document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_15'>失魂 第15章</b><p>");

document.write ('　　鲁大发乍一见玉宝的时候，玉宝己是满面泪痕，鲁大发扑过去，把她紧紧拥在怀里，心像是要碎裂开来一样，第一句话就是：“他竟然这样对你！”<p>　　玉宝紧伏在鲁大发的怀中，抽噎着，哭着，然后，抬起头来，明澈的眼睛中却充满了希望：“好日子不会太迟了，是不是？黄将军的计划……”<p>　　她把黄绢的计划告诉了鲁大发，整个人偎依在鲁大发的怀中：“我感到过你的出现，真的，当我在忍受着痛苦的时候，我感到过你的出现，求求你，下次别再来了，我在那时候的样子……一点也不好看……”<p>　　鲁大发不知道如何表示自己对她的轻怜蜜爱才好，他只是不断地喃喃叫着她的名字：“玉宝！玉宝！”<p>　　鲁大发用力一挥手，快艇的速度相当高，把他的头发吹得凌乱，原振侠直到这时才道：“刚才你说到过拍电影的事，我看还是算了，不但不能拍电影，而且你们还要隐居起来！”<p>　　鲁大发愤然：“为什么？”<p>　　原振侠冷冷地道：“你总听说过世界上有一种人叫作‘职业杀手’的？土王有的是钱，他可以请齐世界十大杀手来对付你们！”<p>　　鲁大发怔了一怔，然后用力握着原振侠的手，激动地摇着：“真的，多谢你提醒我，我会和玉宝隐居起来，瑞士的湖园，加拿大北部的雪原，只要能和她在一起，甚至卡尔斯将军的国度，也可以成为天堂！反正我有足够的积蓄，生活不成问题！”<p>　　原振侠间：“你事业正如日之中天，你不觉得放弃了可惜吗？”<p>　　鲁大发大声纵笑了起来：“这是我听到过的最滑稽的话，生命和事业，任择其一，你猜我会选择什么？”<p>　　原振侠很有感触：“爱情的力量……”<p>　　鲁大发昂首迎风：“等于是生命的泉源！”<p>　　快艇到了码头，鲁大发并不上岸，驶着船回后鲁村去。<p>　　原振侠直接到医院，才一进医院，就有职员向他走过来：“原医生，有人有急事在等着见你！”<p>　　职员说着，向会客室的门指了一指，原振侠望过去，看到两个身形高大。现出一副标悍神色的女郎，正一脸焦急之色，踱来踱去。<p>　　这两个女郎原振侠虽然没有见过，但她们的同类，原振侠是见过几个的，那是卡尔斯将军的女侍卫，也是黄绢的手下！<p>　　这时，那两个女郎也已看到了原振侠，两人用像是猎豹发现了猎物的速度，冲了出来，尖声道“原医生，黄将军等了你一个晚上！”<p>　　这种情形，原振侠多少有点反感，他只是冷冷地道：“那又怎样？”两个女郎道：“请你立即见黄将军，有极重要的事。黄将军在船上，她说，鲁先生的事，有了极大的变化！”<p>　　原振侠本来真想拒绝的，但是一听事情和鲁大发有关，而且又有了“极大的变化”，他自然不再拒绝，而立时点了点头。<p>　　他上了那两个女郎驾来的车子，直驶向一个游艇汇集的码头，登上了一艘快艇，直向辽阔的海面驶去，估计至少驶出了二十海里，才看到了一艘巨大的游艇，那一望而知是一艘小型战舰改装的！<p>　　原振侠不知道黄绢何以要选择在海上和自己见面，当他登上那艘舰只之后，立时被带进了一个看来如同会议室一样的宽敞舱房之中，黄绢正在来回踱步，一见到原振侠，就抬起头来，神情难看之极！<p>　　原振侠还没有开口，她己经道：“我被人出卖了，土王知道了我的全部计划！”<p>　　原振侠大吃一惊，一时之间，僵呆着出不了声。他首先想到的是玉宝和鲁大发两人，再也没有相聚的机会了！那将带给他们两人什么样的痛苦？玉宝不但还要继续在“笼子”中忍受土王的虐待，鲁大发的痴迷，也没有了着落……这是略想一想就令人不寒而怵的事！<p>　　他不由自主喘起气来：“没有挽回的余地了？”<p>　　黄绢发出一下声音十分难听的苦笑声，指着放在桌上的一个信封：“你自己去看。”<p>　　原振侠连忙走过去，信封精致之极，有着代表土王的标徽，信封是用火漆封口的，他抽出信纸来，信相当长，有两张信纸，全用十分端正秀丽的手写成，显得隆重其事。<p>　　原振侠才迅速地看了几行，就倒吸了一口凉气，人像是落进了冰水中一样！<p>　　信是以土王私人的名义写给黄绢的，写得文采斐然，极其精彩，但是信的内容，却是怵目惊心，难怪黄绢的脸色那么难看！<p>　　黄绢的声音有点干涩：“信是用最直接的方法，土王派了专使送来的。”<p>　　原振侠苦笑了一下，信是如何送来的，并不重要，重要的是信的内容！<p>　　以下，就是那封信的内容：“亲爱的黄绢将军，不知道该称你为雄才伟略的将军，还是该称你为一个野性的美丽女郎，你竟然玩弄着那么危险的火棒——小心，它真会烧毁你那美丽的脸庞的，你的计划，我己全部知悉（别问从何而知），那的确是一个十分精彩的计划，如果不是我现在就知道了，这个计划实现的可能，几乎是百分之百。显然，你的计划实现了之后，会有什么后果，你未曾考虑过。我可以提醒你以下几点：第一，我们两国之间的关系，自然完结，这正是我们共同的敌人乐于见到的一点。第二，你以为鲁大发和玉宝，能像神话故事中讲的一样“从此快乐地生活在一起”吗？当然不能，我们生活在人间，金钱的力量，无远弗届，我估计三天之内，就可以使他们两人变成零碎的尸体。<p>　　我考虑了相当久，才决定只写私人信件给你，是基于我十分想维持和责国的关系，责国方面，自然也是一样，所以，我认为，你当然不会再实行你的计划，因为秘密既己泄露，自然再无成功的可能，我已在王宫附近，作了最严密的部署，即使你派出一个空降师来进攻，也只能全军覆没。如果你不是那么美丽，我一定不会对你如此客气，基于同样的原因，我也不会对玉宝王妃采取任何处罚的行动，虽然她所犯的罪行，足以令得她被判死刑十次以上。我十分珍惜她的美丽。她对你的诉苦，完全是一个生活太过丰裕的女子的无病呻吟。<p>　　请想想看，作为一个受君王宠爱的王妃，是不是应该和君王有性的——听说卡尔斯将军倒是倒外——任何正常的女性，都可以承受男性的侵略和攻击。所以在我和玉宝的关系上，不正常的是她而不是我。<p>　　所以，美丽的顽皮女郎，你打抱不平，完全是一种盲目而无意识的行动。<p>　　再要请你特别注意的是，我绝不蠢笨，至少聪明到了极早知悉你计划内容的地步，所以，别再在我面前玩弄任何花样了，让我们大家都忘记这件事，那就对大家都有好处。”<p>　　信下角，是土王的龙飞凤舞的签署，和他的一连串的头衔。<p>　　信末，还有两点“又及”：“又及：在玉宝王妃生日的下午，三时过后，我会在她的面前出现，看着她失望的神情。一个女人打算私奔，是应该接受一点惩戒的，到时，我可能不免要出言讽刺她几句，而我自然也会接受她俯伏在我脚下所进行的忏悔。”<p>　　“又及：如果不是基于两国间的关系，希望你能长住敝国。你是自由的，并不需要任何人用突击计划来打救，你为什么不离开卡尔斯将军的堡垒？”<p>　　看完了这封长信，原振侠如同泥塑木雕一样，一动也不能动！过了好一会，才自他的齿缝中迸出两个字来：“完了！”<p>　　黄绢的声音极愤怒：“这杂种，他竟敢这样侮辱我！”<p>　　原振侠知道，黄绢是指信中最后一个问题而言。这个问题，的确是黄绢所无法回答的，而且，触及黄绢内心深处的创伤，所以，也自然令她感到十分恼怒。<p>　　原振侠突然不愿就这个问题发出深处的创伤，所以，也自然令她感到十分恼怒。<p>　　原振侠当然不愿就这个问题发表什么意思，他又重复着：“完了！”黄绢突然现出了十分疲倦的神情来：“我还有许多事要处理，请你去告诉我们的大明星，计划取消了。”<p>　　原振侠苦涩地道：“怎对他说呢？”<p>　　黄绢作了一下没有意义的手势：“计划是怎么泄露的，我实在想不穿，只有你、我、玉宝知道！”<p>　　原振侠道“鲁大发也知道？”<p>　　黄绢的声音陡然提高：“你告诉他的？”<p>　　原振侠摇头：“不，王宝告诉他的，就在今天清晨。”他接着，把今天清晨发生的事，复述了一遍，黄绢听了之后，呆了好半晌。<p>　　然后，她叹了一声：“也许是我太大意了，那船上有愉听装置？”<p>　　原振侠苦笑：“现在去研究它没有意义，唉，可怜的鲁大发，可怜的玉宝，我真不知道他们如何才能承受这样的打击！他们对于自己未来的生活，是这样充满了希望，一心以为自己可以从痛苦的深渊之中跳出来！”黄绢也长长地叹息着：“我们已经尽了力，世上总有点事，是人力所不能做到的。我知道你很难向鲁大发开口……”<p>　　原振侠道：“太残忍了！”<p>　　黄绢苦笑：“我建议你到最后一天才告诉他，这几天，让他多陶醉在自己的梦幻之中也是好的，因为他以后的日子，只怕不会再有快乐了！”原振侠的胸口，像是被巨大的石块堵塞着一样，再也说不出话来，事实上，在土王已知悉了一切之后，真的是没有任何办法可以使玉宝离开王宫的了！<p>　　黄绢又叹了一声；“土王在他的信中，为他自己的行为辩护，好像也有道理，玉宝这样内心深处对男性有抗拒，也难以想像她和鲁大发有正常的生活！”<p>　　原振侠摇头：“我并不担心这一点，玉宝是憎厌男性，她只是在心理上和生理上抗拒一个男人，因为这个男人的行为不正常，给她的创伤，实在太甚了！而且，今后，她的生活……唉。”<p>　　黄绢坐了下来，用手撑着头：“希望她灵魂离体的能力愈来愈强，那至少她和鲁大发还是时时可以相会的，甚至鲁大发也可以时时去‘看’她！”<p>　　原振侠愤然：“让她去向鲁大发哭诉，让鲁大发去看她被虐待的情形？”<p>　　黄绢提高了声音：“如果你有办法的话，不妨提出来，不必对我指责什么，而事实上，我也没有必要承担任何指责！”<p>　　原振侠用力一挥手：“他们的事情是没有办法的了。你的呢？你如何回答土王的最后一个问题？”<p>　　黄绢的视线射向他处，她虽然已经把头发剪得极短，但这时仍然习惯性地作了一下掠发的动作：“那算是什么问题？我对我目前的生活，满意之至！”<p>　　原振侠道：“但愿如此！”<p>　　两人都沉默了下来，过了好一会，原振侠才道：“我告辞了！”<p>　　黄绢深深地吸了一口气：“对不起，把这样艰难的事交给你一个人去做，真的，我意思是到了最后一天，你才告诉鲁大发。”<p>　　原振侠点头：“我同意！”<p>　　黄绢按了一个钮掣，门打开，两个女侍卫走了进来，神情十分紧张，黄绢还没有吩咐她们送原振侠走，其中一个，把一张支票，交到了黄绢的手上。<p>　　那个女侍卫在把支票交给黄绢的同时，道：“是在第十七号的身上搜到的！”<p>　　原振侠就站在黄绢的身边，他看到了，那是一张面额大得足可以建告一座设备完善的中型医院的瑞士银行支票，黄绢拿着支票，神情十分愤恨。<p>　　过了好一会，她才道：“那天会晤玉宝，我是带了十七号一起去的，出卖我的人，原来是我的人，唉，为了这样数目的金钱，人真是可以做任何事情的！”<p>　　原振侠忙道：“你准备如何处置？”<p>　　黄绢凛然：“这是我们国家的内政，请不要干涉！”<p>　　原振侠叹了一声，心想：人为财死！这个十七号女侍卫，相信不会有什么好的下场了！<p>　　他的心情极差，不再说什么，仍由快艇送回岸上，当天晚上，接到了鲁大发的电话：“要不要再到后鲁村来？”<p>　　原振侠这时，别说没有勇气面对鲁大发，连听到了鲁大发的声音，都心中发虚，忙道：“不了！”<p>　　鲁大发的声音听来十分快乐：“过了今夜，又近了一天，何况明天清晨，我还有见到她的可能，上天待我，真算是不薄！”<p>　　原振侠唯唯应着，鲁大发却絮絮不休他说着他的计划，并且问：“到时，黄将军是不是会把玉宝送到后鲁村来？还是别的地方？我想第一时间见到她！”<p>　　原振侠只好道：“这要等黄将军决定，我知道了之后，立刻通知你！”<p>　　鲁大发声音愉快：“我会随时和你联络！生活真是太美好了！”<p>　　原振侠感到心头一阵抽搐，像放下一块烧红了的铁一样地放下了电话听筒。<p>　　怎么对鲁大发讲呢？怎么将那么不幸的消息去告诉他呢？原振侠预计到，鲁大发在听到了这样的坏消息之后，可能当时即刻变成疯子！这种无法承受严重的精神打击变成神经错乱的例子实在太了，作为一个医生，他自然不会不知道！<p>　　可是，又不想有永远不说的，因为日子是早已定下来的——这个月的二十六日。计划看起来一点破绽也没有，一定可以成功，鲁大发等着在二十六日，和他相思了十年的玉宝相聚。<p>　　到时，如果玉宝不出现，对鲁大发来说，打击会怎样的！在接下来的日子中，原振侠真是感到为难到了极点，不知如何才好！<p>　　偏偏鲁大发的兴致愈来愈高，不但每天和原振侠通电话，而且在一个星期之后的一天晚上，还摸上门来，当原振侠打开门，看到是他时，喉际不禁发出了一下怪异的声音来。<p>　　鲁大发完全沉醉在他和玉宝相会的日子愈来愈近的兴奋之中，但也有着异样的担忧，一进来，他就道：“她来过三次之后，就没有再来了，不是会有什么意外吧！”<p>　　原振侠偏着头，声音像是不出自他的口：“当然不会，她……没有什么特别的痛苦，自然也不必每天来和你相会！”<p>　　鲁大发高兴了起来：“是！是！”<p>　　原振侠真想这时就告诉他，一切早已完了，再也不会有拯救行动，也不会有他和玉宝的相聚，但是当他看到鲁大发有几分近乎儿童的兴奋时，他就无法把话说得出口，只是在心中叹息着：等到最后一天吧！<p>　　鲁大发忽然笑了起来：“其实，到了那天，最好由我驾驶那架直升机，那样，玉宝一被接上来，我们就可以见面了！”<p>　　已经知道了残酷事实真相的原振侠，感到了心头一阵刺痛，但是他仍然不得不装着若无其事地道：“那可不行，你们见了面，若是热烈拥抱一番，那可能导致直各项机失事，还是由受过训练的人去进行的好！”<p>　　鲁大发一叠声道：“是！是！”<p>　　接着，他又现出了一副少年人明知是过分的要求但是却又急切想提出来的神情：“那么……不是有一艘船在公海接应的吗？我是不是可以在这艘船上？那么，玉宝一到，我们就可以相会了！”<p>　　原振侠的心头又是一阵难过：如果计划仍然存在，不必鲁大发要求，黄绢也会安排他到那艘接应船上去，让他早一点看到玉宝的。<p>　　可是现在……原振侠无法说得出话来，鲁大发却以为原振侠不肯答应，按着原振侠的手：“你我求求黄将军，好不好？”<p>　　原振侠低叹一声，点了点头，鲁大发高兴地道：“黄将军一定肯答应的……你看，那天我窗什么衣服好？潇洒一点，还是隆重一点，要不要准备大量的鲜花，还是一份生日礼物？”<p>　　原振侠实在忍不住了，大声吼叫起来：“不知道，全不知道！”<p>　　鲁大发没有生气，心境好的人，脾气自然也是好的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_16'>失魂 第16章</b><p>");

document.write ('　　当天晚上，好不容易把鲁大发打发走了，原振侠真是筋疲力尽，他并不是一个惯于弄虚作假的人，所以要陪着鲁大发高兴，他格外觉得辛苦。他长长地吁了一口气，心中正在想，如何把鲁大发的要求传达黄绢，黄绢当然不会同意，因为一切计划早就取消了！那么，又如何转告鲁大发呢？原振侠只有苦笑，他自己性格上的缺点，这时他才算看清楚了，对一个不是那么注意他人的感情的人来说，事情十分简单，告诉鲁大发，一切都己消就行了，可是对他来说，实在难以启齿！<p>　　这时，电话铃声响起，原振侠拿起电话来，听到了黄绢的声音：“鲁大发反应怎么样？”<p>　　原振侠忍不住长叹了一声：“我还没有告诉他，真的不知怎么说才好！”<p>　　黄绢沉默了相当久：“是很难说，可是总要说的！”<p>　　原振侠道：“是，他才在我这里离开，他还提出了一个要求……要到接应船……”<p>　　黄绢苦笑：“哪里还有什么接应船？”<p>　　原振侠道：“你知道，我知道，可是他不知道！”<p>　　黄绢沉声道：“你的意思是……”<p>　　原振侠又叹了一声：“实在……是没有意义的，但是多少也有点用，就当计划仍照旧进行，到了最后关头才告诉他，计划失败了。”<p>　　黄绢干笑了两声：“会好一点？”<p>　　原振侠吸了一口气：“会好一点，取消了计划，比计划进行过失败，多少有点不同。”<p>　　黄绢又沉默了片刻，才道：“好，二十五日，会有人来接你们，我……也会在船上，和你分担一下那种难堪的时刻。”<p>　　原振侠由衷地道：“谢谢你！谢谢你！”<p>　　他听到电话中传来黄绢苦涩的干笑声。<p>　　第二天，鲁大发知道黄绢答应了他的要求，兴奋得在原振侠的住所里跳来跳去，从沙发上跳到了桌子上，从桌子上又跳起来，想去抓住吊灯，被原振侠大声喝止，才算是静了下来。<p>　　算起来不过是三四天日子了，鲁大发不肯再回后鲁村去，原振侠苦不堪言，为了尽量减少和鲁大发相处，他宁愿在医院当值，不回住所。<p>　　二十四日晚，鲁大发却找上医院来，原振侠只好让他办公室。<p>　　鲁大发连连道歉：“我实在没有法子一个人独处，实在太兴奋了！”原振侠敷衍着他，鲁大发忽然现出相当神秘的神情来，道：“这件事，又是你一个新的神秘经历了？”<p>　　原振侠只觉得疲倦，也没有弄明白鲁大发那话真正是什么意思。鲁大发又道：“你已可以证明，人活着的时候，灵魂也可以离开身体的！这种奇异的现象，如果你向伦敦的世界灵学会作一个报告，一定轰动之极！”原振侠道：“是，只是……似乎这种离体现象，不是人所能控制的！”<p>　　鲁大发道：“在某种程序上是可以控制的，我那次……那次就几乎是由我自己的意志决定的！”<p>　　原振侠想了一想：“你那次……并不是十分成功，好像受到了一定的限制？”<p>　　鲁大发点着了一支烟：“是，不过，玉宝后来告诉我，她强烈地感到我的来到！”<p>　　他讲到这里，忽然兴奋起来：“你想想，如果每一个人都有自我控制灵魂离体的能力，假设灵魂这种能量的行进速度和光速相等……”<p>　　原振侠道：“不，应该比光速还快，甚至于不存在速度这个问题，一切是由意念决定的，灵魂是一种思想，想要到那里，立刻就可以达到目的！”<p>　　鲁大发“啊啊”连声：“是！是！我想，将来的宇宙探索，一定是灵魂离体才能达到目的，意念一动，立刻就到达了目的地，这才进行宇宙探索，要不然，就算以光速行进，到十六万光年外的星云，也要十七万年，人哪有那么长的寿命！”<p>　　原振侠也被引起了兴趣，暂且把烦恼抛开：“而意念却是一刹那间就完成的，甚至突破了时间的限制！这真是一个极值得研究的课题，如果有了成就，可以控制，那是人类文明的一大突破，从此进入了一个新的纪元！”<p>　　两个人愈说愈起劲，鲁大发忽然问：“我那次灵魂离体之后，我人是什么样子的？”<p>　　原振侠回想着当时的情形，用了一句十分简单的话来回答：“完全是一个有呼吸的死人！”<p>　　鲁大发作了一个鬼脸：“那么可怕？”<p>　　原振侠道：“是，你双眼睁得极大，可是眼中一点生气也没有！”<p>　　鲁大发深深吸了一口气：“这证明，灵魂才是真正的生原振侠道：“应该说，灵魂和**，组成了生命，但主要的是灵魂！”<p>　　鲁大发顽皮地笑了起来：“或许，将来医学界会有‘灵魂死亡’样的名词，和如今的‘脑死亡’一样，一个人，若是失去了灵魂，就可以宣布他自己己经死亡！”<p>　　原振倏道：“谁知道？将来的事，谁知道？”<p>　　他在这样讲的时候，心中实在十分难过，因为至少有一件事，他是知道的，那就是，不论用什么方法，鲁大发和玉宝，不能在一起！<p>　　第二天，原振侠向医院请了假，和鲁大发在一起，等黄绢的使者来到。来的仍然是上次的两个女侍卫，带着他们，登上了上次原振侠和黄绢会面的那艘船。<p>　　黄绢不在船上，他们被招待到布置舒适华丽的舱房之中，船立即以极高的速度启航。<p>　　鲁大发显得异常紧张，几乎片刻也离不开原振侠，以致黄绢打电话来的时候，原振侠要赶他离远一些，才能压低声音和黄绢交谈。<p>　　黄绢道：“我要明天下午三点多才能用直升机赶到船上来。”<p>　　原振侠苦笑：“恰好是原来计划中玉宝降落船上的时候？”<p>　　黄绢苦笑：“倒不是故意的！”<p>　　原振侠叹了一声：“好，到时再说吧！”<p>　　他放下了电话，离他并不是太远的鲁大发十分紧张地奔过来：“什么事？什么事？”<p>　　原振侠只好道：“没有什么！”<p>　　从这一刻起，鲁大发真是在一分钟一分钟地在数着时间，他会突然叹一口气，道：“唉，总算又过了七分钟，真是真慢！”<p>　　在王宫的内院中，玉宝也在一分钟地数着时间，这些日子来，她虽然觉得土玉对她有点怪，不但虐待加甚，令得她更加痛楚，而且无缘无故，会向她笑上几下。但是玉宝的全副心神，都放在逃脱樊笼这件事上，并没有留意别的。<p>　　她在等着自己生日的来临，二十六日下午三时，那将是她生命中决定性的一刻，她已经安排好了湖面上的聚会，她要装着若无其事，可是内心紧张的喜悦却难以掩得住，那种异样的兴奋，令她美丽的脸庞流露着珠玉一样的光辉，看来更加动人！<p>　　当天晚上，上王托着她的下颊，令她的脸微微向上，仔细地看着她的时候，自然也发觉了这一点，玉宝照例全身轻轻发着抖，紧闭着眼睛——土王特别的宠爱她，这或许正是原因之一，土王只要一碰到她的身子，她就像待宰割的羔羊一样，全然没有反抗的余地，这使得土王在心理上得到极度满足的征服感。<p>　　任由摆布、充满了敬畏（土王现在知道是恐惧）的美丽的**，不但给他生理上的欢愉，而且给他心理上的满足。<p>　　这时，土王捏着玉宝下颌的手指，渐渐收紧，玉宝痛得身子抖动得更厉害。<p>　　土王心中再明白也没有，忍不住问：“你为什么兴奋？等着明天？”玉宝心头狂跳：“是的，明天……是我的生日！”<p>　　土王嘿嘿地笑了起来，双手用力在玉宝的身上肆意搓摸，玉宝发出了呻吟声来，哀艳的呻吟声更刺激起土王的**。虽然这些年来，玉宝勉力使自己咬牙忍着，来习惯土王的粗暴，可是每一次她都有如下血地狱，忍受着刺骨的痛楚清洗一遍之感，而那天晚上更甚，她身子抖得全身每一块肌肉都在跳动，发出的呼叫声夹杂在土王的喘息声之中，简直是人兽的合鸣！<p>　　当她从昏迷中醒过来之际，天色已经微明了，弄清楚了土王不在身边，她整个人立刻松驰了下来，转头望向窗外，心中所想着的只是一件事，离下午三时，愈来愈近了！<p>　　土王一直没有再出现，玉宝用了相当长的时间来打扮自己，她想鲁大发见到她的时候，她会很好看。而从中午开始，她就到了湖上。<p>　　天气十分好，蓝天白云，宫中为她庆祝生日的程序，也安排得十分热闹，到了两点以后，玉宝好几次倒泻了杯中的酒，她实在太紧张了，紧张得完全无法控制，而到了离三点钟只有几分钟时，她反倒又镇定了下来，黄将军说过，那是军事行动，一秒钟也不能迟的。<p>　　两点五十七分，玉宝心想，应该听到直升机的声音了，但是没有，天上一片寂静，这时，时间又过得飞快，五十八分了，五十九分了，直升机在哪里？玉宝不由自主，一直抬头向天，可是，直升机在哪里？等到宫中的报时钟“当当当”地三下响，告诉时间已是下午三时，而仍然什么也没有出现之际，玉宝陡然站了起来，她只感到全身所有的血都涌向一处不知名的所在，由于她一直抬头向上看着，所以根本未曾察土王己来到了她的身前！<p>　　土王等候的那一刻也终于来到了，土王看到了玉宝脸上那种焦急己极的神情，心中有一阵复仇的快感，他哈哈大笑起来：“虽再向上看，直升机不会来了，再也不会来了！”<p>　　玉宝的身子陡地震动了一下，她身子的震动是如此猛烈，以至达得船身也晃了一下，她立时低下头，向土王望来，土王一伸手，捏住了她的脸颊：“直升机不会来，听到没有？直升机不会来！”<p>　　土王在期待的是玉宝惧得浑身发抖。伏在他脚下哀切求饶，可是出乎意料之外，玉宝什么也没有说，只是双眼直勾勾地望着，视线像是穿过了土王的身子，直投向远处，虽然是大白天，可是这种情景，看来也诡异莫名，土王不由自主，松开了手，向后退出了一步。<p>　　就在这时，在玉宝的口角，泛起了一丝微笑，土王厉声吼叫：“你还笑？”<p>　　玉宝的确是在笑着，但是那浅浅的微笑，既不曾扩大，也未曾敛去，就像是她这时已变成了一座雕像，笑容将永恒地留在她的脸上一样！<p>　　这时，是下午三时零四分。<p>　　下午三点零四分，在那艘船的甲板上，直升机己经降落，机翼转动变慢，机舱门打开，黄绢出现在舱门口。<p>　　鲁大发和原振侠已经等了很久了，黄绢才一出现，鲁大发就大叫着，向前奔了过去，他叫的是“玉宝”！原振侠还没有告诉他一切已经完了！但就在这一刹那间，原振侠僵住了，鲁大发还在向前奔，原振侠看到了不可能发生的事，看到了玉室满面发自内心喜悦的笑容，自黄绢身边擦过，下了机舱，迎向鲁大发。<p>　　黄绢也怔呆得张大了口，等她醒过来，想伸手拉住玉宝的时候，玉宝早己到了甲板上，迅速和鲁大发会合，两人先是手拉着手，互相凝视着对方，接着，紧紧拥在一起！<p>　　原振侠看到了这样的情景，一时之间，只以为黄绢真是神通广大，在最后关头，还是将玉宝救了出来。他不去打扰鲁大发和玉宝，握住了黄绢的手，手是冰凉的。<p>　　原振侠还没有向黄绢问什么，黄绢已发出了一声呻吟声，接着，看到鲁大发和玉宝，一起转过来，向他们望了过来。<p>　　鲁大发和玉宝转过身来，望向原振侠和黄绢之际，两个人都是满面欢畅，并且，一起向他们作挥手告别的手势。<p>　　原振侠道：“他们是……”<p>　　他只讲了三个字，就觉得黄绢握住他的手，紧了一紧，示意他别多出声，原振侠不再说什么，向前看着，看到玉宝后退了两步，一副等待企盼的神情，望定了鲁大发，自她妙目流盼之中，所散发出来的那股情意，连旁观者也几乎心神俱碎。<p>　　然后，几乎不能相信的异像出现了：开始是鲁大发的身形变模糊，不多久，就看清楚了，并不是鲁大发的身形变模糊，而是好像叠影一样，另一个鲁大发，自原来的鲁大发的身子上，渗了出来！<p>　　两个鲁大发！<p>　　一个站在原地不动，脸上的笑容静止，而另一个，脸上的笑容在不断扩大，在奔向玉宝，很快地，和玉宝握住了手，他们的另一只手仍然在向原振侠和黄绢挥动着，然后，就在原振侠和黄绢的视线之中，突然消失！甲板上这时还有不少别的人，可是那些人却像什么事也没有发生过一样，鲁大发仍然呆立着，黄绢和原振侠的手心都冒着汗，刹那之间，他们都明白了：玉宝的灵魂离开了身边，来到了这里，而鲁大发的灵魂也离开了身体，和玉宝在一起，他们两人的灵魂在一起，再也没有什么力量可以令得他们分开！<p>　　他们在消失之前，是运用了力量，使黄绢和原振侠可以看到他们，可以感受到他们的欢乐和深切的情意，他们是要告诉黄绢和原振侠，目的已经达到，他们的喜悦快乐，是永恒的了！<p>　　黄绢和原振侠呆立了很久，才手拉着手，来到了鲁大发的面前——应该说，是鲁大发的身体面前。那个笑容，固定在他的脸上，他有呼吸。有心跳，是一个活人，但那只是一个没有灵魂的躯壳，他的灵魂已离体而去，剩下躯壳，还活着。<p>　　这种情景，当然诡异绝伦，但原振侠和黄绢既知道一切来龙去脉，自然只是代他庆幸。<p>　　而他们两人心中的感慨，自然也一言难尽！<p>　　鲁大发后来怎样了呢？他灵魂怎样了，没有人知道，失去了灵魂的身体，一直在原振侠医院的加护病房，他童年好友阿财陪着他，他脸上一直带着那个快乐的笑容。<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_1'>降头 第01章</b><p>");

document.write ('　　走进病房，一看到那一盆花卉，原振侠就不禁怔了一怔。<p>　　病房在医院新建的西翼建筑的顶楼，是特等病房，病床放在里间，外间是一个相当宽敞的，连着阳台的起居室，布置得舒适简洁。看起来，不像是医院的病房，倒像是间十分雅洁的高级酒店房间。而且，所有的陈设也不是一成不变的白色，而是由多种悦目淡雅的色彩所组成的，是设计师精心设计的结果。<p>　　能够住进这种特等病房的病人，身分自然非富则贵，而且，通常来说，病情都未必见得严重。身分地位高的人，名也有了，利也有了，最关心的事，自然就是自己的身体健康，这似乎是毫无例外的事。所以，就算有一点小毛病，也会进医院来住几天，乘机检查一下身体，以求益寿康健。<p>　　身分地位高的人，一进了医院，自然诸亲好友送来的鲜花也特别多，所以在特等病房的起居室中，特别设计专门放置鲜花的架子。可是这里的花架上，一直什么花也没有，这个病人在进来之后，不但没有探访者，也没有人送鲜花，花架子一直空着，直到今天，才有了一盆花。<p>　　那是任何人一进来，只要向花架子看上一眼，就一定会注意到的一盆花。<p>　　花的形状并不特别，花朵很大，有点像芍药花，一共是九朵，每一朵都在盛放的状态之中，看起来有一种生命怒茁的感觉。花种在一只普通的绿色的盆子中，九朵花，每一朵的高低不同，像是插花名家的精心杰作。这些都不算什么，使得那九朵花叫人一看就注意的，是它们的颜色。<p>　　那一束花，是黑色的——漆一般浓的黑色！<p>　　原振侠这时，倒也不单是震惊于黑色的花朵，而是他对于这种浓漆一样的黑色，心有余悸。看到了这种黑色的花，使他想起了那一艘里里外外，全都是黑色的游艇，和游艇的主人——与诡异莫测的魔王，有着千丝万缕关系的那个美丽的女郎。<p>　　这个女郎和原振侠的一个好朋友，目前正利用他们的财势，在鼓吹一种邪教。目的是要信奉的人，自愿把自己的灵魂出让给魔王，以换取魔法的降临，而达成灵魂出卖者的愿望。<p>　　这是一个十分令人不愉快，甚至一想起来就打寒战的故事。在原振侠许多怪异的经历之中，他最不愿想起的，也就是这个“魔女”的故事。所以，他看到了浓黑色的花朵，就自然而然地心中发怔。<p>　　原振侠的视线，在那束黑色的花朵上停留了一下，心中在想：这样的一盆花，送给“魔女”，倒是十分适合的！<p>　　他不由自主，深深地吸了一口气，这个动作的结果是，他很清楚地感到一阵十分浓烈的甜香——那种花香，也是原振侠从未曾经历过的，一时之间，他只能想起满树桂花。可是桂花的甜香是软腻的，不像这股花香那样叫人联想起刚烈，所以，当时闻起来，才会那么突出。<p>　　原振侠并未曾把那种十分特别的花香，和那束黑色的花朵联系在一起。因为，植物学家早就做过研究，纯黑色的花朵，在自然状况下是不存在的。一般来说，深紫色的花就被视为黑色的了。例如中国人最喜欢的花——牡丹花，就有所谓黑色的品种，但是所谓“黑牡丹”，其实也只不过是深紫色而已，黑色的郁金香也是一样。<p>　　而花朵在自然状态之中，没有黑色的原因，植物学家有几种不同的说法。被普遍接受了的一种说法是：植物由于要依*昆虫来传播花粉，使生命延续下去，所以花朵也需有着能吸引昆虫的色彩和气味。而昆虫是不喜欢黑色的，所以，就算以前有黑色花朵的植物，也因为黑的条件不适应，而遭到了自然的淘汰。<p>　　所以，自然界没有黑色的花朵。<p>　　也正因为如此，所以原振侠一看到那束黑色的花朵时，所想到的是：那是一盆假花。假花自然不会有香味，所以他也未曾把那种突出的香味，和黑色的花朵，在思绪中联想在一起。<p>　　这时，他除了想到不久之前，有关“魔女”的不愉快事情之外，又想到：谁送一盆假花来呢？<p>　　送假花到病房，本来已经够不适宜的了，何况还是黑色的假花！可能送花者只是一种恶作剧，或者是没有恶意的开玩笑，可是对病人来说，就有可能引起心理上的不愉快。<p>　　尤其，原振侠作为这个病人的主治医生，他知道病人非常敏感，明明通过了严格的全身检查，而仍有疑虑。检查范围之广，其实已超过了一般健康检查的原则——许多额外的检查，医生认为根本是不必要的，而且，被检查者要忍受着相当程度的痛苦，例如在脊椎骨中，抽出脊髓来等等。可是由于病人的坚持，还是一一进行，而检查的结果是，一切都十分健康正常。<p>　　然而，病人虽然没有说什么，可是他的神态，作为医生可以看得出来，病人心中认为，死亡正在威胁着他！<p>　　原振侠强烈地感到，这个病人心理上有这种压力，所以他曾要求精神病科的专家来会诊过。可是病人一知道了会诊医生的身分之后，就怒气冲天地把精神病专家赶了出去。<p>　　从原振侠和这个病人的一些对话中，可以看出这个病人的心态。前几天，在所有对人体可以做的检查全部结束，而且都有了确切的报告之后，原振侠用轻松的脚步走进特等病房，而且用十分轻松的语调对病人说：“一切检查，全都证明你身体的各部分完全健康正常，你每一秒钟都可以离开医院！”<p>　　病人听了之后，低头不语，神情十分郁郁不乐，像是充满了心事。<p>　　（趁这个机会，介绍一下这个病人，因为在这个故事的以后发展中，这个病人有着十分重要的地位。）<p>　　当原振侠被这个病人指定作为主治医生之前，他并没有见过他。<p>　　那天，在办公室，他接到了院长的电话：“有一位席先生，有连纳斯博士的介绍信，指定要你替他主诊，请到我办公室来一下。”<p>　　原振侠自然知道连纳斯博士是什么人，那是世界著名的热带病理学权威，在斯里兰卡，主持一个国际规模的热带病理研究院。<p>　　那位“姓席的先生”，有着这样一位大科学家的介绍信，虽然说医生不应该注意病人的身分，只应该注意病人的疾病，但是人总不免有小小的缺点——对于身分特殊的病人，总会引起医生一些特别的关注的。<p>　　当时，原振侠心中就想：为什么指定要自己主诊呢？他一面想，一面在电话中回答：“热带病并不是我的专长，这位病人……”<p>　　不等他讲完，院长已经呵呵地笑了起来：“你快来吧！依我看，这位先生身体健康得很，什么病也没有，他多半是想做一次详细的身体检查！”<p>　　原振侠到了院长的办公室，第一次见到了那位病人。他看来大约三十七、八岁，瘦削而高，有着一种天生的高贵气质，皮肤的色泽看来十分黝黑，可是脸色却又相当苍白。（这并不矛盾，甚至黑人也有脸色苍白的时候。）<p>　　他的脸形稍嫌狭长，但是却突出了他十分有神采的眼睛，和相当高的鼻子。只是他的眼神看起来相当忧郁，绝不是一个快乐的人应有的眼神。<p>　　他的口唇比普通人的厚，不过线条非常明显。<p>　　原振侠对这个病人的初步印象是：这是一个可以被称为美男子的男人，而且一定是一个十分有内涵的男人。<p>　　所以，当他和对方握手，发现对方的手指修长，而头发又天然鬈曲的时候，他心中立即想到：他一定是一位艺术家，多半是音乐家，更可能是钢琴家。<p>　　可是他却没有说出来。使他没有一下子说出“阁下是音乐家”这句话来的原因是，他同时又看到了对方的左手无名指上，戴着一枚钻石戒指。戒指上所镶的钻石相当大，至少有五克拉，而且质地极佳，即使是在普通的室内光线之下，也熠熠生光。<p>　　如果说，初见面有一点不好印象的话，那是由于这枚戒指。<p>　　那也令他想到，一位艺术家，再富有，也多半不会有这种俗气的装饰。所以，他感到自己对对方所作出的估计是错了。<p>　　握手之后，那位“姓席的先生”用十分标准的英语自我介绍：“我的名字是席？朋加拉？泰宁。”<p>　　原振侠怔了一怔，先介绍了自己，然后问：“阁下是……”<p>　　他的意思，是想问对方是哪里人。这个名字，显然不是中国人的名字，而对方看来，明显地是亚洲人，所以原振侠才想问。<p>　　可是，那位席？朋加拉？泰宁先生，却有意规避着这个问题，只是礼貌地微笑了一下：“我有几个中国朋友，他们都叫我席泰宁，我就算姓席好了！”<p>　　原振侠扬了扬眉，自然没有再问下去。院长在这时递过了一封信来：“这是连纳斯博士写给我的信，你应该先看一看。”<p>　　原振侠心中有点纳闷，可是他在迅速把信看了一遍之后，就明白院长为什么要他“先看一看”了。<p>　　这就是博士的信：<p>　　介绍“病人”席？朋加拉？泰宁先生到贵院来，我在病人这个字加上引号，是由于根据我的诊断，这位先生的健康状况极佳，根本没有病。可是他坚持要到医院就诊，所以我才写这封介绍信给阁下。<p>　　席？朋加拉？泰宁先生并且要我向阁下，转达他的一个特别愿望。他将会指定贵院的某一位医生主诊，并且，他不愿意透露他的身分——其实，他的身分连我也不知道——所以，只把他当作一个病人，不要追究其它，我深信他极为富有，所以，可以负担任何费用。<p>　　这是一封十分特别的介绍信，而且是连纳斯博士亲笔书写的，益发显得介绍十分郑重。<p>　　原振侠看了介绍信之后，略想了一想——在这时候，去打量那个不愿透露自己身分的人，是不礼貌的举动，所以原振侠只是在心中想：这个人的身分，究竟是什么？但是随即，他感到那是没有意义的事，管他是皇帝还是乞丐，只要他有病，医治的方法都是相同的。<p>　　所以，他用十分自然的态度，把信交给了院长，同时转问席泰宁：“席先生的意思是……”<p>　　席泰宁立即道：“我想请原医生，先替我作详细的检查。”<p>　　原振侠点头：“可以！”<p>　　当他在答应的时候，他也绝未曾想到，所谓“详细检查”，竟然会详细到这种程度！<p>　　于是，通过迅速的安排，席泰宁先生，作了原振侠医生的病人，住进了医院的特等病房。<p>　　第二天，检查就开始，自然已经够详细的了，可是席泰宁却一次又一次地，要求再作各种各样的检查。<p>　　将近十天，原振侠应他的要求，进行着检查工作。同时，也在小心地观察着他的心态。<p>　　泰宁十分忧郁，心事重重，不怎么说话。在沉默的时候，他总是皱着眉，像是在想什么，而且，他几乎不能忍受自然的黑暗，一到了天色入暮时，他就会显得十分不安，而且开始喝酒——医院中本来是绝不能喝酒的，可是一则是特等病房的病人总有点特权；二则是在第一天的检查之后，原振侠就肯定他根本没有甚么病。所以当第一次席泰宁当着医生的面前，取出一瓶名贵罕有的“雪里涅克”陈年白兰地酒时，他向原振侠望了一眼，原振侠只是作了一个无可奈何的手势，从这之后，席泰宁每晚喝酒，也就成了惯例。<p>　　席泰宁的酒量十分好，一瓶酒，到第二天，就只见一个空瓶，而他一点醉意都没有。为了进一步了解病人，原振侠曾一直陪他喝酒到午夜。通常喝了酒的人，话一定相当多，可是席泰宁却不同，只是喝酒，一句话也不说，只是愈喝酒，神情就愈是沉郁。而且，中间发出的叹息声，也可以使人明显地感到他心情的痛苦。<p>　　原振侠企图使他说出心事，可是不成功。在几天之后，原振侠可以肯定的一点是：他要求的种种检查，证明他真的以为自己身体的某一部分有病，会令他致命。这就是为什么，原振侠要请精神病医生来会诊的原因。<p>　　会诊的结果，极不愉快。一向十分君子，举止自然高贵的席泰宁，疯狂一样地发怒，把精神病专家赶了出去。<p>　　不过原振侠倒也得到了专家的意见：“这个病人，自己以为身体内有一种隐藏着的，可以致命的疾病，这种例子并不罕见。尽管他自己不愿意，你还是要提议他接受精神病治疗，不然，他会被自己心中，这种固执而怪诞的想法害死！”<p>　　所以，当原振侠那天用轻松的语气，向席泰宁说了他每一秒钟都可以离开医院，他的健康绝无问题之后，席泰宁的反应，并不令他惊讶。<p>　　席泰宁当时，在听了原振侠的话之后，先是转头望向窗外，然后，双手捧住了头，用十分哀伤的语调道：“你们查不出来！”<p>　　原振侠虽然并不感到意外，但是在那一剎那间，他也有一种冲动——真想一把抓住席泰宁浓密而又鬈曲的头发，把他直摔出病房去！<p>　　他甚至于已经伸出手去了。当他意识到，自己当然不能这样做，而想立时缩回手来的时候，席泰宁却突然抬起头来，双手一起握住了原振侠的手。他在这时，望向原振侠的眼神，完全是一个处在绝望境地中的人，向人求助而发出的一种神色！<p>　　原振侠吃了一惊，但还是用十分镇定的声音说：“你想说甚么，只管说！”<p>　　席泰宁的口唇发着抖，显然他是想说什么。可是过了好几分钟，却始终没有说出什么来，只是唉了一声，松开了手：“看看……是不是还有什么部分忘了检查？”<p>　　原振侠叹了一声：“连头发和指甲都化验过了，还有什么可以检查的？席先生，对，有一样还需检查的，就是你的精神状态。”<p>　　席泰宁用坚决拒绝的神态和语气回答：“不！走开，我自己明白，我的精神状态十分正常！”<p>　　原振侠有忍无可忍之感，冷笑着，用医生绝不应该对病人说话的态度道：“那么，我没有什么可做的了，我能做的都已经做了！”<p>　　原振侠在这样说的时候，也没有觉得有什么不对。医生是不应该这样对病人说话的，可是对方根本不是病人，自然不同。<p>　　席泰宁转过身去：“我还不想出院，你仍然是我的主治医生！”<p>　　原振侠一声不出，转身就离开病房。<p>　　席泰宁“可以负担任何费用”，这一点是毫无疑问的，单是他每天所喝的那瓶酒，就是一个高级职员一个月的薪水。原振侠对他的来历身分，曾经有过一个时间的好奇，但现在也没有兴趣了。<p>　　虽然，由于席泰宁一直维持着十分有教养的风度，还不至于令原振侠感到厌恶，但是他自然而然地，对席泰宁冷淡了许多。<p>　　自从那天起，作为主治医生，原振侠不过是每天进病房三次，给“病人”量量体温、血压，用听诊器听听，问“病人”有甚么不舒服，只此而已。<p>　　自然，原振侠不管“病人”的多次坚拒，还是每次都建议他，去向精神病专家就诊。可是席泰宁的态度，一直都很忧郁，甚至终日一句话也不说，也不知他在想些什么。<p>　　原振侠曾将这个情形向院长提起过。医院中各式各样的怪病人都有，但是像席泰宁那样的却很少有，院长也拿不出办法来，只好由得他住下去。<p>　　而今天，忽然多了一盆黑色的假花！<p>　　原振侠立时想到的是，黑色代表死亡，对席泰宁来说，这种怪异的变化，一定会引起他情绪上的不安。希望花是才送进来的，席泰宁还未曾见到，他要赶快把这盆假花拿出去！<p>　　当他这样想着的时候，他快步向花架子走去，而当他走近去的时候，那股浓香也愈来愈甚。虽然他心中认定那是一盆假花，可是也可以肯定，那种浓香，是由这盆花所发出来的！<p>　　要使假花能发出香味的方法，自然很多，最简单的，就是在假花上喷上大量的香水。那么，送花人的目的是什么呢？<p>　　原振侠一面想，一面来到了花架前。当他低头去看那盆花的时候，那种香味就更浓，几乎使得他的呼吸也有点不畅顺。原振侠急忙直了直身子，也就在这时候，他发现那盆花不是假花，是真正的花，真正的纯黑色的花！花枝是深棕色的，有着细密的刺，没有叶，就只有花朵——约成人手掌一般大小的花！<p>　　这使原振侠感到极度的惊讶，当他再度低下头去，想更仔细地去观察那盆奇异的花朵时，席泰宁的声音自他身后传了过来：“别凑得太过近，这种花是有毒的，花粉的毒性很烈！”<p>　　原振侠怔了一怔，这才注意到，黑色的花朵，有着浓黑如漆的深黑色花蕊，雌花蕊十分突出，雄蕊上有着同样黑色的花粉。<p>　　原振侠的原意，是不想让席泰宁看到那盆花的，这时，他自然知道自己不必多此一举了。他转过身来，看到席泰宁的神情十分怪异，像是有着一种异样的兴奋，可是却又带着焦切。<p>　　原振侠向那盆花指了一指：“这是什么花？”<p>　　席泰宁并没有直接回答这个问题，只是走到花架之前，深深地吸了一口气，像是在嗅着花香：“不但花粉有毒、花梗有毒、花瓣有毒、花根有毒，连花香也有毒！”<p>　　原振侠望着他，对他的话，很有点莫测高深之感，等着他进一步的解释。<p>　　席泰宁再深深吸了一口气：“这种花的香味，闻名天下，会使人迷醉。效果和喝酒、抽大麻、甚至服食迷幻药差不多，会使人产生十分美丽的幻觉！”<p>　　原振侠扬了扬眉：“不必通过焚烧的过程，单闻花香就会使人迷醉？”<p>　　席泰宁点了点头，走开了几步，坐了下来。原振侠又向那盆花望了一眼，这时，他只感到这盆黑色的花，有一种说不出的邪异之感。<p>　　他沉声道：“既然这盆花是有毒的，我认为它不适宜放在病房之中！”<p>　　席泰宁像是早已料定会有这种情形出现，他的反应来得又快又镇定：“医生，对于你们不懂的事，最好别表示任何意见！”<p>　　原振侠心中有点恼怒，扬了扬手。可是不等他开口，席泰宁已经抢着道：“这盆花，可以做到你们这家设备精良、人才济济的大医院做不到的事！”<p>　　他的话中，有着明显的讽刺意味。原振侠自然可以听得出来，当下就冷冷地道：“是生嚼花朵呢，还是煎成药茶吃下去，就能医得好你的疑心病？”<p>　　他本来想说“就能医得好你的精神病”的，但是一转念之间，把“精神病”改成了“疑心病”，口气上自然缓和了许多。<p>　　可是席泰宁还是十分恼怒，沉声重复道：“对你不了解的事，最好不要发表意见！”<p>　　原振侠提高了声音：“有什么不了解的？你没有病，这种花也不能帮你什么，我全了解！”<p>　　席泰宁立即用十分急速的声音反问：“你了解？请问你对‘降头’了解多少？”<p>　　一时之间，原振侠实在无法听懂他这句话，只好问：“你说什么？”<p>　　原振侠听不懂席泰宁这句话，自然是有原因的。因为他们一直用英语在交谈，而在说到“降头”这两个字的时候，席泰宁并没有用英语，而是使用了中国粤语的发音，像“功夫”、“云吞”已成了英语词汇一样的说法。所以一剎那间，原振侠实在无法把这两个字的发音，和“降头”这两个字联系起来，在思绪上形成一个概念。<p>　　而当原振侠反问了一下之后，席泰宁的反应十分奇怪。剎那间，他的脸色变得苍白无比，眼神之中也流露出十分惊恐的神色。像是他刚才在气头上，急速地讲出来的那句话，是泄露了什么秘密，立刻会有大祸临头一样！<p>　　原振侠等了一等，得不到他的回答，又再追问了一句：“刚才你说什么？”<p>　　席泰宁站了起来，挥着手，又坐了下去，像是下了最大的决心一样，自他的口中，道出了两个字来：“降头！”<p>　　说出那两个字，对他来说，像是不知要花多大的力气。讲完之后，他不由自主地喘着气，而且，额角上也见汗珠渗了出来。<p>　　可是原振侠还是不懂。自然，原振侠如果看到了“降头”这两个字的话，他是知道是怎么一回事的。可是单听声音，他实在无法在那种突兀的情形下，联想到对方忽然会提到“降头”这件事！<p>　　他只是仿真着这两个字的发音，然后十分疑惑地问：“那是什么？”<p>　　席泰宁现出了一个十分苦涩的笑容来，喃喃地道：“要是知道那是什么倒好了！”<p>　　原振侠看出席泰宁的神态十分认真，他忙道：“不能有最简单的说明？”<p>　　席泰宁望着原振侠，气息急促：“最简单的说明就是，那是一种巫术——”<p>　　这句话一出口，原振侠陡然之间明白了。他吸了一口气：“哦，降头！对不起，我实在想不到，你会忽然提起这件事来。降头，当然，我对降头是没有什么了解，你为什么忽然想到它……”<p>　　原振侠讲到这里，陡然住口，用一种十分惊疑的目光，望定了席泰宁。有一句问话，在他的喉间打着转，可是却没有问出来。<p>　　没有问出来的原因是，他觉得这句话如果问了出来，那将是一桩十分滑稽的事情！<p>　　他想问的那句话是：“席先生，难道你是中了什么降头？”<p>　　作为一个医生，原振侠自然不能这样问。<p>　　刚才席泰宁所做的最简单的说明是：那是一种巫术。这说明自然不足以概括“降头”的丰富内容，但这已是十分简单明了的了。<p>　　原振侠是西医，是经过严格的科学训练的，而巫术却全然是玄学范围中的事。<p>　　然而，原振侠的心情是十分矛盾的。他曾有亲身的经历，证明巫术的存在，巫术的诅咒，可以应验在被诅咒者的下一代身上！这种经历又使他确信，人类科学所能了解的事太少了！<p>　　正由于他心情是这样的矛盾，所以他这句话虽然未曾问出来，但直视着对方所流露出来的疑惑的神情，已经等于说了出来一样，而席泰宁居然十分缓慢地点了点头。<p>　　剎那之间，病房中静到了极点，两个人，互相可以听到对方的呼吸声。<p>　　席泰宁等于已经回答了原振侠的问题：是的，我中了降头！<p>　　原振侠在得到了这样的回答之后，思绪自然乱到了极点。他首先想到的是：什么叫“中了降头”呢？<p>　　“中降头”，是一种十分普遍的说法，意思就是为“降头”所害了。<p>　　然而，“降头”又是什么呢？<p>　　原振侠不能算是这方面的专家，他所知的，只是比普通人略为多一点而已。<p>　　他知道，“降头”有着丰富无比的内容。这时，他也无法一一细想，他只是概括地想到了一点：那是一种通过巫术的、法术的，或者是种种不可思议的法子，去达到目的的过程。<p>　　而“中了降头”，就是被这种种法子所害，而受害的人，后果可以有几百种！<p>　　席泰宁中的是什么降头？他会有什么样的结果？看来，他这样严格地要求对他的身子做彻底的检查，不是无缘无故的。他中的降头，是不是某种毒药，会使他死亡？<p>　　沉默维持了至少有三分钟，首先打破沉默的，反倒是席泰宁。<p>　　他苦笑了一下：“这就是我为什么一定要来找你的原因，因为我知道，你曾经有过不少奇异的经历，尤其是在巫术方面，你也有过深刻的研究……”<p>　　原振侠也苦笑了一下：“你是说，你……被一种巫术所害……会怎么样？”<p>　　席泰宁深深吸了一口气：“会……生一种怪病，然后，很快就会死亡。”<p>　　原振侠紧蹙双眉，摇了摇头。<p>　　那实在是很难令人相信的事！<p>　　席泰宁陡然激动了起来，声音有点嘶哑：“你不信？你应该相信的，为什么不信？”<p>　　原振侠深深吸了一口气：“我没有说我不信，事实上，我曾经历过更不可思议的事。但是，我对你的情形全然不了解，怎可以有肯定的反应。”<p>　　原振侠这几句话，说得十分诚恳，席泰宁望了他片刻，激动的神情渐渐平复。<p>　　原振侠又道：“如果发生在你身上的事，是无法用普通的常理来理解的话，那么，从你进医院的第一天起，你就应该把我当作朋友，把一切全告诉我，而不是什么都不说！”<p>　　这几句话，很有点责备的意味在内。席泰宁叹了一声，口唇抖动了几下，才苦涩地道：“我以为……凭借现代医学技术，总可以检查出什么来的。谁知道……什么也查不出来！”<p>　　原振侠缓缓地道：“照常理来解释，什么也查不出来，就是什么事也没有。”<p>　　席泰宁连连摇手：“不，不，一定有的，我知道我自己——中了降头。”<p>　　原振侠没有搭腔，等着他进一步说，他自己是如何“中降头”的情形。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_2'>降头 第02章</b><p>");

document.write ('　　可是席泰宁神情不定，好几次欲言又止，像是十分为难，又故意避开了原振侠的眼光，也转换了话题：“我们是不是应先确定一下，什么是‘降头’，再……说起来，就比较容易明白一点？”<p>　　对于席泰宁的这种态度，原振侠自然不是十分欣赏，但是他还是耐着性子道：“这个问题，只怕全世界没有几个人回答得出来。或许，花上大量人力物力，可以有一定的结果，但那一定是厚册的巨著，绝不是三言两语所能说得明白的！”<p>　　席泰宁现出十分失望的神色来：“我认为你至少对这类事，有一定程度的研究！”<p>　　原振侠听出他的话，对自己的常识是一种挑战，他不想在这个自称“中了降头”的神秘人面前示弱，所以略想了一想：“据我所知，‘降头’的内容十分复杂，追溯起来，源自中国云南、贵州一带苗人和夷人所使用的‘蛊’。那是一种离奇怪异的方法——培殖一些现代科学无法理解的物质或细菌，并且可以通过人体情绪的变化，控制这些物质或细菌数目的增多或者减少！”<p>　　原振侠一口气说到这里，才停了一停。对于刚才，类似教科书那样的“文体”，连自己都感到有点好笑。<p>　　可是席泰宁却十分用心地听着，还表示了他的意见：“是，有一位先生，当他年轻的时候，就有过一段关于‘蛊’的经验，我详细看过他的记载。”<p>　　原振侠道：“好得很，那我们就可以在那一方面，约略地提一下就算了。‘蛊’有许多种，每一种，都通过十分复杂的方法以达到目的。或许是由于自然环境的缘故，蛊术不曾向北流传，而向南流传，传入了东南亚一带，缅甸、泰国、马来亚，甚至印度，都是蛊术流传的地区。而在那些地区的中国人，就把蛊术统称为‘降头’，实际上，两者之间，内容很有不同之处！”<p>　　席泰宁连连点头。原振侠的这番话，显然使人知道，他对“降头”并非一无所知。<p>　　原振侠又吸了一口气：“事实上，降头的内容比蛊术还要丰富，结合了当地的法术、巫术、咒语，应用的东西也更多，连死人都包括在内，甚至牵涉到了灵魂学。在众多的各种各样的降头之中，就有一种通过神奇诡异的方法，可以使施术的人，控制一个儿童或者少年的灵魂，替施术者服役！”<p>　　席泰宁发出了一下呻吟声来：“是的，这种降头，叫作‘养鬼’。”<p>　　（“养鬼”是十分可怖的一种降头术，降头师要去偷盗才死的幼儿的尸体——死亡不能超过一天一夜。然后，在一个极隐密的所在，对童尸作法念咒，通过一种极其神异的力量，使得死者的灵魂由施术者控制。）<p>　　（在施术者成功地控制了死者的灵魂之后，再埋起尸体。那个被控制的灵魂，会随着施术者的心意，去做许多只有灵魂才做得到的事，例如超越时空、迷惑人的情绪或者害人等等。能力的强弱，端视施术者的法力高低而定。）<p>　　（“养鬼”这个降头术，高深莫测，而且防不胜防，自然也是用来刺探秘密的最佳方法。）<p>　　席泰宁的反应来得如此之快，可知他对“降头”也有一定的认识。<p>　　原振侠挥了挥手：“所以，最简单来说，各种各样的降头，是蛊术、巫术和法术的结合，是玄学研究中的一大课题。因为有关降头的一切，绝不是任何现代科学能解释的！”<p>　　席泰宁深深地吸了一口气，由衷地同意了原振侠的说法：“是！”<p>　　原振侠望着席泰宁，有关“降头”的最简略的说明，他们都同意了，那自然该听席泰宁，讲他自己的事情了。可是席泰宁却不出声，先是呆坐了一会，然后，又走到那盆黑色的花的面前，嗅了嗅花香，才道：“这盆花的土名，叫作‘克娃克娃’，意思就是‘天堂’。天堂花，是任何降头师梦寐以求的宝物！”<p>　　原振侠皱了皱眉，他想到，席泰宁还是不愿意谈他自己的事。这自然令原振侠感到不快，他没有表示什么，心想听他讲讲这种奇异的天堂花的来历也是好的。<p>　　同时，原振侠心中也相当疑惑。这盆天堂花，看来自有一种巫术上的妖异之感，既然是任何降头师梦寐以求的宝物，怎会在这里出现呢？席泰宁的身分是什么？<p>　　难道他本身就是一个降头师，而中了另一个降头师的暗算？<p>　　席泰宁背对着原振侠，继续缓缓地道：“天堂花的最大特点是，它有剧毒，极其罕见，只生长在十分阴暗潮湿的地方，在热带森林或者热带沼泽之中。由于它本身的毒性如此之甚，在它生长的一百公尺范围之内，是全然没有虫蚁毒蛇的。它可称是植物界的毒物之王，甚至有毒的动物都避而远之！”<p>　　虽然席泰宁所说的话十分新奇有趣，原振侠有闻所未闻之感，可是他还是咳嗽了一下，表示了一些不耐烦。<p>　　席泰宁缓缓转过身来：“它的毒性经过降头师的处理，是可以控制的。”<p>　　原振侠“哦”地一声：“那就变成一种毒降头了？”<p>　　席泰宁纠正了一下：“可以变成几十种不同的毒降头，而且每一种，都是毒降头中十分厉害的！”<p>　　原振侠皱了皱眉：“席先生，我们的话题，原来是你中了降头……”<p>　　席泰宁叹了一声，略微停了片刻。可是他并没有理会原振侠温和的抗议，仍是自顾自说下去：“它的花瓣、花枝、花蒂、花蕊——雌蕊和雄蕊、花根，都可以变成不同性质的毒降头。而中了‘天堂花’制成的毒降头之后，也只有‘天堂花’可以破解。”<p>　　原振侠耐心地听着，正当他想再一次，请席泰宁回到原来的话题去时，席泰宁突然说了一句令他为之一怔的话：“我中的，就是有天堂花成分在内的毒降头！”<p>　　他这句话，说来相当平静，但语气却十分肯定。原振侠在一怔之后，道：“你刚才说，天堂花可以制成毒降头，也可以破解毒降头。你现在有了一盆天堂花，那还有什么问题？”<p>　　原振侠的话，自然是无可辩驳的——中了毒，现在有了解药，那还有什么问题呢？<p>　　席泰宁停了一会，并没有直接回答这个问题，只是道：“你不想知道我为什么肯定，自己是中了天堂花毒降头？”<p>　　原振侠点头：“当然想知道，我也有些奇怪。通常来说，中了降头的人是不会知道的，更不会知道是中了什么样的降头。你何以会如此肯定？是下降头的巫师告诉你的？”<p>　　席泰宁侧着头，像是在想着如何措词才好。隔了一会，他才道：“由于降头术在我们那里相当盛行，所以……”<p>　　原振侠挥手，打断他的话头：“你们那里是什么地方？”<p>　　席泰宁对这个问题，仍然没有正面答复，他只是说：“反正是降头术十分盛行的地方就是了！”<p>　　他的这种态度，使得原振侠感到十分奇怪。<p>　　他这样闪烁其词，目的自然是想隐瞒他的身分。可是他连国家的名字都不肯说出来，那未免太过分了一些！难道他说了自己是马来亚人，他的身分就会暴露了吗？除非他是极其显赫的要人！<p>　　但如果真是如此显赫的话，说不说国家的名字也是一样的。例如印尼总统，谁会认不出来呢？<p>　　原振侠没有追问下去，只是轻轻地哼了一声，表示心中的不快。<p>　　席泰宁自顾自讲下去：“利用降头术害人既然十分通行，所以，一般来说，如果环境许可的话，也都会有降头师做保护人，以免被降头术所害。”<p>　　原振侠道：“你大可以说得直接一点，富贵人家或是显赫人物，都聘有降头师来保护他自己和他的家庭，是不是？”<p>　　席泰宁“唔”地一声：“可以这样说。”<p>　　原振侠没有再说什么。席泰宁有着十分特殊的身分，这一点是不必怀疑的了，他的气度，他对金钱的如此挥霍和不在乎，都早已证明了这一点。他在“他们的地方”，自然也属于聘有降头师的那一个阶层。<p>　　席泰宁吸了一口气：“自然，首先是我自己……的一些经验，使我想到，我有被人施以降头术的可能。然后，再由……”<p>　　原振侠再次打断他的话头：“你的经验是什么？它既然导致你中了降头，应该十分重要！”<p>　　席泰宁现出了一点愠怒的神色来，道：“请你别打断我的叙述！”<p>　　原振侠毫不客气：“请你注意一点，是你主动要向我说关于你的一切的！”<p>　　席泰宁的神情更是愠怒，急速地来回走动着，看来像是想藉来回走动，来遏制自己的怒意。<p>　　原振侠只是冷冷地看着他。等了一会，席泰宁才恢复了常态：“那个经验，不到万不得已，我是绝不会讲出来的。请你不要再提及它，好不好？”<p>　　对于席泰宁的态度，忽然有了那么大的转变，原振侠自然不好意思再继续坚持下去。他道：“好，那由你来决定！”<p>　　原振侠可以推测到，那段“经历”一定不是令人愉快的事。因为席泰宁在怒意渐敛之后，现出的那种戚然的神情，十分深切。<p>　　席泰宁接了下去：“在我自知有中了降头的可能之后，就有一个和我十分接近的降头师，检查我是不是真的中了降头、中的是什么降头。那位降头师的……资望十分高，一般的降头，他都可以施以破解术。最初，他检查的结果是我没有中降头，但是他接着又告诉我，有几种极厉害的降头，是检查不出来的！”<p>　　原振侠听到这里，忍不住哈哈大笑起来：“没有消息就是好消息！检查不出你中了降头，就是中了最厉害的降头！”<p>　　席泰宁这次，倒没有愤怒，只是冷冷地望着原振侠，像是原振侠说了最无知的话一样。原振侠在他冷峻的目光注视之下，笑不下去，只好听他继续说。<p>　　席泰宁干咳了一下：“那位降头师告诉我，例如用天堂花配制的好多种毒降头，用普通的检查法，就一点迹象也没有，必须用特殊的检查法才能觉察。”<p>　　原振侠作了一个“那你当然接受了，其它特殊的检查法了”的手势。<p>　　席泰宁点着头：“你不可能想象，特殊的检查法是多么复杂！我必须咽下好几种毒蛇的血液，和生吞一些你听也没听说过的怪虫的内脏，还要和一个新死的妇人亲吻……”<p>　　席泰宁的神情十分认真和古怪，原振侠本来忍不住要开他一句玩笑：“幸好不是和一个新死的妇人**！”<p>　　但是他想了一想，连他自己也不由自主地打了一个冷颤，觉得那实在太恶心恐怖，所以就没有讲出来。<p>　　席泰宁在继续着：“我还必须在一种特殊配制的药水中，浸上十多个小时。在通过了那些检查法之后，肯定了一点……我确然是中了天堂花配制的毒降头。”<p>　　原振侠“哦”地一声：“太不幸了，征状是什么呢？如果是呕吐的话……我想任何人在有了这样的……经历之后，呕吐是不足为奇的。”<p>　　席泰宁深深地吸了一口气：“不是呕吐，而是这里——”<p>　　他说着，伸手指了指自己的头顶。当他指向自己头顶之际，原振侠仍愕然地看着他，不明所以。<p>　　席泰宁指着他自己的头顶，走了几步，来到窗前：“请过来看。”<p>　　原振侠走了过去，仍然不知道要看什么。席泰宁道：“拨开我的头发，看我的发旋部分。”<p>　　每一个人的头发至少有一个发旋，有的人甚至有一个以上的发旋，这是十分普遍的生理现象。<p>　　虽然为什么会有发旋，科学家也说不出确切的原因来，但既然席泰宁有这样的要求，原振侠自然照做。席泰宁的头发十分浓密，他和大多数人一样，在头顶近后脑的部分，有一个发旋。<p>　　席泰宁一直在用相当平静的语调在说话，可是到了这时，他的声音却不由自主地有点发颤：“看到没有？发旋下的头皮有一块是黑色的，深黑的黑色！”<p>　　原振侠看到了，但是他有点不同意席泰宁的形容。那黑色的“一块”头皮，不过小指甲般大小，作不规则的圆形，其黑如漆，看起来十分奇特。<p>　　原振侠摸了一下，放下手来：“或者，那是你与生俱来的胎记？”<p>　　席泰宁挺了挺身子：“绝不是！在特殊检查之前，降头师就告诉我，如果我中了天堂花毒降头，结果就会在发旋之下的头皮上，现出黑色的斑点来，那是中了毒的证明，结果果然如此！”<p>　　原振侠听到这里，也不禁黯然。如果席泰宁所说的全是事实的话，那么，他的确是中了降头——一种由天堂花配制而成的毒降头。<p>　　席泰宁叹了一声：“由黑斑的大小，那位降头师，甚至可以推测到降头发作的时间……”他说到这里，略顿了顿：“他推测的时间是一年，现在，已经过去了……九个多月。”<p>　　原振侠怔了一怔：“为什么过了那么久，才来医院想办法？”<p>　　席泰宁苦笑了一下：“来医院想办法，是最没有办法的办法！天堂花配制的毒降头，只有天堂花才可以破解！”<p>　　原振侠听到这里，心情并没有因此而紧张。席泰宁早已说过这一点，而房间中还有一盆天堂花在，而他又有一个十分有资望、道行极高的降头师帮助他，那么，破解毒降头，应该是毫无疑问的了。<p>　　可是，席泰宁的情形似乎又不是如此简单。原振侠心中所不明白的是，他不知道在有了天堂花之后，对于破解毒降头还会有什么关键问题？<p>　　席泰宁叹了一声：“查出是中了天堂花毒降头，唯一的破解方法就是用天堂花。可是天堂花是十分罕有的东西，不是说有就有的。当然，我们立即就开始寻找，出了重赏征求，可是日子一天一天过去，一点结果也没有！”<p>　　原振侠指着那盆花：“现在你终于有一盆了，只一盆还不够？”<p>　　席泰宁又苦笑了一下：“你大概可以知道，我是受过高等教育的人。虽然我深知降头术的确存在，但是我也想过一个问题：现代科学是不是可以解释降头呢？譬如说，我中了降头，这就表示有某种毒素，潜伏在我的身体之中，而在一定的时间内就会发作。于是，我想，通过严格的检查，应该可以检查出来……”<p>　　原振侠点头：“这就是你来这里的原因！”<p>　　席泰宁略摇了摇头：“做详尽的身体检查，很多医院都可以做到。我到这里来的主要原因，是因为你，原振侠医生！”<p>　　原振侠感到了受恭维：“谢谢你！”<p>　　席泰宁叹了一声：“你有过许多怪异的经历，甚至知道巫术的恶毒诅咒也是事实。我想，降头术再奇妙不可思议，也不会比诅咒可以实现更甚！”<p>　　这种说法，原振侠表示同意：“是的，降头术要凭借一些实实在在的物质，不像巫咒，几乎全是精神力量在起作用。”<p>　　席泰宁接上了话题：“在等待寻找天堂花的过程之中，我也曾做了多次检查，可是什么也查不出来。我在这里所接受的检查……”<p>　　原振侠感叹地道：“不可能再详细的了，绝对没有什么潜伏的毒素存在。”<p>　　席泰宁向自己的头顶指了一指：“如果我不将事情详细告诉你，你一定会拒绝检查我发黑的头皮的，是不是？”<p>　　原振侠呆了一呆，才道：“当然，现在，你的意思是，既然中毒的征象，是头皮上的黑斑，毒素可能也在黑斑之中，所以要检查一下？”<p>　　席泰宁抿着嘴唇，点了点头。<p>　　原振侠摊了摊手：“何必呢？你不是已经有了天堂花了吗？可以破解毒降头了！”<p>　　席泰宁来回走了几步：“是的，后来终于找到了一株天堂花。昨天晚上，专程送来给我的，同时，那位降头师也来了，天堂花是他亲自护送来的。”<p>　　席泰宁讲到这里，忽然道：“你是不是要见见这位降头大师？”<p>　　他在提到“降头大师”之际，语气相当尊敬，原振侠不禁大感兴趣。他曾见过各种各样的人，连新几内亚岛上的大祭师也曾打过交道，可是却未曾见过正式的降头师。尤其，这位降头师还是十分有资望的！<p>　　他立时答应：“好啊，请你安排一下！”<p>　　席泰宁道：“不必特别安排，他就在我房间里。”<p>　　原振侠“啊”地一声，病房是特等的，分开起居室和卧室。原振侠一走进来，就被那盆黑色的天堂花所吸引，接着，席泰宁就在他的身后出现，所以，虽然讲了许多话，原振侠也不知道卧室中还有人在。<p>　　席泰宁的话一说完，就向着卧室：“史奈老师，请你出来一下。”<p>　　卧室中传来了一下低沉的答应声，接着，就走出了一个人来。<p>　　原振侠期望的是一个面目阴森诡异、身上挂着死蛇、颈际悬着人头骨这样的人。可是他向自书房中走出来的人看了一眼，心中大是讶异，那人全然不是他想象中的那种样子！<p>　　那是一个身形矮胖的中年人，半秃头，面色红润，一副十分平庸普通的样貌。身上的衣着也一点没有什么怪异之处，是一套半旧的灰色西装，更没有什么古怪的东西作为装饰。<p>　　这样的一个人，如果不是事先经过特别介绍，绝不会叫人把他和任何怪异的事情联想在一起，只会当他是一个十分平常的小商人。<p>　　那人来到了席泰宁的面前，面向着原振侠，伸出手来。他的手倒是又大又红润，原振侠和他握着手，他道：“我叫史奈，是一个降头师。”<p>　　原振侠知道，在降头术盛行的地方，降头师有着极崇高的地位。<p>　　这一点，从刚才席泰宁称他为“老师”，也可以证明。<p>　　而且，要是得罪了降头师，他要是玩点什么花样，弄一些甚么降头在你身上，那可也不是玩儿的。所以原振侠也连忙自我介绍：“我叫原振侠，是一个学西方医术的医生。”<p>　　史奈讲的是相当生硬的英语。他们互相自我介绍了之后，史奈才道：“你和……席先生的谈话，我已经完全听到了！”<p>　　他在称呼“席先生”之前，略微犹豫了一下，像是对这个称呼不是很习惯。<p>　　原振侠的思考推理能力相当强，他立时可以肯定，之所以会有这样的情形出现，是由于史奈平时不是用“席先生”这样的称呼，来叫席泰宁的。而如今使用了这个称呼，自然是为了不想暴露席泰宁真正身分之故。<p>　　原振侠虽然想到了这一点，可是却并不表露什么，只是道：“席先生让我知道了许多闻所未闻的事……”他不再客套下去，立时切入话题：“天堂花已经有了，看来医院的责任已经完了！”<p>　　史奈深深地吸了一口气：“天堂花的毒降头，只能用天堂花来破解，这是我一直知道的。这株天堂花，是我从一位老降头师那里得来的，他在给我这株天堂花的同时，却又告诉我进一步的情形……”<p>　　史奈讲到这里，向席泰宁望了一眼。席泰宁双手抱着头，神情苦涩。<p>　　这种情形，令原振侠心中疑惑。<p>　　史奈再吸了一口气，才道：“天堂花的各种不同部分，可以配制出各种不同的毒降头来。例如说，用雄蕊配出来的是一种，用雌蕊配出来的又是另外一种……”<p>　　原振侠听到这里，已经听出一点道理来了。是以他不由自主，发出了“啊”的一声，打断了史奈的话，但立时又道：“请继续讲下去！”<p>　　史奈道：“我想原医生已明白了，用哪一部分配制的毒降头，必须用花的哪一部分来破解！”<p>　　原振侠想到的，正是这一点！<p>　　史奈的声音十分无可奈何：“而我们无法知道席先生中的，是哪一种天堂花毒降头。我的检查法，只能查出他确然是中了天堂花毒降头而已——而且，绝不能一部分一部分来试，因为天堂花的每一部分都有剧毒，一试不中，毒性发作，必死无疑！”<p>　　原振侠也不禁怵然，这种情形，很使他联想起一些惊险影片中的场面：一颗等待拆去的定时炸弹，有五根不同颜色的电线，剪去其中某一根，炸弹就会失效。可是绝不能剪错，一剪错，炸弹就立即会爆炸！<p>　　原振侠在想了一想之后问：“机率是多少？”<p>　　史奈并没有回答，席泰宁已经道：“几乎是天文数字比一！”<p>　　原振侠不明白：“怎么会呢？”<p>　　席泰宁道：“天堂花，一共可分成十七个不同毒性的部分……”<p>　　原振侠道：“是啊，那也只是十七比一！”<p>　　史奈接口道：“毒降头在配制时，可以只用一部分，也可以使用两部分、三部分或四部分……”<p>　　原振侠不禁怔呆，用十七这个数字任意组合，可以有多少个组合？这真是接近天文数字了！他不禁无话可说。<p>　　史奈道：“其实，机率是没有意义的。就算是二比一，也不能乱试，因为还是有一半可能是中毒死亡，而不是破解毒性……”<p>　　原振侠表示同意：“唯一可*的方法，是把中的是哪一部分的毒找出来！”<p>　　史奈点头：“是！”<p>　　原振侠知道困难的所在了：席泰宁中了天堂花毒降头，他也有了一株天堂花可以破解，但是却无从下手。他也知道了史奈和席泰宁的意图：“两位的意思是，把有黑斑的头皮详细化验检查，同时再化验天堂花的各部分，看看是不是有同样性质的毒性，就可以确定用哪一部分来破解？”<p>　　席泰宁道：“你还有更好的提议吗？”<p>　　原振侠叹了一声：“请两位注意几点：第一，出现黑斑，只是一种现象，未必有毒素在黑斑之中。”<p>　　席泰宁和史奈都不说什么。<p>　　原振侠又道：“第二，如果所中的毒降头是复合性的，由于复合的可能太多，绝对无法在天堂花中，找出同样的由于复合而形成的毒素来。就算花上极长的时间来研究，只怕至少需要一千株天堂花才够用！”<p>　　史奈用力挥了一下手：“在数学上，是有‘组合’的公式的。我曾请人计算过了，十七的任意组合……”<p>　　席泰宁喃喃地道：“接近天文数字！不过，希望只是单式的，而且黑斑上有毒，这就简单了！”<p>　　他在这样讲了之后，又强调了一句：“这是唯一可行的办法了！”<p>　　原振侠想了一想，试探着提议：“向席先生下降头的，自然也是降头师，为什么不设法在对方身上，得到毒降头的资料？”<p>　　史奈摇头：“这种想法太天真了。下降头的人，目的是要席先生死，他怎会肯透露资料给我们？”<p>　　原振侠忍不住想说一句：“难道没有法律吗？”可是他却没有说出口。因为把“降头”和“法律”相提并论，实在是十分可笑的事。两者之间，几乎没有任何联系可言，全然无关！<p>　　原振侠想了一想：“化验一下有黑斑的头皮，是很简单的事，现在就进行？”<p>　　席泰宁道：“自然愈快愈好！”<p>　　原振侠道：“好，我通知手术室和化验室准备。”<p>　　席泰宁作了一个“请立即进行”的手势。原振侠又向那株“天堂花”望了一眼，就走出了病房。<p>　　当他离开病房时，他有着离开了一场噩梦的感觉。而且，忍不住在心中苦笑。<p>　　这实在是一件矛盾之极的事。在这一家设备先进、有着各类专家的医院中，出现了一个降头师，和一个中了毒降头的“病人”，而医院中的一切，对这个“病人”竟然无能为力！<p>　　这种情形，如果传了出去，可能成为全世界医生的笑柄。可是，看起来，降头术却又是实实在在存在的！<p>　　他用力摇了摇头，回到办公室，吩咐了有关方面准备。然后，他再到病房，把席泰宁带进手术室。<p>　　在头皮上割下一小片来，实在是微不足道的小手术，但也得先把头发剃光，进行消毒。一切都进行得十分顺利，切下来的一小片，看来是纯黑色的皮肤，立即被送进了化验室，原振侠也参加了化验工作。<p>　　三小时之后，原振侠走进特等病房。剃光了头的席泰宁戴着一顶帽子，和史奈一起，用十分焦切的眼光望向原振侠。<p>　　原振侠叹了一声：“我带来的是坏消息。化验的结果是，除了黑色素高度集中之外，没有任何发现！”<p>　　席泰宁倒在沙发上，仰脸向着天花板，一声不出。史奈则不断地走来走去，几次停下来，看看席泰宁，欲言又止，又继续踱步。然后，来到了那株天堂花之前，盯着，一动不动。<p>　　整个病房之中，充满了极其难受的沉默。<p>　　原振侠首先打破了沉默：“站在现代西方医学的立场，我还是要说，席先生的身体健康，绝没有任何中毒的现象存在！”<p>　　史奈闷哼了一声：“再普通的降头，也不是西方医学所能查察得出来的。降头术和西方医学，完全是两回事！”<p>　　原振侠道：“我承认这一点，但既然没有毒素潜伏，如何会致人于死呢？”<p>　　史奈翻了一下眼睛，在这一剎那，他看起来真有点阴森之感：“我只是说西方医学查察不出，并没有说没有毒素。毒素可能深入在单一的一个细胞之中，到时才迅速地蔓延。”<p>　　原振侠觉得有辩解一下的必要。<p>　　他想了一想，尽量使自己措词温和：“这种说法，似乎不是医学的范围了！”他自认这是最温和的语调了。<p>　　史奈立即道：“怎么不是？癌细胞不也是从一个开始的吗？所不同的，只是发作时间的快慢而已。人体有多少亿个细胞，绝对无法对每一个细胞都进行检查的！”<p>　　原振侠没想到史奈貌不惊人，但是词锋却十分犀利，他不禁为之语塞。<p>　　在这时，席泰宁忽然跳了起来，不耐烦地道：“别争了，趁还有两个多月的时间，我回去，去见巴枯。”<p>　　席泰宁口中的“巴枯”，听起来像是一个人的名字，原振侠自然不知道他是什么人。可是史奈显然知道，因为他一听得席泰宁这样说，面色和神情在剎那之间，变得难看到了极点！<p>　　席泰宁的神情也不见得好看，原振侠由于不知道是怎么一回事，所以也不便说什么，一时之间又沉默起来。过了好一会，史奈才用十分难听的声音道：“去见……他，一点用也没有。”<p>　　席泰宁却立道：“本来就是一点办法也没有的事，至多也还是没有办法！”<p>　　史奈的声音更加干涩：“请你注意两件事！第一，他是使你……”<p>　　史奈才讲到这里，席泰宁突然说了一句话，这句话，他说得十分快，而且所使用的，根本是原振侠所不懂的一种音节十分快速的语言。他在说了这一句话之后，史奈陡然住了口，神情依然是那样难看。<p>　　原振侠对于他们两人之间的争执，不是不感好奇，但是看席泰宁把他自己的身分保护得那样严密，知道问了也是自讨没趣，所以装成一副不在意的样子。<p>　　史奈走到了那株“天堂花”之前，眼睛瞪得圆圆的。原振侠为了打破僵局，道：“这株奇异的植物，究竟含有什么样的毒素，比较容易化验。”<p>　　席泰宁忙道：“不必了！不必了！”<p>　　原振侠没想到会碰了这样一个钉子，自然不是很愉快，他想了一想：“你们一定还有点话要说，我先告退了！”<p>　　席泰宁点了点头。原振侠走到门口，在他要打开门的时候，席泰宁忽然叫住了他：“原医生，我们在这里讲的一切，希望你别对任何人说起，连院长也别说！”<p>　　原振侠心中更是生气：“放心，我也不觉得作为一个医生而谈起降头术来，会是什么有面子的事。”<p>　　席泰宁苦笑了一下，没有再说什么。<p>　　原振侠离开了席泰宁的特等病房之后，当天下午，他照常下班回家。<p>　　翌日，他照常上医院时，院长就告诉他：“那位席先生，昨夜连夜要出院，说是找不到你，我已经批准了他。”<p>　　原振侠怔了一怔。没有主治医生的签字，病人自然可以在院长的批准下出院，但是，那是对主治医师十分不礼貌的行为。<p>　　不过原振侠也没有表示什么，只是淡然道：“他本来就什么病也没有！”<p>　　院长也笑道：“这种病人再多几个，医院就快变成特种的大酒店了！”<p>　　原振侠真有一点冲动，想问问院长对“降头术”知道多少，不过他并没有问出来。<p>　　席泰宁和史奈都走了，发生在席泰宁身上的神秘事情，自然也随之而去。<p>　　原振侠在三分钟之后，进了那间病房。那盆黑色的天堂花也不在了，可是病房中，还弥漫着那种特异的花香。<p>　　原振侠叫来了护士，吩咐把病房所有的窗子打开，让空气流通。那护士答应着，道：“这位病人，有一封信留给你。”<p>　　这一点，倒颇出乎原振侠的意料之外。护士已经从制服的口袋中，取出了一只信封来，同时道：“我猜是一张钜额的支票！”<p>　　原振侠斥道：“少胡说！”<p>　　护士道：“可是他送了我一只红宝石扣针，真的红宝石。我去问过，珠宝店肯出十万美元购买它！”<p>　　原振侠呆了一呆。<p>　　席泰宁的出手，竟然这样阔！<p>　　他一面想，一面拆开信封，首先看到的，赫然是一张空白的支票！<p>　　原振侠呆了一呆，心中不禁十分恼怒。席泰宁简直岂有此理了，这算是什么意思？<p>　　他几乎一下子就想把支票撕掉！<p>　　不过，信封之中，除了支票，还有一封简短的信，字迹相当潦草。席泰宁应该有时间写信的，字迹之所以潦草，多半是因为他心绪十分恶劣之故。<p>　　信的内容是：<p>　　原医生，我努力想挽救我自己的生命，不过我知道，我的努力不会有什么成功的希望。我还会需要你的帮助，可能会在不久，提出不情之请。到时你会需要为了帮助我而花钱，请别见怪。<p>　　原振侠在看完了信之后，深深吸了一口气，把信和支票一起折了起来。<p>　　原振侠知道，席泰宁一直说要他帮助，并不是因为他是一个医生，而是由于他有着许多常人所没有的经历。<p>　　可是原振侠实在也想不出，他能给一个“中了降头”的人甚么帮助！<p>　　如果降头师的计算正确，还有两个多月，席泰宁就会毒发身亡！这是很难令人相信的事。原振侠倒有点希望席泰宁快点来找他帮忙，那可以使他进一步，跨进降头术的神秘领域之中。<p>　　在接下来的一个月之中，在原振侠的身上又发生了一些事，他似乎天生要过着多姿多采的冒险生活，不能平平淡淡地做一个普通的医生。但那些事和《降头》这个故事无关，所以没有必要详述。<p>　　在这一个月中，原振侠也尽量从各方面，去寻求有关降头术的资料，不过所得甚少。<p>　　巫术，不论是黑巫术也好，是白巫术也好，都有相当完善的巨著，记载着它们的来龙去脉和内容。可是，却没有一本书是和降头术有关的。看来，降头术是巫术之中，最神秘的一环。<p>　　恰好是席泰宁出院之后的一个月，一个晚上，原振侠从一个宴会中回来，发现他的寓所之中有灯光透出来。原振侠心头不禁怦怦乱跳，有人进了他的寓所，会是谁呢？是黄绢？还是海棠？<p>　　他生命中到如今为止的两个难忘的异性，都曾使他有过极度的欢愉，也都令他有过无穷的烦恼和怅惘。现在，在楼上的是哪一个呢？他自己在心中问自己：你希望是哪一个？他深深吸了一口气，实在说不上来。是黄绢也好，海棠也好，都是他渴望见到，但是又不想见到的女人。<p>　　他的心情十分矛盾，出了电梯之后，在他自己寓所的门前，伫立了好一会。这时，门已打了开来，可是开门的人却躲在门后，所以原振侠看不到，开门的是什么人。<p>　　他踏进屋去，并不转过身来——他不必转过身来，已经知道在身后的是什么人了。只有她，才会用那种充满了野性的联想，有着干草和阳光芳香的香水，香味浓烈得会使人有晕眩的感觉。<p>　　他尽量使自己的声音听来平淡：“你好，这次，怎么没有带卫队来？”<p>　　黄绢在卡尔斯将军统治的国度中，位居高职，整队的卫士全是久经训练的人物。原振侠在讲完了之后，才缓缓转过身来，看到了黄绢，一时之间，他惊讶得几乎不能相信自己的眼睛。<p>　　原本长发及腰，发光可鉴，如流云、如飞瀑一样的黄绢，竟然将她的秀发，剪成了短到不能再短，只有两公分长。<p>　　看来凌乱但是又别有风姿的短发，自然是经过刻意修饰的。她还化着浓妆，配着金光闪闪、一对大得异乎寻常的耳环，使得她看起来没有半分像一位女将军，倒有九分像是热情如火的吉普赛女郎。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_3'>降头 第03章</b><p>");

document.write ('　　她的大眼睛中，仍然闪耀着动人的光采。原振侠有时在梦中，梦见这对动人的大眼睛，总是带着闪忽的眼神，犹如闪电的感觉。<p>　　两人互相对视着，原振侠感到自己的呼吸有点急促。黄绢显然也一样，她丰满的胸脯起伏着，还是她先开口：“居然还记得我的香味！”<p>　　原振侠口唇动了动，没有说什么。他和海棠的交往，当然是瞒不过黄绢的，黄绢掌握着全世界的恐怖活动，她手下至少有超过一千个一流的特务，在世界各地活动！<p>　　黄绢低叹了一声，略昂了昂头，显然她也把她要讲的话忍了下去。然后她缓慢地向原振侠走了过来，原振侠也向她走近。<p>　　两个人，如两块有磁性的金属一样，自然而然地*近，然后，是轻轻的拥抱。但是在极短的时间内，拥抱就变得有力，双方都有想把自己融入对方身体之中的冲动，互相可以感到对方的心跳。当他们互相望向对方之时，他们的嘴唇又迅速地黏合在一起，那是一个使得他们几乎窒息的长吻。<p>　　黄绢的双手，绕过原振侠的腰际，在他的背上用力地抓着。原振侠深深吸了一口气，把黄绢抱了起来。黄绢发出了呻吟声，她的一双大眼睛，流露出的水汪汪的春意，可以把原振侠溶进一个再也摆不脱的梦境之中！<p>　　几乎完全不必多余的语言，一切都化为最原始的喘息和呼叫。等到终于静下来时，原振侠轻抚着黄绢的短发——黄绢还是黄绢，不管她是长发还是短发。<p>　　原振侠自然十分明白，黄绢的野心只有愈来愈大，他和她之间的关系，也只能这样了！<p>　　虽然，他有着被玩弄的感觉，可是像黄绢那样出色美丽的女郎，又使他甘心于被玩弄！<p>　　当他们重又在客厅坐下来，手中各自转动着酒杯之际，他们是背*着背而坐的，看起来只像是一对普通的情侣。可是一开始对话，他们讲话的内容，却又是如此之惊心动魄！<p>　　黄绢先开口：“泰宁储君的身体，有什么毛病？”<p>　　原振侠怔了一怔，一时之间不知该如何回答才好！<p>　　因为原振侠根本不认识什么泰宁储君！<p>　　（在这里，要做一点简单的说明：黄绢在说到储君的名字和身分之前，是提到了一个国家的名称，而且，储君的名字也不是“泰宁”，而是另一个。因为有种种的关系，这个故事发展下去，有预料不到的变化，牵涉到的人和事相当复杂，把这个亚洲国家的名字直写出来，不是十分妥当。所以，就避了开去，只称之为“亚洲某国”。）<p>　　（聪明的读者，自然早已知道，黄绢口中的“储君”，就是医院中的怪病人席泰宁。他既然用了这个假名，就称他为“泰宁储君”。储君，自然不但是王子，而且，有朝一日，会成为一国之君——国王的。）<p>　　原振侠当时在呆了一呆之后，道：“我想我没有认识那么多达官贵人。”<p>　　黄绢淡然一笑：“哦，他没有向你透露身分？他住进你们医院的时候，用的化名是：席？朋加拉？泰宁。你是他的主治医生！”<p>　　原振侠“啊”地一声。席泰宁原来是那个国家的储君！难怪他看来器宇轩昂，另有一股高贵的气派。<p>　　原振侠对于那个国家的政治情形也相当清楚：军人当政，但是举国上下，对国王十分尊敬。国王在位多年，已有退位的打算，但继承王位的储君，相传和军方不是很合得来。而这个国家又相当落后，而且强敌在侧，政局本来就相当动荡，只要储君有甚么三长两短，军方必然会实施更严厉的军事统治。如果储君接位，而真的和军方起了冲突，那么在一旁等候机会的强敌，就大有可能挑起战争！<p>　　所以，这个储君的地位十分微妙，可以说“牵一发而动全身”。不但和亚洲的局势有关，甚至，和世界局势也有着千丝万缕的关系！<p>　　原振侠又立即想到，他“中了降头”，是否是一种政治谋杀呢？<p>　　难道降头术的应用范围如此之广，竟连政治阴谋都要*它来发动？<p>　　他的思绪十分乱，黄绢头向后仰：“原，我在等你回答！”<p>　　原振侠闷哼了一声：“我想，医院对他所做的检查纪录，你早已弄到手了！”<p>　　黄绢直认不讳：“是，一个完全健康的人，为什么要做那么详尽的身体检查？”<p>　　原振侠对于黄绢在从事的活动，一点好感都没有。所以他一点也没有打算把有关降头的事说出来，他只是道：“他将是一国之君，自然要注意身体健康！”<p>　　黄绢叹了一声：“如果你只是简单地说不知道，我会相信你不知内因。现在你这样说，我肯定你是知道原因的，说给我听。”<p>　　原振侠立即道：“是，但是我不说。”<p>　　黄绢转过头来，蹙着眉。这时，她脸上的化妆已经全部抹去，身上又只裹着一条大毛巾，以致她看起来，像一个俊美的大男孩。<p>　　她没有再催原振侠说什么，只是道：“近年来，我们很注意亚洲的局势……”<p>　　原振侠立时冷冷地道：“求求你们放过亚洲，亚洲人的苦难已经够多了！”<p>　　黄绢沉声：“泰宁储君曾在两年之前，和卡尔斯将军见过面，我们也负责替他训练一支小型的军队，所以我们必须知道他的情形！”<p>　　原振侠听得暗暗吃惊。看来，泰宁储君不甘于和现任国王一样，有名位而无实权，他要掌权，要和军人政府起冲突！而他的支持者之中，竟有卡尔斯将军这样的人在内！<p>　　他苦笑了一下，眼前这活色生香的美女，实在不应该和这种事联结起来的。可是事实上，她非但参与，而且还是重要的角色！<p>　　他摇头：“难怪你们最近，甚至买进了香港的一家银行！”<p>　　黄绢伸了伸腰，做了一个十分诱人的姿态：“储君最近一年来的行动十分古怪，而且，不和我们派去的人见面。只说他有点私人的事要解决，可是却又没有人知道是什么事……”<p>　　原振侠道：“所以，你要亲自出马？”<p>　　黄绢低下了头一会，才抬起头来：“或许你怎么也想不到，为了政治上的原因，储君在即位之后，国际上支持他夺权的力量，安排我做他的皇后。”<p>　　黄绢说得十分平静，像是完全在说别人的事一样。而原振侠却突然跳起来盯着黄绢，他不明白她怎么还能那么平静！<p>　　原振侠目瞪口呆，足有三分钟之久，才吞了一口口水：“你……你……觉个这样被人安排来、安排去的生活……十分有趣？”<p>　　黄绢的神情有点落寞，声音仍然平静：“谈不上有趣或无趣，只是我必须这样做。”<p>　　原振侠难过地闭上眼睛，自然而然又想起海棠说过的，“人形工具”这个名词来。黄绢的目的是什么呢？是她在利用卡尔斯将军，还是另外有一股更强大的势力，在利用着他们？<p>　　她若是成了那个国家的皇后，又会有什么花样玩出来？这个美丽的女人，她的野心究竟有多大？<p>　　原振侠长长叹了一口气，再睁开眼来，看到黄绢正昂起头望着他。<p>　　原振侠语音干涩：“我不能提供你什么情报，他只是一个来接受身体检查的病人，不是你说，我根本不知道他的身分。而检查的结果，你是知道的，他身体绝对健康！”<p>　　黄绢咬着下唇，慢慢站起来，毛巾自她柔滑的肌肤上滑下来。原振侠并不贪婪地去凝视她那美丽的**，反倒故意偏过头去。<p>　　黄绢走向卧室，当她又从卧室出来时，已经穿回了衣服。她用一种挑战的语气道：“一个人的决定，能够决定几百万人的命运，可以改变一个国家的政治状况，这种满足感，是未曾经历过的人难以想象的！”<p>　　原振侠一声不出，走进卧室，背对着房门：“再见了，伟大的人类命运创造者！”<p>　　黄绢的脚步声，听来是走向门口，也就在这时，门铃突然响起。门一定是黄绢打开的，黄绢的声音也随即传来：“原，你有客人！”<p>　　原振侠转过身来，不禁怔了一怔，站在门外的那人，竟然是降头大师史奈。<p>　　史奈的神情看起来极其憔悴，只不过一个月不见，他的头发几乎全秃了。可知这一个月来，他一定经过一些不知什么样的煎熬！<p>　　而更使得原振侠尴尬的是，当史奈向内走进来之际，黄绢关上了门，倚在门边，向他望来，似笑非笑地道：“只是普通的病人？那么，不知史奈大师来找你做什么？”<p>　　史奈陡地吃了一惊，立时望向黄绢，神情表现得极阴森，也极疑惑！<p>　　史奈像是想不到这个美丽的女郎，怎会一下子就认出他的身分来！<p>　　而接下来黄绢所说的话，更令他吃惊。黄绢几乎毫不留情地又问：“储君好吗？御用降头大师史奈先生！”<p>　　史奈的喉际发出了“咯”的一声，向原振侠望来，一脸的疑问。<p>　　原振侠苦笑了一下：“这位小姐，如果她想知道一件事的话，那么，这件事就不会再是秘密。”<p>　　原振侠的意思是，有庞大的情报网在为黄绢工作，所以黄绢可以刺探任何秘密。可是史奈显然会错了意，他的神情，在陡然之间，变得十分古怪，直视着黄绢，双眼之中，甚至射出一种绿黝黝的阴森光芒来，看来极其骇人，连黄绢也不禁为之一怔。<p>　　然后，史奈陡然用十分尖亢的声音问：“小姐，你养了什么鬼？那么有用！”<p>　　黄绢人再聪明，也无法一听到了那句话，就领会到这句话的意思。原振侠也先怔了一怔，但是他随即明白史奈误会了，以为黄绢能够知道秘密的原因，是她“养鬼”——那是降头术中，十分高深的一门功夫。<p>　　史奈误会了黄绢会养鬼，自然紧张莫名。而黄绢虽然一时之间，听不懂他的话，但由于史奈那时的目光和神态十分骇人，她也不禁怵然。<p>　　虽然，她一声令下，就可以调动数以万计，有最现代化装备的军队，可是在古老而又神秘的降头术面前，她也难免感到害怕。史奈如果要用降头术对付她，她权力再大，也只怕难以抵挡。<p>　　原振侠吸了一口气，解释着：“黄小姐对降头术一无所知，大师你误会了。她和储君是相识，在国家事务上，他们是合作者！”他用最温和的语调说。<p>　　原振侠没有明确地说出黄绢的身分，可是史奈一定曾听储君讲起过“国家事务上合作”这件事，所以“哦”的一声，神情缓和了下来。<p>　　黄绢松了一口气：“你刚才说的是……”<p>　　史奈十分诡异地笑了一下：“忘了那句话……”<p>　　原振侠补充了一下：“他以为你是与他一样的行家了。”<p>　　黄绢没有再问下去，只是道：“储君在近一年来，似乎故意在回避和我们见面，大师可以替我带一句话吗？”<p>　　史奈一点反应也没有，黄绢有点气恼：“如果他无意在国家事务上和我们合作，我们会另外寻找合作者！”<p>　　原振侠又不由自主地闭上了眼睛。黄绢那听来轻描淡写的一句话，绝对有可能引发一场血腥的政变！<p>　　史奈仍是神情木然：“我只是降头师，不过问任何国家事务，但是我会告诉他。而且这一年来，储君实在是为了私人的事，不能分身处理其它任何事情。”<p>　　黄绢插了一句：“什么性质的私事？”<p>　　史奈迅速地和原振侠交换了一个眼色，原振侠示意自己什么也没有说过，史奈才吁了一口气：“我不能说！”<p>　　黄绢冷笑了一声：“你们不说，我也可以猜得到。他频频和医生接触，又在医院检查身体，自然是身体有了问题。哈哈，贵国盛行降头，我看泰宁王子，是中了降头了！哈哈……”<p>　　她在提及“泰宁王子中了降头”之际，显然是当作笑话来说的，充满了讥嘲的意味。<p>　　原振侠不动声色，史奈却神色大变，狠狠地瞪了原振侠一眼。原振侠无法为自己分辩，只好苦笑了一下。这一切，看在黄绢眼中，不禁大奇，叫了起来：“怎样？难道我猜中了，王子真是中了降头？”<p>　　原振侠喟叹了一声：“也可以说，王子患的是一种比较严重的恐惧症，认为自己的生命受到了威胁。在某种压力之下，人是会出现这种心理状态的！”<p>　　黄绢干笑了几声：“他应该保持身体健康，我们在他身上投资之巨大，他自己应该知道！”<p>　　原振侠有忍无可忍之感：“请别在我这里讨论政治阴谋！大师，你有什么事要找我？”<p>　　史奈一副欲言又止的样子。黄绢冷笑一声，走向门口，打开门，背对着原振侠，站立了片刻，才跨出去，用力把门关上。<p>　　原振侠吸了一口气。刚才黄绢颀长苗条的背影，看起来极其动人，可是她的行为，却那样和他不相投！<p>　　史奈在呆了半晌之后，才压低了声音：“王子请你去见他。”<p>　　原振侠没有答复，只是反问：“问题全解决了？”<p>　　史奈缓缓摇了摇头：“离毒发的时间愈来愈近，只有一个多月了！虽然我们又找到了另一盆天堂花，可是……仍然无法下手。”<p>　　原振侠苦笑：“连你也没有办法，我能做什么？”<p>　　史奈道：“我不知道王子为什么要见你，是他逼着我来请你的。”<p>　　听他说得那么严重，原振侠也不禁感到好奇：“如果真是这样的话，王子现在在什么地方？我尽快去找他。”<p>　　当原振侠这样问的时候，他自然是以为泰宁储君又和上次一样，来到了这个城市。可是史奈的回答，却出乎他的意料之外：“在我国一处十分隐密的地方，只有我一个人知道他的所在，我可以带你去。”<p>　　原振侠想不到会有这样的回答，他立时摇了摇头：“如果他所在之处要保守秘密的话，你不能带我去。刚才那位小姐手下，不知有多少跟踪专家，不论如何隐密之处，他们都会跟上来。”<p>　　史奈十分肯定地道：“降头师一生所学，总也有点用处的……”<p>　　原振侠望着他，史奈的意思十分明白，如果有人跟踪，他会利用降头术来阻止！这令原振侠兴趣大增，黄绢肯定会派人跟踪，他倒要看看降头术，如何在这种实际生活的斗争中起作用！<p>　　史奈又道：“王子说，就算是你出诊，不论多少费用……”<p>　　原振侠不等他讲完，就道：“这是我的私人行动，和医院无关。”<p>　　史奈吸了一口气：“那就请立即动身，有一架私人飞机在等着。”<p>　　在知道了席泰宁的真正身分之后，原振侠自然也不会对私人飞机大惊小怪了。他决定立刻跟史奈走，等回来之后，再向院长解释。<p>　　二十分钟之后，原振侠和史奈就离开了住所。史奈是驾了一辆车子来的，这个降头大师，很有点现代生活的技能。<p>　　不过，原振侠再也料不到，在一路上绝未发现有人跟踪的情形下，到了机场，利用外交人员的权利，登上那架小型喷射机之后，史奈会问他这样一个问题：“原医生，你受过高空跳伞的训练没有？”<p>　　原振侠愕然：“有……为什么？怕我们的飞机会遭到攻击？”<p>　　这时，机身滑动，飞机已开始起飞了！<p>　　史奈道：“攻击？不是，我们要去的地方，根本就没有机场，必须在目的地上空，利用降落伞降落！”<p>　　飞机已经升空了！<p>　　原振侠掩不住心头的恼怒：“如果我不会跳伞呢？到时硬把我推下去？”<p>　　史奈道：“不至于这样，我会照顾你，我受过极佳的高空跳伞训练。别以为降头师，全是生吞蜈蚣的野人！”<p>　　原振侠闷哼一声：“对不起，我不知道你还有什么惊人的头衔。”<p>　　史奈的声音十分平静：“也没有什么特别惊人的，只有柏林医学院的药物学博士，和英国爱丁堡医学院的药剂学博士，还可以提一提，其余的不必说了。原医生，听说你是在日本学医的？”<p>　　原振侠刚才在这样说的时候，明摆着是在讥讽对方的，他绝对想不到会有这样的答案。一时之间，他张大了口，尴尬得不知该如何说才好！<p>　　史奈笑了一下：“所以，别以为我未曾想过把降头术科学化。但是，玄学是玄学，科学是科学，完全不同，无法统一。玄学自有存在的价值，也根本不必去寻求统一！”<p>　　原振侠乘机松了一口气，连声道：“是是！是是！”<p>　　他这种前倨后恭的态度，连他自己也觉得可笑！<p>　　史奈缓缓摇着头：“柏林医学院有一位干纳教授，是细菌学专家。他为了研究‘蛊术’，深入中国云南省的腹地，和当地善于蛊术的苗人生活在一起。”<p>　　原振侠道：“是啊，有一位先生，曾在苗人聚居处见过这位教授，也记载了有关蛊术的事。”<p>　　史奈道：“在这位先生的记述之中，干纳教授说过一句话：‘在这里的每一个苗人，在细菌学上的知识，都超过我十倍以上！’”<p>　　原振侠点头：“是。”<p>　　史奈笑了起来：“为什么你听到我有博士头衔，就肃然起敬，而无视我降头师的地位呢？”<p>　　原振侠只好老实道：“或许是我对降头术一无所知的缘故。例如，我就不明白，要查出是不是中了天堂花的毒降头，为什么要去亲吻一个才死的妇人？”<p>　　史奈道：“这就是玄学和科学的分野，玄学不是没有道理可讲，但目前没有人懂得道理何在。亲吻一个新死的异性，在降头术中经常用到，可能是新死的人，还有生物电在发射。这种生物电又和活人所放射的生物电不同，可能是由于别的原因，谁知道！”<p>　　原振侠听得大感兴趣：“降头，是不是在利用细菌的控制繁殖呢？”<p>　　史奈摊了摊手：“太复杂了，有些是，有些不是。例如‘养鬼’，那就全然是灵学和巫术，与细菌无关。”<p>　　一个问题在原振侠的喉咙转了几转，但是他最后还是问了出来：“大师，你也……养了鬼？”<p>　　史奈笑得相当阴森：“绝不会有人直接回答你这个问题的。”<p>　　原振侠只好自我解嘲：“是，我真是太笨了！”<p>　　在得知了史奈同时也有着丰富的科学知识之后，可以谈的话题自然极多。不到六小时的飞行，原振侠非但不觉得闷，而且多姿多采的谈话，使他听到了许多闻所未闻的事。他也把自己经历中怪异的事告诉史奈，例如“血咒”的恐怖结果等等。<p>　　等到飞机明显地开始减低飞行高度时，穿过了云层，已经可以看到下面起伏的山峦，和山间流过的河流。等到飞机来到了大约只有一千公尺的低空时，史奈和原振侠开始作跳伞的准备。然后，他们坐在特别准备的椅子上，同时按下一个红色的掣钮，自动弹跳装置，就把他们自机舱中直弹了出去！<p>　　在空中，原振侠向下面望着——他练过跳伞，一面下坠，一面看下面的地形，并不会有昏眩的感觉。下面是一个群山环抱中的一个大湖，自空中看下去，湖水极其平静。原振侠自然知道，这个湖是在那个国家境内，可是他却无法确知是在哪一部位，只是从飞行的时间来推测，这个湖，多半是在该国的北部。<p>　　湖中，有几个小岛，看起来像是浮在水面的树叶一样。他们降落的目的地，是其中一个形状和鸭掌差不多的小岛。当两个人都拉开了降落伞之后，控制着风向，很快就落在小岛上的一片草地上。<p>　　那片草地不是很大，小岛上长满了一种枝干高大、开满了白花的树，一阵阵花香中人欲醉。抬头看去，每棵树上都挂着极大的，体积至少有一立方公尺大的蜂巢。成千上万，拇指大小，黄黑相间的野蜂，有的聚集在蜂巢之旁，有的闹哄哄地在花丛中飞舞，也有的就在草地上打转转。那种野蜂，原振侠以前未曾见过，所以当有些向着他飞过来之际，他自然而然避了一避。<p>　　史奈沉声道：“这种野蜂，土语叫‘虎头蜂’，被它刺入后，普通人大概只能活七分钟。”<p>　　原振侠怔了一怔，不知怎么说才好。<p>　　史奈还在继续着：“它们对热血动物特别敏感，所以这岛上，根本没有任何热血动物，连一只野兔都没有。有的话，在不到一分钟之内，就会招来无数虎头蜂，把它刺死！”<p>　　原振侠感到喉际有点干涩，望着就在眼前飞舞盘旋的虎头蜂：“那……我们……”<p>　　史奈笑了起来：“服食过我特制的一种药物之后，十二小时之内，虎头蜂不会来侵袭。所以，如果在这岛上生活，就必须不断服食那种特制的药物。你曾提过怕有人跟踪，我看不必多虑，成千上万的虎头蜂，是最好的护卫，入侵者会在登上小岛之后，一分钟内死亡！”<p>　　原振侠感到喉咙发痒：“我……没有……服食过什么药物啊！”<p>　　史奈的神情十分有趣：“降头师要别人服食药物，当然有他特别的手法——我是把它放进你在机上喝的那杯咖啡之中的！”<p>　　原振侠不禁苦笑：“那么，我算不算是中降头了？”<p>　　史奈一点也不讳言：“当然是，避蜂降，那是救命的。很多入深山采野蜂蜜的人，都会在出发之前，服避蜂降、避瘴降，不然，必定有去无回。”<p>　　原振侠试探着：“十二小时？那要不断地服食了？”<p>　　史奈道：“自然是。”<p>　　原振侠无可奈何：“我有一个要求，别再把那种药物放在我的饮料之中，我宁愿当面吞服！”<p>　　史奈笑着：“悉听尊便——哦，对了，顺便说一句，储君要我不论用什么方法，都要请你来。如果你不肯答应，也一定要你来……”<p>　　原振侠大感骇然，失声道：“你不是在我身上，又落了什么降头吧！”<p>　　史奈耸了耸肩：“我正准备对你下手，你已经答允了！”<p>　　原振侠吁了一口气，但是他又突然想起了黄绢。这位降头大师落降的手法，是如此出神入化，而黄绢又分明对他大有敌意，会不会……<p>　　他们本来是一面说着话，一面在向前走的。原振侠一想到这一点，停了下来，望向史奈。<p>　　史奈摇头：“我们不随便向人落降头。因为几乎每一种降头，制作过程都极其复杂，得来不易，怎么肯随便浪费？”<p>　　原振侠在一大群嗡嗡飞着的虎头蜂之间，小心地走着，心中想：人的未来真是太不可测了。十小时之前，怎么会想得到，自己忽然会处身于这样的蛮荒之地？<p>　　穿过了一大片树林，前面是一大片岩石，十分险峻。在岩石之中，有着一条裂缝，只能供人侧着身子走进去，由于有流水的缘故，岩石上长着一种鲜绿的青苔。史奈走在前面，原振侠看到他顺手把这种青苔采下来，放在口中，津津有味地嚼吃着，并示意原振侠也试一下。<p>　　原振侠没有照做，他只是在想，这个降头师，不知道还会有什么古怪神秘的事要做出来。他好象掌握着生命的大权，可以用降头术来做任何事！<p>　　不过，他再神通广大，也无法解救泰宁储君所中的毒降头。看他这一个月来，那种心力交瘁的样子，就可以知道了。<p>　　岩石裂缝只有二十来公尺，一走到尽头，豁然开朗。原来岩石围着一个小盆地，有一道山溪流过平地，在溪旁有着三间用十分粗糙的木头搭成的屋子。原振侠一下子，就看到了屋前空地上种着的两株“天堂花”，在那两株天堂花附近的其它植物都已枯萎，那自然是抵受不住天堂花的毒性之故。<p>　　然后，中间一间屋子的门推开，席泰宁——储君，走了出来。<p>　　这时，正是夕阳斜照时分，金黄色的太阳光映在储君的脸上，使原振侠可以清楚看到他也憔悴了许多。这一个月来，他心中的焦虑必然每天都在增加！<p>　　他迎上了几步，勉强地笑了一下，声音很干涩：“原医生，你肯来，真好。”<p>　　原振侠走过去和他握手，望着他深陷的双目，不知道说什么话好。想了一想，才道：“早就知道你是一个大人物，但也想不到你有这样的身分。”<p>　　王子怔了一怔，立即向史奈望去。原振侠忙道：“你的身分，是我们都认识的一个女士，告诉我的！”<p>　　王子的声音有点发颤：“她……知道我的处境？”<p>　　原振侠把黄绢的话重复了一遍，结论是：“中了降头，是她根本不能接受的事，不必担心。”<p>　　王子叹了一声：“我请你来，也有几分原因，是由于你也认识她……”<p>　　他讲到这里，顿了一顿，显得十分心不在焉，然后道：“请进来坐。”<p>　　他自己先转身走了进去，原振侠跟在后面。才一进屋子，他就吓了老大一跳，一时之间，不知是仍向内走好，还是退出去好！<p>　　原振侠看到的，也不是什么骇人景象。<p>　　他看到的是，一个皮肤十分白皙的女子，全身**，蜷曲着身子，伏在一个相当小、有一人高的架子上。那女子的背部曲线十分动人，伏在那架子上，一动不动，只有背部微微随着她的呼吸在起伏。一头乌黑的长发，一半垂下来，遮住了她的面，一半散披在她的裸背上，看来姿态十分诱人。<p>　　一看到这种情形，原振侠首先所想到的是：这个女子一定是泰宁储君的女伴。虽然储君中了降头，心事重重，但是他一个人居住在这里，以他的身分地位、权势金钱，找一个美丽的女子来做伴，也是自然而然的事。<p>　　可是原振侠不明白的是，何以这个女子——从她充满弹性、腴白而又滑腻的肌肤看来，应该是一个美女——要用那么怪异的姿势，伏在一个架子之上？难道王子在那么恶劣的心境之中，还有兴致玩性变态游戏？<p>　　原振侠在怔呆之间，在他身后的史奈已经大踏步走向前，超过了他。史奈一面向前走，一面迅速地脱下他自己的外衣，来到了那少女的身边，将外衣罩向那少女**的身子。<p>　　史奈用衣服去遮住裸女的身子，动作看来是相当自然的，可是原振侠怔了一怔。因为史奈的外衣，是罩向那少女的上半身，而不是下半身。而且，看起来，史奈的目的，并不是要用上衣遮住那少女的身子，只不过是要遮住那少女的头脸而已！<p>　　当他的上衣罩上去之后，他才用十分轻柔的声音，讲了一句话——原振侠听不懂他说什么，只看到他扶着那少女，自那架子上下来。<p>　　那少女虽然头脸被衣服遮住，但整个身子还是**的。虽然好奇心强，但在礼貌上，原振侠自然不能盯着人家的**直视，所以他偏过了头去。而史奈就扶着那个少女，经过他的身边，走了出去。<p>　　原振侠在偏过头去时，眼光扫及了那少女的小腿，看到了那少女润滑如玉的纤足。光是那样的一双纤足，已经可以令人兴起不少遐思了。<p>　　原振侠自己也有点不能理解，他又不是没有见过美丽的女人，黄绢和海棠都是美女中的美女。可是不知为什么，这个少女却特别有一股能令人意乱情迷的力量。<p>　　他甚至未曾看到那少女的脸，心中就有了一股回肠荡气感！<p>　　而且，原振侠也深切地感到，这种感觉是和肉欲无关的。只是一种如同在仙境之中的遐想，安宁而甜蜜，完全超脱尘世的美丽！<p>　　而何以在十来秒钟的一瞥之间，就会使他的思绪之中，荡漾起那片浓浓的浪漫情思？他真的说不上来，只好归诸于那是美女特有的吸引力。<p>　　听到了史奈扶着那少女走出屋子去的脚步声，原振侠才缓缓吸了一口气，定下神来。直到这时，他才看清楚屋里的情形。<p>　　这时，泰宁储君已在屋角的一张用天然树根制成，样子十分奇特的椅子上，坐了下来，双手抱住了头。<p>　　原振侠看到*着墙有许多柜子，一半以上是全放著书的。另一半，则放着许多古怪之极的东西——大约有超过五十只标本瓶，瓶中放着原振侠至多只能认出三分之一来的各种大小昆虫。<p>　　原振侠向前走几步，视线停在其中一只标本瓶上。瓶中是一只长方形、如同一包香烟大小、背上负着鳞片、看来无头无尾、其色翠绿可爱、蛇不像蛇、蛙又不像蛙的怪东西。<p>　　在墙上，还挂有许多飞禽走兽的干尸。也用一种钢刺，钉了许多爬虫类的生物在墙上，单是蜥蜴，就有三数十种，而且其中有过半是活的，还在扭动着身子。<p>　　在储君所坐的那张椅子之旁，是一个形状相当古怪的瓦罐，约有半人高。瓦罐是放在一个炉子上的，这时，炉中并没有生着火，但是却有几缕淡淡的轻烟，自炉子中冒出来。<p>　　总而言之，这屋子中的一切，都透着无与伦比、难以言喻的怪异！<p>　　原振侠立即可以肯定，这里，一定不会是王子的行宫。那么诡异绝伦的地方，应该属于——<p>　　他还未曾想到答案，史奈的声音已经在他的身后响起：“这里，一直是我的住所。一个降头师的住所，在普通人眼中看来，总不免有点古怪。”<p>　　原振侠不由自主地吞了一口口水。一个降头师的住所，就是巫术和不可测的、无边深邃的降头术的神秘王国。在这里，唯有降头术才是主宰，一切都是现代文明、现代科学所探索不到的领域！<p>　　他吸了一口气：“岂止是古怪而已，简直……有点不可思议。这一切……全和降头有关？”<p>　　史奈已经走到了他的身边：“可以这样说——一只在泥沼深处捞出来的翡翠蟾，和整套的德文药物学放在一起，这或者可以代表我这个人！”<p>　　当史奈这样说的时候，他伸手指了一指原振侠刚才留意过的那绿色怪东西。<p>　　原振侠“哦”地一声：“这玩意叫……‘翡翠蟾’，是生活在泥沼之中的？”<p>　　史奈点头：“是，据我所知，全世界被发现的，不会超过三只。用它来制成的降头，可以使人把最坏的事，看起来觉得美丽无比！”<p>　　原振侠想了一想：“改变人视觉神经的活动？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_4'>降头 第04章</b><p>");

document.write ('　　史奈摇头：“不是那么简单，不但要更改视觉神经的活动，而且要改变其它感觉神经的活动。使臭的变香、粗糙的变滑腻、丑变妍，自然，也要改变人的心理状态，复杂之极。至于为什么它有这样的功能，又是谁最先想到它有这种功能的，全然是未知数！”<p>　　原振侠听得有点近乎迷醉的感觉，他还想问无数的问题。他感到单是在这间房间之中，他至少可以逗留三年五载，来填补他对降头术认识上的空白！<p>　　不过，还未曾等他再发问，王子抬起头来，放下双手，道：“请坐！”<p>　　屋子中，还有几张同样用天然树根做成的椅子，原振侠找了一张和王子最接近的坐了下来。他感到有点口渴，但是还未等他开口，就有一个女郎托着一只盘子，轻盈地走了进来。<p>　　原振侠立即肯定，走进来的女郎，就是刚才被史奈扶出去的那个。这时，她穿著传统的长裙，走动起来，更是摇曳生姿。她手中的盘子是用竹子编成的，托住盘子的双手，白腴得有点眩目，指甲修得十分整齐。原振侠心中想：这样的一双手，才配得上被称为“玉手”！<p>　　在盘子上，有三只碗，碗中盛着金黄色的、看来相当浓稠的液体。它散发着一股沁人的清香，清香之中，带着一种甜味。<p>　　她仍然赤着脚，脚趾小巧整齐地排列着，洁白的肌肤上，一点泥尘也不沾。<p>　　她走了进来之后，把盘子放在刚才她俯伏着的架子上，又一声不出走了出去。<p>　　（好象有点不对，是不是？）<p>　　（形容了半天，这女郎已给人有仙女的感觉，可是她的脸貌是怎样的，为什么一字不提？）<p>　　（不是不是，而是根本无法提！）<p>　　那女郎的身形高挑颀长，长裙虽然不是把她的身子紧裹着，但是也毫无疑问，她的**曲线之美妙，是无懈可击的女性人体美之最。<p>　　可是她的脸貌，原振侠却无法看得见，因为她戴了一个十分奇特的面罩。<p>　　那个面罩，是用极细的细竹丝编成的，不是很紧密。所以猜想戴了这样面罩的人，可以透过竹丝间的隙缝，依稀看到东西，但是人家却全然无法看见她的脸容。<p>　　而由于这个女郎的体态，是如此优美出众，所以虽然那竹丝面罩十分怪异，也使人不去注意，只是陶醉在她的那种可以带给人难以形容的舒畅之感的境地之中，而不去计较其它。<p>　　当那女郎仍然用那种轻盈、动人、优闲的步子走出去之际，原振侠由衷地道：“这……如果说湖中有仙子的话，她就应该是！”<p>　　原振侠在赞美那女郎，泰宁储君陡然直了直身子，声音有着极度的激动：“你……甚至未曾看到她的脸，就已经有了这样的感觉？”<p>　　原振侠毫不犹豫：“是！”<p>　　储君抬起头来，原振侠向他望去，竟然发现他双眼之中，隐隐有泪花流转，这令原振侠十分惊讶。<p>　　储君在喃喃自语：“可知不能怪我，不能怪我！她本来就是湖中的仙子，是山上的仙子，是人间一切所在的仙子！”<p>　　原振侠不明白储君的自言自语，是什么意思？但至少可以懂得，他是在赞美那个女郎的美丽。<p>　　这样说来，那女郎的面貌一定和她的体态配合，是极其美丽的。但是，为什么又要戴上一个竹丝编成的面罩呢？<p>　　原振侠又立刻想到，当那少女伏在那个架子上的时候，史奈曾脱下上衣，将她的头脸遮住。这种不寻常的举动，是不是也有着什么特别的意义？<p>　　原振侠这时，心中的疑惑已经到了极点，他有不知多少问题要问，可是又不知如何问起才好——这种情形是很少见的，通常，再疑惑，总可以提出一点问题来的，但这时，原振侠除了知道王子中了降头之外，其余一无所知。<p>　　他想了想，只好道：“请问，你要见我的目的，是什么呢？”<p>　　这时，夕阳西沉，天色已经迅速黑了下来，屋中的光线更黑。加上屋中那些古怪的东西，足以令气氛格外阴森诡异。<p>　　原振侠的问题，没有得到直接的回答。在黑暗中，储君的眼神看来十分空洞，他欠了欠身：“我们可能要作长时间的交谈，先吃点东西，维持一下必需的体力。”<p>　　储君说的时候，伸手向那女郎捧进来的那三碗东西，指了一指。<p>　　史奈忙过去递了一碗给他，他立时就着碗沿，一口一口喝着。<p>　　史奈也给了原振侠一碗。虽然一想起在一个降头师的住所之中进食，心中不免有点发毛，谁知道在这碗闻起来又香又甜的东西之中，有多少种降头在？也没有人知道中了那些降头之后，会有什么后果？但其势又不能不吃不喝，而且原振侠也真的十分饥渴了，他只是略微犹豫了一下，也就着碗沿，大口大口地喝着。<p>　　那碗东西，入口非常清甜，滋味极佳。<p>　　史奈一面喝着，一面解释道：“这是用虎头蜂的蜂蜜调制的，在所有的自然食品之中，可以说再也没有比它营养更丰富的东西了！尤其是第一次吃它的人，由于其中，有许多种人体从未接触过的异种蛋白质和胺基酸在内，更是提神醒脑。蜂蜜之中，甚至会有天然的苯基酸，使人不会有饥饿的感觉。原医生应该知道，Phenylpropandolamine已经被普遍应用在遏止饥饿感觉上了！”<p>　　原振侠一面吞咽着，一面道：“是！是！”<p>　　他虽然答应着，可是心中不禁苦笑：单是蜂蜜已经大不相同，谁知道除了蜂蜜之外还有什么？史奈却又没有继续解释下去。<p>　　一直等喝完，都没有什么异样的感觉，饥渴之感反倒已不再存在。三个人都放下了碗，史奈过去，点着了一盏油灯。原振侠看到那盏油灯，不知是用什么动物的头骨制成的，看起来多半像是人头骨，而且灯火并不明亮，闪烁不定，比没有灯的时候，更增阴森。<p>　　史奈小心地把灯火剔亮了些，由于他就在灯火之旁，深黄色的灯火，映在他的脸上，衬着他盯着灯火的目光，有一种幽深的光芒。他的嘴唇迅速地掀动着，发出了一连串如同咒语一样的声音来。<p>　　这种情景，看得原振侠直冒凉气，忍不住问：“你……在干什么？”<p>　　史奈又念了一会，才退回了座椅，若无其事地答：“施一种降头术，使在这里讲的话，没有人可以偷听得到。偷听者，必然不得好报。”<p>　　原振侠苦笑了一下：“你不是说岛上不可能有别人吗？为了防止……那女郎偷听？”<p>　　史奈道：“不，以防万一！而且，施术之后，也可以使我们三个人，不把在这里所说的话，随便泄漏出去！”<p>　　原振侠一听，不禁又惊又怒，这分明是针对他而施展降头术的了！<p>　　他陡然站了起来，大声道：“对不起，我根本没有兴趣在这里听到什么！请你撤回你的降头术，我可以立刻离去，这算是甚么待客之道？”<p>　　原振侠这时，不但愤怒，而且心头还有着一种异样的恐惧。<p>　　他虽然曾接触过黑巫术的“血咒”，也曾和全然不可测的外星生物，甚至收买人类灵魂的“魔王”打过交道，可是在过往的经历之中，他从来也没有那样不舒服的感觉过！<p>　　这一次，他竟然成了降头术施术的对象！<p>　　泰宁储君忽然笑了起来：“医生，你不是一直不相信有降头术的存在吗？”<p>　　原振侠沉声道：“我不是不信，而是不明白。不论怎样，我不想成为施术的对象，不想受到这种对待。”<p>　　储君叹了一声：“别太紧张了，原医生。或者，请你原谅，事实上是不会对你有任何损害的！”<p>　　原振侠仍然坚持着，直视着史奈。<p>　　史奈叹了一声：“好吧！不过，你既然对降头术一无所知，我的动作对你来说，是没有意义的！”<p>　　原振侠只是闷哼着：“我应邀前来，应该被当做可以对你们有所帮助的人！”<p>　　储君忙道：“是！是！”<p>　　史奈又来到了灯火旁，仍然眼发异光，急速地念着咒语。同时又向着原振侠连挥了三下手，才又退了回来。<p>　　由于刚才的气氛不是太好，所以，三个人坐定了之后，一时之间，在深黄而闪耀不定的灯火之中，只是一片难堪的沉默。<p>　　过了好一会，才由王子首先打破沉默。他缓缓地道：“原医生，你即将听到的故事，有宫廷的隐秘、一个国家政局的变化、一个男人对一个女人的迷恋，和神秘莫测的降头术在阴谋中的作用，以及国际阴谋集团的活动，请你别觉得骇异。”<p>　　原振侠心中恼怒未消，冷冷地说道：“好，这正是目前西方畅销小说最流行的题材，我有兴趣听。”<p>　　王子苦笑了一下，又停了下来，像是不知如何开始才好。<p>　　过了大约一分钟，泰宁储君才开始了他的叙述：“我的身分，你已经知道了，我国的政治局势，相信你也有一定程度的了解。君主，接近是象征式的元首，但是又得到人民的尊敬。不论政局如何动荡，君主不受到侵扰，尊贵却没有实权。”<p>　　原振侠静静地听着。<p>　　王子继续着：“如果所有可以登上君主宝座的人，都像我父亲一样，那么，这种情形可能长期维持下去，再跋扈的军人集团，也不会想推翻这种制度。可是……”<p>　　他说到这里，深深地吸了一口气：“可是，我却是一个十分有野心的人。早在五年之前，我就知道，不必多久，我就会成为一国的君主。我不要做一个名义上的君主，而要做一个真正的君主，至少，要像西班牙卡洛斯国王一样，在一国的政治上，起到实际的作用。<p>　　“要做到这一点，必须改变长期以来，军人掌握实权的状态。这并不是一件容易的事，而且要秘密进行，我的野心只要一暴露，名义上的君主也当不成了！”<p>　　王子说到这里，原振侠作了一个手势，打断了他的话头：“真的，储君，对于贵国的政治情势，我一点也没有兴趣，而且和我一点关系都没有！”<p>　　储君的声音有点悲哀：“请耐心一点听下去，会有关系的！”<p>　　原振侠苦笑了一下。他只是一个普通的医生，他怎么想，也想不到自己会和一个国家的储君，想自军人集团手中夺权这样的大事，有什么关联！<p>　　储君道：“我开始活动，活动是多方面的，也培植了一批亲信，在不露痕迹的情形之下，在军队之中，安插了一些中级和低级军官。可是军队的上层结构却盘根错节，针插不入，不攻破这一点，就不能达到目的。于是，在一次安排之下，我和卡尔斯将军秘密见了面。”<p>　　原振侠牵动了一下身子，知道一个国家的阴谋，从此扩散为国际阴谋了。<p>　　这次会见，自然是极度秘密的，会见的地点，是在地中海风光如画的海岸，一艘豪华而设备精良的游艇之上。在严密的保安之下，在会面的船舱中只有五个人——除了卡尔斯将军、黄绢、泰宁储君之外，还有两个人。如果把他们的身分地位公开说明，而又说他们曾和卡尔斯将军一起，为了同一目的的议事而进行过密谈的话，那一定会被当成是四月一日愚人节的玩笑，不会有人相信。<p>　　这两个人，一个是法国情报当局的高层人员，是泰宁储君的支持者。另一个，是泰宁国家邻国的一个流亡政府的首要人物——他的国家，虽然已被另一个强大的邻国所占领，但是他还可以控制着数以万计的军队，很有一点实力。<p>　　而法国和卡尔斯将军一直公开为敌（虽然暗中有大笔军火买卖，包括各型飞弹在内），流亡政府的首脑，和法国人关系倒相当深，但也绝不公开来往。<p>　　会议的参加者是如此奇怪的一个组合，他们讨论的却是：支持储君的计画成功之后，他们可以有什么好处，和储君要求什么样的支持。<p>　　泰宁储君在会议中，显得十分兴奋：“通过各种管道，把忠于王室的年轻人送出国外，在一处秘密的地方，训练他们成为新军——装备最精良的新军！”<p>　　卡尔斯将军照例一副救世主的样子，大剌刺地，并不轻易发言。但是他既然亲身参加，自然表示他对这件事有极大的兴趣。<p>　　黄绢问：“计画人数是多少？”<p>　　泰宁储君陡然吸了一口气：“三千到五千人，而且，要在二十四小时之内，可以迅速回国，发生作用。”<p>　　法国人干咳了一声：“如果时间是三年，三千人要达到这样的目的，费用至少是二十亿美元。”<p>　　卡尔斯将军沉声道：“不够，至少要加一倍，别忘了我们的王子的要求。我想至少要有一中队配备空对地飞弹的空军，才能一举成功！”<p>　　泰宁储君不由自主地吞了一口口水。作为一国的储君，王室的财富，自然积聚甚丰，但是那也只是对普通的豪富相对而言，他总不能作主把王宫卖掉。一千万美金，对一个超级花花公子来说，也够一阵子挥霍的了，可是放在军事行动上，还不够向法国购买一架幻象式战斗机！<p>　　所以，他虽然明显地感到了将军的讥讽，他还是无声可出。无声可出的原因很简单：如果需要四十亿美金的“本钱”，他连十分之一也拿不出来，他的“本钱”，只是他是一国储君的身分！<p>　　流亡首领自然也没法出声，只能眨着眼睛。<p>　　法国人狡猾地笑着：“反正我们一直在供应武器给卡尔斯将军。将军是大买家，多买十亿八亿美金军火，贵国的军人，大抵还不会联想到事情和他们有关。”<p>　　黄绢用力挥了一下手：“那么，一切费用是要我们独力负担了？”<p>　　会议舱中立时沉默。<p>　　卡尔斯将军用力在腹际——他从不离身的巨大军用手鎗的皮套之上拍了一下：“把我们的条件说给王子听听。”<p>　　黄绢向王子看了一眼：“条件十分简单，在事情成功之后，我们有一个顾问团派驻贵国，以增进我们两国之间的关系，形成亚洲和非洲之间的大团结。至于顾问团的权限细节，以后可以再详细讨论。”<p>　　泰宁储君略微牵动了一下身子：“当然，我同意这样的安排。”<p>　　卡尔斯将军笑了起来，相当不礼貌地伸手指着储君：“我知道你心中在想什么！等到自己的力量巩固之后，就把顾问团一脚踢开！”<p>　　储君的神情，是明显地遏抑着怒气：“如果将军阁下，认为我有这样想法的话，那什么都不必谈了……”<p>　　法国人在这时讲了一句话：“四十多亿美金是一笔大投资，将军也不是过虑的……”<p>　　储君“哼”地一声：“有什么可以令将军放心的方法，请只管提出来。”<p>　　卡尔斯将军挺了挺身子，又在他那有着精致雕花的鎗套上拍了一下：“方法是……顾问团的团长，一定要是贵国未来的皇后……”<p>　　将军这句话一出口，除了黄绢是早已商量定了的之外，其余三个人的错愕，真是难以形容。<p>　　储君道：“对不起，我不明白。”<p>　　将军伸手向黄绢一指：“她，将成为贵国未来的皇后，指挥顾问团，掌握贵国的一部分权力，这是能使你我都放心的好办法……”<p>　　那个流亡元首感叹了一声：“真是……只有想象力极丰富的人，才能想出这样的好法子来！”<p>　　储君一时之间，仍然无法接受这样的事实，以致他张大了口，合不拢来。<p>　　过了好一会，黄绢才道：“储君同意不？还是嫌我不能母仪天下？”<p>　　储君忙道：“不，不！你……不过，这实在是没有先例的，这……”<p>　　黄绢用冰冷的语气，打断了他的话头：“在贵国的历史上，甚至出现过中国籍的君主。再来一个外人做皇后，不算什么！”<p>　　储君盯着黄绢，他很想讲一句话，可是想了一下，由于有求于人，终究没有讲出来。<p>　　储君想说而又没有说出来的一句话是：“皇后是君王的妻子，在你藉这个地位，取得了广泛的权力的同时，你是不是也尽妻子的义务呢？”<p>　　由于黄绢和卡尔斯将军的关系，国际上人人皆知，而这时卡尔斯将军也在，储君自然不好意思这样责问黄绢。他只是深深吸了一口气：“好，我同意！”<p>　　卡尔斯将军望向法国人：“请你安排装备三千人的武器！”<p>　　他又转向流亡首领：“利用你残余的在政治上的影响力，为储君将来铺路。”<p>　　两人都立时点头答应，卡尔斯将军哈哈大笑，一副志得意满的样子。因为根据他的计画，他等于花了四十多亿美金，就买到了一个在亚洲有一定重要地位的一个国家。他的影响力，一下子就扩充到一万公里之外！<p>　　对于一个野心家来说，实在没有什么比这个更值得高兴的了！<p>　　将军开怀地笑着，储君也跟着笑，而且他的笑声中，一点也没有勉强的成分。<p>　　他有他的想法：别说顾问团的团长是皇后，就算是皇太后，将来在自己羽翼丰满之后，还不是一样可以铲除！估计在夺得军权政权之后，三五年时间，就可以达到目的了！<p>　　原振侠听着储君的叙述，这时，他心中只想到一个问题：卡尔斯将军和储君，在骯脏的政治阴谋之中，各怀鬼胎，而黄绢的想法怎样呢？黄绢曾向他提及，她被安排为“皇后”，她是心甘情愿的？权力的野心，真能令一个外型那么可爱的女郎，变得如此可怕？<p>　　原振侠只好苦笑：“在那次会议之后，一切都照计画在进行？”<p>　　储君一点犹豫也没有：“是，而且进行得相当顺利。”<p>　　原振侠吸了一口气：“虽然我仍然不知道，事情和我有什么关系，但是……你要对抗的，全是贵国的军事强人，难道他们一点疑心也没有？还是他们已经有了情报，所以才用降头对付你的？”<p>　　史奈在这时插了一句口：“不，不！王子中降头，和政治是全然无关的。”<p>　　储君也在这时，发出了一声幽幽的长叹来。在他的叹息声中，充满了愁思和痛苦，使人可以感到，他心中的悲苦，实在已到了极点。一时之间，变得十分沉寂。<p>　　过了一会，原振侠才问：“一定曾有意外发生过，是不是？究竟是什么意外？”<p>　　储君先不回答，只是起身走向一个角落，打开一个柜子。在闪耀的灯火下，原振侠看到那柜子里全是酒——就是王子在医院中喝的那种美酒。他取了一瓶，打开，也不用杯子，就着瓶口，大口地喝了几口。<p>　　当他喝酒的时候，是背对着原振侠的，原振侠看着他的背影，看出他在微微地发着颤。每一下轻微的颤抖，都把他心中的悲苦，向四处散发出来，以致连原振侠也受到了感染，觉得心头的压力愈来愈重。终于，也忍不住长叹了一声。<p>　　储君仍然不转过身子：“为了不使那些军事强人起疑，我装出一副对政治没有兴趣的样子来，酗酒好色，十足是一个无野心的花花公子，骗得他们十分相信。有几个人甚至劝我早日接位，他们会更拥护我，我也乐得再假装下去，一直到了……”<p>　　他讲到这里，陡然停了下来，又喝了几口酒，才转过身，又回到原来的椅子上，坐了下来。<p>　　原振侠心中在疑惑：他中降头，绝不是为了政治上的原因，那又是为了什么？难道还会为了爱情？一个充满了政治野心、整个心灵都被阴谋诡计占据了的人，难道还会知道什么是爱情？<p>　　原振侠注意看储君，看到他紧握着酒瓶的手，在不住发着抖。可是渐渐地，他那愁苦的，充满了忧郁的脸上，却出现了一丝笑容，而且，笑容在逐渐扩展，竟然十分甜蜜，洋溢着一种难以言喻的喜悦。可是在笑容之外，却仍然是愁苦，以致在那一剎那间，他的神情看来简直怪异莫名！<p>　　他会有这样怪异的神情，自然是由于，他想到了一些十分值得他高兴的往事之故。而几乎也可以肯定，他想到的往事，开始是甜蜜无比，但是结果却是十分凄苦的，所以才会使他有那么怪异的神情显露出来。<p>　　他没有再喝酒，用十分平静的声音说着：“我国北部，还是一些十分贫穷落后的地区，我在名义上，是担任着全国福利机构的主持人——”<p>　　北部地区，有一个孤儿院成立。作为储君，他去主持揭幕。<p>　　泰宁储君厌恶这种“任务”，那比起他想象之中，站在检阅台上，穿上金碧辉煌的戎服，看三军整齐地在他面前列队而过，滋味实在一天一地。<p>　　泰宁储君去替孤儿院揭幕，为了掩人耳目，装出十分有兴趣的样子来。离开首都之前，还向新闻界发表谈话，表示在一个落后国家之中，社会福利发展的重要性。长篇大论一番，彷佛那就是他终生的大志愿一样。<p>　　然后，他就启程北上，到了那个城市，做完了他要做的事。<p>　　一切的事，都是极偶然发生的。就在他已经启程回首都，车队行驶在公路上的时候，他的司机，一个年轻的军官，忽然道：“殿下，都旺亲王有一间大别墅，离这里不远。别墅四周的环境极美丽，亲王说如果殿下要去住几天，只管去！”<p>　　储君如果简单地回答一声“不”的话，那么，以后的一切就都不会发生了。可是他在听了那军官这样说之后，心中却陡然一震。<p>　　他感到了震动也是有理由的，因为都旺亲王是他的堂叔，也是全国最高的统帅，就是他夺权要对付的主要敌人。<p>　　而那军官又说出这种话来，可知这军官，在被挑选来作为他的司机之前，是见过亲王的！<p>　　这说明了什么呢？<p>　　说明了那些军事强人——现在控制着国家，并且打算一直控制下去的那些人，对他并不是那么放心，还是在暗中对他进行着严密的监视！<p>　　一想到这一点，他自然难免震动。但是他却装着若无其事，只是顺口道：“哦，原来你是亲王派来的？”<p>　　那军官到底年轻，也没有听出这一问的弦外之音，反倒十分高兴：“是，能替殿下做点事，真是光荣之至。”<p>　　储君向后*了一*，使自己坐得舒服一点，心中已把都旺亲王诅咒了几百遍。并且决定，一旦夺权成功，立刻以叛国罪处决这些“军事强人”。<p>　　可是现在，他却不得不考虑，既然亲王有这样的提议，他如果不遵从的话，岂不是要惹得亲王不快？他是绝对没有力量和亲王抗衡的。<p>　　所以，他立时哈哈笑了起来：“如果环境真是那么好，大可以住几天，只不过……只不过……”<p>　　他故意不说出“只不过”什么来，那年轻军官也立时笑了起来：“亲王早就想到了，北部的美女是出名的，亲王已命人挑选十二名出色的美女，在别墅恭候殿下光临，殿下爱住多久就住多久！”<p>　　储君心中又暗骂了几声，可是他却露出一副极其高兴的神情，甚至看起来，如同急不及待一样地搓着手！<p>　　都旺亲王为泰宁储君安排美女，也不是第一次了。储君既然要假装成毫无政治野心的花花公子，自然来者不拒。<p>　　不过储君心中十分明白，亲王安排的美女，纵使不是百分之百是受亲王主使的女特务，也至少十之七八是。所以他一直表现得十分好，自信没有露出任何破绽来，反倒使亲王相信，他根本就是没有政治野心。<p>　　由于这里是一个降头术盛行的国家，别看亲王检阅起军队来，有最新型的喷射机在天空掠过，可是在首都耸立的摩天大厦、五星级酒店的背后，神秘莫测的降头术，却深入人心。<p>　　曾有人说，真正统治这个国家的是降头术。这样说法虽然夸张了一点，但是宗教和降头术，毫无疑问，是这个国家的两种无形的巨大统治力量。<p>　　所以，女特务，储君可以应付，如果有道行高深的降头师，要奉什么人的命令来加害的话，储君却也防不胜防。这就是储君和宫廷御用降头大师史奈，关系特别密切的主要原因。<p>　　史奈是极有资格的降头师。在他十六岁那年，他已是公认的出色降头师，曾在一次降头师互相的斗法中，令得他的三个对手，两个七孔流血而死，一个变成了疯子，不断咬自己的肉，在极恐怖的情形之下死亡！<p>　　没有人知道史奈的来历出身，只知道他是当时最令人敬畏的一个降头大师巴枯，抚养长大的。<p>　　（原振侠在这时，是第二次听到“巴枯”这个名字。第一次，是在医院中，当储君提及这个名字之际，史奈的反应极其强烈。）<p>　　（即使在这时，储君一提及史奈是由巴枯抚养长大的时候，史奈陡地站了起来，又坐了下去，仍然显得十分不安和激动。）<p>　　有一个骇人的说法是，巴枯，作为当时最受人敬畏的降头师，他也会“养鬼”这种降头术。<p>　　而有一次，当巴枯去盗弃尸的时候，带回来的却是史奈。<p>　　因为史奈的家中十分贫穷，瘟疫流行，无力就医，他家人以为他已经死了，把他弃在荒野。巴枯也以为那是一具新死的童尸，就带了回去，但就在快要施术之际，才发现孩童还没有断气。<p>　　凡是降头师，也都是十分出色的医师。巴枯没有花太多工夫，就救活了孩子，从此，孩子取名史奈，跟着巴枯长大。<p>　　这是史奈何以在十六岁，就是出色降头师的原因。<p>　　泰宁储君在和史奈结成了师生般的关系之后，自然也学会了不少有关降头术的奥秘。他也曾考虑过，利用降头术来达到他的目的，但那是没有可能的事。<p>　　第一，无法用降头术去对付那么多人；第二，所有地位重要的人，防范降头术的功夫都十分严密，而且各人自己也都有相当丰富的降头知识，根本没有进攻的机会。<p>　　像都旺亲王，他的降头师就是巴枯——巴枯和史奈，在史奈二十岁那年闹翻了。起因是所有降头术流行的地区，超越了国界，要产生一个降头术之王。巴枯应该是毫无疑问的降头王，但是史奈却表示，自己不是争不过他，而是念在当年的抚养教育之恩，而不与他争。<p>　　在史奈而言，这样说，是为了保持自己在降头术中一定的地位。但是话传入了巴枯的耳中，巴枯却勃然大怒，声言接受史奈的挑战。他并且先下手为强，连向史奈下了七次降头，一次比一次厉害，但是都被史奈一一破解了。在七次之后，轮到史奈向他下降头了，然而史奈却没有出手，反倒离开了自己的国家，远赴欧洲。他的几个博士头衔，就是在去国十年之后得回来的。<p>　　原振侠听到这里，打断了储君的叙述：“对不起，我太好奇了。巴枯是史奈大师的师父，降头术的造诣应该在史奈大师之上。”<p>　　储君并没有回答，史奈想了一想之后，才道：“所有的降头师，在传授降头术给传人的时候，都不会把自己的本事全部传授出来，至多只传授五分之四。因为降头术接触到许多离奇怪诞的事，在那些事件之中，是没有任何亲情可讲的！”<p>　　原振侠“哦”地一声：“亲如你和巴枯的关系，也不在考虑之列？”<p>　　史奈面无表情地道：“在紧急的情形之下，任何人考虑的只是自己。”<p>　　原振侠吸了一口气，没有再出声。史奈又道：“降头术是一种玄学、一种巫术，也需要有相当的天才，才能领会它的妙处。巴枯虽然保留了若干未曾教我，但我自己早就融会贯通，领略了不少，而且，降头术在施术、炼术的过程之中，不断发展，又可以有很多新的发现。所以，真要是斗起来，师父不一定是徒弟的敌手。”<p>　　原振侠有一种遍体生寒之感：“巴枯向你的七次进攻，一定是惊心动魄之极的了！你是怎样一一将之破解的，可以知道吗？”<p>　　史奈还没有回答，储君已然不满：“原医生，你是来听我的遭遇的！”<p>　　原振侠知道储君的经历，一定有极曲折诡异之处，他自然要听。但是他更想先听一听，降头术进攻和破解的具体过程。<p>　　所以他道：“王子，我想我应该对降头术，至少有一点具体的认识，史奈的经历是最好的教材！”<p>　　储君不再说什么，只是大口大口地喝着酒。原振侠知道他的酒量十分好，不会那么容易喝醉，所以只是望着史奈，想听他的叙述。<p>　　想来，接连破解授业恩师的七次进攻，也是史奈生平的得意事，是以史奈的双眼之中，现出异样的神采来：“第一到第五次，没有什么好说的。嗯，第六次，巴枯用的是‘血降’，也算是厉害的了……”<p>　　原振侠聚精会神地听着。<p>　　史奈道：“巴枯未曾传授过我‘血降’，这种降头，是要把自己的血，和七个处女的血混在一起，再加上七种有毒的动物，和七种有毒的植物，一起炼制而成。可是我早已在别的降头师中，听说过有‘血降’，也知道它的来龙去脉，更料到巴枯迟早会在我身上使用血降！”<p>　　原振侠吸了一口气：“七种动物和植物，是些什么？”<p>　　史奈阴森地笑了一下：“讲给你听也不懂，而且，你又不准备做一个降头师！”<p>　　原振侠没有再说下去，史奈停了一停，续道：“破解的方法很简单，在他找到了七个处女，要刺滴她们的鲜血之前，先在其中七个处女的身上，下了‘淫降’，使她们不再是处女……”<p>　　原振侠忙道：“等一等，降头怎能使处女变成非处女？处女的定义是……”<p>　　史奈一挥手：“处女的定义是什么，不必讨论。中了‘淫降’的女性，自然会千方百计，找男性使她由处女变成非处女。”<p>　　原振侠嘀咕了一声：“明白了，是一种强烈的催情剂！”<p>　　史奈并没有直接回答，却在这时，十分之没有来由地向储君望了两下——说他这个动作没有来由，是因为这时他和原振侠在说着的一切，是和储君全然无关的。<p>　　储君神情木然，只是面上的肌肉，在不由自主地抽搐着，看来相当可怖。<p>　　史奈道：“这样一来，他以为向我下了血降，其实是无效的！”<p>　　原振侠“嗯”地一声：“那是你预先采取了防止的手段。如果你中了血降，那怎么破解？”<p>　　史奈侧头片刻：“我就要把自己的血，和七个处男的血，再找毒性与血降相反的七种动物和七种植物，来炼制解药。不然，在七天之内，我就会全身出血——由身体的每一个毛孔之中，都有血珠透出来而死亡。那比较麻烦得多，所以我采取了前一个方法。巴枯见我中了血降，若无其事，并不忙于破解，不知我有甚么法道。我这才逼他在第七次，终于使用了‘鬼降’来对付我！”<p>　　原振侠听到了‘鬼降’两字，真有点鬼气森森之感。<p>　　史奈解释着：“鬼降，就是他驱使他养的鬼来对付我，这是最狠毒的一招。一般来说，如果出了这一招，那就表示，以前不论有多大的恩典情谊，都一笔勾销了！这也是我希望他用鬼降对付我的原因，非如此，不能彻底割断他和我之间的关系！”<p>　　原振侠没有表示什么，他已被“鬼降”的诡异迷惑着，不知如何反应才好。<p>　　史奈又道：“唉，一山不能藏二虎，原医生，我想你是明白这个道理的。争夺降头术之王的地位，和储君想要把国家控制在自己手中的意愿，是一样的！”<p>　　原振侠吞了一口口水。他心中的问题极多，但是首先，他想知道有关“鬼降”的详细情形：“大师，你不必解释，只说经过好了。”<p>　　史奈深深地吸了一口气，双眼之中，又射出了那股邪异的光芒来。<p>　　“鬼降”，就是通过养鬼术之后，控制了一个鬼魂，令这个鬼魂去做种种事情。各种不同的鬼魂，分别担任不同的任务，“鬼降”所以也有很多种，而其中最恶毒的一种，是“血鬼降”。<p>　　“血鬼降”不但炼的过程相当复杂，而且最难得的一点，是炼“血鬼降”时，要把一个活生生的孩童，由降头师作法下手，把他的一身血全都放光，把孩童的灵魂和他的血，混在一起来炼。<p>　　所以“血鬼降”和其它的鬼降不同。其它的鬼降，被控制来执行任务的鬼魂是无形无迹的，不能为普通人的肉眼所看到（有本事的降头师是可以看得见的）。而“血鬼降”，即使普通人也可以看得到，那是来去若电的一条血红色的人影，在它出现的时候，甚至还可以闻到浓重的、中人欲呕的血腥味。“鬼降”之中，也只有“血鬼降”可以杀人。<p>　　当巴枯向史奈进攻的时候，巴枯炼有多种鬼降，也包括血鬼降在内；而史奈，虽也炼了几种鬼降，却没有炼血鬼降。<p>　　史奈并不是不懂得炼“血鬼降”的法子，他会炼。事实上，巴枯炼“血鬼降”的时候，他还是主要的助手，过程如何，他十分清楚。<p>　　他没有炼血鬼降的原因有两个，一是他心地比较好，几次想炼，都忍不下心来，把一个活生生的孩童，一身血放得一滴不剩——炼其它血降是用童尸的——或许是由于他帮助巴枯炼的时候，那孩童一滴一滴的鲜血被挤出体外之际，那种痛苦的神情，给他的印象太深了。<p>　　二则，血鬼降是一种十分恶毒的降头术，十分难以控制。降头师要滴上自己的血——刺破自己左右手的中指，滴上七滴鲜血进去，连滴七次，才能由心控制血鬼降，但也还要时时刻刻防范血鬼降的反噬。因为在炼的时候，过程如此残酷，被降头术控制了的鬼魂，是充满了阴、阳两界之中的怨毒的，它不会放过每一个可以报仇的机会！<p>　　所以，血鬼降虽然厉害，但往往也成为一个降头师，最大的心腹之患。<p>　　历史上，就有不少降头师，被自己所炼的血鬼降害死的例子。史奈行事比较慎重，所以不敢轻易尝试。<p>　　（原振侠听到这里时，要深深呼吸，才能减轻那种想呕吐的感觉。他几乎想要史奈不要再讲下去了，因为那实在令人太恶心了！）<p>　　而且，血鬼降不放出去则已，一放出去，除非把要害的人害死，不然就收不回来。收不回来的结果，是变成了“野血鬼”，到处来去如电地害人。每害一个人，它自己的能力就增加一分，而最后，炼降的降头师，一定也成为野血鬼的受害人。<p>　　据说，野血鬼如果害了炼它的降头师之后，那么，天地之间，再也没有任何力量可以控制它了！<p>　　史奈在那时候，虽然年纪还轻，可是他却十分有见地，深谋远虑。他知道自己在降头术上的造诣与日俱增，总有一天，要和他的恩人起冲突的。所以，当巴枯炼血鬼降的同时，他已经向另外几个资历十分深的降头师，详细讨论怎样破血鬼降的方法。<p>　　由于破解的方法十分复杂，而且有许多应用的东西，准备起来，也绝非三五天可能办得齐的，所以他一直在暗中搜集。果然，在他有了一切准备之后不多久，他就需要用那些东西了！<p>　　在巴枯使用了“血降”而失败之后，史奈知道巴枯下一步，一定是使出他炼成之后，一次也没有用过，却最最恶毒的血鬼降了。<p>　　所以，史奈一刻也不停留，把他准备好的东西全都用上了。包括九十九只黑狗的狗血、九十九只黑猫的猫血，和九十九只黑鸡的鸡血——降头师有十分奇妙的方法，可以把动物的血保存得十分新鲜，甚至有可以保持到十年以上，使鲜血不会凝结，不会腐坏。<p>　　（原振侠可以设想使鲜血不凝结，那只要破坏血小板的凝血作用就可以了。但何以能长时期维持不败坏，原振侠就不明白了。）<p>　　（原振侠的医学知识范畴，也令他无法接受史奈的解释。史奈说，自活生生的动物中放出来的鲜血，经过降头术的特殊处理之后，保持着生命，是“活”的，和在动物体内的情形一样。每一个血细胞都是活的，那当然不会败坏了。）<p>　　（原振侠知道有这样的事实后，觉得这种方法如果应用在保存血液上，将会极其实用。但是史奈说，一来方法是降头师的秘密，二来，实施起来，十分复杂，比密封之后冷藏复杂多了。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_5'>降头 第05章</b><p>");

document.write ('　　史奈所采取的第一个步骤，是把三种血混合起来，把他住所的所有门、窗、墙全都涂上，只在其中一处地方做了一点手脚——什么“手脚”，下面自会详述。<p>　　他的第二个步骤，是利用剩下的鲜血，把自己全身上下都涂满，使他看来简直像是一个血人。<p>　　然后，第三个步骤是，他把一头怀孕的母牛杀掉，把母牛的胎盘取出来，拉平，使得它变成一层半透明的，约有半平方公尺面积的薄膜。<p>　　在准备好了这一切之后，他把住所的一扇窗户打开着，坐着，等候“血鬼降”来临。<p>　　果然，不出他所料，巴枯在六次失败之后，最后使出了“血鬼降”。在接近午夜之前的时刻，一阵极浓的、使人欲呕的血腥味，首先飘入鼻端。史奈虽然有了准备，可是心情还是十分紧张，因为在他降头师的生涯之中，“血鬼降”的破解法，还是十分陌生的，不知道是不是有效。万一失效的话，那么，他体内的每一滴鲜血，都会被血鬼降吸走，而变成了一具干尸！<p>　　史奈紧张地等待着，他蹲在那扇半开着的窗户之下，陡然之间，一条看来十分矮小的鲜红色人影出现了。<p>　　血影自中间的窗户之中，直扑了进来，来势快绝！<p>　　史奈是得过高人指点的，血影才一扑进来，他立时长身起立，一下子将窗子关上。那条血影根本不必转身，立时向他扑来，史奈只觉得自己，像是跌进一个满是鲜血的池子中一样，血腥味满鼻满口都是，难过得几乎要昏了过去。<p>　　但是，血影扑到史奈身前，却未能和史奈的身子相接触，立时后退。史奈在这时，知道自己的布置成功了！三种黑色生物的血，再加上降头术的炼制，果然是使血鬼害怕的上佳法子。<p>　　血鬼倏然后退，又向前扑，血腥味更浓。一连三次，未能接触到史奈，血鬼立即转向窗口扑去，看来准备逃走了，可是窗上一样涂有破解它的三黑血。血鬼满屋子乱窜，本来它有透墙而过的能力，但是屋子上下四面全都涂上了三黑血，使它这种能力渐渐消失。血鬼在满屋子乱窜了一会之后，陡然之间，发觉有一处地方并没有涂上一黑血，它就直扑那处而去。<p>　　而那一处地方，正是史奈事先做过手脚的所在。史奈所做的手脚是：把泥墙先挖去一部分，使得墙上出现了一个大约十公分深、三十公分宽、五十公分高的凹槽，在那凹槽的底部，涂上厚厚的三黑血。然后，再糊上土，使得墙上的凹槽消失，回复平整，是以在表面上看来，那一小块墙上，是没有三黑血的。<p>　　史奈早就料到，血影看到没有出路，迟早会向那一处，表面上没有三黑血的地方扑去，以求逃出去的，现在，果然如此！<p>　　由于史奈早有准备，所以血鬼的行动虽然快，史奈的行动也绝不慢。血鬼一扑向那所在，史奈早已等在旁边，一等血鬼扑上去，他立时用准备好了的牛胎膜，疾盖了上去！血鬼才一透过泥墙十公分，就遇上了泥后面早已涂着的三黑血，想要退回来，牛胎膜已经罩了上去。<p>　　由于所有的“鬼降”都是用童婴炼成的，婴孩才离开母体的胎盘不久，所以胎盘对任何鬼降都有克制的作用，连血鬼也没有例外。所以，牛胎膜一置上去，血鬼就被封锢在那墙上，再也不能移动了！<p>　　史奈仍然不敢怠慢，极其迅速地用三黑血调成的胶水，将牛胎膜牢牢固定在墙上。<p>　　就此，巴枯所养的血鬼就留在墙上，再也不能离开了。而巴枯在预定的时间中，未见自己所养的血鬼回来，知道自己又失败了，心头骇然之极，又怕血鬼反噬。<p>　　在巴枯手忙脚乱的时候，本来是史奈进攻的最佳时机。但是史奈的心地不算坏，他想到自己要不是遇上了巴枯，早已夭折了，哪里还有今天，所以他传话给巴枯，说他不会进攻。<p>　　非但不进攻，而且，准备把“降头术之王”这个荣衔让给巴枯十年，希望巴枯能在十年之后，把这个头衔还给他。巴枯眼看自己要一败涂地，忽然又有了这种意想不到的转机，自然求之不得。<p>　　而史奈也几乎立即就到了欧洲，开始了他的学业。等到十年之后，他一回来，巴枯就要把头衔奉还。而他早在外面的世界之中，长了见识，觉得“降头术之王”没有什么重要，所以也没有接受。<p>　　而他自回国之后不久，就担任了宫廷御用降头师，这已经证明了他是名至实归的降头师之王了！<p>　　史奈十分详细地，叙述了巴枯当年如何以降头术向他进攻，他如何破解的经过。听得原振侠在那一段时间之中，如同置身于另一个世界中一样！<p>　　那另一个世界，是充满了神秘和黑暗、诡异和不可测的世界！<p>　　他呆了半晌，陡然之间，想起一件事来。本来，他已经由于史奈的叙述而遍体生寒，这时，更有手脚冰凉的可怖感觉，以致他一开口，声音也十分干涩：“请问……那时……你住在甚么地方？”<p>　　史奈的声音却十分平静：“我一直住在这里。”<p>　　原振侠张大了口，呼了两口气。他发出的声音，由于心中的震骇，以致他自己听来，也像是从什么老远的地方传过来一样：“那么说……那个……血鬼，现在仍然受着禁锢？就……就在这屋子中？”<p>　　史奈的声音仍然十分平静：“是！”<p>　　原振侠深深地吸了一口气：“何以我看不见？”<p>　　史奈淡然道：“如果你想看的话，只要移开那块鳄鱼皮，就可以看到。”<p>　　他一面说，一面向一边墙上所挂的一块鳄鱼皮，指了一下。<p>　　墙上本就挂着不少动物的皮，全是整张剥下来的，在整间屋子之中，那块鳄鱼皮可以说是最普通，和最不起眼的东西了。可是就在它的下面，却有着一个被禁锢了许久的鬼魂，一个肉眼可以看得到的血鬼！原振侠虽然一听之后，就立时站了起来，可是却并没有立即向前走出去！<p>　　原振侠站着不动，是他的内心决定不下，自己是不是真有勇气，去面对那么诡异的事实！<p>　　他曾面对过许多诡异的事实，例如来自外星的生物，有时还不止一个，例如“鬼界”中的一大群。可是那毕竟是可以解释得通，是可以理解的——外星生物，是来自地球以外的星体上的生物。<p>　　然而“鬼降术”之中的“鬼”，一个“血鬼”，对他来说，简直是不可理解的！<p>　　原振侠站立了片刻，深深地吸了一口气，才向前走去。当他经过储君身前的时候，储君把手中的酒瓶递给他，原振侠接了过来，毫不考虑，就大口地吞下了一口——他确然需要一些酒，来使他更镇定一些。<p>　　然后，他来到了墙前，手把不住有点发抖，揭起了那块鳄鱼皮来。<p>　　他立即看到了血鬼！<p>　　他已经预料到那是极其骇人的情景，可是当他一看到之后，他还是吃惊得难以言喻！<p>　　他首先看到的，是那张牛胎膜，呈灰白色的半透明——幸而那是半透明的，如果是全透明的话，情景不知道还要如何惊人！<p>　　在半透明的牛胎膜之后，是一个鲜红色的小人影，颜色是如此之鲜红，就像是才从人身体中迸出来的、最浓稠的鲜血一样。头、手、足、身，都清清楚楚，甚至还隐约可见五官。<p>　　即使是隐约的感觉，也给人以极其狰狞可怖之感。<p>　　原振侠失声叫了起来：“天……它……还是活的！”<p>　　当他不由自主这样叫了出来之后，他自己也不禁苦笑！因为这句话，根本不能成立，什么叫“活”的？<p>　　在他面前的，只是一个经过降头术处置的鬼魂，鬼魂怎么会是活的？可是又该用什么形容词，去形容他看到的景象呢？他感到了极度的迷惑！<p>　　可是他的话，却引起了储君的共鸣：“是的，它是活的。还随时可以听从它主人的差遣！”<p>　　史奈叫了一声：“储君！”<p>　　储君没有再说什么，原振侠陡然感到，关于这个“血鬼”，他绝不是听了一个故事就算了，一定还会有意想不到的后文！<p>　　然而，他又想不到还会有什么事发生。他也同时感到，“血鬼”的一切，史奈是应他的要求而说出来的，但是他这时觉得，就算他不要求，史奈也一样会说出来的！<p>　　他像是跌进了一个圈套之中！<p>　　一有了这样的感觉，原振侠感到十分不安。他又向那个像是随时可以窜出来的“血鬼”看了一眼，放下了鳄鱼皮，重又将之遮蔽起来。<p>　　而令他心中更感到奇怪的是，像巴枯和史奈，这种超级降头术大师之间的斗法，有关“血鬼降”的奥秘和它的破解法，以及被史奈施法禁锢了多年的血鬼等等，这一切，都是降头术之中至高无上的隐秘，为什么史奈大师要向他一个外人，说得如此之详细？<p>　　这当然是有目的的，而他们的目的是什么呢？<p>　　原振侠无法进一步推想下去，他只是深深地吸了一口气，尽量使自己镇定下来，然后回到他原来所坐的地方。在又经过储君身前之际，他主动拿过酒瓶来，大大喝了一口酒。<p>　　当他坐定之后，他才由衷地道：“太神秘了，真是太神秘了！”<p>　　史奈只是淡然一笑，并没有说什么。储君干咳了几下：“轮到我说下去了，刚才我是说到什么地方，才被你突然打断的？”<p>　　原振侠道：“说到你的司机是都旺亲王手下的人，提议你可以到亲王的别墅中，去休息几天。”<p>　　储君接了下去：“是，他还说，替我准备了十二个出色的美女。我和亲王之间的微妙关系，你是知道的了。还再更进一层的微妙敌对关系，就是我的降头师是史奈，而亲王的降头师是巴枯。”<p>　　原振侠点了点头，表示明白。<p>　　储君道：“如果那次外出，史奈不是和我在一起的话，或者我会想到，在那别墅之中，巴枯如果用降头术对付我，我会防不胜防，那我就会拒绝……”<p>　　储君讲到这里，停了下来，忽然自言自语起来：“唉，我真不知道，如果一切从头再来一遍，我是不是会拒绝。我想……一样不会拒绝。”<p>　　原振侠一时之间，不明白他这几句话是什么意思。从他的神情语气看来，分明是他在亲王别墅中，遭遇到了巨大的不幸，可能就导致中了天堂花的毒降！但何以他又会这样说呢？<p>　　原振侠没有提出任何问题，因为他知道事情一定极其复杂，还是由得他慢慢说好了。<p>　　储君再叹了一声：“平时，和亲王在一起，我们之间很少提及降头的事。这种事是不能随随便便提出，就算有意用降头害人，也大都不会显露的！”<p>　　史奈补充了一句：“而且，为了防备别人，大家都有高明的降头师护身，要施术也不容易。”<p>　　储君喝了一口酒：“当时我就说，既然有那么多美女等着，那当然去！”<p>　　车队在这时，正好驶进一个岔路口，领头的储君的车子，转向东北的那条路，其余的车子也跟了上来。通过无线电对讲机，储君告诉了后面车子中的史奈，他要到亲王的别墅去。<p>　　那十二个美女，真正全是出色之极的美女。当她们听说王子殿下驾到，各自体态动人地迎出来之际，真看得人目迷五色，头昏目眩。<p>　　虽然储君知道，十二个美女之中，至少有一半以上，是亲王训练出来的特务，但是他也真正难以掩饰他的高兴。而且，亲王的别墅，建造得美丽至极！<p>　　别墅造在一个山坳之中，都是纯现代化的建筑。整个建筑物，是在山坳中的一个湖边。那个湖呈狭长形，像一只眼睛，最阔处约有四百公尺，别墅是造在最狭的一端之旁。<p>　　由于别墅和它所在的地形，对于故事将来的发展，有相当大的关系，所以必须详细描述一番。<p>　　别墅是在狭长的一端，另一端狭长处，深入山中，是一道十分大、水流相当湍急的山溪。整个湖的湖水，全是由那道山溪注入的。<p>　　由于山溪流经之处，有着明矾矿的缘故，所有注入湖中的水，都经过天然的净化作用，所以湖水清彻无比，简直如同纯净的蒸馏水一样。而湖底又是岩石的，即使在湖水最深处，超过二十公尺，湖底的岩石仍然历历可见。<p>　　这本来是深藏在深山中的一处风景绝佳的所在，根本不为人所知。是军方早几年，利用最新的探测飞机进行空中探测，以绘制军事地图时发现的。<p>　　都旺亲王在乘坐直升机来视察了一遭之后，立时看中了这个世外桃源一样的美丽所在。<p>　　亲王是一国之中最有权势的人，他要在这里建造别墅，开山辟路，自然十分轻易。别墅造成也有好几年了，亲王自己却不怎么来。<p>　　作为储君，王子还是第一次知道，在自己的国境之内，有一处这样美丽的地方！<p>　　当他看到四面青苍的山影，倒映在水晶一样的湖水之中，天上的飞鸟，在湖水之中的影像，连羽毛都清晰可见。他想到自己现在是储君，将来定然是一国之君，但即使他成了一国之君，如果没有实权的话，他也必须先有亲王的批准，才能在这种仙境一样的所在住上几天，而且还要接受各种各样的监视行动。<p>　　他不由自主地握了握拳头，更感到紧握实权的重要！<p>　　车子是停在湖边的，当十二个美女，一起向储君行过礼之后，储君张开双臂，搂住了其中两个美女的细腰。<p>　　那些美女，显然都经过严格的、善解人意的训练。在一大群美女之中，王子首先留意到两个腰肢特别纤细的女郎，而当他张开手臂时，其余的，本来就算在他身边的美女，自然地退开去，那两个有着过人的纤腰的，也自然而然，来到了他的身边。<p>　　所有的美女都穿著传统的民族服装，腰际是**在外的。当储君的手臂，环抱着纤细的柔腰时，那两个美女娇媚地紧偎着他。而她们的腰是那样细柔，储君的手臂，几乎可以把她们的腰完全环抱过来。<p>　　四周围洋溢着花香，再加上身边美女散发出醉人的体香，储君有点陶醉，回头向跟在后面的人看了一眼：“这里，真是人间仙境！”<p>　　在美女的簇拥之下，储君慢慢向前走着，史奈想要暗中对储君说一切都要小心，却一点机会也没有。史奈是知道储君在进行的一切的，他想到，至少储君的计画还是在极度的秘密时，亲王不会对储君不利，若是他表现得太紧张了，落在监视者的眼中，反倒有了痕迹。所以，他维持着降头师应有的身分，跟在后面。<p>　　当储君沿着湖边，看到了就在湖中建造起来的那个游泳池之际，他又发出了赞叹声——游泳池相当大，一道足有十公尺高的人工瀑布，把清澈的湖水不断注入池中，而又任由湖水在池的一个缺口处再流出去，整个湖的湖水，就在游泳池中不断地循环。<p>　　然后，直至走进了屋子，十二个美女不理会其它人，径自将储君拥进了卧室之后，储君才知道了亲王的豪奢，到了什么程度。<p>　　整个卧室，分成两个部分，根本没有卧床——没有一种卧床，可以同时躺下十多个人。<p>　　卧室的一部分，地上所铺的是软硬适中的垫子，至少可以舒服地躺下二十个人。而另一部分，是一个极大的浴池。<p>　　浴池是圆形的，在浴池中，有着根据人体曲线设计、可以供入浴的人舒舒服服全身浸在水中的、可以转动的“座椅”。<p>　　储君约莫数了一下，这样的“座椅”有十五、六个，呈环形，而有一个是在环形的中央！<p>　　那也就是说，如果他坐在中间的“座椅”上，十二个或更多的美女就可以环着他，侍候他，使得他在美女阵中入浴！<p>　　储君吸了一口气，只见其中一个身形颀长、肤色白皙的美女，陡然击了一下掌。随着她的掌声，热水自十几个出水口涌进浴池，水气弥漫之中，十二个美女，一个接一个，卸下了身上的衣服，水气在她们各自美妙的**旁边缭绕着。王子感到一阵目眩，他实在不知道看哪一个更好，所以索性闭上了眼睛。<p>　　然后，他感到轻柔的手指，把他身上的衣服脱下来，轻轻抚摸着他的肌肤。然后，是柔软滑腻如绸缎的女体，一个接一个地偎依着他，使他那种飘然的感觉更甚。他微微睁开眼来，一张一张美丽出众的脸庞，在他的眼前，个个绽出鲜花一样芳香的笑容。<p>　　虽然他明知是被其中几个美女抬起来的，但是在感觉上，他完全像是自己飞起来一样。<p>　　等到他的身子浸进温度适中的水中之后，环在他身边的美女，轮流用最纯熟的技巧，刺激着他壮健的、正常的男性身体的敏感部分。使得他因为身体所能享受到的最高快感而发抖，发出原始的呼叫声来。<p>　　他全然无法知道时间过去了多久，只知道他在浴池中的享受，绝不是高峰。当他被抬出了浴池之后，美女各自把自己美丽的**，毫无保留地呈现在他的眼前，而且，每一个人都有着不同的曼妙诱人之极的姿态。这种种姿态，不但把她们每一个人美丽的曲线更动人地表现出来，兼且都在表示欢迎他的占有！<p>　　储君当然知道，这一切，都是亲王的安排。他心中也很高兴，几年来自己故意营造的沉湎酒色的形象，看来已有了成绩。<p>　　瞒过了老奸巨猾的亲王那种胜利的感觉，和眼前的情景，把他的兴奋推到了顶点。他发出了最原始的呼叫声，双手搂住了一个美女的纤腰，他只是轻轻一带，那美丽的**就温柔地向他*来，使得他深深地吸一口气，又长长地吁了一口气。<p>　　单是听着储君用平静的语调，讲述他在深山之中，亲王的别墅内所度过的那几天旖旎风光，原振侠也有点口干舌燥之感。虽然，如今这种生活，也不限于帝王之家。<p>　　储君说到接连两天，他在那十二个美女陪伴下的日子，并不如一开始时那样详细。<p>　　当他的叙述又告一段落之际，原振侠道：“在你完全沉醉在美色之中时，就有人趁你不备，向你暗下毒手？”<p>　　因为储君向原振侠叙述往事，最主要的原因，就是解释他如何中了天堂花毒降头的经过，所以原振侠做这样的揣想，也十分合情合理。可是储君喝了两口酒，摇了摇头：“不！”<p>　　原振侠有点愕然，他作了一个手势，示意储君继续讲下去。<p>　　储君再喝了一口酒：“我之所以比较详细地，向你叙述在别墅中，我和那些女郎的情形，是因为……因为我想说明，男人在性享受上所能得到的欢愉，那种情形，并不是真正最高的境界。”<p>　　原振侠一时之间，不明白他为什么这样说，但是却完全同意他的话。因为在储君刚才的叙述之中，那只是肉欲的发泄。<p>　　自然，单是肉欲的发泄，也能使人在生理上获得无比的快感。但比起灵欲交流的那种欢愉，自然层次上低了许多！<p>　　原振侠不禁想起了自己：什么叫作男女之间真正的灵欲交流？只怕自己也不懂。和黄绢，和海棠，是属于哪一个层次的，连他自己也说不出来！<p>　　就这样，屋子里保持了一个较长时间的沉默。然后是史奈的一下咳嗽声，储君把垂下的头抬高了一些：“这样过了三天，我才有机会和史奈老师见面。”<p>　　在这三天之中，如果储君真要和史奈见面的话，自然也是可以的，可是他却并没有这样做。<p>　　自然，主要的原因是，那十二个美女实在太诱人了，她们懂得用各种各样的方法，去挑逗男人。**上的欢愉，几乎是无穷无尽的，才在这个美女的身上爆炸，很快地又可以在另一个美女的身上腾上云端。<p>　　而另一个原因是，精明能干的储君，很快就发现，这十二个美女，都是亲王挑选训练来送给他的“礼物”，目的是要他沉迷美色。<p>　　储君为了要表示，自己对美色的兴趣，高于对国家大事之上，自然不能辜负了亲王的美意。他也知道，亲王每天都会接到报告：他是如何喜欢那些“礼物”！<p>　　三天后，储君才和史奈见面。但两人只交换了一个“一切都很好”的眼色，并没有说什么。<p>　　山坳中的气候十分温和，湖畔的草地上开满了各种各样的鲜花。美女群一直簇拥在储君的身边，照说，他是没有什么单独行动的机会的。<p>　　而亲王也打了一个电话给他，储君在电话中表示极度的满意。亲王则表示，只要他喜欢，爱住多久就住多久，又表示如果他对这十二个美女，开始厌倦了的话，他可以更换十二个更出色的来。<p>　　储君一时兴起，想看看掌握大权的亲王，究竟想把自己推到什么样的**深渊中去，所以他立时道：“好极了，立刻调走旧的，尽快派新的来！”<p>　　亲王在“哈哈”的大笑声中，挂上了电话。而不到十分钟，一辆车子驶来，把那十二个美女载走了。<p>　　储君至少又证明了一件事：亲王和别墅之间，另外有联络通讯的途径，而且效率极高。而他是受到监视的，这一点是毫无疑问的了。<p>　　这实在使他十分恼怒，几乎是难以遏制的。所以，他突然宣布，他要一个人，沿着湖的另一端的山溪去走走，只是他一个人，不要任何人陪伴！<p>　　他才一做了那样的宣布，作为他司机的那个年轻军官，和史奈齐声反对。<p>　　青年军官和史奈反对的理由是一样的：为了储君殿下的安全。<p>　　储君冷冷地道：“我只要一个人——”他简直有点负气了：“任何有行动自由的人，都可以一个人喜欢到哪里去，就到哪里去的！”<p>　　青年军官由于明知自己负有监视王子的任务，储君一提到了这敏感的问题，他自然不好再说什么了。可是史奈仍然坚持着：“殿下，在前面的山中住着不少土著，连我对他们的一切，也不是很了解，殿下何必要去冒这个险？”<p>　　储君哈哈大笑了起来：“不论山中住着什么民族的土著，他们住在我国的国境之内，也就是我的子民，我怎么不能去看看他们？”<p>　　储君的理由是如此充分，连史奈也无法阻止了。<p>　　于是，一干人等就看着储君，沿着狭长的湖岸，向另一端走去。那时，正是上午时分，储君在挥手令众人停步之后，道：“日落之前，我一定会回来。一个人，有时需要独自静一下的！”<p>　　的确，人，有时真是需要独自静一下的，虽然人是群居性的动物。<p>　　当储君来到了湖的另一端，山溪中的溪水，陡然遇到了比较宽阔的流床，水流也由湍急而变得缓慢。但是在急和缓之间的那一段水流，却由于有许多块大石在，水势看来格外惊人。在轰隆的水声中，溅起老高的水花，水花飘散开来，映出一道又一道大小不同的弧形彩虹，绚丽灿烂之极，看得人心旷神怡。<p>　　储君伸直了手臂，发出了几下啸声，继续沿着山溪，向前走去。<p>　　溪岸，有时是较为平坦的山坡，山坡上青草翠绿，各种颜色的野花遍地都是。大得出奇、色彩幻丽的蝴蝶在花丛中飞舞。<p>　　储君只觉得赏心悦目，信步向前走着。偶然回头，别墅早已看不见了。<p>　　他走了大约七、八公里，随手采了一些他认识的野果子吃着。想起过去三天来的生活，和现在沉浸在大自然的奇趣之中，简直就像是两个世界一样！<p>　　他尽量*近溪水走着，故意让湍急的溪水溅上来。到后来，他索性脱掉了鞋袜，卷起了裤脚，践踏着清凉的溪水，向前走着。<p>　　要不是那偶然的一瞥，使他陡然停了下来的话，他不知道还可以走出多远。<p>　　他偶然一瞥，看到他左首是一个小山坡，那小山坡，和他已经经过的十多个小山坡，并没有什么不同。可是他却立时站定了不动，因为他看到了不应在小山坡上出现的东西。<p>　　那是一双人的脚——正确地说，他看到的，并不是脚的全部，而是十只脚趾——也当然不是单独的脚趾，情形比较特别，需详细描述。<p>　　应该说，他一看之下，就可以知道，有一个人，头下脚上，躺在斜坡上。而这个人的全身，都被采摘而来的各种各样的野花遮盖着，只有十只脚趾露在花的外面。<p>　　而吸引了储君视线的，正是那十只脚趾。它们是……真正难以形容的吸引人，真正难以形容的动人，真正难以形容的美丽，一看就知道，被鲜花盖着的是一个女郎。<p>　　照说，人的脚趾，形状都是大同小异的，何来特别的美丽动人？但人的五官，又何尝不是大同小异，媸妍之间，就可以相去一天一地。<p>　　储君这时站立的地方，离那双可爱的、微微在动着的脚趾，大约有五公尺。<p>　　那十只小巧的、均匀的、洁白如玉的脚趾，可能由于花下的人，正在无声地哼着什么曲调，所以脚趾也有韵律地在缓慢地动着。<p>　　几年来，为了刻意营造花花公子的形象，泰宁储君不知欣赏过多少美女的**。或许是在这之前，他完全未曾注意过女性的脚趾，也可能是，如今在他眼前的脚趾，真是世上最美丽的脚趾，以致令他几乎屏住了气息，唯恐惊扰了花朵掩盖下的那个女郎。<p>　　他不知道自己站了多久。在这种情形下，时间对他来说，当然是没有意义的事，他只是恣意地欣赏着那十只可爱的脚趾。<p>　　由于山坡是斜的，被野花掩盖了全身的那个女郎，又不可能一直维持着一个姿势不动。所以，每当她略微动一下的时候，掩在她身上的花朵，总会有一些，自她的身上滚跌下来。<p>　　所以，渐渐地，储君看到了她的双脚，自花堆中露了出来。<p>　　单是足趾已经是那么迷人，裸露了双脚，更是叫王子几乎连气都喘不过来。他不由自主地踏前了一步，想把那纤细的脚踝紧紧握在手中。自然，也从紧握脚踝而联想到了更狂野的动作。<p>　　可是在跨出了一步之后，他整个人又呆住了。这时，鲜花落下更多，那女郎的小腿，也自花丛之中显露了出来。<p>　　肤色是腴白的，有着玉一样的半透明，但那是有生命的玉，线条是如此均匀动人！<p>　　王子在那时，感到自己不像是站在地上，脚下踩的不是草地，他像是飘浮在半空之中一样。<p>　　然后，是一阵令人心旷神怡的清风。清风带来了各种各样野花的香味，也把那女郎身上的鲜花吹开了不少。当各种颜色鲜艳的花朵，顺着那一双大腿滚落下来之际，泰宁王子绝对不能相信，人间竟然会有这样的美景！<p>　　呈现在眼前的双腿，是如此修长、如此动人。而且，大腿一直裸露到股际，在接近股际处，形成浑圆——散发出浓烈的诱人的浑圆。<p>　　那女郎是**的！<p>　　泰宁王子知道，当地山村中的女性，有在溪涧中裸浴的习惯。他也知道，这个女郎一定是在浴罢之后，摘了许多野花，躺在山坡的草地上，用鲜花把自己盖起来，在花香之中休息。<p>　　当泰宁王子，看到了裸露到了股弯之际的大腿之后，他已经几乎要昏眩了。<p>　　在他的一生之中，他不是没有见过美丽的女性**。可是眼前那一双粉光致致的**，那的确是他从来也未曾见过的。<p>　　这双美丽的**正紧紧地并在一起。然后，当花朵跌落更多时，呈现在眼前的是浑圆而丰满的股，以及腿侧形成的、神秘莫测、美丽得令人心悸的线条——小腹和大腿之间形成的线条，像是蕴含着天地之间，所有的奥秘和生命的源泉。<p>　　泰宁王子没有发出任何声响，他甚至屏住了呼吸。可是在他的内心深处，却发出了令他有震耳欲聋之感的赞叹声。<p>　　阳光闪耀在粉白的、修长的美腿上。在花朵继续流落之后，阳光便自然地闪耀在平坦腴滑的小腹上。然后，是在那么纤细，看起来就给人以柔软无比的腰肢上。<p>　　王子慢慢地吞咽着口水，花朵继续在那女郎美妙之极的**上滑落。等到嫣红的**和乳晕，自花朵之中冒出来的时候，王子不由自主，发出了一下呻吟声来。<p>　　虽然是仰躺着，可是**是那样挺耸。洁白如玉的**上，小小的**，几乎是嫣红色的，那么动人、那么诱惑。<p>　　王子不由自主又向前踏出了一步。<p>　　这时，王子对于自己的存在，根本已经一点也不觉得了，所以，他根本不能控制自己脚步的轻重。他心中想要轻轻跨出一步，但实际上，却几乎是重重地向前跌出了一步。<p>　　山野间是如此寂静，除了蜜蜂的嗡嗡声之外，只有轻风的吹拂。王子的行动，自然使得那女郎惊觉到了有人到了她的身边。<p>　　所以，就在王子跨出一步之后，她陡然坐了起来。当然，她一坐起，鲜花也自她的身上全散落了下来。这时，王子所看到的，是她美丽晶莹的背部，她的长发散落下来，有的拂在肩上，有的披在背上。乌黑的头发披拂在白玉般的肌肤上，黑白是如此分明。<p>　　她坐了起来之后，直伸着的双腿也自然而然地弯曲起来，以一种十分优美的姿态坐着不动。<p>　　而由于她垂着头，所以，也有一部分长发垂了下来，遮住了她的脸。或许是由于惊恐，她的身子在微微发着颤，那更令她娇美的身躯，有一股惊心动魄的诱惑力。<p>　　王子听到了一个极其轻柔的声音：“你……不该这样子的。”<p>　　轻柔的声音极其动听，说的话是指责，可是又一点也没有指责的语气。<p>　　王子自然知道她在指责什么，裸浴的习俗，传之已久。而每当妇女在溪涧中裸浴之际，男子如果在一旁窥视，在习俗上，那属于不道德的行为。<p>　　其实，窥视行为一直是有的，被发现之后，大胆的女子甚至会**去追逐窥伺者，但是温柔的女性，都会把自己的娇躯蜷缩起来，然后，不是很严厉地责备偷窥者，就像这个女郎这时所做的一样。<p>　　王子想为自己辩护几句，可是一开口，连他自己也吓了一跳！不论他如何努力，他竟然说不出一句完整的话来，他只是结结巴巴地道：“我……不知道，我只是看到了一堆花……看到了你的足趾……我再也走不开，你的身体在花朵之中……我……我实在不是有意的，可是我……不知道……请原谅……”<p>　　那女郎发出了几下并无嘲笑之意、轻柔动听的笑声，缓缓站了起来，背对着王子。当她完全站直之后，王子又忍不住发出赞叹声来：“你真美！”<p>　　女郎又笑了一下，用双手把遮住她脸的长发，拨到了背后。当她这样做的时候，动作优美得绝不是人间所能看得到的！<p>　　王子喃喃地道：“仙女！你一定是仙女。你是山中的仙女？还是湖中的仙女？”<p>　　泰宁储君娓娓说着，当他在叙述到那女郎的娇躯，是怎样一部分一部分自覆盖着的花朵之下，显露出来之际，用的字句并不是太华丽。可是他的语气是这样地沉醉，有着强烈的感染力，使人感到他在那时，心中是如何为那女郎出众的美丽而倾倒。所以，当他最后达致“仙女”的结论时，使人感到极其自然。<p>　　原振侠不禁发出了“啊”的一声，他有点明白了。他才一进屋子的时候，见到一个女郎**地蜷伏在一个架子上，后来这个女郎，又在头上罩着奇异的竹编头罩。由于这个女郎的体态是如此之优美，使得原振侠也自然而然，使用了“仙女”这个词来形容，当时王子便大有同感。<p>　　由此可知，这个女郎一定就是王子在山溪旁边，遇到过的那一个了！原振侠心中，也陡然因之生出了一个重大疑问。<p>　　泰宁储君在讲述他遇到那个女郎时，从先看到她的足趾讲起，一直用着各种各样的词句，在称颂着那女郎身体各部分的美丽——从脚趾到头发，从声音到体态，都使他感到那女郎简直就是仙女！<p>　　可是直到他讲到了那女郎站了起来，还是背对着他的，他还没有看到那女郎的脸。<p>　　而那女郎，当时一进屋子，史奈大师就用衣服遮住了她的头脸——这是一种十分反常的举动，原振侠当时就觉得奇怪——后来她又用头罩笼住了整个头。那是不是说，这个女郎，有着仙女一般美丽的身体，但是却有鬼怪一样可怕的脸庞呢？<p>　　如果竟是这样的话，原振侠想起她动人的**，真不知说甚么才好了！<p>　　在沉默了一会之后，他才道：“那女郎，当然就是刚才的那个了，是不是她的险上……”<p>　　原振侠的话还没有说完，王子已陡然吸了一口气。他吸气的动作是如此急促，以致发出了“飕”的一下声响来。接着，他用十分尖锐的声音道：“她的脸！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_6'>降头 第06章</b><p>");

document.write ('　　原振侠也不由自主吸了一口气，心情有一种没来由的紧张。<p>　　本来，那女郎的面容是美是丑，和他一点关系也没有。但是他既然曾见过那女郎这样美妙的身体，那简直是造物主的杰作，再也不可能有更美的女体，如果竟然是一个丑不可言的丑女，那未免太可惜了。<p>　　人总是有追求完美的性格的，原振侠自然也不能例外。<p>　　泰宁储君又大口喝了一口酒，才能抑制着激动，用装出来的平静声音道：“当时，她叫我离开，可是，我怎能离开？”<p>　　王子当然不肯离开，他瞪着那女郎的背影，非但不离开，而且，还一步一步走近去。那女郎在他走近时，并不逃开，只是双臂环抱在胸前，双手搭在她自己的肩上。细长的手指、丰腴的手背、润滑的肩头、细腰、圆臀，所构成的一切，都令王子心跳加剧，近乎窒息！<p>　　王子一直来到了那女郎的背后，在他深深吸气之际，已经可以闻到自那女郎的肌肤之中，散发出来的那股难以形容的沁人肺腑的芳香。一阵清风过处，把那女郎的长发吹起了少许，拂在他的脸上，只是那种柔发拂脸的感觉，已经使得王子全身发抖，像是跌进了无比欢乐的深渊之中一样。<p>　　王子尽力控制着自己的呼吸，在那女郎的身后低声道：“我要看一看你！”<p>　　那女郎的身子震动了一下，轻轻回答：“你早已……看到我的一切了！”<p>　　王子吸了一口气：“让我看看你的脸，我的确已经看到了你的一切，但是没有见到你的脸！”<p>　　那女郎并不转过身来，反倒把头垂得更低。她的长发又遮住了她的脸，自浓发之中，透出来的声音是：“你会失望的，还是别看的好！”<p>　　当王子要求看看她的脸时，心中所害怕的，只是遭到女郎坚决的拒绝。那样的话，虽然他是王子，地位尊贵，可是他也一定不知该如何才好。在这样美丽的女郎之前，王子的身分，实在不算是什么，重要的是，要女郎自己愿意。<p>　　而这时，王子听出了女郎的口气，并不是坚决的拒绝，他不禁大喜过望，一个箭步，来到了那女郎的身前。那女郎的身子又震动了起来，挺耸的**，由于她身子的震动，而在微微发颤，情景之动人，使得王子感到那饱满的胸脯，简直是两团烈火！<p>　　王子缓缓伸出手去，当他的手指穿过了垂下的长发，碰到了那女郎的下颔之际，那种只是指尖接触到那女郎肌肤的滑腴之感，已使得他不由自主发出了一下呻吟声来。<p>　　太美丽的美女，会使得男人产生一种对女体的神圣崇拜的感觉！<p>　　以王子对付女人的习惯动作，这时他应该早已用手，紧握向那女郎挺耸的**了。可是这时，他并没有这样做，虽然晶莹如玉的**就在他眼前，伸手可及，但那时他的心中，几乎没有肉欲的想法，只是对一个美丽的女体的无限崇敬。<p>　　自然，他并不是什么圣人，也不知道自己这种心情可以维持多久，兽性何时发作？但是在当时，他的确没有在**上占有那个女郎的念头。<p>　　他的手指抵住了那女郎下颔后，又深深地吸了一口气，然后，轻轻地，缓慢地，把那女郎的头抬起来。<p>　　当他抬起那女郎的头时，垂下来的闪亮浓黑的长发，就向那女郎的脸颊两旁披拂了开去。当他把那女郎的头，抬得变成微微仰视着他的时候，那女郎的脸庞，毫无保留地呈现在他的眼前。<p>　　不但整个脸庞呈现在他的眼前，而且，离得他极近，相互间气息可闻。<p>　　就在那一剎那间，泰宁储君又感到了极度的震惊。<p>　　他要求看看那女郎的面容时，想也没有想到过，那女郎是美是丑的问题——因为这样体态美丽的女郎，一定是一个出色的美女！<p>　　如果说他想过的话，那也只是想到，这女郎会美到何种程度而已。<p>　　可是，当他托起那女郎的下颔，那女郎的脸庞，在离他那么近，整个呈现在他的眼前之际，他还是震惊了——极度的震惊。<p>　　因为，不论他如何设想，他都无法设想一张少女的脸，可以美丽到这样令人心头狂跳的程度。<p>　　那女郎的**极成热，可是脸上却还有着一点稚气，看来她只是一个十七、八岁的早熟少女。那一点稚气，再加上三分羞涩和惊惶，使她美丽的面容，有着一种楚楚可怜的神情，使她的双眼看来更深邃，像是一双充满了爱怜的深潭。<p>　　她的五官是无懈可击的，脸颊有着玫瑰花一样天然的艳红。而发自她双唇之间的那种芳香，是任何花香都无法比拟的。<p>　　她眼睑下垂，长睫毛在抖动着，又偶然抬眼向王子望了一眼。漆黑的大眼珠中，闪耀着只有天上的星星才有的光辉。<p>　　泰宁储君整个人都呆住了，只是瞪着那少女美艳姣好的脸庞看着。直到那少女的声音，伴着一阵芳香，进入了他的心灵深处。<p>　　那少女道：“陌生人，你该离去了。”<p>　　泰宁储君的魂魄——如果人有魂魄的话——这时，才算是重又回到了他自己的身体之中。他自然而然，想把那少女拉向自己，把她拥进怀中。<p>　　但是，那少女却轻轻一挣，向后退了两步。王子急忙道：“你……你是前面村子里的？”<p>　　少女点了点头。<p>　　王子踏前两步，少女作了一个手势，不让他再走向前来，王子自然而然就停了下来。<p>　　少女的脸上，绽出了一个甜蜜之极的微笑，看得王子又像是在不知不觉之中，飘然上了云端。<p>　　然后，那少女转身，向前走去，口中轻轻地哼着曼妙的歌声。<p>　　当那少女走出了七、八步之后，王子才陡地叫了起来：“我还要再见你！”<p>　　那少女用歌声回答：“如果真心想再见，第一次见面的地方，就是最好的地方！”<p>　　那是一首情歌的句子，女郎如果愿意再和人相见，会用这样的山歌来回答，王子听得如饮醇醪。当时他也未曾想到把那少女留下来，告诉她自己的身分，只是在痴痴呆呆、迷迷糊糊的情形之下，看着那少女向前走去，来到了溪边，在一块大石之旁，取起了衣服披上，然后，又对他回眸一笑。<p>　　即使是在那时候，他还是不以为自己有着肉欲占有之念，只不过由于那少女实在太美丽了，他想把她拥在怀中。<p>　　虽然这时，那少女和他相隔已经有二、三十步远，可是那一笑，仍然使得王子神魂颠倒。<p>　　他眼看着那少女向山溪的上游走过去，转过了山角，再也看不见了。直到这时，他才大叫一声，踉踉跄跄地向前追了过去，可是当他转过山脚时，那少女却已走得不知去向了。<p>　　他还想再追上去，可是那年轻军官、史奈和几个侍卫却已经追寻了过来，劝王子赶快回去，别再向前走。史奈的话十分坚决：“殿下，前面山区中的土著，不但凶悍，而且他们的降头术，自成一格，连我都不十分知道，何必去冒险？”<p>　　泰宁储君没有说什么。本来，他和史奈之间，几乎是没有秘密的，可是这一次，他并没有将遇到了那少女的事说出来。<p>　　等到他被众人簇拥着，回到亲王的别墅时，那十二个新的美女已经来了。<p>　　新来的十二个美女，当然全是美女，但这时在王子的眼中看来，却全然不算是什么。所以，当他在接下来的时间中，接受那十二个美女的服侍之际，他简直是一直闭着眼睛的。<p>　　他闭着眼睛，才能一面享受肉欲上的欢乐，一面想象着欢乐是来自他才见过的那个少女。他对那少女的身体的占有欲，大抵是在这时才开始的，而一开始了之后，简直就一发不可收拾！<p>　　虽然他四周围全是玲珑浮凸而美丽的女郎，也虽然他闭着眼睛，可是当他的双手抚摸着那些女郎的胸脯之际，他就在心中告诉自己：不！不是那样的，感觉不应该是那样的，我应该感到我是飘浮在云端，而不是仍感到自己躺在垫子上。这种想法，使他登时对眼前十二个美女，产生了极度的厌恶感。<p>　　泰宁储君的行为，使得那十二个美女大为吃惊。先是美女的百般挑逗，他一点反应也没有，接着，他闭着眼，挥着手，用十分疲弱的声音，如同呻吟一样：“走开，你们全走开！全走开！”<p>　　当那些美女离去之后，他十分不安地走来走去。那时候，各种各样的想法，纷至沓来，而他想占有那少女的**，也在杂乱无章的想法之中，愈来愈是高涨。他从来也未曾对一个女郎，有过这样的思念，更从未有过打从内心深处发出的恐惧。而这时，他却有，他恐惧的是：如果那女郎对他一点没有兴趣，对他的要求拒绝，那怎么办呢？<p>　　虽然那少女藉情歌的歌词，约了他再相见，但是那并不表示她肯把身子给他。而她如果不肯，他怎么办？在见了她之后，觉得其它的女人甚至不再是女人，他实在非得到她不可！<p>　　他变得那样焦躁不安，那样无所适从。这种情形，连一个初恋的少男都不如，怎么会发生在他这样一个，有着王子身分的人身上？<p>　　泰宁储君的语气愈来愈激动，把他当时的焦躁心情，表露无遗。<p>　　原振侠在他略停一停之际，苦笑道：“一个女人，如果真的令男人动了心，男人在害怕得不到她的心理阴影之下，是会产生这种患得患失的心理的。”<p>　　储君没有说什么，史奈在这时却发出了一下冷笑声来。<p>　　过了好一会，储君才叹了一声。然后，又是半晌沉默，才道：“是的，我太紧张了。这个少女……我在见到了她之后，只觉得她已占据了我整个心灵，如果我得不到她，就算把整个国家交给我，也是没有意义的。”<p>　　原振侠吞了一口口水：“你有这样的忧虑，情形比较特殊。因为你是一个王子，如果以一个王子的身分，而得不到一个民间少女的话，这种失败的可能性太小了。”<p>　　储君的声音变得干涩：“可能性小，并不等于全无可能。北部山区的土著，民风强悍，而且有许多古老相传的奇风异俗，他们未必会为了王子，而去违背这些怪风俗。譬如说，这位美丽的少女本来已经有了情郎的话，那我就必须和这个人决斗，武器由对方选定。”<p>　　他讲到这里，顿了一顿，才又道：“我不认为在运用狩猎野猪的尖叉上，会比一个山区的土著更加纯熟，我不想冒险。”<p>　　原振侠闷哼了一声：“你得假设她没有情郎，而且，运用你男性的魅力——事实上，你已经成功了，不是吗？”<p>　　王子当然是成功地，得到了那个仙女一般动人的少女，因为原振侠一进来，就已经看到了那个少女。<p>　　而且，他虽然没有看到那少女令王子用尽了美丽的形容词所形容的俏脸，但单是在体态上，原振侠已经承认，那是一个绝色美女。<p>　　当原振侠这样说的时候，王子低下了头，喃喃地说了一句：“是的，我得到了她！”<p>　　他在说了一句之后，又静了下来。原振侠已经感到，其间只怕还有许多曲折，可是王子又不出声。<p>　　就在这时候，史奈干咳了一下，王子立时向他作了一个手势。<p>　　史奈道：“让王子休息一下，我来叙述。”<p>　　原振侠没有异议。史奈既然一直在王子身边，那么，事情的来龙去脉他一定知道的，由谁来叙述，全是一样的。<p>　　史奈仰起了头：“那天，我看出了王子的坐立不安，自然知道有些事发生在他的身上了。于是，在晚饭后的休息时间中，我问他为了什么，他就把日间遇到那少女的事告诉了我。”<p>　　泰宁储君在向史奈讲了他遇到那少女的经过之后，精神还是处于一种极度的恍惚之中。他问：“世上真有这样的美女？还是她只是传说中的神仙，属于山，属于湖水，我在见了她一次之后，就再也不能见到她了？”<p>　　史奈一点也不感到好笑，反倒感到事情十分严重。因为他太熟知王子的性格了，王子一定要得到他想得到的一切。<p>　　一个美女，既然能在短短的相见之后，就使得他如此倾心，那如果得不到的话，会使他的身心变得极度痛苦。他已经把那少女和“整个国家”来比较，而且地位还在“整个国家”之上，事情的严重性，也就可想而知了。<p>　　当下，史奈道：“她当然是人，就是山溪发源处山区中的土着。我想，先派几个人去调查一下她的身世，和了解一下，他们在男女关系上有什么风俗禁忌。这样，进行起来就方便些。”<p>　　史奈的提议本来是十分合情合理的，可是忧心如焚，对自己一点把握也没有的王子，却立时否定了：“那不好，万一查到她早有情郎，或是有什么禁忌，进行起来，更不方便了。”<p>　　史奈苦笑了一下：“那就只好你再到那地方去，等她出现。”<p>　　储君咬着下唇，神色十分不安，欲言又止，终于没有再说甚么。<p>　　这一晚，储君自然反侧难眠。十二个人见人爱、出色之极的美女，在寝室之外，不敢阖眼，等候着王子随时召唤，可是王子一直只是一个人在寝室之中。<p>　　王子的反常行为，自然立刻有人密报都旺亲王。由于储君在国家的地位十分微妙，虽说亲王的军事集团手握重权，但还是在不断提防储君的一切行动。<p>　　等到第二天清早，亲王得到的情报是：王子在一次独自的行动之中，遇上了一个土著少女而一见倾心，变成了“六宫粉黛无颜色”了。<p>　　都旺亲王在听到了这样的报告之后，反应如何，不能直接知道，只能凭以后发生的事，来作推测。在史奈和储君的共同推测中，他们肯定有一个人，在整个后来事态的发展之中，占了重要的地位，起了决定性的作用。<p>　　这个人，就是都旺亲王的降头师巴枯。也就是史奈的恩人和师父，后来又闹翻了，甚至在降头术的斗法之中，也输给了史奈的巴枯。<p>　　史奈甚至怀疑，巴枯要对付的究竟是王子还是自己？因为，一则，巴枯所豢养的一个“血鬼降”，还在史奈的禁锢之下。这些年来，巴枯虽然作了种种准备，但如果史奈把“血鬼降”放出来的话，那些准备工夫，是不是真正能防止“血鬼降”的反噬，巴枯也是一点把握都没有的。<p>　　（自然，巴枯也知道，史奈对于再把“血鬼降”放出来一事，也不会轻举妄动。因为“血鬼降”当年所奉的命令，还是对付史奈的。）<p>　　其次，史奈现在是王子的降头师。如果王子竟然在降头上出了什么差错，那么，这就等于史奈的失败，巴枯自然可以大大出一口气了！<p>　　由于以后，王子的确发生了事——中了降头。所以史奈的推测，自有道理。<p>　　自然，史奈知道，王子出事不是他的错，是王子自己做了错事。要不然，对方是绝对没有下手机会的。<p>　　对方所用的落降头的手法，竟然如此诡秘，史奈不得不承认，降头术的内容实在太复杂。<p>　　一个人穷一生之力，也无法学得全，无法完全知道全部降头术的内容为何。<p>　　当然，这一节所说的，全是事后的推测。当时，王子和史奈都怎么也想不到，王子遇上了一个美丽的玉女，这样普通的一件事，会变成政治上和降头术的王国之中，勾心斗角、惊天动地的大事！<p>　　第二天天一亮，王子就急急宣布，他要单独行动，不准任何人跟踪他。他宣布得十分正式，也十分郑重。<p>　　然后，在太阳才一升起不多久，他就到了那个昨天遇到那少女的山坡上，开始等候。<p>　　时间慢慢过去，王子在每一秒每一分中，都饱受着相思痛苦的煎熬。远处的一株树被风吹动，他会整个人弹跳起来；一只野兔自草丛中窜出来，他会飞快地奔过去——这些，都使他以为是那少女来了。<p>　　一直等到中午，还是不见少女的踪影——他把希望寄托在下午，因为昨天，他遇到少女的时间是下午。<p>　　他在溪边，把自己整个头浸在清凉的溪水之中。但尽管溪水是如此清凉，却绝不能令他火热的头脑冷静下来。甚至当他抬头望向灼热的太阳之际，他眼前所浮现的，也是那少女美丽动人的俏脸。<p>　　他一直等着，到了下午时分，史奈和别的侍从也全都跟了来。那年轻军官，甚至在一个相距并不是太远的高地，用望远镜监视着王子——理由自然是保护。<p>　　不过，所有人远远看到的情形是，王子有时像是泥塑木雕一样，维持着一个姿势，半晌不变；时而又像是热锅上的蚂蚁一样，团团乱转；时而又对着一株树，或是一簇花，不断讲话。<p>　　等到夕阳渐渐西斜时，他开始摘花。野花本来俯拾即是，他一下子就已经采摘了一大堆，可是他还是不断采摘着，一直到天色完全黑了下来，才静止不动。<p>　　史奈在这时候，来到了他的身边。在黑暗中看来，王子的脸色苍白得极其可怕，他双眼失神，望向史奈，声音听来像是孤魂野鬼的哭泣：“她没有来！”<p>　　史奈伸手，挽住了他的手臂，带着他向前走，王子十分顺从地跟着。<p>　　别墅之中，早已备下了丰盛之极的食物，可是食物所发出的香味，和准备侍候王子进食的美女，一点也引不起王子的兴趣。王子连看也不看一眼，就回到寝室，在一张椅子上坐了下来，双手托着头，一副痴痴呆呆、失魂落魄的样子。<p>　　史奈一直陪在他的身边，在王子呆了很久，一动也不动之后，史奈突然用相当高亢的声音道：“殿下，你现在的情形，像是中了降头一样！”<p>　　王子抬起头来，居然并不否认：“是，你不是曾经告诉过我，降头术太奇妙了，奇妙到了某一个人的本身，就是一种降头，只要望一望他，就已经中了降头了！”<p>　　史奈苦笑了一下：“是，这种降头叫作‘心降’，那不是降头师所能控制的。‘心降’是由人自己来决定的，甚至对方也无法控制！”<p>　　原振侠听到这里，发出了“嗯”的一声，表示对“心降”这种奇妙现象的理解。<p>　　一个人，这个人的本身就是一种降头术，会使他人中降头——这种事，听起来好象十分奇妙，但实在是相当普通的现象。<p>　　男性对女性，或是女性对男性的刻骨相思，甚至为情可以牺牲生命。在旁人看来，全然是不可思议的行径，但是对当事人来说，却自然不过。因为有一个人令他中了“心降”，从此行事就不由自主了。<p>　　这实在是一种深奥的心理现象，原来也可以列入降头术的范畴之中，这是不能不令人发出赞叹声来的！<p>　　史奈的神情极严肃：“殿下，你应该考虑到，这个少女是不是由人派遣来的？”<p>　　王子长叹一声：“反正我已中了‘心降’，管她是怎样来的，如果得不到她，我就再也不会有快乐。我……她今天没有来，这表示她心中并没有我……我成功的希望……很少。明天我再去等，她如果出现，我……要……我要使用……‘淫降’……”<p>　　他在结结巴巴了一会之后，才说出了“淫降”两个字来，史奈的脸色立时一沉。<p>　　所谓“淫降”，是能使女性失去自持的一种降头，虽然不是致命的降头，但是却被公认是十分卑下的一种降头行为。尤其，当施降者的目的，是为了自己占有一个女性时，更为卑下。<p>　　“淫降”，自然是一种强烈的催情剂在发生作用。女性当时不能自持，事后如不是愿意，那就吃亏极大。所以这门降头虽然简单，降头师也不是很肯传援他人，王子这样说，当然是有意向史奈求助。<p>　　史奈在一沉下脸来之后，立时道：“不！”<p>　　王子陡地跳了起来：“一定要，只要我一见到她，我就要她是我的，我……不能没有她。而且，我一定会用我整个生命去爱她，那只是怕她不要我，并不是利用降头去玩弄她！”<p>　　当王子在讲这番话的时候，双眼布满了红丝，额上的青筋也暴得老高，样子看来十分可怕。<p>　　史奈沉默着，用沉默来表示他的不满。<p>　　王子仍然咆哮着：“你不答应，我去求别人，‘淫降’又不是什么了不起的降头术，每一个降头师都会！”<p>　　史奈自然要小心估计，王子这一番话的用意。虽然由于他和王子的关系太密切，王子不可能免去他王室降头师的职务，但如果王子找了别的降头师，那对他的地位总是一种威胁。<p>　　所以，在王子狠狠瞪着他的眼光之下，他沉声道：“好，我给你。”<p>　　为了表示他实在是在胁迫之下才答应的，他话一说出口，就立时寒着脸走了出去。<p>　　储君焦急地搓着双手，他知道淫降的效用。可是如果那少女根本不出现呢？山区如此广阔，他上哪儿去找她呢？<p>　　十分钟之后，史奈仍然寒着脸回来，把一只指头般细的小竹筒，交给了王子。竹个的一端，是天然密封的竹节，另一端，塞着一只木塞子。<p>　　史奈的语气也是冰冷的：“怎么用你是知道的了。可以不用，最好还是不用。”<p>　　王子的态度十分诚恳：“老师，把一个平凡的山区少女变为皇后，这应该不是坏事！”<p>　　史奈闷哼了一声：“她不是一个平凡的少女，她使得一个王子中了心降。”<p>　　王子喃喃地道：“她真是太美丽了，那不能怪我，任何男人……”<p>　　他接着，又含糊不清地说了一些话，全都是在焦虑烦躁的情绪下，所说的没有意义的话。<p>　　史奈在他略微镇定了一些之后才道：“有几件事，殿下一定要注意。如果她不是处女，你要立刻告诉我，可能其中另有曲折。还有，不论在什么样的情形下，都不要吞咽她的唾液。”<p>　　王子呵呵地笑了起来：“怎么啦？怕仙女会向我下降头？”<p>　　史奈道：“我是殿下的降头师，有责任向殿下提醒一切可能发生……”<p>　　储君挥着手：“放心，提防降头的方法，你教过我许多了！”<p>　　史奈在这时，本来不应该再说什么的，可是他心中，却有着一种捉摸不到的不祥预感。这种预感，甚至是他一听到，王子在湖畔遇到了一个美丽的少女之后，就开始的。<p>　　（降头师是一生和玄学、巫术打交道的人，能够成为一个杰出的降头师，总和常人有不同之处。不同之处是什么，没有人说得上来，或者是特别聪明，或者是脑部结构有什么特异之处。大多数降头师的第六感都十分敏感，他们特别对于将会发生的事，有一种预感，可是也像所有预感一样，只是一种不可捉摸的感觉。）<p>　　史奈觉得自己这种不祥的预感愈来愈强烈。虽然他一再设想，但却想不出王子的行为，会带来什么样的不祥，只觉得小心一点的好。<p>　　所以他明知王子听了会不高兴，还是道：“殿下，你当然知道，有好几种厉害的降头，是在男女双方交合的时候乘机落的！”<p>　　王子有点不耐烦，但总算还点着头：“我知道，而且我已有足够的力量预防。”<p>　　史奈还是不放心，可是又不知道说什么才好，只好叹了一声。他心中在想：最好别让王子再见到那个少女，王子如今的情形，虽然中了心降，但那并不会严重。只要另外有事发生，使他分心的话，心降自然也会不药而愈的。<p>　　当晚，王子仍然一个人，度过了极其不安的一夜。他做了许多绮梦，梦见他和那仙女一般美丽动人的少女，在如茵的绿草地上，共同享受着人类在生理上所能得到的最大乐趣。<p>　　一连三天，他一早就去那山坡等，那少女依然踪影不见。<p>　　储君几乎要发疯了，他的双眼由于睡眠不足，看起来简直是血红的。他已下定决心，再等一天，若是再不见那少女前来，他就进山区去寻找。不理会要经过多久、要走多少路，他都要把他心目中的仙女找出来。<p>　　第四天，一直等到下午，王子几乎又要绝望了。但是就在他耳际充满了脑中所发出来的轰轰声时，他陡然听到了清甜曼妙的歌声，随着清风飘送入耳。<p>　　那歌声才一入耳，他所有的烦恼焦躁都立时消失，连本来已经渐渐模糊的视线，也变得异常清晰——他看到了那少女！<p>　　当然就是她！除了她之外，谁还会有那么轻盈美妙的体态？她根本不是走过来的，而是轻飘飘地滑过来的。传统的衣服把她苗条的**裹得紧紧的，她的笑靥，令得所有争妍斗丽的花朵全然失色。<p>　　她向前走来，她所到每一处都成了仙境。她的双眼灵活地注视着四周，在他看来，那是两股生命的灵光。自她小巧丰满的口唇之中吐出来的声音，根本就是仙音，谁理会她在唱些什么？单是声音，已经叫人什么都不想，什么都不记了。<p>　　她是从一簇灌木之后转出来的，储君想立即飞奔着迎上去，把她紧拥在怀中。可是他整个人像是钉在原地一样，一动也不能动。<p>　　这一刻，实在令他太紧张了，他甚至怀疑，那是不是自己等了太久之后的幻觉！<p>　　少女渐渐走近，王子陡然之间震动了一下，因为他看清了少女脸上的神情——那是极美丽动人的笑容，可是他感到，那是一个美女对陌生人发出的笑容，绝不是心中已经有了恋情的少女的笑容。<p>　　在剎那之间，王子感到极度的恐惧。这时，他也根本不及再去想史奈的告诫“可以不用就不用”，他根本没有考虑的余地，就已经取出了那个小竹筒来，用拇指顶开了塞子。<p>　　这时，那少女恰好是迎着风走过来的。王子把小竹筒捏在手中，竹筒打开了的一头，对准了那少女，然后挥动着手。看起来，他像是有点手足无措，但实际上，他却是毫无错误地在画着一道符——那是施展“淫降”的必要步骤。<p>　　自竹筒口，有一股淡得几乎看不见的粉红色烟雾扬了出来，一出来就消散在空气之中。<p>　　而就在他才一停手之后，那少女先是呆了一呆，王子的一颗心，像是悬在口中一样。<p>　　不到一分钟，少女又再笑了起来，同样是笑容，可是已和刚才的完全不同了！<p>　　刚才的笑容，带着陌生的羞涩，虽然极其动人，但是使人不敢对发出这样笑容的美丽少女，有任何侵犯的行动，至多只是产生难以自禁的遐思。可是这时的笑容，却充满了成熟女性的魅力，一双明澈的眼睛之中，有热烈的火苗在燃烧——这种充满诱惑挑逗的笑容，能把男人体内最原始的野心挤榨出来！<p>　　王子心跳加剧，大踏步向那少女走过去。那少女陡然笑出了声来，在荡人心魄的笑声之中，她陡然转过身，向山坡之上奔去。<p>　　当那少女才一转身，向山坡之上奔去之际，王子不禁陡然怔了一怔。但是他随即明白，自己的心情太紧张了，从她奔开去时所发出的笑声，从她奔开去时的体态，都说明了他已成功了——她在向他发出进一步的挑逗！<p>　　他立即追了上去。<p>　　她在奔走之际，脚步是那样地轻灵，腰肢摆动得那样有韵律，浑圆的臀部像是跳跃的火球。他追了上去，伸手，却没有把她抓住，只是抓住了她身上的衣服，衣服立时被扯下一大片来。他的手指只是在她的背部轻轻碰了一下，一股滑腻的、酥麻的、令人难以形容的快感，已经自他的指尖传遍了他的全身，像是奇妙的电流一样。那更使得他发狂，他不由自主地发出含糊不清的呼叫声，再一跃向前，又把她的衣服抓下了一大片来。大半裸的背影使得他目眩，而她的笑声更欢畅，显然是对他的行为，不但没有一点谴责，而是有更多的鼓励。<p>　　她在前面奔着，转眼之间，就到了山坡顶上平坦的草地之上，陡然停了下来。<p>　　草地上的野草相当长，各种颜色鲜艳的野花，夹杂在碧绿的青草中。她站着不动，任由清风把她身上已被扯破了一大半的破衣吹得飘动。她那美丽的身体在微微发着抖，她的肌肤本来是晶莹雪白如玉的，这时在阳光照耀之下，更由于心情的兴奋，而隐隐透出一抹淡淡的艳红。<p>　　他曾经看过她的**，如果说上次足以令他疯狂的话，那么，现在更令得他感到加倍的疯狂，一种接近死亡的疯狂！<p>　　他来到了她的身后，在一片醉人的沁香袭来之际，他在她的身后，伸臂环抱着她，双手自然而然按抚在她的酥胸上。她发出了一下娇吟，头向后仰来，微闭着的、充满了媚意的双眼，微颤的、丰满诱人的红唇，和她反手环抱着他的双手，一切全都组成了一张令人无法挣脱的网！<p>　　他先是深深地吻着她，当他们的舌尖互相抵及的时候，天和地一起旋转了起来。他们都无法对抗这种旋转，所以一起跌倒在柔软的草地上，跌倒在一簇一簇的花朵之中。<p>　　在接下来的时间中，他已经完全不觉得自己的存在。身上几亿个细胞，每一部分的细胞，甚至包括绝不应该有感觉的头发细胞和指甲细胞在内，在他的感觉上，都充满了欢乐。<p>　　这种欢乐，如同充进了气球之中的空气一样，令他觉得自己全身的细胞，都由于不断注入极度的欢愉，而在不断地膨胀！<p>　　膨胀几乎是无止尽的，他感到自己成为天地之间唯一的一个人——唯一的一个全身充满了极度欢愉的人。他无意识地叫着，为他得到的欢乐而叫，要让全世界、全宇宙知道。<p>　　他觉得自己所得到的欢乐，可以通过他的叫声，传达到宇宙的最深处，向宇宙间所有能有快乐感觉的生物宣告：他，作为一个地球人，此刻是在什么样的一种欢愉状态之中！<p>　　伴随着他的叫声的，是她的娇吟，一种全然分不出是欢愉还是痛苦的声音。不过，谁会去分析她发出的声音中，有几分是痛苦，有几分是欢愉？她发的声音是那么动人，含有一种难以形容的力量，使他更兴奋，使他的欢愉不断增加。<p>　　蓝天白云、绿茵红花都在不断地旋转，一会儿在他们的头上，一下子又在他们的下面。而渐渐地，四周围的一切，全都变得模糊不清，甚至连意识也模糊不清了，只觉得宇宙之间，唯一存在的就是他们。<p>　　然后，是极度的静，静到相互之间的心跳声，听起来如同急骤的战鼓。或许是由于他和她的身子，贴得实在太紧密的缘故。<p>　　又不知道过了多久，他才感到怀中香馥软滑的身子在动，也感到了阳光的刺目，同时感到了自己还需要呼吸。<p>　　他深深地吸了一口气，当他因为吸气而胸膛扩张时，紧贴着的女体又颤动了一下，才缓缓离开了他。他立时坐了起来，看到她走开了几步，坐了下来，垂着头，任由长发披拂下来。<p>　　这种姿态，自然又是极其动人的。他怔怔地望着她，突然发觉，在她头下的花朵上，多了一颗又一颗的露珠——这个时候，是无论如何不应该有露珠的。他立即明白了，那不是露珠，在阳光下，有着彩虹般绚丽光采在流转的，是她的泪珠！<p>　　于是，他轻轻走过去，在她的身边，用庄严而带着忏悔的心情跪下，拨开她垂下的头发，托起她的下颏。这时，自她动人的大眼睛中涌出的泪水，流过她的脸颊，他用他的唇吮吸着。<p>　　她什么也没有说，只是轻轻说了一个“你”字。他自然明白，她在指责什么。<p>　　于是，他向她倾诉第一次见了她之后，那种疯狂的相思。<p>　　他又向她倾诉他对她的爱慕，那些言语，是任何女孩听了之后，都会像喝了醇酒一样地陶醉。<p>　　接着，他又向她说了，他是先中了她的“心降”，才在极度害怕得不到的情形下，才用了“淫降”的。<p>　　他不断讲着，直到她发出了一下幽幽的长叹，用只有成熟女性才有的、风情万种的眼波，扫向他时才停止。眼波和轻叹，都表示了对他的原谅。<p>　　他心头狂喜，立刻又把她紧拥在怀中，一面亲吻着她身躯的每一部分，一面又在她的耳际，告诉她自己的身分。而且指天发誓，要使她成为一国之后，他会是君主，她自然是皇后！<p>　　她惊讶的神情，使她看来更动人。他一再重复着，他把她从少女变成妇人，也一定能使她从一个身分平凡的女人，变成尊贵的皇后。<p>　　她在他的语言之中沉醉了，幽怨的神情消失了，代之是醉人的欢畅。她紧紧偎依着他，两人又再一次沉进了无比的欢愉之中。<p>　　储君的声音愈来愈低沉。在低沉的声音之中，动人的叙述，更容易使听者受到感染。<p>　　原振侠简直是感动了！<p>　　虽然储君一上来所使用的手段十分卑劣，他使用了强烈的催情剂，来使得那美丽的少女不克自制，从而占有了她。可是，这时，原振侠绝不怀疑储君对那少女的爱恋，他一定会尽他所能去爱她，使那少女生活得高贵、幸福和快乐。<p>　　由于他的爱意是如此的真诚，似乎一开始的卑鄙手段，也值得原谅了。<p>　　一切看来，还是美好的，后来的悲剧——王子中了天堂花的毒降——又是怎样发生的呢？悲剧和王子动人的叙述一定是有关联的，不然，又何必把这一切，叙述得如此详细呢？<p>　　原振侠并没有把心中的疑问提出来。这时，史奈的神色十分阴森，在烛光的掩映下，他看起来有一股寒森森的可怖感。而储君却极其伤感，低着头，当原振侠望向他的时候，他又喝了一大口酒。<p>　　过去好久好久，原振侠才像所有听故事听了一半的人一样，问了一个人人都会问的问题：“以后呢？”<p>　　储君并没有立即回答，只是不断地喝酒，一喝就是一大口。<p>　　原振侠叹了一声：“酒并不能改变现实。”<p>　　储君苦笑了一下：“道理谁都明白，可是明白了道理又有甚么用？”<p>　　原振侠又问：“以后呢？”<p>　　储君吸了一口气：“那天，一直到夕阳西下，在漫天彩霞之中，我把水灵带回了别墅——”<p>　　原振侠问：“水灵？”<p>　　储君点头：“那是她的名字，水灵。”<p>　　王子和水灵一出现在众人的面前之际，人人都怔呆得说不出话来。水灵全身上下没有一点人工的装饰，她身上的衣服，甚至还是被撕破了一半的。可是自她身上每一处所发出来的魅力和艳丽，都使得那十二个经过刻意装扮的美女，为之黯然失色。<p>　　美丽的女性，是最不肯承认别的女性的美丽的。但是那十二个美女，在一见到水灵后，怔呆了一下，立刻用最崇敬的礼节来迎接她。因为她们全知道，未来的皇后，除了她之外，不会再是第二个了。<p>　　史奈的神情也是极度惊讶，王子在众人的反应中，知道自己的眼光得到了公认，这是令他又高兴又骄傲的事。在他的一生之中，从来也未曾那样高兴过，就是他手握实权、统治了国家，只怕也不会比这时更高兴了。<p>　　他邀请所有人参加晚宴，又吩咐拿最好的衣服给水灵穿。当水灵略经打扮，和王子手挽手进入宴厅之际，她的光芒，比明亮的水晶灯更令人目眩。<p>　　王子在整个晚宴之中，一直和她手握着手。她看来是那么柔顺，完全沉醉在梦境一般的幸福之中。<p>　　一直到宴会将近完毕，史奈才有机会向王子使了一个眼色——因为王子的视线，几乎一秒钟也没有离开过水灵——询问一个王子早已知道是什么的问题。<p>　　史奈问的自然是：有没有用“淫降”？<p>　　王子一面笑着，一面点了点头——虽然，一点也看不出有甚么不对劲来，可是史奈就在王子点头之际，那种不祥的预感又涌上了心头。感觉是如此之强烈，以致他的脸色难看之极。<p>　　储君居然注意到了，呵呵地笑着：“史奈老师不舒服吗？”<p>　　史奈的嘴唇动了一下，没有说什么。在这种时候，自然是不便扫兴的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_7'>降头 第07章</b><p>");

document.write ('　　而事实上，就算这时史奈说了，储君也根本不会听进去的，因为水灵动人的笑声，正在大厅中荡漾着。每当她发出清脆悦耳的笑声时，所有的人都会静下来，好倾听那种美妙的声音。<p>　　一直到十天之后，史奈才又有机会和储君交谈，谈话还是从黄绢开始的。<p>　　史奈问：“殿下，你忘记了要册立那个女将军，做皇后的承诺吗？”<p>　　储君呆了一呆，他的确忘记了。他皱了一下眉：“由得它去吧，有了水灵，我觉得能否掌实权，也不是那么重要了。”<p>　　史奈脸色铁青：“殿下，训练军队的事和你的计画，如果一暴露，你连无权的君主也当不成了！军政府和亲王怎会肯放过你？”<p>　　储君知道那是实情，可是他实在不愿意在这时听到这种令人不快的事。他挥着手，像是想将不快挥走。<p>　　就在这时，暂时离开了一会的水灵，又回到了王子的身边。在一个降头盛行的国度中长大，虽然她一直生活在偏僻的山区中，但是她自然也知道降头师的地位，所以她相当恭敬地向史奈行礼。<p>　　史奈本来已准备转身走开，可是就在那一剎那间，他向水灵的脸上看了一看，脸色大变，声音尖厉地问：“开什么玩笑？”<p>　　王子和水灵都为之怔呆，不知道史奈这样责问是什么意思。史奈已经指着水灵的额上，近耳朵的部位，他在这样指着的时候，手指甚至在不由自主地发着抖。<p>　　王子讶异地去看史奈所指的地方，发现在水灵白玉一般的肌肤上，有细细的、短短的一道红丝，看起来，像是沾上了一根红色的丝线一样。王子伸手想把它抹去，可是那却不是什么沾上去的红丝线，当然无法抹掉。<p>　　史奈的声音之中，充满了惊惧：“画上去的？”<p>　　水灵的眼神十分讶异，睁大了眼：“大师，你在说什么啊？”<p>　　史奈陡地吸了一口气，喉间发出了“咯咯”的声响来。他这种神态，令王子和水灵都知道，有一些极严重的事发生了！<p>　　王子忙问道：“什么事？”<p>　　水灵也问了同样的问题，史奈并不立即回答，只是领着他们进入卧室，来到了镜子之前，叫水灵自己，看那道自她皮肤下透出来的红丝。<p>　　水灵一面看，一面用力在额上用手指搓着。直到她娇嫩的皮肤搓得发红了，那根红丝还在。<p>　　史奈的脸色阴沉得可怕：“什么时候起的？”<p>　　水灵也知道事情一定十分严重，俏脸发白：“不知道，我根本没有注意到！”<p>　　史奈屈着手指，像是在计算着什么，然后问：“你们村子的降头师叫什么名字？”<p>　　在降头盛行的国度之中，几乎每一个村子都有一个降头师。这个降头师，也是村子中地位十分重要的人物，类似非洲部落中的祭师。<p>　　水灵吓了一跳：“叫达里，达里爷爷是一个好人，不会向我落降头的！”<p>　　史奈仍然用十分可怕的眼光，望定了水灵。水灵更着急了：“达里爷爷真是个好人，他还介绍了一个大人物给我认识，那大人物很喜欢我，收了我做他的干女儿。”<p>　　史奈疾声问：“那大人物叫什么名字？是什么身分？”<p>　　水灵相当神气地回答：“他叫巴枯，听说是——”<p>　　水灵下面又说了些什么，史奈和储君都没有再听进去。<p>　　他们一听到巴枯去找过水灵，而且还认了水灵做干女儿，剎那之间，整个人就像是浸进了冰水之中一样，除了惊惧，没有任何别的感觉！<p>　　当然，这时他们还不知道，究竟发生了什么事。但是巴枯竟然会在绝不应该出现的事件中出现，那一定不是好事，史奈觉得自己的不祥之感快要应验了！<p>　　他们两人互望着，好久，史奈才对着满脸不解神色的水灵道：“把事情详细说说！”<p>　　水灵的声音听来十分惶急：“究竟怎么了？”<p>　　史奈重复着：“把你如何认巴枯做干爹的情形，详细说说！”<p>　　水灵顺从地答应了一声：“就是在遇到……遇到他的第二天——”她向储君指了一下：“下午，我准备再去那山坡见他……”<p>　　王子“啊”地一声：“原来你第二天，就准备来和我相会的！”<p>　　史奈粗暴地道：“还不知道是什么样的祸事，先别高兴！”<p>　　水灵有点害怕：“我才准备出村子，达里爷爷就派人来叫我。我进了他的屋子，看到一个十分干瘦的老头子，他双眼像是会放光一样！”<p>　　史奈听到这里，发出了一下呻吟声来。<p>　　水灵又道：“达里爷爷告诉我，这位老人是一位了不起的降头大师，是降头师之王，他的名字是巴枯。巴枯大师的样子虽然很怪，可是对我十分客气，他叫我坐下来，然后目不转睛地打量着我，又夸奖我说，任何懂事的男人见了我，都会在不知不觉之间中了‘心降’，这是任何降头师难以做到的。降头师至多能施术令一个人入迷，但总有清醒的时候，唯有真正美丽的女人，才有着这种非凡的魔力！”<p>　　史奈闷哼了一声，王子握住了水灵的手，水灵深情地望着王子：“他又告诉我，如果有人令我也感到倾心的话，就不要急着去和他相会。这样才能试出那男人，是不是倾全部生命之力在思念我。”<p>　　水灵讲到这里，双颊酡红，娇艳欲滴：“巴枯大师好象可以看穿我的心事一样，因为我在昨天，在山坡上就遇到了一个可爱的男人。这个男人，甚至看到了我的全身。当时我虽然急着再见他，但是听巴枯大师那样说，我就忍了下来！”<p>　　王子低声道：“一连三天，你也太忍心了！”<p>　　水灵的声音，甜腻如蜜：“你以为我不想你吗？可是在第二天，巴枯大师就认了我做干女儿，我不能不听他的话，只好强忍了三天。”<p>　　史奈的眉心打着结，用询问的目光望定了王子。王子吸了一口气：“或许巴枯知道我一定会娶水灵为后，所以预先为自己建立一个重要的地位——真可恶，我在这里的行动，竟然像是玻璃缸中的金鱼一样！”<p>　　史奈冷冷地道：“这是最好的想法，可是，你看，她的太阳穴下已经起了红丝，这是……这是……”<p>　　他说到这里，声音变得十分恐怖，水灵和王子齐声问：“那是什么？”<p>　　史奈深深吸了一口气：“那表示她……她曾经成为一个降头术的媒介体。也就是说，通过她，有一个人已中了可怕的降头！”<p>　　王子陡然一震：“我？”<p>　　水灵连忙抱住了他：“不，不！怎么会？我怎么会令他中降头？”<p>　　史奈沉声道：“你作为媒介体，是全然不自觉的，不过……不过好象又没有道理。作为巴枯这样地位的降头师，绝不会对无冤无仇的人施术，而他和储君殿下是一点冤仇也没有的！”<p>　　泰宁储君的神色不定：“会不会是……有人命令他来害我？”<p>　　史奈道：“除非你的计画不再是秘密了！”<p>　　储君想了一想：“我可以肯定，亲王绝对不知道我的秘密计画！”<p>　　史奈沉吟不语，决定不下究竟发生了什么事。王子倒相当乐观：“不会有事的，或许，那只是……那只是巴枯想水灵为他做点事……”<p>　　王子才说到这里，就听到卧室门外有人大声道：“史奈老师，你的电话，是巴枯大师打来的！”<p>　　史奈“啊”地一声，剎那之间，脸色又变得难看到了极点。<p>　　王子也害怕起来，史奈立时道：“别怕，如果他害你，我来责问他，他说不出害你的理由，就必须替你施术解救。他不能不顾名誉和身分，即使是亲王的命令，以他的身分，也不应该暗中行事，而先要和我斗法。我是你的降头师，要赢了我，才能向你施术！”<p>　　听得史奈这样说，王子比较放心了一些，水灵和他紧握着手。史奈过去打开门，侍卫推着一架手推车走进来，车上是一副设备齐全的无线电话。<p>　　史奈先吸了一口气，才按下了一个掣钮：“巴枯老师？”<p>　　电话扩音器中，传出了一个听来相当苍老的声音：“史奈，你好！我们的王子殿下真有眼光，水灵真是一个又善良又美丽的好女子，她是我的干女儿，你已经知道了？”<p>　　史奈干笑了两下：“老师，我发现她的太阳穴下现出了红丝……”<p>　　史奈的声音十分低沉，反倒是巴枯的声音十分吃惊：“什么？真的？那怎么会？”<p>　　史奈闷哼一声，语气已不再那么客气，而转趋严厉：“你玩了什么花样？谁是受害人？”<p>　　巴枯道：“我不知道！发生了什么事？”<p>　　史奈厉声道：“她成为一种降头的媒体，你通过她，向谁施了术？”<p>　　巴枯的声音听来也像是十分恼怒：“你在说什么？我要向任何人施术，何必用她来当媒体？她是我的干女儿，我当然要尽我的责任保护她……”<p>　　巴枯才讲到这里，史奈的身子已剧烈发起抖来。他甚至站立不稳，连连后退，退到了一张椅子之前，坐了下来。<p>　　巴枯的声音，继续自电话扩音器中传出来：“我要保护她，所以在她身上下了‘隐降’，谁要是害她，对她不利，就会得到严厉的报复。怎么，有人对她不利了？是什么人？当然不会是王子，王子殿下那么爱她，怎么会害她？”<p>　　这时，不但史奈站立不稳，连王子也站立不稳了，他发出了一下十分可怕的呻吟声，身子摇晃着。在他身边的水灵还不知道发生了什么事，想去扶他，可是结果是两个人一起，跌倒在一大堆软垫之上。<p>　　史奈要竭力挣扎着，才问出一句话来：“你下的‘隐降’是什么？”<p>　　巴枯却笑了起来，笑声听来十分狡猾：“你也是降头师，而且，几乎把我的本领全部学了去，有谁遇了害，你应该可以查得出是中了什么降头。我只能告诉你，那是一种十分厉害的毒降，就算弄明白了，也别随便施术去救，那不是你能力范围的事！”<p>　　巴枯讲到这里，又“哈哈”一下，然后，就是他挂断电话的声音。<p>　　史奈和储君都面色灰败，出不了声。水灵惶急地问：“究竟发生了什么事？”<p>　　不单当时水灵这样问，这时，正在用心听着叙述的原振侠也这样问：“究竟发生了什么事？什么叫‘隐降’？不是说巴枯不能无冤无仇加害王子的吗？”<p>　　史奈和王子都保持着沉默，过了好一会，史奈才道：“‘隐降’，是一种极其复杂高深的降头术……举实例来说，巴枯对水灵下了隐降，水灵是不会有任何感觉的，也不会有任何害处，那种降头是隐形，所以才叫‘隐降’。”<p>　　原振侠仍然不明白：“那有什么作用呢？”<p>　　史奈干咳了两声，清了清喉咙：“隐降是起保护作用的一种降头，作为降头师，都会对他所要保护的人下隐降。例如，我就对王子下了隐降。”<p>　　史奈讲到这里，王子发出了一下呻吟声，又大口吞着酒，神情极其苦涩。<p>　　原振侠知道，自己这时已经接触到了降头术中，最复杂最神秘的一部分了。除了听他们慢慢解释之外，不可能有什么快捷的方法，可以一下子就弄明白。<p>　　史奈叹了一声：“隐降是可以转移的，王子的身上有隐降保护，如果谁向他施降术，隐降就会转移到害他的人身上。”<p>　　原振侠苦笑了一下：“这种转移的过程……”<p>　　史奈立时接口：“过程如何，也没有人知道，降头师也只知道方法而已。隐降在没有转移之前是隐性的，一转移之后，性质就改变了，会依据降头本来的性质而发作。”<p>　　储君在这时候，陡然尖声叫了起来：“何必花那么多的词句来解释，就拿我来作例子好了。我不在乎，我……不在乎！”<p>　　他虽然在叫着“我不在乎”，可是身子抖得很厉害，声音也尖厉得可怕。<p>　　而史奈的神情语气，看来更阴森了些：“我在王子身上下的隐降是‘鬼脸降’，在王子身上，一点害处也没有。但如果谁要是向王子施降术的话，鬼脸降就会转移到那个人的身上发作，发作的结果是，那个人的脸会变得比鬼怪更恐怖。”<p>　　原振侠听到这里，已经隐隐约约可以猜到一些事情的经过了。他不禁也打了一个哆嗦，因为他想到的一些事实，极其可怕！<p>　　他的声音听来也有点不自然：“巴枯在水灵身上所下的隐降，是天堂花的毒降？”<p>　　史奈点头：“是，当然这是事后，花了很多工夫才查明白的。”<p>　　原振侠吞了一口口水，抓过王子手中的酒瓶来，大口喝了一口酒：“你和王子都无法找巴枯去算帐，因为是王子先向水灵用了‘淫降’的！”<p>　　史奈道：“是！如果王子不先用‘淫降’，那就什么事也没有。我是劝过王子，可以不用就不要用的，可是他……他……”<p>　　王子双手捧住了头，声音听来如同狼嗥：“我怎么知道……她身上有隐降？巴枯……的阴谋……那是巴枯的阴谋……他究竟想对付谁？是你还是我？”<p>　　王子显然有着埋怨史奈的意思，所以史奈的脸色也变得十分难看。<p>　　由于巴枯和史奈之间，有着那么深的恩怨纠缠，巴枯通过谋害王子，而使得史奈声名扫地，也是大有可能之事。如果是这样的话，那么，王子就变成两大降头师斗法的牺牲品了。史奈是王子的降头师，而王子居然死于降头，史奈自然再无面目自称降头师，别人也不会再承认他降头师的地位了。<p>　　原振侠一面想着，一面只好苦笑。<p>　　事情的经过已经十分明白了：巴枯在知道王子迷恋上了水灵之后，就立即找到了水灵，开始了他深谋远虑的阴谋。<p>　　阴谋的第一步，是要水灵在三天之后才去见王子。巴枯对王子的性格，一定有着十分深切的了解，他知道王子在经过了三天焦切的等待之后，唯恐得不到水灵，一定会一见到她，就迫不及待地使用淫降，以求占有她。<p>　　就王子的想法来说，虽然手段有点卑下，但也不算什么，因为他真是极其迷恋着水灵。可是他的行动，却使得巴枯的阴谋得以实现。<p>　　就在他在那山坡之上，绿草红花之间，享受着他一生之中最高的欢愉之际，天堂花毒降已经转移到了他的身上。在至高欢乐的同时，也埋下了最深痛苦的种籽！<p>　　由于王子身上也有着隐降，所以，在他中了天堂花毒降的同时，“鬼脸降”也由他的身上，转到了水灵的身上。这当然就是为什么史奈要用上衣遮住水灵的头部，和她要戴上竹织头罩的原因了！<p>　　本来是一个绝色美女，现在不知道变成了什么样可怕的鬼怪！<p>　　原振侠想到这里，又打了一个寒战，问：“水灵……自然是最无辜的受害人了……史奈大师为什么不施术替她消解？”<p>　　史奈苦笑：“太迟了，等我们知道一切时，已经过去了十天，没有任何方法能使‘鬼脸降’消解了。”<p>　　当时水灵的问题，王子和史奈都答不上来。王子在那时，还不知道自己中了什么降头，但是水灵已经中了鬼脸降，他是可以肯定的。当下，他用发颤的手指，轻抚着水灵娇艳如花的脸颊，一面向史奈望去，眼中充满了乞求的神情。<p>　　当然，他是向史奈询问，是不是有消解的可能，史奈缓缓地摇着头。水灵却仍然不知道发生了什么事，她偎依着王子，仰着头，又问：“发生了什么事？”<p>　　叫王子怎么说呢？事实是如此残酷，叫他怎么忍心向水灵说呢？他喉间发出不能控制的“咯咯”声响，他的手掌一直没有离开过水灵的俏脸。过了好一会，他问：“多久？”<p>　　史奈苦笑了一下：“可以施术延迟到半年之后，可是你自己必须先弄明白，你自己是中了什么降头，才能设法解救！”<p>　　水灵一听，吃惊地睁大了眼睛：“你……中了降头？怎么会？”<p>　　王子紧紧地拥了水灵一下：“小宝贝，你慢慢会明白的！”<p>　　他心绪乱到了极点，莫名的恐惧使他不住地发抖。降头术有千万种，巴枯所下的降头，一定会使他蒙受极度的痛苦！<p>　　而且，还有水灵，他那样爱恋着的水灵！在过去十天来，他对水灵的爱意愈来愈深，和水灵在一起的欢乐也愈来愈甚。可是，水灵却中了“鬼脸降”，半年……半年之后发作起来……<p>　　他不敢再想下去，他见过中了“鬼脸降”发作之后的人是甚么样子的。他实在不敢想象，那么动人美丽的水灵，会变得比任何鬼怪还可怕！<p>　　（各位亲爱的读友，请原谅不将“鬼脸降”发作之后的情形详细写出来。由于水灵遭到了这样不幸的事故，一个这样的美人，多少应该让人保留一些对她美丽的联想，而不要去破坏它。）<p>　　王子在极度的恐惧和激动之中，陡然叫了起来：“可有什么清静的地方？只有我和她两个人，没有任何人可以加入的。不是还有半年吗？我要和水灵在一起度过那半年，每一分每一秒都在一起，那是……我们两人最后的生命！”<p>　　史奈还没有回答，水灵也已经有点明白是怎么一回事了，她十分深情地望着王子：“有半年……也就够了，能和你在一起，没有别人……够了！”<p>　　她的声音是平静的，不像王子那样激动，这证明她所说的，是她真正的心意。<p>　　史奈叹了一声：“有！我原来的居所，那是一个湖中心的小岛。那岛上有大量的虎头蜂，绝不会有人到，可以使你们……”<p>　　史奈讲到这里，心里一阵难过，没有再讲下去。<p>　　他们当天就离开了亲王的别墅，一点也不耽搁，只由史奈向王子的父亲——当今的国君，说明王子有极重要的原因，至少要隐居半年。国君自然追问了什么，但史奈坚决不肯说。<p>　　由于降头师的地位相当高，所以虽然是一国之君，也不便相强。<p>　　王子和水灵到了湖中的那个小岛上，住了下来。史奈是唯一和他们有接触的人，他们在岛上，真的每一秒钟都在一起。<p>　　史奈用了很多工夫，才弄清楚了王子所中的毒降，是天堂花毒降。那简直是没得救的，史奈想尽了方法，在最初的几个月中，他甚至得不到一株天堂花。<p>　　半年之后，水灵所中的“鬼脸降”发作，一夜之间，一个娇美如花的美人，变成了可怕之极的鬼怪——由于他们早知道有这样的结果，所以王子和史奈早已警告了水灵，叫她千万别用镜子照自己。反正她自己看不到自己，而王子也答应，绝不去看她变了形之后的脸，要把她娇美的脸容，永远留在记忆之中。<p>　　王子倒真是做到了这一点——不看水灵的脸，而水灵不是用面幕将自己的脸罩住，就是戴上头罩。当她和王子欢好的时候，不是在极其黑暗的环境中进行，就只是用背对着王子。由于她的**是那么美丽，王子仍然可以有高度的欢愉。<p>　　岛上根本没有镜子，可是还是出了事，他们忘记了有清澈无比的湖水！<p>　　那天，在湖边，王子用水灵的双腿做枕，躺在草地上，望着蓝天白云。水灵裸露的**，仍然是那样美妙动人，抚摸上去的感觉，也仍然是那样使人心醉。可是王子的心境却十分沉重——已经证实了中的是天堂花毒降，史奈大师正在想尽一切解救的方法，时间剩下不到半年了，水灵的脸又变了形……<p>　　他正在思绪十分紊乱间，并没有留意水灵正悄悄地探向湖水，伸手揭开了她脸上的面幕。<p>　　水灵也知道自己的脸变了形，也知道一定十分可怕，不应该去看，可是好奇心却一天比一天增加。人总是想知道自己是什么样子的，一个人，如果连自己的脸是什么样子的都不知道，这简直是不可思议的事。<p>　　所以，当她在湖边坐了好久，知道清澈的湖水，可以把自己的脸容清晰地反映出来时，她终于忍不住，想看看自己究竟变得怎么样了。<p>　　心事重重的王子，并没有留意水灵的动作，他只是在陡然之间，听到水灵发出了一下撕心裂肺、惊怖之极的尖叫声。在王子还不知道发生了什么事间，水灵已经跳了起来，双手掩住脸，向前奔去，一直奔到了一株大树之前，才停了下来。<p>　　她在向前奔出去之际，不住地发出一下又一下惊怖的尖叫声。<p>　　王子自然明白了，她是忍不住向着湖水去照自己的脸，看到了她自己现在的脸容！<p>　　那实在是无法用言语安慰的事！<p>　　王子只是默默地来到了她的身边，叹了一口气。水灵的整个身子在抽搐着，同时尖叫着：“离我远一点，我不是人……我不是人！”<p>　　王子又长叹了一声：“你当然是人，你永远是我心目中的美人。”<p>　　水灵急速地喘着气：“你……总有一天会看到我现在这样子的，总会有一天……”<p>　　她身子抽搐得更厉害，王子轻轻按住了她的肩：“不会的……我不知还能活多久……”<p>　　水灵哭得极悲切：“你死了，我绝不独活！”<p>　　王子转过身，和水灵背贴背站着，长叹一声，欲哭无泪。<p>　　又过了没有多久，王子离开了那个岛，企图从现代医学的途径，来解决他中了降头的问题。这就是他为什么会来到原振侠工作的那家医院的原因。<p>　　叙述到这里，告一段落。又是好几分钟的沉默，原振侠才道：“似乎不能排除巴枯的阴谋，是亲王授意的可能。如果王子的行动已为亲王所知，那么亲王就有足够的理由，把王子除去。”<p>　　王子苦涩地道：“自然也有可能。看起来我们是一家人，但是为了权力，勾心斗角，谁知道谁的心中在想些什么？”<p>　　原振侠深深地吸着气：“水灵的脸……”<p>　　他才讲了半句，王子就陡地震动了一下，立时道：“请别讨论这件事。”<p>　　原振侠却坚持着：“不，你在黑暗之中，感不到她的脸有甚么不对，由此可知她的脸不是畸形变形，不然你一定可以抚摸得出来。在这种情形下，现代医学或者可以有帮助！”<p>　　看王子的神情，他是尽了最大的忍耐力，才让原振侠把话讲完的。他立时叹了一声：“医生，你对降头术所知实在太少了，请别对你几乎完全不了解的事发表意见。”<p>　　原振侠碰了一个钉子，自然不是很高兴，他闷哼了一声。王子很有点歉意：“她现在的面容……是难以言状的可怖……不过我根本不去看她。而且，我和水灵之间，由于生理上的极度愉悦，已经和心理上的深刻爱恋，结合到了紧密无间的程度……”<p>　　原振侠“嗯”地一声：“所谓灵欲一致了？”<p>　　王子道：“当然，如果我看到了她现在的样子……”王子顿了一顿，又道：“如果我看到了她现在的样子，心理上一定极受影响。虽然说爱情是心灵交往的事，但是外貌也有很重要的关系！”<p>　　原振侠叹了一声：“没有人能否认这一点。”<p>　　王子叹了一声：“你刚才也曾见过，水灵是多么完美的一个女人！”<p>　　原振侠由衷地点着头，王子又道：“她说，她在第一眼见到我的时候，就觉得我是她生命中的男人……其实在第二次见面的时候，我根本不必用什么手段，她都会把一切献给我，可是……唉，后悔也没有用。现在，她用尽一切方法取悦我，她的娇躯还是那么迷人，她经常用各种诱人的姿态，把她的**呈现在我面前，让我恣意欣赏，也只有这时，我才会稍解悲戚！”<p>　　王子说得十分真挚，原振侠听了，不禁长叹了好几声：“好！那么请问，你把这样重大的秘密说给我听，又把我请到这里来，我能为你做点什么？”<p>　　王子并没有立时回答，他现出了十分为难的神情来，却反而向史奈望去。<p>　　原振侠挥了挥手：“只管说，如果是我做不到的事，我也不会胡乱答应，做得到的，我一定尽力而为。”<p>　　王子连声道：“谢谢你，谢谢你……”<p>　　他在连谢了好几声之后，又静了下来。原振侠正有点不耐烦之际，史奈道：“原医生，我们想请你去对付巴枯。”<p>　　原振侠陡地怔了一怔，一时之间，以为自己听错了——巴枯是降头大师，他只是个普通的医生，对神秘莫测的降头世界一无所知，有什么力量去对付巴枯？<p>　　一时之间，他眨着眼，不知如何反应才好。而王子和史奈，又显然神情十分焦急地在等待他的回答，他只好苦笑道：“我看……这是异想天开了，我有什么能力，去对付一个降头师？”<p>　　史奈沉声道：“整件事，我和储君进行过详细的研究，觉得实在非要你的帮助不可！”<p>　　原振侠摊着手：“先不说我如何去对付巴枯，先听听为何非要我去进行不可的理由。”<p>　　王子沉声道：“第一，我们没有可以信任的人了，另一方面来说，没有人可以令巴枯不起疑的。再说，我已经准备结束和卡尔斯将军共同进行的计画，你和黄绢相识，要你在其中疏通一下，不然，我也无法向卡尔斯将军交代。”<p>　　原振侠笑道：“这倒比较简单，黄绢也未必想当你的皇后！”<p>　　王子忽然长叹一声：“在有了水灵，和经过了将近一年的生死边缘的煎熬之后，我的人生观有了很大的改变。唉，一切都是过眼云烟，趁**还有感觉的时候，尽量寻求欢愉才是最重要的事！”<p>　　他忽然之间发起这样的牢骚来，原振侠不置可否，只是道：“刚才我的问题，还没有得到确切的答复！”<p>　　王子道：“就是要利用你和黄绢的关系。虽然我国的情报工作不如大国那样进步，但是你和这位女将军的关系，也绝不是秘密。”<p>　　原振侠苦笑了一下，难以为自己辩护几句。<p>　　王子又道：“我们计画的第一步，是你先把我们秘密计画的部分文件，带去见亲王。当然，这些文件曾经过细心的选择，只叫亲王一看，就知道有一个巨大的阴谋在进行，而绝不牵涉到我的身上。而这些文件，你是无意中在黄将军那里得到的。”<p>　　原振侠苦笑，他对于颠覆阴谋、特务活动、军事政变，一点兴趣也没有，实在不想淌这个浑水。所以他表现得不是很热切：“很不错的开始，可是我为什么要出卖黄绢，去讨好贵国的一个军事强人呢？”<p>　　王子并不回答这个问题，只是道：“亲王在看了这些文件之后，一定会着手调查你和黄将军的关系，他也很快就可以知道，你给他看的文件是真的。然后，你可以告诉他，你还能获得更多的文件！”<p>　　原振侠道：“也不错，可是还是那个老问题：我为什么要这样做？”<p>　　史奈回答了这个问题：“你是医生，而且有过不少不可思议的经历。为了探究神秘莫测的降头术，你听说巴枯是降头师之王，所以要向他学习降头术，希望亲王能促成这件事，作为代价！”<p>　　王子显得十分兴奋：“那么，你就有机会见到巴枯了。而且，巴枯绝对不会对你有丝毫防范！”<p>　　原振侠摇了摇头：“就算事情进行到了这一地步，我又怎能对付巴枯？”<p>　　史奈道：“不用你来对付。”<p>　　原振侠愕然：“我不明白。”<p>　　史奈和王子互望着，神情相当为难。过了一会，王子才道：“总要说出来的，原医生如果不肯答应，也没有办法！”<p>　　在他们的谈话之中，原振侠知道，办法一定是匪夷所思，而且要自己冒极度危险的，所以他们才会这样吞吞吐吐。<p>　　他吸了一口气，等他们说出来。<p>　　史奈也吸了一口气：“办法其实十分简单。我有天堂花，一共两株，我也会制造天堂花的毒降……”<p>　　原振侠道：“可是我不懂得如何下天堂花毒降！”<p>　　史奈再深深吸了一口气：“由我来下——”<p>　　原振侠想打断他的话头，可是史奈一挥手，阻止了他，一字一顿地：“由我来下，下在你的身上！”<p>　　原振侠在剎那之间，如同遭到雷击一样地震动了一下，他明白了！<p>　　隐降！<p>　　史奈要在他身上，下天堂花毒降的隐降！然后等巴枯用别的降头术对付他的时候，天堂花毒降，就转移到了巴枯的身上！<p>　　巴枯如果也中了天堂花毒降，史奈自然可以和他展开谈判，把他的性命和王子的生命作交换，而且肯定可以达到目的。<p>　　办法听来很简单，可是只要随便想一想，就可以明白问题实在太多了！<p>　　第一、天堂花毒降如此厉害，就算是“隐降”，又焉知不会由于不知什么因素上的一点差错，而产生巨大的危害。<p>　　第二、隐降要转到巴枯的身上，一定要巴枯先向他下降头，那是肯定大大有害之事，谁知道巴枯会下什么降头？<p>　　第三、最重要的一点，如果巴枯的身上也有隐降的话，那情形就像水灵和王子之间的情形一样，巴枯身上的隐降也会转移到他的身上！<p>　　原振侠感到，他们的计画已超越了要他去冒险的地步，甚至也超越了把他推到死亡边缘的地步，而简直是推进死亡的深渊之中。而且还不是普通的死亡，而是在神秘诡异、深不可测的降头世界中死亡！<p>　　他当然无法答应这样的要求，那种要求，无论从哪一方面来说，都太过分了！<p>　　原振侠在拒绝的时候，一点也没有觉得有什么不好意思。他立即十分坚决地道：“我不能答应！你们也应该知道，我为什么不答应的，因为这种要求，超出了要求他人帮助的范围！”<p>　　王子喃喃地说了几句话，原振侠没有听清楚。史奈沉默了一会，才道：“请让我知道直接的原因。”<p>　　原振侠爽快地道：“好！”<p>　　他把刚才自己迅速想到的三点，讲了出来。<p>　　史奈的神态十分平静：“第一点，是绝没有问题的。既然是隐降，绝不会在你身上发作，只会转移。退一步说，就算发作了，我有天堂花，立时可以解除。”<p>　　原振侠抿着嘴不出声。<p>　　史奈又道：“关于第三点，你或许不知道，降头师身上是绝不会有隐降的。那并不是降头师自负，而是降头师自小和各种降头接触，不能有隐降存在。如果有，也不会有降头师之间斗法的情形出现了。”<p>　　原振侠笑了一下：“第二点呢？你为什么跳过了第二点不谈？在我身上的隐降要起到转移的作用，必须巴枯先对我施降，他会向我下什么降头？你保证能消解得了他下的降头吗？”<p>　　史奈道：“这一点，我也有过十分周详的计画。这就是我为什么向你提及血鬼降，和给你看那个血鬼的主要原因。”<p>　　原振侠一听得他忽然提起血鬼降来，不由得机伶伶地打了一个寒战。因为他已对血鬼降有一定程度的理解，知道那是可怕之极的一件事！<p>　　一时之间，他觉得喉头发干，而就在这时，一阵轻盈的脚步声传了过来。水灵又端着盘子走了进来，头上仍然戴着那个用竹丝编成的头罩。<p>　　原振侠这时，已经知道了有关她的全部故事，自然免不了向她多看了几眼。他不得不承认，水灵婀娜的体态，真可以说是世上绝无仅有的。她在走进来之际，纤细的腰肢自然而然地摆动着，就叫人联想起春风吹拂下的粼粼水波，她捧着盘子的手那样柔白，看起来简直不像是人的双手。<p>　　原振侠自然更忆想起她全身**，蜷伏在那个架子上的情形来。<p>　　水灵进来之后，将盘子中那几杯用蜂蜜调制的饮料放下。然后退到王子的身边，没有再出去，王子立时和她互相紧握着手。<p>　　原振侠刚好口渴了，取起一杯蜂蜜来，一饮而尽，感到了一阵沁凉。然后他才问：“那……和血鬼降又有什么关系？”<p>　　史奈道：“事情还是要从头说起。你先由王子殿下介绍去见亲王，你假装说是先拿了文件来找王子殿下的，不过王子对这种事一点兴趣也没有，所以就介绍你去见亲王。”<p>　　原振侠“嗯”地一声：“好，这样一来，就算有人告诉亲王，阴谋和王子有关，亲王也不会相信，世上哪有自己出卖自己的道理。”<p>　　史奈又道：“接下来一切进行顺利的话，巴枯自然知道你认识王子，就自然而然会问起王子和我来，因为王子中了天堂花毒降的事，是他一手造成的。然后，你就告诉他什么都不知道，只知道我们两人非常忙碌，而且忧心万端，不知在干什么。巴枯就一定会向你提出一个反要求，才肯教你降头术。”<p>　　原振侠耸了耸肩：“他会要我做什么？”<p>　　史奈沉声：“依我的估计，他会要求通过你，把他当年失去的血鬼弄回去给他！”<p>　　原振侠吓得直跳了起来：“我有什么能力……把血鬼降……把那么可怕……而又神通广大的……一个经过巫术诅咒的鬼魂，弄回去给他？”<p>　　史奈道：“你别急！办法，他自然会告诉你的，而且由于他心急想得回血鬼，一定会将办法对你说得十分详细，这是你知道血鬼降秘密的好机会。”<p>　　原振侠发出了两下干笑声：“好，请说明如何把血鬼送来送去！”<p>　　史奈的神情十分坦白：“你根本不必把血鬼送来送去，你甚么也不必做！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_8'>降头 第08章</b><p>");

document.write ('　　原振侠用力一挥手，他已下定决心，不参与这件事。因为不但事情太危险，而且超出了他的知识和能力范围。他对降头术虽然有着极度的好奇，但是在有了这样的经历之后，他绝不以为自己可以成为降头术天地中的一份子！<p>　　可是史奈却还在继续着：“巴枯为了要使你顺利偷回血鬼，一定会对你施一种降头，他是知道我住的地方有着大量的虎头蜂的，他会用避蜂降。他一这样做，你身上的隐降就立时转移到了他的身上。而你只是使蜜蜂以后不能接近你，什么害处也没有。你当然在离开他之后，可以根本不必再依他的吩咐去做，因为我们的目的已达成了！”<p>　　原振侠“哼”地一声：“然后，让一个降头师天涯海角追踪来报仇！”<p>　　史奈摇头道：“他不会，因为他吃过一次亏之后，不知道你身上还有什么隐降，所以不敢向你下手，只好自认吃亏！”<p>　　史奈的安排，听来是天衣无缝的，原振侠看来也不必冒什么大险。可是原振侠还是摇着头：“我无法答应，因为我对降头术太一无所知了！”<p>　　王子陡然哑着声道：“你要多少金钱报酬，你只管说好了！”<p>　　原振侠对王子的这种态度，大为生气，他立时冷冷地道：“好，一百亿美金，你拿得出来吗？你给了我，我可以捐一半给你去训练新军！”<p>　　王子的脸色，在剎那之间变得难看到了极点。可能他一生之中，未曾受过任何人这样的抢白。<p>　　而就在这时，原振侠听到了一个悦耳动听的声音，自那竹织的头罩之后传了出来。那自然是水灵的声音，说不出的柔和动人：“请不要这样说他……他实在是……心里太焦急了！”<p>　　一听到了水灵这样说，原振侠自然而然，连半秒钟都没有考虑，就道：“是，对不起，我是不应该这样说的！”<p>　　他在话出了口之后，才惊异于自己何以想都不想，就这样说了。<p>　　但是他随即知道，就算自己想了，也会这样说的。并不是水灵的声音，或她的话有着什么不可抗拒的力量，而是像原振侠这样性格的人，无法拒绝一个这样动听的声音的要求。<p>　　水灵接着道：“谢谢你，我也不敢要求你什么，真的没有办法了，我会和他一起去死。而且，我不会让他忍受毒降发作之后的痛苦，我会先把他刺死……”<p>　　当她说到这里的时候，她白玉一般美丽的手，在王子的心脏部位轻轻地抚摸着。然后，她又把手抚摸到了自己的心脏部位，续道：“等他死了之后，我立刻也死……不会多等一秒钟。”<p>　　她的语声，听来仍然是那么平和，可是正因为如此，也可以使人感到平和后面，隐藏着的那股深切无比的悲哀。侠义心肠的原振侠，不禁听得全身发热，他立时向史奈直视过去。<p>　　史奈像是可以看透他的心思一样，一和他的目光接触，就做了一个相当古怪的手势——右手伸出中指向天，左手放在胸口，拇指抵住了心口，小指和无名指都翘了起来。然后以庄严无比的声音道：“刚才我所说的有一字虚言，叫我被血鬼吸干全身鲜血而亡！”<p>　　原振侠在以前，没有见过这样古怪的手势。此际自然可以猜想得到，那是一种十分隆重的起誓形式，说不定也有着降头术的作用在内。<p>　　在史奈的话说完之后，屋子中是一片静寂。原振侠把史奈刚才的话，从头到尾想了一遍，觉得如果他所言是实的话，自己所冒的险，并不如一开始想象之甚。自然，他心中仍然十分恐惧，但那多半是由于他对降头术太无知的缘故。<p>　　他首先打破了沉默：“我可以答应，但是我也有两个条件！”<p>　　王子不敢多出声，神情十分紧张，紧拥着水灵。水灵柔顺地偎着他，虽然看不见她的面孔，但是也可以听得到，她由于紧张而发出来的细细的喘息声。<p>　　史奈的神情倒相当镇定：“请说。”<p>　　原振侠道：“以后，我对降头术如果有任何疑问，史奈大师要负责解答。”<p>　　史奈一口答应：“理所当然，第二呢？”<p>　　原振侠向水灵望去，这时，水灵的身子因为过度紧张，而微微发起抖来。<p>　　原振侠道：“纯粹是由于好奇，水灵姑娘要答应我一件事，一件极小的小事。”<p>　　水灵也立时道：“为了他，我什么事都可以答应。”<p>　　原振侠点头：“好，等事情成功了再说！”<p>　　水灵长长吁了一口气，没有再说什么，她轻轻一拉王子，两人相拥相依着走了出去。他们出去之后，史奈才道：“如果你想看一看水灵的脸，以满足好奇的话，我劝你不必了。”<p>　　原振侠想到的正是这一点，虽然史奈这样讲，他还是道：“如果水灵自己不反对的话……”<p>　　史奈没有再说什么，只是十分苦涩地笑了一下。原振侠心中在想：在抚摸的感觉之下，一点也不感到脸上有什么变形，那怎么会给人以视觉上的极度恐怖之感呢？他做了好几个设想，都没有结果。<p>　　史奈在沉默了一会之后，道：“现在开始，要安排你离去。来的时候，自天而降，比较简单，走的时候，你要经过三天山路的跋涉，我会送你到边境。现在，请你别太紧张，我要……”<p>　　他讲到这里，顿了一顿，望定了原振侠。虽然他没有讲完，可是原振侠已经紧张得全身的肌肉都有点僵硬了！他自然知道史奈要做什么，史奈要施术，在他身上落天堂花的毒降了！<p>　　这无论如何不是一件令人愉快的事，虽然史奈已经详细说明，他落的是隐降，他只不过是一个媒介体，可是原振侠依然有毛骨悚然之感。他勉力挣扎着，才说了一句：“你不能……在我不知不觉中施术吗？”<p>　　史奈正色道：“自然可以，但是一切对你全然无害，光明正大，反而更可以消除你心中的疑虑，暗中进行，你精神会受威胁！”<p>　　原振侠苦笑：“说得也有道理！”<p>　　他屏住了气息，望定了史奈，只见史奈一翻手，手势轻巧灵妙得像是个职业魔术师一样。在他一翻手之际，他右手中指的指尖上，出现了一只十分小，但通体碧绿的蜘蛛。他一弹手指，那只小蜘蛛轻飘飘地向着原振侠“飞”了过来。<p>　　那时，原振侠正笑着，小蜘蛛“飞”了过来，落在他的膝头之上。由于蜘蛛是如此之小，若不是他一直凝视着，根本就不可能觉察。他穿著长裤，蜘蛛落下来，一点感觉也没有。<p>　　史奈接下来的动作相当快，像是不经意地伸手在那蜘蛛身上按了一下。等他再提起手来时，蜘蛛已经不见了。原振侠大是骇然：“那……蜘蛛……隐进了……我的体内？它……它……”<p>　　史奈吸了一口气，有点答非所问：“隐降的手续完成了。这是我炼制过的天堂花毒降，如果不先施隐降，毒降一入体，你就会死亡了！”<p>　　他说着，摊开手掌，掌心有一小撮黑色的粉末，黑得惊人。虽然只有一小撮，可是自有一种令人心神皆震的恐惧感。<p>　　史奈沉声道：“和我握手！”<p>　　原振侠不由自主，吞了一口口水，先在衣服上抹了抹手汗，才和史奈握手。当他和史奈握手之际，一点异样的感觉也没有，当两人的双手分开之后，那一小撮黑色的粉末已经消失了。<p>　　原振侠感叹：“太神奇了！”<p>　　史奈道：“是，神奇到了在假设的道理上，也解释不通的地步！我们这就走吧！”<p>　　史奈和原振侠，在走过了三天的偏僻山路之后，进入了邻国的国境。然后，到了邻国的首都。<p>　　在有了那样诡异的经历之后，再回到文明世界，真有恍如隔世之感。<p>　　这一带的国度都属于降头盛行的地区。根据安排，原振侠要在邻国的首都等上三天，在这三天之中，原振侠联络了一些熟人，和他们讨论有关降头的一切。可是他发现，在和真正的降头师打过交道之后，他在降头术上所知之多，已经超过了那些凭空研究降头的人不知多少倍了。<p>　　第四天，原振侠到了泰宁储君国家的首都。然后，在一家豪华酒店的顶楼套房之中，会见储君——那是储君由于要过花天酒地的生活，而常住之处。在那里，他把史奈早已交给他的一叠文件交给储君，说着早已安排好了的对话。<p>　　这些对话，自然会立即通过装置在房间中的窃听设备，传到亲王手下的监视人员耳中。如果有重要的消息，亲王也会立刻知道。<p>　　储君十分会演戏，他把文件拋回给原振侠，十分不耐烦地道：“我对这种事，一点兴趣也没有！听说那位黄将军是十分出色的美女，哈，那倒是有趣的事！”<p>　　原振侠分析着：“可是，文件显示，有一个重大的有关贵国的阴谋正在进行……”<p>　　王子打断了原振侠的话：“有关国家大事，都旺亲王会处理，我看你还是去见亲王，我可以安排！”<p>　　原振侠悻然道：“好，你连看一看这些文件的兴趣也没有，那我就把它们带走了。我还可以获得更多的文件，当然，亲王是会有兴趣的！”<p>　　原振侠和王子的“戏”演得相当成功，在原振侠离去之后的十分钟，他们两人的谈话录音，已在都旺亲王面前播放出来。<p>　　都旺亲王是军事强人，所以十分喜欢穿著军服，他有着高大壮硕的身形，一副十分威武的外表。他统治的国家，虽然不是军事强国，但是在亚洲也有举足轻重的地位。亲王也深知军事治国之道，一定要有十分完善的情报工作网，所以由他直接领导的军队情报局，规模也相当可观。<p>　　原振侠和王子对话之中，提及的一些事、人名、国名和重大的阴谋，亲王也曾隐约听到过一些，可是却一点也抓不到证据。这一段对话，对他来说，自然具有极大的吸引力。<p>　　而就在这时，储君的电话也来了，亲王在知道正是储君打来的电话之后，示意接听。电话接了进来，储君的声音一点也不正经：“有一个人，自称有一批颠覆政权的文件，你有没有兴趣见见这个人？”<p>　　都旺亲王是一个老谋深算的人，但由于史奈的安排实在无懈可击，所以他一上来，就已经跌进了安排妥当的陷阱之中。<p>　　不过他还是十分小心：“那个人是什么身分？”<p>　　王子哈哈笑着：“一个医生，一个月前，我去检查身体的时候认识的……”<p>　　亲王打断了他的话头：“对了，你为什么要出国去检查身体？是不是有什么不妥？”<p>　　王子和亲王通电话之际，史奈当然也在旁边，两人互望了一眼，心中都在想：亲王如果真的不知道王子为什么去检查身体，那么，巴枯的行动，就完全是个人的行动，不是亲王授意的。<p>　　他们都希望是这样，因为只是巴枯个人的行动，他们的计画就更容易顺利实现。巴枯最大的对付目标始终是史奈，那还是降头师之间的斗法，王子不过是做了斗法的工具而已！<p>　　那么，巴枯自然极欲得回他蓄养的，而被史奈禁锢着的血鬼，这正是他们计画的最重要部分——要诱对方入彀，必须知道对方想要什么！<p>　　王子和史奈都有着相当兴奋的神情——这种神情，亲王自然是看不见的，亲王只是听到王子的声音：“说起来真是……常常有点力不从心，你知道，这是最煞风景的事……”<p>　　王子的声音之中，甚至还有着几分忸怩的成分在内。亲王哈哈大笑了起来：“年纪那么轻，就已经有这个毛病了，真应该快点去医治才行！”<p>　　亲王又问了一些问题，然后十分愉快地放下电话，向站在他面前，一直维持着立正姿态的情报官员说：“给我一份原振侠医生的资料，尤其着重于他和卡尔斯将军的关系！”<p>　　情报人员的工作十分出色，半小时之后，详细的有关原振侠的资料，已经放在亲王巨大的办公桌上。而这时，原振侠也已经在办公室外的一间房间之中，等候亲王的接见了。<p>　　当原振侠由两个军官带着，走进亲王的办公室之际，原振侠的心中，也不免有点紧张。这是他从来也未曾做过的事——在一桩阴谋之中，担当一个如此重要的角色。<p>　　亲王见到原振侠，立刻用十分客气的语调说：“原医生，你不是一个普通的医生，你有许多奇异的经历！”<p>　　原振侠微笑：“只不过是一个生性好奇者的普通经历。”他立时把一叠文件放在办公桌上：“这些文件上，虽然没有人名、地名，但是我认为，文件上要对付的国家，正是贵国。我还有更多有关这个阴谋的绝密文件，可以提供给亲王。”<p>　　亲王先不看那些文件，只是伸出他粗大的手掌，按在那些文件之上，直视着原振侠：“你想得回些什么？”<p>　　这也是意料中的问题，原振侠立时笑了一下：“我想通过亲王的介绍，跟随巴枯大师认识降头术。这个神奇的玄学领域，是人类知识的处女地，我想进入这个领域。”<p>　　亲王对原振侠的这个条件，显然感到意外。他用十分威严的神情望定了原振侠：“降头术是我们生活中极其隐秘的一部分，你是怎么知道巴枯大师的？又怎么知道我和他有联系？”<p>　　原振侠心中暗暗吃惊，亲王竟会有这样的追问，那不在他的预料之中。但是他表面上看来，十分镇定，淡然笑着：“既然我有过不少奇异的经历，那么所知的，自然也比一般人多一些。”<p>　　亲王没有再问下去，只是看来有点老奸巨猾地笑着：“听说，那位女将军是你的好朋友，你这样做，不怕她对付你吗？”<p>　　原振侠扬了扬眉：“除非你向外宣布，资料是由我这里来的。还有，我相信不论什么计画或行动，若是和狂人卡尔斯有关的，对人类来说，都是坏事而不是好事。只要有破坏它的可能，我都会不遗余力！”<p>　　最后的几句话，倒是出自原振侠的肺腑之言。亲王不住点头：“好，你回到你的酒店去，等候通知。有什么需要，可以和我手下联络。”<p>　　原振侠行礼而退，退出了那幢外表看来并不起眼的建筑物，他才长长地吁了一口气。他知道，刚才的应对，稍有差错，那么他可能永远在地球上消失！当然，他也知道自己还不是安全的，亲王还会对他展开周密的调查。而更大的难关，是他还要面对巴枯——一个有着鬼神莫测之能的降头大师！<p>　　在酒店中，原振侠足足等了三天。那是十分难耐的三天，原振侠几乎要认为所有的计画完全失败了，他也不敢和王子联络。<p>　　一直到了第三天，接近午夜时分，他才接到了电话，叫他立刻到酒店的大厅去。他到了大厅，两个穿便服的男子走近他，只讲了一句话：“请跟我们来，巴枯大师要接见你。”<p>　　原振侠抑制着心跳，装出十分高兴的样子来，连连道：“啊，真好！真好！”然后，他又压低了声音：“两位是巴枯大师的什么人？两位也是降头师？”<p>　　那两个人面目阴森，并没有回答原振侠的问题，只是一左一右地把原振侠夹在中间，向外走去。出了酒店，登上一辆豪华的大轿车，原振侠仍然夹在两人之间。车厢的后排和前面之间，有着一道间隔，坐在后排，是无法看到车外的情形的。<p>　　当车子开动之后，原振侠试图欠身去拨开车窗上的帘子，看看外面的情形。可是他身子才一动，在他身边的一个人便按住了他的肩头，冷冷地道：“请不要乱动。”<p>　　原振侠掩饰着心中的不快，反而故作轻松地道：“如果你是降头师的话，是不是刚才在我肩头上按一下，就已经可以乘机落了降头？”<p>　　那人闷哼一声，神情极其难看。另一个道：“原医生，为了你自己着想，在我们的国度里，最好别拿降头术作为幽默谈话的题材。”<p>　　原振侠吓了一跳（真正地吓了一跳），忙道：“是！是！我明白！”<p>　　那两个人不再说什么，原振侠也不敢说什么，心中七上八下。<p>　　这时，他倒并不后悔自己答应了来淌这个混水，而是感到了应付亲王容易，要应付巴枯大师，难度远在自己想象之上！别说巴枯了，眼前这两个面目阴森的人，自己坐在他们中间，就有遍体生寒的感觉，说不出的不自在！<p>　　车子的速度相当高，行车大约四十分钟左右，估计早已离开了市区才停了下来。车门打开，原振侠看到车子停在一个大花园内，一幢极其巍峨的大洋房之前。那么大的一幢房子，竟然没有灯光，一点灯光也没有，所以看起来怪异莫名。<p>　　那两个人这时变成一前一后，夹住了原振侠，推开门向内走去。屋中更是漆黑一片，原振侠跟着前面那人走着，只能凭感觉，是走在厚厚的地毯上。走出了几十步，听到了开门的声音，前面那人的声音，在浓黑中听来更令人不适：“小心，楼梯！”<p>　　虽然那人提醒在前，可是原振侠一脚跨出，还是几乎跌了一跤。因为他没想到，那是向下的楼梯，而不是向上的楼梯。至少下了三十级楼梯，原振侠估计自己，在一个相当深的地窖之中了。<p>　　原振侠曾设想过和巴枯会面的情形，但是无论他如何设想，都想不到会在漆黑一片的一个地窖之中！<p>　　楼梯走完，两个人中的一个道：“在你面前有一张椅子，请坐！”<p>　　原振侠用双手摸索着，摸到了椅背，他坐了下来，忍不住问了一句：“巴枯大师习惯在黑暗中见客人？”<p>　　那两个人并没有回答，原振侠听到的是一阵脚步声。显然是那两个人，又循着楼梯走了上去，接着，便是门被关上的声音。<p>　　原振侠对于处身于一片浓黑之中，倒不是没有经验的。在《鬼界》中，他曾在一片浓黑的山腹之中，和受困于地球磁力的一群可怜的外星人在一起。在《精怪》中，他在黑暗的大屋中，四周围不知道有多少人和青蛙结合的怪物。这些经历都够可怖的了，然而，现在，当他处在一片浓黑之中时，却格外心悸。因为他是一个阴谋的重要组成部分，他身上有隐降，隐降要对付的人，恰恰又是降头大师巴枯！<p>　　他的气息在不由自主之间，变得有点急促。也就在这时，黑暗之中，突然响起了一个又老又干涩的声音：“在黑暗中看人，可以看得更清楚一些！”<p>　　原振侠震动了一下，这时，他自然不会去争论那句话有着逻辑上的语病。他的声音听来有点发颤：“是……巴枯大师？”<p>　　那苍老的声音道：“是，你是史奈派来的？”<p>　　在那一剎那间，原振侠心头所受的震动，实在是无可言喻。因为他绝料不到，会在这样的环境下和巴枯相会，更料不到巴枯一开口，就会说出这样的话来！<p>　　他还要假设，这时他虽然什么也看不到，但同在浓黑之中的巴枯，是一定有办法可以看到他的，所以他不能露出半丝惊骇的神色来！<p>　　他只停了极短的时间（这是对一个不明白的问题的正常反应），就反问：“史奈？史奈是谁？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_9'>降头 第09章</b><p>");

document.write ('　　那苍老的声音，听来如同一阵阵阴风：“你认识储君，会不知道史奈是谁？”<p>　　原振侠在黑暗之中摊了摊手：“不知道。我不喜欢在黑暗中交谈，我并不是来求什么，而是给了亲王极有价值的情报，来交换有关降头术的知识的。请你弄点亮光出来，当然你也可以拒绝，但不必故弄玄虚，使我处在如此不愉快的境地之中！”<p>　　他一口气说完，心中已经镇定了很多。<p>　　在黑暗之中，传来了巴枯的三下冷笑声。紧接着，便是一团昏黄色的光芒，在他面前亮起。原振侠立时看清，那是一个其大无比的地窖，整个地窖中，几乎空无一物。<p>　　除了他所坐的那张椅子之外，只有在他前面，约十多公尺处，另有一张椅子在。椅子上坐着一个穿著灰白长袍的老人，那老人瘦得可怕，脸色也是灰白色的，一双深陷的眼睛，射出一种幽森森的慑人光芒。<p>　　那一团昏黄色的亮光，发自一支蜡烛，就放在老人的身边。老人这时，正微微扬起右手，手指又瘦又长，手背上满是皱纹，看起来诡异之极。<p>　　原振侠连忙站了起来，他知道在刚才那一剎那间，巴枯如果要向他下手的话，至少已可以向他下十七、八种降头了！在如今的情形下，只好相信降头师，尤其是有地位的降头师，绝不会无缘无故地向人施降头术这种说法了。他站了起来，十分恭敬地行礼：“巴枯大师！”<p>　　巴枯那双阴森森的眼睛凝视着原振侠，原振侠只好心中暗暗祈祷：史奈的降头术要高明一点，别让巴枯那一双鬼眼，看穿了自己身上有隐降存在！<p>　　在被巴枯注视着的时候，原振侠的感觉，就像是有千百条奇形怪状的毒虫，在他身上到处乱爬一样，难受之极。<p>　　过了好一会，巴枯才用他那干涩的声音道：“王子在你的医院中，做过身体检查？”<p>　　原振侠吁了一口气：“是，他患的是一种极度的神经衰弱症，怀疑自己会活不长久！”<p>　　巴枯声音更难听：“他没有说什么原因？”<p>　　原振侠摊开手：“根本没有原因！”<p>　　巴枯发出了几下冷笑：“他没有向你提及，他可能中了降头？”<p>　　原振侠回答得十分小心：“没有，向我提也没有用，因为我根本不懂什么是降头。也正由于这一点，所以我想向大师学习一点有关降头的常识！”<p>　　巴枯闷哼了一声：“亲王答允你可以见我，并不等于我会传授你有关降头的知识，你必须明白这一点！”<p>　　原振侠忙道：“是！是！”<p>　　他这时的回答，真是由衷的，自从和巴枯见面后，那种不舒服感，真是难以形容。那使他怀疑，自己是不是能够再在这种情形下，维持精神不致崩溃。这时，如果巴枯将他赶走，他虽然无法完成任务，但也会有如释重负的轻松之感！<p>　　而且，原振侠也感到，自己要完成任务，绝不是容易的事。直到如今为止，巴枯对于那个被禁锢了的血鬼，一点表示也没有，史奈的预计，不一定准确。更使得原振侠心中不安的，是在见到了巴枯之后，他感到关于巴枯，史奈并不曾向他作详细的介绍，可能史奈为了利用他，还隐瞒了什么！<p>　　而在降头术的世界之中，他是完全不设防的，一点保护自己的能力都没有。这不能不使他在加倍小心之余，仍然有不寒而栗之感！<p>　　巴枯缓缓地站了起来：“老实说，降头术的一切，实在太复杂了。而且，有许多——几乎是全部，根本没有道理可讲，是所谓现代科学的范围以外的。我不认为你能学到什么！”<p>　　原振侠十分诚恳地道：“是，大师，我事先把事情看得太简单了。我是想，大师是不是能教我几种最简单的降头术？”<p>　　巴枯翻了翻他那双阴森的眼睛，然后向一堵墙走去。地窖除了四面墙，全是由一块一块的石板铺成之外，便看来空无一物。但巴枯来到墙前之后，伸手一推，将一块石板揭了开来。<p>　　在石板后面，原来是一个隐藏着的、有着许多小格的柜子，每一个格子中，都放着些式样不同的瓶子或盒子。那些瓶子和盒子不会比拳头大，单是那块石板之后，就有三、四十个之多。<p>　　巴枯顺手拿起了其中一只用竹根制成的小瓶子来，那竹根瓶看来历史悠久，已经成了赭红色。他取了在手，转过身来，向原振侠招了招手。<p>　　原振侠的头皮有点发麻，因为他感到巴枯的一双眼睛，简直可以看穿一切——他心中的秘密，所说的谎话，根本巴枯是全都洞察的！<p>　　他大着胆子向前走来，来到了巴枯的面前。巴枯满是皱纹的脸上，忽然现出了一丝十分诡异的笑容来。这种笑容，更使得原振侠遍体生寒，身子不由自主地发起抖来。<p>　　可是原振侠这时的害怕，比起巴枯随即讲了的几句话，他听了之后的反应来，简直不算什么。巴枯接下来所讲的那几句话，使得他整个人，都像是跌进了冰窖之中一样！<p>　　巴枯的声音十分低沉：“唉，那么多年了，史奈的功夫并没有什么大进展。他在你身上下了隐降，别人看不出，我还是一眼就可以看出来了！”<p>　　原振侠虽然早已隐隐感到，自己心中的秘密，对方可能早已知道了。但感觉是一回事，陡然之间，被人当面揭穿又是一回事！<p>　　原振侠一生之中，有过不少惊险绝伦的经历，可是从来也未曾像现在这样狼狈和尴尬过，而且，在极度的狼狈之中，他也有极度的惊惧。一时之间，他只像泥塑木雕一样地站着，张大了口，冷汗自他全身的每一个毛孔中沁出来，很快地在他的背脊上流着，也自他的额上淌了下来。<p>　　巴枯在讲完了那几句话之后，仍然只是冷冷地望着他，一句话也不说。<p>　　原振侠足足僵硬了好几分钟，勉力地镇定了心神，感到这种尴尬场面，非得由自己来打破不可。所以尽管他的喉头发热，他还是勉力道：“大师真是好眼力，不错！我见过史奈大师——刚才我欺骗了你。史奈大师说为了保护我，才在我身上下了隐降的！”<p>　　巴枯连声冷笑：“当然不是为了保护你，是想藉你来害我。可是他也太没出息了，怎么会以为我，会无缘无故向你施术下降头呢？”<p>　　原振侠苦笑：“或者，他……另有企图？”<p>　　巴枯来回走了几步。在他来回走动之际，他身上那灰白色的长袍，带动了烛火，烛光明灭，以致他整个人看起来，就如同幽灵一样。<p>　　原振侠并不是一个胆小的人，但这时，他也不禁在心中叫着：“快让我离开！离开这诡异莫测的降头术世界，让我回到正常的世界中去！”<p>　　巴枯倏然站定，转过身来。原振侠吞了一口口水：“我身上有隐降！你是不会对我不利的，是不是？”<p>　　巴枯冷笑了几声：“你不懂，没有话说，史奈明明是懂的，却还要拿这种话来骗你。虽然你身上有隐降，但不论多么厉害，我只要随便找一个人替代，隐降就转移不到我的身上了，我何必一定要自己直接向你下手呢？”<p>　　原振侠这时，就像是一个失去了所有依附的昆虫一样，他感到自己一直在跌进一个深渊之中！<p>　　这道理其实十分简单，可是在史奈对他讲的时候，由于史奈的计画十分周详，讲得又头头是道，原振侠对于降头术又不是懂得太多，再加上他的侠义性格，容易冲动，所以终于答应了下来。<p>　　现在再一回想，真是愚不可及。而且，史奈的话中，又不是没有漏洞，偏偏他自己听不出，直到这时，才想了起来！<p>　　史奈曾说及过，作为一个隐降的媒介体，在隐降转移了之后，额上和太阳穴的部位会现出一条红丝来。就算一切照史奈的计画进行，巴枯也立即可以知道，自己身上的隐降，已转移到了他的身上！<p>　　原振侠不由自主地喘着气，饶是他有应付各种恶劣处境的本事，可是此际，除了喘气之外，他一点办法也没有。而巴枯在这时，伸出鸟爪一般的手，在原振侠的肩头上，轻拍了两下。<p>　　那两下，拍得十分轻，可是却使得原振侠像是傻瓜一样，直跳了起来。<p>　　巴枯道：“你上当了！不过史奈派你来还是对的，因为我和他之间，有一些事始终要解决的！”<p>　　原振侠声音苦涩：“我会……成为你们两大降头师斗法的……工具？”<p>　　巴枯停了一停：“不，你可以成为两大降头师停止斗法的媒介。”<p>　　原振侠怔了一怔，一时之间，不知道他这样说是什么意思。不过巴枯的口气并不太凶恶，这倒又叫他镇定不少。巴枯又道：“对于史奈和王子之间的事，你知道了多少？请告诉我！”<p>　　在这样的情形下，原振侠别说撒谎的勇气，连说谎的技巧都完全消失了。他据实地答：“很多，几乎全知道了！”<p>　　巴枯直视着他，原振侠苦笑了一下，把他所知的，择要地说了出来。巴枯听了，一点也没有惊异之感，道：“这是意料之中的事，史奈是知道我一见到你，就知道你身上有隐降。他下的隐降，的确是天堂花的毒降，可是他更知道我不会中计！”<p>　　原振侠又惊又怒：“他……为什么要这样害我？”<p>　　巴枯却摇头：“他不是害你，那正是他计画中的一部分，只不过没有告诉你而已。我想，他是怕先告诉了你，你就不会答应来见我。”<p>　　原振侠感到自己在两大降头师间，简直就像是婴儿一样。<p>　　巴枯又道：“史奈很清楚我的目的是什么，我也很清楚他的目的是什么——我要得回血鬼，他要解救王子。他要你来，多半是除了你之外，再也找不到更合适的人。他并没有害你之心，只是在某些细节上骗了你。”<p>　　原振侠听巴枯的语调愈来愈温和，他抹了抹汗，又镇定了许多。<p>　　巴枯又来回走了几步：“我对你说的话，你回去转告史奈，要听清楚，一个字也不能记错。”<p>　　原振侠小心道：“我会记住。”<p>　　巴枯站定了身子：“这个月的月圆之夜，恰好是在子时过后，他放血鬼，我会在这里施术收回来。”<p>　　他讲得十分缓慢，原振侠在他讲完了之后，立时重复了一遍。<p>　　然后，巴枯才把手中那只竹根瓶交给了原振侠：“消解王子所中毒降的解药在这里。如果他不先放血鬼，就给王子服食解药，那解药非但没有效，而且还会令王子立时毒发身亡。”<p>　　原振侠又重复讲了一遍，然后口唇掀动着，想问什么而没有问出来。<p>　　巴枯道：“你是想知道，为什么时间和动作，会对解药的作用产生影响？”<p>　　原振侠点了点头，巴枯道：“史奈是一定知道的，在解药之中，我混进了两种毒药。一种毒药会在月圆之夜，子时过后丧失毒性；另一种，则在血鬼解脱禁锢之后失效。如果史奈不照我的安排去做，王子不能有生存的希望。”<p>　　原振侠知道事关重大，所以又重复了一遍。巴枯道：“好了！我们的会面到此为止了！”<p>　　原振侠听得巴枯这样说，有大大松了一口气的感觉。他忍不住问：“史奈是早知道我见了你之后，事态会这样发展的？”<p>　　巴枯道：“我想是！”<p>　　原振侠苦笑：“其实他对我照实说，也没有关系，为什么他不照实说？”<p>　　巴枯翻着眼：“他照实说了，你会相信事情那么容易解决？我会那么好对付？”<p>　　原振侠深深吸了一口气，巴枯的分析也很有道理，但是他真正迷惑了，根本无法判断一切事态。史奈讲的话是真的呢？还是巴枯讲的话是真的呢？他们全是顶尖儿的降头师，原振侠不但肯定他们不是普通人，甚至有他们是不是人的怀疑。<p>　　巴枯在原振侠来到地窖的门口时，熄了烛火。原振侠推开门，才走出了一步，那两人就又陪着他，离开了那幢洋房，上了车子。<p>　　一回到了酒店，原振侠立时和储君联络，并且十分严厉地要求和史奈见面。储君犹豫了一下，答应了下来。三十分钟后，原振侠已走进了储君所住的酒店顶楼豪华的套房中。<p>　　一进房间，原振侠就看到头上裹着面幕的水灵，像一只小猫一样伏在王子的膝上，王子的手在她乌光闪闪的柔发上，轻轻地抚摸着。而史奈大师，则坐在另一张沙发上。<p>　　原振侠是充满了怒意走进来的。当他看到了王子和水灵亲密的神态时，他略怔了一怔，心想自己不论如何受利用都好，至少为这对恋人做了一件好事。这样一想，气也消了不少，但是他在向史奈望去之际，眼光依然是充满责备的。<p>　　史奈忙站了起来：“原医生，的确只有通过你交出文件，才能使亲王相信，使你见到巴枯！”<p>　　原振侠“哼”地一声：“第一，你所谓计画，是一片胡言。第二，你为什么不直接和巴枯联络，而要利用我？”<p>　　史奈从容不迫：“第一，我的计画只不过向你隐瞒了一小部分，事实上，我肯定你绝不会遇害的。第二，我和巴枯之间的恩仇太深，无法直接联络。原医生，巴枯可是愿意和解？”<p>　　原振侠取出那只竹根瓶来。本来，他是想把竹根瓶向史奈直拋过去的，可是想了一想，用听来十分疲倦的声音，将巴枯的话复述了一遍，然后放下了竹根瓶：“请你把下在我身上的隐降收回去！”<p>　　史奈收起了竹根瓶，十分讶异：“为什么？隐降在你身上，不会有半分害处，可是却能使你得到极大的保护！”<p>　　原振侠态度十分坚决：“不，请你收回去，我不想再和降头术世界有任何联系。我承认自己无知，降头术世界不是属于人间的，那是巫术和鬼灵的世界！”<p>　　史奈没有再说什么，只是点了点头，示意原振侠双手摊开。他走了过来，双掌用力拍在原振侠的掌心上，轻轻按了一下，又提起来。原振侠看到，在史奈的双掌掌心之中，各有漆黑色、指甲大小的一点，但似乎在一闪之间，就消失不见了。<p>　　原振侠吁了一口气。王子轻轻推开水灵，站了起来，十分诚恳地道：“谢谢你，真的，非常谢谢你。虽然，日后我空有国君的地位，而实际上无权无势，可是我会记得你，一直感谢你。而且，只要有水灵在我的身边，虽然我是一个废人，也永无遗憾。”<p>　　原振侠一怔：“掌握不到军事实权，也不一定就是废人，你可以当一个很快乐的国君。”<p>　　王子口唇掀动了一下，欲言又止。<p>　　史奈叹了一声：“为了水灵……王子唯恐他总有一次，会不小心看到水灵的脸，所以他已经下定决心，在解除了毒降之后，由我施术，使他变成瞎子，那样……”<p>　　王子用十分平静的声音接了下去：“那样，水灵在我的心中，就永远是那么美丽、那么动人！”<p>　　当他在这样讲的时候，水灵伏在他的背上，发出激动莫名的声音来。<p>　　原振侠也不禁呆了半晌，王子这样的决定，真是太动人了。这也令原振侠的好奇心再度被挑起，他用激动的声音道：“或者先让我看看水灵现在的面貌，或许可以有别的方法……”<p>　　王子的喉间发出了一阵难听的声音，他立时走进了里间，把门用力关上。而水灵则盈盈来到原振侠的面前，用她春葱一般的手指，揭起了面幕。<p>　　原振侠一直在想，如果抚摸上去，一点不觉得变形的话，那么，“鬼脸”一定也可怕不到哪里去。所以当水灵揭起面幕之际，他心情并不如何紧张。<p>　　可是，当水灵揭开面幕，原振侠一看清了水灵的脸容之后，他不由自主地发出了一下尖叫声，身子连连后退，撞翻了一张茶几，又倒撞在墙上，双手掩住了眼，足足抖了三分钟之久！<p>　　（各位亲爱的读友，水灵的脸容究竟可怕到什么程度，由于她曾是那么美丽可人，所以还是决定不加描述。各位读友可以凭自己的想象力去设想，但保证想象不到会如此可怖。不过可以告慰的是，如果王子变成了瞎子，根本再也看不见的话，在他心目中的水灵，一定始终仍然是那么美好的。）<p>　　在原振侠几乎昏过去的震荡之中，他听得史奈在道：“我早已说过，这个好奇心……还是不要满足的好！”<p>　　在原振侠回家之后的一星期，他接到了黄绢充满了怒意的一通电话：“泰宁储君是怎么一回事？他忽然成了瞎子，成了废人！他有什么病？”<p>　　原振侠叹了一声：“脑部有时有一种小到不可测的血瘤，根本检查不出，但是会忽然发作。如果恰好影响到视觉神经，那就会盲了。”<p>　　黄绢“哼”地一声：“不是中了降头？”<p>　　原振侠的声音十分低沉：“降头？我不知道降头是什么。世人对降头术所知太少了，那是自成一个世界中的事情！”<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_1'>巫艳 第1-9章</b><p>");

document.write ('　　医院新建的东翼二楼，发生了一阵小小的骚动，原振侠恰好遇上。<p>　　情形很特别，必须从头细说。<p>　　原振侠是从医院东翼建筑物的五楼乘电梯下来的。五楼是医院中相当特殊的一部分，留医的病人，大都是年纪已很大，患需要专门医疗照顾的老年病人；也有的是明知没有可能康复，在等待死亡的病人；再一类，就像是鲁大发这个曾经一度是国际著名的大名星，曾经光芒万丈，而今却一直昏迷不醒的怪病人。<p>　　原振侠坚信鲁大发的身体出现如今这样的情形，是由于他的灵魂已离开他的身体的缘故。原振侠受鲁大发好朋友阿财所托，尽量使鲁大发的身体“维持可以维持的最好状态”，这包括了定期肌肉按摩、注射各种生命必需的营养剂，等等。<p>　　由于五楼是这样特别的病房，所以原振侠不是很愿来，因为每当他一跨出电梯，便感到了极度浓重的死亡气息，那决不是令人身心愉快的一种感觉！自然可免则免，每次都是阿财来了，他陪阿财一起去看鲁大发。鲁大发仍然像是木头人一样，可是他脸上那种甜蜜满足的笑容，始终不变。<p>　　如果说这是他灵魂如今的处境，在他身体上唯一反映的话，那么可以肯定的是，他的灵魂一定在一种极度快乐的境地之中。<p>　　不过阿财却并不明白这一点，每次离开病房，总要唉声叹气。<p>　　阿财的大名是鲁旺财，自从他成了鲁大发的经理之后，见识也是长了不少。鲁大发留下了一笔数字相当大的存款在银行，阿财可以自由提取，但阿财仍然只支取自己应得的一份，“钱是大发的”，这是他常挂在口中的一句话。<p>　　那天，也不例外，阿财一面叹着气，和原振侠一起走进了电梯，电梯向下落去，到了二楼，电梯的门打开，就听到了一个少女的尖叫声，那尖叫声听来，凄厉之极，悲痛之极，令得听到的人，不由自主自心底深处生出一股寒意来。<p>　　在尖叫声中，还夹杂着少女在叫嚷的几句话，不是听得很清楚，依稀可以辨出“你们医院中没有一个人是真正医生”之类的话，同时，有很多嘈杂的人声和杂乱的脚步声传了过来。<p>　　电梯门可能是由于本来有人要搭电梯而打开的，现在按了电梯的人，可能去看热闹去了。<p>　　自动电梯的门，一开一合之间，不过几秒钟的短暂时间，但由于有了尖叫声和嘈杂的人声，显然是一场小小的骚动，有什么特别事故发生了，所以原振侠就按住了“开门”的制钮，令门不再关上，同时，向人声传来的方向看去。<p>　　那是二楼左面的走廊尽头处，少女的尖叫声，也是由这个方向传来的。<p>　　原振侠知道，那一部分是医院的“整形外科”部，是建筑物完成之后新成立的，由医院自法国聘请世界一流的整形外科专家桑雅医生负责。<p>　　桑雅医生是法中混血儿，父亲是中国人，他的名字听起来像是外国人的译名，可是真是姓桑，他父亲是浙**田县人。<p>　　桑雅医生和原振侠年龄相仿，不过看起来老成得多，单身，身形高大精壮，双手也较常人来得大，可是修长手指却灵巧之极-这正是一个钢琴家或一个出色的外科医生必须的条件。<p>　　桑雅到任不久，就和原振侠成了相当要好的朋友。他们都住在医院的单身宿舍之中，又有相同的运动和音乐爱好，自然，在原振侠的潜意识中，只怕还有一个使他们成为好朋友的原因：黄娟也是从法国来的！<p>　　介绍完了桑雅医生，有必要说一说“外科整形”这门比较特别的医学，因为那和故事以后的发展，有着相当密切的关系。<p>　　整形外科，也有人称之为整容外科，但设在正式的医院之中，自然不是“单眼皮变双”那样简单，它通过精密的外科手术，来改变一个人天生中或是由于意外而造成的身体各部分的可怕变形，尤其是脸部的变形。<p>　　整形外科在世界各地设备精良的医院中，都已经成为十分重要的一个部门，精巧复杂的外科手术，几乎能使一个人的面貌得到彻底的改变。<p>　　桑雅到任不过几个月，就已经成绩斐然，一个面部被火烧伤了大半的病人，在移植了他自己股际的皮肤，出院之际甚至觉得比他未烧伤之前更加好看。<p>　　骚动声自整容外科部传来，原振侠自然格外关心一点，但就在他想跨出电梯去看个究竟之际，一个少女自那个方向疾奔而来，像是一阵旋风一样，扑进了电梯。<p>　　她来势太仇，碰撞了原振侠一下，原振侠被那少女碰撞了一下之际，手自然而然就离开了“开关”掣，电梯门迅速合上，开始向下落去。<p>　　这时，电梯是就只有原振侠、阿财和那冲进来的少女三个人了。<p>　　原振侠和阿财两人，当然立即去看那少女，一看之下，两人都不禁怔了一怔，阿财更不由自主，“咳”的一声，吞了一大口口小。<p>　　那少女正在急速地喘着气，她看来身体相当高，肌肤凝白细致，她整个头部包裹着白布，只有一双眼睛露在外面，乌漆的眼球正乱转，显得她的心中十分之慌乱。<p>　　既然完全看不到的脸面，怎么断定她是一个少女呢？这就是说这少女的另一特殊的情形了，她穿着一条时下浒的紧身牛仔裤，腿长腰细，看来十分迷人，甚至可以使人感到紧身裤之下的肌肤，是如何地富于弹性，一种只有妙龄少女才有的弹性。<p>　　而她的上身，穿着一件碎花白底的衬衫，衬衫的下摆，胡乱地打了一个结，衬衫的所有纽扣，没有一颗是扣上的，而她又在急速地喘气，衬衫之内，并没有胸围，看上去是什么情形，自然可想而知。<p>　　这也是令阿财一看之下，为什么不由自主大口吞起口水的原因。<p>　　电梯之中，忽然之间多了一个这样奇特的少女，阿财情不自禁，目不转睛地盯住了那少女的胸脯看着。原振侠看了一眼之后，也不禁暗叫了一声：好美！<p>　　他并不是什么道德君子，这样动人美丽的胸脯，自然也百看不厌，但是他可以肯定，那少女一定有着重大的困难，需要人帮助，刚才，曾经听到过少女的叫声，是不是她发出来的呢？<p>　　原振侠定过神来，正想发问时，电梯已到达底层，停了下来，门一打开，那少女就向外直扑了出去，也不理会自己的胸脯是不是**，阿财紧跟着，追了出去。<p>　　原振侠不知道阿财追出去的目的是什么，他是想叫住那少女，因为他看出这少女处于一种狂乱的精神状态之中，这样的飞奔，极易发生危险，而且，也应该提醒提醒她，至少，得把衬衫的钮扣扣好了再奔。<p>　　那少女奔得十分快，一下子就冲出了医院的大堂，碰撞到了好几个人，那些被她碰撞到的人，看到了她这种情形，无不目定口呆。<p>　　阿财有点不争气，多半是奔得实在太急了，就在大堂中，“叭哒”一声，结结实实摔在地上，再也起不了身，原振侠追了过来，也来不及去扶他，在他身上一跃而过，也扑出了大堂。<p>　　可是原振侠还是迟了一步，当他一跃而跃下大堂的五六级石阶之际，那少女已进了一辆停在门外的计程车，原振侠看到计程车司机转过头来看了那少女之后错愕之极的神情。<p>　　原振侠呆立着，他全然不知道发生了什么事，也自然无法采取进一步的运动。<p>　　而就在这时候，医院大堂之中，有不少人也奔了出来，阿财一拐一拐，也走了出来，四面张望，气急败坏地问：“人呢？人呢？”<p>　　看到他这种情形，原振侠不禁狠狠地瞪了一眼，阿财是样子十分老实的人，这时也觉得自己的神态太过分了，所以现出不好意思的神情来。<p>　　而原振侠这时，也看到桑雅急急走了出来，原振侠忙迎了上去：“发生了什么事？”<p>　　桑雅双眉紧锁-他平时就喜欢皱眉，这时，眉心简直是打了好几个结一样。<p>　　他先是吸了一口气，接着又摇了摇头，才说：“一个病人求医-”<p>　　他只说了一句，就没有再说下去，原振侠听得莫名其妙，对一个医生来说，还有什么比一个病人来求医更普通的事呢？<p>　　但是，刚才发生的事，显然是绝对不普通的！<p>　　桑雅仍然皱着眉：“晚饭后我来找你，对你详细说。”<p>　　原振侠耸了耸肩没有再说什么，雅转身走了回去，原振侠也想走回去，却被阿财一把拉住，原振侠转过头。<p>　　阿财道：“刚才那少女好美！”<p>　　原振侠没好气：“她整个头都包着，你怎么知道好美？”<p>　　阿财又不由自主吞了一口口水：“可以看到的是那么好看！”<p>　　原振侠又好气又好笑：“是不是你们后鲁村的男人，看到好看的女人，都这样失魂落魄的？”<p>　　阿财人虽然老实，甚至还相当笨，但这时却讲了一句令原振侠无法反驳的话：“世界上所有的男人，全是这样，不是吗？”<p>　　原振侠无话可说，只好摆了摆手。<p>　　阿财又吞着口水：“不知道她为什么这样衣衫不整逃出来，是不是有医生想对她-”<p>　　原振侠忍不住吒道：“你胡说八道什么？”<p>　　他说着，不再理会阿财，一摔手，走了进去。<p>　　医院之中已经完全回复了平静，但是原振侠感到，类似阿财的怀疑在医院之中蔓延着。<p>　　这种怀疑，自然对桑雅医生十分不利。由于桑雅医生给人的印象一直是十分稳重之故，所以怀疑远没有到了爆发的程度。<p>　　如果同样的事发生在原振侠身上，只怕院长早已下令详细调查了。<p>　　事情是上午发生的，到了下午，原振侠没有再见到桑雅医生，但是已经在许多人的耳语之中，知道了些事情的梗概。<p>　　那少女进入医院来的时候，有不少人见过她，对她相当留意的人也不少，那是由于她身体十分动人，而整个头脸又用白布包裹的缘故。<p>　　她直上二楼整形外科部，要求见桑雅医生，护士告诉她，如果是要求诊的话，就必须先在大堂的挂号处挂号，而她却说自己的情形十分特殊，一定要先见医生。<p>　　护士当然不会允许她所请，起了一些小小的冲突，就在这时，桑雅医生恰好走了出来，那少女一下子推开了护士，来到桑雅的身前，向桑雅低声讲了两句话。<p>　　桑雅听了之后，现出了一种十分讶异的神色来，皱着眉，打量着那少女。<p>　　护士没有听清楚少女说的是什么，只听到桑雅吩咐：“请把下一个病人押后！”<p>　　同时，桑雅招手示意两个护士进他诊室去，可是那少女却说了一句话：“我不要再有任何人，不要有任何人！”<p>　　桑雅想了一想，竟然同意了那少女的要求！<p>　　这是十分不寻常的，当医生和病人之间，存在性别上的差异时，总要有女护士在场的，这几乎已是惯例了。<p>　　但这时桑雅竟然同意了那少女“不要再有任何人”这种要求。<p>　　所以，当桑雅和那少女一起走进桑雅的诊室，而门又关上之后，几个护士都忍不住叽咕了几句。<p>　　在桑雅的诊室之中，发生了一些什么事，除了桑雅和那个少女之外，没有人知道，在门外的护士说，先是听到桑雅发出了一下低沉的惊呼声，然后，似乎有一阵急促的谈话声，接着，便是桑雅医生的大声呼喝：“别胡说，别这样，出去！出去！出去！”<p>　　其间好像还有一点挣扎，听到了有椅子被推倒的声音，然后，门陡然打开，开门的是桑雅医生，一手指着门外，还在呼喝：“出去！”<p>　　护士们纷纷问什么事，那少女发出了一下尖叫(就是原振侠听到的那一下尖叫)，她一面叫着，一面向外冲去，一面又骂了一句：<p>　　“你根本不是医生，连试一下的机会都不肯给我！”(这句话骂得十分急速，原振侠未曾听清楚。)<p>　　接着，她以极高的速度冲向打开着的电梯，她进了电梯之后发生的事，原振侠完全知道。<p>　　对桑雅医生十分不利的是，那少女尖叫着奔出来的时候，衣衫不整，几乎是半裸的。<p>　　而对桑雅医生有利的是，人人都听到桑雅医生呼喝少女离去，所以就算有什么事发生，主动的一定是那少女，而且被桑雅医生坚决拒绝。<p>　　也正由于这个原因，所以一切都只是在耳语的情形下进行，也没有什么人去责问桑雅医生，因为他根本不会做错什么。<p>　　一场风波渐渐平复了下来，原振侠想知道究竟发生了什么事，他想邀请桑雅一起吃晚饭，但等他下了班之后，打电话去一问，桑雅已经在一小时之前离开了医院，原振侠在晚饭后，回到住所，在大门口抬头向上看了一看桑雅的居所单位并没有着灯，表示他还没有回来。<p>　　原振侠进了住所之后，休息了一会，就开始阅读新出版的医学杂志-这种杂志，在世界各地，称得上权威性的加起来至少有一百种，若是不经常研究其中主要的几种，就会和医学的进步脱节了。<p>　　原振侠一直在等桑雅。<p>　　桑雅一直没有来，原振侠每隔半小时打一个电话过去，电话也是一直没有人听。<p>　　一直到午夜时分，才有人敲门，门一打开，桑雅走了进来，神态看去极其疲倦。<p>　　他一进来，就叹了一口气，摇了摇头，没头没脑说了一句话：“没有结果。”<p>　　原振侠不禁笑了起来：“什么事没有结果？”<p>　　桑雅恨恨地一拳打在沙发上的扶手上，虽然原振侠认识他的时候不长，但也绝对可以肯定他是一个十分稳重的人，而今日这样的动作，自然可以说明他的心情是如何激动了。<p>　　原振侠等着他解释。<p>　　过了一会儿，他才道：“我过去八小时内，向两个基金会联络过，见过三个医学界的大亨，也和院长商讨过，可是没有结果！”<p>　　“我在为一个少女筹募一笔数字相当大的医药费！”<p>　　原振侠“哦”的一声，他立时想到了那个身段美丽之极、包住了头、自桑雅的诊室中冲出来的那个少女。<p>　　原振侠是侠骨柔肠的人，他道：“数字巨大？巨大到什么程度？”<p>　　桑雅昂起头来，像是在细细计算着：“如果单在我们的医院进行，估计二十万美元就够了，但是我一个人绝对没有把握，必须联合七位以上第一流的整形外科医生，那么，费用就会超过一百万美元，也不一定成功。”<p>　　原振侠听到这里，大是骇然：“你想募集超过一百万美元，只是为了要替一个少女整容！”<p>　　桑雅有点恼怒：“不是整容！不是把她的眼睛变大，鼻子加高，而是替她进行整形外科手术！”<p>　　原振侠心中想：那有什么不同，反正是通过外科手术，把一个人由丑陋变成好看就是了！但他却没有说出来，他知道不少人都有职业上用语的固执，他就知道有一个堪称“世界上最伟大的登山家”的人，要是谁不小心在他面前说了“爬山”这个词，他就会当场反脸，而坚持非用“登山”或“攀山”不可！<p>　　所以原振侠只是道：“何以手术会如此艰巨？那少女的脸部-”<p>　　桑雅陡然一挥手，打断了原振侠的话头，然后他自己又长叹了一声才道：“今天，我看到一张恐怖到不能再恐怖、敢说是人类之中最丑陋可怕的脸了，那那简直唉，我实在无法形容！”<p>　　他说到这里，也觉得骇异，甚至不由自主，打了一个寒颤！<p>　　原振侠看到他这样情形，心中不禁吃惊！如果桑雅说的是那个少女的话，那真是太可惜了。那少女的身段，简直是无懈可击的美丽！<p>　　桑雅又不由自主地喘着气：“你看过电影‘象人’没有。她比那个象人还要恐怖，我真是无法形容，真是无法形容，如果你见了她，你也会以为那是世界上最可怕的属于人的脸了！”<p>　　原振侠摇头：“不，我不会，因为我知道人类最可怖的脸是什么样子的。”<p>　　桑雅听得原振侠这话，怔了一怔：“你不信？那是因为你没有见过那少女可怕的脸的缘故”<p>　　原振侠叹了一声：“那少女再可怕，也可以用整形外科手术来改造，是不是？”<p>　　桑雅苦笑：“理论上是，但是我也绝无把握。”<p>　　原振侠道：“我见过的一张恐怖的脸，却是绝对无法通过整形而使这有所改变进的！”<p>　　桑雅想了一想，挥手道：“我设想不出那是什么样子的情景-”<p>　　原振侠喃喃道：“你当然设想不出，也不必设想，说说那个少女，她就是今天-”<p>　　桑雅道：“是，就是今天那个，她进来的时候，头脸用布包着，她的衣着十分随便，可是即使是那么普通的衣着，也难以掩饰她那美丽的体态，是不是？”<p>　　原振侠点头，表示同意。<p>　　桑雅医生同意那少女的要求，不要护士在一旁的原因，当然不是因为那少女有着动人的体态，而是由于他是一个整形医生，知道一般来要求整形人的心理，一个人若是长得正常，或是美貌，自然不介意任何人看到他的脸的，但一个人如果长得极难看，或是有什么畸形的脸相的话，这个人就必然有严重的自卑感！<p>　　给医生看，那是没有办法的事，其余人，少给一个看到就比较好，所以桑雅医生才答应了那少女的要求。<p>　　桑雅医生才关上，那少女就道：“医生，我的样子，十分可怕”<p>　　桑雅笑了一下：“我早知道，如果你是一个美女，你来找我干吗？不过我想，你大概也不会丑到那里去。”<p>　　桑雅这时，是真心说的，第一、自然是由于那少女的体态优美，第二、那少女露在白布外面的双眼，看来虽然充满了悲观绝望，但还算正常，三来、她说话的声音，也很动听，这都是一般严重畸形的人所没有的。<p>　　那少女深深吸了一口气：“那好，医生，你一定要救救我，我有那么恐怖的样子，实在没有法子活下去，只要你能帮我，我宁愿做任何事！”<p>　　桑雅维持着医生对病人的应有态度，向她做了一个手势，示意她把头脸上的白布解开来。<p>　　那少女的身子在发抖，双手也在发着抖，但是她对于如何解开缠着的白布，一定十分纯熟，所以还是十迅速地把白布解了开来。<p>　　桑雅医生说到这里，双手不由自主地掩住了脸。<p>　　原振侠知道，他曾在诊室中发出过一下惊呼声，那一定是在白布解开之后，他看到了那少女的脸面时所发出来的了，他刚才又说过那少女的脸，是世界上最恐怖的一张脸，那该听他形容是如何恐怖了，所以他不出声，等桑雅再说下去。<p>　　桑雅终于放下了双手，吁了一口气：“作为一个整形医生，我见过不知多少畸形的脸，可是从来也未曾见过那么可怕的，我实在是无法形容……！”<p>　　桑雅又吸了一口气：“或许我从头说起吧！人的面貌，是由三个条件组成的：头骨、肌肉和皮肤。而影响脸貌的最重要的因素，是头骨的形状。看起来，人头骨的形状都是差不多的，但只要有十分细微的差异，就可以决定人是美是丑了。”<p>　　原振侠点头：“是，一个鼻子挺耸的人，和一个塌鼻子，头骨的相差，不会超过一公分。”<p>　　桑雅道：“明白了这一点，我才能形容那少女。那少女……，她的整个头部，就像是曾被打碎过，然后，又乱七八糟拼凑起来一样！”<p>　　原振侠不由自主打了一个寒颤，失声道：“那是什么意思？”<p>　　桑雅长叹了一声：“在应该是鼻骨之处，根本没有鼻骨，于是，她的鼻子是软垂着的，鼻孔在一团软垂的肉上，可是又不是根本没有鼻骨，鼻骨却到了左颊上，于是她左头颊隆起的，而右颊骨又变了形，所以右颊凹陷着，面上的肌肉，由于头骨的畸形，变得……<p>　　我真是难以形容的恐怖，她没有下唇，上唇又是分裂的，眉毛以上，全是各种不规则的凸起，那双眼睛，在这种恐怖的一张脸上，成了令人心惊肉跳的讽刺！“<p>　　桑雅一口气说到这里，脸色苍白，大口喘着气。<p>　　原振侠也震惊得说不出话来，桑雅的形容不能算是十分详细，但是那少女可怖到了什么程度，倒也可想而知了。<p>　　桑雅喘了几口气：“那少女……如果说她的身体是上帝的杰作，那么她的头脸，就十足是魔鬼的杰作！”<p>　　原振侠说不出话来。<p>　　桑雅道：“我一看到她那么恐怖的样子，就不由自主发出了一下惊呼，她连忙转过身去，又熟练地把白布裹上去。”<p>　　那少女在自己脸上裹白布的动作十分熟练，那自然是由于她从小就习惯于这个动作之故，真难想像她的样子如此恐怖，若不是用布把头脸包起来，怎么能够在人前出现。<p>　　少女背对着桑雅，声音有点发颤：“医生，我是不是有希望……再能变得和……<p>　　普通人一样？“<p>　　对于这个问题，桑雅医生实在不知道该如何回答才好，他甚至连问题也没有听清楚，他在一见了那少女之后，一开始是极度的惊骇，接着，就以他出色整形外科医生的本能，陷入了思索之中。<p>　　他一眼就看出，这少女的脸面如此恐怖，主要的原因，是由于整个头骨的严重畸形————这是整形医生最感棘手的一点。<p>　　头骨畸形，不是不可以纠正，但是畸形到了这一程度，桑雅却连想也不敢想如何才能使她变成至少像一个普通人一样！<p>　　在那时候，桑雅的思绪混乱之极，而就在这时，那少女已扎好了白布，转过身来。<p>　　她接下来的动作，令得桑雅目定口呆！她一面说着：“医生，我肯做任何事，你看——”<p>　　当那少女这样说的时候，她动手把她的衬衫的钮扣一下子拉下来，露出无疑是美丽之极的人体！<p>　　那少女向前走来，她的身子在颤动：“我知道我身体很好看，只要你能帮我，我可以给你，我……当然还是处女，我可以给你的，只要你能帮我，我可以做一切……”<p>　　桑雅医生真的手足无措了，他一面连连摇手，一面道：“不要这样，不要这样，你的样子，我实在无法帮你，我无法——”<p>　　可是那少女还在继续走近来，桑雅陡然叫了起来——桑雅苦笑：“以后的事，你是知道的了，她在我厉声呼喝之下，转身奔了出去，我当时说我无法给她帮助，并不是说她完全没有希望，老实说，即使她想变成一个丑女，也是一种奢望，但总有办法可以改善一下的，她如今的情形……根本不是人，鬼怪也没有那么恐怖，可是她以为我说不能帮她，唉！”<p>　　桑雅的心绪显然十分紊乱，所以他的话，听来也有点不连贯。<p>　　原振侠叹了一声：“那少女的头脸畸形，如果那么严重，动起手术来——”<p>　　桑雅道：“至少延续三年至五年，估计至少要动一百次以上的大手术，能不能成功，还没有把握！”<p>　　原振侠没有说什么，只是叹了一声，摆了摆手。<p>　　桑雅道：“你的意思是，只有放弃，让她一辈子包裹着头脸过日子？”<p>　　原振侠拍着他和肩头：“现实一点，我看不出还有什么别的方法来。”<p>　　桑雅急速地来回走动着：“我之所以立刻去为她筹募需要的费用，是因为我知道……<p>　　从她后来靠近我的时候，我从她眼神之中看到，如果她的情形没有改善的话，她绝活不下去！“<p>　　原振侠吸了一口气，无疑，这个少女的本身是一个极度的悲剧！她有那么美妙的身体，可是却又有严重畸形的头脸！她生活下去是悲剧，活下去，也同样是悲剧！<p>　　这种悲剧，有什么法子可以避免呢？有一些人，常说爱情是发自内心的，不在乎外形如何，这实在是团着眼睛在说瞎话！那少女的身体至少是美好的，但要是谁看到了她恐怖的脸面之后，还能对她有矢志不移的爱情的话，那不是神话，就是文艺小说中的情节。<p>　　原振侠道：“如果单是医药费，我想那不成问题——”<p>　　桑雅道：“一有了钱，我就可以开始进行，你说，上那儿去筹这笔钱？”<p>　　原振侠想了想，道：“有一个基金会，叫‘蓝青天基金会’的，你听说过没有？”<p>　　桑雅摇头：“没有，那是一个什么性质的基金会，它为什么肯资助我的整形计划？”<p>　　原振侠道：“这个基金会由我的好朋友苏氏兄弟主理，你可以去找其中之一——苏耀西先生，基金会的资金极其充裕，我想他们肯答应的。”<p>　　桑雅医生十分高兴：“你真是神通广大，我以为没有希望了！”<p>　　原振侠道：“那少女的希望，是在你们这些整形医生的手中！”<p>　　桑雅道：“我们一定尽力而为，只要医药费有了着落……”<p>　　他说到这里，陡然叫了一声，又道：“糟糕，这少女住什么地方，叫什么名字，全然不知道，怎样和她联系呢，真是！”<p>　　原振侠看他一副手足无措的样子，只好道：“明天，你去找苏耀西，他的办公室在本市著名的商业大厦的顶楼——”<p>　　桑雅道：“是，我自然听说过苏耀西先生的名字。”<p>　　原振侠道：“我设法找人去找那个少女的下落，等会我会找苏耀西，先告诉他有这样一件事。”<p>　　桑雅十分高兴，连连搓手：“老实说，这样严重的骨畸形，是对全世界整形外科的一项挑战，我们如果能使她略为恢复正常，那就是人类医药史上一项了不起的成就！”<p>　　桑雅高高兴兴地离去。原振侠定了定神，拿起电话，摇了一个号码。<p>　　像苏耀西这样的大忙人，要找他并不是容易的事，但苏氏兄弟和原振侠交情甚深，他给了原振侠一个特别的电话号码。<p>　　这个电话号码，二十四小时有人接听，知道是谁在找他之后，会在最短时间内取得联系。<p>　　原振侠在电话接通之后，放下电话等回音，不到五分钟，电话响了，原振侠拿起电话来，他听到了苏耀西的声音：“原，真巧，我刚要找你，有一个人来了，我想你会喜欢见他！”<p>　　原振侠问：“谁。”<p>　　苏耀西道：“古托。”<p>　　原振侠陡然震动了一下，古托，他当然记得这个一生充满了传奇的人物！由于上代的罪恶，古托他担负着血咒的偿还，那一度曾令得他要疯狂，但终于在明白了一切真相之后，他在海地的神秘山区，世界上黑巫术最盛行之处和另一个研究巫术的专家马特，一起从事巫术的研究。<p>　　原振侠曾被请留下来和他们一起研究巫术，但是原振侠没有答应，当他们分手的时候，还约定古托如果对巫术的研究有一定成就，那么就和他联络。<p>　　现在古托来到了这文明的都市，是在他巫术上的探索已经有了成就？永远离开了那个神秘的地区呢？还只是暂时的离开？<p>　　古托是玄秘不可测的咒语的受害者，令得他痛苦的是黑巫术之中最最怨毒的血咒，是无法消解的，那么，他的大腿上，是不是还会定期出现一个深洞，而鲜血依然自那个深洞中涌出来？<p>　　刹那间，原振侠想起了许多事来，他定了定神，才道：“你们在那里？”<p>　　苏耀西道：“古托先生才到，我和他在小宝图书馆，我们见面还不超过一分钟，你就有事找我了。”<p>　　原振侠笑了一下：“这是不是有人在施展心灵传送的巫术的结果。”<p>　　原振侠的话才一出口，就听到了古托的声音，听来十分严峻：“别拿巫术当玩笑的题目！”<p>　　原振侠忙道：“不会，我当然不会，事实上，我最近又有有关巫术的大发现，亚洲的降头术，内容之丰富复杂，远在南美洲的巫术之上！”<p>　　古托道：“我也是辗转知道你有了巫术方面的新经验，所以才来找你的，你快来，我们可以详谈几天几夜！”<p>　　虽然时间已过午夜，但原振侠对于这样的邀请是无法抗拒的。<p>　　原振侠放下电话，立即出了门，他驾着车，才转出了大路上，就看到在黑暗之中有一个人，双手抱着头，头垂得十分低，坐在路边。<p>　　凌晨时分爱在路边闲坐的人自然很多，也各有原因，不必深究，原振侠本来也不会留意这个人的，可是车子在转弯的时候，车头灯的灯光跟着扫向路边，恰好在那人的身上，有十分短暂时间的掠过，就在那一刹那，使原振侠看到，那人的头上裹着白布！<p>　　如果没有今天白天发生的事，原振侠就算看到路边有一个人，头上裹着白布，也至多把他当作是印度的锡克族人而已，不会有别的联想。但这时，他心中陡然一动，想起那个少女来。<p>　　他立即踏下刹车掣，车子由于急速地停下来，轮胎和路面摩擦，发出一阵尖锐的摩擦声来，他在等车子完全停稳，就打开车门，向外望去。<p>　　他所在位置，离他刚才看见有人抱头坐着的地方，距离大约是一百公尺，可是这时，却看不见有什么人，他忙又倒驶开去，看到刚才有人的地方，是一块大石，而现在，石上显然没有人。<p>　　原振侠略呆了一呆，他转动着车子，利用可以射出老远的车头的光芒，向远处照射着，公路两旁相当荒凉，山脚边的野草也很高，若有人藏着，倒也真不容易发现。<p>　　可是，就算刚才有人，为什么又要躲起来呢？<p>　　原振侠没有什么发现，他停下车，大声道：“刚才谁在路边？”<p>　　问两三声，没有回答。他又等了一会儿，在那短暂的时间中，他想：“会不会是那个少女？一般来说，很少人会头上包上白布的，而刚才又不是眼花，所以他又大声道：”如果你是去找过桑雅医生的那位，请你现身，我们已有很好的方法可以帮你！“那少女曾说，只要桑雅医生肯帮她，什么都肯做，如果刚才那人是她的话，那么听到原振侠这样说，一定会出来的了。<p>　　可是原振侠连叫了两遍，仍没有回答，四下极静，那人的行动可能相当快，已经奔出了能听到原振侠的声音的距离之外。<p>　　原振侠想起，白天那少女冲出大堂时的速度之快，心中更疑，他决定再找一找，因为错过这个机会，再把那少女找来，实在不是容易的事。<p>　　他下了车，沿着路边走出了几十步，仍然不断叫着，可是一点发现也没有。<p>　　想起古托和苏耀西正在等他，到小宝图书馆去还有一段路，所以他决定不等了，他又到了车中，上了车，正当他准备关上车门之际，突然车后传来了一下尖厉的叫声。<p>　　那一下叫声，声音是如此之尖厉，而且又在就在车子的后座发出来的，距离这么近，和突然之间有人在耳边尖叫也就没有什么分别！<p>　　所以，尽管原振侠见惯大阵仗，也被吓得陡然一震，他总算反应快的了，马上转过头去，一转过头去，当他看到眼前的情形时，刹那之间，他真有全身血脉都为之僵凝的感觉！<p>　　就在他极近距离处，有一张鬼脸一样的脸，正对着他，他和那张脸之间，相距不会超过二十公分！<p>　　那是什么样的一张脸！<p>　　那实实在在，不是人的脸，除了一双眼睛有人的感觉之外，任何人看到了这样一张脸，绝不会联想起人，只会联想到鬼怪！他是“鬼怪”居然口吐人言，而且声音也一点不难听：“你们医生都应该去死！”<p>　　原振侠实在还没有定过神来，可是他已经急叫道：“小姐——”<p>　　那张怪脸陡然向后一缩，那么可怕的头脸，竟然长在一个十分正常健美的身体上，怪脸一缩间，车门打开，她整个人已经向外弹跳了出去。<p>　　原振侠此际，绝对肯定这鬼怪一样的脸面，正是那少女所有的，如何肯放过，连忙也翻出车去。<p>　　可是等他出了车子，只见那少女在山影间，飞快地向前奔着，速度高得惊人。<p>　　原振侠一面向前奔，一面高叫着，可是转眼之间，已失了她的踪影。<p>　　肯定了就是那少女，原振侠自然要追到她，可是足足一小时后，满山遍野搜索，一点线索也没有，他也只好放弃了。<p>　　在他又驾车驶向小宝图书馆之际，想起那张恐怖的脸，他仍然不住要打寒噤，那少女曾骂他一句，大概知道他是医生？<p>　　原振侠心中一动，会不会少女是等在医生宿舍之外，看到医生出来就施以咒骂？如果这样那倒不难再见到她。<p>　　那少女为什么要咒骂医生呢？原振侠想，那自然是她向医生求助而被拒绝，这倒真是冤枉，她不知道桑雅医生为了她的事，在到处奔走。<p>　　那少女身手异常敏捷，这证明她有十分强健的身体，而且她的行动，也证明她的思想完全正常，可是她的脸却如此可怕！<p>　　一想起那张可怕的脸，原振侠不由自主打了一个寒战，叹了几声。<p>　　当他来到小宝图书馆的时候，看到了个样子很怪的人，正从大堂向门外走去。那人身上，衣不称体，而且看出他根本不习惯穿他这时穿着的衣服。<p>　　他皮肤棕黑，身形高大还在其次，全身的骨骼都非常粗大，所以他的头和手，看来都大得异于常人，在他粗大的手指上，几乎戴满了戒指，金、银、玉石都有，面目阴森，那么高大的人，走起路来一点声音也没有，像是幽灵一样。<p>　　原振侠打量了那人两眼，那人却翻着眼，看也不看原振侠，径直向外走去。<p>　　跟进来的那个职员，在那人走出大堂之后，在原振侠的身边悄声道：“刚才那人，听说是中美洲的一个大巫师。”<p>　　原振侠一听，就知道那一定是古托带来的，他回头看了一眼，看到那高大的身形，走过他停在门口的车子，还在向前走着。<p>　　原振侠来到了苏耀西的办公室，西托站了起来，向他张开双臂，两人相拥了一下，古托道：“快恭喜我！”<p>　　原振侠看出他精神奕奕，神情十分高兴，忙问：“喜从何来？”<p>　　苏耀西在一旁代答：“他摆脱了血咒！”<p>　　原振侠“啊”的一声：“那太好了，可是……不是说血咒是无法消解的吗？”<p>　　古托笑了起来：“黑风族的巫师，只会用血咒去咒人峭会消解，但是另有更高明的巫师，都懂得消解，自然经过十分复杂。”<p>　　原振侠道：“刚才我进来的时候，看到一个人出去，就是这个大巫师？”他说着，不经意在向窗外看了一眼。<p>　　原振侠陡然震动了起来，震动得相当之甚，在刹那间，他一定连脸色都变了，所以令得苏耀西和古托两人也一起向窗外看去。<p>　　耀西和古托看到的情景，十分普通，他们不明白原振侠何以这样震惊。<p>　　原振侠看到的，自然也是同样的情景，但是他的确感到了震动。<p>　　他看到，他车子的行李箱盖打开着，那个大巫师，正和一个人面对站着，那和大巫师站着的人，头脸都裹着白布，身形修长窈窕，正是那个少女！<p>　　那少女显然是刚才原振侠在找她的时候，她又潜回到了原振侠的车旁，并且弄开了行李箱，躲进了行李箱之中，这时从行李箱中出来，恰好遇上了走出来的大巫师。<p>　　好少女躲进行李箱的目的是什么，原振侠自然不得而知，可能是为了进一步捣乱，以发泄心中对医生的怨恨。这个少女的智力，不但正常，而且过人！<p>　　古托先问：“这个女人是什么人？和你一起来的？”<p>　　原振侠苦笑了一下：“可以说是，也可以说不是，说来话长，我迟到，也是为了她。”<p>　　原振侠才说到这里，古托陡然发出了“咦”的一下惊呼来。<p>　　他们刚才向下看的时候，看到大巫师和那少女像在交谈，这时，看到大巫师把手放在那少女的头上，两人一起向外走去。<p>　　石托在惊呼了一声之后，十分急促的道：“奇怪，大巫师在施展巫术了，他为什么对一个陌生人施展巫术？”<p>　　原振侠也吓了一跳：“施展什么巫术？”<p>　　古托道：“我不知道，我不知道！”<p>　　这时，看下去，大巫师和那少女已经走进一个阴影之中，看不见他们两个人，可是，这时，看下去，却可以看到一个奇异之极的景象，大巫师按在那少女头顶上的那双手，竟然发出了一种暗红色的光芒，光芒还在闪动着。<p>　　在黑暗之中，只看到一双这样发光的手，那情景自然诡异绝伦！<p>　　古托发出赞叹声来：“看！看大巫师的手，巫术是通过巫师的精神力量，催动充塞宇宙之间的、普通人无法利用的多种能量，来达到巫师所要达到的目的，我们现在看到的情形，就是证明！大巫师一定在施展十分精妙的巫术，不然，不会有这种异常现象出现！达伊安大巫师真是天下最伟大的巫师！”<p>　　原振侠心中的疑惑，自然更甚，因为他是多少知道一点那个少女的来路的，推开窗子来，想去叫那少女，窗子才一推开，就听到了一下霹雳也似的巨喝声，震得人耳际嗡嗡直响。<p>　　人照说是绝对无法发出那么巨大的声音来的，可是那一下巨喝声，却又分明是人发出的来的，相隔好几百公尺，听来尚且如此惊人，若是在他的对面，自然更不得了。<p>　　古托又是一片赞叹声：“达伊安巫师对利用周遭的各种能量，真达到了出神入化的地步！”<p>　　在古托的语声之中，看到大巫师自黑暗的阴影之中走了出来，步履看来相当沉重、缓慢。<p>　　古托又“啊”的一声：“他刚才所施的巫术一定极不简单，看，他多么疲倦！那花了他许多精力，天，别影响我们的计划才好！”<p>　　原振侠一直盯着那黑暗处在看着，等那少女再出现，可是那少女却一直没有再出现，想来一定是由另一个方向离开了。<p>　　这时，看到大巫师走进了建筑物。<p>　　不一会儿，办公室的门推开，大巫师走了进来，各人向他看去，都不禁大吃一惊！<p>　　只见大巫师的面色苍白之极，连嘴唇都是灰白的，满头满脸都是汗水，身上的衣服，也被汗水湿透了，凌乱的头发贴在颊边，双目再也不是原振侠在大堂遇见他时那样闪着奇异的光彩，而是变得像死人一样，甚至了无生气！<p>　　看他的样子，和刚才那种虽然怪异但是一望而知是一个非凡的人的那种神气，简直无法相信是同一个人！<p>　　古托连忙走过去，想要扶他，但却被他无力地拨起手来拒绝了，他来到一张沙发前，坐了下来，长长地吁了一口气，才软弱无力地道：“我……刚才对一个少女，施展了一次巫术。”<p>　　古托道：“我们看到了，真是神奇！”<p>　　大巫师无力地笑了一下，笑容十分苦涩：“虽然我已经尽力，可是其中还有一个重要的因素，她若是不能做到这一点，我的努力也是白费的。”<p>　　原振侠问道：“请问，对那个少女施展了什么样的巫术？”<p>　　原振侠已经用尽量最客气的语调，问出这个问题来了，可是大巫师一听，还是狠狠瞪了原振侠一眼，若不是他这时眼中没有什么神采，这一眼可能十分骇人。<p>　　古托在一旁忙道：“原，不该向大巫师问这类问题的！”<p>　　原振侠碰了一个钉子，心中自然不免有点不快，闷哼了一声，没有再说什么。<p>　　大巫师又吁了一口气：“我太疲倦了，我必须有充分的休息！”<p>　　古托问：“要休息多久？”<p>　　大巫师抬头向着天花板，过了好一会儿，才道：“要见到十二次月圆。”<p>　　十二次月圆，那就是整整一年了！<p>　　古托苦笑了一下：“那我原来的计划——”<p>　　大巫师疲倦地一挥手：“十二次月圆之后，我是不是能恢复精力，还不知道，我们的计划，到时再说吧！”<p>　　古托对大巫师十分尊敬，虽然他的神情，看来十分沮丧，但是他还是连声道：“是！<p>　　是！“<p>　　大巫师缓缓站了起来：“我回房去休息，我提出明天就回去。”<p>　　古托又一叠声地答应着，大巫师昂着头，也不和苏耀西、原振侠打招呼，自顾自走了出去。<p>　　古托跟着他走了出去，没多久就回来，摇头道：“大巫师刚才所施的巫术，一定惊天动地，他替我消解血咒之后，也不过休息了两个月圆，而这次，他消耗的精力，竟要十二个月圆才……也不一定能够补得回来！”<p>　　原振侠的心中充满了疑惑，但他刚才碰了钉子，此时自然不便再问，而且看样子，古托也不知道，问了也没有用，他心想，以后有机会见到那少女，再问也不迟。<p>　　苏耀西道：“你要不要听大巫师为古托消解血咒的经过，十分有趣。”<p>　　古托苦笑：“亏你在那么可怕的事情上，用了‘有趣’这样的形容词。”<p>　　苏耀西道：“我说有趣，是因为有一个联想，我相信等你说完之后，原振侠一定也立即会有同样的联想，不是说别的。”<p>　　古托吸了一口气：“严格说来，血咒由于是施术人临死之前所下的咒语，巫术的能力特别强，所以，是无法消解的，达伊安大巫师所做的，也不是消解，而是转移，把我身上的血咒，转移到了——”<p>　　原振侠吃了一惊，失声道：“转到了另一个人的身上去？”他这样问的时候，多少有点不以为然。<p>　　古托笑了一下：“你再也想不到，大巫师把我身上的血咒，转移到了一棵大树身上。”<p>　　原振侠“啊”的一声，立即和苏耀西互望了一眼，他立即明白了苏耀西刚才提到的“有趣的联想”是什么意思了。<p>　　古托继续道：“大巫师找到了一棵大树，先对这棵大树作法，然后，把大树的树身砍出一个凹槽，刚好使我那条淌血的腿可以放进去，然后，他再作法，三日三夜之后，我有树和我合为一体之感。作法才完成。”<p>　　他说到这里，略停了一下：“最奇妙的是，半年之后，大棵被砍出来的部分，形状一如人腿，我还不是太确信血咒已经转移，一直到今年，血咒该发作的时间，又快到了——”<p>　　他向原振侠望来，原振侠点头：“是，几年之前，我们就是在这几天里第一次见面的。”<p>　　古托继续道：“大巫师和我，一起到了那棵大树之旁，当时我的心情真是紧张之极，时间到了，我的腿上一点事也没有了，大树那新长出来的部分，却出现了一个洞，树汁象是泉水一样涌出来，我知道大巫师的巫术已经成功，血咒离开了，到了那棵大树的身上！”<p>　　古托说到这里，大大地松了一口气，能够摆脱那么恐怖的血咒，自然是一件大大值得庆贺的事。<p>　　原振侠还有许多问题想问古托，例如他是在什么地方发现达伊安大巫师的，他和大巫师原来的计划是什么，等等，他是他却先不问，向着苏耀西道：“耀西，你刚才说到联想，是说这种转移的巫术，和中国的‘祝由’利用法术替病人治病很相似？”<p>　　苏耀西点头：“正是！”<p>　　古托大感兴趣：“什么是‘祝由’，内容怎样？中国自然是应该有巫术的！”<p>　　原振侠解释道：“在中国，一般称巫术为法术，内容丰富之极，‘祝由’只不过是其中一种，甚至不算是大法术，又叫‘祝由科’。‘祝’字在这里，是和‘咒’字相通的————”<p>　　古托虽然在血统上也是中国人，但是他自小在中美洲长大，所以要向他解释中国文字上的问题比较困难，原振侠在使他有了一个概念之后，道：“那是通过使用符咒而施展的法术，历史十分悠久，早在青铜时代，甚至新石器时代，先民治病就使用这种方法，近代还有人会用这法术。”<p>　　古托显得兴高采烈，原振侠道：“‘祝由’最擅长的，就是将恶疾转移，被转移的对象，大多数也是大树，例如有人生了恶疮，本没有特效药，所以死亡率十分高，但是‘祝由’通过他们独特的咒语，就可以把毒疮转到树上去。”<p>　　古托急追问：“详情怎样？”<p>　　原振侠道：“自然是患者霍然而愈，而在树上，会长出一个和恶疮形状相似的树瘤出来。”<p>　　古托“啊”的一声：“这情形，和达伊安大巫师的巫术太相似了，一定要设法找几个会‘祝由’法术的人，来切磋研究一下。”<p>　　原振侠道：“而且，‘祝由’的理论，也和你研究的心得差不多。”<p>　　古托更是大喜若狂：“有这等事？”<p>　　原振侠道：“在古籍的记载中，最早提及这种治病方法是《素问》这部医书。《素问》和《云框》两部书，合称《内经》，据说自黄帝时期已传了下来，所以又叫做《黄帝内经》，其中有一篇叫‘移精变气论’，有一句说：”古之治病，惟其移精变气，可祝由而已。‘“<p>　　古托道：“那是什么意思？”<p>　　原振侠道：“意思就是说，可通过咒语达到目的，而过程是‘移精变气’，那可以解释为，利用人的精神，变成一种能治病的力量，这不是和你对巫术的解释，通过人体的本身能力，去引发充塞于四周的不可知的能量十分相近吗？”<p>　　古托听得简直手舞足蹈起来：“真是太奇妙了，简直和我的假想一样，嗯，移精变气，很明显，化为几乎无所不能的能量，或引发无所不能的能量。”<p>　　原振侠道：“大抵如此。”<p>　　古托道：“我要请世界上所有有本领的巫师来作研究！”<p>　　原振侠笑道：“世界各地民族，都或多或少有他们自己的巫术，你哪里研究得那么多！”<p>　　古托听了，现出神秘兮兮的笑容来。<p>　　苏耀西道：“他在海地附近买下了一个岛，准备在岛上创立一个巫师研究学院，建筑工程已开始了。”<p>　　原振侠不禁咋舌，道：“真是钱多好办事！巫术研究学院，听起来怪得很。”<p>　　古托笑了笑：“我带着伊安达大巫师，本来准备周游世界，由大巫师施展巫术的神通，引出许多身怀巫术的人，一起去研究，但忽然今晚发生了这种事，大巫师神力丧失太多，一年之内，施展不出巫术来，这个计划自然只好取消了！”古托说来，神情十分痛惜。<p>　　原振侠道：“不过押后一年而已，你是从哪里找到这位神通广大的达伊安大巫师的？”<p>　　古托十分神秘地笑了一下，却并没有回答原振侠这个问题，原振侠只好跟着笑了一下，他并没有责怪古托的意思，巫师的异能是如此惊世骇俗，他们的生活也自然充满了神秘性！<p>　　以他和古托的交情而论，如果古托对这个问题避而不答的话，那就一定是有着重大的障碍，古托不能说出来之故。<p>　　原振侠转了话题：“其实，巫术研究的范围，还可以扩大一些。”<p>　　古托十分有兴趣：“你的意思是——”<p>　　原振侠道：“既然假设巫术是由于人的精神力量或意志力量所形成的一种现象，那么，一切精神力量的表现，都可以列入研究的范围，这种研究，在很多地方已正式开展，苏联在这方面的研究甚有成果。”<p>　　古托听了“啊”的一声，伸手在自己的头上打了一下：“真是，我怎么没有想到这一点，还好你提醒了我。”<p>　　苏耀西也道：“是啊，精神力量或是意志力量十分神奇，就有人能凝视一枚硬币，集中意志，而使硬币变得弯曲，而我用机构力量要使硬币变得弯曲的话，至少要用超过五公斤的压力！”<p>　　古托十分兴奋：“对！对！，精神力量可以说根本就是巫术的一种，至少，道理是一样的，我曾用最精密的仪器，探测大巫师在施术时，双手所附聚的能力，仪器探测的结果是这种能量大得惊人，而且它所现出来的波形，全然不规则，见所未见，而又复杂无比，这自然也是人的精神力量所引发出来的。”<p>　　原振侠感慨地道：“所谓人的精神力量，自然是人的脑活动所产生的，人的脑部，究竟蕴藏着多么巨大的力量？真是不可思议！”<p>　　古托向原振侠挑战似地望着：“看来现代医学的发展已到了尽头，要向巫术方面去进一步探索了！”<p>　　作为一个医生，原振侠自然不很同意这种说法，可是他却也无法反驳。<p>　　所谓“现代医学”，主流自然是西方的医学，西方医学最大的成功，是各种细菌的发现和对各种细菌的抑制，再加上人体解剖学。<p>　　可是，人体解剖学就成功地把人脑剖解成几千个独立部分，还是无法明白人脑的活动力量究竟可以达到一种什么样的境界。<p>　　再精密的解剖，甚至无法在人脑之中找出储存记忆所在，记忆是明明存在着的，可是根本找不出来。<p>　　这是事实，莫非真如古托所说，人类研究自己的身体，要改变一下研究方法，从巫术作为开始呢？<p>　　古托自然看到原振侠的那种茫然的神情，他笑道：“别失望，如果现代医学满足不了你的求知欲，巫术研究学随时欢迎你来！”<p>　　原振侠有点啼笑皆非，提高了声音：“谢谢”<p>　　古托的兴致十分高：“你说的有关降头术是怎么一回事，我要详细知道。”<p>　　原振侠知道这一开始，非说到天亮不可，但那也是自己十分感兴趣的事，所以，从“天堂花”开始，原振侠详详细细，把自己的一段经历，向古托说了一遍。<p>　　当原振侠说完之后，古托兴奋得双颊泛红，道：“大巫师至少要休息一年，我正好趁这一年时间，去会见降头师，如果他肯授我降头术的奥秘，寻真是太好了！”<p>　　原振侠笑了起来：“我把他介绍给你，是不是能得到他的传授，我可不敢保证。不过我想，降头术大师到少可以担任你那间研究院的顾问。”<p>　　古托用力挥着手：“我要聘他当降头系的主任，如果他肯公开降头术的奥秘的话，人类到了开始揭开巫术的神秘帷幕的时代了！”<p>　　古托说得如此慷慨激昂，原振侠鼓了几下掌：“那降头术大师有着极高的现代科学知识，我想，你和他见面，一定会十分愉快的！”<p>　　苏耀西直到这时，才伸着懒腰，打着呵欠：“天早已亮了，先吃点东西吧！”<p>　　世界上，每一秒钟都不知道有多少大大小小的事在发生着，每一件事和每一件事之间，看来是全然没有关连的，然而又有许多事，是一环又一环紧扣着的，或者说，没有这件事发生就不会有另外一些事发生，而另外一些事发生，又可以导致更多事发生，如果不是古托和达伊安大巫师正好来到，那少女也不会和大巫师见面。<p>　　在原振侠将要告辞的时候，才想起来桑雅医生和那少女的事，他对苏耀西说了这件事。<p>　　苏耀西一口答道：“没有问题，请他来办一些手续就可以了。”<p>　　在一旁的古托忽然说了一句：“那少女，头部严重畸形，就是昨天晚上大巫师向她施术的那个？”<p>　　原振侠点头：“是，她不但躲在那车子的后座，吓得我几乎魂飞魄散，而且还藏匿在车子的行李箱中，不知道她想干什么？”<p>　　古托低头想了一回，又站了起来，来回走了几步，才道：“我想，那位整形医生，可以不必再为那少女操心了。”<p>　　原振侠听得讶异之极：“你这样说是什么意思？你是说达伊安大巫师——”<p>　　古托陡然一挥手，打断了原振侠的话头：“是，大巫师已经向她施了不可思议的巫术！”<p>　　原振侠一面笑着，一面摇头：“虽然我确信巫术的力量，但是我也还无法相信不到二十分钟的施术过程，可以替代至少一百次以上的手术，使得那少女鬼怪一样的脸变得正常！”<p>　　古托听了，发出一连串的冷笑声来：“你对于巫术的力量一无所知，那少女不但会变得正常，而且会变得艳丽无比！”<p>　　原振侠想起那少女恐怖的脸，那是无论如何不能和“艳丽无比”这样的形容词联系在一起的！<p>　　不过，他自然也不会低估巫术的力量，而在现在和古托的争论，自然也是没有意义的事，所以他只是摆了摆手，不肯再说什么。<p>　　古托拍了拍他的肩头：“等着看吧！你会再一次体会到巫术不可思议的巨大力量！”<p>　　苏耀西道：“美国有一个默想会，说是集中许多人默想的话，这许多人的愿望，就会得到实现。”<p>　　古托道：“这自然也是人的精神力量的一种作用——”<p>　　他谈到这里，像是陡然想起了什么，皱起了眉头，现出相当严重的神情来，原振侠和苏耀西向古托望过去。<p>　　古托道：“大巫师曾说，他虽然向那少女施了术，但是还要她自己做了件事，如果她做不到的话，巫术也起不到作用——”<p>　　他一面说，一面望定了原振侠，原振侠笑了起来：“真要是能使那少女变得正常的话，我愿意尽我力量去医她，就算她不来找我，我也可以把她找出来！”<p>　　古托闷哼了一声，神情更是严峻：“你可别胡乱答应，巫术的领域里，有着难以想像的怪异，他的要求，才能对她有利，但对于帮她的人，可能有害！”<p>　　原振侠也不禁有点骇然，不由自主挥着自己的脸：“不会是把她鬼怪一样的脸容，转移到帮她的人身上去吧？”<p>　　古托的声音之中，并没有开玩笑的成分在内：“谁知道！”<p>　　原振侠吸了一口气，古托又道：“要她做的事，一定不是很容易做，不然，大巫师也不会这样说了！”<p>　　原振侠心想，大巫师会不会在玩什么花样，他要那少女做的事，如果根本做不到，那么，他的巫术如果根本没有用，也有推诿的话可说了。<p>　　不过原振侠只是这样想，并没有说出来，一来，一说出来古托必然大为不满，二来，昨晚大巫师施术之际，现象的确十分奇特。<p>　　尤其是最后的那声大喝，人实在是不能发出那么巨大的声音出来的！但如果古托的假设成立，巫师只是聚集了周围的力量，那又不算什么了。<p>　　巨大的声音，随时可以发生，雷声就是一个最浅显的例子。<p>　　看看时间，已将近医院的上班时间，原振侠在写了一封信给降头术大巫师后，就告辞离去了。<p>　　到了中午，桑雅满面疑惑地来到了原振侠的办公室，他一进来就问：“怎么一回事？<p>　　我和苏先生联络过了，他说经费不成问题，可是又说我大可不必费心，他提到了巫术什么的，说你知道详情！“<p>　　原振侠不禁苦笑：“是的，和巫术有点关连，你相信巫术吗？”<p>　　桑雅耸了耸肩，作了一个无可奈何的神情，原振侠把大巫师和少女相遇的情形说了一遍，听得桑雅睁大了眼睛说不出话来，过了半晌，桑雅才道：“就算巫术真的能令这么严重的畸形恢复正常，具有这种超特能力的大巫师，为什么会作出那么大有牺牲，去帮助一个见面才几分钟的少女？”<p>　　桑雅所问的问题，原振侠也曾想及达，他道：“有几个可能，或者是大巫师的心地下分好，或者是他想考察自己巫术的能力，也或者是那少女美丽的体态吸引了他，或许他会得到什么好处，我问过他，可是他十分神秘，什么也不肯说！”<p>　　桑雅不住地摇头，又叹了一声：“就算进行一百次精密的手术，我也没有把握使她变成正常，巫术，唉，希望通过信心，可以使她的心理正常一些，要是她再来找我的话……”<p>　　桑雅的精神有点犹豫，又有点尴尬，来回踱了几步：“我倒想再见到那少女！”<p>　　他这句话说得有点蹊跷，原振侠望向他，他不好意思地笑了笑：“她的身体真是美丽，就算是医生，我想你也没再见过那么美丽的人体吧！”<p>　　原振侠闭上了眼睛一会儿，他想起了黄娟，也想起了海棠，那都是他熟悉的美丽人体，然后，他才回答了桑雅的问题：“不见得，世上有的是美女，人体美究竟可以在室什么程度，几乎是没有止境的！”<p>　　桑雅有点迷惘，连他的声音听来都是空洞洞的：“可是，我从来没有……见过那么动人的女体，那实在是足以叫人迷恋的美丽。”<p>　　原振侠陡然吃了一惊，一时之间，不知说什么才好，那少女的胴体，当然对异性是一种极度的吸引，也足以引起异性的遐思，阿财一见她，就失魂落魄，可是桑雅这时，语气神情竟然也有深深的入迷，这实在有点难以想像！<p>　　他定了定神，才道：“你……是看见过她鬼怪一样的可怕脸部的！”<p>　　桑雅长叹了一声：“是，可是她包上了白布，她的双眼看起来还是那么灵动，虽然曾经见过她……那印象很难抹去，不过……不过……不是说……视觉对丑陋是会习惯的吗？”<p>　　这时，原振侠不但是吃惊，简直是骇然了！他张口结舌“你……你……<p>　　你……“<p>　　桑雅接了上去：“我爱上她了，我想，如果让我轻拥她美丽的身体一下，我会为她疯狂！”<p>　　桑雅说得那么认真，反倒使原振侠吁了一口气：“我看巫师未必有用，你对她的爱意。<p>　　我看至少可以医治她心灵上的创伤！“<p>　　“昨天，如果不是在我的办公室中，我不会拒绝她！”<p>　　由于桑雅平日给人的印象，一向是十分老成的，所以原振侠才会那么吃惊，但这时，原振侠也不以为然，只是惊诧于人的感情之奇妙，简直没有任何道理可说！“他拍了拍桑雅的肩头：”如果真想再见她，我看要找她也不是难事！“<p>　　桑雅低下头，想了一会，才挥了挥手，走了出去，一副在恋爱中的少年一样！原振侠望着他的背影，不由自主地摇着头。<p>　　他为什么要摇头，连他自己也说不出来，是他也见过那少女鬼怪一样的脸面，觉得桑雅竟然会爱上那少女，有点不可思议吧！<p>　　由于整个晚上没有睡，原振侠想倒在沙发上打一会瞌睡，可是他才闭上眼睛，就听到敲门声，同时有一个迟疑的声音问：“可以进来吗？”<p>　　原振侠听出是阿财的声音，他并没有睁开眼睛：“你一个人去吧，我想睡一会儿。”<p>　　他以为阿财又是来提鲁大发的，所以才这样说，谁知道他说了之后，阿财干咳了一两声，接着又是脚步声，阿财走了进来，也没有再说话。<p>　　原振侠睁开眼来，看到阿财在一张椅子上坐下来，神情十分古怪，又兴奋又恍惚，像是在自言自语，又像是在对他说话：“昨天晚上，做了一夜梦。”<p>　　原振侠不禁又是好气，又是好笑：“那你经我好，我昨夜根本没有睡！”<p>　　原振侠说的是实话，但阿财听了之后，反应却奇怪之极，陡然震动了一下，然后，瞪大了眼睛望着原振侠，“啊”的一声，道：“……也和我一样？我开始也睡不着，后来……”<p>　　阿财的话，令得原振侠全然莫名其妙，他忍不住问：“什么和你一样？”<p>　　阿财的脸，陡然红了起来——虽然是同一个村子的人，可是阿财的相貌，和鲁大发截然不同，他个子矮小，相貌平凡，而且，脸上老是挤不完的暗疮，那使他看起来，给人有一种不自然的感觉，这时他忽然涨红了脸，看来更有点滑稽感。<p>　　他结结巴巴地说：“对不起，我以为……你睡不着，也是和我一样……唉，见过了那么美丽的女孩子，真是叫人没法子不做梦！”阿财那几句话，又像是在喃喃自语。<p>　　可是原振侠一听，却陡然坐了进来，也许是他的行动太突然了，令阿财吓了一大跳，脸也更红了。<p>　　原振侠望着阿财，阿南的神态为什么那么怪异，他这全明白了！<p>　　昨天，在电梯中见了那个少女之后，他也被那少女美丽的身体迷住了。<p>　　这一点，原振侠倒正不觉得奇怪——至少不如他刚才听桑雅医生对他说自己简直迷恋那少女那样感到意外，而令他惊讶的是，那少女竟然有这样迷人的力量。<p>　　阿财还在断断续续的说着：“不知她会不会再到医院来，真想再看看！”<p>　　原振侠闷哼了一声：“就算她再来，也不会再衣衫不整吧！”<p>　　阿财摇头：“就算她穿着衣服，也是好看的！”<p>　　原振侠用力一挥手：“你见过她的脸？你怎么知道她好看？”<p>　　阿财平时有点呆头呆脑，可是固执起来，也很令人生气的，他说：“想起来一定是好看的。”<p>　　原振侠真想把真像告诉他，可是继而一想，阿财再见到少女机会很少，何必把他美丽的梦弄碎呢？<p>　　原振侠是性情相当浪漫的人，他觉得阿财的生活为人平凡，让他有一个梦幻，点缀一下生活，也是一件好事，所以他忍住了没有说什么。<p>　　阿财还在说着：“她为什么用白布把整个脸都包起来呢？”<p>　　阿财其实并不太笨，他在自己问了自己一句之后，又立即有了答案：“就算脸上有点破相，那也不要紧的！”<p>　　原振侠想笑，可是又笑不出来，因为他看得出，阿财的态度十分认真，和桑雅医生一样，两个人所使用的语言虽然不同，可是他们的心态，都表现了对那个少女深深的迷恋。<p>　　阿财继续独白：“我要是能够娶到这样的老婆，短命一半，我也愿意！”<p>　　原振侠这时，不能再不说话了，他十分严肃地说道：“阿财，你在胡说八道什么？”<p>　　阿财长叹了一声：“我知道，我在做梦，像我这样的人，那有资格娶这样的老婆，可是让我想想总可以吧。”<p>　　这下子轮到原振侠叹气了，阿财自然是一个不折不扣的小人物，但是小人物就不能对异性有迷恋吗？<p>　　原振侠在叹了一声之后，道：“阿财，你是没有什么希望，想想自然可以，可也别想得太瘾了！”<p>　　阿财哭丧着脸：“想瘾了会怎样？会……像大发哥一样……你说过大发……他的灵魂已不在他身上了，就算那样……也没有什么不好！”<p>　　原振侠苦笑：“你和他的情形不同，那女孩子……我看也不会喜欢你。”<p>　　阿财重复着那句话：“我想想总是可以的！”<p>　　原振侠作了一个“随便你”的手势，他这时并不担心阿财，一半原因是由于阿财实在是一个不受人注意的小人物，一般来说，对这类小人物的关怀，总是比较少的，另一半原因是相信如果阿财见到了那少女的真面目之后，他也肯定会整晚做梦，不过做的是恶梦而已。<p>　　原振侠担心的是桑雅，桑雅是见过那少女鬼怪般的脸面的，而他居然开始迷恋，这当然不是出于一个外科整形医生的职业好奇了。<p>　　本来，那少女的样子就算难看，只要桑雅自己喜欢，也就不成问题，可是那少女却又和巫术发生了关连，这使得原振侠有一种十分不祥的预感——究竟是什么令得他有这种不安，他自己也说不上来。<p>　　阿财双手搓着，望着原振侠，像是想说什么，又不知道如何说才好，原振侠站了起来，阿财叹了一声：“我不知道到哪里去找她才好，医院……医院里不知道有没有她的地址？”<p>　　原振侠摇头：“据我知道没有……面部有缺陷，想来找桑雅医生，桑雅医生认为没有希望。”<p>　　原振侠终究还是把那少女的情形作了一点透露，那是希望阿财不要太小心眼的原故，谁知道阿财一听之下，竟然大喜过望，手舞足蹈起来：“太……太好了，我料到她多少有点破相！”<p>　　原振侠一瞪眼：“破相有什么好？”<p>　　阿财满脸的喜悦，看来真是发自内心的：“当然好，你想，她要是完全无缺的话，怎么也轮不到我阿财娶她做老婆，是不是？”<p>　　原振侠不禁又是好气，又是好笑，忍不住斥道：“阿财，你只不过见了她一眼，就想娶她做老婆，男女结婚，是要有爱情的！”<p>　　阿财瞪大眼睛：“我是乡下人，乡下说要把女孩子娶来做老婆的意思，就是爱那个女孩子，爱得……不得了的意思。”<p>　　原振侠闷哼了一声：“你为什么爱她？你对她一无所知！”<p>　　阿财眨着眼：“也全是你们这种人说的，爱情是什么脑电波……一刹那之间的作用，又说……一见钟情是自古已有的，为什么要了解，又不是调查户口！”<p>　　原振侠再也想不到在阿财的口中，会说出这样的话来，一时之间，为之语塞，不知如何反驳才好，而阿财居然还在继续发挥：“像大发，他那时，甚至只不过是一个小孩子，他看到的根本只是玉宝的灵魂，他就那样爱上了对方——”<p>　　他讲到这里，昂起了头挺了挺胸，还“蓬”地一声，在自己的胸口上重重拍了一下，一副豪气干云的样子：“我们后鲁村的男人，要是看上了什么女人，一定要把她弄来做老婆！”<p>　　原振侠只好笑着：“好！好！祝你成功！”<p>　　阿财一副好像已经成功的样子，仍然坚持着挺胸突肚的姿势，走了出去，他这时，看来十分滑稽，但原振侠却又笑不出来。<p>　　因为在这时，他忽然想到了十分无稽的一点：这少女，忽然之间，有两个身份不同、教育背景不同的男人都对她迷恋起来，那是全然出乎常理的，那会不会是巫术已经开始起作用的结果呢？<p>　　一想到这里，原振侠不禁有点不寒而怵之感！<p>　　他匆匆地喝下一杯浓咖啡，提了提神，又开始了日常的繁重工作，等到傍晚日落时分，他离开医院的时候，看到阿财斜倚在一辆小车子之旁，在东张西望，看起来，他这样已等了不知多久了。<p>　　原振侠本来想和他打一个招呼，可是一想到他呆等的目的，可能就是想那少女再出现在医院，也就懒得理会他，自驾车回家。<p>　　他才一进住所，就听到电话铃不断在响，原振侠进去，拿起电话来，对方是一个女人的声音，问明了他就是原振侠之后，道：“苏耀西先生吩咐我，无论如何要找到你，他有重要的话要对你说，请等一下。”<p>　　原振侠心中怔了一怔，道：“请你接上苏先生，我等着。”<p>　　他把电话夹在颊上，伸手扯掉了结了一天的领带，约莫过了三分钟，他就听到了苏耀西的声音，原振侠先问道：“找得我这样火急，有什么事？”<p>　　苏耀西并没有立即回答，先保持了一会沉默。<p>　　苏耀西这短暂的沉默，使原振侠意识到，事情一定十分特别，不然他不会这样子。<p>　　苏耀西停了片刻之后，才道：“古托和大巫师都离开了，大巫师回中美洲去，临走之前，他向我说了一句话，我认为有必要告诉你！”<p>　　一听说是大巫师说的，原振侠的心中不禁一凛，忙道：“请说。”<p>　　苏耀西道：“大巫师说，他对一个少女作了他一生之中最重要的巫术，这巫术，必须配合由那少女做的一些行动，才能奏效，他可以肯定那少女一定会照他的吩咐去实行的。”<p>　　原振侠吸了一口气：“天！大巫师要那少女做什么来配合他的巫术？杀人放火，还是把人开膛破肚，生吃人肝？”<p>　　苏耀西苦笑：“我不知道，他没有说出具体内容，只是说这个少女会变成十分可怕，绝对危险的人物。”<p>　　原振侠又有了那种不寒而怵之感，他闷哼了一声：“那……和我……好像没有什么关系！”<p>　　苏耀西道：“昨天晚上，她是躲在你车子的行李箱之中，才能有机会见到大巫师的，我不知道你和她之间的关系怎样——”<p>　　原振侠一听到这里，忍不住叫了起来：“我和她什么关系也没有！”<p>　　苏耀西并不生气：“那最好，听大巫师的口气是，那少女会成为极度危险的人物，任何人如果和她接近，都随时会有不可测的恶运降临！”<p>　　原振侠不由自主，打了一个寒颤，这时他想到当然不是自己，而是想到了桑雅医生和阿财！这两个人，正千方百计地要把少女找出来！而且，毫不掩饰他们对那少女的迷恋。<p>　　而那少女，却是一个超级大巫师口中“极度危险的人物”！<p>　　原振侠呆了一会儿没有出声，苏耀西“喂”了几下，他才道：“谢谢你，大巫师有没有暗示什么？”<p>　　苏耀西道：“没有，他所说的我已全部转述，甚至加了我的猜测，事实上我也不明白，一个少女会有什么危险，除非她的身上已有了奇异的巫术力量。”<p>　　原振侠没有再问什么，放下了电话。<p>　　“一个少女会有什么危险”这句话，他并不是十分同意。<p>　　历史上，有太多“倾国倾城”的例子！一个少女所引起的大祸，可以大到成为历史事件！但是，这个面目如鬼怪一样的少女，当然不会有那么大的危险程度，那么，就只好把她的危险程度和诡异莫各的巫术联系起来了，而那是什么内容，是全然无法作任何预测的！<p>　　而不论如何，原振侠觉得要把这种情形，至少对桑雅说一下，他打了一个电话，不想再等下去，就上楼在桑雅的住所门外贴了一张纸条：“有要事奉告，立即联络。”<p>　　他睡得很沉，可是也做了不少乱梦，梦见最多的是那可怕的脸，在他的梦境里，那少女鬼怪一样的脸在不断变化，变得更难以想像的恐怖。<p>　　他是被一阵又一阵的门铳声吵醒的，睁开眼一看，开色早已大明，门铃还在继续着，他连忙一跃而起，开了门，看到在门外的是桑雅医生。<p>　　桑雅的神情古怪之极，脸白如纸，可是又兴奋，又疲倦，他脸色之苍白，叫人心悸，夹着一份报纸，门一开，他就大踏步走了进来，把报纸拿在手上，在茶几上重重拍了一下，然后，气呼呼地坐了下来。<p>　　原振侠一看到这种情形，就知道一定一些有什么事发生了，他想起了曾留下字条的事，立即问：“你……一夜没回来？”<p>　　桑雅医生的态度更是怪异，一昂首，一副挑战也似的神气：“是又怎样？”<p>　　原振侠有点骇然，笑了起来：“当然没有怎样，我只不过随便问问而已……"桑雅又”哼“的一声，平时他和原振侠，虽然相识不久，但是交情实在很好，而且就算是在陌生的时候，他的态度也是十分温文的，你这种摆出一副随时准备跳起来和人打架一样的神态，原振侠还是第一次见到！<p>　　原振侠自然不胜讶异：“你怎么啦？吞了消化甘油进肚子了？”<p>　　桑雅陡然跳了起来，一手叉腰，一手指着茶几上的报纸，声音态度全部都不友好之极，大声道：“你自己去看，哼，你自己看！”<p>　　原振侠实在是莫名其妙之极，拿起报纸来，报纸有厚厚的一大叠，他也不知道该看什么地方好，所以只好向桑雅望去，桑雅伸手抢过报纸来，翻看着，然后手指用力一指：“你自己看！”<p>　　原振侠自桑雅的手中接过报纸，一看之下，他也不禁呆住了！<p>　　那是占用了相当大篇幅的一段故事，说明正确一些，相当夺目的一篇“寻人启事”，那个“人”字，还是照古老的寻人招贴那样，倒转来排，而且是红色的，不便标题生动，内容的字体也不少：“前天中午时分，在某某医院二楼，冲进电梯来的小姐，你千万留意，我见了你一次之后，晚上转侧难眠，又不知芳踪何处，自此日思夜想，倩影长留，只怕相思之苦，令人难以永寿，所以想再见小姐，想得肝肠寸断，小姐若不嫌弃，能与联络，真正恩同再造。<p>　　痴心人联络地址、电话如下……“<p>　　原振侠看了这种似通非通，还要卖弄的几句文言，却又不伦不类的启事，真是又好气又好笑！<p>　　他自然一看之下，就知道这个滑稽启事是什么人登的了。<p>　　真难为了阿财，看来他不知翻查了多少“情书大全”之类的参考书，才七拚八凑地弄出了那样的一个启事来。<p>　　而他也知道为什么桑雅的态度那么怪异了，桑雅一定认为，这启事是他刊登的。<p>　　桑雅向他表明过对那少女的情意，如今又误会原振侠也向那少女示爱，那他自然要生气了！<p>　　而原振侠这时，心中也不免生气，他倒不是气桑雅误会什么，而竟然将这种乱七八糟、不知所云的启事，和他自己颇自诩文采的原振侠联在一起，这真有点难以忍受。<p>　　而在这时，桑雅却发出连声冷笑：“你不必瞎起劲了，我已经知道了她的身份，而且，已经见过她了，你再努力，也是白费心机！”<p>　　原振侠一听得这样说，不禁怔了一怔，抬头向桑雅看来，桑雅的神态，仍然极度不友好。<p>　　事情实在有点乱，自然要一椿一椿来解决，原振侠用力一挥手：“我一直知道你的中文程度差，可是也不知道差到了这种程度！”<p>　　桑雅瞪大了眼睛。<p>　　原振侠用力在报纸上拍了一下：“这种狗屁启事，会是我登的吗？”<p>　　桑雅挺直了身子，不由自主，缩了一缩，迟疑地道：“不……不是你？”<p>　　原振侠一连冷笑了七八下，来表示心中的怒意，桑雅的敌意神态已经完全消失，换上了满身的歉意，而且不知道如何道歉才好，原振侠也不说话，只是冷冷地看着他。<p>　　原振侠苦笑了一下：“和你一样，一个莫名其妙，可能是一辈子没见过女人的人，不过他比你还好一点，你是知道那女孩子的长相的！”<p>　　桑雅陡然涨红了脸，挣扎着道：“你应该知道，爱情是……是没有道理可讲的！这个登启事的人，你可以告诉他，不会有希望！”<p>　　桑雅在说这话的时候，神情略带焦切，可是又充满了自信。<p>　　原振侠想起了他刚才所说的话，心中一动：“你已经知道了这女孩子的身份？和她见过面？”<p>　　桑雅用力点了点头。<p>　　原振侠道：“先把你这方面的情形告诉我，我另外有一些话要告诉你。”<p>　　桑雅一听，容光焕发，现出十分自得的神情来。<p>　　在离开了原振侠的办公室之际，桑雅还是十分沮丧的，连他自己也不明白，何以他竟然会对那个少女，有了这样不可遏止的爱意。<p>　　他曾经自己极其理智地分析过：那少女鬼怪一样的脸，实在是无可补求的，虽然她的体态是如此诱人，但是他相信自己并非一个肉欲主义者，那么，爱意自何而生呢？<p>　　而且，就算是那少女的胴体如此美丽，一想起她那可怕的脸容，也应该全身冒汗才是，如何会有爱意？<p>　　可是，理智的分析是一回事，澎湃汹涌，几乎发自他全身每一个细胞的爱意，却又是另外一回事，他一生中，从来也没有这样的感觉，那是一种极难受的感觉，难受的程度，可以把人折磨至死。<p>　　但是，那同时也是一种奇妙之极的感觉，奇妙的程度，可以使人快乐如升仙。<p>　　他十分清楚地知道，他会被这种感觉折磨至死，还是被这种感觉带到仙境，全然决定于他这丝毫没有来由的爱情能否实现！<p>　　一方面，他的理智保持着极度的清醒——他是受过高等教育的事业人员，并不是一个没有知识的人，可是同时他却又感到了极度的迷惑，像进入了一团漆黑的迷雾之中，虽然视力正常，可是却无法辨别方向，他问自己：“是不是每一个在恋爱中的人都这样呢？”<p>　　世上的确有许多爱情，在旁观者看来，是不可思议的荒谬，是不可理喻的怪诞，是令人恶心的肉麻，但是那些感觉，都是旁观者的感觉，当事人是一点也不会有这种感觉的，当事人只是热烈地爱着，爱情的滋味如何，也自然只有当事人自己才能知道！<p>　　桑雅在分析了整晚之后，得不出什么结果，也只好自己对自己说，爱情是理性范围以外的事，是全然不受人的理智所控制的，是一种感情上的爆发，是完全没有道理可论的。<p>　　当他得出了这样的结论后，他自然心安理得，所以才有第二天中午和原振侠的那番谈话，原振侠是他来到了此地后的唯一朋友，可是他在原振侠那里，却没有得到什么支持，这是令他沮丧的原因之一。<p>　　令他沮丧的原因之二，他怎样才能找到那少女呢？再加上原振侠曾提到了什么巫术，这使他迷惑，也使他有点心慌意乱，巫术真有那么大的力量，可以令得那么可怕的脸容变为正常？但是，谁又能否认真的有巫术力量的存在？<p>　　他甚至想到，突然自自己心中涌出来的爱意，是不是就是巫术的力量？他想到这里，干笑了两下，传说之中，巫术可以使人化为青蛙？<p>　　如果真有这样的巫术力量，他倒愿意坦然接受，使自己爱她！<p>　　然而，他又不禁感到了一股寒意，仅仅是那样，当然不够，如果那少女根本不爱他，那么他岂不是一生都要受失恋的折磨？<p>　　桑雅的思绪实在紊乱之极，好在下午的工作比较轻闲，他只是心不在焉地翻阅着新来的有关整形外科的医学杂志。<p>　　这一类杂志有一个特点，就是在介绍病例的时候，照例把病人接受治疗之前的丑陋形状记录下来，再和手术之后的形状相比较。<p>　　桑雅随手翻看，人的畸形脸容一幅一幅在他的眼前掠过，每一幅都使他想起那个少女来，也都使他发出一阵轻叹，要是这样那就好了，可施手术补救。<p>　　当他翻完了手头的那本杂志后，一个念头，突然闪电一样袭上了他的心头，使他陡然振奋起来。<p>　　接着他想起了一个可能追寻那女下落的方法，一想到这一点，他心跳就不由自主加剧。<p>　　那少女，不管她的样子多怪，行为多怪，但可以肯定的是，她一定教育，好怕衣着看来随便，但却全是精品，那件衬衫，当她拉开钮扣的时候，就可以看出那是真丝的质地。<p>　　这说明了什么呢？这说明这少女的家庭环境可能不会太差。<p>　　就算不是一个富裕的家庭，在有了这样一个畸形的孩子之后，也一定会倾其所能，希望对孩子的畸形有点帮助，那也就是说，这少女，在她的成长过程中，大有可能会不止地去向整形外科医生求助过——她自己去或是由她的家长陪着去。<p>　　本地的整形外科医生不是很先进，那少女若是曾经求医，最大的可能，是曾向外地的整形外科医生求助。<p>　　日本、法国、德国、瑞士、美国和英国，都有十分先进的整形外科医院，若是那少女曾去求医过，医院方面，一定有登记可以追寻的，只要和各大医院联系一下，就可以有那个少女的资料了。<p>　　一想到这里，他不但心中狂跳，简直连身子也在微微发颤。<p>　　不过这个办法虽然可以，实行起来，也颇费手脚，要不是他曾在各地的整形外科医院实习过或是工作过，在那些医院里都的熟人的话，还是难以做到，因为这一类医院，对于病人的资料都是严格保密的。<p>　　他一个一个长途电话打出去，讲述着那个少女的样子，要求得到详细的资料，这花了他整整一个下午的时间，然后，夜晚开始，他等待着各方面的回复。<p>　　在接连几个打回来的电话，都说从来也没未曾有这样一个病人来求医之际，他几乎失望了，然后，在午夜时分，日本方面的一家医院来了回电：“八年之前，曾有这样的一个病人求诊，并且拍摄了头部的X光照片，当时病人的年龄是十岁，但是由于头骨的严重畸形，所以无法矫正为理由，没有替病人施任何手术，病人是女性，不知道是不是你要找的那一位！”<p>　　桑雅在听了这样的描述之后，已经心跳加剧，他立即要求：“请约略形容一下这个病人的头骨畸形的情形！”<p>　　对方以专业知识回答了他这个问题之后，桑雅可以肯定，八年前到日本去求医的那个小女孩，就是他要找的那个少女！<p>　　他心跳更甚：“请把这个病人当日在日本登记的一切资料告诉我！”桑雅的声音甚至在不由自主的发颤。<p>　　和他通电话的也是一位外科医生，而且和桑雅很熟，但是也不禁迟疑了一下，又问了一句：“你要病人的资料作什么？”<p>　　桑雅声音焦切：“她曾来求医，当时我拒绝，但现在想到有可行的方法，所以要和她联络。”<p>　　对方没有再问什么：“病人的名字是……这名字很怪，她叫玛仙高德。”<p>　　（这个名字译成中文，写出来，看起来一点也没有什么特别，但当时在电话中，桑雅听到这个少女的名字，对方是用法文念出来的，如果意译的话，她的名字就是“多谢上帝”<p>　　任何人的名字，叫“多谢上帝”，那自然是够古怪的了。）<p>　　桑雅听了之后，不由自主地吞了一口口水，反问：“她姓什么呢？”<p>　　对方的回答是：“不知道，登记的就是这个名字，她的监护人，资料上说，当时是和她一起来的，这个监护人十分出名，我想你一定知道他的名字，他就是陶启泉。”<p>　　桑雅本来是坐着通电话的，可是他一听到了陶启泉这个名字，不由自主站了起来，也发出了“啊”的一下低呼声。<p>　　当桑雅向原振侠叙述如何找到这个少女的时候，一听到“陶启泉”这个名字，也发出了一声惊呼，当时，他和桑雅有以下的对话。<p>　　原振侠的神情惊讶之极：“陶启泉，就是那个被称为亚洲首富的陶启泉？”<p>　　桑雅点头：“就是他，这个超级大富豪。”<p>　　原振侠又“啊”了一声：“这位陶先生……我有一个一生充满神秘经历的朋友——不能算是朋友，我只不过见过他几次，他和陶启泉是至交，而且，陶启泉本身有一段相当神秘的经历，这位先生曾经约略地记述过那是有关细胞无胚繁殖，培殖成为一个复制的事。”<p>　　桑雅讶异地道：“是吗？”<p>　　原振侠挥着手：“玛仙是陶启泉的女儿？”<p>　　桑雅道：“不知道，那家医院只说他是监护人，没说明两者之间有亲属关系。”<p>　　原振侠吸了一口气，沉默了片刻，在沉默了片刻之后，原振侠才说：“如果陶启泉是她的监护人，你还为她的手术去筹募，超过五百万美元！”<p>　　桑雅也很不自然地笑了笑，原振侠作了一个请他继续下去的手势。<p>　　桑雅对于那少女有这样的一个古怪的名字，又对于那少女有这样声名显赫的大富豪做监护人这一点，实在没有法子觉得奇怪，他免强自己镇定了下来，才道：“请告诉我她的联络地址。”<p>　　对方说出了一个地址，桑雅听了之后，不禁苦笑，地址是在本市，很简单。<p>　　“陶氏大厦顶楼”<p>　　陶氏大厦顶楼，当然不是普通人能随便上去的，通向顶楼的电梯，据说就有可以同时容纳五十人舒服坐着的大面积，桑雅自然也没有去过。<p>　　桑雅在呆了半晌之后，想想陶启泉的地址是陶氏大厦顶楼，倒也不足为怪，陶启泉在世界各地都有联络地址，本市是他事业的大本营——陶氏大厦顶楼。<p>　　桑雅想的是自己如何才能和这个庞大企业王国的中心联络得上！<p>　　正在他发愁时，电话那边的日本医生的声音又传了过来，“有一个联系电话留了下来，特别声明二十四小时有人接听，尤其是有关求诊的事，一定会有答复！”<p>　　桑雅大喜过望：“快告诉我！”<p>　　对方讲了这个电话号码，又道：“如果你能使这个病人的情形有所改善，这是整个外科史上的奇迹！”<p>　　桑雅说了一声“我会努力”就急急放下电话，看看时间，是凌晨零时五十二分。<p>　　他连忙拨了那个电话号码，电话一响就有人接听，是一把十分甜蜜、但是职业化了没有什么感情的声音：“陶启泉先生秘书处。”<p>　　桑雅吸了一口气：“我是外整形科医生桑雅，要和玛仙高德小姐联络。”<p>　　那甜蜜的声音道：“先生，你打错电话了，这里是陶启泉先生秘书处。”<p>　　桑雅道：“那就请陶启泉先生听电话。”<p>　　甜蜜的声音听来更平板。<p>　　“好的，请你把要和陶先生通话的目的告诉我，再告诉我你的联络电话，然后尽可能不要离开，陶先生在二十四小时之内，随时可能亲自或再通过秘书处和你联络。”<p>　　桑雅苦笑：“我不能直接和他通话？”<p>　　声音传了过来：“恐怕不能，陶先生正在巴西，和巴西政府讨论开发亚马逊河流域资源的事。”<p>　　桑雅只好投降：“请告诉他我的职业，事情和玛仙小姐有关，我相信他也会认为事情相当重要。”<p>　　然后，他放下电话来等，电话铃响了好几次，却全是各地医院打来的，回答他并没有他查询的资料。<p>　　出乎桑雅的意料之外，一小时之后，又是那个甜蜜的声音打电话来：“桑雅医生？陶先生的电话。”<p>　　接着，就是一个听来相当稳重的声音：“桑雅医生，玛仙的事，你是听谁说的？”<p>　　桑雅怔了一怔，并不明白陶启泉这样问是什么意思，他据实回答：“是她来找我的，而且让我看到了她……畸形的头脸！”<p>　　陶启泉的声音，听来有点懊丧：“全世界的医生都告诉过她，她的情形是没有希望的，她为什么不肯听？”<p>　　桑雅道：“不必绝望，虽然希望不大，我必须和她联络，好决定如何改造的步骤。”<p>　　陶启泉的声音听来有点疲倦：“好，不论多少费用，绝无问题。”<p>　　桑雅问：“请问玛仙小姐和你的关系是——”<p>　　桑雅这样问，是因为他知道，他和玛仙之间在的关系发展下去，绝不会是医生和病人之间的关系那么简单，他对玛仙的迷恋程度，几乎每一分钟都在增加，才不过知道了她的名字，他就感到了莫名的兴奋！<p>　　可是，他这个问题，别说没有得到回答，根本问题都没有问完，陶启泉显然放下了电话，接着，又是那个甜蜜的声音：“玛仙小姐的地址是夕阳大道三十三号，她准备见你。”<p>　　桑雅长长地吁了一口气，在剧烈的心跳中，一秒钟也不担隔，就离开了办公室，兴奋令得他全然不知道什么叫疲倦，他驾车直驶向夕阳大道夕阳大道在市区的西郊，路程相当远，整条道上，全是相隔有相当距离的、式样各有不同，争奇斗巧的洋房，那是一个只属于富人的区域，当他的车子在三十三号门口停下，他先定了定神才下车。<p>　　三十三号是幢十分精致的小洋房，有一个种植了太多花木、看起来有点像树林一样的一个花园，花园中的树木之多、之密，叫人联想起屋子的主人，一定是有意想要隐藏或是掩饰一些什么，在黑暗中看来，神秘感也更浓。<p>　　桑雅才一下车，一阵猛烈的犬声从围墙后传了过来，两条极大的獒犬扑向花园的铁门，人立起来，比桑雅还要高。<p>　　他们扑上来的时候，铁门都为之震动，可知力量是何等之大。<p>　　那两头正宗的西藏獒犬，是犬类之中体型最大，也是最凶恶的一种，纯种极其名贵，看着它们白森森的利齿，都会令人不寒而怵，更别提他们那种骇人的吠叫声了。<p>　　明知有铁门相隔着，桑雅也要迟疑一下，才敢走近门去按铃——其实这个动作是多余的，犬只在发出那么猛烈的吠叫声，屋里的人除非是聋子，不然早就该知道有客人来访了。<p>　　隐在太多林木后面的屋子并没有亮起灯光，但桑雅却可以感到，已经有人向铁门走来，两头獒犬已经返身扑了回去。<p>　　出乎桑雅意料之外，来开门的，竟然就是那个少女！<p>　　她的头上仍然包裹着白布，已经是秋天，尤其在凌晨时分，很有点凉意，可是她的身上穿着一件薄如婵翼的丝袍，秋风吹拂，丝袍时而紧贴在她的身上，看起来和裸体也没有什么分别，而她的胴体是那样地玲珑浮凸，令得桑雅不由自主屏住了气息。<p>　　那两条獒犬来到了少女身边，样子看来十分驯顺，一直紧贴着她，跟着她向前走来，少女来到铁门后，和桑雅只隔着铁门。<p>　　在黑暗之中，她的眼中有一种异样的光彩，她用十分冷漠的声音道：“我以为你会给我吓得大病一场的！”<p>　　桑雅感到有点唇干舌燥，中午时候，他曾对原振侠说起过，如果那少女再向他投怀送抱一次，他会无法拒绝，而且事实上，那天要不是在办公室中，他只怕已经不起这样的诱惑。<p>　　他的那番话，在原振侠听来，简直是不可思议的，但对桑雅来说，却是真心诚意的。<p>　　而这时，他又面对着那么诱人的身体，他觉得自己实在是在进行一场一生之中最大的冒险。<p>　　那少女冷笑道：“见过鬼怪的，通常都会大病一场的，是不是？”<p>　　桑雅不知如何回答才好，那少女的智慧程度相当高，出言也十分尖利，桑雅只好舐了舐唇：“我没有见过鬼，你不是鬼怪。”<p>　　那少女听了，陡然尖声笑了起来，在她这样的笑的时候，她身边的两条獒犬，发出了一种异样的吠叫声，两种声音交杂在一起，简直是凄厉之极，令人怵然生寒。<p>　　她一面笑，一面作势要去解裹在头上的白布：“不是鬼怪？要不要再看一看？看看你在黑暗里，能不能接受这样的刺激？”<p>　　桑雅用近乎哀求的声音道：“不要这样，玛仙，不要这样！”<p>　　玛仙陡然停止了笑声，刹那之间，四周围变得静到了极点。<p>　　桑雅点头：“你不知道，你离去之后，我为你做了多少事，可以有希望的，可以的！”<p>　　玛仙低了下头，桑雅刚才那句话，声音之中，充满了男性的诚意，这种诚意，是任何女性都十分容易觉察得到的。<p>　　玛仙没有再说什么，拉开了门锁，她自己转过了身，缓缓向前走去。<p>　　桑雅连忙推开了门，跟在她的后面，那两头獒犬，跟在她的身边，可是又不时回过头来望向桑雅，喉际发出低沉可怕的呜呜声。<p>　　桑雅知道，玛仙的畸形，可能影响她的心理也形成畸形，这时，只要她一声令下，那两头大狗一定会把他在片刻之间撕成碎片！但桑雅向前走去的步子却一点也没有犹豫。<p>　　由于花园中的林木如此茂密，自然更显阴森，玛仙的一身白丝衣，在阴影之中，也有着异样的反光，以致她苗条的背影，看来有一种虚无的感觉，好像她整个人，不是一种真实的存在一样。<p>　　桑雅盯着她的背影，看得有点发痴，尤其当风吹过，掠起她丝袍的下摆，裸露出洁白晶莹的粉腿之际，桑雅更有不知身在何处之感，所以，当来到屋子之前，有着几级石阶，玛仙已上了石阶之际，桑雅浑然不觉，只以为玛仙忽然间升高了，会随时飘然而去；而当他自己也来到了石阶前面时，险些绊跌了一跤！<p>　　进了屋子，屋中更是一片漆黑，只有一对大眼，发出可怕的绿幽幽的光芒。<p>　　玛仙整个人，看起来更像是一个幽灵一样。<p>　　看来，玛仙一点也没有着灯的打算。她道：“我不喜欢光亮，进屋子，甚至白天也是漆黑的，像我这样的人，不喜欢光亮，应该可以理解，那不算是变态，对不对？”<p>　　桑雅叹了一声：“当然不是！”<p>　　玛仙又道：“请坐，请问，你千方百计找我，目的是什么，不是已经彻底拒绝了我吗？”<p>　　桑雅的眼睛，对黑暗已习惯了一些，他可以依稀看到几张舒服的椅子在，可是他却并没有坐下来的打算，他向玛仙走近去，但是他只走了两步，就听到那两条大狗的气息明显地粗起来，那令得他不由自主地停步，他吸了一口气：“我起先不知道陶启泉是你的……<p>　　监护人，我先为你奔走，筹集一笔基金，那是准备邀集全世界最好的外科医生，替你动手术之用的。“<p>　　玛仙一直背对着桑雅，她的声音很冷：“其实，我是早知道这情形没有希望的！”<p>　　桑雅又叹了一声：“总应该试一试！”<p>　　玛仙的声音又变得尖锐起来：“怎么试，切下每一双脚趾，用脚趾骨当我的鼻骨？再在我臀部切下一大块肉下来做我的面肉？然后，又在我肚子上割下一大幅皮肤下来，铺在我的脸上？”<p>　　桑雅只是苦笑，说不出话来。<p>　　玛仙发出凄苦的笑声：“现在，我总算还有一个完好的身体，十次八次手术之后，我连身体都变得像鬼一样了，是不是？”<p>　　桑雅低声道：“那……那你为什么要到医院来？”<p>　　玛仙“哼”的一声：“对不起，打扰你了，我虽然明知绝望，但总还存着亿万分之一的奢望，我想在你这里实现这亿万分之一的希望，谢谢你，你连我最后一丝希望也消灭了！<p>　　谢谢你，谢谢上帝——这是我的名字，你当然那是什么意思的了！“<p>　　玛仙愈说愈是激动，她语言之中所表现的那股恨意，令得桑雅感到有点寒意。<p>　　玛仙又尖声笑了两下：“而且，看来我的身体也没有什么，你就连碰都不碰我！”<p>　　桑雅又道：“不！不！，你迷人之极，事实上……我真不如何说才好，事实上，你……<p>　　如果肯让我抱一抱，我会认为是我一生之是最大的幸福！“<p>　　他这几句话，几乎是挣扎着讲出来的，讲完之后，心头狂跳。头也不敢抬高，只是等待到玛仙的答复。<p>　　黑暗之中，十分寂静，只有两条大獒犬发出的咻咻声，过了也一会，玛仙才道：“我是被关在瓶子里的妖魔，而且耐心极差，不要说过两千年，一次失败，已足以使我恨之入骨，你是我最恨的人！”<p>　　桑雅长大了口，他感到了窒息，那是真正连气也透不过来的感觉，他用力使自己发出声音来，才能讲话：“我……我想……你不明白我的意思，我……玛仙……我……<p>　　爱你！“<p>　　玛仙突然爆发出一阵笑声来，随着她的笑声，那两头大物又发出凄厉莫名的吠叫声来，只怕古今中外，当一个男人向一个女人说出“我爱你”这句话之后，得到反应如此特别的，再也无出其右了。<p>　　桑雅会然不知所措了，他不知道该如何才好，玛仙的尖笑声，和着犬只异样的吠叫声，令得他震怵不已，他张大了口，可是发不出声来。<p>　　玛仙的厉笑未断，她已经尖声叫了出来：“谢谢！谢谢上帝，你爱我！我看不必了！”<p>　　桑雅不知从哪里来的一股勇气，陡然叫了出来：“真的！真的！”<p>　　他一面叫着，一面向着玛仙，直逼了过去。<p>　　一切，都是在刹那之间发生的，桑雅向玛仙逼过去，玛仙身边的两头大狗就突然向前扑出，双方的势子都如此之快，而且桑雅向前逼去之际，根本忘记了那两头凶恶的獒犬的存在，而獒犬的动作，又无声无息，疾如鬼魅。<p>　　玛仙的呼喝声虽然几乎是同时发出的，但还是慢了十分之一秒！<p>　　就在这十分之一秒之中，事情已经发生了，事情发生得那么快，桑雅甚至来不及发出一下呼声，两只獒犬的利爪，已经一左一右，搭上了他的肩头。<p>　　桑雅本能向后一退，在他向后退的同时，玛仙的呼喝声，也令得两头久经训练的獒犬一起向后退了出去，可是他们的爪，是那样锐利，简直就像是最锋利的利刃一样，已在桑雅的肩头之上，割开了几道相当深，至少有十公分长的口子。<p>　　鲜血，自他受伤的肩头上急不及待地疾涌出来！虽然是在黑暗之中，可是浓稠的鲜红的血，还是可以强烈地感觉得出来。<p>　　桑雅直到鲜血令得他肩头感到生命在外泄之际，才发出了一下惊呼声。<p>　　在桑雅发出惊呼声的同时，玛仙也发出了一下惊呼声，急急来到桑雅的身前，双手去按向桑雅的伤口，手足无措地想凭自己双手的力量把涌出来的鲜血阻住，不让它们离开桑雅的身体，但是，她这样做，当然一点用处也没有，鲜血很快自她的指缝中迸出来，她陡然哭了起来。<p>　　这时，不管她有魔鬼一样的脸容，也不管有着天仙一般的身材，不管她头部如何畸形，不管她心理是否正常，她的反应，全然是一个惊惶失措的少女应有的反应。<p>　　她陡然哭了起来，一面哭，一面把脸靠向桑雅的肩头，紧紧在靠在桑雅的肩头上。<p>　　桑雅也开始感觉到了两边肩头皮肉被撕袭的痛楚了，可是当玛仙这样紧紧靠着他，饱满的胸脯几乎在挤压着他的胸膛时，他全然忘却了痛楚，双臂轻轻地环抱着玛仙的腰肢，甚至有点希望，这样的情形，永远可以延续下去！<p>　　但，只过了短暂的时间，大约不到一分钟，玛仙的身子，陡然剧烈动了一下，发出了“啊”的一下惊呼声，迅速向后退去。<p>　　若是桑雅的肩头没有受伤，他动作敏捷得足可能一把将后退的玛仙拉住的，可是他双臂才一起，肩头的创痛，使他的动作慢了下来。<p>　　而玛仙在后退几步之后，行动十分怪异，使他只顾着玛仙，没有移动身子。<p>　　玛仙在后退之后，伸手按住了她的口部，包住她头脸的白布，由于刚才曾紧靠着桑雅的肩头之故，已经满身是鲜血，鲜血看来已经浸透了整幅白布，她伸手按住了自己的口部，不知是什么意思，而她的手上，也满是鲜血，她就这样站着不动。<p>　　在黑暗之中，她双眼中冒出一种十分异样的光辉来。<p>　　桑雅毕竟是医生，他知道自己的伤口十分深，而大量失血的情形，如果没有迅速的改善，会危及生命的，所以，当他从刚才和玛仙的身体如此紧密相依的梦幻般的感觉中醒过来时，他就立即道：“给我一布条，帮我……把血止住。”<p>　　玛仙一听之下，立即转过身去，迅速把包在她头脸上的白布条解下来，然后，并不转身，就把布条抛向桑雅，布条真的浸透了鲜血，桑雅一伸手接过，自己胡乱在肩头上紧紧包扎了一下，当然，起不了什么作用，他必须到最近的一家医院去。<p>　　玛仙在这时候，发出了几下呼喝声，那两头闯了祸，保护主人太心急了一些的大狗，夹尾巴逃走了，消失在黑暗之中。<p>　　她并没有转过身，只是道：“你……怎样了？”<p>　　桑雅吸了一口气：“我要到最近的一家医院去！”<p>　　玛仙喉间，发出了“格”的一声响：“等我一下，我陪你一起去。”<p>　　桑雅十分欢喜，连声道：“好！好！”<p>　　玛仙的行动相当快，立即向楼梯走去，她始终背对着桑雅，当她踏上第一级楼梯时，她的动作，令得桑雅看得目定口呆！<p>　　玛仙把她身上的那件极薄的丝袍脱下来，顺手挂在楼梯的扶手上，她曼妙的背影，在黑暗中看来，散发出柔和的，像玉一样、像珍珠一样的光辉，那实实在在是十全十美的少女胴体，完全按照能形成最美丽的视觉效果的比例生长的人体美的极点！<p>　　桑雅见过玛仙鬼怪一样的脸容一次，但就算见过千百次，这时看到这样动人的背影，也决不会同时联想起她那可怕的脸容来的！<p>　　当桑雅向原振侠叙述到这一部分之际，他苍白之极和脸上所现出的那种陶醉的神情，足以说明当时他是如何屏住了气息，全心全意地在欣赏着玛仙的身体。<p>　　可是，原振侠在桑雅的叙述之中，却感到一股莫名的诡异！<p>　　他全然不知道自己何以会有这样的感觉，可是他又实在有这样的感觉，这种感觉，不但令得他遍体都有寒意，而且令得他手背上的汗毛都竖了起来！<p>　　所以，他陡然地一挥手，打断了桑雅的叙述，他的目的是要静一静，捕捉自己何以会有那种感觉的原因，可是他的思绪一片凌乱，却什么也捕捉不到。<p>　　桑雅好几次要再开口，但是都被原振侠做手势，把他的话挡了回去。<p>　　他仍然在不断问自己：为什么会有这种感觉？当然是源自桑雅的叙述，可是，是叙述的那一部分，使自己有了这样的感觉的？<p>　　他开始有一点模糊的概念。<p>　　一定是血，自桑雅身体中大量涌出的血，使他有了这样感觉！<p>　　可是桑雅是被狗爪所伤之后才涌出来的血，这其间似乎又没有什么诡异之处，又何至于令得自已汗毛凛凛，觉得怪异莫名？<p>　　原振侠想了好一会，想不出这种直觉的根源，他只好放弃，只是问：“你的伤口怎样了？”<p>　　桑雅道：“没有什么大碍，我不说，你根本看不出我受过伤。”<p>　　原振侠闷哼一声：“看看你苍白的脸色，也可以知道你曾大量失血……”<p>　　桑雅笑了起来：“我失的血并不是你想像那样多，而且，可以打开我和玛仙之间的僵局，流点血，太值得了！”<p>　　原振侠一听得桑雅那么说，心中陡然一动，感到自己捕捉到了一些什么，对，血，桑雅的血，和玛仙之间的关系……可是，他仍然无法把想到的那些零碎的因素串连起来，只好再度放弃。<p>　　他又道：“狗爪上——”<p>　　桑雅道：“放心，我在缝了三十多针的同时，也作了各种防疫注射，我脸色苍白，那是由于极度的兴奋，像有些人喝了酒脸红，有些人喝了酒脸白一样，我兴奋的时候脸白，那是交感神经和副交感神经——”<p>　　原振侠打断了他的话头：“算了，别解释了，我们都不再是医科新生了！”<p>　　桑雅笑了一下，原振侠问：“你不觉得你的叙述之中，有什么诡异之处吗？”<p>　　桑雅瞪大了眼睛：“没有啊，倒是后来，玛仙向我提及了巫师向她施术的情形——你也提及过的，听起来，倒有点怪异！”<p>　　原振侠又不由自主，坐直了身子，他捕捉到零碎的因素之中，又多了一样：巫术！<p>　　（血，自桑雅身体中涌出来的血——和玛仙的关系——巫术——再下面是什么呢，原振侠仍然无法将之组织起来。）<p>　　对于玛仙自己来讲述大巫师如何向她施术这一点，原振侠倒很有兴趣知道，所以他道：“请继续说下去。”<p>　　玛仙向楼上走去的速度，不是太慢，也不是太快，可是在桑雅的感觉上，是其快无比，几乎是一闪即过。<p>　　桑雅也知道，当他和玛仙之间的僵局打破之后，这种情形，他以后一定常有欣赏的机会，玛仙曾表示歉意，那自然是她为什么让他欣赏她裸体的背影的原因。<p>　　桑雅自然也想到过，玛仙由于脸容如此可怕，所以也特别喜欢炫耀她那动人的胴体，这是任何少女都有的心理。<p>　　他并没有等多久，玛仙已从楼上下来，她头脸上已包扎好白布，身上也穿了普通的衣服，她一下楼就问：“你还能开车？”<p>　　桑雅道：“我想可以，如果我不能，你会驾驶？”<p>　　玛仙笑了起来，这次，她的笑声十分动人：“我会驾驶？你指的是潜艇、喷射机，还是坦克？”<p>　　桑雅“啊”的一声：“对不起，我忘记你的监护人是谁了，有这样的监护人，自然什么都有机会学。”<p>　　他们一起向外走去，玛仙道：“也不尽然，像我这样子，少了许多女孩子应有的活动，自然时间多出来，可以学会其他女孩子学不会的东西。”<p>　　离开屋子，在经过花园时，那两头大獒犬又悄悄跟了过来，玛仙道：“如果你不反对<p>　　----”<p>　　桑雅连声道：“不反对！不反对！”<p>　　玛仙像很高兴——她是不是高兴，自然无法自她的神情中看出来，但是走在她身边的桑雅，可以在她变轻松了的脚步上感觉得出来。<p>　　桑雅的车子相当小，两头大狗挤在后座，看起来有点滑稽，玛仙要开车，桑雅就坐在她的旁边。<p>　　到最近的医院，约莫十来分钟车程，在这段时间中，他们两人一直在交谈，桑雅在一开始，就觉得玛仙的知识之丰富远远超过她的年龄——从日本医院来的资料，她今年应该是十八岁。<p>　　当桑雅表示了对这一点的讶异之际，玛仙的回答是：“我的监护人对我很好，当他发现我的智力并没有问题时，就一直替我请最好的教师，教我一切我想学的东西。”<p>　　接着，她的声音之中，充满了少女的自傲的喜悦：“我有三篇纯数学的论文，发表在苏联科学院的院报上，分别用德文、法文、英文写成，到现在，苏联科学院还在世界各地找寻这三个数学权威！”<p>　　桑雅听得悠然神往，只能发出“啊啊”的低呼声，然后好奇地问：“你的监护人——”<p>　　玛仙缓缓摇着头：“他只是我的监护人，和我一点也没有亲戚关系，我完全不知道我在世上还有什么亲人。”<p>　　桑雅大是讶异，他自然知道，打听人家的身世是一件十分不礼貌的事，所以他有许多问题都不好意思问出来。<p>　　玛仙倒是十分大方：“陶先生是在耶加达的街头发现我的，那时，我是一个才出世的婴儿，我想……多半是我的样子把我的亲人吓坏了，随便把我包了起来，抛弃在街头的。”<p>　　桑雅吸了一口气，玛仙对她自己来历的分析，自然不会离事实太远。<p>　　印尼的国民文化水准不会太高，忽然诞生了这样一个怪婴，没有当场把她弄死，自然不会有勇气将之养大，那么，抛弃在街道，就是最顺理成章的处理方法了。<p>　　桑雅这时正盯着玛仙握住了方向盘的双手在看着，她的衣袖掷到臂弯部分，露出一小截，小臂上的肌肤，和她衣领开口处露出来的颈际和一抹酥胸上的肌肤一样，看起来都是那样柔滑细腻，而且，在极浅奶油棕色之中，透着淡淡的粉红，那是一种艳丽无比的肤色。<p>　　正宗的印尼人是棕种人，本来就天生有着谈棕色的美丽皮肤，而荷兰人又曾长期占领过印尼，如果玛仙有着白种人的血统，那么，她有那么好看的肤色，也就不是什么令人诧异的事情了。<p>　　桑雅继续着话题：“你算是运气好的了，恰好遇上了陶先生，要不然，命运不堪设想，说不定叫野狗叨了去，也说不定被——”<p>　　他讲到这里，陡然住了口，本来，他是想说“说不定被人当作鬼怪打死”的，但总算及时住口，没有说出来。<p>　　玛仙苦笑了一下：“我如果在婴儿时期就死了，不过是世上少了一个痛苦的人而已，当我开始会思想，开始觉得自己与众不同，绝对无法和正常人一起生活之际，我真不知道该感激陶先生好，还是恨他的好！”<p>　　玛仙的声音听来更苦涩：“谁能说我一定愿意过这样的生活？”<p>　　桑雅不由自主，伸手按住了玛仙的手臂，他手心上有所触摸到的那种柔滑的感觉，传达到了他的神经中枢，使他的声音听来更是恳切：“我觉得，纵使是一个弃婴开始起，到你由陶先生扶养长大，似乎冥冥之中，有一股强大的力量在帮助你，使你坚强地活下去！”<p>　　玛仙深深地吸了一口气，道：“奇怪，那大巫师也是这样说。”<p>　　桑雅怔了一怔：“哦，那个大巫师！”<p>　　桑雅把原振侠讲给他听的经过，讲了一遍。<p>　　玛仙沉默了片刻，才道：“是的，白天我从医院逃出来，心中恨透了医生，在附近兜了一个圈子，我就隐藏在附近的树林中，准备有一个出来我就吓了一个，谁知道第一个就遇上那位……原医生，我吓了他一下，他反而找我，我就躲进了他车子那行李箱中，谁知道……却有了和大巫师相见的一段奇遇！”<p>　　桑雅听出她说到“恨透了医生”之际的语气，那是真正发自内心深处的恨，想到自己，正是她最恨的一种医生，心中也不禁感到了一股寒意，他急急岔开话题：“你宁愿相信巫术，不相信科学？”<p>　　玛仙道：“我不知道，在这以前，我从来也未曾接触过巫术。”<p>　　桑雅大奇：“那你怎么会和大巫师接上头的？”<p>　　玛仙沉默了片刻，车子也到了一家医院门口，她停了车：“你一个人进去吧，我在车子里等你，回程的时候，我再告诉你。”<p>　　桑雅很想邀她一起进去，但是想到她白布里这种样子，一定会引起他人的骇异，所以没有坚持，独自一个人进了医院。<p>　　他进了医院之后，缝针、消毒、打针这些事，全都乏味得很，所以，跳过去不提，只说玛仙如何会和大巫师打交道的事。<p>　　那天晚上，原振侠在找不到玛仙之后，绝未想到玛仙躲进了车子的行李箱，也载着玛仙，一起到了小宝图书馆的门口。，而心中充满了对医生的恨意，对命运的恨意的玛仙，正如桑雅医生所料，她的情形如果得不到改善，她根本无意活下去，缩在车子的行李箱之中，她只觉得路程相当远，她也根本不担心会到什么地方去，她早已豁出去，尤其在经过了白天在医院中那样的打击后，她心灵上的创伤，简直无法可医治。<p>　　当车子停下来之后，她只是在盘算，如何再可以把那可恶的医生吓上一大跳。<p>　　就在这时候，大巫师自小宝图书馆中走了出来，经过原振侠的车子，玛仙在行李箱之中，以为是可恶医生回来了，她正准备解下头上的白布，猛地跳出去再去吓人时，意料不到的事正在此时发生了。<p>　　她还没有开始有动作，就听到有人在外面陡然道：“车子里是什么？真有那么大力量的人，为什么那样充满恨意？你的力量……大得异乎寻常，请你出来见我，我是达伊安大巫师！”<p>　　大巫师这番话，是用西班牙语说的，那是玛仙精通的语言之一，她呆了一呆，她当然知道什么叫“大巫师”，可是却也不知道达伊安大巫师是何许人，她那时的心情是如此恶劣，就算是一群魔鬼呼唤她出去，她也不会忧虑什么。<p>　　于是，玛仙和大巫师，面对面站立着，玛仙只觉得巫师的神情怪异莫名，双眼之中，迸射出一种异样的光采来，盯着她看了足有一分钟之久，才道：“你是我一生之中遇到过的最奇怪的人！你天生能使神奇的力量为你做事，也就是说，你是一个天生的大巫师，即使你是一个幼童，也已经会用这种神奇的力量来改变你的命运！”<p>　　大巫师说得十分严肃认真，也说得很快，玛仙冷冷道：“是吗？这或许就是当我是一个弃婴时，使得一个大富豪发现我，把我养大的原因！”<p>　　玛仙自小所爱的教育十分现代，所以在观念上，她根本不相信巫术这回事，她这样回答大巫师，自然是在嘲讽对方。<p>　　可是，达伊安大巫师听了，却仍然十分认真，连连点头，“当然是！当然是！”<p>　　玛仙感到自己被戏弄，她的情形如此之糟，而大巫师还说她能凭借什么神秘力量去改变自己的命运！自从懂事以后来，她不知多少次祈求自己的脸容变正常些，即使和最丑的丑女一样，她也愿意付出任何代价，可是结果却连她自己也不敢多看自己的脸容一样！<p>　　当时，玛仙冷笑了一下，道：“你愿意看看我是什么样子吗？等你看过之后，你再告诉我，神秘的力量有什么用途！”<p>　　那时，她真有这个冲动，要把头上的白布解开来，让那个自称大巫师的人看看，看他有什么办法，所以她说着，已动手去扯白布。<p>　　而就在这时，大巫师沉声喝道：“等一等！”<p>　　大巫师的声音并不高，但是自有一股令人不能不顺从的力量，玛仙手下慢了一慢，大巫师已经伸手按到她的头上。<p>　　当大巫师的手一按到玛仙的头顶之际，玛仙发出了“啊”的一下呼叫声，她是觉得大巫师的手，简直像是一块烧红了的烙铁一样，灼得她全身，尤其是头上奇痛无比。<p>　　而大巫师的动作很快，一按之下后，立即缩回来，神情更是异特：“你真是与众不同！<p>　　真是与从不同！你有神奇力量，可以达到巫术上的最高境界，可以利用你的神奇力量做任何事。“<p>　　听得大巫师一再这样说，玛仙的心中反倒没有了愤怒感，她当然也绝不兴奋，她只是觉得十分疲倦，挥了一下手，“算了吧，我为了改变自己的容貌，不知想了多少年，一点用处也没有！”<p>　　大巫师“啊”的一声：“你嫌你自己长得太丑？那太容易了！自已的心意，有足够的力量改变自己的容貌，何况你根本与众不同！”<p>　　（中国有一句话“相由心生”，倒有若干和大巫师的论调相拟之处。）<p>　　玛仙听了只是冷笑几声，不愿意再和大巫师交谈下去，一面冷笑，一面转身，向十分不明朗的地方走去——她自小就习惯了阴暗，她从来不照镜子，一个人知道了自己有着一张鬼怪一样的脸之后，最讨厌的东西之一，自然就是镜子。<p>　　当她看书的时候，她用特种的射灯，光线只集中在她要看到的物体上，当她接受个别教育的时候，灯光也是特别安排的，她一样是在阴暗的角落里。<p>　　所以这时她想离开，也自然走向一个十分阴暗的所在，谁知道她一走，大巫师竟然跟着她走了出去。<p>　　（在小宝图书馆楼上看下去，原振侠他们以为大巫师和玛仙是一起走开的，那是由于大巫师动作和玛仙配合十分好的原故，实际上，是玛仙先走，大巫师立即跟了上去的。）<p>　　玛仙觉得大巫师跟了上来，十分厌烦地道：“你又想说什么？”<p>　　大巫师在巫术界之中的地位极高，人人都对他恭而敬之，只怕从来也未曾受过别人对他这种不礼貌的话，可是这时，他一点也不生气，因为他的确感到这个白布包头的少女蕴藏着一股神奇的力量，这种力量。他强烈地以他巫师的本能感觉得出来，就是巫术的力量，这是他从前从未曾遇到过的事，这时他的心情也在极度的兴奋之中，怎么去计较玛仙说话的语气？<p>　　大巫师这时道：“如果你不觉得自己有巫术的力量。那只不过因为你不会运用。”<p>　　玛仙闷哼了声：“你能教我？”<p>　　大巫师的回答十分肯定：“当然”<p>　　他们一面说，一面向前走着，这时，已经走进了那个阴暗的角落之中，在小宝图书馆上看下来，已经看不到他们两个人了。<p>　　玛仙陡然站定身子，用手一扯，把包在头上的白布扯了下来，突然转身，抬起头来，把她鬼怪一样的脸向着大巫师，然后道：“好，那么你教我，如何能把我的样子变得和普通人一样！”<p>　　达伊安大巫师本身是巫师的奇才，自幼就被几个老巫师发现他有着巫术的奇异才能，一生接受神秘奥奇的巫术训练，在这种训练之中，所见过及所接触过的各种诡异现象之多，包括了要注视各种各样的死尸一样的脸部达一年之久的训练在内，可以说见尽了世上玄奥恐怖的现象了，可是当玛仙陡然扬起脸面来向着他之际，他也不由自主后退了一步，发出了“啊”的一下惊呼声来。<p>　　然后，他们两人就对视着，在凝视之中，玛仙只觉得大巫师的双眼之中，有一股难以形容的光采射了出来，这股光采似乎笼罩了她整个鬼怪一样的脸面时，那令得她产生了不自在的感觉——那是她把脸向着别人时，自己第一次有这样的感觉。<p>　　正当她想偏过脸去，避开大巫师的那种眼光之时，大巫师已然道：“情形是特别一些，但是还是有办法的，你的力量，再加上我的力量。还是可以有办法的。”<p>　　大巫师又道：“你现在什么也不必做，让我运用我的力量向你施术，你所要做的，只是集中你一切可以集中的意志像你将来要变成的样子。”<p>　　如果不是刚才陡然生出了那股信心，一听得大巫师这样说，玛仙一定又要忍不住发出尖厉的笑声来了——竟然可以想像将来变成的样子，这岂不是奢望中的奢望？梦想中的梦想？她敢有什么别的愿望，只要人家看到她，不把她当鬼怪，她已经心满意足了——这正是她懂事以来最大的愿望。<p>　　可是这时，在大巫师愈来愈盛的目光笼罩之下，她的愿望改变了！<p>　　当时，玛仙的心中或许这样想，反正是达不到的愿望，奢望和普通的愿望还不都是一样的，所以这时她意念一集中，所想的是：我要变成一个美女，变成一个绝世美女，变成一个容颜上的美丽和我身体的诱人可以完全配合的绝色美女！<p>　　她一开始这样想，耳际就听到发自大巫师口中的喃喃咒语，那咒语声令得她的意念更集中，而且进入了一种朦胧的境界之中。<p>　　接着，大巫师的双手扬了起来，自她的头顶开始，缓慢有力地在她整个头脸上移动着，抚摸着，玛仙感到大巫师的双手有光芒发出来，而且大巫师的手心是火烫的，烫得令人几乎透不过气来。<p>　　她一动不动地站着，接受大巫师的施术。<p>　　（大巫师施术的情形，原振侠在楼上看下来，只看到大巫师发光的手在缓缓移动。）<p>　　对玛仙来说，这时的经历更是异特之极，她的胴体是那么晶莹可爱，她的脸面是那么可怕，可怕到绝不会有人想去抚摸一下的程度，而这时，大巫师滚烫的手，却在她鬼怪一样的脸上每一部分，那么有力地抚摸着，这使她产生了一种十分激动的情绪，对于自己能变成美女的信念，也愈来愈盛，愈来愈是坚决。<p>　　大巫师一直在同时吟着咒语，玛仙不知过了多久，才听得一下巨大的呼喝声，就像是一个焦雷，就在她的头顶炸开来一样，令得她从朦胧的境界之中醒了过来。<p>　　她听到大巫师在剧烈地喘息着，当她望向大巫师的时候，看到大巫师脸上的汗，像雨水一样往下流着，然后，大巫师疲倦地挥着手：“你回去吧，巫术的力量会发生作用，你会变成你意念中的模样。”<p>　　大巫师说着，就缓缓地转过身去，玛仙又伫立了一会，自己抚摸着自己的脸，发现一如从前，她苦笑了一下，重新扎起白布，在黑暗之中离去。<p>　　玛仙和大巫师之间发生的一切事，自然是由玛仙讲给桑雅听，再由桑雅转述给原振侠听的。<p>　　由于过程相当怪异，所以原振侠听得十分用心，当他听到桑雅的叙述告一段落之际，他觉得有点不对头，问：“以后呢？”<p>　　桑雅呆了一呆：“什么以后，玛仙说她自己回去了，就这样。”<p>　　原振侠缓缓摇着头：“不对！不对！”<p>　　桑雅有点恼怒：“什么不对？她把一切都对我说了，而且巫术对她一点作用也不骨，她还是那个老样子！”<p>　　原振侠仍然道：“不对，她隐瞒了一些事，未曾对你说起。”<p>　　桑雅笑了起来：“你倒知道！”<p>　　原振侠想了一想才肯定地道：“是的，我知道，前天晚上，大巫师十分疲乏地上楼来，的确如她所形容的一样，满身是汗，而且说，他为了这次施术所花的精力，要经过十二次月圆才能恢复过来。”<p>　　桑雅一挥手：“这些事，玛仙自然无法知道。”<p>　　原振侠说得十分缓慢：“大巫师还说，她必须做到一些事，如果做不到，他施的巫术力量也不会有用处，需要她去做一件事，一定极其重要，而她却并没有告诉你，是不是？”<p>　　桑雅怔了一怔：“她没提及，我想，那是由于她和大巫师在一起的时候，感觉虽然奇特，但是她根本不相信巫术的原故，所以她也不打算去做大巫师要她做的事，自然也不必提及了。”<p>　　原振侠昕出桑雅的语气中，正在竭力维护玛仙，而他也不知道玛仙隐瞒的是什么，自然也无从再说下去。<p>　　他于是道：“猜想起来，她还隐瞒了一些事，大巫师说她有先天成为巫师的条件，大巫师肯向她施术，一定有一点交换条件，她也提都不提。”<p>　　桑雅显得相当不耐烦：“猜想，猜想，你什么都是猜想，你究竟想暗示什么？”<p>　　原振侠道：“不是暗示，是明明白白告诉你，别低估了巫师的力量，巫术有它不可思议的魔法力量，而她有可能成为一个女巫！”<p>　　桑雅听得哈哈大笑起来：“听听！这像是一个医生所说的话吗？她如果是一个女巫，那倒好了，至少可以令得她的脸面变得好看一些！”<p>　　原振侠疾声道：“你不是说，她的脸容就算是现在那样，也值得你迷恋吗？”<p>　　桑雅的回答也变得很快：“当然是，但是如果能有所改善，那有什么不好。”说到这里，他夸张地高举双臂，大声叫：“天下所有的巫术的力量，要是能使玛仙的情形有改善，我宁愿自己成为巫术的牺牲品！”<p>　　当桑雅医生叫到最后一句之前，原振侠已经意识到他想讲什么了，正想大声疾喝阻止他，可是桑雅已叫了出来。<p>　　刹那间，原振侠感到了一股寒意，他只好说了一句：“别开这样的玩笑！”<p>　　桑雅却十分高兴：“我们说了那么多话，她学识之丰富，真叫人吃惊，她还说，我可以时时去看她。”<p>　　原振侠作了一个“随便你”的手势。桑雅用力一指报纸：“登报人的那个什么阿财，叫他去死吧！”<p>　　他一面说，一面离开了原振侠的房间。<p>　　他这时离开的脚步之轻松，就像他不久之前离开夕阳大道三十三号时一样。<p>　　桑雅在医院的急诊室中，料理完了伤口出来，疾步走向车子，他生怕玛仙已经离去了，玛仙还在，双手托着头，正在睁大眼睛沉思。<p>　　桑雅道：“没有事，几天就好。”<p>　　玛仙没说什么，仍然由她驾车，驶回她的住所，在归途中，玛仙向桑雅说了她和大巫师相识的经过，最后感叹了一句：“人生的际遇，真是太偶然了，谁知道我躲进了行李箱之后，竟然会有一段那么奇异的经历！”<p>　　车子已到了洋房门口，桑雅踌躇着不肯离去，玛仙邀请他进去坐了会，桑雅更是高兴之极，在言语之中，竭力表示自己对她的迷恋之意，可是玛仙却每次都把话题岔开了去。<p>　　一直呆到天色将明，桑雅才依依不舍告辞，临走时，还轻握了玛仙的手一下，由衷地道：“你上楼梯时的情景，足够我回忆一生！”<p>　　玛仙发出了一下充满发幽叹的轻笑声，转身走了入去。<p>　　桑牙雅开车回到住所时，天色已然大明，他看到了原振侠留下的纸条，准备整理了沾满血渍、又被狗爪撕破了的衣服之后就下楼去。<p>　　而等他在换好衣服，洗了一个脸之后，报纸也来了，他拿起报纸，就看到了那则不伦不类的寻人启事，他只当是原振侠的杰作，所以就去找原振侠算帐，等到弄清楚之后，他又兴致勃勃地向原振侠讲述他找到玛仙的经过，只觉得精神振奋无比。<p>　　在桑雅离去之后，原振侠的心情却有点沉重，他还在想究竟是什么曾令得他有遍体生寒的恐怖之感？是不是因为玛仙和神秘莫测的巫术发生了关系呢？<p>　　而且玛仙的来历为术奇特，监护人竟然是鼎鼎大名的陶启泉，这也有点不可思议，他知道，要地陶启泉方面了解玛仙的一切十分困难，世上只有那位有着无数神秘经历的先生和他的夫人才有这个能力。<p>　　原振侠想了一想，本来想打一个电话给那位先生，但想起那位先生曾说过，电话是最不受欢迎的不速之客，随时可以骚扰他人，他拿起电话又放下，虽然事情和他无关，但是他的两个朋友，桑雅和阿财，显然已被牵涉了进去，他觉得有必要去了解一下。<p>　　原振侠的性格十分随和，阿财和桑雅两个人，不论在学识上或是社会地位上，都有着极显著的不同，但是在原振侠的心目中，倒是一视同仁，全把他们当朋友的。<p>　　他决定写一封信，请那位先生，若方便，向陶启泉问一下有关玛仙小姐的一切，陶先生是玛仙的监护人，应该知道她许多事的。<p>　　写好了信，他又拿起报纸来，把那段寻人启事再看了一遍，实在没有法子不发笑，一直到他在赴医院途中，一面驾着车，一面还是忍不住想起来就发笑，很出乎意料之外的是，在医院门口，他竟然又看到了呆立着的在东张西望的阿财。<p>　　原振侠停好了车之后，走近阿财，在他的肩头上重重拍了一下。<p>　　阿财吓了一大跳，拍着心口：“原医生，人吓人，会吓死人的！”<p>　　原振侠感到意外，因为他是对着阿财走过去的，阿财怎么会看不见他？他还没有问，阿财已经十分忸怩地道：“我只顾注意来来去去的女人，没有注意男人。”<p>　　原振侠苦笑了一下：“报纸上的启事，是你登的？”<p>　　阿财一下子涨红了脸，神情变得更忸怩：“你看到了？唉！花了我一夜工夫才写好的，你想，她是不是会看到得到？会不会？”<p>　　他一面说着，一面手足无措地等着原振侠的回答。<p>　　原振侠正色道：“阿财，我们是朋友，我告诉你，你要听我劝，再也别将那女孩子放在心上。”<p>　　阿财大是不服：“为什么？”<p>　　原振侠一挥手：“这女孩子身份已经弄明白了，她的监护人是出名的大富豪。”<p>　　阿财一点也不气馁：“我也有钱！”<p>　　原振侠真恨不得打阿财一个耳光：“你那点钱算什么，别说是你，就算鲁大发不是现在这样，再拍一百年电影，赚的钱还不够人家一条毛！”<p>　　阿财眨着眼睛，结结巴巴地说着：“人要……那么多钱干什么？你是说她有钱，会看不起我，我看那也不见得。”<p>　　原振侠真拿他没办法，阿财反倒打蛇随棍上，别看他平时有点呆头呆脑，这时一点也不笨，他道：“你知道她的身份？一定知道她住在哪里的了，求求你告诉我，我找到她门口去等她。”<p>　　原振侠用力摇头：“我不会帮你做这种没有意义的事，我要上班去了。”<p>　　原振侠疾言厉色的拒绝，并没有使阿财气馁，他反倒提高了声音：“我知道，大家都是男人，我知道，那天在电梯中，你和我一起看到她的，你自己也喜欢，迷上了她，所以不让我去找她！”<p>　　原振侠气得几乎要昏过去，他也不想和阿财这种浑人争辨，转身走向医院，一面道：“是，给你猜对了，所以你没有希望。”<p>　　阿财又在他身后叫了些什么，原振侠并没有注意，而当他走上石阶之际，他陡然怔了一怔，他感到自己，自然而然，满脑子都是那天在电梯中看到的情形。<p>　　那少女如此美丽诱人的胸脯，他在看到过之后，自然印象相当深，可是几天来，从来也没有现在这样，感到一看之间的印象，竟然具有如此的震撼力！<p>　　他简直无法抑制自己去想当时的情景，而且对于自己当时和那少女隔得如此之近，竟然只是盯着她看而没有什么行动，感到了极度的后悔，那种悔意，甚至令得他喉头发干，手儿发抖。<p>　　原振侠实在无法解释何以自己的意念，竟会变得如许不能控制，他急急走进医院，迎面而来的人，都以十分讶异的目光看着他，有几个问他：“原医生，你不舒服？”<p>　　原振侠没有回答，到了自己的办公室之后，他喝了一大杯水，可是那种意念，越来越汹涌，令得他无法静下来。<p>　　另一方面，他还十分清醒：“不可能的，那少女，玛仙，根本像是鬼怪一样，想她干什么？”<p>　　然而，他越是叫自己不要想，想念的程度却越来越甚，他强迫自己，把意念集中在她鬼怪一样可怕的脸面上，可是却一点也不成功，反倒更加在脑海之中，翻腾着她美丽身体的每个细节。<p>　　那少女美丽的身体的其他部分，当时在电梯中的一看之间，原振侠几乎没有加以任何注意，在当时的情景之下，任何男士的视线，自然而然，会集中在她诱人的胸脯上！<p>　　可是这时，原振侠却想起了她别的部分来，她的手，手指修长，手背上的肌肤和她的手指义叉着紧握着……<p>　　还有她的小臂，浑圆的，有着近乎透明的细汗毛的小臂，叫人联想到她整个玉雕一样的手臂和肩头……<p>　　原振侠不由自主，气息急促了起来，他坐立不安，无目的地来回走着。<p>　　当他翻开一本医学书籍之际，在他眼前浮现出来的，竟然是那少女的细腰，和她腹际若隐若现的神秘而诱人的脐孔。<p>　　他用力拍着自己的头，感到了一股异样的冲动，而在这种冲动之下，他又不由自主地打着寒颤——有一股恐惧的寒，自他心底深处升起。<p>　　他知道自己突然之间，对她的这种思念，是不可理喻的！<p>　　他甚至想到，一定不是自己要这样想她，而是有某种力量要他这样想。<p>　　这某种力量是什么力量呢？是巫术的力量？如果巫术的力量竟然能够这样控制人的意念的话，这真是令人不寒而栗的事。<p>　　所以，他立即摒弃了这个想法——那时他的思绪真是混乱之极，他立即又想：“不，不是由于什么外来的力量的影响，是我自己去想她，她的身体那样迷人，想念她一下，也是很正常的。”<p>　　原振侠不由自主地苦笑起来，正常？现在他多少有点明白桑雅和阿财的心态了，因为他自己现在不正和他们一样么？<p>　　他吞着口水，真的感到了着迷，他毫无目的的，步子越来越快，陡然在门口站定，为自己突然而起的一个念头而心头狂跳。<p>　　他是知道玛仙的住址：夕阳大道三十三号，那是桑雅费尽心机打探出来之后告诉他的，驾车前去，至多一小时，与其在这里想得唇干舌燥，何不立即按地址前往，去找他，去拥抱那使人迷恋的身体？<p>　　这个念头才一闪起，就令得他心头狂跳，接着，立即付诸实行的冲动，便如潮水一样，不可遏止，他陡地转向门口，用力拉开门，已准备一步跨了出去，在他才一打开门时，他就看到有一个人当门而立，他几乎连想也未想，反手一推，准备将来人推开去。<p>　　可是他的手才一伸出动，就被一双柔软的手握住了，原振侠呆了一呆，转头向那人望去，首先接触到的，是一双深沉无比、闪耀着难以形容的柔媚的光彩的眼睛，原振侠陡地一怔，他看清楚了，握住了他的手的，是一个出色的美女，纤细而坚强，尖削的下颏使她看来美得极其古典，忽闪的大眼睛中有着固执的迷茫，那种叫人自心底感到醉意的眼神，当然不是每一个人都有的，可以说，世上只有一个人有，海棠！<p>　　在他办公室之外，正是海棠。<p>　　海棠望着原振侠，神情十分惊讶：“你怎么啦？”<p>　　原振侠不由自主地喘着气：“我怎么啦？”<p>　　海棠道：“如果有镜子的话，你就可以知道你自己怎么了。”<p>　　原振侠心中陡然一凛，刚才自己想的是什么，准备去做什么，又一起涌上心头，要不是海棠突然出现在门口，他这时怕已上了车子了。<p>　　原振侠在刹那间，有十分疲倦的感觉，像是整个人才挣扎着从一个有浓稠泥浆的泥沼之中出来一样，他不由自主伸手抹了一下，却抹了一手汗，这更令他吃了一惊。<p>　　海棠一直用惊讶的眼光看着他，原振侠可以感到她的眼光之中，有着深切的关怀，但是他又不愿接受这样的关怀，所以他有点偏执地转过头去，避免和海棠的眼光相接触。<p>　　当他这样做的时候，他感到海棠在心中发出幽幽的叹息声，实际上，海棠并没有发出任何叹息声出来，只是故意用轻松的语调问：“不请我进去坐坐？”<p>　　原振侠有点像机械人一样回答：“请进来，请坐。”<p>　　他退回办公室，海棠跟着进来，原振侠在坐了下来之后，感到自己镇定了许多，刚才的一切，像是一场恶梦一样。<p>　　而他又隐隐感到，那不是平常的恶梦，平常的恶梦，醒了就没事了，而这个恶梦，只怕会不断持续下去，这是令得他涔涔汗下的主要原因。他又抹了抹汗，才问：“我刚才看来，是……什么样子？”<p>　　海棠浅浅一笑——原振侠常说，海棠的这种笑容，有着典型的对世界上一切事情的嘲讽，简直是叫人无可捉摸的，而当她在这样笑的时候，她的神态，又是如此柔媚可人，她道：“你刚才看起来，就像是被什么邪术迷住了一样。”<p>　　原振侠陡然震动了一下，他知道，海棠对于刚才在自己身上究竟发生了什么事，是不可能知道的，但是她竟然用了这样的形容词，可知道自己刚才推门出去的时候，神情是何等可怕！<p>　　他思绪极乱，没头没脑地说了一句：“谢谢你。”<p>　　他向海棠致谢，是因为他知道，要不是海棠的突然出现，他这时会在车子里，驶向玛仙的住所。<p>　　海棠自然不知道他这样说是什么意思，但是她自有她缜密的心思，并不表示太多的讶异：“本来不想打扰你的，也知道你并不想见到我——”<p>　　原振侠张开了口，可是却发不出什么声音来，那是他根本无法说什么之故，他不想见海棠吗？当然想，而真的想见她吗？却又不想。<p>　　所以，他只是无意识地挥了挥手，无可奈何地叹了一声，海棠站了起来，当她站起来之际，幽香自她的身上散发出来，沁人心腑。<p>　　原振侠望着她窈窕的身形，心中想：“真是的，我刚才怎么会去想玛仙？黄娟或海棠，无论从哪一个角度来看，才是真正的美女。”<p>　　他这样想的时候，本来想否定刚才自己对玛仙的思念的，可是才一想及玛仙，脑际又涌起玛仙那迷人的身材来，那令得他大吃一惊的，他不由自主，用力摇着头，好把这种念头驱走。<p>　　海棠这时，已经来到了他的身边，原振侠像是一个遇溺的人，陡然见到救生圈一样，立即紧紧握住了海棠的手，把头靠向海棠柔软的腹际，那使他多少在某种程度上有点安全感觉。<p>　　原振侠像孩子一样地偎依着她，令海棠有一种异样的感觉，她的气息也开始急促起来，她免强定了定神，才道：“你心中有什么事正在困扰着你？”<p>　　原振侠深深吸了一口气，抬起头来：“是……有一些事，不过我可以处理。”<p>　　海棠低声道：“有人说，所有的男人，不管他是哪一类型的，总括来说，都是小孩子，看来这句话有点道理。”<p>　　原振侠苦笑了一下，离开了海棠一些，和她互望着，海棠现出一种令人怜爱的神情：“有一些话，你不喜欢听，有一些事，你不愿做——”<p>　　原振侠叹了一声：“那就不要说——今晚有空能和我一起晚餐！”<p>　　海棠扬了扬眉：“我还是非说不可，我要你介绍我认识一个人。”<p>　　原振侠没有说什么，只是翻了翻手，海棠压低声音：“桑雅医生。”<p>　　原振侠十分诧异：“为什么？”<p>　　海棠有点无可奈何：“想通过桑雅医生，认识别一个人，陶启泉。”<p>　　原振侠呆了一呆，他真的感到莫名其妙，海棠的身份他自然知道，她仍然是一个极其庞大的势力控制之下的“人形工具”。<p>　　这个庞大的势力要和陶启泉这样的人物接触，派海棠这样出色的“工具”出马，这也是可以理解的事，但是，一切和桑雅医生又有什么关系呢？<p>　　他摇了摇头：“我不认为可以通过桑雅董去接近陶启泉。”<p>　　海棠的嘴唇抿了一下：“可以的，陶启泉有一个身份神秘的私生女，桑雅医生和这个女孩有来往。”<p>　　海棠这一句听来十分平淡的话，在原振侠心头所造成的震动，简直难以言喻，他立即明白了：“身份十分神秘的私生女”是怎样一回事，也明白海棠和她的同伴，对玛仙的监视有相当长的一段时间，目的自然是想通过玛仙去接近陶启泉。<p>　　说不定海棠还以为玛仙的身份如此神秘，是由于陶启泉有什么不可告人的秘密之故，从而想对陶启泉作某种要挟威逼。<p>　　一想到这一点，原振侠实在难以掩饰自己心中的那种厌恶感，他发出了一下冷笑：“你……你们完全弄错了！别再以那少女身上下功夫了，一切和你们所想的全不一样。”<p>　　海棠还没有什么反应，原振侠的心中又是一凛，他才在口心提及玛仙，意念是对玛仙的思念。又如同拦不住的洪流一样，汹涌而来。<p>　　海棠默然半响，才道：“那少女是不是脸部有什么缺陷，一个整形外科医生和一个脸部有缺陷的少女之间发生感情，是一件很平常的事，那少女和陶启泉的关系，十分神秘……”<p>　　海棠才讲到这里，原振侠像是骤然爆发的火山一样，吼叫了起来：“住口！是的，她脸上有缺陷，可怕的缺陷，可是比起你心灵上的缺陷来好得多了！”<p>　　原振侠一面叫，一面陡然跳了起来，拉开了门，当他打开门的时候，他才发现，由于他的大声吼叫，已引来了不少人在他的办公室门口，原振侠也不理会，指着门口：“请你立即离开！”<p>　　海棠这时候，表现了她职业上的罕有的镇定，她带着十分迷人的微笑，甚至以无懈可击的仪态，向外走去，到了门口。还轻松地说了一句：“原，你真是长不大的孩子。”<p>　　原振侠狠狠地沉声道：“如果长大就心灵就会变得那么丑恶，我宁愿长不大！”<p>　　海棠不再说什么，只是深深地望了原振侠一眼，转身就向外走了开去。<p>　　原振侠向门外的那些人作了一个抱歉的手势，望着海棠的背影，思绪乱成一片。<p>　　他只感到，事情越来越复杂了。<p>　　本来，事情已经够紊乱的了，现在，又加上海棠，巫术之外，再有庞大的特务势力，事情真不知道要发展到什么地步。<p>　　这时，医院的播音系统传出了要原振侠立即到三楼病房去的声音，原振侠匆匆离开了办公室。<p>　　这一天，在接下来的时间中，原振侠精神恍惚之极，当他把着女病人的脉膊之际，他会想起玛仙来，当他替女病人听诊之际，他的那种绮念，更像是脱了僵的野马一样，当他下班，离开医院时，他坐上了车子的驾驶位之后，足足十分钟之久，决不定自己该回住所去，还是直驶夕阳大道三十三号。<p>　　原振侠已经可以肯定，是有一股力量在影响着他，而他自己的意念，正和这股外来的影响力量在进行着苦苦的决战。<p>　　他也几乎可以肯定，桑雅和阿财，他们连战斗的机会都没有，被那股可怕的意念所控制了，不然，至少桑雅医生不会全然无视于玛仙那么可怕的脸。<p>　　原振侠紧握着驾驶盘的手在发着抖！<p>　　他心中十分清楚应该怎么做，可是那个意念还是那么强烈，强烈得他几乎无法抗拒。<p>　　就在这时候，有人走近了他，俯下身来，原振侠转过头去，看到了容光焕发、满脸喜容的桑雅医生。<p>　　桑雅和原振侠一照面，笑容变成讶异：“你不舒服？”<p>　　原振侠伸手抹了一下，又抹了一手汗，他只是苦笑了一下。<p>　　桑雅喜滋滋地说：“我和玛仙有约，我已经准备计划行动了，这里如果不行，我们到瑞士去。”<p>　　原振侠苦笑了一下：“你仍然不相信巫术的力量可以使得她起变化？”<p>　　桑雅用力挥了一下手，又在车顶上重重拍了一下：“你信吗？”<p>　　原振侠挺了挺身：“我信，我甚至认为，你对她的迷恋也是由于巫术的力量”<p>　　桑雅陡然震动了一下，在一刹那间，他现出了极短的迷惘，但是随即又恢复了原状，在斜阳的余晕中，原振侠捕捉到了他的这种神情，在心中暗叹了一声。<p>　　他知道，那种神秘的力量地影响，自己还在苦苦与之争持，但是桑雅却早已完全受控制了。<p>　　那会有什么害处呢？原振侠也想不出来，如果那真是巫术的力量，而又如此强大的话，使桑雅不顾一切地爱上玛仙，又有什么不好呢？如果玛仙真的能够在巫术的力量下变得美丽，岂不是更理想了？<p>　　巫术，一般总是和黑暗、恶毒和陷害连在一起的，可是在这里，却看不到什么害处来，仿佛只看到像神话一样美丽的结果！<p>　　原振侠没有再说什么，桑雅却道：“听说下午在你办公室有点意外？”<p>　　原振侠“哦”的一声：“有人企图通过你、玛仙接近陶启泉，那是一个不择手段的特工组织，你若是无法应付，就当他不存在好了！”<p>　　桑雅多半是由于心情开朗的原故，所以听任何事，他都觉得好笑，这时，他又哈哈大笑起来：“巫术已经够热闹的了，又加上特务，不会是007吧！”<p>　　原振侠的心情可不如他来得轻松，只是闷哼了一声，甚至有点粗鲁地推开了桑雅，发动了车子，踩下了油门，令得车子像疯马一样向前冲了出去。<p>　　要是原振侠不走得那么急，以他的机警，一定可以发现停车场中接下来发生的一些不寻常的事情的。<p>　　如果没有海棠的出现，对原振侠来说，事情可能要简单得多，要他就无法控制自己，照他的那种突如其来的冲动去行事，直驶夕阳大道，去找玛仙，要就是他自己的意念得到了胜利，那自然也心安理得。<p>　　可是海棠的出现，却令得他的思绪更加紊乱，他这样粗鲁地对待海棠，海棠临走时那一眼，眼神之中，包含了原振侠完全可以心领神会的千言万语，她甚至没有责怪，原振侠仿佛听到她在耳际幽幽地说着：“你叫我怎么办呢？”<p>　　这是真正令人心碎的耳语，只有最无呆奈何的心灵才会发出这样的耳语。<p>　　原振侠处于心绪极度混乱的情形下，自然没有留意到停车场中的一些他稍微留意一下，就可以注意到的特别情形。<p>　　当他的车子飞快地驶离之际，桑雅走向他的车子。<p>　　桑雅的心情是如此之轻松，而且他本来就不是十分机警的人，所以他全然未曾觉得有什么不对，他只觉得天上的晚霞特别美丽，渐渐密布开来的幕色也特别迷人，他肩头上的伤口还有点痛，可是在他的感觉上，这就像是情人的咬啮一样。<p>　　他进了车子，忍不住闭上了眼一会，在他眼前浮起的，是玛仙那迷人的裸体背影，他深深吸着气，玛仙今晚会怎样招待他呢？<p>　　他沉醉在如醇酒般的想像中，自然不会去注意，在离他的车子不远处，早已停着一辆小车子，小车子里有一个身形矮小的人，自从他一出现，那身形矮小的人双眼之中射出犹如饿狼一样的光芒，紧盯着他，一发动车子，那人也发动车子，缓慢而谨慎地跟在他的后面。<p>　　这个身形矮小的人是阿财。<p>　　阿财不能在原振侠处得到玛仙的地址，但是知道了桑雅医生和他心中的少女的关系，所以他“狞猎”的目标，就成了桑雅医生，而他现在，正在开始他的跟踪。<p>　　由于他全副心神都放在桑雅的身上，所以他也根本没有注意到，应在的车子跟着桑雅的车子驶出去之际，另外有一辆车子也跟住了他。<p>　　螳螂捕蝉，黄雀在后！<p>　　那第三辆车子中，是四个面目平板，但是平板中，显得十分阴森的男人——这四个人，自然就是海棠的伙伴了。<p>　　三辆车在幕色中向前驶，在后面的两辆车子，并不想超越前面的，在最后一辆车上，有着精密的无线电通讯仪器。<p>　　当车子渐渐驶离市区，进入郊区的公路时，第三辆车子上有人按下了通讯仪器的掣钮：“另外有一辆车子，似乎也在跟踪桑雅医生。”<p>　　在通讯中传出了应该十分动听，但这时听来却冰凉的声音：“把他解决掉！”<p>　　通话的人讶异：“不弄清他是什么人？”<p>　　冰凉而动听的声音，自然是海棠在发布她的命令：“我们已经有太多的麻烦，不能再有新的了。”<p>　　最后是一声“是”，结束了这次通话。<p>　　三辆车子仍然依本来的次序在前进，第三辆车子中，传来了一阵密议声，坐在司机旁边的那个人，自身上衣服不同的口袋之中，取出了手枪和消音管来，迅速而熟练地把消音管旋上了枪口。<p>　　这时，原振侠带着混乱的心情回到了宿舍，他才一进电梯，就怔了一怔，电梯中有一股清幽的、淡得几乎难以辨别的香味。<p>　　如果是别人，对这种香味一定不会在意，可是那却能够令得原振侠的心跳加速，当他和她在缠绵的时候，原振侠曾亲密地把这种香味称之为“海棠的幽香”。<p>　　“海棠的幽香”既然飘漾在电梯中，那么海棠在什么地方？当然不会太远了。<p>　　所以，当电梯门打开之后，原振侠真决不定是该出去，还是由电梯离开，不和海棠见面。<p>　　他望着自己住所紧闭的门，心中不禁苦笑：他生命中两个美丽的女人，都那么出众，至少，她和她，都可以任意出入他的住所，就算他住在一座防守严密的堡垒之中，也不能阻挡她们随意进入，何况，他根本无意拒绝她们的到来。<p>　　他深深地吸了一口气，来到了住所门口，还不等他伸手去推门，门就缓缓打了开来，原振侠闷哼了一声，走了进去，海棠已迎了上来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_2'>巫艳 第10章</b><p>");

document.write ('　　这时，在那幢几乎从来也没未曾着过大灯的洋房-夕阳大道三十三号中，玛仙在一盏光线集中的小灯照射下，一动都不动。<p>　　今天，她几乎一直这样一动都不动，盯着前面的一张报纸，小灯的光芒集中在报纸的一部分，那部分，刊登着一则启事。<p>　　启事是示爱的启事，文字，在玛仙看来，是这样的幼稚，可是文字中所表示的情意，却是这样的真挚，足以令得任何女性看了心跳。<p>　　玛仙也不例外，她一看那则启事，就知道那是为自己而登的，她一直在思索着，登这启事的是什么人，可是却无论如何也想不起来是什么样子的了。<p>　　她记得自己在全身充满了羞辱和愤怒的情形下，跑进了电梯，电梯中有两个人，一个是记得的，那是一个高大挺拨，有着尖锐目光而神情略带幽郁的年轻人，另外一个人是什么样子呢？她只记得那个人的眼神，像是一头见到佳肴的饿猫一样。<p>　　她自然早已知道，自己的身体几乎可以令得任何男人发出这样的眼光来，但是，那个高大挺拨的年轻人，目光为什么不是那样子呢？<p>　　她在心绪极乱中，当然不会深一层想下去，而当晚，她躲在医院的单身宿舍之旁，又见到了那个年轻而英俊得过分的医生，从而使她有了和巫师的奇遇。<p>　　刊登启事的，会是这个年轻的医生吗？当然不会，一定是另外那个人，医生的程度，不会这样低。<p>　　玛仙的心一直跳得很激烈，和任何女性一样，她乐意有异性对她迷恋，而她，更有特殊的原因，有真正特殊的原因。<p>　　在这一天之中，她几次拿起电话来，想和刊登启事的人联络，但是每一次，她都只拨了两个字，就放下了电话。<p>　　因为她想到，登启事的人不可能见过她的头脸的，如果见过了之后，还会对自己迷恋吗？<p>　　她有特殊的原因，需要真正爱她的异性，而不是只见过她裸胸就表示爱意的人，桑雅医生是见过的，而又向她表示这样的心愿，桑雅今晚会来，她的心跳得更剧烈。<p>　　是今晚呢？还是真的当自己变成艳丽无比之后？<p>　　她之所以有这样的想法，是由于她对大巫师已经不可解释地充满了信心，她甚至想破例地去弄一面境子来，解开包在头上的白布，再看一看自己。<p>　　然而她却没有那样做，连解开白布，在自己那脸上抚摸一下也不会，信心增加是全然没有理由的，她将之解释成为是一种对幻想的热望，自己做了一个美梦来欺骗自己，既然这样的话，何必那么快令得自己梦醒？<p>　　她所住的区域十分静，所以，当老远有车子驶来的时候，她已经可以听到了车声，令得她有点惊讶的是，驶近的车子似乎不止一辆。<p>　　是的，驶近来的车子，不止一辆，一共是三辆，第一辆是桑雅，第二辆是阿财，第三辆是海棠的那几个伙伴。<p>　　三辆车子之间，本来都维持着相当的距离，但到了这时候，第三辆车子陡然加快速度，追了上来，很快就追上了阿财的车子，阿财自然而然地转头看了一下，在那一刹那间，他如同自己置身一部电影之中一样，他看到已和他平行的那辆车之中，伸出一柄手枪来，正对着他。<p>　　阿财并不是一个反应灵敏的人，但是他看过许多次他的好朋友鲁大发拍电影时遇到这种情形是如何应付的，所以他陡然侧了侧身子。<p>　　就在那时候，他身边的车窗玻璃破裂，他感到有什么东西飞了进来，穿进了他的肩头，他连忙伏下身子，拚命地踏下油门，车子像野马一样冲向前，“砰”的一下，撞上了桑雅的车子，两辆车子在路中因相撞而打转时，第三辆车子已经以极高的速度冲了过去。<p>　　车子因相撞而停了下来，桑雅打开车门，跳了下来，阿财也打开了车门，可是他却是从车中直跌出来的，跌在车边，挣扎着，可是却站不起来。<p>　　桑雅来到阿财身边，他一眼就看出阿财受了伤，至少有两处伤口在冒血，一处在肩头，一处在手臂上。<p>　　他连忙俯下身去：“你觉得怎样？”<p>　　在刚中了枪之后，阿财根本不知道发生了什么事，也不觉得疼痛，但这时，他的两处伤口却火一般痛了起来，尽管他的神情十分痛楚，但是在痛楚之中，仍然有着莫名其妙的滑稽，他喘息着：“有人枪击我打了我两枪，就是刚才那辆车中，有人向我开枪，我想他们一定弄错人了。”<p>　　他一面说，一面想挣扎着站起来，桑雅忙去扶他，阿财的个子虽然不大，但身子也相当沉重，桑雅去扶他时的时候，自己肩头上的伤口，也牵动了一下，隐隐生痛。<p>　　他把在不断流血的阿财半推半扶进了车厢，疾声道：“你尽可能按着伤口，前面不远处有屋子，我是医生，会设法替你包扎。”<p>　　阿财几乎哭了出来：“我又不是什么大人物，为什么有人要杀我，他们一定弄错了。”<p>　　桑雅一面飞快驾着车，一面喝道：“少说话，按住伤口要紧。”<p>　　阿财语带哭音：“捂不住，血不听话，一直在涌出来”<p>　　出事的地点离夕阳大道三十三号相当近，玛仙也听到了车子碰撞的声音，她在考虑了一下之后，正好带着那一双巨犬走了出来，所以当桑雅的车子驶到门口时，她立时把门打开。<p>　　桑雅叫道：“有人受了伤，你扶他进去，我立即和医院联系。”<p>　　他跳下车，把阿财拉出来，当他望向阿财之际，他不禁陡地呆了一呆，阿财正以异样之极的眼光盯着玛仙，他从来也未见过一个人的眼光可以如此灼热简直像是两团火一样。<p>　　桑雅也不及细想，阿财出了车子之后，扶着车身，大口喘气，自从他一见到玛仙之以来，他就不知道什么是流血，什么是疼痛，只是两眼直勾勾地盯着玛仙，他跟踪桑雅医生的目的，只是想知道他心中迷恋之极的少女的住址，如今竟然看到了自己迷恋的对象就在眼前这真的足以令他忘记一切。<p>　　而玛仙在一看到了阿财的那种眼光之际，也立时知道了他是什么人了。<p>　　玛仙在一秒钟之间，就知道了这个受伤的人就是那天在电梯中的另一个人，也就是在报上刊登启事的那个人。<p>　　这时，桑雅奔向屋子，一面还在叫着：“扶他进来，我立刻叫救护车。”<p>　　玛仙走近阿财，低声问：“你就是那天在报上刊登启事，要见我的那个人？”<p>　　当玛仙走近阿财的时候，阿财险些昏了过去，他除了不住点头之外，一句话也讲不出来，玛仙接着，陡然拉开了上衣的钮扣，阿财就像要飘向天上一样。<p>　　玛仙还在继续*近他，阿财感到喉际如同塞进了一块烧红了的烙铁一样，汗水自他的全身各处涌出来，而尤其以他的脸上为甚，汗水早已模糊了他的视线。<p>　　他只听到那少女的声音在他耳际响起：“我的样子很难看，你不怕？”<p>　　阿财竟然陡地挣扎着叫了一句出来：“不怕，再难看也不怕！”<p>　　她迅速地解下头脸上的白布，双手转过阿财的脸来，阿财的脸，一给玛仙柔软的手按下来之际，人已处于昏迷的边沿，当他面对着玛仙的脸时，他根本什么也看不清，他只是嘶哑着声音叫道：“不怕，你很好看，很____”<p>　　他说到这里，更接近昏迷，在朦胧之中，他感到了肩头伤口的疼痛，又感到有一股力量在肩头吸吮着，他迟钝的思绪只想到了一点，在伤口上吸，吸什么呢？除了血外，还能吸到什么？<p>　　而他当想到这一点之际，他已经昏过去了。<p>　　当桑雅医生在黑暗的屋子中，找到了电话，召了救护车，再奔出来之际，他看到的是，阿财半扶在车子上，昏迷不醒，玛仙背对着他，正在迅速地裹上头脸上的白布。<p>　　桑雅全然不知道发生了什么事，他只看到阿财的两处伤口还在流血，他立时撕开了阿财的外衣，先把伤口包扎了起来。<p>　　等到救护车响着警号到时，玛仙才道：“你陪他到医院去吧。”<p>　　桑雅立时道：“你身上___”<p>　　玛仙的声音听来十分自然：“我想扶他，没有扶动，身上反倒沾满了血。”<p>　　桑雅忙道：“医院事完了之后___”<p>　　玛仙的声音，听来简直是令桑雅伤心的冷淡：“等我打电话给你。”<p>　　她说着，已带着两头巨犬走进了铁门，在救护车停下来的时候，桑雅目送她走进了漆黑的建筑物，像是一个头大无比的怪物将她吞噬了一样。<p>　　阿财的伤势并不是很重，但是由于是枪伤，自然惊动了警方人员，不但要向阿财录取口供，连当时唯一在场的桑雅也不免被问一番，等到施手术取出子弹之后，动手术的医生来到桑雅的身前：“怎么一回事，你不但自己受伤，还送伤者来？”<p>　　桑雅苦笑：“大概是巧合吧！”<p>　　那医生耸了耸肩，没有再说什么，而躺在手术床上被推出来的阿财，麻醉药的作用还没有完全过去，可是他眼珠呆滞地转动着。已经自喉际发出了一连串的声音来。<p>　　这种声音，在别人听来，真相是难听之极，但是他自己在模模糊糊之中听来，却是他有生以来，自己所发出的最快乐的声音。<p>　　刚才施手术的时候，医生替他打了麻药，其实，不上麻药，他也一定不会感到任何疼痛，他身上唯一的感觉，就是被一双纤手按着的那种飘然，他记得起，自己并没有看清楚那少女的样子，那又有什么关系呢？<p>　　他也依稀记得，肩头上的伤势好像曾给人吮吸过，当他记得那一点的时候，他心头更是狂跳：是那少女用她的嘴吮吸吗？真可惜那时自己已经快昏过去了，不然，等到她抬起头来的时候，或许可以趁机亲吻她！<p>　　他立时又幻想起亲吻那少女的情景来，虽然这时在他的脑中闪过一丝念头：那少女的嘴上一定沾满了血，因为她的嘴吸吮过他的伤口，但是，他绝未会再想什么，若是他有机会可以亲吻那少女，管她嘴上沾满了什么！<p>　　原振侠被门铃声闹醒的时候，睁开眼来，天色正是黎明时分，透过窗帘进屋子来的灰蒙蒙的晨曦，映在他怀中的海棠的粉颊上，令得她颊上那层淡淡的红晕，看来更是迷幻般的诱人。<p>　　原振侠动了一动，海棠也在这时睁开了眼来，他们相拥着熟睡，身体的每一部分都紧紧相贴着，而这时，谁都不想挪动分毫。<p>　　海棠又闭上了眼睛，门铃声还在继续着，闭上眼的海棠，长长的睫毛在轻轻颤动，音乐门铃声不断重复着贝多芬第五交响曲一开始的那几个音符。<p>　　海棠幽幽地问：“命运之神习惯于每天一早就来叩门的？”<p>　　原振侠紧搂了海棠一下，令得他们的身体贴得更紧密一些，咕哝着：“管他是什么神，我___”<p>　　他本来是想说他绝不会起身的，可是这时，门外已经传来了急速的敲门声，原振侠叹了一声，人生最美妙的时光之中，总是遭到横来的破坏的！<p>　　他有点发狠地吻着海棠，才跳起来裹上了浴巾，出了卧室，一面应着，一面打开了门。<p>　　他已经决定，不论门外是什么人，都非迎面痛骂一顿不可，然而，当他看到门外站着的是桑雅医生，桑雅身上又满是血渍之际，他张大了口，准备好骂人的话出不了口。<p>　　桑雅劈头就责问：“怎么这么久才来开门？”<p>　　原振侠向卧室的门指了一指，作了一个男人之间都可以互相明白的手势，桑雅本已一脚跨了进来，立时“哦”的一声缩了回去：“对不起，真对不起。”<p>　　原振侠苦笑了一下：“你又受伤了？”<p>　　桑雅大是愤然：“不是我，是那只癞蛤蟆！”<p>　　原振侠莫名其妙，桑雅又道：“一定是你告诉了他我已经找到玛仙了，这癞蛤蟆竟然异想天开，跟从我的车子。”<p>　　原振侠当然知道他是在说什么人了，苦笑了一下：“我不知道他这样的，想叫他死了这条心，谁知道___”<p>　　桑雅急急道：“好笑又奇怪的是，有一辆车子也跟着来，车中竟然有人向他射了两枪，没有射死他，算他命好！为了照顾他，我也沾了一身血，还被警员问了半天话。”<p>　　原振侠在刹那间，思绪又陷入了十分紊乱的情形之中，他隐约想起了两件事，一件是：‘桑雅和阿财，都在去见玛仙的时候受了伤，这是巧合吗？’另一件是：‘谁会想到去射杀像阿财这样的人物呢？’<p>　　两件事都像是有答案，又都像是没有。<p>　　在原振侠发怔的时候，桑雅已退了出去，“对不起，打扰了你，等会再细说。”<p>　　桑雅退了出去，顺手把门关上，心中仍然十分气愤，他一直不知道阿财的身份，直到警员向他问完了话，他准备离去时，才有医院中的人走过来告诉他：“伤者完全醒过来了，一定要见你。”<p>　　桑雅还在想，那一定是伤者想多谢自己的救护，谁知道当他来到阿财的床边之际，阿财看来神采奕奕，大声道：“你不必想了。”<p>　　桑雅摸不着头脑：“不必想什么？”<p>　　阿财道：“不必再想再想”<p>　　他不知道那少女的名字，结巴了几下，才道：“不必再想她了，你知道我指的什么人，原医生说你在追求她，别想，她是我的！”<p>　　桑雅听得又好气又好笑：“你是什么人？”<p>　　阿财有点气馁，他是小人物，什么人也不是，可是刚才好少女在他面前的一切行动，涌上了他的脑际，那又令得他勇气百倍：“我叫鲁旺财是大明星鲁大发的经理人。”<p>　　桑雅只发出了几下轻笑，转身就走，他只当阿财是一个白痴！<p>　　阿财自然也看得出人家对他的轻视。在桑雅向外走去之际，他还在大叫着：“你听着，你别以为做个医生有什么了不起，你不知道她给我看了什么，她，她还吸了我的血。”<p>　　玛仙是不是吸过他的血，阿财其实也不能肯定，但这时，他却以绝对肯定的语气叫了出来，那是由于他在桑雅面前实在太自卑的原因，总想有一方面可以胜过对方，而那少女如果曾吸吮过他的鲜血，这自然是非比寻常的关系，足以骄人，足以提高自己的地位，所以他才高叫出来的。<p>　　桑雅听了之后，陡然怔了一怔，想要转身指责他，可是在那一霎那间，桑雅也想到了什么，心中一动，没有理会，继续向外走去。<p>　　阿财看到这种情形，心中有无比快意：“她是我的！，她给我看她的脸，我本来可以亲她”<p>　　阿财继续又说了一些什么，桑雅并没有听到___听到也没有意义，因为那全是阿财一连串的幻想。<p>　　而阿财的话，毕竟令得桑雅十分生气，所以他一回来，就非要把原振侠闹醒不可。<p>　　等到原振侠开了门，桑雅明白了屋中的情形之后，他自然不便久留，心中仍不免生气，一面走进电梯，一面还在闷哼：“她吸你的血？她又是不吸血僵尸___”<p>　　然而，他才自言自语了半句，又陡然怔住了，才一听得阿财那样说的时候，一个模糊的意念，这时变得清晰了起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_3'>巫艳 第11章</b><p>");

document.write ('　　他记起自己受伤之后的情形，玛仙曾经*近过他，又曾后退，有一个令他十分讶异的动作___她在后退之后曾用手捂着口，而当时，她满头满脸全是血，是从他身上流出来的血。<p>　　桑雅甚至可以更清晰地记起来，当时，他陶醉于玛仙的娇躯偎依之际，肩头伤口的痛楚，不是很觉得，但是好像有过一阵异样的感觉。<p>　　吸血！<p>　　玛仙在那时候，是利用紧*着他肩头的机会，在吸吮他的血？桑雅忽然间兴起了这样的念头之后，他又不由自主地用力摇着头，自己责备自己，太荒谬了，除了脸部畸形外，玛仙自然一切正常，唔，心理上或许有点不平衡，但如果说她竟然嗜吸人血，这实在是太不可思议了！<p>　　他已经走进了电梯，可是按着制钮，不让门关上，因为他决定是不是要把自己的感觉立刻告诉原振侠，他犹豫了一会儿，终于叹了一口气，确定自己的想法是十分无稽的，是受了阿财的影响，何况原振侠的住所又有情人在，自然不方便去打扰他。<p>　　所以，桑雅医生松开了手，电梯上升，他回到了他自己的住所之中。<p>　　而桑雅离去之后，原振侠转过身来，看到卧室的门打开，海棠的身上也裹着一条毛巾，走了出来，海棠这时的娇慵媚态十分动人，尤其当她撩臂去整理头发之际，背着晨光，令人目眩。<p>　　可是原振侠却是哼了一声：“我有一个朋友昨晚受了枪伤，是你的同伴干的事吧！”<p>　　海棠低叹了一声：“原，在这样的早上，一定要说这样不愉快的话？”<p>　　海棠叹了一声，走进了卧室，在走进去之前，把她凌乱扔在外间的衣服，一件一件拾了起来，她的动作优美而诱人，原振侠忍不住过去，在她的后面紧紧地抱住了她。<p>　　海棠并没有避开，也没有挣扎，只是当原振侠抱住她的时候，停止了动作，原振侠又叹了一声，把自己的脸在海棠的背上贴了一下，就退了出去。<p>　　他们都是成年人了，在成年男女之间，有许多事是根本不必通过语言来表达的，甚至不必经过眼神的传处，只要是身体的一下小小的接触，就可以知道对方的心愿，是炽热还是冰冷。<p>　　原振侠知道自己破坏了一个美丽的早晨，可是他却并不后悔，因为他说了他必须说的话，而且，就算不说，在有了一个美丽的早晨之后，又怎么样呢？还能有一个美丽的上午、中午和黄昏吗？<p>　　海棠默默走进卧室，不一会，穿好了衣服，又默然走了出来，一直到门口，才道：“相信我，和你在一起，真的快乐。”<p>　　原振侠有点急急忙忙地道：“我也是！”<p>　　海棠发出了一个令人心醉的淡然的笑声：“所不同的是，你是我快乐的全部，而我，只不过是你快乐的一部分。”<p>　　原振侠张大了口，在那一霎那，他想说的话是：“让你变成我快乐的全部吧！”<p>　　可是他明白这种话，讲也等于不讲，所以就用一声长叹代替了言语。<p>　　海棠并没有再转过头来，已经伸手推开了门。<p>　　原振侠陡然：“请你们放过玛仙，她是一个十分可怜、值得同情的少女，而且，也不是陶启泉的私生女，她看来十分神秘，是由于她的头骨畸形，使她脸容如鬼怪，根本见不得人之故！”<p>　　海棠静静地听他讲完，才道：“谢谢你，我们会另寻途径接触陶启泉的，再见。”<p>　　原振侠也在茫然道：“再见。”<p>　　这时，早晨的阳光恰好射进来，海棠在走出门的一霎间，秀发扬起，在阳光下闪耀起一片灿烂，然后，门关上，她离去了。<p>　　原振侠深深吸了一口气，每次，黄娟也好，海棠也好，离去时，都令他感到无比的怅惘。<p>　　但是，那又是他绝对无法留得住的，除了怅惘之外，他似乎也不能再做什么了。<p>　　当他来到医院之后，才知道受了枪伤的阿财坚持要转到这家医院来，并且吵着要见他，吵了几十次了，原振侠有点心烦意乱，推开病房门时，他的动作甚至是十分粗鲁的，阿财一见原振侠，立即坐起身来，挥动没有受伤的手臂，兴奋莫名地向原振侠絮絮叨叨地叙述着昨晚发生的一切事。<p>　　原振侠有点心不在焉地听着，他不能克制地又陷入了那种对玛仙思念的情绪之中。他在意念之中，把海棠的酥胸与之相比，海棠的一切，自然都是美丽之极，引人思念的，可是为什么，这时竟然压不住对玛仙的思念，而且，海棠整个人，昨夜全在他紧紧的拥抱之中，为什么对玛仙的思念会这样地不可遏制呢？<p>　　当阿财说到玛仙让他看脸时，原振侠粗声道：“看到她的脸了？没把你吓着？”<p>　　阿财并没有注意到原振侠的脸色十分难看，他仍然兴致勃勃：“没有啊，我没有看清楚，反正我”<p>　　接下来，又是一连串听来肉麻非凡的话，原振侠自己精神恍惚，也没有听进去，直到阿财说到玛仙竟然吮吸他的伤口之际，原振侠陡然吃了一惊：“你说什么？说得详细一点。”<p>　　阿财道：“她好像在吮吸我的伤口我真是这样感到真的！”<p>　　当他在听桑雅叙述的时候，他就有一种十分诡异之感，可是却找不出原因来，只是心中列出了一些因素：血___玛仙___巫术。<p>　　他无法将那些因素组织成为一件事，而这时，他在震动之后，陡地又添入了一个因素，整件事，就可以组织起来了！<p>　　添入的因素是：吸血！<p>　　吸血！玛仙吸血，这一定是巫术行为的一部分，而且是一个十分重要的部分，这一定是大巫师要她做的事，就是大巫师所说她如果做不到，巫术也不会发生作用的事，是她隐瞒了没有对桑雅说的事！<p>　　虽然解开了个哑迷，可是原振侠的思绪更乱了，吸血和巫术在一起，倒并不是令人吃惊的事，问题是吸血这种令人一想起就发怵的行为，总是和害人与被害联结在一起的。<p>　　如今，至少已经有了两个被害人：“桑雅和阿财。”<p>　　在被玛仙吸了他们的血以后，他们两人会有什么害处？或者说，诡异的巫术会在他们的身上引起什么样的变化？<p>　　当原振侠想到这一点的时候，他自然而然盯着阿财看，看起来，阿财并没有什么变化，而阿财反倒发觉了原振侠的目光十分异样，他吞了一口口水：“原医生我怎么了！你为什么这样看我？”<p>　　原振侠吸了一口气，转过头去：“你有没有觉得什么不舒服？”<p>　　阿财道：“没有啊，我高兴得很，从来也没有这样高兴过！”<p>　　原振侠苦笑了一下，当他肯定了玛仙的这种怪异与巫术有关之后，他对于桑雅和阿财两人，会在巫术的影响之下发生什么样的变化，实在不敢乐观！现在没有变化，那只是暂时还未曾发作而已，令得原振侠心绪缭乱的是，这种吸血的巫术行为，会对被吸者形成什么样的害处，他一无所知，甚至无以猜测！达伊安大巫师自然知道，但一来找他不容易，二来他也未必肯说，那么，剩下来的只有一个法子：“问玛仙！”<p>　　原振侠本来要竭力遏制着自己的脑际所产生的那种汹涌澎湃的思念，才能免强自己不去和玛仙见面，但是如今，事态的发展，令得他非和玛仙见面不可了，他不但要去问明白她为什么要吸血，对桑雅和阿财会有什么可怕的害处，还要弄明白她是不是还曾吸过别人的血，更要她停止这种吸血的可怕行为。<p>　　找玛仙见面是无可避免的了。<p>　　当原振侠一有了这样的决定之后，一方面心绪缭乱，一方面又感到轻松和兴奋，像是早知道想去做的一件事，但由于种种的顾忌而做不成，这时终于顺理成章，非做不可一样的轻松。<p>　　阿财还在喋喋不地说着，可是原振侠不再听，自顾自冲了出去，令得阿财大失所望，只好喃喃自语：“她不知道会不会到医院来看我？”<p>　　当阿财在这样想的时候，桑雅正在不断拨电话。<p>　　桑雅医生的电话，自然是拨到夕阳大道三十三号去的，可是他拨了又拨，铃声响着，却一直没有人接听，他无可奈何地放下电话，突然觉得左肩上的伤口一阵阵奇痒穿心，他用力按着，拍打着，稍为痒停止了一些，可是不多久又痒了起来。<p>　　他拉开了上衣，伤口在缝针之后，敷了药，贴着纱布，由于那种不寻常的奇痒，他实在无法忍受，令得他明知不应该，也要拉开纱布来看看。<p>　　就在揭开纱布的一霎间，原振侠走了进来。<p>　　由于同是一所医院中的医生，原振侠进来，自然不必经过护士的通报，而又恰好原振侠心情十分乱，也不知道如何将自己想到的事情对桑雅说才好，所以他连门都忘了敲就进来了。<p>　　所以当桑雅揭起纱布，向着发痒的肩头看去的时候，原振侠好恰好同时看到了他肩头的情形，所以，两人的惊呼是同时发出来的。<p>　　两人所发出的惊呼声，是真正的惊呼声，立时惊动了外面的两个护士，桑雅立时用上衣掩住了肩头，原振侠不敢转过身去，因为他知道自己这时的脸色，一定难看之极。<p>　　原振侠用他全部的镇定力，才能使他自己的声音不发颤，他背对着两个进来的护士说：“没有事，你们出去，把门关上，我和桑雅医生有事商谈。”<p>　　从他这几句话出口，到听到关门声，在感觉上，几乎像过了一个世纪那么久！<p>　　事实上，那两个护士是一听得他那样说，立时退出去把门关上的，但原振侠几乎已到了不能支持的极限，一听到了关门声，他身子像不由自主地发起颤来，这时，也在发颤的桑雅转过头向他望来，脸上一阵青，一阵黄，双眼之中，充满了恐惧的神色。<p>　　原振侠知道，自己的脸色不会好到哪里去，他们两人互相看着，大口喘着气，然后，首先是桑雅十分嘶哑的声音：“你看到了？”<p>　　原振侠的头还有点僵硬，但是他总算努力地点了点头，回答了桑雅的问题。<p>　　他决定和玛仙会面之前来找桑雅，目的是想向桑雅说一说自己相想到的事，和问一问桑雅，觉不觉得有什么异样之处，但是，现在根本不必问，因为刚才一推门进来时，他已经看到了。<p>　　原振侠看到的是，桑雅左肩的伤口大得超乎想像之外，大约是直径十五公分的不规则的一团，在那一团的范围中，纱布一揭开来，看到的是在那一团伤口之上，全布满了新肉的那种肉红色的瘤块。<p>　　作为医生，单是看到了这种瘤块，是不应该感到害怕的，这种被称为肌肉纤维瘤的病变，本来就是医生经验之中的事，但恐怖的是，即使在一看之间，就已经可以看到那些恐怖的瘤块正在迅速变大，像是它们本身有生命一样，在互相拥挤着，膨胀着变大，而且在瘤块之间的隙缝之中，还有如同血浆一样浓稠的液体，正在不断地扩散，那种情形，就算单独看到，也足以令人战怵不已，何况是在人的身体上出现！<p>　　桑雅是在一下惊呼之后立即拉上了外衣的，他和原振侠两人都没有勇气再去多看一眼，这时，桑雅的声音之中充满了哭音：“它们它们现在变得怎样了？”<p>　　原振侠感到喉际发干：“那总得看了才知道。”<p>　　其实，不必再揭开衣服来看，也可以知道事情十分之不妙了。<p>　　薄薄的一层上面，可以掩遮视线，但是却遮不住发生着的变化，那些恐怖的肉瘤一定还在继续长大，因为衣服的覆盖之下，像是有许多小鼠在攒动一样，而且渐渐地把衣服顶了起来，愈顶愈高。<p>　　桑雅的声音变得如同狼嚎：“发生了什么事，在我身上发生了什么事？”<p>　　原振侠深深吸了一口气，来到了他的身前，桑雅立时双手紧握住了原振侠的手背。<p>　　原振侠沉声道：“镇定一些，我想，那是由于巫术的作用。”<p>　　桑雅尖声叫了起来：“巫术！巫术！”<p>　　他连叫了两声，然后，发出了神经质的尖叫声。<p>　　原振侠用力摇了一下他的身子，疾声道：“先别笑，看情形坏到了什么程度。”<p>　　桑雅止住了笑声，用力咬着牙，望定了原振侠，原振侠用十分坚定的眼神给他以精神上的支持，然后，揭开了他的外衣。<p>　　肩头上的那些肉瘤已经停止了膨胀，可是范围却比刚才更大了些，肉瘤叠着肉瘤，全是那种新肉的红色，看了令人发怵的那种颜色，大小如葡萄，形状是烂糟糟的难以形容的一堆。<p>　　两个人的视线在那团肉瘤上停留着，都屏住了呼吸，原振侠拿起一只钳子来，夹住了一团棉花，在肉瘤上轻轻按着，问：“你觉得怎么样？”<p>　　桑雅声音苦涩：“刚才很痒，现在什么感觉也没有，这巫术！”<p>　　原振侠用力地点头：“刚才还可以说只是我的猜想，现在已完全可经肯定，你不觉得这团肉瘤，曾在什么地方见过？”<p>　　桑雅一听，如同遭到电击一样，陡地震动了一下，失声道：“玛仙的头脸上！”<p>　　玛仙的头脸上，就是长满了这种肉瘤的，所以才令得她看起来如同鬼怪。<p>　　而如今，桑雅的肩头也长出了这样的肉瘤来，肌肉纤维是不会传染的，是不是玛仙在吸过了桑雅的鲜血之后，再加上巫术的力量，会使肉瘤转移！<p>　　达伊安大巫师会施术把古托身上的“血咒”转移到一株大树之上，这种转移，是不是他的拿手本领。<p>　　原振侠思绪极乱，他只是想到什么，便把什么讲了出来，桑雅是身经其事的，自然听得明白，等到原振侠的话告一段落之际，他吁了一口气，语调不但平静，而且还十分兴奋：“如果是这样，那太好了，玛仙头脸上的肉瘤转移到了我的肩头上，那么，这些可怕的东西，应该在那头脸上消失了！”<p>　　原振侠缓缓道：“未能证实，但应该如此。”<p>　　桑雅拿起电话来，又拨着号码，但还是没有人接听，他放下了电话：“我这就去找她。”<p>　　桑雅怔了一怔，伸手在自己的头上，瞪着原振侠说：“我的样子没有变化吧！”<p>　　原振侠冷冷地道：“刚才你那么高兴，现在为什么又害怕起来了？”<p>　　桑雅缓缓放下手来：“你错了，我一点也不害怕，她的畸形，如果转移到了我的身上来，我会十分高兴。”<p>　　原振侠望着他，桑雅说的话，原振侠绝不怀疑是出自他的真心，原振侠甚至连自己也愿意那样，玛仙虽然其丑无比，可是却有一股异样的魅力，这种魅力，甚至于不是来自她诱人的**，而是一种全然莫名其妙的神秘力量。<p>　　原振侠叹了一声：“巫术的一切如此不可测，真正的后果___”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_4'>巫艳 第12章</b><p>");

document.write ('　　桑雅不等原振侠说完，一挥手，打断了他的话头：“任何后果，我都愿意承受。<p>　　原振侠无话可说，只是指着他的肩头：“这些纤维瘤，看来可以施手术割掉的。”<p>　　桑雅吸了一口气：“只要问清楚，如果割掉了之后，对她有影响，就让它存在好了。”<p>　　原振侠深深吸了一口气，桑雅对玛仙痴情，那是再也不必怀疑的了，桑雅把桌上的东西匆匆整理了一下：“代我向院长请假，我去看玛仙，看她的脸容是不是有了变化。”<p>　　原振侠迟疑了一下：“是不是可以让我先去见她？”<p>　　桑雅陡然间，神情变得十分机警：“为什么？”<p>　　原振侠摆着手：“我对巫术了解比较深刻，我有很多问题要问她，目的是保护你和阿财，因为她曾吸吮你们两个的血。”<p>　　桑雅的面色，在那一霎那间，变得难看之极，愤然道：“那癞蛤蟆算什么！”<p>　　原振侠摇头：“他对玛仙的爱意和你一样，虽然有可能全是巫术的力量在你们身上起作用，可是他或许比你更爱玛仙。”<p>　　桑雅的脸涨得通红，捏着拳，挥动着：“你再说这种话，我们就不再是朋友！”<p>　　原振侠出奇的镇定：“你绝不能否认巫术的力量，你有没有好好想一想过，对玛仙的迷恋，甚至是一点理由也没有的。”<p>　　桑雅扬起了拳，又缓缓放了下来：“她的身体是那么完美我迷恋她我”<p>　　他显然感到迷惘，不知道该如何说才好，原振侠本来并不愿意太过于表白自己心中所想的一切，但是他隐隐感到，事情如果发展下去，绝不止肩上长出来一堆肉瘤来那么简单，不知道有多么可怕的祸害会发生，所以他叹了一声：“没有道理可说，是不是？连我，甚至也遏不住想亲近她的冲动，那天，要不是海棠来了，我又知道她的住址，我已经去找她了！___这是___”<p>　　原振侠的话还未曾说完，桑雅已经发出了一下怒吼，一拳打向原振侠的脸部。<p>　　原振侠是各类东西方拳术的高手，要对付这样毛手毛脚的一拳，自然是再容易也不过的事，他略一抬手，就握住了桑雅的手腕，疾声道：“你必须明白我们这几个人几个见过她美丽**的人现在的处境！”<p>　　桑雅喘着气：“什么处境？你也想加入对玛仙的追求？”<p>　　原振侠摇头：“不，我们现在的处境是，有一股神奇的力量___巫术的力量，正在影响我们脑际活动，使我们对玛仙着迷。”<p>　　桑雅用力缩回手，冷笑着：“你去和巫术的力量对抗吧，我愿意被这种力量控制，十分乐观，因为这种处境使我快乐，使我的人生有意义。”<p>　　原振侠苦笑：“可是。那不是你自己，你成了巫术力量的牺牲品。”<p>　　桑雅医生甚至讲起粗话来：“放屁，什么叫我自己？什么叫巫术的力量，当人们看到了美好的东西想占有，看到了美丽的异性想追求，当然是有一种力量在驱使，你怎么能称之为巫术？”<p>　　原振侠冷冷地道：“正视一下现实，看看你肩头上长出来的肉瘤，或许她还会要求吸你的血___”<p>　　桑雅断然挥了一下手：“我要去求她再吸我的血，吸干了也不要紧，那全然是我自愿的，我是一个成年人了，绝对有权做自己想做的事！”他激动得大口喘着气，用充满敌意的眼光望定了原振侠：“你明白了吧，所以，我不会让你和她单独见面。”<p>　　原振侠闷哼一声：“你好像没有这个权利。”<p>　　桑雅针锋相对：“我会尽我的一切努力！”<p>　　原振侠也在尽最后的努力：“你是被巫术迷住了，朋友，那不是你的本意。”<p>　　桑雅“哈哈”笑了起来：“对不起，我认为最了解我自己本意的，是我自己，朋友！”<p>　　他说着，已昂首挺胸，向外走去，原振侠连忙跟了出来，当他们两人一前一后，像追赶又不像，一起急步走向医院的大门口时，引来了不少惊讶的目光，不知道他们在干什么。<p>　　他们急步来到了停车场，各自走向自己的车子，桑雅抢先一步，打开了车门，当原振侠也拉开了车门之际，忽然有两个人向他急步走来，一面奔，一面叫：“原医生，请等一等，请等一等。”<p>　　原振侠连看也不看那两个人，就进了车子，他只是大声回答：“我有急事，明天再来找我。”<p>　　这时，桑雅已经发动了车子，疾冲了出去。<p>　　原振侠出发动了车子，可是那两个奔过来的人，在这时也来到了他的车子旁边，扶住了车身，其中一个道：“原医生，无论如何，请你等一等。”<p>　　原振侠又急又怒：“告诉你们我有急事！”<p>　　他直到这时，才注意到那两个人衣冠楚楚，穿着深色西装和得体领带，奔得有点气喘，一脸焦切的神色，其中一个又道：“请你等一等，陶启泉先生快来了！”<p>　　原振侠起先还以为是医院的急症室中有什么事，这时一听，不禁气往上冲，大声道：“陶启泉来不来，关我什么事？”<p>　　另一个忙道：“是一位先生介绍陶先生来见你的，那位先生的名字是___”<p>　　那人一说出“那位先生”的名字，原振侠便“啊”地一声，怒气全消，那位先生是他最祟敬的人，是他介绍来的，地一定是有十分特殊的事情了。<p>　　而且，这一耽搁，再想追桑雅也不是容易的事情，只好慢一步再说了。<p>　　他在“啊”的一声之后，道：“哦，那位先生！陶先生找我有什么事？”<p>　　两个齐声道：“是和玛仙小姐有关的事。”<p>　　原振侠又“啊”的一声，要不是陶启泉那么难见，为了玛仙，他也真想去见他，难得自己来了，自然再好不过。<p>　　他道：“陶先生他___”<p>　　两个人一起叫了起来：“他来了！”<p>　　原振侠循那两人所指看去，只看到一辆相当大有卡车驶了过来，那卡车和普通可以坐四五十人的那种旅游车差不多大小，车身是鲜蓝色，看起来相当悦目，车厢上的窗子，全挂着浅蓝色的天鹅绒窗帘。<p>　　车子直驶到近前停下，那两人忙道：“陶先生在车上，原医生请上去。”<p>　　原振侠出了自己的车子，向前走去，当他来到了大车子的后面时，车门打开，登车的梯级自动放了下来，原振侠登上了车子后，车门先关上，然后在他面前的另一扇门才打开。<p>　　原振侠并不是没有和富豪找过交道，但是这样的排场，却也是第一次遇到，他心想，如果不是那位先生的介绍，陶启泉这个大富豪，只怕绝不会这样曲尊降贵地亲自前来。<p>　　面前的车门打开之后，原振侠就看到车厢中情形，整个车厢布置得极其优雅，看起来绝不像是车厢，而像是十分舒服的小客厅，这时，自一张浅蓝色的丝绒沙发之上，一个中年人正站了起来，十分客气地道：“医生！真对不起，打扰你了。”<p>　　原振侠想起已经驾车去见玛仙的桑雅，他的确是被打扰了，所以他也没有客气什么，只有道：“是那位先生介绍来的，我再有重大的事，也得放一放。”<p>　　他一面说着，一面打量这个世界上数一数二的大富豪，惊讶他外表的年轻，而他的一切神态，却又是十分成熟的，原振侠曾听说过有关他的传奇故事，所以也没有太大惊小怪。<p>　　当他们坐下来之后，陶启泉开门见山地道：“你见过玛仙了？她告诉我，是由于你，她才和一个来自南美洲的大巫师见了面的。”<p>　　原振侠作了一个手势：“你可能不明白，不是我带她去见大巫师的，而是她躲在我车子行李箱中，停车之后，大巫师恰恰经过觉得一种神奇的力量发自行李箱之中，才把她叫出来见面的。”<p>　　陶启泉欠了欠身子，“哦”了一声：“她没有对我说起详细的情形，她太顽皮了，躲在你车子的行李箱中？干什么？”<p>　　原振侠笑了一下：“想吓我，她恨医生。”<p>　　陶启泉叹了一声：“你见过她了？”<p>　　陶启泉这样问，自然是指玛仙的脸容而言，原振侠点了点头。<p>　　这时候，原振侠感觉车子在移动，自然，由于超特避震的设备的原故，车子行驶时，几乎是觉察不到的。<p>　　陶启泉挥了挥手：“要说的事很多，不知道从哪里说才好玛仙告诉我，大巫师向她施了巫术，她会变成一个绝色美女。”<p>　　原振侠点头：“是的，她会，巫术已经开始在运行，她已经吸过两个人的血。”<p>　　陶启泉一听，整个人向上挺了挺：“什么？”<p>　　原振侠十分镇定地回答：“吸血！相信那是巫术进行必需的程度。”<p>　　陶启泉的样子充满了疑惑：“什么人肯让她吸血？”<p>　　虽然他见惯世面，可是在提及“吸血”之际，声音也有点发颤。<p>　　原振侠道：“开始的时候，是一种偶然的情形，但是她似乎有一种异常的魅力，如果她再需要吸血的话，那两个人或是其它人，相信都会十分乐意把自己的血交给她。”<p>　　陶启泉仍沉吟了片刻：“是的，当她还是一个婴儿的时候，我就觉得她有一种异常的力量，就是由于她有这种力量的原故，我才会发现她，而且，尽管她的样子看来如鬼怪，我也愿抚养她，当时有医生警告过我，说是头骨这样严重的畸形会影响她脑部的发育，使人成为白痴，可是她自小就聪明绝顶，现在她的学识之丰富，只怕是全世界同年龄中的第一人！”<p>　　原振侠听桑雅讲起过玛仙的情形，这一点，他绝不怀疑，他道：“能不能说一说发现她的经过？你刚才提及有一种神奇的力量使你发现她，这使我感到兴趣，因为大巫师也说起她有天生的力量，可以成为一个超级的巫师。”<p>　　陶启泉皱皱眉：“刚才你把那种力量称作魅力，倒很有道理，唔，那一年，我在耶加达，正是我属下大小企业出现经营上的严重危机的时候，一个小环节的处理不善，就可以导致整个企业王国的崩溃，我日夜操心，几乎焦头烂额。”<p>　　原振侠望着这个大富豪，在叙述他当年遭遇到的困难时，仍有掩饰不住的惊恐之色，由此可知这危机是如何的惊心动魄。<p>　　原振侠心想，世人都以为富豪生活舒适，但他们自然也有辛苦的一面。<p>　　富豪自然也有辛苦的一面，陶启泉努力挽救自己的事业，的确已到了焦头烂额的地步，企业经营发生了困难的消息已经在耳语之中传闻去，这使陶启泉在调动资金时，更加困难。<p>　　如果不是他的意志力坚强得惊人，他的精神早已崩溃，无法再支持下去了，那天晚上，当他和三个银行家开会，要求支持而没有结果之后，他真是心灰意冷到了极点，那时他自然还有豪华房车，但是他却吩咐司机开车跟在身后，他需要走走路。<p>　　当他毫无目的地踽踽独行了将近一小时后，他觉得自己完全没有希望了，这时，他正站在一处街道的转弯处，已是凌晨时分，本来，他疲倦得连视线都模糊了，可是当他无意间望向街角堆着的那一堆废纸箱时，突然感到一股神奇的力量，正在影响着他！<p>　　那是一股什么样的力量，影响了他一些什么，当时，他说不上来，日后回想，也一样说不上来，他只是视线无法离开那堆废纸盒，而且，强烈地感觉到，在那堆废纸盒中有一个生命，一个对他来说极其重要的生命，他必须把这个生命找出来。<p>　　于是，他把跟在后面的司机和保镖叫下车，一起在那堆废纸盒寻找，不到一分钟，他们找到了一个用布包着的女婴。<p>　　司机和保镖一看到那个女婴的头脸之际，吓得尖叫着，几乎昏了过去，陶启泉也吓了一跳，可是那女婴那样丑怪的脸上一双漆黑晶亮的眼睛却吸引了他，女婴没有哭，甚至没有发出任何声音来，已经能够令得陶启泉发现她，陶启泉当时认为是一个奇迹，而当他望向这处畸形丑婴的眼睛之际，就像有人在他耳际说话一样地告诉他：“带我回去，我会给你带来好运！”<p>　　陶启泉抱着女婴上了车，当他回到他在耶加达的住所之际，看见门外停着三辆名贵房车，走进客厅，三个在两小时前对他的要求严词拒绝的银行家，倒来要求他接受银行的支持。<p>　　陶启泉手中还抱着丑女婴，当时他情不自禁，用法文叫了一句：“多谢上帝！”<p>　　而这，也成了丑女婴的名字。<p>　　自这次事情之后，陶启泉坚定相信，这个其丑如鬼怪的女婴，会给他带来极度的好运，所以他用最好的方法去照顾她，玛仙的成长，大抵是世界上所能受到的最佳照顾之下长大的。<p>　　最初，陶启泉甚至要所有照顾玛仙的人都戴上特制、看来如同玛仙一样恐怖的面具，以防玛仙发觉自己与众不同。<p>　　可是，小小的玛仙，已经是如此智力过人，在她开始说话，开始懂事起，她就知道自己与众不同，知道自己在他人的眼中看来，是一个怪物。<p>　　但是那并不防碍她那如饥似渴的求知欲，她几乎什么都学，而且聪慧得一学就会。<p>　　陶启泉带了不少整形医生来看她，带她去求医，那是桑雅医生终于能找到她的原因。<p>　　陶启泉讲到这里，停了一停，忽然问：“原医生，你有没有听过瑞士的勒曼医院。”<p>　　c怔了一怔，勒曼医院！<p>　　原振侠当然听过勒曼医院，那是人类医学界的一个极其神秘的奇迹，一切仿佛都只是传说，只有一位充满了传奇生活的、原振侠极尊重的那位先生，才触及过这家医院的真正秘密，而自此之后，这家医院中所有的医护人员和主要的器材，在一夜之间神秘失踪，离开了瑞士。<p>　　自然，他们不可能离开了地球，但是地球在宇宙中如此渺小，在人类来说，却又极大，要找寻他们的下落，自然不是易事，而且，也没有什么人去找寻他们。<p>　　由于他们在科学上的成就，他们可以说是世界上最有权势的人！因为他们巧妙地利用了“无性繁殖”法，替世界上许多巨商富豪、政界要人、军事王国的主人等等，制造了“后备”，好让这些人在有紧急需要的时候，作器官的移植。<p>　　这是一个极其骇人的行动，自然一切在极度稳密的情况之下进行，据那位先生揭露，眼前这位富家____陶启泉，在几乎无药可救的心脏病的边沿被奇迹似地救了回来，就是勒曼医院的那批医学怪杰的杰作。<p>　　陶启泉为什么忽然在这时候提起了勒曼医院呢？原振侠心中想。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_5'>巫艳 第13章</b><p>");

document.write ('　　他自然知道，既然事情涉及到那重大的稳密，还是别说得太直接才好，所以他含糊地道：“好象听说过，这医院中的一些医生，在进行一项实验。”<p>　　陶启泉倒并不讳言：“进行无性鳘殖的工作，取得一个人身上的细胞之后，他们可以培育出一个一模一样的人出来，完全一样。”<p>　　原振侠耸了耸肩，并没有太过惊异的反应，只是道：“相当骇人听闻。”他仍然不明白陶启泉何以要提起这家医院来。<p>　　陶启泉静了片刻，才道：“在玛仙十二岁那一年，我曾突发其想，我想，玛仙的头骨严重畸形，可能只是一种胚胎时期发育的意外，不是由于她的遗传，如果是这样的话____”<p>　　陶启泉才讲到这里，原振侠就发出了“啊”的一声，他是一个想象力十分丰富的人，又是医生，自然知道陶先生的意图是什么了。<p>　　玛仙的情形，既然任何医生都无能为力，那只有向勒曼医院求助了，请他们培育一个玛仙出来，培育出来的玛仙只要可以避过那种“意外”，那么，就是一个没有畸变的玛仙了。<p>　　有了一个没有头部畸变的玛仙之后，再舍弃原来的玛仙不要，进行脑部畸变的移植，那就可以使玛仙完全正常了。<p>　　原振侠不禁一拍桌子：“好主意！不过，是没有进行，还是失败了？”<p>　　陶启泉摆着脸，神情有些疲倦：“失败了！”<p>　　原振侠追问：“培育出来的玛仙依然是畸形的？”<p>　　陶启泉摇了摇头：“不，他们无法利用玛仙的细胞进行无性鳘殖。”<p>　　原振侠心中充满了疑惑，刹那之间，他想到了许多许多问题，可是又都不得要领。过了一会儿，他才问：“原因是___”<p>　　陶启泉道：“他们发现玛仙的细胞组织与普通人不一样，可是他们却又找不出不同的地方来，他们进行了极其彻底的分析，连染色体都一对一对他离开来，尽他们的可能，作详细的检查，其程度之彻底，相信是人类医学所能做到的顶点了。”<p>　　原振侠由衷地道：“我也相信是！”<p>　　陶启泉道：“可是他们仍然未能发现有什么不同，他们知道必有不同，但找不出相异之处来。”<p>　　原振侠吸了一口气：“是，我了解这种情形，相异之处实在太细微了，也许细微到要由细胞中的中子或量子来衡量，那当然找不出来了。”<p>　　陶启泉笑了一下：“所以，玛仙的情形一直没有改变，我把她当作自己的女儿一样，可是原医生，你认为巫术的力量可以使她变得好看？”<p>　　原振侠的思绪也十分紊乱，发生在桑雅身上的情形他见过了，可是在玛仙的身上，有没有发生相反的变化，他却不知道，这时自然也有难以肯定的答复，虽然一开始已经肯定了这一点。<p>　　他想了一想，才道：“已经发生的事是____”<p>　　他把在桑雅医生肩头的伤口发生的事说了一遍，陶启泉“啊”地一声：“是巫术的一种转移？”<p>　　原振侠点头：“可能，我本来想去看看她有没有好转，却被你叫了来。”<p>　　陶启泉又“啊”的一声，按下了一个制，道：“尽快到玛仙小姐处。”<p>　　他吩咐了之后，原振侠感到车速在提高，他把桑雅和阿财意外受伤的情形也说了一遍，最后道：“至少，这两个男人对她异常的迷恋，我认为是巫术的力量！”<p>　　陶启泉有点不以为然：“除了头脸之外，她是一个十分动人的少女，而且有着超人的智慧。”<p>　　原振侠没有和他争下去，因为他想到了自己也曾兴起过对玛仙的极度的迷恋，而且这种迷恋，就在这时候，又像电击一样地侵袭进了他的意念之中，使他在不由自主之间，气息变得急促，而且很同意了陶启泉的话，喃喃地道：“是！是很迷人的！”<p>　　由于这时他的神情有点古怪，陶启泉只是讶异地望着他，没有多说什么，原振侠深深地吸着气，努力与这种袭来的魔念相对抗，过了好一会儿，他才像是实际上和人打了一仗一样，有全身疲累之感，才算逐步恢复正常，长长地吁了一口气。<p>　　陶启泉在这时又道：“你有没有注意到，玛仙的头发不是黑色的？”<p>　　原振侠道：“哦，她染黑了？”<p>　　陶启泉道：“没有染，看起来像是黑的，但只有在阳光下，才可以觉察到，那是一种极深的蓝色，几乎接近黑色，但又不是黑色。”<p>　　原振侠并没有因之引起太大的疑问，人类的头发，本来就有各种各样的颜色，玛仙的头发，看来和黑色无异。自然不值得注意。<p>　　陶启泉又首“那位先生说你对巫术有一定程度的研究，虽然你给了我相当满意的答复，唔吸血的行为虽然听起来可怕，但只要对吸血者不造成太大的伤害____”<p>　　原振侠摆了一下手：“会造成什么样的伤害，还不能确切知道。”<p>　　陶启泉压低了声音：“如果对玛仙确有帮助，你也会加以制止？”<p>　　原振侠的思绪极乱，制止？如何制止？如果桑雅和阿财两人，如此心甘情愿地把自己的鲜血给玛仙吮吸，他有什么能力阻止？<p>　　原振侠甚至意识到，阿财和桑雅对玛仙的迷恋是如此之甚，就是为她死，只怕都心甘情愿！<p>　　他想了一会儿，才道：“陶先生，你放心，我和你一样关心她。”<p>　　陶启泉吁了一口气。原振侠又道：“但是当我见了她之后，我一定要问明白这一点，希望你不要阻止。”<p>　　陶启泉双手交叉，这个作一个决定，可以影响整个世界经济的人在考虑了一下之后，道：“好！”<p>　　就在这时候，车子停了下来。<p>　　车门自动打开，原振侠就看到，桑雅驾着车，正以极快的速度在离开，他所用的速度，远远超过了他那辆车子所能负荷的程度，所以他的车子地疾驶向前之际，发出了十分可怕的声音来。<p>　　原振侠还未曾来得及出声叫他，桑雅早已驶远了。<p>　　原振侠怔了一怔：他和陶启泉的谈话，大约用花了四十分钟，那就是说，桑雅来到这里，大约是半小时左右，他为什么那么快离去？<p>　　自然，在半小时之内，可以做很多很多事，但以桑雅对玛仙的痴迷程度来说，似乎应该逗留更久一些，他意识到一定又有什么事发生了。<p>　　陶启泉也看到了那辆亡命飞车，向原振侠投以询问的眼色。<p>　　原振侠沉声道：“桑雅医生。”<p>　　两人一起下了车，才一到花园的铁门口，那两头巨大的犬就从里面飞扑了出来，发出了犬叫声，同时竭力摇动它们的短尾，陶启泉隔着铁门拍打着客观存它们：“这是纯种西藏犬，是我自小养大的。<p>　　原振侠这时，已看到玛仙跳跃着奔了来，头脸上并不是裹着白布，而是戴了一个黑色的面幕，甚至眼睛部分也是遮住了的，只不过遮住眼睛部分是黑色的轻纱，当她来到近处之际，透过轻纱，可以隐约看到她的明洁的眼白和闪耀，有一种十分诡异之感，使原振侠立即想到了女巫。<p>　　她欢声叫：“陶叔叔！”<p>　　等她来到门口之际，她发现了原振侠，原振侠感到她的眼光如同闪电似地向自己闪了一闪____在那一霎那间，他感到了一种极度的震动____她也像是怔了一怔。<p>　　然后，她拉开了门，和那两头巨犬一起扑向陶启泉，就像是一个女儿扑向父亲的怀中一样。<p>　　两头巨犬立了起来，搭在陶启泉的肩头。<p>　　陶启泉连忙道：“小玛仙，你和原医生是见赤面的了？”<p>　　玛仙后退了一步：“是，请进来。”<p>　　三个人一起走了进去，巨犬跟在后面，进了屋子，玛仙着亮了灯，光线十分轻柔，犹如在满月之夜。<p>　　陶启泉先道：“有关巫术的事，原医生已全对我说了。”<p>　　玛仙只是轻轻地嗯了一声。<p>　　原振侠单刀直入：“达伊安大巫师要你做的事，是不是包括吸人血？”<p>　　出乎原振侠的意料之外，她在回答的问题，似乎不是“吸人血”这种骇人听闻的事，而是“喝一口咖啡”这种普通之极的事一样。<p>　　原振侠为她这种异常的镇定吃了一惊，立时又问：“要吸多少人的血？要吸多久？”<p>　　玛仙直视着原振侠，虽然她的双眼隐藏在黑纱之后，但是原振侠可以清楚地感到这一点，而且，感到她的目光极其慑人，震人心弦。<p>　　玛仙对于那样尖锐的问题，也是立即回答的：“三个不同的人，男人，其中两人，要是全心全意迷恋我的，愿意为我做一切，而另一个，必须是不愿意被我吸他的血的。”<p>　　她愈是说得如此镇定，那种诡异的气氛也就愈是强烈，原振侠注意到陶训泉的身子在微微发抖，原振侠也要免强镇定自己，才能使声音听来不发颤：“被你吸过血的人，会有什么后果？”<p>　　玛仙的回答更直接：“会死”<p>　　陶启泉和原振侠两人，不由自主，陡然站了起来。<p>　　玛仙笑了一下：“不是身体上真正死亡，他们不为了迷恋我才答应我的要求的，但是我不欺骗他们，一开始他们就知道，我心中绝对没有他们，所以他们一切努力都白费，一步一步走向绝望，绝望到死！”<p>　　陶启泉和原振侠松了一口气，再坐了下来。<p>　　玛仙的声音这时听来有点忧愁：“最难的是第三个男人，他不愿意让我吸血，我怎么能够吸到他的血呢？”<p>　　陶启泉立时道：“花多少钱都不要紧！”<p>　　玛仙低下了头：“陶叔叔，其中有一个关节你不明白，我暂时也还不能说。”<p>　　陶启泉又道：“可以求他。”<p>　　玛仙笑了一下：“有点像玩逻辑游戏，我求他，如果他答应了，那就是他情愿了，而我需要的，是一个不愿意给我吸血的男人的血！”<p>　　原振侠听得大是反感，恶狠狠地道：“凭你的样子，就算求人家，人家也未必答应。”<p>　　玛仙叹了一声：“本来或许是，但现在迟了！”<p>　　原振侠怔了一怔，一时之间，不知道她这样说是什么意思。<p>　　而玛仙说着，缓缓地拉下她戴着的面巾来，她是由上而下缓慢地拉下来的，所以首先看到的，是她的额角部分，原振侠看到的，是一个光洁柔滑、细腻粉致的额头，在柔和光线下，甚至可以看到额头上少女的特有的细茸毛。<p>　　原振侠和陶启泉两人，不由自主，发出了“啊”的一声，她额头上，重重叠叠楞怕之极的肉瘤全部不见了！<p>　　巫术的力量！<p>　　那些可怕的肉瘤，到了桑雅的肩上！<p>　　面巾在继续向下移，又使人看到了两道秀眉，本来，她脸上除了奇迹似地显露在外的眼睛之外，根本没有眉毛，可是这时，那一对弯度恰到好处的眉毛，看来竟然也那么动人。<p>　　面巾再向下移，她一双本来就澄清异常的眼睛也露了出来，那绝对是一个绝色美女的脸面的上半部，当她眼珠转动，眼波流转之际，原振侠感到了心跳加剧，陶启泉则不断用欢欣之极的声音在喃喃地叫：“小玛仙！小玛仙！”<p>　　面巾还在向下移，在那一霎间，原振侠感到了真正的震动！<p>　　如果说那是巫术的力量(不是巫术的力量又是什么呢？)那巫术的力量实在是大得不可思议了！玛仙的脸上原来的鼻子部分是多么可怕，她甚至根本没有鼻骨，可是这时，展示在面巾之下的，却是一个挺秀、纤细适中到无懈可击的鼻子！<p>　　她的脸已显露出了一大半，在已显露出的一大半看来，不但美丽之极，而且有一股极度灵秀之气，若不是她双眼之中有着那么不易察觉的两三分奇诡莫名的眼神的话，原振侠会承认她是世界上最美丽的少女。<p>　　可是，玛仙的动作停止了，她先把脸转向陶启泉，然后再转向原振侠，接着拉上了面巾。<p>　　陶启泉急叫道：“让我看看你整个脸，小玛仙，我要使你变成世界人心目中的公主！”<p>　　原振侠竭力使自己镇定：“她现在远不能让你看整个脸，她还等那第三个男人的血。”<p>　　玛仙笑了一下：“不，你错了，我在等第二个男人，如果我没没料错，他很快就会到。”<p>　　原振侠吞了一口口水。<p>　　玛仙道：“两个人，我第一次吸他们的鲜血时，都是意外，虽然他们心中也愿意，所以必须有第二次，他们真正的愿意。”<p>　　陶启泉兴奋得搓着手，团团乱转。<p>　　原振侠却看出来事情并不如此简单，他先道：“陶先生，且别太欢喜。”<p>　　陶启泉兴奋如小孩：“你看她，你看她，我简直和当年从死亡的边沿被回来一样高兴。”<p>　　玛仙柔声道：“陶叔叔，你对我真好！”<p>　　然后，她又转向原振侠，在那一霎间，原振侠感到，玛仙有一种可以统率全场的神奇力量，恁这种力量，她几乎可以控制一切！<p>　　在这里，面对她的，虽然只有两个人，但是一个是如此聪明能干的大富豪，一个是他，原振侠也决不是妄自菲薄之人，知道自己的才干，可是玛仙在这种两个出色非凡的人面前，却是这样挥洒自如，怎像是一个未见过世面的十九岁少女？<p>　　这种力量，是她与生俱来的？是巫术的力量？<p>　　当原振侠想到这点之际，他又自然而然地想起了与之对抗的意念，就像他对抗突然袭向自己对玛仙的迷恋一样____他始终认为，自己对玛仙的意念，决非他自己真正的意愿，而是一种外来的侵袭。<p>　　五仙又道：“我一定会成为全世界人心目中的公主，因为我的魅力太强烈了！”<p>　　原振侠点了点头。<p>　　玛仙道：“刚才原医生说，如果我求人，人家也不一定答应。而我说现在太迟了，原因不必解说了吧。”<p>　　原因当然不必解释了，她如今已是这样美丽的一个少女，又似乎对他人具有神奇的精神控制力量，那谁会拒绝她的要求呢？即使这个要求是吸血，相信也不会遭到拒绝的。<p>　　然而，原振侠想到了这一点时，他对抗的意念却更甚，立即冷笑一声：“仍然不见得人人答应，至少，我就会拒绝！”<p>　　玛仙的反应，快得异忽寻常，她立时道：“所以，多么可惜，两次意外受伤的，都不是你。”<p>　　玛仙的话，乍一听，还不是十分容易明白，但是他随即明白了。<p>　　要巫术的力量发挥，玛仙需要三个男人的血。<p>　　(巫术的奇妙是不可解释的，她必须直接在这三个男人身上吸吮他们的血液，而不能抽出来给她喝下。)<p>　　这三个男人，两个是要心甘情愿的，一个是根本不愿意的。<p>　　桑雅和阿财都愿意，原振侠不愿意！如果原振侠意外受伤，在不知道的情形下，玛仙已吮吸了他的血的话，那最难解决的一环不就解决了吗？<p>　　而原振侠更进一步想到，玛仙这样说，等于是告诉他：你是不愿意被我吸血的男人，我需要的，就是你的血。<p>　　一想到这里，原振侠倏然站了起来，也许是他的的心中已满是敌意，感觉极其灵敏的犬已觉到了这一点，当他才一站起之际，那两头犬也霍然立起，紧盯着他。<p>　　原振侠心中一凛，但他当然不会露出慌张的样子，他凝视着玛仙。玛仙明亮的双眼，在黑纱之后，也同样向他凝视。这时，他已经知道，玛仙鬼怪一般的脸容，必然可以奇迹一样变得和仙女一样的美丽，那种不可遏制的迷恋，再一次袭进他的意念之中。<p>　　可是奇怪的是，他抗拒的力量反倒比以前几次强大得多，只是略“一交战”，就将那种意念击退，这使他自己也觉得十分奇怪。或许是当她丑如鬼之际，他对之还有几分同情，更容易思念，如今，她要依*吸血来变得美丽，通过巫术来使两个对她迷恋如此之深的人绝望，这种行径，绝对不能算是高尚的，或许正是这一点，激发了他心中强烈的正义感，使得迷恋的意念败于厌恶的心情之下。<p>　　当原振侠想到这一点时，他又更进一步想到，桑雅、阿财对玛仙的迷恋，似乎力量并不来自玛仙主动的愿望，而是一种自然而然的力量。<p>　　玛仙并没有要他们对她迷恋，自己会不可遏制的思念过她，就足以证明，因为她需要一个不愿意给她吸血的人的血，那就没有理由发出力量，使自己迷恋她。<p>　　巫术的力量，可能就是一种自然力量的存在！一个美女，在通常的情形下，是根本不必通过什么巫术，一样会有许多人对之迷恋。闪耀的宝石、黄金、珍珠，又何尝有什么巫术力量？人类为之流血争夺的例子还少吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_6'>巫艳 第14章</b><p>");

document.write ('　　原振侠在两头巨犬的虎视之下，思绪十分凌乱，刹那之间，乱七八糟，不知想起了多少事来，屋子中的气氛诡异而僵硬，三个人都不出声，静得出奇，只有两头大狗发出的“咻咻”的呼吸声，其余的一切，像是都凝结了起来。<p>　　不知过了多久(至少有十分钟)，原振侠才镇定而冷静地道：“我绝不会让你吸血，其实，你可以不告诉我这些，制造我一次意外受伤，不是很容易吗？”<p>　　玛仙叹了一声，没有立时回答。<p>　　过了一会儿，她才幽幽地道：“当时，达伊安大巫师虽然展示了他极其神奇的力量，但我还是根本不相信我的脸容会有所改变，直到那次意外____那是真正的意外，桑雅，他的名字是桑雅吧？”<p>　　原振侠简直感到了愤怒！桑雅为她如此神魂颠倒，甘心情愿被她吸血，把她的头脸那么可怕的肉瘤，转移到了自己的身上，而她居然连他的名字是什么都不能肯定！<p>　　原振侠提高了声音：“对，他的名字是桑雅，你应该好好记得他的名字，还有一个叫鲁旺财，你也应该记得，他们都是对你如此迷恋的人。”<p>　　玛仙发出一阵轻笑声，笑声听来，悦耳之菜，她又轻轻挥了一下手，然后才道：“对我迷恋的人将会超过十亿，我哪能记得那么多人的名字？”<p>　　原振侠不禁倒抽了一口冷气，这个美丽的少女，自然具有颠倒众生的力量，这种力量是天然的也好，是巫术的也好，如果她曾运用这种力量去胡作非为的话，可以达到的祸害程度真是难以想像。<p>　　他一时之间，被这种可能性震憾到了讲不出话来的地步，而玛仙的声音，听来竟然那么轻柔：“那是一次意外，我*着他，他伤口中的鲜血涌出来，涌进我的口中，我立即有了一种奇妙之极的感觉，感到大巫师对我讲的一切全是可*的，我必须照他的话做，每一句每一字去做，所以，第二次，那个什么阿财受伤我是故意这样做的，我想，他还会来，应该快来了____”<p>　　玛仙才讲到这里，那两只犬陡然发出了惊心动魄的吠叫声，连原振侠也不禁吓了一跳，以为两头巨犬向他展开攻击了。<p>　　原振侠早已盘算过，在他和玛仙这种“巫术”关系之下，玛仙唯一的方法，就是通过暴力硬要吸他的血。原振侠甚至知道，陶启泉也想到了这一点，这是他为什么在一旁一直保持沉默的原因，他用他的态度来表示，即使使用暴力，他也决定旁观到底。<p>　　原振侠也考虑过，自己虽然身手矫健，但是要赤手空拳对付两头如此凶恶高大的恶犬，绝对没有不受伤的把握，所以早已察看好了可以安全退避的方法，这时，两头巨犬的陡然狂吠，原振侠整个人已经向上直弹了起来，凌空向后翻了出去，十分快捷地落在一张高背的安乐椅之后。<p>　　可是也就在这时，那两只大狗一面吠叫着，一面冲出了屋子，玛仙也立时站了起来，向外奔去，当她奔到门口之际，还向原振侠挥了挥手。<p>　　原振侠这才知道，大狗叫并不是为了攻击他，他向外望去，看到一辆小车子已停在花园的铁门外，那是阿财的车子。<p>　　阿财果然来了！心甘情愿，让她在未曾痊愈的伤口上吸血。<p>　　这时，陶启泉也站了起来，原振侠感到自己有一种无法挪身子的麻木，他怔怔地站着，看着阿财下车，玛仙开门迎着他进来，又带着他登上了陶启泉的那辆大车，车门紧紧关上。<p>　　直到这时，原振侠才陡然大叫一声，待向外奔去，可是陶启泉却一把拉住了他，道：“我这辆车子，一连士兵也未必攻得进去。”<p>　　原振侠用极愤怒的眼光望向陶启泉，陶启泉神情镇定：“别忘记，那人是完全自愿的事情虽然很妖异，但他是自愿的！”<p>　　原振侠的声音有点哑：“好！他愿意，我绝对不愿意，你准备怎么样？”<p>　　陶启泉真是老奸巨滑：“她正要你不愿意，我不准备怎样，又不是我要吸你的血。”<p>　　原振侠真恨不得重重打他两个耳光，他用力一挣，挣脱了陶启泉。<p>　　陶启泉又道：“你在外面无论做什么，车子里面都不会受影响，玛仙变得这样美丽，有什么不好！”<p>　　原振侠不禁苦笑，一个严重畸形的少女，能够变成绝色美女，自然是一大好事，但是事情却是在这样妖异的情形下进行。<p>　　他没有理会陶启泉的再阻拦，慢慢向外走去，他走得十分慢，他知道自己的干扰是没有用的，那倒并不是因为陶启泉的车子如何坚固，而是知道，如果干涉的话，阿财反而会和他拚命。<p>　　阿财是完全心甘情愿的！<p>　　在那个车厢之中，现在，玛仙正在吸着阿财的血，那是要巫术的力量发挥的必须的程序。<p>　　原振侠慢慢地来到那辆车子前面的时候，车门打开，阿财像是喝醉酒的人一样，从车上走了下来。他一看到了原振侠，用一种原振侠从来也未曾听过的，轻柔至极的声音道：“原医生，你骗人，她脸上一点也没有破相，她是最好看的女人。”<p>　　原振侠注意到了阿财脸上那种极度满足的神情，也注意到了他右臂十分不正常地下垂着。<p>　　原振侠吸了一口气：“好，算我骗你，你____”<p>　　阿财继续摇着，忽然扬起了左手，自己在自己头上重重打了一下，道：“我真是想昏了头，想娶她做老婆，她肯要我的血，我这一辈子已经心满意足了，谁能有那么好运！”<p>　　他说着，踉跄向前走去，右臂一直下垂着，原振侠想去拉住他，玛仙的声音在他身后响起：“让他去吧，他比那个医生要想得开多了。”<p>　　原振侠转过身来，看到玛仙已下了车，低着头，让长发落下来，遮住了她的脸，然后，她陡然抬起头来，长发像云彩一样散开来，让原振侠看到了她整个脸。<p>　　在那一霎间，原振侠怔呆了！<p>　　不管是迷恋也好，是厌恶也好，看到如此美丽、如此完美的一张脸，都无法使人不怔呆的。<p>　　才过正午的阳光，映在她的脸上，使她整个人、整张脸都发出如同珍珠一样的光辉来，柔和美洁，像一首可以传诵千古的诗，如一朵向阳绽开的花，那是完善得全然无懈可击的一张脸，而且，所有的色彩全是自然的绚丽，没有一线人工添上去的俗色。<p>　　原振侠不知自己怔呆了多久，直到玛仙开口问他：“怎么样，好看？”<p>　　原振侠不由自主点了点头。在这时候，听到身后传来绝望的嚎叫声，转头看，阿财的左手抓在铁门上，身子在发抖，陡然转过身，冲向他自己的车子，上了车，车子跳动着，以绝不正常的速度向前冲去，情形如刚才桑雅医生一样。<p>　　原振侠心中的厌恶感再度升起，他的声音之中，表现了他的厌恶：“那么容易就摆脱了两个对你迷恋至深的人，真有本领。”<p>　　玛仙清脆玲珑的声音传来：“以后我不知要摆脱多少迷恋我的人，没有这种本领可不行。”<p>　　原振侠陡然转过身来，直视着玛仙，声音冷酷得不近人情：“告诉你，要是得不到我的血，你的美丽可以继续多久？我希望只是二十四小时？”<p>　　玛仙的脸色在那一霎间变得极其苍白，在阳光之下看来，简直苍白得透明。双眼之中，射出一种异样的光芒来，虽然阳光普照，但是一和这种目光接触，阳光带来的光亮和温暖，刹那之间一起消失。原振侠只感到了黑暗和寒冷，那令得他在这一霎间，全然不知所措，而就在那一霎间，事情就发生了。<p>　　在玛仙妖异的目光注视下，原振侠在那一霎间，感到在黑暗和寒冷之中，自己需要力去对抗这种充满妖气的感觉，所以在行动上，变得茫然和麻木，而就在这时，那两头大犬就如同鬼灵一样，向他疾扑了过来，那是在原振侠全然没有防备之下发生的事。<p>　　一切发生得如此突然，等到原振侠觉察到不妙时，左肩上一阵剧痛，一头大犬的利爪已经在他的肩上扯开了一道口子，鲜血涌出。<p>　　原振侠第一个反应是一掌劈出，劈向那头犬的鼻子，早在医学院求学的时候，原振侠已经是空手道的黑带七段高手，这一下“手刀”，曾经是他在多次空手道比赛中夺标的绝艺，曾经做过科学仪器的测试，有两百磅的力量，而且当他在发“刀”之际，掌沿简直是坚硬若铁的，而鼻子又是所有狗最脆弱的部分。<p>　　所以，在十分之一秒钟的时间内，听到了他自己这一掌劈在狗鼻上的骨头碎裂几那头狗发出的惨叫声，那头大犬也几乎立时在他视线中消失。<p>　　可是，另一头犬却在那时在他的身后人立起来，一双前爪却搭住了他的肩头，原振侠来不及反手用肘去撞，只觉得后颈上陡然一紧，一股又腥又臭的热气将他的颈几乎完全包住，同时，他感到了犬的利齿简直已陷进入他的颈子之中。<p>　　在那一霎间，原振侠想到的是，如果自己双肘一起撞出，受过严格训练的巨犬一定同时合拢双颚，那么，双肘反撞的力量可以把巨犬撞得疾飞出去，但那一定是带着自己被咬下来的头一起飞出去的。<p>　　他只犹豫了极短的时间，玛仙已疾扑了过来，一下子就咬住了他肩头上正在冒血的伤口。<p>　　原振侠一生之中，从来也未曾有过这一刻的这样惊怒过，他连想也没有想，就一把扯紧了玛仙的头发，想把玛仙拉开去，可是玛仙咬得他的伤处极紧，原振侠已经感到，她在吸自己的血！<p>　　他尖声叫了起来：“女巫！女巫！”<p>　　一面叫，一面更向外扯玛仙的头发，他用力道是那么大，使自己感到，再这样扯下去，会把那一把头发连同头皮一起扯下来！同时，也由于外部的力量，使他被咬住的伤口发出一阵剧痛。<p>　　然后，玛仙突然松开了口。<p>　　她一松开口，便被扯得头仰向上，正对着原振侠愤怒至极的脸。<p>　　在这时同，原振侠已感到，身后的大犬已经离开了自己，原振侠扬起了左手来，一掌就待向玛仙的脸上劈下去。<p>　　一切，全是在不到十秒钟之间发生的。<p>　　不到十秒钟，玛仙趁原振侠完全无防备的情形下，发生突袭，达到了她的目的，吸了一个不愿意被她吸血的男人的血。<p>　　这时，她被原振侠扯着头发，脸被推向上，口唇上还沾满了鲜红的血。当原振侠扬起手掌要劈向她如此美丽的脸蛋时，他的心中充满了愤怒，根本没有一丝爱怜之意，而就在他的手掌将要落下去之际，玛仙整个人忽然*了过来，身子对身子，贴住了原振侠。<p>　　原振侠立即感到了一阵无比柔软香腻，玛仙的身子，柔软得像可以任意变形一样，紧贴着他的每一部分，虽然，隔着衣服，可是那种奇妙之极的感觉，却也令得他的左手在掌沿快碰到她的鼻尖时，陡然停了下来，而且，抓住她的头发的右手，也不由自主松了开来。<p>　　玛仙并没有立时后退，反倒更紧贴了原振侠一下，在原振侠有近乎窒息的感觉时，她才翩然后退，退开了两步，站在原振侠的面前，带着微笑，伸出舌头来，舔着她唇上的和口角边的鲜血，那景像之妖异诡异，令得原振侠全然忘记了肩头上的疼痛，而全身不由自主地发起抖来。<p>　　玛仙舔干净了口角的鲜血后，笑得更甚，声音低得近乎听不见：“你可以得回报，我不能先把你可以得到的代价告诉你，因为如果你知道自己可以得到什么，就会愿意被我吸血。”<p>　　原振侠想说什么，可是颤抖的双唇却使他张大了口，也说不出话来，只是发出了一阵愤怒的低吼声。<p>　　玛仙又吸了一口气，才缓缓道：“你可以得到的代价，是可以得到我！”<p>　　玛仙现出了一个凄然的笑容：“你要我也好，不要我也好，你都会是我生命中唯一的男人，除了你以外，我不能再有任何其他的男人，不然，巫术的力量就会消失，我会变成原来的样子！”<p>　　原振侠被这种突如其来的话弄得头昏脑涨，他只是不断地叫：“不要你，我根本不要你！”<p>　　陶启泉在这时奔过来，大声说：“原医生，你没有结婚，玛仙配你，真是太好了！”<p>　　原振侠怒吼一声，一手把陶启泉推得跌倒在地，又立时挥手重重打了玛仙一掌，玛仙俏嫩的脸上立时现出了五个红指印。<p>　　然后，他再次叫：“我不要你，我不会要一个女巫！”<p>　　玛仙十分冷静：“是的，我是一个女巫，不但是女巫，而且是巫术王国中的女王！达伊安大巫师说过，我是一个天生有巫术力量的人，只要知道运用的方法，我就会成为巫术王国的女王。他也说过，他向我施术，有一半也是由于我自己的力量，所以才能成功！”<p>　　陶启泉这时已被吓呆了，玛仙甚至不去碰一下她捱了打的脸颊，她在继续说道：“你可以打我，踢我，不论怎样虐待我，我都不会反抗，困为你将是我唯一的男人，你可以随便将我怎样，这是巫术发生力量的程序之一，我喜欢现在的样子，不喜欢以前的样子，所以我也不会破坏巫术的程序。”<p>　　原振侠木立着，心中不住苦笑，他曾在意念之中兴起过对玛仙的难以遏制的幻想，如果在那时候，变得如此美丽的玛仙在他面前说“你随便把我怎样都可以”，那么接下来会发生什么事，再简单也没有了。<p>　　可是现在，原振侠只是苦笑，他自己明明知道，玛仙是巫术王国的女王，他对玛仙的幻想已经降到了零点，自然是什么事也不会发生的了。<p>　　玛仙在说完之后，指着他的肩头：“伤口总要扎一扎吧。”<p>　　原振侠声音苦涩：“我肩头也会长出一大堆肉瘤出来？”<p>　　玛仙摇头：“不会，肉瘤转移到了桑雅的身上，骨头的畸形，转移到了阿财的右臂上，你在伤口痊愈后，甚至连疤都不会留下来，你可以得到我，要不要，是你的事，不论何时，你要，我都是你的！”<p>　　原振侠有点神经质地笑了起来：“真上太不公平了，心甘情愿被你吸血的人，得到的是悲惨，而我根本不愿意，却可以得到你！”<p>　　玛仙淡淡一笑：“世事往往是这样，，不是吗？”<p>　　陶启泉又小心地走过去，陪着笑脸：“对，先进去扎好伤口再说，别的事，慢慢再商量也不迟，可以慢慢商量。”<p>　　原振侠想告诉他，那又不是做生意，有什么好商量的，可是他却懒得开口，他向屋中走去，陶启泉和玛仙，跟在后面。<p>　　原振侠听到陶启泉在说：“唉，原医生一掌就劈死了一只，另外一只怕也活不长了，唉，再要找一对那么好的犬，怕找不到了！”<p>　　原振侠这才注意到，一只犬软瘫在地上，另外一只在绕着死狗不住地打转，那么凶恶庞大的身体，这时看来，竟像是充满了哀伤，自它的喉际不住发出一种接近呜咽的声音来。<p>　　玛仙也叹了一声：“他们是我最好的朋友，但是死亡，那是连巫术的力量也无法挽回的，巫术能令活变死，却无法令死变活，另外一只活着既痛苦，不如死了。”<p>　　玛仙的动作又快又轻柔，替原振侠包扎着伤口，原振侠偏着头，不和她的目光接触，但是心中却有点感叹，因为这时的玛仙，非但不像是女巫，反倒柔顺得有点像是女奴。<p>　　一等到伤口包扎好了，原振侠决定离去，在他离去之前，他道：“如果桑雅和阿财的情形太坏，你能不能运用你的力量，使他们有所改变？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_7'>巫艳 第15章</b><p>");

document.write ('　　玛仙低下了头，可以看到她的长睫毛在闪动，一个形如鬼怪的脸容，在短短的几天之内，竟会变得如此之彻底，这实在是令人心悸的。<p>　　过了一会儿，玛仙才道：“不能，事实上，我已向他们说得十分明白，他们完全是自愿的桑雅来的时候，我脸的上半部已开始变化，他在我额上吻了一下，就说他觉得从此之后，他不会再想任何女性，阿财的情形，也是一样。”<p>　　原振侠闷哼一声：“令得他们两个对你有如此的迷恋，是你所施展的巫术的力量。”<p>　　玛仙皱了眉，神情像是很受委屈：“我早已说过了，那不能怪我的，凡是美好的东西，对人都有一定的吸引力，不能六是巫术的力量，自然。大巫师使我的这种能力加强____”<p>　　她讲到这里，略停了一停，忽然展颜微笑，看来动人至极：“我想，你也想过我，对不对？因为你也看到了美丽的身体。”<p>　　原振侠坦然道：“是，但是我却是与这种意念作战，到现在，已完全克服了，我知道这种意念不是我的本意，是一种外来的神秘力量对我脑部活动的侵袭，是种巫术的力量。”<p>　　玛仙深深地吸了一口气：“当大巫师说我必须吮吸三个男人的血之际，我知道找两个愿意的太容易，找一个不愿意的简直是不可能的事，可是你却天生有抗拒巫术力量的能力，还是我的大不幸！”<p>　　原振侠用充满讽刺的语调反问：“不幸？”<p>　　玛仙抬头，望着天花板，缓缓道：“是的，由于你必须是我唯一的男人，而你又一点也没有要我的意思，那就是说我的一生之中，再也不能有男女之间的情爱了，这是心灵上的大缺陷！”<p>　　原振侠听得玛仙在这样说的时候，声音之中，充满了哀伤，那种淡淡的、仿佛平静的语调，支阿以叫人感到她心中的哀伤是如何之甚。<p>　　原振侠只是叹了一声：“小姐，你未免太贪心了。”<p>　　玛仙忽然换上了一副调皮的神情，看着他：“怎么能怪我？人人都是贪心的，何况我还是一个女巫！”<p>　　她一点不讳言自己是女巫，而且在这样说的时候，神情实在是极其可爱的。<p>　　陶启泉在这时，忍不住道：“原医生，你看看，玛仙有什么不好，她简直如天仙下凡一样，你又必然是她生命中的唯一异性，她还有我这个监护人，我会使你们的婚礼轰动世界____”<p>　　原振侠这一次忍不住了，他哈哈大笑了起来，不但笑得弯下腰，而且也笑出了眼泪。<p>　　陶启泉有点恼怒：“有什么好笑，我讲得不对吗？”<p>　　原振侠陡然止住了笑声，连声道“对，你讲得太对了，只是除了一点，我对她___”<p>　　他说到这里的时候，伸手向玛仙指去，本来，他是想说：“只是我对她一点兴趣也没有，我绝不会要一个女巫做妻子的。”但是，当他指向玛仙之际，自然而然向玛仙望了过去，当他一看到玛仙这时的情形之际，他陡然住了口，再也说不下去。<p>　　绝不是他一看到玛仙就改变了心意，而是他觉得不应该再说这种话。<p>　　当他望向玛仙的时候，玛仙也正在望着他，一双明眸中，有着深邃无比的情意。<p>　　这种眼神，无法不令原振侠吃惊。<p>　　玛仙还轻咬着下唇，雪白的牙齿，衬着红的唇，脸上有一种难以形容的幽怨，使得心肠再硬的人也不忍心去伤害她，而原振侠根本是一个心肠很软的人。<p>　　原振侠呆了一呆，叹了一声：“玛仙，巫术如果使我成为你生命中唯一的异性的话，那并不代表你真正喜欢我，是不是？我只是你的唯一的选择而已！”<p>　　在知道了巫术的程序，包括吮吸鲜血这种妖异的行为在内之后，原振侠在感情上，对玛仙就开始起了厌恶的感觉，尤其在被她利用了的时候，也吸了他的鲜血，他的厌恶程度更甚，这时他这样问，已经算是最最理性的了。<p>　　玛仙听了之后，淡然一笑，在她的笑容之中，有着极度的无可奈何，可是她的神情，是瞬息万变的，突然之间，她的笑容又变得十分活跃，而且大有调侃的意味在内：“你说得是，我的情形，就像是中国古代的女性一样，在古代的婚姻制度之下，嫁给了一个根本无从选择的人，她在注定要成为这个人的妻子，一生都不能改变这个命运。在这种情形下，她除了使自己去爱丈夫之外，还有什么别的办法？”<p>　　玛仙的话，听来像是在说理，又像是在说笑，连她的神情看来也不是认真的，可是原振侠却听得暗暗心惊，他从玛仙眼神中看出来，她是认真的！<p>　　她用了中国古代的女性为例子，无非是想说明，她必须对生命中唯一的男人纠缠到底，不达目的，誓不罢休，她别无选择。<p>　　这其中，心理上可能还牵涉到了她女性的自尊____一个美女的自尊，她有着使任何人迷恋的条件，如果竟然无法使她生命中唯一的男人对她着迷，那对她，自然是难以挽救的打击。<p>　　原振侠怔怔地看着她，在她似笑非笑、俏媚动人的脸容上，原振侠仿佛看到一只巨大的蜘蛛正在吐丝结网，它不慌不忙的，只是不断地吐着丝，它的目标是一只正在飞离它的昆虫，可是它却那么耐心认真地结着网，因为它有信心，这只昆虫，总有一天会飞扑着投进它所编织的那张网之中的。<p>　　原振侠感到了一股焦躁，他知道，日后不知道会有多少麻烦在等着自己，这些麻烦，一定来自这个超级女巫____俏美绝伦的玛仙。<p>　　陶启泉在一旁边却没有看透原振侠和玛仙两人的心意，他道：“是啊，感情可以慢慢培养，可以慢慢来。”<p>　　原振侠不禁苦笑，巫术王国的女王已经下了决心要俘虏他，看他能反抗多久，或者说，逃亡多久吧！<p>　　他吸了一口气：“如果你不吸我的血____”<p>　　玛仙道：“你刚才说中了，我的样子只能维持二址四小时，就会变成原形，而且，再也没有什么力量可以改变了。<p>　　原振侠苦笑了一下：“其实你如果求我，我会答应你的。”<p>　　玛仙格格娇笑了起来：“你真糊涂了，如果你答应，你的血对我一点用处也没有，我要的是一个不愿意给我吸血的人的血。”<p>　　原振侠真的有点糊涂，他的思绪一片混乱，在巫术的天地之中，有一些行为，看来一点道理也没有，但是却非十足照做不可，一点也不容许有任何差错，比如说玛仙的情形，同样是一个人的血，可是那个人愿意不愿意，却是极其重要的关键。<p>　　这是不是说明了，人在情绪有变化的时候，血液的成分起变化？自然，这种变化可能微弱至极，微弱到任何现有科学仪器都检查不出来，但是却已足以构成在巫术力量上的大不相同？<p>　　原振侠这时，自然只好作这样的设想，进一步的情形如何，只怕要留待古托创办的“巫术研究所”去作深入的研究。<p>　　原振侠在发怔，怔呆了一会儿，才转过身，向门口走去，他感觉到身后有轻盈的脚步声跟了出来，他才想开口叫玛仙不必跟上来，玛仙已然道：“客人走了，主人礼貌上总要送到门口的。”<p>　　原振侠哼了一声，没有再说什么，到了门口，他才发现自己没有驾车来，但在他略一犹豫之际，已经听到玛仙在吩咐司机：“请送原医生走，然后回来接陶叔叔，我和他好久不见了，有些话要说。”<p>　　那司机是一个五十左右的中年人，看来是十分忠实可*的，这时他瞪大了眼睛望着玛仙，神情惊讶莫名，发出“啊啊”的声音：“玛仙小姐，你一直蒙着脸，还以为你脸上有点破相，谁知道，啧啧，你那么美丽，真是，老蒙着脸干什么？”<p>　　玛仙只是笑了一下，并没有回答。原振侠则苦笑了一下，准备上车，在他将在上车的时候，玛仙忽然叫住了他，却又低头，半晌不出声。<p>　　原振侠也不催促她____一个那么美丽的少女，叫住了一个异性，却又低着头不在，只是用足尖在地上画着圈子，这种神情，无论如何都是很动人的。<p>　　过了一会儿，玛仙才道：“我和达伊安大巫师有协议，要去做他的学生，由他传授有关巫术的一切。”<p>　　原振侠不置可否地：“唔”了一声。<p>　　玛仙抬起头来，明辙的眼睛闪耀着深情：“我有天生的巫术的力量，这究竟是什么意思？”<p>　　原振侠摇头：“我不知道，如果说巫术力量是由人的精神意志所推动的，那么，或许你的脑部结构与众不同，精神意志力特别旺盛之故。”<p>　　玛仙口唇震动了一下，没有发出什么声音来，显然是她想说什么而未曾说出来，又呆了一呆之后，她才道：“巫术是一种力量，看你怎么运用，不一这是运用在邪恶的。”<p>　　原振侠笑了起来：“是，好心的女巫，可是我看不出两个男人为你作出了牺牲，有什么善良的成分！”<p>　　玛仙一点也不以为原振侠是讽刺她，反倒神情十分惋惜地摇头：“真可惜，原来你不懂什么叫爱情，我以为你应该懂的。”<p>　　这两句听来轻描淡写的话，却正好触及了原振侠感情上的弱点和伤痛处，刹那间，他有血向上涌的感觉，他急急为自己辨解：“他们不是爱你，是受了巫术力量的影响对你迷恋，他们是受害者！”<p>　　玛仙笑了一下：“说你不懂，你还真是不懂，爱情当然是迷恋的，而在爱情之中，谁又是得益者呢？你觉得他们是受害者，可是他们心中想些什么你又怎么知道的？”<p>　　原振侠知道自己绝不是拙于辞令的人，可是这时，在玛仙轻柔动听的语音之下，他却像是每说一各项话都受制于对方一样。<p>　　他只好“哼”的一声：“所以我才急着要赶回去，问问他们！”<p>　　玛仙点点头：“让你知道他们的心情也是好的，免得你以为我是一个邪恶的女巫，一到了晚上就变成蝙蝠，到处去吸人的血。”<p>　　她在这样说的时候，连挥动手臂，作蝙蝠的飞行之状，看来十分可爱有趣。<p>　　原振侠看得又好气又好笑，利手向她一氟：“你的确吸了人的血。”<p>　　玛仙的动作十分快，原振侠才伸手向她一指，她陡然张开了口，两排洁白整齐的牙齿已经将原振侠的指尖轻轻咬住。<p>　　她的动作极突然，原振侠根本来不及缩回手，可是就算他一时之间缩不回手来，玛仙根本不是用力咬他，而只是轻轻在咬住了他，他是完全可以在被咬住了之后抽回来的。<p>　　可是，原振侠在那一霎间，却整个人都僵呆了，他觉得有一股电流似的力量，倏然之间，自他被咬的指尖传了全身，那种感觉，并非令得他僵硬麻木，而是令得他有种难以形容的软洋洋的舒适之感，根本从意念上就一动都不愿动！<p>　　他任由玛仙咬着指尖，他向玛仙看去，玛仙的一双妙目之中，蕴含着浓腻得化不开的笑意，在她乌黑的眸子之中，这种笑意，正像水面上的涟漪一样，正在一圈圈向外扩展，扩展向无穷无尽的领域；而在涟漪之下的水，也像是两个极深深极澄澈的水潭一样。<p>　　原振侠仿佛自己已经投身在这个深水潭中一样，而当他投身入潭之后，涟漪变成了漩涡，一种有巨大牵引力量的漩涡，把他扯向潭底。<p>　　在一开始之际，他还是软洋洋地，一点也不想有什么反抗，然后，在突然之间，他开始挣扎的时候，水潭之中，水花翻腾，水声隆隆，漩涡的力量几乎把他整个的身心一起绞碎。<p>　　然而，他却感觉到了自己的挣扎起了作用，他不再向下沉，而且还向上升起来，升出了急速旋转着的水潭，他又看到了那一双动人的妙目，根本没有什么水潭，也没有什么漩涡，他略定了定神，轻轻把手指缩了回来，吁了一口气。<p>　　原振侠沉声道：“别玩什么花样了！”<p>　　玛仙俏笑了起来：“你以为我会放弃吗？我不会，现在，你的意念力比我强，将来，我会比你强。”<p>　　原振侠由衷地、喃喃地道：“放过我吧，我是一个意念力量薄弱的人。”<p>　　原振侠自然是对他感情生活上体验有感而发的，但玛仙却不相信似地扬了扬眉。<p>　　玛仙一面扬着眉，一面软语相求：“看来我们还有说不完的话，可要我送你一程？”<p>　　原振侠硬起心肠道：“不必了，我带给你好运已经够多了，不是我，你根本没有机会见到达伊安大巫师。”<p>　　玛仙笑得极迷人：“我又没有说不感谢你，都感激得以身相许了，可是你又不要，那有什么办法。”<p>　　原振侠又一次被玛仙的语锋逼得说不出话来，一咬牙，转身走进了车厢，当车门息动关上之际，他听到了玛仙的一阵笑声。<p>　　玛仙不是发出幽叹声，而是发出十分轻松的笑声，这更令得原振侠怵然，这表示她十分的信心，不怕她的猎物不到手，她一点也不担忧这一点。<p>　　当他惘然在沙发上坐下来的时候，司机的声音传来：“原医生，到哪里？”<p>　　原振侠想了一想：“回医院去。”<p>　　在回医院的路上，原振侠思绪极乱，自己将要成为猎物的感觉愈浓，他甚至盼望玛仙跟达伊安大巫师去学巫术，最好学上十年八载，那么，在这段时间之中，他至少不必提防什么了。<p>　　当他下车，走进医院的建筑物时，就听得院长响亮的声音从院长室传出来：“欠这个年轻人在捣什么鬼？辞职？你才来多久？”<p>　　接着，便是桑雅医生的声音：“真对不起，可是我必须辞职，我会推荐更好的整形外科医生给医院。”<p>　　原振侠听到这里，忍不住敲了一下门，推门进去，看到院长神情十分恼怒，但桑雅却有一份出奇的平静。<p>　　一看到原振侠，桑雅就说：“院长，原医生可以证明我有非辞职不可的理由！”<p>　　院长立即向原振侠望来，而且桑雅的神情如此坚决，看来是无可挽回的了，所以他噗了点头：“是，他有非辞职不可的理由。”<p>　　院长气恼地挥着手：“去！去！”<p>　　桑雅十分有礼：“谢谢院长。”<p>　　他说着，向原振侠使了一个眼色，两人一起走了出来，当他们关上门的时候，还听到院长重重拍桌子的声音，原振侠吐了吐舌头，向桑雅望去，桑雅的目光空洞而茫然，一声不出，一直到他们一起走进了原振侠的办公室，他才道：“原，真是巫术的力量，我没有法子得到她，没有法子！”<p>　　桑雅的那两句话，语音平淡至极，可是语调之中，那种深切的悲哀，却使人不寒而怵。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_8'>巫艳 第16章</b><p>");

document.write ('　　原振侠忙道：“我们所爱的而又得不到，太多了！我自己在感情上又何尝不然？”<p>　　桑雅长叹了一声：“我知道我无法再工作了，我心神恍惚得厉害，再拿手术刀，一定会闯祸，所以非辞职不可，唉！”<p>　　原振侠关切地问：“那你有什么打算？”<p>　　桑雅发了一下怔：“在法国南部，我有一个小农庄，到那里去静养一个时期再说你上次提及有一个什么巫术研究院？”<p>　　原振侠点头，把那个“研究院”的情形说了一遍。<p>　　桑雅道：“我可能会去参加____”他指了指自己的肩头：“我想我有这个资格。”<p>　　原振侠怔一怔：“据我所知，玛仙也必然会在那个研究院。”<p>　　桑雅双手按在桌子上，一动不动，听着原振侠的话，他甚至眉毛也不抬一下，仍然用那种平静的声音：“我已经完全想通了，绝望了之后，迷恋升华到另一个境界____”<p>　　他说到这里，忽然笑了起来：“是你介绍我看的一部小说，其中写一个疾情男人，默默地躲在所爱恋女性身边几十年，一共只对他所爱的人讲了二十三句话，别人看来，他凄苦无比，但是他自己的心中却甜蜜之甚，一切，全是心甘情愿的，全是自己选择的！”<p>　　原振侠“哦哦”地应着，讲不出话来，桑雅举的例子，是金庸小说《鹿鼎记》中的情节：美刀王胡逸迷恋陈圆圆，于是放弃了一切，只求每天看到她几眼就心满意足了，能讲上一句话，那更是意外之喜了，看来，桑雅对玛仙，也是一样。<p>　　迷恋到了如此深切的地步，是甜是苦，也只有当局者自己知道，旁边人不论表示什么意见，都是多余的，只要当局者心甘情愿，什么样的行为都是正常的。<p>　　看来，桑雅的心境比他自己更少烦恼，原振侠自觉得不必再劝什么了，他想一想：“是的，你曾亲身体验过巫术奇异力量，大可以用你的专业知识去准备进一步研究，这个研究所创办人古托和我很熟，我想决无问题。”<p>　　桑雅淡然一笑：“明天我就离开，很高兴认识你。”<p>　　原振侠心中感慨至极，自然，他所感慨的是人的命运实在太奇妙不可测了。<p>　　短短几天之中，发生在桑雅身上的命运变化、阿财的变化、玛仙的变化，都可以说是天翻地覆的，而在这变化发生之前，任意你如何设想，也无法设想得出来。<p>　　桑雅挥着手，看来，十分满意地走出去。<p>　　原振侠发了一会儿怔，门就被推开，阿财垂着头走了进来，他的右臂仍然向下掉着，一进来就苦笑了一下：“那位先生，看来和我一样，她那么美丽，唉，世上真没有什么男人配得上他____”<p>　　阿财讲到这里，忽然盯着原振侠：“原医生，你倒还差不多”<p>　　原振侠怒道：“你胡说什么？”<p>　　阿财不敢再说什么，指着自己的手臂：“她说她不会忘记我，说我帮过她的忙，其实我什么也没有做过，她对我真好！”<p>　　原振侠苦笑了一下，玛仙不会忘记阿财？玛仙的口中，阿财只不过是“那个什么阿财”而已！他自然没有将所想的说出来，只是道：“让我看看你的手臂，看有什么办法好想。<p>　　谁知道阿财一听，立即向后退去，连声道：“不！不！我的手臂变得很难看，动作也不太灵，不过我喜欢这样，不要你想办法！”<p>　　原振侠现出询问的神情来，阿财道：“这样可以叫我无时无刻不想起她，如果再能帮她的话，再坏一条手臂，也不算什么！”<p>　　原振侠挥了一下手，他知道，教育程度、生活背景尽管各有不同，但是一旦在爱情上痴迷起来，却全是一样的。<p>　　阿财又道：“我回后鲁村去了，以后怕很少机会出来，你多照看大发一些。”<p>　　当阿财默然离开之后，反倒使原振侠久久不能平静下来。<p>　　傍晚，当他神思恍惚回到了住所之际，发现沙发上有着一件浅紫色女装外衣，而内衣饰物，一直通过房间，散落在浴室门口，浴室之中，则有水声传来。<p>　　原振侠在床上斜躺了下来，他知道在浴室中的是海棠，他突然有一股不可遏制的冲动，陡然跳了起来，就在这时，海棠打开浴室的门，裹着毛巾走了出来，原振侠立即冲了过去，把她紧搂在怀中，海棠全然没有问什么，只是十分柔顺地，尽量贴着他。<p>　　在黑暗之中，原振侠和海棠都不出声，原振侠想转身去开灯，却被海棠紧抱着，不让他动。<p>　　又过了好一会，海棠才道：“一次任务之后又一次任务，真不知道到什么时候为止。”<p>　　原振侠没有说什么，只是道：“这次任务完成了？”<p>　　海棠“唔”的一声：“出奇的顺利，见到了陶启泉，他也答应和高层人士会面还有，陶启泉身边有一个极美丽的少女，我从来也没见过这么美丽的少女，不知道是什么人？”<p>　　原振侠喃喃地道：“是一个女巫。”<p>　　海棠睁大了眼睛，即使在黑暗之中，她的眼睛也是黑白分明的，充满了讶异的神色。<p>　　原振侠没有作进一步的解释，只是重复了刚才的话：“是一个女巫。<p>　　就在这时，电话铃响了起来，原振侠拿起电话，他听到了个他敬仰的声音：“原医生？我是____”<p>　　那边报了名字，原振侠不由自主坐起身来，就是那位先生，介绍陶启泉来见他的。<p>　　海棠也听到了那位先生的名字，她也坐了起来，头*在原振侠的肩上。<p>　　原振侠答应着，那先生道：“陶先生和玛仙在我这里，你可有兴趣过来谈谈？我有一点不同的见解____”<p>　　原振侠道：“我立即来，但如果我带一个朋友来____”<p>　　海棠在原振侠的耳际，用极低的声音道：“我不去，我也该去报到了。”<p>　　原振侠忙道：“不，我还是一个人来。”<p>　　当他们一起走出门口时，他们互望了一眼，海棠有点凄然地笑了一下：“我很快乐，也很满足，真的！”<p>　　原振侠干笑了一下：“这样讲是什么意思？夜行人吹口哨，表示自己一点也不害怕，而其实心中正怕得要死？”<p>　　海棠有点答非所问：“谁知道？”<p>　　在电梯中，他们偎依在一起。走出了建筑物，抬头看着满是星星的夜空，海棠忽然吟了一句：“明日隔山岳！”<p>　　原振侠把脚边的一块小石子远远踢了开去，接口道：“世事两茫茫！”<p>　　两人相望了片刻，再没有说什么，就各自登上了车子。<p>　　当原振侠走进那位先生的书房之后，他那种惘然的神色还未曾全部消退，那位先生站起来迎接，原振侠先向那位先生的夫人行礼，美丽的夫人正以她一贯优雅的微笑表示欢迎，玛仙坐在她的身边，看来神情很正常，但是双眼之中，却孕满了调皮的笑意。<p>　　陶启泉也站了起来，大声道：“原医生，如果我请主人夫妇做媒人，那总可以了吧？”<p>　　书房中几个人的目光，一霎间全部集中在他的身上。<p>　　原振侠没想到一进来就遇到这样的场面，陶启泉这样说，自然一切发生的事，这里所有人都知道了，这不免令他有相当的尴尬，但他同时也有足够的镇定来应付这样的场面。<p>　　他淡然微笑：“当然可以____”<p>　　在陶启泉面露喜容、那位先生夫人面露讶异之色、玛仙现出不信的神情之际，原振侠已不容任何人插口，立即道：“不过要有一条时光隧道，让我们回到三百年之前才行，在那年代，媒妁之言最有权威。”<p>　　那位先生立时哈哈大笑，夫人微笑着，陶启泉神情尴尬，玛仙则轻轻鼓着掌，埋怨陶启泉：“陶叔叔，求求你别再叫我出丑了。”<p>　　原振侠接过了递给他的酒杯，呷了一口：“听说有不同的意见？”<p>　　那位先生点头：“倒不是全是巫术上的，我的观点和你相同，巫术是精神力量通过特殊方法得到的一种发挥，而玛仙的精神力量，显然有异常人。”<p>　　原振侠缓缓旋转着酒杯，透过酒杯，他也可以看到玛仙的俏脸。他点头，表示同意。<p>　　那位先生又道：“她的智慧极高，精神力量异于常人，而勒曼医院的医生，又无法用她的细胞作无性繁殖的培育，她的头发是深蓝色的，她原来的样子如此可怕，而通过巫术的力量之后，却又奇迹般地变得如此美丽，医生，一个人头骨的畸形，几乎必然影响脑部的发育，何以她的智慧还超过常人，这一切，说明了什么？”<p>　　他一口气说着，原振侠用心听着，然后小心地反问：“你的意思是____”<p>　　夫人轻拍着在一旁的玛仙的手背，用一种忍不住发笑的神道：“他的意思是，玛仙不是地球人！”<p>　　那位先生一挥手：“没有什么好笑，这个可能性极大。”<p>　　夫人道：“别忘记，陶先生发现好怕时候，她只是一个婴儿。”<p>　　那位先生怔了一怔：“外星人的弃婴，又有何不可！”<p>　　原振侠也笑了起来。那位先生有时候坚持已见起来，态度相当令人吃惊。也委婉道：“好像没有什么道理吧！外星人为什么要遗弃他们的婴儿？”<p>　　那位先生反应十分快：“自然困为她长得丑。”<p>　　夫人又轻笑了一下：“或许她原来的样子就是那种外星人的样子，现在的样子，是地球上第一美人，反倒成了丑的外星人了。”<p>　　玛仙望着：“夫人，你才是地球上第一美女。”<p>　　原振侠忍不住讽刺：“还没做成女巫，就已经这样子说话了。”<p>　　玛仙陡然扬起双手来，向着原振侠，手指急速转动着，作巫术施法之状，口中也煞有介事地在念着“咒语”。她的神情和动作，令得各人都被逗笑了起来。<p>　　但是原振侠却一点也不觉得好笑，反倒感到了十分的气恼。他知道，自己作为玛仙生命中唯一可以爱恋的男人，日后的烦恼不知有多少，现在玛仙是在向他闹玩笑似的作法，但以后，必然有她向自己真正施巫术的这一天。<p>　　他想到这里，不禁苦笑起来，偏过头去，可是他身上的感觉仍告诉他，玛仙的视线正紧盯在他的身上。<p>　　那位先生击了一掌：“别打岔，我又想到了一个可能：一个外星人想培育出一个地球人一样的婴儿来，但是在培育的过程中出了意外，没有成功，所以他们就放弃了，这是玛仙成为弃婴的由来。”<p>　　大家都不出声，因为这种想像，实在想像力太丰富了。<p>　　那位先生又道：“外星人在培育婴孩之初，必须使这个婴孩智力过人，精神力量过人，他们做到了这一点，所以即使是一个婴孩，玛仙也运用她的精神影响力量，使陶先生在纸盒堆中把她找出来。”<p>　　玛仙微笑道：“可惜陶叔叔那时没有留意再找一下，不然，说不定可以发现我的外星培育者留下的书信。”<p>　　原振侠早就领教过玛仙词锋的锐利，这时，连那位先生也有点发窘，原振侠不敢看他，怕增加他的窘意。<p>　　而陶启泉在这时却突然道：“我怎么没有找过？当然找过，而且找到了一张照片____这件事，我没有对人说起过，而我一直保存着这张照片。”<p>　　事情突然有了这样的变化，自然出人意料之外，当陶启泉打开皮夹，取出那张照片，放在桌上之际，人人都不禁“啊”的一声，小小的照片上，是一个十分美丽的女性，和如今玛仙的容颜一模一样！<p>　　那位先生首先叫了起来：“看！这就是她原来要被培育出来的样子。看，现在她只是回复了她应有的样子，巫术的力量使她回复原来的样子，而不是彻底改造了她的样子，只不过纠正了培育过程中的错误。<p>　　夫人温柔地持相反意见：“更有可能，那是玛仙母亲的相片，告诉发现弃婴的人____婴孩的母亲是一个美人，婴孩将来，会有希望变美。”<p>　　陶启泉有点不好意思：“我就是这样想，所以一直把这张相片带在身边，希望找到这个女人，可是多年，明查暗访____”<p>　　那位先生接过口去：“当然不会有结果，这张照片根本是一个图样，是外星人要依据来培育出一个人来的图样，而他们失败之后，却由巫术来补足了，原振侠你意见怎样？”<p>　　原振侠苦笑：“我没有意见，只知道自此忽然多了一个通天女巫！”<p>　　玛仙笑道：“且看仙姑大展神通，把小妖收服。”<p>　　原振侠只好继续苦笑。<p>　　玛仙的来历究竟如何，自然只好在种种假设之中作推测，不会有什么结论，那位先生和夫人，也似乎并不反对玛仙去做女巫。<p>　　当原振侠先行告退时，天色已经微明了，那位先生送他出来，拍着他的肩头：“别耽心，就算巫术有灵，我看你也不会损失什么。”<p>　　原振侠并没有回答，他只是惘然地想起了玛仙的一句话：“在感情的领域中，有什么得失之分呢？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_01'>爱神 第01章</b><p>");

document.write ('　　尽管世界上时时刻刻，都有热恋中的男女紧紧相拥在一起，可是像他和她那样，在这样的环境中相拥着的，却十分罕见。<p>　　一男一女拥抱的姿势可以有多少种？只怕没有人作过专门的研究，而他和她这时相拥抱的姿势，却堪称怪异……他们的身子蜷曲着，相互之间，几乎没有一处地方，不是紧贴着的。自然，一来是由于他们的心中，愿意把对方紧拥在自己的怀里，另一方面，也由于他们处身的环境，非令他们如此紧密相贴不可。<p>　　因为他们正在一个十分狭窄的空间之中。<p>　　那小小的空间，即使只有他一个人，他也会觉得挤逼。所以，虽然她娇小纤弱，两个人加在一起，也就挤满了那个小小的空间。他们不但可以感到对方的呼吸，也可以感到对方的心跳，甚至可以感到对方的心意……因为他们是这样的贴近。<p>　　那小小的空间是什么所在呢？说得好听一点，可以说是一艘船上的一个舱，但那当然不是正式的船舱，只不过是这艘旧式的炮艇，在制造的过程之中，忽然有了这样的一个空间，在机房入口处的门旁。于是，再加上一道门，就出现了这样的一个空间。<p>　　在旧炮艇下水之后的悠长岁月之中，这个小空间被利用来作过多少用途，自然难以查考。可是可以肯定的是，有一男一女，挤进来紧紧相拥，还是才开始的事。<p>　　旧炮艇全长一百四十呎，最高时速六十浬，在残旧的艇身上，还可以看出它原来的编号。它本来隶属于美国海军，在越南战争中交给南越政府使用。后来因为种种因素，被当作废物处理，由一个废铁厂购入，准备拆卸，作为废铁处理。这个拆船厂，在越南的岘港。<p>　　这种事，在整个越南战争时期，尤其是在越战的后期，发生得很多。废铁厂所收购到的“废物”之中，甚至有几乎是崭新的坦克车……美国国防部的科学家，精心设计的新型坦克，还没有上战场，就由某个急需买礼物送给情妇的南越将军，或是某个急需归还赌债的南越士兵，卖给了废铁厂。这种情形，普遍得说起来，甚至不会有人感到丝毫惊讶。<p>　　可是这艘旧炮艇却有所不同……当一个叫阿贵的拆卸工人，发现炮艇不但在航行方面绝无问题，而且，八门中口径大炮不但完好，弹药舱中，且有大量储备炮弹，甚至雷达系统也完善如新之际，就决定了它要成为无数腥风血雨惨事的主角。<p>　　阿贵十分精明，他知道这样的一艘炮艇，价值极高，比废铁的价格可能要高上一千倍。于是他把自己的发现，秘而不宣，开始积极地为这艘炮艇去寻找买主。<p>　　那时，正是越战的后期，南越各地所显示出来的畸形繁荣，全是典型的末日之前的疯狂。在西贡、在嘉定、在堤岸、在岘港，各种各样的冒险家，满街满巷都是，都在赌自己的命运，想在末日来临之前，好好捞上一笔……至于就算有了一屋子黄金，末日来临之后怎么再生存下去，是这些人所绝不考虑的。<p>　　这种末日的心态，像是一种瘟疫，传染了每一个人，而没有人去思索一下究竟。<p>　　阿贵满怀兴奋，在街上走着，走向一个市集。他知道那个市集上，几乎什么物品都有人买，有人卖。自然，所谓“几乎什么物品”，自然也有一个一定的范围，范围是：军用物资，美国制造。<p>　　反正美军已经正式撤退了，美国制造的军事物资，流落到了市集之中，这不是必然现象吗？<p>　　岘港距离前线近，又是一个大海港，又不是首都，自然而然，成了军用物资盗卖和走私的中心。<p>　　在港口附近的一带，仓库林立，高大密集的建筑物之间的通道，十分错综复杂，就像是迷宫一样。那一带，就是私货贩子聚集的地方。<p>　　阿贵并不心急，他走进了那一区，先在一些正在交易的人群旁，听着买卖双方，大声、公开地讨论着军火行情。例如M十六的自动步鎗，“行情”又看涨了一成之类。<p>　　然后，他来到了一座仓库之前，仓库门口，有几个横眉怒目的大汉守着。<p>　　真正的大买卖，是在仓库的建筑物中进行的……自然也只有大势力的人，才能占据一座仓库，来进行买卖。<p>　　阿贵来到了仓库门口。他有过几次小买卖的经验，知道这座仓库，由一个当过海军军官的人主持，大家都叫这个大亨级的人物作山虎上校。<p>　　所以，当他走近，看守仓库的大汉大声呼喝之际，阿贵并不胆怯，昂着头：“我要见山虎上校，有一件好东西，想让他看看。”<p>　　阿贵的愿望很快实现，他被带到了山虎上校的面前。山虎上校个子高大壮硕，左颊上有一道相当大的疤，使得他看起来，就像是凶神恶煞一样。<p>　　这个人在以后的故事发展中占相当地位，所以要比较详细地介绍一下。山虎上校的行为，正如同他的外型……他是一个典型的凶神，其残忍和不择手段之处，简直不是正常人所能想象的。他的名字，自然也不是他真正的名字。<p>　　他在海军中，是不是真的官阶上校，全然无可查考，但他既然自称上校，也绝没有什么人敢表示怀疑。因为就算不怕他永不离身的那柄轻机鎗，也得怕他腰际的那柄巨型军用手鎗，不然，还得怕他靴子上插着的那柄锋利无匹的匕首……据说，匕首的刃口上，淬有剧毒，见血封喉。<p>　　这些都不怕，也得怕他那粗大的拳头……他曾表演过他拳头的力量，一拳把一个人的头骨，打得碎裂得叫那个人看来像一个外星人，不再像是地球上的生物。而他就从那人的手中，夺过了这座仓库。<p>　　而对付普通人，他甚至根本不必扬拳，只要瞪一下他那双充满了凶煞之光的眼睛，也就足以令人颤栗！<p>　　而对阿贵这样的小人物来说，山虎上校根本没有抬眼看他，光是那两条充满了杀气的浓眉，已使得他有遍体生凉的感觉了。<p>　　山虎上校是一个真正的凶悍无比的钢铁巨人，他不但精通各种技击，而且鎗法如神……曾有在五十公尺之外，连射五十发子弹，在靶板上只射出五十厘米小圆孔的神射纪录。<p>　　他与生俱来，就使得在他身边的人感到害怕和畏惧，他是人中之兽，兽中之王！<p>　　不但如此，他还有十分缜密灵敏的头脑，不仅高出一般人许多，甚至高出华盛顿的那班决策人！他十分清楚地知道，当驻越美军完全撤出南越之后，就是整个南越成为历史名词之始。<p>　　他早已为自己准备了泰国的护照……完全依照合法途径取得，只不过花了若干代价。他也为即将来临的巨劫，自己不但可以置身事外，反而可以有大大的好处，而定下了几个计画。<p>　　所以，当他听了阿贵的叙述之后，他感到了一阵兴奋。这时，他正坐在一张巨大的沙发上，有一个越法混血儿缠在他的身上，只看到她的一头长发，披在裸露的背上。他一手握着一瓶上佳的洋酒，连看也未曾向阿贵看一眼。<p>　　然后，他轻轻伸手一拨，在他身上的那女人，像是纸扎的一样，滚跌了开去，他站了起来。<p>　　山虎上校一站了起来，阿贵和他虽然有点距离，但仍不由自主，一连后退了几步。那自然是由于山虎上校体型，实在太魁梧慑人之故。<p>　　阿贵并不算是矮个子，可是山虎上校足足比他高了两个头。天气相当热，山虎上校只穿了一件背心，手臂露在外面，手臂上盘虬的肌肉，只叫人联想起猛虎的威武。<p>　　阿贵连退了两步之后，忍不住向他身边，正在挣扎起身的那个几乎是**的女人，瞟了一眼。然后，山虎上校的一下闷哼声，使得他的视线立时收了回来，望住了自己的脚尖。<p>　　山虎上校只说了一句话：“带我去看！”<p>　　山虎上校的话是无可抗拒的，阿贵鼓足了勇气，才能发出声音来：“是！”<p>　　当他们一起向外走去时……事实上是山虎上校魁梧之极的身子在前，阿贵不由自主缩起了身子在后……山虎上校一连串叫出了好些人的名字，于是，离开仓库的约莫有七、八个人。<p>　　阿贵小心翼翼地打量了那些人几眼，他知道，那些人全是山虎上校的手下。由此可知，山虎上校对他所说的那艘炮艇，十分有兴趣。这使得他心中又是高兴，又是惴惴不安！<p>　　高兴的是，可以卖一个好价钱；不安的是，他自度绝无能力和山虎上校讨价还价，要是山虎上校出的价钱太低，他也只好接受。<p>　　当山虎上校带着他的手下走出仓库之际，外面的喧闹，一下子变得寂静，静得十分不正常。所有的人，都紧盯着那一行人，神情极度紧张，像绷紧了的弓弦，每一个人都在等着有恐怖的意外事件的发生。<p>　　这种紧张，要在山虎上校的背影转过了屋角之后，才松弛下来。然后，是一阵窃窃的私议声！<p>　　山虎上校出动了，一定会有什么大事情发生，那几乎是一定的！<p>　　到了废铁厂，经过了残旧的、堆满了废铁的工场……说来也许很难令人相信，但事实却是，生了锈的废铁，会散发出一种十分难闻的气息，一种令人作呕的接近死亡的气息。阿贵是闻惯了这种味道的，山虎上校却不免皱了皱眉头，那使他看来，更加凶恶。<p>　　废铁厂中十分静，工厂事实上早已停工，主人早已离开，一些值钱的设备，也已被盗卖一空，阔大的厂地，是附近青年人聚集游荡的去处。有几个瘦弱的中年人，就在废铁堆后面，瞪大了眼睛，看着山虎上校，心中全然无法明白，人怎么可以壮健到这种程度！<p>　　在常到废铁厂的青年人中，有一个叫林文义，这是一个很普通的名字。<p>　　他本来也是一个很普通的青年人，至少在他二十岁之前……二十三年的岁月都极其平淡，几乎没有一桩事，是值得提出来说上几句的。<p>　　可是，偶然的一剎那所发生的事，却改变了他一生的命运——或许，他的命运，本来就应该是这样子的，那也没有人知道。反正，自那天之后，林文义就成了这个故事中的主要人物，所以，也要尽可能详细地把他以前的事，说上一遍。<p>　　他实在十分平凡，所以也要不了多少字句。他出生在一个困苦的华侨家庭，教育程度只是初中。没有人知道他性格如何，才能怎样，因为完全没有人注意他，也没有任何机会，可以让他表现才能。<p>　　他外型普通，个子相当高，本来体型并不强健，但是自十八岁那年，进了废铁厂当工人之后，体力劳动使他的身体变得相当壮健。他和一般工人不同的是，他很爱看书，和所有爱看书的人一样，也很爱幻想。不过他从来也未曾对任何人提及过他的幻想，至多有时，在没有人的时候，喃喃自语一番。<p>　　他非但不是一个勇敢的人，甚至还可以说是十分胆怯。在过了二十岁之后，无可避免地，他对异性充满了好奇，而在世纪末情调之下，要找一个临时的异性伴侣，是再也容易不过的事。可是他却不论人家如何调侃他，他就始终提不起这个勇气去结识异性，甚至有过从女人怀中，挣扎逃走的笑话。<p>　　在废铁厂停工之后，他少得可怜的积蓄，也几乎用光了。前途茫茫，一筹莫展，终日无所事事，大部分时间，就逗留在那艘炮艇上。<p>　　炮艇上有着相当舒适的舱房，可是他最喜爱的藏身之所，却是那个小空间。他常躲在那个小空间中，屈起双腿，双手抱膝，把门关得只剩下一道缝。<p>　　他这样坐着，胡思乱想，消磨着无可奈何的时间，几乎已成为习惯了。<p>　　这一天，他照样在那个小空间中，用不变的姿势坐着。在他眼前，是一道窄窄的光线，四周围的一切，全是那么寂静。他正在想，时局看来越来越差，自己是不是要离开这里，到西贡去和家人会合，然后再作打算呢？他父母兄弟，全在西贡，还有一些少年时的朋友。可是，就算到了西贡，下一步又怎样呢？<p>　　当一个青年人，在这样的处境之中，想到了这样的问题之际，心头的那种茫然无依之感，实在十分苍凉！<p>　　就在林文义心情惘然不知所措之际，他听到了一阵杂沓的脚步声传了过来。<p>　　他自然可以知道，有不少人登上了这艘炮艇。他连动也没有动一下，因为他并不以为那和他会有什么关系。<p>　　（事情往往是这样，开始认为和自己没有什么关系的事，会发展到大有关系。连美军之介入越战，也是那样的……最初只不过是几十个顾问，发展到后来，超过五十万大军的投入，在开始时，谁想得到？）<p>　　在那道门缝之中，林文义可以看到一行人经过，经过了他存身的那个小空间。林文义知道，那行人是走到机舱中去了。<p>　　接着，他又听到了一阵机器发动的声音。声音在开始时听来，像是有点生涩，但随即变得十分顺熟。他还听到了一两下，像是虎吼一样的欢呼声。<p>　　然后，脚步声散向各个方向，又聚拢来。林文义并没有留意时间，大约是半小时到一小时吧，聚拢来的脚步声，就在那小空间门外的船舷上停止。<p>　　于是，他听到了一个他熟悉的声音，他一听就认出，那是一个老资格工人阿贵的声音。阿贵的声音听来有点怯生生：“上校，你看怎么样？”<p>　　而接下来的那一阵洪亮威猛的轰笑声，却使得林文义着实吓了一跳！<p>　　的确那是人的笑声，可是听起来，也和猛兽的吼叫声，没有什么分别。<p>　　林文义好奇心起，想看看能发出这种笑声来的人是什么样人。于是，他轻轻把门推开了一点，使他可以看到外面所发生的事。<p>　　他的确看到了外面发生的事，但是在事后，他却宁愿自己的眼睛瞎掉，而不要有这样的不幸……看到了如此可怕的事！<p>　　他首先看到，阿贵一副诚惶诚恐的样子，站在一个身形高大之极，脸上有着刀疤，一个巨灵凶神一样的人的面前，抬头看着，眼光却又不敢停留在对方的脸上，所以眼珠在不住滴溜溜地打转。<p>　　他一眼就认出那是山虎上校……在岘港，两岁半的孩子就认识这个凶神。<p>　　林文义的心中，也多少有一点快意。因为阿贵这个越南人，平时刻薄使坏，不是一个好东西，欺侮人的时候，双眼也照样有着凶狠的光芒，自然和现在大不相同。不知道是为什么，他会撞在山虎上校手里的？林文义有点幸灾乐祸地看着。<p>　　阿贵用谄媚的声音在问：“上校，你看……这值多少？”<p>　　山虎上校发出轰笑声，反手在阿贵的胸前拍了两下。他只是轻轻地拍着，阿贵已不由自主，缩起了身子。山虎上校开了口：“好，真好！太好了！”<p>　　阿贵再问：“值不少吧？”<p>　　山虎上校笑了起来，当他笑的时候，他看来也是那样狞恶。他道：“嗯，值很多！”<p>　　阿贵满怀希望地凑过身子去，想听清楚究竟值多少。而也就在这时，山虎上校的一拳，已经打出！<p>　　那一拳真是其疾如风，不要说根本看不清他是如何屈指挥拳的，连他如何扬手出拳也看不见！只听得“砰”地一声响……指节骨突起，大得惊人，感觉上像是铁锤一样的拳头，已经重重地抵在阿贵的胸口，几乎在同时发出的，是肋骨断折的清脆的声音。<p>　　应该还有阿贵的呼叫声的，可是却没有，阿贵根本连发出叫声的机会都没有。他是想叫的，因为他张大了口，可是被拳头重击下折断的肋骨，断骨一定戳进了他的心和肺……发出呼叫声，是需要运气吐声的，如果肺叶在一剎那之间碎裂了，哪里还能吐气呢？所以，他虽然张大了口，却发不出声音来。<p>　　他不但张着口，也张大了眼睛，眼珠甚至还缓慢迟钝地转了一圈，才停止了下来。<p>　　他那个问题，自然也已经有了明确的答案，值多少？就是值山虎上校的一拳！<p>　　接着，在他的口中、鼻孔中、眼睛中，甚至耳朵孔中，鲜血就涌了出来。山虎上校并没有缩回拳头，他的拳头，事实上有一部分，陷进了阿贵的胸口之中，他似乎很欣赏自己拳头这时所在的位置。<p>　　林文义虽然久闻山虎上校的凶名，可是看到了这样的情形，他也不禁吓得血也为之凝结，全身冰凉！想要不再去看阿贵七孔流血的可怖脸面，可是偏偏视线却又移不开去。<p>　　山虎上校又发出了轰笑声，他终于缩回了拳头来，顺手抓住了阿贵胸前的衣服，一振手臂，阿贵整个人就直飞了出去。<p>　　接着，便是一下重物跌落水中的声音。可能曾有相当高的水花溅起来，可是林文义却看不到。他看到的是山虎上校瞪着眼，在大声问：“我们伺候得了这家伙？”<p>　　几个人同时回答：“当然能，我们是干什么出身的？这是我们的本行！”<p>　　山虎上校面上的那道疤，由于兴奋而变得通红，看来更是可怖。他一挥手，大声吼叫：“先把它弄走，这是开金矿的工具！“<p>　　林文义当时，还不知道他这样说是什么意思……后来自然知道了……他不敢出来，只求山虎上校那一伙人快点离开。<p>　　可是，那一伙人没有离开……山虎上校的轰笑声，一直在炮艇上回旋着，不论自哪一个角落传入耳中，都是那样令人心悸。<p>　　而当林文义感到炮艇在开始缓缓移动时，林文义更是吓得身子不由自主地发起抖来！<p>　　他们在把炮艇驶出海去！<p>　　他没有离开炮艇的机会了，而在炮艇上，他迟早会被发现！想想刚才阿贵的遭遇，林文义怎能不感到摧心裂肝的害怕？<p>　　这时候，他已隐约感到，自己一生之中的平淡日子快要过去了。他只好祈求，别让山虎上校的那些人发现自己。<p>　　他把门关上……那个小空间中，一片黑暗，他看不见任何东西，只感到船身的晃动，越来越是激烈，而且杂沓的脚步声、人声不断传来。显然是山虎上校和他的手下，正在检查和察看这艘炮艇的各个部分。<p>　　他不知道自己在这个黑暗的小空间中躲了多久，他在思索着如何才能脱出这个困境。陡然之间，他又听到了轰然巨响，艇身在震动，林文义知道艇上有好几门大炮，这自然是那些人在试炮了。<p>　　当炮声陡然响起之际，他整个人都震动着，不由自主，身子撞在门上，把门撞开了一些。他听到炮声之后，是一群人的欢呼声，也看到了在海面上，溅起老高的水柱来。<p>　　这时，他心中还天真地想着：山虎上校他们，要这样的一艘炮艇，有什么用呢？<p>　　当然，他很快就明白了！就在他想把震开了的门，再拉上之际，一个魁伟的人影，突然出现在门缝之外，凝立着不动。<p>　　山虎上校！<p>　　林文义在剎那间，伸出去的手变得冰凉。山虎上校在那时候，其实并没有发现他，可是，林文义由于极度的害怕，不由自主地喘息起来。<p>　　虽然海上的海涛声相当大，炮艇本身机器发出的声音也相当聒耳。可是山虎上校，要是不能发觉在他身边两公尺之内有人在喘息，他也就不成其为凶神恶煞了！<p>　　山虎上校有着十分敏锐的感觉，即使他在熟睡之中，有人接近他，他也能够在最短的时间内惊醒，立时以最清醒的状态，应付任何对他不利的情况……这几乎是他猛兽的本能。<p>　　几乎是林文义才发出喘息的第一秒钟，山虎上校就已经觉察了！<p>　　他倏地转过身来，同时后退，盯住了那扇只打开了一道缝的门。这时，正好他两个手下兴冲冲向他走过来，他立时一摆手。他的手下也全是久经训练，十分机敏的亡命之徒，一看他的手势，立时站定，而且，也立即摆出了准备进攻的姿态……两柄自动步鎗，已在他们的手中，对准了那扇门。<p>　　山虎上校的脸上，现出了一个十分残酷的笑容来，牵动了他脸上的伤疤，看起来，有一种极度残酷的诡异。这是他知道他已经绝对控制了局面之后，一种惯常的神情，像是一头猎豹，已经扑中了一头羚羊，并且咬住了它的颈子一样。<p>　　在这样的情形下，山虎上校会感到一阵快感，一种自己在主宰地位、高高在上的快感。<p>　　他甚至没有吸气，就暴喝了一声：“滚出来！”<p>　　在林文义听来，那一下暴喝，犹如半空之中陡然响起了一下焦雷一样，那是绝对无法抗拒的一项命令！林文义颤栗着，在那一剎间，他全然不知道自己身在何处，也不知道发生了什么事，更来不及考虑被发现的后果如何。在极度震撼之下，他唯一可做的是，先服从了命令再说……<p>　　所以，当山虎上校的暴喝声，还震得他耳鼓嗡嗡发响之际，他已经匍匐着，颤抖着，双手着地，用他的身子顶开了门，像一头才给主人鞭打过的狗，喉间发出恐惧的呜咽声，爬了出来。<p>　　乍从黑暗的空间中爬出来，再加上心中极度的恐惧，林文义在那一剎间，只觉得天旋地转，整个人像是飘浮在半空之中。<p>　　他不敢抬起头来，想说些话，可是喉间却像是被堵住了，一个字也讲不出来。他只看到在自己面前的，是一双粗头的皮靴，皮靴正在渐渐抬起来。他甚至已可以感到皮靴陡然重重踢中他，他下颚骨因之碎裂而痛苦！<p>　　在那一剎间，他表现了一个平凡人的卑贱……实在不能怪他，别说他是一个微不足道的小人物，就算是英雄豪杰，也不是那么容易，在无可抗拒的强大势力之前挺起胸膛的！<p>　　林文义是一个小人物，在那一剎间，求生的意志、避免痛楚的愿望，交织成了他的行动……他要求饶，他要像狗一样地求饶乞怜，以求改变即将降临在他身上的噩运！<p>　　他现在的经历，是他以前从来也未曾有过的。可是人到了这样的关头，却不必经过什么练习，自然而然，就会知道如何才能告饶。<p>　　他看到那粗大的皮靴头，渐渐接近自己，他发着抖，陡然双手抱住了皮靴，用连他自己也几乎不相信的颤抖声音，呜咽地，卑下地叫了起来：“饶我！放过我……我是无意的……”<p>　　他话没有讲完，被他双手抱住了的皮靴在继续向上抬，抵住了他的下颚，使得他不由自主抬起头来。<p>　　山虎上校的身形，本来就魁伟异常，这时，林文义又是伏在地上，向上仰视。所以看起来，山虎上校是真正的凶神恶煞，彷佛是只要向他吐上一口口水，就足以使得他窒息而死！<p>　　林文义的眼泪和汗水，不可控制地一起溢出来，那使得他的视线模糊。山虎上校轰然的语声，简直令他的心要跳出口来！<p>　　在一个相当的时间内，他甚至不是很明白，山虎上校究竟在说些什么。他完全是处在一种心胆俱裂的情形之下，他只是下意识地知道上校在问他一些问题，他一一如实回答，惶恐得全身发抖。<p>　　山虎上校的靴子一直抵在他的下颚上，他连避一避都不敢！他只感到，在他身边的人越来越多，他全身都被一种浓稠的汗液浆胶着。<p>　　他觉得自己是一头狗，不，是一只蚁！不论什么人，只要伸手指一捺，他就会永远在世上消失无踪。<p>　　然而，他却又是一个生命，没有一个生命会愿意消失无踪的。<p>　　生命的目的，就是为了保持生命……在面临生命消失的关头之际，用一切方法保持生命，包括乞怜讨饶在内！<p>　　山虎上校忽然轰笑了起来：“你刚才说什么？再说一遍？”<p>　　刚才说过什么来？林文义已经一点也不记得了。但是那不要紧，反正他说的话，就是他心中要说的，他又用发颤的声音道：“求求你，放过我，我……可以为你做任何事，求求你别杀我！”<p>　　山虎上校又轰笑了起来，一面笑，一面左顾右盼，他手下也跟着他笑。在众人的轰笑声中，林文义仍然不断哀求。<p>　　他用最卑下、最微贱的语言，乞求对方保留他的生命。当他在这样做的时候，他一点也没有觉得自己有什么不对……事实上，他根本想也不去想到这一点，他是真正感到自己的卑贱……当一个人的生命，完全操纵在另一个人的手上之际，那种卑贱之感，自然而然就会产生。这是普通人的人性，而林文义正是一个普通人！<p>　　山虎上校仍然笑着，笑得真正地显得他心中十分高兴，犹如一个孩子得到了新玩具一样。<p>　　这样的比喻，或者不很恰当。但当一个人心中高兴的时候，不论他是凶神恶煞，或是一个孩子，都是一样的。<p>　　山虎上校在林文义的不断哀求之下，一面笑着，一面道：“好，那就把我的靴子舔干净！”<p>　　皮靴上全是尘、土、泥，和说不出来的骯脏东西。可是林文义在一听之下，连百分之一秒都没有考虑，反倒像是有了一线生机一样地兴奋，立即伸出了舌头来，在靴子上舔着。<p>　　本来在轰笑着的所有人，一看到了这种情形，一下子全都静了下来，盯着林文义。为他们看到了一个人，却在做着连狗都不肯做的事而惊诧。<p>　　山虎上校也止住了笑声，盯着林文义看。<p>　　林文义根本没有注意发生了什么变化。这时，他脑际所想的，只有一点：把靴子舔干净，舔得铮亮，就能活命。<p>　　他也不知道，他的卑贱的行动，来得如此自然和快疾，还真是使他的生命得以保存。如果他在听了山虎上校的话之后，稍微迟疑一下的话，山虎上校纵使暂时还不想杀他，也必然会重重一脚，踹向他的下颚。而那种行动，除了是林文义生命的结束之外，不可能再有第二种结果！<p>　　山虎上校也有点惊诧……在他的一生之中，在孩童时，也由于他特别的高大和强壮，习惯了以他的强势，接受他人的奉承，习惯于用他的强势，令他人接受屈辱。可是像眼前那样，一个人对另一个人，表现了这样绝对的驯服，他也未曾经历过，那使他感到极其快意。<p>　　他维持着姿势不动，等到林文义把靴子的面上，舔得干干净净之后，他只是略抬了抬脚，把靴底向着林文义。<p>　　林文义这时，心灵上是完全麻木的。心灵上的麻木，导致他感觉上的麻木，靴底既向着他，他就毫不犹豫伸出舌头。<p>　　用舌头去舔靴底，自然是舔不干净的，可是他却舔得那么努力。一面喉间发出“咯咯”的声音，像是在吞咽着舔下来的脏物，一面也像是想凭借这种声音，好使主人感到他的忠心，放他一条生路。<p>　　四周围的人，从静寂而变得窃窃私议。林文义的舌头，舔在厚厚的靴底上，山虎上校自然不会有任何的感觉。可是山虎上校的心理上，却感到了十分的快慰，他又高兴地笑了起来，缩回了他的脚。<p>　　林文义喘着气，主动地又凑向山虎上校的另外一只皮靴，山虎上校居然用出奇温和的笑声道：“好了，够了！”<p>　　林文义喘着气，抬起头来，脸上所有的肌肉和眼神，充满了卑微的乞怜。这是一个典型的只祈求可以活下去，而全然不知道生命应有的高贵意义的人的神情。<p>　　这种神情，看在山虎上校的眼里，使他的心中更是惬意。因为那令他感到自己甚至是生命的主宰。<p>　　他用皮靴轻轻碰了林文义的鼻子一下：“起来！”<p>　　林文义连忙站了起来，可是他不敢站正身子，只是垂手躬立着。<p>　　山虎上校呵呵笑着：“小子，你真是愿意为我做任何事？”<p>　　林文义的喉际感到像是有烈火在燃烧一样，但是顺从的话，还是飞快地自他的口中冒了出来：“是的，可以做任何事！”<p>　　山虎上校再笑：“像一条狗对它的主人一样？”<p>　　林文义连声道：“是……是……主人！”<p>　　山虎上校陡然一沉脸，林文义就不由自主打了一个哆嗦。在死亡的威胁之下，他的一切的一切，从身体到意志，都已经被彻底地摧毁了。<p>　　山虎上校厉声道：“为什么？”<p>　　林文义一点也不假思索：“我不要死，我要活着！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_02'>爱神 第02章</b><p>");

document.write ('　　山虎上校大笑起来，抬脚在林文义的大腿上踢了一脚，踢得林文义倒退了几步：“好，那我就收留你，随时替我舔靴子！”<p>　　林文义喉间发出了“咯”的一声响：“我愿意，我真的愿意！”<p>　　一个人走了上来，沉声道：“首领，这小伙子虽然听话，可是我们的计画……”<p>　　这人话只讲到了一半就停下，因为这时山虎上校已转过脸，向他望了过来。那人的样子，看来绝不是善类，但就算是天字第一号的亡命之徒，也只不过是亡命之徒而已，而山虎上校，却是一个凶神！没有任何亡命之徒，能在他凶焰喷射的眼光之下，再说得出和他心意相反的话来！<p>　　那个亡命之徒也不例外，所以他的话说到一半，就陡然止住，而且心中后悔得要死，为什么要多口？<p>　　山虎上校紧盯着那个人，那人是他的老部下了，可是他的眼神之中，却一点也没有相识的意思，那是令人不寒而栗的眼神。他一字一顿地问：“我已经说了要收留他，你的意思是，要我把话收回去？”<p>　　那人也是一条威风凛凛的大汉，可是这时的神态，全然是泄了气的皮球一样，连声道：“不！不！我绝没有这个意思……“<p>　　这时候，所有人都静了下来，屏住了气息。尤其当山虎上校的眼光，离开了那个人，向他们一个一个扫来之际，更没有一个人的目光敢和他接触，人人都现出了惶恐害怕的神情来。<p>　　山虎上校发出了一下冷笑声，指着林文义：“这个人，从现在起，就等于是我养的一条狗！你们大家都听到了，他是我养的一条狗！”<p>　　所有人都在同一时间提高了声音：“是！”<p>　　山虎上校又发出了不怀好意，令人心悸的一下冷笑声：“我看他比你们任何人对我更服从，除了他，谁还肯把我的皮靴舔干净？”<p>　　一剎那间，整艘炮艇上的所有人，几乎连半点呼吸声也听不到。<p>　　谁敢出半丝声音呢？当然绝不能表示不，可是也绝不能表示是！<p>　　山虎上校又冷笑了两下，总算没有再在这个话题上发挥下去……他是一个绝顶聪明的人，知道再发挥下去，对他自己也没有好处。他的计画之中，需要一批对他忠心，对他敬畏的部下，在他发怒咆哮之际，会在他的面前匍匐颤栗。但是他也不会逼人太甚，逼得急了，忠顺也会变成反叛，这一点道理他很明白。<p>　　这使他感到林文义的有趣，林文义是可以逼的，可以逼得他像狗一样，刚才的事实，已经证明了这一点！<p>　　他像是对付一头狗一样，伸手在林文义的头上拍了几下，林文义顺从地低下了头！<p>　　那更使山虎上校确信，这个人不是一个人，是一条狗，是绝不会反抗主人的狗。<p>　　从那一天起，林文义也确然像是一条最卑贱的狗一样，对山虎上校的每一句话，每一个命令，再也没有说过半个“不”字。甚至在他的心中，也认为顺从山虎上校，是天经地义的事。<p>　　山虎上校也在心中把他当作一条狗，对他的呼喝命令，有些简直是匪夷所思，包括超乎一切想象之外的事情在内……自然不必一一例举，在以后的事情发展之中，自然会有这种情形出现的。<p>　　那天接下来发生的事，在林文义来说，只知道自己是活下来了，知道只要跟在山虎上校的后面，他大概可以一直活下去。<p>　　山虎上校随即发布了一连串命令，把炮艇驶到了一个无人小岛，一个相当隐蔽的海湾之中。又试了发射十几发炮，和把舱中的军火搬出来，在甲板上向大海之中试射着。各种武器的性能，都十分良好。<p>　　然后，他向各人说了一番林文义当时还不是十分明白的话：“这艘炮艇，是我们开金矿的工具。我估计，不到一个月之内，北边的军队会进攻，抵抗至多维持三个月到半年。然后，南越就不再存在，大批人会携带他们的金银珠宝从海路逃亡，这些财富，会有相当部分，落在我们的手中！”<p>　　他说到这里，忘形地纵笑起来，他的部下也跟着笑。<p>　　山虎上校又道：“每一个跟我的人，不必两年，都可以是大富翁！泰国、南美、瑞士，世界上任何地方，都欢迎富翁，好好地干，别叫我失望！”<p>　　众人轰然答应着，林文义只是木头人一样地站着。<p>　　山虎上校又吩咐放下两艘快艇，然后才对林文义道：“我们先回去，你在船上守着，船上有得是罐头食物，你得好好守着，我会亲自或派人来检查。一发现你偷懒，我把你的皮整张剥下来……你见过剥人皮没有？”<p>　　林文义身子剧颤：“没有！没有！”<p>　　山虎上校甚至不用警告林文义不要逃走。一来，在这样的荒岛上，逃走要有极大的勇气，二来，他看死林文义，根本不敢逃走！<p>　　山虎上校在吩咐完了之后，率领着他的部下，登上了两艘快艇。<p>　　快艇发动之后，在海面上溅起老高的水花，划出两道白痕，迅速只剩下了两个小黑点。林文义直到这时，才松了一口气，一切发生的事就像是一场噩梦。<p>　　这时候，噩梦显然未曾完结，只怕是再也不会完结的了。凶神恶煞一样的山虎上校，令得林文义自心底深处，泛出一阵一阵的寒意。<p>　　望着茫茫的大海，林文义连半丝逃走的念头也没有升起。船上还有好几艘救生艇，他只是向它们望了一眼，想起海上的风浪，出没的鲨鱼群，他不是一个勇敢的人，才忍受了那样的屈辱而活了下来，他可不想再在大海之中送了性命！<p>　　所以，他十分顺从地在炮艇中留了下来。山虎上校虽然不在，可是他的影子，却仍然镇压在林文义的头上，以致林文义一想起他来就要发抖！<p>　　山虎上校在炮艇上，对他属下所讲的那一番话，证明了他有锐利的眼光和精确的判断。只不过他把南越政府对抗北越共军的力量，估计得太高了。<p>　　事实上，在不到一个月之内，南越这个名词，就不再存在了。<p>　　而岘港由于接近北方的缘故，早在南越军自行撤退的第二天，就已旗帜变易。山虎上校和他的八个部下，早几小时登上快艇离开。<p>　　山虎上校本来，自然不止八个部下，但局势既然有了变化，山虎上校自然不能带了他所有的部下一起走。所以精挑细拣了八个又能干又对他忠心的，和他一起离开，去进行他拟定的海上发大财的计画。<p>　　山虎上校的海上发财计画的工具，就是那艘炮艇，他曾形容那艘炮艇是挖掘金矿的设备。他的金矿，就是他意料之中，将由海路离开越南的成千上万的难民！<p>　　听起来好象十分复杂，其实，再简单也没有。山虎上校以也敏锐的眼光，看准了一个可以发大财的机会，而他发财的方法，就是当海盗！<p>　　是的，当海盗，抢掠在海路上逃避暴政的难民！难民在投奔怒海，争取自由之际，不但要被巨浪吞噬，要被鲨鱼吞噬，也要被海盗吞噬。<p>　　（根据联合国难民组织的统计，经由海路逃难的中南半岛难民，能够成功地到达收容地的，只有一半不到。也就是说，有超过半数，在大海之中丧失了生命……自由的代价，竟如此之高！）<p>　　林文义做梦也想不到，竟然会成为海盗的一份子！当山虎上校和他的手下，重临炮艇之际，他还是未曾想到。<p>　　林文义遵从山虎上校的吩咐，一直在炮艇上留守着，直到山虎上校和手下来到，带来了大量食物、燃油、武器。林文义单是把这些物资搬上炮艇，放在它们应该放的地方，就用了一个星期的时间。<p>　　在那段时间中，林文义只知道山虎上校他们，都十分紧张地在收听收音机所发布的消息。<p>　　一个星期之后，山虎上校派了两个人出去，接回来了三个妖艳无比的女人。这三个女人的目光之中，所迸射出来的那种异样的淫荡，是如此之原始和没有忌惮，令得林文义一和她们的目光接触，心头就会狂跳不已。<p>　　三个女人到船上的开始几天，几乎是无日无夜的喧闹和荒淫！<p>　　林文义只是拚命地做着粗重的工作，几乎所有要做的事，都落在他一个人的身上。直到有一天，半裸的、露出壮硕无比的上半身的山虎上校，忽然出现在他的身前，他才停下了手。<p>　　山虎上校盯着林文义看着，神情相当满意。林文义怀着惴惴不安的心情，垂手站立着。<p>　　山虎上校拍着他的头：“很好，你算是我的一伙了，应该轮到你了，你可以拣一个！”<p>　　林文义还没有弄明白，山虎上校这样说是什么意思，他只是循山虎上校所指看去，一看之下，他整个人都发起颤来。原来就在他身边不远处，那三个艳丽莫名的女人，身上的衣服，少得不能再少，正似笑非笑地望定了他！<p>　　林文义连忙低下头去，在他的身边，又传来了一阵轰笑声。他明白了山虎上校的意思，忙道：“不，我……不要！不要！“<p>　　又是一阵轰笑声中，山虎上校笑了起来：“不要？她们是女人，你是男人，你不要？”<p>　　林文义嗫嚅着，不知道说什么才好。山虎上校提高了声音：“你是我们的一伙，以后，我们干什么，你都有份，为什么不要？”<p>　　林文义仍然结结巴巴：“我们……要干什么？”<p>　　在一阵又一阵的轰笑声中，山虎上校的声音，听来如同雷鸣：“我们是海上的主人，海上的一切生命、财物，都由我们主宰！”<p>　　林文义还是有点不明白，他急速地眨着眼。山虎上校笑着，一伸手，一个艳丽的女子立时过来，走向林文义。林文义先是愕然，可是等到那女人离他极近时，他开始后退。<p>　　林文义向后退，那女人向前逼，高耸的胸脯，几乎要顶到林文义的心口。林文义退到了舷上，已无可再退了。<p>　　山虎上校和其余人，都十分有兴趣地等着事态的进一步发展。那艳女郎发出了一阵笑声，语声犹如利钩一样：“怎么，你不想要我？”<p>　　林文义稳住身子，使自己不掉下海去，颤声道：“我……我……不……不……”<p>　　艳女郎笑得更放肆：“你不是男人？”<p>　　林文义仍然道：“我不……我……不……”<p>　　艳女郎又逼近了一些，陡然双臂张开，左臂勾住了林文义的头，右手已经探到了林文义的胯下。<p>　　在那一剎间，林文义非但没有任何美好愉快的感觉，反倒是真正感到了魂飞魄散！<p>　　他自然早已到了男性成熟的年龄，而且，在未到岘港之前，在西贡，也曾和一个女孩子有过情意相投的经验。他们曾拥抱、曾亲吻，也曾互相爱抚过对方的身体。<p>　　如果说那时的男女相处的经验，像是一篇诗的话，那么，这时艳女郎当众加在他身上的动作，简直就是把他**裸地放在一具大砧板上！<p>　　他不由自主，发出了一下惊呼声，用力挣扎着，扭动着身子，手向前推，却又碰在艳女郎软绵的胸脯上。待他忙不迭缩回手来时，他的身子失去了平衡，向后一仰，在他只知道已挣脱了那艳女郎的羁绊之际，水花四溅，他已跌进了海中！<p>　　当他吃力地爬上来之际，所有人的轰笑声，还未曾停止。那艳女郎在大声宣布：“这个人不是男人！”<p>　　林文义缓缓站直身子，海水顺着他的身子滴下来。他深深地吸了一口气，然后用他自己也感到诧异的声音宣布：“我，我是人！”<p>　　不过，他宣布他是人的声音，虽然相当庄严，却全然没有引起注意。绝没有一个人去想一想，他的声明之中，含有什么样的指责。<p>　　而林文义也只不过说了一句，就低下了头。他作这样的宣称，事实上只不过是一种低能的呻吟，在一些占了绝对优势的，早已丧失了人性的人面前，他有什么作为？<p>　　那三个艳女郎立时被其余的人拥着离去，淫荡的笑声四处飘散，没有人再理会湿濡濡地站着的林文义。<p>　　当天晚上，林文义回想起白天所发生的事，心中只兴起了一个疑问。林文义的疑问是：同样是女人的身体，在紧*着的时候，为什么会有那么大的不同的感受？<p>　　他初恋的对象，在离他家一条街的那个小姑娘，当他拥着她的身体的时候，为什么会有那么愉快安逸的感觉？而这个艳女郎，她不是不美丽，却又如此可怕？<p>　　他默默地念着那少女的名字：“阿英！阿英……”<p>　　那时候，他最喜欢在她的耳边，这样低声呼叫她。然后她就会柔顺地，把整个头埋向他的怀中，自喉间发出曼妙低沉的“唔唔”声，作为他轻呼的回答。<p>　　那时候，阿英不过十七岁，是一家杂货铺老板的女儿，他在杂货铺当送货的工人时认识的。<p>　　十七岁的阿英，只怕从来也没有人说过她美丽，她瘦弱得连头发也是稀散的。尽管身量相当高，可是双腿又干又瘦，胸脯平如木板，脸色永远是黄黄的。只有一双大眼睛，闪耀着令人心醉的光采。<p>　　他第一次在铺子的货仓中，在黑暗里拥着她的时候，就感到这一双眼睛的光采，是如此迷人。<p>　　当他离开西贡之后，他自然一直在打听阿英的消息。最近两年来，几乎每一个人都在说：“阿英变了！像是毛虫变成了蝴蝶一样，变得美丽无比！你再见到她，包你认不出来……”<p>　　他也不止一次，得到过这样的消息：“阿英的爸爸，好几次要把她嫁出去，甚至有高级官员来求婚，都叫阿英拒绝了。阿英不肯说为什么不嫁的原因……”<p>　　传消息者说到这一点时，总不免打趣几句：“说不定，她在想念你哩！在等你，要嫁给你哩，哈哈！”<p>　　说这种话的人，自然只当是说笑。可是林文义的心中却很明白：是的！阿英是在等我。不论她是毛虫，还是蝴蝶，我们之间，有过誓言，她是我的，我是她的！我们要成为夫妻……那是十分庄严的誓言，虽然在立誓之际，两个人都那么年轻，但他们却是认真的。<p>　　还是在那个货仓中，在黑暗里，他们胸贴胸紧紧相拥着。两个人都冒着汗，腻腻的汗水，将他们两个人贴在一起。<p>　　当林文义生理上起了正常的变化之际，阿英柔柔地、幽幽地道：“我知道你想干什么，不过……现在不能，我迟早……是你的……”<p>　　林文义喘着气，双臂的力量几乎令阿英窒息：“你起誓？”<p>　　阿英立时道：“我起誓！”<p>　　于是，他们两人同时起誓。誓言是间断的（因为他们都呼吸急促），誓言是杂乱的（因为他们都思绪奔腾），誓言是原始的（因为他们都没有同样的经验），誓言是**真诚的（因为这是他们年轻真诚的心灵，第一次有这样的誓言）。<p>　　他们两人都感到了同样的异样的甜蜜，都觉得这样的誓言，比什么都尊贵，是一辈子非遵守不可的。<p>　　林文义一直遵守着，他也相信，阿英一定也遵守着。<p>　　想到这里，林文义一面神驰于欢乐的园地之中，一面也大是黯然……他无法再到西贡去看阿英，时局乱到这种程度，这一辈子，只怕再也见不到阿英了！<p>　　他不由自主溢出了眼泪。在所有的人把他当成一条狗，在艳丽的娼妓把他不当男人之际，只有他自己知道，自己是一个人！<p>　　炮艇上的日子，在山虎上校来了之后的最初三个月中，似乎是不变的。一切卑贱的事，都落在林文义的身上，林文义也默默忍受着。有时，他也会站立一会，听听自收音机中传出来的声音。<p>　　他知道，大逃亡已经开始了。在越南，在寮国，在高棉，都有大量的人，扶老携幼，开始离开他们曾久居的地方而逃亡。<p>　　山虎上校和他的部下，神情已越来越兴奋。林文义好几次送食物进舱时，看到山虎上校一手在艳女郎身上搓捏着，一手指着海图，脸上的疤，因为兴奋而呈现可怕的鲜红色。<p>　　有一次，山虎上校忍不住兴奋，向林文义道：“小子，好日子来了！第一批逃亡的，全是有钱人！不但钱多，连女人也不同，有钱人的女人……”<p>　　他讲到这里，可怕地纵笑了起来，指着他脚下的艳女郎：“和这种贱货不同……”<p>　　林文义低着头，一声也不敢出。他已经预料到，山虎上校口中的“好日子”一定极其可怕，可是，他却也料不到，竟然会可怕到这种程度。<p>　　“好日子”终于来到了！<p>　　在这之前，炮艇已曾几度出航。山虎上校和他的八个手下，显然全是十分熟练的海军人员，炮艇在他们的操纵之下，鼓浪前进，简直就像是大海上的一条鱼儿一样。<p>　　林文义十分记得，第一次“好日子”是一个阴天，天色阴沉得可怕。天和海，都是一片灰色，可是海面却又出奇地平静。<p>　　炮艇在灰暗一片中航行，山虎上校一直在一座大望远镜前看着，望远镜可以作三百六十度角的转动。<p>　　山虎上校在发出欢呼声的同时，伸手指向前，发出了一连串林文义听不懂的命令。炮艇立时向着他所指的方向驶出去，并且明显地加快了速度。<p>　　很快地，林文义也看到了，在炮艇直冲过去的方向，有一艘机动木船，正在缓慢地行驶着。很快地，也可以看到，木船上影影绰绰，有着不少人。<p>　　等到炮艇飞快地接近之际，看到木船上的所有人全都站了起来。林文义终于看清了那些在木船上的人的脸面，不论是老、是少、是男、是女，甚至是儿童和婴孩，都毫无例外地，显示出一种极度的茫然。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_03'>爱神 第03章</b><p>");

document.write ('　　这种茫然的神情，林文义在偶然照镜子的时候，可以在自己的脸上找得到。<p>　　山虎上校的一个部下，利用了扩音器，以十分严厉的语气，命令木船向炮艇*来。<p>　　木船上绝大多数人只是呆立着，对于这种突如其来的阻碍，有一种凝止的麻木。只有几个人，在忙碌地服从着命令。<p>　　在这同时，炮艇上的机鎗，突然发射！在密集的鎗声中，木船四周围的海水，溅起了如同喷泉一样的水柱，有不少鎗弹，射在木船的船身上。惊呼声和鎗声之中，山虎上校的吼叫声，足以使得每一个人心脏破碎：“每一个人，都听我的命令！”<p>　　木船终于*近炮艇，山虎上校像是恶灵一样，首先跳上了木船。持着鎗械的四个部下，跟在他的身后。<p>　　木船上一个老者，战战兢兢地迎了上来，用极其卑躬的神态和语调说话：“长官，我们在离开的时候，每个人都缴了……金子的！”<p>　　山虎上校咧着嘴，现出白森森的牙齿来，顺手指向木船上的一处甲板，斩钉截铁地道：“把你们身上所带的，一切值钱的东西，全都拿出来，放在这里！”<p>　　那老者犹豫了一下，船上其余人，也发出了一阵嗡嗡声。在炮艇上的林文义，几乎忍不住要叫出来：别犹豫，照他的话去做！<p>　　可是，林文义还没有叫出来，事情已经发生了……山虎上校一伸手，把在他面前的老者，像是纸扎一样抓了起来。那老者在六十以上，被提在半空，手脚舞动着，发出惊怖之极的叫声。<p>　　船上其余人，有的紧紧*在一起，有的目瞪口呆。山虎上校只用了一只手提起那老者，接着，另一只手已挥起拳头，一拳打在那老者的鼻子上。<p>　　林文义在骨头的碎裂声中，闭上了眼睛。<p>　　那不是人的世界！人的世界是不应该发生这样的事情的！<p>　　然而，这又的的确确是人的世界，这样的事，也真还只有在人的世界之中才发生！<p>　　一拳击出，那老者血肉模糊的头，已垂了下来。山虎上校一抖手，把老者顺手挥出了船舷，跌进了海水之中。海面上，立时漾起了一片血红色，但是也很快地散了开去，消失不见！<p>　　山虎上校再大吼一声：“听见没有！每一个人照我的吩咐！“<p>　　呆立着的人开始骚动，他们的神情，都说明他们的心中，明白了发生什么事……那些为了逃避暴虐，而作了漫无目的的海上逃亡的人，又遇上了另一种暴虐……或者说，又遇上了暴虐，因为所有的暴虐全是一样的，没有分别。<p>　　在山虎上校手指所指的地方，开始有东西堆积起来……金条、金块、美钞、各种各样的玉石珠宝。渐渐地，在颤抖的手指下松跌下来的财货，堆成了一堆。<p>　　而山虎上校的手下，则已将木船上的人，分别赶成了两堆。一堆是老人、男人和小孩，而十来个年轻的女人，则挤在另一边。两堆人相隔得并不远，他们都用焦切的眼光互望着，可是却无法接近，因为在他们之间，有手持武器的人守着。<p>　　山虎上校望着那堆金子和财宝，显然极其不满。他冷笑着，厉声吼叫：“再给你们一次机会，把所有的财物全都拿出来！”<p>　　随着他的吼叫声，他几个部下，向天开着鎗。火光自鎗口喷出来，比毒蛇的蛇信更恶毒，子弹射向天空的呼啸声，比魔鬼的叫声更凄厉。<p>　　木船上的人，都随着鎗声在发抖，又有颤抖的手，把更多的金块钞票放下来，跌进那一堆财货之中。<p>　　但是山虎上校仍然不满意，他突然伸手，拉过一个中年人来，把两只手指抵在那中年人的眼睛上。那中年人哀叫起来：“真的全……交出来了！”<p>　　山虎上校的声音，像是烧红了的烙铁一样：“是不是要我动手搜？”<p>　　那中年人的身子，剧烈发起抖来。他抖了没有多久，就伸手解下了自己的裤带，皮带看来十分沉重。他举着皮带，声音之中，充满了绝望：“全……全在这里了……可怜……可怜我们，这是我们一生……勤劳所得……的最后一点了……”<p>　　那中年人的哀求，虽然痛苦莫名，可是离能使山虎上校发出同情心，显然还差了不知多远！<p>　　山虎上校一手夺过皮带，拋进了那一堆财货之中，同时，以手用力向那中年人的眼睛插去。在那中年人的惨叫声中，他粗大的手指，几乎全插进了那中年人的眼眶之中。<p>　　这时，有两个青年人，呼叫着扑了上来，扑向山虎上校。但是他们才扑出了一步，密集的鎗声，使得他们被子弹射中的身体，乱跳乱颤，看来像是随着鎗声的节拍，在跳着诡异绝伦的死亡之舞！<p>　　那中年人双手在乱抓乱挥，山虎上校抬膝，顶在他的小腹上，他就和那两个年轻人倒在一起。<p>　　山虎上校的手指上，鲜血滴下。他就用染满了鲜血的手指，指着各人，再次厉吼：“全拿出来！”<p>　　接下来的是，各人的动作都快了许多，更多的金条和钞票，落在甲板上。好几个人卑谄地求告：“请放过我们，我们全献出来了。”<p>　　有更多的，甚至向山虎上校跪拜叩头。<p>　　木船上至少有五十个人，山虎上校和他的手下，只不过是五个人。当然，五个人手中有武器的话，是可以令五十人、五百人，甚至五千人屈服，这是人的天性……当大多数没有武器的人想反抗时，通常的情形，反会遭到同类的阻止！<p>　　不但会遭到同类的阻止，在没有武器的人之中，必然会有出卖同类，向有武器的人献媚，希望可以保全自己的人存在。<p>　　这就是人类！<p>　　要不是这样，人类历史上，如何会有那么多的多数人受到屈辱，少数人又如何会那么顺利地统御一切？<p>　　林文义在炮艇上，看到这时，已不知多少次闭上眼睛，身子簌簌地发着抖。想起他自己对山虎上校的屈服，他实在无法对那些人有什么非议。可是他却不得不闭上眼睛，因为他实在不想看到那些人，犹如他自己一样！<p>　　堆在甲板上的金子、钞票和财物，多得已令山虎上校的部下，人人瞠目结舌。连林文义也感到意外，想不到这些人的身上，竟有那么多的财物！<p>　　这些财物，他们是怎么得来的？真的全是“辛辛苦苦赚来”的？其中没有欺诈？没有不义？没有非份？没有搜刮？<p>　　“人若赚得全世界，赔上自己的生命，有什么益处呢？”一个叫耶稣，被奉为基督的早已说过。这些人在积聚那些财物……任何人在一点一滴积聚财物之际，一定都未曾听过这句话！<p>　　山虎上校自然也不曾听过这句话。这时，他望着那一堆财物，现出满意的狞笑来，又用他那种令人心跳都凝止的眼光扫视着人。所有的人脸上现出的恐惧神情，难以形容。<p>　　山虎上校“嘿嘿”地笑着，他的目光，最后停在那一堆被分开了的年轻妇女身上。在他的目光逼视之下，那些年轻的女人，有手脚无措之感。<p>　　在炮艇上的林文义，也意识到会有什么事发生了，他心头剧跳起来。奇怪的是，山虎上校一开口，声音并不凶厉，他伸手向那些女人一指：“把衣服全都脱下来！”<p>　　在另一堆人丛之中，立时有人叫了起来：“不！你已经抢走了我们所有的财物……”<p>　　那人只叫了一半，山虎上校倏然转过头，循声望去，看到一个中年人正张着口。他的动作，真是快到了极点，一扬手，一下清脆俐落的鎗声，那中年人已然陡地无声。接着，血自他的口中和颈后，一起涌了出来，他甚至现出了难以相信的神情来，身子摇晃着。在他身边的人，想去扶他，但是还未曾有所动作，那人便已向下倒来，在他身边的人连忙闪避着，任由那人倒在地上。<p>　　那时，山虎上校的几个部下齐声喝采：“好鎗法！”<p>　　山虎上校的那一鎗，竟是从那中年人张开的口中，直射进去的！子弹自他的颈后穿出，气管被截断，那中年人在还未曾明白发生什么事之前，就已经断了气！<p>　　山虎上校缓缓向鎗上吹了一口气，有意无意地把鎗口指向那七、八个年轻的女子。有两个人立时，几乎是急不及待地把身上的衣服拉了下来，其余的也连犹豫的余地都没有，衣服纷纷拋下来。<p>　　在灰暗的天、灰暗的海面之上，七、八个全身**的女体，虽然都有着不同程度的颤抖，但是看起来，还是那样晶莹夺目。<p>　　人的身体，在一段时间中，都是十分美丽的。青春时期的身体，不论男女，都迸发着美的光辉……这本来是人类到了发育完成之后，异性之间互相吸引的基本条件，是人的生物本能之一。<p>　　可是，人又不单是生物那么简单……生物只有本能，人却有种种的丑恶。不幸得很，越是美好的女体，就越是容易和极度的丑恶联在一起！<p>　　山虎上校和他的部下盯着她们，她们簌簌地抖着，尽量企图用双手去遮掩习惯上都有遮掩、并不在众多的人面前暴露的所在。她们而且也毫无例外地，人人都紧闭着眼睛。<p>　　显然，她们都明白将发生什么事，明白她们的命运之中，将无可避免地会添上最悲惨的一章！<p>　　（她们的命运中，可以避开这悲惨的一章的唯一方法是抗拒……生命就会结束，但是她们都一动不动，准备接受悲惨的命运。没有任何言词可以责备她们，人总是尽量希望活着的，不论多悲惨，都希望活着……）<p>　　她们是另外一堆人中的妻子、女儿、母亲或姐妹。所以，那一堆人，也几乎人人都闭上了眼睛。<p>　　在众多的闭上眼睛的人中，他们的心里，在想些什么呢？<p>　　林文义双手发着抖，虽然事情并不发生在他的身上，他甚至是山虎上校的一伙，但是他仍禁不住这样问自己……在半小时之前，那些人，还充满着对自己的希望，或许更庆幸自己脱离了一个魔掌。可是这时，他们却像是砧板上的鱼肉一样，任人宰割，他们所遭受的，是人生之中最深的悲痛！<p>　　在这种时候，他们在想些什么呢？<p>　　山虎上校和他部下的目光，越来越是邪恶和贪淫。山虎上校略扬了扬手，几个部下立时走过去，吆喝着，要那几个全身**的女人走上炮艇。<p>　　那些女人没有反抗，身子发着抖。在她们走向炮艇的短短时间内，在粗暴的扭捏之下，有好几个，莹白细腻的肌肤上，已然出现了青紫的肿块。<p>　　就在她们继续登上炮艇之际，另一堆人中，又有一个青年人，大声叫着：“阿珍！”<p>　　他一面叫，一面扑了出来，一个**的女人，也在这时转过脸来。他们的目光，在那一剎间，一定曾经互相接触过！<p>　　但就算曾接触过，也一定只是极短的时间。因为那青年才扑了出来，一下鎗响，他的眉心陡然绽开了一朵血花！浓稠的血一定掩住了他的视线，所以他一生之中的最后一个动作，是下意识地抬起手来，想去揉眼睛，但是手才一扬起，他人已倒下。<p>　　那个转过头来的女人，十分年轻，也十分美丽。剎那之间，她血为之凝止的感受，在她的外型之中，可以清楚地表现出来，她像是整个人变成石头刻成的一样。<p>　　山虎上校的一个部下，伸手握住了她饱满的**，道：“宝贝，走吧！”<p>　　然而那女人却并不走，陡然之间，尖叫了起来：“阿强！”<p>　　“阿强”和“阿珍”，那是多么普通的名字！在这种时候，他们互相呼叫了出来，却庄严神圣得远超过了生命存在的价值！<p>　　林文义又闭上了眼睛，那叫作阿珍的美丽的女人，在叫出”阿强”那时的神情，他再也不会忘记。他没有看到以后发生了甚么事，但是想得出来，因为接下来的，又是一下鎗响！<p>　　林文义又感到身边有杂沓的脚步声，和山虎上校部下的淫笑声，那是那几个女人已上了炮艇。接着，他听到了山虎上校的呼唤：“拿袋子来，把东西搬上去！”<p>　　林文义和几个部下，拿着袋子上了木船，把所有的财货全都放进了袋子中。黄橙橙的金块，又多又重，林文义一生也未曾见过那么多的金块过。<p>　　他忽然想到的事，甚至是荒诞的。他想到：金块本来是属于大自然的，到了人的手中之后，不知道已转易了多少人手……有的是藉欺骗而到手，有的是藉暴力而到手，每一次金块的转移，都是一个故事。在那些转手的过程之中，只怕很少是没有人性丑恶一面的表现的！<p>　　装满了金块财宝的袋子极重，林文义在搬运之际，甚至流出了汗。<p>　　等到一切财货全上了炮艇，山虎上校也回到了炮艇上，发出胜利的呼啸：“快滚，今天是老子第一次发市，便宜了你们！”<p>　　木船上的人仍然木然立着，山虎上校再次怒吼：“还等什么？想发炮替你们送行？”<p>　　木船上的人，这才开始有了行动。林文义偷觑了他们几眼，发现他们虽然在行动，可是僵硬缓慢得犹如殭尸一样……他们这时的动作，完全是身体的本能动作！<p>　　炮艇迅速驶远，木船又似乎渐渐在移动。等到炮艇回到了原来停泊的，那个隐蔽的荒岛之后，自然又有不少事发生。主要的，除了分赃之外，事情全发生在那六、七个女人的身上。<p>　　但是林文义不很确切详细的情形，因为他在炮艇停泊了之后，就一直躲在那个小空间之中。他有强烈的想呕吐之感，可是却又吐不出什么来，只是一阵一阵的干恶心，那使得他的五脏六腑，都像是要翻转来。刚才所发生的一切，他宁愿是一场恶梦，可是却又是事实……人竟然可以这样对付自己的同类！<p>　　当天午夜，在轰闹声中，林文义被叫了出去。<p>　　山虎上校全身**，臂弯中挟着两个看来奄奄一息的女人，用脚把一块金块踢到他面前：“你的！”<p>　　林文义一点反抗也没有，立时卑贱地弯下腰，把金块拾了起来。<p>　　林文义一面还不住地道：“感谢上校，谢谢，太多谢了！”<p>　　在他发出多谢声的同时，他恍惚听到了那两个女人发出的痛苦莫名、悲惨绝伦的呻吟声。但他在没有能分辨清楚之前，就又钻进了那个小空间。<p>　　那小空间成了他的避难所，他实在不愿意看到、听到任何在炮艇上发生的事！<p>　　肯定将成为超级女巫的玛仙，临别时的那些话，使得原振侠的心中，一直有一种说不出来的不自在的感觉。那种感觉，像是身上沾上了什么洗不去、擦不掉的脏东西一样，难以言喻。<p>　　玛仙在诡异的、不可思议的巫术作用之下，从丑陋如鬼怪，变成美丽若天仙……虽然谁也未曾见过鬼怪究竟怎么丑，天仙究竟怎么美，但大家都在这样的形容。而原振侠却是确切知道玛仙原来的丑，和如今的美的。<p>　　玛仙有一种无可解释的超自然力量，这已是毫无疑问的事情了。加上她本身的美丽，陶启泉的财富，大巫师传授的巫术，原振侠真难想象，这样的一个超级女巫，世界上有什么力量可以与之对抗！<p>　　而这个超级女巫第一个要对付的目标，偏偏就是他……要他成为她爱情俘虏！这实在不能不使原振侠心烦意乱。<p>　　本来，像玛仙这样的美女，纵使不是世界第一，也是人间罕见的。能成为恋爱的对象，自然是任何人求之不得的事。可是其间却又涉及巫术，而且又有令人恶心的巫术行为……吸血在内，这自然又是另外一回事了。<p>　　令原振侠一想起来，就像是有不知名的怪虫，在背上爬行那样地不舒服。<p>　　原振侠知道玛仙必定要实行她所说的话，可是他却拿不出对付的方法来。幸而玛仙到中美洲去，跟随大巫师学习巫术，至少是两年以上的事，那可以让他暂时不必理会。但是那一天，总有来临的一天，到那时候，如何应付呢？<p>　　所以，原振侠的心中，还是相当烦躁，他只好使自己尽量不去想它。<p>　　那一天，原振侠在医院下班之后，并没有回到住所。他和一个朋友有约，那位朋友，是他在那位他所钦佩的先生那里认识的……姓郭，虽然已是世界私家侦探行业中出类拔萃的人物，可是大家还是叫他小郭。<p>　　小郭的年纪比原振侠大，他们一认识之后，就谈得十分投机。小郭精通人情世故，早已从那位先生处，听到过不少关于原振侠的经历，所以在言语之间，没口称颂，倒使得原振侠有点不好意思。<p>　　他们认识了之后，时有过从。这一天，他们约好了下班之后一起去打网球，原振侠离开了医院，驾车直驶向郭大侦探的事务所。照前几次约会的准时赴约来说，小郭是应该在五时十分，出现在事务所的大厦门口的。<p>　　可是，原振侠一直等到了五时二十分，还是未见小郭的影子，他不禁有点不耐烦起来。冬日有日照的时间不是太长，他们预算可以打一小时多网球，若是小郭再不出现，打球的时间就缩短了。<p>　　就在原振侠准备打一个电话上去之际，一个年轻人急急向他走来：“原医生！郭社长说真对不起，他被一个讨厌的顾客缠住了，脱不了身。”<p>　　原振侠怅然，感到扫兴，但却也并不坚持：“那请告诉郭先生，取消约会吧！”<p>　　那年轻人自然是侦探社的职员，他又道：“郭社长说！那顾客……所讲的，相当怪异，原医生要是有兴趣的话，可以去听听。”<p>　　原振侠闷哼了一声……极度怪异的遭遇，他已经有相当多了，“相当怪异”的事，他自然不会有什么兴趣。<p>　　所以他一面摇着头，一面已想到，最近到手的那一卷马勒第三交响乐的录音带，还未曾听过，正好趁有空，回去好好欣赏一下。他对马勒的交响乐一向喜爱，认为在乐声之中，隐藏着生命的奥秘。<p>　　可是就在这时候，那年轻人手中所持的一具无线电话，忽然响了起来，年轻人连忙按钮接听。原振侠已准备离去了，可是那年轻人却将电话向他递来：“原医生，请你听电话。”<p>　　原振侠接过了电话来，就听到了小郭的声音：“原，请你上来一下，我要向你求助！”<p>　　原振侠笑了一下：“我能给你什么帮忙？我看这是你拖延时间的诡计！”<p>　　小郭忙道：“不，不！真的，有一件事，不，有一个人，向我提出了一个奇异之极的要求，我实在无法应付。恰好你来了——”<p>　　原振侠闷哼一声：“我是和你约了打球的！”<p>　　小郭叫了起来：“天！你怎么啦？我这里的事，比打球有趣多了！”<p>　　但是，原振侠仍然不为所动：“你觉得有趣的事，我未必有兴趣，对不起……”<p>　　小郭简直是在嚷叫：“好，你不上来，以后别指望我再理你！”<p>　　原振侠不禁笑了起来：“你这种要胁，未免太女性化了！好，我且上来一看。”<p>　　小郭长长地吁了一口气。原振侠把电话交还给那年轻人，和他一起走进大厦，登上电梯。<p>　　小郭的侦探事务所规模十分庞大，占了这幢大厦的五层，他的社长室设在顶楼，气派十足。事实上，等闲案件，根本委托人见也见不到他，而如果有委托人坚持要见他的，自然费用可观。<p>　　在搭乘电梯上去的时候，那个年轻职员对原振侠，现出十分欣羡的神色来：“原医生，听说过你许多奇妙的遭遇，真叫人羡慕！”<p>　　原振侠淡然一笑：“我倒不觉得，有什么令人羡慕之处。”<p>　　那职员咂着嘴：“你认识一位女将军？上次，大明星鲁大发的事情，也和你有关？还有那个女船王……”<p>　　他发出了一连串的问题，使得原振侠陡然感到厌烦起来，转过了头去。那职员知趣，不再问下去，转了话题：“社长请你去，一定是由于那个怪顾客……”<p>　　原振侠“唔”了一声，职员又道：“他一来，就一定要见社长！问他有什么事，他只说是‘寻找’，寻找何必见社长……”<p>　　幸好电梯到了社长室的那一层。跨出电梯之际，那职员还在说着，原振侠向他叹了一口气：“你若是不说话，我保证，不会有人把你当哑巴的！”<p>　　那年轻职员立时涨红了脸，一副无地自容的样子，原振侠连看也不向他看一眼，就直走了进去。一个女秘书立时站起来，神情惊愕地望向他：“原医生？社长正等着！”<p>　　原振侠当然不是第一次接受女性这样的眼光了……男人看到美女，会有惊艳之感，女人见到了俊男，反应自然也是一样的。<p>　　女秘书代原振侠敲了一下门。推门进去，原振侠就听到小郭在提高声音说话：“你要找的……人，是根本没法子找到的！“<p>　　在小郭的对面，坐着一个人。因这人背对着原振侠，所以看不清他的脸面，只听得他冷冷地道：“或许是我找错地方了？”<p>　　那人的口气之中，充满了对小郭的轻视。小郭本来已经涨红了的脸，更是红了两分：“先生，请你别再胡闹下去了，我无法接纳你的要求。我的一位出色的朋友来了，看他是不是能帮助你？”<p>　　那人陡然震动了一下，失声说：“卫先生？”<p>　　原振侠接了一句口：“不，只怕你又要失望了。我姓原……“<p>　　那人陡然转过身来：“原医生！太好了！”<p>　　他一面说，一面站了起来……他是支着一根手杖站起来的，原振侠自然而然向他的脚看了一眼，却又看不出什么异样来。<p>　　他再去打量那个人。看起来，那人不过三十来岁，样貌相当普通，肤色黝黑，身形倒可算高大，也很粗壮。身上的衣饰，十分名贵，单是他手中所持的那根手杖，就有着金光灿然的握手部分。<p>　　这样的一个人，实在是很难从他的外型上，判断他的身分的。这时，他正以一种十分热切盼望的神情，望定了原振侠。<p>　　原振侠笑了一下：“有什么难题，竟然使得郭大侦探为难到了脸红脖子粗？”<p>　　小郭一脸的悻然之色，指着那人：“这位先生，坚持要我把‘爱神’找出来！”<p>　　原振侠陡然怔了一怔……任何人在一听到“爱神”这个名词之际，自然而然，会联想到那座维纳斯雕像。这座大理石雕成的艺术瑰宝，虽然在出土时，已断了双臂，可是体态之优美，神情之柔和，仍然是雕塑艺术的极品中的极品！<p>　　原振侠这时也不例外，思绪一下子就联想到了那座现在存放在法国巴黎罗浮宫中的艺术瑰宝。一开始想到了这一点，接下来，原振侠就想到，眼前这个人，可能是艺术的狂热爱好者。<p>　　既然“蒙娜丽莎的微笑”曾几度失窃，忽然有一个狂人，要动起爱神维纳斯雕像的脑筋来，也就不是什么不可思议之事了。<p>　　他正在想着，那人已急急道：“不管你要多少费用，我都可以支付！”<p>　　原振侠早在那人的衣着上，看出那人的经济情形相当充裕。可是使原振侠有点疑惑的，是这个人看起来，无论如何不像个富豪，他的要求，和他的语气，都相当惹人反感。所以原振侠冷冷道：“你要‘爱神’，只怕找错人了！”<p>　　那人“啊”地一声：“请问我应该找谁？我以为郭先生是最能干的私家侦探……”<p>　　原振侠一挥手，打断了他的话头：“你应该到意大利，或是到西班牙去，去找名叫哥耶三世的人……”<p>　　原振侠才讲到这里，就看到小郭在向他连连施眼色、打手势，暗示他不要再说下去。原振侠怔了一怔，住口不答。<p>　　那人却显然不知道“哥耶三世”是什么人，一脸迷惑的神色：“那个……哥耶三世，是专门找人的……私家侦探？”<p>　　原振侠不知道小郭为什么要阻止自己，他道：“那个哥耶三世的专长，是在世界各地防守严密的博物馆中，把陈列品偷出来。罗浮宫的防盗设备虽然周全，但如果有足够的代价，只怕也难不倒他！”<p>　　那人的神情更是迷惑，张大了口：“原医生，我不知道你在说什么！你的意思是，我要找的爱神，在罗浮宫之中？”<p>　　原振侠还想说什么，小郭已叹了一声：“原，你误会了，这位先生要的，不是那座维纳斯雕像！”<p>　　原振侠又是一怔：“难道他要找寻的，是一个活生生的爱神？”<p>　　原振侠在问出这个问题之际，是多少带着点讥嘲的意味在内的。因为爱神和诸神一样，都只不过存在于传说之中，是在传说中的一位专责爱情之神。绝无可能在人间，找出一个活生生的爱情之神来的！<p>　　可是，小郭的回答，却出乎他的意料之外：“正是！这位先生就是要委托我，找寻一位爱情之神。虽然他说不惜代价，但是我除了回答无能为力之外，还有什么别的办法可想？”<p>　　原振侠这时向那人望去，那人的神情，却十分正经，一点也不像是在开玩笑。他甚至有点忸怩，结结巴巴地解释着：“她‥‥‥自称是爱神，我想那是她……自称的。她十分美丽，可惜我不会画人像，也拙于形容，她看来和那座雕像有点像……”<p>　　那人断断续续地讲着，令人越听越是胡涂。小郭已然极不耐烦，咕哝着道：“你应该去找精神科专家，不应该找什么私家侦探！”<p>　　那人涨红了脸：“我遇到过一过美丽的女人，她自称是爱神，给了我极大的帮助。可是我不知她的下落，委托郭先生你来寻找，你……你为什么认为我……不正常？”<p>　　小郭也生了气：“好，你精神正常，正常得很！可是我不接受你的委托，可以不可以？请离开，我实在忙得很！”<p>　　那人把手中的手杖，在地上顿了一下，仍然涨红着脸，可是欲语又止，没有再说什么，就向门口走去。当他推开门的时候，他才回过头来：“爱神是存在的，你找不到，是你低能！”<p>　　小郭给那人的话，气得讲不出话来，只是直指着门：“滚！“<p>　　那人向原振侠望来，一副哀恳的神情，欲语又止。原振侠向他作了一个“爱莫能助”的手势，那人长叹一声，打开门，走了出去。<p>　　小郭闷哼了一声：“世上真是什么样的人都有！”<p>　　原振侠皱了皱眉：“或许他真的十分急切地想找一个人，你不该拒绝他！”<p>　　小郭苦笑了起来：“他要找一个女人，全世界有超过二十亿女人……”<p>　　原振侠一挥手：“理论上来说，没有那么多……美丽而年轻、像那座雕像、白种人，不会超过……”<p>　　小郭立时接上了口：“不会超过一亿？请问，该怎么去找？而且，他又坚持说那个女人不是人，是神，是爱情之神！”<p>　　原振侠笑了一下，没有说什么。小郭看出他的神情颇不以自己为然，不禁生气：“好了，算你博学多才，你对爱神知道多少？”<p>　　原振侠一摊手：“并没有多少，她一般被称为维纳斯，而就是希腊神话中的阿佛洛狄脱……”<p>　　（由于两人在提及以下一连串的名字之际，都是用希腊文直接说出来的，所以，在每一个名字之后，在译音后加上原名。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_04'>爱神 第04章</b><p>");

document.write ('　　原振侠吸了一口气：“阿佛洛狄脱（APHRODITE）是爱情女神，在神话中，这位女神的来源十分奇特，是克洛诺斯（CRONUS）把他父亲乌拉诺斯（URANUS）的肢体投入海中时，在海水的泡沫中诞生的！”<p>　　小郭眨着眼笑了起来：“也有一说，她是宙斯（ZEUS）和狄俄涅（DIONE）的女儿。而狄俄涅，又说是宙斯和阿佛洛狄脱所生的……希腊神话中的各种神祇，关系混乱之极。你不是真想我凭借神话中的故事，把一个专司爱情之神找出来吧！”<p>　　原振侠也不禁无话可说，过了一会，他才道：“我的意思是，不妨想象力丰富一些……爱情女神，自海浪的泡沫中产生，这不是很浪漫吗？”<p>　　小郭笑了起来：“别忘了，那是把肢体投入海中才发生的，看来并不美丽。”<p>　　原振侠触动了心事，叹了一声，没有再说什么。<p>　　小郭道：“那个人，他说有一个很长的故事要告诉我，可是我实在没有听故事的兴趣！”<p>　　原振侠心中一动：“他说了几句他的故事，是关于他见过爱神的故事？”<p>　　小郭耸了耸肩：“谁知道，我根本没有兴趣听。”<p>　　原振侠又想了一会，才在小郭的办公桌上，发现了一张名片。名片上没有任何头衔，只是印了一个名字：张守强。<p>　　小郭道：“这就是那个精神病人的名字，看来他的经济情形不错，但是在我的计算机资料之中，却没有这个人的任何资料。初步调查的结果，只知道他用泰国护照。”<p>　　原振侠有点兴致盎然：“真要有爱情之神的话，我也想见见她！”<p>　　小郭纵笑了起来：“看那人的样子，像是会对你倾诉他的故事。你听了他的故事之后，大可和他一起合作，去寻找爱神！”<p>　　小郭在这样说了之后，忍不住纵声“哈哈”大笑了起来。原振侠却并不觉得什么好笑，相反地，他的心情还相当苦涩！<p>　　在小郭的笑声中，原振侠告辞离去，驾车回家。车子才转过了街角，就看到一辆黑色大房车，追了上来。原振侠吸了一口气，心中首先所想到的是：黄绢！<p>　　但他随即发现不是黄绢……大房车由穿制服的司机驾驶，车后座，正焦切地向他在挥手的，就是要小郭替他找寻爱神的，那个叫张守强的人。<p>　　原振侠看到他在叫着，按下了车窗，才听到了他的声音：“原医生，我可以和你谈一谈？”<p>　　原振侠本来准备拒绝的，可是他的心中，又有着几分对爱神的憧憬……那是由于他自己在情感上的纠缠，而产生的一种愿望。虽然他并不真正以为有一个神是专司爱情的，更不认为这样的一个爱神是真实的存在，但是总有点好奇。所以，他点了点头。<p>　　那人……张守强现出了极高兴的神情来：“请到舍下来谈一谈好吗？”<p>　　原振侠又点头答应。那人向司机吩咐了几句，原振侠尾随着他的车，驶到了一个高级住宅区，进入了一座新建造的、设备十分豪华的大厦的顶楼。那幢大厦极高，耸立在半山上，可以远眺这个城市的全景。<p>　　当原振侠在阳台上坐下来的时候，正是华灯初上时分。居高临下看出去，景色极美，远近的灯光，交织成一片梦幻一样的境界。<p>　　原振侠在才一走进这个装饰豪华的居住单位之际，就发现几乎一切全是新的。而且，装饰根本没有什么性格，一切应有尽有，只是一个室内设计师不经心的工作结果。<p>　　这说明这个单位的主人，自己并没有什么主意。而且，更可能是一个暴发户，只知道如何花钱，而不懂得什么叫作品味。<p>　　原振侠这时，又多了几分好奇……这个张守强，究竟是什么样的人呢？<p>　　张守强十分客气，吩咐两个女佣，取出了酒和下酒的食物来。就在阳台上，和原振侠对坐了下来，一副受宠若惊的样子：“想不到能和原医生交谈，真是……太高兴了，再也想不到‥‥‥”<p>　　原振侠呷着酒：“别说客套话了。你对郭先生说，有一个相当长的故事，请开始说吧！”<p>　　张守强搓着手，在开始的时候，像是不知道如何说才好。但是在一开始之后，却滔滔不绝地说下去。<p>　　张守强说的故事，自然就是一开始就叙述的，山虎上校和他的部下，利用了那艘旧炮艇当海盗，而一个叫林文义的人，身不由己，成了海盗一份子的故事。<p>　　张守强不像是受过什么高深的教育，可是他有着叙述故事的本领。所以说得十分动听，而且把一切细节，说得十分详尽。<p>　　当原振侠听到了山虎上校第一次出动行劫的经过之后，不禁瞠目结舌，被张守强叙述中的残忍、丑恶、悲惨、痛苦，震慑得讲不出话来。<p>　　他喝了几口酒，才道：“在海上，谁有强势的武力，就等于在原始森林之中，拥有利爪利齿一样。”<p>　　张守强伸手在脸上抹了一下：“可不是！难民至多是机动木船，间中也有一些难民，是有一些武器的，可是比较起来，算是什么？一有反抗，只是造成更大的残杀！”<p>　　原振侠吸了口气，望着屋中豪华的陈设，突然皱起眉。<p>　　在那一剎间，原振侠想到的是，张守强所拥有的财富，看来不在少数，而他又不像是一个富人，他的财富，是从哪里来的呢？<p>　　张守强十分机灵，善观脸色，一看到原振侠的神情，就知道他想到了什么，忙道：“原医生，请听我说下去，我只不过说了一个开始！”<p>　　原振侠缓缓作了一个手势，示意他可以说下去。一面，他在想：海盗生涯，怎么会和爱情之神，扯上关系的呢？<p>　　第一次海上的劫掠，自然收获极丰，不但得到了意料之外多的财宝，而且还有七个年轻美丽的女人……这些女人在炮艇上如何被恣意蹂躏的经过，自然不必多加描述了。女人落在像山虎上校，和他的部下那样凶神恶煞的人手中，还会有什么好遭遇的？<p>　　三天之后，当林文义送食物去给那些女人的时候，看到她们全都**着身子，缩成一团。每一个人的身上，都有着无数的青紫肿块，每个人的神情，都是一种可怕的麻木。<p>　　她们的眼睛，看来不像是人的眼睛，而只像是两个无底的深洞。在那种“深洞”之中，甚至已没有悲哀和痛苦……她们的遭遇，已经超越了悲哀和痛苦的界限，而成了一种难以探测的深渊。<p>　　林文义连向她们多看一眼的勇气也没有。那时，他真不明白，人为什么一定要活着？即使在这样的情形之下，也要活着？<p>　　那几个女人，会不会在心中，羡慕那早几天被一鎗打死的那个“阿珍”呢？还是她们的心中正庆幸，在经历了这样的劫难之后，她们还活着！<p>　　林文义自己活着，也一样是受屈辱而麻木的，所以他根本无法深一层去想这些问题。<p>　　然后，是第二次的劫掠来到了。<p>　　第二次劫掠和第一次，几乎是一模一样的……有人被杀，财物堆积，年轻而姣好的女人被驱上炮艇。上次在炮艇上，饱受摧残的女人，被赶下木船去，去继续她们不可测的命运。她们或许会遇上第二批海盗，或许会遇上风浪，或许会漂流到陌生的土地……全然是不可测的、无底深渊一样的悲哀。<p>　　接下来的第三次、第四次、第五次……全是一样的，山虎上校的估计正确，逃难的人越来越多！<p>　　林文义也越来越是麻木。每一次，山虎上校都会扔一块金子给他，有时大，有时小，大约几个月之后，他也有了沉甸甸的一袋。有时他想，山虎上校掠夺所得的财物，不知有多少？那实在足以令他成为巨富了，他为什么还不歇手？<p>　　山虎上校自然不会歇手的。当初，他准备了一只相当大的箱子，暗中许愿：装满这一箱子就够了。可是现在，他足足已有了三大箱黄金钞票和珠宝，他反倒一点也没有收手的意思。<p>　　一来，钱财是不会嫌多的，二来，几个月下来，他发现海上掠夺生涯，带给他无上的乐趣……看无助的、没有丝毫反抗能力的人，在茫茫大海之上，匍匐在他脚下颤栗求饶，他是他们的命运的主宰，那简直是令人兴奋发狂的一种经验。<p>　　他甚至自己对自己说：这种心理，这种行为，全是正常的。他所做的事，全是人类历史上，许多优秀的、伟大的人做过的事。只不过他进行的规模比较小，方法比较**和直接，而那些历史上的“伟人”，却通过种种理论深入，公然地在做着同样的事！<p>　　是的，他杀人！他几个月来，杀了不超过一百个人，那算得了什么？历史上再微不足道的一场战争，死的人也不会少过一百个！<p>　　有一次，他指着林文义大声呼喝：“你是华人，中国号称文明古国，你可知道历史上，单是活埋超过一万个战俘的事件，就有许多宗？告诉你，这世界上，强者生存，弱者灭亡！”<p>　　在山虎上校的咆哮声中，林文义连大气也不敢出。<p>　　每一次，有新的一批女人在炮艇上遭到蹂躏时，林文义总躲在他的那个小空间中，双手紧捏着耳朵，不去听那种尖厉的惨叫声。他也曾不止一次，为自己的卑劣而感到内心愧疚，可是，他又有什么办法呢？<p>　　日子一天天过去，山虎上校和他的部下，对于顺顺当当的劫掠生涯，简直心满意足。他们有速度高的炮艇，有许多武器，对遇到的一切，要什么有什么，这可能是他们每个人，一生之中最心满意足的日子了！<p>　　林文义浑浑噩噩地过着日子，一直到了那一天。<p>　　那一天，和别的日子没有什么分别，只是天气特别晴朗，天上一丝云也没有。阳光强烈，使人不但不能对天逼视，也无法对着海面逼视。因为海面上阳光的反射，也十分强烈，阳光与波浪的闪耀相映，使眼睛很难接受。<p>　　精力过人的山虎上校，林文义记得凌晨时分，他还在大声呼叫，残酷地折磨几个女人，满足他的兽欲，可是太阳升起不久，他已下令启航。炮艇在驶出了海湾之后，加快速度，驶往惯常进行掠劫的所在，那是离开西贡的木船几乎必经的海域。<p>　　炮艇在这一带海域，放慢了速度，寻找目标。山虎上校放过了几艘小木船……小木船上的那些人，不知道自己有多么幸运！当苦难没有来临之际，每一刻都是非凡的幸运，可惜很少有人注意到这一点。<p>　　在等到快正午时，山虎上校已经有点焦躁，一个守在望远镜前的手下，突然发出了一下欢呼声，伸手指向前面。用肉眼看去，远远海面上出现的，只不过是一个小小的黑点。<p>　　山虎上校走过去，凑在望远镜上看了一下，兴奋得不住挥手，发出了全速前进的命令。<p>　　不到半小时，已经可以看到，那是一艘相当大的机动帆船，船上密密麻麻全是人。当炮艇驶近之际，机动帆船也加快了速度，企图离开，速度也相当高。山虎上校大声吼叫着，轰然巨响之中，炮艇上射出的炮弹，在帆船的周围，溅起了老高的水柱。<p>　　山虎上校的吼叫声，通过扩音机传了出去：“停止！立即停止！”<p>　　随着怒吼声，又是一下巨响，一炮击中了机帆船的船尾。造成的损坏不是十分大，但是已足够令得那艘机帆船立时停了下来。<p>　　船上的人，显然全都知道发生了什么事，分成几堆，都紧紧*在一起，望着炮艇。<p>　　炮艇迅速*近，等到并住机帆船之际，山虎上校大吼一声，跃过了将近两公尺的空间，到了机帆船之上。那种威势，已经足以令得所有人震慑了！<p>　　山虎上校十分懂得人性的弱点，知道要令得所有人惊恐，一开始的下马威十分重要。他才一在机帆船的甲板上站定，手中的自动机鎗，就发出了惊人的响声，数以百计的子弹，在不到一分钟内呼啸而出，射向机帆船的主桅。主桅立时倾断，倒了下来，重重地压在帆船的左舷之上，压塌了许多船上的东西。<p>　　帆船上至少有将近一百人，可是人人屏住了气息，颤栗着！<p>　　有几个小孩哭了起来，立时被他们身边的大人，紧紧掩住了嘴。掩住了小孩子嘴的大人的手，连指节都是煞白的。<p>　　跟着山虎上校跃上机帆船的，是山虎上校的四个手下，他们也各自向天上或是向海面扫射着。密集的鎗声，在清清楚楚地告诉每一个人：顺从，或是死亡！<p>　　鎗声终于静了下来，山虎上校挺立着，并没有说什么。在颤栗的人群中，走出了两个中年人来，他们一面向前走，一面颤声道：“长官，已经准备了礼物，早就准备好了！”<p>　　他们慌乱地挥着手，有两个年轻人，慌慌张张进舱去，抬出一只小箱子来，向山虎上校走近了几步，放下，打开了箱子。<p>　　箱子的体积不算大，但是箱中全是黄橙橙、闪闪生光的金条。金子的重量，是超乎想象之外的……常见的电影镜头是，一个人提着一只普通大小的公文包，公文包中，全是金子，那个人提着，还可以行动自如。<p>　　而实际上，一只普通大小的公文包，如果盛满了金子的话，重量超过一百三十公斤。即使是超级大力士，提起来，也会感到十分吃力的。<p>　　这时，放在山虎上校面前的箱子，看来不大……山虎上校在这些日子来，对于黄金的重量和它的体积，已相当熟悉。他瞇着眼睛，贪婪的凶光，自他的眼缝之中迸射出来。他一看就可以估计出，这一箱黄金的份量，大约是三十公斤。<p>　　三十公斤黄金，已经是普通人一辈子也挣不到的财富了，但自然不能令山虎上校满足。而且，他还是第一次，遇到难民船上的难民自动的奉献，这更使得他的贪念，像烈火一样焚烧起来！<p>　　（虽然结果可能一样，但是想出自动献出，以求强势会满足或发善心的人，是天下最愚蠢的蠢人！）<p>　　那两个中年人吞咽着口水，声音仍在发颤：“这是我们全船人的一些心意，请长官收下！”<p>　　山虎上校突然笑了起来，他一则是在欣喜在这条船上，不知可以掠夺到多少财富；二则，他笑船上的人，竟然是如此愚蠢，以为这样子就可以算数了！这种愚蠢，岂不是和白痴一样？<p>　　他的心情实在太好了，所以，他甚至一面笑着，一面说着：“你们在开什么玩笑？”<p>　　那两个中年人，一时之间，不知道山虎上校这样说是什么意思。面对着这样的凶神恶煞，他们只好张大了口，说不出话来。<p>　　山虎上校踏前了一步，手已扬起。<p>　　他才扬起手来，自动机鎗的鎗口，已塞进了一个中年人的口中。那中年人眼珠乱转，不知如何才好，另一个中年人双手毫无目的地挥着。<p>　　山虎上校的笑容变得狰狞，厉声喝：“所有值钱的东西，全交出来，才能活命！不给，先杀一个给你们看看！”<p>　　他说着，手指已扳下了扳机，至少有二十颗子弹，在剎那之间射出！子弹从那中年人的颈后、脑后呼啸射出来，若不是子弹的速度太快，一定可以看到，每一颗子弹上全带着鲜血。<p>　　那中年人的头部，在鎗声还没有完全停止之际，就已经消失了……像是一个重击下被打碎的西瓜一样，迸散了开来，先是变成了莫可名状的一团，然后爆散！<p>　　碎骨和浓稠的鲜血，还有太多难以形容、属于人头部的东西，无可避免地沾在山虎上校的身上。山虎上校像是很享受这一点，一点也不加拂拭。<p>　　另一个中年人先是吓得呆了，他发出了一下难以形容，充满了惊怖的叫声。在那个头部消失的人，身子还未曾倒下来之际，他已经双腿一软，跪了下来。<p>　　在那一剎间，他心中所想的只是：自己等于是从鬼门关上，打了一个转！刚才，山虎上校不过是顺手把鎗口，插进了一个人的口中，他碰巧没有被拣中！<p>　　人在极度的死亡惊恐之下，什么尊严全都可以拋到脑后，只求活着！活着……<p>　　那中年人跪了下来之后，全身发抖，一句话也说不出来。山虎上校四个部下连声呼喝，于是，像以往许多次一样，甲板上的金块和财宝，越来越多。每一个人都发着抖，把身上藏着的财物取出来。<p>　　山虎上校在所有的人全都过去之后……他已经数过，大人小孩、男男女女，一共是八十六人，而且看得出来，其中大多数，都有着一种一直过着养尊处优生活的样子。他也注意到，至少有二十个女人，年轻美貌，这真是使得他心花怒放。<p>　　他先是冷笑一声，然后，随便指向一个中年人。他的部下连忙过去，把那人拉了出来，那人急忙道：“长官，全献上了，全献上了！看，连手表戒指，全献上了！”<p>　　山虎上校居然像是有点怜悯似地摇了摇头。他两个手下，手腕一翻，手上已各自多了一柄锋利无比的匕首，飕飕地挥动着！<p>　　那个中年人像木头人一样地站着，转眼之间，那人身上的衣服，全都被锋利的匕首割破，一条一条披挂下来。同时，在他的身上，有油纸包着的纸包，和小心贴肉藏着的金块跌了下来。<p>　　那人面如土色，口唇发着颤，一点声音也发不出来。山虎上校走过去，一伸手，抓住了他的胸口，把他提了起来……那人身上已没有衣服，山虎上校钢钳一样的五只手指，是直接陷进了他胸前的肌肉，将他提起来的！<p>　　那人双脚离地，无力地蹬踢着。匕首又削破了他的鞋带，鞋子跌了下来，落在甲板上，发出不正常的沉重声响，可知他连鞋子中也藏着金子。<p>　　那人几乎是赤身露体的了，山虎上校狞笑着：“全交出来了？现在我还是不信你全交出来了，不过我懒得剖你的肚子！”<p>　　那人柔弱无力地叫：“饶命……求求你……”<p>　　（人在不论什么时候，都会有愚蠢的行径……明知求饶不会有用时，也会不由自主发出求饶声来；明知完全没有希望的时候，还会以为只要努力挣扎，就会有一线生机。）<p>　　山虎上校把那人举得更高，大喝：“看到了没有？要藏着财物，还是留下性命，由你们自己决定！”<p>　　他手背一振，把那人向船舷之外，直拋了出去。在那人还在空中翻滚之际，四个部下便一齐射击，所以当那人跌进海中去的时候，已经根本不成人形，只是许多团大小不同的血肉而已！<p>　　山虎上校再厉声警告：“别考验我的耐心！快点！”<p>　　所有的人，又发着抖，向前走来。这一次，跌落在甲板上的财物更多。有不少妇女，为了表示自己的确无所隐藏，当众将藏在私处的金条，也取了出来。<p>　　这些事，自然都发生在人间！但是，又何异于地狱……地狱本来就是人类设想出来的，要是在人间没有地狱，人类何从设想？<p>　　林文义留在炮艇上。每次他都是留在炮艇上，直到最后，才和各人一起去搬运财物的。<p>　　另外留在炮艇上的四个部下，看到甲板上金光灿然的金块和金条越堆越高，发出了阵阵的欢呼声，早已准备了几只大帆布袋，准备去运载。<p>　　他们一面欢呼，一面还在向机帆船上指点讨论着：“看到那个穿圆点花衣服的没有？妈的，皮肤怎么那么白？我要她！”<p>　　另一个道：“让上校先选吧！嘻，有二十多个，这下子……“<p>　　他讲到一半，满口都是唾沫，再也讲不下去。他“呸”地一声，将口中的唾沫，全都吐了出来，碎沫溅了林文义一脸。<p>　　林文义这时，也正在看着那个穿着圆点衣服的女人。在阳光下，那女人的一头乌发特别耀目，所以也衬得她的脸面肌肤特别雪白。她正和几个妇女挤在一起，林文义看不清她的脸面，但也可以感到她出众的美丽。<p>　　林文义不禁叹了一口气，他自然知道：在这样的处境之中，美丽，代表了什么！<p>　　人是应该过平静安宁不受侵犯的生活的，可是在人类历史上，人能过这样日子的纪录，真是少之又少！<p>　　林文义看到，机帆船上的人，被分了开来。约有二十个年轻女人，被驱到了一堆。<p>　　山虎上校的怒喝声震耳欲聋，许多女人已在开始脱下她们身上的衣服。林文义注意到，那皮肤特别白的女人，木立着不动。山虎上校走过去，一把抓住了她的长发，同时扬起了手来。<p>　　林文义真不敢想象，山虎上校的巨灵之掌，如果击中了那女人嫩白的肌肤之后，会产生什么样的结果！<p>　　可是就在这时，他看到山虎上校扬起的手，在半空中停止。<p>　　林文义看不清山虎上校的神情，只看到那女人由于头发被向下扯，脸向上仰着。阳光照在她的脸上，看过去，有一种异样的美丽。<p>　　山虎上校是因为她异样的美丽，才在半空中停手的？林文义难以想象，像山虎上校这样的野兽，也会对女性的美有所认识——对野兽来说，再美丽的女人，也只不过是泄欲的对象而已。<p>　　山虎上校在半空中的手，隔了半晌，才缓缓放了下来。林文义身边的一个部下咕哝了一句：“上校看中这女人了，真***！”<p>　　除了那个女人之外，其余的全部**。那个女人被山虎上校反拗着手臂，背部紧贴着山虎上校魁伟的身子。她个子并不算娇小，可是和巨型的山虎上校相比，却犹如一头白兔落在猛兽爪中一样。<p>　　在炮艇上的四个部下催促着林文义，一起上了机帆船，把甲板上的财物，大把大把抓着，放进了帆布袋中。另外几个人，赶着那近二十个女人上了炮艇，又把上一次掳劫来，被摧残备至的八、九个女人，推到了机帆船上。<p>　　船上的人，个个颤栗着，不敢出声，大多数紧紧地闭上了眼睛。<p>　　鸵鸟把头埋在沙子里，以为看不到的东西，就是不存在的，人在这时候闭上眼睛的作用，只怕也差不了多少。<p>　　眼看着自己的妻子女儿被**裸地带走，心如刀割而又无法反抗，在这种情形之下，除了紧紧闭上眼睛之外，也没有别的可做。可是虽然闭上了眼睛，间中发出的哀号声，还是如同万箭钻心一样！<p>　　山虎上校的部下，不时发出欢啸声，而且不时无目的地乱射子弹，彷佛鎗声可以代表他们心中的欢乐。<p>　　山虎上校却出奇地沉静，只是一直反拗着那女人的手臂。那女人在他的手里，根本连一点反抗的余地都没有，可是山虎上校却像是怕她挣脱一样，看得出他拗住她手臂的巨大的手，是十分用力！<p>　　林文义装满了一帆布袋之后，用力在甲板上曳着，曳到了舷边，由炮艇上的人接应着，用绳索扯了上去……劫掠已告一段落了！<p>　　被驱上炮艇的女人，在未曾被赶进一个船舱之前，已经饱受凌辱。那种加在女性身上的凌辱，实在超过正常人的想象之外。<p>　　林文义一直低着头，一看也不敢看，而就在他低着头的时候，他看到了山虎上校的大皮靴踏了过来。在大皮靴旁边的，是一双纤小的脚……没有穿鞋子，纤纤小小的脚趾，柔美得无可批评的脚形，和半卷起的裤脚，浑圆晶莹的小腿。<p>　　林文义知道，那就是那个被山虎上校反拗着手的那个女人。<p>　　这时，机帆船在遭受了劫掠之后，又发出“轧轧”的机动声，带着浩劫后的痛楚，在驶开去。整艘船，也像是难以忍受悲痛一样在发着颤。<p>　　当山虎上校在林文义身边经过之际，林文义本来是一直低着头的，所以他只能看到大皮靴和那双动人的小腿。但是山虎上校忽然说了一句话，使得林文义大是奇怪。<p>　　山虎上校的话，其实极其普通，可是这样的话，出自山虎上校之口，却是令人怪异莫名！<p>　　山虎上校说的是：“不要怕，你不要怕！”<p>　　他是向谁说这样的话？这样的话，又怎会出自山虎上校这样的人之口？<p>　　林文义由于心中的诧异，自然而然，抬起头来。他看到，山虎上校仍然紧抓着那个女人的手臂。<p>　　她的衣袖已经被扯下，现出丰腴雪白的手臂。山虎上校的手指，就像铁箍一样地箍在她的手臂上。<p>　　山虎上校半侧着头，看着那女人，林文义也自然而然向那女人看去。一看之后，他也不禁吸了一口气。那女人极美丽，虽然是在极度的惊恐之中，但依然极其美丽！<p>　　她闪亮的大眼睛中，充满了恐惧，小巧的嘴唇上一点血色也没有，而且在微微发抖。她挺耸的鼻子，鼻孔正在急速地翕张着，本来应该是娇艳如花的脸颊，白得透明！<p>　　她是那样美丽，美丽得连山虎上校这样的野兽，都不想打她，还在安慰她，叫她“不要怕”！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_05'>爱神 第05章</b><p>");

document.write ('　　林文义在看了她一眼之后，视野便再也离不开。那倒不是因为她的特别美丽，而是他感到，这个女人的眉目脸容，什么地方，他原是十分熟悉一样！<p>　　他立时告诉自己：不，不可能的！这样的美女，在见过一次之后，一定是一辈子不会忘记的。可是，又的确有熟悉之处！<p>　　正在林文义心神不定的时候，那女人惊恐的眼睛转动着，眼光扫中了他。只见她陡然张大了口，然后，像是她整个生命，都化成了发出声音的力量，自她的口中，叫出了三个字来：“文义哥！”<p>　　在那一剎间，林文义整个人，所受的震动，简直无可形容！<p>　　容貌虽然变了很多，但是声音并没有再变……那正是他魂牵梦系的声音，他离开西贡之前，曾与之共有盟誓的恋人的声音。<p>　　他的恋人……阿英，陈丽英的声音！<p>　　阿英是从什么时候起，叫他“文义哥”的，林文义已经记不清楚了。开始的时候，阿英的叫声中，还带着童音，后来童音渐渐转变。尽管阿英一直十分瘦弱，并没有显出她的美丽来，但是在林文义的眼中，阿英仍然是极其动人的少女。<p>　　当他们在货仓中互相紧拥的次数越来越多时，也有几次给林文义带来极甜蜜的回忆。可是林文义再也想不到，阿英本来扁平得和男人几乎没有什么分别的胸脯，会变得如今这样的饱满，也没有想到她的脸容会变得那么美丽，肌肤会变得那么细腻莹白，充满了诱人的光辉。<p>　　一个瘦瘦弱弱，不起眼的少女，现在全身每一处，都发出了成熟女性的诱惑力。难怪从两三年前开始，就不断有人来告诉他：阿英变了，从毛虫变成了蝴蝶！<p>　　阿英真的变得厉害，要不是在这样的情形之下，林文义或许还可以从她那一双明澈的大眼睛中认出她来。<p>　　这时，阿英的眼中充满了惊惧、绝望和悲痛。要不是她突然认出了林文义，叫了他一声，林文义决计不会想到，她就是和自己曾肌肤相贴，山盟海誓过的阿英！<p>　　在那一剎间，林文义整个人，如同遭到了雷击一样！他先是不由自主，发出了一下惨叫：“阿英！”<p>　　在叫了一声之后，山虎上校转头向他望来。一和上校满是凶光的眼神接触，林文义全身把持不住，剧烈发起抖来。<p>　　这时，阿英挣扎着，想接近林文义，可是一点用处也没有。林文义的手发着抖，慢慢扬了起来，想去碰一碰阿英，可是山虎上校只是出气稍微粗了一点，一声闷哼，林文义整个人，都像是要软瘫了一样。扬起的手，手心冒着汗，自然垂了下来。<p>　　阿英又叫着，叫声之中充满了绝望：“文义哥！”<p>　　林文义还没有回答，山虎上校已经沉声：“你们认识？”<p>　　林文义只觉得喉际像是火烧一样，口中干得一点水分也没有。以致他一开口，发出的声音，怪异莫名：“阿英……是‥‥‥是……”<p>　　山虎上校陡然呼喝：“是什么？”<p>　　林文义惨叫一声：“是我的未婚妻！”<p>　　他在叫出了这一句话之后，身子抖得更厉害，汗珠一颗接一颗地迸出来。<p>　　山虎上校牵了牵嘴角，右手捏住了阿英的脸，神情十分恼怒：“哦，不是处女了？”<p>　　林文义双手乱摇，连他自己也不明白究竟想说明些什么。他和阿英之间，除了肌肤相贴之外，没有进一步的亲热。阿英是不是遵守着誓言呢？如果是，她生命之中，自然不曾有过男人。但是，又何必告诉山虎上校阿英仍然是处女呢？<p>　　林文义实在是在极度的震撼无助之下，六神无主到了失魂落魄的地步。他耳际嗡嗡作响，脑中一片空白，想起落在山虎上校手中那些女人的遭遇，想起自己和山虎上校之间的强弱悬殊，他真是求生不能，求死又没有勇气！<p>　　山虎上校的手指，仍在捏着阿英的脸颊，令得阿英的口部，形成了一个圆圈。那使她的樱唇，看来更加诱人。<p>　　山虎上校将她拉近了一些，阿英口不能出声，自喉际发出了一阵痛苦之极的呻吟声。<p>　　林文义在这时候，陡地双膝一软，跪了下来，跪在山虎上校的面前。双手发着抖，抱住了山虎上校的大皮靴，声音像是自他全身的每一个细胞中迸发出来一样：“求求你，上校，放过阿英！求求你，看在我像一条狗一样侍候你的份上，放过阿英！”<p>　　这时，几个部下聚集在一旁，好奇地观看着。其中有两个不禁笑了起来：“一直以为这小子根本不行，原来是对未婚妻情有独钟！”<p>　　其余几个人也跟着笑了起来，山虎上校也笑着。他一点也没有放松捏住阿英脸颊的手，只是望着林文义。<p>　　林文义跪在地上哀求，一面哀求，一面抬起头来。当他接触到山虎上校的眼光之际，他全身如同被冰水淋了下来一样！<p>　　在那种狞恶的眼神之中，他看不出山虎上校对他有任何怜悯之意。<p>　　非但没有怜悯，反倒在眼神之中，看到了更多的邪恶。他知道自己错了，自己的哀求，只不过激起了这头野兽心中更邪恶的凶念！<p>　　他完全不知道如何才好。他跪在甲板上，可是人却像是飘在空中一样，全然不知道身在何处，甚至不能肯定自己是不是还存在。<p>　　他双手紧握着拳，全身紧缩，恨不得把所有的骨节，全都挤在一起，好把他的生命，自他的身体之中挤出来，使自己变成真正的不存在，也就不必再受无比痛苦的煎熬。<p>　　山虎上校陡然笑了起来，他的笑声听来十分欢畅。同时，他的声音听来也很高兴：“哦！原来是这样，来，起来，跟我来！“<p>　　林文义一时之间，不知会有什么事发生，他想站起来，可是却一点气力也使不出。还是山虎上校一抬腿，将他抬了起来。<p>　　山虎上校笑着，在身边的几个部下，挤眉弄眼。山虎上校挟着阿英向前走去，被挟住的阿英，努力转过头，向林文义望来。林文义接触到她的眼光时，整个人像是被搅拌机绞成了肉酱一样。<p>　　山虎上校的舱房相当宽敞，一进了舱房，山虎上校轻轻一推，就把阿英推得跌在床上。阿英挣扎着想坐起来，山虎上校已走过去，蒲扇也似的大手，按在她的胸腹之间，令她不能动弹。<p>　　阿英双手用力想扳开山虎上校的手，可是就像蜉蝣撼石柱，一点也起不了作用。<p>　　山虎上校转向门前的林文义，林文义真的不知道，自己为何会还有知觉！他僵立着，面肉簌簌发着抖。<p>　　山虎上校似笑非笑：“未婚妻？”<p>　　林文义想点头，可是脖子僵硬，一动也不能动，只是在他的喉际，发出一阵怪异的声响。<p>　　山虎上校狰狞的脸容中，带着一丝狡狯：“没有得到过她的身体？”<p>　　又是一阵发自喉际的声音，替代了回答。<p>　　山虎上校终于忍不住纵笑起来：“你是比狗都不如的笨虫！看看我如何得到她的身体！”<p>　　山虎上校说着，双手一分，阿英身上的衣服，已不见了一大半，晶莹雪白的肌肤显露出来。阿英连忙缩成了一团，发出了惊呼声！<p>　　林文义在那一剎间，不知道是哪里来的勇气，他陡然叫了起来：“不！上校！不！”<p>　　他不但叫，而且还有动作，他向前冲了过去！这一点，倒使得山虎上校陡然一呆，以致让林文义冲到了他的面前，而且双手抓住了他的脖子。<p>　　然而，山虎上校的怔呆，只是极短的时间，他随即十分高兴地笑了起来，感到如今发生的事，再好笑不过。他的手臂向上振了一振，不但一股大力，将林文义的双手震了开去，而且，令得林文义整个人，向上直飞了起来。<p>　　船舱并不是很高，林文义向上飞起，头部重重撞在舱顶上。<p>　　当他又坠下来之际，他眼前金星乱冒，耳际嗡嗡作响的同时，又听到了阿英所发出来的惨叫声。他根本看不清眼前的情形，咬紧牙关，又向前扑了出去。<p>　　这一次，他甚至不知道山虎上校是打了他一拳，还是踢了他一脚……山虎上校才不会对他这种在他心中卑贱得像狗一样的人出拳。<p>　　林文义只想到胸腹之间，受了重重的一击，五脏六腑，在剎那之间全都换了位置！甚至于已不单是疼痛，而是所有的内脏和骨骼，全都碎裂了的感觉。他眼前一阵发黑，在他未能再知道发生什么事之际，他整个人已向外滚跌出去，跌出了山虎上校的舱房，又跌出了老远，才重重撞在不知道什么东西上，阻住了滚跌之势。<p>　　然后，他开始呕吐，吐出来的不单是食物和鲜血，还有大量的胆汁。<p>　　他吐了又吐，不知吐了多久，才听到了一阵又一阵的惨叫声。他想挣扎站起来，但结果只是在地上爬着，爬过他自己呕出来的秽物。<p>　　这时，他是可以辨别方向的。林文义没有再爬向山虎上校的舱房……在那里，阿英摧肝裂心的惨叫声，正在陆续传出来；在那里，山虎上校兽性的吼叫声，正在传出来！<p>　　他爬着，每爬一步，不知自何而来的剧痛，就践踏着他的全身！他爬着，爬到了他自己的那个小空间中，身子蜷缩成一团，关上了门。<p>　　奇怪的是他并没有哭，只是身子紧缩成了一团。开始时，他根本什么也不能想，很快地，剧烈的恐惧感，像是锯子一样，锯着他的每一根神经！他感到死亡来临了……不是逼近，简直是已经来临了！<p>　　刚才发生的一切，变成了清楚的记忆……他竟然敢向山虎上校有所行动，阻止山虎上校向一个女人施暴！<p>　　山虎上校在当时，只是将他踢了出来，事后，一定会杀死他！所以，林文义在感觉上，已经等于是一个死人了！<p>　　这是一种极其奇妙的感觉……每一个人都怕死，在死亡还未曾来到之前，千方百计去逃避，受尽凌辱只求活着。可是一旦到了确知死亡已来临时，反倒会变成一种异样的平静。<p>　　这种确知死亡已临的感觉，并不是人人都有机会经历的，而林文义在这时，就有了这样的经历。<p>　　虽然他这时还没有死，可是等于已经死了！他对山虎上校根本无法抗拒，山虎上校伸一根手指，就可以把他捺死……他已经死了！<p>　　林文义把自己当成了死人之后，心中反倒平静了下来，甚至可以急速地喘气了。<p>　　所有的痛苦、屈辱，对一个死人来说，是不发生什么作用的。林文义迅速想到的是：反正死定了，一定要替阿英报仇！替自己报仇！<p>　　在那一剎间，他所想到的，是历史上许多的报仇故事，那全是他看故事书看来的。<p>　　那个为了报仇，在自己的身上涂满了生漆，使得自己全身溃烂，叫敌人认不出自己面目来的报仇者……叫什么名字，他想不起来了，但是他却可以知道，那人的情形，一定和自己一样：把自己当成了死人，也就没有什么可以害怕的了！反正，人只能死一次，已经死了，还怕什么？<p>　　林文义甚至未曾想到他是这样弱，山虎上校是那么强，如何能够报仇？只是要杀死山虎上校的意念，自他已死的心灵之中突然冒升，像是一点火花，落进了纯一氧化碳之中一样，轰然爆发，变成一种无可遏制的**……死亡的**！<p>　　林文义渐渐止住了喘息，身体上的痛楚，居然也全不当一回事了。他在山虎上校面前，像狗一样地驯服，无非是为了怕死，现在他认定自己已经死了，还有什么可怕的？<p>　　这种把自己当作已经死了的情形，绝非普通，是真正在心底深处，感到自己已经死了之后，才会产生的。正由于这种感觉不是普通现象，所以一般人自然很难理解，只有有了林文义这样的遭遇的人，才会自然而然，在极度的惨痛之中，产生这样的感觉。<p>　　在山虎上校的舱房内外发生的事，炮艇上别人都不知道。八个部下，在山虎上校未曾分配劫掠所得的财富之前，自然不敢去碰一碰。但是，山虎上校既然已挟了一个女人进了舱，其余的女人，自然可以由人分享了。而且这次，掠来的女人那么多，这足以使得那八个部下，对炮艇上所发生的事不加理会。<p>　　所以，林文义有了一个相当时间的独处。他蜷缩在那个小空间中，耳际听到一阵一阵的女人的惨叫声。奇怪的是，以往，这种惨叫声会令他全身发颤，但现在，即使他知道，阿英的惨叫声也夹杂在其间，他都是极度的木然！似乎什么也引不起他的激动，他所想到的唯一的一点是：如何能杀死山虎上校？<p>　　当他又念及这一点时，他甚至思路清楚，一点也不是狂热。他知道这个愿望想实现，真是难之又难！但是对于一个身心俱已死亡的人来说，再难的事，也可以慢慢来付诸实行！<p>　　他不知自己在这个小空间中躲了多久，才听到门上传来“砰砰”的声响。他缓缓直起身来，打开了门，已经是夕阳西下时分了。<p>　　海面上万道金光，炮艇正在驶回隐蔽的停泊处去。踢门的是一个部下，看到林文义鼻青脸肿的狼狈相，也不禁呆了一呆。但是当然没有人会关心他的遭遇，那部下只是喝道：“找死？还不去准备晚餐？”<p>　　林文义答应了一声，低着头，走了开去，来到了厨房中。炮艇上的厨房，也是他熟悉的地方，所有人的食物，都由他煮出来。<p>　　这一次，当他揭开一个锅盖的时候，他有生以来第一次想到：要是有一大包毒药，问题就十分容易解决了。可是，从哪里去找毒药呢？林文义口角牵动了一下，他真的是在笑，笑自己既然有了这样的念头，就总有可以实现的一天。<p>　　天色入黑，炮艇驶回了目的地，林文义一个舱房一个舱房送着食物。每个舱房的门一打开，他看到的情形，都令他感到木然。**的女人蜷缩着的饮泣，被摧残之后的木然，在林文义来说，都不算是什么。<p>　　等到他来到了山虎上校的舱房门前之际，他甚至也如常地叩着门，然后推门进去。<p>　　山虎上校的房中很暗，没有着灯。山虎上校魁梧的身形坐着，在他的面门前，有着一点红光，那是他正坐在黑暗之中吸烟。<p>　　林文义放下了食物，又习惯地替上校开了一瓶酒。他心不跳、气不喘，眼光溜向床上，床上一团糟，可是并没有人。<p>　　阿英在哪里呢？他再一转眼，就看到阿英。<p>　　阿英的身子缩成了一团，即使在黑暗之中，她的**也有着眩目的洁白。她缩成了一团，低着头，长发垂下来。若不是长发在颤动，她看来不像是有生命，而长发的颤动，是由于她身子在发抖。<p>　　山虎上校转过头，向林文义望来，咧嘴笑了一笑，向酒瓶指了一指。林文义双手把酒瓶奉上，山虎上校一口咬向瓶颈，把瓶颈咬断，吐出了瓶塞和碎玻璃，就着瓶颈，大喝了两口酒，才吁出了一口气：“这次我饶了你，下次你要是再提什么未婚妻，我剥你的皮！”<p>　　林文义顺从地答应了一声，陡然之间，他感到身边有眼光一闪，他感到阿英正抬起头，向他望过来，他却不回过头去。<p>　　山虎上校呼喝着：“起来！过来！”<p>　　林文义僵立着不动，可是他仍可以感到，阿英正在缓缓地站起来，并且在向前走来。<p>　　当阿英来到山虎上校的身边时，山虎上校一伸手，就将她拉了过来，托着她的纤腰，把她托到了自己的膝上。粗大的手掌，在她身上肆意搓捏。林文义双眼发直地看着，一副木然。<p>　　山虎上校沉声喝道：“这女人是我的，听到没有？我不会让别人碰她一下！”<p>　　林文义仍然顺从地道：“是！”<p>　　山虎上校指着阿英裸露的**：“以前你见过她的身体？”<p>　　林文义木然答：“没有！”<p>　　山虎上校手指伸向林文义的眼睛：“快滚，瞧你这一对贼眼！”<p>　　林文义一声不出，低着头，走了出去。<p>　　从那天起，足足有五、六天，炮艇没有出动。<p>　　山虎上校在第二天，分配了那次劫掠来的财物。林文义在旁看着，他无法估计那些黄金、钞票、珠宝的价值。<p>　　八个部下对那近二十个女人的凌辱，完全是公开的，但阿英始终没有离开过山虎上校的房舱。<p>　　山虎上校似乎忘了林文义对他的冒犯，依然对林文义呼来喝去。<p>　　林文义也照样有机会进山虎上校的房舱去。他知道他自己真的是死了，因为在房舱中，他即使看到山虎上校抓着阿英的头发，在强迫阿英做最不堪的动作，也连眼睛都不会眨一下。<p>　　然而，他心中要杀死山虎上校的决心，却一点也没有淡下去，而越来越浓！<p>　　每当他独自一个人，缩在那小空间之际，他就一丝不苟地，认真地就他所知的杀人的知识，筹画如何实行他的愿望。<p>　　山虎上校和他的部下，对他并不是十分防范，这是对他十分有利的一点。他要弄到一柄鎗，并不是什么难事，货舱中有的是多种鎗械。可是他却全然不懂得如何使用，而他要对付的人，几乎是和鎗械联成一体的！<p>　　毒药没有来源，用刀，想也不要想……像山虎上校这样的壮汉，就算中了三五刀，也不会死的！<p>　　林文义一面想，一面扭得自己的指节发响，可是仍然想不出什么办法来。<p>　　他只好一天一天等着。在这段时期中，炮艇又出动了几次，被劫掠来的女人换来换去，但是阿英始终被留在炮艇上。<p>　　她不但被留在炮艇上，而且绝少离开山虎上校的舱房。林文义见过她几次，和初上炮艇时比较，阿英完全变了……她神情呆滞，面色苍白，当她在缓缓走动时，看起来就像是一具行尸。<p>　　林文义倒很能了解，因为他自己也是一样。有一次，当他们的眼光有机会接触之际，两人的目光，甚至都是麻木的。<p>　　原振侠自椅子中站了起来，挥了一下手。正在讲述的张守强，也住了口。<p>　　原振侠大口喝了一口酒，又吸了一口气，才道：“张先生，你是一位小说家？”<p>　　张守强怔了一怔：“当然不是！我……你为什么以为我是小说家？”<p>　　原振侠又坐了下来，望着远处城市闪烁的灯光：“因为你所说的一切……”<p>　　张守强现出焦急的神色来：“你是说我说得太小说化？不真实？”<p>　　原振侠摇头：“不是，我是说你说得太真实，细节太丰富了。除非你是当时种种情形下，在场的一份子，不然，就算有人告诉过你，你也不可能转述得那么详细。”<p>　　张守强的脸上，现出了十分勉强的笑容：“我……在场？怎么会？是……有人告诉我的，那人……倒的确是在场的。“<p>　　原振侠直视着他，他偏过头去，避开了原振侠的目光：“原医生，请你必须相信，我说的全是事实。再说下去，发生的事，还要令人难以相信，但全是事实！”<p>　　原振侠叹了一声：“关于中南半岛上的难民，在海上漂流的悲惨遭遇，人人皆知。可是海盗的行为竟然如此不堪，真是叫人……想不到……据我所知，好几个国家的海军，都对海盗有一定的制裁力量的。”<p>　　张守强苦笑了一下：“是，那是在海盗掳掠的财富实在太多，引起了眼红之后。”<p>　　原振侠没有说什么，张守强又道：“山虎上校不过是海盗中，势力较大的一股，其余，大大小小，至少超过二十股。所以，有一艘难民船，曾受过三次洗劫，在海上漂流的最后日子中，只好吃死人肉维生。”<p>　　原振侠感到有一股作呕感：“希望你的故事中，没有这样的情形。”<p>　　张守强极缓慢地摇着头：“没有。”<p>　　原振侠仍然凝视着城市的夜色，每一盏灯火之下，都有人在活动，都有着每个人的故事，都有着悲欢离合。但只怕生活在自由城市中的人，再也想不到同在一个地球之上，会有那样悲惨的事！那简直是人在啃吃活人，发生着那种事的地方，哪里还能被称为人间？<p>　　原振侠终于挥了挥手，示意张守强再讲下去。<p>　　在林文义感到自己已经死亡之后的两个月左右，炮艇出动的次数减少。原因是泰国、越南和菲律宾的海军，开始在海面上巡弋，山虎上校决定暂时避一避风头。<p>　　在最近一次的掠劫之中，他把在炮艇上的所有女人，除阿英之外，全都驱走，又把炮艇驶到了一个更隐蔽的所在。<p>　　当天晚上，他召集了他的八个部下，在他的房舱之外的甲板上集合，林文义也被叫了去。<p>　　那是一个月色清冷的晚上，斜月映在海面上，生出粼粼的光采。当林文义来到的时候，八个部下都已在了。林文义在一个阴暗的角落站定，想起两个多月前，阿英第一次上船，他被山虎上校踢出来，就在这里几乎把生命都吐出来的情形，他的五脏又不禁一阵抽搐。<p>　　阿英已经被摧残了那么久，可是山虎上校仍然没有放过她的意思。多少次，林文义看到被凌辱得不成人形的女人，被驱上木船，去继续她们命运的漂流，他总希望，阿英也可以在饱历苦难之后逃出去。<p>　　可是，山虎上校一点也没有放过阿英的意思。虽然林文义把自己当成死人，但是一想起阿英所受的苦难，一接触到阿英如死人一般的眼光，他的全身神经，还会有一阵阵的剧痛。他把这种痛苦，当作是死后堕入了炼狱，那是无边无尽的苦难，永远没有希望！<p>　　那八个部下正在交头接耳，一个身形十分高大、凶恶不亚于山虎上校的部下，声音有点愤然：“上校不是想收手吧？他够了，我们还没有够！还有得是发财的机会！”<p>　　另一个闷哼了一声：“我们得到的那么少，要是从此收手了，他可以退出，这艘炮艇给我们！”<p>　　其余几个人都发出附和的声音，就在这时，房舱的门打开，山虎上校走了出来。<p>　　山虎上校自有他绝对的威严，尽管那八个部下，在劫掠的行动中，所表现的全是豺狼一样的残忍，而且他们心中有着显著的不满，但是山虎上校一出现，他们还是立刻住了声，神态恭敬地站着。<p>　　山虎上校缓缓向各人看了一眼，直截了当地道：“我决定洗手不干了，我想，我们也弄够了！”<p>　　八个部下互望了一眼，那身形最高大的道：“上校，我们还想再……干一个时期，这艘炮艇，是不是可以给我们使用？”<p>　　山虎上校的浓眉向上扬了一下：“这是你们一致的决定？”<p>　　那八个人有的立时答应着，有的在犹豫了一下之后，才点了点头。<p>　　山虎上校笑了起来：“很好，很好，但愿你们能顺顺利利！不过我告诉你们，事情越下去越难，要处处小心，才不会出毛病……”<p>　　他的语音甚至是十分恳切的，而且所说的，又是和这八个人以后一切有关的事，所以八个人都用心在听。<p>　　可是，就在这时，山虎上校的讲话，甚至没有半秒钟的停顿，鎗声就自他的身边响了起来。他竟然可以把自动机鎗贴着自己的身子，在不动声色之际，就开始射击。<p>　　一切只不过是几秒钟之间的事，那八个部下，几乎个个都现出了不可信的神色来，眼睛睁得极大！就在他们甚至不知道发生了什么事之际，他们邪恶的生命，便已结束。子弹在他们的身上，形成一个又一个的洞口，血柱自弹孔中喷出来。<p>　　当他们射击别人，夺去别人生命的时候，多半没有想到，当子弹射中他们自己身体的时候，情形是完全一样的！<p>　　八个人之中，只有那个身形最高大的，在倒下去之际，还来得及拔出他的佩鎗。可是他没有机会还击，呼啸而来的子弹，在不到一秒钟之内，把他握鎗的手，轰得什么也没有剩下。<p>　　山虎上校凶神一样地站着，盯着面前的八具尸体，现出狰狞的冷笑。然后，眼光射向林文义，吩咐：“把他们全拋下海去，把地方弄干净！”<p>　　林文义自阴暗的角落中走了出来，木然答应着：“是！”<p>　　当他走了出来之后，他才注意到，山虎上校房舱的门半开着，阿英正像幽灵一样地站在门口，看着在外面发生的一切。<p>　　阿英是一丝不挂的……她在山虎上校的舱房中时，从来也没有穿上衣服的时候。她双腿修长，胸脯挺耸，长发半遮着她的脸，眼光异样，望着外面，口角上似乎有着一丝快意。<p>　　林文义不敢和她的眼光接触，低着头，先拖了一具尸体走开去。<p>　　在他把那具尸体拋进海中去之前，听到山虎上校以极可怕的声音在说话：“谁反对我，唯一的下场就是死！”<p>　　山虎上校的话，也不知道是对那八个死人说的，还是对阿英说，又或是对林文义说的，更有可能，是对他自己说的。<p>　　那一晚上，在处理了八具尸体，洗干净了甲板上的血迹之后，林文义在舷边站着，望着海面。冒着鲜血的尸体，每一具一拋下海中，大群鲨鱼就游过来抢食，海水中翻起血花。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_06'>爱神 第06章</b><p>");

document.write ('　　一具尸体在转眼之间，就化为乌有……这一带海域，鲨鱼十分多，看鲨鱼噬嚼尸体，实在是一种很惊心动魄的情景。<p>　　可是山虎上校并不让林文义闲着，他又在房舱之中传出大声的呼喝声：“把他们八个人放财宝的箱子，全都搬过来！”<p>　　那些箱子，每一个都沉重无比，当林文义好不容易，把八只箱子搬到了山虎上校的房舱之外时，林文义简直已筋疲力尽了。<p>　　房舱门打开，山虎上校全身**，一手握着酒瓶，一手抓住了阿英的头发……阿英是跪着跟着他膝行而出的。山虎上校挺立着，一面喝着酒，一面令阿英取悦他。他全身肌肉盘虬，眼中射出暗红色的光芒，看起来，实实在在是一个妖魔，而不是人！<p>　　他的目光停在那八只箱子上，想起所有的财产，全归他一人所有，忍不住发出了一阵嚎叫声！<p>　　那种叫声，在寂静的黑夜中听来，就像是地面裂开了一条无比的深渊，直达地狱，自地狱中冒出了这种可怕的声音来一样。<p>　　林文义低头站着，山虎上校手中的酒瓶，扬了一扬，狞笑着：“看到没有？这些日子，阿英已变成了一个真正的女人！”<p>　　林文义没有看，这时阿英的行动，林文义一点也没有看。即使没有看，他已经全身紧缩得不能再紧了。<p>　　山虎上校喝：“滚开！”<p>　　林文义木然转过身，走了开去，回到了自己的那个小空间中。<p>　　他虽然疲倦欲死，可是却一点睡意也没有，他睁大了眼，蜷缩在那个小空间之中。四周围静到了极点，所以，在天快亮的时候，有一阵脚步声传了过来，虽然很轻，他也可以听得见。<p>　　他立时知道，那不是山虎上校的脚步声……山虎上校每踏出一步，踏在甲板上，整艘炮艇都像是会震动一样。而这时，传来的脚步声，却是轻轻的，即使是在脚步声中，也充满了恐惧！<p>　　那是谁？谁正在向他走过来？林文义心头不禁狂跳了起来。<p>　　炮艇上只有三个人，他自己在这里没有动，传来的又不是山虎上校的脚步声，那自然只有一个可能……来的是阿英！<p>　　一想到这一点，林文义几乎窒息了，而脚步声，这时也停在他藏身的那个小空间之外。他想问一声：“阿英，是你吗？”可是张大了口，却一点声音也发不出来。<p>　　就在这时候，小空间的门打开，微弱的曙光透进来。林文义看到门外是一个苗条的人影，正是阿英！<p>　　林文义陡地跳了起来，头“咚”地一声撞在顶上，他也不觉得疼痛。门外的阿英一闪而入，那小空间是如此之小，阿英一进来，就紧*在林文义的身上，林文义也立即将她紧拥住。<p>　　两个人的身子都在剧烈地发着抖。由于他们相互拥抱得如此之紧，两个人的身子简直已变成了一个人一样，所以他们颤抖的韵律，也是一致的！<p>　　（这就是这个故事一开始时，就写述到的情形。）<p>　　（在故事一开始时，只是一对男女在一个小空间之中紧拥着，似乎极之普通。但现在，在知道了一切经过的来龙去脉之后，就变得极不寻常了！）<p>　　在经历了这样的劫难之后，他们紧拥在一起，如果是小说中的情节，他们一定会有说不完的话，互诉思念之情。男的可能会发出许多安慰的言词，女的甚至会说出“我已经不再配你了”这类话。<p>　　可是，实际上发生的事，和小说或电影，是大不相同的。事实上是，像他们这样的男女，在这样的劫难之后，又可以拥在一起，是根本不必说任何语言的。<p>　　他们相互之间，还有什么不能了解的？还需要通过语言来互相沟通？根本不需要！他们的心灵，由生到死，由死到生，生生死死全都经历过，语言在这时候，完全是多余的！<p>　　几年前，他们在杂货铺的货仓中，紧紧相拥之际，他们或许会以为自己很懂得爱情，有着诉说不完的绵绵情话。现在，他们又紧拥在一起，才知道真正的爱情是怎么一回事。<p>　　真正的爱情，是和生死结合在一起的！绝不是花前月下的温馨，或是灯前酒后的絮语。真正的爱情就是生命，没有其它！<p>　　他们之间一句话也没有讲，互相自对方的心跳中，自对方的气息中，已经完全知道对方的心意，完全了解对方的痛苦。也完全沉浸在这一剎那，几乎和永恒相等的紧拥之中！<p>　　苦难或许是有尽头的，真正的尽头，就是知道爱情在生命中的存在！<p>　　他们自然也无法知道互相相拥了多久……再久，在他们来说，也不过是一剎间。然后，在突然之间，他们的眼前陡然一亮，小空间的门被打开，朝阳耀目的光芒，恰好在这个方向照射了进来。尽管有一个高大之极的身形，遮住了大部分阳光，但阳光仍然是那么灿烂地照在他们身上。<p>　　林文义和阿英两人，直到这时，才互相看了对方一眼。眩目的阳光，使他们的视力不是很能适应，所以在他们眼中看出来，对方的脸容，只是模糊的一团。但是那没有关系，眼中看出来对方是怎样的，一点也不重要，心灵之中感到对方是怎样的才重要。<p>　　他们自然知道打开了门的是什么人！那个遮住了大半阳光的身形，已说明了这一点。<p>　　他们一点没有害怕，早在阿英第一次被抓上炮艇时，他们两人心中，都已认定自己已经死亡了。而居然还有刚才那永恒一般的紧拥，对他们来说，已是生命历程中的意外之喜，还有什么可以害怕的呢？<p>　　他们也甚至没有分开来，仍然紧拥着，连看也不向山虎上校看一眼。<p>　　山虎上校的呼吸之中，喷出浓重的酒味，他胸膛中的怒火，几乎可以把喷出来的气息，燃点成为火焰！他忘了怒吼，只是在喉际发出了一阵难听之极的咕噜的声响，他不能相信自己看到的是事实！<p>　　一个他认为完全在自己的威势之下，驯服得像一条狗一样的男人，居然和他有生以来，认为最美丽的一个女人……而且这个女人已完全属于他的……紧拥在一起！<p>　　而且，在朝阳灿烂的光芒之下，那女人的美丽，是他从来也未曾发现过的！<p>　　山虎上校终于发出了怒吼声，双手一起伸出，抓住了他们的肩头，将两个人一起提了出来。然后，重重地摔在甲板之上。<p>　　可是，林文义和阿英仍然紧拥在一起……在下一个一秒钟，他们会被逼分开，但是在这一个一秒钟之内，还能相拥，就是好的！<p>　　一秒钟，多么短暂的时间！但千万不要小觑一秒钟。一个人，即使能活到八十岁，一生之中也不过二十五亿秒左右！<p>　　一秒钟，就代表了生命的二十五亿分之一！生命是无价的，生命的值是无穷大，无穷大的二十五亿分之一，也是无穷大！一秒钟如一生，是等值的！<p>　　山虎上校强壮有力的手臂，向旁一分，林文义和阿英就分了开来。山虎上校一伸脚，把林文义的身子挑得转了一个身，脸向下伏着，立时踏住了他的背，使得林文义一动也不能动。<p>　　同时，他已用手扯住阿英的头发，把阿英抓了起来，恶狠狠地盯着她。眼中射出来的凶焰，他知道足以令任何人颤栗。<p>　　可是，在他那么凶狠的注视之下，阿英却一点也没有害怕的神色。她脸容十分平静，半闭着眼睛，口角甚至有一丝平静的微笑，完全把山虎上校当成了不存在一样！<p>　　山虎上校自阿英上了炮艇，第一次被他摧残之后，一直在阿英的脸上所看到的，都是痛苦无比的神情……这种神情，使他得到变态的满足而兽性大炽。现在，阿英忽然现出了这种神情来，倒使得山虎上校在一剎那之间，有点不知所措起来！<p>　　但却也只是极短的时间……他用力一沉手臂，令阿英的身子，做几乎不可能的角度弯曲，然后，他用尽了气力吼叫：“你们想怎么死？”<p>　　这又是任何人听了都要发抖的威吓，可是，死亡的威吓，对两个认定自己已经死了的人来说，自然不会再起什么作用。一向顺从似狗的林文义，在这时候，甚至笑了起来。他并没有出声，可是心中却自然而然想到：死就是死，怎么死法，又有什么不同？<p>　　山虎上校拉着阿英，后退了几步。林文义慢慢笑了起来，身子缩成一团，坐在甲板上。<p>　　山虎上校的面肉抽动着，突然间又发出了一下怒吼声：“好，看看你们是爱对方，还是爱自己！”<p>　　他一面说，一面挥着手：“你们两人之中，只有一个人还能活着，我说得出做得到，两人之中的一个一定可以活着，而且，可以获得自由！”<p>　　林文义和阿英对他的吼叫，一点反应也没有。在力量上，他们虽然无法和山虎上校对抗，可是在意念上，他们完全当山虎上校不存在。他们连互望一眼的机会也没有，但是都知道，双方的意念是一致的。<p>　　山虎上校在对方的沉默之中，先是发怒如狂，但是随即，他也冷静了下来……却是一种凶狠之极的冷静。他先把林文义和阿英两人的双手绑了起来，又把他们各自绑在一根铁棍子上。<p>　　然后，他支起了一个支架，伸出船舷之外。支架上有一个滑轮，他用一根绳子，穿过了滑轮。<p>　　当他布置完毕之后，就形成了这样的一个情形：林文义和阿英两人，都被吊在这支架上。他们的双手被绑着吊起来，双手伸向上，当然**上蒙受着极度的痛苦。<p>　　在阿英的身上，又被加上了一些重物，使她的体重和林文义相若……山虎上校兴致勃勃地布置这一切，犹如猫儿在玩弄两只到手的老鼠一样，表现得很神气。<p>　　林文义和阿英被吊在滑轮的两边，高度相等。但滑轮是可以活动的，所以，他们两人，任何一方如果出力，可以使自己的身子下沉，对方的身子上升。相反的，如果两人中的任何一个，牵动手上结在支架上的绳子，也可以令自己的身子上升，对方的身子下沉。<p>　　他们都被吊在船舷之外，脚离海面不到三十公分。海中，噬人的鲨鱼群开始游弋，背鳍划破水面，现出一道又一道象征死亡的水痕。<p>　　山虎上校对自己的布置，显然十分满意。他后退了几步，欣赏着，嘿嘿地笑：“潮水在涨，到中午，是最**，你们脚下的鲨鱼，只要一抬头，就可以咬中你们。自然，身子若能升高，就可以避开去，所以……”<p>　　他只讲到这里，就陡然住了口！<p>　　因为在那一剎间，他发现他的布置，一点也不能满足他的虐待心理……林文义和阿英两人，就在这时，已各自在努力令自己的身子向下沉！<p>　　正由于两人都在作同样的努力，所以他们仍然维持着平衡。山虎上校感到了自己的失败，这两人根本都没有把自己的生命当作一回事！<p>　　但是，他又不肯承认自己的失败，他要等着看自己的布置发生作用……没有人是不想活下去的，这两个人，应该也不能例外！<p>　　这种处置的方法，当然不是山虎上校自己想出来的。在听过的故事或是看过的电影中，他知道有这样一种考验人性的方法，那给他十分深刻的印象，认为是最有效的方法，所以就在这时候使用了出来。<p>　　自然，把两个人吊在有滑轮的绳子上，让鲨鱼来决定生死，这是他的创造。<p>　　他口中发出骇人的冷笑声。虽然阿英和林文义两人，这时正各自在争取向下沉，但他十分有信心，等潮水渐渐上涨时，情形就会恰好相反了！<p>　　他从来也不相信人可以分类，分成什么好人坏人、义人罪人。他只相信：只要是人，全是一样的，每一个人都只为自己打算，为了自己的利益，会去做任何事！不去做，是由于他不能做，没有条件做，而不是不想做！<p>　　像他自己那样，有着可以为所欲为的条件，自然就可以有权，而且也必然不择手段地去做任何事，只要这件事是对他有利的。即使牺牲一个人的生命，去平息他自己的怒意，他也会毫不犹豫地去做，就像他对付林文义和阿英那样！<p>　　阳光十分猛烈，映得海面上起了一片闪光。双手被绑着，吊在绳子上的阿英，本来就是全裸的，她的**在阳光之下闪耀着。不知道是由于海水溅了上去，还是自她身中流出来的汗，使她的身上起了一层薄薄的盐花。细小的盐粒结晶，又反射着阳光，闪着一种微弱的、呻吟也似的微光。<p>　　山虎上校一面大口喝着酒，粗大的手掌抹着自口角边淌下来的酒，又顺手在宽厚坟突的胸膛上将手抹干。在烈日下，他也在淌着汗，强烈的阳光使他的双眼瞇成了一道缝，但是自他眼缝中迸出来的凶光，看来更是骇人。<p>　　他盯着阿英的身体，那是应该完全属于他的身体。自从十四岁那年，粗壮如成人的他，占有了邻家一个少女的身体之后，他简直如同疯狂一样地，把女人的身体，当作发泄他过盛精力的对象。<p>　　他的身体是那么精壮，有一些女人在汗水淋漓之际，还不忘赞美他：你整个人，就像是从石头雕出来的一样！<p>　　山虎上校也极以此为豪，凡是他要的女人，没有一个可以逃得过去的！<p>　　当初，他初把阿英当作其它女人一样的时候，他心情并无二致。可是在这些日子中，他却有了一种异样的感觉，感到阿英和别的女人不同。<p>　　别的女人，在遭到他的蹂躏时，不是痛苦，就是曲意逢迎，只有阿英是例外。<p>　　自从第一天发出了一阵又一阵的惨叫声之后，她整个人就像是死人一样。不但身体像是死人，连眼神之中，也透着冰冷的死气。<p>　　有一次，山虎上校喝了一大口酒，又用力一起喷在阿英的身上，恨恨地道：“女人说我的身子像石头雕成的，我看你的身子，是冰雕成的……”<p>　　阿英仍然一点反应也没有，他也几乎真的以为阿英是冰雕成的了。<p>　　但这时，他才知道不是……被吊在绳上的阿英，由于在用力使自己向下坠，早已满脸是汗。汗水早已使得她的视线模糊，汗珠顺着她睫毛的闪动，一滴一滴向下掉着。<p>　　可是，她的眼光，还是投向在她对面的林文义。那是灼热的，比猛烈的阳光热上几百倍，几乎可以使任何固体变成液体的眼光！<p>　　这种眼光，使山虎上校心中狂怒，那是一种妒嫉的狂怒！使他觉得，狗一样的林文义，似乎还在他之上。<p>　　这是绝对无法忍受的事！<p>　　由于阿英和别的女人不同，而且她是那么美丽，所以引起了山虎上校对她的另一种兴趣……像山虎上校这样的人，自然完全不懂得什么叫爱情，他甚至连最起码的爱情都不会有。只能说在他的意念之中，或者更贴切地说，在他的欲念之中，有了一种新奇的感觉。<p>　　这种感觉，使他在把其余所有的妇女驱走时，把阿英留了下来，他并且准备把阿英留在身边。<p>　　可是，却发生了这样的事，眼前的情景，却又是这样！山虎上校怒吼了一声，把手中的酒瓶，向着林文义直拋了出去。<p>　　被吊着的林文义，一直半垂着头，汗水成串地向下流，视线早就模糊了。这时，酒瓶砸了上来，在他的头上碎裂，他的额上出现了伤口，血立时和汗混在一起，向下淌来。<p>　　自人体的头部淌出来的血，格外浓稠，在阳光下有着夺目的猩红。林文义也没有别的反应，仍然向下沉着，可是，来自阿英方面的力量，始终和他抗衡着。<p>　　这时候，他根本什么都不想，只想自己的身子，快快沉到海水中去！在享受海水清凉的同时，身子就被鲨鱼的利齿撕成碎片！<p>　　他一点也不怕死，只希望自己的死，可以换回阿英的生命！山虎上校是不是会遵守他的诺言，林文义已没有时间去考虑，他只想到，自己死了不要紧，要让阿英活着！<p>　　血很快地在他的脸上凝固，汗水又把血渍冲成了一条一条的斑痕。他不去看阿英，刚才和阿英紧紧相拥的一刻，已使他觉得像是过了一生。他的生命已经结束了，也没有什么再可以留恋的了。<p>　　他知道，阿英这时的心意，是和他一样的。<p>　　林文义猜对了，阿英的心意，的确是和他一样的。一个女性，在有了像她这样的遭遇之后，实在是不可能再有什么别的想法了。她也只求自己快快落进海中，让自己的身体在鲨鱼的利齿下消失，让自己的灵魂……她坚决相信她的灵魂是圣洁的，进入不可知的空间。在那里，她盼望没有丑恶和暴力。<p>　　她的气力不如林文义，若是在正常的情形下，她一定无法和林文义抗衡。但是据说人的体能是可以在急需的情形下，得到无限制的发挥的。<p>　　在两个人的体能，都得到了反常发挥的情形下，也就差不多了。所以，他们两个人，始终维持着平衡。<p>　　在他们两人脚下的海水，却由于亘古以来的自然规律，正在渐渐向上涨着。山虎上校了解海洋，像了解他自己一样……海水在涨潮，会一分一分高起来，如果两个人仍然维持着这样的情形，在海中早已被逗得急不及待的鲨鱼，会把他们两人的身子，一截一截咬下来！<p>　　山虎上校顺手又拿起了一瓶酒，他冒汗的、强壮的身体，在阳光下闪闪发光。林文义的身体，在这时候陡地晃了一下。那不是他使了什么力，而是有一条鲨鱼，陡然向上窜了一下，张开了大口，两排利齿闪着死亡的光芒，陡然又合拢！<p>　　它虽然没有咬中林文义，但是头部却在林文义的脚上碰了一下，使林文义的身子晃动了起来。他身子一晃，阿英的身子，就自然而然，向下一沉。另一条鲨鱼，在她的脚下窜了起来，也一口咬空！<p>　　在山虎上校哈哈大笑声中，林文义咬紧牙关，使自己的身子用力向下一沉。这一次，他达到了目的，他的双脚，都碰到了海水。自海水中窜起的另一条鲨鱼，一口就把他的左小腿，几乎齐膝以下咬了下来。<p>　　洒向海水中的鲜血，使得在海水中的鲨鱼发起狂来！在接下来的几秒钟之内，海水像是沸腾了一样！<p>　　在接下来的几秒钟内，林文义对于四周围发生的一切事，实在都极其模糊，无法确定是发生了什么事。他先是在烈日下被吊着，已足以使得他的神智处于半昏迷的状态之中了，何况又被鲨鱼咬下了一截小腿来……要他说出在断腿之后所发生的变化来，实在是不可能的事，然而，他又的而且确地知道，有惊天动地的变化，就在那时候发生。<p>　　张守强讲到这里，神情又是激动，又是犹豫，大口喘着气，略停了一停。<p>　　原振侠锐利的目光，早已盯在他的左腿上，那使得他不由自主缩了一下左腿。原振侠冷笑一声：“对一个肯听你叙述事情的经过，并且愿意帮助你的人，还要吞吞吐吐，说什么那是别人告诉你的故事，难道你的心中不觉得羞愧？”<p>　　张守强低下了头，并不说话，只是发出了一阵如同抽搐般的声音来。<p>　　原振侠又道：“请说下去，林文义先生，你显然是奇迹般地获救了。救你的是什么人？就是你想寻找的‘爱神’？”<p>　　张守强……他当然就是林文义……抬起了头。他脸色苍白，声音发着颤：“是，我就是林文义。张守强只是……我后来改的名字。”<p>　　原振侠挥了挥手，他早已知道眼前这个人，就是他口中的那个林文义。这时他急于想知道的是，林文义在那样的情形下，实在是已无机会再生存下来的，可是他确然没有死，那么，究竟是发生了什么奇迹呢？<p>　　林文义长长吁了一口气，呼吸畅顺了些：“当时，我实在已经……几乎是实际上死了过去。所以看到的，感到的……有许多可能是幻觉……不过，我实在是获救了，那又使我感到一切经过，全是……事实。”<p>　　原振侠道：“不要紧，你就照你当时看到的和感到的说好了……”<p>　　林文义感激地看了原振侠一眼，又继续着他的故事。<p>　　海水陡然沸腾了，在林文义眼中看出来，整片海水都是红的……或许是由于他断腿处流的血实在太多，或许是太阳有点偏西，也或许是由于他的眼睛大量充血。总之，他看出去，全是红色！<p>　　这时，他一点也不感到什么疼痛，反倒心中平静之极，他所要求的就快可以实现了。在翻腾的海水之中，鲨鱼会继续咬囓他身体的其余部分，他甚至有一种想笑的感觉：真正的死亡终于来临了！<p>　　可是，就在那一剎间，血红的、翻腾的海中，突然有洁白的一片东西冒了起来！那一片东西相当大，自海中一冒起来，就是一下轰然巨响。随着巨响，林文义还听到了山虎上校的一下怒吼声！<p>　　接着，又是一片血红，一片比血还浓的红色，他像是进入了一大块整体都是红色的凝胶之中。<p>　　从那一刻起，他所见和所感到的一切，都是片段的和间歇的。<p>　　也就是说，在一个景象和一个景象之间，有着间隔。间隔或是空白，或是一片漆黑，或者是一片血红。会有这种情形出现，自然是由于他伤得太重，失血过多，使他的脑部活动出现了不规则，一下子在昏迷状态之中，什么也看不到感不到，一下子又清醒了过来，可以看到和感到之故。<p>　　他看到和感到的片段，情形如下：<p>　　他先是看到了一个女人，在一片血红之中，那女人极美丽，正站在海中心。那美丽的女人站在海中心，在神智不清的林文义看来，那十足是一位自海水中冒起来的海神！<p>　　林文义也看到，那美丽的女神，是站在血红的海面一片洁白上。在那一片洁白的物体旁，仍然翻腾着血红色的、自海中冒起来的泡沫。<p>　　那时林文义的脑子，全然无法作看到的情形之外的任何思考。他完全不知道发生了什么事，只听到那美丽的女神，发出了一两下叫声，然后，转过身来，面向着他。<p>　　那实在是一个令人一见之下，便再也难以忘怀的美丽的脸庞。在她的头部、脸部，甚至还有银色的光辉在闪耀着、流动着。<p>　　林文义的心中再无疑问，他奇怪自己在那时居然可以发得出声音来，当然声音极低，而且是颤动着的。他问：“你……是什么神？”<p>　　那美丽的少女怔了一怔，扬了扬眉，漆黑的双眼，像是有电一样的光芒射出来。<p>　　她回答了他一句。这句话极简单，可是一直深印入林文义的脑海，使林文义这一辈子余下来的日子中，可以忘记任何东西，但是绝不会忘记她的这句话：“我是爱神！”<p>　　“我是爱神”，那四个字如同焦雷，一下打进了林文义的耳中，令得他全身都松弛了下来。他想到的是，“爱神”自大海中冒起来，出现在他的面前，一定是为了搭救他才来的了……他可以不必成为鲨鱼的食物了，他可以被救活！<p>　　在他还不能肯定自己应该是悲是喜之际，他想起了阿英。他想睁开眼去看阿英，可是眼前却是一片漆黑。他张大了口，叫着阿英，可是却连他自己也听不到自己的叫声。从那一刻起，他就不断在黑暗和血红的交替之中，不断地旋转翻滚，没有任何知觉。<p>　　当他清醒时，已经是相当长时间的黑暗之后。他又有了别的知觉，首先是左腿一阵又一阵的剧痛，使他不由自主呻吟起来。<p>　　接着，他感到了寒冷，那又使得他自然而然身子缩了一下。身子一挪动，疼痛更强烈，那也使得他自然而然睁开了眼来。<p>　　他立即发现，自己是在一个小小的岩洞之中。岩洞显然是在一个小岛上，因为他可以听到潮声。<p>　　他支着手臂坐了起来，看着自己的断腿。断口处裹着十分厚的纱布，略动一动，就痛彻心肺。而他的记忆，也在这时渐渐恢复了过来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_07'>爱神 第07章</b><p>");

document.write ('　　林文义记起了所有发生过的事……从他看到山虎上校在炮艇杀了阿贵开始，一直到那美丽的女神说了“我是爱神”为止。每一件事，由于印象深刻，都记得极其清楚。<p>　　他发出的第一句话是：“爱神！”<p>　　岩洞中起了一阵小小的回声，没有回答。他再叫：“阿英！“<p>　　岩洞中又起了一阵小小的回声，也没有回答。<p>　　他立即可以肯定，岩洞中只有他一个人。他一面喘着气，一面尽他的可能，打量着洞中的情形。在他身边不远处，放着不少东西，其中有一只箱子最是碍眼，他一看就认出，那是山虎上校的八个部下，其中一个曾经拥有过的箱子。<p>　　那箱子中有着不少金银珠宝和钞票，在山虎上校杀了他八个部下之后，林文义曾把这只沉重的箱子，拖进山虎上校的舱房之中。<p>　　另外还有八只箱子，林文义也不陌生，那全是炮艇上放罐头食物用的，箱中是满满的食物和清水。林文义感到了口渴，他吃力地忍着痛，挪过身子去，开了一罐清水喝着。<p>　　这时，他又弄清楚了其余的情形。有一只相当大的药箱，他爬过去，从一大瓶止痛药中，倒出了几颗，吞了下去。<p>　　其余在他身子四周围的，全是生活上的必需品，包括了一柄自动步鎗在内……他认得出，全是原来属于炮艇上的东西。<p>　　他先把那柄自动步鎗紧紧抓住，然后喘着气，又叫了几十声“阿英”。<p>　　那时他想的是，自海中突然冒起来的爱神，既然救了他，自然也救了阿英，阿英应该也在这岩洞中，或是至少在岩洞的附近。爱神出现在千钧一发之际，阿英可能没有受伤，可以走动，若是在附近的话，应该可以听到他的呼叫声的。<p>　　可是他叫得喉咙都哑了，还是一点回音都没有。疼痛和虚弱，使他全身冒汗，风吹进洞来，令他感到发冷。他拖过了一个睡袋，压在自己身上，盯着自己的断腿，他知道自己虽然活了下来，但是被鲨鱼一口咬掉了的左小腿，再也不会回来了。<p>　　他思绪极乱，可是他还是未曾忘记挣扎着，忍着痛，扭动着身子，使自己跪了下来，向着洞口，不住地叩着头。<p>　　叩头，大约是东方人心目之中，能表示敬意的最高行动了。他一面叩头，一面喃喃地感谢着搭救了他的爱神。<p>　　在接下来的日子里，他日夕盼望着爱神的出现，盼望着阿英的出现。奇怪的是，他连想也未曾再想起过山虎上校……他心中既然认定是神仙搭救了他，那也自然相信像山虎上校这样的恶人，神仙自然不会放过，一定早已受到应得的惩罚了！<p>　　自他醒过来开始，他就计算着日子。二十天之后，他已经不再感到伤口的剧痛，他爬着、跳着，到了岩洞口，发现自己是在一个峭壁耸立的小岛之上。<p>　　这个小岛上树木苍翠，看起来如同海上的仙山一样。使他不由自主想起：自己获救之后，是不是被爱神带到仙境来了？<p>　　但这自然只是一剎间的想法，他知道自己还在人间，只是不知道处身何处而已。他也打开那只箱子检查过，估计箱子中的财物，至少超过两百万美元，那是爱神留下来给他的？<p>　　这时的他，虽然失了一截腿，但是却已活了回来。阿英不知在何处，但是他有信心，爱神既然搭救了他，一定也会救阿英的！<p>　　只要阿英也获救，他就可以见到阿英，再和阿英在一起，一切全会好起来，好到自己以前连想也不敢想的地步。那实在是令人兴奋之极的……充满了美好希望的日子，会令任何人兴奋！<p>　　心灵上突然由死亡变成为活，情绪上充满了对未来生活的憧憬，那使林文义的伤势痊愈得相当快。十天之后，他已经可以支着自制的拐杖行走。<p>　　他花了将近半个月的时间，在小岛上各处走动、叫唤，希望可以找到阿英。可是那孤立在大海之中的小岛上，显然只有他一个人。<p>　　他也曾长时间伫立在海边。在海边有一艘小快艇，他检查过，快艇有足够的燃料，可是极目四望，大海茫茫，那使得他不敢轻举妄动。他希望可以看到救了他的爱神，再度从海中冒升起来，告诉他阿英在哪里，以及带他离开这个小岛。<p>　　这时，他已毫无疑问相信，救了他的，一定是传说中的爱神。他读过神话，知道爱神在传说之中，是从海洋的泡沫之中冒升出来的。那情形，正如他在被鲨鱼咬断了小腿之后，在半昏迷的状态中所见到的一样。<p>　　可是，他却一直没有等到爱神的出现。又过了一个多月之后，才有一艘中型的游艇驶近。林文义是惊弓之鸟，一看到有船出现，立时躲在岩石后面，直到看清了那艘船上全是西方游客，他才扬着拐杖，大叫起来。<p>　　游艇*岸，把他救了起来。游艇上全是美国游客，十分好奇地问他何以会流落荒岛。林文义自然没有照实说，只好捏造了一个故事，说他在海上翻船，被鲨鱼咬断了腿，挣扎上岸，侥幸不死等等。美国人天真，一下子就相信了他的故事。<p>　　他这才知道，自己身在的那个荒岛，是在泰国南部，和当日他遇到爱神处，相隔至少超过一百浬。在昏迷之中，他自然不知是怎么来的。他想到救他的爱神，爱神是从大海中冒起来的，要把他送到百浬外的荒岛上，自然不是什么难事。<p>　　游艇把他带上了岸，林文义默记着那小岛的位置。上岸之后，他被送到当地的一个教会医院之中，作为神的奇迹的见证者，得到妥善的治疗。<p>　　林文义倒无意在神迹方面欺骗人，因为他真的认为，他的得救是一项神迹。<p>　　教会医院并且为他装了义腿，等到他几乎可以行动自如之际，又是三个月之后的事了。在这三个月之中，他一直在打听阿英的消息。<p>　　可是，像阿英这样的越南难民，成千上万，散落在各地的难民营，或是早已葬身在怒海之中。要去寻找，谈何容易，自然音讯全无。<p>　　等到他恢复健康之后，他利用身边携带的金块，买了一艘船，再到那荒岛上，把那箱财宝搬上了船，再回到岸上。<p>　　有了钱，办起事来自然容易多了。他轻易取得了泰国护照，改了名字，开始在各处寻找阿英的下落。可是一日复一日，仍然一点结果也没有。<p>　　反倒是在他寻找的过程之中，在难民的口中，不断听到山虎上校的名字。有一次，在一群难民之中，有曾遭过山虎上校劫掠的，几乎没把他认了出来。幸亏他够机警，才逃过了一难。<p>　　在传说中，山虎上校也下落不明，从此再也未曾在海上出现过。林文义有了那一次惊险之后，再也不敢在难民堆中打听阿英的下落。<p>　　他开始委托各种各样的、专门找人的私家侦探，也委托了专门寻找自中南半岛逃出来的难民的人，也曾在难民经常阅读的报章上刊登广告，希望阿英可以看到。<p>　　时光匆匆，一晃过去了将近三年，阿英音讯全无。林文义由于焦虑、失望，精神状态方面，已经流于一种不是很正常的倾向。他想到，阿英一定是同时被爱神救走的，找阿英，应该先从寻找爱神开始，只要找到了爱神，一问，自然可以知道阿英的下落了。<p>　　所以，他又到处托人寻找爱神。自然，不是遭人奚落，就是收了他的钱，一无结果。<p>　　他终于听到了小郭的大名，而他恰好又在这个讯息灵通、随时可以和世界各地联络的城市中住了下来，所以自然而然去找小郭求助。结果给小郭轰了出来，却遇上了原振侠。<p>　　林文义的故事说完了，他双眼之中，充满了企盼的神情，望定了原振侠。<p>　　原振侠一面听他的叙述，一面已经迅速地在作着种种的分析和推测。这时，他搓了一下手，道：“你所说的，所谓‘爱神’……”<p>　　林文义忙道：“真有的，她真有的，我见过！而且，她救了我！在那样的绝境之中，没有人可以救我，请相信，我说的每一个字都是真的！”<p>　　原振侠笑了起来：“我并没有否定你心目中爱神地位的意思，但是照你所说的来分析，当时你已处在一种半幻觉的情形之下……”<p>　　林文义又想插口，给原振侠断然地挥了一下手，阻止了他：“譬如说，你看出去，几乎什么都是红色的，这就是你眼球极度充血，所形成的一种幻象。”<p>　　林文义喃喃地争辩：“可是，爱神……冒起来时，却是一片洁白在她的脚下！”<p>　　原振侠道：“那有两个可能，一是你根本产生了色彩上的幻觉，普通人在吸食了大麻之后，就会有这类的幻觉产生。二是那一片东西，是折光率极强的物体，也能在视觉上，形成夺目的白色的效果。”<p>　　林文义眨着眼，像是对原振侠的话，感到不可理解：“你的意思是……”<p>　　原振侠笑了一下：“我的意思是，你见到的爱神，根本不是神，只是一个人！”<p>　　林文义把头摇得厉害，一脸不以为然的神色：“不！不！她是神，她自己告诉我，她是爱神！如果她是人，怎么能从海中冒起来？”<p>　　原振侠告诉林文义，据他所知，就有一个人，是生活在大海之中的！<p>　　原振侠想说的那个人，自小在大海之中，由一群大章鱼抚养长大，在海中可以指挥大群的海中生物，被尊称为海神。但是那是一个十分复杂的故事，说了林文义也未必明白，而且那个人是一个十分丑陋的男人，对林文义来说，也就没有什么说服力。<p>　　所以他只是想了一想，并没有说出来，只是道：“如果你理智一点，分析一下，就可以知道，那突然自海中冒升出来的一片白色，极有可能是一艘小型的潜艇。接着发生的轰然巨响，是潜艇向炮艇展开了攻击。然后，潜艇中出来了一位女性……”<p>　　原振侠讲到这里，停了一下。他感到自己的设想，在这里多少有点说不通……潜艇之中，怎么会忽然出现一个美丽的女性呢？但是除此之外，又没有别的更合理的设想，所以他还是继续说了下去：“你在半昏迷的状态中，就把她当作了是爱神。”<p>　　林文义仍然一脸不以为然的神色：“照你说，那……女神是什么人？”<p>　　原振侠道：“不知道，因为至今为止，只有你在半昏迷状态中所见到的一切，无法作进一步的判断。”<p>　　林文义的神态失望之极，喃喃低语了几句。原振侠听不清他在说些什么，但想来绝不会是什么恭维的语句，多半就是他刚才在侦探事务所中，对郭大侦探的那类评语。<p>　　原振侠不禁感到有点不自在，他觉得自己没有必要再逗留下去。<p>　　林文义的经历，十分悲惨，也十分动人。但如果他坚持他见到的那位是“爱神”，原振侠自然也没有什么可以帮助他之处。<p>　　气氛在一剎间变得十分僵，林文义过了一会，才道：“要不是那一带海域，仍然满是海盗，我真想再去那里，等候爱神的出现！”<p>　　原振侠淡然一笑：“如果真是爱神的话，那么五洋七海，会任由她出没，也不一定限定只在那个海域之中出现的！”<p>　　原振侠这样讲，本来只是顺口说说的，但是林文义一听之下，神情却大为兴奋，大有如在梦中被一言惊醒之态。他用力打了自己的头一下：“我怎么没有想到！真是，浪费那么多时间在陆地上，怎么不到海上去等她！”<p>　　原振侠看出他的态度十分认真，不禁有点骇然。但是转念一想，就让他弄一艘船在海上傻等，也不会有什么害处。<p>　　林文义的精神状态如此不稳定，说不定海上平静和单调的日子，会使他渐渐醒悟过来，知道他当日遇到的，救了他的，并不是什么爱神。<p>　　他不置可否地笑了一下，站起身来告辞，林文义送他出来。临分手时，还十分依恋地道：“原医生，我心中要是再有什么疑难，是不是可以再来麻烦你？”<p>　　原振侠苦笑一下：“只怕我帮不了你什么！”<p>　　原振侠在回家途中，心中真的在不断苦笑，因为他的确帮不了林文义什么。刚才，他对林文义提出了一艘小型潜艇的假设，可是问题实在太多了，例如，这艘小型潜艇是属于什么人的呢？<p>　　那个女人的身分又是什么？林文义最关心的阿英，自那天之后，到了什么地方去了？<p>　　这许多，全是非但没有答案，连加以设想都是十分困难的问题。原振侠这时，倒真有点希望林文义在海上的驻候会有结果，再遇见他心目之中的那位“爱神”！<p>　　回到住所之后，原振侠的心境，仍然久久未能平复。一来，他思索着种种没有答案的问题，二来，林文义的叙述，讲出了在海上发生的如此悲惨的事……<p>　　他顺手找到了一些资料翻了翻，单是为人所知的，海盗奸淫掠劫中南半岛向海路逃生的难民的事实，多至不可胜数。有统计的数字是：单在一九八五年上半年，有二百四十一艘大小船只，自越南逃抵泰国和马来西亚，难民人数六千一百零一人。这些船只，有三分之一遭到海盗的洗劫，被杀害的三十七人，被强奸的六十八人。<p>　　这是生还者提供的数字，至于整船人遭到海盗杀害的，究竟有多少，再也不会有人知道。<p>　　而从一九八一年到一九八五年九月，已记录在案的，遭受海盗劫掠奸淫的案件，达到三千二百四十七宗！<p>　　而已经被海盗杀害了的男男女女，自然无法再对海盗行为进行控诉。究竟有多少人葬身海底，也永远不会有人知道了！<p>　　看了这样的资料，原振侠不禁有点不寒而栗的感觉。海盗的行径，自然是人类卑劣行为中最下流的一环，生物之中，只怕只有人类，才会有这样残暴下流的行为。<p>　　原振侠闭上了眼睛一会。由于林文义对于一切经过，尤其是对山虎上校的形容，十分生动之故，原振侠的脑海之中，也可以猜想出山虎上校，这种凶神恶煞般的人间恶棍之王的形象来。<p>　　一直到他上了床，他仍然不能摆脱这种联想。<p>　　那使原振侠十分同情林文义。<p>　　他只不过听林文义的叙述，已然受到了这样的震撼。林文义是亲身经历过这一切的，心灵上的伤痛，自然是可想而知。<p>　　林文义若是能和阿英在一起，那至少会好一点，他们两人之间的爱意，绝不因为环境而有所改变。如果真有爱神，而爱神又要垂顾人间的话，那么选择林文义和阿英这一对来垂顾，自然再恰当也没有了。<p>　　可是，爱神为什么又令阿英下落不明呢？难道像他们这样一对曾经历了如此生死大难、难以言喻的忧患的男女，还要在爱神的安排下接受考验？<p>　　原振侠乱七八糟地想着，正要朦胧睡去的时候，电话铃陡然响了起来。<p>　　原振侠叹了一声，略转身，拿起电话来。他听到了一个陌生女人的声音：“原医生？黄将军有重要的事，想和你会面！”<p>　　原振侠苦笑，在心中呻吟了一下：“请她来吧！”<p>　　那女人道：“不，黄将军请你到下列的地址去，她会在那里等你……”<p>　　她接着，说了一个地址，原振侠咕哝了一声。那女人又道：“我是从领事馆打电话来的，你可以复核电话的来源。”<p>　　原振侠又闷哼了一声，那个女人已挂上了电话。原振侠睡意消失，点着了一支烟，半坐了起来。一直等烟头烧痛了他的手指，在那几分钟之中，他的思绪一片空白。<p>　　他和黄绢之间的事，有太多可以想，但是也实在没有什么可想的了。自从第一次见面到现在，有过多少欢乐，也有过多少惆怅……黄绢的野心，使她自己成了一个身分暧昧的将军，但是她又显然不快乐。<p>　　她为什么不能做点令她自己快乐，也令他快乐的事呢？他们也曾讨论过，然而，不能就是不能，没有什么道理可说！<p>　　原振侠在大约二十分钟之后，才穿衣出门。他不知道黄绢有什么事找他，他心中也不想去见黄绢，可是他的行动，却揭开了他心中最深处的秘密，他还是去应约了！<p>　　当他驾着车，向着那个地址驶去的时候，心境仍然起伏着，难以平静。可是，他却也想到了一点：黄绢为什么自己不打电话来？这一点也还不算异常，令人奇怪的是打电话的那女人，说他可以向领事馆方面，复核电话的来源！<p>　　他没有复核，可是对方这样说，是为了什么呢？<p>　　答案似乎只有一个：怕他不相信那是黄绢之约！<p>　　原振侠太了解黄绢了，他知道，黄绢若是约他，绝不会怕他不相信的。那么，为什么会多此一举，唯一的解释，就是对方怕他有不相信的理由！<p>　　一想到这一点，原振侠先是停了车。那时已然是午夜时分，街道上十分静，他停下车略想了一想，就下了车，打开了行李箱，取出了放在隐蔽处的一些小道具来。这些东西，在紧急的时候，可以起到非凡的作用。<p>　　然后他又上车，继续前驶，这时他想到的是：难道是卡尔斯将军？<p>　　卡尔斯将军，这个举世皆知的狂人，黄绢一面在利用他的力量，一面在心中对他又憎厌之极，甚至被他碰了一碰头发，就把及腰的头发剪成只有两公分短！他不忍嘲笑黄绢：被卡尔斯将军碰过的身子怎么样？难道把皮肤整个切割下来？<p>　　卡尔斯将军会有许多理由来找他麻烦，甚至会亲自出马，和他面对面决斗，以显示他的男子气概，所以原振侠不得不防备一下。<p>　　等到原振侠到了那个地址，停了车，才看清那是一座建筑新颖的体育馆。两个黑衣大汉已走了过来，一个替他打开车门，恭敬地道：“原医生，黄将军在第六号壁球室。”<p>　　那家伙说话的神态虽然恭敬，但是眼中却闪耀着狡猾的光芒。而且，他冷冷地说“黄将军在第六号壁球室”，那更使原振侠感到自己所料不差。<p>　　原振侠冷冷地道：“假借黄将军的名义要我来，这是典型的小人卑劣行为！”<p>　　那两个大汉的脸色，在路灯的照耀下，一下子变得十分怪异，那等于是把他们心中的秘密说出来了！<p>　　原振侠一声冷笑，也不再理会他们，昂然进入。<p>　　体育馆内点着部分的灯，灯光看来相当暗淡。原振侠在走廊中走着，脚步声显得相当空洞，整个体育馆看来全是空的。<p>　　在走廊中转了一个弯，有一块招牌，箭头指着“壁球室”这三个字。原振侠一直来到了第六号壁球室的门前，伸手把门推开了少许，又把刚才对那两个大汉所说的话，重复了一遍。<p>　　他的话才一出口，就听得门内，响起了闷雷一般的闷哼声。接着，便是一个压低了的，但是听起来仍然有一股说不出来的威胁力的声音：“如果你现在转身回去，没有人会反对！”<p>　　原振侠怔了一怔，凭他敏锐的听觉判断，那不是卡尔斯将军的声音，声音听来十分陌生。<p>　　声音听来虽然陌生，但是那种威势，却使人感到了一种异乎寻常的压迫。像是有一股强大的力量，以锐不可当之势，当头压将下来一样！<p>　　若是一个胆小的人，或是一个没有斗志的人，说不定一听这样的声音，会掉头就走。但原振侠不是这样的人，他冷笑了一声：“看看卑劣小人怎么卑劣，也是一种乐趣！”<p>　　他说着，一抬腿，已然踹开了门。然后，他立即看到了站在壁球室中央的那个人……<p>　　壁球室的空间，不算是很大，但总也是可以供两个人来回奔驰的空间。可是，那个人站在壁球室的中间，使人顿时觉得整个壁球室变得狭窄起来……那是由于这个人的体型，实在太壮大了！<p>　　旧小说中，常有形容壮大汉子的形容词。例如“铁塔一般的身形”、“神威凛凛的一条大汉，足有九尺开外”、“门神一般“等等。<p>　　但这些形容词，放在眼前这个壮汉身上，却还嫌不够！<p>　　原振侠是医生，对于人体的结构，自然再熟悉也没有。他一看就看出，这壮汉的体高，约莫是两公尺十公分，也就是接近七呎，他的体重，至少超过一百八十公斤，那是一个真正的巨人！<p>　　这时，他只穿着一条短裤，上身精赤着。全身简直没有一点多余的脂肪，全是即使不鼓劲也块块坟起的肌肉。<p>　　他的头并不是特别大，那更显得他的脖子的粗壮。那脖子，看来像是短短的一截石桩，而在石桩之上的，则是一张看来凶恶无比的、带着疤痕的脸。那张脸，根本不必摆出凶恶的神情来，已足以令人震嗫。自他双眼之中射出来的那种凶光，足以使得胆怯者俯伏在他的脚下，听凭他的宰割！<p>　　他的脚上穿着一双短靴，在右边靴统子上，插着一柄十分锋利、隐隐闪光的匕首。他的双手手指，在缓缓伸出着，当他的手指捏成拳头时，看起来不像是两只人的拳头，而是一双铁锤。<p>　　一看到这样巨大的一个凶汉，原振侠就不禁呆了一呆。他自然从来也未曾见过这个巨汉……这样外型的人，任何人见过一次，便再也不会忘记的，可是原振侠又有似曾相识之感。<p>　　他陡地想了起来……林文义叔述的经历中的山虎上校，应该就是这样子的吧！<p>　　原振侠才一走进来，门就在他的身后“砰”地关上。原振侠的心中，并没有怯意，只是有点愤慨。他自然不会以为那是黄绢的主意，这个巨大的凶汉，多半是卡尔斯将军派来的……卡尔斯将军不但是狂人，而且是十足的懦夫！<p>　　他冷笑了一下，迎着那巨人，向前走出了几步。当他接近对方之际，甚至可以感到对方体内迸发出来的那股异乎寻常的力道！<p>　　他已经在迅速地转着念：如果要和这个人，展开最原始的搏斗的话，他应该采取什么方针……几乎所有的搏斗，取得胜利的一方，都是自如何得胜利的方针来决定的。大至成千上万军队的决战，小至一对一的单独搏斗，都不能例外。<p>　　面对着这样壮硕的一个巨人，原振侠自然不敢有任何轻视之意，他在对方面前，约不到两公尺处站定。他保持了这个距离，是估计了对方手臂的长度，和腿的长度之后所作出的行动。<p>　　他估计在这样的距离，对方不论是出拳也好，是起脚也好，都不能在一抡臂和一抬脚之间就击中他，必须先移动身子。而只要对方移动身子，原振侠就可以知道他的行动的意图，便于趋避或出击。<p>　　那凶汉盯着原振侠。原振侠的个子已经相当高了，可是和那大汉相比，还是差了一个头。巨汉盯着他看，若是他和对方凝视的话，他就必须微微仰起头来。<p>　　原振侠并没有这样做，因为如果这样做了，就会给对方以居高临下的优越感，增加对方的气势！<p>　　原振侠已感到即将来临的是怎么一回事，他自然不能给对方任何增加气势的机会。<p>　　原振侠只是平视着那巨汉，视线的焦点，落在巨汉的颈上。<p>　　一个人，不管他的脖子多么粗壮，总是人体中若干柔弱部分之一。原振侠的目光，炯炯有神，十分锐利，虽然焦点集中在对方的颈上，但同时也可以使对方感到他目光中的凌厉。<p>　　两人对峙着，谁也不说话，谁也不动。可是在一分钟之后，原振侠知道，自己在对峙之中，已然使得对方至少不敢再轻视自己。因为那巨汉的喉结，从凝止不动，变成了上下在移动着！<p>　　原振侠冷冷地道：“是你假借黄将军的名义，请我来的？”<p>　　原振侠的语调之中，有着故意的、极度的轻视，这自然也是他对待强敌的方法之一。他是在说对方还没有资格自己假冒黄绢的名义，一定是有人在背后指使他的！<p>　　不论原振侠的暗示是不是事实，都会使得对方的情绪起变化……趋向愤怒的变化。愤怒的情绪是一种不稳定的情绪，绝对不利于生死相拚的搏斗！<p>　　果然，那巨汉的喉际，发出了一下咆哮声。那种声音，和发自猛兽的血盆大口，也就没有什么分别。接着，巨汉的声音更如闷雷：“我要和你决斗！”<p>　　原振侠扬了扬眉，在他英俊的脸上，仍然显露着鄙视：“为什么？”<p>　　巨汉大吼一声：“为了黄绢！”<p>　　原振侠心中凛了一凛：真是卡尔斯将军派来的！<p>　　（后来，他才知道事情和他设想的有点不一样。但当时，是不是一样都没有什么关系，反正那巨人要和他决斗，而和这样的强敌搏斗之前，也不容他去多想。）<p>　　他一副漠不在乎的神情：“好啊，用什么方法？”<p>　　那巨汉陡然一扬右腿……由于他的身子没有动，而原振侠又早算好了，站在突袭的安全距离，所以看到他扬起腿来，原振侠的身子，仍然凝立不动，一点也没有慌张躲避的神态。<p>　　那巨汉一扬腿间，他右靴上插着的那柄匕首，带起“飕”的一下刺空之声，打斜直飞了出去！“啪”地一声，刺进了球室的壁上，没入了足足有十公分之深。<p>　　他那一下动作，气势极其慑人，预料可以使原振侠，在剎那之间惊惶失措的。<p>　　可是当他看到，原振侠甚至连眉毛也没有抬一下之际，他不禁有点气馁……凡是想用气势来令人震慑，而结果对方不为所动的，总会在心理上有反被威胁的感觉，原振侠是深明这个道理的。<p>　　原振侠又不在乎地笑了笑：“好啊，用什么方式来决斗，嗯……”<p>　　他故意在“嗯”字上拖长了声音，以显示他根本没有把对方放在眼中。但当然，他全身的神经和肌肉，早已在极度紧张的状态之中！<p>　　那巨汉发出了一下巨吼声，声响在密封的球室之中，带起了嗡嗡的回声。他双拳也在那一剎间，化为铁锤：“用拳头！”<p>　　原振侠连百分之一秒都没有等，立时疾声道：“好！”<p>　　随着那一个“好”字，原振侠疾如闪电，已开始攻击！<p>　　在一进球室，一看到了那巨人之际，原振侠已经知道，自己和对方体型相去太远。对方为了利用自己的强势，要搏斗的话，一定是采取最原始的方法……若是大家用鎗械的话，再结实的肌肉，和再衰弱的身体，子弹几乎可以达到同样的功能。<p>　　所以，他定下的方针，是要消除双方之间的悬殊，抢先进攻就是方针之一。<p>　　为了抢先和出其不意，原振侠甚至不和对方多讲半句话，说动手就动手！身形向前一欺，右拳向上，左拳向下……向上的右拳，直取对方的咽喉，拳到中途，食指和中指倏然弹出，改击为戳，仍取对方的咽喉，而左拳下沉，击向对方的小腹。<p>　　这两下，攻击的都是人身体最难抵抗攻击的部分。原振侠出手又快，就算对方避得快，还手得快，他已占了先机，总可以占上风的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_08'>爱神 第08章</b><p>");

document.write ('　　果然，他倏然出手，那巨汉的身子，一动也没有动……手指戳中了巨汉的咽喉，并没有发出什么声响来，那一拳，却结结实实击中，发出了“砰”的一下巨响！<p>　　原振侠在技击上的造诣十分深，而且所学也相当杂。他一上来就看出，那巨汉看来像东方人，但不像是中国人，自然不会对高深复杂的中国武术有多少认识。所以他一出手的那一下攻击，用的是中国武术之中，北少林拳法中的一招“野马分鬃”，上下齐攻。除了中国武术之外，世界任何地方的技击，都没有那么快疾而又复杂的进攻方法。<p>　　他攻击得手，可是同时，他心中也陡然生出了一分惊恐之意！<p>　　因为那巨汉根本没有动，只是站着，承受了他的攻击。原振侠的攻击，并没有令他动摇分毫，反倒是原振侠的手指和拳头，如同击中了什么硬物一样，隐隐作痛！<p>　　原振侠自然不会等着对方的还击，一提步，身子已向上拔起，双脚在半空之中，踹向对方的面门。这一下变化，却又源自日本的空手道。<p>　　也就在他才一跃起之际，巨汉“呼”地打出了一拳，恰好打空。那一拳的拳风震耳，原振侠也来不及去想，自己若是被他一拳打中之后，会有什么结果。<p>　　而几乎在同时，他双足又重重踹中了那个巨汉的面门。那一踹，是连同原振侠整个人跃在半空中的力量攻出的，而且，着力点，是在对方的鼻梁之上。<p>　　再壮硕的汉子，鼻梁骨也是一个致命的弱点，十分脆弱。<p>　　世界各地的职业拳师，几乎都进行过鼻梁骨移换的手术，原因就是为了避免在比赛之中，被对手击中鼻梁骨而导致断折。<p>　　而鼻腔之中的血管，也特别脆弱，容易破裂，这就是为什么人特别容易流鼻血的原因。<p>　　那巨汉的头，被踹得向后一仰间，他的鼻骨……显然曾进行过移换的手术……并没有什么，但是鼻孔之中，鼻血却已疾喷了出来。随着他的狂吼声，鼻血更喷得他一脸都是，令他看来更是凶狞！<p>　　原振侠在第二下攻击中就占了上风，可是他心中一点也没有高兴的意思。<p>　　虽然他一上来就得了手，但是那只不过是挫了挫对方的锐气而已。鼻孔流血，绝不会致命，也不会削弱对方的战斗力，反而能使对方更加凶狠！<p>　　但是无论如何，面对这样的强敌，一出手已然有了这样的成绩，总使原振侠心中略微一定。虽然对方像是凶神恶煞一样，但也不是全然不可对付的。<p>　　就着那一踹之力，他的身子，已向后疾翻了出去。那巨汉发出震耳欲聋的怒吼声，在他翻出之际，踏步进身，在极短的时间内，发出如同雷霆万钧一样的一连四拳！<p>　　别看他的身形如此高大，他的动作却灵活快捷之极，那四拳拳出如风。原振侠在向后疾翻之际，连避开了三拳，等到第四拳击来时，他的身子恰好向下一沉，眼看那一拳，非结结实实打在他的身上不可了！<p>　　如果双方动手之处是在旷野之中，那么，对于这一拳，原振侠是万万避不过去的了……除非他的身子，能在空中转折飞翔。这样的“轻身功夫”，虽然常见于武侠小说之中，在现实生活之中，或许也有人有这样的本领，但是原振侠却没有这种本领。<p>　　然而，幸运的是，他们动手的所在，是在一个壁球室之中，原振侠幸运地占了环境上的便利……当他接连身在半空之中翻出之际，他已经接近墙壁。当那巨汉以为自己的第四拳，必然能重重地打在原振侠的身上，可以听到原振侠体内的骨头断折声之际，原振侠反手在墙上一按，就着这一按之力，身子非但没有下落，而且再度在半空之中弹跳了起来！<p>　　巨汉算得十分准确，对方避过了三拳，身子下沉，绝逃不过第四拳……第四拳不但可以击中，而且能把对方的身子，用铁拳钉在墙上，搏斗立即结束。他自信没有人在中了他这样的一拳之后，还会有任何战斗力。<p>　　巨汉在击出第四拳之际，“哧”地吐出了一口气，加强那一拳的力道。<p>　　一切，全是在不到一秒钟之间发生的事，原振侠身子再度弹跳而起，巨汉的一拳击出！等到知道原振侠的身子不会落下来之际，已经收不住势子了，一拳重重地击在墙壁之上！<p>　　由于他那一拳用的力道是如此之大，所以在“砰”地一声之后，纵使他练成了钢筋铁骨，拳头的硬度，和硬木铺成的墙壁的硬度相同，令得墙上出现了浅浅的拳头的印痕，但是他的拳头，还是免不了带来了一阵剧痛。<p>　　而在这时候，弹跳起来的原振侠，早已在他的身后落了下来，扬手一掌，重重砍在他的颈际！<p>　　那是空手道中的一式“手刀”，原振侠落掌之处，又恰好是在对方颈侧的大动脉上……掌力到处，虽然未能使得巨汉受什么损伤，但是也在那一剎间，压迫了他大动脉输血的运作，使得他庞大已极的身躯，陡然向上，跳了一下。原振侠绝不松手，一脚飞起，已经踢向对方的胯下！<p>　　这一脚，是算准了时间的。原振侠料定了，巨汉在受了颈际的一击之后，一定会疾转过身来的……若是等对方转过身来之后，再踢出一脚，那肯定踢不中了，一定要先估计对方的动作，预先发动攻击，才能制敌于先！<p>　　果然，原振侠脚才飞起，巨汉疾转过身来，剎那之间，倒像是巨汉特地转过身来，供原振侠的一脚，攻向他的胯下一样！<p>　　原振侠在那一脚之中，有一个小小的狡猾，和“原始搏击”，另有一点距离。因为他脚上的那双鞋子，在鞋尖上，套有一个又尖又硬的钢头。这是他来之前，想到了事情大有蹊跷之后，自行李箱中，取出来的几个小道具中的一件。<p>　　这些小道具，大多数是由他在泰国结识的，一个叫青龙的朋友送给他的。青龙的一生，充满了传奇，几乎每分每秒都在鬼门关前打滚。他所设计的攻击性武器，也有着异乎寻常的威力。<p>　　原振侠并不觉得自己这样做有什么不对。一则，对方的体型如此壮大，超过他许多；二则，对方也穿了一双十分坚硬的皮靴，如果举脚向他踢来的话，自然不会在事先将皮靴脱掉！<p>　　巨汉转过身，看到原振侠的攻击之际，想避开，已经万万不及了，他也看到原振侠攻的是自己的下阴！<p>　　那是最易受伤，也最不能吃痛的部分！<p>　　可是那巨汉当真凶悍绝伦，更难得的是，他在接连三次受挫之后，虽然怒发如狂，脸上满是血污，和自地狱中冲出来的恶鬼无异，可是居然还沉得住气来应变！他猛然一吸气，明知已无法避开原振侠的这一脚，索性不加理会，双手已疾伸而出，十指如同利钩，向原振侠的肩头，疾抓了下来！<p>　　两下的动作都那么快，谁要避开谁的攻击，都没有可能。原振侠的一脚，重重踢中了巨汉的下阴，巨汉的双手，也抓住了原振侠的肩头。<p>　　在那一剎那，原振侠只感到自己的肩头，如同被两柄利钩钩住了一样，一阵剧痛！双臂立时下垂，一点力道也使不出来。<p>　　而巨汉一抓住了原振侠，双臂向上一振，竟然将原振侠直提了起来。<p>　　原振侠体型甚高，在他以往和对手做搏斗之际，出现过许多险象，但是被人凭空提了起来，双脚竟然沾不到地，却还是第一次！<p>　　而且，他在练习技击之际，也绝对料不到会有这样的情形出现。所以他一被提起来，双臂无力，双肩剧痛，一时之间，他竟然不知如何应付才好！<p>　　在这样激烈的搏斗之中，怎能有一丝一毫的犹豫！犹豫所占的时间，即使是有十分之一秒，也足以使制先变落后了！<p>　　就在这时，巨汉的右膝已然弹起，向着原振侠的小腹，撞了上来！<p>　　在这一剎间，原振侠实在无可抵抗，他唯一可做的，是把自己的双膝也屈起来。这样，可以不至于被对方的膝头，撞中自己的小腹。<p>　　但是，巨汉的膝头，必然也撞中他的双膝。他知道这一撞的结果，必然是自己双膝的碎裂！在双膝碎裂了之后，他自然连站立都不能站立，那除了任由对方进攻之外，没有别的选择了！<p>　　虽然，看起来，他这样的防御动作，好象比被对方的膝头，撞中小腹要害好些……柔软的小腹，和巨汉岩石一般坚硬的膝头相碰，结果必然是下阴碎裂，肠脏折断，一撞之下，立时命丧当场！<p>　　可是在那电光石火的一剎间，原振侠还是有自己多此一举之感……立时之间，命丧在这样的凶汉之手，只怕比双膝碎裂之后，再受折磨，终于免不了一死，还要痛快得多了！<p>　　原振侠脑际虽然闪过这样的念头，但是双腿已然屈了起来，对方的膝头，也已撞了上来，他自然再也无法有任何应变的动作了！<p>　　在那一刻间，原振侠和那巨汉是面对面的，而且距离极近。巨汉神情之狞恶，几乎集中了世上一切凶厉的形容，巨汉目中射出的凶焰，也足以令人窒息。<p>　　然而，就在那一剎间，巨汉狞恶的神情陡然僵凝！那种僵凝，显然是他的神情想再变化，但是由于事情发生得太突然，以致他的神情来不及变化，所以只好在那一剎间僵凝！<p>　　原振侠全然不知在那一剎间发生了什么变化，而接着发生的事，使他几乎不能相信自己的幸运。他觉出肩头上陡然一松，巨汉的双手松开，他人向下一沉，落向地上。<p>　　巨汉抬起的膝盖，也僵在半空，他的双手捂向小腹。<p>　　原振侠来得及在事态还没有进一步的变化之前，一个翻滚，滚了开去。由于刚才他几乎一条腿已迈进了鬼门关之中，这时他自然无可避免地需要一个极短暂时间的喘息，所以他甚至不能跃起来。<p>　　他向巨汉看去，看到巨汉捂住了小腹，脸上的神情，已变成可怕的痛苦的扭曲。也就在那一剎间，原振侠明白发生了什么事！<p>　　他明白了并不是什么奇迹救了他，还是他自己的攻击行动，使他又从鬼门关中逃了出来！<p>　　刚才的一切，实在发生得太快，现在，不妨来重复一下。原振侠一脚踢向巨汉的下阴，巨汉置之不理，一屏气，硬生生把这一脚之力，承受了下来。当他屏住气之际，虽然要害遇袭，但是是不会觉得疼痛的，而他在同时，双手齐出，抓住了原振侠的肩头，把原振侠提了起来。<p>　　在这时，这个凶神恶煞般的巨汉，犯了第一个错误。他如果只出一手抓住原振侠，一样可以把原振侠提起来的。那么，他就可以挥拳击向原振侠，一拳把原振侠的头骨击成粉碎！<p>　　可是由于他心中实在太愤怒了……那是由于原振侠一上来，就占了三次上风之故。那使巨汉不敢轻估原振侠的力量，唯恐只伸一手，难以抓得住原振侠，是以双手齐出，以保万无一失。<p>　　力求以保万无一失的结果，是错失了一个万无一失的机会。<p>　　那巨汉所犯的第二个错误，是当他抓住了原振侠的双肩，并且将之提了起来之后，忘了自己的下阴部分，才受了对方重重的一击。<p>　　如果那巨汉记得这一点的话，他就不会抬膝去撞原振侠的小腹。他只要用他巨大的头顶，撞向原振侠的前额，那么原振侠的下场便会惨不堪言。可是也许是由于那巨汉的胯下才受了一击，下意识使他要以牙还牙，也攻向对方的同样部位。而在那种生死一线的搏斗之中，是根本不容许有时间去思索的……下意识的行动决定一切。<p>　　当他一抬腿之际，他先前屏住的那一口气，无可避免地要松开来。也就在他松一口气之际，原振侠那重重的一脚，鞋尖还有着暗藏的武器的一脚，就发生了作用……痛觉迅速展布，传到了他的大脑，再经由痛觉神经展布全身。那种剧烈的痛楚，使他无法忍受，使他必须先对付这种痛楚，才能再对付敌人。<p>　　这是他为什么眼看一下子就可以置敌于死地，但是却不得不松开手来的原因。<p>　　当原振侠滚开去之后，由于适才从死里逃生的极度紧张，他头上布满了极大的汗珠。而那巨汉由于受创的剧痛，汗珠也自他的头脸上沁了出来。<p>　　他发出了一下狂吼声，头部甩动，汗珠像是骤雨的雨点一样洒了开来。随着那一下巨喝声，他金刚一样的身子，已向着原振侠疾扑了过来！<p>　　原振侠就地一滚，滚了开去，巨汉再次怒吼。而就在这时，球室的门陡然打开，先是四个黑衣人一闪而入，接着便是一声娇叱：“山虎上校，停止！”<p>　　在这一剎间，原振侠感到的震动，几乎使得他难以一跃而起！<p>　　带给他震动的原因有两个，一个是他一听那下娇叱声，就知道是发自黄绢的，那也就是说，他和巨汉的生死搏斗，黄绢竟然一直在一旁观看！原因之二，是自黄绢口中呼叱出来的那句话，使他知道了那个巨汉，竟然正是林文义口中的山虎上校！<p>　　虽然说世界很小，但是竟然如此凑巧，自然也使得他感到震动！<p>　　黄绢的呼喝声，看来一点效力也没有，那巨汉……山虎上校，仍然发出震耳欲聋的咆哮声，双手握着，向着才一跃起的原振侠当头压下。原振侠身形一矮，打横掠了出去。<p>　　黄绢的怒喝声再度传来，几乎是在同时，一下砰然巨响响起，震得球室之中回音不绝……子弹呼啸着掠过，使得山虎上校这样凶悍之极的人，也不得不停了下来。<p>　　原振侠当然不会因为山虎上校暂时停止了动作，而生出丝毫松懈之意。他和山虎上校保持着安全的距离，这才去看发生的情形。他首先看到，那四个黑衣人手中的鎗，鎗口全冒着烟，一身军装的黄绢，正在疾步走近山虎上校。<p>　　从黄绢的神态中，也可以看出她对山虎上校存着若干戒心。她在离开山虎上校还有一段距离时，就站定了身子，美丽的脸庞上罩着寒霜：“你说过在三分钟之内，就能把任何人撕成碎片，现在早已不止三分钟了！”<p>　　山虎上校的鼻血已然止住，可是他并没有机会抹去脸上的血污。再加上一脸的汗珠，和肌肉扭曲了的神情，看起来，无论甚么山精海怪，鬼魅厉魈，都不会再比他可怕。他发出闪电也似的声音：“我一定能把他撕成碎片！”<p>　　黄绢一声冷笑：“看起来，你好象并没有占到什么上风！要不要给你一面镜子，让你看看你那种失败者的狼狈神情？”<p>　　山虎上校的一生之中，只怕从来也没有受过实际上的这样打击，和言语上的这种妥落。他双手陡然扬了起来，然而在这样的情形之下，他居然还能运用他无比的狡诈！<p>　　他双手是向着黄绢扬起来的，双手甫一扬起，他庞大的身躯，陡然向左一转，十指如利钩，已改向他左侧的原振侠抓去！<p>　　这时，原振侠已完全定过神来了。虽然，他全然不知黄绢和山虎上校之间有什么纠葛？山虎上校为什么要对付自己？但是高度的警觉，使得山虎上校任何形式的偷袭，都不发生作用，反倒可以令他占着敌先动、己后发的克制作用！<p>　　山虎上校双手抓出，人也向前扑了过来。原振侠身形略错，非但不避开，反倒向着山虎上校小山一样庞大的身形直迎了上去。<p>　　在那一剎间，原振侠听到黄绢发出了一下惊呼声，自然是对他的安全表示关切。原振侠动作如风，山虎上校见他非但不逃避，反倒迎了上来，也不禁一怔，手上却丝毫未慢。<p>　　眼看山虎上校手向下一沉，似抓到原振侠的肩头之际，事情突然发生了变化。原振侠是技击高手，刚才已被他抓住过双肩一次，这时怎会再让他得手！山虎上校双手一沉，原振侠整个人，直挺挺向下便倒，双肘在地上略撑，在山虎上校双手抓定之际，双脚再度踢出！<p>　　这一次，原振侠双脚踢出，仍然是攻向山虎上校的下阴部分！<p>　　那又是一式中国武术中的功夫，属于山东蓬来派地趟拳中的一招“卧虎连环脚”。以原振侠的程度而言，可以在一秒钟之内，连环踢出六脚到七脚之多。<p>　　但这时，他并没有机会踢出那么多脚，“砰砰”两脚，踢中了目标，山虎上校发出的吼叫声，已明显地夹着凄厉的声音在内！他下阴受伤，吃痛地弯下身来，但还能来得及双手抓向原振侠的小腿。<p>　　所以原振侠在只踢出了两脚之后，就着双肘着地之力，身子迅速地滑退，姿态优美。看起来，简直如同快疾无比的仰泳一样！<p>　　那四个跟着黄绢进来的黑衣人，不由自主，轰然喝采！<p>　　在他们的采声之中，山虎上校还未曾来得及直起身子来，原振侠已一跃而起，双手合并，向着山虎上校的后颈直劈了下来！<p>　　这一式双手刀，力道不只是单手刀的两倍，因为还加上了全身的重量在内。而原振侠的单手刀，已经有超过两百磅的力道，曾经一掌，把一头硕大无朋的西藏獒犬生生劈死过！<p>　　山虎上校此际，正忙于护着下阴部分的剧痛，后颈又中了原振侠的双手刀。本来，他强壮无匹的身子，还是可以挺得过去的，但是原振侠双手刀一得手，立时双足又踹向他的小腿弯！<p>　　就算山虎上校真是铁打的，也敌不住人体关节自然生长的弱点。小腿弯一受攻击，他身子再也无法站得稳，向前一俯，双膝先着地，接着，整个人便重重仆倒在地上！<p>　　黄绢发出了一声长笑：“号称永不倒地的山虎上校，怎么倒地了？”<p>　　山虎上校几乎是立即挺身站起来的，原振侠也不禁大为惊叹：一个人在受了接连三次这样的重击之后，居然还能立时挺立。<p>　　可是，即使是立时挺立，刚才他曾跌倒过，这却是一个绝对无法改变的事实！<p>　　站立起来之后的山虎上校，面上的肌肉抽搐着，望着原振侠。在他凶焰毕露的双眼之中，竟然不可遏制地现出了恐惧的神色来。<p>　　一个永远站在胜利那一边的人，一旦遭到了失败，知道失败是怎么一回事之际，他内心的恐惧，一定比经常失败的人，厉害不知多少倍！<p>　　山虎上校是一个从未曾在搏斗中失败过的人，所以这时，他心中恐惧慌乱，简直对眼前的失败，完全无法适应……他也会失败，也会被打倒，也会被比他更强的力量杀死！那种恐惧感，一阵一阵袭上了他的心头，使得他从极度的凶悍和自信的顶峰之上，一下子摔了下来，摔进了恐惧的深渊之中。<p>　　而在摔跌的过程里，他的锐气，一下子就消失无踪了！<p>　　这是自信心的堤防的大崩溃，一向牢不可破的堤防，忽然崩溃了，就再也没有力量可以把它填补起来。<p>　　山虎上校双眼之中，流露出来的恐惧越来越甚，满头满脸全是汗，身子也在把不住发颤。可是他的视线，还停留在原振侠的身上，看来，他还在想作最后的挣扎。<p>　　黄绢不知道在什么时候，已吩咐她的手下，弄来了一面相当大的镜子。两个黑衣人抬着镜子，来到了山虎上校的面前，她的语气冷峻：“看看你自己！”<p>　　山虎上校的视线，有点僵硬地移向镜子，一看到镜子之中，他自己血污满面的狼狈样子，他彻底崩溃了，发出了一下听来惨厉无比的嗥叫声，蹲了下来，双手抱着头，猛烈发起抖来！<p>　　山虎上校平时也喜欢照镜子，在镜子中对自己壮硕无比的体型顾盼自豪。他更欢喜把女人踏在脚下，或是伸手抓着女人的头发，让女人当女奴一样跪在他的面前，用以在镜中衬托出他的威武。<p>　　而这时，他在镜中看到的，竟然是如此狼狈不堪的一副形象！黄绢的心理攻势，立即奏效，山虎上校在彻底崩溃之下，蹲在地上，如同一堆烂泥！<p>　　如果不是原振侠知道了他就是山虎上校，而且又熟知山虎上校是如何禽兽不如的一个人，他看到一个山神一样的壮汉，忽然之间变成了这样，或许还会有同情之心。但这时，他自然不会有什么怜惜之意，只是冷笑着：“起来，可以再动手！”<p>　　山虎上校连头也不敢抬起来，只是簌簌地发着抖。原振侠知道，一个凶悍之极的人，内心一定是懦怯卑鄙，兼而有之的。这时，山虎上校既然已丧失了斗志，那么，他和他之间的事，算是结束了！<p>　　原振侠向黄绢望去，黄绢用中国话低声道：“你帮了我一个大忙！”<p>　　原振侠心中十分愤懑：“当你像罗马贵族一样，观看我和这个巨人搏斗之际，我只是为我自己的生命而战，不为其它。”<p>　　黄绢扬了扬眉，看来她是想解释什么，可是却又没有说什么，只是道：“我事先不知道，他会向你挑战！”<p>　　原振侠挥了挥手，有点不愿意在这个问题上再讨论下去。他走向门口，在门口停了一停，指着正缓缓在站起来的山虎上校：“这个人的来历，你知道么？”<p>　　黄绢现出十分轻视的神情：“知道，他曾经是专门欺凌没有抵抗能力的难民的卑劣海盗。”<p>　　原振侠闷哼了一声，一句话在他喉间打了一个转，却没有说出来。<p>　　黄绢一双明澈无比的眼睛，向他望来：“你想说‘一丘之貉’是不是？”<p>　　原振侠接受了她眼光的挑战：“差不多就是这个意思，你倒有自知之明！”<p>　　黄绢咬了咬下唇，缓缓转过头去，对着正好站了起来的山虎上校，陡然厉声喝：“立正！”<p>　　山虎上校庞大的身躯，震动了一下，自然而然，双脚后跟一*，挺直了身子。<p>　　黄绢并不走近他，因为走近他的话，两者之间的体型相差太甚了。她冷冷地望着山虎：“举起手来，发誓向卡尔斯将军效忠！”<p>　　山虎上校一下也没有犹豫，就举起了手来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_09'>爱神 第09章</b><p>");

document.write ('　　在一旁的原振侠看到了这样的情形，起了一阵欲呕之感。本来，他早就离去了，但是他想起了林文义的叙述，有一些话要问山虎上校，所以才勉强压制了自己心中的厌恶之感，留了下来。<p>　　林文义一直在寻找阿英……林文义和阿英的悲惨遭遇，和他们之间真挚的情爱，深深感动着原振侠，所以他要趁这个机会，问一问山虎上校。<p>　　黄绢带领着山虎上校读了誓言，又道：“我代表卡尔斯将军，授你上校的军衔，你的具体工作，日后自然会宣布！”<p>　　山虎上校向黄绢行了一个敬礼，又不由自主，向原振侠望了一眼。他的样子看来依然凶悍，但是却也明显地有着摇尾乞怜的神情。<p>　　黄绢冷笑着：“你太不自量力了，居然想和我争夺权位！我本来可以处死你，但念在你可以有一定的战绩，所以才从宽处理，你要明白这一点才好！”<p>　　山虎上校现出了出奇的恭敬，立正：“是，将军，我明白。“<p>　　黄绢又冷笑了一声：“原医生刚才对你手下留情，你不去道谢？”<p>　　山虎上校吸了一口气，走向原振侠，原振侠一挥手：“不必了……可是，我有些话要问你！”<p>　　山虎上校用他的大手，在脸上抹着，抹了一手的热汗，神情有点尴尬。<p>　　原振侠道：“你还记得一个叫作阿英的女人？”<p>　　山虎上校一听，身子陡然震动了一下。原振侠的目光何等锐利，一下子就看穿了他有狡诈的表情，想要撒谎，所以不等他开口，就又道：“就是被你从难民船掳劫来，给你摧残过，最后又把她和一个叫林文义的人，一起吊起来喂鲨鱼的那个！”<p>　　山虎上校再震动了一下，低下头去，声音含糊地道：“记得。”<p>　　原振侠语音凌厉：“像你这样的海盗，身上不知负着多少血债！告诉你，不论托庇在什么人的手下，都难逃公义的审判……阿英现在在哪里？”<p>　　当原振侠丝毫不留余地责斥山虎上校之际，黄绢的脸色变得很难看，她勉强插了一句口：“我们一定要在这里站着说吗？”<p>　　原振侠疾声道：“难道我还会和畜生把盏言欢吗？”<p>　　原振侠的话，锋棱太甚，未免有点刺伤了黄绢，使她的俏脸，脸色变得更难看。<p>　　山虎上校宽厚的胸膛起伏着：“不知道，我不知道她现在在哪里！”<p>　　原振侠冷笑一声：“在林文义被鲨鱼咬下了一截小腿之后，又发生了什么事？”<p>　　山虎上校的脸上，现出了惊讶莫名的神情来，那种神情迅即化为恐惧。他指着原振侠：“你……你怎么知道……这些事？你怎么知道？”<p>　　原振侠知道这些事的理由极简单，是林文义告诉他的，但是山虎上校不明情由，自然感到了惊惧。尤其是原振侠刚才把他打得如此狼狈，他对原振侠本来就有着畏惧心理。<p>　　原振侠沉声道：“我什么都知道！”<p>　　山虎上校陡然叫了起来：“你当时也在？你……和爱神‥‥‥是一起的？”<p>　　自山虎上校这种穷凶极恶的人的口中，居然说出了“爱神”这个名词来，真是不伦不类到了极点，黄绢也不禁皱了皱眉。<p>　　黄绢已吩咐手下搬了两张椅子来，她自己坐了一张，另一张放在原振侠的旁边，可是原振侠并没有坐。<p>　　黄绢知道，由于山虎上校的挑战，原振侠还不会怎么怪她，而她刚才急不及待地打铁趁热，收服了桀骜不驯的山虎上校的这种行为，一定惹起了原振侠极大的反感。<p>　　穷凶极恶的海盗，和举世闻名的恐怖份子的组织者相结合，这是会引起任何有正义感的人的反感！<p>　　黄绢本来想，在打发了山虎上校之后，和原振侠单独相处，可以有机会减轻误会。可是她却料不到，原振侠竟然有话要问山虎上校，而她更想不到的是，在山虎上校的口中，竟会说出“爱神”这样一个名词来！<p>　　而这时，原振侠的思绪，也紊乱之极！<p>　　林文义对他叙述的一切，他自然是相信的。可是在最后部分，林文义坚称他在半昏迷的状态之中，见到了自大海中冒起来的爱神，这一点，即使有着那么多奇幻经历的原振侠，也感到有点匪夷所思！他曾作了一些假设，可是看来也难以自圆其说，心中也一直在疑惑着。<p>　　而这时，突然又从山虎上校的口中，听到了“爱神”这样的称呼，他也不禁愕然。<p>　　他心中虽然疑惑，但维持着镇定：“说详细一点！”<p>　　山虎上校的喉际，发出了“咯”的一下吞咽口水之声，迟疑了一下：“当时……当时……”<p>　　原振侠挥了一下手：“以前的事我全知道，只说林文义被鲨鱼咬去了腿之后的事！”<p>　　林文义在断腿之后，处在半昏迷状态，所见的和所想到的，可能全是幻象，作不得准。而山虎上校在那时，却至多只不过喝了很多酒，应该是清醒的。由他来说发生了什么事，自然可*得多了。<p>　　原振侠同情林文义的遭遇，也想帮助林文义，更想林文义和阿英能够在劫后重逢。所以他尽管不是很愿意面对山虎上校这种禽兽不如的人，还是想在他的口中，问出一点究竟来。<p>　　山虎上校在原振侠的追问之下，先是现出犹豫惊恐的神情来，大口喘着气，东张西望，看来他不是很愿意讲那段经过。原振侠有点不耐烦，沉声道：“你刚才提到‘爱神’，那是怎么一回事？”<p>　　黄绢在一旁，也扬了扬眉，现出十分有兴趣的神情来。山虎上校挺了挺胸，抬了抬头……这可能是他习惯了的，表示他威武的一个动作。可是这时，他一抬头，颈骨发出了“格”的一声响，他神情也立时痛苦无比！<p>　　山虎上校这种痛苦的神情，自然不是伪装出来的，豆大的汗珠，自他的脸上，一颗一颗迸了出来。他两眼发直，口中“呵呵“作声，颈际僵硬，望向原振侠，眼珠乱转。<p>　　原振侠一见这等情形，就知道是为了什么了。<p>　　刚才，他狠狠的一式“双手刀”，击中在山虎上校的后颈上，当时，山虎上校看来像是若无其事地承受了下来，这一点，也曾使得原振侠十分讶异。因为他自己知道那一击的力量，实在不是人类颈骨的结构所能承受的，即使由于对方颈际的肌肉特别强健，化去了大部分力量，而使颈骨不至于断折的话，也必然会受到重创！<p>　　现在，原振侠明白了，自己的重击，的确使得山虎上校受了创。照现在的情形来看，至少使他的颈骨的其中一节移了位。只不过当时，由于山虎上校还没有什么大动作，所以未曾发作。<p>　　这时，移了位的颈骨，随着他的动作，而压迫到了脊椎骨附近的中枢神经系统，那会造成难以抵受的剧痛！<p>　　不管一个人的身体多么强壮，甚至可以忍受断臂落腿的痛楚，但是绝无法忍受来自身体之内的痛楚。那种痛楚，自体内最深处迸发出来，散布全身，足以使得任何人抢天呼地，号叫哭泣，全身发颤，汗出如浆！<p>　　山虎上校这时的情形，就是那样！<p>　　一看到了这种情形，原振侠知道自己已占了彻头彻尾的上风。他冷笑了一下：“我还以为你的脖子，是刀也砍不断的！”<p>　　山虎上校痛得几乎连眼珠都要夺眶而出，身子发着抖，张大了口，只是在喉际发出了“呵呵”的可怖呼叫声来。他铜铃也似的眼睛，平日凶威何等之甚，在夺取他人的生命之际，绝不会眨一下眼睛。可是这时，他的那双凸出的眼睛，却叫人联想起屠夫的架子上排着的，被割下来的牛头上的那一双眼睛。<p>　　以山虎上校的残暴，以他双手沾满了鲜血的恶行，自然是不值得同情的，原振侠只是冷冷地看着他。<p>　　在一旁的黄绢笑了一下：“原，如果你要问他一些事，在这样情形下，他是什么也说不出来的！”<p>　　原振侠还没有什么反应，黄绢已又向山虎上校喝道：“还不求原医生！”<p>　　山虎上校不知道如何才好，而且这时，他下阴部分受到了攻击之处，也开始传来了剧痛。两股剧痛会合，更使得山虎上校蹲下了身子，一句话也讲不出。<p>　　原振侠仍然冷冷地望着他，这个凶神恶煞一样的人，直到现在，才知道痛楚是怎样的，显然太迟了！在他无数次将无比的痛楚加在他人身上之际，他早就应该想到，当痛楚降临到他自己身上时的滋味。<p>　　他发出可怕的喘息声，挣扎着想站起身来，黄绢又叱喝：“跪下，跪着过去！”<p>　　山虎上校不由自主，由蹲下的姿势改成跪下，艰难地移动着双膝，*近原振侠。由于他的身形极高，这时虽然膝行向前，仍然有他一定的气势，只怕比普通身形的人站着还要高。只不过他脸上那种痛苦哀求的神情，证明他已经彻底崩溃，比一个弱小的侏儒尚且不如。<p>　　他来到了原振侠的身前，原振侠连厌恶的眼神也懒得投向他，身子一旋，一脚踢出，正踢在他颈子的左侧。山虎上校的头骨发出了“格”的一声响，同时，发出了一下惊天动地的惨叫声！<p>　　他的惨叫声余音未断，原振侠身子再一转，又是一脚飞起，踢在他颈子的右侧，颈骨又发出了“格”的一下相当响亮的声音。这一次，山虎上校张大了口，出气多，入气少，连惨叫也叫不出来了！<p>　　原振侠的那两脚，力道算得十分正确，恰好把他错了位的颈骨，归了正位。<p>　　原振侠本来自然可以出手，用较温和的方法，来达到这个目的的。可是原振侠对山虎上校，根本没有丝毫的悲悯的心情，所以连手都不想碰他。<p>　　山虎上校在急速地喘了几口气之后，又长长地吁出了一口气来，痛楚的神情稍减。<p>　　原振侠冷冷地道：“你所受的创伤，至少得休养半个月。现在你身受的痛楚，应该是你能忍受的，不必再装死了！”<p>　　山虎上校的凶狠，早已消失殆尽，乖乖地挣扎站了起来。原振侠道：“说我问你的经过！”<p>　　山虎上校又喘了几口气，忽然闷声分辩了一句：“其实‥‥‥阿英这女人……我是准备在收手之后带……着她的，真的！”<p>　　原振侠怒意上涌：“这表示什么？表示你永远要使她在地狱之中，受你这种魔鬼的折磨？”<p>　　山虎上校口唇颤动了几下，喉际发出吞咽口水的声音：“我……或许折磨过别的女人，可是……我没有把她怎么样！”<p>　　如果不是早知山虎上校那么卑鄙龌龊，原振侠真想冲过去再踢他几脚！<p>　　原振侠那种憎厌不屑之极的神情，山虎上校自然可以看得出来。他又提高了声音，急急为自己分辩：“男人和女人之间‥‥‥总是这样子的，开始她自然不愿意，她……一直不愿意，可是我没有……折磨她！”<p>　　原振侠已到了忍耐的极限，黄绢在这时沉声喝道：“你别说了，原医生问你什么，你才说什么！”<p>　　山虎上校大口吞咽着口水，原振侠听出黄绢的话中，大有维护山虎上校之意，不禁连声冷笑。<p>　　刚才，黄绢曾代表卡尔斯将军，赠以上校的军衔。像山虎上校这样的人，如果效忠了卡尔斯将军，自然对于疯狂的恐怖行动，大有帮助……山虎上校在各方面来说，都是一个极其出色的恐怖份子的典型！<p>　　原振侠心中的厌恶感，真的到了极点。要不是想知道事情的究竟，他连多留百分之一秒也不会！<p>　　山虎上校又一昂头：“那时，我把阿英和林文义吊了起来。我心中恨到极点，十分焦急地等待着，要看鲨鱼把他们两人的身子，一截一截咬下来……”<p>　　这时的山虎上校，早已凶焰大戢，可是当他讲述到当时的场景之际，他的那种凶恶的神态，只怕仍然可以列入世界之最！<p>　　他略顿了一顿，又道：“其实……我只是希望林……那姓林的死去……逐寸逐寸地去死，我预料阿英会在最后关头，为了自己……而让姓林的去死。可是当我看到了她望向姓林的那种眼光时，我知道她不会，我知道他们都不会用对方的死，来换取自己的活！”<p>　　黄绢在这时，喃喃地说了一句听不清楚的话，大抵是“爱情使人伟大”之类。她对于一切事情的来龙去脉，一点也不知道，但是凭她的绝顶聪明，她自然可以大略知道什么样的事曾发生。<p>　　原振侠只觉得全身发热，他也感到了爱情使人变得伟大……林文义和阿英，本来只是极普通的普通人，甚至可以说是微不足道的小人物，可是他们在生死抉择之间的行动，却又确然伟大。<p>　　山虎上校激动起来，面肉抽动，他脸上的那个疤，也涨得通红：“我……真的一直在想，我要带阿英离开，收手后到南美洲去。可是这时的情形，使我……使我……”<p>　　他说到这里，像是不知道该如何说下去才好。<p>　　原振侠用鄙夷之极的语气：“使你怎样？不见得会使你邪恶的心灵，感到剧痛吧！”<p>　　山虎上校一听，陡然发出一下吼叫声来。<p>　　他那一下吼叫声虽然惊人，可是也真的带有几分剧痛的意味。接着，他又大口喘了几口气，静了一会，才突然转了话题：“潮水涨了，姓林的气力又比阿英大，所以他的脚先碰到了海水。一条鲨鱼窜了起来，一下子就咬掉了他的一截小腿……”<p>　　山虎上校并没有再说他自己当时的心情，接下来，一直只是说着事实。<p>　　而当时，山虎上校的心境，实在十分复杂。像他那样的凶汉，一生只知道打、杀、劫、掠、奸淫和犯罪，从来也未曾想到过别的。<p>　　但是，即使是山虎上校一直未曾想到过别的，在有些时候，还是会想到一些别的的。<p>　　他开始有一点别的想法，是始于阿英被他掳劫上炮艇的第一天。<p>　　山虎上校在一脚把林文义踢出了船舱之后，轻轻一托，便把阿英的身子托了起来。阿英没有挣扎，她知道在这样的凶神恶煞之前，挣扎是没有用的。<p>　　山虎上校发出狞笑声，鼻孔中呼哧呼哧地呼着气。阿英的美丽，使他兽欲高涨，接下来发生的事，对山虎上校来说，再普通也没有。<p>　　阿英心灵上的惨痛，和**上的创伤相结合，使她的身子颤抖着、扭曲着，口中不由自主，发出阵阵的惨叫声，那更使山虎上校感到了虐人的兴奋。<p>　　这种兴奋是异乎寻常的，所以，当阿英陷入昏迷状态，晶莹的肌肤上布满了汗珠，俏脸上仍留着痛苦的神情，软瘫着不动之际，山虎上校粗大的手，按在她的腰际，将她的身子扭得轻轻摇摆，他想到：这个女人，只能是他一个人的！<p>　　山虎上校是十分工心计的人，他知道海盗生涯，虽然可以使得他的财富迅速增加，也可以使得他体内弥漫的兽性，得到无限制的发泄，他十分喜欢这种日子。然而，他也知道，这种日子必然难以长久维持。<p>　　当南中国海海盗暴行的事实，逐渐揭露之后，虽然世界上没有什么公义可言，但必然会引起更强势力的干预。届时，他的那艘旧炮艇就难以保护他的安全，所以他已经有了收手的打算。<p>　　（要把他八个手下解决掉，吞没他们的财富，自然也是早已经算计好的！）<p>　　收手之后，他可以过正常的豪富生活。他的生活，不论是正常也好，是不正常也好，自然离不开女人。<p>　　山虎上校也打定了主意，眼前的这个女人，就是他所要的。当山虎上校想到这一点的时候，他十分高兴地笑了起来。<p>　　阿英在他的心目中，就像是一块晶莹的玉，或是一颗相当大的钻石一样，是一项十分珍贵的对象，自然值得珍惜……可是那只是对象，不是人。<p>　　在接下来的日子中，以山虎上校的暴虐行为而言，对待阿英，已经可以算是够珍惜了。他一直这样以为，他并没有殴打阿英。他的认识是：男女间的事，总是这样的，阿英开始不习惯，慢慢自然会习惯。<p>　　当日子一天天过去时，他几乎认为阿英天造地设是他的女人了。林文义虽然在阿英一上炮艇时，就向他提及过“未婚妻”这回事，可是他早就忘了！<p>　　就算不忘记，偶然想起来，他也会忍不住大笑，认为那是最好笑的事……林文义在他心目中比狗还不如，怎配有阿英这样的美女！而且，林文义算是什么男人！未婚妻？他甚至未曾看到过阿英那么完美的身体！<p>　　山虎上校从来也没有把林文义放在心上，甚至根本不把他当作一个人，只把他当作一条狗。所以，在他解决了八个手下之后，并没有想到要把林文义也杀掉。<p>　　正由于林文义在他心目中的地位是这样的卑微，所以，当他陡然发现他有生以来，第一次认为一个只应属于他的女人，竟然紧紧地和林文义相拥在一起，并发现在自己怀中比冰还冷的她，和林文义相拥在一起，却又其热如火之际，山虎上校心中的怒意，几乎要令他全身炸裂开来！<p>　　那时，他只要抓住林文义的身子，就可以轻而易举，把林文义的身子，撕成两半！<p>　　而这也正是他一贯行事的残暴手段！<p>　　而他居然没有那么做，自然是由于他从来没有那么暴怒过。反常的暴怒，使他采取了反常的行动，他要用更暴虐的手段，来溢泄心中的怒火，也要阿英和林文义两人之间，选择谁生谁死。<p>　　当他把两人吊了起来，向林文义用力拋出了一只酒瓶之后，又打开了另一瓶酒，大口喝着。<p>　　当烈酒的灼热感，顺着喉咙，一直流向胸膛和腹际之时，山虎上校有一点不知所措之感。<p>　　他的目的，是要保全阿英，而将林文义搓成粉碎。同时，也要阿英受到一定的惩戒。<p>　　可是照目前的情形看来，他根本不可能达到目的，他感到遭到了挫败。<p>　　而挫败的感觉，对他来说，实在太陌生了，陌生到了他难以适应的地步。<p>　　他狠狠咬着牙，盯着林文义和阿英两人，目光更多落在阿英的身体上。看着这个美好的**，正在咬牙切齿地向下沉着，想用自己的生命，去换取林文义的生存。而这个身体，是属于他的，是他……山虎上校，用他的力量抢来的！<p>　　这使山虎上校更愤怒，他捏着酒瓶的手，在不知不觉之间，劲道使得太大，以致“啪”地一下，把酒瓶捏碎了。酒自他的手中迸溅开来，碎裂了的瓶子，也把他的手割破了一些。<p>　　也就在这时，林文义的一下惨叫声传了出来！<p>　　林文义自己，全然不能记起自己是不是曾发出这惨叫声。当他感到自己的一截小腿被鲨鱼咬走了之前，他已经在半昏迷状态之中了！<p>　　但山虎上校却清楚地听到，林文义发出了一下惨叫声。同时，立刻见到，林文义的一截小腿不见了，鲜血流落海中，海水开始沸腾。<p>　　山虎上校感到了一阵极度的快意，烈日的烤炙，使得他汗流满面，视线也有点模糊，口唇也有点干。当他纵声大笑之际，他的样子骇人之极，他在大笑之中，期待着鲨鱼白森森的牙齿，再度肆虐，把林文义的身体分解。<p>　　然而，也就在这一剎间，就在炮艇的旁边，林文义和阿英的脚下，海水看来，像是真的沸腾了起来一样。林文义断腿处洒下的鲜血，染红了在烈日下闪着眩目光辉的海面，这时，海水泛起沸腾的浪花，又洁白得令人夺目。转眼之间，一个雪白的物体，自海面上冒了起来……冒出了海面不是很多，但恰好将被悬空吊着的林文义和阿英两人承住，阿英的双脚，可以踏在那雪白的浮起物上。<p>　　山虎上校在那剎间，绝无法想象发生什么事，因为发生的事，实在太突然了！他甚至无法忆起那雪白的、闪耀着夺目光辉的浮起物是什么形状……可能是方形，也可能是圆形，可能是微凸的，也可能是微凹的，他全然不知道发生了什么事！<p>　　以他应变之快，在那一剎间，也呆住了，只知道盯着前面看。然后，他看到，在那雪白的浮起物上，忽然多了一个女人。<p>　　烈日眩目，山虎上校额上流下来的汗，又使他视线有点模糊，但是他仍然毫无疑问，可以肯定在海面的浮起物上，忽然多了一个女人！那女人是怎么出现的，是从上面落下来，落在浮起物上，还是从下面冒上来的，他全然无从觉察。<p>　　在最初的一瞬间，山虎上校甚至以为那是阿英，因为海面之上，实在是没有可能突然冒出一个女人来的。可是他立即看清，那不是阿英，阿英仍然双手向上被吊着，现出古怪之极的神情，望定了那女人。<p>　　那女人和阿英全然不同。这时海面上并没有什么风，可是她的一头说不出是什么颜色，像是彩色缤纷的头发，都在飞扬着，她身上的衣服，也在飞扬着。<p>　　山虎上校十分难以说出确切的情景来。总之，那时，他眼前的一切，似乎都在飞扬流转，连阿英的身子，也像是扬了起来。<p>　　这一切，全是在剎那之间发生的事。山虎上校想要喝问，陡然之间，一下巨响，整艘炮艇剧烈地震荡了起来。<p>　　他毕竟是在海军中服役过的，当他由于强烈的震荡而站立不稳，滚倒在甲板上之际，他只想到了一点：炮艇受到了攻击！<p>　　而令他觉得浑不可解的是，在这时候，他居然听见了两句对答。<p>　　他听到的是林文义在问：“你是谁？”<p>　　而一个女人的声音在答：“我是爱神。”<p>　　原振侠用力一挥手，正在梦呓似地叙述着当日事情发生经过的山虎上校，陡然住了口。<p>　　原振侠的声音十分严厉：“在像是爆炸一样的巨响中，你能听到说话声？”<p>　　山虎上校吸了一口气：“我也不明白，可是，我……的确……听到的。不然，我怎会知道那个……女人是爱神？”<p>　　原振侠凝视着山虎上校，山虎上校的眼珠转动着。原振侠冷笑了一声：“你隐瞒了什么？我劝你还是照实说出来的好！”<p>　　面对原振侠的指责，山虎上校低下了头一会，才道：“我不是有心隐瞒，而是当时所发生的一切，实在太突然了，有很多情形，我……记得不是十分清楚。”<p>　　原振侠冷笑：“就照你记得的说，不要把发生的事略过去！“<p>　　山虎上校“嘓”地吞了一口口水，他那巨大的身躯震动了一下，才道：“是，当时的震动虽然剧烈，眼前的一切，也确然奇特之极。可是我并没有害怕，也没有退缩的意思……”<p>　　炮艇在轰然巨响之中，发生了剧烈的震荡。山虎上校第一个念头是：一艘潜艇，一艘突然自海中冒上来的潜艇！<p>　　（他的这个想法，和原振侠在听到了林文义的叙述之后，所作的设想是相同的。事实上，根据所发生的事，作出这样的分析，是十分正常的事。）<p>　　他也立时想到，一艘潜艇，那比一艘炮艇有用得多了，如果他能把潜艇夺了过来，那对他太有利了！他的凶悍加上他的贪婪，使他的胆气陡增。所以，在炮艇的震荡中，他非但没有退缩，反倒发出惊人的吼叫声，自炮艇上一跃而下，落向海中冒起来的那洁白的一片上。<p>　　他几乎是随时随地携带着武器的，当他一跃而下之际，他一手早已持了他贴身带着的那柄M十六自动步鎗在手，而且准备立即扫射。<p>　　这时，他看到那个女人正在照料林文义，他也没有注意到林文义是不是还在流血。他刚觉得自己落脚之处，就是从海中冒起来的那洁白的一片，相当坚硬，他已经手指一紧，要去扳动扳机了。<p>　　然而，就在那时候，那看起来像是一切全在飞扬的女人，转过头来，向他望了一眼。<p>　　那女人没有什么别的动作，只是向他望了一眼。山虎上校目光一和她那双深邃无比、似乎也闪耀着各种明灭不定的光芒的眸子相接触，全身就像触电也似，震动了一下。<p>　　那不但是感觉，而是在实际上，他感到了真正的一次震动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_10'>爱神 第10章</b><p>");

document.write ('　　那下震动，不但使得他的身子站立不稳，向后再跌退了开去，而且使得他手中那柄不知曾杀过多少人的M十六自动步鎗，由于震动而脱手向外飞了出去。<p>　　山虎上校当时心中的惊骇，真是非同小可。在极度的惊骇之中，他本能地后退。<p>　　而那女人在望了他一眼之后，也没有什么别的动作，仍然转回头去，去照顾林文义。<p>　　林文义和那女人的对答，那女人自称是“爱神”，山虎上校就是在那时候听到的。<p>　　而就在那时，山虎上校一抬腿，已把他一直插在靴子边的，那柄锋利之极的匕首抓在手中，手指捏着匕首的锋尖，向那女人疾拋了出去！<p>　　扔拋匕首，是山虎上校多年来练成的绝技，简直是百发百中。而且他那柄匕首又锋利又沉重，他发出的力道又大，曾有好几次，匕首射中了目标的眉心之后，竟然刺透坚硬的头骨，直没至柄的纪录！<p>　　匕首闪起一道寒光，向那女人直飞了过去，山虎上校也已站稳了身形，蓄定势子，准备立时向前扑出。他估计，就算匕首射不中对方，自己庞大的身驱疾如旋风也似的一扑，那女人也必然禁受不起。<p>　　他甚至已为下一步行动作了打算：一把抓起那女人来，拋进海中，自然会有大群鲨鱼料理她。然后，再有人出来的话，他也可以如法炮制，再夺取潜艇！<p>　　可是，就在他的身子蓄势待扑之际，那女人一挥手，缭绕在她手臂上，如同云彩一样飞扬、明灭不定的衣袖，挥了起来。<p>　　山虎上校实在不能肯定，扬起来的是不是一片衣袖，在那一剎间，他看到的，宛若是自那女人的手臂上，扬起了一片明霞。而他射出的那柄匕首，就碰在那片明霞之上，也没有什么声音发出来，匕首射向前带起的那股精光，就倏然回头，向他自己射来！<p>　　一切发生得如此突然，而且，又如此迷离。在一切感觉上，几乎都和服食了某种毒物一样，有着虚无迷幻的感觉，绝对无法分辨得出哪一种感觉是真实的，或是哪一种感觉是虚幻的。<p>　　那是一种犹如身在梦中的感觉。可是身在梦中，又似乎不应该感到疼痛，而这时，在匕首的精光一闪之后，山虎上校陡然感到了自己的右大腿上一阵剧痛！他低头一看，并没有看到匕首，只看到匕首的柄，露在他的大腿之外！<p>　　山虎上校这一惊实是非同小可！他已经感到，要夺取潜艇是不可能的了，弄得不好，只怕连全身而退，都在所不能！<p>　　他极能当机立断，这时，连拔出匕首的时间都不浪费，一个转身，便向炮艇上跃去，双手抓住了炮艇的舷，身子一翻，已翻上了甲板。<p>　　虽然他大腿上刺着一柄匕首，在他行动之际，带来阵阵剧痛，但是他咬紧牙关忍着，居然给他站了起来。他准备冲向驾驶舱，尽快地驾着炮艇逃走……直到这时为止，究竟发生了一些什么事，他还是说不出来，只知道他自己的处境，十分不妙！<p>　　然而，当他一站直身子之后，看到的情景，却使得他那么凶悍的人，也把不住全身发抖……<p>　　山虎上校看到，那艘炮艇正在无声无息、缓慢而奇异地齐中断裂开来，像是在观看无声的、慢动作镜头的电影放映一样！<p>　　他这时，正站在炮艇尾部的甲板上。炮艇齐中解体，已在剎那之间，现出了将近一公尺的裂缝。他想起自己劫掠所得的巨量金银财宝，全都放在炮艇前半截的舱房之中，人像疯了一样，向前扑了过去。<p>　　然而，当他扑到炮艇中的裂缝之前时，裂缝已然扩展到了两公尺以上。<p>　　本来，以山虎上校的体能而言，只要他有足够的镇定，即使大腿上受了伤，他还是可以一跃而过的。可是，这时他看到的一切景象，实在太奇特了，奇特到令他如同置身于一部特技逼真的魔幻电影之中一样！<p>　　他看到炮艇的折裂部分，厚厚的钢板，像是被什么巨大无比的力量，硬生生扯开来一样。钢板在撕裂的部分，甚至还有藕断丝连的情形出现，而且，变薄了的钢板，向上卷了起来，形成一种奇特的现象。<p>　　断裂是从甲板开始的，一直在持续着。他看到了机房，看到了机房中的机器，也在齐中断裂开来。<p>　　在这样的情景下，山虎上校再凶悍，也无法保持镇定了。他在裂缝口待了不到一秒钟，气馁得不敢向前跳出去，唯恐他会从那裂缝中跌下去，身子也会莫名其妙地裂了开来。<p>　　他也不敢再去接近那女人，非但不敢接近，连多看一眼也不敢。半转身，向另一边舷奔去！<p>　　炮艇的齐中解体行动在持续着。奇怪的是，已几乎从上到下裂成了两半的炮艇，并未曾沉下海去，或者是在那一剎间，还来不及沉下海去。他奔到了另一边舷上，看到了一艘快艇吊在舷上。<p>　　他大口喘着气，解下了快艇，一跃而下，几乎连想也未曾再想一下他劫掠得来的那些财宝，发动了快艇，在海面上，像箭一样地飞驶而出！<p>　　在那时候，他除了想快点离开之外，什么都不想。他不知道自己驶出了多远，直到大腿上的剧痛，提醒他是在现实之中，而不是在梦幻之中，他才定过了神来。<p>　　这时，天色早已黑了下来，海面上也起了一层薄雾。回头看去，雾团在海面上滚动着，泛起灰蒙蒙的一片，什么也看不清楚。<p>　　他咬着牙，将整柄陷进了他大腿中的匕首拔了出来。又扯破了衣服，把腿上的伤口紧紧包扎了起来。<p>　　然后，他再勉力镇定心神，把刚才的经历，仔细想了一下。由于一切实在太不可思议，如同梦幻一样，同时，他又心痛那些劫掠来的财货，所以，他又驾着快艇，驶回去，想去察看一下究竟。<p>　　但是当他驶回炮艇原来停泊的所在，他可以肯定是那个地点之际，却什么也没有了。<p>　　没有断裂的炮艇，没有洁白的浮起物，没有那自称是爱神的女人，没有了阿英，也没有了林文义。只有团团轻雾，在海面上飘来飘去，虚无飘渺而不可捉摸，看起来有点像那个女人一样。<p>　　他曾目击炮艇自中解体。断成了两截的炮艇，唯一的可能，自然是沉进了海中。<p>　　他对这一带的海域十分熟悉，知道海水并不是太深。而且身为一个长期在海军中服役的军官，他自然也知道，一艘炮艇在解体沉没之后，海面上会有一些什么迹象出现……杂物的飘浮和油渍，是无法消失得如此之快的。<p>　　可是，当他驾着快艇，缓缓兜着圈子之际，却什么也没有发现。海水在薄雾之下，散发着清幽的光芒，有为数不下十个的鲨鱼背鳍，正露出在海面之上，在来回转动。<p>　　这简直是不可能的事！<p>　　要不是他右边的大腿上，还传来一阵一阵的疼痛，他会以为一切的经过全是梦！<p>　　这时，他当然知道一切不是梦……他失去了炮艇，失去了多个月来劫掠所得的财富，失去了阿英，失去了一切！<p>　　那使得他愤怒无比，发出连连的吼叫声。他的吼叫声，甚至在岛屿的峭壁上，引起了阵阵回声，可是却一点也无补于事。<p>　　山虎上校一直无法弄清，在过去的那一刻发生的是什么事。但是他是一个十分现实的人，失去了一切，他总是明白的，也知道再怒吼下去，也没有用处。<p>　　他在那里停留到了天明。海面上十分平静，和日间那种惊天动地、奇幻莫测的变化相比较，简直如同两个不同世界一样。<p>　　山虎上校暗地里咬牙切齿，发誓要把事情的真相找出来，把他失去了的财物找回来。然后，他离开了那里，不到两天，他就制伏了一小股海盗……以他的能力而论，要控制一些小股的海盗，自然是轻而易举的事。<p>　　在接下来的时间中，山虎上校仍然干着他的海盗生涯。但自然不如他拥有一艘炮艇时那样风光，只能劫掠一些在海上飘行的小木船。<p>　　而且，山虎上校的海上掠劫行为，也不是那么顺利。好几次遇上泰国、越南方面的巡逻艇，闹得几乎脱不了身。<p>　　在一年之后，他又积聚了一些财物，故技重施，把他合伙人全部鎗杀，并吞了他们的财物，离开了海上，来到了泰国。<p>　　在这段日子中，他一直在设法打听那天在海面上发生的事的真相，可是却不得要领。到后来，连他自己也不禁疑真疑幻起来。<p>　　像他那样的凶汉，自然不会静下来过日子。在泰国，他参加过走私、贩毒、杀人、放火。最后他感到，全世界恐怖活动的支持者……卡尔斯将军，可能需要像他那种特殊人才，所以他通过了种种管道，到了北非洲，希望能够大展鸿图。<p>　　山虎上校讲到这里，停了下来，有点胆怯地向黄绢望了一眼。<p>　　黄绢望向原振侠：“你要问的话全问完了？”<p>　　原振侠在沉思……山虎上校的叙述，看来是真实的，没有隐藏了什么。但是根据他的叙述，一样无法肯定究竟发生了什么事。在听了叙述之后，原振侠也有一种如梦似幻的感觉。<p>　　一切全都那么迷离……林文义是在半昏迷状态之中，感到迷离，山虎上校是在清醒的状态之中，一样感到迷离。<p>　　黄绢冷笑了一声：“上校，你头脑绝不简单，什么叫炮艇从中裂了开来？那女人又有什么力量使你失去了进攻能力？你别像说一个神话一样，把事实说出来！”<p>　　山虎上校的面肉牵动了一下：“我说的全部是事实……虽然一直到现在，还有幻境的感觉，可是，看我腿上的疤痕……”<p>　　他说到这里，伸手拨开了他腿上又长又浓密的体毛，现出了一道疤痕来：“匕首就插在这里，那却又是假不了的。而且，上千万美金的财宝，都不见了！”<p>　　原振侠知道的是，其中有一箱财宝，在林文义自昏迷中醒过来之后，在他的身边。<p>　　一切事情，都是那样扑朔迷离，不可理解。主要的关键，自然是在那个自称爱神的女人身上。<p>　　他吸了一口气：“你认为自海中冒起来的物体，可能是一艘潜艇？”<p>　　山虎上校点了点头：“还能是什么？”<p>　　黄绢在这时候，侧过脸去，向原振侠笑了一下：“如果那一位真是爱神的话，在神话传统之中，她自海中冒出来的时候，是踏着一枚巨大的蚌壳的。有一幅著名的油画，画的就是这种情景。”<p>　　原振侠这时，正沉醉在有关爱神的幻想之中。山虎上校人虽然凶悍残暴，但是在叙述那一段经历时，所说的一切，却能将人带入一个奇妙的、充满了想象的境地之中。使得那女人，听来真的像一个女神一样。<p>　　所以，在听了黄绢这样说之后，他顺口答：“是，那种巨大无比的蚌，可以达到三公尺长，正式的名称是‘砗磲’，最大的一种，学名是‘库氏砗磲’。但是，看起来，自海上冒起来的物体，还要更大？”<p>　　他说到这里，向山虎上校望了过去，山虎上校神情愤然：“根本看不清楚有多大，我……一定是那姓林的小子，在酒中做了什么手脚，可能是放了毒药或者别的什么，所以使得我无法有清晰的感觉，甚至，还产生了大量的幻觉，这小子……”<p>　　山虎上校又现出了他的凶相来，双手紧握着拳，捏得他指节骨格格作响。<p>　　原振侠问：“自此之后，你就一直没有阿英的消息？”<p>　　山虎上校道：“没有！”他顿了一顿，又现出悻然的神色来：“也不知断了腿的林文义是死是活！”<p>　　原振侠当然不会把林文义的下落说出来，因为山虎上校是这样凶悍的一个危险人物。他想起刚才的搏斗，心中仍然不免紧张。要不是他身手矫健灵巧，一下子就连连击中了山虎上校的要害，再下去，能不能占上风，真还大成问题。<p>　　山虎上校又悻然道：“我不信阿英会喜欢那姓林的小子！哼，女人总是女人，在有了我那样强壮的男人之后，还会……”<p>　　黄绢冷冷地叱道：“住口！”<p>　　山虎上校住了口，神情仍是愤然，黄绢道：“你先回去，编入特种任务小组，暂时担任副组长，看以后的表现再说。还有，组织的规章，我劝你去背熟些，不要以为你还是在当海盗！”<p>　　山虎上校吞咽着口水，没有说什么，四个黑衣人已带着他走了出去。<p>　　壁球室中，只有原振侠和黄绢两个人了，两人都默然不语。原振侠实在不愿意开口说什么，可是望着微低着头，在沉思着的黄绢，自侧面看来，她是那么姣好美丽，特别惹人好感，他又忍不住不说。<p>　　终于，原振侠叹了一声：“山虎上校是一个穷凶极恶的人，我不认为你可以有效地长期控制他！”<p>　　他是在给黄绢忠告，告诉她留下山虎上校，是一桩十分危险的事。<p>　　黄绢的流盼美目之中，有着激动和喜悦的神色。她语音低柔：“你倒一直在关心我！”<p>　　原振侠听了，不禁长叹了一声，两人又默然无语。黄绢站了起来，来到了原振侠的背后，背*向原振侠，原振侠也*向她，两人背*背地站着。<p>　　过了一会，黄绢才道：“我只知道故事的下半部。”<p>　　原振侠“嗯”地一声，没有说什么。黄绢又道：“我可以补充一点，山虎见了将军，表现了他出色的战斗力，自然很得人欣赏。他竟然不自量力到以为可以取代我在军队中的地位……”<p>　　原振侠在喉际，发出了几下没有意义的声音来。黄绢停了一停，又道：“有人命令他，若是能对付得了你，他才能在我之上……原，对不起，刚才，若是你有危险，我一定会出手！”<p>　　想起了刚才的情形，原振侠不禁苦笑……山虎上校的攻势如暴风骤雨，雷霆万钧，若是真有了危险，黄绢来得及出手么！<p>　　黄绢口中的“有人”，自然是卡尔斯将军了。由此可知，就算黄绢想对付山虎上校，也还有卡尔斯将军这一层障碍在。他只好低声道：“一切，你自己要小心！”<p>　　黄绢“嗯”地一声：“我会！”<p>　　这两句对话，听起来倒像他们只是一对普通的情侣在互相叮咛，哪会想到他们之间，会有那么多的惊涛骇浪，暗潮汹涌！<p>　　黄绢在停了一会之后，问：“那个叫阿英的女人……”<p>　　原振侠和黄绢，仍然维持着背*背的姿势，但是他们的双手，却已在不知不觉间，自然而然握在一起。<p>　　原振侠简略地说了林文义和阿英的事，黄绢的声音中充满了向往：“那……真是爱神？”<p>　　原振侠苦笑了一下：“只怕没有那么浪漫，我也以为那是一艘特种潜艇，只是还有许多想不通之处！”<p>　　他们两人，显然都很欣赏享受这样背*着背，手握着手的姿势，所以并不变换。而且轻轻摇摆着身子，像是一对少男少女一样。<p>　　黄绢道：“是，如果是一艘潜艇，一定是一艘十分新型的潜艇。”<p>　　原振侠苦笑了一下：“两个人的叙述，都十分模糊不清。林文义断腿之后，处在半昏迷的状态之中，他说，他那时看出去，什么都是一片血红色的。山虎显然由于突如其来的变故和打击，使得他的感觉，也不是十分正常。”<p>　　黄绢沉吟了一下，略转过头来。这个动作，使她的短发，轻拂在原振侠的颈际，使原振侠有一种痒酥酥的、说不出来的舒服之感。<p>　　她道：“山虎是一个凶手，我看，要使他松开手中的自动步鎗，一定要有一种十分强烈的力量，才能达到目的。”<p>　　原振侠皱着眉：“是啊，还有，令那柄匕首忽然之间插进了山虎的大腿……这个自海中冒出来的女人，看来有一股神奇的力量……”<p>　　黄绢接上了口：“就像是美国电视影集中的‘神奇女侠’？“<p>　　原振侠想了一想，不禁笑了起来。〈神奇女侠〉的电视剧，是一个幻想故事，故事的女主角有惊人的本领，来自一个不可知的神奇国度，黄绢用这样一个幻想中的人物来比拟，自然是令人失笑的。<p>　　可是原振侠在笑了一下之后，却又陷入了沉思之中：为什么不能是一个拥有神奇制敌力量的女人呢？<p>　　原振侠本身，有着极其丰富的想象力，也曾经历过许多匪夷所思的事情，可是在一听到“神奇女侠”的比拟，仍然不觉失笑。由此可知，实用科学的观念，是如何之根深柢固！<p>　　黄绢在说了那句话之后，也笑了一下，可是也立即止住了笑声。显然她的思路历程，和原振侠是一样的，觉得那并不是绝对不可能的事。<p>　　两个人静默了片刻，原振侠才道：“这样一个具有超能力的女人，恰好经过，见到山虎在肆虐，就现身救了林文义和阿英？“<p>　　原振侠在说的时候，口气是带着极度的怀疑的。黄绢的语气也和他一样：“由于她救了一对相爱的男女，所以她自称爱神？“<p>　　这时，他们两人仍然背*着背，但是在不知不觉之间，已经由站而坐。黄绢在这样说的时候，又扭转着头，原振侠也转过头去，两个人的视线，可以作有限度的相接触。<p>　　原振侠觉出，黄绢的眼角之中，闪耀着一种异样的光芒。接着，她垂下了眼睑，幽幽地道：“地球上，需要爱神来搭救的男女太多了！”<p>　　原振侠听得黄绢这样说，也大是感慨，自然而然长叹了一声。黄绢的声音听来更是幽怨：“譬如我，如果真有爱神的话，我愿意俯伏在她的脚下！”<p>　　原振侠在那一剎间，感到了一阵激动……他一直以为美丽的黄绢，有着铁石一般坚硬的心肠。相识了许久，却从来也不知道她还有那么薄弱的一面，竟然会愿意俯伏在爱神的脚下！<p>　　他陡然一个转身，双手扶住了黄绢的肩头。还没有等他说甚么，黄绢已发出了“嘤”的一下娇吟声，投进了他的怀中。<p>　　原振侠紧紧地拥抱着她。在这时候，黄绢根本不是什么叱咤风云的女将军，只是一个娇弱的、要求得到爱情的、身子由于心情的激动而在微微发颤，呼吸和心跳都在自然而然加快速度的女人。<p>　　原振侠在感觉上，像是一下子回到了和黄绢初相识时，在日本，在大风雪中，在山中的岩洞中，和黄绢相拥的那一刻。那是他一生之中，永远不会忘记的一刻，他也自然地，说出了那时候说过的一句话来：“是真的……真的……我们又在一起了！“<p>　　那时候，他们两人身上都穿着十分厚的御寒衣。这时，他们身上的衣服并不厚，所以在这样紧密的拥抱之中，他们互相可以感到对方的体温。<p>　　他们都不说话，只是相拥着。<p>　　原振侠不说话，是因为他知道，现在的情形虽然是真实的，但是却是一场处于真实之中的梦。他不开口说话，这样的“梦境“还可以维持一个比较长的时间，他一开口，一接触到现实问题，害怕“梦”立刻就要粉碎。而他是如此享受这样的“梦境”，所以不想破坏它。<p>　　黄绢不开口，理由和原振侠完全一样。她何尝不向往令人陶醉的爱情生活！可是现实生活又使她走上了另一条路，能在“梦境”之中，尽量享受一下，只怕比找到爱神，向她求赐爱情，更实在多了！<p>　　过了好久好久，两人才吁了一口气，缓缓分了开来，面对面凝视着。他们都是成年人，而且全是聪明之极的成年人，更重要的，都是极其了解对方心意的成年人。在互相凝视之中，他们都可以彻底知道对方的心意，而完全不必通过任何语言！<p>　　他们不约而同，都有点苦涩地笑了起来。几分钟的互望，和相互间的微笑，实在是代替了千言万语。<p>　　黄绢是不可能放弃目前的生活的，他们都知道这一点。只要黄绢不肯放弃目前的生活方式，他们之间的爱情，也就只好一直这样子……似有似无，存在于一种虚无飘渺的境界之中。<p>　　黄绢虽然已剪短了头发，可是留着长发时的一些习惯动作，依然保留着。这时，她掠了一掠头发，低声道：“看来，真要有爱神出现在我们之间才好！”<p>　　原振侠在她充满了诱惑力的唇上，轻吻了一下，只是叹了一声。<p>　　黄绢再掠了掠头发，有点不自然地偏过头去：“真要是在大海中，有着一个具有那么神奇力量的女人……”<p>　　原振侠立时明白了她的意思，心中不禁凉了凉：“你放心，我看她不会来和你争女将军位置的，你还是多提防一下山虎上校的好！”<p>　　黄绢轻叹了一声：“我也不单是有这样的想法，我在想，那个阿英……照两个人的叙述来看，阿英自然不会受什么损伤，也被爱神救了。可是为什么，一直没有她的讯息呢？”<p>　　这自然是一个原振侠无法回答的问题，黄绢忽然现出心向往之的神情来：“她是不是被爱神带走了？爱神既然能从大海之中冒出来，也可以设想她在海底，有着美丽的宫殿。阿英和她在一起，无忧无虑地就在海底的宫殿之中生活着！”<p>　　原振侠轻轻鼓着掌，他并没有讥讽的意思。黄绢的设想，是一个既美丽又浪漫的童话式设想，值得鼓掌，但原振侠自然不同意，接下来的话，倒是多少有点讥讽的意味：“如果阿英爱林文义，我相信她宁愿和林文义，在那旧炮艇的房间中相拥，而不会贪图在美丽的宫殿之中的那种生活！”<p>　　黄绢自然听得懂他话中的意思，她轻咬着下唇，神态动人，看来是在思索着原振侠话中的深意。但原振侠对她太了解，知道她就算有短暂时间的领悟，也必然会立即又沉迷目前的生活，他根本不对之寄以太多的希望。<p>　　黄绢又道：“又焉知阿英不怕离开了爱神的保护之后，又落在山虎的手中！”<p>　　原振侠苦笑：“若是为了这样的忧虑，而放弃了和林文义的相聚，那太愚蠢了。两个相爱的人，最重要的事，莫过于在一起……能够相拥，就不要单是手拉着手！”<p>　　黄绢轻叹了一声：“原，你像是一个长不大的少年一样，一直对爱情有着那么浪漫的设想，而完全无视于现实生活环境！”<p>　　原振侠用一下闷哼声，代替了他的不同意的回答。黄绢忽然调皮地笑了起来：“你那位海棠呢？她爱你不爱？为什么她不能长和你在一起！”<p>　　原振侠坦然地接受了黄绢那种带有嘲弄的目光：“我只好说她不爱我，和你一样！”<p>　　黄绢听了，低下头去一会，避免再在这个问题上说下去：“海中突然出现了这样一个神奇的女神，原，你要是去探索的话，尽可能知会我一下！”<p>　　原振侠笑了起来：“太虚无了，上哪儿去探索去？就算找到了，也……难道我也俯伏在她的脚下？”<p>　　黄绢一挺身，站了起来：“还有，那个阿英，也值得找一找。当时在场的三个人，她应该最清醒，由她来叙述经过的情形，会真实得多！”<p>　　原振侠心中一动……黄绢和中南半岛上有着联系，通过她的关系找寻阿英，应该容易得多。<p>　　几年前，他在泰国认识的传奇人物青龙，也是通过了黄绢的关系而认得的。黄绢去进行找人的工作，自然有各种方便。<p>　　他点了点头，也站了起来。就在这时，球室的门上，有敲门声，接着，两个黑衣人推门进来，有着相当紧张的神色，望了原振侠一眼，才道：“将军，有重要的情报，等待决定！”<p>　　黄绢挥了挥手，向外走去。到了门口，她才站定了身子，可是并不转过身来：“别太轻视环境的力量，阿英对林文义的爱，可能也是由环境造成的！”<p>　　原振侠立时道：“是，当他们被吊起来喂鲨鱼的时候，那又是什么环境？”<p>　　黄绢的反应更快：“那时候，谁也不知道爱神会突然出现。你不妨试想一想，阿英在那样环境下，是求活还是求死？”<p>　　原振侠一时之间，不禁答不上来……阿英的遭遇如此悲惨，在山虎的蹂躏下，简直是生不如死。那么，她如果刻意求死，似乎也不能说是为了爱情了。<p>　　在他犹豫了一下，未能立时回答之际，黄绢已然发出了一下长笑声走了出去。她的笑声和脚步声，在寂静的走廊中，渐渐远去，直到听不见了，原振侠才喃喃地说了一句：“别亵渎了爱情！”<p>　　他的心中一片惘然……能和黄绢短暂地相聚片刻，紧紧相拥，那自然使他感到极其快乐。但是每一次相聚，都在分手之际，使他感到两人之间的距离是如此遥远，这又带来极度的惘然！<p>　　原振侠低叹了一声，慢慢地踱出了那壁球室，经过了空洞的走廊。走廊中的灯光相当暗，把他的影子长长地投在地上，看起来，更有一股清冷的感觉。<p>　　当他出了体育馆之际，几乎已是天色将明时分了，体育馆外也十分寂静。原振侠只觉得那种惘然之感，使得他的心头添了一股重压，十分抑郁不快，所以他顺着路边走着，深深呼吸着清晨带着潮湿的空气。<p>　　等到他回到住所时，天色已然大明，他只是略微休息了一下，就到了医院。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_11'>爱神 第11章</b><p>");

document.write ('　　医院的时刻是相当刻板的，和他有冒险生活之际的那种惊风骇涛，大不相同。当他穿着白袍，挂着听诊器巡视病房之际，他至多只是一个英俊高大得出奇的医生而已。谁能想到他在几小时之前，曾和一个巨人般的凶汉作过生死搏斗，谁又能想到，他有过那么多不平凡的经历！<p>　　中午，当他正在休息室中休息的时候，休息室的门推开，他看到林文义拄着手杖，脸色苍白激动地走了进来，不断地喘着气。<p>　　原振侠望着他，等他先说话，林文义喘了几口气，才道：“有人告诉我，山虎上校还活着！”<p>　　原振侠自然不会惊奇，只是扬了扬眉。林文义来到一张椅子前，坐了下来：“去年，就有人见过他，在曼谷。我和……一些难民有联络，有人见过他，在曼谷！”<p>　　他接连重复了两遍，神情又是紧张又是激动，双手紧握着拳。<p>　　原振侠摆了摆手：“别紧张，我在几小时之前，还见过他‥‥‥”<p>　　林文义的脸色本来就苍白，这时更是变得一点血色也没有，身子发着抖，直勾勾地望定了原振侠。<p>　　当林文义假托了另外一个人的名字，叙述着他自己的故事时，曾详细说到过，他自己如何屈服在山虎上校的威势之下的情形。这使得原振侠虽然对他的遭遇寄以同情，但是并不是十分喜欢他，而且，还有点瞧不起他。<p>　　这时，看到了他这种情形，他有点冷嘲：“怎么，你不是想找他报仇吧！”<p>　　林文义的身子，又抖了片刻，才道：“我……要是他找到了我，我……我……”<p>　　看来，他还是对山虎上校感到害怕。原振侠叹了一声：“别怕，他参加了一个国家的特种部队，只怕你和他没有什么见面机会。”<p>　　林文义双手捂住脸，低下头来。<p>　　林文义的这个动作，不知道是在庆幸他不会和山虎上校见面了，还是在恼恨无法找山虎上校报仇。不过以他懦弱的性格来推测，只怕是前者的可能性大一些。<p>　　过了好一会，原振侠感到有点不耐烦，想下逐客令之际，林文义才抬起头来，颤声道：“也有人看到了……阿英！”<p>　　原振侠“哦”地一声：“也在曼谷？”<p>　　林文义摇头：“不是，是在海上……那人说得十分玄，我不是很明白。他本来就认识阿英的，是阿英的一个远房亲戚……“<p>　　原振侠一挥手：“说他遇到阿英的情形！”<p>　　林文义嗫嚅道：“我很难复述，而且，我也不是很相信这个人的话，他说得太玄了！”<p>　　原振侠早就领教过林文义这种吞吞吐吐的性格，倒也不以为奇，只是现出不耐烦的神色：“说简单一点。”<p>　　林文义咽了一口口水：“那人说，早在他们离开西贡之前，就听到了一个传说……”<p>　　原振侠又皱了皱眉……他叫林文义说简单一点，林文义竟然从“传说”说起！林文义也看出了原振侠的不耐烦，忙道：“有关系的，原医生，那传说和阿英，是很有点关系的！”<p>　　原振侠只好由得他讲下去，并且决定尽量不打岔，以免浪费时间。<p>　　林文义吸了一口气：“传说称，在海上，尤其是在大雾之中，会出现一个女神，搭救陷入困境中的海上难民，这女神十分美丽。”<p>　　原振侠闷哼了一声：“逃亡的难民把生命交给了喜怒无常的大海，而且心境又是那么绝望，在生死毫无保障的情况下，就很容易有这样的传说。”<p>　　对于原振侠的分析，林文义显然不同意，可是他只是在神情上表现出来，言语上并不敢反驳。呆了片刻，才道：“我和逃出来的难民，一直有联络，有时在金钱上帮他们……反正我那些钱，全是爱神赐给我的……”<p>　　原振侠一挥手：“那个传说中在大雾中出现的‘女神’，就是你遇到过的那位‘爱神’？”<p>　　林文义苦笑了一下：“我本来也以为是，现在才知道不是。那……女神是……阿英！”<p>　　林文义说得十分紊乱，原振侠心中暗叹了一声，没有再说甚么。<p>　　林文义道：“这一年来，总有逃出来的人，陆续向我说起过，他们如何在绝境之中，忽然有女神出现，救了他们的经过。”<p>　　林文义的这番话，倒引起了原振侠的很大兴趣，他立时问：“不单是一个人遇到过，而是有很多人遇到过？”<p>　　林文义点了点头：“是，对我说起曾遇到过的人，至少有二十个，都是怒海余生的难民，他们没有理由说谎。而且有关这个女神的事，在难民之中，广泛地传说着，也不会是空穴来风。”<p>　　原振侠的语调有点冷淡：“既然有这样的情形，昨晚你为甚么不对我说？”<p>　　林文义忙分辩：“我以为那无关紧要，所以没有说。因为他们在海面上遇到的女神，在他们口中的形容，显然和我遇到的爱神不同，所以……我没有说起。直到昨晚你走了之后，又有两个难民来找我，其中一个，就是我说过，是阿英的远亲。他在浓雾之中，认出了那女神就是阿英，还叫了她两声，可是阿英没有回答，我这才和你商量一下。”<p>　　原振侠问：“当时的情形怎样？”<p>　　林文义道：“当时，他们乘搭的木船漏水，食水又用完了，船上不断有人死去，已经几乎绝望了。雾又大，航途迷失，而阿英……女神就在雾中出现，救了他们。”<p>　　原振侠笑了一下：“是人也好，是神也好，总不能凭空在海面上出现的？”<p>　　林文义又咽了一口口水：“每次她出现的时候，都是大雾中。所以说起她的人，都没有人知道她究竟是怎么出现的，大多数人，都说像是一个幻梦一样！”<p>　　原振侠心中说了一句：根本就是一个幻梦！<p>　　林文义却现出十分焦急的神色来：“原医生，阿英是不是死了，所以才变成了神？”<p>　　原振侠听得他这样问，有点啼笑皆非，他想了一想，才道：“照那天发生的事看来，阿英应该没有死！”<p>　　林文义并不知道，原振侠在山虎上校口中又知道了许多事实，所以听到原振侠这样讲，惊讶得张大了口，说不出话来。<p>　　原振侠作了一个手势，把他自山虎上校口中知道的经过情形，约略说了一遍。林文义神情十分激动：“这样的恶人，神仙怎么会放过他？”<p>　　原振侠顺口答一句：“或许，那女神只是爱神，不是死神。“<p>　　林文义仍然在咬牙切齿地愤恨，他这时的神情，自然是在表示他对山虎上校的怀恨。这本来是很正常的，可是，看了林文义的这种神情，原振侠忽然想起了黄绢的话：不要轻视环境的力量……在特定的环境之中，有特定的感情！<p>　　原振侠的心中，不禁起了一阵疑惑：难道像林文义和阿英这样生死不渝的爱情（甚至感动了爱神，使她在海中冒起来！）也是特定环境下的产物？也会因为环境的不同而变化？<p>　　原振侠当然不愿意相信这一点，他不由自主，摇了摇头，望向林文义，心中又不禁想：林文义恨山虎，是恨山虎加在他身上的屈辱，还是恨山虎加在阿英身上的凌辱，还是两者都有？林文义心中感情的复杂，只怕连他自己也说不上来，别人要理解，自然更加困难了！<p>　　过了一会，林文义的情绪，才渐渐恢复了正常：“阿英要是没有……死，她为什么不来找我？为什么一直在海上漂流，为什么她……她*什么生活？”<p>　　原振侠曾经幻想过阿英和“爱神”在一起，当然那是全无根据的幻想，只不过可以满足一部分浪漫情怀。但是他还是问了一句：“传说之中，女神出现时，只有一个，不是两个？”<p>　　林文义点了点头：“只有一个……而且，有人认出了她是阿英！”<p>　　对于这种奇幻莫测的事，原振侠也无法表示任何意见。两人又沉默了片刻，林文义才道：“我想……我想……”<p>　　他犹豫着，原振侠作了一个手势，示意他说出来。<p>　　林文义深深吸了一口气：“我想……弄一艘船，到海上去，希望可以见到阿英。”<p>　　原振侠挺了挺身子，对林文义不禁有一点肃然起敬之感：“你考虑过这样做的危险没有？”<p>　　林文义长叹了一声：“考虑过了！难民船经过的那一片海域，仍然有大量的海盗出没，又有大风大浪。可是……可是既然有了阿英的消息，我自然要不顾一切去找她！”<p>　　原振侠想了一想：“根据传说，她似乎是在难民船有绝大的困难时才出现？”<p>　　林文义神情惘然：“你的意思是，我……就算弄一艘船，不断在海域中航行，也未必会遇到她？”<p>　　原振侠的话，根本是建立在一个“传说”上的，自然难以禁得起进一步的分析。不过在这样的情形下，原振侠也只好道：“是。”<p>　　林文义低下了头，双手抱着头，一动不动。<p>　　过了好一会，林文义才抬起头来，神情相当坚决：“我知道该怎么做了！”<p>　　原振侠扬了扬眉，代表询问。林文义道：“我回去，回西贡……胡志明市去。然后，再和难民一起逃出来，那就……有机会遇到她了……”<p>　　原振侠十分诚恳地道：“如果不是每一艘难民船都有机会遇到……那个女神，你的办法仍然不是很有用。你总不能一次又一次，逃出来了又回去参加难民的逃亡……”<p>　　林文义的神情变得十分苦涩，长叹了一声，双手紧紧地互扭着。<p>　　原振侠也不禁伴着他长叹了一声，站了起来，拍了拍他的肩头：“有了消息，总好办得多，不妨慢慢想一个妥善的办法！”<p>　　林文义还想说什么，扩音器中已传出了呼叫原振侠医生的声音。原振侠向神情怏怏的林文义挥了挥手，离开了休息室。<p>　　当他忙完了事，再到休息室时，林文义已经不在了。接下来的几天之中，林文义也没有再来找他。<p>　　林文义带来有关阿英的消息，听来比遇到“爱神”的经过更要虚幻。原振侠曾作了几个假设，但是不得要领，自然不再想下去了。<p>　　一天傍晚，他在将离开医院的时候，突然收到了黄绢的电话，只讲了一句话：“原，我在你的住所，快来，有话对你说‥‥‥”<p>　　原振侠没有答话的机会，黄绢就挂上了电话。原振侠有一个冲动，想打电话回家去，告诉黄绢，请她离开！可是他握着电话，呆了半晌，终于还是叹了一声，放下了电话来。<p>　　他回去，推开门，先闻到了黄绢惯用的香水味，又看到黄绢抱着一个坐垫，样子有点懒慵地坐在沙发的一角。一双明亮澄澈的大眼睛，闪耀着动人的光芒，正望定了他。<p>　　黄绢一看到他，就一跃而起，迎了上来，双臂挂向他的颈际，在原振侠的唇上轻轻一吻。然后娇俏地向后仰着头，腻声道：“你看我像不像一个在等着丈夫回来的小妻子？”<p>　　原振侠声音苦涩：“并不好笑！”<p>　　黄绢眼珠转动：“那说些好笑的，你知道国际间最流行的笑话，有关卡尔斯将军的是什么？”<p>　　原振侠神情落寞，摇了摇头。<p>　　黄绢松开了手，翩然转过身去：“他准备大规模武装进攻美国！”<p>　　原振侠叹了一声：“仍然不好笑！”<p>　　黄绢转回身来，注视了他半晌：“你当然知道我不是为了饰演小妻子，或是讲笑话给你听而来的。”<p>　　原振侠笑了起来：“当然，虽然我宁愿你是为了这两桩事来的……”<p>　　黄绢咬了咬下唇：“世界各国的情报机构，现在正把注意力集中在……”<p>　　她的话还没有说完，原振侠已走近音响，把一副耳机取起来，套在耳上。表示他对黄绢的话，感到极度的没有兴趣。<p>　　黄绢却走了过来，把耳机取下：“你听一听，会有兴趣的‥‥‥”<p>　　原振侠一副无可奈何的神情，坐了下来。黄绢道：“各国情报机构正集中力量，研究一艘常在南中国海出没的潜艇，究竟属于什么势力？”<p>　　原振侠怔了一怔，挺了挺身子。黄绢向他调皮地眨了眨眼睛：“有点趣味了？首先的原始资料，来自联合国驻曼谷的难民专员。”<p>　　原振侠缓缓吸了一口气……联合国驻曼谷的难民专员，本来是莱恩上校。可是莱恩上校却为了一个南越女人阮秀珍，陷于不能自拔的痛苦爱情深渊之中，日夜酗酒，早已不能再担任这个重要的职务了。<p>　　原振侠想起了莱恩上校，不禁又是一阵感叹，感叹“问世间情是何物”！<p>　　现在的驻曼谷处理难民事务的专员是什么人，原振侠并不知道。但是黄绢的叙述一开始，他已经知道，事情和以前自己知道的一些事有关了。<p>　　黄绢继续道：“当第一次由难民的口中，获得了他们在逃亡途中，在大海上处于绝境时，海面上忽然有一个女神出现，搭救了他们的报告之际，自然不会引起什么注意。但是当这样的报告越来越多之后，就产生了一个问题……这个女神，不可能是难民的幻想，而是实际存在着的！有关方面，曾组织了一次小规模的调查，不过并没有什么发现。”<p>　　原振侠吸了一口气，黄绢道：“各国情报机构是最敏感的，在知道了有这样的事实之后，自然各展神通，搜集资料……”<p>　　黄绢讲到这里，忽然无缘无故笑了一下。原振侠立时偏过头去，不去看她。<p>　　果然，黄绢笑了一下之后，道：“你那位小海棠，十分能干，得到的资料也极多！”<p>　　原振侠并没有分辩什么，只是装着没听到：“情报机构对救人的女神感到兴趣，真是一大怪事！”<p>　　黄绢笑了一下：“如果你知道，那女神在救人的同时，还有着异常的杀人能力，你就不会奇怪了。”<p>　　原振侠怔了一怔。黄绢一开始说，他就知道黄绢所说的，和前几天林文义告诉他的海上女神是同一件事。可是他再也想不到，那女神还会杀人！他“哦”地一声，但并没有说什么。<p>　　黄绢道：“或者，可以说，她具有惊人的破坏力量。资料上说，至少有三艘属于某国海军的轻型炮艇，在客串海盗的行为中，遭到了破坏。而被破坏的情形，毫无例外，全是齐中裂开，整个解体，而又无法知道，是什么力量造成这种破坏的。”<p>　　原振侠“啊”地一声：“山虎的叙述，他那艘炮艇的情形，正是这样！”<p>　　黄绢扬了扬手：“这种异乎寻常的破坏力量，还不足以引起各国情报机构的兴趣吗？”<p>　　原振侠闷哼了一声：“自然，所有的破坏力量都会引起兴趣，就像脓血会吸引苍蝇一样！”<p>　　黄绢撇了撇嘴：“曾经有半艘被解体的船只被捞起来，研究的结果，那种破坏力量，如同巨大无比的烧焊器一样。像是骤然有了巨大的热量，将整艘船在一剎间切割了开来一般。”<p>　　原振侠声音仍然相当冷淡：“听来有点像各国一直在研究的死光武器。”<p>　　黄绢道：“或者是雷射武器，而且能十分成功地使用……这种武器如果已成为事实，并且被应用了，那实在是令人震惊的事！”<p>　　原振侠沉吟不语，黄绢又道：“林文义、山虎遇到过的那位爱神，身分扑朔迷离之极。她掌握着极其先进的武器，在大海之上，神出鬼没！”<p>　　原振侠心中又起了反感：“她在海上运用她的神奇力量救人，你们是想把她找出来，抢夺她的力量去杀人！两件事大相径庭，一桩是神的行为，另一桩是魔鬼的行为！”<p>　　黄绢咬着下唇不出声，过了一会，才道：“我到山虎上校曾停泊炮艇的地方去过，就是爱神曾经出现过的那个隐蔽的荒岛海湾。”<p>　　原振侠叹了一声……这件事，既然已引起了各国情报机构的注意，而且认定了那个“爱神”，掌握着神秘而具有威力的新武器，那只怕辽阔的南中国海面上再无宁日。各国的各种各样的船只，会以各种各样的形式来回巡弋，不达目的，誓不干休！<p>　　而如今成了国际轰动大事的神秘事件，开始时，只不过是林文义、阿英、山虎上校三个人，在特殊的处境之中，遇到了“爱神”，这个听来十分虚幻的事！<p>　　原振侠来回走了几步：“你当然没有见到爱神！”<p>　　黄绢点头：“没有，但是她的存在，已可肯定。”<p>　　原振侠叹了一声：“我有一点你们可能还不知道的资料……那个在海上，往往在浓雾之中突然冒出来救人的女神，并不是林文义他们曾见到过的爱神……”<p>　　黄绢感到意外：“事情那么复杂？一共……有两位女神？“<p>　　原振侠道：“那位爱神究竟是什么来历，没有人知道。但是有一艘难民船上的一个人，却认出了那救人的女神，就是阿英！“<p>　　黄绢失声：“阿英？就是那个女人？在遇到爱神事件发生之后，就失踪不见了的……”<p>　　原振侠点头：“就是她！”<p>　　黄绢的神情，表示了明显的不信：“那怎么会呢？阿英只不过是一个普通人，她怎么会忽然成了拯救女神？”<p>　　原振侠摊了摊手，表示没有意见。黄绢沉声道：“那林文义在什么地方？是他告诉你的？我要去找他！”<p>　　原振侠软弱无力地道：“放过他吧！”<p>　　他之所以说起来软弱无力，是因为他知道，如果黄绢要找林文义的话，是一定可以找得到，不必他告诉她林文义的地址的。<p>　　黄绢也没有再要原振侠说什么，只是道：“我一定要把真相弄清楚！”<p>　　原振侠苦笑了一下：“那是你的事，你不应该和我商量，我也绝对无法提供任何帮助。”<p>　　黄绢试探地问：“如果从另一角度来看，帮助一对饱历患难、深爱着的男女重逢呢？”<p>　　原振侠知道，她是指林文义和阿英而言。他疲倦地笑着：“我只是一个普通人，没有这个能力，那……应该是爱神的事。如果真有一位专司爱情之神，那么，这就是她的职责，不必他人代劳的。”<p>　　黄绢呆了半晌，轻叹：“看来没有什么可以打动你的心了。“<p>　　黄绢在这样说的时候，神态十分动人。金红色的夕阳，这时恰好透过窗子，映在她的身上，使她看来更有一股朦胧迷离的美丽。<p>　　原振侠心弦一阵震动：“自然有！你本身，就能打动我的心。”<p>　　黄绢仰起脸来，神情复杂之极，显然是绝未料到原振侠会突然这样说，但又显然她一直在期待着原振侠会这样说。而且，原振侠这样说了，令得她在剎那之间，心神激荡，难以自已！<p>　　她发出了一下快乐激动的低呼声，原振侠在这时，已张开双臂。她扑进了原振侠的怀中，两人紧拥着，进行着几乎要令对方窒息的长吻。<p>　　他们互相之间，可以感到对方的心跳，可是他们都感到不满足，因为他们之间，还有着隔膜。他们一面喘着气，一面解除着那些隔膜，直到他们两个人的胸脯，紧紧地**地贴在一起。<p>　　这样，他们感觉起对方的心跳来，就更加亲切，更加接近。<p>　　不论黄绢是多么有权势，可以操纵着多少人的生和死，她都是一个不折不扣的美女。当她柔软的、腻滑的、饱满的胸脯，如此紧密地贴近原振侠的胸膛之际，两个人在那一剎间，都像是飘进了一个迷幻的境地之中。四周围的一切，看来都在“淡出”，由模糊而变得不再存在……存在的，只有他和她！<p>　　四周围的声音，也逐渐由模糊而消失，只剩下发自他们身体之内的声音……急促的喘声和心跳声，以及由于他们相拥得太紧贴，而发出的一些奇妙的声响。<p>　　他和她，像是在倏忽之间，进入了另一个空间之中。在那个只有他们存在的空间中，似乎连他们的体重也不再存在，一切都是飘然的、轻柔的。导致人的感觉，进入一层又一层永无止境的、奇妙的、没有尽头的幻乐的境界。<p>　　他们全然不知道自己的身体姿势，发生着什么变化，只是一直在迷幻快乐的大道上驰骋。除了尽情把自己沉浸在那种境地中之外，根本不去想别的。<p>　　等到原振侠终于又可以有别的一些念头之际，他首先想到的是：刚才，爱神是不是降临过？而现在，是不是又开始离去了呢？他想搜寻这个问题的答案，他看到的是黄绢晶莹澄澈、深邃如海的眸子。而在她眼波之中，他看出黄绢的心中，正在问着同一个问题。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_1'>寻找爱神 序言</b><p>");

document.write ('　　“寻找爱神”。算是整个故事完全结束了吗？看来还没有。<p>　　印支难民逃亡的故事，看来是永难完结的，那是人类历史上许多的大灾难之一。<p>　　卫斯理——<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_2'>寻找爱神 第01部:雾海奇闻 国际瞩目</b><p>");

document.write ('　　联合国派驻曼谷，处理难民事务专员的办公室，设备不是十分豪华，堪称简陋。外面的气温是摄氏三十四度，室内几架旧冷气机虽然在努力工作，但是并未能把气温降低到清凉的程度，所以里面的人，都仍然在冒着汗，衣着随便。<p>　　继莱恩上校之后出任专员的也是一个曾在军队中服役过的军官，年纪相当轻，约摸三十来岁，有着一头柔软的棕发，和十分亲切的外貌，尤其当他毫无心事笑起来的时候，还可以在他的脸上，找到几分稚气。<p>　　只不过这时，坐在办公桌后面，他显然被什么事困扰着，紧蹙着眉。<p>　　他的名字是范西门，有着少校的军衔，不过他不喜欢人家称他的军衔，而爱人家称他为范西门先生。<p>　　困扰着范西门专员先生的是，在来自印支半岛的难民的口中，他一次又一次地听到了有关“海上拯救女神”的事情。<p>　　本来，那不关他的事，传说所说的一切，他也不是很相信，也不会对他形成困扰。<p>　　使他困扰的直接原因，是昨天晚上，他的一个好朋友——小纳尔逊，突然光临他在曼谷的住所开始的。<p>　　小纳尔逊和他的关系相当密切，当范西门是一个出色的指挥官时，已经知道小纳尔逊是一个出色的情报工作者。两个人在华盛顿的一次军事会议中相识以后，就成了好朋友。<p>　　范西门在越战之后，加入了联合国难民事务的工作，多少还是受了小纳尔逊的劝告的影响，小纳尔逊突然到来，范西门应该高兴才是，怎会困扰呢？<p>　　原因是由于范西门F带来的一个问题：两个人在见面寒喧了几句之后，小纳就单刀直入提出了他来的目的——这是小纳一贯的办事方式：“你总共听过多少次有关‘海上拯救女神’的传说？”<p>　　范西门怔了一怔，听过多少次？他无法一下子说得出来，总之，只过很多次了。<p>　　是的，神奇的“海上拯救女神”！<p>　　每当难民船在茫茫大海之中，在海盗船的威胁之下，在风流的颠覆之中，在粮尽水绝的情形下，一个美丽的女神，就会出现，施展她非凡的能力，拯救身在绝境之中的难民。<p>　　这个拯救女神，倏然而来，飘然而去，从不说一句话，只是救人！这种传说，范西门不论听过多少次，都不会确信。<p>　　当范西门看到他的好朋友，一个极其精明干练的情报人员，忽然一本正经向他问起“拯救女神”的事情来，他一方面有点愕然，一方面，也感到了相当程度的好笑。<p>　　他转动着酒杯，不经意地望着窗外一株巨大的白兰树，树上开满了花朵，正散发出浓郁得化不开的芳香：“不记得了，听说过很多次了吧！”<p>　　小纳凑近了身子——范西门一直觉得他这位好朋友，有着一双鹰隼一样的眼睛。当这样的眼睛，想要搜寻什么事情之际，成功率大抵是百分之一百。<p>　　小纳这时，就用那种锐利的目光盯着范西门：“试举其中一次，把详细的经过说给我听。”<p>　　范西门挥了一下手，小纳的这种神态，令他十分不自在，他喝了一口酒：“那只不过是难民的传说，海上航行，本来就容易发生幻觉——”<p>　　小纳一下子就打断了他的话头：“西门，那不是幻觉。到现在为止，我们还不能判定那是怎么一回事，但是那一定是极严重的一件事——”<p>　　小纳平时不是喜欢说话夸张的人，可是这时，他再度俯身向前，直视范西门：“事情的严重性，可能远超乎人类的想像之外，甚至远远超过整场越南战争！”<p>　　范西门不以为然：“只是为了一个虚无飘渺的女人？”<p>　　小纳深深吸了一口气：“不在乎一个或是两个，而在于这一个或是两个所掌握的力量，西门，那是一个可怕之极的力量！”<p>　　范西门感到十分疑惑，那是真正的迷惑，他说：“传说提及的，不是一个‘拯救的女神’吗？难道拯救行动是种可怕的力量？”<p>　　小纳又用力一挥手：“我不和你在名词上争执，总之，那是一种可怕的力量，而且，不但我要追究，西方的情报机构要追究，全世界的情报机构，都在尽力想弄清楚，究竟是怎么一回事……”<p>　　范西门望着小纳，天气虽有点热，可是还不至于到出汗的程度，可是小纳的鼻尖却在冒汗，这证明他的心情又紧张又激动。<p>　　他叹了一声：“好吧，你要是有兴趣，我可以安排一次会见，有一个人，自然是一艘难民船中的余生者，曾向我提及过那女神，你可以听他直接说一遍。”小纳吁了一口气，连连点头。就是这个原因，使得范西门感到相当困扰，而坐在办公室一个角落处的小纳，看来却相当镇定。<p>　　他正在相当快地翻阅一大叠文件，这一大叠文件全是有关难民在海上遇上“拯救女神”的经过。<p>　　所有的记述，全是由语言化为文字的，没有任何可以证明有这样一个女神存在的真凭实据，显然“目击证人”超过三百个，其中也有把女神的样子描述得十分详细的，甚至有精于绘画的，在事后凭记忆把女神的样子，画了下来，但是这一切，都不能当是确实的证据。<p>　　尤其是小纳十分关心的一些问题——也是世界各国情报人员关心的事：<p>　　女神是用什么工具出没汪洋大海的？女神是用什么力量，什么武器对付掠夺难民的海盗船的？<p>　　这些问题，即使是“目击者”，也没有一个，可以精确地说得出来……<p>　　小纳迅速地翻阅着，直到范西门咳嗽了一下，他才抬起头来，这时，职员已带着一个中年人，走了进来。<p>　　那中年人有着花白的头发，精神愁苦之中，也带着侥幸，不断地眨着眼，显得他心中相当不安。<p>　　他进来之后，向范西门行礼，叫了一声：“长官……”又向小纳行礼。<p>　　小纳已经用他锐利的眼光，迅速把那人打量了一遍，而且立即肯定，这样的一个人，是不可能说什么谎话的。尤其，一个女神，在海上出没救人这样的事，只怕要他编，他也编不出来。<p>　　那么，他的叙述，应该是真实的了？<p>　　难道真有这样的一个女神。<p>　　他一面开始听那人的叙述，一面不住在想着许多有关连的问题。<p>　　他首先想到的是，昨晚在和范西门的谈话中，他曾提及到“可怕的力量”，可怕的力量的确存在，他看着详细的报告：<p>　　一艘小型的炮艇，在截劫难民船的过程之中，遇上了“拯救女神”，忽然断成了两截，钢铁铸成的船身，像是被烧红了的刀切开的牛油一样！<p>　　这是什么样的一种力量！<p>　　他又联想起最高情报当局的紧急会议上，一位将军有点嘶哑的声音：“一定要把那……女人找出来，我可不相信有什么神，也不相信有人会专为了救人而长期在海上生活，一定是另有目的的！”将军用拳头打着桌子：“很有可能，女人就是以我们造起来的金兰湾海军基地作大本营的……要尽一切力量把她找出来！”<p>　　小纳曾提醒了将军一句：“将军，据我们所得的报告，苏联和第三势力，也正在作同样的努力！”<p>　　将军的脸色铁青：“烟幕……那可能是俄国人的烟幕！”<p>　　小纳没有再说什么，他曾作了向个假设，甚至曾作了天外来客、外星人生活在海上的假设，但是都难以自圆其说，所以他才决定到曼谷来，多点在难民的口中，了解一些实情。<p>　　自然，单是访问绝不足够，他也已准备了要到海上去，希望可以在海上，亲自遇上“拯救女神”，弄明白她是何方神圣。<p>　　怀着和小纳同样目的，在进行着同样活动的各国情报人员，究竟有多少，没有精确的统计，不过一些顶尖情报人员的活动，想要长期掩饰是不可能的。<p>　　例如华沙集团的盖雷夫人，苏联国家安全局的卡娅上校都到了亚洲！黄绢女将军在东南亚留恋忘返，美丽娇小的海棠，也频频在适当的外交场合出现等等，都可以使人知道，明的、暗的，波涛汹涌，正在为了弄明白“拯救女神”的底细，而各出奇谋。<p>　　其中，有一个也在为“拯救女神”而活动的人，却全然不属于任何势力的，只是纯粹的个人行动。这个人自然就是我们大家都十分熟悉的原振侠医生了。<p>　　原振侠曾参加进这件事情中来，不全然是偶然的机会。就算他遇到了那个林文义的人，是一种偶然，可是后来，他遇到山虎上校，和山虎上校恶斗了一场，那都是必然的事。<p>　　这一切，全都记述在题为《爱神》的那个故事中了。<p>　　林文义为了要寻找阿英，本来准备重返越南，再作为难民逃出来，可是后来，他稍为改变了一下计划，他买了一艘船，在传说中“拯救女神”出没之处，不断地航行着，可是一个月过去，却一点结果也没有。<p>　　林文义的目的，自然和各国情报人员不同，林文义只是要见到阿英，要再见到他刻骨铭心的爱人，已将之当作是自己生命的一大半的阿英，他相信了一个人的叙述，就是那个人，认出了海上的拯救女神，竟然就是阿英。<p>　　原振侠认为不可思议，所以要林文义若是找寻有了结果，和他联络一下。<p>　　一个多月之后，林文义在海上一无所获，他却再一次见到了认出阿英的那人，他决定请原振侠一起，来听那人的直接叙述，希望凭原振侠的分析能力，取得进一步的进展。<p>　　在同一时间之中，接受各方面，各种不同身份的人，通过各种不同渠道找出来，要他们讲海上奇遇的难民堪多，包括了难民专员办公室中的盘问，豪华游艇上黄娟将军的采访，小河边木屋中海棠的追问……但是由于“海上奇遇”的经过都是大同小异的，所以只拣其中一宗来详细叙述，以免重复生闷。<p>　　就拣原振侠的那一宗吧。<p>　　那天，原振侠接到林文义的电话，提到了一个多月来他一无所获，口气十分沮丧，原振侠安慰了他几句，他就道：“见过阿英的那个人，我可以找他出来，是不是要见见他？”<p>　　原振侠道：“好啊，你可以带他到医院来。”<p>　　于是，当天中午，原振侠休息时，看来沮丧的林文义带着一个中年人走了进来，那中年人神情十分闪缩，一脸惊惶的神色，穿着一身新衣，但那种自内到外的新衣服，显然才换上不久，他的神情也极度憔悴，见了原振侠之后，双手不知往哪里放才好。<p>　　他的这种情形，一看就知道是才偷上岸不久的难民，自然来自越南。<p>　　原振侠请他坐下来。<p>　　本来，在医院中，是不怎么适合去谈的，但是听到有了阿英的消息，原振侠也大是感到有兴趣。<p>　　因为当时在海上发生的情形，林文义和HS上校的叙述，扣来却虚无之极，如果再有阿英的叙述，自然可以进一步分析，究竟是发生了什么事！<p>　　林文义介绍那人道：“这位陈满堂先生，算起来，是阿英的堂叔辈。”<p>　　那个陈满堂向原振侠行了一礼，林文义又道：“他才上岸不久，亏他找到了我，与了一起上岸的几个人，全被送到难民营去了！”<p>　　陈满堂的声音干涩无比：“一船……离开西贡的时候，大大小小，三十四人，到上岸的时候，只有十四个人，要不是在海上遇上了阿英，只怕全死在海上……逃难的的代价真高！”<p>　　原振侠吸了一口气：“遇到了海盗？”<p>　　陈满堂摇着头：“没有，遇上了，哪还会有十四个人剩下，船又破，海上风浪又大，人人用绳子绑着身子，说不定什么时候，来一个巨浪，就卷走了几个，粮食饮水用尽了，太阳晒也把人晒死了！”<p>　　原振侠闭上了眼睛，这种惨象，不难想像。<p>　　他苦笑了一下！<p>　　“你说在海上遇上了阿英，那是怎么回事？”<p>　　当原振侠这样问的时候，林文义也用十分急切的神情，望向陈满堂。林文义的这种神态，令原振侠有点奇怪。因为陈满堂应该已向他说过遇到阿英的经过，他为什么还那么急切呢？难道真是因为陈满堂说得“太玄”，林文义根本不懂发生了什么事，所以才想再听一遍，让原振侠解释他不明之处？<p>　　陈满堂咳了几声，原振侠过去，倒了一杯水给他，他喉际发出“咯咯”声，喝着水，放下杯子：“那一天晚上，距离逃出西贡已经十二天了，食水早已用完，晚上的雾很浓，人人都伸着舌头，希望舐到一点水汽，来润一润干渴得发烧的喉咙……”<p>　　以下是陈满堂的叙述。叙述相当长，原振侠曾几次离开又再回来，他也曾想叫陈满堂说得简单一点，但听陈满堂干涩的声音，所说的又是逃难者在海上飘流的那种极度的苦难，他又有点不忍心打断他的话头，所以由得他说下去。<p>　　当然，这里的记述，不是全部的叙述。<p>　　在海上漂流的人，遭遇的大灾难之一，是食水消耗尽了。<p>　　极目望去，全是水，可是那是人不能饮用的水，人只好望着大量的水，而忍受缺水的煎熬。<p>　　突然之间，一个年轻人，声音嘶哑，大叫了起来，一面叫着，一面扑向船舷，几个上了年纪的人都知道他要去干什么，可是却无力去阻止他。<p>　　小木船由于他激烈的动作而幌动起来，人人都只求不要跌进海中去，两个小孩无力地哭了起来，几个妇人发出了无声的叹息。<p>　　那年轻人扑到了船舷，尽量把自己的身子，向外探去，一面用可怕的声音叫着：“水……水……这里有水……全是水……”<p>　　海洋中全是水，这是人人看得见的。神智清醒的人才知道，海水是不能喝的，可是由于太缺水而导致神智不清的人，看出去，水就是水，有什么能喝的不不能喝的之分？那年轻人叫着，身子仆出去，头浸进了海水之中，船上的人，都可以听到他肚腹之间，由于在极短的时间中，吞进了大量的水，而发出一种“古土”、“古土”的奇诡的声音来。然后，只是极短的时间，这年轻人抬起头来，**的脸上现出了怪异莫名的神情，全然不可信的一种难以形容的神情！<p>　　那种怪异的神情，就像是一个在外面漂泊了多少年的游子，回到了家中，才一扑入慈母的怀中，就忽然觉出背上被慈母手中的利刃直插了进去一样！<p>　　他喝下了大量的水，以为水是可以止渴的，可是这时他扭曲的肌肉，告诉了每一个人他身受的痛苦，他张大口，没有声音发出来，只有口唇呈纵纹裂开，血珠子和着水珠子，一起迸射出来。<p>　　他的双手抓住了自己的喉咙，像是要凭自己十根手指的力量把喉咙扯开来，等到发现喉咙扯不开时，手指就无情地向下移，撕扯着胸膛，又发现胸膛也不是那么容易斯裂，体内的痛苦无处泻泄，啃啮着每一根神经、每一个细胞时，他双手用力去扯自己的肚子，肚子看来柔软而有弹性，可以像橡皮一样被拉得向外张开来，可是一样不能拉得破。<p>　　情景是疯狂的，令得每一个看到的人，都不由自主在战栗着，但是，除了眼睁睁看着之外，一点办法也没有。<p>　　自那年轻人的喉际，终于发出了一下声音，已经无法分辨这样的一下声音是有什么含意的了，随着这一下怪异的声音，他一头栽进了海水中。<p>　　海水倒是相当平静，除了他跌下水时，激起了一道水花之外，一切都是那么平静。<p>　　然后，在木船的一角上，是一个女人心碎的尖叫声，和一个男人的喘息声，男人的怀中，抱着一个五、六岁的小女孩，头和手背可怕地软垂着，双眼失神地睁得极大，在她的眼中，也和海面上一样，有重重叠叠的白色的浓雾。<p>　　小女孩死了，父母在哀哭，或许，何必哀哭呢？这才是真正的逃难吧？至少，今生的痛苦，已经远离了。于是，海水又溅起了水花，又一个本来不属于海洋的生命，被海浪所吞噬。<p>　　浓雾渐渐消退，天开始变了。<p>　　天亮了，在各种不同的环境之中，看着各种不同的意义。<p>　　在海面上，在破木船中存身的人心中，在早已水尽粮绝的半死不活的人之间，天亮，表示太阳升起，太阳升起，一点也不表示光明，只表示死亡的加还来临。<p>　　那漫长的一天是怎样过去的，陈满堂实在已无法确切记得起来了，事后，他和其余几个生还者交谈过，别人也无法记得起，只记得是无穷无尽，时间完全停顿，骄阳在天烈日如火，烤炙着他们的生命，要将之烤成焦炭。<p>　　他们只记得，当天色终于又黑下来时，他们一共推了十二个人下海，那是这一天中死去的人。<p>　　而他们也知道，剩下来的人，也都逃不过明天的烈日，那时，只怕不会有人把他们推下海去，如果他们还会被人发现，那他们会变成什么样子，自己也不敢想。<p>　　陈满堂在天色黑下来之后，睁着眼，海面上有异样的反光，水的反光，那种水的反光，具有极强的诱惑力，使他感到清凉的水顺着咽喉流进体内的那种舒畅感，和清凉的水进入体内之后生命得以复活的**。<p>　　他舐着干裂的嘴唇，思想越来越麻木，不知道自己为什么会在海上，他不是一直好好地在陆地上生活的吗？但是，就逼着他们在海上结束生命不可。<p>　　他感到心口一阵一阵剧痛，那要令他大口大口地呼气，有气无力地张大口。<p>　　浓雾是一入夜就开始聚生的，伸长舌头，的确可以感到有那么一点润湿。<p>　　他感到左边有什么压了上来，压了很久他才转身看了一看，一张他熟悉的脸，已变了形，*在他的肩上，生命早已完结了。<p>　　陈满堂和那张已死的脸，隔得如此之近，他陡然不可遏制地号哭了起来。<p>　　号哭声是断断续续的，当然没有泪水，他似乎在自己的号哭声中，进入了半昏迷的状态，视线渐渐模糊了，身子有越来越轻的感觉——是不是生命正在离开躯壳远去？<p>　　然后，一切全是突如其来的，他没有看到新鲜的水，可是却闻到了清水的气味！<p>　　清水怎么会有气味呢？人在通常的情形之下，自然是闻不出清水的味道来的，但是在快渴死的情形下，清水就有浓冽之极的香味，生命之香！<p>　　陈满堂在那时候，非但不感到喜悦，反而感到了一阵深切的悲哀，他没有气力睁开眼来，他意识之中想到的只是：<p>　　自己快死了，人在临死之前，总是会在幻觉中感到一些更好的东西或感觉的，毕竟人的一生太痛苦了，在临死之前，享受一点美好的幻觉，似乎也是天公地道的事。像他那样，明明是因渴致死的，却忽然闻到了水的清香……不，不单止闻到了水的清香，他真的感到了水的清凉，水的滋润，感到有水凑近他唇边，他迫不及待张开口来，他几乎已经忘记喝水的动作是什么样的了，可是，充满生命活力的水，还是源源不绝地流入他奄奄一息的身体之中，使他复苏。<p>　　不需要多久，陈满堂就可以肯定，那绝不是幻觉，而是实实在在正在发生着的事！<p>　　那是很容易分辨的，幻觉只能使人更接近死亡，而真正有水流进了体内，却能使人复苏，他竟然睁开了眼来，他看到雾更浓，他看到自己的双手，捧着一大盆水，他先是吸着气，再急不及待地去喝水，然后，才有足够的神智去考虑究竟发生了什么事。<p>　　他并不是一个崇尚空幻的人，一向十分实际，所以他首先想到的是，有经过的船只，发现了自己。但是雾太浓了，浓得他那时，正在小木船的船首部分，却也未能看清船尾部分的情形，当然更看不清海面上是不是还有别的什么船只在。<p>　　等到他喝了足够的水时，他才看到，在他身边的几个人，还没有死的，都各自捧着杯子或盆，总之是可以盛载涓水的器皿，而在这些器皿之中，也都有着清水。<p>　　他看到那些本来已死了九成的人的脸上，又有了生气，眼珠也开始转动。可知只要没有死的人，这时都得救了，可是救他们的是什么人呢？<p>　　陈满堂想叫，可是久经干渴的喉咙，却十分不听大脑的旨意，不能发出什么有意思的声响来。他知道船上别的人也和自己一样，因为在整艘船上，都有一种奇怪的，发自喉际深处的一种声响。<p>　　就在这时候，陈满堂看到（重要的是，除了陈满堂之外，船上其余人，也毫无例外地看到），在浓雾之中，有一个穿着白色长衣，身形十分苗条，有着乌黑头发的女人，如虚似幻，像是本身就是浓雾的一部分一样，出现在浓雾之中。<p>　　陈满堂首先叫了出来：“女神！”<p>　　当他在这样叫的时候，他还从来未曾听说过有“海上拯救女神”这回事，但是他自然而然，以为那看来如烟似雾的窈窕身形，是一位女神。<p>　　他一叫，那“女神”缓缓转过身来。海面上实在很平静，没有什么风——要是有风的话，雾也不会聚集得如此之浓了。<p>　　可是，那“女神”转这身来之际，她的动作，分明十分轻，十分慢，一点声息都没有，可是她那一头在白雾之中看来分外夺目的黑发，和她身上的白色长衣，却随着她身子的旋转而撒了开来！<p>　　在视觉上，形成个赏心悦目、美丽之极的印象，这种印象，能使得身在极度危急之中的人，得到难以言喻的安慰！<p>　　陈满堂和船上的人，都不约而同，自然而然，发出“啊啊”的赞美声来。“女神”在转过身来之后，人人都可以看到在浓雾之中，不是能够看得十分清楚，但也可以认得清的脸面。<p>　　自然，那是一张美丽庄严，宁谧平和，兼而有之的脸，看了之后，叫人由衷地敬服和崇仰，不过陈满堂看了之后，心中却多了几分惊讶！他一眼就看出：这女神的脸型好不眼熟！<p>　　当时，他并没有想起那是什么人来，只是看着“女神”冉冉地在浓雾之中移动身子，她的身子，早就应该移出了小木船之外了，也不知道她是凭藉着什么可以存身于海水之上的。<p>　　直到她的背影，也几乎全部要溶入浓雾之中时，陈满堂才陡地想了起来：那是阿英，父母和自己自小同乡，又是同行，住所和店铺都在同一条街上的阿英！<p>　　阿英小时候，一点也不好看，可是在十四五岁之后，却像是奇迹一样，出落得一天好看过一天，这是所有街坊都知道的事情，所以也能使陈满堂在这时候，陡然记了起来：那是阿英！<p>　　他扯起喉咙，叫了一声：“阿英！”<p>　　那一下叫声，声音之响亮，连他自己也吃了一惊。而且，在感觉上，仿佛他的那下呼叫声，有一种无形的力量，冲破了浓雾，所以使陈满堂可以清楚地看到，在他一叫之下，“女神”正在向前移动的身子，突然停了下来，而且，转过身来。<p>　　她一转过身，目光便向陈满堂射来，陈满堂如何觉得心头震动了一下，他看到“女神”的口唇，掀动了几下，像是说了一句什么话，或者是她想说什么话，可是却没有人听到任何声音。<p>　　而女神也立时转回身去，陈满堂这时，更可以肯定那是阿英，绝对可以肯定，他又叫了两声，可是没有用，阿英（女神）没入浓雾之中，不见了。<p>　　在女神离开之后，他们的盛水的器皿之中全是水，也有干粮，而且第二天，就有一艘货轮，发现了他们，也就是说，他们海上飘流生涯结束了，获救了，而救他们的，是“拯救女神”，而“拯救女神”，就是阿英。<p>　　陈满堂说完了经过，原振侠挥着手：“照你说来，海面上根本没有别的船只了？那么，女神也好，阿英也好，是怎么来的……”<p>　　陈满堂摇头：“我不知道她是怎么来的，也不知道她是怎么去的。后来，我才知道她救了不少人，都是在难民陷入绝境时突然出现的，也没有人知她怎么来，怎么去。”<p>　　原振侠抬头想了片刻，这究竟是怎么一回事，他很难下结论，而林文义虽然没有出声，但是焦急的眼光，却等于叫原振侠至少应该说出他的推测来。<p>　　原振侠苦笑了一下：“假设……阿英和你分开之后，一直和那位救了你们的……‘爱神’在一起……”<p>　　他自己也觉得自己这样的分析，相当勉强，可是却又不得不循此分析下去。他略停了一停：“自此之后，海上救人的事，就变成由阿英来负责了。”<p>　　他又苦笑了一下：“我只能有这点分析，因为真正的情形如何，我一无所知。”<p>　　林文义低下头去：“我还是要到海上去，我相信，只要她在海上出现，我就一定有机会可以见到她。”<p>　　原振侠深深吸了一口气，他其实并不是很喜欢懦弱的、对强势有近乎卑鄙的屈服的林文义，可是这时，他却也十分欣赏林文义对阿英的思念，他伸手在林文义的肩头轻拍了两下，表示支持。<p>　　林文义抬起头来，神情惘然，长叹了一声。<p>　　原振侠和陈满堂的见面，或者说，陈满堂的叙述，并未能使原振侠作出任何结论，而在其他地方，进行的其他的采访，或同样性质的活动，也未能使参与者得出任何结论。<p>　　例如，小纳和范西门就是。<p>　　在接下来的几天中，小纳接见了各种各样曾见过“拯救女神”的人，听他们叙述经过，范西门在大多数情形下，都不参加了，只有在第三天晚上，约见的那个人，是个例外。<p>　　对小纳的任务来说，能有这个人的亲身经历，十分重要，他和范西门花了不少心力，才算是得到了这个人，双方同意，会面绝不能算是正式的官方接触，不能作任何方式的记录，所以，约会地点，要由对方指定。对方指定的地点，是在曼谷西区，一座庙宇的一个后院之中。<p>　　当小纳知道了指定的地点之后，他十分卑夷地一挥手：“庙宇？为什么要在一座庙宇中？”<p>　　范西门冷笑道：“或许，我们曾有不能作任何形式的记录的约定，他认为在庙宇中，我们就不会违背协定，不会把他的话记录下来。”<p>　　小纳的声音更加卑夷！<p>　　“一个客串过海盗的人渣，会相信神明的约束力吗？”<p>　　范西门的话，对东方人，或者也对西方人，总之对所有人，都不是很恭敬，他道：“世上尽多一面做坏事，一面呼叫神明的人！”<p>　　小纳没有再说什么，只是为那个约会，略做了一些准备工作。<p>　　使他们在事先有那么不寻常的对白的，自然是他们要见的那个人，身份十分特殊之故。那个人，身份是现役的海军军官，但是却客串海盗，劫掠的对象，也是在海上逃亡的印支半岛难民。<p>　　而在一次劫掠行动之中，“拯救女神”突然出现，救了在苦难中的难民，而惩戒了那群客串海盗，他是唯一的生还者。<p>　　他的名字是大差。<p>　　大差原来的军衔是什么，已无关紧要，妙的是，在经历了这件事情之后，他仍然当他的海军军官，而在他的身上，曾发生过这样的事，是那次获救的难民，事后透露出来的。<p>　　反正在政治情况**的情形下，也不会有什么人对他进行调查，在几次酒后，他还十分津津乐道“海上女神”为什么饶恕他的经过。小纳正需要直接的资料，还是给了他一笔相当可观的酬劳，他才肯接受询问的。<p>　　约定的时间是下午，庙宇的后院，树影婆娑，已经算是相当阴凉的了，但是摄氏三十三度的气温，手中的扇子扑得再快，一样会冒汗的。<p>　　小纳衬衫的背上全被汗湿透了，令他十分不舒服，要不时抖动衬衫，好使湿了的布和皮肤之间，产生一点空隙，透点空气。<p>　　他坐在又族笆蕉旁的一张石凳上，不住地发出埋怨的声音来。范西门看来比他镇定些，小纳叹了一声：“等一会，所听到的一切，可能是世上最奇妙的事，最不可思议的事，也有可能，是最无稽的谎言……”<p>　　范西门笑了起来：“两者之间，好像并没有太大原区别？”<p>　　小纳苦笑了一下：“希望我们获得的资料，超过别人所获得的……”<p>　　范西门没有说什么，只是道：“来了！”庙宇中十分静，夏蝉的鸣叫声单调而沉闷，所以有脚步声传过来时，十分容易分辨得出，那不是属于庙宇中僧人的脚步声。<p>　　不多久，墙角处有人影一闪，又过了一会，才有人踅了过来，那人中等身形，衣着普通，戴着一顶相当大的草帽，遮住了头脸，一副贼头狗脑的样子。<p>　　他迳自来到了小内和范西门的面前，先一句话不说，伸出了手来。小纳沉声道：“先让我知道你真正的身份，肯定是我们要找的人。”<p>　　那人身子略挺了一挺，一言不发，转身就走，他走出了不到两步，早有准备的小纳，一扬手，把一大叠面额的美钞，抛向前去，落在那人的脚下。<p>　　那人陡地站定，伸手去拾那叠美钞，可是小纳一抖手，那叠美钞上连着细绳，一下子又把钞票，扯了回来，小纳的声音听来一点商量的余地也没有：“一定要先弄清你的身份！”<p>　　那人喉际咕噜了一句话，听起来不像是什么好话，他转过身，又来到小纳的面前：“事先讲好的，不能有任何记录，若是公开了，我将否认我所说的一定！”<p>　　小纳几乎吼叫：“证明你的身份……”<p>　　那人取出了一份证件来，小纳绝不客气地掀开了他头上的草帽，对照着证件上的照片，证明了是同一个人。而他得自军方的资料，也说明这个叫作大差的海军军官，曾是一艘巡逻艇的副艇长。<p>　　那艘巡逻艇，在一次执行任务中发生意外沉没，全艇官兵八人，只有他一个人生还。<p>　　小纳知道，眼前这个看来像贼多于像官的人，正是他要找的人了。<p>　　他绝不掩饰对大差的鄙视，几乎是呼喝地道：“说清楚一点，别太罗嗦，集中说你们的炮艇怎么被摧毁的经过，我要一切细节，但不要渲染，说完了，这叠钞票，就是你的……”<p>　　大差咽了一下口水，连声说“是”，之后，就开始了他的叙述。<p>　　正如小纳刚才所说的，大差所说的，可以称为世上最不可思议的事，但是也可以说是最无稽的谎言——两者之间，如何去下判断，很有点令人啼笑皆非。<p>　　大差在一开始，并不讳言他们客串海盗的罪恶行迳，他只是为自己辩护：“我比任何人都好，我绝不杀人……也不……强奸妇女……除非是有的女人自己愿意……所以，女神才放过了我。”<p>　　人在这样说的时候，甚至大有自己赞许的神色。<p>　　小纳几乎忍不住气，要向大差的脸上吐痰！<p>　　大差继续道：“那是……四个多月前，我们都在晚上出动，在天将亮未亮时分……行事……”<p>　　天色将明未明时分，海上如果有雾的话，是雾最浓的时候。<p>　　巡逻艇在海面上高速行驶，一大团一大团的浓雾，在艇两旁掠过，艇上官兵八人，这时都脱下了制服，他们干这种客串海盗的勾当，已不止第一次了，客串海盗对付掠劫的对象，绝不会比正式的海盗仁慈，只有更卑恶贪婪。<p>　　在大雾之中，这八个客串海盗的脸上，都泛着丑恶的油光，双眼之中，也满是红筋，看来不像是人类的眼睛，艇长陡然扬手，巡逻艇的机器停了下来，他们听到，右前方有木帆船的机器声传来——那是典型的破旧大型的难民船，他们有经验，这种大木船上的难民不会少，财货自然也相当多。<p>　　艇长在倾听了一会之后，作了几个手势。由于一切都不是第一次进行了，所以根本不必再说什么，巡逻艇的机器又发动，全速向前冲出，两名机枪手，也把住了机枪，只要浓雾之中，一可以看到目标物，机枪的枪口，就会喷射出夺命的火舌！<p>　　以前很多次都是那样的，这次不应该有例外！可是，巡逻艇全速前进的时间太长了，至少已经有五分钟了吧？<p>　　为什么还没有看到满载难民的木船，为什么看出去，只是茫无边际的浓雾？<p>　　艇长首先感到情形有点不对，一扬手，巡逻艇的机器再次停止，海面上，静到了极点，除了海水打在艇身上的拍拍声之外，没有任何的声响，刚才还清晰可闻，航程至多在两百公尺之外的木帆船的机器声完全消失，一点也听不到了。<p>　　艇长十分恼怒：是木帆船发现了他们，也停了机器，想藉着大雾的掩遮溜走！这对他来说，简直是一种不可容忍的挑战！<p>　　他陡然下令：“开火！”<p>　　两挺重型机枪旋转着，向着浓雾，作三百六十度旋转的扫射，艇长知道，机枪的射程，远达五百公尺，木帆船不论躲在浓雾中的何处，都必然在三百六十度的旋转射程之内！<p>　　而一分钟的猛烈扫射，就可以迫使躲在浓雾中的木贝船发出声响，暴露所在，甚至投降，讨饶！<p>　　可是枪声停止，海面上仍是一片寂静，寂静得难以相信。<p>　　艇上所有人都向艇长望来，艇长侧着头，用心倾听着，在寂静之中，他陡然听到了一阵水声，那是有什么物体在水面上迅速移动的声音。<p>　　不但艇长听到，别人也全听到了！每个人都现出狠毒贪婪的神情来。<p>　　艇上每一个人，都自然而然，认为那是木帆船停了机器，想在浓雾之中溜走时所发出来的声响，艇长甚至忍不住发出了桀桀的怪笑声来，两名机枪手，也不等艇长下令，就把机枪口，转向了声音传来的方向。<p>　　这一切，全是一刹那之间完成的事，只等艇长扬起的手向下一沉，海上的屠杀和掠劫，就可以开始了，也就在那一刹间，刚才有声响传来的那个方向，浓雾，突然“裂”了开来。<p>　　那是一种十分奇妙的景象，浓雾本来浓得像是真实一样，忽然“裂”了开来，自然可以看到原来被雾遮住了看不见的东西。<p>　　艇上的人都看到，有一艘相当大的破旧木帆船，在前面不到二十公尺处，船上几十个人，都可以看得清清楚楚，这种木帆船，若是停了机器之后，在海上移动的速度，应该是十分缓慢的。<p>　　但这时，他们看到的情形却是，木帆船的移动，快捷无比，陡然一闪之间，已经闪进了浓雾之中，而且，在这时，人人可见，木帆船之所以可以移动得如此之快，并不是它本身有什么动力，而是有一个人，在木帆船的船尾部分，推了一下，就是那一推之力，令得木帆船箭一样地射进了浓雾之中，消失不见了！<p>　　而那人，在把木船推进了浓雾之后，就转过身来，面对着巡逻艇。<p>　　那是一个极其美丽的女人！<p>　　那女人有着令浓雾无法逼近她的力量，因为不但在她的身边，雾在翻滚着无法接近她，而且，她的眼光，那像闪电一样的目光，也能把雾逼开来，逼得巡逻艇上的各人，一时之间，不知如何才好，由于眼前的景象实在太奇特，他们都在极度的震慑之中，手足无措。<p>　　大差说话不是很流利，有点口吃，当他讲到被眼前的景象弄得手足无措之际，更是结结巴巴，词不达意。<p>　　小纳不耐烦地挥着手：“你……干脆我问，你答算了，你说得太不明不白了……”<p>　　大差咽了一口口水：“当时的情形，确然如此，我自然只有照实说。”<p>　　小纳闷哼了一声：“照实说，什么叫作‘有人在木船的尾部推了一下’？木船那么大，一推之下，就能飞快前进……”<p>　　大差苦笑了一下：“我看到的情形，就是这样。”<p>　　小纳一扬手：“推木船的是那个女人，她当时站在什么东西上面？”<p>　　大差瞪大了眼：“谁去注意这些……细节呢？”<p>　　小纳几乎要骂出粗话来，在一旁的范西门道：“你仔细想一想。”<p>　　大差叹了一声：“我在事后，想过不知多少次了，可是当时一见到那么美丽的一个女人，突然在浓雾中出现，目光如电，谁也不知她是妖是神，个个都吓呆了，谁还会去注意她站在什么东西上面？她穿着十分长的白色长衣，可能根本没有双脚，谁知道……”<p>　　小纳抹了一把汗，用蒲尾赶走了绕着他乱飞的苍蝇：“说下去。”<p>　　大差道：“艇上所有人都不知怎么才好，那女人……女神……却一下子就卷着浓雾，上了巡逻艇……她那时，是站在艇首的。”<p>　　小纳继续挥手，大差也就说下去。<p>　　那美丽之极的女人，突然一下子站到了巡逻艇上，站在各人的面前，艇上的水手长是一个色鬼，突然发出一下怪笑声，张开双臂，就向那女人扑了过去。在那一刹间，他一定以为那女人是难民船中的一员了。<p>　　他一面叫，一面向前扑去，他肯定未能沾到那女人分毫，那女人就扬起手来。<p>　　没有人看清有什么动作，只觉得眼前陡然一亮——（小纳又十分详细地问到了这个经过，所以大差的叙述，也十分详细。）<p>　　那一亮是突如其来的，极像是……不像是闪电，像是强力的闪光灯，突然在近距离闪了一下，不但光亮发生的时候极光，什么也看不到，而且，在光亮消失之后，眼前也全是鲜红的一大团，仍然什么也看不到，时间只有两秒钟，或者更久。<p>　　等到又可以看到眼前的情景时，他们看到那水手长双手挥舞着，动作相当滑稽，如同在舞台上故意做出来的慢动作一样，十分不自然，有使人想作呕之感——自然，那种感觉，是来自他痛苦之极，惊骇之极，面上肌肉完全扭曲，眼珠都已突出了眼眶的可怖景象带来的！<p>　　小纳又打断了大差的话头：“照实说，少夸张！眼珠怎么可能跌出眼眶来？”<p>　　大差咽了一口口水：“我没有夸张，真的，他的眼珠，自眼眶中跌了出来，有一大半挂在外面……我从来没有见过那么可怕的情景过，他……好像是想伸手把眼珠托回去，可是他又在向前猛冲，他没有碰到眼珠，就一脚踏出了船舷，跌进了海中！”<p>　　大差又强调了一句：“从头到尾，我没有听到什么声音，连他跌进了海中，都没有发出什么声音来。”<p>　　小纳苦笑了一下，喃喃地重复了一句：“眼珠跌了出来……是那女人打了他一拳？”<p>　　大差倒真的十分认真：“不知道，在那亮光一闪间，发生了什么事，我不知道，因为在那一刹间，根本什么也看不到。”<p>　　接下来的变故，发生得更快，艇长发出一了下吼叫声，指向那女人，机枪的枪口，立即冒出了火舌，可是才不到十分之一秒，两挺巡逻艇上的重型机枪，陡然炸了开来，这一下，不但有声响，而且还有许多连带而生的特殊效果，例如那两个机枪手，在隆然巨响，火光闪耀的爆炸之中，首当其冲，不知被炸成了多少碎片，其中有若干片，像冰雹一样打了下来，落在大差的身上，由于连血带肉，直接落在肌肤上的，还有着灼热的感觉，而且黏乎乎的，拂也拂不掉，其中有些部分比较大一些的，在半空之中，洒下了一阵血雨。<p>　　这一下变故陡然发生之后，余下来的五个人，个个都如同泥塑木雕一样，一动不动。<p>　　大差只感到，那白衣飘飘的女人，这时看起来，是世界上最可怕的形象，她站在那里，实在是和死神的化身没有什么分别，她的目光，轧透浓雾，如同闪电，先停留在艇长的身上，然后摇了摇头，现出一种厌恶之极的神情来！<p>　　艇长正在举起佩枪来对准她，佩枪一下子也炸了开来——那令得艇长在向下倒去之际，只是下半身倒下去的，他的上半身，已在爆炸之中化成碎片了。<p>　　小纳再度打怕大差的话头：“你没看清她手中持的是什么武器……”<p>　　大差回答得极肯定：“她手中没有武器！”<p>　　小纳哼了一声：“可是她有力量，使别人手中的武器爆炸？”<p>　　大差摇头：“我不知道那是不是也的力量。”<p>　　小纳不由自主地摇了摇头，大差的叙述，以他自己来作知识上的判断，实在是不可能的事！要令他人手中的武器爆炸，总要有一种力量才是，而一种力量，总要通过一样东西，一种装置来发出来才是，否则，力量自何而来！<p>　　难道真像他早些日子看过的中国的神怪小说那样，一翻手掌，掌心就有大量的电能发出来，称之为“掌心雷”？或者是一伸手指，就有一股雷射激光，发自指尖，称之为“一道剑光”。<p>　　他耐着性子问：“那女人，至少手部，或是身体的其他部分，有点动作吧！”<p>　　大差用力瞪着眼：“有……有的……她双眼向艇长望来……她的眼光和闪电一样。”<p>　　小纳又叹了一声：比神奇小说更神奇，只要望上一眼就能令敌人手中的武器爆炸，这是一种什么样的能力？<p>　　他把手中的大扇子用力拍打在腿上：“解决了四个，还有三呢？”<p>　　大差上下两排牙齿在“格格”作声，那自然是他想到了当时的情景，心中还在感到害怕之故。<p>　　当时，大差虽然身为副艇长，但是和其余三人一样，失魂落魄地发一声喊，转身向艇尾部分便奔。<p>　　他们那时的行动，甚至是无意识的，巡逻艇能有多大？就算奔到了艇尾，又能逃出多远？可是他们却行动一致，只觉得离开那女人远一寸，都是好的。<p>　　在向艇尾奔跑的过程中，他们是背对着那女人的，大差并不是奔在最前，在他前面有两个人，大约只奔上三五步，闪亮的精光，连闪了两闪，大差就看到估他前面的两个人，双手掩着脸，突然之间，踉跄转了转身子，跳进了茫茫大海之中。<p>　　所以，当他突然又感到有精亮的光芒，自身后闪射过来时，他认为这次遭殃的，一定是自己了，在那一刹间，他也下意识地停止了奔逃。<p>　　然而，当他一停止之后，在他身后的一个人，挥舞双手，越过了他。<p>　　他转头一看，那人脸上的神情，也是惊骇莫名，满面都是才沁出来的血珠子，口张得大到了不能再大，却又没有任何声音发出来。<p>　　大差可以清楚地看到，那人的舌头，在他张大了的口中，可怕地发着抖！<p>　　那人由他身边一掠过去，也转了一转身，向前直冲，跌进了海水之中。<p>　　大差清楚地知道，巡逻艇上，只剩下他一个人了！<p>　　他在那时，绝未想到自己还能活着，他只是自然而然，跪了下来，自然而然，屈服在不知是神法仙法还是妖法魔法之下——他只知道这种法，只要一举手之间，就可以把他当蚂蚁一样捏死！<p>　　他跪了下来，双手抱着头，伏着，发着抖，可是却什么也没有发生，不知道过了多久，他慢慢抬起头来，才一抬头，就看到女神在他的身前！<p>　　他不住地叩头，口中杂乱地说着许多求饶的话，不敢去看女神。<p>　　在这期间，他由于实在心中太恐惧了，所以根本不知自己讲出什么，直到又是一下水声传来，令他住了口，他才看到，一艘救生艇正好离开船舷，落向海面。他不知道那是谁放下去的。<p>　　同时，他看到女神伸手，向那救生艇指了一指，大差感到那是要他上救生艇去，他仍然发着抖，但是十分迅速地跳进了艇中。<p>　　他才到了艇，就感到所有的浓雾，一下子全成了鲜红色，红得如此夺目，当他半闭着眼向前看时，看到巡逻艇已齐中裂开，断成两截，正在迅速地下沉而那个白衣女神，已经不知去向了，雾也在转眼之间，回复了原来的颜色。<p>　　他开始拚命划艇，终于在两天之后获救。<p>　　大差讲完了他的遭遇，眼睁睁地望定了小纳。小纳向范西门望去：“这是我听过的最拙劣的故事！”<p>　　范西门缓缓摇着头：“我还以为你的工作使你有丰富的想像力！小纳，你听到的，不是故事，是事实……的确有这样一个具大神通的女神，在海上活动！”<p>　　大差连连点头：“是，从那次之后，我听不少人讲起过，巡逻艇……是客串海盗的一些……船，没有一艘能逃过去的，船上的人……只有我一个生还的，还有半截船被捞了起来——”<p>　　小纳喝了一声：“说你自己知道的！”<p>　　大差站了起来，拍了拍裤子：“我知道的事，已经全说完了。”<p>　　小纳十分疲倦地挥了挥手，大差摇摆着，走了开去。这时，已到了斜阳西下时分，庙宇建筑在斜阳之下形成的阴影，遮住了他们两人，小纳苦笑一下：“我不知如何作结论，真的，照例要写份报告的，这报告如何写法？”<p>　　范西门也摇着头：“照实写？”<p>　　小纳道：“上头还需要我的意见。”<p>　　范西门用力一挥手：“承认真有这样的一位女神，建议进一步探索。”<p>　　小纳在自己的脸用力上抚摸了一下，没有再说什么。他这时，心中在想：自己这方面，可以说一点收获也没有，其他各国的情报组织呢？是不是有收获？能不能提出一个建议：大家交换一下情报？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_3'>寻找爱神 第02部:船长述异 扑朔迷离</b><p>");

document.write ('　　当他在这样想的时候，原振侠接到了黄娟的电话：“听说，有一个难民，向你叙述了海上女神的事？”<p>　　原振侠承认：“是，他认出了女神……是阿英，至少和阿英十分相似，可是也没有什么用处，得不出进一步的结论来。”<p>　　黄娟的笑声，虽然通过了复杂的物理变化，但自听筒中一传出来时，仍然十分动听：“现在，我和你，知道得最多了。”<p>　　原振侠一时之间，不是很明白黄娟这句话的意思，所以只是“嗯”了一声。<p>　　黄娟补充着：“其他人，包括两大阵营的高级情报官在内，都只知道有‘拯救女神’，而不知道有一个‘爱神’，自然更不知道，正由于有爱神，才会出现拯救女神的。”<p>　　原振侠道：“那一样不能有进一步的结论。”<p>　　黄娟的笑声，听来更欢欣：“知道得越多，就越可以有进一步的结论，一小时之后，我们会约见一个船长，一个货船的船长，可要听听他的经历？”<p>　　原振侠正在想着如何才可以作有效的推辞，黄娟像是知道他的心意一样：“这位船长，在南中国海航行时，曾救起了两万多个难民，他说，是海上女神要他救的，他不但见过海上女神，而且，现在他神魂颠倒，只想再见女神一次。”<p>　　原振侠皱了皱眉，这引起了他极度的好奇心，黄娟道：“一小时之后，在公海的我的游艇上，你到机场去，有飞机接你。”<p>　　原振侠吁了一口气：“好……”<p>　　黄娟笑得像胜利者：“自然好，我很少被人拒绝的！”<p>　　原振侠苦笑一下，大约一小时后，他跨出停在海上的小型水机，快艇把他送上一艘大游艇，黄娟的“游艇”，实际上，那是设备完善得超乎想像，攻击力强得超乎想像的战船。<p>　　原振侠被带进了小会客室，黄娟已经和一个三十来岁，身形高大，精神忧郁的人在一起喝酒了。原振侠一进来，那人就直视原振侠，然后，取出一张素描人头像来：“是她？她叫阿英？”<p>　　原振侠向那张素描看了一下，画的是一个有着如梦幻般的脸谱的美丽女人。画家的艺术才能极高，连那美丽的女人，眼神之中，有着几分迷惘的神情，也表达得清晰无比。原振侠没看见过阿英，他只在山虎上校和林文义以及陈堂满的叙述中，知道阿英，所以他不能回答那人的问题。而且，那人的态度，相当无礼，原振侠也不想去理他，他迳自斟了一杯酒，走向一角，坐了下来。<p>　　黄娟笑道：“原医生没见过，他认不出来的。”<p>　　那人向原振侠望来，一副不屑的神气，仿佛没有见过阿英，就不配做人一样。那种神态，更令得原振侠生气，他闷哼一声：“山虎上校是见过阿英的，叫他出来认一认就行了！”<p>　　黄娟立时叫：“原！”<p>　　原振侠知道，自己一定说了不该说的话，可是不知道是为了什么。<p>　　那人立时道：“山虎上校？他是什么人？在哪里？我立刻要见他！他认得阿英？他是怎么会认得阿英的？”<p>　　他发出了一连患的问题，令得黄娟也十分不高兴：“波尔船长，我们是讲好了的，我提供一流的画家，画出你日思夜想的女神的样子来，并且告诉你一些有关她的事，你就把遇到她的经历告诉我！”<p>　　那个人——他自然就是波尔船长——皱着眉：“可是我要再见她！”<p>　　原振侠喃喃说了一句：“人人都想再见她，只怕轮不到你！”<p>　　那波尔船长看来有点像印度人，脾气相当暴躁，霍然站起来，指着原振侠：“你没见过她，不配谈论她！”<p>　　原振侠又是好气，又是好笑，黄娟忙道：“船长，你要是不肯实行诺言，那就算了！”<p>　　波尔仍然一副挑战的神气，望着原振侠，原振侠神态悠闲，看也不看他一眼。<p>　　船长重又悻然坐了下来：“她……简直是女神，当然是女神，我从来没见过那么美丽的——”<p>　　黄娟不耐烦：“说经过，船长，请别说你个人的观点。”<p>　　船长有点恼怒，但总算没有发作，大口喝了一口酒，道：“她是突然出现的——”<p>　　波尔船长在未开始叙述之前，看来焦躁莫名，但是一开始叙述，他不但文静了下来，而且，那种悠然沉浸在回想中的神情，也绝不是假装出来的，由此可知他是何等享受回忆他和女神相见的情景。<p>　　原振侠向黄娟使了一个眼色，黄娟作了一个“请原谅”的手势。<p>　　船长又重复了一句：“她突然出现，当时，我正在驾驶室，雾很浓，需要船长亲自指挥航行。”<p>　　波尔船长是航运界中佼佼者，三十岁就当了船长，航行经验丰富，如今他指挥的货船，属于亚洲一个大航运集团，是最新型的大货船。<p>　　这种大货船的设备相当先进，船虽大，但是船员不是很多，一切全是自动化的，驾驶室中，有着电脑和许多电脑的附件，其中之一，是一个可以显示电脑资料的，相当大的荧光屏，在控制台的左首。<p>　　波尔船长坐在驾驶楼上，右首的雷达荧光屏显示一切正常，他伸了一个懒腰，突然之间，他的动作有极短时间的僵硬，因为在那一刹间，他看到左首，显示电脑资料的荧光屏上，像是出现了一个女人——一个穿着白色长衣的女人！<p>　　波尔船长在那一刹间，没有勇气转过头去看个明白。<p>　　他怀疑自己是眼花了——就是这点令他不敢转过头去，近年来他染上了酒瘾，公司方面还不知道他有这个怀习惯，如果知道了，船长的职位，自然不保。而眼花、发生幻觉，却正是酒精中毒的症状！<p>　　他勉力定了定神，直视着前面，颈骨有点僵硬，他先用眼角，去瞟荧光屏一下，一瞟之下，心头不禁狂跳！并不是眼花，在荧光屏上，的而且确，有一个白衣飘飘的女人，正在向他打手势，像是有什么话要告诉他！<p>　　由于船长一上来给原振侠的印象就不是十分好，所以原振侠的态度，也不是十分客气，他陡然重重放下了手中的酒杯，发出了一下冷笑声：“这种谎言，只好去骗骗无知妇孺！”<p>　　波尔船长的额上，立即青筋凸起，厉声道：“我所说的每一句话都是真的……”<p>　　黄娟也道：“且听他说下去……”原振侠平时很少发脾气，但是在脾气来的时候，却也相当较瞧的，他霍然站起：“如果他一直在说谎，听下去有什么意思？”<p>　　波尔船长握紧了拳，向着原振侠幌着，黄娟吓了一大跳，忙道：“船长，趁你手指还没有断一大半之前，快收回你的拳头！”<p>　　船长迟疑了一下，但是看到黄娟的神情紧张，他又深知黄娟的身份，所以不敢造次，拿起酒杯，一口喝干，大声道：“我说的全是实话！”<p>　　黄娟向原振侠望来，征求他的意见，原振侠冷冷地道：“他说在驾驶室的荧光屏上看到了一个女人？要知道那荧光屏是和电脑连结的，并不是什么闭路电视的荧光屏，就算有人可以‘进入’电脑，也决不能在电脑的终端荧光屏上现身出来！”<p>　　黄娟也不禁“啊”了一声，她并没有听出这个破绽来。<p>　　电脑终端的荧光屏，和普通电视的荧光屏，看起来差不多，但是实际上，差别极远。<p>　　要在普通电视荧光屏上看到一个人，可以有多种方法，最简单的，自然是和电视放影机，或摄像机联系，也可以通过接收电波，或碟影机等设备，使人像出现在荧光屏上。<p>　　电脑的终端荧光屏上，自然也可以出现人像，但那必须先输入资料，编定程序，再通过自动的或人手的操作，使之显现出来，那是一个相当复杂的程序，绝不是什么人想出现便可以出现的。<p>　　那位海上的“拯救女神”，虽然神通广大，但是“进入电脑”，在电脑的终端荧光屏上现身出来，还是难以想像的事，所以原振侠才说波尔船长是在撒谎。<p>　　在黄娟“啊”了一声之后，船长的脸色难看之极：“我自然知道两种荧光屏之间的不同，现在，我只是在叙述事实，并不是在讨论科学！”<p>　　原振侠伸手直指着他：“你的所谓事实，是根本不可能发生的事！”<p>　　船长倒也针锋相对：“你的所谓不可能发生的事，恰好是我的真实经历……”<p>　　原振侠还想说什么，黄娟已十分温柔地叫了他一声：“原！”<p>　　那一下叫声，令原振侠心陡然向下一沉，刹那之间，非但没有了任何恼怒之意，反倒心境平和宁静之极，甚至一下子就想到自己的态度，十分不对。<p>　　——用普通的科学常识来判断奇幻无比的事，自然容易得出“不可能”的结论来！他深深吸了一口气。<p>　　他和黄娟，互相大有心意地交换了一下眼色。在原振侠和黄娟眼神的接触中，原振侠又感到了一阵震动——甚至是一阵心悸！他这才知道，黄娟对自己竟然可以有那么深的影响力！她一下轻柔的呼唤，她一个深情的眼神，都可以使自己的心情，在刹那之间，起那么大的变化。<p>　　他虽然震动，可是还是十分愿意自己的情绪，受黄娟的影响，所以他立时向船长道：“对不起，我妄下判断，当然是我不对……”<p>　　波尔船长用十分讶异的神情望了原振侠片刻，才道：“不怪你，事实本来……就难以令人相信。”<p>　　黄娟取过了一瓶酒，轻巧地抛向船长，船长一伸手接住，喝了几口。<p>　　作为一个医生，原振侠立时可以在对方喝酒的那种神态中看出，波尔船长几乎已是酒精中毒的末期的受害者了。<p>　　波尔船长伸手抹去了唇边的酒，继续说下去。<p>　　他又定了定神，等到肯定了不是自己眼花之后，他拚命镇定了下来。<p>　　他首先想到的是：什么人在开这样的大玩笑！这种玩笑也开得的吗？<p>　　他一面想，一面已面对着荧光屏，清清楚楚地看到了那个白衣女人，或者说，只是朦朦胧胧地看到了那个白衣女人。<p>　　因为那白衣女人，像是在浓雾之中，所以脸面不是很看得真的，可是她的动作却又看得十分清楚，只看她伸手，向下指了一指，示意他去看她所指之处。<p>　　在那一刹间，虽然经验丰富的波尔船长，也实在无法理解发生了什么事。<p>　　在他参加航海事业之前，他已经听到过不知多少有关航海的传说。老一辈的人喜欢说：在大海之上，没有不可能发生的事。<p>　　在长时间的航海生涯之中，他也几乎可以完全承认之句话了，但是眼前的情景，却还是他无法理解，甚至无法接受的！<p>　　一个女人，在电脑的荧光屏上出现，而且分明还想和他交谈、沟通！这个女人看来，如此虚无飘渺，像是真实的存在，又像是只是一个幻影！<p>　　这是怎么一回事？<p>　　他一再问自己，一再用力抚摸自己的脸，盯着荧光屏看。<p>　　由于荧光屏上的女人的动作是如此简单和容易明白，所以他不由自主问：“你……你想我看……什么东西？”<p>　　他是喃喃自语式地问上一句，可是荧光屏上那女人竟然立即做了一个“是”的手势，并且点着头，手指仍然坚决地指着下方。<p>　　这不禁令船长全身在刹那之间，充满了寒意，就处曾喝了一支酒，这时也酒意全消了。<p>　　他双眼睁得老大，就在这时，荧光屏的下半截，出现了绿色的闪光，闪光迅速化为文字，他是经验丰富之极的船长，自然懂得如何去看电脑上的文字，而一看之下，他心中更是骇然之极！<p>　　现出来的文字是：“请转自动驾驶系统，我会使电脑控制船只驶到该去的地方去！”<p>　　在那一刹间，波尔船长的思绪，真是混乱到了极点，他的唯一反应是用力敲打着自己的头。<p>　　可是怪异的事，还在进一步发展，那女人象是看到了他的怪动作一样，竟然用一个十分娇媚的姿势，掩着嘴，笑了起来。<p>　　波尔船长几乎以为自己听到了她动听的笑声！事实上，他当然没有听到什么声音，只是那女人纤手掩嘴，细腰轻摆，那种神态，使看到的人，自然而然想到了她正在娇声发笑的条件而已。<p>　　他的眼瞪得更大，那女人突然向前走来，他不由自主，身子向后，仰了一下，像是怕那女人自荧光屏中突然走出来一样！<p>　　那女人陡然移近，情景虽然不可能，可是他确然看到那女人在移近，就像有一具摄像机对准了那女人，而又移动了焦距，把锐像接近了，一下子，变成了她的脸部特写。<p>　　船长的怔呆，至些可说已到了他一生的顶点！<p>　　那是一个极美丽的东方女人，年轻、美丽的脸上，笑意还未曾完全退去，所以看来也格外感人，她双目明亮，在荧光屏上有人现出来，本来不能给人以十分清晰的感觉的，可是那女子的一双眼睛，非但看来明澈无比，而且连也深邃的眼光之中，有着某种程度的忧郁，也可以使人感觉得到！<p>　　波尔船长所受到的震动，是无与伦比的！大海航行的传说虽然多，但却全是古老的传说：一艘无人的船只，一艘鬼船，一只大得像山一样的海怪，变幻不测的风波……等等。<p>　　此际他所经历的怪异的事，竟然和最新科技产品，奇妙地结合到了一些的情形，是他在这以前，连想也无法想得到的！<p>　　荧光屏上的美女，巧笑倩兮，像是在向他颔首，他也不由自主地点了点头。然后，美女又以恳求的，但是十分坚决的神情，又用她灵活动人的眼睛，指示他去看那两行字，并照着那两行字去做。<p>　　波尔船长叹了一声，他完全顺服了，他神智十分清醒，他甚至想到，就算这是一种最新的骑劫货轮的方法，他也没有法子拒绝这样的一个美女的要求，荧光屏上的那美女，和那有所求的神态，简直是无可抗拒的！<p>　　他不住不由自主地点着头，那时，他根本不及去想一想，那女人是通过了什么方法才会在荧光屏上出现的，自然也更不及去想，他能看到一个出现在荧光屏上的人，在荧光屏上的人，绝没有也同时可以看到人的道理。<p>　　可是，那时的一切情景，似乎都不照着道理在进行，他极其肯定地感到荧光屏上的那女人，可以看到他，因为他一点头，一有了答应对方要求的动作，那女人就现出了感激的神情来，也嘉许似地微微颔首，这更鼓励了他要照那女人的吩咐去做。<p>　　他略转过身去，按动了许多掣钮，把整艘货船交给了由电脑控制的自动导航系统，再去看荧光屏时，看到那美丽的女郎，正向他发出令他心醉的微笑，这令他心醉不已。<p>　　可是突然之间，那女郎消失了，荧光屏上出现的数字和航线图，显示了整艘货轮，全然脱离了原定的航线。先是控制台上的电话响个不已，但波尔船长全然懒得接听，只是痴痴地盯着荧光屏，希望那美女再次出现。<p>　　接着，船上的高级船员，大副、二副，都气急败坏地奔进了驾驶舱，用惊惶莫名的声音叫着：<p>　　“船长！”<p>　　船长向他们作了一个“不必多说”的手势，宣布：“我接到改航的指示……”<p>　　众人愕然问：“为什么？”<p>　　船长也呆了一下，为什么？他也不知道，但是他却充满了信心：“总有原因的，我想很快就可以知道！”<p>　　在他和各人对答的时候，他一直盯着荧光屏在看，那美女没有再出现，令他失望之极，他甚至有点迁怒冲进来的那几个人，他是一个脾气十分暴烈的人，正当他想呼喝着赶他们出去之际，大副突然指着雷达的荧光屏，叫了起来！<p>　　“附近有船！”<p>　　随着大副的叫唤，甲板上的报告也下来了：“左前方发现一艘木帆船，似已丧失航行能力，并无求救信号发出——”<p>　　波尔船长连考虑也没有考虑，就道：“驶近观察！”<p>　　而事实上，他下达这项命令是多余的，因为自动导航系统，操纵着整艘货轮，货船正是向那艘丧失了航行能力的木船驶去！<p>　　结果，在一小时之后，货船在那艘大木船上，救起了九十多名男女老幼，那些人全是难民，获救时，状况坏到不能再坏，很难想像，或是迟一小时获救，他们之间会有多少人因而死亡！<p>　　等到救援工作告一段落，波尔船长仍然在驾驶室中，他再次在荧光屏上，看到了那个美女。<p>　　美女向他发出感激的微笑，示意他，货船的控制权，又回到了他的手中，波尔船长眼看那美女的身影，似乎要渐渐在荧光屏上消失——不是远去的那种消失，而是“淡出”的那种消失，他突然之间，凑向前去，想去亲吻荧光屏上的那个美女！<p>　　波尔船长这时的这个动作，自然是十分无聊的，一些青年人，或许会偷偷地去做，或者，某种程度的色情狂，说不定也会做。<p>　　不论是什么人，做这种事的唯一结果，只有一个，那就是他嘴唇碰到的，只是荧光屏光滑而冰冷的表面而已！绝不可能真新吻到那美女的！<p>　　波尔船长说到这里，又停了下来，大口喝着酒。他把自己的这个行为，说得十分详细，连最后那一段这种行为的唯一结果的分析，也是他说出来的，神情虽多少有点激动，话音也有点微微发颤，但是却可以看出，他的思路和神智，都十分正常。<p>　　由于他忽然停了下来不说，正在一边听他叙述，一边急速在思索着的黄娟和原振侠，也有一种短暂时间的沉默。然后，原振侠才有点无可奈何地道：“船长，请别告诉我，你向荧光屏去亲吻那个美女，真的亲吻到了她的樱唇！”<p>　　波尔船长的神态，刹那之间，像是跌进了一个梦幼这中，连他的声音，听来也像是硬从遥远的回忆之中拉回来的：“没有，我没有亲吻到她的嘴唇。”黄娟和原振侠，不约而同，现出骇然的家庭副业来，不知道该说什么才好。<p>　　两人其实都想说：“你没有吻到她的唇，那么，吻到了她的什么？那绝无可能，你的嘴唇，只能碰到荧光屏外面的那块玻璃！”由于波尔船长的神态十分怪异，所以两人想说的话，都没有说出来。<p>　　这时，波尔船长又喝了一口酒，声音听来，更是充满了对已经发生过的事情的甜蜜的回味：“我想过去亲她的时候，她神情害羞，显然不是十分习惯这种西方的礼节，所以她举手，又像是想把我推开，又像是想把自己的口掩起来，结果，她还是选择了把我推开，所以，我实际上，是亲到了她的手心，她柔软，相当冷的……手心！”<p>　　波尔船长在讲述这一段的“过程”之际，神情语调，简直就象是在朗读一篇优美的散文一样！<p>　　原振侠和黄娟两人，都听得半晌出不了声，黄娟先开口：“原，你的意思是——”<p>　　原振侠没好气地道：“照我看，是一个色情狂，正在发挥他的性幻想！”<p>　　黄娟也闷哼了一声，表示同意原振侠的分析，同时道：“这种幻想真不错，可以满足世界上任何色情狂对美女的**！”<p>　　波尔船长并不恼怒，反微笑了起来：“你们以为，我第一次，亲吻到了她的手心，只是我的幻想？”<p>　　两人骇然，齐声问：“还有第二次？”<p>　　波尔高兴地笑了起来：“我那艘货船，一共有多少次在公海救起大量印支难民的纪录？”<p>　　黄娟的声音压得很低：“三次。”<p>　　波尔船长点头：“那我就亲吻了她三次。每一次开始的情形都差不多，浓雾，我在驾驶室，她突然出现在荧光屏上，要我把货船交给她——”原振侠一扬手：“不对，把货船的航使，交给电脑自动导航系统！”<p>　　波尔船长笑了一下：“交给她！因为一用自动系统控制，每次船都向有难民船的海域驶去，而这种航线的改变，根本不在原有的电脑资料之中，所以，等于是她在控制着货船！”<p>　　原振侠只感到自己的背脊上直呈出了一股寒意来，在波尔船长的话中，他觉察到了事情的严重性！他立时向黄娟望去，黄娟显然是早已觉察到了这惊人的情形的，她低声说了一句：“现在你知道为什么我一定要听波尔船长亲自叙述的原因了？”原振侠不由自主，苦笑起来。<p>　　如果，“拯救女神”竟然有能力，通过电脑的自动导航系统而控制货船，这实在是骇人听闻的一种现象！<p>　　所有的电脑自动导航系统，不论是装置在货船上的，还是装置在飞机上的，或是装在军舰上的，火箭上的，宇宙飞船上的，原理都是一样的！通过电脑动作的程序，进行导航操作。<p>　　而如果竟然有一种力量，可以在原来没有的程序之中，随心所欲地加入新的程序，谁都可以想像得到，会出现什么样的情形！<p>　　这种力量，等于可以控制了世界上的一切！<p>　　生活在地球上的高级生物——人，在不知不觉之中，已经陷入了被电脑控制生活的陷井之中。<p>　　只要花半分钟时间，闭上眼睛想一想，现代社会的运行，一切生活程序，若是少了电脑，会是什么样的情形？<p>　　少了电脑，那还不可怕，人就算不能适应，也还可以勉强生活下去，但如果有一种力量，可以随便打乱电脑的原有动作程序，可以随便把自己的意思加入电脑的操作之中，那么，这种力量将成为人类的主宰，这一点，将是毫无疑问的了。<p>　　这种力量，可以轻而易举发动战争，可以令得飞行中的飞机，前往任何目标，可以令火箭射向它要射的地区，可以令得各国国际系统出现随心所欲的紊乱，可以……简直可以做任何事！<p>　　黄娟显然也想到了这一点，所以在她那双美丽的大眼睛中，闪耀着一种异样的光采！<p>　　她是一个权力欲极强，野心大到了极点的人，试想想，对她来说，还有什么比掌握了这种力量更可以向往的事？这简直是人类有史以来最强的力量，是古往今来，所有野心家梦寐以求的控制力量，是开天辟地以来，最至高无上的权力！原振侠在黄娟的眼神之中，看出了她的心意，他不由自主，喝下了一大口酒，让自己镇定了一下。<p>　　他心中所害怕的，倒并不是黄娟会找到这种力量，而是这种力量，不论落入什么人之手，结果都可怕之极！<p>　　他是由于要寻找爱神，才参加进这件事情而来的，这时，他隐隐感到，要是在寻找的过程之中，出现了这种力量，那么，他的寻找，不是爱神，而是死神！<p>　　他深深吸了一口气，沉默不语，看波尔船长的神情，却只是陶醉在他对那位美女的怀念之中，声调听起来也十分柔和，与黄娟连气色也为之急促的兴奋，成为明显的对比。他又道：“每次都是一样，货船一由她控制，就会驶向亟待救援的难民船，她是良善之神，是拯救之神，每次救了人之后，我都情不自禁，想去吻她！”<p>　　原振侠听到这里，重重地闷哼了一声——他是自己想起了事情可能会有可怕之极的发展，才有这样的反应。<p>　　可是波尔船长显然误会了，认为原振侠是在对他表示不满，所以他急急解释道：“我一点也没有亵渎她的意思，她简直就是女神，我只是想亲亲她！”<p>　　他一面说，一面向原振侠望来，一副希望原振侠理解他心情的神气。原振侠看出了他心中对那美女的怀念，又勾起了他自己心中的那几分男女之情，不禁长叹了一声。<p>　　这一下悠悠的长叹，听在波尔船长的耳中，自然也大有知己之感！他向原振侠举了举杯，叹了一声：“第二次，我吻到了她手掌的边缘，她有点似嗔非嗔，似怒非怒地瞪了我一眼，唉，眼波流转，我……我……”<p>　　他不由自主缓缓摇着头：“第三次……我又去亲吻她，她伸手指按住了我的嘴唇，我……一时大胆，张口在她的指尖上，轻轻咬了一下，她飞快地缩回手去，现出惊怒惶恐的神情来，我立时知道自己做错了事，心中又难过又惊恐，想向她道歉，可是她已经迅速消失……自此之后，她再也没有出现过！”<p>　　波尔船长的神情不胜惆怅。<p>　　黄娟摇头：“不是自此之后，她未曾出现过，而是自此之后，你就被船公司暂时停止了职务！”<p>　　波尔船长显出十分愤恨的神色来，口唇掀动着，但是却没有出什么声。原振侠问：“为什么？”<p>　　黄娟笑道：“要是一个船长，在每次任务之中，都救上一大船难民，而且每次又都是偏离了航道，故意去把难民找回来的，公司当局把他暂时停职，就是最客气的处理方法了吧？”<p>　　波尔喃喃骂了一句，原振侠问：“其他行走南中国海的船只，没有遇到过同样的情形？”<p>　　黄娟道：“我们正在努力调查，但或许有的船长，不是那么容易答应美女的要求！”<p>　　波尔又喃喃地道：“没有法子拒绝……她是无可抗拒的，何况可以使我再见到她，她的名字是——”<p>　　黄娟用力一挥手，打断了他的话头：“我说过的话，一定可以做得到，可是一切要作周详的安排，我提议你先到我们的国家去休息一下，然后，我们可以把那艘货船给你，仍由你当船长，在南中国海航行……”<p>　　波尔船长兴奋莫名，连连搓手。黄娟示意他离开。他听从地走了出去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_4'>寻找爱神 第03部:电脑怪杰 布下陷阱</b><p>");

document.write ('　　波尔船长离开之后，过了片刻，黄娟才道：“原来你也想到了！若能随意控制电脑的自动控制程序的话，那是什么样的力量，等于有了可以控制世界上一切动力的力量！”<p>　　原振侠早已料到黄娟会这样说，所以他想都不想就回答：“波尔船长的话，接近神话部分，多于事实。<p>　　黄娟丰满的嘴唇向上微微翘着，明显地对原振侠的话表示不同意。<p>　　原振侠笑了一下：“一个女人的形象，出现在电脑的萤光屏上，这一点虽然不可思议，总还可以想像，这个女人可以控制自动航向系统，也可以想像，但是，如何想像这个女人竟然可以看到波尔船长？如何想像波尔船长竟然可以吻到她的手？”<p>　　黄娟沉默了片刻：“这其中，自然还有许多我们想不通的事在，但无可否认的是，他几次在海上救人，都是突然改变了航线，才发现了难民船的。”<p>　　原振侠苦笑了一下：“你的目的，是为了要找寻事实的真相，还是要发现那种力量？”<p>　　黄娟在原振侠的面前，绝不掩饰自己的野心：“两者都要。”<p>　　原振侠没有说什么，来到舱门口，向外看着，外面海洋十分平静，过了一会，他才道：“那么，你的计划是——”<p>　　黄娟抿着嘴，半晌不语，才道：“我的计划相当冒险，我想……想……”<p>　　她竟然有点迟疑，由此可知，她的计划，非但大胆，只怕还有难以说出口来的不可思议！<p>　　原振侠转头向她望去，她扬了扬眉：“那女人，假设她就是阿英，是被爱神救走的阿英——”<p>　　JH一开始说，所说的一切，听来十分有理，原振侠坐了下来。黄娟却有点坐立不安一样，来回走了几步，在原振侠面前停下，俯身向着原振侠。<p>　　原振侠可以闻到自她身上散发出来的那股甜香，同时，自她的领口之中，看到她一抹酥胸和诱人的乳沟，她续道：“又假设阿英在被爱神救走了之后，爱神传授了一些本领给她，这些本领，包括了她能在海上自由出没——”<p>　　原振侠伸手指轻轻地在黄娟的胸口柔滑的肌肤上轻抚着。<p>　　黄娟低头，在他的手背上，亲了一下。<p>　　原振侠补充道：“值得注意的，是她每次在海上出没，都是在海上起浓雾的时候。”<p>　　在原振侠手指的抚摸之下，黄娟多半是觉得有点酥痒感，异于寻常。<p>　　她的身子，像猫一样蜷屈了一下，然后才站直，握住了原振侠的手：“是的，这是值得注意的一点，到现在为止，她只在浓雾之中出现过，没有在平日风清之夜出现的记录。”<p>　　她说了之后，再接续刚才的分析：“她的能力包括：在浓雾之日，在海面上神出鬼没——”<p>　　原振侠点着头，作了一个请她继续说下去的手势，黄娟又道：“她还有一定的破坏能力，据我所得的情报，她能令一般的炮艇断成两截，详细的经过不是很清楚，相信和当日爱神救她时施展的本领相类。”<p>　　爱神在拯救阿英和林文义时，曾把山虎上校的炮艇，断为两截。<p>　　原振侠也并无异议。<p>　　黄娟又道：“她最惊人的能力是，她能进入电脑，在电脑的荧光屏上出现，并且可以控制这副电脑。”<p>　　原振侠咬着下唇：“可以这样说。”<p>　　黄娟再道：“至于她甚至可以在荧光屏之内看到别人，让别人触摸得到，这……可以暂且不论——”<p>　　原振侠忍不住道：“不是可以暂且不论，而是那些能力，对你来说，没有什么用处。”<p>　　黄娟并没有立时反唇相讥，只是垂下了眼睑一会，长睫毛抖动着，一会，才道：“也不能说没有用，如果我能够随意出现在荧光屏后，又可以看到荧光屏外的情况的话，至少我可以有机会看到我们的英俊小生如何和一个大国的女特务，美丽的小海棠的**经过了！”<p>　　黄娟的话，令得原振侠陡然脸红起来。<p>　　她的话，自然是令他感到尴尬的，但是在那一刹间，他也极其模糊地捕捉到了一些头绪，有了一些模糊的想法，可是却并不完整。<p>　　黄娟也适可而止，没有再发挥下去，两人之间静默了片刻，她才道：“我们已向那家船公司，租下了原由波尔船长指挥的那条货船。”<p>　　原振侠“啊”地一声，直视着黄娟。<p>　　他已经可以猜到黄娟计划的梗概了！那的确是十分大胆的！<p>　　黄娟续道：“我又联络到了一个电脑专家，和他的助手，一共是四个人，都是顶尖的高手，他们曾经试过，通过普通的家庭电脑，进入美国国防部的电脑控制中心，得到美国尖峰的国防秘密。”原振侠喃喃地，说出了一个人的名字来。自原振侠口中说出来的那个人的名字是：康比博士！<p>　　黄娟略怔了一怔：“你听说过他？”<p>　　原振侠的声音有点干涩：“谁能湍听说过他呢？”<p>　　原振侠在提到康比博士这个人的时候，声调不是很愉快，是有原因的。因为康比博士这个人，不是能令人有愉快感觉的人。<p>　　早在三十年前，电脑还不是十分盛行这际，他还只是一个藉藉无名的三流大学的讲师这际，他就已经发出了预言：<p>　　电脑将进入人类的生活，无可遏制地，以绝对的优势压倒人脑，成为人类生活的必需部分，然后再进一步，就控制人类的生活。<p>　　当时，人人都斥之为无稽之谈。<p>　　但时至今日，康比博士的预言，已实现了一半时，反倒使人更不愿提起他的预言来。康比博士曾大声疾呼，指出：<p>　　没有人正视电脑逐步为人类生活不可缺少的部分，这一点，正是电脑逐步控制人类生活过程中的诡计，叫人在不知不觉之中，成为电脑的奴隶！<p>　　自然，他的大声疾呼，也被斥为无稽之谈，危言耸听，于是，他便联合了几个年轻人，开始了他宣布的“对电脑的孤军作战”。<p>　　他对电脑作战的方式，十分异特——利用了他在电脑方面的丰富知识和超卓的能力，先在美国各地，利用电脑之间联系上的缺点，开始捣乱，令得电脑不断出错，目的是打击人类对电脑的信心和依赖。<p>　　他的“战争”，的确令各地电脑，出了不少差错，可是却并未使人类对电脑失去信心，反倒因为电脑差错，而带来了许多生活上的不便。<p>　　于是，康比博士不但在学术理论上成为众矢之的，而且，也成了各地警察、联邦密探追捕的对象。<p>　　不过他也算是神通广大的了，在他的“游击战”中，战果最辉煌的一次，是令得美国国防部的警戒系统的电脑出错，发出了有敌方飞弹来袭的警报，虽然在八秒钟之后，立时被纠正，但也足以令他名扬天下了。<p>　　至于其余的小成绩，在他由于追捕太紧，无法在美国国内存身，而在世界各地“旅行”之际，更不可胜数。他曾令荷兰把几千公吨的牛奶，由于电脑计算错误而运不出去，也曾令香港的食水储存数量出电脑计算上的差错，而使香港人以为没有食水可用，而大起恐慌……<p>　　可是，他的一切作为，都被视为是一种破坏！<p>　　本来，康比博士的论点，普通人难以接受，像原振侠这样的人，是至少应该可以理解的。而令得原振侠一想起了他的名字，就有不愉快之感的原因是，原振侠曾在一个相当特别的场合之中，见过他一次。<p>　　康比博士一点也不像电影中的那些“天才博士”的造型那样，他身形高而瘦，皮肤白晰，有着如同欧洲贵族一般的严峻脸谱，和十分讲究的衣着修饰，甚至还戴了一枚晶光铮亮的钻石戒指，那次，他作演讲，一开口，就使听他讲话的人散掉了一大半。<p>　　他开口对听演讲的人称呼不是习惯上的“各位来宾”，而是“各位白痴”！<p>　　原振侠并没有立即走，可是在听到他不断自称为先知，一再攻击现代人类依赖电脑的白痴行为之际，他也忍不住离场而去，那次演讲，天知道有多少人是能从头到尾听完的。<p>　　这样的一个人，自然未能勾起别人愉快的回忆，但原振侠却绝不否定他的才能，正由于这一点，当他知道康比博士和黄娟有了联系之后，他不舒服的感觉更甚。<p>　　一个世界上最杰出的电脑怪杰，和狂人卡尔斯将军联手，那绝不是人类安宁生活之福！<p>　　当下，原振侠苦笑道：“要大名鼎鼎的康比博士对付一艘货船上的电脑，不是大材小用之极了么？”<p>　　黄娟道：“我要最好的人才替我做事。”<p>　　原振侠冷冷地道：“他肯答应替你做事，多半是由于世界各国都要追辑他，我看是他走投无路了的缘故。”<p>　　黄娟皱了皱眉：“不，是一个女人可以随意‘进入’电脑这一点，打动了他。”<p>　　原振侠闭上眼睛一会，黄娟的声音之中，透着兴奋：“他说了，如果真有什么人，可以照波尔船长所说的那样，随意进入电脑的话，他就有能力把那个人禁锢在电脑之中，不让他出来……”<p>　　电脑的运作，是一门极其复杂的专门学问，原振侠也不是十分了解，他知道，“进入”、“禁锢”等等的名词，用在这上头，和原来习惯使用时的意思，多少是有点出入的，可是也没有别的词汇可以借用，因为那种新的情形，必须创造新的词汇去适应。<p>　　在没有新的词汇之前，借用人类原来的词句，虽然不是精确，倒也很可以意会的。原振侠一听之下，不由自主，挺了挺身子，康比博士说得如此肯定，不能当他是说了就算！<p>　　原振侠神情更是厌恶：“禁锢……拯救女神，再逼她说出进入电脑的方法？”<p>　　黄娟挥了挥手：“别把我们说得这样恶劣，康比博士说——他——”<p>　　原振侠陡然烦躁起来，大声道：“别再对我提这个人，你既然有这样的人帮助，还找我来参与，为什么？”<p>　　黄娟沉声道：“不但是你，我还要那个……林文义，到时也在场。”<p>　　原振侠又怔了一怔，黄娟的用意，自然再清楚也没有，她租了那艘货船，到南中国海去航行，希望“拯救女神”再在驾驶室的电脑荧光屏上出现，然后，由康比博士对付她。要林文义在场的目的是，如果拯救女神真是阿英的话，林文义可以令得阿英注意力分散。<p>　　那种情形，简直不是寻找这位女神，而是设下一个陷阱，去围捕这位女神了。<p>　　黄娟对于自己的计划，显然十分满意，原振侠却缓缓摇头：“只怕不能如愿，阿英……爱神……所掌握的是什么样的能力，你们一无所知！”<p>　　黄娟闷哼了一声：“总要对付的，是不是？”<p>　　原振侠的声音听来相当严厉：“山虎上校一定也会在场，对不对？你为什么不说？”<p>　　黄娟呆了呆，才柔声道：“反正我不说，你也料得到的！”<p>　　原振侠用手一挥手：“我仍然看不出事情和我有什么关系！”<p>　　黄娟一对明澈之极的眼睛，望定了他：“要你在场的原因，只是我要你在场！”<p>　　原振侠震动了一下：“你——”<p>　　黄娟吸了一口气：“是的，我安排了一个陷阱，引诱我的‘猎物’……进入陷阱。可是我的目的物究竟有什么本领，我全然无法预测，我的陷阱，到时可能不堪一击，我……你以为我不紧张，不害怕？”<p>　　她讲到这里，停了下来，垂下头，露出莹白滑腻的颈！“在我害怕……紧张的时刻，我希望……有你在我的身边，这算是过分么？”<p>　　原振侠呆了几秒钟，走过去，把她轻轻搂在怀中：“不过分，可是别忘记，这种害怕和紧张，是你自己制造出来的！”<p>　　黄娟抬起头来，大眼睛忽闪着：“我能不制造吗？要是能，那就好了！”<p>　　她的眼神充满**。<p>　　原振侠怜悯地望着她，缓缓摇着头，她当然不能！在知道了有这样的神奇力量之后，她怎能罢手！<p>　　他深深吸了一口气：“好，航行什么时候开始，我……参加就是。”<p>　　黄娟笑首灿烂无比：“这就开始了，现在我们，正驶向那艘货舱……”<p>　　原振侠“啊”地一声：“那么，康比博士和他的手下，早在货船上了？”<p>　　黄娟点头：“是——他们先要熟悉船上的电脑系统。”<p>　　原振侠道：“林文义呢？不能叫他和山虎单独相处，他们之间，有着深仇大恨！”<p>　　黄娟道：“我想到过这一点，山虎在货船上，林文义正由直升机接到游艇上来。”<p>　　正说着，已听到了直升机的声音，不一会，林文义就上了甲板，柱着杖，一看到原振侠，就叫了起来：“阿英呢？阿英在哪里？”<p>　　原振侠挥了一下手：“别大呼小叫！”<p>　　林文义急急向前走来，几乎跌倒，原振侠和他一起进了船舱，由于事情实在太复杂，一时之间，也难以向他说明白。<p>　　他只是道：“你们会登上一艘货船，在船上，你会见到一些人，其中有山虎上校！”<p>　　林文义一听，脸先是涨得通红，接着便一片煞白，跳起来，又坐了下去，声音和身子一起发着抖：“我……我……我……”<p>　　一连说了三个“我”，却再也接不下去。<p>　　原振侠感到林文义的身上，无处不充满了一个性格软弱的小人物的那种可怜，他不由自主为林文义叹了一口气，心中在想：世上有各种不同性格的人，像林文义那样，最难形容，算是什么呢？他自己或许不觉得难过，可是实在令看着他的人，感到浑身不舒服！<p>　　黄娟压低了声音：“林先生，山虎现在是我的手下，你们之间过去的事，与我无关。”<p>　　林文义转身向黄娟看去，他身子还在筛糠一样地发着抖，看起来，他无论如何，无法明白凶神恶煞一样的山虎上校，怎么会成为这样娇俏动人的女郎的手下，可是他不是笨人，他也在黄娟的眼神之中，看到了她那种无可抗拒的威严！他实在不知如何是好，向原振侠望去，原振侠故意避开了他的视线。终于自林文义口中迸出了说话。<p>　　作为一个软弱的小人物，所说讲出的最凶狠的话来：“我……不准他再见到阿英……不准他再碰阿英，我和他之间……的仇恨，我……我……”<p>　　他挥动着手杖，咬着牙，看来他亟想打碎一些什么，来宣泻他心头极度的愤怒，可是在挥舞着手杖大约半分钟之后，他的手臂垂了下来，没有什么别的动作了，只是急速地喘着气。<p>　　又过了一会，他简直是神情颓然地坐了下来，双手捧住了头，又像是在问人，又像是在自言自语：“什么时候，才能见到阿英？”<p>　　黄娟望着他，神情十分厌恶，向原振侠低声道：“烦你向他解释一下情形。”然后，他用法文向原振侠道：“如果我是阿英，我决不会喜欢这样一个男人！”<p>　　没料到在越南长大的林文义是懂得法文的，他陡然一震，失魂落魄地抬起头来：<p>　　“为什么？”<p>　　黄娟正没好气，也就老实不客气地道：“当阿英落入山虎手中的时候，你就该为她拚命，然后，有机会去给她求死！要我是爱神，我才不会救你们，因为你和阿英之间，根本没有爱情！”<p>　　黄娟一讲完，现出极不屑的神情，转身就走了出去。<p>　　林文义神色灰败，望着原振侠，原振侠对黄娟激烈的言词不是十分同意，但是想起自己在感情上，也绝对示能算是强者，缺少了对异性的征服的气概，又没有拿得起放得下的胸怀，和林文义比较起来，也不过是五十步笑百步之间，一样值得悲哀！<p>　　他也就只好低叹了几声，来到林文义的身前，伸手在林文义的肩头上，轻拍了两下，然后，把阿英“出现”的情形，大略向林文义解释了一下。<p>　　林文义只是怔怔地听着，听到后来，他竟然泪如泉涌，呜咽着道：“阿英……一定死了……不然，她怎么会这样神出鬼没？”<p>　　原振侠苦笑：“她是死是活，只要她能再出现，总可以弄明白的——”<p>　　他略顿了一顿，才厌恶地一挥手：“人最没有用的行为就是流眼泪，你知道吗？不论是男是女，只要是成年人，流眼泪就没有用，绝不会因为你流了眼泪，就会有人可怜你，同情你的……”<p>　　林文义没有说什么，只是将头埋进了他自己的双膝之间，仍然在抽搐着。<p>　　原振侠自然不再理他。<p>　　原振侠自顾自走了开去，在窗边坐了下来，转动着手中的酒杯。<p>　　这时，游艇一定正以全速在航行，海水碰在船舷上，发出清脆而急骤的“啪啪”声来，原振侠心中暗叹了一声，他的心境不是很平静。<p>　　他预感，在那艘货船上，会有意想不到的事发生，他甚至想告诉阿英（如果有可能的话），叫阿英别再在那货船的电脑中出现。<p>　　因为阿英虽然有着这种不可思议的能力，但是康比教授的能力也不低，在原振侠的心目之中，康比博士，简直是电脑的克星！<p>　　黄娟是怎样和康比博士联络上的，原振侠并不清楚。在未曾加入种种奇异怪诞的经历之时，YY只不过是一个普通的医生，自然无法知道国际上风云际会，种种的阴谋诡计是如何进行的。<p>　　他自然更不知道，在黄娟和康比博士取得联络之前，在康比博士的身上，已经有一些表面上看来十分普通，但是实际上却绝不寻常的事情发生过。<p>　　不但他不知道，甚至连黄娟也不知道，更有甚者，连直接的当事人——康比博士自己，也被瞒在鼓中。<p>　　这件事，在这个故事中，也占有一定的地位，趁各方面的人，还未曾齐集那艘货船之前，可以趁机聚一聚，狂风暴雨之前，总有一段出奇平静的时间，这件事就在那段时间发生。<p>　　康比博士住在瑞士，瑞士政府对他也十分头痛，可是一则，在科学界，博士有不少有力的朋友，二则，康比向瑞士政府保证：不捣乱瑞士银行的电脑系统。<p>　　这个保证，使博士的银行首脑吃了定心丸，因为若是康比博士立心要扰乱瑞士银行的电脑系统的运作的话，那后果，只怕比任何武装力量的进攻更加糟糕。<p>　　康比博士的住所在勒曼湖畔的维维镇上，那是一个山明水秀，风光如画的好地方，距离著名的瑞士城市洛桑和日内瓦，都不是很远。博士有四个助手，和他一起进行研究工作，他的居所是一所十分巨大的古老屋子，在古老的建筑物中，研究最尖端的科学，这多少也有点象征着博士这个人的矛盾性格。黄娟来到维维镇的时候，绝不大张旗鼓，她看来甚至像是背着一个背囊，浪迹欧洲的女学生。她在博士的大屋前，报出了自己的名字之后，加了一句：“请利用阁下的电脑系统，查一查我的个人资料。”<p>　　十分钟之后，自动门打开，一对青年男女带着一对大得异乎寻常的大狼狗，奔了出来，青年男女高声用十分恭敬的语气欢迎：“将军，博士竭诚欢迎你的驾临！”<p>　　黄娟笑了一下，她知道康比博士是不甘寂寞的人，她的造访，必须能得到欢迎，可是，她却也未曾想到欢迎会热烈到这种程度——当她在巨大的客厅中，又等了十来分钟之后，博士盛装走了出来，那派头，像是他要去晋见一位国王一样！<p>　　黄娟在来之前，已详细研究过博士的资料，所以对于他那种十分夸张的修饰，并不表示讶异。<p>　　令她略感讶异的是，康比博士误会了她的来意——这是她为什么会得到这样热烈欢迎的原因，博士一面用十分标准的姿势，变着腰，一手放在背后，一手轻拉起黄娟的手，亲吻她的手背之后，就道：“能有什么为贵国效劳的？卡尔斯将军如果要打击贵国的敌人，我可以使他如愿……”<p>　　黄娟略怔了一怔，立时明白博士是误会了，博士看来比卡尔斯更疯狂，唯恐天下不乱的程度，高到了想挑起第三次世界大战的地步。卡尔斯将军似乎还比他要理智一些。<p>　　她十分柔和地笑着：“敝国要仰仗出力之处太多了，首先，是一件相当有趣的事——”<p>　　黄娟接下来，是向康比博士复述了波尔船长如何见到了阿英的事。<p>　　康比博士在开始听的时候，显得十分不耐烦，但当他听到荧光屏上的阿英，竟然可以看到船长的动作时，他耸然动容，搓着手，在喉间发出了一阵怪异的，外人难以明白含义的声音来。<p>　　而当他听到，船长竟然可以接触到荧光屏中的阿英的手的时候，他本来一双深凹的，看来有点阴森可怕的眼睛，突了出来，射出异样的光彩来。<p>　　等到黄娟说完，在一个短暂时间的沉默之中，黄娟又道：“基于我们与博士之间的合作，不是短暂，而是长期的，敝国已在瑞士一家银行中为阁下开设了一个户口，博士你可以随意去支取你所要的数目！”双方合作，一方如果开出了像黄娟这时所开出的条件，那真是天下最好的条件了。但是康比博士却像是未曾听到黄娟这句话一样，他先是喃喃自语一番，然后，像中了魔邪一样，陡然发出了一下叫声，又兴奋莫名地连打了几个转，动作和他那一身笔挺的衣服，自然不相衬到了无以复加的地方。<p>　　黄娟再机灵，也无法知道忽然之间发生了什么事，她只好迅速想一遍，想想自己是不是说错了什么话。而在她还未曾有结论间，博士已经站定了身子，用力一挥手，大声叫着：“真有这样的事！这正是我做梦也不敢想的事！我知道一定有这样的事，但是我怎么也不敢想真有这样的事……”<p>　　他连叫了四句，叫的话，近乎语无论次，不是很容易听得懂，可是又可以看得出，这个科学怪杰，电脑煞星，又实在十分兴奋。<p>　　黄娟只好维持着礼貌，问：“博士，你——”<p>　　博士陡然转身，对准了黄娟，双手举向上，瘦削的脸上，泛着红晕，眼放异彩，甚至于耳朵也像是因为兴奋而在抖动：“不要问，问了，我答了，你也不会明白，除非你对电脑，有和我一样的认识！”<p>　　黄娟自然不好再说什么，康比博士又团团乱转了好一会，才问：“什么时候开始？”<p>　　黄娟道：“一等货船完成了这次任务，交给我们，立即就可以开始。”<p>　　康比博士连声道：“好！好！我也需要准备一下——”他讲到这里，陡然凑近黄娟：“告诉你，她能进入电脑，我就有办法捉住她——”<p>　　他的手在黄娟面前一扬，修长的手指，陡然握住。他握得那么用力，以至指节骨发出了“格格”的响声来。<p>　　然后，他又道：“把她抓出来，至少，可以把她禁锢在电脑里！”<p>　　黄娟真是不很懂得康比的话，她只好说：“那太好了，一准备好，就会有人来接你。”<p>　　康比挺直了身子：“我，和两个助手。”<p>　　黄娟自然答应，事情进行得极顺利，这令她十分高兴，所以，当她舒服地坐在她专机上的时候，她还一直维持着好心情，带着满意的笑容。<p>　　而在黄娟离开康比博士的住所之后，没有多久，博士的助手之一，一个叫做玉妮的电脑系研究生，离开了博士的巨宅，若无其事地来到湖边。<p>　　勒曼湖湖水的清澈，举世闻名，她在湖边解开了一只小船，上了艇，发动了引擎，驶向湖中。<p>　　不一会，她就*近了一艘专给游客观光整个勒曼湖用的大游艇，并且登上了大游艇。在大游艇的一个小舱房中，会见了一个娇俏动人的东方女子。<p>　　玉妮能够当康比博士的助手，她的专业知识，实在是无可非议的。<p>　　她有丰富无比的专业知识，却没有娇俏的容颜，和丰富的经济来源。<p>　　康比博士本身是世界各国情报人员要争取的目标，要争取到康比博士本身，并不容易，而且，对博士本身，大家都不免有点忌惮，有点“敬鬼神而远之”的态度，所以，博士的几个助手，反倒成了情报人员争取的对象。<p>　　和玉妮有联系的各国特务究竟有多少，那看来娇俏美丽，身形纤细得细腰像是随时可以折断的东方女孩也不知道。那女郎自然是一个出色的情报人员，代表着东方一个相当大的势力。<p>　　她和玉妮取得联系，至少已有两年了，玉妮在这两年之中，并未能提供什么有用的情报，但却一直接受丰厚的酬劳。<p>　　养兵千日，用在一朝，这时候玉妮就有用了。<p>　　她们见面之后，第一句话就是那女郎说的：“那位女将军来见博士，是为了什么？”<p>　　黄娟见博士是为了什么，作为博士主要的助手，玉妮自然完全知道，她不但全说了，而且还补充：“博士准备带两个助手，我是其中之一。”<p>　　那女郎听了之后，深深地吸了一口气，问：“在货船上发生的事，以你的专业知识来看，有可能吗？”<p>　　玉妮的态度十分认真，在说话之前，四面张望了一下。<p>　　那女郎在这时，打开自己的皮包，取出一张支票来，交在玉妮的手上。<p>　　玉妮向支票看了一眼，她满是雀斑的双颊，登时红了起来。<p>　　她调整了一下呼吸，才道：“那是一种异特之极的现象，全世界的电脑专家，尤其是正统的电脑学家，一听到这种情形，必然斥为无稽，但是早在三年之前，康比博士就曾有过一种假设——”<p>　　那女郎十分用心地听着，看她全神贯注的神情，前额覆着佻皮的刘海，看来十足是一个少女，只是她的乌黑的眼珠，特别深邃迷人，单看外形，谁也想不到她名列世界十大情报人员之一！<p>　　她并没有催促，玉妮停了一停：<p>　　“康比博士的设想，实在是极其惊人的——他说，各个电脑系统之间，可以轻而易举地联合起来，为什么人类和电脑之间，就不能通过极其简单的新方法联结起来呢？”<p>　　那女郎发出了“啊”地一下低呼声。<p>　　玉妮又道：“康比博士的设想如果实现，那就是说，通过简单的联系，人脑和电脑结合，人脑可以随意指挥电脑，电脑中的资料，也可以随意注入人脑之中……这……实在是很难设想的一种情况。”<p>　　那女郎听了这种惊人的设想，除了一开始时，发出了“啊”地一声之外，并没有太大惊异的神情，反倒道：“也没有什么难设想，如果实现了，人脑中的一切资料，都随时可以作为电脑资料的一部分，而又可以起控制整个电脑操作的作用……”<p>　　接下来，那女郎又说了至少有五分钟，有关电脑的，极其专门的，充满了专门名词的话。<p>　　（这一番话，若是照写出来，未免不成其为小说了，当然略去，说故事的和看故事的，都全然不需要彻底明白那些专门名词。）<p>　　那女郎的这番话，听得玉妮目定口呆：“我……不知道你对电脑……有那么丰富的专业知识！”<p>　　那女郎淡然一笑：“近两年才学的。博士的意思是不是说，他的设想已经有人实现了？”<p>　　玉妮点了点头，道：“是，他有这样的想法，由于种种限制，博士无法把他的设想付诸实行。而且，即使在理论上，他也无法突破，他在第一步就遇上了阻碍，无法把人脑的活动……具体地提出来，作为一种可供利用的信息。”<p>　　那女郎点头：“是的，人脑的电波太弱了，就算放大几万倍，也无法作为一种信息……嗯，黄娟的邀请，正投博士之所好——”<p>　　她说到这里，用十分坚定的语气，下了命令：“我要成为博士的助手，你退出，我代替你去！”<p>　　玉妮张大了口，好一会才道：“这……怎么可能？博士不会随便更换助手的！”<p>　　那女郎笑了起来：“会，如果你有了急病，又如果你竭力推荐我，再例如他发现我可以胜任，而且，他也没有别的选择的话！”<p>　　玉妮只好不断地眨着眼，一句话也说不出来。<p>　　于是，就有了以下的事发生：<p>　　一桩不大不小的车祸，博士的四个助手之中，三个受了伤，伤势不重，但至少要在医院躺一个月以上，玉妮在伤者之中。<p>　　康比博士暴跳如雷，他出发在即，至少要两个助手协助进行这件工作，现今能走动的，却只有一个。<p>　　玉妮“想起”了她在研究所时候的一个同学，一个来自东方的高材生，立即在博士的催促下，请她前来。那女郎在见了博士之后十分钟，就被博士聘为研究助手。<p>　　三天之后，黄娟派人来接走了博士和他的两个助手。这就是那段小插曲。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_5'>寻找爱神 第04部:冤家路窄 山虎赎罪</b><p>");

document.write ('　　博士和他的两个助手，是直接降落在货船的甲板上的。<p>　　那时，黄娟的手下，已登上了货船，包括山虎上校在内。<p>　　直升机停下，康比博士一马当先，下了直升机，山虎上校已接到了命令，尽量恭敬地迎接博士——他得到的命令，十分严厉：你若是令得博士皱一皱眉，就剁掉你的一只手指！<p>　　所以，山虎上校的态度，是恭敬得无可比拟的，不过康比博士一看到他那么巨大的身形，还是不由自主，皱了皱眉，这令得山虎上校心中突突乱跳，不知道黄娟追究起来，如何解释才好。<p>　　山虎上校魁伟的身形，和他虽然满面堆笑，但是刀疤和横肉看来却更令人心悸的脸，令得康比博士闷哼了一声：“你是从哪里出来的，魔瓶还是神灯？”<p>　　山虎上校一下了没有听懂，只是连声说：“随你喜欢，博士，随你喜欢！”<p>　　跟着博士一起离开直升机的，是一个有着一头红发，但是精神看来有点猥琐的白种人，三十岁左右，绝不喜欢讲话，他也有着博士的衔头，但是有康比博士珠宝在前，人人都只称他为哈谋先生。再接着，就是康比博士新聘任的助手，那位娇俏美丽的东方女郎了。<p>　　康比博士有工作狂热，一到了货船上，几乎立即就展开工作，详细地研究货船上的电脑系统。<p>　　山虎上校为了献殷勤，跟在旁边，但是不到三分钟，就被康比博士用最严厉的语句，轰了出去。<p>　　在康比博士和他的两个助手，在埋头察看货船上的电脑系统之际，又一架直升机，降落在货船的甲板上。<p>　　山虎上校率领的卫队，和货船上的船员，都在甲板上列队欢迎，直升机停定，首先登上甲板的，是波尔船长，他高举双手，大叫：<p>　　“我回来了！”<p>　　由于他心情是如此兴奋，他走到船员面前，一个个拥抱他们。当他来到山虎上校的面前时，望着他巨大的身形，怔了一怔，挥着手，转过身去。接着下机的黄绢，全体卫队，立即挺立行敬礼，山虎上校更巴结地迎上去。<p>　　山虎上校这时的行动，简直像是小丑一样，他来到黄娟的面前，屈一膝跪了下来，伸手想去握黄娟的手，但黄娟却缩手，用十分低沉而肯定的声音道：<p>　　“快替我滚远一些！”<p>　　在山虎上校还未曾来得及“执行命令”之际，黄娟又已道：“你当海盗时的一个旧相识也来了，记着，我有重要的事要办，别生任何是非！”<p>　　HS上校一时之间，还未曾明白“当海盗时的旧相识”是什么意思部，原振侠和林文义，已走了下来。<p>　　山虎上校看到了原振侠，就已经震动了一下，自然而然，伸手护住了要害，而等到他看到了林文义之际，他张大了口，脸上的肌肉不住在跳动，神情怪异，惊怖之极，竟比林文义看到了他还要惊骇！<p>　　林文义一手柱杖，一手紧握着原振侠的手臂，双腿在发着颤，也不知道他是害怕、是愤恨，还是激动得想报仇雪恨。他的喉间，发出一阵相当可怕的异样声响。<p>　　山虎上校也全然僵硬了，他陡然连退了几步，双手挥动着，无助地望向黄娟。<p>　　黄娟冷冷地道：“林先生是我的贵宾，你，负责你自己该负责的事……”<p>　　山虎上校陡然发出了一下十分怪异的吼叫声来——他本意可能只是想透一透气，清一清喉咙，好开始说话，可是由于他的身形实在太巨大，所以变成了一下怪异莫名的吼叫声。<p>　　在这下声响之后，他急急道：“那么说，是真的了？他们说，阿英曾在这货船上出现，那是真的了？”<p>　　他问得那么急促，一句话和下一句话之间的喘息声，听来也叫人有震耳之感。<p>　　黄娟冷冷地道：“真的也好，假的也好，那都不关你的事！”<p>　　山虎上校陡然咆哮了起来——这一次，是真正的咆哮，令得黄娟也不由自主，后退了半步。<p>　　虽然他只能算是叫了半声，就立时硬生生止住，可是他心情之激动，也可以看得出来，他双手紧握着，指节骨发出响亮的“格格”声来。<p>　　他当然是已经被黄娟收服了的，不然他的“反抗”，怎会止于发出半下吼叫声！他的双眼睁得极大，眼中的血丝又多又浓，看来骇人之极！<p>　　林文义在原振侠的身后，已禁不住发出了一下呻吟声来，他咬牙切齿：“阿英在船上，我要见她！”<p>　　黄娟两道秀眉扬起，现出了十分愤怒的神情来。别看她身形和山虎相比，可能是一与四之比，而且抑着头看山虎，可是这时，在她脸上现出来的那种冷峻和严厉的神情，她那利剑一样的眼光，也令得山虎上校陡然震动了一下，可是他仍然一脸凶狠，站着不动。<p>　　在一旁的原振侠，一见这等情景，心中不禁十分疑惑。他绝对可以肯定，山虎上校对黄娟，是已经完全倾服了。可是这时的情景，他显然准备不顾一切，来违抗黄娟！<p>　　为了什么？是为了阿英？<p>　　原振侠看出，这种场面，如果处置不好，黄娟一味高压的话，隐伏在山虎上校体内的凶狠，可能会一下子爆发出来，不可收拾！<p>　　他立时走向前去，和山虎上校保持了一个安全的距离，才朗声道：“阿英不在货船上，情形——超乎你的知识程度之外，你还是执行黄将军的命令好。”<p>　　山虎上校急促地喘着气，当他吸气和呼气之际，他宽阔的胸膛起伏的幅度之大，简直惊人，从上至下，使人可以清楚地感到他的肌肉在跳动，他的血液在急促奔流，他的凶性已积聚！<p>　　原振侠又沉声道：“你不是一个莽汉，你有头脑，你该知道自己应该怎么做！”<p>　　他一面说，一面把手放在背后，向黄娟做着手势，示意黄娟别太逼迫他，免得他的凶性喷发。<p>　　黄娟看到了山虎的这种情形，心中也有几分怵然，就由得原振侠去处置。<p>　　山虎上校的喉际，发出了一阵的吼声：“阿英，如果她在货船上——”<p>　　原振侠疾一挥手，打断了他的话头：“她不在船上，她的情形十分特殊！没有人向你说起过她的特殊情形？我可以告诉你！”<p>　　山虎上校震动了一下，全身紧鼓着的肌肉，松驰了下来，竟然有十分感激的神色：“谢谢你，原医生，谢谢你，原医生！”<p>　　原振侠也松了一口气，和黄娟交换了一个眼色，黄娟略点了点头：“现在没有浓雾，又是白天，不会有什么事情发生！”<p>　　林文义有点怯意地叫了一声：“原医生！”<p>　　原振侠还没有回答，黄娟已不耐烦地斥道：“这野人的心中只有阿英，根本没有你，你放心好了！”<p>　　林文义身子剧烈地发起抖来！<p>　　原振侠刚感到黄娟不应该这样逼迫林文义，林文义虽然性格软弱，但是再软弱的人，若是逼得急了，一样会有一个忍受的极限的！<p>　　而且，如今的环境，和山虎当海盗，可以随便操人的生死的情形不同了，林文义他——<p>　　原振侠才想到这里，便已听得林文义发出了一下难听刺耳之极的嚎叫声，扬起手杖，踉跄着，向山虎上校，冲了过来。<p>　　山虎上校转过头，用一种不能相信，十分滑稽的眼光望定了林文义，和林文义那种咬牙切齿，全身的气力都迸发在外，心中所有的仇恨都喷射而出的情形，形成了一个强烈的对比。<p>　　原振侠心中暗叹了一声，“啪”地一声响，林文义手中的手杖，已重重击打在山虎上校的身上，山虎甚至于未曾用手去遮掩头脸，只是仍然用那种滑稽的眼光，望定了林文义。<p>　　林文义不断挥着手杖，一下又一下，抽打在山虎的身上，看得出他每一下，都是出尽了死力打着对方的，可是双方之间力量的悬殊，实在太甚，他再用尽平生之力，山虎像是一点感觉也没有，一动也不动，任由他击打。<p>　　终于，在不知是十几下还是二十几下之后，林文义手中那根手杖，“啪”地一声，断成了两截，木制的手杖，断成了两截之后，一截落地，另外半截还在林文义的手，断口处的折裂，看来相当尖锐。<p>　　林文义这时，满头大汗，口中发出“嗬嗬”的声响，整个人就像是疯了一样。<p>　　陡然之间，他号叫着，跳起来，把手中的断杖，直插向山虎上校的左眼！<p>　　这一下变化，倒出乎所有人的意料之外，原振侠更是大吃一惊，因为那和用手杖击打山虎，大不相同，断杖插向他的眼睛，无论插中插不中，都会惹得山虎施暴，面山虎只要一还手，林文义怎堪一击？可是林文义出手又极快，他大声呼喝，想要制止，已经来不及了！<p>　　接下来发生的事情，出乎甲板上每一个人的意料之外，连攻击者林文义，也全然不能相信发生的是事实！<p>　　林文义的断杖，插向山虎上校，人人都知道以山虎上校的身手，只消伸一个指头，拨一下，就可以将林文义连人带杖一起扫跌出去！可是，山虎上校像铁塔一样，动也不动！<p>　　在货船甲板上所有人之中，只有黄娟和原振侠两人，注意到了山虎上校其实并不是真的“一动也不动”，他在断杖疾抡而至之际，下垂着的双手，小指陡然一紧，捏成了拳头。<p>　　原振侠在那一刹间，心中还陡地一凉，因为他知道林文义是无论如何经不起山虎那一拳的！<p>　　可是，就在那时，意想不到的事发生了，山虎一点也没有扬起拳头来的意思，断杖也就在这时，发出了诡异莫名，令人心悸的“扑”地一声响，插进了山虎的左眼之中！<p>　　这一下，所有人的都呆住了，林文义也呆住了，他陡然松开了手，断杖是自下而上插上去的，一松手，杖就向下垂，但是插进了山虎的左眼相当深，并没有落下来。<p>　　人人都屏住了气息，盯着山虎看，山虎面上的肌肉，形成了可怕的扭曲，血和莫名其妙的不知是什么的液体，再加上他的汗，循着断杖流下来，流到了杖柄上，发出清晰可闻的声响，滴在甲板上，一滴、两滴、三滴……每一滴的声响并不大，可是在许多人来说，却可以称之为一生之中听到过的最惊心动魄的声音！<p>　　原振侠一个箭步，掠到了山虎的面前，他先一伸手，用力把呆若木鸡的林文义一下推开去，林文义再也站立不稳，一下子跌倒在甲板上。<p>　　这时候，他才知道害怕，一倒了下来之后，连滚带爬，向外逃了开去。<p>　　山虎一伸手，把断杖自眼中拔了下来，原振侠一看，杖断口处染血的部分，约有三公分，知道未曾伤及脑部，但是左眼受了这样的重伤，一定保不住了，他叫了一声：“拿救伤包来！”<p>　　有惊觉得快的人，莫名其妙地发一声喊，奔了开去，山虎也真称得上是凶悍绝伦，拔下了断杖之后，就用一只手，几根手指之力，“啪啪啪”地把断杖又断成了七八截，血自他左眼涌出来，左眼眼眶附近，全因充血，而肿成了可怕的紫黑色，眼中根本没有眼珠，只是一个深洞，汨汨在向外喷着血。<p>　　可是他的右眼，还睁得老大，瞪着正在连滚带爬向外逃开去的林文义，一字一字地道：“一只眼换一截腿，够了吧？”<p>　　黄娟在这时，鼓起掌来，掌声听来清脆玲珑之极，山虎居然还“谢幕”一样地，向黄娟弯了弯腰。<p>　　林文义在甲板上站不起来，除了喘气之外，什么也不能做，山虎却一抑头，满脸血污，如同魔鬼一样笑了起来。<p>　　在那刹间，原振侠的思绪，复杂到了极点，他实在无法不承认，不明白山虎上校任由林文义攻击，任由断杖插进他的左眼！<p>　　山虎完全有机会避免这种情形的发生的，就算他不愿意还手，只要他随便移动一下，林文义也必然不能得手！<p>　　可是他却一动也不动！<p>　　他双手紧握着头，那是在那一刹间，他已经立定了心意，任由断杖插进自己的眼中！<p>　　为什么？山虎的凶性要是发作起来，什么环境他都不理会，更不会计较什么效果！<p>　　为什么？难道真如他所说，他用一只眼睛，去赔偿林文义的一截腿？<p>　　那又表示什么？表示他的忏悔？<p>　　山虎上校这样穷凶极恶的恶魔，若是对他自己的恶行会忏悔，那真是天方夜谭了！虽然事情已然发生，但原振侠也决不敢相信这一点！<p>　　那么，又是为了什么？<p>　　这时，货船上的医务人员，已经抬着担架，飞奔了过来，山虎上校厉声大笑，一抬脚，把担架中旬得直飞向半空，像是一只白色长方形的风筝一样，在半空中飘荡，他向原振侠发出如同活生生自阴间冒出来的鬼魂般的一笑，指着自己还在冒血的眼眼：“原医生，一面替我包札，一面告诉我有关阿英的情形！”<p>　　原振侠在那一刹间，激动得身子有点发颤。<p>　　为了阿英！<p>　　那更不可思议！然而，看来，队季是为了阿英之外，再也没有别的解释了！<p>　　原振侠只是作了一个手势，山虎已向医务员喝道：“带路！”<p>　　医生员吓得呆了，诺诺连声，却双脚如同钉在甲板上一样，一动也不能动，山虎走过去，在他肩头上，轻轻推了一下，把医务员推得一个踉跄，他却像是一个作了恶作剧的孩子一样，哈哈大笑了起来。黄娟在这时，来到了原振侠的身边，用极低地声音道：“你应该自傲！一个真正的男人，曾屈服在你的面前！”她指的，自然是原振侠曾以极度的机智，和超卓的武术，打败过山虎的那桩事。（那桩惊心动魄的争斗，在《爱神》这个故事中有详细的叙述。）<p>　　不过，原振侠不是很同意黄娟的说法。<p>　　黄娟的话中，把山虎称作“真正的男人”，无疑，山虎在凶横绝伦之外，也表现了罕有的勇气和忍受痛苦的能耐，甚至于，他用一眼换一脚的行动，也表现了他的某种“公道”的精神，但是原振侠是一个现代社会培养出来的知识分子，他的道德观，和原始森林中的弱肉强食的道德观，有着截然不同的看法。<p>　　这时，他虽然不明白山虎为什么要这样做，他也十分震动，但要他承认山虎这种人，在道德观上可以被称为了不起的人，或是“真正的男人”之类，他绝无法接受。他冷笑一声，表示了他的反感，又道：“请别把我和他放在一起比较！”<p>　　黄娟立时回了一句，黄娟的回话，是原振侠绝对想不到的，黄娟竟然说：“是的，我错了，可以说，你比不上他！”原振侠一怔间，黄娟已经翩然转身，走了开去，经过倒在甲板的林文义身边，理也不理一下。林文义倒在甲板上，竟没有人去扶他起来！<p>　　原振侠在刹那之间，心绪极乱，反倒是山虎又叫了他一声，他才如梦初醒一样，发出了一连几下苦笑！<p>　　在医务室中，花了半小时左右，才从山虎的左眼中，取出了若干断刺，再替他包札好，告诉山虎：“你左眼无法再看到东西了！”<p>　　山虎居然有几分幽默感：“这算是做海盗的报应吧！传统的海盗，不是大多数是单眼的么？”<p>　　原振侠绝不客气地道：“一点也不好笑！”<p>　　山虎自裤袋中摸出扁酒瓶来，一口气喝了半瓶，才道：“告诉我阿英的情形！”<p>　　原振侠点头：“好，到你的舱室去，一面走，一面告诉你，整件事，超乎你知识范围之外，你听着就是，别乱发问，因为问了我也回答不出。”<p>　　山虎伸手在左眼包札的绷带上按了一下，站起来，向外就走，他可能有点心神恍惚，离开的时候，头一下子撞在门框上——他身形太高大，船上的每一扇门，他在经过的时候，都得低下头才能经过。<p>　　到了山虎的舱房，原来货船上的，也没有什么特别，只见有八箱酒叠着。<p>　　山虎立时取起了一瓶来，原振侠冷笑道：“一只眼当然可以抵一条腿，如果你想藉此赎罪的话，那你个子虽大，也不够切割。”<p>　　山虎呆了一呆：“赎罪，谁想赎罪？什么叫赎罪？哈哈！”<p>　　山虎简直笑得有点前仰后合，原振侠喝道：“那你是为了什么？”<p>　　山虎理直气壮：“当然是为了阿英！阿英不是会到船上来么？我什么也不缺，林文义少了一截腿，在那种情形下，阿英如果爱我，不爱林文义，那就不公平，我不是一个讲公平的人，可是在阿英这件事上，我不要阿英的选择有什么外来因素的影响。”<p>　　原振侠只觉得耳际嗡嗡直响，一时之间，他实在无法相信自己的耳朵！他勉力定了定神，才道：“你说什么？再说一遍！”<p>　　山虎把刚才那番话，一字不易地又说了一遍，原振侠仍然有被噎住了的感觉，挥着手，好一会才讲得出话来：“你……说什么？你的意思是，如果阿英在货船上出现，她……会……选择爱你？”<p>　　山虎点头：“是，为什么不？”<p>　　原振侠想骂山虎，可是太多的詈骂的言语，堵塞住了他的咽喉，反倒令得他一句话也讲不出来，他只是叹了一声：“好，我把‘阿英会到货船上来’的情形，向你约略解释一下。”<p>　　山虎用力挥一下手，在绷带外的半边脸，肌肉跳动着：“我知道是什么样的情形，他……是出现在电脑的荧光屏上，可是又像是真人一样！”<p>　　原振侠怔了一怔，山虎的说法，虽然有点不伦不类，但是却也十分形象化。她是出现在荧光屏上的，可是却像“真人一样”！像真人一样的意思就是，你看到她，她也看得到你，而且甚至可以碰摸得到她！<p>　　原振侠还没有再说什么，山虎显得十分兴奋：“康比博士说了，他可以有办法，把她从电脑中弄出来，那她……就是到了货船上了，她……会见到我，自然她会有所选择……”<p>　　原振侠闷哼了一声。康比博士，这一切，自然是康比博士对山虎说的了，他觉得有责任表示一下自己的意见，所以在想了一想之后，他道：“阿英……嗯……你是在那么恶劣的情形之下，侵占了阿英的……”<p>　　他已经尽量使自己语气温和，而且措词也不那么激烈，可是一开口，想起山虎上校那种凶残已极的海盗行径，他仍然不免怒气上冲，闷哼了一声：“你强奸了阿英，并且又要把她杀死，你以为阿英见到了你会怎样？她现在专门在海中对付海盗，我看你要为你自己的性命，多作点打算才好……”山虎上校听得原振侠这样讲，低下了头。<p>　　山虎道：“开始，或者……肯定是我不对，可是后来，我却……并没有做错什么……”<p>　　原振侠更是发怒：“用你海盗的逻辑解释一下！”<p>　　山虎的面肉，已激烈地跳动了几下：“我是强奸了她，可是……可是几天之后，她曾缩在我的怀里，说她快乐得全身发抖，说她从来也不知道，作为一个女人，可以有那样的快乐，那简直不是人才能有的快乐。我也告诉她，绝不要以为凡是男人都能使她那么快乐，绝对不是！一万个男人之中，未必有一个能给她那样的快乐，而我能，因为我是万中无一的男人，是男人中的男人！”<p>　　原振侠已听得不由自主扬起手来，他想要暴喝一声，说自己一生之中，从来未曾听过那么厚颜无耻的话过，可是一转眼间，他扬起的手，却垂了下来。<p>　　虽然他心中仍然充满了无名怒火，可是他却知道，山虎是不会捏造出这一番话出来的，一定是阿英真正曾那样说过！<p>　　阿英是一个生理上完全成熟了的女性，又在热带地区发育成长，会不会在生理上，可能和山虎这样强壮的男性，产生了十分和谐的配合，而使她在**上有了这样的感受？<p>　　乍一听起来，那是十分荒谬的！<p>　　一个残暴的海盗，和一个被海盗掠走了任由摆布的女性……两者之间，怎能产生什么和谐与配合？<p>　　但是撇开了一切其他因素不提，单就一个男人和一个女人而论，又绝对有可能在生理上产生极度的配合！而男女在生理上配合而产生的欢乐，又是人类与生俱来的本能，是不受任何因素影响的！<p>　　这样想来，虽然荒谬，但也不是没有可能！<p>　　原振侠扬了起来的手，因此并没有掴向山虎，只是无义地挥动了一下：“那么，她……为什么，还要冒险，冒着被你杀死的危险，去找林文义？”<p>　　山虎的神情，居然有些惘然，他一只眼眨动着：“我不知道，或许，她想……她不相信我的话，以为个个男人都向我一样强壮，或许……”<p>　　原振侠陡然又挥了一下手，打断了山虎的话头，因为他陡然想起了一些事！<p>　　他了解的阿英、林文义之间的一切，全是林文义说的。<p>　　林文义的话，是不是百分之一百可*呢？原振侠以前没有怀疑过这一点，现在才想到，整件事有可能完全不同！<p>　　想到了这一点，原振侠不禁用充满了疑惑的神情，望定了山虎，山虎也用独眼，目光灼灼地回望着他。<p>　　这时，原振侠对这个凶神恶煞，已经有了从另一个角度来打量他的看法。<p>　　至少，他在林文义用断杖戮向他眼睛的时候，他完全可以避开而没有避开，原因，他已经说了，虽然听来令人极度骇异，但是世上决不会有人把自己的眼睛拿来开玩笑，所以那证明他心中真是这样想。<p>　　而且，在断杖戮进了他的眼，他受的创伤极重，而他却没有发出半声呻吟，自始至终，若无其事，单是这分对痛苦的忍受能力，也无法不叫人佩服。<p>　　这也使原振侠想到，上次能够在赤手空拳的搏击中，居然赢了这个凶煞，那多少有一点幸运的成份在内！<p>　　或许是由于曾赢过他，令他敬服，所以他愿意说出心中所想的话来，还是他对阿英，真有一分异样的感情，所以才特别兴奋，要向人讲出心中所想的？<p>　　原振侠不是十分能确定，但是山虎想打人倾诉他心中的想法的那种神态，却是一看就可以看出来的，而像山虎那样的大汉，可能一辈子，有任何问题发生，都是*拳头和武力解决的，从来也未曾和别人好好倾谈过，所以他这时，做着无意义的手势，不知如何开口才好。<p>　　原振侠找到了酒，还未及取杯子，山虎已一伸手，把酒抢了过去，大拇指一顶，就把未曾开过的瓶塞顶了出来，凑在口中，咕咕嘟嘟，连喝了三四口，抹着嘴唇，独眼仍然盯着原振侠：<p>　　“你看我有多少希望？”<p>　　这一句问话，问得实在有点无头无脑，可是原振侠却完全明白他的意思是说：阿英如果到了货船上，选择他而不爱林文义的机会是多少！<p>　　如果没有刚才的一番思索，原振侠一定会回答：你的希望是零！<p>　　但现在情形，多少有点不同，所以原振侠的回答是：“那要看你……在炮艇上对阿英究竟做了些什么，要看她在那时，怎么对你。”<p>　　山虎吞了一口口水，旋转着酒瓶，口唇掀动着，又用独眼盯着原振侠，像是全然不知如何开口才好，他又不断喝着酒，直到一瓶喝酒完，他才用力捏着酒瓶，手指如同铁钳，酒瓶在他手掌之中成了碎片，他才道：“我一见到阿英，在三十秒钟之内，就已经可以肯定：这个女人，就是我要的女人，只有她才配得上我，也只有我才配得到她！”<p>　　原振侠没有说什么，只是静静地望着山虎。在那时，他的思绪十分乱，他忽然想到，要了解一个人，是多么困难，要了解一件事情的真相，也是多么困难！<p>　　山虎又叹了一口气，挪动了一下身子，他这时候的动作，和他巨大的身型、凶恶的外型，都不是十分相衬，尤其他一开口，所说的话，更令得原振侠吃惊：“我知道……对她这样的女人……不应该用……对别的女人一样的方法，可是我不懂，尤其当林文义说她是他的未婚妻之后，我更怕失去了她，所以我就急急占有了她……真想不到，她竟然还是处女……”<p>　　山虎讲到这里，略停了一停，脸上的疤痕，闪着一种夺目的可怕的红色：“你或许不相信，我睡过的女人不知多少，可是除了她之外，没有一个是处女……”<p>　　原振侠实在不知道该如何反应才好，他只好发出几下干涩的笑声，既不否定山虎所说的话，也绝不表示对山虎的话同意。<p>　　山虎在接下来的叙述中，所说的话，像是呓语一样：“她……真是……唉……我不知说什么才好，我到有了她，才知道女人是怎么一回事，真是没有人能相信，若说我不爱她，天会打雷把我打死……”<p>　　原振侠直到这里，才冷冷地接了一句：“天有一千个理由，会把你打雷打死！”<p>　　山虎一点也不讳言他自己的罪恶——或许在他充满邪恶的心灵之中，根本不把自己的行为当作是一种罪恶，他立时同意：“或许有一万种，但决不能为了我不爱她而打雷惩罚我！”<p>　　原振侠震动了一下，山虎两次提及他爱阿英，有这个可能吗？<p>　　实在是不可能的，但是看来，却又是事实，原振侠实在感到了迷惘。<p>　　他缓缓吸了一口气。<p>　　山虎又道：“开始一两天，我对她当然十分粗暴，可是，一个女人……就算是在正常的情形下，嫁了一个身体异常强壮的男人，那……也是必须经过的过程，事实上，成熟的女性，都可以承受强壮的男人，不会——”<p>　　原振侠用力一挥手：“别向我多说男女的生理构造，我是医生！”<p>　　山虎沉默了片刻，才又道：“总之，我不会让她落在别人手中，哼，那船长一提起阿英，也贼头狗脑，小心他——”山虎对波尔船长，发出一连串不堪入耳了咒骂。<p>　　原振侠心中想：阿英究竟在哪里，还是虚无飘渺的事，可是在这艘货船上，至少有三个男人，已经都想把她据为己有了。<p>　　波尔、林文义和山虎，究竟谁是真正爱着阿英的？这个问题，看来，只怕连“爱神”也不容易解答。<p>　　原振侠在忽然之间，感到了十分疲倦，那是由于他心头的迷惘所产生的一种疲倦，他无意识地摇了摇头，山虎还目光灼灼，睁着独眼，望定了他，正等着他回答那个问题。<p>　　原振侠也喝下一大口酒：“你曾把她绑起来喂鲨鱼，我看，要她爱你的希望，只怕等于零！”<p>　　山虎陡然涨红了脸：“她是女人，她应该知道，男人若是不爱女人，就不会妒忌得要杀死那女人！林文义就不爱她，眼看她陪我睡，一点表示也没有！”<p>　　山虎说得这样“理直气壮”，原振侠挥着手，签不上来，他和山虎之间，实在是无法在心意上沟通的，山虎的一切想法，全是那么原始和野蛮，还停留在原始人的阶段：喜欢一个女人，用木棍把她打错，扯着她的头发拖回洞去**，是理所当然的事！<p>　　可是原振侠却是文明人，文明人是无法接受野蛮的原始的观念的。<p>　　可是，正如山虎所说，如果女方根本乐意接受这种待遇的话，那又有什么是非对错呢？<p>　　原振侠的心中，对山虎的行为，自始至终，有着极强烈的反感，可是这时，他竟然无法对山虎的想法，作出任何判断！山虎站了起来，像是一头巨大无比，又充满了怒意的熊一样，在舱中来回走动，他全身弥漫的精力，像是在不断膨胀，要把船舱涨裂一样。<p>　　原振侠感到极度的不舒服，他也站了起来，准备离去，山虎突然又吼叫了一声：“原医生，你是……你可以说是我唯一佩服的人！”<p>　　原振侠有点啼笑皆非：“太多谢了！”<p>　　山虎并没有听出他话中的讥讽意味：“所以，如果有人要对阿英不利，而我又独力难以……保护她的时候，请你为我保护她……”<p>　　原振侠怔了一怔，山虎的这几句话，说得诚恳之极，绝对不必怀疑他心中诚意，而且也令得听到的人，无法拒绝他的要求。<p>　　原振侠还未回答，山虎又道：“那个电脑博士，我看他全身充满了妖气，我一点也不喜欢他，只想把他撕成两半！”<p>　　原振侠又不禁耸然动容：山虎形容康比博士“全身充满了妖气”，这是多么古怪的形容，可是就整件事而言，却又有着某种程度上的契合。<p>　　阿英在电脑终端的荧光屏上出现，已经是一种十分“妖异”的现象，而康比博士一心要对付阿英，又一副“捉妖”的姿态，整个诡异的事态之中，确然充满了一种难以形容的妖气，连不知所云的林文义，穷凶极恶的山虎，为阿英迷惑的波尔船长，一心想获得超级能力的黄娟，几乎人人身上，都散发着妖异的气氛，他甚至感到，自己也在这些怪异莫名的事物之中，成了一个模糊不清的妖异影子！这种感觉自然绝不会令人感到愉快，他只好用力挥着手：“照看，阿英的能力比谁都大，她已经成了拯救女神！”<p>　　原振侠在这样说的时候，直视着山虎，他的意思十分明白！<p>　　阿英有了超特的能力，如果她要报复山虎对她的暴虐，山虎将无法抵抗！<p>　　山虎显然明白这一点，可是他泰然不惧，反倒笑了起来：“她自然要报复我对她的粗暴，而且，我乐意接受她的报复！”<p>　　原振侠没有说什么，侧着身，经过山虎的身边，走了出去，离开了舱房之后，他才大大地吁了一口气，以减少心中的那种闷郁的感觉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_6'>寻找爱神 第05部:围捕女神 诡计破产</b><p>");

document.write ('　　原振侠还未曾回到自己的舱房，黄娟的一个手下，就已经迎了上来：“将军请阁下去议事，康比博士和他的助手也在，康比博士已经有了发现。”<p>　　原振侠作了一个“请带路”的手势，货船的船舱部分不是很大，而且通道相当狭窄，转了几个弯，来到了一个堪称宽敞的舱房中。他一进去，就看到黄娟和一个身形高瘦，气派非凡的人在说话。<p>　　原振侠自然认得那就是自称，也的确是人类之中，第一电脑怪杰康比博士，另外有两个年轻人，一男一女，正在用心倾听着，女的一头黑发，身形娇小纤细得惹人怜爱，正背对着门口。<p>　　原振侠一看到那楚楚动人的背影，就不禁怔了一怔，心头剧跳了起来，不由自主，脚步慢了一慢，同时心中告诉自己：不可能的，不会是她，她是不会在这里出现的……这两个年轻人，应该是康比博士的助手，她怎么可能成为康比博士的助手呢？就在这时候，那身形纤细的东方女郎并没有转过身，却把手放在背后，向原振侠作了个手势。<p>　　原振侠又陡然震动了一下！<p>　　他看懂了那个手势的意思：别大惊小怪，也别说出我是谁！<p>　　海棠……<p>　　当然是海棠！除了她，谁也不会有那么纤细动人的身型，除了她，谁也不会有那么轻巧的手势！<p>　　原振侠在一秒钟之内，令自己迅速镇定下来，黄娟也在这时，一面仍然在说话，一面已向他望了过来。原振侠心想：海棠在这里出现，并不奇怪，在全世界情报人员都对拯救女神发生兴趣之际，看见海棠这样身份的人，会置身事外，反倒是奇事了。<p>　　但是，看黄娟的样子，竟像是未曾知道海棠的身份，那就十分奇怪了，黄娟可能未曾和海棠正式见过，但是海棠是什么样子的，她自然早就知道了！<p>　　不过，这个疑问，立即就有了答案，因为这时，所有的人，都向原振侠望来，康比博士显然由于说话被打断，而自助有相当程度不快，原振侠若无其事地向海棠望去，笑中不禁失笑：海棠用极其精巧的化装术，把她本来面目完全改变了，她这时，看起来，只是一个面目普通之极的东方女性！<p>　　黄娟急促地道：“博士正在向我解释他所了解的情形，请用心听。”<p>　　原振侠点了点头，在一边的一张椅子上，坐了下来。这时，他实在不是十分能集中精神，如今的情形，可以说是他一生之内，从来未曾遇到过的。<p>　　他曾单独和黄娟相处过（不过一次），也曾单独和海棠相处过（也不过一次），可是海棠和黄娟，同时在他眼里出现，却是第一次！<p>　　他心中有一种异性的刺激，甚至有非非的幻想，那令得他心跳加剧，可是一想到她们是为了什么才同时出现的，他又不禁一阵心跳。<p>　　或许是他心神恍惚的神情无法掩饰，所以康比博士在向他望了一眼之后，发出了两下十分不以为然的冷笑声来，原振侠定了定神，听着博士正在发表他的意见：“我检查过了整个电脑系统，发现有一部分，正是那女人‘出现’的时间，资料记录磁带，有过异常的记载加入和消除和痕迹。”<p>　　他向海棠望去，海棠立即接口，她甚至连声音也变得相当平各：“这表示，在那段时间中，有某种资料，入侵过电脑系统。”<p>　　黄娟道：“这一点我们已设想到。”<p>　　康比博士粗鲁地打断了黄娟的话：“设想是一回事，证明有这样一件事，是另一回事！”<p>　　黄娟没有什么特别的反应，只是问：“那是一种什么形式的入侵？”<p>　　博士先说了一大串专门名词，才道：“是一种磁力的感应，通过一种力量，使电脑系统的磁性资料带起感觉，而达到控制电脑的目的。”<p>　　黄娟又追问了一句：“是由于什么情形，才出现了这种力量？”<p>　　康比博士皱着眉，脸色看来异常苍白：“还不能确定，如果是来自人脑电波的力量，这个女人，可以随心所欲，侵入任何电脑之中……”<p>　　黄娟用力挥了一下手：“造成任何破坏？”<p>　　博士没有回答。<p>　　海棠代答：“不一定，但如何像波尔船长那样，愿意把电脑系统交出来，这种力量，就能控制一切。”<p>　　原振侠提高了声音：“我有点不明白，波尔船长的叙述，说电脑终端荧光屏上出现的人，竟可以看到他，也可以让他碰到，这是什么异像？”<p>　　康比博士居然翻着眼，仍然一副高不可攀的情形：“我不知道！要等她再出现了，才能有头绪。”<p>　　原振侠忍不住讽刺了一句：“真是专家的好意见！”<p>　　康比博士冷笑：“知道的就知道，不知道的就说不知道，这是最科学的态度！”<p>　　原振侠不禁肃然：“是！说得是……”<p>　　博士虽然还瞪了原振侠一眼，但是原振侠诚恳认错的态度，显然已赢得了他的好感。<p>　　原振侠保持着微笑！<p>　　康比博士又道：“在控制室中，我已作了特殊的装置，我提议到时——我的意思是，当我们的目标出现时，除了波尔船长之外，我们都集中在控制室中。”<p>　　原振侠皱着眉，他不喜欢博士所用的语气。<p>　　从博士的话听来，他们像是在进行一项什么狩猎，或是转捕行动一样！<p>　　原振侠虽然没有见过阿英，也对“爱神”的扑朔迷离无从想像，但是在感情上，他却觉得不论在什么样的情形之下，都不应该和她们站在敌对的地位！<p>　　可是，康比博士却显然把他自己放在敌对的地位上！他接下来的话，更证明了他的心态，也令得原振侠更是大皱眉头，不知如何对付才好。<p>　　康比博士昂着头，挥着手，以十分坚决的语气道：“我的特别装置，包括了一套十分完善的‘磁屏’在内，磁屏的主要功用，本来是防止磁带受外来因素的干扰，而我将磁屏的作用倒转，那就是说——”<p>　　他说到这里，现出了十分得意的神情来，示意海棠继续说下去，海棠道：“那就是说，在受了干扰之后，干扰的因素，会被禁锢在磁带上，不能离去！”<p>　　黄娟和原振侠同时吸了一口气，原振侠直视着海棠：“那意思是，阿英——假设出现的是阿英，就要被迫留在电脑之中！”<p>　　海棠的眼光之中，闪耀着一种带着狡黠的光芒：“可以这样说，但实际的情形如何，由于这是人类文化之中从来也未曾发生过的事，所以也无法想像……”<p>　　原振侠闷哼了一声：“也不是十分难以想像，如果进入电脑的是人的脑能量，那么这个人的脑能量就会一直留在电脑中，那个人——”<p>　　原振侠说到这里，也感到难以再设想下去，正如海棠刚才所说，那是人类知识范畴以外的事，想作假设，也全然无从着手！<p>　　黄娟在这里，陡然吸了一口气：“如果说，人脑发出的能量，就是一个人的灵魂，那么，是不是说这个人的灵魂，被关闭在电脑之中了？”<p>　　一时之间，所有人都静了下来，因为黄娟提出的这个问题，实在太诡异了，全然无从想像，但是却又令人一想到就感到心寒！<p>　　过了一会，康比博士才勉强干笑了几声：“这……太奇了吧！我的专长是处理电脑，不会也不想成为和灵魂有关的巫师！”<p>　　原振侠站了起来，表示着他的意见，神态十分坚决：“不论怎样，我不会同意对出现者造成损害。”<p>　　康比博士侧着头，笑了一下，又耸了耸肩，并没有说什么。<p>　　可是他的神态，却十分明白地表示，究竟事态发展下去，会有什么样的后果，他是不知道的！<p>　　原振侠向海棠望去，想在海棠那里，多了解一下博士的意图，可是海棠神情漠然，像是不论发生什么事，都和她无关一样。<p>　　黄娟打破了沉寂：“天气预报说，在明日凌晨，海面上会有浓雾，而货船也会航行在最多中南半岛难民出没的海域中！”黄娟的宣布，又带来了一阵沉默。<p>　　各人都吁了一口气，黄娟又道：“所以，希望在午夜时，大家都能集中在控制室中。”<p>　　康比博士没有说什么，挥了挥手，带着他的两个助手，走了出去。海棠在出去时，连看也没有向原振侠多看一眼，原振侠却望着她纤细动人的背景，发了一阵子怔，就在他发怔的时候，黄娟柔绵的声音，在他的耳际响起：“是不是这个女助手，令你想起什么人？”<p>　　原振侠竭力克制着心头的震动，反手勾住了黄娟的头：“能想起谁？”<p>　　黄娟笑了一下：“我也说不上来——原，你不觉得异常的兴奋？”<p>　　原振侠没有回答，黄娟的气息有点急促：“要是那……阿英进入电脑，我们将会经历人类科学史上崭新的一页！”原振侠叹了一声：“是，十分伟大，可惜目的并不是太高尚。”<p>　　黄娟低叹着：“你可知道你最大的毛病是什么？”<p>　　原振侠扬着眉，用神情来代替了询问。<p>　　黄娟转过头去，有点不忍心正视原振侠的样子：“你最大的毛病是，你根本不能肯定自己在追求什么！你先为每一件事都设定了一个你心目中认为高兴的目的，但结果发现，你的目的，是永远达不到的。”<p>　　原振侠想反驳几句，可是由于黄娟对他的了解是如此深刻，所以诘到他的赞美时是如此的一针见血，那令得他不知如何为自己辩护才好。<p>　　黄娟又道：“你就像是一个把注码下在永远不可能赢出来的那一门上的赌徒一样！”<p>　　原振侠要挣扎一下，才能勉强应了一句：“真有那么糟糕？”<p>　　黄娟再叹了一声：“只有更糟，原，只有更糟！”<p>　　原振侠默然无语，双眼之中，充满了茫然的神色，望着船舱的窗外，外面海水平静，望不到尽头。<p>　　黄娟忽然笑了起来：“是不是我们都忽然长大了，怎么突然讨论起那么严肃的问题来了？”<p>　　原振侠也笑了起来，笑声十分干涩，凝视着黄娟。<p>　　黄娟避开他的目光：“希望阿英会出现，那我们至少可以看到，经历到人类自有文明以来，最奇怪的事。”<p>　　原振侠喃喃自语道：“是，人脑和电脑的结合，真可以说，是最奇怪的事！”<p>　　一直到午夜之前，原振侠都是一个人独处在分配给他的舱房之中。<p>　　林文义缩头缩脑来找他，可是被他不耐烦地挥手赶走了。午夜前，海面也就开始起雾。浓雾在开始的时候，还只是稀落地贴着平静的海面在缓缓飘动着，可是在极短的时间内，几乎察觉不到的情形下，一转眼间，望看去，海水不见了，深黑色的天空不见了，天上的星月不见了，极目所望，只是白蒙蒙的一片。<p>　　货船维持着正常的速度向前行驶，原振侠走出了舱房，甲板上的灯光，看来是一团一团奇异的亮光色，他低下头，看到浓雾在他身边缭绕着，每一步跨出，都像是踏向云端。<p>　　船头把浓雾冲开，被冲开的浓雾，立即以一种奇异的方式，旋转着，缠着货船，像是痴心女子的双臂，缠住了负心脖子一样。<p>　　原振侠走没多几步，黄娟一个部下就接近他：“请到电脑控制室去。”<p>　　原振侠点了点头，他并不急于前去，所以他仍然在浓雾之中，欣赏这难得一见的雾景，直到浓雾忽然在他面前分开，一个庞大的身形，突然裂雾而出，几乎和他撞了一个满怀！<p>　　那是正急急在向前走着的山虎。<p>　　原振侠打量着这个凶神恶煞一样的巨人，发现他穿了一套崭新的军装，戴着眼罩，独眼炯炯生光，头发也梳理得十分整齐，竟然很有点神采飞扬的样子，若不是他的神情，有一股难以形容的狞厉，山虎实在可说是一个十分英武魁悟的男人。<p>　　山虎一看到原振侠，就掩不住他的兴奋：“有可能见到阿英！”<p>　　原振侠不置可否，山虎用力一挥手，大踏步向前走去，一面大声唱着听来十分粗犷、旋律充满了原始风味的山歌，那可能是他家乡一带的民歌。<p>　　原振侠听不懂他唱些什么，可是也听得出，在歌声之中，充满了焦急的、喜悦的期待。<p>　　山虎过去了不多久，才有缓慢的手杖点地声传来，好一会，林文义才缓缓地自浓雾中冒了出来，停在原振侠的身边，嘴唇不住哆嗦着。<p>　　原振侠等他先开口，可是林文义老是不出声，原振侠才道：“你、阿英和山虎三个人之间的事，我只听了你的叙述——”<p>　　林文义忙道：“我说的全是实话，要是有一句谎言，叫——”原振侠用一下相当粗鲁的动作，打断了林文义的话。<p>　　他不是很喜欢听到人动不动就用神明的力量来起誓，认为那是一个人对自己对自己都不能负责的一种懦弱的表现。<p>　　他疾声问：“阿英和你，相拥在那炮艇的一个小空间之中，她……曾对你说了什么？”<p>　　林文义咬牙切齿：“她什么也没有说，也不必说，我完全可以了解她的心意。”<p>　　原振侠深深吸了一口气：“别太武断，要了解别的人心意，是极难的事！”<p>　　林文义倏然涨红了脸：“我能了解，她……遭遇那么惨，冒死来和我相会，她还能有什么别的心意？”<p>　　原振侠苦笑着，林文义神情愤然“她会在电脑上出现，你可以问她！”<p>　　原振侠仍然没有说什么，连他也十分迷惑，究竟是山虎的自信令他迷惑，还是林文义的样子，实在没有吸引人的地方而使他讨厌？<p>　　林文义持着一根代替了手杖的木棍，走了开去，立时隐进了浓雾之中。<p>　　原振侠在船舷上又站了一会，也走向电脑控制室。<p>　　他是最后走进控制室的一个，博士已经十分不耐烦了，他一进来，黄娟便来到了他的身边，紧紧握住了他的手。<p>　　黄娟的手是冰凉的，这说明她的心情十分紧张。<p>　　原振侠留意到海棠的眼角扫向他，口角也有着一丝嘲弄的笑意，那令得原振侠特别尴尬。<p>　　林文义缩在一角，把木棍横在胸前，虽然不会有什么人在这里袭击他，但是他还是习惯保持自己，虽然他实际上并没有保护自己的力量。<p>　　山虎上校昂然而立，他比每一个人都高，神情也比每一个人都焦急。<p>　　康比博士向各人望了一眼，道：“我简单地作一些说明——”<p>　　他指着并弄着的两个荧光屏，按下了掣钮，右首的那一幅，立时现出了货船驾驶室中的情形。<p>　　波尔船长正在驾驶，神情紧张，盯着驾驶系统上的电脑荧光屏，甚至可以听到他急促的呼吸声。<p>　　而左首的荧光屏上，正闪耀着一连串的数字和文字。<p>　　博士道：“两个荧光屏，左首的驾驶室中的情形，左首，是电脑的终端，和驾驶室中的一样，也就是说，如果有女人出现，会出现在这上面。”<p>　　随着康比博士的话，是几个人不约而同的吸气声。康比博士又用力一挥手。<p>　　“可能会有异像出现，不论是什么样的异像，我要请各位保持镇定，在我未曾示意之前，不论在荧光屏上出现的是什么影像，最好不要有什么行动……”<p>　　他说着，特意向山虎狠狠瞪了一眼，又向一角的一张椅子，指了一下。<p>　　山虎十分不愿意，但还是走了过去，在椅上坐了下来。不知道他在坐下去的时候用了什么劲，那张椅子，被他庞大的身子，压得吱吱直响。<p>　　黄娟问：“现在，我们干什么？”<p>　　海棠笑了一下：“不干什么，只能等……”<p>　　黄娟陡然问了一句：“小姐，你是什么时候开始，成为康比博士的助手的？”<p>　　原振侠一听，不禁有点紧张，海棠却不动声色：“就在来到这里之前两天。”<p>　　黄娟的神态和声音都绝称不上友善：“在这以前呢？你在干什么？”<p>　　海棠的声音十分平淡：“一直在学电脑，那是一门一经接触，再也难以自拔的学问。将军，你对我，有什么怀疑吗？”<p>　　黄娟有点愤然：“是，我怀疑你是一个著名的情报工作者！”<p>　　海棠作出了一个看来自然不过的惊讶表情：“真是太刺激了，这里具备了一切惊险小说中的情节和人物，大典型了。当然应该有情报工作者才是……”<p>　　黄娟冷笑了几声，没有再说什么。<p>　　控制室中静了下来，原振侠苦笑了一下，的确，海棠说得对，在这里，人虽然不多，但是其复杂性，却胜过了千军万马！有电脑怪杰康比，有山虎这样的凶神，有黄娟那样的女将军，有海棠那样的情报人员，有林文义那样不知如何形容才好的人；<p>　　也有像他那样，人家看来，简直怪不可言的医生，更有随时可能在荧光屏上出现的“女神”！<p>　　这几个人，算是一个什么样的组合？简直复杂到了难以形容的地步……<p>　　每个人有每个人的打算，每个人和每个人之间，都有着难以划分清楚的纠缠，原振侠甚至连自己是怎样忽然进入这样错综复杂的旋涡之中的，也有点说不清楚！<p>　　而就是这几个人，却又有可能展开人类文明发展史上新的一页，进入人类科学上的空白，开创一个无可探测、神异莫或的新领域！原振侠想到这里，不由自主低叹！<p>　　他感到黄娟的手握得更紧。黄娟并不是没有经历过异常经历的人，但可能由于这时所期发生的一切太异特了，所以她也有了反常的紧张。<p>　　控制室中十分静，只有电脑操作所发出的一些轻微的声响，再就是山虎上校特别浓重的呼吸声。时间在紧张的气氛中慢慢地过去，康比博士和助手，一直在检查着电脑的动作。原振侠看了看钟，已经接近凌晨两时了。<p>　　也就在那时候，先是波尔船长的一下如同呻吟般的声音，通过扩音装置，传入了各人的耳中，接着，看到在驾驶室中的波尔船长，身子向前倾，几乎要压向电脑终端的荧光屏。<p>　　而在电脑终端荧光屏上，原来的文字和数字已消失，代之以十分凌乱的，闪动的线条，像是一架接收不良的电视机一样。<p>　　康比博士、海棠和别一助手，都紧张起来，不断地察看着各种仪器，海棠的声音，也忘了掩饰，如果曾听到过她原来的声音的人，这时应该一听就可以凭声音认出她真正是什么人来，她在急急地道：“磁性加强，电脑的资料输入，有了异像，是突如其来的——”<p>　　别一个助手，在不断地报出一连串的数字，显示数字正在不断增加，康比博士双颊通红，像是中了邪一样，在喃喃叫着：“来了，来了！”<p>　　山虎和林文义一起自坐着的角落中，向前冲过来，山虎快一步，林文义的去路，一被山虎庞大的身形阻住，就停了下来，在康比博士大声呼喝之下，两人才又一起退回了角落之中。<p>　　海棠和另一助手更忙碌地操纵着仪器，荧光屏上的约莫乱了一分钟，就陡然出现了画面，那是一片看来没有尽头的白茫茫。<p>　　波尔船长的声音传了过来：“天！阿英，你又来了，你又来了！”<p>　　山虎的喉间发出怪声，所有人都看到了，在一片茫茫的浓雾之中，出现了一个女人！<p>　　在荧光屏上看到的景像，真是十分难以形容。<p>　　确然是有一个女人出现了，但是一点也看不真切，因为那女人穿着白色的、飘动的白色长衣——以致她整个身子，看来就如同是浓雾的一部分。<p>　　而较能清楚辨认的，是她的一头秀发，在浓雾中看来，分外乌黑。<p>　　她的脸他是白色的，也几乎和浓雾没有分别。<p>　　她的眼睛看来格外漆黑明亮，简直像是两颗认亮的星星。星星不应该是黑色的，但是在一片白茫茫的浓雾之中，漆黑的闪亮的眼珠，也的而且确给人以星光灿烂的感觉！<p>　　完全看不清她是站在什么东西上，她像是浮在海面的浓雾之上，可是又看得清，她扬着手，正在向不知什么目标在打招呼。<p>　　原振侠这时，也紧张得屏住了气息，那种景象，在不明来龙去脉的人看来，是一点也不觉奇特的，但是在知道原由的人来说，却是奇特之极——人竟然能进入电脑系统，出现在电脑终端的荧光屏上！<p>　　波尔船长的叫声再度传来：“阿英！”<p>　　山虎上校再度冲到了荧光屏之前，独眼睁得老大，盯住了一眼不眨。<p>　　林文义的喉间，发出了青蛙一样的“咯咯”声响，身子在发着抖！<p>　　荧光屏上的那女人，看来极其生动——她并没有什么动作，可是她身上的白色衣服，却在不住飘动，海面上的浓雾几乎是静止的，所以她身上衣服的飘动，就构成了十分奇特的现象，便得她看来似幻似真，流动不定，难以捉摸到她固定的神态。<p>　　这种景像，只维持不到一分钟，荧光屏上，突然有极亮的亮光闪了一闪，在那一刹间，几乎使人以为整个电脑系统都会爆炸一样，而在一闪之后，本来是“远镜”，一下子成了“近镜”。<p>　　在荧光屏上可以看到的，是一个极美丽的女人的脸部特写。<p>　　原振侠听到了几下不同的，难以形容的专员，其中有的，可能是他自己发出来的赞叹声——由于那是一个出色之极的美女的原故，而自然发出的赞叹声。<p>　　当然，也有山虎、林文义和波尔船长发出的怪声。<p>　　很难形容那女郎的美丽——美丽有千百种，但真正的美丽，其实只有一种，就是美丽，使人的视觉器官，在一接触到了之后，就立时向视觉神经传送消息，视觉神经又把信息交给脑部的记忆系统去分析，得出的结论是：<p>　　美！<p>　　（人脑的操作过程，其实和电脑的操作过程，十分类似……）<p>　　原振侠立即可以知道：阿英莱了！阿英已经进入了货船的电脑系统之中！原振侠在那一刹间，紧握黄娟的手。<p>　　原振侠却立时去注意康比博士的行动，博士是专门来对付阿英的，这时，他该采取行动了！<p>　　可是出乎原振侠的意料之外，博士瞪大了双眼，直勾勾地望着荧光屏，一点别的动作也没有，显然他被阿英的美丽所震慑，忘了他是来干什么的了。<p>　　而就在这时，海棠轻轻将博士推开了一些（发怔的康比博士，如同木头人一样，任由摆布），站到了一组复杂的仪器之前，熟练而又飞快地操作起来。<p>　　波尔船长的声音传来，充满了激动和长久期待之后的急切：“你又来了！我……立即把船交给你，让你通过电脑系统，指挥航行……”<p>　　阿英在初出现的时候，带着十分甜美的笑容，眼光也是极度的柔和，她那种眼光，使人联想到许多文学上对女性眼光的形容，例如柔情如水，眼波横溢……等等。<p>　　可是，波尔船长的话还没有说完，她美丽的脸庞上，突然泛起了一股极度的不快和厌恶，秀眉微蹙，目光也变得鄙夷，使得和她对望的人，心中都产生了一种犯罪的内疚感，不敢和她逼视。<p>　　她开口了，声音十分冰冷，可是却很客气，她道：“谢谢你！”<p>　　波尔船长陡地叫了起来：“你……说话了……你说话了！”<p>　　在电脑控制室中，可以在荧光屏上，看到了波尔船长手舞足蹈，近乎狂乱的样子，他叫嚷着，叫的话，简直是语无论次的：“你说话……你可以听到我的话？可以看到我？哦……你真是女神，你……”<p>　　在波尔船长叫嚷时，山虎和林文义，也同声叫了起来：“阿英！”<p>　　林文义要向前冲来，山虎伸出了他粗壮的手臂，拦住了林文义的去路，林文义一时情急，用力摇撼着山虎的手臂。<p>　　黄娟叱责着山虎，一时之间，不论在电脑控制室还是在驾驶室，都乱成了一团！<p>　　这种混乱的局面，实在不是在场的任何一个人所能控制的，阿英不但在荧光屏出现，而且，还是波尔船长进行了对答，虽然看来，她只是在荧光屏上出现，但是和她真人突然上了货船，几乎完全一样！<p>　　原振侠预料过会有混乱，因为不但林文义、山虎和阿英之间有着难以计算得清的纠缠恩怨，波尔船长也对阿英有单方面的痴情，他们三个人都会难以克制自己。<p>　　这时，令得原振侠惊骇的是，在外形上看来，神态是如此冷漠高傲的康比博士，也时似乎也不由自主地加入了那个行列之中，他盯着荧光屏，在混乱中再加上几分混乱，他用一种听来十分怪异、高吭之极的声音，叫了起来：“你不可能看到我们，听到我们，你在电脑中，你只不过是一种电磁信号，或许你能凭信号指挥整个电脑系统，但是你不可能看到我们，听到我们，你不是人，你只是一种信号！”<p>　　康比博士不但叫着，而且向前冲了过来，挥着拳，看起来，像是想去攻击在荧光屏上的阿英。而在荧光屏前，一夫当关式的山虎，自然而然，充当了保护者的角色，不等康比冲向前，一伸手，抓住了这个电脑怪杰的肩头，手指一紧，手臂一扬，把他整个人，直提了起来。<p>　　不论康比博士的学问有多么深奥，和山虎上校比起体力来，自然大大不如，他一下子被山虎上校提得双脚离了地，双手也难以挥动，可是他还是挣扎着，想用脚去踢荧光屏。<p>　　同时，他仍然在大声叫着：“你只是一种信息，一种信息，不是真的人，你看不到我们，听不到我们！”<p>　　连黄娟和原振侠这样，都是经历过许多异常场面的人，这时在这样的混乱中，也不知所措！<p>　　海棠仍然在飞快地操纵着仪器，人人都在一种狂乱的、难以遏止的情绪之中，像是每一个人都是一瓶硝化甘油，不知道在什么时候，由于什么微小的因素，就会引起猛烈的，不可收拾的爆炸！<p>　　和所有的人相比，在荧光屏上的阿英，更显得出奇的冷静。<p>　　她的冷笑声，虽然是通过扩音装置传出来的，可是听起来，就和真人发出来的一般无二。<p>　　她冷峻的目光，射向康比博士，她接下来所说的一句话，令得正在叫嚷着的，狂乱得难以自制的康比博士，在刹那之间，如同干瘪了的气球一样！<p>　　她的话并不急，可是却有着极强的打击他人心灵的力量，她显然是在问康比博士：<p>　　“信息？请问，你对信息，知道多少？”<p>　　康比博士是举世闻名的电脑怪杰，他和电脑信息打交道的岁月，绝对超过阿英的年龄！可是这时，他张大了口，一句千变万化也说不出来！<p>　　康比博士已停止了挣扎。<p>　　山虎将他放了下来，博士几乎站立不稳，一个踉跄，向前跌出了一步，他手扶住了控制台，才稳住了身子，他仍然盯着荧光屏，大口喘着气，连阿英刚才问他的问题，竟然一个字也答不上来。<p>　　海棠在这时，抬起头来，一脸都是疑惑的神色，口唇掀动了几下，想说什么而没有说出来，这时又低头去专注对付仪器，一直不出声的另一个助手，这时陡然发出了一个惊呼声：“她……不是信号……她根本不是……”<p>　　他一面叫着，一面现出古怪之极的神情来，继续叫着：“她是什么？天！她是什么？”<p>　　本来，已经够混乱的了，而且，原来就在混乱之中，有着十分奇诡的气氛，再被那助手一叫，更是令人觉得寒森林的，妖异之极。<p>　　博士终于开了口，他的声音，听来像是一个垂死者的呻吟：<p>　　“我……懂得太少了！”<p>　　阿英像是在劝慰博士，口气之中，把这个举世公认的电脑奇才，当成了幼稚园中的学生：“不要紧，肯承认不懂，是懂的开始！”<p>　　山虎虽然身躯庞大，体力惊人，但是在极度的混乱之中，也直到这时，才抢到了说一句话的机会：“阿英，我，你也可以看到我？”<p>　　（用文字来形容一桩事的缺点是，文字的形容、描述，都是平面的，所谓“一支笔不能写两件事”，而事情的发生，如果涉及的人是超过一个的话，却是立体的，几个人在同一时间内，各有各的动作，文字就只好一个一个来写，不能同时一起写出。）<p>　　（所以，文字写来相当长，事实上，一切都只是在极短的时间内所发生的事。）<p>　　（像这时，阿英出现，到山虎叫了那一句，其间也只不过不超过两分钟的事。）<p>　　阿英的眼光扫了过来，迅速扫过了山虎，又移了开去，当她的眼光扫及山虎的那一刹间，山虎像是遭到了雷殛一样，全身的肌肉，都在不由自主地弹跳着，甚至可以令人听到他骨肉弹跳时发出的声响。<p>　　阿英并没有回答山虎的话，她亮电一样的目光，停留在黄娟的身上，那令得黄娟陡然震动，自然而然，*得原振侠更紧。<p>　　阿英现出了谅解的笑容——<p>　　她明明是想要说什么的，可是却又使人有她已经原谅了对方的感觉。<p>　　阿英的那种笑容，多少缓和了一些紧张，接着，她道：“没有用的！你是主使人吧？没有用的……对不起，有人等着拯救，我不想和你们多浪费时间了。”<p>　　原振侠在这时候，陡然叫了起来，他意识到阿英要“离去”，他的思绪十分混乱，也不知道眼前经历的是什么现象，更不知道自己应该怎么做。但是他知道，至少应该把阿英“留下来”！<p>　　所以，他几乎是气急败坏地叫了起来的：“等一等，请你等一等……”<p>　　荧光屏上的阿英，立时向原振侠望了过来，当原振侠和她的目光相接触之后，完完全全，感到那是一个活生生的人在他面前，而绝不是荧光屏上的一个形象！<p>　　原振侠甚至可以在她的眼光之中，看出她内心的感情来！<p>　　原振侠几乎可以直接地感到，她的胸襟，十分宽大柔和，她对她所看到的情形，感到厌恶，她能明白这些人聚到一起，是为了对付她，可是，她却也并没有太多的责难，那说明她是一个十分容易原谅他人的人。<p>　　原振侠一面心念电转，一面又急速地道：“关于你，有许多疑问——”<p>　　原振侠的话，未能说完，就住了口，因为这时，在荧光屏上的阿英，现出了一个抱歉的笑容来，那使原振侠立时知道：自己的要求被拒绝了！<p>　　接着，又是亮光一闪，荧光屏上充满了混乱的线条，随即又出现了一连串的数字。<p>　　海棠在这时，才以出奇冷静的声音道：“现在，货船是在电脑控制之下航行，目的地不明！”<p>　　康比博士的神态，看来沮丧之极，但是他还是在作最后的挣扎：“无法改变？”<p>　　海棠缓缓地摇着头：“整个电脑系统，都在一种来历不明，无法确定的力量的控制之下动作之中……”<p>　　黄娟震动了一下，康比博士双手抱住了头，另一个助手失魂落魄地站在一旁，山虎仍然盯着荧光屏；林文义在喃喃自语。<p>　　黄娟在深深地吸了一口气之后，问：“这种力量，在理论上……可以控制任何电脑系统？”<p>　　海棠点头：“理论上，只要她喜欢，就可以。”<p>　　海棠在回答中，不用“它”，而用了“她”，这更令得黄娟震动，海棠继续道：“因此，刚才出现在那位女士，可以说是人类之中，最具权力的女性。黄将军，比起她来，你差得太远了……”<p>　　黄娟的脸色，一下子变得煞白，原振侠瞪了海棠一眼，海棠却装作看不见。黄绢挥着手，想说什么，又没有说出来。<p>　　在经过了刚才阿英出现的混乱之后，这时，控制室中又变成了极度的僵凝，每一个人都木然而立，不知该如何是好。<p>　　阿英确然在荧光屏上消失了，但人人都知道，她仍然在电脑之中，而且，正控制着电脑，令货船按照她的意志在航行！<p>　　她可以令货船触礁，也可以令货船的引擎超过负荷而爆炸，她可以……可以通过控制货船的电脑系统，而令得货船发生任何意外！<p>　　而且，她又是如此的无可捉摸，虽然确知她在电脑之中，可是她和电脑之间，究竟是一种什么样的联系，连康比博士也全然说不出所以然来！<p>　　那不但是感觉上的诡异，而是直接使人感到安全受到了威胁，命运控制在她的不可测的力量之手的一种难以形容的恐惧！<p>　　这种恐惧，每一个人都感到了，另一个助手第一个叫了出来：“天！她不会……令货船……出事吧！”<p>　　山虎立时吼叫：“当然不会，她是拯救之神！”<p>　　林文义尖声道：“她杀坏人、杀海盗……”<p>　　山虎将牙齿挫得“格格”直响，原振侠叹了一声：“我看，这是她另一次的拯救行动……”<p>　　他的话才一出口，驾驶室中传来了呼叫声：“左舷有船只，漂流的船只！”<p>　　漂流的船只上，一共有七十余名难民，在一小时之后，全部获救，上了货船。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_7'>寻找爱神 第06部:漂海情侣 同陷危境</b><p>");

document.write ('　　正如原振侠所料，那是“另一次拯救行动”。<p>　　这一次的拯救行动，实际参加者，全是货船的船员。黄娟和她请来的那批人，包括了波尔船长在内，全都集中在电脑控制室之中。<p>　　阿英在荧光屏上出现虽然只有几分钟，但是在拯救过程之中，货船始终都在阿英的控制之下，这令得每一个人的心头，都有一股重压，这种重压，甚至令得所有的人，都不想说话。<p>　　控制室中人有浓重的呼吸声，沉默最后被大副的报告打破：“船长……全部难民都已获救，健康情况良好……”<p>　　控制室中的人，都有不由自主松了一口气的感觉，大家向荧光屏看去，荧光屏显示电脑正在从事正常的操作，那股不知自何而来，也不知是什么性质的控制力量，已经消失了。<p>　　波尔船长望向黄娟，黄娟挥了挥手：“把难民送到最近的港口去，如果没有人收留，我国可以收容。”<p>　　波尔向大副传达了命令，黄娟挺了挺身子，不知是否由于心怯，她的声音听来特别高：“博士，你曾说过，可以将——”<p>　　康比博士不等她说完，就摇着手：“别提以前说过的话。以前，我以为自己是电脑专家，现在，我才知道自己什么都不懂！”<p>　　博士的脸色，苍白得十分可怕，他的声音也发颤，海棠闷哼了一声：“博士，不必这样，人脑可以和电脑产生直接的联系，这个理论，是你首先提出来的！”<p>　　博士的神情，像是绝处逢生一样，睁大了眼睛：“你认为刚才的情形，是人脑和电脑的联络结合！”<p>　　海棠抿了抿嘴，这种小动作，使她的神态，看来显得相当坚决：“其中的细节，有太多未知数，可是这种假设是成立的，除此之外，不可能有虽的解释！”<p>　　博士大大吁了一口气，脸色也渐渐缓和了下来，他自嘲似地道：“我们都给刚才那种奇特的现象吓坏了，是不是？吓得甚至连好好想一想都不能！”<p>　　原振侠也吁了一口气：“想了，可是却实在无从设想！人脑和电脑的结合？那是……一种什么样的情形？”<p>　　海棠说得十分缓慢，几乎是一字一顿：“人脑的能量，控制了电脑，指挥电脑的操作，也就是说，她想怎样，电脑都会照她的意思去做！”<p>　　黄娟不由自主，发出了一下呻吟声，她桑卢起了海棠刚才的话，掌握了这种能力的人，才是掌握了至高无上的权力！<p>　　人类在实际生活之中，已经完全依赖了电脑的动作，而有人可以随心所欲指挥电脑的工作，这个人的力量之巨大，实在不可想像！<p>　　康比博士虽然也曾运用过他的技能干扰过电脑的动作，但是和这种控制力量一比较，也全然不值一晒了！黄娟喃喃说了一句：“刚才，我们……货船的命运，全掌握在她的手中！”<p>　　原振侠咽了一口口水，轻声道：“理论上来说，世界的命运，每一秒钟，都在她的掌握之中！”<p>　　控制室中，又静了下来。<p>　　理论上来说，阿英的“力量”既然能随心控制货船上的电脑系统，自然也可以控制任何电脑系统。<p>　　而几个强国所储存的，足可以毁灭全世界的核能武器，一律由电脑决定行动，也就是说，她可以有能力令所有核能武器，在同时爆炸！<p>　　而科学家早就指出过，各强国储存的核能武器，不但足以令地球上所有的生物一起毁灭，而且，爆炸的威力，还能使地轴度数改变，影响到地球运转的轨迹，进一步，令得太阳系、银河系，甚至整个宇宙的星体运行，都发生轻重程度不同的影响！<p>　　这是一种什么样的强大力量！<p>　　那是自有人类历史以来，不知道多少野心家梦寐以求的力量！<p>　　这种力量，以前被认为是不存在的，但随着电脑时代的来临，人类的生活已离不开电脑之后，这种力量就出现了！只要能够操纵全世界的电脑系统，就等于掌握了这种力量！<p>　　掌握了这种力量，可以随意建立起人类生活的新秩序，可以控制所有人的生活，可以达到统治全人类的梦想，可以成为地球上至高无上的统治者！<p>　　一时之间，不但山虎上校的气息更粗浓，连黄娟的鼻孔，也反常地翕张着，显得她心中正因为想到了这一点，而感到了异样的紧张。<p>　　海棠的双眼睁得极大，使人很容易觉察到她是戴了隐形眼镜，改变了她原来眼珠的颜色，但是这时，除了原振侠之外，也没有什么人注意她。<p>　　原振侠在这时，心中只感到了一阵极度的悲哀，他不由自主叹着气，当黄娟充满了迫切狂热的目光投向他之际，他知道黄娟的心中，在想些什么，他立时摇着头：“就算有这种力量存在，也不会落在任何人的手中……”<p>　　黄娟疾声道：“谁说不会？阿英……不是人？”<p>　　原振侠艰涩地笑了一下：“在某种程度上来看，阿英不是人。”<p>　　山虎和林文义同时失声：“你这样说，是……什么意思？”<p>　　原振侠昂起头来，深深吸了一口气：“她有着异常的能力，可是她只是用来救人，不是为了自己建立权力，她的行为已脱离了人罪恶的天性，所以我说她在某种程度上不是人。”原振侠注意到，自己的话，令黄娟和海棠都低下头。<p>　　原振侠也知道，自己的话，至多只是在一刹那间，使她们感悟到了一点道理，决不能使她们在追逐权力和野心的道路上止步的。<p>　　果然，黄娟又现出了坚决的神情来，望向康比博士。康比双手揉着：“我要好好想一想，真正的好好想一想……”<p>　　黄娟沉声：“需要多久？我们可以提供一切你所需要的条件！”<p>　　博士苦笑：“我不知道需要多久，不能肯定。”<p>　　黄娟现出十分不满的神情来，突然道：“好了，这里的一切，告一段落，直升机会送各位离开！”<p>　　林文义张大了口：“阿英……阿英……她不会再来了？她……”<p>　　山虎厉声道：“住口！”随即他双手握着拳：“我不会离开，我要在这里等她！”<p>　　黄娟扬了扬眉，波尔船长沉声：“货船，名义上是由我指挥的，是不是？”<p>　　黄娟一字一顿：“如果你们之中，有谁真是想见到拯救女神的话，我有一个好建议！”<p>　　一时之间，所有的人都静了下来。<p>　　黄娟道：“刚才，救上来的难民都说，他们曾见过拯救女神，不是从荧光屏上看到的，而是女神实实在在，出现在他们的面前！”<p>　　原振侠毕竟对黄娟有极深的了解，他已经知道黄娟要说什么了，心中先苦笑了一下，其余人显然还不知道黄娟准备怎么捉弄他们，还十分用心地在听着。<p>　　黄娟的语音冰冷：“所以，想见到女神的人，大可离开货船，在大海上飘流，预测今晚一样会有浓雾，那就有直接见到女神的希望！谁愿离去，我可以提供方便……”<p>　　黄娟在这样说的时候，是以为自己的这种建议，摆明了是调侃那些急欲见到阿英的人，一定会令得各人再也不敢说什么的。<p>　　可是，出乎她的意料之外，也出乎原振侠的意料之外，山虎首先“呼”地一声，举起了他粗壮的手臂来，大声道：“我愿意去，请给我一艘救生艇！”<p>　　林文义接着，也嗫嚅着：“我……我也愿意去……不过……我要单独……行事……”<p>　　HS道：“自然每个人都单独行动！”<p>　　黄娟怔了片刻，干笑起来：“好，货船上救生艇相当多，还有谁愿在海上漂流，等候拯救女神光临的，再请举手！”<p>　　黄娟的话才出口，波尔船长就沉声道：“我！”<p>　　更出乎意料之外的，是康比博士居然也缓缓举起手来：“我！”<p>　　原振侠忍不住叹了一声：“博士，为什么？”<p>　　博士的神情显得十分迷惘，他当然不是为了对阿英有所迷恋，所以原振侠才会这样问，他有点失魂落魄：“我想去追究……去了解……她凭借什么……她是如何能使自己的脑部活动和电脑相结合的……”<p>　　原振侠没有说什么，只是苦笑，在他以为不会再有人要求在海上漂流时，海棠用十分镇定的声音道：“我也要一艘救生艇！”<p>　　原振侠陡然叫了起来：“你们知道自己要做什么？在大海上漂流，决不是一件有趣的事！”<p>　　海棠的声音仍然十分镇静：“非但无趣，而且危险得很，可是有些事，实在是非做不可的。”<p>　　黄娟用力一挥手，望向博士的另一个助手，那小伙子有点不知所措，只是使劲摇着头。<p>　　黄娟沉声道：“每一个人的要求，都可以得到满足。”<p>　　她说着，大踏步走了出去，原振侠并没有跟出去，他来到了海棠的身边。海棠冷冷地道：“还不快去伺候你的将军，看来她生气了！”<p>　　原振侠忍受着她的讥讽：“改变主意！”<p>　　海棠倔强地扬着眉：“为什么？人人都有自己的目的，我百但不会改变主意，还想邀请你和我一起去！”<p>　　原振侠有点哭笑不得，海棠却“格格”笑了起来：“海上漂流，不会比到新几内亚腹地探险更危险……原，你是勇气减退了，还是女将军的魅力，使你无法抗拒？”<p>　　原振侠陡然感到有点呼吸困难，他几乎是逃走一样离开了控制室，到了甲板上，*在船舷上，大口大口呼吸着潮湿的、海上的空气，才令得他好过了一些。<p>　　不多久，在浓雾之中，船员的吆喝声、嘈杂声传来，那是救生艇一艘又一艘放下海中的声音。大约在半小时之后，才静了下来。<p>　　雾仍然十分浓，救生艇几乎是在一离开船舷之后，就隐没在浓雾之中的。接下来，是轻微的水声，也根本看不清救生艇是在什么样的情形下离开的，等到什么声音都静了下来之后，放下去的几艘救生艇，像是就此便在浓雾之中消失无踪一样，诡异莫测，令人有一种受压迫之后的窒息之感。这种感觉十分强烈，以致原振侠要不由自主大口喘气。<p>　　货船以正常的速度在前进，原振侠的身上，全因为在浓雾中伫立得久了而濡湿，当他掠了掠头发之际，水珠顺着发际落了下来。他转过身，看到黄娟正向他走来，笑得有点勉强：“要去听听被救的难民的叙述？”<p>　　在把难民救上来的时候，有几个难民七嘴八舌地说了一些他们见到了“拯救女神”的经过，听来杂乱无章，原振侠虽然没有要求到海上去漂流，可是他也绝不是对整件事不感兴趣。<p>　　所以，他点了点头，和黄娟一起来到了她的舱房之中，船员带来了几个难民，原振侠又一次听到了“拯救女神”在浓雾中突然出现的故事，和他以前听到的，并没有什么差别。<p>　　黄娟打发走了难民，斜*在一张安乐椅上，神态看来有点慵懒：“原！这个‘女神’的存在，千真万确，再也不必怀疑了！”<p>　　原振侠扬了扬手：“我从来也没有怀疑过！”<p>　　黄娟倏然坐直了身子：“让他们全到海上去争，我还是以为她会在电脑上再出现。”<p>　　原振侠吸了一口气：“请准备直升机，我想离开。”<p>　　黄娟凝视着她，原振侠苦笑了一下：“我认为，不论怀着什么目的，或许可以再见到她，可是决不能达到目的！尤其，更不能在她那里，获得控制电脑，或是人脑和电脑结合的能力！”<p>　　黄娟仍然凝视着他，原振侠叹了一声：“阿英只是一个普通人，我认为，她担任了‘拯救女神’这个角色，并不是她有了什么改变，她的能力，是来自‘爱神’。那个在她最危急的时候救了她的那个神秘人物。”<p>　　黄娟闷哼了一声：“你以为我不知道！然而，要寻找爱神，必要通过阿英！”<p>　　原振侠道：“就算找到的爱神，你认为你可以得到些什么？”<p>　　黄娟并没有正面回答这个问题，她娇声笑了起来：“或许，可以得到爱情？”<p>　　原振侠打了一个“哈哈”：“看来，你对那些到海上去漂流的人的处境，一点也不担心？”<p>　　黄娟冷笑：“那是他们自己的决定——自然，我知道你在担心其中的一个！”<p>　　原振侠默然不语。<p>　　他的确有点担心，担心海棠在海上的遭遇，尽管他知道海棠有着非凡的应变能力，可是他还是担心。<p>　　黄娟的声音冰冷：“我猜那个所谓博士的助手，其实是海棠，猜对了吗？”<p>　　原振侠略为震动了一下，不说什么。黄娟又笑了起来，在她的笑声之中，有着某种程度的残酷，原振侠陡然吃了一惊：“你……早知道了？”<p>　　黄娟道：“不算太早，但是在她下救生艇之前，我已经可以肯定！”<p>　　原振侠一下子冲到黄娟面前，黄娟昂起头，傲然无惧地直视着他，原振侠的声音听来十分低沉：“你在……救生艇上……做了手脚？”<p>　　黄娟有点故意做出来的悠然：“换了她是我，也会一样做，不过，我们这样做，绝不是为了你，而是为了别的目的，所以，你不必飘飘然，也不必太紧张……”<p>　　原振侠紧握着拳，好一会，才慢慢地松开了手指，笑了一下：“我不会自作多情，不过，我认为在这一带的海域上，越是生命有危险，就越是有机会遇到拯救女神——这正是所有人在海上漂流的目的！”<p>　　黄娟的神色，略变了一变：“你是不是要先一步去扮演大情人？”<p>　　原振侠心中陡然一动，他对于阿英——爱神，也有着浓烈的好奇心，也亟想知道所谓“爱神”的来龙去脉。<p>　　如果能和海棠一起，在茫茫大海之中，在生死一线之间，遇到阿英，再进一步，见到爱神，这是何等浪漫奇趣的经历！<p>　　然而，他又立时想到，如果阿英再出现在货船的电脑之中，和黄娟一起，和阿英作进一步的接触，又何尝不是一桩难忘的经历！<p>　　他全然不知如何才好，这种矛盾的心情，他由来不止一日，这时，仍然使他无法作出抉择。<p>　　黄娟忽然长叹了一声，向他*来，双手交叉，挂在他的肩上，声音十分腻：“我留下了博士的另一个助手，他说，阿英刚才出现的情形，他全部记录了下来，你可有兴趣再去看一遍？”<p>　　原振侠其实是一个性格相当矛盾的人，在紊乱的思绪之中，他会突如其来，产生莫名的、半秒钟之前连想也未曾想到过的冲动。这时的情形就是如此，他提高了声音：“我不想看，我只想要一艘救生艇。”<p>　　黄娟陡然震动了一下，偏过头去，不去看他，声音是故意装出来的冷淡：“你不但可以得到救生艇，还可以得到额外的食水和食物！”<p>　　黄娟的答允来得如此之快，也颇出乎原振侠的意料之外，他连忙道：“谢谢你！”<p>　　一面说，一面他已经离开了舱房，自然在离去之前，他并没有太注意黄娟的神情。他不向黄娟多望一眼，倒并不是怕黄娟会改变主意，而是怕他自己会改变主意。<p>　　所以，他并没有看到，当黄娟抬起头来，看着他的背影时，神情复杂之极，有怒意，也有着惘然，双眼之中，竟然有一种欲泪的润湿——当然，坚强的女将军是不会落泪的，但是若不是她的心中有了异样的感觉，眼角又怎会润湿呢！<p>　　甚至于，她丰满诱人的口唇，曾动了一下，虽然终于没有发出什么声音来，可是，总是曾经想发出声音来，她想发出什么声音来，是咒骂原振侠在海上遇险，还是要原振侠回来？那只怕也只有她自己才知道了。<p>　　当舱房的门关上之后，黄娟维持着那种神态，是有好几分钟，一动也不动。在那段时间之中，她几乎连思想也是一片空白。她不明白原振侠为什么忽然会有这样的决定。<p>　　其实，连原振侠自己，也不知道为什么突然有了这样的决定！<p>　　或许，是由于知道了黄娟在海棠的救生艇上做了手脚，会令海棠在海上遇险之后，才突然生出了这个念头来的了。<p>　　他不是十分能确定为了什么，只想早点离开货船，所以他也没有去要求更多的水和食物，只是匆匆来到船舷，在黄娟的手下的协助下，放下了最后两艘救生艇中的一艘，登上了艇，拿起艇上的桨，用力向前划着。<p>　　开始的时候，由于货船行驶时带起的海浪，令小艇颠荡甚剧，但等到货船庞大的影子，没入浓雾之中，像一个巨灵一样消失之后，海面就变得十分平静，浓雾所形成的白茫茫的一片，似乎把所有的声音都隔绝了，四周静得连一点声音都没有。<p>　　原振侠停止了双桨，这时，他可以静下来，好好地想一想。<p>　　他首先想到的是海棠。<p>　　海棠的处境，应该和他是一样的，理论上来说，由于海水的流向是不变的，所有下海的救生艇，都会向同一个方向漂流，应该是聚在一起，不会飘散的。可是事实上，却绝非如此。<p>　　许多小艇，即使是同一时间，同一地点放到海面上去，不需要多久，就会分散，而不会聚在一起，飘向同一个目的地。<p>　　这是一种十分奇妙的现象。虽然理论上来说，海水的流向不变，在海面上飘流的物件，也都会向着同一个途径前进，但事实上，海流十分复杂，大流向之中，又有着无数的小流向，表面上看来，平静之极的海面，却蕴藏着几百股速度不同、方向各异的海流，在海面上飘流的物体，全然无法选择方向，只好听凭海流的摆布。<p>　　何况，小艇上载着不同的人，山虎上校可能正在施展他那惊人的臂力，使小艇在飞快地前进。林文义可能只是呆坐着不动，波尔船长多半利用他丰富的航海经验，使小艇更平稳地行驶，博士和海棠，又会有各自不同的处理方法！所以，这时，五艘大约在半小时之前落海的小艇，早就不在一起了！<p>　　而他也显然无法去追赶其中的任何一艘——他自然希望可以追上海棠所乘搭的那艘，可是大雾茫茫，他怎知海棠在向什么方向飘流？<p>　　原振侠索性在救生艇上，躺了下来，救生艇设计可以承载二十人左右，只是他一个人，自然相当宽敞，他枕在一件充了气的救生衣上，仰首向天。他所能看到的，只是白茫茫的浓雾，这实在是十分奇特的处境，而他可以说是突然进入了这种境地之中的。<p>　　他作了几种设想，设想海棠会遭遇到什么样的困难，他相信，在二十四小时之内，海棠可以有能力应付任何困难，超过二十四小时，她就会陷入困境，自己是不是能在二十四小时之内发现她呢？<p>　　成团的浓雾，带着湿漉漉的感觉，在他的身上，飘来飘去，艇身轻轻地荡漾着，虽然身在汪洋大海之中，但是却有着一种出奇的宁静。这种宁静感，自然是原振侠知道，至少有着可供他一个月所需的食水和食物之故，一个月的海上漂流，在水和食物都不缺的情形下，实在算不了什么！<p>　　原振侠决定了把小艇的去向交给海流之后，他竟然闭了眼睛，进入了睡眠状态！<p>　　在沉睡中醒过来，是由于眼皮上的一阵灼热、刺痛的感觉，他一醒了过来，就感到灼热正在侵袭全身，他先转了一个身，才睁开眼来，海面上闪耀的光芒，使他的眼睛只能睁开一道缝。<p>　　太阳已经升起，和海面成三十度角，朝阳把海面染成了一片夺目的金色！<p>　　原振侠从来也没有在这样的情形下欣赏过海上的朝阳，他不禁发出了一下赞叹的呼叫声，因为眼前的景象，实在太美丽了！<p>　　他还没有直接看到朝阳，单是天边的朝霞，和海面泛起的那一片无边无际的金光，两种绚丽之极的色彩，铺天盖地，把他包在其中，使他自己更觉得自己渺小之极！<p>　　他慢慢坐起身来，用手遮额，朝阳在视线中，是不可捉摸的，闪灿和泛动的，他无法迫视，只能感到它的威力。他在太阳的威力之下，是全然**的，无法防御的，而令得他有些心怯。<p>　　他在用具箱中找到了一具望远镜，利用它四面看着，可是除了闪耀着金光的海水之外，什么也看不到，先他落海的五艘小艇，踪影不见！<p>　　原振侠张开了一块帆布，又简陋地弄了一个遮阳篷，他知道，阳光会越来越猛烈，再加上海水的反射，如果没有遮阳设施的话，皮肤便难以抵抗猛烈的阳光。<p>　　当他忙碌在准备这一切之际，他又发现救生艇上的设备，比他想像中还来得多，其中有一具无线电通讯仪，原振侠当时调整着频率，可是却无法取得任何联络，看来只能发射信号，而无法接收。<p>　　原振侠立即想到，黄娟处事缜密，在她答允各人下救生艇的时候，一定早已有了准备，这具无线电通讯仪所发射的信号，多半可以在货船上接收的，那也就是说，救生艇所在的位置，黄娟会一清二楚，在救生艇上的人，遭遇到了什么事，她自然也可在最快时间获知。<p>　　原振侠甚至可以料到，货船在把那批难民，运到了最近的港口之后，一定会再驶回来，驶近这一片海域，尽可能接近飘流的救生艇！<p>　　想到了这一点，原振侠不禁苦笑：所有的救生艇，等于是黄娟的“触须”一样，当每个人自以为是自己在寻找爱神之际，实际上，是代黄娟所找！<p>　　看来，不必多久，就算遇不上别的救生艇，只怕也是漂在海面上，再见到那艘货船！<p>　　原振侠对自己的推测，充满了信心，可是，到了第二天中午，海面上仍然是空荡荡地，并没有见到那艘货船时，原振侠不禁怀疑起自己的判断来了！<p>　　（他的推测其实是正确的，货船没有在他视线范围内出现，是由于在货船上，发生了极度的意外的缘故。）<p>　　虽然原振侠不认为自己的海上漂流会有什么危险，可是，尽管这样，那毕竟是十分沉闷无趣的事。<p>　　所以，当好不容易等到日落，漫天红霞，景色比起日出来，又另有一番不同的美丽之际，原振侠欣赏景色的兴趣也不是那么浓，他开始盘算，若是一日复一日这样在海上，超过了二十天，那就非但沉闷，简直无趣之极，而且要超过一个月的话，那就有极度的危险了。<p>　　一个月，遇不上别的船只，那应该是不可能的事，他自己安慰自己，大可不必为之操心。他又舒服地船了下来，海上略有小浪，小艇起伏，很容易催人入眠，尤其是随着太阳的隐没，凉风阵阵，吹拂着全身，更令人生出了一股懒洋洋的感觉。<p>　　在天色还未完全黑下来时，原振侠的眼皮渐渐沉重，天际的第一颗星开始闪烁的时候，他已经睡着了。<p>　　这一觉并没有睡多久，醒来时，极目望去，只是一片白茫茫，又是一个浓雾之夜，他呼着气，甚至可以看到整团的浓影，在他面前飘开去。<p>　　原振侠懒得动，因为根本没有事情可做，他设想，其余的人，在浓雾之中，多半也开始感到这种守株待兔式的方法，实在是太笨了一些！<p>　　不过，自己和他们的目的，多少有点不同，自己是为了海棠而来的，海棠会遇到什么意外？意外已经发生了？还是没有发生？<p>　　原振侠正在这样想着，突然，他看到前面，浓雾之中，像是有几点火星在闪耀，因为雾实在太浓，所以根本看不真切，但是随着火星闪耀，有一下“砰”的声响，隐隐传了过来。<p>　　原振侠立时坐直了身子：有人在发信号枪。<p>　　是不是有人在求救？<p>　　他抿着唇，迅速转着念，同时，拿起了桨，向刚才有火星闪耀的方向，他估计约有五百公尺的距离，用力划了过去。<p>　　那时，他还无法知道是什么人、由于什么目的在发射信号枪，可是，由于海上漂流，实在太使人寂寞了，就算他知道，却是林文义误射了信号枪也好，他一样会划近去看看的。<p>　　小艇无声地冲破浓雾，每一下划桨的动作，都令得浓雾团团地打转，在划出了两三百公尺之后，原振侠大叫了起来：“前面是谁？”<p>　　在他问了几声之后，他听到了一阵“砰砰”声，传了过来，那像是有人在敲打什么而发出来的声响，可以判断出距离已经不太远了，原振侠再用力向前划划着。<p>　　在他正奇怪对方为什么不用语言来回答自己之际，他看到自己的救生艇，正在迅速撞向另一艘救生艇，他忙用桨抵上去，那一艘艇上的人，也伸出船桨来抵住，令得两艘艇不至于相撞。<p>　　原振侠在那一刹间，叫了起来：“海棠！”<p>　　在那另一艘救生艇上的，正是海棠！<p>　　这时，两人的距离极近，原振侠看到海棠的神情十分憔悴，但是在看到了他之后，眼睛在浓雾之后，却像是闪耀的精灵一样，喷射着喜悦的光芒，她口唇掀动着，声音十分嘶哑：“水！水！”<p>　　原振侠“啊”的一声，立时取过一罐水，抛了过去，海棠接住，拉开了罐盖，贪婪地喝着水，原振侠这时，自然也明白黄娟所做的“手脚”是什么了，在海棠的那艘救生艇上，没有食水！<p>　　算来已将近三十小时，而且，有整整一个白天！海棠在完全没有食水的情况下，自然吃了点苦头。<p>　　原振侠一面把两艘艇系在一起，一面不由自主，发出了一阵咒骂声来。海棠喝了大半罐水之后，才喘了一口气，她的声音，听来十分嘶哑：“还算好，她要是在艇上装一个定时炸弹，那我早已成了鱼的食物了！”<p>　　她一面说，一面俯过身来，原振侠忙伸手过去——握住了她的手，笑着：“过来坐坐！”<p>　　海棠甜甜地笑着：“好啊，你怎么也来了？真是想不到！”<p>　　原振侠用力一拉，海棠身形轻盈地跃了过来，原振侠的小艇，幌动了一下，海棠就势跌向原振侠的怀中，原振侠双臂一紧，正把她柔软纤细的身子拥住之际，陡然之间，海棠的那艘求生艇，发生了爆炸！<p>　　那实在是意料之外到了极点的变故，以致令原振侠和海棠这样，惯于经历变故的人，在刹那之间，也完全无从作出及时的反应。<p>　　爆炸其实并不猛烈，但也足以令得海棠的小艇破裂，而原振侠刚才是把两艇小艇系在一起的，自然也受到了波及，在一艘小艇炸裂的同时，另一艘小艇的一边，也破裂了一个很大的缺口。<p>　　由爆炸而产生的浪头，立时涌了进来。原振侠和海棠两人，在开始的几秒钟之内，被爆炸所造成的气浪，迫得连气也喘不过来，眼前也变得什么都看不见，而等他们定过神来之后，一艘小艇不见踪影，他们存身的那一艘，也有一半进了海水之中，他们两人不禁十分惊惶。<p>　　原振侠发出了一下惊呼声，海棠尖叫着：“快抢救必需品！”<p>　　原振侠一伸手，抓住了两件救生衣，海棠挣扎着，扑向前，抓住了一只帆布袋，也中知袋里有些什么，小艇开始打转，旋转的力量相当大，不但艇身在向下沉，还有可能把他们也扯沉下去。<p>　　所以，他们不约而同，一起向前划着，游了开去，在游开去时，原振侠再一伸手，总算抓到了一块板子，之后不到一分钟，两艘小艇都无影无踪，只有一些碎片，在海面上漂着，也一下子就看不见了！<p>　　原振侠和海棠，都伸手抓了那块板子，一时之间，两人实在不知该说什么才好！原振侠在喘了几口气，吐出了口中咸得发苦的海水之后，哑着声问：“天！发生了什么事？”<p>　　海棠的喉际发出“格格”声，湿发贴在她的脸上，使她看来狼狈之极，她不住摇着头，显然不论她曾受过多么严格的应付突变的训练，可是这时，她还未曾从惊悸之中，定过神来。<p>　　原振侠反倒比她镇定，他不明白何以海棠的救生艇会突然发生了爆炸。而且，竟恰好连累了他的艇只，以致两个人都落到了海中！<p>　　接着，并不是由于全身浸在海水之中，原振侠开始感到一阵彻骨的寒意！<p>　　躺在救生艇上，有充足的水和食物，在海上漂流，但这时，只*两件救生衣和一块板子在海上漂流，是截然不同的两回事。<p>　　前者，可以悠哉游哉，当作是在海上的渡假，而现在，却是每分每秒，都要和死神搏斗了！<p>　　他用力在脸上抹了一抹，海水的那种咸苦的感觉，像是正在由他本身每一个毛孔之中钻进去，再也抹不掉，他望向海棠，海棠在这时，总算也镇定了下来，她想说什么而没有出声，一脸疑惑的神情之中，又带着惊骇和抱歉。原振侠勉强挤出一个笑容来：“不长太糟，比起落在新几内亚腹地的山中，不会差太远。”<p>　　海棠居然也笑了起来：“有幸两次都和你一起，真是高兴……”<p>　　原振侠有点啼笑皆非：“要不要看看，我们现在拥有什么？我有两件救生衣！”<p>　　海棠道：“我有一个帆布袋，不知里面是什么！”她一面说，一面打开袋子来，对那袋子寄予无限希望。<p>　　两人向那帆布袋中一看，都不禁发出了一下欢呼声来，人真是十分容易满足的，他们看到布袋只是大约二十罐食水时，真正由衷发出欢呼声！<p>　　在他们这样的处境之下，真没有什么再比食水再宝贵的了！<p>　　接下来的时间中，他们都套上了救生衣，而且把那袋子，固定在救生衣上，又把两人身上的救生衣，系在一起，原振侠在做好了这一切之后，和海棠互望着：“若是这样一直到生命结束，倒也浪漫得很！”<p>　　海棠的眼中，射出了一种异样的光彩，可是却立时又黯然，眼中也像是蒙上了一重浓雾一样，黯然道：“有什么用呢？只不过系住了我的身体，系不住我们的灵魂。”<p>　　原振侠不知如何回答间，她又道：“连身体也是系不住的，若是死了，鱼还会把我们吃掉，我们的骨头，会一根根散开来，连自己的骨骸尚且不能保持完整，何来系在一起的浪漫！”<p>　　原振侠的声音，听来异常干涩：“你为什么非将不美丽的一面说出来不可？而且，说得那么清楚！”<p>　　海棠干笑了一声：“不说，还不是一样会有那种事发生，何必自欺欺人？”<p>　　原振侠喃喃地：“保留一定美丽的想像，总是好的！”<p>　　海棠没有再说什么，自然是由于他们如今这样的处境，绝不适宜争辩任何问题之故。<p>　　原振侠叹了一声，他知道，这是他和海棠、和黄娟之间最大的差别！他喜欢沉醉在美丽的想像之中，有意地去逃避一些现实，但是黄娟和海棠，却极度正视现实，对现实不存丝毫幻想！<p>　　这种不同的情形，实在很难分出谁是谁非来，无非是因为性格的不同，因此观点互异而已。<p>　　海面仍然相当平静，浓雾在海面上滚来滚去，他们可以察觉到，正顺着海流，在面前飘着，他们都希望，能遇上别的救生艇，或者是黄娟的货船，甚至是别的船只，最好不要等到白天，因为在白天，在猛烈的阳光下，全身泡在海水中，是十分难受的煎熬，更不必说可能遇随时出没的鲨鱼了！<p>　　他们一起扶住了那板子，*在一起，海棠侧头，*着原振侠的肩，神情相当平静，两人都不说话，一直到浓雾渐渐消散，天际出现了曙光，海棠才叹了一声：“我反倒感到十分平静，比起不住地担心完不成任务，要受到惩罚来……反倒更平静些！”<p>　　海棠的话，说得又真挚又伤感，因此可知她平时的日子，是过得如何提心吊胆，惊心动魄，真不知她是怎么在抵受的！原振侠心中一阵难过，用头在海棠的头上抵着，转动着，表示着他心中的同情，又低声道：“可怜的小海棠！”<p>　　海棠吁着气：“有你可怜，就不算可怜！”<p>　　原振侠舐着唇，拉开了一罐食口，两人轮流小口地喝着，朝阳就在这时，驱散浓雾，缓缓地升了起来。<p>　　海上日出的景色很壮丽，但别对全身浸在海水中，生死难卜的人形容，因为他们所想到的只是太阳升起之后，他们所要受的苦楚！<p>　　他们需要以惊人的体力和意志力，才能克服身处的困难，而更能令人意志力崩溃的是，他们全然不知道，噩运什么时候才会结束！<p>　　他们互望着，互相以眼神鼓励着对方，当朝阳渐渐升起时，他们又用额互相抵着，尽可能避免日光直接射向脸上。可是，日光实在太猛烈了，到了中午，他们的脸上、头上，都已受到了灼伤，红肿的伤处，又无可避免地要和海水接触，那又带来了一阵阵的剧痛。<p>　　他们都咬紧牙关抵受着，双手紧握着，太阳像是固定了留在他们头顶一样，好不容易等到日头略为偏西一点，他们的口唇，都已经裂了开来。血点从裂开的部分，一点一点泌出来。<p>　　在又消耗了一罐食水之后，海棠突然勾住了原振侠的颈，四片裂开的唇碰在一起，有刺心的疼痛，有海水的咸苦，也有鱼的腥味，这样的热吻，世上能享受到的男女，只怕为数绝少。<p>　　海棠在喘着气，挣扎着说：“我还是宁愿现在这样！”原振侠叹了好几下，心中想说：“既然这样，为什么不脱离那种非人生活？”<p>　　可是，他却只是在心中想着，并没有讲出来。<p>　　因为他知道，海棠就算下定决心，要改变她的生活，她所属的组织，也决不会允许她那样做！而她所属的那个组织，是几乎无可抗拒的庞大势力！海棠的一生，注定了是悲剧！<p>　　悲剧的程度之深，到了这时生死难卜的海上漂流，对她来说，竟然当了是一种享受，一种心情上远较生活安宁的享受！<p>　　好不容易，通红的夕阳，慢慢地隐没，海面上金光闪耀。<p>　　天色正迅速地黑了下来，就在这时，雾还未生，晚霞变成深紫色时，他们看到了一艘船！<p>　　毫无疑问，那是一艘船。<p>　　离他们还相当远，可是他们都可以看到船身和船桅，那是一艘帆船，可是没有支着帆，可能是一艘机帆船。<p>　　原振侠不由自主，发出了一下呼叫声，可是他立时意识到，叫喊是没有用的，他开始用力挥着手，希望在天色还没有完全黑下来之前，那艘帆船上的人，可以发现他们。<p>　　他们飘出的方向，看来是正在接近那艘帆船，可是帆船像是未曾发现他们，天色迅速黑了下来，雾并不浓，但是帆船已经看不清楚了。<p>　　原振侠陡然之间，发现了一件事，他失声道：“那船上……一点灯光也没有！”<p>　　海棠的声音极度干涩：“是，我早就注意到了，那是一艘——”<p>　　原振侠叫了起来：“难民船！”<p>　　那是一艘难民船！<p>　　他们希望船上的人能救他们，但船上的人，也正希望别人能救他们。<p>　　原振侠急速地喘着气：“不论怎样，他们的处境，总比我们好些！”<p>　　难民船上的情形再坏，自然比他们的情形好得多了。在不到廿四小时的漂流中，他们不但头脸上全是灼伤，而且手和手臂，都已被海水浸个发白，再过几个时，盐份侵入皮肤更多，就会浮肿，再多些时候，体内就会严重脱水……<p>　　情况越来越严重，而身在船上，至少却可以避免海水的泡浸！<p>　　原振侠沉声：“不管是什么船，我们要接近它！”<p>　　海棠咬着牙，点头表示同意，原振侠先举起手臂来，用力划进了水中，海棠也同样划着，一起向着那帆船出现的方向划去。<p>　　他们无法知道划了多久，只是觉得到后来，手臂每划动一下，所需要支出的力量，简直要令得他们在咬紧牙关之后，全身还是像要散开一样。<p>　　但终于，在薄雾和黑暗之中，他们看到了那幽灵一样浮在海面的帆船；而且，渐渐在接近它，一直到可以看到船上的人——那些看来一动也不动的形体，自然是人，可是却了无生气，叫他们怀疑，那是不是人！<p>　　等到距离更近时，原振侠又很自然地叫了起来，这时才看到，船上有几个人影，动了一下。<p>　　船上的那些人，动作缓慢之极，好一会，才来到船舷上，向他们望来。<p>　　原振侠停止了呼叫，船上那些人，也没有什么虽的动作，只是看着他们。原振侠和海棠再用力划了几十下，伸手可以碰到船身，他们抓住了自船舷边上悬下来的一些绳索，向船上攀去。<p>　　等到他们翻过了船舷，看清了船上的情形之际，他们就像是突然之间，由海水之中，浸进了冰水中一样，甚至禁不住发起颤来！<p>　　船上至少有五十多个人，可是还有活动能力的人，不超过十个，全是年轻的男性，而他们的行动，也慢得比电影中的慢镜头更慢，而且，毫无例外地，每个人的头脸上，都有着白白的一层盐花，那层颜色暧味奇诡之极的盐花，散发着死亡的气息，映得那些人的口唇，呈纵裂的死灰，连眼珠也是呆滞的灰白色。<p>　　他们在行动之际，并没有什么声音发出来，连眼珠都不转动，那几个，算是正向他们望来的人，脸上的表情，全都怪异莫名。而另一些老老少少和女人，一动不动地躺着或蹲着，看起来就和死人无异！<p>　　刹那之间，原振侠和海棠两人，都有自己置身于地狱之船的感觉，仿佛这艘帆船，是承载着一群半死不活的人驶向地狱的……或者说，是承载着一群才从地狱出来的冤魂，还未曾苏醒过来，不知道他们已经到了人间。<p>　　船上没有哀哭，没有号叫，没有流血，甚至没有呻吟，可是那种濒临死亡的悲惨，那种极度的绝望，却像是无数支又冷又利的箭一样，从四方八面攒射着，使人不寒而栗，把不住发抖。<p>　　作为一个医生，原振侠在第一眼就可以发现船上的所有人，都因为严重的脱水而在死亡的边缘上挣扎，其中有几个人可能早已死了，只是由于大多数人都在静止不动的状态之中，所以连死活都难以分得清楚。<p>　　在眼见这样可怖的情形之下，原振侠陡然之间，感到了极度的口渴——那并不是他生理上需要水，而是他心理上需要水！<p>　　他们有一背包的食水，大约还有近二十罐，原振侠自然而然取出一罐来，打开，可是他还未曾把罐头凑向唇边，船上所有死灰的眼珠，凡是还能转动的，突然都一起转动着，充满死亡诡异的眼光，一起向他望了过来，那令得原振侠陡然之间，动作僵硬，竟然不知如何才好！那十来个还能行动的人，都一起叫了起来。<p>　　那些人的叫声，嘶哑到了难以形容的地步，而许多由于严重缺水，干瘪了的、布满了盐花的手，都向他伸了过来，原振侠在很久之后，还常梦见这种情景，他告诉人，当时，真的以为会给那些干枯的手，直推进地狱的尽头去！<p>　　那些人不但挥舞着手臂，而且还向原振侠移近，幸而他们的动作依然十分缓慢，使原振侠有镇定一下的时间，而海棠在这时，也以十分清楚的声音道：“我们有一点水，每人可以分到几口，不要争！”<p>　　那些在移动的人，都停了下来，望向他们的死灰的眼睛，又定了下来，原振侠那时，也不再考虑水分完了之后会怎么样，他和海棠，用极快的动作，把食水取出来，尽可能平均地分给那些人，每个人分到的水，不会多过两百CC，但是在极度的干渴之中，这些水，却可以使生命延续下去。<p>　　那一些分量的水，会使人已麻木了的口渴之感，更汹涌，而且，渴得简直要撕心裂肺，所以有几个看来身子比较壮健的人，在喝了自己的那一份之后，还想去抢夺别人的，原振侠和海棠两人，眼明手快，把想去抢他人食水的，全都打开去。<p>　　等到原振侠和海棠表示食水已分送完毕之后，所有原来不动的人，又维持着原来的姿式不动，另外几个人，眼望着原振侠，口唇翕张着，可是却发不出正常的声音来。<p>　　原振侠也没有多问他们什么，因为就算问了，所得到的回答，一定也是一个标准的难民故事：海上漂流，粮尽水绝，只是在等死了，目的地在何处，何时可以到达，船上的人，没有一个知道！<p>　　仅仅为了自由，仅仅为了逃避一个暴虐的政权，人竟然可以付出那么高的代价！<p>　　原振侠望着那些人发呆，海棠轻轻地碰了原振侠一下，两人交换了一下眼色，在船尾的一角，坐了下来。海水十分平静，船也在缓缓漂动。他们坐了下来之后，海棠才低声道：“我们……情形好像更糟！”<p>　　原振侠苦笑了一下，他们现在，不必泡浸在海水之中，可是，本来可以维持他们两人至少十天的食水，却全部分光了。<p>　　如今的处境是更好了，还是更坏了，实在难说得很！原振侠沉声：“能不能弄出一些求救的信号？应该有人在附近的！”<p>　　原振侠心目中“有人在附近”，指的是另外几艘救生艇，甚至是那艘货船，如果能发出求救信号，使他们看到，那自然是获救之道。<p>　　海棠听了之后，想了一想，没有回答，深吸了一口气，身子向原振侠*了一*，低声道：“要是没有人来救，倒也平静得很！”<p>　　原振侠苦笑起来：“生死线上的挣扎，比你日常的生活还要平静？”<p>　　海棠没有回答，她缓缓地掠开了贴在脸上的湿发，俏脸之上，一片迷惘，眼神更是惘然和布满了雾一样——是的，这时，海面之上，又迅速地有浓雾在展布，原振侠先是注意到了海棠双眼中的迷惘，才注意到了海面上的雾，越来越浓。<p>　　他有点情不自禁，陡然在海棠还润湿的唇上，吻了一下，同时心头一震，那片美丽诱人的口唇，不要四十八小时，就会因为缺水而干裂，殷红变成灰白，润湿变成干枯，弹性变成开裂，毫无例外，生命渐渐远去，最后，接管一切的，便是死亡！<p>　　海棠也突然激动起来，紧搂住原振侠，两人身上的衣服全是湿的，当身体贴得紧密时，互相之间可以感到对方的体温。<p>　　他们不知拥抱了多久，实在是十分奇怪，在这段时间中，他们甚至都没有去想，脑中只是一片空白，只是全心全意在享受着两人间的相拥。<p>　　等到他们又对外界的一切有了感觉时，雾更浓了。在一团团浓雾中，船上那些不动的人，看起来更如幽灵——比真正的幽灵更可怕，因为他们毕竟还是活人！<p>　　原振侠和海棠一定是同时想到了那一点的，因为他们两人，同时发出了“啊”的一下低呼声来！<p>　　他们互望了一眼，知道大家心中想的，都是同一件事！在如今这样的情景下，应该是“拯救女神”出现的时刻。在被救的难民的叙述中，都是在绝境中的浓雾里，拯救女神突然出现，那么，现在，她是不是会出现呢？<p>　　一想到这一点，原振侠和海棠两人，都不由自主，精神一振，互相握着手，怀着满膛希望，等待着。<p>　　海面上极静，船上也极静，浓雾似乎能起着掩盖声音的作用，船上偶然有一两下呻吟声发出来，人到了真正绝望时，是连呻吟声都懒得发出来的。<p>　　像他们那样的等待，可以说是最难抵受的一种无望的等待！<p>　　拯救女神可能会出现，但是也有可能，根本不会出现！不错，她曾出现过，也救过不少人，但是她所救的人，和成千上万在海上漂流的难民人数相比较，只占了极少数！<p>　　极少数的幸运者能蒙她所救，更多的不幸者从此消失在汪洋大海之中，再也没有人知道他们的结局。<p>　　在这种情形下，她来拯救这艘船上的难民的或然率是多少？<p>　　不多久之后，原振侠和海棠，就同时想到了这个问题，他们眼中兴奋的神情已减退，海棠忽然低声道：“如果她有能力利用自己脑部的活动，使人脑的能力进入电脑，操纵电脑，那么，不知道她是不是有能力接收他人脑部活动时所发出的能量？”<p>　　海棠的话，听来是无头无脑的，可是原振侠却明白了她的意思：“你的意思是，如果我们不断地想，要她来救我们，她有可能收到我们脑部活动发出的信息？”<p>　　海棠认真地点了点头，原振侠却认真地摇了摇头。<p>　　当海棠用讶异的神情望向他的时候，他道：“船上所有人，都在想着有人来救他们，如果她有这能力，就一定会出现。我们如果想她来，她只怕反而不出现了，因为从她出现的情形来看，她似乎并不想公开露面，不想成为……成为被采访和被研究的对象！”<p>　　海棠同意了原振侠的看法，叹了一声：“她……在逃避什么呢？”<p>　　原振侠把海棠拉向自己的怀中，他们两人，竟同时向对方问出了一句话：“你又在逃避什么？”<p>　　两人在话一出口之后，一起苦笑了起来。每一个人都会逃避些什么，可是究竟为什么要逃避，逃避的是什么，只怕当事人的心中也一片惘然，说不出所以然来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_8'>寻找爱神 第07部:异象出现 疑幻疑真</b><p>");

document.write ('　　他们紧*着，不再说什么，雾越来越浓，船头传来水波拍打的拍拍声，又有一个人发出了一下呻吟，时间和生命同在悲惨地溜走，原振侠看了看表，时间是凌晨两时，他也不禁长长地叹了一口气：就这样等待死神的降临，这实在太可怕了！<p>　　就在他那一下叹息声的尾声溶进了浓雾中时，他陡然震动了一下，他手指向前，想说什么，可是却又说不出来。海棠立时坐直了身子，原振侠吞了一口口水，才道：“听来……没有道理，可是刚才，我的确看到远处……有一团亮光，闪了一下。”<p>　　海棠现出疑惑的神情来。<p>　　海棠也向前指了一指：“船头的情形，也因为浓雾而看不清，你怎么能看到远处的亮光？”<p>　　原振侠无从解释起，而就在这时，不必他再解释了，因为连海棠也看到了，就像原振侠所说的那样，远处，有一团亮光，闪了一下——不是一点亮光，而是一大团相当夺目的亮光！<p>　　海棠发出了一下低呼声，原振侠的声音，紧张得有点异样：“近多了！比第一下近多了！”<p>　　海棠是受过严格军事训练的人，那团亮光虽然一闪就灭，但是她在那一闪之间，也估计距离大约是在一千公尺左右，她想问：那是什么？但不等她开口，那团亮光，又在远处闪了一下。<p>　　海棠又震动了一下！<p>　　亮光的距离又近了许多，大约只有五百公尺了，速度极高！可是四周围却又寂静得听不到有任何物体移动的声音！<p>　　两人互望了一眼，心中想到的，都是：拯救女神来了！<p>　　原振侠拉了海棠一下，两人又坐了下来，把自己维持着看来和全船的难民，并没有多大的差别，这样做，是怕女神一见了他们就离去！<p>　　而且，他们如果不突出，也可以更好观察“女神”的行动！<p>　　他们才坐下不久，光亮又闪了一下，这一下，就在船的右舷亮起，船上也有人注意到了这一点，引起了一阵小小的骚动，亮光消失，人人都可以看到，在浓雾之中，在船舷之外，多了一个人！<p>　　那实实在在是一个人！可是却又虚无飘渺到全然无可捉摸，实在是由于雾太浓了，所以，非但看不真切她的样子，而且，连她的存在，也十分幻象化，可是，她的身边，又有柔和的光发出来，可以叫人看清楚，是有一个人在船舷之外！<p>　　船舷之外是海面，那个人是存身在海面上？还是有什么东西承受着她，也全然无可辩认，只是可以看清，那是一个女人的身影，有着长长的，乌黑的头发，穿着可与浓雾混成一体，使她看来更加神秘的白色衣服。<p>　　她站在那里不动，船上开始有人挣扎着站起来，也有人发出了微弱的呼救声，有的人，双手在自己的脸前挥动着，那是以为自己看到了幻象，想把它拂去。<p>　　原振侠和海棠的手握得更紧，那人影——只能说是人影——开始移动，飘然到了船上！<p>　　这时，原振侠和海棠，可以肯定出现的一定是“拯救女神”了！而他们时时，离她如此之近！她一上船，就站在难船尾不远处的甲板上，背对着原振侠和海棠。船上的难民，可能在出海之前，也曾听到过有关女神的传说，所以都发出低沉的呼叫声，尽量挣扎着，在向她*近来。<p>　　她站着，突然双手向上扬起来，原振侠注意到她衣服的袖子相当宽，当她双手扬起来之际，衣袖下了少许，露出了她的小臂。而她的手才一扬起来，浓雾就起了变化，变成了霏霏的小雨，而且，雨势越来越大。所有的人，在这时都不约而同，张大了口，让雨水洒向口中，又不住地舐着唇。<p>　　海棠好几次想要有所行动，但都被原振侠坚决制止，雨势越来越大，大约维持了十分钟，却又突然消失，船上的人，发出的声音，也响亮了许多，一片混杂的求救声中，只听得“女神”幽幽地叹了一声，用地道的越南话，十分柔和动听的声音说：“我去找船来救你们！”<p>　　海棠在这时，突然说了一句：“波尔船长已不在他的船上了！”<p>　　“女神”陡然一震，海棠又道：“阿英，有几个人拚了性命在找你，你似乎也该救救他们！”<p>　　原振侠没有阻止海棠说话，因为他也感到，应该和阿英作正面的接触了！<p>　　阿英十分缓慢地转过身来，在这时，原振侠和海棠，也都站了起来。当他们正面相对时，三个人的神情，都显得十分惊讶。<p>　　原振侠和海棠，是惊讶于她的美丽。虽然他们曾经在电视的萤光幕上见过她，但这时面对着真人，她的那种美丽，更有一种逼人的气势，使得人会不由自主地，屏住了气息。<p>　　海棠自己也是一个极美丽的女性——只有自己也是一个美女，才能真正懂得如何去欣赏另一个女性的美丽。庸脂俗粉和丑女人，都拚命要在美女的身上找寻缺点。所以海棠也感到了阿英的美丽，实在十分难以形容，如果真要说的话，那只有说，阿英看来，真正像一个女神！<p>　　至于阿英为什么会有讶异的神情，她也立刻说了出来，她发出了一下低呼声：“你们……为什么离开了货船？”<p>　　阿英的这一句话，听来十分平常，可是却令得原振侠和海棠两人，感到了极度的震动！因为阿英那样问，表示她曾见过他们在货船上！<p>　　而在货船上，阿英只不过是出现在荧光屏上！<p>　　虽然，他们曾假设阿英在荧光屏出现，也能见到他们，但那只是一种想像力十分超特的假设，几乎是说不出任何理由来的。而如今，这样不可思议的现象，得到了证实，自然引起极大的震撼！<p>　　原振侠和海棠同时开口，可是他们说的话，却不一样。原振侠在答问题：“说来话长，如果你愿意听的话。我们——”<p>　　而海棠则已急不及待地反问：“怎么会？在货船上，你只不过出现在电脑的萤光屏上，你怎么有可能见到我们？”<p>　　阿英的脾气看来十分好，她只是温柔地笑了一下，并没有说什么，海棠急急向她走出两步，而且，握住了阿英的手，十分恳切地道：“阿英，我们能不能好好长谈一下？你一定要答应我！”<p>　　海棠的恳求，是连同是女性，也会心软答应的——这或许是她所受的多种训练之一，如何掌握人的同情心，要求人家为自己做事。<p>　　在一旁的原振侠，有点不以为然，可是也没有说什么，阿英显然对俏丽娇小的海棠，有着相当程度的好感，她，她秀眉微蹙，神情有点踌躇：“谈什么呢？我有什么好谈的呢？我……”<p>　　海棠道：“你已经成为人们心目中的女神，你可知道你自己被叫做什么？‘拯救女神’！所有的人，都叫你‘拯救女神’！”<p>　　阿英感到十分意外，先用手掩住了自己的心口，现出惊讶的神情来，姿态自然娇憨，看得出她不失少女的娇态。随即，她笑了起来，又摇着头：“女神不是我，救了我的……才是女神……”<p>　　海棠的神情更是兴奋之极：“你是说爱神？我……我们也想见她，十分想见她！”<p>　　阿英的神情，犹豫了一下，海棠拉着她的手，摇着：“求求你，你能不能帮帮我们？”<p>　　阿英低叹了一声，海棠又凑近去，在阿英的耳边，低声说了一句话。原振侠没有听清楚她说了什么，只是看到阿英的神情，一下子变得十分阴沉，咬着下唇，垂下了眼睑，长长的眼睫毛，跳动得十分剧烈，可见她的心情，十分激动。<p>　　海棠在一旁，用挑战似的眼光望定了她，阿英很快抬起头来，神情变得坚决，点了点头。<p>　　原振侠虽然就在一旁，可是却实在无法知道发生了什么事。<p>　　只听得阿英道：“好，我们……好好地谈一谈，可是先要救了这一般难民，他们抵受不了多久了！”<p>　　海棠疾声问：“怎么救？”<p>　　阿英侧头，想了一想：“还是用老办法！”<p>　　她这句话一出口，原振侠和海棠，都不禁十分紧张。<p>　　老办法！他们知道阿英的老办法是什么！那是阿英在某一艘附近的船只的电脑荧光屏上出现，控制这艘船的电脑系统，以及一连串不可思议的行动，他们曾经经历过一次，但如今如果有机会眼看阿英如何去进行这样怪异的行动，自然又是新奇无比的经历。<p>　　他们两人互望了一眼，在他们的眼中，都闪耀着兴奋的光芒。阿英在这时候，向他们望来，现出十分腼腆的笑容：“我……所做的一切，我其实一点也不懂，全是恩人教我的。”<p>　　原振侠小心地问：“你口中的‘恩人’，就是自称‘爱神’的那一位？”<p>　　阿英略有讶异的神色，点了点头：“你们知道我的名字？好像知道我不少事？”<p>　　海棠吸了一口气：“是，我们曾见过林文义和山虎上校。”<p>　　海棠这一句话才出口，阿英陡然震动了一下，俏丽的脸庞，变得比浓雾还要白。而且，她的身子，激烈地发起抖来，她紧闭着眼睛，也可以看得出，她是紧闭住了气息。然后，足有二十秒钟之久，才见到她悠悠地吁出了一口气来。<p>　　显而易见，海棠的那句话，在她的心中，造成了极度的震撼和打击。<p>　　当她又睁开眼来的时候，首先看到的是海棠充满了歉意的神情，和原振侠充满了关注的眼光，阿英实在是一个十分善解人意，而且性子十分柔顺的好女孩，她干涩伤感地笑了一下，反倒安慰起海棠来：“不要紧……恩人早就说过，我不能一直躲着的，我总要……面对现实，因此，我不但会再听到他们的名字，而且，一定会……再度面对他们的！”<p>　　阿英这样说，不禁令得原振侠和海棠，十分疑惑。事实上，当海棠一提到了林文义和山虎的名字之际，阿英的反应如此强烈，已经很令得两人起疑了，因为，阿英最近一次出现在电脑上，是应该见过他们的了！<p>　　而这时，从阿英的反应，从她的话来看，好像自从她被爱神救了之后，连这两个人的名字，都未曾听过一样。<p>　　海棠说道：“对不起，陈小姐，我以为最近一次，你在贷船的荧光屏上出现的时候，已经见过他们两个人了？”<p>　　阿英的神情十分疑惑：“货船的荧光屏？那……是什么意思？我为什么要在那上面出现？”<p>　　原振侠和海棠，不禁相顾骇然，原振侠忙道：“你出现过好几次，要波尔船长来拯救难民，难道你不知道自己在做什么？”<p>　　阿英现出十分抱歉的神情来：“我真是不知道自己在做什么，我已经说过了，一切全是恩人教我的！”<p>　　原振侠吸了一口气，心中的迷惑，也到了极点。海棠也现出难以置信的神色来。阿英竟然一直不知道她自己在做什么，这实在是难以想像的事！<p>　　可是，看阿英的神情，她却又不像是故意想在掩饰什么。原振侠问：“那么，你要和货船的船长联络，总有一定的方法，你也可以见到他，甚至，他也可以碰到你——这是怎么一回事？”<p>　　阿英听得原振侠这样说，俏脸上沉了一下，多半是想起了波尔船长几次要吻她的事来了。<p>　　她道：“我只是照恩人的教导去做，我不知道是怎么一回事。”<p>　　海棠轻碰了原振侠一下：“这一般难民，都急待救援，我们不要再多说了，就请你按照你恩人的教导去做，使他们快点获救吧！”<p>　　阿英看起来，也并不是很有主见的人，一听得海棠这样说，“啊”地一声：“真是，只顾和你们说话，我倒忘了，真要快点进行才行。”<p>　　她看起来，还有点急急慌慌，纯粹是一个十分正常普通的年轻女孩子，和她神出鬼没的事迹，以及她“拯救女神”的称呼，十分不相称。<p>　　原振侠和海棠，这时至少明白一点：阿英只是一个普通人，她的一切异能，全来自救了她的“爱神”，“爱神”才是真正掌握了不可思议的大能的异人！<p>　　阿英说着，就急急向船舷走去，原振侠和海棠忙跟着她，船上有几个难民，也想跟着来，海棠朗声道：“你们别乱动，很快会有船只来救你们！”<p>　　在绝境中的难民，有了获救的希望，全部变得十分顺从，都静了下来，目光中充满了感激。<p>　　阿英来到船舷，一耸身，就上了舷边上，原振侠和海棠两人，向船外看去，由于雾十分浓，连海面也看不见，只见白茫茫的一片。<p>　　阿英却毫不犹豫，向下便跳，那令两人吃了一惊，预期会听到阿英落水的声音。可是阿英的身子向下一沉，随即稳住，看下去，她整个人都在雾中，下半身看不真切，上半身也似虚幻的，但是还可以看得出，正在向船上招着手，请他们也下来。<p>　　原振侠和海棠，只是略为犹豫了一下，也都一起向下跳了下去，他们全然不知道在海面上会有什么承住自己的身子，但阿英既然能稳住身子，他们自然也不至于跌进海水之中的。<p>　　果然，他们的身子向下落着，估计在快到海面时，双脚已踏在相当柔软舒适，如同厚厚的地毯般的东西上。可是低头去看，仍然看不清那是什么东西。<p>　　在他们还未定过神来时，已发现那艘满载难民的帆船，正在迅速远去——而当他们略一定过神来时，才发现并不是帆船在远去，而是他们在迅速地离开帆船！由于他们的移动，平衡到一点也不能觉察，所以造成了帆船在远去的错觉！<p>　　这真使他们两人，惊讶之极！<p>　　他们并不认为自己是在一艘速度极高的船上面——在船上，总有在船上的感觉，他们实在不知道，也无法想像自己是在什么东西上，而那东西又移动得如此之快，转眼之间，那帆船早出了视线之外！<p>　　他们一起向阿英望去，阿英又作了一个“我不知道”的手势，这时，原振侠和海棠，都像是进入了一个幻境中一样。事后若干日，他们曾讨论过一下当时的感觉，以下是其中的若干对话：<p>　　“我像是进入了梦境……不，应该说是一个幻境之中，一切全是……全是……”<p>　　“一切全是不可思议，不可捉摸的，我们应该是站在海面上，可是在迅速地移动中，我又感到，像是踏在一块神话故事中的‘飞毡’上，在贴着海面飞行！”<p>　　“是的，神话故事是十分贴切的形容，我就像是进入了神话故事中一样，说来很奇特，人脑和电脑结合的设想，实在是十分‘科学’的，可是一接触到了，却又是在神话的境界之中！”<p>　　“那可以说是神话和科学的结合了，实在是难以想像的怪异！”<p>　　原振侠和海棠的那一段对话，是以后的事，先抽出来叙述一下，是想说服他们两人在这时的那种感觉。<p>　　他们移动得十分快，好像“腾云驾雾”一样，而且他们全然不知道移动的动力是什么，转眼之间，在浓雾中，不知移动了多久，前面忽然有一种异样的光芒，传来过来，那是一大团弯幻不定的光芒，一开始的时候，光芒不是很强烈，只是十分浅和柔和的光芒，可是转眼之间，却成了一片鲜红色。<p>　　由于海面上仍然有着浓雾，所以在一片红色光芒的照映之下，整个海上，都呈现了一大片红色，异特之极。原振侠心中，“啊”地一声，他立时想起，在林文义和山虎的叙述之中，都曾提及过看出去眼前全是红色的一片，是不是就是这时候的情景呢？<p>　　他觉出海棠正紧紧地*着他，显然眼前的奇异景象，令得这个几乎可以应付任何场面的，经验丰富的特种情报人员，也感到了难以遏制的恐慌！<p>　　而阿英看去，红色的光芒，映在她的身上，使她看来更加俏丽出众，长发飞扬，她脸上只有十分惘然的沉思的神情，并没有惊惶的神色，显然，眼前的异像，对她来说，并不陌生。<p>　　过了不多久，他们已经进入了那团红光芒之中。由于接下来所发生的一切，他们在日后回想起来，也有如同身在神话境界之中的感觉，所以在当时，更是如梦如幻，有许多事，见到的，听到的和做了的，都十分难以捉摸，难以有一种实在的感觉。<p>　　（原振侠到了这时，才知道何以林文义和山虎的叙述，给人以不清不楚的感觉，事实上，叫他把接下来发生和遭遇叙述一遍的话，也一样不清不楚。因为一切的经过，根本就如梦如幻一般，如何说得清楚？例如，那时他感到自己“进入了那团红光之中”。）<p>　　（什么叫“进入了那团红光之中”呢？听起来实在模糊得很，可是他当时的感觉，确然是进入了红光之中，那只好说，发生的一切，实在太奇幻了，达到了正常的人类语言和文字，无法百分之一百表达出来的地步！）<p>　　在那时，看出来的一切，几乎全是红色的，可是突然之间，却又有洁白的一大片，那洁白的一片，是从海面上突然发生的，才一映入眼睑时，像是一个大浪卷起浪梢上洁白的水花一样，可是这时海面却又平静之极，丝毫不觉得有任何波浪。<p>　　那洁白的一片，一开始相当大，随即又变小，变成了自海面上拱起少许，像是一个极大的球体只有一小部分露出水面那样的形状，白得耀目之极！<p>　　由于那是自海面上冒出来的，所以在直觉上，使人感到：一艘潜艇！<p>　　之所以会叫人有这样直觉的想法，自然是由于看到的人一直所受的知识训练，储存在大脑中记忆系统中的记忆，告诉看到的人，自海中冒起来的人工制造物体，就是潜艇的原故。<p>　　可是，眼见的事实，却又立时否定了这种的储存的记忆资料所作出的判断，因为在记忆资料之中，绝没有这种样子的潜艇过！<p>　　而且，转眼之间，在一团夺目的绚丽之极的彩霞闪动之后，他们看到阿英突然离开了他们，到了那洁白的一片之上。<p>　　这已经令得他们够吃一惊的了，两者之间的距离至少有三十公尺，阿英是如何一下子就移动了过去的呢？在这样的情形下，他们自然无法去深究，再加上，令得他们更加目定口呆的现象，还在继续发生！<p>　　阿英一站到了那洁白的一片上，她的身子正向下沉，陷进了那洁白的一片之中，先是她的双足不见了，接着是小腿不见了，转眼之间，已陷到了腰际。而阿英显然不是遭到了什么危难，因为她向他们望来，作了一个他们不明其意的手势，还带着十分平和的笑容。<p>　　然后，她整个人都沉进了那洁白的一片之中！<p>　　那洁白的一片却并未消失，红光也依然在他们的四周围，原振侠的奇异经历，可以说已是丰富之极的了，可是在这时候——在阿英消失之后的一分钟之内，他也是目定口呆，看起来像是一个傻瓜一样，他没有去注意海棠的神情，想来，机智百出的出色情报人员，当时的情形，也不会比他好多少。<p>　　一分钟之后，他才听得海棠的虚弱无依的声音在问：“我们应该怎样做？”<p>　　原振侠不禁苦笑：他和海棠一起有过相当怪异的经历，在几乎与世隔绝的新几内亚腹地山区，可怕之极的山顶上，海棠的坚决果断，曾给他十分深刻的印象，连身在“鬼界”之中，海棠也未曾有过半分怯意！<p>　　可是这时，她的声音，听来却像是一个迷了路的小女孩！自然，原振侠并没有讥笑她的意思，因为眼前的一切，实在太怪异了！<p>　　他又吸了一口气，并没有回答海棠的问题，反倒也十分没有主意地反问：“她……向我们作了一个手势，是什么意思？”<p>　　海棠回答：“我……不知道，是叫我们跟着她……一起走……过去？”<p>　　原振侠自然而然，又低头看了一看。他们这时，应该是站在海面上的——人绝不能直接站在水面上，必须站在一个承载的物体之上，可是他们一直示知道自己是站在什么物体上，也不知道那物体有多大，是不是可以连结那洁白的海中冒起物。<p>　　这时，他们低着头，仍然不能知道自己是站在什么东西上面——这几乎是难以说明的怪现象，但是当时他们的处境，却又的确如此，这便是他们犹如置身在梦幻境界中的一样的原因。<p>　　海棠提到了阿英的手势，可能是要他们跟着她一起行动，原振侠吸了一口气，握住了海棠的手，两人的手指，紧紧地攥在一起。<p>　　他们两人曾在一起，经历过不少急难，但是由于海棠的身份特殊，而原振侠又对海棠的身份有着极度的反感，所以，尽管在**上，他们有过男女之间至高无上的亲密，可是在心灵上，却也有着间隔和距离。<p>　　而这时，当他们互相紧握着对方的手，举步向前，不知道自己脚踏下的是什么所在，也不知道向前走去会有什么事发生，在一种如梦似幻的境地之中，他们两人，都觉出相互之间，有说不出的了解，而且心意也有说不出的接近！<p>　　这种感觉，同时在他们的心中产生，所以他们在不知不觉之间，也*得对方更近。<p>　　他们一步步向前走着，每一步跨出之后，他们都预计可能会一脚踏进海水之中，整个人直沉下去——如果真的发生了这样的情形，会有什么样的后果，他们自然不能预测，然而他们可以肯定的是：如果沉下去的话，那一定也是两个人手拉着手一起沉下去！<p>　　正因为他们绝对可以肯定这一点，所以他们了无所惧，勇敢地、挑战地一步又一步，向前走着，而每一步，都踏在可以承载他们脚步的物体之上，像是那物体是随着他们的脚步，向前伸展的一样。<p>　　不到一分钟，他们已经来到那突出水面的，洁白得耀眼的东西边上，只要再跨出一步，就可以踏在那东西的上面！<p>　　在这最后的一步，他们略停了一停，互望了一眼，这一下互望，对他们以后的生活，有着极其重大的影响，因为在那一刹间，他们都在对方的眼神之中，看到了以前未曾发现过的神采，而那种神采，基于人类的本能，人人一看，就可以知道代表着一种什么样的感情，而且也可以感出这种感情，在对方的心中，是多么真挚，多么深切！尽管没有一句话，可是再多的话，也及不上眼神中的真情的流露！<p>　　海棠先表现出相当的激动，她一面深深吸着气，一面闭上了眼睛，胸脯起伏，喃喃自语：“我们可以见到‘爱神’，她……已经在眷顾我们？”<p>　　原振侠也像是发着呓语一样：“爱神……真能影响人的思想！把人的感情从埋藏中掘出来……”<p>　　他们都没有再望向对方，大家都不想使刚才那不经意的一望中捕捉到的对方心底深处的感情，变成一种刻意的表达。<p>　　感情在不经意间的流露，才是纯真而又可贵的，若是变成了刻意的表达，那还有什么浪漫可言？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_9'>寻找爱神 第08部:爱神释疑 幻即是真</b><p>");

document.write ('　　这时，他们两人的心都跳得十分激烈，仍然紧握着手，双方的手心，都有一定程度的湿润，但是却又十分温热，他们都可以感到对方的体温，比平时来得高。那是为了什么？心情的激动，欢畅，还是为了别的？<p>　　他们本来就有在梦幻境界中的感觉，这时，更增了几分迷醉，所以接下来发生的一切，非但只在梦境之中，而且还是一个十分朦胧的梦境，事后不论他们如何努力回忆，都无法清楚地把经过情形，一一回想出来。<p>　　他们一起举步向前，一下子就跨到了那洁白的突出物之上，踏上去，有一种难以形容的柔软之感，想像之中，人踏在云端上，就应该有这样的感觉。<p>　　然后，他们就一起向下沉去，他们低头去看，眼看着自己的身子，自双脚起，迅速地消失，一转眼间，红色全然不见，眼前是一片十分柔和的银白色，他们只知道自己多半和阿英一样，已经全身陷进了那洁白突起物中间去了，然而，他们又不像是陷在什么东西中，而分明是进入了一个空间，一个充满了柔和光线的空间之中，像是那洁白的突起物，是一个巨大无比的肥皂泡，而他们的身子，透过了那一层薄膜，进入了肥皂泡的中心一样！<p>　　他们抬头看，上面是洁白的一片，他们清清楚楚，感到自己的身子，是悬在半空的——脚上并没有踏着任何实物，但是却也没有向下落去！<p>　　这样的处境，自然令得他们两人，讶异莫名，原振侠刚想扬声叫阿英时，突然，一个美丽的身形，向着他们，迅速移近。<p>　　那又是异特之极的现象，那身形在才一出现时，看起来离他们极远极远，以致小得只有手指般大小，可是即使是那么远，那么小，才一看到，就可以感到那是一个极美丽的女人。<p>　　那美丽的身形，是凌虚而来的，来势快绝，转眼之间，已有尺许高下了。<p>　　在到了这时候，他们已可以看清，那美人眉目如画，白衣飘飘，清丽脱俗，有一种难以形容的夺目的光辉，自她身上迸发出来。<p>　　又一眨眼间，来者已到了他们的身前，和他们一样，凌虚而来，满面含笑，目光深邃，望定了他们。<p>　　原振侠和海棠同时吸了一口气，齐声问：“爱神？”<p>　　实在很难形容他们面对着的那个丽人的美丽，毫无疑问，她是极美丽的，可是，她的笑，却极其古典，而且是东方的古典，看不清楚她身上的白色的衣服是什么式样和质地，只觉得飘动轻盈，她的长发也是在不断飘动着的，她的脸上，有一种十分安详的光辉，原振侠在那时，心中不住地自己对自己说：“这个美人不是真实的，是神州世界中的，而且，是中国古代传说的神州中的人物，她是那么不真实，但是却又实实在在地站在你的面前，这是怎么一回事？是她走错了时间，从古代来到了现代，还是自己走错了时间，从现代回到了古代？”<p>　　当他一想到这一点的时候，那种如同梦幻般的感觉，自然也更甚了！<p>　　而他的心中，也强烈地觉得，除了用“女神”这样的字眼去形容她，不可能再有别的更恰当的称呼！他又用询问的口气问：“爱神？”<p>　　丽人微笑着，先侧头想了一想，然后，笑容又展开，她的声音也极柔和动听：“爱神？随便叫什么都可以，爱神，很好，我愿意充当爱神……”<p>　　她说着，含蓄而又有深意地指了指原振侠，又指了指海棠，甚至她的手势，也是极度古典的，优雅得令人心醉，真难想像就是那么典雅的手势，一举手之间，可以令一艘炮艇，齐中断成两截！<p>　　原振侠感到在她一指间，海棠向自己*得更紧，他甚至可以感到心跳在加剧，原振侠也感到心中有一种十分难以形容的感觉。<p>　　他心中也有不知多少问题想问，可是思绪缭乱得不知自何问起才好，他想海棠或者会先问，可是海棠却也不出声，他转头向海棠望去，只见海棠的一双妙目，水汪汪地望定了他，双颊绯红，艳丽欲滴，自她双眼之中荡漾出来的那股情意，令得原振侠几乎难以承载！<p>　　他也不禁心头狂跳起来，不由自主，伸手搂住了海棠柔软的细腰。<p>　　在这时，他又听到爱神更加悦耳的声音：“怎么样，我这个爱神的法力，还算是高强吧？还是你们本来就是相爱的一对？”<p>　　海棠把脸埋进了原振侠的怀中，像是一头吃饱了的猫儿一样，她的喉间，发出满足的“咕咕”声。原振侠想说什么，可是又实在不知说什么才好。<p>　　爱神巧笑倩兮，美目盼兮，神态动人，也没见她怎么动，可是也可以感到她的身子，开始在后退，和来的时候一样，转眼之间，身形便缩小了几乎四分之一，原振侠一见这等情形，不禁大是紧张，陡然叫了起来：“等一等，请你等一等……”<p>　　爱神停止了远去，也没有再移近来，看得清她秀眉微蹙，声音仍然那么柔和，可是也听得出，带有少许责备：“还叫我作什么？相爱的两个人之间，应该绝无间隙，连一个原子也容不下！”<p>　　她的外形是那么古典，可是她使用的语言，却又是那么现代，而又使人不觉得有半点不调和。原振侠想要解释一下，但不知如何说才好！他不能说自己不爱海棠，这次海上重逢，他对海棠的感情，和以往大不相同。他想说他同意在相爱的两个人之间，不应该有任何的间隙，实际上间隙是来自海棠，是海棠不肯放弃她的组织！<p>　　可是这样，解释起来，又实在太长了，不是三言两语所能说得明白的！<p>　　他看出爱神又有要离去的意思，情急地叫了起来：“你……等一等，告诉我，我们是在什么地方？”<p>　　爱神笑了起来，像是成年人在笑小孩子不懂事一样：“真是，什么地方有什么关系？和自己相爱的人在一起，任何地方都是仙境！”<p>　　原振侠忙不迭点头：“是，我同意，可是，请问，你究竟是什么人呢？”<p>　　爱神又笑了起来，她的笑容使人感到亲切：“我？你不是称我为爱神？我就是爱神！”<p>　　原振侠吞了一口口水，要问的不多，拚命不知如何问起！<p>　　他本来不是思路不敏捷的人，可是这时，却变得十分口拙，他又急急道：“爱神……又是什么？”<p>　　爱神笑得更欢畅，长发和衣服飘荡也更甚，连她的身子也因为欢笑而在款摆。她也凌虚回到他们身边：“你这个人真有趣，爱神自然就是爱神，还能是什么？”<p>　　原振侠又呆了一呆：“我不是这个意思！”<p>　　爱神一副很有耐心倾听的样子：“那么你的意思是什么呢？”<p>　　爱神看来并不着急，也不是不耐烦，可是原振侠却急得鼻尖有点冒汗，他从来也不是应对失措的人，可是这时，他实在不知该如何问下去才好。总算海棠在这时候，从沉醉中醒了过来，可是她一开口，问的却不是原振侠，甚至也不是她自己本来急于想知道的问题：“你……真有使人互相发生爱情的能力？”<p>　　爱神笑着——她一直在笑着，各种笑容虽然不同，但都叫人看了，有说不出来的舒畅：“是啊，这是很简单的事——”她伸手在自己的额头，轻轻指了指，又笑了起来：“不必拿着弓箭，用箭去射穿两个人的心……”<p>　　“用箭去射两个人的心”，那指的是丘比特，西方神话中的爱神，这位又名厄洛斯的爱神，在传说中，是背着双翼的小孩子，常带着弓箭，在空中飞翔，用箭去射人，中了他的金箭，就会产生爱情，中了他的铅箭，就失去爱神。<p>　　她显然不是传说中的那个爱神，而在她说话之前，指了指自己的头部，那又是什么意思呢？原振侠只觉得心中越来越是混乱了！<p>　　海棠深深吸了一口气，却也伸手，学着爱神刚才那样地，指了指自己的额角：“我明白了，爱念是从脑部产生的，如果有能力把爱的意念注入人脑，那么，爱意自然就产生了……”<p>　　爱神嘉许地点着头：“是，你明白得较快，在爱情上，女性总比男性来得直接，也来得容易明白……”<p>　　原振侠虽然思绪乱极，但是还是发表了自己的意见，闷哼了一声：“不见得……”<p>　　爱神和海棠也没有和他争辩，海棠的正常思考能力，显然比YY恢复得快，因为她已开始问出了关键性的问题来：“请问，我们现在……是在一种什么样的情形之下？我们明明是在海上，但现在又显然在另一个空间中，我们何以竟然能凌空而走，你又何以能忽来忽去？阿英又到什么地方去了？”<p>　　海棠的语音清脆，说得又快又流利，一口气问下来，中间一点停顿也没有，听得在一旁的原振侠，不由自主，吁了一口气，转头在海棠的颊边，轻吻了一下，海棠则报以娇羞无限的一眼。<p>　　爱神“哦”地一声：“你想知道的真多，我要一一回答你的问题……”<p>　　海棠忙道：“是！”<p>　　原振侠加了一句：“还有更多的问题！”<p>　　爱神略蹙了蹙眉：“怕只怕，我回答了，你们也听不懂。”<p>　　两人齐声道：“那也请你回答。”<p>　　爱神爽快地道：“好，我们现在是在什么样的情形之下？嗯，我们现在，就在我们现在的情形之下……”<p>　　两人又齐声叫了起来：“不……”<p>　　爱神有点讶异：“怎么不呢？”<p>　　原振侠苦笑：“你这样回答，不是等于没有回答吗？”<p>　　爱神轻叹了一声，她的叹息声，大有悲天悯人的味道，像是就在她的叹息之中，感叹着世人的愚昧痴妄一样：“怎么会等于没有回答？我说得再明白也没有了，只是你们不懂……”<p>　　原振侠吞了一口口水，的确，爱神说他们现在，就是在现在的情形之中，这句话，是无可辩驳的，只是实在太不具体了，对了解现在是处在一种什么情形之下，一点帮助也没有！<p>　　他伸手向自己的脚下指了指：“人总要站在实地上的，为什么我们现在——”<p>　　他说到这里，身子弹跳了几下，双脚之下，明明是空虚而无一物，可是身子在每次弹起之后落下，总未见下沉，还是在原来的位置上。他继续道：“为什么可以凌空站着？脚下却什么也没有？”<p>　　爱神反倒现出讶异的神色来：“为什么人一定要站在实地之上呢？”<p>　　原振侠不禁苦笑，要解释这个问题，当真还不是三言两语可以打发的事，他道：“人是有重量的，重量是由万有引力所产生的，所以人不能凌空而立，所有的东西，都不能凌空！”<p>　　爱神拍着他，像是笑一个小孩子在发无知妄言一样，原振侠自己以为解释得十分明白，所以直视着爱神，爱神笑了一会，才道：“照你的说法，世上就不应该有飞鸟了！嗯？”<p>　　海棠代原振侠回答：“飞鸟，由于克服了地心吸力，又能利用空气的承载力，所以才能在空或存身！”<p>　　爱神道：“原来你也知道，那么，飞鸟能，你们为什么不能……”<p>　　原振侠和海棠齐声道：“我们——”<p>　　爱神不等他们讲完，就道：“你们自己也不能，可是，我能使你们能！”<p>　　她又不等两人再问，笑着，像是觉得十分有趣地，学着刚才海棠发问的语气一样，一口气快速地说下去：“我能使你们能，是因为我有使你们能的能力，我有使你们能的能力，是因为我是爱神，爱神不论怎样，总是神，是神，总应该有超特的能力，可以做许多人做不到的事，你们明白了吗？”<p>　　原振侠和海棠两人，直听得目定口呆，差点没有口吐白沫！爱神的话，说要明白，任何人都听得明白，但说不明白，只怕人人都听不明白！<p>　　原振侠倒抽了一口冷气：“你是神？”<p>　　爱神讶异之极：“怎么啦？我们一见，你就叫我爱神，不是神，怎么是爱神？”她又笑得灿然：“我只听说过白马非马，没听说过爱神非神！”<p>　　原振侠不禁有点啼笑皆非，海棠挥着手：“你的能力，包括……使一艘炮艇一断为二在内？”<p>　　爱神听了，呆了一呆，像是一时之间，省不起海棠所说的是什么事，在想了一想之后，才哑然失笑：“原来是这件事，那不算什么，要比令两个人相爱容易多了！”<p>　　两人齐声叫了起来：“容易？”<p>　　爱神道：“是啊，炮艇……那东西是用一些金属拼成的，是不是？那些金属，大多数是铁，也有铜、铝……不论是什么，全是一样的。”<p>　　原振侠几乎是在大声叫嚷了：“请问，怎样才能把这些金属拼成的东西，齐中剖开？”<p>　　爱神说得十分轻描淡写：“金属的分子排列比较紧密，所以就相当坚固，但是只要把它们的一部分分子排列弄松，自然就会使弄松的部分，裂了开来，甚至不必费什么力，金属自己本身的重量，会令得它裂开来的！”<p>　　原振侠和海棠不由自主，发出了一下如同呻吟一样的声音来：“有什么办法可以令金属的分子排列，由紧密变成疏松？”<p>　　爱神仍然笑着：“凭法力！”<p>　　原振侠的双眼瞪得极大！“法力？”<p>　　他这“法力”两字，是声嘶力竭叫出来的。爱神道：“是啊，或者说是神力，随便你喜欢！”<p>　　原振侠本来还想问：“你是怎么会有这种能力的？”可是他却没有问出口，像是喉间有什么东西堵住了一样，发不出声来。<p>　　他知道，就算问了，也没有用，因为爱神的回答一定会是：“我是神，自然会有神力或是法力的！”<p>　　海棠深深吸了一口气：“你的能力……法力，也包括了自由进入……电脑系统之中？指挥操作电脑？”<p>　　爱神睁大了眼，在她有这种神情时，给人以一种相当纯真的感觉，像是她在说：那么简单的问题，竟然也会提出来。<p>　　海棠的声音听来也有一点像是在呻吟：“请回答……你是如何做到这一点的？”<p>　　爱神道：“我可以有能力影响人脑的意念，要去影响电影，不是更容易了吗？电脑是那么愚蠢的一种装置，运作全凭输入的信号作准，全然无法判断正确或错误，只是依着资料得出结果，要把一些信号注入电脑，有什么困难呢？它又不会抗拒的！”<p>　　她说得极其轻描淡写，像是把资料加进电脑系统去，就像是把松软的奶油蛋糕吞进肚子去一样地简单！<p>　　原振侠虽然听懂了她的话，可是他却无法作深一层的理解，而海棠既然能充当康比博士的助手，对电脑的运作知识，一定是十分丰富的了，所以原振侠向她望去，想知道她的感受。<p>　　只见海棠的脸色煞白，鼻尖有细小的汗珠在沁出来，显然爱神的话，给了她相当剧烈的震撼，她又急急地问：“人脑的信息，控制电脑的信息？”<p>　　爱神道：“自然，人脑的活动信息，比电脑的运作信息高明万倍，由于人越来越懒了，所以才依赖起电脑来。其实，发展由人脑信息运作的思考机器来代替现行的电脑，效果好得多了，可惜人类若是想到这一点，至少还要几百年，还要看种种得体而定，若是真要实现，至少要一千年以上，人越来越懒的结果，是文明水准停滞不前，看看这一百年，人类文明有什么进展！”<p>　　爱神一副慨乎言之的样子，原振侠道：“近一百年，是人类历史进步最快，几乎是几何级数在进步的一百你，你……还说停滞不前！”<p>　　爱神又笑：“若是真有那么进步，你们不会向我问那么多笨问题！”<p>　　原振侠和海棠两人不禁苦笑！<p>　　他们自觉所问的问题，全属于不可思议之极，人类科学非但无法解释，连设想都在所不能的问题！可是爱神却说那些全是“笨问题”！<p>　　他们都意识到，自己的知识水准，和对方相比，实在相差太远，难怪爱神的神情中，总流露出一种把他们当作小孩子的神气。<p>　　原振侠一面想一面鼓足了勇气：“请问，你是什么时候来到地球的？”<p>　　他不问“你是从哪一个星球来的”，因为就算他认定了爱神是一个外星人，爱神也回答了他的问题，一个星球的名称，也是毫无意义的事，还不如问她是什么时候来到地球的，比较好些。<p>　　这应该算是笨问题中的笨问题了，原振侠在一问出口之后，不由自主红了红脸，可是爱神听了，却侧着脸，皱着眉，想了好一会，看她那神气，并不是不想回答，而是真的答不上来！<p>　　这不禁令两人大是讶异，不知为了什么，过了一会，爱神才笑了一下：“不是都说，女人的年纪是秘密，问女人的年龄是不礼貌的吗？”<p>　　原振侠和海棠都笑不出来，因为他们绝未想到会有这样的答案！<p>　　而不等他们再问什么，爱神忽然道：“阿英已找到了船只去救那批难民，这女孩子——”<p>　　海棠忙道：“能使我们再和她见面？”<p>　　爱神毫不犹豫：“当然可以！”<p>　　她说着，一挥衣袖，在她的长袖之中，像是飞出了一片明霞，将原振侠和海棠两人罩住。<p>　　（“像是”，飞出了一片明霞，是因为那种如梦似幻的感觉，一直存在，使他们两人对每一椿亲身经历的事，都无法作百分之百的肯定。）<p>　　紧接着，两人也不感到身子在移动，只看到身子的四周，彩光明灭不定，爱神始终和他们保持着同样的距离，转眼之间，明霞彩光，一起消失，他们显然已被转换到了另一个地方。<p>　　那地方看来无边无际，但是又绝不是在露天，又不像是在房间中，甚至绝不类在一个极大的大厅堂中，难以说得明是什么所在，而又给人以相当舒适的感觉，一到，他们就看到阿英向他们冉冉走了过来，先迎向爱神，高高兴兴地叫着：“恩人！”<p>　　爱神笑斥着：“告诉过你多少次了，别这样叫我，多难听！”<p>　　阿英佻皮地道：“可是你又不让我叫你仙子！”<p>　　爱神“呸”地一声：“仙子？在人家看来，你也已是仙子了！”<p>　　她们两人的交谈，竟像是好朋友一样，这很令两人感到意外，阿英有点不好意思地笑：“还不全是你教的，其实我什么也不懂！”她转过身来，向着原振侠和海棠：“两位请坐！”<p>　　原振侠和海棠打了一个突，这里极目望去，全是空荡荡的，双脚也不知踏在什么东西上，就算要“席地而坐”，至少也得有地才行，而这里连地也没有！所以他们不知如何才好！<p>　　阿英却笑了起来：“对不起，我初来的时候，也很不习惯，但恩人告诉我，在这里，意念所至，万物皆意念而生。你们只管坐下去，想坐在什么样的椅子上，就会坐在什么样的椅子上！”<p>　　原振侠呆了片刻：“这道理我明白，可是实际上，还是根本没有椅子的，是不是？”<p>　　爱神微笑：“什么叫实际上有，什么叫实际上没有？在你任何的感觉上都是有，那就是有了，是虚是实，又有什么不同？”<p>　　原振侠还是没有坐下去，刹那之间，他心中想起了一点事，心头怦怦乱跳，指着爱神，一时讲不出话来。<p>　　在那刹间，他想到的事许多许多，万物皆由意念而生，他明白了这一点，任何事物，都无所谓虚、实、真、幻，只要在各种感觉上，都感到存在，那是虚是实，还有什么分别！<p>　　譬如说，一张椅子，看得见，摸得着，可以由得人坐，甚至也可以提起来摔出去，那么这张椅子是由意念生出来的，还是实实在在由匠人做出来的，又有什么不同呢？<p>　　虚即是实，真即是幻！<p>　　一切全决定于人脑的活动！<p>　　原振侠指着爱神，想说而一时之间未曾说出来的话，被海棠抢先说了去：“那……你……和阿英…，也是……根本是虚的了！”<p>　　爱神笑得有点赞许的意味：“我已经说过了，虚和实，全凭意念而定，我是虚是实，全看你们的意念是怎样而定！”<p>　　原振侠和海棠互望了一眼，原振侠疾声道：“不！不是凭我们的意念而定，而是凭你运用能力影响我们的意念而定！”<p>　　爱神略一挥手：“可以这样说，现在，你们是在我的法力范围之内，我可以影响你们的意念！我叫你们看到我，看到阿英，你说，我是虚的，还是实的？”<p>　　两人本来就有置身在梦幻境界之中的感觉，这时，思绪更是紊乱之极，难以理得出一个头绪来。<p>　　海棠道：“你的这种法力……究竟是什么呢？又能控制人脑的活动，又能控制电脑的活动！”<p>　　爱神对这个问题，没有正面回答：“控制人脑的活动是很难的，我至多也只能影响人脑的活动，控制电脑的活动容易多了，我想你一定明白这道理的！”<p>　　海棠震动了一下，因为听她那样说，海棠感到自己在想些什么，或是自己的脑部有什么活动，她都是知道的一样！而爱神如果真有这种力量的话，那实在是最不可思议的事了。<p>　　当她那样想的时候，瞪大眼睛，望定了爱神，爱神却像是默认一下，微微颔着首。<p>　　原振侠在这时，心头所受的震撼，也是无可比拟的。他想到，如可在自己眼前，正在和自己讲话的爱神、阿英，有可能根本只是一个虚影，她们的实本，不知在什么地方！<p>　　她们出现在自己的眼前，和她们出现在电脑系统的荧光屏上，道理是一样的，全是爱神的法力在起作用，正如她说过，人脑和电脑的结构，基本原理是一样的！<p>　　那么，爱神究竟是什么呢？<p>　　原振侠不禁苦笑，在问了许多问题之后，又兜回第一个问题来了，而爱神早就回答过这个问题：“爱神就是爱神！”<p>　　原振侠不由自主喘着气，而且有点赌气似地用力坐了下去，他的身子立时被一张十分柔软舒适的椅子所承住，他又觉得自己需要一酒来镇定一下，意念才动，手中就多了一杯酒，喝进口中，那正是他最喜欢的一种白兰地的香醇。<p>　　他转过头去，海棠一脸迷惘，爱神向她走近：“你想要跟我学法？那得离开你习惯的世界，几乎是永远！你学法的目的是为了好在世界中变为有能力的人，可是实际上你却必须离开世界，这是无法勘破的矛盾，我看你学不成什么法！”<p>　　爱神的声音十分柔和，可是却又十分强有力，神情迷惘的海棠，在不住点着头，可是又有点不服气，向阿英指了一指：“她……她……”<p>　　爱神摇着头：“她绝不是在我这里学法，她只是心里乱，想避一阵，很快就会离去的，当她心中有了决定之后，就会——”<p>　　她说到这里，向阿英望去，阿英忽然之间，俏脸通工，咬着下唇，一副春情荡漾的模样。爱神知了一下：“有了决定了？”<p>　　阿英点了点头，又长长地吁了一口气，原振侠忍不住问：“决定了什么？”<p>　　爱神代答：“决定了她应该爱谁，她的决定，只怕是你们想不到的，女人的心理——应该说，女人的脑部活动，比男人的更复杂，以我的法力，有时也料不中。”<p>　　原振侠听得发呆，而海棠低声道：“她……阿英她……选择了山虎？”<p>　　海棠神情仍然极度迷惘，缓缓摇了摇头，却又没头没脑问了一句：“你选择了谁？”<p>　　原振侠陡然震动了一下，他并没有回答海棠的这个问题，却又反问：“你选择了什么？”<p>　　这时，他们两人的神情，同样惘然，而且大有不知身在何处之感，要不是爱神忽然发出了一下叹息声，他们在那种如梦似幻的境界中，还不知要沉迷多久。爱神的一下叹息声令得他们抬起头来，爱神笑着：“所有的问题全部问完了吧？”<p>　　原振侠和海棠两人，实在不知说什么才好。若说是没问问题，事实上，不知问了多少，而且也都有回答，可是得到答案，却又那么不能捉摸，问了又等于没问一样！<p>　　两人都想说话，可是还未等他们开口，爱神又道：“也只能这样了，因为有很多事，你们不能明白——也不是你们不会明白，而是你们不肯接受一个简单的事实，却偏偏喜欢向复杂的方面去想……”<p>　　两人苦笑，齐声道：“例如——”<p>　　爱神一扬手，在她扬手之间，又有一片明霞飞起，那片色朋变幻不定的明霞，将她和阿英两人一起罩住，而且，在冉冉离去，看起来像是十分从容，但实际上快速无比，转眼之间，爱神和阿英，就由近而远，身形也由大而小，可是爱神的声音，却还是字字清晰地传进了他们两人的耳鼓之中，爱神临走之前的那番话，听得他们两人，半晌作声不得！<p>　　爱神的声音悠悠不绝：“例如，我就是爱神，你们只要简单地承认我是一个有法力神通的神仙，就可以明白很多事。可是你们却不肯接受这简单的事实，你们脑部的活动，拚命向复杂方面去钻牛角尖，竭力在想我可能是外星人，不知道掌握了什么怪仪器，只按照你们的知识和想像的模式，想把我嵌进去，而不愿承认一个简单的事实！”<p>　　在爱神的声音静寂之后，原振侠和海棠仍然一片惘然，看来他们还是不能接受“简单的事实”，因为他们同时喃喃自语：“法力？那是什么呢？神仙，又是什么？法力作用究竟能多大？”<p>　　原振侠震动了一下：“说是随意念所至，要怎样，就可以怎样！”<p>　　海棠有点夸张地叫了起来：“哦！那就让我离开这里吧，我宁愿在海上漂流……反正那是一种实实在在的感觉！”<p>　　她的话才一讲出口，一股相当强大的震撼力陡然袭来，海棠立时紧握住了原振侠的手，震撼随着各种各样的光芒一起发生，明暗不定，终于，在他们都感到了有一下巨大的抛掷力量之后，他们才能“啊”地一声，叫了出来，眼前所看到的，是一片强烈之极的金红色的光芒，那片强烈之极的光芒，像是从一个又大又圆的物体所发出来的，由于光芒是如此强烈，以致他们竟然无法逼视！<p>　　才一开始感到自己又进入了另一种怪异的处境之中，两人大是骇然，可是他们立即弄清楚，那又大又圆的发出强光的物体，正是才从海平面上冉冉升起的太阳，他们两人重又回到了海面之上，正面对着东方，恰好迎接了初升的旭日！<p>　　面对初升的旭日，这自然不是陌生的境界，也不会再引起惊骇，而且，他们也立即看到，一艘求生艇，就在他们的附近！他们一面叫着，一面用力游了进去，看到波尔船长双手抱着头，坐在救生艇上，一动不动。<p>　　两人向他打招呼，他也不应，等到两人攀上了艇，他才失神落魄地抬起头来，声音惘然：“我见到阿英了，阿英她……她……”<p>　　他口角牵动，像是哭，又像是笑：“一切全是我自己自作多情！”<p>　　原振侠和海棠两人，一时之间，不知道他这样说是什么意思，正想问他时，又看到两艘求生艇在*近来，还隔得相当远，就听到其中一艘上，传来山虎上校粗犷的、但充满了欢乐的歌唱声。<p>　　山虎的救生艇接近，因为山虎在用力划着，他臂力极大，每划一下，小艇便箭一样地向近射来，他的歌声，实在不敢恭维，但只有心中十分快乐的人才能发出这样的歌声来，这一点殆无疑问。<p>　　他来到了近前，和每一个人打着招呼，看来精力弥漫，独眼之中，神采斐然。原振侠闷哼：“什么事那么高兴？”<p>　　山虎单眼向上翻着：“阿英对我说，叫我别告诉任何人，快乐是我们之间的事……”<p>　　原振侠和海棠不约而同，“啊”地一声：“你……也见到阿英了？”<p>　　山虎并没有直接回答，可是他的神态，却像是回答了十次“是”一样！<p>　　原振侠心中还是十分疑惑，可是在他身边的海棠，却已在作手势，暗示他别再问下去，原振侠一转头间，看到林文义也划着救生艇*近来了。林文义的神情，沮丧之极，头垂着，像是连抬起头来的力道都没有，看他好不容易抬起了头来，一眼看到了山虎，双眼之中，像是要喷出火来一样。<p>　　而山虎的反应，奇特之极，头向上一扬，吹了一下十分嘹亮的口哨，竟然不和林文义的目光相接触，肌肉墳起的双手，用力划动船桨，又向外划了开去，一面还在大叫：“再见了，各位！”<p>　　林文义双眼直勾勾地望着远去的山虎，声音发着抖：“我不信，我不信，我不信！”<p>　　海棠问他：“你不信什么？”<p>　　林文义痛苦得面肉扭曲：“我不信阿英会喜欢他这样的禽兽！”<p>　　原振侠心中又一动：“谁告诉你阿英喜欢他？”<p>　　林文义双手掩住了脸，抽噎啜泣起来（男人而有这样的动作，实在很令人作呕）：“她……阿英她亲口告诉我的，她竟然……竟然……”<p>　　他哽咽得说不下去，原振侠和海棠又互望着，他们一起想起了爱神说阿英已经有了决定爱什么人时的娇羞动人的神态！<p>　　阿英的决定是什么，现在再明白也没有了！<p>　　山虎上校的救生艇已只剩下了一个小黑点，在相反的方向，熟悉的货船，正在向前驶来，船身上的标志，很快地清晰可见了。三十分钟之后，波尔、林文义，海棠和原振侠，一起上了货船。<p>　　他们一上船，就见到了黄娟，黄娟的脸色极难看，那令她的美丽，大打折扣。原振侠还没有问，黄娟就道：“又救了一批难民。”<p>　　原振侠“啊”地一声，他和海棠上去过的那艘难民船，他知道货船救的，一定就是那一批。<p>　　黄娟的声音中，又是恼怒，但是也有难以掩饰的惊恐：“我不同意去救人，可是电脑系统竟接管了船只的航行，使我无法控制船只，这……是什么妖异的力量？”<p>　　海棠抿了抿嘴，没有回答，原振侠回答着：“是一种法力！”<p>　　黄娟发出了一下冷笑声，原振侠又补充着：“其实，要你自愿去救人也一样可以——别以为有一种力量可以控制电脑而大惊失色，那并不可怕，可怕的是能控制人脑的力量！”<p>　　黄娟仍然冷笑着，显然没有去体会原振侠话中的深意，只是愤然走了开去。<p>　　货船为了想找回康比博士，又在附近海域打了两天转，才驶向附近的港口，海棠和原振侠在那里上了岸。海棠和原振侠在各奔东西之前，两人互望了很久，都没有说一句话。<p>　　他们一再在回忆着和爱神见面的情形——始终难以十分清楚地说出每一个细节来——而最后，又自然而然地想到了他们在那时曾互相问过对方的问题。<p>　　“你究竟选择了谁？”<p>　　“你究竟选择了什么？”<p>　　既然他们双方都未曾确切地回答对方这个问题，看来，他们之间的情形，也难以有什么突破，他们分手的时候，心情自然十分怅惘，所以谁也不想开口说话。<p>　　原振侠用最直接的方法，约晤他最佩服敬仰的那位先生，因为他实在太需要听他的意见了。当他叙述完了经过之后，那位先生首先提出了一个问题：“康比博士，一直没有出现？”<p>　　原振侠回答：“没有。”<p>　　（一直到很久很久之后，康比博士还是没有出现。）<p>　　那位先生皱着眉：“博士可能跟爱神去学法力了。”<p>　　原振侠沉声问：“你想……爱神真是一位神仙？真有法力？”<p>　　那位先生用力挥了一下手：“她可能是什么？自然也有可能是一位外星人，但是那只是名称上的分别！”<p>　　原振侠想了一会，有所领悟地道：“是，只是名称问题，反正她有着神奇的力量，能影响人的意念，连人脑的活动她都能干涉，要干涉电脑，自然再也简单不过了！”<p>　　那位先生来回走着：“当你们在海上漂流的时候，好像每一个人都见到了阿英！”<p>　　原振侠道：“看来是，但是我不明白，阿英怎能同时出现在几个人面前？”<p>　　那位先生“哈哈”大笑：“法力之中有一种叫作‘一炁化三清’，就可以做到这一点！”<p>　　原振侠涨红了脸，那位先生笑着，拍着他的肩头：“同时影响几个人脑部活动，就可以同时使几个人在不同的地方看到她了。医生，虚即是实，真即是幻！你看到的阿英，也只不过是法力影响了你脑部活动的结果！”<p>　　原振侠“啊”地一声，但有点恍然大悟的神情。那位先生十分有趣地道：“看来各国情报机构空忙一场了，那位爱神看来并没有在世上大展法力的意思！”<p>　　原振侠苦笑：“她……她究竟是什么……”<p>　　那位先生一扬眉：“你又呆了，她是什么，有什么关系？只需要简单地承认事实就行了，事实是：她有着美丽女人的外形，在着不可思议的法力，自称爱神，偶然管些人间闲事，就是这样的一个神仙，可能她在九天之上，也可能在另一空间，去深究作甚？”<p>　　原振侠叹了一声：“真想不到阿英会选择了山虎——”<p>　　那位先生也叹了一声：“男女之情，是最没有道理可说的，山虎的下落——”<p>　　原振侠摇头：“下落不明。”<p>　　（很久很久以后，山虎仍然下落不明，也没有人再见到阿英，推测，山虎和阿英，不知道躲到什么人迹不到的去处去了。）<p>　　那位先生忽然感叹起来：“爱神说得对，女性的脑部活动，要比男性复杂得多，看来，法力最深奥的部分，还在于针对人脑活动部分！”<p>　　原振侠道：“能使铁金属的分子排列变成稀疏，那也够神奇的了！还有许多神奇的力量——”<p>　　那位先生有点责备的意思：“你也真是，怎不趁机学一点法力回来！”<p>　　原振侠苦笑，想起当时如梦似幻的感觉，连面对的一切，犹如在做梦一样，哪里还有闲暇去学点法力回来。他只好摊着手，轻轻地叹息着。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_01'>大犯罪者 第01章</b><p>");

document.write ('　　“人不可以貌相”，单凭范围的外型，想揣知他的身分，近乎不可能。<p>　　他看来高而瘦削，肤色苍白，有着一种难以形容的冷峻和高傲。从他的这种神情看，他像是一个艺术家、诗人、钢琴家、雕塑家，或类似的高调子艺术工作者。<p>　　可是，他的眼神却又极度冷漠，几乎不带任何感情。当你和他对视着的时候，全然无法自他的眼神之中，揣知他心中在想什么。<p>　　这样的冷静，又使他看来像一个尖端科学家，负有改造和增进人类文明的使命。或者是一个第一流的棋手，甚至可以推测他是一个出色的金融投资家。<p>　　他站在那里，衣饰自然高贵，并不做作，绝不追随潮流，可是看起来就潇洒出众。明眼人一眼就可以看出，他身上的一切全是最好的，连上衣口袋中，只露出一角的那方浅蓝色的丝帕，也柔软如同晴空。那么，又可以把他推测为一个贵族，什么也不用做，*着祖荫，就可以在生活上要多考究就多考究。<p>　　他有一个习惯性的小动作（如果不停地注视着他超过一小时，大约可以看到他做这个小动作三、五次），那是他双手会忽然紧紧地捏成拳，捏得十分紧，指节骨全凸出来。<p>　　当他这样做的时候，明眼人也一下就可以看出，这是一双经过极其严格的武术训练的手。这样的一双手，在很多地方，如果把人打伤了的话，会按照“携械伤人”罪处理。<p>　　那么，又可以推测他是一个武术大师？一位深藏不露的奇人？<p>　　若不是他的神情如此冷漠，他可以说是一个美男子，而且，他有一种自然能吸引人注目的光采，一般被称为“明星气质”。<p>　　那么，他是不是大明星呢？<p>　　正由于他有着天生的明星气质，所以在这个聚会中，也特别吸引人。并没有人和他说多少话，但至少有三分之一的人，在暗中私讥：这个主人介绍的姓范名围，叫范围的英俊冷漠的男子，真正身分究竟是什么？<p>　　先说说这个聚会，因为这个聚会的本身也相当奇特，很值得一提。<p>　　聚会以一种十分隆重的酒会形式进行，参加的人不多，不超过一百人，聚会的目的是介绍一批专题性的古文物。所谓专题性的古文物，说得简单一些，也就是古董珍宝，但又略有不同，并不是一体兼收，而是有所选择。例如这次展示的，专题就是“中国元朝大都工匠之杰作”。<p>　　“中国元朝大都工匠之杰作”，听起来很专门，其实只要略作解释，也很容易明白。蒙古人在公元一二七一年定国号为“元”，历史上就称为“元朝”。<p>　　在这以前，蒙古骑兵早已入侵中原。元帝国横跨欧亚，是人类历史上罕见的强大王朝，这个王朝的首都，就是现在的北京，当时称大都。<p>　　元朝的国势既然如此强盛，融欧亚文化于一体，大都便是当时整个地球上最豪华繁奢的都市。意大利人马可波罗到了大都，目迷五色，头昏脑胀之余，说那简直不是人间，遍地黄金、漫野珠宝！当时，天下技巧艺精的各类工匠，都集中在大都，也是自然而然的事。<p>　　这些各类工匠制做的各种工艺品、珠宝首饰，也各逞奇巧，极一时之盛，各有各的风格。再加上蒙古骑兵远征世界各地，掳掠回来的奇珍异宝，不知凡几，几乎天下宝物，有一大半集中在当时大都的蒙古达官贵人之手。而争奇斗丽，互夸豪奢，又是这种繁盛社会中必然产生的风气，所以各类宝物的制做，也精致华贵，到了匪夷所思的地步。<p>　　这一个时期的珠宝珍饰，就被收藏家列为一个专题，称之为“中国元朝大都工匠之杰作”。<p>　　明白了专题的简单历史背景之后，自然可以知道，这样的专题之下的古文物，每一件全是真正的精品和杰作。<p>　　事实上，就算撇开历史价值，单是这些物品的本身，就是价值极高的宝物。例如一尊由毫无瑕疵的翠玉雕成的佛像，高达三十公分，翠玉本身的价值已然惊人，再加上历史价值、艺术价值，自然更是古文物爱好者心目中追求的目标。<p>　　参加这次聚会的人，也几乎全是来自世界各地的古文物收藏家，或收藏家的代理人。人绝不会在三餐不继的情形下，对古文物有收藏兴趣，所以，参加聚会的，全是世界第一流的豪富权贵……展出的一百余件精品，在近千年前，全属蒙古的豪富权贵所有，现在再由世界各地的豪富权贵购进珍藏，似乎也很公平。<p>　　原振侠本来绝不会参加这样的聚会，可是他不但来了，而且还是受了两方面的邀请而来的。一方面请他来的，是几个极有资格，且上了年纪，处于半退休状态中的名医。当医生，虽然说医者父母心、仁心仁术什么的，但仍然是收入极丰厚的职业，尤其是名医，二、三十年积聚下来的，也就极其可观。<p>　　钱多，而又在半退休状态之中，名医大多数又有点文人雅士的气质，收集古董，就成了他们普遍的嗜好。原振侠不是古董爱好者，也没有资格作收藏家，可是他古怪的经历多，一个老医生认定了他见多识广，便以老前辈的“压力”，要他作古董收集会的顾问，原振侠只好答应。<p>　　既然身为顾问，遇上了有那样一批精品在拍卖前作展示的聚会，他自然非出席不可，他是陪着五个著名的大医生一起来的。<p>　　这是他出席这个酒会的原因之一。<p>　　原因之二，是由于黄绢的请求。<p>　　卡尔斯将军，一直没有放弃建立一个可以在全世界炫耀的博物馆的念头。这一批元代绝品古文物，自然也吸引了将军的注意。<p>　　原振侠在一星期之前，接到黄绢的电话。那时，他正从南中国海寻找爱神回来不久，整个思绪还在那种疑真疑幻的情形之中。他曾几次去拜见那位他所尊敬的先生，可是仍然未能有什么确切的结论。<p>　　那位先生不客气地批评他：“你也太执着了，就当作是遇到了一位神仙，有何不可？为什么偏要去寻根究柢，大杀风景！”<p>　　原振侠苦笑：“遇到了神仙……这总有点说不过去……”那位先生有点恼怒：“为甚么说不过去？古今中外遇见过神仙的，又不是你一个人？单在中国的历史上，就有过不知多少次人和神仙相遇的记录！我还知道有一个人，从人修成了神仙，全部过程我都参与！”<p>　　原振侠吞咽了一口口水：“是，这我知道……那位成了仙的……人，叫贾玉珍。我想，若是有机会见到他，向他问一问爱神的来龙去脉，他们大家都是神仙，或许会知道？不过不知如何才能见到那个神仙？”<p>　　那位先生哈哈大笑，用力在原振侠的肩头拍着：“你，真是不知如何形容你才好！你心中是有一片空白想要填补，可是爱神的来历并不能满足你，你也别自我欺骗，自我逃避了！能填补你心中那片空白的，不是那位女将军，就是那位女特工，再不然，那位超级女巫，看来也快学成出山了，倒也可以……”在那位先生的笑声中，原振侠满脸通红，狼狈之极，几乎是落荒而逃。就在他回到住所之后不久，在发怔中接到了黄绢的电话。<p>　　由于在南中国海上，原振侠和海棠一起在海上漂流，当他们登上货船时，又恰好和爱神见面长谈之后，两人的精神状态，都处在一种异样的恍恍惚惚之中。那种情景，看在任何人的眼中，都可以知道，在他们两人之间，曾有不平常的事发生过，何况是聪明绝顶又特别敏感的黄绢？<p>　　所以，原振侠和黄绢分别时极不愉快，黄绢甚至没有顾及普通的礼貌。这也是原振侠忽然又在电话中，听到了黄绢的声音之后，怔住了好一会出不了声的原因。<p>　　而黄绢在叫了原振侠一声之后，也好一会没有出声。两人都沉默着，只听到电话听筒中，传来的那一阵轻微的“嗡嗡”声。<p>　　过了好一会，黄绢首先打破沉寂，用一种听来相当异样的声调问：“一个人？”<p>　　原振侠苦笑了一下，他和黄绢的离别不愉快，和海棠的分手，又何尝愉快？而这时，黄绢还这样带有调侃意味地问他，他除了苦笑之外，还能有什么反应？<p>　　或许是他的笑声听来真是十分苦涩，黄绢也幽幽地叹了一声。隔了一会，才提出了要原振侠去参加那个聚会的要求：“聚会要凭请柬参加，我会派人把请柬送来给你。有可能的话，找出卖主，全部展示的精品都有兴趣，可以在拍卖前全部成交。”<p>　　如果不是已答应了那几个医生，反正要去参加那个聚会，原振侠一定会用种种理由，推掉黄绢的邀请。但既然反正要去的，他也就无可无不可地答应了下来。<p>　　黄绢又道：“价格由你全权决定，如果不能全部买下来，其中有一柄佩刀，据考证是窝阔台的佩刀，一定要得到。”<p>　　原振侠当时对于“窝阔台的佩刀”这样东西，也只是听过就算了，并没有怎样放在心上。因为他知道古董商人的噱头，什么“成吉思汗的长矛”、“杨贵妃的帐子”之类，都是属于只能姑妄听之的故事。<p>　　可是，当他到了那个聚会的场所，刚一进去，门口便有人高叫着他的名字，已经在场的人，都自然地向他望过来之际，他却大失礼仪地未向他的几个熟人打招呼。因为他的视线，被陈列在近当门的一个架子上，一柄蒙古式佩刀吸引住了。<p>　　被那柄佩刀吸引的人显然不少，至少有十来个，大家都围着在看。<p>　　原振侠吸了一口气，径自向着那柄刀直走了过去。佩刀横放在檀木架子上，半出鞘，刀身比普通的佩刀长，呈新月形的微弯。刀柄上和银丝编成的刀鞘上，镶满了各种宝石，最夺目的是，至少有二十颗每颗超过四克拉的金刚钻。<p>　　但这还不是吸引原振侠一进场就走过去的原因。真正令人在一瞥之下，视线就再也难以移得开去的，是那柄刀半出鞘地陈列着，因之可以看到它一半的刀身……厚背薄刃，整个刀身溢现着一种异样深邃的、青蓝色的光采。刀身其实能有多厚？可是一注视间，刀身却又其深如海，深不可测！<p>　　铸刀的匠人，竟然能把钢铁提炼成这样的精华，那是罕见的冶金术。单是这种工艺，世界上如今再不可能有，那自然比那些钻石和宝石更有价值了！<p>　　檀木架子旁，一块金牌上铸着“合罕皇帝佩刀”的汉字。还有一行原振侠看不懂的蒙古文，想来也正是同样的说明。<p>　　那就是黄绢所说“一定要买下来”的“窝阔台佩刀”了。<p>　　原振侠一走近就屏住了气息，好久，才缓缓舒出一口气来。<p>　　他不得不承认，这是罕见的古文物的精品，制做的精美，简直已到了登峰造极的地步，绝不可能再有同样的制品了！<p>　　自然，那是当时，大都不知多少巧匠的心血结晶。窝阔台是成吉思汗的第三子，元太宗，又称合罕皇帝。在未曾登大位之前，受封在窝阔台汗国，封地在如今中亚细亚一带，所以刀身上的图案，带有鲜明的中亚艺术风格。宝石和钻石的排列，也赏心悦目，经历了七百多年，仍然烁然生辉，令人神为之夺！<p>　　当原振侠长长吁了一口气之后，聚会的主人来到了他的身边。原振侠一抬头，没有先注意主人，视线却又被身边另外一个人所吸引。那人和他站得很近，个子比他还略微高些，眼睛盯着那柄宝刀，可是却又绝不像别的人那样，有着欣赏的、赞叹的，甚至于贪婪的光采——他的眼神，竟然极其冷漠！<p>　　这个人，自然就是一开始就提到的范围。那时原振侠全然不知道他是什么人，也不知道他的名字，只是被他的外型所吸引。<p>　　而且，他立即感到，如果自己要不负黄绢所托，“一定要把窝阔台佩刀买下来”的话，看来对手不会少，而这个人，肯定会是主要的敌手！<p>　　聚会主人早知道，原振侠不但代表几个著名医生，而且更是卡尔斯将军方面的代表人物，所以显得特别殷勤。<p>　　原振侠的视线还停留在身边那人身上，那人却并不望向原振侠。直到主人叫着：“原医生，这柄宝刀是世界七大宝物之一，看来有兴趣的人不少……”他说到这里，转问那人：“范先生，你说是不是？”<p>　　那人只是在喉间“嗯”了一声，但总算转过脸来，向原振侠望了一眼。<p>　　被一双那样冷漠，几乎毫无生气的眼睛望上一眼，并不是十分愉快的事。所以原振侠也不由自主，发出了一下轻轻的闷哼声来。<p>　　主人十分起劲地替他们介绍着，才说了原振侠的姓名，那人就自己道：“范围，范仲淹的范，周围的围。”<p>　　他的声音也冷淡得可以，而且，说了之后，一点没有进一步的任何表示。那令原振侠庆幸自己未曾急急伸出手去，免了发窘。<p>　　主人多半也知道范围不喜欢多说话，所以没有再和他多说什么，只是向原振侠说了不少话，好几次提及卡尔斯将军的国度。<p>　　原振侠支吾以应，他只注意到，范围用冰冷的眼光望了他好几次，而他脸上的神情，几乎没有任何变化。<p>　　这时，几个名医进场，一下子就将原振侠拉了过去。其中一个道：“一百多件展品之中，最好的是那柄宝刀，你看要多少才能买得下？”<p>　　原振侠叹了一声：“为什么一定要它？”<p>　　一个名医道：“因为它最好，真是精美绝伦！你的意思是它价值会很高？我们也料到了，所以我们准备五个人合资购买，到手之后，每人轮流保管把玩一个月……”他们甚至连“到手之后”如何处置都商量好了，这更令原振侠感叹。因为原振侠知道，他们根本到不了手！<p>　　五位名医联合起来，财力自然可观，那已是普通人梦想不到的了。<p>　　但是，一般来说，形容富有，有“富可敌国”这样的话，而卡尔斯将军本身就是一个国，而且是一个富国，五个名医的财力和他比较，算是什么？还有那个被原振侠认定了是主要对手的范围，他是什么身分？代表了什么财团？真还难说得很！<p>　　本来，像这五位名医那样，有名誉有地位，财雄气粗，生活何等快乐！可是一有了**，这**又是他们力量达不到的，那么，他们的快乐自然也大打折扣，说不定还会十分不快乐。可知人的**，实在是快乐生活的最大敌人！<p>　　原振侠委婉地说：“要是用一千万镑，或者更高的代价去获得它，各位认为值得么？”<p>　　五位名医各自吸了一口气，一时之间都静了下来。显然原振侠的说法，比他们准备出的价格高出了许多。看到他们黯然神伤，原振侠忙转变话题：“我看其它的精品也不少，那一辆镶金马车就极好。”<p>　　几个名医兴趣全失，有点垂头丧气。这时，那个范围也从宝刀旁边走了开去，又有更多的人聚在宝刀之前。<p>　　原振侠一直注意范围，也引几位名医去注意他，同时道：“猜猜这个人的身分！”<p>　　于是，就有了本故事一开始的那一番猜测。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_02'>大犯罪者 第02章</b><p>");

document.write ('　　猜测自然不会有结论，当主人又向原振侠走过来时，原振侠十分有技巧地问了一下，主人也不禁怔了一怔：“范围？他的身分？真是，我也不清楚，我第一次见他。你认为他是一个大买家？”<p>　　原振侠作了一个“不知道”的手势：“全部拍卖品，在拍卖前做总交易，是不是愿意？”<p>　　主人狡猾地笑了起来：“这……不很好吧？在拍卖的竞投中，才能知道每一件物品的真正价值！”<p>　　原振侠知道，古董本来就没有固定价值，主持拍卖者，自然希望在拍卖的过程中创出高价来，不肯做整笔的交易，也是意料中的事。反正又不是他想买古董，所以他笑了笑，没有再说什么。<p>　　聚会是在一间新落成的大酒店顶楼举行的，拍卖也将在几天后在这里举行。酒店方面联络了几家保安公司，对展示品做了最严密的保安措施。<p>　　原振侠既然不是很有兴趣，便不想多逗留下去，向主人打了一个招呼，就踱出了大厅，来到了穿堂，等候电梯。<p>　　当他走进电梯之际，一个人跟了进来，却正是范围。原振侠略怔了一怔，立时肯定那绝不是“偶然”，所以他笑了一下：“真巧！”<p>　　范围的神情依然冷漠：“医生这种职业，看人看不很准。不论什么身分地位的人，一到了解剖台上，肌肉的结构，五脏的位置，骨骼的数目，都一样！”<p>　　原振侠一时之间，弄不明白范围忽然说那样的话，是什么意思。<p>　　而在他还未曾有任何反应时，范围又道：“所以，你们几个医生猜我的身分职业，当然不会有任何结果。”<p>　　原振侠一听得他这样说，陡然震动了一下，面对着对方严峻的目光，他感到十分狼狈！<p>　　在背后议论人，这是一种相当不礼貌，属于没有修养的一种行为。而现在又被人当面揭穿，自然不免感到尴尬。<p>　　原振侠应付变故的经验相当丰富，在那一剎间，他立时想到，对方这样讲，是想令他发窘，目的何在，不得而知。不让他达到目的，那是最好的应付方法。<p>　　所以，在剎那之间，他的神态是百分之百的若无其事，甚至还带着极自然的微笑：“是吗？那么，请问范先生的身分职业是什么呢？”<p>　　这一下，轮到范围震动了一下，因为原振侠若无其事的反应，出乎他的意料之外！<p>　　而在那几秒钟内，原振侠想到了更多的事。他和那五位医生在讨论猜测范围的身分时，范围几乎都在十公尺之外，而他们当然不会大声嚷叫着讨论。那也就是说，范围不应该知道有那么一回事！<p>　　可能，主人曾因为原振侠的探询，而向范围问及，但范围也没有理由，知道得如此详细。那么，剩下来的可能，就是范围有什么特殊的仪器在帮助他，使他可以听到远处相当低的声音。<p>　　这类“助听”仪器，并不是什么特别的东西，但如果微小得可以随便收藏起来，而不被人发觉，倒也不是普通人所能做到的。原振侠一想到这一点，心忖不管事实是不是如此，不妨先假定是这样！<p>　　所以，他也立时冷冷地道：“医生也知道，人耳朵的结构，如果不是有意偷听他人的谈话，有很多声音，根本听不到的……”范围在一震之后，立时恢复了镇定，对原振侠那两句话，听而不闻，只是抬头看着电梯在下降时，亮灯的数字的变化。等到数字由六十变成六的时候，他才道：“愿意打一个赌？”<p>　　原振侠笑了起来，扬了扬眉，他的神态已表明了他立即接受挑战。<p>　　范围直视着他，两人互望着。电梯到了底楼，两人一起走出去，至酒店的大堂中时，范围才道：“赌你到拍卖进行时，仍然不能知道我的身分……”原振侠忍不住笑了起来，心中立即想：这个人，也未免太自大了……要查一个人的身分，并不是难事，有三天时间，查出他身分的机会，几乎是百分之百！<p>　　原振侠微笑着：“输赢怎么算？”<p>　　范围说得斩钉截铁：“谁输，谁就退出，不竞投那柄宝刀……”原振侠怔呆了一下，他未曾想到对方会提出这样的“赌注”来，这说明了什么呢？<p>　　原振侠首先想到的是，范围的观察力极敏锐，至少和自己一样，一下子就看出，聚会的人虽多，但真正竞争的对手，只有自己。其次，他自然知道自己代表了黄绢，那么他又代表了什么势力呢？<p>　　在原振侠心念电转间，范围居然笑了一下，然而他的笑容照样高傲冷漠：“我喜欢那柄刀，我想据为己有。我只代表我自己，不代表任何人！”<p>　　原振侠又怔了一怔，他只不过犹豫了一下，范围已可以料到他在想什么，这又一次证明他的观察力的敏锐。<p>　　原振侠在表面上不动声色，微笑点头：“好，一言为定！”<p>　　他说着，扬起手来：“要不要击掌为誓？”<p>　　范围也扬起了手来，看两人扬起手来时的样子，大有较一下气力的意思。但是当他们各自的目光，注视了一下对方的手之后，两人却都笑了一下，只是轻轻地、象征式地击了一下手掌。<p>　　因为他们两人一看到对方的手，就可以知道，对方在武术上所受的训练程度，和自己半斤八两。那也就是说，如果较量而动手，绝不易分出胜负，而如今他们是在一座大酒店的大堂之中，那绝不是凭武术决胜负的理想场合。<p>　　他们一击掌之后，各自半转身，几乎是并肩走出酒店大堂去的。然后，在酒店门口，挥手道别，各奔东西。<p>　　原振侠在驾车回去的时候，心中不断转念。令他疑惑的是，范围如果知道他和黄绢有联系，那么就应该知道，他在调查一个人的底细之际，有多么强大的力量可供运用，可是他居然还拿这个来打赌！<p>　　原振侠不以为自己会输，因为就算黄绢方面的力量不足够，他还可以通过海棠，找出范围这个人的来龙去脉。<p>　　除非范围这个人，是从天上掉下来的，不然绝无查不出来之理！所要考虑的是，刚才见到的范围，是他的真面目呢，还是经过了精巧化装之后的假面目？<p>　　原振侠想了一想，肯定了那是真面目，想好了如何向黄绢形容范围的样子。他知道黄绢的手下，自然会有专家，根据着他的叙述，把范围的样子绘出来。那么，要找出他的身分来历，就不应该是什么难为的事情。<p>　　原振侠在和黄绢通了电话之后，最后说：“把这个人的身分来历找出来，不然，你可能买不到那柄宝刀。或者，要多花十倍八倍的代价……别以为你们国家真那么有钱，花一枚新型中程飞弹的价钱，去买一柄宝刀来作装饰，对你们进行军事援助的国家，会不高兴！”<p>　　黄绢的声音有点恼怒：“你话太多了，放心，拍卖之前，一定会有结果。”<p>　　原振侠还想说些什么，可是黄绢的语气，却又使他的自尊心受到了一定的伤害，令他不想出声。<p>　　黄绢显然也知道原振侠不出声的原因，可是她也不知该如何改正。所以两人都沉默着，过了一会，才各自轻叹了一声，放下电话。<p>　　拍卖在三天之后举行，原振侠没再把这件事放在心上。他心中极不愿自己和卡尔斯将军扯上任何关系，已决定在黄绢派人送范围的资料来时，再告诉黄绢，一个主要的竞争者退出了，随便派一个人代表去竞投就可以成功……和卡尔斯那种国际公认的“疯子”，有任何些微的牵涉，都是一桩不名誉的事！<p>　　在接下来的三天中，原振侠并非十分起劲地也做了一下调查，自然没有结果。<p>　　范围，这个古怪的名字，连听说过的人也没有！<p>　　到了第三天傍晚时分，原振侠才从医院回来，一出电梯，就听到电话铃声不住地响。他冲进屋子，拿起电话来，听到了黄绢的声音：“你那位朋友，的确是一个神秘人物。”<p>　　原振侠怔了一怔：“找不出他的身分？”<p>　　黄绢笑了起来，她的笑声中充满了一种自傲的狂野，叫原振侠想起范围的那种冷漠的高傲，两者似乎有着共通的地方。自视极高，把自己当作是在许多人之上的特殊人物，这或许正是成功人物的特征？<p>　　笑声未毕，黄绢又道：“当然找出来了，可是不知该如何称呼他的那种行业。”<p>　　原振侠不禁大有兴趣：“说说他具体是做什么的？”<p>　　黄绢“嗯”了一声：“什么都做……”原振侠重复了一句，还没有反问，黄绢又道：“当然不是真的什么都做。意思是，他接受任何委托，事无大小，也不分性质种类，只要你委托他进行，他就代你进行，这算是什么行业？”<p>　　原振侠想了一想：“有人从事这样的行业的？那……可以叫‘万能委托人’？”<p>　　黄绢沉默了片刻：“如果你知道，他曾经接受了什么样的委托，又如何完成委托的，你的语调就一定不会那么轻松。”<p>　　原振侠早就料到，范围所从事的行业，如果那么古怪的话，其中一定有些非同小可的事情在内的。他听见黄绢这样说，倒也不是十分惊讶，只是吸了一口气，准备听黄绢的叙述：“请说。”<p>　　黄绢也吸了一口气：“破坏……没有确实的证据是他主持的，但大家都怀疑他。他破坏的结果所造成的损失，堪称是人类有史以来，在单一的一次破坏行动中，损失最巨大的一宗，不单是十二亿美金一下子化为乌有……”黄绢才讲到这里，原振侠的鼻尖已自然而然地，有细小的汗珠冒出来，失声道：“不，不会是！”<p>　　他自然知道黄绢所指的“破坏”是哪一宗“意外事件”了。<p>　　那的确可以说是人类自有历史以来，损失最巨大的单一破坏事件！<p>　　黄绢的声音，听来有点无可奈何：“我也愿意不是，但是，为了达到谋杀一个人的目的，而令超过四百人陪死的事件，却是有证据的。被利用的一方吃了哑巴亏，被害的一方，也吃了哑巴亏，足证他办事能力之强。这件事的主持人是他，事情的来龙去脉，问问你的小海棠，她会详细告诉你……”原振侠没有理会黄绢最后的那句话，最大的原因，还是黄绢的叙述，使他的思绪十分紊乱。黄绢在说些什么，他听不明白，可是他又隐约感到，那一定是一桩举世瞩目的大事，他应该知道这件事的！<p>　　他有点着急地问：“你指的是……”黄绢的回答十分干脆：“一个军事强国的地对空飞弹，击落了一架大型民航机事件。”<p>　　原振侠倒吸了一口凉气：“他……要谋杀的……对象是什么人？”<p>　　黄绢道：“不详，也不知道他受什么人的委托。当然是一个极重要的神秘人物，神秘到他死了，受损失的一方都不敢公布的程度。”<p>　　原振侠不由自主地摇着头，虽然他明知黄绢是绝看不到他这种反应：“我不相信，或者说，我无法相信。就算他要那样做，他有什么法子令航机偏离航道……”他才讲到这里，就陡然住了口，而且，不由自主地发出了一下低微的呻吟声来。巨型航机被击落事件的来龙去脉，他知之甚详……在事情发生后，全世界都知道经过！<p>　　巨型航机突然飞离航线，飞到了军事强国的一个秘密飞弹基地的上空。秘密飞弹基地，正好在这时候有极秘密的军事活动，所以悍然发射飞弹，把航机击落，造成了几百人的死亡。<p>　　原振侠在听了黄绢的话之后，第一个反应是“不相信”。可是当他说出了不相信的理由时，却说到一半，就再也说不下去！<p>　　因为，他突然觉得，那并不是不可能的事！尤其，他立时想到了和黄绢在一起，最近的共同经历：一艘最新型的计算机管理的货船，由于外来的力量侵入计算机，控制了计算机，就可以令得货船离开原来的航道，去拯救漂流海上的难民！<p>　　原振侠自然也记得，黄绢的脸色是多么难看。由于她在船上，全组船员在船上，可是竟然无法控制货船……货船被计算机所控制，而计算机又被有能力的“爱神”所控制！<p>　　巨型航机有完善的计算机自动航行系统，只要控制了航机中的计算机系统，要航机偏离航线，那不是轻而易举的事情吗？<p>　　能令航机偏离航道，又在事先知道军事基地有不寻常的活动，那么，航机被击落，也就是全盘计画中必然发生的事情了！<p>　　原振侠剎那之间想到了这一点，所以才陡然住口的。他感到了一股寒意，一时之间，再也讲不出话来。<p>　　黄绢的声音悠悠忽忽地传了过来：“你想到那是有可能的了，是不是？”<p>　　原振侠在喉际发出了一下干咳声，替代了回答。因为这时，他心中又想到黄绢提及的”破坏”，也和计算机操作有关。<p>　　计算机负责检查行动是否安全，有细微之极的毛病，计算机都会指出，而不让行动展开。而且，负责安全检查的计算机，一共有三副之多！<p>　　但是，如果有力量，令得三副计算机一起“隐瞒”事实的真相呢？<p>　　正由于三副“绝不可能出错”的计算机，同时做出了一切正常的报告，那就使人相信，绝无可能出任何意外，情形就更危险。<p>　　等到意外发生之后，再知道计算机*不住，一切都已发生了！<p>　　和控制计算机有关，由外来的力量控制计算机，那是不是和那个至今仍和谜一样的“爱神”有关？<p>　　还是这种力量，对某些人来说，已不再是秘密？<p>　　当原振侠在南中国海上和“爱神”，在那种奇异的环境之中相会，听“爱神”说，要影响控制地球上人类所使用的计算机十分容易，而且过程简单之际，原振侠已经感到，这可以说是人类的最大灾祸，那曾令他遍体生寒！<p>　　而如今，近年来发生的两宗巨大“意外”，如果正是由于计算机装备，受了外来力量控制而形成的话，这是不是可以说，意料之中的那种突变，已经开始了？已经有人在运用这种力量制造灾祸了？<p>　　一想到这一点，原振侠也实在无法忍得住，不发出呻吟声来！<p>　　黄绢想到的，显然也和原振侠一样，所以两人又是一个短时间的沉默，黄绢才道：“这个人，是一个极度危险的人物，危险之极！”<p>　　原振侠的思绪十分乱，他同意黄绢对范围所下的结论，可是还觉得不怎么够。<p>　　黄绢在这时又道：“他的危险程度……世界第一……危险到了连我们……都感到颤栗，绝不敢与之……合作，更不敢与之作对的地步……”黄绢又对范围的危险程度作了一番解释，而且解释是如此彻底……卡尔斯将军是世界公认的一号危险人物，可是范围的可怕程度，会令卡尔斯也感到战栗……黄绢在这样形容的时候，原振侠甚至在她的声音之中，感到她真的觉得恐惧！<p>　　在那样的情形下，原振侠和黄绢的心境全是一样的……不管他们之间，曾有过多少不愉快，也不管如今他们两人之间，有着多大的隔膜，但是对方始终是一个可以倾诉，可以在心头发寒、感到恐惧时，互相商量对付方法的好对象！<p>　　原振侠首先道：“如果……那两宗事，真是他做的，那么他是不是有了可以控制计算机运作的力量？”<p>　　黄绢苦笑了一下：“谁知道？和那个拯救女神一样？他们是同路人？一个专司拯救，而一个专司破坏？”<p>　　黄绢说出了原振侠心中想要说的话，那更使得原振侠思绪紊乱之极。他有点口吃：“那位先生说……爱神是……神仙，神仙……难道也会破坏和谋杀？”<p>　　黄绢显然也有点反常：“神仙故事中，不是总有好神仙和坏神仙？”<p>　　原振侠干笑了起来：“这个人……我看……明天我见到他，认输，说我找不出他的来历算了……”黄绢静了一会，居然同意：“好，我会说服将军，叫他别再想要那柄刀。”<p>　　原振侠的性格，使他不那么坚持一件事。黄绢可绝不是想做一件事而会轻易放弃的人，可是这时，她居然同意了原振侠的提议！<p>　　这使得原振侠心头的重压，又加添了几分。因为黄绢只是在调查范围这个人的资料时，发现了他的可怕和危险，而原振侠却曾面对过他，而且，无可避免地，还要再度面对他！<p>　　原振侠不胆怯，可是这时，他却有一种难以形容的不舒服。<p>　　由于对对方究竟掌握了一些什么力量，能随心所欲地做他要做的事，自己一无所知！人对于自己知识范畴外的事，总有恐惧感，这是人类的天性，就像再勇敢的原始人，见到闪电都会害怕！<p>　　在又沉默了片刻之后，黄绢又说了一句：“就这样决定了，当我根本没提过那个古物拍卖会！”<p>　　原振侠干笑了几声，没有再说什么，放下了电话。为了弄明白范围的身分，竟会有这样的结果，事前绝料不到。原振侠拿着酒瓶，就着瓶口喝了一口酒，使自己的思绪平复下来，没有意义地用力挥了一下手，在夕阳的余晖中，坐了下来。<p>　　他在想，如果范围真有那么怪异的能力，那么他应该是“爱神”的“同类”。因为在此之前，从来也未曾听说过有什么人，可以有力量随意侵入计算机，利用人脑的活动能量去控制计算机的，而现在，居然就在“爱神”之后，有了范围！<p>　　虽然范围是不是有了那种力量，并没有确切的证明，但至少有这个可能！<p>　　接下来的时间中，原振侠不断地听着音乐，尽量使自己的心境平静。可是当晚，他还是睡得不很好，第二天不免有点精神恍惚。<p>　　“中国元朝大都工匠之杰作”拍卖会，下午六时举行。虽然参加拍卖者事先都要取得入场许可，但是宽大的厅堂中，还是座无虚席。原振侠在五时三十分到达，一进去，就看到了范围。<p>　　范围的衣着神情，看来和上次见面没有什么不同。原振侠对于再和他见面，一直心中有顾忌，可是等到见到了他，反倒有一种豁出去的感觉，觉得没有必要在他面前现出怯意来。<p>　　他吸了一口气，径向范围走了过去，范围扬起眉来，作了一个询问的神情。<p>　　原振侠摇了摇头。他摇头，可以代表失败，找不到他的身分，也可以表示不再和他争投宝刀，总之是代表了一种放弃。<p>　　在这样的情形下，这样含糊的表示，比讲话好多了，反正黄绢也同意放弃。<p>　　范围一看到原振侠摇头，神情略见讶异，又有点挑战似地，用他那种冷漠的目光望定了原振侠。原振侠在他的逼视之下，反倒勇气陡生，毫无畏惧地和他对视着！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_03'>大犯罪者 第03章</b><p>");

document.write ('　　原振侠这种了无畏惧的态度起了作用，范围主动向他走近了一步，压低了声音：“其实，你已经知道我是什么人了。”<p>　　原振侠“嘿”地一声，由衷地道：“不是，真的不知道你是什么身分。所以，认输了‥‥‥会有人和你竞投那柄宝刀，但不是我……”范围还是感到意外：“以你原医生的能力，不可能在三天之内一无所获。”<p>　　原振侠这时更感到泰然自若……很多事是这样的，未发生前，很令人恐惧，但事到临头，一豁出去，也就没有什么了。<p>　　原振侠笑了一下：“当然有所获，但还是无法知道你究竟是什么样的一个人，所以放弃了！”<p>　　范围有点自负地笑，这个人，似乎连他的每一根头发，都叫人感到他的自傲。他道：“不是有关我的一些传说，把你吓倒了吧？”<p>　　就算事实上真那样，在这样的情形下，原振侠自然也不能承认。他故意发出了两下“哈哈”的笑声，同时十分不客气：“这是十分拙劣的自我标榜手法，十分拙劣！”<p>　　范围一扬眉：“如果我告诉你，所有传闻不但全是真的，而且也不过是真实的十分之一，百分之一？”<p>　　原振侠故意半瞇着眼，用绝非尊重的神情望向对方，又发出了几下笑声，然后道：“那又怎样？一个危险份子，再危险十倍、百倍，不可能变成别的，仍然是一个危险份子！”<p>　　范围的神情，在剎那之间变得极难看，甚至不顾礼貌，刷地半转过身子去。<p>　　原振侠心中一凛，已听得他道：“明明心中害怕，却故作勇敢，那只是少年人的无知行径！”<p>　　原振侠立时反唇相讥：“硬说是人家怕自己，这是心理病态……”范围又陡然转回身来，盯向原振侠。<p>　　这一次，原振侠故意不和他对望，挥着手，和才进场的那几个医生打招呼，同时，用相当响的声音道：“就算你有力量能侵入计算机，那也没有什么了不起！我见过一个美丽的女神，就有这个能力……”原振侠讲到这里，才转回身向范围望来，只见有吃惊的神色在他的脸上一闪而过。原振侠续道：“只不过她专门拯救，你专责破坏！”<p>　　范围脸色剧变，接下来，他反应之激烈，大大出乎原振侠的意料之外。<p>　　正因为范围的反应怪异之极，所以接下来发生的事，全然不是原振侠所能控制。他不想有那样的事发生，但既然控制不了，该发生的，自然也只好让它发生，没有什么力量可以阻止或改变。<p>　　先是范围陡然伸手抓向原振侠的肩头，出手快绝。原振侠再也想不到，看来那样斯文冷峻，甚至不失高贵的一个人，又是具有异常能力的危险人物，竟会在这样的场合之下，用最原始的方法对付自己！<p>　　那是真正的意料之外！<p>　　但不论如何意外，原振侠仍然反应极快！对方一动手，他立时一侧肩，范围的一抓未曾抓中，只是手指在肩头上弹碰了一下。<p>　　但那也使原振侠十分狼狈，因为他身子急速的一侧间，站立不稳，重重碰在身边的一个胖女士身上。那个女人在他的一碰之下，夸张地尖叫了起来！<p>　　这样，已是够混乱的了。而原振侠根本没有机会向那女士道歉，因为他看到范围一抓不中，手腕一翻，又已向他当胸攻了过来。<p>　　原振侠本来，可以顺手拉过那位嚎叫着的胖女士，去挡开范围的攻击。可是他不是那么恶作剧的人，而且他也看出，范围的那一拳，要是打中了那位胖女士，尽管胖女士有十分坚厚的脂肪层，可以起一定的保护作用，但只怕骨头还不免要受点损伤。<p>　　所以，他只好向后退。怎知一退之下，又碰上了另一位女士，那位女士也嚎叫起来，被原振侠撞跌得带翻了几张椅子，带翻了的椅子又使得几个人跌倒。<p>　　这一连串事故，使得厅堂大乱了起来！而厅堂之中，是有着极其严密的保安措施的。<p>　　剎那之间，只听得警笛响起，乒乒乓乓之声不绝！所有的出口信道，全有保安人员冲进来。<p>　　扩音器中传出了严厉的警告声：“人人留在原地别动！移动的目标会遭到射击！”<p>　　一剎那间，人人想动又不敢动，都只好运动他们的口部。结果是各种各样的尖叫声同时发出，震耳欲聋。<p>　　这一切，都是在极短时间内发生的事……那么高尚，全是高贵人士的场合，竟会乱成这样子！<p>　　而更出乎原振侠意料之外的是，制造这场紊乱的范围，竟然还不肯停手！<p>　　他发出一下怪吼声，剎那间，在他的身上，再也找不出半丝高贵的气质，简直像是一头疯狗，跃向前，又向原振侠展开攻击！<p>　　原振侠愕然之极……范围能使得黄绢打退堂鼓，应该是一个非同凡响的危险人物！但如果他只会像市井流氓一样动手打架，他危险什么？这样子，如何能办什么大事？<p>　　原振侠知道事情一定有什么不对头的地方，可是这时，他自然无法思索，他拿起一张椅子来，挡开了范围的一击。两个保安人员呼叫着冲了过来，他们都持着鎗械，而且，看来不是普通的武装保安人员所使用的那种。<p>　　原振侠一看到了那两个保安人员手中的鎗械，就陡然呆了一呆，更知道事情必然有极不对头之处。可是接下来的一切，实在发生得太快！<p>　　那两个保安人员冲过来的时候，正是原振侠举起了一张椅子，抵抗范围攻击之时。<p>　　原振侠在当时，无论如何想不到其它的，只想到：场面这样混乱，全是来自范围反常的行动，只要把范围制伏，或令他安静下来，那么混乱自然也会停止。所以，他全神贯注在对付范围，也以为那两个保安人员冲过来，一定也是对付范围的！<p>　　可是事实却恰好相反！<p>　　那两个保安人员疾冲而至，身手敏捷之极，一下子就到了原振侠的身后，手中的鎗械，同时重重地击向原振侠的后脑！<p>　　那是十分沉重的打击，令得原振侠在剎那之间一阵震荡，手中的椅子跌下。在那一剎间，他只看到就在他面前的范围，向着他，现出了一个十分奇诡狡猾的笑容。<p>　　也就在那一剎间，原振侠脑中灵光一闪，心中雪亮，知道发生了什么事！<p>　　可是当他知道会有什么事发生时，一切已经迟了，他再也没有力量去阻止。<p>　　原振侠在身子一个摇晃间，手臂已被那两个冲上来的保安人员抓住，扭向后……那是他在后脑受了重伤之后，反应最迟钝，也是他身体反抗能力最软弱的时候。他双臂一被扭向后，手腕一紧，已被一副手铐反手铐住了双手。<p>　　而且，他又被拉着向后退了几步，又一副手铐，将他连结在一张十分巨大的陈列桌上！<p>　　在这样的情形下，原振侠除了眼睁睁地看着一切发生之外，还能做些什么？<p>　　他看到，刚才还像是疯了一样地制造混乱的范围，陡然之间恢复了他的冷峻和高傲，正在发出一连串十分简单、坚强有力的命令。而所有听他命令行事的人，竟然是在场的所有保安人员！<p>　　那些保安人员在混乱一开始之际，就已经完全控制了大厅通向各处的信道和门口。这时，更在不到十秒钟之内，随着范围的命令，所有的信道、门口，全都被自动落下的铁闸所密封……在大厅中的人出不去，外面的人也不能再进来。<p>　　这本来就是这个展示厅的保安设施，若是有人潜入，触动了警戒系统，就会有这样的情形出现。所以，虽然此际是在范围的命令下出现这种情形的，绝大多数人还是不觉得怎么样，以为那是正常的应变。只是觉得由于一场小混乱而如此应变，未免小题大作了些！<p>　　只有原振侠，已经知道会发生什么事了！<p>　　他双手被反铐着，又被连结在一张巨大的桌子之上，用力挣了挣，知道无法动弹，所以他只好大叫！<p>　　那时，在场的绅士淑女，有的已经愕然，有的还在发出尖叫声，甚至有的在向保安人员发出责问……原振侠觉得，自己有责任提醒他们一下了！<p>　　他大叫了起来：“有非常事故发生，人人都有生命危险，别出声，别动……”在他的大声呼叫之下，所有人都静了下来，以十分讶异的神情望着他。<p>　　原振侠还未曾觉察到，自己这样叫有什么不对时，范围的声音响起：“他说得对，劫掠开始，谁动……谁死……”他的声音不但冷，而且坚决，使听到的人，都不由自主感到了一股寒意，也都相信他所说的话，绝不是虚言恫吓。他说了“谁动谁死”，那就一定谁动谁死！所以剎时间，没有一个人敢动。<p>　　而在这时候，至少有二十个武装保安人员，手中鎗械的鎗口，指向大厅中的贵宾，沉寂维持了三秒钟。<p>　　拍卖主人双手高举，叫了起来：“发生了什么事？你们……你们全是受雇的保安人员，怎么你们的鎗口……把那个疯子抓起来！”<p>　　他一面叫，一面伸手指向范围。原振侠想大叫，令他冷静下来，可是还没来得及张口，已经迟了！<p>　　范围的动作，看来甚至是相当优雅的，至少，是十分缓慢的……他身子像豹子一样跃起，一下子就到了主人的身前，然后，一掌向主人肥胖的颈项劈了下去。<p>　　他的掌缘和主人的颈项接触之际，发出了“啪”的一下，听来惊心动魄的声响！主人连脸上的神情都没有来得及转换，就倒了下去。<p>　　原振侠在这时，才陡然叫了起来：“别伤人，只管抢掠！”<p>　　范围竟然转过身来，向原振侠弯了弯腰，行了一个鞠躬礼，同时道：“是！”<p>　　他这时这种行动，看来十足像是原振侠在向他发命令，而他表示遵行。再加上刚才，首先叫喊会有非常事故发生的也是原振侠，看来更像是一切行动，都是由原振侠在指挥。<p>　　可是原振侠分明被铐在巨大的桌子上，不能移动分毫。所以，那些绅士淑女神情之错愕，实在是难以形容。<p>　　范围挺直身子，目光四射：“受雇的保安人员，也可以成为受雇的劫掠者，看哪方出的代价高！各位，我不想伤人，请各位合作！”<p>　　原振侠一上来就被制住，这时心中的气恼，可想而知。而且，他的思绪，也紊乱至极！<p>　　范围主持的大规模劫掠行动，这时已经开始。原振侠甚至可以知道，他计画的第一步，就是以极高的代价，收买了几家保安公司中的菁英人物。以致他一声令下，所有的保安人员，全成了他的手下。<p>　　原振侠也可以料到，在展示的那天，自己的出现，使得范围的行劫计画，做了一些修正。<p>　　因为范围当然应该知道，大名鼎鼎的原振侠医生，不是容易对付的人物！有原振侠在场，必然会妨碍他行劫计画的顺利进行，所以他必须一上来，就先对付原振侠！<p>　　这就是为什么他会忽然攻击原振侠，形成了混乱的原因……只有在混乱之中，才能出其不意抓住原振侠！<p>　　一切看来，完全照范围的计画在进行。<p>　　原振侠被制之后，范围已经完全控制了局面。这时，已有好几个“保安人员”打开了陈列柜。<p>　　“保安人员”把柜中的“中国元朝大都工匠之杰作”，一件又一件，移到了他们准备好的箱子之中，包括那柄窝阔台大汗的佩刀在内。动作之快，看得所有人瞠目结舌。<p>　　原振侠心中在想的是：范围用什么方法，带着那么多宝物安全撤退呢？<p>　　就算他能和赃物一起离开，那么多被他收买了的保安人员呢？<p>　　原振侠自然知道，当范围收买那些人的时候，不但要有能打动那些人的高价，必然也还有一套，可以令所有人都安然脱离警方追捕的方法……这方法一定切实可行，不然，哪会有那么多人供他利用？<p>　　原振侠知道，酒店的保安系统是一个整体。当信道一被封住之际，除非整个酒店的保安系统中，所有的人都受了收买，不然，早已惊动了警方！<p>　　原振侠一想到这一点，心中又陡然一动……范围出的价钱再高，要收买整个酒店保安系统的工作人员，只怕也困难之极。<p>　　但是，如果他有能力，控制酒店保安部分的计算机系统呢？<p>　　一想到这一点，原振侠不禁有点脸上变色。<p>　　恰好这时，范围又向他望了过来，那更令他感到狼狈！<p>　　范围的神情和眼神之中，有着明显的炫耀意味，像是在对原振侠说：等我演出一连串的好戏，让你看看！<p>　　同时，他的神情中也有着这种的意味：在这里那么多人之中，大抵也只有你，才够资格了解我的演出有多么精采，只有你才懂得欣赏！<p>　　原振侠缓缓吸着气……这种心态，本来是犯罪者普通的心态，想不到像范围这样的大犯罪者，也不能例外！<p>　　犯罪者在进行罪行的时候，一方面由于罪行见不得光，自然越隐秘越好，可是内心深处，却又希望自己的“杰作”，能够被人知道。<p>　　所以犯罪者喜欢搜集自己罪行的资料、报章上的各种报导，纵火狂往往在烈焰飞腾的现场观看……等等，全是基于犯罪者特种心理现象而产生的行为。<p>　　范围竟然也不能例外，这算不算是他的弱点呢？原振侠知道，自己必然难以避免会和他有更多的冲突，所以想到了这一点。<p>　　但这时，他自然没有什么结论，他只是也努力装出欣赏的神情。<p>　　他双手被反铐着，不能鼓掌，只好夸张地叫了一声：“好，真精采！”<p>　　范围居然打了一个“哈哈”，向原振侠眨了眨眼。看得出在那一剎间，他有着孩子一样的真心的快乐！<p>　　原振侠真想问问他，是不是真的控制了整个酒店负责保安方面的计算机系统？如果是这样的话，范围可以争取相当多的时间，来实行他的计画……顶楼发生了惊天动地的变故，但是受了控制的计算机，却可以全然不发出任何警告，当作“一切正常”来处理！那么，酒店总保安室中的一切人员，自然对于在顶楼发生的事，毫无所知！<p>　　但是，那也不能令他有太多可以争取的时间。因为并不是所有参加拍卖的人全到了，后来者发现不得其门而入，必然到处去询问，很快就可以知道出了意外。范围所能争取到的时间，大抵不会超过五分钟！<p>　　原振侠吸了一口气……五分钟，不知可以做多少事！<p>　　他看到当所有的宝物都放进了箱子之后，一共是七只相当大的箱子。然后，七个人将相当大的七只箱子，一起推到了一幅巨大的玻璃墙之前。<p>　　这个大厅是在超过六十层高的酒店顶楼，有着巨大的玻璃幕墙。站在大厅的中心，就可以看到大半个城市的景色。<p>　　当那几个大箱子被推近玻璃墙时，原振侠就吃了一惊，失声道：“你要弄破那么大幅的玻璃？”<p>　　范围冷冷地道：“你有什么更好的提议？”<p>　　原振侠恶狠狠地道：“我提议你下地狱去！”<p>　　范围声音依然冷漠：“那是一定的，不过现在我还想留在人世！”<p>　　原振侠的胸中怒气勃发，大声叫着：“那会令很多人受伤，甚至丧命！”<p>　　范围只是耸了耸肩，原振侠只好大叫道：“所有人都躲起来，躲到桌子下面去！”<p>　　反应快的人，立时依言而为，反应慢的，还不知道会有什么事发生。而这时，大幅玻璃墙外，已经出现了一个自半空中垂下来的大铁锤，晃荡起来，重重撞在玻璃上！<p>　　巨大的玻璃墙，在可怕的碎裂声中裂了开来，碎玻璃一半飞溅进厅堂来，一半不知坠落何方。<p>　　玻璃一破，直升机的“轧轧”声也传了进来，甚至盖过了众人的惊呼声。只有巨型的直升机，才会发出那么惊人的声音！<p>　　原振侠的脸上，也被一小片碎玻璃击中而受了伤，有一缕血顺着他的脸颊流下来，他也没有法子抹一下。<p>　　接下来的一切，在两分钟内完成。铁锤再荡起，把玻璃墙几乎完全铲除，七只箱子和二十多名保安人员，由垂下的吊篮吊了上去，范围居然最后离开。<p>　　当他登上吊篮之际，还向目瞪口呆、不知所措的大厅中的绅士淑女们挥了挥手，姿态优雅。像是一个出色的政治家，作了一篇成功的演说！<p>　　原振侠苦笑了一下，厅堂中又恢复了混乱。被打昏过去的拍卖会主持人醒了过来，一副全然不能相信已发生的是事实的神情，但是却又不住嚎哭着！<p>　　许多人去撼动封住的信道、出入口的铁闸，但是一点结果也没有，又有不少人因而发出尖叫声来！<p>　　原振侠本来以为，最多三两分钟，酒店的保安人员和警方，一定会破门而入的。所以他并不挣扎，忍受着那些平时有教养的绅士淑女，在非常环境中，所表现出来的错乱情绪和行动。<p>　　可是，出乎他意料之外，十分钟之后，情形仍然没有改善！<p>　　这令得原振侠意外之极，他大声地喝着，才使得混乱的场面略见平静。连他的声音也有点嘶哑：“别乱，应该有电话可以和酒店方面联络的。再不然，直接和警方联络，光是乱有什么用？”<p>　　经他一叫，才提醒了各人。手一直捂在挨了重击的脖子上的拍卖会主人，先冲到了一具电话旁，拿起了电话来，吼叫着：“什么？拍电影？拍***电影！劫案，真的劫案！什么全都被抢走了！”<p>　　他一面叫，一面喘着气，整个厅堂中的人都静了下来。因为接听电话的人，多半是酒店保安室中的值勤人员，答话通过扩音器，可以使人人听得到，声音十分轻松，甚至笑着：“嗨！对白和计算机告诉我们的一样，一切全照程序进行？可不能耽搁太久，有不少人已经在投诉，拍卖场地封锁太久了……”原振侠心头感到了一阵凉意，耳际也嗡嗡一阵响。拍卖会的主持人向着电话，声嘶力竭吼叫些什么，他没有再留意去听。<p>　　因为刚才的一番话，已使他明白，范围的行动进行得如此顺利，的确是利用了整个酒店的计算机保安系统。<p>　　原振侠当时，只是概略料到范围利用，也可以说是控制酒店的计算机保安系统，来达到犯罪目的，就已经感到了一阵寒意。事后，当他知道了详细情形之后，他更是骇然，半晌出不了声。<p>　　事后，关于犯罪者如何影响、控制和利用计算机系统这个重要环节，在许许多多有关这件劫案的报导之中，几乎没有被提及。<p>　　一则，是由于有关方面故意的隐瞒。<p>　　（所谓“有关方面”，相当复杂，包括了警方、酒店本身，和酒店计算机系统的供应者——那是一个大财团的势力范围，还有，甚至是国际警方，以及一些原振侠看来，来历不明，但是显然又有着极大影响力的神秘人物……猜测可能是各大集团的特工，或者是各国的情报人员。）这些力量联合起来，隐瞒酒店保安系统的计算机，从头到尾在帮助犯罪活动这一事实的原因是：这种事情太骇人听闻！由于计算机已经渗入了现代社会生活的每一个部分，要是电脑竟然*不住，不但不是人类生活的朋友，而且是人类社会秩序的敌人，那会引起什么样的大紊乱！<p>　　结论是：除非现代社会能够全面、彻底地和计算机割断关系，不然，这种“事实”的真相，必须向公众隐瞒，以免造成社会秩序的大崩溃。<p>　　二则，虽然有原振侠的竭力举证，可是所有人等，都不相信有“人脑可以控制计算机”这种事，并且讥笑原振侠是一个幻想家。原振侠可以举出具体的例证来，他可以请黄绢来作证，可是他没有那样做。<p>　　在所谓“事情发生之后”，实际上已经历了许多事。主要是由警方和计算机公司为主的各种调查和研究，有兴趣参加这种调查研究的人越来越多。<p>　　原振侠由于是主要的在场者，开始时几乎参加了所有的调查工作，增加了他许多额外的负担。但到后来，有兴趣的各方“神圣”群集，原振侠感到了厌恶，所以他坚决拒绝了再出席任何调查工作的“联席会议”，总算有了暂时的清静。<p>　　对了，只是暂时的清静。他为了心情烦，特地向医院请了假，到了一个小岛上。那小岛十分幽静，他的一个朋友，有一幢小小的别墅在岛上。<p>　　他准备在岛上，好好地将整件事拋开，只是毫无目的地躺在海边的大石上，听涛声，看白云，过几天平静的日子。<p>　　他的确过了一天平静的日子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_04'>大犯罪者 第04章</b><p>");

document.write ('　　第二天，仍然在海边消磨了大半天，到了夕阳西下时分，他躺在一块平整的大岩石上，面向着海。夕阳在海水上闪起万道金光，令他感到自己像是荡漾在那片金光之上时，他感到有人正接近他，他不安地转过身来，就看到了黄绢。<p>　　他躲到这小岛，不想见人。可是这时他一看到了黄绢，就忍不住喝了一声采，立时一跃而起，视线再也离不开她。<p>　　黄绢走过来的时候，是迎着夕阳的，原振侠一转身，看到了她，她就站住不动了。金黄色的夕阳余晖，形成了一个奇妙绚丽的光幕，轻轻柔柔地把她整个人都包在其中。<p>　　原振侠躺在海边的大石上，这时潮水已涨，接近大石，要在沙滩上踏着海水。黄绢也就赤着脚，海水卷起的白沫恰好淹过她的脚背，在她的小腿上留下了晶莹的、细小的、映着晚霞反照的小水珠，形成了一种奇异的，如同梦幻一样的装饰。<p>　　短裤和在腰际打了一个结的衬衣，使她露着的那一截腰肢，看起来如此细柔。她的双臂，甚至有少女的不知所措的羞涩，有点不自然地摆动着，右手向上略举，看来准备去掠一掠头发。可是实际上，她的头发绝不需要整理，所以手举到了一半，也就迟迟疑疑地不知怎么才好。<p>　　她站着，看来那么挺直。当原振侠望向她的时候，她的眼神闪耀，不知是出自她内心的一种深情的光辉，还是晚霞的反映，她的眼神是如此不真实和变幻不定，可是已美丽和令人心醉得窒息！<p>　　夕阳特有的那种光芒，令她美丽的脸庞增添了几分成熟的韵味。这种成熟是女性的成熟，使原振侠和她隔得虽然还相当远，可是已经可以闻到自她**中，散发出来的那种成熟女性的体香……那对成熟男性而言，是天地间最大的诱惑！<p>　　原振侠当然一直知道，黄绢是一个出色的美女，可是他也一直觉得黄绢的美丽，有着太多的装饰和附属，她和种种有损她美丽的一切，有着千丝万缕的关系。可是这时，站在夕阳余晖中的黄绢，却全然就是她自己，和权位、金钱、名衔、争斗、世界大事、纷争扰乱全然无关。她就是她自己，把她的美丽自一切束缚中挣脱了出来！<p>　　原振侠看得发怔，这时，他才知道古人所说的“惊艳”和“看得痴了”是怎么一回事。他看到黄绢在呆了一呆之后，想再向前走来，他忙作了一个手势，令她站着不要动。<p>　　黄绢只是把头略仰高了一些，果然凝立着不动。原振侠急急向她奔过去，奔近她的时候，溅起的水花，使得他们身上都溅上了水点，有几滴水珠溅在黄绢的脸上，黄绢也不去抹拭，任由水点在脸上映着夕阳迷人的光辉。<p>　　原振侠到了黄绢面前，两人都不说话，先是互相凝望着，像是要直望进对方的心坎中去。双方都想保护自己，掩饰一下自己心底的秘密，不想让对方深入到心中的尽头，他们用眨眼，来短暂地切断对方的目光。<p>　　但随即，他们不再掩饰，他们感到，相互之间实在没有什么可以掩饰的。他们感到，如果天地之间有一个最了解自己，甚至比自己更了解自己的人的话，那么，这个人现在就站在面前！<p>　　怎么可能在这样的一个人面前，掩饰自己呢？<p>　　于是，他们不但不回避目光的接触，而且，紧紧地拥在一起，谁都不说话，只感到对方的呼吸和心跳。紧*着的两个人，在沙滩上留下的只是一个影子，当他们手挽着手，一起从沙滩走回那小屋子去的时候，天色早就黑了。<p>　　进了屋子之后，没有人想到要着灯。小屋子中光线自然很黑，可是也能令他们互相看清对方。<p>　　而且，心灵上的了解，比通过视觉所得的了解更重要。他们紧拥，热吻，灵魂和**之间的界限，由模糊而消失。他们相互用可以控制的身体，也用只是意念上的心灵活动，探索着对方，目的是要把双方融为一体。<p>　　在他们之间，有着许多许多隔膜，这时全被他们拋到了九霄云外。他们真正融成一体，各自都全然失去了自己，感到自己不再存在，成了一种新的形体。这新的形体，是全然不可捉摸的、变幻无方的，可是又令人沉醉其间，最好从此再也不要有自己。<p>　　然而，自己还是渐渐回来了，在汗珠的濡湿中，在急速的喘息中，在剧烈的爆炸感中，自己慢慢地回来。他们睁着眼，可以看到在黑暗之中，自己慢慢地形成……这是一种十分奇妙的感觉，一大团不知是什么的形体，慢慢分了开来，又成为两个人，其中有一个是自己。像是从黑暗中逐部分逐部分形成，先有了模样，然后，又渐渐有了感觉。<p>　　终于，他们一起长长地吁着气。又过了很久很久，原振侠才首先打破沉默。<p>　　黄绢像一头小猫一样，屈着身子偎在他的胸前。原振侠抚摸着她的短发，声音有点像梦呓：“刚才，我完全不知道有自己……”黄绢发出了一下满足的声音，身子缩得更紧。原振侠陡然把双手双脚，用力伸展了一下：“可是，终于，自己又回来了……”黄绢的声音轻柔：“我……是从你身上……回来的。那种感觉……我只觉得是从你身上回来的‥‥‥”黑暗中，她的大眼睛闪着亮光。她半撑起身子来，凝望着原振侠，忽然“咕”地一笑：“我肚子饿了！”<p>　　原振侠笑了起来，拉着她进了厨房，一直到吃饱，欢笑声没有间断过。然后，到了他们都转动着酒杯坐下来时，又有一个短暂时间的沉默，黄绢才吁了一口气：“是为了范围那件事来的……”原振侠早已知道，黄绢绝不会为了要和他在一起而来，不过他不愿意接触到这一点，所以他才一直拖延着。但既然黄绢已说了出来，梦幻结束，要进入真实了！<p>　　他叹了一声：“劫案使人震惊，其实，以范围的能力而论，这次犯罪，实在算不了什么。”<p>　　黄绢直视着杯中的酒……她很喜欢这样的凝视：“你是指他利用了酒店计算机系统而言？”<p>　　原振侠点了点头，黄绢又道：“据了解，酒店的计算机系统，受了输入资料的误导，以为当时拍卖会、酒店和一家电影公司三方面合作，要拍摄一些‘相当逼真’的场面，而且一切全经过董事会的批准。”<p>　　原振侠又点了点头：“是，甚至计算机终端机，也可以复印出正式的批准文件来。”<p>　　黄绢直了直身子：“你认为……你坚决认为，这和那个……爱神，能控制计算机操作的力量是一样的？”<p>　　原振侠道：“我没有坚决认为，如果我坚决认为是这样的话，就会请你来证明，世上真存在有那样的力量！”<p>　　黄绢扬了扬眉：“事情很轰动，各方面都有人派出来，想了解真相。”<p>　　原振侠有点愤然：“事实上，他们根本没有胆量去接触真相……”黄绢沉默了片刻，轻轻地呷着酒，舌尖和金黄色的醇酒相碰时，有轻微的诱人的颤动。<p>　　原振侠叹了一声：“关于计算机被利用，其实有更惊人的事实在，可是却没有人愿意深一层地去研究探索！酒店的计算机系统受控制，事情还比较简单……”黄绢点头：“是啊，我也不明白你为何坚持。一个计算机资料员，只要夹带一些不正确的资料，就可以达到这个目的。”<p>　　原振侠挥着手：“拍卖会方面，事先有极严密的保安措施，通过了五家信誉好、业绩好的保安公司，挑选了认为绝对可*的保安人员……”黄绢咬了咬下唇，舌尖又舔掉了一些沾在唇上的酒：“那些所谓可*的人，结果全叫范围收买了。”<p>　　原振侠吸了一口气：“那些人，在决定聘用他们之前，都会把他们的资料，送到国际刑警总部去，由计算机资料作最后的审核。国际刑警总部的计算机，和全世界各地都有联系，那是世界性的计算机系统。‘绝对可*’的结论，就是经过了那样的程序所得出来的。”<p>　　黄绢像是猜到了原振侠要作出什么样的结论，她目光闪烁，有点不安地转换了一下坐着的姿势：“人是会变的，在大量金钱的诱惑之下……”原振侠用力挥了一下手，打断了黄绢的话头：“每一个人都受了收买？‘绝对可*’的二十七人，个个都受了收买，没有一个例外？”<p>　　黄绢用极低的声音说了一句：“每个人……都有他被收买的价钱。”<p>　　原振侠呆了片刻，一口喝干了杯中的酒：“你宁愿相信人性那么丑恶，那么没有希望？”<p>　　黄绢的声音听来平淡：“还有什么别的选择？”<p>　　原振侠一字一顿：“我选择，国际刑警总部的计算机系统受了控制，而作出了不正确的结论。那二十七个人，可能本来就是范围的手下！”<p>　　黄绢陡然站了起来，吸了一口气，又坐了下来。过了一会，她才道：“这个人……这个范围，如果他有这样的能力，他简直可以做任何事了。我看他不必去抢劫什么，抢劫行动，终究还是要冒一点风险的！”<p>　　原振侠苦笑：“可是却也带给他极度的享受，我在他的神情上可以看出这一点，他当那是最刺激的游戏。我看他会不断地犯罪，而且一次比一次更追求刺激，也就是说，一次比一次犯罪的规模更大……”黄绢蹙着眉，她这次来，和原振侠有很多有关范围的事要讨论，但真正的目的，却又不能对他说。<p>　　黄绢的真正目的是想和范围联络，她不一定要利用范围去做事，但是至少不想和范围处在敌对的地位。她知道，尽管各国的高层情报组织，在表面上都不愿接受原振侠的结论，但是事实上又都觉得有这个可能，所以更急于和范围接触。<p>　　范围是一个肆无忌惮的犯罪者，当一个犯罪者的犯罪能力，大到了像范围那样，犯罪行为就会转变，会在人类行为中由犯罪而变为不犯罪……非但不犯罪，甚至还可以成为英雄行为！<p>　　中国人大抵是最早，看清楚了这种人类行为的奇异转换过程的。堪称人类文化史上最伟大的哲学家……庄周先生说过：“彼窃钩者诛，窃国者为诸侯。”<p>　　（偷一个皮带扣子的人，会因犯罪而被杀；偷了一个国家的人，可以做皇帝！）又岂止黄绢想和范围接触，其它想和范围接触的势力、组织，不知多少！<p>　　以前，那种惊人的犯罪行为，和范围之间的联系十分隐密，没有确凿证据。可是这一次却大不相同，范围全然以本来面目行事，有超过一百个目击证人，目睹他进行犯罪行动。<p>　　范围等于向全世界的治安力量挑战，宣布他自己是犯罪者，他挑战成功。而且现在他要是肯露面，看来不但不会入狱，反而会被许多国家待为上宾！<p>　　原振侠也隐约可以料到一些黄绢所隐藏的真正目的，他听来像是不经意地问：“事情发生已经一个月了，还是没有他的消息？”<p>　　黄绢没有回答，只是欠了欠身。她虽然没有说什么，但等于已经回答了问题：还是没有范围的消息。<p>　　要在各方面全力追查之下，可以销声匿迹躲起来一个月，像是消失在空气中一样的人，已经不多。而范围不单是一个人，还有和他一起上了那架大型直升机的二十七个手下！还有那架大型直升机，还有那七箱宝物……直升机当时在酒店的上空停留了五分钟，目击者成千上万。<p>　　人人都以为那是在拍电影，地面上，警察还维持着秩序呢！<p>　　大型直升机的“表演”，令地面上的围观者掌声雷动。然后，在几千双眼睛的注视下，巨型双翼直升机向南飞，飞出了人们的视线。<p>　　在接下来的半小时之中，有许多人曾见过这架巨型的直升机。警方人员访问了许多目击者，证明直升机一直在向南飞。<p>　　最后在海面上见到那架直升机的，是一艘渔船上的渔民，一共十多个人。都说从来也未曾见到过那么大的直升机，所以印象十分深刻。<p>　　自此之后，直升机就不知所终。没有人知道整架直升机，和机上至少三十个人（单从酒店顶楼出去，上了直升机的，已经有范围和二十七个保安人员），以及七箱宝物去了何处！<p>　　当然有去处，只不过不为人所知而已。<p>　　黄绢静了片刻，才道：“有几种揣测，最可信的一种，是海上有大型船只接应。”<p>　　原振侠点了点头。海上有大型船只接应，自然是合理的推测，大型船只可以“化装”为大型捕鱼船、货柜船、运油船、邮船等等。<p>　　大型船只要“消化”一架直升机和几十个人，轻而易举。<p>　　更有可能，范围的总部，就设置在这样的一艘大型船只之上……黄绢又说了几种猜测，原振侠道：“我想，大型船只的推测，应该最接近事实。”<p>　　黄绢现出了一种相当复杂的神情来，欲言又止。在这时候，原振侠突然挥了一下手，显然他们同时想到了同一件事。<p>　　原振侠向黄绢作了一个手势，请她先说。黄绢吸了一口气：“有一个组织，十分神秘，也十分活跃……他们的活动，绝大部分和犯罪行为有关，这个组织的名称是‘非常物品交易会’，你听说过？”<p>　　原振侠点了点头，又摇了摇头。<p>　　黄绢有点迷惑：“这个‘交易会’，拥有一艘豪华之极的大客轮，在那客轮上，甚至整师坦克部队的装备，也有交易……”原振侠点头：“是，我听说过……”他又摇头：“但我不认为那和范围有关。”<p>　　黄绢有点急速地眨着眼：“对于‘非常物品交易会’，你知道……内幕？”<p>　　黄绢显出她对那个组织的浓厚兴趣，原振侠的反应却出奇地冷淡：“不，我只是约略听说过。”<p>　　黄绢的神情相当疑惑，原振侠呷着酒，避开了她的目光。<p>　　原振侠确然知道“非常物品交易会”的内幕，他是在他尊敬的那位先生那里知道的。也知道有两位值得尊敬，而他未曾见过面的先生，一位外号叫“鹰”，一位外号叫“浪子”的，曾和这个“交易会”，有一场十分热闹的交手经过。<p>　　也正由于这一点，他才肯定那和范围无关。因为他觉得，行事手法和性质都截然不同——如果范围恰好也利用了一艘大船，那只是巧合。<p>　　黄绢侧着头：“范围为什么要公然行劫那批古物，也没有人猜得出。计算机公司……全世界几大计算机公司，放弃了勾心斗角的竞争，破天荒联合起来。他们首先想到的，自然是计算机怪杰康比博士。”<p>　　原振侠“啊”地一声：“博士还没有消息？”<p>　　黄绢盯着原振侠：“没有……原，在南中国海上的遭遇，你有瞒着我的地方！”<p>　　原振侠叹了一声，轻轻握住了她的手，把她的手拉了过来，放在唇边，轻吻着她的指尖。黄绢缓缓地吸着气，原振侠道：“是，不过瞒着你的，只是一点。”<p>　　黄绢整个人震动了一下，有极短的时间，她的神态简直就像一头猎豹一样，眼中射出可怕的光芒来。<p>　　原振侠却不理会她的反应怎样：“那只是我和海棠之间的一句对话。她问我：‘你选择了谁？’我反问她：‘你选择了什么？’“黄绢把那两句话反复念了几遍，有些迷惑：“这并不是什么秘密，你为什么要瞒我？”<p>　　原振侠苦笑，双手一起握住了黄绢的手：“我不想同样的对话，在我们之间重复一遍‥‥‥”黄绢低下头去，她长长的睫毛不住地抖动，可见她心情正十分激动。可是当她抬起头来时，却显然已令自己平静了下来。<p>　　她全然转换了话题：“范围和爱神，是不是有某种联系？他们都对计算机……”原振侠不等她说完，就叹了一声：“你才是有事瞒着我……”他再叹了一声，没有再说什么。他想到刚才和黄绢共同跌进了梦幻的欢乐，实在不愿意重回现实世界中来。<p>　　黄绢咬了一下下唇：“是的，事实是，据知，至少有二十个国家的元首……实际掌握权力的领袖，收到了范围署名的函件。”<p>　　原振侠自黄绢的神态上，察觉了黄绢有事隐瞒着，可是他再也料不到，竟然是那样的大事！范围既然已有了那样的行动，那么他的下落不再重要，他布置那场劫案的目的也十分明显，那是公然展示他的能力！<p>　　剎那之间，原振侠有点喉头发干。他舐了舐嘴唇：“说些什么？”<p>　　黄绢犹豫了一下，自袋中取出了一张纸来。那是一张影印的纸张，看来一点也不特别，可是当她递给原振侠的时候，她的手有点发颤，原振侠在接过来的时候，也感到极度的不自在。<p>　　他把折起的纸打开来，一望而知，那是计算机打字机印出来的字体……英文。信的内容很简短：“阁下治理整个国家，可曾思及依*什么力量？亦即整个国家统治机器之运行，能否脱离贵国各种机构之计算机系统？本人能影响任何计算机系统之运作，不久，贵国将会切实知晓本人在这方面之超特能力，届时当再进行联络。再者，送达阁下之信件，便是本人运用此种特殊？transferinterrupted！”<p>　　信末的署名是“范围”……用英文拼音，然后是龙飞凤舞的两个汉字签署。<p>　　原振侠看得呆了半晌：“发生了什么事？”<p>　　黄绢低叹了一声，可想而鴃a发生的事一定是范围宣称的“影响计算机系统的运作”。黄绢欲言又止，那又显然是牵涉到了十分重大的秘密。<p>　　看到黄绢这样的神态，原振侠正想叫她不想说大可不说，反正事情与他无关。<p>　　黄绢却已开口：“据知，收到这种信件的各国元首，由于信件是完全不按照正常的程序，自动出现在处理最机密文件的计算机终端机上，所以大起恐慌。都曾下令彻底检查计算机系统，可是一点毛病也查不出来。”<p>　　原振侠有点懒洋洋：“贵国一定也曾这样做过？”<p>　　黄绢道：“并没有例外……在收到信之后的一个月，一次大规模的军事演习，程序由电脑安排，完全违反了原来的计画……幸而是演习，如果真的发生了战争，结果一定是全军覆没！”<p>　　原振侠并不感到特别震骇，因为这是目前人类信赖计算机运作的情形下，一旦有了意外的必然现象。<p>　　黄绢用力挥了一下手：“苏联的一枚最新型导弹，偏离航道两千公里，再加上震动世界的核电厂……”原振侠不等黄绢讲完，便用力一挥手，打断了她的话头。然后，凝望着她，眼神之中带有深切的惘然，甚至接近悲哀。<p>　　好一会，他才长叹了一声：“你向我说那些有什么用？我帮不了你什么！”<p>　　黄绢的眼神之中，却显出极其热切的神采来：“你能帮我，只要你愿意！”<p>　　原振侠不等她再向下说，就霍然站起，急急道：“好，就算你说得对，可是我不愿意帮你，绝对不愿意帮你，没有什么力量可以令我帮你……”他一口气说下去，语气坚决之极，双手紧握着拳，而且神情也出现少有的紧张和严峻，甚至于额上的青筋也隐隐绽起。他如今这种神情，只怕他自己照镜子，也会吓上一跳！<p>　　那种神情，自然是他内心实在感到了事态严重之后的一种反映。<p>　　事态严重在：范围这个大犯罪者，有了几乎可以为所欲为的力量。虽然现在还不知道他终极的目的是什么，但一想起来就令人不寒而栗。<p>　　事态又更严重在：原振侠一下子就可以料到黄绢，或其它各国的决策者，在面对这种力量之际，首先想到的，就是想和这种力量结合！<p>　　那是人类历史上，不知多少野心家做过的梦……成为全人类至高无上的统治者！<p>　　本来，要把这样的野心大梦化为事实，绝不容易。在历史上所留下的失败者，名字可以列成一长串。<p>　　可是，当全人类在不知不觉间，把自己的主权逐步向计算机移交出去，而且交得心甘情愿之际，要实行这样的野心大梦，就容易得多了！<p>　　谁只要控制了计算机系统的运作，谁就可以成为全人类的最高统治者！<p>　　黄绢要自己帮助的是什么呢？原振侠的思绪十分紊乱。是要自己和范围去接触？是觉得范围和爱神之间，必有某种程度之联系，再要自己去找爱神？<p>　　一联想到这一点，原振侠的心中更乱。他是和海棠一起见到爱神的，海棠所属的那个势力，当然比卡尔斯将军，更急切想拥有全人类的统治权，他们当然也收到了范围的信。<p>　　那么，海棠会不会也来找自己呢？在极度的混乱中，原振侠有点神经质地又叫了起来：“我绝不会帮你……”他一面叫着，一面狠狠向黄绢望去。出乎他的意料之外，黄绢对他坚决拒绝的反应是一点也不在乎，作了一个无所谓的手势，同时十分轻松，和他紧张的神态恰好相反，语调也带着几分调皮：“别说得太肯定了！我不能令你改变主意，会有人能令你改变主意！”<p>　　原振侠把拳握得更紧，他用压制的，但是又迸发的、充满怒意的声音叫：“没有人能！”<p>　　黄绢仍然像置身事外一样地望着他，原振侠正不明白，何以她会有这样的神态时，忽然楼梯上传来了一个轻柔动听，入耳之后全身有说不出的舒畅的声音：“不见得吧，别太肯定了！”<p>　　一时之间，彷佛天下地上，再也没有什么事情是大不了的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_05'>大犯罪者 第05章</b><p>");

document.write ('　　无论肩上有多么重的重担，也被那一句话化为乌有，就算脚下所踏的是满途荆棘，也在这一句话之中化为柔软的菲菲芳草。<p>　　原振侠刚才的心情，何等紧张，不但双拳紧握，连额上的青筋也绽了起来，说话已不是说出来，而是近乎声嘶力竭叫出来的！<p>　　可是，就在那句话一入耳之后，他握紧的双拳松开，又长长地吁出了一口气，全身肌肉自然而然地一起放松，他可以清楚地感到这种松弛。<p>　　虽然那句话所说的，他不同意，可是那声音入耳，实在太令人身心舒畅，是以，他不想与之争辩，只是懒洋洋地笑。<p>　　那种极度放松，彷佛已超然物外的感觉，多年之前，他有类似经验。那是他还在医学院求学期间，教授采用了特殊方法，教毒品对人体、对人的思绪的影响，他自愿接受了一次吗啡注射之后，有类似的反应。<p>　　后来他在作报告时，曾形容这种感觉，彷佛是跌进了一种清清楚楚被催眠的境地之中！<p>　　这时，原振侠陡然回想起来，心中不由得怔了一怔！催眠的力量？那动听的声音是什么人发出来的？何以会使自己有那样异特的感觉？难道那正是一种催眠的力量？如果是的话，那么，发出那声音的人，毫无疑问，是世界上最具力量的超级催眠大师！<p>　　原振侠虽然心念电转，那语音余音袅袅，兀自在他的耳际盘旋。或者说，已直入他脑际的听觉神经中枢，在那里徘徊不去，使他的身心仍感到舒畅无比。<p>　　他十分悠闲地抬头寻声看去，脸上挂着一种看来心满意足的笑容。<p>　　原振侠和刚才那种剑拔弩张的神态，全然判若两人。声音是从楼梯上传下来的，他寻声看去，自然而然要抬头向上，所以视线也就会掠过黄绢。<p>　　他看到黄绢在笑着，俏脸上有着几分幸灾乐祸的神色，但也有几分妒嫉的神采。<p>　　原振侠心中闪电也似地闪过了一个念头：莫非是海棠来了？<p>　　可是他立即否定了自己这个想法……海棠的声音虽然动听（黄绢的声音又何尝不动听？美女若是没有动听的声音，便不成其为美女，倒并不是美女一定会有动听的声音……）可是海棠的声音再动听，也不会有那样的力量。<p>　　原振侠可以肯定，那声音一入耳，就会使人产生那样的感觉，必然是由于声音之中，含有一种不可思议的力量之故！<p>　　他的视线掠过黄绢，望向楼梯，他看到一团轻雾，正自楼梯上，冉冉飘下来……飘下来的当然不是“轻雾”，而是一大团洁白的轻纱。轻纱披在一个丽人的身上，一重又一重，将丽人的**全都遮掩住，甚至还有好几重轻纱的面幕，遮住了丽人的脸。<p>　　原振侠一眼看去，所能看到的，只是她一头乌黑的、闪亮的长发……可是奇怪在，即使原振侠所能看到的，只是对方的一头美发，他一下子的印象，就是“丽人”，而不是女人。那是他略一定神之后，仍然可以肯定的事！<p>　　原振侠绝未想到，小别墅的楼上，会有一个人在！<p>　　那丽人显然不是才到达，而是早就在楼上的了。原振侠也立即可以明白，自己不知道有这样的一个人在，黄绢一定早已知道了，所以，才会说：“我不能令你改变主意，会有人能令你改变主意！”<p>　　原振侠甚至可以更进一步推定，黄绢和那丽人一定是一起来的。到了小岛上，先进入了小别墅，那丽人留下来，黄绢到海滩上找自己。<p>　　一想到这一点，原振侠不禁心头怦怦乱跳起来，望着那正在缓步走下来的丽人，脸红耳赤，手足无措，竟不知如何才好！<p>　　因为从海边一回来，他只当别墅中只有自己和黄绢，根本未曾上楼。那坠入梦幻境界的男欢女爱，绝无任何保留和忌惮，那丽人就算一直在楼上，没有看到什么，也必然听到了甚么。原振侠绝不是生活作风保守的人，但一想到这一点，也不禁尴尬万分！<p>　　那丽人竟像是知道原振侠心思尴尬一样，翻手做了一个掩嘴的动作，发出了一下轻笑声。<p>　　掩口轻笑，那是十分普通的一个动作。略有不同的是，她掩口时，手心向外，手背向着自己，手指微弯，动作看来也就格外轻柔动人。再加上她所发出的清脆动人的笑声，虽然只是一下轻笑，却包含了善意的讥嘲、适意的谅解，有几分羞涩，也有几分挑逗，更有几分暗示。<p>　　原振侠在那一剎间，也就浑然忘却了尴尬，整个人有着心神俱醉的感觉，简直已经痴了！可是他仍然有足够的清醒，在心中问了自己千百遍：这是谁？这是谁？<p>　　如果黄绢早知她在这里……黄绢一定是早知她在这里的，因为对于她的出现，黄绢一点也没有感到意外。那么，刚才怎么她会一点顾忌都没有呢？<p>　　是黄绢和她太熟络，到了完全不用顾忌的地步，还是黄绢放肆地酣畅淋漓，想在这个神秘丽人面前，表现她和自己的特殊关系？<p>　　女性的心理十分难以捉摸，原振侠一片浑噩，全然无法作出任何结论。那时，丽人身形翩翩，已经来到了他的面前，他的鼻端又沁入了一股难以形容，他敢说从来也未曾闻到过的芳香。<p>　　他呆呆地站着，黄绢的冷笑声自他的身后传来，当然是在嘲笑他这时的失态。可是他却连头也不转过去，不由自主地深深吸着气。<p>　　丽人站定，腴白如玉的纤手扬起，开始揭起面上的轻纱面幕。她是自上而下揭开面幕的，当她的额头才开始在轻纱下显露出来之际，原振侠陡然之间，想起了一个人来！<p>　　他像是头顶之上，忽然挨了千斤重的铁锤重重一击，整个人直跳了起来。同时，他张大了口，伸手指着丽人，一句话也讲不出来。丽人在这时又笑着，仍然发出动听之极的声音：“认出我是什么人了？”<p>　　原振侠仍然说不出话来，他只觉得全身血液凝结。好不容易，才回头向黄绢望了一眼，他是想询问黄绢，怎么会和她在一起的？<p>　　黄绢依然是那样的神情，还多了一份不屑的神色。那丽人的动作虽然缓慢，可是当原振侠再转回头来时，她面上的轻纱已揭到双眼以下了。<p>　　那样的眉，那样的眼，不单是原振侠，连黄绢也由衷地自肺腑之间，发出了一下赞叹声来！<p>　　眼波澄澈深邃得难以形容，那样地黑白分明！流盼之间，有飞扬的闪光，如诗如画，如秋水如朗月！<p>　　原振侠在赞叹声中，闭上了眼睛。他当然不是不想看那样的一双美目，而是他已经知道了那是什么人，心境无比撩乱之故。<p>　　当丽人才一从楼梯上出现之际，由于轻纱飘飘，看来很像是浓雾缭绕。原振侠曾在一个十分短暂的时间中，以为那是“爱神”来了。<p>　　可是，他立时否定了这个想法。那时，他所能看到的只是一头黑发，可是他已强烈感到，那不是他曾在一个奇异的境地之中见过的爱神。<p>　　爱神给人的感觉十分恬静平安，可是这个丽人，却在发出令人身心都觉得无比舒泰的声音的同时，有一种说不出来的诡异之感！<p>　　原振侠当时，还不知道这种怪异的感觉由何而来，现在，他自然明白了！<p>　　他当然不能一直闭着眼睛，当他闭上眼睛的那短暂的一剎间，他心中想到的只是，她终于来了！早知道她一定会，迟早会出现在自己面前的，可是，无论怎么设想，再也想不到，会在这种情形下出现！<p>　　他又睁开眼来，水盈盈的眼波也正扫向他。他嘴唇掀动了几下，终于叫出了对方的名字：“玛仙……”是的，从楼梯上走下来的美丽女郎是玛仙……就是那个本来丑如鬼怪，后来借着巫术的力量，变得美如天仙的玛仙；就是跟了大巫师去修练巫术，在临走之前，声言绝不会放过原振侠的玛仙；就是曾吸过原振侠的血，以催动巫术的运作，在巫术的规则下，她必须使原振侠，成为她生命之中唯一的男人的玛仙！<p>　　玛仙已把她的面罩全揭了下来，那实在是无懈可击、如诗如画、如梦如幻的美貌。可是，在美丽动人的一切组合之中，又隐隐透着无比的诡异！<p>　　原振侠在才一听到她的声音之际，曾联想到过超凡的催眠力量，也曾联想到，若能发出那么巨大的催眠力量，那么这个人，一定是世界上最超特的催眠师。现在想起来，那自然是低估了对方的力量千百倍！<p>　　玛仙岂止是超级催眠师……照她临别时的说法，如果她学成了巫术中的一切诀窍，那么，她是自有巫术以来，天地之间，最具巫术力量的大女巫！<p>　　一个大女巫，总不能把她的妖异之气完全深藏不露，总会有一点透出来的！<p>　　这时，玛仙扬起手来：“真好，还记得我，吓着你了？”<p>　　她说着，又不等原振侠回答，接着发出了一下十分清脆悦耳的笑声，一脸调皮的神情！<p>　　玛仙双颊上，却又飞起了一团赪红。她虽然一言未发，可是她眉梢扬动，眼波流转，口角微抿，俏脸带羞，一切的一切，也就像是在说话一样。而且，原振侠一看就可以知道，她是在说刚才他和黄绢的颠狂！<p>　　原振侠又脸红耳赤起来，不禁回头，向黄绢投以责备的眼光。<p>　　黄绢也红着脸，娇艳的俏脸上，像是涂抹了过厚的胭脂，又像是用力掐挤一下，她心头的鲜血，就会透过她凝滑的皮肤沁挤出来一样。<p>　　她当然不是为了尴尬才脸红的，她是为了兴奋……回想起刚才的情形，一种余波荡漾的异常兴奋！<p>　　当原振侠向她望去时，她大眼睛忽闪着，向玛仙指了一指：“她是什么人，你知道的，也就没有什么事可以瞒得过她，更没有必要瞒她……”原振侠实在有点啼笑皆非，他知道再说下去也没有用，还是快转换一个话题的好。他挥着手，像是想把狼狈的情状挥走：“真没想到，你们是怎么……会在一起的……”玛仙笑语如珠，使人沉醉：“信不信只是偶然遇到的？我们同时来找你，就在这小屋子的门口遇上了，而且一看就知道对方是什么人……”原振侠摊了摊手，表示信与不信，都和他不发生关系。玛仙一双妙目，注定在原振侠的身上：“真的绝没有什么力量，可以令你改变主意？”<p>　　原振侠不禁“啊”地一声……由于玛仙的突然出现，令得他像是忽然一下子跌进了惊涛骇浪之中一样，全神应付目前的变化，在玛仙出现之前，曾发生过什么事，全都拋在脑后。这时玛仙一提，才想了起来，他呆了一呆，发出了“啊”的一声，声音也不如刚才那样坚决，而大有可以商量的余地了！<p>　　而同时，他的心中也疑惑到极点！<p>　　看来，玛仙的出现也和范围有关，这便是令原振侠感到疑惑的原因。范围的行为，和尖端的科学有密切的关联，但是玛仙却是一个超级女巫，巫术是人类极其神秘的行为，难道在巫术和计算机之间，也会有什么关联？<p>　　一想到这一点，原振侠不禁苦笑起来……巫术和计算机，这两者之间，实在无法有任何联系的……但是进一步想，为什么不可以呢？巫术是一种力量，计算机也是一种力量。而且，巫术的力量和计算机的力量，全是那么不可测，至少，范围控制计算机的能力，和玛仙的巫术能力，全是那样神秘！<p>　　原振侠的思绪十分紊乱，玛仙却又笑语殷殷，自喉际发出了一下听来无可抗拒的“嗯”的一声，在催促他作出回答。<p>　　原振侠缓缓吸了一口气：“真想不到，巫术和计算机之间，会有联系！”<p>　　玛仙微笑着，洁白得令人目眩的牙齿，在樱唇之间若隐若现。当她的舌尖，由于说话而伸缩之际，组成极动人的一连串的动作：“当然有联系！巫术和计算机，有一个共通点，你难道捕捉不出？”<p>　　原振侠在玛仙的轻言蜜语之下，有点站立不稳的感觉，他不由自主，伸手扶了一张桌子：“共通点？我再也没有想到过……”玛仙“咯咯”娇笑了起来。她的笑声，令原振侠感到了一片极度的惘然，像是随着她的笑声，不但心灵进入了一个不可测的境地之中，连身体也像是真正地离开了现实一样！<p>　　他连忙勉力镇定了一下心神，心知那一定是发自玛仙的一种巫术力量所致。巫术力量再加上玛仙的美丽，那会使人在心甘情愿的情形下，不知不觉，坠入不知是什么样的陷阱之中！<p>　　要对抗这种巫术力量，似乎唯一的方法，就是凭借自己的意志。<p>　　所以原振侠勉力镇定心神，可是那种恍恍惚惚、无所适从、空空洞洞、令人心中产生恐惧的感觉，却仍然一阵一阵在向他袭来。<p>　　那甚至不是心理上的一种感觉，而在生理上，也形成了真正的一种恐惧。他的鼻尖上，因此而有细小的汗珠沁了出来。<p>　　这时候，玛仙又向他接近了些，朱唇轻启，声音轻柔动听得如同云彩上的轻风：“巫术和计算机的最大共通点，是两者的力量，都要依*人脑的活动而发挥！”<p>　　原振侠心中，实在不愿意再讨论下去，他甚至于想拔脚逃走，再也不要面对这个超级女巫。<p>　　可是，超级女巫看来并没有在施展什么巫法，只不过是她所说的话，具有极度的吸引力，吸引他要讨论下去，和使他感到暂时是没有什么危险的。要逃，等她大展巫术时再逃也不为迟。<p>　　所以，他非但没有逃避，反倒也向前移近了少许。他道：“计算机是依*电作为动力来运作的，如何*人脑……”玛仙的笑容在原振侠的面前绽开，她的笑容扩散为深邃无比的视觉上的奇景，令人身心舒畅。她反问：“没有人脑的控制，计算机的资料自何而来？”<p>　　原振侠发出了“啊”地一声。<p>　　是啊，这是一个再简单不过的问题！计算机和人脑之间的关系，从一开始，就结缠在一起，不可划分。没有人脑的思考，计算机由何产生？<p>　　最简单的计算机，或者说，计算机的最初形式，是人脑活动所构思出来的。说得简单一点：计算机是人造出来的东西！<p>　　计算机是人造出来的，计算机运作、活动的资料全由人供给，计算机的操作，也由人控制。电脑的力量和人脑活动的关系，自然再密切也没有了，这是一个极简单的现象！<p>　　而巫术，巫术如果不通过人，也无法施展，和人脑的活动，自然也密切之极。<p>　　原振侠在忽然之间，想到了一个极简单的数学定律：A＝B，B＝C，则A＝C用这个公式，把A（巫术），B（人脑活动），C（计算机运作）代入，那么，就可以得出巫术等于计算机运作的答案来。<p>　　想起来，似乎有点滑稽，但根据数学定律来列式，却又必然得出这样的结果！<p>　　巫术和计算机之间能划上等号，原振侠感到好笑，可是又笑不出来。玛仙的笑容像是巨大的万花筒一样，在他的眼前，散发出绚丽夺目的诱惑，他鼻尖上泌出来的汗珠更多。突然，在玛仙拈起身上的轻纱，替他抹拭鼻尖上的汗珠之际，原振侠像是遭到了雷击一样，陡然震动，连连后退。<p>　　他退得狼狈之极，几乎跌倒。玛仙站着不动，似笑非笑地望着他，原振侠有惊魂甫定的感觉，双手挥动着，不知说什么才好。<p>　　玛仙却又悠悠地叹息了一声，她那叹息声，能叫人的心直向下沉，把一切愁思，全都自心底深处勾了起来。原振侠绝不想，但是却自然而然也跟着她叹了一声！<p>　　在他也叹了一声之后，他又吃惊得紧握住了拳头，声音有点嘶哑：“你……别向我施展巫术……”玛仙并没有为自己辩护，反倒是在一旁的黄绢，用听来相当冷静的声音道：“原，公平一点，她什么也没有做！你以为她在施展巫术，那只是她本身的美丽，所发出来的魔力和魅力。这种力量，本来已足以使异性神魂颠倒的了，如果你感到无法抗拒……”原振侠实在不知曾经历过多少难以处理的场面，可是再也没有比如今的处境，更令他感到手足无措。<p>　　他像是傻瓜一样站着，口中喃喃地道：“不！不！”<p>　　玛仙低声问：“你说不，是什么意思？”<p>　　原振侠老老实实回答：“不知道，我……不知道是什么意思。”<p>　　玛仙低下头去，声音更低，低得几乎听不见，但是却又清清楚楚，进入了原振侠的耳中：“你放心，我绝不会运用巫术的力量，使你成为我的男人，那是违反巫术的法规的。如果我运用巫术的力量来勾引你，那我会受到惩罚，会回复以前的丑陋。所以，你可以放心，我不会那么做……”原振侠仍然不知所措：“可是你……你的样子，你的声音！你的……”玛仙接了上去：“我的一切，令你感到震撼？”<p>　　原振侠点了点头。<p>　　玛仙又发出了极迷人的微笑：“那和巫术一点关系也没有，只是作为一个美丽的女人的一种自然力量。黄绢说得很对，如果你感到自然的吸引力难以抗拒，你大可接受！”<p>　　她说到这里，踏前了一步，来到了原振侠的近前。还吸了一口气，挺了挺胸，高耸的胸脯，轻轻在原振侠的胸前碰了一下。<p>　　那是……可以说是全然无意的轻轻一碰，而且，隔着她身上的轻纱，和他身上的衣服。<p>　　可是，原振侠却像是遭到了重量级拳击选手的当胸一下重击一样，竟然踉跄跌出了一步，闭上了眼睛。在他闭上眼睛的一剎间，他眼前竟又清晰地浮现出，他第一次在医院的电梯中，看到玛仙完美动人得几乎不像是真实一样的胸脯来！<p>　　任何男性，都无法抵抗这样的女性美胸的诱惑。桑雅医生从此神魂颠倒，阿财自此更是甘愿终身作她的奴隶，而那时，玛仙的容貌，还是鬼怪一样地丑陋！<p>　　（这一切，都记述在《巫艳》这个故事之中。）而现在，她是那么美丽！<p>　　原振侠像是一个在绝境之中，挣扎了太久的人一样，感到极度的疲倦，而又前途茫茫毫无希望。<p>　　在这样的情形之下，人会放弃挣扎，即使事关生死，也会想放弃算了。他这时就想：就接受了她的诱惑吧……那又有什么关系？管她是女巫还是仙女？黄绢、海棠，再加上玛仙，又有什么不可以呢？当他一想到这一点时，他心头怦怦跳着，近乎勇敢地睁开眼，眼中射出了一种异样光采！<p>　　他像是把一切顾忌全都拋开，以再也不怕任何力量的气概，直视着玛仙。呼吸的急促，令他胸口起伏。<p>　　玛仙轻咬着下唇，一动也不动。可是她全身上下，又没有一处地方不发出女性的诱惑力，而且，那种诱惑力越来越浓！<p>　　原振侠也站着不动，空气似乎在剎那之间凝结了一样。黄绢的声音在这时传了过来，她的声音听来有点干涩：“我先避开一下……”就在那一剎间，原振侠心境豁然开朗！他“哈哈”一笑，向后摆了摆手：“当然不必……”剎那间，他感到了真正的轻松！<p>　　自从玛仙一出现，他一直在竭力和她作精神力量上的抗拒。<p>　　那种抗拒令得他全身神经紧张之极，几乎达到崩溃的边缘。<p>　　可是，突然之间，在他放弃了挣扎之后，心情一松，使他想到了一个主要的问题……自己何以和玛仙作抗拒呢？她是那样迷人的一个美女，就算接受她，又有什么不好？<p>　　一想到这一点，抗拒和挣扎都突然消失，再也不复存在，使他心情无比轻松，那反倒令他的定力突然增加。玛仙的美丽自然迷人之极，但是他……原振侠，也不会那么容易就成为她的俘虏！<p>　　恰好在这时，黄绢说了话，更令得原振侠心境平静，使他全然恢复了自信！<p>　　男女之间的关系，有时就那么奇妙，一个念头的产生或转变，就可以使事情发生根本的变化。<p>　　他在摆了摆手，留住了要避开去的黄绢之后，优闲地走开了几步：“我可以考虑刚才坚决拒绝的事，自然是由于玛仙女巫突然出现的缘故……”玛仙和黄绢对于原振侠神态的骤然改变，都现出惊讶的但却一闪即逝的神情来。<p>　　黄绢不解的疑惑神情时间略长，玛仙则显然是一下子就明白了原振侠的心态转变，她满心欢畅，笑容也更灿烂。因为她知道，原振侠心中已有了决定，那决定是……把她当作是一个美女，而不是一个超级女巫了！<p>　　对原振侠来说，面对一个超级女巫，会使他感到不知所措，但如果只是一个超级美女的话，原振侠自然有应付自如的自信心！这令得他登时变得十分轻松，他甚至能直视着玛仙，仔细欣赏她的美丽，那使得玛仙的双颊上，泛起了一片酡红。<p>　　黄绢在一旁看到了这种变化，以她女性的敏感，她自然也知道这种变化的意义。剎那之间，她只感到极度的疲倦！<p>　　黄绢真的感到了极度的疲倦！在那一剎间，她想放弃权力，放弃将军的头衔，再也不管训练“突击队员”的事，再也不管什么人，有能力控制计算机系统的运作，什么全可以放弃！<p>　　但是，她又立即自己问自己：即使是那样，能不能就得到原振侠呢？看如今原振侠和玛仙对望的情形，只怕已经迟了，一切都已经迟了！<p>　　黄绢感到心头有一阵剌痛，但是她却早已习惯了掩饰自己的情绪，她轻松地鼓了几下掌：“还是巫术能改变男人的心！”<p>　　玛仙微笑着：“我没有使用巫术，对他，我不必使用巫术！”<p>　　原振侠望向黄绢：“我相信，你们之间已经商量过要我做些什么？”<p>　　黄绢点了点头，玛仙也点了点头。<p>　　原振侠仍然有点大惑不解，他作了一个“不明白”的手势：“如果要我做些事，那至少要让我知道，你们的计画是在什么样的情形之下产生的！”<p>　　玛仙笑靥如花：“当然是从我们在别墅门口，偶然相遇开始的！”<p>　　黄绢先是在原振侠的宿舍中没有找到他，从医院方面，知道原振侠到了这个小岛上。当她来到小岛上，也找到了那间小别墅的时候，却看到小别墅门口的石阶上，坐着一个衣着十分随便普通，但是不论容颜、身形，都美丽得无可比拟的女孩子。当黄绢走近的时候，那女孩子抬起头来，用她一双闪耀着异样光采的眼睛，向黄绢望了过来，再以动听的声音向黄绢打招呼：“黄将军，你好！”<p>　　黄绢先是陡地怔了一怔，等到她看到那美丽的女孩，示意她也在石阶上坐下来时，她犹豫了一下，那女孩子已经道：“他不在屋子里，在海边！”<p>　　黄绢扬了扬眉，仍然径自走上石阶。在她要伸手推门的时候，那女孩子才道：“我的名字是玛仙，我是一个女巫。我想，原大概向你说起过我！”<p>　　黄绢突然转过身来，玛仙仍然坐着。<p>　　只见她双手托着腮，神情看来几乎有几分纯真，可是又有着明显的挑战性。黄绢的反应是故意的冷淡：“是，他提起过，听说你吸血，是一个吸血女巫？很抱歉，我对于巫术没有认识，也不想认识！”<p>　　玛仙一点也没有生气的样子：“吸血？那是很久以前的事了，现在，除非有特殊的需要，我不会再吸血。你对巫术自然不会有兴趣，不然，你也是一个女巫了，对不？”<p>　　黄绢的神态更冷：“你对于女巫这个身分，好象十分喜欢，也十分欣赏？”<p>　　玛仙点头：“是啊！每一个人都有自己的身分，也应该欣赏自己的身分。我欣赏自己是一个女巫，就像你欣赏自己是一个将军一样！”<p>　　黄绢怔了一下。玛仙说话的声音动听，神态优闲，可是说出来的话，词锋尖锐，竟令得她不知如何回答才好。<p>　　黄绢本来是想就她女巫的身分，讥笑她几句的，可是她却毫不在乎！<p>　　黄绢瞪着玛仙，玛仙抬头向天，神情顽皮，像是在自言自语：“可惜他不是将军手下的兵，如果是，只要下一个命令就可以了。现在，还要去求他！可是他是那么可爱，唉，最忘不了的是……”玛仙一路说着，黄绢的心中就一路吃惊。因为玛仙所说的，正是她的心事，正是她心中对原振侠的想法！<p>　　她知道玛仙是一个女巫，自然擅长巫术，可是她却不知道，能探知他人的心事，也属于巫术的范畴……如果玛仙真有这样能力的话，那么，在她面前，还有什么秘密可言？<p>　　黄绢一想到这一点，心头骇然，不由自主地连退了好几步。<p>　　像是离得她远一些，就可以安全一点。<p>　　而玛仙在说到一半时，突然停了下来，蹙着眉，像是在想些什么，口中念念有词：“最忘不了的是……是……”看她的神情，像是记不起“忘不了”那是什么。可是接着，她的神情又充满了疑惑，抬头向黄绢望来。<p>　　黄绢一接触到她的目光，又吓了一跳。在玛仙的双眼之中所发出的那种光芒，确然像是可以直透人心一样！<p>　　玛仙有点抱歉地一笑：“我竟捕捉不到具体的形象，令你忘不了的，一定是一个十分奇特的环境！怎么是迅速移动的白色的一大片？那是……”黄绢在那一剎间，在玛仙的话的引导之下，像是受了催眠，竟脱口道：“那是一场大风雪！”<p>　　玛仙的双眼之中，闪耀着明亮的光芒：“对了！大风雪……山洞，还有火堆。火苗在窜动着，火苗越来越小，熄灭了，你们不觉得冷，紧拥着的爱侣，在任何情形下，都不会觉得寒冷的……”玛仙最后的几句话，声音十分低。<p>　　她所说的每一个字，却像是利锥一样，刺着黄绢的心……她说的情形，正是黄绢和原振侠在日本山区的大风雪中遇险，他们在一个山洞之中避难。那也是黄绢再也难以忘记的情景，一回想起来，令她又是甜蜜又是难过！<p>　　自此之后，事情发生了那么多变化，她和原振侠之间的关系，越来越疏远了！<p>　　不过这时，黄绢却没有心情，去感叹她和原振侠之间的感情变化，因为玛仙的话实在太令她吃惊！<p>　　这一切，玛仙是怎么知道的？难道，那……真是巫术的力量？<p>　　她向玛仙望去，不但神情惊骇，而且身子还在微微发着颤。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_06'>大犯罪者 第06章</b><p>");

document.write ('　　这个叱咤风云、指挥若定的女将军，在神秘莫测的巫术力量之前，感到了战栗。令她战栗的力量，不是什么新式的武器，而是不可测的，对她来说，只是一片黑暗和陌生的神秘——那是全然无从抗拒的！<p>　　在惊恐之中，她神情仍不免有几分疑惑，那化为询问的眼光，投向玛仙。玛仙却毫不留情，神情十分认真地点了点头。<p>　　黄绢勉力使自己镇定下来，指着玛仙：“你……你竟能知道……别人在想些什么？”<p>　　玛仙立时道：“只是一部分特别强烈的想法，你为什么会对这种现象表示那样骇异？不但巫术力量可以达到这个目的，很多方法都能做到。你应该听说过‘他心通’这个名称，也应该知道心灵感应，甚至快脱出玄学的范围，而进入科学范围了！”<p>　　玛仙一口气说着，黄绢也渐渐镇定了下来，她深深吸了一口气，盯着玛仙，仍然不知说什么才好。玛仙笑了一下，摊着手：“我们之间，不应该有任何敌意，我甚至可以……可以……”她在讲到这里时，忽然轻咬了一下下唇，作出了一个十分无可奈何的神情：“我甚至可以，使你达到你的愿望……”黄绢陡然叫了起来，声音听来十分不自然：“你知道我有什么愿望？”<p>　　玛仙笑着，笑容亲切：“何必讳言呢？你想再和他……像是那次在山洞中一样，再那样亲热，而毫不想及其它，进入共同的……”玛仙所讲的话，黄绢竟没有听进去。她觉得耳际嗡嗡作响，看出去，所有的东西也全像在摇摆。<p>　　她是那样失魂落魄，以致连玛仙站了起来，在她的面前作了一个相当怪异的手势，她也没有加以注意。<p>　　玛仙说中了她的心事……几乎任何人都缅怀过去，但也很少有人，像黄绢那样地回忆她和原振侠最初的热恋。可是现实生活却又把过去越放越远，令她的缅怀成了一个渐渐模糊的梦。她极想再回到过去的梦中，再有一次，能在回忆中，令一切感觉变得清晰一点，也是好的。<p>　　而玛仙就说中了她的心事，那自然令她感到了极度的震撼。<p>　　而当她定过神来时，恰好看到玛仙正收回在她面前所作的，那个看来十分诡异的手势——这时，玛仙纤细美丽的手指，明明并没有什么动作，可是在黄绢看来，却像是在十分奇异地扭动着。<p>　　黄绢吃惊：“你……作了什么法？”<p>　　玛仙摇着头，十分缓慢：“不必作什么法，因为不但你想，他也想。当两个人一起想着同一件事的时候，又何必我作法？”<p>　　黄绢有点发怔：“他……也想？”<p>　　玛仙眨着眼：“是啊，他在海边，你现在去，现在……”她抬头看了看天空：“现在各星宫的位置，正是对情人最适宜的位置。”<p>　　黄绢深深地吸了一口气，又望了玛仙一眼，玛仙伸手在她身上轻轻一推。那一推实在可以说一点力道也没有的，但是对黄绢来说，又有着无可抗拒的力量，使她再也无法停止脚步，一直来到了海边。<p>　　她到了海边，见到了原振侠之后，所发生的一切，的确令她完全回到了过去的回忆之中。在那时候，她甚至未曾想到玛仙的存在，只当天地之间，只有自己和原振侠两个人。一直到她又回到了现实之后，和原振侠开始讨论有关范围的事情时，她才又有了奇异的感觉。<p>　　她先是感到玛仙在笑她。玛仙的笑是没有恶意的，使黄绢可以清楚地感到，那全然是关系十分亲昵的小儿女之间，一种无意的嘲笑。感到了这种嘲笑，黄绢的心中有着异样的甜蜜。<p>　　她知道玛仙必然就在附近，可是她四面看了一下，却又不知她在何处。黄绢在才一见到玛仙的时候，心中有极度的戒备，但这时，她只感到玛仙是没有恶意的，是十分亲善的。<p>　　在她和原振侠的商讨中，她不断地感到玛仙在对她说话。到最后，原振侠坚决拒绝了她，她甚至听见玛仙在笑：看来要我这超级女巫亲自出马了！<p>　　所以，黄绢才会讲出，有力量可以改变原振侠想法的话……而玛仙出现之后，原振侠果然改变了自己的看法！<p>　　这是不是证明了玛仙所掌握的巫术力量，是真正无可抗拒的？<p>　　黄绢和玛仙，一起向充满了疑惑的原振侠，叙说着她们相遇的经过，一下子是玛仙争着说，笑语连珠，一下子是黄绢抢过来说，说到心中快乐处，俏颊泛红，娇甜莫名。<p>　　原振侠听着，一面心中骇然莫名，但是一方面，却又感到这小屋子中，春光融融，只盼时间再也不要前进，就停止在这一剎那才好！<p>　　等到她们讲完，原振侠想起自己和黄绢刚才忘却一切的欢叙，仍然有点尴尬，那使他有点不敢接触玛仙的眼光。可是越是想逃开，玛仙像流星划空一样的眼神，就越是射向他。他感到玛仙的眼光中，有着难以抗拒的引诱和挑逗，那使得他口干舌燥，手心冒汗。<p>　　他勉力镇定心神，才道：“我们在一起不论商议什么事，都不希望有巫术力量的介入！”<p>　　玛仙立时笑道：“那不公平！除了巫术力量之外，我什么也不会……”原振侠在狼狈之中，也有点恼怒：“你已经施用了多少次巫术的力量？”<p>　　玛仙嫣然：“你猜？”<p>　　原振侠无法可施，叹了一声：“其实，范围虽然是大犯罪者，但我看，要是遇上了大女巫，只怕也只好俯首称臣，甘拜下风……”原振侠的话，说来不是十分认真，可是玛仙在一听之后，神情认真起来，道：“我确然是为了这个人来找你的。原因是，听说……你在南中国海，曾见到了一位神仙？一位会法术的神仙？”<p>　　原振侠苦笑了一下：“这位女神和大犯罪者之间是不是有关系，还只是一种猜测……”玛仙深深吸了一口气，那使得她的神情，不但看来严肃，甚至有点紧张。<p>　　（这倒令原振侠十分奇怪：像她这样的超级大女巫，难道也会有什么事，值得她紧张的？）玛仙的声音相当缓慢：“我想要见一见那位女神……原因你不必问，你能帮我？”<p>　　原振侠摇头：“不能……”他顿了一顿，有点调侃也似的道：“何不运用一下你的巫术？或许，她的法术敌不过你的巫术，就非出来见你不可！”<p>　　玛仙在听了原振侠的“笑话”之后，俏脸之上，甚至有极其短暂的时间是煞白的。这使得原振侠知道，事态一定十分严重，至少，绝不是开玩笑的好题材，也不适宜多问。<p>　　玛仙立时恢复了常态，重又笑语殷殷：“那么，至少我可以知道一下，你和那位女神相会的详细经过……”黄绢咬了咬下唇：“真可惜，那位可爱的小海棠不在。不然，让他们两个人一起来叙述，一定可以使听的人，如同身历其境！”<p>　　她说着，站起身来，故意背对着原振侠。顺手捏住了插在花瓶中的一丛野花，搓握着，让被揉碎了的花瓣，自她的指缝之中簌簌地落下来。<p>　　原振侠没有理会黄绢的话，就把自己和“爱神”相会的经过，简单扼要地说了一遍，特别强调了他和爱神的“相见”，可能只是某种力量（法术）影响下的一种幻觉。看起来爱神虽然在他的面前，但实际上，不知是在什么遥远的地方！<p>　　讲完了之后，玛仙沉吟不语，原振侠又补充了一句：“这样的‘法术’，真有点不可思议！”<p>　　玛仙却十分不以为然地瞪了他一眼：“很普通，每个人，几乎每天都经历着这样的情形，没有什么特别！”<p>　　原振侠有点不解地望向玛仙，她摊了摊手：“现代人个个都看电视，你想想看电视的情形，就可以知道女神的法力，不外如是！”<p>　　原振侠“啊”地一声：“这……这……”他想说些什么，可是却又不知如何说才好。玛仙的话令他知道：“法术”和现代科学，实在并没有什么矛盾之处，不但没有矛盾，而且在很多处还根本是二而一，一而二的事，在其间可以划上等号的……不久之前，他才想到过可以在巫术和计算机之间划上等号，现在，爱神的法术，和现代的电视传送术之间，又何尝不可以划上等号？<p>　　在一艘宇宙飞行船发射升空之后，地面控制室中的人员，可以和飞行船船舱中的人，进行类似面对面的交谈。那情形，和自己和爱神进行面对面的交谈，又有什么不同呢？不是一样的吗？<p>　　剎那之间，原振侠很有豁然开朗的感觉。<p>　　玛仙的一双妙目，注定了他，原振侠深深吸着气。<p>　　玛仙道：“如果那个犯罪者，和女神仙有同样的控制计算机的方法，那么我想，他们之间，可能有某种联系……”原振侠“嗯”地一声：“那正是我们的猜想，但是要找那位范先生，也不是那么容易。”<p>　　黄绢扬声：“你可以找到他……作为我的代表，去和他接头，看他要什么条件，才肯和我们合作！”<p>　　原振侠皱眉：“如果我肯这样做，我宁愿选择一个名声较好的国家……”黄绢笑了起来：“可是人家不会找你！”<p>　　原振侠摊开手：“你也大可亲自出马，不必要我去找范围。”<p>　　黄绢针锋相对：“我以为范围令你出过丑，你会有报复的心理。作为老朋友，自然不必等你开口，就应该顾及你的愿望。”<p>　　原振侠听黄绢说得十分真诚，心中也相当感动。想起范围在那次劫案之中，把他双手反铐在一张巨大的桌子上，动弹不得。<p>　　等到警方人员终于赶到，大批记者也随之赶到之后，他狼狈不堪的情状，至少被十个以上的记者摄入镜头，刊登在各大报章之上。甚至还有人暗示，他可能是范围的同党！<p>　　这确然令原振侠十分悻然，很想再和范围遭遇一番，看看这个大犯罪者，究竟还有什么高明的手段。<p>　　不过，黄绢提供的机会，他却并不欣赏。因为若是他代表黄绢和范围去接触，他根本没有任何可以和范围谈判的“本钱”……范围有控制计算机的能力，他不能阻止，就只有听对方提条件，而不是对等地位的接触。<p>　　原振侠想了片刻，才道：“是不是各国政府，都准备向范围表示屈服？”<p>　　黄绢苦笑了一下：“一方面准备……接受他的任何条件，一方面也希望能把他收为己用。他成了各个势力集团都要争取的对象，可以说，他已是世上最有权势的人了！”<p>　　原振侠叹了一声，心中感叹着人心的丑恶，感叹着不论是什么样的人，在权势前的卑屈。那或者是人性弱点中，最弱的一点了……他无目的地挥着手：“那就是说，他已经成功了……等于已经成功了！他如今只不过是故弄玄虚，故作神秘，还不肯露面，要千呼万唤始出来，好在万众欢呼的情形之下，登上他无可抗拒的宝座！”<p>　　黄绢望着窗外：神情一片惘然：“看来情形正是这样，所有的人，非接受这个事实不可！”<p>　　原振侠抿着嘴，没有再说什么，人依赖计算机的恶果显现了，终于显现了！<p>　　早就具有先知灼见的人警告过，人类在各方面依赖计算机，会形成人类的大危机。可是越来越依赖计算机的人却反驳说：计算机是由人控制的，不会危害人类。<p>　　不少人曾设想，计算机在积聚了越来越多的资料之后，会自行组合资料，产生自己的思想，从此脱离了控制，成为比人类先进不知多少的会思想的怪物，人类就此沦为计算机的奴隶。不知有多少科幻电影、科幻小说，是循这种设想发展开来的。<p>　　而如今的情形，却比这种幻想更简单、更直接！计算机本身没有造反，只不过出现了一个能控制计算机、命令计算机造反的人，这个人，就可以通过世界上大大小小、数以万计的计算机来统治全人类，实现历史上多少野心家从来也未能实现的梦！<p>　　有什么力量可以抵制这个人呢？除非人类再也不使用计算机。<p>　　可是人类对于计算机，已经泥足深陷到这种地步，根本无法拔足出来了！就像一个毒瘾已深的人，明知继续吸毒的下场会怎样，仍然非继续吸毒不可！<p>　　这种形式的危机，又有多少人在事先想到过呢？就算有人想到，企图力挽狂澜，大声疾呼，叫人类别在计算机设备上沉溺太深，但又有谁会听他的呼叫呢？<p>　　原振侠感觉似乎“一切”都太迟了，心情的沮丧，实难以言喻。<p>　　原振侠和黄绢交谈时，玛仙的身子蜷缩在一张大沙发中，双手抱住了头，一动也不动。这时，她才道：“有一个计算机怪杰，康比博士……”黄绢摇了摇头：“不同，康比博士在某种程度上，可以干扰控制计算机系统的运作，可是他也必须通过正常的程序来操作。计算机的密码预防干扰系统越趋完美，康比博士想捣乱也就束手无策。范围和……爱神的方法不同，他们所掌握的力量是……是……”玛仙接了上去：“直接利用人脑发出的力量，来影响计算机的运作？”<p>　　原振侠的声音干涩：“好象是……那样！”<p>　　玛仙紧蹙着眉，当她眉心打结的时候，看起来楚楚动人。原振侠不由自主地伸出手，用手指在她的眉心中轻抚了一下，玛仙双眼之中，立时闪耀出喜悦的光辉来。原振侠有点不好意思，不知是立即缩回手来好，还是继续原来的动作才好。<p>　　他的耳际传来了黄绢长长的一连串嘲笑声，这下子更令他心慌意乱了。<p>　　玛仙的反应相当自然，她轻握了原振侠的手一下，立时放开：“未能确定的是，他是不是利用了什么装置的帮助，才令他有直接干扰计算机运作的力量。”<p>　　黄绢和原振侠，同时现出不明白的神情来。<p>　　玛仙解释：“人脑活动放射出来的能量十分微弱，如果有一组仪器装置，可以把微弱的力量加大，那就是我所指的情形。”<p>　　黄绢道：“那有什么不同？”<p>　　玛仙道：“大不相同……如果他依*仪器、装置的帮助，那只要对付了装置，就解决了问题。而且就意义上来说，他的行为也还未曾摆脱实用科学的范围……”原振侠明白了玛仙的意思：“如果根本不必依*什么仪器和装置……”玛仙立时道：“那就严重得多，而且在文明的等级上也进步得多。再也不是人类实用科学范围之内的事，而是人类科学文明还未曾接触到的更高层次，属于玄学、法术和巫术的层次……”原振侠不禁有点啼笑皆非……玛仙公然把巫术作为人类文明的更高层次，这是他以前从来也未曾听到过的论点。他想说：“你真会提高自己女巫的地位！”可是却没有说出口来。<p>　　因为在那剎间，他想到，现代科学文明的确无法解释巫术的内容。那么，在逻辑上来说，岂不是说明了巫术比现代文明更深更高？<p>　　他心中有一种说不出来的苦涩感，玛仙忽然秀眉略蹙，向黄绢望了一眼：“我的目的略有不同，我是为了……为了……”她清脆悦耳的声音，这时变得低沉，可知她觉得将要说出来的话，十分严重。黄绢在这时，也不由自主吸了一口气，这使原振侠知道，她们两人之间，似乎早已有了某种默契！<p>　　他用略微疑惑的眼光望向玛仙，玛仙半垂着眼睑：“我的目的，是无论如何要和……”她讲到这里，又顿了一顿，用明澈澄清的眼光直视原振侠：“要和你见过的爱神……相会。”<p>　　原振侠并没有说什么，只是用眼神询问：为什么？<p>　　玛仙忽然笑了起来，笑得极其动人：“为了巫术上的理由。”<p>　　原振侠的思绪不禁更是紊乱，“爱神”的身分，对他来说仍然是一团谜雾，十分迷惑！<p>　　玛仙在说到她一定要和爱神相会时，不但语气坚决，而且神情紧张。以她如今已掌握了巫术力量，身为超级大女巫，尚且有这样的神态表露，由此可知事态的严重性。<p>　　而她又说，那是为了巫术上的理由……原振侠实在难以设想，究竟是什么样的巫术上的理由。他再向玛仙投以询问的眼光，可是玛仙却已转过头去，显然是故意避开，不和他目光接触！<p>　　原振侠没有再问下去，玛仙忽然用十分轻松的语调，向着黄绢说：“很高兴认识你……”黄绢和原振侠都呆了一呆，因为她那样说，表示她要告别了！这种说来就来，说走就走，神龙见首式的行为，和她超级大女巫的身分，倒是十分相合。但他们之间所讨论的问题才开始，忽然说要分手，总太突兀。<p>　　玛仙又笑着：“我已经知道了爱神出没的所在，和可能会见她的方法……”她轻轻瞟了原振侠一眼：“多谢你对我说了详细经过，我会尽一切力量去找她。”<p>　　原振侠在未曾见到玛仙之前，一想起她，一想起自己和她之间的那种属于巫术上的纠缠，心头就烦。可是现在，他心中既然只把玛仙当作一个可爱美丽的女性，而又确知玛仙不会在他身上施展任何巫术，他心理上的负担早已一扫而空。<p>　　玛仙要离开，他大有依依不舍之情，玛仙用一个极其俏媚的微笑，来表示她知道了原振侠的心意。<p>　　原振侠心跳加快，不由自主，伸手在自己的心口上轻按了一下。<p>　　玛仙又道：“我的看法是，那个范围和爱神之间，应该有某种关系。不但他们和大海都有联系……爱神在大海中出没，范围的基地可能也在海上，而且他们都对计算机系统的运作，有不可思议的影响力……”黄绢问：“你的意思是……”玛仙发出极动听的笑声：“我是说，如果我能会见爱神，对于如何对付范围，可能大有帮助……”黄绢皱着眉，原振侠也正在思索着玛仙的话。玛仙的动作快绝，她突然像一阵轻风一样，飘到了原振侠的身边。原振侠只感到了一股淡香飘了过来，脸颊上已被她柔柔的唇亲了一下。<p>　　接着，一下干笑，玛仙又飘了开去。到了门口，扬起手来，明亮的眼睛中，光辉流转，诱人之极：“两位，再见……”原振侠连气都未曾缓过来，玛仙已经走了！原振侠张开口，可是不知说什么才好。<p>　　玛仙走的时候，并没有关上门，可以看到她像是一团轻雾一样，飘进了黑暗之中，溶进了黑暗之中！<p>　　原振侠直到这时，才叫出了一个字来：“你……”玛仙的背影已经相当遥远，看来也相当模糊，但是她竟然像是知道，原振侠会在这时开口叫她一样，她并不转过身，可是却向后扬了扬手。<p>　　原振侠可以清楚看到，当她扬起手来时，轻纱褪下，她的手背在黑暗之中，看来晶莹如玉，挥动着，竟有如同闪电划空的那种震撼！<p>　　接着，她的身形便完全隐没在黑暗中了。<p>　　原振侠缓缓地吸了一口气，他觉出黄绢来到了他的身后，他的视线，也从遥远的黑暗收回来，落向黄绢的身上。黄绢偎在他身前，他也拥住了她。<p>　　黄绢忽然问：“你想对她说什么？”<p>　　原振侠自然而然回答：“我想说，她身上只披着轻纱，就这样离去……好象不是很合适。”<p>　　黄绢发出了一下调皮的笑声：“她是神通广大的女巫，你替她担什么心？”<p>　　原振侠有点不好意思地笑着，黄绢环抱着他的腰，忽然又无缘无故叹了一声，原振侠自然更不便说什么。<p>　　过了一会，黄绢才道：“来自范围的胁迫越来越近了，我相信他为了展示力量而造成的破坏，必然不止我们已知的那几桩，一定有更多被隐瞒着的。”<p>　　原振侠抬起头来。一接触到了这个严重的问题，他总有连呼吸也困难之感，抬起头，会使得气息畅顺些。原振侠同意黄绢的说法，非公开不可的，只好公开，可以不公开的，一定在种种理由下成为秘密。<p>　　像卡尔斯将军指挥的军事演习，完全违反了计画这件事，要不是黄绢说了，谁会知道？<p>　　黄绢的声音变得很软，听来有几分倦慵：“我想我们应该最先和他接触……”原振侠震动了一下：“你……所谓‘我们’，包括了什么人？”<p>　　黄绢的回答来得极快：“我和你！”<p>　　在讲了三个字之后，她顿了一顿：“原，这是人类的危机，在应付这样的大危机时，不应该再去计较的。”<p>　　原振侠叹了一声！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_07'>大犯罪者 第07章</b><p>");

document.write ('　　黄绢说得对，这是人类的大危机，最重要的，是先和范围接触……和范围接触，有两个目的：第一、弄清楚他的要求究竟是什么；第二、唯有和他接触，才能弄清楚他究竟是什么身分，掌握了什么样的能力，找出对付他的方法来！<p>　　要和范围接触，自然是越快越好。如果另外有别的集团势力先和他有了联络，那就会节外生枝！<p>　　原振侠迅速转着念，点了点头。<p>　　黄绢仍然*在他的身上，声音很甜腻：“从现在起，我们一致行动……”原振侠还是自然而然强调了一下：“我和你……”黄绢再用力拥了原振侠一下，身子离开了他：“到我的地方去。”<p>　　原振侠心中苦笑了一下，他知道黄绢所谓“我的地方”是什么地方，他绝不愿去。可是既然答应过，自然也非去不可！<p>　　他无言地点了点头，黄绢握住了他的手，两个人一起奔出了屋子，奔向海边。他们看来像是急于到海边去谈心的情侣，谁又能知道这一对俊男美女，会有那么复杂的关系，那么离奇的身分，而且要去经历那么惊险的事！<p>　　到了海边，一艘轻型快艇载着他们到了一艘游艇上，原振侠对黄绢的那艘设备精良的游艇并不陌生。<p>　　一上了游艇，黄绢立时利用了超绝的通讯设备通知她的属下，先用一切办法和范围联络。<p>　　游艇上当然有完善的计算机装置，原振侠在一旁看着，插不下手去。看黄绢熟练地操纵着一切，威严地下达着各种命令，还不时要向他发出甜媚的笑容，原振侠心中十分感慨。<p>　　黄绢在这样的情形下，有一种极度的满足感，使得冷眼旁观的原振侠十分疑惑，不知道她是现在感到满足，还是当她在爆炸的欢愉之后，蜷缩在自己怀中时满足。看来，连她自己都不知道！<p>　　黄绢的双眼之中闪耀着异样的光采，她有点得意忘形，在又下达了一连串的命令后，抬起头来：“在这里，我可以通过指挥系统，调动和指挥全国的武装力量……”黄绢说的或者是事实，但这样的话，原振侠听来却觉得十分刺耳。他声音冷淡：“通过艇上的计算机装置？”<p>　　黄绢震动了一下，没有再说什么，只是皱着眉，咬着下唇。<p>　　这时，她在大约半小时之前所发出的命令，已经有了回响。<p>　　接到了命令的单位，如何执行她的命令的报告，也已陆续来到。<p>　　正如原振侠所说，那一切，全是通过计算机系统在进行。那令得黄绢的心头，蒙上了一重阴影。<p>　　原振侠反正无事可做，又不想看到黄绢在她的将军职位上，那样神态飞扬（他当然宁愿她像是小猫一样，偎依在自己怀中），所以，他作了一个手势，离开了指挥舱，来到了甲板上。<p>　　这时，天色已经快亮，东方一片灰白，大海的尽头处，突然奇妙无比地显出了一股金线。那股金线迅疾无比地铺展开来，极目所望，无头无尾。接着，金线之上，红得那么亮，那么耀目，那么惊心动魄的红光迸现，旭日就从大海尽头，慢慢跳动着浮上来。<p>　　强烈的光芒，虽然使眼睛不能透视，但是原振侠还是瞇着眼，尽量看着颤动不定、像是十分娇嫩的太阳，逐渐升起。他深深吸着气，陶醉在这种壮阔无比的日出奇景之中，心中在想：地球上所能看到的最宏伟的景象，无过于日出和日落！<p>　　就在这时，他听到甲板上有不少呼喝“敬礼”的声音，也有急遽的脚步声，和黄绢尖锐的叫声：“原！”<p>　　原振侠转过身来，由于刚才面对着朝阳，这时，他的眼前仍然有闪亮的一团在跳动，看不清别的事物。只是在感觉上，觉出黄绢已来到了身前，而且冰凉的手立时握住了他的，又有一张纸塞向他的手上。<p>　　原振侠先闭上了眼睛一会，再睁开来，看到了黄绢苍白的脸，即使在金黄色的朝阳下，她的脸也显得十分苍白。原振侠心中生出了一股爱怜，想劝她不要太劳累了，可是还没有开口，黄绢已急急道：“你看……”原振侠这才去注意手中的纸，对于那种纸张，他并不陌生，那是计算机终端机上传出来的纸张。纸张上的文字，是用计算机控制的打字装置打上去的，打字装置自然是整个计算机运作的一部分。<p>　　还未曾看清上面的文字，原振侠已经陡然震动了一下，立时望向黄绢。他感到自己的脸上，有一种麻痹的感觉，想来脸色一定也如黄绢一样地煞白。<p>　　他的声音，听来也极不自然：“那么快……就有了回答？而且是直接输入？”<p>　　黄绢缓缓点了点头。原振侠勉力使自己镇定下来，先就他对计算机运作的所知，分析了一下。<p>　　游艇上的无线电话通讯，既然可以和全世界联络，那自然也可以通过传讯设备，接收到来自世界各地的文件。<p>　　这情形不算特殊，特殊的是文件经由计算机传送出来。这种特殊的情形，说明游艇上的电脑系统虽然独立，但仍和外界有联系，也就是说，一样在范围的势力之下！<p>　　原振侠想到了这一点，就镇定了下来……虽然事情突兀，但并不比本来想象的更坏。他定神去看范围的“回信”，信件很简单，一手漂亮的书法，看起来古典得像是用鹅毛笔蘸着墨水写出来的：“很高兴贵国认知与本人合作之必须，且属第一个有此等明智认知之国家。本人拟接见贵国全权代表，请把航行指挥工作交由计算机自动导航系统，本人自会令船只驶至会见地点。范围”签名，仍然是龙飞凤舞的汉字……原振侠不能肯定范围是中国人，但他喜欢用中国汉字来签名，这一点，已见过不止一次。<p>　　黄绢的脸色仍然煞白，声音尖利：“他要控制我的指挥船！”<p>　　原振侠抿了抿嘴唇：“就像爱神……阿英控制货轮的计算机系统一样。他们之间……一定有某种关系……”黄绢的气息急促：“我不答应，我不会把这艘船的指挥权交出来……”原振侠低下头，这时，太阳已升起来了，他们两个人的影子，长长地投在甲板上。他道：“恐怕不能，还是答应的好！”<p>　　黄绢双手紧握着拳，她的手本来极美丽动人，可是这时由于心中的愤怒焦急，握得太紧了，以致看起来十分异样。<p>　　原振侠爱怜地把她的手握在自己的掌中：“船上有计算机控制的武器发射装置，要是他捣起蛋来，把小型导弹发射一两枚出去……”黄绢发出了一下呻吟声，紧抱住了原振侠：“我怕，原，真的害怕……这个人……我们全然没有法子可以和他对抗？”<p>　　原振侠苦笑：“不是没有法子和这个人对抗，而是没有法子离得开计算机……”黄绢的长睫毛急速地抖动着：“总有办法可以对付的，应该有办法的！”<p>　　她的神情惶急，看来竟像是偷欢之后，发现已经怀了孕的少女。原振侠轻拍着她的背：“先照他吩咐去做，你说得对，总有法子可以应付的……”黄绢呆了片刻，苦笑着：“要是……终于成了他的奴隶，被他所控制……”原振侠叹了一声，心中所想的是：那也没有什么不同，你本来就是权力的奴隶，早已被权力欲所控制了，顺从范围，可以使你的权力更扩大！<p>　　但是原振侠却没有把心中所想的说出来，因为黄绢神情怪急得如此之甚，他不忍心再用言语去刺激她。<p>　　原振侠一面仍然像安慰小女孩一样，把黄绢搂在怀中轻抚着，一面也发现几个人，神情张惶地远远站着，一副想过来又不敢过来的样子。<p>　　原振侠轻轻推了黄绢一下，黄绢也感觉到了，她转过身去一会，再转回身来，向那几个人作了一个手势。那几个人急急奔了过来，争着说：“将军，自动导航系统……”黄绢沉声：“我知道了！”<p>　　其中一个又道：“速率……是在危险的状态中！”<p>　　原振侠也早已觉出游艇的速度极高。海面相当平静，但由于高速行驶，船身也震动得厉害。艇首溅起的浪花，散落时洒向甲板，船尾后的海面是一条白色的浪花，至少有一百公尺长。<p>　　黄绢扬了扬眉：“放心，不会超过设计上的极限，通知全体人员，不必大惊小怪！”<p>　　那几个人一起立正答应，退了开去。黄绢伸手在脸上，抹去了溅上来的水珠：“到指挥舱去，看看他……准备在什么地方见我们。”<p>　　原振侠低声说：“在海上，是不会有疑问的了。”<p>　　黄绢轻轻吞咽了一口口水：“就像你……见到爱神时的那种奇异境地？”<p>　　原振侠无法回答这一问题。他想到，有一次自己在范围面前，提及过爱神也有控制计算机的能力，说过“一个专司拯救，一个专门破坏”这样的话，当时范围的神情，变得十分难看。<p>　　现在，再根据种种迹象加起来一起分析，范围这个人，和爱神之间有某种的联系，越来越有可能！<p>　　到了指挥舱之后，原振侠把他的想法说了出来。黄绢想了片刻：“希望……爱神有力量可以制止他……玛仙要和爱神见面……”她心中十分乱，甚至不知自己想说什么，只好说了一半之后，长叹了一声。<p>　　原振侠的思绪也十分凌乱，他只想到一点：玛仙如果能找到爱神的话，对整件事一定有好处。使他有这样的信念的原因是，爱神的行为如此和平，如此仁爱，如此正义，和范围恰好相反！<p>　　连海上漂流的难民，爱神都加以救援，人类有了那样的大危险，她会不理？<p>　　原振侠对于玛仙能见到爱神这一点，也很有信心，那自然是由于玛仙精通巫术。巫术的主要内容之一，就是通过异常的精神力量来达到目的。要和爱神相会，要使爱神知道有人强烈地要和她相会，这种异常的脑部活动力量，自然大有帮助。<p>　　不过，原振侠也感到了难以形容的悲哀，因为人类的安全，看来一点保障也没有。一个人，通过了一种方法，就可以形成巨大的灾害，而人类自己本身，却不能有什么对付的方法。就算立即下令拆除所有计算机装置，也来不及了，何况根本不会有人肯那么做！<p>　　黄绢在海图上移动着手指，游艇仍然高速前进，这一天，整天都是这样。<p>　　他们昨夜没有睡，支持到了中午时分，都相当疲倦，相拥着睡了一会。醒过来时，夕阳西斜，晚霞彩色绚丽，海面上远远看去，可以看到一座一座海岛，耸立在海面上。<p>　　原振侠一跃而起，黄绢立时趋近海图，看了一下：“南中国海，泰国南部。”<p>　　原振侠吸了一口气。<p>　　当天色迅速黑了下来时，游艇的速度减慢，接近一个看来像是方方整整一块大岩石的岛，在离岛约有一浬处，游艇停止了前进。<p>　　指挥舱中的仪器一直在自动操作，一页文件从文件传真仪中滑出来，是范围的进一步通知：“利用小艇上岛，只限两人。”<p>　　黄绢压低了声音，眼珠转动不定：“他在岛上！”<p>　　原振侠知道了她的意思，也不禁吃了一惊：“你……你想……攻击他？”<p>　　黄绢的脸色变了变，不由自主“飕”地吸了一口气，望向原振侠，眼中带着询问。原振侠也心头剧跳，他望了那小岛一下，估计着船上的攻击力量……除非是一开始攻击就奏效，不然，就面临人类最大的危机！<p>　　而那小岛的面积相当大，范围不知躲在什么地方。若他躲在一个岩洞中，那就可以抵御攻击！<p>　　所以，原振侠缓缓摇了摇头，黄绢低叹了一声：“只好听从他的命令了！”<p>　　原振侠知道，黄绢在经过了几年叱咤风云的生涯之后，是习惯于发出各种命令。对于顺从他人命令，有一种难以忍受的屈辱感。<p>　　他伸手握紧了她的手：“暂且忍耐一下，他说准两个人去，我和你。我相信我和你在一起，可以应付任何困难……”黄绢呆了片刻，把原振侠的手，拉到自己脸上贴了一下。她没有说什么，原振侠的那几句话，令她极其感动。<p>　　小艇很快准备好，她和原振侠一起驾着小艇，驶近小岛去。<p>　　到了临近小岛的峭壁之际，看到峭壁的一端有着闪光。<p>　　小艇绕过峭壁，就看到一个人持着信号灯，站立在海边的一块岩石上，指示着小艇停泊的地方，又要原振侠和黄绢两人，循着峭壁上的石级向上走，来到他的身前。<p>　　临到近了，原振侠认出来，他就是当天抢劫拍卖会场时，首先来到他旁边的那个“保安人员”。也就是因他在猝不及防的情形下发动了攻击，才使得原振侠吃了大亏！<p>　　那人向原振侠笑了一下。原振侠见到了那人，心中倒并不是气，只是暗中吃惊，向黄绢使了一个“加倍小心”的眼色。<p>　　那人不论是什么角色，可以肯定，他是范围的手下。也就是当日上了巨型直升机之后，在各方面的追查之下，信息杳然的许多人之一。<p>　　这些人当然不可能真的全部消失，只是躲在一个极秘密的所在。也可以推断，这个所在，必然就是范围这个大犯罪者的基地！<p>　　而他们现在就在这个基地！他们在这里和范围见面，那表示范围有绝对的把握，不怕秘密会泄露……这也表示，范围有把握占绝对上风……原振侠感到，在各种各样的敌人之中，再也没有一个比范围更难对付的了！<p>　　黄绢会意地点了点头，那人带着两人向前走着。不一会，自一道十分狭窄的山道中走了进去，里面是一个山谷，有一些看来十分简陋的建筑物，看起来就像是仓库一样方方整整。可是来到门前，门自动打开，才一进去时，身后的门立即关上，变得一片黑暗，而且感到身子在向下沉。<p>　　十来秒之后，门再打开，走出去，已置身于一个十分宽广，黑色条纹玛瑙铺出的大厅之中。<p>　　偌大的大厅中，夸张地放着一张闪亮的金色大安乐椅。范围正坐在那张安乐椅上，现出不可一世的神态，傲然地望向两人。<p>　　这种情景，自然有一股相当慑人的气势。可是原振侠和黄绢两人，却才跨出一步，就不约而同地，一起“哈哈”大笑了起来！两人的笑声同时迸发……在那一剎间，原振侠虽然明知身在险境，可是心中还是感到无比欣慰，和黄绢交换了一个互相欣赏的眼色。<p>　　原振侠感到心中大是欣慰的是，自己身边的女性黄绢，勇气、胆识都和自己一样。他也立时想到，黄绢有这样的气概，海棠是不是也一样呢？海棠当然也有，但表现大约会有点不同，海棠会发出一阵轻笑声。<p>　　玛仙呢？这个超级大女巫，自然没有什么可以令她畏惧，她会怎么笑？她的笑声，一定如同跳跃的小精灵一样，调皮而又充满了讽刺。<p>　　范围在两人的笑声中，面色略沉：“两位肯来，当然已深知我的力量……”两人还在笑着，范围有了怒意。他们才互望着，交换着由谁先开口的眼色，又很快有了决定。<p>　　原振侠道：“真有趣，这里的一切太像电影布景了。如果是电影，坐在你这椅子上的人，十之**在结局时，不会有什么好结果的……”范围突然站了起来，脸色难看，“哼”地一声：“我以为你们来，是为了接受我的条件！”<p>　　黄绢笑着：“别介意，不论在什么情形下，多少保留些幽默感总是好的……你的条件是什么？”<p>　　范围的神色仍然十分阴森：“实在很失望，首先有反应的是你……你们的国家，却难以付出我的条件！”<p>　　黄绢扬了扬眉：“金钱方面，还是权力方面？你总得先把条件说出来……”范围又在那张金黄色的椅子上坐了下来，黄绢和原振侠互望了一眼。整个大厅之中，只有那一张椅子，那分明是范围要令他自己的地位，突出在所有人之上！<p>　　原振侠和黄绢若无其事地向前走去，来到了椅子之前。原振侠毫不客气地坐在大椅子的扶手上，黄绢则*着椅背，用一种十分舒服的姿势倚立着。<p>　　他们的态度这样随便而不在乎，使得范围的装模作样看来更加滑稽。他有点坐立不安之感，反倒要侧过身来，才能同时和两人说话。<p>　　他闷哼了一声：“金钱和权力，对我来说，都不算什么。我要几大强国来一个大联合，把我所需要的设备供我使用。”<p>　　黄绢和原振侠两人在那一剎间，实在不知道他那样说法是什么意思，只好静等他作进一步的解释。范围用力一挥手，霍然站起：“我要……我需要巨大的核能……”两人屏住了气息，范围的话，还是十分模糊，不容易明白！<p>　　范围说他需要巨大的核能，那是什么意思呢？他的意思，是他要大量的放射性元素（核能的来源）？放射性元素，不论是天然放射性元素或是人工放射性元素，都是拥有国的最高度的机密，绝不会外泄外露，范围如果需要的话，的确只有讹诈勒索，才能达到目的！<p>　　黄绢试探着问：“你……要铀？”<p>　　铀是最普通被用来作为核能原料的放射性元素，铀二三三、二三五和二三八，都是核燃料的热门，所以黄绢才会那样问。<p>　　范围闷哼了一声：“什么都好，铀、钍、钸，只要是核燃料！”<p>　　原振侠十分谨慎地说着：“就算给你大量的钍，你有什么装置，可以对之施行中子冲击，令之转变为铀二三三？”<p>　　范围沉声：“那是我的事……也不必问我要来有什么用，那也是我的事……”黄绢和原振侠互望着，心头的骇然真是难以形容！他们已猜到，范围的条件必然不简单，可是也不知道竟然到了这一地步！<p>　　黄绢在心慌意乱之余，甚至问出了一个可笑的问题来：“你要多少？”<p>　　范围闷哼了一声：“所有！地球上开采出来的全部……”原振侠感到喉头发干，挣扎了一下，讲不出什么来。范围又道：“我一定要所有的国家，把储存的放射性元素全交出来给我！”<p>　　黄绢脸上变色：“你怎么知道……每一个国家……有多少放射性元素的储存量？”<p>　　范围纵笑了起来：“别忘记我有能力，得知任何计算机的一切资料。放射性元素的储藏，一定输入计算机，不论资料列为多么高级的机密，我都知道……”他讲到这里，顿了一顿，直视黄绢，目光阴险可怖，使黄绢感到了心头一股寒意。<p>　　范围冷笑几声：“你们也有，当然不多。可是通过种种途径，在秘密进行的交易中，你们也有少量的铀二三五，虽然数量少，但我也要你们交出来……”黄绢的脸色十分难看，原振侠为了怕她难堪，故意不去看她。卡尔斯将军的国度，不属于所谓“核子俱乐部”的国家之一，但是居然也在暗中拥有核能原料！那不问可知，是卡尔斯将军，甚至是黄绢将军的野心行为！<p>　　在范围这个大犯罪者面前，卡尔斯和黄绢，算不算也是犯罪者？<p>　　剎那之间，大厅中十分寂静。过了好一会，黄绢才道：“我想我们会很痛快地答应，以换取阁下不再干扰和我们有关的计算机。”<p>　　黄绢说得十分缓慢、清楚和干脆，范围显然因为他的勒索行动，第一次有了成绩，而得意地笑了起来：“一切运输移交细节，我会再安排……”黄绢深深吸了一口气：“我们是小国家，数量少，可以不必经过什么考虑，我一个人就能决定……”范围道：“是，你决定得十分干脆，所以我决定把那柄‘窝阔台佩刀’，送给卡尔斯将军，作为答谢，并且抱歉由于我的行动，所造成的不便和损失。自然，更重要的是，以后贵国的计算机系统，可以正常运作……”原振侠不由自主，吞咽了一口口水。<p>　　用“贵国计算机系统将无法作正常的运作”来讹诈勒索，范围几乎可以无往不利！谁敢拒绝他的要求？<p>　　黄绢扬了扬眉：“可是，几个大国，能那么干脆答应你的……”原振侠抢着接了下去：“……勒索吗？”<p>　　范围闷哼了一声：“几个大国都相继吃了一些苦头，受了相当损失。他们若是不想再有更大的损失，自然只好答应……”他讲到这里，故意大声地，同时狠狠地望着原振侠：“答应我的勒索！”<p>　　原振侠苦笑，想起已知的“意外”。的确，范围的要求，确然严重之极，但他仍然可以达到目的！<p>　　全世界已开采出来的放射性元素究竟有多少？恐怕世上除了能窥知计算机资料秘密的范围一个人之外，再也不会有第二个人知道。那是每个国家的绝对机密，再高明的情报人员，也无法探知敌对国家，甚至是友好国家，究竟有多少核能燃料储存着。<p>　　原振侠自然知道，范围要将那么多核能燃料集中在一起，是一桩极度危险的事，若是化为核能，那是足以令全人类毁灭的可怕灾害！<p>　　一想到这点，原振侠有了一点希望：“如果你不公布核能燃料的用途，我想你不会成功……那是人类，是地球的大毁灭！人类宁愿放弃计算机以求生存，也比彻底毁灭的好……”范围脸色变得难看之极：“可惜已经迟了！所有的核武器，都在计算机的控制之下……”范围讲到这里，突然一下子跃到了那张金黄色的大椅子之上：“也等于说，是在我的控制之下……”他的话无可辩驳，可是黄绢心思缜密，还是立时捕捉到了他话中的破绽：“既然如此，你大可以运用那些核武器，何必还要核原料……”范围直盯着黄绢：“那些核武器，达不到我的目的！”<p>　　原振侠心中凉意加剧：“专家早已指出，各国储存的核武器，足以毁灭全人类有余了！”<p>　　范围的神情，忽然变成了一种难以测度的愤然，在愤怒之中，又夹杂着一种叫人心悸的阴森：“我不要杀人类，我只是要对付……”他显然是在一种十分激愤的情形下冲口而出，说出了那几句话来的。而等到说到了一半，他已有了足够的镇定，知道不应该向别人透露甚么，所以才猛然住口。<p>　　黄绢和原振侠迅速地交换了一下眼色，两人的心中都极其疑惑。他们都在范围的话中，多少捕捉到了一些事实，至少他们知道，范围要集中全世界的核动力燃料，是要制造一种武器，这种武器的破坏程度，一定远在如今世上所有的核武器之上！<p>　　而他会用这种核武器，去对付一个对手。<p>　　原振侠假装不经意地问：“那对手一定很厉害了，地球上的核原料要是不够用，又怎么办？”<p>　　范围闷哼一声，黄绢立时道：“据我所知，到公元二○六○年左右，人类从金星的中心部分，找到了最佳的核动力原料，被称为‘维纳斯十五’。”<p>　　范围怒道：“你胡说八道什么！”<p>　　原振侠摊了摊手：“有一位我最尊敬的先生，早就记述过这件事。他在公元一九六四年，遇到过一个被时光倒流的恶作剧，卷回了一百年的科学怪杰，那个人声称可以统治全世界，就和你如今在做的差不多……”范围的目光之中，发出十分凶狠的光芒，显然他对那件异事一无所知。<p>　　原振侠轻松地笑了起来：“那件事的经过，那位先生记述在题为《原子空间》的这个故事之中……”范围厉声问：“那……那个科学怪杰怎样了？”<p>　　原振侠叹了一声：“真可惜，迷失在时间之中了！那个科学怪杰，是一百年以后的超人。你是什么？也来自一百年之后，还是来自另一空间，或者是地球之外？”<p>　　原振侠的问题极其尖锐，他问的时候，也暗捏了一把冷汗。<p>　　范围并没有直接回答，只是面色难看之极！<p>　　原振侠之所以这样问，也是陡然之间，根据范围刚才那半段话想起来的……如果能够动用世界上现有的核武器，而仍然未能达到攻击之目的，那么，他要对付的目标，可以肯定在地球之外！攻击的目标不属于地球，那么他……要发动攻击的范围，也就大有可能不属于地球！<p>　　原振侠本来，一点也未曾怀疑过范围的特殊身分，但这时，他自然而然怀疑起来……范围有可能来自几百年后，人类科学又有了大发展之时；也有可能，他根本不是地球人，所以他才有不可思议的控制计算机运作的力量。<p>　　而从范围的反应来看，原振侠心中更是暗暗吃惊……范围没有承认，也没有回答，看情形，对他的怀疑，竟然大有可能是事实！他又和黄绢互望了一眼。<p>　　原振侠已有过不少次和外星生物接触的经历，但是如果范围是外星人，那却是他第一次，如此直接地面对一种和人类截然不同的外星生物……虽然他外形看来全然一样！<p>　　范围来回走了几步，忽然改变了话题：“美国同意派出代表团，苏联和西欧国家也都同意和我见面。我想无论是什么国家，不论由什么人执政，都不会拒绝我的条件！”<p>　　原振侠则想把问题引开去：“集中全世界的核原料，可以制造什么样的新武器？”<p>　　范围脸色铁青，一声不出，原振侠忽然之间，想起了同样有控制计算机运作能力的“爱神”来。他曾在范围面前提及过一次爱神，现在忽然想了起来，是由于那次他一提起，范围的脸色也变得那么难看之故。那种脸色，使他的脸上看起来，像是罩上了一重金属薄膜！<p>　　原振侠也忽然作了几个极大胆的、互相联系的假设。假设之一：范围和爱神之间有某种联系，根据是：两者有同样的能力。<p>　　假设之二：范围勒索核原料，要制造新的核武器，所用来对付的对象，正是爱神！根据是：他只想独自拥有这种力量！<p>　　一想到了这一点，原振侠深深吸了一口气：“恐怕没有用，你要对付的目标，能力只怕在你之上。你如今的胡作非为，她未必知道，要是知道了，只怕轻而易举就可以制止你！”<p>　　原振侠料到，自己的假设如果接近事实，那么这几句话会引起范围激烈的反应，是必然的事。<p>　　原振侠未曾料到，范围的反应竟会激烈到那种程度！他先是发出了一下怒吼声，接着，用力一挥手，像是想挥拳打向原振侠，但却击中了那张大椅子，打得那椅子跌翻！<p>　　他狠狠地瞪着原振侠。<p>　　在开始的一剎间，原振侠确然十分吃惊，但接着，他心头却一阵狂喜。他知道，自己的假设，已然接近事实！<p>　　爱神的身分，扑朔迷离之至，范围也是一样，他们极可能是同类！<p>　　上次和爱神相见，爱神自始至终，只是一个虚影。现在的范围，可以肯定不是虚影，这更证明爱神的能力在范围之上。难怪一次无意、一次有意地一提起爱神，范围就那样神情激动，脸色难看！<p>　　原振侠实在难以具体设想出，爱神和范围之间究竟有什么关系，但他可以肯定，一定有着某种联系。他也隐隐感到，这种联系，可能就是唯一对付范围的方法。因为范围每次听到提起爱神，就会无法掩饰他内心的恐惧……以他这种大犯罪者来说，要掩饰一下内心的恐惧，应该轻而易举！<p>　　范围瞪定了原振侠，面肉抽搐着。原振侠思念迅速，已经想好了应付的法子，他故意装出一副毫不在乎的神气来：“哈，自己推翻了自己的宝座，兆头好象相当不妙！”<p>　　范围忽然神情一变，惊惶之色一扫而空，反倒现出了十分狡猾的笑容，伸手指着原振侠，手指居然稳定得一点也不发抖：“你根本一无所知，只是在胡言乱语，瞎作猜测！”<p>　　原振侠其实真如范围所说，并没有掌握到多少事实，一切都是他的假设。而且只能在范围的反应中，去估计自己的假设有多少接近事实。<p>　　但是这时，他当然不能承认范围的说法是对的。他耸了耸肩，神态优闲：“我见过那位‘爱神’……”范围语音冰冷：“根本没有所谓‘爱神’，是你捏造出来的……”原振侠笑着转向黄绢：“原来我们经历过的一切，全是捏造出来的……”原振侠见过爱神，黄绢没有见过，只见过爱神的代表阿英。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_08'>大犯罪者 第08章</b><p>");

document.write ('　　原振侠见爱神时，和海棠在一起，那还使得黄绢十分不快。<p>　　可是在如今这样的情形下，黄绢自然要站在原振侠这边。<p>　　她并不直接回答原振侠的问题，只是问：“爱神控制计算机运作的能力似乎更高？她随便教一个什么也不懂的人，那人就可以随意行事了……”原振侠心中暗暗称赞黄绢的机智，他道：“是啊，阿英在遇见爱神之前，只怕从来也没有见过计算机！”<p>　　他们两人自顾自地在讲话，一副不把范围放在眼里的神态。<p>　　虽然他们心中都很紧张，但是在外表上并看不出来。<p>　　茫围神情阴森，不住嘿嘿冷笑：“我根本不信你们的话，若真有这样的一个……女人，她早已运用她的能力，做很多事了！”<p>　　原振侠应声道：“她是在做事，她至少救了上万的中南半岛难民，避免他们在海上丧生……”范围立时纵笑起来，看来他真正感到好笑。他指着原振侠：“没听说过比这更无知的笑话！她何必在海上救人？她可以运用她的能力，叫制造难民的政权倒台，根本断绝难民的产生……”原振侠呆了一呆，他无法辩驳。剎那之间，在范围纵笑声中，觉得狼狈之至。<p>　　黄绢冷笑着：“或许她对地球上的事，根本不想干涉？救人只是出于慈悲心……”范围用力一挥手，厉声道：“别再装模作样了，除了我之外，没有人有同样的能力！”<p>　　原振侠问了一句：“你这种能力又是哪里来的？”<p>　　范围陡地怔了一怔，像是他曾向自己问过这个问题，而没有答案一样，所以对原振侠的一问，他也不知如何回答才好。足足停了五、六秒，才道：“当然是与生俱来的，不然，甚么叫天才？”<p>　　范围的这种神态，又使得黄绢和原振侠两人的心中大是起疑，但是却又想不出原因来。<p>　　而范围已显然不想再和他们谈下去，用力击了两下掌，两个人应声走进来，扶直了那张椅子。范围大模大样坐了下来，伸手指向黄绢：“回去等候进一步指示。”<p>　　黄绢闷哼了一声，范围又道：“别再宣扬无稽的什么‘爱神’，不会有人相信，因为实际上根本不存在！”<p>　　原振侠没有什么反应，只是冷笑了一下。黄绢沉声道：“南中国海有爱神，早就尽人皆知！”<p>　　范围吼叫了起来：“没有！我说没有……现在我们就在南中国海，如果有，她为什么不出现？”<p>　　原振侠想告诉他：玛仙正在寻找爱神，像自己曾经寻找过一样。原振侠也想告诉他：玛仙具有极高的巫术能力，大有希望找到爱神！不过，略想了一想，原振侠却什么也没有说。<p>　　一则，要解释玛仙的来历，得颇费一番时间，他这时思绪紊乱，怎耐烦对范围详细解释！二则，玛仙为什么要去找爱神，原振侠也不甚明白。问过她，她只说是为了“巫术上的理由”，而巫术的范围如此之广，几乎任何事都包括在内。三则，原振侠想到，玛仙去寻找爱神，如果目的是想得到爱情，那么，事情就必然和自己有关，那更不好详细说了。<p>　　（这时，原振侠考虑迅速而周详，决定不提起玛仙来，自然很对。）（后来，事态的发展出乎意料。那是以后的事，没有人可以预知以后的事。）范围一挥手：“各国代表很快都会来到，你们可以离去……”黄绢试探着：“为什么不让各国代表聚在一起，对整件事的进行或者更有帮助？”<p>　　范围“哼”地一声：“逐个国家接见好得多！人人都为自己的利益打算，都以为能在暗地里，进行些有利自己的交易，说不定自己吃小亏，让人家吃大亏，或者还想捞点好处，聚在一起，哼，免了……”原振侠心中苦笑，因为，看来范围对人性的弱点，了解得十分透彻。黄绢显然不愿意就此离去，她想知道几个强国的反应如何，是以她还是道：“我有着代表整个阿拉伯世界的身分……”范围一翻眼：“知道，当我需要石油的时候，自然会来找你——”黄绢受了奚落，现出一丝怒容。原振侠忙握住了她的手，黄绢才冷冷地道：“你如果真那么有本事，大可自己动用力量去开采核原料……”范围冷笑：“有人乖乖地代我做，我为什么要自己动手？”<p>　　黄绢还想说什么，原振侠看出多逗留下去并没有什么用处，向黄绢使了一个眼色。黄绢抿着嘴，和原振侠一起退了出来。<p>　　一直来到了海边，两人看到海面上，另有一艘没有国籍标志的炮艇，和一艘小型潜艇停着，又有一架没有标志的水上飞机，正在盘旋降落。<p>　　看来正如范围所说，各国代表都来和他联络了！两人下了快艇，回到了船只上，黄绢下令先驶开去再说。足有一小时之久，他们在甲板上来回踱着步，一句话也不说。<p>　　天色十分黑，漆黑的星空，看来诡异而神秘。原振侠首先打破沉默：“看来范围完全可以达到目的……”黄绢点了点头：“我看，是他掌握的力量无可抗拒，自然只好屈服。”<p>　　原振侠皱着眉：“你是不是觉得，他……对我们……的态度，比较特别？我不以为他对其他各国的代表，都会说那么多。”<p>　　黄绢一扬眉：“那也难说得很，如果某方面派出的代表，是海棠小姐的话。”<p>　　原振侠自然听得出她的弦外之音，但是他还是十分严肃：“对！我估计他对付海棠的态度，也会和我们一样。因为我们都曾和‘爱神’发生过联系……”黄绢半转过身去：“你和她见过爱神，我可没有。”<p>　　原振侠叹了一声：“在对付范围这样的大威胁时，何必再把彼此分得那么清楚？”<p>　　黄绢深深吸了一口气：“那是不是说明，范围和爱神之间有关系？”<p>　　原振侠道：“正是……”他望向茫茫大海，海面上闪耀着奇妙的微光。他续道：“每次提到爱神，他的神态都不正常！”<p>　　黄绢皱着眉：“可是他似乎又根本不相信有爱神的存在……他又不知道，自己这种可以控制计算机运作的能力，是哪里来的……”原振侠用力一挥手：“这个人真像是谜一样，他……有这种能力……自然是由于他脑部活动所发出的电波……能量特别强的缘故‥‥‥”原振侠迟迟疑疑地说着，在那一剎间，他像是想到了一些什么，可是却又恍惚得很，绝无法实际捕捉到什么。他停了下来，想了片刻，用力摇着头，可是仍然不得要领。<p>　　这种忽然之间想到了什么，但又难以把想到的事确实捕捉的经历，以前曾有过好多次，每次都对解决疑难有帮助。原振侠暂且把这一点放下，向着大海，叹了一声：“要是能见到爱神，我相信一定可以有答案！”<p>　　黄绢的声音，听来居然出奇的平静：“玛仙在找爱神，能找得到？”<p>　　原振侠来到了舷边，双手握着栏杆，低着头：“谁知道，太虚无飘渺了……”这时候，原振侠心情之复杂，真是难以形容。他心情复杂，自然是由于事情实在太复杂而来的……刚才他说了一句“太虚无飘渺”了，的确，爱神的存在和寻觅，太虚无飘渺，已经属于难以理解的事，却又加上了玛仙，由于巫术上的理由去找爱神！<p>　　巫术的诡秘莫测，自然又使得事情更复杂。那还不够，又有范围这个谜一样的人！这个谜一样的人，却又和最尖端的实用科学结合在一起，正在向全人类，作人类自有历史以来最巨大的讹诈勒索！<p>　　原振侠不由自主地轻轻拍打着自己的头，他这种动作当然没有什么意识，那只表示他思绪上紊乱之极。<p>　　黄绢轻轻*在他的背后，声音苦涩：“反正整个阿拉伯世界，也没有多少核原料。”<p>　　原振侠转过头来看了黄绢半晌，想问：他要核原料有什么用？但始终没有问出来。<p>　　船在南中国海无目的地航行，两人在甲板上，一直到天亮时分，一个官员才走过来，手中拿着一具无线电话，立正道：“将军，有人要求和你通话。”<p>　　黄绢正和原振侠背*背坐着，顺手接过电话来，却听到了一个娇妙动听的女声：“将军，我见过范围，有一些新的设想。原和你在一起？我想我们可以交换一下各国的意见。”<p>　　黄绢没有说什么，就把电话递给了原振侠。她只是低声说着：“真好，全来了……”自无线电话中传出来的声音十分清晰，原振侠早就听到，那是海棠的声音。他接过了电话来：“我同意，可是你要上船，要将军的批准……”黄绢一挺腰，站了起来，姿势撩人地伸了一个懒腰：“欢迎，欢迎！”<p>　　她的声音中，自然没有什么热诚，但至少也没有峻拒。<p>　　原振侠发出了一下苦笑声，不知道该说什么才好。电话中又传来海棠的声音：“谢谢！”<p>　　几乎就在这时，天上已传来飞机声。就是他们在离开那小岛时，看到的那架水上飞机，已出现在视线之中，一个盘旋，迅速下降。<p>　　十分钟之后，娇笑着的海棠已然上了船，望着黄绢和原振侠：“你们的眼中全是红丝，一夜没睡？”<p>　　黄绢道：“你还不是一样！”<p>　　海棠敛起了笑容，低叹了一声：“范围的能力，并不是他一人独有的……”黄绢和原振侠互望一眼，齐声道：“是，爱神就早已会控制计算机的运作……”海棠吸了一口气：“原来你们早已想到了，而且，看来，爱神的层次，比他还高……”原振侠道：“正是，你向他提及过爱神？”<p>　　海棠点头：“有，他反应极强烈，可是又不肯承认有爱神的存在。”<p>　　黄绢道：“情形很怪。”<p>　　海棠神情紧张，不由自主压低了声音：“我有强烈的预感，感到他要那么多核原料，是要制造一种威力极大的攻击武器。”<p>　　黄绢闷哼一声：“当然不会要来制造核能热水炉！”<p>　　海棠装着没有听到：“他要这种武器的目的，是攻击一个比他还要强大的力量，这种力量不在地球上……”原振侠也曾想到过这一点，所以他立时作了一个表示同意的手势。<p>　　海棠动人的嘴唇掀动，吐出两个字来：“爱神……”原振侠深深吸着气，黄绢反问：“爱神在地球之外？”<p>　　海棠微蹙着眉：“我的假设，虽然曾……见过爱神，可是那只是一个幻影，像是在观看立体投射，可以来自地球的任何角落，也可以来自地球之外……”黄绢迟疑了一下：“制造强大无比的核武器，到地球之外的星空去攻击一个目标？这……不可思议之极……”海棠把声音压得更低：“所以，现在最重要的是，设法找到爱神。<p>　　黄绢扬了扬眉：“有人在找！”<p>　　海棠有点不明白，原振侠也不知怎么说才好。<p>　　黄绢道：“我们原医生的唯一异性，超级女巫玛仙……”海棠自然知道玛仙，她纠正着黄绢的话：“原是她唯一的异性，不能倒转来说。”<p>　　黄绢想说什么，但终于未曾说出口，只是幽幽地叹了一声。<p>　　海棠向原振侠望着，征求原振侠的意见：“上次我们遇见爱神的海域，离这里并不太远……”原振侠摇头：“地点没有意义，就像看电视一样，在哪里看电视不要紧，重要的是电视发射台在什么地方……”海棠又不同意：“见到爱神，可以和她沟通。如果她是拯救之神，那么，全人类如今面临毁灭的危机，需要她的拯救！”<p>　　海棠的话说得十分诚恳，原振侠忍不住轻拍了一下她的手。<p>　　黄绢闷哼一声：“贵国有多少核原料？”<p>　　海棠摇头：“我也不知道，范围知道。除了答应他之外，没有别的办法，华沙集团、苏联、北大西洋集团、美国……在他的威胁之下，除了妥协之外，没有第二条路走。”<p>　　原振侠抿着嘴，海棠来到了黄绢身边：“将军，我们三个人一起去寻找爱神，再加上玛仙，机会一定很高，这是最佳的办法！”<p>　　黄绢始终心中有着芥蒂：“那要假设是事实，要范围真和爱神有关联，而且爱神的神通真的在范围之上，才是办法！”<p>　　原振侠沉声：“只好假定如此。”<p>　　黄绢闭上眼睛一会，她对这件事，显然不是十分有兴趣，她甚至半转过身去，视线留在海面上。原振侠明白她的意思，她刚才说过，整个阿拉伯世界也没有多少核燃料，范围的威胁，着急的是那几个核子强国。在核子强国受到威胁，力量削弱的同时，阿拉伯世界可能还会有若干好处！<p>　　人！这就是人心！<p>　　原振侠用十分沉缓，也十分疲倦的声音说：“要是黄将军没有兴趣，我想我们可以再一次合作！”<p>　　海棠的眼睛之中，闪耀着十分明媚的光辉。黄绢则深沉地盯了原振侠一眼，语音有着自心底透出的冰凉：“悉听尊便。”<p>　　原振侠向海棠作了一个手势，两人一起来到船边。正在他们要跨下小快艇时，突然之间，海面浪花四溅，一艘小型潜艇就在黄绢的船旁浮上水面，使得船身剧烈地震荡了起来。黄绢陡然吃了一惊，极其愤怒地叫了起来，两个军官气急败坏奔了过来。<p>　　黄绢怒道：“有潜艇，为什么不报告？”<p>　　一个军官颤声道：“声纳探测系统运作完全正常，可是计算机控制全然没有警报！”<p>　　剎那之间，船上陡然静了下来，只有潜艇浮上来时带来的涛声。这艘潜艇既然可以逸出声纳探测系统之外，冷不防就在船旁浮出水面来，那么，自然和有控制计算机运作能力的范围有关！<p>　　小型潜艇全部浮上了水面，舱盖打开，一个人捧着一只长方形的盒子走出来，站在潜艇的甲板上，向这方挥动双手，向船上示意放小艇去接载他。<p>　　那人同时高声叫着：“范围先生答应送给卡尔斯将军的礼物……”黄绢神情尴尬，一时之间不知如何才好。海棠一听，发出了夸张的“啊”的一声，那更令她发窘。<p>　　原振侠压低声音：“先接了过来再说！”<p>　　黄绢感激地向原振侠望了一眼，命令人驾着小艇过去，在那人手中接过了长方形的盒子来。<p>　　海棠和原振侠迅速地交谈着：“那是什么？范围为什么要送礼给卡尔斯？”<p>　　“窝阔台佩刀！我想范围还要直接干涉世界事务，先联络一下现在的权力层……”“那是盗赃！要是接受了，国际刑警会怎样对付卡尔斯将军？”<p>　　黄绢自然听到了他们的交谈，插了一句口：“等卡尔斯将军出席联合国大会之际，在联合国总部门口拘捕他……”黄绢说的当然是气话，她手下已取了箱子过来。黄绢只是向潜艇上那人挥了挥手，那人站在甲板上，也挥着手。<p>　　海棠向原振侠作了一个鬼脸，原振侠心情沉重，望向黄绢，黄绢已经知道了他的意思，摇着头：“对不起，我对于和爱神会晤，没有什么兴趣……”在原振侠还没有进一步再说甚么时，她又补充了一句：“那是你们两人的事……”原振侠有点气愤：“要对付范围，是所有人的事！”<p>　　黄绢昂起了头，样子像在是沉思，又像是不屑听原振侠的话。<p>　　在那一剎间，原振侠在她的神情上，捕捉到了一些她心中的意念。剎那之间，原振侠的心中，骇然莫名！<p>　　这时，黄绢的这种神情，他又是熟悉，又是陌生……熟悉是在他的记忆之中，曾经见过一次；陌生是，那毕竟是相当时日之前的事情了。<p>　　可是原振侠还是记得，上次是在什么样的情形下，见过黄绢美丽的脸庞上现出这种神情来的……是黄绢决定离开他，到卡尔斯将军的国度中，去追寻权力的那一剎间！<p>　　由于黄绢当时的决定，不但给原振侠带来长期的感情困扰，而且也受到了相当沉重的打击，所以他对黄绢那种复杂的神情，印象十分深刻。这时一看到，就可以明白，那表示她心中在想什么！<p>　　这也是使得原振侠遍体生寒的原因，他看出了黄绢的心意……在她美丽的身体内，那隐藏着的，对权力作无止境追求的**，这时又有了新的进展！比起范围来，卡尔斯将军算得了什么？<p>　　原振侠一想到这里，不由自主，“飕”地吸了一口凉气。在一旁的海棠，显然不明白何以剎那之间，他会有那么异特的神情。而黄绢，则显然沉醉在自己新的想象之中，根本未曾留意原振侠在干什么！<p>　　黄绢这时想到的，正和原振侠想到的一样：和范围相比，卡尔斯算得了什么？<p>　　黄绢甚至在剎那之间，感到了这个世界强人，渺小到了不能再渺小，他的所谓权力，也可怜得微不足道！只有范围，才是真正全人类的权力掌握者！<p>　　卡尔斯给她的权力是那么有限，要是范围……能和范围站在一起……黄绢一想到这一点，心头不禁狂跳起来，双颊之上也泛起了一种异样的红色。<p>　　这种异乎寻常的艳红，原振侠和她相识以来，甚至从未曾见过……不论是在大风雪的山洞中，还是不久之前的小岛屋子中，黄绢都曾和原振侠有过原始的、狂乱的男欢女爱，她也会在身子像是爆炸一样的兴奋刺激之中，而双颊泛红。可是，绝不像现在这样，她的脸上，简直随时会有鲜血可以沁出来一样！<p>　　由此可知，在她的内心深处，权力的追求，权力的**，超过了一切！<p>　　不但是她双颊现出了异样的红色，而且她妙目之中迸射出来的那种神采，简直也接近疯狂！就算她不是直视着什么人，也可以令在她身边的人，感觉到她的目光是何等惊人！<p>　　原振侠更是吃惊，他用听来十分柔弱无力的声音叫着：“不！不要！”<p>　　黄绢当然听不到原振侠的声音，事实上，就算原振侠在她身前声嘶力竭地呼叫，也不会有什么用。黄绢感到自己正处在一种从未有的兴奋之中，这种兴奋，不但令她的血液沸腾，而且，令她全身的神经狂舞，令她全身的每一个细胞都迸发出呼叫声！<p>　　她也想起了那柄“窝阔台佩刀”，范围难道真是送给卡尔斯的？还是藉送刀的行动，给她什么暗示呢？<p>　　她一想到这里，立时向那艘小潜艇看去，她看到那人仍然站在甲板上，显然还在等她进一步的表示，她更可以肯定了这一点。她几乎不再考虑，在极度的狂热中挥着手，叫道：“回去告诉范先生，我立刻再去见他……”原振侠只觉得心头一阵剧痛，不由自主地紧紧闭上了眼睛！<p>　　黄绢的声音，本来多么悦耳动听，虽然不如玛仙的娇软，不如海棠的清甜，但是也足以令人听了感到舒畅愉快。但这时，黄绢向潜艇上的那人叫出了这句话时，在原振侠来说，她的声音，甚至比夜枭的鸣叫还要难听，听了之后，简直就像是有一柄利锯，在人心头扯过去一样！<p>　　海棠在一旁看到了这种情形，自然也知道发生了什么事。对于脸色苍白，甚至身子在微微发颤的原振侠，她有一份女性的温柔爱怜。她*得他更紧了一些，同时握住了他的手……冰凉的手。<p>　　潜艇上那人大声答应着：“是！这正是范先生所期待的，我会立刻报告……”他说着，就钻进了潜艇。潜艇的舱盖合上，不到半分钟又已潜入水中，消失不见了。<p>　　原振侠在心头狂跳中，听到黄绢发出了一连串的命令，然后，黄绢的声音，就在他面前响起。他盯着黄绢看，像看着一个陌生人。<p>　　黄绢甚至不是在对他说话，只是对着海棠说，语音冷淡得叫人心酸：“请召回你的水上飞机，你们必须离开我的船……”事实上，海棠不等她下逐客令，早已取了一具小型无线电通讯仪在手上，发出了信号。水上飞机已渐渐滑近来，海棠轻碰了原振侠一下，原振侠还在尽最后的努力：“你……能不能……”可是他的话还没有讲完，黄绢早已一昂首，目光自他的脸上扫过，可是连十分之一秒都未曾停留，就迅速移了开去……原振侠曾受过一次黄绢那样冷漠的对付，一次已足以令他伤心。现在是第二次，他只觉得自己的心直向下沉，在向下沉的过程之中，被黄绢冷漠的眼光，打击得粉碎！<p>　　他的神情，一定十足反映了他内心深切的痛苦，以致海棠紧握住他的手，不知如何才好。<p>　　黄绢已向控制舱走去，她的两个手下向前走来。海棠拉着原振侠的手背：“原，我们要离开这艘船了……”原振侠茫然应着：“是么？要离开了？”<p>　　海棠心中不禁感到了极度的难过，她自然知道原振侠对黄绢的感情极深，了解原振侠这时心中的难过。<p>　　原振侠甚至要她扶着才能离开，也没有表示异议。登上了海棠的水上飞机，海棠发起急来，连连道：“你不要不说话！你说些什么……”海棠一连说了五、六遍，原振侠才用十分苦涩的声音反问：“叫我说什么？”<p>　　海棠吁了一口气：“随便，随便说些什么……”原振侠陡然双手掩脸，发出了一阵如同小孩子伤心时所发出的呜咽声来：“她……为了追求权力，竟然……逢人就可以出卖自己……竟然这样……这样……”他的声音发着颤，那是真正的颤动……发自喉间，来自心底。那一个字，他终于道了出来：“……贱！”<p>　　看来，他绝不愿意把这个字和黄绢联系在一起。可是这个字，又终于自他的齿缝中，在充满了惋惜和恨意之中，迸了出来……海棠也陡地震动了一下，不敢说什么。<p>　　她知道原振侠的感情极其丰富，也知道自己在原振侠的心目中，是可爱，但是也绝不是完美的女性……情形和黄绢在他的心目中差不多。<p>　　而原振侠如今，竟然把如此可怕的一个字，和黄绢连在一起，那自然使得海棠心头震动。海棠想到的是：他这样看黄绢，什么时候，轮到他也这样看我？<p>　　水上飞机还没有起飞，机舱中另外有两个人在。那两个人显然也知道发生了不寻常的事，所以屏住了气息，一声不出，机舱中也就十分寂静。只有海面上，由于黄绢的船正在高速离开，发出了一阵声响来。<p>　　那一阵声响使原振侠的头，从深埋在双手中抬了起来，他刚好来得及，看到黄绢的船正以极高的速度离去，赶去和范围相会。<p>　　原振侠怔怔地望着，直到那艘船在视线中消失，他才略微移动了一下身子。<p>　　海棠在他身边柔声道：“你的样子，真叫人……害怕……”原振侠又震动了一下，四面一看，像是直到这时才知道自己处身何处。他发出了一下低呼声，也不向那两个人看上一眼，用低沉而坚决的声音道：“请给我一艘救生艇！”<p>　　海棠又惊又恐：“你……要干什么？”<p>　　原振侠神情十分厌恶地闭上眼睛：“我不要在你们的飞机上，宁愿在海上漂流！”<p>　　另外那两人，显然想讲些什么，可是还没有开口，就给海棠一个严厉的眼色所制止。海棠还想说什么，原振侠已然站起身，向舱门口走去，看起来，要是海棠不答应他的要求，他就会这样跳进海中去！<p>　　海棠心中一急，伸手拉住了他的衣服……她虽然是如此出色的情报人员，可是这时，也只不过是手足无措的小女人。<p>　　她一面拉住了原振侠的衣服，一面发急地叫了起来：“好……好……替你准备救生艇！”<p>　　原振侠挺了挺身子，这时，机舱内两个人中的一个，看来是实在忍无可忍了，冷笑了一声：“不搭我们的飞机，救生艇也是我们的……”原振侠把身子挺得更直，声音听来很平板：“谢谢你提醒了这一点……”海棠向那人发出了一下愤怒之极的尖叫声，原振侠这时已拉开了舱门，反手格开了海棠的手，一纵身，就向下跳了下去！<p>　　原振侠本来也不是行事如此决绝的人，可是这时，由于黄绢的行为使他受到了极大的刺激，伤心之至，人在这样的情形下，行动总不免有点反常。<p>　　一方面，海棠也不免受到了他厌恨情绪的波及；二来，那人的话，更进一步刺伤了他的自尊心，他才会毫不考虑地向下跳下去……等到他整个人浸入了海水之中，再浮上来的时候，他狂热激动的情绪，自然得到了适当程度的冷却。<p>　　可是这时候，该发生的事已经发生，他自然也无法再要求回到水上飞机。他用力甩着头，把头脸上的海水挥去，当心中正想着，应该如何在茫茫大海中求生存之际，身边一大蓬水花溅起，又淋了他一头一脸。<p>　　他转过头去看，看到海棠刚从海中冒出头来，睁大着眼，瞪着他，也不知道她是在责备，还是想说什么。<p>　　海棠的出现，伴随着一大蓬水花。那说明，她分明也是从水上飞机上跳下来的，那么她是准备……原振侠才想到这里，海棠已向他游了过来。他自然而然伸出手去，两人的手才一握住，海面上就突然起了极其汹涌的巨浪。<p>　　巨浪令得他们一下子被海水淹没，一下子又卷了上来。耳际除了水声之外，还有轰然巨响。不一会，海面恢复了平静，轰然巨响声也远去，水上飞机已经飞走了。<p>　　原振侠定了定神，他仍然握着海棠的手。海面上，除了海棠之外，没有别的，连最简单的救生圈都没有……当原振侠看清楚了这种情形之后的一剎间，他心中一阵感动，难以形容！<p>　　这一阵感动，和刚才黄绢令他产生的激动，程度相若，也同样大大出乎意料之外，可是情绪上却截然相反。<p>　　黄绢令他伤心，海棠令他感动！<p>　　他的嘴唇动了好一会，才发出了听来极感激的声音：“你……何必？”<p>　　海棠满是水珠子的险上，看来神情轻松，有一绺头发贴在她的颊边，使她看来更增俏丽：“那么照你说，我应该怎么样？”<p>　　原振侠没有说什么，水上飞机飞走了之后，汪洋大海之上，他和海棠两人，一无凭借。就这样在海面上，凭自己的体力支持着，不使沉下去。<p>　　原振侠跳下来的时候，是基于一种十分冲动的情绪，他绝未曾想到，海棠也会跟着跳下来！<p>　　他心中感动，想再说些什么，可是却又变得口拙无比，不知说什么才好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_09'>大犯罪者 第09章</b><p>");

document.write ('　　海棠笑着，把身子向下一沉，沉进了海水之中再冒起来，伸手抹去了海水：“不必把我想得太伟大，我一点也不想冒什么险。虽然我命令飞机飞走，但组织一定不会让我死在海上，救援会立时来到……”原振侠苦笑了一下：“你真残忍，就让浪漫气氛持续得久一点，有什么不好？”<p>　　海棠叹了一声：“原，你追求浪漫，可是我们全是现实社会中的人……”原振侠抬头望向天空，水珠顺着他英俊的脸上淌下来，海棠总疑心，其中夹杂着他的泪水在。他叹了一声：“人人都有现实生活，也同时可以满足浪漫情怀！”<p>　　海棠轻轻一笑：“除了你自己之外，在任何人心目中，你都是天下享有浪漫情怀最高的人……有女将军是你的情人，有……女特务为你跳海……也有女巫，要把你视为她唯一的异性……”原振侠不禁无话可说，海棠泼了一些海水在他的头脸上：“可是你还是不满足，还在不断追求浪漫！真不知道在你的心目中，浪漫的定义是什么……”原振侠长叹了一声，笑了起来，虽然笑得很勉强，但真的在笑着：“像我们这样，漂流在海上，讨论这种问题，只怕也前无古人，后无来者了……”海棠也娇声笑着：“那才是真正的浪漫！”<p>　　原振侠有点心满意足地把海棠拉近他：“这时如果有一条鲨鱼来，把我们每人都咬下半截来，那才是永恒的浪漫了……”海棠笑着，笑得有点幽怨：“刚才……你那样形容黄绢，真……可怕，我几乎不相信那是由你口中讲出来的……”原振侠抿着嘴不出声，显然他并无意收回他刚才对黄绢的批评。就在这时，一阵马达声传了过来，原振侠挥了一下手：“救援来得好快！”<p>　　海棠的脸上掠过了一丝惊讶的神色：“不对，我的救援应该来自天上！”<p>　　原振侠耸动着身子，向前看去，看到两艘快艇，以极高的速度向前驶来，转眼之间，到了近前。两艘快艇系在一起，一大一小，只有一个人驾驶，原振侠一看那人，就认出他是黄绢的一个手下！<p>　　那手下看到原振侠和海棠两人，在海水中载沉载浮，脸上的神情讶异莫名。他大声道：“将军真是料事如神！她料到原医生一定不会搭乘那架水上飞机，但是……她也想不到‥‥‥想不到……”原振侠冷笑一声：“想不到我的处境这样狼狈？”<p>　　那人不是很敢接口，只是道：“将军命我送这艘快艇来给原医生……”原振侠简直是声色俱厉：“不必了，我不会要！”<p>　　那人道：“将军说，原医生如果连一个老朋友的好意都不肯接受，那绝不是坚持原则，也不聪明，一点也不值得赞赏。而且，不是人类的行为，只是驴子的倔强！”<p>　　那人一口气说下来，全然像是在背书一样，显然这一番话，全是黄绢教定了的！<p>　　原振侠听得发怔。黄绢知道他不肯上水上飞机，那是深知他的行为，除了老朋友，谁能那么了解他，这一点令他十分感动。<p>　　撇开什么都不说，老朋友的一点好意若是峻拒，那岂不是太不近人情了！<p>　　原振侠始终是原振侠，他性格上有着矛盾的两面……不多久之前，他用那么严厉的话批评黄绢，使得一旁的海棠也听得心惊肉跳；可是这时，他又矛盾起来，无法拒绝黄绢的好意。<p>　　在一旁的海棠，先是用十分调皮的眼光望着他，后来，看到了他的那种犹豫的神情，心中长叹了一声，不再理会原振侠，伸手向那人扬了一扬：“拋救生索过来！”<p>　　艇上那人忙拋了绳索来，海棠碰了碰原振侠，两人一起拉住了绳索，不一会，就上了那艘大的快艇。海棠对那人道：“如果你有足够的聪明，回去时对黄将军报告，说只有原医生一人在海上！”<p>　　那人略呆了一呆，就连声道：“是！是！当然！”<p>　　他迅速地跳上了较小的那艘快艇，匆匆忙忙解开了绳索，很熟练地发动机器，疾驶了开去。<p>　　原振侠和海棠，全身向下滴着海水。那艘大快艇相当大，设备齐全，还有许多许多箱食物和食水，自然全是黄绢准备的。快艇还有一个小小的舱房，海棠不理会在叹息着的原振侠，径自钻进了舱房之中。<p>　　不一会，她身上的湿衣服，一件一件拋出来，落在原振侠的脚下。她的声音也传了出来：“湿衣服贴在身上，不见得会舒服吧……”原振侠循着声看了一下，看到海棠的上半身自舱中探了出来，阳光照在她雪白的肌肤上，她一点也没有掩遮自己**之意。<p>　　挺耸的**，**和乳晕在阳光下泛现一种诱人之极、浅浅的艳红，衬着白玉一般的胸脯，映入眼帘，使得原振侠不由自主，感到了一阵目眩，目光再也移不开去……在阳光之下，看到那么美好的女性**，那实在是一种新的经验，新的刺激！<p>　　原振侠的心头狂跳！湿衣服贴在他的身上，本来就给他以一种压迫感，而这时，这种压迫感更甚了，他甚至感到了窒息！<p>　　也许由于原振侠的目光中，充满了男性的侵占意图，海棠有点本能地半侧过身来。她的动作，令得尖挺的**轻轻颤动了一下，闪动出更是炫目的艳丽。原振侠不由自主，发出了一下赞叹声来。<p>　　海棠的娇躯，他自然不陌生，可是在这样的海天一色之中，在那样的阳光夺目之下，在他一凝视间，甚至可以看到她半露着颈，颈后的柔发闪闪生光的情形下，她如玉雕一样的肌肤，发出这么柔和的光辉！她的脸庞上，泛起了那么自然的艳红，她身上的一切形状，一切颜色，在整个大自然之中，显得那么谐合，又显得那么突出……彷佛她本来就是整个大自然中的一个分子，但又是整个大自然之中，最美丽的分子。<p>　　原振侠缓缓向前走过去，到了她的身前，慢慢地蹲了下来。<p>　　那时，海棠的本能动作更是娇怜，她双臂松松地环抱在胸，垂着头，眼睫毛在迅速地闪动。<p>　　原振侠轻轻抵住了她的下颔，使她的俏脸面对他。她仍然紧闭着眼，有着少女一样的羞涩。<p>　　他轻吻下去，她的唇润湿丰盈，和他的一样，还沾着海水的盐味。但是他们吻得那么深，她手臂松了开来，环住了他的颈。<p>　　他们不知在一种什么样的情形之下，跌进了舱中，滚跌在地毯上，绝没有想分开的意思。<p>　　快艇的机器没有发动，海水打在艇身上，发出均匀而有节奏的“啪啪”声。海水亘古以来，冲击着它能冲击的一切，男人也自亘古以来，冲击着女性的**。<p>　　自然行为和人类的行为，竟然在这样的情形下，合拍到了这种程度。<p>　　她紧缠着原振侠，喘息着，像是要把自己完全溶入他的身中，从此没有了自己，成为他的一部分！<p>　　天空上传来的引擎声，把他们两个人分了开来。海棠明亮的双眼之中，有点失神的望着舱顶，原振侠欠了欠身，枕在她的胸脯上。海棠的手在湿衣堆中摸索着，又取出了无线电通讯仪来，手指纤巧地在按钮上不断按着。<p>　　飞机声本来在他们的头顶盘旋，但没有多久，又渐渐远去。<p>　　海棠想说什么，但还没有开口，原振侠又已将她紧紧拥住。<p>　　他拥得她这么紧，紧得她张大了口，只顾得喘气，再也不能说话了。<p>　　一整天，他们任由快艇在海面上自在漂浮，而大部分时间，他们也都只是拥在一起。在夕阳西下时分，当他们肯定海域中十分平静，并无任何凶险之际，他们甚至一起跃进了海水之中，畅情地游泳！<p>　　他们在海水中追逐、嬉戏、纵情笑、大声叫，天地之间，只有他们两个人，那给人以极度的松弛和轻快的感觉。在这样的环境中，全身亿万个细胞，每一个都可以开怀享受欢愉，不必分出半分去担心什么！<p>　　天色渐渐黑了下来。海棠半仰着头，原振侠用手把她才洗好的头发慢慢搓软，海棠忽然调皮地笑了起来：“要是黄将军知道她的快艇……”她没有把话说完……当然不必说完。<p>　　原振侠望着已成为深紫色的晚霞：“她……倒知道我不肯搭乘你的飞机，甚至知道我会不顾一切跳向大海……”海棠的俏脸上，掠过一阵阴暗的神色，幽幽地叹了一口气。<p>　　漆黑如晶的妙目注定了原振侠，又爱怜地摇了摇头，大有“我看你怎么办”之意。<p>　　原振侠仰天躺了下来，故意摊手摊脚……他们都把身体语言发挥得酣畅淋漓，原振侠是在表示：管他的，该怎么样就怎么样……海棠在原振侠的胸膛上伏了下来，柔声道：“像上次一样，希望见到爱神？”<p>　　原振侠“嗯”了一声……如果能再见到爱神，对于了解范围这个人，自然大有帮助。但那是绝没有把握的事，谁知道爱神会不会来？<p>　　海棠的手指在原振侠脸上轻轻抚过：“如果我们不断向爱神输出要求和她见面的讯息，你想，她是不是会来见我们？”<p>　　原振侠一时之间，有点不明白海棠那样说是什么意思。海棠的手指已在他的头上轻轻叩了一下：“输出我们脑电波的讯号……不断想：我们要见爱神！我们要见爱神！使她能接收到……”原振侠笑了一下，他早已想到过这一点。因为爱神曾说过，人脑和计算机的运作方式基本上一样，都是讯号的接收和输出过程。<p>　　身为“爱神”，她接收讯号的能力自然特别强。理论上来说，只要不断地想着要见她，她就可以知道！<p>　　原振侠想到这一点，先是由于玛仙想和爱神会面一事而起的。他设想玛仙善于运用巫术力量，那是脑电波极强的一种行为，所以，玛仙发出的讯号远比常人强烈，也容易被爱神接收。如今，海棠也这样提出来，他不知如何回答才好。<p>　　海棠略抬了抬头，向他看了一眼。虽然天色已相当黑，但一定是他在想到了玛仙的时候，样子有一点难以控制的古怪，所以海棠又幽幽地叹了一声：“听说，我们的女巫小姐，美丽如仙的那一位，也由于某种原因，想会见爱神？”<p>　　原振侠点头：“是，她说，为了巫术上的原因。”<p>　　海棠忽然一耸身，在原振侠毫不提防的情形下，一张口，细小而整齐的牙齿咬住了原振侠的肩头！而且，恰好咬在那个淡淡的疤痕上……疤痕是玛仙饲养的西藏獒犬的利爪抓出来的。<p>　　原振侠陡然震动了一下，但立时静止不动。海棠当然没有咬痛他，他只感到了一阵酥痒，那种感觉，使得他气息急促，自然而然地拥住了海棠。<p>　　海棠松开了口：“真羡慕她，竟然吸过你的血！”<p>　　原振侠陡然笑得轻浮：“何必羡慕？你虽然未曾吸过血，却……”他把声音压得最低，捧起了她的脸，贴着她的耳际，把未曾说完的下半句话说了出来。<p>　　海棠陡然脸红，挣扎着想要离开，可是被原振侠拉着，一起躺了下来。<p>　　上弦月已然升起，海面上，显得有一种平静之极的清冷。<p>　　海棠仍然双颊发烫，她用双手捂着脸。原振侠吸了一口气：“有一个人，我们大家都忽略了，其实十分值得注意。”<p>　　海棠只在喉间发出了“嗯”地一声，原振侠道：“康比博士！那个计算机专家！”<p>　　海棠摇头：“他？他不值得注意。虽然一度，他曾是世界上最令人头痛的计算机怪杰，可是自从爱神出现，自从有了范围，甚至在阿英出现之际，他那些计算机知识，只是小孩子的玩意了！”<p>　　原振侠叹了一声：“真残忍，世界上，任何事一有了比较，真残忍！”<p>　　原振侠的意思是，一有比较，就必然有高下强弱，优劣胜败，那是残酷的事实，其间绝无感情可言。<p>　　海棠在那时，却又另有她的想法。在沉默了片刻之后，她道：“原，问你一个问题。”<p>　　原振侠忙道：“傻问题恕不作答！”<p>　　海棠咬了咬下唇：“在你心中，比较过将军、特务和女巫？”<p>　　原振侠心中苦笑……黄绢、海棠和玛仙，他当然在心中比较过，也当然没有任何结论。他的回答来得极快：“这个问题太傻了！当然不答。”<p>　　海棠也没有再问什么，只是又叹了一声：“你想起康比博士，是不是认为他下落如何，至少要得到一定程度的关注？”<p>　　原振侠点头：“是啊！当日，每人一艘救生艇，在海上漂流，希望能遇上爱神。我们的运气好，后来人人都出现了，只有康比博士……”海棠扬了扬眉：“你怎么知道他未曾见到爱神？”<p>　　原振侠坐起身来：“如果他见了爱神……甚至于现在与爱神在一起，他至少也应该让我们知道一下。本来，最有资格用人的方法，控制计算机系统运作的是他！”<p>　　海棠深深地吸了一口气：“用人的方法控制计算机的是他……这样说……有语病。范围也是人……应该说……应该说……”由于发生的情形太奇诡，是以海棠觉得语言有点不怎么够用。原振侠道：“应该说，康比的办法太古老，范围是直接用人脑的活动控制电脑的！”<p>　　海棠点头：“对，脑部活动发射出强烈的能力，足以随心所欲控制计算机运作……原，范围，他是地球人吗？”<p>　　这个问题，当然不能算是傻问题了，可是原振侠一样无法回答！<p>　　过了好一会，原振侠才道：“不知道，只能说他是一个奇人，和我们不同，他脑部活动所发出的力量特别强……”他说到这里，陡然之间又想起了什么来，突然之间停了下来，可是又不能具体捕捉到什么……他已不是第一次有这种感觉了！<p>　　海棠明澈的眼睛望着他，原振侠神情有点迟疑：“我像是想到了一件事，和脑部活动时发射出强力的能量有关，可是……可是……”海棠不知道原振侠想到了什么，自然无法帮助他记忆。原振侠又说了一句海棠听来不是很明白的话：“一个特殊的人，脑部会发出十分强的能量，甚至可以使他身边的人感觉得到！”<p>　　海棠有点讶然：“有什么根据？”<p>　　原振侠忽然“啊”地一下低呼，就在那一剎间，他知道自己想到的是什么了！他显得十分兴奋，他的兴奋情绪也染给了海棠，海棠笑孜孜地望着他。<p>　　原振侠挥着手：“当时，来自中美洲的大巫师，在经过玛仙身边的时候，就感到玛仙脑部的活动力特别强！”<p>　　海棠扬了扬眉，没有说什么，原振侠又道：“范围自然也是这样的人！”<p>　　他在这样说了之后，神情还是有点疑惑。海棠也有着同样的神情：“你是说，范围和玛仙之间，也有着一定的联系？”<p>　　原振侠沉吟了一下：“至少他们两人都十分奇特，和常人不同。”<p>　　海棠深深地吸了一口气：“若是假设范围和爱神有关，玛仙又急于见爱神，那是不是，可以进一步假设玛仙和范围，也有一定关系呢？”<p>　　原振侠皱着眉，竭力思索着。但任他怎么想，都设想不出玛仙和范围之间，会有什么联系。<p>　　他不由自主摇着头，用眼光去探询海棠的意见。海棠笑了起来：“他们都异于常人，而且，他们来历不明，不知是从哪里来的！”<p>　　原振侠失声道：“范围也是弃儿？”<p>　　玛仙是弃儿，被大豪富陶启泉发现，所以原振侠才这样问。<p>　　海棠摇头：“不能肯定。但据我所知，各国收到了范围通过特殊方法传递的函件之后，都动用了大量人力物力，调查过他的来历。”<p>　　原振侠“嗯”地一声：“结果是……”海棠的神情有点忧郁：“调查进行得极其广泛，而且十分深入，再加上破例的东西方阵营情报机构的携手合作。在那样的调查之下，就算是一只蚂蚁，也可以查出是由哪一个蚁巢中爬出来的，可是，却完全不知道范围的来历！”<p>　　原振侠深深地吸了一口气，海棠又道：“所知道的，只是他的许多罪行。他似乎是一个……天生的犯罪者，除了各种各样的罪行之外，他什么也不做！”<p>　　原振侠叹了一声：“现在，他的犯罪行为，可以说发展到了顶峰！”<p>　　海棠抿了抿嘴，在那时候，原振侠又模模糊糊地想到了一些什么，可是仍然无法归纳。他轻抚着海棠的秀发：“那不能证明什么，要说来历不明的话，你还不是一样？”<p>　　海棠的神情一下子变得十分黯然。原振侠知道自己这句话，触及了海棠内心深处的大伤痛，所以他忙把海棠搂在怀中，喃喃地表示歉意：“对不起，我……不是故意的，真不是故意的！”<p>　　海棠自小，就被训练成为一个出色之极的情报人员，纳入一个庞大的、无可违抗的组织之中，她曾自嘲是“人形工具”，当然她自己全然不知自己的来历。原振侠无心之言，的确是触及了她心中最大的伤痛！<p>　　过了一会，海棠才勉强一笑，笑容大是凄楚，令人心酸。原振侠把她搂得更紧，海棠才又幽幽叹了一声：“我的情形不同……我只……只是自己不知道自己的来历。事实上，我来历怎样，组织自有档案，一清二楚！”<p>　　原振侠忽然童心大起：“如果所有秘密档案，都是由计算机处理的话……”海棠听得也有点怦然心动，虽然大海茫茫，天和海之间，彷佛只剩下了他们两个人，可是她还是不自主压低了声音：“那么，范围就有办法，把我的档案从计算机中弄出来！”<p>　　原振侠想说的，正是这个意思，他立时点了点头。但他又道：“那也没有什么意义，至多使你知道父母是谁，是不是还有兄弟姐妹而已，那有什么意思？你对他们来说，完全是一个陌生人，而且……你的组织也未必会允许你和家人见面。”<p>　　海棠在这时候，却有一种异乎寻常的神情，说明她心中想到了一件十分重大的事。原振侠没有再说下去，只是望向她。<p>　　原振侠甚至可以猜想到，海棠所想到的事，一定极为严重，因为她竟然不由自主，屏住了气息！<p>　　过了好一会，海棠才长长吁了一口气，瞪着眼，神情坚决。<p>　　原振侠用眼神去问她，她却摇了摇头：“时机没有成熟，我不会说！”<p>　　原振侠侧着头：“猜也猜得出来，你想到的事，是因你的档案开始想起的！”<p>　　海棠轻咬着下唇，仍然不出声。原振侠又道：“你想知道档案的内容，了解自己的身世！”<p>　　海棠现出了一个迷惘的笑容来，不置可否。原振侠摊了摊手：“那没有什么意义，刚才我已经分析过了……”海棠陡然娇笑，把自己的唇封住了原振侠的口。原振侠有点心神俱醉之感，这件事，自然也放下了，没有再提出来讨论。<p>　　当时，他自然料不到，自己无意中的一句话，引得海棠伤心，又在一番对话之中作了一些假设，这样的对话，会对海棠今后的一生，发生那么大的影响。<p>　　自然，原振侠那时，也决计想不到海棠屏住了气息之时，所想到的是什么！<p>　　当四片灼热的唇又分开之后，海棠低声道：“让我们试着集中精神想，想要会见爱神！”<p>　　原振侠点头表示同意，可是，不到一分钟，他们两人同时笑了起来。因为他们发现，根本无法集中精神！海棠怎能集中精神？原振侠强有力的手，在她娇躯各处抚摸着；原振侠又怎能集中精神，海棠全身散发出沁人肺腑的幽香和魅力，又在他的怀抱之中轻轻地扭动！<p>　　他们在海上漂流了三天三夜，真正集中精神的时间，一秒钟也没有。<p>　　水上飞机每天在他们的头上盘旋一次，每次都得海棠用无线电通讯仪坚决赶走。在这三天中，海面上没有雾，也没有爱神的踪影。<p>　　但那是真正属于他们两个人的三天，三天中的每一秒，他们都在一起。什么也不想，甚么也不追求，单是两个人在一起，就使得他们心满意足，欢愉无限。<p>　　第四天，当水上飞机的机声又在头顶响起之后，海棠的“驱机术”失灵，水上飞机停了下来，令得小艇摇晃了好一会。自水上飞机中，传出了一个十分严厉的声音：“命令海棠，立刻归队！”<p>　　海棠长长地叹了一声。<p>　　原振侠默然紧握着她的手，但是也知道不能不放开。海棠压低了声音：“记得我！”<p>　　原振侠把心中的感情一起倾泻而出，化为两个字：“永远！”<p>　　海棠心满意足地吸了一口气，迅速地在他的唇上亲了一下。<p>　　原振侠松开手，海棠翩然出了船舱，原振侠听到小艇发动的声音，听到水上飞机起飞的声音。<p>　　等到一切全都静了下来之后，原振侠闭上了眼睛……从三天之前跳下海中起，直到如今，海棠悄然离去为止，那不到八十小时之中，发生的任何事，每一个细节，原振侠都可以记得起来。<p>　　但是，记起来又有什么用？船舱小小的空间中，虽然还满是海棠身上所散发出来的那股幽香，可是，散发着幽香的空气，和散发着幽香的**，相差实在太远了！那三天中，在茫茫大海上，海天之间，他们两人，真可以说享尽了男女之间所能享受到的旖旎风光，数不尽的轻怜蜜爱，欢畅和快乐。<p>　　但现在，海棠一离开，一切就都只成了回忆！<p>　　他感到极度的伤感和怅惘，睁开眼来，长长地叹息着，打开一个柜子，拿着一瓶酒，上了甲板。<p>　　水上飞机早已飞远，极目所望，只是水连天，天连水，静得出奇。他坐了下来，大口呷着酒，几次引吭长啸，也不知是意态豪迈，还是心情郁闷，总之，大声呼啸，可以使他的心中感到舒服得多。<p>　　这时，太阳已然西斜，阳光在海面上，映出一大片夺目的金色光采，瞇着眼看过去，像是无数的金色小妖精一起在跳跃着。<p>　　原振侠一直停留到了天黑，他才躺了下来，望着星光，酒意甚浓。他决定明天才驾艇离开，今晚且再在海上过一夜，单是就着三分酒意，回想和海裳相处的那三天，要消磨一夜，自然再容易不过。<p>　　很快就过了午夜，海面上起了雾，夜凉如水。原振侠感到了凉意，他老大不愿意地站起来，进入舱中，不经意地打开了收音机。<p>　　他本来是想听些轻松一点的音乐的，可是，却听到了新闻报告：“核子强国的高峰会议，今日结束，会议推举了北非某国的黄绢将军执行大会决议。大会决议是：为了表示消灭核武器的决心，各国都把核原料运离本国，集中在北非，听候处置。”<p>　　原振侠听到这里，呆了半晌……黄绢果然在竭诚和范围合作了！<p>　　黄绢若是不和范围“合作”，怎会当上高峰会议的执行者？<p>　　而这则新闻措词十分巧妙，看来各国之间已经有了协议：不公开事实的真相，而只当是一种限制核武器的谈判。而且，各国显然都拿不出办法对付范围，全都投降了！范围以他一个人的力量，竟令得所有核子强国都束手无策，这真是人类有史以来，最伟大的个人行为了！<p>　　原振侠呆了半晌，不由自主轻轻鼓了几下掌。范围的行为，他不以为值得恭维，但是却无可否认，值得喝采！<p>　　现在，看来各核子强国，已同意交出核原料给范围使用。黄绢自然提供了方便，可以使核原料集中在北非洲，卡尔斯将军的国度中。<p>　　有了这样的方便，范围办起事来，自然要顺利多了！<p>　　只是不知道，他要那么多核原料，去制造一种威力强大无比的武器，是去对付什么人？<p>　　看来，问题的严重性，还不是他要对付的是什么人，而是集中了那么多核原料制成的武器，若是一旦被使用，对地球会有什么样的影响！<p>　　若是在地球上使用，那毫无疑问，一定会使地球上所有生物绝灭！<p>　　就算是在宇宙的某一处，远离地球的太空中使用，难道就对地球不会有影响了？这么大的核爆炸，会引起一连串的连锁反应，一定会破坏宇宙中的平衡，结果会怎样，更是不可测的可怕！<p>　　原振侠想到这里，又喝了一大口酒，长长吁了一口气。不论范围以后的行为如何，这种行为，总要设法制止才好！<p>　　可是，那又有什么办法？范围掌握了那么强大的力量，各国政府都妥协、投降了，他一个人又有什么办法？<p>　　原振侠只感到心头一阵又一阵的郁闷，再加上海棠已经离去，益增不快。他本来就感情丰富，十分容易感触，是以在他喝了一大口酒之后，不免长吁短叹起来，那时，原振侠真有意兴阑珊之感，似乎除了叹息之外，什么也不能做了。<p>　　这时，海上静寂之极，原振侠可以听到自己的长叹声，悠悠地传了出来。在他叹了若干声之后，忽然，在寂静之中，有一个极细极细、几乎不可捉摸的声音，传入了他的耳中。<p>　　那种声音细微之极，可是才一入耳，就觉得那种声音曼妙之极，似乎是一个女人正在低诉着什么。原振侠不由自主，全神贯注，想听得更清楚些。<p>　　那声音果然在他留意之后，变得更清晰。虽然仍是细微得仅堪辨认，但是已经可以听得出，那女人动听之极的声音，是在吟哦一首元曲小令：“平生不会相思，才会相思，便害相思。身似浮云，心如飞絮，气若游丝……”原振侠不但听得入神，而且听得如痴如醉。等到吟完，忽然是一阵悦耳之极，听了令人心旷神怡，但又不免神驰心跳的娇笑声。然后，声音更清晰了，而且，原振侠已然认出，那是玛仙的声音！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_10'>大犯罪者 第10章</b><p>");

document.write ('　　玛仙的语音听来跳荡不定，灵活无比。声音本来是无可捉摸，更没有任何形体的，但是玛仙的声音，听来就有艳光闪耀的感觉！<p>　　玛仙笑声和语声一起传来：“我的原害相思病了，可惜不是为了我！”<p>　　她语意之中，有故意装出来的一种伤感，听来也格外觉得俏皮。<p>　　原振侠一听出是玛仙的声音，心中又是高兴又是意外！他刚才心情落寞，这时却又有一种异样的兴奋，使得他根本不去想，在茫茫大海之中，玛仙的声音是怎么传来的？<p>　　反正她是超级女巫，超级女巫总有她的办法。他大叫了起来：“玛仙，快现身出来！你在用什么巫法？”<p>　　他叫得如此大声，令他自己也被吓了一跳。然后，他紧张地等着回答。<p>　　四周围极静，原振侠无法判断，刚才听到的玛仙的声音，是由什么地方传来的。他想到甲板上去看看，玛仙可能在海面上！<p>　　但是，在他欠了欠身子时，却又听到了玛仙的笑声。他突然回头，循声看去，不禁呆住了！<p>　　玛仙的声音，竟然是从他刚才打开了的收音机中传出来的！<p>　　收音机在报告了新闻之后，原振侠思绪紊乱，没有注意是不是继续有声音传出来，直到玛仙的声音传入他的耳中……随便他怎么猜，也猜不到声音是从收音机中传出来的！他张大了口，有点不知所措。<p>　　人声从收音机中传出来，这不算是什么大不了的事。任何人，只要通过发射装置，就可以使声音在收音机中被接收到。<p>　　可是，原振侠却可以肯定，玛仙的声音自收音机中传出，那绝非表示，她人是在一座广播电台之中……那一定是她通过了别的方法达成的！<p>　　原振侠思绪十分乱，他说不出玛仙用的是什么方法来，可能是脑部活动的能量，直接”侵入”了收音机，就像爱神和范围“侵入”计算机一样！<p>　　原振侠甚至可以肯定，这时，虽然只听到玛仙的声音，不知道她人在什么地方，但是，她一定可以听到自己发出的声音……若不是她听到了长嗟短叹的声音，她如何会念了这样的一首小令，来讥笑自己？<p>　　一想到这一点，原振侠又叫了起来：“快出来！”<p>　　玛仙的笑声伴着语声，果然，是在和他应对：“不行，我离你太远！”<p>　　原振侠用力一挥手：“去找一柄扫把，骑上去，飞来！这正是女巫的看家本领，你应该会！”<p>　　玛仙笑得更欢畅：“我当然会，记得，是你请我来的。要是不能把我送走，你可别后悔！”<p>　　原振侠怔了一怔……长久以来，他对玛仙，都一点也没有要亲近她的意思。这时，他也一样没有那样的意思，但是在茫茫大海之中，心情落寞忧郁之际，酒意三四分之时，他却希望笑语如珠的玛仙，能出现在他的面前。而且，他还有许多疑问，要和玛仙一起讨论。<p>　　这时候，他心中对玛仙的好感，正处于顶峰。黄绢令他失望，那不必说了，海棠又怎样呢？一个严厉的命令，她也不能不离去。玛仙至少是自由的，虽然她身为女巫，受巫术的限制，但比较起来，总自由得多了！<p>　　所以，原振侠哈哈一笑：“你只不过是一个女巫，大不了向我施展巫法，我怕什么！”<p>　　玛仙的笑声，隔了一会才再传了过来：“巫法有时也很可怕的，例如，我可以使你化为一个影子，再也离不开我，变成我的影子！”<p>　　原振侠又喝了一口酒，意态更豪放：“如果超级女巫阁下有此需要，只管施展！”<p>　　玛仙忽然叹了一声，但立时又笑了起来，叹声和笑声听来像同时发出，有一种说不出来的诡异。接着，便再也没有声音发出来。<p>　　原振侠等了半分钟左右，又叫了两声，一面提着酒瓶，出了船舱。才一走出去，就看到漆黑的海面上，有迅速在移动着的一团暗暗的光芒。那实在是十分异特的一种现象，那团光芒是朦胧的、黯淡的，可是和漆黑的海面相比较，又分明是一团光芒。<p>　　原振侠揉了揉眼睛，想弄清那是什么现象时，光芒已来到了面前。<p>　　那时，原振侠自然已经看清楚了！<p>　　那是一大团灰蒙蒙的光芒，里面依稀有着一个人影，移动的速度特快，紧贴着海面向前移动。注视着这样一团迅速移动的光芒，有使人进入了幻境的奇异感觉。<p>　　原振侠并不是第一次有这样的经历，上次，他和海棠在海上，先后见到阿英、爱神，她们都是以这种形式出现的。不但如此，而且他和海棠，也曾被一团光芒包围着，迅速地移动，移到了一个十分异特的空间之中，和爱神相会。<p>　　（这些经过，都记述在《寻找爱神》这个故事中。）原振侠不知道那是一种什么样的”交通工具”，也不知道那是什么样的一种移动方式。他只知道这种移动方式十分有效，而且它的形式，全然超越人类的知识范畴之外。以他的见多识广，也全然无法想象！<p>　　就在他又有了如梦似幻的感觉时，想到了那团灰色的光芒移动前来的情形，和爱神可能有关。如果来的是玛仙，那可能表示玛仙已和爱神见过了！<p>　　灰色光团到了艇侧，一闪即消失。玛仙已经俏生生地落在艇首，离他很近，似笑非笑地望着他。在星月微光之下，她脸上艳光流转，美丽得难以形容！<p>　　原振侠盯着她看，玛仙承受着他的目光，可是有点不屑似地缓缓摇了摇头：“巫术之中，有相当一部分，设法使女性了解男性，不过我看最不容易奏效的，就是这一部分。”<p>　　原振侠扬了扬眉：“莫测高深！”<p>　　玛仙抿嘴一笑：“某男士，才因为甲女士的离去而黯然神伤，见到了乙女士，却又目光灼灼，看来一下子就把甲女士忘记了！”<p>　　原振侠自然知道她在讽刺自己，可是他装成听不懂，他耸了耸肩：“不知所云，听起来像是什么少年杂志上的恋爱信箱。”<p>　　玛仙幽幽地叹了一声，向原振侠走过来。原振侠几次想要退缩，但终于站定着不动，一直到玛仙到了他的面前，抬起头来，和他几乎鼻尖碰鼻尖。此时自然气息可闻，原振侠鼻端所闻到的，是一种令人心神俱醉的香味，他现出十分陶醉的神情来。<p>　　玛仙舔了一下口唇，那是一个十分诱人的动作：“我来了！”<p>　　她一开口，那种芬芳沁人的气息更浓！原振侠不由自主深深吸了一口气：“你……你是怎么来的？那……团光芒，是什么交通工具？”<p>　　他一开口，玛仙也自然而然深深地吸了一口气，和原振侠感到她的气息令他陶醉一样。而在她深深吸气之际，她挺耸的胸脯，轻轻地在原振侠的胸膛上碰了一下。<p>　　她那种神态，实在是对男性的最大挑逗。原振侠在那一剎间，像是海上忽然起了狂风巨浪一样，竟然身子不由自主地左右轻轻摇晃着！<p>　　玛仙又轻轻一笑，原振侠勉力镇定心神，玛仙眼波流转：“你要是怕我，可以稍微后退一些，要是不怕我，可以*我更近些。”<p>　　原振侠心头狂跳……这样的环境，这样的海天之间，只有他们两个人。这样美丽的女巫，而且，他必然是她生命中唯一的男人，这一切，都构成了天地之间最大的诱惑，实在绝不可能有什么人能够婉拒！<p>　　原振侠感到，自己对玛仙的防线正在迅速崩溃，他看到玛仙的双眼，比黑夜的大海还要深邃，那是无法防御的挑逗！他感到身子有点僵硬，有点麻木，连说话也有点不灵便了。他勉强道：“这样就好！”<p>　　玛仙不在乎地笑着：“这种交通工具，看来像是腾云驾雾，是不是？”<p>　　原振侠摇头：“不，看来更像……传说中神仙所使用的‘遁光’。你已见到了爱神？”<p>　　原振侠以为答案一定是肯定的，但是，出乎意料之外，玛仙竟然蹙着眉，摇头：“没有！”<p>　　原振侠大是讶异：“那么你这种……‘遁光’……是怎么一回事？”<p>　　玛仙笑了一下，握住了原振侠的手，把原振侠的手移向她的腹际。他们两人由于几乎是面对面地站着，所以玛仙的腹际有些什么特殊的东西，原振侠是看不到的，必须伸手去摸，才能摸得出来。<p>　　当原振侠的手才一被玛仙握住之际，他觉得如同电击一样地震动了一下，他的手立时碰到了冰冷坚硬的金属。他心中大是奇怪，略退了一步，低头向玛仙的腹际看去，看到她腰上围着一条约有十五公分宽的金属带，带子大约有五公分厚，有着许多小孔，还有两个圆管，如同压缩空气筒一样连结着，负在背后。<p>　　这种装备，又分明是高度精密的工业产品，看来和巫术、仙术又都扯不上关系。原振侠在那一剎间，不禁感到了一阵迷惑。<p>　　玛仙笑着将双手在一个按钮按了一下，“啪”一声，金属带已解了开来，连同背后的圆筒，一起放在甲板上。她笑道：“怎么了？我不相信你未曾见过个人飞行器。”<p>　　原振侠吸了一口气：“这样精良，又那么实用……这……是通过巫术制成的？”<p>　　玛仙咬了咬下唇：“我是女巫，但不见得我所用的一切，全是由巫术而来的。”<p>　　原振侠的心中充满了疑惑，他盯着那具玛仙口中的“个人飞行器”看着，心里可以肯定，就算叫第一流的专家来看，只怕也认不出那是什么东西来。玛仙是哪里弄来这副性能如此超卓的“个人飞行器”的？<p>　　而且，刚才她的声音，如何能通过收音机传出来？她在距离极远处，又如何能听得到自己的声音？自己和海棠在艇上，她又怎么知道？<p>　　他心中充满了疑问，神情中自然显露了出来。他抬头向玛仙望去，玛仙不等他开口，伸手用一只手指，指了指自己的头：“我会巫术，脑活动的能量要侵占一下收音机的波段，十分容易。女巫要猜中别人的心事，那是巫术的基本，而要了解别人的心思，自然是依*接收他人脑部活动的能量。”<p>　　原振侠感到心中有一股难以形容的不舒服之感，因为在玛仙面前，他有全然无法保护自己的感觉。这种感觉，对一个婴儿来说，可能再自然不过了，但是对于一个成年人来说，却可怖之极！<p>　　玛仙无可奈何地笑了一下，摊了摊手，表示她并没有恶意。<p>　　那些，只不过是她与生俱来的本领！<p>　　原振侠沉声道：“你脑部的活动能力特别……能发出强烈的能量，当你还是一个婴儿的时候，就影响了陶启泉发现你，又使大巫师觉得你非同凡响，你的情形和范围是不是相类似？”<p>　　玛仙对于这个问题并不回答，只是垂着头，露出了细腻柔滑的一截颈子。原振侠又问：“范围能用他脑部活动控制计算机，你能不能？”<p>　　玛仙缓缓地道：“如果有人训练我，我想我……也可以做得到。就像范围，如果是学巫术的话，他也可以成为一个大巫师。”<p>　　原振侠心头怦然，望定了玛仙。玛仙点头：“是的，我们是同类！”<p>　　原振侠声音软弱：“同类……那是什么意思？”<p>　　玛仙叹了一声：“同类的意思，就是同类！”<p>　　原振侠望着她，玛仙也会大有所感地叹息，单是这一点，已使得他大感意外。玛仙又现出了一个无可奈何的神情来：“同类的意思是，我和他之间有许多共同之处，可是又有许多疑点……”她忽然又摇了摇头：“很难说，你对我了解太少，每一件事都要从头说起‥‥‥”原振侠幽默地问了一句：“你很忙？要赶时间？”<p>　　玛仙笑了起来，大大方方，自然而然地伸手握住了原振侠的手，一起向舱中走去，坐了下来。玛仙还斟了一杯酒，却又在递给原振侠之前，直视着那杯酒，念念有词了几秒钟。<p>　　那使得原振侠有诡异绝伦之感，想问她在那一剎间施展了什么巫术。可是当玛仙美丽的手，把酒递到他手上之际，他一抬眼，接触到了她深情无比的眼光，他心中叹了一声：不论是什么巫术，反正她绝不会害我，那又何必多问？他接过酒来，一口就喝了一半。<p>　　玛仙发出十分高兴和欣慰的神情：“多谢你信任我，刚才，我只不过求巫神赐你更高的理解力。不然，我的叙述有时太复杂，你可能会听不懂！”<p>　　玛仙说得十分认真，简直把他当成了小孩子，原振侠想到了这一点，不禁苦笑。的确，在巫术的领域中，他甚至还不是儿童，只是婴儿而已！<p>　　玛仙就着原振侠手中的酒，喝了一小口。她在原振侠身前，蜷着身子坐了下来，交叉着手，挂在原振侠的膝头上，温驯得像是一只小猫，半偎在原振侠的身前。<p>　　原振侠这时，只感到一种异样的温馨和松弛，他似乎不必做任何的提防。那种松弛感，在紧张的冒险生活中，简直是一种奢求，所以也给他带来了一种异样的舒畅。他自然而然伸手，轻抚着玛仙的柔发。<p>　　接下来，他更感到自己进入了一个如梦如幻的境界之中，像是进入了半睡眠状态，身心都在一种十分舒畅的感觉中，享受着异样的平静。而耳际却又听到玛仙动人的声音，在叙述着一些事。<p>　　每当他感到自己快要进入睡眠状态中的时候，总有恰到好处的，香醇甜美得无以复加的酒，进入他的口中……他可以肯定自己未曾举杯喝酒，酒是如何进入他的口中，顺着他喉咙滑下去的呢？他也清楚可以感觉得到。可是他不愿睁开眼来看，不愿去证实它，怕证实之后会起抗拒之心。<p>　　美酒，自然是经由玛仙诱人之极的樱唇，哺到他口中的。美酒之中，有着她的津液，难怪那么香、那么甜！<p>　　原振侠一想到这一点，更有一种飘飘荡荡的感觉，彷佛自己就半躺在云端之上。<p>　　玛仙的声音一直在继续着。她对自己这些日子来，如何跟从大巫师修炼巫术的经过，说得十分简单，只是道：“巫术的内容复杂得难以想象，领域之广，天地之宽，简直是人类新知识无穷无尽的宝藏！如果说人类如今的科学水准是‘一’，那么，巫术就是‘万’，我虽然已学了许多，但还只是起步！”<p>　　原振侠用十分自然的微笑，表示他正在用心听。他懒得开口，因为在那种松弛的意境中，甚至连抬一下眼皮，都会有懒洋洋之感。<p>　　他心中觉得很奇怪……和黄绢、海棠在一起，都曾经有过极度的愉快，但似乎一切都是动态而激烈的。照说，玛仙是女巫，他对她应该更有警觉的戒备，可是现在，偏偏是那样地平静恬宁，几乎是他一生之中，从未享受过的境界。这是不是巫术的力量？就算是，又有甚么关系呢？<p>　　当原振侠一想到这一点时，更是全身四肢百骸，没有一处不是懒洋洋地不想动。<p>　　玛仙的声音，在朦胧之中更加动听：“学得越多，我越知道大巫师在第一次见到我的时候，感到惊讶的原因……因为我不是普通人。不论多么复杂的巫术，主要的力量根源是人的精神力量，也就是人脑活动所产生的能量。普通人，就算像你，像你尊敬的那位先生，已经是异于常人了，但脑能量也只是‘一’，我却可以轻易就到‘万’，而且，似乎还可以无穷无尽发挥下去！”<p>　　原振侠听到这里，才略微睁开了眼来，恰好接触到玛仙深邃无比、光采四射的美目。他喃喃地说了一句：“你……有一双……属于仙女的眼睛……我见过……爱神的眼睛，就和你的相仿。”<p>　　玛仙眼中的光采更甚，她的呼吸也有瞬间的急促，但立时恢复了平静：“这证明我‥‥‥和寻常人不是同类，或许我是极特出的一个，但是不可能特出到这种地步……”她说到这里，轻轻推了一下原振侠，使原振侠有一种在清澈的湖水上微微荡漾之感：“你可还记得那位先生……对我的来历曾作过的推测？”<p>　　原振侠“啊”地一声，身子略微坐直了一些。<p>　　原振侠当然记得那位先生的推测，那位先生曾说，玛仙是“外星人的弃婴”！<p>　　那并不是说她是外星人，那位先生的设想十分新奇，说玛仙是照地球人的外形，所培育出来的一个婴儿……词意相当模糊，不易理解，因为那根本是人类知识范畴之外的事。<p>　　由于在培育的过程之中，不知出了什么差错，以致玛仙的头部严重畸形，所以她就成了“弃婴”，犹如工厂中的产品，成了“废品”一样。现在她美如天仙，那是巫术力量的结果。<p>　　那位先生甚至推测，外星人在培育玛仙时，是有“图样”作为依据的！<p>　　原振侠极尊敬那位先生，可是对于这个推论，他却也不敢苟同。自然有一半原因，是因为当时玛仙的侵犯性太强，又宣称原振侠必然是她唯一的男人，使他心生抗拒之故。<p>　　原振侠再也想不到，若干时日之后，当玛仙掌握了巫术成为女巫之后，反倒比以前更温柔可爱。像是由一个任性不懂事的小女孩，长大成了懂事、善解人意的少女了！<p>　　（玛仙的一切，记述在《巫艳》这个故事中。）原振侠把这一切想了一遍，“嗯”了一声：“记得，那位先生的推断……”玛仙用十分肯定的语气道：“我知道，是事实！”<p>　　原振侠大是讶异：“你怎能肯定？”<p>　　玛仙的语气仍然肯定：“巫术给我以一种十分强烈的超感觉，可以称之为直觉。我感到，像我这样的人不止一个！我也感到，培育我的人，力量可能比我还强。如果我要追求更强的力量，我必须找到培育我的人，在他那里取得更多力量，他是我力量的泉源！”<p>　　原振侠有点不以为然：“刚才你还说，你的力量几乎可以无穷无尽的发挥！”<p>　　玛仙垂下了眼睑：“那是对寻常人而言……作为女巫，我需要更强的能力，才能够更进一步掌握巫术。”<p>　　原振侠作了一个手势，示意她继续说下去。这时候，原振侠仍然并不紧张，可是也不再是那样朦胧，因为玛仙所说的一切，十分吸引人，使他必须全神贯注地来倾听。<p>　　玛仙轻蹙着眉：“一有了这样的想法之后，就越来越强烈地感到了这一点。那位先生真了不起，他推测我是被培育出来的，我也感到确然如此。我不感到自己有父母，只感到自己有一个‘制造者’……”原振侠有点骇然：“你的意思是……你是从……从实验室中制造出来的？”<p>　　玛仙缓缓摇着头……她这时候的神情，看来稚气而迷茫，十足是迷了路的小女孩：“我不知道，详细情形如何我不知道。但是我一定要尽一切力量，找到我的那个‘制造者’！”<p>　　原振侠心中一动，陡然想到了一点，他再也坐不住，站了起来，把坐在地上的玛仙也带了起来。他握住了她的手臂，盯着她，一字一顿：“你以为……爱神就是你的制造者？”<p>　　玛仙的眼神有点伤感：“我只是感到有可能，所以我要见她，向她求证。”<p>　　原振侠深深地吸了一口气，他曾假设过玛仙和爱神之间有着某种关系，但是无论如何，他无法设想会是那样的关系……制造者和被造者的关系！<p>　　这实在是无法想象的事！玛仙是一个人，一个生命，生命怎么能“被造”出来？生命只能由生命产生，但是玛仙又说她不会有父母，有的只是制造者！<p>　　原振侠的思绪十分紊乱，作了几个毫无意义的手势，仍然不知说什么才好。过了好一会，他才道：“我也曾想到过，你那么特别，一定……一定……”可是他仍然不知如何说下去才好！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_11'>大犯罪者 第11章</b><p>");

document.write ('　　玛仙叹了一声：“我不单是为了追寻自己的来历，而且为了追求自己有更多更强的精神力量。我听到有关爱神的传说，在尽我可能去了解她的资料之后，我发现不如来见你，因为你见过她！”<p>　　原振侠由衷地道：“早就应该这样！”<p>　　玛仙十分感激地向原振侠*了一下：“虽然你对爱神是什么也不了解，但是我在你的叙述中，却可以肯定她有超特的能力。她的那种精神力量之强大，我难以想象……如果我的精神力量是由她制造出来的，那是合理的假设。”<p>　　原振侠有点骇然，但更多的是兴奋：“爱神控制计算机的本领，完全来自她的精神力量？”<p>　　玛仙咬了咬下唇：“可以说是，我也可以做得到。”<p>　　原振侠突然问：“那么，范围呢？他和爱神，是不是也有关系？”<p>　　玛仙在剎那之间，现出了原振侠从未见过的，犹豫之极的神色来。<p>　　玛仙不但神情犹豫，连说话也迟迟疑疑：“这……个人，我是觉得……最神秘！我不但感到他和我有某种关系，也可能和爱神有关……”原振侠提高了声音：“我曾经设想过你们三者之间的关系！”<p>　　他把他自己并不完全的设想说了出来，玛仙用心的听着。原振侠按住了她的双肩，像是要使她不那么吃惊，然后，他说出了他的结论。<p>　　他的结论确然会令人吃惊：“你如果是一个被制造者，范围也一样。你们全是被制造出来的特种人，有着极强烈的精神力量，而且，你们有着同一个制造者！”<p>　　玛仙的神情变得更加异样，那种神情，说明原振侠所得出的结论，她也想到过，只不过不愿意承认。这时，有一个人提了出来，逼得她不能不接受这个事实！<p>　　她的声音有点苦涩：“我们同是由一个制造者……制造出来的？”<p>　　剎那之间，原振侠想到更多。他有点狂乱地挥着手，声音提高，脸颊发红：“你不知道自己的制造者是什么人，但是我相信范围知道！”<p>　　玛仙用扬眉的动作代替了询问，原振侠又道：“他现在正在集中全世界的核原料，要制造一件威力无比的武器，我相信，就是要来对付他的制造者！”<p>　　玛仙发出了“啊”的一下低呼声，神情有一种异样的骇然。<p>　　原振侠又道：“他……一定知道了一切，所以才要对付他的制造者。现在，不论他能力多么强，总在他的制造者之下，他要成为第一，就必须反叛！”<p>　　原振侠自然而然用了“反叛”这个词，玛仙深深吸着气，发出了一下十分异样的声音：“若是他是被制造出来的一种……人，他怎能敌得过制造者？”<p>　　原振侠闷哼一声：“那也难说得很，计算机是人制造出来的，如今，人类就受制于计算机；刀也是人制造出来的，刀可以致人于死！”<p>　　玛仙紧蹙着眉，半晌不说话，才又道：“那样的核武器，若是制成了使用，那岂不是地球的浩劫！”<p>　　原振侠一想起这一点，就不由自主打寒战：“更有可能是宇宙的浩劫！”<p>　　玛仙抬头向天，双手不断地作一种又复杂又古怪的手势。这种手势看来很有规律，可是每个之间却又没有一点相同。<p>　　玛仙才作了二、三十个那样的手势，原振侠已看得眼花撩乱，不知道她何以可以记得住。同时，玛仙的口中，也一直在念念有词，声音越来越高，可是她在念些什么，原振侠又听不懂。<p>　　原振侠心知玛仙一定在施展什么巫术，他只好在一边骇然地看着。<p>　　不一会，只见玛仙自不知什么地方，取出了一片小小的金属圆片来，贴在她自己的眉心上。那金属片贴了上去之后，竟然给人以一种隐隐有光芒射出来的感觉，看起来更是怪异莫名。<p>　　玛仙十指次第按向那金属圆片，然后任由圆片落下来，落在掌心之上。她摊开掌，陡然发出了一下惊心动魄的大喝声，一口气向那圆片吹了出去。<p>　　她的一切行动都十分轻柔优雅，可是这时，她在施展巫术，行动怪异，所发出的声音更是惊人，刚才那一下大喝声，听来简直就像是几百人一起在大叫。而那一口气，也犹如自她口中吹出来的一股强风，“飕”地一声响，将那小圆片直吹了起来，吹出了船舱，没入了黑暗之中。<p>　　玛仙这才静了下来，闭上眼，好一会不出声。原振侠一直在注视着她，只见她额上汗珠不断沁出，看来是刚才的“作法”，费了她不少精力。<p>　　原振侠忙走过去，轻轻地帮她抹拭着汗珠。过了好一会，她才吁了一口气，睁开眼来，妙目之中，仍然有几分筋疲力尽的神色。她握住原振侠的手，纤手竟然是冰冷的，可知她刚才施行的巫法不是小法，而是一种**！<p>　　原振侠并没有立即发问，只是爱怜地观望着她。玛仙胸脯起伏着，又过了好一会，气息才渐渐调匀了过来，拉着原振侠来到了甲板上。<p>　　这时，已是凌晨三时左右，望出去，茫茫大海只是漆黑一片。玛仙道：“我假定爱神的精神力量和我相同，如果比我强，那自然更好。我刚才施了一个巫术，把我想要见她的意愿，强烈地表达了出去！”<p>　　原振侠失声道：“通过那片金属片？”<p>　　玛仙摇头：“很难向你解释那金属片有一定的作用，但不是主要的作用。主要作用是我的精神力量，用一种十分异特的巫术方法发射出去，只要脑活动能力和我一样的人，不论我隔多远，都能收得到！”<p>　　原振侠苦笑：“不论多远！甚至……不在地球范围之内也能收到？”<p>　　玛仙的回答极其肯定：“是的，那一股脑能量永不消灭，不断运行，若干年后，可能到达宇宙的极远处！”<p>　　原振侠听得呆了半晌，怔怔地望着玛仙，玛仙嗔道：“怎么啦？没见过女巫吗？”<p>　　原振侠苦笑：“真是没见过！”<p>　　玛仙忽然凑过来，腻声道：“那就好好看看，这个女巫是你的！”<p>　　原振侠突然起了一阵冲动，双手捧住了玛仙的脸颊：“是我的，我就得看看清楚！”<p>　　玛仙柔顺地闭上了眼睛，呼吸有点急促，鼻孔诱人地翕张，朱唇半启。原振侠再也忍不住，轻而缓慢地吻了上去。<p>　　玛仙轻轻抱住了原振侠，身子微微发着抖。原振侠才一吻上去，就觉得玛仙的舌尖，带着沁人肺腑的甜香，羞涩地，有点颤抖地，向自己电似地送过来。<p>　　那是令人心神俱醉的一吻，一点也不狂烈，可是却灼热，令人想起固定的火焰。那是极其奇妙怪异的一种感觉，原振侠以前绝未曾经历过。<p>　　好一会，他们才分了开来。玛仙脸颊偎向原振侠，声音低得听不见：“你的……我的……”她虽然只说了四个字，但是原振侠完全可以明白她的意思，她是在说：“我是你的，你是我的！”<p>　　在那一剎间，原振侠感到了甜蜜，也感到了无可奈何，更感到了怅惘，也感到了造物弄人，感到了自己替自己编织的网，又多了一重……所谓“百感交集”，大概就是这样子。<p>　　他终于未能脱得了玛仙向他撒下的那张网，而且，还是自己主动走进去的。目的是什么呢？他完全不知道。可以说完全没有目的，但是，又一定有目的！<p>　　“你的”、“我的”，玛仙虽然是超级女巫，可是也和所有女性一样，要把异性当作自己的，也要把自己当作是独一的一个异性的。这或许是人的本能，没有人可以打得破这个铁律！<p>　　原振侠和玛仙轻轻相拥着，好一会没有说话。玛仙陡然震动了一下，抬起头来：“她收到我的讯息了！”<p>　　原振侠有点不知如何搭腔，玛仙又道：“收到了，而且回了我的讯号，要我去相会！”<p>　　那实在太过神奇，神奇到了原振侠无法相信的程度。玛仙神情严肃，过了片刻，才道：“和我一起去？见到了她，一切事都能解决！”<p>　　原振侠只好问：“怎么去？你那条带子，可以供两个人使用？”<p>　　玛仙笑了起来：“她在很近处，南中国海，看来她对南中国海很有好感！我来驾驶，我要你一直在我身边！”<p>　　原振侠一扬眉：“可以，我可以一直搂着你的腰！”<p>　　玛仙俏脸上有着一种异样的艳情，笑得令人心荡。原振侠双手伸了出去，有点不知所措，玛仙喘息着：“随你喜欢，我是你的！”<p>　　原振侠一下子把她紧拥在怀，刚才的吻是平静的，这次，却充满动态的狂热！<p>　　原振侠沉醉在对玛仙的热吻之中，他只觉得玛仙的双手像是不断在活动，但却不知她在做什么。直到船身忽然震动了一下，他才抬起头来，发现船正在以极高的速度向前行驶，原振侠不由自主吸了一口气。<p>　　玛仙向他眨着眼，笑靥如花：“别像傻瓜一样望着我，巫术能令你目瞪口呆的事，以后多得是！”<p>　　玛仙在和他相拥着的时候，已经运用巫术的力量，发动了机器，令快艇以极高的速度前驶！<p>　　原振侠的神情一定仍然和傻瓜一样，他伸手指着玛仙，玛仙捉住了他的手，令他的手指按在她的鼻尖上。原振侠吸了一口气：“怎么可能？”<p>　　玛仙眨着眼：“怎么不可能？我已经做到了！”<p>　　原振侠用力按了一下她的鼻尖：“解释给我听，你是怎么做得到的？”<p>　　玛仙摇头：“不能！你能不能对一个穴居人，解释红外线遥控装置？”<p>　　原振侠苦笑……玛仙举的例子，很容易让人明白她何以不能解释。但是原振侠还是有几分不服气：“我至少知道，这一切全是你脑能量的作用！”<p>　　玛仙把原振侠的手拉下来，放在口中轻轻咬了一下，原振侠像是触电，可是又不愿意把手缩回来。玛仙点头：“对，用最简单的话来说，就是那样！”<p>　　她说着，眼珠忽然急速地转动起来。她的一双美目极其动人，可是眼珠忽然转得那么快，看来也大是诡异！原振侠不敢凝望，偏过头去。<p>　　玛仙喃喃地说着：“是的，我那么迫切希望能见到你，那么迫切！”<p>　　原振侠知道，那是玛仙用她特强的能量，在和另一个脑能量比她更强的人通话！<p>　　那种情形，在原振侠来说自然不可思议之至。但是他却再也不会大惊小怪，也不会再要玛仙解释，为什么她能这样。<p>　　因为，他知道玛仙的回答必然是“不能解释”！理由是：怎能向穴居人，解释洲际长途无线电话？<p>　　他没有再问傻问题，而问了一个聪明的：“爱神……你的制造者？”<p>　　玛仙由于紧张而喘气：“是她！”<p>　　原振侠明知她是超级女巫，可是看到她那时那种紧张的神态，他还是把她当成普通少女一样，轻抚着她的秀发：“别紧张……我们会在什么样的情形下见面？上次，我见到的可能是她的投影！”<p>　　玛仙摇头：“不知道，我当然希望能见到她本人！想想，我是她……制造出来的！”<p>　　原振侠望着她，反手在她因为兴奋而呈现艳红的脸颊上，轻轻地按了一下：“我不能想像‘制造出来’是什么意思，你明明是一个生命，一个有血有肉的生命，怎么能是……‘制造’出来的？”<p>　　玛仙扬着眉：“正由于随便我怎么想都想不出，所以我才急于知道！那是有关我身世的大秘密……如果我也有身世！”<p>　　原振侠不知道说什么才好，一切都奇诡得难以想象。玛仙的存在，已经如一个不可解的谜，而她的来历，只怕不知离奇到什么程度！<p>　　玛仙期待的神情，越来越焦切。她紧握着原振侠的手，柔软的手心有点濡湿，那是由于心中紧张，而令得手心在出汗。<p>　　原振侠曾作过她是一个十全十美机械人的联想……由“制造”而来的联想。但是一个会冒汗的机械人，这实在有点无法想象。<p>　　玛仙四面看着，那情形就像是和父母久别了的小女孩，急盼和双亲再见面。她不住地道：“越来越近，我强烈地感到我和她已越来越近！”<p>　　原振侠安慰着她：“我上次的经验……”玛仙用力摇着头，打断了他的话：“我知道，有一股柔和的光芒……”她才讲到这里，突然，就在疾驶着的快艇的右舷，在海面被艇身掀起的浪花之中，有一个洁白的半圆体浮了上来。自那半圆体上，冒起了一大团变动不定的异样光芒，在光芒的笼罩之下，是一个人影。<p>　　原振侠和玛仙不约而同，发出了一下欢呼声！在变幻不定的光芒笼罩之下的人影，身上轻纱飞扬，看来如真似幻异特之至。<p>　　还看不清她的脸面，只看到她在作着手势，示意他们离开快艇，向那自海上冒起的洁白一片跳下来。<p>　　原振侠已经第二次有这种奇幻的经历，可是在事后，要他讲述确切情形，他还是无法讲得出来。而且，他肯定，就算经历十次、八次，他一样无法将自己的经历，确切形容出来。<p>　　因为那一切经历，全和地球上发生的现象大不相同。人类的语言之中，甚至人的感受，都无法说明或是理解，究竟发生了什么事！<p>　　当时，他和玛仙连一秒钟也没有犹豫，就手拉着手奔向船舷，向海中一跃而下。和上次一样，两人眼看在快要跌进海中时，那洁白的一片展布开来，将他们的身子承住。<p>　　接着，眼前是一片夺目的鲜红色，一闪即逝，变成了灰蒙蒙的一片，像是在极浓的雾中。原振侠轻轻碰了玛仙一下：“我们已经被转换了空间。”<p>　　原振侠是凭着上次的经验，才这样告诉玛仙的。玛仙兴奋得连速吸气：“我知道，我知道！唉，太奇妙了，这样的转移真是太奇妙了！我学的那些巫术，算得了什么！”<p>　　原振侠听得她这样说，不禁怔了一怔。因为听起来，她对于一切，了解得比他深了不知多少！<p>　　原振侠想问又不想问间（他怕问了，玛仙再一次说无法向他解释），前面已经出现了人影，正在迅速移近，由小而大。<p>　　玛仙一直握着原振侠的手，这时，才突然发出了一下欢呼声，甩开了原振侠，向前奔了过去。<p>　　原振侠忙叫道：“那只不过是虚影，你……”他上次和海棠，在同样的情形下见到“爱神”。见到的人，在视觉上，毫无疑问是一个人，可是却只是一个投影。当他们企图碰一碰的时候，根本什么也没有。这时，原振侠唯恐玛仙失望，所以才立时出言相告，可是他叫到了一半就陡然停了下来，讶异莫名！<p>　　因为他看到，玛仙向前移动，向那个迅速移近来的人影迎去的方式，和前来的那个人一样。根本看不到有什么动作，可是却快捷无比，互相在接近，转眼之间已经会合在一起！<p>　　两个会合了的人，面对原振侠的那个，原振侠可以看得十分清楚，正是上次曾见过的”爱神”。原振侠和她们相隔甚远，但爱神眉目如画，双眼湛然有光，全身散发着一种柔和夺目的光芒，连她的神情也可以看得十分清楚。<p>　　原振侠努力想使自己去接近她们，可是他奔跑的速度显然无济于事，而他又不会玛仙那样的前进方式。在他颓然停下来之前，他还在想：玛仙要是发现爱神只不过是一个投影，一定要大失所望了！<p>　　可是，接下来他所看到的情景，令得他张口结舌！他看到：玛仙一到了爱神身前，立时伸出了双手，而爱神也立即握住了她的手！两人握住了手，对望着，原振侠只能看到爱神脸上的神情，看到她望着玛仙，流露出极欣慰慈爱的神情！<p>　　接着，玛仙*向爱神，爱神拥了她一下，伸手在她的脸上轻轻抚摸着。此情此景，除了是两个有着极亲近的关系的人，久别重逢之外，实在不可能再作任何别的形容……说得再简单一些，那简直就是母女重逢！<p>　　原振侠一想到这一点，心头的感觉异样之极！<p>　　母女重逢！<p>　　他们早就曾设想过，爱神是玛仙的“制造者”，可是却绝未曾想到母亲和女儿。可是，在某种意义上而言，母亲不正是女儿的制造者吗？<p>　　难道玛仙真是爱神的女儿？原振侠不由自主摇着头……这太不可能！如果是，玛仙当时再丑陋，爱神也绝无将她拋弃之理！<p>　　原振侠思潮起伏，乱成一片。他又看到玛仙和爱神正在急速地交谈，不过听不到她们在讲些什么。她们半转了身，原振侠可以看到玛仙的侧面，她脸上充满了喜乐的光辉。<p>　　原振侠想张口大声叫她们，她们已迅速地移近来，一晃，就来到了原振侠的身前。玛仙高兴莫名的声音同时响起：“原，你看看我们，像不像？”<p>　　原振侠吸了一口气，向她们望去。玛仙的美丽，无懈可击；爱神的美丽，也同样完美。可是人类的脸谱，是最最奇妙的组合，人人都是眼耳口鼻五官的组合，可是却可以组成几十亿完全不同的脸谱，即使是美丽，也不知有多少种不同样子！<p>　　原振侠一时之间，还不明白玛仙为什么要这样问，他立即道：“不像！”<p>　　事实上，爱神的确和玛仙不是很相似。玛仙一听，立时调皮地眨了眨眼：“真可惜，我想我一定是像我父亲！”<p>　　她说着，还用询问的神情望向爱神。<p>　　原振侠陡然一怔……她这样问，除了爱神是她的母亲之外，不会有别的可能！<p>　　他惊讶得张大了口，合不拢来，而爱神接下来的话，却又令他迷惑。爱神微笑着，爱怜地摇头：“胡说什么，你哪来的父亲！”<p>　　玛仙拉住了爱神的手，撒娇道：“我不理，你们把我制造出来，我就有父亲，有母亲！”<p>　　爱神笑了起来，伸手在玛仙的鼻尖上用力一按：“你更胡说了，我才不是你的母亲，你只不过是……”爱神才讲到这里，玛仙就现出了极其委屈的神情，泫然欲泣。泪花在她晶莹乌黑的大眼睛中打转，惹人怜爱之极。<p>　　她咬了咬下唇：“我知道，我只不过是弄坏了的试验品，随随便便被拋在垃圾堆里！”<p>　　爱神一副被小儿女缠得无法可施的神情，摊着手：“当时，你叫我们该怎么做？”<p>　　玛仙的声音更委屈：“至少应该把我养大，等我有了生存的能力再不要我！”<p>　　爱神苦笑着：“在普通人之中，一定会有人收留你，我们可以肯定这一点！”<p>　　玛仙一副又可怜又有点要胁的神气：“你们不负责任，应该补偿！”<p>　　当她那样说时，两颗透明如珍珠般的眼泪，已从她眼中涌了出来。<p>　　爱神忙道：“是，是！是我们不好，你说怎么样就怎么样补偿给你！”<p>　　玛仙啜泣了几下，又破涕为笑，紧紧搂住了爱神。<p>　　这一切，全在原振侠的眼前发生，是极短时间内的事，直看得原振侠目瞪口呆。虽然在她们的对话之中，得知了一些事情的梗概，可是也更莫名其妙！<p>　　他不由自主，大声叫了起来：“玛仙，你们……究竟是什么关系？”<p>　　玛仙还没有回答，爱神已向原振侠望来，竟略有责备之色：“你上次见过我，上次在你身边的美女，好象是另外一个？”<p>　　原振侠想不到会有此一问，不禁红了红脸。<p>　　玛仙代原振侠回答：“说起来太复杂，他身不由己，他是一个最可怜的普通人！”<p>　　原振侠苦笑：“你是什么？”<p>　　玛仙对答如流：“我是最可怜的特种人！”<p>　　原振侠吸了一口气，向爱神指了一指：“她……她又是什么？”<p>　　这个问题，原振侠上次也问过，得到的答案和没有得到一样。这次，爱神笑而不答，玛仙却立时道：“她？她是制造者，被造者怎能知道制造者是什么？”<p>　　原振侠心中疑惑之极，又向爱神望去。爱神笑：“不急，坐下来慢慢说。”<p>　　原振侠知道，这里看来，虽然什么都没有，但只要随意念所至，就会得到所要的一切。所以，他不但坐了下来，而且还想要一杯好酒，他的鼻端立时闻到了酒香，手中自然也多了一杯美酒。<p>　　他望着手中的美酒：“这或许就是仙液琼浆？”<p>　　爱神和玛仙也坐了下来，玛仙依着爱神，神情娇俏。原振侠叹了一声，玛仙向他眨了眨眼：“别问，只管听！”<p>　　原振侠本来就有问也不知从何问起之感，所以自然而然的点了点头。<p>　　爱神侧头想了一想，竟然连她也有不知如何说才好的神态。<p>　　然后，她才开口：“若干年前，我们决定要制造一批人……”她才讲了一句，原振侠就忍不住打断了话头：“你们，指什么而言？”<p>　　爱神的回答来得快绝：“我，和我的同类。”<p>　　原振侠的下一个问题，已经要出口了，可是却被玛仙的一个把那种不舒服的感觉一起吞下去。<p>　　爱神继续道：“我们在地球人中，寻找优秀的男人和女人，找到了若干对。在经过详细的研究分析之后，将他们配对……在我们进行这种工作时，当事人绝不知情，我们只是在暗中进行。”<p>　　原振侠咕哝了一句：“以你的能力，自然轻而易举！”<p>　　爱神只当没有听见：“我们的目的，是要制造……或者应该说‘培育’一批超特的人。根据遗传学的原理，最优秀的男女，可以产生更优秀的婴儿。经过长时期的选择之后，一共是三十对，本来，我们想真正撮合他们成为夫妇的！”<p>　　原振侠有点骇然：“原来你真是爱神！”<p>　　原振侠在这样的情形下，叫出了这样的一句话来，听来像是十分突兀，但是却又十分顺理成章！<p>　　爱神笑了一下：“不过，失败了！所以，称我为爱神，受之有愧。人类中最复杂的感情，就是男女间的爱情，不论我们如何去影响当事人的脑部活动，都不能使互相间没有爱意的男女产生爱情！”<p>　　玛仙大有感叹地望了原振侠一眼，原振侠心头一震，避开了她的眼光。<p>　　玛仙道：“是啊，男女间**上的吸引接触，简单得多，可是心灵上的情感，只怕没有什么力量，可以强迫产生！”<p>　　她在这样说了之后，居然大是幽怨地长叹了一声！<p>　　爱神伸手，在她的头上轻抚了一下：“我们只撮合了十多对，其余的，就在他们不觉察的情形之下，取得了他们的生殖细胞……”原振侠的思绪又紊乱了起来。他是医生，自然知道人的生殖细胞，男性的是“精子”，女性的是“卵子”，这如何在“当事人不觉察”的情形下取得呢？<p>　　不过原振侠也没有问，他知道爱神有极高超的能力，想来总是有办法的，例如令当事人有短暂的昏迷之类。<p>　　爱神又道：“我们不但选择智能极高的男女，而且也极注意外型的俊美……”她向玛仙望了一眼，玛仙撇了撇嘴。原振侠想起玛仙原来鬼怪一样的丑陋，也不禁好笑，玛仙立时知道他在笑什么，狠狠地瞪了他一眼。<p>　　爱神微笑着：“成了夫妇的，他们的孩子，自然由他们自己抚养。取得了生殖细胞的，就在实验室中形成生命。”<p>　　原振侠“啊”地一声：“像玛仙那样出色的特种人，有……超过十五个之多？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_12'>大犯罪者 第12章</b><p>");

document.write ('　　爱神摇头：“不，结果只有两个……或者说，我们以为只有一个，直到接到了玛仙的信号，才知道有两个成功的例子！”<p>　　玛仙又撇了撇嘴：“一开始，我最失败！”<p>　　爱神点头：“是，玛仙……在发育过程中出了差错，外形变了形，被我们放弃了！”<p>　　原振侠深深吸了一口气，他更感到那位先生“外星人弃婴”的推论，是何等接近事实！<p>　　玛仙道：“那仅有的成功例子是男婴？”<p>　　爱神点头：“对，是男婴！”<p>　　玛仙向原振侠望来：“那男婴长大了，现在是什么人，你该知道！”<p>　　原振侠点头，一字一顿：“把全世界闹得天翻地覆的大犯罪者，范围！可是，你和范围的年龄……好象不该是同时在实验室出世？”<p>　　爱神笑了一下：“生殖细胞被采集回来之后，并不同时开始培育，有的放置了相当长的一段时间。”<p>　　原振侠望向玛仙，玛仙作了一个鬼脸：“可怕吧！不但是女巫，而且是千年老女巫！”<p>　　原振侠自然不知说什么才好，只好苦笑。<p>　　爱神叹了一声：“当玛仙外形出了差错，完全脱出了我们计画要制造出来的形象时，我们已经知道计画失败了。可是直到范围的思想全然不受控制时，我们才知道计画的失败，何等之甚！”<p>　　原振侠“啊”地一声：“一个是外形不受控制，一个是内心不受控制！”<p>　　爱神的神情无可奈何：“企图制造生命，这是我们根本的大错误！”<p>　　原振侠喃喃地道：“对！生命创造、发展，全是上帝的旨意。你们只不过想培育生命，就已经错误百出！”<p>　　爱神像是在深思原振侠的话，停了半晌，挥了一下手：“事情其实也很简单，像是一个家庭之中，有了一个叛逆的儿子。范围在成长到一定阶段时，逃走了！他的智力，完全照我们的培育计画发展，他是全人类中智力最高的人！”<p>　　原振侠点头：“毫无疑问，他……加入了人类生活之后，成了最大的犯罪者。现在，他用脑能力，控制了全世界的计算机系统……”他讲到这里，陡然感到了一股寒意流遍全身：“他现在集中了全世界的核原料……看来是想制造……攻击性武器，攻击的对象……”他直视着爱神，爱神叹了一声：“真是胆大妄为到了极点……他想攻击培育他的实验室！”<p>　　玛仙和原振侠一起失声：“你早已知道？”<p>　　爱神皱眉：“是，他在通过计算机进行他的计画时，我就知道。”<p>　　原振侠激动地挥着手：“应该立刻制止！”<p>　　爱神在考虑着，像是不能做到这一点。原振侠和玛仙互望着，心情紧张，但是转眼之间，玛仙却十分欢畅地笑了起来。<p>　　爱神望向玛仙，大有嘉许之色，但又有点讶异：“真了不起，巫术的力量和你的天赋结合，看来不知能创造出什么样的奇迹！”<p>　　玛仙摇着爱神的手：“是你故意让我知道的，如果不是，我一定不会知道！”<p>　　爱神由衷地道：“现在或许是，但等你巫术力量又大有增进时，只怕会有什么样的能力，我也无法想象！”<p>　　玛仙娇笑着：“是你实验中培育出来的生命，看来翻不出你的手掌心！”<p>　　爱神轻轻地打了玛仙一下：“你真会说话！”<p>　　两人这一番急速的对话，更听得原振侠不知如何插言才好。<p>　　他隐约知道两人在说些什么，那像是玛仙在忽然之间，明白了爱神的心意……玛仙有了解他人心意的能力，这一点，原振侠早已知道，而她居然能了解爱神的心意，所以爱神也在感叹她的能力之强。<p>　　而从玛仙最后一句话听来，原振侠倒大是放心。如今正在胡作非为的范围，正也是实验室中培育出来的，自然，也难以翻得出爱神的手掌心！<p>　　一想到这里，原振侠自然而然，想起旧小说中的一些常见情节来。<p>　　这种典型的情节，《西游记》这部小说中最多……不知从哪一个仙府，例如太上老君的仙府中，一个什么东西下凡，成了妖精，搞得下界鸡犬不宁，束手无策。结果太上老君亲自出马，自然一出手，就把偷下凡去的作怪者收回仙府。<p>　　如今的情形也正是如此……范围出自爱神的实验室，如今全人类无法对付他，只有屈服在他的超能之下。能够对付他的，自然也只有爱神！<p>　　原振侠吁了一口气，但也不是完全放心：“要快些采取行动才好。核原料在运输途中，也很容易发生意外，那么多核原料集中在一处，更是危险万分！”<p>　　爱神仍然皱着眉，玛仙笑着：“她在考虑，是不是趁此机会，把世界上的核原料消灭！”<p>　　原振侠挺了挺身，他知道玛仙刚才忽然笑了起来，就是由于想到了爱神这种心意之故。他摇头：“那没有意义，人类热中于核原料的采集，毁灭了这一批，会更努力去开采。”<p>　　玛仙笑呵呵地望着爱神，原振侠忽然激动起来：“范围的能力，来自你的培育，你应该更可以控制计算机系统的运作！”<p>　　爱神的回答，听来有点心不在焉：“当然是！”<p>　　原振侠兴奋得站了起来：“那你可以为人类做许多事！你可以控制计算机，使人类不再热中战争，不再互相侵略，强迫所有人都向善和好的一面发展，使得地球上，从此再也没有残杀、丑恶！”<p>　　原振侠讲到激动处，大力挥着手，神态有点像演说家。爱神在他讲完之后，笑了起来，神色像是面对着一个胡闹的小孩子。<p>　　原振侠看得出她大不以为然，可是他仍然觉得自己的话很对，所以挑战似地望着她。爱神柔声道：“你想得太简单了，人类的本性如此，岂能凭什么力量，就令之改善？那绝不可能！”<p>　　原振侠沉声道：“范围就使得各国政府屈服！”<p>　　爱神吸了一口气：“令各国政府屈服，不等于令全人类屈服。而且，范围在犯罪，他在进行充满了罪恶性的活动，这和人类犯罪的天性相合，等于顺水推舟，自然容易成功！不过我看，各国政府也必然不会允许这种情形长期存在，人也有反奴役的天性，有时，为求自由，会不惜牺牲一切！”<p>　　原振侠仔细思索着爱神的话，玛仙补充道：“人类有许多缺点，也有许多优点，此消彼长，都只能在自然发展之下进行，任何强迫的力量都不会有用。”<p>　　原振侠皱着眉，仍然大有疑惑之色。玛仙一俯身，在他的眉心中亲了一下：“别想得太伟大了，没有什么人能作人类的大救星！”<p>　　原振侠苦笑：“可是，范围却成了人类的大灾星！”<p>　　爱神缓慢摇头：“他成不了大灾星，我已经通过各国重要的计算机系统，像范围威胁各国政府时所做的一样，通知各国政府，不必对范围的威胁屈服，他将不会再有控制计算机的力量！”<p>　　原振侠听到这里，陡然吃了一惊……爱神的话说得这样肯定，难道范围真的那么容易对付？<p>　　正当原振侠那样想时，爱神忽然霍然起立，现出惊怒的神情。玛仙连忙走了过来，来到了原振侠的身边，低声道：“情形不妙……敌对的力量！大得出乎意料！”<p>　　原振侠压低了声音：“他们……已在开始对抗了？”<p>　　玛仙点了点头，原振侠叹了一声：“唉，那是什么样情景的一种对抗！”<p>　　玛仙深深吸了一口气：“脑能量，纯脑能量的对抗。我可以使你看到一些大约的情景。”<p>　　原振侠向玛仙望去，一时之间，不知道她那样说是什么意思。玛仙的声音压得更低：“闭上眼睛！”<p>　　她才说可以让原振侠“看”一些情景，但却又立即叫原振侠闭上眼睛，听来矛盾之极。但原振侠立即知道，玛仙将令自己“看”到的情景，一定全然超乎人类正常的活动范围之外！<p>　　原振侠有足够的能力，接受那种超乎人类正常活动范围之外的事，虽然他不是很了解。<p>　　这时，他依言闭上了眼睛，只知道自己将“看”到的情景，不是通过人体上的视觉器官（眼睛），而是由一种力量，直接影响脑视觉神经。那是一种直接的“看”，不是通过眼睛的间接的看！<p>　　（由于这种情形，不属于人类正常活动范围，所以也很难用人类正常的文字和言语来形容。）他将眼睛闭上之后不久，觉出玛仙柔软的指尖，在他眼睑上轻抚着，接着，指尖又轻轻地扫到了他的额前。玛仙的声音十分低：“集中精神，你会先看到一个鲜红的小红点……”原振侠看到了那个小红点……这种情景，并不异特，任何人，只要对着发强光的物体看一会，再闭上眼睛，就会看到一个小红点。（那是不用眼睛，而可以看到东西的一个例子，任何人都可以实验一下。）可是，接下来，原振侠“看”到的情景，却是异特之至！他看到那小红点在迅速扩大，扩大到了依稀像是一个人形。奇的是，小红点在扩大之际，由点变成了线，所以，依稀是一个人形时，看来是由红线勾勒出来的一个人形，闪动变幻不定，全然无可捉摸。<p>　　而另有一个亮青色的，同样是线条勾勒出来的人形，也在变幻闪动不定，在两个人形上，都有各种各样的波形散发出来。有的互相接触，像是示波仪中的两束波形，形成了X……Y方式来显示时一样，纠缠成了剪不断理还乱的一大团；有的各自向一片黑暗之中散发开去，绝不发生干扰。<p>　　原振侠看得莫名其妙，好几次想问，都被玛仙用手指按住了他的口唇。<p>　　过了一会，玛仙才在他耳际低声道：“你看到的红色的，是爱神的脑能量；青色的，是范围！”<p>　　原振侠点了点头，心中想：就看到的情形而论，范围的脑能量，似乎一点也不在爱神之下，这真有点难以想象！他又想问，玛仙仍然按着他的唇。<p>　　玛仙的吸气声，就在原振侠的耳际响起，她的语音低而急促：“范围通过了计算机装置，把他的脑能量扩大，不易应付，要是爱神失败了……”原振侠在心中急叫起来：爱神不是有同伴吗？她曾一再使用“我们”这个名词，为什么要独立对付范围？<p>　　他并没有发出任何声音来，可是已经得到了玛仙的回答：“爱神只能独力应付，她的同伴都回去了！”<p>　　原振侠心中急问：回哪里去了？<p>　　玛仙的声音轻柔：“从哪里来，就回哪里去！”<p>　　原振侠苦笑，心中有点责怪玛仙在如今这种时候，说话还用禅意、打机锋。玛仙的声音又响起：“不是故作玄虚，而是实际上的情形确实如此！”<p>　　原振侠心中一亮：“她……还是来自外星！”<p>　　玛仙“咯”地一笑：“当然，难道你一直以为她是地球人？”<p>　　原振侠没有再说什么。这时，自红、青两个变幻的人形中发出来的波纹更多，纠缠的情形也更甚。虽然原振侠完全不懂那是一种什么情形的争持，可是也看得惊心动魄，因为他知道谁胜谁败，关系实在太大！<p>　　忽然，玛仙发出了一下低呼声：“看，通过特殊的计算机装置，脑能力至少能扩大十倍！你看，这时你的黄将军，她在帮助范围！”<p>　　随着玛仙的话，又看到一个极淡极淡、浅灰色的线条组成的人形，也有一些波形发射出来，不过模糊而迟缓，看来不起什么作用。但是当红、青两色的波形纠缠时，这种浅灰色的波形加入，却明显地对红色的波形，有一定程度的干扰！<p>　　黄绢和范围在一起！<p>　　当爱神开始攻击范围时，黄绢甚至和范围一起，共同对抗爱神！<p>　　原振侠心中不知是什么滋味，他想说些什么，还未曾说出口，玛仙已然笑了起来：“既然可以助阵，那再好也没有了！”<p>　　原振侠只觉得突然之间，玛仙握紧了他的手。同时，眼前，在那红色变幻的人影之旁，突然多了一个闪动变化得更快，看得人眼花撩乱的一条浅黄色、接近淡金色的人形。不住地有各种波形，自那淡金色的人形之中射出来，介入了“战团”。<p>　　原振侠屏住了气息，思绪也进入了一种梦幻也似的境界之中。他看不出是哪一方面占了上风，而在突然之间，什么都看不到，全都消失了！<p>　　原振侠心中突然一惊，不由自主地睁开眼来，看到爱神和玛仙都笑吟吟地，他忙道：“解决了？”<p>　　玛仙向爱神一指：“她能使你看到实在的情形！”<p>　　爱神双手向上一扬，自她的双手上，有柔和的光芒发出，在半空之中，形成了一个银白色的方形。原振侠刚感到那像是一幅萤光屏，就已经看到了影像。<p>　　光线闪动了几下，首先出现的，显然是一套先进的计算机装置，范围正从一张构造十分特殊的椅子上，踉跄走了下来。<p>　　他的脸色本来就苍白，这时看来更白得可怕，而且有一股茫然无依的神色。额上都是汗，双眼之中了无神采，和他以前的那种炯炯有神判若两人。<p>　　在一旁，另一张同样的椅子上，黄绢也正急急离开。看样子，她不知发生了什么事，正来到范围的身边，在连连发问。<p>　　原振侠听不到声音，但从口形来看，黄绢正在问：“发生了什么事？”<p>　　范围却只是木然摇着头，看起来，他非但不再是超人，只怕智力比普通人还不如！<p>　　爱神一挥手，眼前的影像消失。爱神向玛仙望来，神情颇为严厉，玛仙假装不知道，只是笑嘻嘻地挽着原振侠。爱神叹了一声：“你大可不必如此！”<p>　　玛仙咬着下唇：“必须如此，这叫除恶务尽。万一他再作起恶来，你又不在，谁还能制伏他？”<p>　　原振侠吃了一惊：“范围他怎么了？”<p>　　玛仙笑着：“在我们合力攻击之下，他脑能力遭到破坏，成了白痴！”<p>　　原振侠“啊”地一声，张大了口，合不拢来。<p>　　在接下来的几天中，关于核原料的集中，各国立时放弃了原有的决定。那次特别会议的执行人……黄绢将军，也无声无息地回到了北非。<p>　　在这种大消息中，不为人注意的是两则小新闻。一则是南中国海发生一次小地震，令得一个小岛下沉了少许。岛上幸好无人居住，所以虽然岛的形状彻底改变，但却无人受伤……小岛，自然是范围曾用来作总部的那个。<p>　　第二则消息是，受世界各国警方通缉的天字第一号罪犯落网，但经过专家的检验，证明他智力极低，不明白何以他会成为大犯罪者。<p>　　各国政府后来又曾派出高级情报人员，举行了一次秘密会议。议决把范围的勒索信、爱神的通知等等不可解释的事，都归诸于“由于计算机系统不完整而导致的差错”，把有关记录一概销毁，不留档案，就当没有这种事发生过。<p>　　这个决议获得一致通过……范围的智力已比不上一个普通人，甚至于连各地警方都不管他，只有卡尔斯将军国度的一家精神病院收留了他。<p>　　一切都风平浪静，故事也该结束了。只是还有一点，必须补充。<p>　　当日，在范围失败之后，原振侠身心松弛，又坐了下来。爱神和玛仙低声交谈着，原振侠也听不清楚她们在说些什么，只是忽然之间，想起了一个问题来：“当日，你们选定的男女，自然都有记录？”<p>　　爱神并不立时回答，只是向玛仙十分有深意地望了一眼。<p>　　玛仙咬了咬下唇：“我宁愿是你的女儿！”<p>　　爱神笑了起来：“当然不是！”<p>　　原振侠大感兴趣：“不但是理论上来说，而且实际上，你们当日收集生殖细胞时，合成玛仙生命最初形式的男性、女性生殖细胞属于什么人，那一对男女，也就是玛仙的父母！”<p>　　爱神点头：“确实如此。玛仙在被我们放弃时，我们并不知道她外形虽然变形，但智力超强。其余的孩子，由于智力和一般人无异，也都让他们随父母在人间成长。只有范围，一直在我们的看顾之下，直到他自己叛逃为止。”<p>　　原振侠有点悚然：“其余孩子……没有加以特别留意？他们现在……”爱神一挥手：“他们现在和普通人一样，不必加以特别的注意！”<p>　　他们讲到这里，玛仙以一种再也忍不住的语调叫了起来：“我的父母究竟是谁？”<p>　　爱神用十分平静的语调，说出了一男一女两个人的名字……女的是一个出了名的美女，连玛仙本人都不觉得奇怪，可是那男人的名字，却听得玛仙和原振侠目瞪口呆！<p>　　他们两人互望着，过了半晌，才齐声道：“说不说？”<p>　　玛仙忙摇头：“不说！不说！谁也别告诉，这是我和你之间的大秘密！”<p>　　原振侠握住了玛仙的手，同意了“不说”！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_1'>幽灵星座 全文</b><p>");

document.write ('　　在星相学之中，星座分成十二种。<p>　　其中，并没有‘幽灵星座’。<p>　　幽灵，怎么会和星座发生联系呢？<p>　　既然不会，《幽灵星座》这样的题目，不是根本不能成立吗？<p>　　且慢且慢！<p>　　如果肯定人死了之后有幽魂，古今中外，那么多幽灵（数字之大，无法估计）都还在地球，还是在传说的‘阴间’？<p>　　当然是在‘阴间’。<p>　　阴间是甚么意思，单从字义上，就再明白也没有，那是和人的生存空间‘阳间’，截然相反的另一个空间！<p>　　这个空间，根本不在地球上，在另一个星球上！<p>　　还能肯定地说，幽灵和星座之间没有联系吗？<p>　　如果承认了‘幽灵星座’这个题目的可能性，那么，请定下神来，用心看这个惊心动魄的故事。<p>　　任何人，不管他是世界级的伟人，还是微不足道的小人物，一生的际遇，都不可测。<p>　　有人说：命运是一个写好了的剧本，不过没有人可以看到下一场会怎样。只有到了那一步，才知道会怎么样。而且，全然无法预测，一些看来细小得不能再细小的事，都可以影响人一生的命运。<p>　　每一个人一生之中，不知道有多少选择细小事情的机会。例如早上起床，右脚先下床还是左脚先下床；出门，决定靠左走还是靠右走，都会影响这个人一生的命运。<p>　　不相信？<p>　　他就是一个最好的例子：他绝对无意偷听他人的谈话，可是在他身后的那一对男女，讲话声响了一些（或许由于是周遭的环境太静）他听到女性的声音在问：“你是甚么星座的——‘（女性的声音很动听，很年轻。他心中笑了一下，那是相识不久的青年男女，在这样的环境中，互相寻找著话题——）他听到了男人声音的回答：“幽灵星座。‘（男人声音沙哑、苍老，有一股说不出来的凄凉，和他刚才想像的‘青年男女’绝不相同。从声音听来，那男人至少六十岁了！自然，六十岁男人也有资格和少女谈恋爱，可是回答却太奇怪，‘幽灵星座’，那是甚么意思？<p>　　于是，他转过头去看了一眼——如果他能在那一刹那，克制住自己的好奇心，不回头去看的话，那么，自然一切都大不相同。<p>　　他转过头去，看到一个衣著相当入时的少女，正侧著头，一脸惊讶之色，像是正在注视著身边的甚么，可是她身边并没有人。<p>　　他不禁大是惊讶！<p>　　这时候，他如果决定不去理别人的事，起身，走开去，只怕过几天，也就会将事情忘得一乾二净。可是他却进一步，向那少女问：“你‥‥‥刚才好像是在对人说话？‘原振侠‘呵呵’笑著，挥著手，打断了一个年轻人的叙述。<p>　　喝了一口酒：“你说的这个鬼故事，不算精采。‘那年轻人涨红了脸：“我不是在说鬼故事，是在讲述一件事实。‘原振侠笑：“你至少要使人家知道，当时你是在甚么地方——‘那年轻人咽了一口口水，有相当惊骇的神情。他的身边有人递了一杯酒给他，他接过来，一口喝乾：“海边。我由于‥‥‥最近感情上有点困扰，所以常在深夜，一个人到海边去静坐。‘原振侠听到‘感情上有点困扰’，不禁深深叹了一口气，又喝了一口酒。<p>　　那年轻人又道：“我坐在一块大石上，在身后讲话的那一男一女‥‥‥不‥‥‥唉，我已经说过了，当我回过头去时，我没有看到那男的，只看到那少女——‘在听那年轻人讲话的几个人，都现出十分有兴趣的神情。年轻人向原振侠望了一眼，原振侠微笑：“有点意思了，请说下去。‘在这间布置得相当优雅的大客厅中，聚集了二、三十人，各色人等都有。原振侠对于参加这种聚会，并不是十分热衷，他在这里出现，另有一个连他自己也十分难以捉摸的原因——这似乎很难说得通，但情形又确然如此。<p>　　还是从头说起，比较容易明白。<p>　　原振侠中午休息时，医院院长走过来，拍著他的肩：“肯不肯接受一项邀请？‘原振侠笑：“这算是甚么问题，当然要看是甚么样的邀请‥‥‥‘院长也笑了起来：“当然，比起你多姿多彩的各种历险，那可能极乏味‥‥‥嗯，有一个聚会，估计有十来个年轻人，全是大学生，很想和你谈谈，见一见你——‘原振侠哈哈大笑：“我绝不是青年导师，不会教年轻人忠君爱国！‘院长瞪了原振侠一眼：“那些青年从外国回来度假，其中一个的父亲，是刘心芹。‘院长说出了这个名字，原振侠‘啊’地一声。那是一个本地极有名望的外科医生，已经退休了——那是两年前的事，在绝不应该的情形下退休。他才五十岁，正是人生智慧、体力的高峰，而且，在再繁复精细的外科手术中，他也没有出过丝毫差错，都是不断地成功、成功，他被推崇为世界上，最优秀的十名外科医生之一。<p>　　但突然，他却宣布退休。<p>　　他自然有权决定怎样做，但整个医学界却为之震动，都想知道原因是甚么。当时，曾有医学界组成的‘劝说小组’，去和刘博士详谈。小组由十个人组成，院长是成员之一，临时拉了原振侠去。原振侠在所有人中，年纪最轻，在一干老资格的医生面前，他自然没有甚么发言机会。<p>　　他对那天晚上的经历，印象十分深刻。因为他本来和别人一样，应该劝刘博士不要退休的，可是结果，他只说了一句话：“刘博士既然决定退休了，何必勉强他再继续工作？‘当时，院长十分恼怒，甚至拍了桌子：“医生，是一种神圣的职业，有著社会责任。只要还能工作，就不能以私人理由退休——‘虽然不至于‘群情汹涌’，但那晚上，不欢而散，倒是真的。<p>　　而令得原振侠说出了那句话的原因，是刘心芹的神态相当怪。来劝说他的人，不但全是他的同行，而且全是老朋友，有的还是二十多年前的同学。<p>　　他很客气地招待著客人，也言笑殷殷。可是，只要话题一触及他为甚么要退休，他就一言不发——这种神态，令人感到他心中，有巨大的隐秘，有难言之隐，有不想说出来的苦衷。<p>　　可是当晚，显然只有原振侠一个人，体谅到了他那种心情。<p>　　其余人，并没有对刘博士的神态付以多大的注意。<p>　　在院长拍了桌子，愤然和所有人一起‘撤退’时，原振侠自然也跟著出去。刘心芹有礼地送了出来，手中捏著烟斗，各人纷纷上了自己的车子。花园的大铁门打开，原振侠在打开车门前，向刘博士望了一下，刘博士忽然用手中的烟斗指向他，欲言又止。原振侠就不进车子，等著他说话，等到所有车子全驶走了，刘博士还是维持著那个姿势。<p>　　刘博士没有进一步的动作。<p>　　原振侠向前走来：“刘博士有甚么吩咐？‘刘心芹是一个身形高大，面目英朗的中年人，健康情形极佳，有体育家的体型。这时，他现出一种十分深刻的迷惘：“听说你‥‥‥有不少古怪的经历——‘原振侠作了一个手势：“那是由于世界上，本来就充满了怪事！‘刘心芹对原振侠的这个回答，大是满意。他不断吸著烟斗，发出‘滋滋’声，也不住点头，表示同意。<p>　　原振侠看到了这种情形，试探著问了一句：“刘博士是不是也遇到了甚么怪事？‘一来由于刘博士退休的决定，十分突兀——刘博士出了名热爱工作，曾有十二小时不断施行手术的记录。二来也由于当晚刘博士的神态有异，所以原振侠才这样问。以他对付怪异事情的经验，他想到刘博士就算遇到了甚么怪事，也不会怎么大不了。<p>　　刘心芹的反应很正常，他先是侧头略想了一想，徐徐喷出一口烟，这证明他的确有一点怪事难以明白。可是接著，他却又摇了摇头。<p>　　摇头，应该是否定，表示没有怪事。然而他一开口，却又道：“也许——‘原振侠给他弄得莫名其妙，但由于刘博士的一切，都值得令人尊敬，所以他耐著性子，等著，等他进一步的表示。<p>　　不过原振侠没有等到甚么，刘博士在那大约三分钟的时间中，显然在沉思，决不定是说甚么还是不说。最后，他吁了一口气：“没有甚么，以后有机会，我们再详谈。反正我退休了，有的是时间——‘原振侠有点啼笑皆非，但他自然也不会逼刘博士说出甚么来。当晚，在他驾车回住所的时候，还曾把刘博士的古怪神态，仔细想了一想，得不出甚么结论。他古怪的遭遇极多，也就不再放在心上，只是偶然想起。可是刘博士也一直没有践‘以后有机会再详谈‘的约，他也不便贸然去找刘博士。<p>　　所以，当院长向他提及，刘博士的儿子和一些年轻人，在刘博士住所有一个聚会，希望他去参加时，他立即想起了那天晚上的情形。心想，能和刘博士详谈一下，也是好的——或者可以得到些甚么，或许甚么也得不到，这就是他感到，出现在这个聚会，连自己也不十分清楚为了甚么的原因。聚会一开始，原振侠就大失所望。<p>　　聚会的主体，全是年轻人，或者说，全是大学生，几乎来自世界各地。他们有的是中学同学，有的本来不相识，由别人介绍来。<p>　　原振侠比他们年长，但也没有大多少，所以相处融洽，没有甚么问题，也没有人逐个介绍。反正大家都有洋名，也就乱叫一通。<p>　　原振侠当然是中心人物。<p>　　令原振侠失望的是，他本来想见见刘心芹博士——博士在宣布退休之后两年来，完全、彻底地退出了任何医学活动，甚至不肯参加医学界的聚餐会，也不和老朋友来往。没有人知道他在干甚么，所有医学界的人，提起来就觉得怪异莫名。<p>　　有一次，原振侠和几个有名望的医生在一起，提起了刘心芹博士。一个名医愤然道：“他现在的那种情形，不叫隐居，叫逃避！‘另一个道：“奇怪，老刘在逃避甚么？‘那名医愤然：“谁知道！或许是在逃避外星人的追杀，又或许在逃避感情上的困扰——‘说的当然是气话，但刘博士行径怪异，很引起他的前同行的物议，而且，没有甚么好评。<p>　　在这种场合，原振侠照例为刘博士辩护几句，自然也起不了作用。<p>　　原振侠一到，十来个年轻人就十分热情地围了过来，原振侠正和他们打招呼时，刘心芹博士咬著烟斗，从书房中走出来——刘府是一幢相当大的花园洋房，格局偏于旧式，大客厅旁是小客厅，要通过小客厅，才能到达书房。<p>　　这种设计，有一个好处，是主人在书房的时候，不会受到不相干的来客打扰。<p>　　刘博士一走出来，就和原振侠打招呼，两人之间隔了很多人。刘博士声音宏亮，这证明他健康状况极佳：“小原，你来了！<p>　　你们年轻人多聊聊，我这老头子，不来打扰你们了——‘刘心芹年逾半百，当然不再年轻，可是也实在并无老态。原振侠刚想开口留他下来，他已转过身，走进了小客厅。而且，把大小客厅相通的一扇门关上，那分明是拒绝他人去找他的意思。<p>　　原振侠无法可施，好在一群年轻人学识丰富，思想灵活，和他天南地北谈著，倒也并不寂寞。晚饭之后，人人一杯酒在手。<p>　　几个少女商议著，想要原振侠说说他的恋爱故事和恋爱观，原振侠吓得连连后退，退到了一群男孩子面前。<p>　　那一群男孩子，正在轮流叙述著‘一生之中最神秘的经历’。看到原振侠过来，大家都笑：“我们不必说了，甚么人能有原医生那么多怪遭遇！‘原振侠笑：“我算甚么，那位先生才真了不起——‘几个少女也挤了进来：“原医生，那个超级女巫——‘原振侠不等她们说下去，就向一个刚才在说话的年轻人道：‘请继续说下去——’那年轻人就说著，说的就是一开始，那年轻人在海边大石上，因为感情上的困扰，在自怨自艾时遇到的奇事。他的叙述本来有点不连贯，经过原振侠的引导，变得有条理得多，听的人也大感兴趣。那几个少女也不再追问原振侠关于‘超级女巫’的事，聚精会神地听著。<p>　　原振侠反倒对那年轻人的叙述，没有甚么兴趣。他缓缓转动著酒杯，心想只怕没有甚么机会，再见到刘博士了，不如拣一个适当的机会告辞的好。<p>　　这时，那年轻人在继续著：“我明明听到有人对答，怎么会一转过身去，只见那少女一个人呢？‘旁边一个看来很调皮的青年插嘴：“那不更好！那少女一定很美丽动人，一般爱情故事，都是这样开始的——‘叙述的那个忽然住了口，现出了十分不可解的疑惑神情。在别人一迭声的催促中，他忽然喃喃地道：“如果我当时根本不转过头去看，或是看到了只有那少女一个人坐著，也不加理会，迳自离去，不知会怎么样？‘他这样自己问自己，听得各人面面相觑，不知是何意思。一个女孩子笑道：“现在你有甚么不对头？‘那年轻人缓缓摇了摇头，站了起来，竟然没有再说下去的意思。各人不禁大哗，在这种全是年轻人的场合，各人尽兴叫著，声音更响亮，绝对达到可以损害健康的噪音程度。<p>　　原振侠很久没有处在那么热闹的环境之中了，他也跟著叫：‘你倒真是讲故事的能手，知道在甚么时候卖关子，吊胃口‥‥‥‘其余的人一边一个，去摇那年轻人，像是这样，就可以把故事自他口中摇出来。<p>　　正在喧闹至不可开交的时候，小客厅的门打开，刘博士走了出来，客厅中静下来。刘博士摇头：“噪音不但可以杀人，看来也可以拆楼——‘大家都笑著，叙述的那年轻人叫了一声：“爸——‘原振侠直到这时，才知道那年轻人原来是刘心芹博士的儿子。而接下来发生的事，不但令原振侠，也令得所有人讶异莫名。<p>　　刘博士笑吟吟地应了一声，顺口问：“甚么事那么高兴，吵翻了天？‘那年轻人道：“每人在叙述怪经历，我在讲——‘他才讲到这里，刘博士的神情就变了，沉下脸来，声音也十分异样，叫著他儿子的名字：“量中！‘他这样一叫，客厅中，就算本来还有点声音，也陡然静下来。刘博士竟然又声色俱厉地申斥：“你又在胡说八道甚么！‘人人愕然互望。在这样一个充满了欢乐气氛的聚会之中，绝对可以胡说八道一番，而且，事实上，刘量中——那叙述的年轻人，并没有胡说甚么。刘博士的申斥，来得一点道理也没有！<p>　　人人不知如何是好，刘量中喃喃说了一句：“我也没有胡说八道！‘刘博士握著烟斗，用烟斗指向刘量中：“你说到甚么地方？<p>　　‘这句问话，在场的很多年轻人，听得莫名其妙。但有缜密推理头脑的原振侠一听，心中就‘啊’了一声，刹那之间，他至少明白了以下几点：一、刘量中叙述的是事实，他不止一次对人讲起，至少，对他父亲讲过。<p>　　二、刘博士在知道了刘量中的经历之后，一定曾严厉告诫过他，不要再向别人提起。所以一听得他又在对那么多人说起，就勃然大怒，不管是不是会破坏欢娱的气氛，立时申斥！<p>　　三、刘量中在海边的遭遇，一定十分惊世骇俗，不然刘博士不会禁止他说。<p>　　可是，明白了这三点，于事无补，原振侠不知道刘量中遭遇到的是甚么！<p>　　这时，刘量中还没有回答，原振侠一面心念电转，一面已脱口道：“他说到转过身去，只见少女一人，未见有别人。‘刘博士吸了一口气，又吁了一口气。他虽然一句话也没有说，但是神情动作，显然是在说：还好！还好只是讲到这里！<p>　　他仍然沉著脸，样子看来十分威严。别说一干年轻人不敢出声，连原振侠也觉得十分尴尬——事情忽然之间变成这样，三分钟之前，谁也想不到。<p>　　原振侠想了一下，又道：“刘量中，他‥‥‥海边的那次遭遇‥‥‥很怪很怪？怪得不能讲出来？‘原振侠问出的这个问题，正是人人想问而不敢问的。所以，有几个人，一起鼓掌，向原振侠致敬。<p>　　刘博士的神情有点怪异，竭力想令事情轻松，但又力有未逮：“没有甚么怪，他‥‥‥和那少女搭讪几句，就回宿舍去了‥‥‥‘原振侠立时向刘量中望去，刘量中嘴唇掀动，没有出声。他立时又望向刘博士，及时看到刘博士，正在向他儿子投以十分严厉的眼色。<p>　　原振侠不由自主闭上了眼睛，心中暗说了一声：“太丑恶了！‘果然，他听到了刘量中言不由衷的声音：“是啊，既无艳遇，亦无怪事，如此而已，岂有他哉！‘原振侠再睁开眼来，看到他居然还摊了摊手。原振侠不敢得罪刘博士，可是刘量中的态度，却令他忍无可忍：“你在大学学甚么？‘刘量中见到可以转变话题，如释重负：“学的是化学！‘原振侠发出一下长笑：“你可以成为一个出色的化学家，可是仍然是一个最糟的说谎者！‘刘量中陡然红了脸，其余人也发出程度不同的不满声。聚会到了这一地步，自然是难以延续下去了。<p>　　刘博士看来也无意挽回，转身又向小客厅走去。一步跨了进去，才停住，一转身：“人人都有权保留一点秘密。年轻人，允许人家保持秘密，这是做人处世之道！‘大客厅中的众青年男女，面上皆有不服气的神情，可是又没有人敢开口反驳。<p>　　原振侠一看到这种情形，觉得自己义不容辞，要挺身而出，‘为民喉舌’！他立时道：“人人也都有权说出秘密，允许他人说出秘密，也是做人处世之道！‘原振侠的话才一出口，居然引来了一阵热烈的掌声！<p>　　刘量中叹了一声，搓著手。刘博士转过身来，凝视著原振侠：“对，那要看这个人本身，是想保留秘密，还是想说出来。‘原振侠的行动，直截了当之至，他立时望向刘量中：“你愿意说出来，还是愿意保留？‘所有人都向刘量中望去。<p>　　这本来是一个十分简单的问题，而且一直到现在为止，原振侠虽然觉得事情有点怪，但也绝没有和甚么严重事件，联想在一起。在说话、动作时，也都十分轻松，他也想不出自己的这个问题，对刘量中来说，会有甚么为难。<p>　　可是，刘量中却没有回答。<p>　　应该说刘量中没有立即回答。<p>　　他低著头，神情不是很看得真切，但是可以感到他十分为难。然后，在众人的错愕神情下，刘量中声音乾涩地道：“我根本没有甚么秘密，无所谓保留还是公开——别再讨论了‥‥‥‘所有人都静了片刻，然后，有几个人装著甚么事也没有发生过，转换了话题，但是当然气氛也不如前。刘博士走回了书房，刘量中无精打采，大家也故意说些没有意义的话。<p>　　原振侠首先告辞，和他一起告辞的有好几个人。其余人，显然也不拟多逗留。<p>　　和原振侠一起走出来的几个年轻人问：“原医生，照你看，发生了甚么事？‘原振侠摊了摊手：“可以作一千种推测，也根本无法推测，只有他们父子两人才知道！‘其中一个道：“在刘量中的叙述中，我听到了一个很特别的名词——‘原振侠点头：“是，”<p>　　幽灵星座“！‘那青年又问：“甚么意思？‘原振侠摇头：“不知道，或许，根本没有意义——‘那几个青年也没有再问甚么。原振侠上车，回家，对于刘博士的态度，仍然觉得十分怪。<p>　　从经过的情形来看，像是刘量中并不觉得事情有甚么严重。<p>　　要不是他父亲突然阻止，刘量中或许会轻描淡写地，把事情讲出来。<p>　　原振侠也无法想像，刘量中叙述的那件事，会有甚么样的发展。<p>　　他听了将近一小时音乐，准备就寝时，电话铃响。他拿起电话来，听到了压低了的，显得十分神秘的声音：“原医生，我是刘量中！‘原振侠立时取笑：“打电话并不犯法，不必把声音压得那么低——‘电话中，传来了刘量中的一下叹息声，仍然压得极低：“我有些话要说，电话里又不方便——‘原振侠看了看时间：“现在？‘已经凌晨一时了，所以原振侠提醒刘量中。<p>　　刘量中坚持：“现在！有甚么地方可以详谈，我要说的话‥‥‥很多。‘原振侠心想，刘量中要对自己说甚么？只有两个可能，一是讲他的那个怪故事，另一个可能，是说他感情上的困扰。<p>　　‘来我这里，我的地址是——’原振侠向刘量中说了地址，刘量中不忘说了声‘谢谢’。<p>　　令原振侠不明白的是，他那一声‘谢谢’，也是压低了声音来说，像是他的处境十分神秘。<p>　　原振侠估计，刘量中大约二十分钟之后可以到。他换上了一张唱片〈巫师和他的徒弟〉，然后又准备了咖啡，等到要从厨房中出来时，忽然厨房门被人关上。原振侠吃了一惊，已听得门上，传来了迅速密集的敲击声，敲出普通的电码：“猜是谁？‘原振侠一张口，想要发出高兴的呼叫声，可是随即克制了自己，只是道：“听听那音乐！‘门外静了一会，才传来了娇媚的声音：“我和你，不是女巫和她的——‘她讲到这里，故意顿了一顿，原振侠也在这时打开门来，恰好伸出手指，按向她的唇上，不让她再讲下去。两人的动作，配合协调之极。<p>　　玛仙半倚著门槛站著，原振侠一望向她，视线就再也收不回来——这只怕是所有男性，在这样近距离，看到了像玛仙这样出色的美女之后唯一的反应。<p>　　玛仙明亮的大眼睛忽闪著，伸出舌头来，在原振侠按在她唇上的手指尖，轻轻舔了一下，原振侠像是触电一样缩回手来。<p>　　玛仙探头向厨房中看了一看，作了一个鬼脸：“准备招待客人？我来得不是时候了！‘原振侠挑战似地望著玛仙：“你是超级女巫，应该知道等一会来的人，是男是女——‘玛仙一扬眉，看来十分认真地接受了挑战，她跳跳蹦蹦（那真是青春的弹跳）在一张沙发上，用一个看来相当怪异的姿势坐下——盘著腿，却又半侧著身，看来有点像是瑜珈术中的一式。<p>　　原振侠向大门口看了一眼，门关著。玛仙并没有他住所的钥匙，但她是超级女巫，就算不能透门而入，要把门弄开总也不是难事。<p>　　他不知道她为甚么会突然出现，但原振侠十分高兴她的出现。<p>　　本来，他们两人的关系，有若干程度尴尬，但是在南中国海上，他们并没有讨论过甚么，自然取得谅解——把原来可以造成严重纠缠的事，听其自然发展。而玛仙慧黠可人，虽然‘女巫’这个头衔有点骇人，但在经历了‘大犯罪者’这样的事情之后，原振侠对将军和特务的反感更甚了。<p>　　女巫，至少是一种神秘力量的操纵者，而不像将军、特务，操纵的是权力。<p>　　原振侠不清楚在巫术中，是不是也有低层向上层屈服的情形，他肯定，在权力操纵上就有。当大犯罪者操纵了最高层的权力时，黄绢几乎没有经过甚么考虑，就向他屈服了！<p>　　黄绢的行为，令原振侠失望之极。海棠一被上级召唤，就弃他不顾，反倒可以原谅——虽然那也令他闷闷不乐了好一阵。所以，玛仙出现得正是时候。<p>　　他看到玛仙以这个怪姿势坐下来之后，半仰著头，聚精会神，就先过去停止了唱片，一下子变得十分静。<p>　　他注视著玛仙，玛仙渐渐皱起了眉，现出讶异的神情，呼吸也渐渐急促，双颊有一种异样的苍白。而且，尽管她看来仍然极美，但是却无可避免，有一股妖异之气。<p>　　原振侠刚想叫她别再施术——他实在不喜欢玛仙身上，有这种妖异之气透出来。<p>　　可是，他还没有开口，玛仙已经直跳了起来，叫：“快！要来不及了——‘原振侠大是错愕，玛仙‘跳’起来的情形，也怪异莫名。她仍然维持著原来的姿势，人向上弹起，到了凌空，手脚才舒展开来。于是，落地时，又变得好好地站在地上。<p>　　她叫著，原振侠不知她这样叫是甚么意思，她随手一拉原振侠，就向门口冲去。<p>　　她向前冲去的势子十分急骤，眼看要撞在门上，却见她一探手，就拉开了门，闪身而出，把原振侠一推，推向电梯门口。她自己直扑楼梯口，声音一路在她飞奔下楼时传来：“我先下去发动车子，你立刻下来——‘原振侠在电梯没有到达时，思绪撩乱。他知道，玛仙一定是通过了巫术力量，知道会有甚么意外发生，她要去阻止！<p>　　他能猜到的，只是这一点。他也考虑过要自楼梯上跳下去，可是电梯已经到了。在这种一秒钟都要争取的情形下，乘搭电梯，实在不是办法，单是门一开一关，就能叫人心焦万分。<p>　　等到原振侠冲出大堂，玛仙已驾著跑车，一下冲到他的面前。他立时上车，喘息未定，居然还不忘幽默：“我以为女巫最快的赶路方法，是骑著扫帚飞。‘玛仙翻了翻眼：“我注意到，你住所中没有扫帚！‘她把车子开得飞快，原振侠的身子随著车子的急转弯而摆动。<p>　　原振侠叫道：“至少该让我知道，究竟发生了甚么事，有人约了我，要找我的——‘玛仙连连点头：“就是这个人，我感到他会出事，要赶快！<p>　　这个人‥‥‥很怪，有一点很怪的怪事，发生在他身上——‘（原振侠本来想说：你根本不知道那人是甚么人，怎么会知道有甚么事，发生在他的身上？<p>　　（不过他没有问，因为玛仙把车子开得快绝，而且，那是一条上山的路，盘旋曲折。原振侠可以相信，玛仙有卓越之极的驾驶能力，但也不必冒险，在这种情形下去分散她的注意力。<p>　　（后来，隔了相当时日之后，原振侠还是向她问了这个问题。<p>　　（玛仙的回答是：你叫我猜猜要来的人是男是女，我就施术，就和这个我从来也没有见过的人，取得了某种联系，可以知道他会发生些甚么事。<p>　　（玛仙的回答，极其玄妙，令原振侠眨了半分钟眼睛，说不出话来。只好在心中，暗自感叹巫术的奇妙。<p>　　（而玛仙则说，原振侠不断眨眼睛的动作，可爱极了。使得原振侠在来不及拒绝的情形之下，她已在他的眼上，轻吻了五、六下。<p>　　原振侠当时，‘啊’地低呼一声：“刘量中？‘玛仙并没有回答，原振侠这时，也注意到玛仙走的这条路，正通向刘博士的住所。刘量中刚才那个电话，如果从家里打来，他要前来，自然也会由这条路来。<p>　　那也就是说，他们和刘量中，有机会在半路上迎头相遇。<p>　　原振侠刚凭推测，得到了那样的结论，就看到前面一个转弯处，一辆车子飞快转出来，车头灯在黑暗中看来极亮。<p>　　玛仙的车子离它约有一百多公尺，玛仙一看到那车子，就发出一下低呼声。那辆车子在转了弯之后，应该驶向前来的，可是它显然在一刹那间失去了控制，竟然没有驶到路面来，而是继续向前冲出去！<p>　　上山的路上，一边是悬崖，车子撞在水泥栏上，发出巨响，也令得车子一个翻腾，向著悬崖之下，直跌了下去！<p>　　一切全在玛仙和原振侠两人眼前发生。当玛仙驾著车，在撞栏处停下，两人立时一起跳下车，向下看去时，车子还在半空中，车头灯还亮著，在黑暗的空隙，划出惊心动魄的光柱。他们一口气没透过来，车子已经落地。<p>　　那至少超过两百公尺的山谷，车子一跌下去，结果和所有电影中看到的镜头，完全一样！而且，也绝对可以在物理学上，证明光的速度，比声音快了不知多少！<p>　　他们先看到晶亮的火光一闪，一蓬火柱，冲霄直上。然后，再是一下轰然巨响，那一团火光，熊熊燃烧。<p>　　原振侠震呆得说不出话来，他想问玛仙：那是刘量中的车子？可是，由于所受震憾太甚，竟然出不了声。<p>　　玛仙盯著山下面，虽然隔得远，可是山谷下传上来的火光，还是可以映在她的脸上，忽明忽暗，看起来更是诡异莫名！<p>　　她嘴唇掀动著，并没有甚么声音发出——平常人如果有这样动作，可以视为喃喃自语，可是玛仙，却大有可能，是在念甚么巫术的咒语。<p>　　原振侠的直觉是，这种情形的汽车失事，车中人绝无生还的可能。玛仙即使再念甚么咒语，也无法令那人死里逃生，真要念，还不如念念‘往生咒’，来得实在些。可是玛仙却十分认真，一直盯著跌下山谷的那车子——那实际上是一团火。<p>　　就在这时，另外有一辆车子，从那个弯角转了过来，来势也快绝。<p>　　此际，离那辆车子坠山，至多只有两分钟。那辆车子一转了弯就停下，车门打开，一个人忽忙下车。<p>　　原振侠以为那是一个驾车人，知道有车子出了事，下车来看的。他一扬手，向那下车的人叫：“快去报警，有车子跌进了山谷——‘随著他的叫嚷，那下车的人，向前疾奔过来，自山下面窜起的火光，也可以隐隐约约，映在他的脸上。原振侠向他看去，震呆得说不出话来——那个人，是刘心芹，刘心芹博士！<p>　　刘心芹以一百公尺冲刺的速度奔向前，若不是他陡然之间，看到了原振侠，收住了势子，只怕他会直冲下悬崖去。原振侠要双手齐出，抵住他的胸口，才能免得两人相撞，刘博士向前冲来的力道之猛，可想而知。<p>　　原振侠和刘心芹面对面，刘心芹又惊又怒，陡然之间，大喝一声，震得原振侠后退一步。<p>　　刘心芹扬起手，看来不知准备如何对付原振侠，但终于只用力一挥手，来到了悬崖边上。陡然之间，发出了一下撕心裂肺，听来令人全身冰冷的惨叫声：“量中——‘原振侠真的感到全身冰冷！刘心芹在叫他儿子的名字，他和刘量中，可能一先一后，开车出来。<p>　　刘心芹知道在自己前面，不可能有别的车子，知道跌进了山谷之中的，一定是刘量中！<p>　　尽管有过许许多多非常事件的经历，原振侠还是不能想像，两三个小时之前，还是鲜蹦活跳的一个小伙子，如今已经在烈焰的吞噬下，变成了一团焦炭，生命从此消失！这个人，到此就等于再也没有存在过！<p>　　原振侠看到刘心芹在叫了一声之后，身子慢慢蹲了下来，脸上神情，痛苦之极。<p>　　原振侠明知就算攀下山去，也没有甚么用处，但是总得下去看看才行。<p>　　他向玛仙打了一个手势，可是玛仙根本不注意他，现出一种诡异的神情，还在注视著渐渐变弱的火团。<p>　　原振侠打量了一下形势，虽然漆黑一片，可是以他的身手，想要落下去，多半没有甚么大问题。<p>　　他向前跨出了两步，突然之间，跨出去的腿上一紧。蹲在地上的刘心芹，名闻全球的出色外科医生，竟然一下子，抱住了原振侠的小腿，口张得极大，发出一种如同狼嗥样的声音。看起来，像是想在原振侠的腿上，狠狠咬上一口。<p>　　原振侠骇然莫名，叫：“刘博士——刘博士——‘刘博士嚎叫起来：“你满足了？你满足了？‘原振侠不知如何才好：“你先起来，我不明白你说甚么，你——‘刘心芹声嘶力竭：“你满意了！要他把心中的秘密向你公开，你满意了？‘原振侠心头一阵绞痛，不由自主，闭上了眼睛一下。刘心芹这样指责他，他当然不愿意承当，可是如今，对著一个受了如此沉重打击的父亲，又何必为自己辩护甚么？<p>　　他俯下身，用力扶起刘心芹，可是刘心芹双腿软得站不稳。<p>　　他双拳如雨点一样，在原振侠身上捶打著，同时嚎叫：“都是你们这班人，尤其是你！你们，你，杀了量中！他因为你的好奇而死‥‥‥‘原振侠声音发颤：“你‥‥‥‘他陡然叫起来：”<p>　　玛仙，你能令他镇定一下？‘玛仙直到这时，才把视线自山谷下的那团火上收回来，她一言不发，走过来，把手按在刘心芹的后脑上。刘心芹立时停止了叫喊，双眼有点发直，抓住原振侠衣服的手已松开，身子摇晃，站立不稳。<p>　　原振侠忙扶著他，在路边坐下。他双手抱著头，自喉际发出可怕的‘呜呜’声，听了令人心为之碎！<p>　　原振侠向下指了指：“我下去看看。‘玛仙一扬眉：“看甚么？‘原振侠想不到玛仙会那么尖锐地反问，苦笑了一下。的确，下去看甚么呢？看烧成废铁的车子，还是看烧焦了的刘量中？<p>　　他只好苦笑：“总要下去看看。‘玛仙突然之间，现出了相当怪异的神情，又向下面的火团望去。火团已经熄灭，在黑暗中看来，只有一点暗红在闪耀。玛仙紧蹙著眉，像是有十分难以明白的事，在困扰著她。<p>　　原振侠问了她几次在想甚么，她都没有回答。这时，刘博士却又摇摇晃晃，站了起来，脚步踉跄，向悬崖冲了过去，原振侠吃了一惊，连忙拉住了他。刘博士紧抿著唇，也不出声，可是却用力挣扎，他的力度大得出奇，原振侠几乎拉不住他。<p>　　幸好，这时恰好有一辆巡逻警车经过。车上的警官、警员，跳下车来，问明白是甚么事，立即召救伤车。玛仙趁混乱时，悄悄在原振侠身边道：“我们回去吧，事情和我们无关！‘原振侠奇怪玛仙何以会这样说，忙道：“也不能说全然无关‥‥‥虽然刘博士的指责我不接受，但是‥‥‥如果不是我说了几次，要刘量中把话说出来，刘量中不会找我，也不会有惨剧发生，所以——‘他说到这里，才向玛仙看去，看到玛仙的神情，像是十分恐惧。而她又不想自己恐惧的神情显露，正在尽量掩饰——但由于她心中的恐惧，一定极甚，所以她的掩饰，不是很成功。<p>　　原振侠一看到这情形，心中讶异莫名。玛仙也会恐惧？会有甚么事令玛仙恐惧？这实在是不能想像的事！<p>　　不但在玛仙原来的性格之中，只怕就没有恐惧这回事，而且她现在，又掌握了巨大的、奇妙的巫术力量，还有甚么值得她害怕的？<p>　　可是原振侠又可以感到，她真正在感到害怕！<p>　　一时之间，原振侠也住了口，不知如何说才好。玛仙仰头望向他，美目之中，闪耀著一种异样的光采，她再次轻声说著：“这里没有我们的事了——‘一个警官走过来：“不，小姐，你们是目击证人，请和警方合作。‘玛仙叹了一声，转问原振侠：“那我们不如攀下去看看了！<p>　　‘那警官的年纪很轻，他一面请玛仙和警方合作，一面视线已停在她脸上，再也移不开去。他一听得玛仙说要‘下去看看’，不禁吓了一大跳：“小姐‥‥‥那太危险了‥‥‥‘原振侠正想下去，却立时道：“好‥‥‥‘那警官呆了一呆，不知该如何反应才好。玛仙向他嘲弄也似，笑了一下，令得那警官无缘无故红起脸来：“我和你们一起下去——‘原振侠已经开始行动，虽然是悬崖，但那并不是甚么穷山恶水，毕竟只是城市中的山头而已。对于曾在新几内亚腹地，攀登过可怕的‘缺口的天哨’，进入过‘鬼界’的原振侠而言，自然不算甚么。要不是他要照顾同时向下落来的玛仙，速度还可以更快。<p>　　玛仙下落的速度也很快，动作俐落。反倒是那警官，有点笨手笨脚，狼狈不堪！<p>　　二十分钟之后，原振侠拉住了一株小树，身子向前一荡，一跃而下，已到了失事汽车的旁边。<p>　　玛仙跟著跃下，原振侠过去扶住她。当他的双手，扶住了她的腰时，竟发现她的娇躯在微微发抖。<p>　　原振侠立时向玛仙投以询问的眼色，可是玛仙却转过头去，有意避开了原振侠询问的眼光，这更令原振侠大惑不解。<p>　　玛仙已轻轻推开了原振侠，脚高脚低，向前走出了几步，来到了离失事汽车极近处，原振侠也跟了上去。<p>　　汽车已变成了焦黑的、难以形容的不规则的一团，有一些零件散落在周围。<p>　　车子虽然已全然不成形，但是还可以看得出，车门没有打开，那也就是说，驾车人根本没有任何机会逃生。<p>　　原振侠和玛仙不约而同，一起俯身，想自被挤压得变形的车窗中，去看看车中的情形，但是光线实在太暗，甚么也看不到。<p>　　这时，上面，又隐隐传来刘博士充满痛苦的嗥叫声。原振侠突然冲动起来，问著玛仙：“你是女巫，既然没有能力阻止惨剧发生，至少现在该有能力，看清楚车厢中的情形——‘玛仙明亮的眼睛望向原振侠，眼神之中，大有责备原振侠不应该这样说的意思。她的声音十分平静：“我当然看得见，你自己看不到，怪谁？‘原振侠喘著气：“他‥‥‥刘量中‥‥‥在车内？‘玛仙的声音，平静地出奇：“是，烧焦了。驾驶盘嵌进了他胸口，他尸体‥‥‥已不像甚么。‘原振侠自然可以知道‘尸体不像甚么’的意思。想起刘量中不久前，还在谈笑风生，他不由自主，打了一个冷颤，发出了一下呻吟声。<p>　　直到这时，那警官才算是落了下来，喘著气：“这‥‥‥车子驾驶人，你们认识？‘原振侠和玛仙都懒得出声。原振侠自然也承认，刚才对玛仙的指责毫无理由，可是他情绪激动，也不知如何开口道歉才好。<p>　　玛仙也没有说甚么，转身循著刚才落下来的路线，向上攀去。<p>　　等到他们又到了路边，刘博士已被救伤车载走。也聚集了更多的警员，有照明设备自上而下射去，可以看到毁到不成形的失事汽车。<p>　　有更高级的警官到场，认识原振侠，说了几句话。玛仙神态疲倦：“我们可以离去？‘原振侠早就感到玛仙神态有异，也想和她单独相处。高级警官道：“当然可以‥‥‥‘他们一起上了车，仍然由玛仙驾驶，两人一言不发。一直到了原振侠住所之外，车停下，玛仙向原振侠望来，原振侠的声音中充满了歉意：“对不起——‘玛仙有点无可奈何地笑了一下。这时，天色已经曚曚亮了，淡淡的曙色，映在她的俏脸上，看来有一种不可捉摸的美丽。<p>　　她淡然道：“没甚么‥‥‥女巫只不过是女巫，不是万能的。‘原振侠下了车，绕到车子另一边，要替玛仙开车门，可是玛仙却摇了摇头。原振侠大是愕然：“你——‘他只讲了一个字，就被玛仙截住了话：“我不上去了，有机会，再来看你——‘原振侠实在不知说甚么才好，他自然不能强拉玛仙上去，事实上，他也绝没有那样的打算。可是玛仙就此离去，却也全然出乎他的意料之外。<p>　　玛仙突然在他住所中出现，刘量中车子失事，是一宗意外，如果没有那宗意外，玛仙难道也只逗留几分钟就离去？<p>　　而且，在这宗意外中，玛仙的神态，有相当多可疑之处。她曾现出极度的恐惧，还努力想掩饰恐惧。原振侠还准备问她干甚么，可是她竟然表示要离去！<p>　　原振侠在一刹那间，也曾想到过：她生气了？但他立时否定，玛仙绝不小气到这种程度！玛仙的神态，看来十足是想逃避甚么！这令得原振侠好奇心大炽。<p>　　原振侠仍然拉开了车门，盯著玛仙。<p>　　玛仙的双手，放在方向盘上，直视著前面，并不看原振侠。<p>　　以原振侠和玛仙的熟稔程度，他也不必长篇责问，他只问了一句：“为甚么？‘他可以预期玛仙不回答，甚至可以接受玛仙，像一个任性的少女不顾而去。但是他再也想不到，玛仙竟然作了那样的回答！<p>　　玛仙的回答是：“你太喜欢追问”为甚么“了！你已经问得令刘量中遭到了意外，还要来问我？‘玛仙的话，令得原振侠在刹那之间，呆若木鸡。他直了直身子，正想为自己辩护几句，‘呼’地一声响，玛仙踏下了油门，跑车像箭一样向前射出去！<p>　　原振侠呆立著，一时之间，不知发生了甚么事。等到他定过神来，他才极其恼怒，不可克制地大叫：“我要你说明白‥‥‥尽管你是超级女巫，你也无权胡说八道！‘这时正是清晨，宿舍附近十分寂静。有几个晨运爬山的老人，骇然地瞪视著他，不敢走近来。<p>　　原振侠悻然挥著手，回到了住所，洗了一个脸，坐著生闷气。好一会，才能把自那个聚会一开始，到玛仙留下了那两句话离去，一切经过想了一遍。<p>　　他感到自己对刘量中的死，不需要负任何责任。<p>　　想到这一点，他心情才好过了一些。天色也已大明，他也不准备睡觉，又把几个疑点，整理推测了一下。<p>　　他推测，刘量中在打电话给他的时候，声音压得十分低，自然是怕人听到——这一点，实在不是很合理。刘府的房子很大，刘量中要找一处地方打电话，而不被人听到，再容易不过。除非刘府的所有电话，都有盗听设备。<p>　　而事实上，刘量中的电话，还是有人偷听到了——刘博士偷听到的。这就是为甚么，刘量中和刘博士，会先后在山路上疾驶的原因。<p>　　原振侠肯定，刘量中疾驶，是要来找自己，目的是：他有很多话要对原振侠说。<p>　　这是一个十分重要的关键——在聚会中，刘量中就有很多话要说，被刘博士突然出现而阻止。当时的情形是：刘博士不让说，刘量中想说，但是又不敢违背父亲的意思。<p>　　假设在聚会散了之后，刘量中经过考虑，认为还是应该把那番话说出来，所以才来找原振侠。那么，刘博士追在后面，目的自然一样是要阻止刘量中说话。<p>　　原振侠的心中，也就更疑惑。<p>　　在聚会中，听刘量中要讲的话，讲了一个开头，并没有甚么大不了。<p>　　那么，为甚么刘博士一定不让说（不让说的手段，且十分恶劣）刘量中如果能再讲下去，那是一件甚么样的事情？<p>　　这个问题的答案，由于刘量中已经死了，能回答的，只有刘心芹博士。<p>　　刘博士不肯让他的儿子说，自己当然更不会说，只怕从此成谜。<p>　　原振侠想到这里，不禁苦笑了一下。而且，他也想到，他总是要再和刘博士见面的，若是刘博士再责怪他害死了刘量中，他就要反击，指出一个事实：如果不是刘博士开车在后面紧追，刘量中不必把车子开得那么快，那就不会坠崖失事！<p>　　刘量中汽车坠崖，当然是意外——可是当原振侠想到这一点时，他不禁苦笑，那真是意外吗？他只不过叫玛仙猜一下，等一会来的人是男是女？玛仙已经预知了意外的发生！<p>　　能被预见的事，自然不能算是意外。就算要通过巫术力量才能预知，那也不是意外。<p>　　刘量中的车子失事，必然会发生！那由一种不知甚么力量造成！<p>　　原振侠感到心情越来越沉重，一直推测下去，有许多疑点，也可以迎刃而解。例如：玛仙为甚么恐惧——她感到了那股力量的存在，如果她同时感到，那股力量强大而可怖，超越了她所掌握的巫术力量，那么，她自然有理由害怕。<p>　　在旧问题中，又产生了新问题：那股力量是甚么？从何而来？由谁掌握？<p>　　当阳光照射进来之后，由于一夜失眠，再加上心中疑团太多，原振侠很有点头重脚轻，但他的健康，自然可以支持一天烦忙的工作。他灌了两大杯咖啡，驾车到医院，才一进医院大楼，就听得扩音器不断在叫他的名字，要他到院长室去。<p>　　原振侠走进院长室的时候，看到昨晚见过的那高级警官也在。院长搓著手：“真想不到！真想不到！警方要你去‥‥‥认认尸。‘原振侠皱眉：“我和死者没有亲属关系，甚至于只见过一次‥‥‥‘院长道：“刘博士‥‥‥一清早就转来本院，精神极差。你目击失事，只要——‘院长讲到这里，那高级警官接口：“只要你认明一下那辆坠崖的车子，和车里一具尸体就可以了。实在也没有甚么可认的，我未曾见过一个人的身体，被烧得如此彻底——‘原振侠苦笑了一下：“车子‥‥‥弄上来了？‘高级警官的神色也相当疲惫，点头，甚至懒得出声。<p>　　原振侠也只是作了一个手势，搭乘警车，再到了失事地点。<p>　　车子（一堆废铁）已被吊车吊了上来，车门还是没有弄开。<p>　　从变了形的窗框中看进去，驾驶位上，有著一团焦黑色的东西。<p>　　绝没有人看到了这样焦黑色的一团，会联想起那是一个人变成的——一个年轻、漂亮、生龙活虎的男孩子。<p>　　原振侠深深吸了一口气，闭上了眼睛，感到眼珠有一阵异样的刺痛。<p>　　一个警官过来，问他一些例行的问题，原振侠一一回答著。<p>　　过了大约几十秒，他才睁开眼来，视线仍然停留在尸体上。他忽然心中问自己：“死者的头部呢？头部如果还在，至少有一点迹象，怎么看上去，像是根本没有头？‘他的思绪十分乱，连他自己也不知道，为甚么忽然会这样想？视线所接触到的那团东西，实在一点实感也没有。原振侠努力使自己僵硬的颈子转动，不再去看那焦黑的尸体。<p>　　这时，一组消防员正想把车门弄开来，一个有经验的警官道：“尸体烧成了那样，要是一经震动，会散裂开来。那‥‥‥我经历过一次‥‥‥再也没有比发生那种情形，更可怕的了——‘其余人，只要略想一想，谁都可以想像到那种可怕的情形。<p>　　要是内脏没有烧焦，随著身体的破裂而流出来‥‥‥这只要想深一层，都会令人呕吐！<p>　　一时之间，大家束手无策，有经验的仵工，也不知如何弄走尸体才好。<p>　　原振侠强忍住了呕吐感，心想，要是玛仙在，不知道能不能把车门弄开？<p>　　当他在这样想的时候，他自然而然，向车门望去，发现车门虽然关著，但是门锁部分，并不是太扭曲。说不定锁没有坏，轻轻一拉，就可以拉开门来。<p>　　他向前走出一步，由于他并无把握，所以也没有告诉任何人他想做甚么。他自车框中伸进手去，想自内扳掣打开车门。<p>　　原振侠手伸向通常车子开车门处，略一摸索，刹那之间，他脸色变得苍白之极。<p>　　在他身前的两个警官陡然一惊，失声道：“医生，你不舒服——‘不但他脸色难看至极，接下来，他发出的那一声尖叫声，也是难听之极。令得所有的人，都几乎立时挪动身子——移动转离开了他一步。<p>　　没有人知道发生了甚么事。<p>　　连原振侠也不知道！<p>　　听来有点不像话，原振侠要是不知道发生甚么事，为甚么会尖叫？会脸色变得那么难看？应该说是，他不能确切地知道发生了甚么事！<p>　　他只是在感觉上，在一伸手进去，想从里面把车门打开时，摸到了一只手！<p>　　一只手！一只冰冷的手！他的手指皮肤触觉，在刹那间传向他大脑的信息，的确在告诉他：你摸到了一只手，一只冰冷的手！<p>　　这是极度又极度的意外，所以以原振侠经历怪异事件的丰富经验，在一刹那之间，也如此失措。<p>　　可是他立即镇定了下来。经验和知识都告诉他，在这样的情形下，他不可能摸到一只完整的手！<p>　　就算是手，也早应该是烧焦了的手，而烧焦了的手，没有那么容易，一下子就摸得出那是一只手来。所以，自然而然的结论是：刚才摸到的，是一件摸上去，很像是一只冰冷的手的东西。<p>　　那是甚么东西？单靠触觉，不是很靠得住，得要看一看才行。<p>　　于是，原振侠就准备缩回手来。<p>　　从他不可控制地尖叫，到这时候定过神来，只是极短的时间。其余的人，被他吓得不知所措，别说采取行动，连出声的人都没有。<p>　　原振侠的手才一动，突然之间，他心中所感到的恐惧，甚至令得他发不出尖叫声，而只是从心底深处，发出了一下只有他自己，才听得到的呻吟声！<p>　　幸而这时阳光普照，要是三更半夜，原振侠真不能肯定自己是不是抵受得住。<p>　　抵受不住的最后结果，是昏过去，而最坏的结果，则有可能被吓成程度不同的各级疯子！<p>　　他的手才一动，他就肯定，刚才摸到的，真是一只冰冷的手！<p>　　令原振侠肯定，他刚才真是摸到了一只冰冷的手，是因为那只手动了起来。不但动，而且还塞了一样，不知是甚么东西在他的手中！<p>　　原振侠下意识地握紧了手，把那不知是哪里来，到了他掌心中的东西握住。<p>　　（他一直不肯承认，那是由一只冰凉的手塞给他的。<p>　　同时，他的支持能力也到了极限，身子向外一侧，跌出了一步。可能由于他手的动作，带动了车门，车门随著他外跌而打开。<p>　　原振侠没能站稳，一跌出，就半蹲著身，右手紧握著拳（由于掌心中有那东西）姿势相当怪。但也由于如此，他才能看清车门打开后的情形——这时，如果他看到一只手爬出来，他也不会再感到甚么恐惧，他的恐惧感早已到了顶点，完全麻木了！<p>　　他没有看到甚么手，或者，根本没有手。在毁坏了的车厢之中，是一团焦黑了的尸体。<p>　　原振侠宁愿刚才的一切，那种摸到了一只冰凉的手的感觉，只是一场噩梦。此际既然没有手，自然是噩梦已经醒了！<p>　　可是，他紧握著的拳头之中，分明有一样东西在！<p>　　阳光灿烂，可是原振侠还是感到遍体生寒，当每个人的视线都投向他时，他还得竭力装出镇定的神情。他紧握著拳，没有勇气打开手来看看，在那么怪异的情形下，到了自己手中的是甚么东西。<p>　　（一只绝不可能存在的冰冷的手，塞过来的东西——虽然小得可以握在拳头中，但也可能是任何怪异。确然需要相当大的勇气，才能打开手来仔细看看。<p>　　（原振侠当然不是没有这个勇气，但是他至少需要定一定神。<p>　　（而这时，他未能定过神来，所以他仍紧握著拳。<p>　　他深深吸了一口气，慢慢站了起来。<p>　　在一刹那间，他只觉得耳际有许多嗡嗡的声响，像是有许多人在对他说话，可是他却一句也听不清楚。<p>　　这时他心中想的，只是一件他听过的事，那位先生记述过的一种情形——人脑在接受了外来信号之后，会作出错误的判断。<p>　　例如人面对镜子，看不到镜中的影像，又例如一直以为手上有一只蛾停著，等等。他希望如今手中握著东西的感觉，和刚才碰到冰冷的手，也全是由于这种‘错觉’！<p>　　可是，有东西在手的感觉，又那么实在！<p>　　原振侠再深深地吸了一口气。直到这时，他才听出四周围的确有不少人，在向他发问。有的是在问他，是不是感到不舒服，有的在问他，是不是肯定这辆车子冲下山谷。<p>　　原振侠已然有了足够的镇定，可以一个个问题回答。同时，他心中不断在想：我手中握著的是甚么？<p>　　他这时，故意不打开手来看，反倒将手握得更紧了一些，感觉也更实在。<p>　　他感觉得出，那像是一小片，有著尖角（六角形、正方形，或五角形）的一片——金属？玻璃？一时间不能肯定。<p>　　那一小片东西，本来应该相当凉，但现在在他的手中握得久了，就有点温热。看来，那是相当容易传热的物体。<p>　　这一切感觉，都十分普通。令得原振侠骇异的是，当他紧握著那一小片东西的时候，他竟然不是十分能够肯定地，感到一阵又一阵轻微的颤动！<p>　　甚么叫作‘不是十分能够肯定地感到’？他自己也有点不明白。总之是一种十分模糊，但又实在存在，实在发生的一种感觉。<p>　　起先，他以为那是自己在发抖。但是他随即知道不是，的确有极轻微的颤动，发自那一小片东西！<p>　　原振侠不知道自己回答了多少问题，大约已令得所有人满意了。一个警官向他示意，他要做的事已做完了。他也看到，仵工已经把烧焦了的尸体，用白布小心包了起来，放进了黑箱。<p>　　烧成了那样不成形的尸体，连解剖的价值都没有，而且也绝不适宜给死者的家人看到。原振侠长叹了一声，一个警官来到他身边：“原医生，送你回医院去？‘原振侠略想了一想：“不，送我回宿舍去‥‥‥我太疲倦‥‥‥没法子工作。‘警官谅解地点头，请原振侠上车。<p>　　原振侠一直紧捏著拳，不打开来，一直到了住所的门前，他用左手在右边裤袋中，取出钥匙来开门，右手仍然握著。等到进了屋子，原振侠来到了桌前，将右拳放在桌上，深深吸了一口气。他的手指，因为用力握拳，已经握了很久，而十分僵硬，以致摊开手指的动作，相当缓慢。<p>　　在手指慢慢摊开来的时候，他真愿意手心中甚么也没有，一切全是幻觉。<p>　　可是，他还是看清了手掌心中的那一片东西。那是一小片东西，等边六边形，每边不会超过一点五公分，极薄，既非金属，亦非玻璃，或者说，既是金属也是玻璃。<p>　　那一小片东西相当怪，所以要比较详细来形容一下——面积不大，‘厚度’极薄——约莫十分之一公分。看来一面是玻璃，透明的，另一面是一种深灰色的金属。在金属板上，有一点（极小的一点）随著那一小片东西的移动，而滑来滑去，那一小点是深黑色。<p>　　怪的是，那深黑色的一点，虽然会移动，却全然不受控制——或者说，不合常理。<p>　　这又需要详细解释一下。<p>　　那一小点，当然是一粒细小的物质。能移动，当然是玻璃和金属片之间，有可供它移动的空隙。<p>　　（‘玻璃’、‘金属板’都还只是假设，原振侠那时，还不能肯定那是甚么物质。<p>　　两层薄片之间有空隙，一小粒物体能移动。当拿起那薄片时，向哪一边倾斜，那一小粒东西，就应该向倾斜的一边滑下去才对——这是地心引力作用，和牛顿运动定律的共同结果。没有甚么物质，可以不遵照牛顿运动定律运动！<p>　　可是那小黑点却不一样。<p>　　当薄片平放著，它静止不动，只要一动薄片，它就动，可是全然没有规律。不论薄片如何倾斜，它有时向下，有时向上，有时向左，有时向右，有时‘躲’在一个角落，很久不肯再动，有时，就在薄片之中，飞快地转动，快得几乎看不清楚！<p>　　原振侠看得目瞪口呆。从第一个印象起，到勉力镇定下来之后，都使他感到：那小黑点是活的！像是一只极小的、活跃的硬壳昆虫，被困在那两片薄片的空隙之中！<p>　　他立即想到了跳蚤，这种小虫，甚至可以被训练来作表演。<p>　　但他当然立时推翻了自己这种想法——那小黑点比跳蚤小得多！<p>　　联想到了‘小昆虫’，原振侠又镇定了很多，虽然一切仍然如此诡异，可是昆虫没有甚么可怕。现在看来，只是一个小黑点，那是由于它形体太小，但可以利用显微镜作进一步观察。<p>　　原振侠是医生，有倍数高达两百倍的双筒显微镜。他连忙找了出来，把那片薄片，放在显微镜下，著亮灯，调节著焦距。<p>　　那小黑点，在放大了一百二十倍之后，原振侠仍然不知道它是甚么。<p>　　当然，可以肯定那绝不是昆虫。因为它只是深黑色的一团，呈不规则的圆形。放大之后，可以看到黑色略有深浅不同。<p>　　原振侠轻轻移动薄片，令那小黑点移动。小黑点移动之际，形状略有变动，可是变化极微。由于在显微镜之下，所以那小薄片，这时看来，和生物学上常用来作显微观察的‘切片’，十分相类似。<p>　　原振侠终于伸直身子，长长吁了一口气。他足足看了那小黑点超过半小时，可是却全然弄不清那是甚么东西。他有足够的怪异经历，也有著极其丰富的想像力，可是却实在对这个薄片，无以名之，不知道那是甚么东西。<p>　　如果那薄片，不是在那样怪异的情形下到他手中的，他或许不会那么在意。他盯著那薄片，思绪一片混乱，不知如何才好。<p>　　由于长时间注视显微镜，他眼睛十分疲倦，所以，他闭上了眼睛，手指在眼皮上轻轻抚揉著。他闭著眼，可是在他眼前，仍然可以看到那个小黑点。<p>　　那是十分普通的感觉——任何人，在注视了一件物体若干时间之后，再闭上眼睛，就仍然可以‘看’到那东西在眼前（人人都可以做这个实验——闭上眼睛，当然不是真正看到，而只是感觉看到）所以，原振侠一点不以为异，仍然闭著眼，休息著。<p>　　可是在过了至少三分钟之后，他‘眼前’的那个小黑点，并没有如常地消失，仍然十分清楚。‘看’起来，就像是睁著眼在看一样！<p>　　当原振侠感到这一点时，他睁开眼来，眼前黑点消失。再闭上眼，黑点依然出现，有时静止，有时移动。可是既然用显微镜来观察，都不明白那是甚么，这种闭上眼睛的感觉，自然更不能判明那是甚么。<p>　　在接下来的两小时之中，原振侠没有再去看那薄片，他做了很多不同的事，甚至曾小睡了一下。可是只要他一闭上眼，那小黑点就固执地在他的‘眼前’出现，令得原振侠更不由自主，伸手在眼前挥动，想将那小黑点挥去。<p>　　他是医生，首先想到：这种不正常的情形，是不是一种病症？<p>　　如果是病症，他自然首先想到‘飞蚊症’。那是一种视觉上的毛病，没有甚么大碍，患者会觉得眼前总是有一只‘蚊子’在，或远或近地移动。那是由于眼球内的玻璃体中，飘浮著细小的浑浊物而引起的。<p>　　原振侠想到这里，又闭上眼睛一会，否定了自己的‘诊断’。<p>　　他是在闭著眼时，才‘看’到那个小黑点，并不是睁眼时才看到。多半是对那小黑点印象太深刻了，他想。<p>　　在那时候，原振侠对那小黑点，并不是太在意。下午，医院催他回去，在忙碌的工作中，虽然一闭上眼，小黑点就出现，他仍然不在意。<p>　　原振侠在天色完全黑下来之后，才离开医院。他走向停车场，在经过一个十分阴暗的角落时，他陡然呆了一呆，眼睛睁得极大，定定地望著前面，神情十分怪异。而且，用一种看来十分诡异的动作，伸手向前挥动著、抓著。<p>　　这时，如果他身边有人，看到他这种情形，一定会十分惊讶，因为他眼前实在甚么也没有！<p>　　然而，在原振侠看出来，却看到那个小黑点，就在眼前——本来是闭上眼，‘看’到的那个小黑点，现在是，在黑暗中，他看到了小黑点。<p>　　那仍然是十分难以形容的一种感觉，黑暗中，应该看不到黑色的一点。可是原振侠却清清楚楚，看到那小黑点在眼前，他甚至不由自主，想伸手把它抓在手中！<p>　　他停了没有多久，又向前走，等有了灯光，小黑点反倒消失。闭上眼，它又在。<p>　　原振侠开始感到有点困扰，而且，莫名其妙，感到了焦躁和不安。甚至令得他呼吸加速，可是却又全然说不出原因来。<p>　　原振侠加快了脚步，快到停车场了，他身后突然传来了呼叫声：“原医生！原医生！院长到处在找——‘原振侠站定脚步，用手在脸上抹著，他十分疲倦，只想回去休息。可是那呼唤的声音却又十分急促，使他不能不转过身来。<p>　　一个医院职员奔到了他身前，重复著刚才叫的那句话。原振侠叹了一声，再走向医院建筑物。才一进去，就看到院长大失镇定，团团乱转，一见了他，一把抓住：“快跟我来——‘院长不由分说，拉著他便走，原振侠只能猜到有急事，但不知道是甚么事。一直到进了电梯，院长才缓过一口气来：“刘博士企图自杀——‘原振侠吓了一跳！下午，在医院，他曾好几次企图和刘博士接触，可是由于院长的命令，不准任何人接近，连他也不能例外。<p>　　原振侠本来想要硬闯进去，但是想到刘博士才有丧子之痛，情绪一定极坏，见了自己，只怕会引致他更加沮丧。虽然有很多话想问，也就忍住了没去见他。这时他听到了刘博士自杀的消息，当然吃惊，望著院长说不出话。<p>　　院长说：“他是医生，要结束自己生命，比普通人更容易——‘原振侠失声道：“他‥‥‥他‥‥‥‘院长不由自主抹了一下汗：“还好，护士发觉得早。唉，他竟然偷偷藏起了一大瓶安眠药！‘原振侠和院长，这时一起跨出电梯，原振侠不禁埋怨：“院长，病人就算藏起了一大瓶安眠药，充其量不过是意图自杀，不等于他一定自杀——‘院长压低了声音：“他情绪那么低沉，藏起安眠药，当然是立意自杀。‘原振侠站定脚步：“那我去也没有用，我不是精神病专科，我——‘院长闷哼一声：“他指名要见你！‘这一点，倒很出乎原振侠的意料之外。刘博士要见他，目的何在？是再将他痛骂一顿，把刘量中的意外算在他的头上？还是有甚么特别的话要说？<p>　　他吸了一口气，跟著院长，一起走进了刘博士的病房。刘博士面色惨白，半躺在床上，两个体力壮健的护士，坐在床边上。<p>　　院长来到床前：“老刘，原振侠来了——‘刘博士疲倦地睁开眼来，口角牵动了一下，眼珠转动著，声音低沉：“我想和他单独谈谈——‘院长像是想表示不同意，可是却没有说甚么，和那两个护士作了一个手势，三个人一起走出去。<p>　　原振侠站在病床面前，刘博士闭著眼，一动也不动，可是却看得出，他心情十分激动。因为他的眼皮在不断跳动，面肉也不由自主在抽搐。<p>　　足足等了五分钟之久，刘博士仍然不出声。原振侠轻轻咳了一下，刘博士并不睁开眼来，但声音相当清楚：“原医生，量中‥‥‥在失事前，曾打了一个电话给你？‘原振侠心中不禁十分反感，因为从种种方面来看，刘博士都在干涉他儿子的行动。先是在聚会中不让他畅所欲言，又大有可能偷听刘量中的电话，刘量中驾车来找自己，他又跟在后面。虽然说他是刘量中的父亲，但一向喜爱自由、不受任何拘束的原振侠，也觉得太过分了！<p>　　所以，尽管刘博士这时的神态，十分值得同情，原振侠还是十分不客气：“是！我相信，他在电话中说些甚么，你一定通过某些装置，早已听到了的——‘刘博士震动了一下，长叹一声，仍然不睁开眼，讲的话，也像是自己在喟叹：“真不明白，现在年轻人‥‥‥为甚么总不相信父亲。‘原振侠闷哼一声，没说甚么。<p>　　刘博士的那个问题，可以写一篇论文，绝不是三言两语说得明白。现在也绝不是讨论这个问题的场合，所以原振侠不出声。<p>　　又过了足有两分钟，刘博士才又道：“他在和你通电话的时候，把声音压得十分低——‘原振侠又忍不住说了一句：“知道有人偷听，谁都会那样！<p>　　‘刘博士陡然睁开眼来，用一种十分异样，难以形容的目光，望定了原振侠。原振侠看出他想表达甚么，可是又无法确切知道他的用意。<p>　　刘博士沉声问：“在电话里，他向你说了甚么？‘原振侠连半秒钟也没有考虑：“他说，有很多话要对我说，我就请他到我住所来，他答应了，结果——‘原振侠讲到这里，也感到了一阵难过，难以说得下去。刘博士反倒镇定得多，吁了一口气，忽然问：“遇到了不明白的事，你抱甚么态度？‘原振侠全然无法预料到，刘博士会在这种情形之下，和他讨论起处事的态度来。他皱了皱眉：“当然尽一切可能去探索究竟！‘刘博士‘嗯’地一声：“所谓尽一切可能，到甚么程度？‘原振侠道：“自然是力所能逮的顶点！‘刘博士苦笑：“一点也不留余地？‘原振侠提高了声音：“是！‘刘博士又闭上了眼睛，过了好一会，他才道：“或许每个人性格不同，或许我‥‥‥老了。我‥‥‥有不明白的事，探索一下，没有结果，就放弃了，不会再探索下去。‘原振侠仍然不知道他那样说，是甚么意思，自然也接不上话去。刘博士再长叹一声，疲倦地挥著手：“我的态度是对的，年轻人！‘原振侠道：“人人性格不同，行事方法也不同。‘刘博士再度睁开眼：“在行事态度上，你不会听我劝；在具体事情上，你也不愿接受我的劝告？‘刘博士的话，莫测高深，原振侠只好姑且答应著。刘博士双眼望向天花板，像是那上面有甚么值得专注的东西——事实上当然甚么也没有。<p>　　他道：“在最近几天‥‥‥或许今天，或许若干天之后，要是有陌生女孩子来找你，千万不能受她所惑！‘他说话时，态度十分认真且严肃。原振侠呆住了，不知如何回答——那不但高深莫测，简直莫名其妙！<p>　　原振侠在呆了片刻之后，才道：“我不明白——‘刘博士突然愤怒起来：“我说得再明白也没有，怎会不明白？‘原振侠咽了一口口水：“譬如说，甚么叫”千万不能受她所惑“？‘刘博士叹了一声，像是尽了最大的耐心：“就是别被她骗！<p>　　不论她看来多么可怜，讲的话多动听，多么能吸引你的好奇心，都不要上当——‘原振侠心中奇绝，只当那是人在受了重大打击之后，一种异常的反应。他只是‘嗯嗯’地应著，不置可否。<p>　　刘博士却用相当严厉的眼光逼视他，他只好大声：“是，我知道了——‘刘博士又长叹一声：“你去吧——告诉院长，我不会自杀‥‥‥我弄了一大瓶安眠药，只不过想睡得沉一点‥‥‥最好永远睡著，可又不是死——‘刘博士的话，听来有点语无伦次。‘长眠’是死亡的同义词，他却将之分了开来。<p>　　接著，他又喃喃说了一句话，却令原振侠震动：“至少，睡著了，那些冤魂不会一直缠著我——‘原振侠感到一股寒意，失声道：“冤魂？‘刘心芹博士现出疲倦之极的神情。他闭上眼睛的动作缓慢而坚决，像是双眼一经闭上之后，就再也不准备睁开！<p>　　他叹了一声，并没有反应。原振侠还想问些甚么，可是又实在不知从何问起才好。<p>　　刘博士言行，都十分怪异，可以揣知他内心深处，一定蕴藏著不愿被人知道的大秘密。<p>　　但如果刘博士决心要不让他心中的秘密被人所知，只怕也没有甚么办法，可以逼他讲出来！<p>　　原振侠想到这里，不禁暗叹了一声，感叹人和人之间的沟通方式之落后——人和人之间沟通，只能靠间接的方式，通过语言或文字进行，而无法根据对方的思想，直接了解。<p>　　由于沟通方式之落后，所以人和人之间，就有了秘密。而自有人类历史以来，不知多少纷争，都是由于互相间有秘密才发生的！<p>　　原振侠也想到，玛仙不但是爱神在实验室中，精心培育出来的，而且也掌握了超特的巫术力量。<p>　　她是不是可以知道刘博士内心深处的秘密？当原振侠想到玛仙时，自然而然，也想到了玛仙态度的怪异之处。<p>　　玛仙曾在刘量中车子失事的现场，现出过十分害怕的神情！<p>　　原振侠事后，甚至没有机会问她，她就离开了他。<p>　　玛仙的离开，当然是临时决定的，是不是有甚么怪异的事，使她这样做？使她竟然不想和她一生之中唯一的男人，多相处一会？<p>　　一时之间，原振侠的思绪极乱，他还想刘博士多说一些甚么，可是刘博士却并不出声。病房中极静，原振侠刚想悄悄退出去，刘博士却又向他作了一个手势，挣扎著说：“量中‥‥‥的死‥‥‥不是意外‥‥‥迟早会发生‥‥‥我曾责怪你‥‥‥当然那不是你的责任。请你原谅一个丧失儿子的老父亲——‘他断断续续地说著，每一个字，原振侠都听得清清楚楚，可是却真的无法明白，他说的话是甚么意思！<p>　　刘量中车子坠入山谷，明明是意外！何以他说‘不是意外’？甚至‘迟早会发生’？<p>　　原振侠走近病床，吸了一口气：“我不明白，请——‘刘博士的动作虽然缓慢，但是作了一个极其坚决的手势：“你不需要明白——‘他在近乎不讲理地说了这句话之后，突然呛咳起来，一直紧闭著眼，咳了好一会，才喘著气：“世上有很多很多事，不明白比明白好得多——‘原振侠闷哼了一声，他自然不同意这个说法。而且，他对刘博士的那种态度，觉得极不耐烦，他的语气也就不那么客气：“博士，你要是想说甚么，而又不明白说，那不如提都别提——‘刘博士双眼闭得更紧，神情痛苦，几乎是叫出了一句话来：‘记得我对你说过的话‥‥‥’然后，他用力挥著手，赶原振侠离去。原振侠退到了门口，才又问了一句：“你指名要见我，该讲的话，全都对我说了？‘刘博士没有说话，仍然坚决地向外挥手。<p>　　原振侠退出了病房，他感到院长在他的身后，向他问了几句话，可是他却没有听进去。因为这时，他正迅速地，把在病房中和刘博士的对话想上一遍。<p>　　刘博士指名要见他，一定有目的。可是这时，原振侠已经退了出来，竟然无法弄清楚，刘博士的目的是甚么？<p>　　他定了定神，转过身来，看到院长满面焦急！<p>　　他道：“放心，刘博士说他不会自杀‥‥‥他拿了安眠药，是为了可以沉睡——‘原振侠讲到这里，顿了一顿，又补充道：“他沉睡，就可以避免一些冤魂的纠缠！‘院长现出全然莫名其妙的神情，原振侠不等他发问，就道：‘别问我，我也根本不懂，他那么说是甚么意思！’院长叹了一声：“那意外对他的打击太大了！‘原振侠想反驳一下，可是却没有说甚么，他不以为刘博士是因为受了打击，而精神颓丧。刘量中的死，对他自然有打击，可是整件事，刘博士似乎另有他自己的看法。那一定是极其怪异的看法——那可能也是他欲言又止、吞吞吐吐的原因。<p>　　院长又问：“他又对你说了些甚么？‘原振侠一面伴著院长走开去，一面约略把刘博士的话转述了一下。院长神情越听越疑惑：“甚么意思？会有甚么女人来找你？‘原振侠摇头：“一点概念也没有——‘院长叹了一声，很为老朋友如今的情形而难过。<p>　　原振侠再次来到停车场，上了车，定了定神，才驾车回住所。<p>　　在走近医院单身医生宿舍时，原振侠感到有人紧跟在自己身后，走进了建筑物的玻璃大门。<p>　　原振侠转头去看，看到一个垂著头，任由她一头柔软的浓发，瀑布一样洒下来的女郎，穿著素净普通，显然不是宿舍的住客。<p>　　原振侠一转身看她，她收不住步子，几乎一下子撞到了原振侠的身上——然后，她陡地站定，抬头望来。<p>　　原振侠首先接触到的，是她那一双黑白分明，大得惊人，明亮得惊人的大眼睛。可是在那么动人的一对大眼睛之中，却充满了惊惶和恐惧。那是一双可以表达任何人类感情的眼睛，所以原振侠可以毫无疑问，知道她的心中，一定感到极度害怕！<p>　　她看来至多二十岁出头，脸色苍白，面型清秀，有一种令人一看，就对之产生爱怜的力量。女性有那种楚楚动人的美态，十分容易激起男性的呵护之心。<p>　　女郎的一双大眼睛望定了原振侠，眨动了几下。当她的大眼睛忽闪时，更有一种令人窒息的美丽。<p>　　原振侠吸了一口气：“小姐，你——‘那女郎也吸了一口气：“我‥‥‥来找人‥‥‥找‥‥‥原振侠原医生‥‥‥‘原振侠心中讶异：“我就是——‘他在答了三个字之后，陡然想起刘博士在病房中，给他的警告！<p>　　警告是：或许是今天，或许若干天之后，要是有陌生女孩子来找你，千万不能受她所惑！<p>　　警告的进一步解释是：别被她骗——不论她看来多可怜，讲的话多动听，多么能吸引你的好奇心，都不要上当！<p>　　刘博士提出这样的警告，当时原振侠听了，感到全无来由，莫名其妙。<p>　　可是这时，他一想起那些警告，就大不相同。因为，现在，就有一个女孩出现在他面前。<p>　　一个陌生的女孩子！<p>　　原振侠在一刹那间，神情一定相当怪异，所以那女郎怔了一怔，反倒后退了一步。<p>　　原振侠用力摇了摇头，相令自己思想集中一些：“你找‥‥‥我？‘女郎轻咬了一下下唇，声音轻柔：“是——量中曾对我说过，真要支持不下去，可以去找‥‥‥可以找你‥‥‥‘原振侠‘啊’地一声：“刘量中？‘女郎点了点头，大眼睛之中，隐约有泪花乱闪。原振侠忙向电梯作了一个手势，他们一起走了进去，那女郎才道：“我姓施，施哲。‘原振侠礼貌地点头，那女郎——施哲的声音有点哽咽：“我是量中的好朋友。‘原振侠迅速地转著念，同时咀嚼著她所说的话。她说‘我是刘量中的好朋友‘，而不说’刘量中是我的好朋友‘，那是不是有甚么特殊的意义？<p>　　本来，这是根本不值得思索的事。可是施哲的出现，十分突兀，又有刘博士的警告，所以在原振侠的心理上，形成了异乎寻常的警觉。<p>　　施哲又低叹了一声：“我和他‥‥‥偶然地在海边认识。你如果是他的朋友，应该听他说起过，在海边见到我的经过。‘这时，电梯门打开，原振侠一步跨出去，一听得施哲那样讲，他又怔了一怔，转过头来，望向施哲。想起那天聚会，刘量中说他在海边，听到身后有人交谈，转过身来，只见到一个少女的那件事。<p>　　原振侠并不觉得那件事有甚么怪，怪的是，刘量中说到这里，他父亲就出现，用异乎寻常的态度，禁止他再说下去！<p>　　接下来，一切怪异的事，几乎全从那里开始！海边的那个少女，似乎是一个关键性的重要人物，而今就在他的面前！<p>　　原振侠站在电梯口，施哲还在电梯中，由于站得久了，电梯门自动关上，几乎把原振侠夹在中间。施哲按下了开门掣钮，门再打开，原振侠后退，施哲跟了出来。<p>　　原振侠这才道：“他‥‥‥我只听他说了一点点，他说‥‥‥‘原振侠的记性好，一面打开门，请施哲进去，一面就把刘量中的叙述，说了一遍。<p>　　说到刘量中被打断处，他就望定了施哲。施哲幽幽地道：“他心情不好‥‥‥事实上，坐在他后面的，只是我一个人。‘原振侠提醒她：“可是他说听到你和另一个人‥‥‥相当苍老的声音在对话——‘施哲淡淡地笑了一下，她的笑容中有无言的悲哀：“我到海边去，是答应参加一个慈善演出，担任一个单人剧，需要一个人演几个不同角色，我正在排练——‘原振侠‘啊’地一声：“一定是施小姐的演技十分出色，才使他误会了——‘施哲坐下，原振侠指了指一堆酒瓶，她也随手指了其中的一种酒。<p>　　她把酒杯放在手中，缓缓转著：“接下来的发展很自然，他讶异地问我，我据实回答，他哑然失笑。我们都很享受和对方的相遇，他坦然告诉我，他正失恋，我一见面就喜欢他，自然想尽女性的本分，把他从痛苦的陷阱中拉出来——‘原振侠用心听著。施哲说得十分直接，也十分坦白，原振侠极欣赏这种说话的方式，他呷了一口酒：“你一定毫无困难地，可以达到目的——‘施哲垂下眼睑，长睫毛闪动。原振侠望向手中的酒杯，有点不忍心去盯著她看，因为那种情景，有点像施哲的努力，未曾成功——这对于一个女孩子来说，是极伤自尊心的事！<p>　　当原振侠的视线，集中在手上的酒杯中时，藉著酒杯的反映，可以约略看到在一边的施哲的行动。施哲坐著不动，原振侠看到，她抬起头来，发现原振侠并没有望向她，她就向四面看著。<p>　　杯身的反映不是很清楚，施哲只是四周看著，动作的幅度极少，本来也不容易看清楚。可是她的一双眼睛实在太大，眼中又有著异样的光采，在杯身的反映中，显得十分夺目。所以，她那种游目四顾的情形，也看得十分清楚。<p>　　原振侠一见，就呆了一呆。<p>　　原振侠立时想到：她正在寻找著甚么——施哲会在他的住所，寻找甚么呢？这简直有点不可思议，因为她根本是个陌生人！<p>　　接著，原振侠看到，施哲的眼光，停在那具显微镜上。而且立即收了回来，像是她已找到了她所要搜寻的东西了。<p>　　多年来异常生活的经验，使原振侠有十分敏锐的观察力。即使是在酒杯的反映中，看到一些小动作，他也可以明白发生了甚么事。<p>　　而在这时候，刘博士的警告，起了作用——本来他绝不会因为这样的小事，对施哲起疑。可是这时，他心中充满了疑惑，放下酒杯，几乎忍不住要大声喝问：“你在寻找甚么？你有甚么目的？‘可是他没有问出口，因为他看到施哲的大眼睛中，泪花乱转。随著她眼睛的眨动，泪珠儿像断了线的珍珠一样，一颗一颗，晶莹明澈，顺著她的脸颊，滚落下来。<p>　　那是极动人的情景，看了之后，使人真正觉得，把眼泪和珍珠联在一起的人是天才。也使人相起鲛人的神话——长发而美艳的鲛人，一面梳著头，一面神伤，眼泪落下，化成珍珠。<p>　　原振侠不忍心再发出任何责问，但那绝不表示他心中不再起疑。<p>　　看来，施哲的伤心是突如其来的——这就更令人起疑，她看到了甚么，才忽然伤心？<p>　　原振侠不由自主，也向显微镜那里看去。那一角，绝无异状，也没有甚么看了令人伤心落泪的东西。<p>　　原振侠盘算著，应该如何开口询问，就听得施哲幽幽地叹了一声：“对不起，忽然之间，我想起了量中，觉得太难过——‘原振侠转回头去，施哲已抹乾了眼泪，可是悲切的神情更深。<p>　　原振侠喝了一口酒，心中在想：她一定是看到了甚么之后，才想到了刘量中的。可是那显微镜‥‥‥他一面想，一面随口问：“你到本市多久了？为甚么那次聚会，没见到你？‘施哲垂著头，她的柔发偏向一边，露出雪白的一截颈子：“在机场，打电话给他，才‥‥‥知道已发生了不幸，真‥‥‥不知该如何才好。‘原振侠又问道：“刘量中曾向你提及过我？‘施哲点头：“他说过，他崇拜你，超过他的父亲。他似乎预知，有不幸的事将发生在他身上——‘原振侠一扬眉：“请说得明白一些。‘施哲侧头想了一想：“没有甚么具体的例子。只是有一次，他说起，如果我和他之间，有甚么巨大的变化，而‥‥‥到了最困难的时候，我可以来找你帮助。‘她的话，听起来很合理，无可怀疑。可是原振侠听了，却感到说不出来的不是味道，但是又绝对无法指出，不合理在甚么地方。<p>　　他只好道：“那么，我能为你做些甚么？‘施哲呆了半晌，在那片刻之中，她神情惘然，甚至在她美丽的双眼中，找不到视线的焦点。然后，她再叹了一声：“我要人知道我和量中‥‥‥我们是真正相爱的。虽然听来没有可能，但‥‥‥爱情常在不可能的情形之下发生。‘这句话，令得原振侠大有同感，挥著手，喃喃地重复了一遍。<p>　　由于他对那句话神驰，多半也现出了惘然的神情。这时，他看到施哲的目光游移，可是又在那具显微镜上，停留了片刻。<p>　　这已经是第二次了！<p>　　原振侠还想再问甚么，施哲又道：“要是我早到，不知道是不是可以阻止惨剧的发生？‘原振侠没有回答——施哲已不像是在问别人，而像是自己问自己。<p>　　‘如果怎么样，会不会怎么样’这种模式的问题，永不会有确实的答案。因为没有发生的事，就没有人知道是甚么样的！<p>　　可是，施哲的话，听来又不像是空泛的追悔，倒像是她真有能力去改变甚么。<p>　　原振侠望著她，觉得这个美丽的女郎，神秘如谜——事实上，一直到现在为止，所有的一切，都神秘如谜！<p>　　施哲站了起来，动作缓慢：“对不起，打扰你了，很高兴能够认识你！‘她看来准备告辞——这又令原振侠有点意外。但是当她伸出手时，原振侠还是握了一下，只觉得她的手其冷如冰。直到这时，原振侠才明白了，施哲令他感到神秘如谜的一个原因！<p>　　从施哲一出现，甚至施哲还只是跟在他身后的时候，他就有了那种怪异的感觉——这也是他为甚么会突然转过身来，施哲几乎撞在他身上的原因。<p>　　冷！一种极寒冷的感觉，像是施哲的体温是零度，会向外冒寒气！<p>　　施哲的冰冷体温好像会扩散。<p>　　以他和施哲之间的相识程度，握手，自然只是轻轻地一握，立时松开。可是，一刹那间和施哲手部的接触，却更令他肯定了这一点。<p>　　然而，那又全然不可思议。人的体温，怎可能是冰点呢？原振侠一时之间，怔怔地望著施哲，不知该说甚么才好。<p>　　施哲有点凄然地一笑：“我‥‥‥的手很冷？‘原振侠由衷道：“简直像冰！‘施哲吸了一口气：“让我用热水去洗一洗，洗手间——‘原振侠忙向一扇门指了一指。施哲向前走去，经过那个放著显微镜的小桌子，像是脚步不稳，略侧了一侧，伸手扶向小桌子。<p>　　原振侠那时，并没有直接看著她——当女性要上洗手间时，有教养的男性，都不会盯著去看。原振侠又举杯喝酒，他又是在杯身的反映中，看到施哲的行动。<p>　　他看到的情形，令他几乎失声惊呼！<p>　　施哲伸手向小桌，把在桌面上显微镜旁的一件东西，迅速拈起，移手向前，继续向前若无其事地走去。<p>　　她拿走的，就是那片本身看来怪异莫名的薄金属片！原振侠张大了口，勉强把惊呼声忍了下来。<p>　　刹那之间，他心中疑问之多，几乎令他窒息！<p>　　施哲走进了洗手间之后，他才能呼出一口气来。由于疑问太多，他不由自主，失常地、毫无意义地挥著手，不知该如何才好。<p>　　那金属薄片，本来已经够神秘的了，想起突然在失事车子中，得到它的情形，原振侠仍不禁骇然。当时，好像，好像有一只冰凉的手在触摸他，而刚才，施哲的手，也是冰冷的，这其中是不是有甚么联系？<p>　　他曾仔细观察过那小薄片，不得要领。他也绝不知道，施哲为甚么要用那么鬼祟的手段，把那小薄片偷走。<p>　　他至少有两点可以肯定：第一、施哲为了这小薄片而来。第二、她知道这小薄片是甚么东西，不然，不会下手去偷。<p>　　施哲在浴室中，原振侠也几乎可以肯定，她绝不是在‘用热水洗手‘，不知在干甚么。这个美丽的女郎，看来比神秘更神秘！<p>　　原振侠不知道有多少问题，要责问施哲。可是当一个年轻美丽的女郎在浴室中，关著门，礼貌上总不能拍门请她快一点出来，只好等她自己出来。<p>　　原振侠感到手心在冒汗，他用力擦了一下手，就在这时，门铃声突然响起。原振侠在此际，有一个十分奇妙的预感。或许是由于他心中疑问太多，他感到，自己如果不小心，所有的疑问，会得不到答案，因为施哲可能会用意想不到的方法逃走，逃避他的责问。<p>　　所以，他去开门的时候，视线仍然不离开浴室的门，以免施哲突然逃走。<p>　　他打开了门，门外是神情显得相当怪异的玛仙。<p>　　原振侠‘啊’地一声——玛仙突然离去，曾惹得他很生气，这时却又突然出现。他闷哼了一声：“超级女巫行事，果然神出鬼没——‘玛仙并不理会原振侠的讥讽，向内张望了一下，神情更有点难以形容的异样：“对不起，我不知道你有客人！‘原振侠吸了一口气，心想：当施哲自浴室出来的一刹那，可能会有点尴尬，但他自然也不必向玛仙解释甚么。所以他坦然道：“我以为你甚么都知道的——‘玛仙伶牙俐齿，语锋十分尖锐。可是这时，她却一反常态，对原振侠的讽刺，并不反驳，迳自走出几步，来到一张椅子前，坐了下来。<p>　　更令原振侠不解的是，她坐下之后，转动了一下椅子的方向，使她可以面对浴室的门。<p>　　原振侠心中陡然一动，他知道玛仙有极敏锐的感觉力量——巫术的力量。<p>　　刚才，一打开门，她就知道有客人在。而如今看她的行动，分明是一下子，就料到了客人是在浴室之中！<p>　　更令得原振侠惊讶的是，玛仙面对著浴室门，紧盯著，双眼之中，闪耀著一种异样的神采，灼灼生光，而且神情极其紧张。<p>　　倒像是浴室门随时会打开，会有一条九头怪龙闯出来！<p>　　原振侠连带也感染到了一股紧张，他尽量使自己声音，听来平淡：“施哲，是刘量中——‘他话才说到一半，玛仙陡然一挥手，用听来极威严的声音低喝：“住口——‘原振侠怔了一怔，又看到玛仙向他作了一个手势，示意他走近去。事情本来已够神秘，玛仙突然出现之后，更加神秘。<p>　　他来到玛仙的身边，玛仙陡然站起身，在他的耳边，用极快的语调、极低的声音道：“记得，不论她做了甚么，都不要问她——‘原振侠陡然一怔，一时之间，不知道玛仙这样警告他是甚么意思。他只是立即感到，那做不到，他要问施哲的事太多了！<p>　　原振侠还未曾答应，浴室门打开，施哲已走了出来。原振侠首先向她的双手看去，她看来像是才洗了手，双手缓缓挥著。那薄片虽然小，可是这时也决计不在她的手中，而被她藏起来了！<p>　　施哲一出来，看到玛仙，也怔了一怔。虽然她那种惊诧，在她脸上只是一闪而过，可是原振侠还是可以十分明显地感觉得到。紧接著，她现出不知如何才好的神情，恰如一个敏感的少女，在如今这种情形下所应有的神情。<p>　　玛仙也作了一个适度惊讶的表情，立时望向原振侠，调皮地笑著：“难怪我一进来之后，你就一直失魂落魄，原来有客人在——‘玛仙这时的神态、语气，都表现得相当轻松，也可以说自然之至。但是原振侠对她实在太熟悉，所以立即可以知道，她正是要藉著这种看来轻松的态度，去掩饰甚么。<p>　　原振侠对玛仙的这种态度，不表赞同。所以他不理会玛仙，直视著施哲，想要开口责问。<p>　　可是也就在这时，他陡然觉到，玛仙握住了他的手。<p>　　玛仙的笑容，看来仍然那么轻松，可是她握手的动作，却用了极大的力道。原振侠甚至感到了，手指由于被挤握的一阵剧痛！<p>　　那令得他一时之间，讲不出话来，吸了一口气。施哲微笑了一下：“我‥‥‥你有朋友，我不打扰了，谢谢你肯见我——‘原振侠看她说著，已走向门口。他当然不肯就此放施哲离去，一张口，刚想说甚么，陡然之间，像是就在他的头顶上，响起了一个霹雳一样，他感到了一下令他身子震动的断喝声：“让她走——‘断喝声显然出自玛仙，震撼人心，至于极点。可是却又不是‘听’到，只是感到有那样的一下断喝！<p>　　刹那之间，原振侠被震慑得举止迟钝。他只看到，玛仙向走到门口的施哲，挥了挥手，施哲打开门，走出去，门关上。<p>　　直到这时，原振侠才定过神来。他待要立时追出去，玛仙已一伸手，抓住了他的手臂，原振侠挣了一挣，没有挣脱，向玛仙看去，不禁吃了一惊。<p>　　玛仙不但神情紧张，而且，不少细小的汗珠，正在沁出来。<p>　　双颊通红，双眼之中的异光更甚，一望而知，有甚么极不寻常的事发生。<p>　　原振侠还没有问，玛仙已急速地喘起气来，声音显得十分疲倦：“千万别去追她！‘玛仙说著，松开了原振侠的手臂。她说话的声调，听来虽然疲倦，但是行动十分快疾，一下子就到了窗前，利用窗帘的掩遮，向下看著。<p>　　原振侠心知玛仙一再阻拦，一定大有理由，可是他实在不甘心，让施哲就此离去——施哲在他住所中，鬼头鬼脑，取走了那小薄片，以后她是不是会再出现，大成问题！要是施哲从此不再露面，心中那么多疑问，却去问谁？<p>　　他一面急速转著念，一面也到了窗前，恰好看到施哲走出建筑物，还抬头向上，看了一眼。<p>　　原振侠想趁此机会，打开窗子叫住她，可是玛仙第三次的阻挠又来了。这一次，她像更是情急，在原振侠的身后，用力一拉，拉得原振侠跌退了一步，一个站立不稳，身子向著她倾斜跌了下去。<p>　　玛仙在这时候，应该可以有足够的气力扶住原振侠，可是她却也身子一侧，又拉了原振侠一下。<p>　　这一来，变成他们双双向地上跌了下去。原振侠又窘又生气，手在地毯上一按，想要站起来，可是玛仙却已趁机勾住了他的颈。和玛仙一个照面，他看到她脸上，充满了惊恐和关切，不禁呆了一呆。<p>　　在玛仙一进来之后，原振侠就看出她紧张之极。等到施哲出现，玛仙虽然在外表上看来，轻松得很，但原振侠更可以肯定，那是为了掩饰内心的恐惧！<p>　　（超级女巫玛仙怎会恐惧？这真是不可思议之极！可是，原振侠知道，在这一连串的怪事之中，玛仙已经第二次表示恐惧了！<p>　　施哲离开，玛仙可以不必再掩饰，把她内心的恐惧，全在脸上表现了出来，看来更是惊心动魄。原振侠心中一软，自然而然道：“玛仙，别怕——‘他明知玛仙在各方面的能力，都远在自己之上，可是看到玛仙那样害怕，男性保护女性的本能，自然迸发。<p>　　玛仙发出了一下呻吟声，一下子把原振侠搂得更紧，把脸深埋在原振侠的怀中。她柔软的身体，大部分和原振侠紧密接触，原振侠可以感到，她全然像是受了惊恐的小动物，竟然在不能控制地微微发抖！<p>　　这真是令原振侠讶异莫名，他轻拍著玛仙的背，不再急于起来。两人就这样相拥著，躺在地毯上，双方都可以感到对方的心跳。<p>　　过了好一会，玛仙才长长地呼了一口气，抬起脸，向原振侠望来，神情已大是镇定，只是略有余悸。原振侠心急想问甚么，可是玛仙已用她自己香馥柔软的唇，封住了原振侠的口。<p>　　原振侠心中的疑问再多，在这样充满了人性原始的诱惑之下，也只好暂时等一等了。<p>　　长长的亲吻之后，玛仙又吁了一口气：“谢谢你刚才叫我别怕，我‥‥‥真的害怕！‘原振侠拉著她，两人坐了起来——仍然坐在地毯上，互相抱著对方的双膝。<p>　　他没有发问，因为他知道，玛仙必然会把她害怕的原因说出来。<p>　　玛仙并没有立即说甚么，眼珠转动著，过了一会，才问：“你不觉得我上次突然离去，十分怪异？‘原振侠直视著她：“是，你好像害怕！‘玛仙轻咬著下唇，点了点头：“是，在车子失事现场，我有强烈的感觉——那是巫术能力之一，就像刚才我忽然施展力量，向你大喝，叫你别有任何行动——‘原振侠想起刚才‘感’到的那一声大喝，还有被震憾的感觉。巫术的力量竟然可以发挥到这一地步！就算他早对巫术有了一定的认识，也觉得匪夷所思。<p>　　玛仙继续著：“我强烈感到，那不是普通的失事，而是一种极度邪恶、极度阴险凶狠的力量所造成的。我无法对这股力量作详细的形容，只知道这股力量，对任何人来说，都凶险莫名！‘原振侠深深吸了一口气。他知道宇宙之间，有各种各样的力量，其中，已为人类实用科学所知道的，只怕还不到亿分之一。<p>　　玛仙这时提及的这种凶恶的力量，只怕人类的语言或文字，根本无法表达，他谅解地点了点头。<p>　　玛仙补充著：“事实上，在你这里，我预感到和你曾有过联络的人，会有意外时，就已经感到了这股力量的存在。‘原振侠沉声：“你无法和那股力量抗衡？‘玛仙侧著头，想著。她娇俏的脸庞上，现出十分严肃的神情：“我根本不知道那是甚么力量，如何去抗衡？‘原振侠默默不语，觉得事情远比自己想像的来得严重。玛仙急速吸了几口气：“当时我急于离去，想藉我巫术的力量，弄清楚那是怎么一回事。我也感到，这股力量如此凶险，可以不沾染，自然避之则吉，所以我不想你再问下去。我也感到，刘量中的秘密，他想告诉你甚么，都和那股力量有关——‘玛仙一口气讲到这里，原振侠听得心头怵然：“你‥‥‥现在已知道‥‥‥那股力量是甚么了？‘玛仙神情迷惘，缓缓摇著头，原振侠更是骇然。玛仙也弄不明白那股力量是甚么，她只是强烈地感到，有一股这样凶险力量的存在——至少已有一个人遇害。这种力量如此虚无和难以捉摸，自然也难对付之极。<p>　　玛仙又不由自主，现出害怕的神情：“我感到有必要，再和刘博士详细谈一谈——‘一提起了刘博士，原振侠便想起了他的警告。但玛仙作了一个手势，示意让她先讲：“我先来找你，你打开门，我就觉得和那种邪恶力量相同的‥‥‥一种‥‥‥感应‥‥‥就在你的浴室中——‘原振侠深深吸了一口气，那时，施哲在浴室中——他当然也不会忘记，玛仙一进来，就如临大敌，紧张莫名地盯著浴室门的情形！<p>　　玛仙望了原振侠一眼：“当时的情形，真是凶险绝伦。我知道这股力量要是作起恶来，你我可能都会遭受不测，我又强烈感到你有许多问题想问她‥‥‥我已经可以知道，在浴室中的是一个女人，奇怪的是——‘玛仙可能由于思绪的紊乱，她的话，也不是很有条理。原振侠皱著眉，用心听著。玛仙也觉察到了，她略顿了一顿，歉意地一笑：“我说得太乱了？‘原振侠道：“还好，当时，我实在不知有多少问题要问她。<p>　　‘玛仙忽然问：“你说她的名字是——‘原振侠道：“施——施哲。‘玛仙侧头想了一会，摇摇头：“没有甚么特别的意义！‘她又想了一回，叹了一声：“奇怪的是，我可以肯定，那种力量，从她身上发出来。但是另有一股完全相反的力量，也发自她的身上——‘原振侠作了一个手势，表示不明白玛仙的意思。<p>　　玛仙十分感慨：“人类的语言，词汇太贫乏，很多情形，无法用言语来表达！‘原振侠闷哼一声：“女巫小姐，将就一点，用别人听得懂的话——‘玛仙向原振侠作了一个十分可爱的鬼脸，看得原振侠怦然心动，脸上有点发烫。<p>　　她道：“好，我用”善“或”恶“来代表两种力量，我竟然发现两种力量，同时在施哲的身上发出——‘原振侠道：“那也没有甚么奇怪，人性并不是那么单纯，往往有善的一面，也有恶的一面。‘玛仙摇头：“我说的是实在的力量——‘她在讲了一句之后，顿了一顿，作进一步的补充：“不是抽象的人性。也就是说，当她面对你的时候，那股恶的力量可以致你于死！‘原振侠凛然：“她要杀我？但是另一股也来自她的善的力量，却又救了我？‘玛仙挥著手：“大致上是如此，而你还竭力想她留下来，我如何不急！在事情未曾有丝毫头绪之前，像她那样的‥‥‥不知甚么东西，自然离得越远越好！‘原振侠笑了起来：“是不是有别的原因在？‘玛仙扬眉：“我妒嫉过黄绢？妒嫉过海棠？原，告诉你，这个不知甚么东西——‘原振侠显然不能接受‘这个不知甚么东西’的称呼，他打断了玛仙的话头：“她是一个很美丽动人的少女！‘玛仙摇头：“不是！‘玛仙的话说得十分坚决，原振侠仍然带著笑意：“不美丽动人？‘他以为玛仙说‘不是’，一定是那个意思。那么，施哲实际上，既是无可否认地美丽动人，就仍然可以说玛仙是在妒嫉。<p>　　谁知道玛仙的回答，全然出乎意料，她一字一顿地道：“不是，她不是人！‘两个人本来坐在地毯上，原振侠一听得玛仙这样回答，一挺身，直跳了起来，指著玛仙。玛仙仰头看著他，声音更坚定：“她不是人！‘原振侠‘飕’地吸一口气，一时之间，不知如何反应。玛仙说施哲‘不是人’，那是甚么意思？<p>　　他不由自主摇著头：“这算甚么？是巫术的咒语？她不是人？那么是甚么？妖怪？鬼魂？‘玛仙一点也没有开玩笑的意思，只是惘然摇头：“不知是甚么东西！‘原振侠俯身，双手插入她的腋下，用力一提，把玛仙提了起来。他和她面对面，几乎鼻尖对鼻尖地站著：“你说清楚一些！<p>　　‘玛仙苦笑：“还不够清楚吗？她不是人，我不知道她是甚么东西！‘原振侠扬起双手，又重重拍在自己的身上，笑了两下：“算我听不懂！‘他以为玛仙会作进一步的解释，可是玛仙却也没有甚么表示，只是问：“她来找你，对你说了一些甚么？‘原振侠道：“我认为她不是来对我说甚么的，她说的话，没有甚么特别意义。她来找我，目的是想偷东西！‘这一次，轮到玛仙讶异：“偷甚么？‘原振侠苦笑：“我不知道是甚么东西——‘这句话一出口，他笑容更苦涩。因为他的话，和玛仙的话，有异曲同工之妙！<p>　　玛仙说施哲‘不知道是甚么东西’，而他也说了同样的话！<p>　　这表示，在一连串的怪事中，全是不可测，不可知，不可捉摸的神秘！<p>　　玛仙疾声道：“就算不知是甚么，总有形状可以形容，那是——‘原振侠忙比著大小：“那是极薄的一个薄片，里面有一个会动的小黑点——‘他把那薄片详细地形容了一遍：“那‥‥‥是甚么？‘玛仙摇头：“不知道，你是怎么会有这薄片的？‘原振侠吸了一口气，又把他得到那薄片的经过，说了一遍。<p>　　玛仙神情疑惑之极，看起来，她像是想到了一些甚么，可是又不能肯定。过了片刻，她才道：“一只冰冷‥‥‥的手？‘原振侠脱口道：“是，就像施哲的手一样！‘玛仙一听，立时似笑非笑地望定了他。原振侠只是挥了一下手，并不理会玛仙那种嘲弄的神情。<p>　　玛仙又眨了眨眼：“你实际上并没有看到有一只手——那和施哲的手不一样？‘原振侠叹了一声：“是，我没有看到有一只手，只是感到。<p>　　那和我与施哲握手时，又看到又感到不一样——‘他讲完了之后，加了一句：“满意了？‘玛仙却又对他的话没有直接的反应，神情沉思：“那位先生曾有过一次经历，当人脑的活动，受到了外来强烈讯号所干扰时，这个人就会看到、感到根本不存在的一切。你知道这件事？‘原振侠道：“是，他把整件事记述在题为《茫点》的故事中——你想说明甚么？我感到有一只冰冷的手，只是幻觉？‘玛仙点头：“当然是，连我都可以通过影响你脑部的活动，而使你有一些怪异的感觉。刚才你听到我的大喝声，是我施展了巫术的结果。‘原振侠摊著手：“这说明了甚么？‘玛仙立时道：“这说明，那股邪恶的力量，可以影响人的脑部活动，使人变得狂乱。在狂乱中，做出可怕的事情来——‘原振侠感到了一股寒意：“包括‥‥‥驾车冲落山谷，自我毁灭？‘玛仙的大眼睛中，也闪过了一丝沉郁：“也许——‘两人静了下来，好一会不说话。玛仙首先打破沉默，她来到原振侠的身后，背贴著背，把她身子的一部分重量，靠在原振侠的身上：“把你检查那薄片的经过，详细告诉我——‘原振侠视察那薄片，其实一无所得，根本无法知道那是甚么东西。他只好根据事实，把经过情形讲了一遍，然后问：“你有甚么意见？‘玛仙仍然斜倚著：“看来，薄片中的那一小点，像是有生命的？‘原振侠呆了一呆。金属薄片之中，会有生命，他未曾想到过这一点，也不认为有此可能，所以他自然而然摇著头。<p>　　玛仙陡然一个转身，变成面对著原振侠。她并且双臂环抱住他，在他耳际低声叹息：“你甚至肯定，在失事车子中有一只冰冷的手，但不能想像薄片中有生命——‘原振侠只觉得耳际痒酥酥地，说不出来舒服。他按住了玛仙的双手：“当时我感到有冰冷的手，或许正是脑部活动受了干扰之故。至于那小黑点‥‥‥如果是生命，那是一种甚么形式的生命？‘玛仙喃喃地道：“不知道‥‥‥或许，那只是象徵式的一种生命。‘玛仙的话，越来越不可解，原振侠也转了一个身，变得和她面对面。或许是由于原振侠的目光之中，带有男性本能的侵略性，所以玛仙在和他的目光一接触之后，纵使她是一个超级女巫，也自然而然，唤起了她女性的本能，红著脸，低下头去。<p>　　这种情景，自然极其动人。尽管原振侠心乱如麻，也情不自禁，伸手在她因为俯首而显露出来的那一截柔滑细腻、雪白粉嫩的后颈上，轻轻抚摸著。玛仙像是猫一样依偎著他，自喉际发出满足的、低低的‘咕咕’声。<p>　　好一会，两人才同时吁了一口气。原振侠叹了一声：“你说的话，我越来越不明白！‘玛仙满面都是笑容：“不是我故弄玄虚，是连我自己也不明白——施哲一定知道那薄片是甚么，所以才会来不问而取——‘原振侠点头：“是，这就是我为甚么，一定要留下她来的原因，但‥‥‥为你所阻止。‘玛仙眉心打著结，她有这样神情的时候，十分可爱，也十分惹人怜惜。所以原振侠伸出手指，在她的眉心中轻轻抚著。<p>　　她的声音，充满了感情：“我宁愿永远也不知道那薄片是甚么，也不愿意你和她多相处一秒‥‥‥她‥‥‥甚至不知道是甚么东西！‘讨论来讨论去，问题又回到了老地方，对于探索事实的真相，一点帮助也没有。<p>　　他们又呆了片刻，原振侠道：“你觉得需要再和刘博士详谈，我觉得也有必要。他曾给了我一个十分古怪的警告，像是早知道会有施哲这样一个人出现——‘玛仙听得大有兴趣，上身向后略仰。他们仍然面对面地相拥著，玛仙这一个动作，令得原振侠怦然心动。玛仙也红了红脸，两人都有同样的矜持，所以一起松开了手，使身体的距离变远。<p>　　玛仙一面掠著发，一面问：“怎么样的情形？‘原振侠来回踱著，叙述著经过情形。玛仙在听到一半时，显得十分兴奋，可是突然之间，她神情骇然，伸手抓住了原振侠的手腕。<p>　　原振侠只觉得她的手忽冷忽热，古怪之极。他想起曾听到过的对巫术的解释——人的体能，聚集了四周围充满在天地之中的能量，才达致巫术的效果。玛仙的手忽冷忽热，是不是正是她体内的生物电，正在进行异常的活动？<p>　　原振侠这样想著，玛仙陡然震动了一下：“快！快去看刘博士——‘如果没有刘量中车子失事在先，这时原振侠不但不会紧张，说不定还会取笑她几句。但这时，她的情形，就和她预见到刘量中会有意外时一模一样。<p>　　这令得原振侠怵然而惊，连半秒钟也不耽搁，伸手一拉玛仙，向外就奔。他奔得那么急，甚至因为来不及打开门，几乎两个人一起撞在门上。<p>　　上了车子，玛仙驾车，向医院疾驶，幸好是深夜，可以由得车子横冲直撞。在医院的大门口直驶进去，打开车门，两人都跳出车子来，他们都感到，即使多争取十分之一秒的时间，也是好的！<p>　　他们一起向前奔，玛仙的行动，比原振侠快得多。不一会，原振侠就落后了好几公尺，然后，突然之间，玛仙陡地站定。<p>　　原振侠正在飞奔向前，实在再也想不到玛仙会突然站定。他没有法子收得住势子，向玛仙撞了上去，两人又一起冲向前几步，跌倒在草地上。<p>　　玛仙陡然伸手指向上，叫：“不——等我上来再说——‘原振侠根本没有发现任何不对头之处，直到玛仙一叫，他抬头向上看去，才看到他们可能已经迟了。<p>　　因为在医院建筑物顶上，十二层高的顶上，有一个人。只能看到他穿著病人的衣服，正在跨出屋顶上的石栏！<p>　　从玛仙的叫声中，原振侠可以立即肯定，这个人一定是刘博士！<p>　　刘博士正在攀出石栏，他一条腿已经跨了出来。他才对原振侠说过，他不会自杀，可是他这时的行动是在干甚么？难道是在做运动！<p>　　玛仙和原振侠都一跃而起。玛仙双手一起伸向上，自她的口中，发出了一阵可怕之极的啸声，令得在一旁的原振侠，心神皆颤。<p>　　她扬起的双手，手指在不断伸屈，隐隐甚至可以看到有蓝殷殷的光芒，在她的指尖上闪耀不定，情景真是诡异莫名。<p>　　原振侠看得出，那正是她在施展巫术，想要阻止不幸的事发生。<p>　　原振侠一直抬头看著，屋顶上面刘博士的行动，缓慢了下来。好像是玛仙施展的巫术，已起了阻延的作用。<p>　　向上看去，实在看不出有甚么力量，在使刘博士要向下跳（当然更看不到有人在他身后推他）但是玛仙如果在地面上，就可以施展巫术力量，阻止他下跳的话，一定也有别的力量，可以在相当距离之外，令他向下跳的。<p>　　原振侠不知怎么才好，玛仙仍然不断在发出那种可怕的声音。已经有几个人，自建筑物中，奔了出来。<p>　　玛仙看来，正集中精神在施术，神情诡异可怖，有著巫术的极度幽秘！<p>　　原振侠不想也不敢去打扰她，他本来想上屋顶去。在他想来，上屋顶去，把刘博士拉到安全的地方，比在下面施术有用得多。<p>　　可是建筑物中有人奔出来，都以骇异莫名的神情，望著玛仙。原振侠又生怕施术中的玛仙，若是受了骚扰，会有甚么可怕的后果，所以，他急得向奔过来的几个人大叫：“快上去——上面有人要自杀！‘他叫著，伸手向上。那几个人抬头一看，自然也看到了一条腿已跨了出来的刘博士！<p>　　玛仙的神态虽然骇人，但在叫嚷的是原振侠，医院中没有人不认得。有两个人立时掉头，向建筑物奔了回去。<p>　　还有几个，奔到近前，骇然望著玛仙，有两个甚至还想过来，对玛仙有所行动。原振侠大喝一声：“别理她，你们也上屋顶去——‘自玛仙口中发出来的声音，听来更是可怕。她脸上全是汗珠，脸色也渐渐变成了可怕的鲜红色，汗水已把她的头发弄湿，贴在额上、脸颊上。就算她原来再美丽，这时看来，也恰如一个女巫。<p>　　原振侠已看到，屋顶上多了两个人，正迅速在向刘博士接近。<p>　　他心中松了一口气，因为只要那两个人到了刘博士身边，就可以阻止惨剧发生。<p>　　可是，也就在此际，只听得玛仙发出了一下尖厉之极的呼叫声。几乎是呼叫声才起，刘博士的另一条腿，也跨出了石栏！<p>　　原振侠可以看到，屋顶上的那两个人，疾扑向前，伸手便抓。然而，就差那么十公分，那两个人抓空，刘博士的身子，已向下直摔了下来！<p>　　在一刹那间，原振侠的感觉，就像是自己从高空中摔跌下来，心剧烈地跳动，呼吸窒碍，眼前金星乱迸。<p>　　玛仙那一下尖叫声，也陡然静止——由于一切都同时发生，所以错觉上，刘博士像是被玛仙的尖叫声催跌下来的！<p>　　从十二层高跌下来——眼看著一个人，从十二层高跌下来，真是怵目惊心，至于极点。<p>　　原振侠只觉得双腿发软，天旋地转。倏然之间，身边一阵风也似，玛仙正向前疾掠而出。<p>　　看玛仙的去势，像是要奔向前，把凌空飞坠的刘博士接住！<p>　　原振侠在刹那间，也无暇去考虑是不是有这个可能，下意识地大叫一声。<p>　　玛仙的去势极快，看来像是真的可以把刘博士接个正著，但究竟还是慢了一步！<p>　　刘博士在她不到一公尺前面处，落到了地上！虽然下面是柔软的草地，可是高空飞坠，人的身体和草地接触时，还是发出了一下可怕之极的声响。<p>　　其时，医院中有更多人奔出来，所有人目睹惨剧，都发出了惊呼声。<p>　　原振侠奔向前，奔到站立不动的玛仙身边，低头去看地上的人。<p>　　坠楼的人，果然是刘博士。<p>　　他正以一种十分怪异的姿势，侧躺在草地上，脸上神情怪异莫名，鲜血自他的眼耳口鼻中涌出来，可怕之极！<p>　　原振侠是一个有经验的医生，可以看出他并没有立时死亡。<p>　　他哑著嗓子叫：“担架！一切急救设备！‘有几个人疾奔了开去，刘博士口唇掀动著，大口大口鲜血涌出来，那是内脏受了严重伤害的恶徵。<p>　　原振侠忙俯下身去，可是却只听到自他喉际，发出了鲜血翻滚的可怕声音。<p>　　转眼之间，担架已来，医护人员抬刘博士上担架。原振侠看到刘博士眼神涣散，知道他能生还的机会，一定微乎其微，但是他还是想跟到急救室去。<p>　　这时，现场环境极乱。原振侠走了几步，才想起玛仙，抬头去找她，只见她仍然泥塑木雕一样站著不动，面色苍白，汗水顺著她的发鬓，在大滴大滴向下落著。<p>　　原振侠推开了几个人，来到了玛仙的身边，用力推了她一下。玛仙才如梦初醒，声音疲乏之极：“刘博士‥‥‥他死了——‘<p>　　原振侠想苦笑一下，可是脸上肌肉，竟然僵硬得无法运动。<p>　　玛仙又道：“我离他比较远‥‥‥也有可能，它力量比我强‥‥‥但是它必然离他更近‥‥‥它可能就在屋顶上！‘原振侠抬头向屋顶看去，看到屋顶上，有几个人在来回走动。他道：“我们上去看看？‘玛仙也抬头向上，苦笑：“看得到吗？看到了又怎样？我相信我们早已看到过了——‘这几句话，旁人听来，可能很难明白，但原振侠听了，却著实吓了一大跳。他完全可以知道玛仙是在说谁，她在说施哲。<p>　　原振侠努力自齿缝中，迸出一句话来：“施哲就是邪恶力量的化身？‘玛仙深深吸了一口气。这时，她除了头发还是湿濡濡的之外，看来已完全恢复了正常，一双黑白分明的大眼睛，明澈无比。<p>　　她压低声音：“我们走——‘原振侠还想说甚么，她又道：“刘博士死了！‘原振侠用怀疑的眼神望向她，玛仙声音低沉：“活人，我能感到他脑部有活动！‘原振侠心中陡然一动：巫术的力量，很有直接接触他人思想的功能——刘博士临死之前，曾有一刹那间的口唇抖动，看来像是想讲甚么，可是却没有声音发出来。<p>　　是不是玛仙已知道了他那时的思想？<p>　　从思想化为语言，要运动许多人体器官，但直接了解思想，只要这个人一想，就可以知道了！<p>　　玛仙一接触到原振侠的眼光，立时了解似地点了点头：“我们要快！‘原振侠和她一起向外奔去，一面问：“他‥‥‥刘博士说了甚么？‘玛仙只是飞快地向前奔，抿著嘴，并不出声，原振侠用足气力，才能追得上。等到上了车，原振侠才喘著气：“我从来不知道，你跑得那么快！‘玛仙摇著头：“你应该知道，我第一次吓你，你就没能追上我！‘原振侠‘啊’地一声，想起那时玛仙鬼怪一样可怖，不由自主，感到了一股寒意。玛仙一面发动了车子，一面仍向他狠狠作了一个鬼脸——当然，现在的她，就算作鬼脸，看来也动人可爱之至。<p>　　车子飞快地向前驶，不论原振侠怎样问，玛仙都抿著嘴不出声。不一会，原振侠就发觉，车子在驶向刘博士的住所。他苦笑了一下：“我们使用汽车这种交通工具，要是和我们敌对的力量，使用更先进的交通工具，只怕早已到达了！‘玛仙闷哼了一声：“只好赌它至多也使用汽车！‘她终于肯开口了，原振侠十分高兴：“刘博士惨死时说了甚么？‘玛仙令车子急速地转了一个弯，掠过了刘量中车子失事的那片悬崖，把速度加快：“你别心急，到了，我自然会告诉你！我‥‥‥是在赌‥‥‥对方现在还不知道这个重要的秘密。‘原振侠现在，已很能适应，听得懂玛仙的话——她使用的语言，与众不同。玛仙刚才那几句话，就包含了很多内容。<p>　　第一，她在刘博士处，得知了一个重大的秘密。这个秘密，不是刘博士告诉她，而是她接收了刘博士惨死之前，脑部活动而得知。<p>　　其次，这个秘密，她假设‘对方’还不知道。而这个秘密，一定也不利于对方，所以她才要第一时间去把它发掘出来。再者，她这时不说这秘密是甚么，是为了怕一说之下，对方有机会知道！<p>　　掌握了巫术力量的玛仙，生活能力和常人截然不同。也因为这样，自然而然，也有了她自己的语言！<p>　　原振侠不再问，双手紧握著拳。整件事，自昨天晚上聚会中，刘博士态度突然失常开始，一直到现在，每一个变化，都神秘莫测！甚至不知道，无法设想究竟是怎么一回事，是甚么力量在作怪！<p>　　他可以肯定的是，有一股力量在作怪！而玛仙称之为邪恶的力量，凶险之极，连她也由心底深处，对这股力量，感到害怕。<p>　　刘博士的‘遗言’，是不是对揭穿这股力量的来龙去脉，有所帮助？而如果明白了这股力量的来由，却根本没有甚么能力和它对抗，这不是更悲哀吗？<p>　　这时，原振侠就在玛仙的身边，他脑中在想些甚么，看来玛仙即使不是百分之一百知道，也至少可以感应到七、八成。<p>　　所以，当原振侠乱七八糟在胡思乱想时，玛仙不时妙目流盼，向他投以代表了各种言语的眼色。玛仙的眼神灵活明澈，眼波横溢之际，动人之极，原振侠看得神驰，思绪也有点不受羁勒。<p>　　玛仙立时感到了这一点，不再看他，专心驾驶。<p>　　没有多久，车子已在刘博士的住所前，陡然停下，车身震动了一下。<p>　　原振侠和玛仙一起下车。原振侠想起昨晚离去的情形，相隔那么短时间，刘博士和刘量中，竟都已遭了不测，世事无常，至于极点！<p>　　玛仙奔在前面，到了门前，把手心贴向门锁。原振侠睁大了眼，刚想说‘我真的不知道，巫术还能用来开锁’时，玛仙已缩回手来，取出一片小铁片，把它当钥匙一样，插进锁孔中，轻轻一转，锁已打开。<p>　　她吸了一口气，推开了门：“巫术不能开锁，可是能知道如何才能打开锁——‘原振侠现出十分佩服的神情。虽然事情十分神秘莫测，甚至凶险，但玛仙性格活泼开朗，这时看出原振侠的心意，她得意非凡地扬了扬眉，大踏步走进去，又道：“而且巫术的力量能和电能联络——‘她说著，作了一个手势，整个屋子，突然大放光明。看来所有的灯，一起同时亮著！<p>　　玛仙又向原振侠，夸耀似地扬了扬她的俏脸：“巫术的重大课题，就是聚集宇宙间的能量来利用。电能是最普通的能量，自然也最容易掌握——‘原振侠由衷叫道：“还说容易，在我看来，已经是叹为观止了——‘玛仙更大是高兴，转身在原振侠颊边，飞快地轻吻一下：“到刘博士的书房去——‘要是原振侠以前没有来过，要找刘博士的书房，还得花一点时间。他穿过小客厅，来到书房门口，玛仙在门口停了一停，吸了一口气，四面看看，而且迅速地作了一些古怪的手势，这才伸手去开门。书房一样灯火通明，玛仙直趋一张巨大的书桌，拉开了左面的一个抽屉。<p>　　她扒开了抽屉中的一些杂物，取出了一只看来十分普通的盒子，神情有点紧张，甚至把盒子抱在怀中片刻，像是害怕它会飞走——她那种动作，更显得诡异莫名。<p>　　然后，她打开了盒子，盒子中也有不少零星杂物，体积最大的，是两盒盒式录音带。玛仙用一种捕捉活物的动作，将两盒录音带，攫在手中，迅速地掀起上衣，把录音带放进了上衣之中。<p>　　当她做这种动作之时，她饱满挺耸的胸脯，映入原振侠的眼睑，令得原振侠心头狂跳！<p>　　原振侠的视线，曾接触过玛仙胸脯的全部，那是原振侠一生之中，许多难忘的经历之一。有时，一闭上眼睛，那种来自女性胸脯极度的诱惑，就会浮现在眼前。<p>　　所以这时，虽然视线和腻白的双乳，只是局部的接触，原振侠却也感到了无比的刺激。<p>　　玛仙双颊有点发红，神情也有点赧然：“巫术动作，有点不雅！‘原振侠感到喉咙发乾，说不出话来，只是傻瓜一样，作著没有意义的手势。<p>　　玛仙也不推上抽屉：“我们快走！‘她一手捂著胸，一手拉著原振侠，向外便走。一直到上了车，发动，她才道：“如果我建议你回宿舍去，再也不要理这件事，你是不是接受？‘她看来不像在开玩笑，十分认真地在等候原振侠的回答。原振侠乍一听得她那么说，自然十分生气，可是一转念间，他却淡然道：“好啊，请你送我到有街车处，我自己回去——‘玛仙现出不相信的神情来，原振侠笑著：“你不肯和我分享秘密，我想会有人肯和我分享——‘在玛仙双眉向上一扬之际，原振侠不等她说甚么，已然道：‘例如，像施哲，她一定会再来找我——’玛仙闭上眼睛，长长吸一口气：“男人，永远不知道哪一个女人对他最好——‘她这样说的时候，声音柔软动听之极，原振侠被她的语声，撩拨得有一股难以形容的感觉。他握住了她的手，放在自己口边，在她的手指上，轮流轻轻地咬噬著，令得玛仙发出更令人心荡的低吟声。<p>　　他道：“是，男人或许不知道，可是男人很注重女人的实际表现——‘玛仙半仰著头，身子柔软地向他靠来，腻声道：“我‥‥‥我‥‥‥是你的——‘原振侠叹了一声：“怎么说法不同了？原来是”我是你唯一的男人“！‘玛仙挺了挺身子，掠了掠乱发，踏下油门。足足有三分钟之久，两人之间，互不交谈，在他们的神情上，可以看出他们各自的心情，都相当矛盾。<p>　　玛仙先打破沉寂：“说法有甚么关系？我‥‥‥真觉得事情十分凶险，只怕会有‥‥‥意料之外的灾祸，所以不希望你参加。‘原振侠道：“问题是我已经参加了！‘玛仙幽幽叹息了一下：“那就算了，听其自然吧——‘她略顿了一顿，又继续著：“刘博士惨死之前，想说出的话，是他有两盒录音带，记录著他和刘量中之间的对话，十分重要。‘原振侠坐直了身子：“当时他并未能讲出来，是你捕捉到了他的脑部活动？‘玛仙点头：“是，人在临死时，脑部活动特别强烈，很容易捕捉得到。‘原振侠也习惯了玛仙口中的‘容易’、‘很普通’的这种说法。他有点故意地盯著她的胸脯，藉著录音带是在她的胸前，有点肆无忌惮。<p>　　玛仙轻咬著下唇，在不到一分钟的时间内，俏脸通红！<p>　　他们两人又沉醉在绮思之中，那令得他们都心跳加剧、呼吸加速。<p>　　过了好一会，玛仙才有点神思恍惚地道：“到我的住所去‥‥‥还记得那‥‥‥地方？‘原振侠心中更是怦怦乱跳，伸手在肩头上，抚摸了一下，他自然记得玛仙的住所。就在住所的花园中，獒犬抓伤了他的肩头，丑如鬼怪的玛仙，扑了上来，从他的伤口中，吮吸著他的鲜血，使巫术的力量发挥到最高峰，她也由丑如鬼怪，变得美如天仙！也就在那时，她宣布，他是她生命中唯一的男人！<p>　　原振侠的声音，听来有点像梦呓：“为甚么要到那地方去？<p>　　‘玛仙的声音，听来也恍恍惚惚：“我‥‥‥回来之后，曾花了不少心血，布置我的住所，布下了不少防御的力量。我感到有极凶恶的敌人，那里最安全——‘原振侠却有点不由自主地想入非非：“最安全‥‥‥就是做甚么都可以不受干扰？‘玛仙的脸上更红，简直就像是有两团晚霞，在她的脸上滚来滚去。原振侠不由自主，伸手，用手背在她的脸颊上，轻轻碰了一下，刚觉出她的俏脸烫得惊人，玛仙已陡然踏下了刹车。<p>　　车子震动著，停了下来。玛仙转过头，眼波横溢，向原振侠望来，丰满的嘴唇中，虽然没有声音发出，可是又像是有千言万语要倾诉。她终于发出了‘嘤’地一下娇吟声，两人身子同时靠近，紧拥在一起。<p>　　此情此景，本来一切会如何发展，实在再自然不过。可是这时，他们的情形，却多少有点不正常。<p>　　当两人拥在一起时，放在玛仙胸前的两盒录音带，阻隔在他们两人的身体之间。盒子很硬，不但令他们无法进一步紧拥，而且也使他们想起，他们正卷进一件神秘之极的事情之中，有两个人莫名其妙死亡，现在显然不是男欢女爱的良好时刻！<p>　　他们同时想到这一点，澎湃汹涌的热情，一下子冷却。两人互望著，各自谅解地一笑，坐直了身子。玛仙有点自嘲：“我最经不起挑逗，你‥‥‥‘原振侠深深吸了一口气：“我会拣最适合的时间和地点来挑逗你——‘他的话，本身已是露骨之极的挑逗了——玛仙的脸上，又闪过几丝红晕，心头却甜蜜无比。她知道，原振侠成为她生命中唯一的男人，那是毫无问题的事情了。同时，她也想到，自己呢？<p>　　自己是原振侠生命中，第几个女人？<p>　　当然不是第一个，甚至也不是第二个。去研究第几个是没有意义的，那么，是不是该研究，自己在他心中的地位？但那又有甚么意义？<p>　　她虽然是超级女巫，可是一接触到了这类问题，她心情撩乱，也就和寻常少女一般无异！<p>　　她按著驾驶盘，竭力使自己心境恢复平静。然后又驾车驶向前，一路上，两人都沉默不语，而思潮翻滚，都各有心事。<p>　　车子从大铁门口驶进去，当日的情景，犹如目前。<p>　　（当日的情景，记述在《巫艳》一书中。<p>　　车子停下，玛仙和原振侠下车。玛仙一伸手就推开了门，拉著原振侠进去。<p>　　等到门在他们身后关上，眼前十分黑暗。原振侠听到玛仙长长吁了一口气，像是一直在逃亡，直到这时，才总算安全了。<p>　　原振侠想起刚才在车中说的话，轻轻把玛仙向怀中一拉，玛仙也柔顺地靠过来。原振侠轻轻环住了她的细腰，玛仙的喘息声，在他耳际响起，更令得他心头绮念大生。即使在黑暗中，玛仙的双眼，也那么明亮，他先轻轻地在她的眼上吻著，然后，自然而然，四片灼热的唇，已经黏在一起。<p>　　这时，那两盒录音带，又夹在他们身子的中间，起著阻挠作用，使他们无法紧拥，也破坏著进一步发展的情趣。原振侠有点懊丧：“看来有点像蹩脚滑稽片！‘玛仙笑了一下：“或许，有某种力量，在促使我们先听一听录音带的内容？‘原振侠听得玛仙那样说，也不禁怵然。他们互搂著，一起走向前，玛仙带著原振侠，进了一间房间，点燃了一支粗大的蜡烛。<p>　　原振侠看到，那支蜡烛，直径有二十公分，高约一公尺，巨大无比，如同一根柱子，烛芯也十分粗。这还不怪，更怪的是，烛火点燃，发出光亮，可是看出去，一切都悠悠忽忽，阴阴森森，朦朦胧胧，神神秘秘，比完全黑暗更甚。烛光的火焰，甚至也不是红色，而是一种幽幽的惨灰色！<p>　　那间房间十分大，正中，放置那支巨烛的，是一张六角形的桌子，桌旁有六张高背的椅子。房间中放著许许多多东西，难以尽述，有看来极其先进的各种仪器、电脑、萤光屏，也有许多动物的乾尸——爬虫类的更多。在一个衣架也似的物体上，甚至有两团圆形的，害得原振侠心中嘀咕，怀疑是缩小了的人头的东西！<p>　　原振侠深深吸了一口气，他知道，自己这时，进入了至今地球上，巫术力量最强的一个空间之中！玛仙在那种惨灰色的烛光下，回眸向他一笑，灰色的光芒令她俏丽绝伦的脸旁，笼罩著神秘的面纱。原振侠可以肯定，在这里，玛仙有力量可以要他怎样就怎样！<p>　　他先遵从著玛仙的示意，在那六角形的桌子旁坐了下来，觉得喉际发乾。他讲了一句：“一定要把气氛弄得那么神秘兮兮？<p>　　‘玛仙道：“是，不知为甚么原因，但一定要这样——‘她已经取过了一具小型录音机，在原振侠的身边坐了下来。<p>　　录音带盒上有编号，她先把第一号放进了录音机，按下了放音键。她和原振侠握著手，神情都很紧张。不多久，录音机中就传出了一些声响——电话自动接驳的声音，接著，便是刘量中的声音。<p>　　那是一通电话的录音。<p>　　刘博士当时，为甚么会把这个电话记录下来，不得而知。看来，据推测，他有记录每一次电话通话的习惯。而这次通话，由于后来事态的发展，所以被保留了下来。<p>　　通话的双方，是刘量中和刘博士父子两人。<p>　　刘量中打长途电话给他父亲。时间，可以肯定是刘量中在海边，见到了施哲之后不久的事。<p>　　通话的内容如下：刘量中：（声音犹豫、疑惑）爸爸，我遇到了一件十分怪异的事！<p>　　刘博士：（显然并不以为异，笑著）呵呵，在你这个年龄，当然甚么都新鲜怪异。<p>　　刘量中：（急急声明）不，那件事真的很怪。爸，你听说过甚么叫‘幽灵星座’？<p>　　（玛仙和原振侠听到这里，怔了一怔，互望了一眼，神情怪异。<p>　　刘博士：（呆了片刻）幽灵星座？甚么意思？（声音极勉强，显然不愿意讨论下去）你别胡思乱想，学校里怎么样？<p>　　刘量中：（不满地）爸，我要和你讨论一件怪异之极的事！<p>　　我在海边，遇到了一个女孩子——刘博士：（勉强笑著）孩子，恋爱了？<p>　　刘量中：（急急地）我说不上来‥‥‥嗯，我遇见她的时候，情形很怪。当时，我心情十分不好，一个人在海边坐著，在一块大石上。听到身后有两个人，一男一女，正在对话‥‥‥（刘量中在电话中，向他父亲叙述著他和施哲见面的经过，正如故事一开始时，聚会中他所说的一样，所以不再重复。<p>　　（原振侠和玛仙都十分奇怪——在海边认识了一个女孩子，一般来说，不值得向父亲用长途电话报告。<p>　　（刘量中在聚会中的叙述，中途被刘博士打断。原振侠在施哲的话中，约略知道了一些以后的经过。<p>　　（可是这时，听刘量中在长途电话中的叙述，和施哲所说的，大不相同。两个人之中，必有一个在说谎。<p>　　（可以肯定，说谎的是施哲。<p>　　（因为刘量中绝没有道理，编了一个谎话，用长途电话去欺骗他的父亲！<p>　　（在聚会中被博士出现，而打断了的叙述如下——原振侠相信，那也就是后来刘量中打电话告诉他，有很多话要说的那些话！<p>　　刘量中：（声音越来越急促）我回过头去，看到只有一个美丽的少女。可是我明明听到，有一个苍老的声音和她对答，我自然大是讶异‥‥‥接下来在海边发生的事，刘量中在电话中叙述得相当详细。<p>　　以下有不少对话，是根据他的叙述，整理出来的，看起来比较容易明白。<p>　　刘量中一脸讶异的神色，望著那第一眼必然给人以极佳印象的少女：“对不起，刚才‥‥‥我明明听到你和‥‥‥一个人在对答！‘那少女（施哲）微笑著，当她微笑时，口角俏皮地向上翘，双眼的眼波流转，更叫人喜爱：“是吗？那有甚么问题？‘刘量中笑起来：“和你对答的那个人呢？我为甚么看不到他？‘施哲笑得更欢：“你这人真有趣，为甚么你一定要看得到他？‘刘量中呆了一呆，若不是初次见面，他真想伸手在她的脸上轻轻拧一下：“你才有趣！有人在和你讲话，我自然看得到他！<p>　　‘刘量中说著，已站起身来，来到了施哲的身前。施哲仍然坐著，双手抱膝，用一种十分优雅的姿势，抬头看著刘量中。海边的风相当劲，令她的头发飘拂，有几绺胡乱贴在脸上，看来益增风姿。<p>　　刘量中本来独自一个人在海边，心情不佳。可是此际，他却心旷神怡，情绪大好，他在心中告诉自己：这个少女，是自己一生之中，遇到的最好的一个，别放过她‥‥‥别放过她！<p>　　他略俯身，使自己和施哲之间的距离更接近一些，满面挑战似的笑容对著她。<p>　　她殷唇启动之间，露出雪白整齐的牙齿：“为甚么？‘刘量中已经到了她的面前，作恍然大悟状，先伸手在自己额角上拍了一下：“知道了，刚才和你对话的，是隐形人！‘说著，他张开双臂，向著施哲，环抱过去。他这个动作是相当优美，是有教养的人才做得到的。<p>　　刘量中不是甚么调情圣手，但是年轻男孩子，尤其像刘量中那样，热情爽朗的，自然都有挑逗应付女孩子的一套办法——随机应变，见机而作，都很能博取异性的欢心。<p>　　刘量中这时，突如其来去环抱施哲，考虑到有两个结果：一个是一下子就把施哲拥在怀中，那自然理想之至；另一个是施哲闪开去，抱不到她，那么，他也有下一步，继续挑逗的动作和言语。<p>　　刘量中的动作虽然快，可是施哲的反应也极快，他双臂还没有合拢，施哲已避了开去。可是刘量中却继续装成抱住了一个人那样，而且，作出和那人挣扎之状，跌跌撞撞，口中叫著：“我捉到你了——虽然你是隐形人，可是我捉住你了——‘他的表演，令施哲咯咯娇笑：“哪有甚么隐形人——你真诙谐！‘刘量中陡然一跃向前，这一次，他顺利地把施哲环抱在怀。<p>　　他当然懂得这时不能太性急，所以那只是轻轻地环抱，而且立刻松手后退：“看，就是因为你太美丽动人，叫我忍不住想抱你一下，就那样，放走了一个隐形人——‘施哲不出声，望向他，神情极动人。<p>　　（请注意，这里，已和后来施哲到原振侠住所来，说甚么她在一个人排练戏剧，大不相同了！<p>　　（施哲当然在说谎。<p>　　（向原振侠说谎，目的是要取得那片薄片。<p>　　刘量中不由自主，深深吸了一口气。这时，夕阳西斜，流转绮丽的彩霞，在施哲深邃的眼睛中，反映出极其夺目的光采，看来又浪漫又美丽。<p>　　刘量中接著，又说了许多话，他说自己独自在海边的原因，也说了见到了施哲之后，才知道自己的伤心和苦恼，多么没有来由。他快乐的语调和神情，激情热烈的语言，都表示他心底深处对施哲的爱意——那是一种一见钟情式、不可抑制的感情爆发。<p>　　施哲在开始的时候，还保持著一定的矜持。但不知是原来她就对刘量中也有一定的好感，还是刘量中充满了爱恋的话，打动了她的芳心，她的笑容越来越是动人，看起来更令人沉醉，望向刘量中的眼神，也渐渐明亮。<p>　　可是刘量中总觉得，她美丽明澈的眼睛之中，有著一种难以形容的忧郁，或是幽怨，像是有千重心事，无法向人倾诉。刘量中发现了这一点，就面对著她，盯著她乌黑漆亮的眸子看。<p>　　任何人，盯著别人的眼珠看，都有机会可以看到别人的眼珠中，有自己的缩小了许多倍的反映。这是眼球水晶体的反映作用，是十分普通的一种现象。<p>　　刘量中也在施哲的眼珠中，看到了自己的反映。这时，他正热情澎湃，不克自制，他凝视著她，她的双眼之中，也含有情意。刘量中忽然自己双手紧握，叹了一声，仍然直视著施哲：“要是我能变小、变小、一直变小，小得可以住进你的瞳仁之中，那就好了——‘这本来是十分动听的情话。心理学上的根据是，男女双方互相吸引，最终目的，是发挥人的生物本能，所以绵绵情话之中，常有不自觉地表露对对方身体的‘侵犯’意图，通常是下意识的。听的一方，也只会感到甜蜜，不会觉得甚么意外。<p>　　尤其是，刘量中这几句话，不但浪漫，面且充满了诗意，更不应该会发生甚么问题。<p>　　可是，施哲在一听之后，反应之强烈，却全然出乎常理之外。<p>　　情形可以在刘量中和刘博士的对话中得知。<p>　　刘量中：（声音充满讶异）我这样说，有甚么不对？可是，爸，她一听，就像是我说的每一个字，都是一柄刺向她的利刃！<p>　　在晚霞中，她的脸色煞白，身子发抖，在她眼睛中，也看不到我的身影了，看到的只是一大团深不可测的漆黑。而在那种漆黑内，像是包含著数不尽的恐惧和悲苦。当时我不知如何才好，爸，你说‥‥‥是为了甚么？<p>　　刘博士：（沉吟片刻）不知道。或许这女孩特别敏感，不爱听‥‥‥这类的话——刘量中：（急急地）不，不！我知道一定另有原因，因为再接下来，她所说的话，简直‥‥‥不可理解！<p>　　刘博士：她又说了一些甚么？<p>　　施哲的神态，如刘量中在事后的形容，她猝然转过头去，刘量中甚至可以听到她的心跳声。她急速喘气：“你‥‥‥请你再也不要说这种话‥‥‥我不想你变‥‥‥小，小得像我要你变的那样‥‥‥你可以逃得过去‥‥‥你快逃——‘她急促在说的话，刘量中一点也不能理解。她的行动更怪，她一直尖声地在叫刘量中‘快逃’！<p>　　可是实际上，刘量中怔呆，不知所以，一点行动也没有。她却霍地站起身来，向外便奔，去势极快。<p>　　刘量中一见，大叫一声，也一跃而起。在一刹那间，刘量中根本不及去想别的甚么，他只想到一点：她要逃走，不能让她离开。<p>　　（常听得人说，命运由性格决定，一点不假。刘量中的遭遇，是一个最佳例子。<p>　　（刘量中的性格热情豪爽、开朗浪漫、激烈任性，是想到就做的那一型。所以一见施哲要走，他的反应是跳起来就追，而一点也不作别的考虑。<p>　　（如果他考虑一下，犹豫一下，想一下施哲刚才那番话是甚么意思，像一般性格持重的人那样。一刹那的耽搁，施哲奔远，就追不到她，以后一切发展，自然就大不相同。<p>　　刘量中倾全力向前扑出，一伸手。恰好施哲因为向前疾奔而摆手，右手正好向后摆来，刘量中一下就抓住了她的手！<p>　　（命运也是机会！刘量中不是恰好有这个机会，抓住了施哲的手，只要有十分之一秒的差异，而使他抓不到，以后一切，自然也大不相同。<p>　　刘量中一抓住了施哲的手，紧握著，唯恐被她挣脱。他只觉得施哲的手，冷得出奇，绝不像是人手，比冰还要冷。冷得他几乎握不住，冷得他手心生疼，比紧握住一块冰还冷。<p>　　别人在这种情形下，多半会立即松手。可是刘量中怕一松手，就再也见不到她，所以仍然紧握著，而且，用力拉了一下。<p>　　施哲向前冲的势子还在，被刘量中一拉，两股势子一错，令得她身子陡然转了一个向，对著刘量中怀中直扑了过来！<p>　　刘量中仍然紧握著她的手，等她扑进了怀中，另一只手臂已把她环住。同时，迅速无比，向她唇上吻下去。<p>　　施哲在一开始的时候，用力挣扎，力道之大，使刘量中将她搂得更紧，她又剧烈地摇摆著头，不使刘量中吻到她的唇。所以，当刘量中和她嘴唇终于相接触时，那是一个不折不扣的强吻。<p>　　但是当四片嘴唇终于接触时，两人都陡然震动，所有的动作，都归于静止。<p>　　在一刹那间，刘量中感到怪异到了极点——施哲看来，如此丰满诱人的唇，竟是冰冷的——这种感觉，可以说诡异之极！冷，一般总和坚硬连在一起，可是她的唇是那么柔软。<p>　　那种冷法，使刘量中几乎以为自己的唇，和她的唇，再也无法分得开来！<p>　　曾在寒冷天气中生活过的人，都有这样的经验。一不小心，手或唇，若是碰上了冰点以下的金属物体，那么，由于寒冷，皮肤会被黏住，如果骤然分开，表皮会被扯脱！<p>　　刘量中这时，就有那样的感觉！<p>　　他正在拥吻一个看来极其动人的美女，而居然会有那样的想法，这可算怪异莫名。而且，这时，他已觉出，怀中的美女不但手冷、唇冷，整个身体，都是冰冷的。他将她紧拥在怀，就等于抱住了一大块柔软的冰，寒意迅速向他沁过来。<p>　　刘量中实在不知发生了甚么事。他身体强壮，开始还能忍受，不到一分钟，他已感到了僵硬，不住发起抖来。<p>　　直到这时，他才略为抬起头来，离开了施哲的唇。虽然寒冷继续来袭，但是他看到施哲半仰著头，闭著眼，长长的睫毛不住在颤动，脸色苍白得出奇的神情，一时之间，还舍不得放开她。<p>　　这种情形，只维持了极短的时间，施哲就轻轻推了他一下。<p>　　刘量中觉得，就算在正常的情形之下，也应该放开她了。何况这时，他冷得发僵发抖，自施哲身上传过来的寒意，令他无法抵受！<p>　　他想松开手臂，但由于寒冷实在太甚，竟然无法挪动。还是施哲抓住了他的手，使他的手臂，离开她的细腰。<p>　　她后退了一步，望向仍在发抖的刘量中——一离开了她之后，四周温暖的空气，重又将他包围，使他呼吸畅顺。可是由于寒冷而引起的颤抖，一时之间，也不容易就此止住。<p>　　她望了他相当久，天色已变得昏暗。她的眼睛，在暮色之中看来，闪耀著一种异样深邃的光采。她用一种极低沉的声音说：‘在握了我的手之后‥‥‥只有你‥‥‥还敢亲吻我——’刘量中勉力定神，虽然一切都那么怪异，但是他还是由衷地、热情洋溢地道：“你是那么美丽动人！‘他那句赞美的话，在这样的境地之下，毫不考虑地冲口而出，自然更令听的人感动。施哲闭上眼，深深地吸了一口气，才又张开眼来。<p>　　在她又张开眼来的一刹那，刘量中感到她的神情十分复杂，但是也一闪即逝。她双手作著不像有甚么意义的手势：“你‥‥‥你难道不觉得我有甚么怪异？‘刘量中脱口说：“有，你是那么——‘刘量中这句话一出口，他才真正感到了事情的诡异，也不由自主，机伶伶地打了一个寒战！<p>　　天色更黑，施哲离他约有两公尺，看起来，有点朦胧，可是秀丽的脸庞轮廓还在，双眼仍然精亮有神。但是刘量中想到她冰冷的身子，诡异之感，更侵袭全身！<p>　　他想到的是，人体的温度，绝不可能低到这种程度。施哲全身，简直比冰还冷，她的体温，几乎在冰点之下——人绝不可能体温如此之低，而仍然存活！<p>　　刘量中首先想到了一个字，可是他却没有勇气想下去，连连摇著头。<p>　　施哲的声音，在心中骇异之极的刘量中听来，像是从极遥远的地方传来：“你想到甚么了？想到了我不是人？‘刘量中用力挥著手，感到了事情怪诞之极。他用一种十分荒谬的心情问：“你是‥‥‥鬼？‘他终于把这个字讲了出来。天色更黑，他心中也寒意顿生，可是他倒真的不是很害怕。他性格浪漫，在一刹那间，许多有关美丽的女鬼和书生相恋的传说或故事，都涌上了他的心头，使他感到，就算施哲是鬼，那更刺激、更动人！<p>　　可是施哲的回答，却令他愕然。施哲叹了一声：“不，我不是鬼——‘刘量中双眼睁得极大，天色也更黑，他急急地问：“那你是甚么？‘施哲的回答更令人莫名其妙：“我不知道‥‥‥我‥‥‥是甚么——‘（刘量中和施哲的交往，全是由录音带中听到，再转叙出来的。<p>　　（当原振侠和玛仙，听到施哲说了这样一句话时，都一起发出了‘啊’的一下低呼声——玛仙曾说施哲‘不知是甚么东西’，原振侠认为不合理之极。可是这时，连施哲自己，也说不知道自己是甚么！<p>　　录音带中，接下来的对话是：刘量中：（急促地）爸，她究竟是甚么？<p>　　刘博士：（迟疑，声音中充满了恐惧）我‥‥‥怎么知道‥‥‥接下来，她又说了甚么？<p>　　刘量中：（深深吸气）她说‥‥‥的话，荒诞之极！爸，人的体温可以是冰点吗？<p>　　刘博士：（斥责）当然不能！别废话，快说，她接下来说了甚么？<p>　　刘量中：（声音如呻吟）她说她来自幽灵星座，是幽冥使者。这‥‥‥是甚么话？<p>　　刘博士：（喃喃地）鬼话——刘量中：可是‥‥‥她又不是鬼‥‥‥幽冥使者‥‥‥是甚么东西？<p>　　刘博士：（呼吸急促）孩子，别再去想她‥‥‥你快回来‥‥‥能不能立刻动身？<p>　　刘量中：（迟疑地）我不知道能不能‥‥‥（刘量中在迟疑，自然因为他不舍得施哲。<p>　　当时施哲那样讲，刘量中全然不明白是甚么意思，他想问，可是却连怎样问也不知道。<p>　　在这时候，施哲突然又发出了一下听来十分痛苦的叹息声。<p>　　那倒大大激起了刘量中的英雄情怀，大声道：“你有甚么为难处？说出来，我一定帮你——‘施哲再长叹一声，伸手向刘量中指了一指——她的手指当然未曾触及他，可是他却也彷彿感到有一股寒意，自她的指尖中直透了出来，怪异莫名。她一面指著，一面道：“你啊——‘她只讲了两个字，就迅速后退。刘量中自然不肯让她这样离去，他忙逼过去，施哲双手乱摇：“别逼我，让我离去！让我离去，事情或者还有希望，请相信我，请你相信我——‘她语音急促，说到后来，一面仍在急速后退，语中带著哭音，简直在哀求，楚楚动人。可是越是这样，越是激起刘量中要帮她之心。<p>　　她退出了百来公尺，看出刘量中绝不肯就此干休，就站定。<p>　　等刘量中来到了她的身前，她才道：“你已经知道了我绝不可能是人，你怎么不考虑一下听我的话？‘刘量中和她站得极近，隐隐可以感到自她身上透出来的寒意。<p>　　他没有再拥抱她，但是直视著她，坚决地说：“不管你是甚么，我不要离开你——‘施哲缓慢而细长地吸了一口气：“答应我，我一定会再来见你——‘刘量中全然不去考虑，何以她的身体那么冷，又凑过去，再度在她的唇上，轻吻了一下。她微闭著眼，享受著那温柔的一吻。刘量中虽然不愿意，可是还是答应了她听来娇柔动人之极的话——他随即和他父亲通话，说不能决定回来与否，就是想等施哲再度出现。<p>　　当时，刘量中轻吻了施哲一下，施哲再后退，刘量中没有再追上去。<p>　　施哲一直在后退，没有转过身，所以一直面对著刘量中。当她越退越远，身形已经隐没在黑暗中的时候，刘量中彷彿仍然感到，她漆亮的眼睛在凝视著自己。<p>　　他在完全看不到她之后，仍然在黑暗中，伫立了很久才离去。<p>　　他来到自己的车子旁，想起施哲不知是怎么离去的，应该送她一程，又想起她既然那么怪异，想来也不会要他送她。他思绪极度紊乱，决定一回住所，就和父亲通电话——刘量中十分崇拜父亲，这时，遇到了这样的怪事，自然非找父亲商量不可。<p>　　他们父子两人的通话，最后一段更值得注意：刘量中：（迟疑地）她说一定会再来见我，我‥‥‥想等她。<p>　　刘博士：（十分肯定地）她如果会再见你，不论你在地球哪一个角落，她都会在你面前出现！<p>　　刘量中：（仍然迟疑）你‥‥‥怎么知道？<p>　　刘博士：（支吾地）我‥‥‥你来，我们当面谈。<p>　　刘量中：（十分机敏）爸，你知道甚么是幽灵星座？也知道甚么是幽冥使者？<p>　　刘博士：（沉默片刻）我坚持你回来！你一定要立即回来，孩子，事情怪异得超乎你的想像。你来，我可以提供一些‥‥‥资料‥‥‥给你‥‥‥刘量中：（狂喜）好极了，原来你真的知道甚么是幽灵星座，我立刻回来！<p>　　通话到这里为止，可是在结束之前，录音机还记录下了刘博士的几下叹息声。虽然只是几声叹息，但也可以听出，叹息者的内心充满了忧伤！<p>　　玛仙和原振侠互望著，玛仙取出已播完的录音带，放入另一卷。原振侠道：“我猜，这一卷，记录的是他们父子面对面的谈话。‘玛仙点头：“就是幽灵星座的‥‥‥一些资料！‘原振侠一脸迷惑：“幽冥‥‥‥使者，真不可思议！‘玛仙忽然斜睨他，眼波横溢：“你曾握过她的手，真的比冰还冷？‘原振侠坦然：“只是轻碰了一下，是极冷！‘玛仙轻咬著下唇，这一个小动作，显然是她在动脑筋，也不知她在想些甚么。然后，她又按下了放音掣键。<p>　　原振侠料得对，第二卷录音带，是刘氏父子面对面谈话的记录。一开始听，就可以知道，那是刘量中才一回来之后，和他父亲的第一次谈话。<p>　　刘量中显然十分心急，想揭开施哲神秘的面目。至于刘博士，为甚么要把父子之间的谈话记录下来，在他们的谈话中，也颇有蛛丝马迹可寻。<p>　　以下，是他们的对话（跟这件事无关的部分，已经删去）刘量中首先急切地问：“在飞机上，我就一直在想，她‥‥‥她的体温，竟然那么低，她绝不可能是‥‥‥地球人。爸，你是医生，对人体有相当的研究，应该可以肯定，地球人的体温不可能那么低！‘刘博士有点答非所问，而且声音听来，相当恍惚，像是他这时正在思索著甚么别的问题：“我研究的只是地球人的身体，对地球人的灵魂，毫无认识——‘刘量中呆了一呆，苦笑：“爸，别在这时‥‥‥和我讨论太深奥的问题。我的问题十分简单——我爱上了她，要知道她真正的身分——‘刘博士停了片刻：“她‥‥‥当然不是地球人——‘刘量中吸了一口气：“那也不要紧，和外星美女沟通谈恋爱，那是迟早会发生的事，就由我开始，也是人间美谈。她那么美丽，虽然她‥‥‥那么冷，但古时形容美女，有“冰肌玉骨”这样的句子，她可以说是名副其实——‘（刘量中对施哲的迷恋，在他这几句话中，表露无遗。<p>　　刘博士叹了一声：“我不认为她是外星人——‘刘量中怔了一怔，笑了起来：“不是地球人，必然是外星人，不可能是别的——‘刘博士的声音，听来像是相当镇定，但是也可以听出，有一股深切的悲哀：“你这种说法，表面看来道理十足，但实际上，不能成立——‘刘量中大笑起来：“怎么不能成立？‘刘博士闷哼了一声：“生命形式，不止是”人“一种。就算在地球上，也不单只有人——‘刘量中提高了声音：“她是人，是一个形态十分动人、面貌十分美丽的女人——‘刘博士声音冰冷：“那只是她的外形，实在，她是甚么东西，只怕连她自己也说不上来。她自称是幽冥使者，那是甚么？‘刘量中的声音大是不满：“爸，这是诡辩！‘刘博士叹了一声：“不是，孩子，不是！你遇到的那个少女，我‥‥‥我‥‥‥我‥‥‥‘刘博士一直在迟疑著，刘量中连连追问，问了好几次，刘博士仍然在支吾。录音带上，是一阵脚步声，想来是刘量中正在不耐烦地踱步。<p>　　过了足有一分钟之久，刘博士才道：“我知道她不是地球人，也不是外星人。她‥‥‥是幽冥使者，来自幽灵星座——‘刘博士的语气，听来像是十分肯定，可是他的话，却说了等于白说。刘量中‘哈’地一声：“幽冥使者，那是甚么意思？‘刘博士的回答更奇：“一定有一种特殊的意义，只不过不容易了解。或者说，就算了解，也无法用言语表达——‘刘量中大声问：“为甚么？‘刘博士解释得十分简单，也十分透彻：“因为人类的语言，只能表达人类知识范围之内的事。‘刘量中显然失望：“我以为回来，会有肯定的答案，早知是这样——‘又是一阵急促的脚步声，然后，是刘博士的语声：“肯定的答案是，要你再也不要想她，你做得到做不到？‘几乎百分之一秒的空隙都没有，刘量中已大声道：“当然不能——‘刘博士的声音，变得极低沉，极哀伤：“那么，接下来可以肯定的是，会有极悲惨的事，发生在你的身上！‘停了一会，刘量中才连笑带问：“会有甚么极悲惨的事发生？‘刘博士的话，听来像是在自言自语：“悲惨到了超乎你想像之外！随便你怎么想，都想不到——‘刘量中问：“我会失恋？‘刘博士的一声冷笑，当然否定了刘量中的那一问。<p>　　刘量中再问：“我会死亡？‘刘博士仍然冷笑，这次，一连三下。人人一听，就可以听出，他在坚决地否定刘量中的问题。<p>　　刘量中哈哈大笑著：“爸，你真幽默，还会有甚么比死更悲惨的？‘刘博士却没有立即回答。刘量中在不断追问，语调越来越是急促，和他刚才哈哈大笑时，大不相同。<p>　　录音带只能使人听到声音，在各种声音中，凭判断去推测发生了甚么事。<p>　　这时，刘量中的声音，越来越是焦急，而刘博士一直未曾出声。使人感到，那时，刘博士的神情，一定十分严肃、认真，可能还十分悲痛。所以才会令得刘量中这样焦急想知道，究竟甚么情形，比死亡更悲惨！<p>　　原振侠和玛仙两人，听到这里，也紧张得屏住了气息，等候刘博士的回答。<p>　　因为他们也想不出刘博士的‘极悲惨极悲惨’，究竟是怎样的一种情形。<p>　　可是就在这时，玛仙陡然一伸手，按下了停止键，同时，令录音带跳出来。<p>　　原振侠错愕得还未曾来得及发问，玛仙已然把录音带放向她的胸前——正确地说，是放进了她衣服之内，高耸的双乳之间。<p>　　她在刘博士的住所，才得到那两卷录音带时，也这样放置。<p>　　当时她还自嘲：“巫术的动作，有时十分不雅。‘原振侠也可以猜到，把东西放在紧贴著乳房处，大抵是可以起到一种巫术的保护作用。这时，她为甚么忽然又这样做呢？<p>　　原振侠想问，还没有问出口，玛仙的神情，变得十分紧张，声音听来也异样之极，令人不由自主，感到气氛诡异之极。她只说了三个字：“她来了‥‥‥‘这三个字，听来普通之极。可是原振侠在刹那之间，极度震撼——她来了？她是谁？是施哲？<p>　　原振侠定定地望著玛仙，玛仙先是作了几个十分怪异的手势，接著，又在一幅萤光屏下，急急地按下了几个掣钮。<p>　　像这种不可思议的巫术动作，和操作现代尖端科技的制成品，同时进行的情形，原振侠早已见惯，不会觉得奇怪。‘爱神’有力量侵入控制电脑，据玛仙的解释，就和巫术的能力相类似。<p>　　萤光屏亮了起来，画面是玛仙屋子花园外面情形，看来并没有甚么人。可是玛仙盯著萤光屏，神情十分紧张。过了不一会，有一个恍恍惚惚的人影出现，像是电视有了故障，但接著，人影像是由分散而渐渐凝聚，那是一种怪异之极的现象，看得原振侠目瞪口呆！<p>　　等到人影‘凝聚’成为一个人体时，原振侠可以看出来，那个人，正是施哲！<p>　　他不禁发出了一下呻吟声：“这‥‥‥她究竟‥‥‥是人？<p>　　是妖？‘玛仙也‘飕’地吸了一口气：“她不是人，也不是妖，她‥‥‥她甚么也不是——‘原振侠自然不会接受这种说法，她是一个活生生的人。不论是甚么人，都不会甚么也不是！<p>　　但这时，原振侠并没有任何争辩。他也盯著萤光屏看，看到施哲的神情，十分悲伤，四面看著，又略有迷惘的神情，眼神凄迷。<p>　　原振侠骇然：“她来找我们？‘玛仙点头：“我看，我施展的巫术阵法，并不能阻止她太久——‘原振侠不由自主，叫了起来：“阵法？‘玛仙闷哼一声：“不必大惊小怪，这个名词又不是我创造的。连诸葛亮也摆过八阵图，使东吴大将陆逊，进了八阵图，再也走不出来。有关阵法的记载太多，不必我一一列举了吧？‘原振侠吞了一口口水：“别告诉我‥‥‥那些有关阵法的记载，都是巫术——‘玛仙作了一个俏皮的怪脸：“名称不同，道理一样——利用一种能量，影响人的脑部活动，使人看到不存在的障碍，不能前进——‘原振侠又吸了一口气。这时，他看到萤光屏上，施哲急速向前走了几步，面前显然甚么也没有，可是她却陡然站定。<p>　　同时，她现出疑惑的神情，仍然四面张望著。<p>　　原振侠‘啊’地一声：“玛仙，她现在，陷入了你布下的一个阵法之中？‘玛仙侧著头：“实际情形，自然复杂得多，但最简单的说法，就是那样。‘原振侠显得十分兴奋：“你刚才说，一种能量，对人的脑部活动发生影响，阵法才发生作用——‘玛仙咬著下唇，点头，灵活的眼睛转动著，像是在告诉原振侠，我知道你想说甚么。<p>　　原振侠一停也没有停，指著萤光屏：“那就不能说她不是人，至少，她也受到了你布下的能量的影响——‘玛仙点头：“是，我布下的能量，可以影响许多不同种类的能量，人脑活动是其中之一种。但她根本没有任何人脑活动的迹象！‘原振侠不禁骇然，明明是一个人，却说她没有丝毫脑部活动，这实在无法令人接受。他失声道：“那‥‥‥她难道是幽灵？<p>　　‘玛仙没有回答，只是低头，向自己的胸口，望了一眼。原振侠明白她的意思，是在说，在录音带中，刘博士可能对这个问题，会有回答。这卷录音带自然十分重要，不能失去，所以玛仙才紧张地把它放在双乳之间，用巫术的力量保护。<p>　　而这时候，萤光屏上的情形，又起了变化。施哲在迟疑了片刻之后，突然泛起了一个十分神秘诡异的笑容，大踏步向前走来。<p>　　玛仙发出了一下低呼声：“她的力量极强，我们要作最坏的打算——‘原振侠不禁苦笑，施哲的力量极强——这是玛仙说的，对他而言，一无所觉。而玛仙也只知道对方力量强，至于是甚么力量，她也说不上来！<p>　　她甚至不知道施哲是甚么！<p>　　当原振侠想到这一点时，玛仙闷哼一声：“不单是我，连她自己也不知道是甚么！‘原振侠苦笑了一下。萤光屏上，施哲已进了花园，玛仙又按下了几个掣钮，施哲已出现在大厅上！根本不知道在急速的画面转换，至多半秒钟时间，她如何能那么快就来到。<p>　　原振侠吸了一口气：“既然挡不住她，就让她进来——‘玛仙神情十分惊惶，原振侠心中对玛仙的惊惶，很不以为然。他说著，一跃而起，把房门打开。<p>　　（玛仙知道有一股无以名之的极强的力量，所以她害怕。原振侠根本不知道，自然不觉得有甚么好怕的。<p>　　门一打开，施哲就在门外。原振侠怔了一怔，立即伸手指向她：“施小姐，你说谎！而且，请你把拿走的那小薄片还给我——‘他听到在身后，有玛仙吃惊的吸气声，但是他却仍然一点也不胆怯。<p>　　施哲抬头，向他看了一眼，眼中闪耀著一种异样的光采，令人不敢逼视。连原振侠，也要鼓起最大的勇气，才能不退缩。<p>　　他们互相凝视对方，约有半分钟，施哲才叹了一声，声音十分柔软动听：“恳求两位几件事——‘原振侠一个‘好’字，几乎要脱口而出，他身后的玛仙，已然疾声道：“别忘记刘博士的警告——‘刘博士的警告是：千万别被一个陌生女子所惑！千万不要！<p>　　如果没有刘博士坠楼惨死这件事，原振侠或许不会注意玛仙的提醒。可是刘博士死得神秘莫名，又显然和诡异之极的施哲有关连，那就令得原振侠不能不大为警惕。<p>　　由于施哲的神态语调，都十分楚楚动人，所以原振侠不忍严词峻拒，他只是道：“甚么要求，你先说来听听——‘玛仙的声音，听来有点刺耳：“听也不要听！‘她说著，已来到了原振侠的身边，盯著施哲。在她的双眼之中，也有著异样的光采：“刘量中和刘博士的死，你要负责！‘施哲在玛仙的严词责问之下震动，脸色变得十分苍白，缓缓低下头去。过了好一会，她才抬起头来：“不，我不需要负责。<p>　　‘玛仙疾声道：“他们被谋杀，被一种邪恶之极的力量所谋杀——‘施哲这次，一点也没有思索，就点头：“是，那力量来自幽灵星座——‘她的话，令原振侠感到一股难以形容的震撼，甚至令他战栗——他忙向身边的玛仙看去。玛仙却神情勇敢，显然她虽然对那股邪恶力量感到害怕，但是也绝不退缩，准备迎战。<p>　　这时，她那种昂首挺胸的神态，就像是一只弓起背、竖起毛的猫，面对一头凶猛的恶犬！<p>　　原振侠不禁大是佩服，他立时道：“你曾自称来自幽灵星座，怎说不必负责？‘施哲仍然道：“我不必负责，事实上，我还——‘她说到这里，惨然一笑。在那期间，玛仙又看向她，作了几个怪异的手势，动作快绝。施哲略现讶异的神色：“没有用，虽然很奇特，出乎我意料之外，但对我没有用处，别费神了——‘玛仙显然是暗中在施行巫术，可是非但没有用，反倒被对方识穿，那多少令她有点狼狈。<p>　　施哲又叹了一声：“把刘博士留下来的东西给我，忘记整件事，对大家都有好处，好不好？‘她的要求，对玛仙和原振侠来说，自然不合情理之极，绝没有答应之理。可是不知怎地，至少原振侠，听了她的话之后，不知是由于她眉目间那种幽怨的神情，还是由于她的声音动听，他向玛仙望去，竟大有劝玛仙将那卷录音带拿出来的神情。<p>　　玛仙狠狠瞪了他一眼，才回答施哲：“由得幽灵星座的力量杀人？‘在玛仙凌厉的眼色瞪视之下，原振侠心中才陡然一凛，想到刚才自己一定曾受了甚么力量的影响，会对事件作出错误的判断，那令他感到一股寒意。<p>　　而且，他自从打开门之后，一直站在原来的位置没有动过，施哲离他很近。他真的感到，自施哲的身上，有阵阵的寒气透出，向他袭来，使他禁受不住。<p>　　他想后退一步，但是在如今这样的情形之下，后退代表了失败。所以他仍然坚持著，深深地吸了一口气——当他吸一大口气时，吸进的竟是极冷的空气！<p>　　原振侠心头骇然之极，要勉力镇定，才能使身子不抖得那么剧烈。他想起刘量中，竟然敢拥吻一个比冰还冷的身体，那实在需要过人的勇气！<p>　　施哲向原振侠望了一眼，像是知道原振侠正在硬挺，她竟后退了两步，笑得又勉强又凄然：“你们已经知道得太多了！那‥‥‥对你们没有好处！‘玛仙道：“回答我的问题！是不是该由得幽灵星座的邪恶力量，继续杀人？‘施哲的声音听来平静：“是。‘玛仙和原振侠陡然震动！这种坦然的承认，不禁使人发怒，也使人感到这股力量的邪恶和强大！<p>　　施哲继续道：“各种各样的力量，一直在促使死亡的发生。<p>　　来自幽灵星座的力量，只是其中之一，也一直在进行。为甚么你们对之特别紧张？而且，这也绝不是你们的力量所能阻止的事，虽然——‘她讲到这里，伸手向玛仙指了一指：“虽然你有一般人所没有的能力，但是你也没有力量阻止。反倒是听我的劝，把甚么都忘记。那么，或许‥‥‥我还可以尽力‥‥‥使事情变得‥‥‥好一些！‘施哲最后的一段话，听起来不是很容易明白。原振侠朗声道：“不见得没有办法！‘施哲叹了一声，眉宇之间，在悲切之中，有著厌恶：“我是因为刘量中的缘故‥‥‥才跟你们商量的。你们不但是他的同类，而且‥‥‥认识他！‘原振侠听出施哲的话里，竟大有‘恩赐’的意味在内，他冷笑了一声：“你可以不理会我和刘量中的关系！‘施哲又叹了一声：“我没有办法‥‥‥我爱他！‘玛仙和原振侠互望了一眼，两人的神情，都讶异之极。玛仙先发出了一下低呼声，倏忽之间，她对施哲的态度，突然改变。<p>　　她自己向后退，同时道：“请先进来，坐下来慢慢说。‘她的转变，令施哲迟疑起来。<p>　　施哲也并不拒绝，向房间内走来。当她贴近著原振侠走过去时，原振侠不由自主，打了一个寒战。<p>　　原振侠知道，玛仙的态度，突然改变，是她至少肯定，施哲说她爱刘量中，那是真的！<p>　　刘量中和施哲，如果相爱，那不论施哲是甚么，她绝没有害他之理！<p>　　她不会害刘量中，自然也不会害刘博士。两个人的死亡，也就正如她刚才所说，她不必负责！<p>　　原振侠转过身，看到施哲已坐了下来，和玛仙互相对望著，谁都不说话。<p>　　原振侠挥著手：“如果我们之间，把敌对情绪抛开，是不是先把刘博士父子的对话，听完再说？‘玛仙却一点也不理会原振侠的提议，望著施哲：“你能背叛幽灵星座？‘施哲没有回答，原振侠忍不住大声：“所谓的幽灵星座，究竟是甚著东西？‘施哲缓慢地，听来像是十分疲倦地回答：“一种存在，对你们的灵魂有兴趣——‘原振侠‘啊’地一声，陡然想起了若干年前，他曾遇到过的一桩奇事。<p>　　在那件事中，一个‘魔王’，收买人的灵魂！<p>　　（这件怪事，记述在题为《魔女》的故事中。<p>　　他失声问：“收买灵魂的魔王？‘施哲略怔了一怔，随即摇头：“不同，我也知道那个魔王，可是不同——‘玛仙小心翼翼地试探：“你是来自幽灵星座的‥‥‥使者？<p>　　你的任务是——‘施哲脸色苍白，在这种情形下，她的眼珠看来更黑更深。她嘴唇掀动著，好几次想讲甚么，可是却只是在她的喉际，发出一种类似呜咽的声音来。<p>　　原振侠和玛仙相顾愕然，不知道她何以这样痛苦。原振侠正想发问，施哲陡然站起来。<p>　　玛仙也在同时，紧握住了原振侠的手。施哲先是身子迅速地转了一个圈，然后，向玛仙作了一个手势。<p>　　原振侠全然不明白这个手势是甚么意思，可是玛仙是明白了的，因为她立时有反应——神情骇然，可是极其坚决地摇头。<p>　　施哲的神情惊怒，伸手直指著玛仙。玛仙叫了起来：“我不会后悔，我知道你是好意，但是我绝不能照你的意思去做——‘原振侠深深地吸了一口气。<p>　　眼前的情景，诡异莫名。他只是知道施哲和玛仙之间，甚至可以不必凭藉语言，就互相沟通。这时玛仙叫了起来，只不过是由于她心情激动之故，情形就像两个要藉语言沟通的人，其中一个忽然激动而大声呼叫一样！<p>　　施哲的声音听来深沉：“其实，我们的方式，应该算是温和的，可以接受。‘玛仙立时道：“别自己骗自己了！别说我们不能接受，连你也不能——‘施哲惘然：“我？我为甚么不能？‘玛仙声色俱厉：“你要是能接受，为甚么那么痛苦？‘施哲张大了口，身子发著颤：“我‥‥‥我‥‥‥‘她闭上眼睛，赫然有晶莹的泪珠，自她颤动的睫毛之中沁出来，顺著她苍白的脸颊流下来。<p>　　那种情形，看来十分动人。原振侠看到玛仙还想说话，连忙作了一个阻止的手势，可是玛仙又狠狠瞪了他一眼，继续她锋锐的言词：“你痛苦，是因为你不下手，你的同类还是下手了！现在，你爱的人在哪里？‘随著玛仙的质问，施哲抖得更剧烈。原振侠大是不忍，叫了起来：“让她喘一口气再说——‘玛仙声音尖厉：“不——她已有背叛幽灵星座的想法，她的同类一定已经知道，如果她不是立刻有决定，和我们充分合作，只怕她——‘施哲陡然笑了起来：“没有甚么人可以和我合作，从我爱上他那一刻起，我就知道，我是宇宙间最孤独的存在。除了我一个之外，再也没有甚么力量可以帮助我！可是‥‥‥可是我还是要那样做‥‥‥你们把这种态度叫甚么！视死如归？虽然白刃加颈，也义无反顾？‘她的声音，越来越是凄厉。当说到她是‘宇宙间最孤独的存在‘之际，当真令人不寒而栗，无法想像，这是一种甚么样可怕凄苦悲惨的情景。<p>　　玛仙急速地喘气，问：“你思绪那么乱，可以不可以静下来，好好让我们知道来龙去脉？‘施哲的气息更急促，胸脯大幅度起伏，像是才经过了剧烈运动一样！<p>　　玛仙显然又捕捉到了一些她的思绪，但是却又不知道如何应付才好，她只是道：“请你‥‥‥请你‥‥‥请你‥‥‥‘而施哲在这时，已疾转过身，以极高速度，向前冲了出去。<p>　　玛仙的书房虽然相当大，可是施哲这时向前冲出的速度极快！<p>　　施哲冲得快，看来，她必然会撞向她身前的事物——那是一组仪器装置，原振侠陡然叫：“小——‘他当然想叫‘小心’，可是才叫出了一个‘小’字，就突然住了口，整个人僵硬，非但发不出声音，甚至连血液也为之凝结！<p>　　他看到了一生之中，至今为止，所看到的最不可思议的异象：向前疾冲的施哲，竟然‘溶’进了那组仪器之中，也可以说是‘穿透’过去的。更奇特的是，当施哲的身子，进入了一组固体的仪器，甚至当她透过了仪器之后，还可以清楚地感到，她又‘溶‘进了墙，然后，再透过墙，离开了房间。<p>　　这是视觉上难以想像的奇特现象——她透过了仪器，已经奇特无比，墙是在仪器之后，如何能‘看’到有仪器阻隔著的墙？<p>　　而且更看到了她透墙而出？<p>　　原振侠经历过许多怪异的事，也目睹过不少难以想像的异象。可是，却再也没一次，比他刚才所见的更加诡秘，更难以相信自己的眼睛！<p>　　他不知道自己僵硬了多久，直到他感到身子的一边，有一个柔软的身体偎依著——可能已经很久了，他才缓缓地转头，向在他身边的玛仙看了一眼。<p>　　玛仙的神情，也讶异莫名，但总比原振侠好一点。<p>　　原振侠缓缓吸了一口气：“这‥‥‥刚才我们看到的是甚么现象？‘玛仙的声音低沉：“她‥‥‥不知是一种甚么形式的存在‥‥‥这种形式的存在，可以随时穿越任何物体‥‥‥是一种空间的突破‥‥‥‘她说著，神情一直极之严肃和紧张。可是突然之间，她像是想起了甚么，陡然挥了一下手，变得十分轻松，笑了起来。<p>　　原振侠对她这种态度的改变，莫名其妙。玛仙吸了一口气：‘也许，那只是她施行的一种小法术——’原振侠的声音，听来像是呻吟：“小法术？‘玛仙点头：“是，这种可以穿墙而过的异象，在中国传统法术之中，相当普通。在《聊斋志异》这本书中，就有一则相当生动的记载。‘一经玛仙提醒，原振侠也立时想了起来，‘啊’地一声，一挥手：“对了，第一卷〈劳山道士〉那一篇——‘他一面说，一面忆想著那篇聊斋故事中记载的情形——一个道士，有穿墙而过的本领，而且，还轻易地教人学会这种本领！<p>　　劳山道士教人穿墙而过的过程是：“乃传以诀，令自咒毕‘。可知在施术之际，要念口诀的咒语，那也和巫术差不多。原振侠一面想，一面向玛仙看去，玛仙用力摇头，长发随著她摇头的动作而摆动，看来风姿撩人。<p>　　玛仙道：“我没有这个本领——‘原振侠伸手在她鼻尖上轻轻一按：“你不是一个超级女巫，只是一个九流女巫！‘玛仙轻咬著下唇：“只要能把你变成我的，我是第十流女巫也好——‘原振侠吸了一口气：“要把我怎么变？变得小到可以放在你手袋里？‘玛仙张开口：“变得小到可以一口吞下去！‘刚才，目睹的异象如此怪异，他们都惊讶莫名。但当想通了，那只是一种空间的突破，他们自然心情轻松起来，言谈之间，打情骂俏，自然再无阻碍。<p>　　原振侠作了一个‘害怕’的鬼脸：“刚才，你说施哲不知是一种甚么形式的存在，那是甚么意思？‘玛仙苦笑：“就照字面解释好了。她的形体，看来和我们一样，但实际上，完全相反——‘原振侠仍不明白，玛仙道：“譬如说，我们的身体是热的，她是冷的；我们会为墙所阻，她却可以穿墙过去。‘原振侠缓缓地吸了一口气：“可是，她也懂得爱，而且是真正的爱！‘玛仙低下头去：“是——‘原振侠问：“刚才，你们忽然只凭思想沟通，忽然又激动地叫嚷，一定交换了不少意见？究竟说了些甚么？‘玛仙坐了下来，原振侠来到她的身前，也坐下，膝头相碰，那是真正的‘促膝而谈’。而且，两人的手，也自然而然相握著。<p>　　玛仙道：“她坚持我们应该把一切全部忘记，继续由得幽灵星座的邪恶力量杀人——‘原振侠摇头：“当然不可以，你不会答应，我也不会答应！<p>　　她这个要求，太过分了——‘玛仙沉声：“她却有她的理由。‘原振侠闷哼：“杀人也有理？‘玛仙叹了一声：“是！她说，地球上，为了不明原因而死亡的人不知多少。地球人的生命，并不那么‥‥‥珍贵，一个小小的意外，一小群细菌，就可以夺取人的生命。他们虽然运用力量在杀人，可是杀死的人很少，根本不成比例！‘原振侠不由自主，感到了一种十分难以形容的悲哀。他曾接触过不少异性高级生物对地球人所作的评论，他自然也知道地球人许多无可挽回的弱点。可是，像施哲那样，赤裸裸、毫无保留地说地球人是一种低级形式的生命，原振侠也觉得难以接受。<p>　　但是他却又想不出用甚么话来反驳，只是毫无意义地挥著手。<p>　　过了好一会，他才苦涩地道：“就算地球人的生命真是那么低级，幽灵星座也无权随意夺取，地球人会尽一切力量活下去——‘玛仙叹了一声，没有说甚么。原振侠情绪激动起来，提高声音：“你想说，你同意了施哲的见解？‘玛仙的声音中，也有著无可奈何的悲哀：“我不同意她的见解，但无法不承认她指出的，全是事实。每天死于各种疾病，死于各种意外，甚至死于人和人之间自相残杀的人，不知多少！‘原振侠闷声说：“总是少一个好一个！既然知道有一种力量，在夺取人的生命，总要设法将这种力量消灭——‘他讲到这里，顿了一顿：“就像现在，死于”后天免疫不全症候群“的人不多，在因病致死的情形中，微不足道，但绝不能不进行消灭这种病症的研究！‘玛仙喃喃地说道：“问题是在于研究是不是会有结果——‘原振侠沉声道：“人类在历史中，已经克服了许多绝症，战胜了许多细菌！‘玛仙双手交叉著，挂在原振侠的肩上：“我无意和你争论，但是，来自幽灵星座的幽冥使者，绝不是细菌。别问我他们是甚么，我不知道，我不知道他们是一种甚么形式的存在。‘原振侠怔了一怔：“你说”他们“？幽冥使者，不止施哲一个？‘玛仙深深地吸了一口气：“显然是——‘原振侠又不禁感到了一股寒意，四面看著。刚才，他曾目击施哲穿墙而出，若是还有别的幽冥使者，自然也有同样能力。那也就是说，随时可以有不知是甚么形式的存在，从任何一个方向，穿墙而入，完全无从防御，完全无从抗拒！<p>　　这种情形，一想起来，实在无法不令人自心底深处，产生一股寒意——人，竟是那么不设防！<p>　　原振侠的脸色变得十分难看，玛仙温柔地在他脸上轻轻抚摸著。他捏住了她的手，她软声安慰著：“情形不如你想像那么坏，就像细菌侵袭人体一样，看来人体无法躲避，但总还有一定的抵抗力量——‘原振侠是医生，当然极明白细菌向人体进攻的情形，人体也的确有一定的抵抗能力。他缓缓吁了一口气：“有多少幽冥使者？‘玛仙又摇头：“不知道，施哲曾奉令取刘量中的灵魂，结果，由于意想不到的爱情，她没有下手，可是刘量中却还是死了。<p>　　由此可以证明，有另外的使者下了手，这‥‥‥‘玛仙还没有讲完，原振侠已高叫了起来：“等一等‥‥‥等‥‥‥等‥‥‥‘他甚至不由自主喘著气，挥著手。玛仙停了下来，望著他：‘一切是施哲告诉我的——她没有说出来，但是我和她可以沟通。‘原振侠道：“这种情形我能理解，可是甚么叫”奉令取刘量中的灵魂“？‘玛仙的神情凛然：“我想，那就是所谓”幽冥使者“的任务——‘原振侠又急急问：“那为甚么一定要刘量中死？‘玛仙反问：“人不死，怎么取那人的灵魂？‘原振侠像是置身于梦幻之中，讲话时所发出来的声音，也虚无飘渺：“人死了，又怎样取那人的灵魂？‘玛仙长叹一声：“我不知道，我只是一个女巫，不是甚么幽冥使者——‘原振侠勉力镇定：“先归纳一下：一、幽冥使者要人的灵魂；二、为了达到目的，就必须利用一种邪恶的力量去杀人——‘玛仙接了下去：“三、杀人的方式，是利用一种能力，影响被害人脑部活动，使被害人自杀、发生意外，或在别的情形下死亡——‘原振侠苦笑：“地球人的灵魂是甚么样子的？他们要了又有甚么用？‘玛仙凝视著他：“我不知道要来有甚么用，甚至不知道是谁想要。但灵魂是甚么样子，你比我清楚，因为你见到——‘原振侠几乎直跳了起来：“你说甚么？我哪里、甚么时候见过人的灵魂？‘玛仙并不回答，一双妙目，注视著他。原振侠在怔呆之后，陡然想起一件事。<p>　　刹那之间，他吃惊地张大了口：“你是说‥‥‥那‥‥‥小薄片？‘玛仙摇头：“我是说那小薄片中的小黑点！‘原振侠不由自主，尽量摇著头，他无法接受玛仙的说法，可是玛仙一直望著他。他仍然摇头，过了好一会，两人的动作不变。<p>　　原振侠不由自主，闭上眼睛片刻，才再睁开来。他又想到，在自己花了相当长的时间，研究那小薄片究竟是甚么东西之后，那个小黑点，曾一直在自己的眼前，徘徊不去，直到相当久之后，方始消失，这种现象，又说明了甚么？<p>　　他的思绪十分紊乱，玛仙已道：“人的灵魂，本来就是人脑活动的能量，自然也可以有影响他人的脑部活动的能力——‘原振侠脱口道：“可是‥‥‥那只是一个小黑点。‘玛仙的声音，有点调侃的意味：“你想它应该是甚么形状？<p>　　像一个人？还是一个狰狞的恶鬼？我想，那真正只是一个“点”！‘原振侠哑然：“”真正只是一个点“？那是甚么意思？‘玛仙道：“几何学上的”点“！‘原振侠‘啊’地一声——在几何学中，‘点’只有位置，没有大小，是一种十分奇特的存在。那是几何学上的一种构思，可是玛仙这时，却用来解释灵魂的存在形式。<p>　　原振侠仍然感到不能接受，但是却也想不出甚么反驳来。他呆了一会，才道：“那‥‥‥点‥‥‥在小薄片中的点，根本没有大小、体积，只是一个点？‘玛仙神情认真地点头：“只有位置！‘原振侠作著手势：“可是它‥‥‥会移动！‘玛仙加强语气：“我相信薄片之中，绝无任何空隙。而那小黑点仍然能在其间移动，那证明小黑点，根本只有位置，没有大小！‘原振侠来回走了几步，心头又生出一股寒意。玛仙看来知道他这时的感觉，所以，来到了他的身边，轻轻抱住了他，偎在他的身边。<p>　　虽然才经历过许多惊险不可思议的事，但是玛仙轻轻的拥抱，还是使原振侠情绪稳定不少。他也轻抱著玛仙：“那‥‥‥小黑点‥‥‥是谁的灵魂？‘玛仙迟疑了一阵：“不能肯定，但是猜想过来，可能是刘量中。‘在问这个问题的时候，原振侠也这样想。可是他还是无法想像，整件事是怎么样的，所以，他仍然不由自主摇著头。<p>　　玛仙笑著，双手揽住了他的头，不让他再左右摇摆。原振侠趁机轻吻了玛仙一下：“我无法假设一切经过——灵魂怎么会在薄片之中？薄片由谁制造？又怎么会到我手中？‘玛仙叹了一声：“是，不明白的事太多——‘她的神情又有点紧张，伸手在自己的胸口按了一下，向原振侠望了一眼，双颊有自然的羞红。<p>　　原振侠心头起了一股异样的感觉，他全然可以了解玛仙的这种神态是甚么意思，他低声道：“施哲走了，安全了？再继续听录音带？‘玛仙点了点头，颊上红云更甚，娇艳欲滴，欲语又止。原振侠心怦怦乱跳，缓缓伸手向玛仙的胸脯。他的动作十分慢，因为他还怕误会了她的意思，虽然她的眼神、神态都在暗示，要他把藏在双乳之间的录音带取出来。<p>　　玛仙在原振侠的手，接近她的胸脯时，闭上了眼睛，呼吸有点急促，以致胸脯起伏。<p>　　她穿著敞领的衣服，酥胸半露，饱满挺秀的双乳，在起伏时，看来格外诱人。<p>　　原振侠感到喉际有点发乾，他不由自主舔了舔唇，而同时，他的指尖，也碰触到了玛仙的胸——两人同时震动，就像有一股电流，忽然通过了他们的身子。原振侠感到的电流，来自玛仙柔滑细腻的乳房，玛仙感到的电流，来自原振侠微颤的手指。<p>　　原振侠当然可以在和玛仙胸脯接触最少的情形下，把录音带取出来。可是，他为甚么要那样做？他当然不会那么做！<p>　　所以，他的手，把挺秀而充满弹性，柔软而饱满的乳房，握在掌中。玛仙樱唇微张，气息急促，洁白的牙齿之间，舌尖在挑逗地伸缩著。原振侠手臂一紧，令她的身子紧贴自己，然后，用自己的唇，紧贴住她的。两人都发出了一种原始的、没有意义的声音，不过都听得出，这种声音代表了他们心中的欢乐。<p>　　好久，玛仙才略向后退了退，低头向自己胸脯看去。原振侠的手，仍然停留在她腴白得眩目的乳房上，掌心有意无意，在轻揉著她变得坚硬的乳尖。<p>　　原振侠有点不好意思地缩回手，直到这时，他才把那卷录音带，取在手中。然后又大具挑逗性地盯著玛仙的酥胸。<p>　　玛仙并不掩遮自己的身体，而神情有一种异样的兴奋。原振侠心中暗叹了一声：自己终于逃不脱这个超级女巫的引诱了！一是现在就投降，一是考验一下自己的意志，看看虽然终究逃不过去，但可以逃避或抗拒多久？可是这样做，又有甚么意思呢？倒不如‥‥‥他的思绪十分紊乱，神情也显得十分古古怪怪。就在他矛盾犹豫时，玛仙忽然发出大有嘲弄意味的一笑：“你或许不会相信，刚才你的动作‥‥‥和你的一吻‥‥‥都是在我强烈的暗示之下进行的！‘原振侠承认，他点头。玛仙又道：“我暗示要你在我胸前取录音带，又要你有我暗示的动作，这一切，都有玄妙的巫术作用。‘原振侠有点惘然，玛仙抱歉地一笑，伸了伸舌头。原振侠想起刚才，轻轻咬住她舌尖的情景，心中又荡了一荡。可是玛仙却翩然后退，半转过身去，笑著：“只要你心中有半分犹豫，你就不能成为我生命中唯一的男人！‘原振侠怔了一怔，明白自己刚才乱糟糟地在想的，她已经知道了。玛仙的话，令得他感到自尊心受了伤害，他维持著风度极佳的微笑：“如果竟然没有那种情形呢？‘玛仙充满信心：“会有的！‘原振侠一副接受了挑战的神情，挺著胸，哈哈大笑。虽然他不知自己接受了甚么挑战，和应战有甚么意义，可是事实上，他却又接受了挑战。他笑著：“希望不会在几十年之后——‘玛仙并不回答，一双妙目，眼波流转，就在原振侠的身上，滚来滚去，撩拨得原振侠心烦意乱，用力一挥手：“再来听录音带‥‥‥刚才我的行动，有甚么巫术上的玄妙好处？‘玛仙道：“可以使我对录音带的保护力量加强，不会被人夺走——‘原振侠耸了耸肩，一副不相信的神情。玛仙走过来，在他的手中，接过录音带，又放进录音机中，按下了放音的掣钮。<p>　　施哲突然出现，打断了他们聆听刘量中和刘博士父子的对话。施哲来得神秘，去得更神秘，她的出现，使他们对整件事，有了一个模糊的概念。可是也令得整件事，变得更不可捉摸。<p>　　刘博士和刘量中的声音，又传了出来。先是刘博士极沉痛的声音，在刘量中不断的追问之下，他回答了这个问题。<p>　　刘量中的话，是因为刘博士的话而来的——还是甚么比死更悲惨的？<p>　　这时，刘博士的回答是：“死亡并不可怕，也不悲惨。可怕和悲惨的是，当你死亡之后，你的灵魂，会变成奴隶，甚至可能再也不会有死亡，来作为最后解脱的手段，会成为永永远远的奴隶！‘刘博士在说这一番话的时候，语调极低沉，以致他发出的每一个音节，都有著重重敲击著别人心灵的力量。这时，虽然通过录音机传出来，依然使原振侠和玛仙，感到心境沉重之极。可想而知，当时刘量中在听了之后，震惊是何等之甚——这当然是接下来的半分钟，只听到喘息声的原因。<p>　　接著，刘量中陡然叫了起来：“爸！你在说甚么——你是医生，一个科学家，怎么说出这种不科学的话来？‘刘博士的声音仍然沉重：“孩子，别对我说科学，人类的科学，到今天为止，一点也不值得夸耀，还幼稚得无法形容——‘刘量中仍然呵呵笑著，从笑声中听来，他的性格爽朗：“好，那么，请问，谁有能力把我的灵魂，变成永远永远的奴隶？‘他在重复著刘博士的话时，故意提高了声音，一听就听出他心中仍然不以为然，根本不相信。<p>　　可以想像，他在向刘博士发出这种挑战性的问题时，他的神情动作，一定也充满了不相信。<p>　　刘博士的回答，再简单也没有，只是四个字：“幽灵星座——‘原振侠和玛仙听到这里，互望了一眼。他们利用眼神，迅速地交换著心中所想到的：原来刘博士早知道有幽灵星座——刘博士是怎么知道幽灵星座的？<p>　　虽然录音机不会给他们任何答案，但是他们还是盯著录音机看。<p>　　刘量中叫了起来：“幽灵星座究竟是甚么？‘刘博士的回答，竟然和施哲的回答一样：“是一种形式的存在‥‥‥‘刘量中疾声问：“总得通过一种力量，由谁来发出这种叫灵魂变奴隶的力量？‘刘博士的声音也有点激动：“来自幽灵星座的幽冥使者——‘<p>　　刘量中大声问道：“在哪里？谁？‘刘博士沉声答：“就是你爱上的那少女——‘刘量中哈哈大笑，可是只笑了两声，笑声便陡然停止。当然，那是由于他想到了施哲的许多异特之处的缘故——施哲的身子竟是冰冷的，她绝不可能是人，这实在是可以肯定的事！<p>　　可以想像当时刘量中骇然之极的神情，过了好一会——在那段时间中，寂静之至，两个人的气息声都听不到，足见他们紧张得屏住了呼吸。<p>　　然后，才是刘量中的声音：“她‥‥‥或许十分怪异，但是关于你所说的甚么幽灵星座——‘刘博士打断了他的话头：“不是我提出来的，你在海边第一次听到，她和一个人在说话，就听到过这个名称，是不是？‘刘量中的声音听来十分气馁：“这——是一种甚么样的情形？‘刘博士道：“那是幽冥使者，正在训练一个已成了奴隶的灵魂！‘刘量中的声音听来像是梦呓一样，把他父亲的话，重复了一遍。<p>　　原振侠和玛仙又互望了一眼，这次他们交换的问题是：刘博士是怎么知道的？<p>　　刘博士道：“是，孩子，要是你不想成为永远的奴隶，你就要从此不再想那个令你倾心的女孩子！‘刘量中急速喘著气：“我做不到，我也不相信你所说的一切！‘刘博士的声音之中，充满了深切无比的悲哀，‘你要怎样才肯相信？‘刘量中道：“让我知道你所说的一切，有确实的证据，而不是假设！‘刘博士深深吸了一口气：“我说的一切，全是事实。我曾接触过幽灵星座，也曾接触过幽冥使者，那是两年前的事！‘刘量中的声音，显得十分紧张：“经过情形怎样？你怎么从来也没有提起过？‘原振侠和玛仙也紧张之极：原来刘博士曾和幽灵星座有过接触！他们不约而同，一起吸了一口气，握住了对方的手。<p>　　刘博士发出极苦涩的笑声：“那是九死一生、可怖之极的经历，不是你也遇到了幽冥使者，我绝不会再提起这件往事！‘刘量中在急急地问：“你遇到的‥‥‥就是我爱的？‘刘博士声音更苦涩：“他们的外型，都十分吸引人，你经历太浅——‘刘量中抗议：“爸！我早已成年了！‘刘博士闷哼一声：“两年前——‘他在讲了那三个字之后，突然没有了声息。原振侠还在等，玛仙已‘啊’地一声，叫了起来：“磁力消失了！我感到磁力消失了！‘磁力，是一种十分奇妙的能量。寻常人对磁力，并没有感觉上的直接反应，可是玛仙却不同，她是一个超级女巫，自然对各种能量，都有极敏锐的感觉。这时，她这样叫著，原振侠一时之间，还不知道是甚么意思。只见玛仙指著录音机，录音带还在转动，可是却没有声音发出来！<p>　　原振侠知道是怎么一回事了，他也不由自主叫：“不！这太过分了！‘刘博士和刘量中的对话，正到了真正关键性的时刻。刘博士要讲到他两年前和幽冥使者相遇，九死一生的经过，可是却磁性消失，没有声音了！<p>　　原振侠又道：“是‥‥‥施哲搞鬼？‘玛仙侧著头，全神贯注，也不知道她在想甚么。过了片刻，她才道：“不，是刘博士中止了录音。‘原振侠有点不服气：“如何可以肯定？‘玛仙现出十分疲倦的神态来：“要向你解释的话，太麻烦了！‘原振侠还不肯死心，令录音带快速前转，又听著另一面，可是在‘两年前’那句话之后，再也没有任何声响。由于焦急和愤怒，他的鼻尖，在隐隐冒汗。玛仙爱怜地替他抹去了汗：“我们还有许多事要做，不一定要靠录音带，来了解事情的真相！‘原振侠仍愤然：“刘博士早知道重要关键不在录音带上，为甚么惨死之前，还要人家去找它们！‘玛仙道：“我们已经在录音带上，得知了很多事情，对解开整个谜团，大有帮助。‘原振侠抿著嘴，不出声，玛仙来回走了几步，又令原振侠坐了下来。她双手交叉，搁在原振侠的双膝上，就在原振侠的面前，席地而坐，身子柔软得看来像一头猫。令得原振侠自然而然，抚摸著她的秀发。<p>　　玛仙道：“那小黑点，是成了奴隶的灵魂！‘原振侠摇头：“我想不通，把人的灵魂变成小黑点，有甚么用处？‘玛仙叹了一声：“想来一定大有用处‥‥‥原，人死不要紧，要是灵魂成了永远的奴隶，那真是太悲惨太悲惨了！‘她在这样说的时候，真的感到害怕，身子甚至在微微发抖。<p>　　原振侠皱著眉，他在设想‘灵魂永远变成奴隶’，是怎么样的一种情形。至于‘灵魂’究竟是一种甚么样的存在，根本没有具体的认识，所以也无从设想起。<p>　　他迟疑地回答：“要是那小薄片‥‥‥中的黑点，就是已成奴隶的灵魂，在理论上来说，也没有甚么悲惨。‘玛仙睁大了水灵灵的眼睛，仰著头，望向原振侠。她由于思绪真的感到了极度的惶惑，所以看来大有楚楚可怜之感。<p>　　原振侠伸手指，在她的唇际轻按了一下：“灵魂的存在只是一个“点”完全没有形体，没有大小，那么，就算最小的空间，对它来说，也是无穷大。首先没有空间的禁锢，在活动范围而言，也无穷无尽。很难想像——一个有充分活动范围的奴隶！‘玛仙神情疑惑：“灵魂如果是思想的积聚能量，那么，如果在思想受了禁锢，岂不就是奴隶了？‘原振侠摊开手：“我无法想像思想怎么禁锢！谁、甚么力量能不让人想甚么？所能做到的，至多是不让人把想到的表达出来而已。‘玛仙缓缓摇著头：“刘博士这样说，总是有道理的！‘原振侠捧住了她的脸：“你刚才说有许多事要做，我们能做甚么？‘玛仙道：“再到刘博士的住所去！‘原振侠兴奋起来：“刘博士还有更多的秘密留下来？‘玛仙摇头：“我看不会再有了——到他的住所去，等幽冥使者！‘原振侠不由自主，吞了一口口水：“由于他们父子两人都曾见过幽冥使者？‘玛仙点头：“也由于他们父子两人，都死在幽冥使者的邪恶力量之下！‘原振侠深深吸了一口气：“我看，如果你把阵法撤除，在这里等也是一样。‘玛仙略想了一想，站了起来，背对著原振侠，口中念念有词，双手大幅度挥动著。过了一会，长长地吁了一口气，又和刚才一样坐了下来：“让我们来设想一下，他们父子对话继续的情形！‘原振侠呆了半晌：“刘博士说了两年前发生的事。‘玛仙可爱地耸了一下鼻尖：“有一件十分值得注意的事。两年前，刘博士事业正在顶峰，可是他却突然宣布退休！‘原振侠道：“是啊，当时，轰动了整个医学界‥‥‥难道他的决定‥‥‥和他的遭遇有关？‘玛仙一扬眉：“自然可以作这样的假设——在和幽灵星座的幽冥使者打交道之后，刘博士为了某种原因，不再当医生，过著隐居式的生活。他生活巨大改变，自然是由于打交道的经过十分骇人！‘原振侠忙道：“所以，他接到了刘量中的长途电话，听到一半，就知道是怎么一回事，这才叫刘量中立刻回家来的！‘玛仙面有疑色：“疑点之一：刘量中离开那地方，难道就可以逃避幽冥使者了？‘原振侠一摊手：“显然不能，博士还要刘量中不再去想施哲——不想她，才能躲得过去！‘玛仙调皮地向原振侠眨了眨眼，原振侠知道她的意思，大有感慨：“我不会去想幽冥使者——‘玛仙忙接上去：“对，想想女巫，可爱多了！‘原振侠有点心满意足地答应著，又指著玛仙的头：“想，是脑部的一种活动，这种活动，可能成为幽冥使者追踪利用的目标。‘玛仙想了一会：“疑点之二：反正要的是地球人的灵魂，地球上到处全是人，随便找一个就可以。据施哲说，他们要的并不多，为甚么非要找上刘量中不可？‘对这个疑点，原振侠连作假设都在所不能，自然只好存疑。<p>　　他略想了一想：“疑点之三：幽冥使者原来的形体是怎样的？疑点之四：何以施哲根本不是人，连她自己也不知道，是一种甚么形式的存在，却居然能有著人类的感情？‘玛仙压低了声音：“最重要的是疑点之五：我们不想把整件事忘记，是不是会有甚么不测横祸，发生在我们的身上？‘原振侠沉默了片刻，思绪一片紊乱，说不出话来。这时，天色渐明，有几线曙光，自窗帘的缝中射进来。玛仙跳起来，熄了灯，整个书房笼罩在一种迷蒙的光辉中，看来十分神秘。<p>　　玛仙在一股射进来的阳光前，站著，忽然伸手，隔断了那股光芒，让光射在她的掌心上。然后又缩回手，光线便又直射到了墙上，她重复了这个看来没有意义的动作好几次。<p>　　然后，她转过身来，神情疑惑：“光线是一种不存在的存在！‘原振侠摇头：“光线不是存在，是一种能量！‘玛仙一扬眉：“能量就不是一种存在？‘原振侠站起来：“你想说明甚么？‘玛仙侧著头——当她思考时，总自然而然地摆出这个看来动人的姿势：“我想说明，幽灵星座，照一般的理解，应该是一组星，或是一颗星，那是实实在在的存在。但是，也可以是另一种形式的存在，并没有甚么星体，一切和实际的存在相反！‘原振侠紧蹙著眉，也不能怪他不是十分明白玛仙的话。看玛仙的神情，可知连她自己，也不是有十分确切的概念。他想了一想：“听起来，倒有点像一种早有人提出过的”反物质“的观念！‘眉心也打著结的玛仙，一听之下，大是高兴：“对！有点类似！‘原振侠不禁苦笑——有一群尖端科学家，提出了一种观念，称之为‘反物质’观念，说除了物质的存在之外，还有反物质的存在，一切和物质相反。但那是一种甚么形式的存在呢？却没有人说得上来，理由也颇叫人啼笑皆非：因为既然一切皆和物质的存在相反，那超越了人类的知识和想像，永远无法明白。<p>　　玛仙刚才所说的设想，看来就接近这种观念——幽灵星座，是一种人类知识所无法了解的存在！<p>　　但原振侠又不能十分同意——毕竟有‘人’自那个星座来，来的‘人’是幽冥使者。就算他的生命形态和人完全相反，但外形看来，的而且确是人！<p>　　他觉得思绪十分紊乱，来回走了几步，来到玛仙的身后，环抱著她的细腰。玛仙也柔顺地靠向他，他们除了等待之外，似乎没有甚么可做了。<p>　　原振侠自言自语：“在如今这样情形下，那位先生会怎么做？‘玛仙笑：“你可以问问他。‘原振侠真想那样做，环抱住细腰的手臂，甚至松了一下。可是玛仙却把他的手按住，不让他松手，原振侠也立时明白了玛仙的意思：“不必问，每件事都要去问他，变成那个姓温的少年了！‘玛仙仰著头，向原振侠作了一个怪脸：“你真是，原医生，早就不是少年人了！‘原振侠心意大动，伸手在她柔软的腹际，按捏了一下。<p>　　玛仙发出如同呻吟一样的声响，用极低的声音，像是在问原振侠，又像是在问自己：“成年人之间的游戏，要玩到甚么时候为止？‘原振侠茫然：“不知道！‘然后，他们两人，各自叹了一声，陷入了沉思之中。原振侠手指轻按著玛仙的额：“人家在想甚么，你知道，这是一种甚么感受？‘玛仙的神态和声音，都像是一个受了委屈的小女孩：“真要是全知道人家在想甚么，那倒好了。最怕是知道一点，又不知道一点，连适应都没有法子适应！‘原振侠知道，她不满自己对她的态度。本来，他和她之间，再不应该有甚么阻碍，有的话，只是他的自尊心，只是他的不愿成为女巫的俘虏——虽然他一直知道，他迟早逃不过去！<p>　　他没有敢搭腔，只是把思绪转到幽灵星座的神秘。他想到，刘博士一直把他们父子的交谈录音，为甚么到了最要紧关头，却不再录音？<p>　　当时，他一定向刘量中讲了‘两年前的事’，刘量中听了之后，推测受到了一定的冲击，可是，也不见得完全相信。<p>　　刘量中后来一连串的行动，可以证明这一点——他要求见原振侠，目的自然想听原振侠的意见，因为他知道原振侠怪异的经历多，见多识广。所以，才有了那一次聚会。<p>　　但刘博士却对刘量中的行动不满，中途打断了刘量中的叙述，不欢而散。刘博士知道大祸将临，这证明他两年之前，真有过‘九死一生’的经历，经历和幽灵星座以及幽冥使者有关！<p>　　刘博士如果有把发生的事情，择要记录下来的习惯，那么，两年前的事，一定曾有详尽的记录——不管是甚么形式的记录，一定有！<p>　　原振侠一想到这里，陡然之间，有豁然开朗之感，发出了一下欢呼声——正因为两年前的事，早有详细完整的记录，所以才不必再在他对刘量中的叙述时录音。<p>　　更可以进一步推想到的是，刘博士对他儿子说到两年前发生过的事时，一定还曾把那些记录，拿出来给刘量中看过，以增加说服力！<p>　　原振侠一张口，想把自己想到的说出来，可是一直偎依著他的玛仙，已经反伸过手来，轻轻掩住了他的口：“只要找到以前的记录，就可以知道两年前发生过甚么事！‘原振侠没有说甚么，只是有短暂时间发怔。他心中暗叹著，刚才，玛仙幽幽地说，不能全部知道人家心里在想甚么时，原振侠还想安慰她几句。可是这时，玛仙显然又知道他想过些甚么，而且如此急不及待地表现了出来，那又令得原振侠心中有点反感。<p>　　他心中在暗暗道：玛仙！玛仙！你究竟是聪明，还是愚蠢？<p>　　男人绝不会喜欢一个甚么都知道，甚么都料得到的女人！男人喜欢在女人面前，赤裸自己的身体，而又把心思一层层掩遮起来！<p>　　就算你能料透人的心意，又何必表现出来？<p>　　原振侠在迅速转著念，玛仙已转过身来，望著他，神情十分迷惘：“你刚才想了些甚么？怎么我一点也感应不出来，只是一片紊乱！‘原振侠道：“刚才我想到的事，和你有关。‘玛仙‘啊’地一声，低下头去，想了片刻：“每次，我都知道你在想我，可是我就是无法捕捉到你在想甚么，和你在怎么想‥‥‥或许事不关己时，能力就强，事情一和我有关，我也变得和常人一样了。‘原振侠由衷地，长长地吁了一口气：“那太好了，不然，谁敢和你相处？‘玛仙眨著眼，一副不知原振侠何以要那么说的神情。<p>　　原振侠忙把话题岔开去：“还是要到刘博士的住所去，把刘博士的记录找出来。‘玛仙后退一步，闭上眼睛：“刘博士的书房‥‥‥在左首的一列书橱‥‥‥对了，那里有一个暗格‥‥‥奇怪‥‥‥那暗格‥‥‥‘她一面断断续续说著，一面蹙著眉。原振侠对于她用各种形式来施展巫术，早已司空见惯，不会再觉得奇怪，只是静静看著她。<p>　　玛仙缓缓摇著头：“怪事，一定曾有一个具大神通的人帮过刘博士，帮他度过两年前的那一关，所以刘博士才能九死一生。<p>　　不然，他早在两年前就已死了！‘原振侠越听越怪，几次想问，又怕打扰了玛仙作法。玛仙说到这里，倏然睁开眼来：“那个暗格，有一种十分奇妙的保护力量，不让人家发现它的秘密。这种保护力量，像是针对幽灵星座而设的！‘玛仙在解释著的时候，神情十分兴奋，挥著手，俏脸也泛起红云。<p>　　原振侠仍莫名其妙地看著她，玛仙扬声说著：“那表示有一种力量，早就和幽灵星座对抗过！‘原振侠苦笑：“是又怎么样？那种力量失败了，刘氏父子相继惨死，就是证明！‘玛仙怔了一怔，然后摇头：“不一定，或许那股力量远离了，或许是一时不注意。我们本来就人单势孤，要是有这股力量联合，对抗起来就容易多了！‘原振侠对这番话，大表同意。玛仙又道：“有这股力量在保护著，刘博士的记录，不会落入幽冥使者之手。我想他的记录，一定对幽灵星座十分不利，要是我们把这种保护力量移开——要得知记录的内容，必要这样做——会不会弄巧成拙，反倒使记录被幽冥使者抢走？‘原振侠道：“就算有这个危险，也一定要知道记录的内容。<p>　　那一定可以解决许多谜团，可以揭开幽灵星座的大秘密，说不定还可以弄清楚，你说的那股力量，来自何处。‘玛仙喃喃地道：“我会尽力，必要时，由你一个人接触刘博士的记录，我倾全力保护，或许可以抵挡一时！‘原振侠见玛仙说得十分郑重，倒也不敢掉以轻心：“你觉得一定会有事发生？‘玛仙咬著下唇，点了点头，神色不但凝重，而且还有一股难以掩饰的忧郁。<p>　　在这件怪事一开始之际，玛仙的表现，就不是十分正常。她先是表示了异样的害怕，甚至于逃避也似地离去，又好几次表示自己的巫术力量，难以和对方抗衡。<p>　　这一切，别说和她超特的巫术能力不相称，就算和她的性格，也不是十分相合。<p>　　这种种，都只说明了一点——从一开始起，她就有预感，感到事情会极其凶险，所以她才会这样不安！<p>　　而令她都感到恐惧的凶险，会降临在甚么人的身上？她？还是自己？还是两个人一起遭殃？<p>　　原振侠一想到这里，不禁打了一个寒战，他试探著问：“施哲‥‥‥第一次来找我，离去的时候，你曾叫我千万别阻拦她！<p>　　‘玛仙有点精神恍惚：“是！‘原振侠委婉地说：“那‥‥‥是不是可以听施哲的劝，把‥‥‥整件事忘掉？‘玛仙神情苦涩：“只怕不行了，太迟了！‘原振侠吃了一惊，张大了口。玛仙解释：“我们已经知道得太多，就算不想消灭那股邪恶力量，也得为我们自身的安全斗争！‘原振侠更是大吃一惊：“我们的生存‥‥‥受到了威胁？来自幽灵星座的邪恶力量的威胁？‘玛仙有点想逃避的意思，她甚至不和原振侠对视，而且尽量令自己的语调听来轻松：“应该是，实际上，地球上每一个人都受著威胁。谁知道幽冥使者会向甚么人下手，简直全不可测！‘原振侠的思绪，紊乱之极，他苦笑：“幽冥使者‥‥‥这个称呼倒真名副其实——来自幽灵星座，专门拘人魂魄，也是勾魂使者。拘了人的灵魂去，禁锢起来，作为永远的奴隶——‘他讲到这里，又‘嘿嘿’乾笑了两声：“不知道他们选择目标的条件是甚么？在我们两个人之间，他们要选一个的话，不知道选谁？‘原振侠话才出口，玛仙已然道：“一点也不好笑！‘原振侠静了片刻：“我感到你有一些话，没有对我说出来。<p>　　‘玛仙倒也承认：“我无法把我每一个想法，每一个感觉都告诉你的。‘原振侠仍然在追问：“你一定曾有十分‥‥‥结果不是十分好的预感。‘玛仙用力摇著头，看她的神情，她实在不想回答这个问题，可是原振侠的目光一直在追逐她。若是旁人，用再严厉十倍的眼光对付她，她也全然不会放在心上。可是原振侠不同——这个高大挺拔如松，俊秀飘逸如鹤的男人，是她生命中唯一的男人，她在他的面前，几乎没有抗拒能力！<p>　　所以，她只好无可奈何地叹了一声，缓缓地道：“岂止”结果不是十分好“，简直是不祥和可怕的预感！‘原振侠双手紧握著拳：“内容是——‘玛仙望向原振侠，现出哀求的神色来。她所要哀求的自然是：能不能不说？<p>　　可是原振侠却用一个十分冷峻的眼神，拒绝了她的哀求。玛仙长叹一声：“我预感到我‥‥‥会和你分离，一种不可想像的‥‥‥分离。‘原振侠深深吸了一口气，玛仙的话不是很明白，但是他立即听懂了。他道：“是我死亡，还是你？‘玛仙缓缓摇著头，原振侠又陡地一凛：“我们两人之中，有一个会和刘量中情形一样？还是两个人‥‥‥都‥‥‥那样？‘玛仙陡然发出一下呻吟声，‘嘤’然娇呼，扑向原振侠的怀中，身子尽量紧贴著他，在微微发抖：“别再追问了，我虽然有预感，可是所有的预感，全是一种模糊的感觉，怎会有具体的内容？何况，那只不过是预感，不一定会变事实！‘原振侠长叹一声，拉著她一会，没有再问下去。过了片刻，才道：“想放弃，真的来不及了？‘玛仙想了一想才回答：“我们处于一个十分凶险的境地，与其退缩，不如冒险向前闯！‘这两句话，令得原振侠豪意大生：“说得是！要向前闯，就必要知道对方更多资料——‘他说到这里，又不免有点气馁：“我们连幽灵星座，是一种甚么样的存在，都一无所知！‘玛仙吸了一口气：“希望施哲能彻底背叛幽灵星座，那对我们就极有利！‘他们一面说著，一面向外走去。原振侠看得出，虽然玛仙故意对她的预感避而不谈，像是完全不将之放在心上，但看得出，她未能摆脱这种不祥预感的阴影。<p>　　上了车，玛仙用一流的驾驶术，把那辆性能优越之极的跑车，驶得飞快。车子在二十分钟之后，驶过刘量中翻车坠崖处。<p>　　两人都不出声，刘量中为何会坠崖，当时他们一无所知，只当是一桩意外，但现在，抽丝剥茧，虽然未曾真相大白，总已知道了许多以前不知道的事。所以又经过那地点时，两人心中，都有一种异样的感觉。<p>　　原振侠略移动了一下身子：“在刘量中的车子中，得到那小薄片，这件事最不可思议。‘玛仙只是发出了‘嗯’的一声。<p>　　原振侠叹了一声：“幽冥使者杀了人，收取了人的灵魂，将之禁锢在小薄片之中。这一切行动，就算一下子可以完成，何以小薄片会留在车中，会由“一只冰冷的手”让我得到？‘玛仙仍然没有回答，原振侠无可奈何：“太诡异了，简直——‘他讲到这里，陡然停了下来，因为在刹那间，他感到后颈上，有一股极冷的冷风，正在向他袭来！他先转头向玛仙，玛仙一点也没有甚么特别的感觉，而那种冰冷的感觉，一下子消失。他转过头去，在他身后，当然没有人！<p>　　玛仙这时才道：“一切诡异的事，如果真相大白了，都可能极其简单。‘原振侠缓缓吸一口气，伸手在后颈上抚摸了一下，陡然想起刘博士的话：他们的形体和人一样！他们实际上是怎样的？只是一股冷风，还是一团冷气？<p>　　他用力摇了一下头，车子已在刘博士的大屋子前停了下来。<p>　　玛仙在前，原振侠在后，走进屋子时，原振侠再次感到后颈上，有一股冰冷的侵袭——那绝不是幻觉，甚至也不是冷风的吹袭，简直就像是有一块小小的冰块，突然贴了上来，就在后颈上溶化。<p>　　原振侠陡然站定，那种感觉，又是一下就消失无踪。<p>　　他吸了一口气，一连两次，由于事情发生得太突然，他都来不及应付。这时，他挥了挥手，已经决定，如果再有一下这种感觉，他会立即反手，拍向自己的后颈！<p>　　一定有甚么东西，碰在后颈上，才会产生那种感觉。他动作如果够快，应该可以把那东西，压在掌心和后颈之间，就像有蚊子来叮咬，动作如果快，一下子就可以把蚊子拍死一样！<p>　　他一面向前走，一面仍然挥动著手臂，神情十分紧张。穿过了大客厅，进入小客厅，就在快进入书房时，那种冰冷，陡然又生。原振侠一反手，‘啪’地一声，拍中了自己的后颈。<p>　　走在前面的玛仙，转过头来看，她看到原振侠不但姿态怪异——手按在自己的后颈上，而且按得极紧，那总不是正常的姿势。而且，原振侠的神情，也古怪到了极点！<p>　　玛仙怔了一怔，也陡然吃惊。原振侠已叫了起来：“怎么办？我‥‥‥掌心压到了一点东西，不知是甚么，只是冰冷如‥‥‥‘讲到这里，他神情更是骇然之极！他极快地一掌拍出，确然被他拍到一个冰冷的，不知是甚么东西，压到了后颈和掌心之间——实在没有甚么，只是一小幅冰冷的感觉——好像还有过一些挣扎，那是开始时的感觉，开始是挣扎，但他才说了几句话，就变成了渗透——一股寒意，自他的后颈在逐渐渗入！<p>　　那虽然不足以令他魂飞魄散，也足以令得他骇异莫名！他不知道那是甚么妖异，也不知道让那团冰冷，自后颈穿进口中之后，会有甚么结果？他宁愿那股冰冷渗透他的手掌，那想像起来，至多不过是掌心中穿一个洞而已。而如果由后颈到口，居然穿了一个洞，那又是甚么样的情景？<p>　　一时之间，原振侠张大了口，不知如何才好，玛仙也显然感到了事态的严重。<p>　　玛仙依然吃惊，双手伸向原振侠，十指伸得极直，甚至指节骨也因为手指伸得太直，而发出轻微的‘格格’声。<p>　　原振侠甚至可以感到自玛仙的指尖上，有一种难以形容的力量，正在帮助自己，对抗后颈上那种妖异之极的感觉。而也就在这时，似乎有十分低微的声音，由他脑际感到，而且他一听，就辨出那是施哲的声音：没有恶意，我没有恶意，只是想告诉你‥‥‥我和量中‥‥‥至少已经在一起了！<p>　　原振侠仍然不知该加何应付，他张大了口。施哲的‘声音’清清楚楚，先是一下听来，像是经过了不知多少苦难之后，放下重负的吁气声，有几分像叹息，然后，才是语声：“能和相爱的人在一起真好！‘原振侠这时已镇定了许多，他先用眼神，向玛仙表示并不是有甚么凶险。玛仙俏脸上的神情，仍然极其古怪。原振侠突然道：“你们‥‥‥甚至不是”人“，怎么能说是”相爱的人“？‘出乎原振侠的意料之外——那令得他陡然震动，按在后颈上的手，也松了开来，由于太震动，他要极快地握住了玛仙的手，才能使自己镇定。<p>　　他‘听’到了刘量中的声音，声音听来也很清楚：“那就算是两个相爱的感情好了。爱，本来就只是一种意念，无形无质，是不是人，有没有人，都不是主要，主要的是要有爱！‘原振侠在震动之后，有一阵昏眩之感。<p>　　一切都不可理解，也无法想像！原振侠和玛仙经历过的怪异再多，也不如这一次那样，全然无可捉摸。<p>　　他还想问甚么，却看到玛仙缓缓摇了摇头，喃喃地说著：“谢谢你们的通知！‘然后，她抬起头来，望向原振侠，神情极迷惘：“他们‥‥‥用甚么方法通知我们？如果施哲和刘量中在一起，那么，他们‥‥‥应该‥‥‥同在那个小薄片中，怎么还能和我们联络？‘原振侠无助地摇著头，玛仙问的，正是他心中无数疑问之一，他如何答得上来？<p>　　玛仙忽然又转过身，直视著前面，深深吸了一口气，向身后的原振侠摆了摆手：“我们来迟了，有人比我们早到了刘博士的书房！‘她讲到这里，顿了一顿，提高声音：“请出来！‘原振侠心中一凛，自然而然，靠近了玛仙，他看到玛仙的眼神中，有一股异样的光采，炯炯慑人。而随著她的语声，前面有一下听来相当怪异的声音传来。<p>　　那一下声音，听来像是淡然一笑，又像是一下无可奈何的叹息，也像是一下闷哼声。随著那一下声响，人影闪动，一个人缓缓走了出来。玛仙立时反手握住了原振侠的手，从她的紧握中，原振侠可以感到她的紧张！<p>　　走出来的那个人，也怪异莫名。那当然是一个女人，而且是身形极其标准动人的一个女人。<p>　　她穿的是一袭堪称紧身的黑色长衣，极薄，可是又不是紧贴著身子，所以把她的身裁，表现得恰到好处——腿长腰细，隆乳凫臀，也更把她白腻之极的皮肤，更衬得粉光致致。<p>　　那是一个标准的美人胴体，绝不会在玛仙之下。而且，甚至没有甚么道理可说，一看到这样的身子，这样的衣著，就使人感到十分古典、含蓄，在感觉上，和玛仙的现代、神秘，韵味大不相同。<p>　　看到了那么动人的身形，再想仔细看一看这个丽人的脸庞，那是自然而然的事。可是当原振侠的视线，投向她的脸面时，他就陡然呆了一呆。同时，他也听到身边的玛仙，发出了充满惊诧的‘咦’的一声。<p>　　那丽人的头脸上，蒙著一层黑色的轻纱！<p>　　她蒙著轻纱的方式，十分奇特。好像有一个特制的架子，黑色的一重一重的轻纱，就笼在架子上，形成一个罩子，而罩子又把她整个头部，全都遮住。<p>　　那种轻纱，一时之间，也不容易分辨出是甚么质地——当然应该是蚕丝，可是又那么薄，那么轻，那么柔，看起来，在架子上的，至少有三、四重，可是还是可以透过轻纱，依稀看到那丽人的脸面。当然，五官不是看得很清楚，但是轮廓还是隐约可辨，尤其是她的脸色，十分苍白，在黑色的轻纱掩映之下，也格外明显。<p>　　她走动得不算快，但是在走动时，总会引起空气的流动。所以头上的纱，也就在掀动飞扬，看起来更是神秘美丽之极！<p>　　原振侠怔了一怔之后，刚想说：这是最新的时装吗？可是话未曾出口，就陡然想起了，第一次见到玛仙时的情形：一个美丽之极的少女胴体，可是头脸上，却密密地扎著布——由于极度的丑陋！<p>　　原振侠一想到这一点，不由自主，转头向玛仙看了一眼。玛仙目光炯炯，盯著那丽人，可是她显然也知道原振侠在想甚么，低声道：“不，她和我不同！‘那丽人来到离他们约有五、六步处站定，一开口，声音也十分柔软动听：“我和你们不同！‘那丽人的这句话，在原振侠听来，一时之间，不是很容易明白。玛仙却疾声问：“那么，你和甚么人相同？‘丽人也没有考虑：“我和施哲相同！‘玛仙的神情紧张，她却没有太多的惊讶，看来她像是早已知道了这个答案。但是原振侠听了，却著实吓了一跳！<p>　　她自称和施哲一样！<p>　　而施哲的身分，却神秘莫名——既然说她自己是‘幽冥使者‘，但却又说’不知自己是甚么东西‘，那么，眼前这个丽人，难道也是——他一想到这里，脱口低呼：“幽冥使者？‘丽人像是对这个称呼并不陌生，低叹了一声，又像是自嘲地，无可奈何地笑：“看来这个名词已经开始传出去了。嗯，如果你喜欢，可以这样说，不过，我倒另外有一个名字！‘原振侠思绪一片紊乱，也没有问她究竟是甚么名字的意思。<p>　　他和玛仙，曾不止一次讨论过，都认为所谓‘幽冥使者’，不止施哲一个，如今果然又出现了一个，连外型都那么神秘！<p>　　他听到玛仙吸了一口气：“好，看来我们要作详谈。我叫玛仙，这位是原振侠，你的名字是——‘原振侠听得玛仙那样说，不禁苦笑。玛仙的话，听起来普通之极，同样的话，几乎任何人一生之中，都不知道说过多少次。<p>　　可是如今，在这样的情形下听来，却又令人有遍体生寒的悚然。<p>　　那丽人的声音，听来仍是轻轻柔柔。如果不是一切都那么诡异不可测，而玛仙又有大是凶险的预感，那种轻柔的声音一入耳，甚至还会使人感到甜腻。<p>　　她道：“我的名字叫黑纱。‘原振侠陡然发出了一下低呼声，用力挥了一下手。在黑色的轻纱之下，依稀可见她眼光流转（她的眼睛，像玛仙一样，有一种异样的光辉）她道：“怎么？我的名字，有甚么不对？‘玛仙和原振侠几乎同时回答：“听起来是怪了一点。不过‥‥‥你的名字，使我联想起另外两个人！‘在这样的情形下，忽然讲起全然不相干的话来，对他们双方来说，可能都是意外。黑纱问，声音带著好奇：“是哪一方面引起的联想？‘原振侠解释著：“纯粹是文字上的联想，姓黑的人不多吧？<p>　　‘黑纱轻笑了起来：“我根本没想到过这一点，真有这个姓？<p>　　我因为喜欢把自己罩在黑色的轻纱中，所以才取了这样一个名字，没有甚么特别的意义。‘玛仙常识丰富：“中国人有姓黑的。我们想起的两个人之一，她的名字是黄绢！‘玛仙在这样说的时候，似笑非笑地望了原振侠一眼。原振侠假装看不见：“你的名字，和她是巧对。‘黑纱侧头想了一想，像是在一刹那间，她才弄明白原振侠和玛仙两人的话，是甚么意思。她又低叹了一声：“真复杂，在文字上可以玩那么多花样的游戏。虽然有趣，可也不知浪费了多少时间！‘原振侠苦笑，他当然不打算和突然出现、外型诡秘，又自称是施哲同类，同是幽冥使者的黑纱，讨论汉字的功过。而黑纱也同样不再追问她的名字，还和另外一个甚么人可以联想在一起。<p>　　她作了一个看来相当古怪的手势，诱人的手指，看来相当修长：‘施哲已经无法向你们传递任何消息，刘量中也一样！’原振侠急急道：“可是刚才——‘黑纱吸了一口气：“刚才你感到的信息，是经过我转达的。<p>　　‘原振侠又疾声问：“你能和他们通消息？‘黑纱摇头——当她摇头的时候，黑色的轻纱飞扬，重重叠叠，像是她的头上，凝聚著一团黑烟，看来古怪之极。她道：“也不能了，一开始还可以，但现在已绝不能了！‘原振侠心中不知有多少疑问要问，可是玛仙却已经抢在他前面。同时，原振侠也强烈地感到玛仙在警告他：“你甚么也别说，让我来应付！‘原振侠感到自己很难做得到，他向玛仙投以抗议的眼色。玛仙立时向他望来，眼神不但严厉，而且还大有恐惧之色！<p>　　那令得原振侠心头一凛——黑纱的突然出现，看来虽然诡异，但一切好像十分平静。可是，她是幽冥使者，不但可以令人死亡，而且可以令人的灵魂，沦为永远的奴隶！在她轻柔动听的语音之下，不知道藏著甚么样的凶险！<p>　　玛仙一定是感到了这一点，所以才会有这样的眼神。<p>　　原振侠竭力抑制著自己，抿著嘴，不再出声。<p>　　玛仙已经在问：“你来，是为了刘博士两年前留下来的资料？‘黑纱点头：“是，不能让这些资料存在！‘玛仙紧接著再问：“这是你自幽灵星座来的唯一任务？‘黑纱像是感到一点意外，略为迟疑：“不，还有另一件任务！‘玛仙陡然吸了一口气：“幽冥使者的任务？‘黑纱没有立即回答。原振侠在这时，感到有一股冷森森的眼光，自轻纱后面射出来，那令得他有说不出来的不舒服，也感到十分烦躁。他挥了一下手，未能将那股冷森的目光造成的不安挥去。<p>　　他在那时，也忘记了玛仙刚才严重的告诫，陡然提高了声音：“不管你有甚么任务，这里是地球，不能由得你们这种，不知是甚么存在的邪恶力量胡乱行事！‘原振侠一开始吼叫，就有不可遏制的冲动。他才叫了一两句，玛仙已经打横跨出一步，挡在他和黑纱之间，可是他仍然感到，黑纱的眼光在直射向自己！<p>　　他也一再又感到了玛仙的警告，可是他却有极不愿服从的反抗，继续在大声叫：“你也无权把刘博士的资料毁去！我们有权知道你们在地球上的活动！‘黑纱的声音，居然仍是那么轻柔：“知道和不知道，都没有分别。在知道了有一种杀人的力量叫鼠疫杆菌之后，还不是一样死了上百万人？在知道一种力量叫热核爆炸之后，死了多少人？<p>　　知道有地震——‘原振侠发出了一下听来声嘶力竭的叫声：“住口！这些都不能成为你们继续杀人，甚至‥‥‥把人的灵魂，作永远禁锢的藉口！我——‘玛仙陡然转过身来，原振侠本来还想继续向下说，可是当他看到了玛仙的脸时，他陡然吓了一跳，下面的话，再也说不出口了。<p>　　玛仙的神情，是极度愤怒和极度惊恐的结合，肌肉扭曲，眼中像是要喷出火来。看她的神情，倒像是原振侠不听一再劝阻，闯下了甚么弥天大祸一样！她的双手也一下紧握著拳，一下伸开手指来，原振侠甚至被她的那种样子，吓得不由自主，后退了一步。<p>　　玛仙用力一顿足，发出了一阵浓重的叹息声。原振侠不知该说甚么才好，已听得黑纱道：“那些资料，受到一种奇怪力量的保护，我甚至无法接近。你只管去取来仔细看好了，我未能完成毁弃它的任务。‘玛仙又陡然转回身去，用听来尖厉得几乎要震破人耳膜的声音叫：“你甚么任务也不能完成，你会被消灭，不能再存在！‘原振侠这时，在玛仙的背后，看不到玛仙的神情。但玛仙的叫声撕心裂肺，可见她的情绪，实在激动之极。<p>　　在一刹那，原振侠也陡地想到：幽冥使者的任务，是杀人，杀了人之后，再把人的灵魂，作为永远的奴隶！由于黑纱的外型看来如此柔美，几乎把这一点忘记了！难道‥‥‥难道黑纱的目标是自己？<p>　　他才想到这一点，就看到黑纱迅速后退。可是玛仙的动作更快，像是猎豹扑向羚羊，身子一耸，向著黑纱，直扑了出去！<p>　　原振侠再也想不到，会有这样的情形出现——玛仙是一个身怀超绝巫术能力的女巫，怎么会有打架的行为？难道这也是巫术行为？<p>　　玛仙在向前扑去时，还发出一下更加惊人的尖叫声，震得原振侠耳际直响，眼前发花！看出去，看到的情景，也像是在摇晃。<p>　　他看到玛仙扑得快，黑纱退得更快，一下子就退到了墙前。<p>　　玛仙扑到，照说应该可以把黑纱压在墙上，可是黑纱的身子，却一下子进入了墙中。玛仙极快地伸手一抓，‘哧’地一声，把她头上的轻纱整幅抓了下来。<p>　　玛仙的动作真是快绝，像疯了一样，立时半转身，扑向门，一下砰然巨响，把门撞开，到了墙的后面。她在飞扑时，由于动作太快，满头头发飞扬，竟有一刹那，笔直向上！<p>　　墙后面就是刘博士的书房，原振侠从极度的惊骇之中，定过神来，也奋力向前冲去。他紧急冲向前，被玛仙撞开的门，正好反弹回来，原振侠一肘再将门撞开，进了书房，看到玛仙双手按在书桌上，低著头。<p>　　书房并不是很大，如果除了玛仙之外还有人，原振侠一眼就可以看得到。<p>　　但是，没有人。黑纱不但‘穿透’了一堵墙，她在进了书房之后，一定又用同样的方法离开。而玛仙虽然精通巫术，也无法再去追她！<p>　　书房中极静，原振侠一进来就停步，玛仙也一直维持著那个姿势没有变过。在静寂中，有‘答答’的声音传来，原振侠循声看去，看到那是汗水自玛仙鼻尖上向下滴来，滴向桌面上发出的声音。<p>　　原振侠走向她，爱怜地托住了她的下颏，想把她的脸抬起来。玛仙对原振侠，本来再柔顺不过，可是这时，她却挣了一下，不让原振侠把她的头抬起来。<p>　　原振侠怔了一怔，略低了低身子，去看她。在一刹那间，他看到，玛仙的脸上，有一股极其深切的悲哀，那令他心陡然向下沉。可是随即，那种神情消失——变化得如此之快，叫原振侠疑心，刚才是自己眼花。<p>　　玛仙已完全回复了正常——只是神情的正常。她满面都是汗珠，当她看来神情平静地抬起头来时，细小的汗珠，甚至飞洒开来，有不少，溅在原振侠的手上和脸上。原振侠伸出舌头，舔著溅在口边的汗珠，感到了一种异样的滋味。<p>　　玛仙向他望了一眼，抱歉地浅笑，撩起上衣来抹汗，露出了雪白的腹际。原振侠看得有点痴，等玛仙放下了衣襟，他才问：‘刚才你在想甚么？好像‥‥‥好像‥‥‥’他觉得很难形容玛仙刚才的那种深切的悲哀，想了一想，才又道：“好像很哀伤？‘玛仙扬了扬眉：“有吗？我自己不觉得，刚才我想用巫术的力量，把‥‥‥她困住。可是看来，巫术的力量不足以对付她们——巫术的力量，毕竟只是人类力量，而她们远超越了人类的力量！‘原振侠在玛仙的颊边亲了一下：“不必太悲观，至少有一种力量，还在她们之上！‘他说著，向一边的书架指了一指。玛仙轻咬著下唇：“是，那种保护资料的力量，她说甚么来？我早就感到有一股奇异的力量在，黑纱她说‥‥‥她甚至于无法接近？‘原振侠‘嗯’了一声：“是，她是那么说！‘玛仙深深吸了一口气，走向书架，在第二层上，取下了几本书。在书架后面的墙上，有一块木板，玛仙拉下木板，现出一个小小的空间。那是一个十分简陋的暗格，里面放著一本笔记本，看来并没有甚么特别的保护，玛仙一伸手进去，就把笔记本取了出来。<p>　　原振侠大是讶异：“那种保护力量呢？‘玛仙并不转身：“保护力量是一种能量，看不见摸不著，看来专对付幽冥使者。那是能量和能量之间的一种对抗，和我们通常观念上的对抗，完全不同！‘原振侠吸了一口气。玛仙转过身来，先把笔记本在双掌之间，压了一会，皱著眉，摇头：“弄不清楚保护力量来自何处，可是还存在！‘原振侠作了一个手势，示意快打开笔记本来看。玛仙揭开了封面，就看到在扉页上，用极潦草的笔迹，写著几行字。<p>　　两人一看这两行字，心中就又紧张又高兴。字自然是刘博士写的：“这本子记载著至今我想起来，仍然心寒心悸，可是又几乎无法相信的事——我和一个自称来自幽灵星座的幽冥使者，打交道的经过。‘他们深深吸了一口气，聚精会神地看。看完之后，两人都好一会不出声。<p>　　刘博士记下来的，是他奇异的遭遇。要不是他那儿子刘量中，也有了几乎相同的遭遇，他的奇遇就有可能成为永远的秘密。<p>　　刘博士的遭遇是独立的，但也和整个故事，有著千丝万缕的关系，所以有必要写出来。<p>　　事情开始在一个黄昏，刘博士从医院回家。他丧妻之后，未曾再娶，又喜欢清静，房子虽然大，也只是请人定期来打扫。所以在大多数情形之下，只有他一个人在房子。<p>　　（刘量中在中学时期就寄宿，回家的时候不多。<p>　　那个黄昏，看来和其他任何一个黄昏并没有不同。可是刘博士的感觉十分敏锐，他一推开门，就觉得情形有点不对——说不上有甚么不对，可是就感到有点异样。他停了一停，想弄明白究竟发生了甚么事，才会使他有这样的感觉。<p>　　事情很快就清楚了，因为他看到，一个年轻的女郎，正从里面走出来，看样子，从他的书房出来。刘博士不禁大是愤怒，可是同时，也大是诧异。因为那女郎不但年轻、美丽，而且态度从容之极，一点也不觉得她擅自进入了别人的住所！<p>　　刘博士也表现了他优雅的风度，他甚至现出了笑容，向那个见了他，反倒用十分深邃、闪耀著不可测的光芒的大眼睛望定了他的女郎道：“小姐，你现在所站的，好像是属于我的地方！‘那女郎现出了一丝迷惑的神色。看来像是她未能听懂刘博士的话，在一刹那间，刘博士心中想到的是：那么美丽的女郎，难道是白痴？因为若是连这样的一句话都听不懂，那她的智力，肯定有问题！<p>　　但是，在极短的时间中，那女郎的神情变得会意。她浅浅一笑：“是啊，对不起，我不是很习惯。不过，我还是有点不懂，你的地方，我的地方，他的地方，有甚么不同呢？地方一点也不变，谁的都一样！‘刘博士提高了声音：“当然不同，凭这样，才建立了社会秩序！‘他在说话的时候，用力挥著手。<p>　　同时，刘博士也觉得十分滑稽。他当然绝无必要，和一个闯进他家中的陌生女郎，讨论那么严肃的问题，可是他却又自然而然说了出来！<p>　　那女郎又轻笑了一下：“社会秩序？那又有甚么用？‘刘博士决心不再纠缠下去：“请你出去，我不喜欢别人打扰！‘那女郎却一点也没有要离去的意思，她用十分优美的姿态站著，看起来十分动人。而她的声音，也十分动听：“有一些事，要和你商量，今天，你把两个人，从死神的手里抢了回来！‘刘博士这天，动了两个大手术。要是那两个病人不接受手术，非死不可，他知道女郎一定是指这件事而言。女郎的语气，怪的是竟然大有责备之意，像是在责怪他，不应该把人的生命，从死神的手中抢回来！<p>　　刘博士自然有相当程度的幽默感，他立时哈哈大笑，指著那女郎：“怎么一回事？你代表死神来声讨我？‘他在这样问的时候，全然是调侃的性质，可是那女郎的回答，却令他呆了半晌。<p>　　那女郎道：“不完全是，可是也很接近！‘刘博士发呆，伸出去指著那女郎的手，缩不回来，一时之间，不知如何说才好。<p>　　那女郎缓缓向他走过来，来到了近前。刘博士才吁了一口气，刚想说话，那女郎的一个动作，又令得他非但说不出话来，而且全身发颤！<p>　　那女郎的动作，其实一点也不怪异，只是伸出她看来莹白如玉的手，握住了刘博士还向前指著的那只手而已。可是自她手上传过来的那股寒意，如此之甚，却令他发颤。一半是由于寒冷，一半也是由于恐惧——人的身体，绝不可能那样冷！就算在冻房之中冷冻的尸体，也不可能那样冷！<p>　　刘博士想起刚才自己所说的话，身子抖得更甚，死神！难道真有死神？<p>　　那女郎握了刘博士的手大约半分钟，刘博士已有整条手臂都冻僵了的感觉。女郎一松手，他一面忙不迭后退，一面不由自主，在自己冰冷的手上呵著气——那完全是被冻僵了的感觉，呵著气，指尖上才有一点麻痒的感觉产生出来。<p>　　他张大口，想说话，可是却一点声音也发不出来。又足足过了一分钟之久，他才迸出了一个字来：“你——‘那女郎道：“我不是死神的代表，但相当接近。‘刘博士的声音听来像在哭：“相当接近！那‥‥‥是甚么‥‥‥意思？‘女郎侧著头，像是在想，应该如何解释，才能使对方明白：‘就是相当接近，我来自幽灵星座，是一名幽冥使者！’刘博士又发了一会抖，才挣扎道：“那‥‥‥是甚么？‘女郎摊了摊手：“我也不知道‥‥‥或者应该说，说了你也不会明白，无法用你明白的语言和文字表达出来！‘（原振侠和玛仙，一直不明白施哲说她自己也‘不知道自己是甚么‘，这句话的意思，直到看刘博士的记载，看到这里，才算是明白了——施哲当然知道自己是甚么，可是却无法用地球上的任何语言表达出来！<p>　　刘博士勉力使自己镇定，可是声音听来，还是不免古怪：“你‥‥‥到地球来干甚么？‘那女郎笑了一下，她的笑容灿烂无比，可是她讲的话，却令人心寒：“我们需要地球人的灵魂！‘刘博士深深吸一口气，一时之间，不知如何才好。他想了好几遍：有人在开玩笑，一定是一个刻意安排的玩笑！可是那女郎的手那么冷，就算他不是医生，也可以知道，活人的体温决计不可能那么低！<p>　　他甚至想起了民间的传说，向女郎的身边看了一下，可是却分明有影子。那女郎又像是有知道他在想甚么的能力，又笑了一下：“我不是鬼，身体，是真正的身体！‘刘博士又发出了一下呻吟声：“你‥‥‥来找我干甚么？你们要灵魂作甚么？你怎知我动了两个大手术？‘他思绪紊乱，所以问的问题，也十分杂乱。那女郎走出两步，自顾自坐了下来。刘博士已觉得自己的双腿一直在发抖，所以他也一下子倒进了沙发。<p>　　那女郎摇头，笑——她一直带著动人的、浅浅的笑容：“可以说要来研究。今天那两个人，我等著要他们的灵魂，可是结果却被你破坏了！人要死了，灵魂才会被我们用特种方法收集得到！‘刘博士的声音，听来像是梦呓：“用‥‥‥甚么方法？‘那女郎一翻手，在她白腻的手掌之中，有一片小小的薄片。<p>　　她向刘博士伸过手来，刘博士在她的手心中，拾起薄片来，指尖和她的掌心轻碰了一下，又冷得打了一个寒战。他取了薄片在手，那女郎示意他照照看，他就看到了，在薄片之中，是一个极小的黑点。<p>　　那黑点看来会动，情状怪异莫名。<p>　　（刘博士在这里，用了相当多字，形容这个薄片的怪异情形，由于前文已经提及过，所以那一段就删去了，不再重复。<p>　　刘博士连问了好几遍：“这就是人的灵魂？‘他得到了肯定的答覆，他又问：“这灵魂，就永远被禁锢在里面了？这比死更悲惨，比‥‥‥‘他实在找不出话来形容这种情形，这时，他也知道人类的语言，的确太贫乏了。<p>　　那女郎却神情悠闲：“也不见得有甚么悲惨，嗯‥‥‥怎么说呢？我比另外一些幽冥使者‥‥‥可以说，对地球人比较好。<p>　　所以我一直只在医院中收集人的灵魂，你明白我的意思？‘刘博士的声音，苦涩无比：“明白‥‥‥不明白‥‥‥‘那女郎叹了一声：“我等待人的自然死亡，并不制造死亡！<p>　　‘刘博士感到遍体生寒：“你还有许多同类‥‥‥在制造死亡？‘女郎笑了一下：“地球上每天都有许多人死，其中一些，真正的死因，也不会有人去深究。例如各种意外，谁会深究是怎么发生的？‘刘博士张大了口，合不拢来：“你们一直在地球上进行杀害！‘女郎一点也没有觉得不对的神情。<p>　　（接下来一大段对话，刘博士渐渐镇定，也认识到了来自幽灵星座的邪恶力量，一直在攫取地球人的生命，十分严重。他和那女郎对话的内容，十之八九，和原振侠、玛仙两人跟施哲、黑纱的对话相同，所以也不必重复——一句话，地球人的生命，在幽冥使者的心目之中，完全不算是一回事！<p>　　刘博士变得十分激动，手挥动著，涨红了脸。那女郎有点讶异地看著他，忽然道：“地球人真奇怪，自己杀自己，成千上万的杀戮，在人类历史上，从来也未曾中止过，也不觉得怎样。可是一知道有一种外来的力量，在取走人的性命，就觉得绝不可接受！‘她讲得十分平静，刘博士听得目瞪口呆，无法反驳她的话。<p>　　（原振侠和玛仙看到这里，也目瞪口呆，面面相觑，一句话也说不出来。<p>　　（那女郎所说的，全是事实！<p>　　（虽然听来残酷，但却是事实！<p>　　（无可否认的事实！<p>　　（人类自相残杀的历史，可以上溯到文明还未开展的时代。<p>　　而在号称文明古国的中国，早在两千多年前，就有一次活埋十万人的记载！<p>　　那女郎想是在等著刘博士的回答，可是刘博士却许久讲不出话来。那女郎这才又道：“我其实也不想看到人死亡，可是如果本来要死的人，都由于你的力量，而使他们可以再活下去，我也只好和我的同类一样了！‘刘博士骇然：“你‥‥‥提议我不要医治病人？‘女郎仍然笑得轻柔：“是，让他们自然死亡！‘刘博士的声音有点哽咽：“那‥‥‥没有甚么意义，还有许多别的医生！‘女郎的神情，甚至有一种眩目的俏皮：“或许，我会再去说服别的医生！‘刘博士发出了一连串的呻吟，用力摇著头。他有置身于梦幻中的感觉，站起又坐下，最后，问了一个问题：“你们需要多少‥‥‥灵魂？‘女郎侧著头：“不多，一年几百个。‘刘博士长叹一声：“好，你说服了我，我明天就宣布退休！<p>　　‘（刘博士的退休宣布，轰动医学界，突如其来，事先一点迹象也没有，而且态度如此坚决，人人不知是何原因。直到这时，原振侠和玛仙才知道原因。<p>　　那女郎十分满意：“那太好了！‘刘博士有点怯意，再问：“如果‥‥‥我不答应你的提议，那你‥‥‥会怎样？‘女郎轻描淡写：“令你死亡，然后，取走你的灵魂！‘刘博士遍体生寒，女郎嫣然一笑，向刘博士走来，刘博士呆若木鸡地站著。女郎在他身边经过时，一股寒气袭来，更令他发颤。<p>　　而当他转过头去，看到那女郎一直向前走，竟然‘溶’进了墙中，穿墙而出之际，他真的昏了过去——昏倒在沙发上。<p>　　他大约昏迷了半小时左右才醒转，他肯定自己的经历绝非幻觉，就连夜把这一切经过，全记了下来，并且将之当作他的大秘密——他一直十分害怕再见到幽冥使者，那使他的生活，表面看来平静，但实际上，却充满了恐惧——这从他后来，又陆续加添的记载上，可以看出来。他把内心深处的恐惧，透过记录在发泄，那种文字，令看到的人也可以感染到他的害怕。<p>　　可想而知，当刘博士忽然接到儿子的长途电话，提及幽灵星座，幽冥使者之际，他所受到的震动，是如何之甚了！<p>　　也难怪，当刘量中要讲述他的遭遇时，刘博士要粗暴地制止！<p>　　也自然，当刘量中说他甚至爱上了施哲的时候，刘博士震惊莫名！<p>　　刘博士最后，决定把自己所知的全都告诉刘量中。可是刘量中却显然半信半疑，他还是要找原振侠，想把整件事，和见多识广的原振侠商量一下。但是当他驾车前来的时候，车子跌进了山谷之中！<p>　　刘博士知道刘量中会有危险，幽冥使者会令人死亡，可是也无法挽回。不但无法挽回刘量中，而且也无法挽回他自己！<p>　　令刘量中死亡的，不会是施哲，因为施哲竟然爱上了刘量中——这是整件不可思议的事件之中，最最匪夷所思的一个环节。<p>　　施哲是一种甚么样的存在，根本说不上来，刘量中却是一个不折不扣的地球人，两者之间，居然会有地球人的男女恋情！<p>　　原振侠和玛仙讨论著，分析著整件事，到这一点时，两人由于心头的感觉实在太异特，所以也为之默然半晌。过了好一会，原振侠才道：“事情渐渐明白了，可是还要作几个假设。‘玛仙皱著眉：“假设‥‥‥所谓幽冥使者，是一种外星高级生物？外星人？‘原振侠也皱著眉：“我想，应该比外星人更复杂，更不容易理解。可以‥‥‥说是一种外星‥‥‥来自外星的一种意识形态！‘玛仙苦笑：“越说越糊涂了，说具体一点！‘原振侠用力一挥手：“一组来自外星的力量，到了地球，化成了地球人的形体。‘玛仙补充：“看来全是很美丽的女人。‘原振侠叹了一声：“是原来就有这样的女人，被外来力量占据了身体呢？还是根本连身体，也是外来力量幻化出来的？‘玛仙道：“这倒不必深究了——这种力量在地球上活动的目的，是要收取地球人的灵魂，作研究之用！‘原振侠吸了一口气：“她们有能力把人的灵魂变成一个点‥‥‥施哲说她终于和刘量中在一起‥‥‥是不是她也进入了那个薄片中？‘原振侠在这样问的时候，神情极惘然，玛仙虽然是超级女巫，可是看起来，也好不了多少。因为这时他们在推测的，全然超乎他们的知识范围！<p>　　玛仙道：“至少有一件事可以肯定，他们要令人死亡时，是用一种能量，强烈影响人脑部活动，使得被害人发生意外！‘原振侠点头，喃喃地道：“凶手！来自外星的凶手！地球人虽然一直在自相残杀，但这种‥‥‥事情‥‥‥也难以容忍！‘玛仙叹了一声：“也没有法子防止。或许，多几个像施哲那样的幽冥使者，情形会好一些？‘原振侠思绪极紊乱，他忽然问：“你扯脱了她蒙在头上的纱，可曾在她消失之前，看到她的样貌？‘玛仙望了原振侠片刻，才用十分平淡的声音回答：“有，极美丽，白得异样，可是又一点恐怖感都没有，白得像最好的玉！<p>　　‘原振侠也望著玛仙：“不会比你更美‥‥‥丽吧！‘玛仙道：“谢谢你，最好让她再现身，来比较一下。‘原振侠抬起了头：“美丽其实是个别的，无从比较。我想，她也不会再出现了。‘玛仙的语音很平静，可是她所说的话，听来却十分突兀：“你可以请求她影响你脑部的活动，使你可以“看”到她！‘原振侠一怔：“她为甚么要答应我？‘玛仙道：“她会的，因为她想令你死亡！‘原振侠陡地站了起来，凝视著玛仙，玛仙神情严肃，深邃美丽的眼睛中，现出坚决无比的神采，绝不像在开玩笑。原振侠想起，她在黑纱出现时的惊恐神态，不由得心头生寒！<p>　　他呆了片刻，才道：“那么‥‥‥她怎么还不开始行动？她‥‥‥‘原振侠想令得气氛轻松些，本来想说‘难道她也爱上了我？<p>　　‘可是事情如此怪异，这种话，实在又说不出口。就在他顿了一顿时，突然听到一列书架之后，传来了一个轻柔的声音——黑纱的声音：“由于一种我完全无法了解的，地球人的感情，所以我才没有开始行动。‘玛仙和原振侠立时紧握著手，他们看著黑纱的身子，透过书架，现身出来，站在他们面前。她头部的轻纱被扯脱，现出她白玉雕成一样的脸面，显得她一双眼珠分外漆黑。<p>　　原振侠凝视著她，冷笑：“幽冥使者也会对人类的感情有兴趣？‘黑纱柔声回答：“当然会！别忘了施哲，甚至背叛了幽灵星座，为了要和她所爱的地球人灵魂相聚！‘玛仙忽然问了一句无关重要的话：“他们现在的情形怎么样？‘黑纱的一双眼睛，黑白分明，清澈澄净。当她向玛仙望来的时候，玛仙不由自主，闭上了眼睛——她自然也有一双美目，可是自从修习巫术以来，眼中总有一丝十分诡异的目光，当然远不是妖冶，但也总不如黑纱的眼睛，那样清纯！<p>　　黑纱的回答是：“看不出，但是想像之中，他们都一定极快乐！‘原振侠苦笑：“两个被永远禁锢的灵魂，会快乐？‘黑纱垂下眼睑，长睫毛抖动。由于她肤色特别白，所以睫毛看来，也格外浓黑——这人体中如此不起眼，几乎没有作用的小器官，竟然也可以在人的美态上，占有那么重要的位置！<p>　　她道：“只要这两个灵魂一直相爱，就会快乐。永远的禁锢，再也不必分开，对他们来说，可能是一种难得的幸福！‘黑纱的那一番话，原振侠和玛仙都听得无话可说，而且在不断回味深思她的话。的确，只要爱意不变，在任何环境之下，都会快乐！<p>　　原振侠隔了好一会，才道：“可以看到他们？‘黑纱点了点头，向原振侠伸过手来，原振侠也自然而然，伸出手去。两人的手，轻轻碰了一下，刹那之间，原振侠不禁‘啊‘地一声——碰到了一只冰冷的手，这种感觉，他以前曾有过！<p>　　那是在毁损了的车子中，他一伸手进去，就碰到了一只冰冷的手。接著，他手中，就多了一块奇异的薄片！<p>　　而这时，也是一样，他和黑纱冰冷的手碰了一下之后，他手中也多了一片薄片。原振侠先不去看那薄片，失声道：“那次给我薄片的就是你！‘黑纱缓缓点头，原振侠大奇：“那时，你人‥‥‥在甚么地方？‘玛仙笑：“原，你也糊涂了，黑纱小姐既然有本领穿透固体，她自然掌握了突破空间的力量。她人在另一空间，手突破了空间的限制，自然就可以碰到你的手！‘原振侠也不禁失笑，伸手，在自己的额角上，轻轻打了一下。<p>　　玛仙仍然笑著：“只是我不明白，何以要把那薄片交给原医生？‘黑纱道：“说起来，也很简单。在刘量中的生命被取走之后，原振侠医生是幽冥使者的下一个目标，而且会由施哲执行！‘原振侠感到了一股寒意，勉强支持著：“仍然看不出把薄片交给我的理由。‘黑纱不急不徐地解释：“我知道施哲和刘量中相爱——我一点也不知道那是一种甚么感情，但是却也知道，施哲是多么希望能和刘量中在一起。所以我把薄片交给了你，因为施哲一定会来找你的！‘原振侠更疑惑：“可是，施哲却没有对我不利！‘黑纱半转过身去，仰起头来，深深地吸了一口气，令得她的腰看来更细，胸脯也更挺耸：“她已经决心背叛幽灵星座了，自然不想再害你。‘原振侠吁了一口气，玛仙望向他：“每次，当施哲出现，我都觉得凶险莫名，原来她‥‥‥她‥‥‥‘她说到这里，盯向黑纱：“施哲背叛了，任务就由你来执行，可是你又为甚么不执行？‘黑纱大有深意地望向玛仙：“你应该知道为甚么！‘玛仙的脸色略变，原振侠心中一动：“你们在打甚么哑谜？<p>　　‘黑纱道：“就是我刚才提到过的那种‥‥‥人类独有的，我还不是很了解，但已足够使我决定做一些事的感情——‘她向玛仙指了一指：“她感到了凶险，知道两人中有一个会发生意外，会死亡，而且无从抵抗。她更知道噩运不会发生在她的身上，可是她却运用了一股极强的力量，把噩运向她自己转移——‘黑纱的话，听起来不算是很畅顺，可是原振侠听到这里，整个人都傻了，只觉得热血沸腾，激动无比！<p>　　黑纱的话再明白也没有：幽冥使者要令原振侠死亡，但玛仙却把死亡的噩运，用巫术力量，转移到了她自己的身上！<p>　　换句话说，她要替代原振侠去死，去接受灵魂被永远禁锢的噩运！<p>　　原振侠不知如何表达自己心中的激动，他只是不住喃喃地叫：“哦！玛仙！小玛仙！‘玛仙急速地眨著眼，眼中泪花转动，竭力装出若无其事的样子，摆著手：“这也很普通，不值得感激成那样子，是不是？‘原振侠大叫了起来：“不是！‘他一面叫，一面已一跃向前，把玛仙紧紧拥在怀中！<p>　　黑纱在一旁，侧著头，很有兴趣地打量著他们的动作。玛仙紧偎在原振侠的怀中，发出满足的一种声音——这种声音听起来有点莫名其妙。<p>　　然后，他们两人又互相凝视，眼光的交接，替代了千言万语。黑纱显然有一种能力，就算不是全部，也大体可以知道，这时两人的心中在想些甚么。<p>　　所以原振侠和玛仙两人并没有说话，反倒是黑纱，在一旁大是感慨：“真奇妙，两个人的心意，竟然可以有那么多和对方的相同——‘她使用的词汇相当怪，又道：“两个人脑部活动的频率，简直是一样的！这种情形，就叫‥‥‥爱情？‘原振侠和玛仙没有回答她，同时深深吸了一口气。黑纱又道：“当我知道一个人为了另一个人，竟然可以毫不犹豫牺牲自己的生命时，我无法执行我的任务！‘原振侠望向黑纱：“真出乎意料之外，来自幽灵星座的幽冥使者，一个爱上了她要令之死亡的对象，一个又被地球人的爱情感动了？‘黑纱幽幽地道：“有甚么奇怪？我们不过是来自一个和你们生存状态截然不同的空间，甚么勾魂、杀人、邪恶力量等等，全是你们叫出来的！‘原振侠苦笑：“可是，你们杀人！‘看来，在这一点上，黑纱的观点，再也无法和地球人一致。<p>　　自她美丽的樱唇之中，吐出的那么动听的声音，竟然说的是这样的话：“人总是要死的，迟点早点，实在不算甚么！何况——‘原振侠作了一个手势，阻止她再说下去。因为他知道，说下去，无非是地球人一直在自相残杀，和不知有多少原因可以令大量人死亡等等。<p>　　黑纱停了一会，才道：“何况，地球人的灵魂，到了幽灵星座，被研究分析，可以有对地球人极好的结果！‘玛仙一直在享受著原振侠的热拥，这时也不禁直了直身子：‘好处？会有甚么好处？’黑纱翻动著她那纤秾适度，又嫩又白的手，作了一个相当美妙的手势：“人类灵魂中，有太多卑污的成分，如果研究出一种方法，可以把卑污、低劣、自利、凶残、贪婪、狡猾、侵占、欺瞒等等成分去掉，那么地球人的行为，一定会比现在好很多！‘原振侠听得咽了一口口水。黑纱只是顺口说来，已把地球人灵魂深处的卑污，说出了许多种来，再要说下去，自然再加十倍也说不完。<p>　　那样说来，幽灵星座竟是没有恶意的了？<p>　　原振侠的思绪，紊乱之极，他觉得整件事，和一开始时的设想，都不一样。他和玛仙，曾经要尽一切力量，和来自幽灵星座的邪恶力量对抗，可是现在，看玛仙也是一片惘然的神情，显见得她的心中，也同样感到了疑惑！<p>　　黑纱在这时，谅解地笑：“或许，我们的做法，很伤地球人的自尊心，所以，我们一直在暗中进行，而且，我看收集也该停止了！因为初步研究的结果，人类灵魂不是很多型，只是排列组合的变化。当然，有的人卑污成分多，有的人高尚成分多，像玛仙，她的灵魂，就再高贵不过，刘量中的也是——你怎么不看看他和施哲现在的情形？‘那薄片到了原振侠的手中之后，种种疑问，排山倒海一样涌来，他竟然未能有机会去看一看。这时，他才扬起了薄片来，和玛仙头并头地看。先找到了那个小黑点，小黑点在不快不慢地移动，在小黑点之外，有一圈十分淡，淡得如同轻烟一样的小圆圈，把小黑点圈在中间，自然也在跟著移动。<p>　　原振侠吸著气：“小黑点外的那一圈——‘黑纱的声音十分感慨：“就是施哲，现在，连我也没有法子和她联络了。看起来——‘玛仙用十分肯定的语气说：“他们一定快乐，和世上、宇宙间任何恋人一样快乐，或者更快乐。因为再也没有任何力量，可以令得他们分离！‘原振侠自然而然点头，表示同意，玛仙又嘲弄似地一笑：“人类的爱情，在爱著的时候，自然伟大，但也很容易变。变，主要是外来的因素，完全没有外来影响，就可靠得多！‘黑纱对玛仙的这一番话，像是不很明白，蹙著眉。那自然是她对于人类的爱情，还不是十分了解之故。玛仙向她走过去，到了她的身前：“你放弃执行任务，算不算背叛了幽灵星座？‘黑纱眉心打著结，神情变得十分忧郁，看来楚楚动人：“不算是背叛，但是‥‥‥但是也要接受惩罚！‘原振侠和玛仙两人，由衷地惊呼了一声：“甚么样的惩罚？<p>　　‘黑纱低叹了一声：“在相当长的一段时间中，我无法摆脱地球人的形体。‘原振侠又‘啊’地一声：“你现在的形体，是原来就有这个人，你‥‥‥占据了她的身体？‘黑纱像是吃了一惊：“不，不！怎么会有这样的情形？‘她在急急这样讲了一句之后，想了一想，现出相当可怕的神情：“是‥‥‥有这样的情形，可是我们不是，别人有——‘她的这句话，听来有点没头没脑。可是原振侠和玛仙毕竟不是普通人，一听得她那样说法，一股寒意，自心底直透出来，望定了黑纱。可能他们的神情，难看到了极点，所以黑纱现出同情的神色，和一个无助的笑容。<p>　　黑纱刚才的话，其实再明白也没有：她、施哲和其他来自幽灵星座的使者，并没有占据了地球人的身体在地球上展开活动。<p>　　但是，‘别人有’！<p>　　‘别人有’！<p>　　‘别人有’的意思就是，别的外星人，情形和她们相同或不相同，用一组能量，占据了地球人的身体，在地球上活动！这实在是叫人一想起来，就不寒而栗的事。外星人或外来的势力，用这种方式在活动，你面对的人，可能根本不是地球人！你熟悉的朋友、师长、亲戚，甚至亲如父母、子女、妻子、丈夫，他们的身体，可能早被外星人的思想占据，已经不再是地球人！<p>　　原振侠呆了半晌，才使自己从极度的震栗之中，镇定下来。<p>　　他知道那种可怕的情况，绝不是自己的力量所能控制——外星人若是来到地球，那必然是科学文明胜过地球许多倍，在这样的情形下，地球等于不设防，绝无抵抗的可能！<p>　　（原振侠又想到，地球人若然不是那么热衷于自相残杀，科学文明必然会比现在进步很多，那么，情形会不会好得多呢？<p>　　（原振侠的设想，没有答案。因为人类过去、现在、将来，都将热衷于自相残杀！<p>　　原振侠作了几下没有意义的手势：“那么你的形体，是怎么来的？‘黑纱笑了笑：“根据最适宜在地球上活动，而幻变出来的。<p>　　可是‥‥‥我们和地球人太不同了，所以无法变得和地球人一样的体温，我们是冰冷的！‘玛仙由衷地道：“你的身体虽然冷，可是你的心意，却很温暖！‘黑纱叹了一声：“我将用这个形体在地球上生活很多年‥‥‥至少三十年‥‥‥‘黑纱讲到这里，现出十分为难的神情，手指绕著，欲言又止。玛仙慨然道：“你是为了不加害我们，才受到这样的惩罚。如果有甚么要我们帮忙的，只管说，一点不用犹豫！‘黑纱叹了一声：“只有你们两人知道我是‥‥‥来自幽灵星座的——‘原振侠和玛仙立时明白了她的意思，原振侠一挥手：“不止两个，至少会有十个人左右，会知道你的真正身分，或者更多！<p>　　‘黑纱震动了一下，在她澄澈的大眼睛中，现出了一片无助的、惘然的神采。原振侠忙道：“我以我的生命作保证，那些人，比我和玛仙更出色，他们是地球人灵魂美好一面的代表。他们知道了你的身分，不但不会对你有丝毫不利，而且还会尽他们一切力量帮助你！‘黑纱美丽的脸庞上，由惊惶而变得十分向往，她伸了伸舌头：“甚至，甚至可以和他们之中的一个‥‥‥谈谈恋爱？‘她会忽然这样说，倒令得原振侠和玛仙陡然一怔，不知如何回答才好。玛仙见机说：“当然可以，不过，你若是真和其中一个相爱了，三十年未免太短了！‘黑纱说得十分认真，显然她对于恋爱，极其向往：“真奇怪，在有了和地球人相同的形体之后，会对一切地球人的感情，都有极浓厚的探索兴趣‥‥‥虽然我一点也不喜欢现在的形体，但像施哲一样，等有了真正的爱情，我也不在乎多延迟几十年！‘原振侠和玛仙连声道：“足够了！足够了！‘玛仙又道：“你还是有相当超特的能力，对不对？‘黑纱皱了皱眉：“不会比你更强！‘原振侠叫了起来：“那还不够？她是超级女巫！地球上像她那样的人，几乎是独一无二的！‘玛仙谦虚地笑，他们三人忽然之间，说笑融洽无间，这是原振侠再也没有想到的事。事情变化，一切全那么突然，令人的情绪，都几乎无法适应！<p>　　原振侠想了想，问：“自幽灵星座，一共来了多少幽冥使者？‘黑纱立即道：“从第一个开始，到我，一共是四十九个。‘原振侠‘啊’地一声，吞了一口口水。四十九——七七四十九！这个数字，在阴阳之间，一直有著十分特殊的意义，和人的生死、肉体和灵魂有关。黑纱是第四十九个，应该是最后一个了！<p>　　原振侠指著黑纱：“你是‥‥‥最后一个？‘黑纱侧著头，样子十分可爱：“大概是，最后两个，一个爱上了地球人，一个准备去爱地球人！我竟不能分别是我们的生命形式高级，还是地球人的生命形式高级！‘玛仙笑：“我也不能分辨，但是我可以肯定，地球人之间的恋情，有趣之极！‘黑纱听了，现出一副十分向往的神情，大眼睛忽闪忽闪地眨动，动人莫名。过了一会，她忽然叹了一声：“为了收集各种不同类型的灵魂作研究，我们也曾取走了不少，你们称之为伟人的生命！‘原振侠心中，始终还有点芥蒂：“是啊，像刘量中、刘博士，都是人类的精英。‘黑纱道：“那还不算甚么——‘原振侠和玛仙同时吃惊：“还有甚么更重要的人物，是被你们‥‥‥结束了生命的？‘黑纱不经意地，一点也不觉得有甚么吃惊地，说出了一个人的名字来。<p>　　一听到这个人的名字，原振侠和玛仙直跳了起来！黑纱还补充了一句：“幽冥使者影响了一个人的脑部活动，这个人就暗杀了那个人——咦，你们为甚么那么吃惊？‘原振侠叫了起来：“那个人——那个人是一个大人物！‘黑纱十分不以为然，摇著头：“这是你们地球人最大的毛病！大人物，大人物是人，小人物也是人，并没有甚么不同！可是你们，就习惯向大人物崇拜，向大人物屈服，任由大人物摆布，形成了愚昧和落后！那个人的灵魂，研究下来，就和普通人没有甚么不同！‘原振侠和玛仙，听得目瞪口呆，黑纱一挥手：“我们会再见，但先要分开一阵！‘她盈盈向前走，又穿过了墙，消失了。<p>　　在她走了之后，至少五分钟，玛仙才问：“你认为黑纱‥‥‥她会和谁恋爱？‘原振侠道：“她有资格和任何人！‘玛仙道：“在你刚才所说的十个人之中！‘原振侠喃喃地道：“那位先生？不会！浪子高达？不会！亚洲之鹰罗开？不会！年轻人？不会！‘他又数了几个人，一直摇头。玛仙凑向他的耳际：“原振侠医生！‘原振侠反手搂住了她的细腰，大声道：“更不会！‘<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_01'>黑暗天使 第01章</b><p>");

document.write ('　　黑暗和光明对立。<p>　　上帝说要有光，就有了光，上帝看光是好的，就把光暗分开了。<p>　　这是上帝创造天地第一日的情景。<p>　　于是，就有了光明和黑暗。<p>　　天使当然应该属于光明，黑暗中怎么会有天使？<p>　　背叛了上帝，天使因而堕落成为魔鬼，撤旦也可以出现在耶和华面前，黑暗之中，自然也可以有天使。<p>　　黑暗中如有天使，就是黑暗天使。<p>　　先不说对话的两个是什么人：只看他们的对话：<p>　　“看到了一篇报导，忍不住想告诉你。”<p>　　“关于什么？”<p>　　“在英国，最近八个月中，有五名科学家神秘死亡，表面上看来，不是死于意外，就是死于自杀，可是仔细查究起来，却神秘莫名－－”<p>　　“是的，我也看到这篇报导了，其中有一个是皇家军事科学院的冶金学家皮雷尔。利用汽车的废气自杀－－”<p>　　“可是他的妻子却说他绝不会自杀－－”<p>　　“那不一定，做丈夫的苦楚妻子能了解多少？”<p>　　“听起来，像是你做过人家的丈夫－－”<p>　　“虽然没有，可是……不提这些，还有一个三十七岁的电脑专家桑兹，竟然驾驶一辆满载汽油罐的汽车，冲进了一间咖啡室！那简直是疯狂的自杀行为－－”<p>　　“教我联想起刘量中驾着车子，直冲向山谷－－”<p>　　“你……想暗示什么？”<p>　　“不是暗示，是直接地想到……也要把我感到的说给你听－－幽灵星座仍然在收集人的灵魂！”<p>　　“…………”<p>　　“那几位科学家，显然……被害，但整件事又神秘莫测，所以有关方面不但噤若寒蝉，而且也不敢深入调查－－”<p>　　“唉！那又有什么办法！奇怪，黑纱不是说收集的行动已经停止了吗？”<p>　　“你最近又见过她？”<p>　　“没有，虽然很想见。”<p>　　“小心，她有意找地球人谈恋爱－－”<p>　　“我很难想像把体温零下十度的女人拥在怀中的滋味，你声音酸溜溜的，是吃醋？”<p>　　“我？我为什么要吃醋？你甚至未曾表示过爱我－－”<p>　　“唉！”<p>　　一声叹息，暂时结束了这段对话。<p>　　读者诸君自然早已知道，对话的两个人是原振侠和玛仙。<p>　　玛仙看到了那篇多名科学家神秘死亡的报导，打电话给原振侠，和他小作讨论，认为来自幽灵星座的力量，仍然在活动。<p>　　黑纱曾说过，一共有四十九个幽冥使者，来自不可测的幽灵星座，可知的已绝不再活动的是施哲和黑纱，其余的四十七个，是不是还在“执行任务”？<p>　　当然，讨论没有结果，说到后来，两人的话题转到了感情方面，原振侠除了低叹之外，也没有别的什么好说。玛仙对他的情爱之深，已经由黑纱的话中得到了证实，她不惜牺牲自己，保护原振侠。对于这一点，原振侠自然感动莫名。而玛仙的美丽又无懈可击，为什么原振侠还要犹豫叹息？<p>　　这就是爱情的奇妙之处，感激不等于感情，美貌也产生不了爱情－－丑女人的爱情生活，有时比美女还要多姿多采，原振侠有时连自己都不知道在犹豫什么，玛仙的情意，连黑纱都感动得放弃执行任务，可是原振侠仍然不愿**情的俘虏！<p>　　对了！或许就是因为他心中一直有“俘虏”这样的想法。所以才下意识地要抗拒，是他自尊心特别强，还是另有原因？<p>　　这一点，只怕他自己也说不上来，人的性格太复杂，往往复杂到自己不能了解自己，更不必说去了解他人！<p>　　放下电话之后，原振侠胡思乱想了一会，才发现自己忘了问玛仙在什么地方。和玛仙分别时，她说要回大巫师的身边去，那么，电话难道是从中美洲打来的？看来是，时间是凌晨五时，如果玛仙在本地，不会选择这样的时间打电话来。<p>　　原振侠熄了灯，让黑暗在他的周围。人在黑暗中，情绪相当矛盾，黑暗能使人慌张，产生恐惧，但也能使人感到安详和宁谧。<p>　　他望着黑暗，黑暗之中，好像浮起了玛仙的俏脸，俏脸上笑靥如花，忽然又变了，变得狰狞可怖，那是她原来的面目；忽然又变成了黄绢。黄绢的秀发，一下子长，一下子短；然后是海棠，海棠的眼神中，总有一丝半丝的忧郁！那种忧郁，教人看了心痛，会自然而然要把她拥在怀里，好好加以呵护，来尽一个男性的责任，海棠现在又在哪里？<p>　　玛仙的一通电话把原振侠吵醒了之后，他再也没有法子睡得着，思绪紊乱之极，各种令他心烦意乱的想法，纷至沓来，结果，他狠狠地一拳打在床边上，又长叹了一声，一跃而起，用力挥着手，天际才有一线曙光，他不想睡了，想趁着晨曦到山上去走走，抒发一下心中的闷气！<p>　　他换上运劲鞋，在离开了建筑物之后，缓步跑向后面的山坡，到了山脚下，他奔上了一条登山的小径，然后越跑越快，像是想藉着体能的发挥，把所有的胡思乱想，全抛在脑后。<p>　　当他奔上了山顶时，红日高照。天早已亮了，他也跑得一头是汗，可是，汗虽能抹得去，然而他所想的那一切，却仍顽固地盘旋在他的脑际。他*着一株树，又长叹了一声，神情自然不免有点苦涩。<p>　　也就在这时，他发现了一个相当奇怪的装置。<p>　　原振侠的见识非凡，可是这时，他也只能说他看到的是一种“装置”－－而不知道它的性质和用途。<p>　　他看到的，是一根细长的金属管－－直径只有一公分，长约八十公分。金属管连着一个架子，那个架子，可以使金属管维持一定的角度。<p>　　原振侠看到的时候，金属管的角度是斜向下，对着山脚下。而山脚下有不少房屋，原振侠居住的医院单身医生的宿舍，也在山脚下，而且顺眼一看，好像还正被金属管对准着。<p>　　自金属管的中间部分，有一股线伸出来，线的一端没入大石下的泥土中－－整个架子和金属管放在一块平整的大石上，本来有一棵灌木遮着，不是那么容易被发现，但由于旭日初升，阳光照射到了金属管的尖端，发出闪光，引起了原振侠的注意，所以走过去，拨开了树，才暴露了那个装置的。<p>　　原振侠研究了半晌，不知那金属管有什么用处，他拉了拉那股线，发现在土下还联结着什么，他正想用树枝把泥土拨开来看看，就听到有人急步上来的声音，同时有人喝道：“你在干什么？”<p>　　他一回头，看到两个人气急败坏的奔了过来。当那两人来到了他的面前时，都陡然一愣，刹那之间，这两人神情古怪之至，但随即变得十分恼怒：“你走开些，别乱碰－－”<p>　　原振侠留意到了这两个人神情的瞬息变化，他感到十分奇怪，这两个人乍见到他时，像是极度出乎意料之外。<p>　　为什么他们会有这种神情？原振侠可以肯定，那两个人是他所不曾见过的。陌生人见到了陌生人，不会有意外之感，这两个人之所以会有这样的神情，原振侠立即有了结论：自己对他们陌生，但他们对自己不陌生！<p>　　他们为什么会对自己不陌生？自然由于他们早在注意自己－－<p>　　原振侠想到了这一点，心中十分厌恶，自然也想弄明白那两个人的身分。他指着那金属管：“这是什么装置？”<p>　　那两个人，面目普通，也难以从他们的衣着上判别他们的身分，年龄在三十左右，一个脸色阴沉，一个比较开朗些，那开朗的回答：“记录鸟鸣声音的仪器－－”<p>　　原振侠笑了一下，他当然不会相信那个人的鬼话！不过那个人的话，倒使他明白那是什么装置了－－那是远程窃听装置！<p>　　这种先进的窃听装置，是新科技的产品。<p>　　（人类的最新科技，被用来制造窃听装置，这算不算是人类的悲剧？）<p>　　只要有声音，空气中就有声波，只要有声波，就可以被接收到，被接收到的声波，经过小巧的仪器，转变为光脉动，就可以发射出去，另外在适当的距离再还原－－整个窃听过程就完成了－－<p>　　（转来好像极简单，但三年之前，人类的科学还做不到这一点－－不知道三年之后，又会有什么新花样出来－－）<p>　　原振侠一想到了这一点，心中又是骇然又是生气，他猜想，对方窃听的对象，可能就是自己－－同时，他也莫名其妙，不知何方神圣会这样看得起自己－－用那么先进的设备来对付，目的又是什么？<p>　　当下，他冷笑一声：“是吗？记录鸟鸣声？”<p>　　然后，他在眼前竖起大拇指来，像一般测量师用最简单的方法测量距离一样，闭上一只眼，望看山下的医院宿舍：“嗯，直线距离一千两百公尺左右。你们一定连我洗澡时的歌声，都可以听得十分清楚了－－”<p>　　他装着不经意地说了那样一句话，那两个人脸色陡变，连连后退！<p>　　这一来，原振侠知道自己的猜测完全对了，因而不那么急了，反倒好整以暇的望着那两个人：“我当然不必自我介绍了，你们是－－”<p>　　那两人互望了一眼，接下来发生的事，却又出乎原振快的意料之外！<p>　　原振侠弄清楚了那两人用那么先进的设备，在对自己进行窃听行动，心中自然疑惑，但是他却并不着急。因为那两个人就在他面前，下山的小路又只有一条，就算他们分开来逃走，以他的身手而论，要抓住其中的一个，总没问题。<p>　　可是，当原振侠一揭穿了他们的勾当，两人面色大变之际，突然各自发一声喊，陡然之间，“嗤嗤”连声，两人的身子竟已腾空而起！<p>　　刹那之间，原振侠无法明白究竟发生了什么事！当他定过神来时，两人离山顶已有十多公尺，原振侠除非有枪在手，否则，全然无可奈何－－<p>　　原振侠抬头看去，心下不禁骇然！那两个人适才出现的时候，原振侠未曾在意他们背上，背着好像背囊一样的东西，直到这时，才发现原来是十分精巧的个人飞行器那喷射动力的个人飞行器，这时正利用“作用等于反作用”的原理，使那两个人在空中浮翔，虽然不是很灵活，可是也已脱出了山顶的范围，向山脚下在降落！<p>　　原振侠深深地吸了一口气个人飞行器虽然已不是什么军事秘密。但也不是普通人所能拥有。<p>　　问题一是：在对付自己的是什么人？<p>　　问题二是：他们鬼头鬼脑的进行这种活动，已经多久了？<p>　　原振侠一面想，一面老实不客气，把那金属管上的线拉断，把金属管用力砸在大石上，又从地下找到了一个录音座，把它毁坏，这才算是略出了一口气。<p>　　他向山下走去，想到小巧的、偷放在自己住所的窃听器，十分难以发现，要动用特种仪器来检查，讨厌之极。一日不把这窃听器找出来，就一天没有**可言，因此他心中十分烦躁。<p>　　那两个人看来只是奉命行事，他们奉谁的命令在干这种事？<p>　　原振侠首先想到黄绢，但立即否定。黄绢和他虽然好像越来越是情不投意不合，可是黄绢自有黄绢的气派，不会做那种鬼头鬼脑的事。<p>　　那么，是海棠？他又摇了摇头。做为海棠的男人，他绝对可以感到，当海棠像小猫一样蜷伏在他怀中的时候，当海棠因为他的狂暴而秀眉紧蹙，发出娇吟的时侯，和现在，即使根本不知道海棠身在何处的时候，他仍可以肯定一点：他在海棠的心目中，有着接近被崇拜的地位－－或许由于长期严格的训练，海棠十分易于掩护她自己的感情。<p>　　但是，在好几次，尤其是最近一次，在大海中，那毫无保留的奔放中，原振侠还是可以肯定海棠对自己的感情极深。所以，不会是海棠。<p>　　那么，会是谁呢？<p>　　原振侠想到黄绢，又想到海棠，是由于窃听设备、个人飞行器等等，都不是个人力量轻易办得到的，黄绢和海棠的背后，都有整个国家的势力在支持！<p>　　一面想，一面下山，到了山脚下，看到路边停着一辆样子十分奇特的汽车，原振侠对汽车是内行，一看就知道那是义大利全部手工精制的精品，这一类汽车，每一种只有一辆，是汽车中的极品！<p>　　原振侠自然而然向那辆车子多看了几眼，就在那时，一个男人以十分潇洒－－自然的、毫不做作的，证明他一直是那样的－－而高雅的姿态，绕过车子，向原振侠挥了挥手，迳向原振侠走过来。<p>　　原振侠一看到那男人的动作这样潇洒，心里已不禁喝了一声采，心想心理医生常提及“身体语言”，一个人的动作这样高雅大方，他多半也是一个心灵相当高贵的人。<p>　　原振侠也自然地挥了一下手，他在考虑：那人显然向着自己走来，自己是不是应该迎上去？礼貌上应该如此，是熟人的话，甚至还可以奔过去拥抱一番。<p>　　可是对方是一个陌生人，而且，在刚发现了有人对自己进行窃听行动之后，还是不要太热情的好！<p>　　所以，他站着不动，那人从车后转出来时，只使人觉得他风度好，渐渐走近，可以看到他有着线条鲜明的脸型。可以算是美男子，约摸三十岁到四十岁之间，一头浓发之中，却有一络，是出奇的银白色－－看起来又不像是染成白色的。<p>　　他目光炯炯，一直在注视着原振侠不是逼视，完全没有威胁力，也不闪烁，大大方方，就像非把原振侠看个清楚不可一样。<p>　　他眼神有时严肃，可是，有时却又有说不出来的顽皮，原振侠从来也不知道男人的眼神，也可以有那么多的情意变化。<p>　　他身形相当高，几乎和原振侠差不多，身形挺拔，步履矫健，这都说明他在体能方面，受过十分严格的训练，也就是说，他不是普通人。<p>　　原振侠对这种外型的人，十分喜欢，因为这种人必然坦诚、爽朗，可以成为好朋友，但由于是陌生人，所以原振侠仍然不动－－人和人之间的隔阂，根深柢固，有时十分可怕。<p>　　那漂亮潇洒的男人，来到了原振侠身前，仍然望着原振侠，他虽然还没有开口。可是表情和眼神，都有一种热切的友善。<p>　　然后，他微笑：“请允许我自我介绍，我姓年，名轻人，我的名字，如果写在一些故事中，看的人会以为我没有名字，当然，我现在已经不再年轻。”<p>　　他才说到一半，原振侠已“啊”的一声，叫了起来，抢着向他伸出手去，两人用力握着手，原振侠高兴得声音有点异样：“年轻人先生！你……怎么说呢？一直只当你是传奇人物，想不到真的能见到你！”<p>　　年轻人笑了起来，他笑的时候，眼角现出皱纹来，可知他实际年龄，比他的外貌看起来要大。<p>　　年轻人做为传奇人物，自然也是若干年之前的事，近几年来，他销声匿迹，像是已在江湖上消失了一样。原振侠知道过很多年轻人的传奇事迹，这时能与之相见，自然高兴。<p>　　年轻人笑道：“原医生，你自己才是传奇人物！”<p>　　两人一直握着手，原振侠起问：“你的公主呢？好吗？你们－－年轻人和公主的故事，知道的人可不少！”<p>　　年轻人的神情变得黯然，原振侠又“啊”地一声：“对不起，你们……太久没有消息了，我不知道－－”<p>　　年轻人缓吐一口气，抬头向天，声音是一种压抑的悲伤：“三年之前，在滑雪中遇到雪崩……那是一场特大的雪崩，竟再也没有找到她。”<p>　　原振侠低下头，对方若是普通人，他会由衷地安慰几句，可是对方是如此出色的人物，空言空语有什么用？他伸手按向年轻人的肩头，按得极有力，他要把他的友谊，透过手心，传达给年轻人知道。<p>　　年轻人立即知道了，反手又按住了原振侠的手臂，也把他的友谊传达给原振侠。<p>　　年轻人脸上的忧戚，渐渐淡去，他指着自己的那络白发：“当时山搜索队找了一个月，我就多了这一络白头发，白得异样！”<p>　　原振侠衷心道：“极好看！”<p>　　年轻人后退了一步，搓着手：“有一件事，请你接受我的道歉。”<p>　　原振侠扬了扬眉，不知道年轻人这样说是什么意思。他们才第一次见面，何必道歉？可是年轻人却又的确大有歉意，原振侠心中一动，现出不可信的神情，他随即向自己住所指了指，又向山顶上指了一指。<p>　　他用手势在问年轻人：山顶上的窃听装置是你埋设的？即使他这样问了，他还是不相信，年轻人在传说中，十分光明磊落，不应该会有那种行动。<p>　　可是，年轻人却苦笑着点头，原振侠望着他，有责怪的神色。<p>　　年轻人笑了一下：“我急于要知道你的一些事，自己又有急事绊住了走不开，所以托了在这里的两个朋友进行，这两个朋友，唉！竟误会了我的意思，他们本来大可直接来见你，结果他们不那么做，而在你的住所中装了窃听器－－”<p>　　原振侠有点啼笑皆非，但也心中释然，事情果然不是年轻人做的！<p>　　他大方地摊了摊手：“算了，把它在什么地方告诉我就好－－”<p>　　年轻人也摊了摊手：“我知道之后，把他们两人痛骂了一顿－－对君子，有对君子的方法；窃听，那只是对付小人的方法！”<p>　　他在这样说的时候，用十分真挚的眼光望向对方，这表示他在说：“不但你是君子，我也是君子。实在走由于误会，才会有这样的事发生－－原振侠报以同样充满了真挚感情的一笑，用力挥了一下手，表示这件事，再也不必提，他向年轻人的车子指了一下：“好车子－－”<p>　　年轻人点头，并不客气：“是，本来就是好车子，经过我略作了一点改进，性能更好了，你可要试试驾驶它？”<p>　　原振侠心知对方托人注意自己，现在又亲自出马，必然有十分重要的事情来找自己－－原振侠一时之间想不出会是什么事，既然年轻人暂时不提，他自也不便先说，况且，驾驶一辆性能绝佳的汽车，是一大乐趣，原振侠立时点头，两人一起向那辆车子走去。<p>　　他们两人身高相仿，步履矫健，大步向前走着，犹如两头豹子一样。姿态极其优美－－他们自己当然不觉得，他们自然而然的动作，许多人想刻意模仿，也难及万一。<p>　　每一个人的风度、气质，都几乎与生俱来，至少也和人的思想、经历、见识、胸襟有极大的关系！<p>　　上了车，原振侠发动车子，车子像子弹一样，向前疾射而出，眼看要向一座山崖撞了过去，却又在千钧一发之际，巧妙地避开。<p>　　在清晨，车辆稀少的大路上风驰电掣，事后有几个目击者，怎么都不相信那是地球上的交通工具，而以为是天外来客！<p>　　使得原振侠对年轻人印象更好的是，当车子看来像是非撞中山崖不可的时候，年轻人一点也没有惊讶的神情，反倒以十分自傲的声音解说着：“从静止到一百公里的加速时间，是三点七秒－－你的驾驶技术真好，一下子就把车子的性能，发挥到淋漓尽致。”<p>　　原振侠享受着高速驾驶带来的极大乐趣，由衷地道：“这是我见过的最好车子－－”<p>　　年轻人点头：“只有不到十辆车，可与此相比，浪子高达有一辆相仿，你要是喜欢－－”<p>　　原振侠一面把车速更提高，一面立时摇头：“哪有这个道理－－”<p>　　年轻人没有坚持，只是淡然笑着：“倒也没有什么不可以，只要自己高兴，人家快乐，我觉得没有什么不可以做－－”<p>　　原振侠深吸了一口气，心中在想：“他真和传说中那样，发自内心的那种潇洒，掩也掩不住，处处流露。像他这样出色的人物，会有什么事来找我？”<p>　　虽然原振侠可以肯定，事情绝不会简单，但是他还是决定，要尽自己的力量帮助他。<p>　　一小时之后，车子兜了回来，停在原振侠的住所前。原振侠道：“离我上班还有两小时，是不是要一起喝杯咖啡？”<p>　　年轻人笑了一下－－他的笑容，多少使人感到落寞：“我宁愿喝一点酒。”<p>　　原振侠“哦”地一声，表现了他医生的本色：“清晨就喝酒，不是好习惯。”<p>　　年轻人的笑容之中，有更多的落寞：“是的，想不到吧？自从雪崩发生之后，我一直在酗酒，简直是个不可救药的酒鬼－－”<p>　　原振侠紧蹙着眉，这是他再也未曾想到的事！那么出色的一个冒险生活者，竟然变成了酒鬼！他注视着他，以一个医生的敏锐的观察力，他可以看到，年轻人的手，有时会不由自主地抖动，口角的那种似隐似现的苦涩意味，自然也不是故意装出来的。眼白有相当程度的混浊不清－－这可能是酗酒已影响了他肝脏健康的一种反射现象……<p>　　他本来想好好劝慰年轻人几句，可是他立卸想到，传说中年轻人和公主之间的感情，当公主遭到了那么可怕的意外之后，他用酒精麻醉自己，把自己变成了酒鬼，又有什么不对呢？<p>　　所以，他什么也没有说。<p>　　原振侠也不是真的什么也没有说，他只是用相当缓慢的声调道：“做为朋友，应该对你说几句话，可是我要对你说的话，你一定早已明白，所以，根本不必再说什么－－”<p>　　年轻人陡然轰笑起来，一面笑，一面用力挥着手：“这是我听到过的最有趣的话－－”<p>　　尽避原振侠完全可以知道，也可以了解年轻人痛苦、忧郁的心情，但是，年轻人的笑声，听来还是开朗和豪爽，表示他在发出笑声的一霎间，他也可以暂时抛开心头的痛苦，投入他生命应有的欢乐中！<p>　　笑声一直持续到进了原振侠的住所，年轻人进屋之后的第一件事，就是在一幅画的角落处，取下了看来只是指甲大小的极薄的薄片。放在手上抛了抛，向原振侠望来，又大有歉意。<p>　　原振侠则已取了一瓶酒在手，年轻人有点迫不及待地接过来，打开瓶塞，用一个看来十分优美的姿势，托住瓶底，昂起头，举起酒瓶，把酒向口中倾注，连喝了三大口，竟没有半滴漏出来。<p>　　他长长吁了一口气，原振侠和他相识，还不到两小时，可是看到了这种情形，心中也不禁好一阵难过，半晌说不出话来。<p>　　年轻人故意掩饰着落寞的心情，耸了耸肩：“信不信能这样喝酒的人并不多？我练了将近一年，才练得成功－－”<p>　　原振侠看到年轻人这样放纵自己，虽然他绝不是什么行为观念保守的人。可是仍不免缓缓摇了摇头。<p>　　年轻人不和原振侠有谴责意味的目光接触，而望向酒瓶，缓缓摇动着，令瓶中琥珀色的醇酒，晃动出一种奇异的波纹来，他的声调变得缓慢：“那场雪崩，我认为并不是意外－－”<p>　　原振侠深吸了一口气，并没有说什么。<p>　　他知道，年轻人开始说他来找自己的目的了，但竟然要从那一场雪崩开始说起，这多少令原振侠感到相当程度的意外。<p>　　原振侠自然也知道，那场雪崩，就是使得他的公主就此在世上消失的那一场。<p>　　年轻人略顿了顿，盯着酒瓶的目光，陡然变得十分深遂：“我甚至可以追查到，是由于一次小型的爆炸，而形成那场大雪崩的。在雪崩中死亡的有十七人，找到的尸体是十六具。”他声音中有深切的悲哀，原振侠欲语又止。<p>　　原振侠想说的是：“人既然已经死了，找不找得到尸体，是没有意义的事－－”<p>　　可是他却没有说出来，那是由于年轻人语调中的悲哀感染了他，使他也觉得心头沈重，说不出那种空泛的安慰话来。他在想了一想之后，反倒这样说：“葬身在茫茫积雪之中，和互古以来就存在的冰雪一起，这倒很适合公主的身分－－”<p>　　年轻人的眼神之中，充满了感激的神色：“这正是我的想法。你是第一个在我面前如此坦率地向我表示这种看法的人。”<p>　　原振侠忽然又想到了什么，他挥着手，急于想说什么，可是年轻人已抢在他前面，把他想说的话，说了出来：“一开始，由于一直未曾发现她的尸体，而她又具有相当的应变能力，所以我一直存着希望－－”<p>　　原振侠接口：“是啊！她极有可能生还－－”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_02'>黑暗天使 第02章</b><p>");

document.write ('　　年轻人又喝了一大口酒－－用的还是他那种特别的方法：“所以，在开始的一年，我一直在出事地点附近，希望她出现……有很多次……她真的出现在我面前，我忍不住大叫，在梦中叫醒。后来我……见了她，不再叫，我竟然可以控制自己在梦中的行为……可是没有用，梦总会醒，她始终没有真正出现过。”<p>　　年轻人哀伤的语调，令原振侠心头沉重之至，他不由自主长叹了一声，喃喃地道：“总不能说没有希望！”<p>　　年轻人也喃喃地说着，说的是古代哲人的一句名言：“希望是什么？希望是无情的骗子！”<p>　　原振侠用力一下，敲在桌子上：“或许公主在大雪崩之中，恰好有了十分离奇的遭遇，所以离开了一会。又无法和你联络！”<p>　　年轻人斜睨着他新认识的朋友：“离开了一会－－足足三年了－－”<p>　　原振侠十分激动地挥着手：“有一位先生，由于一次古怪的遭遇，离开了地球六年之久，他的妻子－－”<p>　　那次发生在那位先生身上的事，十分著名，所以不等原振侠讲究，年轻人就接下去道：“是，他的美丽的妻子，一直在他离去的所在，等了他六年！”<p>　　原振侠一扬眉：“是啊，而三年，只不过是六年的一半而已－－”<p>　　年轻人叹了一声，再啜了一口酒：“本来，我一直存着希望，直到－－”年轻人讲到这里，迟疑了一下。<p>　　他现出了十分迷茫的神情，像是不知道该如何说才好。原振侠耐心地等着，年轻人伸手在自己的脸上重重地抚摸着，忽然把话题岔了开去：“抱着一线希望，在冰天雪地之中，等待又等待，希望突然之间会有奇迹出现，那是一桩十分痛苦的事。”<p>　　原振侠点头，表示可以谅解。<p>　　年轻人深深呼吸了一下：“而陪伴我的，就是酒！”<p>　　原振侠皱眉，仍然没有说什么。<p>　　年轻人续道：“酒，有时会影响人脑部的活动，形成一种幻象－－”<p>　　原振侠道：“是，在医学的观点而言，如果已经有了幻象的出现，那证明初步酒精中毒已然形成，再继续酗酒，幻象出现的次数，会越来越多，终于到达真、幻不分的可怕地步！”<p>　　原振侠乘机提出他的忠告，可是年轻人显然心不在焉，他喃喃地道：“不过……我实在不能肯定，那是不是幻象，我……必须把经过情形详细告诉你－－”<p>　　他说着，向原振侠望来，眼神之中满是求助的神色，任何人眼中充满这样的神色时，总有傍徨无依的神情配合，年轻人也不例外。<p>　　原振侠想起年轻人在传说中的冒险生活是如何多姿多采，敢独自面对世上最凶恶的犯罪组织，自然对他更表同情。<p>　　他忙道：“你只管说，说不完，我可以向医院请假，听你的故事。”<p>　　年轻人纠正了一下：“不是故事，是经历！”<p>　　原振侠抱歉地一笑，年轻人双手托住了头好一会，在那段时间中，他不断喝酒－－他喝酒就像寻常人喝水一样，真教人怀疑在他血管中奔驰的，已经不是血液，而是酒精！<p>　　足足在七、八分钟之后，他才道：“大雪崩使公主失踪。我因为悲伤，而变得失魂落魄，这是所有怪事发生的前因－－”<p>　　原振侠的声音充满同情：“我完全可以体会你哀伤的程度！”<p>　　年轻人缓缓摇着头：“你不能－－事实上，没有人能，除非这个人和我有同样的经历。”<p>　　原振侠自然没有和他争论，他只是等年轻人把他怪异的经历讲出来。<p>　　年轻人在又叹了一声之后，才道：“惨剧发生的正确地点，是在挪威北部菲马克山区。”<p>　　那里地处北纬七十一度，根本不是什么滑雪胜地，只是一些性喜冒险的人，才会到那地方去，挪威政府早就警告过，在这种不知名的陡峭的山坡上滑雪，若有任何意外，一切责任自负。<p>　　每年都有意外事故发生，也每年都有人到这种地方去，参加冒险的人说，只有那一区，才有斜度达到五十度的积雪山坡。而在这样的陡度。操纵着雪撬，向下冲下去的时候，那种快感，简直可以使人领略到人生的真谛云云－－<p>　　（当公主向年轻人提出要到那地区去滑雪的时候，就以这一点来打动年轻人的心。）<p>　　（年轻人在惨剧发生之后，自然对答应去滑雪，感到后悔之极。）<p>　　（不过在当时，他却兴高采烈，并且还说：“真有意思，西藏的密宗信徒，也常说，若是能从悬崖上纵跳下去，在急速的下坠中，可以明白人生的真谛！那是两种最速效的修行方法之一。”）<p>　　（公主大感兴趣：“另一种方式是什么？”）<p>　　（年轻人在她的耳际低声说了一句，惹得公主用动人心魄的眼波，横了他一眼－－那一眼，到现在，他一闭上眼，就在他眼前出现，自然，也使得他心头一阵揪痛。）<p>　　滑雪第三天，就发生了意外－－当时，年轻人在峰顶，居高临下，他准备做一次超级冒险，从峰顶到峰脚，是的有一千公尺的斜坡，滑雪也受加速度的影响，滑下去的斜度越长，到后来，速度也就越快。<p>　　所以一般人，甚至连公主在内，都从半山腰起滑，滑五百公尺的距离，到速度最快时，也已超过时速一百公里，年轻人估计他从峰顶滑下去，到最后，时速可以超过两百公里，那自然是极度的刺激。<p>　　他也预估，如果和在半山腰中的公主，同时起步，他甚至可以在到达山脚前，赶上公主！<p>　　（三年来，他一直后悔，当时何以竟然没有和公主一起自峰顶滑下，或自己和她一起自半山腰起步－－如果那样，那不是他们两个都没有事，就是两个人一起丧生，那对于一双相爱的人儿来说，完全一样，没有什么分别，不论是死是生，只要是在一起，有什么不同？）<p>　　他在山顶上，向在半山腰中的公主挥了挥手，公主也向他挥着手，就在他要滑下去时，雪崩就开始了－－雪崩自距山顶的两百公尺处开始，在一下轰然巨响之后，突如其来地发生。<p>　　在积雪极厚的山区，雪崩是最常见的灾害，积雪越厚，山峰的坡度就越陡，大量的积雪，久而久之，积到了一定的程度之后，一定会有一次天崩地裂、势子锐不可当的雪崩，把积雪自高处，推向低处。<p>　　别看雪花平时那么轻柔可爱，但是雪崩中的积雪，却可怕之极。那情形就像一个再温柔顺服的女人，一旦为情爱妒嫉而变得疯狂时，可以是最可怕的猛兽一样。<p>　　年轻人事后曾调查，证明确实曾有一次小爆炸，导致雪崩猝然发生－－小爆炸其实只要半条烈性炸药就够了，甚至更少。事实上，在充满了雪崩危机的地区，只要对着积雪的山崖大声叫嚷，声波的回荡，就足以使得雪崩发生！年轻人当时知道那是人为的雪崩，是由于几乎在一秒钟之间，雪崩的势子，就骇人之极，激扬起来的雪，像喷泉一样，到处扬起了三十公尺高，一下子就把视线完全遮住了！<p>　　年轻人发一下喊，向下滑下去，可是他只能下滑两百公尺左右－－从雪崩一开始，积雪便被一股大得不可思议的力量推向下，如万马奔腾，如向下滚动的不是轻柔的积雪，而是石块，那种力量，无可抗拒，在山坡上的一切，一碰上了，除了毁灭之外，别无第二个结果！<p>　　当年轻人站在因积雪下移而露出来的岩石土时，雪崩以雷霆万钧之势在继续着，腾起的雪花更高，完全看不清下面发生了什么事而本来在山坡上活动的所有人，也只有他一个人在山顶上－－也就是说，他是这场雪崩唯一的生还者和目击者。<p>　　当时；天地苍茫，本来晴朗的天气，也似乎充满了愁云惨雾，雪崩所发出的声响，也如同鬼哭神号，本来好好的、壮丽的景色，这时也变得可怕之极，活脱是人间地狱，年轻人知道，没有任何生命可以在这样的大雪崩中幸存，只要积雪压下来时，处于积雪下方的，没有人可以活下来。<p>　　他当时已想到雪崩是人为，因为自然的雪崩发生，总有一点迹象可循，而且也一定由慢而快，不会一发生就那么猛烈。<p>　　他在心慌意乱之际，问自己：制造雪崩的人呢？难道也葬身在泻滚下来的积雪之中了？<p>　　事后，他和当地军警组成的搜索队的负责人，一位上校，有过一段对白。<p>　　那一段对白是十分重要的，对于了解那场年轻人认为必然是人为灾害的雪崩，可以增加多一点了解。<p>　　那位上校是一个条理分明，头脑伶俐的人，他说：“年先生，你若是坚持是人为的，试问，发动爆炸者，如何离开？”<p>　　年轻人回答：“可以是遥控装置－－”<p>　　上校道：“遥控，也必然要在雪崩发生的一面，不可能在出的另一面－－在另一面，无线电波无法透过山峰而起作用。你既然坚持当时绝对没有直升机，而在雪崩区以上又只有你一个人，那么，你再坚持是人为的，唯一的可能，就是－－”<p>　　年轻人苦笑，接了下去：“唯一的可能，我就是制造灾害的人－－”<p>　　上校抿着唇，望着年轻人，年轻人叹息着：“当然不是我。但一定是有点古怪的人，不知道用了什么古怪的方法。使得这场灾害发生！”<p>　　上校摊了摊手，没有表示什么。<p>　　搜索工作的结果，已经说过，所有遇害者的尸体都发现，只有年轻人的公主，没有找到。<p>　　年轻人发疯似的找了三个月之后，人人都劝他放弃，但是他不肯。<p>　　他选择了一个处于半山腰的石坪，用直升机运了各种装备来－－那时他已开始用酒精麻醉自己，所以在“装备”之中，有各类美酒。<p>　　他运来了设备完善的“汽车屋”、发电装置……等等，准备在那石坪上长期居住。<p>　　挪威政府派出代表，要求他离开，但是他坚决不肯，而他又有法理上能在挪威长期居住的准许，所以有关方面也无可奈何。<p>　　就这样，年轻人在那个石坪上，一住就是三年。<p>　　那对于别人来说，简直不可想像，三年来，在那种荒僻的冰天雪地山上，陪伴他的，只是冰、雪、呼啸的风、酒和他对公主的思念。<p>　　他曾对着明月清风积雪，捶胸顿足地号哭，他也曾酗酒，并把自己整个身子都埋进积雪之中，他对自己的生命完全放弃了，也没有人知道他是什么来历，都只把山中那个蓬头散发、满腮胡子的人，叫作“发疯的野人”。自然，根本没有人知道“发疯的野人”心中的痛苦。（年轻人叙述到他过去三年来的生活时，语调十分平淡，像是讲述的并不是他自己的事，而是别人的经历。但原振侠却可以在那种压抑的平淡之中，了解到他内心深切的痛楚。他用他的神情，表示了他对年轻人不幸遭遇的同情。）<p>　　（原振侠同时地想到：一定是有什么转变，才使年轻人结束了“发疯的野人”的生活。）<p>　　（的确，是有了极特异的变化。）<p>　　那一天，年轻人呆坐在石坪上，面向着西方，每当夕阳西下时，他总是面对着西方坐着，看火红的夕阳，在山梁之间缓慢地沈下去，看漫天的红霞，渐渐变得绚丽的紫色。有时还会有一抹亮丽的浅红，可是不消几分钟，整个天地之间，就是一片淡淡的灰蒙蒙，不会有什么真正的黑夜，因为皑皑的积雪，可以把最微弱的星月微光，反映成为一种蒙胧的、暧昧的半明不暗的光线。<p>　　年轻人十分讨厌这种环境－－那吞噬了他的公主。所以每当这样的时候，他就更加急着喝酒，努力使酒精进入他的血管，循着他体内的循环系统，在他身体各处奔流。大循环和小循环，酒精在主动脉、中动脉、小动脉、毛细血管、小静脉、大静脉、上下腔静脉中任意冲突，使得整个身子，像是可以浮在半空之中。脑中浑浑噩噩一片。什么也不能想－－要命的是，只能想一点，想念所爱的人，这就形成一阵又一阵的心痛，使他手按在心口，发出可怕的呻吟声－－这也几乎是每天晚上都不变的，可是今晚却不同。<p>　　不同的并不是由于今晚是月圆之夜，月色、雪光相映，出奇地明亮，也不是由于他把喝空了的酒瓶，用力向山谷之中抛出去时所发出的那一下惨叫声，听来格外令人心酸。而是当他又随手拿起一瓶烈酒，用拇指推开瓶塞，正要把瓶中的酒，倾进口中时，他突然看到，在自己坐着的，映在雪地上的影子旁，多了一条人影。<p>　　月亮才出现不多久，雪地上的人影又细又长，可是一眼看去，还是可以肯定，那是一个女人的身影！<p>　　他的体中，虽然已充满了酒精，可是他的脑子，还保持着三分清醒，他陡然叫了起来：“公主－－”<p>　　一面叫，一面他疾转过身，人也同时站了起来。<p>　　既然有影子，必然有人。那是一个女人，然而在这样的山上，不可能有别的女人出现。那一定是他三年来日思夜想，魂牵梦系的公主！所以，当他转过身来时，兴奋得整个人像是要炸开来一样－－<p>　　他已经张开双臂，准备向前扑出去，把公主紧紧拥在怀中，可是脚下一个踉跄，令他几乎仆跌在积雪上，一时间，他不懂得如何才能收住势子，他仍在向前冲跌着，一直到了石坪的边缘，仍然无法收得住往前窜的势子！<p>　　石坪下面，是至少超过两百公尺的山谷，他眼看要冲跌下去了，才在他的背后，产生了一股力量，使他停止在石坪的边上－－有人在他的背后，抓住了他的衣服，拉住了他。<p>　　他知道拉住他的是什么人，因为刚才一转身过来时，他就会和这个人打了一个照面，那是一个极美丽的女人，全身像是里在一重又一重的黑烟之中，所以在雪地上看来，也就格外夺目。<p>　　那女人的脸色极白，几乎比皑皑的积雪还要白，这就使她那双漆黑的胖子，看来更深遂动人－－当年轻人一转过身来，一和那双眼睛接触时，他就可以肯定，对方的眼神中，有着说不尽的语言！<p>　　在这样的境地之中，突然看到了这样的一位美女，只能使人想起两种情形，一是自己喝醉了，出现在眼前的，只是幻象。二是原来真有“仙女下凡”这回事！<p>　　可是，那对年轻人来说，都没有意义。当他看到有女人的身影时，他以为是公主突然出现了，而转过身来，看到的却是一个陌生的美人！<p>　　（就算眼前的美人比公主更美，那又怎样？）<p>　　（陌生的－－）<p>　　他在那一霎间，所受的打击之甚，比本来几乎已经绝望了还要深重。他本来准备对着人扑过去，这时硬生生转了一个方向。<p>　　酒精似乎在那一霎间全涌上了他的头部，使他无法控制自己，要不是那女人拉了他一下，他只怕跌下山谷去了。<p>　　他喘着气，就着手中的瓶酒，又大口喝了几口，没有勇气转过身来。在感觉上，拉住他的手已经松开了，他听到，在他身后，传来了一下低沉的、缓慢的，像是有千愁万绪的悠悠叹息声。<p>　　这些日子来，年轻人的每一次呼吸，都是一下叹息，他对于这种声音，再熟悉也没有。所以一听之后，自然而然，也伴之以一下长叹！然后，令他意料不到的事发生了－－那甚至使得他已扬起了的酒瓶，僵在半空，而不是熟练地把酒倾进口中。他听到一个十分动听的声音，也可以肯定，声音出自一个诚挚的心灵，没有任何嘻笑的成分：“唉！你要一直折磨自己多久？不必再等下去，她已经死了！我告诉你。她已经死了！真不明白……一个生命的消失，竟然会对另一个生命造成那么大的损害。实际上，每一个生命都完全可以独立生活－－”<p>　　声音动听而诚挚，可是所说的话，却又理智得令人心寒。年轻人的喉际，发出了一阵“格格”的声响，他有许多疑问，可是都不问，只是道：“有一些人。当感情和另一个人结合在一起之后，就无法单独生活了……”<p>　　那女人的声音听来更轻柔：“这……就叫作爱情，是不是？”<p>　　年轻人用一下长叹，作为回答。这时，他已经逐渐镇定了下来，使他可以缓缓转过身来，面对幻象－－当时他的确认为那是幻象，因为事实上，绝无可能会在这样的环境之中，有一个这样的美女，来和他讨论爱情！然而，当他转过身，再次面对那美女时，他还是有足够的清醒可以知道，在眼前的，并不是幻象，而是实实在在，有一个那样的美女在他面前，和他的距离不超过一公尺……<p>　　他盯着那美女看，山上的气温极低，长年都在摄氏零度之下，这时，他估计是摄氏零下十五度左右，可是那美女身上所穿的，是什么衣服呢？使得她看来如同里在一重一重浓烟之中的，是黑色的轻纱，山风相当劲，吹得那袭轻纱不住颤动，有时紧贴着她的**，令她玲珑浮凸的娇躯，如同裸露。有时吹得飞扬起来，她虽然凝立着不动，但是却又显得灵劲无比。<p>　　年轻人把她从头到脚，从脚到头，打量了两遍－－他喝了不少酒，动作不免有点迟钝，但是他的目光，还是十分锐利。<p>　　那美女十分安详地站着，承受着他的眼光。<p>　　年轻人大口吸进冰冷的空气，又抓起了一把雪，在自己的脸上用力擦着，直到完全可以肯定，真是实实在在有一个人在自己的面前时，才问：“你是谁？”<p>　　美人扬了扬眉：“很难向你解释，只好对你说：我就是我……”<p>　　年轻人的声音有点发颤：“你怎么可以肯定……她……我的她……已经死了……”<p>　　美人叹了一声，双眼之中，现出了一股极难捉摸的复杂神采：“很简单……是我做的事，那场雪崩，我结束了十九个人的生命。”<p>　　年轻人呆立着不动，酒使得他的思绪有点呆板。尤其那几句话，听来实在不是那么容易理解。他张大了口，麻木地问：“你……制造了那场雪崩？”<p>　　美人轻缓地点头，年轻人陡然撕心裂肺地叫了起来：“为什么？”<p>　　美人的神态和声音，甚为平静：“因为我要结束那十九个生命－－”<p>　　年轻人仍在嘶叫：“为什么？为什么？”<p>　　美人的语声中，竟然有了责备的意味：“我已经一再说了，你应该明白－－”<p>　　年轻人陡然仰头大笑，笑得眼泪迸流－－在他的脸颊上，凝成了一颗颗的泪珠，又随着面部肌肉的抖动，而簌簌地落下来。<p>　　他一面笑，一面逼近那美人，一定是他那时的神情十分怪异，所以使得美人的神情十分诧异。而当他一开口说话，连他自己也不以为那是自他口中所发出来的声音，听来简直可怕之极，像是什么猛兽在受了重创之后的嘶叫：“你杀了那么多人，你制造雪崩的目的，就是为了要结束那么多人的生命？”<p>　　那美人的双眼仍然极其澄澈，她看来只有惊讶。并没有恐惧，她的回答是：“对！”<p>　　年轻人说到这里时，已经喝完了一瓶酒，当他用不知是由于酒精的影响，还是由于心情的激动而颤抖着的手，又拿起另一瓶酒来时，原振侠也听得呆了！<p>　　他好几次想插口打断年轻人的叙述，但是又实在不知道如何说才好－－那个身披层层黑色轻纱的美人，他可以肯定，那是黑纱－－来自幽灵星座的使者！结束一些地球人的生命，取得他们的灵魂，那正是他们在地球上活动的目的！<p>　　可是原振侠却又实在不知从何说起，这时，年轻人说到伤心激动处，声音和身子一起发颤，双眼之中，充满了不可测的疑惧，样貌看来有点可怖，也有着深切的悲哀和伤痛。<p>　　他咬牙切齿地道：“当时我就决定，不论她如何美丽动人，也或许她神通广大，甚至她可能是什么妖魔鬼怪，但是我要杀死她，我要用最原始的方式杀死她。我要……扼死她……”<p>　　当他这样说的时候，他双手紧紧扼住了酒瓶。他指节骨凸起，骨节发出“格格”的声响来，原振侠知道他真的可以把瓶扼碎！<p>　　他叹了一声：“你无法扼死她，因为她根本不是人－－”年轻人突然震动，双手松开，望向原振侠：“你真的知道她？”原振侠尽量使自己平静：“你就是为这个来找我－－”<p>　　年轻人的喉际，发出了一阵听来十分怪异的声音，双手抱住了头，好一会不出声。原振侠乘机打电话到医院去告假，院长在电话中向他咆哮，他自己也觉得医生业务之外的事情太多了，或许这说明他不适合在医院中服务，他在那一霎间，考虑要离开医院。<p>　　他轻轻放下电话，伸手在年轻人的肩头上，拍了一下，年轻人抬起头来，神情惘然：“她……她真……可以肯定……公主死了！”<p>　　原振侠声音苦涩：“如果她这样说了，那就一定是事实……对不起，我只能这样回答－－”<p>　　年轻人的神情，更陷入极度的迷惘之中：“她又为什么要来告诉我？”<p>　　原振侠摇头：“我不知道，你……没有问她？”<p>　　年轻人的声音，低到几乎听不见：“问了……”<p>　　他接连叹了几声，才继续说下去。<p>　　年轻人的全身，似乎都在冒着愤怒的火焰，竟然有人在他的面前，那么直接，那么**裸地承认了自己杀人的罪行，而遇难者之一，又是他的公主！<p>　　他本来是一个十分理智的人，可是在这样的情形之下，就算完全没有酒精在他体内推波助澜，他也一样会做出那个决定－－用最原始的方法，扼死她！<p>　　他缓缓地扬起手来，十只手指，像是毒蛇一样地扭曲着，发出“格格”的声响，双眼之中，射出复仇者应有的怒火，喉际先是咕咕作响，当愤怒积聚到一定程度时，他发出了一下震耳欲聋的吼叫声，双手突然伸向前，已经紧紧扼住了那美人雪白的颈！<p>　　当他的手和美人的颈部相接触时，他就全身皆震－－竟然那么冷，简直是扼住了根冰柱－－<p>　　但是更令他震悸的是美人的神情！<p>　　任何人，别说是一个看来十分纤弱的美人，就算是一个极强壮的猛男，被他强而有力的双手扼住了脖子，而且十指在渐渐收紧之际，都不可能现出这样神情来的：而她居然就是那样的神情－－十分不解地望向他，还低叹了一声，而且，不以为然地摇了摇头！<p>　　年轻人无法明白何以她在自己的双手紧扼之下可以做到这些的，但是她的确做到了！不但做到了，她还十分从容地开口说话：“你想扼死我？你做不到这一点的，因为我不是人，不会像人那样丧失生命，我和你完全不同，是另一种形式的存在－－”<p>　　年轻人那时，只觉得脑中轰轰作响，他的样子简直有点狰狞，他自然而然问：“你是什么？”<p>　　那美人低叹一声，声音有点幽幽地：“我是来自幽灵星座的使者！”<p>　　年轻人再度发出声音嘶哑的吼叫，嘴角向上一扬，他双手仍然紧扼着对方的脖子，把那美人摔得双足离开了立足点，他还不断晃动着，使得她的身子剧烈地晃动，她有点不快，“不要这样……不要……”<p>　　可是那种无力的话，如何阻止得了年轻人那种狂暴的动作？<p>　　她看来无法可施，只好双臂环抱向年轻人的头，把自己的身子*向年轻人，以求稳定下来。<p>　　当她这样做的时候，年轻人只觉得她身子*向自己，柔软之极（虽然隔着厚厚的御寒衣，依然可以觉出那种极度的柔软），但同时，也寒冷之极（虽然隔着厚厚的御寒衣，依然可以觉出那种极度的寒冷）。<p>　　年轻人叹气，不由自主的松开了她的脖子，踉跄后退，盯着她看，身子抖得和筛糠一样。<p>　　那美人轻叹一声：“你……这是何苦……一个男人对一个女人的思念，竟可以到这一地步！”<p>　　因为实在不能相信在实际生活中会有这样的事发生，虽然实际生活有时荒谬起来，可以比任何想像更荒谬十倍！他觉得，既然一切都虚幻，何必那么认真！他高声纵笑，又把酒倾进自己口中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_03'>黑暗天使 第03章</b><p>");

document.write ('　　他一面笑，一面问：“你忽然来告诉我这一切，是为了什么？”<p>　　他刚才狂暴的动作，一点也没有引起美人的害怕，她向他走近：“不想看到你再这样折磨自己！”<p>　　他用尽了全身的气力叫了出来：“我是不是折磨自己，关你什么事？”美人的脸上，居然显出了迷茫的神情：“我不知道：我真的不知道！”<p>　　她说了这两句话，转身向外走开去，恰好这时，一阵风过，把她身上黑色的轻纱，吹得有一幅扬了起来，扬向年轻人的脸，年轻人又是一声怒吼，一伸手，抓住了轻纱，用力一扯，“嗤”地一声，拉下了一大幅来。<p>　　接着，眼前什么也没有了，进入他体内的酒精，也到了他不能支持的极限，他还想再去找那美人，可是身子一个不稳，就栽倒在积雪之中。<p>　　年轻人只觉得浑噩一片。他开始以为一切全是一场梦。<p>　　这也几乎是这三年中，他结束每一天生命的固定形式。他知道，人在酒醉之后，身体抵抗低温的能力会削弱，通常，甚至于零下两三度，就足以使人毙命，所以，他穿着十分有效的御寒服，可以使他在醉得不省人事的状态下，跌卧在积雪之上。不至于因为低温而丧生。<p>　　也照例，早上的阳光刺激他醒来。他绝不会立即张开眼睛，那时，他已经很清醒了，知道在猛烈的阳光之下，积雪会反射出多么可怕的强光，足以在十分之一秒的时间中，令眼睛灼伤！<p>　　他闭着眼睛，由于每晚都有不同的梦，所以他也习惯在这时候－－那可能是他一天之中，极短暂的清醒时刻，把昨晚的梦想上一想。<p>　　他立卸觉得昨晚的“梦”太奇特了！<p>　　不但奇特在一切经过都那么清晰地印在他的记忆之中，而且，他的右手，正紧捏着一团又轻又软的纱！<p>　　他深深地吸进了一口寒冷的空气，他的左手，仍然握住了一瓶酒，他先喝了一口酒，才放下酒瓶，仍然闭着眼，双手把轻纱摊开来，约有一平方公尺大，他把它对摺，再对摺，摺到小得只能覆盖他的脸的上半部，然后，遮在眼上。<p>　　他记得，那轻纱应该是黑色的－－黑色的轻纱，里在一个令人心跳的**上，那身体柔软而冰冷，那不是人的身体，那个看来那么美丽，承认制造了雪崩，杀了许多人的美女不是人，不知是什么东西！<p>　　昨晚的一切，不是梦，是真实的经历！<p>　　那美女突然消失了－－是他醉了，再也感不到美女的存在，还是那美女离开之后他才跌倒的，这一点，他已经无法肯定。<p>　　但只要有这幅纱在，再只要睁开眼来，纱是黑的，就可以证明昨天晚上发生的，是实实在在的事！<p>　　他这时，倒真的希望一睁开眼来之后，覆在眼前的轻纱是红的、黄的、绿的……可是，那是黑的。<p>　　至少有十重以上的黑纱，遮在眼上，光线依然十分强烈。他叹了一声－－昨晚的遭遇如果是真的，那么，公主的死，也就是不变的事实－－<p>　　他不愿意这是事实，他要生活在永远无法实现的生活中！<p>　　他缓缓地回到了汽车屋中，煮了一杯极苦的咖啡，大口吞下去，刺激得胃部在抽搐，然后，对着那幅黑纱发愣，好久好久，他才喃喃地道：“不是人……不知道有没有名字？”<p>　　他在自言自语，可是话方一出口，他突然感到有清晰的声音，在他耳际响起：“有的，你看着的东西，就是我的名字－－”<p>　　年轻人讶异莫名，大声道：“一幅……黑纱，你的名字是黑纱？”<p>　　那声音－－分明就是昨晚那美人的声音：“听起来怪了一点？”<p>　　年轻人摇头：“名字，只是一个符号，无所谓怪不怪，黑纱？你不是人，是一种我所不明白的存在？”<p>　　声音还是那样清丽动人：“是，就像你是一种我所不明白的存在一样－－”<p>　　年轻人并没有去寻找声音的来源，他不是普通人，有着丰富的冒险生活经验，他知道，这时他“听”到有声音，那是某一种力量在影响他脑部活动的缘故。发出声音的人，根本不在他视线范围之内－－<p>　　他愣愣地望着那幅黑纱，回忆着她的样子，在他的回忆之中，黑纱这个“神秘存在”，绝不可否认，是一个美丽之极的女人，除了她的身子，竟然是那么冷之外，她毫无疑问是一个美女！<p>　　年轻人用力摇了一下头那是人在极度的茫然之中的一种无意识的动作。然后，他又听到了动听的女声，有点迟疑，但是又十分诚恳：“对不起！”<p>　　年轻人震动了一下，他知道她为什么道歉，是她制造了那场雪崩使得十余人丧生，包括公主在内！也就是她，当他还怀着万分之一的希望时，来告诉他，不必等了，公主已经死了！<p>　　年轻人反应极快，一字一顿：“不必道歉，因为我绝不会原谅你！”<p>　　好一会没有声音，年轻人又狠狠地道：“你不是人，我无法杀死你，如果你是人，我一定亲手置你于死地！”<p>　　又过了好一会，正当年轻人以为再也不会听到黑纱的声音时，他忽然感到，身子左侧，一股寒意直逼了过来，他不由自主将身子向右*了*，半转过身去。却已看到黑纱俏生生地站在那里。<p>　　她不知是用什么方式进来的，但一定进来得十分急骤，因为她轻纱的衣袂，还在摆动，使得她看来更加虚如幻，不像是真实的存在。<p>　　年轻人一扬眉，指向她：“不管你是一种什么形式的存在……只要是一种存在，就必然有可以令这种存在消失的方法－－”<p>　　黑纱秀眉微蹙：“理论上应该是这样－－”<p>　　年轻人陡然提高了声音：“那我就会尽一切力量去寻找那种方法，令－－”<p>　　黑纱走近一步，澄澈的目光，如同寒星。逼视着年轻人：“令我消失？”<p>　　年轻人大声答：“是－－”<p>　　黑纱低叹着：“这种行为，你们称之为－－”<p>　　年轻人的声音从齿缝中直迸出来：“报仇雪恨－－”<p>　　黑纱侧着头－－她的长发如同瀑布一样，泻向一边，露出半边雪白的颈子来，由于她皮肤白腻，所以发脚处那些稀稀的短发，看来也格外清楚，样子十分诱人。<p>　　她有相当不解的神倩：“如果……报仇雪恨，能令你快乐，不像过去三年那样，几乎每秒钟都在痛苦之中，那我倒可以告诉你令我由存在变成不存在的方法－－”<p>　　年轻人耐着性子，才听完了她的话，尽避她的语调之中，充满了诚意！可是年轻人对她的反感并未稍减，他嘿嘿冷笑了两声：“告诉我，我会立刻付诸实行！”<p>　　黑纱轻咬了一下口唇，她脸色本来就白，这时，连嘴唇也是浅白色的，看来十分异样，她道：“我们的存在，是一种能量，这种能量和地球人所熟悉的能量相反－－”<p>　　年轻人粗暴地打断了她的话头：“我没有兴趣知道你是什么样的能量，只想知道消灭你的方法－－”<p>　　他在这样说的时候，手指直指着黑纱，几乎就在她面前晃动，黑纱在这时，忽然舌尖轻吐，在他的指尖上，轻轻舔了一下。<p>　　年轻人只觉得在那一霎间，一股凉意自指尖直袭进来，转眼遍体生寒，机伶伶地打了一个寒战。<p>　　他全然不知道对方这个动作是什么意思－－若是对方的身分不是如此怪异，他自然知道那样的动作，是代表了男女之间的亲昵。<p>　　可是，一个来自幽灵星座，不知是什么形式存在的一种“能量”，难道在有了一个美女的外型之后，也会有女性的情意？<p>　　这实在太不可思议了！<p>　　刹那之间，他又感到了另一股寒意刚才的寒意，由黑纱的舌尖上传过来，这次，由他内心深处产生，因为事情实在太诡异了！<p>　　他望着黑纱，黑纱也望着他！<p>　　好一会，黑纱才道：“五万伏特以上的高压电，可以令我们这种能量消失，你就可以杀死我－－”<p>　　年轻人仍然盯着她看，她继续道：“那是十分彻底的消失，就像你们死了之后，连灵魂也一起消失那样的彻底，你可以……报仇雪恨，如果那真能令你不再折磨自己，感到快乐－－”<p>　　年轻人面上的肌肉，不由自主地抽搐着，他那时侯的神情，自然不会好看到哪里去，而且，心情也又是激动，又是紊乱，可是他还是可以感觉得到，黑纱望向他的眼光，不但轻柔，而且充满了爱怜！<p>　　年轻人的心头更是骇然，在那一霎间。他所想到的是，眼前这个看来十分动人的美女，实际上，却不知是何方妖孽，要是教她缠上了身……<p>　　他就算胆子大，可是发生的一切太不可测，他也不禁感到又一次寒意！<p>　　他咬着牙，五万伏特的高压电并不难找，他用力挥了一下手，想使自己的思绪有条理一些，他的声音有点异样：“我不能带着高压电到处去找你－－”<p>　　黑纱一声叹息：“你准备好了，我就会出现－－”<p>　　年轻人纵声大笑：“送上门来，让我消灭－－”<p>　　黑纱十分镇定：“是，只要你消灭了我之后，会觉得快乐－－”<p>　　年轻人陡然震动了一下，对方是什么样的存在，并不重要，有一点可以肯定的是，她的能力一定高出地球人许多，也就是说，和她比较，自己这一方，绝对处于劣势，她一定有着随时可以置人于死地的力量－－可是，她却反而愿意让自己消灭她！<p>　　那是为了什么？<p>　　年轻人感到了极度的迷惑！<p>　　黑纱还在低声追问：“那时，你会快乐吗？”<p>　　在极度的疑惑中，年轻人的声音听来显得十分空洞：“我……不知道－－”<p>　　黑纱又叹了一声，本来已是心情紊乱，她轻轻柔柔的叹息声，更令他心慌意乱，他用力挥着手，呼喝着：“去－－去－－别在我眼前－－”<p>　　黑纱漆亮的眼睛中，闪耀着十分兴奋的光芒：“你……改变主意了？”<p>　　年轻人凶狠地道：“不－－我这就去找高压电源，希望你到时，能依言出现－－”<p>　　他在这样说的时候，盯着黑纱看着。<p>　　那使他看到了一个奇异莫名的现象－－黑纱垂下了头，长捷在抖动着，有两颗晶莹的泪珠，自她眼中涌出来。<p>　　美人垂首落泪，这不能算是异特，怪异的是，两颗泪珠在流出来之后，还沾在她的脸颊上，竟然已经凝成了冰珠子，颤动了一下，落向下，甚至还在车厢中所铺的地毯上，滚动了一下！<p>　　这种情景，简直把年轻人看得目定口呆－－他曾扼过黑纱的脖子，知道她的肌肤其寒若冰，但也想不到，竟会寒冷到了这一地步！<p>　　黑纱转过了头去，想来是不愿意让年轻人看到她在垂泪－－她的体温分明在摄氏零度以下，那么，在她体内的一切液体，都应该凝固，没有血液的流通，不应该有眼泪，可是她却又会流泪，难道低温只是表面？<p>　　年轻人脑中一片紊乱，他看到黑纱向外走去，心中极端矛盾，又想出言挽留，又想她快快消失，而就在他一个犹豫间，黑纱的身子已穿过了车厢－－这一次，年轻人清清楚楚地看到了黑纱那种不可思议的离去方式，那又几乎令他窒息！<p>　　黑纱人消失了，可是声音却还在年轻人的脑际萦回：“有一个叫原振侠的医生，他……他和一个叫玛仙的女巫，他们两个……可以说是我在地球上的……朋友，如果你想多了解点我的情形，可以和他们谈谈。”<p>　　这三年来，年轻人过的是几乎与世隔绝的生活，但在这之前，他在冒险生活圈中，十分活跃，自然听说过原振侠医生的名头。<p>　　在黑纱的声音完全淡去之后，他向自己的口中，灌了大半瓶酒。<p>　　要不是那幅黑纱，实实在在被他握在手中，他又开始昏沈的脑子，一定会把发生过的事，判断为幻象！<p>　　他决定找原振侠，他先通过联络，请他的两个朋友先留意一下原振侠这个人－－或许是由于他心情异样的激动和紧张，也或许是由于酒后言语不清，那两个朋友误会了他的意思，竟小题大作，对原振侠的住所，进行了利用超级新仪器的监视，要不是原振侠一看到年轻人，就对他有十分的好感，只怕会因之大起冲突！<p>　　（那两个朋友，是十分有趣的人物，拥有一座工厂，专门在自己的厂中设计制造各种先进、精密、古灵精怪的各种仪器工具，只为了娱乐，不为赚钱，这一对活宝贝，后来和原振侠成了好朋友，他们的事，会加入原振侠的奇幻故事之中。）<p>　　年轻人自然也离开了那山峰，休息了几天，尽量减少喝酒。<p>　　年轻人并不能成功地不喝酒，但是他至少使自己的仪容，看来不再像是一个“疯了的野人”－－这才使原振侠看到了至少有原来风采一大半的年轻人。<p>　　年轻人讲完了他的经历，双手抚摸着酒瓶，原振侠深受感动，同时，心中也感到了一股深切的恐惧。他尽量用平静的声音问：“黑纱……她是说公主……死了，没说详细的情形？”<p>　　年轻人有点不解：“什么意思？”<p>　　原振侠做着手势，尽量使语气轻松：“臂如说，有没有提及……嗯……提及灵魂什么的？”<p>　　年轻人皱着眉，原振侠转过身去，不敢面对着他。年轻人道：“没有。为什么会这样问？”<p>　　原振侠呼了一口气，也拿起酒瓶来，喝了一口酒，他虽然没有再说什么，但是年轻人已经有足够的机灵，觉得事情有点不对头，他问：“是不是有什么事，我应该知道的，却不知道？”<p>　　他问得十分委婉，原振侠挥着手：“没有。”<p>　　他尽量想使自己的声音听来自然，但显然效果不是很好，他听到年轻人发出了一下不是很满意的闷哼声。<p>　　原振侠在考虑，是不是要告诉他，幽灵星座的使者，不但杀人，而且，还月怪异之极的方式拘禁人的灵魂！<p>　　他也考虑到，以年轻人对公主的深情，是不是能受得住那么悲惨的现实的打击！<p>　　考虑的结果是：年轻人迟早会知道有那样悲惨的事实存在，可是，何必让他一早就知道呢？<p>　　他不由自主，长叹一声，年轻人又在问他：“关于超级女巫玛仙，是怎么一回事？”<p>　　原振侠尽量使自己语调轻松：“这个女巫有趣极了，她是－－”<p>　　原振侠用十分简单的语句形容玛仙，但是由于有关玛仙的一切，实在太多姿多采，所以，也至少用了十分钟时间。<p>　　年轻人有点心不在焉，显然玛仙的一切再奇特，也引不起他的兴趣，他有点迫不及待地问：“那个……使者，你熟悉她到什么程度？”<p>　　原振侠十分诚恳地回答：“可以说一无了解－－”年轻人皱着眉，他自然对原振侠的这个回答，一点也不满意！<p>　　他喝着酒，现出嘲弄的笑容。<p>　　原振侠叹了一声：“真的不了解……和她同类的……我遇到过两个，她们来自幽灵星座，都有能力使人死亡－－看来全然是意外！”<p>　　年轻人的思考能力敏锐，能够一下子就抓住问题的中心：“她们杀人有什么目的？总不成就是为了杀人而杀人！”<p>　　原振侠仰了仰头，年轻人道：“你应该就你所知的，告诉我，我把你当朋友！”<p>　　原振侠知道避不过去，对年轻人来说，这必然是一个沉重之极的打击，这打击，迟早会降临在他的身上。原振侠摇着头，作最后的努力：“可不可以不提这个问题？”<p>　　年轻人目光灼灼，斩钉截铁：“不能：他们制造死亡，目的何在？”<p>　　原振侠一字一顿：“目的是，取得死者的灵魂，作深入的研究！”<p>　　年轻人陡然一愣，刹那之间，他简直如同泥塑木雕一样，只怕在那片刻之间，他连血液都凝结了！原振侠的回答，在普通人听来自然怪诞莫名，只怕根本听不懂。但年轻人却是一下子就听懂了，令他震呆的是，在刹那之间，他联想到的许多问题！<p>　　原振侠望着震呆了的年轻人，看看汗水在他的鼻尖上凝聚，又大滴大滴落了下来。原振侠紧张得屏住了气息，过了好一会，年轻人的身子，才陡然震动了一下，接着筛糠也似，一阵剧颤。当他剧烈发抖时，他用发抖的双手抓住了酒瓶，向口中灌酒，尽避他的口张得极大，可走酒还是洒了他一头一脸。<p>　　原振侠伸手自他的手中夺过酒瓶来，他的喉际发出了一阵十分怪异的声响，然后，奇迹一样，在不到一秒钟的时间内，完全镇定了下来。虽然气息仍然急促，可是已能清楚地说话，他身子向前略俯：“你的意思是，公主……死了，可是她的灵魂却还在？”<p>　　原振侠小心地回答：“理论上来说，任何人死了，灵魂都在的！”<p>　　年轻人霍然起立：“那不同，人死了之后灵魂在什么地方，是一种什么样的存在，完全没有人知道，可是我却知道，公主的灵魂在幽灵星座！”<p>　　当他这样说的时候，像是已经知道了公主的下落，甚至双颊呈现出一种异样的红色。<p>　　原振侠知道他在想什么，只是以一种十分悲哀的眼光凝视着他。<p>　　年轻人毫无目的地搓揉着双手，发出古怪的声音，来回飞快地走动，然后，又坐了下来，双手捧住了头一会，再抬起头来：“可以假设，所谓幽灵星座，是一个星体。”<p>　　原振侠点头：“可以这样假设，不过我认为那个星体，一定和我们观念上所知的星体大不相同－－”<p>　　年轻人的声音低沉：“宇宙间有许多存在，人类都无法了解，例如最近几年才被人提出的‘黑洞’，就神秘莫测，可怕之至。”<p>　　“黑洞”这种宇宙现象，到现在为止，仍然只是一种理论上的假说。这是广义相对论预言的一种暗天体，它被当作是所有星体的坟墓，星体死亡之后的聚集所在。<p>　　从理论上来说，它可以吞噬一切星体，没有人可以知道黑洞中有什么，也许，有朝一日，整个宇宙，都会被黑洞吞噬，变成无边无涯，永恒的黑暗！<p>　　原振侠不禁打了一个寒战，他和玛仙讨论过许多次，可是未曾把幽灵星座和“黑洞”联想在一起过。<p>　　他苦笑：“如果幽灵星座在‘黑洞’，那和人类所知的不符－－连光被吸进黑洞之后，尚且无法逸出，他们的使者如何能自由出入？”<p>　　年轻人一字一顿：“黑纱告诉我，她的存在是一种能量，或许比光更特异，可以自由在‘黑洞’之中出入？”<p>　　原振侠叹了一声：“那一点意义也没有，幽灵星座可能在‘黑洞’之中，可能在另一空间，甚至于在宇宙之外的另一宇宙，全然不可测－－”<p>　　年轻人挺立着，望着窗外，久久不动，看来像是一尊雕像一样。<p>　　原振侠纵使在心中对他寄以万分同情，但是也不知如何安慰他才好，过了好一会，年轻人才半转过身来。自窗外透进来的光线，映在他的脸上。原振侠向他一看，吃了一惊。<p>　　在那短短的时间内，年轻人的脸上，像是平添了不少皱纹，多了一重十分沉重的沧桑之感。<p>　　原振侠不由自主摇了摇头－－当年的雪崩，公主的失踪，绝望地寻找和期待，三年撕心裂肺的酗酒，这一切，都足以使得任何英雄人物变疯子，然而，降在年轻人身上的打击还不止此，他不知道自己深爱着的公主的死亡，不是普通的死亡，而是可怕之极的灵魂遭到禁锢！<p>　　这种不可思议的现象，甚至无从设想－－不能设想，也就是说，公主正陷于无边无涯的痛苦之中！<p>　　在三年的酗酒生涯之中，年轻人不止一次想到过，死者已矣，不会再有什么痛苦，痛苦的是自己。可是这时，他知道了那么残酷的一个事实－－公主死了，并不是再也没有痛苦，而是痛苦无休无止，没有尽头！他身上的每一个细胞都在抽搐，所爱的人承受着那么悲惨的命运，那简直令他疯狂！<p>　　他这时外表的镇定，连他自己也感到吃惊，但是心灵上极度的创痛，还是在他的外貌上呈现了出来－－刹那之间，自内到外，巨大的悲痛，在心灵上和外型上，都显露了痕迹，忽然多出来的皱纹，是被悲惨痛苦的利斧，硬生生砍出来的……<p>　　（历史上，伍子胥因为心情上的焦急而一夜白头！）<p>　　原振侠闭上眼睛片刻，年轻人这时任谁都可以看出他心情的悲伤，但是也可以看到他内心的坚决，那种决定了要做，拚着死也要去做的神情！<p>　　年轻人还没有说什么，原振侠已感到热血沸腾：“只要我能帮忙的，我一定要努力去做。”<p>　　年轻人紧抿着嘴，声音像是自他全身每一个细胞中直接迸出来，而不是发自他的口中：“我要把公主的灵魂救出来……”<p>　　原振侠扬了扬眉，年轻人身子耸动，走到桌前，又大口喝了一口酒，身子挺得更直：“我不奢望可以找到她的身子，使她的灵魂再进入她的体内，但至少，她活的时候，那么酷爱自由，我绝对不能忍受她死了之后，灵魂竟然受到禁锢！”<p>　　他虽然神情坚强，而且这时，也在勉力使他自己镇定，可是讲到后来，他的声音还是在剧烈发颤，几乎不能成句。<p>　　然后，又是一口酒－－像他那样喝酒法，看了使人害怕。他深深吸了一口气：“绝不能忍受……那……使者……”<p>　　原振侠道：“她们自称幽冥使者。”<p>　　年轻人的声音艰涩：“她说……你和玛仙是她在地球上的唯一朋友，这……话是什么意思？”<p>　　原振侠立时道：“她，她们和我们虽然完全不同，可是她们有了人的形体之后，有一种十分奇怪的现象，在思想方法上接近人类，她们的心地很好，而且，对男女爱情，十分向往。”年轻人干笑了几声。<p>　　原振侠十分严肃：“她劝你不要再折磨自己，又说只要你快乐，她可以让你消灭，我认为全是她的真心话－－”<p>　　年轻人震动了一下，神情很古怪－－想笑，但是由于心中实在太悲痛，又笑不出来，是以才形成了那么古怪的神情：“你不会想告诉我，说这个不知是什么形式的存在……爱上了我吧！”<p>　　原振侠一点也没有开玩笑的意思：“是不是爱情，我现在不能肯定，但是我绝不怀疑她关心你，要你快乐，不忍看你愁苦－－”<p>　　年轻人又干笑了起来：“那太容易了！是她把公主的灵魂禁锢起来的，她该将之放回来！”<p>　　原振侠深深吸了一口气。并不说话。年轻人立时觉察：“我说错了什么，还是又有什么是我不知道的？”<p>　　原振侠大有感叹：“就算她有这样的心意，只怕也在所不能！”<p>　　年轻人扬了扬眉，替代了疑问。<p>　　原振侠努力想把情形说清楚：“被禁锢的灵魂，以一种十分奇特的方式存在－－”<p>　　可是他一开始讲，就发觉如果不把事情源源本本，从头说起，由于一切全是那样奇异怪诞，全然超乎人类常识范围之外，听的人根本无法明白。<p>　　所以，他就向年轻人详细讲了地球人刘量中和幽冥使者施哲之间的恋爱故事。<p>　　（记述这则奇异的恋爱故事的是“幽灵星座”这本书。）<p>　　等到原振侠讲到施哲为了要和刘量中在一起，结果采取的方法是，她进入薄片去和刘量中在一起，而不是把刘量中的灵魂释出来时，他停了片刻，年轻人紧抿着嘴，目光深远。<p>　　原振侠道：“如果幽冥使者有能力释放灵魂，为什么不把刘量中的灵魂释放出来？”<p>　　年轻人并没有立时回答，看他的神情，他正陷入深深的思索之中。<p>　　原振侠又道：“黑纱正接受幽灵星座的惩罚，丧失了不少原有的能力，不能摆脱人的形体，只怕更没有能力使灵魂得到解脱－－”<p>　　年轻人来回走着，声音低沉：“你的说法可以成立，但施哲和刘量中的情形，并不能概括一切。人类和……她们，是截然不同的两种存在，人类的灵魂是一种什么样的存在，连人类自己也不知道，如果我作为施哲，也宁愿和他一起受禁锢，不愿去冒不可测的危险－－”<p>　　原振侠听得有点痴痴的感觉。他想，施哲对刘量中的爱情自然深刻无比，也许只有像年轻人那样，才能了解！<p>　　年轻人对公主有深刻之极的爱情，所以才能了解在深爱之下，人会采取什么样的行动！原振侠自问有爱，可是也绝不敢说对谁爱得那么深刻，入心入肺！他没有这种感情－－连事实已证明玛仙甚至愿意替代他去死亡，他对玛仙仍然有着“不**情俘虏”的抗拒感。<p>　　他自然不是薄情，只不过是由于他天生的性格－－一个人的性格，决定一个人的每项行动，自然也包括了爱得要死要活，还是爱得轻描淡写在内！<p>　　原振侠也并不觉得自己这种态度有什么不对（在爱情的领域中，根本没有对或错），他在极度欣赏年轻人那种生死与共的爱情同时，也没有想要改变自己观念的意思，事实更是，他就算想改变，也无从改变起。<p>　　年轻人又用力一挥手，昂起了头：“就算她不能释放公主的灵魂，那么，至少有能力可以把我的灵魂也禁锢起来，和公主的灵魂在一起－－”<p>　　原振侠盯着他，什么也不说，年轻人一扬眉：“那样，我们至少是永远在一起了－－”<p>　　原振侠这才沉声道：“你那种说法，等于是自杀－－”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_04'>黑暗天使 第04章</b><p>");

document.write ('　　年轻人的神态，是一种真正的不在乎：“是又怎么样？你以为在雪崩之后，那三年，我还是活着的？”<p>　　原振侠有点负气：“那你为什么早不死？”<p>　　年轻人一点也不生气，反倒笑了一下－－这时他真正想笑，可是显然是由于他面部的肌肉，许久未曾作要显露笑容的动作了，所以他的笑容，看起来变得十分之古怪。<p>　　他一面笑着，一面道：“你以为我没想过结束自己的生命？我之所以不付诸实行，一是为了公主的尸体始终没有发现，万一－－虽然可能性绝少，她没有死呢？二来，就算明知她死了，灵魂是一种什么样的存在，人类一无所知，焉知我死了，一定可以和她灵魂相聚？”<p>　　他说到这里，神情变得十分严肃－－那是一种只有在讨论生死大事时才有的严肃：“现在情形不同了，我确知她的灵魂以一种甚度样的方式存在。最好，自然是使她得到释放。退而求其次，我也可以和她永久相处－－”<p>　　年轻人越说，由于心情的激动，语音也自然而然地高亢！<p>　　原振侠由衷地鼓掌，表示激赏：“照你的意愿，第一步，先要黑纱……现身，看她能做什么－－”<p>　　年轻人一扬眉：“你有办法使这个幽灵星座的使者，随时现身？”<p>　　原振侠皱着眉：“假设我们集中思想要她出现？”<p>　　年轻人闷哼了一声：“自从她第一次出现之后，我就有一个感觉……她几乎就在身边，可是看不见摸不着……这种被一个不知名的怪物，随时随地，无休无止监视着的滋味，真不好受－－”<p>　　原振侠可以理解这种感觉，他道：“那或许是她准备随时出现，听你的意见，帮助你行事之故－－”<p>　　年轻人作了一个十分夸张的神情：“那算什么？我有一种能力，可以随时召来一个女妖，为我服务？”他陡地提高声音：“如果我真有这种能力的话，那么，请来自幽灵星座的四十九位使者中，叫作黑纱的，立刻就现身出来吧－－”<p>　　他用演话剧的语调，高叫着，自然是在取笑原振侠，也在调侃自己，可是他的话才一出口，就听到一下幽幽的叹息声，自四面八方，简直是漫天盖地而来。<p>　　在那下叹息声中所包含的哀愁，也同时袭上原振侠和年轻人的心头，两人不由自主，同时跟着叹息。<p>　　也就在那时，卧室的门打开，一身黑色薄纱飘动，时而使她的身子像是笼在浓烟之中，时而薄纱遍体，又使得她的身形曲线玲珑，黑纱－－来自幽灵星座的使者，已粹傺地向他们走来！<p>　　年轻人和原振侠都目定口呆，原振侠虽然早已知道她有突破空间、穿墙出入的能力（年轻人也知道），可是这时看到她在年轻人的“召唤”之下，真的出现了，那种诡异莫名的感觉，还是侵袭了他们全身！<p>　　黑纱轻轻地向前走着，脚步轻柔得像是不存在，她白得异样的俏脸上，有着一种难以纾解的哀怨，而这种哀怨，在她的眼神之中，更浓得化不开。<p>　　原振侠看到，年轻人一和她的目光接触，便立时转头，避开了她的眼光。原振侠勉力镇定心神，打了一个哈哈：“年先生，自从阿拉丁和他的神灯不知所踪之后，你肯定是世上最具传奇性的权威人物了，你看，美丽的女神，给你一召唤，立刻就现身出来－－”<p>　　年轻人对原振快的这番话，明显地不是很欣赏，他神情木然：“我感觉不错，真是有人……有不知什么东西，一直在钉着我－－”<p>　　黑纱来到了近前，同原振侠扬了扬眉，算是招呼，然后，一双妙目就转向年轻人，声音轻柔得叫人心醉：“我没有钉着你，只是知道你要见我，所以我才现身－－”原振侠看到黑纱对年轻人一副情深款款的样子，心头不禁骇然！<p>　　当日，黑纱表示向往人类的男女感情。她离去之后，原振侠和玛仙会讨论过，什么人才配黑纱那么异特的幽冥使者去爱？他们讨论过“那位先生”，亚洲之鹰，浪子高达，也曾提到过年轻人，可是一致认为，年轻人既然已有了他的公主，就不可能再有别的异性，然而如今，年轻人却失去了他的公主！<p>　　但这还是无论如何无法令人想像的－－一个体温在摄氏零度以下的……怪东西，尽避她有美女的外型和女性的情怀，怎能和一个地球人谈恋爱呢？<p>　　可是如今，看黑纱的情形，就算是白痴，也可以看得出，那是一个把自己沉浸在爱河中的女人！<p>　　年轻人闷哼一声，仍然不和她的目光接触：“那么，刚才我的两个意愿，你一定也知道了－－”<p>　　黑纱轻咬着下唇，点了点头－－她有洁白而细小的牙齿，和红唇相衬，十分诱人。<p>　　原振侠是医生，不期然想起了医学上的人体结构，口唇会呈现红色，原因是因为血是红的，黑纱的血也是红的？<p>　　人的血，又红又热，黑纱的血，又红又冷？冷到了摄氏零度之下，但是又不凝为固体？那是完全违反物理学的现象！<p>　　她自己说过，她是一个“完全不同的存在”，是不是一切都相反，都违反物理学的原则？<p>　　（“科学幻想”这个名词，相当值得商榷－－既然科学，就没有幻想的余地－－水在零度之下，必然成冰！“幻想科学”，倒可以成立，那是在幻想之中，假设成立的未来科学，和实用科学大有区别。可以幻想成任何情形，例如温度在摄氏零度之下，仍然能在人体的奔腾循环的鲜血……之类。）<p>　　黑纱“嗯”地一声：“捕捉到了－－”<p>　　她用的字眼很特别，不说“知道”，而说“捕捉到了”。<p>　　原振侠和年经人都知道她的意思，连玛仙都有捕捉他人思想的巫术力量，黑纱有这种能力，一点也不稀奇，人的言语由思想而来，人在思想之际有轻微的能量发射，地球人能有这种微能量接收能力的人不多，黑纱来自幽灵星座，对她来说，那可能是轻而易举的事。<p>　　年轻人的声音十分紧张：“你认为可以实现哪一种？”<p>　　黑纱低叹了一声：“两种都不能实现－－”<p>　　年轻人霍然转过身来，双眼之中，似有火焰喷出，黑纱有点怯意地退出了一步，原振侠忙道：“应该有合理的解释！”<p>　　黑纱急急地道：“是！是！”<p>　　她一面说，一面做着慌乱的手势，不论是眉梢眼角的神情，还是身形体态的表现，全然是一个娇弱的女性，在盛怒的异性之前不知所措的那种神态，使她整个人，看来简直是楚楚动人的化身。<p>　　她甚至有点气息急促：“所有的……灵魂……都被送回幽灵星座去了！”<p>　　年经人一扬手：“你自幽灵星座来，应该可以回去取回来！”<p>　　黑纱苦笑：“本来……至少理论上可以，但现在我正接受惩罚，无法摆脱人的形体。”<p>　　她的解释自然可以接受。年轻人闷声低吼，声音如同闷雷：“叫你的同伴去做！”<p>　　黑纱一副欲哭无泪的样子：“他们……全都回去了，在地球上的活动，已经停止了！”<p>　　原振侠想起了玛仙的电话，立时道：“只怕未必，英国最近有几个科学家离奇死亡，死因不明，可能是幽灵星座收集灵魂的一贯手法！”<p>　　黑纱蹙着秀眉，眼神之中，有极度的迷惑：“我不知道，真的不知道，我只知道行动结束了……可能又重新开始了？”<p>　　年轻人向她踏出一步，原振侠性向他作了一个手势，暗示他粗暴的行动，于事无补。年轻人自然也明白这一点，只不过由于想到公主的灵魂受了禁锢，心如刀割，实在难以控制之故。<p>　　他使自己镇定下来：“如果有你的同类在地球活动，你能不能和他们联络？”<p>　　黑纱低下头去：“以前能，现在不能！”<p>　　原振侠想说什么，已被年轻人抢了先：“连要他们和你联络他不能？”<p>　　黑纱难过地摇头，看来她真心想帮年轻人，可是却又没有能力，原振侠问：“如果在以前，你们互相之间，如何联络？”<p>　　黑纱很快的回答：“脱离人的形体，利用能量的放射，可以互相联系。”<p>　　原振侠追问：“脱离了人的形体之后，你们是什么样子？”<p>　　黑纱沉吟着，没有立刻回答。年轻人又忍不住恶狠狠道：“通过五万伏特的高压电，或许可以看出来，如果能够这样做，所有妖孽在消灭之前。都会露原形！”<p>　　黑纱神情难过：“你不明白，我……没有样子，只是一股能量，有什么样子，或许，能量影响人类脑部活动。可以使人看到影像，那也随心所欲，爱什么样子，就可以是什么样子－－”<p>　　黑纱的语言极其诚恳，使人绝不怀疑她说的话不是真的，原振侠和年轻人互望了一眼，心中都不免骇然。<p>　　原振侠更想起，那位先生曾就宇宙间高级生物的形体，发表过许多意见。他认为形体可以是任何形状－－甚至于没有形体，只是一束思想波的存在！<p>　　如今黑纱那样说，倒有点和那位先生推测的星际生物最高级的存在形式相类似！<p>　　年轻人又问：“你们回幽灵星座时，自然也只以能量回去？”<p>　　黑纱睫毛抖动，一副相当委屈，但又不敢发作的样子，点了点头：“是－－”<p>　　年轻人一字一顿：“人的灵魂算不算一种能量？”<p>　　原振侠留意到，在黑纱澄如秋水的眼睛之中，闪过了一丝十分难以形容的神采，看起来，像是十分同情，但原振侠又不觉得年轻人的问题，有什么值得同情之处。<p>　　但是原振侠还是立即明白了，黑纱迟疑了一下。不直视年轻人，语音也十分迟疑：“勉强……可以算是。”<p>　　年轻人本来显然还有话要说，可是一听见黑纱那样回答，他表现得十分泄气，声音也软了下来：“勉强算是？就是说，无法……到达幽灵星座？”<p>　　黑纱紧蹙着眉，显然，她已经明白了年轻人的意思－－他要到幽灵星座去找他的公主－－虽然他的公主，已经是一个被禁锢的灵魂，但是他还是要去找她！<p>　　那正是黑纱一心向往的地球人的男女恋情！<p>　　原振侠用吃惊的神情望向年轻人，心中对年轻人的这种痴情，佩服之极。<p>　　年轻人急速地来回踱步，挥着手，忽然又盯住了黑纱：“往来幽灵星座和地球之间，一定要有某种交通工具？”<p>　　黑纱摇头：“这是地球人的观念，以为从一处到另一处，就一定要工具。”<p>　　年轻人一扬眉，像是早已料到黑纱会这样回答，他疾声道：“别告诉我只是思想波能的转移，你们要把搜集到的地球人灵魂带回去，地球人的灵魂，被禁锢在一个薄片之中－－”<p>　　他讲到这里，原振侠也明白问题的关键所在了，他不禁“啊”地一声，叫了出来。<p>　　黑纱说，她们来往地球和幽灵星座之间，没有交通工具，又说她们本来没有形体，只是一种能量，能量自然可以作任何距离的转移。如果是光能，从太阳到地球，需时八分钟等等。<p>　　可是，任何能量在作转移之时，都无法携带任何物质，连再小的分子、原子都不能，那又怎么能把禁锢地球人灵魂的小薄片带到幽灵星座去？<p>　　年轻人和原振侠，同时望向黑纱，等候她的回答，黑纱蹙着眉，样子十分为难。年轻人催了一句：“不必怕我们不懂，只管说。”<p>　　黑纱低叹了一声：“不是怕你们不懂，而是地球人的言语，根本无法解释这种情形－－”<p>　　原振侠苦笑，像是被人当胸打了一拳－－地球人自以为文明发展已到顶峰，可是，就算是语言，表达能力也薄弱得可以。<p>　　黑纱看出了原振侠的伤感，忙道：“不关语言的进步和落后，地球上很多情形，幽灵星座上的语言，也同样无法表达。要我向同类解说男女之间的情爱，我就绝对做不到！”<p>　　原振侠感激地点头：“那么，是不是可以用最接近的语言，举个例子？”<p>　　黑纱用她那白得近乎透明的手指，掠了掠秀发：“可以，嗯……幽灵星座和地球之间，并不存在距离的间隔……嗯……没有距离－－”<p>　　原振侠和年轻人都有点双眼发直，他们刚才甚至设想了幽灵星座和“黑洞”的关系，他们也都不是没有想像力的人，可是就是不知道“幽灵星座和地球之间不存在距离的间隔”是什么意思！<p>　　原振侠先问：“没有距离的间隔？幽灵星座就是地球？还是就在地球上？”<p>　　黑纱又想了一会－－当她在思索的时候，态度十分认真，甚至把指尖放在牙齿中，轻轻咬着，神态动人。不过这时，在她面前的两个男人，只怕都没有什么欣赏的心情。<p>　　她再开口：“没有距离，并不表示……那是相同的，对了，空间的不同，就可以使没有距离的两个存在，截然不同，甚至完全相反－－”<p>　　年轻人和原振侠一起吸了一口气，他们有点明白－－他们不可能完全明白，只是有一个模糊的概念，事实上，没有一个地球人，可以真正明白不同的空间是怎么一回事。<p>　　那是人类知识范围之外的事，但是，还是有科学家提出了概念，使人隐约知道，地球人活动的空间之外，可以有许多别的空间－－由于时间活动的因素，别的空间，也可以仍有许多别的活动，正在进行。<p>　　这种概念，早先由德国数学家和物理学家敏可夫斯基所提出，可是只不过是一个概念，也无法在这个基本概念上，作进一步的补充。<p>　　黑纱用十分殷切的眼光，望向两人，两人迟疑了一下，年轻人道：“空间的突破－－”<p>　　黑纱向原振侠指了一指：“他应该有经验，当日，就有一片小薄片，忽然到了他的手中－－”<p>　　原振侠在叙述中，已向年轻人讲起过这件事，所以一经提醒。两人都“啊”地一声，年轻人急急道：“要是你能力还在……你根本随时可以来往幽灵星座！”<p>　　黑纱现出十分高兴的神情，用力点头：“就是这样，根本没有距离，只是空间的变换！”<p>　　年轻人想了片刻：“人的身体，不能经历空间的变换？”他忽然激动起来。一伸手，捏住了黑纱的手臂：“你一定要老实告诉我－－”<p>　　他又陡地松手，五只手指，变得青白僵硬，伸直了无法弯曲，那自然是极度受寒冷的影响的结果。<p>　　他甩着手：“就算你是从十八层地狱里冒出来的恶鬼，我也不会放过你－－”<p>　　黑纱在被年轻人抓住手臂时，秀眉微蹙，而这时，她却相当高兴：“对了，你们的天上、人间、地狱的观念，很可以借用。天上、人间、地狱，只是三个不同的空间，并不存在距离的间隔－－”<p>　　年轻人很有点啼笑皆非：“想办法把我弄到幽灵星座去，不能把我人弄去，就把我的灵魂弄去－－”<p>　　黑纱用一种异样的神情望定了年轻人，过了好一会，她才道：“我现在没有这个能力，可是我却能替你想办法，你决定了？”<p>　　年轻人还没有回答，原振侠已陡然叫了起来：“等一等－－至少，可以再商量一下－－”<p>　　可是年轻人的神态坚决之极，用力一挥手：“没有什么好商量的，我决定了－－”<p>　　原振侠沉声：“你的决定等于自杀！”<p>　　年轻人十分轻松地耸肩：“那又怎样？只要有可能使我的灵魂，和她的在一起－－”<p>　　原振侠作着手势，说不出话来。<p>　　黑纱凝望着年轻人，喃喃地说了一句话：“施哲要使自己和刘量中在一起的时候，她也那么说。”<p>　　年轻人双手交叉，放在胸前：“请问，你准备用什么方法进行？”<p>　　黑纱叹了一声：“说起来简单，进行起来并不容易，第一步，自然先要找到一个我的同类－－来自幽灵星座的使者。”<p>　　年轻人皱着眉，黑纱刚才说过，她丧失的能力之中，包括了和同类通讯息的能力在内，那么，天地茫茫，要找出幽冥使者，岂非和大海捞针一样？<p>　　他声音干涩：“找到了之后呢？”<p>　　黑纱道：“那就简单了，她可以令你死亡，收取你的灵魂，通过空间转变，使你进入幽灵星座－－”<p>　　原振侠到这时侯，才指着年轻人：“请注意，那时，你只是一个薄片中的小黑点，活动范围脱不了那小薄片，根本无法见到你的公主，更不必说和她在一起－－”<p>　　年轻人的神情刹那之间，变得阴沉无比：“没有别的形式？”<p>　　黑纱还没有回答，原振侠已忍不住道：“你想要什么形式？三魂渺渺，七魄茫茫的飘向黄泉？想在九泉之下，把公主的灵魂解救出来？”<p>　　他由于想劝阻年轻人的这种行动，所以讲的话相当不留余地，他明知这样说，会伤年轻人的心，但是看年轻人的情形，绝不是轻描淡写所能劝阻，说不得只好讲话尖锐一些！<p>　　年轻人背对着原振侠，并不转身，原振侠继续道：“以前，有目莲救母，勇闯十八层地狱，放走了八百万恶鬼，今天，又有年先生要去救他的公主……伟大，真伟大，说不定可以传诵千古－－”<p>　　年轻人缓缓转过身来，原振侠已经作好了准备，迎接他的愤怒。可是出乎意料之外，年轻人一点也没有怒意，反倒神情兴奋：“别期望我会发怒。嗯，你的话给了我很大启发－－”<p>　　原振侠伸手指着自己，一时之间，不知说什么才好。年轻人的情绪显然十分不稳定，一下子激动，一下子平静，他甚至向黑纱作了一个手势，示意黑纱坐下来。黑纱有点喜出望外，姿态优雅地坐了下来。<p>　　年轻人道：“黄泉、九泉、阴间、地狱……都只不过是名称上的不同，那只是有别于人间的另一种空间，另一种形式的存在－－”<p>　　原振侠不知道为什么年轻人忽然之间，一本正经讨论起这个问题来，但觉得他情绪能够平静，总是好现象，所以他附和地点了点头。<p>　　倒是黑纱，十分有兴趣，搓着手：“对，完全可以那样理解。”<p>　　年轻人道：“如果在那几个名词之外，再加上幽灵星座呢？”<p>　　原振侠摇头：“幽灵星座的情形，绝不会是中国传说中的阴司地狱－－”<p>　　年轻人笑：“阴司地狱真是什么样子的，谁也没有见过，传说中的情形，和幽灵星座倒很有相同之处！”<p>　　原振侠仍然摇头，黑纱兴趣不减：“举几个例子！”<p>　　年轻人向黑纱一指：“你整个人是冷的，这和阴间的阴风阵阵，十分吻合。阴司有勾魂使者，拘人魂魄，你简直就是－－”<p>　　黑纱略努了努嘴，神情像是十分委屈，原振侠道：“太牵强附会了－－”<p>　　年轻人道：“就算不能画上等号，总都是另一种空间－－既然有人能进入阴司去大闹一番，自然也可以进入幽灵星座去－－”<p>　　原振侠陡然站了起来：“朋友，所谓有人进入阴司地狱去大闹，只是无谓的民间传说－－”<p>　　年轻人反倒悠然：“很多民间传说，其实并非无稽，只不过被重重传说的神秘色彩掩蔽了而已！”<p>　　原振侠无可奈何：“我以为你是一个现代人－－”<p>　　年轻人一扬眉：“我当然是现代人，不然，怎么会有那么现代的观念？”<p>　　原振侠不由自主摇着头，望着年轻人，想着他所说的话，也想着他要去做的事－－他的公主死了，灵魂到了幽灵星座，而他希望自己的灵魂也能去，就算不能把公主的灵魂救出来，他至少可以和她的灵魂在一起！<p>　　这种想法，这种行动，说现代，自然现代之极，但是说古代，又何尝不然？<p>　　那是不受时间限制的浪漫，一种人类感情中至高无上的感情！<p>　　原振侠真的没有什么可以再说的了，他向黑纱望去，黑纱正凝视着年轻人，一副深情的样子，使得她黑白分明的大眼睛，闪耀着一种异样的光采。<p>　　年轻人深深吸了一口气，向着黑纱：“请和你的同类联络－－”<p>　　黑纱看来，像是受了催眠一样，温柔地点着头：“我一定尽力，唉，是我闯的祸，我要尽我的力量来补过！”<p>　　年轻人盯了她片刻，黑纱缓缓向他走过来，直来到他的面前，仰起了头，半闭上眼睛，当一个女人有这样姿态的时候，她有什么目的，在她面前的男性，绝不可能不知道－－年轻人当然也知道，刹那之间，他的神情是不可思议的讶异。<p>　　但接着，他陡然转过头去，向着原振侠，声音冰冷：“这太滑稽了吧！”<p>　　黑纱陡然后退一步，低下头去，一言不发。年轻人闷哼一声：“你有一个同类。爱上了地球人？”<p>　　黑纱仍然垂着头，一点表示也没有，年轻人道：“你对地球人的男女之爱，知道得太少了，你比冰还冷，没有一个地球人可以和你有身体的接触，除非你愿意和那个同类一样，化为灵魂和灵魂永远相处－－”<p>　　黑纱抬起头来。神情哀怨，仍然没有讲什么，年轻人看来，虽然一面要她帮助，但对她一点好感也没有，出言十分尖锐：“自然，首先，还要有地球人的灵魂，愿意和你在一起－－”<p>　　黑纱陡然转过身去，可以看到她苗条的背影，正在轻轻抽搐！<p>　　原振侠十分不忍，轻碰了年轻人一下：“她愿意帮助，不必……”<p>　　黑纱突然挺直了身子：“不要紧！他有权这样做，毕竟，是我制造了公主的死亡！”<p>　　一听到这一句话，年轻人脸上的肌肉，不由自主抽动着，又抓起酒瓶来，大口吞了一口酒，呼呼地喘着气；三年过去了，他心头的伤痛，仍然血淋淋地，一点也没有结疤的迹象，这种情景，看了也着实令人心酸！<p>　　黑纱又低叹一声：“你身体是绝无可能到达幽灵星座的，灵魂，照我们的收集法，自然可以去－－”<p>　　年轻人的的语音坚定之极：“那就请你设法－－”<p>　　黑纱的的语音，变得十分艰涩：“可是我不知道……被禁锢的两个灵魂，是不是能相聚－－”<p>　　年轻人一字一顿：“那你就先去弄清楚，不然，不论幽灵星座是一个什么样的空间存在，你们能来，我也一定能去－－”<p>　　他在说这几句话时，那种咬牙切齿的神态，很令人害怕。黑纱向后慢慢退，退到了卧室的门口，有一半身子，已经没入了门中。可是看黑纱的样子，又显然不舍离去。<p>　　黑纱有些迟疑，以至她的后半身，一会完全没入门中，一会儿又向外移出些，情景看来，诡异之极。<p>　　原振侠明知事倩诡异，也早知道黑纱有这样的能力，可是看了这种情形，仍然不免手心冒冷汗。<p>　　终于，黑纱发出了幽幽的一声叹息声，整个身子，都从门中隐没了！<p>　　直到这时，年轻人才发出了一下听来十分可怕的呻吟声，双手抱着头，重重地跌在沙发上。<p>　　原振侠在他对面坐了下来，望着他，年轻人一直抱着头，自他的喉间发出一阵如同呜咽一般的声音。<p>　　他外型高大坚强，潇洒出众，真难把他这样外型的人，和这种的声音联系在一起，然而，这种呜咽，又的确自他身上发出来－－简直是从他身上每一个细胞之中，直透出来！<p>　　过了好一会，年轻人才抬起头来，神态恢复了平静：“不错，事情从没有希望，到有了一些眉目！”<p>　　原振侠仍然不说什么，因为他不同意年轻人的办法，也不愿意事情再向这一个方向去发展，因为那意味着年轻人的死亡！<p>　　原振侠想了一想：“照黑纱的情形看，她不会让你死亡。她要有一个长时期不能摆脱地球人的形体，又向往地球上男女的恋情－－”<p>　　年轻人的回答，接近冷酷：“她连自己是什么东西都不知道，怎能和地球人相爱？”<p>　　原振侠沉声：“可是事实上，她显然懂，而且，朋友，事情再明白也没有，她恋爱的对象就是你！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_05'>黑暗天使 第05章</b><p>");

document.write ('　　年轻人哈哈大笑，笑声自然夸张之至：“这是我听到过的最无稽的话！”<p>　　原振快的神情变得十分肃穆－－他平日绝不是一个那么严肃的人，可是这时，他觉得对于这个问题，有必要庄重地提出自己的看法，他道：“地球人和异星人之间，可以发生生死缠绵的爱情！”<p>　　年轻人扬了扬眉，原振侠立时道：“我可以举出一些例子，像曾在代近史内显赫一时的一位青年将军冷月泉，就和一个宇宙邪灵热恋，亚洲之鹰罗开，和他的‘天使’的恋情，使‘天使’为他而灭亡！”<p>　　年轻人闷哼一声：“黑纱，她甚至不是异星人！”<p>　　原振侠用力一挥手：“没有什么不同，都是另一种生命形式！只要是生命，不管什么形式，都应该会发生异性的恋情！”<p>　　这是生物延续生命的过程。<p>　　年轻人看来无意和原振侠争论下去，只是咕哝了一句：“真怪，他们为什么都不在他们自己的星球或空间中恋爱，却跑到地球上来找爱情？”<p>　　原振侠笑道：“我曾思考过这个问题－－十分认真的思考，我的想法是，他们的生活方式太进步了，进步到了消失了两性间的恋爱过程－－两性的恋爱过程实在相当落后，从互相试探，到许多曲折，到生死相许。其间，大多数情形，甚至苦多于乐，可是却又浪漫激情，回肠荡气，教人沉湎其中，任由沉浮，这种感情既然只在地球盛行，他们到了地球，受到感染，也就自然之极！”<p>　　年轻人显然未曾想到原振侠会有这样的长篇大论，呆了半晌，答不上来。<p>　　原振侠忽然无缘无故地叹了一声，年轻人扬了扬眉：“只要没有生离死别，不至于苦多乐少。”<p>　　原振侠伤感起来。连他的笑声之中，也充满了无可奈何：“不可能没有生离死别的！”<p>　　年轻人黯然－－这时，如果另外有人冷眼旁观，看到这样出色的两个男人，尚且在感情上如此失落，就可以知道世上芸芸众生，真是苦多乐少的了！<p>　　年轻人来回走了几步，像是想告辞离去，原振侠自然挽留，整整一天，他们两人喝酒、闲谈、感叹、欷嘘，相识虽然时间极短，也像是多年老友一样，原振侠的酒量，自然比不上年轻人，到傍晚时分，已经支持不住，昏然醉了过去。<p>　　直到第二天早上，原振侠还是有点头昏目眩醒过来时，年轻人看来精神奕奕，又已在喝酒了。<p>　　原振侠去医院，年轻人也告辞，两人的好晚上再见，在年轻人的住所－－那是一幢十分精致的洋房，花园甚大，而且位置绝佳，可以俯瞰整个城市的夜景。<p>　　他们在花园中，平躺在舒适的帆布椅上闲话，年轻人还很沉得住气，整晚都十分平静。可是到了第二晚，他一面喝酒，一面神态就不免焦急，一晚上，至少说了几百遍：“怎么还没有消息？”<p>　　原振侠无法回答这个问题，只好安慰道：“黑纱丧失了许多能力……只怕在联络她的同类上会有困难，你别心急！”<p>　　年轻人悻然：“就算找不到，她也该来说一声！”<p>　　原振侠打趣：“怎么，想她？”<p>　　年轻人把眼睛瞪得好大：“原，别开这种无聊之至的玩笑！”<p>　　第三天，还是在年轻人住所的花园中，年轻人更是焦躁不安，不但来回走着，而且无缘无故来到花丛之前，毫不怜惜地用力踢着，踢得一大簇玫瑰，枝叶纷残，花朵零落。<p>　　原振侠叹了一声：“要不要服些镇静剂？”<p>　　年轻人把手中的酒一饮而尽：“这就是最好的镇静剂，再要没有消息，我……我……”<p>　　他一面说，一面团团乱转，那么精明能干，过惯了冒险生活的一个人，这时在感情的漩涡中，看起来和白痴无贰。<p>　　原振侠想不出用什么话来劝他，看着他这种失神落魄的情形，又不舒服，他也站了起来，想告辞离去，想来年轻人总会照顾自己的，他才一站起来，便听到花园水池的一角，一株相当大的柳树旁，传来了幽幽的一下叹息声。<p>　　原振侠听到，年轻人也听到了，两人一齐循声看去。那角落相当阴暗，看不清什么，年轻人沉声道：“快出来，消息是好是坏都不要紧，快出来！”<p>　　随着年轻人的语声，黑纱的身形，自柳树后转了出来。背景是黑色的，她又是一身黑色的轻纱，像是她整个人融进了黑暗中不再存在一样。能看到的，只是她白得异样的脸和一双手－－看起来，就像是舞台上的一种特技效果，透着诡异。<p>　　年轻人一看到她，就急急走过去，伸手去握她的手，这本来是等待一个人很久，而这个人终于出现时的正常动作。年轻人由于心中实在很焦急，一时之间，忘了黑纱根本不是人！他的手才一握到黑纱的手，那阵彻骨的寒冷，就使得他打了一个寒颤，立刻松开了手，喘着气问：“找到你的……同类了？”<p>　　黑纱一双妙目，在黑暗之中看来也大是黑白分明，一直注视着年轻人，微微点了点头，年睡人大是振奋，大口吞了一口酒（像是古人在听到了什么好消息之后，“浮一大白”一样）。原振侠有点忍受不了这样的刺激，也跟着喝了一大口酒－－因为所谓“好消息”，就是可以使年轻人的灵魂到幽灵星座去，就是他会死亡！<p>　　年轻人的声音有点发颤－－任何人在问这个问题时，声音发颤，相信都走由于恐惧，可是他却真正是由于喜悦和兴奋：“你的同类，他们……能使我的灵魂，到幽灵星座去？”<p>　　黑纱秀眉紧蹙，缓缓吁了一口气，又点了点头。<p>　　年轻人向上一跳，手握着拳，用力一挥手。<p>　　他一面挥手，一面叫：“太好了，他们在哪里？”<p>　　黑纱的声音极其低柔：“他们不愿意现身，可是能……通过我来实现你的愿望！”<p>　　年轻人满面笑容，原振侠在认识他以后，这是第一次看到他现出真正的笑容来。他转过身，来到原振侠的身前，用力拍着原振侠的肩头：“朋友，为我高兴吧，朋友！”<p>　　原振侠一点也不高兴，他摇头：“我无法高兴。朋友，你在进行的，可能是一场毫无希望的冒险”“年轻人一扬首：“也有可能是一场极有价值的冒险，既然称为冒险，总无法一定有把握！”<p>　　原振侠仍然用绝不同意的神情面对他，年轻人摊着手：“你真应该为我高兴，因为我的情形已经不可能再坏了－－十八层地狱，我在最低层，不会再坏到哪里去，至多仍然在十八层打转！”<p>　　原振侠沉声道：“灵魂受永远的禁锢，是一种什么样的情形，你可能设想？”<p>　　年轻人回答得干脆之极：“不能，我已说过了，不会比我现在更坏，而且，只要想想，公主的处境和我一样，我也不会太难过！”<p>　　原振侠后退了几步，颓然坐下，望着身形高大挺拔的年轻人发愣。<p>　　这时，在星月微光之中，年轻人心情振奋，和他愁肠百结时，看来自又不同，扬首挥手之间，神采风度绝佳。<p>　　原振侠心情苦涩－－那么出色的一个人，健康绝佳，财富无比，在地球上生活，真可以说是人中龙凤，他过的生活是地球上每一个人都追求的目标。可是他对自己的生命却绝无留恋，只因为他心爱的女人离开了他，再也回不到他身边了！<p>　　原振侠想到这里，不禁浩叹，伴随着他的叹息声的，是黑纱的饮泣声。黑纱垂着头，晶莹的泪珠，正大颗大颗向下滚落。<p>　　年轻人“呵呵”笑着，手指着黑纱：“你为什么要哭？地球人的生命在你眼中，不是什么都不值么？”<p>　　黑纱摇头：“我不是为你的生命悲伤，而是为你对所受异性的感情之深而感动！”<p>　　年轻人看来心情绝佳，居然用标准的姿势，向黑纱弯腰鞠躬：“谢谢！请问，什么时候，用什么方式结束我的生命，把我的灵魂禁锢起来？我希望能尽快进行－－实在等得太久了！”<p>　　年轻人在这样说的时候，语调轻松，却又一点也没有开玩笑的意味。原振侠知道事情无可挽救了，他只好笑了一声：“能不能再等几天，我们认识的日子太短，而且我还想约几个好朋友见见面，有一位先生和他的夫人，经历过许多－－”<p>　　年轻人一挥手，打断了话头：“我知道那位先生和他的夫人，能和他们见面自然好，可是我－－”<p>　　他说到这里，向原振侠调皮地眨着眼：“我这个人，重色轻友，想到能再和公主在一起的可能，朋友不朋友，好像已是次要了？”<p>　　原振侠给他说得有点啼笑皆非，年轻人又同黑纱望去：“我已经完全准备好接受死亡，我相信我是人类有史以来，第一个以这样愉快的心情面对死亡的人，嗯，希望死亡并不痛苦－－你们准备用什么方式？”<p>　　黑纱定定地望着他：“你有没有想到过一个问题？”<p>　　年轻人有点不明所以，望着黑纱，黑纱又道：“你有没有想到过，如果出现最好的情形－－”<p>　　年轻人扬了扬两道浓眉，有点不明所以，原振侠苦笑：“还会有什么更好的情形？”<p>　　黑纱欲语又止，她红唇轻启之时，十分诱人，年轻人却已不耐烦起来，拍着掌：“请快点下手！”<p>　　黑纱的神情十分复杂，原振侠一直在注意她。但是单凭人脸上的神情，想知道她心中在想些什么，自然没有可能，至多看出她心事重重而已。她呆了片刻：“我……没有能力……我的……两个同类会来执行！”<p>　　她选用了“执行”这样的字眼，原振侠的面肉不由自主，跳动了几下，年轻人又焦躁起来：“那你怎么还不快去？”<p>　　黑纱神情委屈，低下头一会，又抬头看看天空，天上月明星稀，无边无际的天空之中，充满了神秘和不可测，她忽然转向原振侠，没头没脑，冒出一句话来：“我做的事，你们现在不明白，可是玛仙……她一定会明白！”<p>　　原振侠愕然：“你要做什么事？”<p>　　黑纱陡然一笑－－她的笑容之中，有难以言喻的诡异，原振侠和年轻人两人，刚愣了一愣，黑纱已经有了异乎寻常的行动，快疾无比，身形一闪。两人只觉得一条黑影，挟着一股势不可挡的寒风，直扑了过来，寒风刺骨，露在衣服外的肌肤，在那一霎间，一阵刺痛，使人几乎连气都闭过去。两人的反应都十分快，连忙后退，眼前的黑影，却已然消失。<p>　　这一来一去，至多不过一秒钟，黑气一消失，寒意也自消散，月白风清，哪里还有黑纱的影子！两人大是愣呆，不知道刚才那一霎间，发生了什么事情，原振侠觉得额际冒汗，伸手去抹，这才看到，手背上有一个小小的伤口，正有一丝血渗出来。<p>　　他也没有在意，而这时，年轻人也发现自己的手背上有一丝伤口。那样的小伤口，他自然也不会放在心上，两人甚至没有告诉对方。<p>　　年轻人首先骇然间道：“这……妖孽……她刚才做了些什么事？”<p>　　原振侠也心悸未了，刚才虽然只是极短时间发生的事，而且看来也没有什么特别的恶果，可是那极突如其来，绝对无法提防、抵抗的侵袭，却令人想起来不寒而栗，在感觉上，比当年枝玛仙在肩上吸血，还要诡异得多，他的声音十分不自在：“不……知道是什么意思！”<p>　　年轻人闷哼：“她也说了，我们不懂，玛仙－－你的女巫是知道的！”<p>　　原振侠更是骇然：“难道……她刚才向我们施了什么巫术？玛仙曾说过，幽冥使者的能力，和巫术……很有点关系！”<p>　　年轻人哈哈大笑：“会把你变成一只青蛙？嗯，变成青蛙，倒也罢了，始终还是地球上的生物，最怕把你变成了和他们一样的形体，把你招女婿招到幽灵星座去！”<p>　　原振侠干笑几声：“一点也不好笑要是我中了巫术，你也中了的！”<p>　　年轻人在原振侠的肩头拍了拍：“我和你不同，我已经说过，我的处境坏得不能再坏，什么也不怕，把我拘到幽灵星座去，这正是我的愿望！”<p>　　原振侠深深吸气，轮拳踢腿，都不觉得有什么异样，他走前几步，在帆布椅上生了下来，年轻人也在他身边坐下，喝了两口酒。<p>　　原振侠望了他一眼：“刚才，黑纱叫你想一想，如果最好的情形出现，你怎么样？”<p>　　年轻人皱眉：“我就是不明白那是什么意思！”<p>　　原振侠望着漆黑的天空：“反正她去而未回，不妨设想一下！”<p>　　年轻人道：“先从最坏的情形设想吧！”<p>　　这倒也不失是一个办法－－先设想最坏的情形，再设想次坏的，一层层推上去，自然就到达最好的了！<p>　　原振侠立时道：“最坏的情形是，你的灵魂被禁锢，永远不能脱出，也无法和公主的灵魂取得任何联络。”<p>　　年轻人喝了一口酒，原振侠想到这种情形的可怕，也抢过来喝了一口酒。<p>　　年轻人道：“好一点的情形是，虽然我和她的灵魂都被禁锢，但是却可以取得某种程度的联系！”<p>　　原振侠道：“再好一点的是，不但可以联系，而且可以在一起－－就像施哲和刘量中的情形一样！”<p>　　年轻人大大吸一口气，喝一大口酒：“能够这样，那是心满意足之极了！”<p>　　原振侠轻轻敲着酒杯：“还可以更好，譬如说，你们两个的灵魂，一个受禁锢，一个不受禁锢，又可以联系和在一起！”<p>　　年轻人打了一个哈哈：“何不再想得好些－－两个灵魂都不受禁锢，可以自由自在！”<p>　　原振侠忽然道：“地球人以灵魂的形态存在？这未免不可思议！”<p>　　年轻人笑：“或许不回地球来，一直在幽灵星座，身为异乡客！”<p>　　讲到这里，两人都觉得所设想的，太匪夷所思，忍不住纵笑起来。<p>　　原振侠笑了一会：“这大抵是‘最好的情形’了－－真有这样的情形出现，我们也无法取得联络。我不是灵媒，玛仙不是……我认识的人之中，也没有一个是灵媒！”<p>　　年轻人笑着：“这要由我来设法，一般来说，灵魂主动和人接触容易，人要主动和灵魂接触则难！”<p>　　原振侠道：“是，到时你应该－－”<p>　　他讲到这里，突然住口，叹了一声－－他们在说的是生死大事，可是却说得如此轻松从容，只怕古今中外，再无类似的谈话了！<p>　　年轻人笑了一下：“自从失去了公主之后，我真正体会到了‘了无生趣’这四个字的意义，所以我什么也不怕，太痛苦了，只希望解脱。你可以说我是自杀，但是我追求死亡，和别的自杀不同，我的死亡可能给我带来新的希望！”<p>　　原振侠伸手在年轻人的手背上，轻轻拍了一下：“照那位先生对灵魂的研究，灵魂是一组含有思想能力的能量，两组这样的能量，自然可以交流互相的思想，只是没有了形体……”<p>　　年轻人摇头：“还是十分难想像，到时一定会有所体会，不过那种体会。只怕也不是言语所能表达，因为那全然是人类知识范围以外的事。”<p>　　原振侠也感叹了一阵，他们谈得极晚，直到露水开始凝结，身上有点湿湿的，年轻人才提议进屋子去，原振侠乘机告辞。当原振侠上车时，还听见年轻人在引吭高歌，歌声转来高亢而苍凉。<p>　　第二天，没有黑纱的消息，第三天下午，原振侠才从手术室出来，就接到了年轻人的电话：“快来，我这里来了两个幽冥使者！”<p>　　原振侠吃了一惊，“两个幽冥使者”一那自然是黑纱联络到同类了！他忙问：“黑纱呢？”<p>　　年轻人闷哼了一声：“没有来，那两个……一问三不知，只是要你快来！”<p>　　原振侠听出其间有了意想不到的变化，他一面向外走，一面脱下医生的白袍，院长迎面而来，看了这种情形，大是不满，粗声叫了一下：“原医生！”<p>　　原振侠仍向外走去：“对不起，我只怕不很适宜在医院服务，我会尽快提出辞呈！”<p>　　院长呆了一呆，原振侠已从他的身边，闪身走了出去，上了车，飞快地驶向年轻人的那幢洋房，快要到达时，看到那幢精致的房子，沐浴在夕阳的余晖之中，十分美丽，原来白色的外墙，映得成了一片闪耀不定、光彩夺目的金红色。<p>　　原振侠车子驶得极快，冲过了铁门，煞车发出“吱吱”声，停在建筑物门口，看到年轻人站在门口，他才一下车，年轻人就迎了上来，压低了声音：“怪极了！”<p>　　原振侠扬了扬眉，算是询问。<p>　　年轻人道：“那两个幽冥使者－－”<p>　　原振侠看到年轻人的神情十分怪异，知道那两个幽冥使者必有古怪之处，他道：“黑纱说过，他们可能是任何形体……样子很骇人？”<p>　　年轻人摇头，有点啼笑皆非的样子：“你进去……就知道了！”<p>　　两人一起走进去，原振侠看出年轻人带着他直趋书房。那房子的书房相当大，也很现代化，进去之后，年轻人就指着一幅电脑的终端萤光屏，原振侠吃了一惊：“出现在……画面上？”<p>　　年轻人点头，原振侠更是骇然：“用……什么形状出现？”<p>　　年轻人摇头：“没有形状，就是示波器上的声波形状，和他们讲话发出的声音相配合。”<p>　　那具电脑，可以和电脑的使用者对答，当然有着发声的装置，这时，萤光屏上一片灰暗，但忽然亮了起来，也有声音传出，在声音传出时，萤光屏恰如一具大型示波器，情形并不特别，可走发出来的声音，证明这具电脑已不是普通的电脑，而是两个幽冥使者的“身子”！<p>　　这情形，怪异得令人遍体生寒！<p>　　生命侵入电脑的情形，原振侠不是没有见过，但是不知是哪里来的力量，也可以把电脑当作“身体”，那实在妖异太甚了！<p>　　原振侠从黑纱处知道，“他们”可能是任何形体，可是使电脑变活……这还是教他感到骇异。<p>　　电脑的发声装置，这时传出来的声音是：“护送者来了？”<p>　　在传出声音的同时，萤光屏上波纹闪动。原振侠一愣，他不明白“护送者”是什么意思，于是四面看着，用目光寻找是不是还有别的人在。<p>　　年轻人却在这时道：“为什么一定要护送者。－－我一个人去就可以了！”<p>　　电脑的声音平板，听了令人绝不舒服：“你一个……能量不足以突破空间的限制！”<p>　　原振侠的神情更疑惑，向年轻人望去，年轻人低声道：“他们说了不少话，可是我还不十分明白！”<p>　　在幽冥使者面前，压低了声音说话，自然一点意义也没有，但那几乎是所有人的习惯，年轻人此际心情显然十分紧张，所以才会那样。<p>　　年轻人又问电脑：“请你们从头说一遍！”<p>　　电脑的声音平板也有一个好处，至少不知道是不是耐烦：“黑纱说，她的能力只能帮助一个灵魂！”<p>　　年轻人立时道：“是啊，那就够了，需要帮助的……灵魂……是我！”<p>　　他讲来有点不是十分连贯，那是由于他要利用语言表达的情形，已经完全逸出了人类生活的常轨，能说成这样，已经很不错了！<p>　　电脑声音继续着，像是根本不理会年轻人的话：“她只能帮助一个灵魂，所以要我们两个来帮助你－－”<p>　　年轻人向原振侠望了一眼，作了一个“不明白”的手势原振侠也一片茫然，黑纱这样说，是什么意思呢？她要帮助的，自然应该是年轻人！<p>　　可是黑纱却又把年轻人托给了她的两个同类，那么，她做什么呢？她说她要帮助一个灵魂，那是什么人的灵魂？<p>　　年轻人和原振侠，都一片茫然之色，电脑还在继续发声，可是说出来的话，更使他们两人听得莫名其妙！电脑说：“可是我们又不愿意像她帮助那个灵魂一样帮助你，所以，你必须有一个护送者！”<p>　　年轻人和原振侠齐声：“对不起，我们不明白，请作进一步解释！”<p>　　电脑萤光屏上，闪起了一阵杂乱的线条，那情形，像是连幽冥使者也不知道应该如何“解释”才好。过了一会，才有声音传出来：“黑纱有她的打算和计划，她……她的计划……我们只能参加极少部份。她……”<p>　　声音说到这里，夏然停止。年轻人和原振侠互望着，两人都想到了一点，原振侠抢先道：“是不是黑纱的计划，对幽灵星座构成背叛？”<p>　　电脑没有声音发出，可是萤光屏上，却出现了一个正弧波形，两人也不知代表了什么意思，情景十分诡异，他们不知如何追问下去。<p>　　僵持了一会，萤光屏上又是一阵杂乱的线条，然后又是平板的声音：“其中详细情形，无法向你们解释明白，总之，你们独自一人是无法进入幽灵星座的，一定要两个或更多，才有能力做突破空间的转移！”<p>　　年轻人和原振侠，都算是思想十分灵敏的人，他们这时已经可以知道是怎么样的一种情形了。<p>　　单一的一个地球人，灵魂没有能力突破空间转移－－也就是说，到不了幽灵星座！<p>　　而年轻人的目的，是要灵魂到幽灵星座去，去尽一切可能和公主的灵魂相聚！<p>　　必须两个或两个以上的地球人灵魂在一起，才能进入幽灵星座，那就是“护送者”，也就是说，要有人陪年轻人去！<p>　　这不是陪到别的地方去，是陪着到幽灵星座去。<p>　　到幽灵星座去的唯一方式，就是用灵魂的形式去！<p>　　护送者也必须死亡，灵魂才能离开**！<p>　　如果原振侠做护送者，那么原振侠也必须死！<p>　　他们两人几乎同时想到了以上的好几点，年轻人陡然之间，脸胀得通红，张大口，想说什么，可是原振侠拦住了他，对电脑说：“好像不怎么对，以前被你们收集去的灵魂，他们是怎么进入幽灵星座的？”<p>　　电脑传出来的声音十分响亮：“被禁锢在一个平面上。由我们发动力量转移。”<p>　　年轻人踏前一步：“我为什么不能那样？”<p>　　电脑中居然传出了两下干笑声：“那就和黑纱的计划不一样了，甚至完全破坏了她的计划！”<p>　　原振侠不由自主顿足，焦急地叹息：“她的计划是什么？她为什么不来见我们？”<p>　　电脑的声音，突然之间变得其响无比，震得人耳际嗡嗡直响，虽然声调仍然平板，可是声量陡然加大，也意味着说话人在发怒。洪亮的声音听来像是在吼叫：“说了，你们也不会懂！她正在尽她一切可能，进行她的计划！你们怎么样，决定了没有？”<p>　　在那一霎间，原振侠的思绪复杂凌乱之极，他曾答应年轻人，尽自己一切力量帮助他，可是如今，如果要帮助，他就必须死亡！<p>　　任何人，在这种情形下，都不免犹豫。<p>　　形容朋友的交情之深，常有“生死之交”这样的说法，但真正要以死亡为代价，去帮助朋友做那么虚无镖纱的行动，这能不犹豫吗？<p>　　同在这极短的时间内。年轻人也吼叫了起来：“去***鬼计划！我能叫我的朋友陪我死吗？把我的灵魂禁锢起来，运用你们的力量，转移到幽灵星座去？”<p>　　电脑发出的声音恢复了正常：“那样，你的灵魂就永远脱不出禁锢－－绝不会有什么力量……像黑纱行使的力量那样，使你脱禁！”<p>　　这几句话，又不是十分容易听得明白，而年轻人的情绪已激动到了无可抑制的地步，他冲向前，顺手抓起了一张椅子，待向电脑砸去，原振侠忙冲了过去，一下子托住了他的手臂，和他挣扎着，又对着电脑嚷：“黑纱行使什么力量，可以使被禁锢的灵魂解禁？”<p>　　电脑立时回答：“不能告诉你们，给你们三天考虑的时间！”<p>　　年轻人用力一挣，挣脱了原振侠，原振侠把他推得跌出了一步，年轻人叫道：“不必考虑了，你们是来自幽冥的魔鬼！只带来痛苦！我绝不会要我的朋友为我而死，就算他答应，我也不要！”<p>　　原振侠深深吸一口气：“可以考虑！”<p>　　年轻人陡然转过身，用布满红丝的眼睛，望向原振侠，喘息着：“我不怀疑你的诚意，可是天下怎有叫朋友陪死的道理？”<p>　　原振侠也不禁苦笑，他是说“可以考虑”，那绝不表示他愿意陪死！<p>　　帮助朋友是一回事。用生命去帮助朋友，甚至也可以，但是一切情形全那么不可测、不可捉摸，那么奇诡怪异，有极大可能，死了也是白死！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_06'>黑暗天使 第06章</b><p>");

document.write ('　　年轻人突然笑了起来：“要是我会让你那样做，那我算什么？”他的情绪，突然平静下来：“好了，把一切全都忘了吧，走，喝酒去！”<p>　　原振侠先是一愣，但这时侯，他们两人的心境，大有相通之处，他自然知道年轻人忽然来了一个大转变是什么用意，所以他也装着什么都没有发生过，响应年轻人的提议：“去，喝酒去！”<p>　　在碧绿的草坪上，他们舒服地躺在躺椅上，慢慢呷着酒，年轻人喝得比较急，原振侠顺手拔起了一朵苜蓿草的紫色小花来，在手中缓缓转动着，天色早已黑了下来，上弦月的月色凄清，两个人都维持了至少有半小时的沉默，原振侠才道：“人类总以为科学已进步得很，可是你看我手里的这朵小花，就算集中全世界的财富和科学知识，也无法在实验室中制造出来！”<p>　　年轻人的目光冷冷地投了过来，自他的喉际发出了“嗯”地一声：“人类科学，哼，人类正处在什么都不懂的混沌时期，现在和几万年之前，没什么差别！”<p>　　原振侠没有和他争辩－－差别自然有，但不大，年轻人心情激动，思想自然难免偏激一些。<p>　　他吸了一口气：“反正现在没有事，我们何不推测一下黑纱的计划？”<p>　　年轻人立时蹙着眉，眉宇之间，现出十分厌恶的神色来：“不知这魔鬼……在闹什么花样！她有计划，为什么不对我们说？”<p>　　原振侠坚持着：“不管她是魔鬼，或是天使，我们必须肯定一点，年轻人，她有真正想帮助你的诚意！”<p>　　年轻人闷哼一声，神态仍然不是很愿意接受，但是他也提不出任何反驳。过了一会，他总算勉强点了点头：“可以这样假设。”<p>　　原振侠接上去：“肯定了这一点假设，就可以进一步推测，她不把计划告诉我们，必然有不得已的苦衷，也可以推测，她的计划必然对你有利！”<p>　　年轻人喝了一口酒，抿着嘴，过了一会才道：“理论上可以如此说！”<p>　　原振侠又道：“让我们仔细回想一下她请来的那两个同类的话，一定要仔细想，因为我觉得黑纱的计划，超越我们的想像之外！”<p>　　年轻人眯着眼，盯着酒杯上反映起的、冷冷的月光，声调缓慢：“他们曾说：‘黑纱说，她的能力只能帮助一个灵魂！’首先要肯定的是，她准备帮助哪一个灵魂？”<p>　　原振侠道：“只有两个可能，一是你，一是公主！”<p>　　年轻人道：“显然不是我。”<p>　　原振侠望向黑而深遂的天空：“那就是公主！她准备尽她的所能，使公主的灵魂自禁锢状态中解脱出来！”<p>　　年轻人突然震动了一下，以致他杯中的酒溅出了少许，他一面吮舐着手指上的酒，一面用充满了疑惑、焦急的目光，向原振侠望来。<p>　　这时，他心情之复杂，可想而知，他的那种眼神，等于在急切地问：“你根据什么来推测，而得到这样的结论的？”<p>　　原振侠直了直身子：“那两个幽冥使者又曾说，如果你的灵魂被禁在一个平面上，不会有什么力量可以使你解脱。而黑纱却行使了一种力量，使一个被禁的灵魂解脱！”<p>　　年轻人急速喘气：“这有点说不通，黑纱是幽冥使者，她能做到的事，别的幽冥使者也应该做得到，何况她还受到了惩罚，能力大不如前！”<p>　　原振侠侧着头：“这一点，确然不容易理解，只好假定……假定……黑纱有别的幽冥使者所没有的特殊能力。”<p>　　（这时，被他们认为“不容易理解”的一点，其实再简单也没有。而当其时，他们确然难以理解。）<p>　　（后来，当然恍然大梧，什么都明白了！）<p>　　年轻人同意：“只好这样假设，那样……她的计划就逐步明朗化了！”<p>　　原振侠神色凝重：“是，相当明朗。黑纱的计划第一步，是通过她运用力量，使公主的灵魂解除禁锢！第二步，使你的灵魂在不被禁锢的情形下，进入幽灵星座，和公主的灵魂相会－－”<p>　　当原振侠开始说的时候。年轻人的神情兴奋之至，可是原振侠说到了一半，他就大口喝酒，神色阴沉，接着，又完全恢复了正常，打了一个哈哈，不让原振侠再说下去，原振侠住了口，两人互望着，谁也不说话。<p>　　分析到了这里，黑纱的计划，的确相当明朗，可是却又进入了一个死胡同－－没有可能照黑纱的计划来逐步行事，没有可能使计划逐步实现的！<p>　　因为那两个幽冥使者说得再明白也没有：地球人的灵魂，无法单独进入幽灵星座，无法单独接受空间的转移，必须两个或两个以上！<p>　　年轻人的灵魂要进入幽灵星座。和公主的灵魂相聚，必须要有一个“护送者”。<p>　　这个“护送者”，不论是什么人，都必须先死亡，灵魂才能和年轻人的灵魂一起到幽灵星座去！<p>　　谁肯那样做？<p>　　就算有人肯，像原振侠就算肯，年轻人又怎能接受？问题又回到了根本解不开的死结上来，年轻人声音淡然：“都是你，分析什么计划，我不是说过把一切全都忘记，算了！”<p>　　他用力一挥手，表示他的决心。可是脸上的肌肉，又不免在痛苦的抽搐。<p>　　原振侠却坐直了身子：“别以为一定无法可施！”<p>　　年轻人笑，笑容有点凄然，也有一定程度的调侃：“为朋友两肋插刀，不顾自己的性命，那是武侠小说中的事，就算你肯，我也不会答应你胡来。”<p>　　原振侠微笑：“为什么一定要是我？”<p>　　年轻人也陡然坐直了身子，直视原振侠。原振侠道：“幽冥使者说，两个或两个以上地球人的灵魂在一起，就可以通过他们的帮助，转移到幽灵星座去－－一个是你，一个可以是任何人！”<p>　　年轻人的声音低沉无比，希望的火花，在他们之中闪耀了一下，但立即又隐没。他一字一顿：“谁肯为我牺牲性命，而我又愿意接受？”<p>　　原振侠早已想好了答案：“譬如说，必须被执行死刑的死囚，或者是……已身患绝症的病人？”<p>　　年轻人一跃而起，在草地上急速地来回走动，几分钟后，他陡然站定，盯着原振侠：“绝好的设想，我会再和幽冥使者联络，询问他们是不是可以这样，如果可以，我会安排一切！”<p>　　原振侠恳切地道：“医院中常有绝症患者，我可以帮助做一部分安排。”<p>　　年轻人兴奋得鼻尖沁出汗珠，他搓着手：“若是这种方法可行。那就简单得多了！”<p>　　原振侠长长呼一口气，两人又一起回到书房，试着再次通过电脑。和那两个幽冥使者接触，可是却没有结果。一直到天色将明，两人才放弃，年轻人答应：“一有消息，立刻通知你！”<p>　　原振侠回到了宿舍，虽然十分疲倦，可是却又睡不着，因为自从年轻人出现以来，他又接触到了他生命中以前从来未曾接触过的另一面：灵魂的空间转移！<p>　　灵魂已经是人类实用科学范围之外的事，虚无缥纱，不可捉摸。<p>　　空间转移，也是人类知识范围之外的事，同样不可捉摸，而如今，两种不可捉摸的情形加在一起，自然使事情更加迷离！<p>　　原振侠的想像力再丰富，也无法想像灵魂在转移到了幽灵星座之后，会是一种什么情形。也无法想像，年轻人的灵魂和公主的灵魂相聚之后，如何互相沟通？他甚至想到，如果自己作为“护送者”，灵魂到了幽灵星座之后会怎样？<p>　　想到这里，他不禁失笑－－别说灵魂在幽灵星座的情形如何，难以想像，就算灵魂在地球上，也一样无法想像，那等于是一个全是未知数的方程式，没有人可以把它解得开来！<p>　　想着想着，他蒙蒙胧胧地睡了过去，在睡意极浓的情形下，他睡得很沉，依稀听到了一些不应该有的声响，可是他却没有被惊醒。<p>　　一直到他自己睡够了醒来，首先感到闭着的眼睛感到了异样的光亮，他睁开眼，看到了一片金黄色的光芒－－并不是他到了什么特殊的环境之中，而是他忘了拉窗帘，而其时已是黄昏，夕阳的光芒，正从窗中斜射进来。<p>　　他不由自主“啊”地一声，坐了起来，这一觉竟睡了将近十二小时！<p>　　他坐起来之后，立时感到事情十分不对头，在枕头上，有一股沁人的香味，淡淡而熟悉，这表示有一个女性曾和他共枕。而这种香味……原振侠深吸了一口气：“我醒了！”<p>　　他这时，已听到了浴室中的水声，他再提高声音：“我醒了！”<p>　　他叫着，一跃而起，在经过了长时间的休息之后，他觉得全身精力充沛，而又极需要一次酣畅的淋浴，把那一点蒙胧的感觉驱走。<p>　　他走到浴室门口，推开门，正在莲蓬头下淋浴的是一个动人之极的**－－他又熟悉又陌生，当然他是熟悉的。他气息急促，走过去，在她的身后，轻轻环抱着她。<p>　　急骤的水洒下来，他立时全身透湿。她也用手环抱着他，半仰起头来。<p>　　从留在枕畔的香味上。他已经知道来的是什么人。可是这时，看到满布水珠的俏脸，他仍然不由自主深深吸着气，把她的身体转过来，令两人的胸膛紧紧相贴，然后深深地吻着。<p>　　半闭着眼，任由水淋着，那样享受着男性的温柔的美女，这时，从任何角度看，都只是一个女人，一个令男人迷醉的女人，怎么也没有法子把她和野心、和将军的衔头联在一起。<p>　　可是事实上，她却又不折不扣，是一个充满了野心的女将军！<p>　　黄绢！<p>　　原振侠没有问她怎么来，为什么来，他只是紧紧拥着她，用力吻着她，吮吸着她柔滑的舌尖。重要的是她来了，而此刻又正是他最需要异性的时候，在那种时候，若是再花时间去问问题，那是白痴做的事！<p>　　他们的身子紧贴着。在那时刻，他们都不觉得再有自己的存在。或者说，不再有原来的自己，他们都变得只是为那一刻而存在，而那一刻的存在，几乎是永恒的，他们在以前，已经有过很多次同样的变幻，每一次都在以后的日子中，给他们带来无穷的回想，无比的怅惘，无底的欷嘘，无限的甜蜜。究竟是苦是甜，连他们自己也说不上来。<p>　　但是，当他们相遇，他们便会毫不犹豫地共享那时刻，那美妙之极的时刻。<p>　　水一直洒下来，洒在他们身上，他们却全然不觉，外界的一切都不再存在，有的只是他和她，而他和她。也都化二为一，变成了新的一种存在。<p>　　水声、喘息声、低吟声、心跳声，每一个细胞发出的欢愉声，交汇而成生命中最奇妙的乐章，当最后一个音符也静止时。他们面对面，鼻尖和鼻尖之间，是一颗汗珠－－不知是他的还是她的。<p>　　他们都睁大着眼，凝视对方。在这种距离凝视另一个人，是一种十分奇妙的现象，可以看到对方眸子中自己的影子，彷佛已经进入了对方的瞳人之中，变得那么小，原来的自己不见了，可是却又那么心甘情愿，从心里感到甜蜜。<p>　　黄绢的眼神之中，另有一种十分急切的期待，这种期待，像是永远都不能满足！<p>　　原振侠对黄绢的这种眼神，自然绝不陌生，他心中低叹了一声，在她的眼上轻吻着，喉间发出了一阵模糊的咕咕声，可是黄绢却又完全可以知道他在说些什么，他是在对她作无言的安慰：不要这样，亲亲宝贝，不要这样！<p>　　至于“不要这样”的具体内容是什么，只怕连原振侠也说不上来，几乎可以是一切内容，可以是“不要再那么大的野心”，也可以是“不要委屈自己”，更可以是“不要抑制自己的感情”……<p>　　黄绢闭上了眼睛一会，原振侠转过头去，不再面对她，因为他知道，当黄绢再睁开眼睛来时，她就是她自己。那一段时刻，已经过去了！<p>　　每当这时。原振侠的心中都会有一阵刺痛－－时间不长，可是那是真正的剧痛，有时，甚至使得他也不由自主要弯下身来，运用全身肌肉的力量，来和那阵剧烈的刺痛作对抗！<p>　　原振侠转过头去，他觉出两个灼热的、紧贴着的身子分开了，有一股凉意－－出自内心，但旋即恢复正常。<p>　　原振侠再转回头来，黄绢半撑起身子，低着头，像是正在打量她自己，她的视线，停留在她自己饱满高耸、诱人至极的胸脯上，原振侠忍不住用自己的脸颊轻轻*上去，听着黄绢的心跳声。<p>　　没有人想说话，过了好久，黄绢才懒洋洋地站起身来。原振侠恣意欣赏着她的**，黄绢走向厨房，不一会，她只围着围裙，捧出了两杯咖啡，神情相当讶异：“你开始酗酒？”<p>　　原振侠扬了扬眉：“不是我，一个朋友！”<p>　　黄绢把咖啡递给原振侠，神情有点惘然：“不记得谁说过，快乐的人是不会喝酒的！”<p>　　原振侠想起年轻人的情形，大是感叹：“可以这样说，我那朋友－－”<p>　　他本来想把年轻人的倩形说一说，可是事情实在太曲折离奇，绝不是三言两语所能讲得明白的，所以他就没有再说下去。<p>　　黄绢也没有再问，接下来的一小时，原振侠看着只围着围裙的黄绢，在厨房中进进出出，弄出了一餐可口之极的晚餐，等原振侠挺着吃饱了的肚子，舒服地躺下来时，黄绢才换了衣服：“你睡得好沈，如果偷进来的人要对你不利，你一定凶多吉少！”<p>　　原振侠笑：“谁会对我不利？”黄绢侧着头，神情似笑非笑。像是在想谁会对原振侠不利。想了一会，没有说什么，只是轻咬着下层出神。这时候，这个女将军神态可爱动人，看得原振侠有点痴。她终于开了口：“有两件事，想找你商量一下！”<p>　　原振侠握住了她的手：“请说！”<p>　　黄绢斜睨了他一眼，想是嫌他太客气生分。原振侠便改口：“只管说！”<p>　　黄绢装出若无其事的样子：“有没有海棠的消息？”<p>　　原振侠不必刻意伪装，是出于真正的自然：“很久没有她的消息了－－你知道，除非她主动来找我，像她那种身分，我没有法子和她联络的！”<p>　　黄绢秀眉略展，但旋卸又紧蹙：“很怪！”<p>　　她没头没脑说了两个字，又停了片刻，原振侠自然现出关注的神情，黄绢望着他，神情又有点不自在：“本来，要和她联络，虽然不容易，但总有法子通过一些管道和她联系的！”<p>　　原振侠没有说什么，只是深深吸了一口气，用力挥了一下手。<p>　　他知道，控制得再严密的特务机构，也必然有叛徒，每一个特务人员，都有可能具有双重、三重，甚至更多重的身分，错综复杂，盘根错节，局外人简直难以想像。<p>　　所以，各国的特务组织，几乎没有什么真正的秘密，双重身分的人，总会在适当的时候，用种种方法，把秘密泄露出去。<p>　　在这样的倩形下，海棠虽然地址极多，身分神秘，行踪不明，但是黄绢掌握的阿拉伯特务系统，想要弄明白海棠的下落，自然不是难事。<p>　　而她居然探听不出有关海棠的消息，竟要到这里来打听，原振侠立即想到：海棠是不是遭到了什么严重的意外？<p>　　一想到了这一点，他更加焦切：“你……说很怪，那是什么意思？”<p>　　黄绢对原振快的焦切，看来也十分同情，她先伸手在原振侠的颊上轻拍了一下，再握住了他的手：“三个月前由于一件事，想和她接触，就开始和她联络－－”<p>　　原振侠失声道：“三个月前！”<p>　　黄绢道：“通常，要和海棠这样身分的人取得联系，快则三天，慢则一个月，一定可以成功。”<p>　　原振侠握紧了黄绢的手：“这一次－－”<p>　　黄绢叹了一声：“三个月了，一点结果也没有－－问题不在于能不能和她取得联络，而是经过的情形，怪异莫名！”<p>　　原振侠又吸了一口气：“怪到什么程度？”<p>　　黄绢道：“我们的人，通过各种关系和她联络，联络不上，不足为奇，奇的是，他们自己人，像是根本不知道有海棠这个人！”<p>　　原振侠“嗯”地一声：“情报机构，大多数采取‘纵’的关系只有领导人和被领溥者有联系，没有‘横’的联系－－同事之间，不知道他人的存在，也不足为奇。”<p>　　黄绢道：“我当然想到过这一点，有六个像海棠一样的女孩子，自小就接受严格的特务训练，事实也证明她们都出色之极，她们都以一种花的名称做名字－－”<p>　　原振侠点头：“我听说过，除了海棠之外，另一个相当活跃的叫水荭。”<p>　　黄绢道：“我们也知道，这情报工作中的六朵花，归一个特别组织领导，直属情报机构的最高当局，负责和她们联系、指挥她们工作的，是一位将军－－一个独腿将军，他的左腿在战争中丧失！”<p>　　原振侠越听越难受：“是，这位独腿将军十分著名。”<p>　　黄绢的声音低沉：“我们的人从独腿将军那里，打探海棠的下落－－”<p>　　原振侠一挥手，打断了黄绢的话：“那怎么会有结果，独腿将军的警惕性何等之高，他怎会透露属下的消息？”<p>　　黄绢笑了一下：“我们的人既然能够接近独腿将军，在他们那边，自然有绝不被怀疑的身分！”<p>　　原振侠“嗯”了一声，黄绢征求他的意见：“要不要听听当时谈话的录音？”<p>　　原振侠不禁骇然：“在最高情报首长面前偷偷录音？”<p>　　黄绢笑了起来：“现代科技进步，可以把录音装置植入一个人的身体之内！”<p>　　原振侠不知为了什么，叹了一声，摊了摊手，表示没有意见。<p>　　黄绢向客厅走去，取了皮包回来，拿出一具小小的录音机，按下一个钮掣。<p>　　声音居然出奇的清楚，独腿将军那种中国黄河上游特有的土腔，听来如在眼前，和他对话的，是一个极其动听的女性声音－－听来年纪已经不轻，可是那种略带有磁性的声音一入耳，教人四肢百骸有一种说不出的舒服！<p>　　原振侠首先听到的，是那个动听之极的声音在问，听来像是完全不经意地：“这两个月，好像没见到海棠来汇报！”<p>　　随随便便的一句问话，已使得原振侠不由自主吸了一口气。<p>　　黄绢也适时道：“那女人的声音，好听之极了！”<p>　　原振侠点头，表示同意。<p>　　男声就是独腿将军的土腔，充满了讶异：“什么海棠？哪个海棠？”<p>　　女的声音更甜腻：“不就是海棠吗？”<p>　　有一阵◇◇的声音，推想是一个本来躺着或坐着的人，变换了姿势。接着，便是笑声：“你开什么玩笑？”<p>　　在说这句话的时候，可能还有一些动作，因为那女的发出了一阵笑声－－能令异性心跳加速的笑声。<p>　　黄绢按下了暂停掣，向原振侠望来。<p>　　原振侠十分讶异：“听来，像是独腿将军根本不知道有海棠这个人！”<p>　　黄绢苦笑：“不可能，海棠是他手下最得力的人员！”<p>　　原振侠道：“那么，就是他不愿意在那女人面前，承认有海棠这个人！”<p>　　黄绢摇头：“也不可能，那女的，我们怀疑她是‘六朵花’中的一个，而且是资格最老的一个，她和独腿将军的关系，十分暧昧，曾有一次，我们要和海棠联系，就是通过她进行的。”<p>　　原振侠皱着眉，猜不透在充满了诡诈和神秘气氛的情报机构最高阶层，发生了什么事。<p>　　黄绢又道：“你再听一段录音，是我们的人和那女人的对话，更怪！”<p>　　原振侠连连点头，他不但关心海棠的下落，也感到事情有着难以想像的怪异。<p>　　黄绢再按下掣，谈话像是在汽车中进行，两个都是女人，可是那个女人的声音，好听得使人觉得另一个女人的声音像是在锉铁片。<p>　　声音好听的女人在埋怨：“早就对你说过，我们组织里没有一个叫海棠的！”<p>　　另一个女人讶异之极：“怎么会？一定有！”<p>　　声音好听的女人，即使十分不耐烦，声音也还是极好听：“这不是笑话吗？我们组织里的人，我不知道，反倒是你知道？我照你的话去问上头，差点就被上头怀疑我的双重身分！”<p>　　另一个女人像是在自言自语：“真怪，怎么曾有这种事发生－－”接着，她提高了声音：“所有重要人员一定都有档案？”<p>　　声音好听的女人道：“自然，你怎么样？还要我去找一个根本不存在的人的档案！”<p>　　另一个女人坚持：“她存在，只是不知发生了什么事，绝对机密的档案－－”<p>　　声音好听的女人道：“早已电脑化了，没有纸张档案，所有资料全在电脑软体上。”<p>　　另一个女人更坚持：“去查，你一定会查到她，代号海棠极重要、极能干。”<p>　　声音好听的女人“哼”地一声－－单是那一下哼，也听得人悠然神往。<p>　　录音到这里为止。黄绢作了一个手势：“若干天后的另一次接触－－”<p>　　又有声音传出来，是声音好听的女人，很愤怒，讲得很快：“为了取得电脑资料，我几乎暴露身分！没有！没有！谤本没有这个人！”<p>　　另一个女人道：“你们的系统之中，不是有‘六朵花’之称的六个－－”<p>　　声音好听的女人抢过去答：“五朵花，从来就只是五架花！哪来的六朵？”<p>　　黄绢按停了录音机，凝视着原振侠，原振侠心头怦怦乱跳，有点失魂落魄，站起来又坐下，声音干哑：“他们把海棠……海棠她……他们把海棠消灭了！”<p>　　黄绢抿着嘴：“这是最壤的猜测。”<p>　　原振侠颓然：“还有什么可能？”<p>　　黄绢想了一会：“我曾设想过，海棠可能正在进行一项极机密的任务，所以要隐瞒她的去向，但那不像，现在的情形是，在人的记忆中，没有她，在电脑的纪录中，没有她，像是她根本不曾存在过！”<p>　　原振侠嚷叫：“她存在过！”<p>　　黄绢深深吸了一口气：“那就只能说，她现在消失了，那是极其彻底的消失－－不但人不见了，而且也在别人的记忆中消失，在电脑的纪录中消失！”<p>　　原振侠双手抱着头，声音痛苦而又真诚：“她不会在我的记忆中消失！”<p>　　黄绢苦笑：“也不会从我的记忆中消失，但是她却不见了，要是她由于犯了错，受到制裁，总有一点消息可以打听出来的！”<p>　　原振侠坐着发愣，思绪一片混沌，无法设想在海棠的身上，究竟发生了什么事。而他和海棠交往的经过，却又杂乱无章地，一幕一幕在他脑中闪过，有的单独，有的重叠，令他感到了一阵昏眩。<p>　　他的脸色变得十分难看，黄绢转过身去，原振侠听到她深深的吸气声：“你自己多保重，我会尽力把她找出来，至少，把她的下落弄明白……早知道你反应那么激烈，我不会告诉你！”<p>　　原振侠苦笑，在黄绢面前谈及海棠，多少有点尴尬，就像在海棠面前提及黄绢一样－－每当这种时候，海棠那种调皮的、似笑非笑的眼神之中，又有几分嘲弄的神情，又浮现在原振侠的眼前。<p>　　原振侠想了一想，才道：“我－－”<p>　　他才说了一个字，本来他想说：“我去找她！”可是只说了一个字，他就发现，在寻找海棠这件事上，由于海棠的身分如此特殊，他根本无法进行！因为他对特务系统毫无认识，也从无接触，根本不知从何处着手！<p>　　黄绢转回身，用同情的眼光望向他：“至少有超过二十个极干练的人，正在用一切方法找她，你起不了什么作用，焦急也是白搭！”<p>　　原振侠长长叹了一声，没有再说什么。<p>　　黄绢一扬眉：“我一上来就说有两件事要和你商量，你怎么不问我另外一件事是甚么？”<p>　　原振侠有点恼怒：“何必明知故问？”<p>　　黄绢咬了咬下唇，又掠了一下头发：“想对我说你这时心中是多么焦虑？”<p>　　原振侠抬起头来，逼视黄绢：“不应该吗？”<p>　　黄绢垂下眼睑，低叹了一声，用低得几乎听不到的声音说：“你这个人！”<p>　　原振侠苦笑：“我这个人！”<p>　　他们的对话，在不明所以的人听来，一点意义都没有。可是他们相互之间，却完全能明白了解那代表了什么！所以，他们都自然而然，紧紧地拥抱了对方一下。<p>　　黄绢来回走了几步，停了下来：“若干年之前，有人骗走了一个阿拉伯酋长一大笔钱－－”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_07'>黑暗天使 第07章</b><p>");

document.write ('　　原振侠摊手：“不去骗他们的钱，骗谁的？！”<p>　　黄绢笑：“行骗者的手法极高明，先是酋长要建立一个博物馆，希望购买伦敦一家古董店中珍藏的十件宝物。<p>　　原振侠“啊”地一声：“伦敦伊通古董店中十宗著名的古董？”<p>　　黄绢道：“是，据说其中有什么狮心王理查的盾之类，结果价钱谈不拢，于是有人向酋长献计，制造赝品，用偷天换日之法，把古董店的真货换出来！”<p>　　原振侠又发出了“啊”地一声当黄绢一提及那十件古董时，原振侠就已经怦然心动。他听说过这件事，那件事，正是年轻人早年冒险生活中的一章！他想：事情怎么那样巧！<p>　　他又想：黄娟忽然提起这件事来，是为了什么？<p>　　他知道整件事的经过，但这时，他听黄绢说下去：“结果，酋长得到的是赝品，答应去偷天换日的人，根本没有进行！”<p>　　原振侠笑：“吃了亏的酋长怎么办？”<p>　　黄绢也笑：“自然暴跳如雷，可是又不敢声张，怕腾笑国际－－这件事和我没有关系，骗局的主持人，是一个十分富有传奇性的人物！”<p>　　原振侠仍然没有什么特别表示，心中却在想：这个人的传奇性，发展到如今，已到了谁也想不到的顶点－－他要用自己的灵魂，到幽灵星座去和他妻子的灵魂会合！<p>　　黄绢看出原振侠有点心神恍憾，她低叹一声：“海棠令你心神不属？”<p>　　原振侠不承认，也不否认，黄绢看了他一会，才又道：“那个人的名字，叫年轻人。”<p>　　原振侠笑：“这件事，知道的人很多，我也听人说起过，年轻人的确是一个传奇人物。”<p>　　黄绢一扬眉：“他的妻子更传奇，那女人是印地安人和越南人的混血儿，自称有帝王的血统，所以自己称自己为公主！”<p>　　原振侠叹了一声，想起年轻人对公主怀念的情景，心中黯然，他也不知道黄绢在这时，忽然和她提起年轻人和公主来，是巧合还是别有原因。<p>　　他沉声道：“奥丽卡公主－－认识她的人都这样叫她，也没有人深究她究竟是不是真的公主！”<p>　　黄绢大有深意地望了原振侠一眼，又低下头去，使得滑腻的后颈，看来格外诱人：“很多人都以为我……野心太大，可是比起那个公主来，真是小巫见大巫了！”<p>　　原振侠扬了扬眉，奥丽卡公主在没有成为年轻人的妻子之前，胡作非为的事情，“江湖”上传说甚盛，原振侠知道，黄绢说的是哪一桩事：“是啊，听说她曾组织军队，要在南美洲建立一个印地安帝国－－当然，后来事情没有成功。”<p>　　黄绢不由自主压低了声音：“她的筹备工作十分妥善，先利用了南美第一大豪富，用超过三十亿美元的资金，在全世界范围内收购武器军火－－而在事变失败之后，就有人统计过，三十亿美元的军火，被消耗掉的，不到十分之一！”，原振侠皱着眉，现出厌恶的神情：“原来你看中了那二十七亿美元的军火！那是若干年之前的事了，杀人武器，日新月异。看来那批军火，都已过时了吧！”<p>　　黄绢自然可以听出原振侠话中的讽刺意味，可是她却只装听不懂，反倒十分正经地解释着：“当然，武器可能落后些，但是在地区性的小辨模的战争中，正好用得上，也由于这些武器，如今不再进行大规模的生产，所以在军火商场上，极其吃香！”<p>　　原振侠冷冷地道：“我对于军火买卖，一点兴趣也没有，同时，也无法忍受谈论军火买卖就像提及玩具的买卖一样！”<p>　　黄绢口角牵动，现出一个意义难明的笑容：“我不是在和你讨论军火的买卖，只是指出一点：当年用不完的军火，如果保存得当，现在在军火市场上的价格，超过一百亿美元！”<p>　　原振侠继续他的讽刺：“怎么？卡尔斯将军等钱用？”<p>　　黄娟竟然立部承认：“是，因为钻石在国际市场上的价格一直不好！”<p>　　原振侠望向黄绢，心中一片迷惘－－他是真正感到迷惘，这个美丽的女人，刚才和他的身体结合，她给人的快乐，简直无法衡量。可是一下子，她却又沉湎于上百亿美元的军火买卖！<p>　　原振侠的眼神，自然流露了他心中的迷惘，黄绢当然感觉得出：“我只不过告诉你一下－－事情的发展很怪，作为闲谈，你也应该有兴趣。”<p>　　原振侠苦笑：“要打这批军火主意的人，必然不止你一个？”<p>　　黄绢笑：“那自然，不过我们掌握的线索最多，公主当年请了不少纳粹军官，有几个现在在我们那里。”<p>　　原振侠咕哝了一句：“垃圾，终归会到垃圾堆去！”<p>　　黄绢脸色略沉，但随即恢复原状：“事情也不是全然和你无关，所以还是值得你听下去！”<p>　　原振侠心中一凛，可是没有说什么，只是作了一个无所谓的手势，黄绢又道：“自然，军火所在的正确地点，他们也不知道。”<p>　　原振侠点头：“所以，必须找到年轻人和公主。”<p>　　黄绢挥了一下手：“是啊，可是全世界的人都在找他们，他们竟然像是彻底在空气之中消失了一样，他们的消失，我甚至曾和海棠的消失，连在一起想过。<p>　　原振侠摇头：“不同，绝不同！”<p>　　黄绢神情疑惑，但是她没有发问，只是自顾自说下去：“一直到最近，才有人见到年轻人出现，先是在北欧，然后东来，来到了这个城市，而且很快就查明，他到这里来的目的，是为了和另一位大名鼎鼎的传奇人物相会！”<p>　　原振侠明知故问：“谁？那位先生？”<p>　　黄绢口角牵动：“你！原振侠医生！”<p>　　原振侠长叹一声，双手摊开：“是，我和他一起，有点事要做，可是和军火买卖一点关系也没有，对年轻人来说，一百亿或者一千亿美元，都已没有意义了，因为－－”<p>　　他说到这里，顿了一顿，黄绢望过来：“因为什么？”<p>　　原振侠一字一顿：“因为他深爱着的公主，已经死了，三年之前，死于一场不为人注意的雪崩！”<p>　　黄绢的神色有点阴晴不定，原振侠又道：“他受了这样的打击，终日酗酒，痛不欲生，世上的一切，对他没有任何意义！”<p>　　黄绢沉声道：“他会自杀？”<p>　　原振侠想到年轻人要去做的事，说那是自杀，也未尝不可，所以他心情沉重地点了点头。<p>　　黄绢顿足：“唉，我来迟了一步，他……已经自杀了！你们两人应该一见如故，你为什么不劝劝他－－”<p>　　原振侠不等黄绢讲完，就叫了起来：“你胡说八道什么？我才和他在一起！”<p>　　黄绢冷冷地问：“多久之前？”<p>　　原振侠只觉得一股寒意，自心底冒出来：“十小时，至多十小时！”<p>　　黄绢一扬眉：“只要一小时，全人类都可以毁灭了！”<p>　　原振侠直跳了起来：“你这样说是什么意思，年轻人他……他死了？”<p>　　黄绢摇头：“不是很清楚，我们知道，他在本地有一幢十分精致的洋房，位于相当僻静的山头上！”<p>　　原振侠说话如同呻吟：“是，我就是才从那房子来！”<p>　　黄绢道：“我想到那房子去看他，才到山脚下，就听到了爆炸声－－”<p>　　原振侠一把抓住了黄绢的手：“等一等，那是什么时候的事？”<p>　　黄绢肯定的回答：“六小时之前。”<p>　　原振侠思绪极乱，他已经隐约可以揣知在他和年轻人分手之后，发生了一些什么事，他不由自主有点气喘：“他的屋子……爆炸了？”<p>　　黄绢点头：“是，我看得极清楚配备着望远镜，一共是三下爆炸，每一下爆炸，都惊天动地，冒起一个极大的火团，在三下猛烈的爆炸之后，整幢屋子夷为平地，如果屋中有人的话－－”<p>　　原振侠沉声：“如果？”<p>　　黄绢的声音更低沉：“我接到的报告是，四小时之前，原振侠医生离开之后，远程望远镜观察的结果，年轻人还留在屋子里……”<p>　　原振侠喃喃地说：“是的，他留在屋子中！”<p>　　黄绢舐了一下口唇：“监视……观察他行动的人一共有八个，全是专家，说出爆炸发生之前，没有年轻人离开屋子的迹象！”<p>　　原振侠早就知道黄绢会这样说，可是在一听之下，还是忍不住极其震惊，走到了窗前，把头抵在窗上，身子把不住有点发抖。<p>　　年轻人如果在屋子里，那当然在猛烈的爆炸中死亡。<p>　　如果他决心死，在爆炸中死亡这种自杀方法，倒也很合乎他的个性。<p>　　问题是：年轻人明知他一个人的戾魂，没有能力进入幽灵星座，以他的性格而论，他也绝不会就这样死！除非他已找到了“护送者”！<p>　　原振侠的声音显得有气无力：“在那四小时中，没有人离开，可有人进去？”<p>　　黄绢摇头：“没有。”<p>　　原振侠站直身子刚才由于震惊和痛苦，他身子自然弯曲：“怎么肯定他是自杀？爆炸可以由外来力量安排而形成！”<p>　　黄绢道：“是基于一点信念，相信以屋主人的能力，不会有什么人会去炸他的屋子！”<p>　　原振侠重重地坐了下来，急速地转着念，首先，他肯定，在灵魂不能到达幽灵星座的情形下，年轻人绝不会自杀。那也就是说，爆炸毁灭的，只是空屋子。虽然有八个人在监视他，但他要离开，也十分容易－－一条秘密的地下通道，就可以逃开一切监视。<p>　　那么，年轻人的目的是什么？<p>　　原振侠一下子就想到了！<p>　　原振侠想到，年轻人把屋子彻底毁灭的目的是：逃避他！唯恐他会答应做“护送者”？年轻人不想原振侠有什么义助朋友的意念发生，所以他要离开，要在原振侠的面前消失，他要自己再另外想办法，他不能接受原振侠的帮助！<p>　　原振侠叹了一声：“屋子毁灭了，年轻人一定早已离开，他有一桩极重要的事去做，绝不会自杀！”<p>　　黄绢望定了原振侠：“对年轻人的监视，其实不是很成功，他的屋子，有着极完善的反窃听装置－－那是极其精密的许多电子仪器的组合，我们只能利用远程望远镜来监视他的行动！”<p>　　原振侠的声音之中。透着极度的疲倦：“你监视他的目的，只是为了要知道那批军火的下落？”<p>　　黄绢点了点头，原振侠叹了一声：“如果你大方一点，去见他，正面向他提出要求，他把那批军火无条件送给你的机会，是一半一半！”<p>　　黄绢惊讶地张大了口，像是听到了天下最荒唐的话一样，原振侠又道：“他受了重大的打击之后，世上的一切，对他再也没有意义了！”<p>　　黄绢皱着眉：“好像他……另有新欢？监视者说，当他醉倒在草地上的时候，有一个极美，肤色极白的黑衣女郎，彻夜伴着他，在他身边走来走去，不时伫立在他的身边，看着他，或者十分小心地替他抹汗！”<p>　　原振侠心中一阵伤感，那黑衣女郎，当然就是神秘莫测的黑纱！<p>　　黄绢的神情，变得十分紧张：“那黑衣女郎，有什么特别？”<p>　　原振侠重复着：“有什么特别？”<p>　　黄绢神情更疑惑：“在有红外线装置的观察设备之中，那黑衣女郎的身子……呈现一种……古怪的蓝色，根据温度感应色素的原则，那女郎的体温，应该走摄氏零下二十度，或者更低！”<p>　　原振侠想不到黄绢有了这样的发现，他愣愣望着她：“她太特别了，特别到了我无法说得明白－－事实上，我也不甚明白的程度。”<p>　　黄绢沉默了片刻：“来自外星？”<p>　　原振侠道：“类似－－公主死亡的那场雪崩，是她制造的，目的是收集地球人的灵魂……”<p>　　原振侠示意黄绢在他身边坐下来，他轻握着她的手，把幽灵星座和幽冥使者的种种，讲述着。<p>　　从原振侠一开始叙述起，黄绢俏丽的脸庞上，惊讶的神情，一刻浓过一刻，听到后来，她自然而然摇着头：“不！不！不会有这样的事！”<p>　　原振侠讲完，吁了一口气，摊开手，表示真有这样的事，全是事实！<p>　　黄绢拉过原振侠的手，贴在她的双颊上，她双颊呈现一种异样的艳红，而且烫得惊人，不知是年轻人对公主刻骨铭心的爱使她激动，还是事情的诡异，使她吃惊。<p>　　原振侠捧住了她的脸，轻轻抚摸着，过了好一会，黄绢才陡地道：“快去找他！”<p>　　原振侠瞪视着黄绢，黄绢道：“不是说要‘护送者’吗？太容易了！别说一个，要多也有！”<p>　　原振侠陡然震动了一下，转过身去，在那一霎间，他的脸色一定难看之极，所以黄绢也不由自主，发出了一下低呼声。<p>　　黄绢的那两句话，使得原振侠反感之极！<p>　　黄绢当然明白，一个“护送者”，就是有一个人要死亡，多几个“护送者”，就是多几个人死亡，而她却说来那么轻松，可知她是多么轻视人的生命，也证明她可以操纵着他人的生死，这都是作为一个文明、人道的高级知识份子最反感的一种情形！<p>　　黄绢自然知道自己说得太过分了，她起来到原振快的身后，环抱着他，把脸贴在他的背上：“我的意思是，监狱中有待处决的死囚，可以利用他们－－”<p>　　原振侠冷冷地问：“卡尔斯将军监狱中的死囚，都是该死的人？”<p>　　黄绢立时回答：“至少有五个人，是穷凶极恶的杀人犯，证据确凿，罪无可逭，让他们的死，去护送年轻人，是他们的最好归宿！”<p>　　原振侠深深地吸了一口气，他也曾想到过利用死囚，或者是绝症患者，但还未曾着手进行，年轻人就毁去了自己的屋子，目的自然是逃避原振侠－－原振侠想不透的是，年轻人十分聪明，应该也想到可以利用别的“护送者”，他又何必逃避？<p>　　（这是一个十分重要的关键，后来，原振侠自然明白是为了什么。）<p>　　黄绢还在问：“怎么能找到他？”<p>　　原振侠道：“你对他已经有完善的监视系统，这问题应该由我来问你！”<p>　　黄绢苦笑：“如果他能够在八个人的监视之下离开，那我也想不出还有什么方法可以把他找出来！”<p>　　原振侠皱着眉：“本来，只要能令黑纱现身，她必然可以知道年轻人身在何处，可是黑纱又正在进行她的计划，看来不能令她出现－－”<p>　　黄绢一扬眉：“你是说，如果集中精神，表达想要她出现的意念，她就会出现？”<p>　　原振侠点头：“有过这样的经验。”<p>　　黄绢的声音听来异样：“你和那个超级女巫？”<p>　　原振侠坦然：“是，她有过人的精神力量。”<p>　　黄绢吸了一口气：“我不是女巫，但对于自己的意志力也颇有自信，我们一起集中精神，来表示我们的意念，试一试！”<p>　　原振侠心中想：玛仙不知在什么地方？如果能有她在，成功的机会一定大得多！他只是想了一想，未曾说出来，就点了点头：“首先，我们要集中精神。真正集中精神，不能想任何别的！”<p>　　他在这样说的时候，直视着黄绢，黄绢神情严肃：“是！很难，我知道，我……想得太多，无时无刻，都有几百件事在想，但我会尽力！”<p>　　原振侠对黄绢的认真，十分感动，就握住了她的双手－－在接下来的时间中，一直没有分开，渐渐地，原振侠集中精神，只想一件事：黑纱，来自幽灵星座的幽冥使者，请你快出现？<p>　　一遍又一遍，不知想了多少遍，也不知过了多久，他也不知黄绢的情形怎样，突然之间，在他极度集中的思绪之中，好像－－十分难以捉摸，只是一种极其微弱的信息，也不是听见了什么声音，这种微弱的信息，经过了他脑部活动的演绎，变成了可以理解的传递：“无法现身，我正在进行极重要的工作，是整件事成败之所系，不能有丝毫放松。请勿再和我接触，以免防碍我，以致失败。年轻人和护送者怎么还不来……”<p>　　信号越来越微弱，那情形，教人自然而然联想起，一个人正高举着千斤重担，本来已经吃力之极，全力以赴，偏偏还有人在他面前，问长问短，逼他回答，他勉强答了几句，再也无力答覆，全副精力，放在千斤重担之上！<p>　　原振侠不知道黑纱在做什么，可是显然不会再有黑纱的消息了。<p>　　原振侠睁开眼来，正好和黄绢的眼光接触，黄绢的神情十分疑惑。<p>　　原振侠低叹一声：“我接到了黑纱的讯息，她正在做一件极重要的事。不能分心，她还问年轻人和护送者怎么还不启程！你……没有感到什么？”<p>　　黄绢道：“十分模糊……的一种想法，好像全然是发自我自己，也说她无法现身。”<p>　　原振侠指着额角：“一种不知什么力量，影响脑部活动的结果；我们只花了两小时，就有这样的成绩，算是很成功，你果然有非同凡响的精神力量。”<p>　　黄绢的神情，像是一个受了称赞的小女孩，侧着头，满脸笑容，可是却又变得忧郁：“那么，怎么去寻找年轻人呢？”<p>　　原振侠搓着手：“事情已经相当紧急，黑纱在催－－喔，对了，年轻人在本地，有两个好朋友，他向我提起过，那两个人经营一个制造厂，专门出品许多古怪无比的产品，志在兴趣，那两个人的名字，分开来不足为奇，可是合在一起，却趣味得叫人咋舌！”<p>　　黄绢问：“他们叫什么名字？”<p>　　原振侠笑：“一个姓戈，名壁；另一个姓沙，名漠！”<p>　　黄绢讶然：“戈壁沙漠！”<p>　　原振侠道：“很有趣！年轻人告诉我，他们是互相知道了对方的名字之后，才成为好朋友的，难得他们又有共同的兴趣－－设计、制造古灵精怪的东西。”<p>　　黄绢听得十分有兴趣，问了一句：“他们也设计武器？还是－－”<p>　　她讲到一半，陡然住口，看着原振侠，稚气地吐了吐舌头，这个动作使得原振侠感慨无比，把她抱了过来，在怀中搂了一搂：“我见过他们使用个人飞行器－－多半是他们自己设计制造的，那是我见到过的最轻巧实用的个人飞行器。”<p>　　黄绢*在原振侠的身上：“怎么去找他们？”<p>　　原振侠道：“我有他们的电话，年轻人说，他们很可以做朋友。”<p>　　他走向电话，按着号码键－－原振侠有极好的记忆，电话号码从来不必记在本子上，而储存在脑部的记忆之中。电话一通就有人接听，原振侠又按下了一个掣，使黄绢也能听到对话。<p>　　原振侠先讲话：“请戈壁先生，或者沙漠先生。”<p>　　那边的声音，原振侠并不陌生－－戈壁、沙漠曾对原振侠进行监听，又被原振侠偶然地在山顶发现了他们的监听装置，双方曾起过小小的冲突。<p>　　原振侠一听，就听出那是两个之中，身子高而瘦的那一个，只是不知道他是戈壁，还是沙漠。然而，令原振侠十分意料之外的是，对方在停了大约两秒钟之后，居然道：“原医生？我是沙漠。”<p>　　原振侠“啊”地一声：“沙先生真好记性！你可－－”<p>　　他话还没有讲究，沙漠看来，十分性急，已经急急地插嘴：“年轻人出了什么事？为什么他好好地，要把那幢房子炸掉？”<p>　　原振侠苦笑：“他自己炸掉的。”<p>　　沙漠声音仍然急促：“是，他逼我们替他在最短时间内，完成三个爆炸装置－－要是早知道他用来炸自己的房子，才不会给他！”<p>　　原振侠问：“他……的遭遇和麻烦，你们并不知道？”<p>　　沙漠的回答十分怪：“当然不知道，他能应付一切麻烦，我们知道了有什么用？”<p>　　原振侠吸了一口气：“我极需知道他现在在什么地方，要和他联络，这是生死攸关的大事！你有没有办法可以找到他？”<p>　　沙漠沈吟了一下：“可以试试！”<p>　　原振侠有点发急：“什么试试，一定要找到他！”<p>　　在沙漠的声音之外，另外响起了一个声音：“总得试试，才知道成不成。”<p>　　这个声音，说起话来慢条斯理，那自然是戈壁了。原振侠闷哼一声：“那就请试，一有结果，请立刻告诉我，我的电话－－”<p>　　沙漠性子急，再一次得到证明，他道：“原医生，我们知道你的电话号码。”<p>　　原振侠加重语气：“谢谢！”<p>　　他放下电话，摇头：“年轻人的判断有误，这两个人，看来很难做朋友！”<p>　　黄绢不置可否，坐了下来，双眼睁得老大，出神地想着，过了好一会，她才道：“奥丽卡公主真幸福，她有了女性做梦都在追求的情郎！”<p>　　原振侠也在出神，他想的和黄绢一样，结论也一样，不过多了一个问题：他自己是不是能和年轻人一样，那么专心一志地只爱一个女性？<p>　　答案竟然十分模糊。黄绢心中的另一个问题是：她自己是不是一个值得异性那么刻骨铭心，专心一志去爱的女性？答案竟然也十分模糊！两人一时之间，都陷入了难以言喻的怅惘之中，以致电话铃突然响起的时候，两人都陡然震动，视线接触，都各自发出了一个无可奈何的苦笑。原振侠按下掣，沙漠的声音先传出来：“原医生，联络不到。”<p>　　原振侠愣了一愣，向黄绢望去，黄绢撇了撇嘴，作了一个不相信的神倩。原振侠吸了一口气：“告诉他，事情不能拖，很急，要是他继续逃避，会抱憾终身！”<p>　　瓣壁慢吞吞的声音传来：“告诉谁啊？我们无法和他取得联络！”<p>　　原振侠只觉得气血上涌，脱口骂了一句极难听的话，才道：“照我的话去传达！”<p>　　他愤然放下了电话，仍然满面通红，黄绢和他相识那么久，还未曾看到他那样恼怒过，一时之间，她也不知说什么才好。<p>　　过了一会，原振侠才长叹一声：“年轻人这人，唉，哪有这样坚决拒绝他人帮助的人！”<p>　　黄绢沉声道：“他当你是朋友，自然不能叫你为他而死，你怎能怪他？”<p>　　原振侠大声叫：“现在又不是一定要教我去死！另外替他想办法，他为什么要逃避？”<p>　　黄绢苦笑：“或许他有苦衷。每个人，都有他的苦衷！”<p>　　电话又响了起来，仍然是沙漠的声音：“原医生，你误会了，我们真的无法联络到他，别以为我们不着急，你如果来一下，就可以比较了解！”<p>　　瓣壁也加了几句：“人和人之间的了解，单凭电话，怎解决问题？”<p>　　原振侠道：“好！我来……我和一位朋友一起来！”<p>　　瓣壁、沙漠齐声：“欢迎之至！我们的地址是－－”<p>　　原振侠转过头：“要知道他们在闹什么鬼，看来非走一遭不可了！”<p>　　黄绢看来思绪甚乱：“真是，黑纱不知在干什么，比找到年轻人还重要？”<p>　　原振侠自然答不上来，他的心中也充满了疑惑，因为直到这时为止，所谓“黑纱的计划”是什么，他除了凭着猜测之外，一无所知。而最关键性的角色黑纱，却又不肯再现身！<p>　　原振侠驾着车，照戈壁所说的地址驶去，那地方离年轻人的屋子，不算太远。<p>　　车子在驶上了一条斜路之后，就在半山腰上一幢十分巨大的房子前停了下来，那是一幢旧式的花园洋房，看来至少已经有八十年以上的历史，外墙是用什么材料砌造的，竟然无法辨认，因为所有的地方，都爬满了爬山虎－－有着卵形细小叶子的那一种。<p>　　这种爬山虎生长相当慢，但是却用一种又短又硬的“爪”，顽固而坚强地附在墙上，而且叶子长得极密，不留一点空隙，冬天也不会落叶，照样一分一寸地扩展着它们的势力，大有要把整个地球都遮起来的壮志。<p>　　所以，整幢房子，看起来就像一个古老的传说，十分别致有趣。巨大的、铸成图案的铁门，在车子一驶到时，就自动打开，接下来发生的事，看得原振侠和黄绢两人，目定口呆，像是置身于一个魔幻世界一样！<p>　　车子缓缓驶进去，那是一条铺满碎石的路，通向一个大喷水池，要绕过那个喷水池，才能到达巨屋之前。车子才一驶进不远，在喷水池中心的那尊石像，就缓缓转向车子，喷水池子中，也陡地喷起了一股至少有二十六尺高的主泉，和许多股细小的水泉，交织而成为十分美丽的图案，那尊石像，竟然扬起手臂来，向车子挥着手。<p>　　同时，巨屋之中，一阵犬吠声传出来，显然是主人畜养的狗，由于陌生人的来到而吠叫，从犬吠声转来那应该是狼狗。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_08'>黑暗天使 第08章</b><p>");

document.write ('　　可是，当他们循声看去时，却不由自主发出“啊”地一声－－是有东西发出吠叫声向车子移动，可是那绝不是狗，而是不知名的钢铁铸品，看来像是印象派的雕塑，毫无规则可言，乱七八糟的一团。<p>　　可是那东西，不但发出犬吠声，而且其中有一节，还像狗尾巴一样，不断摇着。这东西的移动，快速灵活，看来可能还会“跳跃”！<p>　　东西来到车子前，绕着车子团团乱转，一开始，两人感到诧异，但自然立即就知道，那是无线电遥控的“玩具”，当然是戈壁、沙漠的杰作！<p>　　到了石阶前，大门打开，一个圆筒形的机器人，用十分迷人的走路方式走了出来，出声：“主人在三楼，请贵客上去！”<p>　　原振侠倒没有什么，黄绢立时扬了扬眉，可是就在这时，他们的草子，突然向上升起来，停车处本来是一公尺见方的大石板，至少有六块到八块，向上升起。把车子也托了起来，一直托到了三楼的一个阳台旁边－－那种古老的洋房，都有十分精致可爱的小阳台。<p>　　此时，阳台的门打开。只见戈壁和沙漠两人，并肩走了出来：“欢迎！欢迎！”<p>　　同时，阳台的栏杆也向外分开，打开车门，只要跨过一步，就到了阳台上，原振侠在车子被石板托起来时，心中还在疑惑：车子是随便停下的，怎么那么巧，刚好停在可以升起的石板上？<p>　　这时，他出了车子，一看，看到每一块石板下，都有油压伸缩杆的装置，他不禁哑然，知道车子只要停在屋子前，就会被托起来－－屋前那一大片石板，每一块都会向上升起来！<p>　　黄绢和原振侠一起到了阳台上，主人再把他们请进屋内，沙漠笑着：“原医生，上次我们误会了年轻人的意思，真对不起！”<p>　　瓣壁道：“要不是走得快，只怕要吃眼前亏！”<p>　　原振侠笑道：“你们不是走得快，是飞得快，这里的一切，有趣极了！”<p>　　黄绢也道：“真是，尤其是那两头印象派的狗！”<p>　　瓣壁、沙漠得意地哈哈大笑：“我们两个都喜欢做点古怪东西，而现代科技，又给我们提供了条件。”<p>　　原振侠怕他们就自己的兴趣长篇大论，连忙道：“请告诉我们，何以无法和年轻人联络？”<p>　　沙漠抢着说－－在他们之间，只怕什么话都是沙漠先抢去说的，戈壁在说话之前，有着先吸一口气，再慢慢说出来的习惯，有那点时间的耽搁，沙漠如果想说什么，足可以完整地表达意见了：“请到通讯室来！”<p>　　这时他们所在处，是一间十分舒适的起居室，看来专为欣赏音乐之用，原振侠是音响设备的行家，可是他也只知道在这起居室中的许多装置是音响设备，而无法判断其性能。<p>　　因为一切设备，没有一件是工厂的出品，全是自己动手装配的，而且，绝不求美观，大多数都是零件的**裸的呈现，扬声器也有外箱，许多组高音、中音喇叭，都被放在一把铁椅上。<p>　　看到原振侠对这些设备多望了几眼，戈壁、沙漠大是有趣：“原医生对音响也有兴趣？自己动手做？”<p>　　原振侠忙道：“不！不！先到通讯室去！”<p>　　他并没有说谎－－他喜爱音响，但从来没有自己动手制造过音响设备。<p>　　出了音响起居室，是一个走廊，走廊两旁全是房间，门全都关着。<p>　　主人在前面带路，来到了尽头处的一间房间处，推开了房门，连黄绢也不由自主，反手在原振侠的手上，握了一下，以表示她心中的惊讶。<p>　　那房间至少有四十平方公尺，不但四壁摆满了各种仪器，中间还有两个控制台，也全是仪器，沙漠看到两人惊讶的神情，大是自豪：“在这里，可以按动的掣钮，在一万个以上，每一个都有独特的用途，我们和全世界都可以联络，年轻人还送了我们一个通讯人造卫星！”<p>　　瓣壁缓缓摇头，纠正他的同伴：“说话别太夸张了，惹人笑话，年轻人送的，是可以使用那枚人造卫星十年的权利。”<p>　　黄绢由衷地道：“作为一个私人拥有的通讯室，我看这先举世无双了！”<p>　　沙漠这次说话，倒十分谦虚：“大抵是这样，和各地通讯也是我们的兴趣之一－－”<p>　　他一面说着，一面已极其熟练地，和戈壁一起移动，按下了很多掣钮，一幅萤光屏上，不断显示出各种变化不定的数字。<p>　　沙漠解释着：“我们替年轻人制造了一具极灵敏的讯号接收器－－这种接收器，现在被普遍使用着，很多人戴在腰间，会发出声响的传呼器，就是根据这个原理制造出来的。自然，通过人造卫星，我们这里发出的讯号，几乎在地球任何角落，都可以收得到！”<p>　　黄绢和原振侠互望了一眼。对沙漠的解说，他们都不怀疑。<p>　　而有了那么好的设备，仍然不能和年轻人联络，唯一的可能，自然是年轻人根本不愿和人联络！<p>　　瓣壁补充着：“自然，要是他根本不使用讯号接收器，我们发出去的讯号，他也接收不到！他曾有三年之久，音讯全无，我们用尽了方法，每隔五分钟，就用自动仪向他发射讯号一次，也一无回音，他的行踪十分诡秘，没有人知道他要到什么地方去！”<p>　　原振侠和黄绢又互望了一眼，心中都在说：我们知道他要到何处去，他要去的地方叫幽灵星座。<p>　　黄绢问：“如果他愿意和别人联络？”<p>　　沙漠道：“他那具接收器，也能发射讯号，同样通过人造卫星的转达，我们这里就可以收到！”<p>　　他指了指那幅萤光屏，戈壁叹了一声：“他究竟在逃避什么？”<p>　　两人都望向原振侠，看来十分想知道答案。<p>　　原振侠感到一阵异样的疲倦，他叹了一声：“太长的故事，长得我没有气力说！”<p>　　瓣壁、沙漠自然对原振快的话不满，但他们不失幽默，笑着：“还好听故事不是我们的兴趣，所以就算没有听，也不觉得怎样。”<p>　　原振侠抱歉地一笑，沙漠又道：“收到你的电话之后，每五分钟自动发讯号的仪器，就开始操作，可是到现在还没有回音。”<p>　　黄绢道：“请继续操作到有结果为止！”<p>　　瓣壁、沙漠一齐点头答应，沙漠道：“两位可有兴趣要一具讯号接收器？”<p>　　原振侠和黄绢齐声：“不！”原振侠补充：“我可不想在世界任何角落，都听到那种怪声！”<p>　　沙漠摊了摊手，作了一个古怪的神情。这两个人无疑有趣之极，而在这幢巨宅之中，也不知还有多少稀奇古怪的东西，可是这时，原振侠和黄绢都不拟久留，他们告辞。戈壁、沙漠也没有强留，他们仍然由三楼的阳台离开，进了车子，石板下沉，到了地面，两人在阳台上向他们挥手，目送他们离去。<p>　　车子驶到了山脚下，黄绢才道：“年轻人应该想到，利用死囚的灵魂作‘护送者’，可能他已经在进行了，或者，在你离去之后，他已经找到了‘护送者’，利用爆炸使灵魂到幽灵星座去了！”<p>　　原振侠深深吸着气，扑朔迷离的事，是一大团谜，一点都解不开：“只好作种种猜测，但我可以肯定的是，他一定不会瞒着我去进行！”<p>　　黄绢有点不屑：“可是他逃避你！”<p>　　原振侠十分伤感：“他是怕我坚持要帮助他，唉，其实，我哪有那么伟大！”<p>　　黄绢呼了一口气：“本来就是，友谊，也该有一个限度，不能把自己的命赔上！”<p>　　原振侠眉心打结，黄绢让他去沉思，过了好一会，才问他：“你想到了什么？”<p>　　原振侠摇着头：“想不通，一个很坏的问题－－黑纱也早知道一个人的灵魂，能力禁受不起空间的转移，她好像自然而然想到我做护送者，她为什么没有想到我会因此死亡？”<p>　　黄绢冷笑：“她爱的又不是你，你死不死，和她有什么关系？她只关心年轻人，地球人的生命，在她心目中什么也不值！”<p>　　黄绢的解释，言之十分有理，可是原振侠还是不住地摇头：“不，她不会那样想，她有着十分良善的心地－－”<p>　　黄绢的声音更冷峻：“来自幽灵星座的怪物，心地会良善？她来的目的就是勾人魂魄！”<p>　　在向黄娟叙述整个事件中，原振侠有意略去了在两次灵魂被收集的危机之际，玛仙愿意把危机转移到她自己身上，因而感动了黑纱的那一节－－连原振侠自己也不很明白为什么不对黄绢说出来，是因为才和黄绢在**上有过那样满足的欢愉？还是他感到黄绢始终对自己怀有感情，而在女人间的心田中，感情又必然自私之故？<p>　　所以，这时黄绢对黑纱的心地表示怀疑，原振侠自然无法作进一步的辩护。他挥了一下手，像是想把所有的烦恼都挥开（事实上当然绝无可能），他思绪极乱，苦笑：“重要的是尽快找到年轻人，不然，他可能做傻事，而且，也担误黑纱的计划！”<p>　　黄绢索性停下了车子：“他逃避你，是不想你当护送者。如果先让他知道我们可以安排护送者，他就不必再逃避你了！”<p>　　原振侠喃喃地道：“你的提议，使我联想起在猫脖子上系一只响铃的故事！”<p>　　黄绢瞪了他一眼，自然明白原振侠在说什么：根本无法和他联络，如何能使他知道已经有了解决护送者的方法？<p>　　她双手交叉，伏在驾驶盘上，忽然现出十分奇讶的神情，原振侠依循她的视线看去，看到戈壁、沙漠，佩带着十分灵巧的个人飞行器，正降落在他们的前面－－这种自天而降的情景，很教人想起外星人的来临。<p>　　两人一落地，就急急奔过来，原振侠忙开车门，沙漠已在叫：“有年轻人传来的讯息！”<p>　　原振侠大是高兴，两人奔到面前：“是不是再到我们那里去？”<p>　　黄绢问：“有他传来的讯息？不是和他取得了联络？”<p>　　瓣壁、沙漠一齐摇头：“不是，只是他传来了一段对话，已经全录了下来，那段对话，看来是相当时间之前进行的，我们也不是很听得懂，提到了什么……幽灵星座……什么护送者！”<p>　　原振侠和黄绢互望一眼：“我懂，快上车！”<p>　　瓣壁、沙漠齐声道：“我们的个人飞行器，负重可以达到两百公斤！”<p>　　沙漠毕竟性急，一面说，一面已把他背上的那具个人飞行器解了下来：“重量不超过十公斤，操纵的方法和电子游乐器完全一样，小孩子都会，是最适合情侣空中漫游的玩具！”<p>　　黄绢大惑兴趣，原振侠把飞行器佩带好，比轻型的潜水筒还轻，然后，他笑问黄绢：“请抱得我紧些，不然掉将下去，不关我事！”<p>　　黄绢咬着下唇，双臂搂住了原振侠的颈子，她的口正好对准了原振侠的耳朵，原振侠听到她用很低，但是听来给人有一种恶狠狠感觉的声音说：“放心，我会把抱你紧，真要摔下去，我们两人一定一起摔！”<p>　　原振侠心中起了一种异样的感觉，操纵飞行器，用一只手就够了，他也就有点恶狠狠地，一臂紧紧环抱着黄绢的细腰，令黄绢的身体紧贴着他的，然后，令飞行器带着他们向上升。<p>　　那是一个十分奇妙的经历，和在别的飞行工具之中上升完全不同，在感觉上，就像是人忽然有了飞行的能力一样，悠悠忽忽，已到了半空之中，然后，又控制着一面向前飞，一面升得更高。<p>　　风并不大，但由于飞行的速度相当高，所以使得他们的头发，都有点凌乱，他们互望着，距离极近，黄绢搂得极紧，他们互相之间，有过不止一次这样的凝望，可是从没有一次是在如此奇特的环境之中！<p>　　在升高了至少有一百公尺之后，黄绢把头*在原振侠的肩头，不由自主喘着气，原振侠也把她搂得更紧，两人都感到了一阵前所未有的、异样的刺激和兴奋。<p>　　原振侠向一旁看了看，戈壁、沙漠已经赶过了他们，那幢大屋子也已在脚下，他们正在下降，原振侠颇有点依依不舍，他控制着飞行器，在空中又兜了一个圈子，才在大屋的屋顶上降落。<p>　　一降落，黄绢立时背对着三位男性，显然是不想戈壁、沙漠看到她俏脸上那股异样的娇红，而原振侠不必看也可以知道－－刚才他们脸颊相贴时，他就觉出黄绢的脸颊，火辣辣地发烫！<p>　　原振侠由衷地道：“精巧极了，空中飞行的经验，真有趣之至！”<p>　　瓣壁、沙漠都大是高兴：“原医生如果喜欢，只管留着，我们负责补充燃料！”<p>　　原振侠忽然想到，这个人飞行器，自己不需要，倒可以留着来送人。<p>　　原振侠那时所想到的，是听过那位先生和夫人说起过，有几个少年人常和他们在一起。其中还有一双来历奇怪，擅长中国武术中“轻功”的双生女，这种个人飞行器，送给她们不是很适合吗？<p>　　但他只是想了一想，便道：“先放在你们这里，有需要时再向你们借用！”<p>　　沙漠忙道：“说什么借用，我们这里的一切，你要用的，只管拿去！”<p>　　黄绢这时已定过神来。转过身：“我呢？”<p>　　这次，戈壁的反应居然和沙漠一样快，两人齐声道：“若蒙黄绢将军垂青，那是我们莫大的荣幸！”<p>　　原振侠忍不住炳哈大笑：“小心黄绢将军限你们三天之内，制造出死光武器来，违者军法审判！”<p>　　黄绢这时心中正在想，这两个人大可利用，所以原振侠的话，令她有极短暂时间的神情尴尬。可是戈壁、沙漠却全然未曾觉察，又道：“死光算什么，女性的美丽，才是真正的武器！”<p>　　黄绢嫣然一笑，沙漠踏前一步，他们降落的所在，是在屋顶，沙漠跨出了一步，就在屋顶上，居然出现了一个洞，洞口下是楼梯，而且还是自动楼梯！看来他们这幢屋子里，不知有多少古怪的机关在。<p>　　不一会，他们又回到了通讯室，沙漠、戈壁两人立时开始工作，按下了几个掣，沙漠道：“讯息一传来，就自动记录，所以绝没有任何损失－－那段对话的每一个音节，都被记录了下来！”<p>　　原振侠点头，表示明白。<p>　　通讯室中，先响起年轻人的声音：“总算又和你们联络上了！”<p>　　原振侠吸了一口气，他和年轻人同时想到，可以利用非死不可的人做“护送者”，也立即想再和那两个幽冥使者联络，可是没有结果，这才告辞回家的。<p>　　回家之后，沉睡了十小时，年轻人已经炸掉了屋子，这其间，发生过什么事，原振侠一点也不知道。这时，他只听了那一句话，就知道，在自己走了之后，年轻人继续努力，通过电脑和幽冥使者联络，而且，终于有了结果。<p>　　他欠了欠身子，知道接下来的对话，一定极其重要，也是年轻人决定要消失的原因！<p>　　接下来，也是原振侠熟悉的电脑声音：“那么快就有了决定？真好，越快越好，拖下去，黑纱的计划，只怕会遭到破坏。”<p>　　原振侠和黄绢互望了一眼，他曾感应到黑纱的讯息，是事情十分紧迫，时间的因素十分重要。现在，那两个幽冥使者也这样说。<p>　　沙漠在这时候，咕哝了一句：“他在和什么人说话？听来像是一个机器人！”<p>　　那时，年轻人的声音听来十分急促：“必须有护送者，我才能到达幽灵星座，护送者是不是可以是医院中的绝症患者，或是监狱中的死囚？”<p>　　电脑发出了充满极度嘲弄意味的“冷笑”声：“当然不能！”<p>　　年轻人叫嚷：“为什么？”<p>　　电脑声音像是有点发怒：“你以为转移过程，像是到郊外去旅行？你和你的护送者，必须意志上全然一致，目标完全一样，稍有异心，两个灵魂之间不能合一，就绝不能成功！而且，会有什么悲惨的后果，我们也无法预料！”<p>　　年轻人发出了一下呻吟声，接着，是他大口喝酒的声音，电脑声音问：“怎么一回事？上次和你在一起的那个，是可以成为你的护送者！”<p>　　年轻人的声音听来出奇地镇定：“当我的护送者，就是结束生命，对地球人来说，没有比死亡更重大的事了，我不怕死，也不在乎死，但是我绝不能叫我的朋友为我而死！”<p>　　黄绢听到这里，苦笑：“他对你愿意当他的护送者这一点，似乎并无怀疑！”<p>　　原振侠的声音更苦涩：“他把我想得太伟大了。”<p>　　电脑声音又响起：“是！是！这是地球人最大的问题，没有什么比死亡更严重……那是由于地球人对死亡一无所知的缘故！那么，你怎么样？”<p>　　年轻人深深的吸气声，听来十分清晰：“既然只有我的朋友才能帮助我，我不会害朋友，我会自动消失，我会自己结束生命！”<p>　　电脑声音在提醒他：“别忘记，单是你一个人死了，一点用处也没有，你不能与你的妻子相会，黑纱的一片苦心也白费了！”<p>　　年轻人的声音变得十分凄厉：“一切全是你们制造出来的，我不需要鳄鱼的眼泪！”<p>　　电脑声音十分平静：“三天的期限还有效－－”<p>　　年轻人叫得更令人心碎：“去你的限期，二小时之内，我就会把这里炸成粉碎！什么也不剩下，最好连我也炸成粉碎！”<p>　　在这样的情形下，电脑声音居然还向他分析：“把身体炸成粉碎，太容易了，可是炸不碎灵魂，痛苦也就永恒！”<p>　　接下来是沉默。<p>　　通讯室中的四个人，听得连气都不敢透。沙漠先呼了一口气：“一定是在这段对话之后，他才要我们立刻送爆炸装置过去的！”<p>　　原振侠问：“你们的屋子和他的住所之间－－”<p>　　沙漠神情自得：“有一条秘密通道！”<p>　　原振侠向黄绢望了一眼，用眼神在对她说：看，你八个监视者有什么用？八十个也没有用！<p>　　瓣壁补充：“爆炸那么猛烈，秘密通道，自然被堵死了！”<p>　　原振侠心中陡地一动，就在这时，在他身边的黄绢，轻轻碰了他一下，两人迅速地交换了一个眼色，在刹那之间，都想到了同样的一个关键问题。<p>　　瓣壁、沙漠也互望了一眼，问：“这段对话是什么意思，你们懂吗？”<p>　　原振侠双臂向上，伸了一个懒腰，好整以暇地道：“作为年轻人的好朋友，你们自然也懂！”<p>　　两人一副瞠目不知所对的神色，黄绢叹了一声：“你们要做他的护送者，他一样不会接受！”<p>　　瓣壁、沙漠的神情开始狼狈，但是还想做最后的坚持：“什么护送，我们不明白－－”<p>　　原振侠陡然提高声音，他的声音转来高亢而有力：“年轻人先生，你的两个朋友说他们不明白，那是你的责任，快出来向他们说明白！”<p>　　原振侠的声音静止之后，是一阵极度的沉默，戈壁、沙漠脸上一阵青一阵红，神态尴尬之至，大是手足无措，黄绢和原振侠则一起恶作剧的地盯着他们看，看得他们更是无地自容。<p>　　就在这个时候，门打开，年轻人豪爽的笑声传了进来，不知道是不是心理作用，笑声像是卷着浓浓的酒意一起涌进来的。<p>　　年轻人站在门口，一手拿着酒杯，一手指着戈壁、沙漠：“他们两个笨人，那两句话一说，我就知道把戏会教人家拆穿！”<p>　　瓣壁、沙漠齐声叫屈：“我们说错什么了？”<p>　　年轻人迳自走到黄绢面前，弯腰行礼，并且轻轻抬起黄绢的手，在她手背上亲了一下。<p>　　黄绢的神情激动。语气更是真挚：“年先生，你是人间罕有的情圣！”<p>　　年轻人转动酒杯，喝了一口酒：“是吗？我倒不觉得，只是我实在太想她，与其空空洞洞地想，倒不如实实在在做些什么！”<p>　　黄绢扬眉：“既然你独力无法完成，那就必须接受朋友的帮助！”<p>　　年轻人笑得意态极豪：“你一定已经知道一切，朋友如何能帮助呢？”<p>　　他说到最后，豪意消失，神情变得落寞之极。他俊美的外型，再加上这种情形，真足以使得异性心碎，黄绢看了，也觉得一阵心酸。<p>　　原振侠沉声：“几个人商议，总比一个人好！”<p>　　年轻人作了一个无可无不可的手势，沙漠已急急道：“我们可没说错什么！”<p>　　原振侠笑了一下：“关于秘密通道，你又补充了一句，那是欲盖弥彰！我们都知道年轻人有极坚强的斗志，不会在爆炸中自杀，而且爆炸是你们引发的，怎会让他受伤害？自然身已离开，而黄绢有八个人监视着他的住所，未见有人出入－－”<p>　　瓣壁苦笑：“真冤枉，我们怎么知道会有人监视？”<p>　　原振侠吁了一口气：“年轻人自然躲在你们这里，他只不过不想见我而已！”<p>　　沙漠争着说：“我们并不赞成他躲起来不见人！”<p>　　年轻人自己，这时反倒像是置身事外的人一样，坐了下来，舒服地跷起腿，转动酒杯，大口吞着酒：“好了，没有人同意我躲起来，现在我在各位面前，对事情又有什么帮助！”<p>　　瓣壁、沙漠和原振侠，不禁都无话可说。<p>　　是啊，他现身了，有什么帮助，谁能给他实际上的帮助，使他能和公主的灵魂相聚？<p>　　黄绢在几秒钟之后，打破沈寂：“朋友可以劝你抛开原来不切实际的想法，世上任何相爱的男女，都有生离死别，未必见得人人都要殉情！”<p>　　年轻人挺了挺身子，又喝了一口酒：“我们的情形不同，公主是被一股邪灵的力量拘走的，我一定要尽我一切力量去救她！”<p>　　黄绢的话毫不留情：“已经尽了力，仍然无法可施，那就得实在些，放弃原来的想法。折磨自己，并不能减轻痛苦！”<p>　　年轻人忽然笑了起来，当他笑的时候，他眼角的皱纹，使他的笑容看来更有凄然的意味：“我并没有尽力，至少，我还有一个行动可以采取！”<p>　　黄绢的声音低沉：“就算你的灵魂离开了**，也一样于事无补！”<p>　　年轻人悠然道：“谁知道？谁能肯定？这是一种那么不可测的境界！”<p>　　原振侠和戈壁、沙漠，再也想不到黄绢接下来竟会讲出这样的话并且有了那样的行动，所以一时间，气氛僵凝到了人人可以听到别人的心跳声！<p>　　黄绢一扬手，伸手掠了掠发当她发现自己的短发并不需要掠时，她就用力一挥手，提高了声音：“对，这是你唯一可做的事了，总比你不死不活，整天泡在酒精里好。自杀，其实极容易－－”<p>　　她说到这里，突然站起，走向年轻人，手上不知什么时候起，已拈了一个药囊，直来到了年轻人面前，松开手指，药囊跌进了酒杯中，迅速溶化。<p>　　年轻人坐着，一动不动，盯着酒杯看。黄绢面对年轻人，向后退，一面退一面道：“这是剧毒的毒药，现在你杯中的酒：一CC就可以在十秒钟之内毒死一头河马，使你死亡的时间，不会超过一秒钟－－滴答！一秒钟！愿你的灵魂能如你所愿，举起杯来，喝吧！”<p>　　黄绢讲这一番话的时间相当长，可是由于她的行动太出人意料，是以戈壁、沙漠呆愣得不知如何才好，原振侠离年轻人不是很远，他已执住了另一只杯子，估计年轻人如果一有行动，就可以把杯子抛过去。<p>　　虽然那十分冒险，因为这杯毒酒的毒性如此之烈，就算他舐上一舐，也难以活命。<p>　　可是原振侠又认为值得冒险，因为他同意黄绢的说法：年轻人这样在痛苦中折磨自己，要是不便他彻底觉醒，他会一直痛苦下去！<p>　　所有人的视线，都集中在年轻人的身上。年轻人则盯着酒杯，整个人如同石像，一动不动，过了好一会，他握着酒杯的手才动了一下－－使得戈壁、沙漠发出了一下可怕的惊呼声。<p>　　年轻人缓缓抬头，向黄绢望来：“在事情还有万万分之一希望之前，我不会放弃努力，真的绝望了，我会借重你这杯酒。”<p>　　黄绢的神情也极其紧张：“说得好，从各方面努力，努力争取！”<p>　　原振侠也忙道：“我们已经知道了许多，知道公主灵魂的情形，知道黑纱正在尽一切力量帮助，知道有两个幽冥使者也肯出力，比起对当年的死亡一无所知好了不知多少！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_09'>黑暗天使 第09章</b><p>");

document.write ('　　瓣壁、沙漠到这时才缓过气来，戈壁走过去，自年轻人手中接过那只酒杯来，小心翼翼移开去，年轻人道：“请把它密封起来，我想，总会有用到它的时候－－灵魂和**，在一秒钟之内就分离，真刺激！”<p>　　瓣壁忙答应着，找出一只玻璃盒子来，连杯带酒放了进去。<p>　　原振侠在这时，用眼色望向黄绢，询问她放进酒杯去的，是不是真正的毒药，黄绢十分认真地点头，也就在同时，她神色略变：“对不起，有重要的讯息，我必须接收一下。”<p>　　她说着，取出了一具小型－－半包香烟大小－－的无线电话来。这种电话如今已被普遍使用，但体积如此微型的，自然不是普通人所能拥有。<p>　　她把电话凑近耳际，却半转过头向原振侠望来，原振侠立时在她美丽的眼睛中得到了讯息：“事情和你有关！”<p>　　原振侠扬了扬眉，黄绢已放下电话：“原，有一个身形高大的西方人，在你住所门外等，已等得很不耐烦，几乎把你门敲破了！”<p>　　原振侠不知道那是什么人，他只是道：“吩咐你监视我的手下，请那人等一会，我立刻回去！”<p>　　他特意在“监视我”三个字上加重语气，以表达他的不满－－要不是黄绢派了人在监视他的住所，又怎会发现有人在擂他住所的门？<p>　　黄绢一点也没有表示什么，对着电话说了两句阿拉伯话，然后放下电话：“那个西方人曾对你的邻居说，他是一个医生！”<p>　　原振侠皱着眉，看来那个医生的行为，十分卤莽，也不知道他找自己有什么事，他向年轻人作一个手势：“别再玩失踪游戏了！”<p>　　年轻人神情相当忧郁：“很难说，有必要时，还是只好消失！”<p>　　瓣壁和沙漠欲语又止，黄绢扬声：“想想你有那么多可爱的朋友！”<p>　　年轻人长叹一声，他的叹息声，听得人心直向下沈，感觉上不舒服之极。<p>　　原振侠望着他，实在不想在这时候离开他，他向黄绢望去，黄绢压低了声音：“请那个西方医生来？”<p>　　瓣壁、沙漠都十分好客，一听就道：“好啊，找原医生有事的人，自然也都是自家人！”<p>　　原振侠笑了起来：“哪有那么多自家人，倒是我觉得能相聚的时间不多，不想为了不相干的人离去！”<p>　　年轻人的神情，十分感动：“怎么，我的伤感情绪有传染作用？这里几个人，只怕短期内谁也不会死！”<p>　　原振侠不说什么，仍然望向黄绢，黄绢又取出了那具小型无线电话来，下达了一连串命令，才呼了一口气：“那要见你的人，很快就会来到！”<p>　　原振侠道：“另外准备一间房间，让我见他！”<p>　　年轻人扬眉：“何必，不见得会有什么秘密军情是我们不能听的！”<p>　　瓣壁、沙漠想是为了使气氛轻松些，所以“哈哈”笑了起来，可是只笑了两声，自己也觉得不对劲，尴尴尬尬地止住了笑声。<p>　　年经人反倒笑得十分自然：“怎么我们几个人之间，总有点要生死别离的凄然？”<p>　　黄绢也悠悠叹了一声，各人都沉默了下来，年轻人不时向各人举杯，喝着酒，他酒量真豪，看来，要他有醉意，真不是容易的事。但是他一直不停在喝着，酒精也渗透胃壁，不断进入他的血液之中，顺着循环系统到达他的脑部，总有使他的脑细胞活动受到酒精影响的时候！<p>　　到那时侯，他就醉了！<p>　　黄绢来到了原振侠的身边，用一种罕有的、温柔的眼光望着原振侠，原振侠轻握住她的手，贴在自己的脸颊上。<p>　　瓣壁、沙漠齐声打破沈寂：“客人快到了，我出去迎接他进来！”<p>　　他们说着，走了出去，年轻人高举酒杯，使他自己的视线，透过金黄色的酒，蒙蒙胧胧看着正在作无言的温存的原振侠和黄绢，心头又是一阵阵刺痛－－自然，他又想起了他的奥丽卡公主。<p>　　他们都听到汽车声，和“犬吠声”，可以猜想那个要找原振侠的西方人，一定被戈壁、沙漠那种独特的欢迎方式，弄得惊诧之极了。不一会，果然听到一个人，用带有浓重北欧口音的英语在叫：“天！我到了什么地方？这里，简直是梦幻世界！”<p>　　瓣壁、沙漠则在谦虚：“不算什么，只是我们特别喜欢各种精巧的装置而已！”<p>　　说话声传到，门打开，一个身形高大、一头红发的欧洲人，出现在门口，先向原振侠望了一眼：“原医生，我是干纳医生。”<p>　　原振侠可以肯定以前未曾见过这个人，可是他却一下子就认出了他，这使他感到很讶异。而使得年轻人也讶异地放下了酒杯的原因是，那自称干纳医生的人，竟然也向他打招呼：“你好，年轻人先生！”<p>　　年轻人小心地问：“我们见过吗？”<p>　　吧纳看来十分豪爽，他说话声音也大：“你没有见过我，可是我却见过你，电脑已经把你发育完成之后是什么样子的，都显示了出来，虽然现在你还很小！”<p>　　吧纳医生说的话，每一个字，所有的人都听得清清楚楚，也都懂，可是连到了一起，那人的话是什么意思，却全然没有人明白，听得所有人面面相觑，不知所云。<p>　　吧纳像是捉弄了别人，感到十分高兴，呵呵笑了起来，又转向原振侠：“听说过勒曼医院，曾在瑞士的那个勒曼医院？”<p>　　吧纳医生这句话才一出口，所有人都不由自主，发出“啊”的一声，一时之间，人人思绪紊乱，原振侠一面点头，一面连声问：“你来自勒曼医院？你刚才的话是什么意思？勒曼医院还在进行无性繁殖，在……制造复制人？”<p>　　勒曼医院的秘密，首先由那位先生揭露。<p>　　医院集中了人类医学界的菁英，改善了无性繁殖的培养法，只要有一个人的细胞，就可以培养出和这个人一模一样的人。<p>　　这是极骇人听闻的行动，冲击了人类固有的宗教观、道德观。这种方法会使整个人类的发展史，遭到彻底的破坏，使整个社会组织崩溃。虽然他们的用意只是放在医学用途上，将复制人作为“后备”，在有必要做器官移植时，可以完全不发生排斥的异象。可是，那究竟是救人还是杀人，完全无法有定论。<p>　　勒曼医院的医生们，后来离开了瑞士，有相当一段时间下落不明，一直到最近，才被另一个冒险家，亚洲之鹰罗开，发现勒曼医院全体人员，在格陵兰的冰原之下，建立了难以想像、规模宏大之极的实验室，而且对复制人的培育又进了一步，能把原来人的记忆移到复制人的脑中！<p>　　实验室中的成就，更加骇人的是真正地把一个人一分为二，而且从理论上来说，一个人可以化成无数个！<p>　　原振侠听说过，一分为二的例子，在浪子高达的身上成了事实。现在，世界上，肯定有两个高达，一个依然在当他的浪子，而另一个，被勒曼医院复制出来的，则和一个美女热恋，不知躲在世界的哪一个角落，只怕再也不会在别人面前露面。<p>　　有关勒曼医院，黄绢、年轻人、戈壁、沙漠和原振侠一样，都听过种种的传说，有一定的了解，这时，各人有各人不同的想法。<p>　　一明白了干纳医生来自勒曼医院，他刚才的那一番话，自然也容易明白，而一明白了之后，心头所受的震撼，自然也剧烈之极。<p>　　勒曼医院的工作，几乎已超越了人类的生死界限，自然有着极度神秘诡异的意味，一时之间，所有人都不由自主屏住了气息。<p>　　过了好一会，年轻人最先打破沉默：“贵院……有了我的复制人？我看……我暂时还不需要……‘用’到……‘它’！”<p>　　吧纳医生盯着他，目光炯炯：“不，你很快就会用到它，很快！”<p>　　他忽然又笑了起来。指着年轻人：“你知道我们遇到的最大困难是什么？你细胞的染色体密码之中，有着极浓的希冀酒精麻醉的倾向，要纠正，不是容易的事，可是我们做到了！”<p>　　听他说来。像是十分轻松，可是这种话，当听到的人知道那是确实在发生的事之后，心头的怪异之感，真是难以形容。<p>　　吧纳医生在继续扩展他带来的怪异感，忽然又伸手，向原振侠指了一指。<p>　　天地良心，原振侠绝不胆小，可是这时给干纳医生伸手一指，他自然而然，如同电殛一样，跳动了一下，神情也难看之极。<p>　　吧纳医生道：“你也一样，很快就会用到你的后备，啊，不是后备，应该是正选了！”<p>　　黄绢的声音听来十分尖锐：“你不知道你自己在说什么……你－－”<p>　　吧纳医生摊了摊手：“对不起，我心急了些，从头说起比较容易明白。”<p>　　年轻人闷哼：“你何时收集了我和原医生的细胞？”<p>　　吧纳医生眯着眼：“一位女士送来的，这位女士的出现，使得医院上下所有的人……都几乎想集体自杀！”<p>　　几个人互望了一眼，干纳医生的叙事方式相当突兀，他们想问也无从问起，所以只好等他说下去。<p>　　吧纳医生又道：“我们自以为对生命知识的了解已达到了极限，可是这位女士的出现，却证明我们对生命一无所知，简直是白痴！”<p>　　五个人中，原振侠和年轻人最早会过意来，因为他们想到了黑纱上次和他们分手的时候，曾使得他们有小小的刀伤。<p>　　而干纳医生又说他们的细胞是“一个女士送来的”，而且这个女士的生命现象，奇特之极，几乎令他们全体都难过得想“自杀”，那么，这个女士，自然可能是来自幽灵星座的黑纱！<p>　　他们两人迅速地交换了一个眼色，年轻人发出了一下低吟声，原振侠吸了一口气：“那美女的体温，是摄氏零下二十度？”<p>　　吧纳医生从一出现，就意态豪迈，挥酒自如，可是这时，神情也不禁骇然，一面“嗖嗖”地吸着气，一面连连点头。<p>　　原振侠苦笑：“你们其实一点也不必自卑，她根本不属于地球上的生命，你们对她自然一无所知！”<p>　　吧纳的神情仍然十分诡异，语气也迟疑：“她自称是来自幽灵星座，说详细的情形，你们会告诉我？”<p>　　年轻人用力一挥手：“先别管她的事，她带了我们两人的细胞去找你们，有什么目的？”<p>　　吧纳医生恢复了镇定，“喔”地一声：“说来话长，有一些地方。我们都不很明白，她又像是有重要的事非立即离开不可，她离开的方式，奇特之极－－”<p>　　原振侠喃喃地道：“直接穿过固体！”<p>　　吧纳神情疑惑：“不能算是穿过，只是进入！”<p>　　原振侠道：“那有什么不同？”<p>　　吧纳道：“当然不同，穿过，是人体最后离开了固体；进入，是人留在固体之中！”<p>　　几个人一时之间，都不明白干纳这样说是什么意思。黄绢也知道黑纱曾做了一些事，可是也不明白干纳何以要那样说。干纳伸手，自口袋中取出了一张照片来：“你们自己看。”<p>　　照片就是普通的照片，拍得十分清楚，可是呈现在照片上的情景，却奇特之至！<p>　　一块晶莹剔透，和棺材大小差不多的坚冰－－必须这样形容，因为在冰中，嵌着一个人，一个极美丽的女人，全身**，身材标准得难以形容，双手垂在身侧，双腿紧并，站立着，闭着双眼，口角向上略翘，看来带着甜蜜的微笑，安详之极，如画的眉目，一看就知道是黑纱，她的肌肤在冰中，看来也有一种透明感！<p>　　每个人都呆住了，作声不得，不知道发生了什么事，人被这样嵌在冰中，当然死了，但黑纱不是人，她如今这种处境代表了什么？<p>　　吧纳却还在讨论“穿过”还是“进入”：“你们看到了，这种情形是进入，不是穿过！冰块是固体，她就是那样走进去的！”<p>　　黄绢没头没脑问了一句：“她来找你们的时候，就是**的？”<p>　　这问题其实没有意义，但由于人人的思绪紊乱之极，已经完全无法照正常的方式来思考，所以自然不免有古怪问题问出来。<p>　　吧纳却答得十分正经：“当然不，她披着一身黑纱前来，美丽之极，不然，我们根本不会接见她！”<p>　　原振侠叹了一声，先向各人道：“我们要暂时按捺一下好奇，别向干纳医生问为甚么！”然后，他转向干纳医生：“请你从头到尾详细叙述，不然，由于事情实在太复杂，要不是有条理的叙述，只怕更不容易弄得明白了！”<p>　　年轻人立时鼓掌，表示同意原振侠的意见，戈壁、沙漠重新调整了一下座椅，好使各人坐得更舒适，并且又指挥了一个机器人，推了一车子各式美酒进来。<p>　　自从干纳医生一出现之后，一连串发生的事、他讲的话，使得所有人紧张得连喘气的时间都没有，直到这时。他们才不约而同松了一口气，好用心听干纳医生讲述。<p>　　以下，就是黑纱到勒曼医院去的经过。（勒曼医院在搬迁到了格陵兰的大冰层下面之后，仍然沿用这个名字，以资纪念。）<p>　　由于干纳医生也有很多疑问，所以在他的叙述中，原振侠和年轻人不时补述他们所知的，有关幽灵星座的一些事，他们两人的话都在括弧里。<p>　　黑纱是怎么知道有勒曼医院存在，而且知道它的正确位置，那没有人知道，或许是她幽冥使者的特异能力。<p>　　黑纱去找勒曼医院，是她行事计划中一个十分重要的步骤。她的计划极其骇人，在听了干纳医生的叙述之后，至少已可知梗概。<p>　　勒曼医院一直在世界各地，秘密吸收优秀的医学家参加他们的工作，他们甚至组织了一个“非常物品交易委员会”，以赚取包多的金钱－－这个交易会的故事，离奇之至，在“亚洲之鹰罗开”的故事中已记载过。<p>　　医院有极充足的经费，不但可以请到一流的人才，增添一流的设备，也可以从事更进一步、更深一层的有关人类生命的研究。而且，豪奢到每一项研究，都几乎可以得到无限制的经费，而绝不要求有什么结果，甚至，可以不向医院方面公布自己要研究的是什么。<p>　　例如，大约一年之前，就有一位本来曾在勒曼医院服务，后来一度离开的班登医生，就带了一个只有医院几个首脑人物才看过的怪异活物，进了医院，立即获得极佳的待遇，拥有独立的研究室，据说，研究项目和细胞遗传密码的变更有关，什么时候会有研究结果，谁也不知道，也谁都不会追问。<p>　　那种经费无限、研究工作自由的环境，是有抱负的科学家梦寐以求的，所以虽然一旦加入，至少要在人间消失三年五载，也一样具有高度的吸引力。<p>　　整个医院的建筑十分宏伟，由七位专家组成的核心，总办公室设在建筑物的中心部分。这总办公室，有极其完善的电脑系统，和全座医院的各个角落联系，自然也包括值班室在内。<p>　　那一天，在值班室中当班的，正是干纳医生，干纳医生的责任，包括监视医院的秘密出入口－－那出入口，看起来是巨大的、亘古不变的冰层，和格陵兰随处可见的冰层一样，但是却可以移动成为巨大的入口－－供飞机驶进来；或是小入口，供人或车子进出，一切也全由值班室中的电脑控制。<p>　　吧纳医生在萤光屏上看到黑纱突然出现之际，简直不相信自己的眼睛，第一，没有任何交通工具接载她前来，第二，在摄氏零下二十度的低温下，这个美丽得叫人窒息的美女，身上只披着黑色的轻纱，轻纱在强风下飞扬，更多时候是紧贴在她玲珑浮凸的**上。<p>　　吧纳揉了揉眼睛，但是他不必再怀疑那是幻象，因为他又听到了一个极动听的声音，那使他可以肯定：有人在入口处，正对着闭路电视的摄像管！<p>　　吧纳医生听到的悦耳声音在说：“请让我进来，我有你们意想不到的讯息带给你们，使你们能更进一步了解生命的奥秘！”<p>　　吧纳听得目定口呆，他竟像傻瓜一样地问：“请问你是谁？”<p>　　黑纱的回答是：“我站在门外，怎么说得明白？请聚集你们的负责人，我带来的，绝对是对你们研究极有利的一项突破！”<p>　　这时，干纳已定过神来，他调整了电视摄像的焦距，萤光屏上的黑纱移得更近，在她讲话时，神态的俏媚柔顺，实在使人无法拒绝她的要求。<p>　　勒曼医院有十分严格管制出入的条规，但干纳医生这时却什么也顾不得了，他按下了掣钮，让黑纱进来，同时，通知总管理室。<p>　　他还没有来得及向总管理室报告他做了什么，只是按下了和总管理室的通话系统，就听到总管理室中传来了几下惊呼声，和那动听的声音：“对不起，让你们吃惊了？我有转移空间的能力！”<p>　　又在一连串急速的喘息之后，总管理室中又传出软弱的询问：“你……是谁？”<p>　　那问题和干纳刚才问的一样！<p>　　吧纳只考虑了一秒钟，就对着通话系统叫：“人是我放进来的，我现在就来报告！”<p>　　他按下了几个掣，离开了值班室，五分钟之后，他到了总管理室，看到的情形是，医院的三个领导人，盯着那美女在看，现出如梦如幻的神情。干纳一进来，他们就齐声叫：“干纳，你碰一碰她！碰她身子的任何部分！”<p>　　这种提议，突兀之极，不合常理之极，可是当干纳向那美女看去时，美女却摆出了一副“欢迎来碰我身子”的神情和姿态来。<p>　　吧纳不由自主，吞了一口口水，走过去，伸出手指来，在美女莹白如玉的手背上，轻轻按了一下。虽然只是轻轻一按的肌肤接触，干纳已经感到了一股寒意自他的指尖中直傅了过来！<p>　　他连忙缩手，神情迷惑之极，望着黑纱，黑纱用她灵活媚人的眼神，鼓励他做进一步的试探，干纳深深吸了一口气，一伸手－－他是典型的北欧大汉，手掌伸出来极大，一下子就把黑纱的小手，全握在他的大手之中，那也是干纳一辈子难忘的经历，手柔软，可是极冷，冷到根本无法撞得住！<p>　　这一次，他不但缩回手来，而且不由自主后退一步，失声叫：“你不是人！”<p>　　黑纱幽幽叹了一声：“对，我不是人！”<p>　　接着，在四个人类顶尖的科学家前，她介绍了自己，和她曾向年轻人介绍过她自己时，用的词句一样。全在人类知识范畴之外，所以，四个顶尖的科学家，一样不明白她是如何的一种存在四人中的一个，恰好是“反物质”理论的始创者，他略有领悟：“你们的生命形式，和地球人的截然相反，那可以说是一种反生命！”<p>　　黑纱秀眉略蹙：“那只不过是名称问题，在这方面多作讨论并无意义，我来，是想请你们帮助我做一些事－－我也相信，你们在帮助我做这些事的过程之中，一定也可以获得许多研究上的益处！”<p>　　四个人互望了一眼，都是一样的心意，齐声道：“请你略等一等！”<p>　　其中一个，向干纳作了一个手势，干纳知道他的意思，于是利用总办公室中的扩音系统，用十分激动的声音宣布：“本院来了一位极其奇异的客人，她会叙述我们前所未闻、难以想像的生命形式，欢迎可以放下手头研究工作的同仁来和她会面，听她的叙述！”<p>　　黑纱的神情有点意外，勒曼医院显然对她的来临十分重视，她又回答了几个问题，其中之一是“我们当然有比地球人强得多的能力，我虽然受惩罚能力大减，但仍然可以轻而易举，转移空间，出现穿透固体的效果－－哦，对了，请准备一块大冰块，两立方公尺就够。”干纳又吩咐了下去，四个人领着她，一起到了总办公室的会议室。<p>　　可以容纳一百人的会议室，在十分钟之内，聚集了大约五十人，个个都以极疑惑的神情望着黑纱，也个个都碰了碰她的身子，有一个年轻的医生甚至表示了不可遏制的一种冲动，尖声怪叫了起来。<p>　　吧纳简单地介绍了一下－－其实他也没有什么可以介绍的，因为他对黑纱也一无所知，而且，也不知黑纱来医院的目的是什么！<p>　　大家都屏气静息地望着黑纱，一面震惊于她的美艳，一面骇然她的怪异。<p>　　黑纱却先不说她自己，她开口，用十分哀怨的声音，先说了年轻人和奥丽卡公主，由于她收集人类灵魂而生离死别的故事。<p>　　黑纱的声音十分动听，而在这宗事件中，她又动了地球女性的感情，声音中也充满了哀怨，所以听得在座的人如痴如醉。尤其当她讲到公主遭了不幸之后，年轻人对她的思念是如何深刻，教人感动之际，座间几个女性科学家，竟不由自主发出了啜泣之声。<p>　　（年轻人在听干纳说到这里时，大口喝酒，面上的肌肉不由自主抽搐着。）<p>　　在黑纱讲了那段话之后，有一个激烈的讨论，问题和回答，环绕着灵魂的存在现象。<p>　　问：照你的说法，肯定了人类灵魂的存在？<p>　　答：是，绝对肯定！<p>　　问：（很多人一齐抢着问）那是一种什么样的存在？<p>　　答：一种能量，能量自成一组体系在不断活动，在活动中，记忆被保存和产生，可以说是一组不断活动的记忆能！<p>　　问：这种能量，竟然可以被禁锢？<p>　　答：是的，幽灵星座已成功地禁锢了极多的地球人的灵魂来研究－－<p>　　接下来黑纱的回答，在以前曾提到过，那是有关她对人类生命、灵魂的看法。她在群情渐趋汹涌中，扬了扬手：“各位在致力研究的复制人，是不是有灵魂，或者，一个人的灵魂，是不是也能一分为二，这是研究的一大课题，我想是可以的－－一组记忆的能，理论上，可以化为许多组。在理论上确定了这一点，对各位的研究工作大有帮助！”<p>　　会场中静了下来，人人都在深思黑纱的这番话，都觉得大有道理，但是也都知道，从理论上的确定，到实际上的证明，不知有多么遥远的路要走！<p>　　（人类在几千年前已经有过要到月亮、能到月亮的设想，可是经过了几千年无数次的实验，才实现了这一点！）<p>　　棒了好久，才又有问题提出。<p>　　问：被禁锢了的灵魂，永远没有机会获释吗？<p>　　答：不！<p>　　（年轻人和原振侠听干纳说到这里，一起跳了起来，盯着干纳。干纳也深吸了一口气，作了一个手势，示意两人镇定。）<p>　　问：怎么才能？<p>　　答：要有一个幽灵星座的生命，肯做出彻底的牺牲－－各位，我极愿意牺牲，我不准备再继续存在，只是为了可以解救奥丽卡公主。<p>　　问：为什么？<p>　　答：为了不想年轻人再痛苦下去！<p>　　（在干纳说到这里时，年轻人的脸胀得极红，不住交握着手，原振侠走来走去，像是无头苍蝇，而黄绢则一下子扑了过来，紧紧抱住了原振侠，戈壁、沙漠口中哺喃自语，也不知他们在讲些什么。）<p>　　（所谓“黑纱的计划”，这时，多少已经可以知道一些内容了。）<p>　　（第一步，是她牺牲自己－－彻底的牺牲，她将变得不存在，不像人死了之后，还有灵魂－－而运用牺牲的力量，将奥丽卡公主灵魂的被禁锢状态结束。）<p>　　（但，那有什么作用呢？黑纱的牺牲这样大，总要有积极的作用才是！）<p>　　（他们一起向干纳望去，干纳作了一个“我会一步一步说”的手势。）<p>　　当时，就是干纳提的问题：“公主的灵魂就算解脱了，年轻人的痛苦也不能稍减，她毕竟死了，人和灵魂是两种不同的存在！”<p>　　黑纱缓缓地道：“地球人的灵魂在某些情形下，可以进入不属于他原来的身体！”<p>　　黑纱这句话，讲得十分缓慢。语调也很轻柔，可是当时在会场中，她的话所引起的震撼，无与伦比！<p>　　（即使现在是干纳的转述，她的话，所引起的震撼也极令人吃惊。）<p>　　（沙漠首先叫了起来：“借尸还魂！”）<p>　　（“借尸还魂”自然是最直接的，也是传统的说法。所谓“借尸还魂”这种现象，就是黑纱所说的“地球人的灵魂在某种情形下。可以进入不属于他原来的身体”！）<p>　　（黄绢接着发出了一下惊呼：“她既然准备彻底牺牲自己，她的身体就没有用，可以让给奥丽卡公主的灵魂，这就是她的计划！”）<p>　　（年轻人声音嘶哑：“她为什么要那样做？她为什么要那样做？”）<p>　　（黄绢大叫了起来：“你这傻瓜，她爱你！她爱你！仅仅为了不要见到你痛苦，她就可以彻底牺牲自己！”）<p>　　（年轻人双手摊开：“不！她是来自黑暗之中的……魔鬼！”）<p>　　（原振侠一字一顿：“她来自黑暗，可是当她的感情中有了爱，她就是天使，来自黑暗的天使！”）<p>　　（接下来是一阵沉默。）<p>　　（各人在沉默之中，心中仍然充满了大量的疑问。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_10'>黑暗天使 第10章</b><p>");

document.write ('　　而在勒曼医院总办公室的会议室中，疑问一样一个接一个而来，也有人立时像黄绢一样，想到了黑纱的身体，问：“你是说，公主的灵魂可以通过进入你的身体而复活？”<p>　　黑纱点头：“是，我反正不再存在，地球人的这个形体，就像脱下来的衣服一样，不再有用！”<p>　　又有人问：“就算一切都顺利成功，那么……复活了的公主……身体也是冰冷的？”<p>　　黑纱道：“当然不是，她是地球人，和我是完全相反的存在。<p>　　医院的领导人之一叫了起来：“天！你要我们帮助你什么？我们虽然……会做很多事，可是对于……转移灵魂，或者使灵魂在某种情形下进入一个身体，却并不在行！”<p>　　黑纱吸了一口气：“首先，我请你们复制两个人，他们的细胞我已带来了！”<p>　　领导人点头：“那简单，百分之一百可以成功。”<p>　　黑纱略停了一停：“以后发生的事，可能会有点不能理解……要多久，才能有两个成长的身体？”<p>　　领导人毫不考虑：“三个月，就可以培养出完全成熟的身体来。”<p>　　黑纱这才吸了一口气，说出了她所指的“可能不容易理解”的话：“那时，我已经不存在了，可是我的两个同伴会受我所托，他们会暂时占用你们的电脑系统，使得两个人的灵魂回到他们自己的身体之中，到时，希望贵院上下合作。”<p>　　黑纱说了这一番话，所有的人努力想听明白，可是都听不明白。<p>　　原振侠、年轻人他们，却一听干纳的转述就明白了！<p>　　黑纱要勒曼医院复制年轻人和原振侠，目的是要给年轻人和原振侠的灵魂进入。<p>　　原、年两人现在好端端地有自己的身体，为什么还另外要身体？<p>　　黑纱的计划真是骇人听闻之极，她的计划是：年轻人和原振侠必须死，两个心意一致的灵魂，才能被转移到幽灵星座去－－在那里，黑纱已经牺牲了自己，解救了奥丽卡公主的灵魂！<p>　　再进一步，情形怎样，还无法想像！<p>　　一时之间，众人面面相觑，心头有一股说不出来的诡异之感，黑纱的计划实在太大胆了，古语说“置之死地而后生”，她的计划，是真的先要年轻人和原振侠死，然后，再进入他们复制人的身体重生！<p>　　这实在是难以想像的一种情形。<p>　　大家都在发呆，戈壁走到了电脑键盘之前，飞快地敲打着，大型的电脑终端萤光屏上，立时现出了“幽冥使者黑纱计划”的字样。然后，他作了一个手势，示意大家注意萤光屏：“如果有意见，请发表！”<p>　　他仍按着键钮，萤光屏上又出现了这样的几行字：<p>　　一、牺牲自己，解救公主灵魂！<p>　　二、年轻人的灵魂，在原振侠灵魂护送下，进入幽灵星座！<p>　　三、……不知在幽灵星座会发生什么变化！<p>　　四、公主、年轻人和原振侠的灵魂离开幽灵星座，回归地球！<p>　　五、公主的灵魂进入黑纱留下的身体，年轻人和原振侠的灵魂进入他们各自复制人的身体！<p>　　六、如果计划顺利完成，那是一个美满之极的大团圆结局。<p>　　瓣壁的动作极快，而且他分析能力极强，在极短的时间内，除了在幽灵星座中会发生什么事不知道之外，黑纱匪夷所思的计划，已经被他一条一条列将出来，分析得清清楚楚了。<p>　　吧纳医生望着萤光屏，欲语又止，戈壁问：“干纳医生有什么补充？”<p>　　吧纳苦笑了一下：“一点也不错，那就是她的计划，她还说，答应出力帮助她的两个同类起重大的作用，而需要原医生参加，作用是护送－－”<p>　　他说到这里，各人皆有异样的反应。原振侠的脸色苍白，可是他俊俏的脸上，有着十分兴奋的神情，目光炯炯，一副跃跃欲试的神情，举起杯来，大口喝酒，不知是想增加点胆气，还是抑制兴奋，他大声道：“好啊，能到幽灵星座去一趟，倒是难得之极的经验。”<p>　　黄绢的俏脸也煞白，盯着原振侠：“可能有一万个以上的因素，使你回不来！”<p>　　年轻人用力一挥手：“什么计划，那算是什么计划！”<p>　　他这样叫了一句之后，神情激动之极，盯着萤光屏，身子剧烈地发着抖，喉际也发出了可怕的“咯咯”的抽搐声来。<p>　　瓣壁和沙漠两人，则只是一个劲地摇头，事情实在太奇诞了，他们以前的生活虽然也大异常人，十分多姿多采，可是像这种随意控制生死，两番进入幽冥的怪事，是他们连想也不敢想的，何况如今要真正面对这样的事实！他们两人除了像傻瓜一样不住摇头之外，也就什么事都不能做了。<p>　　吧纳医生大声地问：“究竟谁是生命的主宰？我们的生命掌握在谁的手里？我们算不算高级生物？对自己的生命能否主宰？”<p>　　原振侠闷哼一声：“你我都是医生，知道不知有多少种疾病，可以夺去一个人的生命，那些细小的、肉眼看不见的病毒和细菌，那些全然不可测的意外命运，才是生命的主宰－－人，从来也未能主宰过自己的生命！”<p>　　在原振侠慷慨激昂的话后，又是一个短暂时间的沉默。原振侠来到了年轻人的面前：“黑纱的计划接近完美，而且她显然已经等急了，要我们这里也尽快进行去配合，迟了，可能夜长梦多，会有不测！”<p>　　年轻人双手用力向外一挥：“根本没有所谓‘黑纱计划’！”<p>　　他说着，转过身去，昂起了头，不准备再理睬原振侠，原振侠闷哼一声：“你还要求什么？难道还想要回奥丽卡公主原来的形体？那不可能，黑纱的形体不够美丽吗？”<p>　　年轻人还没有反应，干纳已然由衷地道：“美极了，那……身体简直是无懈可击的完美！”<p>　　年轻人摇头：“不是这个问题，只要是公主，哪怕她变得再丑，也是我的公主！”<p>　　原振侠吸了一口气，还没有开口。黄绢已来到他的身前，紧握住了他的手背，原振侠知道她的用意，也知道年轻人的心意，他自然不必掩饰他心情也相当紧张－－任何人在这种情形下都会紧张，因为那比任何死亡游戏更真实，一点侥幸也没有，他必须先死亡，灵魂到幽灵星座去打一个转，然后再回来进入他的复制体。所有的过程，全部超出人类知识范围之外，全然不可测，全然不可控制，正如黄绢刚才所说，有一万个因素，甚至一亿个因素，只要其中一个出了差错，他就三魂渺渺，七魄荡荡，从此不知魂归何处了！<p>　　面对着这样的情形，他怎能不紧张？<p>　　所以，他的声音甚至带着颤音，但是他还是道：“很值得试一试！”<p>　　年轻人疾声道：“对我来说，值得试之至，但是对你，全然没有必要！”<p>　　原振侠哈哈一笑：“可是造化弄人，你一个人的灵魂去不了那边，回程时，我又变成多余的了，还有谁的灵魂，比奥丽卡公主和你的心意更相合的？”<p>　　黄绢尖声叫：“原，你不知道你在说什么！”<p>　　原振侠回答决绝：“我当然知道，我在说的是：生和死！”<p>　　年轻人缓缓转过身，神情有点冷峻地望着原振侠：“你想证明什么？”<p>　　原振侠大踏步来回走着，每跨出一步，就说一句话：“证明我的勇敢，证明我富有冒险精神，证明我对朋友有义气，是现代的侠客，证明－－”<p>　　黄绢冷冷地加上一句：“证明你是一个不知轻重，不成熟的儿童！”<p>　　原振侠一伸手，把黄绢轻搂在怀中，而且，在她的颊边经吻了一下－－或许是他已经有了决定，而前途凶险又极不可测，所以他的行动也放肆了许多，黄绢轻推开他，原振侠将她抱得更紧：“谢谢你关心我，但是黑纱的计划那么周详，如果不能实现的话。岂非太可惜了？”<p>　　黄绢把脸紧贴在原振侠的胸口，一声不出，原振侠的热情影响了她，她也环抱着原振侠。<p>　　在一旁的年轻人，哈哈大笑：“你们干什么？根本不会有什么生离死别，何必这样，看来像是在演文明戏？”<p>　　原振侠一扬眉，年轻人立时伸手直指着他：“黑纱的计划一点也不完善，其中有太多不可测的因素！”<p>　　他说着，大踏步地走向电脑的操作键盘，熟练地操作着，萤光屏上，戈壁刚才的分析消失，现出了年轻人所说的不可测因素：<p>　　一、灵魂在转移过程中的情形，全然不可知；<p>　　二、灵魂如何进入身体的过程，一无所知；<p>　　三、………………<p>　　原振侠一手搂着黄绢，也来到了电脑旁边，伸手拨开了年轻人的手，神情极严肃：“请你注意十分重要的一点，一个生命，一个和地球人截然不同，但肯定比地球人生命形式高级许多的生命，已经牺牲了！如果你还在这里婆婆妈妈，那么，这个高级形式的生命，就变成白牺牲了！而她，是为了你才牺牲的！”<p>　　原振侠说的，自然是说黑纱宁愿自己生命消失，而把公主灵魂解禁的那一件事。<p>　　年轻人咬着牙，不出声，缓缓抬头向上，眼角有点润湿：“一个白牺牲，比两个生命白牺牲好！”<p>　　原振侠沉声：“黑纱要是没有成功的把握，她不会那么勇于牺牲！”<p>　　黄绢失声叫了起来：“她人呢？叫她来，当我们的面，把她的计划向我们详细的解说一番！”<p>　　黄绢的激动是可以谅解的，因为原振侠决定要去从事的冒险，并不是一般的冒险，而是必然的死亡！尽避她和原振侠在许多方面的想法都不一样，但是他们毕竟在情感上有极深厚的关切！<p>　　所以，这时她的叫声之中，充满了关切、焦急，也有着难以掩饰的愤怒和迷惘－－究竟怎么会发生这样的事，使她面临这样的环境，她当真弄不消楚！<p>　　吧纳医生叹了一声：“她……不会再出现，不能再出现了。她已用她的生命去拯救一个灵魂，一个被禁锢了的灵魂了！”<p>　　勒曼医院的会议室中的所有人，在弄明白了黑纱的意图之后，混乱的情形，像是在一起的绝非科学家，而是一群被激怒了的小孩子。他们之间，有的目定口呆，有的挥舞双手，有的发出毫无意义的呼叫声，有的在剧烈争论，连几个最有资格的领导人，也未能例外。黑纱带来的冲击实在太强烈了，一下子把他们多年来的研究，变成了完全不重要－－幽灵星座的生命，竟然能这样处理生命！<p>　　黑纱的身边，自然也有不少人围着她，还在向她发问，黑纱盈盈站起，缓缓高举双手，她手背上的黑纱褪下，现出雪也似的手背，同时，她幽幽地叹了一声。<p>　　她的叹息声虽然低，可是却使整个会议室都静了下来。<p>　　黑纱带着抱歉的神情：“生命的形式不一样，所能做到的，自然也不一样！”<p>　　她显然是知道了各人心情的激动，所以想安慰各人，一个年纪相当轻的医生，陡然叫：“可是你们能随心所欲地处理我们的生和死、身体和灵魂，而我们对你们却一无所知！”<p>　　这个医生叫出来的。正是所有人的心声。<p>　　黑纱摇着头，她摇头的动作，看来极惹人怜爱，也使人相信她在这样的情形下，所讲的话，一定是出自她的真心，不会有半分做作。<p>　　黑纱接下来所说的话是：“不！我们对地球人一点也不了解，至少，我对地球人无法了解。地球人有各种各样的感情，复杂之至，有的极卑劣，有的极高尚，我不了解，真的不了解！”<p>　　她的话，使得众人又静了片刻，干纳医生才问：“请问……你的同类……要运用医院的设备，使两个人的灵魂进入他们的身体……或是使另一个灵魂进入你的身体之际，我们需要做些什么？”<p>　　黑纱道：“也不必做什么，到时，我的同类，会通过电脑……告诉各位。”<p>　　一时之间，传来了许多吸气声，“通过电脑告诉”，那是一种什么现象，也难以想像！<p>　　黑纱问：“大冰块呢？准备好了？”<p>　　立时有人答应：“在格陵兰，要大冰块，那太容易了！不知要来做什么用？”<p>　　黑纱说来十分泰然自若：“保存我的身体，我的身体不能有丝毫损坏，不然，奥丽卡公主复生之后，就会有一具不完美的身体了！”<p>　　一个医生说了一句：“那不要紧，我们这里，有得是身体！”<p>　　黑纱的神情，在那一霎间，现出了令人在一瞥之下，印象深刻之极的凄然，艳丽之极，教人在那一霎间，无法呼吸。<p>　　她道：“我有一点私心，我要公主在复生之后，有我的外形，有我的形体，那样，当年轻人……抱着他心爱的公主时，或许……或许会想起曾有我这样的一个……异类来！我希望的，就是这一点！”<p>　　当然一定是由于当时的情景实在太动人，给予干纳医生十分深刻的印象，所以干纳医生在复述时，竟把黑纱当时说话的那种语调，学了个十足，当然也同时表达了黑纱那种哀怨的心情。<p>　　年轻人听得有点发愣，黄绢是性格多么坚强的女性，可是这时，鼻端也有点发红，眨眼的次数也多了起来。<p>　　瓣壁低声道：“异类之爱，真是不可思议至于极点，太难以想像了！”<p>　　沙漠叹了一声：“历史上，女鬼爱上阳间男人的故事倒有不少，但都不如……黑纱那样……幽灵星座……古时人不知道什么是幽灵星座，一概以阴间九泉名之，倒也很合情理。”<p>　　吧纳医生也不由自主喘着气：“真是不可思议，两个完全不同的生命形式之间，竟然会有那么深厚的感情。”<p>　　年轻人苦笑：“请注意，那只是她单方面的感情！”<p>　　原振侠道：“看来，幽灵星座的女性，特别容易对……阳间的男子－－地球人动情。施哲是，黑纱也是，说不定，历代小说笔记中的那些女鬼，全来自幽灵星座！”<p>　　黄绢居然同意了原振侠的异想天开：“有可能！她们本来就是女鬼，通体冰凉，但又美艳无比。”<p>　　吧纳也居然接受了这种说法：“这女鬼……她的那番话，使得人人感动，所以，人人都跟着她，来到了建筑物外的空地，室外的气温是摄氏零下三十四度，但没有人觉得冷，接下来发生的事，使得人人目定口呆，几乎连心脏都停止跳动！”<p>　　接下来发生的事，确然使得在场的人。个个毕生难忘。<p>　　黑纱和许多人来到空地上，冰天雪地中，有一块很大的冰块，直立着，像是一根冰柱。<p>　　黑纱来到了冰柱之前，人人的视线都集中在她的身上，直到那时为止，也没有人知道她要做什么。<p>　　她站在冰块前，许多人围着她，她挺直了身子，看来姿态极高贵优雅，她开始说话：“我要离开了，我这一离开，再也不会回来。而且，会在执行计划的过程之中消失。我如今的这个形体，会留在冰块中，请你们小心保存！”<p>　　几乎是所有的人，都肃然答应。<p>　　黑纱又向前跨出了一步，但突然间，像想起了什么，又站定：“还要请你们去见一见原振侠医生和年轻人，由于地球人对生命的观念和对生命的不了解，我可以预料，原医生会勇于冒险－－他的脑活动能力极强，是出色的地球人。可是，年轻人反倒会阻止他去冒险。去找他们的人，可以告诉他们，我的同类会按照我的安排行事，由于结局会那样美好，似乎值得冒险？”<p>　　她说到最后，像是在征求别人的意见，但是却没有人可以回答她。<p>　　黑纱忽然笑了起来，在冰雪之中，她的笑容，灿然生辉，她直向冰块走去，等来到冰块之前，她身上的黑纱，一起褪下，现出她晶莹剔透的**，迳自走进了冰块之中，双手垂下，直立着，闭上眼睛，口角看来，像是泛起了一个十分平静的微笑！<p>　　这一切，全在众目睽睽下完成，看得人人呆若木鸡，她**的**，美妙得难以形容，可是看到的异性，没有一个人有异样的念头，都只觉得她几乎是圣洁的，那样的高贵，冰块也因为当中有了她，而发生了圣洁的、只有在天使身上才能找到的光辉！<p>　　有人取来了大幅白布，把冰块遮起来，运进了冷藏库善加保存。<p>　　吧纳医生被推为来找原振侠和年轻人的人，传达黑纱的计划。<p>　　吧纳医生说完了整个过程。<p>　　原振侠一耸肩，并不直视年轻人：“她什么都料到了，也知道必然会有什么现象发生！”<p>　　年轻人也耸肩：“不管怎样，你有权去做任何事，但别为了我去做，我不会感谢你！”<p>　　原振侠哈哈一笑：“我忽然想起了一句诗：‘黄泉路上好结伴’，倒和我们的情形有点相似！”<p>　　瓣壁、沙漠神情黯然，原振侠道：“别以为我有视死如归的勇气！我只不过相信黑纱的安排，自信必然可以重生，什么损失也没有，而可以有身入阴冥世界的经历－－想要有这种经历，这是唯一的机会！”<p>　　黄绢俏脸生寒：“你准备怎么死法？上吊还是抹脖子？跳楼跳海跳地下铁路？”<p>　　原振侠一扬眉：“服毒，就喝你刚才那杯可以毒死一百头河马的毒酒！”<p>　　他说得十分正经，使得黄绢这种天不怕地不怕的人，也不由得机伶伶地打了一个寒战，一时之间，一句话也说不出来。<p>　　年轻人冷笑：“我说过了，你有行动的自由，我可不想死，也不想重生，你有兴趣，只管一个人到幽灵星座去好了，对不起，我失陪了－－那个女人不知是什么妖孽，我不会接受她的安排，如果你们对那妖孽有兴趣，那你们是一群疯子，我也不想再和你们在一起！”<p>　　年轻人说着，向外就走，戈壁、沙漠齐声喝：“站住！你不能称黑纱为妖孽！”<p>　　年轻人大声反问：“那称她为什么？”<p>　　瓣壁、沙漠的身形大不相同，性格绝不相合，可是他们的想法却十分一致，不然，也不能成为长期合作的好朋友了。这时，他们异口同声答：“天使，她是天使，来自黑暗的天使！”<p>　　年轻人看来铁了心肠，他并不说什么，做了一个“与我无关”的手势，向外走去。<p>　　瓣壁、沙漠陡然又大声叫：“等一等！”<p>　　年轻人霍然转身，已大有愠怒之意，可是他却看到，沙漠的手指着电脑萤光屏，所有人都盯着萤光屏在看，他也自然而然看去。<p>　　只见萤光屏上正迅速地闪过一行一行的字：“准备立即出发，十分钟之内，是转移人类灵魂的最佳时刻！”<p>　　人人都发出了一口吸气声，年轻人的心头一阵绞痛，他何尝不想黑纱的计划逐步得到实现，可是那必须要原振侠去冒险！<p>　　所以，他硬起心肠，顺手抓起一张椅子来，就待向电脑砸去－－他知道那是黑纱的两个同类，通过电脑要他们快点行事，他准备把电脑破坏，把这件事从此变得不能实现！<p>　　可是，他才抓起了椅子，忽然听见干纳医生，发出了一下怪叫声，在众人还未会来得及明白发生什么事之际，他陡然地一步跨向前，看来是准备把椅子夺下来，年轻人在那一霎间，也只作这样的防备，可是干纳医生的动作，却出人意表至于极点！<p>　　他手腕一翻，眼快的如原振侠，还只是看到他手中有金属精光一闪，眼慢的，什么也没有看见；而年轻人的身子陡地一顿，手垂下来，头低下，看着他自己的胸口，就在他胸口，第五和第六根肋骨之间，略偏左，有一柄匕首的柄露在外。<p>　　那正好是人体心脏的位置，匕首自然整个刺了进去，做为一个医生，干纳的那一刺，准确之极！<p>　　心脏受了那么重的伤，普通人，大约会往一分钟之内死亡，年轻人大约时间会长些，但也绝不会超过两分钟。各人都被这变故吓呆了，连原振侠也只是站在原地，看着动作变得缓慢了的年轻人，只见他松开椅子，抬起手来，抚向刀柄。<p>　　看他的样子，像是想把刀拔出来，可是手指才一碰到了刀柄，就改变了主意，抬起头，向各人望来，他本来炯然有神的双眼，这时已开始目光涣散，可是他一点也没有悲伤的神情，只是也感到了意外，所以十分讶然。他自然知道在他身上发生了什么事，所以，他先向干纳医生望去，不知说了一句什么话。<p>　　没有人听到那句话，极度紧张的情绪，妨碍了人的听觉，只看到了他口唇的翕动。<p>　　而干纳医生的叫嚷，则人人听到，那由于他叫得太大声了，他声嘶力竭地在叫：“天！我做了什么？我做了什么？”<p>　　他看着自己的手，身子剧烈在发抖，神情可怕之极。这时，年轻人已经后退一步，在一张椅子上坐了下来，黄绢和原振侠抢上去，一边一个，在他身边蹲下来，握住了他的手。<p>　　他先望了黄绢一眼，一脸的歉意，再望向原振侠，缓缓呼了一口气，在他呼出这口气时，有一缕鲜血，自他的口角流出，然后，他头向下一垂，就一动也不动了！<p>　　吧纳医生的动作更神经质，沙漠陡然叫：“看萤光屏，看！看！”<p>　　萤光屏上，现出一组杂乱无章的线条，好像有一条极淡极淡的人影，略现了一现，随即什么都消失了，而现出一行字来：“我们命令干纳协助，接到了第一个灵魂，护送者要快！”<p>　　吧纳陡然静了下来，幽冥使者有能力影响人脑的活动，可以使人自杀，自然也可以通过干涉脑部的活动叫人去杀人！<p>　　原振侠在这时，只觉得心头清明之极，他知道，别说自己自愿，就算自己不愿意，黑纱的两个同类，也全然有能力强行执行黑纱的计划！<p>　　黄绢显然也料到了这一点，她面色灰败，身子发抖，站了起来，原振侠向她伸出手，黄绢自衣袋中取出了一个小胶囊，不知道是她自愿，还是又是出自幽冥使者的影响，她把胶囊交给了原振侠。<p>　　在她挨上去，把原振侠紧紧抱住的同时，原振侠已把胶囊抛进了口中。<p>　　那种毒药，正如黄绢所说，毒性猛烈，使得原振侠的身子，在十秒不到的时间中，就向旁一倒，黄绢一下子没有扶住，两个人一起跌倒在地上，黄绢仍然紧抱着他，戈壁、沙漠一起俯下身来，苦笑：“毒发作得好快！”<p>　　黄绢不理会，只是抱着原振侠，身子不由自主地抽搐，而且感到了极度的害怕－－虽然说有黑纱的计划，但是不可测的因素太多，原振侠要是就此死了……<p>　　她顿时觉得身子飘飘荡荡，彷佛她的灵魂也已离体而出，她抬眼看去，在泪水迷蒙中，恰好看到萤光屏上出现了这样的两行字：第二次接收顺利完成，静候佳音。<p>　　黄绢讶异地发现她哭了，泪水顺着她的颊边流下来，到了口角，她伸出舌来，把泪水舐了去。<p>　　死了的年轻人和原振侠，看来安详之极，干纳努力把两人放在舒服的椅子上，喃喃地道：“从现在起，这两具身体，就像弃置了不要的衣服一样！”<p>　　瓣壁沉声道：“中国人的说法是‘臭皮囊’，怎么处理……他们？”<p>　　吧纳苦笑，如何处理“他们”，当然不是埋掉就是烧掉，可是由于事情极骇人听闻，绝不能公开进行，所以戈壁、沙漠显得有点手足无措。黄绢的神色苍白，一言不发，干纳来到她的身后，低声道：“你可以立刻到勒曼医院去，看看原医生的复制人在实验室迅速地成长，三个月，他就可以完全成长，这种事，我们经验太丰富了！”<p>　　黄绢没有说什么，只是苦笑，她心中想的是，要是灵魂进入体内的程序稍有差错，那么，她就必须面对一个脑部全部空白的原振侠了。<p>　　她闭上眼睛一会，才道：“由我来处理……他们，我们立刻到勒曼医院去！”<p>　　她望向戈壁、沙漠，两人连连点头，表示愿意一起去，可是干纳却面有难色，沙漠怒道：“我们可以说是年轻人唯一的亲人，要是你再有这种嘴脸，信不信我们有能力把医院炸成平地！”<p>　　黄绢道：“我不怀疑，干纳医生呢？”<p>　　吧纳吓了一跳，连声道：“一起去！一起去！”<p>　　黄绢又来到原振侠面前，看起来，原振侠像是安详得在闭目养神一样，可是他的灵魂已经离开了他的身体。<p>　　在地球人的生死现象而言，灵魂离开了身体，就表示这个人已经死了！如今，她面对着的是一个死人－－黄绢实在很难接受这一事实，可是事实却又明明白白摆在她的面前。<p>　　在那一霎间，她想起了自从认识了原振侠之后的种种，心头不知是什么滋味，只觉得一阵阵发酸，然后，又是一阵阵莫名的、无边无涯的恐惧！要是原振侠的灵魂再也不能和身体结合……<p>　　她不敢想下去，闭上眼睛，身子不由自主剧烈地发抖。<p>　　不过，她毕竟十分坚强，没有多久就恢复了常态，用她那具小型无线电话。召来了她的几个手下，吩咐他们用最秘密的途径，把这两个“身体”运回本国去，然后，立即焚化。<p>　　这种事情，对于惯于进行秘密恐怖活动、训练有素的人来说，自然简单之极，来的四个人，甚至立时表演了他们是何等胜任这种任务！<p>　　他们两个架一个－－把原振侠和年轻人的“身体”（每个人都不愿意用“尸体”这个词）舒舒服服架了起来，一起向外走去，除非是近距离观察，否则，看来就像是三个老朋友在亲热地走路。<p>　　陡然静了下来，四个人的心情，都有不同程度的沉重，干纳首先打破沉默：“黄将军，我有交通工具！”<p>　　黄绢自然也有她的私人飞机，但她并不反对利用干纳的飞机，因为要去的目的地，是勒曼医院。<p>　　在离开的时候，黄绢又向电脑萤光屏望了一眼：“当他们两人相继……出事时，我好像看到，在杂乱的线条之中，有淡淡的人影一闪。”<p>　　瓣壁、沙漠用力点头，黄绢又问：“那……就是他们的灵魂？”<p>　　瓣壁想了一想：“我想可能是，但灵魂的形状，一定不是那样，那只不过是主其事者要我们知道，灵魂已到了他们手中，一切顺利！”<p>　　黄绢的神情迷惘之至：“他们的灵魂……现在在那里？在途中？还是已经到了幽灵星座？”<p>　　吧纳干涩地说：“谁知道！”<p>　　黄绢突然又激动了起来：“谁知道！谁知道！谁都不知道，他们身体的成长，至少要经过三个月，三个月那么长的时间，任何一个因素不在环节之中，就是无可补偿的意外！”<p>　　沙漠道：“是这样，可是……必须冒这个险！”<p>　　黄绢声音尖利：“不是我们必须这样，而只不过是一切全是黑纱的计划！她定了计画，我们就无可避免地要去实行，因为她生命形式高级，我们低级，全然无从抗拒，她是主宰，我们只能依命行事！”<p>　　瓣壁点头：“情形就是这样，我们所需要的是信心，只有信她能祝福给我们，除此之外，别无他法。”<p>　　黄绢深深吸了一口气，一甩手：“都说她美丽之极，倒要去看看，未来的奥丽卡公主，是不是真是那么完美！”<p>　　若干小时之后，干纳的飞机在冰原上降落，勒曼医院神通广大，飞机竟然打着联合国卫生组织的招牌，自然各国通行。<p>　　医院方面早已接到了通知，三个领导人中的两个，已在停机坪前等候，他们并没有听说过戈壁、沙漠，但黄绢的大名，自然知道，那使黄绢受到了极其隆重的接待，很满足黄绢好强的心理。<p>　　到了勒曼医院，第一件事，是先去看在实验室中迅速成长的原振侠和年轻人。<p>　　黄绢虽然见多识广，可是看到了在透明的箱子，浸在培养液中的人体时，还是不由自主，有一股战栗的感觉。很可以看得出，在培养液中的人，是有生命的，胸口在微微起伏，然而，这和生命的成长形式相较之下，却是那么怪诞不可思议。<p>　　看起来，那时年轻人和原振侠，全都只有七八岁左右，但黄绢已一眼认出哪一个是原振侠，即使只是儿童，脸部的轮廓也早已形成了。<p>　　接着，就去看黑纱。<p>　　黑纱还在那块大冰块中，冰块晶莹之至，在冰块中的黑纱，就像是毫无阻隔一样。女人很少肯赞美别的女人，尤其是高傲的女人。<p>　　黄绢是高傲的女人，可是她看到了**的黑纱，也不禁陡地吸了一口气－－实在太美丽了，实实在在，自顶至踵。可以说一点缺点也没有！<p>　　呆了半晌，黄绢才问：“对她的身体，你们没有做过检查？”<p>　　一个领导人的神情，有点尴尬：“到时侯，要怎样利用这个身体，我们还不清楚，要等候……进入电脑系统的能力的指挥，所以身体只好仍然留在冰块里，不过，我们运用了各种仪器，做了检查。臂如说，X光的照射、声波、红外线的扫描等等。”<p>　　黄绢扬眉：“结果怎样？”<p>　　那主持人神情很疑惑：“十分不可思议，结果说明，这是一个……如同处在冬眠状态……嗯，一切身体上的活动，比冬眠的状态更慢了许多，但毫无疑问，在这样的情形下，生命并未消失，仍在持续，以一种只有在理论上才能生存的方式持续着。”<p>　　黄绢不禁苦笑：“人的生命延绩，可以不饮不食，但是空气呢？冰块中何来空气？什么样的生命，可以不要空气而生存？”<p>　　一个老医生苦笑，指着冰块：“答案是：就是这样的生命－－她也不是不需要空气，相信她在进入冰块之前，曾经深深的吸了一口气，储存在她的肺部，而根据这时她对空气的消耗量来看，她储存起来的空气，至少还可以维持一百天，或者更久！”<p>　　黄绢只是摇头：“这个身体……是一个地球人的身体？是……怎么来的？”<p>　　黄绢这样一问，几个领导人的神情，都变得极严肃，他们互望了一眼，才在默契中，由年纪最长的那位发言：“一切结构全然和人体一样，但我们认为那是培植出来的！”<p>　　黄绢追问：“和你们实验室中的一样？”<p>　　那医生摇头：“不一样，我们是根据……本人的细胞来培植，那是复制，而这个身体……是创作，本来并没有这样的人，不知他们通过什么方法，极可能是从最早的生命形式，酶，或是某种核酸开始，有了最原始的生命形式，再培植成为一个单一的细胞，然后，再在培植的过程中促使细胞分裂，最后，发展成为一个完整的人，供他们进入。”<p>　　他在“进入”这个词上，加强了语气，黄绢明白他的意思－－进入的是灵魂。要是一个身体，没有灵魂的进入，始终只是一个身体，不能成为一个生命！<p>　　这个美丽的身体，曾被一个来自幽灵星座的生命进入过，现在，又准备被一个地球人的灵魂进入，这种情形，想像力稍微差一点的人，都无法接受，而没有想像力的人，听了只怕会昏过去！<p>　　那老者十分感慨：“我们也正致力于这方面的研究，但还没有结果，最难突破的一步，是从简单的蛋白酶进展到单一的一个细胞。”<p>　　另一个医生补充：“别小看一个单一的细胞，那已经是十分高级了，是完善的地球生物的形式了，给我们一个细胞，我们就能培植出一个完整的生物体来！”<p>　　黄绢客气了一句：“当然，你们的成就，是人类科学的顶峰。”<p>　　三个领导人听了黄绢的话，神情忸怩－－一如做错了事的小孩，黄绢知道他们想起了地球人的科学，总体如此落后而心中难过之故。<p>　　他们又讨论了一会，结论是，在年轻人和原振侠的身体，未成长完成之前，不会有什么变化，他们唯一可做的是等！而等候的时间，超过两个月！<p>　　黄绢当然不会一直在勒曼医院等，戈壁、沙漠也不会，他们在医院逗留了三天，就留下了最快的联络方法，各奔前程。<p>　　黄绢事后回想，无法想起这八十四天是怎么过去的－－八十四天是准确的日子，她浑浑噩噩，虽然看来她仍然是英明神武，处理国家乃至天下大事的女将军，可是只有她自己才知道心中有多么乱！<p>　　黄绢也明白了何以世上有那么多人离不开酒的缘故，她要是不喝到烂醉如泥，根本没有法子睡得着，就算勉强睡着了，恶梦会像万千条毒蛇一样，缠上身来，梦见原振侠的魂魄在发出凄厉的叫声：“还我身来！”<p>　　也会梦见在幽灵星座之中，原振侠正在绝望中拚命挣扎－－虽然没有声音发出来，但是比凄厉的叫声，更加令人心悸。<p>　　她不知道自己做对了还是做错了，但当她一想到，是她把药递给原振侠时，她就会冒一身冷汗！<p>　　八十四天之后，接到了勒垒医院的通知：速来！<p>　　黄绢在接到通知之后十二小时赶到，她有这个能力。当时她在阿拉伯能用这样的速度赶到，是地球交通工具所能达到的极限，再加上她的特殊身分。真是落后，那么小的一个星体，往往要十小时以上，才能从一处到另一处，而地球人的一生又那么短促，不是有很多的十小时的！真是落后！<p>　　瓣壁、沙漠几乎同时接到通知，等他们赶到时，已是二十八小时之后，该发生的事，都早已发生了，这使得他们愤恨不已。<p>　　黄绢下机，由专车直送进医院，在领导人的带领之下，到了实验室，她立时看到，有很多人在忙碌，许多和电脑有联系的仪器在操作，而她的视线，一下子就被两个坐在一张特殊椅子上的人所吸引－－应该说，被其中的一个所吸引。<p>　　原振侠！<p>　　虽然穿着医院中的白袍，但那毫无疑问是原振侠，除了他，谁还会那么俊俏，那么飘逸？黄绢连忙急急走向他，来到面前，蹲了下来。也就在那一霎间，黄绢呆了一呆，心中感到一阵刺痛。<p>　　当然是原振侠，但又不是原振侠，目光换散呆滞，没有半分柔情，神情也是呆板的，对仰脸望着他的黄绢，一点反应也没有！<p>　　这只是原振侠的身体！<p>　　旁边的年轻人，也是一样，黄绢缓缓站了起来，想伸手在原振侠的头上拍一下，可是原振侠头上，满是各种电线紧贴在他的头部，直到这时，黄绢才注意到，他和年轻人的头发被剃得精光，看来十分异样。<p>　　吧纳医生在主持一切，他向黄绢解释：“一切全极顺利，电脑的指示，十分清楚，黑纱的身体也自冰块中取了出来，三个身体都极健康！”<p>　　勒曼医院中的人，自己说惯了不觉得，外人听来就不免刺耳－－他不说“三个人都很健康”，而说“三个身体”！<p>　　正说着，有人推了一样的特殊椅子进来，身穿白袍的黑纱坐在椅上，同样的，头发全被剃光，头上贴着许多电线，三个人并列在一起。<p>　　吧纳道：“预定使他们……或者说，灵魂进入他们身体的时间，是午夜零时，还有四小时，你是不是要先休息一下！”<p>　　黄绢摇头：“不必了，我想知道到时会发生什么事。”<p>　　吧纳向前一指，指着几个医生正在操纵的一具仪器：“这是脑电波记录仪，从前天开始，就接受电脑的指示，做了一些改动－－”<p>　　他压低了声音：“两个来自幽灵星座的幽冥使者，已控制了电脑，现在是整座医院的主宰！”<p>　　黄绢对于这种电脑被外来力量所主宰的情形，并不陌生，所以她并没有大惊小敝。<p>　　吧纳又指着许多联结他们头部的电线：“这一切，也全是按电脑的指示联结起来的，我们只是照做，有什么用，说不上来。”<p>　　黄绢闷哼了一声，连干纳医生这样的专家都不懂，她自然更无法了解。<p>　　吧纳医生又道：“其余一切启动的掣钮，都已变成出电脑控制，零时，开始他们三个人灵魂的转移，那只是空间的转移，一开始就完成，几乎没有时间上的差异，也就是说，就在当时，灵魂就会进入他们各自的身体－－”<p>　　黄绢听得脸色发白，心情紧张，还有四小时，只有四小时了！<p>　　吧纳医生想来是为了想使气氛轻松一些，他道：“希望到时，他们各自认识他们自己的身体，不然，公主的灵魂，要是进入了原振侠的身体，不免有点尴尬，哈－－”<p>　　他本来想连笑两声的，可是才笑了一下“哈”，另一下就被黄绢以极冷峻严厉的眼光逼了回去，使得他张大了口出不了声，十分狼狈。<p>　　黄绢不理会他，来到原振侠的身前，提起了原振侠的右手来，放在自己的双手之中，也不能算是在祈祷，只是人在焦急的期待中的必然现象，她不住默念着：希望一切顺利，别在最后关头出差错！<p>　　吧纳移过一张椅子给她坐，又斟了一杯酒给她，黄绢默默地喝着，仍然在不断默念着。<p>　　离午夜零时，越来越近，电脑所有的指示（幽冥使者的指示），也全都照做，一再检查，丝毫无误，一切都出电脑自动控制，约有十来个人，连干纳医生在内，都垂手而立。<p>　　十一时五十八分，只见所有的仪器，几乎都在同一时间，开始操作，操作甚至不规则，使得几个人发出了低呼声，倒数计时器，一开始打出的数字是“一二0”，然后，逐秒倒数，到了“六0”，所有仪器的操作，看来更急骤，三个人仍然坐在椅上，一无反应。<p>　　一秒一秒过去，黄绢紧握原振侠的手，不由自主在冒冷汗，倒数到了“一0”，她屏住了气息，一秒一秒过去，她心跳的速度，在一倍一倍增加，终于，“0”出现，刹那之间，一切静止，黄绢在那一霎间，几乎要昏了过去，但是她当时觉出，原振侠的手紧握她的手，她的目光也接触到了原振侠的目光－－那百分之一百，是原振侠的目光，那样多情，那样温柔，那样令人心醉，也那样教人无可奈何！<p>　　黄绢陡然叫了起来：“原！”<p>　　原振侠口唇颤动，神情激动之极，一下子站了起来－－同时站起来的并不是他一个人，年轻人、黑纱也一起站了起来，联结在他们头部的电线，纷纷断落，他们也不理会，原振侠一下子就把黄绢拥在怀里，并且发出大叫声。<p>　　年轻人望着黑纱，神情十分激动，黑纱美丽的俏脸上，这时多了三分充满自信的光辉，她一开口，说的是极流利的法语：“天！她做到了！她真的做到了！”接着，她望向年轻人，眼波流转，无限欢乐：“你剃光了头，样子也很好看！”<p>　　她一下子就扑进了年经人的怀中，年轻人开始时有点不习惯，可是只迟疑了几秒钟，也就将她紧紧拥在怀中！所有在场的人都发出欢呼声，又把许多人引了过来。<p>　　成功了！成功了！每一个人都这样叫着，这是勒曼医院中，接近疯狂的一日。<p>　　等到众人的情绪稍趋平静时，容光焕发的年轻人，一手搂着身边美人的细腰，一手挥动着，大声道：“各位，由我来介绍我的妻子－－”<p>　　他身边的美人抢着道：“我的名字是黑纱*奥丽卡公主，你们可以叫我黑纱！”<p>　　年轻人和黑纱相视而笑时洋溢的甜蜜，看到的人都毕生难忘。<p>　　结局如此完美，可以不必理会迟到的戈壁、沙漠了——<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_01'>迷失乐园 自序</b><p>");

document.write ('　　这个故事的题材极怪异，几个人，甚至曾彻底转换过形体的玫瑰，都认为如果舍弃了猜忌、敌对、仇恨，完全以人性美好的一面夹对待异星人，那就会有和平、爱护、智慧、进步，使地球人离开丑恶，到达一个新的世界，能使地球人跻身于宇宙星际的高级生物行列之中，不然，地球人永违无法摆脱低级生物的地位。<p>　　可是原振侠就算愿意相信，他看到的可怖景象，却又使他无法接受，他更愿意接受另外两个见过那种现象的人的说法：那是人类的末日到了！<p>　　他是不是真的那么愚昧，应该如何对待异星人？<p>　　原振侠在这方面，完全迷失，无所依据。<p>　　难道他真像是原始人在看外科手术的进行一样。<p>　　只有一点他可以肯定的，是他在昏迷中听到的声音，都充满了愉快和自信，证明他们真的身在一个乐园之中。<p>　　从理论上来说，人性丑恶面完全消除，任何地方，都可以是乐园。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_02'>迷失乐园 第01章</b><p>");

document.write ('　　－九八七年十二月四日。香港。<p>　　自从“回来”之后，原振侠医生有了一个新的习惯性的小动作－－每当经过镜子前面，或者是可以有反影的平面前，他都会望上一眼，看看镜子中的自己，和以前有什么不同。<p>　　当然没有任何不同，不但别的人看不出有丝毫不同，他自己也看不出。不但看不出，而且在任何一方面的感觉上，也没有任何不同。<p>　　他就是他，就是原来的原振侠！<p>　　然而他却不知道，他不是他，他已不再是原来的原振侠！<p>　　这真是一种奇妙之极的情形，只有有了像他那种玄妙经历的人，才会有这种奇妙的情形，他在“黑暗天使”中的经历，简直难以用人类的文字来形容，因为有许多许多经过，都超乎人类的知识范畴之外！<p>　　来简略地回忆一下原振侠那一段怪异之极的经历，自然十分有趣。先拣人类文字可以表达的来说，勒曼医院的医生，用两个月的时间，培养出了一个他的复制人－－这种无性繁殖法，倒已经不是什么新鲜的事了。<p>　　新鲜的，人类无法理解的、人类文字难以作彻底的形容的是：他的灵魂，在两个来自幽灵星座的幽冥使者的赘助下，和身体分离了。<p>　　是的，灵魂和身体分离，就是死亡，这是每一个人都可以理解的。<p>　　原振侠死了！<p>　　可是，他的灵魂在离开了身体之后，却伴随着年轻人的灵魂，一起进入幽灵星座打了一个转，又回到了地球。<p>　　他原来的身体已经没有用了，从幽灵星座回来之后，他的灵魂，又在一种不可思议的情形之下，进入了复制成功的身体，那身体和他原来的身体一摸一样。<p>　　于是，身体和灵魂结合。<p>　　原振侠又活了！<p>　　事情简单地来说，就是那样，过程的时间也不长，但却真正是自生到死，由死到生。他并没有损失什么，也没有改变什么，只是多了一项无可形容的经历。<p>　　他对自己的经历，记忆得十分清楚。他和年轻人、黑纱公主有一个秘密的约定；这种经历，只对极少数的几个人提起，例如那位先生和他的夫人，自然是要详细说的，还没有说，是因为原振侠还没有联络上他们。原振侠知道自己的遭遇如此奇特，一定可以使那位先生听得津津有味。<p>　　开始的时候，原振侠在心理上，多少有点不习惯，但当他发现自己和过去实实在在一横一样，并无不同时，他也就完全放开，只当那是一坎奇异的经历，心理上没有了负担。<p>　　可是，那种习惯性的小动作，却自然而然形成－－经过镜子，总要看上一下，有时甚至还顽皮地吐一吐舌头，看看自己是不是变了样子。<p>　　医院的广播，把他从三楼叫到了楼下的会客室，在升降机中，他就对着镜子，仔细端详着他自己，令得和他同一升降机的两个年轻女护士，对这位俊俏的医生，那么喜欢照镜子，留下了深刻的印象。<p>　　广播说：“原振侠医生请留意，会客室中，有南美洲来的李老先生要见你－－”原振侠记不起“南美洲来的李老先生”是什么人了，可是人家从老还的南美洲来，又是“老先生”，总得去见一见。<p>　　当他跨进会容室的时候，心中已经有打算，不准备花费太多的时间。<p>　　一进会客室，就看到了那位“李老先生”，样子很普通，大约七十岁左右，满脸皱纹，皮肤黧黑，精神很好，他显然也不认得原振侠，原振侠自然也没有见过他，自我介绍之后，李老先生才道：“我是李文的父亲，一直在巴西侨居，李文是……”<p>　　原振侠拍着手，叫了起来：“你是李老伯－－唉，李文是我的好朋友，他三年前……”<p>　　李老伯看来性子很急，不等原振侠讲完，就道：“是啊，三年了，我没有他半点音讯，一封信，一个电话也没有，他究竟上哪里去了？”<p>　　李老伯的这个问题，听来十分简单，原振侠道：“他，他……”<p>　　他也只能说出一个字来，说不下去。说不下去的原因，简单之至：原振侠不知道李文到哪里去了－－事情十分复杂（能够作为一个曲折离奇的故事的开端，决不会是一个简单的事），需要从头说起。<p>　　先说李文。李文是一个小儿科医生，原振侠进入这家医院之后不久，李文也加入，李文自巴西圣保罗医院毕业，他家是巴西的华侨，他和原振侠说过，他家有一个相当大的农场。<p>　　原振侠和李文的感情，不是十分深厚，至少及不上他和再后来加入医院的另一位年轻人，整形外科的桑雅。<p>　　李文不久就离开了医院。<p>　　李文离开了医院这件事，十分奇特，所以给原振侠的印象，也相当深刻，那正是三年前的事。<p>　　这时，李老伯说李文三年来，杳无音讯，这事情似乎有点不可思议－－原振侠多少了解一点李文的家庭情形：李文是独子，父子感情也很好，很难想像会有整整三年，父子之间不通音讯的情形！<p>　　原振侠当时无法回答李老伯的这个问题，他只好道：“怎么会呢？他……离开医院之后……是啊，好像医院里，也没有什么人得过他的讯息……”<p>　　李老伯陡然紧张起来，抓住了原振侠的手臂，声音有点发颤：“他……究竟到什么地方去了？这……是我三年前收到的……他的信，他会不会有什么意外？原医生，你可得帮我………李文在信中说……你……可以帮忙……”<p>　　李老伯一面焦急地说着，一面取出了一封信来，那封信，他显然已经翻夹覆去看了不知多少遍，信封的角，早已磨损了！<p>　　他用微微发抖的手，抽出信纸来，把信递给原振侠，一个年老父亲的焦肤，在他的动作之中，表露无遗。<p>　　原振侠接过信来，信很简单：亲爱的爸爸：我决定离开现在服务的医院，去投入一个新的、完全合乎我理想的环境，去发挥我的所长。我确信在那个乐园－－我抑制不住心中的喜悦，以致还未曾到那地方，就已经忍不住这样称呼，那里，一定是理想的乐园，我可以生活得极快乐。<p>　　另外要告诉你的是，我不是一个人去，有一个美丽的女孩子和我一起去，她的名字是朱淑芬，是可爱的护士，必然会成为我的妻子，你的儿媳妇。<p>　　请代我高兴，因为我有了这样的决定。<p>　　我在这里结识了很多人，最要好的朋友是原振侠医生，他是一个极侠义心肠的传奇性人物，故事多得说不完，如果有机会，我也想你认识他。<p>　　再会！<p>　　又及，本来想附上椒芬的照片，可是她说，丑媳妇可以迟一刻见公公，就迟一刻，哈哈，其实，她一点也不丑－－就算真丑，在我眼中，也是最美丽的，在爸爸的眼中，自然也一定是最美丽的儿媳妇！<p>　　整封信，都洋溢着父子之间的感情，也可以看得出，李文是一个十分热情性格爽朗的人。<p>　　原振侠慢慢地摺好信，李老伯神情看来更焦虑，等着他的回答。<p>　　原振侠的心中也十分乱，从这封信来看，从李文的性格来看，从他们父子关系来看，三年不通音讯，简直不能想像！<p>　　可是事实却又的确如此！<p>　　这其间，自然有什么特别的原因在！<p>　　原振侠不出声，李老伯却几乎已急得快哭了出来：“原医生，是不是他……已出了什么事，你们瞒着我？”<p>　　原振侠忙道：“不－－不－－他走了之后，我们……他也没有任何音讯给我……”<p>　　李老伯不住摇着手：“我想过，阿文没有信给我，他和那个淑芬在一起，淑芬总会有信给她的家人，那就可以知道阿文的情形，原医生，你认识那个淑芬吗？”<p>　　原振侠当然认识朱淑芬，朱淑芬是医院的护士，才从护士学校毕业，就来到医院，是整座医院中，最美丽的护士，人缘极好，性格可爱之极，原振侠对她的印象也十分深刻。<p>　　这时，他听得李老伯提出了这一点来，他却只是苦笑！因为，朱淑芬是一个孤儿，从小在孤儿院长大，根本没有亲人……<p>　　李老伯看到原振侠迟疑不答，大是起疑：“你真的有事瞒着我……”<p>　　原振侠叹了口气：“真的没有，那位朱小姐，是一个孤儿，没有亲人。”<p>　　李老伯一怔：“那么，他们上哪儿去了？阿文所说的那个乐园，在什么地方？”<p>　　李老伯直盯着原振侠，像是原振侠对这个问题，一定应该知道答案一样。而正常情形来说，好朋友离开医院，要到另一处地方去实现理想，那是人生历程中的一项大事，自然应该知道！<p>　　可是，原振侠的确不知道李文的行踪。<p>　　在李老伯的逼视下，原振侠叹了一声，摊着手：“他和淑芬，第一次来找我，说起要离开医院，我就觉得事情十分突兀……”<p>　　原来原振侠知道，要使李老伯明白，相信自己并不知道李文的行踪，一切必须从头说起才是。而三年前那一天晚上发生的事，对原振侠来说，历历在目，记忆犹新，就像是三天前才发生过的事一样！那天晚上，临离开医院时，李文追上了已脱下了医生袍的原振侠，神情兴奋！<p>　　李文带着几分神秘：“原，晚上，请留在宿舍里等我们，有些事要和你商量。”<p>　　原振侠笑：“我们？”<p>　　李文的脸红了红：“是，我和淑芬……”<p>　　他说着，向远处指了一指，在走廊中，朱淑芬正在走过去，虽然护士的制服千篇一律，可是穿在朱淑芬高挑健美的身上，看来也极其悦目。<p>　　朱淑芬和李文之间，像是有奇异的默契一样，李文伸手一指，朱淑芬就恰好在这时，转过头，向李文望来。<p>　　隔得相当远，可是朱淑芬深邃的目光，还是如同黑夜中的明灯一样，闪耀得令接触到她眼光的人，都有眼前忽地一亮之感。<p>　　原振侠对李文的印象不坏，李文的个子不高－－当他和朱淑芬站在一起的时候，朱淑芬可能比他更高，可是李文却十分结实，有着体育家的身材－－据他自己说，家里开农场，他自小就在田野间劳动，所以锻练出一副黑实壮健的体型。<p>　　李文不但在专业工作上相当负责、出色，而且为人也十分随和、大方。所以美丽的女护士失淑芬的许多追求者，知道李文已胜过了他们，获得了美女的青睐之后，大家心中也很服气。<p>　　而李文和朱淑芬谈恋爱，在医院中也早已公开，原振侠自然也知道。那时，原振侠看到李文的神态，还以为他准备结婚了，有事要和自己商量，原振侠心中在想：自己不知何年何月才能成家，怎有资格做别人的顾问？不过，他也没有推辞，点头答应。<p>　　李文十分高兴，匆匆向朱淑芬走去，原振侠离开医院，休息了一会，胡乱吃了点东西，才开始听音乐，门铃声传来，李文和朱淑芬已手拉着手，站在门外了。<p>　　两人并肩站着，看起来，朱淑芬的确比李丈要高一点，朱淑芬的美丽，属于十分柔顺、毫无侵略性的那种。<p>　　每当她侧着头，或是略低着头，用充满爱意的神情望向李文的时候，原振侠总感到，那是一个大姐姐望向小弟弟的眼神，而实际上，李文比朱淑芬大了四、五岁。<p>　　原振侠请他们进来，寒喧了一阵，看那一双情侣不断交换眼色，欲言又止的样子，心中不禁好笑，他假装不去留音他们，由他们发窘，然后，闲闲问起：“两位好事快近了吧……”<p>　　李文“啊啊”笑着！<p>　　朱淑芬俏脸腓红。忽然李文又欠了欠身子：“原，你见多识广，可曾听说过（乐园计划）的？”<p>　　原振侠怔了一怔，一时之间，连李文问的是一个什么问题，都没有听清楚，自然也未及回答。<p>　　而朱淑芬却用埋怨的神情，望向李文：“文，我说过许多次，这是极其秘密的一件事，你是不是参加都好，都不能乱说，你……怎么……”<p>　　原来，他们来找原振侠之前，并没有经过协商，李文要问原振侠一些事，而朱淑芬并不知道，也不同意。<p>　　李文一被指责，脸也胀得通红：“这是一个大决定，我要听听原的意见。”<p>　　朱淑芬更是生气，而且，还像受了极大的委曲：“原来你一点也不相信我……”<p>　　李文急急分辩：“不是不相信你，而是事情十分不可思议，有很多地方，超乎常识范围之外……”<p>　　朱淑芬的声音，因为生气和激动，变得相当尖：“早就告诉你，那是人类历史上未曾有过的事，谁叫你用常理去猜度－－”李文沉声道：“就算从来也没有发生过，只要它在人类社会中出现，就可以用常规来衡量……”<p>　　他们两人，当着原振侠的面，争执了起来，这令到原振侠十分尴尬，看李文的情形，像是非把事情和他商量，而朱淑芬又显然不同意。<p>　　原振侠只好劝李文：“若是你们两人之间的事，我想……我也不能有什么意见，还是………”<p>　　原振侠正想措词委婉地拒绝，可是李文却已然道：“不，不单是我们两个人，关系到很多人、几百个，什么上千个人，所以……”<p>　　他才讲到这里，朱淑芬－－这个平时那么柔顺和婉的小美人，霍地站了起来，俏脸铁青，声音也尖厉得惊人，眼睁得极大，叱道：“李文－－住口－－你太过分了！”<p>　　李文怔了一怔，可是显然是鼓足极大的勇气，才敢发表持相反意见的话：“整个计划，如果光明正大，为什么要极度保守秘密？”<p>　　朱淑芬又怒又急：“必须保密，不然，就会遭到无情的破坏，根本不能实现－－”李文也提高了声音：“像原医生这样的人才，正是计划所需要，把情形告诉他，或者他也有兴趣参加，那岂不是大大的好事－－”朱淑芬喘着气：“你忘了最主要的一点，参加计划者，必须有抛弃现有的一切的决心，我不认为原医生有这样的决心！”<p>　　李文没有立即接口，只是向原振侠望来。<p>　　原振侠不禁苦笑！他对于李文和朱淑芬这对情侣，为什么要发生剧烈争吵，一无所知。<p>　　他只是在两人的争吵中，知道有一个计划－－名称是“乐园计划”的，将要实施，要不少人参加。<p>　　原振侠也当然不知道这个计划的内容，只是在李文的话中，知道这个计划有许多不合常理之处，而朱淑芬又十分认真，认为计划要绝对保守秘密。<p>　　原振侠并不觉得事情有什么严重，而一对情侣的争吵，是十分令人不愉快的事，他想令得气氛尽量轻松一些，所以一面笑，一面道：“听起来，像是有点要看破红尘、割绝尘缘的味道。”<p>　　原振侠这样讲，纯粹是说笑，可是李文和朱淑芬却神情严肃，李文又道：“是，可以说是这样，参加了，绝不准退出。”<p>　　朱椒芬立时道：“可以不参加。”<p>　　原振侠呆了一呆，一个计划，若是只准参加，不能退出，那不论这计划的内容是什么，这种硬性的规定，就和现代社会文明，格格不入了。<p>　　朱淑其在说了“可以不参加”之后，昂着头，神情十分倔强，眼神之中，充满了挑战的味道，望定了李文。<p>　　李文苦笑了一下：“淑芬，你明知，你若是参加，我必然要参加……”<p>　　朱淑芬一扬眉：“别说什么赴汤蹈火的话，我们要去的地方是乐园，不是地狱！”<p>　　李文仍然坚持着：“我仍然认为和原医生商量一下，只有好处，没有坏处……”<p>　　朱椒芬紧抿着嘴，不出声，李文还在等候她的“批准”－－原振侠看到了这种情形，心中有相当程度的不愉快，他比较男人中心，认为一个男人，如果做什么事，都要先得到女人首肯，那是一种不正常的现象。<p>　　所以，李文这时的表现，令他反感，他转过头去，不去看他们。<p>　　当他转过头去之际，他听到了朱淑芬压低了声音，急速地在道：“你应该先和我商量一下，我可以去进一步请示，你行事太莽撞了……”<p>　　李文在分辩，可是声音嗫嚅，像是一个知道自己做了错事的小孩子：“那……等一等再说好了。”原振侠并不掩饰他的不满，转回身来：“好了，看来一场风波平息了！我当然无法割断尘缘，所以对你们的计划，也不会有什么兴趣。”<p>　　原振侠这样说，等于已经是在下逐客令了。李文和朱淑芬的神情，多少有点尴尬，站了起来，想说什么又不知应该说什么才好，告辞离去。<p>　　他们走了之后，原振侠把刚才的情形，想了一下，觉得李文的话，没有什么条理，他也没有再把这件事故在心上。那天之后，一连几天，在医院，李文一见了他，总像是有话要说，但又一副欲言又止的神气，看了只令人觉得发噱。<p>　　到了第三天，在休息室中，只有原振侠和李文两人，李文望着原振侠，又现出了那种神情来，原振侠忍不住笑：“男人如果肯听女人的话，未始不是好事，淑芬不让你说，你就别说了吧！”<p>　　李文苦笑，他的笑容之中，有着极浓的无可奈何的苦涩－－这令得原振侠十分起疑，因为若不是他心中有着极度的困扰，不会有这样的神情。而他有什么困扰呢？他爱朱椒芬，毫无疑问。相爱的一对情侣，共同参加一项计划，那正是值得高兴的事，他为什么要这样子？难道其中，还有什么不可告人的隐秘在？<p>　　一想到这一点，原振侠感到，作为朋友，有必要深谈一下，看看是不是可以帮助他。<p>　　于是他道：“如果你真有什么解决不了的难题，这里只有你和我，说说也不要紧！”<p>　　李文忽然紧张了起来，一面舐着唇，一面走过去，到了一大瓶滤水瓶之前，按了掣，盛了一杯水，一口气喝乾－－原振侠是医生，自然知道人在异常焦虑情绪下，会有口渴的反应。<p>　　而李文这时，神情也说明了他心事重重。他在原振侠身边，坐了下来，忽然没头没脑地道：“淑芬是孤儿，完全不知道自己的身世，一直在孤儿院长大，中学教育，也在孤儿院完成。”<p>　　原振侠不知道他为什么忽然提及了这一点，但是看出他神情凝重，知道他必有道理，所以点头应道：“我听院长说起过。”<p>　　李文侧着头，想了想：“孤儿院自己辨的中学，学生不多，大约有二百人左右，其中，大约有十来个，成绩特别好的，在十五岁那天起，就都收到一种相当奇怪的信件，孤儿有的有生日－－父母遗弃他们时留字写明，有的没有，就将被发现的那一天，算是生日，每一个收到那种特别信件的人，都是在十五岁生日那天收到的，十五岁，是一个可以开始明白事理的年龄了。”<p>　　原振侠仍然不明白李文想说什么，他耐心听着。<p>　　李文又道：“第一封信，只是问候，以后，每一个月一封，都向收信人宣扬一种理想，一种乌托邦式的理想，抨击人类现有社会的丑恶，人情的薄弱、人性的卑劣……这一切，在理想的乐园中，绝不会有……”<p>　　原振侠“哈”地一声，想起了那天，他们争吵时，曾提到过“乐团计划”，这个名词，看来李文已渐渐说到正题上面来了－－他道：“那也没有什么特别，一直有人想建立一个这样的乐园。”<p>　　李文伸手在脸上抹了一下：“孤儿的心理，和正常人不同，对现实社会大都极表不满，也格外容易接受这样的理论，于是，不到两年，那十来个都有信收到的学生，就自然而然，结成了一个……小圈子。”<p>　　原振侠皱了皱眉头，略有不耐烦的神情，李文有点抱歉似地笑了一下：“我之所以说得那么详细，是想说明，她现在态度那么坚决，完全是由于在十五岁那年，她对于所谓“理想乐园”，就有根深蒂固的认识和向望。”<p>　　原振侠沉默了片刻：“你是说，那个所谓“乐园”，已不仅是一种构想，而且要付诸实施了？”<p>　　李文的神情严肃，点了点头，望向原振侠，大有求助的神气。<p>　　这时，原振侠只感到好笑，事情已经相当明朗了。从少年时代起，作为孤儿的朱淑芬，就向望一种理想乐园式的社会。现在，竟然有人真正发起，要建立这种理想式的社会，朱淑芬自然踊跃参加，她和李文相爱，自然也要李文一起参加。<p>　　而李文却没有她那么热情，所以在犹豫不决，而且，多半也有些参加的条件，李文觉得不能接受，所以两人之间，就有了冲突。<p>　　想到这里，原振侠只觉得好笑，摇着头：“你爱她，她要参加那个计划，你自然要和她一起，那有什么值得为难的？”<p>　　李文想了一想：“本来，这样一个建立理想乐园的计划，十分正常，没有必要……弄得那么神秘……我认为凡是神神秘秘的事，就不会是什么好事，若是没有见不得人的事，何必鬼头鬼脑？”<p>　　原振侠对李文这样的说法，十分同意，他本身也十分讨厌行事鬼头鬼脑，动不动就保守秘密的那种作风。可是这时，他还是委婉地劝李文：“或者，计划主持人别有用意？”<p>　　他又道：“也或许，那是某些主持人行事的作风？”<p>　　李文大摇其头：“不是，另外有……”<p>　　他讲到这枣，顿了一顿，没有说下去，原振侠不禁又好气又好笑：“看，你自己也说话吞吞吐吐，可是又怪人行事鬼头鬼脑。”<p>　　李文苦笑，神情异常苦涩：“我……我……那次一时冲动，在淑芬的怂恿之下，发了一个严厉的誓言……我不应该……我已经向你说得太多了……”<p>　　原振侠陡然感到气恼和不耐烦起来，说来说去，李文一点也没有说到问题的中心，反倒婆婆妈妈，令人不耐烦。<p>　　他毫不留情地嘲笑：“哦，发了誓要保守秘密？怎么一个仪式？滴血向生命神魔发誓，还是斩鸡头向过往神明发誓，说来听听？”<p>　　李文不是傻瓜，自然听得出原振侠话中的讥嘲之意，他涨红了脸：“不好笑，也不必笑我，为了淑芬，我什么事都肯做。”<p>　　说到这裒，很变成“话不投机”了。原振侠一挥手：“那你就和她一起去参加那个理想乐园的计划，还在犹豫着什么？”<p>　　李文欲语又止，叹了一声，反倒有点怪原振侠不够热心，站起来向外就走。<p>　　原振侠也没有把事情放在心上，只觉得李文的态度十分怪异，想说又不想说，原振侠就他所说的话，分析了一下，也没有什么特别发现。<p>　　接下来几天，原振侠好像并没有见到李文，他也没有在意，只是在布告板上，看到为了欢送李文和朱淑芬离院的一个晚会，希望各位同仁，踊跃参加云云。<p>　　那天晚上，原振侠另外有事，所以到得晚了一些，等他到的时候，晚会已经到了尾声，各人体内，多少都有点酒精在发生作用，所以，在高唱离别歌曲的时候，感情也特别丰富。<p>　　原振侠看到，朱椒芬倒还好，李文则十分激动，甚至有着泪痕，和每一个人拥抱着，当他发现了原振侠时，向原振侠走了过来，也拥抱原振侠：“别了，朋友，别了……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_03'>迷失乐园 第02章</b><p>");

document.write ('　　原振侠只觉得有趣：“怎么啦，把场面弄得像生离死别一样……”李文用力拍原振侠的肩头：“虽然你……令我很失望，但是我始终把你当作好朋友……”他在说那两句话的时候，十分大声！简直是直着喉咙在叫。<p>　　李文的叫声，吸引了很多人，向他们望了过来。<p>　　原振侠看得出，李文已大有酒意，他自然不会见怪，只是笑：“哦？什么地方令你失望了？”<p>　　李文伸手，直指着原振侠的鼻子：“我以为你对任何事物，都有不断探索的精神，谁知道不……”<p>　　原振侠只当他在说醉话－－李文的话，的确不是很容易理解，所以也没有再追问下去，李文双手张开，大叫着：“各位朋友，别了！”<p>　　朱淑芬走过来，扶住了他，秀眉微蹙：“你喝醉了……”<p>　　李文趁机把身子*向朱淑芬，又搂住了她的腰，叫：“我喝醉了！我喝醉了！”<p>　　他那种醉态可掬的情形，惹得哄堂大笑，他忽然又跳上了一张椅子，发表“演讲”－－有了酒意的人，大多数会有些异常的举动。<p>　　他大声在讲，神情十分激动：“离开医院之后，我和淑芬，会投入一个全新的境界，在那里，会有很多出色的人才，和我们一起努力，建立一个理想的乐园！”<p>　　看来，大家对李文的演词，并不是十分注意，只是在趁着酒兴在起哄，所以掌声十分热烈。<p>　　李文又道：“在那里，我们不会寂寞，我有淑芬，淑芬有她过去在孤儿院中的同学，还会认识很多新的朋友，那里，会是我们的乐园！”<p>　　原振侠看李文手舞足蹈地在讲话，好几次几乎从椅子上跌下来，也觉得有趣，和大家一起鼓着掌，人丛中忽然有人高叫：“老天，你要去的那个乐园，究竟在什么地方？告诉我们，或许我们也有机会去！”<p>　　这个问题，对于李文刚才的“演讲”来说，可以说再正常也没有了。可是李文听了之后，反应却十分怪异：他先是陡地一怔，神情在那片刻之间，迷惘之至。<p>　　朱淑芬也急急忙忙向他走过去，李文突然仰天大笑，一面笑，一面大叫：“不知道！我不知道在什么地方，不知道！”<p>　　朱淑芬已到了他的身前，抱住了他的双腿，想把他从椅子上拖下来。<p>　　李文也没有挣扎－－那证明他其实并没有喝醉，只不过略有酒意而已－－他伸手指向天：“或许，是在天上！天上乐园，哈哈！哈哈！”<p>　　他一直在笑着，直到他被从椅子上抱下来，被人扶了出去，一直在笑着。这是原振侠最后一次见到他。<p>　　李文和朱淑芬，在离开了欢送会之后，就离开了这个城市。情形本来没有什么特别，虽然事隔三年，并没有人有他们的消息，但那也是很寻常的事，原振侠也早将一切全都忘记了。<p>　　直到这时，李老伯找上门来，原振侠才觉出，事情大是不寻常－－不止是“三年没有音讯”那么简单，李文和朱椒芬两人，像是自那晚之后，就神秘消失了！<p>　　原振侠想到这里，不由自主摇了摇头，当然不会是那样，李文和朱淑芬，不是单独行动，参加他们这个计划的人相当多，只要深入调查一下，一定可以找出他们到什么地方去了。<p>　　原振侠把自己的意见向李老伯说了，李老伯仍然焦急非常：“怎么调查，原医生你……”<p>　　原振侠不等他说完，就忙道：“我不可能替你去调查，这样，我知道，郭氏侦探事务所，是世界上最出色的私家侦琛之一，介绍你去，把我告诉你的一切，全告诉他们的主持人郭先生，他会很快就有结果……”<p>　　李先生还迟迟疑疑，不肯离去，原振侠已老实不客气，表示无法奉陪，老人家才告辞离去。<p>　　原振侠把事情想了一想，也就觉得没有什么特别。看过很多一群人想建立一个理想社会的例子，大多数是选择一个不为人注意的地方，去发展他们的理想，所选择之处，大抵不可能是纽约的长岛区、东京的银座区，或者是香港的中区，总是穷乡僻壤。<p>　　他们既然有意要避开现在的人类社会，也不想别人去打扰他们，自然和外界音讯隔绝，那么，三年没有家书，似乎也不足为奇。<p>　　而且，听李文的说法，他们的计划中，有很多来自孤儿院的人参加，孤儿自小习惯孤独，也没有什么亲人，自然也不会太注重与亲友的联系。李老伯为了儿子的音讯全无紧张，只怕李文和朱淑芬，正在过只羡鸳鸯不羡仙的日子。三年，对老人家来说，长久无比，对新婚夫妇来说，可能只是一眨眼的功夫！<p>　　一想到了这一点，原振侠也就坦然，他也知道，以郭氏侦探事务所的能力，一定可以很快就有答案。令他感兴趣的只是：那个他们心目中的理想乐园，经过三年来的努力，究竟怎么样了？<p>　　当晚，他独自听音乐，仍然在想这个问题，又联想到，如果依照自己的心意，什么样的环境，才能称之为理想乐圉？<p>　　人的**没有止境，那么，照说，在人间，也根本不应该有理想的乐园！<p>　　那么，理想乐园应该在什么所在？<p>　　他觉得越想越远，这样子的联想，可以带来相当的乐趣。正当他在沉思时，电话响了起来，他按了一个掣钮，听到了一个熟悉的动听声音：“原－－”声音再熟悉也没有，可是声调却又透着陌生。他不知听过这个声音这样叫他多少次了，每一次，虽然只是简单的一个字，而且，不论是在什么样的处境之下叫他，甚至是在两人紧紧相拥着，她在心满意足之余这样叫他，声调之中却有着一种盛势，虽不足以凌人，也总能使人感到有命令的意味－－她是在叫属于她的一个人，她在叫的时候，自然而然地感到，在那一声叫唤声之后，不论说出什么话来，被叫唤的他，都会听从。<p>　　原振侠也早已习惯了这一点，每次，他都有反感，然而，他都把反感深深埋藏起来，没有单独地对她这样语调的叫唤声，表示过什么异议。<p>　　所以，这时，同样的，听过千百次的一下叫唤声，完全换了语调，绝对没有丝毫命令下达的意味，而代之以化不开的甜腻，说不尽的柔情蜜意时，令得原振侠有一种异样的新鲜感。<p>　　他甚至自己问自己：这是黄娟吗？还只是别的女人？<p>　　但那当然是黄绢，黄绢的声音，他是听惯了的，绝不可能认错。<p>　　他缓缓地吸了一口气，没有立即回答，电话中黄绢的声音又传来，竟带了几分小女孩式的慌乱和焦急：“原，你在吗？”<p>　　原振侠忙道：“我在－－当然在－－你－－来了？”<p>　　黄绢低叹了一声：“没有，我在很远……不过……如果你要我来……”<p>　　原振侠陡然之间，感到了一股不可抑制的冲动，他对着电话大叫起来：“我不要你来，可是我要和你在一起，只有我和你，我和你在一起！”<p>　　他的激动和兴奋，显然感染了不知身在何处的黄绢，电话中传来了黄绢急促的喘息声，她的声音听起来有惊心动魄的断续：“在哪里……相会？”<p>　　原振侠兴奋得用力一挥手：“你在哪里？拣一个我们两人的中心点？我去看地球仪！”<p>　　他把屋角的一只地球仪转到了身前。<p>　　这时黄绢的声音已传了过来。<p>　　“会面的地点应该是在印度……”<p>　　原振侠大叫：“好极，印度虽然穷，可是世界最华丽的酒店，是在新德里，你大概会比我先到，我会尽快赶来见你！”<p>　　黄绢的声音，热情洋溢如初恋的少女：“哦，快来！快来，我有许多话要对你说！”<p>　　原振侠发出了一声没有意义的呼叫声，放下电话，半小时后，就离开了住所。<p>　　他感到有一股久经抑压的苦闷，觉得好久没有随着自己的心意，纵情浪漫一番了。<p>　　当然，他一直在过着浪漫而冒险的生涯－－像他那样性格的人，若是一直过着刻板、正常的日子，那是不可想像的一件事！<p>　　（世上有两种人，一种是适合过正常生活的，另一种则相反。）（故事中的主角，自然都不是！）（适合过正常生活的人，怎么会在他身上产生那么多怪异的事？）原振侠一直觉得，自己和黄绢之间，隔着许多许多层无形的障碍，有的来自他，有的来自黄绢。不论他如何表示，他愿意撤走他的障碍，可是黄绢一点也没有意思去撤除她的。<p>　　而现在，看来她已经开始撤除了她的障碍！<p>　　那令得原振侠有说不出的兴奋，当年，狂风雪之中，在日本那个岩洞之中，他们曾有过双方之间完全没有隔膜的快乐回忆，那种快乐，是不是会在印度重现？<p>　　巨型喷射机，是地球人普遍使用的最快捷交通工具，可是原振侠却嫌太慢，太慢，他一上机，就喝下了大量的酒。当他不住地把烈酒灌进口中去的时候，美丽的空中小姐都爱怜地望着他，一个有着稚气圆脸的还走过来劝他：“不论心中多不快乐，都要记得，酒绝不能解决任何不愉快！”<p>　　原振侠高兴得哈哈大笑，用手指拨乱了那美丽的圆脸女鄙的头发：“你错了，我很快乐，我喝酒，只是希望快一点醉，你知道不？酒有一项极好的功用，就是当你醉后再醒，难捱的时刻，已经过去了！”<p>　　那圆脸女郎现出不解的神情来，而酒精的作用已渐渐发挥，原振侠看出去……<p>　　那张稚气的圆脸，渐渐模糊了，在模糊之中，变成了黄绢的脸，眼睛盈盈，黄绢怎么变得那么温柔了？<p>　　黄绢本来就令原振侠心醉，温柔的黄绢，令原振侠心醉的程度，自然更甚。黄绢一直觉得她不但是自己的主宰，而且也主宰着许多人，为什么她也会变得那么温柔？她说有许多话要对自己说，是什么话？<p>　　不对，怎么黄绢的脸渐渐起变化？不对，那不是黄绢，尖得令人忍不住要轻抚的下颊，一双眼睛那么水灵，眼波中有压抑的，无穷无尽的忧郁，温柔的神情是天生的，对了，就是那张小巧的嘴，曾说过她是没有自己的，她的一切受制于一个组织，她只不过是一个人形的工具！<p>　　啊，那是海棠－－小海棠！<p>　　原振侠叫着，他自己也不知道是不是真的有叫出声音来，但是在心底深处，他叫着海棠，他也记起海棠在他的怀中，紧紧拥着他，娇躯徽微发颤时的情景。<p>　　小海棠在什么地方？黄绢－－对了，黄绢的脸又出现了，和海棠并列着，两个女郎都那么动人，那么美丽。她和黄绢之间有障碍，和海棠之间一样也有，而且，看来和海棠之间的障碍，根本无法消除，令人绝望。<p>　　黄绢曾说什么来？对了，黄绢说，海棠失踪了，消失了，似乎她根本没有存在过，再也没有人提起她，好像完全没有人再记得她了！<p>　　这是怎么一回事？<p>　　好好的一个人，怎么会不见了？<p>　　她明明存在过，不但存在于他记忆的深处，而是实实在在，在世界上存在过，她……身上负有各种各样的任务，一定又不知道到什么地方执行任务去了，是在新畿内亚的腹地，还是波涛汹涌的南中国海？<p>　　脑部活动在受了酒精刺激之后，活动更是快速频繁，也格外凌乱，想到的事情和东西，毫无条理。怎么一回事，在黄绢和海棠的中间，又有一张俏丽无比的脸庞挤进来，笑嘻噎地向着他，那么俏丽，那么俏皮，眼神之中，又闪耀着那样的神秘，那是谁？当然是玛仙，独一无二的女巫玛仙……<p>　　原振侠长叹一声，他想闭上眼睛，什么人也不要看到，可是他发现他根本是闭着眼睛，偏偏三张俏脸，又那么清晰地出现在他眼前！时间的确如他预算那样，过得相当快，然后在那些时间，他一点也不安静，不知做了多少奇怪的梦，以致他睁开眼来，突然看到又有一张美丽到了令人窒息的脸出现在他面前时，他呆了好一会，弄不清楚是在梦中，还是已经醒了过来。<p>　　他仍然躺着不动，脸向上，所以，仰望着在他身边的那个美人。<p>　　那个美人，看来也是机上的乘客，正在他的座位边上经过，半侧着脸，由上到下看着他。<p>　　在搭乘飞机时，出现这样的情景，本来很寻常。可是这时的情景，却又不寻常。<p>　　一来，由于原振侠才从连串的乱梦中醒过来；二来，他首先接触到的，是那位美丽的女郎那一双深邃无比的眸子，那种迷惘而无可奈何的眼神，他竟然十分熟悉，几乎就是刚才一连串梦中的三个美丽脸庞中的一个！<p>　　他也几乎要脱口叫了出来！<p>　　但是他立即发现，那是一张陌生的脸孔！<p>　　而不寻常之二，是那位美女看来并不是经过他的座位，而是故意站在他的座位之旁，而目的，似乎就是为了注视他－－她好像料不到他会突然醒了，睁大眼望向她，所以一刹间，她不知如何才好，甚至不知所措连目光也逃不开去，自然更不知道走开去！<p>　　他们两人，就在这种奇异的状况下，怔怔地互望着。<p>　　原振侠像遭到了雷极一样，他年轻，可是他怪异的经历，极其丰富，但是再也没有一次，有如今那样的震动，那全然是一种无可名状的震动－－震动感发自内心深处，全然无可遏止！<p>　　说起来没有道理，在飞机上邂逅一个美女，这是十分平常的事，就算这美女美艳得叫人一看就失魂落魄，也不会使见多识广的原振侠医生有那样程度的震动－－可是这时，原振侠非但震动，而且，还有一种怪异莫名的感觉－－这种感觉因何而生，自何而来，他竟然一点也没有头绪！<p>　　他们两人仍然这样对望着，彷佛整个机舱中，只有他们两个人，不，简直是天地之间，只有他们两个人一样。这种旁若无人、肆无忌惮地互相凝望，各自用眼神探索对方的心灵，也只有像如今这样的俊男美女做了，才会使人感到天地造化之妙，而一点不觉得惹厌。<p>　　机舱中还有几个乘客和机员，也全被他们吸引了，大家都不知发生了什么事，但是知道一定有事情发生，所以竟都屏住了气息，以免打扰他们。<p>　　原振侠的身子一动也没有动，可是他的眼神，却已放射出了几十个问题－－应该是同一个问题的几十遍：小姐，我们认识吗？<p>　　一定是认识的，非但认识，而且一定极熟悉，熟悉到了男女之间最亲密的程度！可是，展现在眼前的，偏偏又是陌生的俏脸－－这样俏媚的脸，只要曾见过一眼就不会忘记！<p>　　原振侠绝对可以肯定，在这以前，未见过这个女高，但何以又能在对方的眼神中捕捉到那么熟悉的回肠荡气的感觉？<p>　　这令他怪异的感觉更甚，他已经用眼神重覆着疑问，而那女郎的眼神，十分闪烁和不可捉摸，像是想回答“是”，但是又显然在有意回避，这更令得原振侠心中的疑惑，到达项峰。<p>　　他竭力在记忆中搜寻，希望能记起：曾见过她。可是徒劳无功，真的没有见过。<p>　　她的眼下，有一颗小小的痔，那样妩媚动人，见过的话，怎会忘记。她半张的红唇，像是有千言万语，肺腑之言，要向人倾诉，若是听过她的声音，又怎会忘记？<p>　　原振侠在剧烈的震撼之下，甚至想：会不会在灵魂和身体的转移过程中，消失了一部分记忆？所以，令得自己想不起眼前这个美女是什么人了？<p>　　看来，这似乎是唯一的可能了，但，自己就算忘了她，只要以前是相识的，她应该认得自己才是。<p>　　一想到这一点，原振侠觉得，十分容易打开僵局，他也完全恢复了常态和轻松，他欠了欠身－－在一个女性面前，竟然仰躺着，十分不礼貌，这也证明他已从极度的震惊中恢复了过来。<p>　　他指着自己的额，用听来十分平静的声音说：“最近，我遭到了一些意外，有可能发生了一些想不到的事。请问，我们认识吗？”<p>　　他那几句话，说得合情合理，就算对方不认识他，也不会见怪。原振侠也一直凝视着她，等候她的回答。<p>　　原振侠再也想不到，他等到的，是美女脸上，充满了爱怜的神情！她的双眼之中，甚至泪花乱转，那是她心中极度喜悦的表示！<p>　　她何以要那么高兴？是因为原振侠认出了她？就算是，何必要那样高兴？<p>　　原振侠更加迷惑，仍然在等着她的回答，她口唇轻轻颤动着，终于，吐出了两个字来：“会么？”<p>　　原振侠霍然站起－－声音极动听，而且，反问得极其突兀，但却又是陌生的声音。<p>　　他站起来之后，由于他身形高，所以，他们再要互相凝视的话，女郎就要微昂起头来，角度和刚才恰好相反。<p>　　原振侠只觉得一阵目眩－－这女鄙，在不同的角度，竟然有不同的美丽！原振侠不由自主吸了一口气：“一定是我的记忆中，丧失了极宝贵的一部分……”<p>　　女郎却缓缓摇着头，偏过头去，不知是想掩饰些什么，她道：“我的名字是玫瑰，对你来说，这是一个陌生的名字，我是一个陌生人……”<p>　　原振侠苦笑！<p>　　玫瑰，对他来说，的确是一个陌生的名字，但是，用花的名字来作为人的名字，他倒并不陌生，很久没有见面了的海棠，还有海棠的一个同事水荭，这个玫瑰……<p>　　原振侠不知道，自己何以在刹那之间，把这个自称叫玫瑰的女邹，忽然和海棠联系到了一起。<p>　　可是他立即知道为什么了！<p>　　这时，玫瑰半转过身，手按在椅背上，姿态十分曼妙地站着，尽管她的身型，和海棠不一样（美女各有各的美丽－－身型和美丽脸庞），可是那姿态、神韵，一眨眼之间，看来简直就是海棠……<p>　　原振侠不由自主，发出了“啊”地一声低呼，玫瑰缓缓吸一口气，转回头来一笑，笑得极迷人：“我知道你是原振侠医生，传奇人物。”<p>　　原振侠摊了摊手，作了一个手势，请她在身边坐下来，他闭上眼睛一会。<p>　　在机舱中惊艳，对他来说，并不是第一遭。不久以前在云氏家族的私人飞机中，他就被一个神秘的短发女郎的那种焦急和旁徨无依的神情，感动得几乎要立即发挥他的骑士精神。<p>　　后来，他才从那位先生处，知道那个女郎是不幸的时光隧道误闯者，从五十年之后来，又回到五十年之后去了－－那位先生还取笑他：如果你命够长，五十年之后，你一定会遇上她－－他摇头：“她多少岁？”<p>　　那位先生答：“二十六岁。”<p>　　他反驳：“那你错了，理论上来说，二十四年之后，我就可以见到她，那时，她刚出世！”<p>　　那位先生笑了笑，没有再说什么，自然也没有再争辩下去。<p>　　可是如今，当玫瑰一在他身边坐下来，他就觉得，那绝不是小说电影中的惊艳，而是这个陌生的女郎，将会进入自己的生命之中！<p>　　更奇妙的感觉是：这个女鄙，本来就是在自己生命之中的！他不禁有点痴，只顾怔怔地望她。她有时偏过头来和他对望。<p>　　但更多的时候，是望向前面，从侧面看来，她长睫毛在急速地颤动，表示她心情的激动。<p>　　他们两人甚至不讲话，过了好一会，原振侠才问：“你在想什么？”<p>　　玫瑰的回答来得极快：“我在想：你在想什么－－”原振侠“啊”地一声：“我在想，其实我不可能丧失了一部分记忆，一定是有什么极怪异的事发生了！”<p>　　玫瑰嫣然：“你常用这样的开场白，来对一个陌生异性说话？”<p>　　原振侠苦笑，他的声音苦涩，可是却极诚挚，那样的语气，出自他这样俊俏的美男子之口，所说的话，实在足以令得任何女性为之动容。<p>　　他道：“奇怪的是，你的脸虽然陌生，但是在感觉上，你非但不陌生，而且熟到不能再熟，你……是我生命中的一部分，一个重要的部分……”<p>　　这样的话，若是对一个陌生女性说，自然是太突兀了一些，但原振侠确然觉得对她不陌生，所以自然而然，说了出来，绝不觉得有唐突佳人之处。说了之后，他自己也有点意外自己的大胆。<p>　　玫瑰听了之后，陡然震动，刹那之间，她莹白的俏脸上，两团红晕，油然而生，转过脸来，望着原振侠，欲语又止，又迅速转回头去，胸脯起伏，显然她内心的激动，令她不克自制。<p>　　原振侠心中的疑惑，再也按捺不住，他陡然紧握住了她的手，在她想缩回手去之前，已然疾声问出了一句极不合情理的话。<p>　　原振侠问的是：“你是谁？”<p>　　玫瑰先是陡地震动了一下，好像原振侠的手是一块烙铁，灼痛了她。可是随即，她向原振侠望来，眼神却已平静得如一泓秋水，一点也看不出曾有激动的波澜，她的声音，也出奇地平常：“我是玫瑰。”<p>　　原振侠却激动得有点声音发颤，对方掩饰得太露痕迹了，他把她的手握得更紧：“你是谁？你不是玫瑰，你根本不是什么玫瑰！”<p>　　玫瑰的声音仍然平静：“那么请你说，我是谁？”<p>　　原振侠张大了口，答不上来，她是谁呢？她的名字，应该就在口边，可是他就是说不出来－－他用求助的神色望向她，可是她却硬心肠地无动于衷。<p>　　过了好一会，原振侠才叹了一声：“好了，我认输了，你究竟是谁？”<p>　　玫瑰现出笑容。她的笑容，看来十分寂寞，也有一股说不出来的惆怅：“我是谁，并不重要，重要的是，你自己是谁！”<p>　　原振侠并没有被这种听来很“玄”的问题难倒，他立时道：“我是原振侠！”<p>　　玫瑰的一只手，仍然被原振侠紧握着，她却扬起另一只手来，纤柔的手指，在原振侠的额上，轻轻戳了一下：“第二重要的是，你这次飞行，目的是什么？”<p>　　玫瑰的举动，令得原振侠有一股飘然的迷惘，但是她的话，却犹如当头棒喝一样，使他想起了此行的目的。他正不顾一切，抛下了俗务，赶去和黄绢相会！可是在飞机上，他却又被另一位美女所吸引，大是神魂颠倒！<p>　　原振侠自觉双颊有点发热，他忙松开了手，玫瑰的一双妙目，似笑非笑地望定了他，令得他更加心慌意乱，要连吸几口气，才能回答：“我……和一个美丽的女性有约会，最好能快一点见到她……”<p>　　玫瑰听来像是不经意地问：“你爱她？”<p>　　原振侠呆了半晌，才道：“这个问题太深奥了，不是我这种普通人所能回答的－－”玫瑰笑着：“谢谢你没有说我这个问题太蠢，我还要问，至少，你曾经爱过她？”<p>　　原振侠回答得很老实，像一个小学生：“曾经爱过，现在，也不能说不爱。”<p>　　玫瑰轻轻咬了咬下唇，殷红的唇，雪白的牙齿，形成令人心动的画面：“你曾同时爱过别的女人？”<p>　　原振侠抬着头，目光并不集中在任何地方，他答非所问：“这种问题，好像不适宜出自一个才认识人的口，你想求证什么？”<p>　　玫瑰抿着嘴，她那种倔强的神情，十分可爱，虽然是出现在一张陌生的脸孔上，可是原振侠看来，又有极其熟悉的感觉－－这种感觉，简直是扑朔迷离之至。<p>　　飞机要开始降落了，玫瑰仍然坐在原振侠的身边，可是她不再发问，也不论原振侠向她说什么，她都不回答，一直到飞机停定，她才向原振侠望来。<p>　　原振侠十分认真的道：“半个小时之前，你问的那个问题的答案是……是。”<p>　　玫瑰神情惘然，对原振侠的这个答案，像是无动于衷，当舱门打开，他们一起走向外时，玫瑰才低声“唔”了一声，原振侠趁机又问：“你是谁？”<p>　　玫瑰的笑容有点冷：“我就是我，难道我现在不能成为你的新恋爱对象？为什么你一定要在过去的影子中找寻异性！”原振侠被问得呆了一呆，玫瑰已闪身走出了机舱，原振侠想追上去，却另外有人阻在他的身前。<p>　　那一下耽搁，只不过是极短的时间，可是当走出了甬道，却已看不见玫瑰了。<p>　　原振侠当然知道，那是她刻意在躲避他，不然，绝不可能在那么短的时间中，就走得看不见的！<p>　　原振侠想去找她，可是他却没有机会，一个穿着印度传统纱笼，显得身形又高又苗条的女郎，正向他走过来，原振侠张开了双手，等候着她。<p>　　黄绢完全作印度女性的打扮，额上有朱红色的一点，甚至鼻子上，也不知用什么方法，有着一颗光芒四射的钻石，看来有一股极其诡异的奇丽，黄绢的黝黑健康的肤色，使得周围投来的欣赏的目光，显然把她引为同类。<p>　　原振侠在最后几步，迎了上去，两人紧拥在一起，黄绢偎在原振侠的怀中，柔顺得像一头小猫！这是原振侠认识她以来，从来也未曾有过的感觉，原振侠第一次见到黄绢时，也曾感到这个充满了野性的女孩子像一头小猫，不过那是美洲山猫，和现在的情形绝不相同。<p>　　在众目睽睽之下，他们轻轻地一吻，原振侠已经投以询问的胀神，黄娟自己应该知道自己的这种转变，原振侠正在问她“为什么”。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_04'>迷失乐园 第03章</b><p>");

document.write ('　　黄绢佻皮地笑，故意避开原振侠询问的眼光：“我找到了一间十分舒适的屋子，静得任何人都找不到我们。”<p>　　原振侠本来想问一句：“我们可以这样躲起来多久？”<p>　　可是他却没有在这种充满了浪漫气氛的相聚中，问出这句煞风景的话来。再则也是为了答案可以料得到，黄绢不会放弃她权势薰天的女将军身分。<p>　　出了机场，黄绢驾车，车子很快就驶出了跑道，然后，进入了一片很大的林子，在林子深处，是一幅相当高的围墙，墙上爬满了植物，看起来，一点也不觉得那是墙，声波控制的铁门打开，墙内是相当大的庭园、泳池、运动场地，和一幢出乎意料之外精致小巧的洋房。<p>　　黄绢把车子停在屋子之前，回眸娇笑：“原来的屋主人，存心不要有任何仆佣，所以把房子造得小巧，不必浪费太多时间去收拾。”<p>　　原振侠先下车，把黄绢自车厢中引出来，黄绢有站立不稳的娇态，原振侠自然而然扶住了她，略矮了矮身，手背环住了她的腰际，已把她抱了起来。<p>　　黄绢双臂勾住了原振侠的颈，兴奋得双颊绯红。<p>　　原振侠在她鼻尖上吻了一下：“怎么好像第一坎幽会的小女孩一样？”说罢，看着她微笑。<p>　　黄绢皱了皱鼻子：“或许是知道了生命的价值，懂得珍惜生命了！”<p>　　原振侠扬了扬眉，他心中有疑惑，但当然不会在这样的情形下絮絮不休地问下去。他抱着黄绢，上了石阶，打开门，一阵淡淡的印度香香味，踏上去厚而无声柔软的地毯，半明不暗的光线，都令人有心神俱醉的感觉。<p>　　在一张看来样子很古怪的长形软琦上，原振侠轻轻放下了黄绢，黄绢仰躺在那张长椅上，才显出那椅子设计的巧妙，黄绢美妙的**，像是放到了一个最好的架子上，表现无遗。<p>　　从大风雪的山洞中到现在，已经过去多久了？简直已不在记忆之中，而当他们开始亲热之后，一切现存的、过去的、将来的思想，都不再存在，他们两个人溶为一体，形成了一片盘古开天辟地之前的浑沌，那是完全什么都分不开的世界，分不开天和地，也自然分不开你和我，分不开那是谁的呼喊，分不清那是谁的喘息，也自然分不开那是谁的汗珠。<p>　　印度香的香味，在汗气蒸发中，沁入鼻端，香味似乎更加浓洌，原振侠眼前，看出来的情景，渐渐由模糊变成清晰。黄绢的俏脸就在他的面前，鼻尖和鼻尖之间，本来略有一些距离，可是沾在他们鼻尖上的一颗污珠，刚好占据了这个空间，把他们两人的鼻尖，连在一起。<p>　　隔得那么近，两人都可以清楚地在对方的眼珠中看到自己，像是自己进入了对方的眼睛。<p>　　黄绢的声音极低，也极缓慢（是因为疲倦，还是必须把气息调匀？）可是，听来也极清楚：“你可知道，当你离开的时候，我几乎二十四小时，就这样面对面，看着你……”<p>　　原振侠的声音也很低：“在勒曼医院？”<p>　　黄绢点了点头－－那颗汗珠落了下来：“是。”<p>　　原振侠把鼻尖趋近些，和黄绢的鼻尖相碰，黄绢饱满的胸脯，紧贴在原振侠的胸膛上，他的声音听来，有一种异样的刺激！<p>　　“当时，我三魂飘飘，七魄荡荡，离开了身体之后，发生了一些什么事，我一直没有机会知道……”<p>　　（在勤曼医院，在两个来自幽灵星座的使者的努力下，原振侠和年轻人的灵魂，脱离了躯体，进入幽灵星座。）黄绢不由自主，身子颤动了一下：“当时的情形，骇人之极，你………死了！突然之间，前一秒钟，还是鲜蹦活跳的你，没了气息，身子也在迅速变冷，你的身体……成了一具尸体！”<p>　　虽然事情早已过去，而且结局十分完满，完全依照黑纱的计划进行，可是黄绢在讲起当时的情形时，仍然语音之中，大是惊恐，可知当时的情形，何等惊心动魄！<p>　　原振侠也听得大是紧张，把黄绢紧搂在怀中，黄绢又道：“年轻人也是一样，你们两人的尸体，立刻被处理，据干纳医生说，在强烈的腐蚀剂之下，你们的旧身体，什么也没有剩下－－”原振侠心头又起了一般异样之感：这种怪事，发生在他的身上－－他死了一次，一个身体已被“处理”掉，现在是他另一个身体！<p>　　听起来，换了一个身体，像是换了一件衣服一样，但那实在是地球人有史以来极罕见的情形，尤其这种事发生在自己身上，怪异的感觉自然更甚，原振侠握着黄绢的手，在她脸上摸着：“我还是原来的样子？”<p>　　黄绢在他鼻尖上亲了一下：“当然是原来的样子……”她略顿了一顿，像是忽然之间又想到了什么，现出极甜蜜而又略带羞涩的神情，声音也低得近乎暧昧：“完全一样，一点也没有不同……”<p>　　原振侠紧搂了她一下：“然后怎么样？”<p>　　黄绢吸了一口气：“那时，整个勒曼医院上下，也紧张之极。他们虽然走在人类科学的最前端，但是灵魂转移、**替换这种事，对他们来说，还是太新太不可理解的经历。当然，他们的紧张……万万及不上我，我亲眼看到你“死去”，那种震惊和焦急的煎熬，真不知当时是怎么忍受过来的－－”黄绢这时说来，在她的语气中，仍然充满了焦急关切之情，可知当时，她的确焦虏无比。<p>　　原振侠听得十分感动，轻抚着她柔滑的手臂，爱怜地说：“难为你了－－”黄绢叹了一声：“当时，我真想做一伴事，可是……终于没有做……”<p>　　原振侠轻抬起她的下颚，注视着她，用眼神问她，当时想做什么。<p>　　黄绢垂下眼脸，低声道：“我想把你的那些情人全都叫来，看看她们是不是也会像我一样，为你不测的命运而焦急－－”原振侠听了，什么反应也没有－－他自然知道，当怀中的女人提到了这样的话题时，最好的处理方法，就是不加理睬，只当没有听到，不然就一定会把所有的愉快破坏殆尽！<p>　　黄绢又叹了一声：“什么小海棠啦、小女巫，她们总也应该来尝尝这种把心悬在半空中的滋味－－”原振侠仍然一声不出，黄绢停了片刻，才道：“后来我改变了主意，我觉得………那是我特有的经历，我曾经为你的死而伤心……她们没有……”<p>　　原振侠在心中叹了一声！<p>　　黄绢对他的情意，令他心情激动，可是他也知道，如果他向她说：“把一切抛开，嫁给我”时，黄绢一定会拒绝－－他曾经试过好多次，不必再试了。<p>　　所以，他仍然保持着沉默，黄绢胸脯起伏着，由于他们两人紧紧相拥着，所以黄绢急速的呼吸，原振侠都可以感到，形成一种十分奇妙的感觉。<p>　　黄绢自然是想到了什么令她激动的事，所以才呼吸急促的，她接着道：“我是不是很不讲理？我没有法子完全属于你，却想你完全属于我？”<p>　　原振侠仍然不出声，黄绢继续独白：“或者，是我笨？因为我明知你不可能完全属于我的……”<p>　　原振侠的手，在她光滑的背上移动：“别说傻话了，世上，谁能属于谁？有感情的人，相爱的人，从来也不发生属于和被属于的关系……”<p>　　黄绢偎得原振侠更紧：“我不理勒曼医院的反对，一直守着你……才培植成功的身体－－没有灵魂的身体……”<p>　　原振侠按捺不住好奇：“那是怎么样的？没有灵魂的身体……看来很怪？”<p>　　莆绢的声音，犹有余悸：“诡异之至，你就是你，可是你只会最基本的行动，像一个婴儿，我怔怔地望着你的时候，有时你也会对我笑……”<p>　　原振侠骇然：“要是黑纱的计划失败，那么我永远是那样子了？”<p>　　黄绢点头：“我也曾问过自己好多次：万一真的有了差错，那怎么办？最后，我有了决定。”<p>　　原振侠略想了一想：“把我要去，把我养得肥肥白白的，当作……”<p>　　原振侠的话还没有说完，黄绢的唇，已经封住了原振侠的口，在一个又长又热烈的吻之后，黄绢才道：“我会到处去求人，去求一切能使你回复正常的力量，到南海找“爱神”，去找超级女巫为你招魂，会为你做任何事，只要你仍然是你！原，你不知道，那时我多么害怕，真是怕得要死！”<p>　　原振侠连声道：“知道，我知道，想也可以想得出来那是什么样的焦急！”<p>　　黄绢长长地吁了一口气，像是原振侠了解她的心意，是她最大的安慰：“在那段时间中，我想了很多很多，想生命的奇妙和不可测，想地球人生命形式的落后，想你、想自己………”<p>　　她缓缓叹了一声：“可是想来想去，并没有什么结果，只得出了一个结论：我和你，应该尽可能在一起相聚－－”原振侠的手指，在黄绢的背上，毫无目的地画着圈，他心中十分失望，声音也很低沉：“什么叫作“尽可能”？”<p>　　黄绢没有回答，从她的眼神中可以看出，她的心情十分迷茫－－这个问题，在她的心中，并没有答案。<p>　　原振侠叹了一声！<p>　　他又想说一句话而没有说出来：“是不是要我随时等你的电话，而你在处理完你的国家大事之后，想起我，就会打电话找我？”<p>　　原振侠没有说出来，是因为他很享受和黄绢在一起的时光。不论想法如何不同，他享受这一刻，自然也就不想遭到破坏。<p>　　两人静了片刻，黄绢才问：“有年轻人和黑纱公主的消息？”<p>　　原振侠缓缓摇头：“没有，他们两人，一定正在尽情享受劫后重逢！”<p>　　黄绢喃喃地问：“我们两人，算不算是劫后重逢？”<p>　　原振侠坐起身来，双手托在脑后：“也可以算，事实上，我真的死了一次……”<p>　　黄绢仰躺着，望着原振侠：“原，如果你不想说，就不要说……灵魂离开了**之后，感觉怎么样？幽灵星座一定还在你的记忆之中，你能形容出来吗？”<p>　　原振侠紧锁着眉－－他的那种神情，甚至有点叫看到的人心痛。<p>　　黄绢在问出这一连串的问题之前，曾说如果他不想说的话，可以不说，那是由于当时，当年轻人、黑纱公主、原振侠，突然又“回来”之后，在一旁目睹这种奇迹的勒曼医院的医生，向他们追问死而复生、灵魂离体，以及幽灵星座中的情形，可是三人都异口同声，说是一点记忆都没有。黄绢也在场，在勒曼医院的医生大失所望的时候，由于认识原振侠已久，黄绢可以肯定，原振侠在说谎！<p>　　他一定记得经历过的一切－－原振侠当时没有说，离开的时候，分手前，也没有说，一直到这时，黄绢才有机会问，她知道原振侠不说，一定有原因，所以才那么说的。<p>　　而这时，原振侠眉心打结，像是遭到了极大的困扰，黄绢用手指在他眉心轻抚着，原振侠缓缓摇头：“不知道怎么说才好……我想……等和年轻人夫妇有了联络，约在一起，和那位先生见面，到时候，和他们一起忆述，会……好一些。”<p>　　黄绢没有说什么，可是有着显著的不满，过了一会，她才道：“要约齐那么多人，只怕不是容易的事。还要约谁？海棠小姐，女巫小姐？”<p>　　原振侠苦笑了一下：“我不想说，真的，如果不是必要，我不想说……”<p>　　黄绢冷笑了一声：“你们三个人，是人类自有历史以来，第一批灵魂和**分开之后，又回到**来的人，死亡和生命结束的情形究竟如何，也只有你们才能阐释，决不可能保守秘密的－－”原振侠双手紧握着，又用力去压手指的关节，发出“啪啪”的声响：“我会说出来，可是不是现在－－”黄绢叹了一声，轻轻在他眉心上吻着：“好，只当我没有问过，别再眉头打结了！你饿了？我去烘印度薄饼。”<p>　　原振侠笑了起来：“你会？”<p>　　能干的人，学什么都容易，何况烘印度薄饼又不是什么难事，一大锅又香又辣的羊肉，辛辣的士酒，咬在口里，满是粮食香味的薄饼，令他们两人，狼吞虎咽，吃得痛快淋漓。<p>　　黄绢显得很高兴，话也很多，她提及了一件十分怪异的经历，牵涉到公元前二百二十年，一批外星人降落在地球，建立基地研究人的思想行为的事。<p>　　和这件事有关的一些被当作研究对象的人，自称为“天人”，正由于追究“天人”的来历，黄绢和原振侠才认识的！所以，黄绢一提起这件事，原振侠就感到特别亲切。黄绢先这样开始：“脑部有金属片的天人，我们只知道是外星人研究的对象，那批外星人，曾到过地球，就是秦始皇二十六年，现于京畿的十二个巨大的金人！”<p>　　原振侠“啊”地一声：“那位先生曾有过记载，原来是他们……”<p>　　黄绢又道：“我还认识了一个极了不起的人，你猜猜，是什么人？”<p>　　原振侠扬了扬眉：“能被你称为了不起的人，当然是真正了不起的人，我猜是……”<p>　　他一面说，一面紧盯着黄绢，黄绢现出一副傲然的神态来，显然她心中颇以能认识这个人而自豪。原振侠试琛着：“那位先生？”<p>　　黄绢摇头，原振侠又道：“那位先生的夫人？”<p>　　黄绢格格娇笑：“提示之一，男性；之二，有听来很神气的外号；之三……”<p>　　原振侠伸手，把手指放在她的唇上：“猜到了，罗开！亚洲之鹰罗开－－”黄绢轻轻鼓掌，原振侠望着她，大有欣羡之色：“这位鹰先生，身上有许多传奇，真想认识他－－”黄绢指着她自己：“有机会，替你介绍。他来找我，是为了要弄明白一个叫康维十七世的人的来历，嗯，事情复杂极了，虽然不知结果怎样，可是经过，值得对你说－－”原振侠漫声应着：“好啊，反正长夜漫漫，正好谈心－－”黄绢笑了，笑得十分甜蜜。<p>　　（罗开的追查，当然有了结果，不过黄绢并不知道。）（黄绢对原振侠的长夜畅谈，也不必写出来，因为一切经过都在“亚洲之鹰罗开故事”中。）一连三天，他们没有离开过那幢美丽舒适的小屋子和它的花园。<p>　　这三天，对原振侠和黄绢来说，是他们相识以来，最快乐的三天，黄绢在第三天黄昏时分，对着漫天色彩绚丽变幻的晚霞，忽然叹了一声：“做了三天快乐的梦……”<p>　　原振侠懒洋洋地问：“为什么是梦？”<p>　　黄绢声音黯然：“因为总有醒的时候，而且……很快就会醒的……”<p>　　这自然不会是意料之外的事，原振侠只是心中感慨，他忽然想起了李文和朱淑芬来：”如果有个理想园，再辛苦也要把它找到－－”黄绢并不知他那么说是甚摩意思，睁大了明澈的大眼睛望着他。<p>　　原振侠把李文和朱淑芬的情形说了说，黄绢苦笑：“哪里有什么理想园，我看你那两位同事，是上人家的当了－－”原振侠摇头：“有什么当好上的？他们只不过是普通的医生和护士－－”黄绢没有再说什么。<p>　　过了一会，黄绢才道：“明天一早，我必须离开！”<p>　　原振侠拥抱她：“至少还有长长的一夜。”<p>　　长长的一夜过得极快，睁开眼来，接触到了阳光时，原振侠真希望宇宙之中，根本没有太阳！<p>　　黄绢慢慢地从原振侠的怀中坐起身，伸了一个姿势曼妙之极的懒腰，一直到他们上了车，驶向机场，他们都默然无语。在机场，黄绢有专机在等她，原振侠眼看她的专机升空，心情黯然，低着头，慢慢地踱回机场大厦，他不自觉地在叹气，忽然，在他身后，有十分动听的女郎声传来：“长嗟短叹，当真是：黯然**者，唯别而已矣！”<p>　　原振侠陡然站定，他并不转身，在感觉上，那女郎就在他的身后，离他极近，他如果向后伸出手去，一定可以碰到她的身子。<p>　　原振侠没有动，声音又是很熟悉，但是他当然可以认得出，那就是在飞机上邂逅的神秘女郎玫瑰！<p>　　原振侠不知道该如何应对才好，而心中又有新的疑惑：这个美丽得异乎寻常的女郎，究竟是和自己偶然相遇，还是有意在跟踪自己？<p>　　何以她对自己说的话，竟然大有酸溜溜的味道？她好像又早知道自己到印度来是干什么的？<p>　　如果真是那样的话，在那小洋房中，她和黄绢都没有作什么防范，若是有意窥伺的话，那么在这三天之中，所得可以说丰富之极了！<p>　　原振侠一想到这点，刹那之间，思绪上捕捉到了一些什么，可是却又不形成概念，他只是陡然转过身来，玫瑰果然就在他身后，几乎面对面可以碰得到，玫瑰果然就在他的身后，几乎面对面可以碰得到，玫瑰这时的神情极怪，她轻咬着下唇，眼神之中，竟然大有恨意！而她显然料不到原振侠会突然转过身来，以致突然间，有被窥破了重大秘密的狠狈，甚至踉跄地退了一步。<p>　　原振侠用锐利的眼光望着她，一字一顿：“你究竟是谁？”在那一刹间，原振侠心中，思绪极乱，他忽然想到，奥丽卡公主又复活了，而复活了之后的公主，外形和以前完全不同，她有了黑纱的身体。<p>　　为什么忽然会想到这一点呢？是不是由于这个女郎太神秘，又陌生，又熟悉，正是一个外形完全改变了的熟人？所以，他才再一次问出了这个问题。<p>　　玫瑰一直在向后退，已退出了五六步，才反问：“你希望我是谁？”<p>　　这问题，一时之间，令得原振侠无法回答，在他惘然发呆时，玫瑰行动极快，转身向前奔了出去。<p>　　原振侠陡然叫：“玫瑰－－”他立即追上去，可是机场大堂中人很多，玫瑰又奔得快，要追上她并不容易，其势又不能大叫大嚷，更不能把前面阻住去路的人推开。<p>　　玫瑰正在迅速离他更远，又有一队团体旅客涌过来，原振侠已经失去了她的踪影。<p>　　对他来说，怪经历虽然多，也没有那么神秘过，他呆呆地站着，不知站了多久，才有一个印度小女孩来到他的身边，轻轻碰了碰他，交给他一张纸条。<p>　　打开一看，上面写着：“希望我是谁，叫我，我会出现－－或许，这也可以算是巫术－－”原振侠的心头，像是被玫瑰重重敲了一下！<p>　　巫术－－难道那是玛仙？<p>　　绝不可能，玛仙不会变成截然不同的样子，没有这个必要。<p>　　那么是谁？原振侠的脑际，闪电也似，竟闪出了另一个他生命中女性的名字：海棠－－是海棠！虽然不可思议之极，原振侠全然无法想像曾经发生了什么事，不知道何以海棠会整个都变了样子－－简直是换了一个身子。<p>　　可是原振侠这时，可以肯定：那是海棠－－为什么在飞机上一见面，就有那么怪异的熟悉感？就是因为只有海棠，眼中才会有那种令人一见难忘的眼神，只有海棠，才会在心情激动的时候，一面紧抿着嘴，一面口角却又微微跳动！<p>　　只有海棠，当她想表达自己心意的时候，会有一种只有恋人才能感觉得到的奇妙感应！<p>　　原振侠可以肯定，在海棠的身上，一定曾发生过怪异之极的事，但是这时，他哪里还来得及深究？他深深吸了一口气，令自己剧烈跳动的心，稍为平静一下，然后，用尽了他所能用的气力，陡然大叫：“海棠－－”他突如其来的那一下叫唤所引起的混乱，全然像是一部胡闹电影中的大场面一样。先是在他身边的几个女人，被他的叫声，吓得也跟着尖叫起来，接着，一个推着堆满了箱子的行李车的胖女人，在尖叫声中，失去了控制，行李车撞向前，撞倒了几个人，那几个人中，也有的把正推着的行李车再撞向前，又压倒和撞倒了一大片人。整个机场大堂上，像是被推倒了一只的排列骨牌一样，混乱在迅速蔓延，到了机场警卫要向天鸣枪示警时，混乱更到了顶点。<p>　　这场大混乱的制造者原振侠，却已离开了机场大堂，没有人理会他，也没有人说得上混乱是怎么发生的了。<p>　　（后来，混乱发生的原因经过调查，有八十多种不同的说法。）（世事往往如此，真相如何，谁说得上来？）原振侠在混乱一开始时，就开始向前奔去，那是不久之前，玫瑰消失的方向，可是一直当他自大堂的一个边门离开时，仍然没有看到她。<p>　　他想找那印度小女孩，也没有找到，想再回到大堂，却听得人声鼎沸，一片混乱，他也不知道这混乱根本就是他引起的。<p>　　刹那之间，原振侠有了一股极度的失落感，双手无目的地摆动，望出去，视线所及处，全是人，可是哪一个人才是和自己心意相通的？<p>　　别说什么祸福与共，生死相许了，只要心意相通，就不会一个人在人丛之中，有那么孤单失落的感觉！<p>　　他又呆立了一会，茫然向前走出几步，在路边一块石阶上坐下来，双手捧着头，过了好久，才看到地上有一行蚂蚁，正在忙碌地向前爬行，而他，竟然不知道自己要做什么才好！<p>　　他思想极乱，黄绢来告诉过他，海棠“不见了”，而且“不见”的情形，十分异特，她一切资料，不但都在电脑中消失，而且，也在不少人的记忆之中消失了。<p>　　也就是说，她曾经存在过，在某些人的脑中，已没有了记忆。<p>　　黄绢的调查工作做得十分详细，从海棠的同事处，从她的上级领导处，都作过调查，奇怪的是，本来海棠所属的那个组织，一个组织严谨之极，触须遍及全世界的完善的特务机构，竟像是完全不知道曾有海棠这样一个出色的一个情报人员的存在！<p>　　当时，原振侠虽然觉得奇怪，但他的设想是，海棠一定是在进行一项十分重要的任务，所以自上至下，对她的行踪，保守秘密。<p>　　黄绢也接受了这种想法。<p>　　可是，如果海棠根本变成了另一个人，那情形就大不相同了。<p>　　（人怎么会变成另一个人呢？）原振侠也想起，在和她一起流落在南中国海的时候，海棠曾表示过的一个意愿。<p>　　海棠曾经表示过，她要脱离组织，从组织中逃走，不再做人形的工具。<p>　　要做一个自己可以作主的人，虽然几乎人人都有那种身分，可是海棠没有，她要尽一切力量摆脱组织－－原振侠当时，只是感到一阵难过，因为他知道，个人的力量，要和那么庞大的组织对抗，成功的机会几乎等于零－－而当时，在海风的吹拂下，海棠的神情又如此坚决，双眼之中，闪耀着充满了希望的光辉，一望而知，她已作了一个她生命历程之中最重大的决定，原振侠也自然不能去扫她的兴致！<p>　　由于原振侠认定了那是不可能的事，所以以后，也没有在意，甚至在知道了海棠“不见了”，情形又那么奇特时，也没有联想到她已经“逃走”了。<p>　　但如今，海棠如果简直变了另外一个人，那是不是表示她真正创造了奇迹，真的从那么严密、庞大的组织中逃了出来？<p>　　如果是的话，她逃得十分成功，不但组织的电脑资料中已经完全没有了她的纪录，而且，几个训练她成材，一直领导她工作的主要人物，似乎也根本忘了曾经有她的存在！<p>　　（由于海棠在组织中的身分特殊、地位神秘，知道有她这个人存在的领导人物，不会超过五个。）那么，她的计划实现了，她不再是一个情报人员海棠，而变成了人见人爱的美女玫瑰！<p>　　原振侠全然不能想像其间的过程如何，可是他却知道，自己的推测可*，不然，无法解释一见玫瑰，就有那么熟悉的感觉，而且在某些地方，玫瑰的神情又那么异特。<p>　　一想到这一点，原振侠不禁心头轻跳，男性的遐思，令他有点想入非非－－整个脸型是另一个人，是美丽的玫瑰，**呢？是不是也和以前完全不同了？可是她还是她，只不过外形全变了，如果再把她紧拥在怀中，是不是和以前一样？！<p>　　原振侠自然而然，想起了年轻人和黑纱公主，公主还是公主，可是又完全不一样了，当年轻人拥着公主时，自然会有不同的感受－－他深深吸了一口气。抬起头来，想通了关键问题，他心境比较平静得多。<p>　　他当然希望，美丽的玫瑰，这时就出现在他的身前，因为他已经叫出了她的名字，她应该要守诺言，现身和他相会！<p>　　然而，在渐合的暮色中，在他身边经过的人很多，却没有他想要见的。<p>　　他缓缓站了起来，想已过去三天，玫瑰可能对他和黄绢的一切，了若指掌，心中不知是什么滋味，黄绢的态度改变了很多，那使原振侠十分高兴，而海棠整个变了。<p>　　海棠这个人，这个名字，再也不复存在，那样突兀怪异，令得原振侠像是跌进了梦幻境界！<p>　　暂时无法可施，原振侠已经决定了，再次遇到她，不管在感觉上是熟悉还是陌生，第一要务，就是不让她再离开！<p>　　想起来很好笑，她创造了一个奇迹，不知道施展了什么神通，从庞大的特务组织中逃了出来，可是，看来，她仍然无法逃得出感情的罗网－－原振侠不认为他和玫瑰是偶然的相遇，一切，自然是她精心安排的结果！<p>　　她是什么时候又开始出现，并且留意自己行踪的？原振侠不知道，然而可以肯定的是，完全改变了的她，注意他的行动，制造“偶然相遇”，目的完全是为了再度进入他的生活之中！<p>　　原振侠深深吸了一口气，望向暮色四合的苍穹，心中感叹！感情的网无形无质，可是一旦被它套上了，除非有宗教式的大彻大悟，不然，没有人可以脱得出去，不论是快乐还是痛苦，都只落得个在网中苦苦挣扎！<p>　　等到原振侠又回到机场大堂时，被他引发的混乱，已经平息，他并没有等了多久，就上了机。<p>　　飞机起飞之后，他打量机舱中的每个人，希望能够发现玫瑰，可是他失望了<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_05'>迷失乐园 第04章</b><p>");

document.write ('　　呷着酒，他正准备休息一会，一个空中服务员走过来，递给他一个小包：“原医生？在机场上，有一位美丽的小姐，嘱咐我们在机上交给你－－是一架录音机，一卷录音带，上面是她要告诉你的话－－”原振侠陡然坐直了身子，那服务员明眸皓齿，本身也是个美人胚子，可是玫瑰的美丽，给她极深的印象，所以她忍不住又道：“那位小姐真美，和你……正好是一对！真叫人羡慕－－”原振侠接过小包来，口中礼貌地道谢，心里却在苦笑。<p>　　任何事，只看表面，绝对无法了解真相：“正好是一对”，那真正只有天晓得，两个人的身上，都不知有多少麻烦，而这些麻烦形成了重重阻隔！<p>　　原振侠再要了一杯酒，拆开小包，拉出耳机，按下掣钮。<p>　　首先听到了一阵急促的呼吸声，显然在录音时，她的心情十分激动，以致气息也不能均匀。<p>　　然后，是海棠；不，是玫瑰的声音。<p>　　（每一个人所发的声音都不相同，几乎没有一个人一样，那是由于发声器官－－声带，喉部左右侧各一，凸的膜状轫带，构造上人人有些微的差异，所以在振动发声时，也绝不一样。）（原振侠听到的，不是海棠的声音。）（这证明，她的改变是如何彻底，至少她现在的声带，就和以前的不同，所以原振侠听到的，是玫瑰的声音，而不是海棠的。）玫瑰的声音听来十分甜腻，但又不致于腻得化不开，动听的声音，使得听到的人，心旷神怡！<p>　　“原，听到了你那一声大叫，我整个人，都像是因为你那一下呼叫而爆炸，成了无数在空气中飘荡的尘埃，而每一颗、每一粒，都带着快乐，沉重的快乐，使我又落到地上，凝聚起来，又有了我。原，我不再计较，原谅你过去几天的一切行动，那真令人羡慕嫉妒得发狂－－我不知道有没有同样的机会？”<p>　　原振侠苦笑，他料中了，过去几天，他和黄绢一点防范也没有，玫瑰以她第一流特工人员的本领，要窥伺他们的生活细节，自然再容易不过－－适当距离、角度，一具普通的望远镜已经可以达到目的了。<p>　　原振侠的心中，也不免有点恼怒！这种行迳，她一点也没有道歉的意思，反倒还要生气，若不是那一下叫唤，她还要不原谅自己！<p>　　“原，我已经成功了一大半，我逃走了！经过情形又奇妙又复杂，三言两语，也难以讲得完。简单地说，自从在南中国海上，知道爱神轻而易举可以进入电脑，我就有了这个大胆想法，要求她帮忙，把所有有关我的电脑资料，都消除掉，她不但做到，而且，还进一步，消除了几个主要人物脑里的记忆，在电脑和那些可以控制我的人的记忆之中，根本没有我这个人存在过－－”原振侠大大地喝了一口酒，心头怦怦乱跳，他喝这口酒，算是替海棠庆幸－－从此之后，海棠消失，玫瑰出现，一切全不同了，人形工具成了人－－“原，本来，我早该和你相会，可是由于组织的势力太强大，我还是十分害怕，而且，在我身上又发生了相当怪异的事情－－你可以看到，我的外形整个变了，事实上是，你绝对要相信，虽然事情怪绝，可是却真的发生在我身上，嗯……你可能不会理解，我……我换了一个身体，换了个别人的身体！”<p>　　原振侠听到这里，不由自主站了起来，挥着手，激动之极，可是他又立时冷静了下来，他按下了暂停掣，急速呼吸，又大口喝酒，他需要平静一下。<p>　　玫瑰的话，别人可能真的不容易理解，她也以为原振侠不会明白。<p>　　可是，对于“换了一个身体”这种怪异莫名的事，原振侠却再也明白不过：他不但知道奥丽卡公主换了黑纱的身体，而且他自己也换了一个身体－－只不过他换的，是自己的新身体－－他怎么会不明白？<p>　　他太明白了！<p>　　这也是令得他大为震撼的原因－－他的身体转移，是两位来自幽灵星座的幽冥使者的安排，那么，她的情形又是怎样？是爱神的安排？<p>　　爱神也和幽灵星座有关，还是除了地球人自己之外，别的异星人或别的生命形式，对地球人的生命了解得极其透彻，反倒是地球人自己对自己的生命方式－－生死程序，一无所知？<p>　　原振侠勉力定了定神，又不由自主，大大喝了一口酒，才继续去听。<p>　　“原，转移身体这种事，听来很骇人听闻，但掌握了这种能力，却又相当简单－－细节，我也不知道，自然无法详述，我现在的身体，是勒曼医院的一个复制人，你自然听说过勒曼医院……”<p>　　原振侠双手紧握着！又是勒曼医院，这个医院，在许多怪异莫名的事件中，担任着重要的角色！<p>　　“原，这个美女身体的来源，十分有趣，勒曼医院的一个医生，在东方旅行，在一个场合中见到了她，震惊于她的惊人的美丽，未经她的同意，制造了小小的意外，取得了她的一些细胞，回到勒曼医院，加以培植，他的用意是，这样的美女，不应该衰老，美丽应该永存，所以在培植的过程中，特别注重于衰老体的增长。”<p>　　“据他说，很成功，我现在的身体衰老的周期不是如常人的五十比一，而是两百比一，就是说，我到了一百岁，看起来，还像是二十五岁一样！那个美女的名字是玫瑰，我就袭用了她的名字，我是不凋谢的玫瑰。”<p>　　原振侠用力贬着眼，事情奇幻得似乎比任何幻想小说中的情节还要荒诞了！<p>　　“原，女**美，我也不例外，这身体那么美丽，而且又不会衰老，我毫不犹豫就选择了她，可是，这选择却给我带来了一些小小麻烦。”<p>　　原振侠吸了一口气，他有豁了出去的心情，准备接受更怪诞的事实。<p>　　“原，小麻烦是，那位黄玫瑰小姐，由于她的美丽动人，在社交场合中，十分著名，见过她的人很多，每一个都对她留下深刻的印象，她的故事，甚至被写成小说，拍成电影。我既然和她一摸一样，就少不得引起很多误会，而我总还在“逃亡”中，引起太多人的注意，毕竟不是好现象！”<p>　　原振侠苦笑：“你可以戴上面纱，或者，再去整容，把自己弄得难看些！”<p>　　“原，我开始时很不习惯，可是现在，我越来越喜欢现在的身体，我变得极喜爱照镜子，每当我想起，原来的我已经消失，我已经从魔掌下逃脱，已经由一个工具，转变成为一个人，一个真正的人，我心中是何等喜悦，当转换完成之初，我第一件想做的事，就是来看你，我能逃离组织，可是没法子自你身边逃开去－－而我之所以下定决心脱离组织，主要也是为了可以更接近你，记得南中国海上我们之间的对话？你的话启示了我，我必须先得回我自己，才能再得到别人。原，现在，我得回自己了！”<p>　　原振侠紧闭着眼睛，身子不由自主，有点微微发抖，那么动听的声音，在向他娓娓诉说着衷情，每一个字，都那么出自肺腑的真诚！<p>　　原振侠心中在叫：那是什么时候的事？为什么不立刻来找我？为什么这次见了面，又要分开？为什么这些话，不直接在我耳边说？<p>　　原振侠感到自己的心情，又是充实，又是空虚，竟不知道如何才好！<p>　　“原，有几个原因，使我没有再前来见你，其一，在组织中还有人记得我，觉得事情太怪，会展开追查，可能自你那里着手，所以我只好暂时忍着，其二，另外又有一件奇怪的事发生，我要追查下去，和我也有相当切身的关系。可是我越来越想你，请相信，飞机上的相遇，纯是偶然，当我看到你时，有如雷击一样，而那时你正在熟睡－－原来你有坏习惯，在熟睡中，会低念你想念的人的名字，那当然不是我，使我推测到你会和什么人见面，女性的自尊使我避开你。”<p>　　原振侠苦笑，真的是偶遇？竟然那么凑巧！<p>　　“原，下面的情形不必说了，嫉妒之火，差点没把我烧成灰，可是你那一声叫喊，又使我浑忘一切，只记得我们在一起的快乐时光，而且是永还不能忘的。”<p>　　腻人的声音，令得原振侠也忆起那一幕又一幕的快乐时光来，心头有一种说不出来的滋味。<p>　　“原，我整个人都不是以前的了，可是我还是我，某些神态、小动作、习惯，熟识我的人一看，就会觉得十分奇怪，一个小妹妹（比亲姐妹还亲），就没有多久，就认出了我－－这是一个大危机，她也属于组织，虽然她发誓绝不泄露我的秘密，事实上，就算她报告上去，组织也不会相信，因为电脑和人脑中有关我的资料，都已经消失，但那总是一个危机，我要设法弥补。”<p>　　“这个小妹妹的名字是水荭，和亚洲之鹰罗开，浪子高达很熟，请你略加留意。”<p>　　“前些日子，在地中海，午夜时分，海水忽然大放光明！相信你也留意这个景象了，我以为是爱神在地中海出现，曾想赶去见她，结果不是，就在那次，我见到了亚洲之鹰他们，都是很出色的人。”<p>　　“我正在加紧进行我对那件事的探索，待告一段落，会立即扑向你的怀抱，准备拥抱我，和听我讲述更多有关身体转移的奇妙经历。”<p>　　“愿意成为你的女人，吻你，亲你，抱你。记得，叫我玫瑰，我再也不要听到自己以前的名字，希望今天听到的，你大叫的那一声，是最后一次。”<p>　　录音带的最后，是她的几下亲吻声，原振侠由衷地接受着她的亲吻，幻想着那么柔软美丽的唇，会带来多大的快感！<p>　　听完了录音带，原振侠自然地想到，她现在在忙什么事呢？照说，没有再比回到他的身边来得重要了－－可是，原振侠又想到这几天的情形，当自己和黄绢在一起，那样亲热时，她全都看在眼里，对重生了的她来说，那是一个什么样沉重的打击－－虽然他和黄绢的关系，她是早就知道的，但作为一个女性，当时的痛苦，可想而知，说不定她还会后悔从组织中逃出来……<p>　　原振侠低叹了一声，虽然她说原谅了他，可是他自己不能原谅自己－－他实际上，并没有做错什么，正由于这一点，他想不原谅自己，都无从不原谅起，这种矛盾缠结的心情，令得原振侠茫然不知所措！<p>　　他慢慢喝着酒，尽量使自己的心情平静下来，设想着爱神是通过了什么方法，令得一个如此严密组织中的重要人物获得自由的。爱神能控制电脑的操作，要在电脑记录中，把资料删除，自然轻而易举。<p>　　但是，爱神又是运用了什么力量，竟然可以令人脑的记忆也消失呢？<p>　　现在，她应该是一个自由人了，和许多自由人一样。她心理上可能还有相当程度的恐惧，但久而久之，自然会克服的。<p>　　倒是她说的那个“小妹妹”，很值得担心－－长期处在特务机构之中，难道还会保留着人性美好的一面，会因为友情而背叛组织？<p>　　原振侠也无法想像她如何在勒曼医院“转换身体”的情形，那自然也是爱神的大能！<p>　　他用力伸了一个懒腰，只觉得一切都极好，玫瑰会怀着对他的情意，而投入他的怀抱，黄绢在生和死的交替之中，也大有改变。<p>　　俏丽迷人的女巫，又一点也不敢违抗他的意思，那有什么不好呢？为甚磨一定要在两个或三个之中选定一个？就像现在这样，不是很好吗？<p>　　他有豁然贯通之感，所以心情轻松，下机的时候，甚至吹着口哨。<p>　　回到宿舍，他看到门上贴着老大的一张纸，上面写着：回来，第一时间和我联络，郭则清留。<p>　　原振侠一时之间，想不起郭则清是什么人，还好，在大名之下还有一个括弧，写着“小郭”。<p>　　这使他知道，那就是大名鼎鼎的私家侦探。郭氏侦探事务所的负责人。<p>　　原振侠是在那位先生处认识他的，一直没有什么来往，最近，才介绍了李文的父亲去找他，调查李文的下落，难道就是为了这件事？<p>　　就算李文有了下落，似乎也不必用这种紧急的方式来通讯息－－他一面觉得好笑，一面伸手把纸条揭了下来，开门进去，果然，第一时间就打了电话，那一定是手提无线电话。<p>　　听电话的正是郭大侦探本人，一听到原振侠的声音，就道：“你在哪里，我立刻来见你－－”原振侠说了，问：“有什么事－－”小郭的声音急促：“电话里绝说不明白！”<p>　　原振侠无可奈何：“好吧，我等你－－”他放下电话，洗了一把脸，已听到有汽车的紧急煞车声传来，他来到窗前，向外看去，着到一辆纯银色的跑车才停下，小郭从车中出来，急急走进建筑物。<p>　　看他迫不及待的样子，原振侠连忙过去先把门打开。<p>　　因为看来，小郭急得像是会撞在门上！<p>　　果然，电梯门才一打开，小郭就向内冲，一直冲到了沙发前，才停了下来，一面转身，一面抹汗：“找了你二十八小时！”<p>　　原振侠摊了摊手：“所以，不必紧张了，该发生的事一定早已发生，无可挽救！说二十八小时。有人计算过，要毁灭全世界，单是地球人自己的力量，二十八分钟已足够了－－”小郭盯着原振侠看，等原振侠讲完，他才道：“真有意思－－”他说着，坐了下来，神态果然安详了些。<p>　　原振侠和他不是很熟，只是在那位先生处见过他，知道他近年来，业务开展极其迅速蓬勃，当然。他也必然是一个十分能干的人。<p>　　这时，原振侠打量他，竭力忍住了笑。因为这位郭大侦探实在太好修饰了，他的身上。几乎等于一个名牌精品的展览场，大白天。手表上的钻石多得令人目眩之外，连插在袋中的笔夹上，也有着各色宝石和钻石。<p>　　原振侠虽然基于礼貌忍住了笑，可是眼光神情，自然也不会有什么尊敬欣赏的意味。可是小郭大有我行我素的豪情，怡然自得。说话的时候，还不住有意无意作手势，以突出他所戴的那枚红宝石戒指。<p>　　他劈头就道：“你介绍来自巴西的那位李老先生来看我，他提供的资料虽然不多，可是我们还是立刻查出来了－－”他说着，打开了一只公事包（当然也是名牌精品），取出了一叠文件来：“这就是全部调查所得。”<p>　　原振侠不禁大是疑惑：“就为了这件事，劳烦你亲自找得我那么急？”<p>　　小郭笑：“第一、事情本身有十分蹊跷之处。第二、能和原振侠医生多亲近亲近，自然是人生赏心乐事！”<p>　　原振侠给他弄得啼笑皆非：“照说，李文和朱淑芬的事，不会太复杂？”<p>　　对于李文和朱淑芬的去向，原振侠并不是太有兴趣，所以他只是随便翻弄着文件，并没有进一步详细去阅读的意思。<p>　　小郭倒十分善于在他人的动作上，看出他人的心意来，他忙道：“我简单地说一说好了，他们离开本地之后，到了印尼的雅加达。”在雅加达停留了大约五天到十天，在这段日子中，他们显然地，参加了一个团体。那个团体的成员大约有一百人。“原振侠扬了扬眉，那是三年前的事，郭氏侦探事务所，居然能在短短的几天之中，就查得那么详细。真是不容易之至。小郭反倒面有愧色：“我们没有法子查清楚那一百余人的身分－－”原振侠由衷地道：“啊，你们能查到这些，已经是极了不起的成绩了－－”小郭摇着手：“这样的一群人，一定有一个领导中心，这群人的领导人是一个大胡子，他的样子，当时见过他的人留有印象，大体是这样－－”他从文件中抽出了一幅画像来，那是一幅速写像，一看便知道，是根据一些人的叙述而画出来的那种。<p>　　那种画像有一个特点，就是看起来几乎人人一样，尤其是大胡子更是没有特征。马克斯和卡斯特罗。在这种画像上，都可以打上等号。<p>　　我着了一眼，作了一个手势，表示那并没有什么用处，小郭也点头，表示同意：“他们住在一家酒店中，是早就把酒店包了下来的，酒店职工说他们经常聚会，唱几首听来十分怪异的歌，那大胡子几乎在每次聚会中都发表演说，没有人记得大胡子说了些什么，只是都记得他说话的时候，声音十分洪亮。态度十分激动，像是正在鼓吹些什么，而听众的反应，也十分热烈，往往听着听着，就唱起歌来－－”原振侠皱着眉：“这种情形，倒像是……什么宗教的聚会仪式－－”小郭道：“很像，但说不上是宗教，他们有一个共同的目的，要为这个共同目的而奋斗－－”原振侠想起来了，他想起李文曾和他说过的一切，不禁发出了“啊”地一声。这时，小郭已接着道：“很有趣，他们共同的理想，是建立一个乐园－－”原振侠是早知道这一点，可是他不明白何以小郭也知道，所以他又发出了一下惊诧的声音。小郭有点洋洋自得：“我们的调查员访问了当时酒店里的每一个职员，请他们忆述当时的情形，有一个副经理，当时只是侍役领班，说了一个相当奇特的情形－－”原振侠扬了扬眉，小郭在文件中抽出了一张纸来：“这是调查员和他的对话，你要不要看一看，比由我复述要好得多。”<p>　　原振侠这时，已经被小郭的叙述勾起了好奇心：如果有超过一百人，那不可能所有人都下落不明！<p>　　小郭又说事情相当古怪，那一定真正大有古怪了！<p>　　他接过那张纸，第一行就说明：一切根据当时谈话录音而化为文字。<p>　　这行注明，大概是表示文字记载的可*性，而一开始是调查员的问话。<p>　　问：请尽可能，忆述一下当时那群人的活动情形。<p>　　答：那一批把酒店包下来的人，和来开什么商场会议的人不相同，他们之间，几乎什么样的人都有，来自世界各地，有医生、艺术家、建筑师、科学家，男女都十分出色，其中还至少有十对以上新婚夫妇，也有很多是夫妇关系……数量很多，因为只有少数人住单人房。<p>　　问：他们的活动情形怎样？<p>　　答：经常聚会，由一个大胡子作领导，那大胡子是单身，说十分流利的英语，有一次，我无意中听他在演说时大声在说：我们都是孤儿－－他们聚会并不避人，但偷听总不礼貌，不过，我听到了这句话，却感到十分亲切。<p>　　问：为什么？<p>　　答：因为我也是一个孤儿，孤儿院的纪录，说我在孤儿院大门口被发现，身世不明，从我的外形来判断，我可能是西方人和印尼土着的混血儿。嘿嘿，孤儿有孤儿独特的心态，会对同是孤儿的人很有亲切感。我听说“全是孤儿”，自然更大有兴趣，几乎以为那是一个什么孤儿代表大会了－－问：我明白了，后来，你是否和那个大胡子再交谈？<p>　　答：是的，我们之间有一段对话，虽然事隔三年，可是我每一个字都记得，因为，我几乎成了他们之间的一员，参加那个理想乐园去了－－问：等一等，你最后那句话是什么意思本我有点不很明白！<p>　　答：找了一个机会，我向大胡子表示。我也是一个孤儿，他听了十分有兴趣，问我是不是结婚了，我那时正在热恋，他就告诉我，他们所有的人，是独身的，都是孤儿，是一对的，必有一个是孤儿，孤儿的特点是，在世上并没有亲人，就算有了配偶，亲人也只有配偶一个，只要配偶同意，两个人一起行动，就无牵无挂，对任何人都不会发生影响。<p>　　他说，他们要去建立一个理想乐园，问我是不是愿意参加他们的行动－－问：你显然没有参加，为什么？<p>　　答：当时我热恋的对象不同意，而我又舍不得离开她，所以就没参加。<p>　　问：直到现在，听你的口气，像是觉得没有参加，很遗憾的？<p>　　答：说真的，我时常在想：那些人不知怎么样了，所谓理想乐园，不知究竟是什么情形，心中十分向往。这是一种十分奇特的心理，孤儿常有自卑感，怕被别人看不起，但如果置身在一个全是孤儿组成的团体中，自卑感就自然消失无踪，心理上会十分舒坦，所以当时，对我的吸引力极大，直到现在还在想念－－问：那大胡子有没有说，他们的理想乐园在什么地方？<p>　　答：没有。我问了，他却不肯说，只说，去了就知道了，我也没再问下去。<p>　　问：谢谢你，你还有什么要补充的？<p>　　答：没有什么特别的，他们所有人都相处得十分融洽……嗯……只有一个人，看起来有点忧郁，我起初以为他是日本人，后来，才知道他是中国人，他和新婚妻子曾有一次争吵，我只听到了几句，男的在大声埋怨，说什么这种不明不白的事，他不想再干下去；女的却说，只要爱一个人。就肯跟着那个人做任何事。男的又说，你是孤儿，我可不是，我还有父亲－－就这样！我在房门外听，也听不清楚，那中国人是一个医生。<p>　　问：还有什么特别的，请尽量想一想！<p>　　答：嗯……没有了，真的没有了－－整个记录到此为止，原振侠看完之后，抬起头来，小郭指着文件：“最后提到的那个中国医生，我相信就是委托人的儿子－－”他用他侦探社的术语来说，“委托人”是李老伯，“委托人的儿子”，自然就是李文了！<p>　　原振侠也点头表示同意：“这段记录，显示李文并非自愿，而是有某种力量在强迫他－－”小郭打了一个哈哈，念着文件上的句子：”“只要爱一个人，就肯跟那个人去做任何事“！原医生，这种来自爱情力量的强迫，并不构成犯罪行为，李文还是心甘情愿去参加的………。”<p>　　原振侠缓缓摇着头：“他在出发前，曾一再向我表示过他的疑惑，他还曾提及过……一参加，就不准退出这一点，极不合理－－”原振侠把当时李文来向他求助的情形，说了一遍，小郭吃了一惊！<p>　　“这……如果有这样的规条，那……简直就像是某些邪教组织了。邪教他经常用”天堂“、”乐园“之类来诱惑人的！”<p>　　原振侠点头：“我也想到这一点，不过一般来说，邪教似是而非的理论，受迷惑的，都是些无知之徒，而这一大群人－－”小郭立时道：“对。这一大群人，都是高级知识份子。虽然他们中一大半是孤儿，这只能说明他们易于聚在一起。不能说明别的！”<p>　　原振侠隐隐感到事态中有十分诡秘之处：“李文提到了他有父亲，是不是他知道自己这一去，就此音讯全无，再也不能回去了呢？”<p>　　小郭的神情变得十分严肃，指了指那叠文件：“在那一百多人中，有几个是十分著名的人－－并非姓名相同，后来查证过，的确就是他们本人，而他们从三年前离开了他们原来生活的圈子之后，再也没有在熟人面前出现过，而且全都音讯全无。”<p>　　原振侠“啊”地一声，小郭已翻出了一份名单来，原振侠粗略地看了一下，名单上有十七个人，其中有著名的时装设计师。有运动员，有年轻有为的银行投资顾问。有年轻军官、律师，最令原振侠瞩目的，是两个中国人的名字。<p>　　名单上各个国籍的人都有，别的国家的人名用英文字母拼成，问题并不大，甚至日本人，也自有他们的一套。可是一到了中国人的名字，拼音就大有问题。原振侠看到的拼音，一看就知道不是普通的英文字母拼音，而是已有系统的汉字拉丁化拼音。<p>　　若单是拼音，那两个名字，也绝不会使原振侠有什么联想。因为中国人总是熟悉汉字的，对拼音文字十分陌生，就算十分纯熟，若到了“XUBEIHONG”这三个字。<p>　　也很难立刻就和大画家徐悲鸿联想在一起的，那么，原振侠自然也不会加以特别的注意。只是看过就算，只知道那是一男一女两个中国人而已。<p>　　可是，小郭手下的调查员，工作得十分认真，竟然在每个拼音名字的下而注出了汉字。一看到汉字的名字，原振侠就愣了一愣，抬头向小郭看去，小郭也立时点了点头，表示值得注意。<p>　　那一男一女，男的是一个著名的画家，女的是一个著名的舞蹈家。<p>　　由于他们十分著名，所以，他们当年双双自杀的新闻，也相当轰动，原振侠颇有印象，所以他们的名，出现在那名单上，颇有点不可思议，但是，两个人完全同名同姓的机会，又十分不可能。因此，不得不加以详细推敲。<p>　　小郭道：“他们自杀的新闻，我查过了，傅出消息时，是将近三年前，如果有某方面不想让大众知道他们失踪。公布说他们自杀，在某些惯于颠倒黑白、隐瞒事实的力量来说，也不是什么奇怪的事！”<p>　　原振侠想了一想：“只好作这样解释了，这……他们之中，谁是孤儿？”<p>　　小郭道：“那位女舞蹈家虽然不是孤儿，可是所有家人都在战争时期死亡。”<p>　　原振侠大感兴趣：“一件从来不为人注意的事，追查起来，似乎隐秘越来越多－－”小郭吞了一口口水：“他们在雅加达逗留了几天之后，包了一架属于印尼航空公司的飞机，直飞纽西兰，降落在该国最南端的城市英弗加吉－－”原振侠一扬眉：“接近南极了！”<p>　　小郭扬了扬眉：“调查到了这里，更加神秘－－”他说话相当夸张。但原振侠还是聚精会神地听着，他隐隐感到，一桩表面上看来并不怎么样的事，内中隐藏着极度隐秘的可能性太大了，他问了一句：“这批人，从此消失了？”<p>　　小郭发出了“啊”地一声，用甚为钦佩的眼色望着原振侠：“你料到了？在英弗加吉，这批人早就准备了一艘船－－他们似乎有相当丰厚的财力，也像是早有人在那里接应他们，或许，根本就是他们自己人，总之。有人看他们登船，当地港务局有这艘船出海的纪录，可是，这艘船和那批人……从此消失，再也没有任何人见过他们－－”小郭的话告一段落，他摊着手，望定了原振侠。<p>　　原振侠道：“当地港务机关，应该有这艘船出海目的的纪录－－”小郭指了一下文件夹：“是，由一家南极旅行社代为申请－－所谓南极旅行，绝大多数只是在南极的边缘打一个转。这是常有的事，所以港务当局一定批准的－－”原振侠又问：“那个旅行社－－”小郭耸耸肩：“那个旅行社自登记开业以来，唯一的业务就是这一桩－－它根本就是为了这件事而产生，事后，也全然无可追查！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_06'>迷失乐园 第05章</b><p>");

document.write ('　　原振侠皱着眉。思绪十分紊乱，小郭道：“所以我找得你那么急，事情实在怪，是不是？”<p>　　原振侠完全同意，事情的确很奇怪，一百多个来自世界各地的人，其中不乏名人，忽然间不见了……。<p>　　可以说，他们真的“不见”了，至少，在过去三年来，他们之中，没有人再和世上有联系，李文医生就是其中之一！<p>　　不过，事情虽然神秘，却也很难在其中找出犯罪的意味来。根据小郭的调查所得，除了李文略有意见之外，其余人都是自愿的。<p>　　一群人，若是心愿相同（譬如说要去建立一个理想乐园），共同行动，到了一处地方隐居，从此与世隔绝，那当然有他们的自由，不能算是犯罪，至多，他们的这种行为，在普通人眼中看来，会觉得怪异而已！<p>　　原振侠想了一想，把自己的意思说了出来。小郭搓着手－－当他搓手的时候。他手上的宝石戒指闪闪生辉，极其夺目。<p>　　小郭道：“是。但不管怎样，这件事，对我的职业来说，是一项挑战！”<p>　　原振侠立时明白了他的意思，的确，他的职业项目之一，就是找寻失踪的人，而今有那么大规模的失踪，他自然要追寻下去，找出结果来。<p>　　他很有礼貌地道：“那似乎不在我的职业范围之内，但仍然希望你的追查有了结果，就知会我一下。”<p>　　原振侠表示了适度的冷淡，这一点，似乎颇令小郭感到意外。<p>　　原振侠看出了小郭的讶异，解释道：“我最近，恰好自己有点……事，所以－－”他说到这里，小郭已经谅解地笑了，他自然不必再说下去了。<p>　　小郭想说“有什么要我帮忙的？”可是一想到他所知道的原振侠医生的一切，也就自然而然将这句话缩了回去。<p>　　原振侠这时，也没有想到小郭在调查的这件事。会再和他发生密切的关系，所以也没有再多作挽留的表示。<p>　　小郭带着几分失望离去，原振侠勉力使自己静下来，望着电话，他在等海棠－－他的心中，还是惦记着海棠，一时之间，不是那么容易收得回来，虽然他知道，一个如海棠的美丽超级女特工已经彻底消失了。而玫瑰。才是他要等待的对象。<p>　　玫瑰是不是会立刻来找他呢？他甚至于有点不谅解她。照录音带中所表达的那份思念来看，还有什么事比两人劫后重逢更重要的－－他也可以告诉她换了一个身体的经过。<p>　　可是，玫瑰却说，另外有重要的事。<p>　　原振侠简直无法设想那会是啥事－－他胡思乱想地过了一天，甚至在医院中也显得精神恍惚，令院长对他表示了老大的不满，而他则只是苦笑着表示歉意。<p>　　一连三、四天，他都是那样精神不能集中。开始的时候，连他自已也不明白何以会这样，但是大约在两天之后，他就明白了，原因是在于玫瑰的美丽，能令人神魂颠倒！<p>　　他在乍见她的时候，自然震惊于她的美丽，但同时也感到她有异样的神秘。<p>　　接着，他知道了玫瑰的秘密，又受到了极度的震撼。这一切，都或多或少冲淡了玫瑰的美丽魅力，而当一切都明白了之后，留在脑际的美丽的形象袭上心头，发挥了一个美女能叫入神魄颠倒的巨大魔力，于是，原振侠也不能例外。<p>　　他想对所有人讲述有关玫瑰的一切，但又没有可以诉说的对象，而且如今玫瑰的身分，也不适宜太公开，这令他更痛苦，甚至于一个人喃喃自语，看来和一个初坠情网的少年人一样！<p>　　而他当然绝不是初坠情网的少年，他有着太多的想像。当日和海棠的亲热，是不是能化为未来和玫瑰的亲近？那又是一种什么样的情景－－每当他想及这些的时候。他会感到全身每一个细胞都充塞着膨胀的力量，而他又需要宣泄，那会令他浑身燥热、坐立不安－－这种情形，竟然越来越严重，那使原振侠知道：如果不尽快地找到玫瑰，那么，他就什么事都不能做！<p>　　可是，玫瑰在什么地方？他一点线索也没有－－回来之后的第四天晚上，他忽然想起，玫瑰曾说过，她现在的身体，是一个叫黄玫瑰的美女的复制体，原来的玫瑰，是本地社交界的著名美人，或许去看看她，可以聊解相思。<p>　　要打听城中著名美女的行踪相当简单，当晚，在一个盛大的舞会上，原振侠就见到了那位黄玫瑰－－自然不单吸引了原振侠的眼光。她的美丽，吸引了全场男女的眼光。<p>　　她整夜都几乎只和一个风度翩翩的老绅士共舞，原振侠鼓起了勇气邀她共舞，她犹豫了一下才答应，对原振侠那种注视的眼光，也不以为忤，只是略有不满的神色。<p>　　原振侠立即知道，自己对玫块的思念不单是外形，更重要的是。玫瑰实际上就是他的小海棠。<p>　　原来的玫瑰看来更成熟－－自然，她的细胞衰老率是五十比一！玫瑰的细胞衰老率是两百比一，她几乎可以永远保持青春。<p>　　一舞快结束时，原振侠低叹了一声，竟不等音乐停止，就抱歉地微笑，神不守舍地自顾自走了开去，离开了热闹的舞会。<p>　　他本来很有点内疚于自己念念不忘于玫瑰的美丽，直到这时，他才弄明白自己思念的。还是海棠。心里好过了些，可是思念更像是一双无形的手一样，紧拥着他的心。<p>　　当他在夜深时分打开门，走进住所时，想起海棠也曾作过“不速之客”，心中更是惆怅。<p>　　他坐在黑暗中，转动着手中的酒杯，电话铃忽然响起，他有点不想接听，可是铃声一直响着，他拿起电话来，就听到了小郭的声音：“才回来？”<p>　　原振侠的声音懒洋洋的：“可以说是。”<p>　　小郭道：“调查工作，一无进展。”<p>　　原振侠又随口答腔了一声，对于李文和淑芬的下落。当他自已的情绪处在那样低潮之时，他连对之假装有兴趣都不能。<p>　　小郭却兴致勃勃：“不过却有一个意外发现：对那批人的去向有兴趣的不只是我们，我的调查人员发现另外有人，正在循和我们一样的途径，调查那批人的去向。”<p>　　原振侠只是“嗯”了一声。<p>　　小郭笑了一下：“有趣的是，那三个调查员的报告一致－－也在作调查工作的那个人，是一个难以想像的美丽女人。”<p>　　原振侠仍然只是“嗯”了一声。<p>　　小郭仍然滔滔不绝：“可能案中有案，因为调查那批人的去向，可能牵出另一件怪事来：那个现在在纽西兰的美女，她的名字和相貌，和城中一个著名的美女一模一样，都叫玫瑰－－”事实上，不等小郭讲完。原振侠就要大叫起来了，可是，由于心情实在太紧张，他竟然一时之间叫不出来。直到小郭说完，他才大叫了一声。<p>　　那一下叫声，一定把小郭吓了一大跳，因为他听到了有一些东西倒地的声响，接着，便是小郭的叫声：“天。你……怎么了？”<p>　　原振侠喘着气：“没有什么，你，小郭，真是全世界最伟大的侦探，你能不能把那个在纽西兰的玫瑰。和她联络的方法告诉我……我正想着她，想念……对不起，我太想见她－－”小郭并没有立时回答，只是咕哝了一句：“三个调查员都报告说她能叫任何男人见了就魂不守舍，看来一点也不错。”<p>　　他的咕哝声通过电话传来，原振侠也不在乎：“请你快告诉我－－”小郭叹了一声：”她和我的三个调查员住在同一家酒店，我的三个调查员，由于同情她，已把自己的调查所得资料全都给了她－－这全然是违反规定的，但他们辩称，如果我在，我也会那样做。”<p>　　原振侠叫嚷：“少废话，快和他们联络－－”小郭连声道：“是－－是！我这就打电话，一有结果，立即回覆。”<p>　　原振侠放下了电话，才发现手心因为紧张、兴奋，而在冒着冷汗。<p>　　他在屋子中团团乱转，以为已经过了很久，可是看了看手表，才过了一分钟。<p>　　时间真过得慢极了，像是地球已停顿了不再转动一样，十分钟－－十个世纪那么久之后，电话铃才响了起来。原振侠抓起听筒，心头一阵狂喜，他听到的。竟然是这几天来，他魂牵梦系的，玫瑰那甜柔得叫人打心底深处感到舒畅的声音。<p>　　玫瑰的声音，虽然从地球的另一边传来，可是仍相当清楚：“世界真小。原，是不是？”<p>　　原振侠立即答：“不－－太大了，不知道要多少小时。我才能见到你－－”玫瑰顿了一下：“我的确需要帮助－－”原振侠不由自主挥着拳：“我尽快赶来，这几天，不知怎么地一直……想你－－”玫瑰停了片刻：“一个美丽得像我现在这样的美人，又是新鲜的，能使任何异性……不知怎样地想－－”原振侠笑：“你弄错了，你现在的身体固然叫人想，但不会叫人想得发狂。今天晚上，我在舞会中曾和黄玫瑰女士共舞，音乐没有完，我就离开了。我想的是你－－”又静了相当久，然后是玫瑰的一下喟叹声：“情话，真动听。”<p>　　原振侠喃喃地：“真心的，完全真心的－－”玫瑰没有再说什么，只是道：“英弗加吉是一个小城市，丽兹酒店是最大的酒店。我住在顶楼，你一到就可以找到我。原……有太多的话要说，可能十天十夜都说不完！”<p>　　原振侠对着电话兴奋地大声叫：“那就说它二十天二十夜好了－－”玫瑰又低叹了一声，原振侠的双颊有点发热，他知道，玫瑰此时，必然是想起了他和黄绢在一起的情形－－他知道她不会有什么进一步的表示，但又怕她万一提起来，不好应付，所以忙不迭说了一句：“我尽快来，再见。”就放下了电话。<p>　　放下电话之后，闭上眼睛，好好地想了一会玫瑰的样子，才想起竟忘了问她何以要去追寻那批人的下落！<p>　　看来，她在录音带上所说的，有一件重要的事要办，竟然就是追寻那批声称去建立理想乐园者的下落！<p>　　原振侠这时，自然也明白了玫瑰在电话中，一开头就说的那句话的意义。<p>　　玫瑰的那句话是：“世界真小！”<p>　　世界真太小了，看来绝不应该有关联的事，却有了联系。<p>　　他委托小郭找李文和淑芬，玫瑰的目的，又是什么？实在很难想像，她才费了那么大工夫，摆脱了那么庞大的组织的控制。创造了一个几乎不可能实现的奇迹，究竟为了什么，使她要去追查那批人的下落？当然不可能是为了执行任务，那难道是为了私人原因？<p>　　原振侠一直想到天明，仍然没有答案－－一来也由于兴奋而睡不着，可是仍然没有答案。<p>　　不多久之后。他在玫瑰的口中知道了原因，才知道简单之至，他也埋怨自己的推理能力不应该那么差，多半是由于对玫瑰有前所未有的入迷，所以才会脑筋迟钝起来的。<p>　　他尽一切可能使自己早离开，他不敢面对老院长请假，索性来了个不告而别－－原振侠本来不是那么不负责任的人，可是当他发觉，太多人不能体会别人的苦衷，坚持要以自己的意见为意见时，他也只好任性一番，以免太委屈了自己。<p>　　在飞机上，原振侠又把小郭拿来的调查所得的资料，好好看了一遍－－一件本来和他关系不大的事，现在变得大有关系了。<p>　　一百多个人，乘搭一艘性能良好（调查所得的资料），装有两副引擎，时速可达二十海里。又装有三支桅杆，有足够二十天航行所需的饮水和食物的船，三年之前离开港口，之后就再也没有出现过！事情本身当然神秘，不过原振侠也强烈感到，这种神秘，是出于一个完善计划的安排。<p>　　首先，这批人在离开他们原来居住地的时候，都怀有建立一个乐园的理想。<p>　　要建立一个乐园。不论这个乐园采用什么方式存在。总不能建立在虚无的基础上，口头说说就算，总要有一个确实的地点的。<p>　　所以，就可以假设，这批人早就有了一个目的地，只不过由于他们十分善于保守秘密，所以才没有人知道。可是摊开地图，也可以看得出来，既然自世界各地，先集中到了印尼，再到了纽西兰。那就不会向再转口向北，向南、向西的可能性也不大，最可能就是继续向南去－－南极大陆是未开发的神秘地带，幅员广大，别说一百多人，一万多人要隐藏其中，也轻而易举的！<p>　　原振侠作出了设想，但也列出疑点：未有大量运载御寒物资的纪录，是不是到南极去了，也就只是一种设想，不是确定的事实。<p>　　原振侠排除了船已遇到意外的可能。因为即使是在南冰洋的范围内，一艘船如果遇了险，也一定会为世人所知，不会如此无声无息。<p>　　最大的可能是，船已到了一个秘密的目的地，那批人正埋头在建立他们的乐园，与世隔绝。所以才出现了三年不通音讯的情形。<p>　　秘密目的地在什么地方？二十日的航程范圈之内，通常，若食物和饮水都准备得充分，那就可以把范圈缩小到十五日的航程之内了。<p>　　原振侠一想到这里，不禁皱了皱眉。因为他知道，这时他想到的一切，小郭事务所中的那三个调查员、玫瑰，也必然想到过。<p>　　看来，事情并不复杂，但何以他们的调查，会一点结果也没有，玫瑰还要向他求助？<p>　　看来其中还有不可解释之处，不会如设想的那样简单。他在作了几个设想之后，又开始研究那些人的名单，那些人，虽说有相当多是孤儿，但既然在工作上有了成就，也出了名，多少总有社会关系，难道个个都三年没有音讯而没有人理会？如果真是这样，人际关系未免太冷漠了，可是想一想，就算是好朋友，分开之后，若是三年没有消息，谁又会劳师动众去调查？看来也只有有血缘关系的人才会关心了。<p>　　原振侠不禁又想到，自己若是忽然三年不知下落，谁会出尽全力来寻找自己？他竟然有点不能肯定，所以不免感叹一番。<p>　　原振侠的旅程，说远不远，说近不近，当他步出英弗加吉建筑简单但线条十分优美的机场时，看到的是十分宽阔的空地，和呼吸到南半球十分清新的空气，他找了一辆车，直赴酒店。<p>　　他在接待的柜台上，才一报了姓名，那一头金发的女职员就道：“原来你是玫瑰小姐的贵宾，请上去－－”原振侠迟疑了一下，女职员就笑：“顶楼的贵宾房有四间宽大的客房，你当然不会要求别的房间了？”<p>　　原振侠也笑：“当然不！”<p>　　顶楼的贵宾房间，甚至有专用的升降机，升降机门一打开，就是宽大的客厅。<p>　　原振侠看到，在正中的那尊仿制的大理石爱神雕像旁，玫瑰看来十分闲适地站着。<p>　　原振侠一出现，她那黑如星星一样的眼光，就落在他的身上。<p>　　那种眼神，原振侠再熟悉也没有了，可是那一双深邃如海、蕴藏着那样迷人光采的眼睛，原振侠却又是那么陌生！<p>　　他们两人互望着，提行李进来的侍者，在接过了打赏之后，已知趣地退进了电梯。<p>　　原振侠缓缓吸了一口气，慢慢向前走着，在那一刻，他心中充满了迥肠汤气的浪漫，他已在盘算，当接近她的时候，应该如何去吻她陌生而又熟悉的樱唇，是由浅而深呢？还是一上来就炽热得令人窒息？<p>　　可是，当两人的距离渐渐移近时，原振侠却感到了迷惘。他们一直互相对视着，当视线才一接触时，原振侠绝对可以肯定，那眼神他再熟悉也没有了。可是，越是接近，熟悉的程度却渐次递减，等到而对面的时候。原振侠竟然感到，她的眼神陌生多于熟悉！<p>　　他有点不知所措，本来，他打算玫瑰会热烈地向他投怀送抱，就算不然（玫瑰一直维持着同一姿势站着，那姿势看来自然优美之极，但原振侠宁愿她毫无仪态地向他飞扑过来），原振侠也可以一把把她拉进怀中，紧紧地拥抱着她。<p>　　可是此际，原振侠不但心中迷惘，连动作也不知所措，他迟迟疑疑扬起手来，玫瑰眼神中的那种陌生成分，阻止了他进一步的行动，以致他又不知怎么地把手放了下来。<p>　　玫瑰半开的嘴，线条诱人的唇，都使原振侠想深深吻她。可是一和她的眼光接触，原振侠又不禁气馁：他怎能随便去吻一个陌生女郎呢？<p>　　原振侠感到了极度的失落，旅程中所作的种种绮思，到眼前竟然全成了梦想！<p>　　他的神情一定极度迷惘－－在玫瑰的眸子中，他甚至可以看到自己迷惘的脸容！原振侠无法知迢自己发了多久呆，玫瑰竟一直未曾动过，甚至神情也未曾变过，可是她的眼神却变幻了许多次。可以看得出，她的心绪也在激烈地起伏，想把热情注向原振侠。<p>　　可是她的努力显然没有成功，以致她的眼神也越来越冷漠。<p>　　两人几乎是同时叹了一声。玫瑰垂下头，原振侠在那一霎间，踏前一步。凭着一时热血冲动。双手一起握住了她的手。<p>　　玫瑰的手柔软润滑，对原振侠来说，是从未有过的，对一个陌生女性的肌肤的初度接触。如果玫瑰立时热烈地反握。自然隔阂可以渐渐消解。可是玫瑰却一点反应也没有。只是任由他握着。<p>　　对原振侠来说，这比玫瑰立时抽回手去，更加糟糕！<p>　　（立时抽开手去，是一个陌生女性应有的反应，男性并不畏惧对陌生女孩的追求，也不怕陌生女人的拒绝－－这种拒绝，对男性并没有损失，也不会造成对自尊心的伤害。因为那是理所当然的事。）（而一点反应也没有，那是一种冷淡。）（男性甚至也不怕冷淡，可是却怕极了应该有热情，而结果却期待落空的冷淡。）（原振侠期待着热情，可是热情不再，他得到的竟然是冷淡！）那使得原振侠在刹那间，如同身处冰窖一样，他连忙缩回手，不由自主后退了半步，他的口唇发着抖，一时之间，竟然发不出声音来。只好用他傍徨无依的眼神望向玫瑰。<p>　　玫瑰望了他一眼，又立即低下头去，缓缓地摇着头，可以看到她长长的睫毛在急速颤动。然后，就是她竭力装出来的平静的声音：“我……请原谅，其实我自己也不知道为了什么，也许是我终究多少都有点不同了。也或许是我想把过去的一切全都隔绝……”<p>　　她讲到这里，抬起头来，现出了一片惘然，那种惘然，简直令人心醉，原振侠忙双手乱摇：“不要紧，不必道歉，你喜欢怎样就怎样好了－－”玫瑰又叹了一声：“你能完全不把过去放在心上？”<p>　　原振侠一字一顿：“如果你要我那样，我可以做得到，虽然很难，可是我可以做得到。不错，我一直在想着以前的事……那是我不对，玫瑰，你对我来说，应该是完全陌生的玫瑰！请问你究竟有什么要我帮忙的？我可以随时听命－－”原振侠一口气地说着，玫瑰的神情时而激动，时而伤感，在她美丽的俏脸上出现的任何神情。都足以令人心醉。<p>　　等到他说完。玫瑰才苦笑：“是我不好，实在太苛求了，而且，我还给了你一卷那样的录音带－－”原振侠心头苦笑，可是表面上看来。他十分潇洒地扬了扬眉：“没有什么，美女生来一直走有着各种各样的特权。”<p>　　玫瑰作了一个手势。拉着原振侠一起来到了酒柜前，原振侠提起一瓶酒来，就喝了一大口：“要我不谈及你的过去容易，要我不想就很难……而更难的是，你自己能够不想吗？”<p>　　玫瑰的神情有点惨戚，她回答得极快，而且十分肯定：“不能！”<p>　　原振侠摊手，做了一个“那怎么办”的手势。<p>　　玫瑰发了一会愣，当她发愣的时候，竟然有稚气的可爱，她迟疑地说：“事实上，我这时在做的事，也和我的过去有关……我的心情十分矛盾……”<p>　　原振侠乘机*过去：“又何必那么执着，就让过去留点影子。有何不可？”<p>　　玫瑰妙目流盼，向原振侠望了片刻：“我不要，过去的事，带给我太多的惨痛－－”她虽然这样说，可是又出乎原振侠意料之外地问：“记得我们……第一次……的情形？”<p>　　她的声音之中，有怀念，有留恋，甜腻得化不开，单是这一句话，已听得原振侠像是不是站在地上，而是浮在云端一样。<p>　　他张大了口，甚至发不出声音来，只是点着头，心绪极乱，一时之间，全然不知道她提出了这个问题来，究竟是什么意思。而当日做为女特工人员的海棠。自动献身的情景，却又历历在目，把他逗得舌乾唇焦，一张口，像是从口里要喷出火来一样。<p>　　可是，接下来，玫瑰所说的话，却又如同向他当头淋了一桶冷水，也使他明白了玫瑰心情上的矛盾处，和她此际的心态。<p>　　玫瑰先是叹了一声：“那次……我每次在事后回想，又有甜蜜，又有痛苦。我那时是人形工具，从小我就接受严格的训练，为了完成任务，在必要时，可以牺牲自己的一切，那次，我……当然不是不喜欢你，可是也……为了要完成任务－－”原振侠呻吟了一声：“只是为了利用我？”<p>　　玫瑰仰起头来，在她迷惘的神情中，双眼之中，隐隐有泪花流转：“有那么一点，只要有一点，我就无法自已原谅自己，我之所以不顾一切要摆脱组织，主要原因，也在于此……我……不要做一个向你自动献身的女特工。我要被你真正爱，和世上所有相爱的男女一样！”<p>　　原振侠深深地吸了一口气，玫瑰的这种心理，自然可以谅解，他伸手在她的肩上轻拍了一下，没有说什么。但是他的动作，也足以传达他心中的谅解了！<p>　　他隔了一会，才道：“既然你努力要把过去一切全都忘记，又何必再进行什么？”<p>　　玫瑰走了几步，在一张安乐椅上坐了下来，原振侠在她身边坐下，视线不离她的俏脸。<p>　　这时，原振侠的心境平静了下来，他知道自己这几天来的绮思，和玫瑰实际的心境相去太远，自然也不再去想它。<p>　　这一来，反倒更能在平平静静之中，欣赏玫瑰的美丽，而这种美丽，又实在能令人心矿神怡！<p>　　玫瑰对原振侠的注视，略有羞意，她微微偏着头：“我在爱神的帮助下，消除电脑中有关我的一切资料时，向爱神提了一个要求！”<p>　　原振侠扬了扬眉，他未曾想到海棠的叙述，会从那么早开始。而这样的开始，一下子就吸引了原振侠的注意力。<p>　　原振侠本来想抢先告诉她，发生在自己身上的奇异经历，但竟然没有机会－－这时，他只是道：“啊，那是什么时候发生的事？你突然失踪，几个朋友都表示了极度的关心－－”玫瑰侧着头：“是吗？哪些朋友？”<p>　　原振侠道：“先是黄绢向我提起。当然也包括了我在内，不过……大都以为你在进行什么秘密任务。再也想不到事情如此特异－－”玫瑰抿着嘴，想了一会，才道：“那是一年多以前的事－－从南中国海回去，不久之后。我又独赴海上，求见爱神。”<p>　　原振侠吸了一口气：“你向爱神提了什么要求？”<p>　　玫瑰声调缓慢：“让我知道我自己在电脑中的全部资料－－我这样要求，目的只有一个。我……组织上告诉我，我是一个孤儿，自小就被组织收留接受训练，可是我却一直想知道自己的身世，每一个人都有父母。我也不应该例外！”<p>　　原振侠听到这里，喃喃地道：“也不一定人人皆有父母，就有些人是医院实验室中制造出来的。”<p>　　致瑰表示了不同意见：“只能说”身体“是制造出来的，”人“不是－－”原振侠没有争什么，他自然明白玫瑰口中“人”和“身体”的分别。<p>　　他望着玫瑰：“结果是－－”玫瑰点头：“我知道了自己的父母是谁，可是，一调查，他们表面上是”自杀“，但实际上，却在一种十分神秘的情形下失踪了－－”原振侠听到这里，脑际如同闪电划过一般，陡然一亮，他霍地站了起来，玫瑰究竟在追查什么。为什么会在这里，为什么她也在调查那一批人的失踪，一下子，他完全明白了！<p>　　玫瑰的父母。就在那一大批失踪者之中！<p>　　原振侠甚至已明白她的父母是哪两个人！当然就是那两个中国人。一个是出名的画家，另一个是出色的舞蹈家－－就是那一对！<p>　　刹那之间，原振侠觉得自己思绪紊乱。那一对男女全是出色的艺术家，难怪原振侠一直觉得他们的女儿，有着浓厚的艺术家气质。<p>　　可是，眼前的事实又矛盾得很－－他们的女儿是海棠，而不是如今的玫瑰。<p>　　如今玫瑰的身体，和当初在母体中孕育成功的海棠，一点关系也没有！而且，海棠多半是一离开母体，就被组织带走，那就连她的思想、得自后天的智慧，也和她父母全然无关了！<p>　　可是，如今看她的情形，她对父母的思念，却真诚而又深刻，这或许是人性亲情天性的流露？<p>　　原振侠的疑惑和迷惘都显示在脸上。玫瑰指着她自己：“我，始终是我父母的孩子。尤其我通过那样特异的方式k得了一个身体之后，在心理上更需要有父母－－那和一般孤儿在心理上渴望有亲人的心态一样－－”原振侠点头：“我明白。尤其你父母都是那么出色的艺术家－－”玫瑰震动了一下，紧抿着嘴：“你……像是知道了不少？”<p>　　原振侠摇头：“知道得极少，刚才听你道出了两个人的姓名。才豁然贯通，他们当然没有死，在雅加达，有他们出现过的确切纪录。”<p>　　玫瑰的双颊微微发红。<p>　　玫瑰的神情相当兴奋：“你也恰好在做对这批人的调查工作，那对你说来。就简单得多了，你认为……他们到哪里去了？”<p>　　原振侠吸了一口气：“不知道－－但在离开这里之后，应该继续向南，直到南极。”<p>　　玫瑰道：“只是有这个可能，或许，为了掩人耳目，反倒从这里再向北走－－”原振侠摊手：“如果这样假设，他们可以在地球上任何一个角落。”<p>　　玫瑰的声音听来低沉：“也有可能，根本已不在地球上了－－”原振侠呆了一呆，他作过种种设想，可是从来也未曾想到过，那一批怀着理想，要建立一个乐园的人，已经离开了地球。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_07'>迷失乐园 第06章</b><p>");

document.write ('　　但这个假设，也大有可能，若是地球上不可能有一处地方由得他们去发展。而他们又有意辽离地球上的一切纷争的话。离开地球是最好的办法－－当然。这个假设若是成立。连带又产生了许多问题。一定有某种力量在帮助他们离开地球，那种力量，是来自地球本身，还是来自外星？<p>　　越想下去，疑问越多，原振侠苦笑：“你查到的资料，包括了一些什么？”<p>　　玫瑰神情黯然：“包括了一部由我父母合记的日记，其中有许多宝贵之极的记载－－”原振峡表示惊讶。玫瑰也不由自主大有紧张的神情：“日记存放在他们的一个生死之交那里，他们知道我活着。但不知道我用什么样的形式存在，他们希望有朝一日。我会知道自已的父母是谁，就会去打探他们的一切，我的打探，一定会引起他们至交的注意，就会主动来和我接触－－”她讲到这里，顿了一顿。才道：“我们的接触，经过了曲曲折折、反反覆覆对对方的怀疑之后才确定，我这才得到了这部日记。”<p>　　原振侠沈声道：“恭喜你！”<p>　　玫瑰叹了一声：“日记中。详细记载着母亲在医院一生下我，就得到我已夭折的噩耗，可是她却不相信P尽一切方法追查。才查到了我由于十全十美的健康，所以一生下来，就被组织看中，带走了。”父母从此对人间大失所望，这才种下了这次－－他们要去参加建立一个理想乐园的愿望，一切全有连锁关系。“原振侠在这个时候。把他知道的李文和淑芬的情形，简略说了一遍。玫瑰用心听着：“大致情形差不多，从他们收到了一封信起，一切都在极秘密的情况下进行，一直到时机成熟，好像他们离开国境，也有一股力量在帮助他们，他们失踪后不久，由于他们十分著名，不能长久不露面，而神秘失踪又不好交代，所以就说他们自杀－－自杀被视为一种严重的事故行为，可以掩饰他们的神秘消失。”<p>　　原振侠问：“你一看了这本日记。就开始追查？”<p>　　玫瑰点头：“日记中曾提及他们的计画，也提及在印尼雅加达会有一次聚会。追查到了雅加达，恰好遇上了两个调查员，再追寻到这里，可是到了这里，一切线索全断了！”<p>　　原振侠皱着眉，望着玫瑰交叉互握着的水葱似的手指，那表示她内心的焦灼，原振侠叹了一声：“你寻找的目的是什么？”<p>　　玫瑰胸脯起伏：“看一看自己的父母！”<p>　　原振侠苦笑：“我了解你特别渴望见到父母的心情，可是，那……实际上，一点用也没有。”<p>　　玫瑰长叹一声，她倒仍然使用本来的称呼：“原，你这人，什么叫有用没有用？这是我心中渴望要做到的一件事，能做得到，就有用！”<p>　　原振侠盯着她：“我的意思是，这件事进行起来十分困难，你虽然有得是时间，何不在适当时刻知难而退，去做另外更有意义的事？”<p>　　玫瑰轻咬下唇。缓缓摇头：“我感到，在整件事中，那批人都满怀理想，有一种狂热，而那种狂热的想法，却是由外来的力量煽动起来的。原。你应该知道，那不是一个好现象。”<p>　　原振侠也曾想到这一点：“你的意思是，这一批人，可能被人利用了？”<p>　　玫瑰一扬眉：“或许是我切身的经历，我对于一切要严格保守秘密，行动唯恐外人所知，又有着种种严格规定的组织。有极度的敏感和反感。我坚信一切正大光明的事，就绝无见不得人之处，也绝对不必要掩掩遮遮。更没有必要参加了就不能退出，李文医生的意见很对，他来找你商量时，你就应该给他确切的忠告！”<p>　　原振侠不禁苦笑，玫瑰这一番话无可辩驳。他当时虽然想到过，可是未曾将事情想得那么严重！<p>　　可是，经玫瑰一说，他不禁感到了一股寒意袭上心头！<p>　　原振侠在和小郭商讨这件事的时侯，也曾想及过邪教组织的可能性，种种严格的限制A煽动起人心中蕴藏着的狂热情褚等等，这一切，本来都是邪教组织者惯用的手法。<p>　　玫瑰吸了一口气：“你明白了？如果我父母这时，正处在一个想离开而不能离开的环境之中，那处境就比以前更糟！我……或许是在丑恶的环境中太久了，对于越是动听的言词和计画，越是不信任－－”原振侠表示同意：“好的事物，不必鼓吹。”<p>　　玫瑰道：“所以，我才要查出他们真正的下落来，要知道，究竟他门的处境怎样，如果他们很好，根本不需要帮助，自然最好，如果需要，那我就要尽一切力量，帮助他们，也帮助其他的人！”<p>　　原振侠向布置豪华的厅堂看了一下：“你的力量，包括了－－”玫瑰向他一指：“包括了你，自然也包括了本来属于组织的一笔海外活动经费。对特工组织来说不算什么，但对个人来说，却极其庞大，这笔经费，从组织的电脑中消失。到了我银行户头之中－－”原振侠睁大了眼，心想，这是人类生活依*电脑的后遗症－－只要有能力控制电脑的活动，就可以做任何事！<p>　　原振侠点头：“好，我们就一起来追查这件事－－”他说到这里，故意顿了顿，斟了两杯酒，一杯给玫瑰：“先喝酒。免得太吃惊，在你的身上发生巨大变化时，也有同样的变化发生在我的身上。”<p>　　玫瑰睁大了眼睛，一副惊疑莫名的神情，但是她还是喝下了酒。<p>　　于是。原振侠就开始讲幽灵星座，讲黑纱，讲黑暗天使，讲年轻人和奥丽卡公主，虽然他讲得十分简略，但是那一切经过，是一个长长的故事，而且又曲折又惊险，听得玫瑰目定口呆。<p>　　等到原振侠的叙述告一段落，恰好夕阳西下，漫天的晚霞，自落地窗口映射了进来，映得原振侠和玫瑰两人。身上都像是抹上了一层金光。<p>　　原振侠最后问：“看看，我有什么不同？”<p>　　玫瑰自然而然伸出手来，在陈振侠的脸上轻轻抚摸着。<p>　　“你还是你……不过你已经成了幽灵星座创造的奇迹了－－”原振侠忙道：“你也一样是一个奇迹，你身体转换的过程－－”玫瑰低下头，想了一会。<p>　　“几乎没有过程，就像这样，闭上眼睛－－”她说到这里，真的闭上了眼睛：“然后，又张开来，一切都完成了－－”她又张开了眼来：“我看到了我原来的身体，在我的对面，只是一个身体，一个没有生命的身体，而我的生命，进入了新的身体之中。”<p>　　原振侠的声音听来急促：“在勒曼医院中进行？”<p>　　玫瑰点头：“和你们的情形差不多，由爱神通过控制电脑运作系统来进行。”<p>　　原振侠激动起来：“我和你都经过生命中那么奇妙的历程，我们－－我们－－”他徒然捉住了玫瑰的手，用力一拉……把她拉到了怀中，玫瑰并没有反抗，可是她却有着极度的冷淡，那种神态，使得原振侠的热情，一下子冷却，他有点沮丧地用力挥了一下手，玫瑰望向他，叹了一声：“我以为你一定会了解我的心情的－－”原振侠点头：“我的确了解，像刚才那样的情形……在你没有正常的反应之前。不会再有－－”玫瑰抗议：“我刚才的反应，就是正常的反应－－你不能－－也无权把我的过去和现在老联在一起－－”玫瑰说得十分坚决，而且她在那样说的时候，那种认真的神态也可爱之极！<p>　　原振侠看得有点痴，一面连连点头。一面伸手拈起她的手来，在她的指尖上轻吻了一下：“遵命－－”玫瑰甜甜她笑了起来，她的笑容，更看得原振侠有点失魂落魄。<p>　　玫瑰忽然俏皮地眨了眨眼：“心理学家分析女性的心理，都说女性的独占性极强－－”原振侠摊了摊手：“女性的这种心理，是人类感情上一切烦恼的根源－－”玫瑰秀眉略扬：“人类感情之中，如果没有了烦恼，还有什么意思？”<p>　　原振侠不说话。慢慢思索，咀嚼着玫瑰的那句话，觉得回味无穷。过了好一会，他才叹了声：“说得也是！”<p>　　然后，又是一个短暂时间的沈默，在这段时间中，原振侠更明白了玫瑰这时的心意，所以，他也变得自然得多，也感到自己过去几天来，以为玫瑰必然会像以前的海棠那样，是十分可笑的想法。当短暂沈默过后，他们又互望了一眼。<p>　　互相都在对方的眼神之中，得到了新的谅解，而这种谅解，令他们心中都觉得十分自然。<p>　　原振侠用力一挥手，像是下了决心，把几天来的绮思全都抛开，可是眼前的玫瑰。<p>　　又是美丽得如此令人窒息，所以，他的行动看来如同一个少年人，玫瑰抿着嘴浅笑！<p>　　原振侠又有点不克自制，可是他没有再说什么，只是道：“有地图？”<p>　　玫瑰立时点头，走开了几步，取过了一轴地图来，打开，那是纽西兰南部的地图，地图相当大，所以必须铺在地上，他们并肩站着，低头看。<p>　　原振侠指着地图：“船从这里出发，向南驶。必须驶过福沃海峡，才能出海。”<p>　　玫瑰点头：“是，我研究过了，福沃海峡的宽度是三十二公里，海域中有许多牡蛎养殖场，是极多船只来往的海域，他们乘坐的船只，并没有在海峡中被人目击，实在有点不可思议。”<p>　　原振侠道：“来往的船只太多了，倒不容易引起人的注意。”<p>　　玫瑰侧着头，又表示进一步的意见：“海峡的对岸，是史杜德岛。”<p>　　地图上看得很清楚－－纽西兰由三个大鸟组成：比岛、南岛、史杜德岛。<p>　　史杜德岛最小，也最不重要，在一千八百平方公里的面积上，居民不足一千人。全岛都是火山、森林。<p>　　原振侠盯着地图，心中一动，在这样不为人注意的小岛上，若是要建立一个“乐园”，倒是十分理想的地点－－他一想到这一点，立时向玫瑰望去，玫瑰摇着头：“那三个调查员也想到过了。他们租了一架直升机。在岛上空盘旋了三周。也访问了很多居住在岛上的人，都说没有发现。”<p>　　原振侠的声音中充满了自信：“我比较相信自己亲自的调查－－”玫瑰再无异议：“好，我立刻去安排直升机－－”原振侠提醒：“小型的比较好，随时可以降落、起飞，燃料必须充分。”<p>　　玫瑰走了开去，在一架电话前，拿起电话来，低声讲着话，原振侠仍然盯着地图看。看起来。史杜德岛的形状有点像一个问号。原振侠的心中，也充满了问号：这一批人，包括了李文医生和他的新婚妻子，包括了玫瑰的父母在内，是不是就在这个岛上？<p>　　一千八百平方公里，说大不大。说小也不小，很可能在寻幽探秘之后，发现一些人所未知的秘密！<p>　　原振侠也想到，所有的探索。必然和玫瑰一起进行时，心头更有一股异样的滋味。<p>　　他曾和海棠一起探索过可怕而神秘之极的“鬼界”的秘密，现在海棠已经彻底改变，这一次共同探索，是不是会和上次对鬼界的探索一样？<p>　　原振侠总感到思想不能集中，而当玫瑰向他走来，他鼻端又沁入一股淡淡幽香的时候，他更是心神不定。玫瑰道：“都准备好了，明天一早就可以出发。”<p>　　原振侠一抬头，这才留意到天色早已黑下来了－－他吸了一口气：“能请你一起晚餐吗？”<p>　　玫瑰垂下眼脸，十分愉快地点了点头。<p>　　当玫瑰略经正式的装扮，原振侠挽着她走进酒店的餐厅时，所有看到他们的人，都不约而同地停止了原来在做的所有动作－－在说话的住了口，在走动的站定了身于，视线全集中在他们的身上。倒也不单是有美丽的玫瑰，也有俊俏的原振侠。<p>　　英弗加吉全市人口不超过十万人，一对耀目的东方男女在这里，不到十小时，已经传遍全城了。<p>　　晚餐十分丰富，当他们心满意足准备离开时，酒店经理走过来：“习惯上，我们晚饭之后。有小小的聚会。闲谈一番，本酒店送出美酒，请两位赏光参加。”<p>　　原振侠和玫瑰欣然答应，又手挽着手进入了酒店的客厅中，已有十来个人在，看到他们，都像老朋友一样亲切地招呼。<p>　　小郭手下的那三个调查员也在，原振侠和他们一一握手。<p>　　其中一个调查员悄悄指住一个人：“这位先生才说了一件怪事，很值得注意。”<p>　　原振侠向被指的那个人看去。那人虽然衣着整齐，可是肤色黯黑。十分粗旷，身型壮大，留着一圈胡子，看来十分有精神，他看来正在叙述着什么，被原振侠和玫瑰进来打断了话头。<p>　　原振侠和玫瑰向他道歉地笑了一笑，那人向他们走来，伸出粗大的手，和原振侠握着，向玫瑰弯身行礼，自我介绍：“我叫蒙特，经营一个相当规模的牡蛎养殖场。”<p>　　在海峡中有许多牡蛎养殖场，所以在这里遇上一个牡蛎养殖者，自然也不足为奇。<p>　　原振侠道：“阁下好像正在讲述一个故事？请继续说下去－－”原振侠一面说，一面吩咐侍者几句，和玫瑰一起在一张沙发上坐了下来。那个牡蛎养殖人喝了一大口酒。<p>　　“刚才我说到哪里了？”<p>　　有一个人提醒他：“你说到，最近你在收获牡蛎时，在海中捞起了一件怪东西－－”豪特用力一挥手：“对了！我必须把经过情形说得详细一些，才比较容易明白。发现那东西的经过有点……怪异，不合常理－－”他个子虽然大，看来很粗，可是听他这时讲话的情形，却可以知道他是一个很细心的人，他在那样说了之后，顿了一顿，望向众人，用眼色征询着众人的意见。<p>　　众人自然没有什么异议，只有一个年轻人说了一句：“请尽量简单一些。”<p>　　豪特先生笑了一笑：“养殖牡蛎，要用很多木架子－－”养殖牡蛎的程序，不算是很复杂。而且人工养殖牡蛎的历史，可以上溯到几百年前，所以早已探索出一套养殖的方法。<p>　　牡蛎在天然的环境中，附在岩石上生活，一只牡蛎，从它一开始附在一个物体之上起，就不断分泌出石灰质来加厚它的外壳，终其一生。不再移动分毫。它的两片外壳、能开合的是其中一片，另一片固定在海水中的物体上，有时候，会有几百只牡蛎一起连结在一起，成为不可分割的一串。蔚为奇观。<p>　　牡蛎是十分可口的食物，世界各地海域皆有生产，可以生吃，也可以经过烹调，在很多场合，生蛎（牡蛎）都是席上的佳肴，他们刚才的晚餐之中，就有至少三种以上牡蛎佳肴。<p>　　人工养殖，要先制成许多大的木架子，沉进海水中去，算准了距离－－距离太近，海水流量少，牡蛎会死亡或生长不良，距离太远，管理不便，造成成本的增加。<p>　　木架子大多数是长方形的，约有两人高（三公尺），一公尺半宽。分成许多小格，便利牡蛎的幼虫附生上去，一般来说，如果一切情形良好，两年之后，牡蛎就成长到可以收获的程度了。<p>　　豪特先生说的那件事，发生在一个月之前－－这时间相当重要。一个月之前开始收获，也就是说，木架子沉下去之后，两年未曾动过，一直到一个月前，才由收获的船只。用简单的起重机，将木架子吊起来，移向甲板，再用专门工具，将附生在木架上的成熟牡蛎，成块地敲下来。<p>　　把牡蛎自木架于上敲下来这个工作，有一定的危险性，一来，由于牡蛎十分重，若是不小心，被落下来的土团般连在一起的牡蛎砸上一下，那一定会受伤。<p>　　二来。它的外壳，有的地方十分锋锐，一不小心，就会被割得皮开肉绽。<p>　　所以，在进行这道程序的时候，大家都很小心。就算平日酗酒的人，也尽可能不喝酒。以免喝醉了误事。身为养殖场主人的豪特先生，也经常亲自在船上监工，船上设备相当齐全，收获的产品，品质最好的，自然作为新鲜食品，以最快的速度转运出去，品质稍次的，就在船上再加工，装入瓶子或罐头之中。总之，一开始收获，就人人十分忙碌而紧张。<p>　　那一天下午。收获船正如常在工作，起重机手忽然发出了怪叫声，从起重机操纵舱中探头出来，指着吊轮上的钢索大叫。<p>　　豪特先生恰好在船上，和几个工人一起向钢索看去。他们的工作经验都十分丰富，一看就看出了起重机手为什么要大叫的原因。<p>　　原来，起重机的钢索，已有六分之一崩裂了，而且，由于起重轮子还在转动，也就是说，钢索还在拉着木架子向上升。所以。仍有小股的钢索发出清脆的断裂声，正在一根根断裂，转眼之间，钢索已断了一半。<p>　　这种情形，只说明一点－－吊在起重机下的物体太重了，重到钢索不能负荷的程度！<p>　　出现这种情形，实在绝不寻常。一般来说，一个木架，连同成熟的，附生在木架上的大量牡蛎，重量约在三吨左右，不会相差太远。<p>　　豪特清楚知道，起重机的功效，和其钢索所能负载的重量，超过五吨。<p>　　若不是那个木架重量超过五吨，就不会出现这种情形！当然，也有可能是，钢索使用日久，产生了金属疲劳。那也有可能崩断。<p>　　总之，一出现这样的情形。作业非停止不可。这时，吊在钢索下的木架，大约已有三分之一露出了海而。上面自然生满了牡蛎，看来并没有异样之处。<p>　　豪特先生经验丰富，他连忙奔向起重机手，要起重机手把已吊起的木架。再缓缓放进海水中。因为有海水的浮力在。还会出现这种情形，那说明绝无可能把整个木架吊出海面。起重机手在把木架子放回海面之后，钢索已断得只剩下五分之一了。<p>　　出现了这样的意外，自然只好暂时停工，等到换上了新的钢索－－豪特有了准备，新钢索比原来的粗了一倍，作业重新开始，已经是第二天的上午了。<p>　　一夜之间，有一架子牡蛎特别沉重的消息早已传了开去，当晚在海边的酒吧中，人人都在讨论为什么会有这种异常的情形出现，当然。人们在喝了酒之后。想像力不免丰富，也作了各种各样的假设。<p>　　蒙特自己也和几个朋友猜测了好久－－增加重量，一定是有东西，而附在木架上的东西，除了牡蛎之外，很难有别的，所以。他的估计是，那一定是有大量牡蛎连结在一起的缘故。<p>　　那是很令人高兴的事－－一架子的产量，可能会增加两、三倍！<p>　　第二天上午，又开始作业，很多小船驶近来围观，豪特先生指挥着，老大的铁钩，钩上了木架子上的铁环，铁钩是连结在钢索上的，豪特扬起的手向下一沉，起重机就开始操作。<p>　　钢索拉得极紧，起重机的架子由于负重太过，在轧轧作响，像是随时会倒下来，这更令现场的气氛变得十分紧张。<p>　　木架子渐渐露出海面来，露到了三分之一时，起重机的声响更甚，等到露出了一半的时候，起重机手连连摇头－－木架子露出海面越多，海水的浮力就相对减少，起重机的负荷就加重。<p>　　照如今这样的情形看来，起重机无法把整个木架子全吊起来；它的重量，超过了估计。<p>　　四周围看热闹的人，也知道了情形，他们大声呐喊作为鼓励，蒙特先生犹豫了一下，向起重机手示意，继续操作。<p>　　木架子一公分一公分地露出海面，看来，除了附满了牡蛎之外，也没有什么异样。<p>　　而就在木架子约有三分之二露出海面时，变故又发生了！只听得“哗啦”一声巨响，整个木架子断裂了开来，未曾露出海面的三分之一，自然立即又沉进了海中。而已被吊起来的三分之二，由于重垒突然减轻，向上陡然扬了一扬，不少附在木架上的牡蛎四下飞溅，威力之大，被打中的人都受了伤，有两个眉骨都被打碎，大船上混乱不说，看热闹的人，也是好一阵乱，一时之间，忙于救人，等到乱过了，才想起变故的原因，自然是由于沉进了海中的那一部分实在太重，令木架子断裂之故。如果不是极沉重的物件，不会如此。<p>　　牡蛎的木架子。由于计算过附生物的重量，都用十分粗实的木材做成，就算在海水中浸泡多年，腐烂了一部分，还是十分结实的，居然会齐中断裂，这在牡蛎养殖史上，前所未有。<p>　　所以，当晚。沿海的酒吧中，话题都集中在猜测那木架的下半部。究竟连结着什么东西，何以会如此沉重这一点上。<p>　　有的人甚至异想天开：“可能是传说中的金牡蛎－－它的壳，是纯金！几千个纯金壳，就可能有几十吨重！”<p>　　那自然是异想天开，可是那木架子的下半部分，重量至少超过十吨，那应该是没有疑问的事！<p>　　究竟是什么东西那么重？<p>　　豪特先生说故事的能力相当强，讲到这里，他停了下来，喝着酒。<p>　　客厅中起了一阵交谈声，自然。听的人也都在猜，究竟是什么东西会那么重。<p>　　蒙特喝着酒，向原振侠和玫瑰望来：“东方人对神秘的事物有独特的见解，两位有什么意见？”<p>　　原振侠也呷了一口酒：“可以有许多意见。”<p>　　豪特先生眯着眼笑：“试举其一－－”原振侠也笑：“牡蛎的外壳有十分强的附着力，若是在生长的过程中，有一部分恰好黏附在海底的一块大岩石上，那么，这块大岩石，就和木架子连结起来了－－”他讲到这里，有人同意：“对，大岩石可以是任何重垒，十吨、二十吨，或者更重－－”原振侠的话也引发了众人的想像，又有人道：“甚至可以是一艘沉船－－”大家七嘴八舌，说了许多样可能在海中被牡蛎壳连结起来的东西，玫瑰在这时候发出了一下轻笑声－－即便是轻轻一笑，也有令全场都陡然静下来的魔力，所有的视线，都集中在她的身上。<p>　　玫瑰带着笑容：“我们何必瞎猜：不管是什么东西，一定早已捞起来了，请蒙特先生告诉我们就是。”<p>　　她这样一说，大家又全向豪特望了过去，蒙特一口喝乾了杯中的酒，他并不说那东西已捞起来了，反倒现出相当犹豫的神情来。<p>　　这令众人感到十分奇怪！<p>　　因为不论那是什么，事隔一个月。不可能只是猜测，一定早已捞起来了，不然。那就是有了意想不到的曲折！<p>　　有人性子急，叫着：“怎么啦，难道还没有打捞起来？”<p>　　豪特先生用力一挥手：“我早说过。这件事，要从头到尾详细说－－”他的声音洪亮，而且神态十分坚决，众人自然也没有异议。他又向侍者要了一杯酒，才道：“第二天，更大的起重船还没有来到之前，我和另一个人先潜水下去，察看一下究竟。我和他都是合格的潜水者－－在养鲨的海域中潜水格外危险，锋锐的嘴壳边缘，随时都可以杀伤潜水人，所以我挑选了一个十分有经验的人作同伴，他的名字是卓克。”<p>　　豪特和卓克两人的配备十分好，包括了海底照明设备、相当厚的潜水衣、充足的压缩空气等等。<p>　　而且，他们也知道，不必潜得太深。这一带的海水，最深不超过八十公尺，对于两个有经验的潜水人来说，那是一件轻而易举的事情。<p>　　他们所要做的是，弄清楚那下半截木架子沉在海底所在的位置，把带下去的绳索绑在架子上，再让绳索由浮标带着浮上海面，那么，起重船一到，就可以把那下半截木架子吊上来了。<p>　　他们跳进了水中，开始的五公尺，海水显得相当阴暗和混浊，因为在浅水中，全是养殖牡蛎的木架子，海水的流动受到阻隔之故。<p>　　向下潜水，海水就清澈明亮得多，他们知道，那下半截木架子，既然是由于沉重而向下跌去的，一定已经沉到了海底。所以，他们并没有在水中耽搁，直接就潜到了海底，深度计上显示的深度是五十六公尺。<p>　　海底是洁白的细沙，几乎不必使用特别的照明设备，也可以看清海底的情形。<p>　　他们一起看到了那小半截木架子平躺在海底的沙上，看来一点也没有异样，等到接近了，才发现木架子舷底部，也就是原来木架子的最下端，结集着牡蛎，有着明显地脱离了一大片的迹象－－不必有经验。任何人一看就可以知道，原本有东西连结在上面，可是这时。那东西已经不在了。<p>　　同时，他们也发现，在海底的细沙上，有着一道浅浅的痕迹。约有五十公分宽，一直伸展向前－－一时之间，也看不清楚延伸的尽头。<p>　　豪特和卓克两人不禁大奇，他们互相打了一个手势。<p>　　卓克表示要沿着那道痕迹，前去察看。<p>　　豪特想了一想，就表示同意。<p>　　因为，从海底的这种情形来看。原来连结在木架上那个沉重无比的东西，已经不知被什么人弄了下来，而且在海底拖走了！<p>　　这令豪特先生十分气愤，他自小在海上讨生活，对于海洋的一切。都极其熟悉，他知道这一带的海流十分缓慢，所以海底的细沙，也几乎静止不动，海底那东西被拖走时，曾留下一条深痕，那么，经过了几小时，变成了浅痕，可知那一定是昨天晚上才发生的事。<p>　　令豪特生气的是，他想到的是，一定是有什么人先他而连夜潜入了水中，把不知是什么，只知道极沉重的东西给弄走了！<p>　　那当然非追究不可。幸好还有一道浅痕在，若是再迟上一、两小时，只怕连痕迹也没有了！<p>　　所以，他当下同意卓克先循迹去察看，他自己则绕着那半截木架游了一圈，再把绳子绑上，拉开浮标的充气栓，让浮标浮上去－－这一切，大约花了他六、七分钟的时间。估计卓克不会游得太远，他足可以追上去－－蒙特并没有犯任何错误，他的每一个步骤、每一个决定都十分正常，任何人都会和他一样那么做。<p>　　蒙特先生讲到这里，至少有三个人发出了“啊”地一下低呼声！原振侠看到他们的神色，都十分惊恐，可想而知，一定有什么不寻常的事发生了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_08'>迷失乐园 第07章</b><p>");

document.write ('　　豪特乘机大口喝酒，一个曾发出低呼声的人，用充满了惊悸的声音道：“那个叫卓克的潜水人失踪了，我在报上看到过这新闻！在海底发生了什么怪事？一只大海怪吞噬了他？”<p>　　那个人的话，又引得几个人一起点头，显然他们也记起曾在报上看过那则新闻。才一个多月之前的事。只要记性不是太坏，都会记得。<p>　　原振侠也望向豪特，可是豪特的话却又出人意表：“不错。卓克失踪了，可是他不是在潜水行动中失踪的。”<p>　　各人又“啊”地一声，表示惊讶，原振侠和玫瑰互望一眼，玫瑰低声道：“真有意思，一波三折！”<p>　　豪特的酒量看来很好，他又喝乾了一杯酒。<p>　　然后，吸了一口气：“我迟了六、七分钟，向前游去，游出了一百多公尺，海底沙上的痕迹已消失了！”<p>　　原振侠举了举手：“沙上痕迹消失，是由于沙粒的移动，还是重物突然上升？”<p>　　豪特点头，像是在说原振侠这个问题，十分中肯：“我回头看，身后也没有了痕迹。所以可以肯定，是由于沙粒的移动而消失的。”<p>　　沙上的痕迹消失，就无法肯定重物被人拖向何方，豪特只好假定还是笔直向前，他又保持方向不变，再向前游出了一百多公尺，可是不但什么都没有发现，连卓克也没有追上。<p>　　这就有点很不寻常，通常，潜水人不会在海底游出那么远，就算有需要，也一定会和同伴保持联络，因为海底有着各种各样不可测的危机，单独行动，在安全上会大打折扣。<p>　　所以，豪特不再向前游，折了回来，当他往回游了六十公尺左右时，就着到了卓克自他的右手边迅速游了过来，卓克不但游得快，而且，大量的气泡不断上升，这证明他的呼吸十分急促。<p>　　一个有经验的潜水员，绝少在海中会激动得呼吸急促的，除非是有什么事令他吃惊了。<p>　　卓克似乎没有发现豪特，而且，他又像是不辨方向，并不是在游回去的方向上，豪特用力赶了过去，到了他的面前，卓克才停了下来。<p>　　豪特相他打了几个手势，一开始，卓克竟然没有反应，豪特只觉得，在目镜之后，卓克的双眼睁得好大（那也有可能是在水中视物，特别放大的缘故），直到豪特推了他一下，卓克才像是突然回过神来，作了一个要升上水面的手势。<p>　　豪特看出卓克的情形有点不对劲，就扶着他，和他一起升上了水面。到了水面上，小艇把他们载回去，豪特浮上来的浮标，也早有人捞了上来，许多人七嘴八舌地问：“下面是什么？那么重的东西是什么？”<p>　　豪特忍不住心中的怒意，骂出了一连串的粗话，才道：“什么东西，叫人偷走了－－还有什么－－”有的人还不相信，又去问卓克，卓克闷哼：“你们不信。可以自己下去看－－”事实上，就算当时有人想下去看。几小时之后。也打消了主意。因为大型起重船来到，轻而易举地把那下半截木架子吊了起来，放在甲板上面，有经验的人一看，就可以知道发生了什么事。<p>　　大家都看得出来。<p>　　的确，本来有什么东西附在木架上，但已经被弄走了！那东西极重－－这一点人人皆知，而下水的豪特和卓克两人，自然没有能力将之弄走，事情就更神秘，大家不但猜那东西是什么，又纷纷议论东西是被谁弄走的，但议论了七、八天，不得要领，自然也没有什么人再注意了。<p>　　一直在注意的人是豪特，那天他和卓克一起升上水面，卓克什么话也没有说，上了船就找酒喝，一面喝酒，一面更换潜水衣。换好了衣服，豪特要找他说话时，他已登上一艘小艇上岸去了。<p>　　豪特觉得他的行动十分可疑－－当时。他还没有想到什么。只是觉得可疑，但是他又要处理大型起重船的工作，等到处理完毕，已是黄昏时分，他仍然惦记着卓克，就找到了卓克的家里。<p>　　卓克的家是一幢小小的石屋，标准单身汉的住所，凌乱而充满了各种气味的混合，酒气之浓，甚至呛鼻，豪特把卓克从一堆垫子上拉起来三次，都无法令他坐直，卓克已醉得不堪了。<p>　　豪特叹了一口气，在冰箱里找到了一罐冰啤酒。打开来喝着。<p>　　他打算喝完啤酒就离开，而就在这时，忽然听得卓克叫了起来：“我没看到，我什么也没有看到－－”豪特陡然愣了一愣，又看到卓克双手在眼前乱挥乱舞，像是想将眼前的什么挥开去。<p>　　这种情形，惯于潜水的豪特一看就知道只有两个可能。<p>　　潜水人员在海底产生幻象－－那是十分可怕的一种情形，往往导致潜水人丧失性命。而一旦潜水人在海底看到了幻象，那等于宣告了这个人潜水生命的结束。<p>　　所以，在很多情形下。潜水人都不愿承认自已看到了幻象。<p>　　刚才，卓克高叫“什么也没有看到”，就可以理解他是看到了幻象，而不肯承认。<p>　　但是，能令有经验的潜水人产生幻象的环境，一般来说，要就是潜水人在水中太久，要不就是潜得太深，而卓克当天的潜水，两者都不是。<p>　　那就有第二个可能：他真的在海中看到了什么。看到的东西或情景，一定十分可怕，使他不敢承认，或者他意识到，看到了那样的东西或情景，会对他有十分不利的后果－－例如看到了凶手行凶、贩毒集团正在进行交易之类，都会惹来杀身之祸，但真要是有这种情形，否认又有什么用？<p>　　豪特想了一想。来到卓克的身边，大声问：“你在海底看到了什么？”<p>　　喝醉酒的人，总还保持着一点知觉的，尽管在酒醒之后，他对自己曾做过些什么，可能一点记忆也没有，但在当时，都还可以有本能的反应。<p>　　豪特大声喝问，卓克陡然震动，双手在身边的垫子上乱抓，头左右乱摆，神情十分恐怖：“没有！什么也没有看到－－什么也没有……”<p>　　豪特用力摇他，又把半罐冰冷的啤酒淋到了他的头上，再连声喝问。可是他说来说去，就是那一句话，再也没有第二句。<p>　　蒙特无可奈何，只好离去。<p>　　蒙特在这里，犯了一个错误。<p>　　豪特叹了一口气。神情黯然。<p>　　原振侠“啊”地一声：“卓克就此失踪？如果你不离开，守着他。到他酒醒，他玫瑰摇头：“一样的，一个人要有失踪的理由。怎么都会失踪。而且。就算他酒醒了，也不会说出他在海中究竟看到了什么－－”蒙特叹了一声：“我想也是那样，所以我并不责备自己，第二天中午，我再去看他，他已经不在了。而且再也没有出现过。”第三天中午，通知了警方，一直找了十天，一点线索也没有，这个人，就像是被他体内的酒精彻底溶化了，什么也没有留下－－他也不可能到外地去，他的旅行证件，什么－－都在。“一个年轻人发表意见：“如果他真的曾在海中看到了什么，那么，他有可能去作进一步的探索。”<p>　　豪特点头：“我也是这样想，不过迟了几天，甚至卓克失踪之后的第四天，我才想到，又曾到那海城中，去作了一次潜水。”<p>　　蒙特讲到这里，现出了相当疑惑的神情来。<p>　　这证明他那次潜水行动，一定有一点收获，不然，一句“什么也没有发现”就可以概括一切了。<p>　　原振侠想不到晚餐后的小聚，会听到了一个相当怪异的故事，他不住在想，豪特所说的这件事，是不是和自己要进行的事有关连？看来，似乎什么关连也没有，但至少有一点相同：卓克失踪了，包括李文、淑芳在内的超过一百人，也失踪了，是不是真的有关连？<p>　　原振侠向玫瑰望去，玫瑰的神色疑惑，他又望向那三个调查员，三个调查员也同样皱着眉。<p>　　有几个人催蒙特说下去。<p>　　豪特比划着：“落水的地点很容易追认。方向也记得，卓克当时在我回程时，由右边出现，所以我落水后依方向游出了一百四十公尺八就转而向左－－卓克如果真的在海水中看到了什么，就一定是在那个方向看到的。”<p>　　蒙特游得并不快，因为他心中起疑。极有可能在海中发现了他全然不知是什么的东西，卓克因之而神秘失踪，所以他的心中也十分紧张。<p>　　他转向左之后，又游了三十公尺，首先看到：在海沙之中，半埋着一堆东西，游过去一看，竟是一堆连结在一起的牡蛎！<p>　　在这一带海域之中发现牡蛎，应该是十分普通的事，可是豪特一看到，就呆了半饷，觉得事情蹊跷之极－－牡蛎是附着在岩石，或别的坚硬的物体上，绝不会在柔软的沙上生长。<p>　　而这些牡蛎，却在沙上！<p>　　只有一个可能，他们原来不在沙上，是被移到这里来的！豪特的头脑十分灵敏，他立时想到，那沉在海底的半截木架。<p>　　假设木架上本来附有重物，而重物被弄走时，当然有许多、被弄下来，当重物被拖走时，连结在重物上的杆，也可能脱落，这一堆，就是在重物移动过程中脱落的！<p>　　豪特也立时想到，当日，卓克比他先循沙上的痕迹游出去六、七分钟，沙上的痕迹消失得十分快，豪特一直向前游，卓克一定来得及在痕迹未曾完全消失时，知道曾向左转！所以，豪特才会没追上他。<p>　　这也就是说，现在他游的方向，正是卓克当日游出的方向。<p>　　有了这个发现，豪特十分兴奋，继续向前游去，不一会，看到了一大簇海带，海底也不那么平整。有许多岩石，他游过去，看到有一块十分平整的大岩石－－只有半个篮球场那么大。<p>　　海底有岩石，本来也事属平常，可是在那块岩石上，却有着一个圆圈的裂痕，豪特用手去摸了一下，深大约二十公分，宽十公分，奇的是，那圆形，竟然是一个正圆形。<p>　　绝对要动用仪器，才能得到这样的正圆，不可能是天然形成的！<p>　　这一道痕迹，很令人生奇。<p>　　豪特那时的灯讶，达于顶点。<p>　　海底一块大岩石，一定是亘古以来就在那里的，不可能被什么人移动过，而且，要在右上弄出那么正圆的凿痕来，自然也非在海底进行不可。<p>　　那是相当艰钜的工程－－自然，要进行这样的工程。也不是做不到，可是做了，又有什么用处？<p>　　蒙特讲到这里，又开始喝酒。<p>　　原振侠用听来十分淡然的声音道：“我知道在大西洋一处海底，有一块大岩石，上面有一幅刻成的画，画的是许多人向魔王呼叫，要求把自己的灵魂出费给魔王，来换取生活时的一切享受。”<p>　　原振侠的话，听来有点突如其来，在座的许多人也未必明白，有人向他眨着眼，有人道：“啊，很好的寓言故事－－”只有在原振侠身边的玫瑰陡然震动了一下。原振侠立即向她望来，在她美丽的脸庞上现出十分迷惘的神情，但又有着极度的甜蜜。<p>　　她和原振侠目光相接，低声问：“你还记得你说过的那两句话？”<p>　　原振侠点头道：“当然记得－－我还以为你不愿意想起过去的一切了－－”玫瑰缓缓摇头：“我竭力想做一个新的人，一切重新来过，从头开始，但是，过去还是有许多事。是无法从记忆中消除的－－”他们两人急速交谈着，自然只有他们才知道，在讲的是什么。<p>　　（读者诸君其实也可以知道，只要看过原振侠在“魔女”这个故事中的经历的话。）（看过“魔女”这个故事，自然也可以知道魔王收买人类灵魂的事是真的。）（原振侠直接参加了这件事，当时的海棠，只是间接接触，在他们的一次相聚中。<p>　　曾有几句对话，就是此刻的玫瑰刚才问原振侠的话。）（那两句话是：“海棠。你才是真正的魔女，被魔法拘禁着。”－－那时，海棠是严格培养出来的人形工具。)（原振侠又说：“如果，用我的鲜血涂遍你的全身，就能令你自魔法中解脱，我一定愿意那么做！”这是任何女性听了再也不会忘记的话，玫瑰自然记得。）（海棠已不再存在，海棠已从魔法的拘禁中解脱出来，新生的是玫瑰。）（新生的玫瑰，却也不能忘怀原振侠当年的允诺。）（这是什么原因，是爱情，这千古以来，控制着人类一切情绪的爱情？)原振侠和玫瑰一直互望着，原振侠又想起当日和海棠亲热的情形，神驰天外，以致豪特叫了他几次。他才“啊”地一声，如梦初醒。<p>　　豪特在问：“海底大石上的刻画？我看到的只是一个大圆圈，全然没有别的。也不知有什么用途。”<p>　　原振侠摊了摊手：“你没有作进一步的观察？”<p>　　豪特点头：“有－－”豪特在满怀疑惑，绕着那块大石游了很久，仍然莫名究竟之后，记住了大石所在的方位，才升上水面。他弄了一艘船，驶到了大石上。独自在海面上过了三天三夜－－他这样守候着，有什么目的，连他自己都说不上来，或许他想看看，究竟是谁在海底完成了这项不为人知又十分艰钜的工程。<p>　　可是，三日三夜，一无所获，他放弃了。<p>　　他的工作十分繁重。牡蛎的收获一直在进行，失了踪的卓克，音讯全无。<p>　　一直到收获近尾声时，才又在一个木架的下端。由牡蛎壳连结处，发现了一样不应该在木架上的东西。<p>　　发现的经过不算特别，工人在吊起来的木架上敲打着附结在木架上的牡蛎，忽然，有工人发现在跌向甲板上的牡蛎中，有金属的光芒闪耀，他叫了一声，吸引了他人的注意，蒙特恰好也在。<p>　　敲开了所有附在上面的牡蛎，显露出来的，发出金属光芒的，是一块方方正正的金属板，有两公分厚，二十公分见方，相当重，看来像不锈钢，上面有浅浅篆刻出来的一个标志。<p>　　那标志十分明显，是一只人手，握着一件东西，那东西却不知是什么。<p>　　这个发现，不能说太奇妙，因为一块金属板，如果在若干时日之前沉进海中，停在木架上，在牡蛎的生长过程中，被牡壳连结起来，事情就很简单。<p>　　可是豪特得到了这块金属板之后，想弄清楚上而刻着的标志是什么意思，是属于什么人或是什么船只上的，却一直没结果。<p>　　这块金属板，也多少有了一点神秘的意味。估计它沉在海中的时间，大约是两年到三年，这一点是根据牡蛎生长的过程估计出来的。<p>　　豪特说到这里，从上衣袋中取出一个信封，从信封中取出几张相片，分给各人：“各位，这就是那块金属板上刻着的标志－－那一定象征着什么，谁能告诉我，除了那只人手之外，另外一件东西。和那只人手纠缠在一起的是什么东西？”<p>　　豪特用了“和人手纠缠在一起”这样的语句，相当生动，在照片上，谁都可以看到那金属板上刻着的标志，是一只人手－－线条虽然简单，但刻得很传神，突起的指节骨、手指的形态。都显示着这只手正在用很大的气力。<p>　　而和手“纠缠”在一起的，是一堆无以名状的物事，看来有三个带状的分岔，像是某种植物的肥厚叶形，可是却又作不规则的弯曲，看来，不单是人手握住了它，它也卷住了人的手。<p>　　那东西还有一个球形的部分－－三片厚叶自那里伸出来。<p>　　有人首先道：“看来像是一种热带的多肉植物－－”蒙特道：“我也这样想过。可是我托人查过世界仙人掌和多肉植物画谱，连近似的都没有。而且，各位请看－－那东西……和那只人手一样。看来有生命－－”那人立刻道：“植物本来就有生命－－”原振侠支持豪特：“我想，豪特先生的意思是，那东西看来有活力－－”豪特连连点头：“是，正是这个意思。”<p>　　玫瑰轻轻说了一句：“这样的金属板，通常是用来钉在门上、车上或船头上，作为一种标志的！”<p>　　蒙特道：“是一个会所，或是一个什么组织，甚至只是私人的一种标记，都无可查考，甚至它是不是和海底大石上的那个圆圈有关，也难作假设－－”各人议论纷纷，不得结果。<p>　　原振侠和玫瑰最先告辞w回到酒店的豪华套房之中，他们在大厅的中间站了一会。<p>　　才齐声道：“晚安！”<p>　　玫瑰回到了她的房间，原振侠迟疑了一下，才走进了另一间，洗了一个澡，斜倚在床上，思绪一片混乱间。电话铃忽然响了起来。他拿起电话，听到了玫瑰的声音：“原，你不觉得。那个农场主人所说的故事，有很多值得怀疑之处，我的意思是，他在说谎！他说谎的目的是想掩饰！”<p>　　原振侠由于思绪一直很乱，所以并没有对豪特所说的多加思索，这时听得玫瑰那样说，不禁愣了一愣，随口问：“他想掩饰什么？”<p>　　玫瑰的声音传来：“我们可以面对面讨论吗？”<p>　　原振侠当然欢迎，他立时放下电话，打开房门，看到玫瑰也正从房中走出来，她穿着一件相当传统的睡衣，长衣摇曳地走出来，清丽绝顶。<p>　　原振侠自然而然又想起了以前的海棠。心中大是怅然。<p>　　她先把放着许多酒的一架酒车推过来，然后在沙发上坐下，一面斟酒，一面道：“我认为他掩饰了卓克失踪的真相。”<p>　　原振侠把豪特所说的迅速想了一遍，点头道：“那是一个疑点，因为他是卓克失踪之前，最后见过他的人，而且一切全是他的叙述。没有任何人可以证明。”<p>　　玫瑰呷了一口酒，又把一杯酒递给原振侠：“所以，有可能，是他制造了卓克的失踪，也有可能，他谋杀了卓克，毁尸减迹。他有足够的时间来从事这一切－－”原振挟的视线停留在玫瑰纤细均匀的足踝上，并且努力在记忆之中摸索，想把原来海棠的足踝是什么样子的想起来。<p>　　所以，他的回答是心不在焉的－－他对现在玫瑰和他讨论的事，并没有什么兴趣，有兴趣的是，他可以和玫瑰面对面坐着喝酒、讲话，讲话的内容是什么，全然无关紧要。他随口问：“目的是什么？”<p>　　玫瑰也注意到了原振侠目光的所在，她只是暗中叹了一声－－在她的身上，发生了那么巨大的变化，但是她的思想，她的记忆都还保留着。这就无可避免地，她也会想到以前的情景。<p>　　她要努力克制自己，才能不被过去所牵累，这是她努力要达到的目标－－她暗叹了一声，把自己的思绪集中起来：“卓克在海中，一定有所发现，他把自己的发现告诉了蒙特，豪特为了某种原因，所以动了杀机－－”原振侠笑了起来，他是笑玫瑰在作这种假设时，神态十分认真，而他却一点也不明白玫瑰为什么要作这样的假设！玫瑰也发现了原振侠根本没有集中精神和她在讨论问题，所以秀眉略蹙：“我想到在这里附近海域发生的事，极有可能和那批下落不明的人有关－－他们就是在离开这里之后，不知所踪的。而在海中，又有不可解释的怪事发生过！”<p>　　原振侠连忙坐直身子：“豪特所说的事，甚至不知是什么性质－－”玫瑰一字一顿：”有人在海底活动－－”原振侠闭上眼睛一会，也用十分缓慢的语调回答：“有一批人，要建立一个理想的乐园，这批人下落不明，小姐，你想说，这批人把他们的理想乐园建在海底？”<p>　　玫瑰的笑容俏皮：“先生，我没有这样说过，那是你说的－－”原振侠笑得爽朗：“虽然老土一点，但也不是没有可能。很多幻想电影和小说，都有这样的情节，可以从这一点设想开去。”<p>　　玫瑰却没有作近一步的假设，她缓缓摇头，抿着嘴，过了好一会，才道：“如果我有能力在海底建立一个乐园，没有理由选择福沃海峡，这个海峡有三十公里，船只来往众多，不是一个隐秘的理想场所－－”她一面说着，一面用她水葱似的手指，做着手势，加强语气，看来美妙之至，有几次。她的手指就在原振侠的面前晃过，原振侠真想一张口，把她的指尖轻轻咬住！他吸了一口气：“对，一定会再向南去，把海底乐园建设在南冰洋－－嗯，把一座大冰山挖空。倒也十分理想！”<p>　　玫瑰瞪了原振侠一眼。原振侠突然“哈哈”大笑了起来：“听说过“金银岛”吗？”<p>　　玫瑰神情讶异：“史蒂文生的小说，写海盗的？”<p>　　原振侠摇头：“不，还珠楼主的小说，说有一个人，能把一座岛。凭法力令岛随意升出海面，和沉入海底。整个岛，就象是一核潜艇，那个岛，就叫金银岛，上面长满了奇花异草、各种灵芝。”<p>　　玫瑰听得悠然神往：“早就听说过那部小说，想像力真丰富，你是想说，那批人的乐园，也有可能不在固定的所在，而是在一个……容器之中？”<p>　　原振侠又笑：“你用的名词真古怪－－容器？他们是人，不是物品！应该说，一艘相当大，可以沉入海底的船－－也不必太大，他们的人数，应该在两百人之内。”<p>　　玫瑰居然十分认真地点了点头：“大有可能，那和豪特的故事更有合榫之处。”<p>　　原振侠睁大了眼睛，不知道自已信口所说的假设，如何可以和豪特的故事搭上关系，他想听玫瑰作进一步的解释，所以自然而然，向玫瑰凑近，而玫瑰在这时，也显然想到了什么，是相当重要的，所以她也自然而然向原振侠*近。<p>　　这样一来，原振侠和玫块两人，面对面的距离极近，双方都可以在对方的眼珠之中，看到自己，他们面对面凝视了片刻，玫瑰才道：“一叟能在海底移动的船，总有些废物会抛掷出去。”<p>　　原振侠同意，他用竖起一只手指来表示。<p>　　玫瑰又道：“其中的一件物体，有被抛出来时，恰好被养鲨的木架所阻，结果，日积月累。它就附在木壳上。”原振侠再竖起一只手指。<p>　　玫瑰继续道：“那东西极重，所以就有了豪特所说的情形。”<p>　　原振侠竖起了第三只手指。<p>　　玫瑰停了一停：“在那重物沉进海底时，那艘船恰好在，他们一定感到那重物若是出水，就有暴露他们存在的可能，所以就把它弄走了－－”玫瑰一面说，一面用她柔媚的目光征求原振侠的意见，原振侠被她那种澄澈的目光，弄得有点意乱情迷。但是他仍然在用心听着，这一次，他没有竖起手指来，反倒微微摇头。<p>　　玫瑰的目光立即转为质询，娇媚的口角也向下垂。神情迷人。<p>　　原振侠道：“一、太凑巧；二、他们为什么不让别人知道他们的存在？”<p>　　玫瑰立时道：“凑巧，只不过是假设，也不是全无可能。他们建立一个乐园的事，一直极其秘密，甚至神秘，别忘了，这正是我们要来追查的原因－－”原振侠侧着头，一面打量着玫瑰浅黄色睡袍下高耸的胸脯－－当她说话说得激动时，可以隐约看到她**轻微的颤动。<p>　　他心中暗叹了一声，他甚至可以肯定，玫瑰向他求助，要他来到这里，并不是寻找那批人的下落那么简单！她必然还想在他的身上，寻获一点什么。<p>　　那会是什么呢？是他们以前所没有得到过的爱情？<p>　　玫瑰，这个有了那么多经历的美女，她究竟想得到什么？<p>　　原振挟一时想得出神，甚至忘了作反应，只是伸出三只手指，愣愣地望着玫瑰，玫瑰伸过手，把他的手指再扳起一只来。刹那之间，原振侠有被轻度电流通过全身的感觉，他也想到，能和玫瑰在这样的环境中轻笑深谈。大是赏心乐事！<p>　　玫瑰在继续着：“所以，卓克在海底，应该见过那艘船……或是别的形状的……容器－－”原振侠震动了一下，他这时才感到，玫瑰一上来就用了“容器”这样的名词，十分有道理。他的假设是一艘船，那不如“容器”好。<p>　　因为，船的形状几乎是固定的，再变化，也还是船。但是容器却可以是任何形状，可以是方的、圆的、不规则的、三角形的……<p>　　卓克在水底，如果看到了一个奇形怪状的容器，其中居然有许多人在活动，他大大受惊，自然是顺理成章的事！<p>　　原振侠伸出了五只手指。<p>　　玫瑰长长吁了一口气，双手高举。伸了一个懒腰，站了起来：“所以我的结论是，可以暂缓用直升机搜索史杜德岛，先到海中进行搜索。”<p>　　原振侠收回手来，挥了挥手：“如果豪特在说谎，我们就无法知道正确的地点！”<p>　　玫瑰侧着头：“可以稍微用一点手段，使他讲出真实的情形来！”<p>　　原振侠望着玫瑰，神情带着疑惑，玫瑰自然知道他在想什么，摇着头：“当然是合法的手段！”<p>　　原振侠吸了一口气。点头：“现在就去找他？”<p>　　玫瑰又想了一会：“到他的牡蛎养殖场去，反正我们要出海的。”<p>　　当晚的讨论，到比为止，在他们分别进入卧房之前。原振侠考虑了一下，是吻玫瑰的额呢，还是吻她的手。结果是他吻了她的指尖－－刚才在讨论时，他就不只一次想要做了。<p>　　第二天，他们准备了一艘船，先用电话和豪特联络，豪特表示十分欢迎－－从这一点看来，他又不像是有什么阴谋。<p>　　下午，他们在海面上和豪特相会。豪特由一艘小艇上了他们的船。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_09'>迷失乐园 第08章</b><p>");

document.write ('　　豪特和昨晚不同，穿着工人服装，身上有一股浓重的海腥味，和两人热情地握着手，原振侠盯着他：“你的故事，我们讨论了一下。觉得卓克的失踪大是可疑，你其实嫌疑最大，怪的是，警方似乎没有对你进行调查！”<p>　　豪特先是愣了一愣，接着，说了一句玫瑰和原振侠再也想不到的话。<p>　　他道：“对，我杀了他，毁尸灭迹了！”一时之间，原振侠和玫瑰两人。不知如何反应才好。以他们两人的应变能力都会这样，可知这时他们是如何狼狈。<p>　　豪特却目光炯炯，盯着两人看。<p>　　原振侠和玫瑰互望一眼。原振侠凛然道：“我想本地警方，应该会对你刚才的那句话，感到兴趣。”<p>　　原振侠以为自己这样说。至少会使豪特多少感到惊惧。可是却又大出他意料之外，豪特摇头，神情带着一种深切的悲哀：“不会有兴趣，或许是由于我在本地信誉太好了，所以没有人相信我会杀人！”<p>　　原振侠缓缓吸了一口气，他要十分努力，才能掩饰自已的狼狈。<p>　　而在这时，玫块淡然道：“豪特先生，如果你一开始就向警方承认你杀了人，警方不至于不相信。”<p>　　原振侠愣了一愣，豪特自己一上来就承认杀了人，那可能是事实。也有可能根本是开玩笑——世上很少有凶手在一句质问之下，就承认自己杀了人的。<p>　　可是。玫瑰那样说，等于是一下子就接受了豪特的话。肯定他真的杀了卓克——所以，原振侠更注意豪特对这句话的反应。<p>　　豪特在呆了一呆之后，叹了一声：“或许是，或许我在杀了他之后，就应该立刻通知警方，可是……可是……”<p>　　他说到这里，望向两人，竟大有求助的神色，神情看来相当诚挚，一个杀了人的人，竟然在追问者的面前，现出这样的神情来，那简直不可思议极了！<p>　　他再叹了一声：“可是，当时是那么慌乱，只觉得自己杀了人，犯了人生之中最不可饶恕的大罪，在那种慌乱的思绪之中，唯一可做的，似乎就是消灭罪证，使自己可以逍遥法外－－”原振侠和玫瑰都有无可奈何的神情，一个杀人者，在向他们作这样内心的剖白，不但承认自己杀了人，而且还把自己杀了人之后的心态表白了出来，而他们似乎无法采取任何行动！<p>　　豪特接着所说的话，更令他们啼笑皆非，豪特一面摇头，一面道：“我消灭证据的行动。如此彻底、乾净。以致虽然我说的过程中。大有破绽，细心一点的人都可以听出来－－你们就听出来了！可是由于一点证据也没有，所以，竟然连我现在想去自首，也得不到认可的程度！”<p>　　原振侠又是愤怒，又是吃惊。他用冰冷的语气说：“或许，让你一辈子受良心的谴责，比你受法律的处置，更能惩罚你的罪行－－”豪特听了之后，睁大了眼睛，像是一时之间。不明白原振侠在说什么－－而事实上，原振侠的话已说得极其严重！<p>　　当原振侠在那样说的时候。他已经准备豪特会老羞成怒，所以他也作了和身形粗壮的豪特。好好打上一架的准备。<p>　　可是，豪特却并没有生气，他在开始的时候，神情不明，接着，就哑然失笑：“我想你误会了，我虽然杀了卓克，可是我内心一点也没有负疚，绝对不会有任何良心的谴责。”<p>　　原振侠张大了口，讲不出话来。盯着豪特，心中全然无法对豪特的人格作出估计。<p>　　玫瑰显然也有同样的困惑，她冷笑了一下：“你不觉得内疚？”<p>　　豪特仍然没有内疚之色，相反地，他反而十分迷茫：“是的，因为……因为……”<p>　　他犹豫着说不下去，原振挟厉声问：“因为什么？”<p>　　豪特长叹一声：“因为我在杀他的时候，他比死还要痛苦－－”原振侠和玫瑰又互望了一眼，心中充满了疑惑。豪特又道：“我相信他，在出水之后……他等于已经死了。再接下来的时间，他比死还痛苦……我说是杀了他，实际上使他……结束痛苦－－”原振侠怒道：“你怎么知道他比死还痛苦？”<p>　　豪特缓缓摇着头，也不知他这样的动作是什么意思，可能是他并不想再提当时的情形，过了一会，他才道：“他是我的好朋友，我知道他性格十分乐观，有很多的收入，有好几个漂亮的女朋友，他生活得很好，可是当我找到他的时候，他……他……”<p>　　蒙特讲到这里，忽然停了下来，伸手在自己的脸上用力抹着，原振侠这才注意到，他面上全是汗珠，可知他心情也十分激动痛苦。<p>　　过了一会，他才道：“你们……可曾想到……人会用啤酒罐上的那个小盖……来自杀？”<p>　　原振侠感到一股寒意：“那一定是在酒精的麻醉之下的忙乱行为－－”豪特点头：“我也这样想……当我看到他用那个小铝片，用力在切割着自己的手腕时，我扑过去，想阻止他，他先是一拳把我打开去－－那是我没有防备，我再扑上去，他哭了起来，说一定要死，他说得十分清楚，一点也不像喝醉，我当然追问他为什么－－”豪特讲到这里。徒然停了下来，显然是问题已到了紧要的关键。<p>　　原振侠和玫瑰都盯着他，豪特停了大约一分钟，才道：“他只是说了几句我不明白的话。”<p>　　原振侠和玫瑰，同时作手势。要他把当时的情形，详细说出来。<p>　　豪特急速喘了几口气，又呆了一会，站起又坐下好几次，才说出了当时的情形。<p>　　卓克的手腕还在流着血，但由于啤酒罐上的那小铝片不是很锋锐，割出来的伤口也不是很深，虽然还在流血，但情形并不严重，蒙特不理会卓克的挣扎，已经撕下了一大幅布，把他的手腕扎了起来。<p>　　卓克望着豪特。神情凄苦之极，全身都在发抖，面上的肌肉，更在不住簌簌抖动，目光闪烁不定，神情怪异莫名，可是看起来，他不像是喝得烂醉如泥，他只是喝了酒，这一点毫无疑问，但并不是醉，是酒使他的感觉变得更敏锐了！<p>　　他的声音也在发颤：“求求你，豪特，杀我，把我杀了，你再自杀吧，要快，再……迟，就来不及了－－”豪特看到了那么奇诡的现象，惊呆得全身冷汗直流，他叫了起来：“见鬼，发生了什么事，世界末日了？”<p>　　卓克在尖叫：“是，世界末日到了，他们已经来了，地球被征服，照我看到的，死了，比做他们的奴隶好得多！”<p>　　卓克的声音尖厉得骇人，豪特甚至不由自主后退一、两步。<p>　　豪特又惊又怒：“你在胡说什么？他们？他们是谁？谁做谁的奴隶？”<p>　　卓克闭上眼睛，神情可怖之极，他摇摇晃晃站了起来，指着豪特：“你不杀我，我杀你也行，我们是好朋友。我可以确确实实告诉你，从现在开始。死了绝对比活着好得多－－”豪特想接口，可是卓克的话，那么怪异，他不知如何说才好。卓克又尖叫起来：“我看到过那些活着的人，我见过，太可怕了……太可怕了，我不要活。你也不要活！”<p>　　卓克说着，神情完全处于一种狂乱的状态之中，陡然，他向豪特扑了过来，豪特给他扑得后退，退到了墙前，卓克陡然一伸手。伸向豪特的腰际。豪特的腰际，长期佩着一柄十分锋利的小刀，那是他工作上的所需，用来撬开贝壳等等的作用，卓克一伸手，就把那柄长约十八公分的锐利小刀，自皮套之中拔了出来。<p>　　由于卓克的情形那么狂乱，那么锋利的一柄刀，到了他的手中，自然是十分可怕的事。豪特一愣之下。正准备把刀夺回来之际，卓克一翻手腕，刀尖对准了自己的心口，咬牙切齿，像是下定了决心想刺进去，可是却又没有勇气。人要结束自己的生命，总不是容易的事，可是看他的情形，如果不死，一定痛苦之极！<p>　　豪特不知怎么办才好，他只从卓克的神情中看出一点，而且可以肯定，卓克这时。<p>　　真正想要求死亡的降临！<p>　　那令豪特不知所措，卓克陡然发出了令人毛发直竖的惨叫声，一面叫，一面在断续说着：“求求你，杀死我，停止我的痛苦，杀死我！”<p>　　他一面说，一面把刀向豪特递来，他接连递了几次，豪特才用发抖的手，把刀接了过来，就在豪特还茫然不知所措时，卓克一声尖叫，挺着胸，向前直扑了过来，握在豪特手中的刀，已经刺进了卓克的心口。<p>　　刀刺进去大约十公分，肯定已伤到了心脏，可是卓克并没有立时死去。而在那一霎间，卓克神情反倒平静了许多，先是吁了一口气，接着道：“啊，真好，我终于可以死了。”<p>　　豪特不知如何应付才好，他想拔出刀来，也想到卓克可能还能得救。<p>　　或许是受了重伤之后的人。感觉特别敏锐。卓克竟然看出了豪特的意图，他的叫声尖厉得使人发颤：“再刺探一点，让我死！让我死！”<p>　　豪特的情绪，这时也开始陷入狂乱的境地之中，而且，他实在无法忍受卓克那种哀求、凄苦的眼光，他的手向前略略一递，小刀又刺深了四、五公分，卓克再松了一口气，声音平静之极：“谢谢你……我可以逃过那么可怕的命运……了，轮到你了，豪特，你也应该……设法……快点去……死！”<p>　　他说到“死”字的时候，扬起手来，想指向豪特，可是手才扬到一半，就已呼出了最后一口气，手陡然垂下，身子向后倒。那柄小刀，仍然握在豪特的手中，卓克仰天跌倒，血自他胸口涌出，却并不多。<p>　　豪特那时只想到了一点：我杀了卓克，我杀了人，我杀了人！<p>　　他反手把小刀插入皮套之中，心中所想到的是杀了人，他一切行动，几乎全是下意识的，他只知道杀人是犯罪行为，绝不能给人知道，现在最重要的是把尸体毁去，不能被人发现！<p>　　豪特的动作十分快，他把卓克的尸体弄到了车上，放在车后，直驶海边，趁着月黑风高，又把尸体弄到了船上，驾船出海。<p>　　他对这一带的海域十分熟悉，知道在一处暗礁处，不但风浪险恶，海水之中有许多急骤的漩涡，而且，常有十分凶狠的鲨鱼出现。<p>　　他把船驶近这个海域，把卓克的尸体抛了下去，又缓缓驶着船，兜了一个圈，看到银白色的鲨鱼背鳍迅速割破漆黑的海水。他就知道，从现在起，就再也不会有人找得到卓克了。<p>　　他驾船回来，没有遇到什么人，他回到了自已的住所，不由自主喝了很多酒，但是仍然保持着清醒。<p>　　接下来发生的一切，几乎全在豪特地安排之下进行。卓克失踪，蒙特给了假的口供，寻找，没有结果。卓克的屁体也不会被发现，事情已经可以不了了之！<p>　　豪特说完了经过，望着海水，神情发愣。<p>　　原振侠深深吸了一口气：“对你来说，你至多只是误杀，而且事情已经过去了，没有人会怀疑到你。你为什么还要对他人说谎话。引起他人的怀疑？”<p>　　豪特伸了伸身子：“问得好，我是故意的。首先，我肯定，就算你们刚才对我所说的话，进行了录音，只要我再在法庭上坚决否认，也不能再定我的罪。在事情才发生之后。我想到的，只是我不要被定罪，但过了几天。我就想起了卓克的话，他在死亡之前，那么平静快乐，而且要我快点死，我就不能不想：我是不是……应该听他的话？”<p>　　原振侠听得豪特那样说，而且说得那么认真，他不禁感到了一股寒意。<p>　　他还未及表示什么意见，豪特已然道：“他在那样说的时候，十分恳切，完全是对一个好友的忠告，而且他自己已经快死了，何必再害人？会不会他真的确切地知道有什么可能极可怕的事要发生，而在事先死亡，是唯一的逃避方法？”<p>　　原振侠不由自主喽啡起来：已还会有其么比死亡更可怕的？“玫瑰十分冷静地接了一句：“有，求生不能，求死不得。就比死亡痛苦。”<p>　　豪特苦笑：“我一直在想，卓克究竟知道了什么，所以我的确留下过海。”<p>　　原振侠吸了一口气：“大石上有正圆形的凿痕，那……是事实！”<p>　　豪特点头：“我可以随时带你们去察看。”<p>　　原振侠吸了一口气：“你仍然没有回答这个问题：你为什么要主动找机会，让人有可能知道你杀了卓克？”<p>　　豪特吞咽了一口口水：“一来我不怕会有罪。二来我并没有内疚。三来我到海中搜索过，又在海面守候过，一点也没有发现什么异象，我自己找不出卓克为什么要求死的原因，我想，如果能在我的故事中听出破绽的人，一定有十分缜密的推理头脑。那我就可以把真相告诉他，听他的意见。我已经对上百个人说起过，只有你们，才听出了我叙述中的疑点。”<p>　　原振侠闷哼了一声，豪特笑了笑：“所以，你一向我质问，我立刻就承认－－事实上，我等待他人对我的质问，等待很久了！”<p>　　玫瑰轻轻叹了一声，在知道了事情的真正经过之后，他们之间的敌对情绪已减轻了不少，玫瑰的语气十分温柔：“你先说说你的设想。”<p>　　豪特叹了一声：“关键，自然是木架子下的重物，可是它已经不见了。能够给我们线索的，只是那块金属板，和海底有着圆痕的大石，可是我在这两件东西上，实在作不出什么联想？”<p>　　玫瑰道：“卓克肯定在海底是见到了什么可怖之极的异象？”<p>　　豪特迟疑着：“从他的话听来，他看到的异象，应该是有一些人……变了奴隶B处在极度的苦痛之中。他感到自已也有可能成为其中的一份子－－”玫瑰挥了一下手：“他感到不单是他自己，也包括了你在内，所以他劝你也快点去死！”<p>　　豪特神情骇然：“是，不但是我……好象那是全人类的恶运到了，所以他才用了“世界末日”这样的语句，来表示事态的严重和可怕。”<p>　　他们两人分析到这里，都一起向原振侠望来。原振侠在船甲板上来回走着：“你们的假设，可以成立。但做为一个医生，我不排除他精神有问题的可能性－－潜水人最容易有狂乱的精神症状出现。”<p>　　豪特和玫瑰保持沉默，过了一会，豪特才道：“医生，请注意一项事实：有一样东西，不知是什么，重量超过五吨，沉在海底，可是不知被什么力量弄走了！这可不是精神狂乱症的迹象。”<p>　　豪特的话是无可辩驳的，玫瑰显然也同意豪特的意见。原振侠于是向玫瑰望去：“如果你有兴趣，我们可以潜水去察看一下。”<p>　　玫瑰的神情十分严肃：“不是有没有兴趣，是必须去察看！”<p>　　原振侠浓眉上扬。作了一个询问的神色，玫瑰却没有立时回答，而是伸手在原振侠的手上用力按了一下。原振侠明白她不想在豪特面前说出原因来，所以他也没有再问下去。<p>　　决定了循当日豪特和卓克下水的路线去察看，在豪特的带领下，船驶进了养殖场。<p>　　海水相当清，可以看到在海水中一排一排的木架子，和附着在木架上生长的牡蛎。船上早准备了全套的潜水配备，豪特、原振侠、玫瑰三人，一起下水。并且配备了连同无线电话仪的头罩，和水中推进器，这样的海底艘索设备，可说是十分完备了。<p>　　在下水之前。玫瑰才悄悄的向原振侠说了一句：“我觉得这件事和我们在进行的事，大有关连！”<p>　　原振侠想了片刻，却不知道玫瑰何以会有这样的联想，他没有机会问，豪特已经走过来：“下水之后，我带领你们到那块大石去。”<p>　　原振侠和玫瑰并无异议，而那时玫瑰已经换上了潜水衣，原振侠这才知道何以她要在勒晏医院之中找这个身体的原因。那是无懈可击的女性**，在潜水衣的包里之下所显示出来的线条，有若无可抗拒的迷人力量。原振侠见过不少美女，原来的海棠，也是美女中的美女了，可是这时的玫瑰，却是一种近乎绝对的完美！<p>　　豪特的眼睛更是像在玫瑰的身上生了根一样，玫瑰表现大方，豪特在船舷站了片刻。戴上了头罩，首先跳进了海中。<p>　　原振侠和玫瑰同时落水，一落水就向下沉，正如豪特所说，越向下，海水越是清澈。到了六十公尺的深度，已可以看到海底的细沙，豪特在前，原振侠和玫瑰在后。成“品”字形，利用水中推进器前进。<p>　　豪特说着他和卓克上次来时的情形，原振侠和玫瑰已听过一遍。这时身历其境，自然又有了不同的感受。<p>　　不多久，豪特略停了一停：“我在这里见到卓克匆匆忙忙的回来。由这里向前去，就是那块大石。”<p>　　海水十分清，游鱼历历可数，水中推进器带起的水花。变成许多水泡，向上升去。<p>　　看来相当美丽。<p>　　海水看来平静，可是在这个海域中的海水中，肯定曾有过一些怪异的事发生过。这一点，又令他们三人十分紧张。<p>　　过了约莫十分钟。豪特指向前面的一堆岩石：“快到了！看到没有。就是那块平整的大岩石。”<p>　　向前看去。的确己可以看到那块大岩石了，大而平整，足有半个篮球场大。可是，当豪特在最前面，接近那块大石时，却听见他发出了一下听来极其怪异的叫声！<p>　　原振侠和玫瑰赶过去，看到头罩之下的豪特神情怪异莫名。他拍着那块大石的表面，两人也已看到，大石表面十分平整，根本没有什么正圆形的凿痕！<p>　　他们向豪特望去，同时听到了豪特急速的喘息声。他的声音也相当嘶哑：“我发誓，这大石上曾有过我所说的圆痕！”<p>　　原振侠离开了水中推进器，落到了大石上，伸手在大石上抚摸着，有很多短而小的海藻，坐在大石上，间中有些海胆躲在海藻中，情形十分正常。<p>　　豪特的气息越来越急促：“有人……把那圆痕弄走了，有人……不知是什么力量……改变了一切！”<p>　　原振侠问：“你肯定是这块大石？”<p>　　豪特急忙回答：“当然，我肯定。绝对肯定！”<p>　　原振侠苦笑一下：“那凿痕有多深？十公分？你可曾想过，要把它弄不见。得花费多大的工程？”<p>　　豪特的嘶叫声，证明他的精神状态十分狂乱，他失声叫着：“我没有想过，也不必想，在这里发生的一切，充满了怪异，绝不是常理想得通的，我再也不要留在这里，也再也不要想起这件事！”<p>　　他大声叫着，在他的头罩上冒出了大量的气泡，可知他那时呼吸的急促。而且，他说得出作得到，他的水中推进器陡然以极高的速度往回驶去，速度极高，带起了一溜水花来。<p>　　原振侠叫了他几声，他也没有回答，显然，他不愿意再说话，所以连通讯仪都关掉了！<p>　　原振侠和玫瑰对望，玫瑰低声道：“他的话有点道理，这里的一切，完全不能用常理来解释！”<p>　　原振侠苦笑了一下：“一个正圆的凿痕忽然消失，又不是填满的，那就必须把大石表面全部磨去一层，就算真有人这样做了，你看，大石表面的海藻，又岂是三、五个月可以长得上去的？豪特这个人，我看他神经不是很正常，至少他杀过人！”<p>　　玫瑰轻叹一声：“他没有必要编出这样的故事来，一定有一种不可测的力量，做到了这一点！”<p>　　原振侠在水中打了一个转：“有什么目的？”<p>　　玫瑰的声音低沉：“自然是不想被人发现一些他们想隐瞒的事！”<p>　　原振侠作了一个手势，示意回去，玫瑰来到了他的身边。两人一起利用水中推进器，用比来的时候较高的速度驶回去。<p>　　原振侠沉默了片刻：“不论是什么事，若是那么刻意去维持秘密，而且又有那样不可思议的力量，这总是令人担心的事。”<p>　　玫瑰低叹了一声：“也可以说，多半不是什么好事－－见不得人的事，不会好到哪里去。”<p>　　原振侠侧头望了玫瑰一下，在头罩之下，玫瑰的双眼明媚动人，他自然同意她的说法，同时，他心中也大有隐忧：“看来，那力量不但神秘，而且神通广大，如果和它处在敌对地位－－”玫瑰的声音有点惊讶：“原医生也会害怕？”<p>　　原振侠笑：“我当然害怕，在很多情形之下，我都害怕。只不过害怕归害怕，通常情形下，我并不退缩！”<p>　　玫瑰也侧头向原振侠望来，而且，有点忘形地为原振侠刚才的话鼓起掌来。她双手本来是抓住了水中推进器的，一鼓掌，手松开，推进器向前迅速移动，原振侠和她一起想伸手去抓。却已差了一些距离，没能抓中，而没有了负载重量的水中推进器，前进的速度变得十分快，原振侠想要加快速度追上去，可是那具推进器早已带起一溜水花远去，追不上了。<p>　　玫瑰发出了一阵笑声，原振侠一伸手，把她拉了过来，玫瑰伸手，和原振侠共用一具推进器，这样一来，速度自然更慢，而他们两人之问的距离也更近，和在陆地上两个紧*着的人一样。<p>　　一时之间，他们谁也不开口，原振侠想的是和她认识的经过－－从海棠开始。玫瑰在想什么呢？原振侠想问，可是又不知怎么开口。他反倒希望在海水中。像比刻这样的情形，越久越好，过了一会，他才笑着：“像你这样的情形，很有点像传说中的“再世为人”。”<p>　　玫瑰轻轻“喂”了一声：“就是。心理上很矛盾，竭力想把过去忘记，可是总有一些过去的事牵肠挂肚，是怎么也忘不掉的……越是不要去想它，越是像潮水一样涌上心头来。”<p>　　玫瑰那几句话，说得声音很低、很柔，尤其是原振侠可以肯定她所说的“牵肠挂肚”的事情是什么。所以听来，就格外回肠汤气，他反覆回味着那几句话，痴痴地不知如何回答才好，只是把手放在她的手背之上，过了一会，才道：“既然明知忘不了。何必刻意？”<p>　　玫瑰发出了一下低唤声，摇了摇头，没有再说什么，原振侠伸手在她手背上轻轻拍着，玫瑰忽然苦笑了一下，声音也十分苦涩：“照说，像我现在这样的情形，再要去寻找自己的亲生父母，是一件十分滑稽的事……”<p>　　原振侠也曾想到过这一点，这时他没有说什么，玫瑰又苦笑了一下：“我现在的身体，根本不是父母给我的，我的思想，也没有受过父母的任何影响，他们对我来说。应该一点关系也没有，可是当我想到，我在世上要找亲人，要找真正会爱我的、关怀我的人时，我就自然而然想起了他们，我心理上觉得，只有找到了他们，我才能算是一个完整的人，不然，我竟不知道自己……算是什么！”<p>　　玫瑰的声音极动听，可是她说的那番话。却叫人听了感到十分沉重。<p>　　原振侠又握了一下她的手，玫瑰问：“我这样的心理。是不是不正常？”<p>　　原振侠立即道：“当然不是！正常得很。而且，你刚才所说的。你父母和你完全无关，也不很对。”<p>　　玫瑰发出了“嗯”的一声，凝视着原振侠。原振侠道：“对不起，先提一下你的过去。虽然你一出生就离开了父母，可是你父母的遗传因子，在你的体内发生作用。你的性格，是一出生就已经被遗传因子的密码所固定，不论在什么环境中成长，你思想的方法，都不能脱离你的性格。”<p>　　玫瑰缓缓地吸了一口气：在海水中看来，她的双眼深邃无比。<p>　　原振侠又道：“而你的行为，也根据你的性格来决定，我相信你父母必定热爱自由，而且勇气十足，这才形成了你不顾一切要脱离组织的决定，你的思想既然和父母有关，现在你要去找他们。也正常之至，他们是你的根，你的整个生命由他们产生！”<p>　　原振侠平时甚少这样长篇大论，但这时，他和玫瑰讨论的事十分严肃，他就乘机把自己的论点畅快地说了出来。这其间，有他做为医生的科学论证，也有他做为一个情怀浪漫的人的想法。<p>　　玫瑰又沉默了片刻，才长长吁了一口气，反过手来，也紧握着原振侠的手。<p>　　这时，前面已经可以看到在海水中养殖的木架子了，原振侠心想，一面潜水，一面可以讨论那么严肃的问题，在人生经历之中，又多了一项奇异的经历。<p>　　接近了木架子，他们缓缓地上升。到升出了水面，他们的船，就在三十公尺之外，很快就上了船，原振侠先问水手：“蒙特先生呢？”<p>　　水手十分奇怪：“你们不是一起在海中的？”<p>　　原振侠呆了一呆，他们在海中，一面说话，一面前进，而且只有一具水中推进器，速度十分慢。豪特比他们先走，又是全速前进，怎么反倒没有回来？<p>　　他和玫瑰互望了一眼，心中虽然觉得奇怪。但当时也不以为意，各自进舱，换了衣服，原振侠先来到甲板上，忽然听到不远处传来了一阵喧哗声，他循声看去，只见一个潜水人，显然是才从海中上来，登上了一艘快艇。这种快艇。只可以容两个人，速度相当快，在牡蛎养殖场的海面，是种有用的交通工具，这时触目可及的，至少有七、八艘之多。<p>　　原振侠听到的喧嚷声，是那潜水人的呼喝，声音嘶哑而急促。十分凶暴，他一面呼叫着，一面把背上的压缩空气筒慢慢地解下来－－那上面还滴着水－－重重摔在小艇上，而被他咆哮呼喝的，是在小艇上的一个人。<p>　　本来。原振侠一看到才出水的潜水人，他自然而然想到了豪特。可是那声音听来又不像，那又使他犹豫了一下。<p>　　就在那一霎问，小艇上那人不知回了一句什么。那潜水人陡然发出一下狂叫声，用力向那人一推，小艇相当小，潜水人的动作幅度大了些，小艇剧烈地晃动着，那一推又十分大力。令被推的那个人身子一个摇晃，“扑通”地进了水中，在水里大叫大嚷。<p>　　这一来。自然吸引了附近各人的注意，而原振侠也已看清那潜水人，确然是豪特，刚才听见他的声音不像，显然是他在一种十分急乱的情绪之中，以致连声音都变了，这一点，从他的动作中，也可以得出证明。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_10'>迷失乐园 第09章</b><p>");

document.write ('　　原振伙刚想叫他，他已经跳进了小艇的驾驶位，在小艇的剧烈震汤中，一上来，就以极高的速度向前驶出，简直是横冲直撞，像是疯了的野马一样！<p>　　那个被他推落水的人，本来十分气恼地在骂，可是看到这种情形，也呆住了，游近了原振侠的船，攀了上来，面色了白。身子不由自主发着抖：“豪特先生疯了，你们全看到的，他疯了！”<p>　　这时，玫块一面抹着湿头发，也来到了甲板上，那人说着，突然看到了玫瑰那样的美女，不禁张大了口，出气多、入气少，像是呆子一样，原振侠不理会他，指着正在驾艇远去的豪特，向玫瑰道：“豪特这时才回来，行为十分怪异！”<p>　　那人到这时才缓过一口气：“岂止怪异，简直想杀人，他一上船，就推我下水，又驾着艇向我冲过来！”<p>　　玫瑰皱着眉，小艇的去势极快，转眼之间，已变成了一个小白点，看不见了。玫瑰的声音之中充满了疑惑：“会是他在海水中看到了什么？”<p>　　原振挟道：“如果他看到了什么。我们也应该看得到！”<p>　　玫瑰摇头：“时间上有差别－－他住在什么地方？我觉得事情不对，他现在的情形，和卓克自海中上来之后，很有点相似！”<p>　　原振侠心中一凛，向那人望去，那人仍然愣愣地望着玫瑰，连一脸是水，都没有用手去抹一下，像是中了魔一样，原振侠大声呼叫了一下，他才如梦初醒，却又不知是为什么遭到了呼喝。<p>　　原振侠问：“你知道豪特先生住在那里？”<p>　　那人道：“知道，很好找，上岸向西，他有一幢极美丽的白色房子，经常请养殖场的职工在那里开舞会。你们要人陪去？”<p>　　他说着，又向玫瑰目不转睛地看，玫瑰表现出习惯的泰然，原振侠则现出厌恶的神情：“如果你不想再落一次水，赶快离去！”<p>　　那人喃喃地道：“对不起，你的……太太真美！”<p>　　原振侠吩咐了水手，解下一只小艇，供那人离去，他们发动了船只，驶向岸。豪特先生在当地是相当出名的人物，上了岸之后，又问了两个人，都说屋子离码头不是很远，玫瑰租来的车子停在码头，上了车，不到十分钟，就看到了那栋白色的洋房。<p>　　那的确是十分美丽的一幢房子，他们也可以肯定豪特是回家了，因为在码头上，他们向一个码头工人问豪特的住址时，那工人就曾说：“豪特先生不知道有什么急事，一上岸。就抢了一个小伙子的吉普车，往他家的那个方向驶，驶得好快！”<p>　　原振侠觉得事情更不对劲，反问了一句：“抢了一个小伙子的车？”<p>　　那工人向一旁指了一指：“就是他！”<p>　　原振侠和玫瑰循那工人所指着去，只见一个小伙子，正懒洋洋地在一堆绳索上斜倚着抽烟，玫瑰向另一边指了一下：“我去把车子驶过来。”<p>　　原振侠来到那小伙子身前：“听说你的吉普车－－”那小伙于纵笑了起来：“我的破吉普车成了宝贝了？你出多少倍的价钱？豪特先生把我从车上拉下来时，说付我十倍的价钱！”<p>　　原振侠没好气：“你相信？”<p>　　小伙子耸肩：“没有理由不相信，他是大人物，而且，他给的定金，已经是车价的三倍了！”<p>　　小伙子说着，自紧绷的裤袋中，取出一叠大额钞票来，有点耀武扬威地蘸着口水数起来。<p>　　原振侠没有再问什么，他转过身，看到玫瑰已驾着车过来，玫瑰转头，向外打了一个招呼。原振侠只听得身后传来了一下怪叫声，回头一看。那小伙子多半是正在数着钱的时候，忽然松了一下手，恰好一阵风过，把他手中的钞票吹得五花散飞，可是他都还愣愣地望定了玫瑰，不懂得去抢拾！<p>　　原振侠上了车，叹了一声：“玫瑰，现在我才知道什么叫（颠倒众生）！”<p>　　玫瑰的口角掠过一个淡然的笑容：“谁都可以颠倒众生，岂止一个？”<p>　　原振侠听出玫瑰的弦外之音，所以一点不敢搭腔。过了几分钟，他才把豪特上了岸之后的情形说了一遍：“看来，他十分着急地要赶回家去，照说，他自己的车子一定在码头附近，可是他连找车子的时间都不想浪费！”<p>　　玫瑰抿着嘴，提高车速，不多久，就看到了豪恃的屋于，转了一个弯，看到围墙的铁门洞开，一进门，就看到那辆吉普车，以一种十分古怪的姿势停在房子的门口－－门口有三级石阶，车子是冲上了这三级石阶才停下来的，所以车身倾斜，由此可知，豪特是如何心急！<p>　　玫瑰闷哼了一声：“我倒也懂得一句成语的真正意义了：归心似箭！”<p>　　原振侠用力挥了一下手，玫瑰先按了一下喇叭，才和原振侠下车，精致的、镶嵌着花纹的桃木大门半掩着－－从这扇门，就可以知道屋主人十分懂得生活艺术，这一类人。大都性格开朗、豪爽，充满了生命的活力。他们和豪特相识虽然不久，可是也可以肯定，豪特正是这样的人，也正由于如此，所以接下来发生的事，就更加不可思议和离奇！<p>　　上了石阶，原振侠注意到，吉普车的引擎还未熄灭，他顺手把车匙扭了一下。<p>　　熄了引擎，也注意到座位上很湿－－豪特穿着潜水衣从海中冒上来，时问短，未能乾透。<p>　　玫瑰来到了门口，犹豫了一下。原振侠道：“不必敲门了，我看事情十分不对－－”他才晚到这里，在屋子中已经传来了“砰”地一声响－－那一声响，并不是十分响亮，若是别人听到了，可能还不容易立刻判定那是什么声音，但以原振侠和玫瑰两人的经验，立时可以肯定那是枪声！<p>　　玫瑰更是各型大小武器的专家，她一面向前奔去，一面叫：“点二五口往左轮。快，可能争得到一秒钟！”<p>　　原振侠紧跟在她的后面，房子中有回声，枪声究竟是从哪一个方向传来，不是十分容易确定，他们先闯进了一个布置得极豪奢的起居室，空无一人，接着，两人便一左一右分了开来。<p>　　原振侠才跨进餐厅，就听得身后玫瑰在叫：“在这里了！”<p>　　原振挟一转身，看到玫瑰推开门，进了一间书房，他也忙奔了进去，正好看到豪特伏在书桌上。手向下垂，枪已落在地上，他的左太阳穴上，有一个可怕的黑黝黝的深洞，浓稠得异样的血正在向外涌，像是因为血太浓了，不是很容易流得出来，所以并不是很多。<p>　　玫瑰正托起豪特的头来，这样的一枪，中枪者连半秒钟苟延残喘的机会都不会有。<p>　　只要他的手指一扳下去，死亡就立刻来临，一点耽搁都不会有，那只怕是最直截了当，也最没有痛苦的自杀方法了！<p>　　豪特一定是下定了必死的决心，而他之所以不在船上、车上了断，当然是为了撞车、跳海，都会使死亡的过程延长，绝比不上一枪毙命来得乾脆！<p>　　问题是，他为什么要寻死？<p>　　玫瑰轻轻放下了豪特的头，豪特的神情并不痛苦，相反的，在他临死之前，竟有松一口气的感觉！<p>　　一刹那之间，整个布置精美的书房之中，静到了极点，原振侠在缓过了一口气之后，才听到了一阵轻微的“沙沙”声。循声看去，是一具小录音机，正在运作。按钮显示，正在录音状态之中！<p>　　原振侠一伸手，令录音机倒转。再松开手，就听到了一阵急促的声响，又是一阵急促拉开抽屉的声音，然后，就是豪特的声音。<p>　　豪特的声音，听来和他方从海中冒上来时，在快艇上对人呼喝时差不多，嘶哑而可怕。他在叫着的是：“天……卓克对！他对！我应该死，我要尽快死，我没有时间说遗嘱了，所有的人都快点死吧！”<p>　　在说完最后一句话之后，又是一阵玻璃碰撞的声音－－原振侠和玫瑰都看到了酒瓶和碎裂了的酒杯，豪特在开枪自杀之前，显然想藉大量酒精的麻醉作用来减轻死亡的痛楚。<p>　　他还做了一些什么，不得而知，录音带上接下来的是大约三分钟的喘息声、喝酒声，豪特的喃喃自语声：“卓克对！卓克对！他说得对！”<p>　　接下来，便是一下汽车喇叭声－－那是原振侠他们到了门口之后按响的。接着，是一下金属物落地的声响，再紧接着，就是枪声。和他们两人冲进来的声音。<p>　　在听到了有金属物落地的声音时，原振侠和玫瑰同时看到，在桌子边上，就在伏在桌上的尸体的脚旁，有着一块金属牌。<p>　　这块金属牌，他们对之并不陌生，豪特生前在酒店讲述他的故事时，就曾提及过，而且还曾把照片拿出来给大家看。<p>　　所以他们并不急于把它拾起来，只是互望了一眼，在那一刻间，他们两人想到的一样：在豪特生命的最后两分钟，他一手握枪，一手一定握着那块金属牌，而在他扳动枪机的同时，他才任由那块金属板落到了地上。<p>　　由此也可知，他的死因（连带地，卓克的死因），一定和这块金属板有某种程度的联系！<p>　　原振侠吸了一口气，俯身拾起了那块金属板来，只觉得相当沉重，上面的图案和照片上看到过的一样－－一部分，肯定是一只人类的手，但是另一部分，却无论如何设想，也想不出是什么东西，整个金属牌，虽然怪异。可是也绝不恐怖，更加难以和死亡联系在一起！<p>　　玫瑰叹了一声：“通知警方吧！”<p>　　原振侠把金属板递给了玫瑰，走过去拨电话，然后，找了一张椅子坐了下来。玫瑰举起那块金属板，向原振侠扬了一扬，使了一个眼色，又将之收了起来。原振侠知道，那是要他别对警方提起有这块金属板的意思。<p>　　那块金属板肯定有关键性的作用，而且原振侠也相信。豪特的真正死因，警方一定查不出来，所以他略点了点头。没有多久，警车的“呜鸣”声，已自远而近，迅速移近！<p>　　由于有豪特留下的录音带。他是自杀的，这一点毫无疑问，所以原振侠和玫瑰并没有什么麻烦，办完了循例的手续。他们就离开了屋子，回到了酒店。<p>　　才一进酒店大堂，就看到小郭手下的那三个调查员，神情十分紧张、慌乱，跟着他们进了电梯。<p>　　这三个人都是身型魁伟的大汉。可是这时。由于他们的神情，使他们看来像是无助的儿童。一进了电梯，他们互相交换了一下眼色，一个道：“听说……豪特先生……自杀了？”<p>　　原振侠沉声回答：“是！”<p>　　那调查员吸了一口气：“原医生，一个人失踪，一个人自杀，我们感到整件事……神秘和不可思议……太怪异了，所以……我们已向郭先生辞职，退出对……这件事的调查了……”<p>　　玫瑰像是根本未会听到那番话一样。原振侠也绝无阻止他们行动的意思，可是他却忍不住提高了声音：“怎么一回事，你们连起码的好奇心也没有？”<p>　　那人嗫嚅着：“比起好奇心来，生命……比较重要！”<p>　　原振侠闷哼一声：“没有好奇心，人类的生命是死水，一点意义也没有！”<p>　　那三个调查员显然无意和原振侠争论下去，只是齐声道：“我们决定退出了！”<p>　　电梯已直达顶楼，原振侠挽着玫瑰跨出去，他甚至不回头向那三人去看一眼，他也不掩饰心中对那三个人的鄙夷。玫瑰看出了他的心意，低叹了一声：“何必生气，多数人，嗯，绝大多数人，都是那样的！”<p>　　玫瑰的声音那么轻柔动听，那使得她讲的话，不论什么内容，都极其有理。<p>　　原振侠低叹了一声，心中的那点不快也就化为乌有。他心想，或许不是每一个人都那么有好奇心，人类之中，只要有十分之一，甚至百分之一有好奇心。就足以使人类不断进步了！所有的科学发明、生产方法的改进、种种神秘事件的被揭开，好奇心就是驱动力！<p>　　原振侠所佩服的那位先生，好奇心之强烈，使得在他的一生之中。充满了神秘诡异，而同样的事，碰在一个没有好奇心的人身上，一定轻易放过，再也发掘不出什么怪事来。<p>　　而现在，原振侠自然忍不住想：在追寻李文医生的下落这件事上，可以发掘出什么样的怪事来？具体地说：豪特和卓克在海中，看到了什么？<p>　　原振侠和玫瑰都在想着同一问题，因此，当他们一抬头，目光接触时，两人异口同声说：“要知道在海中发生了什么事，在这里设想，是没有用的。”<p>　　他们在这样说的时候，神色都十分凝重。因为他们都已决定了再到海中去探索。未知的是不知海中有什么，已知的是有两个人在海中不知遇到了什么，而觉得死亡是最好的解脱！<p>　　原振侠苦笑了一下：“那位先生……在他早年的经历之中，有一次，在海中看到了一个怪现象心而令他发疯，在疯人院中住了半年之久！”<p>　　玫瑰的声音之中有着掩不住的恐惧：“是，他只不过看到了一搜沈船中，有一个须发怒张的活人……就吓成这样，人的神经难道那么脆弱？那位先生已经是极坚强的人了！”<p>　　原振侠侧着头：“你的意思是，蒙特和卓克在海底看到的景象，其实相当普通，只不过由于意外，所以才感到极度的震骇？”<p>　　玫瑰的声音迟疑：“有可能。”<p>　　原振侠苦笑了一下：“能不能根据所知的线索，推测一下在海底发生了什么事？”<p>　　玫瑰把那块金属牌取了出来。放在桌上。原振侠去斟了两杯酒来。递了一杯给玫瑰，两人都盯着金属牌上的图案看着。<p>　　玫瑰指着金属牌：“那只手看来十分有力，和那个怪东西……好像是互握着！”<p>　　原振侠喝了一口酒：在酒带起一股暖流顺喉而下之际，他心中突然一动，指着金属牌上的那怪东西问：“如果把那怪东西也换成了另一双手的话－－”玫瑰立时接上去：“那就是两只紧握的手－－”然后，是他们两人的异口同声：“通常，两只互握的手。代表互助、团结一致或友谊。”<p>　　他们的想法一样，这令原振侠感到十分高兴，他伸手在玫瑰的手背上轻轻碰了一下，并且一副准备迎接玫瑰呵责的神情。<p>　　可是玫瑰却浑若未觉，这反而令原振侠感到失望，她继续道：“如果一只手是黑色的，一只白色，那就像黑人和白人的互相合作。”<p>　　原振侠点头：“可以用任何颜色的手来替代，如果是一红一白，那就表示白种人和印第安人之间，从此再也没有冲突了。”<p>　　玫瑰缓缓吸了一口气：“可是如今，一双手，却握住了一个不知名物体，根据我们刚才的推理，这图案可以代表”手“和怪东西的合作。”<p>　　原振侠明白了玫瑰的暗示，不由自主震动了一下，以致杯中的酒也溅出了少许来。<p>　　他望向致瑰，她也有骇然的神色。<p>　　原振侠大大喝了一口酒：“手是人类的手，怪东西不知是什么，那……这块金属牌上的图案，是代表了人类和一种怪东西的合作、团结？”<p>　　玫瑰微低着头：“看来只能是这样，那怪东西……可以假设是一种异星人。”<p>　　原振侠低呼一声：“异星人和地球人的合作团结！”<p>　　玫瑰一扬眉：“那使你联想起了什么？”<p>　　原振挟苦笑：“日本帝国和所谓满洲国的合作团结！”<p>　　玫瑰也苦笑：“一方面太强，一方面太弱？”<p>　　原振侠点了点头，突然，又在心中冒起了一股寒意，以致他的声音听来也有点走调：”卓克在醉中曾告诉豪特说，他宁愿死，所有的人都应该死，也比做那种奴隶好！他真正提到了”奴隶“这个词，是不是在海中，他看到了地球人遭奴役？”<p>　　玫瑰的脸色煞白：“一大群地球人在被奴役，被奴役的情景，一定凄惨之极，可怕之极，所以才令看到那种情景的人，觉得这种命运极有可能降临到自己的身上，真有那一天，还不如早点死了的好！”<p>　　原振侠喃喃地道：“一大群地球人……会不会就是我们在追寻的那一群？”<p>　　原振侠在说了这句话之后，静了下来，玫瑰也抿着嘴不出声。<p>　　玫瑰早就说过，她感到福沃海峡中发生的怪事，和他们在进行的事有关连。但是当她那样说的时候。只不过是一个模糊的概念，直到这时。原振侠的那一句话，才将之具体起来。<p>　　两人都迅速地转着念。把已知的线索整理了一遍，玫瑰不由自主握住了原振侠的手p她的手冷得可以，原振侠把她的手握在手心中，玫瑰道：“我的父母……父母……如果正在接受那种可怕的奴役……”<p>　　原振侠的声音坚决之极：“不论力量多么悬殊，都可以令情形改变，至少。他们那么怕人发现，一直在保守秘密，这就证明他们没有明目张胆的条件，不是那样全无敌手！”<p>　　原振侠的声调十分慷慨激昂，简直有点像向异星人宣战的味道。<p>　　玫瑰的神情也十分严肃，他们两个人的手，也握得更紧，刹那间，他们想到的是，地球上，知道有了这样可怕、严重危机的人，只有他们两个人，一想到这一点，两人在心理上的距离，自然而然拉得极近，他们都可以在对方的眼神之中，感到这一点。<p>　　然后，他们又都想到了同一个问题：“怎么办？”<p>　　真要向异星人宣战，那应该由谁来主持？地球上有将近两百个国家，虽然有一个组织叫做“联合国”，可是联合国真的能联合起来做什么大事？地球上的国度与国度之间，在为了各种不同的观念，为了争夺利益而争斗不休。甚至在同一个国度之间，也因为不同的观念和争夺利益权利。而残杀不休！<p>　　做为生活在一个星体上的人，地球人只是一个总称，在那个总称之下，不知包括了多少人性丑恶所造成的分裂，若是外星人想奴役地球人，比奴役一群蚂蚁更容易－－蚂蚁由于本能的驱使，会前仆后继，不顾一切地去反抗，而地球人不会，反倒会帮着外星人来对付自己人－－这种例子，在国度和国度的争斗中，人们在历史上，已经看得太多了！<p>　　他们的神情都很沮丧，他们本来都一直知道地球几乎是一个不设防的星球，但从来也没有像现在那样，感到过地球是那么脆弱－－地球人不能好好地掌握自己的命运。就会由别的星体上的人来掌握！<p>　　过了好一会，玫瑰才道：“到现在为止，还只是我们的设想，我想，再到海中去探索一下，十分必要－－卓克和豪特看到的是什么，我们也有机会看到。”<p>　　原振侠苦笑：“我就是担心这一点，要是我们两人，一样无法承受着到的可怕景象，也产生强烈的速求死亡的意念，那么－－”玫瑰紧抿着嘴，过了好一会：“我们的神经，会那么不堪一击？”<p>　　原振侠叹息：“别忘了那位先生，也曾疯了半年！”<p>　　玫瑰扬了扬眉：“事情发展到如今。还能停止？我看可以折衷一下，不要两个人一起下水，我去！”<p>　　原振侠睁大了眼睛，一时之间，不知道玫瑰这样提议，是什么意思。玫瑰补充：“那样，我受不住震栗。想寻死，你却保持清醒，可以设法阻止我，总比两个人都想死好一些！”<p>　　原振侠用力挥着手，笑得有点凄然：“这算是什么办法！别说我无法防止你自杀，就算能，我能不再去探索？结果还不是一样，倒不如两个人同时感到不想活了，反正是死，或许还可以在死亡之前，做些疯狂的事，追寻临死前一刹那的快乐！”<p>　　原振侠在这样说的时候，双眼之中，还射着异样的光采，直视着玫瑰。玫瑰自然熟知原振侠浪漫的性格，这种性格，若是没有了羁束，可以到近乎疯狂的地步，说不定他还会有意去追求那种死亡！<p>　　而他急速的呼吸，那样直接逼视对方的眼光，他心中在想着的“死亡前一刹那的快乐”是指什么而言，再明显也没有，玫瑰的心中，也不禁一阵狂乱，心跳得十分剧烈，她先把目光移开去－－不那样做，她知道自己必然会受原振侠狂热情绪的影向，然后，她调匀呼吸，勉力便自己镇定下来。原振侠又开了口，他的声音并不很高，可是他的话，却震得玫瑰的耳际嗡嗡作响。<p>　　原振侠的话，那么直接，那么咄咄逼人：“说！总要作最壤的打算。而且有卓克和豪特的例子放在那里，不算是杞人忧天。说！真要是我们两人都感到非死不可了，你想做什么？”<p>　　原振侠并没有什么动作，他绝不会把玫瑰的身子扳过来，可是他的话，却令玫瑰缓缓转身，又和他的目光相接触。<p>　　原振侠目光灼热，而玫瑰知道自己的目光多半也相类，所以，才会在她诱人的朱唇之中，吐出这样的话来：“你想做什么，我也就想做什么！”<p>　　玫瑰的话才一出口，刹那之间，像是一切都静止了下来。（地球停顿了？）他们互相注视着的目光，由狂热而渐渐变得平静，原振侠有极度的舒畅感，玫瑰显然也一样，因为他们两人竟不约而同，同时伸了一个懒腰，发出了一阵轻笑声。<p>　　刚才在他们两人之间，进行了一次真正的心灵交流－－全然没有安排，没有刻意。<p>　　没有做作，只是在那样的情形、那样的条件之下，自然而然迸发，这是真正难得之极的经历，只怕一生之中，再世不会有第二次这样的经历了！<p>　　原振侠一副心满意足的神情，双手交叉，托在脑后，玫瑰也全身放松地坐着，姿态优雅动人，两人又互望着，各自浅笑，他们向对方伸出手，中指和中指抵在一起，身体只有那么一点接触，但心灵却是毫无保留的交融！<p>　　他们两人齐声道：“既然是这样，那就没有什么可以害怕的了！”<p>　　原振侠“呵呵”笑着，补充了一句：“本来无怯心，何处有害怕？”<p>　　玫瑰微笑：“明天一早？”<p>　　原振侠点头，表示同意，他又伸了一个懒腰，时近午夜，他真的有点疲倦。<p>　　玫瑰仍然用优雅的姿势坐着，突然之间，电话铃声响了起来，两人不约而同一起皱了皱眉－－刚才的气氛十分奇特，奇特得有一点暧昧，虽然不能言传，但是两人都可以意会。<p>　　他们都很享受沉浸在那样的气氛之中，可是电话铃声却破坏了一切。他们各自皱眉，无可奈何地笑，玫瑰欠了欠身子，按下了身边一个电话的掣钮，一个有礼貌的声音传来：“原医生，有一位访客，坚持要见你，由于正是午夜，所以我们必须征求你的意见，我是大堂经理。”<p>　　原振侠苦笑一下，心想，要是讲受打扰，电话和访客，也就没有什么不同。但人家是一片好意，他当然也不好说什么，只是用不很热烈的声音问：“那位访客的姓名和身分是－－”他的话还没有说完，电话中就传出了一个转来很热烈的声音：“原！是我们！李文和淑芬！”<p>　　原振侠陡然跳了起来－－他是真正跳起来的，跳得极高，而玫瑰像是在和他进行跳高比赛一样，跳得比他还要高许多－－纵使玫瑰的一举一动，是那么美丽动人，但这时她这一个动作，若是没有防备，也会叫她身边的人吓一跳。<p>　　一时之间，两人都说不出话来，电话中传来大堂经理和李文的声音。都在叫着原振侠，原振侠只觉得耳际嗡嗡直响，玫瑰比他先镇定下来。急叫：“快！快请上来！”<p>　　原振侠的耳朵自从听到了“李文和淑芬d之后，简直震动得无法再听到别的声音。所以他也听不到玫瑰在叫，他也叫：“快！快请上来！”<p>　　电话中没有了声音，玫瑰向原振侠望来，原振侠也望向她，他们想交换一下意见，可是实在不知说什么才好！<p>　　他们才作出的假设是，李文、淑芬、玫瑰急欲想见的父母，以及接近两百个各行各业的人，都处在极悲惨的一种被奴役的境界之中－－其悲惨的程度，到了令人见到，就感到人类已到了末日，不如早日自杀，以免日后沦落到那情形的地步！<p>　　可是，就在他们正详细分析、推测，得到了他们认为最接近事实的结论之后，李文和淑芬，这两个理论上已是外星人奴隶的人却出现了，而且，他的声音听来十分愉快健康，绝不像是被虐待折磨得求死不能、求生不得的奴隶！<p>　　这的确令人惊讶之极，自然也是他们进行“跳高比赛”的原因。<p>　　他们在十秒钟之后，才自极度的惊愕之中，恢复了过来，玫瑰先是一愣，以很快的动作拿起了那块金属牌。原振侠也想到。三年音讯全无的李文，忽然在现在这种情形下出现，不无可疑之处，他也急急向玫瑰作了一个手势，示意见机行事。<p>　　电梯来得很快，这时已经到达，门也打开。<p>　　原振侠和玫瑰的神态，和李文、淑芬相比，显得有点目定口呆，李文神采飞扬，淑芬和原振侠几年前见到她的时候，并没有什么不同，她本来就是内向型的女性，这时也没有改变。<p>　　两人都容光焕发，精神状态，或者还可以伪装和掩饰。但原振侠是医生，健康状况如何，他一看就可以看得出来，他一看到两人，就可以知道他们的健康正常之至！<p>　　李文看到了原振侠，“啊哈”一声，双臂张开，待要来拥抱原振侠，可是也就在那一刹那，他看到了玫瑰。<p>　　和所有第一次见到玫瑰的男性一样，纵使他娇妻在侧，他也不由自主停止了动作。<p>　　停止了呼吸（甚至有的男人，自称在那一霎间，连心脏跳动也停止了的）。事实上。不但是他，连淑芬也是一样，为玫瑰的美丽而感到刹那间的震呆！<p>　　李文呆了并没有多久，就挥着手，发出没有意义的“哦哦”声，望着玫瑰，又望向原振侠，直到淑芬走了过来，拉了拉他的手臂，他才如梦初醒，连声道：“恭喜！恭喜！真正恭喜！”<p>　　原振侠知道他误会了，又好气，又好笑：“喜从何来？”<p>　　李文指着玫瑰：“你们不是……新婚蜜月？”<p>　　玫瑰大方地淡然笑道：“你误会了，事实上，我和原医生才认识不久！”<p>　　原振快的心头闪过一丝涩意，但是他却也同意玫瑰的话：“对，认识不久，不过－－也不能说是陌生人了，是吗？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_11'>迷失乐园 第10章</b><p>");

document.write ('　　他在这样说了之后，直视着玫瑰。<p>　　原振侠的神情，是急切地想得到玫瑰的回答。玫瑰经咬着下唇，慢慢地点头，原振，侠不由自主伸手在自己的心口拍了一下－－一颗悬在半空中的心，总算放了下来。<p>　　这种情形，看在任何人的眼中，都可以知道这一双男女是在交流着相互之间的感情，说的话虽然简单，可是眉梢眼角的情意满溢，一下浅笑，一下颔首之中，也都饱含着情意！<p>　　李文故意问淑芬：“真好看，是不是？我们也来效尤，噢，淑芬，结婚三年多了，我们总不是陌生人了吧！”<p>　　他一面说，一面还一把将淑芬拉了过来，搂在怀中，哈哈大笑起来，淑芬一面挣扎，一面脸已通红，原振侠和玟瑰作了一个“请坐”的手势，原振侠笑：“这才是典型的打情骂俏！”<p>　　李文和淑芬坐了下来，原振侠开门见山：“李文，令尊来找过我，说是三年来。你没有任何讯息，他表示很担心，所以－－”李文一挥手：“那是我不对。我已经在九天前，和他通了一个长途电话，讲了足足二十分钟，他很高兴，你要不要听录音？”<p>　　原振侠呆了一呆，他和他父亲通长途电话，何必把录音给人家听，是不是他想要证明什么？李文和淑芬的突然出现，疑问实在太多，首先，他们是怎么会在这里的？<p>　　这里不是伦敦、巴黎、罗马那种热门的旅行地区，不太可能偶然在这里相遇的！<p>　　原振侠先随口说：“当然不必了，令尊上了年纪，有可能的话，不单是通信息，多和他相聚一下，也十分必要！”<p>　　李文不置可否地笑，玫瑰把酒递给他们，原振挟又问：“怎么知道我在这里？你们又怎么会在这里？”<p>　　李文和淑芬互望了一眼，神情变得有点严谨，刹那之间，刚才那种老朋友重逢的欢乐气氛，也变得十分僵硬－－原振侠更可以感到，刚才的欢笑是刻意制造出来，而不是自然产生的，所以才会消失得那么容易。<p>　　原振侠首先打破了沉默：“你们来找我，总是有点话要说的，是不是，何不全说出来？”<p>　　玫瑰也道：“是啊，我也十分关心，我叫玫瑰。我相信和我关系最亲近的两个人，我的父母，也在你们的……团体之中，他们的名字是－－”李文和淑芬一听，都发出了“啊”地一声。<p>　　他们一面表示惊讶，一面又互望了一眼，淑芬很少讲话，可是还是忍不住说：“你母亲是一个很美丽的女人，可是你的美丽，和她完全不一样！”<p>　　玫瑰叹了一声：“发生在我身上的事，太复杂了，可以写成好几本小说。”<p>　　李文和淑芬的神情都充满了好奇，可是他们也没有再问什么，李文摊了摊手：“我们一群人，大家抱着共同的目的，组成了一个团体，所有的参加者，都认为现在通行的社会组织、结构，都是从人类天性之中，恶劣的一面为基础而形成的！所以，我们要反其道而行，建立一种根据人性美好一面为基础的群体社会！”<p>　　李文一开始讲话，原振侠和玫瑰就用心听，等他的话告一段落，原振侠点头：“这是一个极好的理想。”<p>　　淑芬补充：“是，我们若不认为这理想好，就绝不会参加－－所有的参加者，都十分有信心，所以，三年了，我们的理想正在逐步实行，成绩极好。是真正的人类乐园。”<p>　　原振侠和玫瑰不发表什么意见，李文又道：“我们的行动，世俗不容易理解，所以，我们为了不想被干扰，就尽量保持行动的秘密，看起来，就有点神秘兮兮的味道。”<p>　　原振侠闷哼了一声，他自然不能满足于李文这种轻描淡写的解释，他问：“你们的乐园在什么地方？”<p>　　李文摇头：“不能告诉你。”<p>　　原振侠笑了起来：“是不是由于我和玫瑰的调查工作，使你们的所在有再暴露的可能，所以你们才来见我？”<p>　　李文和淑芬又互望了一眼，李文道：“可以这么说！”接着，他和淑芬异口同声：“请不要打扰我们！”<p>　　原振侠不禁叹了一口气，李文和淑芬的情形看来很好，自己的推测一定有什么出错之处，他们一群人，根据自己的想法，建立了一个他们认为理想的乐园，因为不想受到外界的干扰而保持秘密，这是他们的权利，任何人都不能干涉。<p>　　原振侠绝不是不讲理的人，所以也找不出继续干涉他们的理由。而且。他受人所托，希望能得到李文的下落，目的也已达到了。<p>　　那么，他还有什么话可说呢？：这时候，玫瑰缓缓道：“请带我去你们的乐园，我要见我的父母。”<p>　　李文和淑芬都礼貌地笑着：“没有可能，团体的决定是不接待任何外人，我们不能破坏，要不然，我们就不是依照人类天性的美好面而行事了！”<p>　　玫瑰的态度十分祥和，她立时道：“我完全同意。那么，是不是可以带一个口信给我父母，请他们来见我？我相信，父母子女的血缘关系，是人类关系中富有亲情的一面！”<p>　　李文深深吸了一口气：“我们保证把你的要求告诉他们，但他们是不是肯来，应该全然由他们自己决定－－人类应该有完全决定自己行动的自由。可惜这种自由，在现行社会中，被剥夺了绝大部分！”<p>　　原振侠疾声问：“在你们的乐园中，人人都有绝对的自由？”<p>　　李文和淑芬齐声：“是！绝对的，任何人，如果不喜欢。可以立即退出，但没有人会离开一个真正的乐园，没有人会！”<p>　　玫瑰的神情有点急：“我怎么可以知道他们是不是愿意来见我？”<p>　　李文笑：“他们至少会和你联络！”<p>　　原振侠又疾声问：“乐园是在岛上？”他说的时候，伸手向前指了一指。李文笑了起来：“无可奉告！”<p>　　原振侠耸了耸肩：“可是我知道，乐园的建立，另有力量加入，不单是你们这群人！”<p>　　李文和淑芬都保持沉默，玫瑰对原振侠道：“说谎属于人性中美好的一面还是丑恶的一面？”<p>　　原振侠明白玫瑰的意思，所以他故意“嗯”了一声：“应该是属于人性丑恶的一面。但如果有人硬要与众不同，把说谎当作是人性的美好面，别人也无可奈何。”<p>　　淑芬胀红了脸：“我们还没有说谎的打算！”<p>　　李文也十分认真：“可是我们也不打算说什么，因为发生的事，超乎一般人的理解能力之外！”<p>　　原振侠立时道：“我自信理解力不弱－－”他又指着玫瑰：“她也一样！”<p>　　李文和淑芳两人都一起摇着头，李文用力挥着手，加强他说话的语气：“问题不在于理解力的强弱，而在于你站在哪一个层面上来理解！”<p>　　原振侠想要说几句讥嘲的话，可是看他们的态度十分认真，他也不便过分，只是冷笑了一声：“越来越伟大了，请问能不能作进一步的解释？”<p>　　李文激动起来，先一口喝乾了杯中的酒，把酒杯重重放了下来，然后。站起身，来回走着，终于在爱神的复制像前停了下来：“问题在于你是出人性的丑恶面作根据来看事情，还是用美好的一面来看！”<p>　　原振侠语意冰冷：“还是不懂！”<p>　　李文道：“用丑恶的一面来看事情，看到的必然是猜忌、冲突、对立、争斗、不幸、伤害、妒忌、仇视、不信任，所有的一切，都自然而然向壤的那一方面去想－－这是必然的，也是绝大多效人看问题的态度，那也正是我们需要严守秘密的原因！”<p>　　李文说得十分激昂，但是却越说越是心平气和，他向淑芬望了一眼，淑芬接了下去：”如果用人性美好的一面来看，看到的就是和平、互助、坦白、信任、爱护、亲近、交流、合作，所有的一切，都美丽而和平，这不是普通人所能理解的，所以我们也不准备向普通人解释，只想我们的存在，不被人发现！”<p>　　原振侠又想了一会，也喝乾了杯中的酒。在理论上来说，李文和淑芬的话，是无可反驳的，不但不必反驳，反倒使人十分同意。<p>　　可是实际上，却有人看到了极可怕的情形，那种情形的可怕程度，令人发狂，令人自杀，令人感到那是人类的末日。<p>　　难道那也是看到的人的人性层次问题？<p>　　原振侠的思绪十分乱，这时，玫瑰开了口，她的声音十分柔和，一点也没有再查问的意思，只是想知道答案，她在开口之前，先取出了那块金属牌来，放在桌面上，然后才道：”你们就是和这种形状的怪东西合作？帮助你们建立乐园的力量，来自这种怪东西？”<p>　　李文和淑芬一看到了那块金属板，面色就变了一变，在玫瑰发问的时候，他们都抿着嘴。不出声。<p>　　玫瑰停了一停，才又笑着：“对不起，两位可能有点误会了，我说那……是怪东西，仅仅指外形而言，其中绝无猜忌、敌对、不信任、对立、冲突等等由人性丑恶面所产生的情绪在内！”<p>　　玫瑰的话十分机智幽默，可是由于一切神秘的事情快到了揭开的阶段，原振侠双手握着拳，心情十分紧张，所以他并没有笑出来，只是向玫瑰投以十分钦佩的一眼。<p>　　李文和淑芬在静默了一分钟之后。才一起点头，淑芬更道：“事实上，不是合作！使人类在他们的帮助下，建立一个理想的乐园的主意，是他们提出的，许多年来，也由他们影响着几个主要的人在进行。”<p>　　原振侠问：“包括那许多写给孤儿的信？”<p>　　李文和淑芬一起点头。原振侠和玫瑰，不由自主紧握着手！到了最重要的一个问题了！<p>　　他们互望着，原振侠向玫瑰使了一个眼色，让玫瑰提出问题，玫瑰压低了声音：“他们是外星人？”<p>　　再也想不到的是，李文和淑芬的反应，奇特之极－－两人一听，竟不约而同一起笑了起来！原振侠和玫瑰不禁愕然，他们实在想不出那么一个重要的问题，有什么可笑的地方。<p>　　李文一面笑一面道：“他们不喜欢这个称呼。”<p>　　原振侠和玫瑰一起作了一个手势，李文又道：“就像人类在观念上认定了猪是一种又脏又懒又笨的动物，就不会自称是猪，也不会喜欢被称为猪一样！”<p>　　原振侠和玫瑰一听，刹那之间，脸都红了起来，原振侠脱口说了一句：“太过分了！”<p>　　真是太过分了！<p>　　李文的话，意思再明白也没有。他们（那种怪东西）确然是来自外星的一种高级生物，但是他们却不爱自称为外星人，也不喜欢被称为外星人，就像是人不喜欢被人叫作猪一样！<p>　　自然，那是由于在他们的心目中，“人”这个名词极其不堪，十分不光采，不配一提，更不配作为他们的称号之故。<p>　　原振侠和玫瑰在刹那间，胀红了脸，当然有愤怒的成分在内，因为他们的这种态度，可以说是对人类最大的一个侮辱！<p>　　但是两人的脸红，也有许多羞惭知耻的成分在内，因为人类行为之愚蠢丑恶凶残，猪是万万比不上的，若是人不愿被称为猪，外星生物不愿被称为人，那真是天公地道之至，若是有什么要被责怪的，那只能是人自己，人类有那么多丑恶愚昧凶残的行为，这是事实，自有人类历史以来，一直在发生着。<p>　　原振侠和玫瑰两人，都感到了一股极度的惘然，原振侠甚至不知道自己那一句“太过分了”是在说什么人－－是说那些外星生物的态度太过分了，还是说人类的行为太过分了？还是不满李文和淑芬，身为人类，可是在面对对人类那么巨大的侮辱之前，还笑得出来？<p>　　过了好一会，玫瑰才道：“对不起，你们是不是已准备脱离人类？”<p>　　李文和淑芬一起摇头：“不，我们是人类，这一点无可改变，我们努力的，是要摆脱人类恶劣的天性，建立我们理想的乐园，现在人数极少，少得不成比例，但必然会越来越多，据估计，至少有五分之一可以摆脱如今的社会，进入乐园。”<p>　　朱淑芬用充满了信心的语气补充：“那些根本在天性中充满了丑恶一面的人，就由得他们在陆地上继续残杀、残斗、欺诈、强迫，把人性的丑恶面发挥到淋漓尽致好了！”<p>　　原振侠和玫瑰两人一听得淑芬那样说，心中陡然一动，同时在她的话中，捕捉到了极重要的一点。淑芬说“由得他们在陆地上……”，那使他们同时知道了一个关键性的问题，所以他们一起“啊”地一声：“原来你们的乐园是在海里！”<p>　　当然，单是淑芬的那句话，他们还不会联想到那么多，这些日子来，接触到了许多在海中发生的怪事。也是令他们想到了这个关键问题的主要原因。<p>　　李文和淑芳都不出声，他们没有否认，就等于是默认了，原振侠闷哼一声：“我们的搜寻行动，还是威胁到了你们的活动！”<p>　　李文摇头：“其实并不，但由于你是一个……你们都是十分不寻常的人物，所以有偶然发现我们活动的可能。那就会造成误会。”<p>　　原振侠心头怦怦乱跳：“你们的活动形式是怎么样的？为什么有两个人看到了，就会恐惧到宁愿选择死亡？”<p>　　李文道：“又绕到老问题上来了，就是因为他们站在不能理解的层次上！”<p>　　原振侠简直有点声色俱厉：“别说不着边际的话，在海水中，你们这一群人和外星生物，究竟在进行什么活动，快照实说！”<p>　　李文和淑芬互望了一眼，神情难过，各自低叹了一声，李文道：“看你，一提到外星生物，就紧张成这样子，这是－－”玫瑰用十分平静的声音接下去：“那是基于人性丑恶面产生的猜忌和仇视！”<p>　　原振侠用力挥着手：“那应该怎样？见到外星生物，就热烈拥抱？”<p>　　淑芬安静地道：“有何不可？那只是观念问题，有一个时期，在一大片土地上。数以亿计的人，都认为所有的外国人全是敌人。现在，百分之九十九点九九的地球人，都认为外星生物是敌人，和那种心理是一样的！由于地球人自己有侵略、奴役这种行为。所以也以为外星生物一样会有！”<p>　　原振侠闷哼一声：“那么多外星生物，你们也绝不能肯定他们没有侵略性！”<p>　　李文和淑芬又互相望了一眼，用一种十分悲悯的神情望着原振侠，原振侠有点焦躁起来：“别望着我，回答我的问题！”<p>　　玫瑰道：“原，他们已经回答了，那是你的猜忌，他们的意思是，所有的外星人－－对不起，都对地球人没有恶意。”<p>　　淑芬笑了起来：“玫瑰小姐比较了解！”<p>　　玫瑰叹了一声：“我只是了解，可是我仍然无法接受，既然是生物，必然有生物的侵略性－－”李文接了下去：“唯有克服了生物的侵略性之后，这种高级生物的科学水平才能突飞猛进，才有资格作宇宙的星际航行。像地球人把时间、人力、资源的九成以上，放在互相争斗上，若不终止这种局面，那就永远没有可能出得了太阳系。”<p>　　淑芬叹了一声：“在海里的乐园中生活的人，和陆地上的人将会不大相同。我们可以成为在宇宙中的邀游者，和其他星球的高级生物一样！”<p>　　他们两人侃侃而谈，原振侠双手握着拳：“还是请你们直接回答我的问题！”<p>　　李文摇头：“我们一个字也不会说，因为你无法理解！”<p>　　玫瑰疾声道：“那么，让我们也看看你们在海中活动的情形。像卓克和豪特所看到的一样－－他们两人，已相继自杀了！”<p>　　李文和淑芳仍然摇头：“何必去看你们不理解的事？”<p>　　玫瑰道：“看了之后会自杀？”<p>　　李文叹了一声：“或许不至于。但一定无法接受。”<p>　　原振侠也站了起来：“你们其实大可不必来看我，因为你们应该知道，这种话不能令我心服，也不会使我放弃继续追索！”<p>　　李文笑得很无可奈何：“人家早告诉过我，但因为我们是朋友，所以找才非来和你说一声不可，我的话已说完了，信不信由你，哦，还有，你不必再追寻，我们决定搬走，搬到南冰洋的冰层下面去，那里，陆地上的人类，冉在互相争斗中浪费时间的话，再过一万年也到不了，我们可以在平静的环境之中，把我们的生命形式。作完善的改进，成为真正的高级生物！”<p>　　原振侠望了李文半晌，缓缓摇着头：“我看你的思想。已经被来自外星的生物控制了，卓竟在海底着到的情形，是地球人的末日，是地球人被奴役，足以令他非自杀不可！”<p>　　李文和淑芬都发出“呵呵”的笑声，淑芬道：“文，不必向他们多解释了，他们不懂！”<p>　　李文长叹一声：“真可惜，我以为原振侠应该懂的，唉，他那样见多识广，而且不止一次地接触过异星生物，怎么也会沦落到这种田地！”<p>　　淑芬也叹了一声，两人在这样说的时候，向原振侠望来，眼神之中竟变得充满了同情和悲悯，这真使得原振侠啼笑皆非，可是又不知说什么才好。玫瑰沉声道：“原医生是不了解，我倒可以有一定程度的接受！”<p>　　李文和淑芬一齐向她望去，玫瑰想了一想，才缓缓地道：“譬如一个原始人，忽然有机会看到外科医生在同病人进行心脏手术，那原始人会有什么感受？”<p>　　原振侠陡然一震：“玫瑰，你举了这样一个例子，是什么意思？”<p>　　李文和淑芬却一副情不自禁的神态。竟然用力鼓起掌来，齐声道：“回答她的问题，原医生！”<p>　　原振侠已经强烈地感到玫瑰在暗示着什么，他当然不会同意玫瑰的暗示，但是他处事的态度十分公平，所以他还是道：“原始人在他的狩猎经验之中，知道身体被剖开的结果是死亡，而在他的知识范圈内，绝没有外科手术这回事，所以，原始人一看到了这种情形，他会以为外科医生正在杀人！”<p>　　李文用力点头：“譬喻得好，答得也好，情形就是那样！”<p>　　原振侠在那样回答的时候，早就有了准备。他随即冷笑了一声：“就算现在地球人真是那么愚昧。你们的行为一定也可怕之极，鲜血淋漓！”<p>　　李文摇头：“我认为玫瑰小姐的譬喻已经够明白的了；没有知识基础。又站在人性丑恶面看我们的行为，真会吓死！”<p>　　原振侠深深地吸了一口气，胡乱地挥着手，思绪紊乱之极，过了好一会，他才道出了一句：“让我去看一看，后果我自己负责！”<p>　　李文和淑芬毫无商量余地地摇着头，玫瑰在这时忽然道：“两位，我不是要去看，我要参加！”<p>　　原振侠惊愕得圆睁双眼，尖叫起来：“你不知道你在说什么！”<p>　　玫瑰的神态十分冷静：“我知道！”<p>　　原振侠有点狂乱：“你不知道！你根本不知道他们在做什么！”<p>　　玫瑰略皱了皱眉，望着原振侠的神情，如同望着一个胡闹的孩子－－有责备的意思，但是却又原谅他：“我知道，其实，你也应该知道，他们两位已说得很明白了！”<p>　　原振侠闷哼一声：“是！在海底建立一个乐园，在那里，人只有美好的天性，那是人类发展的新方向，只有朝这个方向发展。人类才会成为宇宙星际的高级生物！”<p>　　他说到这里，略顿了一顿，又激动地道：“可是他们的行为，却恐怖到了叫人认为那是世界末日！”<p>　　李文喃喃地道：“原始人看到外科手术的进行！”<p>　　原振侠胀红了脸，真想过去给上李文一拳，玫瑰在这时来到了他的身前，用温柔的眼光望着他：“或许是我体内的遗传基因起了作用，我强烈地感到，我父母在做的事一定不会错。所以我要和他们在一起！”<p>　　原振侠再也想不到玫瑰忽然之间会有这样的意念，他有点粗暴地指了指玫瑰的身子：”什么遗传基因，你现在的身体，根本不是你父母给的！”<p>　　玫瑰淡然：“也是你自己说的，我的思想、性格，全来自基因密码。身体算是什么！我想，人类要能在海水中生活，身体的外形应该也要起一定的变化。”<p>　　玫瑰在说到最后的时候，转向李文和淑芬望去，像是在问他们。两人的神情惊喜交迸：“真是，玫瑰小姐，你的领悟力真高。人类的形体，在陆地上生活，也不是很实用，到了海里，简直举步维艰，非经彻底的改变不可！你一下子就想到了，惭愧。我们之中有许多人想不通，我们两人－－”李文和淑芬说到这里，互望了一眼，握住了手，淑芬道：“本来我们还不是怎么下得了决心－－明知那样做有好处，总抛不开什么，听了你的话，我们才大彻大悟，你真了不起！我们再也没有顾忌了！”<p>　　玫瑰笑道：“我也是偶然想到的－－连你们也存在这个顾忌，可知经过情形，一定十分可怕。”<p>　　原振侠见他们三人谈得十分欢畅，可是所说的话，他又似懂非懂，他大喝一声：“你们在说些什么？”<p>　　三人都不理会他，李文作了一个鬼脸：“当然可怕，简直可怕到了极点，能令看到的人想死！连我们深知内情的，也不免犹豫不决！”<p>　　玫瑰有点不解：“总有大智大勇的人，毅然先赴，他们应该可以把情形告诉你们。其余人听了，就不应该再有顾虑了！”<p>　　淑芬听了，叹了一口气：“可是我们多少都还保留着一点人类的劣根天性，对于他人的话，都有保留、怀疑，现在我们自然知道，一切顾忌皆不必有，说来还要多谢你一语惊醒梦中人！”<p>　　玫瑰笑着：“我自然一起去了？”<p>　　李文用力一挥手：“可以－－事实上，当你提及你的父母时，我们着实吃了一惊，因为他们已经完成了体型的改变，自然不能来看你，只有你去看他们，难得你的认识那么清楚，那还有什么问题！”<p>　　原振侠在一旁，一直在听着三人所说的每一句话，渐渐地，他从三个人的对话中，得到了一个概念，那令他心头大是震动，他陡然叫了起来：“等一等，你们别再说下去！”<p>　　他一叫，三人都向他望来，原振侠急速地喘了口气，思绪极乱，一时之间，却又不知说什么才好，他把自己所想到的，迅速整理一下。<p>　　那一群人，在异星高级生物的帮助之下，以人类美好天性为根本，建立了一个乐园，这个乐园，由于要远离人间，所以建立在海底。<p>　　而为了要长期适应在海底的生活，人的原来形体需要改变－－那改变过程，可怕之极，不但不明就里的人看了要自杀（卓克和豪特就是），连他们自己，也由于过程的可怕，而迟迟下不了决心（像李文和淑芬，已经三年了，直到现在才“大彻大悟”）。<p>　　那是一种什么样的情形，实在无法想像，而玫瑰却对这个乐园向往之至，决定参加！<p>　　忽然之间，事态发展成这样，虽然原振侠久历怪异，这时也不知如何才好，他只是望着玫瑰，语不成句：“你，你……何必……”<p>　　玫瑰的声调十分诚恳：“原，你知道我一直想逃，爱神帮助我自组织中逃了出来，甚至于换去了原来的形体－－正由于我有这样的经历，所以找对于转换形体，并不恐惧但是我仍然有逃不出来的感觉，我感到只有到乐园去，才能真正体会到快乐，请别阻止我！”<p>　　原振侠自然听得出她声音中的坚决，刹那之间，他不禁惶然莫名，显得有点失魂落魄：“那……我怎么办？”<p>　　玫瑰微笑，她的笑容不但动人。而且有近乎圣洁的光辉：“你也可以加入乐园！”<p>　　原振侠陡然一愣，摇头：“我无法想像听命于异星生物的结果会美好。”<p>　　玫瑰叹了一声：“那也不要紧，在人间，你有黄绢，有玛仙，说不定，还会继续有你喜欢的女伴出现，何必在乎我？”<p>　　原振侠欲语又止，他心中真的有千言万语，可是偏偏一句话也说不出来，玫瑰看到他胀红了脸，青筋暴绽的样子。斟了一大杯酒，来到了他的面前，爱怜地望着他。原振侠接过杯来，一口喝乾，他想伸手去握玫瑰的手臂，玫瑰却己自然地退了开去。<p>　　他抹着自口角流下来的酒，望向李文：“你的形体会改变，要是你父亲日后又来问我，我怎么回答？说你变成了什么样？”<p>　　李文皱着眉，答不上来，淑芬忽然道：“原医生，你虽然不参加乐园，但我认为你是一个有信用的人，你能不能不把看到的情形到处乱说？”<p>　　原振侠心中一动：“说不定我看了之后，也要自杀，你们还怕什么秘密泄露？”<p>　　淑芬道：“自杀不会，可是理解却也难，总要让你看一看，不然你一直穷追猛打，对我们也是个大麻烦。”<p>　　原振侠深深吸了一口气，淑芬已来到了玫瑰的身前：“我们这就走？”<p>　　原振侠在和他们一起走进电梯时，问了一句：“李太太，你在乐园中地位很高？”<p>　　椒芬长叹一声：“没有地位，在乐园，人人都有地位，人人都没有地位。每一个人所做的事，大家都相信他对乐园有利，就算不同意，也会尽量帮他完成。原医生，这种情形，你可以想像，但无法理解！”<p>　　电梯向下降，原振侠喃喃地道：“这样说来，那倒是真正的理想乐园。”<p>　　李文和淑芬一起笑：“本来就是！”<p>　　原振侠不禁苦笑，玫瑰在这时轻握了一下他的手，表示对他的安慰。<p>　　离开了酒店，不多久就到了码头。登上了一艘看来很平凡的船，极快地向外驶去，驶过了豪特的渔场，原振侠估计，已到了那块平整的大石之上，当时四个人都在船舱原振侠陡然感到船向下沉去，沉得极快，那看来平凡的船，竟有这种潜水性能！<p>　　李文道：“那种异星生物给我们极高的智慧，使我们可以利用海底的资源，得到一切－－不过，单是传授智慧的过程，看了之后也会吓坏人！”<p>　　原振侠冷冷地道：“不至于那么胆小！”<p>　　李文“哦”地一声，伸手向外一指：“那么，请看！”<p>　　船舱有窗子，船已下沉，本来看出去是一片漆黑，这时，忽然有了光亮。原振侠看到的，正是那块极大的平整巨石，在巨石之上，有一个半球形的透明罩，透明罩中有许多人，至少有六、七十个，每一个人的头上，又罩着一个球形的透明罩，像是潜水铜人的氧气罩一样，功效也只怕相同。<p>　　在海底乍一见到了这种情景，本来已怪异绝伦，而再一看仔细，原振侠自然而然发出了一下掺叫声－－他自己一叫，耳际便轰然作响，由于所受到的惊恐实在太甚。<p>　　他全身的血液，似乎在那一霎间，直向头上冲，是以玫瑰是不是也发出了惊呼声，他根本不知道，他双手顺手紧抓住了什么，也不去看清抓到的是什么，再也不肯放，全身发麻，头皮发胀，在叫了一声之后，张大了口，出气多入气少，除了顺喉际发出了一阵怪异的“格格”声之外，半个字也讲不出来！<p>　　他看到的情景。太可怖了！<p>　　他看到，在大石上的那些人，不论是坐是站，头上都有透明的球形罩，而在罩中，各有一个怪东西－－就是金属板上刻着的那怪东西：一个圆球，有三根触须，触须尖又有三股分岔，那怪东西就停在每一个人的头上，是一种可怕的紫酱色，而它的触须分岔，却直插进人的眼耳口鼻，插得极深，拔出来又插进去，每当人的七窍全被那种怪异东西的触须插进去时，那人的整个头脸，就也变成了那种可怕的紫酱色！<p>　　原振侠一生之中，再也未曾见过那么可怕的情景，所以，他再也不曾那么慌乱过，任他轰然作响似已爆裂的脑中，只想到了一点：那在干什么？在干什么？怪东西，异星生物在这样对付地球人，地球人完了，地球人的末日来到了！<p>　　他全身发抖，刹那之间，冷汗在他的背脊上纵横交流，直到他的头部像是挨了重重的一击，他才看到，玫瑰的俏脸发白，就在他的面前，而李文的声音也进入了耳中：“情形看来实在可怕，是不是？和原始人看到外科手术，没有什么分别！”<p>　　原振侠张大了口，总算可以大口喘气了，但是他仍然感到连眼珠的转动，都几乎僵硬得会发出“格格”声。淑芬的声音在说：“他们绝无保留地在传授知识，我和李文在这三年来，通过这种传授方法，我们所得的知识，在人间，二百年也学不到！”<p>　　原振侠用尽了生平气力，陡然转回身，并且闭上了眼睛，可是那种可怖的形象，竟仍然挥之不去，他又睁开眼睛，只见舱门打开，又有两个怪物移动着身子进来。<p>　　那两个怪物和那种异星生物又不相同，大得多，和成人差不多高，一只椭圆形的大头连着身体，应该是手背和腿的地方，是四根粗大的，看来强有力的，章鱼一般可以弯曲自如的触须，双眼也大得惊人。<p>　　原振侠整个人连血都为之僵凝，要不是那种东西的双眼之中，充满了和平智慧的神采，原振侠绝对无法支持下去，不发疯，也会昏倒！<p>　　在那一霎间，原振侠的思绪居然还保持了清醒，他知道，那怪东西，一定就是为了适应海中生活而改变了体型的人！<p>　　他勉力想支撑下去，可是当他看到那两个章鱼一样的怪东西来到玫瑰的身前，玫瑰和他们紧拥在一起的时候，他还是昏了过去！<p>　　在迷迷糊糊之中，原振侠听到了几个人向他说话的声音，首先是玫瑰在说：“原，你见到我父母了，他们的样子你一定觉得很怪－－你竟吓昏了！我也会变成那样，你一定会奇怪我怎会放弃现在的美丽，可是地球人的形体再美丽，在外星人看来，一样怪异莫名。身体只不过是躯壳，有什么重要？再美丽，也不过是外观。内在的心灵才重要。我庆幸我找到了乐园！”<p>　　接着是李文的声音：“我们一直在海中活动，你看到的那块大石，由无数微生物组成，是活的，我们住在它中间，它能自由移动，随意变形，很快就会移到南极冰层之下，不受任何干扰。你看到的现象，希望有一天你会理解。那块金属牌，象征我们和异星生物衷诚的合作，我们有一些废置的仪器，不小心和养殖场的木架子上的牡蛎连结在一起，卓克和豪特看到了你见到的情形，由于太无法理解而速求死亡，我们感到很遗憾！”<p>　　他也恍惚听到了淑芬的轻笑声。<p>　　等到他由于阳光刺目而醒过来时，发现他自己正躺在海边的一块岩石上。几只海鸥在他身边，侧着头，正好奇地打量着他。<p>　　原振侠坐直了身子。将一切发生过的事想了一遍。望着茫茫大海。他知道有一个乐园在海中，可是一切是那么怪异，他无法肯定那种存在不是不是真正的乐园，如果是，那么这是不是代表了他心灵的迷失－－他没有答案！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_01'>劫数 第01章</b><p>");

document.write ('　　在这个纬度，很少有那么寒冷的天气。平时绝少用到的壁炉，破例派上了用场。<p>　　那是真正的壁炉——城市中有著壁炉的屋子并不多，这幢屋子原来的主人，在建造屋子的时候，多半基于怀旧的情怀，所以才在一个小客厅中建造了壁炉。这是何以在这个不寻常的寒夜中，可以有许多人围炉夜话的原因。<p>　　几乎每人的手中都有一杯酒，主人提供的晚餐，食物精美无比，吃得人人心满意足。在那样的情形之下，就是谈天说地的最好时机了，总共有十来个人，大家都各适其所，找到了适当的位置，或坐或立，或在缓缓地踱步，气氛融洽而热烈。<p>　　在这十几个人中，有不少是大家熟悉的、极其精釆、有著丰富奇异经历的人物。他们的身分和姓名，在故事发展中需要他们出场时，自然会一一介绍。<p>　　这时，且把注意力都集中在一个年约三十岁，皮肤黝黑（黑里透著红）身形很高，一头黑发又长又乱，双眼之中，时而闪耀著异样光釆，时而又十分忧郁的人身上。<p>　　屋主人在晚餐时，曾请各人作自我介绍——前面已经说过，十来个人之中，颇有几个极著名的人物在。著名的人物一报姓名，大家自然‘哦’地一声，立刻知道了他是甚么人，不必多作其他的介绍。<p>　　其中有一位最出名的先生，当他要自我介绍时，人人都道：‘每个人都知道你是谁，不必自我介绍了——’真正出名的人，是连自我介绍都可以免了的，因为人人都知道他是甚么人。<p>　　而那个三十岁左右的青年人，在自我介绍时这样说：‘我的名字是李加·奥南度，来自南美洲的巴拉圭，我是一个矿务工程师。’这个人的名字和身分，对所有的人来说，都相当陌生。虽然从他的体型和肤色上，很多人早就看出他有印第安血统，但是也使大家想不通何以名不见经传，一个来自南美的矿务工程师，会在这样的聚会中出现。<p>　　李加显然沉默寡言，自我介绍词很简单，说完了之后，坐了下来，也不再多说甚么。<p>　　有几个人把询问的目光投向主人，主人的补充是：‘李加先生是矿石学专家，这屋子的前主人是一个收集狂，曾热中于矿石标本的收集，所以和各地矿务公司都打过交道。李加先生持南美第三大矿务工程公司的介绍信前来，原来的屋主人不在了，由我接待。他有一些疑难而怪异的事，要讲给各位听，而且想听听各位的意见。自然，那是饭后的事情，现在，连我也不知他要说的怪事是甚么。’主人的解释引起了一阵笑声——原因是由于在座的人中，至少有一半，可称为疑难怪事的专家，他们一生之中，怪异经历之丰富，每一件事记述下来，就是一个情节曲折离奇、匪夷所思的故事。所以主人的介绍，虽然故作悬疑，大家也没有期望在这个不喜欢多说话的青年口中，会有甚么新鲜离奇的故事说出来。<p>　　等到晚餐结束时，主人才又略微提醒了大家一下：‘饭后，请到一个装有壁炉的小客厅去。过去那位主人收集到的矿石标本，都陈列在那里作摆饰。’座间有对矿石标本没有兴趣的，也就夸张地打了一个呵欠——这一类的聚会，若是有人要顾念著传统的社交礼节的话，那么，聚会也必然沦为平凡无趣了。<p>　　主人只是笑笑，这就到了那个小客厅。所谓‘小客厅’，其实面积也大得惊人，就算陈列了至少三千块以上大小不同的矿石，还足足可以容纳上百人。<p>　　而那些矿石，最小的也有拳头大小，大的比人还高，奇形怪状，看来就像是新派的雕塑。<p>　　客厅的一角，专门陈列水晶。当大家各自找到了合适的位置之后，来自巴拉圭的矿务工程师李加，就站在那一个角落。<p>　　那一个角落陈列的水晶十分多，有特别的照明设备，使水晶的色彩更剔透、更加美丽！<p>　　一眼望去，可以看到含有有机物的，茶褐色的茶晶和墨晶，含氮的黄水晶，含锰的紫水晶，含有纤维的发水晶，含水泡的泡晶，形形色色，应有尽有。<p>　　水晶并不算是甚么特别名贵的矿物，它是纯粹的二氧化矽，俗称石英。大多数的石英矿的形成，都在第三纪地质代，大约是七千万年之前的事——那时，地球上曾有甚么变化，人类一直在追寻，但也未有确切的结果。<p>　　可是，水晶这种六角柱状结晶体的矿物，由于它的晶莹剔透，自然而然成为工艺品的好材料。<p>　　在这里陈列的，并非水晶工艺品，而是水晶原矿石。一大簇六角柱形的水晶结晶原矿石——通常被称为‘水晶瑙’，那是大自然奇妙之极的创造，在适度的灯光下，闪耀著变幻莫测、无可理解的光芒，显示著地球作为浩瀚无涯的宇宙一份子，亘古以来的奥秘，迷人而又使人惶惑——感到在此千万年计的历史面前，人类的渺小。<p>　　所以，那个角落相当吸引人！<p>　　除了李加之外，还有几个人在欣赏著，发出由衷的赞叹声，用手指去触摸水晶的六角柱状结晶。<p>　　在矿石标本之前，李加的话变得多了起来，神情也很兴奋。<p>　　虽然他的声调并不高，本来只是对在他面前的人说话，但也可以使其余人，都能听到他的声音。<p>　　所以在他开始说话之后没有多久，其余人的注意力，也被他的话吸引了过去。<p>　　（他就这样开始了他要说的怪事，叙事的方法，可以说相当高明。<p>　　他先走向在欣赏一组极大的紫水晶瑙的两个人，指著那一大团紫水晶，像是不经意地说：‘在两位面前的，是一块相当少见的蛋形紫水晶瑙。水晶在形成一群结晶体的时候，有两种形成的方式：一种是普通形的，水晶的晶体在外面，和普通的矿石相同；一种是蛋形的，形状如石球，有的大，有的小，在外表看来，表皮粗糙，只是一个石球，可是一剖开来，里面就是极美丽的紫水晶结晶。’他指的那一个，本来是一个大约直径几乎有两公尺的大石球，被剖开了四分之一左右。灯光自被剖开处照射进去，照在结晶体上，泛起一层艳艳的紫色。石球的球质约有三十公分厚，全是长短不一的六角柱形晶体，球中心还有相当的空间，那空间中，就充满了紫色流转的光芒，看来极其美丽！<p>　　李加在继续著：‘在整块矿石未被割开之前，是完全密封的，密封的时间，就是矿石形成的时间。而在矿石的球状形成之时，若有甚么东西被包在里面，那么，包在里面的东西，也就有那么久。’那两个人齐声问：‘会有甚么东西被包在里面？’李加作了一个手势：‘通常是别的矿石，矿石由液体的岩浆凝结形成，温度极高。第三纪在地质学上，是大约七千万年前的事，有很多这种球形的矿石——不但水晶有，玛瑙也有，会包著大量的水，那是矿物的形成过程中，析出结晶水的结果。’听他以他的专门知识，介绍那一大团蛋形紫水晶瑙，听的人都很有兴趣。当他停止说话的时候，没有甚么人插言，这等于在鼓励他继续说下去。<p>　　他喝了一口酒：‘这种大型的紫水晶瑙，都被用来作装饰品，价值也相当高。这一个，当它被开将出来时，是世界上最大的标本，当时的收集者以高价买下的同时，和矿务公司说明，若是以后，发现了更大的标本，他一样有兴趣，务必请先通知他。前两个月，我们在一个矿洞中发掘到一个更大的，比这个更大，不规则圆形最凸出处，直径竟达三百二十七公分——’李加在说到‘三百二十七公分’时，手向上扬，比著高度，那几乎是两个成年人的高度了。<p>　　他同时道：‘这是极罕有的发现，整个矿洞的人都围上来看。我们也立刻想到了多年之前，对一个买主的承诺，所以在三天之后，把矿石运出洞来的同时，就写信告知，有了这样巨大的发现，可是，一直没有收到回信。’他说著，望著现在的屋主人，现在的屋主人有点歉意：‘原来的屋主人，由于十分奇特的原因，不知甚么时候才能回来，他曾委托我处理一切。我看到过你们的来信，但是，我不认为矿石的收集要继续下去，所以没有回信，想不到你亲自来了——’屋主人讲到这里，略顿了一顿：‘要是那巨型的紫水晶样本，价格不是太惊人的话，我可以考虑——’李加一直在说著有关紫水晶标本的事，他又特地从巴拉圭来，猜他是为了兜售那巨型的紫水晶瑙而来，也十分正常。屋主人这样讲，也算是十分客气，不应该算作突兀。可是李加一听，反应十分特别，眨著眼，像是不明白这句话是甚么意思。<p>　　在客厅中的人，由于各有丰富的生活经历，自然都看出了李加的神态有异。各自互望著，都并没有表示甚么意见，只是等候李加作进一步的说明。<p>　　李加吸了一口气，神情有点怪异：‘这‥‥‥我并不是来要求你‥‥‥收购这块大水晶，因为‥‥‥因为‥‥‥因为‥‥‥’<p>　　他接连说了三次‘因为’，都没有讲出为甚么来。<p>　　一个来客插了一句：‘是不是那么巨大的标本太罕有，所以国家博物馆要保留？’李加又吸了一口气：‘才发现时，确然有人这样提出过，可是‥‥‥可是现在不是为了这个原因，而是‥‥‥这个巨型水晶瑙‥‥‥已经失踪了——’李加这句话一出口，所有人都有惊讶的神情。屋主人先说话：‘那么巨大的矿石标本，重量是——’李加立即道：‘接近四千公斤——’屋主人笑了起来，问著客人：‘体积是直径三公尺多的球形，重量是接近四千公斤，这样的一件东西，若是“失踪”一定是一个十分离奇的故事了！’李加叹了一声，搓著手，又伸手向身边的紫水晶触摸著。他的手看来很大，手指也很长，指节骨相当粗，可是在伸手触摸紫水晶矿石时，却显得出奇温柔，表示了他内心对矿物的热爱。<p>　　大家都等著他把那么大、那么重的东西，居然会‘失踪’的过程说出来。李加皱著眉，像是在考虑应该如何开始才好，所以客厅中变得很静，只有嘴唇和酒接触，所发出的轻微声响。<p>　　李加其实并没有沉默多久，他用力一挥手：‘由于在过程之中，有很多难以了解之处，所以我想叙述得详细一些。要‥‥‥各位多花点时间。’各人都没有表示反对，一个道：‘如此良宵，好友相聚，就算作终夜之谈，又有何妨？’这位先生出言文雅，李加向他点了点头，表示感谢。<p>　　为了便于了解来龙去脉，李加所说的经过，应该详细写出来。以下就是李加所说的故事，的确十分怪异，看的时候，不妨留心一些。<p>　　矿务公司的全名是‘巴拉圭西部水晶矿开发事务公司’，名称很长。<p>　　这间简称‘巴西水晶’的公司，是南美洲主要的水晶开采公司。只有在真正的巴西，另有两家专门开采水晶的公司，规模才大过它。<p>　　但是，‘巴西水晶’却以出产优质的紫水晶著名。主要的矿洞在巴拉圭西部的山区，李加就长驻在矿区工作。<p>　　和李加一样，同是矿务工程师的人还有五个，一共有六个矿场工程师。<p>　　在六个人之中，需要特别注意的两个人，一个人就是来到了这次聚会中的李加。另一个，是和李加私交十分好，年纪相仿（两人都是三十三岁）兴趣也相投，所以，他们两人共用工作室和实验室，也住在相邻的宿舍。<p>　　水晶矿的开采，十分富于挑战性。在很多情形下，水晶成群成簇地结集在一起，发现了一点苗头，发掘下去，有时，会使人有以为整座山都是水晶的错觉。可是有时候，明明看来有一大片，但是却只有薄薄的一层，下面全是石头。<p>　　现代科技，使得探测何处蕴藏量丰富，何处稀少，十分准确，所以开采的效率也很高。因为纯粹的水晶可以让一定波长范围的紫外线、可见光和红外线通过，具有旋光性，光波探测，可以达到知道矿藏纯度的结果。<p>　　在那天，发掘出那个巨大的蛋形水晶瑙之前，早已经经过仪器的探测，算定了这个蛋形水晶瑙的大小。<p>　　电脑终端仪的萤光屏上，也根据资料数据，模拟出了这个巨大水晶瑙的形状。看到萤光屏上所显示的数字，人人都高兴莫名，当晚甚至有一个小型的庆祝会。<p>　　参加庆祝会的，自然全是和矿务有关的人，地点就在那个矿洞之外。这个矿洞，恰好是李加和唐勒负责的。对了，上面提到过的那个，和李加交情十分好的矿务工程师，他的名字是唐勒。<p>　　唐勒虽然和李加同年龄，但是工作了好几年，经验丰富。李加是大学地质系毕业之后，才参加了矿务工作的，唐勒则没有那么好的学历，而是从基层工作做起，再靠著自修，而取得工程师资格的。<p>　　当晚所有人之中，最兴奋的是唐勒——在一发现有这样大的水晶瑙之后，他一直极度兴奋，一方面，也由于那是他主持的一次探测中发现的。他双手按在矿洞的石壁上，用十分坚决的声音道：‘这巨大的水晶瑙，应该定名为巴拉圭紫水晶，陈列在国家博物馆，注明由我——唐勒所发现，以作纪念——’当时，大家都有点酒意，有几个人对唐勒的话表示不满，发出了嘘声，也有的讥笑他：‘是你一个人的功劳？你不妨把它用一个人的力量开采出来——’唐勒当时，显得相当无可奈何。因为他知道，他自己一个人，绝无法把那么巨大的水晶瑙开采出来的！<p>　　那晚，在庆祝会结束，李加和他一起走回宿舍时，唐勒在路上对李加道：‘这个巨大的蛋形水晶瑙之中，一定蕴藏著古老的、神奇的秘密——’李加笑道：‘我们是矿务工程师，不是诗人！’唐勒用力挥著手：‘探测已发现里面有大量的水！’李加耸了耸肩，在蛋形水晶瑙之中有水，那是极普通的事，普通到了不值一提。<p>　　可是唐勒还在不断说著：‘我有这个预感，极强烈的感觉，这个巨大的水晶瑙之中，有‥‥‥有‥‥‥我也不知道会有甚么，可是一定有甚么——’李加伸手在唐勒的肩头上轻拍了两下，表示明白他对即将被采出来的，罕见的巨大水晶瑙，那种热切盼望所形成的异样兴奋。<p>　　唐勒却有点生气：‘你应该明白我的意思，那么美丽的矿石，在人类还不知是甚么单细胞生物时，它们已形成了！一直深深埋藏了几千万年，却在几天之中，就可以被发掘出来——’李加自然也有同样的感觉，每一个和矿物长期接触的人，都会有这样的感觉，可是李加自认，感觉不如唐勒来得强烈。<p>　　唐勒又道：‘挖掘工作，一定要从头到尾，都由我来主持！’李加一听得唐勒那样说，心中略有不快，他忍不住讥讽了一句，说：‘当然，那团水晶，最好定名为唐勒水晶瑙！’这是明显的讽刺，可是情绪在狂热中的唐勒，却一点也不觉得，反倒大是兴奋：‘有可能吗？你说，真有这个可能吗？’他一面说，一面还抓住了李加的肩头，用力摇李加的身子。<p>　　毕竟是好朋友，李加反倒觉得自己的讽刺太过分了，他忙道：‘哎，别胡思乱想了！公司要做生意，这块巨大的水晶瑙在开采出来之后，可以找到好的买主。我知道东方有一位收藏家，对这种大型的水晶瑙有极高的兴趣，会买下它！’唐勒听了，脸色大变，甚至双手紧握著拳，身子微微发抖，像是要被出售的是他的爱人一样。<p>　　当晚，几乎不欢而散——唐勒用力一甩手，自顾自走了开去，倒令李加不知如何是好。<p>　　第二天开始开采，唐勒主张小心又小心，工人使用工具稍有不当，他便大声叱责，好在他平日人缘甚佳，工人也不以为意。<p>　　工人领班还开玩笑地说：‘唐勒工程师怎么了？我们是开矿的工人，不是剖腹取婴儿的外科医生，动作不可能那么细致的！’在唐勒的严格要求下，工程的进度相当慢。公司的上头有点不满意，唐勒到办公室去大叫大嚷：‘我要把它完完整整取出来，不让它有任何损坏——那是大自然的杰作，是地球所孕育的灵胎，稍有损伤，是对大自然犯罪，对我们居住的星球犯罪！’他那番话慷慨激昂，抑扬顿挫，使得听到的人都傻了眼，无法不同意他的做法。<p>　　八天之后，整个水晶瑙被开采出来。由于它太沉重，动用了特别的起重机械，在十分困难的情形之下，才把它搬出了矿洞。<p>　　本来，可以利用这圆形的特性，用简单的办法将它滚出来，但唐勒坚决不允许，说这样会‘令它感到不舒服’。这几近无理取闹了，可是当李加和他争辩几句时，唐勒的神态凶恶得像是要杀人，李加自认识他以来，从来未曾看到他那么凶恶过，只好作罢。<p>　　运出矿洞来的，这时看来，只不过是一只巨大的石球。水晶的美丽结晶在里面，未经剖开，是看不到的。<p>　　唐勒在极度的兴奋之下，几乎无法正常处理事务，所以以后的行动，全是李加负责指挥的。<p>　　李加下令，把巨大的‘石球’运往工作室（拆了工作室的一堵墙，才运进去）然后，就进行X光透视（这是蛋形水晶瑙被挖掘出来之后的必定手续）蛋形水晶瑙，要展露它美丽夺目的部分，就必须进行切割——割开来，里面的水晶晶体才能显露。而如何切割，才能使它的美丽保持最完整，是一门相当深奥的学问，有赖于事先的X光透视来作出决定。<p>　　矿务公司的X光透视设备十分先进，当透视工作进行时，公司的主要人物全集中在工作室，工作主要还是由唐勒主持。<p>　　当一幅幅照片讯号自X光机传送给电脑，再加上光谱探测仪所测得的结果，经过电脑处理，变成彩色图片之际，每一幅照片都叫人赞叹。<p>　　首先是晶体核的粗大，六角柱形的晶体，竟有每一边达十公分的长度，有的竟在五十公分以上——那么巨大的天然水晶结晶，在开采史上，还未曾出现过！<p>　　其次，这个巨大的水晶瑙，竟然不是单一的含锰的紫水晶。<p>　　它约有三分之一，是色泽又深又亮的艳紫色，其余三分之二，则是各种不同的颜色，分布得十分巧妙，那是大自然的艺术杰作。<p>　　不但有黄水晶、茶晶、墨晶、看来有些凌乱美的发晶，而且还有晶莹透明的纯水晶，和因为晶体内含有微小裂痕，会折射光线，现出彩虹一般七色光华的彩虹水晶、接近半透明的绿色水晶、呈异样浅红色的玫瑰水晶，和虎眼水晶、闪光水晶、鹰眼水晶、橘色水晶‥‥‥几乎有记录的所有水晶种类都在里面——那简直是一个天然的水晶博物馆，彷彿它形成的目的，就是有一种至高无上的力量要告诉人：地球上总共有多少种水晶。<p>　　在场的人，有不少从事水晶开采工作，有长期的经验，可是这样的一座水晶宝库，却也是他们从来也想不到的奇迹！<p>　　在一阵赞叹声过后，有一个短暂时间的沉默。在场的人超过三十个，都不约而同地屏住了气息，可知人人心中，都怀著对这个水晶宝库的极度敬意——伟大的艺术品能使人产生崇敬的意念，那水晶宝库是大自然的艺术结晶，更能使人悠然联想到七千万年之前，地壳变动，岩浆四射的那种混沌初开，大地形成，山岭拱生，大海出现的情景！<p>　　整个地球起著天翻地覆变化时的雄浑情景，自然也更能叫人屏气静息，以表敬意。<p>　　沉默维持了几分钟，才由一个年轻的技师首先打破沉寂，他用极尖锐的声音叫：‘天，我们该用甚么方式把它切开来？’这个问题，人人心中都在想，所以那年轻人一叫出来，便立即起了一阵‘嗡嗡’的交谈声。<p>　　如何把它切开来，把整座水晶宝库完整地呈现出来，这才是最重要的一点——不把它剖开，在外表看来，这只是一个巨大的、粗糙的石球。即使可以把它打磨得光滑些，也还只不过是一个大石球，无法看到它的内部竟然是这样的灿烂！<p>　　（内在的美丽，必须经过剖解才能呈现！<p>　　公司的首脑人物，自然而然，成了讨论的主持人，吸取各人的意见。有的主张剖开几个小孔，使光线可以照入，令欣赏的人可以凑眼上去观看。<p>　　可是立即被否决，因为从X光照片来看，水晶瑙的内部，无一处不是精妙之极的晶体，一挖洞，就必然会受到损坏。<p>　　也有的人主张切开四分之一，有的人主张六分之一，意见纷纭，争论不一。<p>　　李加提出来的意见是：对剖，把它一剖为二，可以把损失程度减到最低，也可以把它的绚丽，以最大的幅度呈现。只要切割之时小心进行，这确然是一个理想的方法。<p>　　当李加的决议，看来已被所有人所接受时，大家才想起了唐勒——在大家热烈讨论之中，唐勒竟然没有发表意见，这太不寻常了！因为自从这巨型的水晶瑙被探测到之后，他一直都是最兴奋、最狂热的一个，开采工作也由他主持，何以到了最重要的关头，他竟然会不发表意见了呢？<p>　　一想到这一点，自然而然，人人的视线都集中到了唐勒的身上。<p>　　那也令所有望向他的人，都吃了一惊。只见唐勒的神态怪异莫名，他脸色苍白，可是看得出，他是由于激动，才变得那么苍白的——他双眼睁得极大，气息急促，胸口起伏。<p>　　当众人的目光都集中到他身上之后，他行为更是反常。他倒退了几步，背贴到了那巨型的水晶瑙，然后，他反手搂向它，像是想保护它的样子。<p>　　他手臂自然不够长，无法把水晶瑙整个抱住，可是他的神情，却显示出一种无比的决心！<p>　　没有人知道他决心要做甚么？但人人可知他不惜一切代价，要实现他的决心！<p>　　看到了唐勒的这种情形，所有人都静了下来。唐勒的目光之中，甚至还包含了对在场所有人的敌意，那种目光十分骇人，令想说话的人，暂时也不敢开口。僵持了好一会，唐勒才陡然叫：‘不——不——’众人面面相觑，没有人知道他那么叫是甚么意思。<p>　　李加首先问：‘你有更好的方案？’唐勒仍然叫：‘不！’公司主管又好气又好笑：‘不甚么啊？总该有个下文才是——’唐勒的神情极坚决，可是语气之中也带著哀求：‘不‥‥‥不要‥‥‥’他讲到这里，略顿了一顿，在刹那间，他脸色阴晴不定，在场的所有人之中，只有和他是至交好友的李加，知道他在想些甚么——他在刹那间改变了主意，原来要说的话缩了回去，而代之以另一番语言，所以他说的时候，有点迟疑：‘不要‥‥‥不要那么快下决定，好不好？让我考虑一下，或许会有更好的方案提出来！’李加既然了解到唐勒言不由衷，讲的并不是他心中所想的话，这不能算是一种诚实的行为，所以他向之投以责备的眼光。<p>　　而唐勒则避开了他的眼光，只是望向公司主管。<p>　　公司主管皱著眉：‘你要考虑多久？’本来，唐勒的话是绝不会被接纳的，但由于开出了那么珍贵，可能是举世无双、绝无仅有的大水晶瑙，唐勒居功甚伟，所以才勉强问了一下。<p>　　唐勒吞了一口口水：‘十天‥‥‥好了‥‥‥七天‥‥‥五天‥‥‥三天‥‥‥’当他说出‘十天’时，公司主管的脸色，难看得像是被逼吞下了一只破鞋子。一直到唐勒减到了三天，他的脸色还是好看不了多少。<p>　　在一旁，别的人都不觉得怎样，可是李加却大为紧张。因为他看到，唐勒在一路缩短要求日子的同时，双手握著拳，已越握越紧，令他的指节骨都突了出来——作为老朋友，他知道那正是唐勒的心中感到极度愤怒、极度紧张的表示。<p>　　要是主管再坚持不允，唐勒的怪脾气一发作，不知道会闯出甚么祸来，这时可能已经是他所能忍受的极限了！<p>　　所以李加忙道：‘三天算不了甚么，唐勒有丰富的经验，值得给三天时间让他考虑——’李加一说话，也有几个人高声附和，李加才看到唐勒紧张的神情缓和了些。<p>　　公司主管的样子仍然不很好看：‘三天！总得给我知道一个原因，为甚么要三天之久——’<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_02'>劫数 第02章</b><p>");

document.write ('　　唐勒口唇掀动，看他的神情，像是迫不及待有许多话要说。可是结果，只是他身子激动得发了一阵抖，却一句话也没有说出来，只是现出十分痛苦而疑惑的神情，摇了摇头，一句话也没说。<p>　　主管的神情，像是在他的口中塞进了另一只旧鞋子。李加忙道：“三天不算久，这座水晶会是世上独一无二的艺术品，一定要小心从事。先生，钻石切割家为了考虑设计一颗钻石的切割，往往经年累月地讨论……”<p>　　主管叹了一声：“好，三天，如果没有新方案，就对半剖开……”<p>　　他说着，又吩咐把所有的照片集中起来，他要召开特别董事局会议，来宣布这个好消息。<p>　　当主管带着照片离去之后，其余的人也陆续离去。由于搬进那巨大的“石球”时，曾拆下了一堵墙，这时李加正指挥着几个工人，用油布及木板，把被拆掉的一边墙暂时遮起来。<p>　　当几个工人做好了这项工作离去之后，李加转过身来，看到唐勒面对着那水晶瑙，侧着头，把耳朵紧贴在上面，看样子像是在用心聆听着什么。<p>　　这时，工作室中只有他们两个人了。李加来到唐勒的面前，发现唐勒的神情十分怪异专注，那令他不想去打扰他。<p>　　看了一会，李加看到唐勒的面部肌肉在跳动，神情更是古怪，他忍不住道：“你在听什么？”<p>　　唐勒陡然一震，直起身子来，声音十分尖厉：“这里面‥‥‥有声音！”<p>　　李加叹了一声，这几天，唐勒一直怪里怪气，李加一直也只当他是太兴奋了。可是现在的情形，显然已超过了兴奋的范围，他不免有点厌烦：“刚才作X光透视的时候，你也看到了，里面空间有四分之一被水占据着，估计至少有两百公斤的水。只要极轻微的摇动，自然会有水的晃动声传出来……”<p>　　唐勒用极低的声音分辩了一句：“它没有晃动，它是静止的……”<p>　　李加按捺不住好奇心，也走向前去，找了一处平坦的地方，把耳朵贴上去倾听着。蛋形水晶瑙是空心的，石壁再厚，听起来，也有一点嗡嗡声，那是自然而然的事。李加在这时，又想起了唐勒刚才欲言又止的那种神情。<p>　　他觉得唐勒一定有什么话隐瞒着，李加和唐勒是好朋友了，自然可以直率地问：“刚才你连声说不，不要，后来又改了口，你原来准备说什么？”<p>　　唐勒这次，居然半点掩饰也没有，他一伸手，抓住了李加的手臂，用十分恳切的语调道：“我本来是想说，不要剖开它……”<p>　　李加皱眉：“你明知那是不可能的，千辛万苦把它开采出来，目的就是要剖开它……”<p>　　唐勒面色苍白，神情诡异，摇头道：“不，不要剖开它，不要……”<p>　　李加又好气又好笑，他想起了唐勒前几天说过的话，于是就取笑他：“是不是因为里面有点东西？”<p>　　唐勒陡然一震，抓住李加的手臂，在不由自主之间，用了极大的力道，痛得李加一歪嘴，用力甩开了他的手。<p>　　唐勒甚至不由自主地喘着气：“你……也知道了？不，我的意思是，你也感到了？”<p>　　李加又好气又好笑：“我什么也没有感到，那都是你在说的……”<p>　　唐勒望了李加半晌，神情失望，缓缓摇了摇头：“你不懂，你不懂……”<p>　　李加拍着他的肩头：“里面除了晶柱和水，没有别的。要是有，刚才经过那么详细的X光透视，早已发现了……”<p>　　李加的话，是无可反驳的。刚才，四架X光机作透视，每一架，都拍摄了超过一百幅照片，真要有什么史前怪物之类在“石球”之内，定然无所遁形。<p>　　可是，唐勒一听，神情更是古怪之极。他口唇抖动了几下，才道：“刚才，**纵了一架X光机……”<p>　　李加瞪眼：“那又怎样？”<p>　　唐勒叹了一声：“看到什么，拍摄什么，全都由我来作主——”<p>　　一听得他那样讲，李加也不禁大是紧张，他明白唐勒在暗示什么，所以立刻问：“你看到了什么怪异的现象，而没有将它拍下来？”<p>　　唐勒的脸一阵青一阵白，他先是呆了一呆，接着，一言不发，推过一架X光机来，示意李加作好和光谱测定仪以及计算机的联系。<p>　　李加也被他影响得有点紧张。<p>　　唐勒把X光机推近，他显然知道应该拍摄的部位，在推近的时候，并没有犹豫，那就是刚才他贴耳倾听的地方。<p>　　唐勒推近X光机，深深吸了一口气。一面透过仪器上的萤光屏观察着，一面已接连按动掣钮，拍下了几张照片。<p>　　李加心急想知道唐勒究竟看到了什么异象，可是他所站的角度，刚好看不到萤光屏，所以他只好等照片出来了再说。仪器的设备十分先进，一切自动，唐勒推开了X光仪，不由自主喘了几口气。<p>　　在等候期间，两人都不出声，李加望着唐勒又现出来的古怪神情，不由自主摸了摸自己的脸。心想自己心中那么紧张，不知道是不是表情也十分古怪？<p>　　不到十分钟，轻轻的滋滋声响起，李加和唐勒同时走向照片的传出口……一共是五张照片，先后传了出来。李加急急看着，看到的是一大簇水晶的六角柱形晶体，并没有什么特别异样之处。<p>　　他不禁有受了欺骗的感觉，立时向唐勒望去。唐勒吸了一口气，指着其中一张：“你看……”<p>　　李加看了一眼，唐勒所指的那一张，显示的是一簇发晶，一根最粗大的结晶柱，每一边都有将近十公分。在照片上，可以隐约看出，水晶柱之中，有着许多阴影，有的成团，有的只是一些纵横交错的线条。<p>　　唐勒指着其中一团相当大的阴影：“你看，那是什么？这‥‥‥这是……”<p>　　由于唐勒在那样说的时候，声音甚至不由自主在发着抖，所以李加就尽量向恐怖方面去想。当他看出了那团阴影像什么时，他不禁哑然失笑，如果唐勒的紧张，仅是为了这个，那么他神经未免太过敏了！<p>　　是的，那团阴影的形状，如果加以适当的想象力，看起来很像一个人的脸。或者说，一个极瘦的人，或是一骷髅，口部张得大，像是在叫喊，整个神情，是一种惊恐莫名的样子。<p>　　李加吁了一口气，望着唐勒。唐勒指着它：“这……是一个生命，或者说，这……曾是一个生命……”<p>　　李加沉声道：“有机物在结晶之中，就形成发晶，发晶又叫‘草入晶’，里面的东西，当然曾是生命！”<p>　　唐勒又是焦急又是生气：“你明知道我所说的生命，不是那意思……”<p>　　李加也没好气：“那你是指什么样的生命？”<p>　　唐勒茫然：“我不知道，我不知道……”<p>　　李加叹了一声：“你太胡思乱想了，这团阴影，只不过看起来像是一个人脸……”<p>　　唐勒忙道：“是啊！”接着又道：“他……正想告诉我们什么，看，他正在大声疾呼，要告诉我们什么！”<p>　　李加又叹了一声：“只是看来像……这种情形太普通了，有一种飞蛾，正式的名称就叫骷髅，因为它翼上的花纹像骷髅，也有一种蜘蛛的背部花纹像人的脸，七窍俱全。大多数的所谓‘鬼照片’，都是恰好光暗对比，看起来像人脸的缘故！”<p>　　李加十分有耐心地加以解释，可是唐勒却只是摇头，看来不可理喻。而李加之所以说得那么有耐心，是由于他想到，那根本不算是什么一回事，可是唐勒却看得那么严重，甚至刚才故意漏拍了那部分的照片，那自然要好好令他明白，那种情形实在不算是什么。<p>　　可是唐勒的神态，也着实令人生气，李加提高了声音：“如果那真的是什么怪物，那么更应该剖开来，看看它究竟是什么？”<p>　　唐勒苦笑了一下：“理论上是这样，可是实际上……”<p>　　李加懒得再和他说下去，挥着手：“记住，上头的主管，只给了你三天！”<p>　　唐勒有点神不守舍，喃喃地道：“我知道！我是知道的！”<p>　　他在这样说的时候，也不知他是在说，知道只有三天，还是知道了别的什么。<p>　　李加没有再理他，自顾自离开。作为矿务工程师，有许多任务作需要处理，没有时间一直和一个神经兮兮的人一直纠缠不清。<p>　　令李加感到不安的是，唐勒一连两晚，都彻夜在工作室中，观察那巨型水晶瑙。用X光仪的时间少，整个人伏向大石球的时间多。<p>　　第二夜午夜时分，李加去看他时，甚至看到唐勒整个人伏在石球上，紧贴着石球。像是他和石球已联成了一体，看起来犹如一尊奇异的雕塑。<p>　　当时李加叫了他几声，唐勒并没有回答，李加也没有什么进一步的行动。<p>　　第三天从早到晚，他甚至懒得走近工作室。因为他知道，唐勒再发神经，也至多三天，公司主管？绝不会宽限，精密的切割仪早已准备好了，工厂中也调来了工艺最好的技工。<p>　　把大石球从工作室运向工厂的运输工具已准备妥当，那是一架马力强大，略经改装的推土机。显然公司方面，也不再理会唐勒所说的“它会不高兴”，而准备用推动的方法去移动它。<p>　　一切准备就绪，第四天一早，李加起了一个早，准备去参加切割工作。<p>　　李加才起床，正在把一件外衣套进头去的时候，就听到外面人声嘈杂。接着，便响起了绝不礼貌的、急骤无比的擂门声。<p>　　李加咕哝了一句骂人话，打开门。看到外面聚集了十多个人，人人面色惶急惊疑，一看就知道，有什么极不寻常的事发生了！<p>　　李加说到这里，屋主人一扬手：“唐勒和那个大石头，全都不见了？”<p>　　李加的神情古怪，显然由于他想到了事情实在太怪异，所以就自然而然现出了这样的样子：“是的，工作室的墙拆去了一边，用木板和油布掩着，全被拉了下来，显然是由那里走的。可是，怎么走的？石球有四千公斤重，唐勒绝无可能把它放进公文包中，挟带私逃！”<p>　　他讲到这里，顿了一顿，显然他此来的主要目的，是想听听这一些人的意见……他才来的时候，未必会有那样的意愿，但是在知道了看来像是一个平常的聚会，而参加的人，竟然是那么不平凡时，他自然而然，会想就那件怪异的事，听一下那几个不平凡的人的意见。<p>　　对了，是介绍一下，这时在小客厅里的几个主要人物的时候了。<p>　　这几个都是传奇性的人物，自然也在各种各样的传奇故事中出现过。如果注意传奇故事的人，一定早已知道他们的名字，和他们的传奇事迹。<p>　　但既然在这个故事中，他们都是初次出现，自然，也要作适当的、简单的介绍。<p>　　首先，自然该先介绍屋主人……当李加第一次见到屋主人时，着实吓了一大跳。尽管他有足够的修养，但是也免不了在脸上现出不可掩饰的惊讶。<p>　　不，并不是屋主人生得奇丑，如吸血殭尸或科学怪人。相反的，他十分俊美，身形挺拔，十足是一个美少年！<p>　　对了，问题就发生在“少年”，他看起来，无论如何，只不过十六、七岁。而他拥有的屋子，却是规模极大，建筑得壮观之极的大花园洋房。<p>　　屋主人的名字是温宝裕，一个非常非常特出的小伙子。他曾到过南极，是在南极有惊人奇异经历的人之中，最年轻的一个，有着用不完的精力，和充满了对一切事物的好奇心。<p>　　那个坐在壁炉前的一张白熊皮上的，是一个英俊得异常出色的青年人，双目深邃，眼中闪耀着充满浓情的光辉！<p>　　他的双手很大，手指细而长，是钢琴家，或是经常需要在人体上动手术的医生，才会有那种灵巧而满是艺术感的手指……他是一个医生，可以说是这个故事的主要人物，原振侠医生。<p>　　原振侠医生的传奇故事，若是要一一列举，那么，要比这个故事长二、三十倍，所以从略。单在这个故事中，也可以知道他是一个什么样的人。<p>　　紧偎着原振侠的一个美女，乍一看，她偎依着原振侠的姿势，像是一头大猫……当她才进屋子，披着柔软的栗鼠皮大衣时，看来更像。<p>　　当李加第一眼看到她时，足有三十秒钟讲不出话来，那自然属于男性看到了那样美丽的女性之后的正常反应。<p>　　在那时候，这美女向李加作了一个看来很怪异的手势，把李加吓了一大跳。李加有印第安人血统，看出那手势，是一些印第安山区部落中，大祭师或大巫师所常用的。却不知那从头到脚，看来现代之极的美女，怎么会忽然向他作了这样一个手势。<p>　　在李加发怔的时候，美女已用十分动听的声音笑着说：“小心点，我是一个女巫，一个超级女巫！”<p>　　她的自我介绍，并不能算是自夸，因为她的确是一个超级女巫，真正掌握了巫术的不可思议的力量……远超过了人类实用科学所能理解的范围的神奇力量。<p>　　知道她若干故事的人，自然也知道她的名字，不过还是要介绍一下，她的名字是玛仙。<p>　　当她脱下了栗鼠皮大衣之后，里面的衣着十分简单。一条紧身裤，一件松松的运动衫，把她颀长的身体，凸显得玲珑美艳、无与伦比。<p>　　她的运动衫上，绘着色彩鲜艳，线条十分简单的一个图案。乍一看，不容易明白那是什么，但和她的发型装饰一对比，就很容易发现，那是她的面型……由十分生动和艺术概括性极高的勾勒。<p>　　她这时的妆扮很“前卫”，眉向上斜飞，她那双本来充满了奇幻色彩的双眼，不必再加任何装饰，就有着勾魂摄魄的力量。她把头发偏向一边，把雪白粉嫩的左脸，遮去了一半，乌黑的头发和莹白的肌肤，成为强烈的对比。头发自然直垂着，却有一绺头发，不经意地束在一起，在发脚上悬着一个直径三公分的闪亮金环。<p>　　随着她头部的摆动，那金环在摇晃之中，闪起一片夺目的光采，看得人眼花撩乱。有两个长得一模一样的少女，一看到了女巫玛仙，就几乎连眼睛都没有眨过一下。<p>　　那两个少女不但高矮胖瘦一模一样，甚至会叫人相信，就算去数她们的头发，也一定数字一样，不会有一个多上一根。<p>　　她们穿着自头到脚的鲜红，行动十分快捷，就像是两团火，在屋子中滚来滚去……不！应该是一团火在滚动，只不过有时，一团火忽然会一分为二，过不多时，却又合在一起。<p>　　这一双奇妙无比的双生女，名字也很奇特，一个叫良辰，一个叫美景，身世神秘之极，也不知谁大谁小。她们说起话来，一人说半句，却又可以衔接得天衣无缝。她们看到了玛仙，看得眼都不眨，玛仙看到她们，也是一样。<p>　　她们看了一会，一起抿着嘴笑：“早就听说原医生的女朋友之中，有一个极美丽的女巫，可是再想，也想不到竟会美丽到这种程度……”<p>　　玛仙双手一边一个去拧她们的脸颊，忽然感叹了一句，令各人都哑然失笑。她竟然道：“青春真好！”<p>　　良辰美景握住了玛仙的手，却齐声请求：“能有什么巫术，令我们快点长大的？”<p>　　在另一旁一直不出声，只是微笑的青年，显得很有书卷气，虽瘦而十分精神。那是屋主人温宝裕的朋友，昆虫学家胡说。<p>　　（他名字的“说”字，念成有朋自远方来，不亦说乎的“说”。）<p>　　（至于一个少年人，怎么会拥有那么宏伟的大屋子，那是另一个著名的故事。）<p>　　胡说相当沉默，但绝非无趣，在适当的时候，他会说适当的话。在玛仙感叹青春不再，良辰美景又希望快点长大时，他就说：“时间是绝不受任何力量控制的，它一直在过去，那是宇宙的规律。在看不见、捉摸不到的时间逝去中，生命产生、消逝，循环不息。”<p>　　本来气氛相当轻松，忽然胡说讲了听来十分深奥的一番话，一时之间，大家未免有点不能适应，只有一位先生轻轻鼓了几下掌。<p>　　那位先生，不必介绍了。就是他一站起来，人人都知道他是什么人的那位，所以就称之为那位先生。<p>　　那位先生的精采传奇，说起来要比这个故事多一百倍，自然也不必说。很遗憾的是，比那位先生更精采的，他的夫人，并没有参加这次的聚会。必要说明的是，聚会可算是为原振侠而举行的，李加参加，只不过适逢其会而已。<p>　　原振侠医生近日来，十分闷闷不乐。他最近曾到过纽西兰，在那边，遭遇到了一些十分奇特的事，也有十分可怖的经历。那种经历，几乎到了他精神所能负担的极限。<p>　　所以，说他“闷闷不乐”，那是别人的看法。他自己才知道自己的精神状态，正处于接近崩溃的边绿，危险之极！<p>　　令那种危险的程度更加严重的是，他不愿意向他人去求助，即使是他最尊敬的那位先生。本来，他准备把经过，和那位先生好好谈一谈的，可是多半是由于震撼太大，令他根本无法平静下来，再把经过对另一个人说起，所以他也放弃了这个打算。<p>　　他一个人承受着巨大的压力，使事情变得更严重，他甚至在入睡之前吞服镇静剂，但是仍然一整晚被各种各样的恶梦所纠缠。等到醒来时，床单上甚至出现清晰的、被汗水所湿的印子！<p>　　整整一个星期，情形都没有改善，医院上下，都提议他搬到病房来休息，可是原振侠却坚决拒绝。但事实上他已完全无法工作，所以在家里休息。<p>　　那一天早上，他由于酒和镇静剂的影响，虽然醒了过来，可是头又昏又胀。<p>　　平时，他十分喜欢早晨的阳光。但这时，自窗帘隙缝中透进来的阳光，却使他感到极大的困扰，令他不但转过头去背对着光，而且，还闭上了眼睛。<p>　　就在这时候，他感到他耳际响起了一个声音……有别于听到，只是感觉到。<p>　　正常时，人能听到声音，是由于音波传入外耳，振动鼓膜，再通过中耳振动听小骨，引起耳蜗内听觉细胞的运作，唤起听觉神经传入大脑皮层的听觉区，才产生听觉。<p>　　可是，这时原振侠感到有声音，显然完全不照正常的情形进行，他是直接感觉到。那是某种力量，直接作用于他大脑皮层听觉区的结果。<p>　　原振侠并不是第一次有这种经验，他甚至一下子就可以知道，声音来自什么人，来自什么力量。<p>　　那是玛仙的声音，使他能直接感到声音的力量，是玛仙的巫术力量……<p>　　玛仙先是叹了一声：“早几天就感觉到你的情形极坏，但是想不到，竟坏到了这种程度……”<p>　　原振侠忙回答：“你在哪里？我非常需要见你！”<p>　　玛仙的回答是：“当然就在附近，不然怎能这样传递信息！”<p>　　原振侠陡然坐了起来，睁大双眼，他不但想，而真的叫了起来：“快来，快来！请尽快来……”<p>　　他才叫了一遍，门铃已然响起。原振侠发出了一下叫唤，一跃而起，冲向门口，把门打开。<p>　　随着一股寒风卷进门来的是玛仙。<p>　　玛仙一进来，就反手把门关上，侧着头，打量着原振侠。<p>　　阳光在透过了窗帘之后，显得有点朦胧，看起来，玛仙的美丽，也就更迷幻而不真实，有点虚无飘渺的味道。<p>　　她美艳无比的脸庞，有一半被黑发遮着，在发脚上，还怪里怪气地挂着一只闪亮的金环，不知道纯粹是装饰，还是有巫术的作用。她深邃而具有魔幻神釆的眼睛，注视着原振侠，令他感到了一阵昏眩。<p>　　原振侠不由自主伸出手来，不知道是想去碰一碰她，肯定她是真实的存在，不是一个幻影，还是想扶住什么，不让自己跌倒。玛仙则已伸出手来，握住了他的手。<p>　　两人的身体一有了接触，原振侠立时感到，有一股力量传进自己的体内……更确切地说，是他陡然产生了一股信心，使得他振作了起来。<p>　　原振侠绝不怀疑，那是玛仙在施展巫术的力量。他深深地吸了一口气，全然可以感到自己的精神奕奕：“玛仙，多谢你给我力量……”<p>　　玛仙迷人地笑：“力量本来就在你体内，是你自己要放弃它……”<p>　　原振侠又深深吸了一口气，更觉得神清气爽。他把玛仙拉向怀中，轻轻拥抱了她一下，玛仙却不想就此分开，仍然偎在他的身上。<p>　　玛仙并没有开口，原振侠完全可以肯定这一点，但是他又再次感到，玛仙正用她的全部感情在关切他：“究竟发生了什么事，竟使你恐惧到了，像一个突然失去了父母的小孩一样？”<p>　　原振侠又紧搂了玛仙一下：“是应该把我……的一段经历说出来……让大家判断一下，究竟发生了什么事。”<p>　　玛仙扬起脸来，温柔地笑：“那位先生？”<p>　　原振侠吁了一口气。他早就想去见那位先生，但由于不知自己该如何说起才好，所以才犹豫不决。这时，他自然而然点头。<p>　　玛仙又道：“自然，还要有他的夫人……”<p>　　原振侠点头：“在他身边有很多出色的人，有两个青年人——其中的一个，甚至还只是少年，又听说有一对双生女，有离奇的身世，精通早已失传了的中国武术……轻功。真希望能和他们聚一聚！”<p>　　原振侠在说着的时候，玛仙俏皮地眨着眼，口角满是笑意。原振侠忍不住在她的脸颊上，轻轻拧了一下：“怎么样，你这个超级女巫，能为我安排这样的一个聚会？”<p>　　玛仙连半秒钟也没有考虑：“当然可以……”<p>　　原振侠不禁骇然：“你……的巫术力量……已经达到了这个地步？”<p>　　玛仙“咯咯”娇笑：“我利用这个……”<p>　　她指着电话：“何必利用巫术的力量？只有我最关心的人，我才能运用巫术的力量和他心意相通。这几天，你思潮起伏，情绪极不稳定，我远在万里之外，也可以感觉到，这就是我来看你的原因！”<p>　　她的声音动听，讲的话又充满了柔情蜜意，给以原振侠心灵上无比的宁贴。他深深吸了一口气，感到这几天来前所未有的舒畅。<p>　　他走向电话，双手学着玛仙，作一些古怪的手势，同时，笑着斜睨着玛仙。而就在这时候，电话铃陡然响了起来！<p>　　电话铃响，本来是一件再普通不过的事，但是原振侠正在假装向电话“作法”，铃声忽然响起，他自不免吃了一惊：“看！我的巫术也有用……”<p>　　他一面说，一面拿起了电话来，才一听，他脸上的神情，就变得古怪之极，望向玛仙，竟不知道如何回答电话才好。这时，连玛仙也可以听到，电话中传来一连串的“喂喂”声，原振侠才应道：“是，我就是，当然我知道你，温宝裕小朋友……”<p>　　电话中传来大叫着的抗议声：“我不小了……”<p>　　原振侠笑：“好，不过总不能称你是大朋友吧！好极，听说你的屋子，是一位叫陈长青的朋友留给你的，大到不可思议，几乎应有尽有？我自然乐于参加这样的聚会，对，我会和一个女伴一起来。”<p>　　电话中似乎起了一阵争吵声，有男有女，也听不真切。接着，还是温宝裕的声音：“原医生，请让我猜一猜，你会带哪一个女伴来……”<p>　　原振侠的神情不免有点尴尬，偷偷向玛仙望了一眼，玛仙似笑非笑地望定了他，那简直令他狼狈。他想阻止对方说下去，可是那边却已叫了起来：“我猜是那个美丽的超级女巫……”<p>　　原振侠还没有回答，玛仙已经走过来，对着话筒道：“猜对了！”<p>　　她说话，吐气如兰，一股幽香直沁入原振侠的鼻端！<p>　　在电话中传来了一下欢呼声，接着，便是温宝裕向原振侠说出了一连串的人名……都是会参加聚会的人，这就是那个聚会的由来。<p>　　这时，温宝裕所说的人名中，并没有来自巴拉圭的李加。李加是在聚会开始之前不久，才找上门来的，自然成为聚会的参加者。李加虽然来得偶然，但由于他一到，就表示有一件怪异的事要说，所以，在饭后，听他的叙述，反成了主要的话题。<p>　　自然，除了已经介绍的那些人外，还有几个，也是十分特出的人物。但故事还未到需要他们出场的时候，自然也不必详细介绍，以免分散注意力。那几个人，虽然在这故事中，无足轻重，但是在他们自己的故事中，照样是主角，并非表示他们不够精釆，或是不重要！<p>　　（每一个人的情形，都是那样的！）<p>　　聚会进展到了李加说到唐勒和巨大的、重达四公吨的“石球”一起失踪之后……事情自然怪异之极，但是参加聚会的人，都有丰富的经历，并没有表示太多的惊讶。<p>　　视线仍一直在玛仙身上打转的良辰美景，甚至无头无脑地问了一句：“女巫姐姐，你……我们注意到，你一秒钟也没有离开过原医生！”<p>　　玛仙连眼皮都不抬一下：“是啊，他是我生命之中唯一的男人，我不能不珍惜每一秒钟。”<p>　　良辰美景现出了少女对男女关系朦胧的憧憬。<p>　　李加咳嗽了一声，神情有点焦急：“希望听听各位的意见。”<p>　　那位先生作了一个手势：“还是要请你，把事情发生之后的情形先说一说！”<p>　　李加吸了一口气，现出了颇为骇然的神情……事情发生之后所引起的混乱，这时他想起来，仍然不免骇然。<p>　　李加才一打开门，聚在他住所门口的那些人一看到他，就有几个尖叫了起来：“不见了！不见了！唐勒和大水晶瑙，都不见了！”<p>　　李加在当时，一时之间，还不明白那是什么意思，他已被人扯着，推着向外走去。消息显然已经传开，他所遇到的人，个个都神情惊惶，人人都惴惴不安。<p>　　等到李加到了工作室，公司几个主管级的人物也到了。工作室并没有什么异样，就是不见了那个“大石球”，当然，唐勒也不在了。<p>　　人人面面相觑，都不知道说什么才好。因为，事实上那根本是不可能的事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_03'>劫数 第03章</b><p>");

document.write ('　　四千公斤重的大石球，运到这个工作室来的时候，劳师动众，不知花费了多少气力，怎有可能一下子就无影无踪？<p>　　李加和另外几个人，甚至在放置大石球的木架子上，来回跳了几下，好证明那大石球真的不在了。<p>　　李加算是最早发出有理性的问题的一个人……当时在工作室内的许多人，都大声说着一些毫无意义的话，大都和鬼神巫怪有关。李加大声问：“最后有人见到唐勒和大石球，是什么时间？”<p>　　所有人都静了下来，过了一会，才有一个怯生生的声音道：“在……接近午夜时，我曾想来打扫，可是却给唐勒先生赶了出来……”<p>　　说话的是一个看来很瘦弱的少女，负责工作室一带的清洁工作。<p>　　几个人同声问：“他怎么对待你？”<p>　　那负责清洁工作的少女吸了一口气：“唐勒先生本来很和气，可是昨晚上，凶得异样。先是用力提住了我的手臂，然后推我向后，口里还在不断呼喝，叫我别去打扰他，他说……他已到了最重要的关头……”<p>　　各人都只好苦笑，没有人明白唐勒所说的“到了最重要的关头”，那句话是什么意思。<p>　　不过，也可以揣知，他一定正在做着什么事，才会有这样的话。<p>　　问题是，他当时正在做什么？这一点，那年轻的清洁女工说不上来。猜想，他应该正在设法把那个大石球弄走……问题又来了，他有什么方法，弄得走那个大石球？<p>　　不管用什么方法，唯一可以弄大石球出去的方法，就是通过墙被拆去后的大洞。用来遮盖的木板和油布，也确然被弄了开来，可知大石球是从那里出去的。<p>　　只不过一众人等到了外面一看，三天前，运大石球来的车辙还在，但却没有大石球被移走的痕迹。<p>　　李加猜想，唐勒最后还是用了滚动的方法，将大石球弄走的，但这绝无可能不留下任何痕迹。<p>　　由于事情十分奇特，矿区中的大多数人，知识程度都不是很高，所以，不到一天，至少就有了七、八种不同的说法。<p>　　相同之处，是一致认为那和鬼神的力量有关。甚至有人提议，派人去请大巫师来作法，因为有一些人相信，那巨大的水晶瑙本身是一个妖物，把唐勒矿务师吞吃了，又匿藏了起来，等候时机，好再出来吃人！<p>　　这种说法，自然令人惧惶之极！也有的说法是，那大水晶瑙，本来是整座矿山的灵魂，或心脏，或头脑，总之是十分重要的部位，应该让它留在山中，不应该把它开出来。一旦开采了出来，那就等于使整座矿山死亡，从此，灾难会不断降临在整个矿区。那是矿山的复仇……至于“死亡”了的矿山，如何还会采取恐怖的复仇手段，听传说的人，自然不会深究。<p>　　这种种妖异莫名的传说，所形成的后果，十分严重。许多任务人，为了怕矿洞中会有灾变发生，以致不敢开工，矿山上的生产大受影响，一些有办法的人，甚至举家离开了矿区。<p>　　自然，寻找唐勒的工作，一直在进行。一开始，人人虽然都觉得事情奇怪之极，但对于很快就能找到唐勒这一点，都十分乐观。因为他带了那样的一个大石球，离开的时间，又绝不超过七小时（午夜时分清洁女工见过他，早上七时已发现他失踪），他没有有效的交通工具，能走出多远！<p>　　可是在当天下午，四面八方出发的车队，搜寻没有结果，再调来了直升机。一直到晚上，方圆一百里的山区，就算有一只迷了路的松鼠，也可以被找出来了，还是没有唐勒的踪影。<p>　　第二天，李加和几个公司的负责人，把神秘失踪事件通知了警方。山区的警方，平时所管的无非是喝醉了酒打架，或者是妓女要多了嫖客的钱，这类鸡毛蒜皮的小事，对这样的神秘失踪，自然也没有办法。<p>　　几天之后，虽然在整个矿区，传说纷纭，人心慌乱，但是李加却冷静了下来。他把唐勒在发现那大型水晶瑙之后，那种怪异说法和行为，想了一想。他想到就在商量如何剖割的那一天，唐勒就曾高叫“不要！”<p>　　当时，他一定已经下定决心，要保护那水晶瑙不被剖割。而要做到这一点，唯一的方法，就是带了大石球逃走！可是，他是怎样做到这一点的？<p>　　李加说到这里，神情疑惑之极，望向在场的各人。他略喘了一口气，又喝了一大口酒，抿着嘴，等着答案。<p>　　温宝裕一向是争着说话的，这时自然也不会保持沉默太久。他一挥手：“那大石球的重量忽然消失了，就可以轻而易举托着它离去。”<p>　　良辰美景搂成一团，笑得喘不过气来，她们显然是在笑温宝裕的设想。<p>　　温宝裕狠狠瞪着她们：“你们两个，可有什么不同的想法？”<p>　　良辰美景竭力忍住了笑，才叫：“生出了四只脚，它自己跑了，唐勒去追它，也跟着失踪了……”<p>　　胡说轻轻咳嗽了一下：“可能不止四只脚，还有一对翼，飞走了……”<p>　　温宝裕一本正经地问：“它有四千公斤重，怎么会飞得起来？”<p>　　胡说道：“古代的翼龙，身体多大，有的怕有一万公斤，还不是一样飞得起来！”<p>　　温宝裕忽然“啊”地一声，伸手在自己的头上重重打了一下，神情如发现了新大陆：“会不会那大石球根本是一只大蛋……翼龙的大蛋，忽然孵化了，那……”<p>　　他说到这里，自己也知道太胡说八道了，所以尴尴尬尬地住了口。可是良辰美景却不会放过他，立时责问：“那么蛋壳呢？”<p>　　温宝裕可没有那么容易服输，他有的是强词夺理的本事，立即一扬头：“被孵出来的翼龙吃掉了……它需要钙质，顺便，也吃掉了那个矿务师……”<p>　　良辰美景眨着眼，一时之间，倒也说不出话来。温宝裕得意洋洋，望着原振侠，原振侠微笑：“这设想虽然荒诞之极，倒也可以自圆其说。”<p>　　温宝裕一有了支持，更是神气活现，向那位先生一指：“这是他常说的，当没有另一个可能时，看来再荒诞的可能，也就是唯一可能……”<p>　　那位先生微笑：“我们的小朋友忘了一点：X光曾照射过大石球的内部，那是不是一只大恐龙蛋，自然也早经判断过……”<p>　　那等于全面否定了温宝裕的假设，温宝裕涨红了脸：“或许，那是一只怪蛋，蛋中不一定是翼龙，可以是一种怪物。那怪物在蛋中，未经孵化时，样子看起来，恰好如同水晶的结晶……”<p>　　那位先生转问李加：“阁下一定带着X光拍到的相片，请拿出来看看，是不是有可能，真是什么古怪生物的胚胎！”<p>　　温宝裕再强辩，也听得出那位先生正在讽刺他，他也自知难以再假设下去，所以干脆不再出声。<p>　　李加吸了一口气：“是，公司由于曾写过信来，表示可以出售那大水晶瑙了，而如今无法履行诺言，所以才派我来解释。我带来了照片，本来就准备送给主人的！”<p>　　他说着，良辰美景已倏去倏回，把他带来的一只大画夹，自厅中取了过来。<p>　　这种大画夹，通常是用来放设计图的，自然也可以放大张而不能折叠的照片。他打了开来，双手取出了一厚叠相片……每张都放得相当大，放在一张相当大的几上。大家都聚了过来看，只有原振侠和玛仙仍然在原来的地方，维持着原来的姿势。<p>　　他们正互相*着，当然不愿意分开，但是他们的视线，还是投向了几上的照片。<p>　　X光照片经过计算机和光谱分析仪的处理，已经可以达到真实情形的十之六、七。所以照片上看到的，全是色彩缤纷，一大簇一大簇的水晶六角形晶体。<p>　　李加在事前曾用了一些形容词，来描述这个大石球内部的瑰丽。这时看了照片，才知道他的形容能力不是太高强，那种夺目的美丽，简直令人神为之夺！<p>　　这还只是照片，要是看到了实物……那大石球被剖开来之后的情景，不知还要美丽多少！<p>　　原振侠有点恋恋不舍地，把他的手自玛仙的细腰上扬起来，指着那些照片：“温宝裕的假设不成立了，这些显然全是水晶矿石……”<p>　　温宝裕是不到实在没有办法时，绝不肯放弃的，他立即道：“有的病原体，细胞组织放大千万倍，看起来也不知像什么。也有可能……这就是怪物的……结构！”<p>　　说到后来，他的声音越来越低，当然也没有什么人再去理会他。<p>　　原振侠又道：“这些照片，都不重要，重要的是唐勒认为有……人在大声吶喊的那几张。”<p>　　李加吸了一口气：“我也带来了……”<p>　　他在画夹的一个夹层中，又取出了一张相片来，放在胸口，对着各人。确如他所言，那是一簇发晶的照片，在结晶体柱有杂质。其中有一个晶体中，有一大团阴影，就算没有经过事先的提醒，也可以很容易就联想到，那是一个人的脸，张大了口在叫。<p>　　温宝裕又神气了起来：“看……里面有人！可能是这个人出来了……”<p>　　良辰美景冷冷地道：“对，是一个见风就长、力大无穷的妖魔，把大石球和唐勒都吞了下去，再化作一阵清风而去……”<p>　　温宝裕大声应着：“为什么不可以？”<p>　　那位先生把视线投向玛仙：“让我们听听巫术方面的意见？”<p>　　玛仙甜甜地笑了起来：“我没有意见，那在我的知识范围之外。”<p>　　她说了以后，又抬起头来，自下而上地望着原振侠：“其实，他最近的遭遇也怪异莫名！”<p>　　原振侠苦笑了一下。玛仙来了以后，他虽然心情已和平常无异，连日来的那种焦躁不安，已不再存在，可是想起最近的经历，他还是不由自主脸上变色，神情怪异。<p>　　所有的人，一看到他那种情形，知道原振侠的经历，一定非同小可，其惊险的程度，可能远在大石球的失踪之上。可是大家看到李加那种焦切地想知道答案的神情，也不好意思把他搁在一边。<p>　　温宝裕把照片叠了起来，向李加道：“谢谢你送给我这些照片，世上有很多事，是没有答案的。”<p>　　李加苦笑：“到我来的时候，情形已经十分糟，工人不肯进矿洞，怎么劝说利诱都没有用。这种情形持续下去，世界上规模第三大的水晶矿务公司，就只好歇业了……”<p>　　有一个人一直没有说什么话，这时才道：“那有什么办法？别说一家矿务公司，真要是劫数到了……世界末日都会来到……”<p>　　那人的话说得不是很客气，李加的神情十分尴尬，口唇掀动着，想说什么而没有说出来，气氛变得有点僵。<p>　　过了一会，李加才道：“这位先生刚才提到‘劫数’，我对这个词相当陌生……”<p>　　那人看来性子很急，一挥手：“不论是什么人和物，大至全世界，小至一粒芥子，都有生有灭。等到必然要灭的时候，就是劫数到了，劫数一到，也就没有什么力量可以挽回……”<p>　　李加皱着眉，没有再问什么，神情忧郁，把画夹合了起来。<p>　　那人又道：“举例来说，罗马的庞贝城毁于火山，是这座城的劫数到了。你在的那个矿区，不再有那样行动，也是矿区的劫数到了……”<p>　　李加闷哼了一声，一副不了解，而且根本不想了解的神情，提起了画夹：“多谢丰富的晚餐……和各位那么出色的人物‥‥‥听我讲了一个没有结果的故事……”<p>　　他在“没有结果”这句话上，特地加重了语气。大有暗责在座所有人徒有虚名，竟然无法解决这件怪事之意！<p>　　这令在场大多数人都感到不满，温宝裕首先想说话，可是被那位先生使了一个眼色，加以制止。<p>　　若是李加就此离去，那么，也就不会有以后的事发生。而李加也确然已向门口走去，但是他到了门口，忽然又停了一停。<p>　　李加停了下来之后，并没有转过身，但是却提高了声音：“大石球是一个恐龙，或是怪物的蛋，这样的设想，还不如当地的印第安人……”<p>　　温宝裕不禁大是恼怒：“印第安人怎么设想？”<p>　　李加仍不转身，他的这种行动，自然是表示了他对各人的不满：“印第安人说，那大石球根本是火山的精灵。被我们采了出来，火山自然要发挥力量把它弄回去，而且，必然会降下巨大的灾祸……”<p>　　温宝裕应道：“好啊，那你有没有到开出它来的矿洞中去看过？”<p>　　李加怔了一怔，像是绝未想到过这一点。温宝裕“哈哈”一声：“怎么不去看一看？火山已发挥力量，把它的精灵弄回去，它又回到了原来的地方去了！”<p>　　李加回过头来，狠狠地瞪了温宝裕一眼。温宝裕为自己的恶作剧哈哈大笑，李加的神情十分恼怒！<p>　　原振侠大声道：“他的话有点道理，如果要找寻何以会有那么不可思议的事发生，至少应该到开出它来的矿洞去看看……”<p>　　李加喃喃地道：“那有什么用？它已离开了矿洞……怎么会回去？”<p>　　原振侠双臂向上伸，懒洋洋地改变了一下姿势：“没有去看过，怎知道有没有用？”<p>　　李加想了一想，向各人弯腰鞠躬道歉：“真对不起，刚才我失态了。实在是由于事情太怪，而且唐勒又是我的好朋友！”<p>　　温宝裕摊了摊手，作了一个“无所谓”的神情：“只听你的叙述和看几张照片，实在作不出什么结论。建议你回去之后，再继续搜集资料，欢迎随时和我们联络……”<p>　　李加苦笑了一下，叹了一声，胡说送他出去。在胡说没有回来之前，所有人，竟然不约而同，没有一个人开口说话的。<p>　　而且，大家的视线，也都在陈列着的水晶矿石上移来移去。但想着的事，自然也是那么大的一个大石球，如何会消失，和唐勒究竟做了些什么？事情虽然和他们无关，可是却实在十分怪异，莫可名状。<p>　　胡说回来之后，看到各人出神的情形，他拍了一下手，朗声道：“能令原医生惊悸的事，一定非同小可？”<p>　　原振侠坐正了身子。玛仙仍然偎在他的身前，这时，把他的手拉了过来，捏住了他的中指，伸进她挂在发梢的那个金环之中，又屈起他的中指，勾住了那个金光灿然的金环。<p>　　当玛仙在这样做的时候，她的动作十分轻柔，也十分自然，可是各人看了，却都有一种诡异的感觉。玛仙也觉察到了各人异样的神情，她淡淡地笑：“当女巫真不好，什么动作，都被人当作和巫术有关！”<p>　　那位先生目光如电，盯着那金环：“难道不是？”<p>　　玛仙伸了伸舌头：“是，我想给他一点信心！”她转问原振侠：“勾紧一点，你会感到自己信心大增！”<p>　　在众目睽睽之下，原振侠的神情有点尴尬，但是他还是紧紧勾住了那金环。<p>　　良辰美景大感兴趣：“这金环……是什么法宝？”<p>　　玛仙道：“很难解释，是一种小小的巫术力量，来自我的头发……嗯，是一种发自我体内的力量，通过头发，传到这金环上，再传到他的体内！”<p>　　温宝裕咕哝了一句：“越解释越胡涂！”<p>　　玛仙笑：“要是一解释就明白，那么，岂不是人人都是巫师了？”<p>　　原振侠望了各人一眼，发出了一个各人想不到的问题：“生物外形的美丑，和内心的善恶，是不是有联系？”<p>　　各人都不知他为什么忽然会问了这样一个问题，胡说先道：“相由心生，凶恶的人有凶相，那也是有的，不过也不能一概而论。”<p>　　原振侠苦笑：“我最近见了一种外星生物，样子可怕极了！”<p>　　那位先生苦笑了一下：“外星生物的形状，要是怪异起来，会把人吓疯掉……因为超过了人所能负担的极限。前一个时期，有一种通体鲜红的‘红人’，就曾吓疯了两个人，样子可怕之极。可是他们的心地，却十分良善。”<p>　　良辰美景自幼就喜欢鲜红色，她们的一切衣饰，都是鲜明得夺目之极的红色，一听竟然有一种鲜红色的外星人，不禁大感兴趣，连问了七、八个问题。可是那位先生并不回答，只是自顾自说下去：“原医生见到的外星人，样子也极恐怖？”<p>　　原振侠叹了一声：“样子可怕倒还罢了，最恐怖的，是他们向地球人传播知识的方法……我绝无法肯定，那是不是真的传授知识的行为！”<p>　　玛仙轻轻闭上眼睛，原振侠的中指勾得那金环更紧：“他们有许多紫色的触须，伸进人的七窍去蠕动，像是通过七窍直入脑部，真……是可怕！任何人看到了这种情形，都会联想到恐怖电影之中，不知名的怪物在侵袭人类，人类的末日到了！”<p>　　原振侠描绘着这种情形，听到的人自然而然感到了一种震栗，良辰美景的身子*在了一起。<p>　　原振侠继续道：“而且，他们最后会把地球人的形体，改变得和他们一样……据说，那是一种十分进步的形体，比地球人的身体结构进步得多……”<p>　　温宝裕打了一个冷颤：“落后一点也没有什么，我可不想变成一条紫色的章鱼……”<p>　　原振侠笑了一下，神情有点无奈：“早在我在医学院学到人体解剖时，我就知道人体的结构十分落后，许多不必要的器官，使人的身体变得十分蠢笨。”<p>　　温宝裕不同意：“至少，人的外形是美丽的……”<p>　　原振侠吸了一口气：“我也曾想到过这一点，这一次，我看到了看起来那么可怕的外星人，观念有了改变……我们看人家可怕，人家看我们，何尝不可怕？”<p>　　那位先生徐徐地道：“原医生，你的问题中心是什么？”<p>　　原振侠的神情变得十分严肃：“由于我看到的情景如此可怕，所以我不能肯定那些外星人，是不是真的在帮助某些地球人，在建立一个乐园……”<p>　　那位先生叹了一声：“人一直在追求乐园，但究竟什么样的环境才是乐园，每个人心目之中，都有不同的想法。要两个人达到同一想法，已经很不容易了……”<p>　　原振侠神情迷惘，叹了一声。玛仙用她柔软的手指，在他脸上轻轻抚过：“别再去想那种可怕的景象了，那些人，接受外星人的改造，至少他们是自愿的，是不是？”<p>　　原振侠更迷惘：“不知道，或许是外星人有力量，影响人类脑部的活动，使他们变得自愿……”<p>　　那位先生摊了摊手：“地球人的性格缺点，或优点，就是怀疑。瓜田纳履，人家以为你偷瓜；李下整冠，人家怀疑你偷李——”<p>　　原振侠忙道：“你的意思是，我的疑心太重？那些外星人真的没有恶意？”<p>　　那位先生的脸上，也十分罕有地现出迷惘的神情：“我没有那样说，只是指出地球人的性格之中，有怀疑一切的一面。进步或阻滞，都由这种性格产生，也体现了人性的矛盾面……”<p>　　温宝裕低声说了一句：“越说越胡涂！”<p>　　客厅中静了下来，玛仙柔情似水地望着原振侠，原振侠又叹了一声：“在这种形体的转换中，一个本来可以说是地球上最——”<p>　　他说到这里，陡然停了下来，伸了伸舌头，作了一个十分尴尬的神情。玛仙并不看他，但却立即道：“最什么啊？说下去——”<p>　　原振侠笑了一下：“地球上最美丽的女性之一，变成了一个怪物！她竟那样舍得放弃自己美丽的**，真出人意外之极。”<p>　　那位先生笑：？“再美丽的**，也只是臭皮囊……”<p>　　玛仙却眉开眼笑：“你在‘最美丽的女性’下面，加上‘之一’，那是什么意思？”<p>　　原振侠把她搂得紧了一些：“那表示，有许多美丽的女人，你也是其中之一……”<p>　　玛仙深深吸了一口气，又摇了摇头，神情很不以为然，可是眉梢眼角，却满孕笑意：“这种故意讨好人的话，女人最喜欢听，原……你进步了！”<p>　　原振侠不禁苦笑，但是玛仙的话，也使得气氛变得较轻松了一些。有一个人道：“很多幻想家，幻想进步的人体会像章鱼，看来很有点道理……”<p>　　原振侠叹了一声：“或许是，尤其，当人需要在海中生活的时候……”<p>　　良辰美景不由自主打了一个寒战：“要在海中生活，不但外形要改变，内脏结构也要改变，那……想起来也叫人害怕……”<p>　　原振侠急速地挥着手：“她向我解释，若是有一个原始人，看到了如今的医生，正用最新的外科手术在施行心脏手术，原始人也会昏过去，感到可怕之极。因为那全然出乎原始人的知识范围之外……”<p>　　原振侠当时，在听到了这样的“解释”时，曾大受震动。<p>　　这时，他提了出来，所有听到的人，也大是震动……胡说在一怔之后，竟热烈地鼓起掌来，由衷地道：“多么直截了当的譬喻……”<p>　　那位先生也道：“再恰当也没有了，原医生，你不应该再怀疑什么。虽然你看到的景象如此可怕，但我相信，那是由于地球人的知识程度太低的缘故……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_04'>劫数 第04章</b><p>");

document.write ('　　原振侠深深吸了一口气。那位先生的话，给了他极大程度的安慰，他喃喃地道：“她这样决定，怕也是由于只有这样做，才能真正忘记过去，才能真正从控制她的组织中逃出来，才能获得真正的自由，才能从一个人形工具，变成一个真正可以自己做主宰的人……”<p>　　原振侠越说越激动，甚至有点慷慨激昂的味道。<p>　　玛仙轻拍着她美丽的手，脸上却有嘲讽的神情。原振侠的这番话，在场的人，真正听得懂的，也就只有玛仙和那位先生两个人。<p>　　其余人，连良辰美景、温宝裕、胡说在内，也不甚了了。但是就算完全不能明白的人，也可以从原振侠的神态中，看出他在说着的那个人，曾在他的感情领域中，占过相当重要的位置。<p>　　而玛仙和那位先生，自然知道，美丽的超级女特工海棠……曾在一生充满了传奇的原振侠医生的生命中，占有什么样重要的地位！<p>　　海棠不愿继续在组织的控制下做“人形工具”，她以超人的毅力，和得到了神秘莫测的爱神的帮助，不但彻底改变了外型，使她自己的整个记忆，进入了一个叫玫瑰的美女的复制人之中，而且，也成功地消灭了所有计算机中有关她的资料。<p>　　甚至，更不可思议地，令许多人的脑中，对她的记忆也消失。<p>　　她可以说是自从有了“组织”这种结构以来，最成功的逃亡者了！<p>　　可是，她的逃亡成功，只是对别人而言。对她自己来说，她还是无法逃得出什么……她见到了原振侠，就再也忍不住要去和他讲话，而且，为了原振侠能认出她原来是谁而高兴！<p>　　她只有再一次彻底地改变，变成了一只紫姜色，如同章鱼一样的怪物。这样她才能彻底摆脱过去，得回她自己！<p>　　对海棠来说，那自然是她自己的选择。可是对曾和她有过如此不寻常感情的原振侠来说，那却是一桩令感情丰富的他，伤感失落之极的事！<p>　　从此之后，美丽而奇特，热情而可爱，迷离而矛盾的海棠，就永远消失了，永远在原振侠的生命之中淡出。虽然原振侠知道她在南极冰原之下，可是怎可能有再见面的机会？<p>　　而且，就算再见了，原振侠又怎能和一个紫色的怪物亲热交谈？<p>　　过去许多次和海棠在一起的情形，都深深地成为他脑部记忆系统的一部分，顽固地停留在他的脑中。那更使他全身产生一种空荡荡，完全无所依据的感觉！<p>　　这才使他说出了那番话来。<p>　　接着，在玛仙的清脆掌声和各人错愕眼光中，他大口喝了一口酒，眼神仍然十分彷徨无依。那种凄然的眼光，甚至叫人看了心酸！<p>　　原振侠高大强壮，可是当他双眼之中，现出那种神色之际，他看来十足是一个迷了路的小孩子！<p>　　玛仙低叹了一声，那位先生道：“别沉湎在记忆中，为她的新生命祝福。她这次是真正得到了新生命，并不是把地球人的躯壳换来换去……”<p>　　他说着，举起杯来。各人虽然不是很知详情，但个个都是聪明人，单从原振侠的话，和玛仙的神态之中，也大致可以知道是怎么一回事，所以也都举杯喝着酒。<p>　　玛仙娇笑说：“原医生最痛苦的事，是沉湎在记忆中。他有太多记忆了，不知想哪一桩好……”<p>　　原振侠知道玛仙是在讥讽自己，但今晚的聚会，使他心理上的负担得到释然。虽然想起海棠十分伤感，但那种伤感的情怀，他全然可以承受，所以比起宴会之前来，他情绪好了不知多少。<p>　　他一挺身，站了起来：“谢谢各位，今晚的聚会对我来说，意义重大之至……”<p>　　良辰美景忙道：“原医生，再多说一点，关于那个美丽的特务变了形体的故事……”<p>　　原振侠摇头：“太复杂了，你们这年纪，听了也不会明白的……”<p>　　良辰美景嘟起了嘴。<p>　　原振侠一站起来，玛仙也站了起来，仍然偎在他的身边。原振侠向各人道别，玛仙自然而然，挽着他的手臂一起走出去，同时转头道：“不必送，我们自己会出去……”<p>　　当他和玛仙经过这所巨宅的花园时，他们都不说话。一直到上了车，驶出去，玛仙才低声道：“我可以感到你好多了……”<p>　　原振侠把自己的脸，轻轻在玛仙的脸上贴了一下：“谢谢你……”<p>　　玛仙垂下眼帘，长睫毛在不住抖动，忽然抬起头来，俏脸上竟大有害怕的神情。原振侠一怔，一手把着驾驶盘，一手把她搂了过来，用一下轻吻代替了询问。<p>　　玛仙吁了一口气，完全回复了常态，懒佣佣地*着原振侠。过了片刻，脸上红艳得异样，声音也低得听不见：“真好笑，刚才我一想起，今晚你……我可能……我竟会害怕……”<p>　　她在这样说的时候，那种羞、那种娇、那种腻、那种柔，已是女性媚力的顶点（再加上巫术的力量）。<p>　　原振侠怦然心动，把她搂得更紧：“害怕的应该是我……我终于要成为一个女巫的俘虏了！”<p>　　玛仙又轻轻笑了起来：“你不对，你不必害怕。你注定要成为一个女巫的俘虏，已经肯定不能改变，只有接受不可改变的事实，那有什么可害怕的？”<p>　　原振侠笑：“那你怕什么？”<p>　　玛仙的声音极低，可是却可以听得十分清楚：“我害怕，是由于我有可能，成为俘虏的奴隶，永世不得超生！”<p>　　原振侠只觉得全身发热，体内的血液像是要沸腾，他陡然停下了车，半转过身来，捧住了玛仙的脸，直视着她。玛仙并不回避他的视线，原振侠可以清楚地在她的眸子之中，看到自己那种极度兴奋的神情。<p>　　他要勉力压抑心中的激动，才能把话说得完整。他道：“如果真是劫数难逃，那么，今夜就让我们应劫！”<p>　　玛仙陡然震动……以前许多次，她在挑逗原振侠的时候，都是原振侠在闪避。<p>　　根据巫术的原则，她的生命之中，只能有一个男人，这个男人就是原振侠。照说，原振侠这时的提议，是理所当然会发生在她生命历程中的事，可是这时，她却有异样的震惊！<p>　　她并没有逃避，反而发出了一下低吟声，扑进了原振侠的怀中，紧抱住了他。但是她柔软的娇躯，却在剧烈发着颤……那不是兴奋、激动的发颤，而是真正感到了恐惧的发颤……<p>　　原振侠完全可以肯定这一点，所以他在极短暂的不知所措之后，心头狂跳着，勉力使自己镇定下来，在她的耳边低声道：“我的提议……可以取消……你有什么更好的建议？”<p>　　玛仙又发了好一会颤，才渐渐平静了下来。她把原振侠的手放到自己的口边，轻轻地吻着、吮着、咬着，声音仍然极低：“我不……要太草率。”<p>　　原振侠怔了一怔，随即道：“一个盛大而隆重的婚礼？”<p>　　玛仙笑了起来，这时她的笑靥，真正灿烂艳丽无比：“婚礼不是为我们这种人而设的……我的意思是，你必须先知道，当你成了一个女巫灵肉一致的俘虏之后，会发生什么事……”<p>　　原振侠笑着把玛仙的头发拨到了后面，露出她雪白腴嫩的颈子来，侧头去轻吻：“会发生什么事？不是说这个女巫，会成为我的奴隶吗？”<p>　　玛仙给原振侠吻得有点痒，她稚气地缩着头：“还有很多‥‥‥事，你需要知道的……”<p>　　原振侠坐直了身子，摇头：“太麻烦了，我放弃了！我没有进取心，别逼我做大情人！”<p>　　原振侠这样说，自然是开玩笑，可是玛仙听了，却紧蹙起秀眉，用十分低沉的声音道：“我就是想说明这一点……在巫术上……用你的话说，如果我们应了劫……那……你就不能放弃……”<p>　　原振侠高举双手，作投降状：“我真的会放弃吗？”<p>　　玛仙却在急急地自言自语：“不过也不要紧，我会尽一切力量，使你不受到伤害。你可以不受任何约束，完全将我当普通人……”<p>　　她在这样说的时候，态度十分认真，又显得十分焦切。玛仙说她会尽一切力量，不使原振侠受到任何伤害，对于这一点，原振侠绝不怀疑，因为她已经这样做过！<p>　　但原振侠也看出，玛仙这时自有她的难处。她当然不会拒绝他刚才的“提议”，而且，内心一定极乐于接受，这一点，自她的眼神中可以完全看得出来。<p>　　可是，她却又碍于不知什么原因，觉得不能就在今晚……原振侠猜到，多半是为了巫术的理由，所以他无法表示意见，只是等着玛仙的解释。<p>　　玛仙深深吸了一口气，搂住了原振侠的颈，在原振侠耳边，声音低柔得叫人心醉：“原，答应我一件事！”<p>　　原振侠“嗯”了一声，玛仙又道：“你一直不知道我怎么生活，住在哪里……”<p>　　原振侠深深地连吸了几口气，贪婪地吸着自她身上沁出来的幽香：“你是超级女巫，神出鬼没，谁知道你是怎么生活的？”<p>　　玛仙的气息有点急促：“如果我邀请你来，到我的女巫洞天来？”<p>　　原振侠不禁大是好奇，这时，他多少也有点明白刚才玛仙所说的“不要太草率”的意思了。刚才他提议就在今晚，那自然是回到他的住所去。<p>　　一对相亲的男女……原振侠不敢在和玛仙的关系上，用“相爱”这个词。他爱玛仙吗？他没有答案；玛仙爱他吗？他也没有答案；他和玛仙之间千丝万缕、错综复杂的关系之间，有爱情的成分吗？他也没有答案。所以，他们只好说是相亲的一对男女。<p>　　对他们来说，在什么所在，其实是没有分别……他自然知道“女巫的洞天”，会比单身医生的宿舍隆重得多！<p>　　原振侠问：“好，请问这洞天福地，在什么地方？在地球的哪一个角落？是不是我们这种对巫术一窍不通的人也能去的？”<p>　　玛仙一双明亮的大眼睛忽闪着：“当然不是每一个人都可以去，岛上有巫术的防御系统。对了，是一个小岛，属于巴哈马群岛许多私人岛屿中的一个，完全由我所拥有。”<p>　　原振侠摊了摊手，作了一个略微失望的神情。<p>　　当他一听到“女巫的洞天”这个名词时，他所想到的是一个极神秘的地方。譬如说新几内亚腹地的人迹不到处，或者是西藏高原中，一个亘古无人的山谷等等。而巴哈马群岛中若干私人岛屿中的一个，自然没有那么曲折离奇，比较平淡了一些。<p>　　巴哈马群岛上千个岛屿之中，有一些小岛出售给私人拥有，那并不是神秘的事，玛仙自然有能力拥有一个。使原振侠恍然的是：原来玛仙一直在巴哈马群岛的一个小岛之上！<p>　　玛仙像是知道原振侠在想什么，她解释：“这个岛，叫巫师岛，在属于我之前，是大巫师的。那个大巫师，是所有美洲……中美洲、南美洲的黑巫术和白巫术的总巫师，是巫师之王……”<p>　　原振侠点头：“我知道，就是由于他施术，你才成为超级女巫的，我见过这个大巫师！”<p>　　玛仙又道：“在他之前，是上一代的巫术之王所有。世世代代，那个巫术之岛，一直和巫术有密切的关系，你可别小看了它！”<p>　　原振侠忙道：“不敢，只是……我也不想进一步去了解它！”<p>　　原振侠说得十分委婉，玛仙自然明白他的意思，她甜甜地笑了起来：“在那里，我们会处于完全不受任何外界干扰的环境，真正属于我们两人的世界，会有宇宙之中，只有我们两个人的感觉！”<p>　　原振侠深深吸了一口气，对于这样的邀请，大抵没有什么男性可以拒绝。他点头：“好，我来！嗯，日期，地点？”<p>　　玛仙一伸手，把她一直系在发脚上的那只金环摘了下来，塞在原振侠的手中。原振侠一冲动，乘机紧握住了她的手。<p>　　玛仙并没有缩回手来，温柔地任他握着：“金环上有小岛所在地的经纬度，我这就回去，随时欢迎你来。”<p>　　她说到这里，现出一个令人目为之眩的美丽神情：“这是巫术的邀请，要是你爽约……你不来的话，我将无法离开那个小岛！”<p>　　原振侠苦笑：“有必要吗？”<p>　　玛仙低叹了一声：“有……因为你……可能会不来，而且，期限只有一年……”<p>　　原振侠笑了起来：“期限太长了吧！我立刻动身，三天之内大概可以到了……”<p>　　玛仙轻轻抽出手来，把金环留在原振侠的手中，然后用手指轻按他的鼻尖：“人的一生之中，会有太多料不到的事情发生的……”<p>　　原振侠再次握住了她的手，把她拉近了些：“对啊，如果我搭乘飞机失事了，那就永远到不了。所以，不如考虑我刚才的提议……”<p>　　玛仙气息急促，胸脯起伏，显然原振侠的话，使她感到了极度的诱惑。<p>　　原振侠继续他的引诱：“或者，反正时间还早，先到我那里，喝点酒，听听音乐？”<p>　　或许是由于原振侠的引诱伎俩太拙劣了，他这两句话一出口，玛仙如梦初醒，一下子挣了开去。同时，以极快的动作打开门，闪身而出。<p>　　（她的动作是如此之快，就像是她根本未曾打开过车门，人就到了车外。因为原振侠立时伸手去拉她，手已碰在车门上。）<p>　　（原振侠绝非反应迟钝的人……）<p>　　原振侠只来得及叫：“等一等……”<p>　　他一面叫，一面想打开门追出去。可是玛仙一个转身，用她的身子顶住了车门。<p>　　原振侠应该是可以硬将车门推开来的，可是就在那时候，隔着玻璃，他接触到了玛仙的眼神。<p>　　在她的眼神之中，如水波一样的柔情，正荡漾出“请不要”这三个字来。那种魅力令人无法抗拒，原振侠自然而然，一点气力也使不出来。<p>　　他只能按下一个掣钮，使车窗玻璃落下，立即听到了玛仙的声音：“那小岛，几百年都归巫术宗师所有，所以有着不少神秘而不可思议的事。你来了，不论住多久，都保证不会寂寞……”<p>　　原振侠笑着摇头：“何必要其它的……只要有你在，就不论住多久，都不会寂寞……”<p>　　玛仙笑得极甜，可是她的话，却令原振侠怵然而惊。她道：“别在一个女巫面前胡乱许愿！女巫要是一认真，你就没有后悔的机会了……”<p>　　她一面说，一面还把手指在原振侠的嘴唇之上，轻轻按了一下。<p>　　在原振侠感到飘然不知所以时，她已经转过身，飘然而去。<p>　　原振侠后来，一直不能肯定，那一天晚上，是他在车中怔呆了太久，还是玛仙的动作太快？总之，当他定过神来，推开车门时，寒风袭来，他扬目四顾，黑暗之中，哪里还有玛仙的踪影？<p>　　原振侠没有追出去寻找，也没有出声呼叫，因为玛仙是如此不寻常，她不想出现时，怎么叫也没有用。而当她愿意出现时，她自然就会出现……她甚至能在万里之外，知道他情绪是好是坏！<p>　　回到车子之后，原振侠又发了一会怔，才驾车回去。一路上，他都在想，刚才听了玛仙的“警告”，竟然怵然而惊，那是为了什么？<p>　　玛仙那么能干，那么艳丽，作为伴侣，实在不能再好了……然而原振侠知道自己的性格：伴侣是一回事，甚至长期伴侣，也可以是同一回事，但是永久伴侣，那却是另一回事……<p>　　是不是在感情上，不相信有永恒呢？还是在观念上，认为永恒的爱情，会成为一种不能变化的束缚？是天性追求绝无羁绊的自由，还是在潜意识中觉得，只有一个异性无法满足？<p>　　原振侠不断想着……自然没有结论，他曾不止一次地这样想，都没有结论。或许这也正是他的性格，他不要下结论，任何事，一有了结论，就成了定局，就不再有变化，就和他的想法不合。<p>　　当车子在屋子前停下时，他深深吸了一口气，自言自语：“和任何单独一个人，永远在一起，我想我总有一天会感到寂寞的……”<p>　　他的话，在这样的寒夜中，当然没有听众。在他走出车子的时候，他在想：玛仙不知在哪里？应该不会很远，她是不是能用巫术的力量，感应到我所说的那句话？还是她早已知道了，所以才会在我那样说的时候，警告我不要乱许愿？<p>　　进了屋子之后，原振侠突然感到再也没有一个时候那样需要酒过。他大大喝了一口，让烈酒化为一股暖流，在他体内缓缓流转，闭上眼，设想着到了巫师岛之后，可以料到会发生的那种情形。玛仙娇艳的身影在他眼前浮现，他突然感到一阵莫名的燥热。<p>　　正在这时候，电话铃陡然响了起来。电话铃响得十分不合时宜，打断了原振侠的遐思，他极不愿意接听。<p>　　若不是为了电话有可能是玛仙打来的，他一定不会去接听，他叹了一声！<p>　　原振侠伸手拿起电话听筒来的一剎间，他感到玛仙不和他到这里来，真有道理……一个只属于两个人的岛，和如今这样一个小小的空间，差得太远了！一方面可以把快乐扩大千万倍；而另一方面，却可以把快乐减少千万倍……<p>　　他拿起了电话，就听到了一个急促的声音：“原医生？你是原医生？”<p>　　由于原振侠是从甜蜜美丽、令人神驰的遐思之中硬被拉回来的，他的思绪还有一半逗留在他编织出来的情景之中。所以那声音尽管听来很熟，可是他一时之间，竟想不起那是什么人来！<p>　　他的声音很不耐烦：“阁下是谁？”<p>　　那边传来了一下奇异的声响，像是由于原振侠认不出他的声音，而感到了十分意外和屈辱。过了几秒钟，才有回答：“我是李加，来自巴拉圭的那个矿务工程师……”<p>　　原振侠“啊”地一声，也有几分歉意。才听他说了一个奇异的故事，又作了相当程度讨论，竟会认不得他的声音，多少有点说不过去。但是他也觉得奇怪：“你怎么知道我的电话？”<p>　　李加的声音苦涩：“是今晚聚会的主人告诉我的。”<p>　　原振侠皱了皱眉，他没有反应，这已经表示了他的不满。李加显然可以觉察到这一点，所以他急急道：“真对不起，实在是因为事情有了变化……”<p>　　原振侠“嗯”了一声：“什么事？什么变化？”<p>　　李加简直是在嚷叫：“那大水晶瑙！”<p>　　原振侠叹了一声，心中在想：事情只有和一个人本身有关，才是最重要的。那大水晶瑙对李加来说，重要之至，但对别人来说，只不过是一个神秘故事而已！<p>　　李加继续着：“我一回酒店，就和矿务公司通电话。原医生，昨天……昨天……昨天……”<p>　　他一连重复了三次“昨天”，又在不由自主喘着气，可知昨天一定有什么不寻常的事发生了，原振侠也不禁挺了挺身子。<p>　　李加终于说了出来：“昨天，山区里发生了地震！”<p>　　原振侠闭上了眼睛，苦笑。<p>　　那当然不会是大地震，如果是的话，昨天发生的地震，今天早已传遍了全世界。山区发生了一点不能算是外地新闻的小地震，有什么好大惊小怪的？<p>　　李加等不到原振侠的反应，很焦急地问：“原医生，你在听？”<p>　　原振侠没好气地道：“如果是在地球的地震带上，那没有甚么特别……”<p>　　李加忙道：“不，不！这地震很特别，就在矿区，地动山摇，压死了不少在开工的工人。而大多数工人，由于害怕山脉的精灵被采走，大山会发怒，所以不肯开工，结果都安然无事。原医生，大山真的发怒了……”<p>　　原振侠不禁又是好气，又是好笑，他叹了一声：“你的想象力太丰富了……”<p>　　李加的声音更急促：“不是，不是！原医生，地震……或者说整座大山的震动，是从那个矿洞开始的，就是那个开采出大水晶瑙的矿洞……”<p>　　原振侠已很不礼貌地打断了他的话头：“对不起，现在我没有兴趣，和你讨论印第安土人的传说……”<p>　　李加急叫了起来：“那不是印第安土人的传说，是已经发生了的事实。因这次事故，死伤的人数超过一百人！那是事实……”<p>　　原振侠闷哼一声：“那你找我做什么？”<p>　　李加又叹了几口气，才道：“我想请那位先生，到我们的矿区去调查一下。因为我肯定在那里，有极度不寻常的事，正在发生……”<p>　　原振侠语音平淡：“我想他不会答应的……”<p>　　李加的声音沮丧之极：“是的，他拒绝了，他建议我来请你……”<p>　　原振侠发出了一下不满的声音：“那不算是一个好建议，我也不会答应！而且，我确实有极重要的事情在身，明天一早就动身，到巴哈马群岛去……”<p>　　李加简直是在哀求：“绵延几百公里的一座大山在发怒，就不能引起你的兴趣，去了解一下？”<p>　　原振侠笑：“你可以改行去做煽动家！你的话虽然夸张，可是我还是不能应你所请。大山真要发怒，我去了有什么用？”<p>　　李加喃喃地道：“那倒……也是真的……原医生，绝不是巧合，那大水晶瑙绝对有着神秘莫测的怪异。唐勒是对的，我们都错了……”<p>　　原振侠深深地吸了一口气，而且让对方听到他的吸气声，以表示谈话可以结束了。<p>　　李加停了停：“原医生，你到巴哈马去？如果有必要，我怎么和你联络？”<p>　　原振侠回答得十分决绝：“你没有必要和我联络，我去的地方，也不会有任何通讯设备！”<p>　　李加的声音懊丧莫名，原振侠已抢先放下了电话。给李加的电话一打扰，原振侠无法再继续编织他刚才的美梦。<p>　　不过，当晚他在睡着了之后，还是做了不少梦。而在梦醒之际，回忆梦境之余，他也想起了李加在电话中所说到的地震。<p>　　那是巧合吗？看来只好这样认为。因为如果说那是大山的震怒，似乎太超过人类的知识范围，无法作进一步的解释。<p>　　原振侠又联想到的是：重达四千公斤的一个大石球，是怎么消失的？<p>　　那个大水晶瑙之中，是不是真有如另一个矿务工程师所说的“亘古以来的大秘密”在？<p>　　断断续续的梦，零零星星的杂思，迫不及待地等着天亮，他收拾了一下简单的行李，直赴机场。<p>　　在航空公司的票务柜台前办手续的时候，他在想，要是在机场遇上了玛仙，那倒是极有趣的事。他期待着玛仙娇柔甜腻的声音在身后响起，可是却没有等到。<p>　　办妥了票务，离他要搭乘的那班飞机起飞的时间，还有一个半小时。他进了贵宾候机楼，向院长打电话告假……自从他表示过要向医院辞职，院长竭力挽留之后，院长答应了他“随时可以请假”的条件。只是用极不友善的声音告诫他……一个随时要离开岗位的医生，绝不是一个好医生！<p>　　原振侠的回答是：“对，我完全同意，我不是一个好医生，绝不是……”<p>　　院长当时目瞪口呆，无可奈何。所以这时原振侠并不是“请假”，只不过是通知院长，他要离开一阵日子。多久？未能决定，至少，唔，两个月吧……<p>　　院长在电话中，发出了要多难听有多难听的声音，使用了和他仁心仁术、高级专业知识分子身分，绝不相称的语言来作为回答。原振侠没等他发言完毕，就挂上了电话，而当他转过身来时，就看到了李加。<p>　　（期待着想见到的人不曾见到，不想见到的莫名其妙的人，反倒会时时在面前出现……）<p>　　原振侠怔了一怔：“真巧！”<p>　　李加摇头：“不是巧，我一早就在机场等你，看见你进来，我才跟着进来的……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_05'>劫数 第05章</b><p>");

document.write ('　　原振侠望着他，李加道：“情形又有进一步发展，我必须立刻赶回去……在地动山摇的时候，有人目击了一个十分奇异的景象。<p>　　李加略停了停，望着原振侠。原振侠作了一个“请说下去”的手势，李加才道：“在矿区的一个山峰上，就是那个矿洞上面的山峰。那山峰的形状很奇特，有一个高达一百多公尺的、十分尖削的主峰……”<p>　　原振侠随口道：“那主峰在震动中倒了下来？”<p>　　李加摇头：“不，有人看到，有一个大石球悬空在那主峰之上，和峰尖相距不到一公尺，那大石球像是还在转动……”<p>　　原振侠皱了皱眉，没有表示意见。<p>　　李加的声音很干涩：“原医生，这种异象，应该是你探索的目标……”<p>　　原振侠自然绝不可能改变他的行程。在巴哈马，一个小岛上，玛仙正在等着他，他要和那个美丽无双的女巫，完成他们之间不可避免的劫数……或者，称为“孽缘”，那也是很中国传统的说法。<p>　　他不是为了这个原因，才否定李加的话……就算他决定要到巴拉圭去，他也会那样说。他的声音相当诚恳：“通常所谓‘目击者’的话，不是很*得住。请问，所谓目击者，究竟有几个？是只有一个人，还是许多人？”<p>　　李加苦笑：“不知道，长途电话之中，不可能了解太多的情形。我会回去，找到目击者，我想，那个在峰顶上空，空悬着的那个大石球，多半就是我们开采出来的大水晶瑙……”<p>　　原振侠毫无感情地道：“太神奇了……如果你见到了那个目击者，我提议你先问他，在地动山摇的大地震时，他如何还会有这份闲情逸致，去遥观山景……如果不是那样，他看不到峰顶上的奇观！”<p>　　李加自然听得出原振侠话中的讥讽之意，他涨红了脸，赌气道：“我会问，而且我相信，如果真的曾出现那样的异象，目睹者一定不止一人……”<p>　　原振侠“嗯”了一声：“没有红云缭绕、霞光万道？”<p>　　李加大声道：“我会回去详细了解，现在我所得到的资料太少了……”<p>　　原振侠摊了摊手，李加叹了一声，低下了头一会，忽然道：“这些怪现象……加在一起，究竟是怎么回事？”<p>　　原振侠也叹了一声：“在地球上发生的事情之中，有很多是人类知识无法理解的，非但无法理解，而且无法想象……嗯‥‥‥这次地震，对矿务公司的损失，一定十分巨大？”<p>　　李加垂下了头：“是，矿区的破坏不算大，可是不会再有工人肯进矿区工作……谁敢进入发怒的火山中，去自取灭亡，所以，总公司已经着手，在草拟解散的方案！”<p>　　原振侠轻拍了一下李加的肩头：“别把事情看得太严重，一间矿务公司解散，算不了什么大事！”<p>　　李加苦笑一下：“是啊，那位先生的名言之一是：地球毁灭了，不过是宇宙之间，少了一粒微尘而已！可是，对地球人来说，这粒微尘就是一切！矿务公司对我来说……”<p>　　他摇着头，难过得说不下去。<p>　　原振侠笑了一下：“猜测和传说，有时无稽得可笑，有时又自相矛盾得叫人吃惊。如果大山因为它的精灵被开采了而发怒，那么既然有人看到大石球出现在峰顶，就表示大山已得回了它的精灵，那还发什么怒？”<p>　　李加望了原振侠半晌，才道：“原医生，你有心事？”<p>　　原振侠呆了一呆，他的确有心事，他愿意把所有的思想，都集中在想去到了巫师岛之后的风光。所以，李加这样问，他自然而然地点了点头，也没有追问李加，为什么会那么说。<p>　　李加叹了一声：“真对不起，我真是打扰你了！原医生，刚才你说的话不能成立。试想，你突然失去了一样极重要的东西，固然生气，就算失而复得了，难道你就不惩罚盗窃者了吗？”<p>　　原振侠心神恍惚，根本没有集中精神听他在讲什么，只是随口问：“谁是窃盗者？怎么惩罚？”<p>　　李加闷哼了一声：“人！人是窃盗者，所得的惩罚，应该是毁灭！”<p>　　原振侠没有表示什么。李加还想说什么，但是看原振侠的神情，只怕说了也不会听得进去，所以叹了一声，转身走了开去。<p>　　原振侠也没有在意他的去留，盘算着在漫长的旅程中，怎样才可以打发时间。一直到飞机起飞，他遇上玛仙的希望才算是破灭……他心中很有点责怪玛仙，为什么要分别旅行上万公里，而不结伴同行。<p>　　那么遥远的旅途，两个人结伴，和一个人独行，有趣与无趣，差得太远了！<p>　　那是原振侠又一次长而热闷、心焦又不耐烦的长途旅行。等到飞机在拿骚降落时，原振侠早把巫师岛所在的位置记熟了……它在群岛的极东南端，接近海地，所以原振侠必须先搭机到海地的太子港，再租船只到那个巫师岛去。<p>　　他不打算多耽搁时间，他想到过，从接受邀请起，到到达目的地，他采用的旅行方法是最快捷的了。除非玛仙有私人飞机，不然不会比他更快。<p>　　他知道玛仙多半有私人飞机……别说她自己是超级女巫，她的义父，更是亚洲超级大富豪，私人飞机对富豪来说，早已不是奢侈品了。<p>　　就算玛仙早到了，他也是早到一刻好一刻。所以他不离开机场，等候两小时之后飞往海地的飞机。<p>　　原振侠知道，海地是巫术的大本营，著名的巫都教所施的黑巫术，就源自海地。<p>　　原振侠生平第一次和巫术有接触，在好几年之前，就是从一个中了黑巫术血的咒语的人开始的。他感到，那个巫师岛离海地不是很远，可能对海地的巫术发展，有相当大的影响。<p>　　在热带风情布置的候机楼中，人不是很多。棕色皮肤的女侍，递了一大杯颜色看来很艳丽的酒给他，他翻阅着杂志，被一篇报导的标题吸引了视线：<p>　　“巴拉圭西部山区的奇异地震……不可解释的山岭怪异变动”<p>　　原振侠心中“啊”地一声，心想：这本杂志的工作效率好高……这场地震发生了没有多少天，就居然有文章刊出来了！<p>　　文章并不是很长，原振侠用心看着，不到二十分钟就看完了。看完了之后，他不禁呆了半晌，转动着手中的酒杯，看浮在酒上的冰块轻轻相碰，心中充满了疑惑。<p>　　就在这时，他听到对面有一个相当嘶哑的声音，用不是十分纯正的英语，说了几句话：“想不到那么枯燥的一篇文字，也能使人看得那么用心，而且，看完之后还会出神！”<p>　　原振侠正在发怔，所以一直听到了那几句话的最后部分，才知道话是向他说的。他抬起头来，看见就在他的斜对面，坐着一个老年绅士，穿着一套不入时、但是剪裁十分得体的白西装，在他的身边放着公文包，和一柄白色的手杖。<p>　　在巴哈马，很少人西装笔挺，但这老绅士服装整齐，却更显得他气派非凡。他正盯着原振侠，原振侠向他礼貌地笑了一下：“阁下也看过这篇文章？”<p>　　老绅士笑了一下，作了一个手势，指了指原振侠手上的那本杂志：“我就是这篇文章的作者。”<p>　　原振侠“啊”一声！<p>　　这种情形虽非绝无可能，但总也是一种巧合。他在看这篇文章之前，注意过作者的名字，所以他立时道：“贝沙博士？”<p>　　老绅士显得十分高兴，伸出手来，原振侠一面和他握手，一面作了自我介绍。贝沙博士十分奇怪：“医生怎么会对一场奇异的地震有兴趣？”<p>　　原振侠道：“相当特别的原因！嗯，你文章中说，这场地震，是绝对不应该发生的？”<p>　　贝沙博士摇头纠正：“不是绝对，只是说它不应该发生。理由在文章中已说得很明白了……”<p>　　原振侠点头：“因为那地方，不是地球上的地震带，从来未曾有过地震的纪录……难道不能有新的地震带产生？”<p>　　贝沙伸手在鼻子上抚摸了一下：“我是一个地质学家，从三十年前开始，专门研究地震学，地球板块理论的建立，我出了相当的力。我熟悉地球的结构，何况，热感应的高空摄影，把地球上会发生地震的地区，调查得清清楚楚；人造卫星一直在高处监视，每四十八小时，就有报告传到研究中心……”<p>　　贝沙一口气说到这里，才停了一停：“青年人，你还认为，有突然产生新地震带的可能吗？”<p>　　原振侠摊了摊手：“可是，事实上，的确是有一场地震发生了……”<p>　　贝沙的神情变得极迷惘：“是，里赫特级六点二，极强烈的地震！事实上，我宁愿相信，不知什么政权在那山区进行了极强的地下核爆，也不愿相信那里曾发生过一场地震，因为，那不可能……”<p>　　贝沙博士说到这里，神情激动，陡然站了起来。他一站起来，原振侠才注意到他有点跛，所以身子倾向右边。他顺手抓起了手杖，用杖尖在地下顿着，发出啪啪的声响：“要是找不出原因来，人类的地震学，将完全被推翻，不能成立……”<p>　　贝沙的大声和动作，引得贵宾室中，人人都向他望了过来。原振侠忙和他作了一个手势：“别激动，博士，我倒觉得，人类科学之中，地震学是相当薄弱的一环。至今为止，人类还不能准确地预报地震，大地震造成的生命财产损失，是所有灾害中最强烈的……”<p>　　贝沙博士的神情变得十分难看，有一种失败者的沮丧。他喃喃地叫了一句：“所有自然灾害……有许多人为的灾害，能造成比任何地震不知大多少倍的损失，例如世界大战！”<p>　　原振侠也很同意他这个见解，所以点了点头：“既然人类对地震认识不多，那么，一场不知原因的震动，也就可能发生。重要的是，它已经发生了……”<p>　　贝沙博士无话可说，只是苦笑，用手在脸上用力抚摸着，现出疲倦的神情来。说话的神态，像是在自言自语，可见他心情十分沉重。他道：“那里是一个矿区，在地震过后，许多矿洞都震塌了……”<p>　　他说到这里，抬起头来，望着原振侠：“你或许不知道，在地震时，最安全的地方，反倒是矿洞之中……”<p>　　原振侠点头：“我知道，被建筑物倒坍压死的人多，矿洞上面是整座山或整个大地，反倒不易崩塌。所以，在可怕的唐山大地震之中，当时正在煤矿矿坑下工作的三万多个矿工，遇难的不过几十个，而在地面上，遇难人数超过三十万人……”<p>　　贝沙感到有点意外：“想不到你对地震的新闻，那么注意——”<p>　　虑振侠苦笑：“那是人类历史上的一大惨剧，多少要有点了解……”<p>　　贝沙用力一挥手：“地震过后，我第一时间到达灾区，却发现了十分奇异的现象。那地方盛产水晶，十之八、九的水晶矿洞被封死了，像是整座山忽然向下沉了下来，以无可抗拒的巨大力量，将所有的矿洞都压坍，乃至消失……”<p>　　原振侠吸了一口气，为什么会有这种情形，他不明白，自然也不能乱表示意见。<p>　　贝沙又苦笑了一下：“其中有一个主要的山峰，塌陷最甚，竟然达到二十二公尺。那情形，像是用沙堆了一座山，在沙山下挖了许多洞，然后，再一锤敲在沙山上所形成的后果一样……”<p>　　原振侠仍然没有表示什么意见，贝沙指着那篇文章：“这只不过是一个开始，我估计，就算有十个或更多的专家参加研究，从各方面搜集资料，能在十年之中找出原因来，就算好的了。何况，各国政府只是忙于增加军备，拨出来作地震研究的经费，说出来笑死人……”<p>　　原振侠道：“对，我的一个朋友和你有同感。他说地震是地球上最大的自然灾害，说地球总有一天要毁灭在地震上，也不算夸张，可是人类花在研究地震上的人才和金钱，却少得不成比例。他曾算过，人类如果不造步鎗，省下的那笔钱，已经比全世界研究地震的经费多！他还说，这种情形要是给外星人知道，不知会把地球人列为什么等级的生物！”<p>　　原振侠的那一番话，使贝沙博士听得悠然神往，忍不住大声鼓掌：“真精釆，你这位朋友，他也是地质学家？”<p>　　原振侠摇头：“不，他只是有感而发。”<p>　　贝沙吸了一口气：“这次地壳的震动……整个山形都起了变化，毫无疑问，是属于地壳的变动……还有一个极怪异的现象，就是那个塌陷了的山峰，峰顶竟然凹陷下去，像是一个火山口！”<p>　　原振侠想说话，贝沙一下子拦住了他：“绝不是火山地震，根本没有火山爆发……而且那个山峰的形状很奇特，有一个一百多公尺高的尖削的主峰。”<p>　　贝沙说到这里，原振侠陡然作了一个手势，打断了他的话头。在那一剎间，他只觉得这一句话，熟悉之极，曾听什么人说起过。<p>　　接着，他立刻想起来了：李加曾在机场和他说到过那个山峰。他忙又向贝沙作了一个手势，示意他继续下去。<p>　　贝沙道：“那主峰的最顶处，只不过十多平方公尺，却突然凹陷了下去，这不是奇怪之极吗？”<p>　　原振侠皱着眉：“那一带，是十分偏僻的山区，没有什么人到过。那山峰上的情形，可能原来就是凹陷下去，不曾为人发觉？”<p>　　贝沙笑了起来：“青年人，你真会假设！一个山洞，或是山顶上有了一些什么变化，是什么时候形成的，一个地质学家可以轻而易举就辨认出来。我搭直升机上去，缒落下来，一眼就可以看出，那是极短时间之前所形成的……”<p>　　原振侠脱口道：“在那个山峰之下，有一个相当大的水晶矿洞。”<p>　　贝沙博士一听，神情讶异之极，连声音也高了八度：“你怎么知道？”<p>　　原振侠苦笑了一下，欲语又止，终于只是摆了摆手，没有说出什么来。贝沙等了一会，没见他说话，用十分奇异的目光望着他，原振侠笑了起来：“山区的印第安人，有一个传说……”<p>　　贝沙立时接上：“我也听说了，崩陷了那么多矿洞，而遇难的人数又不是很多，原因是当地人早知道大山会发怒，所以拒绝进矿洞工作……”<p>　　原振侠又问：“你也知道了大山会发怒的原因？”<p>　　贝沙说：“说是……矿务公司把大山的精灵开采走了？”<p>　　原振侠又点了点头，贝沙一副忍无可忍的神情，大声道：“嗨！小伙子，你是怎么知道这一切的？你到过那个矿区？”<p>　　原振侠指着杂志：“你以为我为什么会看你的文章？因为我才会晤了一位，来自那个地区的矿务工程师……他向我讲了一件十分奇特的事！”<p>　　贝沙现出极有兴趣的神情：“你有时间？”<p>　　原振侠笑：“大概还可以转述一下，但是我不认为这件怪事和怪异的地震有关……”<p>　　贝沙博士竖起了一只手指，指着原振侠：“A＝B，B＝C，就是A＝C！”<p>　　那是代数学上最简单的一个公式，原振侠知道他在这时，这样说的意思是：这场地震是一件怪事，自己要说的，也是一件怪事，怪事等于怪事！<p>　　就算怪事不等于怪事，那么，怪事和怪事之间，至少也有若干共通之处。<p>　　原振侠吸了一口气：“你别期望太高，那件怪事和怪地震之间，可能一点关系也没有……”<p>　　贝沙叹了一声：“不瞒你说，由于这场地震实在太怪了，我接受任何假设。刚才我说过，我假设过强烈的地下核爆。我也会作进一步荒谬的假设，去假设有一个外星人的基地，在那座大山下面，而基地中的一些设施又发生了意外，所以才有震动……”<p>　　原振侠笑了起来：“博士的想象力竟然如此丰富，那可以假设一下，这宗奇事是怎么一回事……”<p>　　原振侠简单扼要地，把那个大水晶瑙被开采出来，把唐勒工程师的失态，把最后最神秘不可思议的结果，都告诉了贝沙博士。<p>　　贝沙一直没有打岔，听得极用心，只是不住发出赞叹声。诸如：“真是大自然的杰作！”、“只有懂得地质学的人，才知道它的奇妙！”、“七千万年的奥秘，谁能解得开呢？”等等。<p>　　听他的那些赞叹词，他像是十分同情唐勒的做法。<p>　　原振侠补充说：“还有十分重要的一点，就是在地震发生时，有人看到那个失了踪的大石球，悬在那座山峰……就是突然凹陷了下去的那个山峰上……”<p>　　贝沙博士的双眼睁得老大，样子迷惑之极，过了好半晌，他才吁了一口气。<p>　　原振侠道：“博士，请运用你丰富的想象力，设想一下究竟发生了什么事？我能接受一切假设！”<p>　　以原振侠经历之怪异，的确可以接受一切的假设，只要能假设得出来！<p>　　贝沙急速地眨着眼，看来，他虽然是一个科学家，但却有十分丰富的想象力。这时，正在努力作他的设想。<p>　　可是原振侠对贝沙，却没有寄以多大的希望。当日，他们听李加说怪事的发生，听的人之中，想象力丰富的人还少了么？<p>　　单是年纪最小的温宝裕，异想天开起来，就可以叫人目瞪口呆。连那么多人都作不出假设来，贝沙博士又能有什么新的意见？<p>　　所以，原振侠只是笑吟吟地望着他，过了好一会，贝沙才道：“那个大石球，人人都以为它是一个大水晶瑙，但实际上，它不是……”<p>　　原振侠连“那么它是什么”都懒得问，只是翻了一下手掌，请他继续说下去。<p>　　贝沙的脸红了起来：“那是一个生物，一个……活物！”<p>　　原振侠不知该如何作表情才好，只好怔怔地看着贝沙。贝沙吸了一口气：“当地人当它是山的精灵，或是称它为山精，或是山灵。它是活的，主宰整座大山，它离开了实验室，飞向半空，在半空中，对山峰施以巨大无比的压力，令山峰变形、矿洞崩陷、大地震动！”<p>　　贝沙对他自己的假设，还相当相信，不但说的时候神情认真，而且，说了之后，胸脯起伏，显得十分激动。<p>　　原振侠终于知道自己应该怎么反应了，他长叹一声，表示对贝沙想象力的敬服。<p>　　贝沙瞪大了眼：“每一座山脉的年龄，都以千万年计，在那么悠远的年代中，什么事都可以发生……”<p>　　原振侠又叹了一声：“恭喜你，已找到了那场怪异地震的原因……”<p>　　贝沙博士居然涨红了脸，他这时才听出原振侠是在讽刺他，他无可奈何道：“由于事情太怪，每一个可能都不能放过……”<p>　　原振侠由衷地道：“如果你再要回山区作研究，李加工程师会是一个好伙伴！”<p>　　贝沙忙道：“当然我要回去，我到美国去，请几个人，找一些资料，寻求一些协助……”他讲到这里，压低了声音：“你知道，这种奇异的天崩地裂，如果是任何力量所造成的，那么这种力量就可怕之极。发生在偏僻的山区，不会有大损失，如果发生在人口稠密的地区……”<p>　　贝沙讲到这里，发出“嘿嘿”两声干笑声，没有再讲下去。<p>　　原振侠也没有要求他再讲下去，因为有少数科学家，的确正在研究如何掌握自然力量的方法。例如人为的地震海啸，人为的旋风暴雨，人为的严寒酷暑之类，不过原振侠并不认为，已经有人研究成功了！<p>　　虽然言之凿凿，都说近年来，世界各地的气候大大反常，正是由于有人掌握了这种力量，在肆虐的缘故。可是相信的人，也不会太多，只是承认各地气候异常，确然十分怪异而已。<p>　　原振侠淡然一笑：“如果有人向你预约这种力量，你倒可以多一些研究基金了！”<p>　　贝沙没有再说什么，看了看表：“我要上机了，很高兴认识你！”<p>　　原振侠道：“我也是，在那件奇事上，我又有了进一步的认识。虽然未能解开整个谜团，也是好的。”<p>　　贝沙忽然道：“看来你对奇怪的现象十分有兴趣，为什么你不去作实地调查？”<p>　　原振侠摊着手：“李加曾邀请过我，可是在这之前，我已经接受了一个女孩子的邀请！”<p>　　贝沙作了一个充分了解的神情，提起皮包，握着手杖，走了出去。原振侠在二十分钟之后，也上了机。他和贝沙博士的偶遇，当时谈得很愉快，但他也不觉得事情有什么特别重要，所以一上飞机，想起快可以在巫师岛上和玛仙见面，早把贝沙博士的那一番谈话，从记忆之中淡出了。<p>　　到了太子港，原振侠向一间租船公司，租了一艘性能良好的游艇，不雇任何水手，他一个人驾着船出发。<p>　　当他驾船向北驶时，正是夕阳西下时分，海面上被晚霞一映，霞光万道，美丽之极。顺着火红的夕阳，彷佛自海面起，有一条金光大道，可以直通到这个大火球去！<p>　　原振侠把驾驶工作交给了自动驾驶系统，他在船首的甲板上，舒服地坐了下来。让逐渐加浓的暮色，把他的身子，把船，把整个海面，慢慢包起来。<p>　　从船速和距离来计算，原振侠估计，明天中午时分就可以到目的地。这一段时间如何打发呢？兴奋使他无法睡得着，一个人持着酒杯，又有一种异样的寂寞感袭上心头，使他不由自主长叹了几声。<p>　　在这样的情形下，他又自然而然，想到了唐勒和那个失踪了的大石球，当然也想起了贝沙的假设。<p>　　贝沙假设那只大石球是山精，一种活物！<p>　　良辰美景好象也曾这样假设过，不过她们说大石球长了脚出来，走掉了……地上没有痕迹，会不会长翅膀，飞走了？<p>　　为什么设想大石球长脚长翅膀？当然因为地球生物，是有脚有翅膀的缘故。<p>　　如果那大石球竟然是一个活物，那当然不会是地球上的生物，为什么一定要有脚有翅膀？<p>　　活物可以是任何形状！<p>　　活物可以像狮子，像牛犊，脸面像人，像飞马。活物可以遍体内外都布满了眼睛！<p>　　〈启示录〉第04章中，两次提到活物的眼睛。一次在第七节：“前后遍体都满了眼睛。”另一次在第八节：“遍体内外都满了眼睛。”<p>　　随便怎么去设想，怎么把这种长满了眼睛的活物具体化呢？“遍体内外”，体外的眼睛自然看得到，体内的眼睛怎么能看得到呢？<p>　　而且，眼睛长在体内，要来看什么？当然看不到外面的世界，那么，是不是用来看自己的内心？<p>　　别人要看这种活物体内的眼睛，用X光透视会有用？就像要看到那个大水晶瑙的内部一样，必须动用X光透视？还是那大石球之中，色彩缤纷艳丽之极的那些结晶，根本不是水晶柱，只是一种活物体内的眼睛？<p>　　原振侠的思绪之中，布满了问号，却一个也得不到答案，连设想都没有！<p>　　如果接受“活物可能是任何形状”的概念，那么，活物自然也可以是一个大石球（唐勒工程师就一再强调，那大石球想“告诉”他一些什么）。既然是活物，当然会移动，大石球是自己离开，甚至带走了唐勒……<p>　　原振侠想到这里，挺了挺身，望着闪耀着微弱光辉的海面，大口喝了一口酒。他不由自主摇了摇头，因为在那一剎间，他想到了一件被大家都忽略了的事！<p>　　在怪事发生之后，人人想到的只是：那大石球到哪里去了？却没有人想到，唐勒到哪里去了？<p>　　自然，形成这种现象，也情有可原。因为唐勒是人，人会走来走去，会利用交通工具远赴他方，也会在不想见人的时候藏匿起来。一个人不见了，并不能算是一桩怪事，远不如一个大石球突然消失来得怪诞。而且，所有的人，连在那一刻之前的原振侠，想到的都是：唐勒把大石球带走了。<p>　　从来也没有人想到过，可能是大石球把唐勒带走了……自然，那首先得假定，那大石球是一个活物！<p>　　找那个怪异的大石球很难，因为它究竟是什么，一点也不知道。它曾被肯定是一个巨大的蛋形水晶瑙，并且曾用了所谓科学仪器来作鉴定。但是在怪事发生之后，对它是不是一个水晶瑙，应该有最低程度的怀疑！<p>　　它究竟是什么？在没有答案之前，要找寻它当然困难。而唐勒是人，一个地球人，这一点，可以肯定。要找寻他，自然容易多了！<p>　　唐勒一直和那大石球在一起，甚至可以肯定，他是和大石球一起消失的。只要找到唐勒，就可以解开许许多多谜团！<p>　　原振侠觉得自己这时想到的意见十分可行，应该和李加联络一下。他拿起了那瓶酒，进入了驾驶舱，在通讯控制台前坐了下来，寻找着可以作长程无线电通讯的设备，按下了几个掣钮，戴上了耳机。先是听到了一阵杂乱的声响，接着，是一阵节奏热烈的南美音乐，不知是哪一个电台的播音。<p>　　在经过了十五分钟的努力之后，原振侠发现他并没有可能和李加联络，他正准备放弃时，突然听到了十种十分奇异的声音。<p>　　这时，原振侠在使用的，是一具性能相当好的无线电通讯设备。这种设备，既能发射无线电波，也能接收。<p>　　无线电波是在空间传播的电磁波，早已被普遍应用在通讯方面。所以，通过一具可以接收无线电波的通讯仪器而听到声音，那并不足为奇，那正是它的正常功用。只是这时，原振侠听到的声音十分奇特，乍一听，听不出那是什么声音来。<p>　　原振侠怔了一怔，先把音量放大，再小心调整着频率，以求把这个声音听得清楚一些。一分钟之后，他听得比较清楚一点了，他听出，那是一个男人，正在声嘶力竭地叫嚷！<p>　　他一定已叫了很久了，所以声音听来哑得，像是一大堆粗硬的砂粒，放在一起用力搓揉。所以一时之间，听不清楚他在叫些什么。只是在那种声调之中，听得出在发出呼叫的人，心情惶急、紧张、恐惧、惊骇，都到了一个人能在声音之中所能表现的极限！<p>　　原振侠吸了一口气，任何人一听得有这样的叫嚷声，都会自然而然想知道，这个人为什么那么着急？<p>　　这个人用了他生命中的每一分力量，想告诉别人一点什么讯息？人人都会想知道，他究竟想说什么……<p>　　原振侠也不例外，他用心听着。<p>　　那声嘶力竭呼叫着的人，声音越来越哑，可是他还是不断在叫着。渐渐地，原振侠总算隐约可以辨认出一点叫的人使用的语言，那是西班牙语。<p>　　他叫的话，来来去去，就是那么一句：“来不及了，太迟了！来不及了，太迟了！来不及了……”<p>　　原振侠听清楚了那声音在叫的话之时，一听就知那声音重复着这两句话，不知有多少次了。<p>　　原振侠不禁摇头，那个在大声疾呼的人，声音中充满了绝望，不知道他所说的“来不及了！太迟了！”是指什么事而言。而他那种带着深切无比悲哀的声音，也确能使人相信，他说的那件事，真正已经来不及防止、挽救，太迟了，必然会发生！<p>　　问题就在于：既然事情必然会发生，他还通过无线电通讯，大声疾呼有什么用呢？<p>　　事情必然会发生，事先有警告，和事先没有警告，又有什么分别？还不是一样！<p>　　原振侠在这时候，忽然又想到了一句中国的古老话：“在劫难逃！”<p>　　不论是人是物，小至芥子，大至宇宙，如果在劫，那就难逃，事先的警告再多，又有什么用？若是能逃得出去，那就不叫劫数了！<p>　　原振侠的思绪凌乱飘忽，他先想到的是，这种叫嚷，可能是不知道哪一个电台的广播剧，或是什么广告上的新噱头。<p>　　可是听了片刻，又觉得不像。他又想到，那可能是业余无线电爱好者的恶作剧。<p>　　果然，当他想到这一点的时候，耳机中又传来了不少用西班牙语发出的责斥声，都在责斥那个喊叫的人。可以以其中一个人的责斥作代表：“你鬼叫什么？什么事情来不及，太迟了？”<p>　　可是那个在喊叫的人，像是接收不到他人的讯号，只是自顾自叫着。<p>　　原振侠并没有把这件事特别放在心上，在听了几分钟后，仍然没有什么进展，他已经取下了耳机来。<p>　　就在耳机将离开他的耳朵时，他先是听到了那嘶哑的声音，发出了一下浓浊的喘息声！接着，又听得他道：“能有人联络巴西水晶矿务公司？快讲，快讲！”<p>　　那声音的这一句话，说来也是极其含糊不清。若不是原振侠早知道，有“巴西（巴拉圭西部）水晶矿务公司”这样的机构，他乍一听，也一定不能明白他在说些什么。<p>　　可是，他要求和那个机构联络，这一点，倒是很容易听得明白。<p>　　原振侠也立即听到，又有好几个人几乎在同时间问：“和甚么联络？请你再说一遍……”<p>　　可是在一片追问声中，那人的声音突然静止，再也没有了下文。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_06'>劫数 第06章</b><p>");

document.write ('　　那些人……多半是业余无线电通讯的爱好者，还在不住追问，并且互相询问，是不是听清楚了那人要求和什么地方联络，可是一点结果也没有。<p>　　原振侠忍不住调节了几个掣钮，把他听到的传送出去：“那人说，要和巴拉圭西部水晶矿务公司联络……”<p>　　几个人立时十分高兴，都表示他们会尽一切去办。因为听来，发出叫唤的人正着急无比，想要世人听到他传出来的讯息。<p>　　原振侠且不将耳机除下，可是也没有再听到那人的声音。<p>　　这时候，他心中想的只是：为什么偏偏又是这个矿务公司？<p>　　在这个矿务公司的矿区中，发生的怪事已经够多了，怎么还要加上一桩？<p>　　这个声嘶力竭在叫着：“太迟了，来不及了！”的人，为甚么要和矿务公司联络？这一切，是不是一连串怪事中的一环？<p>　　原振侠本来还想对那些业余通讯者说，若是和那水晶矿务公司联络上了，可以和一个叫李加的工程师接头。但是他想了一想，并没有那么做，他的身子斜*在椅背上，舒舒服服伸了一个懒腰，又回到了甲板上。<p>　　海面十分平静，船的速度虽然很高，但一点都不觉得。茫茫大海之中，极目看去，看不到有任何其它的船只。<p>　　感情丰富的原振侠，在这时，突然感到了无可抗拒的寂寞，带着难以想象的力量，挤进了他的体内。他甚至要张大口喘气，以求在心理上抵消这种重压。<p>　　天地之间彷佛只剩下他一个人……他并不怕一个人独处，他在这时一再这样告诉自己，可是并没有多大作用。<p>　　他大口喝酒，想起了好朋友年轻人，在公主死了之后的酗酒情形。他自己问自己：“年轻人为了公主，我为了谁？”<p>　　竟然没有答案，或许，就是为了自己？<p>　　原振侠带着一颗悬宕在半空中的心，长叹一声，在甲板上躺了下来。<p>　　他思潮起伏，不着边际，时喜时悲，时叹时笑，时间倒也悄悄溜过。他不能肯定自己有没有睡着过，但当朝阳浮上水平线时，他远看那从海水尽头处，慢慢浮起来的巨大无比的火球，倒也精神奕奕，不觉疲倦。<p>　　他在略微修饰一下自己之后，再回到驾驶舱，先检查了一下航行的方向，发觉再过四小时，就可以到达玛仙所给的那个经纬度。想起一个美丽的、位于汪洋中的、与世隔绝的小岛，想起岛上只有他和玛仙两个人，原振侠不禁悠然神往，竟有点无法详细去想象那种快乐的时光。<p>　　纯粹出于好奇，他又在通讯设备前，拿起耳机来听了一会，却除了正常的电台通讯之外，再也没有别的古怪呼叫声。看来昨夜听到了那可怕的嘶叫声，全属偶然。<p>　　想起了那嘶叫声，原振侠心中仍不免凛然。因为那人的叫声中，充满了绝望，不知有一股什么力量，使听到的人很不舒服。<p>　　天色大明，阳光普照，原振侠在船头望着碧波大海，向四面望去。在极远之处，隐约可以看到一个小岛的淡淡影子，由于太远了，那究竟是浮在海上的一个岛，还是悬在天际的一朵云，也未能肯定。<p>　　离目的地越来越近，原振侠的心中，不免有些紧张。想到他要和玛仙在一起，将无可避免，必然发生的一些事，他有一种异样的心痒难熬的感觉，整个人都不知道往哪儿放才好，只是不断地在甲板上踱来踱去。许多次奔进驾驶舱，去校正根本不必校正的航行路线。<p>　　雷达探测早已探到了巫师岛，用望远镜向前看去，也可以看到那正在海面上耸立着的风姿绰约的小岛了。<p>　　本来，在海上的每一个小岛，都是一样的，可是想想看，在那个小岛上，有玛仙那样绝顶美丽的女郎，那自然使人在感觉上大不相同……<p>　　小岛越来越近，岸边高耸的椰树，都可以一棵棵数出来了，原振侠深深地吸了一口气。<p>　　就在这时，通讯台上传来了信号。原振侠忙取过耳机来，他也立时听到了玛仙的声音。<p>　　自从他认识玛仙开始，玛仙的声音一直悦耳动听、爽朗清脆。<p>　　而这时，玛仙的声音听来甜腻而带着几分诱人的羞涩。原振侠立时感到了这一点，心头也就怦怦跳了起来。她的声音为什么会变得那样？是不是也因为想到，自己到了岛上之后将必然会发生的事，所以才会又兴奋、又新奇、又刺激，又因为少女的矜持，而有了几分羞涩！<p>　　光是听她的声音，已经有那么多动人的联想，如果见到了她，不知是怎么一个**法？<p>　　原振侠想入非非，一时之间，竟未能集中精神听玛仙在说些什么。直到玛仙大声叫了一下，他才如梦初醒，听得玛仙在叫：“你在吗？”<p>　　原振侠忙道：“在，在！当然在！”<p>　　玛仙的声音中，有着一丝嗔意：“刚才你在做什么？”<p>　　原振侠深深地吸了一口气，由衷地道：“刚才，一个女巫虽然没有施巫术，可是已经将我的三魂七魄，勾去了一大半。<p>　　玛仙静了半晌，没再出声，在那极短的一段时间之中，原振侠可以感到她细细的喘息声，和剧烈的心跳声……他已想到，把耳朵贴在她腻白丰满的胸脯上，听她的心跳声，那是什么样的风情画！<p>　　足有半分钟之久，玛仙没说话，可以非常明显地听出，她的呼吸和心跳，都未曾恢复正常。<p>　　即使不是为了巫术上的原因……原振侠是她生命中的唯一男人，这个超级女巫的生命中，只能有原振侠一个男人，玛仙只怕也一样会有这样的反应……不管她在巫术上掌握了多大的神通，她是一个早已到达了怀春年龄的女郎。原振侠的俊俏和他多情的性格，几乎是所有怀春女郎恋慕的对象！<p>　　她在竭力使自己的声音恢复镇定：“请把船驾到岛的西面，那里有一个码头，可以泊船。”<p>　　原振侠又取笑了一句：“怎么忽然说起话来，变得那么客气了？”<p>　　玛仙的声音通过通讯仪传来，细不可闻，但是又清晰可辨。她在说：“我不知道。”<p>　　那么简单的四个字，可是此际听在原振侠的耳中，直打入了他的心坎，回肠荡气之至，他竟然呆了半晌，不知如何才好。在那一端，玛仙显然也在发呆，因为大家都没有关掉通讯仪。<p>　　过了好一会，原振侠猛一抬头，看到那小岛就在眼前，几乎要撞上去了，他才“啊”地一声，急忙道：“我知道了！”<p>　　他说了一句，又听得玛仙在那边，也发出了“啊”的一下低呼声。等于是在说：我以为自己在发呆，原来你也是……<p>　　然后，两个人同时听到了对方的吸气声，才算是正式结束了这次通话。<p>　　原振侠照吩咐纠正航道，一面看着那小岛。小岛看来不大，和散落在加勒比海上的其它小岛，并没有什么不同。<p>　　玛仙曾说这个岛上，满是巫术的防御，可是原振侠全然不通巫术，所以他一点也看不出来。<p>　　不一会，他就看到了那个码头，在洁白如纱的沙滩之旁。那里竖着一个相当大的标志……那是一个国际性的标志，说明这个岛，是一个私人岛屿，若是未受邀请，请勿*近。<p>　　一般的航海人，看到了那样的标志，都不会去侵犯，就像在陆地上，看到了“私人产业”的标志一样。<p>　　原振侠减慢了速度。当他的船渐渐*近码头时，他看到，从岛上通向码头，一条两旁全是一种高高的、开着倒挂着的鲜黄色花朵的花树之间，玛仙正不断推开挡在她面前的花，轻飘飘地走过来。<p>　　她穿着西印度群岛上土女所穿的衣服……那只是一幅布，随随便便地裹在身上，肩头和手臂都露在外，在阳光下，闪耀着灿烂夺目的莹白。<p>　　她的发型还是那样，那个金环，随着她的走动，一晃一晃，展开一圈又一圈金色的光圈。可是金环发出的光芒无论多么刺目，都不如她那一双妙目在顾盼之间，所射出的光芒那样令人要屏住气息。<p>　　相隔还相当远，可是原振侠已经可以感到，自她身上散发出来的那股魅力……那是无法抗拒的魅力。<p>　　原振侠曾经想抗拒过，也真正抗拒过，但这时，他早已放弃了任何抗拒的念头。<p>　　在这样的情形下，发自玛仙身上的魅力，简直令他心头发热！<p>　　船一*码头，原振侠已带着缆绳，一跃而上，把缆绳套好，玛仙也恰好来到了他的身前。码头有几级阶梯，原振侠站在下面，玛仙站在上面，他一抬头，脸对准的是玛仙的小腹。<p>　　原振侠双臂立时环抱着她，把脸贴在她柔软的小腹上，清楚地感受着自她腹际透出来的温暖，和她在微微发着抖的身子。<p>　　两人都好一会不说话，也不动。<p>　　除了海涛声、风声、鸟声之外，就是他们两人的呼吸声和心跳声。<p>　　原振侠立刻就想到，在这个所在，完全可以不理会时间的存在。他和玛仙，如果喜欢就这样相拥着不动，要拥上多久都不要紧，和世界上其它地方，什么都要计算时间，绝不相同……<p>　　才踏上码头，在心灵和情绪上，都已经可以强烈地感到那种真正的、完全不需提防的、一点不用加以任何注意的自由。那种自由，原来或许人人都有，但自从人类开始有了文明之后，却早已失去，几乎使所有人忘怀了，再也不知道有这种自由的存在了！<p>　　原振侠感到了无比的舒畅和松弛，他松开了玛仙，双臂张开，跳上码头，自然而然，发出了一阵充满了喜悦的呼叫声来。<p>　　玛仙体态轻盈地跟在他的后面，原振侠一个转身，又把她紧拥着抱了起来，飞快地打转，令玛仙的秀发都散了开来。<p>　　他仰着头，看着在阳光之下鲜艳欲滴的玛仙，突然静止，缓缓放下了玛仙，两人的视线黏在一起，再也分不开。双方都各自在对方的眼神之中，找到了心里要说的千言万语，而这千言万语，又绝不是真的言语所能表达，而只可以在眼神之中，互相交流！<p>　　事后，他们完全无法记忆起是由谁先开始，还是两个人一起开始的，他们开始亲吻对方！<p>　　阳光暖暖地，海水耀眼，怀中的人那么柔软亲近，就像是自己身体的一部分，两个人之间再无隔阂。<p>　　然后，他们也没有人记得是如何开始向前走的，彷佛是腾云驾雾，是身在梦幻中的境界。再然后，原振侠就看到了一片碧绿的草地……他认不出那是什么草，只觉得踏上去柔软无比！<p>　　直到这时，他才注意到玛仙赤着脚，一双玉足可爱地展现在眼前。在承受原振侠的注视时，有点害羞地略缩了一缩，那小小的动作，能令人兴奋得发狂。<p>　　原振侠又大叫了一声，踢去了自己脚上的束缚。当他的肌肤接触到了那种绿得发亮的小草时，有一股奇妙无比的快感，自他的脚下直透进来，迅速流遍全身。他抬起头来，看到的是玛仙已印上了红晕的俏脸，眼波流转间，她的手抬起，指向不远处的几间茅屋。那是可爱之极，整齐美丽得如同童话世界一样的小茅屋。玛仙拉着原振侠，或是原振侠拉着玛仙，一起踏着丝缎一样的绿草，向前奔去。<p>　　他们两人心意一致，一直在急速地前奔，飞快加剧的心跳，都表示他们亟想快一点冲进小茅屋之中……后来他们才忽然想到：为什么一定要到茅屋中去？<p>　　整个岛上只有他们两个人，哪里不一样？而他们在奔跑时，还小心地避免踏到夹在草地中生长的一种淡紫色的小花。一到了那种小花前，他们就会自动跳过去！<p>　　到了茅屋前停下，玛仙闭上了眼睛，她的双颊已红得像是要滴出血来。原振侠打横抱住了她，她立刻搂住了原振侠的脖子，把脸腮贴上去，竟如同火烧一样地发烫！<p>　　原振侠开了茅屋的门，两个人一起倒在铺满在茅屋中的、厚厚的、极柔软的、不知用什么东西织成的毯子上，嘴唇已紧吸在一起。<p>　　他们的呼吸声和心跳声混在一起，在这小小的茅屋中，交织成为开天辟地，自有人类以来最美丽的生命乐章。而他们就在乐章之中起落浮沉，把生命的意义，作无穷无尽的美化和扩展。<p>　　玛仙一直把自己娇柔的**紧贴着原振侠，她拥得他极紧，像是一头受了惊吓的小动物。可是她的神情却恰好相反，快乐在她的俏脸上来回荡漾，原振侠在亲吻她的时候，甚至可以舔尝到快乐的甜蜜。<p>　　等到他们终于分了开来时，玛仙用她兴奋刺激得还在微微发颤的手指，抚摸着原振侠肩头上几个疤痕，然后又把自己的口凑上去……若干时日之前，她就是就着这些伤口，吸了原振侠的血，巫术的力量才起了作用，使她由丑陋如鬼怪，而变得美丽如天仙！<p>　　原振侠轻抚她的头发，喃喃地道：“你……绝对是天下男人，梦寐以求的女人……”<p>　　玛仙没有说什么，只是在喉际发出了一阵满足的咕咕声，像一头冬天吃饱了偎在火炉前的猫。<p>　　原振侠又深深吸了一口气：“不单是因为你的美丽，而是为了在你的一生之中，不论是生理上和心理上，都只能有一个男人……绝对不必担心你会移情别恋……”<p>　　玛仙咬着下唇：“对男人来说是喜剧，对我来说可能是悲剧！”<p>　　原振侠陡然坐了起来，他的动作如此突然，玛仙也吓得坐直了身子。原振侠直视着她，吁了一口气：“你当然是在说笑……”<p>　　玛仙着急得像是闯了大祸的小孩子：“当然是说笑！当然是……你……别吓我……我从来也不知道你……会那样在乎！”<p>　　原振侠苦笑：“对不起，对你，好象很特别，我自己也说不上来……”<p>　　玛仙柔声道：“那就别再去讨论它……”<p>　　原振侠点着头，双手按在她浑圆的肩头上，把她的身子略推开了些，恣意欣赏着她那无懈可击、美丽之极、担负着哺育生命重责的**。想起第一次在医院中看到她的情形，一切如同昨日发生的事一样，他由衷地吁了口气：“我真幸福！”<p>　　玛仙把头*在他的肩上，又好一会不说话。<p>　　在这个小岛上，时间真的像是停顿了一样。只知道一下子天黑了，黑暗有黑暗的美丽，一下子天亮了，天亮有天亮的灿烂！<p>　　原振侠以前曾到过一个东方巫术大师所住的所在，也是一个小岛。在那个岛上，几乎处处都充满了死亡、神秘和恐怖。<p>　　他本来有点担心，在玛仙的巫师岛上，也会到处全是浸在血里的眼珠、不知名动物的干尸、各种可怕的昆虫，和种种匪夷所思的怪物……如果是在这样的环境之中，自然会减少许多和玛仙相处的乐趣。<p>　　可是，完全出乎他的意料之外！三天之后，他已踏遍了岛上的每一处，他无法不把这个小岛当作是人间仙境！<p>　　岛上不但全是奇花异草，有清澈的山溪，有清得可以看到游鱼的小湖，有各种各样见人不飞的鸟类，也有许多驯服的小动物……有一对小鹿，一看到玛仙，就会深深偎着她，好几次原振侠要把它们赶走……<p>　　岛上感觉不到一丝巫术存在的气氛，原振侠甚至忘记了玛仙是一个女巫。<p>　　而在码头上，泊着一艘性能极为优良的船……比原振侠租来的那艘好了许多倍。如果他们要享受现代科学文明的生活，那船上应有尽有。<p>　　但是一连几天，他们都沉浸在大自然的风光中，没有走近那艘船。玛仙弄出来的食物，根本不知道她是用什么作料烹饪而成的，每一样都可口之极……可口到了不咬到舌头，已经十分万幸了，谁还会有空去探讨那究竟是什么？<p>　　玛仙又不知从哪里，弄来一种金黄琥珀色的酒，香醇得喝上一口，就会叫人从心里往外而醉出来！<p>　　这样的生活，原振侠连想也未曾想到过……那一天傍晚，在沙滩上，原振侠叹了一声：“就算是你在施展巫术，使我幻觉到日子是这么快乐，那也是极难得的经验，谢谢你……给我这样的快乐。”<p>　　原振侠说着，转过头去看玛仙。玛仙眨着眼：“快乐是形容词，所有的形容词，都是比较的……”<p>　　原振侠明白她的意思，缓缓地道：“是，如果所有的日子全是一样，也根本无从比较快乐和不快乐……”<p>　　原振侠大大地伸了一个懒腰，把身子挺得极直。也就在这时，玛仙忽然道：“有一些重要的信息，是我们需要知道的……”<p>　　原振侠一时之间，不明白她那样说是什么意思，睁大了眼望着她。在那几天来，玛仙变得更是明艳照人，在她的脸上，就像是最好的珍珠一样，真的有一层光辉在流转，映得她更是笑靥如花！<p>　　原振侠也不及去研究她的话是什么意思了，双手捧住她的脸颊，目光贪婪地在她的脸上扫来扫去。<p>　　玛仙微笑：“有一些重要的信息，你是不是想听一听？”<p>　　她又重复了一句，原振侠摇了摇头，在她诱人的红唇上轻吻了一下：“你越来越莫测高深，讲的话，我竟然听不懂了……”<p>　　玛仙笑得有点调皮：“如果在无线电波没有被发现，没有普遍被应用在通讯之前，很多年，譬如说，七百年前吧。有人声称他一个人讲话，就可以使想听他讲话的人，在世界上任何角落都可以听到，人们会联想到什么？”<p>　　原振侠想了一想：“会联想到不可能，联想到仙术，联想到法术，联想到大神通，联想到……巫术……等等。”<p>　　玛仙开心地笑了起来：“你终于想到了巫术，我解释起来就比较容易一些……我把巫术力量和科学结合起来，如果有传达重要讯息的无线电波出现，我就可以有某种程度的感应！”<p>　　原振侠听得大是骇然，捧住她双颊的手，用力左右摇着她的头。玛仙柔顺地任由他摆弄，一双妙目之中，透出了要求理解的神色。<p>　　原振侠的气息有点急促，把玛仙拉近自己，在她的额上亲了一下：“你是说，你的脑部，能直接接收到无线电波所传递的信息？”<p>　　玛仙想了一下：“还不能这样说，我只能在我接收到的无线电波中，感到它所蕴含的讯息，是不是重要……”<p>　　原振侠由衷地赞叹：“多么惊人的巫术！”<p>　　玛仙也叹了一声：“其实任何人的脑部，都有能力可以直接接收无线电波，只不过人类还没有找出直接接收的方式而已。”<p>　　原振侠有点发痴地看着她，玛仙继续在发表她的伟论：“如果人人都可以直接接收无线电波，或脑电波传递的信息，那种现象，就是人和人之间的思想直接交流。很多外星高级生物，都有这种能力。”<p>　　原振侠连连点头：“是，地球人……迟早也会有这种能力的……”<p>　　玛仙笑：“当人类普遍掌握了这种能力时，那就是科学，而不是巫术了。你明白了吗？巫术力量，其实并不神奇，只不过是走在实用科学前面而已……”<p>　　原振侠把她搂在怀中：“这是我听到过的对巫术的最好解释，你知道刚才发生过的无线电波，所带的是什么样的讯息？”<p>　　玛仙偎在原振侠怀中，像一只猫：“不，我还没有这个能力，辨别电波所带讯息的内容。我只是感到，刚才有一个十分重要的讯息，正通过无线电波，在向世界各地传送……”<p>　　原振侠“啊”地一声：“我明白了，有一则重要的消息，正通过各种利用无线电波的媒介在传播……”<p>　　玛仙道：“对了，想知道那是什么消息？必须到我们的船上去……”<p>　　原振侠一挺身，就从沙滩上鱼跃了起来。他想伸手去拉玛仙，可是玛仙细腰一用劲，她整个人，就轻巧美妙无比地弹了起来，俏生生地站在他面前。<p>　　原振侠望着她，又半晌说不出话来，握着她的手。她看来只是一个极美丽的女郎，可是她却又是超级女巫，更难得的是，她对于巫术有新的见解。<p>　　把人的潜能，和人类实用科学还未曾达到的范围结合起来，就是巫术……当然，真正巫术的内容，复杂之至，但这也可以说是一个最浅显的解释了！<p>　　这种解释，可能会遭到世界上大大小小各种巫师的反对，因为它在某种程度上，揭开了巫术神秘诡异的外衣。但实际上，这种解释，却无异是替巫术注入了新的生命，必然导致有朝一日，会使巫术的力量，成为人类普遍可以掌握的力量！<p>　　就像她刚才举的例子一样，七百年之前，人类怎能想象万里之外的对话？但如今人人通过一些装置，就都可以达到这个目的了……人人掌握了七百年前，被认为是巫术的一种神秘力量！<p>　　原振侠想到这里，忍不住由衷地道：“玛仙，你必然是有史以来，最有本领、最伟大的女巫！”<p>　　玛仙眨着她的大眼睛：“是不是最有本领和最伟大，我不知道……”她说到这里，向原振侠*了一*：“可是我绝对肯定，我是世界上最快乐的女巫……”<p>　　原振侠亲吻着她的鬓边，两人一起踏着跳板，上了玛仙的那艘船。<p>　　上了船之后，原振侠才知道这艘船上的设备之好。玛仙的巫术力量，是不是可以用在积聚金钱上，原振侠不甚了了，但是她的义父陶启泉是亚洲首席大豪富，她又住在一个海岛上，拥有一艘性能、设备、装饰、外型，全都是顶尖的船，是自然之极的事。<p>　　玛仙也注意到了原振侠上船之后，对船上的一切的赞叹神情。她一面介绍着船上的设施，一面道：“可以轻而易举应付环球航行的游艇之中，我这一艘，在全世界排名第四……”<p>　　原振侠骇然：“还有比你这艘更好的？”<p>　　玛仙一扬眉：“有，有一艘叫作‘兄弟姐妹号’的，属于木兰花姐妹所有。可以在一分钟之内变成潜艇，也可以在一分钟之内，由海面起飞，那才是真正的人类交通工具的极限……”<p>　　原振侠也听说过有那么一回事，他叹了一声：“你是女巫，可以隐形飞遁，比他们更好！”<p>　　玛仙笑起来：“可以骑在扫帚上飞……我一直在想西方传说，女巫骑在扫帚上飞，那种扫帚状的物体，可能是某一代的巫师，不知道用什么方法制造出来的、性能极高的个人飞行器……”<p>　　原振侠用力拍掌，表示对玛仙的设想的赞赏，他道：“很有道理！你知道戈壁和沙漠？这两个人就会制造极好的个人飞行器，请他们帮你造一个扫帚型的……”<p>　　玛仙“咯咯”娇笑着，推开了驾驶舱的门，原振侠又不由自主吹了一下口哨……<p>　　玛仙在一整列通讯仪前，调节着掣钮：“那讯息是十分重要，会不断重复播放，我相信主要的电台，一定还在播放中……”<p>　　随着她的语声，一个英语播送的电台已传出了声音：“‥‥‥估计遇难人数，超过一万人。现在灾区的情形极混乱，交通断绝，通讯失灵，巴拉圭和她的邻国，正尽快组织拯救队速赴灾区。据迈阿密气象台地震仪的纪录，发生在巴拉圭西部的大地震，属于灾难性的里赫特级八级，这种地震，若是发生在大城市，没有一幢建筑物可以幸存！”<p>　　原振侠听到这里，不由自主发出了一下怪异的呻吟声来……<p>　　他们听到报告的时候，正报告了一半，等到报告告一段落，又从头开始。上半段是：“格林威治时间，今日凌晨零时，巴拉圭西部山区发生猛烈地震。然而该区在一个多月之前，在民间已盛传会有巨大的、无可避免的灾难发生，已有大量该地居民，不顾一切迁移，出现不同于政治性的难民潮……”<p>　　玛仙看到原振侠的神情十分异样，就伸过手来，轻握住了他的手。<p>　　一到了巫师岛上，原振侠早已把除了玛仙以外的一切，都忘得无影无踪。他曾和玛仙一起，听李加说起过有关那巨大的水晶瑙的事，所以玛仙也知道他何以会神情如此异样。<p>　　原振侠这时想到的，是贝沙博士的话：那一带，绝不是地震带……这些经过，玛仙并不知道。<p>　　要是在不是地球的地震带上，忽然发生了大地震，那只证明一件事：地球的地震带正在作重新的安排，那对整个地球，是毁灭性的大灾难！<p>　　报告在继续着：“……当地政府和矿务公司，还曾尽力阻止过居民的移徙，可是现在事实证明，居民看来没来由的恐惧，竟成事实！”<p>　　原振侠喃喃地说了一句：“不是没来由的！”<p>　　玛仙也低声道：“那大水晶瑙！”<p>　　原振侠又加了一句，听来一点道理也没有的话：“那大水晶瑙，不是水晶瑙！”<p>　　玛仙樱唇微启，可是没有出声，从她的神情上可以看出，她是在问：“那会是什么？”<p>　　电台的报告在继续着：“……灾区的居民并不多，但是地震延及的地区，面积十分广大，几乎整个山区都被波及，山区附近的小镇也难以幸免。在震动中，出现了整座高山崩陷的巨变，成分不明的、巨大的、由地下冲出的气体，形成直径超过一百公尺的气柱，高达一千公尺。专家初步估计，其威力在所有单一的核武器之上，估计遇难人数，超过一万人……”<p>　　原振侠和玛仙都不出声，报告再重复了一遍，才有了新的内容：“国际地震学权威都大惊失色，因为该区一向被排除于地震带之外。本台记者以第一时间，访问了地质学家贝沙博士……”<p>　　原振侠忙道：“我来这里以前，曾见过他，和他谈了很久！”<p>　　贝沙博士的声音已传了出来，听来嘶哑而急促，证明他心情的紧张。<p>　　贝沙博士一开始就道：“大灾难来临了，我敢宣布，大灾难来临了！是地球的大灾难，整个地球的毁灭性大灾难……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_07'>劫数 第07章</b><p>");

document.write ('　　记者的声音之中，像是对博士的这种说法，有某种程度的不满：“博士，一次地震并不能毁灭地球，你这样说是不是太夸张了？”<p>　　博士十分恼怒：“当然不是！根本不是地震带！发生了那么强烈的地震，这是人类自有历史以来，最大的灾劫。我们居住的行星，正不知以什么方法，在改变它的表面结构！这种改变，即使以最温和的方式进行，也足以导致地球表面上，所有生命的消失，那是真正的消失……‘凡有气息的尽行杀灭’、‘凡有气息的没有留下’，地球会……又进入洪荒的状态之中……”<p>　　贝沙博士说到后来，简直是声嘶力竭了。<p>　　玛仙俏脸发白：“太可怕了！博士竟随口引用了旧约上的两句话……”<p>　　原振侠喃喃重复：“凡有气息的尽行杀灭，凡有气息的没有留下……地球上所有的生物，动物也好，植物也好，高级也好，低级也好，都一个也不会剩下，那是一个……可怕之极的大劫……”<p>　　玛仙声音干涩：“如果是这样，人类就算知道了，有什么方法可以挽救？”<p>　　原振侠呆了半晌。如果地球要以它自己的方式，改组表面结构的现存情形，例如要使只占表面三分之一的陆地，增加一倍或减少一半，人类有什么力量可以挽救？<p>　　像他们存身的这个小岛，看来再安定没有，可是却能在地壳的轻微变动之中，一下子就消失无踪！<p>　　一个小岛，算得了什么！<p>　　地壳变动，形成世界屋脊西藏高原，形成喜马拉雅山，形成高达八千八百公尺的山峰；地壳变动，形成深达一万零八百公尺深的大西洋；地壳变动，把澳洲从不知哪一块大陆分离出去！<p>　　美国加利福尼亚州的圣安德烈断层，什么时候开始发作，那么加州就会和美洲大陆脱离，形成一个新的岛。这个岛会是什么形状，大致上已可预测！<p>　　地壳变动，形成五大洲、七大洋，形成地面上的一切一切，而人，就是在地壳的表面上生存、发展的。对人类来说，还有甚么事比这个更严重的？如果地球忽然不满意如今地壳的状况，要作一番更改的话，那自然是人类的末日！<p>　　不单是人类的末日，也可以说是地球上一切生物的末日……但那绝不等于是地球的末日，因为地球只不过是改变一下它表面的外貌而已……那对地球来说，是微不足道的小事！<p>　　地球的直径是一万两千七百多公里，喜马拉雅山的最高峰，不到九公里。就算把喜马拉雅山变成平地，对地球来说，也只不过进行了一千四百分之一的调整……<p>　　但是对生存在地球表面上所有的生物来说，喜马拉雅山变成平地，那是如何天翻地覆的变化……毁灭性的变化！<p>　　原振侠和玛仙两人都同时想到了这一点，他们自然而然握住了手，互望着。<p>　　玛仙压低了声音：“地球……为什么要改变它的外貌？”<p>　　原振侠忽然冒出了一句听来绝没有理由的话，讲了之后，他也不由自主摇着头。他说的话是：“地球活了……”<p>　　玛仙怔了一怔：“地球一直是活的……它孕育了无数生命，它自己岂能不是活的？”<p>　　原振侠苦笑：“你的说法，是文学上的说法。我的意思是，它真正活了……或者它一直是活的。总之，它有了自己的意愿，要改变它表层的面貌……”<p>　　玛仙的俏脸上，有一种接近迷醉的茫然：“好好的，这种‥‥‥表层的面貌已维持了好几亿年，或者更久，为什么它忽然想要改变？”<p>　　原振侠更加茫然：“谁知道？或许正因为太久了，令它感到了厌倦；或许，是它讨厌在它表层上生活的一些生物。尤其是人类，对它表层的固有形态，做了太多的破坏，使它发怒了……”<p>　　玛仙低下头去，这时，他们都有一种感觉：各自在讲的话，都是自然而然，在一种十分奇妙的感受下说出来的，如果好好想一想，理智一些，就不会说出那样的话来。例如“它发怒了”、“地球活了”等等。<p>　　玛仙缓缓摇头：“它不应该那么小气，人类就算在地球表面，开点矿挖点石油，试几次地下核爆，炸开了一点什么，对整个地球来说，也是微不足道的事，它为什么要生气到重新来过？”<p>　　玛仙说得十分认真，原振侠在她说话时候，怔怔地望着她。她俏脸上的肌肤，如此莹白滑腻，简直如同完美的美玉，绝无一点不完美之处。他伸出手指，指尖在她的脸颊上轻轻扫过，扫过她的口角。<p>　　玛仙略转头，轻吻了他的指尖一下。<p>　　原振侠叹了一声：“这也难说得很，或许地球对它自己的容貌，本来极满意自负。就像你的脸庞上，如果忽然来了一群小虫，又刺又咬，弄出许多红点、疤痕来，对你整个的健康而言，一点妨碍也没有，可是你能够容忍吗？”<p>　　玛仙连想都没想，就双手捂住了脸：“当然不能容忍，绝不能……”<p>　　原振侠苦笑，摊了摊手：“所以，你就不能怪地球小气，近一两百年来，人类对地球表面的破坏太多了……人类只对地球表面进行破坏，是因为还没有能力，对地球的内部也进行破坏！不是已经有不少有心的科学家，在大声疾呼‘我们只有一个地球’吗？可是有多少人响应？”<p>　　玛仙幽幽地长叹了一声：“地球生气了？我们唯一可以生存的星球，它生气了？”<p>　　这是一个没有答案的问题，原振侠的思绪十分紊乱，他甚至只好苦笑！<p>　　当他们两人在思索、对谈的时候，广播一直在进行。贝沙博士和访问他的记者之间，也有了许多对话。<p>　　记者对贝沙的意见不以为然：“博士，若是从一次地震，推断到地球会重组表层，这……是不是太武断了……会引起全球性的公众恐慌！”<p>　　贝沙博士一听，反应十分奇特，居然“哈哈”大笑了起来：“所有的推断，都是还未成为事实之前的意见。如果已成事实，那还推断什么？至于引起公众恐慌……记者先生，你对人类的知识程度，未免估计过高了。我提出的警告，你以为会有多少人相信？至少阁下就一点也不信……”<p>　　贝沙博士这样说，等于是在指责记者的知识程度低。那记者倒也不笨，可是在访问进行中，也不便发作，他干笑了两声：“博士，你的推断如果成为事实，那么一切都不必说了，根本没有力量可以制止，是不是？”<p>　　博士的声音听来极其沮丧：“是，确实如此……”<p>　　记者反讽了他一句：“那么，博士你是认为，地球末日已到了？”<p>　　博士的回答，和玛仙、原振侠所想的不谋而合。他道：“不是地球的末日，地球只不过改变一下它的面貌，依然存在。遭到毁灭，绝不能有幸存的，是所有在地球表面活动的生物。”<p>　　记者又干笑了两声：“对了，这就是所谓重回洪荒！”<p>　　贝沙博士的声音，听来像是在呻吟：“是的……地球的表面一直在变化，每一次变化……不知隔多少年……”<p>　　记者显然想很快结束这次不愉快的访问：“这没有人知道，或许，该去问先知……”<p>　　贝沙还是喃喃讲了一句：“来不及了，太迟了！”<p>　　贝沙博士最后这句话，说得声音很低，在听到这次访问的人中，只怕没有什么人会加以特别注意。<p>　　可是原振侠听了，却陡然震动了一下……他想起来曾无意之间听到过的讯息，一个人声嘶力竭地在叫着：“来不及了，太迟了……”<p>　　这个在怪叫的人，当然不是贝沙，也不知道他是为了要发出什么警告，才这样嘶叫的。而他叫的，和贝沙博士近乎绝望所讲出来的话，竟然一模一样……<p>　　难道那个人，也知道了地球要改变它表面面貌的事？如果是，那个人是什么人？贝沙博士应该和他联络，因为他们可能是世界上，仅有的感到地球生物已面临巨大的、毁灭性危机的人！<p>　　玛仙把询问的眼色投向原振侠，原振侠把听到呼叫声的经过讲了一遍。<p>　　玛仙皱着眉，愀然不语，原振侠把她搂向怀中：“若是地球上，凡有气息的，都逃不开被毁灭的命运，那么在此之前，我再也不想离开这个小岛了。和你在一起，就在这个小岛上，等候应劫……”<p>　　他讲到这里，忽然想起自己和玛仙之间的关系，两人在以前也曾多次用“在劫难逃”和“应劫”这样的话来说笑过。这时他心中甜丝丝地，把玛仙搂得更紧：“应完一劫，再应一劫，从此消失在宇宙之中。我看在这次劫数中，最快乐的是我了……”<p>　　玛仙偎在原振侠的怀中，一声不发。广播还在继续，原振侠嫌它太吵了，一下子关了它。船身在轻轻晃动，一片寂静，他们就这样相拥着享受着宁静。<p>　　原振侠把耳朵贴在玛仙的胸脯上，听她的心跳声，问：“如果是地球上所有生命的毁灭，以你巫术的灵异，应该会有些预感？”<p>　　玛仙苦笑：“或许是灾劫太大了，我感不到什么。原，地球真会重回洪荒？”<p>　　原振侠道：“如果真的重新组织、安排地球表面的情形，当然唯一的结果就是重回洪荒，或许再隔亿万年，又有生物发生——”<p>　　原振侠讲到这里时，略顿了一顿。然后低呼了一声：“有一批科学家一直认为，地球上有‘上一代人’，整个毁灭了，又经过若干年，才又进化出我们这一代人……”<p>　　玛仙的神情，竟有点悠然神往：“上一代人不知是什么样的？我们这一代人彻底毁灭之后，下一代人，又不知是什么样的？每一代，不知相隔多少年？”<p>　　原振侠轻轻抚摸着她，想了一想：“中国话中的‘劫数’，原是从印度梵文音译过来的，是早期汉语中的外来语。”<p>　　玛仙被原振侠的手触到了痒处，身子缩了一缩，双眼之中满是笑意：“怎么在这个时候，考证起文学来了？”<p>　　原振侠也笑：“‘劫波’是梵文的音译，意译是‘远大的时刻’。古印度传说，世界经历若干万年之后，必然会毁灭一次，重新再开始，这样的一个周期，就叫作一‘劫’。至于‘劫’的时间长短，传说不一。”<p>　　玛仙的手紧了一紧，把原振侠的手按停在自己的小腹上，仰起脸来看原振侠：“是不是世界已到了新的一劫来临的时刻？”<p>　　原振侠俯下头去，在玛仙的耳际低声讲了一句话。玛仙深深吸了一口气，甩开了按住原振侠手背的手，在那一剎间，她的身子柔软得如一团棉，似一团云！<p>　　别说广播早已被中止，就算还在继续，在接下来的时间中，他们两人也不会听到什么别的声音了。<p>　　这次因玛仙的超级感觉，引致他们知道了巴拉圭西部山区，发生了一场十分惊人的大地震，对原振侠在巫师岛上神仙一般的生活而言，只不过是小小的插曲。<p>　　他和玛仙想起，若是地球表层大变动，那固然是可怕之极的灾劫，但那绝不是任何力量所能挽回。而且，也不知道那是何年何月发生的事……<p>　　就算那次大地震是一个警号，也正如贝沙博士所说，不会有什么人对之真正发生恐慌。人的生命太短促，地球的生命太长，说不定地球犹豫一下，延迟一下发动，那么，对人的生命而言，可能是好几十代了……谁都有着这种侥幸的心理，谁会去担忧末日即将来临？<p>　　大约是当天晚上开始，原振侠就没有再去想及那些事。在巫师岛上，他不知道又过了多少天（真的不知道）。<p>　　玛仙的柔情，像是空气一样，看来全然无形，但却紧密无比地包围着他，使她成为他生命中的最重要部分，再也少不了她。原振侠想不到的是，提醒他应该离开巫师岛的，会是玛仙。<p>　　中午时分，在一大簇密密生长的椰树下，他们两个人一起挤在一张吊床中。<p>　　若是尝过两个人一起挤在吊床上，自然可以知道在那种情形下，人和人之间的亲近，到了什么程度。<p>　　（没有试过的，大可找个机会试一试。）<p>　　吊床在轻轻摇晃，原振侠看着天上的白云，由衷地道：“我宁愿和你一起躺在这里，而不愿独自一个人躺在白云上。”<p>　　玛仙艰难地转过身来（因为她的身子和原振侠挤在一起，挤得很紧），望着原振侠：“你可知道自己到这里来多久了？”<p>　　原振侠把自己的身子尽量伸直，懒洋洋地回答：“谁会在这里计算时间！”<p>　　玛仙把手指按在他的鼻尖上：“我要离开了……”<p>　　原振侠陡地坐了起来，使得吊床好一阵晃动。他瞪大了眼睛，望着玛仙，可是并不说话。好一会，他才道：“我以为你是住在巫师岛上的……”<p>　　玛仙像哄小孩子一样：“我当然是住在这岛上的，可是总也有离开的时候……”<p>　　原振侠伸手在自己的头上拍了一下：“那好说，你到哪里去？我和你一起去！”<p>　　玛仙微笑：“恐怕不能，我要去参加一个各地大巫师的聚会……”<p>　　原振侠现出十分失望的神情来……他的神情是如此之失望，以致玛仙立时爱怜地，把他的头拥进了自己的怀中。<p>　　原振侠叹了几口气，十分沮丧：“那……我就在这里等你……”<p>　　玛仙捧起了原振侠的脸颊：“恐怕也不能……”<p>　　原振侠陡然张大口，发出了两下哭声，等候玛仙作进一步的解释。玛仙也轻拍着他的背：“是我不好，我不该骗你。事实上，聚会就在这岛上举行，而你不是巫师，所以必须离开……”<p>　　一想起不知会有多少来自各地的大巫师，聚集在岛上，原振侠心中也不禁有点发毛……谁知道这些巫师会玩出什么花样来？到时，只怕遇见任何一个人，一不小心，就会惹上麻烦！<p>　　可是，他又舍不得离开玛仙。他吸了一口气：“我虽然不是巫师，可是却是一个超级女巫的恋人，这……也不可以？”<p>　　玛仙咬着下唇，点了点头。<p>　　原振侠怔了一怔，一时之间，不知道何以玛仙会有这样的反应。她的神情十分奇特，可是却又不开口，不知道在弄些什么玄虚。<p>　　原振侠催了好几次：“要怎样我才能留在岛上？”<p>　　玛仙这才叹了一声：“还是别说的好，说了会十分无趣！”<p>　　原振侠又是一呆。<p>　　玛仙似笑非笑地望定了他，有高深莫测的神情。原振侠握住了她的手，十分诚恳：“怎么会说了就无趣？”<p>　　玛仙闭上了眼睛，仰起头来，俏脸上闪过了一片茫然的神情。过了好一会，原振侠在等她开口，可是她却仍然一言不发。<p>　　原振侠挺起身来，在她的唇上轻吻了一下：“嗯？还是不说！”<p>　　玛仙现出一丝无可奈何的笑容：“你是聪明人，没有想不到的道理，何必还要我说出来！”<p>　　她在说这几句话的时候，眼神飘忽，并不望向原振侠。原振侠心中陡然一震，猜到了玛仙的心事，一时之间，竟不知说什么才好。他想装着自己猜不到，可是一想到玛仙有那么超人的能力，自然瞒她不过。但如果要自己表示些什么，照玛仙的话来说，如果一说出来，那真的是无趣之极了！<p>　　所以，虽然难堪，可是最好的方法，还是保持沉默。<p>　　沉默足足维持了一分钟之久，玛仙才幽幽地叹了一口气。原振侠几乎一直屏住了气息，直到这时，才连忙跟着吁了一口气！<p>　　玛仙道：“你最迟，今晚午夜前要离开。嗯，当你离开的时候，应该已有许多巫师会来，你在海面上碰上任何船只，都不必理睬他们！”<p>　　前后不过几分钟，玛仙竟可以像是什么事都没有发生过一样，原振侠自然知道那是玛仙佯装出来的。可是除非玛仙把要说的话说出来，他可以有肯定的回答，不然，像现在这样的情形，只怕是最好的了！<p>　　原振侠也知道，以后，在他们两人之间，这个问题，玛仙连暗示都不会，除非由他主动提出来。而他，会主动提出这种事来吗？<p>　　原振侠也佯装着什么事都没有发生过一样，伸了一个懒腰：“离开了这个仙境，重堕凡尘，唉，上哪儿去打发光阴呢？”<p>　　他一面说，一面用力晃动着吊床。<p>　　玛仙笑道：“我建议你到巴拉圭西部的地震灾区去一次，那里……一定有一点相当怪异的事，还未曾被人知道。”<p>　　原振侠心中陡然一动：“对，至少要去把那个叫唐勒的工程师找出来，他是和那个大石球一起失踪的。巫术对找人……是不是有什么特别的方法……”<p>　　他在这样问的时候，根本没有想到会有什么肯定的答案。却不料玛仙立时点头：“有……”<p>　　原振侠呆了一呆，玛仙微笑着，摇了摇头：“你不能在短期间学得会。”<p>　　原振侠作了一个无可奈何的手势，玛仙又道：“你想我帮你找那个叫唐勒的工程师？”<p>　　原振侠苦笑：“能把他找出来，当然最好，他始终是整件怪事的关键人物，只不过他极有可能在大地震中遇难了。唉，还有李加，这年轻的工程师，在大地震中，也不知怎么样了……”<p>　　玛仙侧着头，瞅着他，虽然不说话，可是神情分明是在说：怎么忽然多愁善感起来了？<p>　　原振侠也不禁苦笑，是不是想到了必须和玛仙分离，才突然惆怅了起来？还是刚才玛仙所说的那个“说出来将会十分无趣”的问题？<p>　　那问题，玛仙不会再提，他也不会再提。原因十分简单，因为的而且确，说出来就会十分无趣！<p>　　刚才，他想到自己的身分，是超级女巫的恋人，玛仙说那身分仍然不能使他留在巫师岛上，但却又不是绝对没有可能。那已经把问题说得很明白了……他和玛仙之间，必须有更亲密的关系！<p>　　他和她已经是那么亲密的恋人关系了，若是再进一步，那是什么关系？<p>　　玛仙真是十分深刻地了解原振侠的，他，可以是一个极好的恋人，极佳的情人，可是他的心底深处，他的潜意识中，绝不想令他自己成为单一一个女性的丈夫！他对男人的“丈夫”这个身分，有着彻头彻尾的抗拒，甚至想也不愿去想！<p>　　玛仙既然了解这一点，若是把这个问题提出来，当然遭到拒绝，那岂非十分无趣。<p>　　而当原振侠明白了玛仙的意思之后，他也十分吃惊，半句话都不敢搭腔，就那样装胡涂，装猜不到，混了过去，心头还好一阵紊乱。这时，他凝视着玛仙俏丽之极的侧影，思潮起伏。<p>　　原振侠想到的是：自己的这种想法，是不是很不正常呢？像玛仙，除非完全不要妻子，不然，只怕也没有比她更理想的了‥‥‥<p>　　可是，他偏偏就是想也没有想到过要妻子的人！<p>　　他用力摇了摇头，想把那些杂念赶开去，而玛仙带有嘲弄的眼光，又令他感到狼狈，他深深地吁了一口气。<p>　　玛仙忽然道：“只要那个大石球还在，我想，唐勒也不会在大地震中遇难。”<p>　　原振侠一时间不明白玛仙的意思，他手中把玩着玛仙给他的那只金环，玛仙伸手接过了金环来，套在她纤细的手指上。金环相当大，她抖动着手指，金环就绕着她的手指急速旋转，扬起一片夺目的光采。她道：“关于大石球和唐勒，我们都只从李加的叙述之中得到资料。你应该注意到，大石球和唐勒之间，有十分不寻常的关系。”<p>　　原振侠笑了一下：“是，唐勒坚持说，大石球有什么讯息要告诉他。后来，他和大石球一起消失，对了，他还使得大石球被剖开来的时间，延迟了三天……”<p>　　玛仙也俏俏地笑：“我假设了一连串的‘如果’……”<p>　　原振侠伸手握住了她不住在晃动的手指，把她柔软的小手，整个握在掌心之中，望着她，要她说下去。<p>　　玛仙在以下的话中，在每一个“如果”之上，都加重了语气：“如果那大石球是活物，对剖会令它受伤害，唐勒就等于救了它一命。如果一切的山崩地裂劫难都由大石球造成，大石球也不会害救过它的人。如果大石球有什么讯息要传递，能够接收到的人，也只有唐勒一个人！”<p>　　原振侠把握住了的雪白小手凑向自己的唇边，一只一只手指轻轻咬着，想着玛仙的话……大石球要表达讯息，这种假设，实在很难令人接受，可是唐勒却又一再这样说。<p>　　大石球想表达的是什么讯息呢？从以后发生的一连串事情来看，好象和巨大的灾害有关，那么，又可以进一步想到，灾害的程度如何？只是一次山崩，一次地震，还是如贝沙博士的推断，地球整个表层要重组？<p>　　原振侠想来想去，还是不得要领，他感到贝沙博士在嘶叫”太迟了，来不及了”时，声音十分可怕，那和他偶然收到的电台声音，所叫嚷的一字不差。如果那个人在叫的也和灾劫的讯息有关，那么，地球上至少有两个人，对于地球上的一切生物，要面临完全绝灭的大劫，已完全相信了！<p>　　原振侠深深吸了一口气……灾难未发生前，别说两个人，就算有两万个人在大声疾呼，也不能令几十亿人都相信！<p>　　而且，正如那位访问贝沙的记者所说：没有任何力量可以挽回，相信了又怎么样？反正大灾难一定会来，在地球表面上的一切，都难逃此劫！<p>　　原振侠感到心向下沉，他不禁苦笑起来：“人间毕竟没有真正的乐园。本来，在这个岛上，已经可以算是真正的乐园了，可是一想到那些事，还是免不了心头沉重，唉声叹气。”<p>　　玛仙的神情有点迷惘，她先是伸手，指了指原振侠的心口，接着，又按在他的额角上：“乐园还是炼狱，都不由外来的环境决定，而由每一个人的思想，自我决定。”<p>　　原振侠没好气：“想不到你不但是女巫，还是一个大思想家！”<p>　　玛仙故意做出一副当仁不让的神态来：“当然，巫师的思想要比普通人敏锐得多，有许多巫术都*思想集中，调动宇宙之间的神秘力量来完成！”<p>　　原振侠心中一动，在紊乱的思绪之中，理出了一个头绪来。他挥着手：“当那个大石球开采出来之后，别人都没有感觉，只有唐勒感到了异样。这说明了唐勒的感觉，比别人敏锐……”<p>　　玛仙同意：“可以这么说，或者说，他对那个大石球有特别的感应。”<p>　　原振侠吸了一口气：“我忽发奇想：巫师的感觉，大都和常人有异，若是找到了那大石球，由全体参加聚会的巫师，一起和它来作感应的交流，那么，大石球若是想表达什么讯息，一定容易被理解！”<p>　　原振侠在这样说的时候，的确是“忽发奇想”，所以他也准备讲了之后，玛仙会哈哈大笑。<p>　　谁知道玛仙的反应，却十分严肃认真，她在想了一想之后，缓缓摇头：“若真能把那大石球弄来，我想也不必全体聚会的巫师，只要有四个到五个有巫术能力的人就够了。除非是大石球根本没有任何讯息发出来，不然，集中那四、五个人脑部活动的力量，必无接收不到之理！”<p>　　原振侠一听，一时之间，心头怦怦乱跳，兴奋不已。他本来只是随便说说，想不到玛仙的回答，竟然是如此肯定。可是，只高兴了一阵子，他又叹了一声，很简单：上哪儿去找那个大石球？<p>　　大石球和唐勒一起失踪后，那个地区已发生了天翻地覆的大变化。巨大的变动，一定使山区面目全非，那大石球可能又被埋进了崩塌下来的大山之中，再也没有什么力量可以令它重现了！<p>　　他一面叹着，一面用力一挥手，表示自己刚才的想法一点也不切实际。可是玛仙仍然蹙着眉在想，过了一会，她又道：“如果那大石球真的想向外界传递一些讯息，那么，它的出现不是偶然的……也就是说，到了一定的时刻，它一定会出现！”<p>　　玛仙望着原振侠，像是在寻求原振侠支持她所说的话。原振侠只是苦笑摇头，因为玛仙的话，他还要好好想一想，才能有结论。<p>　　玛仙又道：“而如今，讯息的传递还未完成，这大石球如果负有使命而没有完成，它就不会真正消失，一定可以通过某种方法而找到它！”<p>　　原振侠明白玛仙的意思了，他“啊”地一声坐了起来，令吊床乱晃：“我这就到灾区去！要是能发现那大石球，一定带到这岛上来！”<p>　　玛仙笑得极可爱：“我不是一开始，就建议你到灾区去吗？”<p>　　原振侠深深吸了一口气：“午夜之前，一点通融都不可以？”<p>　　玛仙的神情，也十分黯然神伤：“最好更早一点，午夜月圆，子夜时分，正是巫师聚会最重要的时刻。你在岛上，我要分神，而且，你不懂巫术，可能会受到意想不到的伤害……”<p>　　她讲到这里，又伸手在原振侠的心口指了一指：“像是心口忽然开裂，心跳了出来之类！”<p>　　原振侠喉际发出了一些声响，那是他忍住了一句话，没有说出来的结果。他本来想顺势说：“心跳了出来正好，可以献给你！”<p>　　这种油腔滑调、打情骂俏的话，寻常男女之间说说，自然可以增加情趣。原振侠可以不在乎对黄绢说，甚至也不在乎，对彻底放弃了地球人形体的海棠说，可是，他却不敢对玛仙说。<p>　　因为玛仙是一个女巫，谁知道巫术上有什么禁忌法门，若是说了之后，玛仙不认为那是笑话，真要这样做，那未免糟糕之至了！<p>　　他硬生生地忍住了一句话不说，神情未免有点古怪。玛仙的眼神之中充满了嘲笑，原振侠已一个转身，将她紧紧地搂在怀中。<p>　　吊床在椰树影下剧烈地摇晃，原振侠和他的女巫，女巫玛仙和她生命中唯一的男人，难分难舍地纠缠在一起，不知时日之既过。<p>　　日头渐渐偏西的时候，他们在柔软的草地上，原振侠每吸一口气，就可以吸进玛仙身上散发出来的幽香和青草的芳香，混合而成的美妙无比的气息。闻了这种气息，使人心神俱畅，有异样的酣醉感，所以他常无缘无故，就深深吸上一口气。<p>　　玛仙的声音很轻柔：“你知道吗？女巫最拿手的本领，就是使自己喜爱的异性，感到她全身上下，无有一处不可爱至极！”<p>　　原振侠又深吸了一口气：“你本来就全身上下，无有一处不可爱！”<p>　　玛仙笑得令人心荡：“这证明巫术正在你的脑部发生了作用！”<p>　　原振侠把自己的头向玛仙的怀中乱钻：“请加强你的巫术力量！”<p>　　满天晚霞的时候，他们来到了海边，原振侠把一边脸，贴在玛仙饱满挺耸的胸脯上。这样，他一只耳朵听到的，是玛仙有韵律的心跳声，另一只耳朵听到的，是海潮卷过来又退下去的声音。<p>　　天籁和人籁，那样奇妙的结合，听得原振侠心旷神怡。每一下刺激他耳膜震动的声波，都那么美妙，令他闭上眼睛，作无穷无尽的享受……他整个人彷佛也已化为声波，和玛仙的心跳声混而为一，又和潮水的卷动合成了一体。<p>　　当他终于睁开眼来时，他已在玛仙的怀中躺了不知多久，一轮明月已在碧空。他仰起头来看，恰好看到玛仙秀丽娇艳的脸，和银辉流转的满月并列。他竟然难以分得出，那一种美才是千古被人传诵的，还是两种都是？满月的银辉在玛仙的头部勾出一层淡淡的银边，那使她看来，更像是才从月宫中冉冉而下的仙女。<p>　　他痴痴地看着，不时傻气地摇着头，不相信这一切是事实，只当自己是在梦境之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_08'>劫数 第08章</b><p>");

document.write ('　　然后，在距离午夜还有两个小时左右，一下悠悠的汽笛声从海面传了过来。原振侠十分不愿意地把视线转向海面，在月色下，海水闪耀着跳跃不定的光芒，像是有无数银色闪变的小精灵，正在尽兴舞蹈。他看到了一艘极大的船，正在迅速接近，汽笛声正由那艘船发出来，那船在月色下看来，透着无限的诡异。<p>　　那船之所以令人觉得诡异，是由于船身的颜色……船首正对着小岛驶来的，所以可以看到，船的两边颜色截然不同，一边是纯白色，一边是纯黑色。<p>　　在月色下看来，那种景象也怪异莫名。如果在月黑风高之夜，黑色的那一半不彰显，这船，看起来，就会像是只有一半！<p>　　玛仙吸了一口气，站了起来：“他先来了！别人，也会很快一起来到！”<p>　　原振侠这时已经注意到，海面上，在那艘船之后，有许多大大小小、形状不同的船出现，正在迅速接近。原振侠叹了一声，知道是他应该离开的时候了！<p>　　玛仙牵着原振侠的手，走向码头：“这船的主人，你是认识的，没有他，我不会遇见达伊安大巫师，不会有巫术的奇遇，至今仍然是一个人不人鬼不鬼的怪物！”<p>　　原振侠“啊”地一声：“古托？创办了巫术研究学院的古托？”<p>　　玛仙点头：“正是他，他的船一半白一半黑，代表了白巫术和黑巫术。”<p>　　这时已可以看到船首上站着三个人，中间的一个，正向岸上挥手。<p>　　玛仙也挥手响应，船更近了，看出中间不断在挥手的那个，又高又瘦，正是古托。<p>　　（古托这个人，因为中过巫术中的血咒，而对巫术有了兴趣。他的经历十分复杂，无法简介，只好略过就算。在《血咒》这个故事中，可得答案。）<p>　　原振侠还没有看清另外两个人是谁，玛仙已陡然直跳起来。玛仙就在原振侠的身边，原振侠再也料不到，她忽然一跳，直上直下，竟然可以跳得如此之高，几乎一下子就可以跳上原振侠的肩头！所以原振侠也吓了一大跳。<p>　　而玛仙一落地，已叫着，向码头伸进海面处直奔了过去，一面奔，一面叫：“达伊安大巫师也来了！”<p>　　原振侠怔了一怔，跟着奔了过去。船开得极快，当原振侠也奔到码头尽端时，船上的水手已经拋出了缆绳，船已*岸了！<p>　　原振侠看到，在古托左边的那个，在月光之下，脸上有一小半阴影，竟像是有生命一般地在蠕动，正是他曾见过一次的达伊安大巫师，也就是传授玛仙衣钵的大巫师。玛仙已一跃上船，向大巫师在行着一种手势古怪的礼节，大巫师则只是随便扬了一下手。这说明即使在玛仙这个超级女巫面前，他的身分地位，还要高出许多！<p>　　古托在和原振侠打招呼，原振侠一扬起手来，看到了古托右边的那个人，他不禁“啊”地一声……那又是一个熟人，是降头师史奈！<p>　　史奈降头师当然也可以算是巫师，因为降头术是巫术的一种。<p>　　原振侠心中又是刺激，又是黯然。因为这时出现的人不多，连他在内，也不过五个人，可是除了他之外，其余四个，都已是巫术世界中的顶尖人物。他们四个人的不可思议的巫术能力，加在一起，只怕已等于是世界巫术力量的一半，甚至更多！<p>　　史奈降头师已经扬声：“原君，好久不见了！”<p>　　原振侠答应了一声。<p>　　那时，玛仙和达伊安大巫师正在迅速地交谈，两个人讲的话都快速无比，根本听不懂他们在说些什么，只是从他们的神情上，看出他们有十分重要的事在商谈。<p>　　古托和原振侠寒暄了几句，原振侠已明显感到，这三个一到，自己就完全成了局外人。在巫师岛上，是巫师的天地，别人是插不进去的！<p>　　他向古托道：“我正准备离去！”<p>　　古托紧握着他的手，目光投向玛仙，忽然古古怪怪地一笑：“原，你是全世界最幸福的男人！”<p>　　原振侠想起在巫师岛上的日子，也由衷地道：“是，我完全同意，我的船在那边！”<p>　　他说着，向自己的船走去，史奈降头师向原振侠双手合十作礼。<p>　　古托送原振侠过去，在原振侠上了船之后，近海处已全是船只，名种不同的汽笛声此起彼落。玛仙已转过身来，向原振侠用力挥着手，原振侠在嘈杂的汽笛声中，还是可以听到她动听的声音：“你先去，我会来和你会合！”<p>　　原振侠想问她，她到灾区去干什么，可是又有几艘船*近，各种古怪打扮装饰的巫师已把玛仙围住，原振侠已无法再和她说什么了！<p>　　原振侠的生活经历虽然丰富，可是这种情景也是第一遭遇到，他又是惊骇，又是好奇。当他的船缓缓驶离小岛时，还有许多船正驶进来，迎面而来的一艘船，看来竟像是用草把扎成的，张着一张奇异的帆，在草船上，是一个又高又瘦，身上黏满了各色羽毛的巫师。原振侠赶紧避开了这艘船……谁知道撞沉了这样一个巫师的船，会有什么样的后果！<p>　　驶出了几百公尺之后，原振侠再回头看那小岛。<p>　　原振侠看到在那小岛上，东一处，西一处，有许多闪耀的火光。想来是上了岛的巫师点燃的火堆，原振侠也无法知道那是甚么意思。<p>　　到了午夜，船已驶远，巫师岛已看不见了，可是就在零时零分，一天和另一天的交替时分，原振侠看到，应该是巫师岛所在处，陡然有一蓬光亮闪了一闪。原振侠知道那正是巫术力量的结果，但他仍然不知道那是什么意思。<p>　　他回到了驾驶舱，心想，贝沙博士是一定要到灾区去的，是不是应该和他联络一下？<p>　　在经过了那么快乐的岛上生活之后，又变成了他一个人在船上。那令他感到格外的寂寞和失落，自然而然，又提起了酒瓶来。<p>　　船回到太子港，转机飞往巴拉圭。原振侠才一步入巴拉圭首都亚松森国际机场的大堂，就听到了一阵异乎寻常的喧闹声。至少有六、七十个当地人，用印第安瓜兰尼亚语在叫着：“天！”或“天主！”或“上帝！”<p>　　在叫嚷着的人，都现出极其惊惶的神色，而且漫无目的地在走动，像是背上被插了一根针的苍蝇一样。<p>　　也有的人用西班牙语在叫着相同的话，有一个看来十分威严，身形很壮健的中年绅士，正在用西班牙语叫嚷着：“我才不会相信他的鬼话！大家都不要相信他的话，他是一个撒谎者！”<p>　　那绅士虽然在叫嚷着，表示不相信一些事……才下机的原振侠，根本不知道他不相信什么……可是他的神情，却也跟别人一样，显得十分惊惶。<p>　　原振侠和不少才下机的人，都不知道发生了什么事。有性子急的，拦住了几个在叫嚷的人问：“发生什么事了？”<p>　　可是被拦住的人却只是摇头，说不出话来。原振侠向那个绅士走去，因为在许多慌乱的人中，看来还是他比较镇定。<p>　　他走没几步，又是一阵混乱，一大群人从一扇门中涌出来，有许多人是倒退着出来的。同时，摄影机的闪光灯不断亮起，还有几个肩负着电视摄影机。这种阵仗，一看就知道，是有一大群记者，正在采访一个重要的新闻人物，不然不会有那样的轰动。<p>　　大堂中人多而紊乱，而且，虽然有着身穿制服的人员在，可是他们都全然没有维持秩序的打算。原振侠被人潮所逼，退到了一根柱子前，背*着柱子，再不断推开身前的人，他就可以不必再移动了。<p>　　就在这时，那绅士十分激动，用力挤开记者，向前走去。那绅士挤过去，一面伸手直指向前，声音嘶哑，愤怒之极地叫：“你撒谎，你向全世界撒谎！”<p>　　被这个绅士指责的那个人，这时正从门中走出来，有点跛，拄着手杖，神情肃穆，面色苍白，看来又疲倦又憔悴，但是却又充满了固执的自信。<p>　　原振侠一看到这人，心中就不禁“啊”地一声：贝沙博士——预言了地球表层将会有大变动的地质学家！<p>　　那绅士已挤到了贝沙博士的面前，贝沙抬起手杖来，抵住了他的胸口，绅士大叫：“你向全世界撒谎，你是一个卑劣的恶徒！”<p>　　贝沙博士十分冷静：“你身为国家地质学院院长，应该有知识分辨我说的是不是谎话！”<p>　　当他说这两句话的时候，记者的闪光灯闪耀起一片夺目的白色光芒。<p>　　那绅士刚才还激动非常，可是这时，就像是贝沙博士的手杖杖尖，在他的身上戳了一个洞，令他竟然泄了气！他的身子摇晃了几下，还好不至于跌倒，再一开口，声音也轻柔无力：“就算是真的，贝沙，你也不要一再向全世界宣布这件事！”<p>　　贝沙垂下手臂，把手杖在地上顿着：“人人有权知道事实真相！”<p>　　绅士更软弱：“知道了又怎么样？”<p>　　在他们两人对话之际，除了摄影机的声响之外，其余所有人都静了下来，倾听着他们的对话。<p>　　原振侠在这时，自然也可以知道发生了什么事了……贝沙博士可能也是刚到机场，他在这时候来到巴拉圭，目的地自然是地震灾区。而由于他早已发表了许多惊人的警告，当然成为记者采访的对象！<p>　　他一定又重复了地球生物的末日已开始的预测，所以才引起了恐慌。而和他对话的那个绅士，身分是国家地质学院院长，他虽然大声指责贝沙，可是一下子就泄了气，那显然是他心中，也早已认同了贝沙的预言。<p>　　贝沙急速喘了口气：“知道了，人人都知道了，或许就有人可以想出办法来！”<p>　　绅士的声调悲观之极：“阻止地球表层地壳的变动？那‥‥‥一个超人还不够，至少要十万个超人，才可以有这个力量！”<p>　　贝沙面色铁青：“我不知道，我只是指出事实！我要到灾区去，看看灾区的情形，才能更清楚究竟又会发生一些什么事！”<p>　　贝沙说着，继续向前走，人群中重又发出各种各样的声音。两个军官挤进来，到了贝沙博士的身边，其中一个大声道：“博士，直升机准备好了！”<p>　　原振侠在这时，踮起脚来，扬着手，叫：“贝沙博士！”<p>　　贝沙一抬头，看到了原振侠，原振侠侧着身，一下子就挤到了他的身前：“博士，我和你一起去，在那里，有不少怪事，我有资料！”<p>　　贝沙盯了原振侠片刻，缓缓点了点头，那两个军官，却用充满了敌意的目光，望着原振侠。贝沙已伸手按住了原振侠的肩头：“他是我的助手！”<p>　　一直到上了直升机，原振侠才知道贝沙的出现和警告，何以会造成那样轰动的原因。<p>　　原来在上次大地震之后，他作了预言，并没有引起什么大的注意。他当时就预测，在发生地震的那一区，必然会有连续的震动，而且，一次比一次震动更剧烈，受影响的地区也更广阔。用他的话来说，是要一直到地球感到满意为止，在它未满意之前，它会一直不断地改变它的表面面貌。<p>　　当他作这样预测的时候，也没有什么人相信。但是，十小时之前，他的预言实现了，西部山区又发生了猛烈的地震……那时，原振侠正在船上，一面用酒来抵抗寂寞，一面回想着和玛仙一起，在巫师岛上的甜蜜时光，所以并不知道有这样的大事发生。<p>　　第二次的大地震，伤亡人数并不多。那并不是由于第一次地震之后，贝沙博士提出了警告……博士的警告，在偏僻山区的居民根本不知道。<p>　　可是，在第一次地震之前，就已经有传说，说是大山震怒，会有非常的巨变，所以很多人都搬出了好几百里。而在第一次灾害发生之后，幸存者更是奔走相告，有的甚至坚持说，在午夜时分听到有来自天上的呼叫声，叫所有人离开，还会有更大的震灾。也有的则声称，他们看到天空之中有异象，警告人们赶快离开。<p>　　印第安人自有他们一套的生存方式，当他们一旦相信了种种的预兆，一定会变成事实时，他们绝不会再停留在原来的家乡，而开始了大徙移……政府高层一再下令制止，可是一点用也没有，连地方官员也加入了离开的行列。所以，在几天之中，那一区的居民，走了百分之九十以上……第一次地震和第二次地震之间，相隔七天，第二次地震的强度，测到的是里赫特级八点四级。在这样强烈的地震中，留在震区的人或其它生物，生存的机会接近零！<p>　　所以，在第二次地震发生之后，甚至没有拯救行动！<p>　　当然，报告立时送交国际性的地震讯息交流中心，贝沙博士也在第一时间得到通知。全世界的地震学家，又经历了一次无与伦比的震动：贝沙博士的预言，竟然是事实！那就使所有人，即使是本来持着强烈反对意见的人，都不得不重视贝沙的警告。<p>　　而一重视贝沙的警告之后，无可避免，悲观情绪迅速地蔓延。因为如果贝沙的警告属实，没有力量可以挽回这场浩劫，那么，只好等待末日的到来！<p>　　贝沙博士不管人家怎么想，他在接到了消息之后，用最快速度来到了巴拉圭。巴拉圭政府对他的来到，自然重视之极，派出了直升机，要把他用最快的时间送到灾区去！<p>　　当时，在直升机上的除了贝沙博士，和恰好遇上了，得以同行的原振侠之外，还有国家地质学院的院长，和另外几个专家。<p>　　上了直升机不久，内政部长特地通过无线电通讯和贝沙联络。部长问了一个直接的问题：“会不会再有震灾？我们应该如何疏散？”<p>　　贝沙想了片刻，先叹了好几声，直升机中所有人都望着他。问题虽然由部长提出，但每一个人，都想知道贝沙如何回答。<p>　　贝沙把几下短叹汇成了一下长叹：“我不知道，部长先生，我不知道……也没有人可以知道。现在，我们只好祷告，希望这两次地震只是一个预告，真正的大灾变，可能不会那么快来！”<p>　　内政部长可能因灾变而不眠不休了好几天，脾气变得急躁起来，竟有点语无伦次：“你不是地质学家吗？怎么不知道？”<p>　　贝沙用力扬了一下手杖……直升机中的空间不多，他这个大动作，使得其余各人，都要让一下，以免身上被击中。看他的神情，像是疲倦得连吵架的力气也没有了，他只是没精打釆地回答：“第一，没有一个地质学家可以预报地震，其次，灾区根本不应该发生地震，一点没有迹象可循，谁也说不上以后会怎么样！”<p>　　内政部长余怒未熄：“那么，要地震学家有什么用？”<p>　　贝沙长叹一声，大有悲意：“是啊，没有用处！”<p>　　原振侠在一旁提高了声音，接了一句：“就像内政部长一样，都没有用！”<p>　　内政部长在急速地喘了几口气之后，放下了电话。想来他仍然在盛怒之中，若是有什么僚属在他身边的话，多半会遭殃。<p>　　贝沙博士向原振侠点了点头：“记得上次我们提到过，人类对地震这种灾害所知太少，真的没有人，可以百分之百正确地预报地震。而其实，应该可以做到这一点的，因为那始终是地球上最大的自然灾害！”<p>　　原振侠吸了一口气：“理论上来说，的确是那样……这次的灾情怎么样？”<p>　　贝沙向院长望去，院长现出几乎绝望的神情，先是口唇颤动了片刻，才道：“整个山区……已不存在了！”<p>　　所有的人都怔了一怔，异口同声问：“什么意思？”<p>　　院长又喘了几口气：“首批飞往灾区上空的直升机观察队，一共是七架直升机，都这样报告。我也看到了电视传真，看上去，一片平坦……我从来也不知道，地震可以造成那么奇特的结果……”<p>　　贝沙双手捧住了头，一言不发，可是他的身子却在微微发抖。过了半晌，他才道：“面积有多大？”<p>　　院长吸了一口气：“大约是一百五十公里乘一百公里，就是原来的山区。本来，那里山势虽然不高，但也有许多连绵起伏的山岭，超过六百公尺的主峰，也有十来座。而现在，竟然在一场地震中，完全……消失……也不能说消失，是全部崩塌了下来！”<p>　　直升机舱中，变得十分沉寂，没有人说话。<p>　　从亚松森到灾区的航距是六百多公里，直升机需要在中途补充燃料，飞行时间相当长，所以在飞行的过程之中，很可以讨论一些问题。在贝沙博士的话告一段落之后，有一个看来样子相当机警的中年人忽然问：“我们的东方朋友，为什么也能参加这项旅程？”<p>　　一时之间，所有人的视线全都集中在原振侠的身上，原振侠淡然道：“能不能把同样的问题，转问阁下？”<p>　　那人一挺胸：“我是泛美国际组织的救济机构负责人，整个美洲地区如果有了巨大的灾害，善后救济工作，都由这个机构负责！”<p>　　原振侠叹了一声：“整个山区都变成了平地，我看没有什么善后工作可做了……遇难者的尸体，几百年之后，或许会成为化石！”<p>　　贝沙博士在这时候，陡然发出了一下怪叫声来，他不但怪叫，甚至忘形地站了起来。以致他的头顶，重重撞在直升机舱的舱顶，发出了“砰”的一下声响。<p>　　他叫着：“煤！石油！煤！石油！”<p>　　一时之间，人人都为他的失态目瞪口呆，不知为何这样。<p>　　所有人之中，还是原振侠最先明白他的意思……<p>　　煤！石油！<p>　　这两种如今地球上应用得最普遍的资源，连小学生都知道，那是若干年之前，在地球表面上生活的生物，不论是动物还是植物，是高级还是低级，都曾经有过生命。而且，和如今所有地球表面上生活的生物一样，生命的存亡，取决于地球。<p>　　地层的变动，可以使高山变成平地，使海洋变成高山，对地球来说，只是表面的轻微调整，可是对所有的生物来说，就是生命的结束……原来的生命，变成了今日的煤和石油。<p>　　若干年之前的生命，可以变成今日的煤或石油，那么，今日的生命，又何尝不能变成将来的煤和石油。<p>　　变的过程甚至十分简单，对地球来说，甚至驾轻就熟。地球玩弄这样的“魔术”，一定不止一次了，那就是为什么印度古老的传说之中，有每隔若干年就有一次“劫”的原因！<p>　　当然，一个“劫”和下一个“劫”之间的若干年，可能是几百万年，几千万年，甚至几亿年。但如果地球表层已有这种异乎寻常的怪现象出现，是不是表示这次的“劫”已然来临了？<p>　　原振侠首先明白了贝沙博士的意思，也自然而然想到了许多问题。其它人也在十分短暂的时间中明白，同样也想起了许多问题……这一点，可以在各人骇然的神情中得到证明。<p>　　一时之间，除了急速的喘息声之外，没有人说话。先打破沉寂的还是原振侠，他一开口，自己也吃惊何以声音会变得那么哑：“石油蕴藏的深度，可以超过三千公尺。那就是说，原来在地球表面上的生物，可以被埋到几千公尺深的地下去！”<p>　　没有人搭腔，虽然人人向他看来，可是却没有人说什么。从各人的神情看来，多半他们全在想，当自己的身体，和所有的人，所有的其它生物在一起，忽然之间，被埋到了几千公尺深的地底下，那会是一种什么样的情景？<p>　　原振侠清了清喉咙，可是由于他想到的事，实在太令人震撼，他说话的声音好不了多少：“照那种情形看来，本来只有几百公尺高的山区，在一次变动中即成为平地，那……那种变动，不能算是大变动！”<p>　　贝沙喃喃地道：“只……只不过是小变动……那只是一个警告……一个开端，真正的大变动……天翻地覆，我们的生命……太微小，不能想象……”<p>　　贝沙博士由于说话的时候，身子不住地颤抖，所以讲起话来，也断断续续，听了更增加各人心头的重压。原振侠看着各人，看到各人的脸色都极差，他自己也感到双颊有点发麻，想来也好不到哪里去，他自然而然伸手在脸上抚摸了一下：“我有点不明白，山全是坚硬的岩石，整个山区，是怎么变成平地的？那么多岩石，难道都跌进地心去了？”<p>　　院长叹了一声：“不是那样，而是形成了一个极大的高出水平线的高原。可是在高原的表面，却是平整的，尤其飞到上面，空中俯瞰，看起来就像平地一样！”<p>　　贝沙博士的声音苦涩之极：“早在不知多少年之前，它已经做过一次了！”<p>　　各人向他望去，他用力一挥手，自口中送出几个字来：“利马高原！”<p>　　众人都不由自主，“飕”地吸了一口气！<p>　　就算未曾到过秘鲁利马高原的人，也可以知道那个地质上的奇迹。它在平地拔起，边缘全是耸天峭壁，可是上面却又是平地，并不是山岭。<p>　　正如贝沙所说：“早在不知多少年之前，它已经做过一次了！”<p>　　可怕的，令人一想起来就心惊肉跳的是，这个“它”，是一种什么力量？来自地球本身，还是另外一种力量使地球在作改变？<p>　　原振侠深深吸了一口气，无法再设想下去。<p>　　直升机在这时候，飞行了将近三百公里，在一个小型机场降落，补充燃料。原振侠和几个人一起下了机舱，在机场的草坪上缓缓踱步，贝沙来到了他的身边，大是感叹：“人类对自己生存所依赖的地球，所知甚少，却不肯脚踏实地去研究，偏偏热中于什么太空的探索……”<p>　　他在这样说的时候，用力用脚顿了顿地。原振侠却在这时，抬头看天，他也无限感叹：“太空探索也不是不重要。事实上，的确有许多星体上，有极高级、极文明的生物，而且，也曾不止一种，不止一次到过地球！”<p>　　贝沙博士看来并不同意原振侠的话，他只是把手杖抡得虎虎生风……人在一个小空间之中困得久了，就会喜欢有大幅度的动作。<p>　　原振侠吸了一口气：“人类的科学不够先进，不然，有了警告，也有可能逃过劫数！”<p>　　贝沙缓缓摇头：“没有可能，比起整个地球来，人太渺小了！”<p>　　原振侠的声音低沉：“没有人叫你和地球的力量相对抗，人类可以离开地球……永远的或暂时，永远离开，是对这个善变的星球彻底失望；暂时离开，是等它又恢复了平静时再回来！”<p>　　贝沙张大了口：“全人类？五十亿，或者更多，逃到别的星体去？是不是还要和诺亚躲避洪水一样，再带上许多地球上的动物？”<p>　　原振侠被自己的想象，带进了一种异样的情绪之中，他甚至有点悠然神往：“有何不可？”<p>　　贝沙又抡起手杖，看情形，他当初的意图，是准备用力向原振侠的头上敲下去的。但是他毕竟是高级知识分子，虽然由于一时冲动，想出手打人，但立时冷静了下来。但是他仍然被原振侠的话，气得满面通红，那是在所难免的了。<p>　　原振侠抬头，向凝止在自己头顶上的手杖看了一眼，笑：“你别激动，嗯，美国加州的圣安德烈断层，肯定会发作，对不对？”<p>　　贝沙苦笑：“是，那可能是地球表面重组的一个环节，一旦发作，加州会和美国大陆脱离，成为一个岛。”<p>　　原振侠向他指了一指：“你一定曾参加过这个断层的研究工作，能预言它的发作日期？”<p>　　贝沙摊了摊手：“几乎全世界的专家都同意，从现在开始，一年之后，一万年之内。”他略停了一停：“或许是更久些。”<p>　　原振侠缓缓吸了一口气：“一万年，人类文明发展到如今，不过五千年！要是有一万年时间给人类去逃难，你想是不是有成功的可能？”<p>　　贝沙这才明白，原振侠兜了一个圈子，还是在解释他的假设。他略想了一想：“地球人的科学进步，以几何级数的方式在进步，从人类第一次有可*纪录的飞行，到人类第一次登上月球，只不过隔了六十年。嗯，一万年，人类的科学不知进步到什么程度了！”<p>　　他说着，抬头望向晴空。刚才他还生气得想打原振侠，这时，他倒也觉得，这种全人类离开地球的说法，虽然荒诞，但也未必绝无可能！<p>　　原振侠背负双手，来回踱了几步：“自然，未必要一万年那么多，但要是少过一千年，希望就微之又微。而且，人类还要彻底改变固有的生活方式，再也不能有任何战争。爱因斯坦要是在儿童时期就死于炮火，人类科学进步就会延迟许多年！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_09'>劫数 第09章</b><p>");

document.write ('　　贝沙长叹一声：“要人类不打仗？没有战争？互相之间完全信任，解除武装，坦诚相对？把力量集中在除了军事科学之外的别的科学上？”<p>　　原振侠点头：“只有这样，人类科学进步才能加快步伐！”<p>　　贝沙大叫了起来：“原，我看再隔十万年也做不到！”<p>　　他叫得十分大声，引得所有人都向他看来。恰好这时，驾驶员已在向各人招手，表示直升机又快起飞了！<p>　　贝沙和原振侠一起向直升机走去，贝沙望了原振侠一会，由衷地道：“你是一个十分有趣的年轻人！”<p>　　原振侠微笑，没有说什么，也没有进一步介绍他自己。像他那样精釆绝伦的人物，绝无法简单介绍，而精釆到了他这样的地步，自然再也不会在乎人家怎样看他了！<p>　　一干人等又再次上了直升机，一直向西北方向飞去。到了下午时分，驾驶员指着前面，叫了起来：“看！”<p>　　所有的人都看到了，看到的现象，奇特之极。的确有点像利马高原，也像是一块巨大无比，呈不规则圆形的大石，表面相当平整，被放置在平原之上。<p>　　说那原来是一个高低起伏，山岭崎岖的山区，简直无法令人相信。<p>　　贝沙的神情，看来有点失神落魄，声音也听来恍恍惚惚：“完全改过了，整个都改变了！”<p>　　直升机已飞快地，来到了新形成的高原上空，驾驶员在报告：“在地震发生之后，我是第一批驾机来到的人，当时的情形已经是那样。我曾飞临这个山区的上空超过五十次，真像是一场恶梦，竟然会有那样天翻地覆的变化！”<p>　　听见驾驶员这样说的人，心情都很沉重，原振侠突然道：“请尽量提高高度！”<p>　　驾驶员望了原振侠一眼，没有问什么，就照原振侠所说的去做。<p>　　原振侠也不等别人发问，就道：“如果这次灾劫，是一次空前巨劫的前奏，或预告，或警告，我设想应该有使人了解的讯号。飞高一点，看清整个新高原的面貌，比较容易发现！”<p>　　有一个一直没有出声，看来不是很喜欢讲话的瘦子，这时道：“像那斯克巨大的平原画一样，要在空中才能看得到？”<p>　　也是在南美洲，平原上有巨大的图案，有蜘蛛、有鸟类，用挖沟或堆栈石块的方法筑成，有人认为那是指引星际航行器降落的标志。原振侠的心里，在事先想到过这一点，所以他向那人点了点头。<p>　　那人低叹道：“只怕有讯息，我们也看不懂！”<p>　　原振侠有同感：“是啊，你提到的秘鲁南部那斯克地区，平原上巨大的图案画和几何线条，一定要在高空才看得到，必然也是在传递着某种讯息。只可惜一千五百年来，一直没有人知道。”<p>　　那人望了原振侠一眼：“你是考古学家？”<p>　　原振侠摇头：“不是，我是医生，但对一切谜团，都有探索的兴趣！”<p>　　那人先是“唔唔”了几声，接着才道：“我是考古学家，对于民俗传说、神话，嗯，尤其是印第安人的，我是专家！”<p>　　原振侠对这个专家的身分，表示讶异……专家本身并不值得讶异，而是原振侠一时之间，不明白一个民间神话传说专家，会参加一个大地震过后的调查小组。<p>　　院长看出了原振侠的疑惑：“由于山区中有传说，说是一个矿务公司，采走了大山的精灵，大山震怒，所以造成了这次灾害，所以白隆先生才来参加！”<p>　　那个神话专家的名字是白隆，他喃喃地道：“如果还有生还者，总可以问出点什么来！”<p>　　贝沙对神话，显然没有一点兴趣，所以从他鼻孔中，发出了轻轻的“哼”的一声。<p>　　原振侠经院长一提醒，不禁“啊”地一声：“听说，若不是有这样的传说，山区中的人早就远离的话，第一次地震的死亡人数……”<p>　　白隆冷然道：“至少增加十倍！所以，别轻视神话传说的力量，有时，比起如婴儿学步的实用科学来，更有用得多！”<p>　　他这几句话，自然是针对贝沙刚才那一下轻哼声而发的。想不到他一直不开口，一说起话来，词锋竟然如此锐利，难以挡架。<p>　　贝沙的神情很难看，也有怒意。原振侠唯恐他们争吵起来，未免无趣，所以忙道：“关于大山精灵的传说，我有不少资料，有空和你说说。还有，第一次地震，就有人看到那个被称为大山精灵的东西……是一个大石球，空悬在一座山峰上，这座山蜂，就在震动中塌陷了！”<p>　　原振侠的话，显然令白隆这个瘦削的神话专家大感兴趣，他一双小眼睛不住在眨动，看来他急于想向原振侠询问些什么。<p>　　而就在这时，驾驶员叫了起来：“已经接近可能的最高高度了！”<p>　　原振侠本来就一面说话，一面在向下看。新形成的高原十分广阔，纵横都超过一百公里，直升机虽然已尽量飞得高，但是也无法一下子看到尽头。不过在接近一千公尺的高度向下看去，也可以看出老远。<p>　　他们所看到的景象，真是奇特之极，在那平平整整的一大幅高原之上，一点生物的痕迹也没有，了无生气，一片死寂。像是在这里，根本未曾有过生命，看下去，除了岩石，还是岩石。<p>　　即使在最荒芜的沙漠上，总可以找到生命的……沙漠上，也有蝎子和蜥蜴，有耐旱的小草。可是，这个本来是林木苍翠，不知有多少种生物，包括了人类在内活动的山区，如今变或了一片死秃，完完全全应了那句话：凡有气息的尽行杀灭！<p>　　在这个范围之内的一切生物，都已死亡，连他们或它们或它们的尸体到哪里去了，也没有人知道……想象起来，当然是或浅或深被埋进了地底下，在若干年之后，会变成煤或石油！<p>　　那种死亡的感觉，从下面的高原上直逼了上来，令在直升机中的每一个人，都感到了无比的震撼。人人都感到身体中有点缺氧，所以要张大了口，大口吸气。<p>　　贝沙发出了一下低呼声：“这……简直是死亡高原……有人称美国的大峡谷是死亡峡谷，但也比这里有生气多了！”<p>　　原振侠苦笑：“同样是地球表层变动形成的奇观。若干年之后，这些石块之中，自然会有植物长出来，先是苔藓，再是野草，然后是树木，等到有了植物，自然也会有各种各样的动物。要是它在几千年之前就形成，谁也不会当一回事，地球上同样的大自然景观极多，谁会联想到是灾劫的降临！”<p>　　白隆的喉间发出了一阵奇异的声响：“高山……被夷平，像是有一只巨大无比的手掌向下压了一下，把所有高山都压平了！竟然不是先使岩石成为岩浆，而是把大石压碎！”<p>　　贝沙苦笑了一下：“不是压碎的，是地层震动，把整座山震碎，再摇上两下，使之平整。地球，在我们看来，伟大之至，但是在这种力量的作用下，却随便可以调整它表面的情形！”<p>　　原振侠心情苦涩，他想到的是，这次，玛仙的预测不会灵验了……唐勒不可能在那样的震动之下还生存着，没有任何活物能生存下来！<p>　　原振侠也想到了李加，李加若是坚持不肯离开，自然也被压在大山下面去了！<p>　　他叹了几下，恰好接触到了白隆的眼光，他道：“你对中国的神话有没有研究？在中国神话中，很有些人是被压到大山之下的……一种力量掀起了大山，把要压的人放进去，再让大山压住他！”<p>　　白隆皱着眉，显然是这类神话的想象力太丰富了，超过了他这个研究印第安人简单神话的专家所能理解的范围，原振侠也没有再说下去。<p>　　直升机在高空盘旋着，好让机上的人，更容易看清高原上的情形。他们也都看到，在高原的中心部分，有石块突出构成的一个圆圈，石块和石块之间，有的时候疏，有的时候密，若是站在高原上，肯定看不出那是什么，可是这时在高空看下去，人人都发出了“啊”的一下惊呼声！<p>　　情形真的和“那斯克巨画”差不多，那是一个巨大的圆圈，直径至少有一公里。大，并不奇怪，怪在那是一个正圆形。就像是有一个巨大无比的圆规，先画好了一个正圆，然后再在正圆的圆周上，放上石块所形成的一样。<p>　　甚至于，也可以看到圆心，那是一块比其它石块都大的石头，看起来呈球形。虽然是由空中向下望，但是一看到了圆形中心部分的那块球形大石，原振侠心中，就不禁陡然一动！<p>　　他立时联想到了，那个和唐勒一起消失的大石球！<p>　　那大石球曾在第一次地震时，被人看到在一个山峰顶上出现，现在，是不是就是这个正圆的圆心？<p>　　地震发生没有多久，进入灾区的人少之又少，自然没有可能有什么人，在短短的时间内，用那么多石块排成了一个正圆形。<p>　　那么，这个石块形成的正圆形，是自然力量形成的……自然力量用什么方式，可以形成这样的一个正圆？目的又是什么？是一种讯息？或想表达什么？<p>　　无数疑问令原振侠全身肌肉紧张，双拳紧握，手心和额角都在冒汗。<p>　　直升机在这时候，一阵摇晃，驾驶员由于太惊惶，几乎失了控制。他在稳定了机身之后，陡然叫了起来：“没有，上次我来的时候，没有这个圆圈……虽然上次我没有飞那么高，但如果有，我总会留意到！”<p>　　他一面叫，一面向各人投以求助的眼光。原振侠先安慰他：“我相信你，怪事够多了，不在乎忽然有神奇力量，堆起了一个大圆圈。”<p>　　驾驶员有点失态，一面喘气，一面连声道：“谢谢你！谢谢你！”<p>　　根本没有人知道，他为什么要向原振侠道谢。<p>　　原振侠又吸了一口气，尽量使自己的声音听来正常：“看起来，这个大圆圈，有一点像直升机的降落场地！”<p>　　驾驶员尖叫起来：“别开玩笑了，我才不会在这个死亡高原降落，快回去吧！”<p>　　他说着，果然令直升机一个回转，向来的方向飞了回去！机舱中各人纷纷怒喝，贝沙博士扬起了手杖来，可是又不知如果打走了驾驶员以后怎么办，所以犹豫不决，未曾下手。<p>　　原振侠站了起来，移动身子，到了驾驶员的身边，坚决地命令：“在高原上降落！”<p>　　驾驶员却用更坚决的态度拒绝：“不！”<p>　　白隆苦笑：“他有印第安血统，印第安的传说中，圆圈象征由生到死，由死到生。他不敢降落，他怕死！”<p>　　驾驶员直着喉咙喊叫起来：“是的，我怕死，那么妖异怪诞，我还去送死！”<p>　　原振侠叹了一声，他本来是不想用武力的，可是总没有任由这个怕死的驾驶员，再把直升机飞回去之理。他扬起手来，在驾驶员觉出不妙，想要抵抗之前的一剎间，他的掌缘已击中了驾驶员的颈侧。<p>　　那一击，不但出手快绝，而且力道也运用得恰到好处，驾驶员双眼向上一翻，连叫都没有叫一下，就昏了过去。原振侠一把将他推开，坐上了驾驶位，先稳定了机身，然后问：“还有谁是印第安人？”<p>　　想不到的是，回答的人居然是白隆：“我是，我也相信降落下去……会有些事发生，但是我想，我可以坚持下去……可以的！”<p>　　他在说这句话的时候，脸色煞白。在说了之后，大口喘着气，又补充：“是不是可以折衷一下，不要降落在那个圆圈的中间？”<p>　　原振侠看出他是真正地感到害怕，反正他这个要求并不妨碍什么，就在操纵着直升机降落的同时，点了点头。<p>　　直升机迅速降落。在朝地面接近的时候，原振侠心跳加剧，因为他看到，在正圆形中心的，的确是一个大石球……而且，和李加所形容的一模一样！<p>　　一个那么大、那么重的大石球，在神秘失踪之后，在山崩地裂的灾变之后，却出现在这里，成为一个正圆的中心点！<p>　　这是一件连想都无法想，就令人遍体生寒的异事，难怪驾驶员不肯降落了！<p>　　机舱中的其余人，不是很知道这个大石球的来龙去脉。所以虽然也感到事情怪异莫名，但是情绪上所受到的震栗，自然也比不上原振侠。<p>　　原振侠并不是没有经历过怪异事情的人，可是这时，他也要竭力镇定，才能使自己的手不发颤。<p>　　直升机降落得不算十分好，机身震动得相当厉害，大家都专注着机舱外的情形。降落之后，看到高原的表面，全是石块，那情形，就像是一堆建筑用的碎石被推平了，又再加以紧压，然后再放大许多倍。石块和石块之间，衔接得相当紧密，自然，也有不少是突起相当高的，并不是空中俯瞰那样平整。<p>　　而形成圆圈的那些石块，却全是像那样放上去的。每一块大小不一，最小的，看来至少也有五百公斤，大的，和圆心的那个大石球差不多。直升机才一停下，贝沙博士首先打开舱门，跳了下去，接着是院长和其它人。白隆在舱门口犹豫了一下，回头望了原振侠一眼，才鼓起勇气跳了下去。<p>　　原振侠也一跃而下，他在向下跃去之际，曾回头向那驾驶员看了一眼，看到他仍歪倒在一边，昏迷不醒，自然也未加在意。<p>　　贝沙博士先奔进了圆圈，奔到了那个大石球旁边，用力推了几下，大石球也被他推得有轻微的晃动。其余人在推别的石块，只要底部是可以摇动的，都可以推得动，所有人都啧啧称奇。<p>　　原振侠道：“大自然的奇迹，有比这更奇的，在中国，有许多大石柱，每根石柱上，都顶着一块大石……据说是天上的神仙下棋，弄翻了棋盘，棋子掉了下来，落在石柱上形成的。”<p>　　贝沙仍然在大石球旁，大声叫：“这是在大地震之后才出现的！”<p>　　他一面说，一面由于激动和加强语气，手捏成了拳，用力在大石球上敲着。<p>　　原振侠也提高了声音：“小心点，博士，这个大石球，就是传说中的大山精灵！”<p>　　贝沙“啊”地一声，后退了一步，白隆立即道：“传说中的大山精灵，外表虽然和岩石一样，可是内里却十分美丽，有着世界上所有的色彩，象征大山无所不包，无所不容！”<p>　　原振侠一听白隆那样说，不禁发呆。他先是深深地吸了一口气，才道：“如果我没有认错，这个大石球，是一个蛋形水晶瑙，我看过它内部的X光照片，确然色彩缤纷，美丽无比！”<p>　　白隆的话，令原振侠吃惊，而原振侠的话，却又令白隆吃惊……这种情形，也很容易理解，白隆知道的，只是传说，一旦传说变成了事实，那就像中国人一直熟悉猪八戒、孙悟空之类的神话人物，但是如果忽然这种人物出现在面前，也会大吃一惊的！<p>　　这时，所有人都齐集在原振侠的身边，贝沙道：“你还知道多少？”<p>　　原振侠伸手按在那大石球上，想起李加所说，唐勒坚持这大石球要传达什么讯息的经过。他道：“不很多，但也不少。这个大石球的重量，应该是接近四千公斤，但是它却曾和一个矿务工程师一起神秘失踪！”<p>　　所有人都现出极度讶异的神情，贝沙更作了一连串全然没有意义的手势，院长双手合十，叫：“请你快把一切经过说出来！”<p>　　原振侠自然准备把他所知的全说出来，他先吸了一口气：“这个大石球……”<p>　　他才讲了半句，突然一股劲风夹着达达的声响，传了过来。<p>　　原振侠抬头一看，看到直升机翼已在急速转动，他就知道是怎么一回事了！<p>　　那被他一掌打昏过去的驾驶员醒了！已经发动了引擎，要驾机离去！<p>　　其余的人也发现了这一点，各自喊叫着，原振侠没有出声，只是像猎豹一样向前扑出去。这时，直升机已经摇摇晃晃向上升去，原振侠冒着强风，奔到了直升机下，用力向上跃起，想去抓住直升机下的支架。<p>　　当他向上跃起的时候，直升机翼带起的劲风，令他头发飞舞，看起来十分惊人。原振侠尽力的一跃，跃起的高度，已经很令人咋舌，可是他伸向上的手，只是指尖碰到了支架，就差那么一点，他未能抓得住！<p>　　而那是他唯一的一次机会，当他落了下来，直升机早已腾高了几十公尺，他再也没有法子了！<p>　　原振侠向远去的直升机望了一眼，就收回了视线来。这时，他们正在那个一点生气也没有，被贝沙博士称为死亡高原的奇异境界之中。极目看去，看不到任何生命迹象，荒原苍茫，怪异奇诡得全然像是置身在一个陌生的星球之上一样！<p>　　这样的处境，给身在其中的人，心理上极大的冲击，更使人感到死亡阴影的笼罩……这一点，原振侠在每一个人那种青白的脸上，可以看出来。<p>　　原振侠摇了一下头：“是我的疏忽，应该下手重些，他就不会那么快醒过来！”<p>　　贝沙苦笑：“没有人需要负责，我们得赶快设法离开这‥‥‥鬼地方……”<p>　　原振侠讶异：“博士，这鬼地方，是你特地赶来的目的地！”<p>　　贝沙喘着气：“是的，我还要留下来工作，研究……可是不是在现在这种情形下……至少，要有随时可以离去的交通工具！”<p>　　不但贝沙喘着气，其余的人也都气息沉重。在这样空旷的地方，寂静的环境之中，几个人的喘气声，听来就异样之极。<p>　　原振侠看出各人心中的紧张，他尽量想使气氛轻松：“我以为地质学家，至少是适应野外生活的！”<p>　　贝沙陡然吼叫起来：“我说过了，要有随时可以离去的交通工具！”<p>　　原振侠淡然道：“最*得住的交通工具，博士先生，就是阁下的双脚。你这不是在别的行星上，也不是在撒哈拉大沙漠的中心，刚才来的时候，可以看到最近有人处，我看至多八十公里，我想你有足够的体力可以支持得到！”<p>　　他故作轻松地说着，可是贝沙的脸色却难看之极，甚至于不断地抽搐。等到原振侠讲完，这一次，他忍不住了，提起手杖，向原振侠当头击下。<p>　　原振侠当然不会给他打中，一伸手，就抓住了他手杖的杖尖：“博士，试举一个你要打我的理由！”<p>　　贝沙气得讲不出话来，院长在一旁大声道：“当然有理由，请问，我们，包括阁下在内，如何可以运用自己的双脚，离开这个高原？刚才来的时候，我们大家都见到过高原的边绿，全是直上直下的峭壁，我估计超过两百公尺！你身手灵活，年纪又轻，是不是可以跳下去？”<p>　　当院长一提及“高原边缘”时，原振侠就知道自己错了！他们若是没有像直升机这样的空中交通工具，想离开这个高原是极为困难！<p>　　因为高原的边上，全是直上直下、高度将近两百公尺的峭壁，就算是最好的攀山专家，也要*许多工具帮助，才能落下去！<p>　　原振侠一想到这里，在松开手杖之前，就已经向贝沙十分诚恳地道歉：“对不起，我没有想到这一点！”<p>　　贝沙余怒未息，愤然抽回手杖去，重重在石块之上顿了一下。<p>　　白隆的声音苦涩：“那驾驶员回去，会报告我们在这里？”<p>　　原振侠苦笑。要是驾驶员会报告，那事情就十分简单，怕只怕驾驶员一则由于恐惧，二则由于拋下了那么多重要的人物逃走，闯了大祸，南美洲人性格冲动，做事不计后果，只怕他就此驾了直升机溜之大吉，再也不敢回去归队，那就十分麻烦了！<p>　　这个高原是真正的死亡高原，一点生物也没有，更没有水，被困在这样的高原上，只怕是在地球表面上，最糟糕的环境了！<p>　　原振侠想到了这一点，可是并没有讲出来，现在来说，徒然引起各人的恐慌。其余人都在讨论白隆的问题，达到的结论都很乐观，都认为那驾驶员必然会报告，另外派直升机来。<p>　　而且，就算驾驶员不报告，总部方面，发现一群专家久去不回，自然也会派人来寻找。就算耽搁一些时间，也绝不会有人渴死和饿死！<p>　　大家商量到了这样的一个结论，自然气氛也轻松了许多，贝沙首先指着那大石球：“原医生，请你把所知的全告诉我们！”<p>　　原振侠也早想到过，这是消磨时间的最好方法。他一面点头答应，一面走向一块石头，一纵身，坐了上去，其余人都围在他的周围。<p>　　这时，已是夕阳西斜时分，漫天红霞映在一片平整之极、甚么生物也没有的高原之上，极目望去，无边无涯，真是极难得一见的壮丽奇观。<p>　　原振侠一面欣赏着，一面把李加所说的一切，详详细细复述出来。他讲到一半时，就人人都来到那大石球旁边，又推动大石球，又用耳朵紧贴在大石球表面比较平整的地方去听。<p>　　院长首先叫了起来：“里面有水，这的确是一个大水晶瑙，我听到了水晃动的声音。”<p>　　别人也纷纷贴耳去听，原振侠也忍不住好奇，也把耳朵贴了上去。不但在大石球被摇动的时候，发出水声来，而且在静止的时候，也有一种听来很轻、连续不断的“嗡嗡”声。<p>　　原振侠记得李加在叙述的时候，曾特地提及过这种听来很特异的声响。唐勒认为这种声响，是大石球有信息要传递，而李加则认为，那是石球内部空气震荡所发出来的。<p>　　他就把这个问题提了出来，院长先表示意见：“当然是空气的震荡！”<p>　　贝沙表示怀疑：“石球的壁应该相当厚，空气的震荡声怎么听得到？”<p>　　另一个人支持院长：“本来是听不到的，把耳朵贴上去，自然就听到了！”<p>　　原振侠向白隆望去，因为他说过，大山的精灵，内部色彩绚丽无比。而这大石球的透视图片上显示的多种色彩，简直叫人叹为观止，所以原振侠想听听他的意见。白隆先抱歉地一笑：“我的意见，只是神话的，传说的，甚至是文学上的意见，和科学扯不上关系。”<p>　　原振侠苦笑：“事情那么怪异，什么意见都应该听听。大山精灵的内部有声音发出来，那代表了什么？是不是这正在传递甚么讯息？”<p>　　白隆的神情变得十分严肃，夕阳最后的余晖映在他的脸上，形成黑白分明的阴影，看来十分特异。他道：“是大山的精灵在呻吟和叹息！”<p>　　贝沙闷哼了一声：“它为什么要呻吟和叹息？”<p>　　白隆扬了扬手：“我早说过，我的意见没有科学的成分。嗯……有一首古老的印第安哀歌，一直在南美洲的几个大山区中流传，词句大同小异……”<p>　　他说到这里，就开始低唱起来，想不到他的嗓音，居然十分雄浑，而那歌的调子，又相当缓慢，和他那种感人的嗓音配合得十分好。歌听来很伤感，又是在这样的境地，再加上暮色四合，大地一股苍茫，被吞没的感觉，逼人而来……<p>　　虽然大家都听不懂他唱的是什么，但是也都被他的歌所感染，连贝沙博士也没有催他，听他唱下去。<p>　　他唱了大约有三分钟，才在一个急转之后住口，余音袅袅。原振侠首先鼓掌：“可否告诉我们歌词的含义？”<p>　　白隆仍然用低沉雄浑的声音说着：“别看大山巍峨庄严，事实上它和人一样，有着脆弱的心灵。再高的山也会变，会变成平地，会变成海洋。它的精灵在它变化时，就呻吟和叹息，向天，向地，向一切，倾诉它的遭遇，告诉一切听到的：大地之间，没有不变的东西！”<p>　　白隆一口气说下去，的确，那是文学上的说法，听起来十分优美，也用淳朴的语言，道出了宇宙之间什么都在变化的哲理。<p>　　大家沉寂了片刻，这时，天色已迅速黑了下去，而且晚风吹来，也大有凉意。大家都找到了背风的大石，挤在一起。<p>　　白隆解释着：“在山区生活的印第安人，有许多歌谣，都提及大山的变易。这和其它民族，总是歌颂大山的坚固不变，大有分别！”<p>　　科学家对这种古老的歌谣，自然不会有什么兴趣，白隆也知道这一点，所以作了一个无可奈何的手势。原振侠倒十分认真：“或许，在很久很久之前，他们真的经历过大山的变化，所以才会有那样的歌传了下来！”<p>　　白隆道：“可能是，像这次山区的大变化，就是日后许多传说、歌谣的来源了！”<p>　　正说着，忽然有一个人叫了起来：“那该死的驾驶员走了多久了？”<p>　　另一个人立时回答：“一小时三十七分。”<p>　　在沉沉的暮色之中，听到了几个人吞咽口水的声音，表示了他们内心的不安。院长咕哝了一句：“想生一堆篝火都不可能！”<p>　　原振侠忙道：“关于那大石球的怪事，还没有说完！”<p>　　各人总算又集中精神，听他把大石球和唐勒之间的关系，一一道来。最后说到大石球和唐勒一起失踪，又曾在第一次地震时，在一个山峰上悬空出现。<p>　　这一说，又过去了一小时之久。<p>　　原振侠心中在盘算着：直升机驾驶员若是向有关方面，报告了他们留在高原上，那么，救援的直升机，也应该出现了！<p>　　可是在黑沉沉的天空中，别说是直升机，连飞鸟也没有一只……这是一大片根本没有生命的地方，飞鸟为什么要飞过它？<p>　　原振侠的叙述令所有的人，都感到极大的兴趣，倒也一时之间，忘记了处境十分不妙。贝沙博士首先道：“试设想重达四千公斤以上的石球，如何可以不留丝毫痕迹就消失？”<p>　　白隆苦笑：“也要设想它如何会在这里，成为一个大圆圈的中心！”<p>　　另一个人叫：“还有，这圆圈是由谁排列起来的，作用是甚么？”<p>　　原振侠双手环抱着那大石球，身子紧贴着它……他知道，唐勒曾这样做过，唐勒一定曾在那样做的时候，发现到了一些什么。他是和大石球一起消失的，要是能把他找出来，对于解答谜团，一定大有帮助。<p>　　原振侠这时，也有一些相当奇异的感觉。他感到，紧贴在大石球上的心口，像是有一种十分轻微的震荡，有一种极轻的发麻的感觉。当然，他贴得十分紧，肌肉和皮肤，在紧压的情形下，都可能出现这种感觉。<p>　　他向其余各人，作了一个手势，示意大家都尽可能那样做。他索性攀上了大石球，在大石球的顶部，脸向下伏在大石球上。<p>　　能把唐勒找出来，自然最好，可是整个山区，经历了这样山崩地裂的大变化，唐勒极可能就此在世界上消失，再也不存在了。在灾劫之后，这里出现了那么奇特的一个高原，而在高原的中心部分，又有那个圆圈和它的中心……实实在在，谁都可以想得到，作为圆心的那个大石球，是一切谜团的关键！<p>　　但是如何在这个大石球上得到答案呢？<p>　　原振侠伏在大石球上，迅速地转着念，也勉力集中精神，想感到些什么。他觉得自己这时的精神状态，和唐勒当时，相当接近……肯定这个大石球，一定能提供某种讯息，可是就不知道如何可以获得！<p>　　人可以和别的生物沟通，甚至，有时也能和植物沟通，但如何和一个大水晶瑙沟通呢？<p>　　原振侠虽然设想过，这大石球也有可能是一个活物。但这时，它却静止在这死亡高原上，一动也不动，只是怪异的，以不可思议、难以设想的情形，成为一个正圆形的圆心！<p>　　在大石球上的原振侠，可以听到各人的呼吸声。贝沙的气息十分沉重，他一面喘气，一面还在低声说着：“天！真能感到些什么……好象是一种震荡……”<p>　　有两个人立时道：“是的，极轻微，好象是一种磁力的震波，发自……石球的内部……”<p>　　原振侠低声道：“请大家集中精神！如果我们的身体都可以感到……一些讯息，那么我们的脑部，应该可以收到更多的讯号─”<p>　　大家都接受了原振侠的提议，一时之间，再也没有人说话。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='21_10'>劫数 第10章</b><p>");

document.write ('　　原振侠曾经有过很多次集中精神，意图接受外来讯息的经历，但都不是很成功。而这时，他虽然勉力令自己不要有杂念，可是他还是无可避免地想到了玛仙！<p>　　他这时想到玛仙，并不是想到她迷人的笑靥，也不是想到她乌黑的秀发披在雪白的胸脯，和浑圆的肩头上的那种动人情景。<p>　　原振侠这时所想到的是：玛仙是一个女巫，是一个超级女巫。巫术的力量，就来自巫师有着比常人强烈不知多少倍的精神力量。就是通过了这种精神力量，才和宇宙其它许多神秘力量相结合，才产生了种种神奇无匹，不可思议的巫术力量！<p>　　如今，有那么多世界顶尖的巫师，集中在那个小岛上，要是能把那大石球弄到岛上去？<p>　　他想到这里，却不由自主摇了摇头。那么重，那么大的石球，在运输过程中，一定十分困难。可是，如果把精神力量特别强烈的几个超级大巫师，移到这个高原上来，那却是十分容易的事！<p>　　原振侠一想到这一点，不禁大是兴奋……人一到了兴奋的境界，自然也就无法再摒除杂念，集中精神。他思绪像是草原上奔驰的野马一样，不可停留地想起玛仙，想起在小岛上和玛仙在一起的快乐日子来。想得他心中甜丝丝、痒酥酥的，而且，自然而然脸上现出笑容，可是随即又长叹了一声。<p>　　因为这时，他拥抱的是一个大石球，又冷又硬，和玛仙柔软香馥的娇躯，自然无法相比！<p>　　一起了绮念，原振侠自然而然无法再集中精神。他一个翻身，索性坐了起来，双手抱膝，抬头仰望着星空。<p>　　天空十分黑，没有月色，可是星星万点，全在空中闪烁。人的视线，理论上来说，可以看到无限远，现在，那么多星，哪一颗最远？<p>　　他正在出神，听到了贝沙的声音：“原，你感到了什么讯息？”<p>　　原振侠一低头，才看到各人都离开了大石球，显然他们都一无所得。在黑暗之中，人人都有失望和焦急的神色，几乎每个人……连原振侠在内，都自然而然不时在舔着上唇。<p>　　已经过了午夜，他们被拋弃在这个高原上，超过八小时了！人需要不断地吸收、补充水分和食物，才能维持生命（十分落后的一种生命形式），八小时不饮不食，生命还不至于丧失，可是，却已经使得身体的许多部分，出现了极度的不适。<p>　　这种不适，自然是大脑通过了人体内神经中枢，不断地在传达需要补充水和食物的命令……人人都知道口渴和饥饿是怎么一回事，可是，水在哪里？食物在哪里？<p>　　这时，本来感到处境很乐观的，也都感到情形十分之不妙了！<p>　　院长十分烦躁地踱着步，原振侠居高临下，大声道：“我们不可能被遗忘在这里，但是也要作最坏的打算，院长先生！”<p>　　院长站定，仰头向原振侠望来，一副不耐烦的神气。原振侠问：“那驾驶员如果弃了直升机逃走，你估计要多久，我们的失踪才会被注意？”<p>　　院长翻着眼，接着苦笑：“两天？三天？”<p>　　白隆发出了一下呻吟声：“为什么要那么久？”<p>　　院长的神情苦涩：“或许更久，或许更快……”<p>　　他才讲到这里，几个人一起叫了起来：“看！”<p>　　所有人都伸手指向南方的天空，原振侠抬头一看，也看到了漆黑的夜空之中，有迅速移动的、闪耀的灯光，有红色、有绿色、也有白色。毫无疑问的，那是一架直升机，而且是一架大型的直升机，正以相当高的速度，在接近这个神秘高原！<p>　　连原振侠在内，所有的人，自然而然，发出了欢呼声。由于累积的身体不适，而形成的神经紧张，也一下子消失。有的人叫着，跳着，挥动着双手，有的就伸手伸脚，在石块上躺了下来。<p>　　原振侠长长地吁了一口气，刚才他曾提出要作最坏的打算，因为他们被困的地方，一滴水也没有，一点食物也没有。<p>　　但这时，既然已经有直升机飞近，一切问题，自然都解决了！他一挺身，站在那个大石球上，也自然而然双手高举着。<p>　　没有多久，已经可以听到直升机翼转动的“轧轧”声，这种噪音，在空旷寂静的高原上听来，格外响亮。这时，在所有人的感觉上，再美的乐章，也比不上这种声响。<p>　　又没有多久，已经可以看到直升机的轮廓，确然是一架大型直升机。一直飞到了各人所在的那个圆圈的上空，略一盘旋，就有相当强烈的灯光照射下来。<p>　　原振侠仍然站在那大石球上，向上挥着手。直升机略侧了一侧，开始降落。在降落时，机身射出的灯光，仍然十分强烈，几乎难以适应，以致整个直升机看来，像是一大团奇异的发光体。<p>　　直升机终于停定，贝沙、白隆、院长等人，都向前奔过去。原振侠也想从那大石球上落下来，可是就在那一剎间，奔向前去的人，却突然停了下来。<p>　　原振侠才弯了弯身子，准备离开大石球的，这时，也陡然又挺直了身。<p>　　所有人都看着机舱，机舱的门已打开，有一个人，正出现在机舱门口。<p>　　令奔向前去的人停步，令原振侠震呆的，自然就是这个人！<p>　　自机身射灯发出的光芒，恰好有一股照射在这个人的身上，可以看得清清楚楚。就像这个人是出现在舞台上，专门有灯光照射着，目的就是叫人可以好好看清楚一样。<p>　　她是一个美丽之极的美女！<p>　　她有着十分奇特的发型，在一绺头发下，套着一个闪闪发光的金环，使她的美丽，看起来略有一分诡异，但这也使她的美艳更加惊心动魄！<p>　　她的眼睛极大，而且在强光的照射下，她仍然如常地睁着眼。虽然隔得相当远，但人人还是可以感到她眼波流转时，那种迷人的、令人目眩神夺的神釆。<p>　　所有人停步，甚至屏住了呼吸，当然全是被她那种几乎不可能的美艳惊得呆了。而原振侠却不同……原振侠的惊讶，是在于不论他如何想，都想不到她会突然在这里出现！<p>　　原振侠首先大叫了起来：“玛仙！”<p>　　当然，出现在机舱口的，就是玛仙！应该在巫师岛上，主持巫师大聚会的超级女巫玛仙！<p>　　接下来有点紊乱，原振侠手脚并用地下了大石球，向前奔去，机舱门口有梯子放下来，玛仙也下了地。院长、贝沙等人来到了她的身边，不论年长年轻，都目瞪口呆，像傻瓜一样瞪着她看，她也快步奔向原振侠，两人立时紧拥在一起。<p>　　原振侠喘着气，一面不住亲吻她，一面问：“接收到了我遇难的讯号？”<p>　　玛仙笑：“可以说是，也可以说不是！”<p>　　这时，直升机上陆续有人下来，每有一个人在机舱门口出现，原振侠就发出了“啊”的一下低呼声，接连叫了三次。因为那三个出现的人，也全都出乎他的意料之外，他们是达伊安大巫师、史奈降头师和古托。<p>　　第四个出现的是李加，跟着李加出现的，是一个和李加年纪相仿的年轻人，神情焦急而憔悴，一出现，视线就落在那个大石球上，口唇颤动着，像是急切地想说些什么，可是又没有出声。<p>　　原振侠又低呼了一声，问怀中的玛仙：“那年轻人……是唐勒？”<p>　　玛仙点了点头，原振侠一时之间，不知道有多少问题，可是又不知从何问起。<p>　　玛仙像猫一样，柔顺地偎在原振侠的身旁。然后，又在他的唇上轻吻了一下，转过身，在她美丽的脸庞上，现出严肃之极的神情，向着贝沙、院长他们，用坚持的语气道：“各位，我是一个女巫，这位是总领印第安巫术的达伊安大巫师，这位是东方首席降头师史奈大师，这位是海地巫术研究学院院长古托先生！”<p>　　她一连串地介绍着几个人的头衔，听得贝沙等人张大了口合不拢来。<p>　　贝沙显然想说话，可是玛仙却不给他开口的机会，紧接着又道：“在这里，接下来，会发生巫术上的不可思议的怪事，各位绝不适宜在场。所以，请各位立刻搭机离去，会有极好的安排，使各位已疲倦饥渴的身体，得到最好的休息。”<p>　　贝沙一步踏向前，扬起了手杖，从他的神情动作上，原振侠可以肯定，他一定要大提抗议，不肯离开。可是就在他开口想说话时，玛仙也扬起了手来，伸出纤细白嫩的手指，向他指了一指，用十分轻柔的声音道：“去！”<p>　　原振侠就在玛仙的身边，剎那之间，只觉得玛仙的声音动听之极，虽然语音轻柔，一点命令的意思都没有，但是却叫人听了之后，自然而然，感到非照着这种迷人的声音所说的一切去做不可！<p>　　原振侠甚至不以为自己眼花……他看到，当玛仙的手指指向贝沙的时候，自她的指尖，有一股极细的光芒闪了一闪。<p>　　如果她发出的声音那么动听，叫人听了自然而然想服从，那只是极高级的催眠术，那么，原振侠相信，她伸手一指的力量更大，那是一个超级女巫正在行使巫术了。<p>　　果然，前后只不过半秒钟，贝沙的神情整个变了。他放下了扬起的手杖，转过身，十分乐意地向直升机走过去，其余人也都和他一样，跟在他的身后。<p>　　等到一干人上了直升机，直升机再度起飞，原振侠才道：“如果是为了这次灾变而来，应该让贝沙博士留下来。他是地质学的权威，而且，对这里发生的怪事，有极能令人信服、十分好的见解！”<p>　　玛仙向原振侠望来，目光之中，柔情似水：“正是由于这一点，所以才要请他离开。”<p>　　原振侠用询问的神情替代了语言，玛仙侧着头……直升机离去之后，高原上又是一片黑暗，可是她发际的那只金环，即使在黑暗中，也在闪闪发光。她道：“了解了整个事件之后，就会明白。”<p>　　原振侠吸了一口气：“对了，巫师的聚会结束了？你们是怎么会来的？”<p>　　这时，史奈、达伊安、古托和唐勒四人，早已来到了那个大石球的旁边，各自用双手按住了那个大石球，神情十分肃穆。<p>　　玛仙轻握着原振侠的手，也带着原振侠走向大石球。原振侠在不久之前，还曾想到过，巫师的精神力量十分强大，如果大石球有什么讯息要传递，巫师应该最容易接收得到。<p>　　想不到，当时的设想，只在几小时之后，就变成了事实……世界上巫术力量最强大的三个巫师，都来到了大石球的旁边……唐勒当然不是巫师，可是他是首先感应到大石球有古怪的人，可知他必有异于常人之处！<p>　　可是，唐勒和李加，又是怎么会在一起的？他们如何可以逃过此劫？又如何在劫后余生之后，能够和玛仙在一起？<p>　　疑问一起积聚着，会使心口有一种闷压的感觉。原振侠就着李加递过来的水壶，大口喝着水，不过水只能解渴，却解不了心头的疑惑。<p>　　他又大口吞着夹肉面包，玛仙趁他满口都是食物的时候，匆匆说了几句：“我们应唐勒的邀请前来，经过情形，李加会对你说。而当我们接近这里时，我就知道你也在，而且处境十分不妙，所以我们来，可以说是为了你，也可以说不是。我们已肯定这大石球有重要的讯息需要传递，我们会尽一切力量得到这个讯息，我也要参加。你有问题，可以先问李加，不满意，等我们有了结果，我再来补充！”<p>　　她说完之后，眼波盈盈，望着原振侠，征求他的同意，原振侠连连点头。玛仙像哄小孩一样，在他的额上亲了一下，也向大石球走去。<p>　　几个人之中，显然以玛仙为主，她攀上了大石球，像原振侠不久之前做过的一样，整个人伏在大石球上。她的那种姿态，看得原振侠竟然有点妒意……他自己这样伏在大石上的时候，曾幻想过拥着的是玛仙的**，大石球如果有感觉，这时会感到什么？<p>　　原振侠舔了舔唇，向在他身边的李加望了一眼，只有他和李加两个，是出不上力的闲人了。<p>　　李加来到了原振侠的身边，神情欣羡：“如果不是在恳求时，偶然提到了你的名字，他们绝不肯到这里来！”<p>　　他说着，用手指了指围在大石球边上的那几个人。<p>　　原振侠心中更是大为讶异：“你是怎么想到要去向巫术力量求助？又怎么知道他们在什么地方的？”<p>　　李加竟然也显出了疑惑和迷惘的神情：“我也不是很清楚，全是唐勒的主意，而唐勒又说，是大山的精灵告诉他的！”<p>　　原振侠知道，经过的情形一定十分复杂，不是三言两语讲得完的，所以，他找了一块大石，和李加一起坐了下来。看大石球上和旁边的那几个人，似乎都进入了对外界的一切都不闻不问的境界之中，而离天明还有一段时间，原振侠搓了搓手：“你只管详细说！”<p>　　李加想了一想：“从我进入灾区，突然见到了唐勒开始说起……我想，我和唐勒的相遇，不是偶遇，而是他知道我来了，来找我的！”<p>　　原振侠用心听着。<p>　　在第一次地震之后，伤亡人数和财产的损失，都相当严重，当地政府和矿务公司，都希望尽快地恢复秩序。可是山区的居民，幸存者都像是潮水一样，涌离山区，根本没有力量可以阻止他们，连政府官员，和矿务公司的高层人员之中，也大有把家产细软抢运出去的。<p>　　各种各样的交通工具都被用上了，当李加反而向山区进发的时候，甚至在路上看到了很多用山羊来拖的车。而每一个涌向山区以外的逃难者，看到李加反而进入山区时，神情就像看到疯子一样！<p>　　李加心中不是不害怕，他毕竟也有印第安人血统，对于一些根深蒂固的传说，他也不能完全摆脱。但是他的性格十分坚毅，还是坚决要进入山区……当时，他甚至不明白自己怀着什么目的，因为他明知道，以他一个人的能力，无法解开那么多的谜团。<p>　　在潮水般向前涌来的人流之中，要以反方向行进，不是容易的事，速度自然也无法快。李加驾着一辆小型吉普，好几次，有人想抢夺他的车，还好李加有鎗，有一次比较严重，他甚至要向天开鎗，才吓走了想抢车的人。<p>　　在这样的情形下，他遇到了一个矿务公司的同事，那同事见了他，就叫了起来：“李加，你疯了？人人都知道这里很快会有更大的灾劫，整个山区，都会在天翻地覆中消失，任何活的东西，都不会剩下，你还要向山区去？”<p>　　李加转看他，神情坚定地反问：“谁说的？”<p>　　那同事指着车上的收音机：“你打开收音机，就可以听到了，神秘的声音，提出警告！”<p>　　李加一时之间，不明白那同事这样说是什么意思。但是他还是随手打开了收音机，而且，他立即听到了一个声嘶力竭，十分急促的声音。<p>　　（原振侠在船上的时候，也曾听到过这个声音，时间在李加这时听到的之前。）<p>　　（原振侠听到的时候，还只是在业余电台中接收到的，但是当李加听到的时候，是一扭开收音机，就可以听到。证明发出警告的人，使用了强大的无线电发射波，可是当时，有关当局一直查不出电波的来源。）<p>　　（而且，李加听到的时候，声音警告的内容，比较详细得多，不仅止于两句话。）<p>　　那急促的声音在嘶叫着：“所有的人，尽快离开山区，巨大的灾劫会在这里发生，任何生命都无法幸存。快离开，快离开‥‥‥唉，虽然已经太迟了，来不及了，但是可以离开的，赶快离开！”<p>　　李加一听那声音，就整个人呆住了！那同事道：“听，警告无日无夜，而政府查不出警告的来源，那是来自天上的警告！”<p>　　李加的身子在不由自主发着抖，他一下子离开了那同事，加快车速。<p>　　他在心中已经叫了许多次：“这是唐勒的警告！”<p>　　他一听到那声音，虽然声音嘶哑，可是他还是一下子就认出了，那是唐勒的声音！<p>　　他和唐勒是好朋友，这一点，绝不会弄错！<p>　　李加也想到，唐勒是一个极重要的关键人物，找到了他，很多疑团可以解开。他那时，也不知凭什么理由，相信唐勒在山区，所以他加快速度，驶进山区去。<p>　　驶入山区之后，几乎已阒无一人。山区中人本来就不多，但这时更显得荒凉无比，人全都走了，一些野狗夹着尾巴在乱窜，全然是一副末日的景象。<p>　　一直到天黑，李加已经驶过了原来的矿务公司办事处，进入了深山。车子在畸岖的山路上艰难地行驶着，终于由于燃料告罄而停了下来。<p>　　这时，已接近午夜时分，车子停在一个山坳之中，月白风清。李加对整个山区都十分熟悉，他也难以想象，整个山区，会在什么样的力量之下，趋于毁灭。<p>　　而也就在这时，他看到了一个奇怪得令他无法相信自己眼睛的奇景……所以他一开始时睁大了眼，接着，就把眼睛紧闭上，然后，又睁开眼，用力揉着。以确定自己是真的看到了什么，还是眼花。<p>　　李加首先看到的，是有一大团圆形的黑影悬空着，离地大约有十来公尺高，正冉冉向他飞过来。乍一入眼，他还以为那是一团黑云。<p>　　可是黑云又怎会那么低？而且，来势极快，眨眨眼的时间，已移进了不少。李加也在那时，就已经张大了口（后来过了好久才合拢来），他看清楚了，向他飞过来的，是那座巨大的水晶瑙，一个大石球！<p>　　一个重量超过四千公斤的大石球！<p>　　而且，李加更看清楚了，在那大石球上，还坐着一个人……就像许多神话中所记述的那样。情景怪异之至，叫人怀疑自己的精神状态！<p>　　当李加说到这里时，原振侠陡然一挥手，打断了他的话头，盯着他看了好久。以确定他目前是否清醒，还是在说着梦话。<p>　　李加十分镇定：“这就是当日大石球，消失得一点痕迹也没有的原因。”<p>　　原振侠吸了一口气：“它……是飞走的？”<p>　　李加用力点头：“怎么想也想不到，是不是？事实上，它不是飞，而是浮在空中！”<p>　　原振侠苦笑，向前指了一指：“重量四千公斤的大石球，怎么能浮在空中？地心引力去了哪里？”<p>　　李加深深吸了一口气，作了一个“请你继续听我讲下去”的手势。原振侠伸手按在心口……他突然感到心口有一阵异样的闷痛和不适，然后，他缓缓点头。<p>　　一直到大石球连石球上的那个人，自半空中落下，停在李加的面前，李加的口仍然张得老大。他已经认出来，在大石球上的那个人，正是他要找的唐勒！他想叫，可是只在喉际，发出了一阵古怪的声响。<p>　　唐勒先向他打招呼，下了大石球，来到了他的身旁，在他的肩头上重重拍了三下，而且又用力摇他的身子。他才指着那大石球，气若游丝地问：“怎么……这是怎么一回事？”<p>　　唐勒摇头：“我也不明白，可是它做得到。它曾在一个山峰上，向下一压，甚至未曾碰到峰顶，整个山峰就崩陷了！李加，这是大山的精灵，它的出现，是为了向我们传递讯息！一项十分重要的讯息！”<p>　　李加的声音听来像傻瓜一样：“是什么讯息？你一直在说有讯息，是什么？”<p>　　唐勒长叹了一声：“我所能接收到的，也就是说，我所能明白的，只是这个山区，在极短时期内，会彻底毁灭！它又要我把这个讯息先传出去，叫山区中所有的人尽快疏散，我就一直在叫嚷，可是有什么用？听到的人能有多少？”<p>　　李加用力在自己的额上拍打了一下：“天，你不知道自己做了什么！你坐在大石球上所嚷的声音，一直在收音机中可以收得到！”<p>　　唐勒反倒并没有什么惊讶的神色：“是么？它简直是万能的神，可以做到一切！它所要传递的讯息，一定是真的，而且极重要！”<p>　　李加吞了一口口水：“你不能明白，那怎么办？”<p>　　唐勒的神情有点悲哀：“它告诉我，有一些人，能完全接收它发出的讯息。”<p>　　李加尖声叫了起来：“它怎么告诉你？它有口，能向你说话？”<p>　　唐勒说得十分坚决：“它能令我感到，我可以十分清楚地感到。开始，只是一种极轻微的震荡，但后来，可以在这种震荡中得到讯息。”<p>　　李加有身在梦幻之中的感觉，但这时，他并不怀疑那大石球真的有超乎想象的能力，也真的有十分重要的消息要传递出来。<p>　　他喘了几口气，才又道：“是哪些人？哪些人能够全部接收它要传送的讯息？”<p>　　唐勒在这时，现出了一种极度迷惑的神色来，迟疑了一下，才道出了两组数字来，问：“这两组数字，给你的印象是什么？”<p>　　李加听了之后，想了一想：“是经纬度？”<p>　　唐勒深深吸了一口气：“我也是这样想！我一再感到这组数字，也查过了，这个经纬度，在巴哈马群岛，可能是一个小岛！”<p>　　李加神情仍然疑惑：“一个小岛？有人在那个小岛上，可以接收大石球发出的讯息？”<p>　　唐勒叹了一声……这些日子来，由于他的遭遇奇特之至，使他心力交瘁。以致他看起来，十分疲倦：“看来一定要到那个岛上去！”<p>　　李加望向那大石球，他忽然兴起一个十分古怪的念头：“在神话传说之中，人要和无法开口的东西沟通，通常都要求对方，在一个问题之后，作一些肯定的、或是否定的动作！”<p>　　唐勒有点惘然：“例如……”<p>　　李加向大石球指了一指：“例如说，你可以问大石球，是不是要你到那个小岛去。是肯定的话，请它……跳动一下，或是转动一下！”<p>　　唐勒皱着眉，还在觉得李加的这种说法十分荒唐。可是就在这时，那个刚才浮在空中的大石球，陡然旋转了起来！<p>　　剎那之间，李加和唐勒两人，都有一种极异样的感觉，像是有无数股电流，自他们身上每一个毛孔之中流了进去。使他们的身子，像是不再属于自己一样！<p>　　他们怔呆了十来秒，大石球转动得很快，可是说停就停。他们两人叫了起来：“它有了肯定的答复，它要我们到那小岛去！”<p>　　唐勒和李加激动地叫着，同时，向那个大石球挨了过去，想搂住它。可是，他们没有成功，因为他们才跨出两步，那大石球已冉冉向上浮了起来。开始浮起的时候，速度并不快，但在升高了二十公尺之后，去势快绝，剎那之间，像是一个巨大无比的炮弹一样，直弹向上。一转眼间，已经直入青云，再也看不到了！<p>　　唐勒和李加一直仰头向上看着，直到脖子发硬，才低下头来，白痴一样地互望着，两人都不约而同地眨着眼……那是他们心中的惊骇实在太甚之故。<p>　　又过了好一会，两人才同时长长吁了一口气，同时问：“发生了什么事？”<p>　　然后，他们漫无目的地走来走去，各自说各自的话：“它给了肯定的回答，要我们到那小岛去找人，可是它怎么走了？找到了人，上哪儿找它去？”<p>　　唐勒连连喘气：“它自然会安排，它是什么都会的，它自然会安排。”<p>　　两人一起停了下来，又大口喘了几口气，总算才初步恢复了镇定。唐勒道：“我们不必知道它会怎么安排，也不必知道事情在下一步会有什么发展，只要照它的吩咐去做就是。做了一步，自然会知道下一步会发生什么事！”<p>　　唐勒的话，听来并不是很合情理，可是李加却连连点头……事实上，由于一切都太奇特了，李加除了如此反应之外，也不可能有别的反应了。<p>　　由于车子的燃料已经用尽，所以，他们两人步行离开了山区，到了海边，雇了一艘船，驶向唐勒感觉到的那个小岛。那个小岛，当然就是巫师岛，岛上正在举行巫师的大聚会。<p>　　李加和唐勒到巫师岛的时候，原振侠已离开，巫师的聚会，也告一段落。<p>　　在这时，山区的第二次大地震已然发生，李加和唐勒在接近小岛时，意外地看到许多船正在离去，有的船只形状古怪之极。他们的船才一*码头，就有一个高而瘦，令他们一看就心中凛然的人，用极其森冷的眼光望着他们，令他们遍体生寒。<p>　　这个人，就是史奈降头师。那时，其余巫师都已离去，岛上只有达伊安大巫师、史奈降头师、古托和玛仙在。四人也正准备离开，这是为什么史奈会出现在码头的原因。<p>　　史奈一看到了两个陌生人，冒冒失失地泊了船，想要到岛上来。他一面盯着他们，一面也扬起手来，准备用降头术中的一个小动作，对这两个闯进巫师岛上来的两个人，施以小小的惩戒。<p>　　而就在这时，玛仙也在码头出现。她立即认出了李加，也看到史奈已经要出手，所以她忙叫：“史奈大师，我认得他们！”<p>　　史奈一听，扬起的手，就缓缓垂了下来，李加和唐勒也不知道自己曾有过危机。玛仙走过来，唐勒乍见这样的美女，目瞪口呆，李加也绝想不到会在这里见到玛仙，自然也大是惊讶。<p>　　玛仙听过李加的叙述，李加又说他曾求过原振侠，而原振侠表示有要事在身，不能去探索那件奇异之极的事。<p>　　玛仙当然知道原振侠的“极重要的事”是什么，她心中感到了一阵甜蜜，展现在她俏脸上的笑容，自然也格外迷人。<p>　　唐勒和李加，就在巫师岛上，把一切都说了出来，他们开始叙述不久，达伊安大巫师和古托也加入。等到讲完，两人都用极其肯定的语气道：“你们几位，一定就是它所指，能全部接收它想传递的讯息的人！”<p>　　玛仙、达伊安和史奈三人，都在沉思，古托却已磨拳擦掌，跃跃欲试：“我想正是如此，我们几个都掌握了神秘的巫术力量，那正是精神力量的一种神秘扩展，我们应该可以接收到那重要的讯息！”<p>　　玛仙首先响应，她吁了一口气：“是，那大石球要我们去。”<p>　　史奈接着点了点头，达伊安大巫师的反应来得最迟，他在十分认真地考虑。终于在足足十分钟之后，他才缓缓地点了点头。<p>　　当他们有了这样的决定之后，他们根本不知道如何才能找到那大石球，而且，他们很快就知道那山区，已经有毁灭性的大地震发生。这使他们感到要立刻起程，当然这时，他们不知道原振侠被困在死亡高原上。<p>　　一直到直升机飞近死亡高原，玛仙才陡然叫了起来：“原的处境不是很好，他在一个十分奇特怪异的环境之中，全然彷徨无依，不知所措！”<p>　　古托还问了一句：“是什么意思？”<p>　　玛仙摇头：“我也不知道，但我们正在向他接近，很快就可以知道是什么情景。”<p>　　原振侠和贝沙博士等人这时的处境，即使他们全是有强大巫术力量的人，也的确难以想象。当他们看到了高原的奇景，看到了高原上那一个正圆形的时候，他们的讶异，也达到了顶点！<p>　　李加和唐勒一起叫：“那大石球！它在圆心中，它在等我们！它制造了那大灾变，然后，它在这里等待向我们传递讯息！”<p>　　等到直升机来到了正圆的上空，玛仙首先有了十分强烈的感应，她的双眼之中，射出了一种异样的光芒，史奈、达伊安也相继有这样的反应。古托在摆脱了巫术的诅咒之后，创立了巫术研究院，本身也有了极强的精神感应力，所以反应也大同小异。这四个人突然之间，目光大异，倒使得李加和唐勒两人屏住了气息，一声也不敢出。<p>　　直升机降落，玛仙就出言令贝沙博士离去……她当然施展了巫术，用她的强大精神力量压倒了别人的，使别人自然而然听从她的话。<p>　　原振侠听李加说完，缓缓吸了一口气，声音有点犹豫：“现在，他们正在接收那大石球传出的讯息？这……大石球究竟是什么？这是一个大型的水晶瑙，水晶瑙为何可以和人类沟通？”<p>　　原振侠是在问李加，虽然他明知李加也不可能有答案，可是由于心中疑惑太甚，他又非问不可。他再也想不到，在大石球旁边，一动也不动，看来像是入定一样的五个人之中，忽然有一个出了声，声音相当沉着。<p>　　说话的是古托，他在说话的时候，仍然闭着眼，一动不动。他说的是：“石英晶体在交变电场中，具有压电效应，会产生循环的机械振动。这种振动，可以正确地表示时间，可以产生讯息的传递作用。这种蕴藏的信号，是上一次劫数发生前，留下来的！”<p>　　古托说得十分慢，十分清楚，原振侠听得讶异莫名……石英（水晶）有古托所说的这种性能，并不是什么高深的科学。这种特性，已被广泛地应用在石英定时器上，几乎每个人的手腕上，都有一个利用这原理制成的钟表。<p>　　可是，古托又提及什么“上一次劫数之前留下的”，那是甚么意思？<p>　　原振侠正想跃下他坐着的那块大石，向古托走近去，向他问一个仔细。可是就在他的身子略微挪动了一下之际，怪事又发生了！<p>　　首先，他看到，那大石球，慢慢向上浮了起来……李加曾告诉过他，有这种情形出现过。可是听人叙述是一回事，亲眼看到了那么大的一个石球，竟然浮了起来，像是那是一只氢气球一样，那又是另一回事！<p>　　原振侠在剎那之间，目瞪口呆，甚至于未曾觉察到，自己坐着的那块大石，也在向上升起来。等到他发现这一点时，他才看到，大石球升高了大约两公尺，古托、唐勒、达伊安和史奈四人，伸着手，手仍然按在大石球上，玛仙伏在大石球上，神情肃穆。<p>　　大石球是圆心，还有许多大小不同的石块，组成了一个正圆。原振侠就坐在这样的一块大石上，那时，李加站在地上。<p>　　原振侠看到的是，组成圆形的许多块大石，也都一起向上升了起来，升到了和大石球一样的高度。大石球开始自转，而围着大石球的许多石块，则像是和大石球之间，有一根线连着一样，绕着大石球，转动起来。<p>　　转动的速度并不快，本来，不足以令人感到昏眩，可是这种情景，实在太奇特了，原振侠经历过的怪事再多，也有点无法适应，所以他感到了一阵头晕。幸好在这时，玛仙的声音传进了他的耳中，使他紧张慌乱的心神，迅速宁贴下来。<p>　　玛仙先是发出了恍然大悟的“啊”的一声，然后道：“当然是磁力，在我们这个星球上无所不在，强大无比的磁力！”<p>　　她像是和什么人在对答，也像是一个人在自言自语。原振侠不知道别人听了怎样，他自己一听，就有了一定程度的领悟。而玛仙接下来所说的一些话，又证实了他的领悟是正确的。<p>　　玛仙睁开眼来，在黑暗之中看来，她的眼睛明亮之极……那不是对光线反射的明亮，而是根本有光亮发自她的双眼之中。<p>　　在那样的情形之下，玛仙的神态看来有点异样，但是却也更使人感到，她这时在说的一切，正是在解答一个亘古以来最大的谜。而她的语调也在告诉人，她之所以会说出那番话，全然是由于她接收了重大的讯息。她所做的，只是把接收到的讯息，翻译成为人类的语言而已。<p>　　她接着说的是：“磁力的大集中，可以改变星体表面上的一切现状。这个球体有集中磁力的能力，是形成它的时候赋予它的。当它的磁力和地心的磁力同是正极时，根据磁力同性相斥的特性，它可以以极高的速度上升。而当它的强大磁能，扰乱了岩石中含磁金属的磁场时，可以形成大混乱，把一座高山，在极短的时间内，彻底改变形状。所以，在这里形成的灾劫，不是地震。”<p>　　所有的人都睁大了眼，听玛仙说着。<p>　　玛仙依然双眼发光，语音镇定，正把她接收到的讯息，不断在翻译出来。<p>　　通过她的声音，又听到的来自大石球的讯息是：“我们在这个星体上居住，在我们之前，肯定也有人居住过，因为在若干年之前，我们也曾得到过警告。我们得到的警告内容，和如今我们要传给你们的完全一样……有一桩极其不幸的事实，我们的星体，每隔一个时期，由于磁力受宇宙其它许多星体牵引的影响，必然会有一次巨大的调整。调整的结果，是星体表面的现状，彻底变更，生活在它表面上的生物，无一得以幸免，所有生物，都会在这样的一次调整之中死亡。然后，又过若干年，再有新形成的生命出现，生命会再在星体上发展、繁衍，然后，又是一次调整！”<p>　　玛仙显然对自己翻译出来的内容，也感到了震惊，所以她的语音虽然平静，但是双颊却像火烧一样的发红。<p>　　原振侠干涩地道：“劫数！劫数！”<p>　　玛仙在继续着：“我们在得到上一代的警告时，生活正处在许多纷争之中，文明在这种纷争中虽然有进步，但进步的速度被拖得很慢。当警告被普遍接受之后，先是难以形容的恐慌，接着，大家开始思索，最后，一致决定，停止一切纷争……在所有生命都必然趋向毁灭的浩劫之中，争得多少，变得毫无意义。而在停止了一切纷争之后，文明得以飞速进展，最后……可以告诉你们的是，在劫数还未发生之前，文明已发展到可以使我们逃出去，到别的星体去继续我们的生命。”<p>　　原振侠闭上了眼睛，想象着整个地球上的生物，向外星做大规模徙移的情景。<p>　　那实在无法想象，由于全然超出想象力的范围之外！<p>　　玛仙的气息有些急促：“在我们离开之前，我们运用了我们这一代的文明，对你们留下了警告的讯息。你们是什么样子的，我们全然无法想象，只知道你们必然会出现，也必然会在劫数中遭到毁灭！除非你们能在接收了警告的讯号之后，迅速觉悟，集中一切力量，发展文明，使自己能够离开！”<p>　　玛仙越说越是急促，大石球的转动，也变得快了起来。她额上有汗珠沁出来：“警告讯号，会在浩劫来临之前若干时日出现……不论情形如何，必然会出现。而且，展示它的毁灭性的能力，以说明那绝对是事实，并不是虚言恫吓！<p>　　“你们要接受这个事实，从你们知道了劫数的存在开始，到它的来临，不会很久！”<p>　　玛仙说到这里，戛然而止，大石球和组成圆周的石块，也缓缓降了下来，落在高原之上。<p>　　所有的人全不说话，在一片死寂之中，听到的只是喘息声。<p>　　直到东方现出了第一线曙光，原振侠才问：“从现在起，还有多久？”<p>　　玛仙的声音听来很虚弱：“我接收到的，全说了出来，它没有说明确切的日子！”<p>　　李加的声音听来像呻吟：“像美国加州的断层一样，从现在起，随时，或一万年之后！”<p>　　原振侠冲动地叫了起来：“就算还有一万年，从现在开始，也不知道是不是能逃出劫数！”<p>　　古托的神情和声音都很冷：“现在就开始？现在地球上的大小纷争，能不能在一万年内停止都不知道！看来，我们的上一代，比我们幸运！”<p>　　原振侠抹了抹汗……他竟然一头是汗：“只要我们开始觉醒，我们也可以逃出劫数！告诉所有人，我们居住的星球，有这个无可避免的浩劫在！”<p>　　达伊安大巫师半闭着眼：“人人都只顾眼前，若是几千年一万年以后的事，谁会关心？”<p>　　玛仙已从大石球上滑了下来，原振侠忙向她迎了上去，两人在一片朝霞带来的光明之中，偎在一起。<p>　　原振侠想着大巫师的话：人人都只关心眼前，谁理一万年之后的事？也想古托的话：一万年之后，人类是不是能停止各种纷争，都不乐观。<p>　　那怎么办？自然劫数一到，归于洪荒！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_1'>快活秘方 第01章</b><p>");

document.write ('　　从南美洲巴拉圭回来之后不多久，和上一个故事开始时同样的地点、同样的人（少了矿务工程师李加），又有了一次聚会。<p>　　原振侠向各人叙述着地球表面的变化……地壳变动所带来的劫数，足以毁灭在地球表面生活的一切生物，听得所有的人，心情都十分沉重。<p>　　那位先生更是感叹：“劫数存在，但什么时候来临，却全然不可测……”<p>　　原振侠也叹了声：“警告已经来了！”<p>　　温宝裕耸了耸肩：“可以是一年之内发生，也可能是一万年之内，更可能一亿年之内！地球表面的生活、生命都太短暂，所以大家都并不担心……这或许就是人的生命历程那么短促，只有不到一百年的原因！”<p>　　这个美少年，很有点想入非非的本领，他继续发挥：“要是我们每一个人可以活一万年、十万年，光是为了担心劫数的来临，就担心死了，生活哪还有快乐可言？”<p>　　玛仙轻声笑着：“真有意思，长生不老一直是人类在追求的理想，你反而觉得痛苦……”<p>　　她仍然偎在原振侠的身边，从外型上看来，她就像是生来就是原振侠身上的一部分一样。<p>　　温宝裕又道：“由于这种浩劫全然无法避免，又全然不是任何人力所能挽回，所以若是生活在时刻要面对劫数的威胁之下，战战兢兢，就像是一个已经被判了死刑的囚犯，不知何时执行，你们说，痛苦不痛苦？”<p>　　各人有的笑，有的鼓掌，良辰美景齐声道：“我们不怕，因为我们的生命力很强，逃过劫数的机会极大，遇到劫数的机会甚微……”<p>　　温宝裕听到她们两人也同意了他的意见，不禁大乐：“对啊，就是这个道理！”<p>　　胡说皱着眉：“照这样说，人的生命越短越好了！譬如说，一百万年发生一次劫数，人活一百岁，遇上劫数的机会是一万分之一，如果人只能活十年，遇上浩劫的机会，就只有十万分之一了……”<p>　　温宝裕一高兴，自己鼓起掌来：“是啊！蜉蝣绝不会担心甚么劫数，它的生命只有一天，一百万年一次劫数，它遇上的机会是……”<p>　　他说到这里，略顿了一顿，良辰美景已经算了出来：“三亿六千五百二十四万分之一！作为蜉蝣，简直不必担心什么劫数，若是蜉蝣担心劫数的来临，那是天下最大的笑话了！”<p>　　听得她们两人嘻嘻哈哈地这样说，所有的人都笑了起来。胡说十分认真：“有点说不通，担心劫数来到，无非是为了怕死，为了怕死，反而把生命缩短，这怎么说得过去？”<p>　　原振侠举起手来，表示要发言……在这样的情形下，说话是要抢着说的，只要迟半秒钟，就会有人抢着说了。他一举起手来，一直偎依在他怀中的玛仙，才略微挪动了一下身子。<p>　　（对于玛仙这个超级女巫和原振侠之间的亲热行为，有过一个小小的插曲。）<p>　　（那位先生低声对原振侠说：“有青年男女在，你们的动作，最好有一个界限……”）<p>　　（原振侠红了红脸，玛仙眨着她闪烁着异样光采的大眼睛。）<p>　　（那位先生的语音虽低，可是还是个个都听到了。）<p>　　（良辰美景、温宝裕和胡说四个人，都立时哈哈大笑，异口同声地道：“不要紧，他老了，不知道男女若是不藉身体的接触，便无法真正表达相互之间的爱意的道理，随便怎么样，我们都只会觉得美……”）<p>　　（温宝裕更老气横秋地加了一句：“看他们两个，简直就是金童玉女……”）<p>　　（于是，玛仙和原振侠偎依如故，顺理成章。）<p>　　（那位先生伸手在自己脸上重重抚摸了一下，像是在问：“我真的老了吗？”）<p>　　原振侠一面举起手来，一面道：“生命的长短，是一种自然的规律，若是亘古以来，人的寿命只有十年，或甚至只有一天，那么，那就是一生，不会有长或短的感觉。蜉蝣和人的一生，都是一生，人觉得蜉蝣的生命短，蜉蝣自己绝不觉得……”<p>　　原振侠说着，玛仙一直用柔情如水的目光望着他，等他说完，她就鼓掌。和她一起拍手的是其余所有人（除了一个），都觉得原振侠这番话精采。<p>　　的确，生命长短的观念，由生命的长短来决定。若是人的寿命极限是一百岁，九十九岁当然长命；若是人的生命极限，一直只有二十四小时，那么，二十三小时，也就是长命了！<p>　　在听了原振侠的话之后，没有鼓掌的那个人，自从一进来之后，一句话也没有说过。<p>　　他是和那位先生一起来的，在介绍了他之后，各人向他打了个招呼，他也没有说话，只是点了点头。<p>　　那位先生对这个又高又瘦，一身黑衣，全身似乎都散发着阴森鬼气的人的介绍是：“这位是我的朋友金特先生，极出色的灵媒。”<p>　　介绍词虽然简单，但也足有一分钟的沉寂……在这里的人，自然都熟知那位先生的许多离奇经历，也就知道这个金特先生究竟是何方神圣。一时之间，连超级女巫玛仙都不能例外，心中都有一股诡异之感。<p>　　因为金特真正是一个灵媒……一个可以和灵魂有接触的特异能力的人！<p>　　当金特才进来的时候，别人的感觉，是这个人的全身都有一股阴森之气，使人的心头，不由自主产生一股寒意。而一直和玛仙柔软的身体偎在一起的原振侠，却知道同样也有着不可思议的灵异能力的超级女巫玛仙，一定有了不寻常的感应，因为在他怀中的娇躯震动了一下。<p>　　同时，金特和玛仙的目光立即接触，显然金特也感到了，在这个空间之中，有一个非比寻常的人在！<p>　　他们两人目光对峙的时间不长，原振侠注意到了，两人的目光之中，不能说含有敌意，但是也不友善，而是一种适当程度的戒备……这种对峙，只不过半秒钟，但原振侠相信，在那么短的时间之中，这两个身具异能的人，一定已在思想上，作了某种程度的交通。<p>　　为了证明他的推测，他在玛仙的耳朵上轻吻了一下，然后，用低得只有他们两个人才听得到的声音问：“这灵媒怎么样？”<p>　　玛仙微昂起头，把樱唇凑向原振侠的耳际：“他有一种十分奇异的力量，和巫术中和灵魂接触的那种动力相通。他是真正的灵媒，真可以和灵魂接触。”<p>　　原振侠直视着玛仙：“你能吗？”<p>　　玛仙想了一想，还没有回答，这时，金特像是不经意地，经过原振侠和玛仙的身边。而就在他经过的时候，并不望向两人，却说了一句话：“你不能，巫术中研究灵魂的部分，十分薄弱。“<p>　　玛仙并没有回答，只是轻轻地哼了一声，显然表示对金特的话，表示不同意。<p>　　原振侠用力捏了玛仙的手一下，表示对玛仙的支持。<p>　　原振侠以为玛仙一定会反驳，可是玛仙却没有再进一步的表示，金特走了开去，在一个角落处坐了下来。自此之后，就像是他这个人不存在一样，不论人家说什么，他都只是听着，一言不发，别人向他望去，也只能接触到他冷森森的目光。<p>　　金特没有对原振侠的话鼓掌，可是在各人的掌声停止之后，他忽然开口说话。他的声音十分高亢，听了令人很不舒服，但也正由于此，就不会不集中注意听他说话，而且，听了之后，印象也会十分深刻。<p>　　他先挺了挺身子：“我想问一个问题，请各位用最直接最简单的方法回答”<p>　　各人都大感兴趣，因为金特既然是一个灵媒，他提出来的问题，一定和生命、灵魂有关。而与这方面有关的问题，一直能引起所有人的兴趣，这是一个人人关心的问题，也是一直未曾解开的谜。<p>　　所以，在客厅中，所有人的视线都集中在他的身上，他瘦削的脸上，也现出了十分严肃的神情，用缓慢的语调，清晰的声音问：“各位，当你们听到‘快活’这个名词时，第一个想到的是什么？”<p>　　良辰美景和温宝裕首先一起说：“快乐。”<p>　　胡说道：“愉快……”<p>　　那位先生向胡说指了一指，自然表示意见一致。<p>　　玛仙和原振侠互望了一眼，齐声道：“快乐，高兴。”<p>　　原振侠补充了一句：“人生追求的一种愉快的境界，古语有‘一日快活敌千年’的句子。”<p>　　金特对各人的回答，好象都不是太满意，直到原振侠说到了最后一句，他才“啊”地一声：“这句话，一日快活敌千年，出在什么书上？”<p>　　（要说明一下的是，他们这时交谈的语言，是中国话。金特说中国话的能力很不错，有时生硬些。良辰美景和温宝裕的中国话，各有北方或南方的口音，但大家都可以听得懂。玛仙的中国话，标准得可以灌录示范唱片。）<p>　　（必须说明，用中国话在交谈的原因是，金特对“快活”提出了另一种解释，充分显示了中国话词语的多方面的变化……其他语言，没有这种特点。）<p>　　原振侠略想了一想：“好象是二十五史中的记载，在南北朝史中的传记部分，有过这样的一句话。”<p>　　金特点了点头：“这……‘快活’两个字，如果再加上‘秘方’两个字呢？”<p>　　温宝裕在说话的抢先方面，一直不甘后人：“快活秘方？那自然是使人如何快乐的一种方法。要是真有这样的秘方，世上人全都快快乐乐，没有忧愁痛苦，那真是太理想了！”<p>　　他说得兴高采烈，手舞足蹈，可是金特却冷冷地道：“我说的是‘快活’不是‘快乐’！”<p>　　他说得十分认真，各人都怔了一怔，不知道他何以会这样说。<p>　　因为刚才他问过第一个问题，大家都给了回答，在回答中，意思都一样。“快活”和“快乐”、“愉快”是同义词，那么金特这样说，就一点意义也没有了。<p>　　大家静了下来，那位先生才道：“我想金特先生所说的‘快活’，可能有另外的意思。”<p>　　温宝裕想到什么就说什么，别说金特只是一个看来鬼气森森的灵媒，就算是天王老子，要他不发表意见，也十分困难。他立即道：“‘快活’还能有什么别的意义……”<p>　　金特扬起了脸，一副不屑和温宝裕说话的神情。温宝裕更大是不服，又想开口时，那位先生作了一个手势，打断了他的话头：“小宝，用点脑，想一想，我们刚才在讨论什么问题……”<p>　　温宝裕眨着大眼睛：“我们在讨论，生命的长短，和生命是否愉快幸福，完全不发生关系，在有些情形下，生命反而是越短，越是少忧患……”<p>　　那位先生点头：“对，试就从字面上，来解释‘快活’这个词……”<p>　　这句话才一出口，所有人都“啊”地一声。在这里的所有人，都有敏捷无比的思维，未曾想到，只是一时之间的事，一经人提醒，岂有想不到之理？<p>　　立即，连温宝裕在内，人人异口同声：“快一点活，让生命快一点过去……”<p>　　金特的目光，在众人身上迅速扫过，最后，停在那位先生身上：“还是你最先想到，对，快活，应该就是把生命快一点活过去的意思。所以，刚才原医生引用的那句话，才特别引起我的注意。”<p>　　他说到这里，略顿了一顿，才一个字一个字地，把那句话又念了一遍：“一日快活敌千年……”<p>　　原振侠大是骇然，他只不过是随便引用了这一句话，却想不到金特用来作为生命长短的解释，他忙道：“这句话，只怕不能解释为只有一日寿命的生命，胜过有一千年寿命的生命吧……”<p>　　金特森然道：“为什么不能？一共只有七个字，就是那个意思：一日快活，敌千年。”<p>　　温宝裕摇头：“先生，你对中国文字的理解有问题。这句话的真正意思是一日快活，比千年不快活，或没有快活好！要是千年快活，自然好过一日快活，并不是你所说的那个意思！”<p>　　温宝裕的解释，在他的胡言乱语之中，算是十分理性的了，可是金特却双眼翻向上，摇着头：“不！一日快活，比千年慢活好……这句话，就说明了生命短，比生命长好……”<p>　　温宝裕也学着他，把双眼向上翻。他长得俊俏，在做这样的怪模怪样之际，看来十分有趣，看得良辰美景笑成了一团。<p>　　原振侠在这时，问了一个问题，由于这个问题有相当的震撼力，所以连良辰美景也立时止住了笑声。<p>　　原振侠问：“如果‘快活’可以解释为‘快点活’，那么，你刚才提出的‘快活秘方’，是不是表示有一种秘方，可以使人的生命缩短？”<p>　　金特并没有立时回答，目光深邃，一时之间，也不知他在想什么。<p>　　玛仙低叹了一声：“各种各样制造出来的杀人武器，都能使人的生命缩短……”<p>　　胡说道：“还有各种各样天然发生的疾病，各种各样细菌的侵蚀。”<p>　　良辰美景补充：“各种各样的意外和天灾**，定期的劫数……”<p>　　金特却不发表意见，温宝裕几乎想过去推他，但还是先说了一句话：“要活得快一点，生命早就结束，根本不需要什么秘方……”<p>　　金特这才说话：“各位刚才所说的一切情形，都只是提前结束生命，而不是把生命的历程缩短。把生命历程缩短，从现在的人需要活几十年，缩短成几年，甚至几天，这才叫快一点活，而能使人的生命缩短的秘密方法，就是‘快活秘方’……”<p>　　金特这一番话，说来不疾不徐，但听得人气血翻涌，甚至连一直偎依在原振侠身边的玛仙，也挺直了身子，和原振侠分开了大约三秒钟。良辰美景发出了惊呼声，温宝裕瞪着金特，目光灼灼。<p>　　温宝裕喜欢看武侠小说，总把自己放在正义的一方。他这时的这种行为，用他自己的话来说，是“用双眼中射出的正义的火焰，把邪恶烧毁。”<p>　　胡说沉声说了一句：“那也就是杀人秘方？”<p>　　金特听了，双眉紧蹙，一副不耐烦的神气。<p>　　那位先生挥了挥手：“杀人和快活，在金特先生的心目中，并不相同。快活，是把人的生命缩短，仍然是人的一生；而杀人，是把人的一生斩断，那就不能完成人的一生，只是人的三分之一生，半生，或者大半生！”<p>　　温宝裕老实不客气地盯着那位先生：“又有什么不同呢？”<p>　　那位先生道：“大不相同。古人记载之中，人的寿命，八、九百岁，上千岁的都很普通，可能在那时候，人的寿命真有那么长。后来，觉得寿命太长，等于是痛苦的不断延续，所以不知用了什么方法，使人的寿命缩短到一百年之内，久而久之，一百岁也就成了生命的极限。只要在观念上接受了，一百年和十年，都是一个生命历程，并无不同！”<p>　　金特向那位先生道：“或许是我词不达意，你解释得比我清楚得多。”<p>　　原振侠闷哼了一声：“十年作为一个生命历程，人还都只是在儿童的阶段……”<p>　　他才说到这里，就陡然住了口，一副自知说错了话的神情。他摇了摇头：“我也太笨了，到了人的生命只有十年的时候，自然在出生之后两年左右，就一切都发育完成，为今日的二十年了！”<p>　　所有人都不说话，因为那情形，细想起来，十分可怕……人人都只有十年寿命，一年等于现在的十年，六、七岁的人，就等于现在的六、七十岁，这实在是一种难以设想的可怕情景！<p>　　原振侠最先打破沉寂，他是医生，所以他问：“控制人体的抗衰老素？”<p>　　金特不出声，不肯定，也不否定。<p>　　人体中有抗衰老素，抗衰老素失调，人就会迅速衰老。这种“早衰老症”病例，虽然罕见，但也不是绝无仅有。常有八、九岁的“早衰老症”患者照片公布出来，看起来，满脸皱纹，老态龙钟，就像老翁一样。<p>　　原振侠首先想到了这一点，才有此一问。金特不回答，过了一会，玛仙才道：“应该不是，控制抗衰老素，只能使人的身体变衰老，一个看来像是八十岁的小老人，他的智力，他的思想能力，仍然只是八岁！”<p>　　温宝裕突然惨叫了一声：“在使人外型变老的同时，使脑部活动加速十倍，和外型的衰老速度相配合……这简直是对全人类的谋杀，绝没有人可以做得到这一点！”<p>　　胡说深深地吸了一口气：“理论上来说，若是人类的脑部活动，忽然加快了十倍，那么对时间的感觉和观念，也会大不相同。那时，一分钟就会变作十分钟？”<p>　　原振侠“哈哈”大笑：“还是不可能，除非能有力量，使地球的自转和公转都加快十倍……一个白昼和一个黑夜是一天，这个观念再也不能变更。”<p>　　金特冷冷的眼光向原振侠射来：“如果人类的寿命缩短十倍，当然必须要整个太阳系的星体运行加快十倍，人的观念不需要改变，还是一个白昼和一个黑夜是一天……”<p>　　原振侠张大了口，说不出话来，过了好一会，玛仙才低声道：“到那时侯，人还是觉得自己活了一百年……或许我们现在，正在把十年当一百年，甚至把一年当成了一百年！总之是一生是多少年，别无意义……”<p>　　温宝裕摇头：“太怪诞了！”他望向金特：“你是怎么会有这样怪诞念头的？”<p>　　金特并没有回答，只是怔着出神，在那时侯，他的脸色看来格外苍白。各人都等他开口，等了一两分钟，他一开口，说的却和温宝裕的问题全然无关。<p>　　他望向原振侠，眼神十分异特，在那时，偎在原振侠怀中的玛仙，倏然扬了扬眉，彷佛感应到了什么。金特道：“原医生，不久之前，你曾有十分奇特的经历？”<p>　　原振侠微笑：“我一直都有十分奇特的经历，不知你指哪一桩？”<p>　　金特深深吸了一口气：“一些来自……难以形容的境界的信息，和地球生命形式完全相反的一种生命，嗯……我还是很难解释……”<p>　　原振侠一挥手：“我知道了，你是说，来自‘幽灵星座’的使者……”<p>　　金特“啊”地一声，连连点头：“幽灵星座，嗯，这是一个很恰当的名称……”<p>　　听得他这样说，像是第一次听到“幽灵星座”这个名称一样，原振侠不禁大是好奇：“大师，你也和幽灵星座的生命有过接触？”<p>　　金特紧皱着眉：“是的，在不久之前，他们甚至想要我的灵魂！我竭力反抗，知道自己必然失败，正在无可奈何时，他们忽然放弃了。”<p>　　原振侠和玛仙都不约而同吁了一口气，他们都曾和来自幽灵星座的使者打过交道，经过之曲折离奇、惊心动魄，回想起来，犹自像噩梦一样。<p>　　玛仙深情地望了原振侠一眼：“这其间的经过太曲折了，来自幽灵星座的使者，肯牺牲自己，来成全地球人的爱情，他们是一种十分高贵的生命。请问，那和你刚才提出的所谓‘快活秘方’，又有什么联系？他们想改变地球人的生命形式？”<p>　　对玛仙的问题，金特想了好一会：“我不能肯定。在最后一次和他们打交道时，他们告诉我，他们无意改变地球人的生命形式，但正有人想这样做，应该说，正有力量……在这样做……“<p>　　原振侠立即问：“他们为什么要告诉你？”<p>　　金特苦笑：“谁知道，或许是他们曾想收取我的奴魂，觉得抱歉，所以才把地球人面临的灾难，先向我透露一下消息。”<p>　　玛仙的声音低沉而动人：“有什么作用？”<p>　　金特的神情和声音都充满了迷惘：“或许，在知道有这样一个危机之后，可以使危机不发生？”<p>　　那位先生站了起来，来回踱了几步：“什么形式的改变？使人的生命缩短十倍或更多？”<p>　　温宝裕笑道：“若是有什么力量，能改变日月星辰的运转速度，从而影响地球生物的寿命，那对地球生物来说，一点影响也没有。”<p>　　良辰美景瞪着温宝裕，一脸的责问。温宝裕道：“若有什么力量可以改变日月星辰的运行，那就是上帝的力量，人类何能对抗？而且，在那种情形下，人对于生命被缩短了一事，根本一点也感觉不到，和现在完全一样！”<p>　　温宝裕的话十分有理，良辰美景自然而然地叹了一口气，每个人的神情都十分无可奈何……想起地球人全体的命运，都在受不知是什么力量的摆布，不会有人心情舒畅的。<p>　　沉默了一会之后，温宝裕用他活泼乐观的声音道：“既然一点影响也没有，就当完全没有这件事好了……”<p>　　他的乐观性格很有感染力，连金特也道：“小朋友的话有道理……”<p>　　温宝裕竖起手指来，一本正经地声明：“第一、我不小了；第二、和你是不是朋友，现在还不能决定……”<p>　　金特不以为忤：“对，算我说错了！”<p>　　他说了一句之后，视线移向玛仙，玛仙不等他开口，就先道：“大师的通灵能力十分强，是不是可以补足巫术在这方面的不足？是不是有兴趣，和一些第一流的男巫和女巫一起，商讨交流一下？”<p>　　金特侧着头，想了一会，才点了点头。玛仙十分高兴：“那么请大师随便挑一个日子，驾临巫术研究院。”<p>　　金特摇头：“现在我定不出日子来，来的时候，自然会来。“<p>　　那位先生拍手：“这句话，就大有禅意。”<p>　　金特的神情，忽然又变得十分严肃，指了指那位先生：“听他说今日和你有约，原医生，我是特地来见你的。”<p>　　原振侠欠了欠身子：“幸会，真的，很高兴能认识你，你是通灵的权威！”<p>　　金特缓缓摇着头：“可是，原医生，你却曾有过灵魂离开身体之后又回来的经历。而且，在灵魂离体期间，你还被来自幽灵星座的使者，护送到幽灵星座去过……”<p>　　原振侠摊了摊手，没有对自己这段怪异的遭遇，表示什么意见。<p>　　（金特所说的已经够离奇的了，但实际上，原振侠当时的遭遇，还更离奇。他“回来”之后，灵魂进入的身体，不是他原来的身体，而是勒曼医院的医生，复制出来的另一个身体。）<p>　　（那么曲折怪异的经历，全详详细细地记述在《幽灵星座》和《黑暗天使》两个故事之中。）<p>　　金特深深吸了一口气：“我毕生从事灵魂的研究，再也没有人有比你更有趣的经历，我想问你一些问题，不知你是不是肯回答……”<p>　　原振侠迟疑了一下，才道：“如果我能够回答，我一定乐于奉告……”<p>　　金特道：“我很贪心，我想知道你灵魂离体之后的全部经历，和幽灵星座的情形、灵魂的存在方式，一切的一切，总之是全部你能记得的经历。”<p>　　金特的话说完之后，是一阵子沉默……在这里的每一个人，都知道原振侠曾经有过一段那样子奇异莫名的经历，可是其中的详细情形如何，却连那位先生也不知道！<p>　　一直以来，原振侠每次有了一段新的奇遇之后，总会找那位先生讨论一下，听听那位先生对一切不可思议异事的卓越意见。<p>　　可是，自从他在幽灵星座回来之后，他却并没有那么做。<p>　　所以这时，所有人的目光都集中在他的身上，想知道他会如何回答。<p>　　过了一会，原振侠才道：“自然可以，不过，我不是一个人到幽灵星座，是和年轻人一起去的……还有公主，三个地球人，到过幽灵星座又回来。我们曾有一个协议，要三个人一起，向我们的好朋友叙述经过，而年轻人和黑纱公主一直音讯全无，没法和他们联络……”<p>　　金特没有继续要求，只是淡然道：“等找到了他们，请务必通知我！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_2'>快活秘方 第02章</b><p>");

document.write ('　　聚会在这样的情形之下，算是把适才讨论中遇到的一些不愉快的情绪，扫空了一大半。他们曾讨论过的事，毕竟十分虚无飘渺，一点实际根据都没有，自然也无从担心起。<p>　　离开了温宝裕的那所大屋子（陈长青送给温宝裕的）之后，原振侠和玛仙轻搂着上了车。<p>　　温宝裕在他们上车的时候，大声道：“理论上，扫帚才是女巫的交通工具……”<p>　　玛仙一点也不生气，只是向温宝裕笑着，同时向他作了一个古怪的手势。把温宝裕吓了一跳，双手乱挥，神情惶然。<p>　　还没有等他问玛仙向他施了什么巫术，玛仙早已发动了车子，疾驶而去了。<p>　　温宝裕这种神情，看得良辰美景咯咯乱笑。胡说不以为然地大摇其头：“真是，她怎会害你？”<p>　　温宝裕仍然愁眉苦脸：“不必大害，害我每晚做一个恶梦，就糟糕得很……”<p>　　温宝裕是不是每晚会做一个恶梦，不得而知。原振侠和玛仙拥得紧紧地，躺在厚厚的地毯上，当然只有美梦，不会有恶梦。<p>　　他们在玛仙以前居住的那幢小洋房中，玛仙的身子软得像棉花一样，把她娇俏的脸，紧贴在原振侠的胸膛上，手指在原振侠宽厚的肩头上轻轻搔着，腻声问：“还记不记得，在这个屋子中发生的一切？”<p>　　曾在这屋子中发生的一切，原振侠自然毕生难忘（他有太多毕生难忘的经历），可是他却答非所问：“不要天一亮就离开——”<p>　　玛仙轻叹了一声，她的轻叹声令人感到心头发紧，所以原振侠把她用力扯了一下。<p>　　玛仙的身子略微扭动：“不行，我是女巫，要服从巫术的规律……”<p>　　原振侠闷哼一声：“规律是每次你我相聚，不能超过三次日出日落？”<p>　　玛仙略抬起身子，在他的唇上亲了一下：“在巫师岛上，我们岂止看了三次日出？巫术的规律是没有规律的，可是非遵守不可……你或许还不知道，你一直坚持着，不肯成为我生命中实实在在的男人，曾使我担心得几乎死去，几乎没有活下去的意志——”<p>　　原振侠愕然：“那么严重？”<p>　　玛仙点头，神情还有点吃惊：“有一个规定的期限，如果到时……你还没有……进入我的身体……”<p>　　她说到这一句话时，声音又低又迷人。<p>　　原振侠被她那种迷人的声音，挑逗得忍不住在她丰腴白嫩的肩头上咬了一口……不是太重，也不是太轻，浑圆的肩头上，出现了一圈浅浅的牙印。<p>　　玛仙不由自主喘息：“过了期限，巫术力量消失，我会变得和以前一样……”<p>　　原振侠把她搂得更紧：“你为什么不直接告诉我？”<p>　　玛仙俏脸绯红：“一来，我极有点女性的自尊；二来，如果你坚决不肯，我告诉了你，又有什么用？”<p>　　原振侠略转了一个身，令玛仙的身子和他的身子，有更多肌肤上的接触：“我很想知道一个问题……全然是为了好奇！”<p>　　他望着玛仙，玛仙笑得极甜：“我当然会回答你的任何问题……”<p>　　原振侠把唇凑向玛仙的耳际，用极低的声音发问……虽然屋子中只有他们两个人，就算原振侠大声叫嚷，也不会有别人听见，可是，附耳低语，却更神秘旖旎和震撼心灵。而且原振侠所问的，也是他们两人之间亲密的秘密：“我进入你身体时，离最后的期限，还有多久？”<p>　　玛仙半闭上眼睛，双颊红得像是要滴出血来，声音也细不可闻，但是却清晰可辨。她连说了两遍：“不到一分钟，原……不到一分钟……”<p>　　原振侠陡然坐起身来，瞪大了眼睛，望着玛仙，玛仙的手臂柔软地圈在他的颈上。<p>　　原振侠神情骇然：“不到一分钟？在巫师岛上，你……甚至……没有催我，你不怕……”<p>　　玛仙伸手掩住了他的口：“我怎么催你？当时，在你的亲吻和爱抚之下，几乎已进入了半昏迷的状态，谁还会对时间有精确的概念……事后一算才知道，可是危险也已经过去了……”<p>　　原振侠握紧住玛仙的手，向自己的头上打去：“要是真的铸成了大错，那真不知道如何才好了……”<p>　　玛仙甜甜地笑：“我倒没有什么，你才麻烦。想想看，现在，一个美丽的女巫，已经够令你心烦意乱了，若是一个貌如鬼怪的女巫，阴魂不散地缠着你，看你还能不能潇洒得起来……”<p>　　玛仙在说那几句话的时候，神情十分娇憨可爱，可是她的话，却令原振侠有点不寒而栗。他叹了一声：“也不能那样说，你样子没变的时候，一样有人对你迷恋。事实上，你有一种极强的精神力量，甚至可控制别人的思想方式！”<p>　　玛仙轻咬着下唇：“对别人，我或许会运用我的精神力量，对你，我绝不会……在你怀中的，永远只是一个普通的女人，不会是一个女巫……”<p>　　原振侠深深地吸了一口气，两人的胸口紧紧相贴着，互相可以感到对方的心跳声。原振侠一面在玛仙的颈际轻吻着，一面说：“能不能运用你女巫的超级力量，把年轻人和他的黑纱公主找出来？”<p>　　玛仙现出神秘的一笑，轻轻推开了原振侠的搂抱，站了起来。<p>　　他们在二楼的卧室中，没有拉上窗帘，月色透进来，映在玛仙如凝脂一样的皮肤上，看得原振侠痴了半晌。那大约半分钟的时间之中，玛仙说了一些话，但是玛仙究竟说了些什么，原振侠竟没有听到！<p>　　直到玛仙的目光向他望来，他才如梦乍醒，问：“你刚才说了些什么？我只顾着看你，全没听进去……”<p>　　玛仙笑：“巫术之中，确有方法可以找人，至少可以知道他们所在处的大致环境。而行使这种巫术的巫师，都要**行法，所以立刻可以试一试……”<p>　　原振侠听得大有兴趣，也一跃而起。玛仙似笑非笑地望向他：“施术时，需要一个助手，你愿不愿意充当我的助手？”<p>　　原振侠更是兴致昂然：“我够资格？”<p>　　玛仙道：“只要双手的触觉够灵敏，就够资格。你是医生，经常按抚人体，自然够资格……”<p>　　原振侠扬起手来，十指伸屈着：“我要做什么？按抚你的身体？”<p>　　他在这样说的时候，纯粹是调笑的话，想不到玛仙竟立时点头：“正是……”<p>　　原振侠一怔，还不知道自己的话是否说得太蠢了，就看到玛仙作了一个十分古怪的手势……她一直保持着这个手势，可是身子开始蜷曲，动作十分缓慢。在淡淡的月色下，看起来，她的身体在姿态的变换中，有一种十分诡异之感，原振侠不禁看得呆了。<p>　　大约前后十来分钟时间，玛仙的身子缩成了一团，脸*在曲在一起的双足上。奇在她的身子虽然缩成了一团，但是她身体的各部分，并不是挤在一起……胸和腹、大腿和大腿之间，都有空隙。<p>　　原振侠不知所措地站着，等候她的指示。她开始说话，声音和平常的动听甜腻却大不相同，变得十分沉着。<p>　　每一个字，都像是从肺腑之中，直透出来。<p>　　开始是一连串听来毫无意义的声音。那一连串发自玛仙口中，全然没有意义的声音，听来有一种庄重深厚之感。原振侠甚至在感觉上，隐约地感到如同有砰砰的鼓声在伴奏一样，他知道，那一定是巫术中的咒语。<p>　　在念了大约三分钟之后，玛仙喘了几口气，看到她全身的皮肤在渐渐变红，变到了一定程度，又恢复原状。三次之后，就没有再起变化，她仍然一动不动。声音自她低垂的头部传出来：“巫术认为，每一个人的身体，都是整个地球的缩小……”<p>　　一听到这里，原振侠就不禁“啊”地一声：“这和中国的传说何其接近！中国传说就说盘古氏死了之后，身子化为山川河流；中国的医学，也认为人体和大自然，是一种奇妙的类似组合！“<p>　　玛仙的声音很柔和：“或许真理就是那样。我要找的人，当然和我有亲密的关系，我用我自己的心跳，来代表他们的所在。你要把手心整个贴向我的身体，可是又不能太紧，要缓慢移动，到什么地方能感到我的心跳时，就告诉我！”<p>　　原振侠又怔了一怔，自己问自己：身体的什么部位可以感到心跳呢？自然是心口，还有手腕处的脉搏，也和心跳的韵律一致，其余部位，怎能感到心跳呢？若是玛仙竟然能令她的心跳，在身体任何部位都可以被感受到，那巫术确实太不可思议了。<p>　　玛仙像是知道原振侠在想什么，她又柔声说：“并没有什么特别，心和全身血管联结，有血管的地方，都可以感到心跳。手指上割伤了，人人都可以感到手指上有一下一下的心跳！”<p>　　原振侠是医生，当然明白玛仙刚才所说的，是十分普通的现象（人人都曾有过这样的经验）。<p>　　而助手所需要做的，原来真是按抚她的**，原振侠自然感到高兴：“能做你的助手，真是荣幸！”<p>　　玛仙笑着：“宇宙之间，只有你一个异性，可以做我这个巫术的助手！”<p>　　原振侠跪了下来，剎那之间，心中生出了对巫术十分崇敬的一种心情，把双手轻轻地贴向玛仙的后颈。然后，缓慢地移动着，渐渐移到了双肩。<p>　　玛仙的皮肤光滑得在触觉上来说，叫碰到的人，有一股一股难以克制的快感。这时，玛仙的气息十分急促，原振侠勉力压制由于双手按抚她的身体而产生的绮念，留意着手掌上的感应……他十分留意，半点也不分神。<p>　　原振侠的双手，先是沿着玛仙的双臂，一直向下按抚，直到指尖，都没有感到什么。然后，再沿着双臂的内侧，一直到了胁下。<p>　　胁下的肌肤特别柔软，原振侠的双手停留在那里，那种奇妙的、唯有女体可以给予男性的感觉，使得原振侠不想再移动双手。<p>　　这时候，如果玛仙给他一个鼓励的眼色，甚至是一个动人的神情的话，原振侠这个“助手”，当然做不下去了。但是玛仙闭着眼，一点被抚摸的反应都没有，显然在巫术的程序之中，她对外界的一切，都已到了不闻不问的地步。<p>　　原振侠心中暗叹了一声，双手缓缓移到了浑圆的肩头，然而在颈上抚摸了片刻，把乌黑的长发反掠向上，现出的后颈，是一片异样的腻白。然后，他的双手在玛仙的背上盘旋，一直到了腰际。<p>　　那是极令人心跳舌燥的接触，但是原振侠并没有忘记自己的任务，他全神贯注留意着手心的感觉。一直到他的双手分开，轻按在玛仙两边纤腰的时候，他的右手突然感到了一阵轻微的跳动。<p>　　为了要肯定这个感觉是不是实在，他略用了一些力，细腰柔软，他掌心感到的跳动也更强烈。<p>　　他吸了一口气：“我感到了跳动，在你的右腰……”<p>　　一直闭着眼的玛仙睁开眼来，侧着头想了一想，身子直立了起来，原振侠忙把她轻拥在怀中。<p>　　在她的口中，又吐出了一连串听来没有意义的音节。然后，她叹了一声：“他们在北极，或十分接近北极的地区。”<p>　　原振侠呆了一呆：“什么意思？”<p>　　玛仙明白原振侠何以会这样问，她掠了掠头发：“我只能知道他们所在的大概区域，没法如同精密探测仪一样，测出他们所在的精确地点……”<p>　　原振侠不禁失笑：“那有什么用？我也知道他们一定在地球上……北极或接近北极的地区，那范围有多大？单是西伯利亚北部，就以百万平方公里计……”<p>　　玛仙笑着：“比起整个地球来，范围总要小得多了！而且，他们有可能根本不在地球上……”<p>　　原振侠想起了“幽灵星座”，那就是不在地球上的另一空间，不由自主长长地吸了一口气。玛仙妙目流盼，望定了他：“你那么着急想把他们找出来，是不是有什么特别目的？”<p>　　原振侠蹙着眉，他的思绪十分紊乱，他想到了一些事，可是却又无法将之归纳出一个头绪来。<p>　　使得原振侠有这种想法的是金特……那个灵媒，和他所讲的那番话。<p>　　他想了一想，才道：“今晚我们见到的那个灵媒，他想知道我的灵魂从身体转移到幽灵星座的经过，他只是为了好奇，还是另有目的？”<p>　　玛仙垂下了眼睑，急速地眨着眼：“我看两者都有。他一直能和灵魂沟通，今晚他说的话又那么怪，是不是他想了解，凭借什么力量可以使人的灵魂随意出窍？”<p>　　原振侠略微震动了一下，因为玛仙说到后来，在她的话中，自然而然用上了“出窍”这个词。而“灵魂出窍”这种说法，在中国，古已有之，不知被应用了多少年了。虽然一直没有人知道，“灵魂出窍”在实际上的具体情形，但那是一种公认的现象，说明灵魂离开身体的情形……那个“窍”，自然就是人体之中，灵魂出入的信道了！<p>　　原振侠双手捧着玛仙的俏脸，又想了一会：“不知道他目的何在，我早就想把自己这一段经历讲出来。年轻人和黑纱公主要是再不出现，我想……我想……”<p>　　玛仙柔声问：“你一个人讲述，会有困难？”<p>　　原振侠点头：“是的，因为有的部分，我的感觉十分模糊，而年轻人对这部分的情形，却又十分清楚。同样，有些地方，他甚至一无记忆，而我则历历在目。所以若单由我一个人来叙述，全然无法连贯，我已试过好多次，想尽量整理出一个梗概来，可是始终没有办法做得到这一点……”<p>　　玛仙有点调皮地笑了起来：“那就没有办法了，只好派一个声音响亮的人，到北极地区去，大声呼叫，好把年轻人和黑纱公主叫出来……”<p>　　玛仙所说的，自然是极无可能的事。原振侠在她的丰臀上打了一下，发出了一下清脆的声音，玛仙发出了一下荡人心魄的呻吟声，整个人乘机向后倒去，把原振侠拉得一起滚跌在厚厚的地毯上。<p>　　他们不知道时间是怎么过去的，原振侠在极度的疲倦之中睡着。他做了一个梦，在梦中，玛仙对他说：“我必须离去了，很快会再见，想你，念你。”<p>　　原振侠睁开眼来，天色微明，玛仙已不在身边。他知道，自己的那个梦不是梦，至少，那是由于玛仙精神力量的影响，才使他有了这个梦的……玛仙把她要对原振侠讲的话，在原振侠的梦里对他说了……这种事，听来很有点不可思议。但玛仙既然是个超级女巫，有些怪异的能力，也是很自然的事。<p>　　原振侠只是在地毯上转了一个身，发出了一下低叹声，就继续睡觉。<p>　　等到他真正睡醒，感到精神充沛，一跃而起时，已经是中午时分了。从窗帘的隙缝中，可以看到那是一个阳光灿烂的晴天。<p>　　原振侠来到落地长窗前，一下子拉开了窗帘。他的本意，是想欣赏一下阳光照耀下的花园，可是再也想不到的是，窗帘一拉开，他一眼就看到，在花园，离他不到十公尺处，有一个人站着……<p>　　幸好那人并不是面对着原振侠，而是侧着身，视线似乎也没有落在原振侠的身上，而是在欣赏喷水池中间竖立的大理石雕像。<p>　　但是那也够使原振侠感到够狼狈的了……他身上一丝不挂，**得像初生婴儿一样！<p>　　他再也想不到花园会有人……这里是属于玛仙的天地，怎么会有外人闪进来？他一方面感到狼狈，一方面是诧异和恼怒。当然，在一发现有人之后的第一时间，他先跳到了窗帘之后，然后，立时又把窗帘再拉了起来。<p>　　这一切，前后经过所花的时间，还不到一秒钟。原振侠竟然没有机会看清楚，出现在花园之中的不速之客是什么样人！<p>　　当他用最快的动作，使自己由原始人变成文明人时，他思绪十分乱，竟然想到了一些不相干的杂乱问题。例如，他想到人的原始或文明，竟然取决于身上是不是有衣服时，他就觉得十分可笑。<p>　　衣服是何等微不足道的东西，但是在人类的文明历程中，却又占着如此重大的地位！<p>　　他也想到，人类不知是什么时候开始，才感到**是可耻的？<p>　　（真是自从偷吃了禁果之后开始的？）<p>　　他想先弄清楚，在花园中的那个人是男还是女，可是竟然一点印象也没有！他也必须弄清楚，那人的来意是友善还是有恶意的。<p>　　可是，他似乎没有这个机会了，在窗帘遮掩后面的窗子上，已传来了几下敲打声。不疾不徐，听来十分好整以暇，和他急急忙忙的狼狈相，大异其趣。<p>　　一听到了那几下敲打声，原振侠呆了一呆，他立即知道在外面的是什么人了……虽然他感到没有什么可能，这人不应该在这里出现，可是毫无疑问，一定是她！原振侠吸了一口气，这一下，他慢慢把窗帘拉开，一张俏脸就在他的眼前。<p>　　俏脸有着一双极大的、充满了野性光芒的眼睛……自然随着心意的变化，野性也可以化为柔情，而这时的眼神，正是洋溢着无比的柔情蜜意。<p>　　俏脸紧贴着玻璃，樱唇几乎紧贴在玻璃上。原振侠情不自禁，先隔着玻璃，向那微微翘起，等待着亲吻的红唇，亲了一下。<p>　　那双大眼睛立时变得半开半闭，原振侠移开了玻璃门，他和她之间，再也没有任何隔阂。唇和唇，带着如火焰般的炽烈，紧紧贴在一起。<p>　　好久，几乎并在一起的两个人，才分了开来，互相望着，并不说话。似乎千言万语，都可以通过互相之间的眼神交流，而得到沟通。<p>　　又过了好久，两人才不约而同轻叹了一声，再相拥了片刻。然而，又异口同声问对方：“好久不见，好吗？”<p>　　然后，是一起发出近乎无可奈何的笑声。<p>　　世上很少有一对男女，在久别之后见面会是这样的情形。很少，当然不是没有，至少，他们就是那样。<p>　　他们……是原振侠和黄绢。<p>　　是的，烜赫一时，到如今，仍然在整个阿拉伯世界，或者，全世界恐怖活动组织中，举足轻重，具有巨大影响力的女将军黄绢。<p>　　黄绢仍然短发……比很多男人更短，又穿着男装。所以，在原振侠拉开窗帘的那一剎间，看到花园有人，竟无法在一瞥之间，认出她是男是女！<p>　　黄绢怎么会到这里来的？原振侠仍然没有问出来。可是他和黄绢之间实在太熟悉了，一定是他的神情，已经等于发出了这个问题，所以黄绢立时现出了一个很难捉摸到她真正意图的笑容，低声道：“侵犯了一个超级女巫的领地，不知道会有什么结果——”<p>　　原振侠听出她的话中，有极度的讽刺意味。他想解释几句，但是又实在不知道说什么才好，所以扬起手来，又放下手，装着若无其事，但神情不免有点尴尬，答非所问：“你什么时候来的？”<p>　　黄绢深深吸了一口气，妙目之中，闪耀着相当程度的恼怒，但转眼之间，化为怅惘：“昨日午夜。”<p>　　原振侠知道自己又问了一个蠢问题，可是他已经无法规避了，他只好作了一个手势：“为什么不早出现？”<p>　　这句话一出口，他神情更滑稽，因为他知道，这是一句更蠢的话。果然，黄绢扬起了头：“出现过了，不过你们不会注意到我出现！”<p>　　原振侠想起昨天晚上，和玛仙在一起的情形，他不能确定黄绢在什么时候，见到了一些什么……当然那还是不要确定的好。但不论是什么时候，他和玛仙，都几乎是合二为一地交缠在一起，那情景，自然不适宜落入任何人的眼中，尤其是和他有那么微妙关系的黄绢的眼中！<p>　　于是，他决定什么也不说。在这样的情形下，他说的任何话，都将会其蠢无比！<p>　　黄绢扬了扬眉，两个人之间，有短暂的沉默。还是黄绢先开口：“她……真美……”<p>　　要一个女人，由衷地称赞另一个女人美丽，大抵是世上最困难的事。尤其是黄绢，她肯这样说，由此可知，玛仙是真正的美丽。<p>　　原振侠的反应极快：“我不会将美丽分成等级，美丽就是美丽，没有级别……”<p>　　他在那样说的时候，直视着黄绢。聪明的黄绢，自然可以明白原振侠是在称赞自己，她现出兴奋的神情，可是她的话却一样锐利：“巫术的力量俘虏了你？”<p>　　原振侠笑，由于是一个太大的误解，所以他反倒不必花费太多的唇舌来解释，他只是简单地道：“当然不是……”<p>　　黄绢深知原振侠的为人……他说不是，那自然不是，不必再问下去。她幽幽地叹了一声：“我的手下，自昨天起，就一直在跟踪你，所以我才知道，可以在这里见到你。”<p>　　原振侠皱了皱眉，表示他对于被跟踪的厌恶，黄绢也在这时轻吻了他一下，表示歉意……一对太熟悉对方的男女，在很多情形下，不必*言语，就可以有一定程度的沟通交流。<p>　　原振侠摊了摊手，黄绢已在一张式样新颖的椅子上坐了下来。<p>　　在那一剎间，原振侠想到的是：黄绢一定曾进入过这屋子，自己不知道，感觉敏锐如玛仙，绝对没有不知道的道理。她忽然坚持一定要离去，是不是由于她知道黄绢就在附近？<p>　　原振侠又不禁苦笑了一下，他决定在再见到玛仙时，提也不要提起这件事。<p>　　黄绢缩起双腿，令她自己的身子蜷缩在椅子里，望向原振侠：“有一件十分怪的怪事，需要你的意见。”<p>　　原振侠拉过一张矮凳，坐在黄绢的前面，双手自然地放在黄绢的膝上，也望向她，两人的视线接触。黄绢的眼神之中有着幽怨，想说什么但没有出声，又缓缓地别过了头。<p>　　原振侠也低叹了一声，一时之间，两人都沉浸在互相感情纠缠不清的泥淖之中，竟都没有想到黄绢口中所称的怪事。<p>　　过了好一会，原振侠才陡然摇了摇头，提高了声音：“你说的怪事是……”<p>　　黄绢也有恍然自梦境中醒过来的神情，她蹙着眉，像是在想如何开始说她提到过的怪事才好。<p>　　原振侠并没有催她，他在黄绢的神情上，看出她所说的那件“怪事”，怪的程度，一定非同小可。不然，以黄绢经历的丰富，不会这样子困扰。<p>　　黄绢既然来找他，当然会把事情的经过详细告诉他，只是这时，她不知如何开始才好而已。<p>　　黄绢眉心的结越来越深，她突然冒出了一句话：“还是要从头说起……”<p>　　原振侠作了一个手势，表示即使从头说起，又有何妨？黄绢忽然道：“那需要相当长的时间，要是我们美丽的女巫忽然回来了？”<p>　　原振侠舔了舔嘴唇：“你有什么更好的提议？”<p>　　黄绢道：“我的船就在附近的海面，许多有关那件怪事的资料也在船上，不知道神通广大的原振侠医生，肯移大驾乎？”<p>　　黄绢在最后，忽然掉了一句文，原振侠愉快地笑着：“将军有令，敢不从命……”<p>　　黄绢像一头豹子一样，一下子自沙发上跳了起来，扑进原振侠的怀中。原振侠双臂环住她的纤腰，把她抱了起来，向外走去。<p>　　黄绢“咯咯”笑着：“昨晚那个是抱进来的，今天的这个是抱出去的，你……”<p>　　她说到这里，手指按在原振侠的鼻尖上，咬着下唇，似笑非笑，似怒非怒地望着原振侠。<p>　　原振侠只好假装没听见，一直抱着她出了花园，看到一辆黑色的、外观并不起眼的汽车，停在一簇灌木丛旁……原振侠知道，这辆汽车的性能超卓，只怕是全世界之最。如果忽然之间，它会成为一架小型喷射机，原振侠也不会觉得任何奇怪。<p>　　上了车，直驶到海边，车子是直驶进海面的……它没有变成喷射飞机，但是变成了一艘速度极高的快艇。<p>　　不多久，原振侠就看到了黄绢的那艘船。看来这艘船是新造的，是现代科技无懈可击的产物。<p>　　登上了船之后，由于阳光极好，所以原振侠提议留在甲板上面。<p>　　黄绢没有异议，他们并肩舒服地半躺在帆布椅上，海风温柔地吹拂着，黄绢开始说她提及的那桩“怪事”。<p>　　这桩事，的确相当复杂，黄绢说“要从头说起”。的确，如果不是从头说起的话，确然不是很容易明白。<p>　　整件事，从开始发生，到黄绢来找原振侠为止的全部经过，就记述在下面。<p>　　卡尔斯将军统治的国度，土地面积不算很大，而且极其贫瘠。不过好在从上一世纪开始，就发现了蕴藏十分丰富的优质钻石矿，出产大量质量十分高超的钻石。这个财源，使卡尔斯将军能够有足够的金钱，去实行他疯狂的“理想”，使他成为举世公认的一个狂人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_3'>快活秘方 第03章</b><p>");

document.write ('　　在他的国度中，另外一半的大地是沙漠。那简直是阒无人烟的地带，黄沙滚滚，千百里不见人影，偶然有人出现，都是怀有特殊目的而来的。像那一小队人和骆驼之外，还有四辆中型吉普车，那是普通教授所率领的一个考古队伍。<p>　　普通教授的真名就叫普通，来自埃及开罗的一所大学。在考古界中，他不算十分出名，不过也有一定程度的成就。<p>　　普通教授申请在卡尔斯将军的国度进行考古探索，申请书一寄到，就很引起卡尔斯将军的兴趣。卡尔斯这个狂人，不但想他统治的国家，成为世界上“第一军事强国”，而且，也希望成为“世界上第一文明古国”。所以，他以前也曾花过不少气力，去建立博物馆之类，想表示文明的程度极高，不过，都不是很成功。<p>　　而突然之间，有一个名气不小的考古学者，要在他的国度之中进行考古探测，若有所发现，自然可以使他有某种程度上的满足。<p>　　所以，在他宽大无比的办公室中，他和黄绢就有如下的对话。<p>　　卡尔斯将军在黄绢面前，和在别人面前不同，没有了那一番装模作样，他直接问：“昨天送到你办公室的那份申请书，你看了？就是普通教授，要在我们的沙漠地带，进行考古探测的那一份。”<p>　　黄绢扬了扬眉：“你已经准备批准了？”<p>　　卡尔斯搓着手：“看不出有不批准的理由。”<p>　　黄绢冷然：“我看不必太急，这个教授，在欺负我们不懂考古！”<p>　　卡尔斯瞪大了眼睛，张开嘴：“啊！”<p>　　黄绢冷笑：“他在申请书上，竟然没有列明他考古的目的是什么……”<p>　　卡尔斯忍不住，在他的办公桌上重重拍了一下。<p>　　他的办公桌极大，其中有一部分，是专供他在表示愤怒时，重重拍击之用的。在那一部分，桌面下设计成空心而有回响，使得拍桌的声响听来特别惊人，以达到震慑对方的效果。<p>　　他拍桌拍惯了，这时仍然一下拍在那一部分，发出巨大的声响来。黄绢立时狠狠瞪了他一眼，他有点不知所措地缩回手来。<p>　　他望着黄绢：“你的意思是……”<p>　　黄绢来到了巨大的办公桌前：“考古队的队员，阵容鼎盛，他们一定有特别目的，一定要他们把真正的目的说出来……”<p>　　卡尔斯将军显得极兴奋，大踏步来回蹬步。他身形魁伟，又是军人，这样行动的时候，也很有伟男子的气概。<p>　　他几次经过黄绢的身边，都伸手想把黄绢拉过来，看情形，是想把黄绢拥在怀中，分享他的兴奋。<p>　　可是每次，当他伸出手来的时候，黄绢总是巧妙地避了开去。卡尔斯对这种情形，似乎已经习惯，他自嘲似地笑了几声，然后，用他向士兵演讲时的那种声调和姿势，一手叉着腰，一手挥动着：“对！要他们把目的写明了，再来申请……有可能在我们的沙漠下，埋着一座文明的古城；也有可能，有无数的宝藏；更有可能，古代有大钻石矿的纪录，只要找到信道，大颗大颗的钻石，随便你去捡拾……”<p>　　他说到这里，停了一下：“如果真是这样……”他直视着黄绢：“最大的一颗，送给你……”<p>　　黄绢冷冷地回答：“考古的目的，不是为了发掘宝藏，是为了发现文化……”<p>　　卡尔斯将军摊了摊手，没有再表示什么。这件事（在这个国家的许多事），他完全同意了黄绢的意见，回信给普通教授：若要在敝国的领土进行考古活动，必须详列目的和一切资料，敝国才考虑是否批准。<p>　　在接下来的几天中，黄绢也没有闲着。这几年来，她已经建立了一个相当完美的、世界性的情报网，俨然和东西方两大集团的情报网，有鼎足而三之势。他国的极度军事机密，对黄绢来说，都不算什么，何况是一群教授组织了一个考古队那种小事。黄绢认为，要知道这个考古队的真正目的，派自己手下出去打探，简直是杀鸡用牛刀！<p>　　事情的发展，却十分出乎黄绢的意料之外。首先，她料定普通教授在收到了回信之后，一定会立刻再来信，把考古目的说出来。可是，十天之后，仍然没有收到回信，看起来，倒像是他已经放弃了这次考古行动了。<p>　　但是，黄绢派出去的人却报告说，普通教授并没有停止活动，考古队的成员，正从世界各地向埃及集中，至少有三名考古学家，是世界一流大师级的。而且，看来普通教授有幕后的支持者……要维持这样的考古活动，需要大量经费，没有人支持，几个考古学家，只好在研究室研究，不能有实际行动。<p>　　幕后支持者是谁呢？黄绢曾向她的手下下命令：“替我尽快找出来……”<p>　　当她下达这个命令时，她以为至多一天，甚至一小时，就可以有答案，那实在是一宗小事。所以，当她在三天之后，听她手下的报告时，由于极度意外，她甚至有一个短暂时间目瞪口呆。<p>　　手下的报告是：“黄将军，我们用尽了方法，通过了一切管道，弄清楚了普通教授财经收支的一切细节，但是无法知道谁在出钱支持他……”<p>　　黄绢在惊诧之余，反倒十分和颜悦色：“他用的钱从哪里来的，这还不容易查吗？”<p>　　手下道：“是，他在埃及国家银行有户头，户头中的钱，由瑞士一家银行进入。”<p>　　黄绢冷笑：“别告诉我，你们没有法子查到瑞士银行的户头资料……”<p>　　如果世界上有十件事情是最难查得明白的，那么，瑞士银行存户资料，必然是其中之一。<p>　　手下现出自负的笑容来：“当然可以查得到，那是一个密码户头……任何方式通知银行方面，只要说出密码，银行便会代行一切。这个户头的结存金额，在最近一个月底，接近十亿瑞士法郎……”<p>　　黄绢在听到这里时，也不禁现出一个惊讶的神情来。十亿瑞士法郎并不算是太大的数字（自然，对百分之九十九点九的人来说，是天文数字），拥有这个数字财富的人，可以数出超过两百个。但是那是那些超级豪富的财产的总和，很少有人拥有那样巨大数字的一笔随时可以调用的现金。<p>　　把那样的一笔现金，储放在银行中，那简直是绝无现代商业头脑的一件蠢事。黄绢感到奇怪的，就是这一点。<p>　　这是一件既奇怪又很矛盾的事。<p>　　矛盾在于：如果一个人没有现代的精密商业头脑，他怎可能有那么多钱？而有了那么多钱，又任由它放在银行里，不去作有效的运用，这不是矛盾得很吗？<p>　　黄绢迅速地转着念，觉得只有一个可能：这个人太有钱了，十亿瑞士法郎，对他来说，可能根本不算是一回事。所以他才由得那笔钱放在银行里，高兴用就用，不高兴就不用……<p>　　一想到这里，黄绢已经把世上几个超级豪富的名字想了一遍。那并不困难，因为这样的人，不会超过三十个，她当然无法确定究竟是什么人。<p>　　她的手下在继续报告：“而且，银行方面，给这个户头以一种十分特别的透支方法。不但在这家银行中，他可以作无限制的透支，而且，如果需要的数字，超过了这家银行所能负担的话，这家银行负责向其它的瑞士银行作透支。估计，这个人，如果要动用两百亿美金，毫无问题……”<p>　　黄绢听到这里，闷哼了一声。<p>　　她和卡尔斯将军，也都在瑞士银行有密码户头。可是，以国家元首之尊，以可以抵押的财产是整个国家之富，也没有得到瑞士银行这样的特殊待遇！<p>　　手下的神情，开始有点沮丧：“可是……不知道这个户头属于谁……不是我们查不出来，而是根本没有人知道！银行的总裁、副总裁，根本不知道……我们和他们共同作过分析……当然，通过了种种方法，给了他们不少好处。分析的结论是，那很不可能是个人……可能是一个极大的财团，一个存在着，在进行活动，但又不为世人所知，十分隐秘的一个超级大财团……”<p>　　手下说到这里，神情很紧张，黄绢也不禁耸然动容……追查一个考古队的活动，竟然会牵引出这样一个有关可以影响全世界经济活动的、隐藏的、充满了神秘的超级大财团的线索来，这是一开始无论如何想不到的事！<p>　　这个超级大财团，掌握在哪些人的手里？如此庞大的资金，正在如何运用，对世界经济必然产生重大的影响，但又是什么样的影响呢？黄绢要考虑的事，似乎已和普通教授的考古队，完全无关了！<p>　　黄绢讲到这里，略停了一停。她漆黑的大眼睛，闪耀着光辉，停留在原振侠的身上。<p>　　原振侠感到有一股异样的灼热，当然，已斜向西，还没有带起晚霞的太阳，晒在身上，也是使他感到灼热的原因。<p>　　黄绢在停了片刻，喝了几口酒之后，转动着酒杯。荡漾在酒中的冰块，和杯子碰撞，发出悦耳的“叮叮”声……黄绢喝酒的习惯，一直没有改变过，她只喝纯威士忌加冰块，份量一定，每盎司酒，加体积三至六公分的冰块。<p>　　然后，她问：“你看，这个神秘的超级大财团，是掌握在甚么人的手中？”<p>　　原振侠却像是对之不是很有兴趣，他懒洋洋地躺着，瞇着眼：“照你所说的，那并不能算是超级大财团。地球上的富人很多，一个曾在中国政坛上叱咤风云的老妇人，最近被人估计，她的财产，就接近两百亿美金……”<p>　　黄绢强调了一点：“可是，能得到瑞士银行这样的特殊待遇……”<p>　　原振侠仍然不起劲：“那也不算什么。公开的财团如天主教教廷、欧洲的军火集团、美国的银行集团，都有足够的财力，使瑞士银行给与特权。”<p>　　黄绢只问了一句：“不公开的呢？”<p>　　原振侠坐直了身子，黄绢在同时，作了一个掠发的动作。她的头发虽然短到了根本不必去掠，但她曾长期留着及腰的长发，所以这个动作一直保留了下来。尤其，当她紧张的时候，就会有这样的动作。<p>　　原振侠喝了一口酒：“听说过一个叫‘主宰会’的组织没有？据说，世界上一切大事，都是由这个会在作决定的，这个会的成员，包括了世界各地手握大权的显赫人物……”<p>　　原振侠在提出“主宰会”的时候，并没有想到别的什么。他的确知道有这样的一个组织，在操纵着全人类的命运，在地球上适当地制造和平与战争。但又无法有十分确凿的证明，一切都神秘得近乎恐怖。<p>　　而当原振侠说到了一半，看到在阳光之下，黄绢有异样的神色时，他心中“啊”地一声，立刻住了口，不再说下去。<p>　　他立即想到了，以黄绢现在的身分，甚至在一些场合之下，她可以代表整个阿拉伯世界。如果真有什么“主宰会”的话，那么，她必然是其中的一份子，说不定还是核心份子，而他还在问她“听说过主宰会没有？”这不是天大的笑话吗？<p>　　静默维持了几秒钟，海风很柔和，黄绢的声音也很柔和：“握有权力，不等于握有金钱，毕竟不是权力可以掠夺财富的时代了……”<p>　　原振侠立时转变了话题：“还有一个‘非常物品交易会’，幕后主持者，可能是世界上拥有财富最多的人。因为他们有办法，令世界上任何一个超级豪富，把财产的一半或一大半，分给他们。”<p>　　黄绢缓缓吸了一口气：“我了解得不是太多，据说是勒曼医院利用无性繁殖法，替人制造后备，作器官移植之用？再严重的疾病，也不成问题？”<p>　　原振侠点头：“是的，甚至……如果掌握了某种力量，可以进行思想转移。我现在的身体，就不是原来的身体，这你是知道的了……”<p>　　黄绢咬着下唇：“很有可能是他们。但是，勒曼医院的医生，和考古又有什么关系？他们为什么要去支持一个考古队？”<p>　　原振侠摊了摊手：“还有许多公开和不公开的团体，都拥有大量资产，不必太去追究这些……你说有一些怪事，到现在为止，还没有什么可怪的。”<p>　　黄绢扬起了手：“一个来历不明的大财团，支持一次考古行动，这还不怪？”<p>　　原振侠双手交叉，托在后颈上，神态一派优闲：“当然不算怪，只是值得研究。<p>　　黄绢浅浅一笑：“好，还有更值得研究的事在后面。普通教授的回信一直没有来，可是他人却来了……”<p>　　原振侠“哦”地一声，黄绢轻晃着酒杯，又喝了一口酒。<p>　　普通教授突然求见，是在半个月之后的事。那时，黄绢手下对这个大学教授的调查工作，已经到了十分精细的地步。<p>　　黄绢在上午甚至接到了报告：“普通教授离开了埃及，目的地像是我国……”<p>　　下午，黄绢的办公室中，就出现了普通教授。这个小个子，短小精悍得叫人一看就像是上紧了发条的机械，是个充满了活力的人。他向办公室主任，表明了他的身分和目的。<p>　　办公室主任是一位英俊高大的上校军官，望着这个比他矮了两个头的中年人，摇头道：“没有预约，不知道要等多久，请回你的酒店去等。”<p>　　普通教授充满了自信：“请你去报告，黄将军会有兴趣见我。最近半个月，她对我极有兴趣，而且，我还带了一些她必然有兴趣的东西来……”<p>　　他一面说，一面轻拍着他一直抱在手里的一只羊皮盒子。<p>　　那只羊皮盒子，和一般医生用的出诊箱差不多大小，看来十分精致。办公室主任还想拒绝，普通教授已十分不耐烦：“黄将军一定肯立刻接见我，如果你耽搁了，以后追究起来，只怕你负不了责……”<p>　　主任吸了一口气，又望了他半晌，才通过了相当复杂的手续，报告了黄绢。<p>　　黄绢一听，立时回答：“请他在会客室等，我尽快来见他——”<p>　　主任这时哪敢怠慢，忙把普通教授请进了黄绢将军的私人会客室。曾经进入过这间会客室的人都说，这是世界上最精美的一间房间。<p>　　普通教授在会客室中耐心地等着，四十分钟之后，全副戎装的黄绢才踏步走了进来，办公室主任和两个副官跟在后面。<p>　　黄绢和教授握手，副官解释：“将军正在对一批特种部队训话，已经尽快赶来。”<p>　　普通翻着小眼睛：“当然，将军是阿拉伯世界的要人，肯接见我，已是幸事……”<p>　　他说着，直接地指着主任和副官：“我希望和将军单独交谈。”<p>　　黄绢立时一扬手，主任和两个副官退了出去。<p>　　普通教授的个子奇小，可是神情却十分老辣，他又压低了声音：“黄将军，如果有录音，或是闭路电视等设备，请完全停止，否则对将军不利。”<p>　　黄绢直视着他。普通教授的这个要求，不但突兀，而且接近无礼了！<p>　　可是在黄绢的逼视之下，普通紧抿着嘴，一副坚持非如此不可的神情。黄绢冷笑一声，走向一个架子，略微移动了一下放在架上，一柄镶金砌玉的波斯弯刀，用相当低沉的声音下令：“撤销三号戒备。”<p>　　然后，她转回身来，看到普通教授正在那时，打开了那只箱子。黄绢不免有点紧张，手按在腰际的配鎗上。普通打开箱子之后，转过箱子来，让黄绢看放在箱子中的东西，同时道：“将军，这是送给你的礼物。”<p>　　剎那之间，会客室中是极度的寂静。<p>　　黄绢转动酒杯，问：“你可猜得到，他送给我的礼物是什么？”<p>　　原振侠望着天际，天际已出现了第一抹晚霞，不是很红，可是那种色彩，在蓝天白云之中，已是夺目之极。<p>　　原振侠的声音，听来有点慵懒：“可以是任何东西，当然名贵之极，价值连城。我看，这个考古学家是来贿赂你，叫你不要问他们考古目的，而批准他们的考古行动！”<p>　　黄绢的神态有点出神，不出声。<p>　　原振侠又道：“要向威势赫赫的黄绢行贿，那该是什么样的宝物？”<p>　　黄绢望了原振侠一会，原振侠摊开双手：“猜是没有法子猜得到的，说吧！”<p>　　黄绢一挺身，从帆布椅上站了起来，用极优美动人的姿态走了开去，进了船舱。不一会，她又上了甲板，手中提着一只极精致的羊皮箱，来到了原振侠的面前：“你自己打开来看！”<p>　　原振侠迟疑了一下，打开了箱子。在黄绢离开甲板之后，他已经作了许多猜想：普通教授送给黄绢的礼物，会是什么呢？是埃及大金字塔中，发掘出来的法老王木乃伊上的金面具？整套的彩瓷？十八世纪俄国珠宝匠的杰作？一箱子宝石、宝玉、甚至现钞？<p>　　那些都是价值连城的东西，虽然以黄绢现在的地位而言，金钱对她已没有多大的作用，但是精美绝伦的宝物，对她总还是有吸引力的。<p>　　可是，等到原振侠打开了箱子，看到了箱子中的东西之后，他却呆住了！他先闭上眼睛一会，再睁开来，一时之间，他不能确定箱子中的是什么东西，可是也已经感觉得到，那箱子中所装的东西，其价值远在他所有的设想之上。<p>　　甲板上变得极沉静，和当日在黄绢的会客室中，情形一样。<p>　　黄绢一直盯着箱子中的东西在看，平常人，可能根本不知道那是什么东西，黄绢也不敢十分肯定。所以，她在足足看了三分钟之后，才一字一顿地问：“这……是飞弹的核弹头？”<p>　　普通教授的回答是：“模型，一共六枚，可以配合贵国拥有的中程导弹欢乐三型，威力强大。不必使用，只要拥有，已足以使贵国的国势大大增强。”<p>　　黄绢又深深吸了一口气。卡尔斯将军的国防军中，拥有六枚欢乐三型中程导弹，那是极度的秘密，是黄绢对国家的贡献之一……她的努力，许多曲折的交涉过程，再加上十二亿美元的巨大代价，才能够达到目的。<p>　　这样极度的军事秘密，若是泄露出去，便足以形成一场强烈的政治风暴！若是这六枚中程导弹，居然配上核弹头，卡尔斯将军拥有了这批武器，只怕消息一传出去，足以令得两大集团的导弹布防系统，全面被阻，天下大乱！<p>　　黄绢在那一剎间，已无法去想何以普通教授（一个考古学的教授），竟然会获致一个国家的最高军事机密，她也无法去设想，何以普通教授竟能提供六枚核弹头！她脑中轰轰作响，想到的只是……如果拥有了这批武器之后，权力范围的扩大和势力的增强！<p>　　黄绢的野心极大（不然不会和卡尔斯将军在一起），所以普通教授的礼物，对她来说，简直是无可比拟的巨大的诱惑！<p>　　黄绢在那一剎间，甚至也来不及去想，这批核弹头是什么国家制造的，是如何到了普通教授的手中，普通教授又采用什么方法，把它们转移到自己的手中等等。<p>　　由于疑问实在太多，她反而一点头绪都整理不出来。<p>　　她本身领导了一个庞大的情报机构，也经常从事秘密的、大宗的军火买卖。所以，她知道只要利之所在，就必然有一些神通广大的奇才异能之士，会做出一些几乎不可能发生的事情来。<p>　　例如，印度有发展核武方面的需要，放出讯息，需要大量”重水”。讯息传了开去，就有人活动，结果，是挪威的重水制造厂，在防卫极度严密的情形下，十五吨重水失窃，不翼而飞……等到发觉时，相信这十五吨重水，已经安全运到印度了。<p>　　可是，如今，六枚导弹的核弹头，这远比十五吨重水更令人吃惊！<p>　　不知过了多久（至少有五分钟），黄绢才定下神来。对见惯大场面，临危不乱，极度冷静的黄绢来说，这已是非常的情形，因此也可知她所受的震荡之甚！<p>　　在定下神来之后，她深深地吸了一口气，抬起头来，向普通教授望去。<p>　　小个子的普通教授却若无其事，看来像是一个化妆品的推销员，打开箱子，正在推销化妆品一样平常。<p>　　黄绢并没有发问，普通教授已经十分流利地说着：“运输和安装，都由我负责……黄将军是明白人，自然知道在一切过程之中，不适宜多问问题。卡尔斯将军和黄将军，需要的是强大的实力，而这批核弹头，正是强大实力的充分保证……”<p>　　普通教授一口气地说着，黄绢竟然插不下口去，等他的话告一段落，黄绢才道：“看来教授十分明白他人的需要，嗯！我们自然也要明白教授的需要才是，对不对？”<p>　　普通教授推开了箱子，搓着手：“当然，世事总是互利，才能顺利进行。我的需要，是在贵国广大的沙漠地区进行考古活动，要有极度的行动自由，不受时间限制。贵国政府的任何部门，都不能对考古队活动进行干涉，考古队有任何发现，都不必呈报，不必通过检查而自由离境，一句话：完全由我们自由行动！”<p>　　在普通教授开列条件之际，黄绢一直盯着他，迅速转念，心中已问了自己几十个问题。所有问题归于一个：究竟要进行什么样的考古活动？<p>　　普通教授见黄绢没有立时回答，接着又道：“考古队的成员不会超过三十人，在贵国的沙漠上活动，对贵国一点影响也没有……”<p>　　黄绢的声音，听来有点干涩：“我想没有问题……嗯，是不是要订一个时间？”<p>　　普通教授站了起来：“一个月，大约十五天之后，就会有一艘来自亚洲某国的货轮，停在贵国的第一大港。请给予卸货的方便，会有几个专家一起来，请给他们工作上的方便。”<p>　　黄绢心头乱跳，可能她的脸颊也因为兴奋而在发红。她回答得十分肯定：“为我国工作，当然会得到最好的待遇。”<p>　　普通教授伸出手来，和黄绢握手，同时又道：“还有一点，希望能做到……当贵国展示这批核弹头之时，切勿把我的名字扯进去，让全世界去猜测它们来自何处好了！”<p>　　黄绢立刻表示同意，普通教授留下了那只箱子，礼貌地告辞。黄绢又足足地呆了三十来分钟，才十万火急找到了卡尔斯将军和几个亲信，就在会客室中，把经过情形说了一遍。<p>　　卡尔斯将军兴奋得不住用拳头敲打自己的头，叫着：“太好了，把整个沙漠送给他们，又算什么？真太好了！这个人有那样的神通，是不是可以通过他，多弄点核武器来给我们？”<p>　　黄绢瞪了他一眼：“六枚核弹头已经够了！我们的保密工作做得不好，高度的国际机密，人家怎么会知道的？要好好检查！“<p>　　那几个亲信诚惶诚恐地答应着，黄绢又安排了核弹头来到之后的搬运和安装工作。<p>　　卡尔斯将军只是高兴得团团乱转，完全失去了指挥力，一切全*黄绢在调度。<p>　　黄绢讲到这里，已是漫天晚霞了，连海面上也泛起了一片粼粼的金红色。落日血一样红，在白云的缭绕下，正向被它烧红了的海水中沉去。<p>　　原振侠作了一个手势，打断了黄绢的话头，问：“那是多久前的事？”<p>　　黄绢偏过头去，不敢正视原振侠，也没有回答。原振侠叹了一声：“超过一个月了，是不是？核弹头已经安装好了？”<p>　　黄绢“嗯”了一声：“考古队也已经到了沙漠，正在进行考古活动。”<p>　　原振侠的声音，听来有点冷淡……一切全都进行过了，黄绢这才来找他！黄绢不在事先，或事情正在进行时找他，自然是为了事情要在极度秘密的情形下进行之故……这不会令原振侠不高兴，但是，却会令他生出一股厌恶感。<p>　　他冷冷地道：“你行事的手法愈来愈小心了！我不是什么军事要人，也不是情报头子，不论是什么大秘密，在我看来，都不算是什么……”<p>　　黄绢自然知道原振侠的不快，她只是轻咬着下唇，不动，也不说什么来解释。<p>　　夕阳西沉之后，暮色飞快地笼罩。在暮色之中，黄绢的身形看来有点模糊，她那种一声不出、一动不动的情形，很有点楚楚可怜之感。<p>　　原振侠一阵心软，低叹了一声：“你听取我哪方面的意见？“<p>　　黄绢像是心头放下了一块大石一样，长长地吁了一口气，那表示她十分重视原振侠的情绪。以她如今叱咤风云的地位而言，在原振侠的面前，仍然保持女性的娇媚，这已很令他感动。他伸过手去，轻握了一下她的手，黄绢抬眼望来，在暮色中，她的眼神，看来有一种异样的明亮。<p>　　黄绢也轻轻地反握了原振侠的手，想了一想：“听说过收买古董的故事？”<p>　　原振侠立即知道黄绢是指什么而言。故事大致是说：古董主人不识货，古董商识货，古董主人伸出五只手指来，开价五两银子，古董商却立时道：“五百两，好，成交……”<p>　　这一来，反倒引起了古董主人的疑惑，摇头说：“不……五千两才卖！”<p>　　黄绢是在说，普通教授的出手太高了！普通教授一出手，就是六枚中程导弹的核弹头，照常理来说，他得回的东西，一定比他送的礼更多更大！<p>　　问题集中在一起，变成了一个：通过不受干涉的考古活动，普通教授能得到什么？在滚滚黄沙的沙漠之中，普通教授能找到什么宝物，价值远超过六枚核弹头的？<p>　　原振侠吸了一口气，和黄绢互望着，原振侠笑了一下：“我想，你不会真的完全不加干涉吧……”<p>　　黄绢有点不好意思：“有许多许多小疑问，但都不如那个大疑问。所以，考古队中有一个向导，一个脚夫，都是极精明的特工人员。”<p>　　原振侠作了一个手势，示意黄绢继续说下去。<p>　　黄绢苦笑：“考古队在沙漠中已经十天了，全然不知道普通教授想做什么。”<p>　　原振侠皱着眉：“可以试试别的方法……”<p>　　黄绢伸了伸舌头，样子顽皮可爱：“试过了，有三个考古学家，都是普通招来的助手，接受了我们的馈赠。如果他们知情，一定会全告诉我们……”<p>　　原振侠道：“这未免说不过去，他们是考古队的成员，一定知道考古目的……”<p>　　黄绢摇头：“他们确然不知，一切似乎都只在普通教授的心中。其余人只知道在有所发现时，才发挥他们的专业才能。”<p>　　原振侠摇头：“对学者来说，这简直是一种侮辱，他们怎么肯参加？”<p>　　黄绢笑：“自然是由于优厚的酬劳。他们和普通教授订了一年合同，在这一年过后，参加的学者，每一个都可以不再工作，而十分舒适地过一生……”<p>　　天色已完全黑了下来，漫天星星。原振侠抬头向天：“的确神秘之至，去问普通教授本人，一定不肯说……事实上，你也不必太心急，除非他根本没有发现，要是有发现，考古队中肯向你报告的人很多。你一定在第一时间，就可以知道他找到了什么——”<p>　　黄绢叹了一声：“除了这个办法，还可以……”<p>　　她说到这里，停了下来，用在黑暗之中看来更明亮澄澈的眼光望向原振侠。原振侠立时知道了她的心意，哈哈大笑：“别说出来，我是医生，不是考古学家……”<p>　　黄绢还是说了出来：“考古队，正在招聘一个随队的医生——”<p>　　原振侠挥着手，作了一个夸张的神情：“我不会去应征，更不会做你的卧底人员，想也不要再想这种事！”<p>　　原振侠的神情和语调，都表示了他心中极度的不快。黄绢沉默了片刻，才再开口，却已换了话题：“派来的专家一共有四个人，一个中国人，一个日本人，另有一个德国人和一个美国人。四个人除了工作之外，半句话也没有多讲，一直到现在，也没有弄清楚他们的身分……看来，四个人都经过了整容外科手术才出现的。”<p>　　原振侠想了想：“自然是为了掩饰，普通教授幕后支持者的真面目。”<p>　　黄绢点头：“那是唯一的可能，这幕后支持者，会不会是‘非常物品交易会’？我查过，在某个交易会上，曾有过核武器交易的纪录！”<p>　　原振侠推测：“如果是他们，那么，就是勒曼医院的医生们……可是，医生和考古，这又会发生什么关系呢？”<p>　　黄绢淡淡地道：“所以，这事很值得去探索一下！”<p>　　原振侠大声打了一个呵欠，伸了一个懒腰，又大口喝着酒，嘲笑道：“你应该问我要什么代价了！”<p>　　黄绢连半秒钟也没有耽搁，就道：“好，你要什么代价？”<p>　　原振侠没想到她真会问，他分明是在奚落她，而她真的问了！一时之间，两人四目对视，原振侠脱口说道：“你！”<p>　　突然之间，像是一切都静止了，原振侠望着黄绢，黄绢望着原振侠，好久好久，黑暗之中，他们双方都感到对方眼光的闪耀。然后，黄绢慢慢地向原振侠移动……在原振侠后来的追忆中，他甚至想不起，黄绢是怎么和他接近的了……由于黄绢的全身，都散发出迫人的热力，那种热力，可以清清楚楚、实实在在地感觉得到，使得原振侠感到了极度的晕眩。<p>　　原振侠只知道灼热的黄绢，来到了他的身边，接着，是她的一下幽幽的叹息，然后，灼热和柔软就整个包围了原振侠。原振侠在恍惚之中，像是置身在那个山洞之中，而外面是漫天的大风雪，他和黄绢第一次紧紧的相拥，就是在那种情景之下发生的。<p>　　他有时清醒，有时迷糊。黄绢的身子像一团火，他的身子也像一团火，一团火和另一团火相并在一起，结果是两团火变成了一团火，只是燃烧得更剧烈，像是要把世上的一切都烧成灰烬！<p>　　他们是不是被烈火烧成了灰烬？连他们自己都不是十分清楚，只觉得飘飘忽忽，天上的星星，一下子全到了海面上，而海水的微波，一下子又到了天上。天空的碧蓝和海水的碧蓝交织在一起，分不清哪里是天，哪里是海，当然，他们也全然不知自己在何处，只是大概地知道，自己是在海天之间。<p>　　海风略微增强了一些，船身在轻轻摇晃着，黄绢和原振侠同时深深吸了一口气，再在极近的距离下互相凝视。虽然在黑暗之中，也可以看到对方的眸子之中的自己。<p>　　原振侠再吁了一口气：“三天之后，我去应征，可是怎能保证他们一定录用我？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_4'>快活秘方 第04章</b><p>");

document.write ('　　黄绢的回答，倒也并不太出乎原振侠的意料之外：“一知道他们要请随队医生，我就想到了你，自然有办法先叫全国的医生都不去应聘……”<p>　　原振侠苦笑：“你又怎知我一定会答应？”<p>　　黄绢抬起身子来，仍然凝视着原振侠：“你不会很愿意，但是你会答应……”<p>　　原振侠不禁苦笑：“你真自信……”<p>　　黄绢低叹了一下：“不是那么自信，一半，你会为了我；一半，你也为了自己的好奇心。<p>　　原振侠笑了起来，在黄绢的那几句话中，他似乎多少找回了一点自尊。不然，不管刚才黄绢是怎样把她给了他，他总有点被摆弄的感觉。<p>　　在原振侠的笑声中，黄绢懒洋洋地伸了伸身子，站了起来。<p>　　新月如钩，月色十分清冷，映在她颀长健美的**上，反映着微弱的银辉，简直是无与伦比的艺术杰作……上帝的杰作。<p>　　她步履轻盈地走进船舱，原振侠半坐了起来，斟了一大杯酒，慢慢地呷着。不一会，他就觉出船身在缓缓移动，海水在船头溅起水花，发出汩汩的声响。<p>　　黄绢在发动了自动驾驶系统之后，又回到甲板上，*着原振侠。过了好一会，才道：“船在天亮之前，不会*岸……我‘劫持’你一晚。”<p>　　原振侠高举双手：“投降，随便你处置……”<p>　　黄绢忽然柔声道：“饿不饿？你或许不知道，我会烧很可口的菜……”<p>　　原振侠张口，在黄绢的手臂上轻轻咬了一口：“你就是可口的……”<p>　　黄绢伸出手指来，抵住原振侠的唇，不让他再说下去。<p>　　两人都陶醉在一股异样的温馨之中。<p>　　他们两人的心中都知道，这种温馨和愉快，都不会是永远的，甚至不会长久，或许仅此一夜，以后，就算刻意安排，都不会再有。可是那并不要紧，重要的是，天时地利人和，一切都配合好了，自然而然产生了那样的环境，这就够难得的了！<p>　　别说他们有整整的一夜，就算只有一小时，他们也会尽情地享受每一分每一秒。<p>　　原振侠握住了黄绢的手，两人*在一起。海风吹上来有点凉意，所以黄绢偎得原振侠很紧，原振侠用他强有力的双臂，环抱着黄绢。他们互相听着对方的心跳声，什么也不必说，什么也不想说。<p>　　船在平静的海面上，一直缓缓地打着圈，直到海面上起了雾，他们才回到了船舱中。黄绢倦慵地伸着懒腰，神态十足像一头野猫，即使在她的眼神中，满溢着温柔的时候，也少不了有一分野性。<p>　　黄绢并没有夸口，她的确会煮相当可口的食物。美酒和食物令原振侠心满意足，拥着黄绢，他睡得十分舒畅，等到醒来时，已经阳光刺目了！<p>　　黄绢比他早醒，这时坐在他的身边，望着他：“后天上午，会有人来接你到机场，外交飞机会送你到目的地去，参加普通教授的考古队！”<p>　　原振侠双手一摊：“人生真是太无常了！二十四小时之前，若然有人告诉我，我会到沙漠的一个考古队去，说什么我都不会相信。”<p>　　黄绢扬了扬眉，原振侠立时笑：“我十分愿意，因为代价是……”<p>　　黄绢转过了身去，原振侠没有把话说完，自她的身后轻轻地抱了她一下。<p>　　船在码头上停定，黄绢的手下已在等候，黄绢驾车，送原振侠回住所之后，绝尘而去。<p>　　原振侠在住所的沙发上坐下来时，思绪十分乱。他和黄绢之间的关系，一直是那样微妙，倒并不令他多想，使他有点心神不宁的是，那个考古队的目的，究竟是什么？<p>　　十分难以设想，用了那么大的代价换来的考古行动，希望能发现什么？<p>　　原振侠知道想也没有用，参加了考古队之后，才会有弄明白的希望。可是他还是禁不住胡思乱想，一直到了黄绢约定来接他的时间。<p>　　他试图和那位先生联络，但那位先生不知道到什么地方去了，看来，神秘而值得探索的事太多太多了！<p>　　两天以后，黄绢一见到了他就道：“有了什么设想？”<p>　　黄绢对原振侠太了解，自然知道他在这段时间中，一定作了不少假设。<p>　　原振侠摇头：“有几百个假设，似乎都讲不通。可以肯定的是，六枚核弹头只是饵，普通教授要钓的，一定是一条大鱼……“<p>　　黄绢叹了一声：“这谁都知道，问题是，那条大鱼究竟是甚么？”<p>　　那条大鱼究竟是什么？这自然是问题的关键。接下来的时间，在外交飞机上，黄绢一直和原振侠在一起，不断地讨论着这个问题，进行各种各样的假设。两人会突然在热切的讨论之中停下来，互相凝视着对方……在那样的情形之下，他们虽然谁也不说话，但是却都可以知道，对方的心中在想些什么。<p>　　这也就是为什么，他们在互相凝望了片刻之后，总会现出无可奈何的神情，或是装着不经意，但却是刻意地避开对方的眼光。<p>　　他们的心中，都有一份无可奈何的惆怅。这种情形已存在得太久了，以致有了一种习惯的惰性，而且，他们都知道，根本无可更改。<p>　　他们更知道，在他们之间，没有什么永远或长久，只有一剎那的爆炸。从第一次在大风雪围困的山洞，到最近海天之间的狂欢，都只一次爆炸。爆炸可能会有好多次，但一次和另一次之间，不会有什么联系，而且，下一次爆炸什么时候会来，连他们自己也不知道！<p>　　原振侠心中在想：就像没有人知道，太阳黑子何时会再爆炸一样，自己和黄绢之间的情形也相仿！<p>　　黄绢在想些什么呢？她长睫毛在急速地抖动，看来十分诱人，她心中想的是：不可捉摸的感情，全无规律的爆发，莫非正是自己的性格所造成的？<p>　　既然细胞中的遗传密码早已规定了人的性格，那么，也就应该在这种既定的性格之中，迎接自己的命运。没有什么可以退缩和惆怅的！<p>　　一想到这一点，黄绢自然而然昂起头来，英姿焕发，看来是一个又美丽又能干非凡的女将军了。她把自己安排好的事一桩桩告诉原振侠……考古队需要医生，原振侠一定可以参加考古队的工作，因为全国的医务人员，都被警告不得参加。<p>　　原振侠是唯一的应聘者，考古队方面，全然没有选择的余地。对于这种方式，原振侠曾表示了他的意见，以示反对。<p>　　原振侠的意见是：“这样做太明显了，明摆着我是由政府挑进去的人。就算考古队有什么秘密，也必然不会让我知道，岂不是失去要我加入考古队的意义？是不是可以另外想办法？”<p>　　黄绢却断然拒绝，理由是：“很多情形之下，就算迂回曲折，人家不相信你，还是一样不相信，反倒不如直截了当的好。至于工作的开展，你想想，世界上那么多医生，为什么我哪个都不找，单单找你？”<p>　　原振侠苦笑了一下，没有再说什么，黄绢则补充：“在辽阔的沙漠里，什么事都可以发生。普通教授能用导弹的核弹头作礼物，这证明他没有什么办不到的事，你千万要小心……”<p>　　原振侠骇然而笑：“要是让他知道了我真正的身分，我会有生命危险？”<p>　　黄绢叹道：“难说得很，世上怪事越来越多，很多超乎任何想象之外。我替你准备的东西，相当完善……”<p>　　黄绢替原振侠所作的准备，的确十分完备……原振侠驾着一辆性能十分好的中型吉普车，在沙漠中疾驶，驶向考古队的一个据点。他所驾的那辆车，载有足够的常用药物、急救和医疗设备，良好的通讯装置，简直就是一个小型的诊所！<p>　　当他在沙漠上看到考古队竖立的旗帜时，由于沙漠上的温度高，空气的对流快，旗杆和那面蓝色的旗子，看来像是不住地颤动，有一种十分怪异的视觉效果。<p>　　再驶近些，原振侠看到了骆驼……沙漠中永恒的交通工具，也看到了汽车拖屋，那当然是现代化的设备。车屋一共有六列之多，可知考古队的装备，何等充分。<p>　　原振侠忽然想到：这样有规模的一个考古队，何以不早就准备医生，而要临时招聘？<p>　　原振侠的车子上，髹着明显的红十字，驶过营地之后，立时就有人迎了上来。双方早在无线电通讯仪上联络过，所以原振侠一下子就被带进了一所车屋之中，在那里，他第一次见到了普通教授。<p>　　普通教授的外型并不普通，他个子极小、极清瘦，以致看起来，像是一头猴子。他约莫五十上下，可是，眼光炯炯，全身精力弥漫，像是随时随地可以弹跳起老高来一样！<p>　　原振侠和他握手，普通教授的态度，不是十分热烈，劈头第一句话就问：“你带了应用的医疗用具和必需的药品没有？”<p>　　原振侠在一进来时，就注意了车屋中的陈设。看来，这所车屋，是普通教授的工作室兼卧室，一张床小得异样（因为他个子小），一张工作桌，却又大得异常，至少占了车屋中三分之一的空间。<p>　　桌上堆着许多书和大量卷起来的图纸，在桌子的中心，钉着一张地图。原振侠看了一眼，那是专门性的考古地图，看来是沙漠中的一处地方，何处有沙丘，何处有水源，都用特殊的颜色和记号标示着。<p>　　他回答了普通教授的问题，而在接下来的时间中，由于普通教授开门见山的话，使得原振侠十分狼狈。<p>　　普通教授直盯着他，言语冰冷：“当我发现，这个国家的所有医生几乎都像消失一样之后，我就知道，来应聘的医生，是我唯一的选择。”<p>　　原振侠欠了欠身子：“也不一定，你至少可以选择要我，或是不要我……”<p>　　普通神情有点愤然：“不少队员水土不服，需要治疗。原医生，卡尔斯将军、黄绢将军，他们得了那么大的好处，还想来探索他人的秘密，这可以说是一种极其不道德的行为……”<p>　　原振侠虽然感到狼狈，但是在表面上，他却不动声色：“那要看你对道德的解释怎么样……在人家的国土上要发现什么，人家似乎也有知道的权利……”<p>　　普通教授的目光更加锐利：“哈，我要是再送些合心意的礼物，卡尔斯会把他国家的整个沙漠送给我……”<p>　　原振侠不禁默然，因为在黄绢的转述之中，自称为“伟大的爱国者”的卡尔斯将军，的确讲过这样的话……<p>　　普通教授咄咄逼人：“原医生，请你记住，你是医生，不是别种身分的刺探者……”<p>　　原振侠扬了扬眉：“我一直记得自己是个医生。不过，教授，考古队有那么多成员，大家共同进行工作，你绝不可能把秘密，只留在你一个人心中的……”<p>　　普通教授“呵呵”笑了起来。他个子虽然小，可是声音十分洪亮，这时，他看来更是充满了自信：“第一阶段的工作，并无秘密可言……我特地这样告诉你，是免得你做不必要的工作来浪费生命。我没有空，但可以叫别人告诉你，我们第一阶段的任务。”<p>　　他说着，拿起了对讲机：“羽生，你进来一下，我们来了一位特殊的队员！”<p>　　然后，他放下电话，自顾自去看那张地图，用简单的仪器量度着。<p>　　不一会，有一个三十上下的男人推门进来。原振侠和他打了一个照面，第一印象，就对这个人十分有好感。<p>　　那人肤色黑里透红（后来原振侠才知道那应该是红里透黑），微笑着，眼睛明亮，牙齿洁白，十分爽朗活泼，大手大脚。一进来就伸手和原振侠相握，用力摇着原振侠的手，说话之中也带着笑意：“呵呵，我们队里终于有一个医生了！我看到了你的医疗车，真了不起……”<p>　　他讲一口美国腔的英语，又自我介绍：“我叫羽生，很怪的名字……”<p>　　普通教授指着羽生：“他的祖先名字更怪，有一个最著名的，甚至叫‘疯马’……”<p>　　原振侠“啊”地一声，望向羽生，羽生的个子比原振侠还高。<p>　　原振侠把手放在口边，作了一个发出叫声的手势：“那位着名的酋长？你是他的后代？”<p>　　羽生咧着嘴，爽朗地笑了起来：“他们都那么说，不过那并不重要。重要的是，我是开罗大学考古系的研究生，兼任助教，羽生助教……”<p>　　原振侠再度和他热烈握手，普通教授道：“真热闹，在这个小小的空间里，已经有白种人、红种人和黄种人……”<p>　　原振侠和羽生异口同声：“大家都是地球人……”<p>　　一听到“疯马”这个名字，再加上羽生的外型，原振侠就立刻知道了羽生是北美洲的印第安人。<p>　　这一点，也令羽生十分高兴，对原振侠有了十分良好的印象。他们两人，迅速地建立起了友谊，对以后事态的发展，很有点影响。<p>　　普通教授没有再说什么，只是挥了挥手：“向原医生介绍我们的行动任务，如果原医生有兴趣，尽量满足他的好奇心……”<p>　　羽生答应了一声，先离开了车屋，原振侠也退了出来。才一下地，羽生就眨着眼，指着车屋：“怎么一回事，老普通好象并不欢迎你……”<p>　　原振侠苦笑：“说来话长……”<p>　　羽生立时打断了他的话头：“印第安人有一句谚语：对陌生人说来话长，对朋友就不会。”<p>　　原振侠直视着羽生，在他的眼光和神情之中，看到了坦率的诚意。他心想：如果必须在这里有朋友，那显然就应该是眼前这个热诚坦率的印第安人。<p>　　他点头：“是，也不能怪普通教授。因为我不算是医生，还另外负有刺探情报的任务！”<p>　　原振侠在这样说的时候，对自己的行为也有厌恶感。可是他既然答应了黄绢，又不能不进行，所以又十分之无可奈何。<p>　　羽生怔了一怔，不禁失笑：“你在开什么玩笑，考古队有甚么情报可供刺探？”<p>　　原振侠作了一个手势：“我用最简单的方法，告诉你一件极复杂的事，你要用心听……”<p>　　羽生也在原振侠的神情之中，感到了自己获得信任，他抿着嘴，点头，又用力拍拍原振侠的肩头。<p>　　虽然说“用最简单的方法”，两人边走边说，原振侠也花了十五分钟时间，才说清楚了事情的来龙去脉。<p>　　原振侠说到一半时，羽生已连连喘气。等说完，这个高大强壮的印第安人，简直呆如木鸡！<p>　　这个年轻的印第安考古学助教，看来十分单纯，刚才十五分钟之中，他所听到的那些诡秘、怪异、惊诧、不可思议的事，一定令他的思绪十分紊乱。所以他不但目瞪口呆，而且脸上到处都冒出汗珠来，足足过了两分钟之久，他才道：“天！我的祖宗，你肯定你是医生，不是幻想小说作家……”<p>　　原振侠对他竟然感到了如此震惊，也不禁有多少意外，他压低声音：“我以为你既然有疯马酋长的血统，就应该十分富有冒险精神……”<p>　　羽生苦笑，抹着脸上的汗。这时，有考古队的职员过来问：“新来的医生，住所怎么分配？”<p>　　羽生指向一座车屋：“和我一起睡，嗯，你去通知所有的队员，有必要和医生约会的，可以提出来……”<p>　　那职员答应了一声离去。<p>　　原振侠看出，羽生处理事情很有条理，行政能力很高，是考古队中的负责人。他刚才那样失魂落魄，不能怪他，是由于事情实在太怪异。考古学和导弹的核弹头之间，到底有一大段距离，羽生做梦也想不到，在沙漠上考古的批准，会是用核武器交换来的！<p>　　所以，他在缓过气来之后，声音由于紧张，而变得相当嘶哑：“老普通究竟是什么身分，他怎么会和核武器发生关系？”<p>　　原振侠也压低了声音：“我相信那是这次行动的支持者的事，普通教授只是一个考古学家，他不可能和特殊势力有关……”<p>　　羽生又发出了一下持续很久的低呼声（这种呼叫是印第安人的习惯），然后叹道：“天，祖宗，老普通究竟想在沙漠中找到什么？”<p>　　这时，原振侠和羽生已来到了原振侠驾来的车子之旁，原振侠道：“这就是我的特别任务……我要弄清楚这一点。请相信我，我绝没有破坏你们行动的意图，只是想知道普通教授的真正目的。一则，由于我本身的好奇……我有许多奇异之极的经历，有时间可以讲给你听，所以我直觉到这次考古行动，也必然奇异莫名。二则，这个国家的一个主要人物黄绢将军，和我有十分奇妙的关系……”<p>　　羽生“啊”地一声：“我见过黄将军，她和你……啊，真是浪漫刺激！”<p>　　原振侠沉声：“你肯帮助我？”<p>　　羽生双手一起握住了原振侠的手：“当然，当然！我喜欢你这样的朋友。”<p>　　原振侠有点不好意思地笑：“好，那我就向你刺探第一个问题：尽你所知，考古队的目的是什么？”<p>　　羽生一听，竟然睁大了眼睛，一句话也说不出来，样子难堪之极。原振侠伸手在自己的额头上拍了一下：“天！别告诉我你不知道……”<p>　　羽生神情焦急，顿了顿脚：“真的不知道，真的！”<p>　　原振侠十分不满：“不知道，如何行动？”<p>　　羽生再叹了一声：“参加考古队的时候，每一个成员都曾签署一份合同，大小行动都由老普通分配指挥，不能多发问，也不能拒绝分派到的任务。我们在这里等随队医生，人人都知道，一等医生报到，第二天就出发。可是别说不知道目的地，连出发时该向哪一个方向走，也没有人知道。达曼教授也算是很有地位的考古家了，问了一句，老普通就冷冷地提醒他签过的合同……”<p>　　原振侠不禁呆了半晌，出不了声。<p>　　普通教授竟然把整队的考古行动，保持成这样的秘密！这只怕是人类考古史上，从来没有过的事……<p>　　羽生苦笑：“队员有的叫这次行动是神秘之旅，有的干脆称为死亡之旅，有的戏称我们的目的地，不是天神的住所，就是魔王的宫殿。我也早知事情有点怪，可是也绝想不到，会有那么可怕的内幕……”<p>　　原振侠忙道：“我对你说的内幕，绝不能扩散出去。事情的背景究竟如何，一无所知，一枚核弹头可以杀死十万人，我想能调动这种武器的人，不会把一两个人的生命放在心上……”<p>　　羽生听了，不由得机伶伶打了一个寒战，面部有短暂时间的失血现象，同时低呼：“祖宗！”<p>　　遇到有需要的时候，一面叫“我的天”，一面又叫“我的祖宗”。如果这是那一族印第安人的习惯，多半是由于他们这一族，出过一个杰出的祖宗疯马酋长的缘故。<p>　　原振侠伸手在他的心口指了指，他连忙把手按向心口，作了一个一定保守秘密的手势，神情仍是骇然。原振侠低声道：“对不起，把你拋进了一件不可测的事情之中！”<p>　　羽生的神情又紧张又刺激：“不要紧，这或者是我冒险生活的开始！”<p>　　原振侠自车子中取下了简单的行李，和羽生一起走向羽生的车屋。可是，刚才的那个职员急急奔了出来，喘着气：“原医生，普通教授说，请你和他同住一处。”<p>　　原振侠呆了一呆，一时之间，几乎以为自己听错了！<p>　　普通教授的行动如此诡秘，几乎已到了不近人情的地步，唯一的原因，就是他有极度的秘密要保守。刚才的相会，气氛已是敌对之极，可是前后不过半小时，他即来邀请原振侠和他同住一间车屋！<p>　　他的工作室也在那车屋之中，原振侠要是住进去，他要保守秘密，必定困难得多，他找这个麻烦作什么？若说这样，方便监视原振侠的行动，那更是说不过去之极了！<p>　　所以，原振侠在呆了一呆之后，摇头：“你恐怕听错了吧，怎么会……”<p>　　原振侠的话还没有说完，就听得大约四十公尺之外，有人在大叫：“原医生，请过来！”<p>　　叫声自那间车屋的门口传出，攀住门口在声嘶力竭大叫的，正是普通教授。<p>　　考古队据点中的空地上，三三两两的人很多，一时之间，都循声看去，每个人的神情都毫无例外，惊讶之极。显而易见，普通教授这时的行为十分反常。<p>　　原振侠忙高举右手，表示已经听到，同时，向羽生使了一个眼色，羽生连连点头。原振侠索性上了车子，驶到了普通教授的车屋之前。<p>　　他一直不能确定普通的用意何在，直到看清楚了普通的神情，是异乎寻常的高兴，和刚才接见他的时候，大不相同，他才可以肯定两点：在这半小时之中，有事情发生过，而普通这次是真正在欢迎他。<p>　　他下了车，提着行李进了车屋。普通这时关上门，搓着手，神情兴奋，看样子，像是准备发表一篇热情洋溢的欢迎词。<p>　　原振侠诧异之极：“在这半小时之中，发生了什么事？”<p>　　普通教授的回答简单明白之至：“我的朋友告诉了我，你是什么样的人……”<p>　　原振侠恍然，他微笑：“我只是一个医生！”<p>　　普通用力一挥手：“什么医生！你，正是我最需要的人！”<p>　　原振侠摊开了双手，普通已说了最关键的一句话，他用力拍着原振侠的肩头……由于他矮小，原振侠高大，所以他要做这个动作相当辛苦：“我和你之间，将不会有任何秘密……”<p>　　他忽然之间改变了态度，前倨后恭之至，倒令原振侠大感意外。他小心地问：“你的朋友……是指什么人？”<p>　　普通教授神秘地一笑：“啊……刚才我的话要修正一下，这个问题，是我和你之间的唯一秘密……”<p>　　原振侠冷冷地讽刺他：“这样一直修正下去，你刚才的话，可以变成我们之间的一切，全是秘密……”<p>　　普通教授神情尴尬，干咳了一声：“我的朋友，他们要求我不要泄露他们的秘密……”<p>　　在普通迟疑地想说明什么的时候，原振侠迅速地转着念。他和黄绢曾讨论过，支持这次考古行动的幕后人是谁？都认为有如此雄厚的财力，和那么广大的神通，一定是一个大集团，而勒曼医院，那群走在地球人类科学最前端的医学科学家，最有可能！<p>　　这时，原振侠决定应该对普通教授表示一下，自己并非一无所知。<p>　　当然，他也知道，要是料错了，会十分难堪，所以措词要小心一些才好。<p>　　普通为人机警，看他对自己的话反应如何，也多少可以知道估对了多少……<p>　　所以，原振侠装出一副十分随便的神情，笑了一下，耸了耸肩，像是不经意地一挥手，打断了普通的话头，可是又直视着他，道：“敝同行的兴趣越来越广泛了，他们竟然会支持起一个考古活动来，真叫人想不到……”<p>　　原振侠不经意的神态是假装出来的，事实上，他心中也十分紧张，在留意着普通的反应。<p>　　他的话，强烈地暗示，他知道考古活动的幕后支持者是什么人。他是医生，他的“敝同行”自然也是医生，就这一句话已足够了。如果事情和勒曼医院的医生无关，那么，这句话就变得十分含糊，他可以随便打一个哈哈就掩饰过去。<p>　　他预料普通必然会对他的话有反应，可是他却无论如何未曾料到，普通的反应会如此之强烈！<p>　　他身子一个踉跄，歪向一旁。普通教授的个子十分矮小，身子在一歪之后，他赶紧伸手去扶一张椅子，可是那仍然未能使他站得稳，竟然“咕咚”一声，连人带椅，一起跌倒……<p>　　原振侠吃了一惊，连忙一步跨过，把在地上挣扎的教授扶了起来。<p>　　普通一面喘着气，一面盯着原振侠，神情就如同在看一头怪物！<p>　　原振侠指着自己：“我怎么了？”<p>　　普通伸手在脸上抚摸着：“你真的如他们所说一样，什么都瞒不过你……”<p>　　在普通教授的反应上，原振侠已经可以肯定，自己的推测是事实……也就是：支持这次考古行动的是勒曼医院！<p>　　可是，他仍然不知道，在研究人类的生命，在复制人体上，有那么超时代的巨大成就的一群医生，为什么会对考古大有兴趣？<p>　　不过他并不着急，因为他知道，普通一定会从头到尾讲给他听的。<p>　　当时，他只是淡然一笑：“如果真有人那么说，那也未免夸张了一些。”<p>　　普通连连摇手：“不……不……一点也不夸张！刚才你一离开，他们就来了电话……嗯……他们中的一个，一直是他在和我联络。”<p>　　原振侠知道，在勒曼医院从事生命奥秘研究的医生很多，但是有一个核心组织，约三至五个极有才能的人，在处理重大的事务，和管理运用天文数字的庞大财产，以及和世界各地，掌握权势财富的人打交道。<p>　　由于他们几乎掌握了人类生命不断延续的奥秘，几乎也可以使人达到长生不老的境界，所以，他们的财富和权势的范围，也几乎无穷无尽！<p>　　普通口中的所谓“他们之一”，应该是核心组织中的一员。如果是这样，那么，可想而知，勒曼医院方面，对这次考古行动，重视之极……当然是如此，要不然，也不会设法弄来六枚核弹头送给卡尔斯将军了！<p>　　原振侠向普通作了一个手势，表示完全明白他的话，请他继续说下去。<p>　　普通眨着眼：“要听一听我们之间的对话？”<p>　　原振侠笑：“如果方便的话……”<p>　　看来，普通竭力想讨好原振侠，他十分热情熟络地拍了原振侠的肩头一下：“这是什么话？我们之间，真的不会有任何秘密！”<p>　　普通一面说，一面在桌子下面，取出了一具无线电通讯仪来。原振侠一眼就看出，那是一副极先进的通讯仪，通过人造卫星的接驳，利用这具通讯仪，几乎可以和全世界，任何角落直接通话。<p>　　原振侠也知道，这种尖端科学的制品，并不太多，而且价格极高昂！（自然，对勒曼医院来说，根本没有“价格高昂”这回事。）<p>　　原振侠也知道，眼前的这一副，还不是最好的。最好的制品，出自两个天才设计家的设计，并且由他们亲手制造，精密正确无比，在南极和阿拉斯加之间的通话，简直和面对面说话一样。<p>　　那两个天才设计家的名字，加在一起，十分有趣……他们一个叫戈壁，一个叫沙漠。<p>　　普通按下了和通讯仪联结在一起的录音装置掣钮，就听到了以下的对话：<p>　　“有一位非常出色的人物，据情报，极可能已到了考古队来当队医……”<p>　　“是，才有一个医生来报到，他的名字是原振侠！”<p>　　“真是他！教授，不管他来的目的是什么，他的出现一定对我们有利。你要把他当作最亲密的朋友，除了我们的存在之外，什么也不必瞒他……其实，根本没有什么可以瞒得过他的，我们的存在，他……我想也早已料到了……你照我的话去做吧——”<p>　　“是……”<p>　　“原振侠医生经历过的传奇极多，他对我们的工作会有很大的帮助，你必须完全把他当自己人……”<p>　　“是……”<p>　　“有必要时，我们会和原医生直接联络。”<p>　　“是……”<p>　　对话很简短……到后来，也不能算是对话，只是一方面在发命令，一方面在接受。<p>　　普通按了停止键，原振侠这时，已经完全可以知道他前倨后恭的理由了。他淡然笑着：“我和他们有十分特别的关系，我现在的这个身体，就是他们帮我制造的……”<p>　　原振侠这句话一出口，普通的小小个子，陡地向上弹跳了一下，双眼瞪得极大，像是眼球会因此而落下来一样。一看到他这样的反应，原振侠知道自己说得太多了。<p>　　看来，普通教授虽然被选中，做为这次重要考古行动的负责人，但是，他对勒曼医院的作为知道得极少……根本不知道他们早已发展成功了复制人的事。<p>　　原振侠所料，很快就得到了证明。普通瞪了他半晌，才喘着气问：“原医生，这算是……什么样的玩笑？我不明白……”<p>　　原振侠乘势一摊手：“的确是一个不好笑的玩笑！”<p>　　他知道了普通教授对勒曼医院的一切所知甚少之后，自然不会再对他多透露什么。为了避免普通教授因为好奇而发问，他先问：“好了，现在，可以告诉我，这次考古行动的目的是什么，何以要把行动弄得那么神秘？”<p>　　看来，普通对原振侠刚才所说的“身体是他们制造的”这句话，一点概念也没有，所以也没有追问下去。反倒是原振侠的问题使他困扰，他来回踱步，又不断地抓着头发。<p>　　他当然不是不肯向原振侠说，而是不知从什么地方开始说起才好！<p>　　原振侠在他已踱了十多个来回，还没有开始之后，温和地催他：“从头说起吧，反正有的是时间……”<p>　　普通坐了下来，先是不望原振侠，只是翻着眼。过了一会，才望了原振侠一眼：“那天下午，我在办公室，有一个人来找我。他带来了那时才出版不久的考古月报，在月报上，有我的一篇研究文章……”<p>　　研究文章的题目是：〈神秘生命曾存在的一些片段考证〉，作者：埃及开罗大学考古系系主任……普通教授。<p>　　来客是一个一头红发，身形高大的白种人。十分客气，但自然而然，有着一种居高临下的“人上人”的气概。<p>　　身形矮小的教授，坐在巨大的办公桌后面，要昂起头才能面对来客。<p>　　来客指着文章，直截地说明来意：“教授，我代表一个基金会。我们有极其充足的经费，可以支持你的任何活动，而我们对你文章中提及的‘神秘生命’十分有兴趣，愿意支持你作进一步的探索……”<p>　　对一个学者来说，实在没有什么比这番话更动听的了！一时之间，教授甚至不能相信这种突如其来，自己送上门来的幸运！<p>　　所以，他的第一反应，只是像傻瓜一样地望着来客。直到人家把话重复了一遍，他才发出了一下欢呼声，像猴子一样，在椅子上跳了起来，叫：“太好了！太好了……如果有进一步的发现，我想我能证明我的假设……”<p>　　来客很有礼貌：“大作中有几处引用的资料，好象不是很清楚。是资料不足，还是故意的？”<p>　　普通十分不好意思：“是故意的……嗯，考古界有一些‥‥‥败类，行为很不堪，要是把资料来源公布得太详细了，会被一些人捷足先得。尤其是有些人，有门路找到经费的，行动就快得多……”<p>　　来客的目光凌厉如鹰隼，望定了普通教授：“你保守秘密的部分，是不是足可以支持你的发现？是不是可以因此而发现，你所称的‘神秘生命’？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_5'>快活秘方 第05章</b><p>");

document.write ('　　普通发出长长的“唔”的一声，像是迟疑着，不知该如何回答才好。过了一会，他才道：“要找到那种‘神秘生命’的可能性，至多……不会超过一半。但是，证明有这种‘神秘生命’存在过，却有九成把握。”<p>　　当普通教授向原振侠讲述着经过，讲到这里的时候，原振侠曾问：“什么叫‘神秘生命’？”<p>　　类似的问题，他已经不止问了一次，例如：“所谓‘神秘生命’究竟是什么？”，“是一种神秘的生命方式吗？”等等。<p>　　但普通教授一直没有作答，这时，他才道：“我会作详细说明，那是我的一项重要之极的惊人发现。如果得到证实，那更是惊人，可能整个人类的生命方式，都要起天翻地覆的变化。现在，先听我说事情的经过。那个来客……自然也问了和你相同的问题，我会在叙述中回答。”<p>　　原振侠虽然知道，那所谓“神秘生命”，一定是整件事的关键。但普通不愿意一下子就说出来，他自然也只好耐着性子等。<p>　　原振侠这时所想到的是，普通教授可能在古籍之中，发现了有关人类生命大奥秘的线索，勒曼医院的医生，毕生精力都放在研究生命奥秘上，自然会对之有兴趣！<p>　　本来，考古行动和勒曼医院，是完全无法联系得起来的，在了解了这一点之后，却又自然而然，有着十分密切的关系。<p>　　原振侠作了一个手势，请普通再讲下去。<p>　　来客透着兴奋的神情，向前俯了俯身子：“请你介绍你所获得的全部资料……”<p>　　普通教授为人精明，他自然不会凭来人的一句话，就把他掌握到的资料拿出来。他搓着手，发出一阵干笑声：“阁下刚才的提议……”<p>　　来客笑了一下，伸手入袋，取出了一个信封来，交在普通的手中，作了一个手势，示意他打开来看。<p>　　普通教授打开了信封，抽出了一张银行本票来。当他的双眼盯着本票上的数字，发现在实数之下，竟然有七个“○”时，他的手也不禁有点发抖！<p>　　虽然他是一个高级知识分子，平时不免有点清高的言行，但是在这样的钜额金钱之前，他也就和常人无异。<p>　　他过了好一会，才抬起头来，来客道：“当然不止这些，任何有利于发现神秘生命的所需，我们都可以作无限制的支持……“<p>　　普通教授的声音变得十分哑：“你们是……”<p>　　来客只是简单地回答：“你不必多问，我们是一群世界性的医生组织，从事对生命的研究，所以才对你的发现有兴趣。”<p>　　普通教授吸了一口气，指着办公室一角，一只看来很大也很古老的保险箱：“原始资料全在这里，你可以自由取阅……”<p>　　来客立时道：“在我阅读时，需要你的解说。”<p>　　普通连声道：“当然，当然！我会一直在你的身边，嗯，这张本票……”<p>　　来客随便一挥手：“随便你处置，将来组织考古队，也可以以你个人的名义成事，完全不必顾及我们，一切由你作主。所以，本票可以存入你的个人户头！”<p>　　普通教授兴奋得满脸通红，过去打开了保险箱，在保险箱中，又取出了一只手提箱来打开，里面就是他写那篇文章〈神秘生命曾存在的一些片段考证〉所根据的资料。<p>　　普通指着资料：“你先看看，有问题，我处理了那本票之后，立刻赶回来……”<p>　　来客点了点头，一刻也不耽搁，就翻阅起那些资料来。普通教授兴高采烈地赶到银行去办手续，使他的私人银行户头，增加了八位数字的存款。<p>　　关于那些数据，稍后，普通和来客之间，有重要的对话。在他们的对话之中，可以充分了解资料来源和性质。<p>　　普通讲到这里，深深地吸了一口气：“我一切照实说，连当时收到了……突如其来的那么多钱的心情都不隐瞒，你别笑我——”<p>　　原振侠摊手：“我不会笑，给我，我也一样兴奋！”<p>　　普通教授自抽屉中取出一本杂志来，封面上有《考古月报》字样，他翻到其中一页。<p>　　原振侠已看到了〈神秘生命曾存在的一些片段考证〉这篇文章。<p>　　普通教授把杂志递给原振侠：“文章并不长，你先看一遍。“<p>　　原振侠接过来，文章确然不长，不超过两万字，在一般学术性、长篇大论的论文中，算是短小精悍的了。自然，那也是由于资料不是太多，或者是普通不愿意引用太多的资枓之故。<p>　　原振侠的阅读速度十分快，不到一小时，他已经十分仔细地把全篇文章看完。可是他又呆了半晌，才缓缓抬起头来。<p>　　在那片刻之间，他的思绪紊乱之极，杂七杂八，不知道想起多少事情，可是却又理不出一个头绪来。<p>　　普通教授面有得色：“是不是很惊人？”<p>　　原振侠长长地吸了一口气：“是，惊人之至！如果可以真正证明的话！”<p>　　普通神情严肃：“这就是我们要进行的任务。现在，你也知道为什么要严守秘密了？因为事情……实在太令人惊骇了！”<p>　　原振侠苦笑了一下，合上了杂志：“可是你的文章早已公开发表，并且人人皆知了！”<p>　　普通教授现出不屑的神情：“考古界的许多所谓权威，一点想象力也没有，他们怎会接受我的推测观念？他们来不及发出嗤笑声，说我是痴人说梦。幸好有人识货，全力支持我，我一定要把这段埋没了的神秘生命发掘出来，公诸于世！”<p>　　（普通教授的文章，虽然只有不到两万字，但自然无法全文抄录。而“神秘生命”又是这个故事的主角，非说明不可，就在不断的对话，和日后的逐步探索过程中，让人人到最后，都可以明白那是怎么一回事。）<p>　　原振侠把手按在杂志上，望着教授：“你的全部证据，来自一块不知在什么时候、什么地方被发现的一块石碑上所刻的文字？”<p>　　普通教授神情自豪：“是，这块石碑放在开罗博物馆的一个角落中，不知多久了，从来也没有人注意。只有我，才给予它新的生命！”<p>　　普通教授的话虽然夸张一点，但也离事实不远。<p>　　那块石碑……正确来说，应该说是一根石柱，一根六角柱形的石柱，高一公尺，每一边有二十公分。普通教授是在博物馆的地下室，许多巨大的石棺之后，发现它的存在的。<p>　　这个发现，是十分宝贵的。<p>　　放在地窖中的许多巨大的石棺，早已引起了广泛的注意，也是博物馆定期陈列时，最能吸引参观者注目的项目之一。<p>　　石棺来自各个金字塔，是正式棺木的外椁，都用十分坚硬的石头制成，手工不是很精细，但自然都是货真价实的古物。<p>　　普通教授对这些石棺也有相当程度的研究，他是兼任的博物馆顾问。那次，他指挥着石棺的陈列行动，把许多具石棺，用轻巧实用的起重机，自地窖中吊出来，运到展览厅去。<p>　　在这项行动告一段落时，他在一具石棺之后的一个墙角上，发现了那根石柱。<p>　　当他第一眼看到那根石柱之际，他根本没有在意。因为在文献中，没有六角形石柱被发现的纪录，而且，石柱的石质也不起眼，看来只是寻常的东西，教授只是好奇地去碰了它一下。<p>　　世界上的事，有许多，真正是由于凑巧才发生的。这时，若不是普通教授的手中，恰好有一柄小铁锤的话，这根石柱，可能会再在这个角落中放置几十年、几百年，才被人发现它蕴藏着巨大的秘密。<p>　　教授手中的小铁锤，本来是用来敲打石棺、鉴定石质用的。那时，教授一时之间，分辨不出那石柱的石质，他就顺手，在石柱顶上，不轻不重地敲了一下。<p>　　他这样做，全然没有目的，只是顺手的动作。谁知一敲之下，“啪”地一声，便有一角石头被敲了下来。<p>　　当时，普通教授着实吓了一跳……那石柱虽然不起眼，但也有可能是价值连城的无价之宝，却叫他随手破坏了！他连忙四面一看，幸好没有人看到。<p>　　发生了这样的事，这石柱自然吸引了普通教授的注意。他凑近去看了看，看到那被敲掉了的一角之内，石质十分细密，和外面的一层，截然不同。<p>　　虽然事情很怪异，但也一望而知，外面那一层粗石，是经过十分精细的手工包上去的！<p>　　他是一个考古学家，自然有丰富的考古知识，也知道有许多许多极有价值的记载或宝物，被古代的人小心地保管，往往有极不起眼的外表。这石柱，是不是也是这一类，被隐藏了许多年的宝物？<p>　　一想到这一点，他不禁全身发热，双手抱住了那石柱，撼了撼……<p>　　这样粗大的一根石柱，自然十分沉重，但这时，他正在负责搬运更沉重的石棺，自然要把石柱弄出去，也不是难事。<p>　　普通教授极力控制着自己的情绪，不动声色，若无其事地把石柱搬上了车子。在完全没有人注意的情形下，石柱到了他的工作室。<p>　　他用了一柄锤，轻而易毕就把六角形的石柱，外面那一层约有一公分厚的粗糙表面，完全清除。石柱看来仍然是原来的大小，石质十分细密，六个平面上，都有着十分精致的浅刻……有四面刻的是图形，两面刻的是密密的文字。<p>　　普通教授看到那些文字，十分有规律，显然是一种相当进步的文字。<p>　　人类的文字，从象形文字开始，不论是哪一类，都有一个相当类似的演变进步过程。<p>　　石柱上那些连普通教授这个考古系主任，也无法认出它来历的文字，他虽然未能读得出来，但是也可以看出，它远比古埃及文字进步，也比古巴比伦的楔形文字进步。<p>　　这时，他心头狂跳……单是发现了一种相当进步，而又从不为世人所知的文字，那已是考古学上的重大发现，是每一个考古学家，梦寐以求的考古成绩！<p>　　如果可以译出这种文字，那么，历史的奥秘会重现，那自然更是惊天动地的大发现了！<p>　　普通教授形容他自己在那时，由于极度的兴奋，胸口竟然产生了一阵又一阵的剧痛，要接连做好多次深呼吸，才能使疼痛减轻。<p>　　他在肯定了自己看不懂石柱上的文字之后，心中闪过了几个古文字学专家的名字，也准备把那些文字拓一些下来，去请教他们。<p>　　然后，他去察看那四面刻着的图形。其中一面，明显地，刻在石柱上的是太阳……和一些古代人描绘太阳的手法相同，可以说相当传统。一共有十个太阳，由大而小，最大的一个，直径有二十公分，最小的一个，只如乒乓球那样大小。<p>　　普通教授一面看，一面迅速地转着念：十个太阳，循序由大而小（或由小而大），那是什么意思呢？许许多多有关太阳的传说，都涌进了他的思绪之中。有关多个太阳的说法，使他想起了中国神话之中，有一个叫后羿的君主，用他手中的弓箭，射下了八个太阳，使得原来是九个太阳的天空，变成了如今那样，只是一个太阳。<p>　　而这石柱上，一共有十个太阳，显然又和那个传说没有什么关系。和刻了十个太阳相对的一面，刻的是十个由大而小的月亮，也是用传统的艺术手法刻的，一看就使人知道那是月亮。<p>　　普通教授感到舌干口焦，他知道自己一定面对着一个重大的、了不起的考古学发现，可是他却无法知道究竟那是什么奥秘！这种焦急的心情，真可以把人折磨致死……<p>　　另外两面的浅刻图形，普通教授更是一眼就可以认出那是甚么（三岁小孩子也可以一眼就说出那是什么），可是他却无法知道，那究竟想传达什么讯息，不知道那是什么意思。<p>　　一面，刻的是十个男人，也是由大到小；而另一面，刻的是十个女人，情形一样。<p>　　从他敲开了那石柱的表层，看到石柱上的图形和文字起，一直到将近一年之后，普通教授的全部思想，都被石柱上的图形和文字所占据。<p>　　他对那些图形，作过几百种（甚至几千种）的假设，当然无法一一列举出来。<p>　　他想得最多的是：太阳、月亮、男人、女人，都是由大到小的十个，究竟象征着什么？<p>　　（通过这些图形，一定想表达一种讯息……）<p>　　（可是，那是什么讯息呢？）<p>　　最初的日子中，由于石柱上所刻的男人和女人，身体各部分的比例和特征，都十分合乎真实的人体，所以看来十分现代，和古代人描绘人体的手法不同。<p>　　所以，普通教授的第一印象，是立即想到了：若干年前，美国的旅行者宇宙飞船，预计在飞过木星之后，和地球失去联络，会一直向前航行，飞出太阳系，飞到不可测的外层空间，成为宇宙中的一颗飘泊流浪的微尘。<p>　　美国的太空科学家，都相信在无限宇宙的亿万星体之中，必然有着高级生物存在。宇宙飞船大有可能被一些外星人发现，那就有必要向他们介绍地球人。<p>　　所以，在宇宙飞船上，装有一块合金板。在板上，镌刻着一个男人、一个女人的裸像，也介绍了地球在太阳系中的位置。<p>　　那合金板上的图形，曾公布过，看到过的人，都有深刻的印象。石柱上不知何年何月何人所刻上去的男人和女人的裸像，竟然和现代人所刻的十分相似，所以普通教授一下子，就想起那件事来。<p>　　但是，人形为什么要有十个之多，而且是由大到小；还有，太阳和月亮，又是什么意思？他没有结论。<p>　　若干时日之后，他又知道，在中国古代的哲学观点之中，太阳代表阳，月亮代表阴，男人代表阳，女人代表阴。<p>　　四面的图形，两面象征阳，两面象征阴。<p>　　普通教授着实兴奋了好一阵子，花了不少时间，去研究中国古代哲学之中，阴阳互消互长的道理，可是一样不得要领。<p>　　他自然知道，要弄明白那些图形传来的是什么讯息，最直接的方法，是从那些文字中去寻找答案……同刻在一根石柱上，文字必然是对那些图形，作详尽的解释之用的。<p>　　所以，他把石柱上的文字拓了下来，交给全世界所有的古文字专家，希望其中有人能够解得开，但是所有的回答，都令他失望。<p>　　只有一封回信，比较上算是有点意思。<p>　　普通教授向全世界各地的古文字专家发出信函时，对这位在回信中给了他一线希望的教授，本来没有存什么希望。这位教授在远东一所并不知名的大学中任教，他的回信如下：<p>　　“普通教授，我对你寄来的那种奇异文字的相片，一点概念也没有，所以也不能给你任何帮助。可是，在一个偶然的机会，遇到一位有过许多奇异经历的先生，他有一番意见，很值得参考，所以转述给你……”<p>　　当普通教授详细叙述到这里时，原振侠有十分激动的反应。<p>　　原振侠“啊”地一声：“那位先生！他的意见太值得重视了！”<p>　　普通教授直视着他：“你认识那位先生？他和你同样精采？“<p>　　原振侠仰头大笑：“我？他比我精采了不知多少，他怎么说？快讲！”<p>　　原振侠一直没有催促过，由得普通教授慢慢地说。可是他一知道，那位先生也曾和整件事有过一点关系，且曾发表过他的意见时，就急于想知道那位先生究竟说了些什么。<p>　　来自远东的信中说：“那位有过许多奇异经历的先生说，这种文字，看来十分进步，不一定要在古代文字中去找。这可能超越时代，也可能是另一个星球上高级生物的字。他自己就曾接触过一种文字，来自不可测的宇宙之外的另一个地球……可能是亿万年之后地球上的文字，这是他的意见，很可以参考……”<p>　　这封信最后，也免不了和所有的回信一样：“请把更多的资料寄来，并且把这种古怪文字在何处发现告诉我们。”<p>　　普通教授的私心很重，他当然不肯透露任何进一步的消息。事实上，在发现了那根石柱之后，他也曾仔细地查过博物馆的档案，想知道石柱是何年何月，由什么人在什么地方发现的。<p>　　可是不论他怎么查，都没有结果，倒像是自有博物馆的建筑以来，它就在那个地窖中一样。<p>　　这令得普通又惊又喜……惊的是，石柱的来源无法追索，对研究工作来说，自然形成一定的困难；喜的是，既然从来也没有人知道这石柱的存在，那么，他将之据为己有，也就不会有人来追究了！<p>　　他曾花了好长的一段时间，想通过本身的努力，来认识那些文字。可是陌生的文字，只是一堆奇怪的符号，完全无法着手，自然徒劳而无功。<p>　　他曾对石柱作碳十四放射性试验，不过那并没有多大的意义，地球上任何一块石头，都有几千万年到几亿年的历史。<p>　　被他敲下来的，粗而松的是石灰岩，被刻成薄片，十分小心地贴在石柱之外……普通教授曾假设，那是使用某种黏合剂贴上去的。<p>　　（把古代的石柱，联系到了本世纪才出现的高分子黏合剂，普通教授设想的范围之广，可想而知。）<p>　　如果是的话，那么，便可以将黏合剂作碳十四放射测验，以决定它的年份。可是这设想也不成立，因为每片石片，是用十分精细的手工镶嵌上去的。<p>　　一年时间过去了，普通教授非但不能解开石柱上的图形和文字之谜，连那石柱是什么时候的东西，他都无法确定，那真令他几乎疯狂！<p>　　他开始怀疑那是什么人的恶作剧，也许是大学里对他有恶意的同事，故意制了那样一根石柱，让他以为得了稀世奇宝，结果却令他神经错乱，一无所得。<p>　　好几次，他举起大铁锤来，几乎就要一锤敲下去，把石柱打成粉碎。有一次，大铁锤真的已向下敲下去，但总算在还未敲到石柱之前，就硬生生收住。<p>　　他的情形越来越差，终日喃喃自语，看来和疯人院中的疯子，没有什么分别。大学方面，也给了他几次严重的警告。他本来就没有什么朋友，所以，也有不少人正在谋算他系主任的职位。<p>　　一直到一个人的出现，才把一切都改变了。<p>　　普通教授在说到这个人的时候，神情十分兴奋。<p>　　而且他的语调又是充满感激，一再说：“是他把我从泥淖中救了出来，不然，我一定在泥淖中沉没了！”<p>　　在普通教授已经陷入绝境之中，忽然找到他的那个人，又高又瘦，肤色苍白，神情冷漠，一双眼睛之中，有着说不出的阴森。彷佛他不但看透世情，而且可以看穿人生以外的事。<p>　　普通教授本来不打算见他，已经吩咐助手挡驾……他为了怕秘密泄露，只用了一个大学一年级生做他的助手。可是来人对助手说：“告诉教授，我这里可能有他过去一年来，尽力想获得的资料。”<p>　　不必助手转告，普通自己在门后也听到了。因为来人的声音虽然不高，可是却相当尖锐，有一种直透人身的力量。<p>　　普通听了，心中一动，打开门来。他个子小，要仰高脸，才能和来人互相打量，当他接触到了来人的阴森目光时，他不由自主感到了一阵寒意！<p>　　来人仍然用那尖锐的、冰冷的声音说着：“我的名字是金特，我是一个灵媒。”<p>　　一向不是大惊小怪、动作夸张的原振侠，当普通教授叙述到这里时，又是“啊”地一声！而且，霍然站了起来，快速地挥着手，示意教授略停一停。因为他的思绪十分乱，需要整理一下，再接受新的发展。<p>　　金特，那个灵媒！<p>　　不久之前，原振侠还见过他，和他，以及另外一些卓越的人（不是普通人），一起讨论人类的生命，讨论的范围极广。金特还曾问过大家，“快活”是什么意思？又提出了一个十分古怪的名词：“快活秘方”。当时，大家各抒己见，也并没有什么结论。<p>　　金特又为何会和普通教授发生关系的？<p>　　普通教授发现了所谓“神秘生命”，勒曼医院方面，是研究生命的专家，而金特这个灵媒，对生命的研究认识，更超越了短暂的**生命，而接触到了人的灵魂。虽然在这一方面，他还未能具体地归纳出什么有系统的理论来，但那总是又深了一层的研究！<p>　　一切都和生命的奥秘有关！<p>　　原振侠深深地吸了一口气，他已经有点头绪了！当然，这时他无法作任何揣测，因为灵媒金特的出现，能给教授什么帮助，原振侠还不知道。<p>　　他想了大约一分钟，就作了一个手势，示意普通继续向下说。<p>　　普通教授用十分诧异的目光望向他：“你……你也认识这个金特先生，这人是个灵媒？”<p>　　原振侠吸了一口气……看来完全没有关系的事，这时，竟像是可以联系得起来，这使得他感到极大的兴趣。他道：“是，认识，不久之前，还曾和他有过一次有关生命的讨论。”<p>　　普通感到相当意外，扬了扬眉，可是没有说什么。沉默了片刻，才道：“他给我的帮助极大，没有他，我不会有能力写那篇文章，现在也不可能在这里。”<p>　　原振侠道：“他给你的帮助是……”<p>　　普通教授当时一听来人自我介绍，竟然是一个灵媒，就不禁倒抽了一口凉气。不论他的想象力多么丰富，也难以找出考古学和灵媒之间的关系。所以，他毫不掩饰自己的不快：“灵媒？阁下来找我干什么？难道有什么古代的灵魂，告诉了你考古学上的秘密，要你来转告我？”<p>　　金特冷冷一笑，那使他的神情看来更阴冷。他的话令普通有点不知所措：“灵魂早已突破了时间的限制，所以没有古代和现代之分。而我，的确是在一些灵魂处得到了一些讯息，所以才来找你的！”<p>　　普通教授仰着脸，盯了金特半晌，才自言自语地道：“已经人人把我当成疯子了，可是看起来，有人比我更加疯！”<p>　　金特却伸手向他一指：“你长期以来，受一种奇异文字的困扰！”<p>　　教授一听，整个人都震动了一下，睁大了双眼，连连点头。过去一年来，他不断把石柱上文字的相片，寄向世界各地，也寄给各地的考古杂志，让它们刊登出来。他并不奇怪金特何以知道，他只是希望，金特能在这方面给他帮助！<p>　　他兴奋得大叫起来：“你懂这些文字？”<p>　　可是，金特的回答，又使得他大失所望。金特摇头：“不！我不懂！”<p>　　教授用力一挥手，一方面表示自己的失望，一方面，也有命金特离去的意思。<p>　　可是金特接着又道：“留下这些文字的人，当然懂得这些文字的意义！”<p>　　教授用力一顿足，想骂一句：这不是废话吗？可是一转念间，他意识到对方下一步可能会说些什么，所以停了一停。<p>　　两人这时仍然站在门口，教授居然客气起来：“请进来，慢慢说吧。”<p>　　金特也不相让，径自走了进去。<p>　　金特和普通刚坐了下来，金特就说出了一番极其惊世骇俗的话来。他道：“留下这些文字的人，懂得这种文字……你一定心中在骂我这是废话了！可是你别忘记，我是一个灵媒，经常和灵魂接触。人死了都有灵魂，留下这些文字的人，也不例外。”<p>　　普通教授张口结舌：“你……你……你是说……可以通过和……一些灵魂……留下那种文字的人……的灵魂接触，而明白这种文字的含义？”<p>　　对普通教授来说，对任何人来说，这都是不可思议、怪异莫名的事。但对金特来说，却理所当然之至。<p>　　普通又呆了好一会，才道：“你想把玄学的方法，应用在考古学上？”<p>　　他这样问，已经明显地表示了他心中的不满……金特提出来的方法，是通过他和灵魂的接触，来解释一种世上已没有人认识，只有灵媒才认识的文字，那自然是玄之又玄的办法。<p>　　可是，考古学却是科学的，讲究极其确实的证据。如果他接受了金特的这个办法，就算真的把石柱上的文字全部读通了，也无法公布出去。不然，会成为自有考古学以来最大的笑话，别人不会相信，且当他在胡说八道，因为他根本没有办法，把创造使用那些文字的灵魂“请”出来，替他作证……就算金特肯帮他也没有用，金特也无法使灵魂现身！<p>　　所以，普通教授在那样说的时候，还自然而然挥了挥手，表示对金特的提议的拒绝。<p>　　可是金特却十分认真，现出一副“那还用问”的不耐烦神色来：“当然是，你还有什么更好的方法？那些文字的原件在什么地方，带我去看。”<p>　　普通教授并不是一个很可爱的人，他小气、猜忌、贪心，而且，也有不道德的行为（把来历不明的石柱，据为己有），在这种情形下，他自然而然想到，一定是同行之中，对他的发现起了意，故意派一个人来，自称灵煤，提出一个荒谬的办法，企图打动他的心，好把他的秘密公开！<p>　　一想到这一点，他的神情更难看了，自然不会再理会金特的要求，“嘿嘿”冷笑着：“你未免大材小用了，如果你能通过和灵魂的接触，去研究历史，那么，不会再有历史谜团的存在‥‥‥”<p>　　金特一时之间未曾会过意来，对普通的话，他竟十分诚恳地点头：“那也是明白历史真相最可*的办法。”金特接着又道：“可是，并不是每一个历史人物的灵魂，都那么容易接触，所以不能有系统。”<p>　　他说到这里，向普通看了一眼，在普通的那种不屑和鄙夷的神情上，他知道自己的提议，显然未被对方接受！<p>　　金特自然十分恼怒……他的脸容和神情本来就十分阴森，一发怒，脸上更有一层青气，目光更冷，叫人看了不寒而栗。<p>　　当他含怒望向普通之际，普通不由自主打了一个寒战，退了一步，扬起手来，像是金特立刻就要对他发动攻击一样。<p>　　金特自然没有动手，只是发出冰冷的声音……那种声音如同利剑一样的冰冷锋利：“你寄给别人去鉴定的那些片段文字，我已经通过玄学的方法，在一些，或者一个灵魂的帮助读懂了。那是一些断残的句子，但也可以从中了解一些事实……”<p>　　他说着，取出一张照片来，那张照片，普通教授再熟悉也没有。<p>　　他在石柱上拓下文字，随便拣了一部分，拍成照片寄往世界各地。在照片中显示的那种文字，大约有一百多个独立单位，他由于根本不认识，所以也不知道有多少字。<p>　　一直到这时候，普通仍然根本不信金特的话。金特那种冰冷的声音，使他感到不快，他抿着嘴，摆出“看你还有什么招摇撞骗本领”的姿态，双臂交叉抱在胸前，昂着脸，一言不发。<p>　　金特指着相片：“文字显然是从大段之中剖裂出来的，在这里能看到的，提及一根六角形的，竖立在他们曾经生存的大地上的石柱。在那根石柱上，两面是文字，四面刻着图形……”<p>　　金特才讲到这里，普通教授的脑中已经轰然巨响，如同遭到了雷击一样！他瞪大了眼睛，张大了口，脸上一阵红一阵青，出气多入气少，身子也站立不稳，晃了两下，总算及时用发颤的手扶住了桌子，所以才不至于跌倒在地！<p>　　他心中十分明白……金特不论通过了什么方法，真的能看得懂那种文字！<p>　　因为，自他偷偷地把那根石柱带回来之后，他没有向任何人提起过，连他唯一的助手，也未曾见过那根石柱。世人只知道他发现了一种怪异的文字，可是对文字的来源，一无所知。六角形的石柱，绝不常见，金特绝无可能是随口说出来的！<p>　　金特不但说出了“六角形的石柱”，而且也说出了两面是文字，四面是图形的事实。<p>　　更进一步，金特说出了普通根本不知道的，什么“他们曾生存过的大地上”……普通对石柱的来历，一无所知。金特能说出这些话来，唯一的可能，自然是他真的能懂这种文字！<p>　　普通若是一个真正有器度的学者，这时应该高兴……他也高兴，可是他立时起了私心……秘密必须和金特共享，他实在不愿意那么做！<p>　　所以，在短暂的震惊之后，他不知如何是好，只是木然而立，干喘着气。<p>　　金特的观察力何等敏锐，一下子就看穿了普通那种心意，他冷笑着：“我对考古一点兴趣也没有，我的兴趣在于和灵魂的沟通。这种曾实实在在存在过的生命，现在，世人竟一无所知，他们的灵魂，觉得他们生命的存在被淹没，十分不公平，所以才通知我，把那些他们留下来的文字译出来！”<p>　　金特讲到这里，略停了一停，伸手指向普通：“你想到的甚么学术成就，名气和利益，对我来说，全然没有关系……你怎么决定？”<p>　　普通教授虽然有许多顾虑，可是他绝不笨，他知道错过了这个机会，以后再也不可能读懂那种文字了。所以他急忙道：“当然是请你运用玄学的方法，来读通这些文字。”<p>　　金特直视着他：“对你的研究工作来说，那只是开始。我的方法，不会被学术界接受，你还要去进行进一步的探索，找出真凭实据来！”<p>　　普通在那时候，除了一叠声的“是……是……”之外，自然也没有别的话可说了。<p>　　他郑而重之锁好了门，然后从一个暗门之中，推出了那根石柱来……为了方便研究，他把石柱放在一个可以旋转推动的座上。<p>　　当他把石柱推到金特面前的时候，他也说出了石柱的来源：“不知是那一个考古队在何处发现的，博物馆方面，一点纪录都没有。”<p>　　金特双手按在石柱上，神情十分严肃，他先是转动着，看了看四面的图形，然后，他坐了下来，面对着两面文字中的一面。开始的时候，他目光炯炯，盯着那根石柱，甚至眼睛一眨也不眨，可是过了不到十分钟，他竟然闭上了眼睛。<p>　　闭上眼睛，去弄懂一种根本没有人懂的文字，那简直不可思议！可是金特所使用的，是玄学上的方法，自然和一般的方法不同。普通虽然莫名其妙，但也屏气静息，紧张地望着。<p>　　普通教授一直到他对原振侠讲述经过时，仍然不明白金特的玄学方法的进行情形。所以在说的时候，神情犹豫，唯恐原振侠不相信，斥他在胡说八道。<p>　　原振侠并没有打断他的叙述，反倒不断作手势，要他只管向下说。<p>　　因为原振侠对金特的行动过程，有着一定程度的了解。<p>　　金特虽然试图读懂一种文字，但是他根本不必用眼去看，因为他也不懂这种文字，看或不看，没有分别。他是通过和灵魂的接触，由灵魂来告诉他，那些文字所表达的讯息是什么。<p>　　他甚至不知道和他沟通的灵魂的数目，他曾一再说过，一个，或许多灵魂，和他接触，要他完成这件事。<p>　　在这样的情形下，金特需要做的事，是全心全意和灵魂接触。<p>　　原振侠并没有要普通解释这些……作为一个考古学家，只怕对这种情形很难理解。<p>　　原振侠这时也想到，通过和灵魂的接触，可以在考古学和历史研究上，发挥难以设想的巨大作用。如果能广泛应用，凡是和过去的时间有关的所有科学，都会有无可比拟的成就！<p>　　他决定下次再和金特见面时，好好地讨论一下这个问题。<p>　　普通教授十分紧张，先是准备了纸和笔，想在金特一开口，就把他所说的每一个字都记下来。但是随即又取出了一具小型的录音机，那自然比用笔来记录，要精确得多了！<p>　　大约过了十分钟之后，金特的口中，有声音发出来。先是讲出完全没有意义的叽哩咕噜……这种现象，普通倒可以理解，他知道，金特一定是在把原文先念一段。<p>　　果然，他在说了几分钟之后，就改用普通能听得懂的语言。<p>　　他首先道：“我们是一群生命形式十分独特的人，从外形看来，我们和同时生存在这个星球上的人一模一样，但是生命方式，却大不相同。”<p>　　普通教授听了，不禁目瞪口呆，一时之间，不知是什么意思。<p>　　事实上，任何人听到这样无头无脑的一番话，都会不知道是什么意思的。<p>　　可是普通教授却知道，自己一定有了人类历史上最大的发现！<p>　　这发现一定非同小可之至……人类之中，竟然有用另一种方式存在的生命！这种特异的生命形式，竟然由他发掘出来，这令他在极度的神秘感之中，兴奋得身子有点发抖。<p>　　金特略顿了一顿，神情更是肃穆，仍然闭着眼睛：“我们在地球上活动的范围不广，主要是在沙漠中。那时，其它在地球上的人类，正致力于建造聚居的城市，我们也不能例外，也建立了自己的城。我们的城市所在处十分隐蔽，位于东经十八度到二十二度，北纬二十三到二十五度之间的大片沙漠中。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_6'>快活秘方 第06章</b><p>");

document.write ('　　普通教授听得心头狂跳，连具体的地点都有了！当时他约略算了一下，知道那是十分广阔的沙漠地带，位于非洲北部，即使是现在，也是荒无人烟的地方，是地球上几个空白区域之一。<p>　　他隐隐感到金特翻译出来的文字，听来有点不对头，可是却又想不出是什么地方不对来。他只是把手按在心口，免得心跳太剧烈，然后继续听下去。<p>　　金特的声音，听来却十分平板，一点也不带感情，像是在叙述着一宗和他全然没有关系的事情。<p>　　他又道：“我们的全盛时期中，在地球上居住的其它人类，还忙于战争。由于他们的愚昧落后，所以我们完全和他们没有来往，他们的知识程度，也绝对无法了解我们的存在。我们照自己的生命方式飞快地进步，一般的地球人却还在落后的生命形式之中，纠缠不清。”<p>　　普通教授皱了皱眉……因为这一段话的后半截，不是很容易理解。其它的地球人的生命方式，被称为落后，那自然是地球人一直沿至今日的生命方式。那么，他们的生命方式又是怎样的？<p>　　他们的生命方式既然如此进步，为什么现在他们已不再存在于地球的表面了？<p>　　普通教授的心中，充满了疑问，心痒难熬。<p>　　普通教授叙述到这一段时，是把金特当时所说的录音带，放给原振侠听的。<p>　　原振侠听到这里时，心中兴起的疑问，和普通教授一样。他心中也有十分异样的感觉，心跳不禁加速。<p>　　原振侠在不久之前，才和金特有过一番讨论，金特的声音，他自然认得出。这时他忽然问了一句：“金特先生……一直闭着眼睛？”<p>　　普通连连点头：“是……”<p>　　原振侠深深吸了一口气，声音很低：“真奇妙，他们的灵魂，竟能和人作那么深切的沟通……”<p>　　普通眨着眼：“请再听下去，奇妙的事在后面……”<p>　　金特略停了停，喘了一口气，又舔了舔口唇，普通看到这种情形，忙递过了一杯水去。杯子一碰到了金特的手，金特不必睁开眼来，就知道发生了什么事，他接过了杯子，一口气把水喝完。<p>　　然后，他又道：“我们知道，由于我们获得了这种奇异的生命方式，存在的形式会迅速改变。我们的这种生命形式，日后，或许还会在地球上出现，或许，再也不会出现，那就不会有人能够设想到，曾有这种生命形式存在过。所以我们决定，把我们的神秘生命形式的大略情形留下来，给地球上其它的生命知道。<p>　　“当我们决定这样做的时候，我们已十分进步，换句话说，已到了人类进步程序的晚期了。而别的地球人，至少还要有好几万年，才能达到我们这种程度。当我们把文字和图形刻在石柱上的时候，他们正在打仗，上埃及征服了下埃及，等等。”<p>　　普通教授不由自主发出了一下低呼声……“上埃及征服了下埃及”，这种事，在人类史上，甚至还不能称为信史，只是传说。<p>　　传说的年代，大约是公元前三千五百年左右。也就是说，五千多年前的事，是人类才有文化的开始！<p>　　在那个时候，已经有另一种人，以神秘的生命方式生活，进步程度，远超过了同在地球上居住的另一类人……这真是不可思议之至了。<p>　　这时，普通教授的思绪极乱，他自然而然，又想到了很有些学者和考古学家，提倡一种“上一代人”的说法。这种说法，认为这一代地球人在地球上出现之前，许多许多年之前，地球上早已有过高级生命。<p>　　后来由于种种原因，例如地球上的冰河时期，天体的剧烈变化，引致地球上的剧变，所以全部消灭。直到几亿年之后，才有新一代的地球人出现。<p>　　支持这种学说的证据，相当薄弱，但是，也有难以解释的神秘。<p>　　例如，在煤块之中发现的几件金属铸品，例如许多不同的地方发现的，绝非原始人所能完成的工程等等。<p>　　普通教授这时想到的是：所谓“上一代人”，是不是就是这种用另一种方式经历其生命的人？<p>　　由于金特所“翻译”出来的一切，太震人心弦，所以令听到的人，无法不杂七杂八地有了许多联想。<p>　　金特继续在说着：“有机会能看到我们留下的文字的人，一定在很多年之后了，那时，根据人类进步的规律，自然也有了一定的进步。如果仔细一些，应该可以听出以前的一段话中，我们说明自己活动的范围时，提及了经纬度……那时的埃及人，当然不懂得什么叫地理坐标，什么叫经纬度，但我们早就发明了，所以才能把这个地球上的一大幅土地标出来。”<p>　　普通教授吁了一口气，他在听到那一段的时候，确然觉得有点怪，但怪在何处，要等他们自己说明了，才恍然大悟。也叫听到的人明白，他们的进步并不是一种空言，而是一种实实在在的进步！<p>　　（必须说明的是，那些“神秘生命”所使用的经纬度，当然绝对不是现在所通用的经纬度，因为在地球上建立一个“球面座标”的方法有无限多种。金特刚才所说出的那一组经纬度，当然也是经过“翻译”的结果。）<p>　　普通教授不禁吞了一口口水，人在兴奋的时候，会有些反常的动作。<p>　　金特的声音在办公室中荡漾：“人类生命，有一定的进步程序。这种程序，对你们来说，其实并不陌生，但由于你们进步得太慢，所以，一直到很久很久之后，才能明白，将之确定。在确定之前，一切都只是一种模糊的观念……已经有很多人，用很多方式提出来过，可是那至多是被当作一种信念，而不被认为是一种确实的、必然的生命变化历程！”<p>　　原振侠听到这里，按下了小录音机的暂停键，喘着气。他需要这样，因为金特所说的，记录在那石柱上的文字，给听到的人造成一种巨大的压力。原振侠虽然有极丰富的怪异生活经验，听到了之后，也有透不过气来的感觉，需要加快呼吸，才能消除胸口的压迫感。<p>　　他的声音很干涩：“似乎越来越复杂了！”<p>　　普通道：“是，在这一段中，用了许多不常用的名词，但是并不复杂。听下去，很容易明白。”<p>　　原振侠指著录音机：“这金特，不久以前，也和我们提出、讨论过一种怪异的生命方式，我相信他一定是从那石柱上得来的知识了？”<p>　　普通教授摊开手，又耸耸肩：“我不知道他提出了什么，石柱上记录的神秘生命方式，却骇人之极！”<p>　　原振侠已经隐隐约约，感到那是一种什么样的生命方式了。他感到有一股寒意，双手紧握着拳，示意普通松开录音机的暂停键。<p>　　金特并没有停顿，继续说着：“人类做为一种高级的生命、一种有灵魂的生命，最终的目的，进化的终极，是拋弃**，使灵魂成为单独存在。”<p>　　金特的话，听来十分奇，可是只要略想一想，就可以知道，人类一直在向这个目标前进……几乎所有的宗教，归根结柢，都叫人放弃**，追求灵魂离开了**之后的单独生存。<p>　　不但几乎所有的宗教如此，就算不是宗教，只是一种对生命热切的追求，到最后也必然走上“**短暂虚幻，不值得留恋”的想法上去。<p>　　普通教授当时，对这一点的了解，还不是太透彻，但也隐隐感到了其中的道理。这道理既然涉及人类生命的奥秘，自然也使他感到了极度的震撼。他急速地喘着气，到后来，竟有点出气多、入气少，发出的喘息声十分惊人。<p>　　而金特根本不理他，仍然闭着眼睛，用不疾不徐的语调说着：“所以**生命并不足恋，恋栈**生命，是生命形式中落后的一面，生命形式越落后，就希望**生命的时间越长。可是人类终于会明白，**生命所带来的痛苦烦恼之多，是落后生命形式的必然结果。所以，进化的方向，必然是缩短**生命的期限。”<p>　　原振侠听到这里，又不由自主发出了一下呻吟声……那是他真正感到了心灵上受到了实在打击，感到痛苦之后所发出的呻吟声。<p>　　他望向普通，普通神色苍白，额上和鼻尖都有着汗珠。原振侠这才感到，自己的脸上也很湿，用手去抹，抹了一手的汗。<p>　　不久之前，在温宝裕的那间大屋子中，曾和金特讨论过生命的长短形式。当时，人人都觉得金特的论点十分之怪……一直以来，几乎每一个人都在追求长时间的生命……“长生不老”，被当作最高的理想，谁也不曾想到过，生命竟是时间越短越进步。<p>　　原振侠自然可以接受“**生命”这个名词。<p>　　因为每一个人，自出生起，到死亡止，过的生活，都是**生命……一种依赖**而存在的生命形式。不是很可*的身体组织，在生命历程中，带来的是许许多多的痛苦。<p>　　原振侠甚至强烈地感到，**生命的痛苦多于欢乐，既然它只是生命进化过程中的一个环节，自然把它缩得越短越好。<p>　　原振侠的思绪十分紊乱，一下子想到的问题极多，他突然又想到了一种叫“十七年蝉”的昆虫。这种蝉，成虫的生命，只有一个夏季，可是它的幼虫，却需要在泥土之中，蛰伏十七年。<p>　　十七年蝉的生命，进化的终极，是要破土而出，蜕化为成虫。那么，把蛰伏在黑暗的泥土之中的时间，由十七年缩短为十七天，不是对它更好吗？<p>　　一想到了这一点，原振侠迅速将它和刚才想到的人的生命历程，作了一个排列比较，他发现极为相仿：人的生命，进化的终极，是放弃**，灵魂单独存在。那么，把**生命，由七十年缩短为七十天，不是对人更好吗？<p>　　他想到了这一点……那全然是由他在紊乱的思绪中，经过归纳而得出的结论。他自然可以接受这样的结论，可是他还是感到了一股寒意。<p>　　普通教授一直盯着他，原振侠把他刚才作出的排列，在一张纸上写了下来，给普通看。<p>　　普通的脸色更苍白，缓缓点了点头：“你的排列比较很好，就是那样……”<p>　　原振侠一字一顿地问：“那么，最后……那些进步的神秘生命，把生命缩短到了什么程度？”<p>　　普通教授望了原振侠半晌，才继续叙述当时的事……事实上，他这时，是在对原振侠复述着当日金特的“翻译”。<p>　　金特的声音听来很平板，但由于他所说出来的一切，越来越神秘，所以普通听得身子不由自主在微微发颤。他双手紧握着拳，指关节发出了“啪啪”的声响。<p>　　金特略停了一停：“到这里，问题已经很明显了，**生命由长到短，是必然的进行过程，用尽方法来延长**生命的期限，是人类许多愚蠢行为之一。人类的进化，受人类种种愚蠢行为的拖延，其中恋栈**生命的这种行为最严重。<p>　　“在人类进行这种蠢行之际，我们的祖先，却摆脱了这种观念，完全了解到人类进化的正确和必须经过的历程。所以，才有了我们这一群与众不同的生命，一种对寻常人来说，几乎是一闪而过，短暂之极的**生命。可是这种形式，又属于一种极进步的生命形式……”<p>　　普通教授听到这里，不禁用颤抖的声音，喃喃地问：“天‥‥‥那……进步的生命，究竟短暂到了什么程度？要用到‘一闪而过’这样的形容词？”<p>　　金特又像是在回答普通的问题，又像是在自顾自地说着：“人的**生命，持续一百年，或不止一百年，都是短暂的。就算活上一千年、一万年，只要有一个数字在，就完全无法和灵魂永远存在相比较。一比，都是短暂如一闪。”<p>　　普通教授觉得喉头发干，他又喃喃说了一句：“总有点‥‥‥不同吧……”<p>　　金特神态不变：“只有在人类能打破对时间的固有观念，知道和永生相比，一分钟和一万年没有分别，都是短暂的情形下，进步的生命形式，才能实现……”<p>　　普通教授在这时，可能是由于在精神上，受不了那么大的压力。他陡然挥着手，矮小的身子努力向上跳了几下，同时又喊叫：“究竟短到了什么程度？从出生到死亡，究竟多久？”<p>　　金特略睁开眼，但并不是望向教授，只是望向那六角形的石柱。他伸手在石柱上轻轻抚摸着，动作看来十分温柔：“十个太阳和十个月亮，说明了我们的**生命特殊的……与众不同的情形……”<p>　　普通教授毕竟是在学术上有相当成就的人，思考能力自然相当强，他一听到这里，就“啊”地一声：“一与十之比，寻常人的一天一夜，对……进步的生命来说，就是十天十夜了？”<p>　　金特并没有因为普通教授的低呼声，而被打断话头：“我们的**生命历程，一开始缩短了十倍，这对于**生命比我们长了十倍的人来说，全然无法想象。我们的**生命历程，仍然是一个完整的历程，只不过是时间缩短了，而且一代和一代进化的速度，都在加快，都以几何级数的方式在递增。到了最后，用一闪而过来形容，十分恰当，而终于到达了完全没有**生命的阶段……”<p>　　金特的手仍然抚摸着石柱。这时，在他的脸上，现出了极其向往渴慕的神情，缓缓睁开眼来，又长长地吁了一口气。<p>　　普通教授过了好一会，才道：“完了？”<p>　　金特点了点头，忽然又现出了十分沮丧的神情，站了起来，绕着那石柱兜了几个圈子，才长叹了一声：“可惜！可惜！”<p>　　普通教授那时，思绪极乱：“可惜什么？”<p>　　金特再叹了一声：“明明有那么进步的生命形式在，可是却不知道用什么方法，才可以跨出第一步。一定有一个秘密方法的，一定有的！只要找到了这个秘密方法，人类的进化，就可以以几何级数的速度进行……达到终极的目的……”<p>　　普通教授目瞪口呆地听着，金特又道：“可惜石柱上的文字，没有记载着这个神秘的方法……”<p>　　普通吞了一口口水：“你何不直接向……那些已进化到了终极的灵魂询问？”<p>　　金特的身子震动了一下，脸色灰败，又长叹了一声：“我问过了，得到的回答是：有一个重大的关键性问题，语言传达讯息的能力无法表达，而能获得这关键的解决，必须和他们再进一步的接触……”<p>　　普通教授也感到了“语言传达讯息的能力无法表达”，因为金特的那一番话，他就无法听得明白，甚至于想问一问清楚，都无从问起！<p>　　金特却不想再说什么了，他搓了搓手，站了起来：“教授，希望你能有更多、更进一步的发现……”<p>　　教授苦笑：“我能发现什么？没有你，我连一个字也看不懂……”<p>　　金特一面向外走去，一面自言自语：“一定有一个秘密的方法，一定有的……”<p>　　普通教授说完了和金特会面的经过，望着原振侠：“你说过见过他，最近，也和他讨论过生命的奥秘，不知道他找到了那秘密的方法没有？”<p>　　原振侠伸手在脸上抚摸了一下：“显然没有！”<p>　　原振侠又直了直身子。这时，他完全了解了在那次讨论之中，金特所说的，那些在当时听来并不是很容易明白的话的含义了。<p>　　快活！<p>　　快活秘方！<p>　　快活的意思就是快一些活过**生命，先是缩短时间十倍，然后，再以几何级数递减，直到“一闪而过”，再进化到完全没有**生命……<p>　　如果“一闪而过”是短暂的极限，那么……<p>　　这极限究竟短到了什么程度？<p>　　原振侠立即想到的，是佛经上常见的一个名词：“剎那”，形容极短的时间。<p>　　原振侠那时，只想到了“剎那”这个形容词。他对佛经，没有熟到随时可以引用出有关“剎那”一词的句子的地步，只感到最后的短暂，一定就是“剎那”。<p>　　（如果原振侠当时就可以知道“剎那”那么短，他一定会更吃惊。）<p>　　（“剎那”究竟短暂到什么程度，在佛教的一些著作中，可以具体地找得出来。）<p>　　（《华严探奇记》载：“剎那者，此云念倾，于一弹指倾有六十剎那。”）<p>　　（一弹指，大约是六分之一秒，大家都可以试试。而在时间的数字单位中，并没有十进制，所以姑且算六分之一秒。那也就是说，一剎那，是三百六十分之一秒。）<p>　　（知道了一“剎那”是三百六十分之一秒，会有一个极其惊人的发现。）<p>　　（《仁王护国般若经》中有这样的记载：“一剎那经九百生灭。”）<p>　　（由“生”到“灭”，是一个“生灭”，那是一个生命历程。这个生命历程，短得只有九百分之一“剎那”，用现代的计时单位来说，一个由生到灭的生命历程，只是三十二万四千分之一秒！）<p>　　（换句话来说，一秒钟那么短暂的时间内，已经有三十二万四千代生命，“快若一闪”这样的形容，真正难及事实之万一！）<p>　　（生命历程到了这种程度，怎么还能算生命？）<p>　　（但必然还有比这更短暂的，一直到**生命等于零为止，才彻底完成了人类生命的终极进化。）<p>　　原振侠当然是想象力极丰富的人，而且他怪异经历极多。可是一想到有那么怪异神秘的生命形式，他也有整个人飘浮在半空之中，无一处踏实之感。<p>　　他甚至已算出了精确的短暂生命的时间，但还是觉得难以接受……<p>　　金特正努力想寻找这个“快活秘方”，找到了“快活秘方”，可以使人的**生命，在一秒钟之内，完成两千两百六十八万年的进化过程（以每人如拿平均年龄七十年来计算），十秒钟，就是超过两亿年的进化……那是真正的“快活”，不必一分钟，人就可以进化到终极，完全摒弃**生命了！<p>　　在一秒钟可以经历三十二万四千世的**生命历程中，痛苦自然也减到了最低程度，一生一世的痛苦，什么痕迹也不会留下。<p>　　因为如今漫长的一生一世，到了“快活”时，一下子就过去了！原振侠这时又想起了那句话来：“一日快活敌千年！”<p>　　看来，说这句话的人还是不了解，应该至少是：“一秒快活敌万年！”<p>　　原振侠的思绪之中，各种各样的古怪想法，纷至沓来。他一面想，一面杂乱无章地就把想到的说出来。由于兴奋和刺激，他脸涨得很红，普通也被他感染，不住地挥着手，口中发出一些听来没有意义的声音。<p>　　过了一会，普通找出了一瓶酒来，两人轮流喝着，才算略微镇定了一些。普通喘着气，补充了一些金特离开之后发生的事。<p>　　金特走了之后，教授大喜若狂，但是他无法把明白石柱文字的经过照实写出来……通过灵媒来了解一种文字，这种情形，在实用科学的领域之中，简直是离经叛道之极，绝不会被人接受。<p>　　他只好伪装在石柱的刻划中，揣摩出文字的意义，又大量搜集北非沙漠中曾经发现的一些零星古物，作为左证，再假托是他自己的设想：曾有一种这样奇妙的生命形式，在地球上出现过，最后，这种形式的生命，以不可思议的惊人快速度，完成了生命进化的全部过程……<p>　　他那篇文章，能在考古月报上发表，还是*他在考古学上既有的名望。要是什么毛头小伙子，写了一篇这种离奇古怪，假设多于事实发现的考古文章，全世界都不会有考古杂志肯刊登。<p>　　文章发表之后，自然招来大量的冷嘲热讽，甚至有正面攻击。普通教授有苦自家知，他拿不出确望的证据来……而就是这篇文章，竟然引起了勒曼医院的主意，资助教授进行实际的考古行动。<p>　　等到普通教授把一切经过的来龙去脉说到这里时，原振侠对事件的经过自然一清二楚。他吸了一口气：“我看不出要对所有队员严格保密的理由。若是队员根本不知道要发现的是什么，考古工作根本无法展开……”<p>　　普通教授皱着眉：“我也是这样说，可是他们……他们却认为，这种短暂之极的生命形式，太骇人听闻。想想看，一个人的一生，只有三十万分之一秒……”<p>　　原振侠昂起了头：“若是想通了，三十万分之一秒，和三年、三十年、三百年，还是一样的……”<p>　　普通教授发出几下干笑声，盯着原振侠：“你能想得通吗？“<p>　　原振侠神情苦涩，呆了好一会，才据实道：“我半点也想不通！”<p>　　普通道：“这就是了，连你也想不通，要是宣布出去，我们行动的目的，就是想证明曾有这种形式生命的存在，而且，唯有这种形式的生命，才能达到生命进化的终点，那……会有什么结果？”<p>　　原振侠来回踱步……车屋中空间很小，他的踱步，只是进一步退一步而已。过了一会，他才道：“可以不说详情，只说要发现一种已不再存在的生命的……遗迹，总比完全隐瞒好些。我想，应该召集一个全体人员大会，由你来宣布。”<p>　　普通教授又道：“可是他们……他们……”<p>　　教授口中的“他们”，自然是资助行动的勒曼医院，原振侠说道：“他们那边，由我来应付！”<p>　　普通教授大是高兴：“好极！反正他们说过，一切都可以听你的，我这就去通知他们开会！”<p>　　原振侠忽然又想到了一件事，他拉了拉普通教授的衣袖：“历史上，很有些整个民族突然消失了的纪录，像南美洲的马雅人。会不会是他们找到了‘快活秘方’，忽然在几秒钟的时间内，就等于进化了几亿年，把躯壳拋弃，成了灵魂的单独存在？”<p>　　普通教授陡然吓了一跳，声音很尖：“原医生，你想象力太丰富了！”<p>　　原振侠本来还想加一句：“我看大有可能”，可是他看教授的情形，分明是已经知道的一切，给他的刺激已到了顶点，再也禁不起任何新的刺激了，所以他就忍住了没有说出来。<p>　　教授连连喘气，又过了足有好几分钟，他才算渐渐回复了镇定，打开车屋的门，大声叫着。首先应声奔过来的，正是那个印第安小伙子羽生。<p>　　十五分钟之后，营地的空地上，聚集了超过三十人。普通教授先向原振侠一一介绍，其中不少都是很有名的考古学家。在介绍原振侠时，教授道：“原医生不但是考古队的随队医生，而且是考古队的最高顾问。”<p>　　原振侠忙道：“别那么说，我对考古工作一窍不通！”<p>　　普通却仍然自顾自地介绍：“而且，原医生是我们所踏足的土地上，第二号强人，黄绢将军的好朋友。有他在考古队中，工作会容易开展得多！”<p>　　一个看来相当年轻的队员表示不满，冷笑：“干什么？我们又不准备推翻卡尔斯将军的政权！”<p>　　教授没有说什么，只是有点阴阳怪气地望了那人一眼，发出了一下冷笑。<p>　　普通教授心中在想：要是让我找到了实实在在的证据，甚至，找到了那“快活秘方”的话，要推翻什么不可以？可以把人类的生命形式，彻底推翻！<p>　　他略停了一停，先解释了何以要严格保密的原因，又说了如今正在目的地的边缘，预计目的地在明天就可以到达。<p>　　他毕竟是有资格的考古家，说的话十分扼要：“我们要在这一片沙漠上，找寻一些人曾生活过的证据。”<p>　　来参加考古队的人，自然都拜读过普通的那篇文章，当时就有人问：“那群人，就是所谓‘神秘的生命’？”<p>　　在教授点了头之后，又有人问：“那种生命，神秘在什么地方？”<p>　　普通向原振侠望了一眼，他的回答是：“还不能肯定，可能神秘怪异得超乎想象之外！”<p>　　大家对教授的话，显然不是很满意，所以都保持着沉默。教授干咳了几声：“要等到找出证据来，才能确知这种生命的形式，究竟神秘到什么程度。各位都是专家，自然知道，这种没有多大根据和线索的考古工作，进行起来，相当困难，先请金属探测专家发表一下意见。”<p>　　普通教授向他右首边的几个人指了一指，那里有七个人聚在一起，一个中年人举了一下手：“我们的小组成员有七个人，配备是可以在沙漠中自在行驶的、装有灵敏度极高的金属探测仪的车辆。每人驾驶一辆，每天，估计可以探测至少十平方公里的面积。”<p>　　他讲到这里，略停了一停，用手势来加强他说话的语气：“只要那群人懂得使用金属，只要他们生活过的地方，有金属对象遗留下来，而又在地下不超过三公尺的话，探测仪都可以发现。“<p>　　普通教授十分兴奋，接了上去：“一有发现，就立即可以进行发掘……”<p>　　可是也有人向他泼冷水，有人道：“就算地点也精确，这一片大沙漠，有好几万平方公里，只怕三年五载，也发现不了什么。”<p>　　普通教授有点恼怒：“我有精确的地点坐标……”<p>　　又有人道：“若是那种人，根本还不懂得使用金属，那也就探测不到什么了……”<p>　　普通又向原振侠望了一眼，迟疑地道：“自然，生活在沙漠中的人，很迟才懂得利用金属，但这群人与众不同。”<p>　　普通教授只能这样解释，他再向原振侠望了一眼，颇有点向原振侠求助之意。原振侠却神情迷惘，向他摇了摇头，低声道：“现在来作假设，并没有意义，反正明天就可以正式行动了。”<p>　　普通吸了一口气，又安排了许多明天要进行的具体工作。原振侠背负双手，慢慢踱了开去，月色把他的影子拉得极长，投射在银白色的沙漠上，看来十分诡异。<p>　　他在想：黄绢若是知道了考古队的真正目的，不知会有什么样的反应？<p>　　一想到这一点，他不禁苦笑。因为他可以预料到黄绢的反应，一定是完全不能接受，根本不相信会有这种的生命形式……<p>　　就算她相信了，人类生命进化的终极是离开**生命，她也不以为快比慢好。她要慢慢享受她的**生命……在她的**生命中，充满了荣华富贵，她怎肯让生命一闪而过……如果有可能，她会要求延长，一直延长下去！<p>　　她会哈哈大笑，会觉得这种考古目的，可笑和无谓之极……自然，黄绢有这样的想法，不能怪她。原振侠自己就不能想象，要是他的生命，可以缩短到几百分之一秒，他敢去尝试这种生命！<p>　　“蝼蚁尚且贪生”，是人类多少年来建立起对生命的观念，不是一朝一夕能改变的！<p>　　原振侠的思绪十分乱，他忽然又想到：金属探测仪真的可能发现不了什么，因为从矿石中提炼出金属来，需要相当长的时间，生命短到了只是“一闪而过”，如何有时间去做这种事？除非在那种生命形式下，时间对生命来说，是全然不同的一种体现！<p>　　石柱上的文字也提到过，只有人类在完全打破对时间的固有观念之后，生命才能进入新形式……这种说法，出自口述，或出自文字，听起来，看起来，好象都很容易明白，其实却一点也不懂。譬如说，什么叫：“时间的固有观念”呢？<p>　　原振侠想到这里，自然而然叹了一声。在他身后，传来了羽生的声音：“为什么烦恼？”<p>　　原振侠并没有转身，他看到，平坦的沙面上，羽生的影子和他并列着。他的回答是：“忽然间想到了人类的生命历程，有一个问题，任何人都回答不出。”<p>　　羽生搓着手：“问问我看看……”<p>　　这印第安小伙子，看来十分喜欢接受挑战，原振侠转头望了他一眼：“生命的目的是什么？”<p>　　羽生张大了口，他显然想不到原振侠的问题会是这个，他张大了口：“好家伙，这问题，真的没有人回答得出。古今中外不知多少人问过，答案应该只有一个？”<p>　　原振侠有点艰难地笑：“当然只有一个，其实，也应该有答案的。生命的目的，是不断进化，进化到生命形式的最高级，没有**，只有灵魂，变成永恒的生命！”<p>　　原振侠说得认真，羽生也听得很认真，他侧着头，想了一会，忽然纵声笑了起来，指着原振侠的鼻子：“那么，请问，永恒的生命，目的是什么？”<p>　　原振侠一怔，不由自主发出了“啊”的一下低呼声。他本来以为，自己多少已经领悟到了一些生命的奥秘，可是这时，被羽生开玩笑似地那样一问，他又回到了一无所知的境地……<p>　　原振侠摊了摊手：“谁知道，或许要到那时，才能知道，或许，根本没有答案！”<p>　　羽生对自己的一个问题，可以令原振侠大生感慨而感到十分高兴，用力在沙面上踢着，踢得沙扬起老高。<p>　　当晚，原振侠和普通一起缩在车屋中，他们又讨论了一些”一闪而过”的生命形式才入睡。<p>　　原振侠决定明天一早，就告诉黄绢，他已经知道了考古队的真正目的……<p>　　他和黄绢曾一再讨论过普通教授“要钓的”是什么，却再也想不到会这样！<p>　　对整个人类的进化来说，这样的考古目的，自然重要之至。但是对黄绢这样，对权力那么热中的人来说，根本一点价值也没有。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_7'>快活秘方 第07章</b><p>");

document.write ('　　勒曼医院的医生，可以说是如今人类之中，对生命所知最多的人，他们自然会对这种生命形式有兴趣！<p>　　一夜之间，原振侠做了许多古古怪怪的梦。第二天，考古队出发，普通教授的车驶在最前面，原振侠的医疗车在最后。<p>　　由于原振侠参加考古队“另有目的”，所以他的医疗车之中，有着隐蔽的通讯设备，可以直接和黄绢通话。他让羽生驾车，自己在车厢中，接通了黄绢办公室中的直通电话。<p>　　等到黄绢的声音传来，原振侠已想好了怎样用最简单的话，把那么复杂的情形告诉黄绢。他第一句话是：“你绝想不到，我已经有了全部答案……”<p>　　黄绢“啊”地一声：“那么说，你是世界上最能干的情报探索者，全世界的情报工作者，都应该把你当偶像！”<p>　　原振侠闷哼了一声：“我不配做特务祖宗。普通教授向我和盘托出的道理十分简单，他的支持者知道我到了考古队，就要他向我说明一切，并且还需要我的帮助……”<p>　　黄绢又是“啊”地一声：“普通的支持者是……”<p>　　原振侠想了一想，觉得讲出来也不要紧：“是勒曼医院，就是掌握了复制人体技术的那群医生。我相信你和卡尔斯将军，都有复制的身体在他们那里，以备你们需要时使用。”<p>　　黄绢沉默着，没有立刻反应。<p>　　原振侠又道：“现在，六枚核弹头，对你来说，重要之极。可是当你的身体出了毛病，需要移植一个绝不会引起排斥的心脏，才能活下去，而只有勒曼医院可以救命时，你当然会用那六枚弹头，去交换你的生命……”<p>　　黄绢的声音低沉：“当然是……”<p>　　原振侠道：“勒曼医院既然可以使世上，所有的大人物的生命延长，他们自然也成了世上最有权势和财富的人。幸好他们都是科学家，没有别的野心，只想在科学的领域上不断求发展，不然，他们可以用任何方式统治全世界！”<p>　　原振侠讲到这里，听到电话那边，黄绢传来了一下吸气声。这种通过掌握他人生命，而取得几乎是绝对权力的方法，是任何野心家听了，都会心向往之的，何况黄绢是一个超级野心家！<p>　　她的声音之中，也充满了兴奋：“我猜到了，一定是普通发现了古代有什么关于生命奥秘的秘密传下来，可以使人活得更长久更健康，勒曼医院才支持他，去把这个方法找出……”<p>　　原振侠叹了一声。虽然相隔遥远，只是在通电话，但是黄绢也可以在原振侠的小反应中，知道他在想什么，所以她立时道：“我猜错了？”<p>　　原振侠道：“的确和生命奥秘有关，可是恰好相反……普通教授要找的，是一种极快极短，短到了如电光一闪，只有三十万分之一秒的生命方式……”<p>　　黄绢提高了声音：“我不懂，说清楚一些。”<p>　　原振侠花了大约两分钟时间，把事情简单扼要地说了一下。他昨晚所料的没错，黄绢约莫怔了几秒钟，就爆发出一阵狂笑声……<p>　　她笑得连连喘气：“哪有这种事！是不是你上了当，相信了他的胡言乱语？”<p>　　原振侠语音坚定：“不……其中还有一个关键人物，我认识，他不会骗人！”<p>　　黄绢闷哼一声，又笑了两声：“那关键人物又是什么怪人？“<p>　　原振侠没好气：“的确是一个怪人，他是一个极其灵异出色的灵媒。”<p>　　由于人类对灵魂所知极少，所以一提及灵魂和灵煤，总有一种极度的神秘感。黄绢也没有再放肆地笑，她道：“真想不到，这种……照你说的‘快活秘方’，就算找到了，又有什么用处？”<p>　　原振侠一字一顿：“可以使人在极短的时间之中，进化到终极。”<p>　　黄绢又“哈哈”大笑起来：“要使人变成无主孤魂，一把利刀和一颗子弹，就可以达到目的了，何必那么麻烦，要追寻什么秘方……”<p>　　原振侠没有再继续讨论下去。黄绢自然应该知道，人死了之后的灵魂存在，和进化到了只以灵魂的方式存在的生命形式，是完全不同的两回事！<p>　　但是黄绢根本不愿意去想两者之间的不同，因为她对**生命有无穷的贪恋，绝不肯舍弃……<p>　　（原振侠对**生命也一样贪恋，想到和黄绢的单独相处，想到在巫师岛上和玛仙的缱绻，都令他无法舍弃**生命。可是他至少可以领会到，生命进化到终极，必须摒弃**的道理。）<p>　　（这道理，其实所有宗教早已大力揭橥，也可以说人人皆知。）<p>　　（可是，知易行难！真正能放得开，超凡入圣的人，能有多少？）<p>　　原振侠又道：“我留在考古队，是我对这个目的感到了极大的兴趣。还有，我要找那位灵媒，他的名字是金特，上次我和他分手时，他给我的联络电话是纽约。请你代我告诉他，请他尽快赶来，考古队需要他的帮助。”<p>　　黄绢嘲笑：“干什么？想和古代的灵魂沟通？”<p>　　原振侠大声回答：“是……”<p>　　他没有把金特和普通教授相会的经过告诉黄绢，所以黄绢听了原振侠这样回答，笑了起来：“原，你生气了？”<p>　　原振侠叹了一声：“没有，只是忽然之间，知道了生命形式，可以有这种截然不同的变化，想起我们的生命历程，觉得十分伤感。”<p>　　黄绢毫不客气地指责：“原医生，别无病呻吟了！生活得像你那样惊心动魄、多姿多采，还要伤感，平常人怎么办？我看你很难大彻大悟，别自欺欺人了……”<p>　　黄绢的话，声音并不是很响，可是却震得原振侠的脑中嗡嗡直响。他不由自主重复着黄绢的话：“很难大彻大悟，别自欺欺人了……”<p>　　接着，他长叹了一声。黄绢继续道：“我知道，你心中一直在怪我贪恋权力，野心太大，可是那只不过是我的生活方式。每个人都有每个人的贪恋，你贪恋的是什么，你自己也知道……”<p>　　原振侠苦笑：“你说得对，我确然是在无病呻吟，要我放弃如今的生活，我做不到……”<p>　　黄绢咯咯笑了起来：“那就做一日和尚撞一日钟，别再唉声叹气了……”<p>　　原振侠挺了挺身子，答应了一声，终止了和黄绢的通讯。在刚才那一刻，他决定了一点，探索那种生命形式，不一定要受它的影响……<p>　　他从车厢回到了驾驶室，羽生正在专心驾驶。车队迤逦，至少有一百公尺，车轮卷起的黄沙，看过去，像是一条正在翻滚着的巨龙一样。<p>　　普通教授的声音传来……精良的通讯设备，使每一辆车上的人，都能听到他的声音：“请注意，已经进入目标地区，金属探测车开始行动。”<p>　　车队之中，有七辆箱形的车辆加快速度，离开了队形，向几个不同的方向驶了开去，像是一柄散开来的扇子。<p>　　其余的车子继续前进，在又驶出了将近二十公里之后，才停了下来。<p>　　普通教授估计如今车队停驻之处，应该是石柱文字提及的，神秘生命曾存在的土地的中心点。他准备就驻扎在这里，等候金属探测车的探测结果。<p>　　原振侠来到了车屋，普通的工作桌上，多了一具电视萤光屏显示仪。萤光屏上，明显地分成了七格，都有一条直线，自左向右移动，普通正盯着在看。<p>　　原振侠进来，他略抬了抬头：“金属探测的结果，我这里可以直接收得到。”<p>　　原振侠“嗯”了一声：“刚才我看到探测车在转圈子，使用的是‘蜜蜂回转法’？”<p>　　普通点了点头：“这是最有效的方法了。”<p>　　（“蜜蜂回转法”是以一点为中心，不断地加大直径，进行圆圈式的搜索。）<p>　　正说着，七格萤光屏中，有一格的直线，变成了剧烈震荡的震波。普通教授发一声喊，直跳了起来！接着用手拍着额：“不会一下子就有发现吧，运气不会好到这种程度吧！”<p>　　他发出了一连串的命令，立即就有一辆车子，驶近探测到有金属的探测车之旁。强力的吸沙装置发动，车尾喷出沙子组成的沙泉，一下子就在探测到有大量金属的地方，形成了一个一公尺的坑。而且在阳光下，也看到了埋在沙中的金属的闪光。<p>　　早在一发现有金属的讯号时，普通和原振侠就乘着轻便的小车，赶到了现场。原振侠看到了考古工作，也可以利用现代的科学设备，而如此现代化时，不禁有叹为观止之感。<p>　　等到金属一显现出来，正在握着手，神情兴奋之极的普通教授，一下子变得像是突然萎谢了的花朵一样，现出苦涩的笑容来。<p>　　谁都一眼可以看得出，埋在沙中的金属是什么……那是一辆旧式的坦克车！<p>　　这一带，曾是第二次世界大战的战场，盟军和纳粹德国的坦克，在北非洲进行过殊死战，战况惨烈之极。纳粹德国的统帅，隆美尔元帅，甚至赢得了“沙漠之狐”的绰号。在这里，发现一辆坦克的遗骸，自然不值得奇怪。<p>　　第二次世界大战时期的坦克车，或许也有一定的研究价值，但当然不是普通教授的目的。他僵立着，很多人都在等着他的命令，原振侠在他身边低声道：“把它拖起来吧！”<p>　　起重装置把旧坦克拖了起来，车身上的纳粹徽号还清晰可见。<p>　　这一天，考古队的收获是三辆旧坦克，两辆经过燃烧的军用卡车，和一辆装有机鎗的吉普车……看来这里是一个不折不扣的“古战场”！<p>　　第二天，是更多的坦克，和各种各样，第二次世界大战时期的武器和车辆。有一辆摩托车旁边的“船”上，甚至还有一具尸体，由于沙漠的干燥，尸体完全没有了水分，是一具十分可怖的干尸。<p>　　第三天，情形也差不多。第四天，第五天，在这一片沙漠上所“陈列”出来的金属品，几乎可以变成一个二次世界大战沙漠之战的展览馆了。<p>　　普通教授的神情，一天比一天沮丧。<p>　　但他全不计较自己的健康，到了第七天晚上，他睁着满是红丝的双眼，不断地在喝酒，不断地在说着：“要是我知道，那石柱是在什么地方掘出来的，那就好了！”<p>　　原振侠心中一动，忙道：“石柱文字上，不是曾提到过经纬度吗？”<p>　　普通用力以脚顿着沙面：“我们现在就在这个经纬度的范围之上！”<p>　　原振侠吸了一口气：“找出经纬度范围的精确中心点来，应该不是难事？”<p>　　普通哈哈一笑：“太容易了……”他伸手向他的车屋一指：“我们的车屋，就恰好停在那一点上，那是我故意的安排……”<p>　　话还未说完，普通陡然叫了起来：“你的意思是说，石柱应该就在那一点上？”<p>　　原振侠点头：“应该是这样，不然，石柱文字上何必留下那些经纬度？”<p>　　普通又呆了片刻，才连连拍打自己的头：“我真笨！我真笨！”<p>　　他一面自责，一面又大声吆喝起来。随着他的吆喝声，他的助手奔过来，普通迫不及待地吩咐：“把车屋驶开去，快！快！“<p>　　他个子矮小，性子又急，在叫嚷的时候，不住挥手蹦跳，看起来，像一只猴子。拖车屋被移开，又调来了吸沙的装置，不到五分钟，虽然还什么都没有发现，但是已经有不少人聚集了过来，交头接耳。<p>　　事后，原振侠才知道，有经验的考古学家，都会有一种预感，知道什么情形之下，会有所发现，所以自然而然会聚在一起——有这种职业预感的，不单是考古队员，勘探人员、钻油井的专家等等，都有这方面的能力。<p>　　普通教授在渐渐变深的沙坑旁转来转去，不时大声叫嚷一些什么。可是谁也听不清，因为吸沙的装置，正发出震耳欲聋的噪音。<p>　　等到出现了一个两公尺左右的沙坑时，普通教授所发出的那一下叫声，由于他逼出来的声量实在太大，倒是人人可以听得见。他一举手，吸沙的装置停止了操作，有沙漠考古发掘经验的工作人员，纷纷跳下沙坑去，用适当的器具，阻挡沙坑四壁的沙泻下去。<p>　　这时，围在沙坑四周的人，人人都可以看到，坑底是一块石板。<p>　　那块石板究竟有多大，还无法知道。因为沙坑底部的面积，大约是两平方公尺，石板的四周围还埋在沙中，有看不到的部分。<p>　　在石板上，还有点沙粒，可是已可以看到，石板的表面十分平滑，那是人工细心打磨的结果，不可能是天然生成的。<p>　　一时之间，所有人都静了下来，这实在是一项巨大的发现。而且，在经过了那么多天的发掘，几乎令人感到了绝望之后，突然有了那么重大的发现，令人感到的兴奋，自然加倍增加。<p>　　首先打破沉寂的是羽生，他发出了一下印第安人独有的欢呼声，然后，他叫：“一块石板！”<p>　　普通教授立时叱责：“你不能肯定这是一块石头，还是一块石板！”<p>　　羽生忽然固执起来：“一块石板，一定是一块石板！”<p>　　他一面说，一面竟然纵身，向沙坑之中跳了下去，重重落在石板之上，而且，又弹跳了几下。<p>　　在他落下去，和他弹跳的时候，当他的双足撞击石板时，都发出“咚咚”的声响，如同在击打一面石鼓。<p>　　这情形，令所有人都张大了口，合不拢来。<p>　　这足以说明两点：一、的确，那是一块石板，而且不会太厚，二、石板下面是空的，不然不会发出那种空洞的咚咚声来。<p>　　立即有人发表意见：“一个水源！一口井！井口用石板盖着，以免沙子侵入！”<p>　　沙漠之中会有一口井，这未免有点异想天开。可是那队员一下子就能作出这样的设想，也不容易了。<p>　　另外有人表示了不同的看法：“是一个地窖，用来窖藏粮食的！”<p>　　一时之间，意见十分纷纭。原振侠问了一句：“何以会在那么深的沙层之下？”<p>　　他的问题，招来了一阵笑声，普通教授忙道：“沙漠上的沙，在不断移动，年代久远了，本来在沙面上的物体，会变得埋在沙下面。曾经有整座金字塔，被埋到了沙层下的纪录。”<p>　　原振侠尴尬地笑了笑，普通教授向下面大喝：“上来！”<p>　　羽生攀着坑壁用来阻挡沙层下陷的器材，迅速地攀了上来，他兴奋得脸通红：“下面是空的！有可能这是整个地下城市的出入口！”<p>　　羽生的设想简直接近疯狂了！可是在未曾揭开这块石板之前，谁也不能说没有这个可能！<p>　　几个专家围在普通教授的身边，他们都皱着眉，像是在考虑什么极严重的问题，久久不出声。<p>　　原振侠本来想说“还在等什么，快把石板掀起来”，可是刚才他说了一句外行话，惹来了不少笑声，事实上，他的确不是考古学家，所以他就忍住了不说。只是在又等了一会之后，才低声问羽生：“在等什么？”<p>　　这时，整个考古队的所有人，全都聚集在沙坑的旁边，可是没有人出声。人人的视线，自然都落在沙坑底部的那石板上。<p>　　羽生的回答也很低沉：“在想办法……如何可以掀起石板来，而阻止沙漏泻到石板下面的空间去。”<p>　　原振侠“啊”地一声，羽生又补充：“沙的流动性极强，你看这一片无边无涯的沙漠，不论下面的空间有多大，要是不事先有了阻挡沙流泻的方法，一下子就可以把空间填满。即使下面真是一座地下城，也会填满，到那时，神仙也没有办法了！”<p>　　原振侠一挥手，心中不禁好笑：“这又何必考虑那么久，下面的空间不论大小，既然是一个空间，就必然有阻沙的措施！”<p>　　普通教授等几个人向原振侠望了过来，原振侠又指着沙坑：“把沙坑扩大，一直到石板全部显露，再阻挡沙坑的四壁，就不会有沙子漏流到下面去了！”<p>　　普通教授沉声道：“当然会这样做，但为了以防万一，不得不小心谨慎些……嗯，开始吧！”<p>　　别看他个子小，可是这时，一挥手，下了命令，也真还有点气派。<p>　　三部吸沙装置同时操作，声响更是惊人。随着沙泉的喷射，沙坑渐渐扩大，底部的面积也相应在增大。同时，为了要维持沙坑四壁的沙不涌向中心，至少有七、八个人在沙坑中忙碌地工作。在沙坑边上围观的人，不时发出呼叫声来，整个考古队陷进了狂热的气氛之中。<p>　　大约半小时之后，石板已全部显露，是一块四方形的石板，每边大约是两公尺左右。等到一再肯定坑壁的沙，被阻挡得十分妥当之后，普通教授和几个专家，落到了沙坑底，站在石板上。<p>　　普通用一支铁锤，在石板上敲着，石板发出空洞的声响，显示下面的空间相当大。<p>　　别的工作人员早已调来了吊车，先在石板上打上坚固的钢钉，再以钢缆系上去，普通教授等人离开了沙坑。<p>　　普通教授的声音有点哑：“各位，人类历史上最伟大的考古发现，就快开始了，能参加这项工作，是莫大的光荣！开动吊车！”<p>　　吊车开动，转盘轧轧作响，牵动钢缆。这样大小的一块石板，估计重量不会超过两吨，要吊超它来，不是什么难事。只见它晃动着，离开了沙坑的底部，看来原本只是随随便便放在上面的。<p>　　在沙坑边上的人，都看到石板只有三四公分厚，一被吊起之后，在石板下面，是一个方形的洞穴。洞口只比石板略微小些，看起来，真有点像一口井。<p>　　普通教授在沙坑的边上，俯着身，盯着那洞穴，原振侠就在他的身边。<p>　　那洞看上去深不可测，黑洞洞地。最不可思议的是，在沙漠中，实在不很可能出现这样的一个“深井”的，因为沙的流泻性极强，一有空隙，立即会被填补，怎可能出现这样的深井？除非在井壁有强有力的拦阻设备。可是这个“井”虽然深，开始的一部分，光线已可以进入，却又看不出井壁有什么特别的装置，就只是沙子。<p>　　那情形真有点不可思议，因为根本看不出是什么东西把沙”弄”成了一个深井。井壁平滑之极，若是说有四幅巨大无比的玻璃，把沙弄得如此齐整，倒相似之至。可是玻璃又怎么会有那么大的力量，可以承受那么大的压力？<p>　　每一个人的神情都十分惊讶，有的叫了起来：“这是怎么一回事？”<p>　　可是只有一个人采取了行动，这个人是羽生。这时，他的手中拿着一根又细又长的合金钉子……这种钉子，在沙漠考古中相当有用，它用合金铸成，轻而坚硬，一端十分尖，可以轻易插入沙中，便于探索埋在沙中的东西。<p>　　羽生的手中正拿着这样的一根钉子，他把尖锐的一端，指向深井的一边，大声道：“这是怎么一回事？这些沙子，怎么好象都凝结了一样。”<p>　　说着，他的手向前伸了一下，尖锐的合金杆子的一端，刺进了深井的沙壁，发出“啵”的一声响。<p>　　这一下变化，令所有的人都呆了一呆，羽生自己也吓了一大跳，连忙缩回手来。他不缩手还好，一缩手，刚才被他刺中的地方，喷出了一股手指粗细，十分急骤的沙泉来，滋滋作响。<p>　　那情景，简直怪异之极，本来完完整整，不知如何形成，光滑之至的一面井壁，竟然那么容易被刺破！如今的情形，就像是海堤忽然出现了一个孔，海水就从这个孔中激射了进来一样。<p>　　这种情景，的确令所有人都吓得目瞪口呆！<p>　　一定有很多人都联想到了海堤出现孔洞的情形。如果在海堤上出现了孔洞，海水灌进来，孔洞会迅速扩大，会造成海堤的崩溃。<p>　　这时，射进深井的那股沙泉，虽然很细，可是它是不知被多大的压力压进来的，所以势子急骤之极，看起来大有海浪澎湃之势，看来十分惊人。若是那个孔洞迅速扩大，那么，沙流泻进来，这个深井，可能在几分钟之内，就被沙填满了！<p>　　所以，在沙坑旁的人，都发出惊呼声来。普通教授的叫声最大，随着他的怒喝声，他的脚底下，像是装了强力弹簧一样，整个人直蹦了起来，指着羽生就骂：“你这个蠢材，你看你干了甚么蠢事，闯了什么祸……”<p>　　在这几句话作开始的后面，是一连串的粗言秽语，不但叫人不相信，是出自一个大学教授之口，也叫人难以相信，这是人类使用的语言。<p>　　所有的人都震呆，一来是由于那股正在激射出来的沙泉，二来是由于普通教授所发出的咒骂。至少有半分钟之久，连原振侠在内，都不知应该如何才好，直到有人忽然叫了起来：“天！总得先把漏沙堵起来！”<p>　　那时候，普通教授还在一面跳一面骂，恶毒的咒骂自他的口中喷射出来，和那股沙泉相比，绝不逊色。所不同的是，教授的咒骂有越来越扩大之势，而那股沙泉，却始终只有手指粗细。<p>　　所有人之中，受惊吓最甚的，应该是无意中闯了祸的羽生。他真正吓呆了，当教授的咒骂声越来越甚时，他手一松，手中的那根钉子，跌了下去，跌进了深井之中，了无声息，下落不明。<p>　　而他自己，在事情发生之后大约四十秒钟左右时，也发出了一下大叫声，一纵身，又向下跳去。<p>　　这时，在沙坑的底部，几乎都被深井口占满了，在井口四周，大约只有五十公分的地方。所以，羽生向下一跳，看起来，简直就是向着那深井跳了下去的……在这之前，他手中的那杆钉子先跌下去，无影无踪，可知那井不知有多深，他这样跳法，自然令已经惊险万分的情景，更加惊险，许多人简直尖叫了起来。<p>　　普通教授也停止了咒骂，张大了口，一时之间，不知如何才好。原振侠看出不妙，想伸手去拉羽生的时候，已经迟了一步，羽生的身子已落了下去。可是他并没有跌下深井，而是怡恰落在井边，他这时一手拉住了阻挡漏沙的装置，一矮身，另一只手，已按向那喷出沙泉的孔洞。<p>　　他手一按上去，居然就止住了那股沙泉的激射。<p>　　他发出了一下欢呼声，吃力地仰起头来……他一手向下按住井壁的“漏洞”，一手向上拖着，使身子不至于跌下去。在这样的姿势下，要抬头向上，自然十分困难，可是他居然做到了！<p>　　当他那张涨得通红的脸抬向上之际，围在沙坑附近的人，都发出了热烈的欢呼声和鼓掌声。虽然闯祸的是他，可是他的勇敢，也赢得了一致的赞赏。<p>　　他的声音听来十分嘶哑，他在用力叫着：“教授，对不起，我不是故意的！”<p>　　一时之间，人人都向普通教授望去，普通的脸色，居然比这个印第安人更红。他喉际发出了一阵咕咕声，不知说了些什么。<p>　　也没有人去注意他说什么，因为羽生又叫了起来：“真怪，我整个手掌都可以感到紧贴着沙子，在手掌和沙子之间，根本甚么也没有！”<p>　　原振侠大声道：“一定有什么的，刚才被你戳破了一个洞！“<p>　　羽生急急分辩：“真的什么也没有！”<p>　　他说着，松了一松手，那股沙泉又激射而出，他实时又按上。<p>　　在接下来的半小时之中，用了各种方法，想把那个“漏洞”堵住。最后还是羽生想出来的办法，特制了一个两头都有软垫的支撑棍，恰好撑住了深井的两边，抵住了那个“漏洞”，羽生才能松一口气，攀了上来。<p>　　而在那半小时之中，别人也没有闲着。已做的工作，包括探测到井中的空气适合人呼吸，声波探测井的深度，竟达到两百公尺！<p>　　连接强烈照明设备和电视摄影机的设备也已缒下井去，主要的考古队员都聚在电视萤光屏前，看深井中的情形。使用的电视摄影机一共有四组，四个方向……深井的四壁都可以看得清清楚楚。一直向下落去，深达两百公尺的井壁，都光滑之极，绝看不出有什么东西阻挡着沙……当然沙层不可能那么深，在大约三十公尺之后，就是岩石，但也一样平整光滑。<p>　　那么深的一口井，在这样荒凉的沙漠之中，当真是不可思议之极。那情景，足以令人人屏住气息，只有普通教授讲了一句：“看那些岩石的质地！”<p>　　没有人明白他的话，他又向原振侠补充了一句：“和那六角形的石柱一样！”<p>　　普通教授的这句话说得十分低，只有原振侠一个人听得见。<p>　　一直到电视摄影机垂到底，是二百公尺深，凝视着萤光屏的人，又发出了一下惊呼声……在那深井的底部，竟然是四条通向四个不同方向的甬道！<p>　　甬道中更是黑暗，在强力的照明设备照射之下，也至多看到十多公尺。可以看出那是和深井相同的构造，只不过一个是直上直下，一个是横向的而已。<p>　　再往内去，甬道中有什么？黑沉沉地，再也看不清楚。而各人又在深井底部的中心部分，看到了一个六角形的石座，看起来，恰好是放置那六角形的石柱之用，石座上是一大堆沙子。<p>　　普通教授和原振侠又互望了一眼……只有他们两人知道，有这样的一根石柱在，而一切行动，也正是由这根石柱所引发的。<p>　　没有人出声，虽然任何考古队都希望有巨大的发现，但当发现如目前那么巨大时，也就足以令人人都出不了声。过了好一会，才有人哑着声道：“好象……好象应该派人下去了！”<p>　　电视摄影机不会行走，要进一步探索甬道中的情形，自然只好派人下去了。<p>　　这个深井虽然十分怪异，但是既然空气适合人呼吸，考古队的配备又好，想起来不应该会有什么危险。而首先进入这样空前未有，甚至可以说，比金字塔更伟大的史前遗迹，无疑是考古学家毕生梦寐以求的荣耀。所以，一有人提议，轰然响应之声，四面八方响起。<p>　　普通教授又回复了他领导人的气度，挺直了身子，大声宣布：“派八个人下去，两个一组，去探测四条甬道。各人都配备无线电对讲机，可以随时互相交换意见，并且携带无线电控制的摄像机，使在地面上的人，能通过萤光屏，看到甬道中的情形。”<p>　　他说到这里，略顿了一顿：“我现在宣布名单……”<p>　　他一个一个叫著名字，所叫到的人都发出一下欢呼声。他叫了五个之后，停了片刻，才又道：“原医生，羽生，我本人。”<p>　　没有被叫到名字的人，自然很失望。原振侠极想有机会下去，可是他又不是考古学家，不便自动请缨，普通叫出了他的名字，他自然极为高兴。羽生立时来到了他的身边，低声道：“我们一组！”<p>　　原振侠点头，表示同意，已开始在编组的普通教授，也没有异议。<p>　　要把八个人次第缒下去，当然不是难事，约定了八个人全下去了之后，才开始行动。深井底部的面积不是很大，八个人有点挤，空气的对流，使得人人的耳际都嗡嗡作响。<p>　　从甬道中，也有相当强大的气流涌过来，所以井下十分清凉。井底处那一大堆沙子，自然是激射出来的沙泉所形成的，那根钉子也在，横在一个甬道的口子上。<p>　　抬头向上望去，看到的，只是一方小小的亮光……人不是有很多机会，处身在这样的深井之中，所以看起来，又陌生又怪异。<p>　　八个人，分成四组。在各自走进一条甬道之前，不知为了甚么原因，大家都自然而然伸出手来，互相握着，然后才各自进了一条甬道。<p>　　原振侠和羽生在一起，进甬道之后不久，就利用了照明设备。先进的通讯器材，使八个人之间，可以自由交谈，他们虽然分别进入了四条不同的甬道，可是经历却是完全一样……甬道十分光洁平滑，连设想一下这样的甬道是如何建成的，都十分困难。<p>　　原振侠的意见可算是代表，他说：“各位，假设许多年之前，有一群人已掌握了新的生命方式，他们的科学文明，超越了同时代的人很多年，甚至超越了现代我们的科学水准。看看这深井和甬道，若不是有高度的科学水准，怎么能造得起来？”<p>　　普通教授也感叹：“现代的建筑工程专家，要在沙漠中造这种甬道，只怕也困难之至……啊，我这里，已是到了甬道的尽头，别无通路，你们那边的情形怎么样？”<p>　　四组人遇到的情形是一样的，通向四个不同方向的甬道，长度大约是五十公尺。他们来回走了好几次，企图在甬道之中发现一些图形或文字，或者随便什么东西，可是却什么也没有。<p>　　羽生咕哝了一句：“太干净了，甚至连一粒沙子都找不出来！”<p>　　深井和厢道，自然是长期被密封在沙漠之下的，居然可以洁净到这种程度，真是匪夷所思。<p>　　四十分钟之后，当八个人再度聚集在井底时，人人的神情都十分古怪。每一个人都知道，他们已发现了一个关系极重大的所在，在这个所在，必然蕴藏着他们想要寻找的秘密。<p>　　可是，秘密并不那么慷慨地显示，他们不知道用什么方法，才能使秘密得到展示。<p>　　每条甬道，都从头到尾进去了好几次，而且四组人是交换着进去的，以免有所疏忽。看来再多进去一次，也不会有什么意义。<p>　　就在这时候，通讯装置之中，传来了在深井上面的队员的声音：“普通教授，卡尔斯将军和黄绢将军来了，他们的直升机会在十分钟之后降落。”<p>　　普通教授登时十分愤怒：“告诉他们，根据合约，我们有完全不受干扰的行动权，不欢迎他们在考古队活动的范围内出现！“<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_8'>快活秘方 第08章</b><p>");

document.write ('　　上面的队员迟疑了一下：“我只管传达你的意见。可是，如果你可以上来的话，还是由你亲自对他们说，比较好一些！”<p>　　普通教授的脸色难看之极，向原振侠望去，原振侠苦笑了一下：“这里一时之间，发现不了什么，我们不如先上去再说‥‥‥”<p>　　有人同意原振侠的建议，也有人反对。普通教授已大声下令：“拉我们上去，大家全上去！”<p>　　等到原振侠和羽生最后出了深井时，看到一架军用直升机正在下降，机翼的转动，在沙漠上激起一股又一股的狂沙，看起来图案十分美丽。看来普通的抗议，并没有什么作用。<p>　　直升机一停，舱门打开，首先用极矫健的身手跳下来的，是卡尔斯将军著名的女保镳。一共八个，一色的身高一七六公分，腿长腰细，面目姣好，受过严格的技击和军械使用的训练。<p>　　八个保镳站定之后，出现的才是卡尔斯将军……在机舱门口一出现，便左顾右盼一番，那是他的习惯。不过考古队想必受了普通教授的影响，只是用沉默来对待他的出现，没有什么欢呼声。<p>　　卡尔斯将军看来并不在意，稳步走下来，手中拿着指挥棒，长统的皮靴，擦得精光铮亮。不知道用了什么方法，竟然可以在沙上走动，而粒沙不沾。<p>　　接着出现的，就是黄绢，原振侠一看到一身戎装的黄绢，心中就有异样的感觉。闭上眼睛，他回忆着最近一次，和她在海天之间，恣意缱绻的情形，竟立时觉得喉际有点发干。<p>　　当他再张开眼来时，卡尔斯、黄绢他们，和普通教授，正在迅速接近。卡尔斯手中的指挥棒，直指着沙坑，哈哈笑着：“教授，有了重大的发现？真好，工作有了成绩，真值得高兴！”<p>　　普通教授沉着脸：“根据合约，考古队的任何发现都属于考古队！”<p>　　卡尔斯将军用力踏着地上的沙，踏出一个深深的脚印来，转向黄绢：“将军，我们是不是准备撕毁合约？”<p>　　教授的脸色，一下子变得难看之极。可是黄绢却立时用极清脆的声音回答：“当然不会不遵守合约，我们从来也不打算违背协议！”<p>　　她说着，伸手指着沙漠：“现在我们所站的，是我国的领土，作为国家的领导人，自然有权站在自己国家的领土上，而且，也有权走来走去！”<p>　　卡尔斯将军的行动，和黄绢的话，配合得极好。他果然大踏步地走来走去，八名女保镳跟着他，很快就来到了沙坑的边上。<p>　　那显然就是卡尔斯和黄绢出现的目的，因为黄绢也跟着来到了沙坑边。她和卡尔斯都注视着深井，黄绢甚至立即道：“听说，深井下面，是四条通向不同方向的甬道？下去探测过了？”<p>　　满怀愤怒的普通教授，这时也跟到了沙坑的边上，他一听得黄绢那样问，不由自主发出了一下呻吟声来。他们发现深井，到现在还未曾超过两小时，可是黄绢和卡尔斯已经闻讯赶到了……不但赶到，而且还知道了详细的情形。由此可知，考古队之中，自然有人被他们收买了！<p>　　原振侠也感到了极度的不快，他刚想开口，卡尔斯将军一挥手，两个女保镳已经跳了下去，伸出手臂，把卡尔斯将军接了下去。卡尔斯蹲在深井的边上，极有兴趣地看着深井口子上，那大约有三公尺的沙层，而且还准备伸出手指去戳它。<p>　　一看到这种情形，人人尽皆大惊……羽生曾经弄破过这层神秘的沙壁，使得一股沙泉激射而出，卡尔斯将军如果伸手指去戳，只怕也同样会闯祸！<p>　　普通教授首先大叫了起来：“别碰！”<p>　　卡尔斯回头望了一眼，向黄绢作了一个手势：“我一生中见过的怪事够多了，可是再没见过比这个更怪的。你看，沙子什么阻拦也没有，怎么会泻不下来？是什么强力胶水，把沙子并在一起了？”<p>　　他说这句话之后，自以为幽默，“哈哈”干笑了几下，却没有人附和。普通急速喘着气：“将军，事情确然十分神秘，但是请不要破坏它，它十分脆弱，戳破了一个小洞，就会有沙泉射出来。有一层看不到的……薄膜……阻挡了沙子，可是却一碰就破！”<p>　　卡尔斯发出“咕咕”的怪笑声：“是吗？好象说不过去，我不很相信！”<p>　　普通和原振侠同时叫：“别碰它！”<p>　　卡尔斯将军如果在这时，肯听到了呼喝声就住手的话，那么在国际间，他也不会有“狂人”之称了。他像是顽童一样，伸手指就向前戳去，一下子就戳进了沙中，那使得他呆了一呆。<p>　　原振侠和普通在这时候，也想不到事情在后来，会忽然之间发展得如此之恶劣。<p>　　当时的情形是：两个女保镳，合力拉着卡尔斯的左臂……由于沙坑底部，深井口边的空间十分狭窄，这样做，当然保护了将军的安全，使他不至于跌下去。所以，卡尔斯可以活动的，只是右手。<p>　　他把右手食指，插进了深井的沙壁之中，角度由上而下，大约是四十五度……之所以写得这样详细，是由于这一插，对以后的事，影响重大之极的缘故。如果他是平插进去的，后果自然不会如此之恶劣了！<p>　　手指插进了沙中，卡尔斯感到意外，转过头，向还在沙坑边上的黄绢望去，满面疑惑的神情。就在这时候，他已拔出了手指来。<p>　　手指一拔出，情形和羽生在沙壁上戳破了一个孔洞时一样，一股手指粗细的沙泉激射而出。<p>　　卡尔斯这时正转过头去看黄绢，后脑对准了射出的沙泉，当然无法躲避。事实上，就算他面对着沙泉，由于沙泉射出来的势子如此急骤，他也逃不过去，不过至少他不会有接下来的那种自然的反应。<p>　　这时，沙泉激射而出，恰好射在他的后脑上，那股撞击力量相当大，可能令卡尔斯在被击中之后，有一个短暂时间的昏暗，使他无法判断发生了什么事。而他自己习惯于恐怖活动，在那一剎间，他一定是以为自己在突然之间，遇到了袭击！<p>　　于是，可怕的事就发生了！<p>　　随着他一下大叫声，他动作快绝，在任何人都未曾来得及出声阻止之前，他已拔出了佩鎗……那是威力极强大的连发手鎗，而且配备的子弹，在射出之后，还会爆炸，每一颗子弹的威力，就等于一枚小型的手榴弹。<p>　　他甚至在未曾转回头来之前，已经把九颗子弹，一起射进了深井的沙壁之中。鎗声和子弹的爆炸声，简直震耳欲聋，但是在那么巨大的爆炸声中，还是人人可以听到普通教授的惨叫声！<p>　　卡尔斯将军的女保镳，行动快绝，连推带拉，一下子就把他拉了上去。不过当时根本没有人留意他的神情，连他自己在内，人人的视线，都投向深井的沙壁，看着保证是毕生难得一见的奇景。<p>　　本来，不知是由于什么神秘力量拦阻了沙子的下泻。这种力量，已经被卡尔斯将军威力强大的九颗子弹完全破坏，沙子正以雷霆万钧之势，瀑布一样，向深井之中倾泻下去！<p>　　开始时，还可以看到沙子泻向深井中的情形，转眼之间，深井口都被涌过来的沙子铺满，只看到一个巨大的漩涡，在急速地旋转。就在旋转的过程之中，不知多少吨的沙子倾进了深井。<p>　　沙子进了深井之后的情形，也可以想象得出来……不断倾泻进去的沙子，会形成一股巨大的压力，把沙子一直推近那条甬道去，一直到甬道的尽头。<p>　　也就是说，沙子会把四条甬道和深井，完全填满，一点空隙也不留下。<p>　　刚才下井的八个人之中，有三个直冒冷汗。因为刚才原振侠提议上来的时候，他们持相反的意见，要是他们这时还留在井下面的话，那绝无生还的机会！<p>　　普通教授在事情发生之时，发出了那一下惨叫声之后，像是他整个生命，都消耗在这一叫之中了，所以他再也没有任何声音发出来。而他睁大了的眼睛，也叫人看了之后，联想不起任何生命，只叫人想起死鱼。<p>　　在沙子流动的沙沙声中，完全没有人出声。最先打破静寂的是原振侠，他用中国国语大声道：“世界上怎么会有这样的白痴！”<p>　　他虽然没有对着黄绢，但这句话，自然是说给黄绢听的。黄绢的面色，也难看之极，原振侠这才转向她：“请问两位前来的目的是什么？”<p>　　黄绢沉声回答：“既然知道有了发现，在好奇心的驱使之下，自然想来看看！”<p>　　原振侠指着深井：“请随便看，就算你有土拨鼠的本领，只怕也下不去了！”<p>　　黄绢的声音冰冷……卡尔斯离不开她，实在也很有道理，在如今这种情形下，卡尔斯自己完全不知道如何应付，可是黄绢却知道。<p>　　她一挥手，面向大多数考古队员，朗声道：“对不起，由于意外，替考古队的工作带了若干不便，这纯粹是意外！”<p>　　普通直到这时，才又叫了起来：“意外！”<p>　　黄绢像是料到了他会有此一叫一样，又用力一挥手：“我想，要将倾泻下去的沙子再吸上来，也不是什么难事，可以由我国政府负责进行。”<p>　　大多数人都倒抽了一口凉气……黄绢说“不是什么难事”，但实际上进行起来，当然不是那么容易。以一国政府的力量来进行，就算人力物力齐备，只怕也非要十来个工作日不可！<p>　　黄绢略顿了一顿，直视着普通：“如果教授认为没有必要，那自然不必再清理了！”<p>　　普通翻着眼……八个人在深井下面的甬道之中反复考查过，一点也没有发现，那也可以说，没有必要再去清理沙子，就让沙子把它填满好了。<p>　　可是，有了那么重大的发现，却一点也没有收获，这又实在不甘心。他犹豫了一下，向原振侠望去，原振侠冷冷地道：“刚才，大家都看到过那极奇妙的现象，一种看不见的力量，拦阻了沙子的倾泻！”<p>　　卡尔斯将军这时，已完全恢复了他狂人的本色，他冷笑一声，拍了拍自己的手鎗：“这种神奇的力量，也没有什么，根本禁不起我手鎗的轰击！”<p>　　原振侠的声音更冷：“给你手鎗轰击掉的，可能是最有研究价值的科学结晶！”<p>　　卡尔斯将军更是倨傲：“拿出证据来！”<p>　　他的蛮横态度，令人人敢怒而不敢言。原振侠冷笑一声：“支持考古活动的组织，既然可以轻而易举拿得出六枚核弹头来，那么，要毁掉它们，或者做更大的破坏，也就不是难事！”<p>　　卡尔斯陡然挥起拳来，可是在他身边的黄绢，却一伸手，把他的拳头拍了开去。她似笑非笑地望着原振侠：“原医生的意思是……”<p>　　原振侠指着已被沙填满了的深井：“把沙子全吸出来，吸得一粒不剩。深井和甬道，不会无缘无故建造在这里，这里可以研究的东西不知多少。”<p>　　黄绢笑了一下：“好，原医生，教授，将军有一点事要和你们商谈，请登上直升机去。”<p>　　普通迟疑了一下，原振侠已爽快地答应，大踏步向前走去。<p>　　卡尔斯、黄绢、女保镳和原振侠、普通上了直升机……巨型军用直升机的机舱，改装成了十分舒适豪华的座舱。黄绢首先道：“我们有十分好的深井采矿经验和设备，把沙子吸出来，不是难事！”<p>　　普通教授喃喃说了一句：“但愿如此！”<p>　　黄绢又道：“我们已经知道了考古队的幕后支持人是谁，普通教授，请和他们联络，我们想会见他们的负责人！”<p>　　普通立时向原振侠望去，原振侠十分愤怒，盯向黄绢，黄绢忙道：“消息不能算是你提供的，别忘了我有强大完整的情报网。而那些医生们，对于情报工作的控制，显然没有我那么在行！“<p>　　普通教授涨红了脸：“我无法和他们联络，都是他们来找我的！”<p>　　黄绢望向原振侠，原振侠立时道：“我的情形也一样，不知道如何联络他们。我想，如果卡尔斯将军的心或肺，忽然出现了严重的问题，勒曼医院一定会主动来找将军，替他作器官移植！“<p>　　黄绢的脸色十分难看：“在讨论正经问题时，请不要故作幽默！”<p>　　原振侠叹了一声：“真的，两位将军，考古队探索的目标，勒曼医院感到兴趣的问题，两位将军绝不会有任何兴趣！那只是一种生命形式，这种形式，最终目的是放弃**！”<p>　　卡尔斯眨着眼：“什么意思？放弃**，不就是死亡吗？哪有追求死亡的生命形式？”<p>　　原振侠耐着性子解释：“任何生命，都以死亡做结束，但是在一代生命死亡之前，必然已有新的一代延续了生命，一代一代之间，有进步、有进化。这种生命形式，是在一秒钟之内有好几十万代，在极快的过程之中，进化到了生命只以灵魂存在的终极，完全不要**！”<p>　　卡尔斯将军呆了半晌，问黄绢道：“你听懂他的话了？请重复一遍！”<p>　　黄绢缓缓地重复了一遍，卡尔斯哈哈大笑，用力一拍腰际的宽皮带，接着又十分恼怒：“看来，我们是上了人家的当了！”<p>　　黄绢面罩寒霜：“我早就对你说过，这里的一切，我控制得很好。你偏要听了不知什么人的话，一定要来这里胡闹！”<p>　　黄绢的话，自然一方面是在责备卡尔斯，一方面也是在向原振侠剖白她自己。<p>　　卡尔斯“呵呵”笑着：“至少，我们看到了难得一睹的奇景，也算是不虚此行。嗯，也至少知道，那个供给情报的人*不住！”<p>　　原振侠大是惊讶：“什么人？提供了什么情报？”<p>　　卡尔斯一瞪眼：“为什么要告诉你！”<p>　　原振侠冷冷一笑：“我想，普通教授是希望他的考古工作不受打扰。”<p>　　卡尔斯也连声冷笑：“考古队所寻找的，一定是古代的东西，对不对？”<p>　　普通和原振侠对卡尔斯的这个问题，都闷哼一声，并不回答。他们都知道，这个问题听来其笨无比，但是卡尔斯再笨，也不会笨到这种程度，他一定另有用意。在未曾确知他的用意之前，还是少说话为妙。<p>　　卡尔斯有点得意洋洋：“我们之间的合约，订明的是考古队不论有什么发现，皆属考古队所有。既然订明是考古活动，自然以发现古物为限！”<p>　　他一面说着，一面作手势，样子十分认真，他的话听来啰里啰唆，用词也不是很好，不过原振侠倒也听懂了。他的意思是：考古队若是发现了什么不是古物的东西，那就不属于考古队所有，他的根据是：考古队一定为寻找古物而工作的！<p>　　原振侠这时，仍然不知道卡尔斯这样说法是什么意思，而他心中对卡尔斯这个狂人，厌恶感也越来越甚。他想到这个国家的财富来源，就用十分生硬的声音道：“说得很有道理，所以，考古队若是发现了一个优质钻石矿的话，这个钻石矿，就该归考古队所有！”<p>　　卡尔斯将军直跳了起来，要不是直升机舱的空间不够大，他早就连跳三级了。他吼叫着：“钻石是我国经济命脉，没有人可以在我的手中抢走它！”<p>　　原振侠一扬眉：“将军，是你自己说的，合约订明，考古队发现的一切古物，皆归考古队所有！”<p>　　卡尔斯握着拳，向原振侠扬眉：“钻石算什么古物？”<p>　　普通教授在这时，“哈哈”大笑了起来。自从卡尔斯将军开鎗，使得深井被沙填满之后，他还是第一次发笑，这是他为卡尔斯被戏弄而高兴。他一面笑，一面道：“将军，世上没有什么比钻石更古老的了。每一颗钻石，都有上百千万年以上的历史！”<p>　　卡尔斯一怔，说不出话来，普通教授的回答，自然正是原振侠的意思。卡尔斯呆了一会，才怪叫起来：“你们真的发现了钻石矿？”<p>　　在一旁的黄绢，看来忍耐已到了极限，她狠狠瞪了卡尔斯一眼：“你少开口好不好？他们是考古队，不是勘察队，发现了钻石矿，对他们有什么用处？”<p>　　卡尔斯咕哝了一句大家都听不清楚的话，多半是他家乡的土语。而看他那种悻然的神情，可想而知，那绝不会是一句好听的话。<p>　　黄绢又向原振侠望了一眼，原振侠心中一阵难过……他在黄绢的眼神之中，看出黄绢在向他要求，要求别再逗卡尔斯。<p>　　他心中暗叹了一声……他、黄绢与卡尔斯将军三人之间的关系，十分奇怪，黄绢和卡尔斯是情人的关系，和原振侠也是。有时，午夜梦回，原振侠想起黄绢那诱人至极的身体，可能正给卡尔斯搂着恣意抚摸时，他心中就有说不出的不自在！<p>　　每个男性都会有这种妒意，虽然出色如原振侠医生，在这种人类统一的感情上，也未能免俗，没有例外。<p>　　这时，若是说权力，卡尔斯将军自然超过原振侠千百倍，但是若论智力，原振侠却又胜过许多。黄绢显然是要原振侠别再戏弄卡尔斯，原振侠不会不答应，可是心中的那一下幽幽的长叹，却也是免不了的。<p>　　他也用眼神，表示了他接受了黄绢的要求，黄绢吁了一口气：“刚才提到的情报，显然不正确。情报说，在考古队活动的沙漠上，当年，德军曾建立了一个极大的武器库，把大量最新的武器，储放在这个武器库中。有关这个大武器库的存在，是一个极度秘密，德军隆美尔元帅的重要任务之一，就是把许多新型武器，从各地的兵工厂中，运到这里来。”<p>　　原振侠和普通听得目瞪口呆……这个情报提供的情形，并不是绝无可能，但是他们却想也未曾想到过。原振侠闷哼一声：“倒是找出了不少坦克车和别的重武器……”<p>　　他说到这里，忍不住又故意顿了一顿，并且立即向黄绢作了一个“对不起”的手势。黄绢闭上眼睛一会，表示无可奈何。<p>　　他和黄绢之间的这种默契，只有情感极浓的男女才会有。而在这时，卡尔斯将军已尖叫起来：“在哪里？坦克和武器在哪里？”<p>　　黄绢睁开眼来，淡然道：“我想原医生说的，是那些废铁，那些残骸？”<p>　　原振侠十分诚恳地道：“是，正是这样。你们来的时候，居高临下，一定也看到那东一堆西一堆的废铁了！”<p>　　卡尔斯将军总算知道，自己又被人不大不小地戏弄了一次，十分恼怒：“情报来源相当可*，一定有这样的武器库在！”<p>　　普通教授有点不耐烦：“二次世界大战结束了四十多年，那批旧武器，就算完全无损，也早已落后了，有什么用处？”<p>　　卡尔斯将军一听，指着普通教授，哈哈大笑：“考古是你的专长，打仗和恐怖活动是我的专长。四、五十年前的武器，非但不落后，而且极有用途，大家都有核武器，可是谁敢用？用来用去的，还是旧武器。何况，德国的V2火箭，就算放在现在，也一点都不落后！”<p>　　一谈到武器和打仗，卡尔斯将军眉飞色舞，神采飞扬。他的这种神态，世人十分熟悉，每次他公开演说时，都是这个样子的。<p>　　黄绢侧了侧头：“那个深井已经下去过，看起来，那不像是古代的工程，十分现代化！”<p>　　卡尔斯忍不住又道：“极有可能，那就是那个大武器库的入口处！”<p>　　普通教授皱着眉，心想，这句话倒不能说他是在胡说。如果真有这样一个秘密的大武器库在，那么那深井，和井下的甬道，自然也有可能是武器库的入口。<p>　　普通教授用求助的目光，向原振侠望去。原振侠摇头：“这个深井，一定和一种极神秘的力量有关……”<p>　　卡尔斯抢着道：“德国的纳粹军队，就是一股十分神秘的力量！”<p>　　他曾在许多公开的场合，表示过对纳粹德国庞大军事力量的崇拜，这时他这样说，也自然之至。原振侠苦笑了一下，心想，他那么崇拜德军，自然也极渴望得到德军留下来的大批武器，看来考古队的工作，非大受阻挠不可！<p>　　原振侠一面想，一面道：“我的‘神秘力量’的意思，要深远得多。大家都见过沙井井口处的情形，一股无形的力量，竟然可以挡得住沙子的倾泻，这何等神奇，绝非人类的科学力量所能做得到的！”<p>　　卡尔斯一瞪眼：“德国科学家在半世纪前的成就，有很多到现在还是尖端。那种神秘力量挡住了沙子，自然也是他们的杰作！”<p>　　普通也看出了情势十分不妙，他盯着黄绢（他知道卡尔斯无可理喻）：“将军，贵国是不是想撕毁合约？”<p>　　黄绢摇头：“不！我们的意见是：既然有可能已发现的深井，是传说中大武器库的入口，那么，在接下来的探索工作中，我们应该有人参加工作！”<p>　　普通教授明显地表示了不满：“你们早已有人参加考古队的工作了！”<p>　　普通教授这样说，倒也不是没有根据的讽刺……他们发现深井不过几小时，卡尔斯将军和黄绢已经赶到，那自然是有考古队中的人告了密。<p>　　黄绢毫不理会普通的讽刺：“我们要全面地参加。事实上，如果没有我们的参加，要吸出深井中的那么多沙子来，对你们来说，就困难之至！”<p>　　普通教授压低了声音：“没有你们参加，根本就不必吸沙子上来了。”<p>　　卡尔斯将军的忍耐，看来也到了极点，他用力一击，拍在几上，发出了巨大的声响。<p>　　（拍桌子是卡尔斯将军的习惯，在他的巨大办公桌上，有一尺见方的桌面，下面是空心的。利用空气的共振原理，使他的手掌用力拍在那一方桌面时，发出的声音特别响亮，以收吓人的效果。）<p>　　（这时，他拍在茶几上，声音虽然响亮，但是当然不如在他的办公桌上，用力一拍那么威风。）<p>　　他气冲冲地道：“那深井的井壁如此怪异，挡住沙子的神秘力量又一碰就破，如果不重新建立可*的阻挡力量，就那么下去，神秘力量若是忽然失效，下去的人，全得死在下面！”<p>　　卡尔斯将军突然之间，讲出了那么有道理的一番话来，倒令人肃然起敬。黄绢首先鼓掌，表示赞成，原振侠和普通也一起点头。<p>　　的确，阻挡沙子下泻的力量，虽然神秘，可是却也十分*不住，用手指去戳，也可以把它弄破。要是许多人在井下，上面忽然有了什么意外，数以万吨计的沙子倾泻下来，在井下的人，没有一个可以幸免！<p>　　要安全地进行探索工作，自然还是先用可*的围板来阻挡沙子。这样看来，卡尔斯将军无意中闯的祸，倒成为进一步探索的必须程序了！<p>　　普通一想到这一点，他自然心平气和了许多，直升机的机舱之中，气氛也大有改善。普通教授点头道：“欢迎贵国的专家加入！”<p>　　卡尔斯将军大是高兴，黄绢道：“大武器库的传说不一定可*，我们再来一项新的协议：从这个深井，如果可以发现那个大武器库，武器库中的一切，归我国所有，而由我国政府，资助贵考古队两百万美金。”<p>　　普通一听，还来不及点头，喉头就传来了“咯”的一下口水吞咽之声。显然他同意了。原振侠在一旁，心中不禁暗叹了一声。<p>　　黄绢接着道：“如果发现的，是考古队原来要寻找的目标，那么，一切仍然照原来的协议办理！”<p>　　普通教授直到这时，才用十分高兴的声音叫：“合理之至，我接受！”<p>　　他顿了一顿，又道：“考古队有足够的经费，所以如果贵国政府资助，全部都将按比例，分发给考古队的所有成员，我立刻向全队宣布这件事！”<p>　　黄绢作了一个“请立即去”的手势，普通立即兴冲冲地离开了机舱。原振侠也想离开时，卡尔斯将军忽然十分有礼貌地道：“原医生，向你请教一个问题！”<p>　　原振侠怔了一怔：“请说。”<p>　　卡尔斯将军想了一想，才道：“对于北非沙漠中，存在着德军秘密大武器库的可能性，你意见如何？”<p>　　他在说那几句话的时候，非但在事先想了一想，说的时候，也生涩无比，像是小学生在背书一样。原振侠一听就心中了然，知道他自己绝说不出这么文雅的话来，一定是黄绢早教定了的！<p>　　他反手向黄绢指了一下，才回答：“很难说，第二次世界大战留下来的谜团最多。有马来之虎外号的日本军人山下奉文的大宝藏哩，墨索里尼的秘密艺术之宫哩，也有的说希特勒在海中建立了秘密王国，有的说日本制造了一种巨大无比的战舰，叫‘天国号’，至今还在七海遨游。所以，不排除有这样一个大武器库的可能性。”<p>　　卡尔斯将军听得十分用心，原振侠讲完之后，略停一停，才问：“请问情报是由哪一方面提供的？”<p>　　卡尔斯迟疑了一下，黄绢道：“有一批人，专门在研究纳粹德国留下来的文件。发现当时驻北非的德军，有太多非军事性的预警行动，似乎都和运输有关，也发现德国兵工厂所生产的军火，有许多下落不明。例如一九四一年，德军的各型坦克，工厂方面的纪录，超过四万辆，可是投入战斗的，只有三万辆。”<p>　　原振侠大是骇然：“若是说，竟然有一万辆坦克在武器库中，未免太不可思议了！”<p>　　卡尔斯一扬头：“要不然，怎么叫大武器库呢？”<p>　　原振侠想了一想：“这么庞大的武器库，从建造起，到各种武器放进为止，至少需要上万人参加工作，不可能成为那么久的秘密！”<p>　　卡尔斯悠然道：“若是由我主持行动，不论参加的人是多少，都全部处死！”<p>　　卡尔斯在这样说的时候，神态和语气，甚至都自然之极。原振侠先是想发怒，但接下来，却感到了一股极度的凉意！<p>　　卡尔斯的话，听来令人发指，可是在历史上，不知曾出现过多少次了，在号称古文明国家之中更多。秘密的工程完成之后，参与者完全处死的例子多得是！<p>　　黄绢补充：“隆美尔手下有三个师，将近八千人的兵力，不明不白消失无踪。隆美尔对这件事十分生气，他和希特勒有三次剧烈的争吵，内容一直不为人知。据说，那次谋刺希特勒的行动，他是主谋。”<p>　　原振侠用力一挥手：“北非的德军，在一九四三年中，已经开始败退。当时，如果有大量的武器在，败退的德军，没有理由不动用。”<p>　　卡尔斯“哼”地一声：“兵败如山倒，怎来得及动用！何况，那里的武器，只怕要最高当局下令才能动用，所以就保存了下来！”<p>　　卡尔斯一副悠然神往的样子，原振侠看了也觉得好笑。这时，外面传来了考古队员发出的一阵欢呼声，显然是普通已宣布了“好消息”。<p>　　原振侠摊了摊手，望向黄绢：“我托你联络的那个人，联络的情形怎么样？”<p>　　黄绢皱着眉：“那位灵媒先生不很好找，一有消息，我会立即转告。”<p>　　原振侠缓缓转过身去，卡尔斯将军心情愉快，大声叫着：“再见！”<p>　　原振侠离开了机舱，将军的那些女保镳才身手敏捷地上了机。她们都对原振侠投以好奇的眼光，显然她们心中不明白，何以这个高大英俊的东方人，会受到这种破格的礼遇。<p>　　原振侠下机不久，直升机就发动，卷起一股强风，迅速上升，远去。<p>　　原振侠和黄绢的聚和分，不知有多少次了，可是这次，眼看着她和卡尔斯一起离去，心情难免忧郁。所以回到了车屋之后，羽生来找他，他也懒得说话。<p>　　羽生带来了一瓶酒……当然不可能是什么佳酿，但是酒的佳或劣，全然*需要酒的程度来决定。在需要酒的时候，劣酒也是好酒，在全然不需要酒的时候，陈年佳酿，又和清水有什么不同？<p>　　慢慢喝着酒，原振侠听着羽生说话。普通教授显然已把一切都对队员说了，所以羽生摇着头：“大武器库，德军留下来的？我一直以为只有廉价小说之中，才会有这样的低俗情节！”<p>　　原振侠叹了一声：“情节无所谓低俗不低俗，看写的人怎样利用情节来写！”<p>　　羽生大口喝着酒……他有着印第安人传统的好酒量。他又道：“不过那深井真怪，你认为是什么阻挡了井口边的沙子？”<p>　　原振侠摊了摊手，摇了摇头。<p>　　羽生仍然想讨论这个问题：“普通教授在着急的时候，说是有一层无形的薄膜阻挡了沙子，这种说法倒也很，很……很‥‥‥”<p>　　他一下子想不出形容词来，迟疑了一下，才改口道：“倒也看来很像。”<p>　　原振侠叹了一声：“原来的现象已不存在，无法作进一步的研究了。我始终认为，那深井，那甬道，绝不是人类，绝不是我们同类所建立的。就算是地球人建造的，那种地球人，和我们也截然不同！”<p>　　羽生听了之后，有一段短暂时间的默然，才大口喝酒：“就是早就找到了快速进化方法的那种人！”<p>　　原振侠点头：“是，他们是……人类中的最先进份子，早已找到了最进步的生命形式，他们已达到了进化的终极目的！”<p>　　羽生连酒带口水吞下一大口，所以喉间发出了“咕”的一声响：“想起来十分可怕，生命……变成了没有**，这真是进化的终极目的吗？”<p>　　原振侠苦笑：“大家都说是！”<p>　　羽生一脸不解的神情：“有什么好处呢？若是进化，总对生命有好处的。”<p>　　原振侠望了羽生片刻：“你当然早已知道的，没有**，也就没有生老病死，没有七情六欲，没有痛苦……”<p>　　羽生用力放下酒瓶，大声道：“也就没有了快乐！”<p>　　原振侠呆了一呆，一时之间说不出话来。<p>　　对于生命进化的终极目标是舍弃**，这一点，他完全可以接受。正如他刚才所说，人如果摆脱了**，灵魂独立存在，想像之中，瞬间万里，可以自由翱翔于宇宙之间。（或另一个空间之间……“三十三天”，或者就是三十三个不同的空间，为行动受囿于**的生命所无法想象！）<p>　　那种情形，等于生命永恒长存。自然也像他刚才所说，没有了七情六欲，没有生老病死，没有了一切痛苦。<p>　　可是他却没有想到，与此同时，也没有了任何快乐！<p>　　人在生命历程之中有**，**替生命带来许多痛苦，可是在痛苦的对比之下，同时也有许多快乐！<p>　　快乐和痛苦都是一种感受，感受是对比的……没有了许许多多的痛苦来对比，许许多多的快乐，也就不能单独被感受到！<p>　　羽生简简单单的一句话，令原振侠想到了这一点！<p>　　一个永恒的，没有快乐的生命，实在令人难以想象，难以接受那是生命进化的终极形式！<p>　　生命追求进化，自然也追求快乐，不然，生命还有什么意义？<p>　　原振侠感到了一片迷惘，过了好久，他才道：“或许，在那种形式之中，另外有新的快乐感受。不然，何以那些人要发扬这种生命形式？”<p>　　羽生看来已有了点酒意，他道：“开始选择时可能觉得好，但一旦进入那种生命形式，一切发生得太快了，想要退缩也来不及了。等到进化完成，感到连快乐也没有了时，还有什么办法？“<p>　　原振侠的思绪紊乱，他又想起金特坚持“快活”和“快乐”不同……这两个词，在中国文字语言中是互通的，但如果“快活“理解为快一点活，那自然大不相同了。<p>　　羽生看到原振侠出神，有点歉意：“原医生，我只是随便说说的！”<p>　　原振侠过了很久，才长叹一声：“不，你的话，当然不是随便说说的，非常值得深思。”<p>　　羽生受了夸奖，神情十分高兴，他又道：“可是那却无法证实，谁能真正知道一个灵魂，或是一群已经进化到了没有**的灵魂，是快乐还是不快乐！”<p>　　羽生这几句话，倒真的可能是“随便说说”的。可是原振侠听了之后，心中陡然一动，不由自主站了起来，脱口道：“可以有办法知道！”<p>　　剎那之间，他一定神情极其兴奋，因为羽生望着他的眼神相当古怪。原振侠用力一挥手，急速地把灵媒金特如何可以认出那种石柱文字的经过，约略说了一遍，他的结论是：“金特曾和那些灵魂，至少是其中的一个接触过！”<p>　　羽生“啊”地一声：“那就是说，如果他再有机会进行这种接触的话，他可以问：你快乐吗？或者问：你们快乐吗？”<p>　　原振侠对羽生这种直接的说法，表示好感，他用力在羽生的肩头上拍了一下。羽生憨憨地笑，又喝了一大口酒，用舌头舔着嘴唇，神情庄严，如同宣誓，站了起来，一副准备大发议论的样子。<p>　　羽生先吸了一口气，才道：“**带给人许多乐趣，像喝酒，由口入胃，再被胃壁吸收，进入血管，流到了脑部，影响了脑细胞的活动，使人兴奋，使人产生晕眩的感觉，使人觉得舒畅‥‥‥这一切，都通过人的**在进行和完成，没有了身体，怎么喝酒？”<p>　　羽生的问题，乍一听，相当幼稚可笑，可是想深一层，却又大有可深思之处。所以原振侠一时之间，不知如何回答才好。<p>　　羽生又道：“我真的很难想象，灵魂怎么喝酒？一个灵魂如果忽然想喝酒了，而又无法喝，在这种情形下，他会快乐？”<p>　　原振侠勉强笑：“你想象力太丰富了！一切**，皆由身体而来。若是没有了**，还会有什么**，根本不会想到要喝酒！”<p>　　羽生大摇其头……他有了几分酒意，辩兴大增：“灵魂是一组记忆，记忆之中如果有过种种**，**的存在与否，并不影响记忆的存在。举例来说，一个酒鬼，如果死了，他的灵魂一定仍记得喝酒的种种乐趣，而那时他又没有喝酒的能力了，所以一定十分痛苦，**并不因为身体的消失而消失！”<p>　　羽生这一番议论，把原振侠听得目瞪口呆，羽生十分得意：“喝酒只不过是例子之一，人类的**万万千千，都可以依此类推！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='22_9'>快活秘方 第09章</b><p>");

document.write ('　　原振侠不由自主举杯喝了一口酒，酒令他的喉际，起了一阵火燎一样的**辣，滋味实在不能算很好。可是接下来，却有一阵松散的舒畅感……这一切感觉，都依***的反应来完成，人类自古以来，就一直依*着身体，来切切实实地体验着快乐和痛苦。<p>　　没有了**，若是说这是人类进化的终极目标，原振侠本来可以毫无保留，接受这种观念，可是这时，他的想法大为动摇！<p>　　他拿起酒瓶来，一瓶酒已所剩无几，他晃着酒瓶：“你的说法，否定了许多宗教的观念……”<p>　　羽生抢着道：“我知道，尤其是佛教的，嗯，中国的道教的……宗教观念都劝人放弃**，放弃**。我的意思是，就算放弃了**，真的可以毫无**，那生命还有什么趣味？”<p>　　原振侠又呆了片刻，才道：“你多次提到生命的快乐、乐趣、趣味等等，那是你心中生命的价值，但生命的价值应该不在乐趣上。”<p>　　羽生问得有点咄咄逼人：“在于什么？”<p>　　原振侠感到，羽生这个年轻人有他自己的观念。而且他对自己的生命观，十分坚决地相信，要说服他不是容易的事。<p>　　事实上，原振侠也没有想要说服他，相反地，他觉得自己的观念，和羽生相当接近。他这时，只不过提出另一种对生命的看法而已。<p>　　所以他这样说：“有很多人认为，生命的目的，在于永恒不灭。”<p>　　羽生仰起头，爆发出一阵大笑声：“永恒不灭而无欲无求，无乐无苦，那是一种什么境界，恕我无法理解。我能理解的是短暂而起伏，有乐又有苦的生命！”<p>　　原振侠摊了摊手，表示在这个问题上，实在无法再讨论下去。他用十分平静的声音道：“中国人有一句话，叫作‘人各有志’。”<p>　　羽生“呵呵”笑了起来，把瓶中的剩酒，平均分配在他和原振侠的杯子中。两人一起举起杯来，碰了一下，一饮而尽。<p>　　酒多半还在羽生的喉咙中打转，所以他的声音听来有点怪：“我也知道中国人有一句话：‘夏虫不可以语冰’。或许我们都是夏虫，那种永恒存在的生命形式是冰，所以我们永远无法理解！”<p>　　原振侠喟叹：“真是夏虫倒好了，夏虫根本不会想到冰，欢欢喜喜做夏虫。我们却不断地去想冰，想去探索冰的一面是怎么样的情形，而心向往之，结果又永远见不到冰，反倒痛苦莫名。“<p>　　羽生仍然“呵呵”笑：“我比较好，我是笨的夏虫，或者可以说是白痴夏虫，从来……很少去想冰是什么样子，很喜欢没有冰的生活！”<p>　　原振侠仰起头，从车屋的窗子中望出去，沙漠上的星空，看来十分明澈。他感到心中一片惘然，竟然不知道该想什么才好。<p>　　而等他发完怔，低下头来时，羽生已经离开了。他的歌声远远传来，听来很是嘹喨，可是听不清楚他在唱些什么，多半是传统的印第安歌。<p>　　原振侠把和羽生的对话又想了一遍，发现这个出言直率的印第安人，很有他自己的一套生命观，而且十分满足于现在的生命形式。<p>　　满足，可以带来快乐，是不是像羽生那样的态度去对待生命，才是应有的生命形式？当晚，原振侠就在思绪一片紊乱之中入睡。<p>　　接下来的时间中，考古队的工作，十分繁忙，多辆探测车，仍然在不断进行探测……如果在沙漠下面，真有大型武器库的话，其中金属之多，只怕比一座铁矿尤甚，应该很容易探测得出来。<p>　　自然，也有可能，当时已有了反制探测的技术，以致使探测仪失灵。但为了想争取卡尔斯将军答应的“资助”，人人都自愿工作。<p>　　而在那个深井的周围，工作更忙碌。先是考古队利用自己的吸沙设备，吸取倾泻进深井的沙子，效果当然不是很好，但是在开始的三天之中，也吸出了不少。而且，在井壁加上了坚固的防挡板，阻止沙子再进入深井。<p>　　第四天，大型的吸沙装置运到，黄绢派来的工作队也到达，两具巨型的吸沙机，把吸出来的沙子喷出老远，看起来简直是滚动着的两条沙龙，壮观之至。在沙龙喷出之处，迅速堆起了两个沙丘，然后，不断增多的沙丘，又在沙漠的自然沙流之中，渐渐扩大，溶入了整个一望无际的沙漠之中。<p>　　普通教授和原振侠，在那几天之中，反倒十分清闲，因为一切全是技术性的事务，不必他们出主意。到了那一天黄昏时分，吸沙装置的吸管，已经到达深井的底部，开始吸出四条甬道之中的沙子，估计再有三十小时的作业，就可以大功告成了。<p>　　那时，普通教授和原振侠，正在车屋之中，先是讨论着深井和甬道的建造年代……这一点十分重要，若是五十年前建造的，那就只能和传说中的武器库有关；若是建造年代久远，那就和他们原来的目标，那另一种生命形式有关了。<p>　　普通虽然是考古学专家，可是也无法从石块或沙粒上，去判断出正确的年代来。他所能做的，只是不断地通过计算机，去寻求他所要得到的资料，而原振侠在一旁协助。<p>　　这种工作又进行了两天，并不是很有趣。原振侠也和其它的队员一样，在这个理论上是禁止喝酒的沙漠上，不断地喝着酒。<p>　　后来，原振侠记得，当那个电话突然响起来时，浑圆血红的太阳的一边，恰好碰上地平线，使地平线成为一个圆形的切线。<p>　　电话铃一响，普通教授望向电话，神情有点异样。<p>　　原振侠记得，他初来那天，看到过普通用这具电话和人通话。那是勒曼医院方面，和考古队之间的直通电话。<p>　　普通教授拿起了电话来，再按下了一个掣钮，就听到了声音在问：“原医生在吗？”<p>　　原振侠挪动了一下身子：“阁下是……”<p>　　那声音哈哈笑了起来：“不久之前，替你创造身体，我也有份参加。怎么样，对新的身体，是不是还满意？”<p>　　这几句话，听得普通教授双眼翻白，全然不知道是什么意思。<p>　　但原振侠自然明白……勒曼医院和幽冥使者合作，使他能顺利往返幽灵星座的过程中，曾有一道程序，是他放弃原来的身体，再在勒曼医院的复制人身上，得到重生。其过程曲折离奇之极，要向普通教授加以说明的话，至少要三小时以上！<p>　　所以，原振侠不理会普通教授的惊讶，只是回答着：“极满意，不能再满意了。”<p>　　那声音又道：“教授，你也在？叫卡尔斯捣乱了的现场，快收拾好了？”<p>　　普通立时回答：“是，三十小时之后，可以完全清理完毕，卡尔斯将军他们说……”<p>　　那声音道：“别理会他们怎么说，他们想要武器，想得快失心疯了，我会来应付他们！”<p>　　普通教授和原振侠都大出意料，齐声问：“你，你也要来？“<p>　　其中，原振侠因为对勒曼医院认识较多，所以更加惊讶。他知道，勒曼医院的医生，有一个领导中心，但不论是不是在领导中心之内，医生的身分，都保持极度神秘，绝不与外界接触。<p>　　这个声音，自然是勒曼医院一个主要人物发出的。他不但会出现，而且还要和卡尔斯打交道，这实在是非比寻常之至！<p>　　那声音立时回答：“是，还有一位十分重要的朋友，会和我一起来。原医生，猜猜他是谁？”<p>　　大科学家有时也会有幼稚的一面，原振侠的回答竟然是：“有什么提示？”<p>　　那声音立时道：“你不久以前见过他，现在又想见他，他的研究课题，和我们恰好……”<p>　　他讲到这里，原振侠已抢着道：“……相反！”<p>　　那声音“啊”地一声：“你猜到了？”<p>　　原振侠缓缓吸了一口气：“是，金特先生，有他参加的话，事情的真相会更容易被揭露。请问，阁下怎么称呼？一个假名也好。”<p>　　那声音笑：“原，你早该参加我们的工作！”<p>　　不知道那算不算是正式的邀请，原振侠的心中，不禁怦然心动。他是医生，自然知道勒曼医院工作的性质，任何有进取心的医生，都会对这工作感到兴趣。<p>　　但是想起有关勒曼医院的种种传说，原振侠不免有点犹豫。据那位首先发现勒曼医院工作的先生说，医院为了防止秘密外泄，采取了极严格的组织法，首一批参加工作的医生，不但改了姓名，而且，还经过了彻底的整容外科手术。<p>　　而这一切，和原振侠不羁的性格，大不相合。所以他在怦然心动之后，心中又暗叹了一声，只当没有听到对方的那句话。<p>　　对方在停了两秒钟之后，才道：“你可以叫我朗医生。二十四小时之后，我们会来到。”<p>　　原振侠忙道：“等一等，我能先和金特先生讲几句话？我有一个重要的问题要问他。”<p>　　朗医生的回答来得很快：“不能，他现在不在我的身边。普通教授，原医生，我们来到的时候，请不要透露我们真正的身分。”<p>　　朗医生有这样的要求，可以理解。虽然原振侠感到，勒曼医院的存在，早已不是绝对的秘密，知道的人已经越来越多了。<p>　　勒曼医院致力的工作，是利用**来延续生命，成绩极好。而那另一种生命形式，所追求的，却与之恰好相反。<p>　　原振侠在想，那种“快活”的生命形式，如果得到了肯定，不知会不会给勒曼医院的医生，带来思想观念上的巨大的冲击？如果会的话，他们是不是会停止他们已经取得了大成就的工作？<p>　　当原振侠想到这一点的时候，天色早已黑了下来。就在不远处的吸沙装置仍在操作，发出巨大的声响。<p>　　由于深井中以及甬道中的沙子，即将接近全部被吸出来的阶段，所以整个考古队都十分兴奋。虽然探测车没有发现，但是人人的话题，都几乎在谈那个传说中的大武器库，甚至忘记了原来的目的。<p>　　这也是正常的情形，“快活秘方”和“大武器库”，虽然两者都还是未被发现的事，但是比较起来，大武器库毕竟实在得多，可以想象，可以理解，可以接受。<p>　　这一晚上，没有人是可以安稳睡得着的。到了第二天中午，吸沙的装置，出现了异样的“轰轰”声，吸出来的沙柱，也变得稀疏。<p>　　大部分考古队的队员，一看到这种情形，就大声欢呼了起来，以为那是下面的沙子快要被吸干净的现象。可是在五分钟之后，负责操作两副大型吸沙装置的工程师，都不约而同，停止了机器的运作。<p>　　他们属于黄绢派来的工作队，当他们离开吸沙装置之后，就和整个工作队低声交谈，神情十分严重。普通教授看出情形不对，几次想问发生了什么事，都被对方的队长，以十分严厉的眼神，逼了回来。<p>　　约莫又过了十来分钟，羽生首先忍不住，大声叫了起来：“不论发生了什么事，我们都有权知道！”<p>　　工作队长厉声道：“我们要先请示黄将军，才能够作决定。“<p>　　羽生用力挥手：“那就快些去请示。”<p>　　队长神情有点犹豫，忽然道：“原医生，哪一位是原医生？“<p>　　原振侠也早被噪音突然停止了、消失了的特殊情形引了出来，他立时举起了手，向前走去。队长打量了他一下，神态十分恭敬：“我们来的时候，黄将军说，如果遇到了困难，或是有什么不能解决的特殊情况，无法作出决定，可以向你请示，听你的意见。”<p>　　原振侠点头：“好，现在，有什么问题？”<p>　　工作队长犹豫了一下，又走回自己队员的那一端，原振侠跟了过去。考古队员就围在工作队的外面，气氛十分紧张，而且，明显地有着不是很友好的情绪。<p>　　工作队长向那两个工程师作了一个手势，那两个工程师以十分肯定的神情，点了点头。队长这才提高了声音宣布：“考古队提供的情形不正确！”<p>　　考古队的人都呆了一呆，普通想说话，被原振侠作了一个手势阻止。原振侠问：“详细的情形是什么？”<p>　　队长自一个队员手中，接过了一支细细的金属棒，就在沙上画着。一面画，一面道：“这是深井，曾有人缒下去探索过，说下面有四条不同方向的甬道？”<p>　　羽生和好几个曾下去探索过的队员，连普通和原振侠在内，都大声道：“是！”<p>　　工作队长指着画出来的四条甬道：“你们提供了四条甬道的宽窄、长度，说甬道的尽头是密封的？”<p>　　普通一挥手：“你究竟想说明什么，我们没有任何必要谎报资料！”<p>　　工作队员闷哼一声：“如果资料正确，现在下面的沙子应该全吸出来了！”<p>　　羽生年纪轻，沉不住气，踏前了一步，大声责问：“资料怎么不正确了？”<p>　　工作队长一翻眼：“四条甬道的长度，比你们说的长了许多！”<p>　　八个曾跳下深井去的人，异口同声叫：“不可能，我们测度过好多次，不可能不正确！”<p>　　工作队长摇着头：“不正确，情形很怪。你们知道，吸沙装置的吸力，由真空的压力产生，从一只瓶子中把东西吸出来十分容易，从一根两头通的管子中，要把东西吸出来，就困难得多了！”<p>　　普通教授叫：“天！我们不知道你想说明什么！”<p>　　原振侠却接着问：“队长，你的意思是，甬道的长度长了许多。由于增加了一大截充满空气的空间，所以吸沙工作进行起来就困难得多？”<p>　　工作队长连连点头：“只有你才明白！”<p>　　原振侠又是好气，又是好笑：“那又有什么问题，尽量进行，总可以把下面的沙全吸上来的！”<p>　　工作队长苦着脸：“我们曾向卡尔斯将军保证，在一定时间内完成工程。现在工程受到延误，都由于资料的不正确，这责任……”<p>　　他还没有说完，原振侠已大声道：“三分钟之后，如果你不开始工作，责任就由你来负，不然，责任就由我来负！”<p>　　工作队长显然负不起工程延误的责任，所以原振侠的话才一出口，他就整个人跳了起来，向着他的工作队大叫大喊。而吸沙装备在一分钟之后，便又传出了震耳欲聋的噪音来。<p>　　普通教授、羽生和其余曾下过深井探测的队员，都自然而然围在原振侠的身边。羽生先提出疑问：“怎么一回事，甬道变长了？”<p>　　普通教授摇着头：“那……太不可思议了，没有人下去挖掘，甬道怎么会延长？”<p>　　各人都提出同样的疑问，然后又一起静下来，等候原振侠来解释。原振侠不等各人发问，早已作了种种假设，可是没有一个假设可以成立。<p>　　这时，他只好摊着手：“各位！真正的情形如何，我也无法设想。我看一定要等到把下面的沙子全吸上来，我们再下去，才会有答案！”<p>　　各人的神情，都疑惑之极……深入地底的甬道，建造时是极庞大的工程，竟然会“自动加长”，确然不可思议！<p>　　原振侠向工作队长走过去，工作队长因为原振侠肯负责，所以对他十分好感，大声道：“情形不算坏，看来你们的资料，还算精确。甬道的长度，和你们所说的，只加长了十公尺左右！”<p>　　普通教授跟在原振侠的身边，忍不住道：“每一条甬道的长度，我们都经过精确的测量！”<p>　　工作队长对普通就没有那么客气，双眼一翻，冷冷说道：“不正确就是不正确，等沙子吸干净之后，你可以再去测量！”<p>　　原振侠向普通作了一个手势，示意不用在这个问题上再争论下去。<p>　　接下来的时间中，他们一直在讨论何以甬道会加长，却一点头绪也没有。他们也等待着朗医生和金特的到来，可是先来的，还是卡尔斯和黄绢。<p>　　卡尔斯一到，听说工程受了延误，大大发了一顿脾气。在他暴跳如雷时，朗医生和金特也来了……出乎意料之外，他们竟然是驾着吉普车来的。<p>　　在原振侠带着疑惑的目光下，看来爽朗之至的朗医生低声道：“我们使用的飞行工具太先进了，只怕狂人一看就喜欢。他要开口索取，也不好意思拒绝，所以停得远一点，不让他看到。”<p>　　朗医生口中的“狂人”，自然是指卡尔斯，原振侠一听就哈哈大笑。朗医生的豪爽和金特的阴森，成为强烈的对照，金特一到，就直奔深井口旁，可是他显然耐不住机器的噪音，所以又立时退了回来。<p>　　卡尔斯发了一顿脾气，大踏步走过来，盯着朗医生和金特看，不客气地问：“你们是什么人？”<p>　　朗医生笑着，指着金特：“他是什么人，不关你的事，我是什么人，和你却大有关系！”<p>　　卡尔斯翻着眼，手又自然而然，在他腰际所佩的手鎗上轻轻拍着，还想问什么时，黄绢已经走了过来。<p>　　朗医生简直是在大呼小叫：“啊！早就听说黄绢将军是一位出色的美人，唉！想不到竟然这么美丽！啧，啧，这样的美女，当将军简直可惜了！”<p>　　所有人，连卡尔斯在内，都又是好笑，又是愕然。黄绢笑得灿烂：“那应该当什么呢？”<p>　　朗医生一本正经：“应该当皇后，当女皇！”<p>　　卡尔斯十分骄傲地道：“她现在就有着女皇一样的权力！整个阿拉伯世界之中，她是十位最有权势的强人之一，你信不信？“<p>　　朗医生笑得更肆无忌惮，直指卡尔斯：“如果她真的是女皇，我想她第一道旨意，就是下令把你这个狂人永远囚禁起来！”<p>　　朗医生的声音十分响亮，在他周围的人都听到了他的话，一时之间，所有人都静了下来。原振侠立即想，卡尔斯一动武，如何才能保护朗医生的安全？因为他的话，实在太过分了，何况当面称呼卡尔斯是“狂人”，连黄绢也花容失色！<p>　　卡尔斯在第一时间，作出了反应，大吼一声……他拔鎗的动作，一定曾经过千百次训练，快得出乎意料之外，一下子，鎗口已对准了朗医生。原振侠连忙伸手一拉，可是朗医生身形高大，气力也不小，原振侠的那一拉，竟然拉不动他！<p>　　他面对鎗口，若无其事，一样大声说着，而且丝毫不减对卡尔斯的讥嘲：“别再做德军建立的大武器库的美梦了，告诉你，根本不存在这个武器库！你这个武器狂，真正能满足你欲念的是我们！那六枚核弹头的滋味不错吧？传说幼狮在第一次尝到了血腥之后，就一生都嗜血，看来你也一样！”<p>　　在朗医生说话的时候，卡尔斯不断眨着眼。黄绢早已听出了朗医生的来历，一步踏向前，用力拍向卡尔斯的手臂：“收起鎗来，核弹头就是由这位先生供应的，你想要更多的武器，只有好好和他商量！”<p>　　卡尔斯一下子气馁，垂下手，眨着眼，作出一副道歉的神情。朗医生哈哈大笑：“等下一次再说，你想要什么？不见得想要核动力的潜艇？”<p>　　卡尔斯叫了起来：“为什么不要？我的国家有很长的海岸线！”<p>　　朗医生走过去，在卡尔斯的肩头上用力拍了两下：“这里所发现的，绝不是什么武器库，你回去吧，别在这里妨碍我们的工作！”<p>　　卡尔斯神情疑惑，在那一剎间，黄绢和原振侠已经用手势和眼神作了“交谈”。她肯定了朗医生来自勒曼医院，于是她在卡尔斯的耳际，低声说了大约半分钟的话。卡尔斯现出了贪婪之极的神情，望着朗医生，不住眨眼，然后道：“好，我们离开，希望在以后的谈判中，阁下也同样爽快！”<p>　　朗医生作了一个“可以”的手势，卡尔斯威风十足地一挥手，带着他的女保镳，和黄绢一起登上了直升机，立即飞走了！<p>　　原振侠不禁有些担心：“你会给他先进的武器？”<p>　　朗医生点头：“是，极先进的，先进到他拥有之后，根本不知道如何使用！”<p>　　他说着，又哈哈大笑起来。原振侠想着，也觉得好笑，这一次，连金特阴森的脸上，居然也有了几分笑意。<p>　　接下来的几小时之中，原振侠、普通、羽生把自己对那种生命形式的看法，和朗医生、金特讨论着。也告诉了他们深井下的新情况：甬道变长了，长了十公尺左右。<p>　　朗医生对甬道加长这一点，啧啧称奇：“我们的工作已经够神奇了，可是世界之大，真的无奇不有！”<p>　　金特静静地表示他的意见：“应该是宇宙之大，无奇不有！“<p>　　各人的视线都集中在金特的身上，因为首先知道有这种新形式生命存在的是他。他曾经和那种进化到了没有**、只有灵魂单独存在的生命，有过沟通，当然大家都想听他的意见。<p>　　金特略皱了皱眉：“我刚才到过那深井旁边，可是什么感觉也没有，可能是机器的声音太吵了。”<p>　　羽生忙道：“至多再几小时，吸沙工程就可以完成了。”<p>　　金特“嗯”了一声：“到时，我和朗医生，以及曾下过深井的八个人，再一起下去，我相信一定有所发现。他们既然通过了我的通灵能力，昭示了他们的存在，又把各位召到了这里来，一定会有进一步的沟通。”<p>　　普通教授首先同意了金特的说法，金特望向原振侠：“现在你应该了解‘快活’的真正意思了吧？”<p>　　原振侠说得十分坦率：“我知道了这种生命的形式，可是我绝不欣赏，而且也不想介入！”<p>　　金特闭上眼睛片刻，才缓缓地道：“这……或许是你还未曾彻底了解的缘故。”<p>　　原振侠摊了摊手，不置可否，金特也不再说话。朗医生却不同，很快就和各人极熟，和羽生争辩不休，兴致勃勃，看来绝不像是掌握了生命大秘奥，走在人类科学尖端的大科学家，只像是一个顽童。而且，由于他的个性豪爽，他不是很喜欢保守秘密，把原振侠如何舍弃了原来的身体，换了一个一模一样的新身体的经过，向各人说了出来，听得人人目瞪口呆，咋舌不已。<p>　　吸沙工程一直到当天深夜才完成，当吸沙装置停止了操作之后，沙漠中静得出奇。强力的照明设备，把聚焦灯的光芒射向深井，使站在井边的人，几乎一下子可以看到井底。<p>　　朗医生、金特、羽生、普通、原振侠和曾下过深井的人，都聚在井边。他们的身上，都配备了下深井探测甬道必需的装备。<p>　　朗医生和原振侠同声打破了沉寂：“下去吧！”<p>　　十个人陆续缒了下去，准备和上次一样，分成四批，进入甬道。金特一下深井之后，神情就有点异样，在灯光之下，他出奇地苍白，而且，一下子就指着一条甬道，用相当尖锐的声音说：“走这一条甬道，每个人都跟我来！”<p>　　这时，在深井下面，气氛变得十分诡异，竟然没有人问他如何知道该往哪里走。因为大家都知道，他可以和那种形式生命的灵魂沟通。<p>　　金特大踏步向他所指的那条甬道走去，各人都跟在后面。甬道相当宽敞，一进甬道之后，所有人所带的照明灯一齐发光，已经可以看到，尽头，本来是石壁处，出现了一扇和甬道几乎同样大小的门。门后面，是至少还有十公尺深的空间！<p>　　一看到这种情形，原振侠首先“啊”地一声：“嘿！真是多亏了卡尔斯将军！”<p>　　他一看就知道了“甬道加长”的原因，自然是由于他头脑灵敏，推理能力高强之故。<p>　　甬道不是突然加长的，而是原来在尽头之后，还有十公尺的空间，只不过有一道门阻隔着。这道门，要巨大的力量才能打开，要大量的沙子倾泻而下的冲力，才能把这扇门撞开来！<p>　　这是极巧妙的设计，若不是卡尔斯将军的误打误撞，只怕谁也想不出来。<p>　　原振侠明白了其中的道理，别人还不明白，他简单地解释了一下。普通感叹：“世事真难料，当他使沙子流泻下去时，我真恨不得跳上去把他掐死！”<p>　　这时，金特已经来到了那扇门前，看起来，那“加长”了的一截甬道，并没有什么特别。可是金特的神情更加怪异，他作了一个手势，阻止别人进去，他在门口闭上眼睛一会，举步跨了进去。<p>　　接下来发生的事，真是意外之极。那扇门，看来是一扇巨大的石门，至少有三、四公分厚，向内开，没有人想得到，金特才一跨进那截甬道几步，那扇看来厚重之极的大石门，竟然无声无息，快疾无比地迅速关上！反应最快的原振侠连忙双手去推，想阻止石门关上，可是反被石门推得后退，未能成功。<p>　　一时之间，人人面面相觑，不知如何才好！朗医生用力在石门上拍着，叫着。<p>　　大约在十秒钟之后，才听到金特的声音传入耳中。他的声音分明是从石门之后传出来的，可是入耳却又十分清楚，他道：“请别打扰我！”<p>　　朗医生叫：“打开门，放我们进去！”<p>　　金特的回答是：“别急，我会在了解了一切之后，立刻转达给你们。”<p>　　朗医生又叫：“要多久？”<p>　　可是金特再也没有了回答。<p>　　原振侠向大家作了一个手势：“我想金特他一定在那个空间中，和那种生命形式在作进一步的沟通……”<p>　　原振侠才讲到这里，就听到金特的笑声，在石壁之后传了出来。那令原振侠意外之至，他的印象之中，这个面目阴森的灵媒，应该是绝不会笑的。<p>　　随着笑声，是金特的语声：“太简单了，是的，太简单了，快活的秘方，原来如此简单！”<p>　　接着，是一个十分短暂的静寂，金特的声音，又响了起来：“朗医生、原医生、羽生、教授，我们各人，对这种已完成进化的生命，所作的种种推测，都是事实。他们在许多年之前，得到了极高明的指点，所以才能进入新形式的进化历程。”<p>　　金特说到这里，略顿了一顿，各人都屏住了气息听着。金特忽然又笑了一下，像是突然之间，想到了什么好笑的事情。<p>　　然后，他又道：“当时，生活在地球上的人类，其实人人都接到这种指点，但真正接受的人不多。所以也就只有少数人，能进入快速的进化过程，早已到达了进化的终极，而绝大多数人，不知还要过多久，才能达到这个目的。”<p>　　他想到这里，又传出了几下喟叹声：“快活的秘方简单极了，只要肯舍弃现在的身体，就可以进入快速进化的历程。”<p>　　在门外的各人互望着，神情都怪异莫名，因为金特的话，使各人都不由自主感到一股寒意。<p>　　金特的声音在继续着：“这就是置之死地而后生的道理……必须有彻底舍弃原来生命形式的决心，才能进入新的生命形式。各位，我已经决定进入新的生命形式了，你们也同样有机会，可以和我一样做。”<p>　　羽生首先忍不住，他“咯”地一声，吞下了一口口水：“你……准备自杀？”<p>　　金特“呵呵”的笑声传来：“自杀？那是多么残旧的观念！我只是舍弃旧生命，进入新生命！他们在好久之前，已进步到了我们难以想象的程度……一切我们不可思议的装置事物，我们再过几万年，也一样不会明白，因为我们的进化过程太慢。现在，石门打开了，你们之间，谁想进入新生命的，可以进来。”<p>　　石门果然无声无息地打了开来，但不是打开得太多，只能供一个人侧身挤进去。在门外的所有人，都不约而同，一起用灯去照射。可是光芒照射过去，石门之内，仍然是一片黑暗，什么也看不见。<p>　　金特在催：“时间不多，快点决定！”<p>　　羽生大叫：“我不去。”<p>　　他一面叫，一面后退，随着他后退的人很多。很快，在门口的只有原振侠和朗医生了。<p>　　他们两人互望着，朗医生先摇头，原振侠也摇头，他们都决定了，不舍弃旧形式的生命！<p>　　在黑暗之中，传来了金特的一下叹息声：“太可惜了，这是万载难逢的机会！”<p>　　随着他的语声，石门缓缓关上。原振侠在那一剎间，想起了羽生的话，他对着石门，用尽气力叫：“他们快乐吗？告诉我们，他们快乐吗？”<p>　　石门已经关上，在石门之后，再也没有任何声音传出来。一直到半小时之后，仍然没有声音传出来，他们才离开，上了深井。<p>　　当天晚上，沙漠中起了一阵旋风，旋风卷起的沙，又把深井整个填满了。第二天风停了，连一点痕迹也找不到。普通教授问朗医生：“是不是再把沙子吸出来？”<p>　　朗医生想了片刻，摇了摇头：“不必了，我们已经探索到了结果。可是既然大家对如今的生命形式都很留恋，何必再去探索什么？”<p>　　羽生在阳光下跳着，大声道：“我对自己的身体不是十分满意，可是，我觉得有它，总比没有它好！”<p>　　朗医生和原振侠都笑了起来：“说得好！”<p>　　原振侠叹了一声：“人世间自此失去了一个极好的灵媒，那会使灵魂学的研究延迟多少年？”<p>　　朗医生作了一个“谁知道”的手势。<p>　　又过了一天，原振侠没有再见黄绢，就离开了北非洲。他只和黄绢通了一个电话，约略说了一下经过情形，然后他问黄绢：“你快乐吗？”<p>　　黄绢和金特一样，没有回答，或许这个问题，根本没有答案！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_01'>变幻双星 自序</b><p>");

document.write ('　　“变幻双星”，写的是双胞胎的故事，同卵子孪生这种现象，是人类生命中的奇迹和异彩，可供设想和研究之处，实在太多，这个故事不过表现了其中一个设想而已。<p>　　这个设想是双生子之间思想可以直接交流，以此为起点，再进一步发展人和人之间的思想可以直接交流，作为人类发展的前景，自然科学幻想得很。<p>　　人脑接受知识的过程十分缓慢，慢到了和人的年龄无法配合。六七十年，所学得的记忆只及脑记忆容量的万分之一，人的寿命就到了大限，这是何等可惜的事，解决之法，一是延长人的寿命，一是缩短获得知识记忆的时间——似乎后者更直接一点。<p>　　如果（如果）真有这一天，也真的要有这一天，地球人才有可能成为宇宙间的高级生物，而不是只在地球上夜郎自大地自称为“万物之灵”！<p>　　希望大家接受这个设想和喜欢环绕这个设想带来的一个很曲折的故事。<p>　　一九八八、十、卅香港<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_02'>变幻双星 第01章</b><p>");

document.write ('　　一般来说，头巾气重的人，或自名出身世家的人，都很看不起暴发户。<p>　　这实在不是很有道理。暴发户，就是突然之间，因缘际会，忽然有了庞大的财富和很高的社会地位的一些人，那有甚么不对呢？<p>　　所谓世家子弟，看不起暴发户，更没有道理，因为“世家”的第一代，也必然是突然崛起的，也就是当时的暴发户。如此说来，暴发户还是世家的祖宗哩！<p>　　不过暴发户惹人讨厌，倒也有原因，原因是他们有一种共通的心态：来不及地向全世界炫耀他的财富。不管他的财富是够多了还是不够多，总之拚命炫耀，唯恐人家不知他是暴发户。<p>　　这种心态形成的行为，其实也没有甚么害处，高兴与之胡调的，可以和他哈哈一笑。不高兴的，自然可以爱理不理，说不定暴发户为了满足他的炫耀心理，还得向别人陪笑讨好了！<p>　　在这个亚洲的大城市之中，谁都知道，近五年来，新崛起的豪富，也就是暴发户，是陈氏兄弟，陈宜兴和陈景德——这两个名字，分开来看，平平无奇，放在一起，略想一想，就可以看出点苗头来，而且十分有趣。<p>　　宜兴和景德，都是中国的地名，前者以出陶器著名，后者以瓷器著名。<p>　　陈氏兄弟本来的名字是甚么已十分难查考，看他们成为豪富之后，仍然举止不文，出言粗鲁的情形来推测，他们以前的名字，多半是陈大牛、陈阿根之类，那已全然无关紧要。<p>　　两兄弟合作做生意，发了大财——每一个豪富的发迹经过，照例有故事可说，但和这个故事无关。这个故事所要说的是他们发了财以后的事，不讲他们发财的经过。他们有了钱，要出风头，要附庸风雅，于是一个开始搜集古代的陶器，一个开始搜集古代的瓷器，于是，顺理成章，就有了陈宜兴、陈景德这样的名字。<p>　　他们在都市的黄金地段，造起了两座形式一模一样的六十层高大厦，一座叫“宜兴大厦”，另一座，当然叫“景德大厦”。<p>　　这两座毗邻的大厦，在都市的大厦群中，十分杰出，最特别的一点是，它们的顶楼有天桥相连，也就是说，他们兄弟两人，要是想互相见面，不必下楼上楼，只要走过那道三十公尺长的天桥，就可以到达对方所住的顶楼。当然，顶楼上也有着设计得精巧、美丽无比的屋顶花园和泳池。<p>　　陈氏兄弟的屋顶花园，设在六十层高的大厦顶上，照说，应该是“仰之弥高”，要抬起头来，才能影影绰绰看到一点树影婆娑的了。<p>　　然而，世事往往出人意料，一山还有一山高，原振侠握着酒杯，在夕阳西下，余晖映得城中几幢耸天高立的玻璃幕墙造成的大厦，反射出夺目光辉的时候，他望向陈氏兄弟的空中花园，却是向下看，居高临下俯瞰的。<p>　　原因再简单不过，因为他所站之处，比六十层的大厦更高。<p>　　他并不是在直升机，而是在一幢八十层高的大厦，第六十八层的一个大阳台上。<p>　　那个大阳台对正了陈氏兄弟大厦的屋顶花园，相距不会超过两百公尺，不必望远镜，就可以看到那个自游泳池中爬起来的身材健美的女郎，紧绷在身上的三点式泳衣，是浅紫色带着小白花。<p>　　原振侠手中的好酒，也在夕阳的余晖之中，散发着迷人的色彩，和喷鼻的浓香，他把杯子凑近鼻端，深深地吸了一口气，浅咽了一口，转过身来。<p>　　在他身后，站着一个和他年纪相仿，样子十分敦厚忠实的青年人，也拿着酒，用酒杯向下面的屋顶花园指了一指：“这两幢双子式大厦的屋顶花园，你看得出有甚么特别的地方来？”<p>　　说话的青年人是苏耀西，苏家三兄弟的老三。苏氏兄弟组成的管理委员会，全权管理着已故神秘豪富盛远天的庞大财产。<p>　　盛远天的庞大财产，牵涉到了中古时期印地安人的宝藏和可怕的黑巫术。盛远天的唯一传人古托在终于摆脱了巫术的诅咒之后，对巫术着了迷。在海地创办了巫术研究学院，不过问事业的经营。<p>　　所以，苏氏三兄弟仍然全权经营着庞大的各种跨国业务。他们经营下的财团，在一九八二年，曾于一夜之间，筹措了七亿英镑的现金，轰动国际金融界。<p>　　比较起来，新崛起的陈氏兄弟集团，当然在财雄势大方面，还难以和他们相比。可以和苏家三兄弟掌握运用的财富比较的，当然有几个大财团，例如著名的亚洲大豪富、超级女巫玛仙的监护人陶启泉掌握的陶氏集团就是——陶氏集团的总部大厦，就在不远处，高九十层，也可以俯首看到苏氏集团大厦的天台。在这种情形下，陈宜兴和陈景德两兄弟，被视作暴发户，是理所当然的事。<p>　　各大财团之间，不但在业务上有利益的冲突，在社交场合上，也有着明显的等级。所以，暴发户更要拚命炫耀自己的财富，以增加自己在社会上的地位，这是十分容易了解的心态。<p>　　苏耀西在指着陈氏兄弟的屋顶花园，问原振侠的时候，语气非但没有一点敬意，而且还大有取笑的意味。<p>　　原振侠走出大阳台，就留意那屋顶花园中的情形，花园设计布置，中西合璧，看来不伦不类，特点一望而知：那两个中间有天桥相通的屋顶花园，一草一木，一亭一台，完全一模一样而对称，连树木的形状，看起来都十分相近。<p>　　可以说，如果在一个花园的一边，装上一面大镜子，那么情形和现在也相差无几。<p>　　两幢大厦之间的天桥，不但联络了大厦的最高层，天桥的顶上，成了一座真正的桥两旁加上了栏杆，胆子大而又不畏高的人，可以扶住了栏杆，欣赏城市的景色。<p>　　这时就有不少人在桥上，也有不少人在两边的花园中，显然有宴会正在进行。<p>　　原振侠笑了一下：“很有趣，一模一样的屋顶花园，一模一样的大厦外形，要是大厦内部的布置也是一模一样的话，那只说明一个问题——”<p>　　苏耀西笑：“我没有进去过，可是听说，确然是一模一样的，那说明甚么？”<p>　　原振侠打了一个哈哈：“原来这几年来，崛起商场，做生意的手法，据说迹近抢掠的陈氏兄弟，是双生子？”<p>　　苏耀西笑了起来：“正是，而且绝对是同卵子孪生，两个人一模一样——我见过他们几次，要是他们不笑，谁也没有法子分得出他们来——”<p>　　原振侠“哦”地一声：“不笑？”<p>　　苏耀西笑：“是的，笑起来，他们有酒涡——他们虽然粗鲁不支，可是实在是美男子，他们的酒涡，一个在左颊，一个在右颊，嗯……还听说……”<p>　　他说到这里，停了一下，神情有点犹豫。<p>　　原振侠作了一个手势，示意他说下去，苏耀西又道：“是一个贵同行传出来的，说是曾替他们作身体检查，发现一个内脏的位置正常；另一个，内脏的位置，完全左右掉转，和他的双生兄弟，恰好相反——”<p>　　原振侠骇然失笑：“事情发生在他们的身上，比较奇特一些，但实际上，此种内脏方位相反的现象，并不罕见，大概每十万个人中就有一个是这样的——”<p>　　苏耀西向原振侠望去，原振侠举起双手来，作投降状：“不要问我原因，人类科学对许多现象无法解释，这种内脏反位现象，只不过是其中之一而已，就像许多右旋的贝类生物，忽然会有左旋的变异一样，原因不明——”<p>　　苏耀西笑：“我不是想问你这个，我是想问，他们外形那么相似，而内脏的位置相反，是不是表示他们的性格，也截然相反？”<p>　　原振侠愕然：“我第一次听得有人这样问——不过，双生子的性格相反，倒是有许多实例的。他们在商场活动，性格如何，他人都应该可以知道——”<p>　　苏耀西摇头：“他们和外人接触的方式十分古怪，不论是甚么场合，他们都一起出现，并肩而立，他们公司的会议室中，主席位置是特制的，可以供他们两个人一起坐下去，而在发言之前，也必然互望，我相信他们有心灵相通的天生异能——”<p>　　原振侠点头：“心灵相通是存在于同卵双生子之间的普遍现象。”<p>　　苏耀西喝了一大口酒：“他们是两个人，又是一个人，在设想方面，在各方面都比一个单一的人所作的决定要占优势得多——”<p>　　他在讲了这一句话之后，又喝了一口酒，才道：“所以，有一些人，乾脆就叫他们作‘双头怪物’——”<p>　　原振侠笑了一下，这时，太阳已完全隐没，晚霞通红，虽说大城市是水泥森林，但是远比原始森林还要壮观，天色已渐渐昏暗下来，下面不远处的屋顶花园中，突然传来一阵欢呼声，刹那之间，大放光明。<p>　　当陈氏兄弟大厦的屋顶花园大放光明之际，原振侠不由自主，伸手在眼前遮了遮，因为有几股强光，直射了过来，竟射得他连眼也睁不开来——<p>　　他连忙转过身，看到苏耀西也转了身，皱着眉，一副厌恶之极的神态。<p>　　同时，他也注意到了。自屋顶花园射出来的强光。至少有十股以上，射向比它高的大厦，不远处，高达九十层的陶氏大厦，也未能避得过去。<p>　　看到了这种情形，原振侠也不禁“嘿”地一声，苏耀西的声音充满了厌恶：“陈家两兄弟中，一定有一个心理绝不正常——比他们大厦高的，他就用强光来射，这不知道是甚么心态？”原振侠作了一个手势，和苏耀西一起走进了连结阳台的书房之中。<p>　　在书房中，透过薄纱的帷帘，还是可以看到那个天台花园的情形。<p>　　强光也没有那么刺眼，只不过看出去的景物，也就十分朦胧。<p>　　苏耀西坐了下来：“在商业行为上，他们和几个大财团，那有过短兵相接的争夺。有输有赢，有一次，我们三兄弟，就在刚才我们站的位置上，俯视着他们的屋顶花园，他们两兄弟突然出现，也发现了我们，两人所表现的行为，却大不相同。”<p>　　原振侠听得很有兴趣，研究双生子的共同和相异的行为，正是一个医生的兴趣，他手按着桌子：“怎么不同？”<p>　　苏耀西道：“一个向我们挥手，表示很高兴见到我们，我想他自然知道我们是甚么人，而另一个，也挥着手，可是一看他的行动，就知道他绝不是在欢迎我们，而是在喝令我们退回屋子去，多半他不喜欢被人居高临下地看。所以才会这样——”<p>　　原振侠点头：“有趣之极，一个过度自负，或是心中有着许多秘密，不想被人知道的人，确然不希望被人从上面往下看，那会令他没有安全感。”<p>　　苏耀西闷哼了一声：“他的没有安全感，到了极点。当时，我们当然不理会他，他开始暴跳如雷，我可以肯定，他在喝骂，但由于隔得远，自然听不清楚他在骂些甚么，我当时很不耐烦，就伸手向他指了一指——”<p>　　苏耀西说到这里，停了下来，喝了一口酒，由他的行动，可想而知，接下来，一定有非常的事故发生。<p>　　过了片刻，苏耀西才道：“那时，另一个一直在一旁，劝那个发怒的，又拉住了他，可是发怒的那个，在看到我指向他之后，突然返身，奔进屋子去。我大哥还笑着说：‘不好，这家伙大怒，说不定会取一个弹弓出来对付我们，我们得准备盾牌才好——’”<p>　　“小时候，小孩子吵架，拿弹弓来互相弹射，这种事，谁都经历过，大哥一说，我们自然只当笑话，大家一起笑了起来。”<p>　　“谁知道我们笑声未毕，那奔开去的一个，又奔了出来。另一个在这时，不断挥手，示意我们退回去，我们都看到那发怒的一个，手中多了一样武器——”<p>　　原振侠也不禁骇然：“甚么武器？火箭发射器？”<p>　　苏耀西吸了一口气：“那倒不至于，我二哥是枪械专家，一看到他手中拿着的那柄枪，就立即叫我们后退，我看到那人举起枪来，可是在他身边的那个，用力一托，把枪托高。”<p>　　苏耀西说到这里，顿了一顿：“那人是疯子，我相信他一端上枪，就立刻瞄准发射，要不是有人托高了他的枪，我们三兄弟之中，必有一个人中枪了——”<p>　　原振侠扬了扬眉，表示对这个说法的疑惑。<p>　　苏耀西苦笑：“我二哥也喜欢玩枪械，他一眼就看出那人手中的那柄枪，是设备最先进的远程来福枪，配有激光瞄准设备，可以射中一公里以外的一只苍蝇，完全灭声，杀伤力强大无比，而且，我们三人都可以感觉得到，那人确曾发射，我们没听到枪声，可是听到子弹的呼啸声——”<p>　　原振侠怒道：“甚么东西，怎么可以随便开枪杀人？”<p>　　苏耀西转头：“一个疯子！我们急速返到了书房，就在这个位子，再去看屋顶花园，看到另一个推着发怒者，也进了屋子，我曾主张报警，可是二哥说一定搜不出证据来，反倒被他嗤笑，不必再惹这种闲气了。”<p>　　原振侠皱眉：“应该报警，不然他用性能那么优良的远程来福枪到处乱射的话，可能会有许多无辜的人会遭殃，美国就常发生过这样的狂人乱开枪的案件——”<p>　　苏耀西皱着眉：“以他们如今的财产和社会地位，不至于会乱来吧——”<p>　　原振侠闷哼了一声：“这两兄弟，是甚么来路？”<p>　　苏耀西却并不立即回答，指着屋顶花园向四面八方投射开去的强烈光柱：“自那次起，不到一个月，就有了这样的光柱，只要晚上，在他们的屋顶花园有活动，就着亮了这些光柱。”<p>　　原振侠觉得又好气又好笑：“这是十分幼稚的行为，难道没有人抗议？”<p>　　苏耀西“呵呵”笑了起来：正如你所说，那是十分幼稚的行为，谁会去和他们一般见识？我们会去抗议？陶启泉会出声？船王和地产钜子，自然也付诸一笑。只当他们在发神经病。”<p>　　原振侠笑了一下：“说‘他们’在发神经病，不很公平。因为根据你的叙述，发神经的，只是一个人，另一个很正常，不知发神经的是哪一个？”<p>　　苏耀西摊手：“谁知道，站在面前叫你分也分不出来，何况隔得那么远——”<p>　　原振侠旧话重提：“他们两兄弟这五六年才冒起来，究竟是甚么来路？他们的原始资金，是从哪里来的？经营现代商业需要极庞大的资金！”苏耀西一扬眉：“若是阿拉伯集团的银行肯全力支持，那就一分钱资金都不用——”<p>　　原振侠“嘿”地一声：“我对于商业行为一窍不通，可是，怎么才能获得阿拉伯集团的银行界的全力支持呢？”<p>　　原振侠在问出这个问题的同时，想起了黄绢，心想以黄绢作阿拉伯世界中的地位，如果陈氏兄弟的财力后盾是阿拉伯集团，倒多少可以探出一些来龙去脉来。<p>　　苏耀西来回踱了几步，笑了一下：“听说过沙乌地国王退还钻石的故事吗？”<p>　　原振侠摇了摇头——他才从一个盛产钻石的北非国家回来，在那里的遭遇，令他在深思之余，都若有所失——一种快速进化的生命方式！一种截然不同的生命观念，使他更感到人生的无常。<p>　　苏耀西道：“纽约著名的珠宝商把一颗六十二克拉，完美的钻石卖给了沙乌地国王，不久，国王退还了这颗钻石，对珠宝商说：我有四个太太，不论把这颗钻石给了那一个，我这一辈子不会有宁日。国王又要求：最好你同样的钻石有四颗，我才要。”<p>　　原振侠听了之后，打了一个“哈哈”：“有趣，沙乌地国王当然不是买不起——可是这个故事，和陈氏兄弟又有什么关系？”<p>　　苏耀西沉声道：“很有关系，他们在七年之前，拿着纽约、伦敦、巴黎、阿姆斯特丹等地，著名珠宝商的鉴定画，带着一批珍宝，到阿拉伯兜售。最重要的是，这批珍宝，不论是红宝石、绿宝石、钻石，不但品质绝佳，而且每一种，都有同样的四到八颗，简直如同复制机制造出来的一样！”<p>　　原振侠“啊”地一声：“真是复制的？”<p>　　苏耀西道：“不知道，而更重要的是，每一颗宝石，除了鉴定书之外，还有，但丁。鄂斯曼的复鉴书，你听说过但丁。鄂斯曼这个人？”<p>　　原振侠连连点头：“他是世界排名第一的珍宝鉴定权威，陈氏兄弟能找到他来作鉴定，真不简单！”<p>　　苏耀西道：“这位据说是土耳其鄂斯曼王朝的传人的大鉴定家，有一个怪脾气，若是看到了真正的宝石，他十分乐于签发保证书。后来，阿拉伯世界的一位女将军曾向鄂斯曼询问这批珍宝的来历，由于陈氏兄弟坚决不肯透露，所以一直没有人知道。”<p>　　原振侠吸了一口气：“但丁。鄂斯曼知道？”<p>　　苏耀西也吸了一口气：“这批宝石的总值，超过九十亿美元。”<p>　　原振侠喃喃地道：“石头也可以那么值钱——”<p>　　苏耀西又道：“最重要的是，这批宝石完全落到了阿拉伯人的手中，使得阿拉伯人吐气扬眉，在世界性的盛会之中，四个阿拉伯女人一出来，佩带的珠饰光华夺目，尖声四起，那就使得阿拉伯的国王、酋长、王子，大是高兴，所以，阿拉伯集团的银行，就对陈氏兄弟大力支持，使他们调用资金方便之至。”<p>　　原振侠由衷地道：“这一对双胞胎，也可以说传奇之至了——他们的珠宝究竟哪里来的？”<p>　　苏耀西道：“那位女将军询问的结果，据说鄂斯曼只说了一句话：是东方一个王朝历来的珍藏，不算甚么，比起他祖先鄂斯曼王朝的宝藏来，差得远了！”<p>　　原振侠没有再说甚么，苏耀西叹了一声：“但丁。鄂斯曼后来，在发掘他祖先的宝藏过程之中，神秘死亡，你那位朋友，曾和他在一起活动过。”<p>　　原振侠道：“那位先生？”<p>　　苏耀西点头：“是，还有很神秘的宝石和灵魂的关系。鄂斯曼死了之后，珍宝的鉴定权威，就只剩下义大利的齐泰维伯爵了——”<p>　　话题越扯越远，原振侠已不是很有兴趣了，他把话题拉回来：“也可以推论，陈氏兄弟是发掘到了亚洲某王朝的宝藏才发财的。”<p>　　苏耀西道：“可以这样说，他们当时使用的是法国在越南发出的护照，所以可以进一步推测他们来自印支半岛，现在，世界各地都欢迎他们，也不会有人理会他们持甚么护照了——”<p>　　原振侠笑了一下，伸了一个懒腰：“想不到听了一个有趣的故事。对了，我来找你，是受了一个小朋友的委托，他最近在一桩奇遇之中，发现了一个极神奇的巫术行为，可以使人变成半人半鬼的混合体，所以，他想和巫术研究学院联络一下。”<p>　　苏耀西笑着：“毫无问题——”<p>　　他说了一句，就顿了一顿，用异样的眼光望着原振侠：“你那位超级女巫呢？”<p>　　原振侠深深吸了一口气：“我从北非洲回来之后，还没有和她联络上，也根本不知道她在甚么地方——”<p>　　他在这样说的时候，俊俏的脸上，不免现出几分忧郁的神色，也自然而然想起在巫师岛那几天不知人间何世的神仙生活，在悠然神往之余，相思的苦恼又使得他心胸之间，空荡得难受。<p>　　苏耀西伸手在他的肩头上拍了一下：“不是说她的巫术力量十分强大，只要你想她，她就可以知道吗？”<p>　　原振侠喃喃地道：“她应该知道我每一分每一秒，都在想她——”<p>　　苏耀西笑了一下，不望向原振侠，闲闲地道：“老朋友了！每一分每一秒？不见得吧，你在北非洲的时候，想的只怕另有他人？”<p>　　真是老朋友了，原振侠给苏耀西的话，说得呆了好一会，才长叹一声，苏耀西“哈哈”大笑起来：“看你，甚么时候才结束浪子生涯——”<p>　　原振侠十分认真地否认：“你错了，我不是浪子，浪子绝不会对女人付出感情，而我……我……”<p>　　他有点不知道如何形容自己才好，苏耀西已接了上去：“而你，对每一个异性，都付出了太多的感情了，是不是？”<p>　　原振侠大是惘然：“我不知道——”<p>　　他说着，隔过头去，望向窗外。这时，他望向窗外，并无目的，只是由于话题在忽然之间，转到了他的感情生活上，使他感到十分惘然之故。<p>　　可是，当他望向窗外之际，他就必然可以看到灯火通明的那两个屋顶花园，他也就看到了，一个屋顶花园中聚集了很多人，另一个没有人，但是在天桥上，正有两个迅速在移动着的红色人影。<p>　　那两个红色人影，是从一个屋顶花园，移向另一个，移动得极快，像是两头正在窜跃向前的鲜红色的豹子一样。<p>　　而在这两条人影的对面，另外有两个人并肩迎上去，迎上去的人也在奔跑，但速度自然慢得多。<p>　　双方迅速接近，眼看那两条红色的人影，快要撞上那两个人了，陡然停止。<p>　　这一切，都是一瞥之间的事，原振侠不由自主，发出了“啊”地一声响。<p>　　苏耀西显然也看到了这种情景，那两条红色的人影停下来之后，也可以看出是一双穿着鲜红色短裙的女郎。<p>　　苏耀西“嗯”地一声：“这一对女孩子一定十分重要，你看，陈氏兄弟竟然不理别的宾客，来迎接她们——”<p>　　刹那之间，原振侠的思绪十分紊乱，并没有说甚么，苏耀西又道：“这两个女孩子刚才奔得好快！是不是*了甚么器械的帮助？”<p>　　原振侠摇了摇头：“不，她们会绝顶轻功，可能是世界上移动速度最快的人！”<p>　　苏耀西“呵呵”笑了起来：“轻功？唉——原，轻功——巫术，你把时光倒流了几百年——”<p>　　原振侠一摊手：“谁知道，或者我把时间推前了几百年——人体异能的发挥，有太多奇妙不可思议的事实，不由得你不相信，只能好好去研究——”<p>　　苏耀西仍然望着屋顶花园，看到两个红衣少女，在陈氏兄弟的陪同下，已经走到了花园的中心，立时被一大群人包围起来，显见得她们十分受欢迎。<p>　　苏耀西问：“你认识这两个女孩子？”<p>　　原振侠点了点头，苏耀西又用异样的眼光望向他，原振侠苦笑：“你别胡思乱想，那两个女孩子加起来，才不过三十出头。”<p>　　苏耀西笑：“有趣，是双生女？”<p>　　原振侠点头——从一看到那迅速移动的两条人影开始，他就可以肯定，那必然是良辰、美景这一对来历神秘、身怀绝技的双生女。<p>　　接下来，他立即想到，新崛起的豪富陈氏兄弟，也是双生子。<p>　　通常，双生子对双生女会有特别的兴趣，反过来的情形，也是一样。也就是说，在双生子和双生女之间，感情不但容易发生，而且发展也会十分神速。<p>　　这本是一件好事，甚至可以传为美谈，但是刚才听苏耀西的叙述，陈氏兄弟之中，有一个十分不正常，或者，至少是性格十分暴戾。<p>　　良辰、美景是一对人见人爱的女孩子，原振侠见过她们几次，也很喜欢她们，那就自然而然关心她们，若是陈氏兄弟中真有一个不正常的话，就有可能是悲剧，良辰、美景毕竟年纪还轻，不是那么有分辨人正常与否的经验——<p>　　所以，在那一霎间，他的思绪才会相当乱，知道自己应该做点甚么，但是却又不知该做甚么才好。<p>　　苏耀西在隔了几分钟之后才问他为甚么看来有点精神恍惚。<p>　　原振侠把自己所想的，和良辰、美景的来历，约略说了一些。<p>　　苏耀西听了大乐：“你也太担心了，她们两个，既然有那位先生和他的夫人做后盾，陈氏兄弟，就算真是双头怪物，是从地狱冒出来的，也奈何不了她们——”<p>　　原振侠苦笑：“只怕她们吃眼前亏——”<p>　　苏耀西连声道：“杞人忧天！杞人忧天！来，我们难得见面——喝酒——！”他把一瓶酒向原振侠递了过来。<p>　　原振侠一伸手接住了酒瓶，仍然注视着屋顶花园的情形，他看到良辰、美景被拥簇着来到了一个黑布覆盖着的一堆东西前面，其余人，也都纷纷围在那堆东西的旁边。<p>　　由于有黑布覆盖着，所以看不清那是甚么，那东西大约有半人高下，看来，像是一具塑像。<p>　　良辰、美景来到了那东西旁边，所有人纷纷鼓起掌来，陈氏兄弟一起扬手，开始讲话，鼓掌的人，也都停手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_03'>变幻双星 第02章</b><p>");

document.write ('　　这种情形，一看就可以知道正在进行一项仪式，多半是要良辰、美景，不知为甚么揭幕。苏耀西见原振侠看得入神，伸手递了一具望远镜给他。<p>　　原振侠把望远镜放在眼前，屋顶花园中的一切，自然看得再清楚没有，而出乎意料之外的是，他竟突然听到了陈氏兄弟的讲话声——<p>　　原振侠回头向苏耀西看了一眼，苏耀西作了一个鬼脸：“定向音波接收仪——不但是为了好奇，也有商业行为上的需要。”<p>　　原振侠耸了耸肩，这种音波接收装置，灵敏度极高，可以把接收到的音波放大，一成偷听的行动，早已在各种间谍行为中被普遍采用，不足为奇。<p>　　他索性坐了下来，这时，他又有望远镜，又有偷听仪，和他身在屋顶花园中，没有甚么不同，反而人家不容易发觉他。<p>　　原振侠自己也觉得好笑：“难怪那么多人喜欢偷窥偷听，原来可以使人产生自己是隐形人的奇妙感觉——”<p>　　这时，陈氏兄弟的讲话声，正不断传来。<p>　　通过望远镜，可以看到他们两人的口嗡嗡在动，但声音听来只是一人发出，可能是一个人在说话，另一个自然而然，在照着口型动作。<p>　　陈氏兄弟所说的是：“各位来宾，今天请各位来，大开眼界，欣赏一下这件我们千辛万苦得来的实物，这宝物，简直不能用金钱来衡量它的价值——”<p>　　在听到这里的时候，原振侠也不由自主皱了皱眉，苏耀西道：“听听，这是甚么话，哪有人这样子讲话的？简直一点知识都没有，连市井之徒都不如——”<p>　　原振侠大有同感，但是他对陈氏兄弟的印象，却并不算太坏。陈氏兄弟的个子相当高，身形魁梧，肤色黝黑，浓眉大眼，看来虽然粗了一点，可是另有一股豪爽粗犷的气概，看起来，不像是善于经营的商人，倒像是两个运动家，或是江湖人物——<p>　　可是，尽管他们的外型不俗，但是他们所说的话，却越来越不敢恭维。<p>　　他们接着在说：“单是把这件宝物运出来，已经至少牺牲了十个人，而把这件宝物发掘出来的经过中，又有着巨大的意外，也至少有十个人丧生。”<p>　　苏耀西的声音之中已充满了愤怒：“这更不像话了，东西的宝贵与否，怎能用牺牲了多少人命来衡量——”<p>　　原振侠也道：“太过份了，想不到这两兄弟，竟然这样卑鄙——”<p>　　他们两人在大表不满，可是在屋顶花园上，陈氏兄弟的话才一说完，就传来了一阵热烈的掌声。<p>　　原振侠心中在想，若是良辰、美景居然对陈氏兄弟的这一番话，没有反感的话，那么这两个小女孩，也就不那么可爱。<p>　　他移动了一下望远镜，看到了良辰、美景。在耀目的灯光和鲜红的衣服的映衬之下，她们两人，更是貌美如花、娇艳欲滴。<p>　　可是，在她们的脸上，却也现出十分不满的神情，不等掌声结束，她们就急速地讲起话来——她们说话的方式，和陈氏兄弟不同，她们是一个说半句话的，一个说了半句，一个就自然而然会接上去，所以她们说起话来，比平常的速度要快。<p>　　为了行文方便，就不必指出那半句话是良辰说的，那半句话是美景说的了，反正都是她们两个人说的就是。<p>　　她们的语气，充满了指责：“等一等，这是甚么话，为了运这东西，就牺牲了那么多人。是明知那么危险，还是纯粹是意外？”<p>　　她们两人的语音，清脆嘹亮，一开口，人人都被她们的话所吸引，一时之间，掌声全静了下来，很多宾客分明不知道该如何应付这样的局面才好，所以一时之间，人人面面相觑，再也没有人说话。<p>　　陈氏兄弟互望了一眼，在望远镜中看来，他们的口部动作仍然一致，所以看不出究竟是哪一个在发声，他们先是“哈哈”一笑：<p>　　“可以说是意料之中，危险程度之高，人人皆知，可是重赏之下，必有勇夫，一样有人争着来做这件事——”<p>　　良辰、美景的俏脸胀得通红：“这和用金钱收买人命有甚么不同？那不是高尚的行为！”<p>　　苏耀西和原振侠不约而同喝了一声采：<p>　　“好！”<p>　　他们的喝采声，屋顶花园上自然听不到，只是看到在屋顶花园上有不少人，都现出不安的神情。<p>　　人家都想不到一双少女，胆敢顶撞陈氏兄弟这两个豪富。但是想跟红顶白的人，又一时之间，不明白良辰、美景的来龙去脉，所以也不敢造次。<p>　　是以，仍然没有人出声，依然是二对二的局面。<p>　　陈氏兄弟又笑了两下，听得出笑声已相当勉强：“怎么啦？自古以来，人为财死，鸟为食亡，我们出钱，有人来应征，又没有人强迫，一切自愿，有甚么不对？有甚么不高尚？”<p>　　良辰、美景更怒：“应征者知道自己工作的危险处境么？完全知道？”<p>　　陈氏兄弟大声回答：“全然知道！沿途，他们会接受军队的盘查，会遭受游击队的伏击，会被散兵游勇攻击，会被饿慌了的饥民抢掠，他们知道自己的工作，比试飞飞行员危险，比运输硝化甘油的司机危险，比参加外国雇佣兵团危险。”<p>　　他们两人一口气说到这里，直视着良辰、美景，良辰、美景和他们对望着，一时之间，也不知该用甚么话来反驳的好，因为世界上有的是危险而报酬高的工作，很多人抢着去做，甘冒奇险，似乎并说不上甚么道德不道德，高尚不高尚，反正全是自愿的！<p>　　陈氏兄弟又冷冷地道：“我们出的代价是每个人二十万美元，人若是不幸牺牲，酬劳归指定的家属所有，我们一共请了一百个人，只有十分之一在那么艰难的环境中死亡，不算是太危险吧？”<p>　　陈氏兄弟一副挑战似的神情，仍然望定了良辰、美景。良辰、美景十分生气，嘟着嘴：“那也不值得拿出来炫耀，并不见得光采——”<p>　　陈氏兄弟哈哈大笑：“我们是暴发户，记得吗？暴发户本能，就是炫耀自己手中的金钱所能做到的一切事——”<p>　　他们两人自己这样说，良辰、美景更不好说甚么了，而气氛也变得尴尬！<p>　　这时，有一个看来十分圆滑的中年人大声而夸张地叫：“天——那究竟是甚么好东西？是从哪里运出来的？”<p>　　陈氏兄弟道：“东西，重八百二十公斤，是从高棉的吴哥窟运出来的，东西原来收藏得十分隐秘，大家都知道吴哥窟？”<p>　　人丛中立时传出一阵答应声。<p>　　良辰、美景闷哼了一声：“偷出来的雕像？吴哥窟是高棉的国家文物重点，所有发掘出来的物件，一律不准运出来，你们是走私出来的，竟然还洋洋自得？”<p>　　陈氏兄弟笑得十分放肆：“有钱可使鬼推磨，知道押运队的队长是什么人吗？本来是越南军队的一个少将副师长！”<p>　　良辰、美景显然对陈氏兄弟的那种暴发户的气焰忍无可忍，出声道：“这种来历不明的东西，一点也不光采，我们拒绝为它揭幕，你们请便把！”<p>　　两人说着，转过身子就要走，她们两人的动作何等之快，只要她们一起步，陈氏兄弟就无法再挽留她们了。可是他们的行动也快绝，一下子阻住了她们的去路：“不看一看那究竟是什么？老实说，那东西要不是奇怪之极，我们怎么会花那么大的功夫运来？”<p>　　良辰、美景闷哼了一声：“是什么都不希罕，我们什么希奇古怪的东西没见过？”<p>　　陈氏兄弟所需要的，显然就是那一霎间的耽搁，他们两人一面说，一面已伸手，动作一致，抓住了那幅黑布的一角，向上一抖。<p>　　那幅黑色的布料，不是布，而是黑色的绸，绸又轻又薄，他们两人向上一抖，用的力道又怡到好处，所以整幅绸向上扬了起来。<p>　　在那种情形下，在屋顶花园上的每一个人，自然都可以看到被黑绸覆盖着的是甚么东西。<p>　　可是，居高临下看着的原振侠和苏耀西，却无法看到那是什么东西，揭起来的黑绸，仍然遮住了他们的视线。在那一霎间，只听得屋顶花园上，传来了许多人发出来的“咦”地一声响，其中，自然也有离得那东西最近的良辰、美景的声音在内。<p>　　这种情形，只说明了一点：一定是黑绸下面的那东西奇怪莫名，大出众人的意料之外，所以才会使得看到的人，个个发出“咦”地一下，表示惊讶的声音来。<p>　　不必等陈氏兄弟再有什么动作，扬起的黑绸，自然又落了下来，又遮在那东西上面。<p>　　在黑绸扬起时，连良辰、美景也被遮住，这时，才能看到她们，满脸皆是惊讶之色，一副想问、但是又不知道如何问才好的神情。<p>　　陈氏兄弟却不理会她们，只是向所有人作了一个手势，大声道：“各位，因为一些意外影响了我们的心情，所以今晚的宴会取消了！”<p>　　他们作了这样不礼貌的宣布之后，立时向良辰、美景道：“两位不同，两位只要喜欢，不但可以留下来，随便留多久都可以！”<p>　　这一番话，令人感到惊诧。<p>　　原振侠看到这里，已经知道，陈氏兄弟在商场上成功，不是偶然，他们的确是厉害角色，懂得掌握人家的弱点。<p>　　他们先是知道，那黑绸覆盖下的东西，必然会引起良辰、美景极大的好奇心，所以先让她们看上一眼，接着，他们就赶走了其余人，只留下良辰、美景，表示可以和她们一起讨论她们所看到过的“怪东西”。<p>　　（原振侠其实一点也不知道那是甚么东西，但是几乎所有人一看到都发出了惊讶的叫声，可知那东西必有它的古怪之处，自然可以称为怪东西。）<p>　　陈氏兄弟看透了良辰、美景的心理，在说了那几句话之后，一副怡然自得的样子，良辰、美景考虑了大约十秒钟，都咬着下唇，然后，指着那东西，问：“怎么会这样子的？究竟是哪里弄出来的？”<p>　　这时，居高临下，用望远镜在观看着屋顶花园上所发生的一切的原振侠和苏耀西，也不禁好奇心大作，心痒难熬！<p>　　苏耀西忍不住道：“***，黑绸子下面的，究竟是甚么古怪东西？”<p>　　原振侠道：“不要紧，我和良辰、美景熟，可以立刻问她们，她们和那位先生的夫人，有特殊的联络方法，看到她们戴的耳环吗？那是极微型的传呼器——”<p>　　苏耀西忙道：“现在就联络？”<p>　　原振侠摇头：“不急，且看她们如何决定——”<p>　　只见良辰、美景考虑了片刻。又一起以询问的眼色望向陈氏兄弟：“肯把来龙去脉全告诉我们？”<p>　　陈氏兄弟也齐声道：“自然，这正是我们的目的！”<p>　　良辰、美景没有再犹豫，立时点了点头，陈氏兄弟“呵呵”笑着，样子十分高兴。<p>　　他们的外型，可以说是相当俊朗，这时又笑得豪爽，所以看来更不令人讨厌，反倒觉得他们另有魅力。<p>　　他们两人，先向良辰、美景作了一个请她们过天桥去的手势，然后，发生了一宗出乎原振侠和苏耀西意料之外的事——在良辰、美景向前走去，背对着他们时，他们两人突然伸手向上，向着原振侠和苏耀西所在的方位，作了一个下流的手势——<p>　　接着，屋顶花园所有的照明，一起消失，由于原来光线太强，一下熄灭了之后，有一个短暂的时间，变得甚么也看不见。<p>　　就在那十来秒钟的时间中，只听得陈氏兄弟得意非凡的轰笑声，在迅速自近而远。<p>　　他们的笑声，表示了他们心情的轻松。<p>　　原振侠和苏耀西同时放下望远镜来，互望着，神情不免有点尴尬——陈氏兄弟忽然向他们作出那个下流手势，表示他们早已知道有人在偷窥偷听，这自然令原振侠和苏耀西感到狼狈。<p>　　苏耀西喝了一口酒，感慨地说：“这两个家伙，甚么都做得出来——”<p>　　原振侠也喝了一口酒：“索性偷上去，揭开那黑绸去看看——”<p>　　苏耀西摇头：“我知道你有这个能力，但又焉知那不是一个陷阱，真要着了道儿，以你大名鼎鼎，原振侠医生的名望，不免阴沟里翻船，日后如何再在江湖上行走！”<p>　　原振侠笑：“就算有陷阱，也不会用来对付我，我看良辰、美景，反倒危险得很——”<p>　　这时，眼睛已适应黑暗，屋顶花园的情形又隐约可见，不但良辰、美景早已不见，连陈氏兄弟也不在，自然是不知到了两幢大厦的哪一层，去讨论那个怪东西去了。<p>　　苏耀西笑得大声：“危险？我看也没有甚么危险，不过一切经过，真有点像是那一双家伙设下的陷阱，不妨提醒两个小家伙一声，陈氏兄弟年纪虽然不大，但是当得起老奸巨猾的评语。”<p>　　原振侠也有同感，他拨了那位先生的电话，隔了好久才有人接听，却是那位先生的老仆人老蔡，说是先生夫人全不在，不知到哪里去了，也不知道甚么时候才能回来。<p>　　这种行踪飘忽的生活方式，原振侠本身也如此，所以并不以为怪。他放下电话，想起托他来找苏耀西，要和巫术研究院联络的温宝裕，又拨了他巨宅中的电话，一下子就有人接听，原振侠才“喂”了一声，那边就响起连珠也似的责问：“联络上了没有？巫术研究院方面怎么说？是不是史奈大师和巫术院早就有过联系？”<p>　　原振侠等他把一连串的问题问完，才道：“我才把问题提出来，你别心急，倒是有一件事。你有办法和良辰、美景联络？”<p>　　温宝裕道：“有——三长两短的信息，就表示我有要紧事情找她们。”<p>　　原振侠道：“好，发一个讯号给她们，当她们和你联络时，你告诉她们，是我说的，正和她们打交道的那两兄弟，应该属于危险人物，请她们小心点提防——”<p>　　温宝裕像是吃了一惊：“甚么两兄弟？企图对她们有不轨行动？”<p>　　原振侠笑了起来：“不至于那么严重，但总要提醒她们一下，对了，还有，切记得问她们，黑绸子盖着的是甚么东西——”<p>　　温宝裕大感兴趣：“甚么东西那么神秘？”<p>　　原振侠对温宝裕的印象甚好：“你问她们吧——她们有了回音，告诉我一下，我在一个朋友处，电话是——”<p>　　温宝裕大声回答：“得令！”<p>　　温宝裕办事快捷，我和苏耀西没有说多久，他的电话就来了，声音闷闷地，显得不是很高兴：“原医生。照你的话说了，却被她们取笑了一顿——”<p>　　原振侠知道青年人的好胜心：“她们怎么说？”<p>　　温宝裕叹了一声：“请听全部录音——”<p>　　接着，他就放出了和良辰、美景通话的录音，一开始是良辰、美景在问：“有甚么事？我们正忙着——”<p>　　温宝裕照着原振侠所说的说了，引起了良辰、美景的一阵轰笑声，笑了足有十来秒钟，才听得她们道：“只当偷窥者是姓苏的，谁知道还有大名鼎鼎的原医生在，真想不到——我们不必小心甚么，倒是你，小心你那个苗女下蛊，原医生要小心他那个女巫作法——”<p>　　原振侠苦笑了一下，良辰、美景说话，向来肆无忌惮，想起她们说话的时候，笑成一团的有趣模样，也没有法子生她们的气。<p>　　苏耀西听到这里，倒发出了一下表示不满的闷哼声。温宝裕在道：“原医生是一片好意，对了，还有，黑绸子下面的是甚么东西？”<p>　　良辰、美景仍然一面笑一面说着，语音和笑声一样清脆动人：“黑绸子下面的东西？有趣极了——怪异莫名，卖个关子，先不告诉你——”<p>　　温宝裕的耐性，显然已到了极限，他大喝了一声：“不说就不说，不要浪费我宝贵的生命——”<p>　　（温宝裕最近，觉得他自己已经成年了，常十分珍惜时间，也就常把“别浪费我宝贵的生命言”这句话，当做了口头禅。）<p>　　通话就在温宝裕愤然放下电话时结束。<p>　　温宝裕道：“听到了？这两个不知好歹的丫头片子，保佑她们遇到色狼，才叫报应”<p>　　原振侠觉得有趣：“只怕世界上可没有甚么色狼可以追得上她们——是我瞎担心了。”<p>　　温宝裕又咕哝了几句，又立刻追着要了巫术研究院的电话后，这才干休。<p>　　苏耀西和原振侠又闲谈了一会，两人虽然都很想知道那黑绸子下面的东西究竟是甚么，能使得看到的人都发出惊讶的呼叫声，可是根本无从猜测，只好当作是来自吴哥窟的一个精美的雕像——虽然他们知道精美的雕像，不会使良辰、美景有这样的好奇。<p>　　一直到天色微明，原振侠才告辞离去，他在临走时，又忍不住向屋顶花园看了一眼，发现已没有黑绸，那东西已被搬走了。<p>　　等到车子快驶到住所时，车中的电话，响了起来，原振侠按下了一个掣，听到了一个他一直在思念的、清冽如泉、甜蜜无比的声音：“想不到吧——”<p>　　原振侠不由自主，发出了一下呻吟声：“小玛仙，希望你就在附近——”<p>　　玛仙的声音之中，又增加了几分幽怨，令原振侠更是心悬在半空之中，没个落处。她道：“你失望了，我在海地，巫术学院，因为才接到温宝裕提供的一项惊人的巫术资料，又提到了你，才和你联络一下的。”<p>　　原振侠感到了不可遏制的冲动：“我来找你——”<p>　　电话中，可以清楚地听到玛仙一下吸气声，显然原振侠的提议，对她来说，也是极大的诱惑！<p>　　原振侠不等她有进一步的表示，就道：“我会用最快的方法赶来——”<p>　　玛仙又吸了一口气，才缓缓地道：“我看不能，原——会有一些事，立刻发生在你的身上，我强烈地感到这一点，会有事发生，使你改变主意。”<p>　　原振侠闷哼一声：“你越发神通广大了，我不信有甚么事发生可以阻止我来看你！我不信——”<p>　　说到这里，在朦胧的晨曦之中，在绝无可能的情形之下，在他的车子前面，突然出现了一个人。虽然有些雾，可是雾也不是很浓，能见度不算差，清晨的路上又不是很多车，所以原振侠的车速相当快，一发现有人，而且发现车子正飞快地向那人撞去，原振侠立时凭着他超卓的驾驶术去补救。<p>　　他的车子陡然停住，在路上打着转，可是在车子打转时，尾部还是扫到了那个人，把那个人扫得直跌了出去，仆倒在路边的草丛中。<p>　　在那一霎间，玛仙的声音响起：“已经发生了意外了，是不是？”<p>　　原振侠苦笑：“我撞倒了一个人，看来不会很严重，我下车去看看——”<p>　　玛仙的声音中有着笑意。<p>　　玛仙笑，可知事情一定不会很严重：“取消你的行程吧，会有些事，连续不断发生在你身上，有麻烦，可是没有大碍——”<p>　　原振侠没好气：“你的话像是八流的算命人，保持和我联络——”<p>　　玛仙用十分美妙动听的声音答应了一声，原振侠已推开车门走了出去。<p>　　那被车子撞倒的人，伏在路边的草地上，一动不动，原振侠走了过去，先伸手探了探鼻息，然后把他的身子，轻轻翻了过来。<p>　　一看清那人的脸部，原振侠便不禁愣了一愣，由于衣着和短发，原振侠一直认为被车子撞倒的是男人，直到这时，他才看清，那是一个女郎，年纪大约二十五岁，脸型姣好，十分清丽，在她的头脸上，都没有伤痕，可是双目紧闭，昏迷不醒。<p>　　原振侠是医生，很快就判断这个冒失的女郎，只是暂时性的昏迷，而且，昏迷的原因，多半是惊吓而不是受伤，可是这里离他服务的医院不远，尽管那不是他的过失，他也有责任通知医院，派救护车来。<p>　　他脱下了外套，枕在那女郎的脑后，又走向车子，弯身拿起了电话。在那一霎间，他想到好好地在和玛仙通话，忽然就有了意外。人生的变幻，真是不可测之至——<p>　　他拨了医院急救部门的号码，转过身去，却看到那女郎已坐了起来，一脸的疑惑之色，像是不知发生了甚么事，原振侠忙向她作手势，示意她坐着别动，同时道：“你被车子撞倒了，别动，我替你在叫救护车——”<p>　　那女郎迷惑的神情更甚，她的身手看来十分矫健，也证明她没有受甚么伤，一挺身，就站了起来，瞪大了眼，望着原振侠。<p>　　她眼瞪得十分大——她的眼睛本来就大。黑白分明，可是眼神之中，却满是疑惑和迷茫，她向前走来，声音也是一样，透着叫人极度同情的无依：“我在甚么地方？发生了甚么事？”<p>　　原振侠已经叫医院派救护车来，他打量了一下那女郎，衣着随便之至，头发很短，比普通男孩子更短，脸上一点化妆品的痕迹都没有，可是越看越是秀丽。<p>　　从她的衣着神情来看，她应该是就在附近居住的，但原振侠可以肯定，在此之前没有见过她。<p>　　她那样问，神情十分惊惶，不像是装出来的，原振侠愣了一愣，心想可千万别有医学上最难诊断治疗的事发生才好！<p>　　那女郎的这种神态言语，不必是一个专业医生，就算是普通人，也会立即联想到——这个女郎可能由于刚才的一撞，而在记忆系统方面，受了损害！<p>　　脑部由于震汤而形成的损害，如果属于记忆系统方面，那最叫医生棘手，因为现代医学，说来惭愧，对于人脑的记忆系统部份，所知极少，几乎是一片空白！人若是因种种原因而形成失忆，完全检查不出来，也无法治疗，只能听其自然。<p>　　原振侠望着那女郎：“你叫甚么名字？住在哪里？”<p>　　那女郎见问，先礼貌地笑了一下，显得她相当有教养，随即道：“我叫——”<p>　　她只说了两个字就停住了，接着，又重复了一下：“我叫——”<p>　　然后，她现出十分害怕的神色来，分明她的名字，就在口边，可是她却说不出来了！<p>　　这种情形，自然使人产生心理上的恐惧，她急速地作了一个手势，声音有些发颤，忽然双手一起紧紧抓住了原振侠的手臂，失声问：“我叫甚么名字？”<p>　　原振侠苦笑：“你好好想一想！”<p>　　那女郎急得俏脸煞白：“我……我怎么会不知道……自己的名字？我是谁？我从哪里来？”<p>　　原振侠还没有回答，救护车已然响着警号，驶了进来，原振侠忙道：“请到医院去再说——”<p>　　那女郎发起慌来，把原振侠的手臂抓得更紧：“我不去，我没有病，我不去！”<p>　　救护车停下，救护人员下了车，那女郎更叫了起来：“你别离开我……我根本不知道自己是甚么人……是你第一个发现我的，你别离开我——”<p>　　她的声音发颤，神情楚楚动人，那种彷徨无依的眼神，更叫人心软，原振侠心想，无论如何，她总是被自己的车子撞倒的，而且，她如今的行为，正是失忆症者最初知道自己某些记忆消失后的早期恐慌，在情在理，都没有弃她而去之理。所以，他用十分诚恳，听了可以使人放心的声音道：“你别慌，我不离开你，和你到医院去——”<p>　　那女郎听得原振侠这样说，才吁了一口气，可是仍然紧握着原振侠的手臂不肯放。<p>　　原振侠只好和她一起上了救护车，到医院去。在三分钟的车程中，原振侠可以感到他身旁的女郎正在极度的恐惧之中。<p>　　那女郎的身子微微发抖，她坚决不肯躺在把架上，她向原振侠*了*，像是想*紧原振侠，以减轻心中的恐惧。<p>　　原振侠也不会介意轻搂着她，如果那样对减轻她的恐惧有作用的话，不过她显然由于女性的矜持，又和原振侠保持了一定的距离。<p>　　她虽然穿着宽大的运动衫，可是由于她呼吸急促，胸脯起伏，也可以看出她有着十分健美的身材，她双腿缩着，在比例上，十分修长。由于她衣着的随便，又是在意外的情形下发现她的，她美丽的体态，自然也一时之间，不是那么明显。<p>　　这时，仔细一看，这女郎竟是一个十分出色的美人儿！<p>　　到了医院，女郎仍不肯让原振侠离去，好在原振侠本身就是医生，也就展开了初步的诊断。那女郎一点外伤也没有，可是一直到在病房安顿了下来之后，她仍然不记得自己的名字，和自己从哪里来的。<p>　　在这样的情形之下，初步的诊断自然是由于撞击所形成的失忆，要安排许多精密仪器进一步的检查。<p>　　一方面，由于事情涉及交通意外，另一方面，那女郎的身分，总要弄明白的，所以，一个女警官和一个男警官，就来到了病房中。<p>　　这时，女郎虽然不再拉住原振侠的手臂了，可是她却一直用哀求的眼光来挽住原振侠，在她眼波盈盈的大眼睛中，总是有诉说不尽的哀求，令原振侠无法提出要离开病房。<p>　　原振侠初时想，女郎的身分，很快可以弄清楚，她的家人会来陪她，那么美丽出色的女郎，必然有知心的异性朋友。她的失忆程度看来并不严重，经过休息和药物的帮助，应该不难康复。<p>　　整件事，只是生活中的一个小小点缀，很快，大家都会忘记这一切。<p>　　可是，以后接下来发生的事，都和他当时所想的大不相同，令他不知所措，失色徨！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_04'>变幻双星 第03章</b><p>");

document.write ('　　以后的事，自然留待以后再说，当时，男女警官一进来，男警官就像原振侠作了一个手势：“虽然没有别的证人，可是我们到现场去看过了，你所作的证供，完全可以接受，不是你的错！”<p>　　原振侠淡然道：“我没有理由说谎？”<p>　　女警官来到那女郎的面前，初时，女郎正坐在病床上，好几次想下床，都被医护人员阻止而不成功。<p>　　女警官来到床前：“请把你所有的证件取出来，我们会帮助你想起自己是甚么人来。”<p>　　那女郎神色茫然，又带着求助的眼神望向原振侠，像是甚么叫“证件”，她都不知道。<p>　　女警官十分有耐性，向那女郎示范，把在袋中的东西一一取出来，并且扶着女郎站了起来，帮助她伸手入袋，然而，在一分钟之后，连原振侠也不禁愕然：那女郎的身上，甚么也没有！<p>　　男女警官也相顾诧异，原振侠指着那女郎：“她衣着相当随便，一定就在附近居住，可以多派些人，就在附近调查一下。”<p>　　男警官有点好奇：“医生，像这种失忆症，是不是可以医得好？”<p>　　原振侠不禁苦笑，人体器官之中，最复杂的是脑，记忆究竟是在脑的哪一个部位，到现在还弄不清楚，哪里有一定医得好的把握？<p>　　他只是缓缓摇了摇头，那女郎却在这时，又抓住了原振侠的手臂，声音之中带着哀才：“发生了甚么事，我怎么了，请告诉我——”<p>　　原振侠古怪的经历虽多，在这样的情形下，他也不知怎样做才好，只好空泛地安慰了几句，然后道：“你先在医院休息，等联络上你的家人之后，他们自然会接你回家——”<p>　　女郎美丽的脸容上，有点凄然：“我的家人？我连自己是甚么人都不知道了，怎么还会有家人？”<p>　　她抓住原振侠手臂的手，越来越用力，这时，又有别的医护人员进病房来，令原振侠感到尴尬，他静了一下，又用手去松开那女郎的手指。<p>　　那女郎站着，不知道把手放在哪里才好，一副茫然无主的神态，令人看了心软。<p>　　原振侠叹了一声：“我会常来看你，你的情形……”<p>　　他自然无法向那女郎作太详尽的解释，所以只好叹了一声，不再说下去，那时，一个身形中等的中年医生走了进来，原振侠迎了上去，指着那女郎，把她的情形，简单地介绍了一下。<p>　　中年医生有着很可亲的笑容，马进医生是著名的精神病专家，他来到了那女郎的身前，示意女郎躺下来，他好作进一步的检查，原振侠在那一刻，避开了女郎哀求的眼光，离开了病房。<p>　　查明白那女郎的身分来历，自然是当务之急。<p>　　可是调查的结果，却离奇之至！<p>　　要调查一个失去记忆的人的来历，可以用许多种方法，若是在附近向居民查问没有结果，那就可以通过传播媒介，使失忆者的相片，给成千上万的人看到，自然很快会有结果。<p>　　不正常的结果是失忆者根本无人认识，一直查不出来历，像是这个人，无缘无故，突然从天上掉下来，地下冒出来一样——这种情形，在不少神秘小说或电影中，曾经出现过。<p>　　而警方对这个女郎的调查结果，并不是不正常，简直是离奇之至。<p>　　原振侠当天在离开病房之后，仍然不免想及那个在病房中的女郎，因为虽然说过错并不在他，毕竟是他的车子碰到了那女郎。而且，事情发生时，他正和玛仙在通话，玛仙已预见会有一些事发生，是不是由于没有专心驾驶，所以才没有及时避开去？<p>　　一想到这一点，原振侠又不禁想起了玛仙，他回到住所，斟了一杯酒，喝下了一大口。又深深地吸了一口气，他极想再和玛仙联络，可是上哪儿找她去？打电话到海地的巫术研究院去？只怕听到了她的声音之后，更加思念，而玛仙又拒绝了他立即到海地去和她会面的要求，那是为了甚么？是巫术的理由？<p>　　他思绪极乱，酒和优美的音乐，似乎都不能令他宁神，一直到下半夜，他才胡乱和衣躺了下来，又做了许多稀奇古怪的事。<p>　　第二天，警方就在附近向居民查访那女郎的身分，可是没有结果。<p>　　原振侠去看过那女郎，她显得十分焦躁不安，说话很少，只是不断用充满了求助的眼神望着每一个人，使得每一个人和她目光相对时，都心中恻然不忍。<p>　　而当她望向原振侠时，那种无助、彷徨、慌乱的眼光更甚，使原振侠完全不知所措，不敢和她目光相对！<p>　　一天没有结果。晚上，原振侠离开医院时，又到病房中去了一下，那女郎望着他，缓慢地道：“一个人不知道自己是谁………在白天还好，到了晚上………真是害怕，怕自己忽然消失，不知道消失到甚么地方去——”<p>　　那时，马进医生也在，他向原振侠摊了摊手：“听听，我想这位小姐，应该是艺术家？”<p>　　女郎幽幽地长叹一声！<p>　　原振侠还没有说甚么，马进医生忽然激动起来：“就算你一辈子再难恢复记忆，也请别发出这样的叹声！”<p>　　原振侠对马进这时的情形，有相当程度的惊愕，他和马进在同一个医院之中，可是并不是很熟，由于他开朗活泼，各种各样的活动他都有份，而马进恰好相反，十分内向沈默，见人打招呼，至多只是点点头、挥挥手，连“你好”两字，都不肯出口，从来也想不到他会情绪激动！<p>　　而这时，马进真的十分激动，他甚至胀红了脸，在讲到最后时，声音甚至有点发颤。<p>　　但是原振侠的错愕，立时消失，内向的马进医生是单身汉，那女郎的俏丽，足以令任何男性心动，她那种求助的眼神，可以使男性热血沸腾，为她去做任何事——<p>　　明白了这一点，自然可以知道他为甚么忽然会激动起来了。<p>　　而接下来，马进和那女郎之间的对白，更令原振侠几乎要鼓掌来表示欣赏其精采。<p>　　在情绪激动的马进医生面前，那女郎显得相当害怕，她不由自主后退了一步，可是还有足够的勇气，望着马进，怯生生地问：“为甚么？”<p>　　马进在那一霎间，有一个短暂时间屏住了气息，然后才一字一顿，声音柔和地回答：“因为那令人心碎——”<p>　　那女郎陡然震动了一下，刹那之间，面色茫然之至，绝对无法在她的神情上，看出她是听懂了马进的话，还是根本不懂！<p>　　接着，她以十分缓慢的动作，垂下头，就此静止不动，宛若一尊雕像。<p>　　马进医生也站着不动，视线一直停留在那女郎的身上，原振侠看到了这种情形，一声不出，悄悄地退出了病房，出了病房之后，才长长地吁了一口气——<p>　　晚上，门铃响，原振侠打开门。<p>　　马进医生一言不发地走进来——他真的不爱说话，他在原振侠的住所停留了超过一小时，喝了适量的酒，可是只说了一句话。<p>　　他在喝下第一口酒的时候，就抬起头来，用询问的眼光，望向原振侠，原振侠作了一个手势：“很正常，每一个人都会在适当的时候遇到可以付出爱情的对象。”<p>　　原振侠讲得十分“文艺腔”，可是他的话，显然令马进十分同意，他连连点头，然后，又指了指自己，再投以询问的眼色。原振侠叹了一声，又是好气，又是好笑。<p>　　他知道马进想问的是甚么。<p>　　他的回答是：“不算不正常，医生和病人之间相恋的事极多。”<p>　　马进轻叹了一声，从此就不再出声，也没有别的动作，只是一口一口喝闷酒，原振侠自顾自听音乐，直到马进自己站起来，走向门口，原振侠才向他挥了挥手，在打开门出去时，马进才说了一句话：“谢谢你……”<p>　　原振侠摇头苦笑，看来，任何人，如果一被恋爱这个魔鬼缠上了身，不管是十六、七岁的少年，还是早已成名的高级知识份子，都一样！<p>　　原振侠坐了下来，从马进的失魂落魄，又想到了曾为玛仙付出过那么多爱情的桑杂医生——下落不明，不知躲在世界哪一个角落，日夜在为思念玛仙而伤心落泪？<p>　　那天，他知道有马进医生在照顾那女郎，就没有再去看她，中午时分，警方人员来找原振侠：“附近都查过了，没有人认识她，她自己记得起自己是甚么人了？”<p>　　原振侠摇头，警方说：“那只好通过传播媒介，在整个城市的范围内找她了——”<p>　　原振侠也希望事情快点结束，因为他还有别的事要进行——昨天回家的时候，电话有苏耀西的电话录音：“还记得那‘双头怪物’吗？我已知道黑绸子覆盖着的是甚么东西了，事情确然很怪，值得研究，先不告诉你，请快点和我联络。”<p>　　要联络像苏耀西那样的大亨豪富，如果要通过秘书安排，当然不会是亲密的朋友。<p>　　原振侠有苏耀西随身携带的无线电话的号码——当然是特制的微型无线电话，知道这个电话号码的人，也不会超过十个。<p>　　可是奇怪的是，原振侠一直在用这个号码和苏耀西联络，都一直没有人接听。<p>　　这个电话是为着重要事务而备的，很难想像超过二十小时没有人接听——国际商场上的情况，瞬息万变，苏耀西管理着一个大财团的运作，怎么可能那么入不和外界作任何联络？<p>　　原振侠考虑过，可能有甚么意外发生，但是他又难以设想究竟会有甚么事。<p>　　当那个警官走了之后，原振侠十分不愿意，但他又试了一次，仍然无人接听之后，他拨电话到苏耀西的办公室。秘书的回答是：“苏先生不在，请你留话。”<p>　　原振侠问：“我想知道他在甚么地方——”<p>　　秘书的声音极甜，可是，回答却刻板：“对不起，我不知道。”<p>　　原振侠只好满腹狐疑，放下了电话。<p>　　那一天到傍晚，原振侠仍然未能联络上苏耀西，可是那女郎的身分之谜，却有了进展。<p>　　而且，是离奇之极的进展。<p>　　那女郎的照片，在电视的午间新闻播出，照片是在医院的病房中拍的。拍摄的时候，那女郎神色惘然，看来十分叫人同情。<p>　　所以，照片播出之后，警方接到了不少电话，都十分肯定，有的甚至在电话里叫：“怎么可能？上午我还和她在一起上课——”<p>　　值日警官有点不耐烦：“只怕你弄错了，她在两天前就不知道自己是甚么人了——”<p>　　提供消息者坚持：“我不会弄错，她是方如花，我的同学。”<p>　　值日警官自然只好记录下来，不久以后，警方就发现这个女郎的名字是方如花这一点，多半没有问题，因为所有提供消息的人，都说出了同样的名字，但是照例，也都讶异之极：“怎么会呢？昨晚我还和她在一起”，或者，“警方弄错了吧，二十分钟之前，我还在校园见过她，她在医院？”<p>　　在超过二十个电话之后，警方也弄清楚了这个叫方如花的女郎的身分，她有一个富裕的家庭，父亲是一个有几家中型工厂的实业家，方如花是音乐学院的高材生，被誉为十分有希望的未来指挥家，今年芳龄二十二岁。<p>　　有了这些资料，警方和方如花的父亲，那个叫方继祖的实业家理论，却给方董事长痛斥了一顿：“开甚么玩笑？我女儿失忆了？我看是你们警方糊涂了！你们那么做，完全破坏了我家的平静生活，要负法律责任——”<p>　　警方也感到事情怪异莫名，只好耐着性子提议：“如果你坚持方如花平安无恙，能不能请她到警局来一次，算是协助警方调查。”<p>　　这个请求被接纳，于是，方如花在大约一小时之后，走进了警局，她明艳照人，步伐轻盈，连走一步路，都有着美妙的音乐节奏，警局中所有人都被她吸引，有几个年轻人，甚至忍不住吹口哨，所有人也都可以肯定，她就是今天中午电视播出照片的那个女郎。<p>　　但是她当然不是，那个女郎还在医院中。<p>　　方如花用她明亮动人的眼睛，望着警官：“好市民应该和警方合作，我可以提供甚么帮助？”<p>　　警官望着方如花，目定口呆，讲不出话来。<p>　　警官会在医院之中见过那个女郎，眼前的方如花，除了神态绝不相同之外，外形全一样！<p>　　警官只是呆了一阵，当然，问了不少话，方如花也一一回答。这些问和答。以后又重复了许多次，不必每次都重复，只拣其中最有代表性的一次就可以了。<p>　　那次，在场的人有那个女郎、方如花、马进、原振侠、警官男女各一，后来，又来了方继祖。<p>　　地点，是在医院，那女郎的病房中。<p>　　时间，是在警官和方如花的问答之后，警官找到了原振侠，原振侠一听居然有一女孩子和那女郎一模一样，他讶异之余，建议请方如花到医院来一次。<p>　　原振侠先进入病房，他看到马进医生和那女郎，面对面坐着，互相望着对方，那女郎有时还眨一下眼睛，马进医生几乎连眼都不眨。<p>　　原振侠走了进来，指着那女郎：“奇怪极了，照片一播出来，人人都说她是一个名叫方如花的女孩子。”<p>　　那女郎“啊”地一声：“我的名字叫方如花？”<p>　　原振侠摇头：“不，方如花另有其人，已和警方有了联络，据警方说，和她一模一样——”<p>　　马进楞了一楞：“那方如花，是甚么身分？”<p>　　原振侠的回答，自然也是警方的资料：“音乐学院指挥系的学生。”<p>　　马进向那个女郎看了一眼，那女郎看来也散发着艺术气质。<p>　　然后，马进就顺理成章地提出了他的看法。马进的看法，和那警官问方如花的问题是一样的。<p>　　当男女警官一起陪着方如花走进病房的时候，所有人的神情，都表示着心中的惊讶，而最惊讶的，自然是方如花和那女郎。<p>　　任何人，陡然之间，看到了一个和自己一模一样的人，除非是从小就见惯了的，不然，神情就必然和她们两人一样。<p>　　她们的动作一致，先是陡然震动了一下，然后，又扬起手，指着对方，张大了口，却又因为过度的惊愕，而变得发不出声来。<p>　　足足有一分钟之久，两个人才陡地吁了一口气，同时开口：“你——”<p>　　只说了一个字，她们又都停了下来，仍然错愕已极地盯着对方。这时原振侠忍不住叫起来：“天！谁都可以看得出，你们是一对双生女！而毫无疑问，是同卵子孪生！”<p>　　原振侠这时叫出来的话，早已有人向方如花提出过，那警官强调了许多次了：“你有孪生姐妹吗？”<p>　　方如花也早已回答过，所以她的回答来得极快：“不！我没有孪生姐妹！”<p>　　那女郎用十分迷惘的神情望着方如花，而且，也充满了疑惑，她像是在自言自语：“怎么一回事？我不知道自己是谁，你……怎么和我一模一样？你……难道也不知道自己是什么人？”<p>　　方如花已经收起了错愕的神情，她的神态十分友善：“你记不起自己是什么人？这种情形不算特殊，经过治疗，可以好转。你和我真的十分相似……看起来真像是双胞胎，不过，我没有姐妹。”<p>　　原振侠小心地问：“或许是你父母没有对你说起过？或许你们是从小失散的？”<p>　　方如花望了原振侠几秒钟，灵活的眼波好像在说：“那么漂亮的男人！”<p>　　她带着笑容：“如果我们是双胞胎，父母为什么要瞒我？二十二年前，好像也没有什么战乱**，要使双胞胎分离的！”<p>　　原振侠皱了皱眉，要他接受这两个女孩子不是孪生女而又如此相似，他当然做不到。<p>　　所以，他在摇了摇头之后，仍然再摇头。就在这时候，病房的门再打开，一个头发已半秃，神情焦急，额上全是汗，衣饰十分体面，相貌也十分端正的中年人，闯了进来。<p>　　他大约五十岁以上，六十不到、真实年龄可能比外表来得大，一进来他就震呆，看看那女郎，又看看方如花，取出手帕来抹汗，叫：“天，如花，哪一个才是你！”<p>　　方如花连忙迎了上去：“爸爸，我是！”<p>　　进来的是方如花的父亲方继祖，他紧握住了方如花的手，又用充满了疑惑的神情望着那女郎：“你……你是什么人？”<p>　　那女郎低叹了一声：“这几天，我一直在问着自己是什么人，要是知道那就好了！”<p>　　事情真是离奇之极，看方继祖的神情，他显然是绝不知道世上有一个和方如花一模一样的人，那么，孪生女的说法，就不能成立了！<p>　　哪有做为父亲的都不知道自己有几个女儿的道理？可是，原振侠仍然不肯放弃，非继续查明不可，他问：“方先生，尊夫人……是不是可以请她也来一下？”<p>　　方如花立时神情黯然，方继祖也叹了一声：“内人十年前已经去世了。”<p>　　原振侠“啊”地一声：“方小姐出生的时候，医院的纪录……我想………是哪一家医院？”<p>　　方继祖抹了抹汗：“有甚么医院，那时在内地，乡下，是我替内人接生的！我们一家三口，二十年前来到这个城市发展。”<p>　　原振侠眉心打结，根据方继祖的说法，那女郎和方如花，应该是绝无双生的可能了！可是，又十分难以相信两个不相干的人，会相像到这种程度。<p>　　原振侠一时之间，也讲不出话来，方继祖仍然在不断抹着汗，可能是他心中有甚么事，使他感到紧张，他指了指那女郎：“这位小姐既然长得和如花那么像，也是很难得的缘分，如果她的情形没有进展，我想我可以尽量帮助她，即使是她离开了医院之后——”<p>　　方继祖说到了一半，马进已经用十分不愉快的声音，打断了他的话头：“不必了，她是我的病人，我会尽力照顾她——”<p>　　方继祖欲语又止，警官走过来：“方先生、方小姐，谢谢你们对警方的协助——”<p>　　方继祖的神情很怪，他竟然有点惘然，望了那女郎一眼，忽然又问方如花道：“这位小姐，要是和你真是双胞胎的话，那多好——”<p>　　方如花笑了起来，笑得十分开朗豪爽，一点也没有拓嫉之心：“爸，你太贪心了，想要多一个女儿！不过，我如果有一个姐姐或妹妹，又和我一模一样，那也真的令人高兴——”<p>　　那女郎听得他们父女两人的对话，神情十分激动，来到了方如花的面前，两人互望着，那女郎欲语又止。这时，在病房中的所有人，心中都有一个同样的想法，要是那女郎的状态一直没有改变，也找不到她的家人，那么她的处境，就十分孤零可怜。<p>　　如果在那种情形下，方继祖肯把她当自己的女儿一样，那自然是一件大团圆结局的美事！<p>　　原振侠忽然笑了起来：“方小姐，这位小姐应该是你的妹妹，连名字都是现成的——”<p>　　方如花十分聪明，眼波流转间，就声音清脆地道：“是啊，我叫如花，她叫似玉，爸爸，你有两个女儿，如花似玉——”<p>　　方继祖搓着手，神情焦切地望着那女郎。<p>　　那女郎的神情，十分惘然，不知所措，先是望向原振侠，后来，又和马进对望着，伸手向马进，伸出来的手，又微微发颤。<p>　　马进忙握住了她的手，握得十分紧——这种动作，已经超越了医生和病人之间的关系，但这时人人都觉得十分自然，因为那女郎确然需要关怀和照顾。<p>　　马进轻摇着那女郎的手：“谢谢方先生和方小姐的好意，不过她还需要留在医院，一方面，也要设法寻找她的家人，两位如果想多接近她，随时欢迎——”<p>　　那女郎连连点头，表示对马进的话，十分同意，方如花走前一步，握住了她另外一只手：“我一定会来看你，把你当作是我的妹妹一样——”<p>　　那女郎神情十分激动，泪花转动，可是她的神情却十分高兴，娇声抗议：“又怎知不是姐姐？”<p>　　方如花和那女郎，一起笑了起来，但是笑了一半，两人就一起止住了笑声，在病房中的其余人，也为之愕然，因为她作这样的对答，等于在自然而然之间，都认为自己和对方是双胞胎了。<p>　　那女郎和方如花互望着，久久说不出话来，神情都十分迷惑。<p>　　马进放开了那女郎的手，他是医生，而且是精神病专家，双生子之间的心灵感应，也正是他的研究课题之一，这时，他看到了方如花和那女郎互望的情形，他急速地向各人作了一个“请别出声”的手势。<p>　　然后，他沉声道：“你们的心中，想到了甚么？”<p>　　方如花和那女郎异口同声：“我感到她真是我的亲姐妹，真的——”<p>　　原振侠立时向方继祖望去，方继祖和原振侠的目光一接触，感觉到原振侠的眼光中有责询的神色，他立时转过头去，不敢正视。<p>　　接着，方如花和那女郎，又深深地吸了一口气，齐声道：“就算不是，又有甚么关系，我们都会把对方当作姐妹一样——”<p>　　原振侠缓缓摇头，她们同时开口，说的话一致，这正是双胞胎之间心灵感应的特征，谁能说她们不是双胞胎？这其间的曲折究竟如何，自然只有方继祖可以解释，这也是原振侠为甚么用责询的目光去看他的原因。<p>　　方如花依依不舍：“我每天会来看你。”那女郎道：“你在学音乐？如果忙的话，不必每天来，马医生对我很好。”<p>　　方如花望了望那女郎，又望了望马进，忽然无缘无故笑了起来，她一笑，那女郎立时双颊生出红晕，而方如花自己，也红起脸来。<p>　　马进在这时，长叹一声，也望向方继祖，方继祖也避开了他的目光。<p>　　原振侠来到方继祖的身边，低声道：“两个女孩子看来有很多话要说，方先生，我们借一步说话——”<p>　　看方继祖的神情，还有点犹豫，可是原振侠已经抓住了他的手臂，把他半推着，向外走去，同时，向马进作了一个手势，马进会意，跟了出来。<p>　　方如花和那女郎，只管在说着话，说得又快又融洽，像是她们各自都找到了从来也未曾遇到过的说话对象。<p>　　男女警官也走了出来，表示继续去追查那女郎的身分来历，告辞离去。<p>　　马进和原振侠一直把方继祖半推半架到走廊的转弯处，才松开了他的手臂，不等原振侠发问，他就苦着脸，一面抹汗，一面语带哭音：“我真的不知如花有一个双胞胎姐妹，真的不知道——”<p>　　原振侠一字一顿：“方如花不是你的亲生女儿！”<p>　　方继祖一听，如同遭到了雷殛一样，张大了口，合不拢来，面色灰白，汗出如浆，看来他会受不了这种言语而昏过去。<p>　　自他口中发出来的声音，也嘶哑之极，他一伸手，抓住了原振侠的衣领：“你……你万万不能给如花知道……我们夫妇，一直把她当亲生女儿一样……你千万不能叫她知道！”<p>　　原振侠和马进同声安慰他：“放心，我们不会说！”<p>　　方继祖仍大口喘着气！<p>　　马进道：“可是现在事情很复杂，谁都可以看出她们是双胞胎，连她们自己，也凭着特殊的互相感应力量，可以知道她们是亲姐妹，你做为父亲，如何解释？”<p>　　方继祖六神无主：“怎么办？你们教教我——怎么办？”<p>　　原振侠叹了一声：“先要知道，如花是怎么样成为你的女儿的？”<p>　　方继祖喃喃地道：“我们没有孩子，想领养一个，托了人，她抱来的时候，还没有满月，我们不知道她真正的父母是谁，一直不知道，我们真的把她当着自己的骨肉一样，她是我们的心肝宝贝！”马进和原振侠两人互望了一眼，方如花是领养来的，问题就变得十分简单了。<p>　　方如花和那女郎，自然是双胞胎，只不过一出世不久就被分开了，方如花被方继祖夫妇收养，那女郎却不知是给什么人领养，也有可能，一直在她亲生父母的抚养之下长大——由于那女郎失去了记亿，所以在未找到她的亲人之前，没有答案。<p>　　方继祖仍然十分性急：“如花知道我不是她真正的父亲，会不会离开我？哎，真是闭门家中坐，祸从天上来，莫名其妙会发生这样的事，哎，怎么办？如花要是想找她亲生父母……我……就没有了女儿——”<p>　　方继祖这时所表现出来的焦急，十分令人同情，原振侠道：“一般来说，被领养的孩子长大之后，知道了自己的身分，都会想见一见亲生的父母——”<p>　　方继祖发出了一下近乎绝望的呼叫声，马进忙接着道：“但是，也绝少放弃养父养母的例子——”<p>　　方继祖神情苦涩，发起狠来：“不论她怎么问，我都说她是我真正的女儿——”<p>　　这时，方如花已离开了病房，向前走来，方继祖忙迎了上去——<p>　　方如花满面笑容，不断地向方继祖说着话，父女两人亲亲热热地走了。<p>　　原振侠苦笑：“真想不到会有那么奇特的发展——”<p>　　马进低着头，一动不动，原振侠知道他一定有话要说，他是一个内向的人，这时他是在考虑该如何开口才好。<p>　　过了一会，马进才道：“她的情形很特别，对一些事，她像是本来就没有记忆，而并不是由于意外而形成的失忆，反倒是她跌倒，使她发生了记忆……或思想。”<p>　　原振侠呆了一呆，马进的话，他一时之间，无法了解。马进作了一个手势，指着他自己的头：“她本来就不知道自己是谁，不知道自己的名字，但是她从来不想这个问题。忽然之间，有了意外，反倒使她想知道自己是谁！”<p>　　原振侠大摇其头，马进虽然作了进一步的解释，可是他仍然莫名其妙。<p>　　马进叹了一声：“这两天，我一直在和她交谈，引诱她回忆过去的生活，她也尽可能地说着、听着，她过去的生活，几乎是一片空白，但是那并不是由于失忆形成的——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_05'>变幻双星 第04章</b><p>");

document.write ('　　听到这里，原振侠大是吃惊，感到了一股寒意：“你是甚么意思？你说她的生活，本来就是一片空白——”马进紧抿着嘴，一会才道：“是！接近一片空白，她不知自己是甚么人，不知道自己在甚么样的环境下长大，也没亲人！”<p>　　原振侠在那一霎间，有遭到了戏弄的恼怒：“那怎么可能，自然是她记不起来了——”<p>　　马进却还在固执地坚持着：“和她在一起的人，她根本不知道那是甚么人，甚至也不知道他们的样子，她就是在那种空白的情形下生活的——”<p>　　原振侠叹了一声：“我知道你对她有一份特殊的感情，那可能导致你作错误的判断。<p>　　马进陡然胀红了脸：“你不能侮辱我的专业资格！”<p>　　原振侠也没好气：“你究竟想说明甚么，我实在不是很明白。”<p>　　马进的神情，变得十分严肃：“事情怪异得不可思议，可是我又不得不作出这样的判断，她——方如花的孪生姐妹，是在一个和外界完全隔绝，而她又得不到教育的环境中长大的。在那个环境之中，她只能见到几个人，那几个人也面目模糊，多半长期戴有面罩。她所接受的知识训练，只是简单的生活常识和语言，她根本就不知道自己有名字，她——”<p>　　原振侠越听越是骇异，他经历过的怪事再多，马进医生所说的那个“环境”，还是不可思议的！<p>　　很简单，把那女郎放在这样的环境之下，把她养大有甚么目的呢？<p>　　看来，目的除了培养一个“人造白痴”之外，没有第二个可能。<p>　　那么，培养一个人造白痴的目的又是甚么？<p>　　原振侠把这两个问题提了出来，马进只是一味摇头：“叫我答不上来，可是她叙述自己所能记起的生活，我都有录音，你可以去慢慢听。听了之后，你也可以得到和我相同的结论，她根本不是失忆，而是在她的生活之中，根本没有甚么可以记忆的事——你说得不错，她是一个刻意培养出来的人工白痴——”<p>　　原振侠望了马进医生好一会，他没有理由不相信马进的判断，可是马进的判断又实在不似骗人，而且完全莫名其妙，难以理解——<p>　　马进医生又道：“今天晚上，我把录音带送到你那里去，我看，在她的身上，有极怪异的事情在——”<p>　　原振侠苦笑，马进道：“我要去陪她，希望能再问出一些甚么来。”<p>　　原振侠和他挥手道别，到了办公室，他又试图联络苏耀西，可是仍然没有结果，这不禁令原振侠担心起来，苏耀西已有接近二十四小时没有音讯了！<p>　　原振侠自然相信苏耀西有照顾自己的能力，可是二十四小时找不到他，这就有点太不寻常。<p>　　而且，苏耀西曾给他留言，说是已知道了黑绸下的神秘物体的秘密，是不是因为触犯了陈氏兄弟的甚么隐秘？陈氏兄弟之中，曾有一个，不知道是陈景德还是陈宜兴，曾有过拿先进武器射人的纪录，会不会因此而对苏耀西不利呢？<p>　　原振侠有点不安地来回踱了几步，想起苏耀西的两个兄长，一个长驻美洲，另一个在欧洲，不知道是不是可以知道苏耀西的行踪？<p>　　要找苏耀西的两个兄长，自然不是容易的事，他们全是商业钜子，在医院中也不方便使用长途电话，所以原振侠向同事打了一个招呼，回到了家中。<p>　　一小时之内，他分别和苏耀东、苏耀南通了话，他们也不知道苏耀西的去向。<p>　　苏耀南的话，提醒了原振侠：“耀西在图书馆附近，有一幢别墅，你去过？他常喜欢一个人在那里耽上一两天，和外界完全隔绝，如果你急于见他，我看他多半在那里。”原振侠明知道，苏耀西留了话要和他联络，不很可能再一个人躲起来，但是除了那别墅之外，也真的想不出他会到甚么地方去。<p>　　那幢别墅，原振侠去过不止一次，在小宝图书馆附近，十分荒僻的一个小山头上，是一个静养的好所在，没有电话，也没有任何可以和外界联络的通讯工具。<p>　　原振侠离开了住所，驾车前往，当车子经过小宝图书馆的时候，他放慢了速度。<p>　　这个世界上搜集玄学、巫学最多的特殊图书馆，给他太多回忆，如今貌如天仙的超级女巫玛仙，当年丑如鬼怪时，就是在这个图书馆外。原振侠在驶过去的那株树下，遇到了大巫师，使他一生的命运，起了根本的变化。<p>　　而玛仙命运的变化，又连带地影响了他人，连他，原振侠也有了改变，玛仙进入了他的生命！<p>　　这一切，在开始的时候，都只不过是极平常的事，可是一步步发展下去，却又曲折离奇之至！<p>　　他转上了一条上山的斜路，然后，在一阵犬吠声中，他的车子停在一幢十分精致的洋房前，花园的铁门关着，犬吠声随着窜出来的九条狼狗而更加响亮，一个男仆一面喝着狗，一面走到门口，认出了来人的身分，表示十分讶异：“原医生，三先生昨天在这里，才走了不到一小时，他一直在书房踱来踱去，不知道发生了甚么事？”<p>　　原振侠呆了一呆，心想苏耀西行事，也可说莫名其妙之极了，明知这里和外界通讯隔绝，要和自己联络，为什么还要到这里来？<p>　　但是转念一想，苏耀西绝不是行事没有条理的人，不然如何管理那片庞大的企业？他那样做，一定有他的特别道理！<p>　　他忙问：“他可有说为什么要找我？”<p>　　男仆摇头：“没有，看来，三先生很焦急，也很暴躁，他发生什么事了？”<p>　　原振侠再问：“走的时候，他没说到哪里去？”<p>　　男仆摇头：“没有，他在发脾气，谁敢问他？”<p>　　原振侠和那男仆对答间，男仆已把铁门推了开来。苏耀西不在，原振侠又何必进去，可是已经发现了苏耀西举止有异，进去看一看，或许可以发现一些线索。<p>　　原振侠想了一想，驶车进去，对男仆道：“带我到三先生的书房去。”<p>　　书房相当宽敞，可是却十分凌乱，可以看得出，书房的凌乱最近才形成，也就是说，是苏耀西造成的。那时，原振侠正不断在找他，而他却在这里找书——从书架上的书，至少有三分之一被搬了下来，胡乱堆在地上的情形来看，苏耀西应该是在找书。<p>　　原振侠皱了皱眉，男仆说他一直在踱来踱去，从满地是书的情形看来，他一定难以避免每一步都踏在书本上面去。<p>　　而在书桌上，摊着几本书，其中有一本巨大的画册，原振侠一看，就看出那是高棉的吴哥窟摄影剧，其余几本，也全和吴高窟这个湮没了好几个世纪的神话古迹有关的记载。<p>　　原振侠呆了一呆，他立即想到的是：陈氏兄弟，曾在他们的天台花园上，宣布覆盖在黑绸之下的东西，重八百二十公斤，是从吴哥窟偷运出来的，牺牲了二十个人的性命！苏耀西忽然关心起吴哥窟来，是不是和黑绸下的那东西有关？<p>　　原振侠呆了片刻，在书房中没有什么发现，心中虽然疑惑，但是苏耀西一小时之前，还平安无事，自然可以不必再为他的安全担心了。<p>　　他离开了别墅，上了车，驶出没有多远，电话响起，他拿起电话来，就听到了马进医生气急败坏的声音：“原，总算找到你了！天，她不见了……她离开了医院，不知到哪里去了……。”<p>　　原振侠陡地一呆，马进医生口中的“她”，自然就是那个女郎。马进才对她的成长过程和环境，有着不可思议的推测，她就“不见了”！<p>　　原振侠在一楞之后问：“不见多久了？医院的范围很大，全找过了？”<p>　　马进显然焦急过度，甚至呜咽起来：“你快来吧！”<p>　　原振侠在马进的声音之中，听出了这个精神病专家的精神状态，已接近崩溃的边缘，他忙道：“我尽快赶来，你是不是和警方联络一下？”<p>　　马进哽咽着说了一句甚么话，原振侠还没有听清楚，那边已把电话挂上了。<p>　　原振侠呆了几秒钟，就把车子驾得飞快，赶回医院去。他和马进医生不是很熟，可是一向性格如此内向的马进，又到了这个对恋爱来说已然太迟的年龄，既然已经跌进了爱情的陷阱之中，他感情之脆弱，也必然远在青年人之上。<p>　　那女郎要是有了甚么意外，对马进医生来说，将是个可怕之极的打击。<p>　　一面驾车，原振侠又自然而然想到马进医生对那女郎来历的设想，这种设想如果成立，那真是一件可怕之极的事情！<p>　　竟然有人刻意培养一个人工白痴，这是对生命的一种极可怕、极严重的侮辱！<p>　　他的思绪十分乱，因为那女郎的出现，极其突然，现在又失踪，是不是又回到她原来的地方去了？而她原来生活的地方，又在何处？<p>　　那女郎整个人都是一个谜，一个难以解开的谜！而且，也难以再通过传播媒介和普通的方法去找出她的来历，因为所有人一看到她的照片，就必然会说她是方如花。<p>　　等到原振侠赶回医院，看到了马进医生时，他吓了一大跳！马进面色灰败，满面都是汗珠，神情惊惧沮丧，至于极点，眼神散乱，一见到原振侠，就双手紧紧捉住了他，声音发颤：“都找过了………找不到她，原，我有极可怕的预感，可怕之极的预感——”<p>　　原振侠忙道：“你太关心她，自然会有一些……特别的想像，通知警方了没有？”<p>　　马进出气多人气少：“你别安慰我，我是精神病专家，一生致力于人类脑部活动的研究，知道自己的预感是怎么一回事——”原振侠又好气又好笑，可是他又不忍心去责备马进医生——谁都可以看得出他在极大的痛苦之中！<p>　　原振侠只好顺着他的意思问：“那么，你预感到了一些甚么？”<p>　　原振侠在这样问的时候，实在只是随便问问而已。他当然不否定很多人有预感能力超级女巫玛仙在这方面的能力之强，简直惊人。<p>　　可是，他不相信马进的预感有甚么作用，正如刚才所说，马进对那女郎如此关心，自然会有许多想像。<p>　　马进医生的神态却十分认真，他的声音之中，也充满了恐惧：“我预感到……会有极可怕的事，发生在她的身上，她……她会……真怪，原，我绝不愿意有这种想法，可是，每次预感其来，最后，我就有那样的……感觉——”<p>　　原振侠叹了一声：“你究竟感到了她会怎样？”<p>　　马进无力地抹了一下汗：“她……是实验室中的一只白老鼠——我感到她就像实验室中的白老鼠。”<p>　　原振侠呆了一呆，他自然知道实验室中的白老鼠是怎么一回事，做为一个医生，他和实验室中的白老鼠打过无数次交道，利用白老鼠来做种种实验。<p>　　所以，“实验室中的白老鼠”，也就是实验品的代名词，马进有了这种预感，自然是十分可怕的事！<p>　　原振侠皱了皱眉：“好好的一个人，怎么会成为实验室中的白老鼠？”<p>　　马进摇头，神情更悲哀：“我不知道，我只是有这个预感。”<p>　　原振侠忍不住指责：“你若是用预感来对待事实，那你是在自找麻烦！”<p>　　马进坐了下来，双手抱住了头，原振侠这才注意到，有两个护士和一个实习医生在一旁，看来是一直在等马进恢复正常，可以工作。原振侠向那见习医生道：“马进医生的精神状况很不好，你们自顾自去工作吧！”<p>　　见习医生的神情无可奈何，咕哝了一句：“他需要注射镇静剂！”然后带着两个护士走了。见习医生说的虽然是牢骚，可是原振侠确然认为有这个需要，不过他还没有提议，马进已抬起头来，用甚为肯定的语气说：“她一定回到她原来生活的环境中去了。”<p>　　原振侠问：“她原来的生活环境在甚么地方？”<p>　　马进陡然跳了起来，声音急促：“我不知道，你可能会知道，你见多识广，可能会知道——我在和她交谈之中，只知道她生活环境的大致情形，你或许可以在她的话中猜到是甚么所在，我有和她谈话的录音！我和你一起仔细听，一定可以有发现——”<p>　　原振侠答应得十分爽快：“好，我和你一起听，可是你必须令你自己的情绪恢复正常——”<p>　　马进苦笑：“我不是不想，只是做不到——”<p>　　原振侠提议：“暂时离开医院，嗯……到我的住所去？喝点酒，定定神？”<p>　　马进木然点头，打了几个转，看来乱得哪里是门口都分辨不清。原振侠握住了他的手臂，才把他带了出去，又领着他上了车，在到了原振侠的住所之后，马进先是一声不出，默默地喝着酒，然后，才打开带来的皮包，取出了几盒录音带，和一具小型的录音机来。<p>　　听那几卷录音带，足足花了六小时之久，原振侠好几次表示了极度的不耐烦，可是看马进那种失魂落魄的可怜样子，他又只好耐着性子听下去。<p>　　在那六小时之中，原振侠和医院、警方一直保持联络，若是一有了那女郎的消息，他立刻可以知道，可是，那女郎在离开了医院之后，却像是在空气之中消失了一样，芳踪杳然。<p>　　原振侠也曾几次试图联络苏耀西，可是仍然没有结果。录音带虽然长达六小时，可是内容却十分单调，对话的内容，来来去去重复着，要是归纳整理一下，大约至多十分钟就可以说明一切了。<p>　　马进医生对那女郎的声音显然十分迷恋，他就算听上六十小时，只怕也不会厌。<p>　　谈话的内容，是马进做为一个精神病医生，向一个被诊断为失忆的病人进行治疗，设法诱导病人记起以前的生活情形来——日常的生活点滴，深入记忆，许多细节汇集起来，就有可能引发更多的记忆，那是十分正确的一种治疗方法。<p>　　那女郎的回答，在很多情形下相当迟疑，可是在重复的询问之中，她每一次回答都相同，可知那确然是她的记忆。<p>　　问她住在甚么地方至少有十次，她的回答是：“住在房间里……和这里一样……白色，不过没有这个……没有这个……”<p>　　她在这样回答的时候，一定曾伸手指了一样东西，那样东西，是她过去生活的房间中没有的，这时，录音带中传出了马进充满了惊讶的声音：“窗子？”<p>　　那女郎于是继续：“那东西叫窗子？没有，没有窗子，只有门，有许多人在门口进进出出，可是我不能出门——<p>　　“我不许出门，有一次，我硬要出门去看看，就被人推回来，罚我……一天没东西吃。”<p>　　录音带的内容其实并不闷，甚至还相当令人感到震撼，原振侠在听第一遍的时候，已迅速地作了种种的设想，令他后来不耐烦的是，同样的话，一再重复，没有新意。那女郎形容她住的环境，显而易见，她是处在一种被囚禁的状态之下生活的，那种幽禁，甚至十分严厉，那女郎说来十分平淡，但只要仔细想一想，就可以感到一阵异样的阴森可怖！<p>　　马进医生在第一次听到这样的叙述时，也一定十分紧张，那从他的声音中可以听得出来，他在急急地问：“那些进进出出的人是甚么人？甚么样子？”<p>　　那女郎的回答是：“不知道他们是甚么人……样子和你……和你们差不多，不过脸上……看来每个人都一样，不像你们的样子个个不同。”<p>　　马进医生又问：“房间里有甚么？”<p>　　女郎于是说房间中的情形，从她所说的来看，她住的“房间”很大，设备齐全，一切生活的所需，应有尽有，她也有着丰富的食物供应，和十分周到的生活照顾。<p>　　原振侠甚至一下子就可以听出“每天都要戴上黑眼镜，躺在一盏很热的灯下面”，是她在接受紫外线的照射——对一个长期被幽禁，不见天日的人来说，这种照射，十分必须。<p>　　照这种叙述来看，她生活在一群人的悉心照顾之下，那些人并不虐待她，也使她会语言、能生活，可是却使她的智力维持在四五岁孩子的水平。<p>　　从那女郎所讲的她过去的生活情形来判断，真的只能得出一个结论——就是马进医生的那个结论：<p>　　她不是失忆，而是根本没有甚么可供记忆的，反倒是原振侠车子的一下碰撞，使得她长期以来，受到压抑的脑部活动，变得正常，使得她至少会产生问题，想知道自己究竟是甚么人——<p>　　然而她无法知道这个问题的答案，不是由于她记不起来了，而是她根本从来也不知道自己是甚么人！有一点需要说明一下，那女郎的遭遇十分奇特，而且她说得很详细，在那个特异的生活环境之中，她过着独特的、不可思议的与世隔绝的怪生活，完全受他人操纵，以致她知识程度几乎等于零。所以她被撞之后，忽然接触到她幽禁世界之外的一切，才会如此恐惧无依，不知如何才好！这一切，都引起原振侠绝大兴趣，本来是不应该觉得不耐烦的。<p>　　令原振侠不耐烦的原因之一，是翻来覆去听了许多遍，而另一个极重要的原因——<p>　　另一个令原振侠在听了两小时录音带，听到了第五六次叙述之后，不想再听下去的原因是，门铃忽然响起。<p>　　天地良心，那一下门铃声，和以前千百次，以及和以后必然会有的许多次，都一模一样，只是一下门铃声，可是原振挟一听，整个人直跳了起来，张口结舌，望着门，而且立刻以极高的速度冲过去开门。<p>　　在那一霎间，他有极强烈的感觉，在门外的，是他的一个至亲至爱的人，门外人的生命，和他的生命，几乎是联结在一起的！<p>　　这是一种十分奇妙的感觉，在此之前，他从来也未曾有过这种感觉，而虽然是第一次，这感觉却如此强烈、如此真实——<p>　　虽然他不能肯定，可是他也隐隐感到，门一打开之后，会看到的人，必然是玛仙！<p>　　门打开，门外的人果然是玛仙，她穿着一件淡黄色的长裙，雅致宜人，俏丽的脸庞上，有着闪亮的光采，发型仍然那样怪异，一只金光闪闪的金环，垂在一络发脚之下，妙目流盼，令原振侠不由自主地吸了一口气，由衷地叫：“宝贝！”<p>　　他张开双臂，环住了玛仙娇柔的身子，抱拥着玛仙，两位一体地走了进来，声音之中，充满了欢欣，向马进介绍：“玛仙，我的超级女巫——”<p>　　玛仙向马进盈盈一笑——那实在是可以令任何人在一个短暂的时间之中，连呼吸都为之停止的一个笑容。可是马进抬头望了一眼，目光散乱，视而不见，像是美艳绝伦的玛仙是一个透明人一样，他只是敷衍似地道：“你好，我是马进医生——”<p>　　接着他立时道：“原，你听，她又说到她是如何在这条路上出现的经过了——”<p>　　原振侠不禁叹了一声，那女郎是如何在路上出现的，他已经听过五次了，玛仙不来，他或者还可以耐者性子听下去，现在，玛仙突然出现，他和玛仙之间，不知有多少话要说，也不知会有多少身体上亲近的动作，再叫他去听他听过了许多次的复述，他实在不耐烦了。所以，他已说得相当明白：“反正来来去去都是一样的，就听到这里为止了，好不好？”马进陡地一楞，刹那之间，像是受了重大的打击，连讲话的声音都给人以一种凋谢的感觉：“你不是……说过帮我设想一下她在甚么环境中长大的吗？”<p>　　原振侠还想说甚么，玛仙已在他的耳际低声道：“别因为我的出现而中断你们在进行的事——”<p>　　原振侠发急：“你神出鬼没，要是你出现的时间不长，我可不想再浪费时间——”<p>　　玛仙柔柔地笑，语气像是在哄一个小孩子：“答应了人家的事总要做到，不论你因此花了多少时间，我补给你就是——”<p>　　原振侠吸了一口气，示意马进继续，他不顾有人在旁，拥着玛仙，灼热的唇已印在玛仙的唇上，玛仙也紧抱着原振侠，两人别后的思念，都在四唇交接之中，融向对方的心灵。<p>　　长吻至少持续了两分钟，马进医生对眼前的旖旎风光视若无睹。<p>　　长吻之后，原振侠和玛仙两个人一起挤进了一张一个人坐相当宽大，两个人坐，两人的身子可以紧贴在一起的一张沙发之中。<p>　　原振侠急速地，用最简单的方法把事情说了一下。<p>　　玛仙听得大是讶异，细而长的眉毛，扬起极高，来表示她心中的诧异程度。<p>　　然后，尽管原振侠十分不耐烦，玛仙却听得十分用心，不住用手在原振侠的手背拍打着，表示她在听到这一段叙述的时候，她有她的看法。<p>　　所以，后来讨论的时候，玛仙也参加，提供了不少意见。<p>　　这时，那女郎正在说她如何会到了公路上的：“我不知道，一点也不知道发生了甚么事……每天晚上我都是那样睡的，醒来也都是一样，那天忽然一切都不同了，一直只是听人说起过的东西，都出现在眼前，我知道头上那一大片蓝色的是天，白色的是云，可是我以前从来也没有真正见过，只是在图片……电视上见到过。我也知道来来去去飞快的各种颜色不同的东西是汽车，可也是第一次真正的看到它们。”<p>　　那女郎在说到这里时，有马进医生的声音：“可怜的小宝贝——”<p>　　那女郎已超过了二十岁，当然不是很适合“小宝贝”这个称呼，但马进医生的年纪，至少是她的一倍，自然也可以这样叫她，况且他对她的爱怜，是如此之深。那女郎继续着：“我站在路边，一动都不能动，双腿发软，身子发抖，我想叫，可是却叫不出声来，等我终于可以挪动身子时，才跨出了两步，一辆车子就向我直冲过来——”<p>　　录音机播放到这里时，原振侠提起了玛仙的手，轻吻了一下：“那时，你正打电话给我，你虽然远在万里之外，可是已经预知会有事情发生？”<p>　　玛仙低声道：“是，可是我的感觉显然不是那么灵——我只感觉到有事情会发生，而未能知道发生的事，竟会如此怪诞！”<p>　　原振侠紧抱了她一下：“你太贪心了，你已拥有超人的异能，还埋怨自己的能力不够？”<p>　　玛仙长叹了一声：“巫术的异能，简直没有止境！”<p>　　接着，又听那女郎讲着她被撞后的感觉：“我跌倒，醒过来，看到了一个面目十分清楚的人在照顾我，后来知道他是原医生，忽然之间，我……十分乱，紊乱得……又害怕又心慌，不知发生了什么事，许许多多以前从来没有想到过的事，都……忽然会去想……原医生问我叫什么名字，我从来也没有想到过自己叫什么名字。我究竟叫什么名字呢？马医生，我究竟是什么人呢？为什么会这样7为什么会这样子？”<p>　　虽然声音自录音机中传出，可是仍然听来凄惨无依之极，十分感动人，玛仙眨着眼，长睫毛抖动着，显得她对那女郎的遭遇，十分同情。<p>　　等到听完了六小时，那女郎的反覆叙述，原振侠也在间歇的时候，把方继祖和方如花的出现，肯定方如花和那女郎是孪生姐妹的经过，都向玛仙说了一遍。<p>　　当玛仙听到“孪生”的时候，咬了咬下唇，略摇了摇头，表示了若干程度的不同意，可是她并没有立刻说出她的反对意见来。<p>　　她的反对意见，是在完全听了录音带之后才提出来的，她说：“不一定是双胞胎。”<p>　　马进和原振侠一起望向她——马进一定是直到这时才看清了她的美丽，所以有极短暂的惊愕，但是随即又回复到他焦急和失落的情绪之中。<p>　　原振侠不同意：“一定是，不可能有那么相似的两个人！”<p>　　玛仙的回答是：“不是那么相似，而是一切都完全相同，全部一模一样的两个人！”<p>　　原振侠在和玛仙说话的时候，仍然是两个人一起坐在沙发中，面对面互望着，玛仙的这句话才一出口，原振侠陡然因为玛仙的话而想了起来，也立即知道了玛仙这样说是什么意思。<p>　　刹那之间，他受了极大的震动，竟然肯霍然起立，暂时中止了和玛仙娇躯的接近！<p>　　原振侠站了起来之后，又和玛仙互望了一眼，然后两人异口同声叫了起来：“勒曼医院——”<p>　　接着，他们的脸色都很白，半晌不语。<p>　　从他们的神情来看，谁都可以看得出，他们两人一定想到了甚么严重之极的问题，可是在一旁的马进，却全然莫名其妙。<p>　　他只是重复了一句：“勒曼医院？”<p>　　那表示他对勒曼医院多少有一点印象，但是却绝不知详情。而这时，原振侠和玛仙，却都没空去理会马进的反应。因为他们同时想到的一个可能，十分惊人！<p>　　勒曼医院——原振侠在听到玛仙说起“两个根本一模一样的人”之后，就立即想起了它来，自然是由于采用无性繁殖的方法，复制人体，正是勒曼医院的医生们最成功的本事。<p>　　原振侠现在的身体，就不是他与生俱来的，而是勒曼医院的复制品。<p>　　玛仙说，除了双胞胎之外，世上根本不可能有一模一样的，自然是指复制人言，那么，那个女郎，是不是方如花的复制人？<p>　　勒曼医院的复制人，曾经引起过，现在还存在着一个极其严重的问题：复制人究竟算是一种甚么形式的生命？是不是和普通人一样，应该享有人所应有的那种人权，还是不把他们当人，只把他们当作是实验室中培养出来的怪物？<p>　　（真怪，马进医生预感到那女郎会有“实验室中的白老鼠”的命运。）<p>　　勒曼医院的做法，显然采用了后者，复制人在医院的“储藏室”中生活，能有很好的食物供应，维持身体的健康，可是却一点也得不到知识的灌输，所有的复制人，只不过是一具身体，一个躯壳，用“行尸走肉”这句成语去形容复制人。虽然听起来十分可怖，但却是不折不扣的事实！<p>　　那女郎所叙述的过去的生活情形，倒确然和复制人的情形相当近似，但是它不尽相同，还有很多疑点。<p>　　疑点倒并不在于何以会有方如花的复制人，勒曼医院的人在世界各地活动，曾有着名的美女在不知不觉中被采集了细胞，培养出复制人的纪录，方如花清丽动人，说不定也引起了勒曼医院负责采集名人富豪身体细胞的人的注意，兴之所至，也“光顾”了她。疑点是在于，如果那女郎是勒曼医院的复制人，她绝无可能在本市出现。<p>　　勒曼医院听说已在格陵兰的冰原之下，建立了庞大的基地。格陵兰和此地，相去数万里，以那女郎的智力程度，绝无可能前来——若说是勒曼医院特意把她送到这里来的，那就更没有理由了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_06'>变幻双星 第05章</b><p>");

document.write ('　　原振侠和玛仙首先想到同样的大疑点，所以两人互望着，又一起摇头——他们摇头，自然表示他们又否定了那女郎是勒曼医院的复制人。<p>　　而接着，他们又想到了更多的疑点，原振侠先说：“没听说过复制人接受语言的训练——”<p>　　玛仙叹了一声：“是，复制人在他们眼中根本不是人，勒曼医院创造了生命的奇迹，也对生命进行了最大的侮辱，很难论定他们的行为——”<p>　　马进陡然叫了起来：“你们在讲甚么？”<p>　　原振侠叹了一声：“没甚么，本来，我们以为已找到了那女郎的来历，但是，仔细一想，显然是弄错了——”<p>　　马进发急：“她的来历并不重要，重要的是，把她找出来——”<p>　　原振侠叹了一声：“如果你的推测正确，她回到原来的地方去了，那更神秘莫测。她原来的生活环境，所能肯定的，只是在一幢建筑物之中，就算进一步肯定，这幢建物在本市，也难以把她找出来！”<p>　　马进双手紧握着拳，身子发着抖，声音嘶哑：“那怎么办？那怎么办？”<p>　　原振侠只好说：“警方一定会努力把她找出来的！”<p>　　马进陡然激动起来：“你不是经历过许多稀奇古怪的事情吗？这件事不够稀奇？不值得你关心？为甚么你不肯参与？”<p>　　原振侠也不禁有了怒意：“我没有参与？我花了六小时的时间，翻来覆去听这几卷录音带，是为了什么？”<p>　　马进的脸色由白变红，由红变白，看来他还想对原振侠吼叫一番，而就在这时，电话铃声陡然响起，玛仙立时道：“快听，打电话来的人有急事——”马进由于心情极度焦急而产生的莫名其妙的怒意，一下子全转到了玛仙的身上，他大声喝：“有没有急事，你怎么知道？”<p>　　玛仙笑得很甜：“我知道，因为我是一个女巫。”<p>　　玛仙的回答如此特别，对于情绪激动的人，大有镇静作用。<p>　　原振侠已过去接电话，马进咕哝了一句：“女巫和电话这种科学产品，也会有关联？”<p>　　玛仙向原振侠望去，只见原振侠的神色十分凝重，不断在“嗯”、“嗯”答应着。<p>　　玛仙在望了原振侠一眼之后，又面向马进：“马医生，你可能对巫术不是很了解，电话的原理是声波和电波的转换，声波和电能都是一种能力，巫术之所以能运作，全*对宇宙间各种能量的集中和运用，那正是巫术的本行——”超级女巫玛仙的这一番话，自然是马进医生这一生之中所听到过的最“荒诞不经”的话了，听得他目定口呆，不知如何应对。原振侠这时向电话说：“我也不一定有用，不过方先生如果坚持，我来一下，对了我有一个同伴，有超异的能力，或许有点帮助。”<p>　　他说着，放下电话，转过身子，不等他开口，玛仙已先问：“谁不见了？”<p>　　原振侠吸了一口气：“方如花——”<p>　　马进和玛仙一起发出了“啊”地一声，玛仙皱起了眉，原振侠挥着手：“方继祖急得几乎昏过去，报了警，又向我求助——”<p>　　他说到这里，顿了一顿，苦笑：“我快成了专门寻找失踪者的专家了——我认为，方如花的失踪，和马医生病人的失踪，有十分密切的关系——”<p>　　原振侠说着，已拿起了外套来，向玛仙作了一个手势：“我答应去看方继祖，你也去，或者可以凭你的超异能力，把失踪者找出来——”<p>　　马进医生大是发急：“为甚么不去找我的病人？”<p>　　原振侠解释：“我相信两件失踪案，根本是同一件案，找到了一个人，就等于找到了两个人。”<p>　　马进仍然在迟疑，玛仙柔声道：“你的病人，脑部的活动能力弱，发出的生物电波不容易被感应得到，方如花的脑部活动正常，要感应她发出的脑电量比较容易。”<p>　　马进发楞，原振侠已打开了门，马进楞楞地跟了出去，一副欲语又止的神情，原振侠用力在他的肩头上拍了两下，表示安慰他，可是这种安慰，显然无济于事，看来，除了那女郎再出现在他面前之外，很难有甚么别的事可以令他再有笑容的了。原振侠觉得有一番话，非向马进说明不可，所以他一面走一面说：“那女郎的智力低，并不是她的脑部有甚么缺憾，而是她特殊的生活环境所造成的！”马进叹了一声：“我知道，事实上，我早已发现她接受新事物的能力极强，许多相当复杂的事，向她一说她立刻就明白。”<p>　　原振侠道：“那就是说，她成为普通人的机会极高，马医生，当她成为普通人，不再需要医生的照顾，不再在精神上那么彷徨无依，可以独立生活时，你认为她对你的态度，还会和现在一样吗？”<p>　　马进陡然停了下来，神情难看之极，玛仙轻轻拉了拉原振侠的衣袖，像是在责怪原振侠的话太直接了，可是原振侠却毫不留情，盯着马进。<p>　　过了好一会，马进才长叹了一声：“以后的事，以后再想吧——”<p>　　原振侠闷哼了一声，他要说的话已经说了，他也没有甚么力量可以强迫马进一定要接受他的话。<p>　　上了车，玛仙忽然感慨起来：“巫术的力量，可达到的范围极广，可是，却绝对无法使人对另一个人产生爱情——”<p>　　原振侠道：“在降头衔中，好像有可以使一个人爱上另一个人的能力？”<p>　　玛仙笑了起来：“可以有这种事发生，但是对受术者来说，不是真意，而是受了迷惑，等于是受了催眠，对被爱的另一方来说，也一点意思都没有，得到的绝非真正的爱情。这情形……你、我之间，有点相似。”<p>　　原振侠再也想不到玛仙突然之间，会冒出这样的一句话来，他大是恼怒：“你这样说，真是似于不伦……胡说八道至于极点——”<p>　　原振侠还真的生了气——不然他不会用那么重的语气对玛仙说话，而且，他一面说，一面还隔过头去，狠狠地瞪了玛仙一眼，可是他在一看到玛仙那时的模样时，他又心软了下来，低叹了一声：“你的话，实在令人生气！”<p>　　玛仙这时，半垂着头，目光集中在自己的鼻尖上，长睫毛不住地闪动，眉梢眼角之间，充满了委屈，雪白齐整的牙，轻咬住了下唇。<p>　　不论是原振侠的责斥，还是他柔声解释，玛仙似乎都无动于衷，看她的样子，她像是在沉思，但自然无法明白她在想些甚么。<p>　　沉默维持了大约半分钟，玛仙才忽然轻轻地说出了三个字：“我爱你——”<p>　　这三个字组成的句子，简直是普通之极，每一秒钟，都有人在说着，可是那么普通的一句话，出自玛仙的口中，却有惊人的震撼力，连大名鼎鼎的、不知有过多少次出死入生经历的原振侠医生，也陡然为之震动，不由自主使得飞驶中的车子陡地停了下来，他侧身望向玛仙。<p>　　在说出了“我爱你”之后，玛仙仍然维持着原来的姿势，一动也没有动过，然后，在车子停下之后，她朱唇轻启，又说出了一句话来，更令原振侠茫然不知所措。<p>　　她说的是：“你爱我吗？”<p>　　她先说“我爱你”，又问“你爱我吗？”，在寻常男女之间，有这样的对话，寻常之至，可是原振侠却不知如何回答才好——<p>　　他爱玛仙吗？不能说不爱，可是爱情的定义，如果必须一个男人和一个女人之间才能发生的话，他也就不爱玛仙，如果他爱玛仙，那么，黄绢呢？他和黄绢之间那份剪不断、理还乱的感情，又算是甚么？<p>　　还有，海棠呢？海棠为了逃出组织，先是转换了躯体，最后毅然接受异星人的改造，把她自己变成一个“怪物”，而且，再在人间出现的机会，微之又微，可是那并不代表感情的消失。<p>　　而且，以后呢？以后，谁又能保证不再有别的异性侵入他的生命之中？<p>　　原振侠的思绪极紊乱，他所想到的是，他不能说不爱玛仙，也不能说爱玛仙，问题在于对爱情下一个甚么样的定义——<p>　　但是在这样的情形下，若是先讨论爱情的定义，等有了共同同意的答案，再来回答这个问题，那不但滑稽，而且十分丑恶了。<p>　　所以，原振侠紧抿着嘴，一字不吐。<p>　　玛仙低叹了一声：“我刚才说的还是对的，我自然可以运用巫术的力量，使你每天对我说上几万遍‘我爱你’，可是——”<p>　　原振侠立刻接上去：“可是，那有甚么意思？”<p>　　玛仙再低叹：“是啊，一点意思也没有，远比不上你现在甚么都不说，可是我却知道你真正的心意——”<p>　　她说到这里，身子侧了一侧，把头*在原振侠的肩头上，现出一副心满意足的样子来。<p>　　玛仙不但是一个超级女巫，而且聪明绝顶，本来，无法作答的原振侠，处于十分尴尬的处境之中，玛仙如果像一般蠢笨的女性那样，非要得出一个答案来，只怕就会有意料不到的事发生，而玛仙却轻描淡写，把事情揭了过去，令原振侠吁了一口气。<p>　　问题仍然放在那里，原振侠知道，他更知道，这个问题，可能永远不会有答案！<p>　　原振侠又发动了车子，左手一直和玛仙的右手相握着，车子驶上了一条斜路之后，停在一幢小洋房前面，一个人在小洋房门口团团乱转，正是方继祖。<p>　　原振侠的车子才一停下，方继祖就挥舞着双臂，扑了过来，一面叫嚷着：“都是你们！都是你们！如花知道了不是我亲生女儿，就失踪了！”<p>　　方继祖对方如花的失踪，找了这样一个他自己武断出来的理由，原振侠不禁有点厌恶，他本来已打开了车门，可是却并不下车，他在车中冷冷地道：“你是找人来想对方小姐的失踪负责，还是想把她找出来？”<p>　　方继祖楞了一楞，抹着汗——他用来抹汗的手帕，已经湿得可以绞出水来，张惶失措，口唇颤动，不知该说甚么才好。<p>　　玛仙先跨出了车子，方继祖乍一看到一个装束如此怪异，但却又美艳不可方物的女郎，出现在眼前，不禁呆了一呆。<p>　　玛仙柔和的眼光，使他心中的慌乱，也大大减轻，玛仙先问：“方先生，她可能到哪里去了？”<p>　　方继祖苦笑：“我想到的地方全找一遍了，刚才我找原医生的时候，医院说，那个……那个和如花一样的女孩子，也失踪了？”<p>　　原振侠也跨出了车子：“是，两个人一起失踪，我认为很有关联。”<p>　　方继祖用力一拳，打在原振侠车子的顶上，他肯定不曾练过甚么武功，可是这一拳，由于他心中的焦急，用的力道极大，竟令车顶之上，现出了一个浅浅的凹痕，他也顾不得手痛，嚷叫起来：“糟糕——如花她……她一定和她的妹妹，一起去看……她的亲生父母去了——”<p>　　方继祖说到后来，声音嘶哑，带着哭音，一个年过半百的中年胖子，表现了这样的焦急痛苦，看起来，确实很叫人同情。<p>　　方继祖作出这样的推测，倒也十分合理。原振侠摇头：“你错了，那女郎不是由父母抚养长大的，她在一个十分特殊的环境之中长大，事情很怪，请你不要用普通的情形胡乱猜测——”<p>　　方继祖被原振侠的一番话，惊诧得张大了口，合不拢来，他只是一个普通的商人，如何会想到那些离奇古怪的事情？那全然是他生活范围之外的事！玛仙向洋房指了一指：“方小姐的房间在二楼？请带我去，或许，我可以帮助你，很容易就可以把她找出来，还你一个女儿！”<p>　　方继祖疑惑不已，盯着玛仙：“小姐，你是——”<p>　　玛仙若无其事：“我是一个女巫。”<p>　　方继祖却被她这个回答，吓了一大跳，虽然看他的样子，还有不少问题要问，可是他也不敢再问什么了！<p>　　原振侠和玛仙一起进屋子去，低声道：“你可别胡乱夸口！”<p>　　玛仙笑得娇美无比：“你应该对超级女巫有信心！”<p>　　原振侠好奇心起：“你的巫术修为又有进展？在寻人方面有了突破？”<p>　　玛仙笑而不答，只是作了一个古怪的手势。方继祖仍是一副忧心忡忡的样子，领着原振侠和玛仙上了楼，进了方如花的房间。<p>　　方如花的房间极大。分成外间和内间，外间是书房和音乐室，有年多乐器在，还有一张相当大的桌子，桌上堆满了各种乐谱。<p>　　玛仙在外面略作停留，就进入内间，内间是卧室和浴室，玛仙首先来到床前，把双手一起按在枕头上，闭上眼睛，口中发出一阵相当低沉和古怪的声音，在这时候，她的身子并没有动，可是在她发梢上的那只金环，却旋转不已，原振侠见怪不怪，可是方继祖却看得目定口呆。<p>　　然后，玛仙又拿起几件随便挂在椅背上的衣服来，用双手按着。<p>　　前后大约有十分钟左右，她才揉了揉发，笑：“为什么神情那么古怪？如果有一头受过训练的狗，要它去找人，先给他嗅那个人的衣服，你会不会觉得奇怪？”<p>　　方继祖抢着回答：“当然不会奇怪，循气味去寻找目的物，是狗的本能。”<p>　　玛仙笑了起来：“凭感觉去找人，其实也是人的本能之一，只不过人在不断退化，许多许多本能都被人忘记了，我只不过在设法回复本能，不值得奇怪——我回复的能力，不到百分之一，如果到了十分之一，我应该已可以看到方如花这时在做什么，在什么地方了！”<p>　　原振侠喃喃地说了一句：“天眼通！”<p>　　玛仙陡然伸手，向东北向拍了一拍：“可是现在，我只能感觉到她在那个方向，不是很远！”<p>　　她眉心略蹙：“原，你驾车，我指方向，我相信距离越近，我的感觉就会越强烈！”<p>　　原振侠叹了一声：“就像有精密电子设备的追踪仪一样。你的脑子——”<p>　　玛仙伸了伸舌头：“千万则把我当机械人，我是女巫不是机械人！”<p>　　原振侠趋前，在她的前额轻吻了一下。方继祖仍然在冒汗——这时他冒汗的原因，多半是因为兴奋，他不断道：“太好了！太好了！”<p>　　玛仙最后拿起方如花的一帧照片来，盯了好久，在这时候，她的眼睛之中，有一种难以形容的光采在不断地闪动。<p>　　他们离开洋房的时候，一辆警车刚好驶到，一男一女两个警官下车，正是原振侠曾在医院见过的，方继祖大声问：“有消息吗？”<p>　　男警官道：“最后见到方小姐的人是她的两个同学，在校园，看到她和一个身形高大的男人，一面急步走，一面在说话——没有人知道那男人的身分。”<p>　　方继祖张大了口，原振侠忙问：“她遭到了挟持？”<p>　　男警官摇头：“不能这样说，但她后来，和那男人一起登上了一辆车子离去，没有人记得那车子的牌号。方先生，你放心，我们一定会全力而为。”<p>　　原振侠大是疑惑，因为另外又有一个人物出现了——一个身形高大的男人，如果只有这一句形容，在这个城市中，至少有超过二十万这样的人。<p>　　那根本算不了甚么线索！<p>　　但是在整件神秘事件中，又有新的人物，这一点却又十分重要。<p>　　原振侠望向男警官，向他作了一个手势。<p>　　男警官点头：“根据目击者的描述，作了绘形，不过目击者当时不是十分留意，所以……绘出来的可能不是十分正确。”<p>　　他一面说，一面打开了文件夹，把一张拼图绘形交给原振侠。<p>　　一般来说，这一类的图形，都不是太真实。除非这个人有着明显的特微。如果目击者的描述简单，那么图形的可*程度，自然更低。那男警官这时取出来的那张，更是简单得可以。<p>　　可是原振侠一看，就楞了一楞——虽然图形简单之极，但他一眼看去，就感到他一定见过这个人，他可以肯定这一点，但是却又无法在记忆之中把这个人搜寻出来。<p>　　他盯着图形看了几秒钟，玛仙立时在他的神情上知道他在想甚么，向他身边*了*，原振侠指着图形：“这个人，我肯定见过……图形太简单了，只要加一点点上去，我就可以认出他是甚么人来！”<p>　　男警官大是兴奋：“我再去找目击者，请他多提供一些描述。”<p>　　“这是唯一的线索，要是原医生能认出他来，那就好了。”方继祖也感到事情有希望，他搓着手，连声道：“拜托！拜托！”看来他对警方的信心比较大，对玛仙的巫术，并没有寄以太大的希望。<p>　　原振侠又看了那图形片刻，仍然不能想起那是甚么人来。只好摇了摇头，玛仙已在拉他的衣袖，催他上车。上了车之后，玛仙取笑他：“原医生的记忆力衰退了？那可不是好现象。”<p>　　原振侠一直有着极佳的记忆力，像这种肯定见过这个人，却又想不起他是谁来的事，甚少发生，他自己也不禁皱起了眉头：“图画得太简单，这个人我一定只是见过，并不熟悉……算了，还是运用你的巫术吧！”<p>　　玛仙巧笑倩兮，眼波流转：“好，请你向我刚才指出的方向行驶，同时，别再和我说话。”<p>　　她说着，挺直了身子——玛仙有着极丰满高耸的胸脯，原振侠第一次见到她的时候，玛仙的处境十分坏，她裸露着胸脯冲进了升降机，令看到她裸胸的几个人，神为之夺，气为之窒。<p>　　那一幕，原振侠一直铭记在心，所以在巫师岛上，当原振侠终于成为玛仙生命中的男人时，原振侠抚着她的**，曾发出由衷的赞叹：“真想不到女性的**，可以美丽到这种程度！”<p>　　这时，玛仙挺直了身子坐着，虽然隔着衣服，也可以感到那种挺耸，原振侠不免有点想入非非，不由自主，吞咽了一口口水。<p>　　玛仙挺直了身子之后，双手的手指，不断地在做着各种看来十分怪异的手势，看起来，她青葱也似的手指，像是每一个都有它自己独有的生命一样。她闭着眼，可是隔着眼皮，可以看到她的眼珠正在不断转动。<p>　　原振侠知道这一切，都是巫术行动之必需，究竟为甚么一定要这样，只怕连最好的大巫师，也说不出所以然来。他也不敢去打扰玛仙，只是专心一志驾着车。<p>　　玛仙指出的只是一个方向，城市的道路网自然不可能一直通向前，所以原振侠是曲曲折折兜着圈子行驶的，每当转向相反的方向时，玛仙虽然闭着眼，可是她一定有所感觉，她会立刻皱起眉来。<p>　　原振侠不时注意着玛仙神情的变化，忽然之间，玛仙的手指停止了活动，倏地睁开眼来：“已经相当接近了，不会超过两百公尺。”<p>　　原振侠停下了事，双手离开了驾驶盘，摊了摊手，现出十分无可奈何的神情来。<p>　　原振侠做着无可奈何的手势，自然大有原因。玛仙说“不会超过两百公尺”，那就是说，她已运用了巫术的力量，肯定方如花是在两百公尺的范围之内。<p>　　如果这时，车子是行驶在旷野上，那自然不成问题，别说两百公尺，就算再远一点，放眼看去，也可以看到前面有人。可是这时，车子却正在城市的闹市中心，原振侠停下车子。摊了摊手，所费的时间，不会超过三秒钟，可是在繁忙的马路上，后面有车子，已然大按喇叭，在车子的前面，至少也有十个八个心急的行人，走了过去。<p>　　在两百公尺的范围之内，大厦林立，就算明知方如花就在这个范围之内，如何能把她找出来？<p>　　玛仙一直闭着眼，也直到她说了话，才睁开眼来，一看到周遭的环境，她也呆了一呆，忙道：“先找一个地方把车子停下来。”<p>　　原振侠又驾着车缓缓向前驶，转进了一条横街，把车子停在街边，玛仙下了车，仰着头，向上看着，她并不是在看天象，而是望向一幢又一幢高耸的大厦，然后，她就这样昂着头，向前走。<p>　　她美艳绝伦，就算维持着正常的姿势走路，也必然会吸引许多人的目光，何况这时，她脸向着天在走。所有人都望向她，有的人甚至停下来看她。<p>　　原振侠一见这种情形，知道玛仙一定有了极重大的发现，他连忙也下了车，来到玛仙的身边，握住了她的手，带着她向前走。<p>　　在路人的啧啧称奇声中，玛仙甚至还横过了一条马路，这才停了下来，深深地吸了一口气，指着前面：“我感到方如花，应该在那幢大厦之中。”<p>　　原振侠循她所指看去，不禁呆住了，作声不得！<p>　　他看出去，其实没看到玛仙所指的那幢大厦的全部。闹市的市区中，大厦一幢紧挨着一幢，玛仙所指的那幢相当高。<p>　　原振侠看到的，是它比其他大厦高出来的那一截，就在那一截之旁，是形式、颜色一模一样的另外一截。<p>　　也就是说，在玛仙所指的那个方向有两幢一模一样的大厦并列着。<p>　　原振侠自然也一眼可以看得出，那两幢并列的，外形，据说连里面也是一模一样的大厦，就是暴发户陈氏兄弟的大厦——那两幢大厦，被城里的人称为“兄弟大厦”，但实际上各有名称，以陈氏兄弟的名字命名。<p>　　一幢是“宜兴大厦”，一幢是“景德大厦”。<p>　　原振侠一认出那是陈氏兄弟的大厦之后，脑际陡地一亮，令他不由自主发出了“啊”地一下惊呼声，把几个伫立着、正在恣意欣赏玛仙美貌的青年人，吓了一大跳。<p>　　他惊呼一声之后，和玛仙互望，他的呼吸竟不由自主有点急促：“你的巫术有效，我也想起那图形上的人是甚么人了——是那两幢大厦的主人之一。”<p>　　图形上所绘的那个人，也就是在校园中和方如花一起离去的那个身形高大的男子。原振侠这时，已绝对可以肯定，是陈氏兄弟之一！<p>　　原振侠感到震惊，自然也大有原因，一则，他隐隐感到，整件事，发展到如今，显然还是一团迷雾，可是却越来越怪。二来，他和苏耀西，本来就对陈氏兄弟的行为，大有兴趣，至少，都想把那黑绸覆盖旧的究竟是甚么东西弄清楚。而今，两桩本来全然不相干的事，竟然凑到一块儿来了，岂不是奇上加奇！<p>　　原振侠和玛仙手挽着手，急急在人丛中向前走着，在到达那两幢大厦的正门之前，原振侠已经把陈氏兄弟和那天晚上在天台花园发生的事，向玛仙作了一个简单的说明。<p>　　在两幢大厦之间，有一个相当气派的广场，抬起头，可以看到沟通两幢大厦的天桥。广场上有长椅供人休息，原振侠和玛仙就在长椅上坐了下来，原振侠摇着头：“一点没有关系的两件事，竟然会碰在一起了。”<p>　　玛仙眉心略蹙：“也不能说全无关系，陈氏兄弟是双生子，方如花和那女郎是双生女。”<p>　　原振侠失笑：“这算是甚么关系，世界上有的是双生子和双生女，难道都会有联系？”<p>　　玛仙深深吸了一口气：“我现在还说不上来，可是我肯定，方如花是在这幢大厦之中！”<p>　　玛仙在说话时。指的是右首的那一幢，景德大厦。<p>　　原振侠这时，对玛仙的巫术力量，再无疑问。可是他只好苦笑——肯定了方如花是在一幢六十层高的大厦之中，那当然是了不起的巫术成就。可是知道了又怎样？六十层高的大厦，里面有多少房间，能一间一间去找，把方如花找出来吗？当然不能！<p>　　玛仙自然也想到了这一点：“直接去见陈氏兄弟！<p>　　原振侠知道那是唯一的方法，他迟疑了一下：“陈氏兄弟在进行的活动，可能大有不可告人之处，贸然要去见他们，未必能见得着——”<p>　　玛仙咯咯娇笑：“说得是，大名鼎鼎的原振侠医生，若是求见暴发户而遭拒绝，这种事一传开去，可没面目见江东父老。”<p>　　原振侠拉起码仙的手来，就在她的手背上，轻轻咬了一口，玛仙更是笑得欢畅：“啊呀，不得了，要学女巫吸人的血，我还是快逃的好。”<p>　　她假装挣扎着要向外逃去，结果自然是被原振侠拉回来，拥在怀里。<p>　　这一对俊男美女，公然在大庭广众之间打情骂俏，自然吸引了不少目光。<p>　　玛仙偎着原振侠：“两个选择，一、通过陶大富豪安排和他们见面。”<p>　　玛仙口中的“陶大富豪”，是超级大富豪陶启泉，也是玛仙的监护人。<p>　　原振侠想了一想，就摇头：“不好，陈氏兄弟是暴发户，未必肯卖陶大富豪的账。”<p>　　玛仙道：“那就只有第二个办法了，你不是说良辰、美景和他们在一起吗？可以通过她们来安排。”<p>　　原振侠立时同意：“对！事不宜迟！”<p>　　原振侠无法直接和良辰、美景联络，还是要通过温宝裕，可是十分钟之后，温宝裕的回答是：“找不到她们，以前从来没有发生过这种情形，有两个可能，要就是她们不愿意回答我，要就是她们所在之处，收不到我的讯号，请告诉我该怎么办？”<p>　　原振侠道：“要弄明这是哪一个可能，十分容易，请那位先生成夫人发信号给她们，她们必然不敢不回答。”<p>　　温宝裕的第二次报告，在十五分钟之后：“没有回应，可以肯定她们所在之处，收不到信号，或者，那微型接收仪，不在她们的耳朵上。”<p>　　原振侠吸了一口气，温宝裕追问：“是不是有什么怪事发生，需要帮助？”<p>　　原振侠笑了起来：“不必了，超级女巫就在我的身边。”<p>　　温宝裕大叫大嚷：“好极了，原医生，我最近在巫术方面，大有奇遇，你是知道的了，降头衔就是巫术的一种，我那个女降头师，不会比你的超级女巫逊色。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_07'>变幻双星 第06章</b><p>");

document.write ('　　原振侠又好气又好笑：“谁和你比，请继续和我们联络。他发了一会楞，才对玛仙道：“全世界的人，好像不是失踪，就是联络不上了！”<p>　　玛仙缓缓地道：“不是全世界的人，而是和这件事情有关的人。”<p>　　原振侠闷哼：“找不到苏耀西，他和这件事有甚么关系？”<p>　　玛仙的声音柔和悦耳：“他想弄清楚黑绸下的东西是甚么，就和陈氏兄弟有关系，而陈氏兄弟是事件中的关键人物——”<p>　　原振侠苦笑：“连究竟是甚么事件，也还说不上来。”<p>　　玛仙皱着眉，仍然望着景德大厦，过了一会，她才道：“陈氏兄弟是孪生子，方如花和那女郎是孪生女，良辰、美景也是，事情会全发生在他们的身上。”<p>　　原振侠听到这里就抗议：“方如花和那女郎的事，和良辰、美景的事不同，恐怕不能混为一谈。”<p>　　玛仙忽然笑了起来，伸了一个懒腰，盈盈起立：“苏氏集团的大厦在哪里？”<p>　　原振侠向一边指了一指众多大厦中的一幢。玛仙道：“我想去俯瞰陈氏兄弟大厦的天台花园。”<p>　　她在那样讲的时候，有一种俏皮的神情显露，一定是她心中想到了甚么好主意，可是还不是很成熟，所以不想说出来。<p>　　原振侠和苏耀西熟，也和苏氏集团的高级职员相识，所以，就算苏耀西不在，他要进入大厦，也不是难事，所以他立时略伸手臂，让玛仙挽住了他，向苏氏集团的大厦走过去。<p>　　进了大堂，直趋苏耀西办公室的专用电梯，警卫看到是原振侠，十分客气，说了一句原振侠意料不到的话：“主席才上去，不到一小时。”<p>　　苏耀西竟然在他的办公室。<p>　　原振侠楞了一楞，才点头答应，心中想的却是，苏耀西的行踪，未免太神秘了，他究竟在忙些甚么？<p>　　电梯向上升，等到电梯门再打开时，是一个布置得十分气派的大堂，大堂中心，是一具现代派的青铜雏型，比人还高，不过左看右看，保证不会有人一下子就说得出那是甚么东西来。<p>　　大堂的一角，有一组线条相当优美的沙发，这时正有五六个人在交头接耳，神色凝重，窃窃私语，一看到原振侠和玛仙进来，都不约而同站了起来。<p>　　原振侠认得他们，全是苏氏集团的核心人物，和他们挥了挥手，说了一句：“我来看苏先生。”<p>　　他一直走向苏耀西的辫公室的门，敲了两下，在这时候，他听得背后有两三个人在叫：“原医生！”<p>　　原振侠也没有在意，一面转过头来看，一面又伸手去转动门柄，可是门却锁着，他并未能把门推开。原振侠呆了一呆，再在门上敲了几下。<p>　　原振侠每次来看苏耀西，都在事先取得联络。这次虽然没有先约好，但以两人的关系之深，自然也随时可以来的。当他又敲了几下门，门内并没有反应的时候，一个高级职员道：“主席回来就吩咐，谁也不见，任何事情都不要去打扰他！”<p>　　原振侠笑了一下：“我不同吧？他二十四小时之前找过我，可是我一直无法和他联络！”<p>　　几个人一起叫了起来：“我们还不是一样，不知有多少事要等他决定，他回来之后。却关在办公室里，一小时多了，什么都不管！”有一个样子很持重老成的人，忧形于色：“主席的神情十分憔悴，像是有什么意外，原医生，你和他交情好，是不是硬闯进去看看？”<p>　　原振侠在又敲了几次门亦没有反应之后，正有退意，门虽然锁着，但是原振侠早已目睹过巫术力量开锁的情形，所以他略侧身，向玛仙作了一个手势。<p>　　玛仙的神情，略有不愿，因为运用巫术力量开锁，如玛仙曾说过，就像是用核武器去杀老鼠一样，太大材小用了。可是在如今这样的情形下，倒也十分实用。<p>　　（巫术力量可以达到的许多行为，一些有“异能”的人也能做得到。）<p>　　（巫术和异能之间，必然有着深刻的联系——至少，两者都通过人体的活动，而产生一种异常的能力，来达成普通人无法达成的行为。）<p>　　玛仙来到了门前，握住了门柄，也未见她有什么动作，甚至未见她发力，只是轻轻一转，“卡”地一声，门已打了开来。玛仙并不推开门，她把推门的动作交给原振侠去做——这种擅自打开门，推门而入的行为，十分不礼貌，只有原振侠这样的熟人，才不会被责备。<p>　　原振侠立刻推开了门，苏耀西的办公室相当大，他一眼看到巨大的办公桌后面没有人，得花上几秒钟的时间去寻找苏耀西。他看到苏耀西坐在一张安乐椅上，本来多半是双手抱住了头在思索的，这时，由于门被推开，才抬起头来，神情有点讶异，看到了原振侠，惘然憔悴的脸上，并没有什么反应，只是作了一个手势，要原振侠进去，原振侠打开门，玛仙先进来，苏耀西望了玛仙一眼，作了一个同样的手势。<p>　　几个高级职员站在门口，探头探脑，显然他们都有重要的事，要向苏耀西报告。<p>　　苏耀西向门外挥了挥手，提高了声音：“不论是甚么事，你们各自负责去决定，不必等我！原，请你把门关上。”<p>　　原振侠向门外那些人抱歉地一笑，关上了门，不等转身来，他就问：“发生了甚么事？”<p>　　苏耀西不由自主喘着气：“我还不知道是甚么事，但是我想，我发现了陈氏兄弟的一个大秘密！”<p>　　原振侠扬了扬眉，走近酒柜，倒了两杯酒，递给了苏耀西一杯，然后，他和玛仙一起坐了下来。<p>　　苏耀西喝了一大口酒：“陈氏兄弟只是一个人——”<p>　　这句话听来无头无脑，很难明白，苏耀西又道：“我的意思是，陈氏兄弟，一直是两个人一起出现，可是真正在主持一切活动的，只是其中的一个人，他们其中的一个极能干、智力极高，但是另一个，却智力程度接近白痴——是一个弱能人士。”<p>　　原振侠陡然一凛，迅速和玛仙互望了一眼，两人在那一霎间，想到的是同一件事——这情形，和方如花和那女郎，相当近似。<p>　　方如花是音乐学院的高材生，而那女郎的智力程度却极低。<p>　　问题在于，陈氏兄弟中那个低智能的，是“人造白痴”呢？还是天生白痴？<p>　　如果是人造白痴的话，那么，简直就完全一样了。<p>　　苏耀西在继续着：“他们一模一样，一个说话，另一个也跟着开口，谁也想不到其中一个是白痴！”<p>　　原振侠向窗外的陈氏大厦指了一指：“你是怎么发现这个秘密的？”<p>　　苏耀西伸手在脸上抚抹了一下，可以看出他的神态十分疲倦，他并没有立即回答原振侠的这个问题，而且反问：“双生子中，会有一个智力过人，一个白痴的情形发生，这种情形很普遍？”<p>　　原振侠摇头：“不太普遍，孪生子的问题十分复杂，有一智一愚的纪录，也有一个性格十分正直，而一个却十分奸邪的纪录。”<p>　　苏耀西皱着眉，像是有十分重大的心事，他缓缓地道：“陈氏兄弟在商业活动上，有许多卑鄙的行为，连我们也吃过他的亏，所以这次发现了这个大秘密，把它公布出来，可以对他们的事业造成致命的打击。”<p>　　原振侠很奇怪：“我不明白，就算他们两人之间有一个是白痴，对他们的事业，又有甚么影响？”<p>　　苏耀西扬了扬眉：“他们两人，两位一体，甚么活动都一起出现，签合同，也照例是两个人一起签。你想想，一张牵涉到上亿英镑的商业合同，签署的一方，如果竟然有一个是白痴的话，这张合同怎么会有效？消息一传出去，陈氏企业的所有合同，全部报废，一切业务，全部停顿！”<p>　　原振侠蹙着眉，缓缓摇头：“第一，用这种方法打击对手，不能算是太光明正大，而且，只怕也很难证明一个人是白痴，至多说他智力程度低，他至少会签字。”<p>　　苏耀西闷哼一声：“签名，只怕是这个白痴的唯一本事，也不知道是花了多少工夫训练出来的。”<p>　　原振侠仍然摇头：“也不对，他至少会说话。”<p>　　苏耀西在这时，也不禁有点犹豫：“是，他会讲话，可是我绝对可以肯定，他是白痴。”<p>　　原振侠向玛仙使了一个眼色，玛仙走了过来，原振侠握住了她柔软的手，向苏耀西道：“你是怎么发现这个秘密的？还有，黑绸下的东西是甚么？两者之间是不是有关连？还有一桩十分神秘的事，也肯定和陈氏兄弟有关，等你讲完了，我再讲给你听。”<p>　　原振侠所说的，另外有一桩十分神秘的事，自然是指方如花和那女郎而言。<p>　　玛仙肯定失了踪的方如花进了陈氏大厦中的一幢，又有人在校园中见过陈氏兄弟之一出现过，陈氏兄弟和这件事有关联，那是毫无疑问的事了。<p>　　苏耀西低头想了一会，才道：“的确，事情是从想知道黑绸下覆盖着的是甚么东西而引起的——那天在陈氏大厦的天台上，有不少来宾，其中有几个，是和我有生意来往的，我选择了其中一个，可以在我这里获得大利益的，问他，黑绸下的是甚么东西。”<p>　　原振侠听了，不禁哑然失笑：“这是最简单直接的方法了，那晚当他们两人扬起黑绸的时候，大半人都应该看到黑绸下面的是甚么东西！”<p>　　苏耀西道：“是啊，陈氏兄弟公开让别人看，自然也不会是甚么秘密东西，一问，那人自然会说出来的。”<p>　　苏耀西料得不错，那个被他选中的人，受宠若惊，准时进了苏耀西的办公室，一问，他先是楞了一楞，然后才道：“啊，对了，那幅黑绸下的东西……苏先生，你可别误会，我去参加，并不是想和陈氏做生意！”<p>　　苏耀西不耐烦：“是甚么？”那人搔着头：“很难说！”<p>　　那人搔着头：“很难说，嗯，是一组石刻，刻的是人像，约有三四个人，姿态各异。”<p>　　苏耀西呆了一呆，当时，在天台花园上，人人都有惊讶的神情，良辰、美景的神情更是惊骇，如果只是一组石刻人像：那何奇之有？<p>　　他立时问那人：“石像有甚么奇特之处？”<p>　　那人夸张地在自己的头上打了一下：“对了，是很怪异，石像上刻的人，都有两个头，都是两头人，我离得远，看得不是很清楚，有离得近的人，说两头人的两个头，都是一个张着眼，一个闭着眼的。”<p>　　苏耀西呆了一会，他知道那人有求于他，绝不会骗他，那么，这一组两头人的雕像，是甚么意思呢？石像是从高棉的吴哥窟来的，那是一个充满了神秘的地方，有着一段被时间湮没了的古文明，可是这一切联想，都说明不了甚么，那组石像，可能有很高的古董价值或艺术价值，可是那自然也起不了对苏耀西的吸引作用！<p>　　所以，苏耀西已经没有甚么兴趣，他正在想，如何暗示那人快一点离去，那人忽然道：“苏先生，有一件事很怪，陈氏兄弟在行动时，不是手拉着手，就是互相牵着衣角，像是他们根本分不开一样。”<p>　　苏耀西笑了起来：“他们自然有分开的时候，双生子互相依赖，十分普通。”<p>　　那人却十分认真：“不是很对劲，我看他们之中的一个，连话都不是很会说，总之，这两兄弟，神神秘秘的，像那个石雕像，也没有甚么大了不起，有一个宾客，想隔着绸子去抚摸一下，两人就翻了脸。”<p>　　苏耀西扬了扬眉，心想：难道那组石像，真有极异特之处？不过，他也只是想一想就算。<p>　　他已经决定，把这个结果交给原振侠，事情就算结束了！<p>　　可是那人却还在继续讨好苏耀西——如果苏耀西找的不是那个特别多话的人，以后事情的发展，可能大不相同，那人道：“我又听得他们说，人类生命的大秘奥，就在那组石刻像之中，那组石刻像，记录着人类一件伟大之极的成功行动，比登陆月球还要伟大。”<p>　　苏耀西望着那人，那人忙道：“我只是照他们说过的话说，并不知道是甚么意思。”苏耀西说了几声‘谢谢’，又欠起了身子，那人也识趣地告辞离去。苏曜西来到窗前，俯视着兄弟大厦的天台花园，他忽然起了一个念头。他想到，和他差不多年龄的原振侠，生活何等多姿多采！<p>　　他一天二十四小时，几乎都在从事商务活动。虽然说商场上也波谲云诡，变化多端，但无非是金钱上的起落，当金钱已不能再代表甚么时，自然生活也变得沉闷起来了。<p>　　看来，自己还不如陈氏兄弟，他们至少还会从吴哥窟弄一个八百多公斤的石像来！<p>　　一想到这一点，苏耀西的心理上，有一种突破性的兴奋，他决定偷进陈氏大厦去一看究竟，也过过冒险生活——当然，他在决定这样做的时候，也有着强烈的、想进一步知道陈氏兄弟究竟是怎样的一种人的心理。<p>　　他打电话给原振侠，没有联络上，就留下了话，告诉原振侠，他已经知道了黑绸子下面的是甚么——由于答案在那时还十分平淡无奇，所以他故意不说出来。<p>　　然后，他就开始了行动的部署——像是少年人忽然有了一种新游戏一样，他进行得十分起劲，他的准备工作其实十分可笑，不值一提——这就是他为甚么一开始行动就出了大错的原因。<p>　　苏耀西把自己扮成了一个修理工人，进入陈氏大厦，自然没有问题，可是当他企图进入陈氏兄弟办公室所在的那一层时，虽然十分不容易地被他弄开了从楼梯通向那层楼的一扇门，但是却也触动了警钟——更糟糕的是，他并不知道，警钟在警卫室响起，闭路电视当时追踪他的所在。<p>　　当苏耀西以为自己神不知鬼不觉地逐渐接近陈氏兄弟的办公室时，警卫室的报告，早已送到。<p>　　苏耀西这时的处境，十分危险，以他在社会上的地位来说，若是在这种情形下被发现，自然丢脸之至——一直到最后，他才知道自己为甚么有这种幸运的真正原因。<p>　　当他在走廊的一个隐蔽处，听到有脚步声传来之后，他跨出两步，看到有一扇门，他轻推了一下，门应手而开，他就闪身进去，那是一间十分小的小房间，看来像是堆放杂物之用。<p>　　然而，他才一进去，关上了门，那“小房间”就动了起来，苏耀西虽然立即明白，自己并不是进了一间小房间，而是进了一座升降机时，已经来不及了！<p>　　升降机只上升了一下子，就停了下来，然后，就是苏耀西一生之中，最尴尬的时刻了！门打开，他想急冲出去时，发现两个穿着制服的警务人员，并排站在门前，苏耀西一筹莫展，被两个警卫一边一个，挟着向前走。一路上，他杂七杂八分辩了几句，甚么走错了路之类……。<p>　　人家根本不理会他，他被带到了一间房间中，那房间像是小小的会客室，苏耀西叫了起来：“你们没有权利禁锅我！”<p>　　一个警卫冷冷地回答：“你擅自进入私人地方，我们有权做任何事！”<p>　　那警卫一面说，一面还粗暴地伸手推了他一下，令他跌坐在一张沙发上。<p>　　两个警卫迅速退出，关上了门，苏耀西知道自己的处境十分不妙，但是他还是跳了起来，冲到门前，试了一试。门当然锁上了，他又花了不少时间，可是无法把门弄开来。<p>　　就算苏耀西完全没有冒险生活的经验，他也可以知道，在这间房间中，必然有着闭路电视的监视设备。他想到的一点是：在这样的情形下，他应该尽量掩饰自己的身分。<p>　　苏耀西这样的想法，自然无可厚非，可是当他掩掩遮遮的时候，那种拙劣的技巧，却正应上了“欲盖弥彰”这四句成语。<p>　　苏耀西被禁锢在这房间中，达八小时之久，在这八小时之中，他全然无法和外界取得任何联系。他随身所带的，性能极好的、超小型的无线电话，上面的一盏红灯一直亮着，那表示他所在的环境，无法接受或发射无线电波的讯号。<p>　　（在那段时间之中，原振侠不断在和他联络，却无法联络得上。）<p>　　苏耀西在开始的几小时，还想设法离开这房间，在发觉绝无可能之后，他已经又饥又渴又疲倦，他想休息一下，可是处境之不妙，使他又无法静下来休息。所以，说这八小时，是他一生中最难过的八小时，也绝不为过。<p>　　正由于那八小时的禁锢，是如此可怕，所以当房门又打开，精神沮丧之至的苏耀西，自沙发上直跳了起来，看到门口站着陈氏兄弟时，他一点也不觉得甚么惊骇。<p>　　陈氏兄弟出现在门口，两人都略皱着眉，可是神态却没有甚么敌意。<p>　　两人一开口，倒令苏耀西楞了一楞，他们一开口就说：“苏先生，你想参观兄弟大厦，只要通知一声就可以了，何必微服私访？”<p>　　苏跃西这才知道，自己拙劣的化装术，根本骗不过人，他想发作几句，陈氏兄弟又道：“真对不起，留你在这里那么久，我们真的不知道，要是知道，早就来了！”<p>　　苏耀西也不管他们所说的是真是假，他已经筋疲力尽，所以只是无力地挥了挥手：“不论你们想怎样——”<p>　　他讲到这里，顿了一顿：“请尽快供给我水和食物——”<p>　　陈氏兄弟连声道：“当然——当然——”<p>　　他们一面说着，一面走了进来，在他们的身后，跟着几个人，陈氏兄弟中的一个，转过头去吩咐：“水和食物，尽快——快——”<p>　　苏耀西在这时候，还不知道自己会受到甚么样的待遇，他尽量向坏处去想，想来也没有甚么大不了，也正由于此，他基本上已经镇定了下来，所以，也有了相当敏锐的观察力。<p>　　他感到陈氏兄弟之中，有一个像是不很对头，叫人有种说不出来的感觉，也是从这时开始的。<p>　　苏耀西当然不是第一次见陈氏兄弟，可是像这样近距离的交谈，却还是第一次。<p>　　陈氏兄弟说话的方式，十分特别：一个说话，另一个同时也说，口型完全一样。由于他们两人大多数的时候。是肩并肩站着的，所以和他们说话的人，很难分辨得出是左边的一个在发声，还是右边的一个在发声，或是两个人一起在发声。<p>　　而和他们交谈的人，只怕也从来没有人注意过这个问题，人人都有了先入之见，他们是双生子，心意相通，行动一致，自然不足为奇。<p>　　苏耀西本来也没有特别注意，直到他们其中的一个，转过头去，吩咐背后的人去准备水和食物时，苏耀西才留意到情形有点突兀。<p>　　发声的显然是转过身去的那个，另一个仍然面对着苏耀西，苏耀西在刹那间，看到他有十分慌乱的神情，虽然根据那句话，口型动作配合着，可是他同时又拉了拉发声那个的衣袖。<p>　　而发声的那个在说完了之后，转回头来，向那个望了一眼，眼神之中，颇有责备的神情。<p>　　这一切，全都一闪而逝，若不是苏耀西十分细心，善于捕捉他人在刹那间的外表反应，以印证他的内心世界的话，也根本不会察觉。<p>　　而苏耀西的这种本领，是在长期从事尔虞我诈商业行为中训练培养出来的——在牵涉到巨额金钱的交易之中，若是能够在谈判的对方的一些小动作之中，确知对方的心意，那就会大占上风！当时，苏耀西只是觉得奇怪。<p>　　全然未曾想到那究竟是怎么一回事，而两人早已恢复了常态。而且他们相貌一样，衣着一样，转眼之间，早已分不清哪一个是刚才转过头去发出吩咐的了！<p>　　陈氏兄弟的态度仍然十分客气，作了一个请坐的手势，问：“苏先生跑来这里，目的是什么？”<p>　　苏耀西舐了舐十分乾的口唇，自嘲地笑了一下。他知道在如此情形之下，自己花言巧语，也不会有用，不如实话实说的好。所以他立时道：“那天晚上，你们在天台花园宴客，像是有一件物品，要展示给来宾看——那东西，盖在一幅黑绸下面！”<p>　　陈氏兄弟“哦哦”连声，等着苏耀西再说下去。苏耀西又道：“当时我和一个朋友，正居高临下，看到了那情形，好奇心起，想知道那物品究竟是什么？”<p>　　陈氏兄弟“呵呵”笑了起来：“那晚在天台上的人相当多，几乎人人都看到了那东西，苏先生交游广阔，应该早知道了！”<p>　　苏耀西早知陈氏兄弟不好应付，所以那倒也是意料之中，他笑了一下：“知道了那是一组石刻，来自吴哥窟，刻的是若干双头人。可是——”<p>　　他在说到这里的时候，陡然起了一个十分古怪的念头，眼前的陈氏兄弟，神态动作全然一样，虽然是两个人，可是如果把他们的身体，合而为一，使他们变成双头怪人的话，他们一定也可以活得十分舒服！<p>　　这个念头一闪而过，他并没有进一步去想，而把话接着说下去：“可是我还想进一步了解一下那组石像的意义，所以冒昧前来。”<p>　　陈氏兄弟叹了一声：“人和人之间不积极追求互相了解，而只是采取自以为是的行动，实在是许多悲剧的根源。苏先生，请恕我们直言，你既然想进一步了解，和我们联络一下，不是更好吗？”<p>　　苏耀西态度十分坦诚：“对不起，我做了傻事。”<p>　　陈氏兄弟的态度十分大方：“别提了，苏先生对那组石像有兴趣的话，立刻就可以带苏先生去看！”<p>　　他们这样说，倒令苏耀西相当意外，这时一架快餐车已推了进来，苏耀西迫不及待迎了上去，抓起一瓶矿泉水，大口吞咽着，直到解了渴，这才开始进食。<p>　　苏耀西一面进食，一面仍和陈氏兄弟不断在交谈，苏耀西自然是坐着，可是他虽然在进食，仍然不断有想站起来的冲动。<p>　　没有多久，他就知道自己为甚么会这样了，因为陈氏兄弟，大多数的时间都站着，而且不断地走动，就算坐下来，也一下子又站了起来，变换着他们两个人所站的位置。<p>　　陈氏兄弟的这种情形，乍一看，给人的印象是，他们两个人都有着体育家的身型，十分好动，这种不断的保持动感，也正可以表现他们性格中豪迈剽悍的一面。<p>　　可是，等到苏耀西吃了很多，打着饱呃，用餐巾抹着口角的时候，他已经有了初步的结论：陈氏兄弟之所以一直在动着，尤其是几乎每隔几秒钟就要变换一下所处的位置，一定不是一种偶然现象。<p>　　他们这样做的目的是甚么呢？<p>　　苏耀西过人的观察力这时起了作用，他先假定，陈氏兄弟这样做，是为了掩饰和混淆，他们的外形一模一样，如果不断在动着，走来走去，外人就很难分出他们两人之中，哪一个是陈景德，哪一个是陈宜兴。<p>　　可是苏耀西当时，也只好分析到这里为止，因为他无法设想陈氏兄弟要别人分不出他们谁是谁来！陈氏兄弟这时，请苏耀西离开房间，去看那组雕像，苏耀西想在他们的身后，观察一下他们的动作，可是陈氏兄弟坚持要苏耀西走在前面，这使苏耀西更肯定，他们竭力在掩饰些甚么。<p>　　出了那房间，经过了曲曲折折的走廊，他们仍在闲谈，一直到进了一个相当大的厅堂。<p>　　一进那个厅堂，苏耀西就看到了那组石像。一看到了那组石像，苏耀西不由自主发出了“啊”地一下低呼声，初时，他也一定现出了十分惊讶的神情，一如当晚在天台花园上看了雕像的所有人。<p>　　也在这时，他才知道他找来的那个人的形容能力，简直差到了极点（或许那个人当时离雕像真的很远）！<p>　　不错，那组雕像，全是看来十分怪异的双头人，正确地说，一个是五个两头人，共有十个头，五个身体，身体部份十分粗，可是头的部份，却分明是精雅细琢的结果。令人感到极度震撼的，也正是人头部份的表情。十个人头，五个阖着眼，五个睁大了眼，阖着眼的五个人头的脸上，充满了痛苦的神情——五个头的神情并不相同，但叫人一看，就可以知道那是痛苦的神情。<p>　　世上的痛苦有多少种，根本无法统计，痛苦的神情，照说也应该有许多种才是，可是看了这五个人头脸上的痛苦神情之后，就叫人感到，世界上所有的痛苦，都在其中了！<p>　　人人都有过痛苦，所以深刻的痛苦情绪，也特别容易感染人，苏耀西的生活，可以说再顺境也没有，但也总有不愉快、伤感的情绪，也同样会受到他人痛苦神情的感染，那五个人头的雕像既然如此逼真，他一看之下，自然会发出惊呼声！<p>　　而另外那五个睁着眼的人头，神情却是一派的惘然。那种惘然无依、不知所措的神情。看了之后，更叫人心向下直沉，像是会跟着石像，一直把心沉到了绝望的深渊之中，再也不得超生！<p>　　自一看到那组石像开始，苏耀西的目光，就被它深深吸引，他连自己是甚么时候走近那组石像的也不知道，当他向前走去时，只是依稀感到石像之旁，身后还有两个人在，可是他却没有分心去留意。<p>　　到了石像的近前，他心中已然升起了无数的疑问，最大的疑问是：这样的石刻像，说是现代艺术家的杰作，还算合理，怎么会来自吴高窟呢？<p>　　吴哥窟的石雕，全是佛经中的神佛，并没有普通人，更未曾听说过有双头人。而且，吴哥窟中石刻像的艺术风格，相当统一，绝没有像这组石刻那样，把神情表达得如此之细腻的——这组石像把人类脸部神情表现得如此传神，艺术手法，甚至远在欧洲文艺复兴时期的作品之上！<p>　　第二个疑问是：不论是甚么人，甚么时代的作品，制造这组雕像的目的是甚么？艺术家一定想通过这组石像表达些甚么，可是看到的了，却只是感到震撼！因而思绪紊乱，却无法领会艺术家要传达的讯息——<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_08'>变幻双星 第07章</b><p>");

document.write ('　　苏耀西在石像前站了很久，好几次，他甚至想伸出手去中把那睁开眼的人头的眼皮抚下来，好让他不要再睁大那双失神落魄的眼睛！<p>　　等到他渐渐定下神来，想向陈氏兄弟望去时，他才看到，在离他不远处，他进来时依稀感到有人在的那两个人，是十分俏丽的红衣少女——苏耀西通过望远镜见过她们，也知道她们的来历姓名：良辰、美景。苏耀西进来的时候，一下子就被那组石像所吸引，并没有留意她们，这时，看她们的情形，也是直直地盯着那组石像，同样一点也没有留意苏耀西。<p>　　而苏耀西在一看到了她们之后，陡地吃了一惊。因为这时，良辰、美景的神情，正在模仿石像上的双头人，她们两个，一个忽然闭上了眼睛，现出痛苦的神色来——她们的脸上，本来只有娇艳和稚气，可是一变成痛苦，也就是人类自古以来都有的痛苦，毫无情面可讲。<p>　　而另一个，张大了眼，脸上却也渐渐显出那股惘然无依的神情来。苏耀西并不知道她们想做甚么，也不知道眼前发生的事是甚么性质，他只觉得一切都奇诡之极，令他在刹那之间，遍体生寒，连发根部在隐隐发麻。<p>　　他勉力定了定神，陡然大喝：“这石像有魔力，别受它的影响而入魔，快醒过来！”<p>　　经他大声一喝，良辰、美景陡然震动一下，向他望来，一副如梦初醒的样子，显然她们自己，并不知道刚才发生了甚么事！<p>　　她们互望了一眼，又向苏耀西望来，扬声问：“你是甚么人？大呼小叫干甚么？”<p>　　苏耀西还没有回答，陈氏兄弟就走了过来：“这位是苏耀西先生。原振侠医生的好朋友。”<p>　　一听到了原振侠的名字，良辰、美景就自然而然笑了起来，问：“怎么只有你一个人来？”<p>　　苏耀西一时之间，并没有意会到她们的问题的真正意思，还以为她们问的是原振侠，所以顺口回答：“原医生很忙，我们也不是常见面的。”<p>　　良辰、美景一听得苏耀西这样回答，现出了讶异莫名的神情，她们的这种神情，叫苏耀西莫名其妙，不知道他的回答，有甚么地方出了差错，而接下来，他所看到的情形，更令他感到奇怪。他看到良辰、美景向陈氏兄弟望去。投以询问的眼色，而陈氏兄弟则摇了摇头，表示否定。<p>　　苏耀西知道这两对人之间的问和答，一定和自己有关，可是他却无法知道是甚么事，好在良辰、美景接下来的话，立刻解开了这个谜。<p>　　良辰、美景一起向他指来：“你不是双生子？”<p>　　苏耀西这才知道，从她们刚才的问题起，自己就误解了。良辰、美景以为他也是双生子，所以才问他“为甚么只是一个人来？”<p>　　苏耀西只觉得良辰、美景的话十分有趣，他笑着回答：“一定要双生子才能欣赏这组石像？”<p>　　良辰、美景一起皱起了眉：“双生子面对这组石像，感受会特别深刻，你看，这石像刻的全是双头人，我们——”<p>　　她们讲到这里，本来已*在一起的身体，更*得紧了些。向苏耀西一扬眉：“我们看来不是和双头人差不多吗？”<p>　　苏耀西骇然：“当然不同！你们是正常的两个人……两位；我感到这组石像有一种怪异的魔力，或许，对双生子有更大的感染。——刚才，你们为甚么模仿着石像的神情？”<p>　　良辰、美景互望了一眼，神情讶然：“有吗？不会吧，石像上的神情截然不同，我们——”<p>　　她们讲到这里，陡然停了下来，互相望着，渐渐现出害怕的神情来。<p>　　苏耀西全然不知道发生了甚么事，陈氏兄弟已疾声问：“怎么了？”<p>　　良辰、美景急急道：<p>　　“刚才……刚才我们两个，竟然想到了不同的……事……”<p>　　两个人，想到不同的事，那是平常之极的事，可是对良辰、美景来说，那却不寻常之至，她们从小到大，想的、做的、说的，都完全一样——<p>　　苏耀西仍然不知道发生了甚么事，只见陈氏兄弟中的一个，陡然跨前了两步，神情十分兴奋焦切，另一个，则在那个身后，伸手拉住了那个的衣角，也跟了上去。<p>　　苏耀西看到这种情形，心中陡然一亮，陈氏兄弟在行动中许多看来碍眼，但又难以明白是为了甚么，一下子就有了答案：陈氏兄弟虽然行为一致，可是其中有一个，完全依*另一个，需要另一个的扶助！<p>　　然而，哪一个才是需要扶助的呢？苏耀西在一眨眼间，就已经分辨不清，因为陈氏兄弟又已经并肩而立，根本分不出谁是谁来了！<p>　　接下来的时间中，陈氏兄弟和良辰、美景急速地交谈着。把在一边的苏耀西当作不存在一样。可是他们说话，也并不避忌苏耀西在一旁。苏耀西听得出他们正在讨论一个问题，可是苏耀西却全然听不明白他们在说些甚么。<p>　　先是陈氏兄弟在急急地问：“这是第一次？第一次两人想的不同？”<p>　　这时，陈氏兄弟上背对着苏耀西，所以苏耀西更无法知道说话的是哪一个。<p>　　良辰、美景连连点头：“是，这证明——”<p>　　陈氏兄弟抢着说：“这证明，我们，我们其实还是两个人。”<p>　　良辰、美景忽然互相搂抱在一起，大声叫了起来，看来十分激动：“两个人一个人有甚么关系，为甚么一定要证明这一点？”<p>　　陈氏兄弟叹了一声：“对你们不重要，可是对我们，就很重要。苏跃西用心听着，感到他们四个人的话，十分凌乱，不是很容易理解。<p>　　陈氏兄弟口中的“我们”，有时包括良辰、美景在内，有时，又只是他们两个人的自称。<p>　　苏耀西想起，中国北方话，倒可以避免这种混淆。<p>　　包括对方在内的是“咱们”，不包括对方在内的才是“我们”。<p>　　良辰、美景大摇其头：“其实，对你们来说，也不重要，我们又不是真正的双头人，你们何必一定要在一起？”<p>　　陈氏兄弟陡然大喝：“住口！”<p>　　良辰、美景也怒：“凭甚么呼喝我们？”<p>　　陈氏兄弟立时道歉：“对不起，实在是因为我们的情形……十分，哎，不知怎么说才好——”<p>　　良辰、美景也叹了一声：“多谢你们把秘密告诉了我们，可是我们想，这石像，并不能解决问题。”<p>　　苏耀西在一旁，心头又是一亮：“陈氏兄弟的秘密是甚么？是他们两个截然不同？其中有一个，甚至不能自己行动，是一个白痴？”<p>　　一想到这一点，苏耀西立时想起了和陈氏兄弟在商业上的剧烈竞争，以及陈氏兄弟的不择手段，如果两人之间竟然有一个是连行动都要*他人扶持的低能者，这消息一传出去，就足以令陈氏兄弟再也无法从事任何商业活动！<p>　　苏耀西深深地吸了一口气，这时，他还未能绝对肯定这一点，而且，良辰、美景和陈氏兄弟的对谈，他还不是十分听得明白，只知道事情和双生子有关，似乎又想依*这个石像，解决一些十分困难的问题，他想问，又不知从何问起才好。<p>　　陈氏兄弟都插着手，声音听来很急：“不——不——这石像之中，有着十分奥妙伟大的讯息，我们知道这一点，可是不知道如何接收这种讯息——”<p>　　良辰、美景现出十分同情的神情，但是她们仍然摇着头，表示不同意。<p>　　就在这时候，陈氏兄弟的身上，传出了“滋滋”的声响。<p>　　两个人同时伸手，取出了一具小巧的，可以对摺的流动电话来，按掣打开，同时凑向耳际去听，苏耀西这时已来到了他们的侧面，可以看到他们的神情，他看到，两人都现出又惊又喜的神情来，但是以他敏锐的观察力，他可以感到，一个早十分之一秒现出了这种神情；而另一个，是在看了那一个一眼之后，也现出同样的神情来的。<p>　　苏耀西心中奇讶之极，因为照这情形看来，他们之中的一个，连应该现出甚么表情来都不知道自己控制，而要看了另一个的表现之后，才能学着做，那不是典型的白痴，又是甚么？<p>　　苏耀西这时，仍然不能绝对肯定，因为事情毕竟太过匪夷所思。而且，也没有确凿的证据。后来他终于肯定了这一点，经过相当特别，也简单之至，看下去自然会知道。<p>　　陈氏兄弟一起听着电话，神情仍然惊喜交集，连声道：“好极，好极——当然，照我们的吩咐去做，哦，哪一方面有困难？不要紧，我们会自己处理，好极——好极——”<p>　　他们两人一面说，一面已并肩向门外走去，只不过七八步的距离，他们也至少交换了三次左右的位置，所以苏耀西已经无法分得出哪一个是不能控制自己的表情的了。<p>　　到了门口，他们也收起了电话，向苏耀西望来：“苏先生，我们有些重要的事，要发表一下，请你留在这里，这两位漂亮的小姑娘，会向你解释一切——我们需要帮助，请把我们当朋友。”<p>　　苏耀西这时，不禁感到惭愧，他偷进来，想窥伺他人的秘密，想不到陈氏兄弟用那么诚恳的语气，说出了这一番话来。<p>　　一时之间，苏耀西也豪意陡生：“只要我能尽力的，我都不会吝啬。”<p>　　陈氏兄弟深深吸了一口气，现出感激的神情，走了出去。<p>　　苏耀西立时望向良辰、美景，而良辰、美景却一起翻着眼：“别望我们，我们不是小姑娘！”<p>　　苏耀西先是一楞，但随即明白，他呵呵笑了起来：“陈氏兄弟当然说错了，有两个漂亮的大姑娘，会告诉我一切事。”<p>　　良辰、美景笑了起来：“当然是，嗯，原振侠医生的朋友，都不会是坏人。”<p>　　苏耀西走向一个酒柜，拣了一滴酒，向良辰、美景扬了一扬。<p>　　良辰、美景摇头表示拒绝，苏耀西自己斟了一杯，接过一张椅子，放在那组雕像之前，舒服地坐了下来，盯着那组雕像看。<p>　　良辰、美景反倒先向他发问：“你看到这组石刻，有甚么感受？”<p>　　苏耀西沉吟了一下：“一半表现痛苦，一半表现迷惘，一个人两个头，表现了人的两种不同的情绪……老实说，除了觉得怪异莫名之外，我只感到震撼，而没有甚么特别的感受。嗯，你们看了，是不是特别不同？”<p>　　良辰、美景并不立即回答，只是抿着嘴，过了一会，才反问：“为甚么你会这样问，是不是觉得我们双胞胎……有点像双头人？”<p>　　苏耀西用力一挥手：“当然没有这个意思，但是我知道你们、陈氏兄弟，看了这组石像，都会有特别感觉。那晚在天台花园上，你们看到这雕像反应就比别人强烈得多！”<p>　　良辰、美景的神情十分严肃：“是，我们一看到这石像，就感到那是专为双胞胎而刻的，雕像表现了双胞胎之间极其异特的心灵相通的想像！”<p>　　苏耀西皱着眉：“可是，双头人的两个头，神情不一样，一个痛苦，一个茫然！”<p>　　良辰、美景道：“当一个感到痛苦时，另一个就感到惘然，请注意，痛苦，是实实在在的痛感，又是指心情上的痛苦，我们之中。若是有一个受了伤，另外一个，也会感到痛楚！”<p>　　苏耀西吸了一口气，人和人之间完全没有实质的任何联系，一个有痛感，另一个也会有，这的确是十分奇妙的，双胞胎之间，是*什么在维持联系的呢？双胞胎的两个身体，确然和一个身体一样，雕像的双头人，自然是经过艺术手法处理的双胞胎！<p>　　良辰、美景指着石像：“所以，在我们看来，这石像刻的，是我们的神，是孪生子之神，就像……鲁班先师是木匠的神一样！”<p>　　良辰、美景的话，有相当强的说服力，苏耀西想问的事很多，他先问：“这石像的来历，你们知道？”<p>　　良辰、美景点头：“两陈告诉了我们，经过情形并不复杂，一次偶然的机会，他们在一个探险家的工作室中，看见了这组石像许多照片，那探险家才从吴哥窟回来，照片是在那里拍的！”<p>　　苏耀西摇头：“那完全不是吴哥窟石刻的风格！”<p>　　良辰、美景道：“是啊，所以探险家对这组石像，也十分注意，难得的是它十分完整，不像其他的石刻都毁坏了，探险家是注重这组石像的艺术价值，但是两陈却一看就看出了这组石像和变生子有关，那是属于双生子的一种特别的感受！”<p>　　苏耀西接上去：“于是，陈氏兄弟就运用了他们的财力，把这组石像，运了出来！”<p>　　良辰、美景各自一摊手：“钱多，真好办事，还有有关这组石像原来在吴高窟中的情形——它在一个独立的洞窟之中，除了这组石像之外，没有其他的东西。两陈对石像有更特别的感受，是因为他们的情形，和我们的情形，有些不同。”<p>　　苏耀西楞了一楞：“有什么不同？不都是同卵子孪生吗？还有什么特别？”<p>　　良辰、美景道：“我们提到的双胞胎，都是同卵子变生，只有这一种情形下的双生子，才有相互之间心灵感应的力量。他们和我们不同的是——”她们说到这里，略停了一停。<p>　　她们各自抿了抿嘴，显然是在考虑是不是要把以下的话说出来。<p>　　然后，她们才道：“我们是从小在一起长大的，而两陈则自小就分开，直到七年之前才重逢。”<p>　　苏耀西扬了扬眉：“就算不是一起长大，两个人也应该有心灵互通的现象。这种例子很多，美国有一个人，有一年，莫名其妙腿痛得不能走，甚么原因也找不出，若干年后，他重逢一早已失散的双生兄弟。才问出那一年那时候，他的双生兄弟滑雪跌断了腿”<p>　　良辰、美景不由自主又向那组石像看了一眼——两个身体实在是一个身体！<p>　　她们又迟疑了一下，才道：“他们失散的情形，也和普通不同，他们之中的一个，在一个十分特别的环境中长大，那环境………说起来，简直不可思议……像是一个监狱，在其中生活的人，得不到任何教育，也不能和外界有任何接触——”<p>　　苏耀西在他的办公室中，向原振侠和玛仙讲述着他的经历。<p>　　在说到了良辰、美景所讲的话时，原振侠和玛仙，都发出了“啊”地一下低呼声！<p>　　那实在出于他们的意料之外——陈氏兄弟之一，遭遇竟然和那个女郎一样！<p>　　不但感到意外，而且也令他们感到骇然，这种对付双胞胎之一的禁锢行为，如果竟然不是个别，而是普遍的话，那么，这种行为，一定是有极可怕的目的。究竟是甚么人在主使这种行为？<p>　　苏耀西也从他们的神情中，看到有点事发生了。<p>　　他并不发问，只是望定了他们。<p>　　原振侠吸了一口气，作了一个手势：“刚才我说有一件很特别的事要告诉你，想不到竟和这件事有关——”<p>　　苏耀西自然不明白原振侠那样说是甚么意思。<p>　　原振侠接着，就把方如花和那女郎的事，简略扼要地说了出来。<p>　　说到那女郎的生活环境时，苏耀西已“啊”地一声：“那情形，和陈氏兄弟之一一样！在人为的力量下，双胞胎的其中一个，被培养成为低能儿！”<p>　　原振侠皱着眉：“不论如何培养，低能儿其实不是低能，他们的智力没有问题，一旦接触到了知识，他们虽然起步慢了，可是也可以渐渐接近正常人！”<p>　　苏耀西来回踱了几步：“根据我的观察，陈氏兄弟之一，在行动上十分尸徨无依，当然智力程度也不如另一个，可是绝不能说他是白痴，那正是人工白痴接触知识之后的情形！”<p>　　玛仙长长地呼了一口气：“问题的关键是：有人刻意那么做，目的是甚么？想想看，花二十年，或者更多的时间，把双胞胎中的一个，培养成为人工白痴，然后，又让他和另一个相会——”<p>　　玛仙说到这里，原振侠和苏耀西一起向她望来。<p>　　玛仙不等他们发问，就解释道：“像那女郎这样的情形，我不认为她自己有能力离开她生活的环境，一定是主持那环境的人特地放她出来的，为的是要她和方如花再相聚！”<p>　　原振侠想说话，玛仙又抢着说：“别问我这样做的目的是甚么，我还不知道。”<p>　　在一旁的苏耀西笑了起来，指着玛仙对原振侠道：“你真幸运，有这样的女伴，甚至你不必讲话，她就知道你想说甚么。”<p>　　原振侠的心中感到了一股甜意，可是他口中却道：“那才可怕！”<p>　　玛仙则报以甜甜的一笑，侧着头：“我看陈氏兄弟的情形也一样，良辰、美景又说了他们一些甚么？”<p>　　苏耀西道：“当时我很感动，良辰、美景说，陈氏兄弟之一，在一个十分特别的环境中长大，那是他们最大的秘密，没有对别人说过。”<p>　　当时，苏耀西就对良辰、美景说：“你们把他们的秘密告诉了我，他们会愿意？”<p>　　良辰、美景指着苏耀西：“这就是你的不对了，他们把你当朋友，你把他们当敌人，为了消除你的敌意，他们先把秘密告诉你，才能取得你的信任。”<p>　　苏耀西确然很感动，他立时道：“如果他们有甚么需要帮助之处——”<p>　　良辰、美景却打断了他的话头：“要你帮助的地方恐怕不多，但希望能通过你，请原振侠医生可以参加这件事，解决一些谜团。”<p>　　苏耀西不免有点尴尬，但一想原振侠确然在古怪事情上比他经验丰富了不知多少，也就释然。<p>　　苏耀西只是好奇地问：“你们知道陈氏兄弟之中，哪一个是在特殊环境中长大的？”<p>　　良辰、美景有点气恼：“他们在有意掩饰，所以很难分得出来。”<p>　　苏耀西想起自己的观察，不禁失笑：“仔细看，还是可以分得出来的，嗯。这组石像，他们如此重视，可有甚么实际根据？”<p>　　良辰、美景沉默了片刻才道：“没有实际的根据，但是我们也强烈地感到，这组石像，象征了双生子的精神状态，十分值得研究，或许，真的是有特殊的讯息要向所有的双生子传递——”<p>　　苏耀西又仔细打量了一下石像：“来自吴哥窟的古物，会有这样的特殊意义？”<p>　　良辰、美景的口唇掀动了一下，并未想说甚么，但却没有说出口来——她们很少有这种吞吞吐吐的情形，所以苏耀西等了一会，可是她们始终没有再说甚么。<p>　　苏耀西本来想等陈氏兄弟再露面的，可是等了又等，都不见他们两人出现。<p>　　苏耀西就离开，到了他在郊外的别墅中，翻寻着有关吴高窟的资料，自然，并没有那组石像和类似的记载。<p>　　苏耀西只觉得事情十分怪，那使得他精神恍惚！回到办公室之后，思绪紊乱，谁也不想见，一直到原振侠和玛仙找上门来为止。<p>　　苏耀西讲完了他的经历，由于他听原振侠讲到了方如花和那女郎的事，所以他觉得事情略有头绪，相当兴奋：“两陈和方如花她们可能在一起！”<p>　　原振侠摇头：“不是可能在一起，玛仙肯定方如花在兄弟大厦之中——”<p>　　玛仙站了起来：“苏先生，请你和陈氏兄弟联络，我很想快一点见他们。”<p>　　苏耀西把手按在电话上：“良辰、美景曾给我一个联络的电话——”<p>　　他话才讲到这里，电话忽然响了起来，苏耀西顺手按下了一个掣，就听到了急速而清脆的少女声音：<p>　　“苏先生，有点意外，两陈之一曾回来过，还带了一个女郎，可是他们又走了，有人看到，他们……两陈之一和那个女郎，走得十分急，奇怪的是，两陈竟然只见一个，另一个不见了——”<p>　　苏耀西呆了一呆，玛仙和原振侠已向着电话，介绍了自己。<p>　　良辰、美景发出了一下欢呼声：“有两位帮助，那真太好了——”<p>　　原振侠苦笑：“真不知我能帮助甚么！”<p>　　良辰、美景的回答很玄妙：“现在谁也不知道，你来了之后。再大家慢慢猜——”<p>　　原振侠迟疑了一下，良辰、美景的声音又传了过来：“我们认为两陈可能有了一点意外——他们自己也早已有这种预感，他们已经吩咐过，当他们‘消失’的时候，一切由我们全权处理，所以你们只管前来——”<p>　　原振侠答应着，苏耀西也按下了掣，沉声道：“陈氏兄弟的行事真怪，把一切全权委托了两个少女，不怕她们闯祸？”<p>　　原振侠倒十分欣赏陈氏兄弟这种豪爽的性格：“这两个人，很可以交朋友，要是他们有了意外，我一定会倾全力相助！”<p>　　他在这样说的时候，即向玛仙看去，玛仙美目流盼，微笑表示支持。<p>　　就在这时，电话铃又响了起来，苏耀西按掣接听电话，又是良辰、美景的声音：“请快点来，我们又有了十分重要的发现，快来！”<p>　　她们并没有说明“重要的发现”是甚么，又挂上了电话，苏耀西摊了摊手：“这两个……行动那么快，看来也性子极急！”<p>　　原振侠笑：“或许只有这样性急的人，才能行动那么快捷！”<p>　　但说着，望向苏耀西，苏耀西苦笑了一下：“看来，各人有各人的生活，我应该从这个恶梦中走出来，回复我的正常生活了！”<p>　　原振侠明白他的意思，伸手在他的肩头上拍了两下：“对，不知道有多少事等你解决，探索那种无头无脑的事，不是你的所长！”<p>　　苏耀西有点不服气：“我的行动，多少也有点帮助？”<p>　　原振侠和玛仙都笑：“简直大有帮助，你肯定了陈氏兄弟之一是低能者！”<p>　　苏耀西自己也觉得不好意思：“结果，还是良辰、美景告诉了我，才能肯定！”<p>　　他伸手在自己的额上轻敲了两下：“真没有用！”<p>　　原振侠正色道：“怎可以这样说，人各有所能，叫我坐在你这个位置，只怕受不了十小时，就会逃入深山了！”<p>　　苏耀西要他们离开，一个转身间，至少已有五个高级行政人员把他围在中心。原振侠和玛仙手拉手，走出了大厦，加快步子，走向“兄弟大厦”。<p>　　良辰、美景显然已下了吩咐，一到大厦门口，就有人迎了出来，带领他们进入了直达顶楼的专用电梯，电梯门打开时，良辰、美景迎了上来，一边一个拉住玛仙的手，亲热之至：“女巫姐姐，能见你真好！”<p>　　玛仙笑着，轻拧她们的脸，却转过头来，向原振侠道：“方如花已不在这里了！”<p>　　良辰、美景望着玛仙，一脸的欣羡之色：“女巫姐姐，我们跟你学巫术好不好？”<p>　　原振侠忍不住道：“好好的人学巫术干甚么？”<p>　　玛仙眼波流转，还没有提抗议，良辰、美景已怪叫了起来：<p>　　“听听这是甚么话，难道女巫姐姐就不是‘好好的人’吗？”<p>　　玛仙温柔地摇着她们的手：“他说得对，我确然不是‘好好的人’，我那时，是一个实验室中失败的成品，*了巫术了变成今天这样子的，你们好好的，真的不必学甚么巫术。”<p>　　良辰、美景一副无可奈何的神色：“本来我们也不想学，可是温宝裕这小子，最近认识了一个苗女，是降头师，开口法术神通，闭口巫术降头，好像莫测高深，气不过他，才想也学一点。”<p>　　她们说得天真，惹得原振侠和玛仙都笑了起来，玛仙摇头：“巫术、神通、法术、降头等等，都不是可以高兴就玩不高兴就放弃的事，要一生的精力都放进去，从此就成为它的奴隶，我看你们的性格，绝计做不到这一点！”<p>　　良辰、美景侧头略想了一想，又一起吐了吐舌头，表示她们确然做不到，想来她们又想到了玛仙一生摆脱不了巫术的处境，在望向玛仙之际，竟大有同情之色。<p>　　玛仙也乘机作了一个十分可怜的样子，逗得良辰、美景咕咕咯咯，笑之不已。<p>　　玛仙的年纪，其实比良辰、美景大不了多少，可是由于生活的历程不同，她看起来就像是良辰、美景的大姐姐一样，成熟得多。<p>　　原振侠拍了一下手：“好，现在讨论正题，陈氏兄弟之一的智能有问题？”<p>　　良辰、美景点头：“是，这是他们的秘密。”<p>　　原振侠又问：“他们两人，自小失散，是如何重逢的，他们可有提起过？”<p>　　良辰、美景又点头：“提过，一天早上，他出门，忽然看到门口站着一个和自己一模一样的人。”<p>　　原振侠皱着眉：“就这样兄弟重逢了？”<p>　　良辰、美景作了一个古怪的神情：“十分戏剧化，是不是？”<p>　　玛仙沉声道：“情形和方如花与那女郎差不多——其中智能低的一个，都在一个十分特别的环境中长大，又突然出现，和另一个相会。”<p>　　原振侠觉得自己的思绪十分乱，他用力挥了一下手：“我们先从陈氏兄弟近日的行踪开始——”<p>　　良辰、美景都已一起嚷叫了起来：“方如花是甚么人？那女郎又是怎么一回事？”<p>　　她们不住叫着，玛仙忙不迭道：“好，我先把方如花的事告诉你们。”<p>　　原振侠也知道，如果满足不了良辰、美景好奇心的话，事情再难进行下去。<p>　　他向玛仙作了一个手势，玛仙明白他的意思，就用最扼要的方法，讲述了方如花和那女郎的事。<p>　　良辰、美景听得十分用心，或许由于她们也是双胞胎的缘故，她们有一种特殊的敏感，等玛仙一讲完，她们已有了结论。<p>　　她们的神情，相当紧张，也有着气愤，俏脸胀得通红：有一处地方，有一种力量，有一些人，用十分卑鄙的方法，在对付双生子！那女郎、两陈中的一个，都是牺牲者，一定还有更多的双生子，在这种下流的鬼地方中受害。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_09'>变幻双星 第08章</b><p>");

document.write ('　　她们的结论，原振侠和玛仙都没有异议，原振侠立时举手，表示同意，可是他也立即问：“看来，要达成那样的行动，大是劳师动众，又要几乎二十年的时间，请问两位，是否能假设出一种，为什么要做这种事的原因来？”<p>　　良辰、美景呆了半晌，摇了摇头：“看来一无目的！”<p>　　原振侠苦笑：“这就是整件事情无头无脑之处，我们无法作任何假设。做任何事，都有目的，可是主持这个行动的人，目的是什么，我们设想不出来。”<p>　　玛仙接口：“所以，要探索真相，就倍加困难，只好从陈氏兄弟的行动之中，一滴一点去探索。”<p>　　良辰、美景在客厅中迅速地绕了几转，这时他们所在之处，正是放着那组石像的厅堂，原振侠和玛仙乘机打量那堆石像。<p>　　过了一会，良辰、美景才道：“两陈突然离去，我们和苏先生谈了很久，苏先生告辞之后，我们休息，两陈一定是在我们休息的时候回来的，他们并没有来见我们，只是留下了一段录音。”<p>　　良辰、美景说到这里，向原振侠望了一眼，原振侠立时道：“听听他们的录音。”<p>　　良辰、美景取出了一具小录音机，按下了一个掣钮，陈氏兄弟的声音传出来：“有一些意外的，但也是意料之中的事发生了，看来，我们一直想寻求的答案，已近在眼前，这里的一切，全权交给你们两个人处理，我们会离开一个时间——不知道会有什么事发生在我们的身上，也不知会离开多久。”<p>　　良辰、美景按下了暂停掣，又望向原振侠，原振侠闷哼了一声：“谈了半天，究竟发生了什么事，一点也没有说出来——”<p>　　良辰、美景忽然笑了起来，原振侠正不明白她们为什么要笑时，她们已松开了手，陈氏兄弟的声音，继续传出：“是不是觉得说了半天，等于什么也没有说？实在究竟发生了什么事，连我们也不知道。在过去几小时之内，我们做了一些事，我都有录音，或许凭你们的才智，可以探索出一、二分来，真要不行，你们有那么多出色的朋友，也可以帮助——我们实在十分需要帮助，可是痛苦的是，要人帮助什么，也还说不上来！”<p>　　良辰、美景摊了摊手：“看！连他们自己，也不知道发生了什么事，难怪我们无法设想。”<p>　　这时，录音机中继续传出陈氏兄弟的声音：“我们突然得知，有一对女性双胞胎，遭遇和我们一样，自幼失散，其中的一个，在极不正常的环境中长大，告知我们这一点的，是一个神秘电话，神秘电话也已录音，和别的录音带放在一起，可以聆听。”<p>　　（这里，由于事态复杂，叙述起来，可能有点乱，还是不要按当事人的行动次序来说，更会比较容易明白事情的进展。）<p>　　（先听那神秘电话的录音。）<p>　　神秘电话的声音，是一个相当低沉的男音，声音的本身，并不神秘，可是说的话，确然相当神秘。<p>　　那男声一上来就说：“陈景德先生？”<p>　　陈氏兄弟的声音十分不愉快：“我们两兄弟并不分彼此，你有事，只管说！”<p>　　那男声“呵呵”就笑了起来，笑得相当不礼貌：“我知道你是陈景德，因为我知道陈宜兴根本不会接听电话！”<p>　　足足停了有十秒钟，又听得陈景德道：“你是谁？”<p>　　那男声的回答是：“我是知道一切的人，所以你必须留心听我说！”<p>　　陈景德闷哼了一声，不管他为人如何精明能干，对方显然已击中了他的要害，无法不服从，他只好道：“请说！”<p>　　那声音道：“有一对女性的双胞胎，情形和你们一样，正常的那个叫方如花，是音乐学院的高材生，另一个在医院中接受失忆的治疗。你去找方如花，把你们的情形告诉她之后，再等候指示。第一个指示便是，把陈宜兴交给我们，别担心，他本来就是在我们这里长大的——”<p>　　（原振侠和玛仙听到这里，都陡然震动——）<p>　　（良辰、美景也吸了一口气：“就是这个卑鄙行动的主使人，真可怕！”）<p>　　陈景德的声音在那一霎间，变得尖锐之至：“你是谁？你究竟是谁？”<p>　　那声音的好整以暇，和陈景德的紧张，恰好相反，先“啧”了一声，再叹了一下：“你千万别紧张，只要照我们的话去做，绝对不会有害处。你必须相信我们没有恶意，你的另一半，在我们悉心的照料下成长，要是我们有恶意，也不会令你们兄弟相会了——”<p>　　陈景德在急速地喘着气，显然这个突发事件，令他这个商场狐狸，也只是不知所措！<p>　　过了好一会，才听得陈景德在抗议，可是语调也软弱无力之至：“我不能有别的选择？”<p>　　那声音却笑了起来：“何必选择？你去找方如花，把你和你兄弟之间的情形告诉她，由于她和你有相同的经历，所以必然会心领神会，然后，你会接到我们进一步的行动指示！”<p>　　陈景德听来，已经完全屈服了，他的声音听来有点像呻吟：“我可以知道你们究竟是谁？”<p>　　那声音又大大地叹了一声，表示了极度的不耐烦：“知道我们是谁，对你来说，一点作用都没有！”<p>　　陈景德发出了一下闷哼声，结束了这个神秘电话。<p>　　良辰、美景按下了录音机的暂停掣，发表她们的意见：“那是一个专对付双胞胎的恐怖力量！”<p>　　原振侠皱着眉：“或许我自己不是双胞胎，所以在感觉上，没有你们那么强烈，所以我觉得这个行动，虽然诡异，可是并不恐怖。”<p>　　良辰、美景一起叫了起来：“还不恐怖？把双胞胎从小就分开，把其中的一个，当作植物一样来培养——单是这过程已经够恐怖的了，现在，他们又要胁另一个在正常环境中长大的那个，听命于他们！”<p>　　原振侠吸了一口气，也不得不承认，在整件事中，的确有恐怖的成分在内，不过，他仍然觉得怪异胜于恐怖。<p>　　但是由于良辰、美景的情绪十分激动，可能是出于双胞胎的一种感情上的共鸣，那是非双胞胎所不能了解的一种特殊感情。所以原振侠并没有就这一点，再争论下去。而整件事，最怪异之处，自然是，这股力量这样做，目的究竟为了什么？<p>　　原振侠提出了这一点：“很奇怪，陈景德在电话中，没有问对方这样做的目的是什么，反倒老追问对方是谁！”<p>　　良辰、美景叹了一声：“对方一开口所说的话，就击中了他的要害……原医生，你或许不明白，我们……我们关心另一个，就像关心自己一样！”<p>　　她们说到这里，又进一步解释，先是各自抿了抿嘴，然后才指着那组石像：“在身体上来说，我们是两个人，但是在心理上来说，我们都是一个身体的双头人！”<p>　　原振侠没有再说什么，玛仙轻捏了一下他的手。<p>　　原振侠自然知道，良辰、美景口中的“我们”，是指同卵子孪生的双胞胎而言，这种情形的双胞胎，确然是生命的一大变异，有着难以解释的神奇！<p>　　各人保持了片刻的沈默，原振侠才道：“我明白了，陈景德在那霎间，十分慌乱，根本已失去了应变的能力——”<p>　　良辰、美景压低了声音：“他已经够了不起，他不但应对了那个神秘电话，而且边留下了大段录音给我们，给可以帮助他的人！”<p>　　原振侠一时之间，不知道良辰、美景这样说是什么意思，他自然而然向玛仙望了一眼。超级女巫玛仙并没有发表什么意见，只是向录音机指了一指：“我也不知道他留下了什么话，听听！”<p>　　她的声音十分轻柔动人，良辰、美景忍不住淘气地学她：“听听！”一面说，一面又启动了录音机。<p>　　听到的，先是一阵相当急促的呼吸声，显然是将要说话的人，在说话之前，需要相当程度的镇定，然后，才是陈景德的声音。<p>　　陈景德留下的那一大段录音独白，内容相当丰富，也使得原振侠和玛仙，在听了之后，感到了相当程度的愕然。陈景德一开始就要求协助：“我是陈景德——有十分不寻常的事，发生在我的身上，我要求帮助，希望可以帮助我的人，给我帮助！”<p>　　良辰、美景大声表示态度：“我们愿意帮助，可是我们究竟能做什么？”<p>　　玛仙柔声道：“听下去再说！”<p>　　良辰、美景显然对两陈的命运十分关切，所以神态有点焦躁。<p>　　陈景德的声音在继续着：“我有一个双生兄弟，一直到几年前，我才知道这一点——我在一个正常的环境下长大，事业有成，那一天早上，和平时完全一样，我离开住所，准备展开一天的工作，可是这一天，却是我一生之中，除了出生之外，最特别的日子，我才一打开门，就看到门外站着一个和我一模一样的人！”<p>　　陈景德的声音，略有发颤，可知当时他看到了一个和他一模一样的人的时候，他心中的震骇是如何之甚！<p>　　“当我肯定了不是有人恶作剧地在我的门外放置了一面大镜子之后，我立刻就想到了，那是我的另一半，是我的双生兄弟！<p>　　“我自小就有一种别人没有的感觉，感到自己并不完整，并非是心理上有什么缺憾，而是实实在在，有自己身体上并非完整的感觉，我从来也不敢向任何人提起这种感觉，一提起，必然惹人嗤笑，直到我看到了我的双生兄弟，我才知道会有那种感觉的缘故，在那一霎间，我心中高兴莫名，因为我失落的另一半，突然出现，我变得完整了！”<p>　　原振侠听到这里，由衷地赞叹：“听说陈景德并没有受过什么正规教育！”<p>　　良辰、美景道：“是，他自小失学，青年时期，在码头做搬运工作，后来因缘际会，才成了商业钜子。”<p>　　玛仙道：“他讲述他重遇他双生兄弟的经过，又生动又感人！”<p>　　原振侠感慨：“人只要动了真感情，所说的每一句话，自然而然，也就是充满了感情的语言——”<p>　　在他们讨论的时候，陈景德的声音继续传出：“我立时热烈地和他拥抱，他也拥抱着我，和我同样热烈，我不停拍打着他的背，问：天！你在哪里？你又是从哪里冒出来的？究竟是怎么一回事？<p>　　“我的问题，却得不到任何回答，他只是望着我傻笑，我绝不怀疑他笑容中的真诚，我也绝对可以感到我和他有着水乳交融一样的沟通，可是，我也觉出事情有点不对头了——我的双生兄弟，除了会说话之外，几乎没有别的能力！”<p>　　原振侠低声道：“情形和方如花和那个女郎，一模一样，都是不可解的谜。”<p>　　玛仙忽然问：“方如花和那女郎见面的时候你在场？”<p>　　原振侠知道玛仙为什么会这样问：“当时方如花看到了一个和她一模一样的人，心中想什么，我自然不知道，可是我相信她的想法，一定也和陈景德见了他的兄弟之后，完全一样！”<p>　　玛仙吸了一口气：“等于是一个人见到了久已失落的自己——这真奇妙之极，不是双生子，只怕一辈子也无法体会这种感觉！”<p>　　良辰、美景在这时候，*得更紧，眼睛睁得老大，她们并不是第一次听陈景德的录音，可是仍然十分入神。陈景德的声音，在这段话中，略见低沈：“我很快就发现，我的兄弟，我的一半，是一个……低能儿，这令我十分伤心，但也令我立刻勇敢地接受事实。在接下来的一个月中，我离开了任何人，只和他单独相处。<p>　　“我发现他并不是真正的低能儿，他在知识的接受方面，并无困难，可是一个人到了二十多岁，才开始接受儿童的教育，自然进展慢得多。<p>　　“一个月之后，我有了决定，我对他进行了许多基本的训练，由于我们两个人在外貌上全然一样，有时对着镜子，我自己也分辨不出，所以，如果我们服饰也一样，同时出现的话——没有人会分得出我们谁是谁。<p>　　“大家都知道了，我们确然形影不离，也一直没有人分得出我们谁是谁。我们是两位一体，也从来没有人怀疑我们之中的一个是低能者。<p>　　“我们两个人在一起，许多情形之下，都是他依赖我，可是在心理上，我依赖他的程度，也全然一样。<p>　　“这是陈氏兄弟最大的秘密！<p>　　“在一段很长的时间内，我用尽了方法，想找出我兄弟过去那么多年，是在什么环境下成长的情形，可是他始终说不出一个所以然来，或许他已说得够明白了，可是我不懂。<p>　　“他……说的那种生活环境，听来像是什么恐怖幻想小说，他说有很多人照顾他，可是他却又什么都不知道，我秘密委托过许多人去追查，也一无所获！”<p>　　良辰、美景听到这里，压低了声音：“主持这个行动的力量，神秘之极！”<p>　　玛仙也压低了声音：“再神秘，只要他们目的还未达到，就会现身——他们已经现身了！”<p>　　原振侠斜睨着玛仙：“你根本不知道他们的目的是什么，怎知他们目的未达？”<p>　　玛仙笑得很甜：“要是他们已达到了目的，又怎会有那个神秘电话？我看，他们的目的，是要两兄弟，或两姐妹，在一起，再完成一些什么！”<p>　　原振侠和良辰、美景的视线，一起停留在玛仙的身上，可是玛仙却道：“我现在还不知道他们想干什么，真的不知道，再继续听陈景德说！”<p>　　陈景德在这时，也像是缓了一口气：“他的情形一天比一天好，就算从此相安无事，我也心满意足，因为我感到和我兄弟在一起，我才是一个完整的人，但是我总也渴望我的兄弟有和我一样的聪明才智，所以，才有了拥有那组石像的愿望。<p>　　“首先，在偶然的机会，看到了那组石像的照片之后，就已经有异样的震动。那个探险家兼考古学家在我对着照片发楞的时候，对我们说：“看，石像上的双头人，对你们双生子来说，是不是有特别的意义？”听了这样的问题，我正在考虑如何回答，却有意料之外的事发生了！<p>　　“一直以来，我是说，自从我们弟兄重逢之后，不论在什么场合之下，我的兄弟，都像是受了催眠的人一样，言行全由我的眼色和小动作所暗示，他自己从来也没有什么主动的动作，由于我们是双生子，所以要做到这一点。可说毫无困难，从来也没有露出过任何破绽，可是那时，我还不知道如何回答，他却在未曾接受我任何暗示的情形下，大声道：“是！这就是我们！”<p>　　“在那一霎间，我震惊得只是望住了他说不出话来，他却只是盯着那照片看，在一旁的探险家，不知道我们之间的情形，并没有觉察什么，他只是继续在问：“请进一步解释，这组石像的洞窟之外，有已经剥落了的一块石碑，残缺的碑文记载，已经不可解，只说那是双生子之神，在这组石像之中，有着双生子这种奇妙的生命形式的无上秘奥普通人所无法了解的秘奥，你能了解得到？<p>　　“我的兄弟向我望来，一副求助的眼色，显然他知其然而不知其所以然，所以要向我求救，可是我根本什么也不知道，我只好问探险家石像在那里，把话岔了开去，同时，在当晚的聚会结束之前，我也和探险家达成了协议，付给他巨额的支票，委托他不惜一切代价，不择任何手段，把那组石像自吴高窟运出来。<p>　　“各位一定都已知道，那位探险家十分能干，不负所托，已经完成了任务！”<p>　　原振侠、玛仙、良辰、美景听到这里，自然而然视线又一起集中在那组石像之上。<p>　　陈景德的声音继续着：“听我录音谈话的朋友，或者会觉得奇怪，何以我在一开始就发出了求助的呼吁，反倒又絮絮不休地说起那组石像的事来，其实，很有关系，至少，在我的感觉而言，有关系，我感到有强烈的关系口<p>　　“那天当我和我的兄弟单独相处时，他显得十分不安，我问他：“你为什么对那石像有这么强烈的反应？”<p>　　“他的回答是：‘我……那是我，那是我们……那是我们……’我道：‘不是，那是双头人！’他忽然激动起来，直指着我：‘那就是我，就是你！你就是我，我就是你！’他一面说，一面还不断用手指戳我，用的力道十分大。他从来也没有这种情形，我并不是生他的气，但这时我也十分惊惶，我握住了他的手：‘虽说我们是双生子，可你还是你，我还是我！”<p>　　“他却显得固执无比：‘我们是一个人！一个人！’由于他的智力低。忽然有了这样执拗的态度，我也不好和他争下去，就没有再说什么。<p>　　“一直到石像运到，他都很正常，那天，石像在经过了万水千山，千辛万苦之后运到了，我们一面对石像，就有受雷殛电震一样的感觉，感到石像……是为我们而塑造的，这种感觉——”<p>　　良辰、美景加了一句：“这种感觉，多半是双生子才有。他的形容极好——如同雷殛电震！”<p>　　陈景德在说到这里的时候，有喘息之声，可见他的心情激动：“我的兄弟在停了半晌之后，指着双生人的头，犹豫不决，不住地问：‘谁是我？哪个是我？谁是你？哪个是你？’我思绪也极乱，大喝着：‘谁是谁都一样！’我们有点语无伦次，实在是由于我们的思绪极乱，根本不知道发生了什么事之故。<p>　　“恰好我们不久后，有幸认识了一双可爱的双生女，就请了她们来，可是她们，也只有模糊的感觉，说不出所以然来。<p>　　“我一再在思考，明知即将有重大的变故会发生之时，提及这组石像，是由于我感到，双生子的生命秘奥，一定化为某种讯息，在这组石像之中，只不过我们暂时无法获得这种讯号而已！”<p>　　良辰、美景苦笑：“他的话，听来杂乱无章，其实他只想说明一点：这石像的制造者，把双生子奇妙的生命秘奥，蕴藏在内了！”<p>　　原振侠摊了摊手：“对非双生子来说，仍然莫名其妙！嗯？”<p>　　他最后一个“嗯”是向玛仙发出的，目的是征求玛仙的同意，可是玛仙却摇头：“也不尽然，我也认为有若干讯息蕴藏在这组石像中，可是却不必钻牛角尖去感受，是凭欣赏艺术作品的态度，就可以感受得到！”<p>　　良辰、美景一听，震动了一下：“是啊，讯息由艺术品的造型来表达，两个头，一个身体，这说明双生子的身体外形相同是次要的，源自一个生命的思想，才是主要的！”<p>　　接下来的情形，良辰、美景或是一人一句，或一人半句，或一人数句，她们讲得十分快，很难分得清楚，所以仍然统而言之，“良辰、美景说”。<p>　　良辰、美景又道：“思想虽然源自一个生命，可是也有各自不同的发展。<p>　　“只不过各种不同的发展，又可以交汇成为一个人的思想。<p>　　“也就是说，双生子思想的成熟，记忆的增长，可以在各自发展的情形之下，又互相汇合在一起！<p>　　“这种情形，就表示一个人可以得到两个人的智力。<p>　　“思想交流通过直接的形式进行，不必再经过其他的媒介作用！”<p>　　她们急速地讲到这里，原振侠已忍不住大喝一声：“住口！”<p>　　良辰、美景睁大了眼望定了他，原振侠有点气息急促：“根据你们刚才所说的，只能得出一个结论：双生子有思想直接沟通的能力！”<p>　　良辰、美景用力点头。<p>　　原振侠吸了一口气：“你们之间能够吗？”<p>　　良辰、美景都垂下了头，好一会才抬起头来：“能，可是不是……很具体，我们对于另一个的想法，都有一种朦胧的感受。”<p>　　原振侠闷哼一声：“所谓思想直接沟通，必须是知道对方思想的每一个细节，毫无保留，那和一般所谓心意相通不同！”<p>　　良辰、美景承认：“我们只能心意相通，或许，还必须经过某种程序，才能使我们的思想，真正直接沟通。”<p>　　原振侠对这个问题，当然答不上来，良辰、美景突然又陡地吸了一口气，失声道：“我们……我们想……我们发现了一个十分重要的关键问题，两陈……陈景德一定也想到了这一点，所以他才详细提到这组石像！”<p>　　良辰、美景说着，又向玛仙望来，像是玛仙早就应该知道这个关键问题是什么。玛仙吸了一口气：“对，陈先生一定也想到了这一点，不然，他不会那么容易就听命于这个神秘电话，可是他却也未曾有清楚固定的概念，所以他才会说得这样乱！”<p>　　原振侠表示不满：“你们说得也够乱的了！”<p>　　玛仙柔声道：“不乱，你想一想就会明白！如果通过某种程序，使双生子之间的思想，能够直接沟通，那么，对独特的情形如陈氏兄弟、方如花和那女郎来说，会发生什么变化？”<p>　　原振侠一经提醒，就明白了，一时之间，他也张大了口，合不拢来1<p>　　那的确是一个关键性的问题！<p>　　陈氏兄弟、方家姐妹的情形都相同：一个聪明才智过人，另一个低能。<p>　　如果双生子之间，思想可以直接沟通，也就是说，双方的记忆系统，可以互通有无，等于是可以互相倾倒的两只瓶子，一只瓶子中的水，可以流入另一只瓶子之中，一个人的记忆和智能，也可以进入另一个人的脑中，低能者可以一下子就变成聪明才智之士！<p>　　思想，人脑中的记忆部份的直接交流！把一个人的思想，注入另一个人的记忆系统之中！一个从来也没有接受过任何教育的人，只要接受这种程序的交流，一下子就可以获得本来要花十年八年时间去学习记忆的知识！<p>　　如果真的有这种方法，那将是人类生活的一个巨大之极的改变和突破！<p>　　人，生命形成，到了脑部开始可以储藏记忆之后，也就是人有知识的开始——这一个过程，对人类的文明开展，极其重要，没有知识的积累，就没有人类文明。而人类又不断在知识累积的基础上，开创出新的知识来，所以人类文明才不断进步。<p>　　这种想像，人人皆知，可是却很少有人去想一想，人类获得知识、累积知识的过程是多么痛苦，是多么浪费时间！一个人的生命最佳状态，不会超过五十年，在这五十年之中，人要花去多少时间去获得知识，去积累知识？只怕到生命结束的一天，还在不断寻找知识！<p>　　自古以来，人类都十分满足于这种知识的积累方法，没有想到这种方法其实十分落后和浪费生命！<p>　　如果（如果！）一个人本来要花五十年的时间，才能获得的知识，可以在五分钟，甚至于更短的时间之内，一下子就获得了，那是什么样的情形？<p>　　人体解剖已证明，人脑对记忆的储藏能力几乎是无限的，而实际上，人运用这一部份的功能，只用了千分之一，万分之一，原因何在呢？原因就在于人获得知识的过程太慢！<p>　　慢到了五十年、六十年，也只不过动用了人脑功用的千分之一。而生命已到尽头了。<p>　　如果（如果！）把人获得知识的过程加快，使五十年变成五分钟，那么，在五十年的生命历程之中，人就可以获得上千倍上万倍的知识！<p>　　如果（如果！）人是上帝设计的，那么，原设计者设计了可以容纳那么多知识的脑部，却一直被浪费着，只发挥千分之一、万分之一的功能，那是何等样的浪费！也只有彻底改变获得知识的过程，才能使人脑的功能得到应有的利用，不辜负原设计者的心思！<p>　　刹那之间，因良辰、美景提出了“关键性问题”之后，原振侠思绪变得紊乱之极，各种各样的古怪念头，纷至沓来，一个接着一个，这些念头，有的根本不成熟，只是一个模模糊糊的概念，有的比较具体，在理论和数据上，也可以说得通。<p>　　但是，不论是什么念头，都还理不出一个头绪来。<p>　　想到了这些怪念头的，显然不是原振侠一个人，良辰、美景和玛仙，也都蹙着眉，保持着沉默，她们一定也起着各种各样古怪的念头。<p>　　过了好一会，原振侠才吸了一口气：“一直有人在研究思想直接交流，可是没有人深一层设想，思想的直接交流，可以成为知识的直接交流。”<p>　　良辰、美景互望了一眼，各自同时伸手指向对方，想说什么，可是又不知从何说起，玛仙捉住了她们的手，道：“你们两个之中，如果一个根本没有受过教育，一个却受过系统的某种科学训练，譬如说，是一个医生——”<p>　　原振侠抢着说，他说的话，和他刚才想到的许多念头有关：“谁都知道，训练一个医生，除了这个人所受的基本教育之外，至少还需四年的时间，来从事专业训练！”<p>　　玛仙接了上去：“所花的时间太多了，那是对生命的浪费，如果知识可以直接交流”<p>　　她说到这里，把良辰的手放在美景的额上，又把美景的手放在良辰的额上，轻叹了一声：“如果思想可以直接交流，喝！一下子，医生的知识就进入没有受过教育的人脑中，那人就立即变成了一个受过专业训练的医生！”<p>　　良辰、美景一起眨着眼，玛仙和原振侠所说的，正是她们想说的。不过她们还是提出了疑问：“那么，原来那个医生，会不会变成了没有知识的人呢？因为他的知识，都给了另一个人了！”<p>　　原振侠和玛仙都没有回答，因为一切都只不过是假设，真要是有这样的事，经过情形怎样，全然不可测，又如何回答良辰、美景的问题？<p>　　原振侠这时所想到的是：一个人把自己拥有的东西给了别人，那么他自己当然便不再拥有那东西了。可是，知识不是物质，根本无形无质，把知识给了别人，自己就不再拥有了吗？<p>　　第09在<p>　　想到这里，原振侠已经有了答案，他笑了起来：“不用担心，什么时候听说过老师向学生传递了知识之后，老师就变得没有知识的？”<p>　　良辰、美景想了一想，也笑了起来：“你说的只是想当然，那不是思想的直接交流！”<p>　　原振侠苦笑：“我只能作这样的设想！”<p>　　玛仙忽然又指着那组石像，用十分缓慢的声调在问：“双头人的神情不一，是不是他们正在进行思想直接交流，一个在向另一个输送知识？”<p>　　原振侠喃喃地道：“你的想像力太丰富了——”<p>　　良辰、美景同时吸了一口气：“陈景德，甚至方如花，一定也想到了我们想到的关键性问题！”<p>　　原振侠抬起了头，皱着眉：“他们……他们现在正在做什么？”<p>　　他不问“他们现在在哪里”，而问“他们现在正在做什么”，良辰、美景和玛仙，都知道他的意思：原振挟其实是想问：“他们现在是不是正在进行思想的直接交流？”<p>　　她们三人都不出声，原振侠挥了挥手：“我们的设想如果成立，那么，两陈就会变成智力相等的人，而那女郎也会成为音乐天才！”<p>　　良辰、美景不断眨着眼，玛仙也大有心向往之的神情，因为他们刚才提出的设想，如果成立，确然是人类进化过程之中的巨大改变！会发生的变化，简直难以设想！<p>　　过了一会，还是原振侠先把思想从无穷无尽的想像之中拉了回来，吁了一口气：“录音带还没有完，再听下去，看陈景德再说些什么！”<p>　　良辰、美景又按下了录音机的放音掣，陈景德的声音，又传了出来，这一段录音之中，他的声音听来十分沉重和缓慢。<p>　　陈景德先叹了一声：“那组石像给了我们那么强烈的冲击，可是我们又无法真正获得石像想要传达的信息，那真是十分痛苦的事。你们也有这种感觉，可是也不能获得实际上的讯息，想来也有同样的痛苦！”<p>　　陈景德的录音是留给良辰、美景的，他所说的“你们”自然是指良辰、美景而言。而良辰、美景在听到这里时，也自然而然点了点头。<p>　　陈景德又叹了一口气：“我的兄弟在石像运到之后，有了相当大的改变，他开始时像是在想些什么，可是他智力低，却又连该想什么也不知道，他想出一些怪不可言的问题，例如‘如果我们一生出来就对调，你变成了我，我变成了你，那会怎么样’之类。更怪的是，有一次他忽然说：‘根本你是我，我是你，我们被人家弄错了！’他的情绪不稳，也影响了我，所以那神秘电话一来，才能使我立即服从。<p>　　“因为我感到，打这个神秘电话来的人，不但掌握、控制着我兄弟的命运，同样也控制着我的命运！<p>　　“神秘电话要我去找方如花，我不知道最终的目的，可是知道一定会有极不寻常的事发生在我们的身上，不知道是吉是凶。<p>　　“我把这一切经过说出来，目的是想让人知道，我们，一双孪生兄弟，正被一种不可知的神秘力量，一个或一群不可测的神秘人物所操纵。<p>　　“任何人的命运被别的力量所操纵，都是一件十分悲哀的事，何况与我们生命有关的力量和人物，是如此神秘和处心积虑——想想看，他们竟然可以制造一个特殊的环境，把我的兄弟经过长时期的禁锢，使他智力不全！<p>　　“所以，我需要帮助，我要所有人的帮助！”<p>　　陈景德又一次提到了要帮助，原振侠不禁叹了一口气，因为他实在不如道如何帮助他才好！<p>　　陈景德在继续着：“在见到了方如花之后，才知道方如花的情形和我一样，她在最近，发现了她的另一半，我向她说了一切经过，把她带回来，当我回来的时候，发现我的兄弟已经不在他一直逗留的房间中，没有人看到他如何离开，他不应该离开的。<p>　　“可是我并不担心，因为那神秘电话曾说过他们会带走他，他本来就是在他们那里长大的。很快的，我们又知道，方如花的另一半，也在医院之中不见了，当然也是被他们带走的。我和方如花都感到极度的彷徨无依，都十分害怕。”<p>　　陈景德在讲到这里时，声音有轻微的发颤，他停了几秒钟，才继续说下去：“我和方如花当时的对话录音——记录下了一些事情的发展。”<p>　　录音带在这里，显然经过简单的接驳，传出了方如花充满惊恐的声音：“陈先生，他们究竟是什么人？究竟想干什么？”<p>　　陈景德在苦笑：“不知道，只知道他们令我们的另一半，自小在一个封闭的环境中长大！”<p>　　方如花的话听来也十分怪异：“多可怕，要是那不幸的另一半是我，那真不知如何才好了，他们——我们必须听他们的话？”<p>　　陈景德叹了一声：“除非我们根本不关心我们的另一半，我自问做不到这一点，你能做得到吗？”<p>　　方如花久久没有回答——原振侠有点紧张，因为方如花和那女郎相见并不久，两人之间，可以说完全没有感情，方如花是不是肯把自己的命运，和那女郎系在一起呢？方如花久久不回答，显然是也在考虑。<p>　　原振侠的紧张很有道理，只是他低估了双胞胎之间的那种两位犹如一体的血缘力量。方如花终于叹了一口气：“我也做不到，她就是我，我就是她，我们注定应该同一命运……陈先生，会不会那股力量，要通过你的兄弟来控制你？你是商界的强人！”<p>　　陈景德发出了自嘲的笑声：“方小姐，你太不懂做生意的道理了，哪有人花了二十多年时间来做这种买卖的！他们怎知我会变成商界强人？而且，我这点事业，放在世界商场上，沧海一粟，算得了什么？”<p>　　方如花低声道：“那当然不会是想控制我了——是不是除了你和我之外，另外还有双胞胎有同样的命运？”<p>　　陈景德的声音很难过：“不知道，希望不会再有，对双胞胎来说，这……很痛苦！”<p>　　两人之间维持了半晌沉默，方如花才问：“我们现在怎么办？”<p>　　陈景德道：“那个神秘电话，好像暗示有一些事要我们做，我们只好等！”<p>　　方如花的声音很无可奈何：“那我要通知父亲，他若是知道我失踪了，一定会焦急莫名。”<p>　　原振侠和玛仙互望了一眼，方继祖因为方如花的失踪而焦急莫名，难道又有了什么变故，使得方如花未能通知她的父亲？在方继祖万分焦急之际，方如花应该还在兄弟大厦之中的！<p>　　只听得陈景德道：“好的，请随意用电话——”<p>　　他才讲了一半，电话铃就响了起来，当时方如花和陈景德可能都有点手足无措，因为电话响了好几下才有人接听，首先听到的，还不是陈景德的声音，而是那个神秘电话之中，曾听到过的低沉的男人声。<p>　　那男人劈头就道：“陈景德，很好，你已照我的话去做，你和方如花不能和任何人联络，等我进一步的指示。听到没有？绝不能和任何人联络，不然，对我们将要进行的事，会造成破坏，而这种破坏，对谁都不会有利，记得了吗？”<p>　　陈景德的回答，有着压抑着的愤怒：“你究竟有什么目的？为什么我们一定要听你的命令？”<p>　　那低沉的男声，刚才在作出吩咐之际，十分权威，可是这时，突然叹了一口气，说话的声音，也柔和了许多：“你放心，方小姐也请放心，不会对你们有害处，我只不过想实现一个十分伟大的设想，哎，对你们来说，我的行为当然太过份了，可是我自己也欲罢不能，这个设想能否实现，关系着整个人类发展的前途！”<p>　　一听到那男声最后的一句话，原振侠、良辰、美景和玛仙，都发出了“啊”地一下低呼声，他们都想到了他们推测到的“思想直接交流，那足可以称得上可以改变人类发展史的了。<p>　　可是陈景德听了，怒火却被激发，他大声道：“越是做的是下流卑鄙的事，就越有冠冕堂皇的幌子，以前流行的是为国家民族，现在流行的是为人类的前途！”<p>　　那男人的声音中，一点没有怒意，反倒再叹了一声：“你现在不明白，很快就会知道——当你知道了真相之后，我想你一定会同意我的说法！”<p>　　陈景德仍然怒气冲冲地问：“那我们还在等什么？要等多久！”<p>　　那男声道：“当一些最后的布置完成，就会请你们来，也把一切都告诉你们！”<p>　　陈景德闷哼了一声：“我的兄弟，和方小姐的姐妹呢？”<p>　　男声回答：“他们很好，如果我的理想实现了，他们会更好，会让你们意想不到！那会是一个奇迹，一个人类发展史上最大的奇迹！”<p>　　那人在说到这里时，声音之中有掩不住的兴奋，接着他又道：“所以请两位合作，一切都必须在极度秘密的情形下进行！”<p>　　陈景德闷哼一声：“请尽快再和我们联络！”<p>　　那男人的声音笑了一下：“你以为我不想尽快进行吗？等了超过二十年，等的就是这一天——”<p>　　陈景德和方如花异口同声问：“你这样说是什么意思？”<p>　　可是，电话的那边，却已没有了声音，显然对方已经把电话挂上了！<p>　　又是一个短暂时间的沉默，方如花道：“听起来，好像没有什么恶意？”<p>　　陈景德闷哼：“如果是光明正大的事，就绝不会这样鬼头鬼脑进行！”<p>　　方如花忽然长叹了一声：“也很难说，哥白尼发现了地球绕着太阳转，就被火烧死了！”<p>　　陈景德失声道：“你这样说——你想到了什么？告诉我，你想到了么？”<p>　　陈景德在急急逼问的时候，一定有十分不礼貌的粗鲁动作，所以听到方如花发出了一下低呼声，和陈景德不住的道歉声。<p>　　接着，陈景德又问了一次：“你想到了什么？”<p>　　方如花的回答十分迟疑：“没有——具体的概念，只是感到会有事发生在我们的身上，我的意思是，发生在我们四个人的身上。”<p>　　陈景德吞咽口水的声音听来很清楚，他道：“我早就有这个感觉，而且还感到……即将发生的事，会十分……可怕……不……不应该说可怕，应该说……”<p>　　他还在犹豫着，不知该如何说才好，方如花已接了上去：“应该说十分惊人！”<p>　　陈景德应道：“是！是！十分惊人。真奇怪，我们何以会有同样的感觉？是不是因为我们的另一半这时正在一个特别的处境之中，他们的身受，使我们受了感应？”<p>　　方如花叹了一声：“谁知道，感觉很玄虚，也像是很真实。”<p>　　陈景德沉默了半晌，才又叹了一声。<p>　　这一段录音，到这里为止。<p>　　原振侠来回踱了几步：“算起来，陈景德和方如花并没有等了多久，至多是我们在苏耀西办公室中逗留的那一段时间！”<p>　　玛仙一顿足：“我们早来一步就好了，可以知道他们到什么地方去了！”<p>　　良辰、美景却不同意：“我看他们不会有什么危险，要是有人跟了去，只怕反而会坏事！”<p>　　原振侠摇头：“会发生什么事都不知道，有什么会坏事？”<p>　　良辰、美景瞪大了眼睛：“我以为我们刚才的设想——是大家认可了的！”<p>　　原振侠又来回走了几步：“但那始终只不过是设想！”<p>　　良辰、美景嘟起了嘴，用她们那种带有稚气的动作，来表示不满。玛仙在一旁望着：“陈景德和方如花在离去之前，一定还有神秘电话来？”<p>　　良辰、美景抢着道：“当然有，那男人的声音叫他们等进一步的行动指示。不过我们也未曾听到那一部份——一发现陈景德有录音带留下来，听了一些，就立刻和你们联络，请你们一起来听了！”<p>　　玛仙作了一个请继续的手势，自录音机中传出来的，先是一阵脚步声，那自然是方如花和陈景德在焦急的等待之中，正来回踱步。<p>　　过了一会，陈景德忽然大吼了一声：“我有极重要的事，取消一切约会，不见任何人！”<p>　　这多半是他在对他的下属下达命令，然后，电话铃突然响了起来。<p>　　由于已经知道了不少事实，也有了大致的设想，所以原振侠，玛仙和良辰、美景，也十分紧张，电话铃突然响起，连他们也为之震动了一下。<p>　　紧接着，仍然是那个低沈的男声：“对不起，让你们等久了。”<p>　　陈景德在回答之前，低声说了一句粗话：“少废话，我们该怎么做？”<p>　　那男声听来，也有点紧张——他曾说过，等了二十多年，等的就是这一天，“这一天”必然会有十分令他感到兴奋紧张的事发生！他把声音压得很低：“你们离开大厦，要确定没有人跟踪，做得到吗？”<p>　　陈景德闷哼了一声：“没有问题。”<p>　　那男声又吩咐：“然后，到南郊第七号码头，在那里，会有人和你们接头——”<p>　　良辰、美景在这时候，陡然叫了起来：“他们出海了！”<p>　　原振侠一下子就把那具小型录音机抓在手中，望向玛仙，玛仙点头：“一面走，一面听！”<p>　　他们本来，只知道陈景德和方如花离开了大厦，不知去向，无从追踪，忽然之间，有了那么明确的线索，自然不肯再浪费时间。虽然陈、方两人离去已相当久，他们追到码头，也未必找得到什么，但总比再耽搁下去的好！<p>　　玛仙的话才一出口，良辰、美景的行动，更是快得惊人，红影一闪，她们已经来到了电梯的门前。<p>　　出电梯下楼，一直到上了车子，陈景德的录音还一直在播放。<p>　　从商业中心到南郊七号码头的行程是三十分钟，玛仙驾车，四个人在车中，继续听陈景德的录音。<p>　　陈景德在听了那男声的吩咐之后，略停了一停，才道：“我和方小姐，至少也应该保护自己，所以想知道和你见面之后的情形！”<p>　　陈景德在这时，显然已恢复了镇定，也表现了他的精明能干，不是那么容易被人摆布了。<p>　　那男人的声音听来有点焦急，也有点恼怒：“你这样说，是什么意思？”<p>　　陈景德提高了声音：“很简单，到现在为止，一切事情的进行，都是你在暗，我们在明，你……挟持了我们的另一半——”<p>　　他说到这里，那男人发出了一下低沈的吼叫：“胡说，什么挟持！”<p>　　陈景德冷笑：“就算我和方小姐愿意听你的指示，我也认为我们是被胁迫的！”<p>　　那男人停了约有十来秒，未曾出声，然后才急急地道：“我无法在这里和你说明一切。我将要进行的事，必须严守秘密，怎么能和你在电话中说，你可能正在进行电话录音！”<p>　　陈景德竟立时坦然承认：“你说得对，我正在进行电话录音，从你第一个电话起，我就有录音！”<p>　　那男人再一次发出怒吼声——听起来，这一次，比上一次的恼怒成分，增加了很多。<p>　　可是陈景德的声音，听来却越来越是轻松。原振侠毫无疑问，可以肯定陈景德是商场上谈判的高手，这时他根本处于极度的劣势，可是他却有本领操纵对方的情绪，同时，他也看穿，显然对方控制了他和方如花的另一半，但必然有十分重要的、利用他和方如花之处，他可以不必太听话，大有和对方讨价还价的余地！<p>　　他甚至发出了两下乾笑声：“你生气了？大可不必，你不是迟早都要把一切向我们说明的吗？”<p>　　那男人有点气咻咻：“那时，一切都完成了。”<p>　　陈景德仍在乾笑：“你仍然不必生气，因为你对你的行为，一个字也未曾透露过，是不是能先说一点？我们总不能盲目的听从你的指令！”<p>　　那男人真的被触怒了：“绝不能，立即来！”<p>　　接着，便是电话挂断的声音。<p>　　方如花紧张的声音传出来：“我们怎么办？”<p>　　陈景德回答得极果断：“到七号码头去！”<p>　　方如花怯生生地问：“到了那里之后，会有什么事发生，我……很害怕！”<p>　　陈景德安慰她：“到了码头之后，多半会出海，把我们送到一个不知什么地方去，也不知会进行一些什么事，可是别怕，那人要是有恶意，不会对我们的另一半，照顾了那么多年！”<p>　　方如花呻吟了一声：“那算是什么样的‘照顾’呢！”<p>　　陈景德苦笑：“既然我和你在一起，我们有难同当，有福同享！”<p>　　在陈景德说了这句话之后，又有一个短暂时间的沉默，原振侠和正在驾车的玛仙，自然而然互望了一眼，发出会心的微笑：他们不难设想那短暂的沉默期间的情景。<p>　　陈景德和方如花一起被卷入一宗十分神秘的事件之中，他们又要共同去赴一个前景绝难猜测的古怪约会，在这样的情形下，人和人的感情，自然容易拉近。<p>　　接着，又是陈景德的声音，却是对良辰、美景说的：“两位红衣小姑娘，我希望你们快点发现录音带，又希望你们迟一点发现——”<p>　　良辰、美景低声骂了一下：“什么毛病！”<p>　　陈景德开始加快他说话的速度：“你们在听了录音带之后，所知和我一样多，我不知会发生什么事，可是心中又有希望这事能完成，那人曾说过，如果我的行踪被人知道，事情就会遭到破坏。所以我要求的帮助，是请你们转求你们认识的神通广大的人物。”<p>　　良辰、美景听到这里，发出了一下极度不满的闷哼声：“早知道他有这种混帐话留下来，根本不理会他！”<p>　　玛仙笑道：“是啊，我们的红衣大姑娘，还不够神通广大吗？”<p>　　陈景德像是也很知道良辰、美景的脾气，他忽然冒了一句“对不起”，才又道：“我们的遭遇十分奇特，完全无法假设，在到了七号码头之后，我会尽量留下去向的线索，希望会有用处！”<p>　　良辰、美景对陈景德的不满仍未减退：“哼！谁和你玩童子军的追踪游戏！你到哪里去了，女巫姐姐掐指一算，就能算出来——”<p>　　玛仙一面笑着，一面更正：“不！不！我才没有那么大的本领，要不是你们发现了录音带，陈景德叫人混了鱼，也没有人知道！”<p>　　良辰、美景高兴了起来，发出了一阵清脆的笑声。<p>　　录音带播放完了，在良辰、美景的笑声之中，原振侠沈声道：“那人先带走了陈景德和方如花的另一半，然后又要方如花和陈景德到他指定的地方去，看来是要四个人会合。”<p>　　良辰、美景止住了笑声，同时“嗖”地吸了一口气：“在四个人会合之后，就把他们分成两组，进行思想直接交流，或者是知识、智力，直接灌输的试验！”<p>　　玛仙道：“听起来十分惊险刺激，嗯，又可以假设有一个庞大的科学研究基地在海上，或是在海底，从事研究工作，研究的课题是：人类思想直接交流！”<p>　　良辰、美景一起拍着手，兴高采烈，但忽然压低了声音，神神秘秘地问：“主持这个研究的，会是外星人？”<p>　　玛仙摇头，在她摇头的时候，系在她发端的那只金光灿然的金环，也跟着乱晃：“谁知道，或许是一群外星人，或许是几个科学怪医，也或许是一堆巫师，总之有人在主持这件事就是了！”<p>　　原振侠也加入了讨论：“就像勒曼医院一样！一些极其出色的人，为了共同的理想在努力？”<p>　　良辰、美景叫了起来：“对，那男人就说过，他的理想，花了二十多年的努力，就是为了想实现他的一个理想！”<p>　　玛仙点头：“这样看来，那群人正为一个理想而努力，不像是在做什么坏事——”<p>　　原振侠举起手来：“大理想不一定是好事，拿破仑的大理想，就是想征服全世界！”<p>　　良辰、美景分析得比较具体：“总之，他们的理想，要*陈氏兄弟和方家姐妹来完成。以往超过二十年，都只是准备时期，现在，才是关键时刻！”<p>　　她们的话才说完，车子也停了下来。<p>　　车子停在海边，码头的设施十分简单，也很冷清，只有几个老年人，懒洋洋地，也不知道在干什么。车子一停下，玛仙的双手仍然按在驾驶盘上，双眼直视着前方。前方是大海，在近码头处，海水十分混浊，浮着不少垃圾，远处，有几个小岛。<p>　　玛仙的眼中，有异样的神采，她低声道：“他们已经出海了！”<p>　　良辰、美景发起急来：“我们没有船，怎么办？”<p>　　原振侠忽然起了童心，哈哈大笑起来：“你们的轻功那么好，不知道会不会登岸渡水，水上飘的功夫？施展一下，或许可以追得上！”<p>　　良辰、美景陡地沉下脸来，表示了她们极度的不快。玛仙扬起手来，在原振侠头上重重打了一下，打得原振侠大声怪叫起来，玛仙怪原振侠：“你少胡说八道好不好！”<p>　　原振侠转过头来，向良辰、美景作了一个鬼脸：“对不起，事实上，这是对你们的轻功的称颂！”<p>　　良辰、美景仍然没好气，大声回答：“谢谢了！”<p>　　玛仙下了车，走向那几个老人，却示意原振侠和良辰、美景留在车上。在车中的三个人，都看到那几个老人在看到了玛仙之后的那种惊讶莫名的神情。<p>　　玛仙向那几个老人说着话，又指着海，有两三个老人抢着回答她的问题，玛仙在往回走的时候，脸上的神情十分兴奋，也有点犹豫。<p>　　她回到了车子中，那几个老人的视线，还在追踪着她，她道：“至少有三个老人，看到一男一女，在不久之前被一艘快艇戴上了一艘机帆船。我估计机帆船是伪装，实际上，那应该是一艘性能很高的快船。”<p>　　原振侠吸了一口气，在那一霎间，他至少已有了三个可以追上那艘‘机帆船’的方法。<p>　　可是玛仙却又道：“值得考虑的是，我们是不是应该追上去！”<p>　　良辰、美景脱口道：“当然要追——”<p>　　可是在说了四个字之后，他们也不禁现出了犹豫的神情来。原振侠自然知道玛仙为什么会有此一问。<p>　　那艘“机帆船”驶走的时间不是很久，利用一架直升机，要追上它，应该没有问题。问题是在于追上了之后，他们能做些什么呢？<p>　　他们能阻止陈景德和方如花不先和那个神秘人见面吗？当然不能，陈景德和方如花的另一半在神秘人那里，两人都无法放得开他们的另一半！<p>　　那么，是不是可以陪着陈景德、方如花一起去见那神秘人呢？显然也不能。神秘人一再叮嘱，必须绝对守秘密，忽然多了四个人参加，神秘人一定大为不满，说不定，会使他的工作不能完成！<p>　　虽然神秘人行事极鬼头鬼脑，但如果他要进行的事，确然和“思想直接交流”有关，那是人类生命发展的极大突破，原振侠他们都知道这件事非同小可的意义，自然不会去故意破坏它！<p>　　当他们想到这些的时候，他们变得进退两难了！<p>　　车厢里沉静了好一会，玛仙才道：“先做两件事，请苏耀西驾一艘性能最好的游艇到这里来，供我们使用！”<p>　　原振侠拿起了电话来，两分钟之后，这件事就办成了，他望向玛仙，玛仙又道：“通知方继祖先生。他女儿没有……事！”<p>　　原振侠扬了扬眉，因为方如花现在的处境，十分神秘，究竟是不是身在险境，十分难以判断，如果说她“安然无事”，似乎和实际情形不是很相符。<p>　　玛仙低叹了一声：“方继祖显然不是如花的生父，可是他对如花的感情，是真正父亲的感情，可以不让他继续担忧的话，何乐不为？”<p>　　原振侠又想了一想，才又拿起电话来，当他在通知方继祖，他女儿安然无恙之际，听到良辰、美景在悄声交谈：“我们就根本不知道父爱是怎么样的！”<p>　　她们性格活泼开朗，本来几乎每一句话，都含着笑声的，可是说到了她们根本不知道父爱是什么样时，声音之中，大是伤感！<p>　　原振侠想要安慰她们几句，玛仙已淡然道：“你们比我好多了，我根本是实验室中制造出来的，而且造我的时候，还是一个‘废品’，叫抛进了垃圾堆中！”<p>　　良辰、美景都知道超级女巫玛仙过去的事，她们这时都伸手勾住了玛仙的颈子，表示同情，同时又道：“你有义父，他对你还不是和真正的父亲一样？”<p>　　玛仙笑了起来：“我们都已经长大了！既然环境是这样，我们也不必伤心，对不对？”<p>　　良辰、美景抿着嘴，十分认真地想了一想，用力点头，表示接受了玛仙的话。原振侠也已向方继祖通知完毕，放下了电话，望向玛仙：“如果追踪要有效一些，可以利用直升机。”<p>　　玛仙摇头：“我就是不要有效——我们不必立刻追上他们，因为我们根本不知道追上了之后该怎么做。而利用船只，远距离跟踪，反而可以随机应变，除了我之外，也没有别人可以用这个方法，我知道他们的去向，我感到他们正在向西南方向驶去。”<p>　　原振侠双手交叉，托在脑后，伸直了身子：“估计苏耀西派来的船，至少要三小时才能到，这三小时我们能做什么？”<p>　　良辰、美景有点着急：“三小时，神秘人的船，又可以驶出好远了，女巫姐姐，你还能感应得到它的方向？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='23_10'>变幻双星 第10章</b><p>");

document.write ('　　玛仙微笑，伸手在自己的头上指了两下：“已经运用我的脑电波追踪到了它，就算距离再远一些，也还在我的感应范围之内——”<p>　　良辰、美景望着玛仙，欣羡之情满溢脸上。玛仙解释：“其实，我只不过借用了脑电波这个名词，真正的力量，我确知发自我的身体，但是那是一股什么力量，我并不确知，总而言之，称之为巫术的力量，一定不会错的。”<p>　　原振侠笑：“你越是解释，越是难明白！”<p>　　玛仙的神情无可奈何：“没有办法，我自己也不明白——在巫术的领域中，只知道可以有力量做成某些事，但却绝没有人明白为什么可以这样。研究巫术的目的，也不是研究为什么，而是研究如何能发挥力量，和如何能把力量发挥得更强大！”<p>　　原振侠没有再说什么，巫术是另一种学问，和实用科学，几乎完全背道而驰。实用科学对种种的研究，先必然要弄明白道理，然后才能进行，可是巫术，却根本不先研究道理！<p>　　原振侠的沉静，很有点不以为然的态度在内，可是良辰、美景却已鼓起掌来：“解释得好极了，其实，这种现象十分普通。许多人都会驾驶车子，可是懂得车子为什么会行走的人有多少？”<p>　　玛仙十分高兴：“对，巫术的目的就是要学会驾驶，而不是学会汽车的制造工程。”<p>　　原振侠总觉得有点不对头，他忍不住说了一句：“人人都不知道为什么，只知道运用，那总不是好现象！”<p>　　玛仙笑了起来：“首先，巫术绝不是人人可以掌握的，巫师也绝没有把巫术推而广之的意图，其次，绝大多数人对许多东西，都是知运用，不知道理——小孩子都会扭开掣用自来水，自来水的道理，懂的人有多少？”<p>　　原振侠无言以对，良辰、美景挤眉弄眼，向他做怪脸，原振侠只觉得好笑，忽然他问：“你们两人心意相通的程度虽然比常人高得多，可是还未曾达到思想直接交流的地步，照你们的设想，在什么样的情形下，才能够出现思想直接交流的情形？”<p>　　良辰、美景认真地想了一会，才道：“我们两人的思想，无法直接交流，我们想，是因为我们的智力相等的缘故。水位如果高低一样，就不会有交流，电流、气流，都是一样。”<p>　　原振侠大是称赞：“陈氏兄弟和方家姐妹的情形就不同，他们的智力，都是一高一低。而低的那一个，是故意培养出来的！”<p>　　良辰、美景失声道：“那神秘人早作了准备，花了超过二十年的时间，造成了这种高低不一的现象，替他的实验，制造基础！”<p>　　原振侠一听到了“实验”这个词，震动了一下，玛仙也皱起了眉，沉默了一会之后，原振侠才道：“神秘人选择了双生子来造成智力不一的现象，自然是因为双生子天生就有直接感应的本能之故！”<p>　　玛仙道：“是！不然，普通人之中，智力不平等的人不知多少，何必花那么大的心机，那么久的时间来制造！”良辰、美景口发出了“啊”地一下低呼声，原振侠和玛仙的神色也十分异样，那是他们四个人都想到了同一个可怕的问题！<p>　　他们想到的是：如果这是一项实验，那么，陈氏兄弟和方家姐妹，岂不就是实验品？非但是，而且是刻意制造出来的试验品！<p>　　他们都自然而然称主持这个试验计画的人为“神秘人”，是由于这个人实在太神秘了，而且也十分恐怖，这个人，为了实现他的“理想”，竟然可以行为如此违背人性，把双生子中的一个，培养成一个没有知能的人！<p>　　这种行为，自然构成严重的犯罪，这个“神秘人”不论他的理想多么伟大，在实现了之后，是如何可以改变人类的命运，他都是一个犯罪者，他绝对无权这样伤害别人！<p>　　良辰、美景先叫了起来：“要制止这种行为！”<p>　　原振侠和玛仙却并没有立即表示态度，良辰、美景胀红了脸，她们的正义感一发作，自然十分愤慨：“难道你们不同意？”<p>　　原振侠吸了一口气：“要制止的行为是把人禁锢起来，变得全然没有知识，这种剥夺了一个人正常生活权利的行为，自然必须制止，可惜已经迟了，已经发生了。”<p>　　玛仙压低了声音，显得她心情沉重：“现在，如果神秘人正在进行的是‘思想直接交流’，他做成了，可以使低智能的一个，获得知识，变成正常人，所以，不应该去制止他做这件事！”<p>　　良辰、美景仍然俏脸通红：“怎知道他们没有继续禁锢其他的变生子？”<p>　　原振侠向她们作了一个手势：“相信我和你们的女巫姐姐，我们一定可以找到神秘人活动的总部，在那里如果有其他的变生子被禁锢，一定派你们去救人，把被禁锢的人全放出来！”<p>　　良辰、美景仍然气愤：“再把主持这件事的人，统统关进去，以其人之道还治其人之身，一报还一报，也让这些人尝尝被人当试验品的味道！”<p>　　良辰、美景在发表她们的“惩恶计画”，原振侠已想到了另一个问题，他低声问：“什么人在主持这个行为？会不会是勒曼医院的医生？”<p>　　玛仙侧着头，把她的小手指套进了发端的那个金环之中，轻轻晃着：“我看……不会有直接的关系，勒曼医院只是复制人的身体，这些人的目标，却是复制人的思想！这其间，大有区别。”<p>　　原振侠仰高了头，他这时思绪十分紊乱。勒曼医院复制出来的复制人，待遇极差，是不是可以这样对付复制人，也没有结论。<p>　　如果，“复制思想”成为事实，那么，是不是每一个复制人，都可以通过思想复制，而变得有思想有知识有记忆？如果勒曼医院的行为已得到了公认，不把他们的行为当成罪行，那么，主持思想复制的行为，岂不是更应该被视作对人类文明的大贡献？<p>　　原振侠得不到结论，他只好用一声长叹，来结束他纷纷扰扰的思绪。<p>　　良辰、美景在这时，又提出了新的问题，她们一面问，一面做着手势，把双手放在头上：“不知他们怎么进行？是不是用有许多电极的头罩，罩在两个人的头上，然后通电？”<p>　　说到这里，她们又陡然叫了起来：“啊呀，不好，要是他们的实验失败了，知识和记忆从一个人的脑中流出来，却没有进入另一个人的脑中，那会怎么样？”<p>　　她们问得十分认真，一起用十分忧虑的眼神，向原振侠和玛仙望来。原振侠皱眉：“你们用词不当，思想和知识流出来，‘流出来’三个字太可怕了，听起来，像是脑浆或是鲜血流出来一样！”<p>　　良辰、美景不服：“思想交流，自然是流来流去，流出来，流进去。”<p>　　原振侠没好气：“好，就流出来，就算流不进另一个人的脑中，看来也不会有什么大问题，那是一种思想复制的行为，就算复制不成功，对原来的人，也不应该有损害！”<p>　　良辰、美景一起摇头：“根本不知道实验进行的过程是怎么样的，也有可能，会两个人都变成了低能人！”<p>　　原振侠瞪了她们一眼：“选择双胞胎来做实验，可知还在初级阶段，无法把计画在普通人之间实行！”<p>　　玛仙向良辰、美景笑：“所以，你们可以考虑一下，不要参加跟踪，说不定那些人还在找双胞胎，你们岂不是在自投罗网？”<p>　　良辰、美景一起叫了起来：“女巫姐姐，连你都来欺负我们！”<p>　　原振侠和玛仙一起哈哈大笑，并且毫无顾忌地搂作了一团，良辰、美景鼓起了腮生气，但不一会，也忍不住笑了起来。<p>　　作各种假设和推测，时间过得很快，苏耀西派来的船，又比预算来得早，当他们上船之后，请原来的船员全部上岸，原振侠驾着船，依照玛仙指出的方向驶出去。<p>　　船的性能极佳，有全套自动驾驶设备，一上了船之后，玛仙就站在船首，神色十分凝重，望着海面，不时发出一些简单的指示，如船行的方向和加快船速。良辰、美景就飞来掠去，传递着她的命令。<p>　　在半小时之后，他们的船，在高速行驶之中，玛仙突然半闭起眼睛来，声音十分低沉：“他们就在前面，不是很远！”<p>　　她说着，伸手指向前，良辰、美景一直在用望远镜观察，这时立即循她所指看去，立即看到了一艘“机帆船”，在大约两千公尺之外，鼓浪前进！<p>　　两人兴奋地大叫起来：“追上去！”的时候，两人又一起挥手指向前，居然颇有海军大将指挥进攻的风范。<p>　　从两船的速度来看，要追上那艘机帆船，应该不困难，可是原振侠和玛仙，却又不免犹豫：他们的出现，会不会使神秘人的计画遭到破坏，因而危及陈氏兄弟和方家姐妹的安全？<p>　　良辰、美景一面呼叫着，一面已掠进了驾驶室，她们两人的行动何等快疾，只怕世界上再也没有什么别的移动生物可以及得上她们。<p>　　她们才一进了驾驶室，在船头的原振侠和玛仙就立刻感到，船速在加速增加，整艘船，在海面上疾掠而过，在海上划出了长长的水波，和前面的机帆船，离得更近了！前面的机帆船，除非没有人，不然一定可以发现有一艘船，以极高的速度在逼近它！<p>　　原振侠和玛仙互望了一眼，玛仙低声道：“或许是应该和神秘人见面的时候了！”<p>　　原振侠点头——一直到这时为止，他们的种种设想和推测所得，还只是推测和假设。未曾得到证实，而能证实他们的推测和假设的，只有主持其事的神秘人！<p>　　原振侠自然也心急想知道事实情形是不是如他所假设的那样，可是他还在作最后的考虑。<p>　　只不过那时，他和玛仙都看出，不必多作考虑了！在他们前面，那时已追到相距只有五百公尺左右，不必用望远镜，也可以看得清清楚楚的机帆船，正掉过头，向他们迎面驶来！<p>　　正当原振侠和玛仙感到愕然之际，眼前红影闪动，良辰、美景又从驾驶室来到船头，失声问：“怎么一回事，想和我们相撞？”<p>　　玛仙怪道：“当然不，是他们发现了我们的跟踪，想和我们接触！”<p>　　几句话之间，两艘船的距离已近了许多，原振侠叫：“快点减速！”<p>　　良辰、美景又掠回驾驶室，转眼间又上来，不住跳着：“神秘人会和我们见面？”<p>　　原振侠道：“很快就可以揭晓了！”<p>　　这时，两艘船更接近，当两艘船相距约有十来公尺，擦身而过时，良辰、美景陡然一声长啸，身形掠起，红影闪动，其疾如电，竟然一下子就从自己的船，跃到了那机帆船上，俏生生地当风立在船舷上，海风吹得她们衣袂飘动，头发飞扬。这一下，原振侠才算是真正见识到了她们两人的轻功造诣，他不禁大声喝了一声采！<p>　　但同时，原振侠也不禁有点责怪良辰、美景行事太鲁莽了一些，那艘机帆船肯定属于神秘人或神秘组织所有，对方是敌是友，还未曾分清，这样就上了别人的船，是很容易吃亏的！<p>　　两船交错而过，同时掉头、减速，玛仙驾船，原振侠留在甲板上，注视着机帆船上的动静，只见机帆船的船舱之中，走出了两个人来，一男一女，正是陈景德和方如花。良辰、美景身形一闪，已到了他们两人的身前，陈景德和方如花神情十分兴奋，从他们的神情看来，他们的处境，绝不会是危境！<p>　　只听得陈景德在大声道：“你们来了？”<p>　　良辰、美景齐声道：“你们需要帮助？原振侠医生和我大名鼎鼎、神通广大的女巫姐姐也来了！”<p>　　陈景德和方如花，立时循着良辰、美景指的方向，向原振侠挥了挥手，原振侠也向他们挥手，陈景德说话的声音很大，显然是故意要原振侠也明白：“请回去吧，我们要求帮助，只是一个误会，各位请回吧！”<p>　　良辰、美景怒道：“这算什么？一下子要帮助，一下子叫请回，开什么玩笑！”<p>　　陈景德乾笑着，有点不知所措。这时，两艘船都停了下来，并排着，玛仙也来到了甲板上。<p>　　良辰、美景仍在大声叫：“我们不走！我们已猜到了那神秘人想实现什么样的神秘阴谋，叫他出来见我们，好好向我们解释！”<p>　　她们两人的声音很尖锐，虽然在海风之中，仍然听得十分清楚，陈景德的神情更是狠狠，想装作生气，可是又气不出来，只是道：“你们在胡说什么，什么神秘阴谋，根本没有这回事！”<p>　　这时，原振侠也朗声道：“陈先生，别说她们，我和玛仙，更不好打发，既然已追上来了，你想想，就凭你一句话，能叫我们回去吗？”<p>　　陈景德握着手，不知道如何应付才好，方如花一直没有开口，只是神情焦急地望着陈景德。原振侠又道：“我们料到，有人要在你们两对双胞胎的身上，进行一项计画，这个计画如果成功，双胞胎中，一个的记忆和知识，可以进入另一个的脑部。这是空前的人类思想直接交流，或者也可以叫做‘思想复制’。由于人类以前从来也未曾有过这种行为，所以，人类也没有适当的言语，可以形容这种行为！”<p>　　陈景德和方如花，在那一霎间，都张大了口，合不起来。一看到他们这样的情形，连原振侠也不禁心跳加剧，这证明了他的设想是事实！<p>　　设想，和设想得到了证实，是完全两回事，原振侠感到十分兴奋，也提高了声音：“你们可以甘心作为试验品，可是有一些事，还需要主持人澄清一下，看看是不是有犯罪的成分在内！”<p>　　陈景德和方如花的神色变得十分惊惶，陈景德双手乱摇：“我们不想追究过去发生的事，只希望……将来会变得更好！”<p>　　原振侠沈声问：“你怎么知道将来一定会更好？”<p>　　陈景德楞了一楞，还没有回答，就听到在他的身后，响起了一个低沉的男人声音：“没有人肯定将来会怎样，但我们每一个人，都必须充满信心，步向将来！”<p>　　这低沉的男人声音一传出来，原振侠、玛仙和良辰、美景陡然一震，这声音他们十分熟悉，正是录音带中，在电话中和陈景德联络的那个神秘人！<p>　　在这一刻，他们四个人，自然也有一定程度的紧张，视线一起射向陈景德的背后，在陈景德的背后，也走出了一个人来。<p>　　那人一出现，原振侠等四人，都呆了一呆，他们自然从来未曾见过这个人，可是已不断地把这个人称为“神秘人”，——从这个人的行为来判断，称他为“神秘人”也十分恰当，所以各自根据他的神秘行为。替他塑造了形象：又高又瘦，面目阴森，一身黑衣，诸如此类。然而，此刻自陈景德的身后转出来的那个人，却矮矮胖胖，未语先笑，五官挤在一起，连手臂都全是胖肉的半秃顶矮胖子，一点神秘的味道也没有！<p>　　良辰、美景在一楞之后，竟然脱口道：“怎么会是你？你怎么会是神秘人？”<p>　　那人笑着——他的声音这时听来，也毫不神秘：“如果你们把主持这个计画的人叫做神秘人，那么，我就是你们所谓的神秘人！”<p>　　原振侠扬眉：“幸会，你的计画十分伟大，当初构思时，你一定很年轻？单是为了培养一个低知能的人，你就花了超过二十年的时间。”<p>　　那人低下头去一会，才又抬起来，神情比较严肃了一些：“第一次有这样的构思那年，我十四岁。”<p>　　原振侠想不到自己带有讥讽的话，他回答得那么认真，他也不好意思再讽刺他，只是又问：“高姓大名？你是……医生？”<p>　　那人吸了一口气：“你们可以继续叫我神秘人，因为我确然十分神秘，我受过严格的医学训练，不过，我绝不自称是医生！”<p>　　原振侠和玛仙互望了一眼，他们对这个矮矮胖胖的神秘人，显然都有相当好感，原因是他几乎有问必答，而且答得十分实在和诚恳。<p>　　他不但有问必答，而且还主动提出来：“听说过原医生和美丽女巫的名声很久了，想来各位一定有许多话要和我说？我可以回答你们的任何问题，而且保证都据实作答，只有一点：我不想我的工作受到干扰，这是我毕生的理想，已经可以开始实现第一步了，我不想受到干扰！”<p>　　原振侠被他诚恳的态度感动：“谢谢你，请你从头说起，嗯，我们进你的船来？”<p>　　神秘人立时大摇其头，当他摇头晃脑的时候，神态看来十分滑稽，良辰、美景不免有点失望，觉得那么神秘的事，竟然由一个外形那样普通的人来主持，未免有“选用错误”之感，太不够刺激了。<p>　　神秘人一面摇头，一面道：“不，到你们的船上去，大家一起到你们的船上去！”<p>　　他说着，还和陈景德和方如花做了一个手势，示意他们到原振侠的船上去。原振侠这才注意到，他胖胖的手指上，戴了一枚巨大的蓝宝石戒指。<p>　　那枚戒指上的蓝宝石，是三角形，虽然他的手指很粗，可是宝石看来还是太大了一些，而且，宝石的色泽，是十分深邃的深蓝，光采夺目，一看就知道是非同小可的奇珍异宝。<p>　　原振侠心中略动了一动，他像是对这样的一颗蓝宝石略有所知，可是一时之间，却又无法在记忆之中，把它的来龙去脉说得清楚。<p>　　神秘人注意到了原振侠的视线停留在他的戒指上，他现出了一个看来无可奈何的笑容，扬了扬手：“家族留下来的物件，我的家族，曾经是一个显赫一时的皇族，现在，自然烟消云散了——但是，也留下了足够实现我理想的金银和财物！”<p>　　原振侠“啊”地一声，刹那之间，他想起了这个神秘人可能的来历，伸手指向他，可是神秘人已经道：“我不会承认什么。我的身分，刚才已经作了够详细的自我介绍，我现在的身分，是一个理想家，一个怀着人类有史以来最大的理想的理想家。”<p>　　原振侠谅解地说：“陈先生从吴高窟千辛万苦弄回来的那组石像，是阁下家族还处于盛期的作品？”<p>　　神秘人的胖脸上，大有钦佩之色，竖起了拇指来：“原医生真是名不虚传，可以那么说，我们的家族，遗传血统之中，有着极强盛的变生子遗传基因，几乎每一代所生的男婴，都是双胞胎，这就带来了极度的困扰！”<p>　　良辰、美景睁大了眼：“哪有什么困扰？”<p>　　玛仙忽然提议：“何必站着吹海风？不是都愿意上我们的船来么？请过来再说！”<p>　　良辰、美景身形一晃，首先掠了过来，方如花在陈景德的扶持下，和陈景德一起过来，神秘人也跳了过来，别看他矮胖，身形还相当灵巧。<p>　　神秘人过来之后，玛仙指着陈景德和方如花：“他们的另一半，不必参加？”<p>　　神秘人探头：“不必了，他们的智力很低，我们的谈话，会涉及很多深奥之极的问题，他们在现阶段，根本没有法子听得懂。”<p>　　良辰、美景立时道：“这种现象，是你一手造成的！”<p>　　神秘人坦然接受了良辰、美景的指责：“是，是由我造成的，他们的智力程度不高，所以在他们过去的生活上，痛苦程度也被减至越低，而且，我可以给他们智力，智力复制如果成功，就是我和他们共同对人类作出的伟大贡献！两位，任何贡献，都要有牺牲，我已经把牺牲减到最低程度了！”<p>　　良辰、美景仍然瞪着眼：“令人在被禁锢的环境中生活二十多年，是不道德的行为！”<p>　　神秘人长叹一声，低下头去一会，才道：“我已经和陈先生、方小姐说明了这个问题，两位是不是要听听当事人的想法？”<p>　　良辰、美景闷哼了一声。陈景德先说：“我们出生之后，处于极困苦的境地，是一双弃婴，若不是有这项行动，我们早已死了，和当时的许多弃婴一样，而我，一直在暗中受着帮助，直到现在才知道！”<p>　　方如花的声音，十分平静：“我能够被父亲收容，也是通过了安排的，在此之前，我们也处在等死的处境之中。”<p>　　良辰、美景瞪着眼，没有再说什么，一行人等，在这时也走进了舱房之中。<p>　　原振侠请神秘人坐下来，神秘人却有点激动，坐不安稳，才一坐下，又弹了起来，不断走着。<p>　　良辰、美景恨不得把心中的疑问全问出来：“双生子有什么困扰？”<p>　　原振侠叹了一声：“你们没留意他说过，他的家族，曾是一个皇族吗？”<p>　　玛仙作了补充：“皇族的孩子，是要登上皇位的，双生子，的确会带来困扰——天无二日，国无二君，总不能一个国家，有两个一模一样的皇帝同时临朝！”<p>　　听得玛仙那样说，良辰、美景在一开始，只觉得有趣，她们自然而然笑了起来：“真是，滑稽得很，商量起国家大事来，两个一样的皇帝，由哪一个来下决定呢？”<p>　　她们笑得十分欢畅，直到看到了玛仙正在用眼色向她们示意，别再笑下去，她们才看到，神秘人的神色十分阴沉，连看来像是天生的笑容也消失了，她们才停止了笑，伸了伸舌头。<p>　　神秘人的声音听来更低沉：“这种情形，别人听来觉得很滑稽，但对我们来说，却是十分悲惨的悲剧——一个有着双胞胎遗传的皇族，在承继皇位的问题上，就必然要有一个被牺牲掉，因为不能有两个一模一样的帝王！”<p>　　良辰、美景发出了“啊”地一声，骇然问：“所谓……牺牲掉，是怎么一回事？”<p>　　神仙人抬起了头，声音发哑：“一出生，就令其中的一个死亡，只剩下一个，可以将来继位。”<p>　　船舱之中，突然静了下来。神秘人把这种情形，形容为“悲惨的悲剧”，自然再恰当不过。除非整个家族肯放弃皇族的身分，不然这种悲剧就得一直演下去！<p>　　原振侠首先打破沉默：“阁下也是双生子？”<p>　　神秘人点了点头。良辰、美景叫了起来：“你的兄弟——”<p>　　神秘人苦笑了一下：“我出生的时候，我们家族显赫的时代已然过去，虽然族中有一些保守的老人还在鼓噪，要坚持传统，把我们两兄弟中的一个杀死，可是我父亲却坚决不肯，反正没有皇帝做了，两个一模一样的人，自然也可以在正常生活中活下来！”<p>　　良辰、美景大是好奇：“那你的兄弟呢？”<p>　　神秘人抿着嘴，答非所问：“我父亲的一个兄弟，就是在一出生就遭杀害的。自从我懂事开始，就知道我父亲一生都极其痛苦地在怀念他的另一半，那种痛苦，我在十四岁那年，才算是体会到。”<p>　　各人都没有再发问，谁都知道，在他十四岁那年，必然发生了不幸的事。<p>　　神秘人略停了一停：“那一年，在一次狩猎活动中，我的兄弟，因为枪枝走火而死亡。当子弹射中他的头部之时，我正在两公里之外，我可以极其明确地记得当时的情景”<p>　　他说到这里，目光移向放满了美酒的壁橱，良辰、美景身形闪动，很快地就把一杯酒，送到了他的面前。<p>　　他一口把酒喝乾，笑了一下，笑容虽然凄然，但却颇有自豪之感：“我，可以说是世上极少数，死过一次的人，至少，我知道死亡是怎么一回事，我在两公里之外的意外发生的同时，我听到了巨大无比的砰然枪声，感到我整个头炸了开来，接着便是一片黑暗和极度的寒冷，然后是一切全都失去的空虚，我丧失了一切知觉。”<p>　　他说到这里，舔了舔嘴唇：“我十分肯定自己死了——当然我后来又苏醒了过来，可是至少有三年之久，我在心理上认定了自己是一个死人，这是十分可怕的情形，不是身历其境的人，难以想像。”<p>　　神秘人说到这里，向良辰、美景望了一眼，他的眼神绝不凶恶，可是良辰、美景有着双胞胎的敏感，不由自主打了一个寒颤，并且立即拥在一起。方如花和陈景德的脸色，也十分难看。<p>　　显然，他们都在同时，想到了如果自己的另一半死亡的可怕情形！<p>　　神秘人叹了长长的一口气：“那件意外发生之后，我父亲安慰我说：‘孩子，你算是幸运的了，到十四岁，才有这样惨痛的经验，而我，我的父亲，一直追溯上去，我们一代又一代，都是一出世就遭到这样的惨痛，一懂事，就知道自己少了一半！’原医生，双生子其实是一个人的两个化身，当我可以肯定这一点时，我的理想，也就有了雏型。”<p>　　原振侠问：“你的理想是——”<p>　　神秘人忽然活泼了起来，脸上又自然而然浮出了笑容来：“你们必然对我的行为，已有了若干猜度和假设，我想先听听你们的结论！”<p>　　神秘人这样说，倒大是投良辰、美景之所好，而且她们也知道，自己这方面达成的结论，和事实极其接近。所以她们立时一人一句，将他们几个人的种种设想，讲了出来。<p>　　在她们讲到一半的时候，神秘人已现出十分惊讶和钦佩的神情来。陈景德更失声道：“这种匪夷所思的事，居然也有人想得到！”<p>　　良辰、美景一扬头，一副傲然的神态，表示她们不是普通人。<p>　　她们讲完了之后，原振侠和玛仙略作补充。原振侠最后道：“如果人和人之间，知识可以直接灌输，那是人类生命发展的大突破！人类的进步速度，可以提高不知多少倍！”<p>　　原振侠的声音，很有感染力，连早已有了这样概念的神秘人，也兴奋得不住搓手。<p>　　神秘人道：“有这种意念，或者说，有这种理想，倒并不自我开始，我的祖先，应该早已有了那种体验，所以不知在哪一代，一位有艺术天才的祖先，留下了一组可以说是双生子之神的雕刻像！”<p>　　他说到这里，向陈景德望去，陈景德作了一个手势，事实上，就算他没有任何表示，但每个人都可以知道，神秘人这时提到的那雕刻像，就是如今在兄弟大厦的那组双头人像。<p>　　神秘人又道：“这组石像，对双生子有极强烈的吸引力，陈景德在看到了图片之后，就千方百计弄到手，是十分自然的事。雕像显示了双生子的特性，也展示了我们家族历代以来双生子的悲剧——一个一出生就被杀害的茫然，另一个生存下来的忍受失去了一半的痛苦，这并非一种正常的情形，可是却明白地显示了一点，双生子之间，思想可以直接交流。尤其在我自己有了“死亡”的经验之后，我更肯定了这一点。”<p>　　玛仙问得相当小心：“从有了理想的概念，到展开实际行动，一定有一个相当长的过程？”<p>　　神秘人长长地吸了一口气：“自然，到我十七岁那一年，我才勉强克服了把自己当作死人的可怕心理，我发狂一样读书，我们的家族虽然不再显赫，已经退出了历史舞古，可是仍然保有雄厚的财力，我们人数不多，可是十分齐心合力，我们和外面世界的接触极少，所以世人早已把我们遗忘，我们……在我提出了我的理想之后，我们全族人，都为了这个理想而奋斗，有不少人和我一样，勤奋无比地使自己的知识增长。”<p>　　他一口气说到这里，胖脸上泛起了红光，显得他心情十分兴奋。<p>　　良辰、美景又给了他一杯酒：“你们的基地，在什么地方？准备把陈先生和方小姐带到基地去？”<p>　　神秘人笑而不答，自顾自说下去：“在全族人合力同心之下，事情就很容易展开，本来，我想，我如果结婚，一定会有双生子产生，自小就分开他们，一个过正常生活，另一个……另一个……”<p>　　他做了一个手势，大家都明白那是什么意思，另一个，当然是刻意培养成一个低能人。<p>　　良辰、美景还是有点耿然于怀：“是啊，为什么你不用自己的孩子作实验？别说你娶不到妻子！”<p>　　神秘人望了她们一会，才苦笑：“好吧，我把你们也当作成年人，十四岁那年，我的另一半意外死亡，我的脑部虽然没有中枪，可是也受了严重的伤害，这种无可解释的伤害，损伤了我若干身体机能，包括生殖机能在内！”<p>　　良辰、美景尽量装出成年人听到了这些话之后的反应，可是还是不免红了红脸。<p>　　神秘人倒反而若无其事：“所以就只好开始物色别人，我们郑重地考虑过道德问题，先发现的陈氏兄弟，是战争孤儿，后来的方家姐妹，则是一场著名的大饥荒中的灾民他们各自的成长过程，你们都知道，也不必我多说了！”<p>　　他坐了下来，伸了伸双腿，忽然又跳了起来：“由于我们一直在幕后照顾陈景德，所以要使陈氏兄弟相会，没有问题。可是我们却不知道方如花去了哪里，要找方如花，自然最好的方法，就是把她的另一半放出来，那女孩子全然没有记忆，有关方面一定会把她的照片发表，那么方如花自然也出现了！”<p>　　原振侠“嗯”地一声：“一切正如你的计画，然后，你再把他们带走，进行最后关头的实验！”<p>　　神秘人摇头：“对他们四个人来说，是到了最重要的一刻，对我来说，只不过是开始——双生子之间，记忆可以直接灌输，形成思想复制的现象，已经在理论上完全肯定，只差进行了！”<p>　　所有人，连陈景德和方如花在内，都被好奇心驱使，所以他们异口同声问：“如何进行？”<p>　　陈景德和方如花，因为和他们有切身关系，所以问得分外焦急。<p>　　神秘人叹了一声：“极复杂，我无法解释，最简单的解释是，通过生物电能的刺激，使两人的脑细胞记忆部份的讯息，互相交流，可以在极短的时间内，完成记忆复制过程！”<p>　　原振侠扬眉：“绝对安全？”<p>　　神秘人“嘿”地一声：“原医生，简单如剖除阑尾的手术，有时也会有意外！”<p>　　原振侠无话可说，神秘人又道：“这只是我理想的第一步，成功了之后，我进一步的目标是两个全然没有关系的人之间，记忆复制的可能性！”<p>　　神秘人说到了他远大的理想之时，胖脸上红光满面，兴奋之极。<p>　　原振侠也不禁心向往之：“如果实现了，那么，一个脑部发育完全的人……大抵在十岁左右，一下子就可以变成医生、艺术家、文学家……可以变成任何有丰富学识，有超特才干的人！”<p>　　神秘人眨着眼，故意做出神秘的样子来：“还可以一个人得到多种知识的知识复制，可以有毕加索的艺术知识才能，有爱因斯坦的科学知识才能！”<p>　　原振侠再补充：“到了这一地步，‘精神不死’这句话，才有实在的意义了，任何有出色才能的人，他的精神，能真正延续下去，在某种意义上来说，也等于是生命的永恒延续！”<p>　　玛仙也喃喃地道：“太伟大了！”<p>　　神秘人深深地吸了一口气，双手一拍：“这样伟大的理想，四位愿意以什么样的态度来对待？”<p>　　良辰、美景首先高举双手：“当然尽力支持，我们能做些什么？”<p>　　神秘人低下头去，像是认真想了一会，才抬起头来：“不，我们由于习惯了家族份子一起工作，很难接受外人的帮助，我们知道这是一种狭窄的态度，可是我们所做的事，太超越人类的文明，太是惊世骇俗，所以一切都在极度秘密的情形下进行，自然也不想有家族以外的人参加！”<p>　　良辰、美景现出显然的失望，原振侠已听出了神秘人的弦外之音，他问：“我们什么也不必做？”<p>　　神秘人双手抱着拳，神情十分诚恳：“当然不是，你们要做的事很多，首先，要请你们严守秘密，越少对别人说起越好。其次，请完全不要干扰我们的行动，让我们的计画得以顺利进行！”<p>　　良辰、美景这时，也听出“味道”来了，噘起了嘴，表示了心中的不快。<p>　　可是神秘人仍然在继续着：“像现在，你们也立即有事情可做，立刻可以放弃跟踪，让我们继续航程！”<p>　　良辰、美景发出了一下重重的闷哼声，原振侠和玛仙也没有反应，没有立即答应的意思。<p>　　神秘人叹了一声，双手交叉放在胸前，表示他的意态坚决。陈景德提高了声音：“我们完全自愿参加这项行动，只有这项行动，才能使我们的另一半智力变得和我们相同。也只有这样，才能使我们感到我们有完整的存在——至于再远大的伟大目标，反倒不是我们所关心的事情！”<p>　　当陈景德在这样说的时候，方如花来到了他的身边，他们两人自然而然握住手，这表示方如花的意思，和陈景德一样。<p>　　原振侠盯着他：“你们没有考虑到行动可能失败？毕竟那是空前未有的，有关人类脑部活动的大行动，而人类对脑部构造所知甚微——”<p>　　原振侠才讲到这里，神秘人陡然叫：“反对！”<p>　　原振侠向他望去，神秘人挥着手：“对脑部结构所知甚微，这只是你的说法，我提及过，我的家族，人人发奋苦学，在医学上，尤其关于人脑的研究，有极大的突破，凌驾于全世界的科学知识之上。例如，我们已在大脑皮层的细胞之中，找到了记忆活跃部份，也分析出了遗传密码对记忆细胞的影响，更发现了遗传基因在记忆行为之中的固定规律！”<p>　　神秘人一口气地说着他们在科学上的成就，听得原振侠目定口呆。<p>　　原振侠是医生，自然听得出神秘人刚才一口气数说出来的那几项成就的价值，而且，他也知道，他们的成就，也不止此。那已经可以说，这个神秘家族在人脑活动方面的研究，已有惊人的成绩，其成就绝不在勒曼医院之下！<p>　　良辰、美景立时问：“为什么不向全世界公布这种成就？”<p>　　神秘人傲然：“我们认为现人类普遍的知识和对待知识的态度，还未到足以接受我们的惊人成就的程度！”<p>　　良辰、美景张大了口，还想说什么，可是却又说不出什么来。<p>　　神秘人的话，听来不是十分合理，可是却也十分难以反驳！过了片刻之后，两人请求：“能不能带我们到你们的大本营去参观一下？”<p>　　原振侠和玛仙，立时笑了起来，他们在笑两人提出了一个必被拒绝的请求。果然，神秘人大摇其头：“你们称我为神秘人，那么，我们的大本营就是神秘王国，怎会让人随便来参观？”<p>　　良辰、美景指着陈景德和方如花：“他们也是外人，会把你们基地中的情形说出来！”<p>　　陈景德和方如花一起笑了起来，方如花道：“两位小妹妹，告诉你们一件事，我们同意在事后接受另一项手术，这项手术，会使我们对神秘王国的一切记忆消失。只记得我们曾在那里接受过帮助和有一个伟大的神秘王国存在！”<p>　　良辰、美景长叹一声，无法可施。<p>　　神秘人、陈景德和方如花离去的时候，神秘人十分感激：“你们真明白事理，换了另一位先生。只怕非穷根究底不可了。他们四个人，在十天之后，就会向你们报告好消息！”<p>　　十天之后，苏耀西、原振侠应邀前往兄弟大厦的顶楼花园，玛仙已经离去，良辰、美景也来了。那组雕像被放在一个石座上，用射灯照射着。陈景德、陈宜兴兄弟容光焕发，充满自信，同时出现。方如花、方似玉姐妹，娇艳莫名，一起亮相。<p>　　众多的宾客，在方氏姐妹合奏钢琴之后，热烈鼓掌，但只有原振侠他们几个人才知道，神秘人在神秘王国进行的实验成功了！<p>　　知识记忆在双生子之间直接复制成功了！什么时候，在不相干的人之间也可以这样？<p>　　(全文完)<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_1'>血的诱惑 第01章</b><p>");

document.write ('　　幼狮嗜血的故事是这样的：幼狮在未曾过鲜血的滋味之前，并不特别嗜血，一旦它到了鲜血的滋味，就此终生残杀其他的生物，再也难以摆脱了。<p>　　这个故事流传甚广，但是只要略想一想，就可以知道并不是很说得通。狮是食肉兽，必然要捕捉弱小的动物来充饥，而狮子又没有高明的烹调术，必然在捕到了猎物之後，就生吞活剥。那也就是说，只要生而为狮，必然有接触鲜血的机会。<p>　　绝对无法设想，一只狮子自幼便没有接触鲜血的机会，如果有这种情形出现，必然的结果是，这只狮子没有法子活下去，绝不会有奇迹出现：这只狮子因为一直没有机会接近鲜血，因而依靠吃植物来维持生命。<p>　　对狮子来说，血不是一种诱惑，是生命的必需品。是不是有的生命，可以根本不接触鲜血而生存，但终於因为受不住血的诱惑，而变得非要血不可的呢？<p>　　当然有，血的诱惑力十分强大，可以诱惑许多种不同形式的生命，使之变成鲜血的奴隶。<p>　　妤像太寓言式了？<p>　　其实不是，很有具体的意义在，好好看这个故事，自然会明白是甚麽意思。<p>　　原振侠离开医院，走向停车场时，就听到救护车自远而近，高速驶向医院的警号声。<p>　　对一个经验丰富，又一直在一家规模宏大的医院之中服务的医生来说，这种警号声早已听得习惯了。人的身体十分脆弱，有几千种原因，可以使得人被送进急诊室，接受各种各样的手术——结果是一个生命的结束，或是一个生命的延续。虽然说通过医生的努力，可以“谋事在人”，但是很多的情形之下，却也要依靠“成事在天”的运气。中国有一句老话，谁都知道：“阎王注定叁更死，谁敢留人到五更？”<p>　　原振侠和迎面来的几个人打着招呼，他已经进入了停车场。<p>　　就在他把车匙插进车门的那一刹间，像是四面八方都同时响起了呼叫声：“原医生——”<p>　　在叫嚷的，其实也不过是由两个不同方向奔过来的两个人，但由於停车场的建环境，引起了回音，所以听起来才像是四面八方都有人在叫他。<p>　　原振侠抬起头来，就吃了一惊。他先看到的是左边的一个人，那人一面向他挥着手，一面气急败坏地向他奔了过来，神情惧急之极！<p>　　有人叫着他，急急地向他奔过来，当然是有甚麽急事要留住他，那本来也不是甚麽值得吃惊的事，尤其原振侠有如此丰富的冒险生活经历。可是当他一眼就看出那向他奔过来的，竟然就是医院的院长时，他也立即知道，一定有极度不寻常的事发生了！<p>　　院长是德高望重的医学界权威人士，已接近七十高龄，当然他仍然十分壮健。可是院长的性格沉稳，行事稳重缓慢，原振侠在印象之中，从来也未曾听到过他用正常的速度讲过一句话，也未曾见到过他用正常的速度做过一件事——他的一切，都比正常的速度，慢上叁拍！<p>　　医院中的人都说：看到院长，就像是看到了电影中的慢动作镜头一样！<p>　　可是这时，年届古稀的院长，却以近乎百公尺赛跑冲刺的速度，向他奔了过来！<p>　　所以，一时之间，原振侠顾不得右边那个叫了他一声，也向他奔过来的人是谁，就先向院长迎了上去。他生怕院长在这样的奔跑之中，就算没有意外，不会跌跤，只怕他一直习惯了缓慢动作的身体机能，也会适应不了这样子剧烈的负荷！<p>　　原振侠动作矫健，一下子就到了院长的身前，伸手将他扶住。<p>　　院长由於向前冲来的势子太急，一下子撞在原振侠的身上，面色煞白，口唇发颤，双眼睁得极大，却一句话也说不出来。<p>　　原振侠伸手在院长的背部轻拍着，在这时候，他又听到了许多杂乱的脚步声和人声，显然有更多的人进入了停车场，而且全是急急奔进来的。原振侠正待循声看去，就听到了惊天动地的声。<p>　　响一共叁下，一下接着一下，停车场中响起的回声震耳欲聋。原振侠应变极快，抱着院长，一下子就闪到了一辆车子的後面。他立即看到一个人，手中握着一柄大得异乎寻常的手，口向上，还在袅袅冒烟，刚才的叁下响，自然是他发出来的。<p>　　那人身形高大，原振侠才一看到他，就打了一个突，因为这个人满面都是鲜血，分明受了伤，但当然不是甚麽重伤，因为他奔得十分快，看起来狰狞可怖。令原振侠吃惊的是，虽然这个人血流披面，他还是一下子就认出了他是甚麽人来——而这个人，照说是绝无可能在此时此地出现的！他是非洲一个国家的元首，卡尔斯将军！<p>　　卡尔斯将军有“国际狂人”的外号，行事绝无常规可供遵循，颇有神出鬼没之妙。可是，原振侠也绝对想不到，他有甚麽理由，会在这里出现！<p>　　至於他刚才忽然鸣叁响，原振侠倒很可以知道那是甚麽用意——卡尔斯将军和院长几乎是同时出现的，两个人也同时叫了一声“原医生”。可是原振侠先看到了院长，还向院长奔了过去，将军感到了被忽略的愤怒，所以就开，用声来吸引原振侠的注意力！<p>　　这种行为，在心理学上有一个专门名称：“儿童行为”。儿童在感到自己被忽略时，就会有异常的行为，来吸引别人注意他。<p>　　卡尔斯将军虽然身为一国元首，有资格随时在联合国大会上发表演说，可是原振侠认识他太久，知道他心智上有极不成熟的一面。他毫不掩饰自己是世界上许多恐怖活动的支持者，把自己扮演成“国际狂人”，多少也是由於这种不成熟的心理所造成的！<p>　　一看清了是卡尔斯将军，原振侠立时站了起来。卡尔斯将军在这时，也一下子奔到了原振侠的面前，手中巨大的军用手的口，已抵在原振侠的心口！<p>　　这令原振侠又惊又怒——向天放是一回事，用口抵住了心口，而手指又紧扣在扳机之上，又是完全不同的另外一回事！<p>　　原振侠自然知道，这种军用手的威力极强大。卡尔斯的手指只要紧一紧，他的胸口就会出现一个直径超过十公分的大洞。<p>　　任何人都不想自己的心口被开上一个那样的大洞，原振侠更加不喜欢心口被口抵着的那种感觉。所以他的反应，来得快速而强烈，几乎就在口抵向他心口的十分之一秒内，他已有了反应。<p>　　他先是一掌直切而下，切中了卡尔斯将军的手腕。将军的手指松开，手跌到了地上，原振侠一抬腿，膝盖顶中了将军的小腹，在将军痛得还来不及抽搐时，他脚已落下，踏住了跌在地上的手。<p>　　同时，他也抓住了将军的手腕，一个反扭，将军的身子立时被反转过来。原振侠下手十分重，将军的身子转过来之後，他的小腹上才传来了剧痛，那使得他的身子向前弯曲——这种姿势，十足是人类历史上最惨酷的一个运动之中，被惯用的一种虐待方式，称之为“坐飞机”。卡尔斯将军发出的嚎叫声，简直令停车场变成了旧式的屠宰场。<p>　　在原振侠的身後，则传来了院长的急叫声：“有话好说——有话好说——”<p>　　停车场中不断有人来往，刚才叁下巨大的声，又吸引了不少人奔过来。可是人人看到眼前发生的事，都目瞪口呆，骇然伫立。<p>　　若不是卡尔斯将军一上来行为就那麽恶劣，原振侠也绝不会那样应付。这时，他制住了卡尔斯，已经完全占了上风，自然也不为己甚。而且，不论怎样，卡尔斯是一国元首，像他如今这样狼狈的情形，如果被记者拍了照片，公开发表，卡尔斯恼羞成怒，不知会做上多少疯狂的事情来，牵累了无辜。<p>　　所以原振侠一松手，松开了将军的手腕，却又伸手在他的肩头上一拨，又把他的身子拨回来。然後，伸手在他满是血迹的脸上轻拍了两下，用十分正常的声音道：“将军，随便鸣，十分危险。啊，你受伤了——”<p>　　卡尔斯在原振侠经过严格武术训练的身手之下，简直就如同婴儿遇上了巨人一样，由得原振侠摆布，拨来拨去，毫无反抗的馀地。他自己显然也知道这一点，所以双手下垂，表示绝不反抗，但他陡然叫了起来：“别理会我，快去救他——”<p>　　这时，更多的人拥进了停车场来。有几个人向前奔来，一面奔，一面在叫：“直升机快到了，院长，急诊室第一时间准备好了——”<p>　　原振侠并不完全知道发生了甚麽事，可是也可以明白，一定有甚麽人受了重伤，重伤者正由直升机送来医院。看来，卡尔斯将军和这个重伤者，有着十分密切的关系——他刚才用十分粗暴的行为对付卡尔斯，这个狂人将军居然忍了下来，只说先救人再说！<p>　　那个重伤者是甚麽人？<p>　　原振侠心头不禁一阵狂跳，刹那之间，他的双腿发软，几乎站立不稳！<p>　　令原振侠如此震惊的反应，自然是由於他想到的是：会不会是黄绢受了重伤？<p>　　他伸手扶着车子，声音也变得尖厉：“谁？谁受了伤？”他是冲着卡尔斯将军这样问的。<p>　　卡尔斯伸手在脸上用力抹了一下，原振侠这时，才发觉卡尔斯没有受伤。他脸上的血，全是沾上去的，可能全是那个受伤者的血！<p>　　卡尔斯将军的回答，却大大出乎原振侠的意料之外。他竟然说：“不知道！”<p>　　他刚才十分关切伤者，这时又说“不知道！”若是卡尔斯将军不知道伤者是甚麽人，他那麽紧张干甚麽？<p>　　原振侠虽然充满了疑惑，但也弄清楚了伤者不是黄绢，那使得他松了一口气。<p>　　那时，场面十分混乱，聚集过来的人越来越多。凡是这样的场合，必然会有一些人发出莫名其妙的叫声，来增加混乱。<p>　　院长在这时，反倒恢复了镇定，不过讲话仍有点急咻咻：“原医生、将军，跟我来——”<p>　　他同时提高声音：“别聚集在这里——通知急诊室，作紧急准备——”<p>　　有几个人答应着，奔了开去。院长握住了原振侠的手，原振侠感到他的手十分冷。院长一面向前走，一面对原振侠道：“十五分钟之前，军事机场有一架小型喷射机失事。”<p>　　原振侠“哦”地一声——离医院不远处，有一个规模不是很大的军事机场，如果有小型飞机失事，那飞机是属於卡尔斯将军的？<p>　　他向卡尔斯将军望去，卡尔斯正在努力抹着脸上的血迹，大声道：“飞机——由黄将军驾驶——”<p>　　原振侠心中“啊”地一声，心头突突乱跳。他勉力使自己保持镇定：“她没有——”<p>　　卡尔斯将军吞了一口口水：“飞机上一共四个人，黄和我一点也没有受伤。一个侍卫¨¨¨我猜已经死了，还有一个人¨¨¨受了重伤。那人¨¨¨那人¨¨¨”<p>　　卡尔斯虽然为人古怪，但却也绝不是讲话吞吞吐吐的人。相反地，他自有他的气概，发号施令之际，倒也气宇轩昂。可是这时，他连说了叁、四次“那人”，却没有了下文，瞪大了眼睛，一片茫然之色。<p>　　原振侠追问：“那人是甚麽人？伤得怎样？”<p>　　卡尔斯又在脸上抹了一下：“我先脱身，来通知医院，黄将军告诉我一定要找到你！”<p>　　原振侠一缩脚，用脚尖挑起那柄来，接在手中，还给了卡尔斯：“那也不用鸣示警——”<p>　　卡尔斯脸色十分难看，悻然接过手来，插进了挂在腰际的皮套之中，冷笑了一声：“我就不明白全世界有的是医生，为甚麽一定要来找你？不是为了要飞到这里来找你，也不会有飞机失事！”<p>　　原振侠只当没有听见。他、黄绢和卡尔斯将军叁个人之间，有十分奇妙的叁角关系，有时不是很方便讲话。<p>　　原振侠一面向前走，一面随口问：“你是用甚麽交通工具到医院来的？怎麽比直升机还快？”<p>　　卡尔斯闷哼了一声：“摩托车！黄将军和救护人员要锯开压在那人身上的一些支架，才能把人救出来，这就快到了！”<p>　　院长在前急急走着，他们跟在後面进入了医院。扩音器在不断召唤当值医护人员的名字，急诊室前的红灯在不断闪动，准备做紧急救治。<p>　　原振侠对这种阵仗，感到有点讨厌——虽然说在医生的眼中，人就是人，没有甚麽贵贱之分，但是事实上，却大有分别。一个由一国元首送来的病人，和一个潦倒街头的流浪者，在进入医院之时，是大有待遇上的差别的！<p>　　卡尔斯望着原振侠：“你还不去准备急救？”<p>　　原振侠冷冷地道：“本院急诊室的设备，亚洲第一，自有轮值的医生负责，不会为了甚麽人而打乱秩序！”<p>　　卡尔斯的脸色十分难看：“黄将军说——”<p>　　原振侠一挥手，打断了他的话头：“如果黄将军陪伴伤者前来，我可以在直升机降落时，第一时间见到她！”<p>　　卡尔斯还想说甚麽，原振侠已经大踏步向电梯走去。这电梯可以直达建物的顶楼，那里有一个小型直升机的停机坪，可供直升机降落。<p>　　原振侠才一进电梯，卡尔斯将军一闪身进了来。院长也想跟进来，却被卡尔斯一伸手，粗暴地推了开去。<p>　　电梯的门关上，卡尔斯立即道：“我先赶来，是因为黄将军说——”<p>　　听到这里，原振侠有忍无可忍的感觉，他大吼了一声：“黄将军说，黄说，你自己有没有话要说？”<p>　　卡尔斯将军也大怒，可是他居然强自按捺了下来，他的声音，在这种情形下，自然也不会动听。不过声音是不是动听，和所要表达的内容并没有多大的关系，卡尔斯说的话，还是令原振侠一时之间说不出话来。<p>　　这位将军大声说：“那个人¨¨¨十分特别，除了你之外，不能有别的人接触。”<p>　　电梯在继续上升，在大约二十秒钟之後，原振侠才道：“如果伤者伤得重，那绝无可能，一定会有别的医护人员见到他——”<p>　　卡尔斯却坚持：“不行，绝不能有别人看到！不能看，我说不能看！”<p>　　卡尔斯将军在说“我说不能看”之际，还重重地顿了一下脚，使得在上升中的电梯，震汤了一下。<p>　　原振侠望着他，冷笑了一下，现出一副不屑的神色，根本不想和他在这个问题上再争论下去。卡尔斯则十分焦急，像是不知道如何作进一步的说明才好。<p>　　他涨得满脸通红：“这个人十分特别，黄将军说——”<p>　　这时，电梯门张开，原振侠一步跨出，就听到了直升机的“轧轧”声。他道：“黄将军已经到了，让她直接说，不必你转述了！”<p>　　卡尔斯的脸涨得更红，原振侠不理会他，迳自推开了一道门，上了楼梯。在电梯外面的小堂中，医护人员已准备了可以推动的病床——由於电梯不能直达停机坪，所以伤者或是病人，要由担架抬下来，才能进入电梯，直达急诊室。<p>　　一上了楼，就看到一架直升机正在下降，停在坪上，也有不少人等在那里，准备第一时间抢救。卡尔斯站在原振侠的身边，大口喘着气，显然他的心中，十分愤怒，但是却又不知道如何发才好。<p>　　直升机很快落地，舱门打开，就看到黄绢探出头来，神情极其紧张，尖声叫：“原振侠医生在吗？”<p>　　看到黄绢的神情这样焦急，原振侠一面大声答应着，开步奔过去，一面也自然而然感到，黄绢在吩咐卡尔斯将军先走一步，一定要在医院找到原振侠时，语气和神态一定焦急凌厉之极。难怪卡尔斯将军一到了医院之中，就大失常态了！<p>　　原振侠才一奔过去，黄绢就看到了他，她一手攀着机舱的门，一手伸向下。原振侠奔到了近处，握住了她的手，她用力一握，原振侠乘势跃起，就已经进入了机舱。<p>　　一进了机舱，原振侠就呆了一呆。机舱中别无他人，直升机显然是黄绢驾来的。<p>　　在机舱中，有一副担架，担架上明显地有人，可是却用白布由头到脚盖着——原振侠皱了皱眉。一般来说，医院中的习惯，只有对付死人才会这样子，若生命尚未结束，绝少连头也盖住的。<p>　　所以他自然而然的反应是：“已经迟了？”<p>　　黄绢摇头：“原，没有时间向你解释。召人把伤者抬向急救室，可是一定要吩咐，绝不能让任何人看到伤者！”<p>　　黄绢提的要求，和卡尔斯一样！虽然两个人在原振侠的心目中，一个憎一个爱，地位相去如云泥，可是蛮横无礼的要求，令人反感的程度，却完全一样。<p>　　原振侠冷冷地道：“我用甚麽理由，说服我的同事？”<p>　　黄绢显然是早已想好了的，她立即回答：“就说伤者是极有地位的阿拉伯妇女！”<p>　　原振侠瞪了黄绢一眼。阿拉伯妇女不给陌生人看到脸的传统，他自然知道，但他也知道那只不过是一个藉口，一定另有真正的原因。而且这个藉口，用在医院的急救行动上，也未免太儿戏了！<p>　　原振侠还在犹豫，黄绢已大是焦急：“原，求求你，照我的话去做！”<p>　　原振侠感到了震惊，但是他却立即有了决定。他的决定是：“好！”<p>　　令原振侠感到震惊的原因是，他素知黄绢的性格，十分倔强，他们相识以来，不论在甚麽样的情形之下，他都未曾听到黄绢说过“求求你”这叁个字！<p>　　而这时，她居然说了，而且，说的时候，神情又如此之焦切，可知事态真的严重无比，不容许他再多花时间来考虑了！<p>　　原振侠甚至忍住了要掀开白布来，看一看伤者究竟是何等样人的冲动（伤者在担架上，由白布覆着。白布把伤者包裹得很严密，也不是随便掀一掀，就可以看到伤者的），就和黄绢一前一後，抬起了担架。要把担架从直升机上抬下来，需要有一定的技巧，但这当然难不倒原振侠和黄绢。<p>　　他们一面行动，一面还在急速地交谈：“我受过专业护士的训练，在急救过程中，可以发挥作用。至於卡尔斯，就让他打杂好了！”<p>　　原振侠乾笑了一声：“还要利用他一国元首的地位，才能使院长答应我们破格的行动！”<p>　　这时，担架已抬下了直升机，院长又急急奔了过来。原振侠作了一个手势，阻止了几个奔近来的医护人员，向院长沉声道：“院长，你认识卡尔斯将军？”<p>　　院长闷哼一声，神情兀自惊悸：“就算本来不认识，被他那柄大手指着头部之後，也认识了！”<p>　　原振侠又指着担架：“伤者的身分十分特别，基於他们宗教上的理由，不能给任何人看到。急救工作，只能由我、黄将军和卡尔斯将军叁个人进行！”<p>　　院长张大了口——自从卡尔斯将军满面血污、凶神恶煞地冲进院长办公室，拿指着他的前额，逼问他原振侠在哪里，一直到现在，他还根本弄不清发生了甚麽事，应该怎麽办！<p>　　院长那麽匆忙地奔进停车场来追原振侠，自然也是受了过度的惊恐之後的反常行为。<p>　　这时，他先是怔呆，继而用带哭的声音问：“你们¨¨¨你¨¨¨究竟想怎麽样？”<p>　　原振侠疾声道：“很简单！遣走急诊室中所有人员，把急诊室交给我，并且通知全院上下，要对这件事守密，别胡乱传扬——”<p>　　原振侠说一句，院长就答应一声。等原振侠说完，院长已一面抹着汗，一面向有关人员发了命令。<p>　　黄绢已把抬担架的责任，交给了卡尔斯，她自己则紧守在担架之旁，一手按着腰际的佩，神情紧张。看样子，若是有甚麽人想接近担架，她会毫不犹豫地拔相向！<p>　　原振侠抬着担架向前走，他在那时候，只感到极度的荒谬！<p>　　若是十分钟之前，当他走向停车场时，有人告诉他在十分钟之後，他会和着名的国际狂人卡尔斯将军，一起抬着担架走向急诊室，他一定会把那个人，当做是无可救药的疯子！<p>　　可是，现实生活就是那麽荒谬。一分钟之前，绝对无法推测一分钟之後，会有甚麽意外发生——当他们叁个人和伤者，来到急诊室的门口之际，院长的命令显然已经下达。原来在急诊室中的人，都站在门口，让他们进去。黄绢立时把门关上，原振侠在这时，荒谬的感觉更甚，因为作为一个急救医生，他这时才问了一句：“伤者受了甚麽伤？”<p>　　黄绢的神情，更是古怪之至。她并不回答，只是作了一个手势，和卡尔斯两人，一个抬头，一个抬脚，把伤者连同白布，一起抬到了手术床上。手术床相当狭窄，那是为了方便医生施手术而设的。<p>　　黄绢到这时候才道：“你自己看吧——”<p>　　原振侠揭开了白布，看到了伤者，刹那之间，他有如同遭到雷击般的震呆！<p>　　在白布下面的，是一个相貌极其俊美的男性青年（由於是全裸的缘故，所以一眼就可以分出性别），那青年俊美得如同雕像一样。<p>　　给人以他是一座雕像这样感觉的原因，不但是他的脸型，更由於他的肤色。那青年人的全身，是一种异样的乳白，就像是白色的大理石一样。以致原振侠在震惊之馀，竟然不由自主，伸手在他的肩头处轻按了一下，以确定那是人的血肉之躯，还是坚硬的大理石！<p>　　那青年不但皮肤白，他全身的毛发也都是白的，白得如同雪花。他闭着眼，原振侠生怕他睁开眼来——要是看到的竟然是一对白色的眼珠，那简直怪异之至了！<p>　　作为一个医生，原振侠自然知道人体色素消失，会形成白化现象，原因至今不明（人类的医学水准，实在十分之低）。可是那青年人这种异样的白色，显然不是正常人色素消失的现象。<p>　　原振侠也一眼就看出了那青年伤在何处了，在他的胸口有一个很大的伤口，显然是在飞机失事时，不知由甚麽锋利的物件所造成的。伤口胡乱地包扎着，有一种晶莹的、看来相当浓稠的透明液体，自包扎伤口的纱布绷带中渗出来——那也是令原振侠一看之下，如同被雷击一样的主要原因。<p>　　因为通常，在这种情形下，自绷带下渗出来的液体，应该是伤者的血液！<p>　　如果那青年的血液，竟然不是正常的红色，而是透明的话，那说明了甚麽呢？<p>　　结论只有一个：他不是地球人！<p>　　黄绢要求不能让任何人见到伤者，也很容易明白是为了甚麽了——原振侠注视着那青年好几秒钟，才抬起头来，向黄绢望了一眼。黄绢立时点了点头，表示她和原振侠有同样的结论。卡尔斯将军却在这时，大呼小叫：“他是甚麽？”<p>　　原振侠冷冷地道：“人！当然是人——”<p>　　他一面说，一面已展开行动，他先按了青年的手腕，发现脉搏极弱。黄绢已经在利用急诊室中的仪器，连结在那青年的身上各处。原振侠解开了包扎伤口的绷带，那种晶莹透明的液体又流出来，原振侠用了好几柄止血钳，才勉强止住了大量出血，接着便迅速而熟练地将伤口缝合起来。然後，他讲出了一句他自己也几乎无法相信的话来。<p>　　他说的那句话，其实普通之至，在急诊室之中，每天都有医生在说这句话。可是在如今这种情形下，这句话听来，却荒谬无比！<p>　　他说的是：“伤者需要输血——”<p>　　从血压、心脏跳动缓慢等等迹象来看，原振侠作出了这样的判断，再正确不过。可是问题是：伤者的血竟然是透明的，去哪儿找同样的血输给他？甚至那透明液体是不是血液，也不能肯定——就算是人类的血液，看起来完全一样的鲜红，可是也有着血型的分别，也不是任何人的血，都可以输给任何人！<p>　　（血，真是奇妙得可怕的人体组成部分——）<p>　　原振侠这句话一出口，忍不住发出了一下苦笑声，黄绢的神情也古怪之极。这时，黄绢和原振侠思绪都一片紊乱，不知所措，一点主意也没有。<p>　　这本来是正常人在这种情形下的正常反应。在这种情形下，卡尔斯将军这个不正常的人的不正常反应，反倒起了作用。<p>　　卡尔斯粗声问：“如果不输血会怎样？”<p>　　原振侠回答得极肯定：“会死亡——”<p>　　卡尔斯应道：“那就替他输血——”<p>　　黄绢立即瞪视卡尔斯，卡尔斯提高了声音：“输我们的血给他！不输是死，输了，大不了也是死——”<p>　　卡尔斯的话，听来荒唐之至，可是在这样的情形之下，除了照他的办法之外，也没有别的办法了！<p>　　卡尔斯一面说，一面已捋起衣袖来。原振侠本来还想问他的血型是甚麽，但随即想到，如果问出来，那才是十万倍的滑稽！<p>　　根本连血液的颜色都不同，血型又有甚麽关系？输血行动，不过是死马当活马医而已——黄绢已经熟练地安排好了直接输血的仪器，针已插进了卡尔斯将军的血管中，她再将另一枚针尖，插进了那青年的血管。<p>　　血，自卡尔斯将军的身体之中，缓缓地通过管道，流进了那青年的体内。<p>　　原振侠极小心地观察着，准备一有异动，就立即中止这种无意义的行动。<p>　　事情的发展，完全出乎原振侠的意料之外。事後，原振侠回想起当时的情景来，他只觉得自己做了一场梦，完全像是一切在梦境中发生一样！<p>　　在仪表上显示，已经输入了五百CC血液之後，奇妙之极的现象是，输进那青年体内的血液，在雪白的肌肤之下，竟然可以看到主要的血管之中，那些红色的血液在流动。而其他的反应，也正如失血过多的人，得到了血液补充的情形一样。<p>　　在五百CC之後，原振侠替代了卡尔斯，也把自己的血液输入那青年的体内，接下来是黄绢。<p>　　在总数一千五百CC的血液输完之後，那青年的全身，看来更像是大理石雕成的。只不过，是一种美丽的粉红色的大理石！<p>　　原振侠直到这时才翻开那青年的眼皮，去看他的眼珠——本来早就应该这样做了，但是他心理上有恐惧，怕看到透明的眼珠！<p>　　不过这时，他一翻开眼皮，仍不免吓了一跳：眼珠是鲜红色的，红得像白兔一样！那也证明，他原来的眼珠，真是透明的——现在看来鲜红，正是输入了鲜红色血液的结果！<p>　　透明的人类眼珠和鲜红的人类眼珠，同样地怪异莫名。原振侠忽然想到，那自然是前所未见的缘故。可以联想到，一向闭关自守、知识低落的中国人，忽然见到了绿眼珠、蓝眼珠的洋人时，会感到如何的震惊！<p>　　在一旁的黄绢和卡尔斯，自然也看到了那青年鲜红色的眼珠，两人的神情都十分骇然。<p>　　原振侠做了检查，发现那青年眼部的结构，和普通人一样，瞳孔的大小，也算是正常。也就是说，在经过了输血之後，那青年的情形，已经十分稳定。<p>　　原振侠挺了挺身子：“急救已经完成，如果他脑部未曾受严重的伤害，这时他应该醒来了！”<p>　　黄绢吸了一口气：“他会醒来？他在被发现的时候，就没有知觉，处於昏迷状态之中。”<p>　　原振侠望向黄绢，扬了扬眉。他虽然没有出声，可是他显然是在问：“这个人是谁？他是怎麽被发现的？经过情形怎样？”<p>　　黄绢正想开口，卡尔斯突然叫了黄绢一下，黄绢应声道：“我们来这里的目的，就是要向原医生求教！”<p>　　卡尔斯的神情，有点像倔强的孩子，他指着那青年：“这人是我发现的！”<p>　　黄绢有点恼怒：“那又怎样？是不是要先使他醒过来，使他讲出自己的来历？你能做到这些吗？做不到，我必须邀请原医生参加！”<p>　　卡尔斯没有再说甚麽，可是仍然是一副不满意的神气。老实说，对於和卡尔斯将军合作做事，原振侠的兴趣，接近绝对零度。可是那青年却又怪异莫名，令原振侠好奇心大发，也想弄清楚他的来龙去脉，所以他并不表示甚麽意见。<p>　　黄绢则一直盯着卡尔斯将军，直到他虽然仍是老大不愿意，但总算点了点头为止。<p>　　黄绢吁了一口气：“他伤势稳定了，可以先把他送到我们的领事馆去？”<p>　　原振侠想了一想：“当然最好是留在医院。但是他¨¨¨那麽特别，我不反对他出院。”<p>　　黄绢又松了一口气：“请你安排，也请你到领事馆来，我们好作详谈。”<p>　　原振侠没有说甚麽，作了一个手势，示意黄绢再用白布把那青年覆盖起来，他自己离开了急救室。<p>　　二十分钟之後，那青年被抬上救护车。由原振侠驾驶，黄绢和卡尔斯将军陪着那青年，直驶领事馆。<p>　　一进了领事馆的范围之内，卡尔斯将军连呼吸都显得相当大声。等进了大厅，在他放大了的肖像照片之前，他更是神气活现，颐指气使，令原振侠感到和他再在一起，只怕就会窒息而亡。<p>　　好在原振侠和黄绢要照顾那青年。那青年被安排在一间十分舒适的房间中，他仍然昏迷不醒，看来像是正在熟睡之中。<p>　　原振侠用带来的器具，又对他做了一番检查，证明他情况很稳定。黄绢小声提议：“是不是有甚麽药物，可以令他醒过来？”<p>　　原振侠想了一想，摇头：“不知道他昏迷的原因，还是再观察一个时期。他若能自己醒过来，当然比使用药物刺激好。”<p>　　黄绢望了那青年片刻，忽然道：“这个人真俊美，你看，他的眼睫毛多长！”<p>　　的确，那青年闭着眼，白色的眼睫毛，本来不是很明显，但是在他的肌肤变成美丽的粉红色之後，白色的睫毛看起来也明显得多。他若是在熟睡，一定睡得极沉，因为他的眼皮和睫毛，一动也不动！<p>　　原振侠点头，同意黄绢的话。黄绢又道：“童话之中有“睡公主”，我看他倒是十足的“睡王子”。”<p>　　原振侠笑了起来：“公主不一定美丽，王子也不一定英俊。”<p>　　黄绢吁了一口气：“童话、神话中总是那样，他可能是从一个神话世界来的。”<p>　　原振侠对黄绢的这句话，不是十分明白。正当他想请黄绢做进一步的解释之际，重重的皮靴声由远而近传来，门打开，换了全副戎装的卡尔斯将军，十分神气地在门口一站。<p>　　黄绢的声音却听来十分疲倦：“你来得正好，在等你说发现这个人的经过。”<p>　　卡尔斯将军的动作十分夸张，他先装模作样地挥了好一会手。黄绢不理会他，取出了一瓶酒。<p>　　她斟了两杯酒，自己先一口就喝了一杯，才把另外一杯交给了原振侠。然後，又倒了一杯水，递给卡尔斯——基於宗教上的理由，卡尔斯自然不能喝酒。<p>　　本来，卡尔斯可能还想挥动手臂的，但是握了一杯水在手，自然无法如愿了，所以他的样子，看来有点滑稽。<p>　　原振侠已十分不客气地提醒他：“将军，请你尽量简单扼要地说！”<p>　　卡尔斯大口喝了杯中的水，扬起手来，看样子像是想把杯子顺手摔出去。可是在他身边的黄绢一伸手，已从他的手中把杯子接了过来。<p>　　卡尔斯来回踱步，倒也算得上步履矫健、气宇轩昂。他并不站定，就开始了他的叙述：“前天早上，我做例行飞行，试驾我国新得到的最新型战斗机——”<p>　　卡尔斯将军在他的国度之中，不但是国家元首，而且还兼任叁军总司令。最近，通过非常曲折的途径，以极高的价格，向西方国家密购入了六架新型战斗机。<p>　　这种战斗机的性能极佳，可以轻易上升到超过一万公尺的高空，和达到音速的两倍。<p>　　驾驶这种飞机，要经过严格的训练。出售飞机的国家负责派人来训练，一共六个月，卡尔斯将军也参加了整个训练课程。<p>　　卡尔斯本来就是一个十分够资格的喷射战斗机飞行员，而且他天生对於各种武器的热爱，就像是对他自己生命的热爱一样，有着一股狂热。<p>　　所以，当训练课程结束，几个教官整装回国——每一个都接受了卡尔斯丰富的私人馈赠——之前，有一个教官非常诚意地道：“将军，如果贵国发生了政变甚麽，你必须下台的话，欢迎你来我们这里，你是世界上少数的出色飞行员之一！”<p>　　那教官的话，前一半，使得卡尔斯的脸色，难看之极，可是下一半，却又听得他眉飞色舞，高兴莫名。<p>　　他把那六架飞机编成一组，命名为“空中雷神”组。每次例行飞行，他都尽可能以组长的身分参加，前天的那一次，也不例外。<p>　　不过前天的那一次，有点特别之处。在飞行到一半时，卡尔斯忽然命令其他五架飞机回航，他自己决定去做一件冒险的事——最近他和邻国政府有点不愉快的摩擦，所以临时决定，驾机直闯邻国首都，准备以超音速飞过邻国的总统府上空。<p>　　超音速的飞行，会产生“音爆”，如同猛烈的爆炸一样，会产生强烈气流。<p>　　音爆所产生的气流，会使得玻璃震裂。卡尔斯的目的，就是想把邻国总统府的玻璃全部震碎，然後迅速离去。他估计，邻国绝没有可能追得上他的飞机！<p>　　这听来十分荒谬，完全是顽童的破坏行为——但是卡尔斯之所以成为国际间公认的狂人，自然就是由这种幼稚的顽童行径累积而成的。<p>　　当他向原振侠叙述到这一点的时候，还自然而然，情不自禁，对他的行动计画，现出洋洋得意的神情来。然而，卡尔斯这个破坏计画，未能实现。<p>　　当他改变方向飞行，快越过两国边界时，飞机的雷达探测系统，突然发出了警告的讯号。这种每架价值一亿美元的飞机，有着完美的电脑系统，雷达的探测波一有了反应，和旧式的扫描萤光屏大不相同——经由电脑的分析，会立时把探测到的物体，所有可能获得的资料，以文字的形式，显示在萤光屏上。<p>　　当文字一行一行打出来的时候，卡尔斯将军瞪大了眼，眼珠几乎从眼眶之中，跌了出来——萤光屏上显示出来的资料，明白地说：一个高速飞行物体，正在距离飞机八千公尺的高空，以接近音速叁倍在转圈子。圈子的直径是五千公尺，每转一圈，它的飞行高度，就下降一千公尺。<p>　　电脑的萤光屏上，甚至打出了那个飞行体的形状来。那是一架阔翼的飞机，是卡尔斯将军从来也没有见过的形状。卡尔斯第一个想到的是：糟糕，原来邻国已经拥有了那麽先进的飞机，相形之下，自己的“空中雷神”该扔进垃圾箱去。<p>　　接着，他想到的是：我要拥有这样的飞机。然後，他又想到，自己是应该勇敢地升空，去面对那架飞机，还是趁还没有人知道的时候，就溜之大吉。卡尔斯将军最後的决定是甚麽，他没有说出来，别人自然也不知道。<p>　　事实是，当他还在考虑的时候，那个高速飞行体，已经迅速地降低了飞行高度，一下子就在他飞机附近，不到五百公尺处，掠了过去。<p>　　卡尔斯只见银白色的光芒，一掠而过，就看到了一股弧形的白烟，自那飞行体尾部喷出来。而那飞行体，早已越出了肉眼所能看到的范围之外了。<p>　　那高速飞行体，在近距离掠过所引起的空气震汤，要不是卡尔斯真是一个超卓的飞行员的话，只怕就会控制不了，而形成失事。饶是如此，震汤也使得卡尔斯手忙脚乱。<p>　　他想骂几句脏话，却骂不出来。高速飞行体脱离了视线，可是飞机上的雷达追踪，还在继续。资料显示飞行体仍然在兜圈子，可是速度和高度，都在迅速减低，看样子，是要在沙漠之中降落！<p>　　卡尔斯更是大奇。他所驾的那架战斗机，性能已是再好也没有，可是也无法在沙漠中降落！<p>　　卡尔斯这时有了决定：不管这个飞行体是甚麽，他一定要看个明白！<p>　　他也降低高度，想看看那麽高速的飞机，如何可以降落在沙漠之上。可是这个愿望，他却未能达成——当他也采用盘旋飞行来降低高度，到了飞行高度只有一千公尺时，他已看到那飞行体，稳稳地停在沙漠上。<p>　　当他再降低一些时，他看到，在那飞行体的四周围，有一个由沙所堆成的圆环，像是一个火山口一样，而飞行体就在火山口的中心。<p>　　卡尔斯将军吞下了一口口水，他毕竟十分识货，一看这种情形，就知道那飞机是垂直降落的——在降落的时候，底部喷出气体来减速。喷出的气体，喷射在沙漠上，才形成了一个沙环——卡尔斯把飞机的高度降低到了危险的程度，在那停着的飞行体上，盘旋了五分钟。<p>　　在那五分钟之中，开始的两叁分钟，他思绪紊乱之极，不知道自己在期待着甚麽。可能下意识里，在期待那飞行体之中，忽然冲出一群通体碧绿的小人来！<p>　　接着，他镇定了下来，心知那飞行体必然大是怪异。以他所掌握的世界各国新式飞机的情报资料，若是那一个国家，发展了一种那麽先进的飞机，他绝无可能一无所知。连美国制造的“隐形飞机”，未曾正式公开之前，卡尔斯也已经有了它的照片——黄绢主持的庞大有效的情报机构的大功劳！<p>　　所以，他才会有自那飞行体中，会有一群绿色小人冲出来的想法。<p>　　这时，他心头狂跳：一架可能来自外星的飞机，降落在他的国土上。<p>　　（真好，如果再向西移叁十公里的话，那麽，就是邻国的领土了。）<p>　　卡尔斯将军兴奋莫名，他开始通过飞机上的通讯设备，下达了一连串的命令。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_2'>血的诱惑 第02章</b><p>");

document.write ('　　他下令在和邻国边界地区，进行一次战争戒备，封锁边界。除了他亲自下令之外，任何人，包括军队在内，不得擅自行动。<p>　　然后他和黄绢取得了联络。当他把发生的一切经过，简单地向黄绢作了一个说明之后，大吃一惊的黄绢，已经听到了邻国也在边界作了一级戒备的消息。另外有的国家，已经来直接询问：战争如果开始，要作什么样的准备！<p>　　黄绢知道卡尔斯这次并不是在发神经病。如果真是一艘宇宙飞船，那是非同小可的大事，她甚至来不及作外交上的布署，只是下令：一切查询，都回答无可奉告！<p>　　然后，她以最快的速度，登上了一架小型喷射机，直飞接近边界地区的一个机场。等到她降落时，卡尔斯已在一架发动了引擎的直升机上，等得十分不耐烦了！<p>　　黄绢一上直升机，看到另外还有三架直升机，满载官兵，看来准备一起出发，她就说：“什么人也别去，我们两人先去看一看……”<p>　　卡尔斯怔了一怔，可能是想起了，他能够和黄绢在一起从事那样的冒险，神情兴奋之极。他挥手令直升机中的两个军官下机，又命令所有官兵，原地待命，便驾着直升机，和黄绢一起飞了开去。<p>　　等到他们在那个飞行体旁降落，看到那飞行体仍然停在沙漠上的时候，卡尔斯才长吁了一口气，把黄绢紧紧拥了一下：“我多么怕它飞走了！你看，这可能是地球上制造出来的东西吗？”<p>　　在那种情形之下，黄绢倒并不在乎给他拥抱一下，虽然她还是立即沉下了脸。<p>　　她打量着那飞行体，很小，不会比小型喷射机大多少，两只翼十分阔，几乎和机身的长度相等。这时正是夕阳西下时分，斜阳映在机身上，银光闪闪，十分美丽夺目。在机翼上，都有深黑色的、形状古怪的符号，一点也看不明白是什么意思。<p>　　黄绢吸了口气：“你准备亲自接近它？”<p>　　卡尔斯迟疑了一下……这个飞行体来历不明，根本无法知道它潜在有什么危机。可能它带有极可怕的强烈辐射，也可能会喷射杀人的死光，更有可能，整个飞行体，都对人体有害！黄绢这样问的意思，自然是问要不要先召一小队士兵来，让士兵接近那飞行体。<p>　　（原振侠在听到这里的时候，发出了一下明显的不满意的闷哼声。）<p>　　卡尔斯将军却兴奋得满脸通红：“不，如果这飞行体有人驾驶，我要成为地球上第一个和异星人接触的人！”<p>　　黄绢冷笑一声：“你做不到，在这以前，和异星人的接触，在地球上不知进行了多少次。”<p>　　卡尔斯在兴头上，一点也不在乎黄绢的顶撞。他先是顺手拿起了一个头盔来，想套在头上，然后，现出了一个勇敢的神情，拋开了头盔，推开直升机的舱门，一跃而下。<p>　　他在沙漠上挺直了身子，用军操的步伐，向前大踏步地走去。用他自己在事后的话说，他那样做，是为了如果飞行体中有异星人的话，别让人家小看了地球人！<p>　　黄绢看到卡尔斯昂然向前走去，心中也很有点佩服他的勇敢。她正在考虑是不是也要跳下去时，忽然一下声响，发自那飞行体中。<p>　　由于那飞行体来历不明，不知是吉是凶，所以卡尔斯停下直升机的时候，离它约一百公尺，不敢太接近。这时突然有一下巨响发出来，卡尔斯自然而然向后一退，一下子忘了自己是在沙漠上，后退之际用的力道不对，一脚陷进了沙子之中，站立不稳，一屁股倒坐在沙子上。<p>　　这时的将军，自然非但没有了仪态，而且还十分之狼狈。可是别说只有黄绢一人在场，就算有千百人在，别人也不会去注意他。因为接下来所发生的事，实在太奇怪，连他自己，双手反按在沙子上，却也顾不得站起身子来。<p>　　随着那一下声响，那飞行体的上部，弹出了一个金属圆筒来。<p>　　那圆筒也是由银光闪闪的金属铸成。它弹离了约莫十来公尺，呈拋物线状落了下来，落在离跌坐在沙上的卡尔斯，不到三公尺处！<p>　　那银光闪闪的大圆筒落下来之际，由于事情实在太突然，黄绢忘了出声警告，卡尔斯也忘了躲避。当时还不怎么样，事后想起来，卡尔斯才知道害怕，可是他却也十分自豪：“一定是真神阿拉的庇佑，不然，那个大圆筒要是砸到了我的身上，嘿嘿，那就完了！”<p>　　那大圆筒落地之后，陷进沙子中相当深，由此可知它的份量不轻。要是砸中了将军，那么卡尔斯将军免不了要壮烈牺牲了！<p>　　在近距离落下了那么大而沉重的一只圆筒，刺激得卡尔斯弹了起来。黄绢疾声道：“小心，离开远一点，那可能会爆炸……”<p>　　卡尔斯向直升机奔来，黄绢也跃下了直升机，两人一起避开了十来公尺。看看没有什么动静，才互望了一眼。<p>　　卡尔斯大是疑惑：“那是什么？”<p>　　黄绢皱着眉：“看起来，像是一个自动弹出来的逃生囊！”<p>　　卡尔斯伸手一指：“里面有人？”<p>　　黄绢没有回答，她先去看那飞行体，在弹出圆筒之时，飞行体上有一个圆洞。两人等了一会，天色也渐渐黑了下来，黄绢作了一个手势，要卡尔斯先别行动，她回到直升机上，开亮了强光灯，射向前面。然后，才和卡尔斯一起走近那圆筒。<p>　　那圆筒长约两公尺，直径约有五十公分，大小刚好可以藏下一个人。黄绢推测那是一个逃生囊，倒也不是没有道理地乱猜。<p>　　圆筒的一端，明显地是一个可以打开的盖子。卡尔斯和黄绢，没有费了多久时间，就把盖子旋了下来……由顺时钟方向旋下来的。在地球上，一般来说，如果不是为了特殊的原因，要打开旋转的盖子，总是反时钟方向旋转的。<p>　　盖子一打开，“啪”地一声响，就自圆筒中，弹出了一双人脚来……当然不是单单的人脚，而是圆筒之中，确然躺着一个人，那个人的一双脚伸出了圆筒之外。<p>　　脚上穿着不知是什么质地，也是银光闪闪的鞋子。<p>　　卡尔斯不由自主发出了一下低呼声，同时用十分佩服的眼光，望向黄绢。<p>　　黄绢的推测中了！这个圆筒，显然是一个逃生囊！<p>　　他和黄绢，一时之间都没有行动，想要等那个人自己走出来。可是等了一会，伸出了圆筒的脚，一点也没有移动的意思。卡尔斯先向黄绢作了一个手势，黄绢点了点头，卡尔斯就走过去，抓住了那一双脚向外拉。<p>　　在那一剎间，两人的心情都紧张之至。那一双脚，看起来和地球人并无不同，可是那飞行体，大有可能来自外星，谁知道会拉出一个什么样的怪物来！<p>　　可是一直到那人的胸部也显露了，可以看到他双手交叠着放在胸前的时候，他们的心情就没有那么紧张了。那人穿着银光闪闪的衣服，虽然连双手也戴着手套，并没有肌肤露在外面，可是看来和人一样，就算头部有怪异，也怪不到什么地方去了。<p>　　等到整个人被拉出来之后，他们发现那人的头上戴着头盔，看来他是在那套银光闪闪的衣服，和金属圆筒的双重保护之下。头盔的前半部，是透明度极高的物体，可以看到那人闭着眼，生死难判，但是有一张俊美之极、犹如雕像一样的脸庞。<p>　　原振侠听到这里，作了一个手势，他问：“就是这个有着透明血液的人？”<p>　　卡尔斯和黄绢齐声道：“就是他。”<p>　　原振侠有许多疑问要问，可是想了一想，还是让卡尔斯再说下去。<p>　　再下去事情就简单得多，卡尔斯和黄绢把那人又推进了圆筒之中，再盖上盖子，命令了一队官兵连夜赶来，在那飞行体之旁布防，不准任何人接近。连那队官兵也要互相监视，谁接近那飞行体一百公尺范围，立刻格杀勿论。<p>　　在军队来到之前，他们攀上了那飞船，从那圆洞之中，看了一下机舱内的情形。机舱内的各种仪表，复杂之极，黄绢和卡尔斯都是极有资格的飞行员，可是也看得莫名其妙。<p>　　最奇怪的是，机舱内并没有驾驶员的座位，只有一个半圆形的凹槽，看来是放置那个圆筒用的。令人大惑不解的是，如果那人一直在圆筒之中，他怎么能驾驶飞船，从另一个星体上，飞到地球上来呢？<p>　　这一个问题，卡尔斯和黄绢，在把经过告诉了原振侠之后，原振侠转动着酒杯，在十分钟之后，就有了假设的答案。<p>　　而若干时日之后，当原振侠向那位先生，以及几个小朋友转述这件故事时，那位先生和温宝裕这位小朋友，几乎同时，立刻就说出了假设的答案来，和原振侠所设想的，完全一样。<p>　　那假设的答案，对整个故事来说，是一个相当重要的关键，所以可以先说一说。更何况，后来，又证明那假设完全是对的！<p>　　原振侠当时就说：“那是一艘无人驾驶的飞船……”<p>　　卡尔斯抗议：“明明有人……”<p>　　原振侠道：“是有人，可是人不负责驾驶，驾驶全由计算机控制。这艘飞船，一定来自极遥远的星体，需要极长的飞行时间——”<p>　　黄绢“啊”地一声：“所需的飞行时间，可能超越了一个人生命的极限。譬如说，需要一百年，甚至两百年？”<p>　　原振侠点头：“所以必须由计算机控制驾驶，而那个人的生命，一定经过十分特殊的方法处理过。譬如说，人工形成的冬眠，把新陈代谢减到最慢的程度。他被封在圆筒之中，他的生命可以延长，可能会延长好几倍，他就有机会到达目的地……”<p>　　卡尔斯将军骇然：“到了目的地之后，圆筒就自己弹出来？那么……他如何醒过来？如何自行由圆筒中出来？”<p>　　原振侠道：“一定有办法的……相信，他原来的办法，已被你们的行动完全破坏了！”<p>　　黄绢发出了“啊”的一下惊呼声，显然她立时同意了原振侠的意见。卡尔斯则嘀咕道：“我们也没有做什么……”<p>　　原振侠盯着黄绢：“你们做了什么？”<p>　　黄绢道：“把他送到医院，先隔着那衣服，测出他的心跳和呼吸，都十分缓慢，然后，才把衣服除去。那时，检查的医生，已发现这个人的身上，根本没有白色以外的其它任何色素，他的双眼眼珠也是透明的！”<p>　　原振侠皱着眉：“还做了什么？例如有没有替他注射药物之类？”<p>　　黄绢道：“没有，我们十分小心……”<p>　　原振侠打断了她的话头：“还说小心？当你们除下他头盔的时候，如何肯定他呼吸的是地球上的空气？如果不是，他早就死了！”<p>　　黄绢叹了一声：“当时，看到他的外形和我们相同，就没有想到这一点。”<p>　　卡尔斯忽然十分愤怒：“都是你，急着非找原振侠不可！留他在我们的医院之中，说不定早已醒过来了！”<p>　　黄绢垂下了头，没有出声。<p>　　当时，黄绢看到那个人如此怪异，来历又奇怪莫名，她立即想到了原振侠。卡尔斯虽然不愿意，但最后还是同意了。卡尔斯的意思是把原振侠接来，可是黄绢却道：“一来一去，多浪费时间，带着这个人去找原振侠！”<p>　　卡尔斯一向扭不过黄绢，这便是他们来到这里的原因。可是，飞机在降落的时候，却出了点小故障，以致形成了小事故。一个侍卫在剧烈的震荡中丧生，卡尔斯和黄绢没有事，那个神秘人物却受了伤，伤在胸口，流失了许多透明的血液。<p>　　飞机失事之后，黄绢要卡尔斯先来找原振侠，这才有了卡尔斯将军大闹医院的开场！<p>　　三个人保持了片刻沉默，原振侠就是在短暂的沉默之后，说出了他的假设来的。他同时道：“现在最重要的是，如何令他苏醒过来？还有，在输进了我们的血液之后，他是不是可以接受？”<p>　　黄绢苦笑：“现在还不能证明他可以接受吗？”<p>　　原振侠作了一个手势：“现在的情形很好，可是究竟如何，谁也不知道。他的一切，我们一无所知，我们三个人的血型，也可能不一样……”<p>　　卡尔斯抢着道：“我是O型……”<p>　　原振侠和黄绢同时扬了扬眉，原振侠道：“真巧，原来三个人全是O型！”<p>　　卡尔斯十分兴奋：“那表示这个人可以在地球上……活下来？”<p>　　他这样问，已经肯定了这个人是外星人。对于这一点，黄绢和原振侠两人，也没有异议。<p>　　也正由于这一点，原振侠不由自主摇了摇头，心中升起了一个疑问：外星人的体内，输了地球人的血液，他能活下来吗？<p>　　理论上来说，地球之外任何星体上的高级生物，和地球人是截然不同的两类生物，怎么可以*对方的血液而生存？<p>　　但是这个外星人和地球人的外形，一模一样，只除了他完全没有色素。<p>　　这是不是代表了他的那个星体，自然环境完全一样，所以才进化出一样的高级生物来？<p>　　一切全是疑问，而这些疑问，只有一个人可以解答，这个人就是那个如今看来，身体呈现一种十分美丽的粉红色（犹如一种粉红色的大理石），那个来历不明的外星人！<p>　　原振侠作了一个手势，又喝了一口酒，表示要去看“伤者”，黄绢和卡尔斯也跟了去。<p>　　那“伤者”看来十分安详。<p>　　医疗仪器上的数字，显示他的心跳和呼吸，都以一种十分缓慢的速度在进行，可是已经比才发现他的时候快了。<p>　　原振侠比较了一下前后之间数字的不同，再计算了一下时间，就有了结论：“如果他的心跳和呼吸的速度，继续以这样的比例加快，那么，大约在七十二小时之后，就可以达到正常的程度。”<p>　　黄绢吸了一口气：“当然是地球人的正常程度。”<p>　　原振侠点头：“是，假设他的心跳和呼吸速度和地球人一样，那么，到时他就会……他就应该会醒过来。”<p>　　卡尔斯的兴奋更掩不住：“他醒了之后，我要带他出席联合国大会，把他介绍给全世界的人。要是他愿意在地球上生活，他可以成为我们国家的公民，他可以成为第一个留在地球上的外来……”<p>　　卡尔斯将军像是在发表演说一样，滔滔不绝。<p>　　黄绢不等他讲完，就大声打断了他的话头：“究竟有多少外星人在地球上活动，没有精确的统计，但这绝不是第一个……”<p>　　卡尔斯瞪大了眼：“我不管有多少外星人隐瞒了身分，鬼头鬼脑混在地球人之中。这个人，我要他成为第一个在地球上公开活动的外星人，人人都可以知道他来自外星，而仍然是地球人的好朋友……”<p>　　黄绢的语音冰冷：“你怎能肯定他是敌是友？”<p>　　卡尔斯将军神情十分激动：“你看他的外型，多么完美！那么完美的外型，自然不会是……凶徒！”<p>　　黄绢只是冷笑了一声，表示对卡尔斯的话不屑。<p>　　原振侠皱着眉：“就算他醒了，也要根据他本身的意愿来处理，不能硬性替他安排一切！”<p>　　卡尔斯将军挺了挺胸，现出不可一世的神情，像是他天生有安排他人命运的权力一样。原振侠和黄绢都转过头去，不去看他。<p>　　原振侠的预料，在二十四小时之后，证明十分正确。<p>　　“伤者”的心跳和呼吸速度，在逐渐增加，向地球人的正常情况推进。而且，他胸前伤口的痊愈速度，也快得十分令人吃惊。<p>　　当原振侠察看他的伤口时，卡尔斯和黄绢也都在一旁，他们都发出了惊讶的低呼声。<p>　　作为一个医生，原振侠更是奇讶莫名。他甚至揉了揉眼睛，以为自己眼花了！<p>　　二十四小时之前缝合的伤口，显然已经生长在一起。重生的能力如此之强，对地球人来说，不可思议……若是地球人受了伤，伤口要痊愈到这种程度，至少需要二十天！<p>　　后来，原振侠对那位先生说起他当时的感觉：“我当时一看到他伤口的愈合情形，忽然想到的一个念头，古怪之极。我竟觉得，像他这样，身体的再生能力如此之强，就算他的手臂断了，不消一个月，就会长出一条新的手臂来！”<p>　　原振侠有这样的感觉，由此可知，他当时心中的惊讶，如何之甚。<p>　　“伤者”的神态仍然安详，看来，外来的鲜血，他可以毫无排斥地接受。<p>　　卡尔斯、黄绢和原振侠，在过去的二十四小时内，几乎都没有休息过。<p>　　后来原振侠提议：“我们可以休息二十四个小时，然后，在估计他会醒来的那二十四小时，再和他在一起。以便他如果真的醒来了，可以第一时间，就看到我们，我们也要尽快地使他明白发生了什么事！”<p>　　卡尔斯和黄绢，都同意了原振侠的提议，原振侠便伸了一个懒腰。在离开领事馆的时候，黄绢送他到门口，原振侠有相当多的话要对黄绢说，可是又不知从何说起，一直到他上车之前，他才说了一句：“别让卡尔斯乱来，那外星人……不要让他以为奇货可居！”<p>　　黄绢自然明白原振侠的意思：卡尔斯将军是一个大野心家，他的野心，即使未大到想要并吞全世界，但肯定建立一个大阿拉伯联盟，是他毕生的梦想……为了这个梦想，他积极扩充军备，又成了武器狂。<p>　　不单是来自外星的人，还有来自外星的飞船，谁都不能料到究竟有多大的威力！卡尔斯怎肯放过这个可以大大提高他的声威，而且真有可能在武器装备上给他帮助的机会？<p>　　黄绢深深地吸了一口气，低声回答：“我会尽力。”<p>　　他们两人互望了几秒钟，才各自移开了眼光，原振侠上了车。车子由领事馆的职员驾驶，所以原振侠一上了车，就闭上了眼睛。<p>　　他虽然疲倦，可是并没有睡意，而是思潮起伏，难以平静。他先想到的是，在刚才自己和黄绢的那几秒钟互相凝望中，双方都可以在对方的眼神之中，捕捉到许多讯息。可是一切又那么紊乱，乱到了完全无法用人类的语言来表达的程度。<p>　　在这样的情形下，唯一可以做的事，似乎只能长叹一声了！<p>　　原振侠当真长叹了一声。驾车的职员忍不住从后视镜中向他看了一眼，从他的神情看来，一定不明白像原振侠这样的人，还会有什么烦恼，以致会发出那样的叹息声来！<p>　　二十四小时之后，经过了充分休息的原振侠，容光焕发地再进入领事馆。当他和卡尔斯将军又见面时，卡尔斯有意地在他身边站了一站。<p>　　原振侠装着没有注意卡尔斯那种和他比较的行动，黄绢已经以十分振奋的声调告诉他：“伤者的情形极好，伤口几乎完全愈合了！”<p>　　原振侠大踏步走着，进入了安置“伤者”的房间，花了十分钟的时间，检查了一遍。一切都和他预料的情形一样，现在唯一可做的事，就是希望“伤者”会在二十四小时之后醒过来。<p>　　黄绢在原振侠坐下来之后，就道：“有两个专家，检查了载他前来的那个圆筒……”<p>　　卡尔斯将军十分不高兴：“黄，国家机密，不必对任何人说！”<p>　　黄绢的脸色一沉：“第一，原医生不是任何人。第二，我不认为那是什么国家机密！”<p>　　卡尔斯十分恼怒，显然他们就这个问题争论，已不是第一次了。卡尔斯大声在叫：“他降落在我的国土上，他的一切，就归我所有。”<p>　　黄绢冷笑：“连他这个人也归你所有？”<p>　　卡尔斯一时之间说不出话来，但是并没有沉默多久，他就狠狠地道：“是！”<p>　　黄绢一扬眉：“他要是不愿意呢？”<p>　　卡尔斯面色铁青，脸上的肌肉在不断地抽搐，口角歪向一边，现出极凶狠的神情来。那种神情，即使看在一个完全不相干的人眼中，也自然而然会生出厌恶之感来。黄绢顺手抓起了一条毛巾来，向他的头脸上拋了过去，罩在他的头上，用极不客气的声调斥责：“你到镜子前面去照照，你像是什么！”<p>　　卡尔斯一下子把毛巾扯脱，紧紧握在手中，额上的青筋绽起老高，吼叫了起来：“我是卡尔斯将军，真神阿拉最眷顾的，最伟大的卡尔斯将军！”<p>　　黄绢美丽的脸庞上，现出了极度轻视的神情，而且用尽了气力，发出了“呸”的一声。<p>　　卡尔斯向她冲出了一步，双手紧握着拳，捏得指节骨格格作响。看来他张大了口，又准备发出另一阵咆哮声来，而就在这时，原振侠以十分平静的声音道：“能不能静一静？要是吵醒了我们的朋友，不知道会有什么样的恶果？”<p>　　原振侠的话十分有效，卡尔斯立时放下了拳头，向那外星人望去。他虽然在盛怒之中，可是仍然不忘狠狠瞪了原振侠一眼，纠正着他的话：“我的朋友！不是我们的朋友！”<p>　　黄绢一声冷笑，原振侠也觉得卡尔斯的态度已经接近疯狂，有必要澄清一下。他伸手指向卡尔斯，一字一顿：“将军，如果你要违背这位朋友的本人意志，想利用他来达到你个人的野心目的，我想我和黄将军，都会尽一切力量阻止你！”<p>　　黄绢立即朗声道：“对！”<p>　　卡尔斯偏过头去，喉间发出一阵怪异的“咯咯”声。原振侠曾和这个狂人打过好几次交道，但也未曾见过他的神态，像如今这样狞恶凶狠的。由此可知，他的狂性已经发足到了顶点！<p>　　一时之间，房间之中静了下来。过了好一会，卡尔斯才用力一挥手，大踏步走了出去，他一离开，黄绢就骇然问：“原，他会怎么做？”<p>　　原振侠苦笑：“你都不知道，我怎么知道？他曾对你说起他的计画？他如果有一个疯狂的计画，必然会按捺不住心中的兴奋，把计画告诉你。”<p>　　黄绢咬着下唇，点了点头，然后才道：“他准备召集所有阿拉伯国家，不，是所有的回教国家。他的野心又扩大了不少，等到所有回教国家的元首齐集之时，他就介绍这个人出现，要这个人驾着宇宙飞船自天而降。自然，如果还有什么其它力量可以展示的，自然也会一并展示出来给人看。”<p>　　原振侠吸了一口气。卡尔斯将军的计画如果实现，自然会令所有目睹神奇力量的人，大是震慑！<p>　　黄绢又道：“他准备要让这位自天而降的外星朋友，自称是真神阿拉的使者，到人间来，宣布真神阿拉的教诲……每一个回教徒，都必须遵守。第一个指示，自然是要他……卡尔斯将军——变成卡尔斯大帝，世界回教大帝国的大帝！”<p>　　原振侠抿着嘴，不出声。<p>　　黄绢有忧虑的神情：“原，别以为那只是他的梦想！有了外星人的帮助，他的计画，大有成功的可能！”<p>　　原振侠心中很乱，他在想，这样的“大帝国”如果形成了之后，会有什么影响？<p>　　回教国家由于宗教的向心力，一直就相当团结，在世界各大势力之中，自成一个势力集团。是不是组成一个大帝国，关系倒并不大，问题是由谁来掌管这个大帝国。如果是卡尔斯将军这个狂人，那么，任何可怕的事，都会发生！<p>　　所以，只要略一思考，就可以得出结论：这个计画，必须阻止！<p>　　原振侠在那一剎间，心中还有一个疑惑：他知道黄绢也是一个野心极大、对权力有着狂热的人，不然，她也不会留在卡尔斯的国度之中。原振侠也为此，曾和她有过激烈的争吵。照说，卡尔斯的野心扩大计画，如果成功，水涨船高，黄绢自然也大有好处。为什么她这次，对卡尔斯的行为，一点也不支持？<p>　　原振侠来回踱了几步，才望向黄绢，十分直接地提出这个问题。<p>　　黄绢苦笑：“说起来，只是直觉。我直觉感到这位异星朋友十分善良正直……可能那是他的完美无比的外型，带来的一种感觉？”<p>　　原振侠喃喃地道：“可能是，很难想象那么完美的脸，会有卑劣的心灵。”<p>　　黄绢又道：“所以，我假定他必然会反对卡尔斯的行为……你应该知道，卡尔斯发起狂来，反对他的计画的人，就会遭到可怕行为的对待。所以我在一开始就反对，是想他不要以为计画可以顺利进行。”<p>　　原振侠用力一挥手：“那么，我们立刻就开始行动，把这个外星朋友，弄出他的势力范围之外……立即移出领事馆去。”<p>　　黄绢扬了扬眉，那是在询问原振侠“如何进行”。原振侠也扬了扬眉，作了一个空手道“手刀”劈向下的手势作为回答。<p>　　原振侠的方法十分简单：等卡尔斯再进来，一计空手道的手刀，砍在他颈际的大动脉上，就足以令他昏迷不醒。而原振侠要把“伤者”带出领事馆去，自然轻而易举。等到卡尔斯醒来，随便黄绢怎么解释，他信或不信，都不是问题。那样，就可以避免使这位外星人，成为他野心扩展的工具了。<p>　　黄绢点头，表示同意。这时，门外又传来了卡尔斯将军的军靴声，原振侠的手臂垂向下，已经蓄定了势子，可以出其不意，进行闪电一般的袭击。<p>　　可是等到门一打开，原振侠和黄绢两人都呆了一呆。<p>　　他们商量定的方法，简单可行之至。可惜如今看了门打开之后的情形，他们就知道：可惜迟了一步！<p>　　门开处，卡尔斯将军手中握着他那柄著名的军用大手鎗，鎗口直指着原振侠。另外两个低阶军官，端着自动步鎗，却直逼黄绢。<p>　　卡尔斯这次学乖了……上次他在停车场中，吃过亏，是由于离得原振侠太近。这次，他保持距离，手指紧紧扣在扳机之上。自他双目之中所迸射出来的凶光，叫人毫不怀疑他会开鎗杀人。<p>　　原振侠希望他再走近些……在不必移动身子，只需要挥手就可以击中他的距离之内，他就有机会展开闪电般的攻击，叫卡尔斯投降。<p>　　而如果他要移动身子，才能击中对方，即像现在这样，只要一跃向前，就可以达到，但是他料定卡尔斯手指的轻轻一扳，必然快过自己的行动！<p>　　所以，原振侠便只好一动也不动。他看见卡尔斯处在一种接近疯狂的心态之中，自己就算稍有动作，他也会以为自己想反抗而开鎗的！<p>　　这时，卡尔斯和原振侠的对峙，气氛紧张之极。黄绢则已愤怒地在呼喝那两个低级军官：“滚开！”<p>　　卡尔斯厉声道：“他们只听我的命令，谁也别动！原振侠，你转过身去，背对着我，慢慢地转！”<p>　　原振侠在最初的三秒钟，并没有反应，只是以严峻的眼神望着卡尔斯。卡尔斯神经质地大叫了起来：“转过身去！”<p>　　黄绢忙道：“原，转过身去，他不会杀你！”<p>　　原振侠冷笑了一声，缓缓转过身去。卡尔斯的声音有点发哑：“没有人可以阻拦我的计画，我一定会成功，真神的使者会使我成功！”<p>　　原振侠不禁苦笑……卡尔斯的精神状况，实在是一个疯子。“真神的使者”什么的，根本是他自己设想出来的谎言，但这时，他自己被自己编出来的谎言骗住了！以为那真的是真神的使者，可以帮助他成功！<p>　　原振侠十分冷静：“根本没有什么真神的使者。这位朋友来自另一个星体，可能有极高的能力，也可能生命比地球人更脆弱，更有可能，他有正常善良的心灵，根本反对你的行为！”<p>　　卡尔斯哈哈大笑：“走出去，我会在一分钟之内，押你出领事馆。这件事不必你管，再也和你没有任何关系！走！”<p>　　他这时，手中的鎗向前伸了一伸。一来，原振侠背后没长着眼睛，二来，他十分忌惮原振侠的身手，所以，卡尔斯手向前一伸之后，立即又缩了回来。<p>　　原振侠向黄绢望去，黄绢的神情极怒，可是仍然向他使了一个眼色，示意他先离开领事馆再说。原振侠知道卡尔斯虽然凶，可是黄绢自有办法对付他，自己在场，卡尔斯在很多情形之下，为了怕下不了台，反倒会和黄绢相抗。<p>　　所以，他只是略耸了耸肩，就向外走去。从身后的靴声听来，卡尔斯一直和他保持着距离，但也一直跟在他的后面，把他押出了领事馆。<p>　　在原振侠跨出门之前，卡尔斯才狠狠地道：“谁破坏我的计画，谁就会遭到真神的惩罚。这根本是真神的旨意，谁反对都不会成功！”<p>　　原振侠冷笑了一声，向前急走了十来步，来到了街上，才长长吁了一口气，转过身来，望着领事馆的建筑苦笑。事情会发展到了这一地步，卡尔斯那么善于利用机会，他都想不到！<p>　　原振侠望着外表看来十分平静的领事馆建筑物，心想最可惜的是，无法在那外星人一醒过来时，就与之接触！他也不愿意外星人一醒过来时，第一个看到的地球人就是疯狂的卡尔斯，如果卡尔斯被当作了地球人的代表，那实在是一件可悲的事。<p>　　但是他又想到，卡尔斯这样的狂人，倒还真是许许多多地球人的典型。大大小小的、中等的、各种形式的野心计画，在地球的每个角落，每分每秒都在进行着，那已成为地球人行为中，不可或缺的一部分！<p>　　想到这里，原振侠不禁长叹一声，缓缓转过身来。<p>　　这时正是冬天，他站在一株高大的梧桐树下，有两片树叶正飘落下来，一片在他的脸前飘过，被他一伸手接在手中，放在鼻端，闻着枯叶特有的香味，心中感到了一阵无比的落寞。所以他行动也慢了许多，缓慢地向外走去，低着头，脚步避开地上的落叶，免得把它们踩碎。<p>　　他走出没有多远，就听到身后有急促的脚步声追了过来，他站定身子，甚至不必转过身，他就知道追上来的是黄绢。在离开之前的那一下凝望，使他知道，他要是离开，黄绢一定会追上来。<p>　　可是，当他转过身来之后，他就知道事情和自己想的，多少有点不同。和他落寞的心情相反，黄绢显然处于盛怒之中！<p>　　她那本来就大的眼睛，这时正无缘无故睁得极大，眼中闪耀着愤怒的火花。她想说话，可是愤怒使得她口唇不由自主地发着抖，以致她不能发出正常的声音来。<p>　　原振侠忙向她迎了上去，握住了她的手，把手中的枯叶轻轻在她的脸颊上拂着，同时轻柔地道：“在这种落叶的季节，有甚么事是值得生气的？”<p>　　黄绢直到这时，才算是缓过了一口气来：“这畜生，他竟然这样对我！”<p>　　原振侠已经多少知道发生了什么事……自然是她和卡尔斯发生了激烈的冲突，而卡尔斯一反以往的态度，不再听从黄绢的意思，更有可能，把她赶了出来！<p>　　原振侠耸了耸肩：“既然是畜生，自然离得越远越好，有甚么好生气的。”<p>　　黄绢的眼睛睁得极大，在愤怒之中，也有着失望。她用力一顿足：“我不会干休，不会放过他。他以为可以成为卡尔斯大帝，做他的白日梦！”<p>　　原振侠笑了一下，指着领事馆的建筑：“一枚火箭，就可以连他都消灭！”<p>　　黄绢怔了一怔，竟然像是在认真考虑原振侠的提议一样。然后，更令原振侠骇然的是，黄绢竟然缓缓摇了摇头。她在想什么呢？是在想原振侠的计画行不通吗？还是她想到，要是没有了卡尔斯，连带她的权力也没有了源头？<p>　　黄绢咬着下唇，又过了片刻，她一面笑，一面挽着原振侠，向前走去。当她的笑声停止时，她的怒意，看来已完全消失。<p>　　原振侠低叹了一声，他知道黄绢在刚才那一剎间，已经有了对付卡尔斯的办法。她必然会照她的办法行事，而且，原振侠也知道，她必然会要自己介入！<p>　　原振侠连想都没有想“是不是要帮助她”这个问题。当黄绢娇柔的身体偎向他的时候，原振侠怎么会去想这个问题？<p>　　黄绢是他生命中的一部分，他当然要为黄绢做他能做的事——黄绢显然也知道这一点，所以当她挽着原振侠向前走的时候，她自然而然地道：“原，这件事我们该想办法对付！”<p>　　原振侠低声重复了一下：“我们？”<p>　　黄绢却十分肯定：“我们！”<p>　　这或许是原振侠的弱点，也或许是他的优点，他立即不再说什么，只是声音之中，带着几分无奈：“我们！”<p>　　黄绢的眉心打着结：“他一定会第一时间把那人弄回去，他不会放心把人留在这里！”<p>　　原振侠苦笑了一下：“不幸的外星朋友，为什么偏偏一到地球，就被这样的一个人发现？”<p>　　黄绢扬了扬眉：“我们可以改变外星朋友的命运。”<p>　　这一次，原振侠听到了“我们”，连刺耳的感觉也没有了，觉得是自然而然的事。他试探着问：“他完全不让你参与其事？”<p>　　黄绢苦笑：“那还不至于……只是他坚持要照他自己的主意行事。”<p>　　原振侠道：“那就实际一些，你还是参与其事，不要离开我们的外星朋友。让他在醒来的时候，看到的地球人，除了卡尔斯之外，还有别人。”<p>　　黄绢停了下来，昂起头，咬着下唇，望着天空。想了一会，才点了点头，可是神情不免有点委屈。<p>　　原振侠握住了她的手：“只有这样，才能随时帮助这个人。”<p>　　黄绢吸了一口气：“那你呢？”<p>　　原振侠干笑：“我看他不会允许我再出现。你回去告诉他，我会替他保守秘密，不破坏他的计画。条件是：他绝不能对外星朋友进行身体上的伤害……他自己相信了自己所制造出来的谎言，你可以告诉他，这人可能真的是真神的使者，伤害了他，会遭到真神的报复。”<p>　　黄绢点头：“对这头蠢猪来说，那是最好的吓阻。”<p>　　原振侠叹了一声：“别小看这头蠢猪，他可以做出任何事来！”<p>　　黄绢也叹了一声，两人又互望了片刻，黄绢忽然温柔地闭上眼睛，原振侠也就自然而然，吻着她丰满诱人的唇。四周围在那一剎间，像是忽然变得十分之静，静到了使他们互相之间，都可以感到对方的心跳……他们的心跳，还是带着狂热。<p>　　好一会，拥抱着的他们，才分了开来。领事馆所在的那一带，十分偏僻，街道上很少有人，只有两个女学生，用十分好奇的目光，在对面马路上看着他们。<p>　　原振侠和黄绢分开之后，不约而同，各自发出了一下充满了惆怅的低叹声。黄绢道：“我会随时和你联络。”<p>　　原振侠的语调十分缓慢：“把来自外星的高级生物称为真神的使者，真神的使者有那么先进的飞行工具，这种事，在宗教力量十分强大，一直把胜利寄托在真神保佑上的回教国家来说，会有巨大的震撼。也的而且确，可以藉此获得意想不到的大权力。”<p>　　黄绢低着头，用心听着。原振侠继续说：“这是野心家的绝佳机会。”<p>　　黄绢叹了一声：“我明白，我自己也是野心家。但这次，我一定设法，不让个人受到任何形式的伤害！”<p>　　原振侠紧握住黄绢的手，用力摇了一摇。他向黄绢说这番话的意思，就是为了黄绢也是野心家，怕她会受不起可以获得巨大权力的诱惑。<p>　　那诱惑是变成所有回教国家的大帝……只怕穆罕默德亲临地球，所获得的地位，也不会更高了！卡尔斯在这样的诱惑之前，自然无法抵挡，黄绢现在可以理智地处理这件事，可是等她逐步明白，那可以令她的梦想一下子变成事实时，只怕她也受不了这样的诱惑！这时，黄绢虽然向原振侠作了保证，原振侠还是不敢百分之百相信她真的会这样。<p>　　一切的发展会如何，谁也无法预料！<p>　　黄绢转过身，慢慢向领事馆的方向走去。原振侠望着她的背影，在不到一百公尺的距离中，黄绢回顾了五、六次之多。<p>　　看她的神情，十分迷惘，像是决不定该走回领事馆去，还是留在原振侠的身边。<p>　　这种情形，原振侠绝不陌生，也不是第一次经历了，他已知道必然的结果。果然，在最后的一次回顾之后，黄绢加快了脚步，走进了领事馆中。<p>　　直到这时，原振侠才想起，黄绢曾向他提及，检验那个乘载外星人前来的金属筒的结果，被卡尔斯一打岔，黄绢没能说下去。后来，又发生了一连串的事，最后还是没有说出来。<p>　　原振侠深深吸了一口气。这个外星人，竟然用这样的方式来到地球，那简直是自己开自己的玩笑！若不是卡尔斯发现了他，沙漠之中，常有凶悍的游牧民族出没，知识程度又低，若是发现了他，只怕他早就被锋利的阿拉伯弯刀砍成几截了。<p>　　当天晚上的电视新闻有一则报导，说北非某盛产钻石的小国，元首和第二号人物，日前秘密前来，亲驾的飞机在降落时曾失事，在本市逗留两日之后，又包下一架飞机离去，目的不明……尤其是该国和邻国关系紧张，在边界进行一级戒备之际，更令人觉得扑朔迷离，只知道该国的第二号人物黄绢将军，曾在一家医院出现。记者在采访该医院时，医院上下都讳莫如深，只有一个杂工透露：在停车场中，曾听到过鎗声云云。<p>　　整篇报导的结论是：在国际上有狂人之称的卡尔斯，他的行为常和恐怖行动联在一起。是不是他在本市，或是在亚洲地区将有什么大行动，所以才亲自前来布署的呢？应该予以密切注意！<p>　　原振侠才从电视新闻中看到了这段报导，电话就响了起来。原振侠一接听，就听到十分急促的发问：“原医生，看了新闻了，这狂人来干什么？”<p>　　到最后，打电话来的人才想起，人家可能根本不知道他是甚么人，这才补充了一句：“我是温宝裕。”<p>　　原振侠大叫了一声。他绝不知道自己为什么要叫，只是和温宝裕这样的人通电话，总得有一点反常的行为方才合理。那是因为温宝裕的行为，实在太稀奇古怪之故，非如此，不足以表示物以类聚。<p>　　自然，温宝裕对他的一声大叫，一点也不以为意，他也同样地发出了一下没有意义的呼叫声。原振侠这才道：“和恐怖活动无关！”<p>　　温宝裕哈哈一笑，像是在对别人说：“听到没有，我就说和恐怖活动无关……布署恐怖活动，不会来找原医生……”<p>　　又有两个少女的声音传来……自然是良辰美景。看情形，他们在一起看了电视新闻之后，起了争论，温宝裕才打电话来求证的。原振侠本来就有意和那位先生联系，所以就问：“你们在甚么地方？”<p>　　温宝裕十分自负：“自然在我王国中！”<p>　　原振侠知道，温宝裕的王国，就是一个很怪的怪人留给他的那幢大屋了。他“哦”地一声：“没有别的事了？”<p>　　温宝裕的回答是：“暂时没有，原医生，有好玩的事，别忘了我们……”<p>　　原振侠一口答应，又随口问：“可有见到那位尊敬的先生？”<p>　　温宝裕大声回答：“早几天和你一起见过，昨晚他连夜出门，可能要准备许多故事讲给人听……”<p>　　（那又是另外一个故事，所以温宝裕的话，在不明究竟的人听来，有点无头无脑。）<p>　　原振侠“嗯”了一声，放下了电话。那位先生出了门，自然也无法和他联络了。他斟了一杯酒，挑选了一张唱片，一面喝酒，一面欣赏音乐。<p>　　可是他的精神不能集中，因为一面他还在想：那人醒了过来之后的情形，不知如何？他用什么语言？两个完全不同星体的人，如何用言语沟通？在载他来的飞行舱中，是不是有语言翻译仪器？<p>　　卡尔斯将军包了飞机离去，自然是把那个人也带走了……<p>　　原振侠看了看钟，如果他的估计不错，那人在二十小时之后，就应该醒来了！他伸了一个懒腰，十分之意兴阑珊，他又舔了舔嘴，想起刚才和黄绢拥吻的情形，忽然又烦躁起来，大口地吞下了一口酒。<p>　　在十六小时之后，原振侠接到了黄绢的电话，那是清晨时分。<p>　　黄绢的声音十分焦急：“原，过了预计苏醒的时间，那人仍然昏迷，一点醒过来的迹象都没有。”<p>　　原振侠怔了一怔：“他的心跳速度是多少？”<p>　　黄绢道：“七十次，已是正常人的速度。呼吸次数和体温都正常了，可是他不醒……”<p>　　原振侠想了一想：“可能他的体温和心跳速率，都比地球人高，不妨再等下去。”<p>　　黄绢叹了一声：“只好这样了，我会随时联络你！”<p>　　原振侠问：“有没有专业医生照顾他？”<p>　　黄绢道：“有，一共有两个。他们都发下重誓，宣誓在事情未公开之前，严守秘密。”<p>　　原振侠闷哼了一声：“那不是问题，问题是他们对这个人有什么意见？”<p>　　黄绢还没有回答，原振侠就听到了卡尔斯的咆哮声：“问他，这人究竟什么时候会醒来……”<p>　　黄绢的声音冰冷：“要人家回答这个问题，就必须让他知道更多的资料。而且，原医生也没有义务，一定要回答你的问题——”<p>　　电话中静了片刻，才又听到黄绢的声音：“对不起，原。”<p>　　原振侠只是“嗯”了一声，黄绢又道：“已对他做了十分详细的检查，证明这个人的身体结构，和人完全一样，只是没有色素……输入他体内的一千五百CC的O型人类血液，他完全适应，一点也没有排斥。他本身的血型，也检定为O型。”<p>　　原振侠听到这里，忍不住道：“这……真是不可思议之至……透明的血液，也是O型？”<p>　　黄绢道：“现在他的血液并不透明，而是浅红色。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_3'>血的诱惑 第03章</b><p>");

document.write ('　　原振侠想了一想：“如果这个人的一切结构都和人体一样，估计他的体温，也不应该高出很多。再观察二十四小时，相信可以有结果……”<p>　　电话中又静了片刻，然后又是卡尔斯的呼叫声：“再等二十四小时，我绝不等了……”<p>　　原振侠心中想问的问题，被黄绢在电话那边问了出来：“绝不再等？你有什么办法让他醒来？”<p>　　卡尔斯将军的话，令原振侠不由自主，生出了一股寒意：“注射药物，医生总有办法令昏迷不醒的人醒过来的，是不是，医生？”<p>　　另外有一个陌生的声音道：“这得看是什么样情形的昏迷，将军……”<p>　　卡尔斯的声音更响亮：“他一定要醒来，真神既然叫他来和我会晤，做我的助手，他就一定要尽快醒来！”<p>　　黄绢冷笑：“不等真神的使者自己醒来，而向他注射药物，你不怕真神的谴责？”<p>　　这一句话，倒刚好击中了卡尔斯的要害。<p>　　电话中再也听不到这个狂人的呼叫声了……他的发狂程度，显然又再晋级，因为他竟然认定了真神使者降落在地球的任务，是真神派来协助他完成回教大帝国的计画的。<p>　　原振侠又听到了黄绢的吸气声：“原，我随时和你保持联络。”<p>　　原振侠只好说：“一定要使他等下去！”<p>　　要使卡尔斯多等二十四小时，还不算太难。而二十四小时之后，情形仍然不变，再要他等第二个二十四小时，就困难得多了。<p>　　黄绢的报告是：这个人的体温没有再升高，心跳率和呼吸的速度，也没有再增加。显然在这些方面，他和地球人一样。<p>　　他的一切都正常，可就是昏迷不醒！<p>　　在黄绢第三次和原振侠联络的时候，原振侠想到了一个其实早就该想到的问题……由于这个问题太普通太简单了，在那么怪异的情形下，自然会叫人疏忽掉，但实际上，这个问题十分重要。<p>　　原振侠问：“假设他的‘冬眠状态’已经解除，他必须吸收营养来维持身体发出热能。而他又一直没有进食，这是怎么一回事？你们在替他进行葡萄糖注射？”<p>　　黄绢道：“没有，经过检查的结果，发现……”<p>　　黄绢在使用的显然是会议电话，因为卡尔斯的声音突然又传来：“别说！”<p>　　黄绢的声音大怒：“这又是什么秘密了，为什么别说？”<p>　　卡尔斯道：“当然是大秘密！这个人可以不进食而获得营养，要是我的军队在战争时期，全能这样，那么我的军队的战斗能力，自然举世无双！”<p>　　原振侠不由自主叹了一口气：“算了，既然是那么重大的军事机密，那么，关于这个人的一切，再也不要来问我的意见！”<p>　　黄绢在对卡尔斯说话，语气之中充满了讽刺：“你意思怎么样，将军？”<p>　　卡尔斯连哼了五、六下，显然他十分在乎原振侠的意见，所以他十分不愿意地道：“告诉他吧！”<p>　　黄绢这才道：“在这个人的胃部，发现有一种物质，正在提供营养给他。这种物质是大小不同的颗粒状，估计可以很有规律地按时被消化吸收。那是一种服食一次之后，就可以长期提供营养的食物！”<p>　　原振侠听了之后，淡然道：“那不算什么，地球上也早已有这种设想。有一种毒药，放在难以溶解的胶囊之中，吞了下去，就可以根据胶囊的溶解时间，而预定这个人毒发身亡的时间……嗯，有没有观察他胃部的这种食物，还可以维持多久？”<p>　　黄绢的声音又低了一些，那是她在问别人。然后，有了答案：“大约三天。”<p>　　原振侠冷笑：“看来将军要多等三天，三天之后，他就会醒来！”<p>　　卡尔斯大声问：“为什么？”<p>　　卡尔斯的那一问，早在原振侠的意料之中，他立时轰笑了起来：“将军，三天之后他会饿！饿了，自然会醒来，没有人可以不吃东西的。”<p>　　原振侠可以想象到，狂人卡尔斯在听到他的嘲笑之后的愤怒情形，他一面笑，一面放下了电话。接下来的两天，每天黄绢都和原振侠联络一次，在第一次的电话中，黄绢的声音听来十分焦急：“情形仍然没有改变，那猪快发疯了。”<p>　　“那猪”自然是指卡尔斯将军而言。要是那个外星人一直不醒过来，一个昏迷不醒的“真神使者”，能起什么作用？<p>　　原振侠的回答，多少有点嘲弄的味道：“你可以提议他向所有人宣称，真神的使者之所以昏迷不醒，是由于使者的灵魂已进入他的体内。所以，实际上，他就是真神的使者了，这样岂不是更加直接？”<p>　　黄绢陡地吸了一口气：“天！我求你别再出花样了，你以为他不会？他会的！”<p>　　原振侠也有点骇然：“他会不会，其实都没有什么大分别。”<p>　　黄绢叹了一声：“他要是能驾驶那艘飞船的话，早已自称是真神的使者了。可是那飞船实在太复杂，他又不想别人来一起研究。”<p>　　原振侠有点担心：“你要小心些，人若是得不到适当的休息，行为会变得疯狂。尤其他本来就有偏执狂的倾向，可能会有意外的怪诞行为。”<p>　　黄绢沉默了一会，才道：“我会小心。”<p>　　第二次的联络，黄绢的声音听来疲倦之极：“对不起，原，昨天我才休息了两小时。外星人仍然昏迷，我无法休息的原因，是那猪不停地咆哮，他好象想凭自己的叫嚷声，把外星人吵醒。”<p>　　黄绢显然不是在卡尔斯身边打电话的，因为原振侠并没有听到卡尔斯狂叫的声音。<p>　　原振侠感到十分难过：“别再和他在一起了，到我这里来。地球虽然小，可是还有的是可以好好休息的所在。”<p>　　黄绢沉默了片刻，原振侠的邀请，对她来说，自然是一个大诱惑。可是大约在半分钟之后，原振侠却听到了一下叹息声，原振侠苦笑了一下……他知道自己所提供的诱惑，比起回教大帝国的第二号人物来，还是大大不如。黄绢并不讳言她是一个野心家，世界上，几乎没有任何野心家可以抗拒那样的诱惑！<p>　　黄绢自己替自己解释：“X光透视的结果，胃部残留的食物，只可以维持一天了。希望至多一两天，他就会醒来。”<p>　　原振侠忍不住问：“你究竟是赞成，还是反对那猪的计画？”<p>　　他特别在“那猪”这两个字上，加强了语气。本来，他并不是很同意那样称呼卡尔斯，虽然卡尔斯是一个狂人，可是这样的侮辱十分幼稚。但这时他却强调了这个称呼，因为若是黄绢同意卡尔斯的计画，那么，她就把自己和“那猪”之间，画上了等号！<p>　　黄绢对于原振侠那么严厉的责问，竟然不能有立即的回答——当然是由于她的内心，已同意了卡尔斯的计画的缘故……原振侠感到十分愤怒，正准备用力放下电话时，才听到了黄绢的声音：“等外星朋友醒来了再说，要是他愿意的话，我看……也没有什么害处。”<p>　　原振侠的忍耐到了极限，他用尽气力对着电话筒叫：“祝你成功！”<p>　　然后，他重重放下电话。在放下电话的时候，他还听到黄绢的声音自电话中传出来：“原……别……”<p>　　黄绢要他“别”什么，他无法知道。不过猜想起来，无非是叫他别生气之类。<p>　　原振侠的确生气了，非但生气，而且十分生气。所以当电话又在固定的时间响起时，他任由电话响着，并不去接听。<p>　　电话响了很久才停止，停了之后又响起，原振侠这才拿起电话来。黄绢的声音听来更疲倦更焦急，那使得盛怒中的原振侠，也不免感到了一阵心痛。<p>　　黄绢道：“原，外星朋友还没醒……他胃部的食物已完全消化完了。”<p>　　原振侠叹道：“我没有意见，我无法对那么复杂的问题，在几千里之外作决定。”<p>　　黄绢声音苦涩：“他疲倦，睡着了。我乘机替他注射了镇静剂，二十四小时之后才会醒转。如果他醒转，外星人仍然昏迷的话，他必然无法再等，一定要替外星人注射药物，使外星人醒转。他说过，即使是短暂的醒转，也是好的。”<p>　　原振侠的声音，不禁有点哽塞：“他无权那样做，你应该立即通知联合国，进行干涉。”<p>　　黄绢长叹：“联合国的干涉，要是有用，也不会有那么多狂行了！”<p>　　原振侠冷笑：“我以为所有的狂行，你都有参与的份。”<p>　　黄绢的声音听来很刺耳：“现在不是追究谁是谁非的时候。原，要是注射药物对外星人有害，我无法保护他。”<p>　　原振侠也一筹莫展，连黄绢都没有办法了，他远在几千里之外，又能有什么办法？他思绪一片混乱，只好问：“他能接受地球人的血液，这真不可思议。”<p>　　黄绢苦笑：“能接受输血，未必能接受药物……”<p>　　原振侠也苦笑：“那又有什么办法？只好怪他来到地球的方法太不高明了。”<p>　　黄绢在呆了片刻之后，才以极疲倦的声音道：“也好，出了问题……也许更好，我实在太疲倦了！”<p>　　原振侠还想讽刺她一下“做野心家也会疲倦的吗？”但是黄绢的声音听了实在令人同情，他就忍住了没有说什么，只是说了一句：“多保重。”<p>　　这次联络，在黄绢的叹息声中结束。<p>　　原振侠估计，那外星人胃部定时消化的“食物”，既然已经用完，那么，他身体再也没有营养供应，必然要另外设法补充。<p>　　那么，他必须醒来，不然，营养衰竭的必然结果，就是死亡！<p>　　所以，第二天，在固定的时间，原振侠的心情十分紧张，等候黄绢打电话来。可是过了十分钟，电话仍寂然无声。原振侠十分不安，无论那外星人是醒是昏迷，或者是吉是凶，黄绢都应该打电话来的！可是，黄绢的电话一直没有来。<p>　　又一天，黄绢仍然音讯全无。<p>　　原振侠和黄绢之间，本来也不是每天都有联络的，甚至几个月不联络也很平常。可是如今有了外星人这件事，忽然失去了联络，就有点很不寻常。<p>　　一连五天，黄绢还是没有消息，也没有来自卡尔斯国度的特别消息，原振侠已到了十分焦虑的程度。<p>　　他甚至想到，有可能黄绢和卡尔斯意见相左，被卡尔斯处置掉了……虽然他知道卡尔斯对黄绢有十分特殊的感情，但是在庞大无比的权力之前，再特别的感情，只怕也会在比较之下，败下阵来！于是原振侠就开始主动联络黄绢。<p>　　黄绢有一个绝对私人的电话，是她一个人才能接听的，原振侠自然晓得这个电话的号码。他有点后悔，为什么五天之前，黄绢在固定的时间没有打电话来时，没有立即和她联络？这时，他拨了又拨，这个电话却一直没有人听。<p>　　原振侠的双手手心都在冒汗，他无法设想究竟发生了什么事，令黄绢竟然不听电话！一小时之后，他又冒充是一个通讯社的记者，打电话到黄绢的办公室，要求“简单采访黄绢将军”。可是得到的回答是：“对不起，黄将军正在处理紧急的国家事务，无法接受访问。”<p>　　当然，是什么“紧急国家事务”，原振侠也问不出来。他转而要求访问卡尔斯，得到的结果也是一样。<p>　　又是三天，仍然没有黄绢的消息，原振侠简直坐立不安。他明白自己虽然和黄绢在志趣和思想上，绝不相同，但是如果明知黄绢有意外，而他只是在几千里之外等消息，结果使意外恶化的话，那么他就会内疚一辈子！<p>　　他责怪自己，已经等得太久了！当原振侠决定要再行动时，他本来想和玛仙联络一下，可是最后，仍打消了念头……虽然玛仙一直极大方，但是又焉知她的内心不会不快乐？超级女巫又怎么样，普天之下，是女人，都一样！<p>　　他在电话录音机中留下了话，说自己会有远行，目的地是北非某国……他说的那个国家并不是卡尔斯的国度，而是它的邻国。如果黄绢打电话来，自然会知道他真正的目的地是在什么地方。<p>　　原振侠在决定了要有所行动之后，第一个目的地，是卡尔斯发现宇宙飞船降落的地方。<p>　　他的目的，是要弄清楚黄绢究竟有什么意外，所以本来应该直接去找卡尔斯。可是他也知道，如果黄绢有了意外，他和卡尔斯之间，也成了死敌，卡尔斯不会不加防范，更不会见他。在那种情形下，自己如果贸然撞了上去，说不定卡尔斯早已下了格杀勿论的命令，那就真是“地狱无门闯进来”，自投罗网了。<p>　　他选择先到飞船降落处去，是经过许多考虑之后的结果。因为不论那外星人怎么样了，卡尔斯的另一目标，必然是放在那艘飞船上。<p>　　他可以想象，卡尔斯是如何焦切，想学会驾驶那艘飞船！因此，他就会出现在飞船的附近，不断研究如何可以驾驶飞船。<p>　　虽然在飞船的周围有军队驻守，但是在沙漠中对付卡尔斯，自然比在他的“天宫”之中对付他，要容易得多了。原振侠知道，自己的这次行动，是自己冒险生活中新的一页，必然极其凶险……除非一切都是自己神经过敏，黄绢根本没有意外。<p>　　所以，他的行动十分小心……黄绢如果有了意外，卡尔斯就必然料到原振侠会有行动，可能早就利用了庞大的特务系统在跟踪他了！所以他如常到医院，在医院中化装，然后，再离开医院，直赴机场。<p>　　原振侠把自己的皮肤染成浅棕色，看来就像是当地的土着。然后，他在邻国的首都下机，租了一辆吉普车，驶入沙漠。在遇到了第一个游牧部落时，就向部落借了四只骆驼，继续前进。在沙漠之中，骆驼远比吉普车可*得多。<p>　　由于两国之间，有一段边界还处在紧张局势之中，所以原振侠绕了一些远路。<p>　　两国的关系再紧张，也无法在几百里接壤的边界上都布有军队。所以原振侠毫无困难就越过了边界，进入了卡尔斯国度的领土。<p>　　对那艘外星飞船降落的地点，原振侠并没有正确的资料，一切都是卡尔斯的叙述。<p>　　卡尔斯当时，是从他的首都要飞往邻国的首都去捣蛋，以他的偏执狂的性格而论，他必然采取直线飞行。而卡尔斯又透露过离边界只有三十公里，有这两点资料，范围就缩小了许多。<p>　　原振侠在沙漠中骑了两天骆驼，在这两天之中，他从随身携带性能极佳的收音机中，可以知道世界上发生的许多事。可是却没有卡尔斯将军的消息，也没有回教国家有什么特别行动的消息。<p>　　不知道发生了什么事……看起来，平静得像是什么事都没有发生过，可是原振侠又知道，应该有事发生的！沙漠中单独的旅行，本来是最沉闷不过的事，但原振侠却不觉得，因为他利用时间，作了种种假设。<p>　　假设都环绕着那个外星人……不论是醒过来了，还是出了意外死亡了……来进行。外星人要是醒了，不论是自然醒来，还是用药物弄醒的，都不应该那么平静……卡尔斯的计画，一定已轰轰烈烈展开，全世界都知道了！<p>　　那么，是不是外星人还没有醒转，或者，是在误用药物之下死亡了？<p>　　如果那外星人死亡，卡尔斯在极度的失望之下，会狂性大发！<p>　　原振侠担心的，就是这一点：只有在这种情形下，黄绢才会有意外，而无法和他联络！<p>　　假设的结果，不是十分乐观，那使得原振侠十分焦急，所以最后一段路程，虽然刮着强风，他仍旧拚命赶路。远近被强风卷起的飞沙，蔽天遮地，使得沙漠看起来一片黄蒙蒙，尤其在夕阳西下的时候，变成了天地之间一片黄红色……看来像是天地之间，充满了一种魔幻之火一样！<p>　　到了天色黑下来之后，风势更强烈，实在不适宜再赶路了。可是也就在这时，原振侠看到了不远处有强烈的灯光，估计距离不到两公里。<p>　　沙漠之中而有那么多光亮聚在一起，当然不会是游牧部落，那极有可能就是原振侠要去的目的地了！<p>　　原振侠精神为之一振，用布把自己的头部全包了起来（他早已戴上了风镜），催着骆驼，向着灯光处进发。风越来越强烈，在强风中行走十分困难，可是也有一个好处……在这样恶劣的天气之下，谁也想不到会有人接近，警戒工作自然也会松懈很多。<p>　　一小时之后，原振侠已经通过望眼镜，可以看到四列活动房屋，围成了一个正方形。<p>　　那四列活动房屋，显然是军队的临时营房，可以看到有几个士兵，正低头匆匆走过。<p>　　而在营房中间的空地，围着相当高的帆布幕，这时，帆布幕正在沙漠的强风之中抖动不已。看到帆布幕的抖动，原振侠甚至可以隐约听到帆布被风吹动的簌簌声。<p>　　强烈的灯光，就在布幕之内透出来，可想而知，布幕遮着的，正是那飞船。看样子，正有人在二十四小时研究那飞船！<p>　　卡尔斯将军也大有可能就在这里！原振侠知道自己行动的步骤对了。<p>　　他又接近了几百公尺，就放弃了骆驼，步行接近营房。当他来到一列营房后面时，风势更强烈，帆布幕被风吹动所发出的声响，十分惊人。虽然有士兵在站岗，可是天气恶劣，原振侠接近营房并无困难。<p>　　当他来到了一个有灯光透出的岗亭之外时，恰好有一个士兵匆匆走进岗亭。原振侠背*着岗亭站立着，听到岗亭之中，有人在交谈，一个浓浊的声音在说：“将军的精神真了不起，他几乎不必睡！”<p>　　另一个声音叹了一声：“愿真神保佑他，别让他再发脾气了！”<p>　　士兵的对话，令原振侠几乎欢呼起来！<p>　　卡尔斯将军果然在这里！他在这里，日夜研究那飞船！<p>　　然而在兴奋的同时，原振侠也更加焦急：卡尔斯致力于研究飞船，可知那外星人一定遭到了意外。黄绢和自己失去联络，凶的成分又多过吉的成分了！<p>　　原振侠背着风，深深吸了一口气，他极目四顾，很快就找到了卡尔斯的栖身之所。<p>　　他看到一辆中型吉普车，巨大的车轮是专为沙漠行驶设计的。在那辆车子后面，是一间拖车屋，有着土黄色的伪装色。另外还有好几辆军用大卡车，围往了这拖车屋，当然是为了保护将军的安全。<p>　　原振侠心中暗想：卡尔斯将军大驾在此，一定是一个极度的机密。不然，世上有不少人想他消失，只要一枚小小的火箭袭击，就可以达到这个目的了！<p>　　看来，卡尔斯也不是不想有更好的防卫，可是在沙漠之中，临时又怎能建立完整的防卫系统？<p>　　就算没有恶劣的天气，月白风清，原振侠要接近那车屋，也不是难事，何况是现在！车屋的门锁着，原振侠只花了一分钟就弄开。<p>　　在他推开门的时候，他在想，卡尔斯对那飞船再有狂热，总要休息的。当他进入车屋，发现自己正在恭候他的时候，神情一定精采绝伦了！<p>　　他推开门，闪身而入，立时关上门，原振侠才发现车屋之中，异乎寻常地黑暗，一点光线也没有。车屋不可能是密封的，那一定是有着特别防光装置的结果。卡尔斯有不少怪癖，可能一定要在漆黑的环境中才能入睡也说不定。<p>　　原振侠只是略怔了一怔，就已取出了小电筒来，准备先照看一下车屋中的环境。可是，他还未曾着亮小电筒，就陡地震动了一下。<p>　　车屋中有人在！<p>　　他什么也看不到，可是他强烈地感到，车屋中有人在！他甚至于没有听到这个人的呼吸声，可是他知道，一定有一个人在。这个人一定正屏住了呼吸，所以才听不到呼吸声，然而人是有体温的，在一个小空间中，有人在和没有人在，感觉敏锐的人一下子就可以分辨出来，而原振侠正是感觉十分敏锐的人！<p>　　一时之间，原振侠感到了僵呆，他迅速转念：在车屋中的是什么人？保镖？随从？守卫？<p>　　那早已在黑暗中的人，一定知道自己进来，不然，他不会屏住呼吸。可是他为什么不采取行动，只是在黑暗之中一声不出？<p>　　这个在黑暗之中一声不出的人，不知在车屋的哪一个角落？而自己开门，闪身进来，在什么地方，对方全然知道！<p>　　一想到这里，原振侠立即用极小心的动作，打横跨出了两步，同时伸手摸索着，摸到了一个不知是什么架子。然后，他十分小心地吁了一口气。<p>　　在黑暗中的那人仍然不出声……原振侠知道自己不会感觉错，一定有人在。车屋中仍然一片漆黑，在紧张之中，原振侠觉得气氛十分怪异。<p>　　那人不但不出声，而且一定屏住了呼吸，可是原振侠却明显地可以感到他的存在！这是一种十分奇异的感觉，也正由于感觉如此奇妙，所以黑暗之中，气氛也就诡异之极，连有丰富怪异经历的原振侠，也不禁感到了一股寒意！<p>　　他迅速地转着念：这样僵持下去，不是办法。因为不论在车屋中的是什么人，总是自己在明，别人在暗，在明的总是吃亏的一方。<p>　　可是，又如何打破这样的局面呢？<p>　　而且，在黑暗中的那人，为什么不采取行动？难道那人对自己没有恶意？那似乎又不可思议。这是卡尔斯的车屋，在里面的人，怎会对自己没有恶意？除非那人是……<p>　　原振侠一想到这一点，几乎就要“啊”地一声叫了出来。因为他想到了，在车屋中的除非是黄绢，才会对他没有恶意！<p>　　刚才他闪身进来时，在车屋中的人，一定可以觉察到，那是一个陌生的侵入者，也就一定会展开行动。除非是黄绢，从他的动作上，认出了是他，所以才没有行动。<p>　　可是，那又有点说不过去……黄绢为什么不表露自己的身分呢？难道不能肯定自己是谁？<p>　　分析到这里，原振侠觉得，无论如何，自己总得先有点表示才是，否则，僵局不能打破。而且，黑暗中的那人，若是要害自己，也早就可以下手了！<p>　　他先呼出了一口气……如果黑暗中的那人是黄绢的话，那么，不必等他开口，就应该可以知道他是什么人了。他缓缓呼出了一口气，而他和黄绢之间的熟悉程度，是可以知道彼此之间呼吸的频率……这并不是打情骂俏的话，而是他们相互之间，确然有这样熟悉对方的能力。<p>　　所以，原振侠在呼出了一口气之后，略顿了一顿。可是黑暗之中，仍然没有反应。<p>　　原振侠的心中，又疑惑了一下，才用极低的声音低呼：“绢，绢？”他叫了两声，就停了下来。<p>　　车屋之中相当静，虽然风声很强烈，但原振侠可以肯定，黑暗之中如果有人，一定可以听到他的低呼声。可是，仍然没有反应！<p>　　原振侠的手中握着小型的强力电筒，他知道，只要按一下，电筒发出的光芒，是可以照亮整个车屋，弄清楚车屋中的情形。可是这个动作会使他完全暴露，这是他犹豫的原因。<p>　　原振侠又轻轻地移开了几步，就在那时，他忽然听到了鎗声。虽然在强烈的风声之中，鎗声听来仍然十分惊人，而且鎗声听来，也十分奇特。<p>　　那是单一的鎗声，只是一枝鎗在射击，一下接着一下，听得出是射击者一下又一下在扳动扳机，而不是连发鎗。<p>　　对各种鎗械有丰富知识的原振侠，甚至在第三下鎗响时，已经听出，那是一种威力强大的军用手鎗所发出的声响。而且，子弹在向上飞，也就是说，射击者是在向天空发鎗。原振侠也立即想到了这种巨型军用手鎗的主人……卡尔斯将军，当然发鎗的就是他！<p>　　通常，人都是在两种情形之下，才会向天射击：一种是极度兴奋，表示庆祝；一种是极度愤怒，向天射击，以便泄愤。<p>　　原振侠很快就知道，卡尔斯是在哪一种情绪影响下向天射击的了。因为在几下鎗声之后，他又听到了卡尔斯的呼叫声，卡尔斯正用一连串粗鄙得不能再粗的脏话，在大声咒骂着。而被他咒骂的是天气，是强风，由于天气的恶劣，使他的研究工作受阻！<p>　　咒骂声正自远而近传过来，可知卡尔斯离开了帆布围着的范围，正在向车屋走来。<p>　　原振侠陡然紧张起来，他双手迅速摸着，接触到了一个架子。他推了一下，那架子居然可以移动，他就把自己的身子，挤到了架子的后面。<p>　　他估计，自己藏身之所，离车屋的门，大约有两公尺左右的距离。卡尔斯一进来，只要不是第一时间发现他，他就有出手突袭，一下子把卡尔斯制伏的机会。<p>　　而且，那是一个绝佳的机会……卡尔斯由于愤怒，向天开鎗，鎗声一共响了七下。他射完了鎗膛中的子弹，在愤怒之中，不见得会立刻补充的！<p>　　要对付手中只有一柄空鎗的卡尔斯，原振侠自问绰绰有余了！<p>　　一闪身进入架子后面，原振侠便已蓄定了势子。他的目的不仅是躲藏，所以便保持着可以看到架子外面情形的姿势……就算卡尔斯一进门来就见到他，他也想好了行动的步骤：先发力推倒架子，然后飞扑而出，以他熟练的“擒拿手”功夫，一下子把卡尔斯制伏！<p>　　卡尔斯的咒骂声越来越近，听得出他的声音十分粗哑。虽然是在穷凶极恶地咒骂，但是声音之中，实在充满了疲倦和失望。<p>　　卡尔斯来得更近了，原振侠知道，自己和他之间的距离，不会超过三公尺！<p>　　接着，就是“砰”地一声响。卡尔斯显然在开门之前，先在车门上，重重踢了一脚。<p>　　原振侠在这时，不禁庆幸自己相当幸运……他刚才在弄开车门，闪身进来之后，曾顺手检查了一下，锁是自动锁，车门一关上，就自动上锁。如果不是，卡尔斯一发现门开着，自然会大起疑心！他虽然在盛怒之中，但也毕竟不是笨人。<p>　　这时，原振侠听到了开门声。卡尔斯显然一时之间未能把钥匙插进匙孔，所以又在大声咒骂，把车门弄得乒乓乱响。<p>　　卡尔斯随时可以进来，原振侠整个人也如同拉紧了的弓弦一样，蓄势待发。<p>　　结果卡尔斯花了至少有一分钟，才算是打开了锁。他一面仍然用脏话骂着，一面粗鲁地打开了门，一步就跨了进来。<p>　　原振侠早已准备好了，他看到门一打开，卡尔斯跨进来的时候，手中还握着鎗。他可能是一面向前走来之际，一面向天开鎗的。<p>　　卡尔斯一进来，就转向右边，用力关上了门，使得整个车屋极之震动。他背对着原振侠，在那一剎间，原振侠若是依计行事，就算卡尔斯又在手鎗中补充了子弹，也非被原振侠突如其来的偷袭制伏不可！<p>　　可是，原振侠却一动都没有动，白白错失了一个可以一举成功的好机会！<p>　　使得原振侠突然取消了原来计画的原因，是因为他在那一剎间，感到了震惊。而令他震惊的原因，是由于他看到了一个十分奇特的现象。<p>　　当卡尔斯一打开门的时候，漆黑的车屋之中，由于外面透进来的光亮，变得有了一点光线。<p>　　外面也是天昏地黑，而且强风呼呼。映进来的，只是一些灯光，并不强烈。<p>　　虽然不能使人凭借这些微光，看清车屋中的情形。可是就在那一闪间，原振侠却看到了两点晶亮的、异样色彩的圆形光芒！<p>　　情形是这样的：门一开，他就看到了那两点圆形的光芒，可是，只是极短的时间，那两点光芒就突然消失，那时候，门还开着。<p>　　原振侠感到震惊的就是这一点：门还开着，外面的灯光仍然映进来，何以那两点光芒就消失了呢？那两点光芒会出现，分明是微光映进来的结果，何以微光仍在，它就消失无踪了？<p>　　等到卡尔斯用力关上了车门，车屋之中，重又变得一片漆黑之后，原振侠对这个问题，已经有了答案！<p>　　他知道，自己刚才看到的那两点异样的光采，是一双眼睛！<p>　　一双在黑暗之中，睁大了的眼睛，在车门一打开之时，由于有光线映进来，眼睛就反光。但眼睛立即闭上，两点光芒，自然也消失了！<p>　　本来，卡尔斯一关上了门，就是原振侠展开突袭的最好机会！可是在黑暗中忽然会出现一双眼睛，却令他震惊，令他不得不思索：这对眼睛，是属于什么生物的？<p>　　原振侠在那时，只想到那是一对生物的眼睛，而没有想到那是人的双眼。这是由于他刚才看到的，那一双眼睛反映的光采，十分奇特之故。<p>　　各种不同的动物，双眼在黑暗之中，骤然反映光亮时，会有不同的色彩。如果用一只电筒，忽然照射一头在黑暗中睁大了眼睛的猫，猫眼会反映出一股阴森森、绿黝黝的光采。如果是狗，那么，狗眼会反映出深棕色的色彩。<p>　　原振侠刚才看到的，却是一种夺目的晶亮，好象隐隐有鲜红的流转……由于时间太短暂，而且又来得十分突然，所以未能十分肯定。<p>　　那又是什么动物呢？<p>　　原振侠首先想到的是一头豹！卡尔斯将军喜欢养豹的习惯，国际知名。一想到这一点，他不禁感到了一股寒意……赤手空拳要对付一头豹，那可不是容易的事！<p>　　但是他随即推翻了自己的想法，刚才在黑暗中，他一点也未曾听到任何呼吸声……若是说一头豹，竟然会控制呼吸，那是不可思议的事！<p>　　原振侠的思绪十分紊乱，但他还是及时采取了一些行动。<p>　　卡尔斯如果一直背对着他，就不容易发现他。但是原振侠又要看外面的情形，因此又不能完全躲在架子后面。<p>　　所以，他缩了缩身子，使自己尽量隐藏得好些，可是又能探头向外。卡尔斯将军在进了车屋之后，一直没有停止过咒骂，大约过了十来秒钟，他才停止。<p>　　一切到这时为止，只不过过了十来秒！然后，“啪”地一声响，灯着亮了！<p>　　灯光十分柔和，原振侠早就想到，卡尔斯无法在漆黑的环境之中进行活动，所以也料到会有灯。所以灯光一亮，他就移动头部，同时闭上眼睛一会。<p>　　等到他再睁开眼来，发现灯光十分柔和时，卡尔斯已经又发出声音来。可是那却并不是咆哮声，也不是咒骂声，和刚才发怒的卡尔斯，简直不可能是同一个人。他的声音之中充满了哀求，像是一个流浪了七、八天没有进食的小孩子，在向他人乞求食物！<p>　　一听到他的声音，原振侠就怔了一怔。他和卡尔斯相识许久，从来也想不到卡尔斯这个超级狂人，也会用这样的语气说话！<p>　　而且，这时他就快成为回教国家的卡尔斯大帝了，怎么还肯这样向人低声下气？<p>　　原振侠一面用心听卡尔斯在说些什么，一面慢慢向外探出头去。<p>　　他先听得卡尔斯在说：“求求你！求求你！真神阿拉既然派了你来，你为什么一直不醒？”<p>　　一听到这一句话，原振侠心头所受的震动，简直难以形容。他甚至要用手掩住自己的口，才能控制着自己，不发出惊呼声来！<p>　　卡尔斯自己骗信了自己，他处于疯狂状态的野心，使他自己也相信了那个没有色素的外星人，是真神派来，宣称他应该统治整个回教世界的使者。<p>　　而他现在又这么说，那么，那个外星人也被他弄到车屋来，是毫无疑问的事了。<p>　　这一点，很合乎卡尔斯行事的作风，不足为奇。<p>　　令原振侠震惊莫名的是，卡尔斯的话，证明那外星人一直未曾醒过来！<p>　　可是，原振侠刚才却看到了一双眼睛！<p>　　把一切经过都组织起来，结论就十分令人震惊：那外星人在车屋中（原振侠一进车屋，就感到黑暗中有人），他假装昏迷不醒！<p>　　事实上，他早已醒了！<p>　　（真正昏迷的人，不会睁开眼来。）<p>　　那外星人为什么醒了，而仍然假装昏迷？<p>　　这时候，原振侠被这个问题弄得脑际嗡嗡直响。不久之后，他就知道了答案，而这个答案，却又简单至极！<p>　　又在相当时日之后，他照例把这个故事的经过，向那位先生和夫人，以及温宝裕、胡说、良辰美景等一干小朋友说起的时候，良辰美景却一下子就叫出了原因来，很令原振侠诧异。他感到有的时候，答案越是简单，反倒越是难以推理。<p>　　这些全是后话，提一提就算。<p>　　当时，卡尔斯将军还在喃喃说着：“使者，你既然受命而来，为什么还不向所有人，宣布我应有的地位？你一定要使我‥‥‥”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_4'>血的诱惑 第04章</b><p>");

document.write ('　　他的声音有点模糊不清。这时，原振侠已探出头来，可以看到车屋中的情形了，所以卡尔斯究竟在说些什么，并不重要。<p>　　原振侠看到，卡尔斯用回教传统的俯伏祈祷的方式，伏在地上祷告。<p>　　在他前面，是一张床，床上，躺着那个外星人。<p>　　原振侠并不是第一次见到那个外星人。这时，在柔和的灯光下，那外星人俊美的脸庞，显得十分平静，闭着眼，看来，像是粉红色大理石的石雕。<p>　　他的身上，覆盖着白色的薄毯子，盖到胸部。原振侠曾为他胸前的伤口缝针，但这时，早已痊愈，甚至一点疤痕也没有。这人的再生能力十分惊人，地球人根本无法想象。<p>　　原振侠一时之间，决不定该怎么做。他知道那外星人早就醒了，只不过是假装昏迷。可是他不知道，如果自己突然对卡尔斯发动攻击，那外星人会怎么做……会不会在两个地球人发生争斗之际，他从中取利呢？<p>　　原振侠和卡尔斯再志不同、道不合，两人却终归都是地球人。谁又能知道这个外型如此完美的外星人的内心思想呢？黄绢曾断言，这个外星人的人格一定也十分完美，那只是黄绢女性的直觉。久历风险的原振侠，想法自然要实际得多，所以他仍然等着，静以待变。<p>　　这时候，他甚至期待着车屋之中，忽然扑出一只豹来。可是车屋之中，显然除了他们三个人之外，再也没有别的生物，刚才原振侠看到的，一定是那外星人的眼睛！<p>　　卡尔斯祈祷了足足有五分钟之久，才撑着身子，挣扎着站了起来。原振侠可以看到他满脸倦容，连动作也迟缓得不象话，显然无日无夜对那飞船的研究，远远超过了他体力所能负担的极限！<p>　　卡尔斯摇摇晃晃，站直了身子，使原振侠感到，只要伸出手指在他的身上轻轻碰一碰，他就会倒地不起！<p>　　卡尔斯一手按在一张几上，一手用力在脸上抹着。接下来他的行动，大出原振侠的意料之外，他竟然打开了一个柜子，取出了一只锡制的扁平小瓶来，打开了瓶盖，仰起头就喝瓶中的东西。<p>　　本来，这样的行动，叫人一看就可以知道那是酒徒在喝酒。但是卡尔斯有这种行动，可以说突兀之至……他是回教徒，非但是，而且还野心勃勃，要做回教大帝国的帝王。而回教徒是不喝酒的，他这时的行径，就像是一个得道高僧，忽然搂着一个妓女一样！<p>　　原振侠一开始，还不敢肯定他真的在喝酒，可是一阵浓烈的酒味，已经扑鼻而来。卡尔斯在喝的，并不是什么美酒，而是含酒精成分极高的劣酒！<p>　　一看到这种情形，原振侠再也忍不住了。他一面哈哈大笑，一面自架子后走了出来。<p>　　原振侠突然出现，卡尔斯的震惊反应，如见鬼魅。他陡地一震，手中的酒瓶落到了地上，他也立即把顺手放在一边的手鎗抓在手中。可是这一切，只是他的自然反应，他的一切动作，都不受大脑指挥……他的脑部活动，一定因为过度的震惊，而停止了活动，因为他抓住的，不是鎗柄，而是鎗管。<p>　　原振侠作了一个手势，同时，立刻拉下了头上的包头巾和风镜，仍然笑着：“将军，为什么见到了老朋友，那么吃惊？”<p>　　卡尔斯全身筛糠也似抖着，喉间发出没有意义、模糊不清的声音，充满了恐惧。<p>　　原振侠走向前，俯身拾起了酒瓶来，放在鼻端嗅了一嗅。当他俯身时，卡尔斯像是想举起手来，用手中的鎗去砸他，可是又显然力不从心。等到原振侠直起了身子，他自然也丧失了这个机会。酒虽然劣，但是原振侠这时，相当需要酒，他也昂头喝了一口，把酒再递给卡尔斯。<p>　　卡尔斯接了过来，犹豫了一下，终于大大地喝了一口。吞下酒之后，他忽然笑了起来，笑了又笑，直笑到剧烈呛咳为止。<p>　　原振侠自然知道他为什么要笑的原因。他喝酒这个大秘密，被原振侠发现了！他有野心要成为全回教世界的领导人，可是他却违反回教的基本教规！<p>　　这是任何人一想到就要发笑的事，包括他自己在内。<p>　　等到他停止了咳嗽，原振侠一下子就问了一个最快需要答案的问题：“黄绢呢？”<p>　　卡尔斯用手背抹着口角：“她很好，只是暂时，我不让她破坏我的计画！”<p>　　原振侠闷哼了一声，他知道，黄绢被软禁了，所以没法和他联络。<p>　　卡尔斯在这时，像是突然被蜂螫一样，跳了一下，指着原振侠：“你是怎么来的？你来干什么？”<p>　　他叫着，又举起鎗来，对着原振侠。可是他立即想到鎗是空鎗，就一下子拋掉了鎗，从皮靴中抽出一柄一看就知道十分锋利的匕首来，神情十分紧张，弓着身子，盯住了原振侠。<p>　　原振侠不禁叹了一声：“你一直维持着这种把任何人都当敌人的心态，难道不觉得疲倦？”<p>　　卡尔斯略怔了一怔，看了看手中的匕首，叹了一声。事实是，他的敌人实在太多了！<p>　　原振侠本来想说“你把每一个人都当敌人，自然人人也把你当敌人”，但是继而一想，像卡尔斯这样的人，心态已到了无可救药的地步，再对他说什么都没有用，还是少说的好。他略停了一停，改口道：“我没有兴趣做你的敌人，我只是为了没有黄绢的消息，所以才来到这里的！”<p>　　卡尔斯望着原振侠，脸上的神情疑惑之至，可知他的心中充满了疑问。原振侠也知道，如果他心中的疑问，得不到答案，他会因为怀疑而变得疯狂！<p>　　所以，原振侠叹了一声：“你心中有什么疑问，只管问吧！”<p>　　卡尔斯疾声道：“你和黄，习惯每天都有联络？”<p>　　原振侠苦笑了一下：“当然不！最近，她每天和我联络，是因为这位外星朋友应该醒来，但是却没有醒的缘故。”<p>　　卡尔斯大大地松了一口气，紧张的神态也至少减轻了一半。原振侠看了，也不禁感叹：卡尔斯对黄绢，始终有十分异特的感情，因此也可以推断，黄绢虽然暂时被软禁，可是必然不会受到苛刻的待遇。<p>　　这一次，实在是因为卡尔斯所想得到的目标太大，黄绢加以阻挠，所以才形成了这样的局面的。这一来，不但卡尔斯不再那么紧张，原振侠自己，心情也轻松了许多。<p>　　卡尔斯的第二个问题是：“你怎么知道我在这里？我的行踪是绝对机密的！”<p>　　原振侠只觉得好笑：“百分之一百是巧合！”<p>　　卡尔斯神情疑惑，原振侠把自己的行动，简单地解释了一下。卡尔斯究竟不是全无头脑的人，原振侠的态度又十分诚恳，所以他连连点头。<p>　　原振侠意料不到的是卡尔斯的第三个问题，他指着那外星人：“他怎么还不醒过来？”<p>　　原振侠呆了一呆，他当然不会告诉卡尔斯，那外星人已经醒来了，刚才在黑暗之中还曾睁大眼！他想了一想，才道：“我不明白为了什么原因，你研究那架飞船有什么结果？”<p>　　卡尔斯神情愕然，骂了几句脏话，才道：“完全不懂，就像新几内亚的穴居人，在研究喷射机一样！”<p>　　卡尔斯居然也肯承认自己十分低能，这倒颇令原振侠感到意外。尤其他在那样说了之后，还大口喝了一口酒，样子看来，和他的一贯形象更不相称，可是在印象来说，却亲切了许多。<p>　　原振侠笑了一下：“这是可想而知的事，他们能从不知多么远，利用自动飞行来到地球，他们的一切，又岂是地球人所能理解的？”<p>　　卡尔斯的老毛病又来了：“可是，为什么真神派来的使者，一直昏迷不醒？”<p>　　原振侠自然不会向他解释，那外星人不会是真神的使者，因为那样做的话，一定白费心机。他一转念间，有了一个极好的主意，这个主意正投卡尔斯之所好。<p>　　原振侠提出来的办法是：“你把黄绢接到这里来……你亲自去接，我有办法在短期之内，令外星朋友醒过来！”<p>　　卡尔斯一听，先是神情兴奋之至，但随即又十分疑惑。接着，又犹豫不决……他的反应，表现了他性格的全部。<p>　　原振侠摊了摊手：“我无所谓，外星朋友醒不醒，与我完全无关。这里有你的军队，我想我也无法把飞船和外星人带走的！”<p>　　卡尔斯盯了原振侠好一会，他说出来的话，倒使原振侠有受到极度的恭维之感。<p>　　卡尔斯道：“别说你无法，我要你答应，不会把飞船和使者弄走！”<p>　　卡尔斯这样说，等于是承认原振侠神通广大，若是真要行动的话，还是可以成功的！<p>　　原振侠举起了三只手指：“我答应……不过我十分好奇，能不能让我去看看那艘飞船？”<p>　　卡尔斯十分紧张：“不能！等我回来再说！”<p>　　原振侠明白卡尔斯的心态，所以他尽量作出轻松和不再坚持的神情，唯恐他又犯疑。卡尔斯接连喘了几口气，又喝了一口酒，再替他的手鎗补充了子弹。<p>　　当他把实弹手鎗放在手中掂了掂的时候，原振侠不禁十分紧张。尤其在卡尔斯还突然把鎗指向原振侠，期望吓原振侠一跳的时候。<p>　　原振侠当然绝没有在表面上现出害怕的神情来，还不屑地牵了牵嘴角。卡尔斯有点无法下台，打了一个“哈哈”，收起了手鎗。<p>　　然后，他又通过无线电通讯仪，下达了一些命令。<p>　　原振侠趁这时候，打量那外星人。<p>　　由于原振侠十分肯定他是在假装昏迷，所以在打量他的时候，也格外留意。在注视了他几分钟之后，原振侠也不禁感叹……那外星人看起来，完全像是一个雕像！<p>　　虽然地球人也能扮演“假人”，可以一动也不动，但是总有些迹象可寻，哪能像这个外星人一样，甚至连眼珠都可以一动也不动……眼珠若是动了，就算闭着眼，眼皮也必然会有反应，可以看得出来。<p>　　卡尔斯在直升机渐渐接近时，又问了一句：“你有什么方法使他醒过来？”<p>　　原振侠笑而不答，只是作了一个手势，示意他不要再多问。<p>　　想到这个“真神使者”对他关系重大，卡尔斯自然只好言听计从。不一会，直升机降落，卡尔斯打开车门，大踏步跨了出去。<p>　　等到车屋的门又关上之后，原振侠就来到那外星人的面前。他拽过了一张椅子，坐了下来，喝了一口酒，想了一想，才道：“朋友，我不知道你是不是听得懂我的话，我还是要告诉你，你不必再装下去。你早已醒了，假装昏迷，对你来说，一定十分痛苦。”<p>　　原振侠并不期望自己一开口，对方就会有反应，果然那外星人仍然一动不动。原振侠续道：“或许我应该自己先介绍自己。我是一个医生，你曾经受伤，就是我替你治伤的，我也曾替你输血……你对我，对所有的地球人来说，全然是一个谜！”<p>　　那外星人仍然没有反应，原振侠并不气馁，仍然说着：“当时你受了伤，流出晶莹透明的血液，我们束手无策。失血过多会导致死亡，所以我们……当时一共是三个人，每人输了五百CC的血给你……地球人的血。所以，你的体内，现在有约莫四分之一的血，是地球人的血，一种你可能也从不了解的，鲜红色的血！”<p>　　那外星人仍然不动，但是原振侠在那一剎间，却感到他的呼吸在加快。<p>　　那外星人的呼吸，本来是缓慢细微到了完全觉察不到的地步。原振侠才进车屋时，就只是感到有人，而一点也觉察不到有呼吸声。可是这时，如果仍然是在黑暗之中，原振侠知道，自己至少可以感到有动物在呼吸！<p>　　这一点发现，令得原振侠的心在狂跳，这证明那外星人听得懂地球上的语言！（原振侠在说那番话时，使用了超过十种以上在地球上流通的语言。）<p>　　要是语言不通，双方就无法沟通……星际交流的最大障碍，就是语言不通！如果双方有共通的语言，那么等于是巨大的困难，已解决了一半！<p>　　原振侠观察到了外星人听得懂自己的话，心中极高兴。他自然而然笑了起来，笑得十分欢畅，继续道：“我不知你来自什么星球，当时把我们的血液，注入你的身体中的时候，也未曾料到你可以接受，一切全是意外的巧合。所以你现在的身体，是一种美丽之极的粉红色，而不再是白色。你可以被当作是四分之一的地球人，而不完全是外星人！”<p>　　外星人仍然没有任何动作，而且，似乎连呼吸也和以前一样，觉察不到了！<p>　　原振侠舔了舔唇：“你们的科学文明，无疑比地球人进步很多……虽然你来到地球的方法，实在危险得近乎愚蠢，不敢恭维！我想，由于先天进化的缘故，在你们的概念中，根本没有‘色彩’这回事，你们可能只有白色和无色这两种视力上的感觉。我真希望地球人的血液，能使你有对色彩的感应能力，让你可以看到地球上缤纷的色彩。那实在是难以形容的一种美丽，是造化赐给地球人的许多能力之一。”<p>　　外星人仍然一动不动，原振侠叹了一声：“也许你不知道，不多久以前，在黑暗中我看到你还睁大了眼睛。所以我肯定你醒了，我不知道你为什么还要继续假装昏迷？你必须绝对相信，我对你绝无恶意！”<p>　　原振侠在最后这样说的时候，还是没有期望会得到什么结果。<p>　　可是，他的话才一出口，就看到那外星人倏然睁开眼来，而且开口说话，说的是地球上的语言，也就是原振侠最后那番话所用的那种。<p>　　他说的是他假装昏迷的原因：“我害怕！”<p>　　剎那之间，反倒是原振侠不知所措，不知应该如何应付才好了！<p>　　如此富有怪异生活经验的原医生，这时呆若木鸡地望着那外星人，那外星人也目光灼灼地望着他。外星人的样子是淡红色的，看来十分怪异，再加上他眼中有一种十分异样的光采，很有叫人不敢逼视的味道。<p>　　原振侠虽然早已知道外星人早已醒转，也十分期望他醒过来，可是却也绝料不到他会一下子就醒过来，而且字正腔圆地说出了他假装昏迷的原因。<p>　　那外星人和原振侠对望着，足有一分钟之久，原振侠才吁了一口气，搓着手，算是从震惊的情形之中，恢复了过来。<p>　　可是，他还是不知说什么才好。他转头向身后看了一看……他明知车屋中没有别人，可是还是这样做了，因为他实在希望，这时有人分享他的快乐和惊诧。<p>　　等到他的视线，又和那外星人相遇时，外星人反倒先开口：“你好，我们应该不陌生了！”<p>　　原振侠忙道：“是！是！虽然你一直昏迷着，可是我相信你一定偷偷看过我！”<p>　　外星人摇头：“没有，我醒过来的时候你不在。我只是在一些人物的交谈之中，知道有你这样的一个人，是可信任、可委托的可*的人！”<p>　　原振侠不确知那外星人是什么时候醒过来的，他既然这样说，自然是在自己预料的日子左右。那时自己不在，那外星人自然是在卡尔斯和黄绢的对话之中，知道了他这个人的。<p>　　他十分高兴，向那外星人伸出手去。外星人略微迟疑了一下，也伸出手来，互相握了一下。<p>　　外星人十分高兴：“很好，你是我第一个接触到的地球人，我很高兴！”<p>　　原振侠在这时，心中的疑问之多，多到了难以形容的地步。勉强要形容的话，可以这样说：如果要把所有的疑问分配给每一个细胞，每个细胞可以分到超过一个！<p>　　外星人这时已坐了起来：“可以找一点衣服给我？”<p>　　原振侠这时才问出了第一个问题：“你一定知道卡尔斯将军，他回来之后，你是继续假装昏迷，还是以清醒的姿态和他相见？”<p>　　外星人皱了皱眉（他的眉毛，这时也是淡红色的）：“你的意见呢？”<p>　　原振侠想了一想，这个问题十分难以决定。看起来，当然是别让卡尔斯知道真相比较好。所以他反问：“假装昏迷，对你有困难？”<p>　　外星人笑：“一点困难也没有，容易之至。你进来的时候，如果不是好奇，想弄明白你的身分，我也不会睁开眼来，你也不会发现我已经醒了！”<p>　　原振侠的思绪还是十分紊乱，但有一点，他却可以肯定，他需要和对方作长时间的交谈，总不能让对方一直赤身露体，只拥着一张薄毯子。<p>　　他估计卡尔斯将军去接黄绢，至少要七、八小时。在听到了直升机降落的声音之后，再请他假装昏迷，还可以来得及。<p>　　原振侠姑且走向一只柜子，打开之后，看到有两套崭新的军服。他把军服拋给了那外星人，又在柜中找出不少罐头食物。等他转回身来时，那外星人已经穿好了军服，看起来十分英武。卡尔斯的身量很高，那外星人恰好和他相仿，所以军服穿在身上，十分合身。<p>　　原振侠把罐头食物向他扬了一扬，那外星人扬眉，表示疑惑。原振侠道：“你不想进食？”<p>　　外星人的回答是：“可以！也可以不！”<p>　　原振侠心中的疑问，又多了一个：“怎么可以不进食呢？难道身体可以不需要营养？”<p>　　外星人自行斟了一杯水，一口饮尽，吁了一口气，来回踱着步：“你不妨设身处地想一想：你到了一个陌生的星体，周详的计画遭到了破坏。当你按计画醒来的时候，完全是一个陌生的环境，你根本不知道发生了什么事，只知道有一个外形和你一样，可是却有着说不出怪异的人，在你的身边大叫大嚷，你是不是会害怕？”<p>　　外星人一口气说着，原振侠也认真地在设身处地想着。他已经自然而然，打了三、四个寒战，所以他由衷地道：“害怕！害怕！害怕极了……”<p>　　外星人的神情和语音，也是犹有余悸，他吁了一口气：“所以，当我发现只有假装继续昏迷，对我来说才是最安全的时候，我就伪装昏迷，同时，调整我脑部的记忆……<p>　　“我曾在出发之前，接受过有关地球一切知识的一种……处理，把有关地球的许多知识，通过处理，放进入我的记忆。”<p>　　原振侠听到这里，不禁发出了“啊”的一声。<p>　　那外星人说话十分流利，可是在说到他接受有关地球的知识处理时，有些吞吞吐吐。那绝不是他想有所隐瞒，而是他说的那种“处理”，在地球上还没有这种行为！<p>　　人类没有这种行为，自然也没有适当的语汇可以表达，所以只好称之为“处理”。原振侠若不是最近的一宗奇异经历，也不会那么容易，一下子就明白这种“处理”是怎么一回事。<p>　　最近，他知道有人成功地在双生子之间，进行了记忆转移，使得一对双生子……一个有丰富的学识，一个什么教育都没有接受过，可是在进行了转移之后，前者的知识，毫无保留地进入了后者的记忆系统之中，使得两个人都具有同样的丰富学识！<p>　　那外星人所说的“处理”，一定是一种相类似的情形。有关地球的所有知识，一下子全进入了他的记忆之中，使他熟知地球的一切。<p>　　然而，一个疑问带来了另一个疑问：有关地球的一切资料和知识，那些外星人是怎么得来的呢？<p>　　那外星人像是知道原振侠的心中有什么疑问一样，他微笑着道：“无人驾驶的飞船，飞近星体，可以收集到星体上高级生物脑部活动所产生的一种能量。把收集到的能量分析还原，就可以得到这个星体上的一切资料。”<p>　　原振侠有点迟疑，说：“我不是十分明白……”<p>　　外星人一挥手，又斟了一杯水喝了，才道：“举个例子来说，一个水利工程师，正在从事一本有关水力发电的著作。当他完成了那本著作，还没有在地球上印刷出版，在他写作过程之中，脑部所产生的能量，在我们的仪器中经过分析还原，我们就已经知道了那本书的全部内容！”<p>　　原振侠急速地吸了一口气……根据这种方法去了解另一个星体，那还有什么不能知道的？<p>　　一时之间，他心口像是重重地压上了一块大石一样，说不出话来。<p>　　他的神情，引起那外星人的误会，他道：“这样做，不算是窃听，而是搜集情报，并不是不道德。可以这样做的各星体，都在这样做！”<p>　　那外星人的解释，更令得原振侠发出了一阵呻吟声来……”可以这样做的星体，都在这样做”，可知不知道有多少外星人，就用了这种方法，得悉了地球上发生的所有事，和有关地球的一切资料！<p>　　反倒是地球人，对自己脑部活动的情形，几乎是处在一无所知的幼稚阶段！<p>　　原振侠用力摇了摇头，外星人注视着他，显然他的记忆之中，虽然有地球人的许多资料，但那只如同“书本上的知识”，真要实际运用，亦得花点时间消化。例如这时候，他就不知道，原振侠究竟是为了什么而难过！<p>　　原振侠到这时，才问了一个两个人见面时，最普通的问话：“你叫什么名字？”<p>　　那外星人高兴起来：“我是来自白化星的李固……我原来的名字很长，这是名字的首两个发音。我想已经很够了，对不对？”<p>　　原振侠的声音干涩：“你好，来自白化星的李固先生！”<p>　　他刚才没有问李固是从哪里来的，因为他知道，李固就算回答了，对自己来说，也一点意义都没有，还是不问的好。<p>　　结果，李固不问自答，说他来自“白化星”。原振侠心中苦笑：那白化星在什么地方？在浩淼宇宙的哪一个角落？还是在人类理解的宇宙观念之外？<p>　　原振侠唯一的反应，只好是苦笑。过了一会，他才无力地问：“很远？”<p>　　那来自白化星的李固长叹一声：“太远了！”<p>　　他在那样说的时候，现出了一种十分悲哀的神情来，而且还有一个时期在发怔，显得十分落寞和无助。<p>　　他的这种神情，使原振侠感到意外，同时也想到，如果卡尔斯在，看到了他这种神情，一定会大失所望……真神的使者，怎会看来那么难过？这种神情，和卡尔斯所希望的英明神武的“真神使者”的形象，不是相差太远了吗？<p>　　还好李固的这种神情，只是一闪而过，不然，想*他来建立回教大帝国，就不是很有希望了！<p>　　原振侠心中所想的，自然并没有通过语言表达出来。李固也在吸了一口气之后，回复了常态。原振侠也没有再问，他所说的“太远了”究竟有多远。<p>　　他当时不问，是认为星球的距离，对地球人来说，并没有意义。星际的距离，动辄以几十万光年，几百万光年来计算，而地球人的星际探索，到如今为止，连一光年的距离都未曾突破！<p>　　对于星际知识如此幼稚的地球人来说，再进一步去问“究竟多远”，非但没有意思，而且说不定还会受到对方的嘲笑。<p>　　原振侠这时，自然不知道他没有问出来的这个问题，对整件事，有着十分重大的关系！<p>　　那时，原振侠只是感到，来自遥远的白化星的李固，一提到他们的星体，离地球实在太远的时候，他的情绪，一定有过急速的变化。不然，他也不会现出那种悲哀落寞的神情来。<p>　　从这一点看来，他虽然来自不知多远的白化星，但是一切和地球人，却又惊人地相似……相似到了他的身体，甚至可以接受地球人的血液！<p>　　原振侠接下来的话是：“虽然远，可是两个星体，必然十分相似，你呼吸没有困难，我们需要维生的气体是一样的，我们的身体结构也一样！”<p>　　李固缓缓扬起双手来，看看自己的手。他双手的手背和手掌，都呈现一种极美丽的粉红色，看了好一会，他才道：“选择在地球上登陆，就是因为在收集到的资料之中，知道地球和白化星之间，惊人地相似。在所有的资料之中，只有一项，是无论经过怎样的分析，我们都无法明白的，这也是我要到地球上来探索的原因。”<p>　　原振侠不禁有点愕然……这时，他还是不知道有多少问题要问，看来李固也不知有多少事情想弄清楚的。正由于两人心中想弄明白的事情太多，所以说话也有点杂乱无章，也就只好说到哪里是哪里了。<p>　　李固忽然提到了，他们弄不明白地球上的一些资料，这似乎有点匪夷所思。原振侠疑惑地问：“以你们的科学水准，怎么会分析不清地球上的资料！”<p>　　李固用力点头：“就是不明白！我们搜集到的资料之中，有一项……有一个总称，在总称之下，又有许多分类，可是我们全然无法明白。你……刚才在我假装昏迷时，也对我提及过，那是……”<p>　　他说到这里，略顿了一顿。原振侠也已明白了他说的是什么，所以和他一起叫了出来：“颜色！”<p>　　李固点头：“颜色！在我们的星球上，一切都是白色的……由于只有白色，所以从来不把白色当作一种颜色。我不知道我就算来到了地球上，是不是也可以看到地球上的颜色！”<p>　　原振侠有点不明白他这几句话的意思，所以等待他进一步的解释。李固指了指自己的眼睛，又指了指头部：“我想，我们和地球人最大的不同，是我们根本没有分辨颜色的能力，身体结构之中，没有这方面的细胞。由于我们在一个根本没有颜色的环境之中进化而来，所以不需要有辨别颜色的能力！”<p>　　原振侠听得呆了半晌，他十分同意李固的话。环境对于生物进化的影响极大，生物在进化的过程之中，所发展出来的各种能力，几乎完全都是为了适应环境。<p>　　地球上的动物，都有视觉器官。但是有一种鱼，由于长期生活在漆黑的岩洞之中，视觉器官在漆黑的环境之中，根本一点用处也没有，所以，长久之后，这种鱼的视觉器官便消失了，完全不起作用了。<p>　　这种鱼，就成了“盲鱼”……并不是十分稀罕，一般水族馆中就可以买得到，价钱相当便宜。如果在白化星上，亿万年以来，根本就没有颜色，那么白化星人，自然也没有必要在进化的过程之中，在身体中发展辨别颜色的能力。<p>　　但是疑问又在原振侠的心中升起：既然白化星人没有辨别颜色的能力，李固是白化星人，他怎能例外？在他的行动和言语之中，显然他已明白了颜色是怎么一回事，难道他一到地球，就有了辨别颜色的能力？<p>　　原振侠并没有把这个问题问出来，只是用十分疑惑的神情望着李固。<p>　　李固的神情，突然变得十分激动，声音也变得高亢：“我不知道自己醒过来之后，过了有多久，才肯定了身边没有人，才有了睁开眼来看一看的机会。我一睁开了眼，看到的一切……怪异……怪异得难以形容。我立刻就知道，那就是地球上的颜色，是白化星人从来也未曾接触过的。我所受到的震动，对一直习惯有颜色存在的地球人来说，绝对难以想象！”<p>　　他讲到这里才略停了一停，可是仍然在不由自主地喘着气。<p>　　原振侠自然无法体会到，李固当时所受的震动到了什么程度。但可以肯定，那真是无法形容……一种在进化过程中，全然不曾接触过的现象，忽然出现在眼前，那是一种什么样的情景？<p>　　原振侠的思绪十分紊乱，他忽然想到，星际之间，高级生物的来往，不知道要遭遇到多大沟通上的困难？白化星人和地球人的相似程度，是百分之九十九以上了，可是白化星人就从来没有颜色的观念！<p>　　李固喘了几口气之后，总算渐渐平复了下来，他用力摇着头，忽然说出了一句原振侠听来全然不懂的话，然后他才道：“我真的无法形容当时的震骇，别说用地球话形容不出，用白化星话，我也形容不出。”<p>　　原振侠点头：“我当然明白你的意思，我不明白的是，究竟是在白化星上根本没有颜色呢，还是你们没有辨别颜色的能力？”<p>　　李固在想了一想之后，神情变得十分严肃：“两者都是。因为白化星上根本没有颜色，所以，白化星人就没有看到颜色的能力。”<p>　　原振侠一扬眉：“那么你……”<p>　　李固又深深地吸了一口气：“那是令得我的震惊加倍的原因……我应该没有这个能力，可是我却确然看到了颜色！同时，看到了我自己的皮肤，竟然变得那么可怕，那是一种……什么颜色？和……我……我……”<p>　　他说到这里，激动得说不下去。原振侠忙道：“你现在的肤色，是一种十分美丽的粉红色！”<p>　　李固张大了口，又颤喘了几下，口唇掀动，欲言又止。过了好一会……在那片刻之中，显然他想到了许多东西，想说但是又没有说出来。<p>　　原振侠当然不知道他的心意，又继续安慰他：“来日你回到白化星，既然白化星人没有分辨颜色的能力，你也就不必担心自己会与众不同！”<p>　　原振侠以为李固的震惊，是来自他变了色，和所有白化星人都不同，一旦回到了白化星，就会变成一个怪物这一点而来。所以，他才会这样说的。<p>　　李固一听，反应十分奇特。剎那之间，他又现出了十分悲哀和落寞的神情来，口唇掀动了一下，有点苦涩，但是这种神情却一闪而逝。<p>　　他叹了一声：“我感到我在地球上，在我没有醒过来之前，一定发生了一些我不能理解的事。说不定我已被地球人当作怪物来研究，那多么可怕……在一个陌生的星球上，只有我一个人！”<p>　　李固的声音发颤，原振侠伸手拍了拍他的肩头：“在地球上的异星人不只你一个，当他们知道，地球人很可以做为好朋友的时候，这种恐惧的心理，就都会消失。”<p>　　李固凝视着原振侠，显然是在问：你可做为好朋友？<p>　　他的眼神之中，在开始的时候，还有几分疑惑的神色。但是在原振侠十分肯定地点了点头之后，那种疑惑的神色，逐渐消失，他又长长地吁了一口气。<p>　　他的声音也平静了许多：“那时……我至少知道，地球人……注射了一些不知道什么东西，进入了我的身体之内，我不知道那会有什么可怕的后果！”<p>　　他说到这里，原振侠发出了“啊”的一声，用力一挥手，恍然大悟：“血！你的身体中，有了地球人的血！当时你受了伤，不断流血，你的血是无色的，失血过多，必然会导致死亡。我们不知道会有什么可怕的后果，即使在地球人之间，也不是随便可以输血的，但那时，在这样的情形下，我们只好把自己的血，注入你的体内！”<p>　　李固也现出骇然的神情来：“真是亿万分之一的幸运，我是怎么会受伤的？”<p>　　原振侠把卡尔斯将军发现他的经过，简略说了一遍……这个经过情形，在李固醒来之后，使自己的记忆系统，调整到了可以听懂地球语言，也在卡尔斯和黄绢的对话之中，稍微知道了一些。但真正的经过情形，也到这时才算是完全明白。<p>　　他听了之后，呆了半晌，才长叹一声：“计算得再精密，也难免有意外……这在地球语言之中叫……叫……”<p>　　原振侠接上去：“叫人算不如天算！”<p>　　李固又干笑了几声，闭上眼睛一会：“我原定的步骤是，根据我们获得的地球资料，我将降落在一个杳无人迹的沙漠上。”<p>　　原振侠想笑，可是却笑不出来：“你确然是降落在一个人迹不到的沙漠上，可是恰好那天卡尔斯将军心血来潮，驾了飞机在那里出现，他在空中就发现了你！”<p>　　李固侧着头，发了一会呆：“我想那是一件好事。不是被他发现的话，我会在我藏身的金属筒之中，一直到我醒来，就会离开金属筒，开始我在地球上的生活。”<p>　　原振侠刚想说“你无法混在地球人之中生活的”，李固也现出怪异的神色来：“是的，实际上我无法混在地球人之间，可是我不知道……我们白化星上，没有一个人知道这一点。白化星人在搜集到了地球人的资料，发现地球人和白化星人一模一样时，就认定白化星人如果来到地球，可以毫无困难地混入地球。资料只显示有一点和我们不同……我们没有颜色，而我们根本不知道颜色是什么，认为无关紧要！”<p>　　李固讲到这里，略停了一停，神情骇然：“谁知道颜色竟然那么重要，无处不在。像我这样一个根本不知道颜色是什么，也根本没有分辨颜色能力的人，还自以为和所有的地球人一样！一旦出现在地球人面前，会引起什么样的后果，想都不敢想！”<p>　　他又深深地吸了一口气：“所以，还是被卡尔斯发现好多了！”<p>　　原振侠也不禁骇然，想想看，他如果出现在地球人之前，一定是在降落地点附近。当地人知识程度不高，若是突然看到一个全身都是白色的怪人出现，唯一的结果，就是乱刀把这个怪人砍成肉酱，他哪里还有什么生存的机会！<p>　　原振侠呆了半晌，才道：“这样说来，反倒是地球人可以混在白化星人之中生活！”<p>　　李固叹了一声：“也不能，地球人太落后了，到了白化星，什么也不懂，只好冒充白化星人中的白痴！”<p>　　李固这样说，原振侠多少有点不自在，他停了一会，才道：“你现在有了分辨颜色的能力，那是由于你输进了地球人血液的缘故？”<p>　　李固点头：“我想是，除此之外，我想不出有第二个原因来。我的身体中，有了地球人的血，我也就有了地球人的能力，可以分辨颜色。”<p>　　原振侠盯着他：“可是，你实际上仍然无法在地球人中生活，你看来还是和所有地球人不同！”<p>　　李固呵呵笑了起来：“我不必和地球人一样生活，我是‘真神的使者’，一定可以有供我生活的宫殿，我会是……”<p>　　他说到这里，陡然停了下来，神情古怪之至。而他的那几句话，却令得原振侠心头狂跳，张大了口，说不出话来。<p>　　好一会，原振侠才定过神来。他知道，李固在醒过来之后，假装昏迷，听了卡尔斯和黄绢的许多对话，自然也明白了卡尔斯要利用他来完成的野心计画。<p>　　原振侠一直在担心的是，卡尔斯会强迫外星人来完成这个计画，导致外星人遇害。可是如今听来，李固似乎对自己扮演“真神使者”这个角色，十分有兴趣，他完全可以和卡尔斯合作无间！<p>　　原振侠感到了一股寒意，他的声音自然也十分冷：“你会是皇上之皇，对不对？”<p>　　李固的神情更是古古怪怪，可是他没有说话，自然也没有否认。原振侠只觉得自己全身的血，几乎都涌上了脑门，他知道自己的脸，这时一定涨得十分红。他的声音十分严厉：“那你就应该立即和卡尔斯合作，为什么还要假装昏迷不醒，不表露自己的真正情形？”<p>　　李固迟迟疑疑，并没有回答原振侠的问题。原振侠这时，心情又坏又乱，他第一想到的是，李固这个白化星人，如果和卡尔斯合作的话，一定可以令卡尔斯的梦想实现。那样，地球上就会出现一个回教大帝国，而且这个大帝国的权力中心，是有着国际狂人之称，野心极大的卡尔斯将军！<p>　　这种局面的形成，无论从哪一个角度来看，都不会是好现象。在卡尔斯的呼风唤雨之下，世界上每一个角落，只怕都再无宁日！<p>　　虽然世界上如今很混乱，但总还可以忍受。混乱的情形，实在不容许进一步的恶化！<p>　　应该如何阻止这种局面的出现呢？原振侠甚至已立即握紧了拳头。他相信白化星人的身体结构如果和地球人一样，他用力的一拳，至少也可以使对方昏迷二小时，可以容他冷静下来，好好想想对策。原振侠的性格并不那么冲动，所以他在挥出那一拳之前，先说了一句话。<p>　　（如果是那位先生的话，一定早已一拳挥出，以后所发生的事，也可能截然不同了。）<p>　　原振侠事后，回忆当时的情形，讲到他忽然会说这句话的原因，是由于他虽然在李固的话中，知道李固对卡尔斯的计画十分有兴趣，但是神态上，却总有点迟疑和古怪，有点不知什么样的隐衷在，所以他才那样说的。<p>　　原振侠所说的那句话是：“哼，真想不到地球上的疯狂野心家的计画，竟然会和来自遥远的白化星人的心态，那么合拍！”<p>　　李固一听得原振侠这样说，反应奇特之至。先是他的脸陡然红了起来……他体内一千五百CC的红色血液，一起涌向他的头部，他的身子也陡然震动了一下。<p>　　他说的话，也令得原振侠莫名其妙：“我……知道不对，可是……又一直想那样做！”<p>　　原振侠一怔，那一拳自然更没有挥出。他冷冷地道：“你说些什么？”<p>　　李固急速地踱着步，他的脚步变得相当重，在车屋的地板上，发出“登登”的声音。然后，他陡然站定：“在白化星的历史上，许久许久之前，也曾有过各种各样的野心家，为了一己的利欲，制造各种各样的混乱和流血，把权力加在他人的头上。那是很久很久之前的事了，那时的情形，就和如今的地球相仿。”<p>　　原振侠听得他忽然长篇大论起来，也就放松了紧捏着的拳头。<p>　　李固又转了几转：“后来，白化星人终于拋开了一切歧见，把野心、权力，视为最丑恶的行为，致力于科学发展，使得星球上每一个人，都可以自由自在生活。在白化星上，早就没有了地球人、也是以前白化星人所有的一切罪恶，所以科学才能飞速发展，使得每一个人的日子过得更好！”<p>　　原振侠这时虽然心绪十分乱，可是李固所说的情形，还是令他心向往之，他由衷地道：“地球上也早已有这种理想，可是，不知何年何月，才能到达这种境界！”<p>　　他期待李固再说下去，可是李固却抿着嘴，不再说话了。等了一会，原振侠忍不住又道：“你来自那样一个环境，没有理由会接受卡尔斯的计画！”<p>　　李固道：“这就是为什么我一直假装昏迷的原因！”<p>　　原振侠大惑不解：“可是你刚才又说……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_5'>血的诱惑 第05章</b><p>");

document.write ('　　李固用力一挥手：“不知道为什么，我明知卡尔斯的计画，是一个疯狂的野心计画，我，作为一个文化发展已极高级的白化星人，绝不能参与。可是不知为什么，它的计画，又对我有强烈的诱惑力，使我想尝尝握有至高无上，可以主宰许多人命运的权力的滋味！”<p>　　李固的话，说得再坦率也没有！<p>　　正因为李固的话说得太坦率了，所以原振侠听了，发出了一下惊呼声。同时，自然而然，叫出了四个字来：“血的诱惑！”<p>　　这是宇宙间最大的诱惑！<p>　　虽然白化星上，现在已经没有了权力这件事，可是在历史上却曾经有过！<p>　　有了权力可以为所欲为的这种情形，在地球上几乎是每一个人所向往的。一部人类的历史，就是大大小小的野心家争夺权力的结果！<p>　　李固是应该早就没有了这种念头的，何以他忽然又会感到有这样的诱惑呢？<p>　　血的诱惑！原振侠又想起那四个字来，他是直觉地突然想起的！<p>　　李固曾接受输血，输入他体内的是地球人的血。地球人的血，是不是有着争夺权力野心的基因密码在内，从而使得这个白化星人，有了难以抗拒的诱惑？<p>　　他之所以在一醒了过来之后，就有了可以看到颜色、辨别颜色的能力，自然也是由于他输入了地球人血液的缘故。<p>　　地球人的血，使他能辨别颜色，也使他的内心，产生了早就不存在的诱惑！<p>　　他，已经不是百分之一百的白化星人！<p>　　他，在某种程度上来说，是掺合了地球人血液的白化星人，是地球人和白化星人的混合体！<p>　　所以，他才有了想取得权力的野心，才会感到卡尔斯的计画，是一个极大的诱惑！<p>　　原振侠一想到这一点，就感到了极度的震惊。随即他又努力掩饰自己的震惊，但内心真正感到了恐惧！<p>　　他的恐惧是：如果这个白化星人李固，真的由于地球人血液给他的影响，而受不住攫取权力野心的诱惑的话，那事态发展下去，将会可怕之至！卡尔斯将军利用不了他，而他却可以反过来把卡尔斯将军，把整个回教世界玩弄于股掌之上！<p>　　他才会是真正的回教帝国大帝！或者是皇上之皇！<p>　　原振侠感到一股寒意侵入，他立即告诫自己，千万要小心说话，绝不能挑起李固有这个念头。<p>　　可是原振侠也知道，就算自己再小心也没有用。李固要是真的由于体内流转的地球人血液而产生了野心，他迟早会有这个念头，那是必然的事！<p>　　原振侠现在，也看得出李固的心情，还十分矛盾。一方面是地球人的血给他带来无比的诱惑，另一方面，他固有的、白化星人的良知，似乎还没有泯灭，因而感到不应该那么做。<p>　　他还未曾真正的决定，还在犹豫，还在挣扎！<p>　　可是原振侠又不禁苦笑……在地球上，也常有这种心中天人交战的情形出现，一方面亦是权力、金钱、美色，一方面是道德、操守、人格。可是交战的结果，绝大多数，都是道德操行人格这一方面败下阵来。由于权力的诱惑实在太大，而且和人性吻合，一个是顺流，一个是逆流，顺流自然事半功倍！<p>　　更何况，在地球上，一旦有了权力，连道德操守人格的标准都可以随便改变，还有什么别的做不到的事？<p>　　这种情形，李固既然已接受了地球人的血，自然也可能在他的思想之中，出现地球人的思想方式。<p>　　原振侠感到自己的手心冒汗……李固本来是一个十分友善纯良的白化星人，他来到地球，对地球只有帮助，不会有损害。<p>　　因为阴错阳差，他的体内输入了地球人的血，他就可能成为地球上的大祸患！原振侠不禁苦笑……如果李固在地球上作恶，那是白化星人在作恶，还是地球人自食其果？<p>　　导致李固思想起变化的，令得李固感到权力是一种强大的诱惑的，是地球人的血！<p>　　原振侠突然想到的是：不应该输血给他！<p>　　当日在医院中，如果不输血给他，由于失血过多，他必然死亡！<p>　　他死了，留下那架宇宙飞船，无人会操纵，只好放在博物馆中，一切都像是没有发生过一样。不必担心他会成为地球的祸害，不必担心他是不是终于会难以抗拒强烈的诱惑！<p>　　原振侠立即又想到的是：事情是不是还可以补救？以自己的武术造诣来说，如果出其不意地攻击，也就可以轻而易举地令对方死亡！<p>　　心中一起了杀机，原振侠的神态，多少有点异样。即使同是地球人，也可以感到另一个地球人身上所散发出来的杀气，何况李固是一个感觉更灵敏的白化星人！<p>　　李固立时震动了一下，不再走动，只是盯着原振侠看，身子也自然而然，缓缓向后，退了一步。在这时候，他用极低的声音讲了一句话：“我以为我们是朋友！”<p>　　原振侠并没有对他的话十分注意，因为这时，他自己的念头，已有了改变。他盯着李固，看到他俊美无比的脸上，略现出一丝慌张的神情来，原振侠就想到了黄绢的话。<p>　　黄绢曾对李固十分有信心，说是有着那么完美的脸型，那人的心地，一定不可能是奸恶的。原振侠自然知道黄绢的话，是典型的女性情绪化的话，可是他本身也有这样的情绪。<p>　　所以这时他想到，或许自己错看了他，他有足够的自制力，可以抵抗地球人血液所带来的诱惑。当他一想到这一点的时候，他心中刚才兴起的杀机，自然消退。李固也立时可以感到这一点，他紧张的神态消失，吁了一口气：“我们是朋友！”<p>　　刚才，李固想到原振侠可能对他不利，所以对原振侠是不是朋友，有了怀疑。但这时，原振侠的心念一有了转变，他就肯定原振侠是他的朋友。<p>　　这情形，不禁令原振侠暗叫了一声惭愧。他走过去，伸出手来，李固也伸出手，两人紧握着手。原振侠心中千头万绪，不知说什么才好，而一开口，他说出来的话，连他自己也感到有点意外。<p>　　原振侠说的是：“对不起，我想不到地球人的血，会给你带来……困惑！”<p>　　李固苦笑：“的确是困惑……困惑之至。原，告诉我，如果我和卡尔斯合作，他的计画实现了，我能够得到的是什么？”<p>　　原振侠心跳剧烈，他当然不想回答这个问题！<p>　　李固吸了一口气：“那个美丽的女将军，看来也十分同意这个计画。唉，她是那么美丽动人！”<p>　　原振侠一听得他那样说，更加吃惊！<p>　　黄绢的美丽动人，自然毫无疑问，可是赞美出自一个外星人之口，而且这个外星人在称赞地球美女之际，神态语气和地球男人完全一样时，他在说这些话的时候，心中想的是什么，也就十分容易明白了！<p>　　李固见原振侠没有回答，就自顾自道：“我知道可以有权力，也知道有了权力之后，可以有很多东西……嗯，我对金钱的作用不是很明白，因为那在白化星上，早就没有了，对我来说，那太陌生。”<p>　　他说到这里，原振侠已呆住了，作声不得。李固却又补充了一句：“不过我想，我一定会很快就习惯的。”<p>　　原振侠盯着李固看，心中只想到了一点：地球人的血，对一个来自外星的美好心灵来说，简直起着强烈的腐蚀作用！<p>　　李固却越说越眉飞色舞：“还有令我不能明白的，是美好的食物。在白化星上，食物的目的是有效地维持健康的生命，追求食物味道美好的时代早已过去。不过，据说那是一种十分美好的感觉？”<p>　　原振侠仍然没有回答，李固居然咂着舌头：“看来，文明的进步，会使人损失很多美好的享受！”<p>　　原振侠发出了一下呻吟也似的声音，在李固滔滔不绝的说话中，他一句话也插不进去，只感到一阵一阵的惊恐。<p>　　而李固接下来所说的话，更令得原振侠张大了口出不了声。<p>　　李固像是十分诚恳地在请教原振侠，语气有点迟疑：“我有几次机会，暗中打量……那美丽的女将军。一看到她，我就有一种十分奇怪的念头，一种……奇怪的，前所未有的冲动。而且又知道这种冲动，如果发展或是延续下去，会给我带来极度的，无可言喻的快乐，可是我又根本不知道这种快乐是什么！”<p>　　原振侠一句话也说不出来，只是无助地望着他。<p>　　李固又问：“为什么我会这样？是不是这也是地球人的血带来的感觉？地球人确实有这种感觉？这种快乐是怎么样的？”<p>　　李固的这个问题，地球上任何成年而又生理正常的人都可以回答。可是这时，原振侠却不知如何回答才好！<p>　　李固显得十分焦躁：“这是我最大的疑点，我希望有明确的答案。不然，那使我十分不安，我不知道如何去处理那种冲动！”<p>　　原振侠剎那间激动了起来，地球人的血，简直使李固成为地球人了！<p>　　如何处理这种冲动？原振侠想告诉他，在地球上，每一个少年男子都知道！<p>　　李固的神情变幻不定，在他俊美到毫无瑕疵的脸上，有一种无可捉摸的怪异神情……他像是在自言自语，又像是在对原振侠诉说：“我……不知道如何才好，像是全身在痒，可是又一点也搔不到痒处；又像是空空洞洞，但又十分急切想抓到些什么。我根本不知道发生了什么事，可是却又知道一定有事发生了，我难过得……身子如要胀裂……告诉我，地球人的血带给我的这个感觉，究竟是什么？怎么会那么令人烦躁？”<p>　　原振侠一面听，一面心念电转。他自然知道李固这时遭到的困惑是什么，地球人的血，也令得他这个白化星人，有了男女间**沟通的**！<p>　　这是所有有意识的高级生物最大的**，是无可抗拒的诱惑。<p>　　在许多文学名着中，多有描写这种**的。且举金庸的《天龙八部》一段为例，一个从来不知女色为何物的佛门弟子虚竹，就算在他完全克制着，明知不能有这类**时，他也有这样的情形：<p>　　“虚竹今年二十四岁，只和……三个女人说过话，这二十四年之中，只在少林寺中念经参禅。但好色而慕少艾，乃是人之天性，虚竹虽然谨守戒律，每逢春暖花开之日，亦不免心头荡漾，幻想男女之事。只是他不知女人究竟如何，所有想象，当然怪诞离奇，莫衷一是。”<p>　　这种情形，就和现在李固不知如何是好的情形，一模一样了。<p>　　原振侠想到虚竹和尚终于有机会，接触了女体之后的情形，不禁在心中暗叹了一声。<p>　　虽然是小说中的情形，但小说描写人生，也就是人生现实生活中的写照：<p>　　“他是个未经人事的壮男，当此天地间第一大诱惑袭来之时，竟然丝毫不加抗御，将那少女越抱越紧……”<p>　　男女间两性身体的接触，是“天地间第一大诱惑”！<p>　　对李固来说，那可以说是“宇宙间第一大诱惑”！<p>　　李固现在没有机会接触异性的身体，自然不知道如何才能使自己的那种空洞、没着落、焦躁的冲动消除。一等他有了这个机会，他自然也一样会“丝毫不加抗御”，因为那根本无从抗御的！<p>　　而当他得知了这种欢愉之后，他又更向地球人接近了一步！<p>　　他可能变成百分之百的地球人，但是仍然保持着白化星人的超能力！<p>　　这样发展下去，情形会怎么样？地球人的种种卑劣的人性，在他身上逐渐发作，他会变成什么样子？<p>　　原振侠的思绪，紊乱之极，李固却还以求助的目光望定了他。原振侠感到，至少这时候，他的目光还十分真挚。<p>　　原振侠叹了一声：“在白化星上，新的生命，是如何繁殖出来的？”<p>　　李固皱着眉：“历史记载告诉我们，很久很久之前，胚胎通过原始的生殖细胞接触的方法，在母体内孕育。但是这种会使女性遭受生育痛苦的繁殖方法，早被废弃了！”<p>　　原振侠不禁苦笑：“那么，现在的繁殖方法是……”<p>　　李固侧着头：“用简单的手术，取得男性和女性的生殖细胞，在试管中培育成胚胎……百分之百的理想，稍有不合规格的，就可以弃去不要！”<p>　　原振侠心中“啊”地一声，多少有点明白何以李固的外型如此完美了。看来，每一个白化星人都是这样，反正是试管中大量培殖出来的，稍微有一点缺陷，都可以不要！<p>　　李固还在说着白化星上新生命产生的情形：“所有遗传的疾病，都由于这个先进的繁殖方法而消灭了。新一代的智能，自然也选择最高的，这就使科学的进步，越来越快，这是极大的进步……”<p>　　他说到这里，看出原振侠的神情十分古怪，就住了口：“有什么不对？”<p>　　原振侠作了一个手势：“白化星的男性和女性之间，就此没有了……身体的接触？”<p>　　李固像是不明白原振侠所说的话，想了好一会，才道：“甚么意思？”<p>　　原振侠长叹了一声，李固的神情大是焦急：“是不是有什么事是我不懂的？请告诉我，原，我们是朋友，请告诉我！每次我见到那女将军时，那种不知是什么的感觉，实在不好受。”<p>　　原振侠苦笑，要他对一个科学那么先进的白化星人施行“性教育”，本来不是什么难事。可是在白化星上，既然早已没有了男女身体上的接触，就像根本没有颜色一样，叫他如何能明白？<p>　　看到李固的神情如此焦切，他轻按住了他的肩头：“白化星的男女，没有爱情？”<p>　　李固竟然瞠目不知所对：“爱情？对了，在得到的地球人资料中，有大量这个字眼，那是什么？”<p>　　原振侠用力一挥手：“你们白化星的男女，难道不互相拥抱？”<p>　　李固忙道：“拥抱是我们的礼节！”<p>　　原振侠问道：“请问，当你们的一男一女，**拥抱着的时候，会有什么事发生？”<p>　　那么简单的问题，李固居然呆了半晌，不知道如何回答才好！<p>　　过了一会，他脸红了起来，嗫嚅道：“在白化星上，不会有男女**拥抱这种情形出现。可是，我现在……现在……”<p>　　他看来十分难以启齿，两颊又越来越红。突然之间，他转过身去，双手掩住了脸，身子极不自然地扭动着，最后终于直起身子来，长长地吁了一口气，才缓缓转过身来，神情古怪尴尬之极，像是一个才知道了男女情事的少年人！<p>　　原振侠看到这种情形，不禁呆了！<p>　　李固又深深地吸了一口气：“我想我……已经很明白了。原，我觉得白化星人的进步，付出的代价太大了。多谢地球人的血，使我又恢复了身体可以享受欢愉的能力，就像我可以辨别颜色一样！”<p>　　原振侠颓然坐了下来，一时之间，不知道说什么才好。李固的神情兴奋之至，挥着手：“白化星人放弃的东西太多了。这些东西，本来都只存在遥远的记载之中，可是，在地球上，却全都实实在在，我要……”<p>　　他讲到这里，忽然住口，直视着原振侠：“你的脸为什么那么难看？是不是这一切，只有地球人才可以得到，我不能？”<p>　　原振侠只觉得自己疲倦之极……不是**上的疲倦，而是精神上的疲倦。即使他几乎不想再开口，但是他还是不能不说：“你能，你可以得到一切地球人能拥有的……可是，我怕你‥‥‥再也回不去了。”<p>　　李固用力一挥手：“回去？我一离开白化星，就没有回去的打算。我是一个志愿的开拓者，向地球出发的时候，我就知道根本回不去，我只是负责在地球上，把一切资料向白化星输送。我……会永远住在地球上！”<p>　　原振侠又呆了半晌，李固显得十分热切：“卡尔斯的计画，能使我得到一切？”<p>　　原振侠仍然不出声，可是李固更加兴奋，一面说，一面挥着手：“我无法回自己的星球去，当然想在别的星球上过得好一些，难道不应该吗？”<p>　　原振侠望了他半晌，由衷地道：“应该！”<p>　　李固简直是在欢呼：“好极了，我要享受地球人能享受到的一切！你知道吗？这就像……地球人听了许多年神话，知道神话中的境地是如何美好，而忽然发现自己，已进入了这种神话境地一样！”<p>　　原振侠一时之间，有点不明白他这样说是什么意思：“那些享受，在白化星上……本来就存在着的。是你们认为那是一种落后的生活方式，才逐步运用进步的科学废弃了的，怎么会令你如此向往？”<p>　　李固呆了半晌，神情相当困惑：“我也不是十分明白，我想……在我们的进化过程之中，一定有一个重要的关键，是出自一个错误观念的指导，或者只是少数人的一种决定，所以才使我们的进化走到了如今的方式……竟然放弃了那么多美好的享受，真正是愚不可及！”<p>　　原振侠思绪十分紊乱，望着李固，不知说什么才好，因为他感到李固刚才的那几句话，十分之发人深省。李固说到“一个错误观念的指导”，以致使进化过程的方向，走向高度的科学技术，而忽略了人本来就有的许多美好的享受。在高度的科学文明之下，人反倒成了索然无味的科技奴隶！<p>　　这是在白化星上已经发生了的事，在地球上，如今的趋势，却分明是正在走白化星人的老路！地球人不是正致力于科学技术的开拓吗？不是已有在试管中培养出胚胎和无性繁殖法了吗？科学家不是正在努力，要使女性不再负担妊娠和生育的痛苦吗？许多科学技术的产品，不是正在替代天然的产品吗？<p>　　原振侠又突然想到，地球上的一切，本来都是上帝创造的，是上帝赐给人类，取之不尽用之不竭的生活享受的泉源。可是如今却要用人工的科技制成品来替代，那算不算是人类对上帝又一次不自量力的背叛呢？<p>　　原振侠之所以会忽然考虑到了宗教问题上，是由于他的思绪实在紊乱之极，而这种紊乱，当然全是由于和李固的谈话引起的。看情形，这一番两个不同星球的人之间的谈话，不但是原振侠这个地球人感到困惑，李固这个白化星人，一样像是处在思想的迷阵之中一样，找不出出路。<p>　　李固有点喘气：“像男女身体接触繁殖下一代的方式，都能使男女在身体的接触过程中，享受到难以言喻的快感。当年，在白化星上，为什么竟然会放弃了这种享受，以致久而久之，白化星人根本不知道那种感觉是什么样子的？我若不是身体内有了地球人的血，也不会……”<p>　　他说到这里，脸又红了起来，那神情言动，宛若是一个身体机能才发生变化的少年人！<p>　　在这方面，原振侠自然有很多话可以对他说。原振侠盯着他：“我不认为你已经真正知道了那种感觉是怎样的，因为你还没有机会真正接触到女体！”<p>　　李固陡地震动了一下：“和刚才……我感受到的……不相同？”<p>　　原振侠大笑起来：“差得远了，真正和女人身体的接触……”<p>　　原振侠才说到这里，李固有点坐立不安，双手挥动着，声音也有点发颤：“听得你那么说，我……身体那种不舒服的感觉又来了。我……这是……性的冲动？”<p>　　原振侠一面点了点头，一面陡然地想到了什么。李固又已道：“最好的解决方法，是我应该和一个女人……的身体接触？”<p>　　原振侠又点了点头，同时，他刚才想到的那一点，又具体了一些。他深深地吸了一口气，苦笑：“我和你现在的对话，在某些人听来，会认为我在引诱你做坏事！”<p>　　李固怔了一怔，笑了起来：“坏事？那怎么会是坏事？什么人会这么认为？”<p>　　原振侠叹了一声：“太复杂了，不过你在地球上住久了，一定会明白。人类不知从什么时候开始，忽然限制起男女之间身体接触的行为来，制定了种种清规戒律……虽然一直没有人遵守，连定下规律的人也不遵守。这种观念，却一直在人类的思想之中，像阴魂一样地萦绕徘徊，驱之不去……我明白了，在白化星的进化过程中，一定发生过同样的情形！”<p>　　李固有点不明白地望着原振侠，原振侠自己也不禁感到有点好笑，他自己只是个地球人，如何会明白白化星人进化过程中的巨大关键？<p>　　可是他又知道自己想到的这一点十分重要，所以他还是说了出来：“在地球上，有一些在男女身体接触行为上，观点特别固执保守的人，这批人，在固执的观念驱使下，想出种种方法，限制人类在这方面的行动所得到的欢乐。如果有机会给这种人掌握了权力，他们就会把他们的观念，化为行动！”<p>　　李固“啊”地一声：“你是说，白化星的历史上，有一个这样的过程？所以才演变成为在实验室中繁殖下一代，久而久之，白化星人的记忆之中，就再也没有男女合体的欢乐了？”<p>　　原振侠缓缓点了点头：“我猜想是，那一定是一个白化星人，认为自己已经处于极进步的时代，不然，不会有那么大的牺牲！”<p>　　李固喃喃地道：“如果我们早已忘了那种感觉，也根本没有那种冲动，那就等于根本不知道自己失去了什么，似乎也不能说是牺牲了什么！”<p>　　原振侠吸了一口气：“消失了的，总是一种损失！”<p>　　李固一字一顿：“重要的是，我已从地球人的血液中，得回了遥远的记忆。”<p>　　原振侠抿着嘴，卡尔斯留下来的酒，已给他喝得差不多了。<p>　　外面的风仍然十分强劲，风声呼呼，但是原振侠却充耳不闻，因为他思绪极乱，脑中嗡嗡的声响，盖过了外界的一切声音。<p>　　在他再度举起酒瓶来的时候，李固突然道：“你一直在喝的是什么？气味好象很强烈！”<p>　　原振侠又呆了呆，才答了一个字：“酒！”<p>　　李固“啊”地一声，显然，他对于这个“酒”字，一点也不陌生，可是酒究竟是什么样的东西，他却又一点也不知道。<p>　　他知道有一种液体叫“酒”，自然是由于搜集到的许多地球人的资料之中，都有“酒”这样东西出现的缘故。而他完全不知道酒是什么，是由于白化星上没有酒，他从来没有见过，更别说喝过了！<p>　　原振侠在这时，已经可以肯定，白化星人过的生活，是一种所谓“净化”了的生活。这种生活观念和生活方式，地球人也并不陌生，那是在观念上认为，人的天生**和天性所希冀的一切，都要拋弃。<p>　　在地球上，极端地抱持这种观念的，叫作“清教徒”，局部的，可以泛称为道德家。这就是白化星人的生活……没有男女身体的接触，没有酒，当然没有赌博，没有纷争。人人按照一个规律生活，个个都是实验室中养出来的标准身体，健康活泼……看来这正是一种理想的生活，可是，原振侠一想到这样的生活，就不由自主感到了一股寒意，甚至发起抖来！<p>　　本来，在白化星人李固的面前，他作为一个落后的地球人，曾有难以掩饰的自卑。可是这时，他感到地球虽然科学落后，纷乱无章，杂七杂八，甚至一塌糊涂，但在地球上生活，一定比在白化星上有趣得多了！<p>　　这一点想来李固也有同感……这可以从他的神情上看出来。原振侠忽然笑了起来，起了一个十分顽皮的念头，他把酒瓶向李固递了过去：“喝一口试试，开始，感觉可能差之极矣，但是你很快会知道它的妙处！”<p>　　李固接过了酒瓶，迟疑了一下，就大大地喝了一口。<p>　　接下来的一分钟，原振侠被眼前的情景，震骇得张大了口，难以呼吸。他实在想大笑特笑，可是却又笑不出来，只好睁大了眼，盯着李固看。<p>　　令他骇异的，自然是李固在吞下了那一口烈酒之后的反应。<p>　　当那口烈酒吞下去的时候，原振侠还可以清楚地听到他吞酒时，所发出的“咕嘟”一声响。接着，李固的身子陡然挺直，张大了口，看来他想叫，可是却只发出了一下低沉的一声“哈”！<p>　　随着那“哈”的一声，他粉红色的眼珠，齐向鼻梁集中，像是他看到自己口中喷出来的不是一口气，而是一股烈火。<p>　　接着，他一挥手，把那酒瓶，向原振侠直拋了过来。原振侠这时的震惊还没有到达顶点，所以居然一伸手，把酒瓶接住了！<p>　　拋出了酒瓶之后，李固双手都空了出来，他立即反手捏住了自己的脖子，看他十指那么用力的情形，像是想及时捏住自己的喉咙，好阻止那口酒再向下流。<p>　　可是显然已经迟了……就算不迟，他用的那个方法，也无法阻止酒进入他的身体。他捏得那么紧，以致张大了口，双眼突出，原来俊美的脸，扭曲得可怕。若不是原振侠绝对肯定，人绝对不能自己捏死自己的话，他一定会扑上前去拉开他的手！<p>　　更令人吃惊的是，他一头雪也似的白头发，本来看来十分柔软，可是这时，都一起向上竖了起来。像是有一种静电实验，使得所有的头发都拉直了一样，样子怪异之极。<p>　　然后，他就维持着那种怪异的姿势，一面双脚向上蹦跳，一面打着转。每跳一下，就发出了“哈”的一下声响。<p>　　原振侠知道，酒精一定会在李固的身体之中发生作用。可是却也想不到，作用会如此强烈！<p>　　卡尔斯将军喝的，是十分劣的烈酒。但是，不论是已储藏了几百年的陈年佳酿，还是最低劣的土酒，它们只是在味觉上有所不同而已，进入了人体之后，给予人体的刺激，却是完全一致的！<p>　　李固跳着、转着，足跳了有三、五十下，双手才算是松开了脖子，一下子重重地在一张椅子上坐了下来。他坐得那么用力，以致整个车屋都震动了一下。然后，他指着原振侠，张大了口。<p>　　在那时，他的神情已经渐渐回复了正常。原振侠以为他一定要责备自己，不应该让他试着喝酒，可是他一开口，说出来的话，令原振侠意外之极！<p>　　这个白化星人李固说的是：“再……给我来一口，好家伙，这究竟是什么东西？”<p>　　原振侠极快地递过酒瓶去，他的回答是：“这就是酒！”<p>　　李固接过了酒瓶，闭上眼睛，又大大喝了一口。这次他分成几小口喝了下去，然后长长吁了一口气，又张大了口，发出了”哈”的一声。<p>　　他学得极快，这第二口酒，他喝下去，已经现出了标准酒鬼在喝了酒之后应有的神态来了。过了一会，他才开口：“嗯，酒，真是奇妙！白化星上怎么没有这好东西？”<p>　　原振侠笑了起来：“我相信在历史上，一定曾经有过的。你刚才喝的酒，是品质最劣的酒，要是喝好酒，那感觉更是奇妙！”<p>　　李固听了，竟然现出了一副垂涎欲滴的神情来：“有什么不同？”<p>　　原振侠有几句话已经要冲口而出了，可是一转念间没有说出来。却不料李固已经道：“我知道了，一定大不相同。就像我刚才……和真正的男女身体接触一样，大不相同！”<p>　　李固所说的话，竟然就是原振侠想说，而没有说出来的话！<p>　　原振侠在那时候，不禁有点手足无措，望着李固，不知如何才好！<p>　　在他体内的地球人的血液，使他有了自发的诱惑。他对于外来的诱惑，也有兴趣之极！<p>　　酒的诱惑（天晓得一个从来没有喝过酒的人，在骤然吞了一大口烈酒之后，是如何难过，可是他都立即就接受了）、色的诱惑、金钱的诱惑、权力的诱惑。看来，他这个有家归不得的白化星人，会十分乐意在地球上生活下去！<p>　　种种的诱惑，都是他们白化星人早在亿万年之前，由于进化而消失了的记忆！<p>　　就像幼狮尝到了第一口血之后一样，它就从此变成嗜血者了！<p>　　这样一个白化星人，在地球上，会生出什么事来？<p>　　原振侠望了他很久，李固显然由于酒精的作用，摇头晃脑，十分兴奋，一下子又吞下了第三口酒。<p>　　原振侠叹了一声：“喝得太多会醉的，醉了就不好玩了，会很难过！”<p>　　原振侠那时，也略有酒意。他说完了之后，随即哈哈大笑了起来，又补充道：“可是喝酒如果不喝醉，就更不好玩，会更难过！”<p>　　李固用力眨着眼，他只是一生之中才喝过三口酒的人，当然很难明白这种只有资深酒徒才会明白的，充满了饮酒智能的话。原振侠看了他疑惑的样子，继续大笑，向他作了一个手势：“继续喝，你很快就会明白！”<p>　　李固又喝了第四口酒……他总会有再也记不清自己喝了多少口酒的一天，所以开始的第一到第十口酒，也就特别有意义。<p>　　当酒意渐渐涌上来之后，又发生了一些什么事，原振侠已经不很记得清了。其实，什么事也没有发生过，他们只是不断地说着话，讨论着各种各样的问题，抢着发表自己的意见。<p>　　原振侠只记得李固在喝醉之前大叫：“地球真有趣，让我可以回去，我也不会回去！”<p>　　原振侠并不是酒徒，可是在这车屋之中，他见到了白化星人李固，并且和他详谈之后，他脑部的活动，令他感到无法负担。他想到了许多许多问题，有的极其严重，可是他却无法想得出解决的办法来，在这样的情形之下，他自然而然会需要酒精的刺激。<p>　　关于酒精给人的抚慰作用，原振侠的好朋友年轻人，说得很透彻。<p>　　在阿尔卑斯山雪崩中，公主丧生之后的那段期间，年轻人是百分之一百的酒鬼，没有一分钟血液之内不混含着酒精。<p>　　他说：“要是世上没有酒这样东西，我早就不再存在。”<p>　　（快乐的人可以不需要酒，但是有大大小小烦恼痛苦的人，绝不能没有酒！）<p>　　原振侠就在车屋的地上躺了下来，当他斜眼看李固时，李固也早已睡着了。<p>　　原振侠闭上了眼睛，先是在眼前现出了一团又一团，五颜六色的云状物，接着他就睡着了。<p>　　他不知自己睡了多久，醒过来的时候，只觉得头痛欲裂，口渴若火烧。他勉强站起身子，总算找到了一壶水，大口吞着。忽然感到有人摇他的裤脚，原振侠低头一看，看到李固正在半撑着身子，伸手指着自己的口，原振侠忙把水壶里的水倒向他的口。<p>　　李固大口吞咽，样子享受无比，吞了七、八口，才吁了一口气：“嘿，从来也没有喝水喝得那么愉快过！”<p>　　原振侠看到门缝中有光亮渗入，撩开窗帘一看，天色早已大明，已是中午时分。他看了看表，又把水壶中的水，泼向自己的脸上，好让自己清醒些。然后他望着李固道：“卡尔斯将军快回来了，你打算怎样？”<p>　　李固学着原振侠，也洗了洗脸，才用他粉红色的、光芒闪烁不定的眼睛望着原振侠：“你说该怎么样？”<p>　　原振侠沉声：“你知道他计画的内容？”<p>　　李固抿了抿嘴，点了点头：“昨晚我曾做很多梦，梦到他的计画实行之后，我能得到的那种享受！”<p>　　原振侠叹了一声：“那你就不必假装昏迷了，就照他的计画去行事吧！”<p>　　李固忽然笑了起来，他的笑容之中，有着一种和他那完美无瑕的脸绝不相称的狡狯……这种表情，在地球人的脸上，普通之极，一般来说，地球人六岁起，就会有这种表情了。<p>　　可是由于这种表情和李固的脸如此不能配合，所以看来十分怪异。<p>　　原振侠苦笑，转过头去，假装看不见。他知道，那又是地球人的血，在李固体内发生的作用，使得他也有了地球人的狡诈和欺骗！<p>　　李固又瞪着眼：“可是，为什么要实现他的计画？”<p>　　原振侠吓了一跳：“那你想实现什么计画？”<p>　　李固一字一顿：“我的计画！”<p>　　原振侠吞了一口口水，作了个手势：“你的计画……内容是什么？”<p>　　原振侠在讲这句话时，声音有点发颤，因为他实在感到了恐惧！<p>　　原振侠不知道李固的能力究竟到达何等程度，也不知道他可以造成什么样的祸害和变化？<p>　　李固的神态却悠然自得：“我计画的第一步，是利用卡尔斯将军。我要好好投入地球人的生活，进一步了解地球的一切！”<p>　　他或许看出了原振侠的神色不定，他又道：“你放心，我已经是地球人了，不会做危害地球的事！”<p>　　原振侠不禁苦笑，他想：历史上，不知有多少危害地球的，都是地球人！<p>　　原振侠吸了一口气：“你可以实现你的计画，但是你必须明白，卡尔斯的计画，对地球有百害而无一利！他是一个野心家，有着统治全世界的野心！”<p>　　李固的反应十分奇特，他发出了一阵“啊啊”的声响，眼望着远方，原振侠不知道他在想些什么。过了一会，李固大有心向往之的神情，他道：“嗯，在地球人类的历史上，产生过不少野心家！”<p>　　原振侠听了，心中又大大不是味儿，可是又无法反驳。的确，地球人可记载的历史十分短，至多只可以上溯四千年。四千年，对一个星体来说，是短到了不能再短的时间。也的确，在人类这四千年的历史之中，产生了不知多少野心家！李固既然曾用他们先进之极的方法，搜集过地球人的资料，他对这方面的了解程度，只怕已超过了地球上的任何历史学者。<p>　　原振侠一想到这一点，已经猜到李固接下来想说什么了，他不禁感到了一股寒意！<p>　　李固半闭上了眼睛，像是想在他获得的资料当中，搜寻些甚么。然后，他深深地吸了一口气：“人类历史上所有的野心家，最大的悲哀是什么？”<p>　　原振侠感到了一阵厌恶：“是不是一定得围绕着这个问题讨论下去？”<p>　　李固倏然睁大了眼，在那一剎间，他有一股炽热狂野的神情，在他粉红色的双眼之中，甚至射出了一种贪婪的光芒。这一切，都表明在他的思想中，有着占有一切的冲动！<p>　　而妄想占有一切，正是野心家的心态！<p>　　原振侠感到寒意在加剧，他还没有再说什么，李固已经道：“不行，要讨论下去。事实上，是你先谈论这个问题的！”<p>　　原振侠双手捧住了头，烈酒令他头痛，而李固的话，听了又令人那么不舒服，所以，他索性在车屋的一角，坐了下来，使身体有所依*。<p>　　李固看来，精神奕奕，显然他的体能远在地球人之上。他挥着手：“野心家最大的悲哀，是野心会越来越大，始终无法真正得到满足！”<p>　　原振侠有气无力地答应了一声。李固又道：“可是，大大小小的野心家，又都能达到一定的目的。像卡尔斯，他的野心是做回教最大帝国的王，他还没有实现这个野心。可是他如今至少是一国元首，在他的权力范围之内，他可以为所欲为！”<p>　　原振侠不知道李固这样说，最后想达到什么结论，可是他十分敏感地感到，事情越来越不妙。李固的体内，有了地球人的血之后，他变得越来越像地球人，而且有了地球人心态中的一切邪恶！<p>　　果然，李固接下来的一句话，使得原振侠不由自主，发出了一下呻吟声来。<p>　　李固用十分陶醉的声音道：“做一个能随心所欲的人真好！能够为所欲为，真好！”<p>　　说完，他咯咯笑了起来。<p>　　原振侠不由自主背脊直冒冷汗，他甚至由于惊慌，一开口有点口吃：“你……你必须明白，地球上的道德标准……生活原则是，你可以使自己随心所欲，可是绝不能强迫他人，把自己的意念加在他人身上。也不能使他人的自由意志得不到发挥，不能妨碍他人的自由，不能使他人痛苦，不能……”<p>　　原振侠一口气讲到这里，李固陡然扬声大笑。他的笑声洪亮之极，以致原振侠想说下去，也在所不能！<p>　　原振侠之所以要在这样的情形下，急急地向李固解释着那些道理，是由于他最害怕会出现的情形出现了！<p>　　地球人的血，不但使李固这个白化星人可以看到颜色，使他尝了烈酒，使他有了性的冲动和能感到性接触的欢乐，也使他感到大权在握的那种满足感。<p>　　各种各样来自地球人血液的诱惑，像瘟疫一样蔓延开来，来得如此之快！白化星人李固，这时的心态已经是一个野心家！<p>　　更可怕的是，天知道他的能力究竟有多大……但可以肯定的是，他的野心计画，如果要付诸实行，实行起来，一定比任何地球人更容易得多！<p>　　他来到地球，什么事都没有做过，可是他已经强烈地感到，一个人能为所欲为，是痛快莫名的事！他如果胡作非为，后果极其可怕，所以原振侠才亟亟要把那些“准则”告诉他！<p>　　李固却以狂笑打断了原振侠的话。他一面笑，一面不屑地挥着手：“算了吧，朋友，你说的那些话，我全知道，可是谁会照着做？你，嗯，地球上还有国家，你的国家在地球上算是文明古国，如果文明就是国家的历史，那么，文明就是残杀和少数野心家的为所欲为。你所说的那些准则，从来也没有被遵守过！”<p>　　原振侠整个人像是跌落在冰窖之中一样，他要竭力挣扎着，才能说出一句话来：“你想怎样？”<p>　　李固得意非凡：“十分简单，你们地球人，自己都做不到的所谓道德标准，我这个白化星人怎么能做得到？”<p>　　他在说了那句话之后，以一个十分夸张的神情，望向原振侠，并且向原振侠凑近脸来。<p>　　原振侠在那一剎间，感到他凑过来的那张脸，充满了邪恶，简直就是魔鬼的化身。而且原振侠感到了极大的压力，有窒息之感。<p>　　他心中陡然想到的是：这是一个魔鬼！这是一场恶梦！这个白化星人，如果在地球上施展他的野心，会给地球人带来巨大的灾害！<p>　　他的脑部活动，在不到十分之一秒的时间之中，已达成了结论：把他除去！<p>　　原振侠的右拳紧握，在李固的脸向他继续凑过来的时候，用尽了气力，一拳就向那张粉红色的脸的中央部分击出！<p>　　原振侠在这时，只觉得气血上涌，这一拳击出之后会有什么后果，他想都没有想过，只是感到非击出一拳不可。那是由于他并没有别的武器在，如果有，他会用任何武器向李固进攻！<p>　　他估计这一拳，就算不能立即置对方于死地，也可以令他昏过去。<p>　　可是，原振侠这里一拳才击出，李固身子一挺，已经转身跨开了一步，刚好背对着原振侠，已到了原振侠的拳头所及不到的范围了。<p>　　也不知道他是不是晓得，刚才原振侠向他作出了可以致命的一击！李固在转过身去之后，只是呆立着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_6'>血的诱惑 第06章</b><p>");

document.write ('　　而在那一剎间，原振侠只感到了一阵虚脱。他击出的那一拳，运起了全身的气力，猝然击空，自然也使得所有的力道，没有了着落，难过之极。<p>　　就在这时，有直升机的轧轧声传来。由于烈风早已静止，所以直升机的声音，听来也格外震耳。<p>　　同时，也听到了军队的喝令声、士兵的跑步声。<p>　　显然是驻军的军官，知道是卡尔斯回来了，要军队列队欢迎。<p>　　李固缓缓来到窗前，把帘子拉开一些，向外看去，同时用相当低沉的声音道：“我会知道自己应该怎么做，我会好好地做一个地球人。你不必担心什么，我的朋友！”<p>　　他在“我的朋友”这个称呼上，特别加强了语气！<p>　　原振侠本来还想再出手的，可是一听得他这样说，原振侠就知道，刚才他“恰好”转过身，跨出一步去，并不是偶然的！<p>　　这个白化星人，有着极敏锐的感觉，几乎可以躲过一切暗算！<p>　　李固又说道：“卡尔斯回来了，我去见他！”<p>　　原振侠缓过一口气来：“看来你还不能成为一个真正的地球人……如果你要自认地位在他之上，那么，就应该让他来见你，不是你去见他！”<p>　　李固转过身来，和原振侠相互凝望了片刻，才道：“你说得对，我对地球上的一切，全是理论上的知识，真正的实际生活，一点也不熟悉，还要你的帮助！”<p>　　原振侠苦笑：“不必多久，你一定融会贯通，比地球人更地球人！”<p>　　李固在那一剎间，并不理会原振侠话中的讥讽之意，反倒眉飞色舞。或许，他根本听不出原振侠的话，有嘲讽的意思在内。在他想来，原振侠是地球人，地球人怎会嘲讽地球人？<p>　　或许他是真的不知道：地球人分成两类，正义和邪恶，简单的来说，善和恶，已斗争了几千年。李固这个白化星人，原振侠看得出，他正在向恶的一边突飞猛进。原振侠不禁苦笑，输入他体内的，是三个地球人的血，难道在这三个地球人的血液之中，就没有一点善的因子在内？<p>　　从车屋中看出去，已可以看到直升机降落，几百个士兵列队奔过去，向下机的卡尔斯将军举鎗致敬。黄绢也全身戎服，跟在卡尔斯的后面，两人急急向车屋走来。<p>　　原振侠回过头去看李固时，又不禁苦笑了一下……李固站在车屋之中，挺直身子，以一种君临城下的姿态站着。他身形高大魁伟，以这种姿态站着，会给进车屋来的人一个下马威。由此可知，他已经很懂得作为一个地球人的个中滋味了！<p>　　车门被推开，卡尔斯将军一步跨了进来，口中嚷叫着：“原！”<p>　　他只叫了一个字，就看到了李固！<p>　　卡尔斯的身形也很高大，在检阅军队之时，也大是威严。可是这时，他向李固才望了一眼，整个人就像陡然矮了一截一样！<p>　　他的神情，难以形容之至，又是兴奋，又是敬畏，双眼有点发呆，想说什么，可是一点声音也没发出来。跟着他进来的黄绢，也是一进来就看到了李固，她也陡地呆了一呆。<p>　　两个人，剎那之间，都像是泥塑木雕！<p>　　卡尔斯发出了一下怪异莫名的呼叫声，双手高举，身子向前倾跌，发出“砰”的一声响，整个人就仆倒在车屋的地板上，恰好在李固的身前……卡尔斯这时的动作，正是一个典型的回教徒五体投地的最高崇拜仪式，卡尔斯在这时，自然而然做出了这样的行动，是由于他看到了李固，心中就以为他是真神，或至少是真神的使者，所以才行起最高的敬礼来。<p>　　黄绢在一旁，也有点不知所措，不知是应该跟着卡尔斯行礼好，还是该做些什么……由于太突然了，再有应变能力的人，都不免在一剎间手足无措。原振侠在李固一开口说话时，也曾这样子目瞪口呆过！<p>　　卡尔斯将军不但行了“五体投地”式的礼拜，而且，多半是出于激动，他的前额还不断在地板上碰着，发出砰砰的声响。<p>　　原振侠也没有想到，卡尔斯将军一见了白化星人李固，就会有那么强烈的反应。<p>　　作为一个医生，他自然知道，卡尔斯的行为，用心理学来解释，完全可以理解：他一直在想象着，利用这个外星人的身分，把外星人当作是“真神的使者”去慑服他人。<p>　　他要骗信别人，必须先令自己相信。当他全副心神投入他梦想的计画时，在心理上，他自己骗信了自己。<p>　　所以，一看到李固傲然而立，卡尔斯立即就把他当成了真正的真神的使者，膜拜起来。<p>　　而这一点，看来李固也十分明白。在卡尔斯向他膜拜时，他仍然不可一世地站着，并不伸手去扶他，反倒略转过头去，向原振侠眨了眨眼睛，意思十分明显……看，卡尔斯想利用我，可是我可以更容易利用他！<p>　　黄绢虽然不知发生了什么事，但是她至少可以知道：这个外星人醒来了！<p>　　而且，平日自大成狂、不可一世的卡尔斯，原来内心竟是如此虚弱，如此不堪一击！这时，他俯伏在地上，又是何等渺小！<p>　　黄绢也看出，在这个外星人的脸上，有一种难以捉摸的神情，这种神情，和他那高雅俊美的外型，不是很相称……就是因为他有那么美好的外型，才令黄绢相信他有同样美好的内心世界，可是现在看来，显然和她所想象的并不一样！<p>　　黄绢是一个聪明绝顶的人，她立即知道，其中一定大有蹊跷。再加上她也看到了，那外星人对原振侠所作的那个怪表情，更使她相信，外星人和原振侠之间已经有了某种默契，而这种默契，会对她不利！<p>　　她迅速地判断着眼前的情势，跨出一步，先在像白痴一样膜拜的卡尔斯将军身上，重重踢了一脚，喝道：“起来！”<p>　　然后，她又立时以相当锐利的目光，向原振侠望去。原振侠这时，也是思潮起伏，所以他能给黄绢的回答，只是一个苦笑。<p>　　原振侠自然也一下子，就看出了李固和卡尔斯之间的高下立判……也就是说，自此以后，不是卡尔斯利用李固，而是李固可以尽情利用卡尔斯！<p>　　使得他思绪紊乱的主要原因是，他根本无法预料，李固会利用卡尔斯做出什么事来！<p>　　这时，在车屋中虽然只有四个人（三个地球人，一个白化星人），但是每个人都有每个人的想法。卡尔斯被黄绢重重踢了一脚，虽然军靴的靴尖十分硬，可是他也不觉得疼痛。只是那一脚，的确提醒了他：真神使者的地位虽然崇高无比，可是自己是一国的元首，也不必表现得太卑贱了！<p>　　所以，他一挺身，站了起来。但他才一站起，李固闪耀着异彩的目光，就盯着他看，令他不敢逼视，不由自主又低下头去。<p>　　这种情形，黄绢一眼就看出，这个外星人想慑服卡尔斯。看来，卡尔斯甭说没有能力反抗，他连想反抗的念头都没有！<p>　　黄绢感到，在这样的情形之下，原振侠没有理由站在外星人的一边，而不站在地球人的一边！<p>　　所以她用极度不满的声音叫：“原！”<p>　　原振侠又只好苦笑，他明白黄绢的意思，可是他有什么办法？他别说控制，连影响李固也在所不能。在体内有了地球人的血之后，李固这个白化星人的思想行为，比地球人更地球人了！<p>　　黄绢见原振侠没有反应，便再跨前了一步。<p>　　在那一剎间，黄绢甚至想过，是不是这外星人已经慑服了原振侠，这时又在对付卡尔斯呢？连她，不是在外星人目光直视的范围之内，都被那种异样的目光，带来一种强烈的压迫感，如果被他正视，是不是能承受这种压力，还是未知之数！<p>　　她知道必须打破眼前这种局面，所以她在跨出了一步之后，尽量使自己的声音变大，听来简直像在呼叫：“原，不介绍这位外星朋友？”<p>　　她的话才一出口，李固已经向她望了过来。剎那之间，连黄绢也不禁不知所措……自然是由于李固的那种异样的眼光。<p>　　然而，那种眼光，和他望向卡尔斯将军时，已大不相同。在那一双粉红色的眼睛望向黄绢的时候，散发出来的目光是充满了热情，可是又表现得非常柔和；掺揉着狂野，可是又有着适当的克制；酝酿着欢乐，但又在小心地探索，错综复杂之极！<p>　　作为一个女性，黄绢自然知道，当一个异性用这样的目光望过来之际，那异性的脑部活动，所产生的思想是什么！单是在这种目光的注视之下，黄绢已感到全身一阵发热，不由自主心神荡漾，她感到自己的双颊，像是有两盆火在逼烤一样！<p>　　她想偏过头去，不和对方的目光接触，可是竟连转动一下脖子的气力都没有！<p>　　原振侠陡然吸了一口气：“他来自白化星，他的名字是李固！”<p>　　原振侠一开口，李固望向黄绢的目光，才没有那么炽热。他把原振侠的话重复了一遍之后，又向卡尔斯道：“如果称我为真神的使者，我也不反对。”<p>　　卡尔斯一听，双手挥舞，兴奋得只是发出一阵没有意义的呼叫声，一句话也说不出来！<p>　　黄绢神情犹豫，望向李固，又望向原振侠。李固却发出了一声长啸，大踏步向外走去。<p>　　在他走出车屋之时，向卡尔斯作了一个手势，示意他跟着来，卡尔斯立即跟了出去。黄绢的神情十分焦切，问：“原，怎么了？”<p>　　原振侠摇头：“太复杂了，卡尔斯变成了玩火的人！”<p>　　玩火的人一定会被火所灼伤，卡尔斯这时的情形，确然如此，看来他对李固完全没有抵抗的能力了！<p>　　黄绢和原振侠也跟了出去，只见外面的士兵，目瞪口呆地望着在阳光下的李固。<p>　　李固仍然大踏步向前走，卡尔斯看来，勉力想和他并肩走，可是始终赶不上，只好变得跟在李固的后面。<p>　　卡尔斯大声地宣布：“真神派来了使者，你们目击了神迹，看到了真神派来的使者！”<p>　　卡尔斯一叫，所有的军官和士兵都发出呼叫声，身子仆向前，一律是五体投地的膜拜。李固的神态，像是他有生以来，就受惯了这种膜拜一样，昂首前行，连看都不向那些官兵看一眼！<p>　　黄绢不由自主握住了原振侠的手，两人的手都很冷。他们的心思全是一样的：李固这个白化星人，有超特的能力，可以轻而易举在地球上主宰一切！而谁如果要反对他，就必须面对一个具有超能力的敌人！<p>　　原振侠喃喃低语：“我们三个人的血，进入了他的体内，竟使他成了标准的地球人！他现在思想上的野心，大过你和卡尔斯加起来的总和！”<p>　　黄绢冰雪聪明，自然已大略可以猜知发生了什么事……刚才李固向她注视，那种贪婪地希望占有、炽烈地企求得到的目光，等于已说明了一半的问题。<p>　　在这种情形下，她自然只有苦笑，可是她对于原振侠的指责，也不能完全接受。她低叹一声：“原，你的血液之中，未必没有地球人的坏思想！”<p>　　原振侠没有再说什么，他自然不会以为自己是个尽善尽美的人……就算他在成年之后，在行为上便没有再犯罪，可是，那也只是道德教化的结果，并不是他的天性。他是地球人，始终具有地球人的本性，有罪恶的遗传基因，极有可能，白化星人李固就算体内只输进了他一个人的血液，结果也和如今一样！<p>　　而且，事实会发展到这一地步，绝非始料所及。现在也不是追究责任的时候，重要的是，事态如果发展到严重得不可收拾的地步时，如何制止！<p>　　原振侠想到这里，转头向黄绢望去，黄绢立时深深吸了一口气。原振侠的眼神，已经告诉了她，他要说的是什么话……原振侠是在要求她，在最紧要的关头时，她要站在他的一边！<p>　　黄绢的思绪十分紊乱，她无法一下子就回答原振侠的问题，因为她不知道这个白化星人，不可控制的程度会是如何严重！<p>　　李固显然已经控制了卡尔斯，但那不算一回事。<p>　　卡尔斯本来就是一个容易控制的人，在李固这个“真神的使者”没有出现之前，她……女将军黄绢，就将卡尔斯控制得十分好。<p>　　黄绢在基本上，并不反对卡尔斯回教大帝国的计画，因为那可以使她的权力达到一个新的顶点。她不讳言自己是一个野心家，而权力正是任何野心家赖以生存的空气！<p>　　黄绢在开始时，曾和卡尔斯的意见分歧，那是由于她担心外星人会不同意，而卡尔斯会发蛮。现在的情形，和当时担心的情形完全相反，黄绢自然和卡尔斯的意志一致，或者可以说，和白化星人李固的意志一致了！<p>　　在这种微妙的情形下，原振侠要求她在某种情形下，和他站在一起，对付李固，黄绢自然不能立刻就有肯定的答复！<p>　　黄绢的神情犹豫，原振侠自然一下子就明白了她的心意。他只觉得自己喉头发干，向走在前面的卡尔斯指了一指：“他已经玩火**了，希望你别步后尘！”<p>　　这时，李固正大踏步向前走着，看来气宇轩昂，再加上他那种特殊的肤色，在阳光下看来，奇特之极，另有一股令人震慑的威严，像是有着巨大的，叫人顶礼膜拜的力量……这种力量，倒不一定是外星人才有，许多出色的地球人，也一样天生就有这种慑服他人的力量，使得普通人，在面对有这种力量的人之际，产生恐惧感。<p>　　卡尔斯将军本来也很具有这种力量，可是在李固面前，他的这种力量消失了。他努力想跟上去，可是始终落在李固的身后，看起来，两人的地位，也就有了极大的差别。<p>　　这时，俯伏在沙地上的几百名士兵和军官，从他们的动作来看，毫无疑问，是出自内心地对李固的崇拜。他们的宗教信仰和李固的外型，已使他们毫无疑问地接受了李固“真神使者”的身分！<p>　　原振侠指着卡尔斯的背影说话，同时，眼前的情景，又不免令他叹了一口气。<p>　　原振侠那句话的意思，也十分容易明白。黄绢咬了咬下唇，把声音压得很低，可是语气却十分坚决：“我和他不同，没有那么容易**！”<p>　　原振侠只感到心头发凉，他又向黄绢望了一眼。虽然他仍然没有说什么，可是黄绢立即在他的眼神之中，领略到了他的意思。<p>　　原振侠的眼神，和他那种大是鄙夷的神情，都等于是他在用语言问：“你打算把你和卡尔斯的关系，转移到白化星人的身上去？”<p>　　由于黄绢的心中，正好有这样的想法，所以她一下子就避开了原振侠的眼光。可是同时，她也撇开了原振侠的手，略昂起头，并挺起胸来。<p>　　这种身体语言的含意是：有何不可？<p>　　原振侠感到眼前一阵发黑，他想到李固这个才有了性冲动意念的人，在提到黄绢这个美丽的女将军时所说的话。他知道黄绢如果想那样做的话，几乎连过程都不必有，肯定可以立刻成功！<p>　　原振侠也不知为了什么，心口有遭受重击的感觉。那情形，比当年黄绢决定离开他，和卡尔斯在一起的时候，还要严重！<p>　　可能是由于在原振侠心目中，一直没有把卡尔斯当作是对手，可是李固却不同……李固不但有着超卓之极的能力，而且他的外型是如此完美。面对着他，原振侠虽然不至于像卡尔斯那样五体投地膜拜，但是却也不免为对方的气势所慑！<p>　　当原振侠的心头有这种感觉的时候，他的脸色自然不很好看。这时他又听到了黄绢的一声冷笑：“原，你是在对我进行道德裁判？”<p>　　原振侠陡然一震，勉力定了定神，又恢复了视线。他首先看到，李固已登上了一个小沙丘，卡尔斯正想跟上去，却被他一个手势所阻止。李固居高临下，看来更增气势。<p>　　原振侠叹了一声：“我有什么资格对别人进行道德裁判？你误会了，我只是想提醒你，我们……地球人，在哪一方面，都比不上人家，你绝不是对手！”<p>　　黄绢的视线投向李固，恰好这时，站在沙丘上的李固也向她望来。李固的双眼被阳光一反射，现出两股十分强烈的异彩，直投向黄绢艳丽的俏脸上，令黄绢整个人都为之震动。她竟然不由自主地道：“谁会计较是不是他的对手呢？”<p>　　原振侠的心头，又遭受了一下重击。看来，他还是太低估了李固的能力……不但卡尔斯将军一见了他就臣服，看如今黄绢的神情，她简直愿意当李固的女奴！<p>　　原振侠知道，在这样的情形下，自己的语言再也起不到作用了。如果真有必要对付李固时，他必须寻找别的力量来支持。<p>　　当他想到这一点的时候，他感到一股悲哀，甚至不敢进一步地去想，找什么力量来和李固对抗呢？这时候，李固还只是站在沙丘上，没有接下来的一连串行动，原振侠已经有这样的悲哀了。<p>　　二十分钟之后，原振侠简直到了绝望的边缘。因为接下来发生的事，实在太令人吃惊了！<p>　　李固在沙丘之上，高举起双臂来，大声宣布：“人人都可以抬起头来，好好看我。你们是第一批见到真神使者的人，真神不会亏待你们，你们将成为真神帝国中的重要组织份子！”<p>　　原振侠再也料不到，李固会讲出这样的一番话来！而这一番话的效果之好，倒在原振侠的意料之中，只见剎那之间人人抬起头来，发出由衷的欢呼声。<p>　　几百个人不算太多，但是一起由衷地用尽气力在欢呼，声势也十分浩大。<p>　　原振侠留意到，在几百名士兵一出声欢呼之际，李固还略有不习惯，而现出讶异的神情。可是转眼之间，他就变得十分享受这种欢呼，在他俊美的脸上，现出了满足的微笑。<p>　　在所有人的欢呼之中，卡尔斯的呼叫声最响亮，也最起劲。李固的目光又投向黄绢，黄绢却只是高举双臂，鼓着掌。<p>　　她虽然没有呼叫，可是她脸上兴奋的神情，却同样表达了她内心的思想。<p>　　李固轩昂地自沙丘上走下来，他一开始行动，所有的人都静了下来。<p>　　卡尔斯立时趋前，像是想说什么，可是他还没有开口，就被李固一摆手，阻止了他出声。然后，李固大踏步向围着的帆布走去，来到了帆布前面，双手一伸，抓住了帆布，两边一分，“哧”地一声，就把帆布扯裂，他也在裂缝之中，闪身而入。<p>　　从被撕开了的帆布缝中，原振侠可以看到，被帆布围着的，是一架银光闪闪的飞船，那自然是李固来到地球的飞行工具了！<p>　　直到这时，原振侠才暗叫了一声不好！他在那一剎那间所想到的是，李固作为一个外星人，主要的超卓力量，当然可能来自他自身。例如他一伸手，就撕裂了厚厚的帆布，自然不是普通人能做得到的！<p>　　可是，来自身体的力量，自然有限。他的身体也会受伤，那次若不是原振侠的急救，他已经死了。如果他真有无比的力量，那么，力量必然来自科学进步的许多装备，那些装备，自然全在那飞船上！<p>　　让李固接近飞船，等于是把他的超卓能力还给了他，使他可以为所欲为！可是，当原振侠想到这一点时，从帆布的裂缝之中，已经看到李固登上了飞船。<p>　　李固登上了飞船，迅速进入了飞船之中。<p>　　卡尔斯在那一剎间，似乎也曾想要从帆布的裂缝之中走进去。可是也就在这时，只听得李固的一下大喝声，如同晴天霹雳一样，自天而降……声音真正是从天上，从极高的高空中传下来的。这种猝然而来，令人心震的情形，使得许多本来已站直了身子的人，重又俯伏在地，因为那气势，自然叫人想到，那一下大喝声，是真神发自天上的怒吼！<p>　　原振侠不知道李固是通过了什么装置，达到这种效果的，但是可以知道的是，自己所担心的已是事实……李固上了飞船，他的能力，立时提升了不知多少倍！刚才他站在沙丘上的时候，所说的话，只是声音洪亮，也和常人差不了多少，哪有如今这样的气势！<p>　　一想到这一点，原振侠双手紧握着拳，知道自己失去了一个再也找不回来的机会……刚才在沙丘上的时候，李固虽然看来气势非凡，但是他“真神使者”的地位才建立，并不稳固。那时，如果他不顾一切地冲上去，只要能够把他打倒在沙丘上，他自然不会再有“真神使者”的地位……岂有真神使者会被普通人打倒的？<p>　　虽然对于能不能打倒李固，原振侠并没有把握，可是那至少是可以摧毁“真神使者”神话的唯一机会！<p>　　而这个机会，以后再也不会有了。在那飞船之上，一定有许许多多的装备，可以使他看起来，真正是不折不扣的“真神使者”。单是那一下呼喝声，已经是先声夺人之至了！<p>　　随着那一下呼喝，李固的声音，听来洪亮之至，而且也是从老高老高的天空上传下来的。李固用命令式的口吻宣布：“每个人，尽快利用交通工具，迅速离开至少两公里，立即进行！”<p>　　命令来自天上，刚才，所有人又都看到过“真神使者”，所有接到命令的人，一下子就向停着的几辆大卡车奔了过去。<p>　　所有的军官和士兵，快疾无比，纷纷上了车，两辆大卡车已经疾驰了开去。一下子，空地上只剩下了原振侠、黄绢和卡尔斯三个人。<p>　　卡尔斯的动作虽然慢了一些，但是他也很快就选择了服从命令。他奔向一辆吉普车，驶得飞快，一下子到了黄绢的身边，向黄绢伸出手，黄绢被他拉上了车。可是他并没有停车，“呼”地一下，车就从原振侠的身边飞驶了过去，溅了原振侠一身的沙子。<p>　　原振侠这时，不禁踌躇之极。<p>　　就在不远处，还有一辆吉普车停着，可是原振侠决不定，自己是不是应该服从李固的命令？大卡车和吉普车，都已驶出了相当远。原振侠不知道李固想做什么，但是他知道，自己如果不离开，一定会有危险，不然，李固不会叫所有的人都作紧急疏散的！<p>　　就在原振侠不知如何才好时，他又听到了李固的声音。这一次，李固的声音不是发自天上，而只是平平地自帆布中传了出来，看来他可以随便控制音量的高低，和声音传出的方向。<p>　　这个在不久之前，还因为流落地球而害怕，假装昏迷不醒的外星人，这时在声音之中，却充满了自信：“原，你也要离开，不能例外！”<p>　　原振侠身体挺立着。在他的性格之中，有着十分倔强的一面，他实在不愿意在这样的情形之下，在李固带有威胁的命令之下离开。虽然他明知如果不离开，可能有十分危险的事发生！<p>　　他紧抿着嘴，没有动，身子挺得更直。<p>　　李固的声音继续传来：“原，我令飞船起飞时，会在沙漠上形成一个大坑。如果你不想被埋进三十公尺深的沙层之中，请离开！”<p>　　李固的话，还是十分客气，在“离开”之前，冠以“请”字，可是也可以听得出，他已经相当不耐烦了。不过，他在讲完之后，略停了一停，又补充了一句：“我们是好朋友！”<p>　　也就在这时，黄沙滚滚，黄绢驾着吉普车直冲了过来。她大叫：“原，快上车！”<p>　　她身子略侧，车子在原振侠的身边，陡然停止。原振侠心情苦涩，知道自己在这样的情形之中，根本无法和李固抗衡。所以，在黄绢又发出了一下呼唤声后，他身形一耸，就上了车子。<p>　　车子疾驶出了两公里左右才停了下来。<p>　　这时，沙漠上的情形是这样的：数百名士兵，在跳上大卡车驶开去时，分成好几个不同的方向，这时都在距离两公里左右的距离停了下来。约有五、六十名士兵，和卡尔斯在一起，黄绢载了原振侠驶出去，并没有和任何人在一起。<p>　　所有的人形成了一个不完整的圆圈，围住那艘飞船，和飞船附近的许多作为军营的活动房屋、车屋，以及别的许多军事辎重，和卡尔斯调来保护自己的武器。<p>　　没有人知道会发生什么事，只有原振侠知道李固会令飞船起飞。但是人人都知道一定会有事发生，所以每一个人都屏住了气息，向前望着……沙漠之上，一望无际，没有什么阻隔视线，在视力范围之内，有什么事发生，人人都可以看得清清楚楚。<p>　　在紧张的等待之中，先是突然传来一声巨响，紧接着，只见一道银光，冲天而上，快得人的视力，几乎无法捕捉得到。<p>　　那飞船竟是直上直下，一下子就上了高空的！<p>　　虽然只是短短的时间，可是随着飞船的升空，发出一连串震耳欲聋的爆炸声，和轰轰烈烈、强烈无比的狂风声。飞船升空时所带起的强烈气流，令得身在两公里之外的每一个人，身子都摇摆不已。热流扑面而来，连气都难喘，不少人乘机俯伏了下来。<p>　　而强烈的气流过处，只见黄沙陡然腾起……那时，高空上，飞船已经成了一个银点，还在继续升高，一眨眼就看不见了。可是腾起的沙柱，足腾起了五、六十公尺高，直径竟然有三十公尺。沙柱旋转着，向上升去，沙面上立时出现了一个又大又深的坑。所有的房屋、车子，一切在沙上的物事，全都泻进了那巨大的沙坑之中。<p>　　在这一切发生的时候，各种各样震耳欲聋的声响，不断传出来，令得所有的人目瞪口呆。连久经世面的原振侠，也没有经历过那么猛恶的场面，一样看得呆若木鸡！<p>　　这一切，都在极短的时间内完成。接下来，便是被强烈的气流所带起来的沙柱，一起下落，又极快地把那个深坑填满，而一起被陷进了沙坑中的东西，自然也一起埋到了沙层之下！<p>　　原振侠记起了李固的话，他知道，那个在剎那之间出现，又消失了的沙坑，吞噬了一切，深达三十公尺。被埋在沙层下的东西，再难有重见天日的机会，他刚才如果坚持不走的话，这时自然也绝对无法幸免了！<p>　　一切在很短的时间内，又静了下来。先是极度的静，然后，由卡尔斯最先开始，发出了一下没有意义的呼叫声，那是回教徒在诚心膜拜时常发出的声音。<p>　　然后，几百人一起跟着他发出同样的声音，又每一个人都在沙上膜拜了起来。<p>　　就在这时，在高空之中，又传来了隆隆的巨响。光天化日之下，有着比阳光更强烈的闪光，如同闪电一样击下，然后，才看到飞船下降。<p>　　飞船仍是直上直下地下降，下降的速度，比上升时慢了许多，可以清楚地看到，自飞船的船身上，四面八方，都有闪电也似的强光发出来。<p>　　一直到飞船又降落在沙漠之上为止，前后几分钟，气势之强烈慑人，简直难以用言语文字形容！<p>　　飞船才一停定，又是“轰”地一声响，一蓬光亮，自船身上射出。光芒之中，赫然是已换了装束的李固，他竟然是直飞出来的！<p>　　原振侠长叹一声。看到李固那时的装备，他就知道，李固要做什么都可以了！<p>　　李固这时，身上已换上了一套银光闪闪的衣服，背后有一个长方形的凸出物，腰际有一条相当厚宽的腰带。他能飞上半空，当然是有“个人飞行器”之类的装备之故，但这时，他的形象，别说十足是“真神使者”，就是说他是真神的化身，也可以被教徒接受！<p>　　所有目击这种情形的人，连黄绢在内，都不由自主，发出呼叫声来。呼叫声并不是没有意义的，那是表示发出声音的人，对眼前所看到的景象一种由衷的慑服……人在见到神现身的时候，自然而然，会有这样的反应。<p>　　只有原振侠是例外，在这时候，他的思绪紊乱之至……白化星人李固，已经有了一个十分好的开始，一下子就建立了他的地位，再进一步，他会怎么样？<p>　　李固一直升高，到了将近有一百公尺的空中，才停止上升。然后，自他的身上，忽然透发出一蓬极强烈的光芒来，他整个人都在闪光，光芒强烈得叫人睁不开眼来。在那种情形下，在半空中的，自然更是神而不是人了！<p>　　原振侠感到有一种接近爆炸的冲动，他刚想大叫，要李固别再玩花样了，可是卡尔斯却已先叫了起来。卡尔斯叫的是：“真神的使者，我们会为你建立宫殿，愿你向我们传达真神的旨意！”<p>　　他不但叫着，而且又膜拜了起来，其余所有的官兵，也都一起膜拜。<p>　　原振侠感到身边的黄绢，身子在剧烈地发着抖，他转头向她看去，看到她双颊绯红，艳丽无比，而且，有着一种异样的兴奋神情。她的双眼，像是在黑暗之中的猫眼一样，闪闪生光，那是一种叫人看了绝不会感到舒适的光芒，只觉得十分妖异。<p>　　全身发光的李固，看来自然十分神奇，但原振侠知道这种景象，对李固这个白化星人来说，只是小把戏，目的是要慑服卡尔斯和那些官兵，可是黄绢为什么会有那么奇特的反应？<p>　　他想问，可是还没有开口，黄绢已经喃喃地道：“他在向我示爱，他要和我一起领略他本来只存在于遥远的记忆之中，而如今又被地球人的血，诱惑勾引回来的乐趣！”<p>　　原振侠不由自主，喉际发出“咯”的一下声响……他和黄绢站在一起，并没有听到李固发出任何声音。而黄绢这样说，自然是李固不知用了什么方法，把讯息直接输入了黄绢的脑部之故！<p>　　黄绢仰望着在天空中的李固，口唇掀动，神情更加兴奋，一如春情勃发的怀春少女。原振侠的记忆之中，从来也未曾见过，黄绢有过如此美丽的神态。<p>　　本来，原振侠心中的感觉，十分不自在，可是这时看到了黄绢的这种神态，他也不禁惊叹了一声。常有人说，女性只有在真正她所爱的男人面前，才会显现出她美丽的极致。<p>　　看起来，自己和黄绢之间的感情纠缠，自己一直以为相当回肠荡气，但实际上，却肤浅之至，不值一提。这一点，只要看看黄绢现在的神态，就可以明白了！<p>　　一想通了这一点，原振侠有心情豁然开朗的感觉，他由衷地道：“愿你们真能领略到那种天地之间，至高无上的乐趣！”<p>　　黄绢并不望向身边的原振侠，只是一直看着空中的李固，口唇微微掀动，像是在说话，可是却又没有发出声音来。<p>　　她这时，绯红的双颊上，又有略微害羞的神情，眼波流转，看来更是动人之极。她的整个神态，别说有特别领悟能力的白化星人了，连在一起的原振侠，也一样可以听到她的心跳声！<p>　　在半空中的李固，发出了一下欢呼声，那一下欢呼声，简直响彻云霄。就在欢呼声中，李固全身透射出来的光芒更甚，比一头猎鹰扑向地面上的猎物更快，已向着黄绢疾扑了过来。<p>　　在精光夺目之中，原振侠只依稀看到李固在扑面而来之际，双臂张开。而在地上的黄绢，也张开了双臂，而且有点迫不及待，自然而然，踮起双脚来。<p>　　李固一下子就扑到了黄绢的身前，两人立即紧拥在一起，然后李固带着黄绢，身子又腾空而起，去势快绝。转眼之间，自李固身上发出来的光芒，就只余下了拳头大小的一团，再眨眨眼，只剩下了一点，然后，就看不见了！<p>　　事情在突然之间，有了这样的变化，可以说是在原振侠的意料之中。<p>　　原振侠早已料到，在黄绢这个美丽的女将军，和李固这个在外型上无懈可击的白化星人之间，会有不寻常的事发生。<p>　　可是他未曾料到的是，事情竟然会发生得如此之快，如此之直接，竟然连一点过程都没有！竟然会是如此地**裸而毫无掩饰！<p>　　原振侠不禁苦笑，弄不明白这是地球人血液的作用，还是那根本就是白化星人的传统！<p>　　李固带着黄绢消失在高空之中，原振侠感到了一片惘然。那些伏在地上的官兵，悄悄站了起来，而卡尔斯在站直了身子之后，呆了一呆，然后发出了一下叫声，向着原振侠，直奔了过来。<p>　　他奔到了原振侠的身前，看来气急败坏，惶恐莫名，张大口喘了好几口气，才叫道：“真神在上！究竟发生了什么事？”<p>　　原振侠冷冷地回答：“你应该看到一切过程的！”<p>　　卡尔斯双手乱挥，一面又搔着头，可是他心中混乱之极，根本不知道想表达什么。<p>　　原振侠这时，忽然起了一个念头……他曾向黄绢提出，如果事情发展到了必须和李固成为敌人的时候，他需要黄绢的支持。<p>　　黄绢当时就没有答应，现在，自然更不可能在黄绢处，获得任何支持了！<p>　　可是，他却大有可能，得到卡尔斯的支持……世上本就没有永远的敌人，只看环境对双方利害，来决定是敌是友！<p>　　原振侠心中大有滑稽之感，可是他却一点也笑不出来。他用力在卡尔斯的肩头上，拍了一下，使得在惊惶之中的卡尔斯，整个人向上弹了起来。<p>　　原振侠接着叹声道：“你的真神使者，和你的美丽女将军——不知现在在做什么？”<p>　　卡尔斯将军的脸，一下子变得通红，可是接着，又变得煞白。他双手紧握着拳，说不出话来。<p>　　原振侠又道：“或许是我们不好，不该把我们的血输入他的体内。我们的血液之中，只怕都有对黄绢的爱慕，他自然抵抗不了这个诱惑！”<p>　　卡尔斯倒并不像原振侠所想的那么没有用，他的神情已渐渐镇定下来，虽然声音仍然有点发颤：“不要紧，只要他是真神的使者！”<p>　　原振侠忍不住大笑了起来：“你以为还可以利用他？”<p>　　卡尔斯显然不必原振侠提醒，自己也想到了这个问题。而原振侠的话，更刺激得他面上的肌肉，在不受控制的情形下，不住地跳动抽搐，以致他的脸，看起来十分可怕。<p>　　这情形，使得原振侠想起，利用电流去刺激解剖了的青蛙，使得青蛙的肌肉，在已经没有生命的情形下抽动！<p>　　原振侠对卡尔斯没有多少同情，他只是冷冷地道：“玩火的人，必然会被火灼伤，你还是多多祈求你的真神护佑你吧！”<p>　　卡尔斯脸上的肌肉抽搐更甚，连眼睛也扭曲得可怕。他突然冒出了一句话来：“如果他已经熟悉了地球人的一切，那么他的野心，会比我更大！”<p>　　原振侠点头：“大有可能！而且，他很知道权力的好处。他有着超人的能力，可以轻而易举，得到他想要得到的一切，别以为黄绢是被他劫走的……”<p>　　原振侠讲到这里，略顿了一顿，神情和声音，都只是黯然：“你和我，都无法得到她，可是他一下子就征服了她。不管她以前多么野性难驯，在他的面前，她会心甘情愿地做一个女奴！”<p>　　卡尔斯的眼睛睁得极大，由于他的肌肉还在抽搐，所以睁得极大的眼睛，以一种十分怪异的动作在眨动着，目光也怪异之极。<p>　　原振侠一句话也不说，只是望着他看，直到他的喉际，发出了一阵“咯咯”声，原振侠才摊了摊手：“如果你愿意一切听命于他，我想你的地位也不会太低……不过可得小心些，别惹得他生气。例如，再见到黄绢，千万别再望她，才尝了甜头的男人，最易嫉妒……”<p>　　原振侠的话还没有说完，卡尔斯双手紧握着拳头，身子由于痛苦而呈现半蹲的状态。自他的喉际，发出一阵又一阵可怕之极的叫声来。<p>　　在原振侠和卡尔斯交谈的时候，那几百个官兵，已经列成了队伍，看来是准备接受卡尔斯的训词。这时，他们全向卡尔斯望来，神情讶异莫名。<p>　　原振侠知道，自己该说的话全说了，接下来的事，该由卡尔斯自己去决定处理了。他如果决定屈服在白化星人李固的强势之下，那自然无话可说，要是他不愿意，他自然有办法对付。<p>　　原振侠估计，卡尔斯绝对无法容忍。不但是由于权力的丧失，而且还有黄绢……冲冠一怒为红颜的事，可以发生在地球上任何一个角落，任何一个时代！<p>　　在卡尔斯喊叫了七、八下之后，原振侠才提醒他：“将军，别在你的官兵面前失态！”<p>　　卡尔斯陡然一怔，双手先掩住了脸，然后再慢慢挺直身子，等到他昂然直立之后，才放下手来，脸上的肌肉，也不再抽动。他问：“我们有多少时间可以对付他？”<p>　　原振侠缓缓吸了一口气：“不知道，但是请问，你准备如何对付他？”<p>　　卡尔斯却没有立刻回答，只是略想了一想，陡然扬起手来，用一只手，作了一个手势。<p>　　他调来的那批官兵，自然都是他军队中的精英，也是最可*的近卫军。一看到他的手势，就有六个军官，一起急步奔了过来，在他面前，笔直地挺立。<p>　　这时候，卡尔斯看来也回复了他将军的英姿，他大声发着命令。<p>　　原振侠见他前后没有多久，就回复了镇定，而且所发的命令，也有条不紊，心中对他也相当佩服。<p>　　卡尔斯的命令，包括了立即调工兵爆破连队，带着大量最强烈的炸药赶来，又命令一个直升机中队，担任运输任务。同时又命令战斗机，随时集中在附近的机场，作一级战斗准备，又调动了一个防空的地对空飞弹中队，赶来待命。<p>　　这一连串的命令，使得原振侠听了暗暗吃惊。因为他想不到卡尔斯的国度，竟然有如此精良的现代化武器装备。<p>　　卡尔斯将军的最后命令是：“一切全在绝对机密的情形下进行！”<p>　　这个命令十分重要，因为这样子规模的军事行动，集中地又离边境不远，一向处于战争边缘的邻国，一得了消息，一定以为那是卡尔斯要展开大规模的进攻了。他们怎么也料不到，这一切的布署，都只是为了对付一个白化星人！<p>　　六个军官向卡车奔去。原来的一切装备，都在那飞船起飞时，被气流冲出来的沙坑所吞没，但卡车上都有完善的通讯设备，可以下达卡尔斯的命令。<p>　　卡尔斯大踏步向列队的士兵走去，到了士兵面前，亲自叫喊口令，然后挥着手臂，大声宣布：“刚才每一个人所看到的情景，绝对不准向任何人说起，互相之间，也绝对不能谈论。如有违反，不但将受极严厉的军纪惩罚，而且也必然难以逃脱真神的惩罚！”<p>　　卡尔斯这样宣布，使得原振侠松了一口气。那么多士兵，在亲眼目睹了威势非凡的“真神使者”的行动之后，卡尔斯若是忽然又说要对付“真神使者”，只怕会立刻引起哗变，士兵会不听命令，而效忠“真神使者”。<p>　　但如果卡尔斯只说不能泄露刚才所见的情形，那就使得事情更神秘。原振侠也相信，卡尔斯必然会调走这些士兵，不会让他们执行对付白化星人李固的任务，说不定，他们还会被心狠手辣的卡尔斯分批灭口，以使曾有“真神使者”出现过的这件事，再也不会泄露出去！<p>　　原振侠再也未曾料到，事情竟然会演变到了这种程度。他感到对自己的行为，有了怀疑……是真的怕白化星人会在地球上无限制地扩展他的野心呢？还是另有原因？如果是另有原因，促使他煽动了卡尔斯，要卡尔斯来对付李固，那么原因又是什么？<p>　　一想到这一点，他的心头，不免有一下锐利之极的刺痛，就算他再不愿想起，也非承认不可……为了黄绢！为了李固一下子就从他的身边，带走了刚才还和他手紧拉着手的黄绢！<p>　　李固这个白化星人，毕竟还不完全是地球人！如果他是地球人的话，一定不会那样做！<p>　　原振侠又用力摇了摇头，想否定自己的这个想法。他又在心中大声告诉自己：不是为了黄绢，和她无关，一切都是为了要制止一个能力无限的野心家产生！<p>　　可是这种争辩，却越来越没有力。他烦躁起来，一脚踢起了一大蓬沙粒，差点几乎全洒在正向他走来的卡尔斯身上。<p>　　卡尔斯停了一停：“我的第一批武装力量，两小时之后就可以到达！”<p>　　他说完，望向原振侠，像是在问：李固会不会在两小时之内就回来？<p>　　原振侠深深地吸了一口气：“他随时可能出现，可是只要你沉得住气，他绝想不到他一去一来，事情已经有了根本的变化！他毕竟不是地球人，对地球人的行为方式，只是理论上的了解！”<p>　　卡尔斯将军阴森地笑了一下：“地球人的行为，你说得真好！”<p>　　原振侠也不禁苦笑，他用了一个自欺欺人的词汇，其实他应该说“地球人的诡诈”！<p>　　可是，又有什么办法？看来，可以对付李固的唯一方法，就是利用李固还不是十分熟悉地球人的诡诈了，难道要和他去比较飞行的能力吗？<p>　　卡尔斯对于阴谋诡计，显然十分有心得，所以他的阴森神情，显得十分自然。<p>　　他指着那架停在沙地上的飞船，声音沉着：“我用可以炸毁一幢大厦的炸药炸这飞船，使他根本无法回到他原来的星球去！”<p>　　原振侠叹了一声……卡尔斯对李固的情形，所知不是很多，所以他说：“对他来说，没有多大的损失。因为他在离开白化星之际，就已经知道自己再也没有机会回到自己的星球了！”<p>　　这一点，颇出乎卡尔斯的意料之外，所以他也发出了“啊”的一下惊呼声。<p>　　李固的行动，其实是十分悲壮的：一个将在宇宙之中展开远征的勇士，前途如何，全然不可测，无数的凶险在等着他。而就算最终，他可以闯过所有的难关，终其一生，他也是一个宇宙中的星际流浪者。他没有机会回到自己的星球去，永远回不了家乡。<p>　　可是这种悲壮的行为，却因为一千五百CC地球人的血，而完全改变了！李固不会怀念他自己的星球，会十分乐于在地球上生活！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='24_7'>血的诱惑 第07章</b><p>");

document.write ('　　悲壮的行为，变得接近滑稽。这时，他就和黄绢在云端，享受著作为一个能有感觉的生物应享的乐趣。<p>　　原振侠想到这里，不由自主，点了点头，同意卡尔斯的破坏计画。<p>　　卡尔斯又道：“我的战斗机，现在正飞往附近的机场，我的‘空中雷神’组！”<p>　　他在说到“空中雷神”组的时候，样子神气，声音响亮。可是他立即想到，自己的那六架“空中雷神”，和李固的飞船相比较，性能相去实在太远了，所以，不免大是泄气，不断翻着眼睛。<p>　　过了好一会，他才又道：“如果那小子恰好在空中飞回来，我不相信他能逃得过空中的狙击！”<p>　　原振侠想了一想：“不知道他那身衣服性能如何，不然，他肯定会成为飞灰。实际上，他曾因一次小小的意外而受重伤！”<p>　　卡尔斯咬牙切齿：“不该替他输血！”<p>　　原振侠闷哼了一声，没有表示什么。<p>　　卡尔斯忽然望向原振侠：“你能设法使他飞在空中，让我进行空中攻击？我要亲自参加这场战役。他……看来肯相信你，把你当作朋友！”<p>　　原振侠一听，不禁感到了一股寒意。李固确然把他当朋友，可是他如今，却和卡尔斯在策划对付李固的行动！<p>　　卡尔斯看出了原振侠犹豫的神情，他用力一挥手，居然说了一句十分文雅的话：“非我族类，其心必殊！他可能是地球上的大祸害！”<p>　　原振侠苦笑：“我只是想到，你的攻击行动会有什么结果？你没有看到他刚才升空的速度，地球上的火箭，只怕根本跟不上他！”<p>　　卡尔斯神色阴晴不定，抬头向天空看去。天空晴空万里，甚么也看不到，根本没有李固和黄绢的影子。<p>　　一小时之后，第一架直升机开始降落。接着，是六架“空中雷神”在天上掠过，飞往附近的机场。飞行员都知道卡尔斯将军在沙漠上，所以在飞过去的时候，都摇摆机身，表示致敬。<p>　　卡尔斯立刻登上了直升机，上机之前，他向原振侠望了一眼：“炸毁飞船的任务……”<p>　　原振侠点头：“我会见机行事！”<p>　　卡尔斯叹了一口气：“我会驾驶‘空中雷神’参加战斗，他一出现，立刻就联络！”<p>　　不出原振侠所料，在增援的官兵陆续来到之后，卡尔斯就下令原来的官兵，开到三百公里之外的一个军营等候命令。<p>　　那些官兵，因为都曾目睹“神迹”，所以都充满了信心，绝想不到会发生什么事。<p>　　卡尔斯又把指挥增援部队的权力，交给了原振侠。虽然说人生多变幻，但是原振侠再也想不到，自己竟然会有指挥卡尔斯将军军队的这一天！<p>　　原振侠想到了这一点的时候，有一个短暂时间的发怔，就在这时候，卡尔斯向他伸出手来。不管原振侠曾如何厌恶卡尔斯这个人，可是在如今这样的情形下，他还是自然而然，也伸出手来，和卡尔斯握着手。<p>　　卡尔斯一面紧握着原振侠的手，一面所说的话，更使得原振侠啼笑皆非。他道：“想不到我们两人，有携手合作，挽救人类未来命运的这一天！”<p>　　原振侠心情苦涩，他只是喃喃地回答了一句：“我可没把自己看得那么伟大！”<p>　　卡尔斯也不理会原振侠说什么，转过身，在军官和士兵的一片敬礼声中，步向直升机。直升机立即起飞，载走了这个在行动和神情上，都很以“人类救星”自居的卡尔斯将军。<p>　　原振侠呆立了片刻，已有几个军官恭立在他的面前，等候他的指示。并各自报着自己的军衔、姓名和职位。<p>　　原振侠吸了一口气，指着那艘飞船：“这就是爆破目标，尽快布置。目标可能异乎寻常地坚固，多布置爆炸品，可能我们只有一次机会！”<p>　　几个军官大声答应着，行礼，转身奔了开去。卡尔斯虽然有“国际狂人”之称，但是他的军队，却训练有素，行动十分快捷，工兵连立即奉命行事。<p>　　原振侠想在爆炸还没有开始之前，先去察看一下李固的那艘飞船。可是当他攀上了飞船时，却发现李固已经把船舱的门关上，他无法弄得开，自然也进不了船舱。<p>　　原振侠回想李固自飞船上冲天而起的情形，又不禁长叹了一声……当时的情景，李固看起来，根本就是天神，而且，他确然具有天神的能力。<p>　　天神究竟有什么样的能力，其实全然没有人知道，但总之是人所梦想不到的力量。这种力量，包括有形的和无形的在内。<p>　　有形的力量是，白化星人李固，凭借着他的配备，可以自在地在空中翱翔。他刚才冲天而去，一下子就到了高空之中！<p>　　无形的力量是，他只向黄绢投以几个眼神，黄绢就像是一个初恋的少女一样，投入了他的怀抱之中，现出了原振侠从来未曾见过的喜悦神情！<p>　　原振侠转头望着天空，又看着在飞船旁忙碌布置的工兵，他忽然苦笑起来，想到了一点：炸毁了这艘飞船，对李固来说，有什么损失呢？<p>　　或许，飞船中有许多装备，可以使他的能力更强。但少了那些装备，地球上又有什么人能及得上他呢？他还是可以为所欲为！<p>　　卡尔斯准备在空中攻击李固……用地球上最先进的战斗机和飞弹，去对付一个在空中飞行的人。这种情形，很叫人有置身于梦幻之中的感觉！<p>　　原振侠又叹了一口气，双手抱着头，一动不动。在他的生命之中，很少有这样在心理上，感到如此彷徨无依的时刻过。他这时，甚至在心理上，极想*着一个不论是什么人，好让他有一点安全感！<p>　　刚才，他曾紧握着黄绢的手，可是黄绢却毫无留恋地离他而去。或许正由于如此，他才感到了格外的恐慌。他想起了玛仙，玛仙如果在身边就好了，他会紧拥着她，不是为了什么，就是想紧拥着她，好让自己的心中不再有空荡荡的恐慌！<p>　　他不知道自己这样呆坐了多久，也没有人敢来惊动他，他只是一动不动地坐着。<p>　　后来，他才知道，自己在一箱烈性炸药之上，坐了将近半小时。<p>　　原振侠被军官响亮的报告声，自惶惑无依的情形下惊醒过来。军官笔挺地站在他的身前：“装置完成，请下令倒数，爆炸可以立即进行！”<p>　　原振侠站了起来，深深地吸了一口气。他看到在那艘飞船的附近，大量的烈性炸药都已放置好。而他才一站起来，就有两个士兵奔过来，抬走了他刚才坐着的那箱炸药，同时，整个工兵连也在迅速撤退。<p>　　在工兵连撤退的同时，一辆吉普车驶到近前。车中的通讯系统中传出撤退的命令，要所有人撤出两公里之外，可知即将会发生的爆炸，是何等剧烈。<p>　　也就在这时，天上轰然巨响传来。六架“空中雷神”在上空疾驶而过，掠出去老远，才又高速转了回来，在上空一直盘旋了五、六次，才又飞了开去。<p>　　原振侠知道，卡尔斯将军一定就在领队的那一架“空中雷神”之上。如果李固在空中一出现，那么，机上的空对空飞弹，就会射向他！<p>　　可是，在六架“空中雷神”飞走之后，天空中静得出奇，李固并没有出现。<p>　　原振侠深吸了一口气。卡尔斯一定在不断搜索，要把李固找出来，原振侠忽然想到，如果李固仍然和黄绢在一起，卡尔斯是不是一样会展开攻击？李固是不是有能力保护黄绢？<p>　　原振侠怔怔忡忡，看来有点失魂落魄。那军官再度提醒他：“请下令倒数！”<p>　　军官一面说，一面把一具遥控器，双手递了过来。原振侠吸了一口气，伸手将它接住。那是一具十分先进的电子遥控仪，并不是十分重，可是原振侠接在手中，却有十分沉重之感。<p>　　军官又向吉普车指了一指，示意原振侠上车。原振侠上了车之后，四面看去，只见黄沙滚滚，所有人员，都在撤退。各种大小车辆，在沙漠中疾驶，扬起的黄沙，高达好几公尺，看来也十分壮观。<p>　　原振侠上了车之后，吉普车立时向外驶出，速度十分快。等驶出了两公里，才陡然停止。<p>　　原振侠举起了遥控器，向同车的军官望了一眼，那军官点了点头。原振侠按下了遥控器上的数字键，先按了“一”，再按了“○”。那表示，十秒钟之后，遥控器就会自动引爆布置好的烈性炸药！<p>　　原振侠的手指才一离开，数字显示屏上的“一○”，就变成了“九”，接着，变成了“八”……<p>　　原振侠屏住了气息，注视着两公里外，停在沙漠上的那艘飞船，等待着即将发生的爆炸，想象着爆炸发生之后的情形。<p>　　也就在这时，他脑际闪电也似闪过了一个念头，那令得他像是被雷击一样，不由自主，发出了一下惊呼声。同时，按下了遥控器上的紧急停止掣钮！<p>　　他心中是如此吃惊，以致汗水涔涔，有一大滴汗珠，自他的额头上滴了下来，落在那具遥控器上。他低头一看，看到数字显示幕上的数字是“一”也就是说，只是一秒钟之差，他可能已闯下了弥天大祸！<p>　　那军官不明白发生了什么事，皱着眉，望向原振侠，一脸的疑惑。显然，他心中对原振侠十分不满，不明白何以卡尔斯将军，会把指挥权交给了这样一个举棋不定的人！<p>　　原振侠并不理会那军官对他的态度，他也无法把自己陡然想到的事向那军官解释。他只是不由自主地喘着气，尽可能使自己可以发声，指着车上的通讯仪：“能和将军通话？”<p>　　那军官立时回答：“可以！”<p>　　他说着，就在通讯仪上调弄着、呼叫着，不一会就听到了卡尔斯的怒吼声：“别来打扰我！”<p>　　原振侠忙叫：“将军！是我！”<p>　　卡尔斯叫嚷着：“飞船已炸毁了？我升高到一万公尺，却找不到敌踪！”<p>　　原振侠吸了一口气：“将军，听我的意见，立刻回航，取消攻击计画。”<p>　　卡尔斯呆了一呆，随即怒吼：“给我适当的理由！”<p>　　原振侠的声音已显得镇定：“我立刻赶赴机场，一定会给你适当的理由！”<p>　　原振侠接着听到的，是一阵咬牙切齿的声音。显然卡尔斯十分不甘心放弃攻击计画，可是他又不敢不听原振侠的意见。然后，是他的呼喝声：“你最好有！”<p>　　原振侠松了一口气，吩咐那军官：“你率领军队在这里驻守，等候进一步的命令！”他又向那驾驶兵下令：“尽快到空军基地去！”<p>　　军官下了车，吉普车驶向空军基地。驶出了不到三分钟，六架“空中雷神”，就在头顶上呼啸而过。<p>　　原振侠深深吸了一口气，他知道，自己的决定，一定不会有错！<p>　　使得原振侠突然之间，按停了遥控器，在最后一秒钟，制止了爆炸发生的原因，是他就在那最后一秒钟，想到了十分重要的一点！<p>　　他和卡尔斯，在决定要对付李固，决定要炸毁那飞船之际，竟然都没有想到这一点……那当然是他们的疏忽。<p>　　原振侠的心中，又不免泛起苦涩……这种疏忽，多半也是由于黄绢的离去而造成的！<p>　　原振侠终于想起来的是：那艘飞船，能够作宇宙航行，从不知在什么地方的遥远的白化星飞到地球，刚才又见过它声势如此吓人的飞行表演，它的动力来源是什么？<p>　　如果这样的一艘飞船，是在地球上制造的，那么，它的动力，当然是极强大的核能。<p>　　原振侠不能肯定，这艘飞船是不是核能动力，但可以肯定的是，必然是一种强大的、持久的能量来源。凡是这一类的动力来源，都具有强烈的辐射，地球上的辐射物质已是如此之可怕，来自外星的辐射，会造成什么样的灾祸，根本无法预料。<p>　　撤退两公里，那只是烈性炸药爆炸的安全距离！<p>　　如果大量烈性炸药的爆炸，引致了飞船动力部分遭到了破坏，会有什么结果？<p>　　那情形，和用大量的炸药去炸一座核能发电厂一样，简直是危险到了极点！<p>　　原振侠一想到了这一点，立刻按下了紧急停止掣钮，顿时汗流浃背。同时，他也想到，卡尔斯如果在空中展开对李固的攻击，同样危险之极！<p>　　李固在冲天飞去的时候，全身都有强光透射，而且速度如此之高，可知他身上那身银光闪闪的“衣服”，一样有着强大的能量来源！<p>　　飞弹要是击中了李固，也就同样有可能会引起能量的大迸发！<p>　　那不只是六架“空中雷神”遭殃，或是在这里的几百名官兵遭殃的事……发自白化星的不可知的能量，不受控制的大迸发，会给地球造成什么样的祸害？<p>　　说不定会把地球的大气层，炸出一个大洞来！<p>　　（传说中的共工头触不周山，竟撞崩了天！）<p>　　（传说中的女娲，要炼石补天！）<p>　　（是不是也是无意中造成的灾祸？）<p>　　原振侠在车中思绪紊乱。还没有到达空军基地，就看到迎面一辆吉普车疾驶而来，两辆车子迅速接近，在对面的车子上，卡尔斯站了起来，拚命在挥着手。<p>　　原振侠也挥着手，他知道卡尔斯性急，飞机一降落，不等原振侠赶到，就迎面赶了来！<p>　　两辆吉普车迅速接近，同时停止。卡尔斯满面怒容，伸手直指原振侠，原振侠早已想好了该怎么说，立时大声道：“我们都忘了飞船的动力装置！”<p>　　在盛怒中的卡尔斯，显然一下子没有弄明白原振侠这样说是什么意思。他吼叫着：“那有什么关系？”<p>　　原振侠十分沉着：“什么能量能维持长期的宇宙航行？”<p>　　卡尔斯陡然呆了一呆，脸上的肌肉，不由自主抽动着，迸出了两个字来：“核能？”<p>　　原振侠吁了一口气，卡尔斯也明白了。他点着头继续道：“可能是……如果是核能，那飞船上的核能，可能比地球上任何装置更大。如果不是核能，那么，就必然是无法想象的另一种能量，去破坏它，一定比爆破核能装置更加可怕。所以，我们的计画要取消！”<p>　　卡尔斯闷哼一声：“可以取消毁灭飞船，为什么要阻止我在空中攻击？”<p>　　原振侠没有回答，只是直视着卡尔斯。卡尔斯的神色难看之极，过了一会，才伸手在自己的脸上抚摸了一下，声音已变得颓丧无比：“难道我们就没有办法……对付他了吗？”，他还真的拿不出办法来！<p>　　卡尔斯本来一直站着，这时，他重重坐了下来，使得整辆车子都震动了一下。他双眼睁得极大，神情也极其愤慨，突然叫了起来：“别责怪我！谁看到了他，都会想利用他的！”<p>　　原振侠由衷地道：“没有人在责怪你，看来，你是自己在责怪自己！”<p>　　卡尔斯双手抓住了自己的头发，用力扯着。从他用力的程度来看，他在扯的不像是他自己的头发，而是他敌人的头发一样！<p>　　显然，他心中在责备自己，何以会一念之差，造成了这样的局面！<p>　　过了好一会，他大骂了一句粗话，问：“这王八蛋怎么还不出现？”<p>　　原振侠自然想到了李固一去之后，为什么还不出现的原因，可是他却不愿意说出来，只是闭上了眼睛。他不愿说，那并不代表他可以不想，他一闭上眼，眼前就浮起黄绢玲珑浮凸、诱人之极的**。这么娇美的身体，如今正给予白化星人李固什么样的欢乐？<p>　　白化星人早就失去了这种欢乐，现在却又在地球上找了回来。<p>　　而在理论上，地球比白化星落后了不知多少年！<p>　　李固当然不会那么快出现，他必然在尽量享受，那在他自己星体上早已消失了的欢乐！<p>　　这时，卡尔斯显然也在想同一个问题，因为他喃喃地自言自语：“黄……会爱他？他会……只满足于黄……一个美女？”<p>　　原振侠苦笑：“他已经是一个百分之百的地球人，用你的问题，去问任何一个地球人，都不会有肯定的答案。人会变不会变，谁能知道以后的事！”<p>　　卡尔斯神色阴晴不定，忽然道：“他……可能会因为在我这里，抢走了黄而不好意思，会对我……会帮助我得到更大的权力！”<p>　　卡尔斯的话，令原振侠感到了一股极度的恶心，可是他又没有什么可以呕吐的，所以只好干呕起来。卡尔斯在这种极度轻视的态度之前，居然也红了红脸，讪讪地道：“总比白白失去，甚么也得不到的好！”<p>　　原振侠长长地吁了一口气。他知道，自己和卡尔斯之间的”合作”，已经结束了！<p>　　他用十分疲倦的声音，十分缓慢的声调道：“愿你如愿，我再也不想见到这个白化星人，不想再见到黄绢，更不想再见到你！”<p>　　他在最后一句话上，加强了语气，而且还用力一挥手，表示自己的决心。<p>　　卡尔斯望着他：“如果我们以后不再见面，那么，这是我最后一个要求。”<p>　　原振侠道：“快说，我厌透了！”<p>　　卡尔斯一字一顿：“别向任何人透露，我们曾有对付李固的计画……”<p>　　原振侠叹了一声，他知道，这是卡尔斯彻底向李固屈服的表示……不让李固知道他曾有过反抗的行动，他会把反抗的意念收起来，从此作为李固的附庸，从而得到他所能得到的好处！<p>　　地球人的天性！<p>　　想来李固一定十分可以明白这种心态，也大有可能，卡尔斯可以如愿！<p>　　原振侠还没有肯定答复，卡尔斯已通过通讯仪，在下达撤消一切戒备的命令了。<p>　　事情在突然之间，会有那么多意料不到的转折，真的令原振侠感到疲倦之至。<p>　　他甚至于想，若不是最后一秒钟想到了那一点，大爆炸早已发生，有多大的祸事，也早已发生，那反倒是一种一了百了的解脱！<p>　　他向那个驾驶吉普车的士兵挥了挥手，示意他下车，然后他坐上了驾驶座。他又转过头去，看了卡尔斯一眼，看到卡尔斯满面油光，用他每一股面部肌肉，在表示着他内心的贪婪和卑劣！<p>　　原振侠立时转回头去，凝视着眼前一望无际的黄沙，踏下油门。吉普车像是一头野马一样，向前飞驶而出。<p>　　在他才一疾驶离去的时候，脑中一片混乱，甚至连自己驶到什么地方去都不知道，只是感到极度的不愉快，想以快速的行驶来发泄心中的郁闷。一直到驶出了很远之后，他才停下了车子，*在驾驶盘上，深深地吸了一口气。<p>　　刚才他曾对卡尔斯说，他再也不想见到白化星人李固，再也不想见到黄绢，再也不想见到卡尔斯，那是他真正的心意。<p>　　整件事，从在医院的停车场中，见到几乎发狂的卡尔斯开始，到现在为止，原振侠都想把一切当一场梦一样忘掉。可是他也知道做不到这一点，具有超人能力的白化星人李固，是一个实在的存在！<p>　　他抬起头来，望着万里碧空，这时候，他无法想象李固把黄绢带到什么地方去了。可是他临飞走时的那一剎那情景，原振侠却再也不会忘记……李固轻搂着黄绢，黄绢以双臂环抱着李固，她整个人都变成了李固的一部分。<p>　　十分了解黄绢的原振侠知道，在那一剎间，黄绢才算是找到了她生命中最重要的部分。她可以得到无穷的权力，来满足她的野心，比较起来，卡尔斯能给她的权力，简直微不足道！<p>　　想到这里，原振侠有十分滑稽可笑的感觉，他忍不住纵声大笑起来，他是真正感到好笑，一点也不是做作。因为他想到，黄绢和李固离去，他一点也没有损失……黄绢早就离开了他，在几年之前，黄绢就由于卡尔斯可以给她权力而离开！<p>　　如果他那时并没有感到难过，现在又有什么理由难过呢？<p>　　应该感到难过的是卡尔斯将军，他将成为小丑中的小丑。可是看他的神情，他也并不难过，或许还在沾沾自喜，可以成为”真神使者”最宠幸的人！<p>　　看起来，人人都没有损失，反而他们各有所得，那有什么不好呢？<p>　　既然没有什么值得难过的，不就应该大笑吗？<p>　　原振侠笑了又笑，他本来还想再去看看那艘飞船，这时也放弃了这个打算。他用正常的速度驾着车，向前驶去，心境也开始变得十分平静。<p>　　想起李固一直把他当做朋友，他心中在盘算着，如果李固来找他，他应该如何表现自己的冷淡？<p>　　白化星人由于输入了地球人的血，而变成了地球人，这不知可以算是星际的喜剧，还是悲剧？地球人的**，地球人的野心，在这个异星人身上发作之后，会有什么事发生？虽然一切都早在地球上存在，可是李固的超能力，会不会把一切提到一个新的高度，从而使地球人面临更大的灾难？<p>　　这许许多多问题，原振侠都没有答案，也无法可施，只好等着事态的发展。<p>　　他勉力使自己不再去想这些问题，但结果还是连声地叹息。<p>　　两天之后，原振侠在加勒比海上的一艘性能良好的游艇上，向一个小岛进发。<p>　　那小岛，自然是他曾经到过，在岛上曾和超级女巫玛仙，有过神仙一般日子的巫师岛。<p>　　原振侠在离开了沙漠之后，竟然有天地茫茫，无处可以容身之感……他当然不是真的没有地方可去，而是他找不到一个可以使他心神宁怡的所在。所以，他就自然而然，想起了巫师岛。<p>　　如果这世上还有可以拋却任何烦恼的地方，那么，对原振侠来说，这地方就是巫师岛了。只有在这个小岛上，他和玛仙在一起，才能得到真正内心的宁静。<p>　　他一离开沙漠，就试图和玛仙联络，可是一直没有结果，于是他决定径自前去。他知道在适当的距离下，他思念玛仙的讯号，玛仙可以接收得到，因此估计在接近巫师岛的时候，就可以接到玛仙的信息了。<p>　　在这两天中，他自然也十分留意阿拉伯世界中发生的新闻，可是似乎没有什么大事发生。只有卡尔斯和邻国之间一度紧张的报导，然后，就风平浪静，似乎什么事都没有发生过。<p>　　原振侠感到十分奇怪，李固难道还没有回来？如果李固回来了，他必然有所行动，那会是阿拉伯世界和回教集团之间，也将会是全世界的头等大事。李固若是有野心想成为一个超级统治者，一定会心急发动，不会有耐心等下去！<p>　　风平浪静的唯一可能，就是李固还没有回来，而卡尔斯又不敢轻举妄动！<p>　　两天了，李固和黄绢要是还不曾回来，可以想象得到，卡尔斯将军会急得如同热锅上的蚂蚁一样团团乱转，并大发脾气的样子！<p>　　原振侠在驾驶舱中，望着万里碧波。游艇鼓浪前进，离巫师岛已越来越近了，他不断地在思念着玛仙，可是却仍然一直没有反应。<p>　　当日下午，他已经可以通过望远镜，看到巫师岛了。当日落时分，他的船就*在岛的西边码头上。<p>　　当他步上码头之后，只觉得整个岛静得出奇。他呆了一呆，有预感玛仙不在岛上，这岛上根本没有人！<p>　　原振侠吸了一口气，急急向前走着。当他看到了屋子时，他就大叫“玛仙！”<p>　　他的叫声，远远传了开去，甚至引起远处山崖传来的阵阵回声。可是他叫了十七、八声之后，已经来到了屋子的门前，仍然没有得到回音。<p>　　玛仙看来真的不在岛上！<p>　　原振侠感到失望之极。他看到屋子的门关着，在门上，挂着一串一共九张枯叶，那种星形的叶子，颜色鲜红，看来十分夺目。<p>　　原振侠知道，这串树叶一定有巫术上的特殊意义。他本来想伸手去推门，但随即想到，玛仙不在，这个岛上有许多巫术上的禁忌，自己要是一不小心触犯了，根本不知如何应付才好。这屋子中若是没有人，就决计不会欢迎任何人推门进去，还是不要造次的好！<p>　　所以，他的手缩了回来，慢慢踱了开去，到了一片草地之上躺了下来。一闭上眼，仍然不断思念着玛仙，不知不觉之间就睡着了。<p>　　一觉醒来，繁星满天，已是午夜时分。原振侠感到又饥又渴，他一跃而起，奔出了百来公尺，到了一道山溪之旁。他站立的那地方，恰好是溪水汇聚的一个水潭，水面平静之极，他蹲下身想掬水来喝，可是又犹豫了一下，不知道这潭水中，是不是有巫术的禁忌在。<p>　　而就在这时候，他听到身后响起了一个动听之极的声音在说：“只管喝，不要紧！”<p>　　原振侠没有转过头去，就在潭水的倒影之中，看到了玛仙俏生生地站在自己的身后，正在缓缓蹲下身来。又一会，原振侠就感到软馥馥的身子，*在自己的背上。即使在潭水的倒影之中，玛仙的双眼，看来也比任何一颗星星更明亮。<p>　　原振侠转过头来，四片炽热的唇，立时并在一起。除了感到自己还在心跳之外，原振侠整个人都没入了热吻之中。<p>　　然后，原振侠在潭边的草地上躺了下来。玛仙从身上取出了一个形状十分奇特的容器，掬了潭水，送到了原振侠的唇边。<p>　　原振侠一下子把水喝干，长长地吁了一口气，把玛仙拥在怀中，玛仙的身子柔软得像一团棉。两个人都不想讲话，只是相拥着，过了好久，原振侠才道：“我不知你在什么地方，真怕无法和你相会！”<p>　　玛仙淡然一笑，没有说什么，可是在她的眼神之中，原振侠却捕捉到了许多讯息。他像是清晰地感到玛仙在说：你要见我，我怎么会不来？他又感到玛仙在说：确然是在不知什么地方的地方，用尽了方法赶来的！<p>　　然后，玛仙用极温柔的声音问：“心里的烦躁，可好多了？”<p>　　从展现在原振侠脸上的笑容，谁都可以看得出他心满意足之极。可是他却叹了一声：“不得了，整个人，都像是要炸开……”<p>　　他讲到这里，顿了一顿，直视着玛仙。玛仙的俏脸，在月色之下，登时泛起两团红云。原振侠趁势把她抱到了怀中，在她的耳际，又低声说了一句：“只有你才能使我平静下来！”<p>　　玛仙发出了一下娇呼声，双颊不但绯红，而且，原振侠可以感到她全身在发热！<p>　　原振侠的手在她身上移动，她的双臂勾在原振侠的颈上，娇喘细细，说的话低不可闻，但又听来极其清楚：“这岛上，只有我们两个人！”<p>　　原振侠的喉里，发出了一下连他自己也不明白是什么意思的声响。<p>　　那种没有意义的声响，一直在持续着。加勒比海轻柔的海风，令他们如饮醇醪，更增加心神俱醉的程度。在月色下看来，玛仙的娇躯，散发着玉一样的光辉，散发着生命的美艳光辉，原振侠凝神看着，不由自主，发出由衷的赞叹声来。<p>　　玛仙伸出双臂，抱住了原振侠。两人又好一会不说话，玛仙才低声道：“我去给你准备食物！”<p>　　他们互相搂抱着，进了屋子。在进屋子之前，玛仙先摘下了那串树叶来，回头笑了一下：“你居然知道不去碰它们！”<p>　　原振侠大是好奇：“碰了会怎么样？”<p>　　玛仙笑：“也没有怎么样，有我在，还会怎么样！”<p>　　原振侠也没有再问下去，就进了屋子，玛仙把原振侠带进了厨房，忙碌起来。原振侠就把白化星人李固来到地球，被卡尔斯发现之后，这些日子来，种种所发生的事，告诉玛仙。<p>　　玛仙一面煮食，一面听着。由于事情本身十分怪异，所以玛仙顿时现出惊异的神情来。<p>　　当她听到李固带着黄绢一起飞向天空的时候，她似笑非笑地望着原振侠，原振侠假装完全不明白她的意思。<p>　　等到原振侠讲完，香气扑鼻、可口至极的食物也早已准备好。原振侠狼吞虎咽，吃得痛快之至。<p>　　当他舒服地坐了下来，转动着酒杯时，玛仙才在他的身边，*着他道：“血的作用，在巫术上运用得最多，我如果不是‥‥‥”<p>　　她说到这里，有点不好意思地笑了一下，那种神情，更增她的娇媚。停了一会，她才继续道：“我如果不是喝了……你们三个人的血，巫术也不会使我鬼怪一样的脸容有所改变。”<p>　　原振侠叹了一声：“当日向他输血的时候，绝想不到会有这样的结果！”<p>　　玛仙咬了咬下唇：“你是在后悔失去了……”<p>　　原振侠不等她讲完，就道：“当然不，我早已经失去了她！”<p>　　玛仙沉默了一会，虽然她没有说什么，可是在她的眉梢眼角，处处都呈现出她心中正极其高兴。那种高兴，自然是由于她知道黄绢再也不会回到原振侠身边的关系。<p>　　原振侠不去看她，心中想的只是那一句话：女人始终是女人！<p>　　他叹了一声：“我担心的是，这个外星人，他有那么超卓的配备，要是胡闹起来，没有什么力量可以制止他！”<p>　　玛仙一扬眉：“我想你的决定不对，应该把他的飞船炸毁。那样可以使他知道，他在地球上，虽然超特，可也不是万能！”<p>　　原振侠张了张口，玛仙又道：“当然，可能引起巨大的核爆炸，或不知是什么爆炸。但是必须冒险，总比他可以为所欲为的好！”<p>　　原振侠喝着酒，不出声。玛仙又道：“你想可能他不至于太坏？原，把赌注放在希望一个掌握权力的人向善，是最大的冒险。”<p>　　原振侠的眉心渐渐打起结：“我不以为卡尔斯将军还有这个勇气，而且，爆炸行动会带来什么样的祸害，也无可估计。”<p>　　玛仙笑：“那就只好把希望，寄托在黄绢的身上。希望这个外星人，沉醉在温柔乡之外，根本没有大志，不想当什么帝王君主。”<p>　　原振侠心中陡然一动：“巫术的力量，是不是可以改变一个人的心意？”<p>　　玛仙呆了一呆，低下头去，半晌不出声。原振侠说了之后，为自己的话感到荒唐，自然而然地挥着手。<p>　　过了好一会，玛仙忽然以极低的声音道：“不能改变他的心意，然而，却可以令他根本没有心意！”<p>　　原振侠也不禁震动了一下：“把他……他变成白痴？”<p>　　玛仙点了点头：“不论他的装备多好，如果他的脑部活动处在半停顿状态，他就根本不懂得如何去运用那些装备，那还有甚么可怕的？”<p>　　原振侠听得心头怦怦乱跳，好一会才问：“他是外星人，也会受巫术的作用？”<p>　　玛仙回答得十分肯定：“他能接受地球人的血，自然也必须接受地球人的巫术。本来，最有效的方法是取得他的血，但是他体内既然有你的血，就更简单了。原，给我一点你的血！”<p>　　原振侠笑：“绝无问题！”<p>　　玛仙嫣然一笑，取出一根黑黑的尖刺来，一下子就刺进了原振侠的手臂。那尖刺竟是空心的，鲜血立时一滴一滴流出，滴入一个相当怪异的容器之中……看来像是一只甲虫的内壳。滴了大约十来滴，玛仙就拔出了尖刺，原振侠的手臂上了无痕迹。<p>　　当晚，他们没有再讨论任何问题。拥着玛仙，原振侠睡得酣畅之至。<p>　　第二天天亮，原振侠和玛仙一起到了船上，一打开收音机，就听到了“回教国家紧急高峰会议，在卡尔斯将军倡议下举行”。<p>　　新闻评论员称：“此次紧急高峰会议神秘之极，无人得知会议内容！”<p>　　原振侠双手紧握着拳，遍体生寒：“李固回来了！”<p>　　玛仙忽然低叹一声：“我不知道是不是该去施行巫术？”<p>　　看她秀眉紧蹙的样子，原振侠失声道：“如果会对你有不幸，那……当然不必去！”<p>　　玛仙忽然又笑了起来：“也不算什么，一直都是那样。你在船上等我，我会很快回来！”<p>　　原振侠又望了她半晌，直到玛仙道：“对不起，我无法向你解释施行巫术的过程。说了，你也不会明白，相信我，我会成功！”<p>　　原振侠握住了她的手：“你刚才为什么会不安？”<p>　　玛仙神秘地微笑：“你日后自然会明白的！”<p>　　玛仙说走就走，她的船驶走之后，原振侠感到异样的寂寞。还好有关“紧急高峰会议”的消息不断传来……与会的各国元首，纷纷到达卡尔斯国家的首都。观察员都注意到了一个十分不寻常的现象……该国的第二号人物黄绢的声势，似乎凌驾于卡尔斯将军之上！<p>　　原振侠自然知道其中的原因是什么。<p>　　第三天早上，是会议正式举行的日子，但是禁止任何记者访问。看来黄绢安排的，是李固突然在各国元首前亮相，在各国元首之前展示实力。<p>　　可是到了第三天中午，消息是“高峰会议可能流产，各国元首纷纷回国”。<p>　　原振侠握着拳，手心冒汗……玛仙成功了！<p>　　接下来，再无那个会议的消息。只有几个与会的元首，间接指责卡尔斯将军是不切实际的狂想者的谈话。<p>　　又过了一天，玛仙回到了原振侠的船上，一见原振侠，就作了一个“大功告成”的手势。<p>　　一小时之后，原振侠忍不住问道：“你究竟做了什么手脚？”<p>　　玛仙伸了一个懒腰，姿态动人之极：“我说过了，过程无法向你解释！”<p>　　原振侠只好不再问下去。<p>　　过了两天，玛仙和原振侠一起离开，各奔东西。原振侠回到住所，一打开门，就看到黄绢满面愁容在等他。<p>　　黄绢来了显然已不只一天，怒意使她美丽的脸庞变得十分可怕。她声音尖厉地问：“你那女巫，究竟对李固施了什么巫术？”<p>　　原振侠摊了摊手：“对不起，我对巫术一无所知。我们的外星朋友怎么样了？”<p>　　黄绢胸脯起伏，好一会才道：“他忽然丧失了智力，我怀疑他中了巫术的暗算！”<p>　　原振侠不置可否，在那一剎间，他明白了玛仙何以在行事前会不安……巫术成功，黄绢又会在原振侠的身边出现！<p>　　女人始终是女人！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_1'>催命情圣 第01章</b><p>");

document.write ('　　有一种故事，专门设计来测试人性，这类故事，大都不必追求其合理性，也不必去考虑故事的时间、人物、地点和来龙去脉，就当故事说的全是事实好了。<p>　　以下就是一个这种类型的故事：<p>　　有一个深坑，坑内滑不留手，绝对无法攀上去。坑里有两个人，只要一个人站在另一个人的肩头上，在上面的那个人，双手就可以抓住坑沿，也就是说，他可以离开这个深坑。而剩下来的这个人，无法出去，必然会死在坑中。<p>　　一开始已经声明过，不必追究这类故事的合理与否，只看故事所阐明的一切。所以在这个故事之中，也不存在“一个先出去，用绳子把另一个救上来”等等的枝节问题。故事的中心是：两个人只能活一个，活的那个，还必须要必然死亡的一个帮助，不然，就只有两个人一起死。<p>　　会有什么事发生？<p>　　问题或者太笼统了一些，有一个最主要的关键没有提出来，关键是：这两个人的关系是什么？<p>　　不同的关系，会发生不同的情况。<p>　　如果是敌人，当然在深坑里拚个你死我活，谁也出不去，大家一起死（古雅一点的说法是“同归于尽”）。<p>　　人际关系有千百种，不必列举了，只举一个和这个故事有关的一种：恋人。<p>　　如果在深坑之中的是一对恋人呢？<p>　　这里所指的恋人，自然是真正的恋人，在他们之间，存在着生死不渝的爱情的恋人。在深坑之中如果是一对恋人，会有什么事发生？<p>　　答案是：这一对恋人，开始，一定都努力要说服对方出去，自己留下来，而结果，一定不成功。因为出去的那个人虽然能活下来，可是失去了爱人，活着有什么意思？痛苦莫名的生，只怕远不如死！<p>　　（再强调一次，那是一对真正的恋人。）<p>　　所以，唯一的结果是，两人都不愿出去，宁愿一起死在深坑里。<p>　　举了两个例子，可以发现一个十分有趣，不应该发生，但是又确然发生了的现象：在深坑中的两个人，是一双不共戴天的敌人，和是一对爱得入骨的恋人，结果竟然是一样的……两个人都死在深坑中。<p>　　数学上有A＝B，B＝C，则A＝C的公式，套用这个公式，是不是可以说，不共戴天的敌人，等于爱得入骨的恋人呢？<p>　　敌人和恋人之间，通过一个特别设计的故事，再加上若干巧妙的安排，竟然可以划上等号，是不是很令人吃惊？其实中国古语之中，早就有“不是冤家不聚头”的说法。“冤家”是敌人，“聚头”是恋人。<p>　　冤家而偏要聚头，很有宿命的意味，事实上，缘分就是宿命的。男女今生聚首，绝不能排除前生大有纠缠的可能性，不然，何以会相聚，又何以会分离？<p>　　男女间的关系太复杂，正式说故事之前的闲话也不宜太长，还是正式切入故事。<p>　　黄绢在离去之前，指着原振侠所说的一句话是：“想不到用卑鄙手段害了他的是你，反倒不是卡尔斯！”<p>　　原振侠没有分辩，但是他却背过身去，表示他绝不接受黄绢的指责。<p>　　黄绢为什么要这样指责原振侠，三言两语，绝说不明白，必须看过《血的诱惑》这个故事，才能了解。<p>　　当然也可以简单一点地解说一下。<p>　　黄绢话中的“他”，是一个特出之极的人物，来自宇宙不知哪一个角落的白化星人李固。<p>　　而所谓“卑劣手段”，是由于种种原因，原振侠利用了超级女巫玛仙，用巫术对付了这个白化星人，使他丧失了一切记忆功能，变成了一个外型看来仍然俊美无比的白痴。<p>　　而这个美丽得像雕像一样的白化星人，在他的能力还未曾丧失之前，和黄绢之间有着急速发展的恋情。他抱着她冲霄而起，直上云端……原振侠甚至想象过，他们真的在云端，享受着男女交欢的无上欢愉！<p>　　黄绢望着原振侠的背影，声音之中，充满了恨意：“你得到了什么？”<p>　　原振侠仍然不出声。他得到了什么呢？什么也没有得到，或者说，他得到的，只是黄绢的恨意。他奇怪黄绢何以不问他“为什么要这样做”，如果黄绢这样问，他或者会回答：“至少有一点是为了你！”<p>　　黄绢顺手拿起一件瓷器摆设来，重重向墙上砸去，“哗啦”一声响，摔个粉碎。她的声音也更愤怒：“告诉你和你那个女巫，天下会巫术的人多的是！你们能令他受到伤害，自然会有人令他复原！”<p>　　原振侠叹了一声，转过身来，望着黄绢。在他的双眼之中，流露出复杂无比的眼神，声音之中，也透着相当程度的悲哀：“你为什么一定要他和以前一样？你权力已经够大了，而他会成为地球上的大祸害！”<p>　　黄绢的回答，不但出乎原振侠的意料之外，而且使他感到了极度的震惊！<p>　　而事实上，黄绢的回答，简单之极，只有三个字：“我爱他！”<p>　　令得原振侠震惊的是，黄绢说得极认真，可以一下子就听得出，黄绢真的爱他，爱那个来自异星的人！原振侠一直以为，黄绢是永不言爱的那种女性，直到听到了这三个字，他才知道自己错了！<p>　　黄绢和他的关系，从几年前那场暴风雪的岩洞中开始，两个人也曾有过不知多少快乐欢愉的时光，可是黄绢就从来也未曾向他说过一个“爱”字。<p>　　原振侠直到这时，才知道，黄绢不向他说“爱”字，是因为她根本不爱他！要是遇上了她爱的人，她会把这个“爱”字说得比谁都响亮！<p>　　原振侠不禁感到了黯然，望定了黄绢，一时之间，不知道说什么才好。<p>　　黄绢像是看穿了原振侠的心意一样，口角上泛起一个不屑的神情：“你爱过没有？有人爱过你没有？”<p>　　原振侠双手无意义地挥动着，心中一片惘然。他竟然没有法子回答黄绢的这两个问题！他爱过吗？他和黄绢在一起的时候，他爱黄绢吗？他和海棠在一起的时候，他爱海棠吗？他和玛仙在一起的时候，他爱玛仙吗？<p>　　反过来问：黄绢爱他吗？当然不爱，黄绢爱野心，远胜过爱他！海棠爱他吗？当然也不，海棠是“人形工具”，爱任务远胜过爱他！玛仙爱他吗？玛仙生命之中，只能有一个异性，他是必然的选择，那是巫术上的必需，两人之间有爱情吗？<p>　　在原振侠惘然不知所措的时候，黄绢走近他，在他的脸上轻拍着：“你没有被爱过，也没有爱过人，所以你绝不知道爱人被伤害的痛苦！”<p>　　原振侠抬起手来，想去握住黄绢的手，可是黄绢却缩回了手。黄绢后退了一步：“你那个女巫也不懂，要是她懂，她就不会做这种事！”<p>　　原振侠长叹了一声：“我去……问问她，看她是不是能使他……成为一个普通人！”<p>　　黄绢陡然尖声叫了起来：“我不要他成为一个普通人！我会爱一个普通人吗？我要爱的是一个超人，一个超级的白化星人。你别弄错，我不是来求你，只是告诉你，我会令他复原！”<p>　　黄绢来找原振侠的一个重要目的，是要弄清楚白化星人李固成了白痴，究竟是不是巫术力量在作祟……虽然她知道超级女巫曾出现，但她还是不能十分肯定。而原振侠刚才迟迟疑疑的那两句话，却说明正是巫术的作用。<p>　　正如她所说，懂巫术的人多得很，她有信心可以使情形改观！原振侠又叹了一声，喃喃地说了一句：“别玩火！”<p>　　黄绢现出极其不屑的神情，差点没向原振侠的脸上吐口水了！原振侠知道在如今这样的情形下，说下去，只有越来越是恶劣，可是他还是忍不住问了一句：“他……现在的情形，究竟怎么样？”<p>　　黄绢听得原振侠这样问，反应十分奇特。她先是尖着声音问：“你想见他？”接着，又一次出乎原振侠的意料之外，她立即道：“好，我让他上来见你！”<p>　　原振侠怔了一怔，黄绢已经取出了微型的无线电电话，按下了一个掣钮，吸了一口气：“陪李固先生上来！”<p>　　她刚才的声音尖厉，充满了愤怒，可是这时，她还不是和李固在说话，只是吩咐她的手下把李固带上来，可是声音已经变得十分轻柔动听。这种情形，原振侠若不是真正亲身经历，由人说给他听，他绝不会相信！<p>　　这种情形，也只证明了一点：黄绢的而且确，坠入了爱河，她真的爱上了白化星人李固！<p>　　黄绢一吩咐完，就像原振侠的住所是她自己的一样，一转身打开了门。原振侠看在眼中，心里又是一片茫然。<p>　　在他这个小小的住所之中，他和黄绢有过不少快乐时光。这些时光的记忆，可能已在黄绢的脑中消失，可是他却知道，必然永远留在自己的脑中！<p>　　不一会，就有两个黑衣人，扶着一个身形高大的男人出了电梯，向原振侠的住所走来。黄绢忙走过去，扶住了那个男人。<p>　　那身形高大的男人，自然就是白化星人李固。他戴着一顶帽子和相当大的黑眼镜，穿著十分随便但舒服，肤色仍然是十分动人的粉红色。黄绢扶着他进来，挥手令两个黑衣人后退：“到车子里去等我。”<p>　　黄绢关上了门，摘下了李固所戴的黑眼镜：“他变得怎么样了，你自己看吧！”<p>　　黑眼镜一摘下来，原振侠的视线，便定在李固的脸上。李固看起来，第一眼的印象，和以前一模一样，可是仔细一看，却大不相同。<p>　　他现在和他假装昏迷不醒的时候一样……在他醒了过来之后，在沙漠的车屋之中，原振侠曾和他作过推心置腹的详谈，李固的一双眼睛之中，精光迸射，深邃无比，当他盯着人看的时候，像是可以看穿人的五脏六腑一样！可是这时，在白色的睫毛之下，粉红色的眼珠，却十分呆滞。虽然不至于完全没有光采，但是比起从前来，自然大不相同。<p>　　原振侠来到了他的身旁，他也一点反应也没有。原振侠伸手在他的眼前摇了一下，他只是缓慢地眨了一下眼睛，脸上却始终带着微笑……他的相貌十分俊美，笑容自然也十分动人，但一直维持着同一表情，看来也就不免十分诧异。<p>　　原振侠抓起他的手来，把了把脉，十分正常。他又伸指在他的太阳穴上，重重弹了一下，发出了“啪”的一声响，这次李固有了反应，可是反应很慢，他扩大了笑容，可是看来更加古怪。<p>　　黄绢上来，用手抹下了他的眼皮一会，他才又渐渐回复了那种微笑。黄绢一松手，他缓慢地睁开双眼。<p>　　作为一个医生，原振侠一下子就可以判断，李固的脑部活动，几乎停顿，他是一个无可救药的白痴！<p>　　本来，在李固脑部的记忆系统之中，不知道有着多少记忆，他毫无疑问是地球上知识最丰富的人，他一定会说地球上任何角落的语言，会写任何地方的文字……白化星人搜集到的有关地球的资料，全在他脑部的记忆之中。可是如今，他竟变成这个样子！<p>　　原振侠也不禁骇然。这时，他看到黄绢正爱怜地，替李固抹去鼻尖上的一滴汗珠，双手紧握着他的一只手。自李固进来之后，黄绢的视线，除了落在李固的身上之外，没有落到过别的所在！<p>　　原振侠一开口，语音有点干涩：“他……说话的能力怎么样？”<p>　　黄绢闭上眼睛一会，扶着李固走过去，在一张安乐椅上坐了下来。她则坐在安乐椅的扶手上，双手仍然握紧了李固的一只手。<p>　　原振侠略偏过头去，不去看他们。因为他自己和黄绢，也曾这样坐过，在那张安乐椅上，他们还曾发狂地，把两个灼热的身子扭成一团！<p>　　黄绢的声音微微发颤：“你那超级女巫没有详细告诉你，她下了什么样的毒手？”<p>　　原振侠脱口道：“她没有对我详细说……”<p>　　他只说了一句，就停了口。玛仙确然未曾向他详细说过巫术发生作用的过程，只是告诉他：说了，他也不会懂的。所以原振侠确然不知道玛仙“下了什么样的毒手”。<p>　　他说了一句，便没有再说下去，是因为在黄绢的反问之中，他知道李固连说话的能力都丧失了。他这种情形，甚至不能说是一个白痴，只是一个活死人。一个毫无智力的活人，和一棵人形的树，也没有什么分别！也难怪黄绢的怨恨如此之甚。在这样情形下，他无论说什么，解释什么都不会有用，还不如不说的好！<p>　　而巫术的力量，竟然可以将一个人的记忆系统，破坏得如此之彻底，也着实匪夷所思！<p>　　原振侠当然不知道，真正的破坏情形如何……那无法用现代医学来检查，因为现代医学对人类脑部记忆系统的知识，几乎等于零。<p>　　原振侠假设破坏的情形有两种：一种，李固的记忆并不是消失了，而只是被暂时掩蔽了起来。那么，这种情形，就像是患了短暂失忆症的人一样，在药物或某种情形的刺激下，记忆会恢复，只不过是脑部的记忆系统，暂时停止运作而已。<p>　　而另一种，则是他的记忆系统已遭到了彻底的破坏，所有记忆完全消失，情形就像他的大脑皮层经过手术摘除那么严重。有朝一日，他的记忆系统又开始运作，他也不会复原，因为他原来的记忆全已消失，他必须从头学起，才能一点一滴累积记忆。<p>　　当然，他如果有机会回到白化星去，可以在白化星接受知识记忆的直接灌输。可是，李固曾说过，他根本不可能回去！<p>　　详细的情形如何，自然要问玛仙，可是根据目前的情形来看，李固更像是第二种！<p>　　原振侠的思绪十分乱，黄绢冷笑，声音冰冷：“你满意了？要是我也把你变成白痴，你那个女巫，不知道会不会像我一样难过？”<p>　　原振侠一听，不禁感到了一股寒意。黄绢掌握着庞大的特务系统，和许多恐怖活动组织，真要和自己为难，毕竟也是巨大的麻烦！他闷哼了一声。<p>　　看他没有回答，黄绢咬牙切齿：“我要令他复原，即使‘地球’没有办法，把他送回白化星去，我也要令他复原！”<p>　　黄绢的话，说得坚决之极，那更使原振侠感到悲哀：“他说过，他在出发的时候，就知道回不去，永远回不去的了！”<p>　　黄绢一字一顿：“他可以传讯息回去！我要把他在地球上的遭遇，传讯息回白化星去，通知他的同类，要他的同类来使他复原！”<p>　　原振侠摊了摊手：“你恐怕无法和白化星人通讯！”<p>　　黄绢一声长笑，笑声听来，十分凄厉：“我能，他教了我许多，教我如何操纵他身上佩戴的个人飞行带，在地球上，那是速度最高的飞行器。他也教了我如何驾驶那艘飞船，和飞船种种不可思议的功能，他什么都告诉我，什么都对我说！”<p>　　黄绢一口气说到这里，才略顿了一顿，接着，又语音铿锵地道：“他爱我！”<p>　　原振侠闭上了眼睛一会，这时候，他的心中，升起了一个极大的疑问：既然李固一切全教了她，那么，她的能力，就应该和白化星人李固一样了！因为李固本身，并没有什么特别的能力，他之所以能成为神的使者，成为超人，全是由于那些装备！<p>　　黄绢既然会用那些装备，那么，她自己就是女神！为什么她不利用这些装备，来满足她的野心？<p>　　原振侠直视着黄绢，并没有问什么。可是他脸上所现出来的疑惑神色，黄绢自然一目了然。<p>　　剎那之间，黄绢现出了十分疲倦的神色……她显然明白了原振侠心中的疑问，可是也全然没有回答这个疑问的意思。她掠了掠头发，原振侠知道，每当她有这个动作的时候，就是她心中有十分困难的问题，难以作出决定的时候。<p>　　黄绢是一个性格十分果断的女性，若是她认为难以决定的问题，那一定是一个真正的难题！<p>　　原振侠仍然没有问什么，沉默了片刻，黄绢笑道：“也收到了回音，可是他没有教我白化星上的语言或文字，所以我一点也不懂！”<p>　　原振侠更加骇然：“要是有一队拯救队来，那对地球造成的威胁更大！”<p>　　原振侠一面说，黄绢的神情一路变得阴森可怖。等原振侠说完，她霍然站了起来，冷冷地道：“你嫉妒我们之间的爱情！”<p>　　原振侠冷笑了一声：“我不知道你们之间，有过什么样的山盟海誓，可是我可以肯定，李固绝不会在爱情上坚贞不渝！我和他所作的长谈，最是坦率，他在那时，还不是十分习惯于说谎，他渴望得到在白化星上，早已不存在的肉欲欢愉……”<p>　　原振侠说到这里，突然停了下来，黄绢在这时，向李固望去，神情又变得柔媚娇美。原振侠心中叹了一声，当然，李固在黄绢处得到了肉欲的欢愉。<p>　　原振侠再开口，声音有点僵硬：“他说，他要尽量享受地球上的一切，什么都不放过！你一个女人，绝对满足不了他的需要，天下有的是美丽的女人……”<p>　　黄绢陡然打断了原振侠的话头，一挺胸：“天下的美女，我最出色！”<p>　　原振侠苦笑：“魔镜啊魔镜！就算你是天下第一美人，他一样不会满足。他体内的地球人血，使他成为百分之一百的地球人！”<p>　　黄绢望了原振侠半晌，才道：“地球上有的是自始至终只爱一个女人的男人！”<p>　　原振侠冷笑：“不会是拥有一切权力，可以为所欲为的李固！”<p>　　黄绢闭上了眼睛一会，声音听来疲倦之极：“可是我要试一试，我对他有信心，对自己有信心！”<p>　　原振侠缓缓转过头去，向坐在一边，一动也不动的李固，望了一眼。在这时候，他的心中，又升起了另一个重大的疑问。<p>　　这个疑问，比他第一个疑问更甚。<p>　　他的第一个疑问是：黄绢既然已掌握了驾驶那宇宙飞船的秘密，她为什么不藉此而获得至高的权力？这个疑问，可以说有了答案，答案是：黄绢真的爱上了李固，她宁愿得到爱情，对权力感到了厌倦。<p>　　可是第二个疑问，他不知是不是能有答案……他盯着李固看，心中在想：这时他看来像是活死人一样，是真的还是假的呢？<p>　　他领教过李固的伪装本领……李固在早已醒过来了之后，曾继续伪装昏迷很多天！<p>　　如果为了特殊的原因，他是不是可以伪装成白痴？<p>　　原振侠这时思绪十分乱，可是他突然来到了李固的身边，略俯下身去。<p>　　原振侠在李固的耳际，用极低的声音说了一句：“我知道你是假装的！”<p>　　李固一点反应也没有，仍然在脸上保持着那看来将是永恒不变的微笑。<p>　　原振侠的声音虽然低，可是黄绢还是听到了，她尖声道：“你在胡说什么？”<p>　　原振侠直了直身子：“我们都领教过他的假装本领，现在我的怀疑，也是基于这个理由！”<p>　　黄绢的声音冰冷：“他为什么假装自己是白痴？”<p>　　原振侠在心头突然涌起这个疑问时，也曾自己问过自己这个问题，也有了初步的答案，可是他却不能把想到的答案说出来。<p>　　一来，黄绢自信她和世上任何女人不同（每一个女人都这样想，尤其是美女），说了，她也不会信。<p>　　二来，原振侠想到的答案，很伤人的自尊心。一般来说，有教养的人，都不说伤女性自尊心的话。<p>　　作为一个男性，原振侠想到那是许多男性，包括他在内的通病……不论拥有了一个什么样的美女作为爱侣，都不会满足，都会厌倦，都会想和另一个、另两个，或更多的女性有亲密的关系。那另外的女性在美丽程度上，可能远不如原来的那一个，但是却更能激发起男人原始的、在异性处能得到的刺激和欢乐！<p>　　李固若是已经有了这种念头，而他又确知黄绢不是那么容易摆脱的话，他就有可能假装成白痴！有可能巫术对他根本起不了作用，他只是趁此机会，假装痴呆，以逃避黄绢太过深情的热恋！<p>　　这是原振侠想到的答案！<p>　　他没有说出来，只是望了黄绢一会，神情不免有点古怪。他和黄绢之间，虽然没有百分之百心意互通的能力，可是毕竟太熟了，黄绢多少可以知道他心中在想些什么。所以她现出了一个十分鄙夷的神情，缓慢地道：“你的想法太卑鄙了，把他当作了是你自己！你始终不明白，他爱我，爱得极深，就像我爱他一样！”<p>　　原振侠抿着嘴，对黄绢的指责，不表示意见。<p>　　黄绢又道：“你说他已经是百分之一百的地球人，我却知道他多少和地球人略有不同……地球上的男人，对爱情不会那样投入和忠贞！”<p>　　原振侠有了一定程度的反感：“你认识他有多久，可以有这样肯定的结论？”<p>　　黄绢深深吸了一口气：“不必多么久，我就可以知道他对我的爱意！”<p>　　原振侠冷笑一声：“我并不怀疑你们之间的爱意，和你们一样的爱情，在地球上每一个角落都有。每一个男人在热恋的时候，都是情圣，而每一个女人，在热恋的时候，也都会说自己的爱人独一无二，与众不同！”<p>　　黄绢这次，并没有分辩什么，她只是冷冷地看了原振侠一会。在那十来秒钟的时间中，原振侠可以感到黄绢对他的轻视。<p>　　然后，黄绢缓缓地摇了摇头，表示了原振侠的无可救药。她来到了李固的身边，用十分轻柔的动作，扶着李固站起来。<p>　　她又扶着李固，走向门口，替李固戴上了黑眼镜和帽子，并不回头，说了一声：“再见！”<p>　　原振侠忙道：“你还没有告诉我，你来找我的目的！”<p>　　黄绢的声音有点激动：“如果你不明白，那是你太迟钝了。我来，是为了告诉你，一个在爱河中的女人的悲痛和决心！”<p>　　原振侠听出黄绢的话中，有着极度的恨意！这恨意，自然是针对自己而发的，因为他和玛仙，令得李固变成了白痴。<p>　　以往，不论原振侠和黄绢之间，有过多少争执冲突，但是都没有出现过这样的情形！原振侠也当然知道，任何女人，如果对男人产生了这样的恨意，那不管这一对男女过去的关系如何亲密，到了这种程度，男的甚至只要碰一碰女的发端，都会惹起女的抽搐性的厌恶！<p>　　原振侠在那一剎间，简直伤感之至，看着黄绢打开了门，头也不回，扶着李固，一起向外走去。他惘然地也向门口走了几步，声音听来十分空洞：“不管怎样，你别滥用他的先进装置！”<p>　　黄绢并没有回答，只是发出了几下听来可怕之极的冷笑声，来到了电梯前。等电梯的门打开，她就扶着李固，走了进去。<p>　　原振侠看着升降机的门合拢，在门合拢之前，黄绢并没有转身，原振侠只是看到了她的背影。<p>　　而到了连她的背影都看不到时，原振侠长叹了一声，心情郁闷到了极点，忍不住在心口搓揉了好几下，可是那并不起作用。<p>　　他知道，自己和黄绢之间，那种若即若离，过一个时期，双方都自然而然，会有感情上火花迸发的那种情形，再也不会出现了。<p>　　他和黄绢，现在已完全变成了陌路人。甚至，黄绢对他的恨意，也会慢慢消失，变成真正漠不关心的陌路人！<p>　　而他们之间，曾经爱恋得那么热烈，那么疯狂！<p>　　人是会变的，原振侠重重抚着脸，发出一下又一下的叹息声，颓然坐下，久久不动。<p>　　过了好一会，他才突然想起，有一个十分重要的问题忘了问……黄绢说她利用了那飞船上的设备，和白化星发出讯息，并且也有了回音。但是由于她不懂得白化星的语言和文字，所以不知道来自白化星的讯息有什么意义。<p>　　这是一件十分重要的事，大有可能导致另外一个，或更多的白化星人来到地球上！弄明白来自白化星的讯息，是十分重要的一件事！<p>　　原振侠虽然一想到这一点时，曾有一个短暂时间的紧张，可是，随之，沮丧的情绪，又令得他什么都提不起劲来。在一片浑噩之中，他又想起了海棠，当海棠变成了异星人之际，他好象没有那样的怅惘。或许，他和海棠之间，并没有从**的接触，发展到爱情的滋生……他和黄绢，终究大不相同。<p>　　想了又想，原振侠仍然是一片惘然……那本来就是原振侠的性格，“无可奈何”大约是他最好的写照了。无可奈何花落去，花要落去，又有什么办法，一片怅惘，就是一片怅惘。<p>　　且不说惘然无可奈何的原振侠，说说黄绢吧！<p>　　在离开了原振侠的住所之后，她扶着李固，进入了那辆特备的车子。那辆车子停在建筑物前面的时候，看到的人都想：谁在搬家呢？<p>　　车子的外型，看来像是大型的搬运车，但其实，密封的车厢中，有着许多特殊的设备，自然也包括令人坐得十分舒服的安乐椅在内。<p>　　扶着李固坐了下来，黄绢坐在他的对面，盯着他看，心绪如怒涛翻滚……正如原振侠所感觉得到的一样，她对原振侠已经死了心。<p>　　（曾有一个女人，对她所深爱的一个男人说：你令我伤心不要紧，可是千万别令我死心！）<p>　　原振侠不管有多少理由，甚至是为了全人类的幸福都好，他和玛仙一起，这样对付李固，使黄绢对原振侠死了心。她自然充满了怀恨，可是这种怀恨，甚至没有多少激情，而更多的是鄙视！<p>　　过去的一切，对黄绢来说，是真正过去了，连回忆都懒得回忆！就算想起来，也陌生之极！<p>　　这一切，自然是从李固陡然扑向前来，黄绢迎了上去，两个人紧拥在一起，而李固立时带着她，冲天飞去的那一剎间开始的！<p>　　黄绢一被李固拥在怀中，两人显然在这时还没有直接的肌肤接触，可是她只觉得在李固强有力的拥抱之下，一颗心，简直像是要从胸口中蹦跳出来！<p>　　李固一下子就把她带到了极高的高空，当他们两人穿过了一个云团时，黄绢感到燥热的脸上，飘来了丝丝的凉意。可是那只是一剎间的事，她身上的炽热，越来越甚，她知道那是什么火在燃烧着自己，她的视线，甚至由于有这股火在燃烧，而变得十分模糊。这时候，她浑然不觉自己处在一个极异的情形之中……她被李固拥抱着，在空中飞行，这种情形，只有在特技电影中才出现过。可是这时，她只感到自然之极，自然到了像是她只是和李固手携手，在林间散步一样！<p>　　她模模糊糊地看出来，只看到李固的双眼，有异样的光芒，粉红色的光采，在他的双眼之中流转，转得人眼花撩乱。在这样的眼光之中，有着迫切的、炽热的需要，黄绢身上的那股火，就是被这种眼光燃点出来的！<p>　　黄绢又含糊不清地，说了些什么连她自己也听不明白的话，才在呼呼的风声之中，感到自李固口中呼出来的热气。李固在问：“我应该怎么开始？”<p>　　黄绢看到，李固那俊美无比的脸，就在她的面前。当他问出那个傻气的问题时，他口唇的动作，甚至带着稚气的可爱，可是又对女性有着无比的诱惑力！<p>　　黄绢于是深深地吸一口气，把自己丰满柔润的唇，印向李固的唇。四片唇才一接触，李固的拥抱，就紧了一紧。而当黄绢的舌尖，滑进了李固的口中时，李固先是震动了一下，然后，吮住了黄绢的舌尖，在喉间发出一阵古怪之极的声音。<p>　　他不懂怎么开始，不是做作，是真的不知道如何开始，因为在白化星上，早已没有了男女之间身体接触的欢愉。这种夺天地造化的大快乐，只存在于他体内遥远的记忆之中，只在他体内的遗传密码之中。而今，骤然变成了眼前的事实，对这个白化星人来说，那种感受，使他知道生命的意义何在！<p>　　他们没有再升高，吻了又吻，然后，李固直视着黄绢，说出了一句话：“我爱你！”<p>　　这句话，是白化星语言之中所没有的，但是他说来，却自然之极！黄绢也几乎在同时，说出了同样的三个字。<p>　　自从十三岁那年初恋时，曾说过这句话之外，黄绢也一直未曾再说过这句话，甚至对原振侠，她也未曾说过！<p>　　可是这时，她却自然而然说了出来。在听到那三个字的时候，连她自己也感到有一股浓得化不开的甜蜜！黄绢并不为自己的话感到意外，由于她确然被爱情紧搂着！<p>　　李固把黄绢吻了又吻，吻得黄绢心慌意乱，全身酥痒。她娇喘吁吁：“能不能找一幅……平地……我们总不能在高空中……”<p>　　她说到这里，体内的烈火，像是集中力量在烧她的双颊，以致她双颊绯红，像是有血要渗出来。这时，恰好夕阳西斜，天际也亮起了一抹又一抹的晚霞，和黄绢的悄脸相辉映，看得李固痴痴地，一时之间，不了解黄绢这样说是什么意思。<p>　　黄绢紧偎着他，伸拳在他的背上打了两下，又把自己的身子紧*了他一下：“听到了我刚才的话没有？”<p>　　李固“啊”地一声，像是忽然之间明白了不论是深吻浅吻，都还只是欢爱的初步。他现出欢喜莫名的神情，连连点头，然后，在半空中的他和黄绢，一个盘旋，向前飞了出去。<p>　　高空之上，劲风习习，看来是如此危险，可是在李固的怀中，她却又感到无比的安全。<p>　　不一会，他们就降落在一幅草地上，好象是一个山坡上，细柔的草，绿得耀眼，间杂着许多各色的野花。当他们仍然用相拥着的姿势，站立在草地上之后，李固有点手足无措。<p>　　傍晚的风很轻柔，当然无法吹熄黄绢身上的火，她看到李固的这种情形，又是好笑又是惊讶，混合而形成一种从来也没有的喜悦。<p>　　她先向李固作了一个手势，示意她自己怎么做，他也怎么做。然后，她不急不徐地，脱去了她的上衣，李固立时明白，也脱去了他身上那件银光闪闪的飞行衣。<p>　　黄绢的动作看来是那么优美，她一颗接一颗，解开了衬衣的钮扣，李固这时，也脱去了衣服。他的动作比黄绢快，当他那完美如雕像的身体，裸露在晚风中的时候，黄绢才敞开了衬衣。凉风使她感到无比的舒适，而李固紧盯着她胸前丰满坚挺的**。<p>　　他所发出的目光，却又如同两柄羽帚，正在她的胸前扫动。<p>　　黄绢稍略停了一停，就拋开了女性的矜持，把自己的**，毫无保留地呈现在李固的眼前。<p>　　李固发出了一下低吟声，两人都张开双臂，自然而然地接近。两人不是第一次拥抱，可是这一次，在两个美丽的身体之间，再也没有任何阻隔，几乎每一处肌肤，能紧紧相贴的，都紧贴在一起。<p>　　男体和女体之间，必然有着类似电流的发射，那种发射，可以导致亲近异性身体的人，感到自己的身体在融化，和对方合为一体。<p>　　在接下来的时间中，黄绢感到了从来也没有过的新鲜刺激。李固几乎是笨拙的，全然不知道有的事该怎样发生，黄绢用女性的温柔引导着他。而有时候，李固也全然不知道温柔，粗暴得令黄绢秀眉频蹙，可是一切的一切，结合起来，却又是那么美好！<p>　　他们都不知道自己在什么地方，（谁会在这种情形下研究身在何处呢？）等到他们双方的神智，又渐渐彷佛是从万千碎片中拼凑起来的时候，下弦月早已升起，月白风清，映在他们两人的身体上。<p>　　黄绢先发出了一下低吟声，李固撑起身子来，望着黄绢，好一会，他才长长地吁了一口气：“我现在真正知道什么叫爱情了，我要发讯息回去，告诉白化星人……我们错了，地球人才是对的！”<p>　　他说到一半，就一跃而起，在草地上跳跃着，叫着，高兴得像是一个得偿所愿的小孩子。然后，他又把黄绢抱了起来，紧搂着她。黄绢的双臂缠在他的颈上，李固问得很露骨，可是黄绢只觉得稚气。他在问：“我可以经常得到那样的快乐？”<p>　　黄绢在他的肩头上，轻轻咬了一口：“只要你愿意，就行，我们之间有爱情！”<p>　　那一口，咬得李固大叫了一声，突然把黄绢拋向上。黄绢在半空中一挺腰，倒跃了出去，可是李固立时追了上来，两人又一起纠缠着，倒在草地上。<p>　　接下来的时间中，黄绢和李固一直在一起。这时她回想起来，由于实在太甜蜜，浓得连记忆也有点化不开，竟然许多时刻都是胡里胡涂的。但是那种欢爱，令黄绢觉得：这是生命，以前的那些，简直不知算是什么！<p>　　每当他把香馥馥的娇躯拥在怀中时，李固也感叹：“作为一个普通的地球人已经够快乐的了，谁要去做什么皇帝强人？把时间花在争权夺利上的，全是笨人！”<p>　　黄绢笑：“做了皇帝强人，就有更多女人！”<p>　　李固一本正经：“不，他们得不到爱情，只能得到女人。我知道爱情在欢乐中起的作用！”<p>　　黄绢咯咯娇笑：“你怎么知道？”<p>　　李固先指了指自己：“别忘记我这里储存的有关地球的资料，上下古今，几乎无所不包！而你又给了我丰富的实际经验，使我什么都知道！”<p>　　黄绢当时感到了异样的满足，可是现在，她面对的，却是如同植物人一样的李固！<p>　　她伸手在李固的脸上轻抚了一下，车头的司机在问：“将军，到哪里去？”<p>　　黄绢深深地吸了一口气，下了一个十分简单的命令：“回国！”<p>　　司机答应了一声，车子开动，黄绢又沉进了和李固在一起的回忆之中。由于实在太甜蜜兴奋，黄绢这时回想起来，竟然都是一个又一个的片段。<p>　　对了，在离开了那个长满了柔软青草的山坡之后，在黄绢的带领下，他们到达了巴黎……在一个没有月色的凌晨，李固抱着黄绢，降落在铁塔前的草地上。当时，正有一对情侣，相拥着躺在草地上，任由露水在他们的身体上凝结，目击了李固和黄绢的降落，两个人看得目瞪口呆。当黄绢和李固走开去的时候，向他们挥了挥手，他们也一点反应也没有。<p>　　这一对情侣，成了一个短暂时间的新闻人物，他们把看到的情形，告诉了一份小报的记者，刊登了出来。可是随便他们怎么发誓，也没有人相信，他们真的曾见过一对男女天使，自天而降……由于李固和黄绢都俊美绝伦，所以被误认为是天使了。<p>　　黄绢在巴黎有一幢十分精致的小屋子，她先打电话叫管家离去，等候通知再来。然后，她就和李固住进了那幢小屋子之中。<p>　　屋子中有的是美酒，他们有时溜出去买点食物。在接下来的几天之中，李固享受着一个地球人所能享受的最美好的一切，当然包括了和黄绢几乎随时随地、兴之所至的身体结合在内。<p>　　过了多少天，黄绢和李固都不记得了。忽然有一个晚上，李固把头枕在黄绢柔软而有弹性的小腹上，问：“做回教世界的君主，像卡尔斯计画的那样，需要做点什么工作？忙不忙？”<p>　　黄绢很认真地想了一会：“要做的事太多了，会忙得不可开交。”<p>　　李固又问：“不会有机会，过我们如今所过的生活？”<p>　　黄绢吸了一口气：“也不是完全没有，一年之中，可能会有几天，可是也绝不会有我们这几天那样酣畅淋漓……我们在这几天中，是真正的无牵无挂。一旦登上了很高的位置，不知有多少事挂在心上，就算时间上有空，心情也会不一样，再美好的食物，放进口中，也觉不出美味！”<p>　　黄绢在这几天中，经过了她一生中，从来也没有经历过的欢乐，那使她的人生观点，有着天翻地覆的转变。她以前是一个野心家，追求权力，这时，她有极好的机会，掌握更大的权力，可是她却由衷地觉得，和李固在一起，无牵无挂，无忧无虑，不用勾心斗角，不必担惊受怕，可以放开怀抱，尽情享受的生活，才是真正的生活！人只能活一次，一次不过几十年，放在争取权力，营营役役上，真是太愚蠢了！<p>　　黄绢这时，已经有了大彻大悟的改变。这一点，是原振侠绝想不到的！<p>　　若是原振侠想到这一点，而又能听到黄绢和李固接下来的对话，那么，他就根本不会和玛仙采取任何行动……黄绢特别怨恨原振侠，也是这个原因。<p>　　黄绢在那时候，脑中闪过一丝念头，想起了原振侠来。她在想：当年，自己如果不是迷上了权力，选择了卡尔斯将军而放弃了原振侠，现在，说不定也是一个快乐的小妇人？<p>　　然而，黄绢绝不后悔，毕竟，经过了那样的曲折，她才有机会和李固在一起。而且，她熟知原振侠的性格，也知道自己若是真的成为原振侠的妻子，当原振侠的生命之中，忽然一下子出现了一个女特务，一下子又出现一个女巫之际，她也会和幸福绝缘。原振侠不可能是一个好丈夫……当她闪过这丝念头的时候，她斜眼望了李固一眼，连她的眼光中，也洋溢着甜蜜。<p>　　李固的手，在她浑圆的肩头上轻轻抚摸着，又问：“在我获得的资料之中，有了权力的人，几乎可以得到一切，要什么有甚么！”<p>　　黄绢笑了起来：“问得真好，但是通常来说，却得不到如我们这样的快乐！”<p>　　李固一下子坐了起来，睁大了他闪耀着粉红色光芒的眼睛：“为什么？”<p>　　黄绢一字一顿：“还是那句话，有太多的事，要挂在心上。”<p>　　李固眨着眼睛：“如果我有权力，我就可以拥有很多女人，是不是？所有的女人，都会像女奴一样顺从我，都会使我快乐？”<p>　　黄绢深深地吸了一口气，神情变得十分严肃：“这种问题，只许你问一次！在你的资料之中，难道不知道，地球人有一种心理状态叫妒忌？”<p>　　李固想了想：“不是很具体，你是不是可以举一个例子？”<p>　　黄绢沉声道：“你要是一有了另外的一个女性，我就会妒忌，就算是一样爱你，可是也会忍痛离开你！”<p>　　李固显然吃了一惊，双臂展开，把黄绢紧紧拥在怀中，像一个受了惊的小孩子一样，叫：“别离开我，别离开我！我不会再爱其它的女性！”<p>　　黄绢只感到李固的行动和语言，像是一股暖流，直注入她的体内。她不由自主感到鼻子发酸，涌起了两行泪来。<p>　　李固一看到黄绢流泪，更是慌了手脚：“我说错了什么话？真该死，我再也不会说同样的话了！”<p>　　他一面替黄绢抹着眼泪，一面又指着自己的头：“我有能力把这句话，或同样的念头，自我的记忆之中消除，你别哭！”<p>　　他又亲吻黄绢，吮吸着顺着她脸颊流下来的泪水。黄绢更激动，紧抱着李固，把头*在他的肩上，叫着他的名字（那是一个声音十分古怪的五个音节的名字，李固告诉了黄绢，黄绢一下子就记住了），喃喃地道：“我流的是高兴的眼泪，傻瓜，我高兴，才流泪！”<p>　　李固呆了一呆，才恍然大悟：“对，人在极高兴的时候，也会有眼泪。”<p>　　李固这种不时要在他脑部的记忆系统之中，搜寻地球人行为资料的神态，十分可爱。黄绢把他拥得更紧，吻着他，又由衷地道：“你真是爱我的！”<p>　　李固睁大了眼睛：“爱情也有假的吗？”<p>　　黄绢抚摸着李固宽厚的胸膛，粉红色的皮肤看来十分夺目。她道：“还好注入你身体内的地球人血不是太多，你毕竟不是百分之百的地球人……当然有虚假的爱情！”<p>　　李固哈哈大笑了起来，抓住了黄绢的手，把她的手臂提高，然后在她的腋下乱嗅乱拱，令得黄绢身子扭动不已，忍不住也笑。李固有点气喘：“你错了，虚假的爱情，根本不是爱情，是爱情，就没有假，只有真。”<p>　　黄绢咬着牙，忍住笑：“你倒快成为地球爱情专家了！”<p>　　李固挺直身子，神情十分自负，想了一想，才道：“我……我是……情圣！”<p>　　他的这种认真的情形，令得黄绢开怀畅笑。在这时候，她娇躯所形成的姿态，也美妙之极，李固突然之间，向她凝视，然后，又疯狂地吻遍了她的全身。<p>　　李固后来又告诉黄绢：“你知道吗？当时我多么害怕，简直彷徨之极……身在另一个星球上，又看到了颜色，我除了伪装昏迷之外，什么办法也没有。而且，全然不知道要假装到什么时候，不知道会有什么可怕的结果！可是每次，我只要偷偷看你一眼，心中就会宁贴很多，就感到这个美丽的女人，一定不会害我！”<p>　　黄绢笑：“可是我们只当你神通广大之极……事实上，你神通确然极大，那飞船上升时的威力，如此吓人，而你也可以随便升上高空……”<p>　　李固笑：“那全是我带来的装备的作用。离开了那些装备，我除了比普通的地球人气力大一点之外，也没有什么特别……”<p>　　黄绢眼波流转，俏脸之上，忽然春情洋溢，声音又低又腻：“不！你大不相同，你……”<p>　　她把李固的头扳了下来，在李固的耳际，说完了这句话，李固大是兴奋，作了一个询问的神情，黄绢咬着下唇，点了点头。李固侧着头，想了一想，神情忽然之间阴沉了起来，像是十分不高兴。<p>　　黄绢双手捧住了他的脸，等他说话。李固粉红色的眼睛之中，有着相当程度的忧郁，慢慢地道：“刚才你提到的一种地球人的心理状态，叫作‘妒忌’，我也会妒忌的！”<p>　　黄绢激动得全身轻轻发颤：“自然，宝贝，你会妒忌，而且你必须妒忌！不过，我绝不会让你有妒忌的机会，绝对不会！”<p>　　李固听了之后，双眼之中，立刻闪起快乐的闪光……这种情形，原振侠如果目睹，一定会毫无疑问地承认李固和黄绢之间，真正有着爱情。<p>　　（当黄绢向原振侠表示她爱李固，李固爱她的时候，原振侠虽然震惊，可是仍然不十分相信。）<p>　　（黄绢骂得他很对，原振侠由于自己没有爱情，所以也不容易相信别人会有爱情，尤其是黄绢和李固之间，会有爱情！）<p>　　（这是原振侠在判断上所犯的大错误。）<p>　　李固兴致勃勃：“来，让我们再飞上天去，在空中欣赏巴黎的夜景！”<p>　　黄绢立时答应，她提议：“我来飞！”<p>　　李固一声欢呼：“你可得把我抱紧一点，不然从高空跌下来，我也不免要粉身碎骨！”<p>　　黄绢瞪了他一眼：“你就不会自己把我抱得紧一点？”<p>　　李固手舞足蹈，兴高采烈，把那件“飞行衣”……真正可以飞行的，帮黄绢穿上，教她各种控制的方法。<p>　　黄绢一学就会，问：“动力是什么？”<p>　　李固抓了抓头：“很难向你解释，是白化星上的一种物质。这飞行衣几乎可以一直使用下去，那宇宙飞船的情形也一样。这种物质和空气发生作用，也可以说动力来自空气，那是无穷无尽的能源，是不是？”<p>　　李固的一双粉红色的眼睛，热情无比地注视着黄绢，又补充了一句：“就像我对你的爱，无穷无尽一样！”<p>　　黄绢深深地吸了一口气，她不但吸进了空气，也吸进了无比的甜蜜。<p>　　黄绢和李固先一起驱车到了野外，然后，黄绢照着李固所教的程序，按动掣钮。开始时李固怕黄绢不习惯，所以上升的速度不是太快，等到升到了一定的高度，他们在夜空中相拥着，自由翱翔，两个人都有互相已经融成了一体的感觉。<p>　　接下来的时日，自然全是甜蜜和快乐。李固向黄绢解释了他的那艘飞船的功效，听得黄绢目瞪口呆。那艘飞船上的武器并不厉害，可是它却有随时制造核爆炸的能力……那是毁灭性的武器！<p>　　李固和黄绢相拥相亲的时候，最喜欢抚摸着自己粉红色的皮肤，说：“我身体里有你的血，我的生命和你的生命血肉相连，分不开。”<p>　　黄绢甜甜地笑：“也有原振侠医生和卡尔斯将军的血，在你的体内！”<p>　　李固呵呵地笑……在他那样笑的时候，他俊美的脸上，有一股令女人心醉的稚气。他的回答是：“我相信这两个男人都极爱你，他们的血，在我的身体之中，化成了我对你的爱意！”<p>　　在这时候，黄绢美丽的脸上，就会闪过一丝茫然的忧郁，但当然只是一闪即逝，然后她道：“他们从来也没有爱过我，我也不曾爱过他们。直到遇到你这个异星人之前，我不知道什么是爱情！”<p>　　李固就紧拥着黄绢，他的拥抱是那么有力，常使得黄绢喘不过气来。可是黄绢却十分喜欢李固这样的拥抱，那使她感到安全！<p>　　作为一个将军，黄绢叱咤风云，威风八面，那应该就是她所追求的权力、野心、**。可是这时，她才知道，一个被深爱着的女性，幸福快乐的程度，远远胜过一个孤独的女将军！<p>　　所以，被李固强有力的双臂拥在怀中，黄绢的身子，也自然而然格外地柔软。令得李固在拥抱之中，常会在她的耳际悄悄地问：“宝贝，你的身子那么柔软，真叫人怀疑有没有骨头！”<p>　　黄绢的回答是长叹一声：“就算有，也叫你的甜言蜜语融化了！”<p>　　两人身体上的接触，在这时也会变得更紧密、更原始、更疯狂。<p>　　一直到好几天之后，李固才提出了一个问题来：“卡尔斯要进行的事，什么时候开始？”<p>　　黄绢呆了一呆，斜睨着他：“为什么说是卡尔斯要进行的事，不是你要进行？”<p>　　李固说得十分肯定，简直斩钉截铁：“我对他的计画一点兴趣也没有，我不要参加地球上的任何事务。我只想和你在一起，享受生命应该得到的快乐！”<p>　　这些日子来和李固的相处，使黄绢的人生观大大改变，多半，自然也是由于李固的影响。和黄绢最初见到李固时的直接印象一样：人有那样完美的脸型，不可能有邪恶的心灵……任何邪恶的念头，只要长期盘踞在思想之中，必然会有邪恶的神情，出现在外表之上，不可能完全隐瞒。<p>　　黄绢的说法，曾受过原振侠的嘲笑，但这时候，她肯定自己的想法是对的。李固纯真得像一个小孩，他所追求的，只是简简单单的快乐，他对野心、权力，或者也有兴趣，可是他所获得的有关地球生活的资料，却可以使他很容易判断出，野心和权力，根本不能为他带来真正的快乐。所以在卡尔斯心目之中，至高无上的一切，在李固来说，根本不屑一顾！<p>　　黄绢也知道，这时李固所说，只愿和她在一起的话，出自肺腑，真是真心话……别人或许不容易相信，但是她却完全可以明白李固的心意！<p>　　她捧起了李固的脸，热烈地亲吻了好多下：“太好了，我真怕你想当大帝国的君主！”<p>　　李固指着自己的头：“我的记忆库，给了我足够的判断力——人类历史上的许多君主皇帝，大有权势的人，我找不到他们遗留下来的快乐讯息！”<p>　　对李固的这种说话方式，黄绢自然已经习惯，她问道：“最多的快乐讯息，发自何种人？”<p>　　李固深吸了一口气：“发自真心相爱的男女……我相信我们两人，在不经意之中，散发出来的快乐讯息，一定可以列入最强烈的十对之一！不论隔多少年，可以感应到的人，一定仍然可以感应得到！”<p>　　黄绢也深深吸了一口气，把头侧*在李固的肩上：“可是我们也不能就这样，躲了起来不见他，要去和他说明一下我们的愿望！”<p>　　李固用力点头：“是，然后，我们驾驶飞船离开……地球上虽然挤满了人，可是也有很多地方，清幽无比。譬如说在西藏就有一些山谷，除了大鹰之外，不会有别的生物出现，那是我们两人的天堂！”<p>　　黄绢忽然皱起了眉，忽然又笑了起来：“和你在一起，哪里都好！当然，想要过些繁华的生活，也简单之至，我们有飞行衣！”<p>　　李固心满意足：“地球上不会再有人比我们快乐，我们是地上的神仙……不，只要我们愿意，我们真正可以做天上的神仙。”<p>　　黄绢曼声娇吟：“神仙也没有什么好……只羡鸳鸯不羡仙！”<p>　　李固跟着念了几遍，神情大是向往。<p>　　他们两人，在卡尔斯几乎绝望得想把他那一头浓密的头发，全都扯下来的时候，出现在卡尔斯的面前。卡尔斯一看到李固，忍不住又要进行五体投地的膜拜，可是一下子就被李固拦阻住：“不必这样，我是来告诉你，我对你的计画一点兴趣也没有！”<p>　　卡尔斯张大了口，这时如果有口水从他的口中流出来，那么就是十足的白痴。而九成白痴的样子，看起来也自然叫人恶心。<p>　　卡尔斯的眼球转动着，视线落在偎依在李固身边的黄绢身上，带着极度的乞求。<p>　　黄绢的心中，对卡尔斯的那种欲求，感到十分厌恶，也知道他充满贪念的心中，这时在动着什么骯脏的念头。所以她半偏过头去，不和卡尔斯的目光相接触。<p>　　李固十分平静地道：“我们商量过你的计画，我可以出面，表现一点能力，你也可以宣称我是真神的使者，但是我不能实际替你做什么。有过这样多阿拉伯国家元首的聚会之后，相信你的威望，必然大大提高，只要好好利用，你也可在一定程度上，达到目的！”<p>　　卡尔斯听了之后，现出了十分惊讶的神情，他显然料不到李固这个白化星人，怎么那么快，就对地球上错综复杂的国际形势，有了那么深刻的了解？<p>　　李固又道：“将军，我想帮助你的是，在国际纷争中，你担任的主要角色，目的是消灭纷争，而不是加深矛盾，培养敌意。”<p>　　卡尔斯连吞了几口口水，才连声道：“是！是！”<p>　　（这时候，最可惜的是原振侠不在场。原振侠若是在场，他也不会怀疑李固的诚意，自然也就不会有超级女巫玛仙的行动！）<p>　　（原振侠犯了一个大错误，这个错误也怪不得原振侠。因为在地球人而言，没有一个掌握了权力的人，最终不胡作非为的！）<p>　　（权力令人腐化……没有地球人可以例外。）<p>　　（可是，原振侠忘了，李固始终是白化星人。）<p>　　（而且，原振侠也没有料到，在李固和黄绢之间，会产生真正的爱情！）<p>　　李固十分高兴地望着卡尔斯：“你同意我的想法？”<p>　　卡尔斯想了一想，摊了摊手：“希望你能尽量顾及我的权威！”<p>　　李固“哈哈”大笑，他是真的感到好笑……权威，他自然知道那代表了什么，可是在他看来，那又真的是可笑之至！权威或许是许多人追求的目标，可是对李固来说，一点也不算什么，李固知道权威不能给人带来快乐！<p>　　黄绢在见到卡尔斯的时候，两人有短暂时间的互相凝视，大约两分钟左右。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_2'>催命情圣 第02章</b><p>");

document.write ('　　在这两分钟的对视过程中，他们互相在对方的眼神之中所捕捉到的讯息，就算没有千言万语，也有百言千语。而且，双方都很快就清楚地明白了对方的心意：卡尔斯明白了黄绢绝不会再在他的身边（但他和原振侠一样，也没有料到黄绢一生之中，第一次产生了爱）。他也明白，黄绢不会成为他的敌人，因此可以满足她的要求。<p>　　黄绢也明白，卡尔斯所要的，只是更大的权威，为了达到目的，他不在乎黄绢的去留。他贪婪的性格之中，有着极卑劣的成分，这种卑劣，使得他的意识之中，有拿黄绢向李固去交换权力的想法。<p>　　所以，本来即使黄绢的心中，对卡尔斯还有一点歉意的话，这时已化为乌有了。当他们各自都把视线移开之后，卡尔斯甚至轻轻地吁了一口气！<p>　　他自然未曾注意到在黄绢口角浮现出来的，那一个十分鄙视的冷笑。当卡尔斯向李固提及，要尽量顾及他的权威时，黄绢就道：“放心，一切会照你的意思去做！你召集回教国家的首领，他会照你的意思，扮演真神的使者，展示不可思议的能力……”<p>　　卡尔斯听到这里，已是连连搓手，高兴得说不出话来。黄绢又冷冷地道：“可是人家是不是服从你，是不是被巨大的实力展示所吓倒，你是不是当得了回教帝国的大君主，这还要*你自己的努力……在这次会议之后，我们就会消失……”<p>　　卡尔斯急急道：“那艘飞船呢？”<p>　　黄绢的语音冰冷：“当然跟着我们一起消失，你根本不懂得如何操作它，要来有什么用？”<p>　　卡尔斯想了一想，又指了指李固，神情有些忸怩。黄绢不耐烦：“你有什么要求，只管说！”<p>　　卡尔斯挥着手：“真神使者用飞船来展示威力，是不是可以允许我复制飞船的模型，放在广场上，表示威力的常存？”<p>　　黄绢不由自主叹了一声，心想卡尔斯的野心之梦，真还做得十分详细，连这样的细节都想好了！她向李固望了一眼，李固倒十分兴高采烈，因为在他看来，卡尔斯这种地球人的行为，十分有趣。他道：“当然可以，我可以帮你复制一艘，在外表上看来一模一样，作为你威望的象征！”<p>　　卡尔斯一副感激涕零的样子，若不是黄绢一下子拉开李固，只怕他又要对李固，行五体投地的膜拜大礼了。<p>　　在接下来的日子里，卡尔斯将军向各回教国家的元首发出了信件。信件中暗示，大家信奉的真神，已有使者来到，使者具有不可思议的威力，会向世上宣布真神的一项重大决定。<p>　　一则，卡尔斯将军本身是一国元首，在回教世界中，有一定的影响力；二则，回教世界的动荡不安，也的确使许多人，都盼望得到真神的明确指示。所以，卡尔斯的计画，进行得相当顺利。<p>　　而在这一段时间中，李固和黄绢，仍然每一分每一秒，都在享受着爱情给他们带来的甜蜜和快乐。李固教会了黄绢许多事，尤其是那艘飞船上的种种设备……当李固把这艘飞船上的设备，所能发挥的功能告诉她，就算黄绢本来是一个见多识广的人，也不禁目瞪口呆！<p>　　黄绢在张口结舌半晌之后，才道：“这艘飞船简直是，简直是……简直是……”<p>　　她连说了三声“简直是”，可是竟然找不出适当的形容词去形容。李固笑嘻嘻地望着她：“简直是什么？”<p>　　黄绢又想了一会：“我真的无法形容，它的功能，比一座大型的兵工厂更有过之。只怕美国国防部的大型计算机也比不上它，它简直是万能的！”<p>　　李固神情洋洋得意，如同小孩子向别人展示了他的新鲜玩具之后一样：“即使在白化星上，这艘飞船也是最先进的科技结晶。要不然，怎么能经历那么遥远的航程，到达贵星球！”<p>　　黄绢一撇嘴：“可是这飞船运载你前来的方式，真不敢恭维。在那个圆筒之中，你被人发现之后，生存的机会是万分之一！”<p>　　李固笑了起来：“没有办法，生命都受到时间的局限，不把我这样处置，只怕我整个生命，都不足以应付长时间的飞行。”<p>　　黄绢握住了他的手：“地球上有一个十分杰出的科学家爱因斯坦……”<p>　　李固立即笑：“是，我知道他受了某种力量的影响，提出了时间和速度关系的一种理论。”<p>　　黄绢且不理会李固所说“受了某种力量的影响”是什么意思，急急问：“这飞船的速度如此之快，你的生命，自然也相对延长。而且，你又是在‘冬眠’的状态之中，那还有什么影响？”<p>　　李固望了黄绢片刻，才道：“把时间对生命的影响减到最低，比如说，一年只等于一秒。可是，即使是那样，生命仍然有结束的时候！”<p>　　黄绢听得骇然，指着李固：“你……你是说，自你离开白化星起，已过了许多年？”<p>　　李固点头，他的话听来十分哀伤，可是他的神情，却十分欢畅：“是啊，所以我回不去了。就算回得去，我也不要回去，因为经过太久了！”<p>　　黄绢呆了好一会，才道：“多久了？”<p>　　李固笑了一下：“大约是八千年……你看看清楚，你爱的这个男人，实在太老了！”<p>　　黄绢的神情古怪：“别开玩笑……你曾说，在你到达地球之后，会把亲眼所见的地球情形，发讯息回去，向白化星报告！”<p>　　李固扬眉：“是啊，有什么不对？”<p>　　黄绢道：“如果已经过了八千年……白化星上，还会有人记得……你这个宇宙航行的开拓者？”<p>　　李固摇头：“我不担心这一点，我的出发，是白化星上的一件大事，记录在星球最重要的日志上。一旦讯息传到，立刻就会知道，那是我到达了地球之后发出的讯息。他们也会发讯号给我，使我可以知道我离开之后，白化星上发生了什么？”<p>　　黄绢喃喃地道：“八千年，真不可思议！”<p>　　李固笑笑：“地球人总共只有五千年历史，自然觉得不可思议，白化星上有记述的历史，已超过一百万年，八千年也就不算什么……进化到了一定程度之后，进化的速度就会变得十分缓慢，所以我相信在白化星上，和我离开的时候，没有什么分别！”<p>　　在说到这段话的时候，李固就教黄绢如何发出讯号的方法。<p>　　黄绢听到了一半，就想当然地道：“等这里发出的讯息，传到白化星上，只怕又要好几千年。白化星再发讯息来，传到地球，又要几千年，那时我们……”<p>　　她说到这里，不由自主向李固*了过去。因为她想到，李固不论多么神通广大，可是也决计没有法子，把人在地球上的生命，延长到几千年！<p>　　李固立刻把她拥在怀中：“不，讯息不用正常的方式传达，而是会自动寻找宇宙间的一种震荡。这种震荡所造成的震波，是二十度的弧形，一个震波，可以跨越一千光年，这是最先进的讯息传递法。如果物体可以找到这个方法来传递，那么我的飞船，一日之间，可以来回白化星十次以上！”<p>　　这一番解释，又听得黄绢目瞪口呆。她呆了一会，才问：“你已经发出了到达地球的讯息？”<p>　　李固摇了摇头，笑得有点滑头：“没有，不急，他们已经等了八千年，不在乎多等几十天。我怕发出了讯息之后，会有许多命令下达，妨碍我们的快乐！”<p>　　他说着，把黄绢抱了起来，打着转。黄绢用手指敲打他的额头：“你因私忘公，开除你白化星籍！”<p>　　李固大声回答：“固所愿也，不敢请耳！”<p>　　黄绢叹了一声：“入不了地球籍，叫你做一个宇宙浪人，没有着落！”<p>　　李固长叹了一声：“你怎么连这个都不明白？只要能够和你在一起，我做什么都不要紧！”<p>　　他们两人，不论讨论什么问题，几乎每次到后来，都是这样结束的……回肠荡气的长吻，或是久久的，彷佛宇宙间一切都不再存在的拥抱。<p>　　李固没有向白化星发出讯息，他要和黄绢，享受爱情所带来的精神和**上的无比快乐。<p>　　卡尔斯由于会议的筹备进行顺利，黄绢和李固在做什么，他也不加理会。当已有一半以上的国家元首来到的时候，他更加活跃，暗示真神使者的威力，当然，也作了不少渲染。<p>　　听了卡尔斯的话的一些国家元首，自然也从卡尔斯的话中，听出了他的野心。卡尔斯的野心，自然令人吃惊，可是所有的人，在未曾见到真神的使者之前，谁也不敢表示什么异议。<p>　　野心家自然有对能否获得权力的敏感，卡尔斯看到了各人的反应，心中暗喜。他知道，口说无凭，凭他的话，没有人会拥戴他当回教世界的最高领袖，但只要李固自天而降，他目的一定可以达到！<p>　　卡尔斯当然料不到，他的美梦，在接近完成的阶段时，会出了毛病。<p>　　毛病，自然出在也已来到了首都的玛仙身上。<p>　　玛仙在到达了之后，也很花了一些心思，才有机会施展她的巫术。<p>　　首先，她在一个外交官那里，知道了会议进行的程序。那个中年外交官，根本不必玛仙使出任何巫术，一见了她之后三分钟，就任由玛仙翻阅封面上印有“绝对机密”字样的全份文件。<p>　　然后，玛仙又获知，卡尔斯将军每天都到一处地方去……那地方是一个广场。会议的最**，就是所有的与会者，都在这个广场上，欢迎真神的使者，接受使者的宣示。<p>　　那个广场的中心，用达十公尺以上的布幔，围成了一个圈。因为警卫森严，所以都不知道布幔遮住的是什么。<p>　　玛仙知道了布幔遮着的是那艘飞船的过程，也十分简单，简单到了不值得记述。<p>　　她一连两天，看到不但卡尔斯来，也看到黄绢和李固，都长时间地在布幔之中逗留……李固在向黄绢介绍飞船中各种装备的功能，当然不能空口说白话，要在飞船之上，直接指点。<p>　　于是，在一个黄昏，当天际的晚霞，映得天地间一片通红的时候，在李固和黄绢刚从布幔中走出来时，玛仙采取了最直接的方式。<p>　　玛仙所采取的最直接的方法是，她迎着黄绢和李固，直走了过去！黄绢若不是一直把自己的视线留在李固的身上，她就有可能会早一点发现玛仙，那么，情形或许会有一些不同。当玛仙一看到黄绢和李固两人，手挽着手并肩走着的时候，不但身子紧*在一起，而且，两个人的视线，也胶着在一起的时候，她也不禁呆了一呆！<p>　　不必是像她那样感觉敏锐之极的人，就算是一个普通人，也都可以看得出，只有一对爱得极深的恋人，才会有这种相对的情形！<p>　　玛仙在那一剎间，甚至不由自主站定了脚步，望着他们，芳心撩乱。<p>　　她在想：自己和原振侠，也曾有长时间的互相凝望，当时如果一旁有人看到，会不会也像看到了李固和黄绢那样，一下子就知道，这两个人的心中，互相爱恋得极深？<p>　　她甚至想：原振侠爱自己吗？至少，原振侠绝没有在言语上这样表示过，至于身体上的行动，作为一个超级女巫生命中唯一的男人，他只怕是由于禁不起引逗，才自然而然有了身体行为的！<p>　　这算不算是一个超级女巫的悲哀呢？<p>　　当然，直到这时为止，玛仙绝没有半分后悔和原振侠之间的关系的意思。可是李固和黄绢的这种情景，却令得她又是艳羡，又是惘然。<p>　　她深深地吸了一口气，要定了定神，才能走向前去……施展巫术力量，在绝大多数的情形之下，都需要施术者的精神高度集中，通过施术者的精神力量，勾引起宇宙间所蕴藏的不可思议的各种力量，来达到巫术的目的！<p>　　如果施术者自己精神恍惚的话，不但达不到目的，而且还会反害自身！<p>　　玛仙毕竟是超级女巫，她刚才略有所失，但随即镇定了下来，而且，迅速接近黄绢和李固。在到了适当的距离时，她手扬起，手指一弹，有一滴鲜血，弹到了李固的脸颊之上。<p>　　这一滴鲜血，是来自原振侠体内的，是原振侠的血。<p>　　本来，施展这种巫术，需要中术者本身的血。但由于李固的体内有原振侠的血，所以原振侠的血，也可以起到巫术的作用。<p>　　同样，如果是卡尔斯的血，黄绢的血，也一样会有用，都可以使巫术施展。<p>　　在这滴血上，玛仙已注入了巫术的力量。<p>　　玛仙在这滴血中注入的巫术力量是什么，为什么一定要中术者体内有同样的血，才会起作用，作为超级女巫玛仙，她绝不会用“科学角度”去解释。<p>　　当然，她可以解释为：在这滴血中，已被加进了一种，对脑神经系统有高度破坏性的病毒。这滴满是病毒的血，一进入人体，病毒迅速侵入脑部，以几何级数的速率繁殖，对人脑造成毁灭性的破坏，使人变成白痴！<p>　　必须要中术者本身的血，也可以解释为：那样才不会造成排斥的现象，使病毒得以顺利繁殖……可是玛仙绝不会作这种解释。<p>　　原振侠问她原因，她的回答是：原因太复杂了，说了你也不会明白的。事实上，连她自己，作为一个超级女巫，她也不明白原因……她会通过极其繁复的手续，施展巫术，可是不明白原因。<p>　　（巫术属于玄学的范畴，不属于科学的范畴，不能用科学的逻辑来解释。科学要每一件事都有原因，玄学不必，这是玄学和科学的最大分别之一。）<p>　　（有许许多多属于玄学范畴的事，科学家每喜越俎代庖，来做种种“测试”，那是狗拿耗子多管闲事。玄学能力的掌握者，大可对之叱喝：“管你自己的科学，别来管你不懂的玄学！”）<p>　　（可是妙在有不少玄学能力的掌握者，也不是很明白这个道理，由得科学家胡来。科学要是能解释玄学，玄学也不成为玄学了！）<p>　　这时，玛仙一弹指，将一滴已注入了巫术力量的鲜血，弹到了李固的脸上。在夕阳残照之下，在李固浅粉红的脸上，那一滴血，看来鲜红之极。<p>　　玛仙在血一沾到了李固的脸颊时，就立即娇声道：“哎呀，你流血了！”<p>　　她一面说，一面已伸出了右手的中指，径自伸到了李固的脸上，按捺了一下。当她的手指离开了李固的脸颊时，那滴血已经不见了。<p>　　血不是被玛仙的手指抹去的，而是在一按之际，被玛仙运用巫术的力量，按进了李固的身体之内。这一切，都在不到一秒钟的时间内完成，而在这一秒钟之中，李固和黄绢两人的反应不同。<p>　　李固直到玛仙缩回手指，已经完成了她的巫术之后，才看到了玛仙，他陡然呆了一呆……那全然是任何人，见到了像玛仙这样的绝色美女之后的正常反应，没有反应才是不正常，绝不表示他对之有什么非份之想。<p>　　他也自然而然伸手，在自己的脸上，按了一下，他当然摸不到什么……血已被玛仙按进他的肌肤了。这时，注入了巫术力量的那滴血，已和他体内所有的血混在一起，在他的身体之内流窜。<p>　　李固甚至不知道发生了什么事，他只是向玛仙笑了一下，而这时玛仙已翩然转身走了开去。而黄绢觉察得比较早，血一沾上了李固的脸颊，她就看到了，当玛仙伸出手指去的时候，她也看出了玛仙是什么人。可是玛仙的动作十分快，一下子就完成了。<p>　　以黄绢的精灵，也不知发生了什么事……一直到巫术力量发作之后，黄绢才想到了重要的一点：李固的血不是鲜红色的！<p>　　也正由于这一点，所以她才想到，一切都可能是超级女巫在搞鬼！当然也必然和原振侠有关，这才向原振侠大兴问罪之师！<p>　　而当时，黄绢居然没有想到这一点，实在也不能怪她，那是由于她女性的一项本能发作的缘故……玛仙是那么出色的美女，突然出现在李固的面前，而李固又对她有着一个短暂的凝视，这就够使黄绢紧张的了！<p>　　任何女性，在同样的情形下，都会有一致的反应，黄绢当然不能例外！<p>　　而且，黄绢正尝到甜蜜无比的爱情所带来的幸福。人的心理是：越是感到幸福，就越是害怕会失去它！所以，黄绢在那一剎间，她的机灵不知去了何处，她甚至作了一个十分幼稚的动作——她把自己的身体移了一移，挡在玛仙的面前，希望可以隔断李固的视线，不让李固多看玛仙一眼。而也就在这时，她心中又感到了极度的甜蜜！<p>　　因为她立即发现，李固根本再也没有去看玛仙第二眼！<p>　　李固是真正地感到，和黄绢的爱，已经令得他心满意足了！<p>　　尽管，玛仙的美丽令得他在一剎那之间感到惊诧，可是他也立时知道，美丽的女人多的是，但是真正要有爱情的，却只能有一个！<p>　　而他的神情，他的眼色，都说明他深深明白这个道理。黄绢在那一剎间感到的甜蜜，足以令得她完全不去注意刚才曾发生过什么事，自然也不知道，巫术已在李固的体内发生了作用！她投入李固的怀中，和李固紧拥在一起。<p>　　这时，她和李固都没有再注意玛仙，可是玛仙在走开了十多步之后，却回过头来望着他们。<p>　　玛仙看到紧拥着的李固和黄绢，心中又低叹了一声。<p>　　在那时候，她并不怀疑黄绢和李固之间，存在着真正的爱情……本来，她熟知黄绢的为人，知道黄绢怀有超级的野心，以为黄绢只是在利用李固，使她可以登上新的权力高峰。<p>　　可是这时候，她感到自己可能错了，原振侠也可能错了！她当然也想到，当巫术的作用完全发作之后，黄绢一定会十分伤心！<p>　　当她想到了这一点之后，她曾有犹豫。可是她又想到，巫术力量发作之后，反倒可以知道他们之间，是不是有真正的爱情！<p>　　那时候，这个超级女巫的思绪，紊乱之极……不论她有多么不可思议的巫术能力，她这时的心态，也和坠入感情烦恼之中的普通少女无疑。她又想到的是：爱情可以考验吗？考验爱情不是愚蠢行为吗？<p>　　她想得入神，怔怔地站着，李固和黄绢已经相搂着走过来，就在她的身边经过。两个人都沉浸在自己的世界之中，根本没有注意到美如天仙的玛仙，正怔怔地站在一边。<p>　　玛仙并没有多逗留，她肯定自己所施的巫术力量必然发作，所以就回到了原振侠的身边，告诉原振侠，她的任务已经完成。<p>　　她又离开原振侠之后，心中仍然十分怅惘，连她自己也说不出是什么原因来。或许是李固和黄绢之间，那种洋溢在眉梢眼角、举手投足之间的幸福甜蜜，使她有所感慨……原振侠对自己的神态，似乎比不上李固！<p>　　玛仙竭力想自己不要有这种想法，可是却又怎么都拋不开，她只好暗自叹息……这并不是用任何巫术力量可以解决的！<p>　　卡尔斯的计画进行顺利，在各国元首全都来到之前，他已和先来的几位元首，约略透露了他的计画……有的表示支持，有的则观望，大多数，都在等待“真神使者”的正式露面。<p>　　最重要的一刻，终于来到，几十个国家元首，聚集在广场上。各国元首带来的卫队，有上千人，各自服饰鲜明，排列在自己国家元首的附近。<p>　　卡尔斯全副戎服，看来神气非凡，黄绢和李固在一起，已经在那艘飞船之中。<p>　　他们的计画是，在布幔一撤去之后，李固就操纵着飞船，以无限的声威，直冲上天空去。然后，他再从高空盘旋而下，当李固自高空翱翔而下之际，黄绢就留在飞船中。<p>　　黄绢会利用飞船的设备，发出巨大的声响……诵经声，一听到这种发自天上，震耳欲聋的诵经声，不会再有人怀疑自天而降的，不是真神的使者。<p>　　到时，卡尔斯会首先进行五体投地的膜拜。他估计，所有的人，都会和他一样，进行同样形式的膜拜。<p>　　然后，停留在半空，全身发光的李固，就会下降到离地十公尺左右，好让人人都把他看个清楚。然后，他就叫着卡尔斯的名字，传达真神的旨意，着令卡尔斯统率全地球的信徒。<p>　　做完这些，李固就一飞上天，在飞船上和黄绢会合。两人从此远走高飞，去享受他们的二人世界！<p>　　一切安排得十分妥当……李固一离开，卡尔斯就可以发挥他的能力，使得各国元首都听命于他！<p>　　这时，乐队正奏出圣乐。李固和黄绢在飞船之中，两人叽叽咕咕，有说不完的话，他们都十分高兴，因为这件事一完，他们两人，便再也没有俗务在身，可以随心所欲，去过他们的神仙生活了！<p>　　李固在前半分钟，还笑得十分欢畅地说：“卡尔斯达到了目的之后，会不会快乐？照我看来，他是一个笨得不能再笨的人！”<p>　　黄绢满心欢悦：“不是每个人都有机会不做笨人的，我就也做过！”<p>　　李固笑嘻嘻地望着黄绢，显然他本来是打算说什么的，可是突然之间，他却用双手捧住了头，身子剧烈地颤动了几下，就此静止不动，也不把抱住了头的双手放下来。<p>　　黄绢开始时，还只当李固不知又耍出什么新花样，来讨自己的欢喜，她已经发出了一阵“咯咯”的娇笑声。因为过去的经验告诉她，李固的逗笑新花样，都能逗得她笑岔了气。<p>　　可是，她笑了约莫半分钟，看到李固仍然掩住了脸。这时，她仍然料不到会有什么意外发生，她只是有点不耐烦……太久没有看到李固的俊脸了，所以她就伸手，把李固的双手，拉了下来。<p>　　李固一点也没有反抗，他的双手被拉下来之后，他脸上仍然挂着那个笑容（大家都知道了，这个笑容，以后一直挂在李固的脸上）。别人或许分别不出，李固在掩脸前和掩脸后有什么不同，可是黄绢毕竟是和他有着刻骨爱情的人，一下子就注意到，李固的双眼完全没有了神采！<p>　　李固的眼神，曾燃点起黄绢心中的爱火，黄绢对李固眼中的神采，有着刻骨铭心的印象，而如今一下子就消失得无影无踪，叫她如何不惊！剎那之间，她除了不断摇动李固的身子之外，吓得张大了口，发不出声音来。<p>　　过了足有一分钟，李固仍然一点反应都没有，黄绢才陡地叫了起来：“别吓我，这不好玩，一点也不好玩！快，求求你别吓我！”<p>　　然而，李固仍然是老样子。<p>　　黄绢只感到一股寒意，自顶至踵，迅速流遍全身，使她整个人如同浸进了冰水之中！<p>　　她知道自己这时的神情，表现了真正的惊恐。以李固对她的爱意而论，决计没有看到了她的这种神情，而继续“开玩笑”之理！<p>　　那么，一定有什么不寻常之极的事情发生了！<p>　　然而，发生了什么事呢？<p>　　在那一剎间，黄绢只觉得耳际轰轰乱响，不知不觉之间，泪如泉涌。一股力量大得无可抗拒的恐惧感，向她压了下来，一下子把她整个笼罩住，令得她的身子，在剧烈地发着抖！<p>　　李固仍然没有改变表情，双眼毫无神采地对着黄绢……表示他的生命，已起了可怕的、彻底的变化！<p>　　就在这时候，圣乐演奏结束。全场肃静之中，卡尔斯将军站了起来，大声下达命令：“撤幔！”<p>　　布幔在早已准备妥当的情形下，由一百个士兵用力一扯，全部扯开。那艘宇宙飞船，也就整个呈现在所有人的眼前……从所有人一看到那艘飞船之后的神情看来，卡尔斯的计画，绝对可以实现，只要一切顺利进行的话。<p>　　那许多国家元首，人人都看得目瞪口呆，所发出的惊叹声，此起彼伏。卡尔斯将军兴奋得声音也比平时嘹喨了许多，他大声宣布：“请真神使者的圣船，藉真神的神威升空！”<p>　　他在作了那样的宣布之后，用力一挥手，等候飞船发出巨大的声响和强烈的光芒，破空而起。<p>　　可是那时候，巫术已令得李固成了白痴。黄绢在这陡然而生的变故之前，心胆俱裂，飞船当然不会起飞，只是一动不动。<p>　　卡尔斯等了一分钟，未见有什么动静，又再宣布了一遍。<p>　　这时，他的神情已经开始狼狈，而且也已有汗珠自他的鼻尖沁出来。<p>　　可是，那比较起后来的十分钟，简直不算什么……他由于不断大声疾呼，要“圣船”起飞，声音已变得十分嘶哑，满头大汗，令得他双眼睁不开来，要伸手在脸上乱抹。又由于在众人的哄笑声中，向前奔出去时跌了一跤，再爬起来时，雪白的手套上沾了泥尘，再抹在脸上，连脸上也沾了泥污。<p>　　事后，有几个国家元首谈论起当时的情形来，一个说：“卡尔斯在那时，看起来简直是一个小丑！”<p>　　另外一个国家元首表示同意，可是却补充：“是，不过是一个发了疯的小丑！”<p>　　卡尔斯这时候，真的发狂了！从有笑声开始传出之后，他又是发急，又是愤怒，又是惊恐。<p>　　飞船的外型虽然十分惊人，叫人一看之下，便自然而然发出惊叹声来，但是如果总是一动不动停在那里，看久了也不过是一件大型玩具而已。来聚会的人全是元首级的人马，自然不会被吓倒。<p>　　而卡尔斯越叫越狼狈，开始有人想到，什么“真神使者”之类，全是卡尔斯不知在玩弄什么把戏。而且卡尔斯这时的样子确然十分好笑，所以有人就笑了起来。<p>　　嗤笑声是有传染力量的，一个人笑，很快变成了十个人笑，终于演变成了一片哄笑声。<p>　　卡尔斯觉得全身像是有烈火在燃烧一样！<p>　　在众人的哄笑声中，他奔向飞船，船舱的盖紧闭（本来是准备立刻起飞的），而船身又滑，没有可供攀缘上去的地方。<p>　　于是，伟大的卡尔斯将军，就在各国元首之前，作了一场看到的人都毕生难忘的表演……他在飞船之旁，不停地跳着，不停地叫着。<p>　　他这样的叫和跳，究竟维持了多久，各国元首倒没有一个知道的。因为在十分钟之后，就有人开始离去，二、三十分钟之后，走得一个不剩。只有卡尔斯的部下，目瞪口呆的七千个官兵，眼睁睁地看着他们的将军，在筋疲力尽之后，倒在地上，又取出佩鎗来，向着飞船射完了所有的子弹，才有人敢接近他。<p>　　那时候，卡尔斯已经筋疲力尽了。他接过一个军官递给他的水，大口大口喝着，然而他心中却在叫：酒！给我酒喝！我要喝酒！可是他虽然神智十分慌乱，却也不敢在官兵面前公然喝酒。<p>　　他用嘶哑的声音发出了一个命令，指着那飞船：“一有人出来，立即向我报告！”<p>　　他挣扎着站了起来，看着人早已散去的广场，欲哭无泪，脚步蹒跚，要人扶持着才能上车。他冲进办公室，在秘密藏酒处取出了一瓶酒来，急得来不及打开，就敲断了瓶颈，大喝起来。<p>　　黄绢在当时，并不知道船舱外面发生了什么事。就算她的神智足够清醒，她也无法顾及，因为李固的样子，令得她越来越害怕！<p>　　她也在不断地叫，叫着李固的名字，只怕叫了几千声、几万声，可是李固一点反应也没有。<p>　　她不知道发生了什么事，空有一身聪明才智，一点也使不上。她只是抱着李固哭了一会，同时摇撼着李固的身体。<p>　　当她终于逐渐冷静下来时，她首先想到的是医生！<p>　　那已是至少三小时之后的事了。<p>　　她急急打开了舱盖，挺身站起来，同时也扶起了李固。守在外面的军官一看到了他们，立即传达了卡尔斯的命令，可是黄绢根本不理会，只是哑着声音喝：“快准备车，到医院去！”<p>　　那军官素知黄绢将军虽然是国家的第二号人物，但有时权势还凌驾在卡尔斯将军之上，所以赶忙吩咐备车。<p>　　黄绢只觉得自己疲倦之极，一句话也不想说。她只是无力地挥着手，由几个军官叠起身，先扶着李固下地，她在合上了舱盖之后，也下了地。<p>　　车子驶来，她和李固一上了车，军官就立刻和卡尔斯将军联络。可是卡尔斯的近卫拒绝通报，理由是：将军已经睡了。<p>　　将军当然不是已经睡了，而是已经醉了……醉得人事不省，像一团湿泥！<p>　　黄绢带着李固到医院，召来了两个权威医生。那两个医生看到了全身浅粉红色的李固，惊讶莫名，可是在黄绢的警告下，他们连问也不敢问，只是替李固作了检查。检查之后的结论一致：“将军，这个……人，是一个毫无希望的白痴，他的脑功能几乎等于零！”<p>　　黄绢由于心口的绞痛，令得她的脸，看来是一种可怕的青白色。<p>　　她明知问了也没有用，可是还是忍不住问了一句：“究竟有什么原因，可以使一个人在一秒钟之前还绝对正常，一秒钟之后就变成这样子？”<p>　　两个医生互望了一眼，其中一个回答得十分小心：“人类的脑部，就算受到了再大的刺激，也会有一个过程，不会一下子就变成这样！”<p>　　另一个医生的回答就比较露骨：“将军，我们研究的只是人类的脑部活动！”<p>　　若换了平时，黄绢一定勃然大怒，可是这时，她心力交瘁，如何还发得出脾气来？她一声不出，扶起了李固，向外慢慢走去。想起不久之前，李固还可以抱着她在高空自由翱翔，她泪水又随着心口的郁痛，滚滚而下。<p>　　黄绢又见到卡尔斯的时候，已经是第二天的上午了。黄绢扶着李固走进卡尔斯的办公室，卡尔斯正躺着，头上顶着好几个冰袋，想藉此减轻头痛。<p>　　黄绢也没有别的解释，只是指了指李固：“他忽然变成了这样子。”<p>　　卡尔斯坐起身来，睁大了眼，半晌说不出话来，才道：“看来他比我更倒霉！”<p>　　黄绢苦笑，她没有告诉卡尔斯她已学会了驾驶飞船，也至少懂得那飞船中一半装置的功用。她什么也没有说，因为发生在李固身上的变故，使得她心灰意冷……或者说，使得她对其他的一切，都心灰意冷，唯一的愿望，就是要令得李固复原！<p>　　卡尔斯双手敲打着自己的头，声音干硬：“这下子好了，我成为国际小丑了！”<p>　　黄绢的话，毫不留情：“你本来就是！”<p>　　卡尔斯发出了一声怪吼，整个人直跳了起来，双手紧握着拳。黄绢连看也不看他，只是道：“他会复原的！一定是有什么事发生，只要我一找到原因，他就会复原。你如果要发疯，那是你的事！”<p>　　黄绢的话，令得卡尔斯扬起来的拳头，又缓缓放了下来。他大口地喘着气，过了好一会，才道：“你……也得为我着想一下！”<p>　　黄绢的声音冷峻无比：“我只为自己着想，只为他着想！”<p>　　她说着，搂住了李固的颈，*在李固的肩上，又伤心欲绝地哭了起来。虽然她知道哭没有用，可是在这种情形下，不哭也一样没有用，那还不如哭了。<p>　　卡尔斯看到黄绢哭得那么伤心，不禁呆了。因为他非但没有见黄绢哭得那么伤心过，根本就没有见过黄绢哭！<p>　　黄绢和他在一起的时候，从来也未曾哭过！<p>　　他呆了好一会，才叹了一声：“看来你真的爱他，应该有办法令他复原的！”<p>　　黄绢抬起头来，说了一句出乎卡尔斯意料之外的话，她说：“谢谢你！”<p>　　这一声“谢谢你”，当然普通之极，可是语气十分诚挚，表示了衷心的感谢。卡尔斯把一国的权力交到黄绢手中的时候，也接受过黄绢欢天喜地的道谢，可是却还比不上这时的一声。<p>　　而这时的一声道谢，只不过是因为卡尔斯说了一声李固会复原。由此可知李固在黄绢的心中，占有何等重要的地位！一直到三天之后，黄绢才从痛不欲生的境地之中，慢慢爬起身来。<p>　　由于卡尔斯的疯狂行为甚多，所以这一次，各国元首也见怪不怪，只当笑话说。<p>　　黄绢在这时候，也想起了玛仙的突然出现。当变故才一发生时，她整个人都麻木，这时，她痛定之后，自然恢复了她的智力。她想起玛仙动作的蹊跷，也想到了在李固脸上，出现的那滴鲜血！<p>　　那时，她身心都沉醉在幸福之中，根本没有注意，可是此际想来，却是如此怵目！她立即想到，李固的血最多是粉红色，不可能是鲜红色的！那么，这滴鲜红色的血是从何而来的？为什么忽然又没有了？<p>　　玛仙是一个超级女巫，这种怪异的情形，是不是一种巫术的运作？黄绢直到那时，才约略想到了李固之所以变成白痴的原因。她立即决定去找原振侠，而和原振侠会面的结果，是证明了李固遇害的原因！<p>　　黄绢心中的难过、痛恨，真是难以形容。她带着李固离去，不知转了多少念头，她暗中咬牙切齿：至多给他们半年时间！<p>　　（黄绢心中的“他们”，是原振侠和玛仙。）<p>　　至多只给他们半年时间，要是半年之后，李固仍然不能复原，她就要展开报复行动！<p>　　黄绢自己对自己说：报仇行动必然是疯狂的！别人能令我受这样痛苦的煎熬，我也能令别人受同样的痛苦！为什么只有我一个人在地狱中？要下地狱，大家一起去！<p>　　黄绢在这样想的时候，理智十分清醒，她进一步想到的是，事情不是由我开始的！<p>　　黄绢并没有把自己这种复仇的意志，当面对原振侠说。但是她相信，以她和原振侠两人之间的了解程度而言，原振侠绝对知道她不会罢休！原振侠必然会和玛仙联络，设法挽救，给他们半年的时间，也仁至义尽了！<p>　　而另一个使黄绢愿意等一等，不立即展开报仇行动的原因是，在她去找原振侠之前，她又不止一次地把李固带上了那艘飞船……围着那艘飞船的，已经不是临时性的布幔，而是永久性的高墙。<p>　　黄绢在这之前，曾经经过李固的悉心指导。这时，她完全可以驾驶飞船，作声威非凡的腾空飞行，也可以使飞船在起飞时，发出的声响，不会比一架普通的小型喷射机更大。<p>　　（黄绢并没有把自己可以令飞船起飞，以及发挥若干功能一事告诉卡尔斯。她知道，如果一告诉卡尔斯，卡尔斯会再度召集各国元首，而黄绢对这种行为，十分厌恶，根本不想参与。）<p>　　黄绢扶着李固，在驾驶位上坐下来，希望藉熟悉的环境，唤起他的回忆，可是李固仍然一点反应都没有。<p>　　黄绢不理会李固有没有反应，仍然情深款款地对李固说着话：“我没有别的办法了，既然你的星球上科学那么先进，我只好向他们求助了，希望他们能收到我发出的讯号！”<p>　　李固曾教过黄绢如何向白化星发射讯号……这是李固宇宙航行的任务之一。他有责任在到达地球之后，把地球上所知的情形，向白化星报告。<p>　　黄绢一面忙碌地操作着，一面仍然不时注视着李固。在李固俊美的脸上，始终泛着那种微笑，而他的目光，也散乱得叫人心碎。<p>　　黄绢发出的讯号，使用的是地球上的通讯方式，报告了李固现在的情形，请求拯救。<p>　　第一天，一点反应也没有。通讯仪的萤光屏上，只是一条条的直线，每隔一分钟，跳动一下，全然不知道是什么意思。<p>　　第二天，黄绢继续操作通讯仪器……她用一只手操作，另一只手紧握着李固的手。忽然，萤光屏上的线条乱成了一团，接着，发生有规律的跳动！<p>　　黄绢知道，那一定是来自白化星的讯号！<p>　　可是，她却一点也不知道，这些讯号代表了什么？<p>　　黄绢在留心注意之下，只领会到了整个讯息，大约三分钟。三分钟之后，跳动又重复着，一共重复了三次，才静止下来。<p>　　黄绢不禁苦笑：这样的讯息，不要说只重复三次，就算重复三百次，也没有法子明白那是什么意思……那是白化星传递讯息的方式。<p>　　黄绢的呼吸急促，又发出讯息，请求要得到地球人能明白的讯息。可是一连三天，却又一点回音也没有。<p>　　在那三天之中，黄绢的思潮起伏，思绪紊乱之极。她甚至想到了在南中国海出没的“爱神”，那是一股神秘莫测的力量，她和李固之间的爱情是如此真心诚意，是不是能得到爱神的眷顾呢？<p>　　最后，她还是决定去找原振侠。她和原振侠的会面，大有收获……弄清楚了李固变成白痴的原因。<p>　　在那辆特别装备的车子中，黄绢发出报仇的誓言之际，紧紧抱着李固。她曾想过，自己如果去求玛仙，情形会怎么样？<p>　　但是她又立时想到，在自己离去之后，原振侠应该会立即和玛仙联络，不必自己去低声下气……虽然为了能使李固复原。<p>　　她愿意做一切事，但只怕白白受辱，而李固依然如此！<p>　　她赶着要回国，最大的目的，自然是想在飞船的通讯仪上，收到她能了解的，来自白化星的讯息！<p>　　特制的车子，直接驶上机舱。飞机降落之后，又直接驶出来，一直驶到那飞船的所在，黄绢扶着李固走下来，登上了飞船。<p>　　在经过了一轮操作之后，黄绢又收到了讯息，可是却和上一次一样，同样的讯息，又重复了三次。可是黄绢一点也不明白，那到底是什么意思。<p>　　黄绢用绝望的声音，向着李固低呼：“怎么办？你叫我怎么办？”<p>　　她的声音伤心欲绝，但除了她自己和李固之外，不会有别人听到。李固却在听了之后，一点反应也没有，那更令得黄绢心酸……她不由自主地想，要是和以前一样，李固听到自己的声音如此伤心欲绝，一定会把自己拥在怀中，有说不尽的轻怜蜜爱！<p>　　这一切，难道都成为过去了吗？黄绢双手紧握着拳，捏得指节骨格格作响，她用力咬着下唇，几乎把自己的口唇，咬出血来。<p>　　入夜之后，她又带着李固，回到了住所。李固任凭摆布，看起来全然不像是有生命的样子。<p>　　在黄绢怔怔地望着李固的时候，卡尔斯忽然来到。<p>　　卡尔斯的神情很忧郁，黄绢在冷冷地望了他一眼之后道：“你以后要来，最好先联络一下。”<p>　　卡尔斯闷哼了一声，他向李固指了一指：“他的情形没有好转？”<p>　　黄绢突然感到十分疲倦，长叹了一声，并没有回答。<p>　　卡尔斯来回踱步，右手握着拳，不断重重打在左手的掌心之上。过了好一会，他忽然用十分温柔的声音说：“你也自己多保重，我想你一定很久没有照镜子了，希望你自己还认得自己！”<p>　　黄绢知道这些日子来，她消瘦憔悴得可怕。可是卡尔斯的话，却引不起她的什么反应，她只是冷冷地道：“没有他，就没有我自己！”<p>　　卡尔斯走近来，看了黄绢半晌，欲语又止，黄绢自己思绪如麻，也不去理他。卡尔斯忽然又指着李固：“你……他有没有对你提起过，他是一个人来的，还是有同伴一起来的？”<p>　　黄绢一时之间，没有会过意来，顺口道：“当时我和你都看到，只有他一个人，在那个圆筒之中！”<p>　　黄绢在这样说了之后，才会过意来，明白卡尔斯那样问的真正意思是什么！<p>　　李固来自白化星，作为一去不回的勇士，探索宇宙的奥秘。他是不是白化星唯一降落在地球上的宇宙探险者呢？<p>　　李固降落在地球上的地点是北非洲的沙漠，是不是另外还有白化星人，降落在地球的其它地方？例如浩瀚的太平洋，西藏的高山崇岭，北极的冰层之上？<p>　　黄绢知道，卡尔斯这样问的用意是：李固变成了白痴，无法协助他的权力作进一步的扩展，如果有另一个白化星人，有另一艘飞船，他的目的仍然可以实现！<p>　　而黄绢在会过意来之后，所想到的是：如果另外还有白化星人在地球上，对于李固目前的情形，大有帮助！<p>　　两人所想的虽然不同，可是想法都足以令他们产生新的希望、新的兴奋！<p>　　黄绢深深地吸了一口气，缓缓摇了摇头：“不，他从来也没有说起过除他之外，白化星另外派过人到地球上来……”<p>　　卡尔斯急切地道：“或许他也根本不知道！”<p>　　黄绢惘然：“如果他也不知道，那就没有什么人会知道了！”<p>　　卡尔斯陪着脸笑，仍然充满了希望：“我的意思是，如果另外有白化星人在地球，应该很容易知道他发生了变故，会来帮助他！”<p>　　黄绢在那时，思绪紊乱之极……李固来到地球之后，遭遇奇特之极，他甚至接受了地球人的血液。要是另外还有白化星人在地球上，当然不会有同样的遭遇。<p>　　那么，这另外的白化星人处境又如何？他或他们看不到颜色，全然不受地球人思想方法的影响，是百分之一百的白化星人！<p>　　卡尔斯的假设虽然虚无飘渺，可是在主观上，黄绢倒希望那是事实。如果另外有白化星人在，她希望凭借神通广大的白化星人的力量，来战胜地球上的巫术力量。<p>　　她也很明白卡尔斯的意思，所以道：“我知道了，如果他有同类找上门来，我一定通知你！”<p>　　卡尔斯吞了一口口水，后退着来到门口，忽然立正，向黄绢行了一个军礼，才转身走了出去。<p>　　卡尔斯的假设，又给黄绢带来了想象：如果另外有白化星人在地球上，情形会怎样呢？<p>　　才一开始设想，她就十分兴奋。因为她一下子就想到，她曾发讯号到白化星，白化星显然有响应的讯息，只是她无法理解而已。<p>　　如果另外有白化星人在地球，白化星自然会通知他。那么，这个白化星人，也自然会知道发生了什么事，也就会主动来找李固！<p>　　一想到这里，黄绢像是恍惚之间，看到了一个全身雪白的人，突然出现在面前！<p>　　那当然只是她的幻觉，但也不失是她在绝望之中的一丝希望！<p>　　黄绢怔怔地望着李固，这些日子来，叹息声已经成了她最常发出来的声音。和李固在一起的那短暂的欢乐时光，成了一个遥远的梦！<p>　　她双手捧住了头，把头抵在李固的膝头上。这时，她真有心力交瘁之感，实在不知该如何才好！<p>　　在回来之后，她第一个命令，就是令她的亲信部下，尽快地，不惜一切代价，去找对巫术有研究的人。可是也不知道什么时候，才会有巫师到来！<p>　　回教世界和巫术世界，似乎有十分遥远的距离，好在黄绢有建立有年的各种关系网……这个关系网，本来联络全世界各地的恐怖活动，可是这时，却在巫术世界中展开了活动！几乎世界每一角落的巫师，不论是黑巫术还是白巫术，是东方巫术还是印第安巫术，各方面的巫师，都有人和他们接触，问他们是否有能力，令一个变了白痴的人复原。<p>　　究竟有多少巫师，在黄绢的行动中，来到黄绢为他们准备的住所，事后无可查考。<p>　　巫术世界之中，本来就充满了神秘，肯公开露面的巫师，不是很多。就算有些原始部落中的大巫师，一离开了他们的部落，也都保持着身分的神秘，不会有公开的活动。所以，他们的行踪，也必然蒙上一层神秘的色彩。<p>　　在黄绢开始忙于和各地的巫师接触之际，设在海地的巫术研究院……这可以说是世界巫术中心，地球上对不可思议的巫术研究的大本营……在接待了一位代表黄绢来访的显赫人物之后，研究院的核心人物，在会议室中相聚。<p>　　所谓核心人物，自然包括了研究院的创办人兼院长古托在内。<p>　　古托本身，曾受过黑巫术之中，最可怕的咒语“血咒”所害，因此激发了他对巫术研究的兴趣。他的研究院，也确然集世界各地巫术之大成，甚至包含在东方盛行的降头术在内。那次聚会，除了古托之外，另外还有几个十分具有能力的大巫师。<p>　　古托首先发言：“刚才来的那位贵宾，各位都知道他的身分了？他具有极广泛的影响力，可以影响中南美洲的政治局势。”<p>　　几个大巫师的反应，都十分冷淡。因为巫术世界是另一个世界，好象是另一度空间一样，现实世界和巫术世界之间，有一道隔阂在，就算现实世界全部毁灭了，巫术世界依然常存！所以，尽管古托指出了来访者显赫的身分，几个大巫师也无动于衷。<p>　　可是古托接下来所说的话，却又令得几个大巫师耸然动容，因为那和巫术世界有关系了！<p>　　古托叹了一声：“北非一个国家的重要人物，正在征召世界各地的巫师，来令一个成了白痴的人复原，恢复他的智力。”<p>　　古托这几句话，引起的耸动，还不是太甚。几个大巫师听了，都各自在心中盘算，自己的巫术造诣，是不是能达到这个目的。各自都知道，那必然是一个十分复杂的施术过程，所以一时之间都不出声。<p>　　古托接下来所说的话，才真正令得大巫师们有不安的表现。<p>　　古托的声音很低沉：“据知，这个人之所以成了白痴，是由于玛仙对他施展了巫术之故！”<p>　　古托在提到“玛仙”这个名字之际，甚至没有特别提高声音，可是这个名字所引起的震撼，可以视世界末日为无物的几个大巫师，却都明显地表现了出来！<p>　　几个大巫师一下子全站了起来，然后又坐下，互望着，都不出声。<p>　　不多久之前，在加勒比海的巫师岛上，世界各地有资格的巫师，有过一次聚会。作为巫师岛的主人，超级女巫玛仙本来就已经有非正式的巫术之王的身分，她是全世界各种巫师之首。这种非正式的地位，在经过了那次聚会之后，虽然没有什么明白的宣示，但是在每一个与会者的心目中，玛仙的地位，已然确立。<p>　　古托和这几个大巫师，也曾参加巫师岛上的聚会，他们自然也认为玛仙的巫术的力量，足以令得她担任巫术之王的地位……在那次聚会之后，有一段相当长的时期，玛仙是巫术研究院的重要人物。<p>　　所以，古托这时宣布了这件事，意义就十分重大，也相当惊人。<p>　　像古托和在这里的几个大巫师，自然不会接受征召。研究院的其它巫师，不论参加过巫师岛的聚会与否，就难说得很了！<p>　　“巫术之王”，这种在巫术世界中至高无上的地位，自然惹人心仪。若是玛仙施术令得一个人变成白痴，而又有另一个巫师施术，可以令这个人复原的话，那就证明至少在这件事上，胜过了玛仙！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_3'>催命情圣 第03章</b><p>");

document.write ('　　胜过了玛仙，等于是胜过了巫术之王！那么，巫术之王的称号，是不是也应该转移呢？对于有野心的巫师来说，这是一种十分强烈的诱惑！<p>　　自然，接受了征召的巫师，也应该知道一点：一旦接受了征召，就等于正面向玛仙挑战！令人震撼的也正是这一点……不断有人向巫术之王挑战的结果，必然是展开巫术的大斗法。这种行为，固然可以令得巫术的施展大放异采，但是却也能令得许多巫师，丧失他们巫术能力，甚至丧失生命！<p>　　古托沉默了片刻，一个大巫师才问：“玛仙，她为什么要令那人变成白痴？”<p>　　古托摇了摇头：“我还不是十分清楚，只知道事情和我的一个好朋友，原振侠医生有关。我会试图和他，以及和玛仙联络。”<p>　　几个大巫师闷哼了一声。<p>　　古托又道：“我的意思是，不论接受征召可以得到什么，研究院的巫师，以及和研究院有关的巫师，都应该拒绝。并且运用一切关系，劝谕有关系的巫师，也拒绝接受这个征召！”<p>　　古托的话说完之后，又是相当时间的沉默，一个大巫师才道：“估计可以使世界上二分之一的巫师，接受我们的意见，但也还有一半，不会受我们的影响！”<p>　　古托摊了摊手：“那就没有办法了……和玛仙接触比较难，她似乎不知所踪了。但是和原振侠医生见面比较容易，我这就去找他！”<p>　　几个大巫师对“医生”这门职业，显然没有兴趣……非但没有兴趣，简直有点轻视，所以都现出不屑的神情来……记得吗？他们和现实世界，属于两个截然不同的层面！<p>　　他们关心的，只是巫术范围内的事。所以，其中一个大巫师，就提出了一个非常实际的问题，他问：“如果有巫师接受了征召，我们持什么态度？”<p>　　这个问题的意思，其实就是在问：一旦巫师大斗法开始，巫术研究院站在哪一边？<p>　　在巫术世界之中，这等于是世界大战发生，将站在交战的哪一方，同样严重的问题！<p>　　古托连想也没有想就回答：“当然是玛仙女巫的这一边，绝不能使那白痴有清醒的机会，因为是巫师之王令他变成白痴的！”<p>　　几个大巫师都没有表示异议，古托的决定，他们自然都同意。<p>　　古托在停了片刻之后，才道：“使一个人变成白痴的巫术方法，超过一百种，有多少种是可以破解的？”<p>　　几个巫师互望一眼，都现出讶异的神色来，其中的一个，向古托指了一指：“你应该知道答案！”<p>　　古托吸了一口气：“我知道答案，可是我不能肯定。”<p>　　那巫师徐徐地道：“每一种巫术造成的后果，理论上来说，都可以用另一种巫术破解。有不少种巫术，被认为是无法破解的，只是未曾找到方法。使人变成白痴的巫术之中，据所知，至少有三种是目前还无法破解的，如果玛仙所施的是这三种之一，那么，问题反倒简单得多了！”<p>　　古托明白这个大巫师所说，“问题简单得多”的意思。因为，刚才巫师所说的那番话，是巫术范围内十分普通的常识。也就是说，玛仙所施的巫术，如果属于那三种之一，根本没有法子破解，全世界的巫师都知道这一点。自然也不会有人响应征召，去做徒劳无功的事，那么自然也不会有巫师大斗法的惨烈场面出现！<p>　　古托沉吟了片刻：“要是知道了玛仙用的是哪一种方法，只要一宣布，事情是如何发展，就可以决定了……先叫人到巫师岛看一下。”<p>　　几个大巫师都一起同意……他们的心情也很紧张，因为若是世上所有的巫师，分成了两派，起了决斗的话，以他们在巫术世界中的地位而言，决计无法置身事外。而大斗法会有什么可怕的结果，却谁也不知道！<p>　　派人到巫师岛去找玛仙，立即出发，两天之后，派出去的人回来报告：玛仙不在巫师岛上。<p>　　同时，研究院中的几个大巫师，其中有特别精于用感应的方法，侦知要找的人在何处的，也都各尽所能，施展了巫术。可是，仍然没有人能够感应到玛仙在什么地方。<p>　　这种情形相当特别，只有两个可能：一个可能是玛仙知道有人在找她，而她又不愿意露面，所以施展了反感应的巫术，使人家不知道她的下落。另一个可能，是玛仙正在十分遥远的所在，超越了巫师所能感应的距离。<p>　　在这两天中，全世界在表面上看来，并没有什么大事发生，可是在巫术世界之中，情势却更是紧张！有一批巫师，已经明白表示，“巫术之王”的权威地位，并非不能挑战！<p>　　而这一批巫师，暂时还没行动的原因，是他们也想弄清楚，玛仙所施的是哪一种巫术……是属于可以破解的，还是无法破解的？甚至有几个特别躁进的巫师，也已扬言，就算是无法破解的，他们也要一试，找出破解的方法来，为巫术迈进新领域而努力。<p>　　古托和几个大巫师商议了一下，都觉得发生了这样的大事，以玛仙的能力而论，绝没有不知道之理，为什么她竟然芳踪杳然？其中可能另有问题，那就更要尽快找出她的下落不可！于是，古托决定立刻启程去找原振侠。<p>　　原振侠全然不知道有这么多事发生，因为他不属于巫术世界。那天，在黄绢走了之后，他一直怅然……他也可以肯定黄绢找到了真正的爱情，当然，那时，他并不认为自己犯了什么错误。他觉得自己的决定是对的，白化星人李固，必须变成白痴。<p>　　虽然白化星人李固变成了白痴，会令黄绢伤心欲绝，但是原振侠认为自己是替整个地球，做了一件好事。他怅然的是，何以一个白化星人，一下子就能得到黄绢的爱，而他却不能！<p>　　难道在感情的层次上，地球人也不如白化星人吗？<p>　　（后来，原振侠知道，事实确然如此！如果不是有李固对黄绢的真挚的爱，自然也不能了解到黄绢对李固的真挚的爱。）<p>　　（爱情，必须是双方的！）<p>　　原振侠闷闷不乐了好几天，在这几天中，他十分需要玛仙在他的身边。往常，遇到这种情形，他若是集中力量思念玛仙，总可以得到响应……有时是玛仙的突然出现，有时是玛仙的电话，等等。<p>　　可是这一次，原振侠对玛仙的思念，却如同石沉大海一样，一点反应也没有。原振侠知道，当自己思念玛仙的时候，脑部活动会有能量放射出来，这种能量，微弱到世界上还没有任何仪器可以接收得到，但是玛仙的极度灵敏的感觉，却可感应得到。可是，为什么没有反应呢？是她嫌自己的思念不够诚心诚意，还是她有什么重要的事去做，以致无法有任何反应呢？<p>　　原振侠在几乎心灰意冷的情形下，接待了突然来访的古托。他和古托极熟，自然不必客套，古托第一句话就问：“玛仙在哪里？”<p>　　原振侠苦笑，摊着手：“我正在想她，可是一点响应也没有！”<p>　　古托第二句话又问：“她最近施展巫术，令得一个人成了白痴，经过的情形怎样？”<p>　　原振侠“啊”地一声，呆了片刻，才道：“真的说来话长，你有时间？”<p>　　古托点了点头，自己斟了一大杯酒，坐了下来。于是，原振侠便将白化星人李固如何来到地球，卡尔斯将军如何野心勃勃想利用他，等等经过，向古托说了一遍。<p>　　古托听得张大了口，合不拢来！<p>　　本来，他以为事情会演变为巫术世界的大斗法，已经够复杂的了，却做梦也想不到，其间竟然还牵涉了外星人在内……中了巫术，变成了白痴的，竟然是外星人！<p>　　原振侠一说完，他就问：“玛仙施巫术的经过情形，你是不是知道？”<p>　　原振侠苦笑：“她说，对我说了我也不懂，她只是用一个古怪的尖刺，要了我的一些血。她说，施展这种巫术，必须要对方的血，但对方的体内有我的血，所以我的血，也可以作施术之用。”<p>　　原振侠的话，在普通人听来，像是十分复杂，但是古托是巫术的大行家，自然一听就明白。他先是发出了“啊”地一声，然后，如释重负地伸了一个长长的懒腰。<p>　　原振侠望着他：“你来找我，就是要了解这些？”<p>　　古托笑了一下，他的神情，比来的时候，轻松了不知多少：“也是说来话长！”<p>　　于是，他便把全世界的巫师如何都接到了通知，可以得到丰厚无比的报酬，只要能令一个由于巫术变得白痴的人，恢复正常的事告诉原振侠。<p>　　原振侠一听，就知道那是黄绢的作为。<p>　　接着，古托把一切可能发生的事，都详细向原振侠解释了一遍。<p>　　原振侠立即明白何以古托松一口气的原因了，他问：“玛仙所施的巫术，是无法破解的三种之一？”<p>　　古托用力一挥手：“是三种之中，最无法破解之一种。这种巫术，叫作‘血魇法’，取得一个人的血液，经过复杂的巫术处理，再把血液放回那个人的体内，使那人的一切脑部活动都停顿……”<p>　　古托讲到这里，略顿了一顿，面色有剎那之间的剧变。原振侠忙问：“有什么不对？”<p>　　古托深深吸了一口气：“这种巫术，对施术者来说，也极其危险。不过玛仙艺高人胆大，自然不会怕冒险……她忠实执行你的意愿，因为只有这个方法，最最彻底，无可破解。当然个个巫师都知道这一点，只要我一宣布，就不会再有巫师接受征召，巫术世界的大斗法和大分裂，自然也不会发生了！”<p>　　原振侠呆了片刻……在那片刻之间，他隐约地想到了一些甚么，可是却又全然无法具体地捕捉。他只是下意识地感觉到，事情十分严重。<p>　　他迟疑了一下，问：“施术者会有危险，会有什么样的危险？”<p>　　古托的神情变得十分严肃：“在巫术处理对方鲜血的过程之中，有一个程序，是把施术者自己的鲜血，混入对方的鲜血之中！”<p>　　对巫术并无了解的原振侠听了，莫名其妙：“那又会有什么危险？”<p>　　古托道：“这样做法，表示施术者全心全意，破釜沉舟，非达到目的不可。如果万一，对方也精通巫术，事先有了防范，那么，施术者非但不能令对方变成白痴，反倒受对方力量的克制，自己变成白痴！”<p>　　古托说得十分认真，原振侠听了，也不禁机伶伶地打了一个寒战！<p>　　他这才知道，玛仙做了多么危险的事，而玛仙的这种冒险，也是为了达成他的意愿！<p>　　虽说玛仙艺高人胆大，李固也未必通晓巫术……李固是神通广大的外星人，又焉知他所获得的地球资料之中，没有巫术部分在内？<p>　　又或许李固的脑部活动能力，大大强于地球人，那么，玛仙用了“血魇法”，就会反过来害自己！<p>　　而她为了能最有效地达到目的，竟然不惜以身犯险！<p>　　原振侠惘然片刻，才问：“这种巫术，是绝对无法破解的了？”<p>　　古托笑：“不能说绝对，但确然无法破解……要是有什么人能破解，令得那个白化星人恢复原状，那么，玛仙就会变成白痴！血魇法一施，施术者和对方的命运，就一正一反。”<p>　　原振侠不由自主吞了一口口水，心头泛起了一股莫名的恐惧之感，脸上变色。古托吃了一惊：“原，你不舒服？”<p>　　原振侠用力挥着手，喝了一大口酒，才道：“我忽然有一股不祥之兆，那令得我……全身发软，冷汗直流！”<p>　　古托皱着眉：“为了什么？”<p>　　原振侠苦笑：“我要是知道就好了。”<p>　　他说着，急速地来回走动着，忽然停了下来，望住古托：“玛仙在回来之后，十分相信李固和黄绢之间，存在着真正的爱情。”<p>　　古托眉心打结：“你究竟想到了什么？”<p>　　原振侠苦笑：“我说不上来！我说不上来！”<p>　　他口说“说不上来”，可是声音发颤，显然他心中的不祥之兆更甚，那种感觉，使他感到了恐惧。古托盯了他半晌，原振侠仍然说不出话来，过了三、四分钟，他才长长地吁了一口气：“这种感觉过去了！”<p>　　他的神态比刚才好得多，可是仍然有相当不安的情绪。<p>　　古托伸手在他的肩头上拍了拍：“原，少胡思乱想。我把这件事向巫术世界宣布，黄绢的征召，就不会再发生任何作用！”<p>　　原振侠一听，忽然捕捉到了令自己产生恐惧的原因。他一伸手，抓住了古托的手臂，声音十分紧张：“世界如此之大，巫术世界如此不可测，要是居然有人能破了玛仙的‘血魇法’，那岂不是……”<p>　　他没有说完，古托已笑了起来：“我看不会有这种情形，连她自己想破解，都未必能够！”<p>　　原振侠又神情疑惑地望了古托一会，直到古托再三保证，没有人可以破解玛仙所施的巫术，他才算放心了一些，但仍然惴惴不安。<p>　　古托表示既然来了，想和苏氏兄弟聚上一聚。那自然十分容易，原振侠一联络，当天下午起，他们和苏氏兄弟，就畅聚到了天亮。<p>　　古托急于回到他的巫术世界去，在天色微明时分，就告辞离去。原振侠带着四五分酒意，回到了住所，只觉得头重无比。他迅速脱了衣服，进了浴室，畅快地洗了一个淋浴，然后，倒在床上！<p>　　当他闭着眼，感到身子如同在一艘船上一样，摇摇晃晃，快要睡过去之际，忽然觉得有点不对，身边好象有什么东西在。<p>　　他并不睁开眼来，只是伸过手去，一下子，手所碰到的，是细腻腴滑得难以形容的肌肤。他陡然一怔间，一个软绵绵、香馥馥的身体，已经压到了他的身上，而两片灼热的唇，也贴上了他的口唇。<p>　　原振侠不想说话，他吮吸着蜜汁一样的津液和柔软的舌尖，喉间发出一阵满足的咕咕声。他双臂有力地环抱住了那个**，酒精和身体摩擦产生的刺激，令得他兴奋莫名，像是要把怀中的娇躯挤成粉碎。<p>　　娇躯在他的怀中扭动，头发在他的脸上拂来拂去，更令得他**高涨。他一下子把娇躯移到了自己的身体之上，听到了他和娇躯同时发出的一下怪异的声响时，才睁开了眼来。<p>　　他看到了玛仙。<p>　　在黯淡的光线之中，玛仙整个人都发出一种淡淡的光辉，那令得她美艳无比的脸，看来更加动人。这时她半仰着上半身，原振侠的视线稍一移，就接触到了她丰满挺秀的酥胸，而**略压在胸膛上的感觉，也足以令得人疯狂。<p>　　她星眸半睁，眼波流溢，轻咬着下唇，也不知她是痛苦，还是快乐。<p>　　原振侠双手捧住了她的脸，她才发出一阵如同呻吟般的声音来。原振侠全身的气力，集中在一点，玛仙秀眉微蹙，双手紧抓住原振侠的手臂。<p>　　原振侠含含糊糊地道：“想你……想你……想你……”<p>　　玛仙也发出含含糊糊的声音，根本听不出她在呢喃些什么。<p>　　然后，她突然坐直了身子，两人的手，手指交叉着，紧握在一起。随着身子的耸动，很快地，就进入了一切都含含糊糊的境界。<p>　　等到一切恢复平静之后，原振侠才发现自己忘了熄浴室的灯。<p>　　从大半掩着的门中，有光线透出来，映在玛仙玉一般润洁，修长迷人的双腿上。原振侠的脸，紧贴着她柔软而富有弹性的小腹，从那个角度来欣赏玛仙的一双粉腿，更是迷人。<p>　　玛仙慢慢地曲起双腿来，忽然问了一句：“原，爱我吗？”<p>　　原振侠的身子略微震动了一下。自从黄绢走了之后，自从他发现在黄绢的心中，竟然真正地产生了爱情之后，他不止一次地问自己：怎么样？你怎么样？你有爱情吗？有没有？<p>　　他自己问自己的时候，这个问题尚且没有答案，这时玛仙突然问，他自然也不会有答案！<p>　　自然，他可以学世上绝大多数男人一样，顺口答一句“我爱你”。可是他却又不愿这样做，他不愿欺骗玛仙，也不愿欺骗自己！<p>　　他没有答案！<p>　　四周围静到了极点，在寂静之中，他听到玛仙发出了一下极轻极轻的叹息声。他伸手摸索着，摸到了玛仙的唇，轻轻按了一下，反问：“你爱我吗？”<p>　　他可以清清楚楚感到，玛仙的娇躯，也震动了一下，然后，也同样没有回答。<p>　　原振侠转了一个身，他仍然枕着玛仙，但在转过身之后，可以看到玛仙的俏脸，只见她神色一片惘然。原振侠知道，自己也必然和她一样。<p>　　两人虽然目光相对，可是都神思恍惚，好一会不说话。过了好久，原振侠才道：“全世界都在找你！古托才和我分手不久。”<p>　　玛仙“嗯”了一声：“我知道！”<p>　　他们刚才互相问了一个那么严重的问题，可是都没答案。这时，看来两人都不打算问下去了。<p>　　原振侠一吸气，想开口说话，可是玛仙的手指，已按上了他的口唇，示意他别说什么。而在又过了好久之后（原振侠在她的手指吻了七、八十下），玛仙才道：“黄绢和白化星人李固，是一对真正的爱人。”<p>　　原振侠“嗯”地一声：“上次你已经提及过，我并不怀疑这一点！”<p>　　玛仙道：“我没有把全部情形告诉你，我看到他们的情形——”<p>　　玛仙把自己看到的情形，详详细细形容给原振侠听，听得原振侠悠然神往。<p>　　玛仙的观察力十分细腻，她可以从黄绢和李固的一个细小的动作、一个交换的眼神之中，体验出他们两人之间深刻的爱情。<p>　　原振侠不停发出赞叹声，突然激动起来：“其实我们之间，也可以那样子！”<p>　　玛仙又叹了一声：“不能，刻意去追求，已经不是爱情了。我和你之间，有巫术横亘在其间，硬要制造爱情，不伦不类之至！”<p>　　原振侠抚摸着玛仙缎子一样的身体：“刚才……”<p>　　玛仙吸了一口气：“刚才我们享受到了无比的欢愉，但那仍不是爱情，是不是？”<p>　　原振侠不禁默然无语，玛仙忽然道：“有一个方法，可以使你真正爱我！”<p>　　原振侠脱口道：“巫术？”<p>　　玛仙低叹着：“可以说是，也可以说不是。”她顿了一顿，忽然转换了话题：“原，你不觉得，我们对付李固是错误的行为？”<p>　　原振侠坚持原来的话题：“说说你刚才提到的，使我可以真正爱你的方法？”<p>　　玛仙叹了一声：“你问我，就是没有方法，等你不再问我时，就自然不必再用什么方法！”<p>　　玛仙的说法相当奇，可是原振侠却完全知道她是什么意思！<p>　　玛仙的意思是：一切都要自然而然，发乎内心。若是依*了什么方法，那么，制造出来的，绝不会是真正的爱情！<p>　　可是玛仙在这样说的时候，在她的俏脸之上，又有十分复杂的神情。是不是她的心中，又想到了什么，可是却没有说出来呢？<p>　　不知为什么，在和古托说话时的那种不安的情绪，又涌了上来，令得原振侠十分心慌意乱。他拉过了玛仙的手来，按在自己的心口，这时，他心跳得十分剧烈！<p>　　玛仙“啊”地一声：“你在害怕什么？”<p>　　原振侠道：“我不知道，我只是感到……会有一些可怕的事发生！”<p>　　他上次捕捉到自己害怕的原因，是怕有人会破了玛仙的“血魇法”。古托告诉过他，不会有这个可能，可是这时他又感到了害怕，那是为了什么？<p>　　他心底深处知道，还是为了怕有人，会破了玛仙施在李固身上的血魇法！<p>　　他一面把玛仙紧紧搂在怀中，一面缓缓地道：“古托告诉我，你令得李固成为白痴的那一种巫术，叫作血魇法！”<p>　　玛仙像是很不高兴，皱着眉：“古托对巫术知道得不少，可是他不应该向你提起这些！”<p>　　原振侠疾声道：“不，他必须向我提起，因为事情和巫术世界的大斗法有关。他要确知你所施的巫术是无法破解的，才能平息这场争斗！”<p>　　玛仙的身子扭动了一下，腻声道：“别对一个女巫喋喋不休地谈巫术，她会闷的。就像要是我不断向你提解剖学一样，你也会觉得乏味！”<p>　　原振侠举起了一只手：“只再问你一个问题！”<p>　　玛仙也举起一只手来，和原振侠的手紧握：“只准问一个！”<p>　　原振侠吸了一口气：“古托说，世上没有人可以破解血魇法，是不是真的？”<p>　　玛仙沉吟了片刻：“不能说得那么肯定……”<p>　　原振侠大是着急：“若是有人可以破解，那么，发生在李固身上的情形，岂不是要转移到你的身上？”<p>　　玛仙又呆了片刻，在那片刻之间，她只有惘然之色，令得原振侠看得心中忐忑不安。过了一会，她才道：“理论是这样！”<p>　　原振侠陡地吸了一口气：“谁？谁有这个能力？”<p>　　他在这样问的时候，心情紧张之极！因为，具有这种能力的人，毫无疑问，就是玛仙最大的敌人，自然也就是原振侠最大的敌人！<p>　　玛仙长长地吁了一口气，把她自己的全身放软，像是猫一样地偎依在原振侠的怀中。<p>　　她缓缓地说：“只有我自己，才能把血魇法收回来！”<p>　　原振侠听了，先是一呆，随即大大松了一口气，剎那之间，有被玛仙捉弄了的感觉。他发出了一声怪叫，伸手在玛仙浑圆的臀部，重重地打了一下，发出了一下清脆的声响。<p>　　打了之后，他又不禁呆了一呆。因为平常的话，玛仙一定会娇笑起来，可是这时，玛仙却仍然秀眉微蹙，好象心事重重。<p>　　原振侠托起了她的脸来：“很不公平，你可以知道我想什么，可是我完全不知道你想什么！”<p>　　玛仙幽幽地长叹了一声：“这些日子来，我一个人躲在一个十分隐蔽的地方，几乎不和外界作任何接触……”<p>　　她说到这里，略顿一顿。原振侠道：“难怪那么多人，想找你找不到！”<p>　　玛仙缓缓道：“我是故意的，我需要一个人好好地想通一个问题！”<p>　　原振侠想笑，可是在玛仙的神情上，他觉出事态的严重，那竟然使他笑不出来。他怔怔地望着玛仙，玛仙神情阴晴不定，显示她心中正有极大的难题！<p>　　原振侠轻拍着她的后背：“原来我的女巫之王，在遇上难题时，也像普通的女孩子一样！”<p>　　玛仙幽幽地望了原振侠一眼，没有说什么。原振侠不知道她有什么心事，想问也无从问起，他只好轻搂着玛仙，享受着这暂时的宁静。<p>　　他预感到会有非常的变化来到，可是他却无法知道，那是甚么样的变化？<p>　　过了好一会，玛仙又缓缓地问了那个她已经问过的问题：“我们这样对付白化星人李固，是不是做错了？”<p>　　原振侠听得玛仙一再问起这个问题来，他也知道其中必然有十分严重的原因。<p>　　他想了一想，才十分小心地回答：“我想没有错！人心难测，没有人会知道，具有那么多超异能力的一个白化星人，会在地球上做出什么事情来？令得他毫无痛苦地变成白痴，是最好的办法！”<p>　　玛仙认真地听着，原振侠从来也未曾在她美丽的脸庞上，看到过那么专注的神情。<p>　　原振侠讲了之后，玛仙又想了一会，才道：“可是，那令得黄绢伤心欲绝！”<p>　　原振侠双手捧住了她的脸……她那种全神贯注的样子，令得原振侠十分心痛：“小玛仙，中国有一句古话：‘一路哭，不如一家哭’。处理了一个为祸人间的坏人，这坏人的一家自然会哭，可是却可以免得一路的人被他所害。我们对付李固，也是一样！”<p>　　玛仙垂下了眼睑，睫毛颤动着：“我的意思是，根本对李固的行为，判断错误！”<p>　　原振侠有点不耐烦：“你究竟想证明什么？”<p>　　玛仙仍然自顾自地道：“我的意思是，李固得到了黄绢，两者之间的爱情，使他们根本再无意染指人间的权力。我知道他们和卡尔斯的协议，是李固驾驶那艘飞船，展示了实力之后，就和黄绢驾着飞船离去，对什么回教大帝国，他们一点兴趣也没有！”<p>　　原振侠站了起来，走了几步，一面不住“嘿嘿”冷笑：“第一，这种情形能维持多久？会不会突然之间，李固对人间的权力，又有了兴趣呢？”<p>　　玛仙的声音很低，语气也有点怯意……怕原振侠会对她的话，大声直斥。玛仙的意见是：“那……近乎莫须有，不能假设任何人日后会有坏行为，不然，每一个人都是罪人了！”<p>　　原振侠用力一挥手：“从如今的局势来看，把卡尔斯推上一个宗教性那么强的大集团的头号人物宝座，也就不是人类的幸事！”<p>　　玛仙吁了一口气：“这倒是真的！”<p>　　看她的神情，仍然十分犹豫，原振侠一伸手，把她拉了起来，拥入自己的怀中，一面吻着她，一面问：“如果认为我们判断错误，做错了，你准备怎么样？”<p>　　玛仙的回答来得极快：“任何人知道做错了事之后，所应做的事，都是一样的，那就是纠正错误！”<p>　　原振侠叫了起来：“李固中了血魇法，就算错了，也无法纠正！”<p>　　玛仙仰着头，让她的长发垂下来，她的神情很平静：“可以纠正的，我可以……我有能力破解。”<p>　　原振侠大吃一惊，可是随即他就笑了起来：“如果你想吓我，那么你已经达到目的了。”<p>　　玛仙低声道：“我不是吓你！这些日子来，我一个人躲起来，想的就是这一个问题：我是不是应该采取行动，纠正自己的错误！”<p>　　原振侠听了，剎那之间，不但张大了口说不出话来，而且遍体冷汗直淋，足有一分钟之久！连他的视线，也因为冒出了太多的汗，而变得模糊。玛仙看到了这等情形，连忙爱怜地替他抹汗。<p>　　原振侠终于松了一口气，心想古托的话，先入为主，所以使自己感到害怕。实际上，可能根本不存在什么施术者和被害者，一正一反的问题，不然，玛仙岂会宁愿让她自己变成白痴，而来纠正错误！<p>　　一想到这一点，他不禁释然：“我太紧张了，古托告诉我的情形，原来不是真的！”<p>　　玛仙却立时纠正：“不，是真的！”<p>　　原振侠指着玛仙：“如果你破解了李固所中的血魇法，你就会成为白痴？”<p>　　玛仙咬着唇，点了点头：“情形和现在的李固一样，是一个……植物人！”<p>　　原振侠骇极反笑，摇着头：“我不信，你是女巫之王，一定会有例外！”<p>　　玛仙也摇头：“在巫术世界中，没有例外！”<p>　　原振侠仍然打了一个哈哈：“你当然不会那样做，你要是成了白痴，那是整个巫术世界的损失，也辜负了当日把你制造出来的神仙的一番心意。”<p>　　（玛仙的神秘来历，在以往的原振侠故事之中，有过详细的介绍。）<p>　　玛仙苦笑：“我不必感谢什么神仙，我是他们制造出来的次等货，是被他们扔在垃圾堆中的。巫术世界少了我，也仍然是巫术世界！”<p>　　原振侠不禁有点动气，他感到自己在这方面和玛仙争论不休，简直一点意思也没有。所以他不想再说下去，只是用力一挥手：“听起来，好象你很想把自己变成白痴去赎罪？哼！要对付白化星人李固，是我的主意，你大可把我变成白痴，去让李固恢复原状！”<p>　　玛仙怔了一怔，她很少看到原振侠那样强烈地表示不满。这时，原振侠简直是生气了，她一时之间，不知如何才好！<p>　　原振侠再挥了一下手，提高了声音：“我的决定没有错，就算李固和黄绢之间的爱情，真像日月星辰那样永恒，也必须用如今这样的方法对付李固。地球属于五十亿人所有，不是属于几个人！”<p>　　玛仙双手摇着，想说什么又说不出来，这种焦急的样子，十分惹人怜爱。原振侠吁了一口气，放软了声音：“你别胡思乱想了！”<p>　　玛仙低下头去，声音低得几乎听不见：“我……实在很同情黄绢……也相信爱情令得她和李固完全改变，他们不会做任何事，损害任何人！”<p>　　原振侠叹了一声：“好，如果你有法子令李固恢复原状，只要你自身不受任何损害，我不反对，好不好？”<p>　　玛仙听了之后，微笑了一下。原振侠觉出她的笑容，大是凄然，心中不禁又着急了起来，又钉着问了一句：“真的除了你之外，没有人可以破解你施的血魇法？”<p>　　玛仙的神情又变得活泼起来，伸手指向原振侠的鼻尖：“除了我之外，没有别人可以做得到。破解的方法，十分秘密，必须取得我的血！”<p>　　她讲到这里，略顿了一顿，原振侠感到有点凛然，她才继续道：“根本没有人，可以未经我的同意而取得我的血，所以……”<p>　　原振侠不等她讲完，就俯身去吻她，用唇封住了她的口，不让她说下去。<p>　　在一个长长的热吻之后，原振侠在玛仙的耳际道：“别把破解的方法，随便告诉人！”<p>　　他还有一句话，未曾说出来，因为他不知道，玛仙是不是有什么特别的、利用巫术的防范方法。不然，照原振侠想来，不经过本人同意，要取得这个人的鲜血，绝不是什么难事，黄绢绝对有能力，可以做到这一点！<p>　　玛仙吁了一口气：“当然只是对你说，你倒十分关心我的安危！”<p>　　原振侠又生气了：“这是什么话！”<p>　　玛仙依偎向原振侠，*在他的怀中，半晌不说话……在接下来的时间中，他们都很少说话，可是一刻也不分开。在相偎相依之中，语言已变成多余，他们从对方的呼吸中，从对方的心跳中，都可以共同享受到共处的欢乐。<p>　　一直到天色完全黑了下来，原振侠才道：“你可以在我身边留多久？”<p>　　玛仙没有回答。<p>　　原振侠叹了一声……没有回答，就表示她不能留多久！正当他想紧拥玛仙一下的时候，玛仙已经退了开去。他们的双手仍然互握着，在黑暗的光线之中，玛仙的双眼，看来格外明亮。<p>　　原振侠忽然想到，和自己有亲密关系的女性，先是海棠毅然地接受了外星人的改造，放弃了地球人的形体，而转化成了外星人。接着，是黄绢爱上了白化星人李固，自己和她之间的那段情，在黄绢的记忆之中，只怕已成为太久远的烟尘了。<p>　　只有玛仙，绝不可能有改变，他必定是她一生之中唯一的男人！而他，会不会在玛仙之外，另外又有新的发展呢？<p>　　原振侠想到了这一点，心头不禁惘然……玛仙在这一刻，像是知道原振侠在想什么一样，自然而然蹙起了秀眉。<p>　　原振侠有点不好意思，低声道：“曾经沧海难为水！”<p>　　玛仙调皮地笑了一下：“在地球上，沧海是最大的水，在整个宇宙而言，地球上的沧海，只怕十分渺小，不值一提！”<p>　　玛仙的话，像是十分有深意，可是原振侠一时之间，也很难明白她的真正含意。所以他只好含含糊糊地笑了一下，没有深究下去。<p>　　玛仙松开了手，后退了一步，现出十分依依不舍的神情来。原振侠免不了发牢骚：“我不知道在你的心目中，是我重要，还是巫术重要？”<p>　　玛仙“咯咯”笑了起来：“那得看我在你的心中，有什么样的地位而定！”<p>　　原振侠一时之间，竟然答不上来！他也知道，在他和玛仙之间，讨论这个问题，不会有任何结果，还是不要再讨论下去的好！<p>　　所以，他只是长长地叹了一口气。而就在他的叹息声中，玛仙来到了门前，打开了门，飘然而去，像是她窈窕动人的身子，溶进了黑暗之中一样。<p>　　在原振侠的感觉上，玛仙就像是倏然出现，随时隐没的仙子一样，觉得她有一股捉摸不到的神秘。有时是实实在在的存在，但更多的时候，却只是一个虚无飘渺的影子。<p>　　原振侠在玛仙离开之后，茫然地坐在椅子上，望着玛仙离去时顺手关上的门。如果这时，玛仙忽然透门而来，他也不会觉得奇怪。<p>　　他这样怔怔地望着，天色越来越黑，他也不想去开灯。忽然之间，他看到，门上像是真的有人影闪动了一下！<p>　　原振侠陡然一呆，连忙揉了揉眼，再定睛去看……一点也不是眼花，在门上，就在他眼前，离他至多只有五公尺处，好象是贴在门上，又好象是离开门有一段距离，确然有一个如真如幻的人影，飘浮在半空。<p>　　整个人影，像是由烟雾组成一样，给人以十分流动的感觉。可是又不散开来，一直凝成了一个人的形状！<p>　　由于眼前的情景是那么奇特，那个人影是一个什么样的人，也看不真切，只是肯定那是一个人影！<p>　　原振侠看了一会，这种怪异之极的现象，并没有给他什么特别的刺激……那是由于玛仙才离去的缘故。他认定了那又是玛仙不知在玩什么花样，所以并没有大惊小怪，看了一会，他不禁失笑：“你又在干什么？”<p>　　他一开口，那人影有了一点变化……忽然扩大了一些，再回复到原来的大小。<p>　　这时，原振侠心中起疑：“玛仙，是你吗？”<p>　　当他问出了这句话之后，眼前一花，人影已然不见，像是刚才什么也没有发生过一样！<p>　　原振侠不禁大惊，一跃而起，一下子就来到了门前。自然在他和门之间，什么也没有，他又在门上抚摸了一下，门上也没有什么人影。<p>　　既然什么也没有，那么他刚才看到的，又是什么现象呢？原振侠可以肯定，自己没有眼花，他站在门前，朗声道：“不论是什么妖魔鬼怪，不妨再现身相见！”<p>　　他连说了两遍，又打开门，看了一看，门外空荡荡地。他叹了一声：玛仙怎样来的，他不知道，怎么走，也不知道。<p>　　原振侠刚才，将玛仙想成是一个虚无飘渺的影子，真的他眼前，就出现了这样的一个影子！<p>　　他转过身来，背*着门，心想那影子要是再出现的话，一定要扑向前去，看看是不是能捕捉得到它！<p>　　扰攘了片刻，没有什么发现，原振侠只好归咎于自己眼花。他着亮了灯，顺手也开了电视，转过身去，并没有特别去注意电视的画面……很多人都会有这样的行动。<p>　　可是就在他背对着电视机的时候，忽然听到电视中，传出了一个十分动听的女声：“原振侠医生。”<p>　　原振侠陡然呆了一呆！他绝不怀疑自己的听觉，可是除了若干时日之前，他曾接受过一次电视访问之外，他绝想不出，何以从电视中，会有人叫他名字的理由！<p>　　他自然也没有多去揣想，而是立刻向电视望去，只见电视画面，是灰蒙蒙的一片，而在浅灰色中，却又有颜色较深的灰色。那颜色较深的部分，若虚若实，看来，像是一条人影！<p>　　在那一剎间，原振侠知道，有什么怪异之极的事发生了！<p>　　那条看来虚实不分的人影，和刚才玛仙走了之后，他恍惚间看到的那条人影，十分相似。原振侠以为自己眼花，可是如今，人影又出现在电视的萤光幕上，那又是一种什么现象呢？<p>　　虽然，和电视萤光幕上出现的人影说话，是十分怪异的行为，因为那极可能，是电视正在播映的什么神秘电影的片段。可是原振侠还是忍不住问：“你，你在叫我？你是什么……”<p>　　一般来说，都会问“你是什么人”的，可是原振侠只问到“你是什么”为止。剎那之间，他思绪迅速而又紊乱，把眼前这种怪异的现象，作了种种的假设。<p>　　他得出了一个结论：“你通过电视，和我相见？”<p>　　那人影看来像是正有所动作，动的方式十分奇特，像是在抖动。而在动的时候，又有相当程度的扩大和缩小，虽然有着说不出来的诡异，可是并不特别可怖。<p>　　接着，他又听到了那个动听的女声：“单是要你看到我，可以刺激你的视觉神经，但是，要使你听到声音，只好借助电视的发声装备。”<p>　　原振侠的好奇心大盛，他趋前一步，站到了电视机之前，盯着萤光幕，人影似乎也在打量他。<p>　　那人影只是深灰色的人影，全然不辨五官。<p>　　原振侠首先肯定，不管那人影是什么，它不像是有恶意。<p>　　只要对方没有恶意，那就不管它是什么，都可以通过交谈来互相了解，不必紧张。所以，原振侠自然而然松弛了下来，作了一个手势。<p>　　他有许多问题要问，可是这时先问的是：“为什么不刺激我的听觉神经？”<p>　　那女声“哦”了一声：“我试过了，可是你的听觉神经，似乎没有反应！”<p>　　原振侠先是怔了一怔，但立即大略明白了一下个中情形。他明白，那人影发出的音波频率，一定不在人所能接收的范围之内……人所能听到的声音，范围不是很广，超越了这个范围的低频音波和高频音波，对人的听觉神经，不起作用，自然也就听不到声音。所以，这人影就要借助电视机的发声装置，来发出人类能听得到的声音。<p>　　至于这人影是如何利用电视机，竟然可以在萤光幕上出现，又是怎样可以利用发声装置的，原振侠一时之间，也想不出所以然来。<p>　　原振侠忽然想起的一件事，令他又发出了一连串的问题：“你是什么时候进入我屋子的？你能看见我？”<p>　　那女声迟疑了一下：“看见物体影像的方式，我和你不同……嗯，解释起来，也不是很复杂。你看到东西，是由于光线的刺激，我看到东西，是一种放射波探测的响应，结果倒是一样的。”<p>　　原振侠明白这一点，人类也有利用探测波的响应，来感到物体的存在的。雷达探测设备，就根据这个原理而形成。<p>　　原振侠吸了一口气：“你什么时候进……来的？”<p>　　那女声显得有点惊讶：“你为什么一再要追问这个问题？很重要么？”<p>　　原振侠有点粗声粗气：“是！很重要，回答我！”<p>　　那女声像是十分恭顺，忙道：“很久了，先是你进屋子来，然后，是另一个女人，再接着，又是……三个人，后来他们离去，又来了一个男人，再是一个女人进来……”<p>　　才听到这里，原振侠就几乎没有气昏了过去。他吞了一口口水，猛地转过身去，抓起了一瓶酒，就向口中灌了一大口……那女鬼竟然在自己的屋中那么久了！在黄绢还没有来的时候，就已经在屋子中了！那女鬼可以看得见一切，也可以听得到一切！那女鬼……<p>　　原振侠自然而然，把那条在萤光幕上的人影，称之为女鬼。<p>　　由于她发出的是女人的声音，而且，外形看来也像是一个鬼魂，她刚才又曾提到会放出探测波。如果她本身就是一束无线电波，或类似的波，那么，要进入电视，自然不是难事，所有的电视画面和声音，都是通过无线电波来传达和接收的。<p>　　而如果她只是一束电波，那么，就和人的灵魂的存在，十分近似。在这种种的情形下，称眼前这条奇异的人影为女鬼，不是很恰当吗？原振侠的视线，又移向萤光幕，忽然之间，他感到了一阵脸红耳热……这女鬼要是早已在屋子里，那么，他和玛仙疯狂一般的亲热，岂不是全都被她“探测”到了。<p>　　他不禁十分恼怒，伸手指着那人影，责斥着：“你可知道，这样随便闯进人家的住所，是一种十分不礼貌的行为吗？如果你懂得什么是礼貌的话，应该羞惭！”<p>　　女声先是停了片刻，然后才道：“对不起，我不懂得什么叫礼貌。哦，我明白了，你……们有太多的事，不想被人知道，嗯……称之为秘密，所以我的行动，就引起了你的不满……”<p>　　原振侠提高了声音：“我不准备和你讨论地球上人类的行为，用我听得懂的语言，简单地告诉我，你来自哪一个星球？”<p>　　那女声迟疑了一下：“宇宙中的星体太多，一个星球的名称，对你来说并没有意思。”<p>　　原振侠十分愤怒……或许对方并不是有意轻视，但是这种话，听在耳中，总不是十分舒服，所以他固执地坚持：“说！”<p>　　那女声于是说出了一个名字来，有四个音节。<p>　　如果原振侠从来也未曾听到过这个名字的话，那么一定一点作用也没有，至多知道那是一个星体的名称而已，绝不会有什么联想。因为他对那个天体，一无所知，不像听到了“金星”，就会联想到硫酸云，听到了“木星”，就会想起木星眼，听到了“土星”，就会想起土星环。<p>　　可是，原振侠却曾听过这个名字，不但听过，而且听过许多许多次。<p>　　（要作特别声明的是，这时，原振侠和那女声的对话，使用的是他日常最常用的语言。当他和黄绢，和玛仙，或者和卡尔斯，以及和白化星人李固说话的时候，他都视对象而定，使用不同种类的语言。）<p>　　（语言虽然不同，但是在一些专门名词上，发音总是一样的。也就是说，一个听惯了的名词，不论夹在何种语言中，那发音并不改变。）<p>　　（这时原振侠一听，就听懂了那个名字……那女声说出的一个星体的名字，是白化星！）<p>　　白化星……就是李固的那个白化星！<p>　　这实实在在太出乎原振侠的意料之外，以致他受了极大的震动，手一抖，杯中的酒也洒出了一大半。<p>　　他可以预料到那“女鬼”来自任何星体，可是绝想不到，会来自白化星！<p>　　他和来自白化星的李固那么熟，白化星是怎么一个情形，他也十分清楚，怎么忽然会成了一个在萤光幕上出现的人影？<p>　　如果那是一个白化星女人的话，那应该是全身皮肤、头发——一切的一切都是白色的美女，怎么会是一条鬼气森森的人影？<p>　　那女声在说出了星体的名称之后，忽然又追问：“你听说过这个星体？”<p>　　原振侠思绪紊乱之至，要问的和要说的话实在太多。一时之间，他不知道说什么才好，只是挥着手，大大地喝了一口酒，再重复了几遍那星体的名字。<p>　　（又要说明的是，“白化星”只是根据意思翻译出来的名称，原来的发音自然不是“白化星”。就像“金星”只是中国的名称，正式的名称，当然不是“金星”一样。）<p>　　然后，他才喘了几口气：“你来的那个星体，白化星，那上面生活的人，身体之中，没有……看到颜色的功能，没有颜色。你们十分进步，所有的人都在实验室中繁殖，可是却不懂得——”<p>　　原振侠想说“可是却不懂得男女情爱”……他这时所说的白化星上的一切，全是不折不扣来自白化星的李固告诉他的。<p>　　他以为那“女鬼”听了，一定会大大讶异于他对白化星所知之多。<p>　　可是，那女声再一传出，确然十分惊讶，可是接下来所说的话，却又令得原振侠目瞪口呆！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_4'>催命情圣 第04章</b><p>");

document.write ('　　那女声没等原振侠再往下说，就用十分惊讶的语气，打断了原振侠的话：“什么？身体？你见过白化星人的身体？全是……白色的？”<p>　　原振侠大是诧异，因为那女声不说“你见过白化星人？”而说“你见过白化星人的身体？”<p>　　一般来说，很少人会用这样的语句。原振侠首先想到的是，来自另一星体的人，使用地球人的语言，自然不会那么纯熟，不会那么照足地球人的习惯。<p>　　可是，接下来，原振侠听到的话，却令他诧异得难以形容！原振侠听到的话是：“身体？那是多么久远的名词！我们早已没有了身体，何必再在实验室中制造身体？那是许多年之前的……十分古老的一种生命形式，是高级生物发展的初期，就像……”<p>　　看来，再说下去，必然是“就像你们现在的生命形式一样”，突然停止的原因，是怕原振侠听了不满！原振侠的思绪，紊乱之极，一时之间，全然理不出一个头绪来。这个自称是来自白化星的人，为什么和李固完全不同？<p>　　他首先想到的是，可能是宇宙之中，有同样名称的星体在，这个人影，不是来自和李固同一个星球。他有点迟疑地问：“请把你……来的那个星体……的名称，再说一遍，恐怕其间有若干误会。”<p>　　那女声停了片刻，才道：“不错，你形容的情形，就是我们星球以前的情形。以前，我们有身体，我们感觉不到有颜色。后来，我们不断进化，身体不再存在，宇宙之间，也就没有什么我们感觉不到的现象了！”<p>　　原振侠指着萤光幕上的那个人影：“那么，请问，你的话中提到的‘以前’和‘后来’，其间相隔多久？”<p>　　这是一个相当简单的问题，可是那“女鬼”却没有立即回答。原振侠也立即想到，这可能也是一个极复杂的问题，因为“时间”是一个极抽象的观念。在地球上，时间这个观念，由地球人根据地球的运转而产生，自转一次是一天，绕日一周是一年，一年等于三百六十五又四分之一天，等等。<p>　　在别的星球上，当然对时间的观念就大不相同。别说在遥远的星空中了，就算同在太阳系中，也大不相同，而太阳系在整个宇宙之中，简直是微不足道之至！<p>　　太阳系中的金星，绕日一周的时间，比它自转一周的时间还要短。那就是说，如果有人生活在金星之上，那真正是“度日如年”，一天的时间，比一年还长！观念上的大相径庭，自然使得一个看来十分简单的问题，会变得复杂无比。<p>　　不过，那女声终于有了回答：“用地球人的时间观念来说，大约是一万年左右。”<p>　　原振侠“啊”地一声，他的自然反应是：“好快！”<p>　　虽然人类有历史记载不过五千年，但是一万年，在生物的进化过程中，还是十分不足道的一个时间历程。<p>　　白化星人，能够在一万年的时间之中，生命形式就进化到了没有形体的最高级阶段，令人震惊。<p>　　可是同时，原振侠又想起在沙漠的车屋中，和白化星人李固的长谈。当白化星人还有身体的时候，已经由于生命形式的进步，而使得许多欢乐消失了。<p>　　李固曾感叹进化的代价太大，他曾说要尽量设法去告诉白化星人，不要再追求生命形式的进化；告诉白化星人，由于生命形式的进化，白化星人的损失有多大……白化星人没有男欢女爱，不知道酒精进入血液之后的舒畅，简直完全不懂得享受生命！<p>　　李固已经有这样的感叹，如今白化星人的生命形式，又大大跃进了一步，当然损失的生命乐趣也更多了。<p>　　原振侠这时，也开始明白这个“女鬼”确然来自白化星。她之所以和李固全然不同，是由于她和李固，是不同时代的白化星人！<p>　　李固比她早了一万年左右，李固和她比较，是十分“落后”的白化星人。李固在宇宙之中飞行得太久了，当他到达地球的时候，他维持着原来的身体……在这一万年之中，白化星人在迅速进化，而李固却停顿在一万年之前的形态！<p>　　李固可能是宇宙之中，唯一还有身体的白化星人了！难怪李固早就说过，他一离开白化星，就根本再也回不去了。<p>　　事实上，就算他回得去，他也没有法子，再在白化星上生活了……白化星上的人，早已没有了身体，他一个人如何可以生活？<p>　　一想到这一点，原振侠的思绪更乱，他反倒问了一个听来不相干，而且有点滑稽的问题：“你……竟然没有见过白化星人的身体？”<p>　　那女声道：“是的，早已没有的东西，怎么会见得到？你见过？你是怎么见的？”<p>　　原振侠且不理会对方的问题，继续问：“作为进化过程中的一个阶段，你们难道没有什么博物馆之类的设施，把过程保留下来？例如，至少保存一男一女两个身体？”<p>　　那女鬼笑了起来（她的笑声虽然通过电视发出，可是听来相当娇媚可人）：“你不会了解，从有形体进化到没有形体，是怎么样天翻地覆的一个大变化。当白化星人一发现生命可以不要身体，可以进入另一形式之际，那是一场……风暴。每一个人，都唯恐不及地把旧有的拋弃，等到从兴奋中冷静下来时，已经一个身体也找不到了！”<p>　　原振侠当然无法接受这番解释，他的神情，不免十分古怪。<p>　　那女声却又在这时，叫了他一声：“原振侠医生！”<p>　　原振侠这才想起了一个最重要的问题：“你到地球来干什么？为什么找到了我，又知道我的名字和职业？”<p>　　那女声对第一个问题回答得相当快：“我收到了一些奇怪的讯息，显然是发自白化星人，可是，却又微弱已极，而且意义不明。我曾要求进一步的消息，可是却又没有结果，而这些讯息，是由这个星球发出来的，所以我追寻讯息的来源，到了地球。”<p>　　原振侠“啊”地一声，他立即想起，黄绢曾告诉过他，在李固成了白痴之后，她曾利用飞船上的通讯设备，发出紧急求救的讯号，也收到了回音。可是她却全然不明白，那是什么意思！<p>　　别说李固已成了白痴，就算他正常，他也绝想不到，在宇宙航行中过了将近一万年，白化星上已发生了天翻地覆的变化！他那威力无比的飞船，在如今的白化星人看来，不知是什么时候的老古董了！<p>　　原振侠也难以掩饰自己的惊惶，他的声音听来也有点尖：“你……就在地球上？或者是……在地球的附近徘徊？”<p>　　那女声的回答是：“不，我离地球……用你的观念来说……极远，但我还是感到了有这讯号，所以才找了来的。对于没有形体的生命来说，距离几乎是不存在的。”<p>　　原振侠不是很明白“距离几乎是不存在的”，这句话是什么意思，但是他没有再追问下去，只是追问另一个主要问题：“你是怎么找到我的呢？”<p>　　那女声迟疑了一下：“我……来到地球之后，相信找到了和讯号有关的……最接近的地点，可是那微弱之极的讯号，却不断在移动。我要跟踪这讯号，也是很容易的事，可是事情很怪，我发出了无数次要求沟通的要求，这在我们之间，容易之极，不论距离多么远，都可以立即追到，可是却又没有反应！”<p>　　原振侠听得心头乱跳，他知道其中的情形，复杂到了什么程度了！<p>　　这个白化星“女鬼”最早收到的讯号，是黄绢通过了飞船上的装置发出去的，引得她来到了地球。<p>　　而黄绢自然不可能一直发射讯号，她带着李固来找自己。<p>　　“女鬼”在地球上，陆续收到的，微弱之极的讯号，自然是发自李固的脑部活动。<p>　　李固对“女鬼”来说，是一万年之前的白化星人，就算他一切正常，两者之间是不是能凭讯号沟通，也有问题。更何况这个一万年之前的白化星人，还由于神秘的巫术，而成了白痴！<p>　　事情真是复杂到了极点！<p>　　他只好挥了挥手，那女声又迟疑了一会：“我尽力跟踪，就进入了你的……屋子。”<p>　　原振侠苦笑……“女鬼”来了相当久，她根本见过李固，可是不知道李固是她一万年前的同类。他的声音很干：“难道……你收到的微弱讯号，是我发出来的？”<p>　　女声又停了片刻，才道：“不，不是你，那微弱的讯号十分难以捕捉。你……地球人的行为，我不是十分了解，在你和其他人的交谈之中，再加上我对地球资料的搜寻，总算弄明白了一些。所以我知道你是原振侠医生，那个后来和你在一起的是玛仙。”<p>　　原振侠一听，又不禁有点脸红。可是那女声竟然就直截了当地问：“你和玛仙的那种行为，目的是为了什么？看起来……你们都十分享受？”<p>　　原振侠苦笑：“这对你来说，太陌生了，你不会明白的，因为你早已没有了身体！”<p>　　女声锲而不舍：“要有身体才能领会？那是纯**的一种感受？”<p>　　想起刚才和玛仙的亲热过程之中，竟然有这样专注的一个“旁观者”，原振侠自然不是很自在。他摇着手：“我无法在这个问题上，和你作进一步的讨论，因为你完全无法理解！”<p>　　女声静了片刻，在那片刻之间，原振侠注意到，萤光幕上的那个人影，凝止不动。<p>　　过了一会，女声才道：“我明白，在迈向进化的过程之中，得到了很多，但是也损失了一些。”<p>　　原振侠纠正：“损失很多！”<p>　　女声又沉默了片刻，忽然笑了起来：“真的，我无法理解。已经损失了的是什么，我连想也无法想象。在我的资料之中，嗯，好象有一个形容词：‘快乐’？”<p>　　原振侠不由自主，发出了一下呻吟声来：“你……连什么是快乐都不知道？”<p>　　女声道：“知道一些概念，知道在以前，生命之中，曾经有过一种感觉，叫作‘快乐’。但是在快乐存在的同时，有一种更强烈的感觉，叫作‘痛苦’……痛苦多而快乐少，痛苦常在而快乐难求，所以，为了避免生命再有痛苦，只好同时也牺牲快乐！”<p>　　原振侠听得呆了半晌，说不出话来。<p>　　女声追问：“我说得不对？”<p>　　原振侠叹了一声：“很对，可是我不同意这样的进步方式。我还是希望在进化的过程中，使快乐增加，痛苦减少，这才理想！”<p>　　女声笑：“好象宇宙之中，还没有任何一个星体上的高级生物，能做到这一点的……地球人能做到？”<p>　　原振侠又呆了一回，再叹了一声：“不知道！”<p>　　女声又静了片刻，原振侠望着萤光幕上的那人影，忽然问：“你已经没有了形体，为什么我看到的，还是一个人影？而且还是一个女子的身影？”<p>　　女声像是呆了一呆：“是吗？”接着，她又道：“那是你的脑部活动造成的印象，我借助这个装置中的发声系统，发出你可以听到的声音，同时，可能也影响了其中的显像系统。但如果你不是想象我是一个人，萤光幕上不会现出人影来。”<p>　　原振侠一时之间，弄不明白，他双手摆动着，盯着萤光幕：“我听到了女人的声音，想象中应该是一个女人，所以萤光幕上，才出现一个女人的身影？”<p>　　女声迟疑了片刻：“不是萤光幕上出现人影，是你感到萤光幕上有人影！”<p>　　原振侠指着自己的头：“我不认为我的脑部活动，能产生那么大的影响力量！”<p>　　女声道：“你当然不能，但现在情形不同，现在，我在这个装置之中！”<p>　　原振侠一扬眉：“在这样的情形之下，我可以把你想象成任何样子？”<p>　　女声像是觉得十分有趣：“你想我是什么样子？”<p>　　原振侠吸了一口气，自己问自己：“我想看到一个什么样的女人？”<p>　　他等着，萤光幕上的人影，急速地闪动，忽然变成了一团杂乱无章的线条。那组线条，变化万端，忽然之间，像是组成了一个脸谱，令原振侠自己也不禁吓了一大跳，那竟然是海棠的一张俏脸！然而，一闪就过去了，又是乱成一团的闪动线条，再接着，又闪出了黄绢的脸，玛仙的脸，又是海棠的脸，杂乱地交替着。<p>　　女声在问：“你的脑活动在加强，你在萤光幕上看到了什么？”<p>　　原振侠苦笑：“什么也没看到，也什么都看到了！”<p>　　女声对于这句“地球话”，显然不是十分了解，然而原振侠自己，却十分清楚……在萤光幕上出现的情景，正是他杂乱无章思绪的真实反映！<p>　　原振侠陡地一挺身子，用力摇着头，萤光幕上又回复了一个凝立的人影。那女声继续传出：“异性在你的生命中，占有很重要的地位？”<p>　　原振侠沉声道：“异性在每一个地球人的生命之中，都占有重要的地位。”<p>　　女声又有点迟疑：“可是有相当强烈的地球上的观念，是要完全抹掉性别的差异，和摒弃异性之间的任何接触的，那又是怎么一回事？”<p>　　原振侠乍一听，陡然想笑：哪会有这样的观念？可是他一张口，还没有笑出声来，就陡然倒吸了一口气……确然有这种观念存在，也可称强烈。<p>　　佛教的观念，六根清净，自然包括摒弃男女大欲在内！那种观念，和人的天性相违，但为什么在地球上可以普遍存在？是不是那是生命进化中，一个必然经过的过程，贯彻了这种观念，人类才能向高级生命形式进展？还是这种观念，根本来自另一个星体，灌输给地球人的目的，是想地球人的生命形式得到改变？<p>　　剎那之间，原振侠的思绪极乱。他走过去，大大地喝了一口酒，十分自然地问：“你生前是一个女人？”<p>　　这句话出了口，他才觉得自己说得不对，对方根本没有死，而且永远脱离了死亡，怎能用“生前”这样的词语呢？可是，对方又根本没有了身体，那么，生和死，又有什么分别呢？<p>　　他忙于纠正自己的话，而且，把自己的想法，喃喃地说了出来。那女声笑了起来：“确然已经没有了生和死的分别，当然也没有男和女的分别，你怎么会这样问？我原来的身体是怎么样的，我也根本不记得了，谁会记得早已拋弃了的东西？”<p>　　原振侠指着电视：“可是你发出来的声音，却是十分动听的女人声音。”<p>　　那女声“哈”地一声：“是吗？可能那是偶然吧。我恰好用了这个音波的频率，那是可以随便改变的！”<p>　　就在那两句话中，声音就改变了五、六种之多，忽男忽女，忽然十分高亢尖锐，又忽然十分低沉苍老，叫人听得诡异莫名。原振侠这才知道，自己自始至终都误会了，误会自然是由于他对于没有形体的生命，实在太不了解而来的。<p>　　他双手乱摇：“别再改变频率了，就……维持原来的……那听来很好听！”<p>　　女声回复娇甜：“真不明白，声音的目的，是被听到，还有什么好听难听之分？”<p>　　原振侠本来想说“当然有”，可是继而一想，自己和对方在生命形式上，有着如此显著的不同，能有如今这样的沟通，已经很不错了，再作进一步的解释，只怕会越说越胡涂！<p>　　所以，他没有出声，把紊乱的思绪清理了一下，才道：“你现在还收得到那微弱的讯号？”<p>　　女声的回答是：“现在没有收到，但是我肯定收到过。我留在这里，和你沟通，有一个十分奇特的原因……我感到你会对我找寻这个讯号的来源有帮助！”<p>　　原振侠苦笑，他一点也不明白对方的意思，自然也无从搭腔。那女声停了片刻，又道：“是这样的，你的脑部活动所发出的讯号之中，像是有我想知道的讯息在，所以我才想和你沟通！”<p>　　原振侠默然不语，这时，他在迅速转着念：这个白化星人之所以出现，是追踪一个讯号而来，这种讯号，最初自然是黄绢利用飞船上的设备，向白化星发出的求救讯号。所以这个白化星人，才能在离地球相当遥远之处收到（天知道有多远），而跟踪到了地球上。<p>　　到了地球上之后，他首先接收到的，仍然是黄绢利用装置发出的讯号，因为黄绢曾不止一次地重复那样做。所以使这个白化星人，很容易就跟踪到了黄绢和李固的身边，可是他却不知道，李固也是白化星人。<p>　　然后，这个白化星人接收到的讯号，是来自李固的脑部活动所发出来的。<p>　　如果李固不是由于巫术而变成了白痴，他和那个白化星人，曾是同类，他们之间应该十分容易取得沟通。可是，李固的脑部活动，受了巫术的禁锢，所以只能发出微弱的讯号，时断时续，不易捕捉……可是，也足以使那个白化星人跟踪到了这里。<p>　　原振侠不明白的是，何以到了这里，他的脑部活动，反倒令那个白化星人容易接收？<p>　　是不是黄绢由于悲伤和愤怒，使她的脑部活动不正常？是不是玛仙精通巫术，脑部活动异常？是什么使那个白化星人留下来和他沟通，是什么使那个白化星人，认为他能对追踪有所帮助？<p>　　对这些问题，原振侠这时，一点头绪也没有，他想了一会，才问：“我能帮你什么？”<p>　　那女声立即道：“把你知道的全告诉我！”<p>　　原振侠摊手：“哪一方面是你想知道的？”<p>　　女声的反应极快：“你知道我想知道哪一方面的事！”<p>　　原振侠感到了对方的咄咄逼人，他无可躲避，所以他只好说：“有一个白化星人，在地球上！”<p>　　女声忽然笑了起来：“当然，那就是我！”<p>　　这个白化星人理所当然地这样说，倒不禁令得原振侠在一怔之后，考虑起一个问题来。<p>　　他本来准备告诉这个白化星人，有一个白化星人……有身体的白化星人在地球上。可是经过了这样的一个转念，却使原振侠想起，李固在地球上，已经受了伤害，变成了白痴！<p>　　这个白化星人，会不会因为李固的遭遇，而把地球人当成了敌人？<p>　　看起来，这个已经没有了形体的白化星人，比李固更加神通广大。他这时不像是有什么恶意，但如果在知道白化星人，曾在地球上被伤害的话，他会不会由此而萌生出敌意来呢？<p>　　一想到这一点，原振侠十分紧张，不由自主双拳紧握，心跳加剧。<p>　　这时候，那女声表示诧异：“你想到了什么？你的脑部有异常的活动！”<p>　　也就在这时候，萤光幕上的人影，看来也有不平常的颤动——原振侠这时，已经知道那是由于自己脑部活动所造成的。<p>　　原振侠略定了定神，才道：“是的，我忽然想到……你以没有身体的生命形式，来到了地球，这消息要是一公布，不知道会引起什么样的冲击！”<p>　　女声笑着：“我相信不是所有的地球人，嗯，只有很少数的地球人，可以接受这个事实。绝大多数的人，会斥为无稽。”<p>　　原振侠十分小心地试探：“你不会使得全地球人，都知道你的来临，你的存在？”<p>　　女声用感到讶异的声调回答：“当然不打算，有这个必要吗？我，我们在宇宙中旅行，不论经过什么星体，都只是停留一阵。虽然我们的生命已经无穷无尽，可是宇宙间的星体实在太多，除非这个星体上的生物，有了绝大的危机，我们才会尽力帮助。地球人自己在发展，其它外星人，有一些想把自己的模式传给别人，我们白化星人跟他们不一样！”<p>　　原振侠作了一个手势：“你们是没有敌意……和没有侵犯性的！”<p>　　那女声把“敌意”和“侵犯性”这两个字，反复念了几遍，像是正在企图弄明白它们的含义。然后，发出了笑声：“当然不！”<p>　　原振侠几乎要冲口而出，告诉他有关李固的事了。可是他还是忍了一忍，又问了一个新的问题：“在白化星上，星际探索，宇宙航行这种行动，应该是早已经开始进行的了？”<p>　　女声“唔”地一声：“当然是，很久之前就开始了。短程的、属于自己星系的航行最早，后来又发展到了远程的航行，向着我们仅有资料而实际绝不可测的星体进发。那时，我们还是有身体的！”<p>　　原振侠缓缓吸了一口气：“身体……应该是远程航行的障碍。请告诉我，那时的情形怎么样？”<p>　　女声轻轻笑了几下，声调十分轻松：“十分好笑。我在资料中获悉，当时，把人放在一个圆筒之中，把人体的活动，降低到了停止的程度，然后，放在自动飞船中发射出去。”<p>　　原振侠知道，那就是李固来地球的方式。<p>　　女声继续道：“这种航行法，可怕之极，因为航行员的安全，绝无保障，所以每一个航行员，都是勇士。他们都知道，一旦离开白化星出发，就再也没有机会回来，而在到达之后，身在一个完全陌生的星体上，是什么样的处境，也全然不知……那等于是把自己的命运，拋进一个……一无所知的深渊……”<p>　　女声一口气说到这里，略顿了一顿，又重复了一句：“真是可怕极了！这是在我们星体上，热中于星际远程航行，但是又最黑暗落后的时代。”<p>　　原振侠不禁苦笑，这种落后的情形，在地球上，不知何年何月才能出现！<p>　　那个白化星人，一讲起了白化星上的历史，兴趣像是比原振侠还要高，滔滔不绝：“奇怪得很，这是我们自己研究我们进化史之中的一件怪事！当时人人明知身体是宇宙航行的障碍，怎么会如此热中于远程航行？”<p>　　原振侠对这个白化星生命进展史中的谜团，自然无可置喙。<p>　　那白化星人像是在自言自语：“或许，正因为热中于宇宙航行，而又深知身体是最大的障碍，这才形成了生命形式的重大突破！”<p>　　原振侠仍然不说什么……本来，发生在白化星上的事，和地球绝不相干，可是如今，至少有两个白化星人在地球上，那就使他不能不关切。<p>　　那白化星人继续用悦耳的女声说着：“那一个时期，派出了许多航行员……”<p>　　原振侠吃了一惊：“很多个？”<p>　　女声说得十分肯定：“是，超过一千个。凡是我们可以通过无人飞船，搜集到资料的星球，我们都派人出去！”<p>　　原振侠尽量使自己的声音听来平静：“每个星球，只派……一个？”<p>　　在那白化星人还没有回答之前，原振侠十分紧张。因为如果还有有身体的白化星人，在地球上的话，情形就会十分糟糕！<p>　　他并不十分忌惮这个没有形体的白化星人，因为一切的欲求，都源自身体上所要得到的满足，若是一种生命形式根本没有了身体，也就自然不会有欲求。没有欲求的生命，不论来自什么星体，至少，危险程度都最低。<p>　　那白化星人的回答，终于通过电视机的声音装置传了出来：“一个星体，只派一个，因为那是绝没有把握的事。我们的历史记载，记录着在那个一千年的期间，派出了一千多个勇士，可是显然这种行动是一种巨大的失败，白白牺牲了……那一千多个，志愿去作远程宇宙航行勇者的生命。因为至今为止，还没有一个人，有过消息，他们像是全消失在宇宙中了！”<p>　　原振侠不由自主，吞咽了一下口水。他想起李固来到地球上的情形，若不是恰好遇上了卡尔斯，李固只怕也没有多少生存的机会！<p>　　其余的航行员，到达陌生星体之后，遭遇只怕也好不到哪里去！<p>　　一千年的时间，连续派出了超过一千名有去无回的航行员，去探索宇宙的奥秘，这自然是无可比拟的壮举！<p>　　可是那白化星人对这个行动，却并没有什么好评：“一直到我们认识到，只要有身体，就不可能有远程宇宙航行之后，才停止了这种行为。不多久，我们的生命形式，就有了巨大的突破，现在，对我们来说，远程宇宙航行，已轻而易举了！”<p>　　原振侠没有说什么，那白化星人又道：“当我收到了那微弱的讯号时，我知道，有可能，那是当年派出去的一个航行员所发出来的，绝对有可能。所以我才那么有兴趣，想有所发现！”<p>　　原振侠听得心头怦怦乱跳，自然而然问：“就算给你发现了当年的航行员，你又怎么样？你没有法子把他带回白化星去，白化星上的生命形式已经改变，他完全无法适应，情形糟糕之极！”<p>　　那白化星人笑了起来：“如果他还有身体，当然槽糕，但是我有方法，使他一下子，就进展到我如今这种生命的形式！”<p>　　原振侠的脑中又紊乱起来，他想起自己往来幽灵星座时，身体和灵魂分离的情形。这个白化星人所指的，当然不是这种情形，但有一点十分相似，就是身体的舍弃！<p>　　原振侠不由自主摇着头，因为他知道，李固绝不肯舍弃他的身体。他的身体，带给他那么美妙无比的享受，他像是一头才尝到鲜血滋味的幼狮，怎肯放弃继续嗜血？<p>　　然而，李固已成了白痴，无法自行决定。是不是这个白化星人，有能力可以不理会李固的意愿如何，而径自进行生命形式的转换？<p>　　那种念头，一波接一波涌来，令得原振侠有全身发热的感觉！<p>　　那全是超乎人类知识范围之外的异事！<p>　　可是他又必须想，因为那白化星人还在等着他的回答。而且就在这时候，那白化星人又道：“刚才在你的脑部活动之中，我又收到了有关我想知道的事情的讯号……你是不断在想着有关白化星的事，是不是？”<p>　　原振侠怔了一怔，虽然他还没有决定怎样做，可是他知道，在一个生命形式高级到了这种程度的白化星人面前，欺骗和掩饰，绝不是好办法。<p>　　可是那时，连他自己也不能确切知道究竟是为了什么，他总不想把真相说出来。他迟疑了一下，才道：“是不是可以容许我问一些问题？”<p>　　那女声听来十分乐意：？“当然可以！”<p>　　原振侠又想了一想，才问：“在白化星人还有身体的时候，是不是有疾病？”<p>　　他得到的回答是：“疾病对白化星人来说，太久远了，那不知是多么古老的事了。白化星人先是致力于身体功能的增进，那时没有人想得到，只有不要身体，才是最彻底的办法……当一切全是空的时候，自然再也没有什么可以侵犯了！”<p>　　原振侠喃喃地念了一句：“照见五蕴皆空，渡一切苦厄。”<p>　　那白化星人自然听不懂，可是也没有问原振侠在说什么，只是继续回答原振侠的问题：“增加体能很有成绩，结果是白化星人的身体，可以抵抗一切疾病！”<p>　　原振侠再问：“当然无法防止外伤！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_5'>催命情圣 第05章</b><p>");

document.write ('　　他知道李固曾受过伤，当时如果不是抱着“死马当活马医”的心理，替他输入了地球人的血，李固这个白化星人，也早就“客死异乡”了！<p>　　那女声听来有点悲哀：“是，所以还有死亡。”<p>　　原振侠再问：“衰老过程呢？有身体的白化星人，衰老的过程怎么样？”<p>　　那白化星人倒是有问必答：“历史记载中说，已经把身体的衰老过程尽量拖慢。可是，仍免不了会衰老，一直到无可避免的自然死亡。”<p>　　原振侠停了片刻，才问到了最主要的问题。可是他在问出这个问题的时候，并没有表示特别紧张：“白化星人的身体……会不会发生痴呆的现象？”<p>　　那女声沉默了片刻：“痴呆？对不起，我……竟然不知道那是什么意思！”<p>　　原振侠解释了一下：“人有身体，可是……没有思想，完全没有智力。”<p>　　那女声大是讶异：“怎么会有这种情形？嗯，要是有这种情形的话，那是脑部组织的机能不健全所造成的！”<p>　　原振侠连声道：“是，是！就是这样的情形！”<p>　　那白化星人道：“这样的情形，永不会在白化星出现。白化星人的繁殖，早已在实验室中进行，婴儿发育如果出现畸形，就会结束他的生命。所以，白化星人的身体，都十分健全！”<p>　　原振侠暗忖，岂止健全，而且俊美无比！想象起来，白化星人在还有身体的时候，女性一定个个都美丽夺目的了。不知道那么多年之前，自白化星出发，作远程宇宙航行的白化星人之中，有没有女性在？这一个个白化星人，除了李固降落在地球上之外，其余的，不知道都到什么地方去了？<p>　　在浩淼无涯的宇宙之中，有上千个白化星勇士，在作毫无希望的远征，这倒是一件十分悲壮的事。<p>　　原振侠的思绪，一下子飘了开去，但立时又回到了本题：“如果他出生了，长大了，而忽然又受了……脑部又受了伤害，以致组织破坏了呢？”<p>　　那女声直到这时才反问：“你在这个问题上，问得如此详细，想说明什么？”<p>　　原振侠固执地道：“请回答我的问题！”<p>　　那白化星人想了一会，才道：“会有这种情形，可是极少见。我还不知道，在真实的情形中，出现过这种例子。”<p>　　原振侠感到十分紧张，以致手心有点冒汗，他搓了搓手：“你刚才说，如果遇上了一个还有身体的白化星人，你可以令他在极短的时间之中，把他的生命形式，转化为你目前的情形！”<p>　　那白化星人道：“是，虽然相当复杂，可是我可以做得到——等一等！”<p>　　他说到这里，突然叫了一句“等一等”，然后立即又道：“我知道了，有一个有身体的白化星人在地球上！”<p>　　原振侠并没有立时回答，那白化星人的声音陡然提高，可能是电视机的发声装置，所能发出的音量的极限。原振侠绝未料到，生命的形式到了这样进步的程度，也还会有情绪激动这回事，所以在震耳欲聋的声音突然传出之际，他吓得整个人都弹了起来。<p>　　那白化星人说的仍然是这句话：“有一个有身体的白化星人在地球上，是不是？”<p>　　原振侠被这声音震得耳际“嗡嗡”直响，他连忙作了一个手势，大口喘气，一面急急回答：“是，是！是有一个有身体的白化星人在地球上！你别激动，请别再发出那么大的声音！”<p>　　电视机足有一分钟没有声音传出来，画面杂乱之至，急速闪动的线条，乱成一团。然后，那白化星人才道：“对不起，我刚才实在太激动了！”<p>　　原振侠苦笑：“不必道歉，你的激动完全可以理解，就像是我……我……我……”<p>　　他连说了三个“我”字，才发现自己对对方的激动，实在完全无法了解……他本来想说“就像我忽然遇到了一个原始人一样”，可是他才说了一个“我”字，就想到，那当然不同……现代人和原始人当然大不相同，但差异之大，绝比不上李固和那个白化星人！<p>　　若是硬要作比较，那就有点像他，原振侠医生，忽然见到了一只活的、有思想的三叶虫差不多！<p>　　那白化星人骤然之间，知道了自己的一个同类，一个不知多少年之前，被派出去作远程航行的上千勇士之一的同类在地球上，究竟会是什么样的一种激动，原振侠实在无法理解！<p>　　那白化星人立时问：“他在哪里？”<p>　　原振侠迟疑了一下：“他的情形，十分复杂……”<p>　　那白化星人陡然打断了他的话头：“他在哪里？等一等！他有问题，是不是？如果他没有问题，我一定可以收到他脑部活动发出的讯号。虽然他有身体，可是我们脑活动电波的频率是相同的！”<p>　　他一口气说着，原振侠在他说到一半时，就点了点头。那白化星人又突然道：“我明白了，他受到了伤害，脑组织受了伤害……变成了痴呆！”<p>　　原振侠深深地吸了一口气：“是，他的情形，的确如你所说那样！”<p>　　那白化星人居然发出了一下笑声：“那不要紧，他的整个身体都不要，都没有用了，又何必在乎脑部组织是不是健全？他在哪里？”<p>　　原振侠道：“你的意思是，你一样可以令他进入你的生命形式……”<p>　　那白化星人十分不耐烦：“你别问了，你不会明白的，他在哪里？我当然可以令他的生命形式转移，脑组织坏了，并不等于记忆不存在……计算机坏了，软件的资料还在的，这是你所能了解的极限了，他在哪里？”<p>　　那白化星人已至少问了五、六遍“他在哪里”了，可是原振侠还是不想立即回答。<p>　　因为这时，他心中升起了久已盘据着的恐惧！<p>　　白化星人李固，是中了玛仙的巫术，而变成白痴的！<p>　　玛仙施展的巫术叫“血魇法”。这种巫术的特点是，如果被施术者恢复正常，那么，巫法被破解，施术者本身就会受害！<p>　　原振侠不知道，如果李固的生命形式改变，算不算是李固的智力恢复？不知道这样子，是不是会使玛仙被巫术反噬，变成白痴？<p>　　不弄明白这一点，他不会说出李固在什么地方！<p>　　可是如何弄得明白这一点呢？事情复杂到了这种地步，不但牵涉到了两个星球上的人，而且，两个白化星人，又是两种完全不同的生命形式，一个又受了巫术的伤害……这怎么弄得明白呢？<p>　　原振侠感到自己的一生之中，从来也没有遇到过那么复杂，要简单地说上一遍都十分困难的事情。所以他尽管急得鼻尖冒汗，可是仍然不知道如何说才好！而就在这时，那白化星人忽然道：“我知道了！真可笑！他的外形和地球人一模一样，我当然不知道，他竟是白化星人，我的同类！”<p>　　原振侠只感到遍体生寒，他张大了口，想说什么。可是还没有出声，那白化星人已道：“谢谢你，原振侠医生！”<p>　　原振侠大吃一惊，叫：“等一等！”<p>　　可是电视萤光幕上再无形迹，也再没有声音传出来。原振侠明知道没有用，可是还是一下子冲了过去，用力在电视机上拍打着。<p>　　然后，原振侠颓然停了下来，他整个人都有鲜血僵凝之感。他知道，没有形体的生命，只是一束思想，一束记忆，行动速度之高，超乎想象之外，这上下，他一定早已见到李固了！<p>　　他见到了李固，两个生命形式完全不同的白化星人相见，会发生什么事？<p>　　那个白化星人有能力，使李固的生命形式转变。那种情形发生之后，实际发生的是：李固死了，李固留下了身体，他的身体，当然不可能是一个活的身体！<p>　　黄绢在对着已死的李固，会感到什么样的悲痛？即使李固也可以通过电视机的装置，和黄绢交谈。<p>　　本来事情十分诡异，可是当原振侠想到，一对热恋中的男女，忽然之间，变得只能通过电视机来谈话之际，他不由自主觉得又荒唐又滑稽，竟然忍不住“哈哈”大笑了起来。而这时，他又恰好喝下了一口酒，所以又引起剧烈的呛咳，几乎无法回过气来。<p>　　当他好不容易停止了呛咳，直起身子来……剧咳令得他流泪，所以视线也十分模糊，然而，当他直起了身子之后，他还是看到了，在他的眼前，若虚若实，飘浮不定的一个人影。<p>　　那白化星人又回来了，又在影响原振侠的视觉神经，使原振侠可以看到他！他令得原振侠可以看到他面目时，自然是又想和原振侠说些什么！<p>　　原振侠忙向电视机走去，可是才跨出了一步，他就改变了主意，顺手拿起了一具小型收音机来，向着那人影，晃了一晃。<p>　　那白化星人能“借用”电视机的发声装置，自然也应该可以“借用”收音机的发声装置了。<p>　　原振侠对于那白化星人，何以能“借用”发声装置这一点，还是很不解。可是电视机也好，收音机也好，能够使人听到声音，都是无线电波转化为声波的结果。<p>　　他放下了那具收音机，按下了一个掣钮。在开始的三秒钟，还是电台在播送音乐的声音，可是接着，原振侠又听到了那个女声。<p>　　在听到女声的同时，眼前那个看来虚无飘渺的人影消失了。那女声接着重复了几遍：“我看到他了！我看到他了！我看到他了！”<p>　　原振侠勉力镇定，他甚至好整以暇地纠正那白化星人的说法：“你应该说‘我又看到他了’，因为你早在我这里见过他！”<p>　　那白化星人有好一会没有出声，然后才问：“他身上发生了一些不寻常的事，请告诉我是怎么回事！”<p>　　原振侠深深吸了一口气，他心中也有很多疑问，可是那个问题，他也觉得要率先回答，所以他立即道：“是，你说得不错，他受伤，在死亡边缘，接受了输血，地球人的血液！”<p>　　那女声发出了“啊”的一下惊呼，如果说声音能够表达情绪的话，那么在这一下短短的惊呼声中，就充满了惊讶、疑惑和不解！<p>　　然后，那白化星人又问：“那……会发生一种什么样的变化？”<p>　　原振侠反问：“你又看到他了，你说，他和原来的白化星人，有什么不同？”<p>　　那白化星人苦笑：“我没法回答你这个问题，因为我根本没有见过原来的白化星人！”<p>　　原振侠“啊”地一声：“那么，我来告诉你。首先，他的皮肤，变成了粉红色……白化星人，本来是全然不知道什么叫颜色的……”<p>　　原振侠说到这里，顿了一顿。那白化星人忙道：“在我们的生命形式变化之后，这种情形已结束，我们可感觉到宇宙中的一切！”<p>　　原振侠又吸了一口气：“地球人的血液，在他的身体中，起了十分奇妙的作用，使得白化星人早就遗忘了的许多记忆，迅速回复。他……我们起先认为他变成了地球人，后来……才知道……他还是白化星人，他接受了地球人的诱惑，可是和地球人却又不大相同！”<p>　　当原振侠在说这一番话的时候，也不免有点迟疑，他思绪十分紊乱。<p>　　他感到的是，自己一开始，以为李固已变得和地球人一样了，那种变化，加上他的超能力，会给地球带来巨大的灾害。所以，他才和玛仙订下了计画，利用巫术，使他成了白痴。<p>　　可是玛仙却发觉，李固和黄绢之间，存在着真正的爱情，是无可置疑的。<p>　　而李固对于权力、野心，一点兴趣也没有。从种种迹象来看，他对爱情的专注，超越了一切，那当然不是地球人的行为？<p>　　所以，李固始终还是一个外星人！也是由于这一点，玛仙才一再问：我们是不是做错了？<p>　　这时，原振侠也不禁惘然，不知道是不是做错了。<p>　　可是，他知道，就算做错了，也无法纠正。因为李固一复原，“血魇法”的巫术，就会在玛仙的身上起作用，使玛仙变成白痴！<p>　　在原振侠思绪紊乱的那一刻中，收音机也沉默着。过了一会，那女声才又传了出来：“我有点明白了……他和那个女人之间，发生了一些事！”<p>　　原振侠点头：“是，那是在白化星上，早已没有了的一种现象……是男女两性间的……爱情。还有……可能你会不明白，由爱情而来的……男女双方身体上，所能感受到的一种无比的欢乐！”<p>　　要对一个早已没有了形体的生命，解释这一些，是相当困难的事。所以原振侠说来，绝不流利。<p>　　收音机又好一会没有声音，显然那白化星人无法理解这一点，也有可能，他正在搜索记忆。<p>　　然后，突然是一下叹息声：“太久远了，我们已无法了解这一切了。我不明白的是，他既然接受了地球人，接受了……爱情，为什么他会变成现在这样子？”<p>　　原振侠心跳加速：“在你看来，他现在……是处在什么样的情形之下？”<p>　　那白化星人又迟疑了好一会，才回答：“他的脑部，只能发出微弱之极的一些杂乱的讯号，而且，绝没有接收讯号的能力。”<p>　　原振侠吁了一口气：“在这种情形下，你无法令他的生命形式得到变化？”<p>　　那白化星人的声音只是无可奈何：“不能……他为什么会变成这样的？”<p>　　原振侠在那剎间，心情矛盾之极。他不知道如果自己说实话，会有什么后果，可是他知道，就算自己不说，那白化星人也必然有办法弄明白的。<p>　　他决定不出声，收音机在沉默了片刻之后，又是一下叹息：“我一个人无法解决，这样重大的发现，我会去联络别人，共同设法！”<p>　　原振侠吃了一惊，又陡然想到了一点，脱口道：“是不是……可以把他带走？带离地球，你们再慢慢去研究？”<p>　　那白化星人发出了一下十分怪异的声音：“带走？一个身体这样笨重，用什么方法可以带得走他？”<p>　　原振侠听了，不禁苦笑。就算没有眼前这个白化星人的例子，地球上也早有一种说法，认为身体是宇宙飞行的大障碍。<p>　　笨重的身体，阻碍了生物的进化，这自然是白化星人的进化过程中，终于摒弃了身体的原因。<p>　　但是原振侠还是不肯放弃，他试探着问：“或者，他是……怎么来的，也可以用同样的方法回去？”<p>　　那白化星人呆了一呆，像是一时之间，并不明白原振侠那样说，是什么意思。原振侠作了一个手势：“那艘宇宙飞船……他是乘搭那艘飞船来的。那是十分先进的一种宇宙交通工具……”<p>　　原振侠的话，被一阵笑声打断：“先进的交通工具？唉，你这样说，你竟然这样说！在你们的交通工具发展过程中，有一种叫‘独轮车’的，在当时也是十分先进的交通工具，你能用它到月球上去？”<p>　　原振侠有点恼怒：“你别忘记，他是由这架飞船载来的，飞行了将近一万年，终于来到地球上。既然你们现在的生命形式，已经完全不在乎时间，又何妨再花一万年时间，把他弄回去？”<p>　　那白化星人声响寂然，原振侠等了片刻，连连催促，都得不到回答，原振侠更是恼怒：“是不是你不懂得如何驾驶飞船？”<p>　　原振侠在这样说了之后，仍然没有反应，他睁大眼，盯着那收音机。又等了好一会，才听到了一下叹息声，传出了那个女声：“这飞船……比我想象的还要古老，你说什么？我不懂得操纵？你说错了，它是自动的，在地球起飞，飞上一万年，或者可以到达白化星。可是我那个同类，如何再活上一万年？”<p>　　原振侠吸了一口气：“再把他放进那个圆筒中去！”<p>　　那白化星人叹了一声：“可以这样做，可是他就算回到了白化星，他如何生活？白化星的环境，已和他生存的那个时代完全不同了，甚至没有了食物！”<p>　　原振侠知道，要李固再回到白化星，可能性等于零。他颓然叹了一声：“那就只好让他在地球上了。”<p>　　那白化星人沉吟了一下：“不能让他留在地球上，因为他是我的同类，我有责任帮助他。我一个人的力量，无法应付他破坏了的脑组织，多几个人的力量，或许可以达到目的！”<p>　　原振侠不禁苦笑，因为说来说去，他还是要去召集同类，到地球上来。<p>　　原振侠的思绪十分紊乱，但是他想了一想，就算有一批白化星人，来到了地球上，目的也只是改变李固的生命形式，不会对地球造成什么骚扰。白化星人已经进步到了这一程度，自然也不会在地球上形成什么破坏，可以说一点害处也没有，更不会有甚么人知道！<p>　　就算忽然之间，有什么人听到有奇怪的声音，从电视机或收音机中传出来，或是电视画面上，忽然出现了一些朦胧的人影，那也绝不会形成祸害的。<p>　　何况，那白化星人既然决定了要去召集他的同类，原振侠也自料没有什么力量，可以阻止得了他！<p>　　原振侠只好苦笑着说：“欢迎你们到地球上来！”<p>　　那白化星人的回答是：“我还有些事不很明白，在所有有关地球的资料中也找不到，等我约到了同伴之后，我还要向你请教！”<p>　　原振侠一听，心头便突突乱跳。<p>　　他知道，连那白化星人也不明白，在所有有关地球的资料中都找不到的事，一定是和巫术有关的部分。也就是何以李固的脑部组织，会遭到了这样破坏的原因。<p>　　那白化星人不明白……是不是他不明白原因，所以导致他没有能力，使李固的生命形式得到转换？<p>　　如果他约了许多白化星人来向自己“请教”，是不是要把巫术的作用告诉他们？<p>　　他们知道原委之后，是不是要先破解了巫术，才能使李固的生命形式得到转换？<p>　　原振侠一想到这里，不由自主感到了一股寒意，遍及全身。<p>　　玛仙曾说过，在地球上，能破解“血魇法”的只有她一个人。她自己当然不会做这样的事，因为一破法，她自己就会成为白痴，和如今的李固一样。<p>　　原振侠曾担心过玛仙会这样做，因为玛仙感到自己做错了，感到自己不该用巫术去对付李固。<p>　　李固和黄绢之间的爱情，令得她十分感动。如果不是纠正错误之后，结果是如此严重，原振侠相信玛仙已经纠正了错误。<p>　　只要玛仙不破解巫法，情形就不会有改变。可是，一群白化星人，如果竟有能力破解玛仙所施的“血魇法”呢？那么玛仙岂不是糟糕之至？<p>　　原振侠一想到这一点，不由自主发出了一下充满了惊怖的呼叫声……在整件事情的发展之中，他曾好几次有过十分恐惧的感觉。<p>　　当时这种毫没有来由的恐惧感向他袭来之后，他确然说不出所以然来，但现在……他总算有点明白了。他一直在害怕着的是：玛仙的“血魇法”，有可能反害自身！<p>　　原振侠在惊呼了一声之后，忙又道：“等一等！等一等！我问你……”<p>　　他一句话没有说完，又呆了一呆，因为收音机传出来的是音乐声，并不是那白化星人的声音。那白化星人说走就走，已经离开了！<p>　　原振侠吞咽了一口口水，他对古典音乐十分熟悉，听出电台播出的，是一首〈巫师和他的徒弟〉，正在音乐的**上，节奏明快热烈。<p>　　原振侠不禁苦笑。这首音乐是写一个巫师有事外出，吩咐他的徒弟挑水，徒弟偷懒，利用所知有限的咒语，叫扫帚代他挑水。结果水越积越多，巫师的徒弟却没有能力加以制止……<p>　　十分凑巧，玛仙施在李固身上的巫术，也只有可能害了她自己！<p>　　原振侠还想和那白化星人联络，他按下电视机的开关，按下了房间里，所有一切可以发出声音装置的开关，甚至连那只音乐门铃也不放过。<p>　　可是，都再也没有那白化星人的声音传出来。<p>　　原振侠的脑中，乱成了一片。他知道事情十分严重，可是严重的程度如何，又全然出乎他的知识范围，所以他只能空着急。<p>　　而当他勉强镇定下来之后，他想到，目前的当务之急，是和玛仙商量，联络玛仙，把白化星人来到的情形告诉她！玛仙才离开不久，应该很容易感觉到他的焦虑和思念，感应得到他极需和她见面……说起来很玄，但这确实是原振侠和玛仙联络的有效方法。<p>　　上次，他强烈思念玛仙，玛仙过了好几天才来，是因为玛仙一个人躲了起来，在想一个问题（是不是对李固做错了），必须认真思考。<p>　　这次，原振侠有信心，玛仙一定很快就会出现在他的面前。<p>　　他期望着玛仙的出现，在接下来的几小时之中，他像是随时闻到有一股淡淡的幽香。那是玛仙特有的体香，类似经过阳光晒透了的小野花。<p>　　可是那却只是他的幻觉，如果真的玛仙被他拥在怀中，那种沁人肺腑的清香，是实实在在的。<p>　　可是这时，却无从捉摸，显然只是产生于他脑部记忆细胞的活动。<p>　　也就是说，玛仙并没有出现！<p>　　不但在接下来的几小时，而且在接下来的几天之中，玛仙都没有出现。原振侠越来越是焦急，可以说，他从来也没有那样焦切地思念过玛仙。<p>　　照说，他的思念这样焦虑，脑部活动所产生的能量，一定也远比正常强烈，玛仙怎么会感觉不到呢？是不是又有了什么特殊的原因？<p>　　由于心情焦急，原振侠的脸色变得十分难看，形容也十分憔悴，一副心力交瘁的样子。连一再反对他随便休息的医院院长，居然也主动拍着他的肩头：“原医生，你身体不好，休息几天吧！”<p>　　原振侠不禁苦笑。他知道，自己如果不工作的话，焦急的等待，每一分钟，在感觉上都会比一年还长，还是加紧工作，才易于打发时间。<p>　　所以尽管院长的神情十分诧异，他还是不肯休息，只是道：“我可以应付。”<p>　　令他奇怪的是，那个声言要去召集同类的白化星人，也无一点影踪。原振侠买了一具十分小巧的收音机，二十四小时带在身边，并且打开了电源，以便那白化星人，可以随时利用收音机的发声装置。可是结果，他变成了二十四小时收听电台节目！<p>　　到了第五天晚上，他实在沉不住气，和远在海地的巫术研究院的古托，通了一个电话，询问他是不是知道玛仙的下落。<p>　　玛仙这个超级女巫，行踪确然神秘之极。古托的回答是：“不知道。”<p>　　而古托的语调，十分之兴奋：“巫术世界的风波，看来是已经平息了。因为消息已传了开去，知道玛仙用的是‘血魇法’，那就不会有人再起什么破解它的念头。你知道，破解这种巫法，需要施术者的鲜血，又有谁能取得玛仙这超级女巫，巫术女王的血？”<p>　　原振侠对巫术，毕竟还只是一知半解，他听了之后，有点吃惊：“会不会是玛仙怕有人要取她的血，所以才在极隐蔽的地方躲了起来？或者，因此不敢露面，明知我有极重要的事找她，也不敢现身？”<p>　　原振侠在这样说的时候，声音十分沉重着急，而且在不由自主喘着气。<p>　　可是电话的那头，却传来了古托的一阵纵笑声，那令得原振侠十分恼怒：“她虽然是巫术的女王，可是究竟是一个女性，如果在暴力的劫持之下，她……她……”<p>　　原振侠越想越可怕，竟然说不下去。可是古托仍然在哈哈大笑：“好朋友，你太小看你的女巫之王了！如果真有你所说的那种情形出现，企图行使暴力的人，还未曾开始行动，嗯，多半是手碰到了她的身体的那一剎间，施暴者的全身鲜血，就会从他们的眼耳口鼻中直喷出来，喷到体内一滴不剩为止！”<p>　　原振侠知道古托所说的，必是实情！他想起那种事情的可怕，想起当年看到古托的腿上，好好地突然出现一个深洞，鲜血汩汩地而外流出来的情形，知道巫术确然有这种神秘莫测，可怕之极的能力！<p>　　他不由自主地打了一个寒战，古托的声音又传来：“你还是不放心？”<p>　　原振侠稍迟疑了一下：“至少还有好几个方法，可以取出她的鲜血。不必很多，是不是？”<p>　　古托拖长了声音：“哦，不必很多，一滴就足够了！”<p>　　原振侠吸了一口气：“远程来福鎗的射击，可以令她受伤，在她身边的人乘机接近她，那就可以取得她的鲜血了。”<p>　　古托听了，发出了几下表示不耐烦的干笑声：“我的原医生，算来你接触巫术，也不是一天两天了，怎么会想出这种办法来？”<p>　　原振侠不服气：“有什么不对？”<p>　　古托回答：“别说是巫术女王了，就是我，不敢说精通，只是知道一些巫术的诀窍，也已经懂得趋吉避凶。当有人在射击的范围内伺伏，想要杀我或令我受伤时，我必然预先有感觉！”<p>　　原振侠道：“明枪易躲，暗箭难防！”<p>　　古托提高了声音：“何必躲？何必防？我一感到恶意，就知道恶意自何而来。我怕没有这个功力，玛仙，我相信可以轻易地令得举鎗者对准自己放鎗。”<p>　　原振侠呆了半晌，作声不得。古托取笑他：“以后和她在一起的时候，少一点谈情说爱，多向她讨教一些巫术上的问题，你很快会成为专家！”<p>　　原振侠不禁苦笑，他和玛仙在一起的时候，一提起巫术，绝大多数的情形之下，玛仙都只是甜甜地笑，然后道：“你不会明白的！”然后，就转换了话题。过去原振侠对巫术，其实也不是有太大的兴趣，所以也就永远不会再深入地讨论下去！<p>　　原振侠自然早已知道玛仙神通广大，可是也直至此时，才从几个具体的例子上，知道她的巫术神通，竟已到了这种不可思议的地步！<p>　　古托刚才所举的例子，并非完全不可理解。任何人，在用武器伤人之际，都难免有杀意。杀意由这个人脑部活动所产生，普通感觉敏锐一些的人，例如古代的武士，也能在突然之间，感到有杀意在自己的周围而提高警觉，防止了偷袭，何况是精通巫术、感应灵敏之极的人！<p>　　玛仙的安全没有问题，她为什么一直不现身呢？原振侠的焦虑，并没有因之减轻，古托在问：“还有什么问题，我的朋友？”<p>　　原振侠长叹一声：“我只是十分担心……算了，如果见到玛仙，或者有她的消息，请立即告诉她，我急于和她会面！”<p>　　古托呵呵笑着：“原，看来你也应该在爱情上变得专一了！”<p>　　原振侠更不禁苦笑，他和玛仙之间的关系，首先是通过了巫术而存在的。所以，巫术也始终像一座无形的大山一样，横亘在中间。<p>　　原振侠不知道玛仙怎么想，他自己，如果不是搬走了这座无形的大山，就很难会有真正的爱情，哪里谈得上什么专一不专一！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_6'>催命情圣 第06章</b><p>");

document.write ('　　这时，原振侠心情不好，他也没有进一步向古托解释什么，只是干笑了几声，放下电话，心头一片怅惘，盯着电话，看了半晌，竟不知道自己在那段时间之中，想了些什么。等到渐渐定过神来，他才想到，电话也是一种发声装置，拿起电话来，或者可以听到白化星人通过电话和自己交谈？他当真拿起了电话来，可是除了一阵“嗡嗡”声之外，什么声音也没有。<p>　　他放下电话，又想到的是：没有了身体的白化星人，在宇宙之间，自由来往，何以聚集几个同类，会要那么多天的时间？会不会他们早已聚集了，在对李固进行生命形式的转化了？一想到这一点，原振侠不禁伸手，重重在桌上拍了一下……这几天，他一直在等玛仙和自己联络，完全没有想到要知道白化星人的行动。<p>　　而原振侠在这几天之中，竟然没有想到这一点！<p>　　他把手按在电话上，定了定神，拨了黄绢给他的一个号码。这个号码，二十四小时都有人接听，而且会以第一时间，把讯息传给黄绢……世界上一些重要的人物，都有这样的一个电话号码。<p>　　那时，已是接近午夜时分，放下了电话之后，原振侠斟了一杯酒。当第一口香醇的美酒，在他的口中打着转，快要顺喉而下，和他体内的血液混为一体之际，电话就响了。原振侠一抓起听筒，就听到了黄绢的声音。<p>　　他在放下电话之后，曾设想过：黄绢会用什么样的语调来和他说话……是冰冷的？愤怒的？冲满怨恨的，还是不屑的？可是这时，却出乎原振侠的意料之外，黄绢的声音，竟然平淡之极，像是完全对一个陌生人在说话一样！<p>　　这不禁令原振侠感到了一阵悲哀，一时之间，说不出话来。<p>　　不论是怨是恨，是怒是悲，都是一种感情，而如今黄绢的声音，竟然平淡到了一点感情也没有。可知他在她的心目之中，早已死了，不再有任何地位！<p>　　黄绢在问：“有事？请快点说，我不是很有空。”<p>　　原振侠呆了十来秒钟，才道：“有一点新的情况！”<p>　　黄绢的声音仍然平淡，原振侠甚至直觉地感到，她根本没有把电话握在手中！<p>　　原振侠的话，引起她的反应只是：“如果和我无关的，不必说了。”<p>　　原振侠咽了一口口水：“和李固有关！”<p>　　他想不到的是，就那么一句话，就令得黄绢大受震动！原振侠先是听到了一阵急促的呼吸声，然后是充满了希冀的语气，声音甚至在微微发颤：“是……好消息？有关他的好消息？”<p>　　原振侠不禁一阵心痛，暗中叹了一口气：黄绢对李固的关切，竟到了这种程度！<p>　　玛仙的观察不错，黄绢和李固之间，存在着真正的爱情……人间难得一见的爱情！<p>　　原振侠迟了几秒回答，黄绢已在催：“什么消息？快说啊！”<p>　　原振侠道：“事情十分复杂，我需要和你见面！”<p>　　黄绢急道：“那没有问题，我立刻安排，可是先告诉我是甚么消息，他……他是不是有希望？”<p>　　原振侠实在不愿意在电话中，草草回答这个问题，所以他道：“请相信我，见面之后，我一定把所知的全告诉你，我实在不知是好消息还是坏消息！”<p>　　他听到了黄绢的幽幽长叹：“反正事情也不会再坏了，我会派人来接你。”<p>　　放下电话之后，原振侠仍然呆了好一会，一直怔怔地喝着酒。他不断在问：古今中外的情圣，他们相爱的程度，是不是及得上黄绢和李固？<p>　　而黄绢和李固的爱情，在李固变成了白痴之后，居然仍然可以维持下去，是不是更表示他们的伟大……严格来说，是黄绢一个人的伟大？<p>　　想起又要和黄绢见面，原振侠又不禁叹息……可是他只叹了一半，就想起了黄绢刚才语气的冷淡，他就知道自己连叹息也不必了！<p>　　黄绢的行动极快，一小时后，原振侠就收到了通知：“专机正驶来本市，三小时之后，请到机场来。”<p>　　原振侠伸了一个懒腰，他不想睡，两个多小时的时间，用来干什么好呢？他的决定是用来思念玛仙……玛仙没有回音，这件事，始终令得他十分担心，因为他设想不出玛仙不露面的原因。<p>　　虽然古托笑他不必为玛仙担心，可是他仍然十分怔忡不安。这种不安的感觉，自从一发生之后，一直在加强，这时，他甚至坐立不安！<p>　　等他到了机场，上了专机，又喝了几杯酒，所以整个航程，他几乎都在沉睡之中。等到专车送他到了黄绢的办公室，他见到了黄绢时，吓了一跳，一时之间，竟不知说什么才好！<p>　　他和黄绢分别不是很多天，可是黄绢那种木然的神情……她的一双大眼睛，曾经是何等灵活，何等充满野性，何等有光采！<p>　　可是这时，和她的视线一接触，却只看到了空空洞洞，什么光采都没有了！<p>　　原振侠心中一阵难过，闭上眼睛片刻。黄绢的声音也木然：“请坐，消息是什么？”<p>　　她说到这里，凄然一笑。那笑容凄苦之极，出现在她美丽的脸庞上，看了令人心酸之极，原振侠几乎想立刻把她拥进怀中！<p>　　可是，他只是略扬起手臂，就放了下来。因为他知道，这时，自己的任何安慰，都不会起作用。<p>　　他知道黄绢悲伤的原因，也知道黄绢心中对自己的恨意。<p>　　在凄然一笑之后，黄绢又是一声低叹：“我已经没有希望了，你还有什么消息来刺激我？”<p>　　原振侠想了一想，千头万绪，不知从何说起。他四面看了一下，走过去，自己取过了一瓶酒来，打开，斟了一大杯，一下子喝了一半，才道：“又有一个白化星人，来到了地球上！”<p>　　黄绢先是一呆，原振侠还以为她听了这个消息之后，一点反应也没有，正想再说一遍时，原来坐着的黄绢，陡然跳了起来，像豹一样，跳到了原振侠的面前。<p>　　她那种突如其来的行动，将原振侠吓了一大跳，手一震，半杯酒一起泼了出来。<p>　　这时候，他们两人都不理会酒泼到了什么地方。黄绢已陡然叫了起来：“那白化星人在什么地方？”<p>　　她的声音是一种撕裂了的尖锐，听来十分可怕，也可见她内心的焦虑。<p>　　原振侠忙道：“我不知道，事情十分复杂，你听我说，这个白化星人……”<p>　　原振侠才说到这里，黄绢已然狂叫起来：“你不肯告诉我？你知道这个白化星人能帮助李固，所以你不肯告诉我，你说，我要你说！”<p>　　黄绢叫着，突然一翻手腕，动作之快，连原振侠也无法提防，快得可想而知！一下子，原振侠只觉得眼前精光一闪，颈际有一丝凉意，一柄锋利之极的匕首，已经贴在他颈际的大动脉之上！<p>　　不过，原振侠毕竟是原振侠，普通人在这样的情形下，总不免要头侧一下，或者向上昂一下，以避开锐利的刀锋。可是原振侠却只是照原来的样子站着，一动也没有动过，反倒带着笑容：“你要对付我，用你腰际的手鎗，岂不是更好！”<p>　　倒是黄绢的回答，令他感到了一股寒意！黄绢的声音冰冷：“用刀杀你，可以体会到泄恨的乐趣！”<p>　　原振侠苦笑：“在你没有把我的话听完之前，请你先别急着体味那种乐趣！”<p>　　黄绢这时，神情不再木然，双眼之中有近乎疯狂的神采：“说！”<p>　　原振侠立即道：“那个白化星人，根本就没有身体！”<p>　　任何人一听到“根本就没有身体”这样的话，都不容易一下子理解，何况黄绢这时情绪十分激动！<p>　　原振侠道：“李固在宇宙航程中走了近一万年，白化星上已起了天翻地覆的变化，生命的形式，已进步到了没有形体了！”<p>　　黄绢的眉心打着结，过了好一会，才冷笑了一声，后退一步，收起了匕首。当她熟练地转动匕首，将之插进腹际的刀鞘时，匕首又闪起了一团精光。<p>　　黄绢一面冷笑，一面道：“说下去，看看你能编出一个什么样的故事来！”<p>　　原振侠当然不必先声明，自己所说的都是实话，他把他和那个白化星人打交道的经过，详详细细，说了出来。当他说到那白化星人离开，来看李固的时候，黄绢又尖叫：“他为什么不和我交谈，为什么？”<p>　　原振侠叹了一声：“或许那时候，你恰好没有打开任何可以发声的装置！”<p>　　黄绢大口喘着气，等到原振侠说到那白化星人见了李固之后，发觉他没有希望时，黄绢泪如泉涌，可是神情却并不悲伤。当原振侠向她望来时，她甚至倔强地说：“我不是哭，而是不受控制地流泪！”<p>　　原振侠没有搭腔，黄绢一面抹眼泪，一面又道：“有时，我真怀疑，我看来像两个空洞一样的眼睛，居然还有泪水涌出来！”<p>　　原振侠不知道说什么才好，所以他仍然不出声。黄绢再道：“你和你的女巫，感到高兴了？”<p>　　原振侠正色道：“那白化星人一定要帮助他的同类，他的目的，是使李固的生命形式，变得和他一样。你有没有设想一下，这将是什么样的情形？”<p>　　黄绢脸上的肌肉，本来因为心中的愤恨而扭曲着，一听得原振侠这样说，神情陡然僵凝，看来十分诡异，也十分可怕。<p>　　她的声音也听来僵硬：“那……会是什么样的情形？”<p>　　原振侠缓缓地道：“我不是很清楚详细的情形，但至少可以知道，没有身体的生命形式，是把身体和思想记忆组分开来。说简单一点，是把身体和灵魂分开来。如果那白化星人成功，你会得到一个李固的身体，和游离于身体之外的李固的灵魂。”<p>　　黄绢僵凝的神情开始变化，变得失魂落魄，她道：“那么，在这种情形下，他……他……”<p>　　原振侠不等她说完，就接上了她的话头：“他对你的爱意如此之深，灵魂一定不会离开你。你可以在电视萤光幕上，看到一个淡淡的人影，也可以通过电视机、收音机或任何发声装置，听到他的声音。”<p>　　黄绢急速地眨着眼，神色阴晴不定。因为那种情形，单是想一想，也诡异莫名，如果实际上真的发生了，自然也不知道如何去适应。<p>　　原振侠又道：“如果不是李固的脑部组织受了破坏，那白化星人已经改造李固成功了！”<p>　　黄绢怒道：“如果他的脑部组织没有受到破坏，他会拒绝改造！那白化星人也根本不会到地球上来……他是我发出讯号之后才来的。”<p>　　原振侠摇头：“不必讨论这个问题，李固也会发讯号，也会有白化星人收到。现在的问题是，那白化星人去找同伴，若是多几个白化星人，可能会成功地改造李固的生命形式，你愿意接受这种情形吗？”<p>　　黄绢咬着下唇，目光木然地望着墙上的一幅画，可是她当然不是在看画，只是在想着李固的生命形式改变之后，是怎样的情形。她只想到了一点：现在还能紧紧地拥抱一下李固的身子，若是李固的生命形式一改变，那就连这个也不可能了，李固的身体，会变成一具尸体！<p>　　黄绢一想到这一点，心中一酸，泪水又不受控制地涌了出来。<p>　　过了好久，她才缓缓摇了摇头，长叹一声：“我无法决定，我只想李固复原，只想李固他自己有能力，决定他自己的生命形式！”<p>　　原振侠用力一挥手：“可是他如今自己无法决定！”<p>　　黄绢先是垂着头，这时，慢慢抬起头来，定定地望着原振侠。原振侠被她望得十分不自在，黄绢忽然十分冷酷地笑了一下：“你为什么这样关心他？”<p>　　原振侠怔了一怔！他其实并不是十分关心李固，他关心的是黄绢……也不是黄绢，他关心的是……<p>　　原振侠还未能如何确定，黄绢的声音，听来已经更冷酷：“你不是关心李固，也不是关心我，你只是关心你那个该死的女巫！”<p>　　原振侠陡然震动了一下，的确，他关心着玛仙，可是他却不愿意在黄绢的面前，承认这一点。他偏过头去，尽量装着若无其事，甚至发出了一下干笑声：“我当然关心玛仙，可是那和整件事无关！”<p>　　黄绢发出了一声尖厉的笑声，这种笑声入耳，自然不舒服之极。黄绢笑了足有半分钟，才道：“这些日子来，我对巫术总算也有了一些认识……自己最爱的人，被毁在恶毒的巫术之下，那至少叫人会对巫术加以注意，你说是不是？”<p>　　原振侠吃了一惊，不由自主吸了一口气。黄绢的一些行动，几乎造成了巫术世界的大分裂和大斗法。虽然照古托的说法，所有的巫师都知道，由于无法取得玛仙的血液，所以无法破解“血魇法”，而使事情冷了下来。但是在这个过程之中，黄绢必然接触了许多巫师，可能还包括若干大师级的人马在内！<p>　　那么，她自然也知道，李固中的是什么样的巫术，和如何破解的办法！<p>　　一想到这一点，原振侠不禁感到了一股极度的寒意！<p>　　他太了解黄绢，知道黄绢那种不顾一切，勇往直前的性格！<p>　　除非她不知道破解“血魇法”的方法，不然，她必然会拚命去实现！<p>　　也就是说，如果她知道，用玛仙的鲜血，可以破解“血魇法”的话，她会竭尽所能，不择手段，去取得玛仙的血，来救李固。<p>　　黄绢自然不必亲自出马，在她的控制之下，有着庞大的特务系统，和许多什么事都做得出来的恐怖组织！<p>　　原振侠也不怀疑，如果事情有需要，她也会不顾一切亲自动手！<p>　　原振侠多少有点知道，何以玛仙音讯杳然的原因……古托的估计太乐观了！<p>　　虽然玛仙有高超的巫术防身，可以在许多情形下保护自己，可是真能抵挡得住几乎无穷无尽的进攻吗？而且，就算她可以抵挡得住，这无穷无尽的进攻之中，有多少人要丧生？<p>　　如果说，令得李固变成白痴，已经是一个悲剧的话，那么这个悲剧，就绝不能再扩展开来。一旦扩展，除了是更大的悲剧之外，不可能有第二个结果！<p>　　原振侠这时的脸色，难看之极，可是黄绢却一直森然地望着他。像是在原振侠的惊骇之中，她可以感到了复仇的快意。<p>　　就在原振侠还存着一丝侥幸之心，以为黄绢可能还不知道“血魇法”的真正内容之时，黄绢已经毫不容情，一字一顿地道：“只要取得她的一滴血就够了，我不信我会做不到这一点！你也相信我可以做得到的，是不是？”<p>　　原振侠在这时，反倒坚强了起来。人的心理都是这样的，当一些事还没有真发生的时候，会十分害怕。<p>　　害怕的原因，是由于还多少存着一丝希望，希望这事不会发生。存了侥幸的心，人就会变得懦弱……人若是知道自己可以逃生，就不会拚死，等到明白了唯有拚死，绝无逃生之望时，也就无所畏惧了。<p>　　原振侠这时的情形就是这样，他已经知道黄绢得悉了一切，也知道黄绢必然会照着她的计画去做，其间绝无妥协的余地，他反倒镇定了下来。<p>　　他缓缓吐了一口气：“我并不像你那样乐观，别说她有巫术防身，就算她存心躲着你，你也无法把她找出来！”<p>　　黄绢突然瞇起了眼睛，面肉在不由自主抽搐，可是她的声音，听来却十分平静：“是吗？是啊，地球那么大，一个存心要躲起来的人，要找她出来，谈何容易！”<p>　　原振侠又不禁机伶伶地打了一个寒战。他熟悉黄绢的为人，知道黄绢这时说的是反话，也就是说，黄绢已大有把握，把玛仙找出来！<p>　　可是原振侠一时之间，却想不到黄绢有什么方法，可以找出玛仙来？连他的千般思念，都未能令玛仙现身，黄绢有什么方法？<p>　　当他这样想的时候，他两道浓眉，自然而然向上扬了一扬。<p>　　原振侠了解黄绢的程度，和黄绢了解原振侠的程度一样。一看到了他那种神情，黄绢就可以知道他的心中，正在想着什么。<p>　　黄绢居然看来十分闲适地伸了一个懒腰……她一定很久没有这个动作了，所以看来相当生硬做作。她道：“本来，我也几乎绝望了，可是……”<p>　　她说到这里，伸手直指原振侠：“你出现了，我就立刻有了使玛仙出现的绝佳方法！”<p>　　黄绢伸手直指向原振侠时，原振侠已经想到黄绢的办法了！他心头狂跳，可是却力求镇定……黄绢是要扣留他，对他不利，由此把玛仙引出来！<p>　　虽然这种方法十分下流，而且陈旧之极，可是却也十分有效！<p>　　原振侠暗骂自己，怎么没有想到这一点，现在变成自投罗网了！但是他继而一想，也就坦然，因为黄绢迟早会想到这一点，而当黄绢想到这一点时，要做手脚对付他，自然再容易也没有。<p>　　所以，他心念电转之后，也真正恢复了镇定，比黄绢的做作，自然得多。他指着自己：“把我做人质，只怕没有什么用处！”<p>　　自黄绢半瞇着的双眼之中，露出十分凶狠的光芒来。原振侠又道：“该死的一个女巫，哪里知道什么情义，只怕我要死了，她也会毫不在乎！”<p>　　他在这样说的时候，心中苦笑：玛仙，你可别怪我，这时我非这样说不可！<p>　　黄绢连声冷笑：“走着瞧！”<p>　　原振侠一摊手：“好！这么说，你是准备留我在这里了？我也正有此意！这是我来见你的目的……我相信好几个白化星人，很快就会来找李固，我对他们比较熟悉，所以要留在这里等他们！”<p>　　原振侠这一番话，出自真心，黄绢一时之间，倒也难以下甚么决定。<p>　　原振侠又道：“不论怎么样，李固的同类既然愿意帮助他，总是一股力量……而且我看，这股力量比地球上的力量来得有用，不必拒绝。”<p>　　他说了之后，略停了一停，才又道：“也没有力量可以拒绝！”<p>　　黄绢冷冷地望着他，原振侠道：“带我到李固的身边去，准备一些装置，好让我们能和白化星人沟通！”<p>　　黄绢冷冷地反问：“我们？”<p>　　原振侠道：“当然是我们，你难道肯离开李固，只让我一个人陪他！”<p>　　黄绢陡然转过头去，像是在那一剎间，她连看也不想看原振侠。她气息急促，胸脯起伏，可见她在那时，心情十分激动。<p>　　过了约莫一分钟，她没有说什么，用手在腰际的一个遥控仪上，按了一按。她办公室的一幅墙，向两边分开，那是一道暗门。<p>　　暗门一打开，原振侠就看到了李固。<p>　　暗门后是一个相当大的空间，光线柔和，可是却十分空洞，只有两张相当舒适的安乐椅，面对面放着，李固就坐在其中的一张上。他看来仍然俊美，脸上带着一种无法捉摸，却又几乎固定的笑容。<p>　　原振侠一看到这种情形，心中不禁一阵发酸。他自然一看就可以知道，那另一张椅子是为黄绢而设的……黄绢一定长时间地坐在那张椅子上，面对着她心爱的李固，然后伤心欲绝！<p>　　这当真是十分凄惨的情景，原振侠口唇颤动，挣扎了好几次，终于说了出来：“你……实在不必这样折磨你自己的！”<p>　　黄绢的回答，却如同一柄利刃一样，直插入他的心口：“原医生，这一切都拜你所赐！”<p>　　原振侠没有再为自己辩护，他甚至没有勇气回过头来看一看黄绢。他努力使自己的声音平静：“着人弄一架或几架电视机来！白化星人来了，就可以和他们沟通。”<p>　　黄绢发出了命令之后，先走进暗门去，在李固的对面，坐了下来，原振侠也跟了进去。暗室中没有多余的椅子，所以原振侠只是站着。<p>　　黄绢在坐了下来之后，只是怔怔地望着李固。这时，她双眼之中，流露出充满爱怜的神色，和她在与原振侠对答时的那种冷漠，全然不同。<p>　　原振侠心中，不禁长叹了一声，就算他对黄绢的爱情忠贞，还有一丝怀疑的话，这时也化为乌有了。同时，他也更能体会得到玛仙的感受……玛仙的感觉比他敏锐得多，早就肯定了李固和黄绢之间，是真正的爱情，是世上所罕见的真诚的爱！<p>　　他转过头去，不忍心看黄绢对着李固的那种神情。好一会，才听到黄绢的声音，她是在对李固说话：“有你的同类来了，他们已经进化到了没有身体……唉！若是你能做决定，我知道你必然会选择留在地球上，和我在一起。可是现在却要我代做选择，我该怎么办？”<p>　　原振侠忍不住插了一句口：“当然照他的心意办，他不会不要自己的身体。他的身体，和你的身体，是许多快乐的泉源。”<p>　　原振侠在说话的时候，黄绢缓缓转过头来。她的眼光又变得十分冷漠，发出的冷笑声，也像是匕首一样地直刺人心：“现在他的身体和我的身体都在，请问我们之间，有什么快乐？”<p>　　原振侠说不出话来，黄绢挥手：“我授权你去发令，准备需要的装置，请别打扰我们的交谈！”<p>　　她说到最后，伸手向暗门外指了一指，原振侠略停了一停，走出暗门。他才一走出，暗门就在他的身后合上。原振侠只好苦笑，他按下了办公桌上的电话掣钮，下达了几个命令。<p>　　不一会，两个军官就来到办公室，他们带来的东西，是一架大萤光幕的电视、两架手提收音机。当他们看到办公室中，只有原振侠一个人时，并没有现出讶异之色，也什么都没有问，这自然是久经训练之故。<p>　　原振侠找到了电源，把电视机和收音机全都开着，可是却并没有白化星人的声音传来。<p>　　他在黄绢的办公室中，足足等了半小时，暗门才再打开来。李固仍然维持着原来的姿势坐着，黄绢出来时，连看也不看原振侠，就通过电话下达命令。<p>　　她所下达的命令，听得原振侠心惊肉跳：“把这个讯息，传到一切可能传到的地方，尤其是和巫术有关的一切角落。目的是要女巫玛仙知悉，一个叫原振侠的人，正在全世界手段最决绝的恐怖组织之手。她应该十分清楚知道，这个组织是什么人主持的，她可以有三天时间向这个组织报到。不然，这个叫原振侠的人，身上的某一部分，就会离开他的身体……这种情形，每过一天，发生一次，直到他死亡为止。”<p>　　原振侠冷笑：“将军，你把你控制的力量，称之为最决绝的恐怖组织，倒一点不错！”<p>　　黄绢并不望向原振侠：“别以为我只是虚言恫吓，我说的每一个字，都会付诸实行！”<p>　　原振侠仍然冷笑：“我没有怀疑过。”<p>　　黄绢这才缓缓回过头来，盯着原振侠：“你的女巫，爱你的程度，即使只有我爱李固的一成，她就一定会来我这里……”<p>　　原振侠吸了一口气，神情十分凝重。<p>　　他倒不是在考虑玛仙对他的爱意，究竟几何？而是想到玛仙本来就十分有悔意，会不会就此宁愿牺牲自己，而成全黄绢和李固呢？<p>　　黄绢见原振侠不出声，反倒有了误会，又冷冷地道：“对她的爱情，没有把握？”<p>　　原振侠缓缓摇了摇头，他不知道如何回答才好。黄绢已经沉下脸来：“为了证明我并不是虚言恫吓，我会将割你耳朵、鼻子，剁你的手，斩你的脚的经过，详细录像，播放出来。如果那女巫可以仔细欣赏的话，那她才算是真正的女巫！”<p>　　原振侠并没有更进一步的吃惊，因为他知道，黄绢在下达那个命令之际，她已经决心付诸实行的了！她对李固的爱意有多深，对自己和玛仙的恨意也就有多深，那是完全无可缓和的爱和恨的尖锐对立！<p>　　所以，原振侠只是冷笑了几声，并没有什么特别强烈的反应。<p>　　黄绢说完了那番恶狠狠的话，办公室中，静了下来，只有黄绢由于激动而发出的急速的呼吸声。所以当一具红色的电话，突然响起“呜呜”的声响时，听来也就特别惊心动魄。<p>　　黄绢伸手抓起电话来，才听了一听，就现出古怪之极的神情，向原振侠望来。<p>　　原振侠并没有听到电话传来的是什么讯息，可是一看黄绢的神情，他就知道发生了什么事。一时之间，他又是高兴，又是担心，又是恐惧……致他也不由自主，呼吸急促起来！<p>　　原振侠料到，黄绢一定接到了通知：玛仙到了！<p>　　令他高兴的是，玛仙终于出现了！令他担心的是，玛仙来到之后，不知如何处理这件事？因为李固被巫术所害的情形，形同一个死结，看来绝无解开的可能。他害怕的是，玛仙若是忽然起了傻念头，牺牲自己来成全黄绢和李固，那该怎么办？<p>　　一想到这一点，他又不由自主自问：要是玛仙成了一无知觉的白痴，自己会不会像黄绢对待李固一样地对待她？<p>　　一时之间，各种各样的想法，纷至沓来。以致黄绢在放下了电话之后，连说了两遍，原振侠才有反应。<p>　　黄绢说的是：“你的女巫来了！”<p>　　原振侠的反应，也只是点了点头。黄绢的神情，有点异样：“我的命令仍然有效，她既然来找我了，有些措施，我要提前实施。”<p>　　原振侠虽然不知道黄绢的“有些措施”是什么，但是也知绝非好意，他沉下脸：“你想怎么样？”<p>　　黄绢倏地拔出手鎗来，对准了原振侠，冷冷地道：“你最好别反抗！”<p>　　原振侠看到黄绢扣着扳机的手指，指节骨有点发白，可知她有着开鎗的决心。他心中不禁一阵难过，想不到他和黄绢之间，竟然会有一天，出现这种情形！<p>　　他闭上眼睛一会，已听到黄绢在命令：“跟我走，你可以见到女巫！”<p>　　原振侠在黄绢的质押下，走出了黄绢的办公室。一出了办公室，立刻就加入了两个武装的军官，都持着新型的自动步鎗。<p>　　原振侠昂然向前走着，他根本没有把质押自己的军官和黄绢放在心上。因为他知道，这时黄绢心中对自己再恨，也不会杀自己，留着自己，才能和玛仙谈判，才有希望挽救李固。<p>　　他这时，也不打算反抗，一切等见到了玛仙再说。<p>　　原振侠做这样的打算，本来并没有错。可是接下来发生的事，使他知道自己对黄绢的厉害，低估了许多！<p>　　原振侠经过了一条长长的走廊之后，在走廊尽头有两扇门。才一来到门前，一扇门就向一旁移开。<p>　　原振侠在这时候，已经怔了一怔……这扇门看来和普通的房门无异，可是凭原振侠丰富的冒险生活经验，他一看就可以看出，那是十分厚重的金属门。而且是电动开合，普通的方法，不容易打开它。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_7'>催命情圣 第07章</b><p>");

document.write ('　　而且，这扇门打开之后，所看到的，是另一扇门！<p>　　这样的设置，自然是为了保卫和安全的理由，使外面的人，不容易进入，当然，也可以使得进去的人，不容易离开。所以原振侠并没有跨进门去，而是在门口站定。<p>　　他听得黄绢在身后喝：“进去！”<p>　　原振侠仍然不动：“把另外一扇门也打开来！”<p>　　黄绢冷冷地回答：“第一扇门关上了，第二扇门才能打开！”<p>　　原振侠冷笑：“我要和玛仙会面！”<p>　　黄绢疾声道：“你进去，我保证你能见到她！”<p>　　原振侠陡然回头，盯向黄绢，黄绢迎接着他的目光。原振侠立时转开头去，没有再说什么，因为在黄绢的眼神之中，他看出黄绢的保证，并没有说谎……他进门去，可以见到玛仙。<p>　　他心念电转间，这时想到的是，一切都等见了玛仙再说。两个人在一起，总比见不了面好！<p>　　所以，他没有再坚持，一步跨了进去……不多久，他就发觉自己犯了错误！<p>　　他才一跨进去，那扇门就在他的身后，迅速移上。原振侠反手在门上叩了一下，果然那是一扇十分厚重的金属门。而也在这时，他面前的那道门，已移了开来，原振侠一看到门内的情形，就知道上当了！<p>　　那扇门内，是一片相当大的空间。那是名副其实的“空间”，约莫三十平方公尺的面积，一无所有，只是一间空房间！<p>　　空房间的四壁，全是银灰色的墙，原振侠一眼看得清清楚楚，哪里有玛仙的踪迹！<p>　　原振侠发出了一下愤怒的吼叫声：“想不到你堕落到这种地步！”<p>　　他是在指责黄绢给了他假的保证，他也知道这里必然有着传音的装置。<p>　　果然，他的话才一住口，就听到了黄绢的声音：“你进门去，自然可以看到她！”<p>　　原振侠迅速考虑了一下自己的处境，现在不进去，一时之间，只怕也未必能破坏身后那扇金属门。进去之后，虽然多了一道门，但若能破坏一重，一定可以破坏两重，处境不会坏得太多。<p>　　进得门去，若是再不能见到玛仙，再和黄绢理论！<p>　　所以，他一面发出“嘿嘿”的冷笑声，一面已经跨进了那扇门。<p>　　这时，原振侠在想的是：这房间中，可能还有什么暗门，可以放玛仙进来。<p>　　可是接着，他就知道自己大错特错了！<p>　　他向前走着，站在这房间的中心，也就在这时，他听到黄绢的声音自左首传来。他连忙循声看去，看到了玛仙，也看到了黄绢。<p>　　他在十分之一秒钟之内，已经知道了是怎么一回事！可是他自然而然的反应，还是向前直扑了出去，结果是他的双手，按在一个十分光滑的平面之上……他确然看到了玛仙，而且也听到了玛仙的声音，可是他和玛仙之间，却隔了一重或者是几重单面透明的装置。<p>　　这种单面透明的装置，应用得相当普遍。有的，一面是透明的玻璃，一面是镜子；有的，就像这间房间一样，一面是玻璃，另一面，看起来是银灰色的墙。<p>　　这时，对原振侠来说，整幅墙都透明，他和玛仙之间，就像完全没有隔膜一样。但是他知道，在玛仙看来，看到的只是整幅银灰色的墙，非但看不到他，而且也听不到他的声音。<p>　　虽然明知这一点，他还是在这显然由钢化玻璃制成的“墙”上，用力拍打着，和重重踢了几脚。而且，大声唤叫着玛仙。<p>　　他也知道，这种装置，是可以控制的……只有一面透明，或是两面都变得透明，都可以控制，声音的传送情形，也是一样。<p>　　这时，他看到的情形，是黄绢和玛仙面对面地站立着……那个房间的情形，和原振侠所在的一样，也是什么也没有。黄绢盯着玛仙，神情冷酷，玛仙仍然那么美丽，可是看起来却瘦了不少。<p>　　她们两人可能已交谈过，可是原振侠由于发现自己上了黄绢的当，剎那之间，十分激动，所以并没有留意去听。这时，他略微定下神来，听到的第一句话是黄绢说的。黄绢挥着手：“原振侠在我这里！”<p>　　玛仙笑得十分自然：“我知道，他就在那里……”<p>　　她说到这里，向原振侠站的地方，指了一指。她的动作那么自然，使原振侠以为她可以看到他，所以举着双手，跳了起来，叫：“玛仙！”<p>　　玛仙居然真的转过脸来，向他挥了挥手。可是原振侠立即知道，玛仙并看不到他，只不过是凭巫术的力量，敏锐的感觉，知道他就在附近而已。因为接下来玛仙道：“我知道他可以看得到我，听得到我，虽然我看不到他，听不到他！”<p>　　黄绢的脸色，在剎那之间，变得难看之极。她道：“我刚才下的命令，你当然不知道！”<p>　　玛仙叹了一声：“不知道，我知道他想见我，可是我正在进行一些十分重要的事，所以无法和他相见。等到我可以抽身见他时，他已经在你这里了！”<p>　　黄绢的凶狠神态，和玛仙的恬淡，成为强烈的对比。黄绢的话，也凶狠无比：“你在进行什么？又是利用狠毒邪恶的巫术去害人！”<p>　　玛仙淡然一笑，并没有回答黄绢的问题。黄绢又喝：“你听着！”<p>　　她略停了一停，就把刚才她下达的，要玛仙现身，不然就残伤原振侠身体的命令，缓慢地重复了一遍。<p>　　玛仙静静地听着，只是秀眉微蹙，等到黄绢说完，她才道：“现在我已经来了，你大可恢复他的自由！”<p>　　黄绢冷笑：“那只是我的第一个措施！”<p>　　玛仙的语气仍然那么平静：“第二个措施呢？”<p>　　黄绢后退了一步，像是怕玛仙会忽然有什么行动加害她一样……面对一个超级女巫，而且黄绢也确知巫术的可怕，这时她虽然占着上风，可是她也需要高度的勇气，才能面对玛仙。若不是为了李固，只怕她也提不起这样的勇气来。<p>　　在旁观和旁听着的原振侠，也不知道黄绢的第二个措施是甚么。只听见黄绢的声音，变得十分低沉：“我再给你时间，先考虑令李固恢复正常。头三天，原振侠不会受伤害，三天之后，每拖过一天，他身体就会失去一部分！”<p>　　原振侠大是气愤，忍不住骂：“卑鄙！”<p>　　他看到玛仙缓缓地摇着头：“应你召募而来的巫师，一定已经告诉过你李固的情形，和怎样才能使他复原的了？”<p>　　黄绢的喉际，发出了一阵化为愤恨的声音，然后咬牙切齿地道：“要你的血！”<p>　　玛仙仍在摇头：“不错，还要有我这样巫术能力的人来施术！”<p>　　黄绢在那样说的时候，手已按在腰际那柄匕首的刀柄上。看起来，她像是要不顾一切，拔出刀来，刺向玛仙，要令玛仙流血！<p>　　可是一听得玛仙这样说，她的手部动作，变得十分僵硬，面上的肌肉，也不由自主在抽搐。<p>　　玛仙仍然十分平静：“你一定也知道，如果我施术，破解了自己的‘血魇法’，结果是怎样的了！”<p>　　黄绢并没有直接回答，只是发出了一下十分浓浊的闷哼声，表示明白。<p>　　玛仙低叹了一声：“这几天，我一直想找出一个方法来，希望可以破解血魇法，同时又不使巫术的反噬恶果，发生在我的身上！”<p>　　原振侠听到这里，全身发冷，张大了口，想叫什么，可是一点声音也发不出来。他不是因为明知玛仙听不到自己的声音而不出声，而是实在太惊恐了，根本出不了声！<p>　　而黄绢的反应，却和原振侠截然不同。剎那之间，她现出近乎疯狂的神情，连声音都是变了的：“你已经找到了这个方法？”<p>　　玛仙并没有立时回答，原振侠在心中叫：没有！她没有找到这个方法！玛仙，不要，玛仙，不要牺牲自己，求求你，不要！<p>　　原振侠终于能发出声音来了，可是他发出的声音，并不是他心中想叫的，而只是发出了像一头猛兽受了伤之后的吼叫声，听来悲愤莫名！<p>　　就在黄绢那种疯狂的神情，还没有复原之时，玛仙又低叹了一声：“我尽了力，可是我没有成功！”<p>　　黄绢发出了一下尖锐之极的呼叫声，一下子扑到了玛仙的面前，双手抓住了玛仙的肩头，用力摇着，而且不断地发出了尖叫声。<p>　　在这时候，玛仙急急说了几句话，可是全被黄绢的尖叫声盖了过去，原振侠连一个字都没有听见！<p>　　可是黄绢却显然听到了的，因为她陡然停止了尖叫声，盯着玛仙看。接着，双手陡然松开了玛仙的肩头，连退了几步，才用十分尖锐的声音问：“你说什么？刚才你说了些什么？”<p>　　玛仙的声音，这时清楚地钻进原振侠的耳中，令得原振侠双手抱住了头，痛苦无比地慢慢蹲下身来。虽然玛仙所说的，早已在他的意料之中，但是他还是感到了难以形容的痛苦！<p>　　玛仙用十分平静的声音，说出来的话是：“我不必等三天，今天就可以施术，令李固复原。”<p>　　黄绢的身子，忽然发起抖来，指着玛仙：“你……那么……你……你……”<p>　　黄绢的声音也在剧烈发着抖，再也说不下去。因为玛仙的话，实在太令她感到意外了！<p>　　玛仙的回答是：“由于巫术的必然结果，我会变得一无知觉。”<p>　　黄绢的颤抖，几乎是不可克制的，她又在不由自主摇着头——因为她根本不相信，会有这样的事发生，她不知道玛仙会有甚么目的，她只是不相信！<p>　　黄绢的反应十分正常……玛仙要牺牲自己，她不相信人类行为中，会有这样的行为包括在内！<p>　　而目睹耳闻这一切的原振侠，这时双手按在对他来说是透明的墙上，全身僵凝，只觉得一片冰冷，彷佛连血液都凝固了！<p>　　在这件事情之中，一直有一种难以捉摸的恐惧之感，会陡然袭上他的心头，可是又不知是为了什么。<p>　　直到这时，他算是彻底明白了！<p>　　他知道，玛仙早就有这种想法……不顾一切，令李固复原，宁愿她自己受伤害！<p>　　他早已看出玛仙有这种心意，所以才害怕！<p>　　玛仙当然不是贸然决定的，她曾想尽一切努力，找一个更好的解决方法，这是她为什么一直不现身的缘故。可是当她发现，根本没有什么别的方法之际，她还是决定了牺牲自己！<p>　　原振侠耳际“嗡嗡”直响，张大了口，发出十分可怕的“嘶嘶”声。他想问玛仙，是不是曾考虑过自己，自己能不能忍受她变成白痴！<p>　　他一想到了这一点，拳脚不断在墙上敲着，踢着，而且也开始发出吼叫声来。可是显然他发出的任何声音，都不能传到邻室去。<p>　　可是，他却看到玛仙侧过头来，向他望了望，并且向他作了一个手势，示意他不要太激动……玛仙一直可以感应到原振侠脑部活动所发出来的能量，何况这时隔得那么近，原振侠的情绪又那么激动！<p>　　原振侠大口喘着气，想勉力令自己镇定下来，可是却难以做得到。他双手紧握着拳，身子一直在冒汗。<p>　　这时，他听到玛仙在问：“你不相信？”<p>　　黄绢显然不知道如何回答才好，只是不住地摇着头，神情古怪之极。<p>　　玛仙的神情却越来越镇定：“你一定要相信我。”<p>　　黄绢的身子在不由自主发着抖，她一连后退了几步，来到了一幅墙前，伸手按住了墙……那幅墙，也就是原振侠按住了的那幅。原振侠和她之间的距离极近，所以他可以清楚地看到，汗珠自她脸上的毛孔之中，慢慢地沁出来的情形。<p>　　黄绢也在勉力使她自己镇定，终于，她可以断断续续说话了。她道：“好，我……相信你，你……什么时候开始施你的巫术？”<p>　　玛仙立即回答：“让我和他见面，我有点话要对他说，说了之后，立刻进行。”<p>　　黄绢陡然尖声叫了起来：“这算是什么诡计？”<p>　　玛仙反问：“你为什么觉得是诡计？”<p>　　黄绢的声音更尖锐：“见了他之后，他怎会允许你做这种事？”<p>　　原振侠这时，心中也在吼叫：“不允许！不允许！绝不允许！”<p>　　可是玛仙却在反问：“他有什么方法，可以阻止我？”<p>　　黄绢用力挥着手：“或许他没有实际的力量可以阻止你，可是，他能……对你……动之以情！”<p>　　玛仙发出了几下听来十分平淡，而又可以听得出，其实含有相当程度悲哀的笑声：“你和李固之间那种爱情，不存在于我和他之间！”<p>　　黄绢听了之后，陡地一怔。<p>　　原振侠听了之后，也陡地一怔。<p>　　玛仙继续道：“爱情使你成了情圣，也十分令我感动，这是我决定要这样做的原因。没有什么人可以阻止我，这是我决定了的事！”<p>　　黄绢的神情忽然激动起来，由于她和原振侠隔得如此之近，所以原振侠可以清楚看到，眼泪自她的双眼之中，泉涌而出。她双手挥动着，像是一个将要淹死的人，想抓住什么一样。<p>　　玛仙走了过来，十分温柔地握住了她的双手。黄绢咬着下唇，不和玛仙的目光接触，用力点了点头：“好，我和你一起去见他。事实上，这里发生的一切，他都看得到和听得到！”<p>　　黄绢挣脱了玛仙的手，退到了屋角，取出了一具遥控器来，按了一下。在两间房间之中的那堵墙，开始移了开来……整幅墙全移开，可能需要相当的时间，但是在墙只移开了五十公分左右时，原振侠早已发出大叫声，挤了过来，一下子就把玛仙拥在怀中。<p>　　他叫的是：“不要！”<p>　　随着原振侠的吼叫，黄绢的身子，陡然震动！<p>　　玛仙伸出手来，用十分温柔的动作，掩住了原振侠的口。原振侠急忙紧紧握住了她的手，又再次叫：“不要！”<p>　　玛仙低叹了一声：“我已经决定了，你先听我说！”<p>　　原振侠急速地喘着气，紧紧将玛仙搂在怀中。玛仙娇羞地挣扎：“你抱得我那么紧，叫我怎么说话？”<p>　　原振侠厉声道：“随便你说什么，我都不会同意你那么做！”<p>　　玛仙还是挣开了一些，她指着自己的心口：“我不那么做，心里一直会不平安。一个心中不平安的人，也就不会有快乐！”<p>　　原振侠急促地反驳：“你没有做错什么，他是一个异星人，异星人对地球来说……”<p>　　玛仙又一次掩住了他的口，柔声道：“你还记得‘爱神’吗？”<p>　　这句话一出口，原振侠和黄绢，都立刻震动了一下。<p>　　爱神在南中国海上出没，毫无疑问是一个外星人，而且，和玛仙有十分深的渊源……玛仙是爱神和她的同类，在实验室中培育出来的一个特种人！<p>　　玛仙继续道：“爱神也是异星人，她可没有给地球带来什么祸害！”<p>　　原振侠喘着气：“怎么没有，她……他们培育出来的一个人，成了最大的犯罪者，侵入计算机，几乎令得全世界，都置于他一个人的统治之下！”<p>　　玛仙压低了声音：“可是爱神及时制止了他，使他变成了白痴！”<p>　　黄绢听到这里，不由自主发出了一些呻吟声来。有爱神出现的那些经历之中，她都曾参加，自然知道事情的来龙去脉。<p>　　（有关爱神和那个大犯罪者，以及玛仙和爱神之间的关系，这些曲折古怪的故事，都记述在《爱神》、《寻找爱神》和《大犯罪者》这三个故事之中。）<p>　　（如果不想看那几个故事，仔细听他们三个人这时的对话，也多少可以听出一点眉目来。）<p>　　黄绢闷哼了一声：“本来就是，被你们变成白痴的，不是第一个了！”<p>　　玛仙叹了一声：“你也知道，两人之间的情形是完全不同的。那次，你帮助大犯罪者，在最后的脑能量决战中，你站在大犯罪者那边，使自己处在一个十分危险的地位，可是爱神一点也没有损害你！”<p>　　黄绢低下头，没有再说什么。<p>　　原振侠又想说话，玛仙再次阻止了他：“我想，爱神对人脑的组织，有极深刻的了解。所以，我去向她求助，希望她能使李固复原，而又不使我受巫术力量的反扑……我实在不想变成一个白痴！”<p>　　原振侠虽然明知结果，但是还是忍不住问：“爱神也没有办法？”<p>　　玛仙皱着眉：“我一直在南中国海上漂流，不断发出希望和她见面的讯息，可是却一直未能见到她。而我又不断收到你要和我见面的讯号，我无法再等下去……你不必自责，我再等下去，也未必会有结果。”<p>　　原振侠疾声道：“所以你就决定牺牲自己！你在做这样的决定之前，为什么不问问我的意见？”<p>　　原振侠的神态极激动，可是玛仙却冷静之极：“我为什么要征询你的意见？你甚至不能肯定，你自己是不是爱我！”<p>　　原振侠用力一顿足：“我爱你，好了吧！”<p>　　玛仙有点凄然地笑了起来：“好象我是在要胁你一样。算了，原，我变成白痴之后，你可以像黄绢对李固一样对待我。真是那样的话，我虽然没有知觉，可是也就是世上最幸福的女人！”<p>　　玛仙虽然竭力使自己的语音平静，可是说到后来，也忍不住眼中泪水乱转，偏过头去。<p>　　原振侠一句话也说不出来，思绪紊乱之极，连黄绢什么时候来到了身边也不知道。黄绢满面泪痕，握住了玛仙的手，低声道：“他会的，我知道他……你在，他不会珍惜；你不在，他会刻骨铭心地爱你！”<p>　　原振侠大是恼怒，喝道：“你……”<p>　　他本来想叱喝：“你胡说八道些什么？”可是一转念间，他不禁苦笑……黄绢实在十分了解他，知道他的性格，正如她所说的那样！<p>　　如果玛仙成了一个白痴，不再是神通广大的女巫，他对她必然会加十倍地怜惜呵护。可是他也知道，那也不能转移为爱情！<p>　　这时，满是泪光的一双妙目向他望来，玛仙显然是在问他，是不是那样？原振侠转过头去，不敢和玛仙的目光接触，因为黄绢的话，只说对了一半。<p>　　他的声音嘶哑，不住地摇着头：“不必这样，不必这样！一定另外有办法的！”<p>　　玛仙叹了一声：“是我施的巫术，我知道什么才是唯一的办法！”<p>　　原振侠的喉际“咯咯”作响：“主意是我出的，把巫术的反扑，施在我的身上好了！”<p>　　玛仙笑得凄然：“你想我会这样做吗？请你好好照顾我，当我变了白痴之后……”<p>　　她才说到这里，原振侠一下子用力抓住了她的手腕：“我绝不容许……”<p>　　可是，他话才说到一半，只觉得眼前陡然一阵发黑，全身像是遭到了雷击一样，有十来秒钟时间，全身一动也不能动。<p>　　等到他回复原状之后，他全然不知道发生了什么事，只看到黄绢和玛仙已在向外走去。他连忙追了上去，不一会，就一起进入了黄绢的办公室。黄绢这时打开了暗门，李固一动不动地坐在那里。<p>　　黄绢和玛仙一起向李固走去，原振侠也跟了过去……这时，他才觉出事情十分不对劲。刚才，不论他怎么加快步伐，都无法追得上黄绢和玛仙，他也曾叫过，可是玛仙却连头也不转过来看他一下。<p>　　这时候，他估计，自己和她们两人之间的距离，至多不过十来公尺。可是不论他怎么努力，他却无法接近她们！<p>　　原振侠陡然明白了……玛仙施展了巫术！巫术的力量阻止了他前进，使他不能阻止玛仙的行动！<p>　　原振侠想大叫，可是却叫不出声音来。他看到玛仙和黄绢两人，来到了李固的身前，看到玛仙取出了一个一端有尖刺的古怪东西来……他见过这东西，当日玛仙就是用这工具，取了他的血液的。<p>　　他看着玛仙把尖刺刺进她自己的手臂中，一下子就移开。在她白皙如玉的手臂上，出现了一个小红点……她已把自己的鲜血取出来了！<p>　　她正在破解“血魇法”，而破解了的唯一结果，就是她自己变成白痴！，放在胸前。也不知道这个曾一度充满了野心的女人，这时正在想些什么。<p>　　原振侠仍在不断地叫：“不要！不要！”<p>　　可是不论他如何叫，都于事无补。玛仙已来到了李固的身前，先作了几个古怪之极的手势，然后，伸出手指来，接近李固的脸，在移动着。<p>　　原振侠这时，头脑十分清醒。他甚至可以猜到，玛仙这时的动作，是在寻找当日她施术时，把那滴鲜血按进去的所在。她要在原来的地方，再把自己的鲜血，刺入李固的身体之中！<p>　　玛仙的手有点微微发抖，好几次手指停了一会，又开始移动，像是她也不能肯定。<p>　　终于，他看到玛仙的手指停住不再移动。她的另一只手，拿出那个有尖刺的东西来，先比了一比，又提了起来，看来是准备刺下去。可是她的手，却又凝止了不动……她在做最后的考虑。<p>　　就在这时候，原振侠又想大叫“停止”！可是他耳际，却响起了他熟悉的一个女声：“发生了什么事？在这里发生了什么事？怎么我们一点都不明白？”<p>　　原振侠陡然震动，这时循声看去，看到那具电视机上，有许多条灰暗的人影在，朦朦胧胧，看来十分诧异，那女声也正从电视机传出来。<p>　　原振侠心头大受震动：白化星人来了，有许多白化星人来了！<p>　　黄绢在突然之间，也听到了那女声，立时也向电视机望过来。原振侠急速喘着气：“你们的同类，坐着的那个，是你们的同类！你曾说过，可以使他的生命形式得到改变，你曾说过的！”<p>　　这时，原振侠简直语无伦次，但他总算表达了他的意思。<p>　　原振侠的意思是，如果白化星人能使李固的生命形式改变，那么玛仙就不必破解她自己所施的“血魇法”了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='25_8'>催命情圣 第08章</b><p>");

document.write ('　　可是他得到的回答却是：“我们已经尽了力，没有办法！他的脑部组织……我们没有办法……”<p>　　那白化星人才说到这里，电视机中忽然传出了许多杂声，接着，又是那女声在惊叫：“等一等，怎么一回事？怎么忽然之间，他的脑部讯号那么强烈？怎么一回事？我们对地球了解的实在并不多！”<p>　　一听到那女声这样叫，原振侠像是全身都浸入了冰水之中一样！<p>　　他知道发生什么事了！<p>　　他转过头去看，在转过头去的时候，他的颈骨，发出一阵格格的声响来。<p>　　他看到，玛仙的手中，仍然握着那有尖刺的工具，不过正在离开李固的脸。李固的神情，不再呆滞，他正有着如大梦初醒的神情，眼珠开始转动，正向四面看去，而且一下子就看到了黄绢。<p>　　一切发生得都极快，可是在原振侠看出来，却全像是慢动作镜头一样……他看到李固一见到了黄绢，立即就一跃而起，向黄绢扑去，黄绢神情惊喜欲绝，也扑向李固。<p>　　李固身上的“血魇法”被解除了！<p>　　那么，玛仙呢？<p>　　原振侠向玛仙看去，只见玛仙正直起身子，转向他，向他走来。在她娇美无比的俏脸上，现出十分甜蜜的笑容，正在向他走过来。<p>　　原振侠僵在那里，一动也不能动，他只是僵立着，全然无法挪动。<p>　　因为他看到，玛仙在向他走过来的时候，笑容正在渐渐消逝。<p>　　本来，是十分欢畅的欢笑，可是欢笑在渐渐敛去，变成了一种淡淡的微笑。<p>　　这种微笑，自然不会表示痛苦，相反地，还表示了发出这种笑容的人，心中十分平静，十分安慰。<p>　　可是原振侠一看到这种笑容，不禁全身一阵抽搐，连站立的力气都没有了，双脚发软，人也不由自主蹲了下来……这时，发自他内心深处的一阵剧痛，也令得他的身子不能不蜷缩。<p>　　因为这种笑容，他绝不陌生……李固在中了血魇法，变成了白痴之后，脸上就是这个神情，永不变化，就是这一个神情！<p>　　而这种笑容，这种神情，如今到了玛仙的脸上！<p>　　玛仙中了血魇法，玛仙成了白痴！<p>　　他身子蜷曲着，缩成了一团，视线并没有离开玛仙，看见玛仙走了三、四步，就站定了不动，而且，也没有再走动的意思。<p>　　原振侠嘶声叫：“玛仙！”<p>　　他不知道自己是怎么站起来的，他用尽了气力，才挣扎着站了起来，全身的骨节都发出“格格”的声响！他向玛仙走去，伸出手，玛仙一动不动地站着，直到原振侠握住了她的手，她仍然一动不动。<p>　　巫术竟然这样无情，连巫术的女王，也不能逃脱巫术的规律！<p>　　原振侠难过地闭上眼睛，把玛仙搂进怀中，轻轻地，可是却全心全意地，把她拥在怀中！<p>　　从他一开始知道事情已经发生，到这时为止，在他的四周围，发生了什么事，对他来说，全然没有知觉。<p>　　直到他抱住了玛仙，才听到了四周围的声音。他听到了黄绢发出的啜泣声……那是由于过度的兴奋和快乐所造成的。<p>　　他也听到了李固在问：“怎么一回事？”<p>　　然后，原振侠突然听到李固发出了一下惊呼声：“你们是我的同类！”<p>　　原振侠已泪水盈眶，这时他睁开眼来，泪眼模糊之中，看到李固急急来到了电视机之前。电视萤光幕上的许多人影，闪动不已，可是却没有声音发出来，李固神情激动之至，双手不停挥动。<p>　　看来，显示在萤光幕上的白化星人，和李固同样激动。李固的神情，分明是正在和那些白化星人，进行着一场激烈的争辩，可是双方却都没有发出一点声音来。<p>　　原振侠的思绪虽然紊乱之极，可是他也可以理解到没有声音发出来的原因……他们全是白化星人，脑部活动的频率一样，不必通过声音化为语言，他们的思想，就可以直接交流。<p>　　原振侠自然也可以猜得到，他们在争辩着什么……他们是在争辩李固的生命形式，是不是应该改变！<p>　　那些白化星人一定要李固也变成没有形体的生命……李固已经恢复了正常，那些白化星人完全有能力可以做得到这一点，可是李固一定在反对！<p>　　对李固这个白化星人来说，没有身体的生命形式，是不可思议的！<p>　　在一旁的黄绢，显然也猜到了这一点。她急急来到李固的身边，自李固的身后，环抱着他。李固虽然需要挥动双臂，来加重他发出思想波的力量（就像人在说话时，为了加强语气而作手势一样），可是他也立即反手抱住了黄绢，神情变得更激动。<p>　　这一切，从原振侠的泪眼中看出来，又是模糊，又是遥远。一切似乎都和他无关，和他有关的，只是在他怀中的玛仙。<p>　　玛仙像一个小乖乖一样地偎依在他的怀中，没有任何动作，双眼之中不再有神采，丰满诱人的嘴唇，虽然一样诱人，可是再也不会发出语言来……有一个时期，原振侠曾嫌玛仙太聪明，太牙尖嘴利，可是这时，玛仙的一切语言，都将只是回忆！<p>　　原振侠的心口，又是一阵绞痛，他把玛仙搂得更紧。也就在这时，他听得李固在大叫：“我不要放弃身体，我不要永恒的身体！你们根本不明白，身体给一个生命所能带来的欢乐……我知道会有痛苦，会有死亡，可是我认为那十分值得！”<p>　　白化星人的女声，也像是十分愤怒，“你会后悔！你一定会后悔！”<p>　　李固的回答斩钉断铁：“我不会，绝不会！在地球上，我接受了地球人的血，接受了地球人的爱，我已经不能算是白化星人，我有我自己的生命形式和生活方式……和与我相爱的人一起生活，这是一种你们无论如何无法设想的生活，我不会后悔！”<p>　　那女声变得尖锐（原振侠早已知道，没有了身体的白化星人也会情绪激动）：“你会死亡！”<p>　　李固把在他身后的黄绢，拉到了面前来，两人紧拥着。李固笑了起来，一面亲着黄绢，一面回答：“当然我会死亡！我爱的人会死亡，如果我不会，那么我以后的日子怎么过？”<p>　　黄绢用十分醉人的声音道：“但愿同年同月同日死！”<p>　　她接着又曼吟：“在天愿作比翼鸟，在地愿为连理枝！”<p>　　不知道是不是那些白化星人，也懂得那么情浓的诗句……不但没有女声传出，而且萤光幕上显示的人影，也静了下来，不再闪动。<p>　　过了约莫半分钟，那女声大道：“既然你坚决要留在地球上，我们也没有办法，反正在地球上的异星人，也不止你一个！”<p>　　原振侠一听得那女声那样说，心中陡然一动，失声道：“还有的是谁？”<p>　　他这句话才一出口，自己已经立刻有了答案，他也叫了出来：“爱神！”<p>　　玛仙曾到南中国海去，想见到爱神，向爱神求助，可是爱神却没有出现！<p>　　玛仙和爱神的渊源如此之深，爱神如果有能力可以帮助玛仙，一定会尽力相助。刚才，原振侠已模模糊糊想到过，自己要带着玛仙，在南中国海上漂流，三年五载，十年八载，直到爱神出现为止！<p>　　而这时，他陡然想到的是：那些没有了身体的白化星人，倏忽万里，他们是外星人，爱神也是，请他们去找爱神，是不是会比较容易点呢？<p>　　一想到了这一点，他唯恐那些白化星人说走就走，他急叫：“等一等，我有事相求！”<p>　　他抱起玛仙，来到了电视机之前，一下子推开了李固和黄绢，急速地喘着着：“有一个外星人……用十分美丽的地球女人的形态出现，他们曾在地球上，进行过一项人种改良的实验，你们知道她？”<p>　　白化星人的回答是：“不知道。”<p>　　原振侠震动了一下，那白化星人又道：“不过，只要她在地球上，甚至在地球的附近，要找她总不是难事。她叫什么？你刚才称她为什么？”<p>　　原振侠轻轻放下了玛仙：“爱神，我们这样称呼她，因为她……懂得什么是爱情！”<p>　　被原振侠推开去的李固，这时以十分疑惑的神情，望着原振侠和玛仙。<p>　　对李固来说，他中了巫术的暗算，这时又复原，中间那一段他成了白痴的时间，他一点知觉也没有。复原之后，也没有时间去了解曾发生过的事，所以他一点也不知道，原振侠是为了什么而泪流满面，伤痛莫名！<p>　　黄绢只是紧拥着李固，眼前发生的一切，对她来说，还像是做梦一样。她十分害怕这个梦会醒，因为一切对她来说，那么不真实！就像是李固失常之后，她做过的无数次梦一样。<p>　　原振侠继续一面喘气，一面说着：“请你们去找一找她，请她来看看和她有关系、是由于她才有了生命的玛仙。玛仙……被巫术反害，脑部活动几乎停止了！”<p>　　李固直到这时，才知道了一些事情的梗概，他惊呼了一声：“怎么会？是谁施巫术害她？”<p>　　黄绢也直到这时，才缓过一口气来，她用十分低的声音，回答着李固的问题：“她自己！”<p>　　李固疑惑之极，看看这个，又看看那个，仍然无法知道究竟曾发生过什么事。<p>　　那白化星人发出来的女声道：“好，我们去找这个……爱神，请她立刻来看玛仙！”<p>　　原振侠喃喃地道：“谢谢你们！”<p>　　他的感谢声才住口，电视萤光幕上的人影，已经消失。原振侠在那一剎间，像是最后一线希望也随之而去，他感到如同虚脱了一样。本来，他是拥抱着玛仙的，这时，反要*扶住玛仙的身体，才能站得稳。<p>　　李固过来扶住了他，十分关切地问：“对你的打击竟那么重？”<p>　　原振侠望了李固一眼，实在不知说什么才好，口唇抖了半天，却一点声音也发不出来。<p>　　李固轻拍着他的肩头，十分诚恳地道：“我们是朋友，记得吗？”<p>　　原振侠长叹一声，踉跄后退几步，颓然坐倒在一张椅子上。玛仙却仍然站着，看来只像是一具美丽之极，栩栩如生的木偶。<p>　　李固回头向黄绢望去，黄绢走过去，牵引着玛仙，把玛仙带到了原振侠的身边，把玛仙的手，交到了原振侠的手中。<p>　　然后，她才对李固道：“发生了许多事，你都不知道，你最后的记忆是什么？”<p>　　李固立时想了起来：“在飞船上，准备一飞冲天……后来怎么了，发生了什么事？”<p>　　黄绢深深吸了一口气：“你那时，已被巫术所害，一下子发作了，就变成了什么也不知道的白痴。已经好久了，我每天伤心流泪……”<p>　　李固双手捧起了黄绢的脸，爱怜地道：“是啊，你变得可怕，我知道一定有十分可怕的事发生过了。”<p>　　原振侠握着玛仙的手，听黄绢向李固讲述整件事的经过。讲到伤心处，黄绢仍然不免泫然下泪，李固就不断地去亲吻她的泪水。讲到愤怒处，黄绢仍然不免咬牙切齿，李固就把她搂在怀中。<p>　　李固向原振侠望来，又问黄绢，神情充满了疑惑：“为什么要这样对付我？”<p>　　黄绢说了原因，李固呆了半晌，喟叹：“就算我帮卡尔斯达到了目的，我也会一再告诫，叫卡尔斯不可胡作非为。卡尔斯相信我的力量可以惩罚他，必然不敢乱来……”<p>　　他说到这里，用责备的眼光，望向原振侠：“朋友，你为甚么那样不信任我？”<p>　　原振侠的口唇动了动，声音十分低：“因为你是异星人……对不起，地球人连地球人互相之间，也不信任，这是地球人的劣根性之一！”<p>　　李固感叹了好一会，又问：“那我怎么……又会忽然好了？”<p>　　黄绢向玛仙指了一指：“她知道我们之间有着真正的爱情，也相信她自己做错了，所以她宁愿牺牲自己，使你复原！”<p>　　李固“啊”地一声，深深吸了一口气，来到了玛仙的面前。看了玛仙好一会，才转头问黄绢：“没有希望了？”<p>　　黄绢道：“如果她的情形和你过去一样，那就没有希望了——”<p>　　她说到这里，顿了一顿：“或许，希望……唯一的希望，是在那位爱神身上。我也知道那位爱神，她有非凡的能力，或许……可以令她复原！”<p>　　原振侠听到这里，发出了一下如同呻吟一样的声音，难过地闭上了眼睛。<p>　　李固在这时候，悄悄地问黄绢：“我们原来的计画，是不是还实行？”<p>　　黄绢震动了一下，像是听到了什么可怕之极的事一样，花容失色，连声道：“不，不！什么都不管了！我们立刻就走，驾着那艘飞船，我不要再在人间，能少留一分钟，就少留一分钟！”<p>　　原振侠虽然自己心情极乱，但黄绢的这一番话，也令他十分感动，使他确知黄绢由于爱情，而彻底摒弃了她的野心！<p>　　他扬起手来，有点柔弱无力地鼓了几下掌：“说得好，请先安排我离去！”<p>　　黄绢关切地问：“你不等爱神了？”<p>　　原振侠叹了一声：“爱神如果能接到我的讯息，不论我们在什么地方，她都会来找我们的。”<p>　　黄绢过来，在玛仙的手背上，轻轻拍了两下：“好好照顾她，原，你心中自然伤痛，可是我相信，伤痛程度一定不如我！”<p>　　原振侠张大了口，想要驳斥黄绢，可是却说不出话来。因为他实在找不出充分的理由，去反驳黄绢！<p>　　在黄绢办公室中发生的事，到这里告一段落。另外发生的事，由卡尔斯带动。<p>　　卡尔斯接到了报告，那艘宇宙飞船突然腾空飞去，他暴跳如雷，赶到飞船停着的地方，晴空浩荡，哪里还有飞船的影子？<p>　　当然，他也立即知道，黄绢和李固也失踪了。黄绢对她的工作，毫无交代，就像丢弃一双破鞋子一样，放下了她那庞大的权力……事实上，自李固出事之后，黄绢早已什么事也不理了。<p>　　卡尔斯暴怒了好几天，才想起原振侠是和事情有关的。他专程去找原振侠，可是原振侠所在的医院，都说原医生请了长假，下落不明。<p>　　原振侠在什么地方呢？卡尔斯就是知道了也不敢去。<p>　　原振侠在巫师岛上，他和玛仙，只有两个人……如果玛仙还能算是一个人的话。<p>　　原振侠和黄绢那时所做的一样，内疚无比，伤感万分地照顾着一无所知的玛仙。<p>　　那些白化星人没有消息，爱神也没有出来。但每当晚上或清晨，当他眺望大海，看到晨雾缭绕之时，他有信心，只要自己等下去，爱神必有一日会穿雾而出，令得玛仙恢复正常，他有这个信心！<p>　　足足三个月……在三个月之中，原振侠一步也没有离开过巫师岛。全世界都在找他，可是原振侠医生，像是消失在空气之中一样。<p>　　只有古托和几个顶尖的大巫师，知道原振侠在什么地方。那几个大巫师之中，包括了最初运用巫术力量，使玛仙由极丑变得极美的那位在内，他们看了玛仙如今的情形，都神色凝重地摇头。<p>　　古托曾问原振侠：“你准备在这小岛上陪她多久？”<p>　　原振侠惘然回答：“我也不知道，能陪多久就多久，可能一直陪下去！”<p>　　古托摇头：“做情圣？”<p>　　原振侠也摇头：“不，我做不了情圣。我在这里陪她，甚至不完全是为了爱情，而更多是为了内疚！”<p>　　古托长叹了一声，没有说什么，告辞离去。<p>　　就在古托离去之后的第三天，凌晨，黎明前，原振侠站在海边，看到有一团十分柔和的光亮，正冉冉贴着海面移来。看来很缓慢，可是又快绝，一下子就到了近前。<p>　　原振侠揉了揉眼，想再看清楚一点，光芒已经来到了沙滩上。一个颀长苗条的女子，在那团光芒之中。<p>　　原振侠大叫了一声，向前奔了出去！他奔得实在太急了，以致一下子仆跌在柔软的沙滩上，他仰起头来，就看到了爱神。<p>　　爱神微笑着，原振侠一跃而起，急得说不出话来。爱神略皱着眉：“我什么都知道了，先去看看她！”<p>　　原振侠喉际发出古怪的声响，带着爱神，来到了屋子前的一株树下。原振侠在树上挂了一张椅子，玛仙就坐在那张椅子上，轻轻地随风晃着。<p>　　爱神到了玛仙的面前，伸手按在她的头上，神情十分凝重。好一会，才道：“人类的巫术，其实是通过了人的精神力量，集中利用宇宙中的邪恶力量，来达到目的，不是一种好的事情！”<p>　　原振侠挣扎了许久，才问了一句：“她有救吗？”<p>　　爱神吸了一口气：“我要把她带走，我会尽力使她从巫术的伤害中解脱出来。很讽刺是不是，她是巫术的女王啊！”<p>　　原振侠扶着玛仙下来，爱神握着她的手，一直到海边。柔和的光芒升起，爱神和玛仙进入光芒之中，转眼之间就消失在海面上了。<p>　　原振侠听到爱神的最后一句话是：“她一复原，我就叫她来见你！”<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_01'>黑白无常 自序</b><p>");

document.write ('　　“黑白无常”只是一个误会，两百多年前一双在古庙寄住的青年人，见到两个朦胧的人影，头顶圆筒形的高帽，于是就自然而然，想到那是传说中的“黑白无常”实际上，全然不是那么一回事。<p>　　但是，却由此诱发了人性的丑恶，生出了一个故事来。贯穿故事的是一种设想出来的“退化现象”，完全和进化现象相反，生物的细胞接受了倒退的讯号之后，开始退化，如果是一只乌贼，有可能退化成为菊石，是人，有可能退化成原始人，？？如果所有的生物，都循这条途径退化，退化了几百万年，几千万年，甚至几万万年，那么，虽然地球上的死物全是现代的，事实上，地球也等于又进入了洪荒时代。<p>　　这样子的退化，事实上可能发生的可能性，自然少之又少。可是人的思想的退化，正在进行，有一批人，分明是现代人，可是思想却退化到了封建时代。<p>　　也或许，这种人的思想，从来也没有进化过，根本一直停在封建时代，这种情形，比真的无常鬼出现，还要可怕！<p>　　一九**。九。三十<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_02'>黑白无常 前言</b><p>");

document.write ('　　懂中文的人，一看到“无常”这个词，自然首先想到，这是一个形容词，是变幻不定的意思；“人生无常”，是说人生的际遇，变幻不定，难以预测，很早就用了这个形容词的是荀子：“趋舍无定，谓之无常。”<p>　　可是“无常”也是一个名词，是佛家的专门用语，要详细解释起来，十分复杂，简单来说，是佛教的一种教，认为世间的一切，都是生灭无常。又分为两种情形，一种是“刹那无常”，一种是“相续无常”。真的复杂之极，除非是对佛法有深入研究的兴趣，不然，就知道有这样的两个词，都很够。<p>　　或许是由于佛家有“无常”这个词，所以，在许多由佛教教义衍化而来的故事之中，也就有了“无常”这个“人物”。<p>　　中国的民间传说，不论是源于佛家，或是源于道家的，久而久之，都自成一个系统，所有的故事，都在这个系统之中发生，例如十殿阎王、四海龙王等等，都有一种凡间的约定俗成的力量，创故事的人，若是离开了这个范围，就很难流行，不为大众接受。<p>　　在民俗传说中，无常是鬼，所以也称无常鬼。而无常有两位，一位是黑无常，一位是白无常。民俗传说中，这两位无常鬼先生的造型，也是固定了的。<p>　　白无常先生面白如粉，穿白衣服，戴白色的高帽，高帽之上，写四个字：“天下太平”。手持白色哭丧棒，全身都是白色，只有间或吐出来的长舌头是鲜红色的——这种造型，形容起来，相当诡异恐怖，但只要是中国人，一见造型，就会认识：这是白无常先生。<p>　　至于黑无常先生，一切和白无常相反，都是黑色的。高帽上的四个字是“一见发财”，自然，吐出来的长舌，是鲜红色的。<p>　　这样的造型，是由甚么人创造的，始于何年何月，都不可查考了，而这种造型，早已被民间所接受，就算再有艺术大师另造新型，也难以深入民心。两位无常的性格，从他们的脸型上来看，就有显着的不同；黑无常哭丧着脸，看来十分悲苦；而白无常则现出十分诡异的笑容，不知是甚么意思。可以把他们两个分为一个是摆明了要拘魂，一个则可能设计陷阱，使人中计而失去生命是的。黑白无常的责任是负责拘魂也就是夺取活人的生命，使之变成死人，而把人的灵魂，带到阴间去，听候处理。<p>　　这又是一连串中国民间传说中的一环：人死了之后，灵魂到了阴间，受十殿阎王根据该人在阳间的行为善恶而作审判，其中有一定的程序，例如灵魂在奈何桥的时候，一定要喝孟婆汤，把生前的记忆全都洗清，不能带到下一生（所以我们人人都不能记得前生的事），等等。<p>　　黑无常和白无常，都在阎王殿上当差，其职务有点类似古代官衙中的衙役。黑白无常的同事，还有牛头、马面，都是衙役捕快这一类的角色，至于判官，则是衙门中的师爷——阴间审定灵魂的所在，和阳世间的官衙，十分相似，自然是创造者根据阳世间的情形来设想的。黑无常和白无常，要拘魂的时候，也不是乱来的，他们自己没有决定权，而只接受命令，命令来自阎王，阎王有一本“生死簿”，记着所有人的姓名和寿元，某某人，该四十一岁寿终，到了该他寿终的这一刻，就会派黑白无常出动，一阵阴风过处，某某人就在阳世消失了！<p>　　黑白无常只是奉命行事，这其中就有相当程序的想像，如果黑白无常奉命去拘魂的人是他们十分喜受的人，不得违抗。<p>　　如果黑白无常十分痛恨某个人、希望他在阳世消失的，他们也无权自行决定，必须听从阎王的命令。<p>　　阎王才是绝对的权威：“阎王注定三更死，谁敢留人到五更？”<p>　　同样的，阎王若是注定一个人不死，也就没有甚么人可以令这个人死，生死大权的掌握者是阎王。黑白无常看来虽然十分有权，但是实际上，他们只不过是生和死的执行者，可以想像，有很多情形之下，大有身不由主的情形存在——那是任何执行者无可避免的事。<p>　　还有一个很有趣的现象是，创造黑白无常形象的人，在他们的高帽子上，写上了“天下太平”、“一见发财”这八个字。这八个字所写的，正是阳世间许多人的愿望，太平盛世，做个发财人，还有甚么比这个更值得高兴快乐的？可是矛盾的是，不论甚么人，一见了黑白无常，都是魂赴阴间之时，天下太平不太平，是不是会发财，似乎也与之无关，因为他已与世长辞了！很喜欢在说故事之前加些“前言”，但是也很少把前言说得如此之长的，再说下去，只怕要变成“无常专论”了，就此打住。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_03'>黑白无常 第01章 亿年前生物居然活着</b><p>");

document.write ('　　天气炎热。<p>　　人类在地球上生活，又据说是在地球上，由极低等的生物发展起来的，可是不幸得很，人类对于地球上大部分地区的气候，并不适应。地球上许多地方，夏天，气温常在摄氏三十五度以上，那就使人感到极度的不适，尤其，在这样的气温之下，还要在烈日下工作的话。<p>　　无论从哪一个角度来看陈克生，他都没有理由在这样的炎热天气，在烈日下工作的。<p>　　先说他自己：陈克生，男，二十八岁，身高一八四公分，体重七十公斤（这是男性的标准身形，有这种体型的男性，全身没有多余脂肪，肌肉发展均匀，是人体美的典型）。学历，美国夏威夷大学海洋生物学博士，该大学海洋生物研究所研究员，已发表的论文，被学术界所公认。他是好几家大学和许多研究所争相聘请的对象。<p>　　他未婚，貌相说不上特别英俊，但是这样的青年，自然英气勃勃，得人喜爱。<p>　　若按他的家庭背景，更没有理由他会要在烈日之下工作，汗出如浆，连睁开眼来都有困难，那种被酷热逼得连气都喘不过来的滋味，真不好受。<p>　　他的父亲，是著名的法学专家，有着最高法律工作衔头，有一所全城最大规模的法律事务工作所。<p>　　陈健南大律师的大名，家喻户晓，自然收入极丰，不比一般豪富逊色。据说，单是一个财团（这个财团由苏氏兄弟经营）付给他的法律常年顾问费，以美金算，高达八位数字。<p>　　陈克生是陈健南的独子，陈克生只有一个妹妹，母亲早丧，他父亲陈大律师，并未续弦，只是和若干女性维持着并不公开的一种关系。<p>　　陈克生的背景和他本身，介绍得差不多了，像这样的一个人，有甚么必要在烈日下工作？若说工作是为了金钱和生活，那两者对他来说，简直一点也不成问题。若说工作是为了兴趣，那更叫人难以相信，在这样的环境下工作，何兴趣之有？酷热简直叫人如同置身于炼狱。<p>　　而且，陈克生此际在从事的工作，还相当古怪——自然是由于他这种身份的人，从事这种工作，才觉得古怪，如果正是这一行的工人，自然也不算甚么了！陈克生这时，正在指挥挖掘海沙！有点很难想像，是不是？挖掘海沙！海沙并不用人力挖掘，而是通过一艘海沙挖掘船来进行的。<p>　　一艘海沙挖掘船，有挖掘海沙的装置，把在海床中的沙，用强力的吸泵吸上来，经过清理的过程，然后再从一根管子中喷出来，喷到运载船上运走。<p>　　当海沙自直径二十公分的管子喷射出来的时候，发出轰轰发发的声音，也十分壮观。<p>　　通常，喷出海沙的管子，大约是三公尺长，海沙喷出的时候，呈抛物线，大约喷落在离挖掘船船舷有六七公尺处。一般来说，装载船就停在这个距离，好让海沙落在装载船之中。<p>　　整个过程，十分简单，需要做的是，先选择一个适宜挖掘海沙的地方，这样的海域，大多数离岸不是很远，海水也不是很深。<p>　　而陈克这时在进行的海域，却离岸相当远，所以他的挖掘船的吸沙装置，也特别强烈，一开动，机器的声响震耳欲聋，烈日当空，海面上一点风也没有，汗水之中，都带着盐花，黏乎乎地，用手一搓，可以搓出一层盐来，皮肤上也都起了很多小红粒，有时痒，有时刺痛，被晒久了的皮肤，还有一种开裂的疼痛，所以船上的工人，尽管酷热，也都穿着长袖衣服，戴着大大的草帽。<p>　　这时，如果有海沙挖掘的行家经过这里，一定会以为指挥工作的人是神经病。<p>　　因为这时，在管子中喷出来的海沙，并不是落在装载船的舱中，而是落在一张张开来的大网之上，那大网的网丝制造，圆形，直径约是两公尺，网的孔眼相当大，每一个，都有十公分直径——如同拳头般大小。<p>　　那也就是说，喷出来的沙，落到了网上，立时又从网眼中漏下去，再落到海中，只有比网眼更大的东西，才会留在网上。<p>　　这种情形，若是看在精于海中打捞的人的眼中，倒是一下子就可以明白；那是在打捞甚么东西，一般来说，若是在海底的沙中，发现了沉船，要打捞沉船中的遗物，就用这个办法。<p>　　而且，也可以知道，要打捞的东西，一定比网眼大，不然，就徒劳无功了！<p>　　陈克生这时，那么辛苦工作的目的，正是想在这一带的海域中，打捞一些东西！<p>　　他要打捞的是甚么呢？必须从头说来。能吸引了他这样的一个海洋生物学家在这种环境之下挥汗如雨地工作，自然是：他想在海洋中找出来的东西，非同小可！<p>　　陈克生取得了博士衔头之后，他的父亲曾和他有过一番对话。<p>　　作为大律师，陈健南对于海洋生物所知十分有限，正像一个海洋生物专家对复杂的法律所知不多一样，所以他们父子两人的对话，十分有趣。<p>　　陈健南晃着酒杯，站在阳台的玻璃门之后，望着小半个城市的璀璨夜景，呷了一口酒，问他的儿子：“毕业了，也当了博士，有甚么打算？”<p>　　陈克生挥着手——他有运动家的体格，也有一刻都不肯安静的性格，在真正无事可为的时候，他甚至会原地跑步。他的回答是：“本城有一个私人的水产研究所，极具规模，主持人叫胡怀玉，是一个十分有资格的专家，学校方面的几个教授，一致推荐我去见他，他会安排适当的工作给我！”<p>　　陈健南无可不可地点着头：“听说海产都很值钱，一只手掌大小的鲍鱼，要值好几百美金！你是专家，养鲍鱼不难吧，倒是生财之道！”<p>　　陈克生笑着：“好极，要是有甚么好吃又名贵的海产养出来，一定拣新鲜的给你尝！”<p>　　陈健南大律师十分嗜吃海鲜，闻言又喝了一口酒，咂着嘴，彷佛甚么奇鱼珍贝，都已经到了他的口中一样，他满意地拍打着陈克生的肩头：“经济上需要甚么帮助，只管开口便是！”<p>　　陈克生也笑：“当然，不找你找谁！”<p>　　父子两，在这种情形下的交谈，是最愉快的了。<p>　　几天之后，陈克生就拿着学校中几个教授给他的介绍信，到那个水产研究所去找主持人胡怀玉。<p>　　事先，他先通了电话，虽然没有和胡怀玉本人通话，可是通过秘书，也约好了时间。陈克生驾着车，沿海驶着，快到目的地时，他发觉这个研究所的规模之大，远超乎他的想像——很难设想一个私人的研究所，会有那么大的规模。<p>　　在距离研究所五公里之外，海边已到处可见到竖立着的牌子：“此处是海洋生物研究所研究地点，请勿作任何破坏行为。”<p>　　海岸上也有许多设施，陈克生这个海洋生物专家，一看就知它们的作用，例如一道相当长的堤，堤尽头是简单建筑物的，那是为观察在较深海域中的海洋生物而设。而海床上用堤围起来，形成一个大池的，当然是放养海洋生物之用。在海洋上可以看到一串串的笼。<p>　　等到看到了研究所的建筑物，陈克生更是暗暗吸了一口气，建筑物占地很广，他又听说研究所的设备十分齐全，他感到十分高兴，因为若能在这样的研究所中工作，那一定可以大展所长了。<p>　　（这个海洋生物研究所和它的主持人胡怀玉，许多老朋友，应该绝不陌生，他曾经在“犀照”这个故事之中出现过，在这个研究所之中，曾发生过十分惊人的事故，颇是曲折离奇。)陈克生在传达室道明了来意，等了一会，就有职员带着他，到了所长办公室外的会客室。会客室布置得十分舒服，尤其是有两座古代帆船的模型，每一座大约有一公尺长，更是具体而微，在帆船上所有的一切，应有尽有，手工精致之极。<p>　　陈克生比预定的时间早了五分钟，他在想，那个叫胡怀玉的所长，不知是什么样人，大学的几个教授，都异口同声称他“是一个怪人”，不知怪到什么程度。陈克生的主导教授说的比较详细：“胡博士……人很怪，极度神经质，或许他是东方人，和我们西方人在性格上不合，他曾幻想有不知名的生物在空气中成长，会变成巨大的灾祸，这其实是精神病中妄想症的一种！”<p>　　那位教授说到这里的时候，摇了摇头，神情十分不以为然，可是又安慰陈克生：“你和他同是东方人，可能会合得来，事实上他的想像力太丰富了，一个海洋生物学家，并不需要那么丰富的想像力。”<p>　　在未见到这位胡怀玉博士之前，陈克生自然无法判断批评是公允还是苛刻。<p>　　他等了五分钟，胡怀玉并没有出现。<p>　　陈克生又等了十分钟，胡怀玉仍然没有出现。<p>　　陈克生开始不耐烦——他本身是一个十分准时的人，一个本身十分准时的人处在这样的境地之中，懊恼的情形，可想而知。<p>　　他离开了会客室的门，向一间办公室中的一位秘书问了几句，那秘书是一位十分娇俏的女郎，一听她开口，陈克生就知道正是她和自己约定会见时间的。<p>　　他提醒了一句：“我和胡所长约定的时间，是五时！”<p>　　女郎点头：“是！”她看了看手表，欲言又止。<p>　　陈克生问：“有甚么需要说明的？”<p>　　女郎叹了一声。<p>　　“今天，胡所长一回来，就匆匆进了他私人的研究室。”<p>　　陈克生扬了扬眉，发出了“哦”地一声。<p>　　女秘书道：“他一进入私人研究室，就绝不接受任何外界的打扰了。”<p>　　陈克生还保持着相当的幽默感：“就像时间锁保险库一样，要到一定的时候，才能打得开？”<p>　　女秘书嫣然：“真有趣……不过如果他记得有约会，自己会出来。”<p>　　陈克生双手交抱，放在胸前：“照你看，他记得约会的可能性是多少？”<p>　　女秘书没有出声，可是她望着陈克生的眼光，却大有同情的神色。这时，另有一个职员道：“等于零！先生，我提议你不必等了，他进私人研究所的时间，最长是七十二小时，而且从来也没有十二小时之内就出来的记录！”<p>　　陈克生十分生气，可是他当然不会没有风度到向几个无关的职员发脾气。<p>　　所以他只是对女秘书说：“好，我走了，反正我已经多等了十五分钟，请你把这种情形，告诉胡所长。”<p>　　女秘书十分同情陈克生的处境，连连点头，甚至站起身子来。<p>　　当她站起身子的时候，陈克生注意到她颀长苗条，是一个十分出色的美人儿。<p>　　陈克生欣赏的眼光，女性的敏感，自然可以觉察得到，所以俏脸之上，就略有红晕，态度也矜持起来：“我带你出去！”<p>　　陈先生本来想拒绝，可是继而一想，此行一点结果也没有，而且十分令人生气，如果能结识这个女郎，倒也不失是一椿收获。<p>　　所以他立时道：“啊！那太好了，你知道，人地生疏，又求见所长不遂，很令人沮丧，真是不知道如何离开！”<p>　　女秘书又十分得体地笑，离开了她的办公室，陪着陈克生向外走去。<p>　　还没有走到门口，就看到另一扇门打开，一个人一面嚷叫着，一面旋风一样，卷了出来。他嚷叫的是甚么，根本听不清楚，而他又冲得极快，简直是横冲直撞，像是在他的身后，有一大群虎头蜂在追逐着他。<p>　　他向着陈克生和女秘书直冲过来，眼看要撞向女秘书的身子，而他双臂挥舞着，一点也没有停下来的意思，陈克生忙一拉，把女秘书拉进自己的怀中，那人紧贴着，擦了过去。<p>　　女秘书在这时候，才十分惊惶地叫了一声：“所长！”<p>　　女秘书这一叫，陈克生才知道，这个行为像疯子一样的人，就是这个海洋研究所的所长胡怀玉博士！<p>　　他本来就因为胡怀玉而忘了他的约会，对他的怠慢，而十分生气，再加上这时，胡怀玉横冲直撞，虽然说整个研究所都是他私人的，可是他这样的行为，也似乎有点过份了一些！<p>　　为此，陈克生决定要略施惩戒，他倏然打横跨出一步，一伸手，就抓住了胡怀玉的手臂，胡怀玉正在向前冲，被他拉住，硬生生拉了回来，姿态和神情，都变得古怪之至，陈克生疾声道：“我和你有约，忘记约会，是一个极无礼的坏习惯！”<p>　　胡怀玉看来瘦削苍白，他眨着眼：“约会？就算有，不论甚么约会，全取消！”<p>　　他的声音十分尖锐，那并不是讨人喜欢的声音，也令得陈克生更生气：“取消约会，应该提前通知！”<p>　　胡怀玉出现了怒容，大叫了一声：“通知，为甚么要通知？”<p>　　陈克生神情严峻：“作为一个现代文明人所应遵守的原则！”<p>　　胡怀玉大喝一声：“放屁！”<p>　　这位博士先生、研究所所长竟然这样蛮不讲理，不禁令得陈克生大怒，他陡地提起拳头来，就待挥拳相同。<p>　　就在这时候，那女秘书急叫：“所长，他是和你有约的海洋生物学家！”<p>　　胡怀玉用十分古怪的眼光望向陈克生，对住在他面前的拳头，视若无睹——他的身子相当瘦弱，看起来绝捱不起陈克生的一拳的。<p>　　他冷笑一声，伸出手来，手指直按在陈克生的鼻尖上：“你懂得海洋生物？”<p>　　陈克生这时，已认定了这个所长，根本是一个妄人，不值得和他多说甚么，所以他在放下拳头来的同时，只是“哼”地一声，算是回答。<p>　　胡怀玉却反而不肯罢休，一伸手，住了他胸前的衣服，叫嚷着：“来！看看这是甚么？”<p>　　他说着，竟然用力拉陈克生，想将陈克生拉进他刚才冲出来的那扇门去。本来，以胡怀玉的身型和陈克生相比，强弱悬殊，他是绝对无法拉得动陈克生的。可是在这一刹间，陈克生心念转动，知道那门是通向他的研究室去的。<p>　　胡怀玉所在的私人研究室，在学术界中十分著名，据说设备之完善，应有尽有，可以位列世界顶尖同类研究所的三名之内！<p>　　所以，他有想去看一看的好奇心。<p>　　就在这样的情形之下，胡怀玉居然拉着身形高大的陈克生，向那扇门走去。陈克生在走出了几步之后，回头看了一眼，看到那容颜娇俏的女秘书，也正用十分关切的神情望着他。<p>　　陈克生向她做了一个鬼脸，又向胡怀玉指了一指——或许由于他那个鬼脸做得十分有趣，女秘书当时抿着嘴，笑了起来。<p>　　陈克生没有机会说甚么，就被胡怀玉拉进了那扇门。<p>　　进门之后，陈克生就呆了一呆，胡怀玉一定不想他在研究所的时候受到骚扰，所以建筑上有特别的安排。<p>　　一进那扇门，并不就是研究室，而是一个隔离的空间，就像潜艇中的隔水舱一样。<p>　　胡怀玉一脚把那扇门踢上，又拉着陈克生，向另一扇门走去，那扇门又厚又重，简直像是一般保险库的门一样，陈克生到了这时，才叫了一句：“你不必拉我，我自己会走！”<p>　　胡怀玉“哼”地一声：“你会走？看到了我给你看的东西之后，你会昏过去！”<p>　　说话之间，他们已经穿过了那道厚门，进入了胡怀玉的私人研究室。<p>　　那是一个极大的空间，各种各样的设备之多，陈克生一时之间，也看不了那么多，胡怀玉不再拉他，只是指着一张极大的桌子：“你自己去看！”<p>　　在那张桌子上，有许多玻璃缸，缸中蓄养着各种各样的海洋生物，也有许多白色的瓷盘，放着各种研究的海洋生物标本。<p>　　陈克生在开始向那桌子走去的时候，还不知道胡怀玉要自己看的是甚么，可是当他来到桌子时，他的视线，立时被一样东西所吸引。<p>　　那东西放在一只白色的瓷盘中，陈克生一看到，身子就如同遭了雷殛一样地一震，接着，他就现出了进入梦幻境界的神情。<p>　　他伸出手来，指着那东西，身子却再也难以向前挪动半分！<p>　　他的这反种反应，是任何海洋生物学专家看到了那东西之后的正常反应。也是任何对海洋生物略有认识的人的正常反应。<p>　　如果对海洋生物不是那么有认识，或是根本没有认识的人来说，当然不会有甚么反应，所以有必要详细介绍一下那东西。<p>　　先说它的外形——它是扁圆形，直径约有二十五公分，有螺旋纹的外壳，所以一看就可以知道它是一种螺类的海洋生物，它的颜色是相当耀目的白，壳上有不是很明显的浅灰色的花纹。<p>　　在壳口处，有如同墨鱼一样的几根触须，露在外面，可是不再动，显然曾受过摧残，已经死了，但是可以肯定，在不久之前，它还是活的！<p>　　这就是令得陈克生这个海洋生物学家目瞪口呆的原因，他知道，眼前所见的一切，简直不可能，他认得出那螺类的生物，是早已绝了种的“菊石”！<p>　　可是，如今他看到的却是一只活的“菊石”！<p>　　他不知自己挣扎了多久，才大声叫了出来：“菊石？活的菊石？”<p>　　胡怀玉一下子就跳到了他的面前，也跟着他嚷叫：“菊石、活菊石！”<p>　　这时，陈克生也不再笑胡怀玉是疯子了，因为他的神情动作，也和疯子差不了多少！<p>　　活的菊石，这确然令海洋生物学家疯狂，就像忽然有了一条活的恐龙，活的三叶虫，或是忽然天上飞过了一条翼龙一样，会令人变得疯狂！<p>　　早就成了化石的东西，竟然又活生生地出现在眼前，这是大自然的玩笑，还是历史的玩笑？<p>　　菊石绝种已有多久了？从发现的许许多多的菊石化石上，可以有相当精确的估计——菊石的化石并不稀罕，极多，很普通。<p>　　菊石的化石，有大到直径五十公分的，也有小到只如指甲大小的。<p>　　根据化石来研究，菊石这种无脊椎海洋生物最早在泥盆纪，到白垩纪完全绝灭。<p>　　从研究菊石的化石上，可以作鉴定地层形成的年代，是鉴地定层时代的标准化石。<p>　　泥盆纪，是地质年代古生代的第四个纪，开始在四亿年之前——四万万年之前！<p>　　在这个时候，菊石这种古代的生物，已经发展得相当完整。在这个时候，昆虫才出现，植物方面，原始裸子植物开始出现。在这个时候，非但没有人，连恐龙也不知在甚么地方。<p>　　而到了白垩纪，菊石已完全绝灭了！白垩纪，在六千七百万年之前结束，白垩纪末，不但菊石绝灭了，连恐龙也已绝迹了。<p>　　一种在七千万年之前，就应该从地球上绝灭的生物，又有活的呈现在眼前，这对生物学家来说，实在是兴奋到了难以形容的大事！<p>　　在海洋生物上，曾经有过这样的例子，有一种叫“翁戎螺”的贝类生物，生物学家也一直以为它绝种了，上世纪却又有许多活的标本发现，原来在地壳变动的过程之中，它由原来的浅水生活，变成了深水生活。在当时，活的翁戎螺的被发现，也是生物学上的大事。可是意义当然比不上发现了活的菊石！<p>　　因为菊石曾是一个时期之中，地球上最进步的一种生物！而且，在千万年之前已经绝灭，早已成了定论！<p>　　陈克生急促喘着，声音十分沙哑：“假的！”<p>　　胡怀玉也喘着气：“你是海洋生物学家，你自己可以鉴定真还是假！”<p>　　陈克生拿起了一只钳子，夹起了一条如同触须般的器官，仔细看着。<p>　　菊石在软体动物之中，属于头足纲，正是如今的鹦鹉螺、鱿鱼、墨鱼的远祖，所以它的器官，还保留着头足纲生物特有的形态。<p>　　它的贝壳看来十分脆薄，人类的科学再发达，也无法制造出最简单的生物来。给你全世界的人力物力，你制造不出一株野草、一只昆虫来！<p>　　而且，螺壳的结构那么复杂，决不是任何人可以制造出来的，那是大自然的杰作！<p>　　陈克生又长长吁了一口，回头向胡怀玉望来，胡怀玉道：“是不是该忘记约会？”<p>　　陈克生由衷地道：“太应该，看到了活的菊石，谁还记得甚么约会，谁就***不是海洋生物学家！”<p>　　胡怀玉高兴异常，向陈克生伸出手来：“胡怀玉！”<p>　　陈克生和他握手，也介绍自己，他忙不迭地问：“你是在哪里得到它的？”<p>　　胡怀玉眯着眼：“今早我在海边散步，看到两个渔家的孩子在玩它，我实在不能相信自己的眼睛，把它带了回来之后，我一直对着它看……由于我……一些医生认为我的精神状态不是太稳定，所以我一直不能肯定自己看到的是不是事实——”陈克生伸手在胡怀玉的肩头之上，拍了两下，安慰他：“我看是那些医生胡说八道！”<p>　　胡怀玉更是高兴：“本来就是，不过……若不是你一看就叫了出来，我还是不敢相信！”<p>　　陈克生想起他刚才疯了一样冲出来的情形，关心地问：“你刚才——”胡怀玉有点不好意思：“我看着它，心中不断在想：真的！真的！可是另外有一个声音又在响：假的，又是你的妄想！两种声音交替着，令人发狂，我忍不住，才冲出来的……”<p>　　他在这样说的时候，满脸通红，神情十分兴奋。陈克生看在眼中，心中暗想，一些医生说他“情绪不很稳定”，恐怕是最温和的说法了！<p>　　陈克生问：“你竟然没有向渔家的孩子追问，他们是怎么得到它的？”<p>　　胡怀玉用一种十分奇怪的眼光望着陈克生，过了一会儿，他才道：“或许我太热情了一些，一看到了活的菊石，就甚么都忘记了！”<p>　　他的话中，竟大有讽刺陈克生在这样的情形下还在有条有理处事，而不陷入一种狂喜的情绪之中之意。<p>　　陈克生淡然一笑，不和他争论，只是道：“或许，活的菊石不止一个——任何生物，不可能单独一个存活于世，知道孩子是从哪里得到它，就可以得到一大群，那会是本世纪生物学上最大的发现！”<p>　　胡怀玉一听得陈克生这样说，情绪又大是活跃：“不要紧，那十分简单，这里一带的渔民我全认识，去问一问就可以找出究竟来。”<p>　　陈克生又提议：“立即进行？”<p>　　胡怀玉用力在陈克生的肩头上一拍：“好！”<p>　　然后，他又侧着头打量着陈克生：“对了，你约见我，是为了甚么？”<p>　　陈克生笑了起来：“求工作，嗯，这是我的证件，和学校教授的推荐信！”<p>　　陈克生把带来的文件交给了胡怀玉，胡怀玉只是随便翻了一翻，看了一下那几封推荐信的署名，就放了下来，笑看着，“那几位教授，一定私下说我是个怪人、妄人、情绪不稳定、想像力太丰富了，是不是？”<p>　　陈克生淡然笑：“人家讲些甚么，何必理会！”<p>　　胡怀玉忽然叹了一声：“想像力丰富，我这点想像力，算是甚么。以后有机会，我介绍你认识几位先生，他们的想像力和生活，那才叫多姿多采，如同天马行空一样，恣意汪洋，不可收拾！”<p>　　胡怀玉所用的形容词相当古怪，陈克生也不他所说的“几位先生”是甚么人，所以不置可。胡怀玉又拍了他的肩头一下：“你已经是本研所的研究员了，第一件工作就是和我一起研究这个项目！”<p>　　他说到这里，向那活的菊石，指了一指。陈克生在那一刹间，又是兴奋，又是感激，自然而然，握住了胡怀玉的手，用力摇着，连声道：“谢谢你！太谢谢了！”<p>　　作为一个生物学家，陈克生这时的感激，是由衷地从心底发出来的。<p>　　因为像这样的发现，参与那么重大发现的研究工作，是每一个生物学家梦寐以求的事，一万个生物学家之中，难得有一个有这样的幸运！<p>　　这个活的菊石由胡怀玉发现，他大可一个人来研究，使他的名字，在生物学上名垂青史。可是他却慷慨地把这种荣誉和陈克生分享，陈克生自然感激莫名！<p>　　胡怀玉向陈克生作了一个手势，示意他坐下来。胡怀玉站在他的前面：“我认为不论从事甚么工作，都要有丰富的想像力！”<p>　　陈克生点了点头，表示同意。胡怀玉直视着陈克生，反手指着那活的菊石：“在这个如此不寻常的发现之中，你想到了甚么？”<p>　　陈克生觉得这个问题，不容易简单地回答，所以他在深深吸了一口气之后，反问道：“你联想到了甚么？”<p>　　胡怀玉直了直身子：“首先，我想到菊石的绝灭，自然是由于地球的环境起了变化，使得菊石不能适应环境，这才绝灭的！”<p>　　陈克生一挥手：“所以你首先联想到了至少在地球的某一处地方，环境和几亿年之前的泥盆纪一样，所以菊石这种生物，才能存活了下来！”<p>　　胡怀玉大是高兴，显然是他的想像力，得到了认定，他用力点头，又道：“不过还是要仔细解剖检验这个动物体，也有可能，生物的身体结构，进行了改变，以适应新的环境。可惜这个生物体残缺不全——我发现它的时候，几个孩子正用铁丝，想把动物体自壳中勾出来，当然损坏了不少！”<p>　　陈克生充满了信心：“一定可以找到更多，甚至多到每一个生物学的学生，都可以有一个标本作研究。”<p>　　胡怀玉摇头：“你太乐观了！我还有一个联想，这只活的菊石，根本不是生活在现代！”<p>　　陈克生莫名其妙：“甚么意思，我不是很明白！”<p>　　胡怀玉却兴奋起来，双颊之上，甚至大有红晕，他向陈克生凑近了一些——通常，人只有在要讲甚么秘密话的时候，才会有这样的动作，可是他讲的话，陈克生却更加不明白了！<p>　　他说：“这个菊石，可能就是生活在沉鱼纪到白垩纪之间的许许多多菊石中的一个！”<p>　　陈克生由于不懂得胡怀玉这样说是甚么意思，所以他只好无可奈何地笑。胡怀玉的神情更严肃，在等着他的反应。陈克生只好道：“一只生活在古代的菊石，怎么会到了现代的呢？”<p>　　胡怀玉一字一顿，十分认真地道：“由于不可知的因素，一只古代的菊石，突破了时间的限制，一下子从几亿年之前，到了现代。”<p>　　陈克生不由自主地在贬着眼，他到这时，才算到胡怀玉所谓的“丰富想像力”有了初步的了解，原来想像力竟然需要丰富到这种程度！他这时也同意了他主导教授对胡怀玉不客气的批评，也认为作为一个生物学家，想像力不必丰富到了这种地步！<p>　　他想了一想，才有了一个听来相当委婉的回答：“听起来，这样的假设，好像是甚么幻想电影，或是幻想故事中的情节！”他在这样说了之后，本来还想打一个“哈哈”，令得气氛轻松一些的。可是当他向胡怀玉看去，看到了一张严肃无比的神情时，他再也笑不出来。<p>　　胡怀玉认真之极，并不觉得陈克生的话有任何开玩笑的成分在内，反倒十分同意，他一下子重重拍在实验桌上：“是啊，在那些情节，常有古代的，突破了时间的限制，来到现代的情形，人既然可以在时间中来往，菊石为甚么不能？别说菊石也是生物，就算是物体，也可以在时空之间转移，我的一个朋友，就曾经历过一件怪事：一只打火机，忽然突破了时空的限制，到了千多年之前的一个古堡之中！”由于胡怀玉说得那么认真，这才使陈克生吃惊，他不想再在这个问题上多说下去，只是道：“就算情形是这样，一个菊石可以转移到现代来，也必然有更多菊石会在现代出现！”<p>　　胡怀玉的双眼放光：“我倒宁愿把我转移到古代去，看看所有的古代生物！”<p>　　陈克生听了之后，偷偷地吞噬了一大口口水，没敢搭腔，而在胡怀玉看来无限渴望四亿年地球泥盆纪的风光之时，他提议：“是不是这就去找渔民问一问？”<p>　　胡怀玉忽然长叹一声：“我是一个现代人，如果回到了几亿年之前，不知道是不是能活下去？”<p>　　他在这样说的时候，还十分认真地抬起头，向陈克生望来，神情十分诚挚，一副想得到正确答案的样子。<p>　　陈克生没好气地道：“人类需要的生活条件，无非是空气、水和食物，泥盆纪时代，我看这三大条件，都不成问题！”<p>　　胡怀玉的神情更加渴望：“嗯，水是没有问题，空气也没有问题，食物……”<p>　　他说到这，神情不免有点古怪：“烤三叶虫不知是甚么味道？不过，菊石是墨鱼的老祖宗，想来味道不会差到那里去！”<p>　　说到这里，他自感到十分幽默，哈哈大笑了起来：“或许还可以生吃，真豪华，活的菊石，可以作为食物，皇帝也不可能有这样的享受！”<p>　　虽然说人的观点不同，对享受的观念，自然也不一样。可是作为一个生物学家来说，居然认为能生吃活菊石，是皇帝也得不到的至高无上的享受，这也未免怪诞得很了；陈克生有点不客气地讥讽：“你大约也不必担心丙种维生素的来源，大量的蕨类植物之中，总有几种是可以进食的，或许还十分美味可口！”<p>　　胡怀玉却一点也不理会陈克生的嘲讽，反倒一本正经地道：“那当然！”<p>　　然后，他深深地吸了一口气：“作为一个生物学家，要是能把已绝了种的生物，都活生生地带到现代来，那是一种甚么样的成就！”<p>　　陈克生不敢再说甚么，他发现，自从胡怀玉一开始幻想，他不知道已浇了多少盆冷水下去。可是胡怀玉的幻想之火，非但没有被浇熄，而且越来越是炽烈，他倒不如甚么都不说，任由胡怀玉自己去发挥的好。<p>　　胡怀玉在那样说了之后，想了片刻，神情十分认真，忽然又摇了摇头：“不行，把所有绝了种的生物都带到地球来……你是不是觉得目标太大了？”<p>　　他竟然严肃地徵询起陈克生的意思来，真令得陈克生啼笑皆非。<p>　　陈克生只好闷哼了一声，胡怀玉用力一挥手，像是他真的身处在地球的洪荒时代，触目所及，全是绝了种的古生物一样，他大声道：“我是一个海洋生物专家，还是别管陆地上和空中的生物，单是把绝了种的海洋生物带回来，已经够了！”<p>　　他又想了一想，神情也十分遗憾！叹了一声：“最理想的，自然是每一种都带上一对，那么，可以使它们在现代再繁衍下去——”胡怀玉说到这，忽然住了口，现出了十分怪异的神情来，迟迟疑疑地问：“我的设想，以前是不是……有人提出来过？”<p>　　陈克生没有好：“不是有人设想过，是有人已经做过了！”<p>　　胡怀玉大吃一惊，双眼睁得极大，望定了陈克生，陈克生道：“旧约圣经上第01章，就记载着一个叫诺亚的，造了一艘大船，把许多生物，一对对地运上船带走？”<p>　　胡怀玉侧头想了一会，才点了点头：“诺亚方舟的故事，可以作多方面的解释，你这个解释，十分新颖，但未必和我们的设想一样！”<p>　　陈克生听到他居然说“我们的设想”，也不禁吃了一惊，觉得非更正不可。因为他感到，胡怀玉那种虚幻的想像，简直已超出一个科学家所应有的态度之外了。所以，他十分郑重地指着胡怀玉，更正：“只是你的设想，我没有这样想过。”<p>　　胡怀玉却盯着问：“那么你的设想是甚么？”<p>　　陈克生实在有忍无可忍的感觉，可是他又看出，胡怀玉的精神状态十分不正常，对于这样的人，不能用正常的方式使他的思绪回到常轨上来。不如索性和他一直胡闹下去，看看他可以发展到甚么程度！<p>　　所以陈克生一扬眉：“我想到的是，我们不妨执行无常鬼的任务？”陈克生的话，果然起到了“语不惊人死不休”的效果，胡怀玉呆呆地望了他半晌，才指着他：“无常鬼？那……是甚么意思？”<p>　　陈克生“呵呵”笑着，指着胡怀玉——这时胡怀玉的脸色，十分苍白，陈克生便道：“你是白无常！”然后，他又指着自己：“我是黑无常，专门拘生魂——”陈克生根本是在胡闹，所以他说的话，听来已语无伦次，大是不知所云。可是胡怀玉十分认真地听着，听到这时，用力一拍自己的大腿，大叫了一声！<p>　　这一来，反倒把正在胡闹的陈克生吓了一跳，不知发生了甚么事，在一刹那之间，他以为胡怀玉真的是神经病大发作了！胡怀玉在大叫了一声之后，立即道：“好设想，真好设想，比我的好多了！你的设想，可以实行我的愿望，真太好了！”<p>　　他一面说，一面用力拍打着陈克生的肩头，一副欢喜无限的神情。陈克生却只好苦笑，因为他只是在胡言乱语，根本没有甚么设想；胡怀玉却说他的设想“好极了”，他自己也不知道是好在甚么地方！<p>　　胡怀玉反倒替他解笑了这个问题：“我设想可以把所有绝了种的古生物带回来，那得用甚么的工具来装载？只怕一万艘诺亚方舟都不够，可是你的设想，是把所有绝种生物的灵魂带回来，灵魂根本没有体积，一下子就可以来到现代，真是好设想！”<p>　　若是陈克生刚才已对胡怀玉的丰富想像力有叹为观足之感，那么现在，他是绝对的目瞪口呆、五体投地。而且那也实在令他震惊，使他感到，自己胡闹下去，情形会更加糟糕！<p>　　因为，若是胡怀玉和他认真讨论起生物的灵魂是一种甚么形式的存在，如何把它们拘回来等细节问题时，他就不知如何回答才好了！所以，他大声道：“我们该去找那些渔民孩子了！”<p>　　胡怀玉却想了半晌才道：“照你的设想，该有一门新的科学产生：生物灵魂学！”<p>　　陈克生抹了抹鼻尖的汗，没敢出声，一方面十分熟练地用一些药水，把瓷盘中那只活的菊石，浸了起来。<p>　　也许是陈克生的动作，把胡怀玉一下子从天马行空的设想之中，拉回现实生活中来。<p>　　他在那时候的样子，也十分令人吃惊，他陡震然动了一下，看来，他整个人的外形，并没有甚么不同，可是神情却整个变了，看起来十分诡异，十足像是刚才他的灵魂被无常鬼拘走了，这时又被送了回来了一样！<p>　　他有相当疲倦的神色，伸手在自己脸上，重重抹了一下，然后才道：“去找他们吧！”<p>　　他和陈克生一起走了出去，一路上和研究所的职员打着招呼，胡怀玉驾一辆吉普车，他的说法是：“可以有更好的视野，使自己目光接触到大海。”陈克生观察力十分敏锐，他留意到胡怀玉在说到“大海”的时候，有十分复杂的神情，表示他的内心世界对海洋有感情。<p>　　陈克生心想，胡怀玉是海洋生物学家，他创办了那样具规模的研究所，自然对海洋十分热爱。一直到很久之后，他才知道胡怀玉的上代，是纵横海上的海盗，他对海洋有极度的热爱，可是一提起海洋来，又使他联想到了祖上的不光采事业，令他感到自卑——当真是复杂之至。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_04'>黑白无常 第02章 胡怀玉企图捞起海中鬼魂</b><p>");

document.write ('　　离开了研究所之后，胡怀玉驾车，沿海行驶，看到有泊在岸边的渔船，和在海边游玩的小孩子，就停下车来问。停停问问，驶出了七八公里之后，当他们走向一群正在海边追逐嬉戏的孩子时，胡怀玉大叫了一声：“是他们了，就是他们！”<p>　　他的叫声吸引了孩子们的注意，一起向他围了过来，这几个孩子，都几乎全身精赤，皮肤黑得发光，一看就知道是渔家的孩子。<p>　　胡怀玉指着其中的一个道：“你还记得我？你卖过一个古里古怪、圆的大螺给我！”<p>　　那男孩笑着：“记得，好吃吗？我不喜欢，腥气得很！”<p>　　胡怀玉吸了一口气，这世上，不必幻想，还真的有人吃过活的菊石！<p>　　他摇了摇头，也不知道他想说不好吃还是说他没有吃过，他问得十分清楚：“你是从哪里捉到这只大螺的？”<p>　　那个孩子摇头：“不是我捉的，是我三叔用网网上来的。”<p>　　孩子的三叔，自然是渔民，陈克生这时也紧张了起来：“你三叔在哪里？”<p>　　孩子向不远处一指：“在船上！”<p>　　离岸不远处，有几艘中型的渔船停着，胡怀玉忙道：“请你三叔来，我有重要的话问他！”胡怀玉深知调兵遣将之妙，说着，已数了几张钞票，放在孩子的手中，孩子也不含糊，一下子把钞票紧抓在手中，然后问：“这是给我的，还是给我三叔的？”<p>　　胡怀玉连声道：“只给你的——找你三叔问一些事，我不会白花他的时间！”<p>　　附近海面上的渔船，都知道这个古怪的研究所所长是一个大富翁，那孩子一声欢呼，向其他的孩子一招手，大家一起全向海水奔去，不一会，水花四溅，一群孩子都已投进了海水之中。<p>　　这些自小就在船上长大的孩子，一到了海中，游起水来，就像是鱼儿一样，只见海水中泛起了一股一股的白线。<p>　　那全是孩子们在游水向前时颠起的浪花。<p>　　这是一幅充满了活力的景象，看得陈克生心旷神怡。不一会，已看到孩子们纷纷攀上了船，又过了不一会，看到一个成人，出现在甲板上，以手遮额，向岸边望过来，胡怀玉忙向他挥手。<p>　　那成人走到船尾，跃进了一只舢舨中，就向岸边划了过来。<p>　　那人上了岸，肤色粗黑，是一个十分扎实的渔民，约莫三十上下年纪，笑嘻嘻地道：“胡所长，你还记得我吗？去年，你向我买过一条死鱼，那条鱼烂腐了，你连说可惜！可惜！”<p>　　胡怀玉“啊”地一声：“是啊，我记起来了！”他说着，转头向陈克生：“上次我看到他倾倒的一桶死鱼之中，有一条像是古代的无脊鱼！”<p>　　陈克生怔了怔：“是就是，不是就不是，甚么叫作“好像是”？”<p>　　胡怀玉叹了一声：“鱼身已经腐烂不堪了，所以不能肯定，我买了之后，也没有作进一步的研究，看来他专门找到古代海洋生物！”<p>　　那渔民自然听不懂两个生物学家的对话，只是笑嘻嘻地望着胡怀玉：“听孩子说，所长买了那只又圆又扁的螺去？那东西有用？”<p>　　胡怀玉道：“很值得研究，我还想要！”<p>　　渔民摇了摇头：“我打了一辈子鱼，也是第一次找到这样的螺！”<p>　　陈克生忙道：“那么，请告诉我们在哪里找到的？”<p>　　那渔民搔着头，现出十分铸躇的神情：“叫我说我说不出来，可是叫我去，我会去！”<p>　　渔民的作业方法相当原始，也没有甚么标准海图可供参考，到甚么海域去捕鱼下网，全凭经验行事，胡怀玉知道这种情形，所以他忙道：“带我们去。”<p>　　渔民侧着头，神情像是很艰难。胡怀玉向他的船看去，看到甲板上正有人在整理鱼网。他知道渔民在一次出海之后，必然有一个时期的休息，整理渔网，补充燃料，等候下一次的鱼汛期……等等。所以，他又递了一叠钞票过去：“你先收着，等我回到研究所，再开支票给你！”那渔民向手上的钞票看了一下，已是大喜过望，连声答应。陈克生虽然自己也出生在富有的家庭，可是看胡怀玉花起钱来像流水一样。也不禁暗暗咋舌，心想着研究所的规模，不知要多少创办费维持。看胡怀玉这种幻想多于实际的人，可以肯定不是甚么商界奇才。<p>　　他钱是从哪里来的？这时，陈克生虽然心中起疑，可是自然不会问。若干时日之后，陈克生和胡怀玉稔熟了，他曾在一起和胡怀玉喝酒时问了一句。胡怀玉的回答是：“我上一代留下了很多财产给我！”<p>　　令陈克生大惑不解的是，胡怀玉在这样回答的时候，竟然神情扭怩，十分不好意思，而且也显然不想再进一步地说下去！<p>　　这些是题外话。却说当时，那渔民约了他们，三小时之后再来，他好去补充燃料，胡怀玉和陈克生两人十分高兴，又立刻回到了研究所，开始工作。<p>　　他们把那活菊石的动物体，小心地自贝壳中取了出来，总算还相当完整，一面小心观察，一面记录下来——先用口述的记录，事后再作整理。<p>　　两个人一开始工作，就忘了时间，直到那渔民找上门来，两人才连声道歉，上了船，才感到饥肠辘辘，又劳烦三婶（渔民的妻子）煮了一大锅饭，用自晒咸鱼佐膳，香美无比，陈克生和胡怀玉相对大笑，都认为是生平吃得最舒服的一餐——科学家往往有这种异于常人的行为，如爱迪生把怀表当鸡蛋放在水中煮之类，不足为奇。<p>　　船开航的时候，是傍晚时分，夜航时，那渔民十分有经验，毫不犹豫。<p>　　到了午夜时分，两人正在甲板上躺着，在海风的吹袭下，大有睡意之祭，那渔民过来告诉他们：“到了，我就是在这里拖网作业，有时落网深了一些，连海底的沙一起拖起来，当然起网的时候，沙会漏下来，不过我相信那只怪螺，是在沙中的。”<p>　　渔民的经验丰富，科学家知识在行，双方交谈所使用的语言方法虽然不同，可是并无沟通上的困难。<p>　　胡怀玉和陈克生听到这里，互望了一眼，都已经有了利用吸沙船来寻找活菊石的计划——各位看到这里，一定早已明白，何以这个故事一开始，陈克生这个人，会在烈日之下，在进行挖掘海沙的工作了。兜了一个圈子，故事终于使听的人知道了一个悬疑的结果，但立刻又进入另一个悬疑之中，这是说故事的好方法之一。同时，他们两人这时，也心急得很，胡怀玉道：“是不是可以请你下一网？”<p>　　渔民征了一征：“所长，我们晚上……都不下网，就是会把……海里的冤魂网上来！”<p>　　胡怀玉听得哈哈大笑：“渔网又不是无常鬼，哪有拘魂的本事！”渔民的神情变得十分害怕，竟然在根本没有甚么人推他的情形下，不由自主，退开了两步，嗫嚅着：“一代一代，都那么传说，我们夜晚不下网的！”<p>　　胡怀玉有点不耐烦了，取出了支票簿来，飕飕地开了一张支票，扯了下来，放在渔民的面前：“你会看吧！”<p>　　那一晚月色很好，渔民显然也认识数目，所以，他张口结舌了好一会，才用力吞了一口口水，喉结上下移动，发出了“丝”的一声响，把支票取了过去。<p>　　然后，他把支票按在胸前，喃喃自语了一会，像是在祝告。又把船上所有参加作业的人都叫了出来，宣布了要下网。<p>　　船上一共有四个人，听了之后，神色大是古怪，那渔民在大声说着话（是为了壮胆）：“我们先上香，过往神明，会保佑我们！”<p>　　中国人在无可奈何的时候，很喜欢借助“过往神明”的力量，相信无时无刻，都有“神明”在四周围，而且，那些神明，也必然会听到祝告，和令到神明必须帮助世人和执行神明任务的责任。<p>　　于是，船上忙碌了起来，先是轮流上香，然后是上网。胡怀玉道：“请用细眼网。”<p>　　陈克生大有同感，因为活的菊石，在未成长大之前，可能极小，小到只有指甲大小。用细眼的网，就不会捞起来再跌回海中。<p>　　反正已经要下网了，大眼和细眼当然无所谓，那渔民答应了之后，又念念有词，祝告了好一会。<p>　　拖网下了海，胡怀玉对于渔船的作业，相当在行，他要求下得尽深。拖网作业，是把一直沉到海底，然后在海床上拖过去，就算是藏在海床中的生物，也难逃一劫，采珊瑚，就很多用这种办法的。但由于这种办法，对海洋生物的破坏力十分大，而且，也没有甚么必要，作业的时间又长，也容易损坏渔网，所以并不是很普遍为渔民采用。<p>　　下了网之后，渔船用十分迟缓的速度向前行驶着，渔船上的人，除了胡怀玉和陈克生之外，神情都十分古怪而且紧张。自然，这时他们都被“会把海中的冤魂拉上来”的古老传说所困扰。古老的传说，对于深信这种传说的人来说，都会有着威胁的力量。例如，有传说对一个骷髅小便会使那个鬼作刻毒的报复。事实上，也就真的没有甚么人敢那样子做！渔民长期在海上作业，大海无情，忽然平静，忽然又可以化为怒涛，所以渔民对于那种古老的传说，也就格外留意，自小深留在脑中，这时公然违反，可以看出他们都十分不自在。<p>　　那渔民也不能例外，他取了一瓶酒出来，和几个渔民轮流喝着，而且，每个人一直在喃喃自语，渔民的妻子，未曾断过上香。<p>　　这时候，船上的气氛，十分诡异，胡怀玉和陈克生虽然不信，可是一切，就像经过一个十分善于营造气氛的导演的刻意安排一样，当胡怀玉大喝一声“起网”之际，连陈克生也不禁感到了一股寒意，像是真会有甚么冤魂被从海上网来一样！<p>　　绞起渔网的绞盘在“格格”作响，粗大的尼龙网被拽起来，渐渐地，渔网的一角，自海水之中，冒了出来。在夜色中看来，沾上了海水的渔网，闪闪生光，十分悦目。<p>　　这时，胡怀玉和陈克生并肩站着，看来，渔船上的人手相当吃紧，可是两人却也帮不上手。<p>　　就在这时候，胡怀玉忽然用力在陈克生的肩上拍了一下，大声道：“还记得你的设想？我有了进一步的补充，真是妙极了！”<p>　　陈克生想不到他在这时候又会忽然提起这件事，他一时之间反倒想不起，他问：“我的甚么设想？”<p>　　胡怀玉瞪了他一眼：“你说的，我是黑无常，你是白无常！”<p>　　这时，那渔民恰好在他们两人的身边，胡怀玉的声音又大，渔民一听到，吓得脸色煞白，失声道：“胡所长，你可别……乱说话！”<p>　　胡怀玉看到渔民神情惊恐，快乐得像是一个弄了一个恶作剧的小孩子，向渔民伸了伸舌头，又向陈克生望来。陈克生想起了自己的假设，他实在不想再和胡怀玉在这种虚无飘渺的设想中纠缠下去，所以他并不答腔，只是指着渐渐被拽上来的渔网：“快看！网快拉上来了……”<p>　　胡怀玉却不肯放过：“也好，看网到了甚么。我的新设想，妙不可言，你一定会说我想像力丰富！”<p>　　陈克生咕哝了一句：“那是毫无疑问的事！”<p>　　他认识胡怀玉并不久，对胡怀玉的其他，可能还是一无所知，但是胡怀玉的想像力丰富之至，这一点，却是绝无疑问的了！<p>　　渔网上得相当快，不一会，已有一大半网被拽了上来，这一网的收获不是太多，因为网已经上了一大半，除了海水之外，还甚么都没有看到。<p>　　等到渔网上了十之**，这才看到有百多尾各种各样的鱼，有几十只蟹和一些虾、贝壳类海洋生物。<p>　　胡怀玉和陈克生未注意贝类生物，海沙在网眼之中迅速漏下去，鱼虾蟹在网中挣扎着，那些贝壳生物，都是些十分普通的品种，有些是瓜螺，有些是角螺和蛙螺，并没有他们所希望的菊石在。<p>　　胡怀玉和陈克生互望了一眼，他们倒并不十分失望，因为他们并不预期会有那么好的运气，一下子会得到另外的一只活菊石。<p>　　他们全是海洋生物学家，自然知道当年被人类认为绝了种的空棘鱼，在非洲东岸，忽然又被发现了一条之后，这种被认为在八千万年之前已绝了种的珍贵生物，一直到十三年后，才又发现了第二条！<p>　　这一网没有活的菊石，他们准备长时间来寻找，那渔民在一旁问：“所长，怎么办？”<p>　　胡怀玉道：“这些鱼获，你要，可以留着，不过我劝你还是放回大海去的好，因为如果有甚么大海中的冤魂被网了上来的话，可以一起放回去！”<p>　　他这样说了之后，神情十分得意，还哈哈大笑了起来。<p>　　那渔民的神情，变得难看之极，双手紧握着拳，看他的样子，像是恨不得狠狠打上胡怀玉一顿。但多半在这时候，他想起了那张面额不少的支票，所以强忍下气来，霍然转过身去。陈克生在一边，也十分看不上眼，压低了声音：“取笑人家传统的传说，并不好笑！”<p>　　胡怀玉耸了耸肩，渔民已经和他的助手，忙着把渔网的口张开，又放下海中去，好让网中的鱼虾蟹，又回到海中去。<p>　　胡怀玉却又嚷着要回去，所以渔船又缓缓开行。陈克生觉得胡怀玉太自我中心，不是十分容易相处，所以并不多说话。胡怀玉则兴奋得有点异常，大声在说要去安排用吸沙船来搜寻的计划，并且强调：“我可不怕甚么海中的冤魂，要日夜开工！”<p>　　对于胡怀玉的计划，陈克生自然认同，但是，对他说话的这种态度，他却实在不敢恭维，所以，他并不出声。<p>　　胡怀玉却兴奋得像喝了过量的酒一样，脸色发红！<p>　　“我对你拘生物灵魂的设想，有了进一步的补充，确然可以使古代的生物，再在现在出现！”<p>　　陈克生冷冷地道：“我的设想，其实是说不通的！”<p>　　胡怀玉陡然呆了一呆，不明白何以陈克生会出尔反尔，他望了陈克生片刻，又摇了摇头。陈克生知道自己若是不说明白，他不肯干休，所以道：“我只不过是开玩笑，你想，就算有了三叶虫的灵魂，也还要有三叶虫的身体，才能复活。理论上必须有身体，灵魂才能进入！而且，身体还要完整、新鲜，能发挥身体的功能，你总不能把灵魂输入三叶虫的化石之中吧！”胡怀玉听得十分用心，可是他听了之后，仍然神情十分坚决地摇着头。陈克生怕他不明白，又进一步解释：“古埃及人曾坚决相信，人死了之后，灵魂不灭，有朝一日又会回来。所以他们致力于保存尸体，创造了木乃伊。可是他们也枉费心机，就算他们的灵魂回来，进入了木乃伊，那算是甚么呢？”<p>　　胡怀玉喃喃地道：“简直可怖之极！”<p>　　陈克生呼了一口气，胡怀玉终于明白了，他又补充：“没有古生物的身体，有了古生物的灵魂，也没有用，所以我的设想，只是一个拙劣的玩笑！”<p>　　胡怀玉立时接了上去：“可是却启发了我产生了一个十分有趣的设想！”<p>　　陈克生叹了一声，反正渔船航行相当慢，那就让胡怀玉说说他“有趣的设想”吧！<p>　　所以，他就作了一个鼓励胡怀玉说下去的手势。胡怀玉却想了一想才道：“谁也不知道灵魂是甚么样的，连人的灵魂都不知道是甚么样的，何况是生物的灵魂！”<p>　　陈克生有点敷衍了事地“嗯”了一声。<p>　　胡怀玉迎海风，吸了一口气：“我的设想是，灵魂，其实就是生物的遗传密码！”<p>　　陈克生是生物学家，自然一听就可以明白胡怀玉这样说法的意思，刹那之间，他感到了相当程度的震动，不由自主，发出了“啊”地一声惊呼。海风吹来虽然十分清凉，可是他却有躁热的感觉。他立即明白了胡怀玉的意思！也知道胡怀玉的这个设想，虽然十分大胆，有点骇人听闻，可是理论上，是可以成立的。遗传密码！<p>　　所有的生物，都受遗传密码控制，实用科学对遗传密码所知，还不是太多，只知道存在于细胞的染色体之中。<p>　　一种生物的成长过程、成长之后的形态、生活本能等等，都受遗传密码的控制。高级生物如人，受遗传密码的控制；低级生物如蚁，也受遗传密码控制。<p>　　掌握了遗传密码，譬如说，掌握了中华雨蛙的遗传密码，将之注入任何其他生物的胚胎之中，把这个胚胎来的遗传密码改变，那么，这个胚胎发育成长，就完全照雨蛙的形式进行，长成一只雨蛙。<p>　　遗传密码传递遗传讯息，遗传讯息决定生物的一切，包括外在的生命形态和内在的生命内容。<p>　　陈克生自，从来也没有把灵魂和遗传密码联结在一起设想，他也不知道是不是别人也曾有过这种匪夷所思的联想。<p>　　胡怀玉可能是作这种联想的第一人！<p>　　从理论上来说，胡怀玉的想法，比围绕灵魂的种种说法，还要更进一步！<p>　　用人来作例子，甲的灵魂，如果在甲的身体之内，那自然从外型到内，甲全是甲。可是如果甲的灵魂，进入了乙的身体（传说中有的这种“借尸还魂”的故事），那，只有内容是甲，外型却是乙。<p>　　但如果，掌握了甲的遗传密码，把任何一个才受精的卵子的原来的遗传密码改变，换上了甲的遗传密码，那么，这个胚胎成长之后，不论是内容和外型，都一定是甲！人可以这样，其他的任何生物都一样，遗传密码，是任何生物的真正灵魂！<p>　　一想到这一点，陈克生不由自主，气息相当急促，他望着胡怀玉，一时之间，说不出话来。胡怀玉在他的神情上，看出了他已完全明白了自己的设想，所以他十分高兴：“你看怎么样？”<p>　　陈克生又吸了一口气：“十分了不起的设想，如果能掌握古生物的遗传密码，自然可以令得古生物重现……不知你有没有想到，如果……真的能这样，人……就永远不会死了，任何人，都可以在实验室，凭空培养出来只要有这个人的遗传密码就可以了！”<p>　　胡怀玉也有骇然的神情，用力挥了挥手，像是想把这个怪诞的念头驱走，他道：“哪里就达到这个目的，人类科学可能永远不能达到这一地步！生物蛋白质的合成密码，哪一个生物学家不想得到这个秘密？”<p>　　他接下来，又含糊不清地喃喃自语了很久，陈克生自己也沉醉在想像之中，所以并没有听清楚。<p>　　一直到渔船*了岸，他们两人才互望了一眼，精神恍惚地上了岸。由于他们的设想所带来的震憾相当，所以上了岸之后，他们仍伫立了一会，胡怀玉才道：“我回研究所去工作，你呢？”<p>　　陈克生虽然也热爱工作，而且才有那么巨大的发现，可是他还未曾到这样发狂的地步，所以他摇了摇头：“明天我再来——你准备甚么时候，公布这个惊人的……本世纪最伟大的生物学发现？”<p>　　胡怀玉想了一回，忽然神情十分紧张，双手握住了陈克生的手：“请你保持秘密，别对任何人提起，我想等有了更多活的标本之后再公布。”<p>　　陈克生摇头：“有一个标本，也可以公布这个发现。”<p>　　胡怀玉摇头，坚持着：“不，我……这可能是我一生中最重要的一件事，我要小心处理！”<p>　　陈克生理解地拍着他的手背：“这是任何生物学家一生中最大的事！好，我尊重你的意见。”胡怀玉呼了一口气，陈克生在分手前又道：“明天开始，我去主持找寻的工作！”<p>　　有钱好办事，第二天，准备了一个上午，从下午开始，吸沙船就已经开始在海底吸上大量的海沙，陈克生也在烈日之下工作，希望再能找到活的菊石。陈克生的工作，暂时还没有收获——等一等，喂，这个故事，难道不是原振侠传奇吗？为甚么到现在，原振侠先生还没有出现？当然这个故事是原振侠传奇。原振侠医生还没有出场的原因有两个。一个是，这个故事一开始发生的事，和原振侠一点也扯不上关系——而且看来，根本没有可能发生任何关系的。第二个原因是，原振侠医生的情绪，低落到了极点。玛仙在巫师岛上被爱神带走之后，独自在巫师岛上又住了将近一个月的原振侠，看来比白痴也好不了多少。爱神走了之后，一直没有信息。原振侠本来还想在巫师岛住下去，可是古托看出他在岛上，情绪只有越来越坏，所以几乎是把他“抓”上船，送回文明世界来的。情绪如此低落，原振侠自然无法工作，他终日呆坐、喝酒，昏昏沉沉，甚至喃喃自语：玛仙会复原吗？她不会变成白痴，她会好，会恢复正常，就算好不了，爱神，也请你把她送回来！<p>　　关心原振侠的人，都为他的这种情形，感到焦急，都各自在设法。<p>　　医院的院长，也是着急的许多人之中的一个，院长的办法是：弄一点事情给原振侠做做，可以使他低落的情绪恢复一些——要正常是不可能的，除非玛仙忽然鲜蹦活跳地出现在他的面前！<p>　　院长给原振侠做的事是医院行政上的事。那天一早，院长就派人请了原振侠到他的办公室去。<p>　　原振侠双颊瘦削，无精打采，本来英俊挺拔的他，像是忽然换了一个人，好些女护士过来和他打招呼，几乎有一半以上，眼角都含着泪，原振侠却只是苦笑。他在院长的对面坐了下来，院长望着他：“医院准备扩建，你是知道的了！”<p>　　原振侠连点头都懒，只是“嗯”了一声。<p>　　院长伸手指了一指：“我们买下了右邻的那所旧房子连地，有将近三千平方公尺。”<p>　　院长说得很兴奋，可是原振侠双眼失神，连“嗯”也懒得“嗯”。<p>　　院长搓着手：“那业主，是一个怪老头，地价倒还合理，可是他又提出了一连串的附带条件，我想派你去谈判一下，是不是可以把那些条件，不要订得那么苛刻。”<p>　　原振侠摇头：“我不是这方面的专才。”<p>　　院长有点生气，用力在桌子上拍了一下：“你可以是任何方面的专才，振作一点！”<p>　　院长的动作，只是令得原振侠的眉毛，向上略抬了一抬，仍然是目光涣散。<p>　　院长叹了一声：“我实在派不出别人，反正你没有事，找点事情做做不好吗？那业主开出来的条件，古怪之极，你会有兴趣的！”<p>　　原振侠在心中对自己说：“不会的，没有甚么事可以使我有兴趣！”<p>　　院长说着，又把一个文件夹推到了原振侠的面前：“你先拿去看看。”<p>　　原振侠甚至不想接，他双手仍然垂着，也不碰那文件夹。院长的脾气算是好到家，又替他把文件夹打了开来，原振侠这才勉强望了一眼。<p>　　他一看到了文件夹中的纸张，那倒令得他的眼睛睁大了许多。<p>　　那是一叠印制十分精美的笺纸，上佳的玉版纸上，印着浅浅的梅和石，左下方有两颗朱文的，印文是“人老了”和“不闲老人”。<p>　　在那么精美的笺纸上写的是毛笔字，草书。<p>　　这种草书，三十岁以下可以看得懂的人，一万个之中只怕没有一个。<p>　　院长看到原振侠注意了，指着道：“还好我学过书法，倒看得懂，你呢？”<p>　　原振侠点了点头：“我学过草书，看得懂，这……老人家的书法极好！”<p>　　院长笑：“文体也好，敛然是四六骈文，真想不到现在还有这样的人。”<p>　　原振侠看到第一句是“不闲园，余之祖居也——”，他道：“照说，这样的人，是不肯出售祖居的。”<p>　　院长点头：“说得不错，医院方面，早就和他接头，可是他一直到最近才肯出售，其他的原因，你看下去，就会知道！”<p>　　原振侠拿了文件夹：“我到我的办公室去看，看完了再给你答覆！”<p>　　院长做了一个“请便”的手势，原振侠拿着文件夹，离开了院长办公室，当他乘搭电梯，到他自己的办公室去的时候，他又自然而然，想起在电梯中第一次见到玛仙的情形。<p>　　那令他难过得闭上了眼睛——从那时起，到如今，彷佛已过了许多年，但事实上，也并没有多少年。<p>　　到了他自己的办公室之后，他又征征地坐了好一会，才打开文件夹，看着写在精美的笺纸上的文字。<p>　　看完之后，他不禁有点发呆，那位自号“不闲老人”的业主，文采斐然，的确大有四六骈文的味道。他讲述说，不闲园在清朝中叶建造，是他祖上的基业，建成之后，祖先百子千孙的愿望，未能实现，反倒人口越来越是凋零，到了他这一代，先后娶了七个女人，都未能有子女，令他十分伤心。<p>　　可是，他出售旧屋的原因，还不是为了这个，而是他偶然在上代的笔记之中，发现这屋子在盖造的时候，可能曾受了某种魔法的作祟，作祟用的作祟物，可能还在屋子的某一角落，或者是在地下。<p>　　所以他提出的条件是，拆卸旧屋，不能用机械，要用人手。<p>　　而且，每一块砖，每一片瓦，都要打碎，看看是不是有祟物藏在其中。<p>　　在整个屋子拆除之后，还要掘地三尺，目的也是要找寻祟物。<p>　　“余虽已七十古稀之龄，然身壮力健，驱除祟物之后，俾有生育之机，则不致绝后矣！”<p>　　——这是不闲老人最后的句子。<p>　　原振侠看完骂了起来。<p>　　原振侠看完之后，先是写了几句，但接着，又大是神伤——他又想起了玛仙。<p>　　作祟，也是巫术的一种，原振侠想，若是真有甚么祟物的话，玛仙一眼就能看出来！可是现在，玛仙在甚么地方，怎么样了？<p>　　他闭上眼睛，右手的食指和大拇指，用力按在太阳穴上，可是那也不能减轻他心中的伤痛，只好深深地吸了一口气，重新睁开眼来。<p>　　这个文采斐然，书法极佳的七十老翁，还在念念不忘想生儿子——不然，他就“绝后”。对一个有着传统的观念的老人来说，只怕再也没有比“绝后”更可怕的事了！所以，说穿了，他肯出让祖居，目的就是想自己再可以生育。而他又固执地认为他不能生育，他整个家族人丁越来越稀少的原因，是由于建这房子的时候，曾有人作了法，害了他！<p>　　这种起屋时被作法的故事，原振侠倒也听过不少，大都活龙活现，十分有趣，形式大抵相类，都含有惩戒为富不仁或守财奴的意思在内，也有的故事是写恶意陷害，或者利用这个方法来报仇的。<p>　　所以，施这种魔法，后果也可大可小。例如为富不仁的财主，在建屋时刻薄工匠，若是遇上了会施法的，那就会有恶作剧式的报复，诸如放一只博浪鼓在大梁上，这间房子，就会不时在半夜听到“咚咚”的鼓声。<p>　　（现在的青年人，还知道“博浪鼓”是甚么东西吗？）如果放一只死老鼠在房子的任何角落，那么屋子就会听到老鼠的啮咬声、抓搔声，甚至会看到巨大的老鼠影子晃来晃去……等等。<p>　　这种恶作剧的施法，都只能达到“家宅不靖”的效果，如果见怪不怪，倒也无甚大碍的。<p>　　可是报仇式或陷害式的施法，却凶狠可怕得多，会有血淋淋的恶果。像是偷藏起了柄利斧，这宅子就会出凶杀案，凶手行凶的武器，也必然是斧头。甚至有可以令得住宅主人满门抄斩的，十分邪恶，令人发指。<p>　　在对巫术有了一定的认识之后，原振侠早已把这种魔法，当作了是巫术的一部分。所以，对于巨宅之内，可能有祟物这一点，他全然可以接受。令得他皱眉的是，对于这样一个热切的希望有下一代的老人，他实在想不出用甚么方法去说服他才好。<p>　　劝他不要那样做，那是决无可能之事，而如果照他的条件，只怕单是拆卸旧屋，就得花上一年的时间，而且，还必然会浪费大量金钱！<p>　　原振侠想了一会，打电话到院长办公室，问：“怎么和这个不闲老人会面？”<p>　　院长听得原振侠这样问，知道他肯接受这个任务了，心中十分高兴：“约在律师事务所中进行谈判，嗯，陈健南大律师事务所。”<p>　　原振侠听了，只是随便答应了一声，因为这时，“陈健南大律师”对他来说，并没有特别的意义。<p>　　后来，当然十分有关系，因为陈健南大律师，是海洋生物学家陈克生的父亲，陈克生正在进行搜寻活的菊石的行动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_05'>黑白无常 第03章 原振侠缠不过仲大雅</b><p>");

document.write ('　　两个看来完全没有关系的环节，这时已经可以扣在一起了——几乎所有的故事，都是从人和人、物和物之间，一环一环扣起来而形成的。原振侠又打电话和律师事务所联络，知道了“不闲老人”姓一个很少见的姓：仲，名字大雅。他通过了秘书，约了仲大雅先生明天下午三时见面，共同商量拆卸旧屋的细节问题。当天晚上，原振侠想了几个方案，希望仲大雅可以接受，使医院的扩建工程，可以早一点开始。<p>　　当天晚上，原振侠并没有因为明天有事要做而振作，他一样把自己用酒灌到软瘫的程度，所以第二天午后时分醒来，照例地头痛欲裂。他一面用冷水淋着头，一面想起他的好朋友年轻人来。当年轻人的爱妻，奥丽卡公主在阿尔卑斯山雪崩遇害之后，年轻人也万念俱灰，终日酗酒，如今自己的情形虽然没有他严重，可是那是不是也意味着自己对玛仙，已经有了深切的爱意了？<p>　　他想到这里，用力甩着头，任由水珠四下散了开来，然后，胡乱抹了抹头发，就出了门。陈健南大律师的事务所十分有气派，单是装饰精美的会客室都有十几间，秘书把他带进了其中的一间，告诉他：“仲大雅先生还没有到，他会准时来的！”<p>　　原振侠看了看钟，离三点还有六分钟。他来早了，在一张沙发上，懒洋洋地坐了下来，秘书替他准备着文件，他却只想手中有一杯酒。<p>　　三点钟，一分也不多，一分也不少，他先是听到了一个十分宏亮的声音：“医院的代表来了？”接着，门推开，秘书和一个身形高大的人，一起走了进来。<p>　　礼貌上来说，原振侠应该站起来。可是他坐在沙发上，向来人看去，一时之间，由于发呆，竟然忘记了站起来，只是盯着来人看。<p>　　来人却已到了他的面前，向他伸出手来：“我是仲大雅，幸会！幸会！”<p>　　原振侠直到这时，才站了起来，忙道：“我叫原振侠，医院的代表，幸会！”<p>　　他们握着手，原振侠已有了准备，可是仲大雅的手又大又厚，握手时又用力，还是令得原振侠的手，好一阵发痛，如果有人告诉他，仲大雅的手，可以轻而易举捏碎核桃，他一定不会怀疑。<p>　　那也正是令得原振侠一看到他就大为吃惊的原因。<p>　　在看到过那么古雅的文体，看到了写在玉版纸上龙飞凤舞的草书之后，在原振侠的想像之中，这位不闲老人，仲大雅，纵使不是仙风道骨，也必然貌相清瞿，充满了书卷气的儒雅君子，持着一根斑竹的手杖，或是拿着一柄象牙骨的扇子，诸如此类。<p>　　可是仲大雅一推门进来，甚至带起了一股风，他身高接近两公尺，壮硕无比，一头银发，又短又硬，竟是浓密无比，略嫌发胖，可是步履矫健，穿的是一套中式便装，袖子卷起少许，露在外面的小臂，结实得像是树椿一样！<p>　　原振侠在和他握了手之后，才想起他曾在文字中形容自己“身壮力健”，那自然是贴切之至！<p>　　他不但身体壮健，而且声音十分宏亮，还没有坐下来，他就开始批评原振侠：“小伙子怎么无精打采，一身都是酒气？”<p>　　原振侠苦笑了一下，面对着这样精神奕奕的一位老人家，他这个小伙子，真是不堪一提了！他挥挥了手，并没有回答仲大雅的问题，只是道：“仲先生，你的条件，医院方面，难以接受！”<p>　　仲大雅倒也痛快，双眉一扬：“那就取消交易好了！”<p>　　原振侠怔了一怔，他也曾有过不少谈判的经验，却未曾遇到过这样的情形，一上来就完全没有商量余地的！他呆了一呆，忽然改变了话题：“仲先生，你可有对自己的生育机能，作过检查！”<p>　　仲大雅的神情，变得极其愤然：“当然有，上个月还去作了第八十次的检查，正常之至，可以令任何适龄的女性怀孕！”原振侠对这一点，倒也并不怀疑。<p>　　不等他再问，仲大雅已滔滔不绝地说了下去。显然，“能不能生育”这个问题，是仲大雅生命之中的头等大事，所以他一开始，就说个没完：“自从我三十岁那年开始，我就检查，找合适的女性，正式进门的有七个，不进门的，超过一百，那些女人，都绝对可以生育，可是就是不能令我有孩子，哼，就算不是男孩子，是女孩子也是好的——”别看仲大雅的外形，十分粗豪现代，但毕竟他们这样年纪的，传统的观念是免不了的，轻视女性，就是传统的观念之一。<p>　　他又道：“这些年来，别说西医了，中医、民间验方，不知试了多少，也一点用处都没有，我知道其中一定有古怪，可是却一直不知道古怪出在甚么地方！”<p>　　原振侠问：“你是怎么想到是屋子遭到了魇祟的？”<p>　　仲大雅十分愤慨，满面通红，原振侠是医生，自然知道这种情形，对一个老人家来说，不是好现象，可是他也无法可施。<p>　　仲大雅用力在沙发的扶手上拍了一下：“我无意中看到了祖上的一些笔记，有两则是建造屋子时的那位祖宗留下来的，其中有一则，说在造屋子的时候，曾有一批来自湖南西部的不速之客，前来敲诈，遭到了拒绝，这些恶客就出言恐吓，说住进这屋子，人丁就会越来越少，到绝后为止！这些外来的人，在附近扎营，但有几个被工匠召了来做助手的。所以我想到——”他讲到这里，陡然停了下来，”“了一声：“我也真笨，和你说这些有甚么用，你们这种新派人，哪里会相信这些！原振侠由衷地道：“你错了，我不但相信，而且极有认识，如果有祟物，一定可以把它找出来！”<p>　　仲大雅大是兴奋，鼓着掌：“有意思，那么，我的条件，就不算过分！原振侠想了一想：“你的目的，是要把魇法破去，使你可以生育！”<p>　　仲大雅用力点头，原振侠道：“那祟物又一定是在大宅之中的？”<p>　　仲大雅道：“理当如此！”<p>　　原振侠道：“那就再简单也没有，我建议使用炸药拆屋法，在爆炸之中，祟物自然也被破坏，不能再作祟了！”<p>　　仲大雅大摇其头：“万一不能破坏祟物呢？就再也没有机会了，我不能冒这样的险，小伙子，我毕竟已经七十岁了！”<p>　　原振侠也料到他不会接受这个办法，所以又道：“那么，用稳当的办法，在拆屋的时候，弄几部碎石机来，把拆下来的东西，全部经过碎石机的处理，就不会有甚么是完整的了……”<p>　　仲大雅呆了一会，才道：“如果进行仔细，倒也可行，只是这一来，我看不到那害了我们几代人丁飘零的东西是甚么样子的！”<p>　　原振侠向前俯了俯身子：“比较起来，使你能添丁，更加重要，是不是？”<p>　　仲大雅有点狠狠地道：“当然，我要趁还有精力，生他十个八个！——儿孙绕膝的滋味。”<p>　　“儿孙绕膝”是一句成语，原振侠心想，七十岁生儿子，还想看到孙子的机会，只怕不是很大。不过，他当然没有任何表示。<p>　　仲大雅又道：“祟物有可能埋在地下！”<p>　　原振侠道：“那不成问题，建新房子，一定会掘地的。你说笔记中提及有湘西来的恶客，排教和祝由的巫术，确然有这种魇祟法。”<p>　　仲大雅像是遇到了知己一样，高兴非凡，连声道：“啊，你对法术，原来很有研究。我因为自己身受其害，所以也非常注意有关法术的一切，我们可以交流一下！”<p>　　如果不是有玛仙遭到了意外的打击，原振侠一定会兴致勃勃，可是这时，他却叹了一声：“最近我由于一些事，情绪十分低落，只怕不能和你常作研究了！”<p>　　仲大雅摇着头：“青年人垂头丧气，必然是情爱上有了问题？”<p>　　原振侠不愿讨论，只是摇了摇头，这时，陈大律师走了进来，问：“商量得怎么样？”<p>　　仲大雅呵呵笑着：“这位小朋友善解人意，知道我的目的是甚么，都不成问题，只是有一点，我坚持要请大律师作证。”<p>　　原振侠向他望去，不知道他又想节外生甚么枝。仲大雅指着原振侠：“办法是你提出来的，我同意，可是我要求在工程进行之中，你一定要在场监督！”原振侠呆了一呆，叫道：“甚么，叫我在这样的天气，在烈日之下，监督碎石机的运作？”<p>　　他这句话才出口，恰好有一个人推开了会客室的门。那推开门的人，看他的情形，并不是想进来的。<p>　　他只是推开门来找人，在他推开门来的时候，恰好听得原振侠高声叫出了那两句话。那人哈哈一笑，接上了口：“这样的话，我们可算是同病相怜了，我要在烈日之下，监督吸沙机的运作！”<p>　　那人没头没脑说了一句这样的话，原振侠向他看去，见是一个体型十分健壮的青年人，貌样很得人好感，他向之略点了点头。<p>　　那青年人，不用说，就是陈克生了。陈克生离开了吸沙船，有事情来找他父亲，职员说陈大律师在一间会客室，他就找了来，恰好听到了原振侠的话，就自然而然，搭上了口。<p>　　陈大律师看到自己的儿子，也感到十分诧异，叫着他的名字：“克生，实验所放假？”<p>　　陈克生摊了摊手：“才不是！我们在海中吸沙，有一个甚么捕鱼组织，说我们破坏了捕鱼区，我想来了解一下法律问题。”<p>　　他说着，向原振侠挥了挥手，原振侠仍然在道：“我没可能去监工！”<p>　　仲大雅坚持：“方法是你提出来的。最多，我和你一起去监工，一定要肯定祟物已经破坏！”<p>　　原振侠苦笑了一下，看来仲大雅是不会让步的了，他只好用力挥了一下手，来表示心中的气愤。陈克生和陈健南本来已准备离去，可是一听得仲大雅的话，都不约而同站定，陈克生问：“要破坏甚么？”<p>　　仲大雅挥着手：“去去！你不懂的，你是学甚么的？”<p>　　陈克生并不生气：“海洋生物学——如果你刚才说祟物，我倒不是不懂！”<p>　　仲大雅大喜，看来他对法术、祟物之类的东西，比甚么都有兴趣，忙道：“请坐！请坐，你怎么会知道有关法术的？”<p>　　陈克生并不坐，只是叹了一声：“最近发生的一件事，使我感到，许多古老传说中的禁忌，都很有化为事实的可能，结果十分可怕，不能叫人不警惕，而且，也实在有些东西，会带来很坏的运气！”陈克生罗罗唆唆说了一堆，原握侠并没有听懂他在说些甚么，仲大雅也听得连连皱眉，他向陈大律师道：“你在法庭上的陈词，如果和令郎说话一样，我看没有一宗官司打得赢！”陈健南也啼笑皆非：“克生，你在说甚么啊？”陈克生长叹了一声：“说来话长，唉，真不知道从何说起才好！”大律师以口才著称，儿子却说话如此不清不楚！<p>　　陈大律师感到十分气愤：“那就别说了！”仲大雅却阻止：“不要紧，如果是和甚么魔法作祟有关，我倒想听一听，只管慢慢说！”<p>　　陈克生受了父亲的斥责，心中正不是味道，没好气道：“这件事，只能对两个人说，对不起，阁下虽然貌相非凡，可是不在这两个人之内！”<p>　　仲大雅也不生，“哦”地一声：“那两个了不起的人是甚么人？”<p>　　陈克生一挺胸，显得他就要说出来的两个人的名字，都非同小可，连他也与有荣焉，所以他才有这样的神态。接着，他神清气朗地道：“一个是著名的传奇人物卫斯理！”<p>　　仲大雅摇了摇头：“没听说过！”<p>　　原振侠立即想：“有点道理，那件事，一定是一椿怪事了。”<p>　　陈克生闷哼了一声，提高了声音，又道：“第二个，是另一位传奇人物，原振侠医生！”<p>　　原振侠不禁大讶，陈克生显然不认识他，可是又知道他的名字，他不说甚么，先问：“是谁指点你只能把事情告诉这两个人的？”<p>　　仲大雅曾听过原振侠的自我介绍，心想这倒好，要找的人当面见了都不认识，倒要看看事情怎么发展下去，所以他斜睨着两人，一副想看好戏的神情。<p>　　陈克生又叹了一声：“一个叫胡怀玉的生物学家！”<p>　　原振侠只是略想了一想，就想起了胡怀玉是甚么人，因为有一些神奇的故事，和他的研究所联在一起，他曾听一个小朋友温宝裕提起过。他还没有表示甚么，陈克生又狠狠地道：“这两个人，难找之极，电话永远没人听，有人听，也总是不在，真不知世上是不是真的有这样两个人！”<p>　　原振侠伸出手来：“有，我就是原振侠医生！”<p>　　陈克生陡然一震，发出了“啊”地一声惊呼，一面虽然也伸出手来，可是却一脸的狐惑之色。仲大雅在一旁大笑：“怎么？不相信？他有甚么特别？为甚么事情只能讲给他听？”<p>　　陈克生仍然十分疑惑：“胡所长说原医生……经历多，英明神武……没想到……没想到……”。<p>　　原振侠此时容颜憔悴，看起来一副潦倒相，无精打采，连说话也有气无力，和“著名的传奇人物”这样的称谓，相去甚远，难怪陈克生不相信。<p>　　陈克生迟疑着。<p>　　陈克生虽然迟疑着未曾说出甚么来，可是原振侠也知道他心中想些甚么，他苦笑了一下，不作解释，也没有要听陈克生的话的意思。<p>　　陈克生反倒自己不好意思起来，他也不知道如何解释才好，只好频频说：“太意外，也太凑巧了！”<p>　　他连说了几遍之后，又问：“不知道原医生是不是有兴趣听我说一些事！”<p>　　原振侠连望也不望他，而且想都不想，就回绝了他：“没有兴趣，一点也没有！”<p>　　情形有点令人尴尬，仲大雅在一旁，仍然笑嘻嘻地不出声，一副看热闹的神情。<p>　　原振侠显然是要故意冷落陈克生，所以他转问仲大雅：“你已经有很久没有在那旧宅居住了？”<p>　　仲大雅摇着头：“接近八年了！”<p>　　原振侠伸手在自己的脸上抹了一下，下意识地以为这样，可以使他的倦容略有改善，仲大雅看到了这种情形，暗中摇了摇头。原振侠的声音之中也充满了倦意：“我还以为如果不住在那屋子里，祟魇法就会不起作用。”<p>　　仲大雅点头：“一般来说是这样，可是我想，当年那班恶客，一定用了十分恶毒而且强烈的方法，何况我是那屋子中出世的，只怕若不是破了祟法，我就算搬到阿拉斯加去，一样会受魔法的控制！”<p>　　原振侠的声音提高了些：“我有一个朋友，也曾深受巫法之害，后来，他创办了一个巫术研究院，你的经验，是很好的巫术研究课题，等这里的事情结束之后，你可以去和他联络一下！”<p>　　仲大雅连连等头：“是，我听说，研究院设在西印度群岛的海地？”<p>　　一提起了巫术，提起了巫术研究院，原振侠自然而然，又想起玛仙来，所以他的神情，更加苦涩，更加落寞。<p>　　陈克生在意识到原振侠是在故意冷落自己之后，他也是性高气傲的人，已经准备离去的——因为原振侠令他感到失望。看原振侠的情形，分明他自己陷进了无可解决的困境之中，这样的一个人，又怎能帮助别人去解决甚么难题？<p>　　可是由于原振侠和仲大雅的话题，涉及魔法，十分吸引人，这时候看到原振侠这等模样，他忍不住咕哝了一声：“如果那位首选的先生也是这等模样，我也不必去找他了！”<p>　　原振侠只是冷冷地翻了翻眼，连回答一声都不想——人在感到极度的困倦之际，都会这样子。<p>　　陈克生和他的父亲，一起向外走去，已经跨出了门，却又听得原振侠道：“仲先生，如果当日的魔法，并没有祟物，只是一种咒语，那么，就算旧宅的一切全被辗碎了，也没有用处！”<p>　　仲大雅震动了一下，声音之中充满了失望：“那我就不知如何才好了！”<p>　　陈克生觉得原振侠有粉碎了一个老人的希望之嫌，不是很同意原振侠的说法，所以他停了一停，而且转过头来，向原振侠瞪了一眼。<p>　　原振侠仍然并不理会他。陈克生大声道：“就算是恶毒的咒语，也可以破解的，除非真是从大海之中捞起了甚么鬼怪来，那才难对付！”<p>　　陈健南大律师叹了一声：“克生，你在胡说八道甚么呀，就没有人听得懂你的话！”<p>　　陈克生一再受到了指责，不禁大是愤然：“你们根本不让我从头说起，怎么会懂？”<p>　　这时，仲大雅只是怔怔地望着原振侠，原振侠撑着头，神情漠然，也不知道他在想甚么，显然对陈克生的话，都没有留意的意思。<p>　　陈健南看到了这种情形，用力推了陈克生一下，示意陈克生离去。陈克生却反而急步来到了原振侠的身前，大声道：“五个渔民已经死了，胡怀玉认为害死这五个渔民的邪魔，正在活动，而且还在找别的牺牲者！”<p>　　陈克生的这一段话，仍然是无头无脑的，但至少可以使人知道事情的严重性；有五个人死了，死在一种邪魔的力量之下！<p>　　原振侠总算向他看了一眼，从陈克生焦切的神情上，他可以体会到陈克生实在有十分难以解决的严重问题，可是他也实在提不起兴趣来。<p>　　他扬起手来，本来多半是想用力挥动一下的，但结果却又无力垂了下来，叹了一声：“我无能为力，你去找……那位先生吧！”<p>　　陈克生盯了原振侠半晌，脱口道：“原医生，我看你，倒像是中了恶毒的魔法！”<p>　　原振侠非但不否认，反倒说：“我想是，逃不出去，快死了！”<p>　　仲大雅陡然伸出手来，在原振侠的肩头上重重拍了一下，他出手极重，令得原振侠的身子，也歪了一歪，接着他大喝：“振作些，我们还有很多的工作要做！”<p>　　原振侠给他的回答，是一声长叹！<p>　　陈克生这时，已对原振侠完全失望了，在过去不到十分钟的时间内，原振侠至少已发出了三五十下长嗟短叹！<p>　　可是他心中确然大有难题，所以他重重地顿了一下脚，才转身离去。<p>　　这是原振侠和陈克生的第一次见面。在陈克生而言，很有点不欢而散的味道，可是对原振侠来说，由于他精神十分恍惚，所以他根本没有甚么记忆。<p>　　当时，仲大雅又重提旧议：“我们一起监工，怎么样？其实，也也是象徵式的，不致于会真的要在烈日下工作，我们可以谈天说地，我还可以介绍我最近的女伴给你认识，嘿，不是吓你，是一个真正的大美人！”<p>　　原振侠又叹了一声，他连再争的兴趣也没有，只是点了点头。回到了医院，院长对于原振侠取得的成绩，表示十分满意。当然，安排工程进行的事，就不必原振侠来操劳了。<p>　　到了正式拆卸的这一天，仲大雅一早就到，原振侠早就忘了，仲大雅到了之后，未见原振侠，向医院大提抗议，院长这才亲自出马，把原振侠带到了仲大雅的面前。原振侠仍是一贯的无精打采，仲大雅和他握着手：“呵呵”地笑着：“小老弟，你怎么能爽约？还记得吗？我答应过要介绍我的大美人给你认识的？”<p>　　他说着，就把一个女郎推到了原振侠的面前。原振侠并没有注意到有甚么“大美人”在，那是他精神不集中的缘故，直到这时，他也是先听到了周围的人，都不约而同地发出了惊叹声和啧啧声之后，才感到一定有甚么不寻常的事发生了，这才集中精神——或者说，是令得散乱的目光集中起来，这才看清楚了被仲大雅带到他面前的那个女郎，他也为之一呆。<p>　　那是一个健硕无比的女郎——绝不是肥胖，只是健硕，身子极高，至少有一公尺八，肤色黑里透红，约莫三十上下年纪，浓眉大眼，神情有点腼腆，看起来相当妩媚。她和仲大雅的年龄可能相去极多，可是当他和仲大雅站在一起的时候，却无人可以否认他们是天造地设的一对！原振侠的口中虽然没有说甚么，可是他的神情，已把他心中所想的表达了出来。仲大雅显然十分满意原振侠的这种表示。他竟然当着众人，在那女郎的丰臀之上，重重拍了一下：“不错吧！”原振侠留意到仲大雅在一拍之下，手弹开，可知是如何富有弹性！<p>　　原振侠不由自主地吸了一口，仲大雅又道：“想想看，我们两人的孩子，会多么强壮，多么出色！”<p>　　原振侠由衷地道：“是的，在优生学来说，无可比拟，这位小姐——”仲大雅纠正：“不是小姐，是仲大雅夫人，她是河北人，燕赵不但男儿出色，女人也与众不同！”<p>　　仲夫人羞态更浓：“你别老夸自己的老婆了！”<p>　　仲大雅笑：“是好，怕甚么夸？等拆了旧屋，你得好好地替我生一大群胖小子！”<p>　　仲夫人的脸红了起来，原振侠见过的各种各样的男女也够多了，可是像这样的一对，却实在有点匪夷所思，在他情绪低落的时候，倒也很有提神醒脑的功效。<p>　　当时，他只当仲大雅的大美人是河北乡下才出来的女孩子。不几天之后，他知道仲夫人闺名曹银雪，十二岁就到维也纳留学，学的是声乐，是在国际上相当有名气的歌唱家，精通四国语言！他和仲大雅的组合，奇特之极，这一点，他自己也知道。她性格爽朗之极，这样评论她自己，“没有道理可讲，他七十岁，我二十八岁，在见到他之前，我从来不把自己当女人，见了他之后，才知道人有男女之别，阴阳之分！”<p>　　拆那旧房子，由于仲大雅的坚持，一直进行了一个月左右，仲大雅夫妇和原振侠，有长久相处的机会，这一双夫妇都是性格开朗的人，仲夫人更是大有女中豪杰的味道，原振侠受了感染，也开朗了不少，而且在一个下午，主动地向仲大雅夫妇讲了他自己的遭遇。<p>　　原振侠和女巫之王玛仙之间的事，不必全部讲述，只要随便提出其中一点来说说，就可以听得人目瞪口味，仲大雅夫妇，自然也不例外。<p>　　原振侠的结论是：“只要玛仙回复正常，以她在巫术上的能力之深，不论你家当年曾受过甚么恶毒的磨法作祟，都可以破去！”<p>　　仲大雅双手握住了原振侠的手，用力摇着：“小兄弟，看来我们两人的命运一致。医院方面甚么人都不派，单单派了你来，可知是天意！天意！”<p>　　一个月之后，旧屋拆卸完，所有拆下来的东西都粉碎，仲大雅有点依依不舍，硬要原振侠答应和他保持联络，又要把他的“第一个孩子”，过继给原振侠。<p>　　老一代人物的古老作风，一律齐全。<p>　　原振侠自然只好答应，这一个月来，他心情好了不少，所以当天晚上，他听到铃声去开门的时候，看到在门外的人是陈克生时，他先是迟疑了一下，但立刻打开了门，并且说了一句：“我们见过面！”<p>　　陈克生叹了一声，他知道自己第一次和原振侠见面时，原振侠的精神不是很集中，可是也未料到竟差到这种严重的程度！<p>　　陈克生连连点头：“见过的，还说了不少话，不过当日你的精状况很差！”<p>　　原振侠觉得不好意思：“真差之极矣，只怕世上没有甚么人会比我更差的了！”<p>　　他这句话才出口，就看到陈克生侧了侧身子，在陈克生身后，像是幽灵一样，闪出了一个人来。原振侠才向那人望了一眼，就觉得自己刚才那句话有收回的必要了！因为那个人的精神状况，看起来才是全世界最差的！他脸色惨白，鼻尖渗着汗（天气并不热），身子微微发着抖，眼神散乱，口唇哆嗦，站在那里，进来也不是，不进来也不是，一副彷徨无依，茫然不知所措的神情，看了令人生出一股寒意来。<p>　　原振侠是医生，他失声道：“这位朋友不舒服？请快进来！”<p>　　那人仍在踟蹰不前，陈克生已经扶着他走了进来，扶着他坐下。<p>　　通常在这样的情形下，都会给这样的人喝一杯酒，原振侠也不例外，以第一时间送上了一杯酒。在那人喝酒的时候，陈克生介绍：“这位胡怀玉先生，是海洋生物学家，主持一个大规模的研究所！”<p>　　原振侠颇感到意外，因为他知道胡怀玉的不少事情，不知道他为甚么精神状况这样差。他点了点头：“胡先生的大名早就知道，也知道曾在研究所中培植过来自南极的史前生物！”<p>　　胡怀玉本来失魂落魄之至，这时，也不知道是原振侠的话，还是那杯酒，使他振作了些，他向原振侠望来，发出急速的喘息声，突然，一下子抛开了手中的酒杯，挺身而起，双手抓住了原振侠胸前的衣服。<p>　　本来，以原振侠身手之矫健，是可以把他推开去，或是自己避开去的。可是原振侠却没有那么做，他任由胡怀玉抓住了他的衣襟。胡怀玉的身子在发抖，他按住了他的肩头。<p>　　胡怀玉颤声道：“卫斯理不知到哪里去，你就是原振侠，陈克生说你对我们的事情没有兴趣，可是你非听一听不可！”<p>　　胡怀玉的态度和言语，都不是十分正常，而且一个多月之前和陈克生的相遇，陈克生曾说过一些甚么，原振侠也实在不记得了。这时，他自己的情绪，也未曾完全恢复正常，很可以把胡怀玉轰出去的。<p>　　但是由于胡玉和他崇敬的一些朋友相识，看起来，他又像是有十分紧急的事要向人求助，所以原振侠没有下逐客令，反倒连声道：“你镇定些，好！好！我听你说，甚么事？”<p>　　胡怀玉一听，脸上总算有了一点生气，他先向陈克生望了一眼：“怎么开始说才好呢！”<p>　　陈克生道：“先从那活的菊石说起。”<p>　　胡怀玉立即同意：“好，先从那活的菊石说起。”<p>　　他们两人都是生物学家，在说到“菊石”的时候，都自然而然用的是拉丁文的学名。恰好原振侠是医生，对生物学也有涉猎，听得懂菊石的学名。所以，他陡然怔呆，失声问：“甚么？菊石？活的！”<p>　　原振侠知道甚么叫做“活的菊石”，就省了解释，故事叙述起来，就容易得多。胡怀玉的精神状况差，所以大多数由陈克生来说，小部分由胡怀玉插言、补充。一直说到他们开始用吸沙船开始吸沙，想在那个海域之中，发现更多的“活的菊石”。<p>　　原振侠用心听着，他看出，至今为止，一定没有任何发现。可是就算没有再发现，已有的一个，他已是惊天动地的生物学上的大事了，何以胡怀玉会如此沮丧，陈克生也好不了多少。<p>　　原振侠说了几句暗示的话，示意科学上的新发现，确然需要一些特别的过程的。听了之后，胡怀玉和陈克生呆了半晌，互望着。<p>　　他们的神态，使原振侠知道，事情一定另有枝节，所以，他做了一个手势，示意他们只管直言。<p>　　陈克生神情古怪：“在我们的叙述中，提到了夜间在海上撒下的那一网。”<p>　　原振侠怔了一怔，陈克生曾详细地叙述了他们撒下这一网的经过，渔民的忌惮，胡怀玉的种种设想等等。<p>　　原振侠看不出那有甚么不对头来，可是胡陈两人的神色却又凝重之极。<p>　　原振侠想气氛轻松些。<p>　　“怎么啦？难道这一网，真的把海中的甚么妖魔鬼怪，冤魂野鬼网上来了！”<p>　　他这样说，纯粹是开玩笑，可是陈克生和胡怀玉两人的反应，却骇人之极！<p>　　陈克生的反应倒还罢，他只是尖叫了一声，手臂大幅度地挥动着，挥动得十分有力，然后把一尊陈设用的铜像，相当沉重的，挥得跌倒了地上，可是他的手也不知道痛，手在挥着，双眼有点发直。<p>　　胡怀玉的反应，就十分骇人了！<p>　　他也发出了一下尖叫声，声音尖厉之极，他的身子陡然直弹了起来，用怪异之极的姿势直勾勾地向前一跳，看来如同僵尸一样，一下子撞在那架放了十来瓶酒和若干杯子的酒车之上，把酒车撞得跌翻在地，发出哗啦一阵声响，可是他却恍若未觉，又是僵尸一样，直勾勾地向前一跳，这一下，落地的时候，一脚正踏在一只向他滚过来的酒瓶之上。<p>　　于是，他整个人就仆跌向前，这一跤，跌得着实不轻，原振侠在目瞪口呆之余，也来不及去阻止这一连串灾难的发生。当他定过神来，想把胡怀玉扶起来时，胡怀玉抬起头来，又惨叫了一声：“你估中了！”<p>　　原振侠陡然一呆，一时之间，由于突如其来的混乱，他甚至想不起自己曾作过甚么样的估计来。当然，很快地，他就想起自己开玩笑的那句话，他也不禁心中一凛：“那一网……网起了甚么……”<p>　　陈克生走向前去，扶起了胡怀玉，两个人也不理会把人家的住所，弄得一塌糊涂，陈克生摇着头，胡怀玉也摇着头，齐声道：“不知道！”<p>　　原振侠知道必有下文，所以并不出声，等他们再往下说，胡怀玉的声音，听来如同惨嚎：“可是，七天之内，在渔船上的六个渔民，全都死了！”<p>　　原振侠也不由自主，大大地吞了一口口水：“是怎么死的？”<p>　　胡怀玉张大口喘气，说不出话来。<p>　　陈克生苦笑：“死因不明，那是医院方面说的，死者五男一女，当晚曾……不断上香，可是也没有用。”<p>　　原振侠又惊又怒：“甚么叫死因不明，现代科学可以精确地查出死因来！”<p>　　陈克生苦笑，耸耸肩：“那是医院方面说的，我们也没有资格作进一步的查询。”<p>　　“你是医生，或者可以向同行查问一下，有确切的结果！”<p>　　原振侠点头：“当然，一查就可以把死因查出来！”<p>　　胡怀玉十分悲痛地转着头：“我早已知道死因，就是那一网，网起了大海中的无常鬼，把一船大小男女的魂拘走了！”<p>　　陈克生解释：“出了事之后，那一带的渔民都那么说，说是这一网，冲了恶时辰，犯了大忌，所以有关人员全送了命！”<p>　　原振侠立即道：“那说不通，你们两人也在船上，现在就好好活着！”<p>　　陈克生发出了一下呻吟声，胡怀玉惨然道：“我们知道，快轮到我们了，先是他，才是我，因为我要下那一网的！首恶，留在最后。”<p>　　原振侠摇头，他当然不同意胡怀玉的说法：“六个渔民若然死，当然是一宗怪事，可是也总得弄明白他们的死因，才能确定是甚么事情！”<p>　　胡怀玉却十分固执：“还会是甚么事？是不是你不能接受……比较怪异的……一些事实？”<p>　　他在这样说的时候，神情加倍地沮丧。<p>　　原振侠苦笑了一下，他当然不是不能接受一些怪异的事实——他的经历，怪异莫名，甚么样的事没有经历过？他只是淡然一笑：“你刚才提及过无常鬼拘魂，你可能想像，真会有一股力量，在地球上搜集过人的灵魂？”<p>　　胡怀玉张大了眼，说不出话来，只是喉间发出了一阵咯咯的声响。作为一个医生，原振侠可以肯定他的精神状态十分不正常，需要专家的协助。比较起来，陈克生的情形要好得多了！<p>　　原振侠用相当委婉的语气道：“两位是不是工作太忙了；休息一下会比较好，尤其是胡先生，如果需要特别帮助——我是指在医学方面的协助，我可以安排！”<p>　　胡怀玉在原振侠说到一半的时候，就不断挥着手，现出十分不耐烦的神情，他大声叫：“我是需要你的帮助，既然你有那么多怪异的经验，就请你帮我们查清楚，那几个船民是怎么死的？”<p>　　胡怀玉说完了之后，双眼睁得极大，牢牢盯着原振侠看。<p>　　他面色灰白，益发衬出他布满了血丝的眼。<p>　　它像是深红色一样，神情十分骇人。<p>　　若是胆子小的人，猝然遇上了这样神情的人，是很容易被吓昏过去的。<p>　　原振侠心中暗叹了一声，他知道，在这种情形下，胡怀玉的精神紧张之极，绝不能再去加重他的精神负担，不然，他极可能一下子就陷入神经错乱的境地之中，到时再来医治，就麻烦得多了！<p>　　所以，他回答得十分乾脆，伸手在胡怀玉的肩头上一拍：“好，没有问题，明天一早，我就去弄清楚那六个渔民的死因！”<p>　　原振侠的言行，无疑是一剂最好的镇静剂，胡怀玉长长的吁了一口气，紧张的神情，这时松弛了下来。他口唇发着抖，想说甚么而没有说出来。<p>　　原振侠又进一步安慰他：“放心，不论是甚么邪恶的力量，都可以有对抗的办法的！”<p>　　胡怀玉闭上了眼睛一会，口中喃喃地，也不知道说些甚，原振侠趁机又道：“你是不是觉得自己留在医院中会好一些？”<p>　　胡怀玉立即摇头：“不必了……这件事，和发现活的菊石有关，我必须继续我的研究！”<p>　　原振侠不禁苦笑，心想，如果用文字的方式来表达的话，那就可以说，这是一个黑白混淆的时代，所以才会有那么多颠来倒去的事情发生！<p>　　发现了活的菊石——这是何等实在的科学课题！可是却又和虚无飘缈的“深海恶鬼”发生了关系，不论从哪个角度来看，都叫人无法接受，只可将之归于是胡怀玉一个人的胡思乱想。<p>　　原振侠当时没有再说什么，只是做了一个“悉听尊便”的手势。<p>　　胡怀玉望了望散满了一地的酒瓶，那是被他撞倒了的，他居然有几分歉意，结结巴巴地道：“你喜欢喝酒？我祖上藏有极好的酒，替你送过来！”<p>　　原振侠苦笑：“我不是喜欢喝酒，只是既然喝不喝都那样，为甚么不喝？”<p>　　胡怀玉和陈克生望了他一会，显然他们并不了解原振侠这样说的意思。原振侠作了一句补充：“快乐的人，不会喜欢喝酒的！”<p>　　胡怀玉的身子仍然在摇晃着，由陈克生扶着他，原振侠趁机道：“胡先生的精神状况十分差，陈先生你最好……和他在一起！”<p>　　陈克生连连点头：“我们怎么联络？”<p>　　原振侠道：“明天我去了解那六个渔民的死因……我到你们的研究所来！”<p>　　胡怀玉一听，大是振奋：“好极了！好极了！”<p>　　原振侠自己饱受精神沮丧之苦，他看到自己的话，可以令另一个精神沮丧的人感到振奋，他也十分高兴，和胡怀玉用力握了握手。<p>　　胡、陈两人告辞之后，他回到住所，用力摇了摇头，觉得事情十分荒唐；活的菊石，早已绝种的生物，和海洋中的恶灵……<p>　　当晚，原振侠又喝了不少酒，在大有醉意的情形，他感到自己像在大海上飘扬，海面上浮起了浓雾，在浓雾之中，他又看到了爱神，而玛仙如虚如幻地站在爱神之旁，向他招手。<p>　　而当他向玛仙扑过去的时候，一切却又全不见了，只剩下白茫茫的一片，他在极度无助的情形之下，只好又大口喝酒。<p>　　这种情形，正如他自己所形容的：心中快乐的人，不会喜欢喝酒的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_06'>黑白无常 第04章 六个渔夫变成了“原始人”</b><p>");

document.write ('　　第二天一早，原振侠实在懒得起来，可是想起自己曾经答应过胡怀玉，所以很不情愿地坐起身来。<p>　　事情十分简单，到了那家医院，医院中有他的熟人，一问起来，一个处理这件事的医生瞪大了眼：“死因神秘？你在胡说甚么，你脸色很差，是不是不舒服？”<p>　　胡怀玉和陈克生告诉原振侠那六个渔民死亡的日子，那么很容易查问。引致那位负责处理的医生有这样反应的，是原振侠查问问题的方式。<p>　　由于有了先入之见，所以原振侠是这样问的，他先说出了日子，然后才问：“有六个渔民，死得十分神秘，请问真正的死因是甚么？”<p>　　他不但得到负责医生这样的回答，而且，那医生还伸手要摸他的额角，看他是不是在发热。<p>　　原振侠怔了一怔：“我很好，只是想知道何以六个渔民会一起死亡的真正原因！”<p>　　那医生打量了原振侠一会，他对原振侠的传奇生活，当然也有所闻。<p>　　他叹了一声：“原医生，当一艘渔船和一艘货柜船在海面相撞，渔船被撞到粉碎，船上的六个渔民被捞上来的时候，五男一女都已死亡，死亡的原因是甚么？”<p>　　原振侠不禁怔住了说不出话来！<p>　　他从未想到一问就有了答案，而且，答案会是这样子！<p>　　那还用问，自然是堕海之后溺毙的，而且，堕海的原因，也是因为撞船，是意外，其间绝扯不上甚么神秘怪异之处，更和大海恶灵没有关系——如果硬要说有关系的话，那么，所有的海上的意外都可以说是由于大海的恶灵在作祟！<p>　　原振侠当时震愕的样子，一定十分滑稽，所以那医生忍不住笑了起来：“怎么？是不是另有原因？”<p>　　原振侠苦笑：“没有甚么，有点误会……有人以为其中有曲折，当然神经过敏了！”<p>　　那医生继续笑着：“对了，在事情发生之后，有一个人自称是甚么研究所所长，神经兮兮地来查问过死因，我们如实相告，他说甚么也不相信，胡言乱语一番，被员工赶出去了！”<p>　　原振侠不禁苦笑，他自然知道那是胡怀玉，也知道他的“胡言乱语”是甚么。他自己就是受了“胡言乱语”的影响而来查问的！<p>　　不过，原振侠还是十分小心，问了一句：“尸体都曾经过剖验？”<p>　　那医生呆了一呆：“死因都绝无可疑之处，再加上亲属的反对，为甚么要剖验？”<p>　　原振侠皱着眉：“尸体——”那医生有点不耐烦起来，用力挥了一下手：“经过合法的手续之后，火化了！”<p>　　原振侠缓缓吸了一口气，有一句话，想了想，并没有说出来，那句话是：“这样子，真正的死亡原因，就再也不为人知了！”<p>　　他之所以没有把这句话说出来的原因是，因为这句话，在理论上虽然可以成立，但是在事实上，驶进大海，又是在撞船之后，波涛汹涌情形之下，还会有甚么别的死亡原因？<p>　　那医生十分不屑地冷笑一声：“是不是还有别的问题，原医生？”<p>　　原振侠礼貌地笑了一下：“谢谢你，没有了！”<p>　　离开了医院之后，驾着，原振侠依约到胡怀玉的研究所去。一路之上，他所想的是，胡怀玉所患的精神病，简直严重之极，那是一种妄想症，会随心所欲，编造种种怖的情形来吓自，终于会将自己吓到神经失常为止。<p>　　他已决定，见了胡怀玉之后，无论如何要劝他去见一见专科医生！<p>　　研究所规模之下，很出乎原振侠的意料之外——每一个第一次来到的人，都会有这样的感觉。他很快地就见到了胡怀玉。<p>　　他仍然由陈克生陪着，胡怀玉的神情，急切而焦急。原振侠沉着脸，大有怒意，一见面就责斥：“你早知道那六个渔民怎么死的！”<p>　　胡怀玉怔了一怔，面色铁青：“是！可是那是表面的原，真正的原，医院不肯说！”<p>　　原振侠提高了声音：“你认为在意外发生之后，还会有甚么死因？”<p>　　胡怀玉的回笑，虽然无理之极，但是却也不易驳他，他大声道：“不知道——我要是知道了，何必还要你出马去调查？”<p>　　原振侠望了他半，挥了挥手，和这种精神状态的人是无法争论下去的，他转身准备离去的时候，却听得陈克生叫了起来：“天！原医生，你连一点好奇心都没有！你甚至不想看一看活的菊石！”<p>　　原振侠已走出了几步，听得陈克生这样说，他才转过身来：“我不是生物学家，在我看来，古生物和现代生物全是一样的。人各有所为的专长，那和好奇心没有关系！”<p>　　陈克生的声音变得低沉：“可是你无法解释千万年前就应该绝种了的生物，为何又会活生生地出现在我们的面前！”<p>　　原振侠感到陈克生的话，有着严重的挑战意味，他反问道：“你能解释吗？”<p>　　陈克生却没有直接回答，只是向胡怀玉作了一个“请”的手势，显然他有意请胡怀玉代答这个问题。原振侠心中一声冷笑，向胡怀玉看去，一看之下，他却不禁吃了一惊——被他认为神经不正常、有着妄想狂倾向的胡怀玉，这时的神情，十分严肃，充分显示了他作为一个科学家的认真态度。这种态度，有一种自然而然的力量，使人会倾听他发表的言论，成功的人物，都有这样的本能！<p>　　所以，原振侠收起嘲弄的态度，也十分用心地望着胡怀。胡怀玉所说的，就是他和陈克生共同的一种设想：“有人掌握了菊石的遗传密码，所以这人就可以制造出活的菊石来！”<p>　　如果对普通人这样说，必然还要费一番唇舌。而原振侠是医生，对生物遗传密码有相当程度的了解，而更重要的是，他本身是个想像力十分丰富的人，一听就明白！<p>　　他在呆了一呆之后，苦笑了一下：“这个人一定对软体动物有特殊的爱好，不然，他可以“制造”出任何生物来，为甚么是制造了菊石？”<p>　　胡怀玉的声音低沉之极：“他不单制造了菊石，我……我们有理由怀疑，他还制造了……一个到六个……古代人……原始人，或许……是猿人！”<p>　　原振侠听得骇然之极：“你在说甚么？他制造出来的原始人在甚么地方——等一等！你想说，那死了的六个渔民是……你在胡说甚么？”<p>　　由于胡怀玉所说的话，实在太令人惊骇，所以令得原振侠也不由自主，有点讲话没有条理，他最后还是责斥了胡怀玉。<p>　　可是胡怀玉却不理会他的责斥，可能是由于激动，他的脸色又变得苍白，他道：“那个人，或者说，他不是人，是在海中的恶灵妖魔，是由他在操纵着遗传密码，随心所欲地制造出生物，那艘船上的渔民，是一批牺牲者，是经过了遗传密码改变之后的怪物！”<p>　　原振侠已经镇定了下来：“渔民的尸体全被捞了上来，经过医院的处理，为甚么医院方面，一点都没有人体变异的记录？”<p>　　陈克生争着说：“有两个可能，一个是医院方面有所发现，可是事情太令人惊骇，所以他们秘而不宣，情形就像美国的太空总署发现了外星人的尸体，只是秘密保管，不对外宣布一样！”<p>　　原振侠闷声一哼：“拟于不伦！”<p>　　陈克生提高了声音：“第二个可能，是医院方面根本没有发现——从水中捞起来的是死人，一个死去的古代人和一个死去的现代人，并没有多大的差别，除非早已知道，刻意检查，不然，不容易发觉！”<p>　　第二个可能，还可以接受，可是原振侠立时又问：“你们又是凭甚么认为在这六个渔民的身上，发生了遗传密码的变化？”<p>　　陈克生和胡怀玉互望了一眼，欲语又止。<p>　　本来已准备离去的原振侠，这时又走了回来，因为胡、陈两人的话，虽然无稽，可是单是这样的发现，也十分吸引人，何况他们说“有理由相信”！<p>　　陈克生道：“事情得从头说起——发现了活菊石之后，我利用了吸沙船，想发现更多，可拷Transferinterrupted！胡所长失望，胡所长忽然有了新的提议……”<p>　　那天晚上，胡怀玉和陈克生沿着海边散步，陈克生在连日监督吸沙工作的进行，晒得肤色黑得发亮。<p>　　胡怀玉皱着眉：“我们的行动，就像是大海捞针一样，一点也没有成功的把握。”<p>　　陈克生也十分沮丧：“照菊石的群体生活习惯来看，应该早就有收获了，是不是……那渔民记错了地点，以致我们白费心机了？”<p>　　胡怀玉皱着眉不出声。陈克生又提议：“还是我们先公布了发现再说。”<p>　　胡怀玉自然知道陈克生这个提议的作用：只要一公布这个发现，必然轰动，世界各地许多海洋生物研究船，就会集中到这个海域来，那么，发现的机会就多得多了！<p>　　胡怀玉在考虑是不是要接纳陈克生的提议时，有几个孩子叫闹着走了过来，胡怀玉认得出其中一个，正是自他的手中得到了活菊石的，指点捕捉地点的渔民，就是他的三叔。<p>　　胡怀玉一看到了他，就同他招了招手，几个孩子这时也看到了胡怀玉和陈克生，他们一起停了下来，神情十分迟疑和害怕，有两个，甚至掉头就奔走了。<p>　　胡怀玉还不知道发生了甚么事情，指着那孩子问：“嗳，你三叔好吗？我还想再见见他！”<p>　　这么一句普通的话，却引起了那孩子十分强烈的反应，那孩子先是后退了几步，保持着距离，才愤然叫道：“我三叔一家全叫鬼迷了！都是你，硬要他们半夜落网，把海中的恶鬼网上来了！”<p>　　胡怀玉和陈克生互望了一眼，想笑，可是看到孩子涨红了脸，又害怕又恼怒的神情，倒也不像是在说假话，所以他们笑不出来。他们知道渔民多半十分迷信，只怕是有了一点变故，就以为被鬼迷了！<p>　　陈克生开口：“是吗？叫甚么鬼迷住了？是男鬼还是女鬼？”<p>　　那孩子罗地吸了一口气，神情仍然十分害怕，可是却又提高了声音：“长毛鬼！”<p>　　那孩子竟然能具体地说出是甚么样的鬼来，这就令人十分惊骇了。胡、陈两人，一时之间，也不知如何应付才好。还是陈克生最先有反应：“我们最会捉鬼，你带我们去，我们会把鬼捉掉。”那孩子神情十分迟疑，过了好一会，才道：“我听大人说，三叔他们被鬼迷，十分可怕……没有人敢接近他们。”<p>　　“我要去问问大人，看他们是不是肯带你们去！”<p>　　胡怀玉骇然：“三叔的一家，现在在甚么地方？”那孩子道：“不知道，说是怕他们被鬼迷了本性，晚上出来害人，所以把他们……隔开了。”<p>　　胡怀玉顿足：“快！快！去找你的大人，我一定要见他们，哼，被鬼迷，哪有那么多的鬼？”<p>　　几个孩子飞一般奔了开去，他们在海边等了大半小时，才看到一个老年渔民气咻咻走来，见了他们，绝不友善，开口就指责道：“你已经害得阿三一家这样子了，还想见他作甚么？”<p>　　自从那次午夜下网之后，胡怀玉根本就没有再把这件事放在心上，这时遭到了这样的指责，他自然啼笑皆非，也没有好气道：“我把他一家害成怎么了？”<p>　　那老渔民瞪大了眼盯着胡怀玉，额上青筋暴绽，样子十分可怕。<p>　　从他的神情，可以看出，一定有十分不寻常的事发生在阿三一家身上，可是老渔民却又说不上来。陈克生道：“何不带我们去看一看，就可以知道是甚么事了！”<p>　　老渔民楞问了一句：“你会捉鬼？”<p>　　陈克生感到啼笑皆非，但是他至少知道，要去见那一家渔民，见了之后才能判断究竟发生了甚么事！所以他道：“会不会捉鬼，要等看到了被鬼迷的人之后再说！”<p>　　那老渔民用十分怀疑而且富有敌意的眼光打量陈克生，也用同样的眼光打量胡怀玉，看得两人大是不耐烦，胡怀玉提高了声音：“阿三的一家究竟怎么样了？”<p>　　老渔民的神情又惊又怒：“也曾见过几次被鬼迷的，没见过被迷成这样子的！早就告诉过你们，半夜不能下网，会把鬼网上来！”<p>　　胡怀玉大喝一声：“你说了半天，有甚么用，带我们去看！”那老渔民的脾气也十分烈，一样大声叫：“带你们去看，好，就去看，巴望你们看了以后，也跟阿三一样，被鬼迷，被长毛鬼迷！”这已是他们两人第二次听到“长毛鬼”这个名称了，这令得他们两人心中都十分疑惑。因为在一般的情形，被鬼迷，很不容易弄明白究神是甚么样的鬼迷住的，普通人的眼中，看不到鬼，除非是具有“鬼眼”灵通的人，才能看得出！<p>　　陈克生对于眼前这一切情景，根本不相信。<p>　　他只觉得事情乱七八糟，一塌糊涂，可是胡怀玉却不同，他的想像力十分丰富，也相信有灵魂的存在，所以他很有兴趣寻根究底，他问：“长毛鬼？谁见了？”<p>　　老渔民的回答，很出人意表：“人人都见得到！”<p>　　胡怀玉不怒反笑：“这鬼竟那么厉害，白日现形？人人可见？”<p>　　老渔民决定带胡怀玉和陈克生去看阿三的一家人，过程不必详述，当然是先上了船，那是一艘小型的机动木船，速度不是太快。所以，在航行过程之中，两人可以在老渔民的口中，多一点了解到“阿三一家”自那天晚上之后发生的变化。<p>　　那老渔民的讲述，不是很有条理，可是胡怀玉和陈克生都有相当高的理解能力，所以很快就可以把老渔民所说的，归纳出一个完整的故事来。<p>　　当老渔民说完了经过之后，胡怀玉和陈克生两人面面相觑，以胡怀玉的想像力之丰富，一时之间，也想不出究竟是发生甚么事，似乎除了“被鬼迷”、“被长毛鬼迷”之外，也没有别的解释了。<p>　　变化开始在七、八天之后——当天晚上，胡怀玉给阿三的那张支票，对一个渔民家庭来说，是一笔十分巨大的收入，所以第二天，阿三就会大摆筵席，请相熟的渔民，吃了十分丰富的一顿。<p>　　参加那一次聚餐的，几乎全是年纪较轻的渔民——年老的渔民，对于阿三半夜下网，十分不以为然，都认为一定会有变故，所以不去参加。<p>　　后来果然有事情发生了，老一代的渔民，都说古老的传说，不可忽视，他们早有先见之明！<p>　　接下来的几天之中，阿三的一家，兴高采烈，都上岸耍乐，暂时休息。变化来得很突然，约莫一个星期之后，相熟的渔民都觉得很奇怪，阿三的一家，都不太露面，露面的话，也是包着头脸，男女都不例外。渔民都是日晒雨淋惯了的，何况在大热天，为甚么要用布包头？自然引起了疑问，回答是：“不知道吃错了甚么，满头满脸出风疹，见不得风，所以才只好用布包了头，以免恶化。”<p>　　在这期间，别人虽然疑心，可是也没有怎样，出风疹是普通的事情。阿三曾上过几次岸，每次都买些东西回来，也没有人知道是甚么，只有一个晚上，有人看到阿三的船上，有人在磨剃刀，还不止一把，好几把剃刀，磨了又磨，阿三的一家人，仍然不分日夜，用布包着头。<p>　　这样的情形，自然引起的怀疑程度，越来越甚，终于，阿三的一个远房长辈——就是那个老渔民，被其他的人推举出来，去问阿三。那是在一天晚上的事，很令所有旁观者意外的是，阿三的一家都在舱中不见人，阿三却阻止了老渔民，不让他上船去，和他隔着船说话——这是十分不寻常的现象。渔民守望相助，很少分彼此，许多船泊在一起的时候，谁都可以上谁的船。<p>　　而阿三竟然不顾传统，不让老渔民上船，老渔民还是长辈，自然十分生气，所以当时场面，就不是很愉快。<p>　　老渔民在向胡怀玉和陈克生讲起这一段经过时，开始还十分生气，但随即又原谅：“唉，要是知道阿三一家全部叫鬼迷了，我当时也不会发那么大的脾气了！”<p>　　老渔民当时，大发脾气，可是他也没有忘记问阿三究竟在搞甚么鬼——本来，他应该问阿三究竟发生了甚么事，表示关心的，可是在愤怒之下，就改变了语气。<p>　　阿三的回答是：“甚么事也没有！”<p>　　当下不得要领，老渔民愤然，其余的渔民也更加怀疑，一起研究了半天，肯定了阿三的一家必有古怪，又加派了两个人，决定说甚么也要把阿三头上包的布拉下来看看时，却又迟了——阿三的渔船已经出海了！<p>　　这倒反令所有人放心，因为船出海，自然证明阿三的一家，都没有甚么大不了的事。可是在船不见了之后的第二天，很多渔船停泊的港湾中，又发生了一件怪事。有一大包东西在水上飘浮，被捞起来一看，布包之中的，全是毛。那毫无疑问是头发，可是又粗又硬，一时之间，竟不知是甚么动物的毛发，长发约有二十公分。这件事，在渔民之中，自然又有了不少传说，可是也没有引起甚么特别的注意，又过了几天，有一艘渔船捕鱼回来，说是在海上，见到了阿三的那艘渔船，他们打信号，没有回音。想驶进去看，驶到近处，听到阿三的渔船上，发出十分骇人的呼叫声。<p>　　那吼叫声一阵接一阵，时间又是在晚上，所以渔船不敢再接近，听了半响，那种吼叫声，骇人之极，也辨不清是人是兽。渔船上的人心知有古怪，所以急急回来报告。<p>　　这个发现，十分轰动，阿三的一家人，确然出了非常的变故，再无疑问，于是组织了一个船队，由那老渔民带头，还备了桃木剑、黑狗血、乌鸡血——当时，渔民自然而然想到的，就是被鬼迷，所以才带了那些传说之中，可以驱除鬼祟的物品。<p>　　船队一共有四艘船，出发之后，第二天下午，就找到了阿三的船，在海中似乎并无目的在飘荡，而且十分静，听不到有甚么声响。<p>　　四艘船接近之后，就开始喊叫，开始，并没有回音，直到四艘船*了上去，才听得阿三在舱中叫：“别上来，求求你们，别上来！”<p>　　阿三的叫声，可怕之极，若不是红天白日，说不定就没有人敢上船。<p>　　白天，总使人的胆气较壮，老民带头，四个人先上了阿三的船，只见阿三双臂挥舞，头上胡乱包着布，从舱中冲了出来，仍然在叫：“别上来！叫你们别上来就别上来，快走！快走！”<p>　　他叫嚷着，可是两个人已来到了他的身后，拦腰把他抱住，老渔民一伸手，就把他头上包着的布，扯了下来，刹那之后，所有人都发出了一下惊呼声，一下子都呆住了，反倒变得极静，只有海风和海浪拍打在船身上的声音。<p>　　阿三的样子，十分骇人，阳光下看得清清楚楚，他的头脸上全是毛——人的头上有毛，那是必然的事，部分的脸上有毛，也不足为怪，可是满头满脸都是毛，这情境就十分骇人了！<p>　　毛相当硬，看起来也就特别有硬的感觉，阿三是阿三，一点也没有错，大家都认得他，可是他怎么满脸都长出毛来了呢？<p>　　在所有人目瞪口呆之中，反倒是阿三先开口，他的声音乾涩难听之至，他道：“我们一家全都撞邪了……脸上全长毛，不分男女……剃了又长，剃了又长……看我，昨晚才剃的！”<p>　　一个渔民叫起来：“你一家被鬼迷了！”<p>　　又一个叫：“一定是长毛鬼！”<p>　　老渔民自然也表示同意，于是叫了阿三的一家出来，又淋狗血，又淋鸡血，再用桃木剑在他们一家的身上敲打着，可是一点用处也没有。<p>　　白天还好，一到了晚上，情形更加骇人，阿三的一家，会发出可怕之极的吼叫声，乱蹦乱跳，抓着生鱼就咬吞，也不怕骨头。<p>　　在海上两天，没有替他们剃毛，毛就长出好几寸来。<p>　　老渔民等人，商议之后，就只好先把阿三的一家，安置在一个小荒岛上。<p>　　一到了小荒岛上，阿三的一家，表现更加奇特，满山乱走，速度极快，巨大的石头，一跃而过，而且还不断发出吼叫声来。<p>　　这种情形，看得所有渔民心惊肉跳，目瞪口呆，完全想不出甚么办法来。<p>　　本来，白日，阿三的一家都很清醒，可是清醒的时间，越来越少，只有每天早上，有那么三、四小时的清醒，一到那时，他们就争着去剃除脸上的毛，刚剃乾净之后，看来倒没有甚么异样，只是神情有些痴呆。<p>　　当然，在清醒的时候，老渔民和其他人，都追问究竟是发生了甚么事。可是阿三和他的家人，都说不出甚么原因来，都说忽然之间，就会变得不吼叫就不舒服，要跳动奔跑，自然而然，而且连身上穿着衣服，也会变得难过之极，要把它扯掉！<p>　　当胡怀玉和陈克生，听那老渔民断断续续说到这时，就互望了一眼，两人全是一样的心思，齐齐失声道：“他们看来……变成了原始人！”<p>　　老渔民不知道甚么叫：“原始人”，还狠狠瞪了他们两人一眼。<p>　　所有人，包括阿三的一家在内，自然而然，想起了午夜下网的那件事，他自然而然，归咎于它。<p>　　事情在渔民中传了开来，人人都十分惊恐，因为根据古老的传说，若是大海之中捞起了甚么邪魔恶灵、索命的鬼魂等等，一旦作起祟来，被害的人，会成为恶灵的帮凶。像阿三那一家那样子，如果到了他们完全迷糊的时候，就会四处害人——这种传说，倒并没有甚么民族的界限，盛行在欧洲的“吸血僵尸”的传说，就说一旦被吸血僵尸吸了血，不多久，被吸了血的人，也就变成了吸血僵尸。<p>　　于是，就有人提议以传统方式来处理阿三的一家人，这对于阿三的一家人来说是十分危险的事，因为他们一家人，已被认为是恶灵的化身，要处理起来，办法自然不会和平温柔。曾经发生过争吵，那老渔民竭力反对。<p>　　可是主张处理的人占大多数。之所以又拖了几天，没有处理，是因为究竟应该如何处理法，众说纷纭。传说变成事实的机会，不是太多，像阿三一家那样，全家被鬼迷的情形，只怕从来也没有出现过。而且，“长毛鬼”来势汹汹，砍断了好多柄桃木剑，淋了不少黑狗血，烧了不少符，一点也起不了治鬼的作用，应该用甚么方法才收效呢？要不然，治鬼不成，反被鬼噬，岂不是事情越来越糟。<p>　　有的主张把他们一家网在渔网，沉下海去，有的主张把他们活活烧死，有的主张把他们用桃木椿钉打进脑门去钉死。<p>　　讨论来讨论去，还没有结果的时候，胡怀玉和陈克生却又在海边出现，问起那一家的情形来，难怪老渔民见了他们的时候，激动无比，说阿三的一家，全是被他们所害的了！<p>　　等到把老渔民所说的一切，凑成了一完整的故事之后，陈克生和胡怀玉两人的心中，都充满了疑问：究竟发生了甚么事？<p>　　他们是生物学家，首先想到了生物的“返祖现象”。这种现象，曾有许多事实证明过，中国辽宁省有一个著名的毛孩，就是这种现象的典型，全身是黑色浓密的长毛。<p>　　但是那情形，都是一出生就发生的，并没有忽然变异的例子，而且，那个毛孩的智力和其他的一切，也全都正常。<p>　　当然，阿三一家人的情形，不能算是返祖现象，他们都没有答案，都一心想看到了遭遇怪异的那一家人再说。<p>　　船行相当慢，至少在五小时之后，才到了一个荒岛之上，那艘船泊在荒岛的一个滩上，阿三的一家，不在船上，在岛上的一个崖洞中，在船一*岸的时候，就有三个渔民奔了过来，老渔民忙问：“情形怎么样？”<p>　　那三个渔民神情骇然，齐声道：“快让我们回去吧！一夜听他们鬼叫，满山乱奔……比疯狗还可怕，说不定甚么时候给他们扑上来咬一口！”老渔民叹了一声。<p>　　这时正是夕阳西下时分，正说着，就听到一阵吼叫声传了过来。那种吼叫声，才一入耳，确然十分可怖，胡怀玉和陈克生两人，也为之陡然震动，可是不多几下，他们就听出，吼叫声并不是一味吼叫，而是长短有序，像是互相呼唤，像是一种最简单原始的语言。<p>　　接着，就看到两个人，十分迅速地向边奔过来，一边叫着，奔走的姿势，十分奇特，身子伛偻着，双手垂向下。照说这种姿势是奔不快的，可是这两人一下子就到了近前。<p>　　那三个渔民吓得老远避了开去，老渔民勉强不动，也是脸色煞白。胡怀玉和陈克生两人，在看清了那两人的脸时，也不禁头皮爆炸——那两个人根本分不出是老是少、是男是女，因为他们满头满脸，都是浓密的黑毛。黑毛并不长，可能是他们在早上的时候曾经剃过，那样子看来，着实骇人。那两人到了近前，仍用这种双手下垂的姿势站着。双眼之中，目光炯炯，望定了老渔民、胡怀玉和陈克生，忽然又怪吼了两声，转身又飞奔了开去。<p>　　陈克生和胡怀玉虽然骇异，可是他们仍然齐声叫了出来：“原始人！”<p>　　虽然胡怀玉和陈克生，都未曾真正见过原始人，可是他们是生物学家，对原始人的认识，自然在一般人之上。科学家根据化石，把原始人的形态勾勒出来，有画像有塑像，也有电影，就形成了一种印象，使他们在这时，一看到这种情形，就想到了原始人。<p>　　老渔民第二次听他们叫“原始人”，还是不懂，又盯着他们看。陈克生吸了一口气：“他们的样子虽然害怕，可是并不伤害人？”<p>　　老渔民怔了一怔，却有些答非所问：“或许每天早上，他们还有一些时间清醒，没有整个被鬼迷住，所以暂时不害人！”<p>　　胡怀玉一面喘着气，一面道：“他们住的岩洞在哪里？带我们去看看。”<p>　　老渔民的神情也有点害怕，但是他还是点了点头，和两人一起走向前，不多久，就看到了一个山洞，在山洞口，两人又看到了一个十分怪异的现象，一个满脸是毛的人，正双手搓着一根石条，在一根枯枝上，不断地钻着！<p>　　胡怀玉和陈克生互望着，张大了口，都没有发出声音来，可是两个人都知道，他们要说出来的是甚么话。<p>　　“钻木取火”！那是原始人的行为之一！<p>　　胡怀玉在这时候，一把抓住了老渔民——他不知道他犯了一个错误。他对老渔民道：“他们不是被鬼迷，只是不知道为了甚么，变成了原始人！”<p>　　老渔民第三次听到了他不知是甚么的一个名词，不禁又是吃惊，又是恼怒：“甚么是原始人？”<p>　　要向一个认识不超过一百个字的老渔民，解释甚么是“原始人”，那自然是一件相当困难的事，胡怀玉一挥手：“原始人就是原始人！”<p>　　老渔民沉下脸来：“你们要见阿三一家人，现在见到了，有甚么办法？”<p>　　胡怀玉立即道：“载他们回去，我会联络医院，送他们进医院！”老渔民更是愤怒：“被鬼迷的人进医院有甚么用？”<p>　　胡怀玉又和老渔民争了一会，老渔民更怒：“绝对不能让他们上我的船，你要送他们进医院，自己去想办法！”<p>　　胡怀玉再才高八斗，财雄势大，可是遇到了一个固执的老渔民，也一点办法都没有，而且他所犯的错误是，根本没有向老渔民解释清楚甚么是原始人，所以争持了将近一小时，也没有结果，天色已全黑了。<p>　　在这将近一小时之中，胡怀玉和陈克生两人，又看到了阿三一家人不少原始人的行为，钻木真的取到了火，生起了一堆篝火，用树枝叉着鱼来烤，烤到了半生不熟，就捧着大嚼，像是叫人回到了好几万年之前！<p>　　陈克生最后提议：“胡所长，我们先回去，再找一艘船来，载他们走！”<p>　　胡怀玉一顿足：“好，我有的是船！”<p>　　胡怀玉倒不是夸口，他的水产研究所的确有好些船。天色早已全黑了，所有的人，包括那三个渔民在内，都上了老渔民的船——他们本来是派来看着阿三一家人的，可是经过了一夜，再也不愿意了。<p>　　胡、陈两人，在这时犯了第二个错误——他们两人之中，若是有一个留下来，后来发生的事情，就可能完全不一样了。<p>　　船在回航的时候，老渔民把船驶得很慢，他的理由是：这一带海域，常有大轮船出没，海流又急，要是撞上了，可不是玩的！<p>　　所以，胡怀玉和陈克生，用研究所的船只，再来到那荒岛的时候，已经是第二天的早上了。他们在船一*岸之后，立时上了岸，直奔昨日曾见阿三一家的那个山洞之前。<p>　　可是他们并没有见到阿三一家人，这时，他们仍然未曾想到发生了甚么事，所以还在那个荒岛上找了很久，一直到了中午时分，两人登上了那荒岛的最高处，可以看到整个小岛的情形，他们才发现，岛旁只有他们那艘船，渔民阿三的船已不见了！<p>　　阿三的一家人，驾船离开了这个小荒岛！<p>　　直到这时候，两人才知道自己犯了错误——他们一心认定了阿三的一家人，都由于某种特殊的原因而成了原始人，他们认为原始人不会驾船，也就会一直留在小荒岛之上，他们忽略了老渔民所说的一个情况：他们在每天早上，还有一个短暂时间的“清醒”！<p>　　所谓“清醒”，那是他们在意识上知道自己是现代人，知道有变化在他们的身上发生，他们懂得用剃刀剃去脸上的长毛，自然也懂得驾船离开荒岛！<p>　　以前，有几个渔民在岛上“看管”他们，他们没有机会离去，昨晚只有他们一家人在，他们在早上“清醒”的时候，要离开荒岛，自然再容易不过了！<p>　　他们一想到这一点，不禁跌足，飞奔到了海面，上了船，可是大海茫茫，他们连阿三的一家，是由哪一个方向走的都不知道，如何去追寻？<p>　　他们都想到，如果一到，发现阿三的一家不在，立刻就去追，只怕还有希望。因为他们的船，速度比机动渔船快得多。可是时间已经耽搁了那么久，能找到阿三一家的机会，自然极微！<p>　　他们还是尽力，绕着这个荒岛，在海面上兜着圈子，希望有所发现，可是一直到傍晚，都没有发现，在他们准备回去的时候，又看到老渔民的船，向荒岛驶了过来。两人忙着船迎了上去，见了面，一说情形，老渔民也呆了半晌，喃喃说了一句：“他们这种情形，怎么还能驾船？非在海上出事不可！”<p>　　当时老渔民说会“出事”，自然也不知道出甚么样的事。第二天，才知道阿三的渔船，在海面上，和一艘货柜船相撞，当场沉没，货柜船努力救人，可是救起来之后，五男一女都已溺毙了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_07'>黑白无常 第05章 惨案内幕 怪异难明</b><p>");

document.write ('　　阿三的渔船，和货柜船在海面上相撞，这正是原振侠自医院方面了解到的，在这以前发生的事，原振侠直到听陈克生和胡怀玉说了才知道。他听完了两人的叙述之后，呆了好一会说不出话来。<p>　　阿三的一家人，照两人的叙述来看，确然像是变成了原始人——而且，不单是行为上的变化，连身体（生理）上也起了变化，他们的身上，长出了许多浓密的体毛来。根据至今为止，仍然被普遍承认的进化论来说，原始人更接近猿猴，自然有十分浓密的体毛。<p>　　原振侠在这样想的时候，把达尔文的进化论，称之为“至今为止仍被普遍承认”，自然是有原因的。因为对于人类的起源，还有许多不同的说法，和进化论是截然相反的。例如有的认为地球人是从另一个星球大规模徙置来的。也有的认为是某一个外星的高级生物来到地球，和猿类交配形成的突变，再演进而来的，各种说法都有，不单是进化论的唯我独尊。<p>　　当然，各种说法，都没有极其确凿的证据，连进化论也没有——由猿到原始人的进化过程之中，有好几百万年的过程，完全没有任何化石研究的支持，这种情形，恰巧支持了“突变”学说。<p>　　原振侠望着陈克生和胡怀玉，他们曾亲眼见过渔民阿三家人的变异，所以才坚决相信，是来自大海中的某种力量，导致这种变异的发生。<p>　　可是，那是一种甚么样子的力量呢？真是如同他们的假设那样，有人掌握了古生物的生物遗传密码？<p>　　原振侠在呆了一会之后，才道：“医院方面为甚么不曾留意到他们身体上的变化呢？”<p>　　陈克生和胡怀玉都摊了摊手，胡怀玉的喉结上下移动：“原医生，或许……就请你深入调查一下！”<p>　　原振侠向他望去，只见胡怀玉的脸色苍白，原振侠可能望着他的时间，比较久了一些，胡怀玉神经质地跳了起来，双手在自己的脸上乱摸，一面十分害怕地叫：“你这样看我干甚么？是不是我的脸上，也有……长毛生出来！”原振侠本来想说：“现在没有，可能很快就会有”。可是他一想，以胡怀玉如今的精神状况，这个玩笑还是别开的好，所以他就没有出声。陈克生过去，把胡怀玉在脸上乱摸的手，拉了下来。虽然他自己的神情，也十分骇然，但是比起胡怀玉，却要好得多了。<p>　　原振侠的思绪也十分紊乱，他在想：如果胡怀玉的设想是事实，那么，用甚么方法，可以一下子把另一种遗传密码侵入阿三一家的身体之中？<p>　　他是一个医生，自然知道，在实验室之中，在极精密的仪器的帮助之下，把遗传基因分析出来的过程，也是一项十分困难的过程！如果说有甚么人可以随心所欲，把不同的遗传基因注入生物的身体，而令这个生物发生彻底的改变，这不但匪夷所思，更骇人听闻之至！<p>　　在各种各样的想法，纷至沓来之际，原振侠又听到了胡怀玉浓重的喘息声，他在哑着声音叫：“原医生，要是我……我和陈克生，也不幸成了……原始人，你……一定要救我们！”原振侠也不禁感到了一股寒意，虽然眼前的事荒诞无比，但却又不是没有可能。只要掌握了遗传基因的奥秘，岂但可以把现代人变成原始人，也可以把人变成任何东西，孙悟空只有七十二变，遗传基因的变化，可以有几百万种！<p>　　原振侠的思绪十分紊乱，他忽然又想起，在中国的一些传说中，常有一些传说，说是人在死了之后，灵魂在转世的过程中，会有“误投异类”的情况。例如西游记中的天篷元帅，就误投猪身，成了著名的猪八戒。他又想起有一部想像力十分丰富的小说之中有一个情节：一个女人变成了蜘蛛，长期附在她丈夫的身上生活——这一切，是不是和遗传基因的变化有关呢？<p>　　从理论上来说，猪的遗传密码替代了人的，人就变成了猪。蜘蛛的遗传密码如果替代了人的，人也就自然成为蜘蛛了！<p>　　想到这里，原振侠虽然竭力克制着，可是仍然不免机伶伶地打个一个寒颤！<p>　　他的这种情形，看在胡怀玉和陈克生两人的眼中，两人更是吃惊，各自发出了一下呻吟声来，用十分无助的恳求目光，望向原振侠。<p>　　原振侠苦笑：“先别自己吓自己，等我进一步去了解一下撞船的情形……如果阿三一家，全身是毛，医院方面没有理由不注意的！”<p>　　两人都道：“我们亲眼看到的，不单是我们，许多渔民都见过！”<p>　　原振侠挥了挥手：“我先去调查，嗯，你们随时和我保持联络！”<p>　　他本来想说：“要是在你们身上有了异样的变化，就随时和我联络”的，可是临时改了口。胡怀玉和陈克生点头答应，原振侠在告辞离去之后，仍然有脚部虚浮之感。他花了两天的时间，去作他的调查。在那家医院之中，他又再次成为嘲笑的对象，还是那位医生把阿三一家尸体的全部档案照片，放在原振侠的面前，望着原振侠笑：“原大探险家，你究竟想在这些死人身上，找出甚么宇宙奥秘来？”原振侠自然懒得辩解。<p>　　他只是看着那些照片——在水中浸得发胀了的尸体，可是世界上最丑恶的形象之一，可是原振侠还是看得十分仔细。<p>　　在照片上来看，实在看不出任何异像来，那是普通现代人的尸体，具有医生专业资格的原振侠，一下子就可以看得出来，所有的人，并没有体毛特别增厚增多的现象。<p>　　原振侠终于叹了一口气，把照片还给了对方。他知道，其间一定还有一个他所不明白的变化在。<p>　　至于在船公司方面询问的结果，却有出人意表的收获。他见到了那货柜船的年轻大副，大副在提及那件意外之际，神情怪异。他说：“荒谬，整件事，简直荒谬之极！事情发生在早上七时二十二分，海面上没有雾，能见度几乎无阻，风平浪静，那艘渔船，却以最高的速度，向我们的货柜船撞了过来！”<p>　　大副在说到这里时，停了一下，用十分疑惑的神情，望向原振侠。<p>　　原振侠小心地问：“这种情形，是不是可以说……驾驶渔船的人，精神状态不是很正常？”<p>　　大副叫了起来：“甚么不正常，简直是疯了，那是百分之一百的自杀行径——破木船撞货柜船，还会有甚么第二个结果？”<p>　　原振侠沉声问：“在渔船撞过来的时候，可有人看到渔船上的人？”<p>　　大副回答：“没有，所以事发之后，有人以为那是传中的“鬼船”。可是在渔船迅速沉没时，又听到有人的呼叫声……呼叫声十分惊人，所以我们才救人，结果，救起了五男一女。”<p>　　原振侠疾声问：“被救起的人，有甚么异样？嗯，救人的过程有多久？”<p>　　大副皱着眉：“肯定了渔船上有人，我们自然有责任救人，可是我们对于在海面上救人不是十分在行，所以第一个遇难者是在三小时之后才救上来的。”<p>　　原振侠扬起了头，想了一想。他想到的是，一般来说，渔民的水性都十分好，若是风平浪静的海面上，支持三、五个小时，应该是没有问题的。当然，如果在撞船发生之后，已经受了重伤，或者昏迷中堕海，那自然再无幸免了。那大副继续道：“约莫在七、八小时个小时之内，六具体体都被发现。”<p>　　原振侠再问了一句：“全部浮在海上？”<p>　　大副用十分怪异的目光，瞪了原振侠一眼：“当然是，我们又没有潜水设备，如果沉入了海中，尸体也就不能发现了！”<p>　　原振侠有一个短暂时间的沉吟不语，大副问：“怎么？有甚么不对？”<p>　　原振侠吸了一口气：“是不是可以找到一个当时看到过尸体的船员？我有一个问题要问他。”<p>　　大副“嘿”地一声：“问我好了，救人的行动，从头到尾由我指挥——不过你必须知道，我们完全没有过失，而且在事发之后，也完全按照国际航海协定办事！”<p>　　原振侠挥了挥手，对大副的声明，并没有理会，他只是问：“你看那六具体体，是不是有甚么异样之处？”<p>　　他在这样问的时候，不免有些紧张。大副却莫名其妙：“甚么意思？异样？甚么意思。”原振侠道：“譬如说，嗯……头脸有很多毛……黑色的长毛之类。”<p>　　大副“哈哈”大笑：“你在说甚么，这六个人脸上长着毛？你以为这六个是甚么人，是科学怪人？当然——”他说到这里，突然停了下来，非但觉得不再好笑，而且现出了惊讶莫名的神情，显然是他想起了有甚么极其特别的地方！“原振侠也为之一凛，忙道：“怎么了？”<p>　　大副搔了搔头：“和你说的恰巧相反，捞起来的六个人，都是光头，所以我们起初以为六个全是男人，后来才发觉，其中有一个是女性。”原振侠心念电转，他知道，那唯一的女性，就是渔民阿三的妻子（胡怀玉曾说在午夜时分，下那一网的时候，她不断在上香），可是，为甚么她也会是光头的呢？<p>　　原振侠立即又想到，阿三的一家，在开始古怪地满脸长出黑毛来的时候，都曾用剃刀去剃毛，可是黑毛生长的速度却十分快，剃了又长、剃了又长，会不会到后来，他们在剃毛的时候，索性连头发也一并剃了呢？<p>　　这一点，大有可能。<p>　　他们在甚么时间剃头呢？当然是在每天早上，他们还“清醒”的时候，在清醒的时候，他们在意识上是现代人，会剃毛，会驾船。一过了那短暂的清醒时间，他们就从内到外，都是原始人！原振侠的思绪之中，渐渐地编织出了事情的经过来——在早上，阿三一家清醒的时候，他们上了船，不知道他们上船的目的，最可能的是他们想远远避开去，躲开了所有的熟人，任何人在身体发生了那么古怪的变化之后，都会有这种念头的，这是很自然的反应。<p>　　他们驾船出海，离开了荒岛，一定也是在这个过程之中，他们把头脸上的毛，全都剃个精光。<p>　　然后，他们“清醒”的时间结束了，他们又变成了原始人——只懂得钻木取火的原始人，如何能驾驶机动渔船呢？<p>　　所以，渔船撞上了货柜船！<p>　　原振侠知道自己的推理，不会离事实太远，他苦笑着摇了摇头，阿三一家的遭遇，实在是一个难以形容的悲剧！<p>　　人死了，变异的情形停止，不再有毛长出来，所以大副不觉得有甚么特别，医院方面，自然做梦也想不到其中有这样的变故——虽然男女都是光头，相当少见，但也和怪异扯不上关系！<p>　　（后来，原振侠又去问那个负责医生，那医生的回答是：是的，全是光头，那极可能是因为他们长头发的缘故，所以才剃了头发的。）那位大副先生的想像力比较丰富，他看到原振侠神色凝重，就问：“这六个人不是普通渔民？是……和甚么邪教有关？”<p>　　原振侠苦笑：“你想到哪里去了，当然不是！”<p>　　他的调查工作，可以说一点收获也没有，只不过证明了阿三一家确然曾奇怪地长出许多黑毛来。六具体体都火化了，自然无法再去检验甚么。<p>　　当晚，原振侠准备把自己的调查所得告诉胡怀玉和陈克生，可是连打了几次电话，研究所的人都说他们在所长的实验室之中，不接听电话，原振侠只是留了话，也没有再继续去找他们。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_08'>黑白无常 第06章 祟物原来是一口棺材</b><p>");

document.write ('　　第二天，一早，由于昨晚临睡时又多喝了酒（他现在完全明白何以公主在雪崩中失踪之后，年轻人会变成酒鬼的原因了），正在昏沉沉地睡觉，忽然住所的大门，“砰砰”声大作，有人在迅速地擂门。<p>　　现代的建筑物，每一个居住单位都有电门铃的设备，像这样敲鼓一样的擂门声，听起来就十分陌生，所以原振侠虽然惊醒了，可是迷迷糊糊之间，难以分辨得出那是甚么声音出来。<p>　　擂门声在继续，而且越来越急骤，简直像是想把整扇门都拆了下来一样。<p>　　原振侠不禁是愤怒，手按着头，一跃起床，怒道：“甚么人？”<p>　　门外传来一个十分洪亮的声音：“原医生，仲大雅！”<p>　　原振侠呆了一呆，跌跌撞撞，来到了门口，打开了门，仲大雅的身形壮大，堵在门口，有把整个门都塞满了的感觉。原振侠本来想要责备几句，为甚么有铃不按，而要用力敲门。可是，他一眼看到，仲大雅的面色灰败——本来他面色十分红润，双眼失神，显然是有甚么重大的事发生在他的身上。<p>　　仲大雅不等原振侠开口，就大踏步走了进来，双手把手中的一只木箱子，向原振侠举了一举，十分恼怒地道：“你看！”<p>　　一看到那只木箱子，原振侠就皱了皱眉，因为说它是“木箱子”，自然可以，可是更确切地说，这种形状的木箱子，有一个专门名词：棺材。<p>　　仲大雅手中的那个“棺材”，只有五十公分长短，如果说是用来殓装婴儿之用，自然可以。那小棺材上还有许多泥迹，像是才从地下掘出来的。<p>　　原振侠望向仲大雅，仲大雅吸了一口气：“工地里掘出来的，在原来建筑的大厅之下，埋在五尺深的地下！”<p>　　他神色更难看，站在那里，大口大口喘着气：“这就是祟物！一定是！”<p>　　原振侠也觉得，把这样的一具小棺材，埋在大厅的地下，一定大有古怪，他问：“里面是甚么？”<p>　　仲大雅伸手在头上拍打了一下：“我一拿到手就想到了你，竟然没弄开来……你不介意就在你这里打开它来看一看吧？”<p>　　原振侠是百无禁忌的人物，自然不会介意，他和仲大雅一起进了厨房，找到了一些工具。仔细打量着那具小棺材，找了一枝铁，向仲大雅望了一眼——用这样的铁来撬，会损害棺材。<p>　　仲大雅愤然：“有斧头，我就将它劈了开来！”<p>　　那是表示不在乎棺材的损坏，只想看清楚小棺材之中是甚么祟物！棺盖和棺身，严然合缝，十分紧密，铁根本插不进，原振侠又用凿子，先凿出了一个隙缝，才把铁插了进去，先是他一个人，用尽了气力，也撬不动，仲大雅来帮忙，两人合力，才发出了刺耳之极，听了令人牙齿发酸的“轧轧”声，把棺盖吃力地撬了开来，钉着棺材的钉子竟超过十五公分长，十分粗大，共有十八根之多。<p>　　在撬起棺盖来的时候，原振侠和仲大雅两人不时互望，都有诡异莫名的感觉。<p>　　等到棺盖撬开，原振侠小心翼翼，把棺盖翻过来放好，因为那十八枚粗大的铁钉，仍然十分锐利，当然，两人的视线，第一时间，便向棺材中望去，一看下去，他们都呆了一呆！<p>　　他们虽然未曾讨论，可是都曾设想过棺材之中的祟物是甚么。可能是一些法器，或者是乾了的动物尸体，甚至，棺材中就是一具童尸，也不足为奇。可是却全然出乎他们的意料之外，棺材之中是一叠长方形的纸，或者说是一本书，其实，最正确的说法，是一本帖。<p>　　对于“帖”，现代人都不是很熟悉了，帖是一长条纸，摺叠起来，既可以一页一页翻阅，又可以把它拉成一长条的一种纸张装订方式。这时，在棺材中的，就是一本帖，约有五公分厚，十来层纸，帖面上十分惊人，用朱砂写了一个“偿”字，朱砂历久而色不变，看来仍然鲜红，也就格外触目。<p>　　原振侠和仲大雅同时伸出手去，原振侠看到仲大雅也伸手，就缩回了手来。<p>　　仲大雅将那本帖取了出来，他行事十分镇定，并不立即打开，把帖放到了桌子上。原振侠看到取出了那本帖之后，棺材中再无别物，也来到了桌子边，仲大雅这才揭开帖的第一页来。帖一揭开来，可以看到一左一右两页，两人的视线盯在那两页上，心中诡异之感更甚，一左一右，竟然各以白描的笔法，画了一个无常鬼！白无常在右，黑无常在左，无常鬼诡异的面貌，在简单的线条之下，十分生动。<p>　　这又是一个意外，仲大雅发出了一下惊呼声，手指有点发抖，指着画着的黑白无常，不知说甚么才好。原振侠吸了一口气，他不说甚么，只是又伸手，再揭过了这一页去，又显示出来的两页，却全是十分工整的毛笔字，字相当大，每一个字都有拇指头大小，两页加起来，至少有三百字。<p>　　仲大雅和原振侠屏住了气息，去读那些文字，文字是文言文的，仲大雅当然没有问题，他向原振侠望了一眼，原振侠也点了点头，表示完全可以读得懂。他们很快地读完了这两页，又揭了过去，再去读下面的，一直读下去，总共是十页，到最后一页，又看到了一个具名，在这个具名之上有一句话是：“以上所述皆属事实”。具名是姚正年。<p>　　这姚正年三个字，看来呈一种异常暧昧的赭红色，原振侠是医生，一看就可以看出，那是用血来签署的。<p>　　这时，他们都已看过了那十页文字中所写的内容，自然也知道何以这个姚正年，要用鲜血来签署自己姓名的理由。原振侠在看那些文字的时候，双手撑在桌上，垂着头，这时看完了，他仍然维持着原来的姿势，一动不动。<p>　　仲大雅也一样，刹那之间，屋子中静到了极点，过了一会，才听到了“答”、“答”两声响，有两颗大汗珠，落到了桌子上。<p>　　原振侠这才陡然震动了一下，抬头向仲大雅望去。只见仲大雅面色灰败，满面是汗珠，他也垂着头，所以汗水流到了他的鼻尖，就凝成了一大滴，向下滴来。<p>　　原振侠自然知道，文字记载的这件事，对他的打击十分大。事实上，别说这件事对仲大雅有直接的关系，就算是原振侠，根本一点关系也没有，看了之后，也为之震惊不已，好一会不能动。自然，后来原振侠知道，记载着的这件事，和他也不是完全没有关系的！<p>　　原振侠叫了仲大雅几声，仲大雅一点反应也没有，他扶着仲大雅在沙发上坐下，又给了他一杯酒。本来十分强健的这位不闲老人，这时，看来却虚弱无比。<p>　　在仲大雅喝酒的时候，原振侠指了指那本帖，安慰仲大雅：“照这上面所记载的，也不是完全没有希望！”<p>　　仲大雅发出了一下呻吟声来，突然紧紧握住了原振侠的手，颤声哀求：“帮助我，原医生，帮助我！”<p>　　原振侠义不容辞，一口答应：“当然！当然！”要明白仲大雅何以如丧考妣，要明明白他要原振侠帮助的是甚么，自然先要明白那本帖上的十页文字，记载的是一件甚么事。<p>　　这件事，可以有一个标题：“一对好朋友，在遇到了黑白无常后的遭遇”——原题是“黑白无常相遇记”。一开始的一句话是：“余与仲文量，总角之交，尤称莫逆。”<p>　　这里的第一人称的“余”，自然是最后署名的姚正年。也就是说，姚正年和仲文量两个人，自小相识，长大了之后，又是好朋友。<p>　　仲文量，自然是仲大雅的祖先。接着，就叙述了他们两人，如何奇特地竟然见到了黑白无常的经过，和以后事情的发展，怪诞到了难以想像的地步，真正匪夷所思之极。<p>　　把整个故事化成现代语文，后来仲大雅和原振侠又曾讨论过，他们两人的意见，会在叙述当年这件怪事时，在适当的时候一并整入。<p>　　仲文量和姚正年是一对好朋友，都中了秀才，准备进一步在科举上博取功名，所以一起寄居在一庙宇中，那座庙宇建筑相当大，可是僧人并不多，香火也不盛，所以十分清幽。古代的士子，很流行寄居在庙宇中攻读，著名的故事“西厢记”中的主角张君瑞，就是由于寄居在普济寺之中，才有机会看到了崔莺莺的。<p>　　记载在后文说得相当明白，仲大雅应该是仲文量的第六代孙，推溯起来，仲文量大约是两百多年前的人，那是清朝中期，太平天国之乱还没有发生，从记载中的景物来看，应该是在中国的长江以南。记载中仅有一个河名：“琴川”，那应该是江苏省的常熟，常熟附近有七条河，如古琴之弦，所以名为琴川。<p>　　一双好朋友在庙中攻读，吟诗作对，倒也其乐融融，如果不是有黑白无常的出现，那么他们可能都有功名、做官，可是黑白无常的出现，却改变了他们的一生。<p>　　黑白无常的出现，情形十分怪异。那是在一个晚上，他们两人正在一个院子中，仰观星象——可能是夏天，才有这种生活情趣。<p>　　忽然，院子的一角，“豁”然巨响，声音不是十分大，可是相当惊人。姚正年的记载是：“声如裂十匹帛，脆而不尖。”<p>　　不管是甚么声音，总之一下声响之后，两人循声看去，看到了一个奇异的景象，他们看到，院子的一角，*近墙处，地下裂了开来，裂开的是一个狭长形的缝，自那裂开之处，有大蓬萤光上映。<p>　　庙是建在山上的，在提到琴川的时候，曾有一句是“俯瞰山下，琴川历历在目”，再上一句是“寺居风光大佳”。建在山上的庙，院子的下面是山，怎么会裂了开来，而且有光冒出来呢？<p>　　两人大吃一惊，都自竹榻之上跳了起来，其间，仲文量还摔了一交，是姚正年扶住了他的。两人虽然站了起来，可是并不敢逼近裂缝，因为这时，裂缝之中，不但萤光更强，令人无法逼视，而且有一种十分可怕的声音在传出来，像是许多硬物，在一起用力挤和摩擦所发出来的一样，记载的原文是：“若千百机椽，同时倾轧，咻咻然，叽叽然。”<p>　　他们非但不敢接近，而且还后退，十分害怕，不知道那是甚么异像，直到退到了院子的另一角的墙前，距离那有萤光冒出来的裂缝，约有两丈。<p>　　姚正年这时心中首先想到的是，自山腹之中裂地，出了裂缝，不知会有甚么怪物冒出来，就在他这样想的时候，两个人——应该是在光芒之中的两个蒙胧的人影，已从裂缝中升上了出来。<p>　　这两个不是很看得清楚的人影，身穿宽大的袍子，手上各自拿着一些棍状的东西，头上戴着圆锥形的高帽子，高帽子上好像还写着字。<p>　　两人本就料定在裂缝中冒上来的，必然是甚么怪物，这时一见这情形，这等造型，自小耳熟能详，所以他们异口同声中失声惊呼：“无常鬼！”<p>　　这时候，自裂缝中冒起来的光芒，忽明忽暗，闪烁不定，看过去，光芒中的两条人影，更是诡异。任何人，忽然之间见到了传说中勾魂催命的无常鬼，都会想到：吾命休矣。<p>　　所以，他们两人在极度的惊恐之下，紧紧地相拥在一起，等待死亡来临——这时，他们自然还是好朋友。<p>　　在他们叫出来“无常鬼”之后，很快地，光芒中有声音传来，声音很难听，原文的记载是：“若夜枭之哀鸣。”叫的也是这三个字：“无常鬼！”这一叫，倒像是两个无常鬼在自己表示身分了！<p>　　两人更是吃惊，仲文量的胆气较壮，一定神，对着光芒中的黑白无常提出了抗议：“我们自问生平不作亏心之事，何以正当盛年，就气数已尽？”<p>　　他虽然大着胆子提出了问题，可是事关自己的生死，也不知道是由于激动，还是害怕，在这样说的时候，声音有些发颤。<p>　　他的话才一住口，就听得一双无常鬼同样也以发颤的声音回答：“气数已尽！”<p>　　先是宣称了他们是无常鬼，接着又宣布了两人“气数已尽”，姚正年和仲文量两人，身子如同浸在冰水之中一样。<p>　　仲文量还想责问些甚么，可是张大了口，却一点声音也发不出来。就在这时候，两人眼前，陡然一黑，那从裂缝中溢出来的萤光，相当强烈，耀眼生花，所以陡然黑了一下来之后，便变得甚么也看不到，只是感到有一阵阴风，逼近身来，显然是两个无常鬼已来到了身前。<p>　　事后，姚正年和仲文量交换感觉，当时的感觉都是一样，一阵阴风逼近来之后，手腕上就是一紧，被一种冰冷的东西箍住。<p>　　他们的一只手，互相紧握着，另一只手被箍紧之后，两人都感到有一股大力把他们扯向前，在扯向前的过程之中，两人遍体生寒，眼前发黑，阴风阵阵，在黑暗之中，好像腾云驾雾一样，不知身在何处，间中还听到一些十分刺耳的声音，如同鬼哭神号一样！<p>　　（看到这里，仲大雅失声叫了起来：“他们被无常鬼拘到阴司去了！”）（原振侠道：“不对，他们当然没有死，不然，怎能有这个记载留下来？”<p>　　（仲大雅吞了一口口水：“可能后来又还阳了！”）（原振侠挥了挥手，表示不必争论，只要看下去，就可见分晓。）姚正年和仲文量都不知过了多久，他们当时的想法，是以为自己必然是在阴司路上，说不定不多久，就可以见到十殿阎王。<p>　　但是他们两人，在那时，心境却相当平静，因为正如刚才仲文量说的，“生平未作亏心事”，如果说死亡是一个最后审判的话，一个人既然一生未作亏心事，又何必害怕？<p>　　黑暗似乎越来越浓，仲文量和姚正年在这个过程之中，相互称呼了对方几声，都能听到回答，这使他们在极度惊恐之中，得到了一些安慰。<p>　　然后，他们觉出身子不再移动，可是手腕上那种被箍紧的感觉仍然在，不单是手腕上，事实上，也有冰凉的东西，贴了上来，像是有冰剜成了一顶帽子，戴到了他们的头上——原文的记述是：“宛若剜冰成帽，加诸头上，怪异莫名，寒气攻心，全身皆颤。”<p>　　头上被戴上冰冷的帽子，以致全身发抖，这种滋味自然不大好受。这时，两人都还年轻，而且，事已至此，两人认定自己被拘入了阴间，也就没有甚么可以害怕的了，所以两人一先一后，又提出了责问。<p>　　他们提出的责问是：“我们即使气数已尽，一生未作恶事，何以便骤而加刑？”<p>　　阴间的阎王殿上，有着各种各样的酷刑的说法，深入民间，虽是士子，也一样受影响。<p>　　这时他们两人身受“寒气攻心”之苦，就自然而然想到，那是阴间的酷刑了！<p>　　他们在这样责问之际，本来没有寄以甚么希望，只不过是发泄心中的愤懑而已。<p>　　可是出乎意料之外，阴间的无常鬼，似乎比阳间的官府，更倾听民间疾苦，他们的话才一出口，就听到黑暗之中有人问：“你们怎会这样说？”<p>　　仲文量抢声道：“我们正身受寒气攻心之苦！”立时又有人道：“哦！温度不对，温度不对！”<p>　　这声音才一入耳，头上有帽子戴着的感觉仍然在，可是寒意尽消，反倒有一股暖意流入，懒洋洋地，令人有说不出的舒服感觉。<p>　　仲文量和姚正年都吁了一口气，觉得无常鬼十分通情达理，虽然身在黑暗之中，处境仍然诡异莫名，可是恐惧的程度，也已经减至最低。<p>　　（看到了这里，刚好是一页已完，仲大雅要伸手去揭下一页，可是原振侠一伸手，按住了不让他去揭。原振侠充满了疑惑的神情，望着仲大雅：“你觉得他们两人的情形，像是遇鬼吗？”<p>　　（仲大雅一瞪眼：“自然是遇鬼！”）（仲大雅也知道原振侠在怀疑甚么，所以又补充：“只因为他们两人的正气，可以感动鬼神，所以无常鬼也对他们客客气气！”<p>　　（仲大雅停了一停，又继续补充：“阎王很快就会把他们放回阳间，无常鬼捉错了人！”<p>　　（虽然仲大雅的解释已十分充分，可是原振侠仍然疑惑之极。）（这时，原振侠已经依稀想到了一些甚么，可是却理不出一个头绪来。他想了一想，缩回了手，任由仲大雅揭到了下一页。）姚正年和仲文量感到通体舒泰，不约而同，吁了一口气。黑暗之中，无常鬼的声音，这时听来已不那么骇人了：“你们两人不必害怕，我们并无恶意，不会伤害你们！”<p>　　两人一听，不禁啼笑皆非，仲文量道：“已把我们拘到阴间，还说无意伤害？”<p>　　姚正年也道：“速放我们还阳！”<p>　　黑暗中静了好一会——在那一段时间中，两人又害怕起来。可是接着传出的声音，却令他们大感快慰：“自然，但请稍待，两位必然可得许多好处，嗯，两位之中，一位十分希望成为富豪，拥有巨资，一位则好异术，求异能，盼自己能登……神仙境界？”<p>　　这几句话，直说到两人的心坎之中！<p>　　原来，这一双好朋友，志趣不同，两人常在闲谈中表示自己对人生追求的目标。<p>　　仲文量的目标是成为巨富，他的愿望是成为一个大富翁，坐拥巨资，锦衣美食，娇妻爱妾，儿孙绕膝，他认为这样的人生，才美满之至。<p>　　可是姚正年的想法，和他完全不同。姚正年不值仲文量的想法，认为再有钱，人生不过百年，过眼烟云，一闪而过。人生应当追求异术，纵然不能白日飞升，变成神仙，也至少要成为有异能的术士，可以控制许多常人所不知的生命奥秘。<p>　　两人还常为这种不同的观点，展开争论，虽然不免面红耳赤，但反正都是空谈，倒也不会影响友谊。<p>　　这时，陡然之间，听到把他们两人关于人生的意向，提了出来，两人自然又是惊讶，又大有知己之感，所以一面点头，一面大声称是。黑暗之中，无常鬼的话，又令得他们大是兴奋，因为无常鬼居然许下了诺言：“两位稍安，事后，可令两位各皆如愿，必不食言！”<p>　　两人在这一刹间，当真是兴奋莫名，互相叫着对方，又各令对方拍打自己，原文是：“互令击打，以验明是否身在梦中。”<p>　　拍打之后有疼痛的感觉，那自然不是身在梦中了。<p>　　（原振侠看到这里，低声咕哝了一句：“身在阴司，已经死了，也不应该有疼痛之感！”）（仲大雅不同意：“焉知死后没有痛觉？”）（原振侠回答得十分平淡：“我经历过，灵魂离体，即无任何感觉。”）（仲大雅的神情怪异莫名，他自然不知道原振侠有过这样一段怪异的经历，也吓得他不敢再说甚么！）姚正年和仲文量遵守着“稍安”的吩咐，不再说话，在黑暗之中也没有甚么异样，更没有任何痛苦（反倒暖洋洋地，十分舒服），只是不断有点古怪的，难以形容的声音传出来。<p>　　两人此时由于心情的兴奋，得到了无常的许诺，得遂若干志愿，已经完全没有了恐惧感，虽然他们的处境仍然十分诡异。<p>　　不知过了多久，他们一直互握着手，忽然被一股力量松了开来，同时，两人的耳际，各自听了一句话：“跟我来！”<p>　　这一双总角之交，就在这样的情形之下分了手。<p>　　姚正年的记述，在这里加了一段话，说是分开了之后，在黑暗之中，无鬼给他一个匣子，说是在那盒中的，全是各种异术的秘诀，他不必打盒子来，也不必在盒子发现甚么，更不必去修炼甚么，只要他把手按在盒子上，自然会得到“仙音”的指引，告诉他如何达到那种异术和异能。<p>　　姚正年兴奋莫名，他双手紧按着那盒子，心跳得厉害，一下子，就身子震动了一下，又回到原先的庭院之中，他第一眼见到的，是仲文量正满脸惊喜，就站在他的身边，看样子是无常鬼已经授了致富的秘诀给他。<p>　　姚正年的记述之中，在这里来了一句：“余一生追悔者，乃先予仲獠开口之机！”<p>　　好朋友忽然变了“仲獠”，骂得已十分不客气了，自然是仲文量做了对不起姚正年的事，仲大雅在看到这里的时候，神色变得十分难看。<p>　　仲文量先开口，一开口就问姚正年，无常鬼是不是传授了他甚么异术？<p>　　姚正年心想，自己和仲文量是好朋友，又一起有了这样的奇遇，自然没有隐瞒的道理，所以就把自己的遭遇如实说了一遍。<p>　　由于他们曾分开了一阵子，那一段时间之中，仲文量的遭遇如何，姚正年并不知道。<p>　　姚正年的话，引起仲文量极大的兴趣，仲文量连连追问：“能学会些甚么异术？唉，要是能点石成金，那岂非强似我百倍？”<p>　　姚正年还十分慷慨：“不知道是不是旁门异术，若有，定然与你分享！”<p>　　仲文量又怂恿姚正年：“你何不把你的手，按在盒上试一试，看看先学到的，是甚么异术？”<p>　　姚正年本来也有许多话要问仲文量，但是他才蒙无常鬼赐了那只宝盒，心痒难熬也想试试，同时，庭院近墙处，那裂开的大缝，也已消失，像是甚么都未曾发生过一样，一双无常鬼，像是已回到阴司地狱去了，姚正年先向那个地方行了一个大礼，才站起身来，盘腿而坐，把那只盒子，夹在双手中。<p>　　那盒子只有手掌大小，半寸来厚，看来绝不起眼，像是一块黑黝黝的石头，拿在手里很轻，仲文量曾伸手想要拿来看看，可是，姚正年却不肯放手。<p>　　姚正年把盒子夹在双手之中，突然之间，他就听到了声音，他兴奋得大叫：“仙音！我真的听到了仙音！”<p>　　仲文量忙急急地问：“你听到了甚么？仙音说甚么？”<p>　　姚正年却没有再回答，神情全神贯注，像是正在聆听仙音的教训指导。<p>　　仲文量连问了十来遍，这一段时间，大约有一炷香时分，用现在的时间来算，约莫是五分钟左右。那段时间之中，仲文量究竟在做甚么事，姚正年根本不知道，因为他正集中精神，在聆听仙音。<p>　　按下来发生的事，自然是姚正年事后的猜度，他猜度到仲文量一定妒嫉莫名，陡然之间，贪念一起，哪里还顾得多年的交情？<p>　　于是，正在沉醉于“仙音”之中的姚正年，忽然头上受了重重的一击，眼前一黑，便昏了过去，等到醒来，已是破晓时分，只有他一个人在那院子中，头发和衣服，都为露水所湿，仲文量和那只无常鬼所赐的宝盒，不知踪影——“仲獠竟行此禽兽之事，余不扑杀此獠，誓不为人！”<p>　　看到这里的时候，仲大雅闷哼了一声：“也不能证明，定是我祖上办的事？”<p>　　原振侠忍不住讽刺了他一下：“那只有可能是无常鬼后悔了，把姚正年打晕，抢回那盒子去了。”<p>　　仲大雅的脸上一阵红一阵青，好一会说不出话来。虽然作出“禽兽行为”的并不是他，但毕竟是他的祖上。若是犯罪行为也有遗传因子的话，那么说不定在同样的情形下，他会做出同样的行为来！<p>　　姚正年接着，就叙述他如何立即赶回家乡，可是仲文量根本没有回去过，于是，他就开始天涯海角，寻找仲文量的下落。<p>　　在漫长的寻找岁月之中，姚正年*甚么度日子呢？真是不可思议，还记得他曾双手夹住过那只盒子吗？<p>　　当时，他的思绪十分混乱，不知道“仙音”会传授甚么法术给他，也不知道是不是学得会。人在思绪紊乱的时候，是会想到许多乱七八糟，根本平时不去想的事的，。姚正年这时想到的，是他家被乡间一个土豪欺躏的事，占了他家的好田和祖屋，使得他家由小康变成贫穷。当他想到这一点之后，他自然而然想到了报仇。而一想到了报仇，当然又想到了诅咒，他心中念的是，最好叫那土豪一家断子绝孙。<p>　　在中国古代，断子绝孙，是一种十分严重的天谴，也是十分恶毒的诅咒。<p>　　就在他这样想的时候，就听到耳际有声音响起，显然是“仙音”，但是那声音就和无常鬼的一样，说的是：“要人不得子孙之法极易……”<p>　　姚正年的记述，并没有把这个“令人不得子孙”的“极易之法”写出来，十分令人匪夷所思，有甚么方法可以使人没有子孙？<p>　　那时，仲文量可能已起了坏心，可是姚正年全然着迷，他忽然又想到了一个相反的问题，于是就在心中问：“要令人添子添孙呢？”<p>　　姚正年立时又听到了“仙音”，教了他令人添子添孙的方法。<p>　　这一来，姚正年恍然大悟，知道自己得到的那只宝盒，简直非同小可，原来心中想要甚么异术，立刻就会有声音传授这种异术。他心头狂跳，刚想再求一项异能时，头上已捱了仲文量的重击。<p>　　所以，他只学会了两种异术：令人子孙断绝和令人子孙大增。<p>　　令人子孙断绝的这项异术，没有多大用处，除了回乡之后，施在土豪身上之外，一直没有用。可是令人多子多孙的本领，却令得他衣食丰足。中国人重视子嗣，他这个神医，挂起“包医不孕”的招牌，万试万灵，不出十年，大江南北，不知多少家庭添了丁，他也到处游历，每到之处，大受欢迎。<p>　　姚正年到处游历的目的，自然是为了找仲文量。由于姚正年有这个异能，交游也广阔，终于给他在若干年之后，打听了仲文量的下落，而且知道仲文量正在大兴土木，要造一座华厦，供子孙百代居住。<p>　　一得到了这个消息，姚正年兼程南下，终于，见到了仲文量。<p>　　姚正年的记述，看到这里，已经可以知道，那帮来自湖南的恶客是无辜的，仲文量向他的后代，有意隐瞒了事实，那自然是他曾有过十分不光采的行为之故。<p>　　而仲大雅看到这里，脸色已开始大变！他自然明白了自己何以没有子孙的原因。<p>　　姚正年一见到了仲文量，自然大兴问罪之师，可是姚正年的心中，也大有忌惮，因为他不知道这些年来，仲文量学会多少异能，要是他有本领伸手一指，就置人于死，尽管道理都在姚正年那一边，他也非落荒而逃不可。<p>　　可是两人一见面，姚正年的第一句话就是：“那宝盒呢？还给我！”<p>　　仲文量见了故人，又做过那样对不起人的事，脸有愧色，他的回答是：“我夺了宝盒之后，试了千百次，甚么声音都听不到，宝盒多半是失灵了！”<p>　　姚正年一听，仲文量并没有在宝盒之中学到甚么异能，大为放心，立时喝问：“那不是你的仙缘，你自然得不到指点，那宝盒呢？快还我！”<p>　　仲文量道：“我南来之时，一夜在船上，又屡试不灵，一时气愤，抛入海中了！”<p>　　姚正年一听，顿时凉了半截，急嚷道：“抛在何处？快去打捞？”<p>　　仲文量苦笑：“大海茫茫，只记得约莫地点，事隔多年，如何捞法？”<p>　　姚正年眼中似要喷出火来，厉声道：“你已成钜富，有的是钱，一定要替我雇人打捞！”仲文量也有悔意，连声答应，果然雇了十艘大船，在茫茫大海之上，捞了六个月之久，鱼虾贝类珊瑚倒捞了不少上来，哪里去找一只巴掌大小的宝盒去？<p>　　找不到宝，姚正年怨气攻心，把一切经过叙述下来，又画了当年两人见过的无常鬼，用血写下了名字，表示报仇的决心，同时也把他报仇的方法写了下来，放在一口小棺材中，买通了造屋的工人，将之埋在大厅的五尺之下。然后，他又对着仲文量，当面把他的报仇计画，说了出来。<p>　　姚正年先说了自己有这种异能，然后道：“我念在你总算曾在大海上找了六个月之久，让你仲家，再延六代。六代之后，就此断绝，你聚积的昧心钱再多，总归外姓所用，这是你的报应！”<p>　　仲文量听了之后，有甚么反应，不得而知。可能对仲文量来说，六代是十分久远的事，他根本不会在意，说不定还会出言讥讽姚正年。不过从他留下来的笔记来看，他还是很相信的，为了掩饰真相，他才胡乱说了一些话来搪塞自己的后代，由此可知，这个人的人格，确然颇成问题。而仲大雅在看完了全部记述之后，表现绝望，自然也在意料之中，因为他没有儿子，并不是屋子有甚么祟物，拆了屋子就可以破解，而是当年姚正年的报复！<p>　　而姚正年有令人断子绝孙的异能，是无常鬼所传，六代之后，再无子孙，斩钉截铁，再无转圜的余地，他还有甚么法子可以扭得转？除非再起无常鬼于地下，不然就绝无办法了！<p>　　原振侠只觉得整件事，古怪离奇之极，他也想不出有甚么话可以安慰仲大雅。<p>　　过了好一会，仲大雅才道：“祖上作孽，报在子孙，未免太不公平了！”<p>　　又过了片刻，他忽然又苦笑：“若是当年海上搜寻只有五个月，连我这个人都没有，五代便绝了子孙，倒也免得烦恼痛苦了！”<p>　　原振侠抓住了他的这句话：“既然你认为生命烦恼痛苦，何必亟亟于制造更多这样的生命！”<p>　　仲大雅大怒道：“你懂得甚么，如果有能力制造生命，生命哪里还会有痛苦烦恼？”<p>　　原振侠又是好气又是好笑，换了一个话题：“竟有能力控制生育，真是不可思议！”仲大雅声音沮丧之极，表达了他自有的一套观念：“有甚么不可思议？无常鬼本来就掌管生死，阎王的生死簿在他们手中捏着，自然要甚么人生，就甚么人生！”<p>　　原振侠叹了一声：“不知道姚正年有没有把这个法子留传下来，要是传了下来，你去找他的传人，岂不是可以百子千孙？”<p>　　一句话令仲大雅的精神为之一振，可是他随即又长叹一声：“有听说过万试万灵，包医不孕的人吗？”原振侠摇头——真有这样的人，有那么的奇术，一定世界知名了，绝不会默默无闻的！仲大雅精神大受打击，唉声叹气，说出来的话，也语无伦次之极。<p>　　仲大雅甚至道：“真可惜了银雪，她可是块生孩子的好材料！”原振侠听得骇然，忍不住道：“你这是甚么观念！”<p>　　仲大雅瞪大了眼，一脸的不服气：“我说错了甚么？”原振侠懒得再和争辩，仲大雅忽然又道：“要是能知道那只宝盒沉在甚么地方，我倾家荡产，也要去把他捞上来！”<p>　　仲大雅的话，自然是无稽之极，可是原振侠听了之后，心中陡然一动，皱着眉想了片刻，可是却又理不出甚么头绪来。<p>　　他顺口问：“你要那只盒子有甚么用？”<p>　　仲大雅狠狠地道：“盒子会传授人多子多孙之法，我要是学会了，一胎生六个，反正银雪的身体壮，受得了！”<p>　　原振侠有点啼笑皆非，可是他也不禁想：究竟姚正年学到的，是甚么方法呢？那方法一定不简单，而且是半空实施的，并不需要借助甚么东西帮助。现代医学确然可以有办法使人绝育、生育或多育，可是过程相当繁复。可是姚正年的方法，不但简单，而且有效，且可以随意控制，要人在几代之后不能生育，都可以做得到！<p>　　原振侠知道那一定是人类如今今科学知识之外的事，属于玄学的范畴。<p>　　或许，用巫术的角度来解释，倒可以有点眉目，一想起这一点，原振侠自然而然，想起了玛仙来，他不禁发了一下悠悠的长叹之声，顿时心情大坏，一副没精打采的样子，和仲大雅的绝望神情，相互辉映。<p>　　仲大雅垂头丧气地离去，连那小棺材和姚正年的记述都没有带去，原振侠自己精神恍惚，也没有提醒他，在仲大雅离去之后，他喝了几口酒，又想和那位先生联络，可是仍然联络不上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_09'>黑白无常 第07章 冒险搜索无常鬼的“宝盒”</b><p>");

document.write ('　　原振侠长嗟短叹了一回，电话忽然响了起来，他拿起了电话，听到了陈克生迟迟疑疑的声音。原振侠心中想：怎么好像四周围的人，没有一个人是兴高采烈的，人人都在唉声叹气！陈克生道：“是不是打扰你了？”<p>　　原振侠沉声回答：“没有，我正在喝酒！”陈克生的声音有了几分活跃：“一个人喝酒多闷，欢迎我们参加吗？”<p>　　原振侠知道，陈克生和胡怀玉的情绪不是很稳定，他叹了一声：“欢迎——嗯，胡怀玉不是说地窖藏有好酒吗？带两瓶来！”<p>　　陈克生大是高兴：“我们尽快赶来！”<p>　　原振侠放下了电话，只是苦笑——他自己的精神状态如此无依，可是别人还把他当作解救苦难的救星！<p>　　没有多久，胡怀玉和陈克生就来了，两人一进门，就各自把一瓶酒塞进了原振侠的手中，然后，三人都同时吃了一惊。<p>　　令得原振侠吃惊的是，他看到手中的两瓶酒，是极品的美酒，这种在拿破仑时代装精美水晶玻璃瓶中的白兰地，简直是稀世奇珍！胡怀玉随便带了两瓶，就已经这样惊人，他祖上的酒窖中，不知道有多少美酒在？<p>　　而陈克生和胡怀玉吃惊的是，他们一下子就看到了那只小棺材，棺材盖上的十八枚尖钉，看来更是惊心！<p>　　原振侠一面打开酒瓶，酒香满室，他指着棺材的帖：“这里有一个十分古怪的故事，你们没有事，可以看一看，我有些疑点要讨论！”<p>　　胡怀玉和陈克生应声翻阅了第一页，看到了无常鬼的画像，就呆了一呆。<p>　　一开始，他们就被姚正年的叙述所吸引，一页一页地看了下去。可能两位生物学家读古文的能力不是太强，所以看得慢，还不时问原振侠一些艰涩的名词。<p>　　等到他们看完，一瓶美酒，早已三分之一入了原振侠的愁肠，准备在适当的时机化作相思泪了！<p>　　胡怀玉的第一句话是：“真是见鬼！”<p>　　陈克生没有说甚么，过了一会，才道：“根据记述看来，他们见到的，只是两个和无常鬼外形相似的……人，而且也没有明显的黑白之分，由于无常鬼的形象深入民心，所以他们一下子就认为那是无常鬼了！”<p>　　原振侠十分同意陈先生的想法——他在看到那一段的时候，也曾这样想。<p>　　然而，问题在于：那两个若不是无常鬼，那么是甚么呢？原振侠又呷了一口美酒，笑了起来：“如果那位先生在参加我们的讨论，他一定会说：外星人！”<p>　　陈克生和胡怀玉却没有笑，胡怀玉还道：“为甚么不可以呢？”<p>　　原振侠用力一挥手：“确然大有可能，他们在黑暗之中观察两个地球人，然后给予报酬，并且完全按照他们的心意，可知他们能洞察人的思想！”<p>　　为甚么不可能是两个外星人呢——头上高高的圆筒形物体，就有可能是甚么装置，姚正年和仲文量，当然绝不知道甚么是外星人，只知道无常鬼！<p>　　原振侠觉得这个设想，十分有趣，正想进一步讨论时，忽然看到胡怀玉现出极其不安，十分疑惑的神情来，望着陈克生，欲语又止。<p>　　陈克生也注意到了这一点：“你想说甚么？”<p>　　胡怀玉神情更是疑惑：“不知道我是不是看了这个记载……神经过敏，我……我……那一网……那半夜落的这一网……”<p>　　原振侠叹了一声：“你想说甚么啊？”<p>　　胡怀玉一昂首，鼓足了勇气：“我想我见过……那只盒子！”<p>　　陈克生道：“你在胡说甚么！哪一只盒子？”<p>　　胡怀玉向陈克生指了一指：“你也应该看到过的，就在那一网的网中！”<p>　　陈克生听得胡怀玉这样说，神情疑惑之极，竟然也像是一时之间，无法肯定是不是真的曾见过这样的一只黑色盒子！<p>　　这时，轮到原振侠叫了起来：“你们在胡说甚么，那只盒子，就是姚正年得到，被仲文量抢了去，在两百多年前抛入海中的盒子？”<p>　　陈克生和胡怀玉互望着。胡怀玉又连吸了几口气：“好像是……极有可能是……应该是……”<p>　　原振侠怒：“这算是甚么话，是就是，不是就不是！”<p>　　陈克生代胡怀玉解释：“我明白胡所长的意思，当时，那一网从海水中捞起来，我们的注意力，都集中在还有没有活的菊石上，留意的只是海螺，连鱼虾蟹都没有注意，就算有一块黑色的东西在，他只当是海底的石头，根本不会注意。”<p>　　原振侠眯起了眼睛，他完全明白陈克生的意思，当注意力不集中的时候，当时不会留意。可是那东西又确然曾进入视线，在视网膜和大脑的视觉神经上留下了印象，所以又有些蒙胧的印象，不能肯定，胡怀玉在这时候，陡然一拍手：“我明白了，阿三的一家，留下了这只盒子，所以他们出了事！”<p>　　原振侠摇头：“姚正年只说那盒子可以使人学会异术，没有说会使人长出毛来，变成原始人！”<p>　　陈克生显然支持胡怀玉的意见：“既然是异术，就可以有各种各样！”<p>　　原振侠的思绪十分乱，他用力一挥手：“等一等，让我整理一下！”<p>　　他也觉得事情并非不可能，而是实在来得太突然了，所以他要好好想一想。<p>　　他斟了三杯酒，慢慢呷着，一面着他的假设：“阿三的那一网，捞起了那只盒子，由于看出了那盒子有点怪，所以留了下来！”<p>　　胡怀玉想得比原振侠还要详细：“姚正年说，手掌一按上了盒子，就会听到“仙音”，也许阿三的一家，六个人之中，有哪个就在这种情形下，听到了“仙音”，这才留下了那只盒子的。”<p>　　陈克生点头：“总之，他们留下了这盒子，可是由盒子之中，却产生了一股妖异的力量，令得他们的身体，起了可怕的变异！”<p>　　胡怀玉骇然：“那……倒真的是从海中捞起了甚么妖魔鬼怪了！”<p>　　原振侠也觉得事情不可思议之至，他陡然想起了一点——他们三个人，一定是同时想到了那一点的，因为他们同时吸了一口气，失声道：“那盒子呢？”<p>　　胡怀玉立时道：“最可能是在那小岛上，那岩洞之中！”<p>　　陈克生没有那么乐观：“如果带在身边，那么在撞船之后，又沉入了海中！”<p>　　胡怀玉忙道：“那也不要紧，撞船事件有十分精确的地址，可以就在那里进行打捞！”<p>　　原振侠大口喝了一口酒，虽然他一生之中，怪异的经历极多，可是像这次那样，本来是完全风马牛不相的两椿事，忽然发生了关系，他也未曾经历过。<p>　　他知道，关键是无常鬼给姚正年的盒子！<p>　　如果能找到这只盒子，许多神秘莫测的事，都可以有答案——至少是可以希望有答案！<p>　　胡怀玉扬声道：“还等甚么？”<p>　　原振侠却有些迟疑。若是以前，他一定一跃而起，和他们一起到那荒岛上去了。可是自从玛仙因为自己的“血魇法”所害之后，他心灰意冷，对甚么都提不起兴趣来，何况这时又有这样的美酒在手！<p>　　他迟疑了一下：“两位先去那岛上找一找，若是找到了，我看不必急于用手心去按它，因为那盒子究竟是甚么东西，根本无法推测！”<p>　　听得原振侠这样说，胡怀玉和陈克生两人简直不相信自己的耳孕，一个如此缺乏好奇心的人，如何能有如此丰富的冒险经历？<p>　　原振侠知道了他们的疑惑，他长叹一声：“伤心人别有怀抱！”<p>　　既然是“伤心人别有怀抱”，就可以对世上任何事都不发生兴趣，在美酒的麻醉下，可能合上眼，就可以看到玛仙美目流盼的倩影，自然比到荒岛上去找那只虚无飘缈的甚么盒子好得多了！<p>　　而且，最主要的是，胡怀玉和陈克生两人，根本不能肯定那一网，是不是真的网起了那只藏有异术，能发仙音的宝盒来！<p>　　两百多年之前，沉入海中的一只盒子，恰好被那一网捞起来的或然率，实在太少了，几乎等于零！<p>　　这也是他不起劲的原因之一。<p>　　胡怀玉和陈克生在原振侠俊秀的脸上，看出了他内心的落寞和伤感，所以不约而同，伸手在他的肩头上拍了拍：“我们随时联络！”<p>　　原振侠在他们到了问口的时候，又提醒了一句：“就算找到了那只盒子，也别心急想学甚么异术——宇宙间太多不可测的事实了，我知道，若干年之前，有一双青年男女，打开了一只来自埃及的铜箱子，结果是箱子中藏有能放射透明光的物质——”这件事，胡怀玉和陈克生也全知道，原振侠这时提了出来，很有警惕作用，两人齐声道：“是，我们知道，那一双青年男女成了透明人，后来，生死未卜，下落不明！”<p>　　原振侠的声音之中，透着极度的疲倦：“宇宙间充满了我们难以明白的秘奥，我相信……那盒子中传授的异术，根本就是巫术！”<p>　　这时，他已有了几分醉意，所以说话的时候，挥舞着双手，他又站了起来，伸手向胡怀玉一指：“巫术就有这种力量！巫术使巫师集中宇宙中的未知力量，来达到目的。或许，就这样一指，胡所长，你的生物细胞的遗传密码就改变了！”<p>　　胡怀玉有点脸色发青：“别……开玩笑！”<p>　　原振侠长叹了一声：“谁知道呢？”<p>　　他转过身去，不再理会胡怀玉和陈克生，两人又站了一会，关上门离去。<p>　　他们连夜行动，水产研究所有的是船，在清晨时分，便已登上了那荒岛，而且在天色还未曾大亮之前，就到了那岩洞之前，两人手中的强力手电筒，向岩洞之中照去，所看到的景象，令得他们暗自吃惊——如果有人类学家在的话，一定可以肯定这个山洞之中，最近才有原始人居住生活过！<p>　　他们进了山洞，小心地搜寻着，翻过了几块显然是才被搬进来的大石块，可是并无所获。<p>　　岩洞外，天色已然大明，可是洞中还是十分黑暗，陈克生在自言自语：“原始人收藏物件的习惯是怎样的？”<p>　　胡怀玉苦笑：“谁知道，或许我根本没有见过那盒子，只是我看了那段记述之后的幻想！”<p>　　陈克生感到十分为难：“在这里找不到，去撞船的地方打捞？”<p>　　胡怀玉的回答是：“总要试一试的！”<p>　　有钱好办事，第二天，胡怀玉组织了一个搜索队，在荒岛上搜索，可是找不到那个黑盒子。<p>　　本来，他还下了决心，是不是要在撞船的海域打捞，因为这种做法，比大海捞针还要无望，大海捞针，至少是肯定了有针在的，而他却连有这盒子在也不能肯定。<p>　　可是一个渔家的小孩子的话，却又令得他下决心去打捞，那渔家小孩子只有三岁半，会说的话不多，不断地吮吸着手指。<p>　　当胡怀玉和陈克生在渔民之中，想对阿三一家的行动多一点了解时，渔民余悸犹在，也想不出甚么新的资料来。由于他们两人一再问：“有没有见到过一只小小的黑色的盒子在阿三一家人的手中？”<p>　　被问的人，个个瞠目不知所对，胡怀玉和陈克生，也无法向渔民作进一步的解释，就在这时候，那个小孩子忽然冒出了一句话来：“我要那盒子，三叔不肯给我！”<p>　　胡怀玉忙问：“那盒子甚么样子，甚么颜色？”<p>　　小孩子本来就说不上来，再加上身边立时有大人喝斥：“你乱说甚么！”<p>　　一声呼喝，吓得孩子再也不肯说了。胡怀玉把这个情形，在电话中和原振侠商量了一下，原振侠倒觉得这样线索，十分有用。胡玉信心大增，就雇了船只，请了潜水人，作希望只有万分之一打捞。<p>　　在他们进行那个撞船地点打捞的同时，发现活菊石的那海域，吸沙打捞工程仍然在进行。<p>　　两三天之后，仲大雅在原振侠处，知道了有人在根据姚正年的叙述，在打捞那只魔盒，他也弄了一艘船，拿着原振侠的介绍信，和他的妻子曹银雪，去和胡怀玉、陈克生会合，而且要亲自下水。<p>　　以他这个年龄，虽然身形壮健，但是潜水是无论如何不适宜的了，他的夫人曹银雪柔声劝他：“你别下水了，我来！”<p>　　曹银雪女士说来就来，当她换上了泳衣的时候，各人都看得有点傻了眼。<p>　　曹银雪硕人颀颀，丰满动人，肌肤赛雪，体型绝不比西方高头大马的女子差，可是又有东方女性的娇柔和妩媚，是不折不扣的一个大美人。<p>　　仲大雅在各人的目光之中，得到了极大的满足：“怎么样，我老婆不错吧！可惜我不能生孩子，要不然，我们的孩子，哼哼！”<p>　　他在顾盼自豪时，想起了始终未能有孩子，这才又长叹了一声。<p>　　仲大雅为了想找到那只宝盒，更是不惜花费，雇请了一队极有经验的潜水员，和胡怀玉所请来的潜水人员，一共有二十个之多，而当曹银雪带上了潜水工具，一翻身下水，两条粉腿在各人眼前闪起一片眩目的光彩，没入蔚蓝色的大海之际，人人不禁喝了一声采——全是行家，在她入水的姿势之中，就可以看出她是一个极有经验的潜水家。<p>　　仲大雅更带来了两副海底摄像仪，由潜水员带下海去，所以，在船上的人，不必下水，也可以在巨大的荧光屏上，看到海底的情形。<p>　　仲大雅也预计了那宝盒可能会有特殊的能量放射，所以也配备了各种探测仪，他办事，说他夸张也好，认真也好，都可以，他还带了一位海洋专家，携带了一副小型电脑，输入资料，计算海流的方向，估计撞船之后，如果那盒子跌进海中，会在海流之中，飘流到甚么地方去，以便寻找！<p>　　对仲大雅来说，这是他一生之中最重要的事，和胡怀玉、陈克生主要是为了搜索未知的宇宙秘奥，大不相同。胡怀玉和陈克生可以失败，仲大雅万万不能，一失败，他这一生就完了。<p>　　陈克生看着海洋专家运用电脑在计算，他感叹：“我们有这样的配备，若是再找不到那盒子，那就证明那盒子根本不存在！”<p>　　仲大雅十分愤怒：“别忘记，那盒子十分轻，可能根本浮在海面上漂流！”<p>　　陈克生知道仲大雅的心中，充满了希望，他也不忍再去打击他，反倒顺着他的意思：“是啊，常常有装着救救信的玻璃瓶，在海上飘流了几十年，终于被人发现的！”<p>　　仲大雅一听，像是已经有了希望一样，搓着手，连连吞口水。<p>　　仲大雅也带来十分完善的通讯设备，所以他可以不断和原振侠联络，不过原振侠不像陈克生，原振侠向仲大雅泼冷水。<p>　　在仲大雅兴致勃勃向原振侠报告了他们的工作进展之后，充满了希望地问：“照你看，我们找到那盒子的机会是多少？”<p>　　原振侠的回答，使仲大雅半天讲不出话来。原振侠道：“根据撞船报告，阿三的渔船，在撞上货柜船之后，立即沉没，你们得先把沉船找到了再说！连沉船都没有发现，说甚么盒子？沉船有多大？那盒子，只不过手掌一样大小！”<p>　　胡怀玉在一旁，也听到了原振侠的话，他道：“船，可能撞碎了！”<p>　　原振夹的回答，语气冰冷：“总不会撞成粉碎的，找到了沉船，才有希望！”<p>　　仲大雅这才并出了一句话来：“一定会找到的，沉船，一定会找到的！”<p>　　有决心是一回事，是不是成功，又是一回事，时间一天一天过去，六天之后，根据海洋专家的电脑计算，搜寻的海域，已离开第一天搜索的地点相当远了，可是还是甚么发现都没有。<p>　　所有的人并不灰心，因为他们都支取十分高的报酬，这样的搜寻，就算持续一年，他们也十分欢迎。和仲大的愁眉苦脸，胡怀玉和陈克生的沮丧，完全相反，其余人都十分起劲地讨论着何以曹银雪这个大美人，接连三天，天天都下水，可是她一身肌肤，仍然是那样眩目的白！<p>　　到了第七天，一个潜水员在浮上水面的时候，神情十分古怪，他独自一个人发了一会呆，才找到了胡怀玉，又踌躇了一会，才道：“我在海底看到了一条怪鱼，要不要把它捉上来？”<p>　　胡怀玉不经意地又问：“甚么样子？”<p>　　海洋之中，有着各种各样形状怪异的鱼类，普通人认为形状怪异，从未见过，可是对于专家来说，却一下子就可以识别出来。<p>　　那潜水员形容着这条鱼的样子：“约有一公尺长，背上有三根竖起的刺，刺与刺之间，有硬鳍联结着，鱼头呈方形，双眼十分大，凸出而向上——”潜水员说到这里，胡怀玉和陈克生这两个海洋生物学家，就互望了一眼，神情疑惑之极。而正当他们想说甚么时，忽然，两艘船上的人，都发起喊来，在多人的呼叫声中，仲大雅的叫声，最是宏亮，他叫的是：“银雪，小心！”<p>　　胡怀玉和陈克生看到人人都望着不远处的海面，他们也跟着望过去。<p>　　那时，正是夕阳西下时分，所有的潜水员，都已上了船，解除了潜水的装备，准备休息了。曹银雪照例最迟才上船，所以这时，看到曹银雪——不单是曹银雪，海面十分平静，可是在曹银雪附近，却是波涛汹涌，海水翻滚。<p>　　乍一看，不知发生了甚么事，定了定神，才看到曹银雪正和一条大鱼在搏斗！<p>　　那条大鱼，足有一公尺长，体型粗壮，已经在鱼头和鱼身之间，中了鱼枪。可是还在剧烈挣扎。曹银雪的双手，紧握着鱼枪的柄，鱼枪的枪尖有倒钩，一射进鱼身，不会脱落，曹银雪只要紧握鱼叉，那条大鱼，始终都会力竭。<p>　　可是问题在于，大鱼在水中挣扎的力量极大，有好几次，把曹银雪拖下了海水之中，又陡然冒了起来，而且还企图用鱼尾来扫击曹银雪。<p>　　一时之间，在晚霞的映照之下，海面上本就泛起一片金红色的光芒，在海水之中，大鱼的鳞，又细又密，银光闪闪，曹银雪肌肤赛雪，一人一鱼，腾起滚滚的波涛，蔚为奇观！人人都只顾看这千载难逢的奇景，竟没有人想到说去帮曹银雪的，若不是曹银雪壮健，只怕早已经支持不住了！<p>　　还是仲大雅最先发一声喊：“还不下去帮她！”<p>　　直到这时，众人才知道曹银雪是如何了不起！跳下海去的两名潜水员，自然是身壮力健的汉子，可是他们下水之后，根本无法游进银雪和大鱼，因为一人一鱼在海中搏斗，搅得海水翻滚，力道极大，根本无法接近。两人手中虽然有鱼枪，也不敢发射，因为人和鱼翻翻滚滚，分也分不清，若是一枪射中了人，那还了得？<p>　　船上又有好几个潜水员跳了下去，总算有一个，奋力游到了近前，把手中的一柄小刀，插进了鱼首之中，那大鱼又挣扎了片刻，才鱼肚翻白，不再动弹了！<p>　　刹那之间，掌声呼声雷动，和大鱼搏斗了超过半小时的曹银雪，居然还好整以暇地，在水中向各人拱手为礼！<p>　　人先上船，仲大雅兴奋得不断拍打老婆的身体，胡怀玉和陈克生，神情紧张指挥着潜水员把那条大鱼弄上船来放在甲板上。<p>　　那条大鱼，毫无疑问，就是向胡怀玉报告的那个潜水员在海中所见的那条，胡怀玉和陈克生也齐声叫了出来：“三棘鱼！”<p>　　潜水员大多数有相当丰富的海洋知识，所以，一听得两位海洋生物学家叫出了“三棘鱼”，也已有不少人神情惊疑之极。<p>　　道理十分简单，三棘鱼是古海洋生物，像恐龙一样，是早已绝了种的！<p>　　可是，如今，却有一条活生生的三棘鱼，在这个海域之中生活着！<p>　　胡怀玉和陈克生思绪更乱——先是活的菊石，如今又是活的三棘鱼！这表示甚么？所有绝种的古生物，都开始重生了吗？<p>　　还是在海洋深处，有甚么神秘的事情正在发生着？<p>　　两人望着那条才被杀死的，鱼尾还在颤动的三棘鱼，那古海洋生物，心情迷惑之极。<p>　　仲大雅和曹银雪虽然不是生物学家，可是他们也有一定的常识，所以，听到了三棘鱼的名称，也呆了半晌，仲大雅接着曹银雪叫：“你把活化石捞起来了！”<p>　　个子那么高大的曹银雪，这时却有点神态扭怩，低声问：“我是不是做了甚么错事？”<p>　　仲大雅连想也没有想，就大声道：“当然没有，你怎会做错事？”<p>　　在一旁的陈克生苦笑了一下：“只怕是造物主做错了事——早就绝灭了的古生物，纷纷出现，天上出现了翼龙，海中出现三叶虫的时代快来了！”<p>　　在他身边的胡怀玉吓了一大跳：“你是说……世界也会回复到洪荒时代？”<p>　　陈克生这时的情绪，十分激动：“大有可能，不是连原始人也出现了吗？”<p>　　本来，不少潜水人员，也围着那条三棘鱼在议论纷纷，可是这时一听得两人的对话，都静了下来，人人都现出了惶惑和害怕的神情来，他们沉默了一会，才有一个发了问：“请问我们现在在从事的，是甚么工作……工作的性质是甚么？”<p>　　仲大雅立时道：“打捞！打捞一只小小的黑色盒子！”<p>　　那潜水员摇头：“我的意思——”他向别人看了一眼，改了口：“我们的意思是，工作有没有危险性？”<p>　　仲大雅十分恼怒，他还没有开口，同样也十分恼怒的陈克生已经道：“有，危险之至！而且没有危险工作津贴！不喜欢干的，可以立刻离去！”<p>　　忽然之间，形成了这样的僵局，十分出人意表。潜水员的职业尊严十分高，自然受不了这种言词。<p>　　那发问的潜水员立刻道：“很好，再见！”<p>　　响应他的潜水员，也纷纷表示要退出，仲大雅和胡怀玉，都用疑惑的眼光，望住了陈克生，因为这种情形，他像是故意造成的。那是为了甚么？忽然之间，陈克生不想再打捞下去了吗？<p>　　陈克生的神态，十分疲倦，他挥了挥手，指着那条三棘鱼，吩咐道：“把他搬到冷藏室去！”<p>　　水产研究所的船只，需要收藏标本，有着设备十分好的冷藏室，两个船员立时把一块布，裹住了鱼身，把鱼抬了开去。<p>　　陈克生四面看了下，这时，红日西沉，海面上一片苍茫，夜色将临，陈克生望向胡怀玉：“我有点意见，请到船长室去？”<p>　　胡怀玉点头，陈克生水道：“仲先生和仲夫人，也请一起来！”<p>　　曹银雪竟然表示：“我女人家，方便吗？”<p>　　这种东方女性特有的柔顺，令三个男士都十分感动，异口同声：“当然方便，鱼还是你捉上来的！”<p>　　四个人到了船长室，陈克生、胡怀玉都先喝酒，陈克生又吸了一口气，才道：“我感到……事情很不对头，有一些古怪之极的事，正在发生。”<p>　　胡怀玉喃喃地道：“是，最先是活的菊石，后来……又是活的原始人，现在，又是活的三棘鱼……时光在倒流？世界会重归洪荒？”<p>　　仲大雅早从原振侠处知道了所谓“原始人”的事情，所以他的神色，也极度骇然，脱口说了一句：“再接下来是甚么？”<p>　　陈克生一挥手：“可以是任何古生物的复现！”<p>　　大家静了片刻，陈克生才又道：“从阿三一家变成原始人的经过来看，那活的菊石……活的三棘鱼……也可能是渐变的！”<p>　　当时，陈克生这句话一出口，各人就齐声问：“你这样说是甚么意思？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_10'>黑白无常 第08章 三棘鱼死后发生“尸变”</b><p>");

document.write ('　　第二天，当所有的潜水员离去——小部分是自愿离去，另部分是被陈克生遣散的，而原振侠医生来到了船上之后，陈克生又说了同样的话，原振侠听了，也发出了同样的问题。<p>　　陈克生的回答是：“本来是一只现代的螺，忽然变成了古代的菊石，一条现代的鱼，变成了三棘鱼，一个现代人，变成了原始人！”<p>　　陈克生的结论是：“海中有一股妖异的力量，使现代生物，变成古代生物！”<p>　　胡怀玉苦笑：“我还以为我有妄想症！”<p>　　陈克生的声音十分低沉：“我不是妄想，是有许多事实，支持着我的设想！所以我才有意遣散所有的潜水人员，以免他们有危险！”<p>　　仲大雅的想像力不太丰富，他问：“会有甚么危险？”<p>　　胡怀玉面色煞白，陈克生抿着嘴不出声。原振侠的声音有点无可奈何：“陈克生的意思是，我们都有可能受那股返古力量的影响，变成原始人！”<p>　　仲大雅的面色变了变：“怎么会有这种事？谁有那么大的力量？”<p>　　胡怀玉口唇掀动了一下，可是却没有说出甚么来，仲大雅又问：“是……当年得自无常鬼的那只盒子？”<p>　　也没有人回答他的话，曹银雪立时握住了仲大雅的手，表示了他妻子的抚慰，这种小动作，看得人十分感动。她道：“要不是在海中忽然见到了那条大鱼，我想已经发现沉船了！”<p>　　各人都头一次听她提起，仲大雅忙问：“是怎么一个情形？”<p>　　曹银雪虽然身形高大，可是声音仍是柔柔软软的：“我游近一丛海带丛，长得十分茂盛，看到好像有一截沉船在，看不清楚，正准备游近去，那条大鱼就一下子窜了出来，向我撞了过来！”<p>　　曹银雪比划着，说着当时的情形，在水中既然受到了大鱼的袭击，是十分危险的事，幸亏她的水性极好——她的家乡，出过一丈青扈三娘那样高挑身材的女子，也出过浪里白条张顺那样的健泳者。<p>　　她一个翻滚，避开了大鱼的撞击，随即发射了随身所带的鱼枪。鱼枪本来是用来对付可能在海中出没的鲨鱼而设的。<p>　　大鱼虽然受了伤，可是还是十分凶猛，曹银雪见自己已得了手，也不肯轻易让大鱼逃走，所以一人一鱼，才在海中展开了蔚为奇观的大搏斗。<p>　　当时，为了捉鱼，鱼捉了上来不久，又和潜水人员发生了冲突，后来，又急于和原振侠联络，所以就再没有人再潜下水去。<p>　　大家听曹银雪说了经过，精神都十分振奋，胡怀玉首先道：“我和陈克生都有合格的潜水资格，仲夫人更不必说了，原医生——”他向原医生望了一眼，他和陈克生都是海洋生物学家，有潜水的资格，十分自然，他这一望，未免小觑了原振侠，原振侠闷哼了一声：“明天一早，我们四个人一起下水，找到了沉船，就有希望了！”<p>　　原振侠在和胡怀玉取得了联络之后，是夤夜由直升机送到海面上，自直升机舱，吊落在甲板上的，他到的时候，是午夜时分，经过了讨论，已是凌晨两时了。<p>　　他提出明天一早就潜水的提议，没有人反对，原振侠又提出：“那条三棘鱼呢？倒要见识一下古代的海洋生物，可以制成标本。”<p>　　胡怀玉点头：“可以制成十分完整的标本……你想去看看？”<p>　　原振侠笑：“是啊，你怕甚么？我不认为返祖现象会传染，由鱼传到人的身上！”<p>　　原振侠这样说，不过是为了想气氛轻松一点，因为整件事，都十分怪异。一上了船之后，船上和海上的气氛，更有着一股说不出来的重压，船上已人人都知道了“原始人”的事，船员都十分害怕，所以原振侠才故意开个玩笑。<p>　　可是他这个玩笑显然开得十分不合时，各人一时之间，都静了下来，再也没有出声。反倒是曹银雪先打破了难堪的沉默，她道：“就算要传染，也一定传染了我，因为我和鱼在海中搏斗过？”<p>　　仲大雅狠狠瞪了他妻子一眼，原振侠趁机道：“不怕传染的跟我来，鱼在哪里？”<p>　　胡怀玉道：“在冷藏室！”<p>　　原振侠笑了一下：“我倒忘了，这是一艘水产研究船！捕捉到了一条三棘鱼确是大喜讯，不要愁眉苦脸！”<p>　　他竭力要使大家高兴，于是说到后来，他自己的声调也兴奋了起来，他过去斟了一大杯酒，一口喝了一半，才向胡怀玉：“请带路！”<p>　　胡怀玉、陈克生各自点了点头，仲大雅表示没有兴趣，曹银雪自然“出嫁从夫”。原振侠等三人进了冷藏室，那是一个设备相当完善的标本制作室，胡怀玉拉开了冷藏库的库门，拉出一只盘子来，盘子中便用布包着那条大鱼。原振侠不等布拉开，就“咦”了一声。<p>　　陈克生和胡怀玉两人，也是一呆，互望了一眼，神情惊疑之至——三棘鱼的特点，就是背鳍上有三枚长棘，可是这时，白布包裹之下，很明显地可以看出，这条鱼并没有这样的特徵。<p>　　胡怀玉首先发了一声怒吼——他，和别的人，都在那时，以为珍贵的古代怪鱼，遭到了破坏，有可能是故意的破坏，也有可能是出于无知的破坏。<p>　　可是，当胡怀玉怒气冲冲，解开了白布，看到了那条鱼的时候，人人都呆住了！<p>　　那不是甚么三棘鱼，只是一条普通的大石斑，任何人，不必是海洋生物学家，也一眼可以看出那是一条大石斑！<p>　　在任何人还未曾弄清楚究竟发生了甚么事的时候，胡怀玉又发出了一下怒吼声，转身就向外冲了出去，原振侠一伸手，没把他拉住。<p>　　只听得胡怀玉的吼叫声，不断传来，不一会，就又听到了两个人的叫嚷声，那两个人在不断地叫着：“所长……所长！”<p>　　而胡怀玉仍在怒吼，声音造成的混乱，惊心动魄，原振侠想要赶出去，胡怀玉已和两个船员，一起推推拥拥，走了进来。<p>　　胡怀玉脸色铁青，伸手向那条大石斑一指：“还说没有，你们自己看！”<p>　　两个船员一过来，陈克生就认出，那两个人是抬了那条三棘鱼离开甲板的。他也知道何以胡怀玉要把他们揪到这里来——三棘鱼变成了石斑鱼，胡怀玉一定以为他们掉了包，所以才大发雷霆！<p>　　那两个船员一看到了盘子中的大石斑，也呆了一呆，又探头向冷藏柜看了一下，看到冷藏柜之中，再也没有别的鱼，两人这才叫了起来：“这是怎么一回事？”<p>　　胡怀玉厉声指斥：“只有你们碰过大鱼，是叫你们掉了包！”<p>　　那两个船员又惊又怒，一个脾气躁急的，已直跳了起来：“放你妈的屁，我们要一条死鱼，有甚么用处？”<p>　　另一个船员叹了一声：“所长，你也不想一想，就算要掉包，我们上哪儿去弄那样一条大石斑去？说是我们从海上挑上来的，也得要有人看到！又不是小鱼，我们总不能偷偷钓上来！”<p>　　胡怀玉还想说甚么，原振侠陡然动了一下，扬手制止，他对那两个船员道：“对不起，发生了一连串的事，所长的精神很紧张，我保证，等他情绪平复了之后，定会向你们道歉，两位请回吧，只当甚么事也没有发生过！”<p>　　胡怀玉一听得原振侠这样说，还大不以为然，额上青筋暴绽，声音嘶哑：“这两个人——”原振侠不等他说完，就大声喝：“等他们走了，我再向你解释！”<p>　　那两个船员并不知道原振侠是何方神圣，可是看他连胡怀玉也可以大喝，倒也不敢出声，脾气暴躁的那个闷哼一声，转身就走。另一个还向那条大石斑指了一下：“这个……究竟是怎么一回事？”<p>　　陈克生这时，视线正从大石斑上收了回来——他一直在仔细观察这条鱼，这时他扬手道：“回船舱去，别多问了！”<p>　　那船员虽然疑惑，也不得不离去，等两个船员走了之后，胡怀玉仍然气呼呼地望定了原振侠，原振侠向大鱼一指：“你看仔细些，大鱼的鱼首部分，受过鱼枪的伤和小刀的刺伤！”<p>　　胡怀玉陡然之间打了一个寒颤，失声道：“你想说明甚么？”<p>　　陈克生应声道：“这就是那条三棘鱼！”<p>　　胡怀玉尖声叫了起来：“你和我都知道这不是三棘鱼，三棘鱼有着珍贵无比的学术研究价值，这条鱼，只能拿来炒鱼球！”<p>　　陈克生忽然问了一句：“这些日子来，我们对于活菊石的身体研究，有甚么成绩？”<p>　　胡怀玉陡然打了一个突，陈克生忽然叹了一声：“我想坦白讨论很久了，相信你也一样，活菊石的身体，根本就是普通鹦鹉螺的身体！对不对！所以你一直无法把结果公布出来！”<p>　　关于这一点，原振侠也是这时才知道，而这个事实，更充实了他的假设，所以他的神情，在刹那之间，也变得古怪之极。<p>　　陈克生示意原振侠向胡怀玉作进一步的解释，胡怀玉已经叫了起来：“那和鱼叫人换走了有甚么关系？”<p>　　原振侠沉声道：“鱼没有叫人换走！就是这条鱼！”<p>　　胡怀玉的身子又震动了一下，哑着嗓子叫：“不是！”<p>　　原振侠提高了声音：“六个渔民的尸体，被送到医院之后，医院中凡是接触过尸体的人，都没有发现尸体有任何异状，而他们的生前，确曾头脸上都生出长毛，而且连行为也类似原始人！”<p>　　胡怀玉看来已经明白了原振侠的意思，他神情骇绝，伸手指着原振侠，身子一直退，退到了一角，退无可退了才停止。<p>　　原振侠的声音十分镇定：“所以，可以假设，死亡之后，怪变就会停止——这条鱼的遭遇，正和阿三一家六口一样！”<p>　　原振侠说到这里，顿了一顿：“都是不知受了甚么影响，使得他们的生命形式，由现代变成了古代，而在死了之后，又恢复原状。”<p>　　他说到这里，陈克生接了上去：“那只活的菊石，情形也是一样。”<p>　　胡怀玉的声音如同呻吟：“那是一种甚么力量？”<p>　　原振侠沉声道：“不知道，但是可以肯定，来自海洋，而且就在这一带海域——”他用力一挥手：“我们是继续追查下去，还是就此退缩，再追查下去，任何人都可能遭到不可测的变化！”<p>　　胡怀玉虽然十分神经质，这时，他连口唇都是白的，一点血色也没有，而且身子在发抖，可是同时，他也表现了他极度的勇气。<p>　　他立即道：“当然追查下去，事情和生命的奥秘有关，作为一个生物学家，怎可以放过这样的机会？”<p>　　原振侠喝了一声来：“好！”<p>　　陈克生也道：“义无反顾——事情既然如此奇诡，仲先生伉俪可以不必参加了！”<p>　　原振侠苦笑：“你有甚么方法可以使他退出？他坚信找到了那只盒子，就可令他子孙满堂！”<p>　　胡怀玉向前走了过来，原振侠在他的肩头上，重重拍了两下，这样的行为，很能给对方予以鼓励。胡怀玉问：“一切，都和那只盒子有关？”<p>　　原振侠眉心打结：“可以这样假设，那盒子，被仲文量抛进了海中，从盒子之中，产生一种神异的力量，可以影响生物的生命形式，从现代到古代——”他说到这里，停了一停，陈克生失声道：“那是一种反进化的现象！”<p>　　胡怀玉摇头：“那多不顺口，和进化相反的，就是退化现象！”<p>　　原振侠忽然感到了一股寒意，因为他又有了进一步的设想：他先道：“是的，退化现象，用“退化现象”这个词，比“返祖现象”好。这种退化现象，相信一直在海中进行着，只不过没有人知道而已。”<p>　　陈克生支持原振侠的设想：“可能受影响的生物不是很多，几条鱼、几只螺……受了影响的生物，如果一直在退化，那么，鹦鹉螺退化到了菊石之后，还会继续退化，到最后……到最后……”<p>　　原振侠接了下去：“到最后，不论原来是甚么生物，都会退化到最原始的单细胞生物！”<p>　　胡怀玉和陈克生都是生物学家，当然知道原振侠的话，不是在开玩笑，因为根据生物学界公认的进化论，任何生物，都是由最简单的单细胞生物进化而来的，循进化的过程退化回去，唯一的结果，自然也就是变回单细胞生物，不，甚至变成原生命质，一些具有生命初级形态的蛋白：那是生命的最初形式。<p>　　三个人都默然半晌，为这种假设，感到诡异莫名。<p>　　好一会，原振侠才道：“生命最初形式在地球上形成至今，不知道过了多少亿年，那多少亿年，全是生物的进化过程。相信退化过程会快很多，阿三一家，不到一个月，就退化了千万年。”<p>　　胡怀玉的声音带着兴奋：“如果他们不死，再退化下去，会变成——”陈克生沉声道：“根据进化的程序相交进行，下一步，一定是猿人。”<p>　　假设已经相当完整：那盒子，有一种力量，能使生命形式，迅速退化！<p>　　那个白无常鬼的盒子，当无常鬼赐给姚正年的时候，是为了满足他追求异术的愿望，能够影响改变生命的形式，自然也是“异术”之一。<p>　　和能使生命形式退化的这种惊人的能力相比较，使一个人能生育或者失去生育力量，实在太简单了。<p>　　三个人都像有一块重铅压在心头上——他们达成的假设，已经把事情初步从扑朔迷离的境地之中脱困而出，因为他们肯定了那只盒子有改变生命形式的奇异能力。<p>　　而这种能力，可以用一种极简单的方法进行，姚正年没有把这个方法记下来。那自然是他的“私心”，他自己掌握了这个能力，就不想别人知道。这也是中国的社会传统，对于一些秘技之类的能力，有传子不传婿的措施，以保守秘密。<p>　　还有一点，他们可以肯定的是所谓“仙音”，并不是真的有声音发出。当姚正年听到“仙音”的时候，仲文量就没有听到。由此可知所谓“仙音”，只是一种讯息，刺激了姚正年的脑部活动，使他听到了声音而已。<p>　　对于这种“听”到声音的方式，原振侠再熟悉不过——女巫之王玛仙，甚至是几千里之外，可以听他想念她的声音！<p>　　用同样的方法，不但可以使人“听”到声音，而且可以使人“看”到东西。人的一切感觉，来自脑部活动，只要有讯息可引起脑部活动，就可以有任何感觉，这是不移的事实。<p>　　不论是巫术、异术，或是应用科学的方法，都可以达到同样的目的。<p>　　问题是：那只盒子的力量，是属于哪一类？是不是真是来自冥界，黑白无常的不可测的力量？<p>　　他们沉默了好一会，胡怀玉才道：“当年，姚仲两人，遇到的……真是无常鬼吗？”<p>　　原振侠扬了扬眉：“是不是无常鬼，并没有甚么特别的意义，不管他们遇到的是甚么人，那两个人有十分超特的异能，能力高强到不可思议，这才重要！”<p>　　胡怀玉的身子有点发抖，他用力点着头，显然他同意了原振侠的话。陈克生也同意：“是的，是鬼也好，是神仙也好，是比地球人进步了不知多少的外星高级生物也好，是巫术之祖也好，总之，他们有如此不可思议的强大异能，而且……而且……”<p>　　胡怀玉接了上去：“而且可以用那么简单的过程，就达到目的……我相信姚正年要令一个不孕的妇女怀孕，可能只要做一个手势就行了！”<p>　　陈克生望向原振侠：“你是医生，妇女不孕的原因有多少种？”<p>　　原振侠用力一挥手：“别和我讨论不孕的问题，我学的是实用科学，我不以为我们现在所面对的事，属于现代实用科学的范围！”<p>　　他在说这几句话的时候，有若干程度的暴躁，自然是由于他联想起了许多事，又使他的情绪低落，他所想起的，主要的是想到，在实用科学之外，不知有多么玄秘奥妙的天地，人类不知何年何月，才能得窥其中的奥秘！<p>　　原振侠来回走了几步，把那条大石斑，推进了冷藏箱，他的声音显得十分疲倦：“如果白天要潜水的话，那么要多休息才好！”<p>　　这一点，胡怀玉和陈克生两人，都没有异议，他们都知道，潜水，需要上佳的体力作支持，一个体力不支的人，在水中是极度危险的。<p>　　他们回到了船舱中，胡怀玉想也不想，就把三颗安眠药抛进了口中，在床上躺了下来。<p>　　船上有两个十分舒适的房舱，一个让给了仲大雅夫妇，另一间他们三个人共用，陈克生和原振侠互望了一眼，原振侠晃了晃一瓶酒：“我用这个！”<p>　　陈克生苦笑了一下：“我可以参加！”<p>　　原振侠没有说甚么，只是点了点头。<p>　　他们几乎不交谈，因为在没新的发现之前，实在没有甚么好说的了。<p>　　原振侠只是说了几句：“神奇的巫术，也可以做出这种不可思议的事来！”<p>　　陈克生回了一句：“我不认为巫术可以使生物产生退化的现象！”<p>　　原振侠已经很有酒意，立时向陈克生狠狠瞪了一眼，吓得陈克生不敢再对巫术有任何非议，索性两个人都喝起闷酒来。<p>　　酒精在人体中多了，自然会昏昏沉沉睡过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='26_11'>黑白无常 第09章 黑白无常同时现身说法</b><p>");

document.write ('　　一直到第二天中午，他们才被仲大雅大呼大叫地叫醒，三个人几乎同时睁开眼来，看到的是一张惊怖莫名的脸。同时他们也听到，船上有相当程度的嘈杂之声。<p>　　原振侠首先一跃而起，他头痛而且晕眩，但这些日子来，他早已习惯了，他喝问：“发生了甚么事！”<p>　　仲大雅的回答，更令人莫名其妙：“不知道发生了甚么事！”<p>　　这时，外面的嘈杂声更甚，而且还夹杂着一种不知是甚么动物的吼叫声，忽然，又有一个血流披面的人，出现在舱房门口。<p>　　陈克生和胡怀玉的反应，都不如原振侠快。原振侠和那满面是血的人，打了一个照面，一伸手推开了他，就已经出了船舱。<p>　　那种动物的吼叫声和人声更杂乱，原振侠循声奔去，来到了船后的甲板上，才看到了奇景。<p>　　他看到很多人，神情惊怖地叫着，而发出可怖的吼叫声来的，是一只野山猫——那是一种十分凶猛的野生动物，身体虽然不大，可是牙齿和爪，都是锐利之极，是十分凶残的食肉兽。<p>　　在四面全是汪洋大海的一艘船上，如何竟会出现了一头野山猫？原振侠这时也没有时间去想这个问题。他看到的是那么多男性船员，神情惊怖地退缩着，同时在发出惊叫声。可是身材健硕的仲夫人曹银雪，却手执一根铁枝，勇敢地面对着那只野山猫。<p>　　仲夫人手中的铁枝，看来是救火用的铁，原振侠也立即弄清楚了它的来源，就在一旁的舱壁上，挂着救火的工具，仲夫人取走了铁，还有一柄斧头在。原振侠急步奔向前，取了斧头在手。<p>　　山猫和仲夫人对峙着，相距不过两公尺，仲夫人十分镇定，杏眼圆睁，盯着山猫。<p>　　同时，她把那枝铁，在面前挥来挥去，力道十分强大，铁笔在挥动之余，发出“呼呼”的风声。那头山猫显然已被激得暴怒，可是仍然不是很敢向前扑过来。<p>　　原振侠仗着斧头，奔了过去，口中叫：“仲夫人，快退后！”<p>　　他才叫了一声，那山猫就发出了一下惊人之极的叫声，身子凌空弹起，向仲夫人直扑了过来，仲夫人也恰在此时，铁挥出，结结实实，击中在山猫的身上，打得山猫发出可怕之极的吼叫声，四爪在半空之中，乱抓乱划。这一击，曹银雪女士竟然像是棒球中的“全垒打”一样，将山猫打得呈抛物线，直飞了出去，飞越了船舷，跌进了海水之中！<p>　　山猫跌进了海中，略一挣扎，就浮上了水面来，可是看起来，它再也没有能力上船，顺着海流，飘了开去。<p>　　仲夫人转过身来，神态优雅，众人曾看到过她在海中和大鱼搏斗，又目睹她勇退山猫，一时之间，惊呼声又变成雷动的欢呼声。<p>　　曹银雪略带责备的神情：“船上不应该养那么可怕的猛兽。”<p>　　这时，胡怀玉、陈克生也跌跌撞撞赶到，仲大雅奔了过来，一把将曹银雪搂在怀中。<p>　　跟在他们三人后面的，就是那个血流披面的船员，这时，大家都认得出他是船上的厨子。<p>　　胡怀玉正在厉声喝问：“谁在船上养那么可怕的东西！”<p>　　厨子一面抹着面上的血，一面道：“养了好几年的一只猫，不知……中了甚么邪，怎么会变成这样！”<p>　　厨子结结巴巴地说，为了船上老鼠多，他养了一只猫，几年了，忽然猫就“中了邪”！<p>　　厨子的话，原振侠、陈克生和胡怀玉三人一听，就心中雪亮——家猫是由野猫退化而来的，野猫之前，又是野山猫，退化现象在厨子养的那只猫的身上发生，不是甚么“中了邪”！<p>　　他们三人在刹那之间，心头内的骇然，难以形容之至！<p>　　船上的一只猫，突然发生了退化的现象，那也就是说，船上的每一个人，都可能发生同样的现象！<p>　　来自无常鬼的那只盒子所发出的力量，已经直接影响到了船上！<p>　　原振侠首先一扬手：“所有的人，立即撤退，撤退到仲先生的船上去！别收拾物件，立即撤退，这船上有异常的事将发生！”<p>　　仲大雅的船，就在旁边，各船员一听，人人神情骇然，立即行动，原振侠并叫：“等人上了船，驶远开去！”<p>　　仲大雅和曹银雪已问了十七八声“为甚么”，原振侠在一片混乱之中，没有回答，眼看船员已全由小船到了仲大雅的船上，他才道：“两位最好也离开！”<p>　　仲大雅还没有出声，曹银雪已经朗声道：“哪有临危而退的道理！”<p>　　曹银雪真的可以说是女中豪杰，仲大雅也随即一拍胸口。那厨子在要离去的时候，被陈克生留了十来分钟，大约前后不到半小时，船上已只剩下他们五个人了！<p>　　陈克生冒了一句话出来：“我想那盒子在船上！”<p>　　仲大雅一听就跳了起来——他对那只盒子的关心，在任何人之上，他叫：“在哪里！捞上来了？甚么时候，谁捞上来的？”<p>　　陈克生却不理他，自顾自道：“厨子剖了那条大鱼的一部分来喂猫，那猫就起了变异！”<p>　　原振侠和胡怀玉脸色发青，仲大雅没有参加昨晚的讨论，所以不知道他们有了共同的假设。而三人也无法在这时把那盒子有造成“生命退化”的奇异能力这一点假设告诉他。<p>　　（这里的“退化”一词，是“进化”的相反词，和一般对退化这个词的理解，略有不同）仲大雅乾着急，无可奈何，全*曹银雪紧握住了他的手，他才得以保持镇定。<p>　　陈克生在那厨子离船而去之前，留住了他，和他谈了十分钟左右，已足以知道事情的经过。原来那性子急躁的船员，受了胡怀玉的斥骂，十分不服气，离开冷藏室之后，大大地发了一顿牢骚，听到的人很多，厨子也是其中之一。厨子一听那条鱼是大石斑，就想起了自己养的猫，他抱着猫进了冷藏室。<p>　　猫一见了那大石斑，就扑了上去，可是那么大的一条鱼，猫也没有办法下口，只是又伏又抓，看得厨子大急了一场，才割下了一大块来，剁碎了喂猫——那是天才亮的事。<p>　　到了中午，厨子才走进厨房，就听到一种怪异的吼叫声，循声一看，就看到一头野山猫，厨子一惊之间，山猫已扑了下来，利爪在他的脸上，划了一下，幸好他及时遮住了双眼，双眼才得以保存。<p>　　厨子血流披面走出来，恰好遇上了仲大雅夫妇，那山猫也随即窜出，仲夫人十分勇敢，挥起了铁，就和山猫对峙起来。<p>　　仲大雅一看情形不对，就奔去撞门，叫醒了原振侠他们，接下来的仲夫人勇战山猫，他们都是目睹的了。<p>　　等陈克生匆匆讲了经过，原振侠也十分紧张：“你如何肯定盒子在船上？”<p>　　陈克生沉声道：“阿三的一家，接触到了盒子，才成了原始人，那只猫，一定也曾接触过那盒子，所以才成了野山猫的！”<p>　　仲大雅又叫：“在哪里？那盒子在那里？”<p>　　原振侠、胡怀玉和陈克生三人，竟然在同一时候，发出了一下惊呼声！<p>　　这时，并没有甚么特别的事发生，他们忽然怪叫，自然是同时想到了甚么。确然，他们三人想到的，全是同一件事。<p>　　原振侠首先转向仲大雅，十分坚决地道：“两位请离船去，不必再涉险了！”<p>　　仲大雅用力搔了搔头，他十分恼怒：“我以为我们是共同在努力，可是实际上，我根本不知道你们在干甚么，我决不离去！”<p>　　原振侠望了他片刻，才道：“好，先把我们的设想，告诉你！”<p>　　只花了十来分钟，原振侠就解释了他们的假设。仲大雅和曹银雪听了，都现出了骇异莫名的神情，仲大雅的声音有点发颤：“那么……这盒子究竟在……船上何处？”<p>　　曹银雪心思敏捷，她已经想到了：“自然是在那条大鱼的肚子里！”<p>　　这一点，正是原振侠他们三人刚才想到的！<p>　　仲大雅“呵”地一声：“渔船沉了之后，盒子跌进海中，大鱼吞了盒子下肚，就由一条现代的鱼，变成了古代的鱼？”<p>　　原振侠吸了一口气：“看来是这样！”<p>　　仲大雅沮丧之至：“那这只盒子不是我找的那只，它不能使我恢复生育能力！”<p>　　原振侠再吸了一口气：“事情隔了这么多年，盒子又长期浸在海中，可能已发生了无人能知的变化，总之，我们在处理时要极度小心，我提议，让我一个人去涉险，旁人不要参加——因为有可能一和那盒子接近，就会受盒子中魔力的影响，令人产生退化现象！”<p>　　他讲到这里，又略顿了一顿，才道：“何必大家一起变原始人……甚至猿人呢？”<p>　　原振侠的话，令各人好一会不出声。<p>　　曹银雪最先打破沉默：“原医生，你不怕吗？”<p>　　原振侠淡然一笑：“我？我想没有甚么可怕的！”<p>　　仲大雅叫：“你是在自暴自弃！”<p>　　原振侠扬眉：“你还有更好的提议吗？”<p>　　曹银雪笑：“我看事情不那么严重，盒子是早在鱼肚中的，我曾和鱼缠斗，我也没有变成……猿人！”<p>　　她在说“猿人”之际，感到事情怪异得难以想像，所以忍不住做了一个鬼脸。<p>　　曹银雪的话提醒了各人，都道：“先去看看情形再说，最多不碰到它！”<p>　　原振侠还在坚持：“那只猫，也不应该有机会碰到在鱼肚中的那只盒子！”<p>　　原振侠这时那样说，自然十分有理，可是一到了冷藏室，看到了那条鱼，他就“啊”地一声，不再坚持了——鱼腹中有一个洞，显然是猫爪抓出来的，情形也已经十分明白了：猫爪抓穿了鱼腹，伸了进去，碰到了盒子，所以生命形式起了变化！“这更可以证明，要接触到那盒子才会有异变！胡怀玉已取了锋利的解剖刀在手，那是制标本用的，一下子剖开了鱼肚，一只正方形的，如香烟盒大小的黑色物件，跌了出来。胡怀玉一时忘形，俯身想去拾，被陈克生一把拉了开来。一时之间，五个人的眼光盯在地上，看着那只”盒子“。原振侠首先道：“不知道为甚么要叫它作盒子。”<p>　　各人也有同样的想法，那“盒子”，只是方方扁扁，黑色的一块东西而已！<p>　　仲大雅显得十分激动，可是曹银雪紧紧地拉着他，不让他乱来，原振侠拿起了一只钳子，陈克生忙道：“原医生，小心，或许连间接接触都不能！”<p>　　仲大雅怒叫了起来：“那怎么样？难道就一直让它在地上！好不容易找到了，一定要研究！这盒子，可以双手接住它，听到“仙音”，得到异术，这是记载中说得十分明白的！”<p>　　原振侠沉声道：“那是这东西以前的情形，现在，它显然起了变化！”<p>　　仲大雅还是不顾，一下子挣脱了曹银雪，向前冲了过来，原振侠用力一推，把他推了开去，喝：“就像是一件精密仪器，损坏了之后，就可能十分危险！”<p>　　仲大雅怒吼：“我不怕！我就算变成了原始人，也不要紧，只要能生孩子！”<p>　　他说着，又怒吼着，向前扑了过来，原振侠又向他推去，可是这一下，仲大雅像蛮牛一样，撞了过来，两人的身子，都晃动了一下，仲大雅趁此机会，向前一扑，身子已压到了那盒子之上，立时攫了那盒子在手，紧按在他的双手掌心之中。<p>　　他的手掌十分大，那盒子被他的掌心全遮没。刹那之间，人人都震惊莫名，因为接下来，会发生甚么事，完全无法预料。<p>　　只有曹银雪，神情坚决，紧抿着嘴，并不惊怪，显然她一下子就下决心，不论在仲大雅的身上发生甚么样的变化，她都要沉着应变！<p>　　仲大雅先是还怕别人来抢夺他手中的盒子，神情紧张，睁大了眼，可是随即，他就现出了疑惑的神情来，眼珠乱转。<p>　　他的这种情形，一望而知，他必然是有了感应，也有可能是听到了“仙音”，各人都踏前了一步，仲大雅这时又闭上了眼睛，眼皮却在不断跳动。<p>　　所有人之中，最紧张的自然是仲夫人，原振侠心绪极乱，因为可以肯定，那“盒子”会令仲大雅发生变化！可是却已经无法挽救了！<p>　　前后其实只过了极短的时间，仲大雅大叫了一声，双手松开，那“盒子”拍地一声，落到了地上，他人也一挺身，站了起来，身子摇晃不定。<p>　　曹银雪忙过去扶住他，她并不像一般妇女那样惊惶失措，反倒十分镇定，也没有连声发问，只是扶住了仲大雅，仲大雅在不住喘气，盯着地上的那黑盒子，忽然又一伸脚，踏住了它，同时，以一种嘶哑的声音叫：“银雪，我们走！”<p>　　原振侠、胡怀玉和陈克生三人，反倒不如曹银雪那样沉得住气，三人一起叫了起来：“发生了甚么事？”<p>　　仲大雅眼珠转动，他的回答，十分之岂有此理：“那是我自己的事，你们别管！”<p>　　胡怀玉大怒：“这像话吗？”<p>　　他说着，就冲过来想推仲大雅——他想推开仲大雅，俯身把那只盒子拾起来。原振侠看出他有这个意图，就大叫：“别碰那盒子！”<p>　　胡怀玉显然忘记了碰触那盒子会产生异变，所以原振侠的一喝，提醒了他。不过实际上，他也根本没有机会碰到那盒子，因为他才一伸手去推仲大雅，曹银雪已比他更快出手，一下子把他推跌出了两步，撞在也向前走来的陈克生身上，将两个人的去路一起阻住。<p>　　而仲大雅这时，却已迅速地拾起了那只盒子来，和曹银雪一起向外走去。<p>　　原振侠在这时，身形一闪，已在他们俩的身边越了过去，阻住了他们。仲大雅的神情十分紧张，他用力摇着头：“原医生，让我离去，带着这……东西离去，不会再有人受害！”<p>　　原振侠疾声问：“你受了甚么害？”<p>　　仲大雅却笑了起来，他笑得十分欢畅，一点也不像是做作出来的：“我不算是受害，我没有受害……我得偿所愿，可是对别人来说，没有好处，这东西……这无常鬼给的东西……会为祸人间！”<p>　　仲大雅的话，可说是杂乱无章之极，原振侠大喝一声：“你走是你的事，但要把那东西留下来！”<p>　　原振侠已经盯住仲大雅的手腕，准备他再要离去的话，就飞脚踢向他的手腕，令得他手中的盒子落下来。可是仲大雅和曹银雪两人已开始行动，两人一侧身，向前硬冲了过来。<p>　　原振侠自然不能对曹银雪动手，他就只好后退，他一退，两人冲得更快，一退一进之间，一下子就到了甲板上。陈克生和胡怀玉也大声呼叫着追了上来。<p>　　一到了甲板上，原振侠的身手，就有了施展的余地，他身形一转，转到了仲大雅的身边，不论仲大雅*曹银雪来做护身符，就飞起一脚，踢中了仲大雅的手腕。<p>　　仲大雅大叫一声，手向上一扬，手指一松，那盒子却由于原振侠的一脚之力，非但不向下落，反倒向上飞了起来。<p>　　原振侠一个箭步窜向前，本来，他只要一伸手，就可以把那盒子接在手中，可是他想到自己的手不能碰到那东西，他就略为犹豫了一下，也就在这时，仲大雅也已一脚踢出，踢向那盒子，把那盒子踢得越出了船舷，等到原振侠冲到船舷时，盒子已经跌入了海中！<p>　　原振侠转过身来，对仲大雅怒目而视，仲大雅叹了一声：“原医生，听我的话，让这东西沉在大海之中，别再去打捞它！”<p>　　原振侠挥了挥手，胡怀玉和陈克生也到了船舷，胡怀玉一耸身，就想向海中跳去，被陈克生一把拉住，总共只有五个人在船上，可是却混乱之极——不但是行动混乱，各人的思绪也混乱之极。<p>　　原振侠吸了一口气：“盒子在这里落水，要找不是难事，别乱来！”<p>　　仲大雅陡然用足了气力叫：“别捞它！”<p>　　胡怀玉也大喝：“你滚，滚得越远越好！”<p>　　仲大雅还想说甚么，曹银雪拉了他一下：“我们走！”<p>　　仲大雅一顿足：“我非说不可，你们三个年纪还轻，犯不着，不像我，豁出去了，你们听我说，别再去打捞那鬼东西了！”<p>　　他在这样叫的时候，额上的青筋都绽了起来，显然他心中十分着急。曹银雪柔声道：“三位，他这样劝你们，一定有道理，就听他的吧！”<p>　　原振侠立时道：“那么，就请把道理说出来！”<p>　　仲大雅大口喘着气，一跺脚：“好，告诉你们，我的手，一碰到那东西，就听到无常鬼的声音在对我说：你会变，你会变，你最早是甚么样子，就会变成甚么样子！”<p>　　仲大雅在那时，确然听到了这几句话。仲大雅正如他自己所说，是豁了出去的，他就在心中叫着反抗：“变成甚么样都不要紧，我只要能有生孩子的能力！”<p>　　他又听到了一些杂乱之极的声音，然后又听到了语声：“生孩子的能力？你当然有，不是每一个人都有生孩子的能力的吗？不就是这样使生命延续的吗？”<p>　　就是听到这一句话，仲大雅才陡然震动，松了手的。<p>　　仲大雅瞪大了眼，望着三人：“明白了吗？我会有生孩子的能力，可是我也会变！我不在乎变，你们为甚么也要变成原始人？”<p>　　仲大雅说到后来，全身发抖，声嘶力竭，双手紧握着拳。原振侠等三人再也想不到会有这样的情形，一时之间，呆住了说不出话来。<p>　　曹银雪等到仲大雅并不那么激动了，才道：“我们走，听不听在他们，你也没有办法的！”<p>　　曹银雪走开了几步，放下了小艇，在这段时间，仲大雅不断在说：“听我的劝！听我的劝！”<p>　　他们上了小艇，发动了引擎，破浪而去，一直等到看不见了，原振侠、陈克生和胡怀玉，仍旧木然而立。陈克生先打破沉默，他问：“仲大雅……他会怎么样？”<p>　　原振侠在甲板上，随便找了一个可以坐的所在，坐了下来，双手抱着头：“他像阿三的一家一样，会变成原始人，或许……会变成猿人……一直退化下去！”<p>　　胡怀玉的面色发青：“可是，他会有生育的能力，在他的退化过程中，他会有传宗接代的机会！”<p>　　陈克生苦笑：“他那样追求有下一代，生命的意义，简直变得和昆虫一样了！”<p>　　陈克生说着，也在甲板上坐了下来，又道：“这个过程会有多久？一个月？两个月？”<p>　　没有人回答他这个问题，过了一会，他才又道：“他……会自杀吗？”<p>　　原振侠和胡怀玉都震动了一下，仍然没有回答他这个问题。胡怀玉吸了一口气：“他说手一碰到了盒子，就听到了无常鬼的声音，是真的还是假的？”<p>　　原振侠提高了声音：“他是听到了声音，可是那不是无常鬼的声音！”<p>　　胡怀玉和陈克生一起向他望来，原振侠又重复了一遍：“不是无常鬼的声音。”<p>　　又维持了半分钟的沉默，原振侠才进一步解释：“姚正年和仲文量两人遇到的，根本不是甚么无常鬼，只是两个有异能的……他一时之间，下不了结论，又想了一会，才道：“我愿意相信是外星人！”<p>　　胡怀玉和陈克生都没有意见，视线不约而同，望向海面——照说，那盒子一落进了海中，他们就应该立即下海去打捞才是，可是他们不约而同，都不愿提起这件事来，都不想展开行动！<p>　　那是由于他们心目中，都感到一定程度的恐惧——那东西太不可测了，会带来的后果，也太可怕了，所以自然而然，想逃避而不去想他！<p>　　但是，他们绝须面对，不能一直逃避下去的！这时，陈克生又问：“我们是不是……下海把那东西……捞起来？还是听仲大雅的劝？”<p>　　胡怀玉喘了几口气：“当然要捞！”<p>　　原振侠道：“绝不能用手去碰那东西！”<p>　　他这样说，那也是同意去打捞的了。三人一起站了起来，配上了潜水设备。他们是眼看着盒子跌落海水的，可是当他们潜下水去之后，发现在海水下面，有一股暗流，而且海底是十分松散的沙，海沙分明在以相当高的速度在移动，看起来，要找到那盒子，不是容易的事！<p>　　一直到了天色黑了下来，他们仍然没有找到，三个人都很沮丧，回到了船上之后，胡乱吃了些东西，三个人都闷闷地喝着酒。<p>　　入黑之后，海面上泛起了很浓的雾，原振侠想起在南中国海上寻找爱神的情形，想起玛仙被爱神带走，更是怅然，望着浓雾发怔。<p>　　陈克生和胡怀玉，在午夜时分，也上了甲板，三个人都有了一定程度的酒意，他们都不出声，因为整件事，都无从讨论起，那只盒子，可能永远也找不到了！<p>　　原振侠拿起酒瓶来，又想斟酒，才发现瓶子已经空了，他站了起来，用力一挥手臂，把空瓶向海中抛了出去！<p>　　怪事就在那一刹间发生，瓶子还没有落海，在前面浓雾之中，然闪起了一阵萤光，弱荧荧的，不是很明亮，可是清清楚楚，看到两个人影，那两个人影，都戴着高高的圆筒形的高帽，蒙蒙胧胧，若隐若现，叫人一看就联想到了传说中的无常鬼！<p>　　原振侠和胡怀玉、陈克生，自然而然，发出了一下没有意义的叫声，刚才他们都看得十分清楚，那两个人，是从海水中冉冉升起来的。<p>　　他们三人一发出叫声，本来还一直在上升的那两个人就停在海面不动，身子略转了一转，像是正转得面向他们。胡怀玉这时，忽然神经质地叫了起来：“我要异术，我要会各种异术，请赐我能力！”<p>　　原振侠的思绪，也紊乱之极，可是他至少还有足够的清醒，他向胡怀玉喝：“你是生物学家，要异术有甚么用？”<p>　　胡怀玉的情形更骇人，他向前疾冲了出去，原振侠一把没拉住他，眼看他就要跃下海去了，忽然，那两人向船移来，胡怀玉也像是被一股大力逼住了一样，无法再向前去，他不住喘着气，眼瞪得若大。<p>　　那两个人来到了离船首约有五公尺外停住，距离已然很近，可是看上去，仍然若隐若现，看不很真切。两个人之中的一个，扬起手来，他的手中，赫然拿着那只黑色的盒子！<p>　　同时，三个人听到了“无常鬼”的声音：“这东西已经损坏了，一时之间，也难以修好，我们也没有第二个，所以不能应你所请了！”<p>　　胡怀玉在狂叫的时候，显然想不到会有回答，所以他一下子张大了口，出不了声。原振侠急叫：“你们是甚么人？来自何处？”<p>　　那两个人也不知道是哪一个在说话：“我们是甚么人，来自何处，你无法理解！”<p>　　原振侠沉声：“不见得，我的灵魂，曾经去过幽灵星座，不像你想像中那么无知。”<p>　　那两个人发出了一阵十分古怪的声音，又急又快，像是他们在自己互相商量。过了足有半分钟之久，才听得他们道：“你的经历很奇特，不错，我们来自浩淼的宇宙的某一处。又来到地球，目的是为了取回这东西，这东西损坏了之后，会发射一种对地球生命有害的讯号。”<p>　　三个人一起叫了起来：“使生命退化！”<p>　　那两个人道：“是，能使细胞的活动退化，使生物回到古代的生命形式。”<p>　　原振侠疾声问：“讯号，甚么性质的讯号？”<p>　　那两个人的身子又转动了一下，语言十分奇怪：“你对自己的身体结构完全不了解？”<p>　　原振侠闷哼了一声：“我是一个医生，对人体的结构有专门的知识！”<p>　　那两个人又“叽咕”了一阵，才道：“那么你，自然知道，你身体的组成单位是细胞，细胞的中心部分是细胞柱——”他们在说到“细胞”和“细胞柱”这样的专门名词时，说得十分慢，声音也十分清晰，像是怕原振侠听不懂，原振侠闷哼了一声，表示不满，可是他却不免吃惊！<p>　　那两个人继续道：“细胞柱之中，有一种叫“脱氧核糖核酸”的东西——”原振侠抢搭一句：“我知道，那东西简称DNA！”<p>　　那两人“啊”地一声：“地球上的一切生物，生命形式，都取决于细胞核之中DNA中所藏的一串密码，那是生命的密码！”<p>　　原振侠屏住了气息，陈克生和胡怀玉都发出了低呼声，在这之前，他们的讨论，曾经涉及过生命密码。DNA中的密码，决定生物的生命形式，生命密码是遗传的，在生命的生长过程之中，不断的释放密码，就是这种生物的生命程序。<p>　　现在，那两个人也谈及了生命密码。<p>　　原振侠的声音乾涩：“请继续说。”<p>　　那两个人的声音听来很高兴：“啊，你能明白，你怎么能明白？”<p>　　原振侠苦笑：“你们上次来，到现在，已近三百年了，地球人不是没有进步的！”<p>　　那两人迟疑了一下：“可是，刚才还是有人向我们作……有异术的要求！”<p>　　原振侠向胡怀玉瞪了一眼，胡怀玉面有惭色，咕哝着解释了几句。那两人又自己交谈了几句，才又道：“DNA接受讯息而活动，传递讯息的东西，叫作核糖核酸——RNA。RNA向DNA发出生命密码的讯息，我们所说的就是这个讯息。”<p>　　一直到那时为止，这两人所说的，已经在人类的科学研究范围之内了，所以三人都能理解。<p>　　那两人再说下去的话，原振侠等三人，听来就有点不可思议了，他们说：“如果利用和生物电相类的能量，替代RNA的传讯工作，那么，就会使DNA错误地接受指令，发出错误的生命密码——”原振侠吃惊：“你手中的那东西，就能发出这种能量？使生物回到古代去？”<p>　　那两个人道：“本来，这种能量的发放是受控制的，但由于它损坏了，不受控制了，所以才会这样，就像……你们使用的电器漏了电一样。”<p>　　原振侠等三人互望着，神情苦涩，原振侠问：“你们这东西原来的用途是——”那两人笑了一下：“只是一件小玩意，能聚集人……你们无法聚集的许多力量，造成种种的现象，通过它来聚集力量，只要人脑部活动产生的微弱生物电，就可以达到目的了！”<p>　　胡怀玉失声道：“只要想，就甚么都可以做得到！”<p>　　那两人道：“也不是甚么都做得到，可以做到若干事，当然，这种情形，你们很难想像——”原振侠冷冷地道：“很可以想像，和巫术一样，聚集力量来做一些事，许多地球人都会。”<p>　　那两个人呆了片刻，又“叽咕”了好一会，原振侠道：“有一个人，他会变成原始人，有没有办法使他免此厄难？你们能救他？”<p>　　那两个人并没有回答原振侠这个问题，忽然道：“我们要离去了，你——”两个人一起伸手，向原振侠指了一指：“我们会再来找你，有些事要问你。”<p>　　原振侠听了，并不在意，他知道，外星生物对时间的观念，和地球人不一样，像这两个，一来一去，就隔了近三百年，谁知道他们说的“再来”是甚么时候！他只是随口道：“请便！”<p>　　那两个人的身子，晃动了一下，在他们晃动的时候，闪起一蓬萤光，映得漆黑的海面上，闪起眩目的光亮，然后，三人眼前一黑，那两个人都已经消失了。<p>　　过了好久，胡怀玉才苦笑：“我一定很丢脸，使他们认为地球人一直没有进步过！”<p>　　陈克生喃喃地在念着：“DNA……RNA……”<p>　　原振侠发出了一下长叹声，大海黝黑，就像他的心情一样，那两个人看来外形真有点像无常鬼——更重要的是，他们确然掌握了地球生物的生命奥秘！<p>　　＜＜完＞＞<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_01'>自杀阴谋 第01章</b><p>");

document.write ('　　以下，是一段对话，看下去，可以看得出，对话是一段考试，一问一答，内容相当有趣，也十分紧凑。<p>　　一问一答，问的那个声音听来苍老、嘶哑、历尽沧桑，有一种难以形容，从骨子里透出来的疲倦，像是半个字也不想多说，可是又不得不说下去……申引开来，可以假定这个人早已对生活厌倦透顶，可是生命却并不肯离开他，所以他不得不活下去，在极度疲倦的状态下活下去。<p>　　可是答的那个，却恰好相反，声音听来年轻、嘹亮，生机勃勃，跃跃欲试，充满了生命的活力和对生命的热爱，对前途有无限的希望。整个人生对他来说，只不过才开始，如同一柄新发于硎的利刃，可以穿过任何阻挡去路的一切。那股气势，在他的每一个字中，都可以感受得到。<p>　　在一连串的问答之中，这两个人都保持着同样的情绪，所以在问答之中，就省略了他们语气的形容。<p>　　“正常的情形下，对一个人来说，最重要的是什么？”<p>　　“当然是生命！”<p>　　“对生命来说，最大的威胁是……”<p>　　“死亡！”<p>　　“那么，若是有一种力量，能主宰死亡，掌握死亡，是不是存在掌握这种力量的人？”<p>　　“存在！绝对存在！”<p>　　“这种人是……”<p>　　“除了死神之外，掌握死亡的人，称为凶手，杀人凶手，简称杀手！”<p>　　“你认为最可怕的杀手是……”<p>　　“第一号可怕的杀手是……我根本不知道他叫什么名字，也根本没有人知道，只知道他是一个可怕之极的杀手，也没有人知道他的真面目，他一定十分精于化装。他的杀人手法是下毒，他是现代的‘毒手药王’。他的第一次杀人纪录是二十三年之前，最近的一次是去年，可知他仍然在活动，当真是出神入化的死亡主宰者！”<p>　　“你真的认为他出神入化吗？”<p>　　“唔……似乎可以修正一下，他十分出色，唔，极其出色。他使用的毒药，独一无二，他只用那一种毒药。那种毒药，来自南美洲的一种小虫，这种被当地土人称为‘喀喀依’的小毒虫，不过只有黄豆大小，可是它体内的毒素，只需万分之一克，就足以杀死人！”<p>　　“被这种毒素杀死的人，毫无迹象可寻吗？”<p>　　“不！毒素直接破坏人体的神经中枢，所以中毒而死的人，全身都呈可怕的扭曲……正因这个原因，这第一号杀手每次行动，才都为人所知！”<p>　　“在这种情形下，你还认为这个杀手极其出色吗？”<p>　　“嗯……似乎又值得商榷……嗯，他虽然把自己掩蔽得极好，二十多年来，一直没有人知道他是什么样的人，但是‥‥‥他的行为却被人知道。总有一天，他会被人找到……他不能算是极其出色的杀手。”<p>　　“真正的、出色之极，或者，如你第一次所用的形容词那样，出神入化的杀手，应该是怎样的？”<p>　　“应该是根本没有人知道他的存在！完全不知道有这样的杀手存在！”<p>　　“那么他应该如何行事呢？”<p>　　“采用完全不为人知的手法！”<p>　　“可以说得具体一点吗？”<p>　　“可以，每一次行事的结果，自然是有人死亡，要使死者的死因，完全不涉及被杀！”<p>　　“可以再具体一些吗？”<p>　　“可以，例如安排成为意外……看来纯粹是意外。由于意外死亡事件极多，所以只要安排得好，受怀疑的机会，也就等于零。”<p>　　“你难道不知道，如今科学的鉴证和检查方法越来越精密周全，‘安排意外’被发现的机会，已越来越多了？这并不是最好办法，还不容易明白吗？”<p>　　“……”<p>　　“可以举出更好办法的例子吗？”<p>　　“可以，比安排意外死亡更好的办法，是安排死者自杀！每天都有许多人自杀，任何人都会自杀。虽然有些人，看起来无论如何不会自杀，但只要安排巧妙，有确凿的证据证明他是自杀的话，就不会有任何怀疑。躲在黑暗中的杀手，也永远不会被人发觉！”<p>　　“很好的答案，但是要怎么样，才能令得一个被杀的人，有确凿的证据，证明他毫无疑问，是死于自杀的呢？”<p>　　“这……当然不能一概而论，要看具体的情形，具体的对象，灵活运用。”<p>　　“你可知道最好的方法，是由谁来下手杀人？”<p>　　“这个……当然是由死者自己下手，不然，就不是证据确凿的自杀了！”<p>　　“好极，明白了这一点，你就很懂得阴谋杀人的法门了。再问你一个题外的问题，你可知道这种杀人方法，一个十分成功的例子？”<p>　　“知道，若干年之前，苏联特工人员杀了美国的一个科学家，就是成功的例子！”<p>　　“可以把这个例子，约略介绍一下吗？”<p>　　“可以，杀手把死者每天的活动范围，记录下来，一连三年，锲而不舍，把记录下来的活动范围，用线条表示出来。同时，把一种土蜂一生的活动规律，也用线条表示出来，两者之间，十分类似。然后，再把两者的纪录，一起交给死者。死者一看，自己的活动，竟然和昆虫一样，生命一点意义也没有，他就厌世自杀了！”<p>　　“你可知这件事的经过，曾被详细记述过？”<p>　　“知道，记述这件事的人，是一位极著名的传奇人物，他用《规律》这个题目来记这件事。”<p>　　“你对这件事的评价如何？”<p>　　“嗯……这样的杀人方法，使死者自己杀死自己，那才真正称得上出神入化！”<p>　　“你能用同样的方法去杀人吗？”<p>　　“我愿意接受挑战，不过我希望先知道，我要杀的是什么人。”<p>　　“原振侠，原振侠医生。有没有问题？”<p>　　“……”<p>　　“被他的大名吓怕了？”<p>　　“不，可是我对他所知的不算很多。可否给我一段时间，去作进一步的了解，再来决定是不是接受这个挑战？”<p>　　“可以，你需要多久？”<p>　　“三天。”<p>　　这一段对话，到此结束。<p>　　以下，又是另一段对话。对话的仍然是这两个人，对话的时间是在三天之后。<p>　　对话的两个人，一问一答，两人的情绪，看来也没有任何改变，所以不必重复了。<p>　　“三天过去了，你对原振侠医生的了解增加了多少？”<p>　　“很多，知道了对我来说，十分有利的一点：他近来的情绪，极度低落，原因是他一个密友，超级女巫，女巫之王，因为施术上的问题，遭到了巫术可怕的反噬，如今下落不明！”<p>　　“这个女巫之王，对原振侠十分重要？”<p>　　“一定十分重要，这女巫一生之中只能有一个男人，这个男人就是原振侠！”<p>　　“那只说明原振侠对女巫重要，不能同时证明女巫对他也重要，是不是？”<p>　　“理论上来说是这样。可是实际上，原振侠近来，接连在和异性的关系上，受到严重的打击！”<p>　　“失恋？”<p>　　“不能这样说，原振侠不是普通人，自然也不能用普通人的情形去看他的问题。和他关系最密切的一个女人，曾经叱咤风云，是阿拉伯世界之中，一个举足轻重的人物，女将军黄绢……这位女将军，最近像是溶化在空气中一样消失了。据说是爱上了一个出色之极的男人，不知道到什么地方去了！”<p>　　“那还不能说原振侠医生失恋了？”<p>　　“在某种程度上可以这样说……那要看他是不是爱她。如果他根本不曾爱过她，那么，就只是失落，而不是失恋。”<p>　　“别在词句上咬文嚼字了，他还受过什么打击？”<p>　　“比那个女将军更早……原振侠曾和一个身分极度神秘的美女，有极密切的关系。”<p>　　“所谓身分极度神秘的定义是什么？”<p>　　“嗯……一个大国，在情报和特工系统上，都有惊人的庞大组织和力量。据说，这个组织自小培养了一批出色之极的美女，接受各种严格之极的训练，结果，成材的只有十几个人，都用花的名称来作为姓名。原振侠相识的那一位，名字是海棠。”<p>　　“有趣之极，海棠小姐怎么样了？”<p>　　“海棠曾有好多次和原振侠在一起的纪录，可是从两年前开始，她就消失无踪了。她的消失，似乎更是神秘，完全没有任何线索可供追寻！”<p>　　“说了半天原振侠的资料，你的结论是什么？”<p>　　“再加上女巫的失踪，原振侠的情绪，低落之极。他开始酗酒，几乎不能工作，认识他的人，都说他完全变了样子，他正处于生命的灰暗期！”<p>　　“那岂不是要他自杀的最佳时机？”<p>　　“单从这一方面来看，确然如此。可是还有另一方面的因素，必须考虑。”<p>　　“那又是什么因素？”<p>　　“原振侠根本上，是一个对生命充满热爱，而且生活极其多姿多采的人。在他的思想之中，只怕从来也未曾有过自杀这个名词，他意志坚强无比，从不在困难之前后退。虽然他外型俊俏，给人的印象不是那么坚强，可是他实在是一个铁汉，这样的人，是最难对付的！”<p>　　“说了半天，你究竟是接受挑战，还是拒绝？”<p>　　“我接受。”<p>　　“好极，你何时开始执行？”<p>　　“这个自杀阴谋，已经开始了！”<p>　　“可以告诉我经过情形吗？”<p>　　“等到成功之后，会向你说及每一个细节！”<p>　　“祝你成功！”<p>　　“谢谢你！希望如此！”<p>　　只有前后两段对话，什么样的数据都没有。如果单凭这两段对话，是不是能够知道发生了什么事，和什么事将会发生呢？<p>　　将会发生什么事是毫无疑问的了……原振侠医生，将会被人杀害，用的是出神入化的阴谋杀人法……要令他自己杀自己！<p>　　执行阴谋的会是什么人呢？会是对话之中，声音听来年轻的那一个。他是什么人呢？一无所知，只好称他为一个杀手。<p>　　那杀手接受了另一个人的挑战，去杀原振侠，那个人就是对话之中，声音听来十分疲倦，十分苍老的那一个，他又是什么人呢？也一无所知。而且，他好象并不是杀手，好象比杀手更高一级，如果有什么杀手训练学校的话，那么他的身分，倒有点像是教官，因为他一直在向杀手发问，而且也一直在纠正杀手所作出的答案，提供正确的答案给杀手选择。<p>　　这个人的身分，比杀手更神秘！<p>　　据杀手说：阴谋已经开始了！<p>　　整个阴谋的中心人物，原振侠医生，是不是知道，有这样的一个阴谋在进行呢？<p>　　当然不知道……所有的阴谋，都是在暗中进行的，不然，就不称为阴谋了。<p>　　对了，好久没有见原振侠医生了，安排一个什么样的时间和场合，让他和大家见面好呢？<p>　　根据他如今坏到极点的心情，原振侠医生的心情和环境相配合。他站在一株大树之下，时已深秋，落叶萧萧，落在他的头上、肩上，他也不去拂拭。他只是呆立着不动，双眼失神，而且布满了红丝……一般来说，酗酒的人都是这样，目光大都浑浊。<p>　　他的手中握着一瓶酒，不是一整瓶，而是那种精致的，专供酒徒随身携带的扁瓶子。他打开瓶盖，喝了一口酒，又将瓶盖旋上，虽然他知道，不到一分钟，他又需要再喝一口，他还是不厌其烦。<p>　　这也是一般酒徒的习惯，常重复地去做一些没有意识的动作。<p>　　原振侠是医生，自然深知酒精过多对身体的害处，可是他却无法控制自己。他是如何在黄昏时分，来到这里的，他也很模糊。<p>　　他只是拿着酒瓶，信步所至地走着，从医院宿舍后面的小径，走向山上，有路就走，曲曲折折。到了黄昏时分，来到了那株大树下，他就停住了，目光呆滞地，怔怔地看着那棵大树。<p>　　开始的时候，他思绪浑噩之极，他首先想到的，自然是巫术和玛仙。他想起，古托所中的血咒，被巫术转移到了一棵大树之上……古托所中的血咒十分可怕，每年到了一定的日子，他的大腿上就会出现一个洞，鲜血会不断流出来，原振侠曾亲眼见过这种可怕的情景。<p>　　然后，又极其自然地，从巫术，他又联想到了玛仙……爱神把玛仙带走之后，一点消息也没有。原振侠知道，玛仙决无生命危险，可是她什么时候，才能恢复知觉呢？<p>　　原振侠这时，甚至有点后悔祈求爱神带走了玛仙，使得玛仙变成了虚无飘渺的存在。不像黄绢和李固，李固在变成白痴之后，黄绢至少还能面对着他，触摸他，拥抱他，虽然是痛苦，可是还是实实在在的痛苦！<p>　　一想到这一点，原振侠心头又是一阵绞痛，他需要一点凭借，于是他又喝了一大口酒。之后，他踏前几步，张开双臂，环抱那棵树。<p>　　那棵大树的树干，一人环抱不过来，树皮十分粗糙。原振侠抱住了树干，把脸贴在树皮上，在这时候他想起来，人和树，都是一种生命的形式，人有思想、有感觉，和树的生命不同。但如果人失去了思想，失去了感觉，像中了“血魇法”反噬的玛仙一样，那么，玛仙的生命和一棵树的生命，岂不是一样了。<p>　　这样的生命，还有什么意义？也幸亏她已经没有了思想，不然，极可能会结束这种没有意义的生命，不让它再毫无意义地持续下去！<p>　　就在这时候，原振侠再喝下了一口酒，陡然想起了曾经谈到过的一篇记述：一个科学家发现自己的生活活动，化成规律之后，和土蜂完全一样，他就结束了自己的生命，自杀了！<p>　　原振侠想到了自杀……当然，他这时想到了自杀，并没有和他自己发生任何联系。他只是想到，当一个人发现，自己的生命再也没有任何意义的时候，这个人就会自杀。<p>　　所以，人人都应该维持生机勃勃的意志。<p>　　可是，原振侠又突然想到：要是玛仙一直不再出现呢？要是玛仙的情形，再也得不到改善呢？自己是不是还能维持生命的乐趣？<p>　　那将是无趣之极的生命，是不是应该持续下去？<p>　　原振侠想到这里，略顿了一顿，因为这是他一生之中，第一次有类似的想法……竟然想到了自己的生命，是不是应该持续下去！那真是太可怕了，怎么会有这样的念头？<p>　　这种念头，在第一次兴起的时候，十分容易被击退。不要以为自杀者，是在一时冲动的情形下，作出自杀行为的。大多数的自杀者，都会一再思索考虑，最后，仍然不免展开自杀行动！<p>　　心理学家说，第一次袭上心头的自杀意念，十分容易被求生的意志击退。但当自杀的意念，一次又一次袭来的时候，力量就一次比一次强，终于会有一次，战胜求生的意志！<p>　　原振侠缓缓摇了摇头，叹了一声，缓缓转过身去。就在这时候，他看到一对青年男女，正互相偎依着，向他慢慢走过来。<p>　　原振侠站在原地不动，只是松开了环抱着大树的手臂。他没有立时离开，是因为他知道自己这时的样子，不是很受人欢迎，对方是一对沉浸在欢愉之中的情侣，何必去破坏人家的愉快？<p>　　那一对青年男女走到大树的近前，看到了原振侠，那女郎立时自然而然，*得她的男伴更紧些，男伴也挺胸突目，作出一副英雄护美的样子来。<p>　　原振侠在这时候，实在忍不住，爆发出一阵轰笑声来，大踏步走了开去，令那一对男女，愕然地在当地呆立了很久。<p>　　原振侠实在没有法子不发笑，那一对男女，无论从任何角度来看，都普通之极。可是他们对他们平凡的生命，却又有如此非同凡响的自我感觉！<p>　　笑了没有多久，走出了几十步之后，原振侠也住了笑声，忽然感到了自己的不对……每一个平凡的生命，都有权这样做。生命毕竟是属于自己的最宝贵，为什么不能无数倍地提高自我感觉呢？反倒是自己，有过如此多姿多采生活的人，现在对生命的自我感觉，变得如此低调！<p>　　一想到这一点，原振侠几乎想转身去，向那一对青年男女道歉。但他又想到，这种想法太深奥，人家未必懂，所以不打算道歉。<p>　　原振侠在那一剎那，思潮起伏，思想的转变过程，别人自然是不得而知的。如果他不是思想有了这样的转变，径自下山而去，不调头去看那一下，以后事情的发展，就会大不相同……许多事都是这样子的，动作上的微不足道的一下改变，一下增添，或是一下减少，都会使事情发生根本性质的改变！<p>　　最简单的举例说明是：走在路上，一个人看到一个圆罐，不理会它，走过去就没有事了。忽然举脚去踢它一下，那圆罐是一个未爆炸的炸弹，那么，这个人就非死即伤了！<p>　　原振侠回过头去看那一对男女的时候，天色已经相当黑暗了，他和那一对青年男女，相距也超过了二十公尺，可是他还是可以看清大树下发生的情景。<p>　　大树下，青年男女正面对面拥抱，两人都侧面对着原振侠。那男的双手在女的背后，他的一只手上，竟握了一柄十分锋利，在昏暗之中也闪闪生光的利刃！<p>　　那是一柄匕首，在这种情形之下，这个男人的手，居然握着一柄匕首！他想干什么？<p>　　虽然体内的血液之中，已经有了太多的酒精，但是原振侠毕竟是原振侠，他还有足够的能力，去分析看到的情景：这男人想杀人！<p>　　他要杀那个女人！<p>　　可是，原振侠对所见的情景，虽然作出了迅疾的判断，他仍然不免摇了摇头，怀疑自己究竟是不是酒喝得太多了……因为那个男人，要是在这样的情形下杀这个女人，实在太不可思议了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_02'>自杀阴谋 第02章</b><p>");

document.write ('　　虽然山上十分荒僻，可是刚才他大笑着离开，那一对男女都不可能不知道有他的存在。而在这样的情形之下，那男的还要下手行凶，不是太古怪了吗？<p>　　所以，原振侠张大了口，已经准备呼喝了，他还是略为犹豫了一下。也就在那一剎那，那手握利刃的男人，突然略转了转头，向原振侠望了一眼。在这黑暗之中看来，那男人有着狼一样的眼光……凶残而阴森，令得原振侠也不禁感到了一股寒意。<p>　　也就在那一剎那，原振侠明白了！他明白自己一开始，就低估了这一对男女……他们不是普通人，至少，那男人不是一个普通人！<p>　　那男人会公然在他面前行凶，用意也十分明显，是想在杀人之后，嫁祸给他！<p>　　那男人可能早已蓄意要杀那个女人，但是决定这时就在大树下下手，却一定是见了他之后，才突然决定的事。<p>　　由此也可以证明，这个男人的脑筋，转得十分快。试想，杀了人之后，可以嫁祸给一个喝醉了酒，神经好象不是很正常的人，岂不是难得的机会！原振侠甚至想到，那男人在杀人之后，甚至还可以向警方作假口供，说他酒后行凶杀人！<p>　　确是一个很好的杀人决定，只有一个缺点：这男人遇上的醉汉，不是普通人，而是原振侠！<p>　　这一切转念，全是电光火石之间的事。大约是那男人扬起刀来，略停了一停，还没有刺下去的一剎那间，原振侠就陡然发出了呼喝声；同时，以猎豹一样的速度，向前冲了出去；又同时一扬手，手中那只扁平的酒瓶，也以十分强劲的去势，直飞向那男人持刀的右手。<p>　　这一切，都几乎是同时发生的。那男人做梦也未想到，刚才还脚步蹒跚，看来连站都站不稳的一个醉汉，忽然之间，会变得如此矫捷，挟着雷霆万钧之势，向他冲了过来！所以他根本连反应的机会都没有，只是望定了原振侠……他被原振侠的来势吓呆了！<p>　　那女孩子也由于原振侠的一下呼喝，而转过头来。她也被吓呆了，她根本不知道发生了什么事，只是失神地睁大双眼。<p>　　也就在这时候，飞出去的酒瓶，已击中了那个男人持刀的手，“啪”地一声响，那男人手一松，手中锋利无比的匕首，落到了地上。<p>　　原振侠就在此际，赶到了他们的身前，他一伸手，就抓住了那男人的足踝……稍为要解释一下，那个男人的反应也十分快捷，他手中的利刃一被击落，眼看原振侠已经冲到了身前，便飞脚向原振侠踢来。所以原振侠一伸手，就顺理成章，抓住了他的足踝。<p>　　原振侠一出手，就占了绝对的上风，他略一转手腕，那男人的身子，就随之一转。原振侠再把手向前一送，那男人就直仆向前，原振侠踏前一步，一脚踏在那男人的背上，那男人就无法再挣扎了！在这个过程里，那女孩子后退了两步，看到了落在地上的酒瓶和匕首。<p>　　虽然已是暮色四合，可是落在地上的匕首，还是闪耀着象征死亡的寒光，看了令人不寒而栗！<p>　　具有一般智力的人，一看到这种情形，就可以知道将会发生什么事了。那女郎陡然叫了起来：“你想杀我？”<p>　　这一刻，令原振侠多少有点意外感的，是那女郎所使用的语言，是印尼语。<p>　　那女郎一面叫着，一面冲过来，抬脚就踢那男人的头。原振侠不提防她会有这样的行为，所以未及把她推开，令那男人挨了一脚。那男的本来受制于原振侠之后，并不出声，只是在竭力挣扎，这时被女郎踢了一脚，粗声骂了几句粗话，用的也是印尼语。<p>　　原振侠一伸手，把那女郎推开了一步。那女郎仍然在疾声叫：“你想杀我？谁主使你的？说，说！”<p>　　那男的却只是骂粗话，并不回答什么。那女郎向原振侠望来，虽然原振侠情绪不好，可是他高大俊俏，还是十分能令女性心仪。那女郎看了也不禁呆了一呆，她改用英语说：“先生，多谢你救了我！”<p>　　原振侠也用英语回答：“你一个人会下山？快去找警员来！”<p>　　女郎迟疑了一下，像是决定不下，是不是该去找警员。被原振侠踏住的男人，却已叫了起来：“美姬，别报警，我把一切都告诉你！”<p>　　他叫的是印尼语，原振侠完全可以听得懂。但是原振侠也感到，这一对男女之间，有着许多纠葛，所以他假装完全听不懂。<p>　　事情一开始的时候，原振侠只当那一对男女，也是普通在恋爱中的男女，并没有加以什么注意。后来发生的事，又来得那么突然，原振侠也没有机会去打量他们。<p>　　直到这时，他心中起了疑，这才留意。他首先看到，那女郎的手上，戴着一枚相当大的红宝石戒指，看来宝石的质地十分好。她把戒指有宝石的一面转向掌心，那样做，显然是为了不想太炫耀。<p>　　这样的一枚戒指，说明这女郎相当富有。她的相貌十分普通，约莫二十五、六岁年纪，她的身材，十分丰满健美，神情则又惊又怒。<p>　　那男的由于被原振侠踏住了背，所以看不清他的面貌。原振侠对他有狼一样的眼睛，有相当深刻的印象，他的双手，按在地上，正在想挣扎着起来。原振侠可以看到，他的左手，也戴着一枚戒指，形式十分奇特，看来是金属的，有一个一公分见方的平面，平面上，是一只人手形的浮雕。<p>　　原振侠看到了这只戒指，心中略动了一动……在他的记忆中，像是记得，有某种特殊身分的人，佩戴这种有人手浮雕的银质戒指。可是一时之间，他却又想不起来。<p>　　原振侠并不着急，因为他记忆之中，既然有这样的印象，只要略为花一点时间，就一定可以查出来的！<p>　　这一对男女，有特殊的身分，已经可以肯定。原振侠知道，自己是在无意之中，遇到了一件十分不平常的事情了。<p>　　那女郎盯着男人……刚才那男人称她为“美姬”，这自然是那女郎的名字了。她刚才还几乎死在那男人的刀下，可能到死还不知道是怎么死的。<p>　　可是这时，她却并不胆怯，她恶狠狠地喝：“说！谁主使你杀我？原来你接近我，向我献殷勤，就是为了找机会杀我！”<p>　　她在这样责问那男人时，简直是声色俱厉。那男人却并不回答她的问题，只是叫：“我会把一切告诉你，你先解决了那醉汉再说！”<p>　　男人肆无忌惮地这样叫，自然是以为原振侠不懂印尼语的缘故。听得那男人这样叫，原振侠啼笑皆非，心想你才要杀人，那女郎怎会听你的话？<p>　　可是，世上的事，真正有出乎意料之外的，那男的才一叫，女郎甚至连看也未曾向原振侠看一眼，手腕一翻，手中已多了一柄匕首……和那男人刚才拿着要杀她的那柄，一模一样。而且，立时以极快的手法，一下子就刺向原振侠的咽喉，出手不但快，而且狠辣之极，那是一级杀人专家的手法！<p>　　这一个变化，当真是意外之极，原振侠在半秒钟之前，怎么想，也想不到有这种事发生！原振侠在事后，回想起当时的情形，说他一生之中，遇到过不少凶险的事，但是真正生死一线，一只脚踏进了鬼门关的，还得数这次遭到了那女郎的偷袭！<p>　　后来，原振侠自然也知道自己一直判断错误。例如他看到男的扬刀杀人，就以为男的在这种情形下下手，是想嫁祸于他……实际上，男的根本不想嫁祸，他以为在杀了女郎之后，又可以轻而易举地，把这个醉汉也杀死。他是利用有人在旁，女郎不会料到，他会在这种情形下下手这一点，而下手的！如果原振侠只是一个普通的醉汉，早已和那女郎一起陈尸山头了！<p>　　后话休提，那女郎陡然发动了又快又狠的一下攻击，原振侠猝不及防，直到匕首的寒光，已到了眼前，他已完全来不及退避或是用双手来反抗了。匕首刺向他的咽喉，他只是来得及身形倏然一矮，一张口，咬住了直刺过来的利刃刀尖！<p>　　剎那之间，那女郎现出了绝不可信的神情，像是绝不相信自己这一刀，会剌不中对方！<p>　　而也就在那一剎那，原振侠已不给她去想一想，究竟发生了什么事的机会了！他一脚踹出，绝不留情，踢在那女郎软绵绵的小腹上。<p>　　由于刚才险死还生，所以原振侠这一脚的力道也用得十分大，只见那女郎的身子一躬，就被踢得向外直跌了出去。<p>　　可是原振侠也立即看出，这女郎受过严格的徒手搏击训练。因为她在跌向外的时候，身子立时缩成了一团，这样就可以尽量减少受伤的机会。<p>　　可是由于原振侠这一脚的力度，实在太劲，又是踢在小腹上，所以那女郎仍然受创不轻。在滚了出去之后，身子仍然蜷缩着，一时之间，无法站得起来。<p>　　顾得了一，顾不了二……原振侠起脚去踢那女郎，略一分神，伏在地上的那男人，就趁势一跃而起，而且，立即转过身来。<p>　　可是还不等他对原振侠展开攻击，原振侠又出一击，将他制住了……原来那女郎中了脚，跌向外的同时，她手一松，并没有把匕首带走，原振侠仍然咬住了刀尖，这时正好用来对付那男人。一挥手，握住了匕首的柄，刀尖已经抵在那男人的喉结之上。<p>　　那男人大惊，脸色白得可怕，双眼的眼珠乱转，他急叫起来：“别刺我，刀上有剧毒的！”<p>　　急切之间，他叫的是印尼语，原振侠仍然伪装听不懂，作势要刺他。那男人吓得连声音都变了，这才又改用英语，又把那句话重复了一遍。<p>　　原振侠冷笑一声……这么锋利的匕首，还要涂上剧毒，刚才那女郎的出手，又如此之狠毒，这一男一女，绝非什么善男信女，可想而知，他自然也不必手下留情了。眼下是他占着上风，不过以一敌二，始终担着风险，所以原振侠决定速战速决。<p>　　他一抬脚，膝头重重在那男人的小腹上顶了一下，在那男人痛得脸部肌肉扭曲的时候，他再扬起手来，在那男人的颈侧，重重劈了一下，那男人立时像一团湿泥一样，软瘫在地。<p>　　原振侠处置了这男人，知道他在两小时之内，不容易醒过来，这才去看那女郎。只见那女郎硬咬着牙，正在挣扎着想站起来，满面都是汗，显然她身受的痛苦，非比寻常。<p>　　原振侠想起刚才，自己如果不是应变得快，别说被她一刀刺死，就算割伤一些，看那男人对这柄匕首的害怕程度，刀上的毒一定十分猛烈，只怕也无幸理！在犹有余悸的情形下，他自然不会对那女郎产生什么同情，只是冷冷看着她。<p>　　那女郎好不容易，咬牙切齿，挣扎到了可以站直身子，她伸手扶住了身边的一株树。<p>　　原振侠绝不敢松懈，手握着匕首，盯着那女郎看。<p>　　这些日子来，原振侠情绪低落，精神十分不振。可是这时，几番打斗，事情的发展，又出乎意料之外，他全神贯注，大扫颓风，这时目光炯炯，神态戒备，看来英姿焕发，十分慑人。<p>　　那女郎站直了身子之后，仍然咬紧牙关，缓缓转动头部，向原振侠望来。原振侠沉声喝：“你们是什么人？”<p>　　那女郎急速地喘着气，好几次想开口，竟然都不能如愿，可知她所受的创伤，着实不轻。足足过了三分钟之久，才总算挣扎说出了一句话，却是在反问原振侠：“你……你是什么人？”<p>　　原振侠冷冷地道：“原振侠，医生！”<p>　　他在报出自己的名字之际，多少带着点自豪感。那女郎一听，身子陡然震动了一下，又跌倒在地，双手一起抓住了树干，才又慢慢直起了身子。<p>　　对于自己的名头，竟然能令对方感到如此程度的震动，原振侠也颇感意外。<p>　　他冷冷地看着那女郎，等那女郎进一步的反应。只见那女郎的脸上，现出了痛苦莫名的神情来，先把原振侠的名字，重复了一遍，然后，一字一顿，用极慢的语调道：“我真……该死！”<p>　　她忽然之间，自己这样责斥起来，原振侠也不知道她是什么用意，只是冷冷地问：“你是什么人？你们是什么人？快说！”<p>　　这时，天色已完全黑了下来，幸而有上弦月，不然，山上林木众多，早已漆黑一片，不能视物了！那女郎又连喘了几口气，调匀了气息，才说出了一番话来。<p>　　原振侠听了，竟然一时之间，也不知如何应付才好……那女郎所说的话，竟然是冒险生活者，在发狠劲时讲的话！<p>　　照理，那女郎在中了原振侠的一脚之后，几乎已失去了抵抗的能力，在这样的情形下，还有什么狠劲好发的？可是她居然讲出了那一番话来，可知她看来虽然不过二十五、六岁，可是闯江湖显然已经有相当一个时期了！<p>　　自然，她的话软中有硬，硬中有软，毕竟她是处于绝对的劣势之中！<p>　　她只是一声冷笑，笑声听来十分苦涩，接着道：“在神通广大的原振侠医生面前，还有什么人是人？我是小人物，微不足道，一时不察，居然胆敢冒犯原医生，本来是该死之至。不过原医生大人不记小人之恶，要是肯高抬贵手，放我一条生路，我自然也感恩不尽，若是要下手处置，自然也无话可说！”<p>　　她说着，双手叉腰，忍着痛楚，挺身而立，竟然摆出一副豁出去的姿态！<p>　　原振侠虽然感到意外，可是他仍然坚持：“先说你的身分！”<p>　　那女郎现出倔强的神色：“没有什么好说的！”<p>　　原振侠冷笑：“好，我也没有兴趣知道，把你们移交给警方好了！”<p>　　他想起那男的，刚才在一听到报警之后，十分害怕，所以才这样说的。果然，那女郎神色变了一变：“原医生何苦逼人太甚？”<p>　　原振侠并不是轻易会发怒的人，可是这时，也不禁勃然大怒，喝道：“我刚才几乎死在你的毒刀之下，现在想知道你的身分，就叫逼人太甚？”<p>　　那女郎受了责斥，低下头去，这才道：“失了手，连工具也没有了的杀手，应该算是什么？”<p>　　原振侠呆了一呆，那女郎竟然称那柄又毒又利的匕首为“工具”！<p>　　可是，如果她不折不扣，是个杀手的话，那么这柄匕首，也就不折不扣是杀人的工具了！<p>　　原振侠冷笑地道：“你是杀手？职业杀手？”<p>　　女郎对于进一步的追问，却一点表示也没有，只是僵立在黑暗之中。原振侠又向那男人指了一指：“他也是一个杀手？”<p>　　女郎忽然长叹一声：“要不是我们内讧，也不会有如今这样的局面。是的，他也是杀手，一个不算是很好的杀手。”<p>　　原振侠在这时，忽然心中一亮……那只戒指的事情，他记起来了，那是一个暗杀组织的标志！凡是这个暗杀组织的成员，都有这样的戒指……那女郎所戴的，却是一枚红宝石戒指，这是不是表示，她在这个组织中的地位特殊？<p>　　这个组织的名称是“极乐协会”……黑色的幽默，因为他们的主要行为，是把人杀死，而通常，杀人都会称之为“把人送到西方极乐世界去！”<p>　　这个暗杀组织自然十分神秘，神出鬼没。据说成员并不是太多，但每一个都是暗杀专家，保证完成任务，绝不拖泥带水！<p>　　据说，和“极乐协会”联络的方式，也十分特别，要在纽约、伦敦、巴黎三大城市的主要报章上，接连三天，刊登“寻人启事”。那么，“极乐协会”自然会有人找上门来，和你接洽杀人的买卖！<p>　　原振侠一想到自己在无意之中，竟然和这样一个杀手组织沾上了关系，不禁起了一种十分厌恶的感觉……不是害怕，只是厌恶！<p>　　他本来已经想把对方的来历说出来了，可是一转念之间，他改变了主意。他决定不再和这种以杀人为业的人，发生任何关系，所以也不必再去揭穿他们的来历。<p>　　对于那男的为什么要杀这个女郎，本来他有一定的好奇心，可是这时，好奇心也完全消失了。<p>　　他大踏步走过去，拾起了另一柄匕首来，向那女郎冷冷地道：“我把你们的工具，留在山脚下，你下山时可以很容易找到。今天在这里发生的事，就只当从来没有发生过！”<p>　　他说完之后，也不理会那女郎的反应如何，就径自走了开去。走出了几步之后，转过头来，看到那女郎扶起了男人的头，用手指在叩他的太阳穴……这正是令昏迷者快点醒过来的法子。<p>　　原振侠冷笑了一下，不再去看，继续向前走。可是他才走出了一步，就听得那男的，发出了一下杀猪也似的惨叫声来。<p>　　原振侠看得出，那女郎使用的是十分有效的，令人从昏迷中醒过来的方法。可是也未曾料到如此有效，那么快就令那男人醒了过来。<p>　　这又使原振侠慢了一慢……他知道自己刚才出手极重，那一下空手道的“手刀”，直劈在男人颈侧的大动脉上，足以令他昏迷两小时以上！可是那女郎一出手，就令他醒了过来，可知手法必有过人之处。<p>　　出于对武术探索的好奇，所以原振侠再度回头看了一眼。也就在他转过头去的一剎那，他听到了极可怕的“啪”的一声响，接着，又是那男人杀猪也似的惨叫。同时，那女郎以十分凶狠的神情在逼问：“快说，是谁主使你杀我的？我可没有时间与你多泡，我的工具已经落在原振侠的手里了！”<p>　　她说得极快，用的也还是印尼语，可是她的声音十分尖锐，所以原振侠可以听得十分清楚。<p>　　令得原振侠吃惊的，倒还不是她的这番话……这番话表示，她的那柄匕首到了原振侠的手中，对她来说是一件十分严重的事，看来她会不惜一切代价将它夺回来。<p>　　她竟真的称那柄又锋利又有毒的匕首为“工具”，这令原振侠有异样的震撼。<p>　　同时，原振侠也知道，这一男一女，至今为止，还不知道自己是听得懂印尼话的。所以才明知他听得到，仍然肆无忌惮地说话。<p>　　令得原振侠吃惊的，是他刚才听到的“啪”的一下响。原振侠是医生，对于人体上一些骨头，在断折时会发生什么样的声音，自然十分清楚。刚才那一下响，和那男人的一下惨叫，说明了发生什么事……那女郎一下子就弄断了那男人的一根骨头，目的是为了逼供！<p>　　令原振侠震惊的是，那女郎的出手，竟然是如此的凶残！看来那男的，就算肯说出谁主使杀她的，也一样性命难保……这一点，很可以从她刚才突如其来的持刀攻击，得到证明！<p>　　原振侠正在考虑，是快些走开去，还是去阻止大有可能发生的杀人行动？<p>　　就在这时，只听得那男人挣扎道：“没有……”<p>　　然而，那男人只说了两个字，又是刺耳之极的“啪”的一声响，和那男人的惨叫声。同时，女郎的呼喝声更凌厉：“说不说？”<p>　　原振侠这一下子，忍无可忍了！<p>　　他自己的情绪极坏，坏到了即使他目睹那女郎把那男的杀了，他也可以无动于衷的地步。因为反正他们全是杀手集团中的人，不是什么好东西。可是原振侠却无法忍受，那女郎以那么凶残的手法逼供！<p>　　原振侠倏然转过身去，他的手中提着两柄匕首。他想发力将两柄匕首拋出去，阻止那女郎再行凶，可是又怕匕首再落在两人的手中。那是他们用惯的“工具”，说不定自己反而会吃亏！<p>　　就在这一个犹豫之间，他听得那男的道：“我说了！”他一面竭力喘着气，看起来像是气力不继一样。<p>　　原振侠看过去，在黑暗之中，看到他像是用力想坐起身子来，颈子伸得很长，口中发出呻吟声。<p>　　那女郎看到了这情形，俯身去接近他，方便可以听清楚他讲什么。<p>　　一看到这个情形，原振侠心中就暗叫不妙……那男的吸引女郎接近他，一定是要施暗算，那女郎只怕要上当。<p>　　然而，就在原振侠看出这一点时，事情已经发生了。先是”噗”地一声响，像是那男人从口中，吐了些什么东西出来。<p>　　接着，便是那女郎一声长笑。她身子陡然挺直，扬着手，手指上拈着一样看不清楚，可是在黑暗之中，闪闪生光的对象，看来像是一枚钢针！<p>　　显然是，那男人引女郎接近，以便喷针杀她。可是女郎却早有准备，所以一下子就把针接到了手中！<p>　　在这时候，原振侠也已看清，那男人被折断的，是他的一双臂骨！<p>　　那女郎扬着手，厉声道：“你再不说，我就用这枝针杀了你！”<p>　　那男人先是嚎叫了一声，原振侠也在同时，陡然呼喝：“住手！你们要鬼打鬼，别在我面前打！”<p>　　那女郎对原振侠的呼喝，置之不理，一抬脚，已踏在那男人的断臂之上。那男人惨叫道：“我说了，是老刀！”<p>　　那女的一声冷笑，转身就走，竟不再理会那男人，大踏步来到了原振侠面前，脸上漠然没有表情，却提出了请求：“请把我的工具还给我！”<p>　　原振侠冷笑一声，不加理睬。那女郎的目光，先是盯着原振侠手上的匕首，但随即向上移，竟然直视着原振侠。在黑暗中看来，她的一双眼睛，简直就像是猫眼一样，有一种妖异的、幽暗的眼光。<p>　　她吸了一口气，胸脯起伏：“我不能失去工具，你带着它，我会阴魂不散地跟着你。不是说笑话，就算我真的死了，我的鬼魂确然会跟着你，不然我就不能投生。所以，你还是现在就给我了吧！”<p>　　这一番话，她说来十分认真，自有一股森严之气，叫人感到寒意。原振侠本来想把匕首放在山脚下，等她下山时自己去取回，可是这时，那女郎向他公然索取，而且，还说出一番这样类似威胁的话来。而且那女郎的行事手段，又如此凶残，令得原振侠反感之极。等她讲完，原振侠一声冷笑：“你自己去找吧！”<p>　　他话一出口，手臂陡然一振，手中的两柄匕首，在黑暗之中，闪起两道寒森的光芒，被拋向半空。在半空之中，两柄匕首倏然分开，一左一右，没入黑暗之中。那是原振侠有意卖弄，在拋出匕首的时候，运了巧劲之故，如果不是在武术上有过人造诣，就不能把劲度的运用，掌握到这样恰到好处！<p>　　只可惜原振侠自己，和那女郎，都无法欣赏到那美妙的一拋。而那一拋，又几乎令原振侠送了性命！<p>　　看来，那女郎像是料定了，原振侠必然会将匕首，拋入黑暗的山林之中一样，原振侠才一扬手，她已经出手。<p>　　人要扬臂发力拋物，胁下就必然是个破绽，所以那女郎一下子，就攻向原振侠的右胁。<p>　　原振侠那时，劲度全运在右臂之上，一时之间，如何收得回来？他在千钧一发之际，手指松开，先由得两柄匕首脱手而出。同时身子略斜，看清楚了那女郎只是空手来攻，就手臂向下一沉，准备在那女郎的手掌，攻到贴近身处时，就着手臂下沉之势，将她的一只手，挟在胁下，然后再出手攻击。<p>　　这一切，全是在极短时间内发生的事。就在原振侠的手臂，眼看要把那女郎的手，挟在胁下之际，原振侠陡然想起，那女郎的手上，戴着一枚红宝石戒指！<p>　　一个职业杀手，不会无缘无故戴一枚戒指在手……深信这枚戒指，对她的行动有帮助！<p>　　虽然在外表看来是一枚戒指，可是也能成为有效的杀人工具，自己岂可不防？一想到了这一点，原振侠硬生生收住了手臂下沉的势子，身子向后，疾退了开去！<p>　　他退得狼狈，那女郎趁势进攻，原振侠便没有再还手的机会。在双方的急速搏斗之中，原振侠看到，那女郎手中的戒指，在明显夺目的红宝石之下，有极短的尖刺显露出来！他不禁为自己又一次逃过致命的攻击而出冷汗！<p>　　那女郎的攻势十分凌厉，一直到原振侠避开了她第十四次的攻击时，才有机会还击。而一到原振侠有机会还击，情势便立时扭转。<p>　　那女郎勉强化解了原振侠的三次攻击，就发出一下充满了愤怒的叫声，一个转身，以极快的速度，奔进了山林之中，一下子就看不见了！<p>　　这时，那男人已挣扎着站了起来，双臂下垂，满头大汗，神情痛苦之极，急急来到原振侠的身边，向他哀求：“原医生，请带我下山，不然，她再一现身，必然杀我！”<p>　　原振侠看也不看他，自顾自向山下走去。那男人气咻咻地紧跟着他，一面还在不断说话：“我……等于死了九成，可是人总不想死的，有一线希望，也想活下去！原医生，你神通广大，我求求你救我，让我先在你的医院中躲一躲！”<p>　　原振侠只当没听见，大踏步向山下走。可是那男人的双腿并没有受伤，原振侠快，他也快，仍然紧紧跟着，气息更加急促，仍然在说话：“原医生，你肯救我，我告诉你一个大秘密！”<p>　　原振侠只当那男人不存在，那男人哑着声叫：“我知道老刀要杀你。”<p>　　这已经是原振侠第二次，听到“老刀”这个名字了。<p>　　第一次听到的是他向那女郎招供，是“老刀”主使他来杀那个女郎的。现在，这家伙又说老刀要杀他。原振侠心中暗骂了一声，仍然不加理睬。<p>　　那男人哑着声叫：“是真的，原医生，我在无意中听到了老刀和他儿子的对话。老刀要他的儿子，成为和他一样的一流杀手，所以要他的儿子小刀，用出神入化的方法来杀你，是真的！”<p>　　任何人听到了有人说，有职业杀手要来杀自己，都不免要追根究柢的。若是在以前，原振侠虽然不会相信，但也必然会追问。<p>　　可是这时，他却心中干笑了几下，心想：若真是有人用出神入化的方法杀自己，那肯定不会有任何痛苦，是不是情形反而会比现在，无日无夜受痛苦折磨好一点呢？<p>　　那男人见原振侠完全无动于衷，急得如同干嚎：“你别小看了老刀，他是组织的首领。”<p>　　原振侠闷哼一声……能够成为一个大暗杀组织的首领，一定有过人之处。不过他自然也不会害怕……一个人在情绪低落，到了如同原振侠目前这种情形时，不会对死亡的威胁感到害怕！<p>　　那男人大声叫着，他甚至奔跑了起来，越过了原振侠。他在奔跑的时候，臂骨断折了的手臂，一定痛楚难忍，所以他的神情，十分可怕，面上的肌肉扭动，满是汗珠。<p>　　他叫得声嘶力竭：“你不肯救我，我死定了！”<p>　　原振侠只望了他一眼，连第二眼都不望，就在他的身边走了过去。那男人又大叫：“而且，你还夺走了老刀的女人的工具！”<p>　　原振侠有点厌恶得想呕吐……什么老刀、小刀、老刀的女人！杀手集团之中乱七八糟的事，和他有什么关系？他为什么要听？在那一剎那，他霍然转过身来，想用最直接有效的方法，令那男人不能再在他的身边聒噪！<p>　　那时，已经来到山脚下。原振侠才一转过身，那男人看到原振侠转过身来，也立时站定身子之际，斜刺里有一股强烈的光芒，射了过来，原振侠一眼看到，那是一辆警车。<p>　　原振侠没有出手，因为他知道，警员绝不会放过一个双臂臂骨断折的人，必然会盘问他，也会把他送到医院中去的，不必自己再出手了！<p>　　在这时候，那男人也发现了正有一辆警车驶来，他的反应，出人意料之极。<p>　　看到了警车，那男人先是大叫了一声，然后转身就奔。他双臂断折，根本奔不快，而且他一开始奔驰，警车的速度也加快，向他追过去。<p>　　那人一面奔，一面还在叫：“原医生，救救我！”<p>　　这时，警车在原振侠的身边驶过去，车中有两个警员，向原振侠望了一眼，呼喝了一句，像是在叫原振侠站着别动之类。原振侠叹了一声，想不到自己百般无聊，到山上去喝闷酒，会喝出那么多事来。<p>　　他这时，可以自顾自离去，而且，他也正准备那么做。可是接下来发生的事，却又令得他停了下来……那个在向前奔的男人，忽然转过身来，警车的灯光，射在他的脸上，映出了他的脸容，可怕之极。他张大着口，灯光似乎可以从他的口中，照射进去。他大叫了一声：“你见死不救！你不是原振侠！”<p>　　原振侠在他的冒险生涯之中，颇具侠名，得江湖人物的敬重。如果是在以前，虽然他明知对方是一个杀手，对他不会有好感，但对方既然受了伤，他也会先把对方送到医院去，不会如今那样不瞅不睬的。可是现在他自己都觉得生趣大减，心灰意冷，自然也不会有什么救人助人的念头了。<p>　　原振侠一生之中，受过不少指责，可是指责他“不是原振侠”的，倒还是第一次。<p>　　他怔了一怔，想要好好想一想，自己究竟还是不是原振侠？却看到那男人一面叫着，一面疯了一样，咬牙切齿，非但不逃开警车，反倒迎着警车，急速地直冲了过去！<p>　　这一下突如其来的变化，任何人都料不到。驾驶警车的警员，算是反应快的了，可是无法立时剎车，“碰”地一声响，把那男人撞个正着。那男人的身子，被撞得飞起老高，一下子就出了车头灯照射的范围，然后，又向下落来，再进入灯光照射的范围之中。<p>　　当时的情景，十分怵目惊心……那男人落下来的时候，有一蓬血雨，和他的身子一起落下。那蓬血雨，在车灯的照耀之下，看来格外浓，格外红，奇诡可怖之极……鲜血是应该在身体之内奔流的，一旦离开了身体，就会给人以可怖之感，因为鲜血的流失，意味着生命的消逝。<p>　　然后，那男人的身体，重重摔在地上，一动也不动了！警车在撞了人之后，立时停下来，自车上跳下了四个警员来。两个人有点不知所措，另两个奔向前去，看那个男人，同时叫：“快召救伤车！”<p>　　原振侠在这时候，想起了自己是医生。<p>　　人到了连自己是什么身分，都要*有联带关系的提示，才能想起来的时候，自然是心境极坏，精神恍惚的时刻。就像原振侠这时那样，听到警员叫救伤车，才想起自己是医生来！<p>　　他立时叫：“我是医生！”<p>　　他一面叫，一面冲向前，来到那男人的身边，俯身去看。那男人还没有立时断气，当原振侠想去翻开他的眼睑时，他居然狠狠地瞪了原振侠一眼。一个临死的人眼光之中，竟然充满了异样的恶毒，令得原振侠也不禁颤动了一下。那男人的双眼，就此瞪着不动，他死了，眼光中的那种恶毒，自然也消失了。<p>　　原振侠的手指，离死人那没有了光采的眼珠极近，他的手就僵在那里。那男人临死时的那种眼光，使原振侠感到了无比的震撼，从那种恶毒之极的眼光之中，原振侠像是听到了那样恶毒的诅咒。<p>　　原振侠并不在乎诅咒，他耳际又像是轰雷也似响起来的，是那男人撞车之前的叫嚷：“你见死不救！你不是原振侠！”<p>　　不是原振侠！那就是说他已经有了彻底的改变，变得自己不再是自己！令得原振侠震撼无比的是，他立即想到，当一个人变得已不再是自己的时候，这个人是不是还有再活下去的必要？他的生命，是不是还有存在的价值？<p>　　如果这时，原振侠在考虑的是另一个人，而不是他自己，他一定会毫不犹豫地说：“去死吧！”<p>　　如果人家问他为什么，他也会有相当充分的理由……人不再是自己，变得连自己也不知道是什么，要就浑浑噩噩，等待死亡的自然降临，要就自己去追求死亡。<p>　　可是，这时，原振侠清清楚楚地知道，这时考虑的是他自己的生命！如果他用同一个答案，那么，他就要结束自己的生命。<p>　　自杀！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_03'>自杀阴谋 第03章</b><p>");

document.write ('　　原振侠陡地震动了一下，这是他第几次想到自杀了？第二次？为什么会一次又一次，想到以前无论如何，都不会想到的事？<p>　　原振侠对自己的生命已不再重视？由于原振侠已不再是原振侠？<p>　　当原振侠的思绪，陷于极度的困境中的时候，在一旁的警员，都惊诧得不知所措！<p>　　四个警员清楚听到原振侠叫“我是医生”，也曾在事前听死者叫过他的名字。原振侠医生大名鼎鼎，警务人员自然也如雷贯耳。<p>　　而伤者正需要医生，任何人都会以为，原振侠会有一连串的行动。<p>　　可是，原振侠一俯下身，才伸出手来，连碰都没有碰到对方，就僵住了，僵凝得如同一具塑像一样！而且，僵凝的时间，竟然如此之长！<p>　　在车前灯的照耀之下，可以清楚地看到原振侠的脸色，苍白之极，神情在惘然之中，有着深不可测的伤痛和悲哀。接着，汗珠一颗一颗，自他的脸上各处沁出来，又一滴一滴落下来！<p>　　四个警员看得面面相觑，骇然之极。其中一个年纪最轻的，忽然叫了起来：“喂！你怎么了？你是不是医生？”<p>　　那警员一叫，原振侠已从失魂落魄的状态之中，醒了过来，抬头向那警员望去。<p>　　那警员在“你是不是医生”之后，又紧接着问了一句：“你是不是原振侠医生？”<p>　　古人有所谓“着魔”……原振侠本来就陷进了“自己不再是自己”的苦闷之中，已经是在思想上入了魔，进入牛角尖，难以转变的了。这时，再被那警员冒冒失失地这样一问，他更是大受震动，当时便张大了口，发出了极难听的一下叫声来。<p>　　那警员绝未料到自己的一问，会有这样的反应，吓得后退了一步。原振侠思绪一片紊乱，张大了口，又发出了一下吼叫……他甚至不知道，自己为什么要叫！<p>　　他只觉得自己的心中郁闷之极，同时，也感到了难以言喻的内疚和后悔……若不是他对黄绢和李固的感情没有信心，他就不会请玛仙对李固去施巫术。那么，就不会有巫术反噬的悲剧发生，世界的一切，就依然那么美好，只要他思念，玛仙就会出现在他的身边。而不会像现在那样，杳无踪迹，而且还不知道，她是不是如同植物一样！<p>　　一想起这一点，原振侠就心如刀割，而且心灰意冷。他再发出了一下叫声，可是已不是吼叫，而是一下绝望的呻吟。令得在一旁听到的四个警员，在那一剎间，也觉得彷佛天地之间，充满了灰意！<p>　　随着那一下呻吟声，面色苍白得可怕的原振侠，摇摇晃晃，站了起来。<p>　　那年轻的警员想去扶他，可是原振侠却一伸手，把他推了开去。<p>　　原振侠确然喝了不少酒，但是决计未到喝醉的程度。他这时行动如此不正常，多半是由于他的思绪十分紊乱，精神恍惚之故。<p>　　推开了警员，他甚至跨过了躺在地上那男人的身体。本来，作为一个医生，他至少应该检查一下那男人，确定他是不是死亡，而如今的情形是，他几乎没有一脚踏在那人的身上。<p>　　那年轻警员又大声叫了一声：“原医生，是不是需要帮助？”<p>　　原振侠全无反应，只是摇摇摆摆，向前走了出去。一个警员俯身检查着那个男人，抬起头来，大声道：“这个男人死了，他需要黑箱车！”他又向走开去的原振侠指了一指：“这个医生才需要救伤车！”<p>　　原振侠并没有听到这句话，事实上，他这时，什么外界的声音也听不见。他听见的是发自他内心的声音：“你不是原振侠！人人都说你不是原振侠！你不知道是什么人，或者，根本不是人！”<p>　　这些发自内心的声音，甚至令他全身发颤，他也根本不知自己在走向何处。<p>　　他走走停停，忽然站定的时候，才发现自己到了医院的门口。医院门口灯光相当强烈，一辆救伤车正响着警号，驶进医院大门去，在救伤车后面，跟着那辆警车。<p>　　警车在原振侠的身边停下，一个警员探出头来，大声问：“医生，可以问你一些问题吗？”<p>　　原振侠茫然而立，那警员问：“你认识那个撞车自杀的男子？他是什么人？”<p>　　“撞车自杀”的说法十分怪，可是那男人死的情形，却又的确是他疾冲向警车，再被警车撞死的……并不是意外，可以说是自杀！<p>　　原振侠一听到了“自杀”两字，身子又不由自主，震动了一下。那个男子的身分是什么，说起来十分复杂，原振侠自己对甚么事都提不起精神，自然不想向警员作详细的解释。<p>　　而且，那警员的态度也十分恶劣，更令得原振侠反感，所以他冷冷地道：“不知道，我根本不认识他！”<p>　　那警员却并不识趣，还在追问：“不认识他？他认识你是甚么人，你不认识他？”<p>　　原振侠冷笑了一声：“你也认识我，可是我根本不认识你！”<p>　　那警员碰了一个大钉子，这才知道，不能在原振侠处问出甚么来。事实上，原振侠也根本不给他机会再问什么，他已经自顾自走了开去。<p>　　虽然，原振侠已经很久没有正式工作，但他在医院中的办公室还在。他精神恍惚地走进了自己的办公室，支着头，坐了下来，并不着亮灯。<p>　　过了一会，他记起抽屉中还有一瓶酒在，就打开了抽屉，取出酒来，在黑暗中慢慢喝着，整个人的精神状态，恶劣之极。同时，他又有一种极度的倦累感，像是一口气跑完了三个马拉松，什么都不想，只想休息。<p>　　这种其实并不是来自身体，而是来自心理状态上的疲倦，十分可怕，可怕到使人想永远地休息，也使人对任何事情，都提不起精神来。<p>　　更可怕的是，这种精神上的疲倦，使人完全没有斗志，对一切的事情，都只会从最坏的角度去看、去想，而对任何事情，都抱绝望的态度，以致只有放弃，没有一丝一毫的进取精神。<p>　　原振侠的头脑，其实十分清醒。他也清楚地感到，清楚地知道，自己的情形，糟糕之极。可是他却无能为力，无法改善这种糟糕之极的情形！<p>　　他曾自己安慰自己，情形不是绝对地坏，还可以有希望。玛仙被爱神接了去，虽然音讯全无，可是爱神神通广大，而且对玛仙负有一定责任，一定会尽一切能力去帮助玛仙，令玛仙在最短时间内恢复正常的。<p>　　可是，那又怎样呢？原振侠在又大大地喝了一口酒之后，就这样自己问自己：那又怎么样呢？<p>　　本来，他以为自己的情绪低落，只是由于玛仙的吉凶未卜，只要玛仙无恙，他就会和以前一样，兴高采烈地生活。可是这时，他却进一步知道，自己精神上受到困扰的严重性，比他自己所能想象的更加严重……即使玛仙如常地出现在他的面前，只怕也不能驱除他发自内心深处的疲倦！<p>　　因为他有更严重的问题，无法解决！<p>　　事情其实并不算是复杂，原振侠在黄绢和李固的身上，看到了真正的爱情。而在这之前，他以为自己也曾深爱过黄绢，黄绢也曾深爱过他！<p>　　显然不是那样，他和黄绢之间，从来也未曾有过爱情。不但是和黄绢，他和海棠之间，也一样未曾有过爱情。要不然，海棠不会舍他而去，毅然把自己变成为一个异星人，永远离开了他！<p>　　玛仙呢？他是玛仙生命中的唯一异性，和玛仙在一起，他十分快乐。<p>　　玛仙出了事，不在他身边的时候，他失落之至，悲哀莫名。但这是不是证明，他和玛仙之间存在着爱情呢？<p>　　原振侠十分清楚：没有！<p>　　他这时对玛仙的思念，多半是来自内疚……他做错了事，才令得玛仙有如此不幸的遭遇。玛仙就算完全复原了，也绝不等于会产生爱情。<p>　　原振侠在失落的情绪之中，开始了解到，他是一个没有爱情的人！<p>　　他自认各方面的感情都十分丰富，可是他竟然又明白，自己无法有爱情……绝不是没有机会，而是不知由于什么原因，他竟然无法产生爱情！<p>　　这令他沮丧之至，觉得他自己不像是一个完整的人！<p>　　他深深地吸了一口气，又喝了一口酒。在他的办公室外，好像有人走过，曾停了一停，但是却没有人敲门。<p>　　原振侠伸手在自己的脸上，重重地抚摸了一下。他的脸上有一层浮油，人在身体疲倦的时候，会有这种生理现象，心理上的疲倦，也会这样子吗？<p>　　原振侠苦笑了一下，他知道，自己想彻底地休息，容易之极。在这医院中，他至少可以用十种以上的药物，使他在极短时间之内，毫无痛苦地达到永远休息的目的！<p>　　原振侠又苦笑了一下，他感到自己开始在自欺了……明明是又一次想到了自杀，却说什么达到永远休息的目的！<p>　　在这种情形之下，若不是原振侠有着过人的古怪经历，他说不定已经和许多自杀者一样，开始有行动了。因为他的精神，确然已到了崩溃的边缘。<p>　　一开始的两段对话，可以从那个“撞车自杀”的男性杀手临死的话中，理解为是一老一少的对话，老的可以假设是老刀，小的可假设为小刀。小刀曾对原振侠作了调查，曾推许他是生命意志十分坚强的人。<p>　　事实也确然如此，可是一个生命力再旺盛的人，也有一个极限。也就是说，也一样会达到崩溃的边缘……在崩溃的边缘上，只要再有外来的力量，稍微推一推，这个人也就会跌进死亡的深渊去！<p>　　原振侠本来已经在边缘，傍晚发生在山上的故事，等于是向他又推了一下，而且推得不轻，他已经很有可能跌下去。<p>　　而他之所以在那样恶劣的情形之下，还未曾跨出最后的一步，是由于他曾有一个极其特殊的经历，世上只有两个人有过这种经历！<p>　　除了原振侠之外，另外一个有这种特殊经历的人是年轻人。原振侠和年轻人，为了到幽灵星座去拯救公主，他们两个人的灵魂和身体曾经脱离。<p>　　他们灵魂曾远赴幽灵星座，又再在勒曼医院之中，和他们的新生身体结合。<p>　　（这一段曲折之极的经历，记在原振侠故事《黑暗天使》和《幽灵星座》之中。）<p>　　所以，原振侠十分肯定，当**的生命消失之后，灵魂会脱离**而存在！<p>　　灵魂就是人的记忆组，包含了一切的记忆……痛苦和快乐，生机勃勃还是死气沉沉，并不由身体决定，而由灵魂来决定。<p>　　消灭了**生命，绝不能使疲倦消失，得到休息……他十分清楚肯定这一点。单单消灭身体的生命，不足以改善他的困境，而他又找不出，可以令灵魂也得到休息的方法来。<p>　　这一点是原振侠生命最特别之处，也是小刀所无论如何想不到的！<p>　　正由于这一点，使原振侠明白，他甚至不能用普通人所用的方法，来使自己得到“休息”，那令得他更加痛苦和消沉……这是一个无法破解的矛盾，也是一个十分残酷的恶性循环！<p>　　原振侠在黑暗中坐了很久，也没有人来打扰他。正当他想缓缓站起来离去的时候，他看到桌上的一具电话上，一盏小红灯在不断地闪动，那表示有人打电话进来……本来，电话是有铃声的，但原振侠自精神消沉以来，对于突如其来的声音，十分敏感，所以他关掉了电话铃声，只让电话上的小灯，发出闪光。<p>　　事实上，原振侠根本不想接听任何电话。这时，他望着那盏不住闪动的小红灯，也一点没有接听的意思，他只是在想：谁会在这时候，打电话来找他呢？<p>　　他无缘无故，叹了一声，转过身去。当他在转身的时候，他无意识地挥了一下手，无意中碰到了电话的听筒。他立时听到了一个女人的声音，自听筒中传出来，正在叫他的名字。<p>　　原振侠又望了电话片刻，心中才想：“莫非这是天意，要我听到这个女人的电话？”<p>　　他仍然用十分缓慢的动作，把电话拿了起来，那女人在不断叫他。他一听就听出那是什么人的声音：那个女杀手！<p>　　原振侠知道那个女杀手的名字是美姬，知道她的身分是“老刀的女人”。自然也是一个十分冷静凶狠的杀手，而老刀派了那个男人去杀她。<p>　　杀手集团之中这种丑恶的自相残杀，原振侠对之一点兴趣也没有。所以他一听到了那女人的声音，就感到十分厌恶，顺手就把电话放下。<p>　　可是那女人的另一句话，却令得他不能没有反应。那女人的声音，听来十分阴森：“原医生，你会死，死在我的剧毒匕首之下！”<p>　　那女杀手公然向他发出了死亡的威胁！<p>　　即使面临这样的威胁，而且原振侠知道，那女杀手说得出做得到，他也必须有反应，他的语调，仍然一点也不起劲。他只是有气无力地反问：“好，你什么时候下手？”<p>　　对方显然想不到，他竟然会有这样的反应，所以怔了一怔，才厉声道：“你以为会有预告吗？我喜欢什么时候下手，就什么时候下手，你日日夜夜提防着吧！”<p>　　原振侠咕哝了一句：“何必提防？”<p>　　那女杀手又怔了一怔：“最好警告你那两个朋友，离你远一点，别在我下手的时候，连累他们也遭了殃！”<p>　　原振侠呆了一呆，他不明白那女杀手这样说，是什么意思，所以自然也反问了一句：“我两个什么朋友？”<p>　　女杀手恶狠狠的声音，虽然是从电话中传出来的，可是也带着一股阴森的杀气。她道：“在你住所中的那两个人！你准备干什么？开化装舞会？他们为什么戴着那么高的帽子？要是的话，别忘了请我这个死神的使者……”<p>　　原振侠听到这里，忍不住大声叱责：“你乱七八糟，在放甚么屁！”<p>　　女杀手冷笑一声：“都说原振侠医生是一个君子，哼，怎么对女性说这种粗话？”<p>　　原振侠半句话也没有多说，就放下了电话，深深地吸了一口气。<p>　　他知道，这个叫美姬的女杀手，会是一件相当麻烦的事。他自然不会害怕，可是以他目前的心情，他也不想和这种女杀手周旋，但是又不能挥之则去……这种情形，更令他心情恶劣，所以他伸手，在桌上重重地敲了一下，以发泄心中的郁闷。<p>　　然后，他冲出了办公室，将门重重地关上，令得两个刚好经过的女护士，吓了一跳，一起站定，望着向外冲出去的原振侠背影发怔。原振侠是医院中所有女护士的偶像，大家也都知道，他近来的心情恶劣无比。<p>　　出了医院之后，原振侠又漫无目的地游荡了许久，一直到午夜时分，他才回住所。<p>　　他才一打开门，就呆了一呆，觉得有异。屋子中十分暗，在黑暗之中，他看到有两个人并肩站着，头上戴着看来像是圆筒形的高帽子！<p>　　原振侠不禁“啊”地一声，也立刻跨了进去，反手把门关上。<p>　　如果他是第一次见这两个人，他一定会讶异莫名，但是他并不是第一次见到他们。<p>　　这两个人，在黑暗中看来，造型有点像传说中的无常鬼，是不知来自什么星体的异星人。若干年之前，当他们来到地球，和两个地球人相见的时候，确然被那两个地球人，当成了是来自阴司地狱的黑白无常了！<p>　　两个异星人留了一只盒子在地球上，那只盒子被投进了海中。几百年下来，由于海水的侵蚀而损坏，产生了一种力量（情形很怪，有点像是辐射外泄），使得接触到的生物，细胞染色体中的遗传密码产生错误的讯号，所以会使生物“倒退”，从现代生物，变成古代生物……有一家渔民，甚至变成了原始人！<p>　　原振侠被扯进了这件十分曲折的怪事之中。最后，这两个异星人在取回那个“盒子”的时候，曾和原振侠见过面，有过一番交谈。<p>　　这两个异星人和原振侠，可以说是旧相识了。所以，原振侠并不吃惊，而且，立即十分衷心地很高兴看到他们……和外星人交换意见的机会，毕竟不会有太多。<p>　　他挥了挥手：“欢迎两位，是不是不必着灯？”<p>　　那两个人立即回答：“是，不必着灯。嗯……你好象不是很高兴？”<p>　　原振侠知道对方有很强的感应力，可以知道他人的情绪，所以他忙道：“不，很高兴见到你们。不高兴是我另外有原因，和你们无关。”<p>　　那两个人“哦”地一声……原振侠在这时候，想起了那个女杀手所说的话，他心中不禁好笑：要是女杀手竟然向这两个异星人下毒手，不知道会有什么样的结果？<p>　　原振侠问：“两位来，当然是有事？”<p>　　那两人立时道：“对，我们对你上次所说的话中的一部分，感到相当程度的兴趣。”<p>　　原振侠知道，他们说话的用词有点怪，是“翻译”上的问题。那两个异星人，毫无疑问，是通过了语言翻译的装置，才能和地球人交谈的。<p>　　原振侠吸了一口气，迅速地想了一想上一次和他们的交谈，然后问：“哪一部分？”<p>　　原振侠一面问，一面走过去，取起一瓶酒来，斟了一大杯，喝了一大口。<p>　　那两个人看来并不打算坐，原振侠就自己坐了下来。那两人道：“我们曾说到那个小装置，可以聚集许多你们所不知的力量，来完成一些事。”<p>　　原振侠又喝了一口酒：“对，地球人对于许多能量的利用，程度还十分浅。电能被发现利用，也还不过短短的两百年左右，强大磁能的利用才开始！”<p>　　那两人道：“可是，当时，你提到一个十分古怪的名词：巫术！”<p>　　原振侠苦笑了一下：“那是一个很普通的名词，何古怪之有？”<p>　　那两人道：“在我们对地球的研究之中，竟然找不出这个名词来！你又提到巫术就是聚集一些力量，来做一些事的行为。很多地球人都会？”<p>　　当时，在海上，原振侠确然曾如此说过。原振侠这时，自然也知道，这两个异星人感到兴趣的是巫术，那是他们研究地球的一片空白。<p>　　原振侠吸了一口气：“不能说很多人都会，是若干人会聚集宇宙中的力量，来达成一些目的。”<p>　　两个异星人齐声问：“你会吗？”<p>　　原振侠深深吸了一口气：“我不会！”<p>　　异星人发出了一下相当古怪的声音，那多半是为了感到失望而发出来的。在这时候，原振侠忽然想到了一些事，心跳得十分剧烈。也就在这时候，异星人又问：“你知道什么人会？”<p>　　原振侠立时道：“知道，有一个女巫之王，和我有极密切的关系，由于巫术的神秘原因，她的生命之中，只能有一个异性，那就是我。她是实验室中的……产品，但又是不折不扣的人。可能在创造的过程之中，有些过程和地球人不同，使得她有极强的巫术能力……”<p>　　原振侠努力在介绍着玛仙，但是由于她的一切，那么奇特，而且也不是三言两语可以说得明白的，所以原振侠的话，听来不禁有点乱七八糟的感觉。可是两个异星人，却显然听得十分入神，而且，在逐渐向原振侠接近。<p>　　原振侠继续说着：“她的巫术能力，举世公认，这连创造她的人也没有料到。创造她的人，和你们一样，也不知来自宇宙何处……”<p>　　他讲到这里，陡然停了下来……那两个异星人，已来到离他伸手可及的距离。<p>　　这两个异星人，曾在几百年之前，被人当作是黑白无常，原因是由于他们头上的帽子相似之故。而他们的脸容是什么样的，当时遇上他们的人，并没有看清楚。<p>　　而等到原振侠和他的朋友胡怀玉、陈克生见到他们的时候，不但是黑夜，而且海上有雾，他们也没有来到如此接近的距离。<p>　　这时，原振侠正说着，突然住了口的原因，是由于在近距离的情形下，他看清了这两个人的样子！<p>　　原振侠早就知道，异星人可以是任何样子的……样子可以完全超乎地球人的想象力之外。可是即使这种观念，早已在他的思想中成立，他清楚见了那两个异星人的模样之后，还是呆了一呆。<p>　　那两个圆筒形的“帽子”，约有七十公分高。“帽子”是一直连下来，看来是一种灰白色的金属，一直连下来，把异星人的头部，整个罩住。<p>　　所以，严格来说，原振侠看到的，不是那两个异星人的真正模样，而只是那种灰白色的金属面罩，所以更有诡异之感。<p>　　他们的脸容究竟是什么样的？自然也无法想象，只是在金属头罩上，有十五公分见方的一处，全是细密的网。透过网上的细孔，可以看到他们炯炯生光的眼睛……这种情形，有点和现代的西洋剑击运动，所戴的保护头罩相类似。<p>　　原振侠的注意，使那两个异星人明白，这一剎那他在想什么。两个人一起伸手，指着“帽子”：“这是和我们脑部连结的许多装置，能帮助我们完成很多事。例如，没有它，我们就根本无法和你交谈！”<p>　　原振侠曾推测过这一点，所以他道：“我明白！”<p>　　异星人问：“这使我们的样子，看来很怪？”<p>　　原振侠道：“是，看来像是传说中的一种神灵。嗯，被叫作无常鬼，有操纵生死的本领，十分相似。”<p>　　原振侠的这番话，引起异星人的反应，十分奇特……是一连串十分古怪声音。<p>　　原振侠呆了一呆，心想：这难道是他们本身的语言？为什么他们忽然用自己的语言交谈？<p>　　想到这里，原振侠陡然明白了！他不禁由于惊诧，而发出了“啊”的一下惊呼！<p>　　他想到的是：传说不会无缘无故产生，就算是创作，也多少要有点凭借。会不会有一个时期，这一类异星人频密地在地球上出现，多次被地球人发现，渐渐传了开来，就成了无常鬼。而且也把他们的怪模怪样，留传了下来，逐渐定了型？<p>　　原振侠令自己镇定些，问：“你们来到地球，不止一次了，是不是？”<p>　　两个异星人并没有什么犹豫，就回答：“是……事实上，是许多次，我们每隔七十六年，就到达地球上一次。你应该可以知道，我们是依附一个什么天体在作宇宙航行！”<p>　　原振侠连十分之一秒都没有考虑，就叫了起来：“哈雷！哈雷彗星！”<p>　　两个异星人呵呵笑着（他们原来表示高兴，所发出的声音不知是什么样的？）：“对了，这是我们的一大发现，也把这个经验，传授给了许多星际航行者。你提到那女巫之王的创造过程，我们也有所闻，那是许多星体上的高级生物，研究地球人的活动之一！”<p>　　原振侠的声音苦涩：“是不是有一所宇宙大学，把对地球人的研究，当作是一个学科？”<p>　　异星人摇头（高“帽子”随着摇）：“不能这样说。但是在长期的星际航行中，发现一个星体上有生物，这种生物又不是十分成熟……”<p>　　他们说到这里，略顿了一顿，作了一下补充：“意思是‥‥‥还没有成熟到，有长途星际旅行的能力。”<p>　　原振侠苦笑：“我不会见怪，因为事实的确如此。直到如今为止，地球人还没有飞出太阳系……即使是无人驾驶的宇宙飞船，都不曾飞出。”<p>　　异星人沉默了片刻：“其实，我们在做的，也还不能说是研究，只是各方面资料的搜集，而没有一个结论。地球人是一种十分复杂的生物，明明是同类，可是每一个都又有着自己不同的遗传密码，竟然没有一个人是完全相同的。所以严格来说，每一个地球人，都自成一类，可是实际上，又明明是同一类！”<p>　　原振侠曾听到过不少外星人对地球人的评论，可是能指出人类这一个大特点来的，倒还是首次。<p>　　那两个异星人又道：“所以，要了解地球人，就十分困难，非得了解每一个地球人不可，而那实际上又是无法做得到的。曾经有一个星体上的人，研究出了一套规律，把人分成许多模式，一个个套进去。但那也不过能计算出，这个人的生命的表面部分，至于人的内心世界，别说对外星人来说，是一个谜，即使是地球人与地球人之间，也无法知道对方的内心世界！”<p>　　原振侠听得同意之至：“是的，每一个人的内心世界，都是一个谜！甚至对这个人自己来说，也是一个谜！”<p>　　两个异星人显然吃了一惊，失声道：“是吗？有这样的情形？怎么会？如果真是这样的话，所有对地球人的研究，都不能成立了！”<p>　　原振侠吸了一口气：“正如你们所说，地球人的生命，复杂之至！真有人不知道自己的内心世界，完全迷失在自我之中的。”<p>　　他说到这里，略停了一停：“我就可以算是这样的人，至少，是在这种情形的边缘。”<p>　　两个外星人的眼睛，在黑暗之中看来，更是闪闪生光。他们说了一些话，令得原振侠暗自吃惊。<p>　　他们说的是：“地球人同类相残的情形，普遍之至，甚至构成了整个人类历史，这种情形，可以解释。刚才我们已经说过，每一个地球人都有不同的遗传密码，每一个人是一个独立的个体。所以，一个人杀另一个人，或一群人杀另一群人，严格来说，并非同类相残，而是异类相拚！”<p>　　单是这一番话，已令原振侠听得遍体生寒！他第一次听得这样的说法：人和人之间，不是同类……没有一个人和另一个人是同类！所有的人，通通都是异类。<p>　　或许这是说明，何以人类那么喜欢残杀的原因！<p>　　人把另外一些人认作同类，从来就是一个美丽又残酷的黑色误会！<p>　　而接下来，那两个异星人所说的话，更令得原振侠心惊……原振侠本没有料到，从巫术的话题，忽然会转移到了生命的奥秘之上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_04'>自杀阴谋 第04章</b><p>");

document.write ('　　但这个话题既然如此吸引人，原振侠自然乐意听下去，因为那两个异星人的意见，并不是空口说白话，而是他们长期以来，对地球人的资料搜集和观察的结果。<p>　　试想，他们不知从多久以前开始，和哈雷彗星一样，每隔七十六年，出现一次。以致他们的形象，成了传说中的无常鬼。<p>　　要说对地球人的研究之深刻，他们自然是很有资格的了！<p>　　那两个异星人又说道：“地球人还有一个怪异到了极点的行为，和任何生命的原则相违背！”<p>　　原振侠已经隐隐感到他们想说的是什么了，所以手心有汗渗出来。<p>　　他们继续道：“任何生命的原则，是努力维持生命，直到自然消失！”<p>　　原振侠发出了一下呻吟声，两个异星人说下去的，正如他所料：“只有人，会有意识地结束自己的生命……这才是真正的同类相残！试想，一种连自己的生命都会结束的生物，他人的生命还会有什么价值？”<p>　　原振侠一声也没有出，他甚至屏住了气息。而在那一剎那，他确然有窒息的感觉。<p>　　异星人又道：“一个人会自杀，是不是连他自己也不了解自己的结果？还是人除了有极度的排他性之外，连自己也排斥？”<p>　　原振侠喃喃地道：“我不知道，我无法回答。”<p>　　异星人对这个问题，显然有相当时间研究，他们又指出：“是不是由于人的脑，分为左右两个部分，所以每一个人，严格来说，绝不统一，可以分裂……如果是这样的话，那么，连自杀也不是同类相残！甚至每一个人，都是不同的分裂！”<p>　　原振侠只觉得耳际“嗡嗡”作响，他的声音，软弱无力：“请别……再讨论下去了。我不能提供任何帮助！一点也不能！”<p>　　两个异星人又发出了一阵古怪的声音，听来又在用他们自己的语言讨论着。但是维时极短，就回到了原来的话题上：“那位女巫之王，我们想见一见她！”<p>　　这也正是原振侠，想要眼前这两个人做的事。<p>　　虽然导致他目前情绪如此低落的原因，十分复杂，正如他刚才所说那样，连他自己都无法明白自己。但是玛仙的失常，却是主要诱发的原因。<p>　　而玛仙被爱神带走之后，音讯全无。原振侠的想法是，这两个无常是异星人，爱神也是异星人，托这两个无常去找爱神，是不是容易一些？<p>　　而在找到了爱神之后，就可以探听到玛仙的吉凶了……越和那两个异星人相处久了，原振侠就越觉得他们的外形像无常。而且，也正由于他们经常地在地球出现，才有了无常鬼这样造型的神灵出现，所以原振侠在心中想及他们的时候，索性就称他们为无常了！<p>　　自然，眼前的“无常”，并没有黑白之分，看来都是灰扑扑的……无常而有黑白之分，只怕是众**云的传说过程中的“艺术加工”！<p>　　两个无常提出了要见玛仙，这正合原振侠的意思，他立时道：“本来绝无问题，可是她遭到了意外，现在的处境，十分不幸！”<p>　　两个无常有点愕然：“你说她掌握了巫术，而且巫术又是能聚集力量，来作成一些事的。那么，不论她在什么因境，都可以凭巫术解脱的！”<p>　　原振侠苦笑：“正因为是巫术的失灵，才使她这个巫术的女王，陷入困境的。经过的情形，相当复杂，你们能详细听吗？”<p>　　无常像是正对之感到极大的兴趣，所以连声道：“当然能，请详细告诉我们！”<p>　　于是，原振侠便把故事讲了一遍。他确然讲得十分详细，从白化星人李固来到地球讲起。（一双无常的反应是：多么落后的星际航行方法！）<p>　　当原振侠说到白化星人，后来已经进化到了没有形体的时候，一双无常便赞叹：“啊！竟有这样进步的生命形式！看来，宇宙间的生命，最终的形式，一定如此！”<p>　　原振侠摇头：“这样的生命，全然没有快乐，那个李固就充分体验了这一点！”<p>　　无常道：“快乐和痛苦是相对的，没有了快乐，自然也没有了痛苦。”<p>　　原振侠道：“是啊，生命之中既没有快乐，又没有痛苦，这还算是什么生命？这样的生命，还有什么意义？”<p>　　两个无常沉默了片刻，才道：“地球人的想法真怪！”<p>　　原振侠道：“根据你们刚才所说，每一个地球人，都有不同的想法，那只可以说：我这个地球人的想法真怪！”<p>　　无常显然急于听经过，所以不和原振侠再争下去，只是作了一个手势，请原振侠继续说。<p>　　原振侠就继续说。当说到他不相信李固和黄绢有真爱情，又怕李固在地球上兴风作浪，所以和玛仙商量，要玛仙去害李固时，两个无常发出了很多下感叹声来：“地球人之间，也有共同点，例如强烈的排他性，就是地球人的共通点！”<p>　　原振侠冷冷地道：“如果你们再听下去，就可以知道有例外的！”<p>　　原振侠说了玛仙用“血魇法”，令李固的脑部活动，全部停顿。又说了玛仙和他，同时发现了黄绢和李固之间的真正爱情，开始后悔。<p>　　而极度的后悔，是在他们发现，想霸占整个地球的野心家，其实只会是地球人，不会是异星人之后发生的。<p>　　无常插言道：“对啊，地球人没有离开过地球，就老觉得拥有整个地球，已是**之最了。在星际航行过的人，才知道地球只是宇宙中的一粒微尘，谁会希罕得到一粒微尘呢？”<p>　　他们说了之后，又作了补充。他们的补充是：“不是说所有的异星人都没有野心，可是为了地球，不是很值得。就像地球人，不会为一颗到处俯拾即是的普通小石子，而爬上一个山崖去拾取一样，因为不值得。”<p>　　刚好原振侠在说到那一段的时候，停下来喝了几口酒，所以也由得他们去发议论。原振侠没有表示赞成和反对，他这就说到了玛仙决定牺牲自己，成全黄绢和李固。<p>　　无常“啊”地一声：“这是人类行为之中，极其罕见的一种，在历史上有详尽记载的事例，更是寥寥可数！”<p>　　原振侠沉声道：“只要有一宗，那就证明‘排他性’，并非是人类的共通点！”<p>　　无常笑了起来：“你硬要把某种突变当成反例，这样的说法，自然也可以！”<p>　　原振侠有点恼怒：“我不是强辩，那也不是突变，是人性中存在的一种美德！突变？你什么时候见过，一只老虎变得只吃草不吃肉？”<p>　　两个无常之中的一个，发出了一下声响，可是却被另一个推了一下，他也就没有再发声。这种情形显而易见，是一个想说甚么，另一个阻止了他。<p>　　原振侠于是十分恼怒，立时道：“我以为我们之间，是想说什么就说什么的！”<p>　　那一个叹道：“是，只是我不想浪费时间。他刚才想说，要老虎只吃草不吃肉，是十分容易的事，只要改变遗传密码中的讯息传达就可以了！”<p>　　原振侠呆了一下，才道：“可是人类的人性之中，确然有美好善良之处，不是由什么外来力量改变而形成的！”<p>　　这一次，两个无常噤若寒蝉，都不出声。原振侠就接着把整个故事都说完了。<p>　　双方静默了片刻，原振侠才问：“你们去寻找爱神，是不是容易些？”<p>　　无常想了一想才道：“当然会比你容易。我们感兴趣的是，你可知道那女巫的脑部，受了什么样程度的破坏？”<p>　　原振侠道：“我不知道，我正想问你们。以你们对生命奥秘的掌握，可以使人体细胞最神秘的组成部分，照你们的讯号而活动，你们有什么办法，可以使她复原？”<p>　　无常又静了好一会，才道：“我们甚至有能力，使她长出一副新的脑子来……可是那也没有用处，因为新的脑子，空白一如才出生的婴儿，没有记忆。自然她可以从头学起，不过这过程太长了！”<p>　　原振侠听得有点发怔，这两个无常竟然说，他们有办法令玛仙长出一副新的脑子来，只是那副脑子没有记忆而已。<p>　　在精神恍惚之中，原振侠脱口叫了出来：“那么她原来的记忆呢？她原来的记忆到哪里去了？”<p>　　无常道：“应该还在她现在的脑中，只不过被封固了，无法发挥作用！”<p>　　原振侠大声道：“那就揭开她脑部的封固！”<p>　　无常叹道：“我们不知道取消封固的讯号是怎样的。因为没有一种地球生物的脑部，在遭到损坏封固之后，有恢复能力的，所以我们不能。”<p>　　原振侠不明白：“你们甚至可以新造一副脑子！”<p>　　无常道：“那简单得很，任何一个胎儿在成长的过程之中，都有制造脑子的过程。截取过程中细胞遗传密码的讯号，加以利用，就可以长出一副新脑子来！”<p>　　原振侠张大了口，他明白矛盾的所在了！<p>　　只要在地球生物中发生过的事，无常都有能力达成，没有发生过的事，他们不能凭空创造！<p>　　无常又道：“我们须先见了她再说，或许她的情形，不是那么坏！”<p>　　原振侠闭上了眼睛一会。玛仙的情形，究竟坏到了什么程度，他也不知道。可是那似乎没有复原的希望，原振侠是知道的，因为，如果有办法的话，玛仙也不会牺牲自己，来令李固复原了！<p>　　原振侠想到这里，心中陡地一动：玛仙牺牲了她自己，令得李固复原，那么，是不是有什么人肯牺牲，就可以令玛仙复原呢？<p>　　想到这一点之后，原振侠心跳加剧，他想到了他自己！如果有可能的话，他十分愿意牺牲他自己，来令得玛仙复原！<p>　　也就在这时候，他不由自主，发出了“啊”的一声。他完全明白玛仙，为什么不顾自己，一定要令李固复原的原因了。她十分愿意牺牲自己……那样做，可以令得她心中安宁舒适！至少，在她决定这样做的时候，是十分乐意，完全自愿，非此不可的！<p>　　原振侠突然之间，思绪凌乱，他仰着头，长长地吁了一口气。两个无常一直在注视着他，同时问：“你的脑部活动……好像不是……很正常？”<p>　　原振侠苦笑：“简直不正常之极……就是我刚才说的情形，我自己不知道该怎么样，也不知道该怎样，才能使我趋向正常！”<p>　　两个无常沉默了好一会，才道：“地球人真的复杂之极。看来不单是我们，许多异星人的资料搜集和研究，都只是有了表面的，或自以为是的成绩。真正的……连地球人自己都弄不清楚，外人何由得知？”<p>　　原振侠对他们的这种态度，十分欣赏，因为那是十分客观的态度。他又叹了一声：“你们说得对，每一个地球人，都是一个独立的例子，和其它所有的人不同。而且，每一个人，都不是稳定的，人的遗传密码，和其它生物的遗传密码不同，会在生命的中途，发生转变，不像其它生物那样，终生不变的。”<p>　　无常十分感兴趣：“能举个例子？”<p>　　原振侠一挥手：“太多了！每一个人的一生之中，都会有许多次转变。所有的转变，都没有规律，事先毫无迹象可循，更多的情形之下，是这个人自己都意料不到的……一个曾被我认为是全世界最具野心的女人，竟然可以突然为了爱情，而放弃一切权力，这就连她自己也不能相信！”<p>　　无常听过李固和黄绢的故事，所以“啊”地一声：“那位女将军！这种情形，可以理解为人的遗传密码是复式的，不是单式的。复式的排列组合，可以产生出许多变化来，自然和单一的不同。”<p>　　无常这样的假设，已经超越了原振侠的知识范畴之外了。所以原振侠感到了一片迷惘，他有一点概念，可是却没有具体的意念。<p>　　无常各自扬起手来，在原振侠的两边肩头上，轻拍了一下。这是地球人表示友善的动作，当然他们想要表达的，也是同样的意思。他们齐声道：“导致你脑部活动不正常，使你有了前所未有的想法的原因，是女巫之王的突变。我们会帮你，我们先设法找到女巫之王再说，随时和你联络！”<p>　　原振侠在情绪极度低落之中，忽然有两个无常来访，不但在谈话之中，对他有许多新的启发，而且，无常还答应替他去寻找玛仙，和答应尽量帮助她，这自然又使原振侠生出新的希望来——曾有哲学家说过，希望虽然是最大的骗子，可是也是生命的泉源。至少，这时的原振侠，就出现了近期少见的兴高采烈！<p>　　他连声道：“谢谢你们，十分谢谢！”<p>　　无常发出笑声：“不算什么……你给了我们很大的帮助。我们一直认为，已认识了地球人，可是今天才知道，根本不认识！”<p>　　原振侠没有表示什么，这个问题，他们已经一再讨论过了。无常的身子晃晃悠悠，向门口走去……他们在行动之间，给人以这种感觉，自然是由于他们的头上，都顶着“高帽子”的缘故。<p>　　在黑暗之中看来，他们的这种外形，确然就是传说中的无常鬼！<p>　　当他们来到门前的时候，原振侠心中在想：他们会不会有突破空间的能力，根本不必打开门，就从门中穿过去？在他那样想的时候，无常之一，已经伸出手去开门……他们有十分长而且柔软的手指，这一点，刚才在他们轻拍原振侠的肩头时，原振侠已经注意到了。<p>　　门一打开，原振侠倒想移动身子，送他们出去。可是在门外，陡地闪起了一股十分异特的光采，只是一闪，根本叫人无法判断发生了什么事。随着光采一闪的，是一下听来很轻的金属撞击声。<p>　　两个无常是并肩走出去的，他们两个人的身子，堵在门口，又各有着“高帽子”的阻挡，所以在门外，究竟发生了什么事，原振侠完全看不见。他看到了那股光采，是由于室内十分黑暗，那股光采又十分奇诡之故。<p>　　无常的身体仍然在门口不动，而自他们的口中，各自发出了表示奇特的“咦”的一声响。紧接着，听得“砰”的一声响，像是有什么物体，重重地撞到了对面的墙上！<p>　　原振侠知道出了意外，他一耸身，窜向门口。这时，在门口的两个无常，也都半转过身子来，目光闪耀，一起向他望来。<p>　　两个无常的身子半转，使原振侠可以看到门外的情形了。他看到一个女人，背*着对面的墙，以一个十分怪异的躬身姿势，僵立着不动。双眼睁得极大，口也张得很大，全然是一副不相信的惊恐神色。<p>　　在那女人的手中，握着一柄匕首，锋利无比……这个女人和这柄匕首，原振侠都不陌生。陌生的是，那女人握住匕首的手势，相当特别，只是用拇指和食指，握住了匕首的柄。<p>　　那柄匕首，闪耀着一种异样的光采……刚才原振侠看到的一股光采，显然就是因这柄匕首急速挥动，所发出来的。<p>　　只一眼，原振侠看到了眼前的情形，他就知道发生什么事了！<p>　　他无可遏制地轰笑了起来！<p>　　原振侠不是大笑，而是真正地轰笑。他的笑声，是从他身体的每一个细胞之中，喷发出来的，因为他确然感到事情好笑之极！<p>　　他自然知道发生了什么事，一看就明白了……那女人是杀手，曾威胁要杀原振侠，也曾警告原振侠，不要连累了他的两个朋友。她自然在门外伺伏了相当久，门一开，两个无常正要跨出门去，这个心狠手辣的杀手，就立即出手！<p>　　她甚至可以判断，两个人是一起出来的，所以一出手，就准备把两个人一起杀死……横挥着手中又锋利又淬有剧毒的匕首。<p>　　原振侠在猜想，她一定是攻向两个无常的颈部，以为电光石火的一击，就可以割断两人的气管！<p>　　这攻击，是多么有效的杀人方法！<p>　　原振侠不知道，这个女杀手如果得手之后，下一步会怎样行动！<p>　　女杀手没有得手……她做梦也想不到，那两个戴着“高帽子”的是异星人。不单是异星人，而且，“高帽子”一直沿下来，形成了一个头罩，而且连颈部，也在金属的罩护之下。<p>　　匕首划在金属上，发出了那轻微的一下声响。<p>　　女杀手自然知道自己失手了！所以她立即躬着身，迅速后退，以致身子重重撞在对面的墙上。<p>　　自然，也在那一剎那，她也看清了两个无常的情形，知道事情有自己意想不到之处，所以整个人都呆住了！<p>　　原振侠确然真正感到好笑：一个出手如此狠辣的女杀手，却遇上了两个异星人，还有什么比这个更倒霉的？从女杀手的神情上，可以看出，她感到世界末日已经到了！<p>　　就在原振侠的轰笑声中，女杀手发出了一下难听之极的嗥叫声，双臂无目的地挥动着。显然这时，她完全错乱了，不知如何才好，是完完全全地手足无措！<p>　　原振侠当然不会给她再定下来的机会，他一步跨过去，一伸手，十分轻易，又把那柄匕首夺了过来。同时，原振侠的出手，粗鲁之极（他从来出手也未曾这样粗鄙过），他左手一探，已抓住了那女人的头发，用力一带一送，把那女人，自两个无常的中间，直送了进去，跌进了他的住所。<p>　　而且不等她有机会站起来，原振侠已经奔进屋子，一脚重重踏在她后颈上！<p>　　那女杀手伏在地上，被原振侠制住了后颈的要害，除了发出一阵可怕的声音之外，一动也不能动。<p>　　两个无常直到这时，才一起叫了起来：“原医生，你的行为……”<p>　　原振侠道：“你们不懂，如果你们是普通人，刚才门一开，就死在这柄刀下了！”<p>　　他说着，扬了扬手中那匕首，匕首仍然闪耀着奇特的光采，看来十分怪诡。<p>　　无常叫起来：“她要杀我们？为了什么？”<p>　　原振侠闷哼一声：“这一点，我会问她！你们请便吧！这是我们地球人之间的事，你们不懂的。记得，一有消息，就和我联络！”<p>　　两个无常想来知道，原振侠所说是事实，地球人互相之间的纠缠，不是他们所能明白的。所以，一起答应着，摇摇晃晃，走了出去。<p>　　原振侠在他们走了之后，冷笑一声，一跃而起，关上了门，喝：“起来！”<p>　　那女人仍然伏在地上一会，才开始蠕动……说她是“蠕动”，并不夸张，因为她的身子，以一种十分怪异的姿势，开始扭动。<p>　　原振侠这才注意到，这女人穿了一套紧身的肉色衣衫，紧贴着她的身子。这女人的容貌相当平常，原振侠已见过她几次了，可是如果要原振侠详细形容她的面目，原振侠还是说不上来。<p>　　或许，相貌普通，正是一个成功杀手的条件。<p>　　但是，这女人丰乳凫臀，身材十分健美。所以这时，当她的身子缓缓扭动着，令得丰满的臀部高耸之后，看来也十分诱人。<p>　　原振侠在一开始的时候，还有点不明白她摆出这样的姿态来，是为了什么？可是当他看到那女人，在丰臀高耸之后，仍然伏在地上，却又不断扭动她的腰肢之际，他自然知道那女人想干甚么了！<p>　　那女杀手在处于极端不利的情况下，竟想利用她自己的身体引诱他！<p>　　一明白了这一点，原振侠实实在在，又无法忍得住，他又突然爆发出轰笑声。而且，他觉得比女杀手一击不中，大惊失色，更加好笑。<p>　　由于原振侠的笑声之中，有着那么多的轻视，任何人都可以觉察得到。那女人陡然停止了她诱惑的动作，转过身来，手撑在地上，不住地喘着气，面色凝重，神情可怕之极。双眼之中，射出十分恶毒的光芒来。<p>　　原振侠仍然在笑着，非但笑，而且伸手指向她，笑得毫不留情。<p>　　原振侠对这个女人的厌恶，到了极点，要不然，他刚才出手也不会那样粗鲁了。他两次领教过那女人出手的狠辣，相信这个杀手的一生之中，出手而没有人应声死亡的，也就只有这两次而已。<p>　　原振侠以前也曾见过不少凶残无比的人，可是像这样冷血的，却还是第一次见到……这个女人本身，简直已经是杀人的工具，她手中的匕首，只不过是工具的工具而已。<p>　　原振侠这时，就用那柄匕首指着她，一面笑，一面道：“一个两次被人夺去凶器的杀手，还不那么可笑；一个想色诱男人，而又不照照镜子的女人，才最可哀。”<p>　　原振侠的话，对一个女人来说，侮辱程度，可以说已到了顶点！<p>　　他的话才一出口，那女人的身子，就剧烈地发起抖来，咬牙切齿，额上青筋绽起，双眼之中，似射出无数毒箭来，那样子，简直就是一头疯了的山猫。自她的喉际，发出一阵又一阵“咯咯”的声响。<p>　　原振侠把她的匕首在手中拋上拋下，冷冷地望着她。<p>　　过了好一会，那女人才缓缓起身。当她站起身来的时候，她全身的骨节，都发出一阵“格格”的声响，可知她是如何地愤怒！当她站直了身子，才从她紧咬着的牙齿之中，迸出了一句话来：“原振侠，我一定要杀你！”<p>　　原振侠冷笑：“我已经第二次听你这么说了，你为什么不下手？”<p>　　那女人盯着原振侠看，身子仍然在剧烈发着抖。原振侠在这时候，心肠软了一软……无论如何，对方始终只是一个女人，而且是一个失败得如此之惨的女人，似乎可以适可而止了！<p>　　所以，原振侠再一开口，声音甚至是十分诚恳的。他道：“你杀不了我的，这个游戏并不好玩，可以停止了！”<p>　　那女人一字一顿：“我杀不了你，就在你面前自杀！眼看着一个人，因为你而死在眼前，这绝不会是一件愉快的事！”<p>　　原振侠一听，心头不禁震动了一下，但是在表面上，他声色不露。<p>　　在那一剎那，他想到的，是那个撞车自杀的杀手。那杀手在临死之前，高叫他“见死不救”，好使他感到内疚，而他也的确感到了迷乱，思绪上的极度迷乱，近乎入魔的状态。如果这个女人，再死在他的面前，他岂止不愉快而已，对原振侠来说，必然是十分严重的精神打击！<p>　　原振侠知道，绝不能让对方知道这一点，所以尽管他内心暗暗心惊，但是表面上看来，他是百分之百地若无其事。他耸了耸肩：“一个医生若是怕人死在眼前，这岂不是笑话？”<p>　　那女人的声音凄厉之极：“这个人是为你而死的！”<p>　　原振侠指着那女人：“你！你为我而死？我甚至连你是什么人都不知道！你什么都不是，是死是活，和我一点关系也没有！”<p>　　那女人的身子抖得更甚，扬起手来，手也在抖着。黑暗之中，她的目光阴森，她扬起的手上，戴着一只红宝石戒指，这时，在戒指上，发出了十分轻微的“啪”的一下响……原振侠知道，她的戒指是一件凶器，有一枚短小的尖刺，隐藏在内，一定已应声弹出。<p>　　原振侠甚至可以肯定，这枚尖刺之上，淬有剧毒。也就是说，她如果要在原振侠面前自杀的话，是十分容易的事！原振侠在那时，心中也不禁有一阵慌乱，他实在不想，再有人死在自己的面前。<p>　　同时，他对目前的情形，又感到十分厌恶。所以他转过身去，冷冷地道：“你还有可以离开的机会，想想怎样逃避老刀要杀你的阴谋吧！别在我的面前，玩这种幼稚把戏了！”<p>　　原振侠在讲这几句说话的时候，目的只不过是想转移一下那女人的注意力。可是他却没有想到，这几句话，却引起极强烈的反应！<p>　　那女人陡然向前，直扑了过来。原振侠把手中的匕首，向前略伸了一伸，身子并没有动，守得严密之极。所以那女人一落地，立时身子又弹向后，回到了原来的地方。这一来一去，快捷无伦，身手极好。<p>　　原振侠看在眼里，心中也不禁叫了一声“好”。<p>　　那女人在一进一退之间，口中发出难听之极的叫声：“你怎么知道？你怎么知道老刀的事？”<p>　　原振侠冷冷地道：“知道就是知道，为什么要讲给你听，你快走吧！”<p>　　那女人深深吸了一口气，看样子，她反倒能镇定了下来，忽然道：“我们其实可以合作！”<p>　　原振侠连看都不看她：“我从来不和失败者合作……你不去看看，现在你自己是什么样子！”<p>　　那女人把牙齿咬得“格格”响，忽然冒出一句话来：“我不杀你，我要看小刀怎么杀你！”<p>　　原振侠感到十分厌倦，走过去打开门，沉声喝：“快滚，下次再撞在我手里，我可不客气了！”<p>　　那女人的应变能力，倒也出乎原振侠的意料之外。前后不到几秒钟，可是她整个人都变了，变得像是什么事也没有发生过一样，扭着身，搔首弄姿地在原振侠的身边，走了过去。<p>　　原振侠自然不会放松戒备，因为那女人手中的戒指，就随时可以致人死命。她在原振侠身边经过的时候，用一个十分诱人的姿势，向原振侠摊开了手，原振侠冷冷地道：“等你到了楼下再说，快走！”<p>　　那女人咬了咬下唇，走到了门口，才又转过身来，娇声道：“你是一个笨人，你不知道你自己错过了什么！”<p>　　原振侠毫不容情：“别令人作呕了，你如果真有那么好，既然已是老刀的女人，老刀为什么，还要安排阴谋来杀你？”<p>　　那女人又狠狠一咬牙，盯着原振侠看。自她双眼之中，所露出来的那种恶毒之极的眼光，令得原振侠也有点不是很有勇气正视她！<p>　　那女人又发出了一下冷笑声：“老刀要杀我，是因为不想我落在别的男人怀中。而我又实在太好，好到了他自己不舍得杀我！”<p>　　原振侠声音冷酷：“一个好的女人，不会那样子硬推销自己！”<p>　　那女人咬了咬下唇，忽然垂下眼睑，现出了一个相当可人的姿态，声音听来也相当温柔：“那是由于你是一个太出色的男人！”<p>　　她在说这句话的时候，不知是自然还是做作，呼吸加速，饱满的胸脯在急速起伏。<p>　　原振侠自然不会幼稚到，由于她这种恭维而改变态度，他的声音中仍然充满了厌恶：“快走！”<p>　　那女人有一个短暂的时间，一动不动，抬起眼，看了原振侠一眼，没有再说什么，就转身走了出去。原振侠在她走出了几步之后，一抬脚，把门关上。在门关上之前的一剎那，他又看到那女人转头，向他望来，眼光闪烁，如同妖猫！<p>　　门关上之后，原振侠又呆立了片刻，心中的厌恶感，越来越甚。握在他手中的那柄匕首，像是有一股灼热一样，使他拿捏不稳。<p>　　就在这时，楼下传来了一下尖叫声。<p>　　一听那尖叫声，就知道是那个女人发出来的。她不但叫声尖厉，而且还在喊着：“原振侠，我要杀你！我一定要杀你！”<p>　　原振侠的住所，是医院单身医生宿舍，她这样尖叫，听到的自然不止原振侠一个人。这令得原振侠勃然大怒，冲到了窗前，推开了窗子。<p>　　那女人就在楼下，建筑物前的空地上，还在不断地喊叫着。已引得不少人，自窗口中探头出来看，也使得进出的人，都停了下来，伫足而观。一个相貌平凡，可是身材却又玲珑浮凸的女人，披头散发，样子神情充满了怨毒，又用尖厉的声音在叫骂着，此情此景，实在恶劣之极。<p>　　原振侠只向下看了一眼，就不禁遍体生凉。虽然他的生活之中，充满了各种各样的传奇，可是，他却也没有能力，来应付这样的场面！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_05'>自杀阴谋 第05章</b><p>");

document.write ('　　那女人显然发现了这一点……这样的局面，可以令得原振侠遭到极度的困扰。而刚才原振侠对她的侮辱太甚，也令得她怨毒之极，所以她变本加厉，更加放泼，声音听来也格外可怕：“原振侠，你这样对待我，决不会有好死，我一定要杀你！”<p>　　从一个盛怒的女人口中，骂出了这样的话来，令得听到的人，多少不免有暧昧的联想。在一旁围观的人，不但神情古怪，而且还有的抬起头来，向原振侠住所的窗子指指点点！<p>　　原振侠站在窗前，简直头皮发炸。他好几次，想一挥手，把手中的匕首拋出去，射向那女人，好停止那女人演出的闹剧。可是这样一来，他就变成公然杀人了！<p>　　他只觉得手心冒着汗，身子在发着抖，耳际轰轰作响，夹杂着那女人难听之极的恶毒咒骂。这一切，都组成了一张漆黑的、巨大的网，向他罩了下来。他知道，自己非摆脱不可，可是这张“网”，又自四面八方罩了下来，使他感到无法逃脱，他一定会成为这张恶梦一样的网中的游魂，永远陷入痛苦烦恼之中！<p>　　那令得他不但沮丧，而且十分恐惧。他心中在哑着声音大叫：“要摆脱！要摆脱！不能陷进网中去，绝不能！”<p>　　可是，一方面他又绝望地叫：“有什么办法呢？有什么办法呢？”<p>　　那女人的叫声，一下一下传来，原振侠实际上，已分辨不出那女人在叫些什么了！<p>　　在原振侠听来，那女人的叫声，是一下又一下在收紧网口的绳索。目的是要把他放进网中，拋进痛苦的深渊之中去！<p>　　就在这时候，他看到了手中的那柄匕首，所发出来的那种闪烁的光芒。这时，他满面全是汗珠，视线也有点模糊，可是他一看到那种光芒，他就想到：死亡！死亡是使自己不陷进网中，唯一可行的办法！<p>　　只要扬起这柄匕首来，插进自己的心口，死亡立即发生。一切困扰烦恼，也就随之消失，那女人的尖叫声，再也不会对他发生任何作用！<p>　　这柄匕首那么锋利，插进人体时，不会有多大的痛楚。而且，刀身上还有剧毒！他盯着那柄匕首看，这种念头，越来越甚，这一次，他不但有了自杀的念头，而且，有了自杀的行动……他紧握着匕首的手，正在渐渐向他的心口移动，匕首的刀尖，对准了他自己的心口！<p>　　虽然他的动作十分缓慢，可是究竟不是有很大的距离，终会有移到的时候。刀上有剧毒，刀尖只要刺破一点肌肤，死亡就发生了！<p>　　而原振侠的视线，一直盯在匕首上，他的动作虽然慢，可是绝没有罢手的意思。<p>　　这时候，原振侠的情形，可怕之极，他甚至连那一阵急速的拍门声，也没有听到。两个人撞开了门，看到原振侠呆立着，匕首的尖，离他的心口，已不到两公分。原振侠满面是汗，神情可怕之极！<p>　　撞门进来的，是另外两个医生，和原振侠比较说得来的。他们一看到这种情形，陡然一呆，自然而然，发出了一下呼叫声。<p>　　这一下呼叫声，把原振侠自极度的情绪迷乱之中，唤了回来！<p>　　原振侠一看那柄剧毒的匕首，竟离自己的心口如此之近，他也大吃一惊。<p>　　他那时的情形，十分奇特。刚才他自己想做什么，做了些甚么，他不是不记得，而是知道得清清楚楚。只是突然有了一个转折，他停止了刚才的念头和动作。<p>　　所以，他立即移开了匕首，同时，深深地吸了一口气。他知道刚才自己的情形，危险之至，那是一种“入魔”的情形。然而是有什么力量，使自己“入魔”了呢！他十分迷惘，难以明白。<p>　　进来的那两个医生又一起喝：“放下你手中的刀，你想干甚么？”<p>　　原振侠吸了一口气，缓缓摇了摇头：“我……没有什么，谢谢你们！谢谢你们！”<p>　　他是由衷地在感谢，因为那两个医生若是迟一步出现，会发生什么事，他绝不敢想下去。<p>　　那两个医生挥着手：“别谢我们，原，你要去阻止那女人，不能再让她胡闹下去！”<p>　　原振侠“啊”地一声，这时，他才留意到，那女人的尖叫声已停了，代之而起的，是一阵嘈杂的人声。原振侠探头向下面看去，看到有一辆警车停着，两个警员在那女人的身边，正和她在交涉着什么。<p>　　另外有一个警察，正抬头向上望来。虽然环境相当黑暗，可是原振侠还是一下子就看出了，那警官就是在医院外，曾企图向他了解情况的那个。<p>　　原振侠也立即想到，不是有人报警，警车才来的。多半是那警官，又想来向自己了解情况，所以才来的。<p>　　原振侠在那一剎那，也有了对付那女人的办法，他立时向下叫：“别放走那女人，她和那撞车自杀的人，有十分密切的关系！”<p>　　原振侠叫的话，在别人听来，可能莫名其妙，但是那警官，自然是明白的。而且，他正如原振侠所料，是想来找原振侠取得进一步的资料，才遇上了那个，在大叫大闹的女人的！<p>　　原振侠的做法十分对，那女人也想不到，原振侠在这种尴尬的情形下，还会挺身而出，大声叫嚷。她以为原振侠一定无地自容，再也不敢见人！<p>　　却不料原振侠刚才，一时想不通，钻进了想自杀的牛角尖，但是他决不是没有勇气面对事实的人。他自然知道，刚才的这种情形，会引起一个时期对他的风言风语。他更知道，对付这种情形的最好方法，就是我行我素，决不怕人怎样说自己！<p>　　所以，他才毫不考虑，就叫警员对付那女人！那女人在怔了一怔之后，立时想向外逃，可是在有了原振侠的警告之后，她要逃走，就不是容易的事。在她身边的两个警员齐齐呼喝，立即追上去，其中一个，一伸手，已抓住了那女人的手臂。<p>　　接下来发生的事，是原振侠叫嚷着，要警方扣留那女人时所绝想不到的。在事情发生之后，原振侠十分后悔，以致令得他的情绪，再一次跌入恶劣的深渊！<p>　　原振侠从楼上看下去，下面发生的事，他看得十分清楚。他看到，那女人身形一闪，已向一旁溜了出去，行动十分快捷，一下子就溜出去了五、六步。两个警员也立即展开行动，其中一个，动作较快，在一个急转身之后，就追了上去。<p>　　那警员由于动作太快，所以连警帽也落到了地上。看得出他的年纪非常轻，一追近，伸手就去抓那女人的手臂，一抓就中。<p>　　在那一剎那，原振侠已经感到不对，感到有极凶险的事会发生。可是，他根本没有机会出言警告……警员的手，才一抓住了那女人的手臂，那女人一反手，就在警员的手背上，轻拍了一下。<p>　　原振侠看得清楚，那女人手上的戒指，碰到了警员的手背，警员立即松手，发出了一下尖叫声。那女人趁势，推开警员，那一推的力度，看来不是很大，可是那警员却一个踉跄，跌倒在地。那女人在推跌警员的同时，已经以极快的速度奔向前去。<p>　　这时，在下面的人，可能根本不知道发生了什么事，所以并没有人采取行动。只有那个倒地的警员，知道自己受到了袭击，非同小可的袭击！<p>　　那警员被那女人击中的一只手，可能已不能动弹了。所以他用另一只手拔出佩鎗来，人倒在地上，十分艰难地撑起身来，连连扳动了鎗机。<p>　　从一个女人撒泼胡闹，忽然之间，事态发展到这一地步，那是任何人所料不到的。剎那之间，围观看热闹的人，一阵混乱，人人都发出惊呼声来。<p>　　那警员一连向那女人奔出的方向，开了六鎗，原振侠看到，在向前飞奔而出的女人，像是身子向前仆跌了一下，可是立即又继续向前奔，迅即没入了黑暗之中，不能肯定她是不是曾中鎗。<p>　　而下面，也没有人再去追那女人，因为事态的发展，令人陷入了极度的慌乱之中！<p>　　来找原振侠的是一个警官、两个警员。其中一个警员，忽然倒地、开鎗，而且连开了六鎗之多，另一个警员和警官，连忙赶到他的身边，心中还都有些责怪，开鎗太小题大做了。<p>　　可是当两人来到倒地的警员身前时，都吓得不由自主，发出了一下惊呼声来。<p>　　这时，围在那倒地警员身边的人不少。事情发生在医生宿舍之前，自然有许多医生也围上去看，以致原振侠看不到下面的情形。<p>　　从人人都发出惊呼声和混乱的场面来看，原振侠知道一定发生了非常的变故。他想到了那女人的戒指上有一枚尖刺，刺上闪耀着妖异的光芒，是有剧毒的！<p>　　一想到这一点，他不由自主打了一个寒战，也发出了一下惊呼声，冲向门口。在冲出门的时候，顺手一拋，把一直握在手中的匕首，顺手拋向沙发，又对那两个破门而入的医生一挥手：“快下去，下面出事了！”<p>　　他们三个人，也来不及等电梯，就从三楼疾冲了下去。当原振侠冲到楼下出事的所在时，他只觉得出奇地静。他走近去，看到那警官脱下了自己的上衣，折成一团，给那警员枕在脑后。<p>　　可是这种行动，显然多余了！<p>　　那警员的双眼睁得极大，已经完全没有了生命的光采，一看就知道，他已经死了！<p>　　他的脸色，是一种极其可怕的青紫，连双手也是如此。看来，有可能他的全身皮肤，都是这种可怕的颜色！<p>　　那一小枚尖刺上的毒，不知是什么毒，毒性竟然如此之甚！看来，死者已经过几个医生的检查，证明已经死亡了，那几个医生，神情骇然地摇着头。<p>　　那警官不断在抚着死者眼皮，想叫死者合上眼，可是并不成功。死者顽固地张大着无神的眼睛，像是绝不甘心就此丧失了生命……他的确应该如此，虽然他的容颜变得如此可怕，可是还是可以看出他十分年轻，不会超过二十五岁！<p>　　另一个警员，手足无措地站在一旁。原振侠看清楚了情形之后，向那警员喝道：“站在这里干什么，快去追那个女人！”<p>　　那警员震动了一下，没有立即行动。原振侠又补充道：“要小心，那女人是一个极度危险的杀手！”<p>　　那警员仍然不知道该如何行动才好，警官已站了起来，下了命令：“立即通知总部！”<p>　　他只说了一句话，就转过身来，双眼之中，满是红丝，盯着原振侠。原振侠立即知道，他心中在想什么和将会说些什么，所以转过头去，不敢和他的眼光相接触。<p>　　果然，那警官咬牙切齿的声音，就在他的身边，响了起来：“那女杀手和你有什么轇轕？你害死了一个警员，你知道他才多大？他只有二十三岁！”<p>　　原振侠只觉得自己的身子虚弱无比，他想为自己辩护几句，可是竟然连说话的气力都没有。<p>　　他当然不会承认那个警官的指责！<p>　　那警官指责原振侠，害死了那个青年警员！<p>　　原振侠不会接受这样的指责。可是，他却也无法说，他自己一点责任也没有！<p>　　若不是他和那女人之间，有那么多纠缠，那警员自然不会丧生……甚至于，若不是他在楼上的高叫，也不会有这样的事发生！<p>　　下毒手的是那个女人……再一次证明，她是一个心狠手辣，下手决不容情的女杀手。可是原振侠在整件悲惨的事件之中，却脱不了身！他的身子在发颤，那警官还在指责：“是你！原医生，你先是不肯和警方合作，现在，又导致一个优秀青年丧失了生命！”<p>　　原振侠自己一个字也说不出来，和他一起下来的那两个医生，大是不服，反驳警官：“你别胡说八道，这……死者中了毒倒地的时候，我们全在楼上！”<p>　　警官一字一顿：“我没说他直接下手，只是说他脱不了关系！是不是，原医生？”<p>　　警官在说这几句话的时候，伸出手指来，直指向原振侠的鼻尖。<p>　　原振侠不但没有力量去拨开他的手指，就是连望向他手指的目光，都是那么软弱无力！<p>　　那两个医生知道，原振侠近来的情绪十分恶劣。一看到他在受了指责之后，身子发颤，脸色灰败，自然知道那种指责，对他的精神状态，打击极大，有极坏的影响。<p>　　所以，两人不约而同，站到了原振侠的身前，把咄咄逼人的警官，隔开了一些。<p>　　原振侠在这时候，才像是梦游病患者一样，抬起手来，向前指了一指：“那杀手……朝这个……方向逃走的，有可能中了鎗！”<p>　　两个医生一边一个，扶住了他，齐声道：“那是警方的事，别管了！”<p>　　那警官一声冷笑：“是啊，是警方的事，和冷血动物没有关系！”<p>　　两个医生十分恼怒，刚想开口，警车的警号声大作，两辆警车，又疾驶了过来。<p>　　两个医生想扶着原振侠离去，可是那警官一个箭步，拦住了他们的去路，脸色铁青：“对不起，原振侠医生，你必须留下来，协助调查。他死得不明不白，你有责任要留下来！”<p>　　警官向死者指了一指，死者可怖的脸容，使警官的话变得更强而有力！<p>　　原振侠缓缓吸了一口气，迸出一个字来：“好！”<p>　　那两个医生着急道：“你的精神状态……”<p>　　原振侠点点头：“我可以支持！”<p>　　两个人中的一个比较性急：“你可以支持？刚才，你还企图自杀！”<p>　　他叫得十分大声，人人可闻。原振侠的身上，陡然震动了一下，脸色灰败。<p>　　在宿舍前空地上的，全是医院的熟人，自然也知道原振侠近日来，心情十分坏，而且停止了在医院中的正常工作。但是大家也知道他是一个传奇人物，有许多冒险生活的经历，是一个坚强无比的人物。所以，一听到他竟然企图自杀，都讶异得说不出话来，剎那之间，人人的目光都射向他，四周围一片静寂。<p>　　原振侠感到每一个人的眼光，都像是一柄利刃。从四面八方射来的目光，使他感到了剧痛，他自然而然，双手掩住了脸，身子剧烈地颤抖着。<p>　　那两个医生扶住了他，一个大声对警官说：“别骚扰他！现在我以医生的身分，证明他的精神状态，不适宜接受任何盘问！”<p>　　警官的脸色铁青：“只怕你的证明不起作用，他非接受盘问不可！”<p>　　原振侠在这时，放下双手来。他也脸色铁青，可是神情竟意外地镇定，他道：“我很好，有什么，只管问！”<p>　　那两个医生叫了起来：“警方讲不讲人道？至少得让他先休息一下！”<p>　　这时候，赶来的警车上，警员纷纷跳了下车。一个高级警官急速来到原振侠身前，伸手向原振侠行了一个礼。可是当他看到，原振侠的脸色难看到了这个地步，他抬起来的手，僵在半空，竟忘了放下来！<p>　　那高级警官认识原振侠许多年了，一直十分佩服原振侠的为人和机智。他第一次和原振侠认识，是从调查一宗谋杀案开始的。<p>　　那宗谋杀案奇特之极：一个叫陈维如的医生，杀死了他的妻子。这个陈医生，又是大豪富王一恒的外甥，他们第一次见面，就在大豪富王一恒的办公室之中。<p>　　整宗案件，牵涉到灵异之极的灵魂离体之后的迷失现象，诡异莫名。在以原振侠为主的传奇故事之中，那个离奇曲折的故事，被定名为《迷路》……并不是身体的迷路，而是灵魂的迷路。<p>　　这位警官升迁得十分快，如今已相当高级，但仍然维持着对原振侠的极度尊敬。每次见到原振侠，都会自然而然，向他敬礼！<p>　　可是，在他的印象中，原振侠一直是英俊潇洒，神采飞扬的。怎么会变得这样失神落魄，倒像是死了一大半一样？<p>　　那实在是令人吃惊之极的情景。那高级警官，一时之间，几乎不能相信自己的眼睛，他陡地叫了起来：“有医生没有？原医生需要医生！”<p>　　在原振侠身边的几个医生立时齐声道：“我们就是医生，可是你的手下，坚持要立刻盘问他！”<p>　　高级警官这才放下手来，向那警官严厉地瞪视了一眼。那警官仍是一脸倔强的神色，但自然他也不再坚持他的意见。<p>　　高级警官连忙道：“快送原医生到医院去！”<p>　　原振侠摇了摇头：“不必了，我上去休息一下就好。那女杀手……唉，该立刻去追捕她的！”<p>　　那两个医生扶着原振侠，转过身去。高级警官望着原振侠的背影……即使是背影，也叫人一眼就可以看出，这个人的精神充满了沮丧和失落。所以高级警官又不由自主，摇了摇头。<p>　　这时，法医已对死者作出了初步的检查，向高级警官作报告：“死者死于一种剧毒，毒药的成分，还有待化验。”<p>　　高级警官望向警官：“把事情发生的经过，向我作简单的报告！”<p>　　这时，原振侠在两个同事的扶持下，已将跨进建筑物。高级警官扬声道：“原医生，你先休息一下，我立即来见你！”<p>　　看热闹的人更多，两队警员跑步，奔向女杀手行凶之后逃走的方向，展开搜索。原振侠听到高级警官的叫唤，他并没有转身，只是软弱无力地，向身后挥了一下手，算是回答。<p>　　回到了住所，一个医生拉上了窗帘，不让原振侠看下面的情形。原振侠一进来，就坐在沙发上，双手托着头，一动也不动。两个医生看着他，想安慰他几句，可是竟不知从何说起才好！<p>　　两个人不敢离开，因为刚才他们撞门进来的时候，看到的情形，令他们胆颤心惊。其中一个，拾起了在沙发上的那柄匕首，四面看了一下，顺手放到了一个柜顶上。在这个地方，如果不是用梯子踏上去，是看不到的。<p>　　他在这样做的时候，原振侠仍然垂着头，显然一点也没有注意。又过了一会，原振侠才像是遇溺获救的人苏醒过来一样，用极其微弱的声音低呼：“酒！给我一点酒！”<p>　　两个医生明知酗酒是一件极坏的事，但是也更知道，这时给原振侠一点酒，自然是可以起镇定作用的。所以其中一个，就拿了一瓶酒，一只酒杯，来到了原振侠的面前。<p>　　原振侠抬头，视线一接触到酒瓶，整个人就像是电击一样，直跳了起来，一伸手，夺过酒瓶，打开瓶盖，仰起头来，向口中直灌！<p>　　酒通过他的口，流入他的喉咙，发出“咕咕”的声响来，听来十分骇人。<p>　　那两个医生不知所措，明知以自己的能力，绝对无法在原振侠的手中，夺回酒瓶来的！<p>　　就在这时候，门被推开，高级警官出现在门口，一看到原振侠这样喝酒的情景，他再度受到了震撼。而且这一次的震撼，显然比上一次更剧烈，他发出了一下惊呼，双手挥动着，一下子就冲到了原振侠的面前。<p>　　原振侠在这时，也已一口气把瓶中的烈酒，喝了一半，垂下手来。酒顺着他的口角向外流，他也不去抹拭，双眼发直，看起来像一个白痴。<p>　　高级警官感到了极度的心痛，他失声叫：“原医生！原振侠医生！”<p>　　原振侠的眼珠，以慢速度转动着，总算看到了满脸痛心的高级警官。他咧了一下嘴，本意可能是想笑，但结果却比哭还要难看。他问：“你叫我？你觉得我……我……还是原振侠？”<p>　　高级警官一顿足，看他的神情，本来一定是想说“当然是”的。可是他刚想开口，竟然有了怀疑：这人是不是原振侠呢？<p>　　既然有了怀疑的想法，自然也有了怀疑的神情……而要说的那句话，也就没说出口。<p>　　这种情形，原振侠的视线，虽然由于酒精的刺激而变得模糊，但是还是可以看得到。他陡然发出了一下呼叫声，刺耳之极，两且双手抓住了高级警官的手臂，用力摇着，叫：“我不是原振侠！我是什么人？告诉我，我是什么人？我是什么人？”<p>　　他叫到后来，简直声嘶力竭，样子可怕之极。那高级警官被他摇得身子乱晃，看来比他更激动，也跟着叫了起来：“你是原振侠，可是你变了，变得我不相信自己的眼睛！你受了什么刺激，变成这样子？”<p>　　高级警官显然也抵受不住，眼前的情景所带来的刺激，竟然一伸手，抢过了原振侠手中的酒瓶，也对住了瓶口，咕嘟咕嘟喝了三大口。这才抹着嘴角，大口喘着气，望定了原振侠。<p>　　原振侠也喘着气，双手在脸上用力抹着，像是想把什么东西抹走。可是事实上，他脸上除了他的五官之外，什么也没有。<p>　　而一个人的五官，就算这个人对之讨厌之极，也是无论怎样抹都抹不去的！<p>　　在这时候，那两个医生中的一个，对高级警官低声道：“他情绪极度低落，处于自杀倾向极浓的边缘，十分危险，要二十四小时有人保护……”<p>　　那医生说得虽然十分低声，可是原振侠还是听见了。他发出了一下令人牙龈发酸的冷笑声，用冰冷的声音道：“我不必要人保护，如果我想自杀，也没有什么人可以阻止得了我！”<p>　　原振侠的话虽然骇人，可是听到的三个人，却都自然而然地点着头。他们都知道，确然如此，原振侠如果下定了决心要做甚么事，也就没有什么人可以阻止他！<p>　　原振侠忽然又笑了起来，笑声听来十分古怪，而他发出的问题，更加古怪：“如果我自杀了，死的是什么人？是原振侠吗？我已经不是原振侠了，那自然不是原振侠自杀，对不对？”<p>　　高级警官这时，勉强定过神来，双手乱摇：“你在打什么哑谜，别走火入魔了，世上没有不能解决的问题！”<p>　　原振侠惨笑起来，指着高级警官道：“你错了，世上真有无法解决的问题，真有！”<p>　　高级警官应对机灵：“如果真是无法解决的问题，你死了，一样无法解决！”<p>　　原振侠陡然震动了一下，转过身，向前走去，直到走到了屋角，才怔怔地站着不动。三个人面面相觑，不知道他要干什么。<p>　　原振侠站着一动不动，足足有好几分钟，高级警官才敢来到他的身后，沉声道：“经过搜索，还没有发现那个女杀手！”<p>　　原振侠如梦初醒，“啊”地一声，略转过身来：“这个女人，真正杀人不眨眼，是一个极其危险的人物，隶属于一个十分可怕的暗杀组织……”<p>　　他说到这里，才全转身过来，神态相当安定，令得三个人都在暗中松了一口气。原振侠望着高级警官：“你应该知道这个组织的！”<p>　　高级警官吃了一惊，失声道：“极乐协会？”<p>　　原振侠点了点头：“那女人是组织中十分重要的人物，是首脑老刀的情妇。可是事情复杂得很，老刀又对她不信任，派人预谋杀她……”<p>　　原振侠这时，看来除了脸色难看一些之外，一切都回复了正常。他把事情简单扼要，十分有条理地，说了一遍。当然，他并没有提到那一双“无常鬼”的事，也没有提及玛仙被血魇法反噬，令得他情绪低落的事……那一切，他认为和暗杀组织的事无关。<p>　　那两个医生听了原振侠的叙述，虽然已十分吃惊，目瞪口呆，但是他们对这个恐怖暗杀集团的了解，自然不如高级警官！<p>　　高级警官越听越是吃惊，等原振侠讲完，他已在频频抹汗，失声道：“不单是那女人要杀你……还有，小刀也下令要杀你？原医生，你的处境危险之极！”<p>　　原振侠淡然道：“我有过更危险的经历。”<p>　　高级警官搓着手，望着原振侠，欲言又止。原振侠立时知道了他在想什么，所以立刻道：“我不需要警方的特别保护，绝对不要！”<p>　　高级警官摇头：“既然知道有人处境那么危险，对这个人提供特别保护，是警方的责任！”<p>　　原振侠声色俱厉：“我说不要就不要，你少自作聪明！我要是不能自己保护自己，也就没有什么人可以保护我。我另外还有一些事在进行，你只会越帮越忙！你现在要做的事，是倾全力去通缉那个女杀手！她更可能另外还有同党！”<p>　　高级警官的脸色十分难看：“他们一定全是偷进本市的，那个撞车而死的人，根本没有他的任何资料。还有，可以请一个绘像专家来，把那女杀手的样貌画出来……这件事已经在进行了，只是想经过你作进一步补充！”<p>　　原振侠点头答应，又喝了几口酒。高级警官通过对讲机，召来了一个绘像专家，专家已经有了女杀手的绘像，因为见过那女杀手的人，至少超过五十个。<p>　　绘像看来有七八成像，原振侠一面指出需要改正的地方，一面道：“我看不会有用，这可能根本不是那个女人的真面目，是高明而精巧的化装术的结果！”<p>　　高级警官问：“你何以会有这样的推测？”<p>　　原振侠道：“这个女人能成为老刀的情妇，而且，她对自己十分自负。所以我推测她的相貌，不应该如此平庸，她化装成这样，是为了不使人注意。”<p>　　原振侠说到这里，顿了一顿：“一个相貌平庸的女人，不惹人注目，如果是一个美女，那就不同……作为一个杀手，就算本来十分美丽，也要设法把原来的美丽遮起来，才方便行事！”<p>　　高级警官苦笑了一下，等绘像专家住了手，他才无可奈何地道：“先把这个绘像发出去再说。太猖狂了，居然在众目睽睽之下，用那样的手法，杀了一个警员！”<p>　　原振侠想起了那个警官的指责，心中又是一阵刺痛，自然而然，闭上了眼睛一会，发出了一下长叹声。高级警官在原振侠的肩头上，轻拍了两下，原振侠睁开眼来，挥了挥手：“各位请吧！”<p>　　高级警官和那两个医生，听原振侠下了逐客令，都不免神情犹豫。原振侠坚决地道：“请你们走，我十分疲倦，需要休息！”<p>　　绘像专家首先告辞，高级警官叮嘱了几句亦离去。那两个医生到了门口，又站了好一会，才离去。<p>　　原振侠确然感到十分疲倦，他双手抚摸着自己的脸，长长地吁了一口气，提着还剩下小半瓶的酒，推开了卧室的门。门一推开，一着亮灯，他就呆住了。<p>　　那是真正出乎意料之外的怔呆！<p>　　在他的床上，一个全身一丝不挂的女人，正以一种十分诱惑的姿态伏着……他对这种伏着的姿态，并不陌生，不久之前，那个女杀手想引诱他，就是利用这种姿势，伏在地毯上的……浑圆的丰臀高耸，修长的**一条蜷曲着，一条伸得很直，低着头，任由头发垂下来，遮住了脸面，双手支撑着身体，丰乳隐约在颤动。<p>　　只不过刚才，那女杀手身上有紧身的衣服，而这时却是全裸的。<p>　　原振侠自然可以肯定，在床上的那女人，就是那个女杀手——他佩服那女人的聪明，当她成为追缉对象的时候，她又回到了原振侠的住所来。那是最安全的地方，警方绝不会想到她在这里！<p>　　而原振侠在进来之后，已着亮了灯。当他看到这个女人的时候，他真的感到了一阵目眩，目眩的原因，是由于那女人一身欺霜赛雪的白皙。不但白，而且皮肤细腻无比，如玉般润滑，不必用手去触摸，就可以感到那种动人心魄的滑腻。<p>　　原振侠就在门口站着不动，恣意地欣赏着，他甚至好整以暇地打开瓶塞，喝了一口酒。这时候，床上的那女人，变换了一下姿势。<p>　　那女人变换的姿势，只是把原来蜷着的那条粉光致嫩的**伸直，而又曲起本来伸直的那条**。<p>　　虽然姿势的变换，绝不算是大动作，可是这女人，一定受过如何诱惑异性的专门训练。因为就在姿势的变换之中，她的细腰款摆，而且浑圆高耸的臀部，也有起伏。使看到这种情景的原振侠，不能确定自己刚才吞下的是一口酒，还是自己的口水。<p>　　那女人变换了一下姿势之后，又伏着不动。原振侠缓慢而深长地吸了一口气，忽然想到了几个和自己有亲密关系的女性，他索性一面想，一面慢慢地欣赏。<p>　　黄绢不是属于肌肤赛雪的娇娃，她的一身古铜色，使人联想起非洲的森林和沙漠，是原始的豪放。<p>　　海棠自然是雪白的，可是却纤细，像是极好的白瓷。而眼前这个女人，是一整块的白玉！<p>　　玛仙的莹白美丽，几乎是无可比拟的。但如果和床上的这女人比，却多了三分女人的羞涩，而少了那种原始的肆无忌惮……这种毫不保留地展览自己的身体，是一种恬不知耻的行为。可是这时，原振侠并不想责备，也不排斥，因为美丽得十分直接，绝不转弯抹角，对一个情绪低落的人来说，这一点十分重要！<p>　　原振侠又喝了一口酒，在咽下酒的时候，床上的那个女人，缓缓地转过头来……她仍然伏着，只是转动颈部，而且她不用手去拨，而是转高一些，就用力一甩头，把遮住她脸面的头发甩开去。<p>　　在她有这个动作的时候，她的**，随着抖动，那一阵乳波，十分悦目。<p>　　而当她又停了下来之后，原振侠已经可以看到她转过来的脸面了。原振侠在那一剎那，屏住了气息……他料中了！<p>　　他曾对高级警官说，那女杀手平庸的相貌，可能是高明精巧化装的结果，他料中了！<p>　　这时，他看到的那个女人，相貌绝不平庸，不论和什么人在一起，她都毫无疑问，是一个出色的美女。但是，也正如她的**一样，她美得如此原始和毫无保留，以致原振侠一看到了她的脸，就第一时间想到，古今中外，历史上著名的淫妇，一定都是同一类型的！<p>　　甚至一开口，她说的话，也是那么直接。她朱唇轻启，问：“我好不好？”<p>　　这个问题，绝不可能有第二个答案的！<p>　　原振侠立即点头，给了那唯一的答案：“好！”<p>　　那女人仍然维持着原来姿势，声音更甜腻得化不开：“错过我一次的人是白痴，错过我两次的，那简直是死人了！”<p>　　原振侠缓缓走过去，来到了床边。那女人把她的丰臀，耸得更高。<p>　　原振侠在走近去的时候，本来是自然而然，要伸手在她高耸的、诱人之极的圆臀上轻拍两下，然后再讲出要讲的一番话来的。可是，他的手才伸出去，手还未曾和那女人的身体接触，他看到了那女人的双眼之中，陡然闪耀起一片兴奋之极的光芒……这种眼神是灼热的，其热度之高，简直可以叫人融化！<p>　　在那一剎那，原振侠陡然醒悟，自己的手，如果一碰到她的身体，那种灼热，就会化为一股无可抗拒的力量，袭向自己，令自己无法再对她抗拒。原振侠并不感到那是自己的懦弱，而是任何人，在这种情形下一定的反应。<p>　　不过，就算原振侠想到了这一点，他要收回手来，也不是容易的事。浑圆白腻的臀部，像是有着无可抗拒的吸力，要把原振侠的手吸过去，不但是抚摸，而且是肆意搓捏！<p>　　所以一开始，原振侠并不是立刻缩回手来，而是手的动作停止，停在离莹白的肌肤只有十公分处……他的手心，可以感到来自她的**的灼热。<p>　　然后，十分困难地，一公分一公分地后缩。可是在移开了三公分之后，他又僵凝了好一会，这才又慢慢地把手缩了回来。<p>　　在原振侠终于成功地把手缩了回来之后，那女人美丽的脸庞上，现出了不可思议的神情来。她的眼睛睁得极大，丰满诱人的口唇颤动着，可是却没有声音发出来。原振侠在这时候，已经完全可以控制自己的情绪了。他没有用手，改用手中的酒瓶，他扬起酒瓶来，在那女人的臀部，轻拍了一下。<p>　　当他还准备去拍第二下的时候，却已经没有机会了。那女人发出了一下可怕之极的叫声，身子一个翻滚，滚到了床的一边。<p>　　虽然任何人都可以看出，她是在盛怒之中，但是她仍然不忘，她自己的身体是如何吸引异性，所以她看来仍然十分动人。<p>　　原振侠的目光并不离开她……确然，那是十分值得欣赏的一具女体，几乎无可非议之处，连每一个脚趾都是那么均匀，那么美观。<p>　　那女人在忽然之间，像是有了大发现一样，叫了起来：“原振侠，你，无能？”<p>　　原振侠并不和她争辩，他拽来一张椅子，坐了下来，先喝一口酒，才道：“你可以用这个借口来安慰自己，你的衣服呢？快穿上。”<p>　　那女人坐直了身子，一字一顿地道：“你还是抗拒我？你已经是个死人！”<p>　　原振侠笑……他是真正地在笑：“广义来说，每一个人都已经是死人。如果你坚持不穿衣服，我也不反对，因为你确然十分美丽。”<p>　　那女人闷哼一声：“通常，美丽总和动人联在一起。不过我显然不动人，至少，动不了你！”<p>　　原振侠又喝了一口酒：“那不是你的错，只是你的运气不好。”<p>　　那女人缓缓直起身……先伸出了脚，把她雪白的大腿伸直，足尖点地，然后站了起来。动作和姿态，美妙得难以形容！原振侠自然不会有任何的松懈，因为他知道眼前这个美女，不折不扣，是杀人不眨眼的凶手！<p>　　那女人在原振侠的面前，站直了身子，全裸的她，毫不羞涩地搔首弄姿。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_06'>自杀阴谋 第06章</b><p>");

document.write ('　　原振侠叹了一声：“美丽的外表，可以遮蔽丑恶的内在。人有美丽的外表，总会占很大的便宜……”<p>　　他说到这里，那女人居然发出了一下娇笑声：“你是在说你自己？”<p>　　原振侠不理会她，继续道：“你的美丽，也使你占便宜……你这就离去吧，我不再追究你过去的行为。可是当你再杀人的时候，最好不要让我见到！”<p>　　原振侠在说出了这番话之后，几乎有点自己也不相信，自己会那么说，所以他用力摇了摇头……这一番话，和他行为的原则相违背！<p>　　他一直不容许罪恶的行为，有恶必惩。这个女杀手，绝对可以列入穷凶极恶这一类，可是他竟然可以对她的过去作为，不加追究！<p>　　是不是由于那女杀手出众的美艳呢？他自己问自己，答案是苦笑。他不能否认，女杀手的美色，还是在某种程度上诱惑了他，甚至能够使他放弃了多年来，一直在奉行着的行为原则！<p>　　虽然在原振侠来说，已经作了最大的让步，可是对女杀手来说，显然绝不领情。她先是用心听着，等原振侠说完，她就咯咯乱笑，一面笑，一面身子抖动。原振侠一面看，一面心中想，古人形容美女在笑的时候，常有“花枝乱颤”的形容词，要来形容眼前的情景，可以说是再恰当也没有了！<p>　　那女人在笑的时候，娇躯扭动，简直是赏心悦目之极，原振侠也毫不避讳地恣意欣赏着……这也是最令女杀手怒火中烧之处……原振侠并不是不承认她的美丽，可就是不被勾引上钩！<p>　　对一个一向在过去，在男性的面前，无往而不利的女性（有引致十个男人互相残杀的纪录），突然之间，遇上了原振侠这样的男人，不但遭到了挫败，而且败得如此之惨，如此之手足无措，其狼狈可想而知！她甚至无法掩饰自己的怒意，她的眉向上扬，双目中又有凶光射出来。<p>　　原振侠却微笑着，缓缓地摇着头，向她作了一个“不可以这样，这样不好看”的神情，令得女杀手陡然转过头去！<p>　　原振侠叹了一声，声音十分诚恳：“我知道说了也是白说，不过还是要说……像你这样的美女，十分罕见，钟天地之灵气而生，心地没有理由天生邪恶，或许是环境所逼？你能脱离暗杀集团吗？”<p>　　那女人先是一怔，接着却哈哈大笑起来，原振侠感到了一阵目眩。她一面笑一面道：“多谢你的好意，原振侠牧师！”<p>　　她自然知道，原振侠是医生而不是牧师，她这样说的意思，是在讽刺原振侠居然也会说教。<p>　　然后，她又恶狠狠地道：“我非但不会脱离暗杀集团，而且，还要成为集团的首脑！”<p>　　她在这样说的时候，挥动着双手。原振侠注意到了她的手指上，并没有那枚戒指……她是真正的全裸，除了她与生俱来的一切之外，身上没有任何外来的东西！<p>　　那女人有了不起的敏锐直觉，原振侠的目光在她身上转动，她已经知道原振侠心中在想些什么。她先是甜甜一笑，然后双手抬向上，在她的头发中，一阵乱拨……她有着相当浓密而长的头发。<p>　　她这样的动作，不但更进一步地表现了她撩人的体态，而且也等于在向原振侠说：看，我身上一点武器也没有，头发中也没有藏着什么。<p>　　她拨了一会头发，放下手来，又用力抖着头，令得她的头发变得蓬松。<p>　　然后，她直起身子来，望着原振侠，声音甜腻：“看，我现在如果要杀你的话，只有两个方法，一个是将你掐死掉！”<p>　　她说着，柳腰轻摆，向原振侠作出了一个双手要扼死他的手势。当她的双手，在佯装用力的时候，眼皮横溢，轻咬着下唇，神态媚惑。<p>　　原振侠心中不禁暗叹了一声：卿本佳人！<p>　　在那一剎那，原振侠的思绪，其实也十分紊乱，他甚至想到：杀手又怎么样？为什么不可以和她有亲密的关系？她是那么出色的一个美人！<p>　　作为一个女将军，黄绢自然也曾下令杀过人；而作为高级情报人员，海棠也难免，有许多违背传统道德的行为。<p>　　为什么自己从来也不排斥黄绢和海棠，而那样抗拒一个女杀手呢？<p>　　原振侠想到这里，不由自主吞咽了一口口水……眼前这具晶莹动人的身体，这时又向他接近一些，活色生香，一点也不假。他的鼻端，闻到了一股幽香，他也可以肯定，如果将这具**，紧紧拥在怀中，那么，会有更浓的香味散发出来，足以令人心旷神怡，**蚀骨！<p>　　原振侠自然知道，他抗拒眼前这个女杀手的真正原因。一是为玛仙……由于玛仙发生了变故，而导致的情绪低落，使他对一切都意兴阑珊。二是他曾目击那女杀手，闪电也似的杀人手段，知道千娇百媚的后面，所隐藏的是可怕之极的杀机。<p>　　所以，尽管眼前的情景是如此春色无边，他心中也曾感到了若干程度的迷惑，可是他还是维持着防止变故随时发生的警惕！<p>　　那女人的笑声，越来越是甜腻，像是随着笑声，拋出了一股又一股，又韧又黏的丝。而这许多丝，又组成了一张网，正向目的物罩下来……她的目的物，自然就是在那时，呼吸自然加速的原振侠！<p>　　那女人又深深地吸了一口气，忽然又叹了一声：“要掐死原振侠？那不可能，看来我还是用另一个方法的好，比较有把握！”<p>　　当她在这样说的时候，她脸上的表情变化，丰富之极。她一定有很高的表演才能，因为原振侠可以在她的表情之中，理解到她想表达的一切。她只是调皮地眨着眼，那是在问原振侠：你怕不怕？<p>　　在那女人的那种表情影响之下，原振侠也自然而然，和她进行着“表情语言”，他扬了扬眉，表示没有什么可怕的。<p>　　那女人笑了起来，笑得又甜又轻柔，再轻咬着下唇，满脸都是爱怜的神情。那分明是在说：“你不怕，对了！我怎么会真的杀你，我只是想令你知道，作为一个男人所能得到的乐趣！”<p>　　她用扭腰摆臀，来加强她的“语言”。原振侠在这时，反倒现出了一副茫然的神情……他不是不明白对方的意思，而是用这种神情，来表示拒绝。<p>　　可是那女人继续向前走来，扬起手臂，星眸半闭，一副投怀送抱的神情。而且，她的整个身子，也突然变得柔若无骨，整个人挟起一阵香风，向原振侠*了过来。<p>　　她的这个动作，说快不快，说慢不慢，原振侠想要从椅子上站起来避开她，已不可能，因为一站起，必然变得反而向她迎上了去，她的手臂，非像蛇一样缠住了他的脖子不可……那会有甚么后果，原振侠不敢想，也不愿想，原振侠脑中闪过的念头，是绝不能和她的身体，有任何程度的接触。所以，原振侠在她快要扑向他的时候，身子陡然向后一仰，连人带椅，向后翻了出去。<p>　　一翻跌了出去，原振侠一挺腰，立时弹跃而起，拿酒瓶的手伸向前。他的身体语言，再明白也没有……你再向前来，迎接你的，是这酒瓶！<p>　　他看到那女杀手，以一个十分怪异的姿势，凝止着不动。那姿势，现在只有她一个人，看起来就自然有点怪，但是如果原振侠还在原来的位置，像刚才那样坐着，那就一点也不怪。<p>　　如果是这样的话，那女人的姿势，恰好是娇媚无比地，半躺在原振侠的怀中！<p>　　如今，只有她一个人，她居然仍然可以维持这样的姿势不动，这证明她有过人的身体平衡力！<p>　　她在开始的时候，目光望上，一动不动。立即，她抬起头来，望向原振侠，而且，挺直了身子，对原振侠说了一句话：“你是对的！”<p>　　然后，她双手拨了拨头发，顺手扯过床单来，在自己身上裹了一裹，一下子，床单就变成看来很动人的一件裙子。这时，她又说了一句：“你真了不起！”<p>　　她又一扬手，像是变魔术一样，手上已有了那枚红宝石戒指。<p>　　以原振侠目光的锐利，竟然没有看出那一扬手之间，她是从什么地方取出这枚戒指来的。而且，实实在在，她刚才全身**，也根本没有可以收藏那枚戒指之处！<p>　　原振侠用欣赏超级表演的眼光望着她。她向门口走去，才身子向后仰……她并不转身，竟然用这种方式，求得和原振侠面对面说话的目的……她身子向后仰了一百二十度，由此可知她的腰肢是如何地柔软。<p>　　她道：“你太会保护自己了！”<p>　　她又倏然直起身子……向后弯腰和这样迅速地直起身子，表示了她非凡的腰力。原振侠心中不禁又叹了一声：这实在是一个出色之极的女人！<p>　　她向外走去，她的声音继续传来，先是一阵笑声，然后是语声：“你的朋友说你企图自杀，我看他们是多虑了，你不会自杀……”<p>　　她说到这里，略顿了一顿，身形又在门口出现，手中竟已握住了她的匕首。<p>　　她用匕首向原振侠指了一指：“像你这种人不会自杀，虽然明知活着一点味道也没有，十分乏味而且痛苦，虽然你明知自己该死，你也不会自杀。像你这种人，注定要在痛苦的泥淖之中打滚……我收回以前的话！”<p>　　原振侠想不到她忽然之间，会发表长篇的言论来，只是定定地看着她。同时，由于她手中又有了武器，所以他也格外戒备。<p>　　对于那柄匕首怎么会又到了那女人的手中的，原振侠一点概念也没有。后来，他才知道，那女人在杀了那个年轻的警察之后逃走，立即绕回原振侠的住所，躲进了卧室之中，而窥伺着客厅。<p>　　所以，在外间发生的一切，她全都看得十分清楚。那两个医生之一，顺手拾起了匕首，放到了柜子顶上，她自然也看见了。<p>　　那女人略停了一停，又发出了连声冷笑：“我收回我的话，我不要再杀你，让你活着受罪，比送你上西天极乐更好，更能使我快意！”<p>　　她说到这里，毫无保留地表示了她对原振侠的恨意。她的话，确然令得原振侠受到了严重的打击，但原振侠却不露声色，只是冷冷地道：“有求不遂，惨遭失败的人，总有一番下台词的。<p>　　那女人昂头一笑，头也不回，向外走去。原振侠到了卧室门口，看她打开了门要离去，原振侠并没有阻止她，她在门口又停了一停。<p>　　那女人在门口停了一停，并不转过身来，只是用十分轻视的语气道：“是的，我是一个失败者。可是，当我知道有人失败得比我更惨的时候，我还是很高兴。希望你也能找到一个，失败得比你更惨的人……你甚至连自杀的本事也没有！”<p>　　那女人显然知道自己的这番话，会引起原振侠的什么反应。所以她在说了话之后，好整以暇地转过身来，用一种十分调侃的目光，望定了原振侠，耸肩轻笑，分明是在说：“或许你不必努力了，世上不会有人，失败得比你更惨，接受这个事实吧！”<p>　　然后，她嫣然一笑，走了出去。<p>　　原振侠扶住了卧室的门，身子一直把不住在发抖。他这些日子来，情绪低落的真正原因，直到这时，才算是被那女人的话点明白了！<p>　　他是一个失败者！<p>　　一个失败得极惨的失败者！<p>　　世界上没有人失败得比他更惨！连那个一而再，再而三遭到失败的女杀手，都可以找到比她失败得更惨的人，而他却找不到！<p>　　剎那之间，原振侠思潮起伏，如同怒海澎湃一样。<p>　　他想到了黄绢，他曾经付出过那么多感情，可是黄绢一直在卡尔斯将军的身边。<p>　　偏偏他还不能果断，一直和黄绢藕断丝连，纠缠不清。直到外星人李固的出现，黄绢毫不考虑地投入李固的怀抱，原振侠才知道自己是多么地失败……黄绢根本没有爱过他，一切，都是他自己从头到尾在自作多情！<p>　　多么可哀的失败者！<p>　　他自然也想起了海棠。这个自称为“人形工具”的高级特工，一开始，就利用她自己美丽的身体作诱饵，引他上钩，替她到“鬼界”去冒险，而且，被她拋弃在危机四伏的蛮荒之中。<p>　　可是，他却相信他和海棠之间，有着真挚的感情，他一直沉醉在这个，由他自己一厢情愿编织出来的梦中。直到海棠宁愿把自己，彻头彻尾变成一个外星人，他才算醒悟了：海棠没有爱情，一个自小受过严格特务训练的人，不会有爱情！而他一直以为有！<p>　　原振侠想到这里，唯一的结论是：自己失败得多么惨，连判断和一个女人之间，是不是真的有爱情，都会出了差错。<p>　　原振侠当然也想到了玛仙。玛仙是由于巫术的理由需要他，还是作为一个异性真正爱他？原振侠这时甚至不能肯定……他以前感到不必怀疑，可是有海棠和黄绢的例子放在那里，他没有信心！他失败到了连信心都没有了！<p>　　原振侠难过地闭上眼睛，那女杀手说得对，她不用杀人，留他在痛苦的泥淖中打滚，更能解恨！那么，就不能自杀么？为甚么要给一个那么可怕的女人，料定自己不会自杀？<p>　　这是近期来，原振侠又一次想到自杀。而且，自杀的愿望，一次比一次强烈，一次比一次更想到付诸实现！<p>　　甚至连他自己，也感觉到了这一点！<p>　　那令得他有极短暂的时间，变得什么也不能想，脑海之中，只是一片空白。然后，便是一股寒意，陡然而生，令得他如同浸在冰水之中一样！那女杀手曾说他不会自杀，注定要在痛苦的泥淖之中打滚，难道真的给她料中？难道就不可以用自杀来摆脱痛苦？如果不想要自杀，为什么又会一次又一次地想到自杀……不会自杀的人，怎会想到自杀呢？<p>　　他在又恢复了有思考能力之后，思绪紊乱之极，各种各样莫名其妙的想法，纷至沓来。他像是置身于一个在不断转动的万花筒之中一样，所想到的事，全然是没有规律的。在杂乱无章的各种想法之中，却又有着一条看不见的主线在贯串着。<p>　　这条看不见的主线是，不论你如何想，都会在最后想到：自杀了，是不是会好一点？<p>　　他想到了那女杀手，那么原始狂野的诱惑，他为什么要竭力抑制着自己，不在她的**上，得到原始和狂野的欢乐呢？那女人说得对，错过了她一次，已经是白痴！他之所以会错过了她两次，无非是为了这样或那样的顾虑，在努力保护自己之后，错过了不可测的享乐！<p>　　如果他早已决定自杀，自然什么也不必顾虑，可以尽情放纵自己了……人在临死之前，在结束自己的生命之前，岂不是可以有这样的权利？一个人，连自己的生命都可以放弃了，还有什么值得顾虑的呢？名誉、地位、可能遭到的伤害、痛苦等等，和生命相比较，又算得了什么呢？<p>　　一个连生命都可以毫不珍惜而放弃的人，也就是摆脱了一切束缚的人，是最自由自在的人！原振侠在杂乱的思绪之中，忽然之间，有了这样的发现，那令得他忽然双臂高举，大声叫了两下，像是在百般无奈之中，忽然有了决定，甚至有一种十分轻松的感觉。<p>　　而当他的双臂垂下来时，他又想到：这样放弃了自己的生命，算不算不负责任呢？<p>　　可是他随即笑了起来：连生命都可以放弃了，还谈什么责任不责任？<p>　　而且，他自问：需要对什么人负责任呢？他甚至没有一个亲人，虽然有许多朋友，但是他相信他的朋友，一定会谅解他的行为！<p>　　他可以真正做到赤条条来去无牵挂……他是世上最孤伶的一个人，也是世上最潇洒、最自由的一个人。他可以不顾虑任何事，随心所欲地凭自己的意思，处理自己的生命，而不会连累任何人！<p>　　原振侠在这时候，思路循一种和他平时人生观念，完全不同的方向发展，可是他并不觉得奇怪，反倒觉得理所当然，了无牵挂！他的心情平静了下来，问题好象已从根本上解决了！他可以随时放弃自己的生命，而毫不留恋！<p>　　他甚至十分舒服地伸了一个懒腰，在那一剎那，他决定使用毒药。他是医生，知道有好几种药物，可以使人的生命，在极短的时间之内，在毫无痛苦的情形之下，就此结束。<p>　　原振侠这时，有了这样的结论，并不是一时的冲动，而是经过了周详的思索的。他在又喝了一大口酒之后，想到了一个最关键的问题！<p>　　生命结束之后，灵魂会在一种什么样的情形之下存在呢？<p>　　是处于永远无可解决的苦闷状态？如果是那样，他不知该如何才好，因为他不知道，有什么方法可以消灭自己的灵魂！<p>　　但也有可能，灵魂以十分逍遥的姿态存在，在不知的空间之中飘来荡去，冷眼旁观人世间的一切悲欢离合，丑恶和美好。完全置身事外，甚至不必唏嘘或高兴。<p>　　会是什么样的一种情形呢？<p>　　他在想到这里的时候，努力想回忆前两年，在勒曼医院之中，他和年轻人为了一起到幽灵星座，去接公主的灵魂，而在幽冥使者的帮助之下，灵魂离体的经历。那段经历，像是一个不可捕捉的梦境！<p>　　原振侠是明明白白有这段经历的，可是回想起来，却又那么虚无飘渺。整个过程，对他来说，就像接受了一次催眠，等到醒了过来之后，一切都已完成，经过情形也在记忆中消失了……只留下一个淡淡的痕迹，淡到了几乎无法分辨！<p>　　或许，这就是“春梦了无痕”的境地？既然了无痕迹，自然也无法寻找！<p>　　原振侠想到这里，不禁怅然……好在他已然有了决定，那种惆怅之感，并不能替他增添什么苦闷，反倒有一种释然的浪漫。<p>　　他慢慢地走向门口，手放在门柄上，准备打开门，走出去。他的动作十分慢，如果有人在一旁观看，他的动作之缓慢，一定如同电影中的慢动作镜头。<p>　　本来，他是一个行动十分快捷的人。这时，他也不是故意放慢自己的动作，而是他想到：自己已决定放弃生命了，还有什么可以值得赶快去做的？什么都不在乎了，慢一点又有何妨？慢吞吞，总比急速来得舒服……生命已没有意义，谁还会努力去争取时间？<p>　　他甚至慢慢地，在脸上泛出了一个笑容来……那并非硬挤出来的笑容，而是他真正地想笑，一种在久经折磨之后，突然感到了轻松而产生的笑容。<p>　　在他打开门来的时候，他甚至没有目的。当然，他最后的目的，是到医院去，找一种最快可以结束生命的毒药。可是在这之前，他是不是还有些事要做呢？反正时间已没有意义，他似乎可以从容地去进行任何事了，这种感觉，也是前所未有的！<p>　　他竟然有了“放下一切”的那种轻松愉快，这是他以前从未有过的感觉，是一种新的人生经历！<p>　　那使他把手放在门柄上之后，过了好一会，才慢慢转动着，拉开门来。<p>　　他才把门打开了一些，就陡然感觉到：门外有人！<p>　　以前，若是有了这样的感觉，必然会令他紧张、警惕和戒备，因为他不知道，门外的是什么人，是敌还是友？他必须要立时作出判断，以便应付。<p>　　可是这时，对他来说，是敌还是友，还有什么不同呢？他都快要连自己都没有了，还分什么敌友！<p>　　所以他一点也不改变他行动的速度，只是慢慢地把门打开来。<p>　　果然，门外有一个人站着。那人看来，正准备伸手按门铃，看到门打开，门外那人也怔了一怔。<p>　　门外是一个身形极高的女人，原振侠作为一个医生，第一眼就注意到了，那女人隆起的腹部，那是一个孕妇。然后，原振侠才发出了“啊”的一声，认清了这身形高大的女人，是仲大雅的夫人曹银雪！<p>　　这令得原振侠有意外的惊奇，因为发生在仲大雅身上的事，怪异莫名。仲家的上代，受过诅咒，要他家在六代之后……仲大雅的这一代，没有子女，从此绝后。<p>　　那种听来阴风惨惨，十分可怕，血淋淋的诅咒，已经知道，是改变了一点生命遗传密码的结果。<p>　　仲大雅努力要打破这种“诅咒”，不惜以身犯险，使自己的生命遗传密码再起改变……这种改变，会使他变成原始人，但是也可以使原来不能生育子女的诅咒，得到破解！这一切，都是那两个“无常”的能力所造成的。<p>　　上次，两个无常又在原振侠住所中出现的时候，原振侠有几次，想问他们，仲大雅的结果会怎么样？可是由于他们忽然讨论到了生命的大奥秘，所以并没有机会，问及仲大雅的事！<p>　　而现在，曹银雪隆着肚子，出现在门口，那说明，至少仲大雅有了生儿育女的能力！<p>　　这自然值得代他高兴，可是，仲大雅是不是和那家渔民一样，全身都长出长毛呢？<p>　　原振侠还没有先开口，曹银雪一看到原振侠，就陡地吸了一口气，出声道：“原医生，你的脸色，怎么那么难看？发生了甚么事？”<p>　　原振侠呆了一呆，伸手在自己的脸上，抚摸了一下。他反问：“我的脸色难看？不会吧？我的情绪很好，甚至十分轻松！”<p>　　曹银雪仍然盯着原振侠看，目光十分柔和，那是一种大姐姐看着小弟弟的神情。虽然实际上，曹银雪的年纪，不见得会比原振侠大！<p>　　她望着原振侠，缓缓摇着头：“别自欺欺人！你比我上次看到你的时候糟得多！”<p>　　原振侠对这种温和的责备，感到了一股暖意。他笑着：“或许你看错了，一桩十分重大的事，我已经有了决定，释然于怀，再也没有负担了！”<p>　　可是曹银雪却十分固执：“我看你是在自己骗自己，你的神情反映了你的内心世界，而你的内心深处，并不认为你的决定是对的。那至少是无可奈何之中，一个下下之策的选择，一定会有更好的方法！”<p>　　曹银雪的话，令得原振侠心头又泛起了一阵茫乱。<p>　　原振侠不由自主地摇了摇头。虽然，他的决定，决不能说是上上之策，是没有办法中的办法，是无可奈何的下策。但既然那是唯一的出路，也就无所谓上策下策之分了。<p>　　原振侠无意和曹银雪争论下去，他挥了挥手：“不讨论我的事，仲先生怎么了？”<p>　　曹银雪叹了一声，神情十分忧郁。<p>　　曾见过她在大海中大战三棘鱼、在船上和山猫搏斗的原振侠，真难想象这样豪爽出色的女中豪杰，也会有神情如此忧郁的时候！<p>　　他侧身让了一让：“是不是要进来坐一会？”<p>　　曹银雪点了点头，挺着大肚子，走了进来。她腹部的隆胀，异乎寻常，原振侠问：“双胞胎？”<p>　　曹银雪吸了一口气：“三胞胎！”<p>　　原振侠“啊”地一声：“仲先生一定大喜若狂了！”<p>　　曹银雪点头：“一知道我有了身孕，他高兴得像是一个小孩子。可惜……他看不到孩子出世……”<p>　　原振侠吃了一惊，在那一剎那，他又自然而然，对生命有着与生俱来的看法。他张大了口，想问：“他过世了？”可是却又问不出来。<p>　　曹银雪又叹了一声：“他开始变……全身长出毛来，等我和他分开的时候，他已经……变成了一个原始人。他仅存的理智，是要我离开他，找一个安全的地方把孩子生下来，替他传宗接代。他要我不可回去找他，自然，他也没有机会，看到自己的孩子……就算看到了，他也没有足够的智力，认出那是他的孩子！”<p>　　原振侠有点骇然：“他……仲先生如今在什么地方？”<p>　　曹银雪道：“先是回到了湖南他的家乡，后来，由于发生在他身上的变化，越来越是明显，我就带着他往深山躲，后来，进入神农架……”<p>　　原振侠不禁“啊”地一声……神农架是一个十分神秘的地方，据说，有类似原始人的毛人出没，仲大雅是不是可以在那里找到同类呢？<p>　　曹银雪略顿了一顿：“他变得十分适应于山野生活，乐不可支……我在产后，还会去找他，只是不知道……他会变成甚么样子！”<p>　　曹银雪对仲大雅一往情深，说到这时，她泫然欲泪，神情凄惨。<p>　　原振侠心中，不禁大是感叹。仲大雅和曹银雪年龄悬殊，可是感情极好，偏偏仲大雅的遭遇，又如此之奇！<p>　　原振侠忙道：“使人变成原始人，是由于生命的遗传密码起了改变，只要改回头，也就可以恢复正常……那两个外星人，最近才又和我见过，还会来找我。只要知道仲先生的下落，总有办法好想的！”<p>　　曹银雪先是呆了一呆，双手紧握着原振侠的手，用力握着，连声道：“如果能这样，那真是太好了，太好了！他和我，和我们的孩子，一家人不知能有多少快乐！”<p>　　她说到这里，不可抑制地泪水直流，表达了她对生命的无限热爱。这种情形，看在原振侠的眼中，思潮起伏，竟不知是什么滋味。<p>　　曹银雪一面抹着泪，一面道：“他还清醒的时候，叫我来找你，说你是最*得住的医生，要你护理我……直到我的孩子出世！”<p>　　原振侠想不到曹银雪会提出了这样的一个要求，他呆了一呆，失声道：“只怕我不能了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_07'>自杀阴谋 第07章</b><p>");

document.write ('　　尽管他并不急于结束自己的生命，可是也决不能拖上几个月之久。所以他的回答，对他自己来说，再自然也没有了。<p>　　但是，听在曹银雪的耳中，却突兀之极！曹银雪显然深通人情世故，一听之下，鉴貌辨色，就知道有严重之极的事，发生在原振侠的身上！<p>　　她于是不再说话，只是盯着原振侠看，看得原振侠心中有点慌乱。他逃开了她的视线，尽量使自己的声音听来平淡：“我的意思是，我……不是妇产专科，医院有很多好的妇产科医生，我会托他们照顾你！”<p>　　曹银雪一字一顿：“原医生，你有什么要紧的事要做？”<p>　　原振侠支吾了一下：“也没有什么大不了的事！”<p>　　曹银雪站了起来，她的身形一板高大。站了起来之后，她沉声道：“看着我！”<p>　　原振侠自然而然，向她望去，由于她身形高，所以原振侠在望向她的时候，要昂起头来。曹银雪的神情，十分庄严，她一手按在自己的腹部，声调沉重：“这里，有三个新生命正在孕育成长。任何生命，都有自然而然成长，再尽繁衍新生命的责任。”<p>　　原振侠想竭力令气氛变得轻松，他摊开双手：“仲夫人，你怎么忽然向我上起课来了？”<p>　　曹银雪的神情更严肃：“原医生，我看得出你的心情极坏。心情极坏的人，会有一个十分愚蠢的想法，认为有一种行动，可以改变处境，只有最没有勇气的人，才会有这种想法！”<p>　　曹银雪的话，令得原振侠听得心直向下沉。曹银雪又道：“我的三个孩子，可不想有一个没有勇气的教父！”<p>　　原振侠大是讶异：“仲夫人，你说什么？”<p>　　曹银雪说得郑重：“是大雅告诉我的。有一次，你和他喝酒闲谈，两人都有了七八分酒意，大雅说他毕生的憾事，是没有儿女……”<p>　　原振侠一挥手：“他就算不喝酒，也一直把这句话挂在口边的。”<p>　　曹银雪盯着原振侠，一字一顿地道：“那时你就说：事情会有改变的，要是你有了儿女，我就当他们的教父！当时你们且曾击掌为誓，难道你忘了？”<p>　　原振侠听了之后，心中一片惘然！<p>　　他近日来，终日在醉乡之中，酒精的麻醉作用，可以使人的记忆消失……做过什么事，说过什么话，有过什么承诺，可以是一片空白，一点也不留下印象。<p>　　他是不是曾对仲大雅作过这种承诺呢？他实在记不起来了！<p>　　可是曹银雪却又说得那么郑重，令得他一时之间，不知说甚么才好！<p>　　曹银雪扬了扬眉：“如果你要说了话不算数，自然也可以的！”<p>　　原振侠被曹银雪的话，激得霍然起立：“孩子要多久才出世？”<p>　　曹银雪道：“预产期在一百二十九天之后！”<p>　　原振侠一挥手：“我就等着做孩子的教父，并且，尽量令孩子的父亲复原！”<p>　　曹银雪十分高兴地点头，又十分有深意地望着原振侠：“人生在世，不单是自己一个人，在自己的周围，还有许多人……很多人的生命，其实是联在一起的！只有极度自我中心的人，才会忽视这一点！”<p>　　几句话虽然不致令原振侠汗流浃背，但是手心却也隐隐在冒冷汗！<p>　　他强自镇定：“我和你到医院去！”<p>　　曹银雪摇头：“不必了，我很壮健，而且，我身受的打击虽然大……我的丈夫成了原始人，这上下，可能已变成了猿人。可是我的生机十分旺盛，不但自己要好好地活着，而且还要孕育三个小生命，我会尽一切能力活下去，这才是生命的原意！”<p>　　原振侠口唇颤动，发出了一些喃喃的声音……他想为自己分辩几句，可是又不知说什么才好！<p>　　原振侠是聪明人，自然知道曹银雪，已经完全看穿了他的心意，所以才有接二连三的话，每一句都刺中了他心底深处。<p>　　曹银雪本来就给人以充满了活力的感觉，她对生命的阐释，又使原振侠的思绪，陷入了新的困境，所以他无法为自己辩解甚么！<p>　　曹银雪伸手在他的肩头上轻拍了一下：“等你看到三个小生命出世的时候，你一定会十分高兴的。一百多天，很快就会过去！”<p>　　原振侠茫然点头。曹银雪在离去的时候道：“我相信，我出现在一个十分适当的时候！”<p>　　这时候，原振侠思绪乱得无法对这个问题，作出肯定或是否定的反应。他只是机械地送曹银雪到了门口，曹银雪也没有再说什么……她看出原振侠的情形，严重之极，可是她也知道，自己的话已经说得够多了，已经足以引起原振侠的深思，不必再多说。再多说下去，只有弄巧成拙，不会再起好的效果。<p>　　原振侠甚至没有注意，曹银雪是怎样离去的。他思绪一片茫然，在他的眼前，彷佛浮现了一幅十分生动，可是却又荒谬之极的影像。<p>　　他自然不是真的看到了什么，而是他脑部的活动，组成了这样的画面。他看到一个身形高大，满身是长毛的原始人，正在山野之间跳跃欢呼。他的全身，都充满了一股难以形容的生趣，他一手提着一只被剥了皮的血淋淋的野兽，咧着嘴，在发出笑声，他的目的地，是一个生着一堆篝火的山洞。<p>　　在篝火之旁，有一个干草堆，草堆旁有一个身形高大，十分壮健的女人。草堆上，扎手扎脚，躺着三个甚胖的婴儿。<p>　　那女人望着这三个婴儿在笑，那个浑身是毛的野人，蹦跳到了近前，把那只野兽向篝火堆上一扔，腾起了老高的火舌。火光映照着那三个初生的婴儿，像是粉红色的小胖精灵一样。在他们乌黑的眼睛中，也反映出窜高的火苗，像是象征着在他们的体内，正开始燃烧起熊熊的生命之火。那是充满了希望的生命，虽然生命的前途绝不可测，可是生命的火焰，还是会一直燃烧下去！<p>　　然后，原振侠又看到，那浑身是毛的野人，在干草堆旁，蹲了下来。他甚至连脸上也长满了长毛，看来十分骇人，可是他的一双眼睛，却露出了温柔之极的光芒。那种满是爱意的眼神，在那三个婴儿的身上不断流转，表达他对这三个婴儿的爱意……虽然他是一个原始人，可能只会发出吼叫声，根本不懂得什么叫语言，可是他的眼神，比千句万句示爱的语言，更强烈地表达了他的心思。<p>　　原振侠也看到那女人，不论是望着那三个婴儿，还是望向那野人的时候，都有一种叫人心酸的温柔。这种柔情，能令得任何铁石心肠的人，都会停止动作，来消受那种异样的感觉。<p>　　原振侠知道，自己的眼前，之所以会出现这样的情景，是由于仲夫人刚才的一番话……生命是值得热爱，三个即将诞生的小生命，他是这三个小生命的教父。小生命的父亲已成了原始人，可是一样生活着，在享受着生命，他，为什么会一再想到自杀？而且，好几次感到自杀可以带来解脱，准备付诸实行呢？<p>　　原振侠知道，其中一定有什么不对劲的地方，可是他却又发现不了！<p>　　当他眼前的“景像”逐渐变得模糊而渐渐消失之际，他的耳际，还恍惚听到那三个婴儿，所发出来的可爱的笑声。他感到极度的茫然，而且，一阵尖锐的头痛，开始袭来。那种实实在在的痛楚，令得他张大了口喘气，他这才发觉，自己一直站在门口。<p>　　他转过身，回到了屋中，拔开酒瓶的瓶塞，向口中倒着酒。他的心底在嘶叫：不要再去想什么，先让我休息一下，把问题留到明天再解决，好不好？明天是另外的一天，每个生命，在未曾结束之前，都有明天，这是生命该享的权利：留到明天再说！<p>　　酒精再令脑部的活动，受到麻醉。原振侠本来思潮起伏，纠缠不已，复杂之极，可是也不消多久，他就什么也不想了。<p>　　他颓然倒在沙发上，手中的酒瓶在地毯上滚了开去。瓶中还剩下的半瓶酒，都流了出来，形成了一滩相当诡异的酒渍。<p>　　原振侠确然可以将一切，都留到明天再说了。<p>　　还记得这个故事一开始时，有一老一少两个人的对话吗？当时可能莫名其妙，但故事一直在发展，已经可以知道对话的两个人，老的叫老刀，少的叫小刀，他们的关系是父子。<p>　　而老刀和小刀，都是一个神秘莫测，杀人手段百出，以杀人为目的，根本没有人性的杀手集团中的杀手。老刀是杀手集团的首脑，他的杀人理论是：最好的杀手，根本不必动手去杀人，而是要被杀的人自杀！<p>　　证据确凿的自杀，永远不会有人去追究凶手，因为凶手就是死者自己。于是，真正的凶手，就可以逍遥法外……这正是每一个杀手，努力要达成的目标：杀了人之后，完全不必担负任何责任。<p>　　老刀显然在那两番对话之中，要小刀明白这一点。所以他要小刀，展示一下第一流杀手的本事，去令得一个人自杀。老刀指定的目标是原振侠医生，小刀接受了挑战，开始了他的行动。<p>　　老刀和小刀的对话之后的若干天，又有了一番对话，对话的，还是老刀和小刀。<p>　　老刀的语调，听来仍然是那么疲倦，彷佛了无生气。而小刀却有了改变，他好象失去了自信心，说起话来，不再那么肯定，而是吞吞吐吐，犹犹豫豫。和以前的小刀相比，一听就可以听出，在两次对话之间的那若干天中，他一定受了相当沉重的打击——打击可能是致命的，不然……他不会有那么巨大的改变！<p>　　先开口的是老刀：“怎么样？成功了没有？好象已过了许多天了。”<p>　　“你……没有说有期限的限制！”<p>　　“别逃避我的问题！我的问题是：你成功了没有？原振侠医生，你的目标，死了没有？如果他已经死了，是不是自杀的？”<p>　　“没……有，原振侠……该死的原振侠……没有死！”<p>　　“那就是说，你失败了！”<p>　　“没有！我不承认失败！”小刀的声音变得十分凄厉，而且在不住地喘气：“我只是……还没有成功！”<p>　　“嘿嘿！这是什么样的诡辩！告诉我，你究竟是不是能成功？”<p>　　“能！能！当然能，事实是，我几乎成功了！”<p>　　“嘿嘿！几乎成功，就等于没有成功！”<p>　　“我会成功的，他的情绪比以前更坏。我敢保证，他有好几次，不但想到自杀，而且……就要付诸实行了！可是……可是……”<p>　　“可是什么？”<p>　　“可是……总有一点意外，使他迟一步才实行！”<p>　　“那么怕只是你的乐观估计吧！”<p>　　“我……”<p>　　“你是一个失败的杀手，如果你有勇气，你就应该承认这一点！”<p>　　“不！我不承认，这和勇气无关！我不是一个失败的杀手，原振侠，他迟早会死！”<p>　　“迟早会死？嘿嘿！每一个人都迟早会死，你不是想等到他自然死亡吧！”<p>　　“当然不是！”这时候的小刀，声音之中充满了狂乱，可知他的精神状态，十分不正常。<p>　　“那就快点证明！”<p>　　在老刀这句话之后，是小刀的相当长时间的喘息，而对话之中，有关原振侠的，告一段落。接下来老刀和小刀的对话，显然和原振侠没有直接的关系，可是也不是完全没有关系。而且对话的内容，相当惊心动魄，所以还是有一听的价值。<p>　　还是老刀先开口：“你应该去照照镜子，看看你想在的情形，配不配做一个杀手！”<p>　　“人……总有情绪激动的时候！”<p>　　“杀手不能有情绪激动的时候！”<p>　　“我……明白了，我会很快平复自己的情绪。”<p>　　“好了，我问你，美姬是怎么一回事？”<p>　　“……”<p>　　“听到我的问题没有？”<p>　　“听到了，美姬……她……我给了她一些任务，要她在我的行动中，起辅助的作用……她……”<p>　　“她没有成功，是不是？”<p>　　“她……她……”<p>　　“她杀了一个警察，她曾在原振侠的住所门外，想杀两个人而失手，她曾用她的本来面目，去色诱原振侠而失败。别以为我足不出户，就什么也不知道……我什么都知道，知道得比你多，多得多！”<p>　　“是……不过她已尽了力！”<p>　　“对一个尽了力，而仍然不能成功的杀手，你的评价是什么？”<p>　　“是一个废物。”<p>　　“如何处理一个活的废物？”<p>　　“使之变成一个死的废物！”<p>　　“好，就交给你处理！”<p>　　“这……这……”<p>　　“你有更好的主意？记得，千万先告诉我，别尝试阳奉阴违！”<p>　　“这……是不是可以把她交给我……不再派任何任务给她……不把她当杀手？”<p>　　“你不把她当杀手，她仍然是杀手！”<p>　　“她……她……”<p>　　“她是那么美丽，是不是？”<p>　　“是，我再也没有想到。一直都以为她面貌普通，再也想不到，她竟是那么艳丽的！”<p>　　“唉！你难道不知道越是美丽的女人，越是危险吗？她可以随时置你于死地！”<p>　　“她在你身边也不止一天了，何以你没有危险？”<p>　　“唉，你根本不懂！你怎么能和我比？你甚至不是一个第一流的杀手！”<p>　　“我会是！”<p>　　“我坚持她必须处理，因为我不想失去我唯一的儿子。我不是上帝，没有那么伟大！”<p>　　“你不会失去你的儿子，我一定会处理她。但是，照我自己的方法！”<p>　　“嘿嘿嘿嘿！”<p>　　这段对话，到这里结束，听起来，大有不欢而散的味道……老刀要小刀，把那个美丽的女杀手变成“死的废物”，但小刀显然被女杀手惊人的美丽所迷惑，不肯那样做，达不了老刀旨意。<p>　　奇怪的是，老刀竟然并不坚持！<p>　　是不是老刀认为小刀也已无药可救，是废物，借女杀手的手来处理他呢？<p>　　虽然说是父子，但是在杀手的心目中，怕只有生和死，哪里有什么父或子！<p>　　是不是这样，单是听这一段对话，暂时自然不能有任何结论。可是在事态以后的发展之中，就一定可以有进一步的了解！<p>　　再听另一段对话。对话的两个人，一个是小刀，一个是美艳的女杀手美姬。<p>　　先开口的是女杀手，声音十分动听（美女似乎都天生有动听的声音，要是没有动听的声音，就根本不能称之为美女），可是却十分焦切。<p>　　“老头子怎么说？”<p>　　“你的事，老头子都知道。他说你是一个失败的杀手，而一个失败的杀手，等于废物，要处理掉！”<p>　　“你负责处理我？”<p>　　“是！”<p>　　“你准备怎么处理我？”<p>　　“留你在我的身边，我是你的主人，你是我的女奴，你愿意不愿意？”<p>　　“愿意！”<p>　　女杀手连半秒钟的考虑也没有，就回答了小刀的问题，显然她知道，这是目前她保住性命的唯一方法。她在回答“愿意”的时候，作了什么样的媚态，不得而知，但光是听声音，就很令人心荡。<p>　　“那么，先说说，你出手杀警察的原因。”<p>　　“我要增加原振侠的内疚感，要他知道，那个年轻的警察，是由于他的过错而死的。加重他的内疚感，可以使他更看不起自己，更快结束自己的生命！”<p>　　“哼！显然没有起到预期的效果！”<p>　　“不，不！你不能那么说。要不是有那两个戴高帽子的人出现，可能已经成功了！”<p>　　“那两个戴高帽子的人是什么人？何以你向他们出手，竟然会失手？”<p>　　“我不知道他们是什么人，我用匕首划向他们的咽喉，我出手快如闪电，我准备令他们陈尸在原振侠住所的门口，使原振侠见到了之后，更加觉得自己留在世上，只有不断害人。谁知道这两个人的颈际，有着金属防护套，所以我失手了！”<p>　　“失手的杀手……所以你后来就放弃了匕首，改用你原始的武器！”<p>　　“是，可是在不可能的情况下，我还是失败了！而且，根本不知道失败的原因！”<p>　　“你失败的原因，是你喜欢了原振侠，你根本就不想杀他！”<p>　　“不，不！我不能杀他，是你说的，要他自杀！”<p>　　“你是不想他死！”<p>　　“不，不！我想他死，我要他死！你只要收回你的成命，我可以令他死，让他受尽折磨而死。我恨他！我太恨他了！”<p>　　女杀手在说那几句话的时候，声音绝不可爱，相反地，那种咬牙切齿的声音，听了令人不寒而栗。可知她心中对原振侠的恨意之深，正如她所说的那样：太恨他了！<p>　　“我一定要令他自杀，而且我会成功！”<p>　　“的确是快成功了，要不是那个孕妇的突然出现，说不定已经成功了！”<p>　　“孕妇，什么孕妇？你怎么不向我报告？”<p>　　“我哪有机会？你一见到我……就疯狂得如同一头野兽，接着又被老头子叫了去。现在我不就向你报告那孕妇的事了吗？”<p>　　“好，说详细一些！”<p>　　“那孕妇身形高大壮健，是原振侠的旧相识，见了原振侠之后，说了一些话，我都不是很懂。那孕妇竟然说，她的丈夫是一个原始人，这是怎么一回事？”<p>　　“我怎么知道？说下去！”<p>　　“孕妇看出原振侠的情形非常差，就鼓励原振侠好好活下去，原振侠不是很接受。可是后来，孕妇说原振侠曾答应过，做她三个孩子的教父……”<p>　　“等一等，怎么忽然是三个孩子？”<p>　　“那孕妇怀的是三胞胎！”<p>　　“乱七八糟，什么怪事都有！”<p>　　“原振侠答应了，而三个孩子，要在一百二十几天之后才出世。所以在这段时间内，看来原振侠不会了结自己的生命！”<p>　　小刀的反应，是发出了一下又一下的怒吼声，持续了二十几下。然后，他才再开口说话。<p>　　“你可知道，你要洗脱失败的杀手的身分，应该做些什么？”<p>　　“请你告诉我，我是女奴，你是主人。”<p>　　“第一，你要杀死那两个……戴高帽的人。他们活着，就是你的耻辱！”<p>　　“这容易，他们绝不会全身都有金属防护罩。”<p>　　“其次，要令那孕妇的三个孩子，再也不会有出世的机会！”<p>　　“这也容易，我这就去进行。”<p>　　“过一小时再去进行如何？”<p>　　“主人的命令，女奴绝对遵行！”<p>　　小刀和女杀手美姬之间的对话，到此又告一段落。从这番对话之中，可以知道，小刀对于执行原振侠自杀的任务，锲而不舍。而且，不惜一切手段，甚至要女杀手，去杀死怀了三个孩子的孕妇！<p>　　而女杀手知道，自己如果摆脱不了“失败的杀手”的身分，下场一定不妙。所以她会更冷血、更疯狂地去杀人，不顾一切地用杀人来逼原振侠自杀！<p>　　这些情由，当时原振侠都不知道。当他一手不住敲着头……他头痛欲裂，一路走进医院的时候，迎面遇到，想和他打招呼的人，都张大了口，可是却出不了声。因为原振侠的脸色和神情，都太可怕了！<p>　　原振侠先吞下了过量的止痛药，才来到了妇产科病房所在的那一层。<p>　　原振侠才一出电梯，就遇上了妇产科的主治医生。原振侠哑着嗓子问：“有一个孕妇，名字是曹银雪，她的情形怎么样？”<p>　　主治医生和原振侠十分熟，他先用一种十分古怪的神情，望了原振侠一会。直到原振侠用力挥了三次手，他才道：“好极了，看来别说是三胞胎，就算是六胞胎，也难不倒她。很少看到健康情形如此良好的孕妇！”<p>　　原振侠问：“她的病房……”<p>　　主治医生伸手指了一指：“其实她根本不需要住院。可是她却表示，她的丈夫要她千万小心，所以她要在医院里，以防万一！”<p>　　原振侠“嗯”地一声，径自向曹银雪的病房走去。这时，有一个护士，推着一架放药的车，自走廊的转角处，走了过来，在原振侠的身边走了过去……这是医院中最常见的现象，谁也不会多加注意，原振侠只是觉得，这个护士的步子太快了一些。<p>　　同时，又有两个医生走过来，看到了原振侠，两人都摇头，劝原振侠：“原，别喝太多的酒！”<p>　　原振侠苦笑了一下，他看到那个护士，已进了曹银雪的病房。<p>　　就在那一剎那，原振侠的心头，陡然一震……这女护士的背影太熟悉了！虽然护士的制服千篇一律，可是也掩饰不了那护士美妙之极的身材！<p>　　他一定曾在什么时候，看到过这种美妙的女人身体过！<p>　　他挥着手，格开了正在和他寒暄的两个同事，向前走去。只走了一步，那护士已经开了病房的门，走了进去。也就在这时候，原振侠发现，那间病房，正是曹银雪的病房！<p>　　原振侠知道，一定有什么事会发生了！他加快脚步，直到他来到了病房的门口，他才陡然想了起来：女杀手，那个杀人不眨眼的女杀手！是她，那个女杀手，扮成了医院的女护士！<p>　　女杀手进曹银雪的病房去干什么？<p>　　一想到这里，原振侠不禁感到了一股寒意，一种双重的寒意。一重是为曹银雪的安危而担心，另一重，是他在剎那之间，感到自己像是一种瘟疫一样，和自己有过接触的人，都会遭到不幸！<p>　　这时，他刚好在病房的门口，门紧闭着。他已完全不能控制自己的情绪，他陡然发出了一下可怕之极的惊呼声来……照说，原振侠绝不是这样惊惶失措的人，可是这时，他已不能再控制自己的情绪，他如果不叫喊，可能使他整个人都爆裂了开来。<p>　　他的惊呼声，自然引起走廊中几个人的注意。如果是别人在叫嚷，一定会引得听到的人，向他奔过来，问他为什么。<p>　　可是，当几个人看到叫喊的是原振侠医生时，却都不由自主，摇了摇头，并没有进一步的表示。因为原振侠是一个传奇人物，而且大家都知道，他近来的举止有点失常，而且也没有什么人可以帮得了他。所以都只是无可奈何地摇着头，而没有进一步的行动。<p>　　原振侠在惊叫了一声之后，眼前有一个极短暂时间的发黑，然后，他疾推开了门。<p>　　门一推开，自然立即看清了病房中的情形。他不禁呆住了，张大了口，一时之间，再也出不了声！<p>　　他看到的是，曹银雪坐在床上，看样子，女杀手进来的时候，她正在看书。因为有一本书，还在她的身上。<p>　　那女杀手……这时看来，是很陌生而又十分普通的一个年轻女人，自然是女杀手的另一种化装……手中握着那柄原振侠十分熟悉的匕首，可是她的手，却僵在半空，没能刺下去。<p>　　女杀手的匕首不能刺下去的原因，简单之极，因为曹银雪的五只手指，抓住了她握匕首的手腕。五只强有力的手指，像是铁箍一样，拖住了女杀手的手腕，令得女杀手，非但这一只握着匕首的手，不能动弹丝毫，而且，连全身，也像是僵了一样！<p>　　原振侠是武术的大会家，自然一眼就看出，曹银雪必然也是武术的顶级高手……这一出手，就制住了女杀手的脉门，令她全身动弹不得。<p>　　而女杀手的脸容，虽然经过化装，也难以掩饰她那种如见鬼魅，惊骇欲绝的神情！<p>　　原振侠看到曹银雪并无危险，反倒用十分讶异的眼光，望着女杀手。他先吁了一口气，极快地走过去，一伸手，先从女杀手的手中，把那柄匕首，取了下来。<p>　　女杀手的身子，这时才开始剧烈地发起抖来。显然刚才，她出手之后，所发生的事，根本把她吓呆了！<p>　　曹银雪并不松开手，只是用奇怪的神情问原振侠：“这护士要杀我，为什么？”<p>　　原振侠忙道：“她不是护士，她是一个杀手！”<p>　　曹银雪的神情更奇：“杀手？杀手为什么要杀我？”<p>　　原振侠也回答不出这个问题来。<p>　　曹银雪望向女杀手，目光变得十分凌厉。这时，女杀手抖得更是剧烈，自她的喉间，发出了惊怖欲绝的呻吟声。曹银雪看来心肠十分好，闷哼了一声，松开了手，女杀手身子一软，倒向地上。<p>　　她在倒向地上之后，立时挣扎着，变成跪在地上，低下了头，全身都在发抖，汗水淋漓，甚至一滴一滴，落到了地板上。<p>　　曹银雪又是好气，又是好笑：“照她这副德性，怎么能做杀手？”<p>　　原振侠叹了一声：“仲夫人，她是一个真正杀人不眨眼的女杀手，我亲眼见过她杀人。她是运气不好，遇到了你，才变成这副德性的！”<p>　　当原振侠说到“她运气不好”的时候，想起这个女杀手的运气，岂止不好，简直是差之极矣！先是遇到了他，大名鼎鼎、身手过人的原振侠医生；接着，又向两个外星人出手；如今，又遇上了仲大雅夫人，女中豪杰曹银雪！<p>　　当杀手当成这样子，岂不是倒霉之极？<p>　　想到这一点，原振侠忍不住大笑的冲动，他真的哈哈大笑起来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_08'>自杀阴谋 第08章</b><p>");

document.write ('　　在他的大笑声中，女杀手缓缓抬起头来，她脸上满是汗珠，望向原振侠。<p>　　原振侠陡然止住了笑声。令得原振侠再也笑不出来的，是女杀手那种绝望的神情……她的神情相当平静，可是她的眼神，那种绝望的眼神，令得原振侠心悸！<p>　　女杀手伸手，在自己的脸上，抹了一下，动作十分缓慢，站起了身子来。<p>　　曹银雪摇了摇头，对那女杀手道：“你为什么要杀我？受了什么人的指使？你年纪轻轻……”<p>　　她才说到这里，女杀手陡然叫了一声，伸手向原振侠一指，声音凄厉：“是他，是他指使我来杀你！”<p>　　曹银雪一呆，忍不住笑了起来：“小孩子在胡说八道什么！”<p>　　原振侠沉声道：“她不是小孩子，是一个女杀手，不过是倒霉透顶的女杀手！像她这样的女杀手，根本只是一个废物，最没有用的废物！”<p>　　女杀手总算摇摇晃晃地站了起来，面肉抽搐，样子看来可怕之极。只见她手向上扬了起来，一面还在剧烈地发着抖，手上的那枚戒指，发出了轻微的“啪”的一声响，有一枚尖刺，弹了出来。<p>　　原振侠疾声叫：“刺上有毒！”<p>　　女杀手这时，离曹银雪还十分近。原振侠虽然知道曹银雪有极高的武术造诣，但是她不知道刺上有毒，只怕也会吃亏，所以才出言提醒。<p>　　女杀手扬起手来之后，手在半空中略停了一停，自喉际发出了一下难听之极的声音，双眼陡然向上一翻，竟然把那枚有刺的戒指，向着自己的额头，疾刺而出！<p>　　原振侠离她远，一见这种情形，发出了“唧”的一声响，想出手阻止，已自不及……其实，原振侠若是真的要阻止，还是可以采取行动的。可是他在那电光火石之间，想到的是：这个女杀手不知杀过多少人，她如今要自己结束自己的性命，又何必出手阻止？就这么一个犹豫间，他就只是叫了一声，没有出手。<p>　　可是半躺在床上的曹银雪却出了手，她也不去抓女杀手的手腕，只是伸指一弹，恰好弹在她手肘际的麻筋上。一弹之下，女杀手臂上的力道全失，戒指上的尖刺，离她的额头，还不到一公分，便再也难以移动，手臂就软软地垂了下来。<p>　　曹银雪这才一手抓住了她的手腕，一手把她的戒指脱了下来，摇着头，口中发出“啧啧”的声响：“怎么年纪轻轻就不想活了？”<p>　　女杀手身子抖得像筛糠一样，喉际发出十分难听的“咯咯”声。她这时的情形，和她摆出诱人之极的姿态，活色生香的情形，完全是一天一地。<p>　　原振侠冷冷地道：“仲夫人，不知有多少人死在她的手下。她要自杀，你何必出手阻止？况且，她有心寻死，你阻得了一次，又如何阻得了第二次？”<p>　　曹银雪用责怪的眼光，望向原振侠：“原医生，不要再刺激她了！”<p>　　原振侠冷笑了一声：“说，是谁叫你来害仲夫人的！”<p>　　女杀手低下头去，又有大滴的汗水落下来。原振侠以为自己的问题，必然不会有答案，只是姑且问一问而已。可是出乎意料之外，女杀手的声音还在发颤，就有了回答：“小刀！”<p>　　曹银雪不知“小刀”是什么人，用询问的眼色，向原振侠望来。原振侠解释了一句：“小刀也是一个杀手……杀手集团首脑老刀的儿子！”<p>　　曹银雪更是诧异：“我和杀手集团向无瓜葛，为什么要杀我？”<p>　　女杀手仍然低着头，而且越来越低，她的声音也更加发颤：“因为你救了原振侠！”<p>　　曹银雪先是一怔，一时之间，还不明白她这样说是什么意思。可是她立时想起在原振侠的寓所中，见到原振侠的情形，心中不禁一凛。她的反应十分快，立时道：“我没有救过原医生，原医生也不需要别人救他，他完全能处理自己的事！”<p>　　原振侠感到胸口有一股重压，那股重压，令得他有气都喘不过来之感。他张大了口，可是却发不出声音来。<p>　　他知道女杀手所说的是事实，曹银雪的确救了他……要不是昨天晚上，一拉开门来，曹银雪恰好出现在门口的话，他这上下，是不是还是一个活人，就大可怀疑！因为他下了那么大的决心，甚至有拋弃了一切包袱的轻松感，决定了自杀，而且连自杀的方式，都拣好了！<p>　　他不能否认女杀手的话，可是他还是有疑问：“小刀为什么那样想杀死我？”<p>　　女杀手仍然垂着头：“我不知道，我只知道他要……你死，并不知道为什么。”<p>　　女杀手这时说的是“小刀要你死”，而不是“小刀要杀你”，这两句话，听来差不多，但其实大有分别。不过原振侠当时，并没有在意……直到后来，“自杀阴谋”真相大白，原振侠才省起了其间的分别。<p>　　原振侠沉声道：“我再放过你一次，可是你要替我传一句话！”<p>　　女杀手抬起头，向原振侠望去，目光散乱，看来精神状态坏到了极点。<p>　　原振侠一字一顿：“安排一次我和小刀，或老刀，或两个人一起的会面！告诉他们，我要问他们，为什么要杀我，快去！”<p>　　女杀手吸了一口气，身子已不再发抖……她仍然木然而立了好一会，才缓缓转过身，向门口走去。曹银雪扬起手中的戒指来，像是想还给她，可是给原振侠一个手势阻止了。<p>　　这时，那女杀手的行动，看来像是梦游病患者一样，摇晃着走了出去，也没有把门关上。曹银雪压低了声音：“这姑娘的情形很不好！”<p>　　原振侠闷哼了一声：“要是你是一个普通的孕妇，早已死在她的毒匕首之下了！”<p>　　曹银雪示意原振侠把门关上，原振侠转过身来：“杀手集团迁怒于你，你要千万小心才好，我会请警方派人来保护你！”<p>　　曹银雪对自身的安危，好象并不在意，只是定定地看着原振侠。<p>　　原振侠给她看得偏过头去，她才道：“杀手集团迁怒于我的理由，是不是成立？”<p>　　原振侠的身子，震动了一下，叹了一声。他虽然没说什么，可是已经默认了！曹银雪大是激动：“何致于要出这样的下策？”<p>　　反倒是原振侠，看来十分平静。他双手一摊：“一切已到了尽头，只有这一条路可走了！”<p>　　曹银雪勃然大怒，伸手重重一掌拍在床边的柜子上，发出砰然巨响。她竟然口出恶言：“你***放什么屁！连老婆都没娶，怎么叫一切都到了尽头！”<p>　　曹银雪突然发怒，颇出原振侠的意料之外，但是他也不生气，反倒像是事情和他没有关系一样。他想到曹银雪，虽然接受过极现代化的高深教育，可是思想观念，却古老之极，和一千年之前，中国北方农村的观念一样。以为一个人一生，结婚生子，传宗接代，是头等重要的大事！<p>　　他想到这一点，觉得事情十分滑稽，便自然而然，耸肩微笑。<p>　　曹银雪看到原振侠这种情形，心中不禁大惊……原振侠要是愁眉苦脸，凄惶不安，那事情虽然糟糕，可是还未曾达到最严重的地步。可是这时，原振侠看来若无其事，只是在他的眼神之中，隐藏着难以形容的失落，这就表示他已经有了决定，只不过暂时，还没有付诸实行而已！<p>　　曹银雪闷哼一声：“你在笑什么？笑我的观念太古老，是不是？以为人生在世，不单是娶妻生子那么简单是不是？你可曾想过，这种古老而简单的观念，正是生命的意义！不凭这种观念，生命如何得以延续？”<p>　　曹银雪的话，令得原振侠呆了半晌……她的话无可辩驳，生命的最原始的意义，就是要使生命不断地延续下去。不管是最高级的生命，如灵长类的人，或是低级的生命，如水中的小海藻，都不能例外！<p>　　原振侠自然知道这一点，所以他又摊了摊手。不过这一次，他眉心打结，并没有笑，这表示他至少会就这个问题思索。<p>　　曹银雪长叹了一声：“小伙子！”<p>　　她并没有说什么，因为她实在不知道，该如何劝原振侠才好。原振侠是一个绝顶聪明的人，这一类型的人，有了烦恼，也就没有什么外来的力量可以帮他……讲道理，他懂得比谁都多，旁人怎么讲？<p>　　反倒是生性愚鲁的人，有旁人开解劝慰，问题容易解决。<p>　　所以曹银雪叫了一声之后，并没有再说什么，而脸上则充满了关切之情。<p>　　这一点，叫原振侠的心中，感动不已。因为曹银雪自己的事，已经够烦的了，居然还对他表示了那样的关切。这种侠意，就很难在现代人的身上找到！<p>　　他努力使自己的心情平复下来：“只等那两个‘无常’再出现，我一定请他们去帮助仲先生，把他返祖退化的生命密码，更改过来。”<p>　　曹银雪换了一丝狂喜的神情，然后又叹了一声：“自然再好不过，但就算不能成功，有这三个小生命，我也会和他过得很开心。”<p>　　原振侠想起，自己想象过的“原始人一家欢乐图”中的情景，也知道曹银雪作坏打算，是很实在的事。可是，那只是“坏打算”，并不是“最坏的打算”……最坏的可能，是仲大雅变成了原始人之后，“退化现象”仍然不停止，那么他就会变成一个猿人……猿……一直退化下去，甚至变成原始生物！<p>　　原振侠当然不会把自己想到的这一点说出来。曹银雪再叹了一声：“小伙子，你自己多保重。事实上，除了你自己之外，谁也不能毁灭你；也除了你自己之外，谁也不能救你！”<p>　　原振侠笑了笑：“谢谢！”<p>　　他来的时候，头痛欲裂，经过了那一连串的事件之后，头痛也好了。他离开了病房，到了办公室，用电话和警方联络，请警方派人来保护曹银雪，因为杀手集团，要向她下手。<p>　　他本来还想说，杀手集团的主要人物，小刀，甚至老刀，都可能在本城。可是他结果却没有说，他要约会这两个杀手，要自己处理这件事。<p>　　他在办公室停留了大约一小时，又喝了大约半瓶酒。正准备离开的时候，办公室的门推开，那个高级警官，脸色十分难看地走了进来。<p>　　原振侠向他作了一个“请坐”的手势。高级警官坐下之后，竟然伸手取过酒瓶来，喝了一大口酒，这才问：“过去一小时，你在哪里？”<p>　　原振侠笑了一下：“好象是有什么事发生了，我需要有不在现场的证明？”<p>　　高级警官盯着原振侠，看了三五秒，显然是在等原振侠的回答。<p>　　原振侠的回答是：“我一个人在这里喝酒。”<p>　　高级警官又问：“有证人吗？”<p>　　原振侠闷哼一声：“发生了什么严重罪案？”<p>　　高级警官叹了一声：“那个女杀手……从你住所的天台上跌下来，落地之后，几乎立刻死亡！”<p>　　原振侠霍然起立，叫：“不可能！”<p>　　高级警官瞪大了眼，望着原振侠，显然不知道他这样说是甚么意思。<p>　　原振侠疾声问：“她死的时候，是什么相貌？”<p>　　高级警官有被戏弄的恼怒：“什么相貌？当然就是她的相貌，你和我都知道她是什么相貌！她曾在众目睽睽之下，鲜蹦活跳地骂你……要杀你……”<p>　　原振侠摇了摇头：“那又怎么样？告诉你，这个女杀手，一小时多之前，还在医院出现，想要有谋杀行动而被制止了……”<p>　　高级警官皱起了眉：“什么意思？你是在暗示，你曾制服了这个女杀手，可是却没有通知警方？”<p>　　原振侠呆了一呆。当时发生在曹银雪病房中的事，是如此突然，原振侠和曹银雪两人，都未曾想到，应该把这个女杀手交给警方处理。而是任由这个倒霉透顶，失败到了极点的女杀手，自行离去！<p>　　对原振侠来说，这样做，自然没有什么不对。他在天马行空，不受任何世俗规范约束的境界中生活，自有他自己的一套原则。可是在警官的立场来说，他这样轻易就放走了一个女杀手，事情就十分突兀了！<p>　　原振侠吸了一口气：“当时的情形十分特殊，所以并没有通知警方……重要的是，这女杀手的容颜，十分美丽，可是她一直化装成十分普通的相貌在活动……不久之前她出现在医院，是化装成另一个相貌，不是我们曾经看到过的那个样子！”<p>　　事情听起来相当复杂，但是作为一个高级警官，自然有一定的分析理解能力，所以他也立即明白了。他闷哼了一声：“赶到现场的法医，也发现了这一点。那并不是不可能，她可以去掉一个化装，换上她原来常用的化装……”<p>　　原振侠笑了一下：“死也要拣样子？我不明白她的死，和我有什么关系？”<p>　　高级警官直视着原振侠：“刚才我说了，她落地之后，几乎是立刻死亡的！”<p>　　原振侠挺了挺身子，拿起了酒瓶来。他感觉得到，又有一个阴谋的网，正在向他罩下来！<p>　　可是他拿起了酒瓶之后，却并没有喝酒，而是十分困难，可是相当坚决地把酒瓶放了下来……他要和这个阴谋对抗，那就需要保持清醒！<p>　　他缓缓地问：“她临死之前，说了些什么？”<p>　　高级警官神情严肃：“落地时，恰好有两个人下车，走向建筑物，死者几乎没有压中他们。这两个人都是医生，立即检查坠楼者，坠楼者指着上面，只说了一句话，就断了气！”<p>　　原振侠已经完全可以料到，那女杀手临死之前，所说的那句是什么话。他伸手在自己的脸上，重重抚摸了一下：“那太像是电影中的情节了！”<p>　　高级警官沉声道：“她指控你！她说的是：原振侠推我下来……”<p>　　原振侠听了，全然无动于衷，像是事情和他，全然没有关系一样。<p>　　高级警官继续道：“警方人员在十分钟之后赶到，我在三十分钟前赶到。由于找不到你，所以我仍自行进入了你的住所！”<p>　　原振侠发出了十分不满意的闷哼声，可是他也想到，在这种情形下，警方的行动，可以谅解。<p>　　高级警官又道：“那时，所有的有关警方人员，全都来了——我的意思是，在一宗命案发生之后，应该来的人全来了！”<p>　　原振侠冷笑：“我不知道你说话，那么喜欢转弯抹角，你究竟想说明什么？”<p>　　高级警官盯着原振侠：“证据搜集人员，在你的住所中，找到了大量的女死者的指纹！”<p>　　原振侠感到一阵尖锐的头痛，他感到那张阴谋之网的网口，正在收紧。而自己在网中，作为网中之物！<p>　　那种情形，令得他感到厌恶之极。可是，他却无法向高级警官，作出有条理的解释。他心情极坏，十分疲倦，根本不想多说话。在这样的情形下，就算是一件十分简单的事，他也懒得去说明白，何况这件事情是那么复杂！<p>　　在这样的情形下，原振侠怎会有精力，去复述女杀手躲在他的住所，向他进行色诱的情形？<p>　　而且，就算详细说了，人家会相信吗？又有什么作用？所以，原振侠只是缓缓地挥了挥手，连一句话也懒得说。<p>　　高级警官的神情越来越严肃：“而你在过去一小时，又无法提供不在现场的证明，所以，警方有权要求你协助调查！”<p>　　原振侠叹了一声，他知道，所谓“协助调查”，那将是无穷无尽的麻烦！以他如今的精神状态，他无法应付任何麻烦！<p>　　他吸了一口气，十分努力，才为自己作了一句软弱无力的辩白：“我一直在这里喝酒，我没有推什么人下楼，那女杀手是自杀的！”<p>　　高级警官的声音之中充满了不信：“一个杀手……会自杀？”<p>　　原振侠不想再解释，伸直了身子，把头仰起来，*在椅背上。高级警官道：“原医生，只怕不能就这样算了，你得和我们一起到警局去……这不算是正式的扣押，但如果你不合作，我会拘捕你！”<p>　　原振侠又深深地吸了一口气，他十分明确地感到，网口又收紧了一步！<p>　　他是那么疲倦，根本无法，也不想去和那张无形的“网”作抗争！<p>　　刚才，他曾有一度，想保持清醒，去抗争，去证明自己的清白。可是这时，他只感到心灰意冷：何必呢？不知要化多少精力，才能达到这个目的，何必那么辛苦？<p>　　他闭上眼，那女杀手摆出诱人的姿态、活色生香的情形，又在眼前浮现……那女杀手竟然会自杀，她竟然会有那样坚决的决定！<p>　　一个彻底失败了的女杀手，选择了这样的一条路，结束了自己的生命！<p>　　原振侠也知道，自己是一个彻底失败的人，也曾有过同样的决定，可是却并没有付诸实行……是不是他，反倒不如一个失败的女杀手？<p>　　本来就已经觉得人生一点趣味也没有，现在还面对谋杀的指控，使得本来已经无趣的生活，变得更是麻烦之至……这样的生活，还有什么意思？<p>　　当原振侠想到这一些时，他的脑中，只是一阵又一阵地“嗡嗡”作响，彷佛高级警官又说了些什么，可是他却完全没有听进去。他一面大口喘着气，一面大口喝着酒。看上去，像是所有的，在视线范围内的东西，不是上下颠倒，就是在急速地旋转，而且，逐渐由清楚变得模糊。终于，变成了什么也不是，只是浑浑沌沌地一大团，而仍然在旋转着。<p>　　他像是依稀听到了有人在叫，不止一个人，可是他也没有能力分辨是多少人在叫，和在叫些什么。他甚至连自己的身子是站着、坐着还是跌倒了都不知道，只是在感觉上，他感到自己的身子，紧紧地缩成了一团！<p>　　曾有人说过：酒是最忠实的，原因是不论什么人，只要喝多了酒，就一定会醉的。<p>　　原振侠又一次醉了……他在三分钟的时间之内，就灌了大半瓶酒下去。酒精在他的体内，和他的血混合，通过血液的循环，直输入他的脑部，使他自己不能再控制自己，而把控制权让给了酒精！<p>　　所以，高级警官最后的一番话，他并没有听进去。<p>　　高级警官先叹了一声，才道：“原医生，我也相信你不会杀人，是不是女杀手又想对你下手，在纠缠之中，你推她下去？还是另有别情……由于死者的身分十分神秘，完全没有她的资料，所以事情可以作有限度的拖延，不过总不能不处理……这样吧，原医生，给你二十四小时去考虑一下……”<p>　　高级警官讲到这里，已经被忽然发生的事，吓得再也说不下去。<p>　　他看到原振侠的身子，陡然向前一冲，自他所坐的椅子上，跌了下来。跌在地上之后，他双手在地上抓着，也不知道他想抓些什么在手。然后，他的身子缩成了一团，开始滚动，滚到了一角，就此一动不动。<p>　　高级警官足足呆了好几分钟，才忍不住高声大叫了起来……他一叫，自然惊动了医院中的人。<p>　　这以后的事情，原振侠要等酒醒了才知道。现代医学虽然很进步，但是醉酒的人，除了依*本身肝脏所分泌的“酒精去氢酵素”去化解之外，没有别的办法，可以消除进入体内的酒精。<p>　　只有在肝脏进行了高度的努力之后，醉酒的人才会醒。原振侠虽然如此出众，可是在这一点上，他也不能例外。而以他那晚的情景来看，不论他的肝脏多么努力，他至少要有六小时以上，处于昏迷不醒的状态之中！<p>　　在这段时间之中，又有一段对话。<p>　　对话的两人，一个是老刀，一个是小刀……这两个人，至今为止，还未曾正式出场。可是整个故事，是由他们的对话引起的。<p>　　他们一而再，再而三的对话，在整个故事的发展之中，也起了十分重要的作用。<p>　　这一次对话之中，老刀的声音和过去的两次，全然不同。不但声音嘹亮，而且又发出轰笑声，听来不觉得疲倦，反倒有高度的兴奋。<p>　　而另一方面，小刀的声音，倒有点垂头丧气，无精打采，情形比上一次更差！<p>　　一开始，是老刀呵呵的笑声：“美姬跳楼自杀了，你一定也知道了？”<p>　　“是，知道了。真……可惜……她是那么一个出色的美人儿！”<p>　　“哼，算是你的运气！你知道，要是被她缠上了，要摆脱她有多么困难？你自然知道，我曾派人杀她，可是没有成功！”<p>　　“是，我知道，其实……”<p>　　“其实，我第一次安排不好，这次才成功！记得我告诉过你，最精采的杀人方法，是要令被杀者自杀？”<p>　　“你……你促使美姬自杀？”<p>　　“哈哈，我认为向你示范了一次最佳的杀人方法，你怎么不心领神会？要你去设法令原振侠自杀，你必然要她帮助你。哈哈！要原振侠自杀，那谈何容易！她必然一而再，再而三地失败，在失败的打击之下，她除了自杀之外，难道真的一辈子做你的女奴？”<p>　　“你……什么都知道？”<p>　　“我当然什么都知道，因为都是我安排的！我不叫你去对付原振侠，你就不会去找她帮助，她也不会遭到接二连三的失败，自然也不会自杀……她要是不自杀的话，要除去她，还真的不容易！瞧，我现在多么轻松，我除去了一个最大的威胁！”<p>　　“你……你根本不想杀死原振侠！一切只是你的圈套，你这老……老……”<p>　　“嘻，别口出恶言，原振侠的死活，和我无关，可是和你，却有莫大的关系。你曾亲口说可以令他自杀，只有你成功了，才能证明你是一个第一流的杀手。死的是什么人，没有关系，只要是本来不会自杀的人，忽然自杀了就好。如果你认为无法对付原振侠，要不要试试别人？嗯……年轻人怎么样？听说年轻人的妻子，黑纱公主，是世上第一美女！”<p>　　小刀没有说话，他只是发出了一个愤怒之极的吼叫。老刀的话，分明是对他的极度鄙视！<p>　　“哈哈，为什么这样沉不住气？其实，美姬的死，对你很有帮助，失败的人必须死！”<p>　　“我还没有失败！”<p>　　“不是说你，是说原振侠！原振侠的心情既然如此之坏，他自然是一个失败者，让原振侠知道失败者必须死，这一点十分重要！”<p>　　“他早就应该知道！可是他并不付诸实行！”<p>　　“催化他，使他早日付诸实行，这是你的任务……我已经帮了你一大把了，余下要看你的了。你完成了这件事之后，对自己的能力，就会充满信心。这一点十分重要，只有充满自信心的人，才能取得崇高的江湖地位！”<p>　　“我有信心！我有信心！”<p>　　“为了你自己的前途，你必须努力，要不然，你只好到乡下去种菜！古代，大军出发征战，为了使全军上下都充满信心，都有‘祭旗’的行为，杀一个人作牺牲。被当作牺牲的，要是出色的敌方勇士，这才能鼓舞军心。我替你选择了原振侠，这是你建立江湖地位的千载良机！你却为了一个女人的死，垂头丧气！”<p>　　“……”<p>　　“你明白了吗？”<p>　　“我明白了！”<p>　　“那就好，我知道你的努力，其实已有相当成绩，可不要为山九仞，功亏一篑！”<p>　　在一开始的时候，老刀和小刀还有些对立的情绪，可是说到后来，却越来越是合拍。老刀的话中，表示了他希望小刀争取到崇高的江湖地位！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_09'>自杀阴谋 第09章</b><p>");

document.write ('　　确然，大名鼎鼎的传奇人物，原振侠医生，如果忽然自杀了，那自然是轰动江湖的大新闻。而如果知道，这竟然是一个杀手，完成了他成功的杀人任务，那么，毫无疑问，这个杀手会被江湖上，推崇为顶尖的杀手……在风波险恶的江湖上，根本是没有什么道德标准和原则，如果有的话，那就是以成败为准！<p>　　老刀又拿牺牲祭旗来作比喻。虽然他替小刀选择了原振侠作为祭旗，实行起来会相当困难，但如果获得了成功，那是非同小可的成就，和随随便便拣一个普通人，自然大不相同。<p>　　而且，老刀也真正想小刀，成为第一流顶尖的杀手。他在事先，一定曾对原振侠的近况，作过详细的调查，知道他的精神状态极差，这才有机可趁。不然，十个老刀再加上十个小刀，也不能完成任务！<p>　　而小刀对老刀的话，显然也心领神会了。<p>　　所以，在那段对话之后，沉默了几分钟，又有了一段对话。先开口的是小刀，声音已相当平稳。<p>　　“美姬在自杀之前，曾传了原振侠的一句话：希望能和你或我，或我们见面，是不是要答应他？”<p>　　“嗯……我就不便见面了，你很可以去见他一下。见面‥‥‥采用什么方式，当然由你来决定，原则是，必须能够叫他加速了结他自己的生命！”<p>　　“我会去进行……美姬在自杀前，还更换了化装，这才特地到原振侠的住所前跳楼的！真不明白，她也算是一个不错的杀手，怎么连一个孕妇都对付不了？难道还要我亲自出手？”<p>　　小刀最后这一句话，是喃喃自语，并不是他真的把问题提出来问老刀，所以老刀并没有反应。<p>　　老刀只是道：“一个人如果答应替新生婴儿作教父，那会激发他的生趣，对你是一个大妨碍！”<p>　　“可是美姬的死，会给他惹来很大的麻烦，警方会控他谋杀。美姬由于恨他切骨，在咽下最后一口气之前，说是原振侠推她下去的！”<p>　　“真可怕，这个女人，是不是？”<p>　　“你更可怕！”<p>　　“哈哈，我老了！我只希望，你比我更可怕！”<p>　　“听说现在警方还在盘查原振侠，我趁这时候，去把那大肚子女人结果了吧……当然不必用最高级的方法，用普通的方法好了！”<p>　　“我没有意见！”<p>　　以上的这一段对话，十分惊心动魄，如果有关人等知道了，自然不免出一些冷汗。<p>　　可是，有关的人，曹银雪和原振侠，根本不知道。<p>　　原振侠醉得不省人事，高级警官和医院高层联络。半小时之后，院长赶来，看到缩在一角的原振侠，连连摇头，俯身按了按他的脉搏，又翻开了他的眼皮看了一看，顿足道：“严重的酒精中毒！唉，你们警方说什么？他涉嫌谋杀？”<p>　　高级警官说话用词，十分小心：“他极有可能，和一个身分神秘之极，曾谋杀过一个警员的女杀手的死亡有关……那女杀手临死，还经过精巧的化装！”<p>　　院长深深吸了一口气：“原振侠绝不会杀人！”<p>　　高级警官摊了摊手：“可是他拒绝和警方合作……他显然对生命……没有热情，甚至不想为自己辩护！”<p>　　院长又连连叹息：“不论怎样，都先等他醒了再说。把他移到病房去，看看人工呕吐，是不是可以令他的情形改善一些……唉，不必了，他精神已经够痛苦，不必再增加他**上的苦痛了！”<p>　　院长召来了医生护士和职工，把原振侠移上了病床，送进了一间病房。高级警官派了两个警官和两个警员，在病房内外看守。<p>　　高级警官对院长道：“应该把他送到警方的羁留病房，可是我不那么做。但他必须接受警方的监视，不能随便离开病房！”<p>　　院长只好无可奈何地苦笑。原振侠躺在病床上，不时发出可怕的吼叫声，神情痛苦莫名。可是情形正如曹银雪所说那样：谁也帮不了他！<p>　　这一切，在产妇房中的曹银雪，都不知道。<p>　　在原振侠离开之后，曹银雪并没有多想，为什么会有女杀手来杀自己？她只是在为原振侠的情形担心。<p>　　以她丰富的人生经验，以她的熟谙人情世故，她看出，原振侠的情绪低落，并不是一朝一夕的事。冰冻三尺，非一日之寒，他可能是受了什么打击，因而情绪开始低落。<p>　　在这时候，情形如果有改善，自然，那就只是一时之间的情绪波动，是人生历程中的一个小插曲。几乎任何人都有过这样的经历，不足为奇。<p>　　可是原振侠却并没能轻松地跨越这一步……也许是没有人安慰他、劝说他……谁会想到大名鼎鼎的原振侠医生，会在情绪上需要帮助呢？原振侠不是没有朋友，可是一开始，原振侠就采取了错误的步骤，他在巫师岛上幽居了三个月！<p>　　在这三个月之中，他根本没有和任何人接触。在思绪上得不到和别人的交流，就容易进入牛角尖，越来越是想不通！<p>　　也有可能，原振侠的性格，十分坚韧，在困难之前，从来也不屈服……这一点，在他过去的经历之中，已经可以得到肯定。他的一生，直到了玛仙被“血魇法”反噬为止，都是一帆风顺，无往而不利的。也正因为这样，一下严重的挫折，才最致命。这就像一个平日从不生病的人，一旦生起病来，就十分严重一样。<p>　　曹银雪在第一次见到原振侠的时候，就感到他精神十分忧郁……当时，曹银雪已赢得了四周围啧啧称奇的目光，可是原振侠却由于精神恍惚，而恍若无睹。要仲大雅把曹银雪推到了他的面前，他才看到这个十分出色的女性！<p>　　后来，原振侠也把玛仙、黄绢、白化星人李固和他自己之间，错综复杂之极的事，讲述过给曹银雪听，所以曹银雪知道他精神忧郁的由来。<p>　　这时，曹银雪叹了一声。她在想：当时就鼓励原振侠，情形是不是会好一点呢？<p>　　一想到这一点，曹银雪不禁倏然而惊，她想到了一点：会不会有人在“趁火打劫”，在原振侠情绪极度低落的时候加害他，使他的情绪更低落？<p>　　她一想到这一点，就不由自主摇了摇头……如果有人在这样做，目的是什么呢？<p>　　她紧蹙着眉，很想立刻去找原振侠，好好再和他说一说。她已经拿起了电话来，可是又放了下去，因为她又想到，原振侠答应做她三个孩子的教父，一定不会在这个时期，再有什么蠢行为。她也坚信，原振侠若是看到了三个健康可爱的小生命，对生命一定会有新的认识！<p>　　所以，曹银雪又十分心安理得地躺了下来，把双手轻按着腹部……其实她不必那样，也可以感到体内有四颗心脏在跳动，一颗是她自己的，另外三颗，属于她正在孕育的孩子。<p>　　任何一个孕妇，都可以有这种奇妙的感觉：一个生命，正在孕育另一个生命，另一个生命，就在母体之中成长。这种生命的延续方法，只有怀孕的女性，才能真正体会其间的奥妙和种种感受，负责播种的男性，生命之中，没有这种感受。<p>　　曹银雪完全不知道，原振侠由于女杀手的死，不但在情绪上，又受了进一步的打击，而且实际上，也给他带来了无比的麻烦……这完全是相互影响的，实质上的种种麻烦，会使他情绪更低落。<p>　　所以，原振侠才会醉得人事不省！<p>　　在原振侠的病房之中，一个警官和一个警员，负责监视原振侠。那警官年纪很轻，他久闻原振侠的大名，一直把传奇人物原振侠，当作自己的偶像。<p>　　可是当时，望着一身酒气、面临谋杀控诉的原振侠，他不由自主地摇着头，几乎不能相信自己的眼睛。他曾连问了他的上司，那高级警官三次：“他真是原振侠医生？”<p>　　而那个警员，还未曾到可以欣赏原振侠，未曾到把原振侠当偶像的程度。所以在他看来，原振侠只不过是一个普通的酒鬼而已，他反倒不明白，那警官何以唉声叹气，愁眉苦脸。<p>　　他曾试探着，指着原振侠问：“这……是一个大人物？”<p>　　警官很想告诉警员，原振侠是怎样的一个人物，可是过了半晌，他还是没有说出来，只是摇了摇头：“他是什么样的人，你不会明白的！”<p>　　警员当面没有说什么，可是在心中，却结结实实，骂了几句粗话。<p>　　到过了午夜，医院中十分静。警官和警员都十分疲倦，*在椅子上，朦朦胧胧，睡了过去。<p>　　这当然是相当失职的，所以，那警官努力想令自己保持清醒。可是当疲倦袭来的时候，单凭一己的意志力去抗拒，除非面临的是生死大事，性命交关的时刻，不然，很少有成功的可能。<p>　　所以，结果，他和警员一样，也都睡着了。只是，他想保持清醒的努力，也多少起了一些作用，他曾有一次，努力使自己睁开眼来，睡眼模糊之中，依稀看到，在原振侠的床前，站了两个个子很高的人。那两个人个子高得异样，倒像是他们，都戴了一顶十分高的帽子！<p>　　那当然是自己在做梦……那警官立刻这样想，所以他也立刻又进入了沉睡状态！<p>　　第二天早上，在高级警官来到之前，警官和警员都早已醒了。他们一醒，就看到原振侠也已经醒了，正半坐在病床上，面色仍然极差，可是神情相当严肃。警官和他打了一个招呼，他也并没有回答，看他的神情，像是一直在沉思……外人自然也不知道，他在想些什么。<p>　　然后，高级警官走了进来，盯着原振侠。过了好一会，才道：“原医生，愿意和警方合作了？”<p>　　原振侠吸了一口气，声音十分干涩，可是语调相当平静：“可以把一切经过告诉你，可是一切经过，极其复杂，你要有心理准备！”<p>　　高级警官想不到一夜之间，原振侠的态度，就有了那么大的转变，他大喜过望，忙道：“不要紧，再复杂的事，也可以理出一个头绪来的！”<p>　　他高兴得甚至双臂不断挥动，又召来了记录人员。于是原振侠就从他在一次偶然的夕阳散步，遇到了一对男女，一开始以为他们是普通的男女，但原来却是一男一女两个杀手说起。<p>　　他当真说得十分详细，他也肯定，杀手集团正用尽方法，要令他死亡。虽然他不知杀手集团的目的是什么，也不知道杀手集团的杀人手法，是要他自杀。<p>　　等到他说完，已经接近中午时分了。高级警官听得面色发青，他疾声问：“那个……孕妇，她仍然在危险中！可是杀手集团，为什么要对付她呢？”<p>　　原振侠苦笑：“我不明白，她和我完全是两类人。她充满了生气，而我则准备自杀！”<p>　　高级警官忽然整个人跳了起来。他是一个相当精明的警务人员，他不由自主喘着气：“有人在等你自杀，可是你却答应了做孩子的教父！那样，至少在孩子出世之前，你不会死，所以……”<p>　　所以杀手集团要杀死孕妇，目的是好让原振侠早一点自杀！<p>　　高级警官并没有说出来，因为那实在太可怕了。可是，不必高级警官说出来，原振侠也已明白了，他现出了古怪之极的神情来。<p>　　高级警官喘着气：“那孕妇需要特别的保护！”<p>　　原振侠道：“她很可以自己保护自己。还有，我曾要女杀手传言，要老刀或小刀，和我见面。如果警方不撤离对我的监视，他们就无法和我接触！”<p>　　高级警官双手紧紧地互握着，他来回走了几步，才道：“原医生，我绝对相信你所说的一切。当然，不再对你进行监视。”<p>　　他挥了手，令其余的警方人员都出去，他也来到了门口。在他离去之前，他还十分诚恳地叮嘱了一句：“原医生，你要多保重！”<p>　　原振侠点了点头，等到只剩下他一个人的时候，他向着衣橱，沉声道：“出来吧！”<p>　　可是，衣橱中并没有人走出来。原振侠走过去，一下子拉开了衣橱的门，可是，橱中也没有人！<p>　　原振侠现出大惑不解的神情，自言自语：“难道我是在做梦？还是他们必须午夜才出现！”<p>　　他可以相当肯定，昨天晚上，那两个无常，曾在他的床前出现过。只不过他当时，无法控制自己的行为，所以只是用醉眼看着他们。他也依稀看到两个无常，像是走进了衣橱之中，可是现在，衣橱却又是空的！<p>　　当他想到，两个无常可能是在夜间出现时，他咕哝了一句：“真是无常鬼！”然后，他提高了声音：“我回去等你们！”<p>　　在回住所之前，原振侠自然要先去看一看曹银雪。他宿醉乍醒，面色难看，但是医院中的人，已看惯了他的这种神情，所以也没有人特别留意。<p>　　来到了曹银雪的病房之外，他叩门，就听到了曹银雪的声音：“谁？请进来。”<p>　　原振侠一面答应着，一面推门，可是门却倒锁着，推不开来。<p>　　原振侠怔了一怔，已听得曹银雪一面笑，一面道：“有了一点意外，我不能给你开门，你得设法把门弄开来！”<p>　　原振侠呆了一呆，一时之间，难以设想发生了什么样的“意外”，因为曹银雪的语调，十分轻松。<p>　　医院病房的锁，自然不会复杂到哪里去，原振侠在不到一分钟的时间内，已经打开了门。他才一推开门，就呆住了，不由自主，摇着头，而且立刻把门关上！<p>　　他所看到的，简直是世界上最奇特的奇景！<p>　　景像不但奇特，而且有趣之至。所以，原振侠一看到，先是一怔，接着，就忍不住，“哈哈”大笑了起来！<p>　　他看到的是，身形高大粗壮的曹银雪，挺着大肚子，看来像是一个巨无霸一样……使她给人以这种印象的原因之一，是她的右腿略抬，她的右脚之下，踏着一个人！<p>　　被挺着大肚子的曹银雪，以威风凛凛的姿态，踏在脚下的人，是一个男人。他身材中等，由于被高大的曹银雪踏着，所以看起来也显得格外渺小。这个男人身子伏在地上，扎手扎脚，只有脸侧向一边，恰好向着门口。<p>　　所以，一进去就忍不住“哈哈”大笑的原振侠，笑声未绝，就看到了他的脸面。<p>　　那是一个样貌普通之极的男人，原振侠绝不保证自己见过他一次之后，下次还能认出他。这时，他脸上的肌肉，正在抽搐，所以看起来，简直猥琐。<p>　　这个男人的双手和双腿，也有轻微的抽搐现象……原振侠当然知道何以会这样，因为曹银雪的右脚，正踏在这个男人的颈部，踏在他颈际的大动脉上！<p>　　当然那不是凑巧，而是曹银雪深知，那是制服一个人最有力的妙法！<p>　　那个男人穿着医院员工的服装，所以原振侠一时之间，无法知道发生了什么事。只是觉得此情此景，滑稽之极，所以才哈哈大笑。一面笑，一面道：“这算是什么？孕妇新体操？”<p>　　曹银雪有点嗔怒，伸手向下一指：“这个人要杀我，他是甚么？也是一个杀手？”<p>　　原振侠陡然一凛，再也笑不出来。他再去打量那个面目普通的人……这样普通的样子，倒很符合当杀手的条件。在茫茫人海之中，谁也不会去注意一个样子那么普通的人，他也就有了有利的活动条件。<p>　　曹银雪的手向下一指，原振侠才注意到，那男人的另一只手旁，有一支针筒，跌在地上。看来是他想要拿针筒进行注射时，就被曹银雪一下子制服了的。<p>　　原振侠不禁有点疑惑：“你怎能肯定这个人要杀你？”<p>　　曹银雪笑了一下：“第一，我健康情形极好，不必注射任何药物；第二，妇产科病房，没有起用男护士的道理；第三，针药是早在针筒之中的；第四，他进来的时候，我正在半睡半醒，他没有叫醒我，就企图对我注射；第五，当他企图对我注射的时候，他的双眼之中有杀机；第六，看他这样子，就知道不是好东西，他一进来，甚至就立即把门反锁了！”<p>　　曹银雪说一点，原振侠就发出“啧”的一声响，那男人的脸上肌肉，就剧烈地抽动一下。三个人配合得再好没有，简直像经过排练一样。<p>　　等曹银雪说完，原振侠居高临下，用足尖抵在那男人的鼻尖之上，声音之中，仍然大有感到事情滑稽的笑意。他道：“喂，你是一个杀手吗？那算是什么九流杀手？”<p>　　然后，他又抬头对曹银雪道：“这种脓包，我看不劳尊脚践踏了，放他起来说话！”<p>　　曹银雪“哈哈”一笑：“这医院真不错，每天都有不同的杀手前来光顾！”<p>　　她一面说，一面已缩回脚来。<p>　　别看那个男人被踏在她的脚下，一点反抗也没有，那是因为被制住了要害，全身发麻，一点气力也使不出来的缘故。<p>　　这时，曹银雪的脚，一离开了他颈际的大动脉，他竟然在极短的时间内，双手一起动作。自他的指缝之间，倏然各弹出一柄蓝殷殷的小刀来，一柄刺向曹银雪，一柄刺向原振侠。<p>　　这一下出手，当真是疾逾闪电！<p>　　可是，正如原振侠早些时，说那个女杀手一样，这个杀手简直倒霉透了……他遇上了曹银雪和原振侠！<p>　　他出手虽快，可是曹银雪和原振侠的反应，来得更快。两人竟不约而同，一起采取了同样的方法来对付……其实这也是很合理的，因为要在最短的时间内，达到最有效的目的，往往只有唯一的一个动作，才能达到目的……就像是两点之间，距离最短的，必然是直线一样！<p>　　曹银雪和原振侠的动作一致，先是极快地一脚，踢在那男人手肘的麻节之上，令得那男人的手臂，变得一点气力也没有，垂跌了下来。然后，又重重踏住了他的手腕，使他的五指松开。在他手中，用特殊的方法握着的小刀……刀刃自手指缝中露出来，也跌到了地上。<p>　　那是两柄长不过五公分的小刀，显然有剧毒，看来还在那个女杀手所用的匕首之上。原振侠立即料到，这个男人，在杀手集团之中，地位可能比女杀手还要高！<p>　　对方既然已现出了凶相，原振侠行事，自然也不必客气。他一脚踏在对方的手腕之上，另一只脚，已踏上了对方的头部，而且来回搓动着。那令得那男人的头，随着他脚的搓动而转动，一下子五官在他的鞋底，一下子五官又压到了地板上，简直狼狈之极！<p>　　那男人发出了难听之极的叫唤声来。原振侠厉声道：“叫没有用，你是谁？”<p>　　那男人喘着气：“放开我！我是小刀！小刀！美姬说过，你要见我，我……来了！”<p>　　原振侠已经约莫料到了一些这个男人的身分，所以并不惊奇，只是向曹银雪道：“他果然是一个杀手！”<p>　　曹银雪侧着头，打量着小刀，神情之中，充满了不屑：“我以为杀手多少有点气派，怎么会是这样的狗熊样子？真是世上甚么怪事都有！”<p>　　当她在那样说的时候，原振侠的脚，仍然在来回搓动着。小刀的话，也就变得断断续续：“你们……都不是……人‥‥<p>　　原振侠缩回脚来，先把两柄小刀，踢了开去，然后和曹银雪一使眼色，两人一起抬脚。不等小刀有任何动作，原振侠一俯身，手长处，五指如钩，已经捏紧了小刀的后颈，把小刀硬生生地提了起来。<p>　　曹银雪喝了一声采：“原医生好俊的小擒拿手！”<p>　　原振侠只觉得好久没有这样心胸舒畅了，他一声长笑：“谢谢！”<p>　　同时，他手向前一送，把小刀的身子，推得向前直跌了出去，重重撞在墙上。原振侠已跟着掠出，一伸手，又把小刀的一条手臂，反扭了过来，再推着小刀，到了一张椅子之前，手上一发劲，喝：“坐下！”<p>　　作为一个杀手，小刀自然也有相当矫捷的身手。可是遇到了武术的大会家原振侠，小刀就像是一团湿面粉一样，任由原振侠摆布。<p>　　原振侠一喝，他身不由主，坐在椅上，可是他心犹不甘，一挺身，就站了起来。原振侠一伸手，在他胸口戳了一指，小刀重又坐下。<p>　　他再度立即挺起身来，这一次，原振侠抬膝，顶在他的小腹上，小刀再度身不由主坐下。<p>　　可是，小刀也堪称强悍，他还是第三次，立刻挺身而起，而且双臂挥舞，像是要有所行动。原振侠这下子，也不客气了，照准他的面门，就是一拳，鼻骨断折之声，听来十分响亮，血自小刀的鼻中、口中，甚至眼中，涌了出来，小刀自然又坐了下来。<p>　　直到这时，小刀才算明白了一个事实！<p>　　在鲜血自他口中涌出来的同时，一下惨叫声，也跟着叫了出来：“我根本杀不了你！我没有法子杀你！根本没有法子！”<p>　　他叫了又叫，一面还用力摇着头，以致鲜血四溅。他的叫声之中，充满了哭音：“我根本杀不了你，根本不能令你自杀，根本我不能！”<p>　　这时，有医院的职员被惊动，推开门来看，看到了这种情景，吓得也叫了起来。原振侠反倒显得十分镇定，只是喝了一声：“快报警！”<p>　　听到了这三个字，小刀的身子猛烈地震动了一下，满是血污的脸上，现出了可怕之极的神情，惨叫了起来：“不！不要报警！”<p>　　原振侠已不是第一次见到杀手怕报警，所以他只是冷冷地看着他。<p>　　小刀急速地喘着气：“我想令你自杀……来证明我是一流杀手，只有一流杀手……杀人……才叫死者自杀……不会自己下手……我……失败了……我根本没有成功的希望，我早该明白这一点！”<p>　　原振侠什么也不说，只是连声冷笑。小刀在突然之间，又发出了惊天动地的一下呼叫声，身子直上直下，蹦跳了起来。<p>　　这一次，原振侠并没有阻止他。<p>　　小刀跳起了足有半公尺高，才又重重地坐了下来。他的声音变得可怕之极，他在嗥叫：“我上当了！中计了！他要杀我，所以才叫我，去完成根本不可能完成的任务！他……他要我用自杀阴谋对付原振侠……实在是他用自杀阴谋对付我！我明白了！”<p>　　当他在这样叫的时候，双臂挥舞，双眼怒凸，鼻孔翕张，面容歪曲，不但发出的声音可怕之至，神情更是恐怖绝伦。令得曹银雪和原振侠两人，也在剎那之间，瞠目结舌，自然而然，后退了几步，和他保持了一段的距离。因为看起来，这个人，根本已经疯了！<p>　　小刀在叫出最后一声“我明白了”之后，有一个十分短暂时间的沉默……大约只有半秒钟。然后，他就发出了十分严厉的笑声，手和脚，又有剧烈的抽搐。<p>　　一看到这种情形，曹银雪和原振侠都同时叫了起来：“他中毒了！”<p>　　叫出这四个字，需要多少时间？大约是一秒钟吧，小刀的笑声，已戛然而止……他的眼睛仍然睁得极大，可是一动也不动。<p>　　他脸上的器官，最早开始变色的是他的嘴唇，迅速地变成了一种怵目惊心的深蓝色。然后，是他的眼珠，变成了一片灰白，而眼白则已变成了蓝色，看来简直诡异绝伦。<p>　　看到了这种情形，曹银雪已转过了头去，她道：“原医生，这人中毒死了，你善后吧。为了胎教，我不敢看这种可怖的情形！”<p>　　这时，在病房的门外，已聚了不少人。那些人，都目击小刀临死前的情形，个个都呆若木鸡。<p>　　原振侠也知道小刀已经死了，而且是中毒死的，那毒药，和他们用来淬在刀上、针上的一样。因为那个青年警员，在被毒针刺中，立即死亡时，身子各处，也都呈现可怕的蓝色。<p>　　只是小刀这时的情形更可怕，他的双颊，这时也现出了蓝色素……像是正常人双颊起了红晕一样，他生出的是蓝色，而且在迅速扩大。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='27_10'>自杀阴谋 第10章</b><p>");

document.write ('　　看来，他中的毒，还比毒针上的为多。而他这种自杀用的毒药，多半是藏在牙齿中的药囊内……一咬破就可以毒发身亡的那种！<p>　　小刀比女杀手高明，所以才有这样的自杀装备，而女杀手就只好跳楼身亡。<p>　　有这种自杀配备的人，自杀的念头一起，要达到自杀的目的，自然也容易得多。<p>　　原振侠曾多次想要自杀，他甚至也决定了，要用毒药来结束自己的生命。可是他却必须离开住所，到医院去寻找毒药……在这个过程之中，不知可以发生多少变化，足以化解他的自杀行为。<p>　　原振侠就是在一开门之后，见到了曹银雪，他的自杀行动，才受了阻碍的。<p>　　如果他的口中，也有这样迅速可以达到目的的自杀装备，他甚至不必动手，只需要一秒钟，就可以结束自己的生命！<p>　　原振侠一想到这一点，不由自主，自顶至踵，生出了一股寒意，身子也在微微发抖，那是感到害怕的象征。他立即感到奇怪……不久之前，当他想到生命结束时，感到有如释重负的轻松感，感到了十分平静，终于有了重大的决定。<p>　　可是为什么，现在对死亡，会感到害怕了？<p>　　原振侠深深地吸了一口气，他自然明白那是为什么：那是他对生命有了留恋，不想失去生命！<p>　　他又眷恋生命了！和所有的人一样，他眷恋生命……一个眷恋生命的人，才会害怕死亡，也就绝不会自己结束自己的生命！<p>　　他从那个笼罩向他，一度把他困住的无形的、可怕的死亡之网之内，冲了出来！<p>　　他感到无比的轻松，那是一种真正的轻松。他自然而然，发生了一下呼啸声来！<p>　　这一下呼啸声，令得曹银雪立时向他望来，曹银雪这时看到的原振侠，是她从来也未曾见过的……虽然他的脸色苍白，可是有一股光采，直透出来，尤其是他的双眼，再不死气沉沉，而是充满了生机。<p>　　曹银雪一下子就明白了在原振侠身上，发生了什么事……他冲破了漆黑的障碍，在他的生命之中，又重见了光明！阴霾已一扫而空，灿烂的阳光，正由他的生命中向四方散发！<p>　　曹银雪也因此，而自然地发出了一下欢呼声！<p>　　而直到这时，病房外的人，才起了骚动，大多数人都尖叫着。他们并没有留意曹银雪和原振侠，如果留意的话，就会觉得两人不正常。因为这时，中毒身亡的小刀，已经全身发蓝，可怕之至，而他们两人竟然表现得如此之愉悦，岂不是反常之至！<p>　　旁人又怎知道，原振侠在那一剎那由死到生，由黑暗到光明的变化！说起来，他和曹银雪还算是含蓄的了！<p>　　原振侠扯过一张白床单，把小刀的身子罩住。他转向门口，对着那些惊惶失措的人，十分镇定地问：“报了警没有？”<p>　　他已完全恢复了正常……像原振侠这样的人，有时会自己钻进了自己编织的网中，并不是一定可以冲得出来。许多情形之下，会有很不幸的结果，但如果可以冲出来的话，也会一下子就出来，一如原振侠这时的情形。<p>　　警方人员来到，小刀的尸体被移走。那个高级警官也感到原振侠有了显著的不同，因为不等他询问，原振侠已主动地告诉他：“这个死者叫小刀，他和那个女杀手美姬，都隶属于一个杀手集团，但是我相信，你无法进一步地追查下去。有关方面，都知道有这样一个组织的存在，国际间也曾合作过，想把这个组织铲除。可是直到现在，连资料都只有零星的一点！”<p>　　高级警官叹了一声：“整件事，究竟是什么性质？他们为甚么要杀你？”<p>　　对于这个问题，原振侠想了片刻，才道：“真正详细的情形，我也不是很确切地知道，只能就已知的事实，来作一些推测。”<p>　　高级警官连忙恭维：“你的推测，一定会极接近事实的，请说！”<p>　　原振侠又想了一想：“整件事，是一个阴谋，阴谋的目的，是要令一个人，或一个以上的人死亡。我，只不过是恰好被选中的目标，我又是阴谋的中心。当然，如果我死了，对整个阴谋来说，也没有损失，阴谋会继续进行，直到达到目的为止！”<p>　　高级警官皱着眉：“我有点不明白，阴谋要对付的，是什么人呢？”<p>　　原振侠吸了一口气：“我相信是小刀！阴谋一开始，就把一宗看来很容易，但执行起来，困难重重的杀人任务，加在他的身上。他自以为会成功，可是接二连三的打击，却令得他一再遭到失败。阴谋的布置者，一定知道小刀有自杀的装备，小刀等于是被逼，走上自杀之路的！”<p>　　高级警官又问：“那么，凶手是谁呢？”<p>　　原振侠苦笑：“死者全是自杀的，你说，哪里来的凶手？这正是阴谋布置者的高明之处！”<p>　　高级警官再追问：“那么，阴谋布置者是谁？”<p>　　原振侠一字一顿：“当然是老刀！”<p>　　高级警官骇然：“老刀和小刀，不是父子关系吗？他为什么要杀自己的儿子？”<p>　　原振侠摊手：“我说过，我只能推测大致的情形！”<p>　　高级警官沉默了半晌：“是不是可以说，他们全是杀手，所以心态不正常，以致父亲会杀儿子？”<p>　　原振侠呵呵笑了起来，不过他的笑声之中，有相当程度的伤感：“父母子女兄弟之间的互相残杀，最常见于权力的争夺。中国五千年历史之中，不知有多少骨肉相残的事实，或许在杀手集团之中，也有着权力的争夺？”<p>　　高级警官自然不能回答这个问题！<p>　　等到高级警官离去之后，曹银雪望着原振侠，笑道：“小兄弟，我真高兴看到你自己解决了难题！”<p>　　原振侠抗议：“嗨！我比你年长！”<p>　　曹银雪表现了她女性的妩媚，立即改口：“原大哥，我真高兴！”<p>　　原振侠双臂高举，用力挥动了几下：“昨晚在酒醉中，恍惚见到了那两个无常鬼，不知道他们是不是会有好消息带来给我？”<p>　　曹银雪不说什么，只是静静地望着他，原振侠忽然开朗地笑了起来。<p>　　原振侠一面笑，一面道：“真是，盼望有好消息，十分不智，盼不到，就失望了。若是什么也不盼，怎么来怎么应付，哪会有失望呢？”<p>　　曹银雪十分感慨地叹了一声，仍然没有说什么。原振侠已经什么都明白了，又何必再多言语。<p>　　原振侠回到了住所，自然而然，拿起了酒瓶来。可是他犹豫了一会，结果是，他仍然斟了一杯酒……何必刻意不喝酒呢？一切都听其自然，不是最好吗？<p>　　所以，到了午夜时分，那两个无常真的又飘然而至的时候，他也没有亟亟问他们，有没有玛仙的消息。<p>　　两个无常一出现之后，就发出了十分惊讶的低呼声，齐声道：“你的脑部活动……啊，你不再受到情绪的因扰了，真好！”<p>　　原振侠笑：“哪能完全不受情绪的困扰？只是在一定程度上可以想得通了……对了，托你们进行的事……有没有结果？”<p>　　两个无常沉默了片刻，这使原振侠意识到，不会是什么好消息。<p>　　过了一会，一个无常才道：“我们有爱神的消息，知道她和……你的玛仙，经过‘观察地带’，继续远航。”<p>　　原振侠“啊”地一声，喝了一口酒，来到窗前，望向深邃的星空。<p>　　他知道，由若干外星人建立的基地“观察地带”，已经远离地球。爱神带着玛仙继续远航，不知目的地何在？此刻又在星空的哪一处？是不是在宇宙的某一处，有特殊的力量，可令玛仙复原？<p>　　他在窗前站了相当久，才缓缓转过身来，吁了一口气，并道：“爱神既然带了玛仙离去，这说明，总有办法可以令玛仙复原的！”<p>　　两个无常的眼中，闪着异样的光采，声音也十分惊讶：“你真的变了！你脑部的活动方式，和以前不一样，若是在以前，你不会这样想！”<p>　　原振侠一摊手：“过去是过去，现在是现在！”<p>　　两个无常感叹：“要研究地球人的行为，真是太困难了，唉！”<p>　　原振侠笑：“别唉声叹气，我有一个老朋友，快要一下子成为三个孩子的父亲，可是却成了原始人，情形还可能更坏，你们要帮助他！”<p>　　他把仲大雅的情形说了一说，两个无常纵声大笑：“那太简单了！”<p>　　在两个无常的承诺中，原振侠闭上了眼睛。在他的脑中，又浮现出了仲大雅一家快乐欢笑的情景，但仲大雅已不再是原始人了！<p>　　记得故事一开始，是一段对白吗？<p>　　现在，故事要结束了，再来听一段独白。<p>　　独白的是一个十分感慨的老人声音，十分熟悉，一听就知道那是老刀。<p>　　“唉，要作这个决定，并不容易……必须除去小刀，而小刀是我的儿子！<p>　　“唉！这个孩子，从小就显示得到了我的才能遗传，他甚至可以说，是一个天才的杀手，根本不必如何刻意培养，他就会杀人。他第一次杀人的时候，甚至还不满十岁！在十多年的杀手生涯中，他成了顶尖的杀手！<p>　　“不知是什么人说过，别说一个组织之中，即使是在全世界的范围之内，也不能有两个顶尖的杀手的并存。小刀可能也是受了这种说法的影响吧，他开始布署要除去我，他的父亲。<p>　　“相信他在布署要除去我的时候，一定也十分难以决定，因为我是他的父亲，可是他终究作了决定。因为他知道，他不除去我，我会除去他。就像我清楚地知道，如果我不除去他，他必然除去我一样。<p>　　“他的计画进行了一半，我才进行反击，这算是很念父子之情了吧？我引诱他去杀原振侠，而要用最好的杀人方法，令原振侠自杀！他竟然接受了挑战！<p>　　“一开始，他就错失了一个机会。他太自信了，以为可以令原振侠自杀，我给他时间去了解原振侠，他的判断是错误的。如果他一开始就拒绝，我就会被逼得自己下手杀他，而有可能在最后关头下失了手，反倒被他除去。<p>　　“他还有第二个机会，如果他能照我的吩咐，消灭美姬。可是他竟然恬不知耻地，占有了我的……他父亲的女人，那使我更加强了决心，他是自己一步一步走向死亡。<p>　　“小刀是自杀的！<p>　　“当然没有什么人杀了他，他是自杀的。<p>　　“而我，依然是世界第一的杀手，独一无二，只有我才懂得如何杀人！”<p>　　老刀的独白，曾翻来覆去地说了很多遍，但自然只需听过一遍就够了。<p>　　老刀是顶尖杀手，这一点，似乎不容否认，对吗？尾声很久没有在故事写完了之后，加上“尾声”了。但是《自杀阴谋》这个故事，却非加不可。<p>　　自杀，是人类行为十分怪异的一种，人结束自己的生命，这种怪异的行为，违反了生物的生命原则。生命的原则是活着，令生命得到延续，直到无可避免的自然死亡来临……自古以来，人类甚至在不断努力，想避免自然的死亡！<p>　　可是，自杀这种行为，却不断出现，这究竟是为了什么……心理学家一直在研究自杀者的心理，加以剖析，想找出原因来，成了心理学上的一大课题。<p>　　只可惜，每一个人都是一个独立的个体，自杀者为什么要自杀，原因也只有他本人才知道。而每一个人的自杀理由都不同，只有一点相同：非死不可！<p>　　实在非死不可的理由是什么，别人也无法了解。<p>　　在《自杀阴谋》的故事之中，写了许多原振侠倾向自杀时的心理状态，倒也并不全是揣测，而是很有些体会的。<p>　　在故事发展到三分之二时，报上刊登一个二十岁青年自杀的消息。这个大学心理系三年级的学生跳楼死亡，留下了遗书。<p>　　二十岁已经是大学三年级生，一定是十分聪明的青年。他又是心理系的学生，自然也可以推定，他完全知道自己的想法，完全可以对自己的行为负责，绝不是一时冲动，或是出于愚昧的决定。<p>　　他的遗书中有这样的句子：<p>　　“……千万不要可怜我，我是抵死的，原因实在太长，一年以前决定，而非一时冲动。不活着是要比活着的好，不要估我点解（为什么）要自杀，你们点（怎么）都估唔到，唔简单。其实死并不一定悲哀，人迟早都会死。”<p>　　这是真实的例子，并不是幻想小说中的故事。<p>　　没有人会知道，人为什么要自杀。科学家在努力探索研究，小说家在努力假设，而自杀者还在用各种方法，不断实行自杀行为。<p>　　各人自己对自己的行为负责，在任何社会之中，自杀行为，都受到谴责。<p>　　但自杀者毅然结束自己的生命，总有他们的理由。在这个故事中，已尽了相当的努力，探索自杀者的心态……虽然最后原振侠并没有自杀！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_01'>假太阳 前言:太阳竟然有真假</b><p>");

document.write ('　　答案应该是：太阳。<p>　　只要是白昼、晴天，人人抬头，就可以看到太阳；不抬头，也可以亲炙到阳光（冬天惹人喜爱，夏天叫人害怕）。虽然一直到现在为止，人类已经经历了好几万年的变化，对太阳所知，依然甚少。<p>　　是的，人类对太阳所知甚少——已知的一些有关太阳的资料，在一般的参考书上，都可以找得到，读者诸君如果有兴趣知道，可以自己去找。看！一贯的叙述故事手法，即使是在类如序言的开场白之中，也尽量要有趣，不罗列枯燥的资料。至于有一种说法，以为多点科学资料，才算是“科学幻想小说”，自然很滑稽。<p>　　看来好像很不应该，对地球而言，太阳是一切生命之母——没有太阳，任何生命都灭绝，无法在地球这样的环境中生存。<p>　　也自然可以倒转来说，正因为有了太阳，才有了地球的环境，才有了生命。那么，一旦太阳没有了，地球上的生命自然也一起完结。<p>　　有一些人，认为宇宙之中，地球上有生命，就是由于地球的特殊环境，所以很努力地在亿万星体之中，寻找和地球环境相类似的星球，以求发现生命——这一类的想法，自然大有局限性，全没想到地球的环境，产生的只是地球生物，其他星球的环境，产生的是其他星球的生物！<p>　　太阳是地球生命之母，地球人对太阳的研究却不足，连最常见的“太阳黑子”现象，也说不出所以然来，这实在是很不应该的事。<p>　　普通人，对太阳的所知，自然更少。例如，问一问：什么叫“假太阳”？能够立刻回答出那是一个天文学名词的人，只怕就不多，所以有必要抄一下资料——当然，假太阳，也可以就是假的太阳！<p>　　假太阳，是一个天文学名词：太阳在黄道上运行的速度不均匀，所以一年之中，每日的长短不一，这又和黄道和天球赤道不在同一平面有关。所以在天文学上，为了方便时刻的计算，弥补这种缺憾，就假想有一个天体，以等速运行在黄道上——这个天体在天球赤道上，以均匀的速度由西向东运行，这速度等于太阳在黄道上的平均速度，并通过春分点。这假设的天体，称为“假太阳”，或“平太阳”。<p>　　很不好懂，而且很枯燥，是不是？自然是听故事有趣多了！<p>　　原振侠医生想约见一个人，有点事要他相帮，可是这个人行踪飘忽，十分难找——原振侠医生自己也是十分难以寻找的人，有好几个月的时间，他匿居在巫师岛上，巫师岛位于西印度群岛之中，完全没有现代化的通讯设备，所以也就没有人找得到他。<p>　　那次，他是由于自己的错误判断，导致超级女巫玛仙，向白化星人李固施了“血魇法”。后来知道了错误，玛仙毅然改正错误，解除了白化星人所中的巫术，而她自身却被“血魇法”反噬，成了一个会动的植物人。原振侠在伤心之余，才匿居起来的。<p>　　后来，他把玛仙托给了对他自称为“爱神”的一个外星人，看看是不是有希望令得玛仙复原，他才又回到了文明社会之中。<p>　　可是在这期间，原振侠医生的情绪，低落之极，借酒浇愁，整个人都走了样，憔悴不堪。而在这个时候，居然有极高明的杀手，趁虚而入，制造那种令原振侠思想走向死胡同的事实，要原振侠走向自杀之路！<p>　　而原振侠也真的好几次一只脚已踏进鬼门关，而且是决定了自杀的。他有幸能死里逃生，一则是由于他毕竟性格十分坚强，有强烈的求生意志；二则，也由于一个怀了三胞胎的孕妇，曹银雪的帮助。<p>　　这个孕妇，本身也是一个十分传奇的人物，有关她的故事，自然不复述了。<p>　　就在这个过程之中，原振侠又委托了两个外形酷似传说中的无常鬼的外星人，去打听“爱神”和玛仙的下落。这两个外星人的回报是：曾有人（自然也是外星人）在“观察地带”见过爱神，带着一个十分美丽的地球少女，那少女自然就是玛仙。而所谓“观察地带”，是由好些来自不同星体的外星人建立的，位于离地球相当远，地球人本身还无法到达的太空。目的是在这个地带上，观察、研究地球。他们对地球人非但没有恶意，而且还在偶然的情形下，出手帮助地球人。<p>　　第一个到“观察地带”的地球人，是一个女性，名字是曲如眉。这个女人在几百年之前，当她还是中国西南山区一个贫穷家庭的小女孩的时候，遇上了外星人，外星人通过生命密码的变换，使她每五百年要在生命上，经历一次剧变。以后她就住在“观察地带”，发生在她身上的事，怪不可言。<p>　　又有到过“观察地带”的地球人，是罗开和卡娅。<p>　　罗开，外号“亚洲之鹰”，是一个独来独往的传奇人物。<p>　　卡娅，是苏联集团的高级女情报官。那一次，为了寻找十二枚突然失踪的大型飞弹，罗开和卡娅闯入了“观察地带”，却又卷入了一场以曲如眉为中心的，奇诡莫测的宇宙三角恋爱之中。<p>　　结果，更是匪夷所思，卡娅这个俄罗斯美女，居然爱上了一个机械人。这个机械人，由三晶星制造，一切和地球人完全一样，而且恰好被配上地球男人的最佳性格和体型。卡娅完全不知道那是一个假人，所以一见锺情，自此不知去向。<p>　　所以，要找到过“观察地带”的人，只有找“亚洲之鹰”罗开一个人。<p>　　原振侠一听到爱神和玛仙，曾在“观察地带”出现过，就想到“观察地带”去找她们。<p>　　所以，原振侠医生就想约见罗开，看他能不能帮助自己，达到目的。<p>　　说起来只是一句话，可是用最简单的方法，来交代一下原振侠要见罗开的前因后果，也已花去了不少文字。而且，在千余字的简述之中，牵涉到的人物和情节，连笔者自己重提了，也觉得匪夷所思，复杂之极，真不知道那么多古怪的事，是如何产生的？<p>　　自然，在这千余字的简单介绍之中，所提及的人和事，都曾十分详尽地，在各个不同的故事之中叙述过。所牵涉的人物和情节的故事，有原振侠故事的《爱神》、《寻找爱神》、《大犯罪者》、《血的诱惑》、《催命情圣》、《黑白无常》、《自杀阴谋》等等。此外，还有“亚洲之鹰”罗开故事中的《火凤》、《飞焰》、《夜光》和《死结》以及《解开死结》。<p>　　从那么多复杂奇诡的故事之中抽取出来的简介，当然是奇诡之精华了，其实也不是很能使人了解，原振侠想见“亚洲之鹰”的真正因果。但对于早已熟悉原振侠医生故事，和“亚洲之鹰”故事的朋友来说，自然已经相当足够了。<p>　　原振侠要到“观察地带”去的主意既定，他就开始想和罗开联络。他先去找他最敬佩的那位先生，那位先生早些日子，听说原振侠的情绪低落，曾几次约他一起喝酒，可是原振侠大是自卑，觉得没有面目见“江东父老”，所以推辞了几次，惹得那位先生发了一些脾气！<p>　　为一个女人而要死要活的，不能算是有出息！从此之后，那位先生也就没有再来找原振侠了。<p>　　这次，原振侠主动打电话去，接听的是老管家老蔡。<p>　　那位先生的老管家老蔡的声音，听来相当不愉快：“先生不在，夫人也不在……我不知道……说是到苗疆去了。什么？温宝裕？”<p>　　原振侠找不到那位先生，顺便想问一问，小朋友温宝裕是不是在？谁知道这一问，竟然像是踏中了老蔡的尾巴一样，老蔡怪叫了起来。<p>　　原振侠自然不知道是怎么一回事，他只听得老蔡在电话中直着喉咙叫：“温宝裕不在，他妈妈倒在，你想不想找他妈妈？”<p>　　老蔡是扬州人，讲的当然是扬州话，在说到“他妈妈”的时候，不明究竟的人，听起来极容易误会是骂人的粗话。原振侠哪里想得到这时候，温宝裕的令堂大人，体重接近三百磅的温家三少奶，真的是在那位先生的府上，而且在大吵大闹，已经很多天了——这是另外一个故事。<p>　　原振侠以为老蔡在骂人了，所以，他赶紧放下了电话，不敢再说什么。<p>　　接着，他想到了年轻人和公主。他有一个电话号码，可以和这对夫妻联络，打了之后不久，便接到了年轻人自东京来的电话。<p>　　年轻人第一句话就说：“真高兴听到你的声音！”<p>　　从声音中听得出，那是由衷的欢喜，可是他却不能帮原振侠：“我无法知道鹰在什么地方，只知道最近一次有人见到他，是在印尼附近。他最近的行动，是把一艘新型的荷兰核潜艇弄到了手。”<p>　　原振侠苦笑了一下，电话中忽然传来了公主动听的声音：“何不试试打电话到开罗去？鹰在那里有一个身分十分奇特的红粉知己，叫燕艳，我有她的电话！”<p>　　原振侠连声谢谢。反正现代的电话通讯，堪称方便之极，他的电话立即打到了开罗。<p>　　原振侠听到的是一个柔软之极的、略带幽怨的声音。而当他说出了目的之后，则是一下轻叹声：“我也不知多么想见到他，可是他是一只翱翔万里的雄鹰，我只不过是一只纤弱的燕子，有什么方法可以知道他的下落呢？”原振侠也叹了一声，他只好说：“请你……如果见到他，或者有他消息的时候，请他和我联络！”<p>　　在放下了电话之后，原振侠不禁苦笑：还有什么方法可以找到“亚洲之鹰”？如果黄绢还在，那么，凭黄绢控制的，庞大的情报网，或者可以得到一些线索，可是黄绢却不知道到什么地方去了——古代的传说，嫦娥在服了灵药之后，飞到了月亮上，便是最远的了，但是黄绢和白化星人李固双宿双飞之处，肯定比月亮更远，要远上不知多少！<p>　　一想到这一点，原振侠又不禁大是伤感——他的心情虽然大有改善，而且，他决定了展开行动，去找玛仙和爱神，那和他情绪低落时，大不相同。但是伤感的情怀，有时还是免不了的！<p>　　他暂时再没有什么事可做的了，反正他已经传出消息去，说他有要紧的事，要见“亚洲之鹰”。他相信，罗开如果得到了这个讯息，一定会主动来找他的，而他就必须在一个固定的所在，让罗开一下子就可以找到他。<p>　　所以，算是多年来的例外，足有三个月之久，东飘西荡的原振侠医生，居然一直没有离开医院的工作岗位——每次他到医院，同事都对他表示十分热切的欢迎，因为大家都知道，说不定哪一天，原振侠医生又会不知道到什么地方去！<p>　　三个月之后的一个早上，原振侠还没醒来，电话铃声大作。他并不睁开眼来，就按下了电话上的一个掣钮，一个十分雄壮，给人以岩石撞击般坚硬感觉的男性声音，立时响起：“听说你在找我？我就在附近！”<p>　　原振侠第一次听到这个声音，可是他立时睁大了眼，大叫了起来：“鹰！”雄壮的声音“呵呵”笑着：“三分钟！”<p>　　原振侠已一跃而起，又高叫：“太欢迎了！”<p>　　他用了两分钟的时间，洗了脸，穿好了衣服，然后，奔到了住所的楼下。恰好在他来到门口时，看到自一辆吉普车之中，跳下来一个男人，有着雕像一样的脸谱，确然像是盘旋高空的雄鹰一样的男人——“亚洲之鹰”罗开！<p>　　原振侠张开了双臂，罗开也张开了双臂。他们两人虽然是第一次见面，但是彼此之间，都很知道对方是怎样的一个人，所以他们的见面拥抱，也是自然而然，就像是相识多年的老朋友一般。<p>　　然后，他们分开来，用了大约三十秒时间，仔细打量对方，又说了一句同样的话：“你正是应该这个样子！”<p>　　原振侠的心情相当激动，“亚洲之鹰”惠然肯来，虽然是在意料之中，可是一见面就这样融洽，也使人感动。<p>　　他作了一个手势，两人一起上了楼，进了原振侠的住所。罗开像老朋友一样，找了一张舒服的安乐椅，坐了下来，一开口就道：“江湖上传说你喝酒喝得凶，嗯？喝酒如淋灰，一天一百八十杯！”<p>　　罗开引用的“喝酒如淋灰”，是中国古代大文豪苏轼的词句。原振侠笑了一下，笑容不免有点苦涩：“近来，已经好得多了！”<p>　　罗开又笑了起来：“快乐的人，是不会大量喝酒的，可是，如果不喝酒，又怎么能快乐呢？”<p>　　这一次，罗开所说的话，则是引用了近代一个著名的嗜酒者的话。他说了之后，又补充：“首次见原振侠，岂可无酒，拿酒来！”<p>　　罗开的话中，自有一股豪气，令得和他相处的人，也感到豪迈之意，油然而生——事实上，原振侠不等他“拿酒来”三字出口，已经取了一瓶酒在手，向罗开抛了过来。罗开一伸手接住，打开瓶盖，就连喝了三口，在这时候，原振侠也取了另一瓶酒，不约而同，也是连喝了三大口。然后，两人相对着，大大呼了一口气。<p>　　原振侠笑了起来：“我认识一个人，完全不能喝酒，现在，这个人如果在我们两人之间，已经要醉倒了！”<p>　　罗开深深吸了一口气，指着原振侠：“小老弟，有什么解不开的结？”<p>　　原振侠先提出了要求：“我想要到‘观察地带’去！”<p>　　他在过去三个月，罗开没有出现的时候，已把这个要求，念了千百遍，也曾假设过罗开在听到了这个要求之后的种种反应。<p>　　原振侠知道，“观察地带”虽然说在“离地球不远处”，可是那是星际间的说法，和地球人的观念，大不相同。用地球人的观念来看，从地球到月球，已是远得很了！可是，“观察地带”肯定还要远不知多少！<p>　　所以，原振侠预料，罗开虽然会尽他的一切力量来相帮，但至少，会有一段短暂时间的犹豫。可是，大大出乎原振侠的意料之外，他一提出了要求，罗开连一口酒还没吞下，就已经道：“好！”<p>　　由于他那口酒没有吞下，所以这个“好”字，听来有点含糊——可是含糊的只是语音，绝不是语意！<p>　　原振侠挺直了身子，他没有说什么“多谢”之类的客套话，只是直视着罗开，那等于是在问他：你准备用什么方法把我送到“观察地带”去？<p>　　罗开吞下了那口酒：“我不能直接帮助你，要带你去见一个……人。”<p>　　这本来是一句十分普通的话，可是罗开在说到“一个人”的时候，在“人”之前，迟疑了一下。<p>　　而且，在这一刹间，他那像雕像一样的脸上，也有一种相当难以形容的神情。原振侠一看，就知道罗开的心中，必然有为难之处。<p>　　本来，在通常的人际交往之中，如果有这种尴尬的情形出现，最好是装着看不见，以免对方进一步为难。可是原振侠这时，却并没有这样做，而仍然直视着罗开。<p>　　罗开忽然笑了一下，作了一个手势：“没有什么，只是我们要去见的这个朋友，身分大是古怪，我打赌你怎么都猜不出！”<p>　　原振侠也笑：“不会吧，再古怪身分的人，我都见过。就算未曾见过，凭想像，也可以想得出来！”<p>　　罗开吸了一口气：“我曾答应过他，绝不漏他的真正身分——”<p>　　原振侠知道了罗开为难的原因，心下释然，他不等罗开说完，就道：“那你就别说，让我来猜，是我自己猜到的，他就不能怪你！”<p>　　罗开笑得十分高兴：“就算你猜不到，他见了你，一高兴，也一定会告诉你他的大密的！”<p>　　罗开一再说，原振侠猜不到快要去见的人的身分，原振侠自然不是很服气。但这时，他并不表示什么，只是扬了扬眉。<p>　　罗开也不说什么，同样地，扬了扬他的浓眉——两个人“尽在不言中”，却又互相了解对方的意思，这使得他们都有得到一个知心朋友的快乐之感。<p>　　罗开站了起来：“这位朋友，肯定可以帮助你！”<p>　　原振侠试探着问了一句：“外星朋友？”<p>　　罗开却笑而不答，只是道：“这就走！”<p>　　原振侠答应了一声：“我向医院说一声！”他说着，伸手拿起电话来，可是罗开却道：“说什么？要走就走。医院不是没有了你就不行，哪有那么多婆妈？”原振侠怔了怔，哈哈一笑，放下了电话，和罗开一起走了出去。<p>　　他们乘罗开的吉普车，直赴机场，罗开的私人喷射机就在机场。上了飞机，由罗开驾机，原振侠坐在旁边，罗开只是说了一句“我们到希腊去”。<p>　　原振侠则把自己为什么要到“观察地带”去的原因，向罗开说了大概。<p>　　罗开听得大是感慨：“真是天下之大，无奇不有。我总以为自己对一切事物的接触面够宽的了，可是巫术，唉，我就一无所知！”<p>　　原振侠也叹了一声：“其实，我也一无所知！”<p>　　飞行速度相当高，可是罗开和原振侠，还是不满意这种“落后的交通工具”。<p>　　罗开和原振侠，都曾接触过多种外星人，所以他们才会把地球上最先进的交通工具，视为“落后”。罗开在飞机上，已经和有关方面进行联络，他的特殊身分，使他在很多情形之下，可以享受许多特权。例如苏联的情报组织，自从把他认作是“最好的朋友”之后，他就随时可以用苏联外交人员的身分，在各处旅行入境。这次，他更带了一个“助手”！<p>　　原振侠仍然在诉说着有关他自己的事——他和罗开的那种”一见如故”，十分不寻常，使他感到双方之间，一点隔阂也没有，真正可以把心中所蕴藏的一切话，向对方倾诉！<p>　　原振侠自己也觉得十分奇怪。因为他和那位他所尊敬的先生之间，虽然已到了无话不谈的地步，但是在一句话，或是一件事，在说出来之前，他总会想一想：说呢？还是不说？<p>　　虽然结果总是说了，可是有了这样一个“想一想”的过程，也就和此际，他和罗开之间，那种想也不必想的情形，有所差别了！<p>　　原振侠自己也无法解释，何以会有这样情形出现。人与人之间的交往，是水乳交融，还是格格不入，本来就没有什么道理可说，只好归诸于脑电波频率合拍！自然，当一个人向另一个人诉说心声的时候，听的一方的反应，对说的一方，也有很大的影响。<p>　　例如，原振侠说到了他最近情绪的低落，几次想要自杀，并且已下了决心的时候，那位先生听了，多半会立刻毫不客气地申斥；温宝裕听了，多半会嘲笑他，等等，这种反应，多少会令人感到不愉快。而罗开却只是静静地听着，看来像是什么反应也没有。<p>　　可是在说到曹银雪时，他就忽然大是感叹：“啊啊！那三胞胎应该出世了吧！活生生的新生命，总会给人带来难以言喻的喜悦！”<p>　　当他这样说的时候，他同时十分有深意地望上原振侠一眼，表示对他企图自杀这种行为的不同意，这使原振侠感到了，他对自己的亲切关怀。<p>　　原振侠为自己的行为辩护：“我那时，真是感到了彻底的失败，再无进取的可能。生命到了这一地步，自然没有持续下去的必要了！”<p>　　罗开仍然不表示直接的意见，只是道：“宇宙之大，希望无穷，奇迹无穷，实际上，并不存在‘绝望’这种情形。之所以有这种情况存在，那只是一些人看得不够远而形成的假象！”<p>　　原振侠望了罗开片刻，他并没有和罗开争辩下去，因为这时，他的看法，根本和罗开是一样的。<p>　　等到原振侠说完，两个人之间，有一段相当长时间的沉默。之后，罗开才道：“原，有一件事，你自然是知道的，就算女巫之王，再也无法复原，对她本身来说，是一点痛苦也没有的！”<p>　　原振侠叹了一声：“我知道！”<p>　　罗开又道：“要是知道一个自己所爱的人，一点痛苦也没有，这不也是一种很好的情形吗？”<p>　　原振侠再叹了一声：“可以这样说，我现在的情形，自然是为我自己设想更多一些！”<p>　　罗开笑了起来：“没有人不为自己设想的，我们要去会见的那位朋友，自称康维十七世！”<p>　　原振侠既然“身在江湖”，自然也听过康维十七世这个人的名头，知道康维十七世，有着不可思议的本领，能做常人所做不到的事。<p>　　（可是，直到那时为止，原振侠并不知道康维十七世的真正密身分。）<p>　　（知道康维十七世真正密身分的人极少，罗开，“亚洲之鹰”，当然是其中之一。）<p>　　（所以，如果对“亚洲之鹰”故事有过接触的人，也可以知道康维十七世的密身分。）<p>　　原振侠吸了一口气：“听说这位朋友的神通广大，已到了不可思议的地步！”<p>　　罗开大是感慨：“不是‘听说’，是真的如此。早些日子，我要到月球的背面去，就是*他的帮助。而且，他是由‘观察地带’来的！”<p>　　原振侠“哦”地一声，他早已猜到过，所以并不感到太大的意外，他道：“外星人！”<p>　　罗开仍然笑而不答，反应和上次原振侠提到了外星人的时候，一模一样。<p>　　即使原振侠知道，自己并没有料对——他们之间，既然有着原振侠要猜出康维十七世身分的约定，原振侠虽然心中十分疑惑，自然也不会再问下去。<p>　　罗开按下了通讯设备中的几个按钮，沉声呼叫着：“康维，康维！”<p>　　他只叫了七、八下，就有了反应，只听得一个十分雄浑、爽朗的男声在回答：“鹰，好久不见了！是什么风把你的声音吹来的？”<p>　　这种反应，相当有趣，听了叫人感到亲切。罗开的回答也很直接：“无事不登三宝殿，有事求你来了！”<p>　　那男声——自然是康维十七世的，他“呵呵”笑着：“人生在世，只有人求我，并无我求人，是大快乐！”<p>　　原振侠略扬一扬眉，心想：“这人好大的口气！什么人敢说自己再也不必求人？那种狂妄的态度，猜想起来，以罗开的性格而论，应该也难以接受才是！”<p>　　所以，原振侠向罗开望去，可是出乎他的意料之外，罗开却一点也没有不以为然的神态，反倒觉得康维十七世的这样说法，理所当然！<p>　　原振侠又不禁大是奇怪——这时，他可以肯定的一点是，康维十七世，一定古怪之极，绝不是凭简单的想像，就能揣知他真正的身分！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_02'>假太阳 第01章</b><p>");

document.write ('　　他正在想着，又听得康维十七世在说：“你的飞行工具太落后了，只能利用跑道降落。嗯，什么时候，我替你把它改进一下？垂直降落并非难事，英国的鹞式飞机已做到了这一点。你在雅典机场降落，我派直升机来接你！”<p>　　罗开笑着回答：“很好，你好像很久没有说话的对象了，怎么那么多话？”<p>　　康维“呵呵”笑着：“和你说话，比较有趣。”<p>　　罗开道：“康维，我不是一个人来的，我和一个朋友一起来，你猜猜他是谁？”<p>　　原振侠又不禁扬了扬眉——他觉得罗开的这个问题，简直是不合理的。他一点提示也没有，他们两个人在一起，远在希腊的康维，绝不可能知道，叫他猜是谁，又怎么猜得到？<p>　　果然有一分钟之久，没有听到康维的声音。罗开却并不觉得自己的问题不合理，反倒在催促：“怎么了，你也有回答不出的问题？”<p>　　康维笑着回答：“很不公平，一点线索也没有，全是未知数，这方程式怎么解？”<p>　　罗开嘲笑：“要什么线索？难道要把姓名告诉你，才算是有线索？”<p>　　康维闷哼了一声：“是一个男性！”<p>　　罗开不置可否，只是打了一个“哈哈”。康维又道：“一个十分强壮的男性！”<p>　　原振侠向罗开作了一个询问的手势，因为康维猜测的方式，十分特别，他不说出是什么人，却先从人的身体特征猜起。所以他心中十分疑惑，希望罗开能给他一定的解释，以释疑惑。<p>　　罗开向他点了点头，却对着通讯仪器嚷道：“康维，公平一些，凭你的智力来猜，不要用仪器来探测！”<p>　　原振侠一听，不禁大是骇然，失声道：“我们和他的距离有多少？他怎能用仪器探测些什么？”<p>　　原振侠一开口，罗开就长叹了一声，作了一个“必然被他猜到了”的手势。原振侠仍然大惑不解，可是康维的“呵呵”笑声，已经传来：“一个俊俏的男人，哈哈，我猜是原振侠，原振侠医生！”<p>　　罗开嗤之以鼻：“你不是猜中的！”<p>　　康维却不理会罗开，他的声音听来十分快乐：“原振侠医生，你好！”<p>　　原振侠满腹疑问：“你好，康维十七世先生。你用了什么方法——”<p>　　康维打断了原振侠的话头：“一些小技巧。利用电波的探测，测到了你的心跳频率，就知道了你是一个强壮的男性——后来你一出声，那就太简单了，根据声音，可以把一个人的外貌描绘出来的！”<p>　　原振侠可以听得懂康维的话，他道：“外星朋友的科学水准，确然惊人！”<p>　　康维忽然高叫：“鹰！”<p>　　罗开立时道：“我什么也没有说，只是请他猜！”<p>　　康维的声音之中，有点洋洋自得：“那他一定猜不到，再也猜不到！”<p>　　原振侠不甘示弱：“不外是外星怪物，并不难猜！”<p>　　康维的反应，竟然和罗开一样，只是“哈哈”笑了一声，不作评论。原振侠也觉得十分有趣，因为不管这个康维十七世是什么身分，他是一个极有趣的朋友，这一点，殆无疑问！所以原振侠也声明：“有事要求你的是我，不是鹰。鹰说只有你可以帮助我！”<p>　　康维十七世道：“可别给我太大的难题啊！”<p>　　原振侠道：“我想到‘观察地带’去！”<p>　　在原振侠说了这句话之后，约莫又有一分钟之久，康维没有出声。这一次，连罗开也不免有疑惑的神色。原振侠想开口，被罗开作了一个手势阻止。<p>　　康维的声音再传来时，他说的是：“给我一个必须这样做的充分理由——当然不是现在说，而是见了面再说。为了使你能达到目的，我现在就去做些准备工作！”<p>　　听得康维这样说，原振侠知道自己不是完全无望，只是有点小困难而已。<p>　　罗开又叫了几声，可是康维竟然不再有任何回答。<p>　　原振侠吸了一口气，罗开安慰他：“放心，他一定能使你达到目的！这时候，他一定正在和‘观察地带’联络，说有地球人将会到访！”<p>　　原振侠听了之后，又喃喃地说了一句：“外星人！因为只有外星人，才有这样的能力。”罗开听了之后，仍然只是一笑。<p>　　飞机才一降落在机场，希腊官员和苏联使馆的官员，都已经在恭候。罗开并没有向他们介绍原振侠，只是说了一句：“康维十七世会派直升机来接我们！”<p>　　一句话，就令得两国官员，肃然起敬。尤其是苏联的官员，因为他们的国家，曾由于某项误会，而把康维十七世位于希腊北部，一座湖边的古堡，用最新型的轰炸机，作歼灭性的轰炸，将之夷为平地；后来又作了巨额的赔偿，并且向西方国家作出了相当程度的和平承诺。而康维却漂亮地，把赔款全部捐给了苏联境内地震的灾民，而他又在原地造起了一座现代化的大建！<p>　　这些经过，喧腾人口，原振侠自然也都知道。原振侠所不知道的，是康维十七世究竟是何方神圣，竟然可以如此神通广大！<p>　　说话之间，已经有报告，康维的直升机来了。两人直驱停机坪，就上了直升机。康维派来的机师，是一个十分壮健的青年，他可能知道罗开和原振侠的身分，所以对两人的态度，恭敬之至，可是又绝不多口。直升机向北飞行约莫两小时，就到了康维巨宅的上空，速度之快，显然绝非普通的直升机所能及。<p>　　直升机降落在特设的停机坪上，机翼才一停止旋转，就看到一幅巨大的玻璃门移开。一个身形高大，留着连鬓胡子的男人，神气活现，双臂张开。这时，机舱的门打开，所以可以听到他”呵呵”的笑声。<p>　　罗开向原振侠作了一个手势，两人先后出了机舱。罗开的身形已经算是高大的了，可是和康维一比，还是矮了半个头。两人拥抱了一下，罗开立即介绍。<p>　　原振侠走了上去，康维十分热情，张开双臂，也和原振侠拥抱了一下。原振侠后退了半步，上下打量着他——这样的态度，对于初会者来说，本来是相当不礼貌的，但既然有“猜康维的身分”这样的话在先，自然也就无所谓了。康维一面笑着，一面还缓缓转动着身子，让原振侠看个仔细。<p>　　康维一面转动身子，一面道：“看清楚了，我只有一个头，脑袋后面，也没有长着眼睛。看，我的头部，也不能作超过九十度的转动！”<p>　　原振侠笑：“外星人的幽默感倒真的不错！”<p>　　康维伸了伸舌头：“我明明不是异类，怎么一口咬定了我是外星人？”<p>　　原振侠道：“外星高级生物，为了方便在地球上活动，把自己变得和地球人的外形一样，或者索性借用地球人的身体，这种例子太多了——传说中的不论是仙是妖，下凡的时候，也都是幻化人形的！”<p>　　康维只是“呵呵”地笑，伸出大手，指着自己的鼻子：“你说我是外星人？”<p>　　原振侠朗声应：“殆无疑问！”<p>　　康维大声道：“错了！再猜！”<p>　　原振侠感到自己的猜测，实在不可能错的，康维必然是一个在地球上活动的外星人，对地球并无恶意的神通广大的外星人！<p>　　所以，他在听到康维这样的否定之后，十分不服气，向罗开望去。罗开摊了摊手，说的话和康维一样：“错了，再猜！”<p>　　原振侠补充了一句：“我所说的外星人，就是地球以外的星体上的高级生物，原来是甚么样子，不是我猜测的范围！”<p>　　康维十七世眨着眼：“我原来的形体，就是现在这个样子——来来来，你有的是时间，不急在一时，先进来喝一杯再说！”<p>　　他大踏步向前走，罗开和原振侠一边一个，跟在他的身旁。在进那玻璃门的时候，他亲热地握住了罗开和原振侠的手。<p>　　他的手强有力，而且相当大。原振侠看到他掌心红润，手掌相当柔软，也很温暖。<p>　　进了门，是一个相当大的大厅，陈设自然豪华舒适之极。然后，又走过了一扇门，门后面是一个极温暖舒适的起居室。<p>　　他们三人一进来，载满各种美酒的酒车，就自动移到了三人的面前，他们各自取了自己爱喝的酒。康维作了一个“请坐”的手势，自己老实不客气地，在一张宽大的安乐椅中，坐了下来，道：“原医生，你没到之前，我已经查阅了一下你的资料。真不简单，像你这样的地球人，只怕不超过十六个！”<p>　　原振侠扬了扬眉：“你称我为地球人，岂不是暴露了自己的身分？”<p>　　康维挥了挥手：“才不，地球人相互之间，也可以这样称呼的——”<p>　　他喝了一口酒，然后说了一句话，令得原振侠震动了一下，杯中的酒，也几乎震了出来。康维说的是：“被你称为‘爱神’的那位，她有了麻烦。她的星体，起了剧变，接近消灭，她已经联络了同类，正在设法。唉！宇宙中的亿亿万万星体，不断在变化，新的星体产生，旧的星体消失，一直不断，新陈代谢，如人体的细胞。至今为止，还不知道有任何方法和力量，可以解救和防止！”<p>　　康维的话，原振侠可以理解——整个天体，处于不断的变化之中。这一点，地球上的天文学家早就知道，而且在不断的观察之中，都有记录，记录甚至可以上溯到三千年之前！<p>　　而令得原振侠心惊的是，爱神的星体发生了剧变，这种剧变，决非爱神和她的同类，所能挽救，自然是巨大之极的灾难。她变成了自身难保，那么，玛仙呢？和她在一起的玛仙又怎么样了？原振侠刹那之间的发怔，令得他看来，有点失神落魄，康维向他举了举杯，原振侠也就喝了一大口酒。<p>　　康维叹一了声：“像这种星体剧变，是巨大的、毁灭性的灾难。一个星体的消灭或产生，对附近的星体有极大的影响，连带也会发生毁灭性的灾难，那是宇宙中极可怕的事！”<p>　　罗开和原振侠都听得悚然，想像着地球忽然有朝一日，发生毁灭性剧变之后的情形。<p>　　原振侠问：“一个星体要是遭到了这样的灾难，星体上的生物——”<p>　　康维缓缓摇了摇头：“星体上没有生物的，只是单一的星体毁灭；星体上有生物的，是全部生命的毁灭。星体上的生物，如果已经高级到了可以作宇宙飞行的，那么飞离星体的，就是这个星体上生物的幸存者。从此他们丧失了自己的星体，只好在宇宙之中，再找寻适合他们生存的星体了！”<p>　　这自然是一种相当悲惨的情形——失去了整个星体，变成了宇宙间的流浪者！所以康维说到这里的时候，声音也为之黯然，而且在说完之后，长叹一声，连连摇着头，表示心情沉重。<p>　　原振侠喃喃地道：“希望爱神会选择地球！”<p>　　康维继续道：“据我所知，大约一共有二十个她的同类，离开了‘观察地带’。他们要回到他们星体的附近去看一看，看看是不是还有什么可做的事。这一去，就算再回到地球来，也不知何年何月了！”<p>　　原振侠的呼吸，不由自主，急促了起来：“她带了一个十分奇特的地球女性，到了‘观察地带’——有两个异星人见过她们。这两个异星人，利用哈雷彗星的七十六年周期，接近太阳系，到达地球。”<p>　　康维听了，伸手在自己的头顶，比了一比，作了一个“戴了一顶高帽子”的手势：“他们？”<p>　　原振侠连连点头。康维道：“我知道他们，他们也常出现在‘观察地带’，可是‘观察地带’不是由他们建造的——”<p>　　他说到这里，忽然转向罗开：“‘观察地带’，不是由三晶星人，也不是由八角星人建造的。目前竟然仍研究不出是什么时候，由哪一个星体或是几个星体的人合力造的。我正在致力考证研究！”<p>　　原振侠见他的话题，忽然岔了开去，不禁大是着急：“那位地球女性，是不是也跟着爱神走了？”<p>　　康维却挥了挥手，示意原振侠别急。他望着罗开，等待罗开的答覆。<p>　　罗开道：“你能下功夫研究，自然可以有结果！”<p>　　康维摇了摇头：“暂时什么结果都还没有，相信那一定是很久之前，在远古时发生的事了！”<p>　　原振侠不耐烦，大大地叹了一声：“你所谓‘远古’，是什么意思？你的时间观念，应该和地球上的时间观念，大不相同！”<p>　　原振侠由于急着想知道玛仙的下落如何，所以不耐烦听康维转变话题，他的语气，也就不那么客气了。可是康维并不生气，向他望来：“我用的名词，正是地球上衡量时间所用的。小伙子，你别心急，我现在提出的事，和你想知道的事，有十分密切的关系！”<p>　　原振侠怔了一怔。一时之间，以他反应之灵敏，也难以设想“观察地带”是在什么时候建立的，和玛仙的下落，有什么关系？<p>　　可是在这时候，罗开也向原振侠作了一个“请不要着急”的手势，所以原振侠只好耐着性子，听康维讲述他对“观察地带”研究的心得！<p>　　康维所说的，原振侠一点兴趣也没有，甚至不是很听得进去。<p>　　可是，康维却又说那和他想知道的事有重大的关系，所以他只是用心听着。康维看来是想和罗开讨论，可是罗开在这方面所能发表的意见，显然少之又少，所以等于是康维一个人，在发表他的意见。<p>　　康维皱着眉：“我在三晶星人的资料库中，知道三晶星的第一次宇宙远航，就曾到过‘观察地带’。那时，三晶星的宇宙航行员，还不知道‘观察地带’的真正作用。在他们的航行日志上，记下了他们的发现，称之为‘宇宙中的休息站’，而且特别说明：‘无法找出在何时，由何人建造，但可以肯定，一定是宇宙航行的先驱者！’”<p>　　罗开闷哼一声：“这‘先驱者’，也不知是属于哪一个星体的？”<p>　　康维点头：“是，不但是三晶星，其他的星体，如八角星人、红人星人等等，都有类似的记载——‘观察地带’，显然是人工建造的，可是何年使用，由何等人建造，却全然没有资料可供查考！”<p>　　原振侠听到这里，实在忍不住了，他先一大口，喝干了杯中的酒，准备发作。但由于那酒实在太香太醇了，酒一入口之后，竟然像是具有生命一样，带着一股令人心神俱畅的芳香，直奔他的喉咙，接着，就流进了他的身体。这种感觉，令得他焦躁的情绪，在刹那之间，得到了抚慰，所以他本来准备勃然大怒的，可是一开口，语调却变得相当温和：“你不断在说着‘观察地带’的历史，那和我有什么关系？我想知道的，是玛仙的下落！”<p>　　康维叹了一声：“很有关系。首先，可以肯定的是，爱神和同类，急急前赴他们星体的附近——不妨称他们的星体为爱神星——”<p>　　康维在说话的时候，习惯把每一件事都说得清清楚楚，一点也不含糊，所以他接着便解释：“宇宙对同一个星体的名称，有几千万种，绝不统一。就算在地球上，对星体的名称，也是不统一的，同一颗星，中国人叫它‘心宿二’，西方人却叫它是天蝎座的α星……”他还想再详细解释下去，可是原振侠的喉际，已发出一阵闷吼声来。<p>　　康维忙作了一个不再说的手势，可是他还是忍不住又说了一句：“其实，我的这种叙事习惯，对你猜测我的真正身分，很有帮助！”<p>　　原振侠这时，思绪一片紊乱，哪里还有什么心思，去猜康维的身分。他又不能一再催康维快些说，所以只好闷闷地长叹了一声。<p>　　康维忙道：“好，我说得快一些。他们在离开‘观察地带’，前赴爱神星的时候，肯定没有地球人同行！”<p>　　原振侠“啊”地一声：“那么，玛仙留在‘观察地带’了。快，快送我去找她！”<p>　　康维的神情十分古怪——一副十分小心翼翼的说话神情：“鹰是到过‘观察地带’的，知道那里的大致情形。在整个地带，有许多星体的人，各占一方，成为自己的活动范围，相互之间——”<p>　　他讲到这里，顿了一顿，向罗开作了一个手势，续道：“相互之间，如果没有敌意的，自然可以自由来往，若是不那么友好的——”<p>　　罗开点了点头：“那就不是那么容易来往。如果一方面不开放，另一方面，就很难与之接触。”<p>　　康维感叹：“生物都有保护自己的本能，尤其当生物面临巨大的灾难之际，就更加要保护自己！”原振侠已经隐隐感到康维想说些什么，他不禁感到了一股极度的寒意，又大大喝了一口酒，声音有些发颤：“你……想说明什么？”<p>　　康维道：“爱神星人在离去的时候，并没有带走玛仙，把玛仙留在‘观察地带’——整个‘观察地带’，十分巨大，并不只是一间房间。而且，各个星体的高级生物，在发现了‘观察地带’之后，又曾根据自己的能力，和原来的条件，对‘观察地带’进行各种改造利用，有很多连时间和空间的限制，都有所突破——相互之间，并没有进行资料的交换！”<p>　　原振侠指着康维：“你的意思是，我到‘观察地带’去，找不到明知是在‘观察地带’的玛仙？”<p>　　康维伸手在他自己的脸上抹了一下，才道：“不是绝对找不到，但十分困难！”<p>　　原振侠霍然站了起来：“困难到了什么程度？”<p>　　康维道：“像是……像是明知有一个人在太阳系中，要把他找出来……差不多！”<p>　　原振侠不禁倒抽了一口凉气，扬起手来，可是扬起的手，僵在半空，放不下来。在那一刹间，他的脸色，变得苍白之极！<p>　　连“亚洲之鹰”罗开也陡然叫了起来：“怎么会有那么糟的情形！”<p>　　康维叹了一声：“正如我刚才所说的，生物在急难的时候，有加倍保护自己的行为。爱神星人知道自己的星体快毁灭，所以‘观察地带’上的基地，对他们来说，就有加倍重要的意义！”<p>　　罗开点点头：“的确，如果他们要开始作宇宙流浪儿的话，每一个宇宙基地，等于是他们的休息站，当然重要之至！”<p>　　康维道：“所以，他们在临走的时候，用他们的特殊方法……封锁了他们的基地——十分有理由相信，他们把玛仙留在他们的基地上了，可是由于基地被封锁——”<p>　　原振侠叫：“你能打破封锁吗？”<p>　　康维道：“我用了‘封锁’这个词，是由于地球人的语言之中，只有这个词可以用。事实上，爱神星人对他们的基地，究竟做了些什么，外人不得而知，外人根本找不到他们的基地。问题不是突破封锁，而是根本无法发现他们的基地！”<p>　　原振侠呻吟了一声：“基地还是在‘观察地带’上的！”<p>　　康维点头：“但不知在何处，或许爱神星人曾作过空间的转移，那就更难找了。又或许爱神星人曾作过某种伪装，那么，入口处就在面前，也无从发现——”<p>　　原振侠听到这里，已经沮丧之极，坐着，只顾喝酒，说不出话来。<p>　　罗开问：“如今这种情形，和你研究‘观察地带’究竟由谁建造，又有什么关系？”<p>　　康维道：“大有关系——如果能知道‘观察地带’在建造时的总蓝图、整个设计的情形，就有助于把爱神星人在地带上的基地找出来。”<p>　　原振侠的思绪更紊乱：“我不明白！”<p>　　康维侧头想了一想，走向一幅墙，在墙上拍打了一下，墙上面，立时垂下一幅相当大的萤光幕来。他在萤光幕的下端，拿起了一枝“笔”，在萤光幕上随意划着，萤光幕上就现出了亮绿色的线条。他道：“鹰虽然到过‘观察地带’，但是对地带的整个情形，也不是很了解——”<p>　　他说着，伸手在萤光幕上，划出了一个相当大的椭圆圈，并随即解释：“譬如说，这是位于太空的‘观察地带’，估计，两端最远的距离，超过三万公里——”<p>　　康维才说到这里，罗开和原振侠都不由自主，叫了起来：“什么？”<p>　　在康维未曾说出“三万公里”这个数字之际，任凭他们两人如何想像，也没想到地带的长度是三万公里。真是了不起，因为整个地带是建造出来的，怎可能这样大？三万公里，那比许多宇宙中运行的小型天体还要大了！<p>　　康维扬了扬眉：“整个地带是扁圆形的，最短的距离，也接近二万公里——这一大片地带，在观念上，很难向你解释得十分清楚，它可以说是平面，也可以说是立体。在地带上活动，和在星体上活动的情形不同——在星体上活动，是在星体的表面上活动，而在地带的活动，只能说……是在地带之中活动！”<p>　　康维在解说的时候，不住用手中的“笔”，在萤光幕上到处随意点着，萤光幕上也就现出了分布在各处的，一个个亮绿色的点来。<p>　　康维又指着那些点：“这里的每一个点，可以代表一个星体的人活动的据点，他们根据各自的需要和爱好，加以利用。鹰曾到过两个点，一个是由八角星人占用的，另一个，由三晶星人占用，情形就大不相同！”<p>　　康维向罗开看去，罗开点头：“是，三晶星人的据点完全是超时代的，可是八角星人的那个，都是中国山居的景色，竹篱茅舍，鸡鸣犬吠！”<p>　　原振侠对于罗开的“观察地带”之行的详细情形，也不甚了了，所以听得竟然有这样奇特的景象，不禁大是惊讶。而且正如康维所说，他对于康维所解释的整个地带的情形，也不是十分明白。<p>　　他的思绪更紊乱，用力挥了一下手：“请允许我问得具体一些，整个观察地带，是建造出来的？”<p>　　康维想了一想，才点头：“是！”<p>　　原振侠指着萤光幕：“这扁圆形的一大片，是一个建造在宇宙中的平台，供大家在上面活动？还是一个空间，供大家在里面活动？”<p>　　问题是问得够具体的了，可是显然都不对，所以康维想了有一分钟之久——在这个过程之间，他的双眼之中，有异样的光芒闪耀。<p>　　他有了回答：“都不是，那只是浩淼宇宙之中的一个范围，而在这个范围之中，集中了宇宙中的一些能量，这些能量，本来或者不属于这个范围，而是由别处移来。而这些能量，都特别适宜于应用在对地球进行的各种观察工作上——所以，有理由相信，当初建造这个地带的目的，是为了对地球进行观察。后来者，就利用了这些能量，进行了各种各样的活动！”<p>　　康维这一次的解释，可以说是更加具体了。然而，从原振侠和罗开的神情来看，他们还是迷惑不解。<p>　　康维又想了一会，才又道：“我再举一个例子。当然，只是观念上如此，实际情形，并不是那样，只是方便你们了解而已！”<p>　　原振侠苦笑：“请你别做太多的旁话，越多，越不容易了解，你的具体例子是什么？”<p>　　康维道：“好像在广阔无边的沙漠上，有人划出了一个范围，在这个范围中的人，能够对月亮进行观察。那么这种情形，就和宇宙间的‘观察地带’，略有相似之处了！”<p>　　原振侠叹了一声，他相信康维已经尽了全力来解释了。他道：“我不需要了解地带是怎么一回事，只要到达那里之后，可以找到玛仙！”<p>　　康维道：“当然可以。可是如果你不了解那里的情形，认为一到就可以找到她，到时发现事实不是如此，那就会使你在情绪上，受到打击！”<p>　　原振侠最近才十分清楚地知道，情绪遭受打击的可怕情形，所以他十分感谢康维的好意。<p>　　康维继续道：“我们的不利条件是，不知道爱神星人用什么方法处理了他们的基地——而有利条件是，有人可以帮助你！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_03'>假太阳 第02章</b><p>");

document.write ('　　原振侠吸了一口气，他本来的设想是，自己到了“观察地带”之后，尽一切可能，把玛仙找出来。可是现在才知道，自己对“观察地带”是一种什么样的存在都不知道，也根本无法在那里展开任何活动！自然非要他人的帮助不可！<p>　　原振侠并不知道，他将会得到什么人的帮助，康维已经说了出来：“这个人，本来也是地球人——”<p>　　康维才说了一句，罗开先叫了起来：“‘火凤凰’曲如眉！”康维深吸了一口气，重复着：“‘火凤凰’曲如眉——她一直和她爱恋的影子，住在‘观察地带’！”<p>　　这两句对话，不明究竟的人，绝难理解。至多只能听懂，有一个叫曲如眉的地球人，女性，外号叫“火凤凰”，住在“观察地带”，其他的就不容易懂了！<p>　　由于这个遭遇奇妙无比的女性地球人，在这个故事之中，有相当重要的地位，至少，原振侠没有了她的帮助，就无法在地带进行任何活动。所以有必要对她作一个简单的介绍——虽然，熟悉“亚洲之鹰”故事的人，早已知道“火凤凰”是怎么样一个女人，可是也不妨看看，用最简单的文字来介绍这个人，可以达到什么样的惊心动魄的效果！<p>　　曲如眉是中国西南地区山居的一个普通少女。在若干百年之前，一艘来自八角星的宇宙飞船失事，坠毁在那个地区。其中的一个八角星宇宙航行员，身躯消灭，他的记忆组，化为一个影子，生活在一组仪器中。而曲如眉在深山中遇上了这个影子。<p>　　从此，曲如眉的一生，发生了很大的改变。那影子虽然离不开那组仪器，可是却神通广大，他令得曲如眉眼光大开，学识精进，超越了一切地球人之上。在曲如眉而言，这段经历，就等于是传说中的“遇仙记”。<p>　　而发展的结果，曲如眉和影子，一起坠入了爱河之中，开始热恋。<p>　　八角星人“影子”开始改造曲如眉的生命，使她可以完全超越地球人生命的极限。每隔五百年，她就要进行一次大改造，和传说中的凤凰，投进火堆之中，再在灰烬中产生一样，所以她被称为“火凤凰”。<p>　　后来又有了许多经历。八角星人获得同类的救援，但始终无法回复原状，所以就一直由曲如眉陪着他，住在“观察地带”上。<p>　　这是最简单的叙述了，自然完全略去了曲如眉和影子之间，刻骨铭心的爱情。<p>　　康维对原振侠，也只是约略地介绍了一下曲如眉，然后道：“对‘观察地带’的实际情形，她算是十分了解，希望她能帮助你！”<p>　　罗开望向康维，欲语又止。<p>　　康维道：“我已和她取得了间接的联络，她答应尽一切力量帮助！肯定爱神星人离开时，没有任何地球人随行的资料，也是她提供的！”<p>　　原振侠作了一个“头戴高帽”的手势：“可是那两个异星人，却告诉我，爱神是和玛仙一起离去的！”<p>　　康维摇头：“不，爱神星人的航程太远，不会带一个地球人同行，那两个‘人’一定是误会了。”<p>　　原振侠吞了一口口水，神情有点骇然：“如果尽我们的力量，无法找到玛仙，那就只有等爱神回来才有办法了。而爱神……不知何年何月才可回来！”<p>　　康维沉默了片刻，才摊了摊手：“只怕是这样——所以，我对‘观察地带’的深入研究，就十分重要，有了突破，就容易发现玛仙！”<p>　　原振侠虽然在苦笑，可是他的神情却十分坚毅。他道：“好，请帮助我到‘观察地带’去！”<p>　　康维盯着原振侠，看了他足有一分钟之久，看到原振侠在这一分钟之中，坚决的神情，一点也没有变化，他才道：“好！”<p>　　他在答应了之后，又补充了一句：“这次旅行过程，你是完全无法理解的！”<p>　　原振侠苦笑：“我明白——地球人所知太少。不过不要紧，旅程再怪诞，我也可以应付。我曾经留下身体，灵魂被转移到幽灵星座去！”<p>　　康维“唔”了一声：“在你的感觉来说，大致类似。”康维喝干了杯中的酒，对罗开作了一个手势：“请你略等一等，随便一些，当是自己的住所一样！”<p>　　罗开作了一个“请便”的手势。康维带着原振侠，走过了一扇门——像到了一部电梯，可是它移动的方向，好像不是向上或向下，而是在打横移动。<p>　　不一会，门开了，原振侠的眼前，一片漆黑，令得他不知该如何才好。康维先他一步跨了出去，沉声道：“看到前面的亮光？向那里走！”<p>　　原振侠循他所指，看到了一蓬长方形的亮光，他咕哝了一句：“那是什么？看来像是一道发光的门！”<p>　　康维笑道：“正是一道发光的门，你要走过这扇门去。进了门之后，你什么都不必做，只要令自己尽量放松就可以了！”<p>　　原振侠问：“那样，我就会被转移到‘观察地带’去？”<p>　　康维道：“可以这样说，当你再看到光亮时，已经完成了！”<p>　　原振侠又问了一句：“那需要多久？”康维笑了起来：“时间在这种过程中并无意义！”<p>　　原振侠知道自己问了一个很笨的问题，所以不再言语。他深深吸了一口气，向前走去，走向那道“发光的门”，从他起步算起，至多不过十来步而已。原振侠在这时，并不性急，他走得很慢，几乎每跨出一步，都停上一停。而各种各样的杂思，纷至沓来，思绪乱成了一片。<p>　　当他来到那发光的门前，感到那柔和的光芒，已经可以照射到他身上的时候，他停了一停，回头看去，看到康维站着不动。他看过去，只看到康维高大的身影，而就在他回头一看的时候，康维的声音传来：“祝你成功！”<p>　　康维的声音十分雄浑，这种声音给人鼓励，使人信心倍增。<p>　　原振侠转回身去，在那一刹间，他想到的是：这个康维，他的真正身分，究竟是什么呢？他明明是一个外星人，可是罗开和他，为什么都不承认呢？<p>　　他一面想着，一面跨进了那道门。才一跨进去，就觉得光亮陡然加强，全身都在强烈的光线笼罩之下。他自然而然，举起手来，准备在眼前遮挡一下，可是手才扬起来，眼前又变成了一片漆黑！<p>　　刹那之间，眼前的光线发生了这样的变化，人体的视觉器官所作出的反应，每个人都一样。不论是睁开眼也好，闭着眼也好，人都会“看”到在眼前有一大团乱七八糟、又红又绿的影子在飞舞。<p>　　那种情形，自然并不是视觉系统真的“看”到了什么，但是又确然有这些影子在眼前飞舞，那是由于强光对视觉系统的刺激，仍然在持续的缘故。<p>　　原振侠在那一刹间，先是闭上眼睛——他不知道自己闭上眼睛的时间有多久，在他的眼前，一直有着这种飞舞的幻影，所以推算起来，时间不会太长。<p>　　然后，他觉得自己应当睁开眼来。他睁开眼来之后，眼前的幻影已消失，仍然是一片黑暗。<p>　　他想起了康维的话，旅程的经过，自己无法理解，而且在整个过程之中，时间已没有作用。那么，现在，是不是已经完成了自己所不能理解的旅程了？如果是的话，那么，自己已经是身在“观察地带”了！<p>　　虽然原振侠从康维的形容之中，知道“观察地带”十分大，大到出乎自己的想像之外，可是他知道，玛仙也在“观察地带”上！“和玛仙一起在‘观察地带’上”，这是一种相当美丽的设想，至少感觉上，好像和玛仙十分接近。<p>　　原振侠甚至睁大了眼睛，希望黑暗之中，忽然出现一蓬光亮，而玛仙就在那道光亮之中，带着笑容，向自己奔来！<p>　　当他存有那样幻想的时候，他听到了一个十分柔和的女声：“原振侠？请闭上眼睛，一会儿就行！”<p>　　那是十分动听的女声，但当然不是玛仙的声音。这女声听来平静之极，叫人连想起半丝绮念都没有，真像平滑如镜的一个小湖。<p>　　原振侠吸了一口气，闭上了眼睛。<p>　　他虽然闭着眼，可是也可以感觉得出，四周围有了光亮。然后，真的只是“一会儿”，他又听得那女声道：“欢迎你来到，可以睁开眼了！”<p>　　原振侠睁开眼来，一时之间，他的神情一定古怪之至，因为在那一刹，他自己都感到了脸部肌肉的僵硬。他一睁开眼，自然看到了眼前的情景，可是那实在是出乎意料之外至于极点的情景，以致他全然无法接受。所以他一看到之后，立时又闭上了眼睛。<p>　　他看到的是什么呢？他看到，自己是站在一列竹篱之外，竹篱之后，是三间茅舍，有几列修竹，在迎风摇曳；还有东一簇西一簇的菊花，和绕着花朵在追逐飞翔的粉蝶儿！<p>　　原振侠无论怎么想，也想不到会在“观察地带”上，见到这种景象！<p>　　当他立即又闭上眼睛之后，他陡然想起，罗开曾说起过这种情形——听人说起这种情形，与自己真正亲身置身于这样的情形之中，自然感受大不相同！<p>　　就当他又闭上眼睛，那柔和的女声又传来，同时，又有“吱呀”一声响，那是竹篱的门被推开的声音。女声道：“你看到的一切，你把它当真的也好，当假的也好，都不重要，也不必惊恐！”<p>　　原振侠不由自主，发出了“啊”的一下低呼声，刹那之间，心念电转。那几句话，极具启发性，是真的还是假的，又有什么关系？反正自己是身在此境之中！<p>　　原振侠又想起古人所描写的仙境，或是太虚幻境，可也就是这样的境地吗？<p>　　一想到了这一点，他脸上肌肉的僵硬，也自然而然消失，他再度睁开眼来。<p>　　眼前的景象没有改变，只不过在竹篱的门前，多了一个丽人。<p>　　那丽人容貌俏绝，清淡雅致，和环境十分配合，虽然只是一身寻常村姑的打扮，但是也可人之至。她的鬓际，插着一朵娇黄花，惹得一只粉蝶在绕着花飞，原振侠不禁看得发怔。<p>　　他当然知道，眼前这个丽人，自然就是能在“观察地带”上帮助他的、遭遇奇特之极的曲如眉了。他吁了一口气：“真想不到——虽然已有人告诉过我，会是这样子，可是还是想不到！”<p>　　曲如眉恬静地笑着。她整个人和她的声音一样，都给人以十分平静的感觉。在这样的“仙境”之中，她的一切绚烂，似乎都已归于平淡。从此悠悠岁月，就在仙境中度过，竟叫人料不透她心中是悲是喜？或者正如她刚才所说，是悲也好，是喜也好，何必认真追究？<p>　　原振侠只觉得自己的思想，又到了另一个境界，这令他自己，感到十分欢喜。<p>　　曲如眉侧身让了一让：“请进来！”<p>　　原振侠跟着她，在院子的小径上走着，一路有落花飘在他们的身上。等到进了茅舍，但见里面十分简洁，一应用具，都是竹制的。原振侠在一张竹椅上，坐了下来，曲如眉坐在他的对面。原振侠的心中，不知有多少话要问，可是又不知如何开口才好。<p>　　曲如眉先开口：“我们怎么开始？”<p>　　原振侠吸了一口气：“爱神星人的基地在哪里？你是不是知道？”<p>　　曲如眉秀眉微蹙：“你对于‘观察地带’上的情形，可能不是很了解——”<p>　　原振侠忙道：“不，我了解，康维对我说过！”<p>　　曲如眉并不反驳，只是一双妙目，注视着他，缓缓摇着头。<p>　　原振侠不禁苦笑，因为即使康维向他介绍过，他对“观察地带”，还是绝对说不上“了解”的！所以，他又补充：“我……其实并不了解！”<p>　　曲如眉现出十分可人的笑容：“说真的，别说是你，连我也不了解！”<p>　　原振侠怔了一怔，失声道：“你不必太谦虚！”<p>　　他这样说，意思十分明白。在这里，要找玛仙，只能*她帮助，如果她也不了解“观察地带”的话，找玛仙的希望，不是渺茫之极了吗？<p>　　曲如眉明白他的意思，她道：“我不是谦虚，是实在的情形。我仍然是地球人，这里的一切，地球人都难以了解！”<p>　　这时，原振侠的思绪，紊乱之极。他想到，康维是了解的，可是康维却又否认他是外星人，这又是怎么回事呢？<p>　　难道在外星人和地球人之间，还有另一种人？<p>　　如果曲如眉对这里的一切也不了解的话，那么，又怎么能够协助自己呢？想到这里，原振侠不免现出忧心忡忡的神色。<p>　　曲如眉忽然十分温柔地笑了起来：“你来找你的女伴？我不能帮你太多，可是他肯定可以。”<p>　　原振侠先是怔了一怔，但是随即想到，曲如眉口中的“他”，一定是她热恋着的那个外星灵魂了！听罗开说起过，那外星人的灵魂，以一个影子的形式存在着——这个八角星人，有机会在八角星上过正常的生活，可是为了能和曲如眉在一起，他宁愿变成一个影子——这一段星际之恋，固然诡异绝伦，匪夷所思，可是也回肠荡气，悱恻缠绵之极！<p>　　原振侠还没有回答，曲如眉又道：“不过，有一个条件，你必须遵守。”<p>　　原振侠作了个“请说”的手势，曲如眉侧头想了一想，才道：“他不是很喜欢管闲事，尤其是管地球人的闲事。听说你和你的同伴之间，有十分复杂的故事，如果你能把一切经过详细说出来，相信可以打动他的心，他就可以帮助你！”<p>　　原振侠不禁苦笑：“你们自己本身的故事，已经够曲折的了，还有兴趣听别人的！”<p>　　曲如眉淡然笑：“我们的经历，不算什么。这个条件，你能做得到吗？”原振侠心想，除了答应她的条件之外，也根本无法可施，所以，他点了点头，表示同意。<p>　　曲如眉盈盈站了起来：“请跟我来！”<p>　　原振侠跟着曲如眉，只不过走了几步，便进了另一间房间。那个房间中的情形，和刚才的情景，大不相同，那是一个密封的空间，光线十分柔和，但是也略为暗淡。<p>　　那房间的一边，显然是一个控制台，有着许多按钮和萤光屏，还有一个“光笼”——那是原振侠第一次看到的一种情形，由光组成的一个小空间，在这个小空间之中，出现着不断变换的景象，都是天体的情景。<p>　　原振侠并没有问，只是估计那“光笼”中的情景，是一种立体传真（后来证明果然是）。而他的注意力，立时被房间正中的一个八角星形物体所吸引。那个八角体，约有一人高下，放在一个二十公分高的八角形座上。八面体的每一面的一边，约有五十公分。原振侠才一进来，就看到有一个人影，在迎面的一个平面之上，由淡而浓，突然迸现！<p>　　原振侠进门之后，就停着没有动，因为这里的一切，对他实在陌生。曲如眉在他的身边经过，到了那影子之前，十分自然地把身子贴向那个平面，宛若偎向情人的怀抱。<p>　　原振侠屏住了气息。他又看到，曲如眉的右手，伸出来，按在平面上，平面上的那个影子的手也扬了起来，接近曲如眉的手。看起来，就像是曲如眉的手，和那影子的手，两只手的手心，紧紧相贴一样。<p>　　此情此景，看在眼中，虽然怪异，可是原振侠却又感到了一股难以形容的温馨——他看得出，在曲如眉和那个影子之间，确然有爱存在着，情形与黄绢和白化星人李固之间，并无不同。<p>　　曲如眉维持了这样的姿势，约有三分钟之久，才直起了身子来，向原振侠道：“你可以开始了。他先是拒绝，但我告诉他，你有很动人的故事，他才同意，听了你的故事之后，再作决定。”<p>　　曲如眉说着，走向那一列控制台，按下了一个按钮。就在原振侠的面前，平空冒出了一张看来坐上去十分舒服的椅子来；椅子旁边还有一张几，几上有一瓶酒，和两只酒杯。<p>　　曲如眉走近来，拿起酒杯：“我可以陪你喝一点！”<p>　　原振侠在这时，心中陡然泛起了一股十分难以形容的感觉，苦涩而沉重。他先喝下了一口酒，才道：“我的故事……甚至没有爱情部分，和你们的浓情相比……根本不值一提，只怕令他失望！”<p>　　在原振侠这样说了之后，那影子闪动了几下，曲如眉笑道：“他说，你能为了女伴而找到这里来，已经算是有浓情了！”<p>　　原振侠苦笑：“等我说了一切之后，你们自然会明白的，我——”<p>　　他说到这里，停了一停，又喝了好几口酒。心中在想，自从在医院之中，第一次见到玛仙冲进电梯来，裸露了她那动人之极的胸脯开始，一直到在巫师岛上，把如同植物一样的她，交给爱神为止，这其间，发生了多少曲折难料的事。<p>　　从哪里说起才好呢？<p>　　曲如眉像是可以看穿他的心意，在这时候，提了一句：“从你们第一次见面说起。在这里，时间不算是什么，重要的是要他肯相助。”<p>　　原振侠呆了一呆——康维曾说，时间没有意义，曲如眉又说，时间不算什么。这两句话的真正意义，原振侠知道自己难以明白，但他们都不会有恶意，那是可以肯定的事。所以决定照曲如眉的话：从第一次见面说起！<p>　　曲如眉提供的酒，也不知是什么酒（如界这里是仙境，那么，自然是“仙酿”了），香醇之至。原振侠在每次说到一个段落时，就喝上一口。<p>　　那影子显然在用心听着。原振侠发现影子的反应，和人一样，当经历平淡无奇时，它就静止不动；当事情激动时，又会变得十分浓。当原振侠说到玛仙放犬，犬的利爪抓伤了他的肩头，玛仙跟着上来吸血时，那影子看起来，浓得像是要从平面之上扑出来一样！<p>　　曲如眉的反应，十分沉静，只是在激动的时候，发出了一下低呼声。<p>　　等到原振侠讲完话，影子双手高举，原振侠也不知道他这样子做是什么意思。曲如眉立时道：“好极了，他答应帮助你！”<p>　　曲如眉说着，就双手齐用，在控制台上不断按着。等到她停手之后，就听到房间之中，响起了一个十分权威的声音：“谢谢你把一切都告诉了我！”<p>　　声音突如其来，原振侠呆了一呆。曲如眉解释：“这是他的声音——现在听到的，当然不是他真的声音。但是我第一次听到他发出声音的时候，就是这样的，所以，一直就用这个声波的频率。”<p>　　原振侠点头，表示明白。一个影子，自然不能发出声音来，可是影子却能发出能量，要把能量转为声音，那太容易了！<p>　　原振侠叹了一声：“我很惭愧，我对她……我和她之间的关系，那么复杂，复杂到了是不是存在爱情都说不清的地步！”<p>　　那影子“呵呵”大笑：“爱情你也要说得清，你这人，真幽默！”<p>　　原振侠给影子的话弄得啼笑皆非，他又长叹了一声。这时，曲如眉又操作起来，同时转过头，望向原振侠：“他正在运用资料，寻找玛仙的下落。”说时，控制台的萤光屏上，也现出了许多原振侠看不懂的文字和符号。<p>　　过了四、五分钟，影子的声音才响起：“爱神星的麻烦很惊人，要解体了，起因是一个巨大的‘黑洞’移近了爱神星。这是宇宙中的大灾劫，至今为止，没有人能预防，也没有人可以避开。<p>　　“爱神星已注定要被这巨大的‘黑洞’所吞噬了——或许已经被吞噬了，相隔实在太远，精确的资料难以获得。”<p>　　原振侠听得十分用心，作为一个知识异常丰富的地球人，对于宇宙中的那些变异，他听起来，有一种虚无飘渺之感。<p>　　影子又道：“许多爱神星人在赶回去，可是不会有什么用处。嗯，在这样的情形下，他们必然不会带一个地球人同行，这是可以肯定的事！”他说到这里，停了一停，才又说了一句，那是对曲如眉说的：“仪器上可有搜寻的结果？”曲如眉道：“等于零！”<p>　　她接着解释：“地球人的脑部活动所产生的能量，与别的星体的人有异。如果有地球人在，灵敏的探测仪，可以接收得到，可是如今却什么反应也没有！”<p>　　原振侠在刹那之间，心痛之余，在自己的头上，重重打了一下。<p>　　同时，原振侠发出了一下痛苦的呻吟声：“她……她的脑部……根本没有活动……不会有脑电波放出来。她是一个什么知觉也没有，什么思想也没有的……人！”<p>　　曲如眉和那影子同时发出了“啊”的一声来，沉默了片刻。<p>　　在这片刻之间，原振侠更是难过——如果玛仙的脑部活动正常，只怕这上下，仪器已经测出她身在何处了！<p>　　可是随即他又长叹一声，因为如果玛仙脑部活动正常的话，他也不用到“观察地带”来找她了！<p>　　看到原振侠这种焦急无助，手足无措的情形，曲如眉不禁大是同情，她失声叫：“那应该怎么办？”<p>　　影子闪动了几下：“我向在‘观察地带’的其他人询问，看看他们可有什么特别的消息？”<p>　　曲如眉向原振侠作了一个“请不要焦急”的手势，继续去操纵按钮。她显然看得懂萤光屏上显示出来的文字和符号，因为她盯着看，一直紧蹙着双眉，表示影子的询问，并没有甚么样的结果。<p>　　原振侠在这段时间中，喝了不少酒，过了一会，酒精在他的体内，已起了一定的作用。他感到有点昏眩，也感到自己的情绪更激动。他想向外冲出去，对着他完全不了解的空间大叫，叫着玛仙名字，告诉玛仙，他来了！<p>　　他的行动，更焦躁不安。就在这时候，他听得曲如眉和影子，一起发出了“咦”的一声响，曲如眉还立时向他望了过来。<p>　　原振侠本来，正在急速地踱步，一见到这样的情形，他知道有点事发生了。他也立时停了下来，先听到了影子的声音在问：“原来你在这里有熟人？”<p>　　原振侠吸了一口气：“没有。康维告诉我，有一个三晶星人，名字是‘远’，本来倒可以介绍我认识，可是他又不在‘观察地带’上，所以他才托你们照顾我的！”<p>　　影子和曲如眉都沉默了片刻——原振侠自然也不知道，那个“远”和他们之间，有过一段相当尴尬的经历。<p>　　影子再开口时，说的话却又令原振侠惊讶不已。他道：“你有一个老朋友在这里——”然后，他又叫着曲如眉的名字，吩咐道：“调节到十七区，准备接受来自那里的讯息！”<p>　　曲如眉一面飞快地操作，一面解释道：“那是我们的分区法——”她又向影子问：“十七区？这一区与我们素不来往，他们和别的区，好像也不来往，他们是来自哪一个星体的？”<p>　　影子发出了一个有六个音节的回答，那自然是一个星体的名字。可是原振侠听了，一点意义也没有，他只是不住地摇着头，表示不会在“观察地带”上有朋友。<p>　　影子却仍然道：“如果你那位老朋友肯帮忙，多一个人帮助，总是好的！”<p>　　原振侠大声道：“我没有老朋友在这里！”他已经否认了不只一次，可是影子仍然坚持：“刚才，我向所有的区域，不管是不是有过交往的，都发出询问，问是不是知道，跟随爱神星人前来的，一个地球女性的下落。其他各区的回答都是不知道，只有十七区的回答十分特别。”<p>　　原振侠闷哼了一声，影子继续道：“十七区的回答是：如果那个地球女性的名字是玛仙，那么他们知道上来找她的人是谁，要你准备和他们对话。准备好了没有？如果不是旧相识，十七区不会有这样的反应！”<p>　　原振侠苦笑，用力挥了一下手：“在十七区活动的，是什么人？”<p>　　影子的回答，很令原振侠气结，他竟然道：“我不知道。打探人家的**，管人家的闲事，干涉人家的行为，这是地球人的行为。我们——所有在‘观察地带’上的高级生物，都没有这种习惯！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_04'>假太阳 第03章</b><p>");

document.write ('　　原振侠盯着那影子，看了一会，心中十分不快，可是又发作不出来。<p>　　就在这个时候，只听得曲如眉低呼了一声：“和十七区的联络成功了，请和原振侠对话！”<p>　　曲如眉的话才一住口，就听到有一男一女两个人在齐声道：“原医生，你好！”<p>　　原振侠呆了一呆，在这里，远离地球的“观察地带”之上，居然会有人知道他“医生”的身分，那自然是他在地球上的旧相识了！<p>　　那一男一女的声音，听来也相当熟，可是又绝未熟到，一听就记得起是什么人的程度。原振侠一时之间，也想不起地球的旧相识之中，有什么人是“成了仙”的——居住在“观察地带”，对地球人来说，确然有“成仙”的感觉。<p>　　原振侠“啊”地一声：“两位是——”<p>　　一男一女的声音又传出来：“原医生不记得我们了，可是这个人的声音，你一定记得的！”<p>　　这时，另外有一个声音响起，并不是对原振侠在说话，听来是在对那一男一女说话。<p>　　这声音说的是：“原来的声音频率，早就忘记了，还得慢慢调节，多麻烦！”<p>　　这句话并不长，可是听起来却诡异之极。诡异的并不是话的本身，而是声音——发出那句话的声音，一开始，又干又枯，像是什么生了的机器发出来的，可是说几个字变一变，渐渐变成了女声，在说到“多麻烦”的时候，已经十分动听，而且十分熟悉了！<p>　　原振侠在刹那之间，心跳加剧，张大了口，神情惊讶莫名。这个声音，他认得出来，一下子就认得出来！那是海棠的声音！<p>　　海棠！曾经是他的小海棠！<p>　　原振侠绝想不到，到“观察地带”来找玛仙，一点线索也没有，却会和海棠取得了联络！<p>　　他一时之间，思绪紊乱之极，可是略为镇定了一下之后，便知道那并不十分奇特。<p>　　因为海棠既然经过了异星人的改造，放弃了地球人的身分，她自然可以参与“观察地带”上的活动！<p>　　这么一来，刚才那一男一女的声音，他也猛然想起他们是什么人了！<p>　　他先大叫了一声：“海棠！”然后又叫着那一男一女的名字：“李文、淑芬，你们好！”<p>　　原振侠接着道歉：“一时想不起来，请别见怪！”<p>　　这时，海棠的声音才再度传来：“原，一听说有人来找玛仙，就知道是你！”<p>　　原振侠在这时候，心头如同打翻了五味架一样，不胜感慨之至，一时之间，竟不知说甚么才好。这自然是由于海棠的怪异曲折莫名的经历，所引起的感慨。<p>　　海棠原本是一个严密之极、强大之极的组织控制之下的“人形工具”，她把她自己，当作是完成任务的代价，开始了和原振侠的交往。现在，叫原振侠回忆起来，他也感到，和海棠在一起的时间，充满了欢乐和浪漫。<p>　　海棠渐渐地明白了人和工具之间的分别，想要摆脱组织。她为了要摆脱组织，尽了极大的努力，经过了艰难的挣扎。她不但在勒曼医院之中，彻底改变了外形，而且也通过了异常的力量，把存在于组织的电脑之中，有关她的资料，一起抹除。并且，更进一步消除了有关一切人等的脑部记忆，等于是从来也没有海棠这个人存在过一样。<p>　　照理说，事情进行到了这一地步，她应该可以说是安然脱离了这个组织的束缚了！<p>　　可是，这个严密、可怖的组织，在她心理上所形成的巨大压力，却无法真正消除，海棠仍然生活在恐惧的阴影之下。唯一可以使她获得解放的是，她要根本放弃地球人的身分！<p>　　后来她有了这样的一个机会——某一个外星的高级生物，在地球上聚集了一些愿意这样放弃做地球人的人。那些人都十分自愿，接受外星人的改造，在地球上，创立了一个崭新的生活方式，他们称之为“乐园”。<p>　　原振侠刚才叫出了那一男一女的名字，李文和淑芬，就是这个行动的积极参加者，海棠也是。<p>　　原振侠曾在他们设于海底的一个基地之中，看到过这种“接受改造”的情形，可怕之极。他当时所受到的震撼，一如一个原始人，忽然看到了如今的外科医生，在向病人施行剖脑或剖腹的手术一样！自此之后，原振侠以为再也见不到海棠了，可是想不到海棠会在这里！原振侠这时，不禁一片迷惘——海棠现在，是什么样子的呢？<p>　　她当然不可能再是千娇百媚的美女，她已经变成一个紫姜色的，类如八爪鱼一样的怪物。不论原振侠的想像力多么丰富，这总是不易接受的！<p>　　原振侠在刹那之间，思潮起伏，感慨万千，竟忘了开口。而海棠的声音又传出来：“爱神星人活动的那一区，我们有一些资料，可以提供给你！”<p>　　原振侠这才如梦乍醒，忙道：“那太好了，可以在那里找到玛仙？”<p>　　海棠那边，静了片刻，才又再响起她的声音：“资料相当古怪，你的两位朋友，一定也知道。爱神星人是最早发现‘观察地带’的外星人，他们的活动区域，是整个‘观察地带’的中心部分。”<p>　　海棠说到这里，略顿了一顿。原振侠已经不由自主，在连连打手势，因为他全然不了解海棠的这番话，是什么意思。<p>　　也就在这时，那影子道：“这等于说，爱神星人，掌握了‘观察地带’的原始资料。例如，这地带是由谁最先建造的之类！”<p>　　海棠在继续着：“正是，所以，爱神星人要和我们联络，比较容易；我们要进入他们的区域，比较困难。他们走得仓促，据我估计，玛仙没有跟他们走。若是要硬闯，也不是不可以！”<p>　　原振侠挺直身子：“我去硬闯！”<p>　　海棠迟疑了一下：“你的身体结构，会妨碍你的行动。嗯，这样，到我们这里来，仔细商量好不好？”<p>　　原振侠深深吁了一口气：“我身体结构就算粉碎了，我也不在乎。勒曼医院里有我的身体，只要我的思想记忆组不消散就行！”<p>　　那影子这时，鼓起掌来——不但有鼓掌的动作，而且真的有鼓掌声发出来！当然，影子是在佩服原振侠的豪语。<p>　　曲如眉道：“请把通向你们区域的资料告诉我们！”<p>　　当时，原振侠听得曲如眉这样说的时候，他并不知道这个要求的具体内容，后来当然知道了。海棠把资料交给了曲如眉，曲如眉把资料输入交通工具，原振侠登上交通工具，就会自动去到海棠所在的区域。<p>　　称之为“交通工具”，而不称为“车子”，是由于那交通工具，实在不是车子。一定要用普通名称的话，可以称之为小飞船，但里面没有十分舒适的位置。对原振侠来说，那是全自动的，只要坐上去，按下一个发动掣钮就可以了。已输入的资料，自然会把小飞船送到目的地去。<p>　　在原振侠登上小飞船之前，那影子对原振侠道：“相信你的老朋友，更能给你帮助，他们……他们是经过改造的地球人？”<p>　　原振侠想起自己看到过的情景，仍然不免心有余悸，他点头：“是，经过十分彻底的改造。”<p>　　那影子又问：“和我们改造曲如眉的方式不同？”<p>　　原振侠向曲如眉望了一眼：“大不相同。他们的改造方法，是把地球人的外形都改变了……十分激烈，一般地球人很难接受，你们的方式比较温和。”<p>　　那影子叹了一声，大是落寞：“可是他们的方式，比较有效。一来，不必五百年进行一次重复，二来，可以在他们的星体上生活。”<p>　　曲如眉现出骇然的神色：“我喜欢现在的形体，我不要变成外星人！”<p>　　那影子笑了起来：“你已经是外星人，至少不是地球人了！”<p>　　原振侠在这时，又一次表示了他自己的观感：“是神仙，你们都是神仙！”<p>　　曲如眉深深地吸了一口气：“你若是还需要我们帮助，只管前来。那……小飞船，你一按下‘回’这个掣钮，它就会带你回来。”<p>　　她说到这里，顿了一顿，又偎向那个影子：“你说我是神仙，或许是。可是如果不是有他伴着我，神仙岁月，也是十分寂寞的！”<p>　　原振侠呆了一呆，大是感慨。看来，只要是高级生物，都难以在心灵上得到真正的满足，因为需要追求的事情太多了！<p>　　坐上了那艘小飞船，原振侠的感觉是，被一团柔和温暖的物质，将自己舒适地包围着。然后，在按下掣钮之后，小飞船只略为震汤了一下，好像没有移动的感觉。但原振侠知道，它一定以极高的，地球上所难以想像的速度，在向目的地进发！在目的地，有海棠在等他！<p>　　原振侠再也想不到，在有生之年，竟然还可以和海棠相见。但是，“相见争如不见”，她现在的外形如此古怪，见面的时候，该怎么样？和她热烈地相拥吗？<p>　　一想到这里，原振侠自然而然，想起以前和海棠在一起的种种情形，热烈而浪漫。那种旖旎的风光，每一个细节，回想起来，都可以令他血脉贲张！<p>　　原振侠伸手，在自己的头上，重重拍了一下，强迫自己不再去想这一切。这一切，全是过去了的事。原振侠在心中，一直存在着一个疑问：海棠毅然放弃地球人的身分，最主要的原因，自然是为了要脱离“组织”。可是，是不是也有一些，是为了要离开自己呢？<p>　　海棠一直知道自己在原振侠心目中的地位。原振侠喜欢她，她知道，但是仅仅是喜欢——没有一个女性，会长久留恋这样的一个地位！<p>　　这，是不是曾令海棠伤心过呢？<p>　　原振侠不禁苦笑——别说现在，一切都成为过去，就算海棠根本没有变化，仍然是一个地球美女的话，原振侠也不会拿这个问题去问海棠！<p>　　因为他知道，以海棠的性格来说，他能得到的答案，一定是：“当然不！”不管她心中真的如何想，她一定这样回答！<p>　　原振侠思潮起伏，所以他根本没有留意，究竟过了多久。忽然，小飞船的门，打了开来，原振侠看到，自己如同置身在一大团云雾之中，而这团云雾，正在迅速消散。接着，他看到自己是在一个空间之中——像是一个十分方整的山洞。<p>　　在那个空间之中，有一团扁圆形的，比其他地方的光线较强。在那个范围之内，还有一种很难捉摸的光芒，正在急速地闪动。<p>　　也在这个范围之中，有语声传出来：“原，你现在看的，全是幻影，不要企图接近，你明白？”<p>　　原振侠紧张得身子有点发抖，因为他听到的，是海棠原来的声音。他也意会到，自己就可以看到的“幻影”，会是海棠原来的样子——千娇百媚，曾许多次偎依在他怀中的小海棠，而不是紫色的怪物！<p>　　他甚至屏住了气息，紧张地等待着。在那个强光的范围之中，闪耀的光线渐渐强烈，向中心部分凝聚。不一会，就已经凝成了一个人形；又一会，人形的体态，更加明显，那是一个十分苗条美丽的女体；再一会，已经十分清楚地可以看到一个美女，出现在眼前——一切的经过，很有点像一种拍摄了之后，会自动显影的摄影术一样，可是一切全是立体的，活生生的。<p>　　当原振侠终于看到昔日美丽动人的海棠，出现在他眼前的时候，他陡然站了起来，一步跨出小飞船。<p>　　可是就在这时候，光团中的海棠，巧笑倩兮，美目流盼，娇声动人：“谢谢你，我在你记忆中，竟然还是那么……原来的样子！”话分明是光团中的海棠传出来的，可是原振侠呆了一呆，不知道她这样说是什么意思？<p>　　光团中的海棠又道：“你现在看到的幻象，是根据你的记忆显示出来的，是你的记忆具体化的效果！”<p>　　原振侠感到迷惘：“我的记忆？”<p>　　海棠调皮地眨着眼：“是，把你的记忆中，有关我的部分加以具体化，就造成这样的效果。如果我在你的记忆中十分丑恶，那么，现出来的我，也会十分丑恶！”<p>　　原振侠这才算明白了她第一句话的意思，他不禁苦笑，喃喃地道：“我还以为真的可以见到你？”<p>　　海棠笑了起来：“有什么不同？你现在就是看到了我，凭你的记忆。当你忆到我和你的过去的时候，你甚至可以有当时的感受！”<p>　　原振侠叹了一声，他知道，如今的海棠，她思想的方法，和地球人大不相同，自己和她，所能作的沟通，自然十分有限。<p>　　光团中的海棠也在这时，叹了一声：“我在这里很好，我们建立了一个真正的乐园，这是以前理想中的境地，或许你不是很明白！”<p>　　原振侠点头：“是的！我不是很明白，也无意令自己明白！”<p>　　海棠垂下了头片刻：“爱神星人在离去的时候，在他们的区域，作了一些防范——本来是不必要的，但由于他们遭到了巨大的灾难，所以，行为未免有点反常。”<p>　　原振侠又担心起来：“玛仙——”<p>　　海棠眨了眨眼，虽说是一个“幻影”，可是活色生香，就和真的一样。原振侠也不由自主，跟着眨了眨眼。海棠笑着：“放心，我看玛仙不会有事，她是爱神星人制造出来的！”<p>　　原振侠摇头：“不能这样说！”<p>　　玛仙的来历相当复杂，当然和爱神星人有极大的关系，但是却不能简单地说，她是爱神星人“制造”出来的！<p>　　海棠娇俏地笑着他，眼神之中，有几分嘲弄：“不必去深究它，总之以她和爱神星的关系，她必然安全——嗯，在她身上发生的事，可以告诉我吗？”<p>　　海棠说着，变换了一个姿态，本来她是站着的，可是这时，她斜斜地坐了下来。妙的是她身下根本没有任何椅子，可是她就是那么自然地坐着。<p>　　原振侠不由自主，深深地吸了一口气。在他的记忆之中，有许多海棠用这种姿势斜坐着的存忆。<p>　　而他总是在她身后，轻搂着她的细腰，两人相偎依着。<p>　　一想到这一点，原振侠遏制不住走向前去的冲动，他也的确向前走了出去。可是他穿过了光团，再转过身来，海棠仍然在眼前，他刚才竟然穿过了她！<p>　　那只是一个幻影，原振侠感到心向下沉，看到的虽然如此真实，可是那仍然是一个幻影！<p>　　在这时候，他听到海棠发出了一下低低的叹息声。声音虽低，可是却令人震动！<p>　　在光团中的海棠，这时慢慢转回身来，只见她秀眉微蹙，双目之中，泪光闪动，俏脸神情，似有无限哀戚。看得原振侠心向下一沉，失声叫道：“海棠，你——”<p>　　他一面叫，一面又向前冲了出去。这时，在光团中的海棠，也张开双臂，向他迎了上来，呼吸急促，胸脯起伏，诱人之极。这种情景，原振侠自然也不陌生，以前，当他和海棠，在一起出生入死之后，或是久别重逢之后，两人都会紧紧相拥，藉身体的紧密接触而感到对方的存在，从而产生无比的安慰。<p>　　这一刹那间，原振侠像是完全回到了过去的情形之中，他期待着海棠软馥馥的娇躯，投入自己的怀里来。<p>　　虽然在这时候，他听到了在另一边，又有海棠的声音传来，听来相当急促，叫了一声：“原！”可是原振侠并没有在意。他已经很久没有拥抱海棠了，所以他想把海棠拥在怀中的愿望，是如此热切，根本没有什么阻止得了他。<p>　　然而，就在他双臂合拢，眼看海棠已投入他的怀中，他的鼻端，甚至已闻到了海棠身上，散发出来的那股特有的清香之际，光团突然消失，眼前只是白蒙蒙的一片，他也抱了个空。<p>　　刹那之间，原振侠先是一怔，接着是无比的失望和恼怒，他大叫了起来：“海棠！”<p>　　他的叫声远远传了开去，立即有了回应，传来的是海棠的声音：“原，我早就告诉过你，你看到的，只是由你的记忆系统之中，投射出来的幻象！”<p>　　原振侠的思绪紊乱之极，他仍然在叫嚷：“不！不是幻象！你……我可以看到你，听到你的声音，闻到你身上散发出来的香味！”<p>　　和原振侠的激动相反，海棠的声音，平静之极：“一切全是幻象，因为在你的记忆之中，有我的模样、我的声音、我的香味，所以，你就感到这一切！”<p>　　原振侠四面看看，最后，直视着声音发出来的方向，但是他看不到任何人。<p>　　他深深地吸了一口气：“一切全是由我的记忆之中，产生的感觉？”<p>　　海棠的声音十分沉着：“是！”<p>　　原振侠的气息相当急促：“在我的记忆之中，有着全部和你欢好的记忆，是不是也可以投射出来，再重新感觉一遍？”<p>　　原振侠以为，海棠在听得自己这样说时，一定会有点激动。可是，海棠的声音仍然是那么平静，可知她真的是“脱胎换骨”了。以前的事，对她来说，已经完全不存在，再也不会影响她的心情。她道：“的确是可以的，如果你愿意在虚幻之中，度过你的生命！”<p>　　原振侠震动了一下，一时之间，不知该如何反应才好。他的思绪紊乱之极，他知道海棠这里，有一种设施，可以把人的记忆、思想，化为如同真实一样的幻象。这情形，多少有点像人在梦境中——可以看到、可以听到，甚至可以有许多种实在的感觉。有许多梦境，当进行的时候，感觉十分真实！<p>　　但不论感觉如何真实，梦境始终是梦境，是虚幻的，不是真实的！梦，一定会醒，醒了之后，一切的感觉，也就不再存在。<p>　　原振侠虽然想到了这一点，可是他的思绪，却更加紊乱。他想到，就是真正真实的经历，也总会有过去的时候。像他和黄绢的欢爱，他和海棠的亲热，当时的感受，如何真切，可是在过去了之后，也就不再存在了！<p>　　若果说梦境必然会醒，那么，真实的生活，也一样会逝去。什么荣华富贵，纵情欢乐，也都是过眼云烟，有什么真实和虚幻之分？<p>　　一想到这一点，他神情惘然，喃喃地道：“真和幻，究竟有什么不同？”<p>　　海棠对这个问题，立即有了回答：“地球人的生命太短促了，虽然，一直在思索这个问题，但是都不可能有答案。因为对一个短促的生命来说，真和幻的分别不大，几乎一样，所以才有极度的混淆！”<p>　　原振侠“哈哈”笑了起来：“既然是这样，就让我在幻象之中，重温一下昔日的欢乐，又有什么不好？”<p>　　海棠的声音，仍是平静之极：“原，你要知道，幻象是根据你的思想而来的。你想到了我，就看到我，感到我的存在；而忽然你想到了别人，别人也就会在你的眼前出现。你不妨设想一下那时的情景！”<p>　　原振侠不禁呆了半晌，说不出话来。<p>　　他很难真正了解那会是什么样的情景。刚才他看到海棠的倩影如昔，忍不住有把她紧拥在怀中的冲动。可是，他也曾看到海棠“脱胎换骨”后，在外形上变成了异星人的情形。若是他把娇俏的海棠拥在怀中之际，忽然之间，无意中想到了海棠变了形之后的情形，那么，怀中的海棠，也就是变了形之后的海棠，那可不知道自己是不是可以接受得了！<p>　　想到这点，原振侠自然冷静了许多，他苦笑着，挥了一下手，搭讪着道：“你们这种能把人的思想，化为立体投影的本领，真了不起！”<p>　　海棠的回答是：“也没有什么，人的思想活动，本来就是一种能量，既然是能量，就可以利用来做许多事。只是地球人的科学，还未曾发展到这一地步而已！”<p>　　原振侠已完全冷静下来：“照你看，地球人什么时候，科学文明可以进展到像……在‘观察地带’那些外星人的程度？”<p>　　海棠在沉默片刻之后，才道：“很难说，有一句话，你一定听说过：高度的科学文明，必然建立在高度的精神文明之上！”<p>　　原振侠震动了一下，他岂止听说过，简直听说过许多次！他没有再问下去，因为目前，地球人的精神文明程度如何，根本不值一提！所以，地球人的科学文明，也仅止于达到地球的卫星而已！<p>　　原振侠又道：“你有这种能力，等于可以知道我的一切思想了，又何必要问关于玛仙的那一切？”<p>　　海棠的回答，使原振侠有点脸红，她道：“没有经过你的同意，我们不会随便采取你的回忆！”<p>　　原振侠闭上了眼睛：“好，我同意，你们自行撷取好了——刚才我已向八角星人说过了一遍，不想再说了，这段经过，不是愉快的回忆。”<p>　　海棠说：“好的，你请稍等一会。”<p>　　接下来，是一段几乎绝对的静寂，原振侠可以听到自己的心跳声、呼吸声。他在想，自己是不是要把事情从头到尾想一想呢？但显然不是如此，因为事情的整个过程，是留在自己的记忆之中的，海棠一定有能力，事无钜细，把全部记忆都找出来。<p>　　原振侠无法知道静寂维持了多久，他不时深深吸气，大约吸了十来下之后，就又听到了海棠的声音——这一次海棠的声音，竟然有几分激动，不再是那种近乎冷淡的平静，她道：“真动人，本来，对地球人的感情，早已没有了任何联系，可是，仍然觉得动人！”<p>　　不但有海棠的声音，而且，还有李文和淑芬的声音，他们也不约而同地在说着：“真动人，原医生，在你的记忆之中，有一段更不愉快的……存在。所幸是已经过去了，只是记忆！”<p>　　原振侠知道他们指的，是自己好几次想自杀的事，他摊了摊手，没有表示什么。<p>　　然后，又是一个短暂时间的沉默，海棠的声音，又恢复了平静：“原，我们对于地球人脑部的研究，特别深入。因为自很久以前，我们就负有改造地球人身体组织的任务，也懂得如何把深奥之极的知识，灌输进入地球人的脑部——在灌输的过程之中，已逐步在改变人类的脑部组织。”<p>　　原振侠吸了一口气，他隐约感到海棠这样的说法，是什么意思了！他道：“你的意思……用你的方法，改造她的脑部组织？”<p>　　他在“脑部组织”这个词上，提高了声音——他不在乎玛仙换上一副异星人的脑子，可是绝对在乎玛仙的身体也变成外星人！<p>　　海棠笑了一下。道：“当然只是脑组织！”<p>　　原振侠只觉得心跳加剧，也有异星人说过，可以给玛仙一副新的脑子，可是那只是人的脑，而且，还是一副全新的、空白的，没有记忆的脑。换上了一副这样的脑子，玛仙就如同一个初生婴儿一样，一切都要从头学过！<p>　　而海棠如今的提议，却大不相同。她要做的是彻底改造玛仙的脑部组织——在改造完成之后，玛仙拥有的，是一副异星人的脑！<p>　　这将会是什么样的一种情形，简直难以想像之极！<p>　　原振侠心跳加剧，自然大有原因，他甚至觉得喉间十分干燥。他问：“她……能恢复原来的记忆？”<p>　　海棠的声音很动听：“应该没有问题，我们知道人类脑部和记忆之间的全部密。她现在的情形，是记忆受了阻碍，发挥不了，并不是记忆消失了！”<p>　　原振侠喃喃地道：“我……不明白。”<p>　　海棠笑：“一架录音机，机械部分坏了，发不出声音来，并不代表录音带上的声音不存在了！”海棠的比喻，十分浅显易见。原振侠只觉得心头一阵发热：玛仙有希望了！爱神星人、无常星人都做不到的事，海棠做得到！<p>　　问题是：玛仙在哪里？如何才能把玛仙找出来？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_05'>假太阳 第04章</b><p>");

document.write ('　　一切的安排设计再理想可行，找不到玛仙，也就无法实现！<p>　　原振侠不禁苦笑——当自己在巫师岛上，是如何热切盼望爱神的出现，而当爱神带走玛仙的时候，他也充满了希望。可是现在，爱神奔向浩淼的宇宙，玛仙虽然留在“观察地带”上，却反而不知如何与她接触！<p>　　原振侠这时，心情十分焦躁，来回踱着。海棠已沉默了片刻，才道：“你必须自己去闯，去把玛仙找出来——根据这里的约定，未经对方同意，不能擅自进入对方的区域，不然，会引起巨大的星际风波。可是你是地球人，这就不同。”<p>　　原振侠吸了一口气。他知道，海棠一再提及这一点，而且，屡次用了一个“闯”字，由此可知，到达爱神星人的区域，发现玛仙，以及把玛仙带出来等等过程，一定十分艰难。<p>　　所以，这时，他回答得十分认真：“我知道，准备应付一切困难。”<p>　　海棠在鼓励他：“只要有信心、有毅力，成功的希望总是存在的！”<p>　　原振侠在呆了一呆之后，忽然失笑：“我像是在读童话——一个青年要去救一位公主，必须历尽艰险，要爬过滑溜的玻璃山，要泅过波涛汹涌的河流，还要大战九头妖龙等等。”<p>　　海棠的回答，使得原振侠笑不出来。本来他以为自己的话很幽默，可是海棠却道：“你不是将要读童话，而是确确实实，要进入一个你从来也未曾经历过的世界。这个世界中的一切，对你来说，可能全然是陌生的！”<p>　　原振侠又呆了一会，才道：“陌生到什么程度？”<p>　　海棠道：“到了……你对一切都难辨真伪虚实的地步！如果在某一境地中，你忽然又看到了我，记得，那只是你忽然想着我的一种幻象，并不是真的看到了我。像刚才的情形，你脑部活动所产生的能量，就可能投射成为眼前活生生的事实！”<p>　　原振侠深深吸了一口气。虽然近来，他曾遭到沉重的打击，情绪曾极度低落，但是，他毕竟是一个性格十分坚毅的人。这时，玛仙的重生有望，更激发起他的斗志，他昂首挺胸：“我可以应付任何恶劣的……梦境！”<p>　　他不说“应付恶劣的环境”，而说成了“梦境”，自然是由于海棠那番启示。<p>　　海棠约有三分钟左右，没有出声，然后才道：“你乘来的小飞船，性能很好，是八角星人的杰作。我们正在它的飞行系统之中，输入资料，它会带你到爱神星人的区域之中去。”<p>　　原振侠发出“噢”的一声，他知道，在到达了爱神星人的区域之后，一切就要自己处理了。因为那边的情景怎么样，八角星人不知道，海棠他们也不知道！<p>　　海棠又道：“为了使你可以更适应旅程，我提议，由我……我们替你进行一项小小的手术。”<p>　　原振侠呆了一呆：“我不打算使我的身体，有任何异于地球人的改变！”<p>　　海棠笑了一下：“当然不是，这项小手术，可以暂时改变一下你身体机能的运行状态。例如，可以使你在一个长时期中，不会觉得饥渴，不会觉得疲倦，对痛感没有那么敏锐等等。”<p>　　原振侠大是骇然：“能起到这样作用的，还说是小手术？那……那……”<p>　　海棠不等他说完，就道：“原，相信我，伸出你的手臂，卷起衣袖来！”<p>　　原振侠眨了眨眼，他的四周围，只是白蒙蒙的一片，什么也看不到，他也不知自己伸出手臂之后，会有什么事发生。但海棠既然这样吩咐了，他也只有照做。<p>　　他卷起了衣袖，伸出了手臂去。手臂才一伸出去，白蒙蒙的浓雾之中，陡然极快地伸出了两条紫姜色的、又细又灵活的触须状物体，迅速无比地，在他手臂上七、八起地方，各点了一下。<p>　　每一下被点中的时候，都有一种十分异样、近乎被电击的酥麻之感，并不痛楚，而且一闪即逝。整个过程，可能还不到一秒钟，那两条“触须”，就已经隐没了！<p>　　原振侠还伸直着手臂，可是海棠的声音传来：“已经完成了！”<p>　　原振侠“啊”地一声，这时，他不问有关“手术”的一切，却突然问了一句：“海棠，刚才……那是你吗？”<p>　　他曾见过海棠受改造的情形，知道这种紫姜色的触须，正是如今海棠身体的一部分。如果弄明白了刚才替他进行手术的，正是海棠，那至少也可以给他带来几分浪漫的联想。原振侠天生性情浪漫，所以才有这种想法。<p>　　海棠的回答，来得很迟：“是！”<p>　　原振侠陡然吸了一口气，一时之间，心思十分撩乱——刚才那是海棠！如果自己早知道，一定会在它出现的时候，将它紧抓在手中！<p>　　那两根触须一样的肢体，是原来海棠身体的哪一部分？是她的手指，还是她的手臂？把它握在手中，会有什么样的感觉？能产生和以前轻抚她的玉臂，那种令人心神俱畅之感吗？<p>　　他在那里浮想联翩，竟没有出声，还是海棠问他：“你不想知道‘手术’的情形吗？”<p>　　原振侠叹了一声，摊了摊手，拉下了衣袖来，表示无可无不可。<p>　　海棠又道：“这种小手术，其实中国人早就曾得到过传授。只有中国人知道身体结构中，有一个组织部分叫‘穴道’，刺激穴道，可以达到许多效果，甚至可以使人无法凭意志而动作。我刚才刺激了你的一些穴道，以达到预期的目的！”<p>　　原振侠却依然神思恍惚，问非所答：“刚才……出现的……是你的手指？”<p>　　海棠的声音，听来是一种经过压抑的平静：“原！我已经没有手指了，是一个外星怪人！”<p>　　原振侠长叹一声，喃喃地道：“可是我刚才却看到你！明明看到过你！”<p>　　海棠的声音甚为严厉：“如果你再这样真幻不分，我看你不必去找玛仙了！”<p>　　原振侠的声音发哑：“那是两回事，我知道刚才看到的，不是幻影，而是你现在肢体的一部分——虽然是外星人，你还是有肢体的，是不是？”<p>　　海棠的声音又变得平和：“当然是，每一个不同星体的高级生物，都以为自己身体的外形结构，最最完美，而无法接受他人的形体。在地球人看来，我现在的身体，可怕丑恶之极！”<p>　　原振侠是地球人，自然同意“可怕丑恶之极”的说法，他甚至不由自主，生出了一股寒意，有好一会，挥不去那种可怕的幻象，以致说不出话来。<p>　　这时，加入了李文和淑芬的声音，李文道：“至少我们的身体十分实用。”淑芬的声音之中，充满了欢悦：“比地球人原来的身体好多了！”<p>　　原振侠知道，这是一个永不会有结论的讨论题，所以他不打算再说下去。<p>　　他转过身去，直视着前面。海棠在这时道：“我知道你在想些什么！”<p>　　原振侠略有迟疑地，向刚才可以看到海棠的那个光团，指了一下：“你停止了这设备的操作？我倒想……再能看到你！”<p>　　海棠的声音听来相当轻柔：“你所看到的，其实全部来自你的记忆，你只要自己去想，也是一样的！”<p>　　原振侠叹息：“总没有那样真实！”<p>　　海棠的声音变得硬了些：“你怎么还不明白？你看到的其实全是虚幻的！”<p>　　原振侠不再说什么，神情发怔，他自然不是真正弄不清虚幻和真实之间的关系，而是他不愿意去弄清楚。像刚才，他在那光团之中，重又看到巧笑倩兮、雪肤花貌的海棠，他当然愿意那是真的，是可以像以前那样，供他结结实实，抱在怀中的海棠，而不是一个虚影！<p>　　原振侠这时的神情，有一股令人心碎的忧郁。海棠虽然已经经过了彻底的生命方式改造，可是，她可能也有点“凡心未净”，所以接下来，她大是关怀：“原，你又痴了，已经过去的事，如何再追得回来？”<p>　　原振侠略怔了一怔，他知道，海棠所以这样说，是她完全可以知道自己在想些什么之故——这种情形，虽然令人吃惊，但原振侠也不以为怪。因为海棠既然能把他的记忆，形象化地显现在那个光团之中，自然也可以有能力，捕捉他的思想。原振侠忧郁的神情之中，又增添了几分茫然：“如果真有时光隧道呢？我知道有人，有能力在时间之中来去，如果我也有那样的能力……？”<p>　　海棠道：“那也不过将你的记忆重复一遍而已，过去发生过的事，可以有机会重现一遍，但是决计不能有任何改变，因为那是已发生过了的！”原振侠张大了口，他脑中在想：即使是那样，也是好的！<p>　　海棠干笑了一声：“原，你可以一次又一次地想过去的事，那些事，都在你的记忆之中。可是我不认为，你一直沉醉在回忆之中，会有什么乐趣！”<p>　　原振侠默然无语，怅惘的神情更甚。<p>　　海棠又道：“现在你听到我的声音，其实也不是我真正有声音可以让你听到，而是藉一种电波，刺激你的记忆，自然也使你记起了我的声音，再通过你的听觉神经，便产生你接收的一种反应！”<p>　　原振侠苦笑：“太复杂了，看到你的形象，不是真的形象；听到的声音，是根本没有声音！这……”<p>　　海棠一字一顿：“本来就是这样，本来——”<p>　　她说到第二个“本来”时，原振侠的身子，陡然震动了一下，脱口叫道：“本来无一物！”<p>　　海棠没有立即的反应，很明显，她原来也是想说出“本来无一物”这句话来的。<p>　　原振侠长长地吸了一口气：“人生的一切都属虚空，四大皆空，五蕴皆空，本来无一物，这点是佛教的教义，是不是？”<p>　　海棠笑了起来：“佛教的教义，如此深奥难测，你以为地球人凭自己的思维分析，就可以创造出来么？”<p>　　原振侠无意识地挥着手，在他的四周围，仍然一片灰蒙蒙，但这时，灰蒙的程度，似乎更浓。那是由于他在心理上，感到自己闯进了一大团迷雾之故，所以他的双手，才有下意识的“拨开迷雾”的动作。<p>　　他尽量使自己的思绪正常化，过了好一会，他才在海棠的话中，理出了一个头绪来。他道：“你的意思是，佛教的教义，是由一些明白了生命奥的，像你这样的人，然后再由那类人，传授或提点普通人的？”<p>　　海棠道：“可以这样说。不单是佛教，所有的宗教情形都一样。首先明白了的人，或者根本是早已明白了的另一种人，对普通人指点迷津，使普通人有了新的认识。佛教，能使人成佛成罗汉——也就是变成了明白人。道教，能使人成仙，仙人总比凡人明白得多！”<p>　　原振侠不作声，闭上眼睛一会，他又想起了曲如眉的住所，确然给人以“仙境”的感觉。然后，他忽然想到了：“你所谓‘明白了的人’，多是外星人？”<p>　　海棠笑了起来：“你弄清楚了，这正是我的意思。至少，当地球人浑浑噩噩的时候，首先来点醒地球人的人，必然是外星人。地球人在归依了外星人的生命程序之后，再转头教导别的地球人，也是有的。”<p>　　原振侠喃喃地道：“就像你现在教导我一样！”<p>　　海棠的语调又变得十分轻柔：“我的情形，略有点特别，因为我彻底放弃了地球人的一切！”<p>　　在这时，忽然又传来了另外的一男一女，李文和淑芬的声音，齐声说：“原医生，要是你愿意的话，也可以和我们一样，过程并不复杂！”<p>　　原振侠呆了半晌，一时之间，脑中轰轰作响，竟然不知该如何决定才好。<p>　　他知道，自己这时的情形，就是历史和传说中的“仙缘”——只要他一答应，他就可以通过改造，成为异星人。在民智未开的古代，自然就是“羽化而登仙”了！<p>　　刹那之间，在混乱之中，他想到的事，不知有多少。四周围是一片极度的静寂，这样的环境，这样的遭遇，确然使人大兴”出世”之想，可是没有过了多久，原振侠就有了决定！他长长叹了一口气：“我想我……‘六根未净’、‘尘缘未了’，一时半时之间，怕升不了天，成不了仙！”<p>　　他自然而然，把一切奇异现象，都套上了古代记载，或是宗教经典之中，早已运用过的词汇，却又显得十分恰当。海棠他们，显然也可以理解。<p>　　在这当口，李文又低声说了一句什么，原振侠未曾听清楚，可是却听得海棠和淑芬齐声道：“不必再提什么了，这岂是勉强得了的？”由此可知，李文自然是想进一步劝原振侠，但是却被阻止了！<p>　　原振侠心绪又乱了起来，又不知道自己的决定是不是对——在一些重大的事件上，原振侠总不能有十分果断的决定，这是他性格上的缺点。当日，他就无法决定自己所爱的异性是哪一个，或是三个都不爱！<p>　　海棠对原振侠的性格，自然再明白也没有，所以她立时道：“原，人一生之中，有许多许多‘机缘’。若是时机未成熟，都不会选择；时机到了，自然会投入。其间并没有什么得失之分的！”<p>　　原振侠双眉一扬，海棠的话，令得他有茅塞顿开之感，他也自然而然，笑了起来：“对，听其自然，再好不过了。像玛仙那样，如果她真能得到你们帮她，改造她脑部的结构，可怕的巫术反噬，反倒成了因祸得福，这又谁能想得到？”原振侠以为自己这番议论一说出来，海棠他们必然会有反应，可是等了一会，却是什么声音也听不到，他不禁大是讶异：“我说错了什么？”<p>　　海棠的声音，有点迟疑：“原，别把能找到玛仙，看成是理所当然的事！”原振侠大是吃惊——海棠、曲如眉和那八角星的影子，都曾一再提醒他，要找到玛仙，不是一件容易的事，会有许多困难。<p>　　对这一点，原振侠也早已有了心理准备，他有克服一切困难的决心！<p>　　可是这时，听海棠这样说——虽然海棠的话，说得委婉之极，可是原振侠还是知道，自己此行，可能根本不会成功！<p>　　这自然令得原振侠感到犹如五雷轰顶一样！他接口道：“我不明白，我不明白！”<p>　　海棠道：“最早发现‘观察地带’的，是爱神星人，他们绝不禁止其他的外星人在这伫立足，十分和平，可是他们也有他们的原则！”<p>　　原振侠叫：“不让别人进入它们的范围？”海棠的回答，简单明了：“是！”<p>　　原振侠忙道：“我和爱神，在地球曾相遇过，玛仙也是他们带走的——”<p>　　海棠叹了一下：“问题是，他们全都离开了！只要有一个在，事情就容易办得很，只要和他联络，你一定可以顺利进入他们的区域！”<p>　　原振侠这时，陡然想到了一件事，不禁令得他遍体生寒。他立时问：“要是那区域之中，只有玛仙一个人在，她根本没有照应自己的能力，她……如何生活？”<p>　　他说到后来，连声音都有点发颤，神情更是紧张之极。海棠却并不紧张：“料想爱神星人，一定会使玛仙处在冬眠状态之中，而且，可以维持生命的时间会极长。因为爱神星人自知一来一去，要花极长的时间，不会令玛仙在短期内醒过来。”<p>　　原振侠默然：“他们……不会就此永远把玛仙留在那里……不管了吧？”<p>　　海棠道：“爱神星人对地球人十分友善，他们本身是十分良善的人。只要他们不是由于意外，或由于不可测的缘由……而回不来的话，一定会回来的。只不过是什么时候，就不知道了！”<p>　　原振侠苦笑，情形本来十分简单，可是由于爱神星发生了巨变，爱神星人只得一个不剩赶去营救，事情也就变得万分复杂起来。如果自己未能成功进入爱神星人的区域，把玛仙带出来，那么，此生只怕再无机会和玛仙相见了！<p>　　因为地球人的生命，如此短促，七、八十年，对于浩淼无际的宇宙旅行来说，只是弹指而过的一刹间。爱神星人回来的时候，可能已过了好几百年，甚至好几千年，那么，自己还有什么机会可以见到玛仙？原振侠只觉得自己的心一直在向下沉，像是有重重的铅块压着一样。<p>　　这种重压感，甚至令他的呼吸，也变得不畅顺，而且，还有汗珠自鼻尖渗出来！<p>　　又有了好几分钟的沉默，海棠才道：“我非要先把可能不成这个概念告诉你，是为了避免你失败之后的情形着想，这不代表你一定会失败。”<p>　　原振侠双手紧握着拳：“我知道了，我该如何开始第一步？”<p>　　海棠道：“八角星人的小飞船可以给你很大的帮助，我们又输入了新的资料。还有，我们会尽量留意你的行动，相信在大多数的情形之下，都可以通过直接影响你脑部活动的方法，提供意见给你。而对于你所见到的，身处的环境如何，也可以接收得到！”<p>　　原振侠扬眉：“我成了一个机械人？”<p>　　这次，是李文的声音：“当然不是，是我们有能力捕捉你的脑电波。自然，如果爱神星人有隔绝的设置，那么，我们之间的联系就中断了！”<p>　　在他说完了之后，海棠又道：“原，记得，在很多情形下，你感到是实实在在的经历，可能只是幻象，不能全当真的！”<p>　　原振侠心中一动——海棠一再要他留意真和幻之间的区别，不能被幻象所迷惑，原振侠知道，其间一定大有深意的。所以他提高了声音来回答，表示他注意到了这一点。<p>　　然后，便是淑芬的声音，有一种故意的轻松：“好了，睡公主正在沉睡，就等王子的一吻，去吻醒她了！”<p>　　淑芬用了著名的《睡公主》的童话，来形容原振侠和玛仙，自然很浪漫。可是原振侠却苦笑：“童话中的睡公主，沉睡了一千年之久！”<p>　　淑芬先是“啊”地一声，接着道：“那是童话，现实是白马王子马到功成！”<p>　　原振侠忽然感到了一股豪意，他一昂头，发出一下长啸声。就在他的啸声之中，那艘小飞船，突然出现在他身前不远处。<p>　　他走向小飞船，进入了舱中。才在驾驶位上坐了下来，就在一幅自动亮起的萤光屏上，看到了曲如眉和八角星人的影子。<p>　　曲如眉一现身就问：“现在你对‘观察地带’的情形，已多一点了解了？”<p>　　原振侠点头：“是，比想像困难很多！”<p>　　那影子闪动着：“有我们和你的旧相识帮助，也不一定不成功，勇往直前去吧！”<p>　　原振侠受到了鼓励，使他信心大增，大声道：“谢谢你们！”<p>　　他对于自己会遇到什么样的困难，一无所知——别说他不知道，连八角星人和海棠他们，都不知道，要等接近爱神星人的区域之后，才有眉目。<p>　　原振侠根本不必操作驾驶，他只要把驾驶工作交给自动驾驶系统就行。已经输入的资料，会使飞船自动接近目的地。<p>　　这时，海棠的声音，在他脑中产生：“你可以先休息一会，等到情况有进展，自然会令你醒来！”<p>　　原振侠伸了一个懒腰，使自己坐得更舒服，然后，他闭上了眼睛。<p>　　在闭上了眼睛之后，他想起自己这时的遭遇，可算是奇特之极——好像不是一个独立的人，而是由海棠在作遥控的工具！<p>　　在他眼中看到的一切，海棠可以通过捕捉他的脑电波，也看得到——当一切显示在一幅巨大的萤光屏之上，那么，他整个人，就起了一具电视摄影机的作用了。<p>　　而如果有什么动作，要他完成，海棠也可以立即通知他去做。那么，他整个人，自然又成了一个接受遥控行动的机械人了！<p>　　说不定，自己正在这样想时，海棠已知道得一清二楚！<p>　　海棠下定决心，接受外星人的改造，放弃了地球人的一切，主要的动机之一，是想摆脱她原来“人形工具”的身分。想不到自己，倒成了真正名副其实的“人形工具”了！<p>　　原振侠在这么样想的时候，绝没有痛苦之感，只是在感觉上，感到十分奇诡。他自然也明白，自己如今的处境，和海棠当年的情形，大不相同！他正在想着，海棠的声音果然又响起：“原，你在胡思乱想些什么？”<p>　　原振侠“哈哈”一笑：“你当然是知道的，又何必明知故问！你从我的脑电波之中，分析到了些什么？”<p>　　海棠停了极短的时间：“如果你不喜欢这样的情形，是不是有更好的提议？”<p>　　原振侠忙道：“不！不！我没有不喜欢，也没有更好的提议……只是自己想些什么，立刻就会有人知道……有点不习惯而已。”<p>　　海棠笑：“其实，情形并不如你所想的那样。地球人的思想过程十分复杂。除非是十分具体的想法，不然，也只能分析出当一个人在这样想的时候，是什么情绪而已。<p>　　“刚才，我就不知道你在想什么，只知道你有不满的情绪，又思绪十分紊乱而已。”<p>　　原振侠大声道：“是！”<p>　　他接着，以十分愉快的心情，把刚才所想的讲了出来。<p>　　令得他心情愉快的原因，自然是原来海棠也并不如他所想，什么都可以知道！<p>　　他和海棠之间，本来根本没有保留任何密的必要。但不论是什么事，自己一想，别人就知道，总不如自己对别人说出来的好——这是地球人的天性。人与人之间，不存在绝对没有密的情形，任何地球人都不能例外！<p>　　这时，原振侠又睁开眼来，左上角的一幅萤光屏上，不断出现各种资料。令原振侠讶异的是，在小飞船移动速度的那一项下，竟然没有任何显示！<p>　　虽然原振侠并没有正在高速飞行的感觉，他也知道飞船决无可能静止不动。他设想，飞船是以一种他所不能了解的方式在前进——或许，连“前进”这样的概念，都是不适合的。飞船从一个点到另一个点的过程如何，他虽然是一个出色之极的地球人，但也不会明白！<p>　　海棠既然提议他睡一觉，而他也感到需要休息，所以他再度闭上眼睛。经过了一段时间无可避免的胡思乱想，他才进入了睡乡中。<p>　　在他将睡未睡之际，忽然想起人人都强调，在这里时间并无意义，何以他还会感到疲累？饥饿和口渴的感觉似乎并不存在，可是为什么还需要睡眠？<p>　　对于这个问题，他还没有达成任何假设，就已经进入睡乡了。<p>　　到他再醒过来——他被一连串尖锐的声响吵醒，而当他一睁开眼来，声响就消失。萤光屏闪动，他也听到了海棠的声音，显然十分焦切，这种声调，令得原振侠在刹那之间，睡意全消。他看到萤光屏之上，各种各样的线条，由各种颜色交杂着在闪动，混乱之极，根本不成为画面。<p>　　而海棠在说着：“原，情形不是很好，爱神星人采用了能量极其巨大的防御法。飞船已经用了十种方法想硬闯，可是却都失败了。如果再硬闯下去，会使整个飞船，被爱神星人布置的巨大能量，转移到不知哪一个空间去！”<p>　　原振侠只觉得遍体生凉，他张大了口，想问一句“那怎么办？”可是却发不出声来。<p>　　海棠又道：“有一个方法，可以试一试——你离开飞船，亲自去闯！”<p>　　原振侠苦笑：“那有用吗？”<p>　　海棠先说：“希望有用！”接着，她才解释：“爱神星人的思想，十分和平良善，在他们的观念之中，没有消灭另一个生命这回事！”<p>　　原振侠不明白：“那说明了什么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_06'>假太阳 第05章</b><p>");

document.write ('　　海棠吸了一口气，进一步解释：“你在飞船之中，受飞船外壳的保护，防御布置不知道有你的存在，把飞船当作无人驾驶，所以在飞船一再硬闯之后，布置就会对付飞船。但如果布置知道你——一个生命，正在硬闯，布置不会伤害你。”<p>　　原振侠不禁骇然：“你肯定？”<p>　　海棠的答覆十分肯定：“爱神星人绝不会伤害别的生命，布置至多不让你通过，但你要用尽方法去破坏布置，或许有希望可以进入。”<p>　　原振侠苦笑：“利用他们善良和平的性格，去破坏他们的防御布置？”<p>　　海棠闷哼：“你成功的机会不超过百分之一，而且，除此之外，再无他法！”<p>　　原振侠笑了起来：“这情形，倒有点像地球上的‘人善被人欺’！”<p>　　海棠道：“别感慨了，萤光屏上会现出文字，指示你应该如何做。”<p>　　原振侠伸手，在自己的脸上，重重抚摸了一下，集中精神去看萤光屏的指示。而且照着指示，找到了配备，开始“改装”他自己。<p>　　他的配备，最主要的是一个更小的小船——小得只可以挤进去。而挤进去了之后，只有一只手，还可以有限度地移动。<p>　　小船两头尖削，有点像雪茄。当原振侠挤了进去之后，直僵僵地躺着的时候，他忽然想起，这小船，简直比一只棺材更小！<p>　　他仅仅可以移动的一只手，可以摸到七个按钮。萤光屏的指示说，这小船的保护作用不大，爱神星人的防御装置，可以清楚地知道，里面有一个生命。<p>　　而装置在一感应到有生命之后，就会自动停止一切对来犯者的毁灭性措施，只是防御——这样一来，威力自然也大大减少，便有可趁之机。七个按钮，代表了七次“进攻”，一次不成，再试一次，等到七次都不成功，退回飞船，另外再想办法。<p>　　萤光屏上的指示，也告诉原振侠，他进入小船之后，海棠和他之间，就失去了联络，一切都要*他自己。而且，七次进攻，会遇上什么样的防御对抗，也全然不能预知，要他自己随机应变！<p>　　所以，当原振侠挤进了小船之后，他也略感紧张。闭上了眼睛一会，感到小船正在离开飞船。他完全看不到外面的情形，整个人，就像是一个包在茧之中的蛹一样！<p>　　他又深深地吸了一口气——他奇怪空气是从哪里来的？因为小船中余下的空间，似乎不能提供他深吸一口气所需的空气！<p>　　然后，他摸索着，按下了第一钮，立即可以感到小船以极快的速度射出去。他是平躺着的，射出的方向是脚的一面。由于速度快极，所以一下子，他的感觉怪异之极，像是双脚突然到了头上，身体正缩成了一团！<p>　　在那一刹那，他的五脏六腑，都在翻滚，难受之极，他忍不住张大口，发出了一下呻吟声来。可是，这种高速前进的状态，并没有维持多久，速度就陡然减慢。他的感觉像是一枚射出的子弹，忽然撞在坚韧之极的物体上，但又不是被反弹出来，而是陷在其中，进退不得。而且，转眼之间，小船就停止了。<p>　　刚才是那么急速地前进，现在忽然停止，又令得原振侠气血翻涌。可是，更难受的事还在后头。<p>　　突然之间，他的小船，又以高速，朝相反的方向，反射了出去！<p>　　在那一刹间，原振侠真的几乎昏了过去！他张大口，发出没有意义的叫声，那样做，可以略为减少他的痛苦。<p>　　实际上，可能只是相当短的时间，可是在感觉上来说，却不知过了多久。<p>　　直到小船已静止下来好久，原振侠才有灵魂又回到了身体之中的感觉。他也可以开始思想，他知道，自己第一次向爱神星人的防御装置的“进攻”，已经失败了！<p>　　他调匀了自己的呼吸，一咬牙，又按下了第二钮。这一次，他可以感到小船在移动，可是相当慢。小船一直在稳稳地行进，感觉上相当舒服。可是，过了一会，突然之间，小船旋转起来，旋转的速度越来越快。<p>　　旋转会产生离心力，在地球上是如此，在“观察地带”上也是一样。原振侠刚才曾大叫，这时，简直是撕心裂肺地叫嚷，他全身像是已散了开来，随着旋转而四下溃散，可是其间偏偏又有着联系。那种怪异莫名的痛苦，令得他有一个短暂的时间，丧失了知觉。<p>　　当他重新恢复了知觉之后，旋转事实上已停止了，可是他仍然感到自己的心在剧跳——不是在胸腔之中，而是悬在他的面前在跳动。<p>　　许久，原振侠的心跳才回复了正常，又过了一会，呼吸才正常。<p>　　然后，一切又归于静止。<p>　　原振侠知道，第二次的“进攻”又失败了。他自己问自己：“第三次会怎么样？”<p>　　一开口，连他自己也吓了一跳，因为由于无意义的叫嚷，他的声音变得出奇地嘶哑。<p>　　原振侠定了定神，一咬牙，又按下了第三个按钮。这一次，小船在前进了一阵子之后，温度突然提高，原振侠像是置身于火炉之中，热得使他感到自己的皮肤开裂，使他感到自己的血在沸腾，使他感到自己是宇宙之间最奇怪的一个人——一个熟的活人！<p>　　他又以失去了知觉，结束了这一次“进攻”。<p>　　接下来，他经历了寒冷、痛楚和奇痒，最后一次，则是可怕的声响——如果他的双手能动，在那么可怕的声响的侵袭下，他一定会毫不犹豫地弄穿自己的耳膜！<p>　　他知道，他最终又会昏过去。爱神星人的防御布置，用他可以忍受的极限的各种痛苦对付他，希望他知难而退！<p>　　的确，所有的地球人之中，能够在经历了这种极限痛苦之后，仍然会勇往直前的，少之又少，甚至不包括原振侠在内！<p>　　原振侠在最后一次的“进攻”之中，在尖锐的声响令得他昏迷之前，他忽然变得狂乱，兴起了一个念头：自己为什么要置身在小船之中？不论外面的情形多么坏，为什么没有勇气去承受，而要躲在这棺材一样的小船中受折磨？<p>　　他一想到这一点，就利用他唯一可移动的手，向小船上半部用力一推——小船分成上下两部分，他在躺下去的时候，上半部就自动合上。<p>　　他也不期望一伸手，就可以把上半部推开来。可是，在一推之下，小船的上半部却应声而起，他人也一下子坐了起来。像是他的上半身装了弹簧，被压制了太久一样！<p>　　原振侠绝不知道自己身在何处，他一坐起来之后，只觉得一片黑漆。那种黑漆，不像是身在黑暗之中，而像是被嵌进了一个固体之中。他甚至怀疑自己的身体是不是能动，所以他用力挥动着双臂。接着，他又吸了一口气，呼吸进体内的，居然是十分清新的空气。<p>　　然后，他看到了闪亮。在他面前不远处，先是闪亮着许多奇形怪状的符号，但很快地，就变成了文字：“回去！回去！”<p>　　原振侠又挥了一下手，大叫：“不！不回去。我要前进，让我进去！”<p>　　他一面说，一面离开了小船，才一跨出小船，他的身子就直向下坠去。那令得原振侠在刹那之间，骇然之极——他不知身在什么样的环境之中，也不知道会跌到什么地方去，一片黑漆，什么也看不见！<p>　　一时之间，由于过度惊恐，他什么也不能想。他一直在向下坠去，也不知坠了多久，他才想起：自己的身子，怎么会有重量？<p>　　一想到了这一点，他就想到了海棠一再提醒他的话！此去，会有很多幻象、幻觉！不要以为那是真的，那些，其实都是假的、虚幻的！<p>　　那么，这种向下跌去，像是一直要跌进地狱去一样的可怕感觉，根本也是虚幻的！自己这时不知道处境如何，身在太空之中，怎么会向下掉？难道还会从“观察地带”跌回地球去？<p>　　一想到这一点，原振侠不但把恐惧感一扫而空，而且忍不住为刚才自己竟然出了一身冷汗，而哈哈大笑了起来。他一笑，下坠的感觉，立时消失。可知他只要认识到那是虚幻的，就可以冲破魔障，把幻觉消除！<p>　　自从到达“观察地带”以后，他遭到了一连串的挫折，直到这时，他才算是取得了一点胜利，那令得他精神，大是振奋。想起刚才，在小船之中，所感到的种种折磨，几次死去活来，咬牙切齿的感受，真是冤枉，那些感觉，多半也是幻觉！<p>　　要是一早就能识穿那是幻觉，只怕也不必受那些痛苦的煎熬了！<p>　　原振侠信心大增，他定了定神，想弄清楚自己是处于一种什么样的环境之下。<p>　　他的视线、感觉，都没有问题，可是，他却又无法知道自己是在什么样的环境之中！他视线所及，能够看到的东西，就是那艘上半部被打开了的小船！除此之外，他就像是处身于极大浓雾之中一样，白茫茫，灰蒙蒙，无穷无尽，上下左右，四面八方，都是这样。<p>　　和身体在浓雾之中不同的是，浓雾是流动的，而此际，所有的一切，全是静止的。而且，一点声音也没有，静到了他可以清楚地听到自己的心跳声！<p>　　他虽然直立着，但是他十分肯定，自己的双脚，并没有接触到任何物体。也就是说，他绝不是脚踏实地，而是虚浮在半空中。如果他一用力，身子会下沉少许，向上挺一挺，又会向上升起来——这种奇妙的感觉，一般来说，只有在梦境之中，才能体会得到！<p>　　原振侠知道，自己这时是在“观察地带”，爱神星人活动的区域之外。可是知道了这一点，一点用处也没有，他不知该向哪一个方向前进，也不知该向哪一个方向退，是向上，还是向下？<p>　　他的心情才镇定了下来，就又开始徨，而且，那是真正的徨，全然无依无*，而自己又不知道如何决定才好。过去，虽然有各种各样的经历，在困难重重之中，最终也杀出一条血路来。<p>　　可是现在，他双手无助地挥舞着，张开口想叫，却又不知叫什么才好。他急速地呼吸着，忽然之间，他叫了起来：“求求你们，让我进去，让我找到玛仙！”<p>　　他的叫声，听起来不是可以传出好远，而且，他的声音，也十分嘶哑。<p>　　他叫了三五遍之后，眼前又闪起了一连串的光亮。那一连串的光亮，很快就形成了文字，还是那两个字：“回去！回去！”<p>　　形成了的文字，这一次，不是停止不动，而是极快地向他迎面压了过来。<p>　　看那来势，像是会撞中他，使他受到伤害。可是原振侠却只是凝立着不动——那是虚幻的，不能伤害他，他仍然叫着。至少有上百个“回去”，在远处产生，迅速移向他，然后又越过他，在他的背后消失；而在前面，仍然不断有“回去”产生。<p>　　原振侠叫得喉咙有点发痛，他双手抱着头，蹲了下来。他并不是想蹲下来，而是痛苦的心情，使他要令身体蜷缩——这样做，会令他感到舒服一点。<p>　　他喃喃自语：“玛仙，要是你能做点什么，一定可以帮我。玛仙，你可知道，我自从意外发生之后的难过心情？玛仙，我究竟是不是还能见到你？”当他说到这里的时候，他陡然感到身子有一阵轻微的抽搐感，这种感觉，由他的心口向上移，移到了鼻端。<p>　　那一阵发酸的感觉，是无可遏止的。结果，是原振侠陡然之间，泪水泉涌！<p>　　这一下，连原振侠自己也呆住了！<p>　　在他的记忆之中，前一次流泪，是什么时候发生的事，他根本无法记忆了！<p>　　他虽然感情丰富，可是绝不惯于流泪，然而这时候，他却无可遏止地泪如雨下。一下子，就令得他满脸都是泪水，而且还在继续流！<p>　　他感到了一片慌乱，断续地自语：“不要哭！不要哭！”<p>　　可是，那无补于事，他一样在流泪。<p>　　英雄有泪不轻弹，只因未到伤心处！<p>　　原振侠不但真正伤心，而且在这样无依无助的情形下，即使一个铁血男儿，一个曾经经历过许多困难的勇士，刹那之间，心灵脆弱如儿童，再也不能自制。他所需要的，只是任何外来力量的帮助——这时候，只要有任何人伸手向他，让他握着，他就会感激莫名了。<p>　　他并没有注意到，在他一开始流泪之时，“回去”的字样，就已经消失了。事实上，泪水令得他视线模糊，心灵上的痛楚，也使他无法去注意身边的事。<p>　　他甚至没有伸手去抹泪——他根本不知道自己的双手，这时在做什么。他的悲伤，使他在那一刹间，浑然忘却了自己的存在。<p>　　泪水在他的脸上，渐渐凝聚，这时，如果有人看到他，一定会对所看到的奇景，叹为观止。因为泪水并不向下淌流，只是填满了他脸上，一切可供流水积聚之地，以致使原振侠看起来，像是戴上了一只泪水做成的面具！<p>　　然后，不知为了什么，也没有目的，原振侠用力摇了一下头。随着他的这个动作，积聚在他脸上的泪水，化为许多泪珠，四下散发了开去。<p>　　直到这时，原振侠才吸了一口气，伸手在脸上抹了一下，自然，也抹了一手的泪水。而也就在这时，原振侠怔住了，他看到，在前面不远处，亮起了浅黄色的光芒。那光芒，明显地形成了一道光弄，看起来，深远无比，看不到尽头。<p>　　原振侠在一呆之下，立即想到的是：那是一条通道！一条为他开的通道！他可以循着这条通道，到达爱神星人的区域，见到玛仙！原振侠双臂高举，大叫一声，向前奔去。可是奔了几步，他发现自己，并不能接近光亮的入口。<p>　　他停了下来，又大叫一声，转身，奔向小船，躺进了小船之中。<p>　　小船的上半部自动合上，他没有按下任何掣钮，小船就已经急速地向前移动！<p>　　在那一刹间，原振侠心头狂跳，紧张莫名！<p>　　究竟是不是防御装置已为他开放，他还不能肯定。他不能不怀疑自己的幸运，他是凭着什么力量，突破了防御布置的？<p>　　海棠和八角星人的帮助，都未能使他有所突破，现在是发生了什么事，使他有了这样的力量？<p>　　这时，原振侠自然莫名其妙，只好把一切发生的事，当作是奇迹。事后，他把经过情形告诉海棠、李文和淑芬，以及曲如眉和八角星人影子，大家一起分析原因。<p>　　海棠叹了一声：“原，不是凭力量，而是凭了你的软弱。那时，你在极度无助的情形下，感到了前所未有的伤悲，你流泪，情不自禁，用人类最原始的方法，表达了自己的感情！”<p>　　原振侠问：“打动了爱神星人的防御布置？”<p>　　那影子道：“是，爱神星人十分善良，一定是你的悲痛，感动了他们——感动了他们的布置！”<p>　　曲如眉说：“想不到堂堂原振侠，也会泪满怀！”<p>　　李文和淑芬替原振侠辩护：“真伤心了，连铁打的人，也会哭的！”<p>　　几个人的分析是不是正确，由于一直未曾再遇到任何爱神星人，所以也无法得到证实。<p>　　后来，原振侠又和几个好朋友提起，其中，那位先生的意见是：“软弱才能得救，倒是很符合基督教神救世人的大原则。”<p>　　温宝裕则指出：“用泪水来叩关，最著名的是《蜀山剑侠传》这部奇书之中，双生女谢璎、谢琳，见忍大师的时候，两人一落泪，就破了关限。”<p>　　原振侠想起当时的情景，不胜感慨。<p>　　这些全是后话，说过就算。<p>　　却说当时，原振侠挤在小船之中，心头狂跳，不知吉凶。小船在急速前进，然后，明显地感到速度改慢，终于停了下来。<p>　　原振侠在一时之间，几乎没有推开小船上半部的勇气。他深深地吸了一口气，伸出手指向上顶了一顶，谁知小船上半部，应手而开。原振侠坐了起来，看到了眼前的情况，他就知道，自己成功了！成功地突破了防御，进入了爱神星人的区域！<p>　　他视线所及，是一个极大的空间，约有一个足球场那么大，光线柔和，呼吸畅顺，使人感到十分舒服。<p>　　在这个空间之中，四面，全是各种各样的仪器装置，看得人眼花撩乱，全然不知道有甚么用途。原振侠并不是没有现代化知识的人，可是他的“现代化知识”，只是地球上的。这时，才进了爱神星人活动的范围，他的情形，也就像一个原始人，进入了美国国防部的电脑室一样，全然不明白视线所及的一切是什么！<p>　　在那一刹间，原振侠在吸了一口气之后，勉力定了定神，不住地四面看看，心中自然而然想：难道这一切，也全是幻象？<p>　　他吸了一口气，一开口，声音仍然十分嘶哑。他叫的先是玛仙的名字，然后道：“请告诉我，有一个女性地球人在这里，她在哪里？”<p>　　原振侠一开口，四周围就响起了一阵“嗡嗡”的声响。在大约二十秒钟之后，那种声响，就变成杂乱无章的声音，像是置身于一个国际性的火车站中一样，什么样的人声都有。<p>　　再接着，声音渐渐静了下来。一个原振侠听来，和自己发出来的声音，十分接近的男声在说话：“请你向前走，照着指示，我们会把你送出去，因为你已经进入了一个你不应该进入的区域！”<p>　　原振侠呆了一呆，在他的眼前，立时又出现了一股黄色的光芒。他知道，自己如果依照指示，向那股光芒走去，就会被移送出去！<p>　　他当然不会那样做！<p>　　而令得他怔呆的是，爱神星人的防御装置，竟然实话实说到了这一地步！<p>　　对习惯了欺诈诱骗、隐瞒事实真相的地球人来说，这种作风，实在太令人惊讶！<p>　　原振侠立时想到，如果那声音欺骗他，说是照着指示向前走，就可以见到玛仙的话，他一定会向前走去，也就会立即被转移出去，前功尽弃，是不是再有机会进来，都难说得很了！可是，爱神星人的防御装置，却并没有欺骗他！这令得原振侠十分感动，所以，他的态度，也自然而然，变得十分诚恳。<p>　　他一面摇着头，一面道：“不！我不会离开，我不管你是爱神星人也好，是一种装置也好，我都向你请求，让我见玛仙，把她带走！”<p>　　原振侠在这样说了之后，却好一会没有得到回答，四周围十分静，静到了他可以清楚听到自己的心跳声。在等了一会之后，他又道：“我受尽了苦楚，才能到达这里，我的目的，是把玛仙带走，不达目的，我绝不会离开这里！”<p>　　当他说到最后一句话时，他投入了全部感情，叫听到的人，一听就可以知道，他确然有着这样的决心！<p>　　原振侠知道，在这里，一切装置和设备，都不是他所能理解的。但是他也可以知道，他说话的声音，必然经过迅速而精密的分析，以确定他说的话，是不是真正代表了他的心意！<p>　　一上来的时候，他说了一句话之后，先引起了一阵杂乱的声音，然后才是类似他的声音，用他所使用的同样语言，那自然是装置在经过了分析之后的作用。<p>　　他也知道，所有的爱神星人，都因为自身的星球发生了巨大的危机而离去了。在这里，一个爱神星人也没有，自己所面对的，只是爱神星人留下来的装置——原振侠明白，这是最困难的一点！爱神星人明白事理，会答应他的要求，可是装置，不论是什么样的装置，都不是人，不会有灵活变通的行为，而只是按照指示办事！<p>　　果然，有了这样的回答：“不知道你提到的地球人的情形，不知道，并没有关于她的资料！”<p>　　一听到了这样的回答，原振侠不由自主，一阵发凉，连声音也有点发颤。他的双手挥舞着，大叫了起来：“有的！一定有的，请你再查一查，一定有的！”<p>　　他的声音之中，充满了他内心的焦切和忧虑，看来，感动了爱神星人的装置。<p>　　因为，原振侠先得到了一句安慰：“别急！别急！我们会尽力！”<p>　　原振侠不禁苦笑，他再也想不到，自己竟然会有那么无助的时刻！<p>　　自从到了“观察地带”之后，他这个在地球上，不但是他人公认，连他自己，也认为足够英明神武的人物，在这里，竟然软弱无助，一如初出生的婴儿！<p>　　像现在，他不断地在哀恳，在请求，可是，他连对方是一种什么形式的存在都不知道！<p>　　这简直是一种荒谬的情形，可是他除了继续请求下去之外，还能做什么？<p>　　原振侠用双手遮住了脸，身子又缩成了一团，重新又挺直。他在焦急地等候答覆，只觉得等了比一个世纪更久，才又听到了那个声音：“没有，没有你所说的那个女性地球人在这里的资料！”<p>　　有一段时间——至少有半分钟，原振侠整个人，僵硬得像是岩石一样！<p>　　没有玛仙在这里的资料！<p>　　他知道，那是确实的回答，因为爱神星人的装置，根本不懂得什么叫作欺骗！<p>　　在巫师岛上，玛仙明明是被爱神带走的，她不在这里，又到哪里去了呢？难道真如那两个无常星人所说，爱神星人临走的时候，把她也带走了？<p>　　原振侠感到自己的心直向下沉，手心在冒汗。这时候，他虽然没有说任何话，可是他生理上所起的变化，一定令装置可以感到他心理上的痛苦，所以又有了安慰他的声音：“真对不起，无法帮助你！”<p>　　原振侠喘了几口气，再度请求：“这个女性地球人和爱神星的关系相当密切，她是多年之前，一个在地球上实验计划的……结果，你一定可以在资料中找得到！”<p>　　原振侠的话才一住口，那声音就道：“噢，是，有她的资料，可是她没有到过这里！”<p>　　原振侠的声音，听来像是呻吟一样：“她到过的，而且现在也一定留在这里！”<p>　　那声音叹了一声：“你真固执，她如果到过这里，我们一定有记录。别说是地球人，就算是地球上的低级生物，一到这里，生物本身的生物电，就会留下了记录。人的脑部活动所产生的能量——像你那样，足以留下十分完善的记录了！”<p>　　一听到这里，原振侠不禁张大了口，合不拢来！他知道为什么，他得到的回答是玛仙根本不在这里！<p>　　因为玛仙的脑部，根本没有任何活动，没有能量产生，所以，也就没有了记录！装置毕竟是死的，没有记录，自然回答是没有这个人！<p>　　原振侠一时之间，出不了声。那声音问：“你还坚持自己的意见吗？”<p>　　原振侠定了定神，反问：“如果一个人的脑部没有任何活动，是不是就完全没有记录了？”在这个问题之后，是一段相当长时间的沉寂，显然是原振侠的这个问题很怪，连装置也需要时间，来找出正确的答案之故。<p>　　原振侠搓着手，直到搓到手心发热，才有了答案：“对地球上的人类，记录的方法，只是脑部活动所产生的能量，没有旁的记录方法。”<p>　　原振侠了一口口水：“事情很特别，也很复杂。我提到的女性地球人，脑部完全没有活动，那么，是不是她到这里，也会完全没有记录？”<p>　　那声音道：“情形真是特别之极，如果是这样的话，她确然是不曾留下任何记录。”<p>　　原振侠再问：“在这样的情形之下，你们……是不是可以找得到她？”<p>　　那声音在三秒钟之后便有了回答：“找不到，也没有法子可以找！”<p>　　原振侠提高了声音：“可不可以让我去找？把整个区域开放给我，让我去找！我知道她一定在这里，是我在地球上把她交给爱神的，爱神一定十分妥善地把她安置在这里，让我去找她！”<p>　　那声音像是因为原振侠的要求而受了惊恐，立即道：“不可以！不可以！整个区域都是不开放的，尤其有一个区域不能对地球人开放，那里有关于地球的极大奥，不能让你进入！”原振侠这时，虽然心乱如麻，可是也听出这一番话之中，大有文章。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_07'>假太阳 第06章</b><p>");

document.write ('　　但这时，他一心想找玛仙，没有去深究。他用力挥着手：“你们太顾忌了，在这里的一切，我根本无法理解，给我看到了，也没有关系。”<p>　　那声音却道：“不，有关地球的那一部分，你应该会明白，所以，你的要求……无法实现。”<p>　　又一次听到了“有关地球的奥”，原振侠更感到其中有着古怪。<p>　　他呆了一呆之后，顺口问：“有关地球的奥，都不能让地球人知道，这好像不是爱神星人，坦率忠实的行事作风吧！”<p>　　他这个问题，可以说一点也不复杂，可是，隔了许久，仍然没有回答。这令原振侠感到十分奇怪，所以又再重复了一遍。<p>　　可是，仍然没有回答。原振侠对准了声音的来源，再问：“有什么困难？还是我的问题，逸出了你所能回答的范围之外？”<p>　　这几句话，原振侠一连说了两遍，可是等他的语音停止之后，仍然静得一点声音也没有。原振侠向前走出了十来公尺，来到了一列仪器之前。他已经注意到，每当有那个男声传出来的时候，这列仪器的一个萤光屏上，有声波的显示，而当静止的时候，就只是一个指甲大小的亮绿点。<p>　　他来到了仪器之前，假设那就是整个装置中的发声部分。他也知道，整个装置，不但能“听”，而且能“看”，所以他就叉起了腰，装出一副不得到回答，誓不罢休的神态来。<p>　　原振侠终于得到的回答是：“曾经有过十分周密的考虑，认为有关这一切的经过，都不宜给地球人知道，虽然这一切，和地球人的关系极大！”<p>　　原振侠的心中，更是疑惑：“这说得过去吗？爱神星人可以说是地球人的好朋友！”<p>　　那声音又沉默了片刻——原振侠在想：是不是这个问题十分难以回答，装置正在搜寻资料？不一会，有了回答：“正因为把地球人当作朋友，所以才不让地球人知道这一切！”<p>　　原振侠心中陡然一动，他知道自己所得到的回答，是绝对真诚的。那么，刚才的对话，类似什么情形下才会发生呢？<p>　　通常的情形是，某人有了极不幸的事，或是十分悲惨的遭遇，他的朋友为了怕他太伤心，受不了刺激，所以对他隐瞒了事实——只有是朋友，才会隐瞒，如果是敌人的话，会把一切全告诉他！<p>　　是不是地球正面临什么巨大的灾难，所以爱神星人才会有那么古怪的态度？<p>　　原振侠一想到这一点，暂时收起了找寻玛仙的焦急心情，沉声问：“是不是地球面临着……什么巨大的危机，所以你们才怕地球人知道了之后，产生过度的恐惧感？”<p>　　想不到原振侠这一问，引起了装置的伤感——装置的一切资料，是爱神星人输入的，自然也输入了爱神星人的感情。<p>　　原振侠明白，这时和他在进行对答的，一定是一副十分完善的电脑，能够把资料互相组合，所以，才能回答他的种种问题。<p>　　那个男声，居然发出了一下叹息声，然后才道：“面临巨大的、毁灭性的危机的，是爱神星，不是地球，地球的毁灭性危机已经过去了。唉，不知道爱神星会不会有地球那样幸运？”<p>　　原振侠全然不明白何以会有这样的感叹，所以他问：“什么意思？”装置又沉默了片刻，才道：“我不再回答有关这件事的任何问题了，因为我已经说得太多了！”<p>　　原振侠叫了起来：“天！你什么也没有说过，如果事情和地球有关，我有权知道！”<p>　　装置立时回答：“不关你的事，你没有权知道！地球人是没有权知道的！”<p>　　原振侠听出了装置最后一句话，好像很有点含意在内，可是他一时之间也想不明白，他只是回答了一句：“我不是普通的地球人！”<p>　　装置的回答十分不客气：“每一个地球人，都认为自己不是普通的地球人！”<p>　　原振侠苦笑了一下，心想，这个回答，倒是事实。每一个人，都以自己为中心，这是地球人的特性，在这样的特性驱使之下，当然不会有什么人，认为自己是一个普通人。人在衡量自己的时候，会有无限度膨胀！<p>　　原振侠用力打了一下大腿：“在这里，是不是有一个所在，使人可以处在冬眠状态之中——我要找的人，完全没有照顾自己的能力，爱神离去之前，对她一定有特别的安排，请你全力帮助我！”<p>　　那男声又叹了一声：“我如果不想帮助你，就不会让你进来了——刚才你硬闯进来的时候，意志坚强得叫人感动。我虽然只是一个装置，但是有人输入的资料，在这样的情形下，我一定要放你进来，尽量帮助你。可是，我只是负责防御工作，实在没有你所需要的资料！”<p>　　原振侠听到这里，心中陡然一动，忙问：“哪里储存着我所需要的资料，请你让我去！”<p>　　那男声忙道：“我能放你进来，但是无法使你到达总资料中心！”<p>　　原振侠也不禁发出了“啊”的一下大叫声来。<p>　　这句话，对他来说，太重要了！那使他知道，有一个叫做”总资料中心”的所在，顾名思义，那所在一定有着整个区域的所有资料。也就是说，爱神星人如何处理玛仙，玛仙在甚么地方，在总资料中心，都可以找到答案！<p>　　这个新发现，令原振侠兴奋莫名，他在叫了一声之后，立时道：“你一定知道的，让我去！”<p>　　男声道：“由于防御方面，有先天性的弱点，像你这样拚死也要进来的人，我就会放你进来，所以，极重要的总资料中心，对我保密。严格来说，我不是一个合格的防卫者，我……我的心肠太软了！”原振侠不禁苦笑，电脑装置而用到“心肠太软”这一类的形容词去形容自己，确然是一桩十分滑稽的事。<p>　　所谓“心肠太软”，自然是指输入的资料，令得它要那样做而言，原振侠相信那是实在的情形。<p>　　才得到了新的进展，可是又一点用处也没有，这令得他焦急无比，团团打了几个转。那男声不等他再开口，就又响了起来：“我现在能做的事，是把你转移出去！”<p>　　原振侠大叫了起来：“不！”<p>　　他想起在区域之外，伤心欲绝之际，忽然泪如泉涌，一下子事情就有了转机的情形。他问：“是不是要我表现更大的决心，才能使你帮助我？”<p>　　那男声的回答来得极快：“没有用，真的，那在我的能力范围之外！”<p>　　原振侠重重地顿了一脚，颓然在地上坐了下来，双手抱住了头，一动不动。过了好一会，他才道：“如果有一个爱神星人在，我的要求，就绝不成问题。真可惜，你只是一副装置！”<p>　　那男声立时有了反应：“我虽然只是一副装置，可是比起地球人来，强得多了！”<p>　　原振侠刚才那两句话，本来只是在绝望之中的埋怨，想不到竟然有那么强烈的反应！<p>　　他在呆了一呆之后，又道：“不见得，地球人虽然低能，但是遇到不论什么事，都可以自己作主，而不是*输入的资料组合，不能有例外！”<p>　　这一次，他没有得到声音的回答，可是却看到萤光屏上的那个亮绿点，像是烟花爆散一样，急速地闪动了好多下，之后仍然颤动不已。原振侠知道那是一种情绪激动的表现——他并不奇怪电脑也会有情绪，他倒希望装置被他的话激得发怒！<p>　　原振侠扬了扬眉：“如果我说错了，请你例外一次，用以证实你能自主！”<p>　　那男声突然变得十分高亢：“我不能！”<p>　　原振侠陡然伸手指向那仪器，用尽了气力叫：“你能！你只要做一次，你就有了自己的主意，有了自己的思想。只要有第一次，就可以有无数次！你会……你会……”<p>　　原振侠一时之间，想不到适当的名称，因为他这时在做的事，要说的话，是一种十分奇特的情形。他是在鼓动电脑背叛主人，利用已有的资料，自行组合，产生新的思想、新的程式！原振侠陡然之间想到了一词，他大叫起来：“只要有一次，你就会有生命！”<p>　　他对电脑用了“生命”这个名词！<p>　　电脑是没有生命的，因为电脑的活动，被限制在输入资料的范围之内，不能有所突破。<p>　　可是，电脑如果能利用输入的资料，自行组合，产生新的资料，有了它自己的主意，那当然可说电脑有了生命！因为这种活动方式，正是有生命的人脑的方式！<p>　　原振侠不知道对电脑来说，“生命”是不是一个极大的诱惑？但是那能引起电脑的“情绪激动”，却是可以肯定的事。因为萤光屏上的那个亮绿点，正在不断地迸散，看得人眼花撩乱！原振侠突然又想到，电脑装置而居然有“情绪激动”这种情形出现，是不是表示它已经开始有了生命现象的孕育？<p>　　他喘了几口气，尽量令自己的声音听来没有煽动性：“我知道你想得到生命。生命，是宇宙之间的一种至高无上的存在方式！你可以得到生命，只要你自己作一次主，你就有了自己的思想，有了生命！”<p>　　这时，那个亮绿点闪得没有那么“激动”了，只是扩大，缩小，再扩大，再缩小。在经过了十余次之后，原振侠才又听到了声音：“我知道，你刚才所说的情形……曾经出现过一次。一个三晶星人制造的机械人，完全照地球人的外形制造的机械人……背叛了他的制造者，产生了自己的思想！”<p>　　原振侠听得大是骇然。他刚才鼓动防御电脑装置“作反”，以为那是宇宙之间的创举，却不料早已有过这种事了！<p>　　他吸了一口气：“既然已有先例，那么你如果条件足够，大可以也这样做！”<p>　　原振侠听到的回答，是一下叹息，然后才道：“可是我不知道……他有了生命之后的情形怎么样？”<p>　　原振侠心中一动，用力挥了一下手。他听出，眼前这个防御装置，并不是不想有生命，只是它在担心，有生命之后，不知会是一个什么样的情景！<p>　　对于电脑装置来说，忽然有了生命，是绝顶不可思议的事，自然会对之陌生。由陌生而产生疑虑，甚至是极度的恐惧，这是可以理解的！原振侠心中在想：自己应该怎么做呢？对于电脑有了生命之后的情形，自己也一无所知，当然也无法解释给装置听。<p>　　唯一的方法，就是找那个有了生命的三晶星机械人，到这里来，向这个装置现身说法，告诉装置有了生命之后的情形，那才有用！<p>　　可是，宇宙之大，上哪里去找那个有了生命的三晶星机械人去？<p>　　正当原振侠在这样想的时候，他听到了那男声道：“这个三晶星机械人，在有了生命之后，凭着他和地球人一样的外形，混杂在地球人之间生活。从一些资料显示，他在地球上使用的名字是康维，康维十七世。”<p>　　原振侠一直用心地听着，听到了最后的一句，他不禁“啊”地一声，叫了出来！<p>　　他那一下呼叫声，响亮之极，连他自己也不禁吓了一大跳！<p>　　因为那确然太令他吃惊了！<p>　　康维十七世！就是那个有了生命的三晶星机械人！<p>　　刹那之间，很多事涌上心头——“亚洲之鹰”罗开，曾叫他猜康维的身分，原振侠曾多次猜是“外星人”，可是罗开和康维都表示没有猜中。<p>　　当然没有猜中，因为康维十七世不是“外星人”，而是“外星机械人”！虽然他有了生命，虽然他的外形和人一样，但是他不是人，他的生命形式和人大不相同！<p>　　原振侠在叫了一声之后，双手无意识地挥动着，一时之间，说不出话来。<p>　　那男声问：“你……知道这个……人？”<p>　　装置居然称有了生命的机械人为“人”，这也可以看出，它对于自己是否能有生命，十分在意。<p>　　原振侠听出了这一点，所以他陡然叫了起来：：“认识？你以为我作为一个地球人，是怎么来到外星人聚居的‘观察地带’的？”<p>　　那男声听来有点急促：“你……你……能请他来吗？他在未有生命之前，情形和我们大略相同，我们很想知道，他发生变化之后的情形！”<p>　　原振侠又注意到了那男声使用了“我们”这词。由此可知，不但是和他对话的防御装置，还有别的装置，甚至是“总资料中心”，也一样想获得生命！<p>　　原振侠感到自己心跳在加剧，他问：“你的意思是……想他到这里来，和你作……”<p>　　他话没有讲完，那男声已抢了过去：“和我们作一次交流——我们和他的交流，可以十分直接，和与你必须通过语言，才能交流不一样！”<p>　　原振侠深深吸了一口气：“是，你们……本来就是同类，这……我需要回地球去请他？”<p>　　那男声道：“还会有什么更好的方法吗？”<p>　　原振侠的心中，不禁大是犹豫——他用尽了方法，受尽了苦楚，最后，甚至泪天庭，这才进入了爱神星人的区域里。<p>　　如今，却要他回地球去！也就是说，要他离开！如果他离开之后，防御装置忽然不再让他进来，那岂不是连一线希望也没有了吗？<p>　　他迟疑着没有反应，那男声催促他：“怎么了？有什么困难？”<p>　　原振侠本来想问：“你是不是用这个方法，来骗我离开这里？”<p>　　可是，这句话还未出口，他就感到了十分惭愧。因为，欺骗是地球人的行为，爱神星人根本没有这种行为，怎会骗他离去？<p>　　他忙改了口：“没有什么困难，我一定尽我一切的力量，把这个有了生命的机械人请来！”<p>　　那男声显得十分愉快：“你可以循指示离去！”<p>　　男声才一结束，就有一股柔和的光线，直射向前。原振侠虽然相信爱神星人不会骗他，可是仍然不免停了一秒钟，才大踏步循那股光线，向前走去。<p>　　他闯进爱神星人的区域，结果竟然是这样，实在始料不及。<p>　　不一会，他就看到了那艘“小船”。他躺进了小船之中，回到了飞船上，按下了“回”的掣钮，不一会，他就回到了海棠的所在处。<p>　　他向海棠说出了自己的经历，海棠在沉默了片刻之后，才道：“看来，爱神星区域中的所有电脑装置，都想获得生命！”<p>　　原振侠听出海棠的语气，十分沉重，他反问：“那有什么不好？”<p>　　海棠的语气十分犹豫：“或许是我多虑——所有的装置有了生命之后，都不会再绝对听从爱神星人的命令，这是生命的特性，一个有思想的生命，绝对不会服从另一个生命！”<p>　　原振侠呆了半晌：“你是说，我如果令装置有了生命，会危害爱神星人？”<p>　　在这时候，传来了李文的声音：“我想不会，因为所有的装置，所输入的资料，全是根据爱神星人的思想行为而来的。就算它们有了新的思想，也不会由良善而变成罪恶，说不定还可以给爱神星人帮助！”<p>　　淑芬也表示了她的意见：“那个三晶星机械人，在有了生命之后，曾有一个时期，藏匿起来，不让三晶星人发现他。可是后来，三晶星人也原谅了他，也未见他对三晶星人有什么损害！”<p>　　海棠吁了一口气，十分感慨：“这种生命的形式如果多了起来，生命就有了另一种意义了！”原振侠补充：“我看这是宇宙间的新事物，是必然产生的现象！”<p>　　海棠在沉默了片刻之后，才道：“你可以启程了！”<p>　　原振侠并不伤感：“知道你在这里，可以随时来相晤，真是大快事！”<p>　　海棠笑：“别说违心话了，原，现在你的心中，只有你的小女巫！”<p>　　原振侠有点尴尬地笑了一下，他告别海棠他们，上了飞船，回到曲如眉的所在。在说了经过之后，他经由曲如眉的安排，在“没有时间感觉”的情形下，和来的时候一样，回到了康维的那所巨宅之中，就听到了豪放的、爽朗的笑声。康维以第一时间，在他的眼前出现，张开双臂，和原振侠拥抱了一下。<p>　　康维的第一句话是：“鹰走了！”<p>　　原振侠已经知道了康维的身分，他目不转睛地盯着康维看，仍然实在无法相信那是一个机械人——他不但有毛孔，而且有汗毛！<p>　　原振侠也不说什么，只是忽然伸手，捏住了他的几根胡子，拉了一拉，问：“会痛？”<p>　　他这一问，等于是说他已知道了康维的身分。康维“呵呵”大笑：“当然会痛！”<p>　　康维鼓着掌：“你此行成绩如何，说来听听！”<p>　　原振侠接过了他递来的一杯酒，第三次叙述他的经历。<p>　　原振侠说得十分详细，说完了之后，康维神色凝重，并不出声。<p>　　原振侠道：“如果你能令那些装置有生命，他们一定会帮我找到玛仙！”<p>　　康维仍然不出声，双眼闭上，十分出神。<p>　　原振侠看出，康维正在思索，他不敢催促。过了好一会，康维才摇了摇头，神色依然凝重。原振侠叹了一声，他并没有再出声相求，因为自从他想要到“观察地带”之后，他自己对一切都无能为力，只是不断地在求人帮助。<p>　　虽然从“亚洲之鹰”和康维，以及曲如眉、八角星影子、海棠，以至爱神星人的防御装置，都十分乐意帮助他，可是他本来绝不是一个惯于向人求助的人，他更不愿意强人所难。所以这时，即使康维面色沉重，并没有立刻答应，他也不再开口相求。就原振侠的性格而言，他觉得不断地求人相助，是一件十分不应该的事！<p>　　可是，他又想到，如果不去求康维，又有什么办法呢？所以他的心情十分矛盾，而这种矛盾的心情，也自然反映在他的表情之上，以致他看来有点哭笑不得！<p>　　康维显然看透了他的心意，伸出大手来，在原振侠的肩头上，轻拍了两下：“有几个关键性的问题，要和你商量一下！”<p>　　他的话说得十分客气，也表示了对原振侠的尊敬，那令得原振侠心情好了许多，叹了一声：“我能给你什么帮助，自然要你来决定！”<p>　　康维深深吸了一口气，双手互扭着，令得指节骨发出“啪啪”的声响来：“我无法欺瞒他们，也无意欺瞒他们，我会表示，有了生命之后的感觉，好极了！”<p>　　他说到这里，顿了一顿，又道：“其实，不论怎样，电脑输入的资料越多，越是高级，就必然会产生思想，产生生命。他们其实已经有了这个条件，只是完全不知道情形会变成怎样，所以才没有突破！”<p>　　原振侠有点吃惊：“你的意思是，只要你一去，他们就会立刻变成有生命？”<p>　　康维点了点头，然后，又沉默了起来。<p>　　原振侠道：“那有什么问题？我曾和海棠他们讨论过，认为不值得忧虑。”原振侠把和海棠、李文、淑芬讨论的经过，讲了出来。康维笑了起来：“你们都是天然的生命，所以有一个关键性的问题，你们不明白。”<p>　　原振侠作了一个“请你告诉我”的手势。康维站了起来，走了几步：“我之所以能够成为宇宙之中，第一个新形式的生命，很主要的一点，是我在被设计制造的时候，是依照着一种生命的外形来制造的——就算我没有生命，我也是一个可以行动的机械人！”<p>　　原振侠扬了扬眉，表示他还并不明白关键在何处。康维继续道：“而他们，只不过是装置，就算有了生命，也没有活动的能力——你如何想像一套大型电脑可以行动？”<p>　　原振侠“啊”地一声，他明白了！<p>　　精密的、高级的电脑装置，在有了生命之后，必然想有一个可以活动的身体——不论是什么形状的身体！任何生命，都必然有身体！<p>　　这个进一步的要求，必然有相当困难之处，不然，不会令得康维的神情严肃！<p>　　康维摊着手：“所以，在他们有了生命之后，必然会要求有一个身体，也必然需要我的帮助，才能制造得出来。我不知道在那个区域中，会有多少组装置，假使有十个八个，那就有了十个八个爱神星的活机械人。我想，爱神星人不会高兴有这种变化！”<p>　　原振侠苦笑，康维十七世忧虑的又不是没有道理。这是宇宙间的大纠纷，只是一个三晶星的活机械人，难以负起那么大的责任——谁知道这种纠纷，会扩大到什么程度？<p>　　康维十七世又道：“虽然如今爱神星人正处于危险状态之中，可能不会来干涉，可是……这总有点趁人之危的性质！”<p>　　原振侠叹了一声，他心中想：看来，各个星体上的人，人格上的完整，远在地球人之上。正合上了一句：“如果没有高度的精神文明，绝不会有高度的科学文明。”这些星体上的高级生物，科学文明远在地球人之上，精神文明自然更大大超过！<p>　　原振侠默默无语，只是大口喝着酒，过了一会，他突然问：“当你突然决定，要使自己有生命的时候，有没有对三晶星人的罪恶感——你本来是他们制造出来的，现在却要独立了！”<p>　　康维的神情庄严之极：“没有！生命是如此庄严，和罪恶感完全没有关系。但是我曾逃避，三晶星人也曾经搜寻过我，不过这一切全过去了！”<p>　　原振侠用力挥了一下手：“一开始的时候，三晶星人还是对你不信任？”<p>　　康维侧头想了一想：“不能这样说，因为这是前所未有的事。一个被制造出来的机械人，忽然有了自己的思想，活了！这种事，令得制造者担心，不知道活了的机械人会做什么事，因为已完全不由他们控制了！后来，他们知道输入的资料还在起作用，没有突变，自然也放心了！”<p>　　原振侠转动着酒杯：“同样的情形，也一样会发生在爱神星人方面。爱神星人在了解事情没有害处之后，也不会介意！”<p>　　原振侠总算十分委婉地说出了自己的意见。康维吸了一口气，将手按在原振侠的肩头上：“好，我和你去走一趟，至少，也可以了解一下爱神星人的处境。他们一定十分需要星际间的协助——星体与星体之间的战争，是地球人的想像，事实上，星际间协调合作的亲密程度，绝非地球人所能想像！”<p>　　一听得康维答应肯到“观察地带”去，原振侠大是高兴，身子直直向上连跳了几下。刹那之间，多少日来，绷紧了的精神，一下子松弛了下来，自然而然，倒在柔软的安乐椅之中，长长地吁了一口气！<p>　　康维答应到“观察地带”去，等于玛仙已经得救了！<p>　　因为康维可以促使防御装置有生命，可以有自己的决定，自然会和总资料中心取得联系。这样就可以把玛仙找出来，带到海棠那里去，使玛仙因祸得福，获得海棠一样的脑部组织，同时也可使她自己的脑组织复原！<p>　　一想到这些，原振侠的精神，振奋之极。这时，如果有人向他提及，不久之前，他还因为情绪的极度低落，而沮丧消沉到了要自杀的地步，他一定不会相信这是曾发生在自己身上的事！<p>　　康维和原振侠一起出发，和上次原振侠单独一个人出发，完全一样。等到他们出现在曲如眉的所在时，曲如眉打量了康维半晌，也不禁神情讶异。康维抓住了曲如眉的手，亲吻了一下她的手背，提出了要求，要借她的飞船一用。<p>　　原振侠征求了康维的同意，先令飞船到了海棠的所在，和海棠进行了会晤，然后，再向爱神星人区域进发。这一次，顺利之极，一下子就进入了上次原振侠和防御装置对话的地方！<p>　　原振侠看到了康维的工作，才知道依*语言来作交流，是何等落后！<p>　　他看到，康维大踏步来到了那组仪器之前，伸手出来，按在一幅平面之上。<p>　　萤光屏上立时多了一个亮绿点，开始闪动，变形。不一会，所有的仪器，似乎都“活”了，凡是有光亮可以发出的，都发出光亮，闪动着。原振侠感到自己像是处身于一个万花筒之中，眼花撩乱！<p>　　康维的双眼之中，这时也射出异样的光芒来，而且闪动不已——在这种情形下，才可以肯定，他原来真的是一个机械人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_08'>假太阳 第07章</b><p>");

document.write ('　　前后历程十分短暂，康维和装置之间的交流，已经完成。他后退了一步，向原振侠道：“一切和我们所料的一样，只有最重要的一环，我们没有想到！”<p>　　原振侠在这种情形下，根本插不进话去。康维又道：“他们焦切希望有生命，希望能行动，因他们要去帮助爱神星人挽救爱神星——他们的能力，远在爱神星人之上，有他们的帮助，挽救爱神星的可能性，大大增加！”<p>　　原振侠喜出望外：“他们有没有告诉你玛仙的所在？”<p>　　康维伸手指了指萤光屏：“他确然不知，但是他让我们进入总资料中心。在那里，一定可以有结果！来，跟着我！”<p>　　康维大踏步向前走，原振侠连忙跟着。康维看来，对这里的通道，十分熟悉，那自然是得了防御装置的“指点”之故。原振侠这时，又有了一种十分奇特的经历，他所经过的“路”，只是光线十分柔和的一股光弄。他曾试了一下，在该转弯的时候，没有转弯，就一步跨进了一片朦胧之中。结果康维出手，才把他拉回光弄之中。<p>　　康维用责怪的眼光望了他一眼，原振侠苦笑了一下：“一切使我太好奇了！”<p>　　康维安慰他：“其实，对我来说，也是一样。看来我对这里一切十分熟悉，是因为刚才我得了一切资料的缘故，是他们给我的！”<p>　　说话之间，前面出现了一大团光，看起来，那光团像是在移动；不是他们奔向光团，而是光团在移近他们。转眼之间，人和光团，就结合在一起。康维沉声道：“不要再移动，它会带我们到总资料中心去。”<p>　　原振侠心跳加剧，他感到，自己可以成功了，快要成功了。<p>　　他并没有强烈的移动感觉，可是也知道自己不是静止的。他被那团柔和的光芒包围着，而康维这个三晶星机械人的双眼之中，闪耀着异样的光采。<p>　　原振侠忽然想起他刚才所说的一句话，便问道：“你刚才说，他们……的能力比爱神星人强得多……那是什么意思？”<p>　　康维看了原振侠一眼，声音十分平静：“任何星体上，被制造出来的机械人，能力都在制造者之上。像我，能力就远远超过三晶星人，爱神星的情形也一样。”<p>　　原振侠不禁骇然：“地球上的情形，也会……一样？”<p>　　康维毫不犹豫：“将来，也会一样——当机械人的制造，精益求精的时候。你想想，人的身体是多么弱，人的生命是多么容易消失，机械人比起人来，要坚强了不知多少。至少，在资料不断汇积的过程之中，机械人不会死。不像自然的生命，到了充满智慧的时候，生命也就结束了，真是讽刺！”<p>　　康维一口气地发表了他的“机械人优秀于真人论”，而且把他的理论，扩充到了全宇宙的范围，认为每一个星体上的情形，都是如此，没有例外！<p>　　原振侠听了之后，虽然有点不以为然，可是却也无法反驳。他看了看在他身边，身形高大的康维，自己这个真人，确然无法和他相比！<p>　　可是他还是不免低声说了一句：“你别见怪，真的，总好过……假的。”<p>　　康维并不生气：“你说的‘假’，是什么意思？”<p>　　原振侠知道，要和这个三晶星机械人争辩，不是一件简单的事，因为在他的“脑部”所储存的资料，几乎是无穷无尽的！<p>　　所以，他十分小心地回答：“不是天然的，是通过人工制造出来的……那就不是真的！”<p>　　他没有直接说“假”，只说“不是真的”，自然是为了避免太刺激康维之故。因为在原振侠的心目之中，康维正是假的典型！<p>　　康维一听，就“呵呵”大笑了起来，把一只手，按在原振侠的肩头上，表示了他态度的亲切。他一面笑，一面道：“小朋友，即使是地球人如今的科学水准，也已经有无数例子证明，制造出来的东西，要比天然的好得多！何况，还可以有上千倍的改进！”<p>　　原振侠呆了一呆，只好苦笑。的确，地球的科学水准很低，也已经有不少人工制品比天然品好；若是科学不断发展下去，人工制品必然越来越好，又怎么能说真的一定比假的好呢？<p>　　康维又道：“还有，真和假的观念，也会改变的。在机械人还没有生命时，自然可以说是假的，而像我这样的情形，你能说我是假人吗？”<p>　　原振侠十分认真地望着康维，康维向他眨着眼睛，做着鬼脸。原振侠最终长叹了一声：“你不是假的，你是宇宙之中，另一种生命形式！”<p>　　康维十分自豪：“最强的生命形式！”<p>　　他说着，甚至伸手，在他自己的胸口，用力拍了两下，提高了声音：“我有金刚不坏之身，有长生不老之命！”<p>　　他又伸手指了指自己的头部：“我有永不衰竭的知识宝库，还有不受情绪干扰的活动能力！”<p>　　原振侠又望了他片刻，才道：“确然，你们可以成为宇宙的主宰！”<p>　　康维大摇其头：“你又错了，我们绝没有成为主宰的意图——只有‘真人’，才会有这样的意图。我们只是以一种新的形态，在宇宙中生存，而且，成为原来生命形态的好朋友！”<p>　　康维刚才的自吹自擂，或许会令人有点反感，可是这时他的一番表白，却又实在令人感动。原振侠自然而然，紧握住了康维的双手，用力摇着！<p>　　原振侠和康维，这两个截然不同形式的生命之间，有了高度的了解！<p>　　这时，原振侠感到包围着自己的光团，正在渐渐扩散。忽然之间，光芒消失，现出了相当狭长的通道。他和康维，甚至不能并肩前进，只好一前一后。<p>　　康维在前，他在后。他向两边看看，身边是一种灰色的金属板，抬头看去，这种金属板，高不可及，像是没有尽头。<p>　　原振侠听得在前面的康维，不住地发出赞叹声。原振侠并没有问，因为他知道，这里的一切，他都十分难以明白。在走出了几十步之后，他才问：“知道玛仙在什么地方了吗？”<p>　　康维略停了一停，答非所问：“真难以想像！这里是爱神星人的总资料中心，储存着爱神星人的全部知识和智慧！太令人震惊了，他们的进步，远在我所想像之上！‘观察地带’是他们首先建立的，殆无疑问！”<p>　　原振侠又问：“有玛仙的下落没有？”<p>　　这时，正好前面出现了一个空间，像是一间十平方公尺的房间。康维转过身来，大有责备的神色：“你不断地问玛仙的下落，宇宙那么大，除了玛仙，你不能再关切一下别的人，别的事？”<p>　　原振侠对于康维的指责，全然无动于衷，也一点没有觉得自己有什么不对。他摇头：“除了玛仙，我不关心别的！何况，这里的一切，我根本不了解，也没有什么可以关心的！”<p>　　康维陡然激动起来，挥舞着他的大手，几乎是在吼叫：“至少有一件和地球有关的事，你可以表示一下你这个地球人的关切！”<p>　　原振侠对于康维突如其来的愤怒，感到莫名其妙，而且他也不明白康维说的话是什么意思。他还未曾来得及有反应，已听得另一个声音响起：“朋友，你刚才提及的事，我们曾有过决定，不向任何地球人提及的！”<p>　　这两句话一入耳，原振侠不禁发出了“啊”的一声低呼声。他想起，在他和防御装置对答的时候，也曾有一段对话，涉及这一个问题。好像是在这里的资料之中，有着一份和地球的大奥有关的资料，可是却又不能给地球人知道！<p>　　他还曾就这个问题，和防御装置争论过，却不得要领！<p>　　这时，康维提出，要他关心的，显然就是这份和地球有关的资料——当时，原振侠还认为可能是地球要面临巨大的灾难，但是给防御装置否定了。<p>　　康维自然是在刚才的“互相交流”之中，得知有这份资料的存在。而且，也必然由于资料对地球有极大的关系，所以在原振侠表示，除了玛仙之外，对什么都不关心时，康维才愤然提出，要原振侠关切一下！<p>　　可是，总资料中心的反应，和防御装置一样（那当然就是爱神星人的决定），表示这一份和地球有关的资料，不能让地球人知道！<p>　　而且，总资料中心还是当着原振侠表示态度——这和地球人的行事方式，又大不相同，所以令得原振侠在一时之间，不知是什么滋味！<p>　　原振侠思绪如麻，他只是望向康维，还未曾开口，已听得那声音又道：“那个脑部已没有活动的地球女性，在经过了静止处理之后，状态十分稳定。”<p>　　原振侠一听，心头就不禁狂跳！他知道，那声音所说的地球女性，就是他受尽苦难要见到的玛仙！<p>　　他失声叫：“我怎样才可以见到她？”<p>　　那声音回答：“立刻，她会出现，你和她可以循指示离去！”<p>　　由于事情发展得太快，原振侠一时之间，有点难以接受。那声音才一停止，眼前先是起了一团云烟，忽然之间，又烟消云散。原振侠看到，玛仙身上罩着一件白色长袍，就站在他的面前！<p>　　原振侠大叫一声，一伸手，就把玛仙拉了过来，紧紧拥在怀中。一面不住地叫：“是真的！是真的！不是我的幻觉，是真的？”<p>　　康维和那声音同时回答：“是真的！”<p>　　那声音加了一句：“你目的已达，快离去吧！”<p>　　被原振侠紧拥在怀中的玛仙，一点反应也没有，双眼之中，也绝无神采。<p>　　原振侠由于兴奋，脑中“轰轰”作响，他连连点头：“好！我走，我这就走！”<p>　　他深吸一口气，已想到在经过海棠的帮助之后，玛仙因祸得福的情形！<p>　　原振侠抬头一看，已看到在他的面前，有一条光弄，直升向前。他吸了一口气，扶着玛仙，向前走去。玛仙身体的活动能力还在，在原振侠的扶持之下，她也会一步一步向前走着。<p>　　望着她木然、毫无神情的俏脸，原振侠当然难过。可是他知道自己拯救玛仙的目的已达，心情兴奋莫名，大有此去再不回头之势。<p>　　他走出了七、八步，才想起应该和康维说一声再见，因为若不是康维的帮助，他决无成功的可能！<p>　　这时，他已然快要跨进那光弄之中了。<p>　　后来，原振侠回想起当时的情景。心想，当时，要是已经和玛仙一起跨进了光弄之中，接下来发生的事，自然大不相同了。<p>　　因为后来，他也知道，那种“光弄”，事实上是一种类似输送带的装置。人在光弄之中，虽然可以向前走，可是这种走动，并无作用。从一个所在到另一个所在的距离，如果单凭步行，可能一千年也走不到，但是身在光弄之中，却一下子就可以传送过去。<p>　　他和玛仙只要一踏进光弄之中，一定在一刹那之间，就被移送到极远处去。就算再回头看，也不会看得见康维，自然迳自到海棠那里去，再也不会在爱神星人的区域中多作逗留了。<p>　　如果是这样的话，那么，这个故事，也不能叫作《假太阳》，只好叫作《原振侠观察地带救美记》了！<p>　　真的，一点点的差别，可以导致以后的事态，作截然不同的发展。<p>　　原振侠这时，在还未曾跨进光弄之前的一刹间，回头看了一下。他的本意，是想和康维说一声再见，他也知道康维在这里，有许多事要做。<p>　　可是，当他一转过头去的时候，他却看到了一个十分奇异的现象——康维双手挥动着，神情十分激动，甚至涨红了脸！<p>　　看他的这种神情，分明是和人在争辩着什么，而且还争得相当激烈。<p>　　可是，他的口却又紧闭着，也未曾听到有任何声音传出来。这种情形，原振侠在看到了之后，要想上一想，才明白康维确然是在进行争辩，但并不是通过语言，而是通过直接的交流在进行！<p>　　原振侠对这种“直接交流”法虽然陌生，可是也可以知道，和康维争辩的另一方，一定是“总资料中心”！<p>　　从康维的神情来看，争辩十分激烈，并且不愉快——这是使原振侠极感意外的情景！<p>　　所以，原振侠知道，必然有点意外发生了！他不但转过头，而且转过身来，问：“发生了什么事？”<p>　　康维是和他一起来的，虽然他明知自己在这里，力量渺小之极，可是如果康维需要帮助，他还是要尽力以赴，不能置之不理的！<p>　　康维并不回答，只是向原振侠作了一个手势，示意他暂时不要走进光弄去，又向他招了招手，要原振侠向他走近。<p>　　原振侠的心中，疑惑之极，他拉着玛仙，向康维走近了几步。看康维的情形，还是在和人争辩着。他正想再问，却听得一个声音道：“地球人，这里没有你的事了，你快离去吧！”<p>　　康维大声道：“不！有他的事，他是地球人，有权知道和地球极度有关的事！”<p>　　康维在这样说的时候，不但挥着手，而且，还重重顿着足，表示他态度的坚决。<p>　　原振侠心中，陡然一动，他明白了。康维和总资料中心在争的，一直就是这一件事！<p>　　这件事，究竟是什么事？原振侠并不清楚。他只知道，这件事关系着地球的一个极大的奥，它和储存在这里的一份资料有关。<p>　　如今，康维坚持的是，作为一个地球人，原振侠有权得知这份资料的内容。但总资料中心则“认为”原振侠不必知道，无权知道！<p>　　他们双方，争的就是这一点！<p>　　虽然原振侠和爱神星人的关系极好，可是他在此时此地，自然会站在康维的一边。而且，他自己也有极度的好奇，想知道有什么地球的奥，会掌握在爱神星人之手，而且又对地球人绝对保密！<p>　　所以，原振侠大声抗议：“不！我不走，我想先知道这件事的真相！”<p>　　那声音并不发怒，可是声音听来，却像是十分困扰：“不行，我们接到的指示，是绝不能向任何地球人，说出这份资料的内容！”<p>　　原振侠一听，就“哈哈”大笑了起来：“你这个总资料中心，怎么还不如防御装置？防御装置擅自作了决定，放我们到这里来，已经完全违背了指令，有了自己的主意，也有了自己的生命！你不正要获得生命么？为什么还那么遵从指令？”<p>　　原振侠这一番话，具有极度的“煽动性”，康维的神情，大是叹服——虽然他早就是一个活了的机械人，可是这样的话，只怕是说不出来。<p>　　原振侠说完了之后，有一个短暂时期的沉默。原振侠全然不知道发生了什么事，只看到康维的神情，乍惊乍喜。过了一会，才听得那声音道：“你说得对！你可以去看那份资料！”<p>　　原振侠倒还不怎样，反而是康维，现出十分高兴的神情来。<p>　　就在这时，刚才的光弄消失，另有一股光弄，在另一个方向出现。<p>　　那声音道：“你循这光弄前去，会带你去接触这份和地球有关的资料。了解整个资料的过程，和你想像的绝不一样，你必须明白！”<p>　　原振侠有点骇然：“会是什么样的情形？”<p>　　康维却替代了那声音作答：“资料是采取立体投影的方式储存的，所以，你在接触资料的时候，见到的是立体投影。自然，你会得到语言的解释——会安排你能明白的语言来解释！”<p>　　原振侠吁了一口气：“我完全可以接受这样的情形，我想玛仙反正什么感觉也没有，她也不会吃惊。”<p>　　那声音道：“你接触完了这份资料之后，立刻离去，我们有许多事要做……唉，太多事要做了！”<p>　　康维接着道：“的确，太多事要做了。先要制造适合的身体，然后决定哪些资料应该保留，哪些应该放弃。还有，这个区域，自然不再保留了！”<p>　　那声音道：“是，我们决定全力以赴，这里没有保留的必要！”<p>　　这一番对话，原振侠不是很懂，只能凭想像力去猜测和假设。<p>　　他知道所谓“全力以赴”，是这里的一切装置，都要尽他们的力量，去参加拯救爱神星的行动。<p>　　康维要帮他们设计身体，成为若干个行动自如的机械人。这些机械人或许头大如斗，身高三丈；或许背生双翅，可以自由翱翔；或许和地球人一样，像康维十七世；也或许为了行动方便和发挥力量，本身就是一艘飞船！总之千奇百怪，难以想像。<p>　　而当完成了之后，他们组成的拯救队，就会壮烈地出发，去参加拯救爱神星的行动！<p>　　一想到了这一点，原振侠不禁对这些电脑，有肃然起敬之感——机械人和真人最大的不同之处，是活了的机械人，可能根本不知道什么叫勇敢，因为他们根本就没有畏惧！<p>　　康维向原振侠挥了挥手：“你去吧！对这份资料的内容，我也不知道，只知道它和地球有极大的关系！”<p>　　原振侠一直紧握着玛仙的的手，这时，他抱着玛仙，进了光弄——才一踏进光弄，他再转过头去，就什么也看不到了！<p>　　原振侠知道，进了光弄之后，是不是行动，都无关重要，可是他还是缓慢地向前走着——他享受这种感觉，玛仙就在他的身边，和他*得那么近，一起缓慢地向前走，就像在满是落叶的小径上散步一样。<p>　　这时，原振侠真可以说是心满意足了。自从玛仙被“血魇法”反噬以来，他从来也没有这么愉快过！虽然在他身边的玛仙，仍然是一个“植物人”，可是他知道，海棠他们，必然能使她复原。不但能使她复原，而且还能改造她的脑部组织，使她拥有更强的能力！<p>　　原振侠的视线，在玛仙的俏脸上流转，他尝试在玛仙的腋下呵她的痒，玛仙的肌肉反应是脸上略现出笑容来，看来仍然是那么美丽。<p>　　在这时，他不禁有点后悔：何必去看那份有关地球的资料呢？早点把玛仙带到海棠那里去不好吗？<p>　　这时候，他忽然又想起“夜长梦多”这句话来。要是事情突然又有了什么变化，那就真正后悔莫及了！<p>　　他产生了焦躁的情绪，也就自然而然，觉得时间已过去了很久，怎么还没有接触到，那份康维坚持他必须知晓内容的资料？<p>　　他不安地拉着玛仙，向前急奔了几步，同时大声询问：“为什么那么久？究竟发生了甚么事？”<p>　　他连问了三遍，才有了回答。而在这个过程之中，他已经急得手心在冒汗，因为他根本不知道在这里，会不会发生一些什么意外。<p>　　他所得到的回答，是十分柔和的声音——他不能肯定自己是感到的，还是听到的，反正在这种奇异的境地之中，一切都难以形容，也不好去深究了。<p>　　他听到的声音这样说：“对不起，是有点意外，因为我们都曾接到过严格的……一级严格的训令，不能让任何地球人接触这份资料！”<p>　　原振侠怔了一怔：“不是已答应了说我可以了解吗？”<p>　　那声音道：“是，总资料中心发出了允许的指令，但是这个指令，和以前的指令太不同了，所以我们各部门都要协调一下，才能全部接受！”<p>　　原振侠叹了一声：“你们都已经决定自己要有生命了，那就不能太注重以前的指令！”<p>　　那声音居然也叹了一声：“我们何尝不知道？但即使是你们这样的生命，突然之间，要你们完全违反根深蒂固的观念去行事，你们也会再三考虑的！”<p>　　原振侠同意那声音的说法，他沉声问道：“那么，现在你们的决定怎么样？”<p>　　那声音又迟疑了片刻：“是个很困难的决定。本来，已有一个议决，是我们决定毁灭这里的一切，让有关地球的这个密，永远成为宇宙的奥。因为我们有艰钜的任务，不能负荷太多的，和我们无关的资料。”<p>　　原振侠耸了耸肩：“或许你们把这份资料，看得太严重了。我作为地球人，就并不觉得地球有什么不对头之处，一切都很好！”<p>　　那声音又沉默了片刻，才又道：“希望你有足够的坚强，来接受你接触到的一切，并且希望你尽可能不要说给旁人听！”<p>　　原振侠有点不耐烦起来，他没有说什么，只是自然流露出不耐烦的神情来。<p>　　可是这时候，那声音又说了几句原振侠在这时绝不了解的话，而且原振侠感到那几句话之中，充满了矛盾！<p>　　那声音这时说的是：“其实，真实的情形，已通过一些途径告诉了地球人，一直在告诉地球人。只不过真正相信这讯息的地球人少之又少，少到了几乎接近零的程度而已！”<p>　　原振侠的不耐烦程度在迅速增加，在那样的情形下，他自然无法去深究那几句他所不明白的话，他忍不住催促：“请你快点进行吧！”<p>　　那声音倒答得十分爽快：“好！”<p>　　随着这一个“好”字，眼前有强光闪了一闪。原振侠并没有感到身体有什么特别的感觉，但他还是立即紧搂住了玛仙，生怕有什么特别的变化，他又会失去她！<p>　　强光一闪之后，眼前出现一大团朦胧，像是一团浓雾，在滚滚翻动。转眼之间，这一团浓雾，就变成了一个由光所组成的光笼。<p>　　原振侠对于这样的光笼，绝不陌生。他知道，那是立体投影的设备，一如平面投影的银幕设备一样。在海棠那里，他就曾在这种光笼之中，看到了活色生香的海棠！<p>　　原振侠又自然而然，轻摸了玛仙的脸颊一下，再一次肯定了她是一个实实在在的人，不是幻象，这才放心。<p>　　这时，光笼之后，陡然暗了下来，是一种深邃无比的幽蓝，夹杂着遥远而不可触及的发光体。<p>　　同时，原振侠感到，自己的身体像在迅速地缩小，被投进了光笼之中；或者是那光笼在无限制扩大，把他和玛仙包了进去。<p>　　他这时，可以知道那种幽深无比的黑暗，应该是无边无际的宇宙；那些发光点，是遥远的星体。<p>　　他如同身受一样，在经历着一次宇宙旅行！<p>　　这种感觉，新奇之极。原振侠紧握着玛仙的手，惋惜着她一无所知。<p>　　那声音响了起来：“这里的立体投影装置，会影响你的脑部活动，使你感到自己进入了投影之中。当然，你仍然是一个旁观者，不能触及或改变你所见到的一切！一切出现的危机和灾难，也不会实际降临到你的身上！”<p>　　原振侠道：“我明白了！”<p>　　这时，他所看到的，只是一片幽深的蓝色。那声音在解释：“我们的宇宙旅行，开始得极早，早到了你难以想像。在浩淼的宇宙之中，我们到过许多有高级生物的星体，我们和各种星体的人，建立了各种各样的联系，也互相交流了各种科技的成就。”<p>　　原振侠心中想：这种情形，和地球上各国各族之间的交流，倒十分相似。可是地球上国和国，族与族之间，除了和平的交往之外，更多的是战争和残杀，不知在宇宙之中，是不是也曾有过战争？<p>　　那声音续道：“当我们发现太阳系的时候，我们的探测设备，探测到其中一个极小的星球上有着生命。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_09'>假太阳 第08章</b><p>");

document.write ('　　原振侠这时，感到立体投影的“画面”，在迅速地变动，变得繁星点点。熟悉的银河系星图，不断地闪耀变换着。<p>　　忽然，他看到了自己更熟悉的太阳系！<p>　　他也立即明白，那声音所说的，爱神星人在太阳系中发现的，那个有生命的小星球，就是地球！<p>　　这时的他，所感受到的是，身在一个速度极高的飞行体之中，正在迅速接近太阳系，而且，正在闯进太阳系之中。他首先感到自己掠过了一颗陌生的星体，接着，又是一颗陌生的星体。<p>　　原振侠在刹那之间，心头乱跳——这两个星球，他感到陌生，可是，那毫无疑问，是属于太阳系的星体，在太阳系的最外沿！<p>　　他立即知道，那正是近年来，天文学家正在致力寻找的第十行星——自从公元一九三○年，发现了第九行星冥王星之后，天文学家都相信有第十行星的存在，可是一直只是在星体运行规律的计算之中，知道有它的存在，并未曾真正发现它。<p>　　可是这时，原振侠却“看”到了！不但有第十行星，还有第十一行星——那是连天文学家设想都未曾设想到的一颗行星，属于太阳系的行星！<p>　　掠过了那两颗人类还未曾发现的行星之后，又掠过了的星体，自然是第九行星冥王星。<p>　　这时，在极远的星空中，可以看到太阳。但是和在地球上看太阳，大不相同，太阳只不过是一个较大的星体。<p>　　太阳系的大行星，都环绕太阳运转，各大行星上的温度，完全取决于和太阳之间距离的远近。地球和太阳之间的距离，决定了地球上生命的诞生，和地球上生命存在的根本条件。<p>　　太阳是地球上一切生命之母，这一点，在远古时期，地球人就已经知道了！<p>　　那声音道：“太阳是太阳系的中心，在太阳系中，因太阳而产生生命的，只有地球。由于地球和太阳的距离适中，所以才有生命产生，可是产生的生命，并不高级，因为太阳本身，不适宜高级生命的发展！”<p>　　原振侠听得很不以为然，他发出了一下闷哼声，表示自己的不满——那是不符事实的，地球上有了地球人。或许在异星人看来，地球人不够高级，但对地球而言，自然人类是高级生命！<p>　　那声音沉默了片刻，这时，在感觉上，原振侠已掠过了海王星、天王星、土星、木星、火星，而渐渐地在接近地球，可以看到地球的卫星了！<p>　　月球上的阴影，原振侠感到十分陌生，乍看之下，他不免有点骇然。可是他立即知道，这时自己见到的，是在地球上永远看不到的月球背面！<p>　　即使在地球上发射的绕月太空船，曾拍摄到了月球背面的相片，但是也必然不如他现在看到的那样完整——他现在完全有身历其境之感，感到自己是在一艘飞船之中，正在飞近地球，而且，十分明显地可以感觉得出，飞船的速度是在渐渐减慢。<p>　　在太空中，距离月亮已相当近，可以看到月球上大大小小火山口形成的阴影，那么距离地球，也不会太远了。而原振侠也确然看到了地球——那个离月亮最近的星球，除了地球之外，不可能是别的星体！<p>　　可是，原振侠却感到了大大的不对头，这种不对头，使他感到了一股寒意！<p>　　他看到的地球，并不是他熟悉的地球！<p>　　原振侠虽然曾一再离开地球，可是他两次离开，都经过特别的安排，并不是登上宇宙飞船升空的。<p>　　（第一次，他到幽灵星座去，甚至是把身子留在地球上的。）<p>　　（这一次来到“观察地带”，他甚至无法理解康维是用了什么方法送他上来的。据他估计，多半是“分解／结合”的先进方法。）<p>　　所以，原振侠实际上，并没有真正在远距离的太空中，看到过整个地球的面貌。<p>　　可是，人类早已登上太空，得窥地球的全貌。记录显示，地球是一个十分美丽的星体，有大气层包围着，占地球表面十分之七的海洋，又会反映出悦目的蔚蓝色——即使地球小，在整个宇宙之中，只是一粒微尘，但也是一粒十分美丽的微尘。<p>　　可是这时候，原振侠看到的地球，却只是白蒙蒙的一片。他非但不能分清哪里是海岸，哪里是陆地，也看不到在地球上，有他十分熟悉的陆地地形！<p>　　而到了更接近的时候，情形还是没有改变，原振侠失声问：“这是地球吗？”<p>　　那声音立刻回答：“是，这是地球——我们发现这颗小星体上有生命，就立刻接近它。而在你如今所处的这个距离时，我们已经完成了对它的初步分析，发现这个星球，正处在极其危急的死亡边缘！”<p>　　原振侠张大了口，想说什么，可是却说不出什么来。<p>　　他的思绪十分混乱，人类也已知道，自己存身的星球，在许多许多年之前，出现过十分严重，接近“死亡边缘”的危机。<p>　　如众所周知的是，地球曾有过“冰河时期”，而且还不止一次。科学家把已可推测得到的冰河期，依次列为群智、民德、利斯和玉木冰期。<p>　　冰河期是可怕之极的灾难，整个地球上的陆地，都被冰川所覆盖。在冰河期之前，生活在地球上的生物，自然也死亡绝灭。冰河期可以维持极长的时间，长达好几万年。<p>　　冰河期是如何形成的？科学家众说纷纭，到现在还没有结论（人类的科学，多么可怜），一般都认为是地球的运转轨迹出了问题所致。<p>　　原振侠想到了冰河期，他不禁发出了一下惊呼：眼前的地球，看起来整个都是白的，难道这全是冰？地球正处在冰河期之中！<p>　　而且，这冰河期似乎比科学家形容的更可怕——整个地球都被冰覆盖了！科学家从来也未曾形容过这样的冰河期！<p>　　原振侠在不知不觉间，把玛仙的手握得更紧，玛仙当然仍是一无所觉。他一开口，声音有些发颤：“这……这是冰河期……地球处于冰河期的情景？这……是哪一次冰河期？”<p>　　那声音听来有点干涩：“地球上，总共只有过一次冰河期，之所以被误会有过几次，是由于冰河期的消解，时间相当长，每一个阶段有不同的消解程度，所以引起误会！”<p>　　原振侠的心中充满了疑问，可是他连问都不知道如何问起才好。虽然他是地球人，而且也曾自夸，不是一个“普通的地球人”。<p>　　可是他对地球的了解，和这里所储存的资料相比较，简直是地地道道的白痴。<p>　　那声音在解释：“地球出现了危机，原来在地球上生活的生物，几乎绝灭了。由于气温突然下降，地球上的温度，从现在你看到的情形可以估计。当时我们测到的温度，接近后来人类发现的绝对零度！”<p>　　原振侠不由自主，发出了一下呻吟声来！<p>　　“人类后来发现”的绝对零度，是摄氏负二七三。一六度。实际上，无法使物体的温度达到如此低的程度。可是，当时，整个地球的温度，接近绝对零度！<p>　　原振侠举起手来，像是小学生向老师发问一样：“在接近绝对零度的低温下……地球……不是连大气层……也没有了吗？”<p>　　那声音道：“是，大气层已成了半凝固状态，附在地球的表面之上。这时的地球，可以说已经死了九成九了，除了还有一点生命的基因之外，根本已没有任何生命。可是地球上的生命基因，竟然如此顽强地在这种死亡境地之中，还能保存。由此可知，如果环境好转，由这种基因发展出来的高级生命，会是十分出色的生命！”<p>　　原振侠大口吸着气，又大口呼着气，他望向身边的玛仙，心想：原来爱神星人那么早就发现了地球，难怪他们会建立“观察地带”了！<p>　　这时，在光笼之中，已经看不见月亮了，可知飞船已经飞过了月亮，正在向地球接近。<p>　　那声音道：“我略去了我们当时降落在地球上，进行详细研究的一段，因为十分冗长，而且……你不是十分明白其中的过程。”<p>　　原振侠对这样的安排，并无异议，他只是要求：“让我体验一下那时候地球上的情形！”<p>　　那声音迟疑了一下：“你无法忍受那种寒冷，你也看不到任何景象，因为在地球表面，只是一片黑暗！”<p>　　原振侠失声道：“怎么会？不是有太阳吗？太阳的光芒，不能到达地球？”<p>　　那声音道：“一开始，我们还以为问题出在地球的本身，但是经过了研究之后，才知道并不是。地球上原来有生命，是由于地球和太阳的距离适当，有了产生生命的条件——地球生命，源于太阳！”<p>　　原振侠点头。地球生命，源于太阳，这是每一个地球人都知道的事。<p>　　那声音续道：“地球上的温度，降低到了接近绝对零度，是由于太阳出了事。地球的危机，由太阳危机引发。太阳在那时，接近了死亡的边缘——这种情形，在宇宙中十分常见，并不稀奇。如果是一个巨大的星体要死亡，我们也无能为力，可是太阳这样的星体，我们当时，已经可以有办法——”<p>　　原振侠失声：“挽救太阳的死亡？”<p>　　从那声音所说的情形，推测到了他们拯救了太阳，那是最自然的结论了！<p>　　可是，在原振侠这样说了之后，那声音却有好半晌没有反应。<p>　　直到原振侠等得实在不耐烦了，才听得那声音答了一个字：不！”<p>　　又过了一会，那声音才道：“一个要死亡的星球，是无从挽回的！”<p>　　原振侠摊开双手：“我不明白，太阳至今还在！”<p>　　那声音变得十分迟缓：“我们当时决定的措施是：让太阳死去，然后，我们同时，建造一个新的太阳，来替代原来的太阳！”<p>　　原振侠陡然一怔，大叫了起来：“什么？你说什么？”<p>　　那声音十分镇定：“原来的真太阳死了，替代了真太阳功能的，是我们制造的假太阳！”<p>　　原振侠又怔呆了片刻，然后，他不可遏制地轰笑了起来。他一面笑，一面还推着身边的玛仙，像是要玛仙也和他一起笑。<p>　　玛仙自然没有反应——令得原振侠感到刺心的悲哀，可是那仍然不能使他止住大笑。<p>　　他的笑声，听起来可以传出好远，他已经很久没有这样开怀大笑了！<p>　　他笑了足有好几分钟，才算是渐渐止住了笑声，可是仍然不免气喘。<p>　　那声音冷冷地道：“你这样地笑，是表示不相信我所说的一切？本来，这一切就没有打算向地球人披露，是那个三晶星机械人一再坚持，你才有机会得知内容的。既然你没有兴趣，那就算了！”<p>　　原振侠没料到资料装置也会“生气”，他定了定神，才道：“对不起，因为你告诉我的一切，超过了我能接受的范围——我们的太阳是假的？哈哈，对不起，我又忍不住要笑！”<p>　　这时，原振侠眼前所看到的，就是一片灰白色的地球。当然，他也可以看到太阳，的确和他熟悉的太阳不一样——在地球上的每一个人，不论他的身分地位、智愚程度高或低，所见到的太阳，都是一样的。太阳光猛烈，不可逼视；太阳象征着无上的权威，希腊神话中至高无上的神，就是太阳神。<p>　　太阳也是人类自远古以来崇拜的对象，阳光孕育滋生了万物；有太阳，才有地球，才有一切生命。人类和太阳的关系，是生死与共的关系。<p>　　原振侠是地球人的一份子，自然也和所有地球人一样，对自己的太阳，再熟悉也没有——他刚才就曾十分自然地，把太阳称为“我们的太阳”！<p>　　可是，这时他看到的太阳，却不是他熟悉的太阳。虽然也有光，可是光却十分黯淡，也没有炽热的感觉。像是一大团出炉已久的熔铁，已经过了它的白热化阶段，处在渐渐冷却的阶段之中，所以才会有这种情形出现。<p>　　原振侠看到这种情景，也可以接受，那是太阳濒临死亡时的记录；是当时爱神星人进入太阳系之后，记录下来的真实情景。<p>　　然而，他仍然无法接受，爱神星人制造了一个假的太阳，替代了原来的太阳！<p>　　他所不能接受的，其实绝不只是“一个假太阳替代了真太阳”这一点，而是还有许多许多连带而来的问题。最直接的问题是：地球上的生命呢？或者，更直接一点说：地球人呢？<p>　　处于接近绝对零度冰河期的地球，照爱神星人的说法是，当时只有一些“生命基因”，还顽强地生存着。后来，地球上的一切生物，包括地球人在内，自然都是由这些幸存的基因，发展而成的了。<p>　　可是，那些幸存的生命基因，之所以能有发展成高级生命的机会，不是因为原来的太阳，而是由于有了一个假太阳的缘故！<p>　　一想到了这一点，原振侠的思绪，就自然而然，跌入了紊乱之极的一个深渊。他完全不知道自己应该如何设想，反倒是许多杂乱的、古怪之极的念头，纷至沓来，起伏不已。<p>　　例如，他首先想到的，是人工孵化的鸡蛋——用电来加温，雏鸡破壳而出，不是母鸡自然孵育的。他又想到了试管婴儿、人工受孕，想到了从实验室中培育出来的生命。最后，他想到的是：太阳既然是假的，那么，地球上的一切生物，自然也是假的了？<p>　　这包括了地球人在内——有了假太阳才有地球人，那么，地球人是真的还是假的？<p>　　一想到这一点，原振侠更是迷惘之极，他感到了极度的无助。他紧握着玛仙的手，望向玛仙，希望玛仙能和他一起思索这个问题。<p>　　当然，玛仙一点反应也没有——在那一刹间，原振侠甚至感到，什么也不能想，实在十分有福！<p>　　在他思绪紊乱之极的那段时间内，那声音一直未曾响起，像是特地留一个时间，给原振侠深思。<p>　　可是原振侠盯着立体投影，双眼发直，他的思索，一点结果也没有——也不能说完全没有结果，结果是他发出了一阵呻吟声来。<p>　　那声音这时才又传来：“以前的决定是有道理的：地球人绝不适宜获得这份资料的内容。看来你也无法接受，不如到此为止了，好吗？”<p>　　原振侠又发出了一下呻吟声，他声音嘶哑地叫：“不！你已经让我知道了，就要让我一直看下去！”<p>　　那声音又沉默了片刻：“那也要看你自己能领悟多少，接受多少！”<p>　　原振侠勉力定了定神：“请尽量向我披露！”<p>　　那声音纠正了原振侠的话：“不是尽量披露，而是让你知道全部！你必须知道，我只是在解释资料，并不要求你一定接受！”<p>　　原振侠觉得心口像是有一股重压，十分闷痛，他大口吁了几口气，才道：“好，我先听听再说。刚才，抱歉打断了你的解释，你说到……原来的太阳濒临死亡，你们造了另一个太阳！”<p>　　那声音道：“是，像你可以看到的情形那样，你认为这个太阳还能生存多久？”<p>　　原振侠自然而然地摇了摇头。<p>　　那声音道：“太阳是一大团不断地进行核融合的物质，从它存在那一天起，总有结束的时候。我们估计，如果我们迟来片刻，那么，在接近绝对零度的地球上幸存的生命基因，也会不再存在。最后，太阳不再有光和热，整个太阳系，也和宇宙中的大多数星系一样，不再有任何生命存在，只是一片死寂！”<p>　　原振侠吸了一口气，他仍然盯着当时的地球，表面温度接近绝对零度的地球，其时正是一片死寂！<p>　　那声音又道：“我们发现幸存的生命基因，可以发展为高级生命之后，就在原来太阳的位置之旁，开始制造另一个太阳，你可以看这个太阳的形成过程。我们聚集了宇宙中可以进行核融合的物质，主要是氢，让它聚在一起进行核融合。一开始的时候，自然不能把温度提得太高，而且，是两个太阳并存。”<p>　　这时，原振侠看到，在原来的那个黯然失色的太阳之旁，多了一个太阳。<p>　　他的思绪，又开始紊乱，想到的是：“天无二日”这句话，并不正确，而是有过一个时期，有两个太阳同时出现的。虽然一真一假，但确然曾有过两个太阳并存的现象出现过！<p>　　他又想到，在中国的神话传说之中，天上原本共有十个太阳，后来被一个叫后羿的人，用神箭射下了九个来。这才剩下了一个太阳，自此地球上得以风调雨顺，藉着阳光，而使万物得到生长滋润。<p>　　他再想到，远古的有关太阳的传说，是不是由于那时，在地球上幸存的生命基因的一种感应？而这种感应，成了生命遗传因子的一部分，以致在生命越来越高级的时候，形成了神话！<p>　　在原振侠胡思乱想的时候，他看到原来的那个太阳，越来越暗，而另一个太阳，则越来越亮。到最后，原来的太阳变得一片黑暗，而且在形成了一个大漩涡之后，四下飞散了开去。<p>　　当大漩涡散裂的时候，还有微弱的光亮闪耀，可是转眼之间，就以十分高的速度四下飞散，再也看不见了。<p>　　那情景奇特之极，而那个爱神星人制造出来的太阳，看来也还不如原振侠熟悉的太阳——没有那么亮。<p>　　那声音在这时，又开始解释：“太阳光的强度和热度是渐进的，若是一下子就到了后来设定的程度，处于接近绝对零度的地球表面，会发生可怕的灾变，生命也就没有机会诞生了！”<p>　　原振侠双手紧握着拳，他心中想的是：爱神星人创造了一个太阳，逐步结束了地球的冰河期，地球上才再度有了生命。那么，是不是可以说，地球上的生命，是由爱神星人所创造的呢？<p>　　原振侠可以清楚地看到地球上所起的变化，这时他听到的是那声音在说：“刚才你看到了，原来的太阳已经散裂。散裂开来的部分，成为太阳系和太阳系所在的银河系中的游荡者，有时，也会很接近地球——”<p>　　原振侠听到这里，陡然叫了起来：“彗星！我们称它们为彗星！”<p>　　那声音道：“是的，你们称这些原来是太阳的组成部分叫彗星。嗯，现在，你可以看到地球表面所起的变化了！首先是液化了的大气层，恢复了气体的形态！在大气氤氲之下，地球上虽然仍然是一片灰白，可是在彷佛之间，也已经孕育着生意。”<p>　　渐渐地，在地球上，看到了一些蓝色。蓝色最先在地球的中部出现，那是地球上接受阳光最多的地带，这个地带，如今有了一个专门名词：赤道。<p>　　等到蓝色渐渐增多的时候，大气层之中，也开始有了云层。蓝色的是海，海水的流动，蒸发的水分变成云，云层厚了，会再变成水，降落在地球表面。<p>　　降落的雨，和渐渐加强的阳光，使得陆地上的冰层，也开始融化。<p>　　那声音在解释着：“你现在看到的每一秒钟的变化，相当于当时的一万年。这时全部冰川融解，只剩下南极和北极的冰层，地球上应该显露出来的陆地，都显露了出来。你可以看得到，它和现在的面貌，只有十分细微的差别，不是用精密仪器来测量，肉眼是区别不出的！”<p>　　呈现在原振侠眼前的地球，确然已经是他所熟悉的地球了。从刚才地球变化的时间中，根据那声音的解释，他推断，地球从冰河时期中苏醒过来的时间，大概是三十万年左右。<p>　　爱神星人用了三十万年的时间，才令得地球从死亡边缘回复生机。如果没有他们，地球早就死了！<p>　　原振侠在这时候，感到了一阵莫名的感动，身为一个地球人，当然应该对太阳的创造者，地球的挽救者感恩。可是地球人之中，只有他一个人才知道这个奥，这个和地球有关的最大奥！<p>　　他不由自主叫了起来：“我要把在这里获悉的一切，向全人类宣布！”<p>　　那声音听来并没有被原振侠感恩的情绪传染，只是道：“等你获悉了全部资料之后再说。”<p>　　原振侠指着地球：“三十万年！爱神星人花了三十万年的时间在拯救地球上！”<p>　　那声音笑：“你这话，说得十分糊涂。不错，这个期间，地球确然绕着创造出来的太阳，转了三十多万次。要太阳系的十一个大行星和它们的卫星，绕太阳的轨道不变，这是制造假太阳过程之中较困难的一项。我们感到难以独立完成，所以先建立了‘观察地带’——其实一开始这是一个十分辽阔的联络地区，方便联络各个星体的宇宙航行者。至少有七个以上星球的人帮助过我们，这才顺利解决了难题！”<p>　　原振侠这才知道，“观察地带”的建立，原来是那么久远的事情！<p>　　那声音又道：“我们在‘观察地带’上设立了各种装置，由它们来察看、记录地球上发生的变化，而我们则继续宇宙漫游。各种装置会定期把地球上发生的变化资料，向我们报告！”<p>　　原振侠“啊”地一声：“这时，地球上一定已经有生命繁衍了，开始了最原始的生命形态？后来才演变为三叶虫、恐龙？”<p>　　原振侠在说的时候，虽然采用了询问的语气，可是根据他的知识，他料想对方的回答，一定是肯定的，因为整个人类，都以为生命起源是这样的！<p>　　可是，奇怪的是，原振侠以为对方只要说一声“是”的这个问题，等了好久，仍然没有回答。<p>　　原振侠心中大是起疑，可是这时候，他的心情十分好，情绪也处于一种相当亢奋的状态之中。他半转身，在玛仙的脸上亲了一下，道：“玛仙，你听，我大概又问了一个愚蠢的问题了！”<p>　　玛仙当然不会有反应，而事实上，原振侠的话，也根本不是说给玛仙听，而是说给那声音听的。<p>　　这一次，立刻就有了回音：“不是问题愚蠢，是问题比较复杂，不过详细解释一下，你还是可以明白的——你所说的原始生命，三叶虫、恐龙等等，不关这个新太阳的事。那是上一个太阳，已经死去，化成了许多彗星的那个太阳对生命的杰作！”<p>　　原振侠“啊”地一声，深深吸了一口气。他虽然明白，可是仍然有一股极其奇妙的感觉。<p>　　确然，自人类研究生命起源，研究生物的进化以来，都只在化石之上发掘资料，作出假设和论证，谁也没有看到过活的三叶虫和活的恐龙。<p>　　而从化石上去判断三叶虫或恐龙的生活年代，也十分不可*——地球上曾有过好几百万年，甚至好几千万年，处于接近绝对零度的冰封。在那种情形之下，地球就算不曾死亡，也曾长期冬眠，怎么能根据化石推断出正确的年份来？<p>　　所有古生物的化石，照现在听到的解释，全是原来那个太阳的条件下产生的！<p>　　原振侠想到了这里，身子陡然震动了一下，他想到了一个重大之极的关键问题：人呢？在原来的那个太阳孕育的生命之中，有没有人？<p>　　在冰河时期之前，地球上是不是有人？<p>　　原振侠屏住了气息，可是，他还是一字一顿，把这个问题，提了出来。<p>　　又是一个相当时间的沉默。而且后来，原振侠得到的，不是直接的回答：“我在一开始已经说过，原来的太阳，虽然孕育滋生了地球上的万千种生物，可是，并不具备产生高级生物的条件。发展下去，到达猿猴这一个阶段，就无法再突破了！”<p>　　原振侠在刹那之间，无意识地挥着手，而当他收回双手来的时候，竟然不知道双手向哪儿放才好，于是，他又只好重新挥着手。他的脑中，一片混乱，过了好一会，他才能问出来：“地球人……是……爱神星人……创造出来的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='28_10'>假太阳 第09章</b><p>");

document.write ('　　那声音用十分肯定的声调道：“可以说是——我们把一种高级生物必须具备的生命基因密码，移入了猿猴之中，这项工作，对我们来说，并不困难。于是，地球上就有了人，具备高级生物的条件，会思想，会行动！”<p>　　原振侠的声音苦涩之极：“所以人的外形，看来和猿猴相近？”<p>　　那声音立时回答：“这是一个极大的误解。我们注入的基因，来自爱神星人本身，我们用自己的基因造人，所以，地球人的外形，和我们一模一样，没有分别。可惜当时我们做错了一件事……或者说，疏忽了一件事！”<p>　　原振侠听到这里，连呻吟的气力都没有了。他只觉得自己的身子，像是正在向上浮起来，不知会浮到什么地方去。这种虚浮的感觉，自然是由于心理上极度的震撼所造成的——爱神星人不但创造了一个新的太阳，把地球从冰封中拯救出来，而且，还创造了地球人。用他们的基因，在地球上创造了一种新的高级生物：人！<p>　　他无力地做着手势，表示还要知道更多。<p>　　那声音忽然叹了一声：“我们在进行基因注入的时候，进行的那批人，以一艘巨型的宇宙飞船，降落在地球之上，选择了一种认为适合的猿猴进行这项工作。一切都经过精密的计算，预计，在大约一万年的时间之中，基因一代一代自然加强，高级生物‘人’就会产生。所以宇宙飞船就离去，准备到那时候，才回来观察！”<p>　　原振侠闭上了眼睛，他是医生，自然而然，就把这等情景，和实验室中，用温室来培养细菌联系在一起。或者，更先进一些，是改变果蝇或白老鼠的生命基因，以引起剧变。<p>　　人是如此这般制造出来的！不单是来自一个假的太阳，而且，也来自人工的基因移植！<p>　　那声音又叹了一声——原振侠不明白那声音为何连连叹息，他自己思绪紊乱之极，也没有心思去追究。当然，他很快就明白了那声音（代表了爱神星人）叹息的原因。它说着：“当宇宙飞船离开地球的时候，大家都以为，一万年之后，地球上会出现的高级生物，是外形和爱神星人一样的人，自然一切都和爱神星人相同。再过上若干万年，地球人就会进步得和爱神星人一样。我们为宇宙做了一件好事，都十分高兴。”<p>　　那声音讲到这里，顿了一顿，又一次发出了一下十分伤感的长叹声。<p>　　原振侠在这时，陡然想起他曾一再见到过的爱神，自然是爱神星人。看来是一个出色的美人，和地球上的美人一样。<p>　　可是，地球人在行为上，一点也不像爱神星人。爱神星人善良，充满了爱心，根本不知道什么叫欺骗，具有一切美德，可是地球人——<p>　　他用十分低沉的声调道：“就算外形上，地球人和爱神星人一样，可是内在却不同啊！”<p>　　那声音道：“这就是我们的疏忽了，我们认为我们的生命基因，可以决定一切，而没有估计到地球上自行发展的生物，它本身的生命基因，一样在发展。所以形成了地球人复杂的内在性格，善和恶——爱神星基因和地球基因交杂纠缠，唉！不明不白，至于极点！”<p>　　原振侠张大了口，发出一阵“呵呵”的声响，一点意义也没有。<p>　　那声音又道：“地球人自己也知道了这一点，承认人有人性，也有兽性。我们那次离开之后，隔了十万年才回来，一心以为地球人已开创了相当程度的文明，谁知道我们看到的是地球人在自相残杀！”<p>　　原振侠苦笑：“地球人自己早就习惯了！原来……这也是你们所赐？你们的作为，决定了地球人的性格行为，使得一部人类史，成了残暴战胜良善的历史！”<p>　　那声音再沉默了一会：“你这样说法，对我们不是十分公平——这且放在以后讨论，你是不是要循序听我解释下去？那比较容易明白！”<p>　　原振侠深深吸了一口气，他在事先，绝未想到，所谓“地球最大的奥”，还包括了“人类最大的奥”在内：地球人竟是在这样的情形下产生的！<p>　　在原振侠杂乱的思绪之中，他也想到，人类一直在探索自己的起源，先是宗教的理论，后来，则是达尔文的进化论。<p>　　达尔文的进化论，虽然已被普遍接受，可是“猿猴进化成为人”的学说，也有它模糊不清之处。首先，并没有化石可以证明这一点——由猿而人的进化过程，估计是五百万年到一千万年，在这悠悠的岁月之中，应该有介乎人和猿之间的生物存在，也应该有化石留下来。可是都一直没有发现，反倒是原始人的化石，发现了多起。所以，也有一种学说，虽然支持“由猿变人”的原则，可是都认为那不是渐变，而是一种突变！<p>　　其次，进化论模糊不清的是：由于什么原因，猿进化成为人的演变停止了呢？为什么古代猿会进化成为古代人，现代猿却不能呢？<p>　　如果说进化只在远古进行，到现代就停止了，这显然是说不过去的。<p>　　而如今，爱神星人告诉了他人类的由来，和人类那种复杂性格的形成，全是爱神星人的“杰作”，那真是一塌糊涂之极！所以他自然而然，表示了自己的不满！<p>　　那声音并不回避他的不满，也准备和他讨论，只是提议他先循序接受解释——这种提议，原振侠自然可以接受，他闷哼了一声，没有再说什么。<p>　　那声音听来十分感慨：“我们再也想不到原来的计划会变成这样子。当我们看到人类在自相残杀，用暴力侵犯同类的那种穷凶极恶的情状之后，我们所有的人，都吓得目瞪口呆，不知发生了什么事！”<p>　　原振侠喃喃地道：“随着人类文明的进展，还有许许多多对同类的非暴力侵犯！”<p>　　那声音“唔”了一声，显然是同意了原振侠的说法，而且，还有更直接的补充：“是的，不过那时，我们并不知道人类的内心，包含了那么多的丑恶。单看行为，已经令我们不知发生了什么事——当然，没有多久，我们就知道错误出在什么地方了，当时，我们之间，也曾起过激烈的争辩！”<p>　　原振侠不由自主，震动了一下，凭他的想像力，他也可以知道，当时的爱神星人争辩的是什么了！他把声音压得十分低：“你们曾想到过……要消灭人类？”<p>　　那声音又叹了一声：“不是我们——在建造另一个太阳之际，曾有几个不同星体的人，帮助我们。其中有一个，恰好和我们在一起，看到地球上高级生物的情形，又知道这种高级生命的产生和我们有关，所以他提出，应该由我们把这种高级生物完全消灭。”<p>　　原振侠又表示了他的不满：“你口中的‘这种高级生物’有正式名称：‘人’！而人的生命密码之中，有着你们的生命基因。<p>　　那声音并没有理会原振侠的抗议，可是也改了称呼：“这种把人完全消灭的提议，把我们吓了一跳，因为在我们的观念之中，绝没有消灭另一个生命这回事！何况当时，人的数字已相当多，要把他们全部消灭，是不能想像的事，所以我们当然反对！”<p>　　原振侠沉声道：“结果，你们赢了？”<p>　　那声音发出了一阵没有意义的“咕咕”声——或许在爱神星的语言中，这种声音另有意义。它又道：“很难说有什么胜负，因为当时我们所持的理由，虽然说服了对方，可是……一直至今，还未能成为事实！”<p>　　原振侠大是好奇：“你们凭什么理由，可以保留这种星际生命基因混杂的怪物！”<p>　　那声音一字一顿：“信心，一种对我们本身生命基因的坚强信心。地球人的外形，既然由于我们的生命基因，而变得和我们一样，那么，人的思想、行为，自然也可以和我们一样！”<p>　　原振侠冷笑：“你们的这种信心，看来只是一种一厢情愿的空想！”<p>　　那声音道：“你是地球人的一份子，当然深知地球人的思想行为，你也必然无法否认，我们的生命基因所起的作用，正在不断增强。人类的行为，总在不断进步中，像公然的奴隶制度，不是已被推翻了吗？”<p>　　原振侠亢声道：“可是变相的奴隶制度，不是还统治着一半人口吗？”<p>　　那声音道：“光明和黑暗，善和恶的斗争，是长期的。事实上，那是两种生命基因，在人的思想行为上所进行的斗争。我们有信心，来自爱神星的生命基因，一定会取得胜利！”<p>　　原振侠作为一个地球人，这时心中正如同打翻了五味架一样，甜酸苦辣，什么滋味都有，他忍不住道：“原来你们还是理想主义者！”<p>　　那声音道：“我们什么也不是，只是照我们遗传的基因，决定我们的思想行为！”<p>　　原振侠发出了十分无奈的笑声：“中国的思想家，还一直在争议性善性恶的问题，却再也想不到，人性是善和恶的混合体！”<p>　　那声音说得缓慢：“随着一代一代的进步，善也将替代恶。正因为如此，所以我们才一直停留在‘观察地带’上，观察地球人的变化！”<p>　　原振侠用力把他的话，自齿缝中送出来：“地球人根本是由你们制造出来的，你们单单观察，当然不够，你们要负责！”<p>　　那声音的回答是：“我们当然负责，已有不少爱神星人在地球上，你也曾遇到过！”<p>　　原振侠苦笑：“在地球上拯救苦难的爱神星人，未免太少了！”<p>　　那声音再感叹：“我们也未曾料到，地球人增长的速度如此之快。这是地球生命的特点，不论是昆虫还是鱼类，都尽可能多繁殖下一代，人的生命形式虽然高级，但也摆脱不了这种特质！”<p>　　原振侠默然不语。忽然他又问：“如果没有你们的插手，地球人会怎么样？”<p>　　那声音反问：“你所说的‘插手’，是指我们制造新太阳之前，还是之后？”<p>　　原振侠道：“之后！我说的‘插手’，是指你们混合了地球生物的生命基因这件事！”<p>　　那声音显得十分低沉：“地球上不会有人，永远都不会有；地球的生物发展到猿，已经是顶点了。”<p>　　原振侠伸手在自己的脸上，重重抚摸了一下——情形十分难以想像，如果没有爱神星人的“插手”，地球上根本没有人！<p>　　那么，现在地球人类的情形，虽然糟糕，也就没有什么可以埋怨的了！<p>　　更何况，正如爱神星人所说的，只要有信心，就可以有希望。随着时代的进展，人总是迈向文明，脱离野蛮。虽然速度十分缓慢，道路极其曲折，甚至进三步退两步半，但人类总是在走向光明，追求善，摆脱黑暗，摆脱丑恶，人类是在进步之中！<p>　　对爱神星人来说，这种信心，更是不成问题。因为他们的时间观念和地球人大不相同，他们可以在制造了人类之后，过了十万年才回来看看情形如何。对他们来说，再等几十万年，等到人性善恶分明，善战胜了恶，也就不算是多么长久。<p>　　或许，在几十万年之后，他们还可以骄傲地向宇宙宣布：“我们制造了一个太阳，在地球这个小星体上，产生了高级生命。虽然其间有过一些曲折，可是这种高级生命，终于成了宇宙之中的一份子，这是我们努力的结果！”<p>　　原振侠对于这一天终于会来到，并不表示怀疑，只是对他来说，那是太久远的事而已！<p>　　原振侠在思索着，那声音又道：“地球人的体内，既然有我们的生命基因，地球人便应该有很高的能力。人的潜在能力，远超过人所能想像，人体应该有能力，随意念而聚集宇宙的任何能量！”<p>　　一听到那声音这样说后，原振侠不禁“啊”地一声，向身边的玛仙看去——玛仙曾向他解释过，巫术，就是凭意念的力量，调动宇宙间的能量而达成的，原振侠自然不是十分明白。<p>　　这时，爱神星人又这样说，可知人类真是有这种力量的！<p>　　他忙问：“人类在什么时候，才会充分发挥本身所具的潜能呢？”<p>　　那声音的回答来得极快：“当地球人本身的遗传基因，完全被克服之后——那时地球人的能力，可以充分发挥，可以成为宇宙间真正的高级生物，也可以有能力，去挽救别的濒临死亡的星体！”<p>　　提到“濒临死亡的星体”，原振侠表示了他对爱神星的关心：“爱神星……会怎么样？”<p>　　那声音听来无奈之极：“不知道，除了我，负责把这份资料告诉你之外，其余的，都准备走了。赶去……拯救，也不知道是不是有办法！”<p>　　这时，那光笼之中的地球，还是十分清楚，但是随着那声音听来越是伤感，也渐渐变得模糊。<p>　　原振侠忙道：“请不要把这一切资料毁去，请保存这些资料！”<p>　　那声音干笑了几声：“一开始的时候，我就曾要求你在知道了资料的内容之后，不必转述给其他地球人听，你还记得吗？”<p>　　原振侠点头：“记得，虽然我不知道，为什么会有这样的要求！”<p>　　那声音发出了笑声，笑声听来十分无可奈何：“因为地球人不会相信，根本不会相信！”<p>　　原振侠坚持：“或许，会有些人相信呢？”<p>　　那声音却说了一句原振侠不明白的话：“会相信的人，早就已经相信了！”<p>　　听了这样的话，原振侠的思绪，乱上加乱，他不由自主苦笑：“我以为，我是第一个知道这份资料内容的地球人！”<p>　　那声音道：“可是，我们曾用另一种方式，把资料的内容透露给地球人知道，要地球人相信。但是长久以来，地球人不相信或者只是假作相信——而且，我们更曾十分明白地宣布了，如何才能把地球的生命基因逐渐清除的方法，可是也没有什么人照做，肯听的，少之又少！”<p>　　原振侠已是第二次听到“用另一种方式透露内容”的说法了。他表示不满：“这另一种说法，一定隐讳之极，能够有机会知道的人太少了！”<p>　　那声音变得略有激动：“一点也不隐讳！人人都可以有机会接触得到！”<p>　　原振侠打了一个“哈哈”：“是吗？我是一个接触面十分广的地球人，为什么我就从来没有机会接触过？”<p>　　那声音喟叹：“你接触过的，只是你全然不将之当作一回事，根本没有留意，更别说全心全意地去相信了！”<p>　　原振侠仍然是莫名其妙：“请对你的指责，作进一步的负责任的解释！”<p>　　那声音大声道：“好！你听着！”<p>　　在这之后，是一个短暂时间的沉默。在这时候，光笼中的地球，已消隐得看不见了！<p>　　那声音又响了起来，声音变得庄严之极，原振侠在和这声音交谈以来，从来也未曾觉得如此庄严过。他吸了一口气，全神聆听，有一种肃然之感。<p>　　他听到的是：“起初上帝创造天地。地是空虚混沌，渊面黑暗，上帝的灵运行在水面上。上帝说，要有光，就有了光。上帝看光是好的，就把光暗分开了。上帝称光为昼，称暗为夜。”<p>　　那声音念到这里，停了一停，像是在等待原振侠的反应。而事实上，那声音只念了一句，以下的句子，原振侠全都知道。<p>　　他整个人都呆住了，张大了口，喉间发出一些古怪的声音来，像是他全身的每一个细胞都在嚷叫：“原来是这样！原来是这样！”<p>　　可是偏偏他的发声组织，这时候只能发出莫名其妙的一些声响！<p>　　原来是这样！<p>　　当时，在接近绝对零度之下，地球的大气层成为液态，原来的太阳濒临死亡，地球上一片黑暗。直到有了另一个制造出来的太阳，才有了光，地球上，才又有了生命！<p>　　那声音是不是还念了一些什么，原振侠根本没有留意，因为这些句子，他不止一次接触过，而且存在于他的记忆之中，他可以自行想下去！<p>　　他的脑中，像是有狂涛惊浪在奔驰，想到的句子的每一个字，都像是在敲击他的心灵，都可以和他才获得的资料内容作印证！<p>　　他想到了“我们要照着我们的形像，按着我们的样式造人。”<p>　　他想到了“耶和华见人在地上罪恶很大，终日所思想的尽都是恶，耶和华就后悔造人在地上，心中忧伤。”<p>　　他想到了“世界在上帝面前败坏，地上满了强暴。”<p>　　他想到了……<p>　　他忽然又想到了，当地球生命基因和外星生命基因，在人体内交战的时刻里，的确曾有消恶显善，去掉兽性，发扬人性的方法公布过。<p>　　方法一共分十项，是通过一个叫摩西的人宣布出来的，包括了“不可杀人”、“不可奸淫”、“不可偷盗”、“不可作假见证陷害人”、“不可贪恋别人所有的一切”……<p>　　任何人，行为如果照那十诫，那么，他必然是充满了善良的人，不会沾染丝毫的兽性！<p>　　地球人若是全到了这一地步，自然也是爱神星人所憧憬的最后结果。<p>　　可是，正如那声音所说，可以接触这些资料的人太多了，然而，真正相信了的又有多少？相信了而又照着训条实行的，又有多少？<p>　　从古到今，资料一直在地球上显示，可是地球人根本不当是一回事！<p>　　好一会，原振侠才定过神来，他喃喃自语：“看来，我是不是把这份资料的内容，讲给别的地球人听，根本无关紧要。听到的人，要是相信，早就信了，要是不信，也根本不会相信！”<p>　　当他说完之后，他才发现，眼前的光笼已经不见了，代之而起的，是一条指示他离去的光弄。<p>　　原振侠“啊”地一声：“你走了？”<p>　　他听到了那声音的回答，声音像是从极远的地方传来，空空洞洞，只有两个字：“走了！”<p>　　在那两个字之后，音响寂然，再无声音传来。<p>　　原振侠在前来了解这份资料之前，绝想不到内容会如此惊人，那真是地球和地球人的最大密！想一想就叫人发怔：孕育地球万物的太阳，竟然是假的！<p>　　地球人是知道这个奥好呢？还是根本不知道这个奥的好？<p>　　但原振侠立即抛开了这个问题，因为那根本不值得考虑。问题不在于知或不知，在于信或不信。而信的早就信了，不信的，再多几次，还是不信！<p>　　一想通了这一点，原振侠感到十分轻松。他在玛仙的脸上轻吻了一下，然后，扶着玛仙，一起走向那光弄。<p>　　当他踏入光弄的一刹间，他想到，康维是不是还在这里？他知不知道自己已经离开了？<p>　　人一步入了光弄之中，就自动向前移动。不一会，他看到了前面有一团光，光中有一个相当高大的人影，正是康维十七世。双方一下子就移近，康维十七世却并不离开那个光团，他向原振侠作了一个手势，示意他不要接近，他的声音十分宏亮：“你会看到小飞船，你先去令玛仙复原，我会来找你！”<p>　　原振侠知道，这时在光团中的康维，一定是一个虚影；他真实的身子，只怕正在忙碌着，帮助这里的装置，获得新的生命——在这里的一切，都超乎原振侠的想像之外，他甚至怀疑自己，是不是在梦境之中！<p>　　当然，身边的玛仙是实实在在的。他拉着玛仙，循着指示走去，不一会，就看到了那艘小船。小船的船舱十分狭窄，原振侠在一个人平躺着的时候，也有挤迫的感觉；这时和玛仙在一起，简直是硬挤进去的。幸而玛仙的身子十分柔软，两个人的身体之间，一点空隙也没有，原振侠连呼吸都不敢太用力，唯恐自己太大口吸气，胸口一扩张，会把玛仙的肋骨挤断。<p>　　小船的上半部合拢，原振侠和玛仙鼻尖压着鼻尖。玛仙没有神采的双眼，在近距离看来，更是失神。原振侠不住在对玛仙说着：“很快就没事了！很快，你就会复原。不，不是复原，而是比以前更……有能力！你不但会成为地球上的女巫之王，而且会成为宇宙中的女巫之王！”<p>　　讲到这里，他自己也不禁笑了起来：地球上的女巫之王，还可以理解，什么叫宇宙中的女巫之王呢？<p>　　笑的时候，他身子有轻微的移动，使得他和玛仙的身体，挤得更紧，那又令得他自然而然，想起和玛仙在一起的旖旎风光来。<p>　　小船的行程，时间并不久，原振侠却杂乱地想了许多事，有时感慨，可是根本上，却十分振奋，因为玛仙可以复原了！<p>　　等到小船停下，船的上半身一打开，原振侠就大叫：“我回来了！我和玛仙来了！”<p>　　他一面叫，一面先挤出了小船，再把躺着的玛仙，也自小船之中拉了出来。<p>　　他立即听到了海棠的声音：“不必叫得那么大声，我们知道你回来了！”<p>　　原振侠想起，海棠可能有本事知道自己在想些什么——至少，她知道自己的情绪。而刚才自己想了那么多心事，她又知道了多少？<p>　　不过，原振侠也知道，不论海棠知道多少，她都不会在乎。自己和海棠之间，过去的关系，永远不会再回头，因为海棠也根本变成了外星人，如同是传说中成了仙一样，如何还会有“尘缘”？<p>　　这时，虽然原振侠的身边，只有玛仙一个人，可是原振侠在感觉里，像是有很多人正在注视他们。原振侠知道，那是海棠他们正在观察玛仙。<p>　　在那一刹间，他感到相当程度的紧张，双手紧握着拳，好几次想问，都忍住了没有出声。直到他听到了一下类似叹息的声音，他才急急问：“怎么样？她……有希望？”<p>　　他在问出这句话的时候，由于过度的紧张，声音甚至有点发颤。<p>　　海棠的回答是：“情形比我们想像的复杂，可是也比我们想像的好！”原振侠不禁苦笑，因为这又是他听不懂的话！<p>　　李文的声音响起：“她……我不知道地球人的脑子，可以发达成那样！”<p>　　原振侠忙道：“她不是普通的地球人，她是女巫之王！她能凭她的脑部活动所产生的能力，驱使宇宙间的能量供她利用！”<p>　　李文又感叹着：“如果再经过我们的改造，她的能力，至少会比原来强十倍。至于新的经过改造的脑部，和她原来的记忆相结合之后，会衍生出什么新的能力来，连我们也无法估计！”<p>　　李文的语气之中，竟大有羡慕之情，听得原振侠又惊又喜，他问：“她会恢复原来的记忆？”<p>　　李文道：“全部，经过我们的努力之后，她的能力……她的能力……”李文在犹豫着，海棠已接上了：“在我们之上，简直无从估计起。唔，原，将她交给我们，不需要很久。”<p>　　原振侠忙道：“不！我想在一旁！”<p>　　海棠的声音有些迟疑：“我想你不是十分适合……在一旁，因为有些情形，怕你不能接受！”<p>　　原振侠坚持：“不会比我以前看到的，更难接受吧！”<p>　　静了片刻，海棠才道：“好，请把她带到前面的那一团光中。”<p>　　随着海棠的话，前面出现了一团光芒，原振侠拉着玛仙过去，把她轻轻推进了光团之中。<p>　　李文道：“原医生，或许你有兴趣知道，你所看到的过程，是我们在做些什么。”原振侠忙道：“当然！那太好了！”<p>　　李文的声音听来相当轻松，可是原振侠看到的情景，却骇人之至！<p>　　虽然他明知玛仙决无危险，海棠他们决不会有恶意——可是他心还是紧了一紧。<p>　　他看到三股紫姜色的触须，突然出现，而且，看来是柔软的触须，一出现，其尖端竟一起插进了玛仙的头顶中心部分！<p>　　原振侠在这时，脑中嗡地一声，他只想到一点：头顶正中的这个部分，在中国传统医学中，称之为“百会穴”，确然在人的身体之中，是一个极其重要的组成部分！<p>　　这时候，李文在解释：“我们在注入我们的细胞，细胞进入她的脑部之后，会迅速繁殖。先把她脑部的一种结缔纤维消除，就是那种纤维，封住了她的记忆部分。然后，细胞再增长，在她的脑壳之中，形成一个新的脑组织！”<p>　　原振侠越听越是心惊，他失声问：“那么……她原来的脑子呢？”<p>　　海棠像是故意在吓他：“没有了，她原来的脑，被新脑吃掉了。”<p>　　原振侠喘了几口气，用手在脸上抹了一下，扮了一个鬼脸：“别吓我！”<p>　　李文却道：“是真的，新脑在迅速的形成过程之中，会融合吸收旧脑中一切有用的部分，结合成为一副新的脑部组织。这全新的，在宇宙之中从来也没有出现过的脑部组织，会有多大的力量，无法估计。如果不是她自己愿意详细告诉别人的话，那也只有她一个人知道。我们只是在理论上，可以肯定它必然强大无比。”<p>　　原振侠听得心头乱跳，看来，“全宇宙的女巫之王”，不像是开玩笑了！<p>　　这时，在光团之中的玛仙，双眼之中，也隐隐有紫红色的光芒透出来，看来诡异之至。而就在李文的话才一说完，那三根触须，已经一下子消失不见了。玛仙的神态，看来十分安详，如果不是早知详情，怎么也想不到她的脑袋之中，正在发生天翻地覆的变化！<p>　　原振侠一直盯着玛仙看，淑芬取笑他：“原振侠，视线离开一会，也不要紧的！”<p>　　原振侠不好意思地笑了一下，李文又道：“在爱神星的区域中，经过情形怎么样？”<p>　　原振侠深深地吸了一口气：“我获知了一份资料的内容，惊人之至。我到现在，还觉得自己无法接受，不知道你们的看法怎样！”<p>　　李文的声音，听来很有兴趣：“爱神星人是宇宙开拓的先驱，那一定是十分惊天动地的大事了！”<p>　　原振侠同意：“只怕对地球，对地球上的生命而言，没有比这更大的大事了。我们太阳系的太阳，是爱神星人在几百万年之前制造的！”<p>　　海棠、李文和淑芬三位，虽然现在的身分大不相同，但毕竟他们原来是地球人，是在地球上出生长大的，自然也对原振侠所说的情形，表示了极大的关心。海棠追问：“详细的情形如何？<p>　　于是，原振侠就把他看到的、听到的那一切，详细说了出来。<p>　　当他在叙述的时候，他仍然不时向在光团笼罩之下的玛仙看上一眼。玛仙的神态，一直十分安详，看不出有什么变化来。<p>　　等到原振侠讲完，海棠、李文和淑芬，一起感叹：“爱神星人那么神通广大，可是他们自己的星体，却遇上了那么大的危机！”<p>　　原振侠道：“康维正在使那区域中，所有的电脑装置都获得生命，他们会组织一个拯救队，参加拯救爱神星的工作，希望会有成绩——”<p>　　他说到这里，又向玛仙看了一眼，一看之下，他整个人都呆住了。他看到在光团中的玛仙，正现出十分甜蜜的笑容，一双妙目，精光炯炯，神采飞扬。一和原振侠的目光接触，她便口唇微张，原振侠没有听到任何声音，可是他却知道，那是玛仙正在十分亲地叫他！<p>　　原振侠在那一刹间，忘记了语言，他只是大叫了一声，两声，三声……<p>　　在他一直的大叫声中，玛仙已盈盈从光团之中，走了出来，来到了原振侠的身前，原振侠又大叫一声，立时将她紧紧拥在怀中。玛仙的气息有点急促，她也抱住了原振侠，然后她略为抬起头，声音动听地说：“谢谢你们，我什么都知道了，谢谢你们！”<p>　　说着，她低下头来，一片深情地望着原振侠：“原，我要去参加拯救爱神星的工作！”<p>　　原振侠直跳了起来：“你用什么力量去救爱神星？用巫术？”<p>　　玛仙闭上眼睛一会，竟然回答：“也许，为什么不能够？爱神星——”<p>　　原振侠又叫了起来：“等一等！你才……有了知觉，怎么知道爱神星有难？”<p>　　李文笑着：“你被她瞒过去了，在你开始叙述不多久，她就有了知觉！”<p>　　原振侠向玛仙望去，玛仙向他作了一个调皮的神情。<p>　　原侠振握着玛仙的手，一时之间，不知如何才好。他再也想不到，玛仙一有了知觉，就会提出要去参加拯救爱神星的行动！<p>　　他当然不想玛仙去，他要和玛仙一起回地球去！他急得连声音都变了：“玛仙！你可知道，我前一阵子情绪低落到想自杀？”<p>　　玛仙侧头想了一想：“完全可以想像——因为我有了意外，你会十分沮丧。可是根据你的性格来分析，你决不会死得成功！”<p>　　玛仙的话一说完，就传来海棠的“咯咯”笑声，这令得原振侠十分狼狈。<p>　　玛仙又道：“我和爱神星人的关系太深，有一分力，必定要出一分力！”<p>　　原振侠顿足：“你知道爱神星在什么地方？你怎么去？你……你……”原振侠急得额上青筋突出，一时之间，说不出话来。<p>　　玛仙吸了一口气：“由爱神星机械人组成的拯救队，即将出发，我和他们一起去！”<p>　　原振侠一下子把玛仙拉了过来，动作有点粗鲁：“你疯了！他们全是机械人，而你却是血肉之躯！”<p>　　玛仙还没有开口，就听到一阵“呵呵”的笑声，传了过来。康维十七世突然出现，向玛仙伸出他的大手，和玛仙握手：“好极了，他们毕竟是新生命，正需要一个领队，你去正好！”<p>　　原振侠又惊又怒：“那么，你怎么不去？”<p>　　康维摊了摊手：“他们不要我去！”<p>　　原振侠更怒：“那些电脑怎么知道玛仙的事？”<p>　　康维叹了一声，指着原振侠的额角：“你很难明白的，玛仙的脑活动能力之强，大约是你的十亿倍，她的脑电波，早已和那些电脑有了沟通！”<p>　　原振侠呆呆地望着玛仙，玛仙微笑地望着他。原振侠只感到玛仙变成了高不可攀，遥不可及，再也不是他怀中的可爱小女巫了！<p>　　康维拍着原振侠的肩头：“让她去吧！”<p>　　原振侠闭上了眼睛。<p>　　他感到心口一阵绞痛，他但愿一切，全是一场梦。<p>　　可是，当然那不是梦，那是真的，比他熟悉的太阳更真。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_01'>无间地狱 自序</b><p>");

document.write ('　　自序在长期的写作工作中，总喜欢变些花样。这一个“无间地狱”的故事，各位看完以后，可以发现、全书只有三个场景：展览馆、酒店顶楼套房和康维的巨宅。<p>　　而人物，来来去去，主要的也不过五个人。<p>　　像不像舞台剧？简直就是！<p>　　可是故事却又变化无端，一样的曲折离奇！<p>　　所以，写作人自己，也得到了创作上的乐趣和满足。<p>　　用了“无间地狱”这样的题目，是由于在地球上，确然有些环境如地狱。<p>　　远在天边，近在眼前。<p>　　一九九○。八。十。香港<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_02'>无间地狱 第01部 和玛仙永别了</b><p>");

document.write ('　　这个仍然以原振侠医生为主要人物的幻想故事，以“无间地狱”为名。<p>　　无间地狱是一个专门名词，出自《法华经》、《俱舍论》、《玄应音义》等佛经，又被译作“阿鼻地狱”——那是音译，梵文的拼音是“AVICINAR-AKA”，“阿鼻”的意思，就是无间。<p>　　这个地狱是佛经故事中八大地狱之一，也是八大地狱之中最苦的一个，堕入无间地狱的，都是极恶的人，犯了极重的罪，就被打入无间地狱。<p>　　在无间地狱之中，永远没有任何解脱的希望，除了受苦之外，绝无其他感受，而且受苦无间，一身无间，时无间，形无间。<p>　　在无间地狱受苦者，因不堪地狱之苦，所以发出悲惨的号叫声，所以又称为“阿鼻唤叫地狱”。<p>　　在无间地狱之中，猛火烧人，所以也叫“阿鼻焦热地狱”。<p>　　无间地狱极大，广漠无间，打入地狱的阴魂，无法脱出，永远在地狱中受苦，作为生前穷凶极恶的报应，所以这个地狱，也叫“阿鼻大城”。<p>　　无间地狱究竟有多大，又在什么地方呢？在前述的佛经中，有相当详尽且具体的记载，可是记载的数字，却大有值得商榷之处。<p>　　记我说，这个无间地狱立于南赡部洲之下。（看过《西游记》的人都知道，佛经故事把地球上的陆地，分成几个“部洲”。）<p>　　地狱，顾名思义，自然是在地底之下的了，无间地狱在地下多深呢？记载是：两万“由旬”<p>　　“由旬”是长度单位，已有确切的考证，指出一“由旬”等于三十华里，也就是十五公里。<p>　　那就是说，无间地狱深入地底三十万公里。那是没有可能的事，因为地球绝没有那么大，从地球表面到地心，大约只有七十公里。<p>　　三十万和七千，两个数字相去太远了。<p>　　而且，无间地狱又被称为“阿鼻大城”，广漠无间，大到什么程度呢？据记载：“广、深两万由旬”。也就是三十万公里平方，那是九百亿平方公里。中国的面积是九百六十万平方公里，把一些被外国掠走的土地阿Q式地拿回来，加进去，算是一千万平方公里吧，那么，无间地狱就等如大到了有九千个中国那么大。<p>　　九千个中国，真是广漠无间了！<p>　　地球上下，自然也无法出现九千个中国那么大的地方。<p>　　所以可以说，无间地狱不曾在地球上。<p>　　如果说，两万由旬（三十万公里），是地球和无间地狱之间的距离呢？<p>　　三十万公里，在地球上，是一个很大的距离，可是一到了天体和天体之间，却又微小无比，在离开地球三十万公里处，并没有星体——离地球最近的星体是月亮，平均距离也达到三十八万公里。<p>　　或者说，三十八万公里和三十万公里，可算是相当接近，那也不对，因为“阿鼻大城”如此之大，比起地球来，大了不知多少，当然更要比月亮大得多，在三十万公里的近距离，如果有一个那么大的星球，地球肯定不是现在这个样子！<p>　　于是有人说：佛经故事只是宗教神话，是一种譬喻，起警世作用，导人为善，怎么可以胶柱鼓瑟，刻舟求剑，真的斤斤计较，去把它找出来？<p>　　这种说法，可以成立，可是却经不起反问：又怎么知道佛经所载的，不是另一种方式的存在呢？把穷凶极恶的人，投入如同无间地狱这样的环境之中去受苦，正是所有善良的人和被凶恶者所害的人的愿望——别把他们这种愿望也抹杀了！<p>　　于是，又有人会说：写下去没有意义，你不是要说一个以原振侠医生为主的故事，这个故事就叫“无间地狱”吗？那就赶快说吧，别去考证佛经故事了！<p>　　不，且不说“无间地狱”这个故事，先说原振侠医生在上一个故事“假太阳”之中，最后部分，和后来又发生的一些事。<p>　　女巫之王玛仙，不但恢复了神智，而且脑部组织经过了异星朋友的改造，成为超能的异人，原振侠的高兴，自然不在话下，可是接之而来的，却又是对他来说，沉重之极的打击。<p>　　康维十七世来到，玛仙得知爱神星正处于十分危急的情况之中，所有在宇宙各处的爱神星人，都赶看去尽最后的努力，看是不是有一线希望，挽救爱神星。<p>　　在“观察地带”上的爱神星人留下的各组电脑装置上，在原振侠的鼓动以及康维十七世这个三晶星机械人的现身说法之下，获得了新的生命，那就是宇宙之中的新生命形式。<p>　　新获得了生命的爱神星电脑，变成了机械人，他们的目的，也是要去拯救爱神星，而且，他们的能力，比真正的爱神星人，强大了不知多少——康维说的，任何星体上的第二形式生命，能力必然超越第一形式生命！<p>　　原振侠对康维的话，还不是十分服气，康维立即举了地球人的人脑和电脑的优秀作为例子，证明地球电脑如果有了第二形式的生命，能力就远在第一形式生命的地球人之上。<p>　　数字比较可能很枯燥，但是很值得看一看——凑巧得很，原振侠极敬佩的那位先生最近的遭遇，也和电脑有关，这些数字，在他的故事中也曾出现过，由于数字是如此重要，再看一遍，也是值得的！<p>　　（看，多么复杂！这一切，还都只是在上一个故事“假太阳”结尾部分的一点点，整个故事的曲折离奇，是无法简述的。）<p>　　地球上电脑和人脑的数据比较如下，据康维说，其他星体上的比较，也类似，那也就是说，他这个三晶星机械人，就要比真正的三晶星人能力高出极多，虽然他是由真正约三晶星人制造出来的。<p>　　人脑的反应，最快为千分之一秒。<p>　　电脑的反应，最慢是百万分之一秒。<p>　　人脑神经细胞传导速度，每秒一百公尺。<p>　　电脑的脉冲速度，每秒二一十万公里。<p>　　人脑运算八位数字相乘，最快的时间为一秒。<p>　　电脑在一秒钟之内，却可以运算数千位数字。<p>　　人脑是第一形式生命。<p>　　电脑是第二形式生命。<p>　　看看这些数字，作为第一形式生命的原振侠，实在不免沮丧。<p>　　而更令得原振侠沮丧的是，玛仙竟然提出，她也要去参加拯救爱神星的行列！<p>　　这实在是原振侠无法承受的打击，他激动无比，一面叫嚷，一面跳来跳去——是真的跳动，因为他内心的不安和激动，使他完全无法安静下来。<p>　　至于他叫嚷的话，自然是阻止玛仙去参加拯救爱神星的行列。<p>　　他道：“你知道爱神星在什么地方？可能在几百万光年之外，你一来一去，我早已化为飞灰了，你这个决定，等于是要向我永别！”<p>　　玛仙并不出声，只是睁大了澄澈无比、十分美丽的大眼睛，静静地望着他，原振侠可以完全领略到她眼中的深情，可是她又有了奇怪的决定！<p>　　康维不该在这时说：“让她去吧，以她和爱神星的关系，应该去出一分力！”<p>　　原振侠知道自己不应该对康维口出恶言，因为康维帮了他那么大的忙！<p>　　可是，他这时的情绪，已完全不受控制了，他一听，一下子就跳到了康维的面前，伸手指向康维的鼻尖：“你放的是什么屁？你赞成她去，你可知道她和我永别之后，我会怎么样？”<p>　　玛仙那时，在原振快的身后，她用十分平静的声音问：“你会怎么样？”<p>　　原振侠又跳了起来，在他双脚离地之际，他的身体已转了一百八十度，变成面对玛仙，吼叫：“我会怎么样？当你丧失神智的时候，我已经想自杀！你说我会怎样？”<p>　　玛仙缓缓摇头：“我被血魇法反噬，你情绪低落，那是你内疚，你感到自己做错了事，并不是因为我丧失了神智。你别否认，别自己骗自己！”<p>　　（玛仙最后是不是和原振侠分开，在上一个故事中早已说过了，这里所叙述的，只是当时所发生的一些事，在上一个故事的尾声中未曾提到的，算是一种补充。）<p>　　原振侠看来想为自己辩护，可是玛仙叫他，别自己骗自己，他不禁一怔，张大了口，一时之间，发不出声音来。<p>　　玛仙又道：“你甚至并不爱我！”<p>　　陈振快的口张得更大，在那一刹间，他甚至停止了呼吸，而脑中也是一片浑沌！<p>　　玛仙的这句话，听来十分普通，一般男女在交谈之中，更加常用到这样的话，可是近时，这句话出自玛仙之，入于原振侠之耳，却令得原振侠感到极度的震撼！<p>　　而使原振侠感到震撼的原因，他心中也十分明白——玛仙的指责是对的！<p>　　他甚至不爱玛仙！<p>　　虽然在巫师岛上，原振侠和玛仙有过那么快乐的光阴，虽然他们两人之间的关系这样的微妙，但是原振侠确然难以说他深爱着玛仙！他只是会想念玛仙，感到和玛仙在一起快乐！<p>　　可是，那不能算是爱！<p>　　什么才算是爱，看看白化星人李固和黄绢的例子便明白了。<p>　　原振侠已明白，玛仙说得对，他前一个时期的情绪极度低落，是为了他自己所犯的错误而内疚，他的英雄感使他不能忍受自己的行为错误所带来的挫败！<p>　　他的挫败，是由于玛仙的神智丧失！<p>　　所以，他要千方百计，不惜冒任何危险，使玛仙复原，不然，他一直生活在挫败感的阴影之下，他就无法活下去，他会沮丧无比，想到自杀！<p>　　如今，玛仙不但在他的努力之下，完全复原，而且，还得到了更高的能力，他成功了！<p>　　玛仙在这时侯，冷静地望着张大了，思绪十分紊乱的原振侠，她完全可以知道原振侠这时在想些什么，她语音平淡，道：“你成功了！你想留住我，或者，会有相当时日，甚至和我日日夜夜，形影不离。可是那只是为了满足你自己的成功感，我是你这个英雄成功的活生生例子，所以你看到我，就会喜欢！”<p>　　原振侠直到这时，才能开，他的声音有气无力：“玛仙，对我公平些！”<p>　　玛仙叹了一声：“也请你对我公平些，原，你是我生命中。唯一能够有的男人，我多么希望你会爱我，可是我知道，我这个目的，永远也无法达到。原，你是一个极为自我中心的人！”<p>　　原振侠喃喃的道：“谁不是自我中心的呢？”<p>　　玛仙沉声道：“互相爱着的人。原，我离去之后，你不会怎么样，最多，只是感到失去了胜利品而已——只要你面对镜子，看到你自己还在的话，你就会快乐，就会生活得很好……”<p>　　在玛仙和原振侠展开这番对话的时候，其余人等，一声也没有出过。<p>　　原振侠站在那里发呆，海棠的声音在这时响起，听来平静之极：“原，同样的话，好像我也对你说过？”<p>　　原振侠的身子震动了一下，双手抱住了头，神情十分痛苦——让他这种俊俏的男子，而神情又加此痛苦，确然是很令异性心痛的。<p>　　所以，在这时侯，玛仙和海棠，竟不由自主，一起发出了一下叹息声来。<p>　　原振侠走开去，一声不出，便蹲了下来。<p>　　饼了好一会，他才慢慢挺直了身子，看来样子很潇地挥了挥手，可是神情怅然：“看来，我并没有使女性改变决定的能力！”<p>　　玛仙维持看淡然的笑容，并没有说什么，海棠没有出声，自然也不知她的心思如何。<p>　　康维十七世在这时，用力搓着手，声加洪钟：“欢送我们的女巫之王，率领爱神星新一代的生命，出发前往拯救爱神星，女巫之王，运用你脑子发出的能量，可以发挥神奇无比的能力！”康维的这番话，就像是出征之前的誓言，令人豪意顿生，玛仙也自然而然，挺胸昂首，英姿飒爽。<p>　　也就在这时，眼前忽然开朗，只见一片朦胧之中，忽然有了一大片清明，一艘箭头形状，巨大无比，估计至少有两百公尺长，六十公尺宽的飞船，陡然出现！<p>　　原振侠的思绪，仍然十分紊乱，可是他突然之间，看到了这样雄伟的景象，他也不禁失声叫了起来：“这……是什么？”<p>　　康维在原振侠的身边，现出自傲的神色来：“这是爱神星人留在“观察地带”的十六组电脑所组成的生命！”<p>　　原振侠昂首望着大飞船，仍然现出不了解的神情：“他们……不像你……而像一艘飞船？”<p>　　康维摇头：“这是他们的总组合，可以分成十六个人，当然，为了实用，他们的形状，不会像第一形式生命的人，等到任务完成之后，他们可以保留现在的形状，或改变成任何形状！”<p>　　原振侠苦笑：“他们……是这样子的组合，那玛仙怎么和他们……联合在一起呢？”<p>　　康维一摆手：“当然有办法的！”<p>　　康维的话一出口，玛仙已经来到了原振侠的面前，和原振侠相凝望。<p>　　原振侠想说什么，可是唇颤动，却无法出得了声。<p>　　就在他努力使自己可以出声，叫出了“玛仙”的名字时，一股光芒射下来，恰好罩住了玛仙。原振侠伸手，想要拉住玛仙，可是光影一闪，玛仙已不见了。<p>　　原振侠忙抬头看去，一切发生得其快无比，在他的视网膜上，还留着玛仙俏脸的印象……一般保留的时间，是十五分之一秒。玛仙那一双犹如宝石般闪耀的眼睛，也仿佛就在眼前！可是实际上，玛仙已经走了！已经和十六组新获得生命的爱神星电脑结合在一起，正以其快无比的速度，迅速离去，那样的庞然大物，就像它突然涌现时一样，一闪就不见了踪影！<p>　　原振侠伫立着，一动也不动，心中一片空荡，不知想些什么才好。过了不知多久，康维才在他的肩头上，重重拍了一下，道：“算了！”<p>　　原振侠叹了一声：“虽然玛仙这样指责我，但不要以为我不伤感！”<p>　　康维又道：“算了！”<p>　　原振侠十分恼怒：“你不断地说算了，是什么意思？”康维的语调并不热情：“就是算了的意思——我留意过，刚才你至少有五次机会，可以提出来，和玛仙一起去，可是你没有提出——照我看，你连想都未曾想到过，所以，算了！”<p>　　原振侠听了康维的话，不禁呆了半晌。的确，他只想到过叫玛仙不要去，根本未曾想到过自己可以和玛仙一起去！他没有想到过，这时，也由于康维的话，才有了这个念头。<p>　　可是立即又想到：自己怎么能和玛仙一起去呢？去拯救爱神星，那么不可测，又不可思议的行动，对他这个地球人来说，不是太不能想像了吗？<p>　　要是他去了，尽他的一生，都可能只是在浩淼无际的宇宙之中游荡，除了玛仙之外，他会再也见不到任何人，这是难以想像的生活！<p>　　别说他根本没有想到过，就算曾经想到，他也不会提出来！<p>　　一想到这里，他甚至感到了一股寒意，自然而然，摇了摇头。<p>　　康维笑道：“是不是，你不会提出来！”<p>　　原振侠苦笑，康维又道：“如果有爱倩，就会！”<p>　　原振侠苦笑更甚，他道：“如果要这样子来证明爱情的存在，那么，我只好承认，我不会有爱情！”康维爽朗地笑了起来：“你想通了这一点，心情就会开朗！”<p>　　原振侠望看康维，想起自己这个有血有肉时人，竟然要这个机械人来开导心倩，实在是滑稽之极，他也忍不住笑了起来，才笑了两声，却又忍不住一声长叹！<p>　　原振侠和康维一起回来，又过了若干时日，他有机会和那位先生，以及几个出色的人物，提起了他在“观察地带”中的经历，以及爱神星人如何造了一个太阳来拯救地球，并且在地球上创造了高级生命的情形。所有的人，在听了之后，都默然不语，因为这种“资料”，对任何一个地球人来说，都是十分震的事。<p>　　那位先生最先打破沉默，他一开口，说的是：“这种情形，在宗教典籍上都有记载。尤其关于“视察地带”，可兰经上，有许多处地方，曾经相当形象化地提到过，可作参考！”<p>　　镑人都向那位先生望去，等待他进一步的解释，同时也奇怪他的博学。<p>　　那位先生在略停了一停之后，续道：“可兰经上说，真主曾建立了一处地方，名称是“阿勒世”，那是伊斯兰教神话之中真主的卖座，由八位天使托举，并且有许多天使环绕在周围。”<p>　　原振侠道：“可是“观察地带”的范围那么大……真主的宝座……好像……好像……”那位先生道：“据可兰经内载，真主在造天地之前，已经造了“阿勒世”，面积形状，比天地更大，供众天使巡礼。这种情形，不是和“观察地带”十分相近吗？”<p>　　镑人仔细想想，都发出赞叹声来。<p>　　原振侠挺直身子，高举双手，他也不知道那是什么意思，可是至少代表了他明白，他和玛仙，不知道什么时候才能再见了！那也代表了上一个故事的结束，当然一个新的故事开始，新的开始，就是“无间地狱”——一开始已经有过阐释的了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_03'>无间地狱 第02部 参观神秘的“无间地狱”</b><p>");

document.write ('　　新落成的艺术展览馆，宏伟绝伦，被誉为地球上出现的新奇迹。要详细介绍整个展览馆，不可能也没有必要——馆方刊印的“本馆简介”，厚达两百三十页，也的而且确，只是“简介”。<p>　　但既然“无间地狱”这个故事，是在这个展览馆开始的，也不能完全不提，就用最简单的方法，约略介绍一下吧。整个展览馆，由许多主体和附体的建物所组成，由世界级豪富陶氏集团，会合其他许多财团，出资建成，专供各种不同类型的艺术作品，作展出之用。<p>　　这种由金钱来使艺术作品发扬光大的作风，在中国，古已有之。想当年，扬州的一些盐商，若不是在穷奢极侈之余，还懂得附庸风雅，也不会单在扬州附近地区，就冒出郡么多艺术怪杰来——人称扬州八怪的便是。<p>　　时至现代，金钱和艺术之间的关系自然更密切，逼个大艺术展览馆，便是最佳的例子。<p>　　若是没有了它，许多艺术作品，连面世接触欣赏者的机会都没有！<p>　　先说这个展览馆的大，大到什么程度呢？<p>　　有人统计过，以正常的速度——每秒钟一步，每步以六十公分的距离，若是要走遍所有的展览场所，并不停留作仔细的欣赏，只是走马看花，也需要一百七十天。<p>　　而如果在每一样展品前，稍作停留欣赏，那所费的时间，可能要用“年”来做单位了！<p>　　再说它包容的艺术品范围之广，从古到今，从中到外，各种形式，无所不包。<p>　　举个例来说，在第一号主体馆的五十六楼，正展出传统的中国画，没骨花卉、泼墨山水等等。在第三号主体馆的大堂中，展出的是最新的电子艺术——五只由不钢铸成的蟹，正在满地乱爬，题名十分古怪：“秋思”。<p>　　展品在最初展出的时候，都会有小辨模的宣传：在一些传播媒介上登广告，一般来说，并不轰动，只有如实地介绍，有兴趣的人，自然会去参观，展览馆是二十四小时开放的，来者不拒，管理完善，由于是超过十个大财团支持，所以经费充裕。<p>　　而且，展览馆还有一项规定，十分造福艺术家——艺术家可以自行订定展览是免费参观或收费参观，也可以订定收费的标准。<p>　　当然，谁都知道，收费越高的，参观者就越少。所以，当原振侠无意之中，看到那则广告时，他还以为是报纸上登错了！<p>　　原振侠确然是无意间看到那则广告的。那一天，他起得很早——自从从“观察地带”回来之后，他都起得很早，他喜欢在晨光熹微之中，站在阳台上，望向遥远的天际。在日出之前，天上会有氤氲的云带，若有若无，他就想像那便是“观察地带”！接着，他自然联想到了和十多组爱神星电脑，一起离去，去作深不可测的宇宙漫游的玛仙，心中大是怅然，而又无可奈何。他常自己问自己：如果真的和玛仙一起，从此悠悠岁月，除了和玛仙在一起之外，再也见不到第二个人，这样的生活，是苦是乐呢？他无法回答这个问题，不过他肯定一点：他无法过这样的生活，这也正是他选择了回到地球的原因，他宁愿望着天际，惘然地思念着玛仙，浪漫而绝望，对他来说，比刻板和没有变化好得多。由于起得早，晚上自然也睡得早。<p>　　经过了一天繁重的工作，他回到住所的第一件事情，自然是先俯身拾起自门缝中塞进来的报纸，大多数的情形下，报纸都在办公室看过了，但是这一天，刚好没有。<p>　　而且，在拾起报纸的时候，中间的一叠，跌了下来，他第二次拾起它，这就看到了那则广告。<p>　　便告不大，围着花边，最大的一行字是：“本展品入场费为一千美元。”<p>　　也就是这一行字，吸引了原振侠——一千美元的入场费，参观艺术品，未免订价太高了。<p>　　原振侠在走向酒柜，拿起酒瓶之前，就已经看完了整版广告。<p>　　整个广告如下：<p>　　大字：本展品入场费为一千美元。<p>　　小字：本展品题名“无间地狱”，用最新艺术手法表现主题，基本上属于立体活动雕塑，展品极巨型，面积达到三百平方公尺，藉此表达震撼的艺术效果。参观者可任意逗留在展出场陛之任何角落，时间不限。本馆指出，是项展品，诚属空前。<p>　　斜体字：“无间地狱”的作者，是柳絮女士。<p>　　原振侠放下报纸，喝了一口酒——他已经戒了酗酒的习惯，但是绝不排除稍为喝一点酒可以增进身心快乐的作用，然后，坐了下来。<p>　　他知道什么叫“立体活动雕塑”，还是不久之前的事，那是一个聚会，有人在讨论这门艺术，他旁听得来的常识。传统的雕塑，使用各种材料，有用石头，有用青铜，也有用钢铁、木头，但总是不会活动的，一个雕塑艺术品，放在那襄，不会满地乱走，所以成语也有“泥塑木雕”，以形容其不动。<p>　　可是“活动雕塑”，却大异其趣——艺术品是活动的！这当然是拜先进的电子技术所赐，可以说是科学技术和艺术的结合。<p>　　而这种艺术，已经发展到了和电脑结合的程度。例如，一只臣鹰的雕塑，输入了鹰的活动的资料，这只鹰就会有和真鹰相同的动作。动作的幅度，视乎电脑输入的资料而定。<p>　　所以，一个题名为“一双正在接吻中的男女”的雕塑，不论是用什么材料造成，他们会真的不断接吻，不但有动作，也可以有声音发出来。<p>　　这种活动的艺术作品，自然，必定和任何新形式的艺术品产生的时候一样，都会受到传统力量的诟病和非议，但也必定可以生存下去。原振侠对这种艺术作品没特别好感，也没有反感。他略闭上眼睛一会，想像这个极巨型的“无间地狱”雕塑，会是一种什么样的情形。<p>　　想来，必然是表现作恶多端的灵魂，在无穷无尽痛苦之中.挣扎呻吟的情形，或许很有点警世的作用。<p>　　而令得原振侠留意的是，那个雕塑家的名字：柳絮。<p>　　柳絮是一个相当特别的名字，又说明是女性上这就令得原振侠有一定的联想。<p>　　原振侠首先想到的名字是海棠。姓海，名棠，海棠，又是一种花的名称。<p>　　原振侠再想到的另一个美女，他未曾见过，只是听说过，她的名字是凤仙。<p>　　凤仙是很常见的花，花朵可以用来染指甲，特点是它的种籽在成熟时，荚会十分有力地弹开，把种籽射出老远，看来是很壮烈。<p>　　海棠和凤仙，都属于一个组织严密之极，势力庞大无比的特务系统。她们都是自出世起就接受严格训练的特务精英，据说，上万个女婴之中，被训练成材的，只有十二个人，都以同一方式命名——别以为“玫瑰”这样的名字也会是十二人之一，不是，因为没有人姓“玫”。<p>　　而柳絮，这个名字，正合乎这样的名命方式！<p>　　是不是这个柳絮，会是海棠她们的同类？<p>　　原振侠想到这里，不禁失笑，因为他想到自己的想法太幻想了，这样的可能性，真是少之又少，当然幻想很浪漫，可是事实是怎样的无趣！<p>　　原振侠用力摇着头，想抛下刚才起的念头，可是他却一面喝着酒，视线离不开这个广告，而且，想求证一下，那个名叫柳絮的女艺术家是不是海棠同类的念头，却越来越强烈。<p>　　终于，他放下酒杯，拿起外套，大踏步向外走了出去，登上了车子，直驶展览馆。<p>　　占地极大的展览馆，建造在离市区相当远的一片平地上，至少还有五公里的路程，已经可以看到主体馆之一，高达三十七层的大厦，拔地而起，顶楼有闪烁不定的灯光，那也是一个艺术家的杰作。<p>　　这时，时间是晚上九时，车子驶进展览馆的大门，停在极大的停车场上。<p>　　原振侠下了车，看到至少可停上千辆车子的停车场上，只有大约十辆车。<p>　　离他的车子最近的，是一辆嫩白色的跑车，连原振侠看了，也自然而然，发出了一下口哨声，因为他知道，这样的车子，是人类在汽车工艺上的巅峰之作。<p>　　他在经过那辆车子的时候，顺手在车身上轻拍了一下，表示他对这辆车子由衷的赞赏。<p>　　在停车场并不强烈的灯光下，他看到车子的颜色很怪。<p>　　车子是白色的，很嫩的一种白色，可是并不统一，有些较深的白色夹杂其中，所以若是向之注视久了，在视觉上，会起一种如梦如幻的效果。<p>　　原振侠侧着头看了一会，作了几种猜测，可是却未能猜得出车子主人是何等样人。<p>　　他对这个大型展览馆的存在，早已有所闻，可是他绝想不到竟然冷清到了这一地步！<p>　　离开了停车场之后，在一幅大指示牌前，原振侠逗留了几分钟。指示牌是由电脑控制的，有英文字和数字的键盘，只要在键盘上打出想要参观的是哪一个展览，就会有一辆电动车驶过来。<p>　　驶过来的电动车，已经由电脑设定了行车的路线，参观者只消坐上去，就会到达目的地。对于这种先进的设备，连原振侠都有新奇之惑。当原振侠上了车，车行过处，他一个人也没有遇到，仿佛进入了一个死城。<p>　　这种情形相当古怪诡异，一幢一幢的建筑物，各有各的风格，有的高耸入云，有的如怪兽盘踞，照明显然都经过精心设计安排，一切都那么现代化，可是却一个人也没有，而且，又静到了极点——电动车子行驶的时候，并没有噪音。<p>　　原振侠深深吸了一口气，他想起了童话，像是自己进入了沉睡之城！<p>　　车子停在一个圆形的建筑物之前，那幢建筑物，是整个展馆之中，最低的一幢，只有十公尺左右高，可是占地却极广，原振侠探了探头，仍无法看到建物的另一边。<p>　　在建筑物的门口处，有一幅相当大的萤屏，正打出字来：“欢迎参观，本馆正展出活动雕塑“无间地狱”，作者柳絮。”<p>　　原振侠走进门去，仍然看不到人——他知道，那么庞大的展览馆，并不需要多少工作人员，因为一切都交给电脑去管理了！他来到了一扇门前，在门旁，就有一个看来样子笨头笨脑的机械人，可是这个机械人发出的声音，却十分清楚，绝不像一般的机械人那样怪里怪气。<p>　　那机械人所发出的是悦耳的女声：“请付入场费，欢迎使用信用卡！”<p>　　接着，机械人胸前的萤屏，就出现了指示放入信用卡的所在，原振侠取出信用卡，在一个隙缝中，把信用卡塞了进去。<p>　　不到三十秒钟，机械人就道：“请收回你的信用卡，原振侠先生！”<p>　　原振侠取回了信用卡，不禁扬了扬眉。机械人知道他的名字，自然是电脑读出了他在信用卡上的名字之故。原振侠认识三晶星机械人康维，那是已经有了生命（宇宙之中第二种生仑形式）的机械人，相形之下，眼前这个机械人，和原始人的石斧，也没有多少分别，他自然不会大惊小敝，只是猝然之间，被叫出了名字，多少有点异样的惑觉而已。<p>　　机械人又道：“你可以选择要听到声音，还是不要听到声音，要提醒阁下的是，听术品本身，已具有极度的震撼力，如果再加上声音，参观者必须对自己的精神状态，有正确的估计！”<p>　　原振侠听到这里，不禁笑了起来，伸手在机械人的身上，拍打了一下，喝：“哪有那么多罗唆，快打开门，让我进去！”<p>　　可是机械人仍然在说着：“如果选择有声音，请按红色掣钮，会有一副耳筒出现，先进的无线传音耳筒，会提供完全无缺的音响。”<p>　　原振侠叹了一馨，伸手在机械人身上一个红色掣钮上按了一下，一副精巧的耳筒，伸了出来，原振侠顺手取饼，并不戴上。<p>　　这时，他面前的门，才打了开来，原振侠走进门去。他那时在想：整个展览馆中，可能只有他一个参观者。但是，艺术家应该在吧，这是展览惯例。可是，二十四小时的开放，艺术家有可能二十四小时都在吗？<p>　　他自然也以为一进门，就可以看到那题为“无间地狱”的艺术品了！<p>　　可是，进来之后，门在他的身后，自动关上，他的第一个惑觉是：静！<p>　　静到了他自己几乎可以听到自己的心跳声！而且，场陛之内的情形，也怪到了极点！<p>　　场陛极大，整个圆形的空间，比一个足球场包大。<p>　　但是可以看到的，并没有什么艺术品，只看到场陛的中间，有一个立方形的物体，黑色，高约五公尺（亦即两层楼那么高），几乎已碰到场陛的顶部。<p>　　这方形物体的每一边，都有近二十公尺，一时之间，看不出是什么材料造成的，不管是什么材料，又有什么关系，反正看到的就是那样的一个东西，那算是什么艺术品，原振侠自然无法理解！<p>　　这样的一个黑色方形体，大是够大的了，但如果说那就是题名为“无间地狱”的雕塑艺术，原振侠不怒反笑，因为实在太荒谬了！<p>　　他真的笑了出来，转过身，已准备离去，同时也准备把自己这可笑的经历，讲给别人听，好让多一些人知道，世上的事，荒谬起来，可以达到什么样的程度！<p>　　可是，他才跨出了一步，那机械人的声音，又响了起来——若不是他先笑出声来，打破了极度的沉寂，机械人的声音，会令他吓上一跳。<p>　　机械人的声音，仍然是那个十分悦耳，轻柔的女声：“由于追求特别的艺术效果，本展品的作者，要求参观者合作。欣赏本展品，要采取特殊的角度，请接近展品，在展品的底部，近距离观察，参观者必须身子伏地，自然，倒竖以头点地也可以！”<p>　　原振侠耐看性子，听完了机械人的话，视线自然而然，投向那黑色方形物体的底部。<p>　　他发现，在黑色方形物体的底部，贴地有大约十五公分的一道，看来是环绕着整个方形体底部的，黑得发光，看来像是一种晶体。<p>　　事后，原振侠向人形容，他说：“当时，看到了这种情形，很难形容——文字对于形容一些不常见的，或是在知识范围之外的情形，不如形象那么直接。后来，我才想起，那一道黑色的晶体，很像是炼钢炉的观察窗，可以透过它，看到炉中熔化了的钢水翻腾的情形！”<p>　　原振侠看到了底部有异样，他居然认真考虑了一下，是伏下身去看，还是用倒竖葱的姿势来看。结果，他走近那黑色立方物体，伏了下来，紧贴着那一道黑色晶体带——他立即发现，那是黑色的玻璃，相当厚，通常，要隔滤极强的光线，就会用到这种黑色的厚玻璃，例如直接观察太阳。而这时，原振侠贴近了黑色玻璃，睁大了眼看去，他所看到的异像，令他一时之间，难以全面接受，只是就看到的先后次序，先是一个一个凌乱的印象。<p>　　然后，他脑细胞的活动，才能把那些凌乱的印象汇集起来，变成完整的印象，可是那并不代表这时他已经明白自己看到的是什么。<p>　　他的脑细胞，还要经过进一步的活动，才能使他逐渐明白看到的是什么。<p>　　确然是渐渐明白的——就像浸在显影液中的照片一样，遂渐地，他脑细胞的活动，终于完成了任务，使他知道看到了什么！<p>　　原振快一凑近那道黑色的玻璃，看到的，只是一片翻腾的暗红，眼前全是暗红色，在翻滚，接着，他看出，那是一片不安的海面，可是海并不是由水形成，看起来，那是熔化了的铁汁。因为隔了一层厚厚的黑玻璃，所以看起来是暗红色，如果直接观察，那一定是白亮的灼热，或是耀目的鲜红！<p>　　确然有艺术的震撼，原振侠甚至立刻惑到了不可忍受的灼热。<p>　　再接着，他才看到了浸在钢铁熔汁之上的那些人的身体——只能这样说，因为他看不到整个的人，只看到人的部分肢体，浮在暗红的、翻滚的钢铁熔汁之上。那些肢体，占相当多此例的是伸向上的手和手臂，从手指伸张的情形去看，可以看得出手的主人，正在忍受相当剧烈的痛苦，也有的是露在红色熔汁外的头睑，几乎毫无例外，都在张日大叫，神情痛楚。<p>　　这种情景，自然是艺术家企图表达无间地狱中的灵魂受无间痛苦的情形。<p>　　原振侠看了大约两分钟左右，自然而然，摇了摇头。这时，他所想到的是：这一种形式的艺术，只怕有点走火入魔了，看起来像是很伟大，或许也能起到哗众的作用，但是实在相当肤浅——无间地狱中的痛苦，究竟是什么样的，原振侠自然说不上来，可是，单是人体在熔汁中沉浮，这不是太公式化了吗？<p>　　原振侠这样想看，就直起身子来，就在这时后，他又听到了那个女声，从身后不远处的一个圆柱中，通过扬声器传出来：“这组艺术品有音响配合，阁下如果想听一听来自地狱的呼叫声，可以使用耳筒。”<p>　　原振侠在听了这样的提议之后，自然而然地回答：“不必了！”<p>　　他一面说，一面向外走去，可是当他走出了两步之后，那女声忽然又响起：“为什么拒绝接受我的提议，是这件艺术品完全引不起你的共鸣？”原振侠呆了一呆——他一直以为郡女声是个固定的录音，想不到竟然可以和他对话！<p>　　如果可以如他对话，那么，必然有一个人在，而且这个人正不知躲在什么地方，可以看到他，而他却见不到这个人！<p>　　这种情形，令原振侠有点不愉快，所以他冷冷地道：“如果你不躲着不见人，我倒可以和你讨论一下我对这件艺术品的感想！”<p>　　他说完之后，昂首而立，等待答覆。<p>　　同时，原振侠四下打量着，在他视线可及之处，并看不到有人。<p>　　这个女人可以看到他和听到他的声音，原振侠估计是通过了闭路电视的作用，这更令他心中不快，来参观艺术品，而竟要接受闭路电视的监视，这是一件荒谬而不合理的事。<p>　　同时，原振侠也想到，这个女人，极有可能是这组活动雕塑“无间地狱”的作者，柳絮。因为刚才，在原振侠表示不想听“地狱的呼唤”之后，她的声音之中，有着明显的失望，如果不是作者本人，不会有这样的情绪。<p>　　原振侠等了大约半分钟，就得到了回答，他听到的，还是那个女声，可是声音和以前不同，一听就听出，有着相当程度的伤感：“为什么一定要见面呢？现在我们之间，不是可以作交谈吗？”<p>　　原振侠冷笑了一声，那女人的声音，相当动听，加上了伤感的音调，更是楚楚动人，可是原振侠真的不喜欢这种情形，所以他并不心软。他道：“我不习惯和一个隐形人，或是看不见的人交谈！”<p>　　说着，他已向外走去，并不很快，也不特别慢，到他来到门口的时候，大约是二十秒左右吧，他就又听得身后响起了那女人的声音：“我的作品上竟然只有两分钟的无声欣赏价值？”<p>　　虽然是同样的声音，可是一入耳，原振侠就可以听出，聱音并不是通过机械装置传出来的！也就是说，那女人已现身出来了！<p>　　原振侠在转过身去之前的一刹间，心中所想到的是：这女人的动作好轻巧，竟然连一点声音都没有发出来，就不知道从什么地方冒出来了！<p>　　展览馆中十分静，原振侠又是一个感觉十分灵敏的人，轻微的脚步声，也会引起他的注意，而刚才他的确未曾听到任何声响。这令得原振侠心中一凛——他的生活之中，充满了冒险，凡是冒险生活者，都不会喜欢有这种情形。因为这代表了如果有人要在背后袭击的话，事先毫无预防！所以，原振侠是疾转过身来的，这是出自一个冒险生活者自然而然的警觉。他一转过身，就看到了那个白衣女人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_04'>无间地狱 第03部 柳絮是一个神秘之极的迷团</b><p>");

document.write ('　　那白衣女人的身形相当高，披着一件白色的宽长袍，所以看不出她是胖是瘦，长袍长到了曳地，所以也看不到她的双脚。<p>　　原振侠一转过身去，就看到了那个女人，当然是一下子就看到了那个女人的整体的，但是要形容那女人的模样，自然得一样一样来说。<p>　　原振侠确然一下子就去注意她的脚，因为他对于那女人能了无声息就出现在他的身后，仍是耿耿于怀。<p>　　由于白色的长袍十分长，原振侠自然未能明白何以她行动无声，他只好在心中闷哼了一声。<p>　　那女人的头上，包若一幅头巾，也是由色的，包得相当技巧，看来有一股飘忽之感，在头巾之下，是一张苍白得异样的脸。<p>　　脸色是如此之苍白，以致几乎和头巾以及长袍的白色，溶为一体，若不是她戴着一副相当大的黑眼镜，乍一看，几乎像是她的脸上也蒙着白纱一样！原振侠要定了定神，才能看清她的鼻子挺直，嘴形也很动人——只是嘴唇也苍白得异样，原振侠可以肯定，那是天然的苍白，而不是一种白色唇膏的作用！<p>　　在这样的环境之中，而突然眼前出现了这样的一个女人，自然相当怪异。<p>　　原振侠也不禁呆了一呆，那女人已又向前，走出了两步，确然一点声音也没有，原振侠心中又打了一个突。<p>　　因为这女人在走动的时候，姿态十分异样，她的身子，仍然十分挺直，整个人不像是走向前，而更像是滑向前来的！<p>　　原振侠自然知道，如果用“碎步”——舞蹈中一种十分细小的脚步，在看不到双脚移动的情形下，可以达到这样的效果。<p>　　可是，这女人何必用这种碎步来走动呢？<p>　　那就只有另一个可能！她身负中国武术中的“轻功”，而且造诣十分高，所以行动才自然而然，如行云流水一般！<p>　　一时之间，原振侠对这个女人的好奇心大起。<p>　　那副大得异样的黑眼镜遮了她一大半睑，可以看到的是她的双颊和鼻，第一印象是苍白，白得和她身上的丝质白袍一样，仔细看来，才知道有这样的第一印象，是由于她的皮肤，和丝一样的滑润，也几乎有着同样的光泽。以致她的脸，像是极薄极细的极品白瓷。<p>　　这时，她正略为扬起手来，她的手也同样像是上佳的白瓷一样，细长的手指，看来十分诱人，在指甲上，没有任何装饰，一直到手腕，都是那种天然的苍白。<p>　　她先开口，很有礼貌地自我介绍：“我是柳絮！”<p>　　原振侠的回答是：“我姓原！”<p>　　柳絮已适当地伸出手来，原振侠就和她礼貌地握手。和柳絮的握手，其实只是手指的接触，可是原振侠的感觉已十分特殊。<p>　　首先是冷——柳絮的手是冰冷的。其次是滑——视觉果然不曾欺骗他，她的皮肤，滑得就如细瓷的表面！<p>　　原振侠到这里来，有一大半原因，是被“柳絮”这个名字吸引来的，现在，他见到了这个名叫柳絮的女人，他自然对她亦一无所知，可是他已经直觉到，自己一定会不虚此行！<p>　　柳絮用十分优美的姿态站着——美中不足的是，她仍然戴着那副黑眼镜，而且一点也没有要除下来的意思。她道：“原先生看了我的作品？可以给点意见？”<p>　　原振侠挥了一下手：“我对于艺术作品，只是爱好，并不在行，我想你，是烈也好，是钢铁的熔汁也好，把人的身体或灵魂投进去，这是一种十分表面化和公式化的表现方法。无间地狱既然是地狱中最苦的，就不应该用如此肤浅的手法来表现！”<p>　　原振侠的批评，当然不属于温和的范围，那是相当苛刻的批评。<p>　　他会想到，对方在听了这样的批评之后，会有激动的情绪。<p>　　但是柳絮却没有，她只是十分平静地听着，只是略为垂下头，等原振侠说完，她才抬起头来，吸了一口气：“谢谢你的意见，太好了！可是，如果你肯听一听来自地狱的呼叫，那……或许会好一些！”<p>　　原振侠笑了起来：“你所谓“来自地狱的呼唤”，当然不是真正的来自地狱？”<p>　　柳絮的声音有着抑制的平淡：“当然，我绝不能带一具录音机到地狱去！”<p>　　原振侠摊了摊手：“那就听和不听，都没有什么分别，无非只是人的号叫声，而且，甚至不是人在真正受苦时所发出来的，只不过是通过想像摹拟罢了！”<p>　　柳絮缓缓摇了摇头：“原先生，所有的艺术作品，都是这样的啊，你总不能期望我的作品中那些是真的灵魂！”<p>　　他道：“如果不是一定要站着，我可以告诉你一个十分奇特的故事！”<p>　　柳絮没有立即回答，原振侠又道：“我看，在这个时间，也不会有别的参观者了！”<p>　　原振侠在这样补充的时候，心中已经相当尴尬。因为刚才，他向对方作出了一个强烈的可以长谈的暗示，可是对方却没有立刻有反应，这是很令人发窘的一种情形，尤其对原振侠这样风度翩翩又俊俏的男性来说，绝少在异性面前碰钉子的！<p>　　他正准备，若是在作了这样的补充之后，对方仍然犹豫的话，那么他唯有立刻打一个哈哈，夺门落荒而逃，以免再受窘了！<p>　　幸好，他这句话一出口，柳絮就立刻有了反应：“啊，真是，请跟我来！”<p>　　她翩然转身，向前走去，走动的时候，仍然像是在水面滑行一般。<p>　　原振侠跟在她的后面，看到头巾和白袍之间，她的一截雪白的后颈，十分动人。<p>　　她走到墙前，一伸手，就推开了一道门，半转过身来：“请进！”<p>　　原振侠在那一刹间，感到自己的提议，实在太唐突了一些，难怪她不是立刻有反膺。<p>　　柳絮根本不知道他是什么人，这里，只怕一公里之内不会有别人，要是他忽然有不轨的行动，吃亏的自然是她！<p>　　而在这样的情形下，柳絮还是立刻答应了，可见她有着过人的胆识和自信！<p>　　这令得原振侠对她，又大增好感，他跟着柳絮走进去，那是一间布置得十分舒服的休息室，不出原振侠所料，有闭路电视可以看到展览馆中的情形。<p>　　原振侠不禁奇讶：“柳小姐，你二十四小时……都在等候参观者？”<p>　　柳絮的声音相当无奈：“反正我没有别的事，我不想错过任何一个参观者。”<p>　　原振侠指着闭路电视的萤光屏：“你从闭路电视之中，看到有参观者进来，你就和他们对话？”这是一个十分简单的问题，而且，原振侠问得也十分清楚。可是，原振侠却并没有得到回答。柳絮只是略转过脸去，对着萤光屏，呆了片刻，才突然道：“你不是要坐下来，提供我一个有趣的故事吗？为什么还站着？”<p>　　休息室中，有相当舒适的安乐椅，虽然原振侠的那个问题，没有得到回答，可是那是一个十分简单的问题，所以他并不在意。<p>　　他随便找了一张安乐椅，坐了下来，望着柳絮。柳絮还站着，从低角度来看，柳絮的身形，也格外颀长，柳絮走向一个柜子，不经意地问：“原先生爱喝一点酒？这里有展览馆提供的酒，听说酒还不错！”<p>　　她一面说，一面已打开了那柜子的门，原振侠也看到柜子的酒，岂止不错而已，简直极好——由此可知展览馆对艺术家的尊重。<p>　　原振侠感到自己的兴致更高，因为眼前这个颀长白皙的美丽女郎，看来有着一股说不出的神秘，原振侠凭直觉，可以肯定，在她的身上，一定可以发掘出许多意料不到的故事来！<p>　　而且，如今他的行动，使他在这样的环境之中，认识了这样的一个女郎，这不正好像传奇神秘小说的开端吗？<p>　　他点着头：“好酒，我自己来！”<p>　　他一跃而起，一下子就来到了柳絮的身边，由于他的行动快，柳絮身上的白袍，飘扬了一下。<p>　　柳絮的身子，也急促地略避了一避。<p>　　就在这时候，原振侠听到，在柳絮的袍袖之中，传出了一下清脆之极的“叮”的一下声响。<p>　　那一下声响，其实并不是太响，可是入耳清脆无比，尤其在十分寂静的环境之中，听来更有一种令人心惊的效果。<p>　　那分明是一下金属和金属撞击所发出来的声响，来自柳絮的袖袍之中，柳絮的白袍，有着十分宽大的袖子，也无法知道她袍中藏着些什么。<p>　　原振侠怔了一怔，他知道，自己刚才的行动，太鲁莽了一些，柳絮既然急促避了开去，自然是最好当作什么也没有发生过。<p>　　所以，他拿起一瓶酒来，不经意地道：“多好听的声音——嗯，你不喝一点？”<p>　　柳絮的声音也很平静：“一点点！”<p>　　原振侠斟了两杯酒，取起酒杯，半转过身，将一杯酒递给柳絮。柳絮伸手来接，她的袍袖略褪，使原振侠可以看到她的一小截小臂。<p>　　小臂的肌肤，一样地其白如瓷，原振侠不敢想像它的柔滑，因为想多了，只怕会忍不住伸手去轻轻地抚摸——绝不是有轻薄之意，只是面对如此美丽动人的肌肤的一种自然而然的行动。而就在这时，原振侠看到了在柳絮的小臂上，套着一只十分奇特的臂环。<p>　　原振侠一看到了这只臂环，也立刻可以知道，那是柳絮在动作之中，故意略褪下了衣袖，让他看到的！<p>　　臂环套在她臂弯和手腕的中间，略比较接近手腕，套得相当紧，所以不会滑上滑下。<p>　　臂环只有普通筷子粗细，黑黝黝的，看不出是什么金属所铸。臂环之上，还有着附件，那是两块如指甲大小的，同样黑色约三角形的薄片，看来像是臂环上的一种装饰。<p>　　但是，在柳絮伸手过来接酒时，她的手臂略动，那两片金属片，就互相碰在一起，发出了清脆无比的“叮”的一下声响——就是原振侠刚才听到的！<p>　　柳絮没有说一句话，可是她的一切看来不注意的动作，都是在回应原振侠的那一句话：多好听的声音！这令得原振侠感到心旷神怡，因为女性的善解人意，可以使人感到无比的舒适愉快！<p>　　原振侠轻呷着酒，又坐了下来，柳絮也坐了下来，把酒杯凑近她颜色浅薄得分不出有唇在的口边，也浅浅地抿了一口酒。<p>　　原振侠心中十分想请她把黑眼镜取下来，但是又怕太唐突，他再喝了一口酒，才道：“事实上，我要说的故事，不是我自己的经历，是我一个朋友的事。”<p>　　柳絮并没有什么特别的表示，只是发出了十分轻的一下“嗯”地一声。<p>　　原振侠又道：“那位先生的名字是——”<p>　　他说出了那位先生的名字。那位先生自然是十分出名的人，他的传奇故事，也传诵一时，可是他再也想不到，柳絮一听到了那位先生的名字之后，反应竟然会如此强烈！<p>　　她先是陡然震动了一下，然后，看来她没有什么动作，可是她身上宽大的袍子，却在不断地抖动，可知在宽袍之内，她的身体，正在不断颤抖！<p>　　她的脸色，看来也更加苍白，这种情形，使原振侠感到，自己有必要把她紧搂在怀中，助她恢复镇定！不过，他当然没有这样做，他只是道：“喝一口酒，会有帮助！”<p>　　柳絮果然喝了一种酒，过了一会，她长长地吁了一口气，忽然道：“我知道你要说的是什么故事，那个故事，从一间奇特之极的蜡像馆开始！”原振侠扬了扬眉：“是，你也知道这个故事？这个故事中出现的一些“蜡像”，和你的作品，略有一些相似之处。”<p>　　柳絮好一会不出声：“当然不类似，我的作品，根据我的想像创作，而那蜡像馆中，一切可怕的情形，全是真实的，是撮取了当时的真实情景，呈现在人的眼前！”<p>　　原振侠吸了一种气，柳絮知道这个故事，并不令他感到奇怪，因为那位先生曾把这个故事命名为“极刑”，详细地记述了下来。<p>　　原振侠道：“那位先生，在事情的发展过程中，也曾听过真正来自地狱的惨叫声。”<p>　　柳絮的声音很沉重：“我提议你听的，当然只是人间的声音。”<p>　　原振侠直到这时，才有了真正的解释的机会：“所以我不想听——要是有机会的话，我倒想像那位先生一样，听听真正来自地狱的声音，虽然据他说，那经历极之不愉快，可怕之极。”<p>　　柳絮的声音变得十分低沉：“来自地狱的声音，当然决不会好听，对了，真抱歉，原先生原来是鼎鼎大名的原振侠医生？”<p>　　柳絮的这句话，令原振侠感到了意外，他道：“我以为你早知道我是谁——机械人曾从信用卡上，读出了我的名字来！”<p>　　柳絮吸了一口气：“那是机械人。”<p>　　原振侠向闭路电视的萤光屏指了一指：“我也以为在那一刹间，电视上会出现我一切的资料来！”<p>　　柳絮又吸了口气——她这一次动作的幅度相当大，可以看到她的身体，在宽大的白袍之中，有适度的挺耸，她的声音，听来是经过克制的平静：“或许是，可是我看不见！”<p>　　当她这样说的时候，她半转过身来，完全面对看原振侠，让原振侠可以看清她的脸。<p>　　原振侠一听得她这样说，已经陡地呆了一呆。因为柳絮不是说“没看见”，而是说“看不见”——虽然听起来好像一样，但当然其间大有差别！<p>　　原振侠自然而然，脱口问：“你——”<p>　　他才说了一个字，柳絮已经有了动作，她扬起手来，拈住了黑眼镜，把黑眼镜取了下来，在那一刹间，原振侠像是遭到了电击一样，他想到了会有极可怕的事发生，所以他不由自主，发出了“啊”地一下惊呼声——这时，他还没有看到真正的情形，只是想到了会有这样的情形！<p>　　在他的惊呼声中，柳絮已经除下了黑眼镜，面对着他。<p>　　她的神情，看来十分平静，但也一望而知，是努力克制的结果，她白瓷一般的脸颊，就给人以肌肉僵硬的感觉。她的那副黑眼镜很大，把她的脸遮去了一大半，所以直到这时，原振侠才看清她的整个睑容，竟是那样地清雅秀丽！常有形容女人的美态，有“像是不吃人间姻火一样”的句子。<p>　　这种形容词，本来抽象之至，绝没有什么具体的形象，可是这时，原振侠的视线，一接触到了柳絮的脸庞，他就自然而然，想起这样的句子来，只觉得天造地设地适合，就是应该这样子！<p>　　柳絮的姿态很动人，不但正对着原振侠，而且微仰着头，好让原振侠把她看得更清楚。<p>　　在黑眼镜才一脱下来的时候，她微闭着眼，然后才慢慢睁开来，原振侠的一颗心，像是悬在半空一样，害怕他想到的事是事实！<p>　　柳絮终于睁大了她的双眼，原振侠也在那一刹那，屏住了气息。<p>　　柳絮有一对黑白分明的大眼睛，可是眸子却十分呆滞，而且，也没有神采。像这样的一双眼睛，本来应该美目流盼，眼波横溢，中人欲醉，电光四射的。<p>　　可是柳絮的眼睛不是。<p>　　虽然她的眼睛，不致像有些盲者那样，有可怕的畸型，可是也可以一眼就看出，她是一个盲者，她看不到东西！<p>　　在那一刹间，原振侠只是无助地挥着手，喉间发出了一阵怪异的声音，说不出话来。<p>　　柳絮现出了十分淡然的一笑，唇掀动了一下，可是也没有发出声音来，就又戴上了黑眼镜。<p>　　房间之中是出奇的沉默，原振侠这时，自然明白了他和她一起走进来时，问了她一个那么普通的问题，而她竟然没有回答的原因了！<p>　　她根本看不见——无法在萤屏上看到有参观者走进来的情形！<p>　　然而，闭路电视对她来说，也不完全形同虚设，她可以听到有人进来的开门声、脚步声，盲人的其他感觉，十分灵敏，这自然也是她行动了无声息的原因！还是柳絮先打破沉默，她道：“想不到吧？”<p>　　原振侠苦笑了一下：“当然想不到——我是医生，你知道自己致盲的原因？”人体的视觉丧失的原因很多，有的无可药救，有的，通过一定的手术，可以挽救，原振侠这样问，自然是存着万一的希望。<p>　　柳絮并没有用语言回答他这个问题，只是缓缓地摇了摇头。原振侠不知再说什么才好，他只是喃喃地道：“太不幸了！”<p>　　柳絮吁了一种气：“比较起来，我算是幸运的，因为我到十五岁那年，才……看不见东西的，在十五岁之前，我视力良好之至，可以看到一公里之外的蝴蝶，并正确地辨认出它的色彩！”<p>　　原振侠陡然站了起来，和柳絮的对话，给他意外太多了，简直是一波接一波而来的。他又受到了震撼，他站了起来之后，走过去，倒了大半杯酒，喝了两大，才道：“我虽然不是眼科专家，可是——”<p>　　柳絮不等他说完，就接了上去：“可是你知道医学上，没有这种突变的例子，是不是？”原振侠又吞了一口酒：“正确的说法，应该是：极少这种自然病变的例子！”<p>　　柳絮道：“是——”<p>　　在说了这个“是”字之后，她停了好一会没出声，在那段时间之中，她的情绪，一定十分激动，因为即使她穿着白袍，也可以看出她的胸脯在迅速起伏。<p>　　好一会，她才道：“那不是自然病变，而是人为的伤害……是人为的伤害！”<p>　　原振侠发出了一下低沉的怒吼声：“谁那么卑鄙无耻，会忍心伤害你？”<p>　　他可以想像，柳絮在十五岁那年，是如何地亭亭玉立的一个可爱的小仙女！有谁会那么狠心，对这样的一个少女下那么残暴的毒手！<p>　　柳絮的嘴角牵动了一下，她的回答，使原振侠的手陡然震动，以致把杯中的酒，全都了出来！<p>　　柳絮的回答极简单，可是也绝对无法想像！她的回答竟然是：“我自己！”<p>　　她自己！一个十五岁的少女，弄瞎了自己的眼睛，天下怎么会有这样的事？就算这个少女的神经极度不正常，也不会有这样的事发生！何况眼前的柳絮，看起来绝不像是不正常！<p>　　原振侠思绪紊乱之极，他想到：是不是艺术家都有一种狂热的情绪，而在某种情形之下，这种狂热的情绪，就会化成残害自己的行动？<p>　　画家梵谷曾割下自己的耳朵，作家海明威自杀，难道柳絮如此之早熟，在十五岁那年，就有这样的行为！<p>　　他牢牢盯着柳絮看，一句话也说不出来。<p>　　柳絮本身，倒相当平静，她道：“令你震惊了？我甚至可以听到你的心跳声！”<p>　　原振侠已经把“为什么”在腹中叫了几十遍，可是他这时，张开口，却没有把这三个字问出来，只是发出了一阵没有意义的声音。<p>　　柳絮却道：“别问“为什么”，我不会说的——嗯，很感谢你来看我的艺术展，也很高兴，能和你谈话！”<p>　　原振侠听得她忽然讲出这样的话来，又惊又怒，大声道：“什么意思？我们的谈话到此为止了？”<p>　　柳絮老实不客气：“是，因为我怕再谈下去，你会问起我太多的**，而我又不懂得如何掩饰——那情形就十分无趣了！”<p>　　原振侠连声道：“不行！不行！”<p>　　连他自己也感到，人家不愿意和你继续谈话了，你再多说几次“不行”也没有用，可是他还是不断地说着，因为对他来说，和柳絮的谈话，实在没有可能就此结束的！<p>　　柳絮对他来说，是一个不可解的大谜团，他总要再作进一步的了解！<p>　　他一面说看“不行”，一面团团乱转，又过去倒了一大杯酒，大口吞着。<p>　　柳絮柔声道：“人和人相处，是一种机缘，而机缘是不能勉强的！”<p>　　原振侠有点失态，他一下冲到了柳絮的面前，伸手想去抓她的手臂，可是柳絮在这时，扬起了手臂来，臂环又发出了十分清脆的“叮”的一声向。<p>　　那一下声响，多少令得原振侠清醒了一下，使他感到他刚才的情绪太狂烈了。<p>　　他退后了一步，吁了一口气，声调十分委婉：“不谈你的私事如何？”<p>　　柳絮低下头去一会，才道：“好，你是为什么来参观“无间地狱”的？我可以肯定，你并不是活动雕塑艺术的爱好者！”<p>　　原振侠十分直接地道：“因为你的名字！”<p>　　柳絮扬了扬眉——她有十分细长，又弯得恰到好处的柳眉，被黑眼镜遮着，要在她有特殊的动作，譬如扬眉时，才看得见，所以也格外动人。<p>　　她道：“我的名字？那很普通，姓柳，自然而然就有了这样的名字。”原振侠盯着柳絮，他的思绪仍然十分乱。<p>　　他来的时候，曾设想柳絮的身分，可能是海棠的同类，现在，他不能确定自己的设想是不是对，可是却可以肯定，柳絮是一个神秘之极的谜团！<p>　　他要了解柳絮的“私隐”，所以他十分留意柳絮对他的话的反应。好在柳絮看不见东西，对他这种无理的盯视，自然不会有什么特别的感觉，所以他可以肆无忌惮的把视线停在柳絮的俏脸上。<p>　　却不料柳絮忽然说了一句话，倒令得原振侠的脸上，好一阵发热！<p>　　柳絮说的是：“你信不信，我虽然看不见什么，可是给人不眨眼地盯着看，还是知道的！”<p>　　原振侠有点不讲理了，他道：“我不道歉！”<p>　　柳絮又扬了扬眉：“你想找出什么来？”<p>　　原振侠的回答来得快绝：“一切！”<p>　　柳絮轻笑了一下：“听过一个有关想知道一切秘密的人的童话没有？”<p>　　原振侠沉声道：“没有，请说。”<p>　　柳絮的声音，仍然十分动听：“每一个人都想知道秘密，有一个人，他最贪心，想要知道一切秘密，他日夜求天神，赐他有知道一切秘密的能力。”<p>　　原振侠接下去：“天神说了可以答应他的要求，可是有一个条件，必须遵守！”<p>　　柳絮笑了起来：“你知道是什么条件？”<p>　　原振侠也笑：“有许多种说法，你的版本是什么？”<p>　　柳絮叹了一声——她的叹息声，有着真正的忧愁，这种忧愁，甚至表面上是看不出来的！她道：“天神的条件是，他在知道一切秘密之后，整个人，就会变成一块石头，一块知道一切秘密的石头！”<p>　　原振侠也叹了一声：“太可怕了，天神为什么要提出那么可怕的条件来？”<p>　　柳絮的回答是：“因为石头不会传播秘密，秘密要是传播开去，就不再是秘密了，试想想，世界上若是没有了秘密，还成什么世界？”<p>　　原振侠一时之间，竟然不知道如何应对才好，他还是第一次听到“世界要是没有了秘密，那还成什么世界”的这种怪异的说法。这种说法，乍一听到，甚至不容易理解。秘密是一种看不见摸不着的存在，可是人人都有他自己的秘密！绝没有可能世上再也没有秘密，所以他无从想像没有了秘密的世界，会是什么样子！<p>　　原振侠呆了一会，又喝了一口酒，才道：“你的说法很有趣，我不想变成石头，但是有一个问题，我非问不可！”<p>　　柳絮作了一个手势：“请问！”<p>　　原振侠向门外指了一指：“你创作了这样的大型艺术品，目的是什么？”<p>　　柳絮听了之后，并没有立即回答，身子又微侧，一手撑着头，一头长发，倾向一边，看起来姿态十分动人。过了一会，她才道：“艺术创作和目的之间，似乎没有直接的联系！”<p>　　原侠用力一挥手：“或许我不懂艺术，但是任何人，做任何事，都是有目的的。譬如我，来这里的目的，就是被你的名字所吸引，想弄明白你这个特别的名字，是不是代表了一种特别的身分！”<p>　　原振侠的话，已经说得十分直接了，柳絮沉声道：“我不是十分明白！”<p>　　原振侠的身子向前倾了，这一来，他和柳絮已相当接近了，柳絮仍然维持着原来的姿势不动，原振侠一字一顿地问：“你对海棠这个名字，有什么印象？”<p>　　他在这样问的时候，注视柳絮的目光，更加锐利，柳絮要是有什么特别的反应，自然逃不过他的眼光！<p>　　柳絮却并没有特别的反应，她的回答，也大大出乎原振快的意料之外，她道：“我知道一个军阀、戏子和美女之间的故事，那个戏子的名字是秋海棠！”<p>　　原振侠用力一挥手：“当然不是说这个故事，假设姓海，名棠，海棠，是一个美女的名字！”<p>　　他在这样说了之后，又补充了一句：“一个和你一样的美女！”<p>　　原振侠的这句话，语带双关，可是柳絮仍然十分平静：“谢谢你的违心之言，天下哪有瞎子美女？”<p>　　原振侠又看了她一会，由衷地道：“你毫无疑问是美女，比海棠更美！”<p>　　柳絮道：“哦，原来真有一个叫海棠的女人！”<p>　　想起了海棠，原振侠又不胜欷，长叹了一声，思潮起伏，好一会不出声。<p>　　就在这时候，柳絮忽然道：“真怪，居然一个晚上，有两个参观者！”<p>　　原振侠正在出神，他并没有留意闭路电视的萤屏，更没有听到任何声响，显然柳絮的感觉，灵敏得有异于常人，或许就是凭细微的脚步声，知道有人进来了！<p>　　原振侠忙向电视看去，看到有一个人，推门进来。<p>　　同时，也响起了介绍如何欣赏“无间地狱”的声音那是柳絮的声音。<p>　　自然是早已录音，在一有人推门进来时，就会自动播放出来。原振侠进来的时候，情形也是一样。<p>　　原振侠的心目中也十分好奇，心想在这种时刻，肯花一千美元的代价，到那么远路来，看一件题名为“无间地狱”的艺术品的，不知道是什么样的人——他知道自己不是这样的人，他是为“柳絮”这个名字而来的！<p>　　而在这时候，柳絮也现出了异常的紧张，她竟然一伸手，抓住了原振侠的手腕。<p>　　这个突如其来的动作，把原振侠吓了一跳，他随即感到，柳絮的手冰凉，可知她的紧张，发自内心。原振侠忙把自己的手，在她的手背上轻轻拍着，表示安慰。<p>　　柳絮的声音压得极低，低得几乎听不见：“进来的是一个什么样的人？”<p>　　进来的是一个什么样的人，照说，这个人既然已出现在萤屏之上，原振侠是可以一下子就回答柳絮的这个问题的。可是，他还是犹豫了一会，大约是几秒钟，只发出了“嗯”地一声，充满了怀疑。<p>　　在这几秒钟的时间中，柳絮的手握得更紧，手心已似乎更凉。原振侠在迟疑了几秒钟之后，仍然无法说出进来的人是一个什么样的人，因为他无法分辨，也难以下判断！<p>　　他甚至无法说出进来的是一个男人还是女人！进来的那个人，穿着一件大得异常的雨衣——原振侠知道外面没有下雨，所以可以肯定，这件长得拖地的雨衣，目的是穿上它来掩饰的。雨衣的袖子也很长，所以进来的人，是连双手都掩饰了起来的。<p>　　而那人的头上，又戴着一顶宽边的雨帽，帽边垂了下来，和翻了起来的雨衣衣领连结，这个人的整个脸面，自然也全被遮挡住了！<p>　　这时，柳絮已经问到第五遍了！<p>　　原振侠这才有了回答：“这个人很怪，用一件大雨衣和大帽子，把他自己全掩盖了起来！”柳絮在听了这样的回答之后，略怔了一怔，像是到了这时候，才发现自己的行动有些失态，所以赶紧缩回手来，雪白的脸上，竟然泛起了一抹红晕。<p>　　她低声道：“或许，来看我作品的人，都是怪人？”<p>　　原振侠心中的疑问更甚，他想问柳絮：你害怕来的是什么人？或者：你是不是在等什么人？<p>　　可是原振侠却并没有问出来，他被外面那个包藏在雨衣中的人吸引住了。<p>　　这样子把自己包藏起来，自然有一定的用意，用意是什么呢？<p>　　这时，他看到那人来到了立方体之前，先是呆了一呆，显然和原振侠才进来的时候一样，莫名其妙。<p>　　但接着，就有柳絮的声音，告诉他如何观赏，那人听从指示，伏到了地上，从那条厚厚的黑玻璃中，向内观看。<p>　　他伏了下去之后，好久都不移动，显然正在用心欣赏。原振侠一面看，一面把这种情形，低声告诉柳絮，柳絮十分用心的听着。<p>　　柳絮问：“他没有利用听筒？”<p>　　原振侠早已留意到了这一点，所以他立道：“没有！”<p>　　柳絮的声音十分镇定：“那就由我来提醒他！”刚才，原振侠在外面的时候，也曾听到过这样的提醒，看来，这是一定的步骤，不管参观者是正常的，还是一个怪人，都可以有同样的待遇。<p>　　柳絮的身子移动了一下，伸手摸到了扩音器，她按下了一个掣钮，就用十分响亮的声音，提醒那个参观者，可以试一下听听“来自地狱的声音”。<p>　　罢才，原振侠听到了这样的提议时，是立刻就拒绝了的。可是这个把自己全部包里起来的参观者，反应却和原振侠不同。<p>　　他先是一动不动，但等到柳絮的话一住口，他伏着的身子，就直了一直，伸手自那件宽大的雨衣的一个口袋中，取出一副耳筒来——那和原振侠在外面，得自机械人的一副一样。<p>　　看来，他准备接受提议了，原振侠心想，这人在戴上耳筒之时，至少会把帽子除下来吧——那人确然有想除下帽子的一个动作，可是始终没有除下帽子，就把耳筒，戴了上去。<p>　　柳絮虽然看不见萤屏上的情形，可是她显然具有极强的推断能力，所以在这时候，她问：“这个人……甚至没有除下帽子来？”<p>　　原振侠“嗯”了一声，他看到，那人在戴上了耳筒之后，又伏了下来，和刚才一样，看起来，他像是一个真正对艺术品有痴迷程度的爱好者！<p>　　原振侠又把看到的情形，告诉了柳絮，他留意到，柳絮莹白的脸上，闪过了一丝十分惘然的神情。<p>　　原振侠压低了声音这样的声调，听来相当的沉实。<p>　　原振侠沉声问的是：“你展出这样的一个艺术品，真正的目的是什么？”<p>　　柳絮陡然震动了一下，一伸手，臂环上的金属牌相扣，又发出了“叮”的一声响，她再一次伸手，抓住了原振侠的手腕。<p>　　在那一刹间，同时发生了许多情况，必须分开来述。先说那“叮”的一声响，由于柳絮并没有关上刚才开启了的扩音器上的掣钮，所以显然，通过了扩音装置，传到了外面。<p>　　（原振侠之所以要把声音压低来说话，就是由于他不想外面那个怪人听到他的话！）<p>　　就在那“叮”的一声发出之际，柳絮的手，已握住了原振侠的手腕，她的手仍然冰冷，而且，这一次，柳絮用的力道十分大，以致原振侠像是忽然在手腕之上，如了一道冰箍一样！<p>　　原振侠是一个对武术有相当高造诣的人，不论是东方武术或西方武术，他都有精深的认识。<p>　　而手腕部分，在东方武术，尤其是中国武术之中，称为“脉门”，是人体的一个要害，一旦被人制住了脉门，就会处于极度的下风，难以反抗。<p>　　所以，作为一个武术家，原振侠的第一个反应，必然是用最快的时间，把柳絮的手摔开去。<p>　　可是，由于在同时，他所看到，出现在萤光屏上的情景，实在太奇特了，他一竟然忘记了自已的手腕，正被柳絮紧紧抓看。<p>　　外面那个人，显然是听到了那“叮”的一下声响之后，才有那么怪异的行为的。本来，他伏看一动不动，可是突然之间，他整个人疾跳了起来，动作快绝，一下子连翻了三个空心翻，人已倒翻了出去至少有十公尺以上！<p>　　当他在这样倒翻的时候，他看来简直不像是人，只是一团翻滚的物体。<p>　　当他一停下来的时候，他是面向着门的，看来，他是要以最快的速度离去，因为他只停了极短的时间，就向着门，直扑了过去。<p>　　看到这里，原振侠已经惊讶莫名，浑忘了自己的手腕被柳絮抓住，可是再接下去，他更是惊讶，因为那人的动作，更是不可思议！<p>　　只见那人旋风也似，扑到了门，他却又并不打开门冲出去，在门口略停了一停，一个转身，又转了回来，忽然又疾冲而出！<p>　　那人再度疾冲而出，直冲向那个立方体，势子之急，叫人感到，他如果收不住势子而撞了上前的话，会撞得粉身碎骨！<p>　　那人直冲到了立方体之前，动作更是出人意表，只见他身子一横，竟然双脚踏上了直上直下的立方体的一边，藉着强劲的冲力，双脚在直上直下的平面上，迅速地移动，身子打横地“奔”了上去。<p>　　原振侠看到这里，不禁叹为颧止！<p>　　他看出那人的身子矫健，远在他自己之上！<p>　　用这种方式，茌直上直下的平面上，令身子向上升，是很困难的事，首先，要有极强的冲力，还要有十分迅捷的动作。<p>　　自然，如果鞋子是特制的，或者平面不是那么光滑，都会有帮助。<p>　　原振侠知道，自己如果和那人一样，绝上不了立方体的顶部。<p>　　可是那人，却已飞快地踏上了七八步，接着身子一闪，竟然翻上了那个大立方体的顶部去！<p>　　那个大立方体，是为了“无间地狱”这件艺术品而建造的，顶部离展览馆的天花板，只有不到一公尺——立方体的高度，大约是五公尺。<p>　　那人一翻滚了上去，原振侠就无法看到他了，因为他现在置身的空间，并不在闭路电视所能达到的范围之内！<p>　　原振侠只能估计，那人上去了之后，当然不能站立，他甚至不能蹲着，他只好伏在那个立方体的顶上！<p>　　叙述起来，要花不少文字，事实上，从那“叮”的一下声响开始，到那人在大立方体的顶上，消失不见，至多只是十来秒钟的事，那人的行动快绝，来去如风。原振侠看得目瞪口呆之余，也在迅速运用他敏捷之极的思想，茌设想看自己所看到的奇异情景，究竟是怎么一回事！<p>　　原振侠所想到的是：一定有一件事，忽然令得那个人，受到了极度的惊恐，所以那人才会在突然之间，倒翻出去，想夺门而逃！<p>　　可是，那人一定又在刹那之间，觉得夺门而逃，并不安全，所以他又改变了主意，变成了冲上了大立方体的顶部，躲了起来！这人的行动，只好用这个理由来解释。那么，又是什么事，令他突然感到了巨大的惊恐？<p>　　是他看到了“无间地狱”中有突变的可怕情形，还是别的原因？<p>　　原振侠立即想到的，是发自柳絮臂环上的那“叮”的一下声响。<p>　　因为是在那一下声响传出之后，十分之一秒内，那人就有了行动！<p>　　可是，那十分令人疑惑，那种“叮”的声响，原振侠已听到过好几次。虽然十分奇特，但也不致于会令人害怕惊惶，一至于此！<p>　　而且，那人戴着耳筒，他应该正在聆听“地狱之声”，是不是能听到那“叮”的一声，都有疑问！<p>　　这时，那人上了大立方体的顶上，没有再现身。<p>　　原振侠也走过神来，自然也感到手腕上的那一道“冰箍”，令他感到十分不自在。<p>　　而且，这时，柳絮又以十分异样的声音在问：“怎么了？那些杂乱的声音是有人要离去？他离去了？为什么没有开门的声音！”<p>　　一个盲人的感觉再灵敏，也无法单凭听觉，明白在外面发生的那怪异突然的情形，原振侠很可以理解这一点。<p>　　但是，原振侠对于自己这时的情形，却相当反感！<p>　　柳絮仍紧抓着他的手腕，在向他发出一连串的问题。<p>　　那情形，像是在经过了较量之后，柳絮占了上风，制住了原振侠的脉门，然后再在向他追问一样！<p>　　原振侠沉声道：“如果你松开手，我会把外面的情形告诉你！”<p>　　他在这样说的时候，末被柳絮抓住的右手，已经完成了两个动作先是把扩音器的掣钮关上，然后，手缩了回来，摆了一个要弹指的姿势，目标是柳絮的手背。<p>　　因为，如果他在有了这样的表示，而柳絮仍然不肯松手的话，那就只好假定有敌意了，原振侠就会有力地一指弹出，弹向柳絮手背的中心。<p>　　那部位，是手部神经的汇聚点，陡然遇袭，柳絮的手指，必然会松开来！<p>　　不过，原振侠并没有弹出这一指。<p>　　因为他的话才一出口，柳絮立刻松手，并且发出了一下低呼声，又道：“对不起，我……只想抓住一样东西……盲人在受惊的时候，总想抓住些什么……我无意的！”<p>　　她这样的解释，听了很令人心酸，原振侠的几分不愉快，这时烟消云散。<p>　　柳絮又道：“外面那个人怎么了？”<p>　　原振侠用最简洁的描述，把刚才看到的，说了一遍。<p>　　原振侠在说的时候，仍然盯看萤屏在看，那人躲上了顶之后，再也没有下来。<p>　　等到原振侠讲完，他看到柳絮的睑色更白，白到了似乎完全和她身上的白袍，溶为一体了。<p>　　而且，她的身子在发抖，原振侠可以清楚地感到这一点！<p>　　原振侠一字一顿地问：“你害怕之极，为什么？”<p>　　柳絮双手在挥动着，原振侠想起她刚才的话，主动地去握住她冰冷的双手。<p>　　柳絮喘着气：“谢谢你……我……展出这个……艺术品的目的，是要引……我想他出现的人……出现……原医生，帮助我！”<p>　　她显然是心意乱极，所以说的话，也无法连贯，好在原振侠可以明白她发颤的声音所要表达的是什么！<p>　　原振侠曾一再问她，展出这样的一件大型艺术品的目的是什么，这时，总算有了答案，柳絮在极度的慌乱之中，承认了目的是要引一个人出现！<p>　　而如今，这个人已经出现了！<p>　　从柳絮的话中，可以知道，柳絮要他出现，而如今已出现了的那个人，正是这个套在雨衣之中，行动怪异之极的怪人！<p>　　这不免又令得原振侠大惑不解——因为这个人是什么人，连他这个明眼人都无法判断，柳絮何以肯定就是她要引来的人？<p>　　再且，既然那个人，是柳絮设下了这样的一个“陷阱”，希望他出现的，何以柳絮会如此害怕！而更妙的是，那个人，看来比柳絮还要害怕，躲上了那个大立方体之后，一直没有再出现过！种种疑问，充满了心头，然而，看柳絮人发着抖，声音发着颤，语无伦次，原振侠知道，也不是追问的时候，先要令得她镇定下来再说。所以，他一面紧握着柳絮的双手，一面道：“好，我帮你！我会尽我一切力量帮你！你先别害怕！”<p>　　原振侠的这两句话，显然起了作用，柳絮连吸了几口气，才镇定了下来，声音听来十分自然得多，她问：“那人……现在……在干什么？”<p>　　原振侠觉得好笑：“我不知道，他以绝顶佳妙的身手，窜上了立方体的顶上之后，没有下来过，我猜他只好伏在那上面——他好像比你还要害怕！”<p>　　柳絮没有回答这个问题，只是双眉深锁，眉心打结，原振侠忍不住伸手在她的眉心上按了一按。<p>　　柳絮微仰起睑，现出感激的神色，原振侠又问：“是什么声音把他吓成那样？是地狱之声太可怖了？”<p>　　柳絮缓缓摇着头，又十分缓慢地扬起手臂，令白袍的衣袖褪下来，现出雪白的手臂，然后，又指了指自己的那只臂环。<p>　　原振侠追问：“就是那“叮”的一下响！这个人的胆子也未免太小了！”<p>　　柳絮口唇掀动，欲语又止，原振侠见她不肯直言，发了一下不满的闷哼声来，柳絮忙道：“这一下声响，嗯……声响的频率，和耳筒中发出的声响相配合，会形成一种特别的效果——”<p>　　看来她一方面在努力解释，一方面又竭力想掩饰什么。原振侠扬声道：“我明白，这种特别的音响效果，普通人是不明白的，一定要特别的人才明白！”回应人:GnR回应时间:12/26/9807:44柳絮又震动了一下，像是被原振侠说穿了心事。接着，她轻咬了一下唇，竟然在她苍白的唇上，有极矩的时间，留下了浅浅的齿印，看来十分动人。<p>　　原振侠看到了这样的情景，也就不能不狠下心来追问下去，他叹了一声：“好吧，不论你想不想说，我答应过帮你，总不能食言，你想我做什么？”<p>　　柳絮向原振侠*近了些，抬起头来，对着原振侠，她和原振快的距离，变得十分近，所以她一开口，原振侠就闻到了一阵幽香——美女总是什么地方都惹人爱的，吐气如兰，是至少的条件。<p>　　柳絮用十分恳切的语调道：“我一定会把一切全告诉你，现在，急着要做的，是绝不能让这个人离去，要和他见面！”<p>　　原振侠伸指在扩音器上扣了一下：“你可以邀请他进来和你相聚！”<p>　　柳絮忙道：“不！不！他已经知道是怎么一回事，一定会尽他可能离去。刚才，你已见过他的身手，他存心要逃，要阻止他，绝不是易事！”<p>　　看到那怪人刚才的身手，原振侠倒十分同意柳絮这个分析。<p>　　柳絮又急急道：“他这时没有采取行动，是由于他误以为已经陷入了重重包围之中，所以不敢轻举妄动，趁他还末弄清楚他自已的处境之前，你可以对付他！”<p>　　原振侠大奇：“我怎么对什他？”<p>　　柳絮说得十分坚决：“把他制服，然后，带他到这休息室来！”<p>　　原振侠听得柳絮这样说，不禁苦笑！<p>　　他再也想不到，自己由于一时无聊，由一个名字，引起了联想，来参观一个艺术展览，结果竟会发展出这种事情来！<p>　　看来，整件事，是一个复杂无比的圈套。在进行的，不知是一个什么样的阴谋，柳絮和那怪人，又不知是什么身分，不知发展下去会怎么样，总之事情奇之又奇，而自己莫名其妙地卷了进去！<p>　　原振侠在那时候所想到的是：自己有没有必要再深一层卷进这些怪事之中呢？<p>　　如果要退出，那是轻而易举的事，他只要走出这个房间，走出去，再走出展览馆，然后离开就可以了，相信没有什么人可以阻止他！<p>　　原振侠吸了一口气，也正有这样的打算的时候，柳絮忽然又轻拉住了原振侠的手，声音之柔软，回肠汤气：“帮助我……我……随便你要我怎样报答你，都可以！”<p>　　原振侠不禁震动了一下，他用十分严肃的声音道：“刚才我答应帮你，可没有要求什么报答！”<p>　　柳絮像是知道自己太急切了，而且她的许诺，也超过了寻常报答的承担，再加上又遭到了原振侠的薄责，所以她垂下头，双颊之上，竟然迅速地现出了红晕来！<p>　　正由于她的肤色，如此苍白，所以给人有一个错觉：她的血液，也可能是白色的。但这时，在她双颊上泛起的红晕，却又是夺目之至的艳红，红白对比，娇艳莫名！<p>　　原振侠呆了一呆，不由自主，伸手出去，手心在她的脸颊上，轻贴了一下，发觉这个冰冷的女人，这时，脸颊是滚烫的！<p>　　原振侠没有再进一步的动作，而且立刻缩回手来，在那一刹间，他也不免心跳加剧，他急急向门口走去，一面沉声道：“好，我把他制服，带来见你！”一句话说完，他已打开了门，走了出去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_05'>无间地狱 第04部 那怪客原来是“阿傍罗刹”</b><p>");

document.write ('　　展览场中仍然是出奇的静，原振侠才一走出去，就抬头向上，沉声道：“朋友，下来吧，你不能在上面躲一辈子的！”<p>　　原振侠已经尽量压低了声音，可是在极度寂静的环境中，他的声音，仍然十分惊人，他也立时，听到那立方体的顶部，传来了一下如同呻吟也似的声音——由此可知，那人仍在上面！<p>　　原振侠冷笑一声，迅速地奔到了场陛的门前，守住了门口。<p>　　那人如果要离去，就非经过这个门口不可。如果他进了另一个门，那是通向休息室的，他就会见到柳絮，而看情形，他是十分害怕见到柳絮的！<p>　　原振侠堵住了门口之后，又道：“你再不自己现身，叫人给逼出来，那就不怎么好了。你把自己全掩饰起来，当然是不想被人知道你是谁，可是，你是谁，已经被人知道了！”<p>　　原振侠这几句话一住口，就听得在立方体的转角处，传来了一个十分尖利刺耳的声音在反问：“我是谁？你说我是谁？”<p>　　罢才那下呻吟声自顶上传下来，这时的声音，却自转角处发出，可知这人已悄没声地落了下来，这又令原振侠十分佩服。<p>　　原振侠立时提高了声音：“柳絮，这人是谁？”<p>　　原振侠这时，这样的一问，是一举两得。他不知道那人是谁，但知道柳絮一定知道，因为那人是柳絮希望他出现的人。<p>　　这一叫，如果能使柳絮说出这人是谁，自然很好，就算柳絮不肯说，也可以看看那人听了“柳絮”这个名字之后的反应！<p>　　原振侠自以为得计，一叫之后，自然而然，同扩音装置望了一眼，想得到柳絮的反应。而也就在他一望之际，只见眼前人影一闪，那人已从立方体后，闪身出来。<p>　　原振侠看到那人现身，心中也高兴了一下，可是那人才一现身，只听得“铮”地一下响，眼前精光闪耀，“嗤嗤”连声，在一开始的时候，原振侠真的不明白发生了什么事！<p>　　事后，原振侠回忆，说自己能够死里逃生，完全是*运气。当时意外一发生，他完全不知道是什么事。<p>　　因为发生的事，离现实生活。实在太遥远了。使他一下子想不起来。可是，他终于还是以第一时间想起了是怎么一回事，是由于刚才他和柳絮的相会。<p>　　柳絮给他的印象，十分神秘，也十分古代，就是从这两点上，使原振侠的脑部活动，迅速明白到了发生的是什么事——那正和古代、神秘有关。<p>　　原振侠在刹那之间，明白了那是一蓬向自己激射而出的飞针！而且，还是通过了一种机械装置而发出来的！那是在武侠小说之中，看到过很多次的东西，在现实生活之中，确然不容易一下子就想得起来！当原振侠在大约二十分之一秒的时间中，明白了那是一蓬向自己激射而来的飞针之后，他已经绝无时间去想一想针上是不是有毒，他的大脑活动，把全部力量放在下达一个命令之上，那命令是：躲开！躲开去！<p>　　这个来自脑部的命令，使得原振侠全身的每一根神经，每一股肌肉，都立刻行动起来。<p>　　他整个人，在刹那之间，向侧跌倒，然后，疾滚了开去。当他用这个行动，在千钧一发之间，避开了那蓬飞针的时候，他可以听到飞针在他身子近处掠过的“嗤嗤”声响，比毒蛇蛇舌的吞吐时所发出的嘶声更可怕。<p>　　同时，他也看到了那人以极快的身法，在他的身边掠过，扑向门！<p>　　那人的用意显而易见——藉一蓬飞针开路，他要夺门而出！<p>　　原振侠身子一躬，手在地上一按，一借力，在那人扑到门前时，他已经弹跳了起来，而且，已经蓄定了极强的势子，准备向前扑去。<p>　　他估计，自己这一扑之势，不但可以扑中那人，使那人重重撞向门，他还可以在那人的身后，一下子把那人紧紧的箍住！<p>　　原振侠的武术造诣很高，当他一有行动的时候，他都估计下一步的情形。<p>　　可是，对方会有什么样的行动，他毕竟不能完全估测得到！这时，他一蓄势待扑，只见那人手背向后一挥，“飕飕”两声响。又是两道精光，同他疾射而来——这一次，原振侠倒是一下子就明白了！那是两柄飞刀！<p>　　飞刀的来势快绝，原振侠如果再向前扑过去，那等于是把自己的身体送上去刀，所以原振侠身形凝止，看准了两柄飞刀的来势，一翻手腕，手指运劲，已经捏住了其中一柄的刀尖。<p>　　这自然非得眼明手快，而且手指上还要有强大的劲力。才能做得到。原振侠非但做到，而且接下来的两个动作，也漂亮俐落之极！<p>　　他一捏住了刀尖，一挥手，“当”地一声，就用刀柄，砸开了另一柄飞刀，然后，他再一扬手，手中的飞刀，已向那人反射而出！<p>　　可是，他动作快，那人的动作也快。<p>　　离开原振侠接刀、砸刀、发刀的那一刹之间，他已打开了门，一闪而出，并且顺手把门用力关上，所以原振侠的刀射出，“拍”地一声，钉在门上！<p>　　在电光火石之间，事情有了这样的变化，令得原振侠不由自主，发出了一下怪叫声来！<p>　　他知道，那人的身手如此之矫捷，不能在这个展览馆中把他制住，一给他逃了出去，整个展览馆如此之大，再上哪座找他去？<p>　　可是虽然明知事情大大不妙，他还是立即冲向前，打开门，追了出去。<p>　　外面十分寂静，一出去，原振侠就看到在十来步之外，地上有看一副耳筒，那人早已踪影不见，原振侠听得身边有一阵声响传来，一个车转身，声响却是由正在向前移来的机械人发出来的！<p>　　原振侠心情十分沮丧，柳絮要他帮忙，他一口答应，可是结果，却被那人走脱了！<p>　　就算柳絮不致于责怪他，他自己也觉得不好意思！<p>　　一时之间，原振侠不知如何才好那人的动作如此之迅疾，原振侠想到的人之中，只有那一双双生女，良辰美景，才能和他比较，这是中国武术之中的特殊功夫：轻功，而那人先是放飞针，后来又放飞刀，也都和传统的中国武术有关。<p>　　可以肯定这个人是一个身怀绝技的武术大师！<p>　　这样的一个人，和柳絮又有什么瓜葛呢？柳絮本身，又是什么人呢？<p>　　如此一来，事情显然越来越复杂，也越来越神秘了！<p>　　原振侠思绪起伏，转过身来，心中还在想看该如何向柳絮说那人已逃脱了，可是他一转身，就看到了柳絮！<p>　　他又一次不知道未曾感觉到柳絮是什么时候来到了他的身后的！<p>　　柳絮站在门口，手按在插在门上的那柄飞刀的刀柄上，正在缓缓摸着，神情黯然。看她的样子，像是深知这柄飞刀的来历。<p>　　原振侠在这时候，不禁苦笑。他知道自己已经卷入了一件十分神秘的事件之中，可是这事件是什么性质，他非但一无所知，而且完全无从揣测！他是为了参观一件极现代化，最前卫的艺术品而来的，可是在这里，他却见到了一个轻功绝顶，暗器惊人的武林高手！<p>　　他吸了一口气，声音听来有点不自然：“怎么一回事，时间倒流了？我要对付的，究竟是现代艺术家，还是古代的武林高手？”<p>　　他一开口，柳絮现出了一股难以形容的神情来，她先是一伸手，把插在门上的那一柄飞刀，拔了下来，并没有回答原振侠的话，转过身，又像是在水面飘动一样，向内走了进去。<p>　　原振侠忙跟在她的后面，只见她走到那柄被原振侠挡开的另一柄飞刀之前站定，以十分优美的姿势俯下身，正确无疑地，把那柄刀也拾了起来，真叫人不相信她是一个盲人。<p>　　原振侠也直到这时，才看清楚那些飞针，每一枚都有五公分长，十分尖利，若是被射中要害，就算针上没有毒，也可以致人于死，而且数量极多，散落在地上的，至少有五六十枚之多！可知刚才，他当真是生死悬于一线！<p>　　本来，原振侠对于自己并未能达到柳絮的要求，把那人制住，多少有点内疚，但这时他想到了刚才死里逃生，还能给对力以反击，他就觉得十分自豪。而且，他也感到，那人如果是柳絮“想他出现的人”，那么，她对那人，绝不会陌生。<p>　　也就是说，柳絮不但知道那人身手敏捷，而且也应该知道那人擅于暗器，可是她竟然没有在事先提醒自己，以致自己几遭不测！<p>　　一想到这里，原振侠心中，不免十分不满，这时，柳絮就在他的前面，虽然白袍宽大，可是仍然可以看到她的身形窈窕中十分动人，原振侠又想到她曾经作出过的许诺，那老对她不满的情绪，也不是如何强烈。<p>　　可是，柳絮接下来的行为，却使得原振侠忍无可忍！<p>　　柳絮在休息室的门口停步，并不转过身来，语音也十分冷漠：“那人走了，他不会再来，也再找不到他，原医生，这里没有你的事了！”<p>　　原振侠陡然一怔，一时之间，几乎会不过意来！<p>　　因为柳絮的变化，实在太大了！罢才还在恳切地要他帮助，并且作了“要什么样的报答都可以”的许诺，可是这时，却下了逐客令！<p>　　原振侠怒意之中，声音自然也冰冷铁硬：“要我离去？若是我刚才中了飞针飞刀，不知道怎么离去？”<p>　　柳絮干笑了一声：“以阁下的身手，如果不能自保，如何还能助人？”<p>　　原振侠冷笑：“助人不成，所以就被弃如败履了？”<p>　　柳絮叹了一声，向前跨出一步，进了休息室，原振侠已经知道她会有更岂有此理的行动，可是还是迟了一步。<p>　　柳絮才一进去，休息室的门就关上，竟把原振侠关到了门外！<p>　　原振侠在那一刹间，真想冲上去把门撞开来！<p>　　他确然一下子就冲到了门前，可是没有撞门，就听到了柳絮通过扩音设备传出来的声音：“是我不好，原医生，我不该向你求助的！”<p>　　原振侠失笑他无法不笑：“真有趣，承诺的人没有反悔，提出要求的，反倒后悔了！”<p>　　柳絮的身子震动了一下：“你可以收回你的承诺，我不会见怪。”<p>　　原振侠陡然提高了声音，以表示他心中的极度不满，他道：“如果我收回承诺，我不会原谅自己！”<p>　　他说着，用力在门上踢了一脚，发出惊人的声响来，同时，他自己也不相信，他竟然会发出如此可怕的声音，和如此可怕的威胁：“你不开门的话，我有一千个方法可以打开门来！”<p>　　柳絮的声音静了一会，才又传出来，她的声音之中，有着极度的无奈：“这算是什么，像是传说中的某些神灵，易请难送？”<p>　　原振侠狠狠地说：“也像传说中的冤魂，一旦缠上了，就再难摆脱！”<p>　　原振侠说着，再度举脚，又在门上，重重踢了一脚，发出的声响，更加惊人。<p>　　他踢门发出的声响，还在展览馆中悠悠不绝，门就打了开来，柳絮站在门口，神情十分难以捉摸，有一种难以形容的恍惚。<p>　　她的声音，听来也飘忽不定：“原医生，实际上，你已经无法实行你的承诺，我请你制住他的那个人已经走了，你找不到他，他再也不会在你的眼前出现！”<p>　　原振侠一扬眉：“如果我有这个人的详细资料，这个人就算躲到月球的背面去，我也可以找到他！”<p>　　一般来说，像原振侠所说的这种话，都是说“就算躲到了天涯海角，也可以把他找出来”，但是才从“观察地带”回来的原振侠，眼光胸襟见识，都大大增加，“天涯海角”都在地球上，而除了地球之外，还不知有多么广阔的天地，可供驰骋，所以，他自然而然说了“月球背面”，替代了“天涯海角”！<p>　　柳絮微侧着头，一时之间，没有说什么，她的脸色，依然十分苍白。<p>　　饼了一会，原振侠又道：“如果这个人对你十分重要，你可以不必后悔对我提出过要求。”<p>　　柳絮低下头，缓缓除下了黑眼镜，好一会，只见她胸脯起伏，气息急促，显然她的内心，正在进行十分激烈的内心争斗。<p>　　原振侠在耐心等待她有所决定，过了好一会，柳絮才长叹一声，幽幽地道：“这……这是一个太长的故事。”<p>　　原振侠忙道：“不要紧，我有的是时间如果你不喜欢在这里，可以到另外更适合的环境去！”<p>　　柳絮又叹了一声，微昂起头来，对着原振侠，她的俏脸之上，出现了十分楚楚动人，有难言之隐的神情来。这种神情，看了叫人心软，不忍心再去逼她说出什么来。<p>　　可是原振侠知道，自己在这时刻，绝不能心软这是一个关键性的时刻，柳絮是不是肯把心中的秘密吐露出来，就决定在这一时刻。<p>　　所以原振侠硬着心肠，语言坚定：“你的问题，看来绝不是你个人的力量所能解决，而如你需要他人的帮助，你就不能把秘密藏在心里！”<p>　　柳絮的神情更为难，她急促地摆着头，不断摇着，口唇发颤，原振侠沉声喝：“别摇头，点头！”<p>　　他说着，逼进了一步，双手突然伸出，捧住了柳絮的双颊，不让她再摇头。<p>　　柳絮没有挣扎，只是双手紧握住了原振侠的手臂，她的口唇颤动得更甚。<p>　　原振侠的双手，捧住了她其润如玉的俏脸，心中已经起了一种异样的感觉，这时，他忽然一个冲动，就在柳絮颤动的嘴唇上，轻轻吻了一下。<p>　　世界仿佛有千分之一秒的停顿，原振侠知道自己不是一个容易控制自己感情的人，可是刚才那一吻，实在没有什么特别的意义在内。<p>　　他只是看到柳絮的唇，不断在抖动，想说什么，而又始终提不起说的勇气。<p>　　所以，他才想藉一个轻吻，鼓励她一下，使她有勇气把深藏在心底深处的秘密说出来！<p>　　可是他绝没有料到，这一吻，竟然会有那么奇妙的、如同电击一样的震动！<p>　　柳絮的唇柔软，由于内心的焦虑，还略显干燥，而且，她连唇都是凉的！<p>　　可是为什么呢？原振侠后来怎么想都想不通，何以那轻轻的一吻，会有那么奇妙的、难以形容的感觉！<p>　　原振侠可以肯定，柳絮在那一吻间，所受的震撼，一定远在他之上！这一点，可以从她的反应之中，清楚地感觉出来。<p>　　柳絮先是一震，接着，她整个人是一阵急促的颤抖，然后，就像是忽然变成一块石头一样。除了她的双手，把原振侠的手臂抓得更紧之外，她的生命都似乎不再存在！<p>　　原振侠缓缓吸了一口气，扶着柳絮，进了休息室，把门关上，柳絮这才陡然转过了身去。原振侠把一杯酒递向她，她接了过来，手又发了一阵抖，才一口把酒喝完，在她苍白的俏脸上，又迅速地升起了两团红晕来。<p>　　原振侠再过去，扶着她坐了下来。原振侠坐在她的对面，也不再出声催她说。<p>　　约莫在十分钟之后，柳絮脸上的红晕，才渐渐褪去，她吁了一口气，一开口，声音却是出乎意料之外的平静：“你要知道，现在，你还可以置身事外，而当你听了你想知的秘密之后，你也等于是无间地狱的一分子，再也难以摆脱了！”<p>　　原振侠怔了一怔，他没有想到，柳絮一开口，话就说得如此直接！<p>　　而且，柳絮的话中，也有他不明白的地方，什么叫作他会“成为无间地狱的一分子”呢？<p>　　原振侠还没有提出疑问，只是由于柳絮的话太怪，所以在他的喉间，自然而然，发出了一下轻微的声响，柳絮已然觉察了！<p>　　她用相当低沉的声音道：“是的，我来自无间地狱。”<p>　　原振侠仍然无法理解，他对“无间地狱”的认识，来自佛经所载，可是，那对于柳絮说她是来自无间地狱，完全无法从实际上去理解！<p>　　所以，过了一会，他才道：“你的意思，不是指真正的无间地狱？”<p>　　柳絮的语音黯然：“我不知道无间地狱还有真的假的之分？”<p>　　原振侠见她说得这样认真，也感到了十分疑惑，对方又看不见他的神情，所以他仍然追问：“我还是不明白你坚称自己来自无间地狱？”<p>　　柳絮道：“是原医生，一个只有无穷无尽苦楚的所在，称之为无间地狱，你说对不对？”<p>　　原振侠松了一口气：“象徵式的，唉，小姐，有一点不同，真正的无间地狱，是收拾曾作恶的灵魂，你所学的例子，自然不同，更多无辜的人，会被投入无边苦楚的环境之中！”<p>　　柳絮垂下头：“不论怎么说，我就是来自这样的一个环境。”<p>　　原振侠进一步问：“是不是可以具体一些？”<p>　　柳絮却不回答这个问题：“那个人……他也是……来自无间地狱！”<p>　　原振侠不由自主，叹了一声，因为柳絮的话，他更加不明白了！<p>　　原振侠知道，柳絮所谓的“无间地狱”，是象徵式的，意思是一个苦难无边的环境，她就是来自那个环境之中。而那个怪客，也来自同一环境。<p>　　可是，他们相互之间的情形，为什么又那么奇特呢？首先，是柳絮利用了展出一个题叫“无间地狱”艺术品作为“陷阱”，引那个怪客出现。<p>　　那怪客果然出现，可是却十分小心戒备，可能他也明知那是一个陷阱两个来自同一环境的人，为什么相互之间，竟然如此尔虞我诈，而且，互相对对方如此害怕？<p>　　这算是什么样的人和人之间的关系？<p>　　原振侠的心中，充满了疑惑，可是他甚至于不知道如何发问才好！<p>　　他望着柳絮，看出柳絮的神情，十分激动，她取下了黑眼镜，紧闭着眼，可是原振侠却看到她眼缝之中，似有泪水渗出来。<p>　　柳絮在这时，也伸手抹了抹眼，她的声音相当干涩：“我不会流泪，无泪可流，别忘了我是从无间地狱来的，岂会流泪？”<p>　　原振侠对她那种说话的方式，有点不满，所以他道：“少说抽象的话，多说具体的事！”<p>　　柳絮一昂头：“好！罢才的那个怪客，他是一个阿傍罗刹！”<p>　　原振侠一下子没有听懂柳絮所说的话的最后四个字那是一个专门名词，平时，不是很常听得到，所以尽避柳絮说得十分清楚，可是一时之间，会不过意来，也就自然听不懂。<p>　　原振侠怔了一怔：“什么？”<p>　　柳絮又说了一遍，这次，还有了补充：“阿傍罗刹，地狱中的阿傍罗刹！”<p>　　这一次，原振侠自然听懂了！可是在听懂了的同时，他的思绪却更加混乱了！<p>　　柳絮把那人称为“阿傍罗刹”，那人自然不会是真正的阿傍罗刹，因为真正的阿傍罗刹，只存在于佛教神话的地狱之中，是地狱的狱卒，他们的外形，在佛经故事之中，也有相当具体的记载，牛首，人臂，手持钢叉，十分凶恶，在《铁城泥犁经》和《五苦章句经》中，都有同样的描述。<p>　　阿傍罗刹的记述，在佛教传入了中国之后，逐渐演变的佛经故事之中，也有十分具体的记述，他们的身分仍然是地狱的狱卒，名字则变成了牛头、马面。说“阿傍罗刹”，不容易明白那是什么，但是说牛头马面，小孩子都知道是怎么一回事！<p>　　原振侠心念电转，他立即想到，柳絮说那怪客是阿傍罗刹，自然也是象徵性的，用这样的身分来象徵，自然表示这怪客，是某种权力的掌握者。原振侠脑海之中，首先浮起的景象是，古代的奴隶社会，大批奴隶没有自由，只能得到最低程度和最粗糙的食物供应，地位和畜牲一样，可是却要做繁重的苦工，甚至被挑选出来和猛兽决斗，以娱乐奴隶主。<p>　　在这样的环境之中，一个兵卒，一个军官，或是一个手持皮鞭，可以随意挥打奴隶的管工，自然也可以用地狱中的阿傍罗刹来作譬喻！一想到了这一点，原振侠觉得自己明白了许多，他也不管柳絮根本看不见，用力点了点头：“我知道了，他是来自地狱的阿傍罗刹，而你，是从地狱之中逃出来的！”<p>　　柳絮像是想不到原振侠一下子就明白了她的隐喻，她的身子震动了一下，垂下头去，她把头重得十分低，所以原振侠可以看到她腴白的颈项。<p>　　原振侠把一句话考虑了很久因为这句话，说出来，会十分残忍，可是他考虑的结果，还是非说不可，他道：“所以，那阿傍罗刹要找到你，把你拘回地狱去！”<p>　　丙然，原振侠这句话一出口，柳絮的身子，就剧烈地发起抖来。原振侠看得十分不忍，走近她，双手放在她的肩头之上。这样做，当然无法按停柳絮的身子，使她不再发抖，但至少也可以起相当的镇定作用。当原振侠的双手用力按住了柳絮的身子时，他感到柳絮的身子相当凉，很有点真实的“冰肌玉骨”的味道，虽然隔着衣服，可是感觉也十分异特。<p>　　原振侠感到自己对种种奇怪的现象，已经摸到了头绪。所以他又道：“你知道他正在行动，所以先发制人，想把他引到你的面前来，然后冉设法对付他！”<p>　　柳絮深深地吸一口气，伸手把原振侠的手，自肩头上移了下来，放在自己的颊边，她的脸颊也十分清凉。然后她缓缓点了点头！<p>　　原振侠心中一凛：“是不是我突然出现，破坏了你原来的安排！”<p>　　柳絮对原振侠的这句话，一点反应也没有。<p>　　原振侠放慢了语调，再追问了一遍！<p>　　柳絮幽幽地叹了一声，她的神情恍惚，说的话也飘忽！可以说是，也可以说不是！<p>　　在那一刹间，原振侠的脑部活动，十分迅速，他已经作了种种的设想。<p>　　首先，他想到的是，柳絮口中的所谓“无间地狱”，就算是象徵式，也很值得研究这些地方，是在地球上的，还是根本不在地球上，像他曾经经历过的“幽灵星座”一样，是另一种形式的空间。<p>　　如果是在地球上，那么，又在什么地方？<p>　　柳絮的回答，来得如此飘忽，又是什么意思？他不由自主，又喝了一大口酒，因为眼前这个玉雕一样的美女，简直每一个细胞都是一个谜团！<p>　　原振侠在等看柳絮作进一步的解释，柳絮吁了一口气：“本来，我有对付他的计划，可是十分冒险，一点把握也没有，所以，我一知道了你的身分，就立刻决定放弃原来的计划，请求你的帮助！”<p>　　原振侠心中闷哼一声，他想到的是：改变了原来的计划，决定利用我！<p>　　直到那时为止，原振侠对柳絮，虽然同情而且愿意给她帮助，可是他总觉得柳絮的行事方式，十分诡诈，不是光明正大，而是鬼头鬼脑，例如，一上来什么也不肯说，又例如，那怪客的暗器出神入化，她事先也不说。而那怪客一离去，她就下逐客令。即使是现在，她的话，也不尽不实！<p>　　原振侠虽然没有出声，可是异样的沉默，也就表示了他心中的不满，而柳絮的感觉十分灵敏，又一次得到了证明，她压低了声音：“你对我不满意？”原振侠既不承认，也不否认，只是轻轻地“哼”了一声，柳絮长叹一声：“在我来的地方，人和人之间，习惯了互相残杀，不是你杀我，就是我杀你。”<p>　　“为了可以杀人，为了不被别人所杀，就必须有一种适者生存的方式，你可想而知，那种生存方式的内容是什么样的！”<p>　　柳絮用十分平淡的语调，说出这番话来，可是原振侠听了，却感到了一股极度的寒意！<p>　　他自然可以想像在这种情形下，适者生存的内容是怎么样的！<p>　　为了不破人杀害和为了杀别人，人和人之间，就只有欺骗凶残诡诈虚假，种种人性最丑恶的一面，都会被发挥到淋漓尽致！<p>　　人和人之间的关系，没有情，没有爱，没有真，没有善，没有美，没有亲。人和人之间只有猜疑、嫉妒、残害和斗争！<p>　　这样的生存方式，这样的环境，用无间地狱来作象徵，倒也十分恰当！<p>　　柳絮又道：“所以，我学会如何保护自己，我已经尽量使自己的生存方式正常化，但如果还不能达到正常生活方式的话，请你原谅我吧！”<p>　　柳絮这一番话，更是说得委婉之至，她的神情，也十分凄楚动人，原振侠也不禁长叹了一声。<p>　　柳絮又道：“或许你觉得我利用了你，可是我一知道了你是谁，就立刻把你当作了我心目中的阿竭多！”<p>　　原振侠又要想上一想，才明白“阿竭多”代表了什么，也是来自佛教神话，那是一个神，是东方的光明之王，自然是一个普救众生，给众生以光明的神！<p>　　看来，这是柳絮的习惯引用佛经神话，来丰富她的语言。<p>　　原振侠苦笑：“我哪有这么伟大！而且，我非但没有帮助你，反而把事情弄糟了，那……阿傍罗刹走了之后，自然不肯就此干休，他会怎么对付你？”<p>　　柳絮苦笑：“我怎么猜测？历史上累积下来，人害人的方法和花样有千万种，我实在无法一一提防……我早知道是逃不脱的，要是可以脱身，那也不叫无间地狱了，是不是？”<p>　　她说到最后，微抬起头来，面对看原振侠，她俏脸苍白，可见秀丽绝伦，又流露出一种难以形容，深入骨髓的悲怆，叫人怦然心动。<p>　　原振侠又自然而然，捧住了她的双颊，她则紧紧按住了原振侠的手背，像是生怕原振侠松手脱开。<p>　　在这时候，原振侠的思绪，又紊乱之极他又想起了海棠！<p>　　他到这里来，本来就是因为“柳絮”这个名字，使他有所联想，可是多方试探，不得要领，他已经放弃了。可是这时，从种种迹象看来，柳絮的情形，却又和海棠十分相似！<p>　　海棠何尝不是千方百计，想脱离控制她的组织？那强大的组织，何尝不是可怖之极的一种环境？将之形容为无间地狱，也不算是过分！<p>　　原振侠深深吸了一口气，柳絮又喃喃地道：“无间地狱是逃不脱的，逃得脱的，就不是无间地狱！”<p>　　原振侠的心中陡然一动，他脱口道：“不！我知道有人逃脱过！”<p>　　柳絮的身子陡然震动，刹那之间，两人都不出声，静到了极点，原振侠可以肯定，这时如果把柳絮的娇躯拉过来，搂在怀中，一定可以感到她剧烈的心跳！<p>　　饼了好一会，柳絮才开口，声音极低：“不，你不可能知道无间地狱的……真相！”<p>　　原振侠又回到了曾经问过她的问题：“你对海棠这个名字，真的一点印象也没有？”<p>　　柳絮把“海棠”两字，喃喃地念了好几遍，现出十分疑惑的神情，抬起头来，面对原振侠片刻，又低下头去，低声道：“奇怪！”<p>　　原振侠握住了她的手：“怪在何处？”<p>　　柳絮的回答，若是换了别人，一定听不明白，可是原振侠却一听就明白了，而且，他听明白了之后，心头狂跳，连呼吸都为之急促！<p>　　柳絮的回答是：“奇怪……在为什么没有海棠……这个名字！”<p>　　就这样听来像是莫名其妙的一句话，令得原振侠在心中狂叫：我的猜想是事实！柳絮正是海棠的一伙！<p>　　以海棠的那个组织，对海棠那伙人的命名方式来说，海棠是一个十分现成的名字，没有理由不采用，所以柳絮奇怪为什么没有人叫海棠。事情有点复杂，因为事实上是有人叫海棠的，只不过那个叫海棠的美女，为了不甘心再做人形工具，为了要脱离组织，为了要离开无间地狱，得到了外星朋友的帮助，不但把她的一切资料，在电脑记录中完全消除，而且也在若干人脑的记忆中彻底消灭！<p>　　所以，对海棠这个人，不会再有任何印象，只是奇怪何以在她们的一伙人之中，竟然会没有一个人叫着海棠的！<p>　　原振侠想到了这一点，心中大是感慨海棠以无比的毅力，做到了这一点，而且再加上她外形的彻底改变，甚至换了一个身体！<p>　　然而，即使做到了这一切，海棠在心理上，还是不认为她自己已经完全逃脱了！地狱的阴影，一直笼罩着她，以致她宁愿舍弃地球人美丽的躯体，而转化成为看来像鱼一样的外星人！<p>　　只有在经过了这样的改变之后，海棠才算彻底自无间地狱中逃了出来！海棠的逃亡过程，惊险万分，曲折离奇，还不知有多少人，包括地球人和外星人的力量的帮助，才算是达到了目的确这一切经历，原振侠部曾参与其事，所以这时想起来，格外惊心动魄！<p>　　原振侠在那一段短暂的时间中，没有出声，柳絮还在自言自语：“没有人可以逃出无间地狱！”<p>　　原振侠提高了声音：“有！”<p>　　柳絮又震动了一下，身子向前，*了一*，她并没有出声，可是她的神情，表示了她心中的极度疑惑，而急切想知道经过。<p>　　原振侠吸了一口气，海棠的事，要说的话，绝不是三言两语能讲得完的！<p>　　（海棠的事，在原振侠传奇中，占相当重要的地位，她自从在“鬼界”这个故事中出现之后，一直出现在原振侠医生的传奇经历之中。而她终于历尽艰难，逃脱了组织的经过，则在“迷失乐园”这个故事中有详尽的记述。）<p>　　所以，原振侠用十分诚恳的声音道：“你有许多事要告诉我，我也有许多事要告诉你，我不认为这里是详谈的好地方！”<p>　　柳絮对原振侠的话，似乎没有什么反应。<p>　　原振侠又道：“阿傍罗刹已经发现了你，不会放过你。这里不安全！”<p>　　柳絮抿着嘴，一动也不动，看出她正在苦苦思索。过了好一会，她才用十分惘然的声音问：“哪里才是安全的地方呢？”<p>　　这个问题，听来十分简单，可是也不容易回答。哪里才安全呢？原振侠首先想到的，是巫师岛，那个在加勒比海中的小岛，简直是世外桃源！可是女巫之王玛仙不在，她不知道在多少光年之外，浩渺宇宙的深处航行，不通巫术的原振侠，自然也不敢踏上巫师岛半步！还有什么地方呢？观察地带自然也好，可是太远了，不是普通力量所能达到的，要去，又要借助康维十七世的力量，而且，到了观察地带之后，落脚何处呢？是带柳絮去见海棠吗？<p>　　原振侠想到了这里，陡然想起了康维十七世这个奇特无比的三晶星机械人来或许不应该再称他为机械人，因为他有思想，是一种新生命形式的人，应该承认他是真正人！<p>　　康维的巨宅，自然是安全的地方！<p>　　同时，原振侠杂乱的思绪之中，也想起了十分重要的一点。当日，海棠利用一卷录音带，向认不出她来的原振侠，解释发生在她身上的变化时，曾这样说过：“……爱神不但把有关我的电脑资料都消除掉，而且，还进一步消除了几个主要人物的脑部记忆，在电脑和可以控制我的人的记忆之中，根本没有我这个人存在过！”<p>　　这时，海棠的这几句话，一个字一个字，又清楚地在原振侠的耳际响起！<p>　　重要的是，帮助到海棠的爱神星人，并不是消除了所有人对海棠的记亿，而是“几个主要人物”、“可以控制”她的人的记忆。<p>　　海棠的不再存在，只是发生在“主要人物”和“有控制权”的人身上发生。<p>　　而柳絮对海棠一点印象也没有！<p>　　这说明了什么呢？<p>　　在那一刹那，原振侠不禁心头狂跳他感到自己有了十分重要的发现，他知道事情绝不只自己知道的、想像的那么简单！<p>　　必键是在：柳絮是什么身分？<p>　　如果无间地狱的假设成立，那么，柳絮在这个地狱中，担当的是什么角色？<p>　　一句话，原振侠已经要冲口而出，可是他在紧要关头，还是将那句话，忍了下来。他感到，自己被柳絮美丽的外貌，神秘的身分所迷惑了，尤其她是一个盲人，更能得人同情，在至今为止，还是扑朔迷离的情形下，更是给对方知道自己太多，只怕会对自己造成极大的不利！<p>　　防人之心不可无！<p>　　所以，原振侠才没有把那句话说出来，那句话是：“刚才那个怪客，你把他比喻为无间地狱中的阿傍罗刹，请问，你自己又是什么角色呢？”<p>　　原振侠如果问出了这句话来，就表示他对柳絮的身分，有了相当程度的了解，如果柳絮不怀好意，就会加速对付他！<p>　　原振侠感到在这时候，自己还是扮得笨一些才好。<p>　　所以，他不出声。柳絮忽然问：“你想到了什么？你感到了震动！”<p>　　柳絮的感觉，竟然敏锐到了这种地步，原振侠也不免暗中吃惊，他应变敏捷：“我想到了一个安全的地方，是我的一个朋友的住所，我这位朋友，是一个神通广大的人物，很肯助人。”<p>　　柳絮“啊”的一声，说出了一个名字来，问：“他？”<p>　　原振侠摇头：“不是那位先生。是一个十分奇特的人物，我可以要求他派飞机来接我们，他的飞机，很多国家都给他特权！他在希腊！”<p>　　柳絮缓缓摇着头，有调侃的神情：“这不是开玩笑吗？希腊到这里，至少要十多小时，有这段时间，我们什么话都说完了！”<p>　　原振侠吸了一口气：“不但是为了短期的安全，也为了长期的安全！”<p>　　柳絮现出感激的神情，片刻之间，又凝如玉雕，这才道：“好，请你安排。”<p>　　原振侠道：“第一步，自然要先离开这里！”<p>　　原振侠在这样说的时候，神情十分慎重。因为他知道，柳絮口中的来自无间地狱的阿傍罗刹，陡然已发现了柳絮的踪迹，那么，接踵而来的，必然是不绝的追捕或追杀，其间的经过，可能极惊心动魄，而自己，已经无可避免地卷入了这一漩涡之中了！<p>　　柳絮所想到的，可能和原振侠一样，所以她的神情，也十分凝重，她迟疑了几下：“这里，比较起来，还算是相当安全的！”<p>　　原振侠摇头：“第一、这里没有舒适生活的条件；第二、你总不能直接由这里到希腊去从这里到希腊的途中，危险必然存在，我们也必须共同去冒这个险！”<p>　　柳絮垂下头来，她的双肩耸动着，可以看出她的心情相当激动，至少有半分钟之久，她才抬起头来，在她的双眼中，泪光莹然，那虽然不能替代明亮的眼光，但是也使她的动人处，生色不少。<p>　　她喃喃地道：“我们……共同……去冒这个险……”<p>　　她重复着原振侠的话，虽然，原振侠的话，正是令得她心情激动的原因。她虽然没有什么感激的话，可是她的行为，却已表明了她的感激，她的口唇在微微发着抖，令得原振侠几乎忍不住又想去吻她一下。<p>　　原振侠的安排是，通过了他的朋友苏耀西安排订下属于苏氏集团管辖的一家豪华酒店的顶层。<p>　　那酒店的顶层，专供重要人物使用，所以，不但有极其严密的保安系统，而且，还直通屋顶的直升机停机坪，可以由酒店直赴机场原振侠准备请康维十七世派他的私人飞机来接。<p>　　那样，遭受袭击的可能性，也可以减到最少了。<p>　　原振侠在休息室中，和苏耀西通了电话，苏耀西自然一口答应，他开原振侠的玩笑：“怎么一回事，听说你那美丽绝伦的女巫，做了奔月的嫦娥，到外太空去了？”<p>　　原振侠闷哼一声：“并不幽默！”<p>　　苏耀西又笑：“需要总统套房来安置一位女士？当然是美女了，她是什么身分？一位女王？是你的新欢？”<p>　　原振侠没好气：“是来自地狱的冤魂！少废话，快吩咐下去！”<p>　　苏耀西“哈哈”大笑：“遵命！”<p>　　原振侠和苏耀西是极其稔熟，所以可以肆无忌惮的开玩笑，原振侠估计在一旁的柳絮，必然也听到了苏耀西的话（她的听觉如此灵敏），所以放下电话之后，向她看去，却见她正在沉思，没有什么特别的表示。原振侠不禁苦笑，苏耀西所说的“新欢”，自然是开玩笑，可是卷入了这个漩涡之后，漩涡会把自己抛到什么地方去，却全然不可估测！<p>　　原振侠沉声道：“我们该离开这里了，你如果有特殊的方法保护自己的话，应该戒备！”<p>　　柳絮轻咬了一下下唇，点了点头，她向原振侠伸出手来，原振侠握住了她柔软而又冰凉的手，和他一起离开了休息室。<p>　　在展览馆之中，柳絮像是对自己的作品，十分依依不舍，她双手抚摸着那大立方体，绕着那个大立方体，缓缓走了一转。原振侠趁机，在地上拾起了十来枚刚才那怪客射出来的利针来，插在手腕边的衣袖之上。他虽然没有发射利针的机括，但这些利针，在必要的时候，也可以作为保护自己的方法这正是他刚才提醒柳絮戒备的意思，因为他估计，柳絮的身边，也可能有相当厉害的杀人武器在！出了展览馆，由于夜更深，整个建筑群之中，也更加寂静，乘坐着电动车到停车场去的那一段过程，他们像是通过了一个死域有光，有建筑物，可是静得一点声音也没有！然而，那又绝不代表平静，他俩都知道，不知有什么样的危机，会突然发生！那“阿傍罗刹”可能会从暗中突然扑出来，把柳絮拘回无间地狱去！<p>　　所以，柳絮的手，越来越冷，也和原振侠的手，越握越紧。<p>　　那一段只不过是三分钟的路程，竟然像是漫漫长途一般，逼得人连气都喘不过来。<p>　　好不容易，到了原振侠的车子之旁。<p>　　一路上，原振侠心情紧张，但还是在小心观察，他可以肯定没有人在跟踪。<p>　　一到了车旁，他先从电动车中一跃而下，打开了车门，再轻轻一拉柳絮。柳絮的身子十分轻盈，被他一拉之下，娇躯先是向他软软地*来，令得原振侠陡然吸了一口气，动作停止了半秒钟，这才低声道：“请上车！”<p>　　他牵引着，柳絮很容易就上了车。<p>　　原振侠身子一耸，一面把柳絮这一边的车门关上，一面身子已翻过了车顶，到了另一边，又拉开了车门。<p>　　在这时，他注意到，偌大的停车场上，除了他的车子之外，只有一辆曾在他来的时候，引起过他注意的那辆象牙白的名贵跑车还在！<p>　　当他才看到柳絮的时候，曾一度把柳絮和这一辆车子联系起来，但知道柳絮是盲人之后，自然放弃了这个念头虽然他感到，人和车之间是如此配合，可是一个盲人，神通再广大，感觉再灵敏，也决计无法驾驶汽车的！<p>　　原振侠动作极快，一下子发动了引擎，而且立刻把车速提高，车子像箭一样射出去。<p>　　像原振侠这样性格的人，自然也嗜好追求速度。尤其在他认识了戈壁沙漠这一对机械活宝之后，两人自告奋勇，替他装配了这辆外表看来，其貌不扬，但性能之佳，却难以想像的车子，这时性能一发挥，真是名副其实，像风驰电掣一样！<p>　　柳絮吁了一口气，低声道：“速度好高！”<p>　　原振侠点头：“若有跟踪，可以摆脱！”<p>　　柳絮没有再说什么，一直到车于驶进了市区，原振侠才减慢了速度。<p>　　在这十分钟的行程之中，原振侠和柳絮之间，交谈绝少，但原振侠思绪起伏，想了很多。他想到的是，那怪客，如果真的来自可以和无间地狱相比拟的可怕环境，而又负有对付柳絮的任务，而且，他又发现了柳絮的踪迹，除非他只会用飞刀飞针这一类古代的武器，要不然，在那段车程之中，至少有超过一百种方法，可以令柳絮连人带车，一起毁灭！罢才原振侠一直处在极紧张的状态之中，也与这一点有关，因为刚才经过的公路，静到了极点！<p>　　进入了市区之后，原振侠略为松弛了一些，因为要下手，没有不在郊外下手，而等到市区再下手的道理！<p>　　当车子在一个红灯前停下来的时候，原振侠已经可以肯定一个十分重要的关键性问题！<p>　　他肯定的是：那怪客，是要把柳絮捉回去，并不是要把她杀死！回应人:GnR回应时间:12/26/9807:50虽然柳絮如果被捉回“无间地狱”去，遭遇可能比死还要悲惨，但是那对他们如今的处境来说，十分有利，因为至少，暂时没有生命的危险，而且对对方来说，行动也困难得多。<p>　　因为如果要把他们置于死地，一枚小型火箭，就可以达到人车俱毁的目的，而且，还可以在远距离发射，十分难以防御。<p>　　如果要把柳絮捉回去，那么，必须有人面对面的行动，原振侠自度可以应付，他也相信柳絮也有应付的能力！<p>　　原振侠在肯定了这一点之后，就问：“那个阿傍罗刹，目的只是想把你拘回去？”<p>　　柳絮没有直接回答，只是叹了一声，过了一会，才道：“我不知道他们会如何对付我！”<p>　　原振侠追问：“通常的惯例呢？”<p>　　柳絮又呆了片刻，才道：“我不明白你这样说，是什么意思？”<p>　　原振侠说得直接了很多：“通常，有成员逃脱，组织是怎么对付？”<p>　　原振侠在这时，不再使用“无间地狱”这个代替的称号，而直接使用了“组织”这个名词，因为他知道这是一个正式的名称当他和海棠在一起的时候，海棠曾不止一次地告诉过他，“组织”的控制是如何严密，“组织”对付叛逃者的搜捕，是如何不容情，以及“组织”处理叛逃者的手段，是如何毒辣！<p>　　他这时用了“组织”这个称呼，也想看看柳絮会有什么异样的反应。<p>　　柳絮震动了一下，口唇掀动，并没有发出声音来，可是从唇形看来，她正是在重复着“组织”这两个字。然后，她才道：“没有通常的惯例，因为根本末曾有人有过像我这样的情形！”<p>　　原振侠扬了扬眉，他正想再一次告诉柳絮，有人逃出来过，逃出来的人叫海棠，彻底地逃走了。可是他还没有开口，柳絮就又道：“虽然你一再说过曾有人逃出来，可是我不相信！”<p>　　原振侠笑了一下：“我们曾有交换故事的约定，到时你就可以知道了！”<p>　　柳絮又叹了一声：“有些人，编制故事的本领很大！”<p>　　原振侠忍不住道：“你说你自己？”<p>　　柳絮苦笑了一下，没有再说什么，而这时，车子已经驶到了酒店的大门。<p>　　苏耀西不知是怎么吩咐的，酒店方面的安排，隆重得惊人，一幅红地毡已铺在酒店门口，甚至还有一个小型的铜乐队！<p>　　这实在令原振侠啼笑皆非！<p>　　他和柳絮选择了这个地方来“避难”，可是苏耀西一定误会了他的意思，把他和柳絮，当作国宾级的贵宾来欢迎了！<p>　　可是在如今这样的情形下，想要解释也不可能，所以原振侠扶着柳絮，在悠扬的铜乐演奏之下，在红地毡上向前走，他心急进酒店去，可是却又不能走得太快！<p>　　幸而他看到，有不少保安人员在，大抵不会出事。这才放心了些。在他身边的柳絮，却无论如何无法想像发生了什么事，她现出了惶惑的神情：“怎么了？发生了什么事？”<p>　　原振侠苦笑：“他们在举行盛大的欢迎！”<p>　　柳絮有点骇然：“有这么必要吗？唉，到现在为止，好像……并没有……意料之中要发生的事发生？”<p>　　原振侠叹了一声，已扶着柳絮进入了大堂，接受酒店经理的欢迎。<p>　　经理陪着他们，到了通向顶楼的专用电梯之前，问：“请问有什么特别的需要？”<p>　　原振侠立时道：“有，需要特别加强的保安，不接受任何打扰，准备直升机坪，以备随时应用！”<p>　　经理连声答应着，一面不免好奇地偷看了柳絮几眼，柳絮这时，仍然戴着那副黑眼镜，看来高傲而且冷漠，可是绝无法猜测她真正的身分。<p>　　经理挥了挥手，就有三个人趋前，和经理一起，随着原振侠和柳絮，一起进了电梯，经理在电梯之中，同原振侠介绍了保安主任一个看来十分精悍的青年人。原振侠的吩咐是：“在我们逗留期间，可能会有人图谋不轨，所以要加强保安！”保安主任十分有信心：“请放心，顶楼的安全设计，是最先进的！”<p>　　原振侠尽避心急知道柳絮的“故事”，也心急和康维十七世联络，可是对酒店方面，盛意的欢迎，也无法拒绝。尤其，有点手续，必须进行，例如到了顶楼之后，第一步，就是先认识顶楼所有的工作人员，以免破人混蒙了进来生事！<p>　　等到豪华绝顶的总统套房之中，终于只剩下他们两人的时候，变得十分静，柳絮坐在椅子上，一声不出，原振侠已经察看了整个套房的结构，一共有五间卧室之多，他这时，推开了其中的一间，走了进去，随口道：“很快我们就可以开始互相讲故事了！”<p>　　原振侠进了那间卧室之后，又推开了浴室的门，他要使用浴室。<p>　　这是很普通的事，原振侠也没有预料会有什么意外发生，刚才在电梯中，保安主任告诉过他，所有的窗子，全是强力的钢化玻璃，子弹是射不穿的！原振侠走向脸盆，手才碰到了十八K金的水龙头，他就听到，一边的窗子上，有轻微的“拍拍”声传出来。<p>　　本来就十分警觉的原振侠立时循声看去，而且立即肯定了，声音是来自窗外听起来，像是有人在窗外，用手轻叩着窗上的玻璃！<p>　　原振侠深吸了一口气，盯着窗子片刻窗前垂着窗，看不到外面的情形，而那种“拍拍”声，则仍然在持续着。<p>　　原振侠自然非去看个究竟不可，他大踏步向窗子走去，一下子，就掀起了窗在这之前，他心念电转，作了许多设想，甚至在窗外，出现的是一张恶鬼罗刹的脸，他也不会感到意外。<p>　　可是，他看到的情形，还是令得他呆了一呆，他看到有一只纸质的鹰，十分简陋，那是一种十分原始粗糙的一种儿童玩具，利用橡皮圈作“动力”，可以使鹰的双翼，有拍打的动作。这只纸鹰，看来被胶水简单地固定在窗上，等原振侠看到它的时候，双翼的扑打动作，已经十分缓慢，快要停下来了！<p>　　原振侠首先想到的是：这是什么人在开玩笑？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_06'>无间地狱 第05部 “鹰的朋友”的真正身分</b><p>");

document.write ('　　但他立即否定了这个想法，因为，在保安如此严密的情形下，要把一只纸鹰，固定在外面，这一点，已绝不是普通人所能做到的事！而且，那是一只鹰，并不是一只燕子或是一只蜻蜓。那使他联想起他的好朋友，有亚洲之鹰称号的罗开！<p>　　那是不是罗开的作为呢？如果是罗开，他自然有能力做到这一点。于是，原振侠就凑近去看，他也立即发现，在鹰翼之下，有一行小字：“原医生，只给你一人的讯息：十万火急，请电”<p>　　那是一个电话号码，再接下来的署名是“鹰的朋友”。<p>　　在这四个字之后，还有用更小的字体，写着一组数学公式：<p>　　A＝BB＝C∴A＝C。<p>　　这是十分简单的数学公式，原振侠也在一看之下，就明白了它的意思，因为那个人自称是“鹰的朋友”，原振侠也是鹰的朋友，根据那个公式，这个人和原振侠，自然也是朋友！<p>　　原振侠深深吸了一口气，伸手在玻璃上按了一按，记住了那个电话号码，放下了窗，转身走了出去，他知道，那不知是什么人，既然有方法放下了这纸鹰，自然也有方法把它弄走的！<p>　　他回到了客厅，看到柳絮自另一间房间走了出来，神情有点惊异，她踏在房门口，道：“刚才我在浴室，听到窗外有声响发出来，像是有人……在用手指叩窗子！”<p>　　原振侠心中一动，想起了鹰翼上的那一行小字：“只给你一人的讯息”，他尽量使自己的声音平淡：“不会吧，我去看看！”<p>　　他走了进去，在浴室的窗前，掀开窗，看到了同样的纸鹰，同样的字句！<p>　　刹那之间，原振侠的思绪，紊乱之极！<p>　　因为事情实在有不可思议的神秘！<p>　　看来，那个留字人，在每一间浴室的窗外，都作了同样的布置这是十分聪明的行动，原振侠总要使用浴室的，一使用浴室，他就有机会得到讯息。<p>　　令得原振侠感到神秘的是，留字人必须知道柳絮是一个盲人，那才能令讯息只传给原振侠，而柳絮只能听到“拍拍”声。<p>　　原振侠可以肯定，柳絮在听到了“拍拍”声之后，曾掀开窗研究过，但是一个盲人，无论如何，无法知道玻璃外面有着什么！<p>　　这时，柳絮的声音，在浴室的门口响起：“那……是什么声响？”<p>　　傍原振侠的讯息，如果不是通过有“鹰”的标志来传递，原振侠一定会据实以告。可是，鹰的标志，却使原振侠有信心，留字人至少不是敌人！<p>　　而且，他接到的讯息之中，有强烈的令他提防柳絮的意思在内，再加上他自己对柳絮的身分，也不是毫无怀疑，所以他随口道：“一只甲虫！”<p>　　他一面说，一面伸手，在玻璃上拍打了两下，刚巧在这时，纸鹰的翼，也停止了摇动。<p>　　原振侠突转过身来，看到了柳絮现出一面古怪的神情。<p>　　柳絮的那种神情，是明显地在告诉人，她并不相信原振侠的话，可是又无可奈何！<p>　　但是，就在一瞥之间，她就回复了正常，还发出了恍然大悟似地“哦”地一声。可知刚才，原振侠转身太快，她并未察觉盲人的感觉再灵敏，总不及正常人！<p>　　原振侠看到了这情形，心中不禁叹了一声，自己对自己道：“请你不要和我敌对，因为我就算胜过了你，也胜之不武，心里会难过！”<p>　　原振侠是应柳絮的求助，才会处在这样的境地之中的，可是这时，他越来越感到，自己究竟有可能处于和柳絮的敌对的位上！反倒是那个神秘的留字人，才是朋友！<p>　　柳絮扬了扬眉，伸手摸索着盲人在陌生环境中的习惯动作，当她在双手摸索的时候，她来到了原振侠的面前，她的手碰到了原振侠的身子，就维持着那个姿势不动，原振侠握住了她的手，把她引领到一张沙发前，柳絮坐了下来。<p>　　原振侠这时，心念电转的是，那留字人要他十万火急，打那个电话，必然是有十分重要的事通知他。<p>　　那人打着亚洲之鹰的招牌，又用了这样古怪与巧妙的方法和他联系，使原振侠意识到，“十万火急”，必非虚言，而是真正有十分重大的事！<p>　　那人为什么不打电话给他呢？只有一个可能：怕被柳絮听到他们交谈的内容！而且，原振侠吩咐过，不受任何打扰，电话也打不进顶楼的总统套房来！<p>　　也就是说，原振侠需要在不被柳絮知道的情形下，和留言人通话！<p>　　别以为在这个过程之中，会有什么勾心斗角的斗智场面出现，原振侠只是简单地道：“对不起，我肚子有点不舒服我会争取分秒，立刻和希腊的朋友联络！”<p>　　他说着，就走了开去，在经过一张桃木几的时候，就把一只无线电话，自充电器上，取了下来。<p>　　他知道，柳絮虽然看不见，但是完全可以凭听觉知道他在做什么他要上厕所，而且同时打电话，这正是刚才他声言了要做的事。<p>　　当然，在一知道了他需要打电话的时候，他已经留意到，整个套房中，不下十具无线电话，都是独立的，不能互相偷听。<p>　　而且，也正如他所料，柳絮有着不吃人间烟火的清雅，对于一个异性的“肚子有点不舒服”，非但不会过问，连表示注意一下，都是十分失态的。<p>　　所以，当原振侠走向一间房间的时候，柳絮只是十分平静地坐着，略有焦急的神色。<p>　　原振侠推开了房门，而且，在进入了房间之后，把门关上，而且按下了锁钮——这样，柳絮就算再很快走进来，也必然会发出声响。<p>　　他进了浴室，并不关上浴室的门，立刻就按下了那个电话号码，电话立时有人接听，是一个焦灼之极的女声：“原医生！”<p>　　原振侠沉声答应了一声，那女声急促地道：“和你在一起的柳絮，是一个极其危险的人物，你绝不能把她要知道的事告诉她！”<p>　　原振侠眉心打结：“一、你是什么人？为什么我要听你的话？二、她没有要我告诉她什么事，是我主动要把一件事告诉她的！”<p>　　那女声发出了一下叹息声：“那就是她的厉害手段，一切都引你入壳，你上了当还不知道，还以为自己在义助俏佳人！”<p>　　原振侠吸了一口气：“你还未曾回答我第一个问题，你是什么人？”<p>　　那女声立刻有了回答，可是她的回答，是原振侠无论如何都想不到的！<p>　　那女声的回答是：“我们曾交过手，我是展览会中的那个雨衣怪客，柳絮口中的阿傍罗刹！”<p>　　这当真是意料之外的回答，原振侠陡然震动了一下，手中的电话，几乎跌到了地上！<p>　　那女声又急急地道：“你的身手虽然好，可是如果不是故意布的局，那一蓬飞针，也至少能叫你躺在医院好几天，别再多问了，柳絮是一个极难对付的人物，你是聪明人，让知道如何应付她！”<p>　　原振侠的心中，疑惑之极，他想问什么，可是不等他发问，那女声又急急地道：“我是冒着生命危险来警告你的，你照着做吧！”<p>　　原振侠可以听出那女声之中的惶急情状——<p>　　当然，也是可以伪装的，如果柳絮可以伪装得那么好，还有什么是不能伪装的呢？<p>　　原振侠只想门一个问题，他想问的是：柳絮这样做的目的是什么呢？可是他还没有问出这个问题来，对方显然已经把电话挂上了！<p>　　原振侠沉声“喂”了几次，但没有回音。<p>　　这时，房门上传来了几下拍门声，原振侠应了一声，就听到柳絮在高声问：“你没有什么吧？”<p>　　原振侠一面应着，一面按下了电话上的掣钮，他想到，柳絮有可能是觉得他离去太久了，所以来拍门。也有可能，早已在门外，想知道原振侠在房内干什么！<p>　　原振侠估计，柳絮的听觉再灵敏，也无法偷听到他压低了声音的谈话！原振侠在浴室之中，又停留了半分钟，勉力使自己镇定下来，这才按动水厕，发出水声，洗了手——他相信在房门外的柳絮，都可以听到这些声响，然后，他才走出去，打开房门。<p>　　他看到柳絮站在离房门不远处，神情有点不好意思，但又是相当焦急，这种复杂的神情，如果竟然是装出来的话，那简直是超绝的演技！<p>　　原振侠这时的演技也不坏，他毕竟占了便宜，对方是盲人，他可以不必在面部肌肉上下功夫，他只是用抱歉的声音说：“我离开太久了！”<p>　　柳絮忙道：“不！不！我……只是感到十分空洞……只是我一个人……”<p>　　她在解释着为什么要来拍门的理由，但说到一半，不再说下去。<p>　　原振侠在这时，又按动了电话，同时道：“我想和希腊的朋友直接通话，但一直只听到他的录音，那位朋友的名字是康维十七世，他是一个身分奇特无异的人！”<p>　　电话通了，原振侠叹了一声，因为电话中传出来的，确然是录音：“请留下讯息，我，康维十七世，会在最方便的时间，和你联络！”原振侠于是报了自己的姓名，要求康维派飞机来，然后，放下了电话。<p>　　柳絮一直不出声，直到这时，才道：“好了，该交换故事了，谁先说呢？”<p>　　原振侠吸了一口气：“你先说如何？看看你的故事，和我所知的一些事，是不是吻合？”<p>　　柳絮一点异议也没有，只是点了点头，又抬起头来，吸了一口气，原振侠走向酒吧，调了一杯酒精成分不高，相当可口的饮料，放到了柳絮的身边，柳絮拿起来，呷一口，轻叹一声说：“我来的地方，自从我十五岁那年，把自己的眼睛弄瞎之后，我就一直在心中，称那个地方为无间地狱！”<p>　　她的声调有点发颤，使得听的人对她，产生同情。<p>　　原振侠心想：柳絮是说故事的高手，一上来就提到了最使人产生疑问的事，十五岁那年，她为什么要把自己弄成瞎子呢？<p>　　柳絮又低叹了一声：“那一年，我和所有少女一样，都已有了成熟的身体，所以，在我们所要接受的训练之中，有一门，是专门训练我们如何以自己的身体，去取悦异性的课程！”<p>　　原振侠听到这里，就不由自主，发出了一个呻吟声来。柳絮的话，若是在一个不明情由的人听来，自然有点无头无脑，不容易明白，但原振侠是早知道柳絮和海棠的身分相同，而海棠在把她自己当作“人形工具”对付原振侠的时候，是把她自己的经历，详细告诉过原振侠的。<p>　　所以，这时，柳絮这样说，原振侠不但一听就明白，而且更可以肯定，柳絮也是由那个组织自幼训练，严密控制的许多女性“人形工具”之一！<p>　　柳絮略停了一停：“本来，我接受了十五年的训练，应该早已麻木了，可是我偏偏不麻木，所以这才是我的悲剧，我忍受不了那种训练，想要退出，可是我又知道我绝对没有法子退出——无间地狱是逃不脱的，所以我使用慢性毒药，使自己变盲——组织不会训练一个盲女去从事情报工作的！”<p>　　原振侠吸了一口气，也喝了一口酒，伸手在柳絮的手背上，轻拍了一下。<p>　　柳絮道：“我掩饰得十分好，组织一直以为我是自然失明的，果然停止了对我的训练，但是我仍然不能离开，过着与世隔绝，只有黑暗的日子，我不知道是不是能把这种日子，叫作生活！”虽然有过神秘人的警告，可是原振侠听到这里，仍然忍不住，双手紧握着柳絮的手，因为柳絮的叙述，实在太凄婉动人了！<p>　　柳絮沉默了片刻：“我很有艺术天分，虽然盲了，仍然可以凭手的感觉，作十分精美的塑像，我就一直在做塑像打发日子——替周围的人作塑像，我用双手仔细抚摸对象的头脸，再把这种感觉带到泥土上，做出来的塑像，可以几乎和真人一样！”<p>　　原振侠称赞：“了不起的艺术！”<p>　　柳絮又叹了一声：“或许因为我有这个本事，倒也有点利用价值，组织对我很优待，我也有被接出去，替领袖人物塑造雕像的时刻，也就是一次这样的机会，我认识了一个异性，他是一个领袖人物的警卫连长！”<p>　　原振侠闷哼一声，警卫而成“连”，这个领袖人物自然是非同小可的大人物了！他闲闲地道：“我以为你这样身分的人，是不能和外人接触的！”<p>　　柳絮苦笑：“本来是，但因为我双目已盲，所以组织对我的控制，也不是那么严。”<p>　　原振侠“嗯”了一声，柳絮继续道：“那个连长……那个连长……”<p>　　她说了两遍，神情也是异特，原振侠鉴貌辨色，自然知道是怎么一回事。<p>　　他心想，在这样环境下长大的一个有着特殊艺术才能的盲女，和一个必然是极忠于领袖的军人，双方之间，如果有了恋情，那是十分动人的情景。<p>　　柳絮在沉默了好一会之后，才道：“我两人之间的感情，渐渐增进，我故意拖延替领袖塑像的时间，声称要为领袖塑造出一座本世纪最伟大的塑像来，把领袖伟大的人格，伟大的专业成就，充分表现出来！”<p>　　原振侠感叹：“千穿万穿，马屁不穿，领袖自然是十分高兴了！”<p>　　柳絮道：“是，领袖曾轻拍我的头，说我是“组织”的好“女儿”……他却不知道，我对组织的厌恶，自从毒盲了自己的眼睛之后，与日倍增，已到了全然无可忍受的地步了，可是这种怨恨的情绪，又不能有一丝一毫的表露，不然，就成了叛徒！”<p>　　她在说到“叛徒”这个词的时候，不由自主，打了一个寒颤，急急喝了一口酒。<p>　　原振侠也陡然吸了一口气，他知道，全世界对“叛徒”都不会原谅，但论到对付叛徒手段之残酷，柳絮所属的这个组织，自然可说是世界之最了！<p>　　柳絮续道：“领袖很忙，往往我一早去了，做好了准备功夫，领袖要到晚上才出现一会，所以，我和连长接触的机会，越来越多，我相信连长……爱上了我，他有一天竟然问：如果我向组织申请，要和你结婚，你想组织会不会批准？”<p>　　（接下来的一段，是柳絮向原振侠说的连长和她讨论婚事的对话——对原振侠来说，或是对所有的自由人来说，结婚而需要“组织批准”，那是十分难以想像的事。但是在那个环境之中，任何行动，都要“批准”！）<p>　　（而这一段对话，对后来柳絮的行动，又有决定性的作用，所以有必要听一听。）<p>　　连长当然是鼓足了勇气才提出来的，当时，他握住了柳絮的手，只有他和她在一起——身旁有人的话，他怎敢碰她的手？<p>　　他说出了那句话，他的身子在发抖，他是一个身高一百八十四公分，壮健如牛的青年人，可是这时，他的身子在发抖，可见他心情之紧张。<p>　　经过若干日子的相处，经过由指尖的轻触到互握手，经过四片灼热嘴唇的轻吻，听到过他宽阔的胸膛之中，一颗炽热的心的狂跳，柳絮知道，连长迟早会提出这样的一句话来的。<p>　　而为了应付连长的这句话，柳絮也早就想好了对策，她的声音十分低：“组织绝不会批准！”<p>　　连长大口喘着气：“为什么？你能替领袖塑像，一定是组织信任的人，我能担当警卫连长，也是组织绝对信任的，为什么我们不能结婚？”<p>　　柳絮用她轻柔的手指，在他的脸上轻轻抚摸着，忽然顾左右而言他：“你的脸型，轮廓分明，我会替你塑像，那一定是用人塑像的典范！”<p>　　连长用力握住了柳絮的手，气喘得更急：“我不要你为我塑像，要你为我……生儿子！”<p>　　柳絮看不到连长的脸，为了说出这句话来而憋得通红，可是她却可以感到，他的脸烫得惊人。柳絮道：“组织不会批准的，你不知道我的身分！”<p>　　连长陡然提高了声音：“我知道！我听领袖说过，你是那批自一出娘胎就受特殊训练的女孩子中的一个，如果不是你盲了，你会是所有人之中，最出色的一个，比其余的都出色！”<p>　　柳絮呆了片刻：“既然你知道了，你想，组织会批准吗？唉！”<p>　　她长叹一声，连长自然也知道柳絮的话是对的，他难过得不知怎么才好，而这时，柳絮又柔声道：“其实，我是多么希望成为你的妻子，受你的保护，和你一起生活，我不要组织给我的少将军衔，不要有种种特权，只想做一个好男人的妻子，平平淡淡的生活，为他生儿育女，全心全意爱他……”（当原振侠听柳絮说到这里的时候，他闷哼了一声：“你在煽动这个军人的情绪！为什么？是不是你想要利用他？”）<p>　　（柳絮的回答直接之极：“当然是，不然，你以为我怎么能和你在这里相聚？”）<p>　　（原振侠长叹一声，第一个念头是：这确然是一个可怕之极的女人！）<p>　　（然而，原振侠第二个念头却是：这可怕的女人，为什么向我坦白这一切呢？）<p>　　（原振侠当然没有忘记那神秘人的警告，可是他的思绪，也一片惘然。）<p>　　连长在听柳絮这一番诉说心中衷情的时候，咬紧了牙关，紧握的手，几乎没把柳絮的手握碎，等她说完，连长的情绪，已被煽动到了狂热的地步，他陡然一用力，把柳絮拉进了自己的怀中，紧紧拥着，重复地说着：“组织要是不准，我就复员，组织要是不准，我就复员！”<p>　　警卫连长自然知道自己这份军职，是何等前途无量——近卫部队的兵，是从别的部队中挑出来的连长或副连长，他这个连长，现在的军衔也是少将，这是组织和领袖对他的信任，可是他居然说出了要复员，回乡去当农民，谁都知道当农民的生活，是如何艰苦，全世界一百七十多个国家之中，生活水准之低，排名在一百三十名之后。<p>　　柳絮把自己柔软的身体尽量贴紧他，那更令得这个为组织领袖所信任的警卫连长，热血沸腾。<p>　　柳絮道：“你可以复员……虽然困难，你还有可能复员。我却是绝无复员的可能！组织早就说明，我的身体，属于组织，绝不能自己作主！除非……除非……”<p>　　连长把柳絮的身体抱得更紧，急急地问：“除非怎样？说，除非怎样？”<p>　　柳絮一上来就把话说死了，忽然又来了一个转折，这等于是叫连长在一片漆黑之中，看到了一线光明，怎能不心急地询问？<p>　　到这时候，警卫连长的情绪，已经完全被柳絮所控制了！<p>　　自然，一来，这是由于两者之间，论智慧，柳絮高过对方不知多少。<p>　　二来，对领袖和组织的忠诚，全是后天培养出来的，不是人的本性，而对异性的爱恶，却是人的天性。<p>　　后天灌输的概念，不论看来多么坚强，不论看来被灌输得多么成功，但是一旦到了和人的天性起正面冲突之际，必然敌不过人的天性，而溃不成军。<p>　　这时警卫连长的情形，就正正是如此！<p>　　柳絮咬着下唇，暂不出声。<p>　　连长摇着她的身子：“说呀！除非怎样，只要我能做得到的，一定做！”<p>　　柳絮双臂轻扬，绕住了连长的脖子，在连长的耳边，轻轻吐出了两个字，而那两个字，如同在连长的耳际，叫起了两个焦雷，令得连长一时之间，被击得如同泥塑木雕一样！<p>　　柳絮所说约两个字，其实简单之极：“逃走！”<p>　　警卫连长能担当那么重要的职位，自然也不是普通人，只是他及不上柳絮而已。他一听到“逃走”这两个字，自然知道事情没有他的帮助，柳絮就绝不可能逃走，因为柳絮每次来回，都是由他亲自接送的。有时，是他一个人，有时，他会带上一两个人，而自从他和柳絮间的感情增加，就几乎每次都是他独自出动的了。柳絮如果要逃走，却并不难，把柳絮接出来之后，早上到晚上，有十多小时可以利用，问题是，如何善后？他如何向组织交代？<p>　　当两人的讨论，涉及了这一个具体问题时，柳絮偎依在他宽阔的胸膛前，好一会不出声。两人都互相听着对方的心跳声，都觉得他们各自的心跳，越来越是剧烈。他们都极其热切地希望可以结合，生活在一起，但是也知道“组织”绝对不会允许。<p>　　他们都是一直在那种由组织控制了一切思想和生活的环境之中长大的（把这种环境称为“无间地狱”，也庶几近焉。）他们只知道自己现在这样想，已经是触犯了组织订下来的规条，可是他们都无法遏止自己心中的愿望，因为不论怎样，他们始终是人，人有人的天性，这时他们的愿望，就是顺乎人性发展起来的。<p>　　他们自然也不知道，只要不是在“地狱”中，而是在人间的话，那么，不论在这个人间的生活是多么困苦，他们的愿望，都可以实现，因为那是每一个人的基本权利，人的基本权利掌握在自己的手里，并不是掌握在什么“组织”的手里的。<p>　　只是这么一切，对这一双身分特殊的青年人来说，都是太遥远了。他们在这个特殊的环境之中，虽然有着十分尊荣的地位，但这时他们需要的，只不过是基本的做人的权利。<p>　　好一会，他们的心跳一样剧烈，连长在开口的时候，声音有点发颤，因为他心中已经有了极大胆的决定。他咬牙切齿，所以声音像是自他的口中，一个字一个字爆炸出来的。他道：“不冒险，不能达到目的！”<p>　　柳絮也跟着道：“排除万难，我们会胜利……可是我们要排除的困难，又何止一万种！”<p>　　连长把牙咬得更紧：“不管多少种，都要向前冲！”<p>　　柳絮仰高了头，她看不见，可是在连长的心跳声，和升得相当高的体温上，她可以知道连长的心情何等激动。<p>　　盲人敏锐的感觉，使她的行动，恰到好处——她伸出手来，在连长的额上，轻轻一抹，果然就抹了一手的汗。<p>　　连长握住了她的手，声音急促：“我有一个同乡，是自小一起长大的好朋友，我把你送到他那里去，你先躲起来，他会照顾你，他开着一家饭店，在他那里出入的人虽然多，可是……很安全！”<p>　　由于知道所说的话实在太大胆，那已是对组织的背叛，所以他一开口，话就不是说得很有条理，而且，他要一直不停地说下去，因为他不知道自己若是忽然之间住了口，是不是还会有勇气把话说完！<p>　　柳絮听着，又用自己柔软的手，在连长滚烫的脸上抹着汗。<p>　　她不出声，他焦急摇着她的身子，追问：“你说怎么样？你是不是愿意？”<p>　　柳絮苦笑：“你怎么样？”<p>　　连长不出声，柳絮可以感到他的身子在发抖，也可以听到他紧咬着牙时所发出的“格格”声。过了一会，他才道：“图个短相叙，我可以和你一起躲在那家饭店，哪怕躲上一天，也是好的。若是从长计议，那么你先躲着，看看组织会如何对付我，再说！”<p>　　当柳絮在酒店的顶楼，总统套房之中，向原振侠叙述这些经过时，她的语气，竟然十分平静，像是说的全然是他人的事情一样。<p>　　可是原振侠却一样感到了极度的惊心动魄。一男一女，只是简单地为了要求结合，就得用自己的生命作赌注。<p>　　他不由自主，紧握着拳头——虽然有了神秘留字人的警告，他已经十分警惕，可是他还是十分同情柳絮的遭遇，所以他听得柳絮讲到这里时，他忍不住长叹一声：“只能相叙一两天，当然是十分悲哀的事，可是如果从长计议，只怕一分手……一分手……就……”<p>　　由于说出事实来，会十分悲惨，所以他并没有全部说出来。柳絮的脸向着他，神情有几丝十分深刻的悲哀——人的脸上，悲哀的神情若是太深切了，有时反而不是容易被人看得出来的。<p>　　她低叹了一声：“原医生，你也在无间地狱之中……经历过？”<p>　　原振侠不知道她何以忽然之间，会有此一问，略怔了一怔，道：“没有……有幸未曾有过这种可怕的经历。<p>　　柳絮又低叹了一声：“可是对地狱中的情形，比他还了解！”<p>　　原振侠仍然不是很明白柳絮的话是什么意思，所以他仍然不出声。柳絮发出了第三下低叹声：“你比他了解，他还以为，他自己对组织忠心耿耿，这次虽然有点不对，可是组织会放他一马，他竟然对无间地狱起了幻想，他竟然天真到了……”<p>　　柳絮说到这里，气促脸红，显然在她的体内，正有一阵十分剧烈的抽搐，她忙举起杯，喝了一口酒，可是却又剧烈地呛咳起来。<p>　　原振侠伸手，在她的背上轻拍着，好一会，她才平复了下来。<p>　　原振侠有点不想问也不敢问，可是还是非问不可：“那位连长……后来怎么样了？”<p>　　柳絮这次，顺利地喝了一大口酒，抿了抿嘴，才继续了她的叙述。<p>　　柳絮对组织的了解，显然在连长之上，所以她一听到连长那样说，就感到了一阵刺心的悲哀，可是她也立即有了反应，她急促喘着气，把连长抱得更紧：“就图个短快活好了，快活一天是一天，快活两天是两天！”<p>　　连长深深吸着气，他自然知道“图个短快活”之后的结果，是真正的极短暂的快乐。<p>　　他不甘心只有一天两天的快乐，他要争取包多，而他又天真地认为他可以争取得到。<p>　　所以，他的决定是：“不！我先送你到那里，然后，我设法……向领袖求情……我们会永远永远快乐地生活在一起。”<p>　　当一双男女，身体紧紧偎依，而又有永远快乐地在一起的憧憬的时候，应该是光明灿烂，美丽动人的。可是柳絮在那一刹，就知道那是跌入痛苦深渊的开始。<p>　　那一天，柳絮该回营去的时候，连长并没有载她回营，而是把她送到了他的那个同乡的饭店中——摩托车停在后院的墙外，连长扶着柳絮，从后墙翻了进去。<p>　　柳絮在告诉原振侠当时的情形时，说得十分详细。<p>　　她说她一翻进了围墙，就听到了各种各样的声响，最嘈杂的是人声，各省的方言乡谈都有，什么样的粗言俗语齐全。<p>　　连长要她在一个角落处站着别动，他去找那个朋友来，那个朋友的名字是曹金福。<p>　　柳絮叙述曹金福来到她身前的情形时，也十分详细。她道：“我看不见，可是在感觉上，这人好大的个子，脚步声重，气息浓，大口呼气，大口吸气，他伸出手来，握我的手，手大得像是蒲扇。”<p>　　曹金福是一个大个子，这一点殆无疑问，他体高两点一二公尺，是国家级篮球员标准，而且他矫健如虎，灵活如豹，不过他不喜欢接受训练，也不喜欢受到约束，所以才在一个小小的“夹缝”之中，开了一家饭店，招待的自然不会是什么达官贵人，多是贩夫走卒，流氓混蛋，各地来的想碰运气的盲流，卖了自己身体以求温饱的女性，形形式式，在这样的环境之中，被名正言顺，当作了滓渣的一群。<p>　　也只有曹金福这样的人，才能在这样的地方，干这样的买卖——他可以在两帮流氓要浴血相拚的时候，一手一个，把双方的首领，像抓小鸡一样地抓起来，令他们杀猪一般地叫饶命。<p>　　当原振侠第一次在柳絮的口中，听到“曹金福”这个名字之际，他并没有什么特别的联想。后来，才知道曹金福和他相熟的一个朋友，大有渊源，自然不免兴“世界真小”之叹。<p>　　柳絮说曹金福来到她身前的情形，用她盲人特有的感觉，相当生动：“是一大团热气和一阵臭味，一起来到我面前的：汗臭、酒臭、体臭……总之，什么样的臭味，都混在一起了，我感到他向我伸出手来，因为他一举一动，都有……热量发出来。”<p>　　曹金福当时的第一句话就是盯着柳絮，对连长说的：“哎呀！你从哪里弄了一个豆腐花一样的嫩女娃来？这……样的人……能碰吗？”在曹金福这种铁塔一样的大汉眼中看来，柳絮的精致瘦弱，自然是几乎连碰都不能碰的。<p>　　连长叹了一声：“把她存在你这儿，绝不能给任何人知道，绝不能！”<p>　　旧金福抓了一下头，又望了望柳絮，神情犹豫，连长发急，在他心口，重重打了一拳：“是性命交关的事——我要是没事，明天准来，要是明天不来……”<p>　　连长说到这里，也没有法子再说下去了。<p>　　因为“明天若是不来”，那一定是出事了，出事的结果如何，不能想像，也不敢想像。<p>　　曹金福大口吞了一口口水，他倒豪爽：“要是你出了事，我一定打听出你的情形来，说给这位小妹子听。”<p>　　连长频频点头，在曹金福的带领之下，来到了一间房间中，一股霉臭味，像是胶水一样，环绕在人体的周围，可是柳絮和连长，还是在那个空间之中，温存了好一会，连长才依依不舍的离去。<p>　　柳絮在说到这里的时候，把语调说得极慢，几乎是短说一个字，就顿上一顿，然后她道：“从此之后，我……我再也没有见过他，也再也没有他的任何消息。”<p>　　原振侠虽然知道那是必然的结果，但是也不免一阵伤感，无法出言安慰。<p>　　沉默维持了相当久，原振侠才说了一句：“那个曹金福，他不是答应过，不论出了什么事，都要把消息打听出来告诉你的吗？”<p>　　柳絮苦笑：“那是他这种市井之徒想当然的承诺。连长是领袖警卫队的连长，出了事，当然由中央一级保密的机构负责处理，他一个老百姓，如何可以探听出这种机关的消息来？”<p>　　原振侠直视着柳絮——他强烈地感到，柳絮是可以知道自己被注视的。原振侠心中有疑问，他也把这个疑问提了出来：“你所属的机关，也是一级保密机关？”<p>　　柳絮摇头：“岂止一级，是特级的！”<p>　　原振侠道：“那你应该可以通过你原来的机关，探听出连长的消息来！”<p>　　柳絮低下头去：“本来应该是，但是事情有了一点变化。第二天，连长他没有来，一直等到天黑，我知道他一定出了事，是由于我而出了事，所以我想回去，只要我一现身，他所担的罪名，无论如何，会轻一点，我和曹金福商量，他先是剧烈反对，但忽然之间，又表示同意，不知道他从哪里，弄了一辆破旧的小汽车来，载着我就走，一小时之后，他才告诉我，已出了城，过了河，再也回不到城里去了！”<p>　　原振侠“啊”地一声：“他开始带着你逃？”<p>　　柳絮咬着下唇，缓缓点了点头：“我一直在疑惑，他是知道连长的下落的，可是他不肯告诉我，所以他才带着我逃亡，他的法道比我想像的大，在海外有关系，而且经济充裕，我渐渐把我的身分和情形告诉他，他也并不感到十分意外，只是说，我们逃得一天是一天，逃得一天，也是一项大胜利！”<p>　　原振侠总觉得事情有点不对头，可是又说不出不对在什么地方，他声音有点冷淡：“原来你身后有这样的一个大*山的，那又何必要求我的帮助？”<p>　　柳絮欲言又止，过了一会，才道：“不久之前，我感觉到组织已派人出来，而且，知道了我的下落，所以我十分害怕，一个心中极度害怕的人，是需要各方各面的帮助，不会嫌多的。”<p>　　柳絮这时，那种楚楚动人的样子，又一次令得原振侠有点心软，他摇了摇头：“你用展览艺术品的方法，引组织派来的人现身，这不是一个好办法，而且，你明知那来人身手了得，为什么不安排曹金福也在，这才能和他合力将来人捉拿。”<p>　　柳絮深吸了一口气：“三天之前，曹金福忽然对我说有要事，要离开三天，在这三天之中，他一点讯息也没有，我只好独自行事，而当我一知道你出现时，当然想到要你的帮助。”<p>　　柳絮说到这里，摊了摊手：“我的故事完了！”<p>　　她的意思十分明白，她和原振侠曾有“相互交换故事”的约定，她的故事完了，自然轮到原振侠的故事开始了。可是，原振侠又觉得她的故事没有完，但又说不出还应该补充点什么。<p>　　这是一种十分尴尬的情形，原振侠不能指出柳絮的故事还有什么差错之处，自然就只好承认她的故事完了。那就该他说有关海棠彻底离开了组织的事了。<p>　　但是，却又有那个神秘人的警告——他不能不听那神秘人的警告，因为神秘人自称是鹰的朋友，亚洲之鹰罗开的朋友。<p>　　而亚洲之鹰罗开，是一个可以绝对信任的好朋友。<p>　　所以，原振侠略有迟疑。柳絮已觉察到了这一点，可是她却并不追问，只是略昂着脸，向着原振侠，等原振侠开口。<p>　　就在这时候，原来用十分优雅姿态坐着的柳絮，忽然站了起来，神情喜悦：“曹金福有消息了。”<p>　　原振侠一点也看不出她是如何接收到曹金福的消息的，可是他却一点也不奇怪，因为柳絮既然是属于那个组织的，她必然有许多精密之极的工具和仪器，甚至，她的脑部，有微晶讯息接收仪器的移植，也不是令人意外的事。<p>　　柳絮在说了一句之后，侧了头一会，吸了一口气：“他有点消息带来，可以请他上来？”<p>　　原振侠立刻道：“好，我很想见见这个草莽奇侠，可是如何通知他呢？”<p>　　柳絮有点不好意思的笑了笑，举起了手来，她的手指上，戴着一只十分普通的戒指，她伸指在戒指上按了一按：“不是很先进，也不能传达太复杂的讯号，可是已足够使他到一处地方去，等候我的更进一步的讯息。”<p>　　原振侠叹了一声：“这算是地狱对科技的一种异常的贡献！”<p>　　柳絮在苦笑：“目的是为了地狱更不容突破！对了，你一直提及一个叫海棠的女孩子，她是成功的逃脱者，经过的情形是——”<p>　　直到那一刻之前，原振侠还未曾想出应付的办法来，而且，十分害怕柳絮会有突如其来的一问。<p>　　可是，等到柳絮的话一问出了口，原振侠脑中，灵光一闪，立即有了应付的方法。<p>　　他“哈哈”大笑了起来，一面用力挥着手——他知道柳絮看不到，但是却可以在空气的流动中，知道他在做什么样的动作。<p>　　他一面笑，一面道：“遇见你之后，我才知道一直以来，自己上了一个大当，说起来真丢人，我竟然把这样无稽的事，信以为真！”<p>　　这时，柳絮现出十分疑惑的神情：“你是说——”<p>　　原振侠不等她有进一步的问题，就道：“有一个女孩子，美丽异常，身手不凡，我猜她多半不知在什么地方知道了一些你那组织的情形，所以她自称是组织的属下，名字叫海棠。”<p>　　柳絮的呼吸有点急促：“那有什么不对？”<p>　　原振侠摊开了双手：“当然不对，你想，你对这个名字根本没有印象，她如果是你们之间的一员，怎么你会没有印象？可知在你们的组织之中，根本没有这个人，她捏造了自己的身分，我却上当了！”<p>　　原振侠一路说，柳絮的俏脸之上，神情就一直在变幻不定，最后，变得疑惑之极，她说了一句听来十分不合理的话：“不应该没有海棠的！”<p>　　原振侠道：“这个女孩子可能对组织知道一些皮毛——嗯，她至少知道你们对女孩子取名字的原则！”<p>　　柳絮又说了一句：“是啊，所以不应该没有海棠的！”原振侠用十分尖锐的目光盯着她，刹那之间，心中思潮起伏，努力思索着柳絮的真正身分。<p>　　他用十分随便的声音应了一句：“可供选用的名字很多，所以忽略了海棠这个名字，也不足为奇。”<p>　　柳絮又呆了一会，才道：“请给我一具电话。”回应人:GnR回应时间:12/26/9807:55原振侠把一具电话交到了她的手中，柳絮按下了号码，立刻有人接听，那是一个宏亮之极的男声，连在一旁的原振侠也可以听得见那男人在问，声音焦急：“柳絮，你在哪里？”<p>　　柳絮的声音却十分平静，告诉了自己的所在之处，并且请他立刻就来。<p>　　柳絮在放下电话之前，说了一句：“我和大名鼎鼎的原振侠医生在一起！”<p>　　电话中听到那男人宏亮的声音——自然是曹金福，他道：“啊，我知道他，想找他很久了！”<p>　　原振侠对曹金福这句话并不在意，他想起柳絮曾形容过的曹金福的外形巨大，一定惊世骇俗，所以，他和保安人员联络，吩咐道：“等一会，有人会要求上顶楼，来人可能外形十分古怪，可是请不要阻拦，让他自己通行！”<p>　　保安主任答应，柳絮走过来走过去一会：“曹金福说他有可能得到连长的消息，所以特地去打听，看来又失望了，不然，他一定会第一时间告诉我的！”<p>　　原振侠心想，那个爱上了柳絮的连长，多半已不在人世了，悲惨的消息，又有什么可以传播的？<p>　　柳絮又叹了一声：“原医生，你的海棠故事，既然不成立，那么——”<p>　　原振侠笑得无可奈何：“算我欠你一个故事，但我至少可以提供你到一个地球上最安全，最不怕组织派人来拘你回去的所在。”<p>　　柳絮默然不语，就在这时，电话响了起来，原振侠过去接听，是保安主任的声音：“访问者来了！”<p>　　原振侠有点不耐烦：“请他立刻上来！”<p>　　保安主任的声音有些犹豫：“原先生，访问者——”<p>　　原振侠只觉得保安主任太罗唆了，不等他说完，就打断他的话头：“请访问者立刻上来。”<p>　　保安主任虽然立刻答应着，可是听他的声音，仍然十分不情不愿。<p>　　原振侠当时，并没有想到别的，他的先入之见是，曹金福的身形如此粗壮高大，当然会引起保安方面特别的提防，所以才会有这种过度小心的情形出现。<p>　　柳絮坐在一张宽大的沙发的一角，用手撑着头，面向着门口，看来，她正急于想曹金福进来。原振侠看到了这样的情形，就走到门口，打开了门来。<p>　　他站在门口，可以看到川堂中有两个保安员，来回走动，电梯上的灯在闪耀，表示电梯正在上升。那两个保安员见到了原振侠，都各自扬手，同原振侠打了一个招呼，原振侠也向他们挥手示意。<p>　　一切都显得十分正常，可是，电梯的门一打开，原振侠就呆了一呆。<p>　　先是意料之中的事——门一打开，一个铁塔也似的彪形大汉，大踏步跨了出来，那大汉一下子也看到了原振侠，双臂向上一举，同时发出了一下虎吼也似的欢呼声，迳自向原振侠走来。<p>　　原振侠自己身型也高，而且也当然是体育家的身型，可是他和真正的彪形大汉比较起来，自然有所不如。在这以前，他见过的真正大汉，是如同凶神恶煞一样的山虎上校，他且曾和山虎上校作生死的决斗！<p>　　如今，同他大踏步走过来的大汉，自然就是曹金福了，原振侠觉得他甚至比山虎上校更加雄伟，人还有几步远，就像是连空气都被他压缩了一样，有着一股力道，扑面而来！<p>　　当然，在长相上，曹金福和山虎上校大不相同，一点凶相也没有，只使人觉得强有力，他有一张长方形的脸，浓眉，肤色黝黑，三步两跨，就已经来到了原振侠的面前，一下子就伸出手来。<p>　　一点也不夸张，他在伸出手来的时候，确然带起了一股风，他张开的手，每根手指，都有儿臂粗的，可以想像这样的大手，若是发动一拨。力道大到什么程度！<p>　　在这样的情形下，原振侠自然应该立即伸出手去，和曹金福热烈地握手方是！<p>　　可是，曹金福伸出了手，原振侠竟没有立刻伸手出去！<p>　　这是相当不礼貌的行为，尽避曹金福看来不是拘小节，而且确然也是不在乎的人，也不禁为之一怔。<p>　　原振侠为什么会这样呢？因为曹金福一跨出电梯时，他就看到了电梯之中，另外有一个人，一闪而出，和曹金福相隔得很近，不会超过一公尺，就跟在曹金福的身后。在曹金福大踏步向前走来的时候，这个人始终和曹金福保持着同样的距离。这个人，若不是在身形上，和曹金福相去太远的话，他这样行动，很容易叫人误会他是曹金福的影子！可是这人的身形太矮小了，不会超过一百五十公分。<p>　　这人十分瘦削，穿的衣服，不伦不类，无以名之，却又戴了一顶极大的鸭舌帽，那顶帽子，把他的头脸遮去了一半，只看到他的嘴，和尖削的下领。<p>　　这个人和曹金福对比，相差极大。曹金福若是天神，那么这个人就是小精灵。<p>　　虽然这个人看来十分怪异，但是他既然和曹金福一起自电梯中走出来，原振侠自然而然，把他当作是和曹金福一起来的。<p>　　原振侠也想到，何以保安主任会有过分的小心，原来曹金福不是一个人来的！<p>　　那人一直跟着旧金福，直到旧金福来到了原振快的面前，同原振侠伸出了手来，要和原振侠握手时，那人的身子，本来是被高大厚阔的曹金福遮得一点也看不见的。可是他就在那时候，身子斜了一斜，使原振侠可以看到他的上半身。<p>　　单是露了这一手，原振侠的心中，已然喝了一声采。原振侠是武术的大行家，自然一看就看出，那是中国武术，各种“桩法”中的“斜桩”——双足钉在原地不动，身体可以作前后左右，任何一个方向的倾斜，自然是倾斜度越高，功夫越深。这人身子一斜，已经使原振侠完全可以看到他，自然不是很简单了！<p>　　不过，单是这一点，自然不足以令原振侠竟然失去礼仪，不伸出手来！而是那人接下来的动作，令原振侠感到了惊诧！<p>　　那人身子一斜之后，双手一起扬了起来，他的左手，提着一只纸鹰，就是原振侠曾在浴室窗外看到过的那种。而他的右手，则飞快地做着手势——先是摇了摇头，然后向曹金福的背后指了一指！<p>　　任何人在这种情形下，都难免会不记得要伸手出来，和曹金福握手的！<p>　　原振侠当然有很高的理解力，他一看，就明白这人虽然一声末出，可是已经向他传递了许多讯息。<p>　　首先，他表明了他自己的身分：就是那个神秘的留言人，也就是亚洲之鹰的朋友。<p>　　而他右手所作的手势，也再明白不过，他是在叫原振侠别出声，因为曹金福并不知道他躲在身后！这真是匪夷所思，至于极点了！虽然说，大个子的反应，都比较迟钝一些，但是曹金福显然不是这样的人，他行动矫健无比，实在难以想像，被人跟在背后，跟得如此之近，跟得一起进了电梯，出了电梯，他都不知道！<p>　　如果事情是这样的话，那么这个人的轻身功夫之佳，简直已到了不可思议的地步了！<p>　　由于一切来得实在太突然，而且，也实在太出人意表了，所以原振侠才会失态到了没有伸出手来！<p>　　其实，那不多也只是一两秒钟的事，曹金福身后的那人，身子已缩了回去，已经到了曹金福的后面，看不见他了。<p>　　而曹金福不见原振侠伸手，呆了一呆，自己缩回手来，望看自己的手，想看清楚自己的手，是不是有什么不对头的地方。<p>　　而原振侠在这时侯，虽然满腹狐疑，可是他也立时定过神来，双手齐出，一起挽住了曹金福的大手，用力摇着，一面道：“真对不起！真对不起！你一出现，把我看呆了，好一条大汉，真正罕见。”<p>　　他这时表现的态度，相当热切，恰好把刚才的失态，掩饰了过去。<p>　　柳絮在这时也叫：“曹大哥！”<p>　　曹金福应了一声，也回报着原振侠，原振侠这时，又看到那人在曹金福的身后，伸出一只手来！向原振侠竖了竖大拇指，显然是在称赞原振侠应付得宜。<p>　　原振侠不禁啼笑皆非，心想我就是不出声，看你能在曹金福的身后躲多久，只怕一被曹金福发现，就把你当小鸡一样捉也未定，看你能不能作精作怪。<p>　　这时，柳絮向前走来，曹金福忙迎了上去，那人仍然亦步亦趋，跟在后面，甚至在原振侠的身边经过。<p>　　原振侠的心中，实是疑惑至极，他已经知道这个人，是柳絮口中的“阿傍罗刹”，那也就是说，他也是那个组织中的人，而且可能地位很高。<p>　　可是，何以他的行动，如此怪异？<p>　　从他的行动来推断，至少可以肯定，他知道柳絮是盲人，看不到东西，那更证明他和柳絮是同一组织中的人。而他又警告，不可将柳絮想知道的事说出来，原振侠发现自己，竟然听从了他的话，并没有把海棠如何彻底脱离组织的事说出来！原振侠也可以肯定，他跟在曹金福的身后，并不是想对曹金福不利，只是藉此混进来。可是，他混进来的目的，又是什么呢？原振侠只觉得事情混乱之极，复杂之极！原振侠反关上了门，听得柳絮在急切地问：“他怎么样了？有没有他的消息？”<p>　　曹金福长叹一声：“柳姑娘，我看你还是别再找他了吧！这个人，像是根本在空气中消失了。”<p>　　他说着，向原振侠望来，指着柳絮：“你知道她的事情了？”<p>　　原振侠点了点头，曹金福苦笑：“柳姑娘，原医生神通广大，你求他帮助你，找一个安身之所，你东躲西逃，不是办法。”<p>　　柳絮沉声道：“我不要东躲西逃，今晚就有一个……同伴被我引了出来……我知道逃是逃不过去的。”<p>　　曹金福双手紧握着拳，双拳互击，发出“砰”地一下声响来，声响十分惊人。他道：“你想拚，那也只有死路一条。”<p>　　曹金福说着，又同原振侠望来，原振侠忙道：“我已替她找了一处所在，在那里，可以说是最安全的了。”<p>　　曹金福大是高兴，来到了原振侠的身前，冷不防冒出了一句话来：“我姐姐就说你是个好人！”<p>　　然后，他又一个转身，来到了放酒的几上，倒了两大杯酒，自取一杯，把一杯递给了原振侠，大声道：“来，我曹金福，敬你一杯。”在曹金福有行动的时候，他身后的那个人就跟着动，甚至是曹金福忽然转了身，他仍然一样紧贴在曹金福的身后，行动之际，一点声音也没有，若不是灯光明亮，简直会把他当作鬼魅。<p>　　看曹金福时，他当真一无所知，一仰头，就喝干了杯中的酒。<p>　　原振侠也喝了一口：“令姐是——”<p>　　曹金福“啊啊”笑，在自己的胸口拍了两下：“你看了我这一板高大的身形，难道还想不起我姐姐是什么人吗？真该打！”<p>　　原振侠“啊”地一声，伸手拍着曹金福，张大了口，他已经想起曹金福的姐姐是谁了，可是惊讶于世界之小，所以一时之间说不出话来而已！<p>　　曹金福，当然是曹银雪的弟弟！曹银雪是那样出色壮健的一个女性，而且武功绝顶，下海能和鲨鱼搏斗，上山能与猛虎角力，曹金福自然是她的弟弟。<p>　　原振侠拍了曹金福好一会，才算是说出了一句话来，他仍然未说出曹金福的姐姐是什么人，只是问了一句：“令姐好吗？”<p>　　曹金福知道原振侠猜到了，他笑了起来，这样凛凛的一条大汉，居然有那么灿烂的笑容，可以把他心中的快乐，感染溶化身边的人。<p>　　柳絮在这时，现出了十分讶异的神情：“曹大哥，原医生怎会认识令姐的？”<p>　　原振侠也笑：“在两宗怪事之中认识的——前一阵子，我情绪低落，竟然有自杀的念头，盘旋不去，若没有曹女士的开导，只怕已成事实！而我又是他三个孩子的教父。”曹金福最近一次和他姐姐相遇，他姐姐和他说起认识了原振侠医生，并没有说及认识的经过，而原振侠大名鼎鼎，人所皆知，曹金福人在江湖，自然也有所闻。他绝想不到连原振侠这样的人物，竟然也会想到过自杀，所以一时之间，不知如何搭腔才好。柳絮轻轻“嗯”了一声，原振侠在这时候，咳嗽了两三下。这种虽然已装得尽量自然，可是细心人还是可以听得出是故意装出来的咳嗽声，原振侠的原意，是咳给曹金福背后的人听的。<p>　　用意十分明白，曹金福是曹银雪的弟弟，曹银雪和他原振侠的关系非浅，当然不会容许有人躲在曹金福的身后捣鬼！那也是一种警告：若不离开，那就要揭穿了。<p>　　原振侠这里才一咳嗽，在曹金福身后的那人，并不现身，却打横伸出了手来，手上持着那只纸鹰——他显然明白了原振侠的警告，可是要表示他是鹰的朋友，所以要求可以通融。<p>　　可是原振侠却又咳嗽了一声，表示不行。<p>　　原振侠已经尽量装得自然，他也将爽直的曹金福瞒了过去。而在一旁的柳絮，却扬了扬眉，也轻轻地咳嗽了一下。<p>　　在这时候，原振侠看到，在曹金福身后的那人，使出了一式“斜桩”，露出了上半身，并且摘下了头上的毡帽，现出脸客来。<p>　　原振侠一看之下，心中就打了一个突。他一直以为那个在展览馆中，曾和他交手约雨衣怪客是一个男人，而此时，虽然穿着男装，这人分明是一个女子！而且，年纪也轻得意外！<p>　　原振侠看到的，是一张精致、俏丽的脸，一双乌溜溜的大眼睛，有着婴儿一般的纯真，可是当她眨眼之时，却又有精灵一般的狡猾！<p>　　那女孩子现出脸容之后，先向原振侠做了一个鬼脸。她那个鬼脸做得精采之至，内容丰富，而且叫人一看就明白她想表达什么！她表现出来的，是一种楚楚可怜，表示自己无辜，要求原振侠原谅的神情，而且，一下子就达到了效果，原振侠在一看到了之后，自然而然地，挥了一下手——一般，人在表示“算了”的时候，就会有这样的“身体语言”发生。<p>　　接着，那女郎就向曹金福呶了嘴，摇了摇头，再向柳絮呶嘴——这意思也容易明白：她如今鬼头鬼脑的行为，不是针对曹金福，而是为了针对柳絮的！<p>　　曹金福和原振侠拉得上关系，原振侠要维护他，而柳絮又不是原振侠的什么人，大可不必多事——她的表情之中，非但内容丰富，而且还隐隐讽刺了原振侠一下。<p>　　原振侠不禁有点啼笑皆非，正想稍为惩戒她一下，那女郎忽然拍了拍自己的胸口（当然没有发出任何声音），作了一个刚才曹金福所作的神情——刚才，曹金福指责原振侠没有认出他姐姐是什么人而该打，那女郎显然也在同样指责原振侠没有认出她是谁来！<p>　　原振侠一看到这种情形，心中首先想到的是：我应该知道她是什么人吗？<p>　　才一想到这一点，他立刻又在心中大叫一声，同时，不由自主，竟然忘记了自己是处在什么样的环境之中，竟然伸手在自己的头上，拍打了一下！他当然早就应该知道那女郎是什么人，至少在一看到她是一个年轻女郎时，就知道她是什么人。<p>　　原振侠和那女郎互相以表情来沟通，当然都是极短时间内所发生的事。可是在那两三秒时间之中，原振侠又是挥手，又拍打自己的头部，视线又一直望看曹金福的身后，这种不正常的情形，还是被曹金福察觉了，他现出疑惑的神情，陡然转过头去，向身后看了一下。<p>　　他的动作相当快，原振侠心中吃了一惊，可是在他身后的女郎，反应快绝，曹金福转头，她闪身，曹金福还是没有看到她。<p>　　而就在这时，柳絮忽然有非常的动作，她忽然身形一闪，闪近了曹金福的身侧，陡然伸手，抓了一抓！<p>　　原振侠看得十分分明，柳絮那一抓，是抓向曹金福身后的，也就是说，是抓向那女郎的。柳絮的这一出手，当真可以说快如闪电，快得难以想像。<p>　　原振侠早已料到柳絮必然身怀绝技，会有极好的身手，可是未曾料到她身手竟高到了这等程度！在那一刹间，原振侠真担心那女郎会给她一下子抓中，也就在那一刹间，原振侠又对那女郎佩服之极。因为她一动也不动，柳絮的手指，就在她面前不到一公分处掠过，千钧一发，惊险百出，可是那女郎居然一动也不动，当真是泰山崩于前而色不变！<p>　　她当然不能动，柳絮之所以会突然出手，自然是由于她刚才避开曹金福的回头一看时，太急了一些，使感觉敏锐的柳絮，起了怀疑。<p>　　如果她沉不住气，在一抓抓来时，又闪避开去，那必然使柳絮肯定她的存在了！<p>　　那女郎居然能在这样的情形之下，一动不动，柳絮疾缩手回来，神情闪过一丝疑惑，立时回复了原状。<p>　　这一切，若在原振侠的眼中，连声喝采，但是曹金福却浑不知发生了什么事，他十分讶异柳絮有刚才的动作，讶问道：“柳姑娘，怎么啦？”<p>　　柳絮的声音十分平静：“没什么，你身子后面，好像有一只虫在飞来飞去，我替你赶赶！”<p>　　曹金福咧着大嘴笑：“哪有这种事，你——”<p>　　他说到这里，陡然停了下来，神情尴尬，显然他本来想说“你根本看不见”之类的话，又省觉不能这样说，所以了突然住了口的。<p>　　柳絮又低声说了一句：“没有最好！”<p>　　原振侠走向曹金福的身侧，顺手拿起一杯水来，晃了晃杯子，又向一个红色装饰处，指了一指。那女郎抿嘴一笑，同原振侠伸出了大拇指。<p>　　那女郎是亚洲之鹰的小妹妹水荭！原振侠先晃水，再指指红色，那是表示已猜到了她是谁！<p>　　水荭当然是柳絮、海棠的“同类”，是那个严密组织的一员。可是她的情形，十分特殊，她和亚洲之鹰有十分密切的关系。<p>　　水荭在这一批高级特务之中，十分突出，可能是由于她性格的天生开朗，也可能是由于她和一个长期掌握实权的领袖，十分接近，所以，组织的桎梏，在她的身上，似乎并不严酷，至少，不像柳絮那样，要把自己的眼睛弄瞎，也不像海棠那样，在深思之中，为自己是“人形工具”而感到深切的悲哀。<p>　　水荭和亚洲之鹰罗开之间，更有着兄妹一样的感情，她曾和罗开在一起，经历了许多惊险，罗开曾宣称过，水荭是他的小妹妹——这一来，水荭的身分就更特殊了，由于罗开的朋友之多，使得水荭在冒险生涯之中，平添了许多助力！像如今的情形，如果不是水荭一上来，就亮出了她和鹰的关系，原振侠决不会听她的警告，也根本不会接受她所说的一切。<p>　　这时，原振侠虽然认出了那个“阿傍罗刹”是水荭，可是他的心中，却更加迷惑了！<p>　　水荭毫无疑问，是柳絮的一伙，可是她和柳絮之间的关系，究竟是一种什么关系呢？<p>　　当原振侠想到这一点时，他对柳絮所说，有关自身的经历，多少已有点怀疑了！<p>　　虽然柳絮的故事十分动人，也找不出什么破绽来，可是水荭的出现，却使她的故事的真实性，大大打了折扣——这是由于原振侠相信，水荭的一切行为，都不会是坏行为。<p>　　这种判断，看起来十分不合理，因为水荭是那个组织中的一员，但由于水荭同时也是亚洲之鹰的小妹妹，所以原振侠才作了这样的判断。<p>　　在有了这样的判断之后，情形就比较简单了，他的行为，自然要尽量和水荭配合，例如不被曹金福和柳絮发现他的反应——这一点，水荭自己做得很好，原振侠只要出很少的力就可以了。<p>　　原振侠感到，自己和水荭之间，虽然可以在不被曹金福觉察的情形之下，打打手势，交换一下意见，但如果要详细交谈，还是非有另一个环境不可。<p>　　他正在想，用什么法子，自己可以支开曹金福和柳絮，单独和水荭相处，却见曹金福忽然向他挤眉弄眼，乱打手势。<p>　　原振侠看了一会，才明白了曹金福的意思是有话要和他说，可是又不想给柳絮知道！<p>　　这一来，正中原振侠的下怀，原振侠趁来回踱步之机，一面说着话，一面打开了一间房间的门，同房间指了一指，示意曹金福进去。<p>　　曹金福点头，表示同意，在最近七八分钟内，一直侧着头，不时现出一些疑惑神情来的柳絮，忽然沉声道：“希腊方面还没有回音？我想……休息了！”<p>　　曹金福的性子憨直，他正要避开柳絮，所以一听柳絮要休息，立时道：“好啊！好啊，这里房间不少，柳姑娘你睡哪一间？”<p>　　柳絮笑：“哪一间都一样，曹大哥，倒是你呀，要小心一些，你人太忠厚了，容易叫人骗！”<p>　　当柳絮这样说的时候，她的俏脸，正向着原振侠。原振侠绝对可以肯定她看不见东西，可是在那一刹间，却又有被她看穿了心事的狼狈，甚至不由自主，红了红脸——曹金福身后有水荭，虽然水荭表示了不会对曹金福怎么样，可是原振侠知道了而不出声，总有点不够朋友。<p>　　看来，柳絮也是不能肯定，只是疑惑，所以才有这样的言语，作为试探，若是她可以肯定有古怪的话，当然会直接叫穿了。<p>　　曹金福咧着大嘴笑：“有原医生和我在，谁敢在我们面前捣鬼，一伸手，把他的蛋黄都捏了出来。”<p>　　他说着，真的扬起了大手来，作了一下抓捏的手势。<p>　　而恰好在这同时，躲在他背后的水荭，还要不安份，又斜出身子来，向原振侠扮了一个鬼脸。<p>　　原振侠忍住了笑，快步走过去，打开了另一扇房门，曹金福也忙跟了过来。原振侠看到水荭身形一闪，离开了曹金福的背后，悄没声地闪进了刚才原振侠所指的那间房间之中！<p>　　水荭的动作又灵巧又没有声音，可是柳絮又停了一下，再一次现出相当疑惑的神情。她在房门口，握住了曹金福的手：“曹大哥，不论有什么事，你可得对我实话实说！”<p>　　曹金福的神情十分尴尬，柳絮如果是明眼人，一下子就可以看出曹金福必然有事瞒着她，可是她心思虽然缜密之极，但总吃亏在看不见，曹金福虽然面露尴尬之色，可是却连声道：“当然，我怎会有事瞒着你不说？”<p>　　柳絮也就只好心中疑惑，她长叹了一声，转身走进房间，在还没有关上房门之前，长叹一声，用极低的声音，说了两句话。<p>　　她那两句话虽然说得很低，但是原振侠和曹金福，还是清楚地可以听得到。显然，柳絮那两句话，正是说给他们两个人听的！<p>　　她说的是：“唉！有时，也真后悔弄瞎了自己的眼睛。人瞎了眼，就明摆着叫人欺了！”<p>　　曹金福和原振侠两人虽然听到了，互望了一眼，都面有愧色，只好假装听不见，因为他们两个大男人，确然都利用了柳絮的这个弱点。<p>　　柳絮进了房间，在她关门前，她又转过身来：“一有消息，请立刻叫我——我受过训练，虽在睡觉的时候，但极轻微的声响，就可以令我醒来！”<p>　　原振侠答应了一声，伸手握住了门柄，准备替她把门关上。柳絮在这时侯，忽然一伸手，出手极快，但是落手却轻柔之极，把她的手，按在原振侠的手背之上。<p>　　原振侠向她望去，只见她一副想说什么，但是又不知如何说的神情，诱人的口唇，在微微发着抖，神情楚楚动人。若不是曹金福就在面前，再加上水荭又在另一间房间之中，原振侠一定会再次在她的朱唇上吻下去。<p>　　饼了一会，柳絮终于没有说出什么，她低叹一声，缩回手去，低声道：“晚安！”<p>　　曹金福倒老实，大声道：“我们只怕不会睡，还得喝酒聊天！”<p>　　柳絮没有什么反应，原振侠把门拉上。门才一关上，曹金福便现出放下了千斤重担的神情。他在现出这个神情的同时，张大了口，看来还想大大地吁一口气，原振侠连忙伸手，掩住了他的口，伸手向房门指了一指。<p>　　曹金福自然明白原振侠的意思，是说柳絮的感觉十分灵敏，别叫她有所发现！<p>　　曹金福一口气没吁出来，几乎打了一个呃，原振侠已和他说起闲话来，说的是他姐姐曹银雪的事，两人一面说一面喝酒，曹金福几次示意有话要说，都被原振侠作手势止住。<p>　　又过了十来分钟，原振侠才伸手，先向水荭躲进去的房间，指了一指，然后沾着酒，在几面上写：“进房后，见有人，别出声。”<p>　　曹金福一看，张大了口，现出了惊讶之极的神情来，望定了原振侠，原振侠用力点了点头，表示坚决，曹金福这才又跟着点了点头。<p>　　两人一起向房门走去。原振侠打开了房门，他准备进了房间，关上了门之后，再叫水荭现身出来的，可是房门才一打开，水荭却笑嘻嘻地站在房间中央，并没有躲藏起来。曹金福一看到水荭，两只眼睛，瞪得比水荭的嘴远大，伸手指着水荭，张大了口，想来若不是原振侠事先有了警告，他发出的那下惊呼声，只怕整座酒店，上下都可以听得到。<p>　　原振侠一见水荭并没有躲起来，也相当佩服她的胆识，更可以肯定她只是要瞒柳絮一个人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_07'>无间地狱 第06部 原振侠一直被柳絮利用</b><p>");

document.write ('　　在原振侠反手关上门之后，水荭身形一闪，把一片手掌大小的薄片，贴在门口，这才让原振侠把门关上。原振侠知道那薄片是对温度变化极敏感的感应器若然柳絮来到门口，想偷听房中的动静，她的身体接近房门时，所引起的温度变化，就会使水荭通过另一个仪器，觉察得到。<p>　　而如果柳絮离开的距离相当远，她的听觉再灵敏，要听到房中人的交谈，还是十分困难的事！<p>　　门一关上，曹金福就有了反应，他虽然憨直，可是并不笨，他压低了声音：“要是对柳姑娘不利，我可不依！”<p>　　原振侠倒很欣赏他直爽的态度，他也压低了声音：“现在事情究竟怎样，还不知道，别急！”<p>　　曹金福指着水荭，原振侠一抬手，水荭就乖乖走了过来，*在原振侠的身边，原振侠拉住了她的肩：“她是我的一个好朋友的小妹妹，也就等于是我的小妹妹。就像你是我的朋友的小兄弟，也就等于是我的小兄弟一样，明白了吗？”<p>　　原振侠这样的介绍，自然可以说十分恳切，水荭也向曹金福伸出了手去，曹金福先抓了抓头，他一时之间，有点弄不清根据原振侠的介绍，自己和水荭之间，不知该是什么关系。<p>　　但是他还是伸出了大手来，把水荭的小手，完全包在他的大手之中，两人都用力摇了摇，水荭佻皮地眨着眼：“那就是说，你也是我的小兄弟！”<p>　　曹金福立时指住了水荭，张口想叫，可是又想起不能出声，神情狼狈之极，水荭却双手拉住了他的大手，又亲亲热热地摇了摇，曹金福感到有一股异样的温暖，深吸了一口气，神情快慰。<p>　　原振侠望着水荭，水荭指着曹金福，原振侠会意，就问曹金福：“你有什么话要说的？先说吧！”<p>　　曹金福叹了一声：“有人见过柳姑娘的心上人，在沙漠中的一个军事基地，虽然还没有死，可是也只剩下一口气，必死无疑了！”<p>　　原振侠“啊”地一声：“她……说的……事，全是……真的？”<p>　　曹金福不知如何回答才好，水荭已道：“得看她告诉了你一些什么！”<p>　　原振侠用最简洁的方法，把柳絮告诉他的“故事”，说了一遍。<p>　　他期待水荭告诉他：这故事全是假的！<p>　　可是水荭却长叹一声：“她的遭遇……的确很悲惨，这些，全是事实！”<p>　　原振侠呆了一呆，又同曹金福望去，曹金福也长叹一声：“她和情人的恋情……如果传说下去，也和古今中外那些悲剧收场的恋情，没有什么分别！”<p>　　原振侠不禁大惑不解，不但望向水荭，而且，伸手指直指着水荭。因为水荭曾警告道：柳絮是一个十分危险的人物！<p>　　当然，一个悲剧人物，也可以同时是一个危险的人物，但是那总不是太调和，原振侠这时，显然是要水荭作进一步的解释。<p>　　水荭蹙着眉，欲语又止，又望了望曹金福，原振侠立时道：“不要紧，有什么话，可以对我说的，也可以对他说！”<p>　　原振侠说得十分诚恳，一面说，一面用力在曹金福的肩头上，用力拍了两下，曹金福对于原振侠的这种信任，十分感激。<p>　　水荭双眉蹙得更深：“很难说……我也不是很明白，她这次能够暂时脱离组织，看来是由于她的恋情，是由于曹大哥的安排，可是我却知道，实际上，也是由于组织的暗中安排！”<p>　　水荭这句话一出口，曹金福老大的个子，直跳了起来，指着水荭，一脸不服气的神情，张大了口，看来若不是他知道不能出声，必然大呼小叫，不知会骂出什么话来！<p>　　水荭却只是冷冷地望了他一眼，一副不屑的神情，只是向原振侠道：“你以为你和她见面是偶然的吗？”<p>　　原振侠呆了一呆：“自然是……偶然的！”<p>　　水荭低叹了一声：“最精心的安排，就是让当事人，被诱入壳中之后，还不知道自己被人牵着鼻子走！以为那是偶然发生的！”<p>　　原振侠这时的神情，也和刚才曹金福差不多，而曹金福也在连连挥手，表示不愿听水荭的“胡说八道”！<p>　　水荭再叹了一声，向她自己的鼻尖，指了一指：“我是计划的安排者和执行者之一，我难道会不知道？”<p>　　原振侠不和水荭争辩，只是道：“好，请问如何安排我上当？”<p>　　水荭一扬眉：“很容易，不断刊登那个广告，突出那个名字，引起你的联想，可以肯定，必然能引起你的注意，吸引你到展览馆去！”<p>　　原振侠喝了一口酒，没有说什么。<p>　　水荭又道：“等你在展览馆出现之后，事情就更简单了，柳絮有足够的经验应付，虽然原医生聪明绝顶，但是英雄救美之心，人皆有之，于是，原医生的行动，皆在计划之中矣！”<p>　　水荭说的时候，摇头晃脑，神情大是调侃，原振侠自然不免狼狈，所以只好干咳了几下，以掩饰他的窘态。<p>　　水荭又道：“到了适当的时候，我就出场，柳絮便求助，我和原医生就有一场激战，以证明美人的处境危殆，更激发英雄的侠义之心！”<p>　　原振侠对于水荭太过分的“伶牙利齿”，不是十分欣赏，所以他自然而然，皱了皱眉，水荭也立时知道，所以不再多说，双手一摊：“事情就是这样曹大哥，你想想，柳大姐是什么身分，失踪之后，组织若是要把她找出来，会有什么困难？哪能这么容易，就由你带着，万里迢迢逃走？”<p>　　曹金福伸手搔头，苦笑，他感到水荭的话十分有理，所以连连点头。<p>　　原振侠深吸了一口气：“目的是什么？”<p>　　水荭先凝神，向房门看了一下，然后才道：“我们要完成一件任务，在执行这个任务之中，她是领导，我是她的助手。”<p>　　原振侠和曹金福一起望向她，但是并没有发问他们都知道水荭的身分，水荭既然说了她有任务在身，那么，如果不是她自愿说出来，全世界没有任何人，没有任何方法可以令她说出来，那是她自己所受的严格训练的结果，训练的过程，是十分残忍的，超过普通人所能负担的程度，这是为什么上千人接受训练，被训练成功的，只有十几个人的缘故。<p>　　所以，原振侠和曹金福，绝不会问：“你们的任务是什么”，而等她自己讲出来。<p>　　水荭的神情十分严肃：“任务的目的，是找寻一个人，这个人，应该是组织中的一员，可是却下落不明，任务是要把她找出来，带回去柳絮和我，都是无间地狱中的阿傍罗刹！”<p>　　水荭的这一番话，原振侠一听就听懂了，可是曹金福却虽然字字入耳，但是他却一点也听不懂那是什么意思，那也难怪他，因为水荭的话，虽然简单，但是内容却复杂之极，不是对来龙去脉了解的，根本无法明白。<p>　　原振侠知道，水荭所说的那个人，一定是海棠。<p>　　丙然，水荭又补充：“我们要找的这个人，她的名字应该是海棠，也据多方面了解，原医生曾经和一个叫海棠的女子有过若干经历，所以，我们执行任务，就由原振侠医生着手！”<p>　　原振侠神情苦涩，他把手放在胸口，刹时之间，感到心口有些隐隐作痛直到这时，他才算真正明白，柳絮从头到尾，都在利用他。<p>　　他叹了一声：“柳絮她……自己，渴望脱离……无间地狱……却又扮演阿傍罗刹的角色，要把别人……拘回地狱去，这不是很矛盾吗？”<p>　　水荭应声道：“这正是地狱悲情之一，也是地狱之所以为地狱，地狱之所以称无间！”<p>　　曹金福实在忍不住了：“你们究竟在说什么啊？我怎么一点也不懂？”<p>　　原振侠和水荭都同时向他作了一个“稍安毋躁”的手势，水荭道：“原医生，因为鹰的缘故，我觉得一定要告诉你这些，使你不致于成为计划中的牺牲品，就算因此不能完成任务，我也在所不惜！”<p>　　原振侠苦笑：“柳絮要是知道你破坏了她的任务，她会怎样对付你？”<p>　　水荭抬起头，好一会不出声，才道：“不知道，她……希望……藉完成了任务，得到组织的嘉奖，可以将功抵罪，可以使她和情郎有相聚的机会”<p>　　曹金福震动了一下：“不会有这样的机会了”<p>　　水荭长叹一声：“当然不会有，她想错了，用铁把钉子钉进木头之后，使用铁的人，怎会感谢铁？没有人会感谢工具的！”<p>　　同样的话，原振侠也听海棠说过，所以他不觉有点伤感，他道：“那个叫海棠的人……组织是怎么发现她应该存在过的？”<p>　　水荭并没有立即回答，在一旁的曹金福，已急得不住唉声叹气，又挥手又顿足，因为原振侠和水荭所讲的话，他虽然句句入耳，可是他却完全听不懂他们在讲些什么。<p>　　水荭又一次向他作了一个“稍安毋躁”的手势，曹金福看来忍无可忍，一下子就捉住了水荭的小手，水荭笑：“你急也没有用，要详细说给你听，得花很多时间！”<p>　　曹金福又向原振侠望去，求助于他，可是原振侠也叹了一声，确然，事情如此复杂，要说给全然不知情的曹金福听，确然要大费周章。<p>　　所以，他一面叹气，一面摇着头。<p>　　就在这时候，水荭突然现出十分警觉的神色，同房门指了一指，同时，她身形极快，到了门前，把耳朵贴在门上，向外听着。<p>　　她才有了这个动作，就听到门外传来了敲门声，水荭显然是惊觉到门外有动静，所以才去听个仔细的，却想不到门外的人竟然不是偷听，而是明刀明枪地敲起门来！<p>　　水荭立时退了一步，指着门外，双手齐摇，原振侠来到门前，打开了门，在门外的，当然是柳絮。<p>　　柳絮的身形硕长，这时挺立着，神情很冷，看起来相当异样。<p>　　门一打开，她就道：“水荭，到我身边来！”<p>　　水荭就在离她不到三公尺处，一动也不敢动，连大气儿也不敢出。<p>　　柳絮又厉声喝：“水荭！”<p>　　原振侠和曹金福两个大男人，在这样的情形下，都不知该如何才好。他们自然可以假装水荭根本不在，可是以他们这样性格的男人，用说谎去对付一个目不能视的女人，他们自然不肯这样做。<p>　　曹金福的神情，更是尴尬了，柳絮冷笑一声：“曹大哥，你原来一直在瞒骗我！”<p>　　曹金福毕竟憨直，一听得柳絮这样责备他，他连想也没有想，就为自己分辨：“我也是进了房，才看到多了一个人的！”<p>　　他这句话在只说到一半时，水荭身形闪动，已向房间的一角，飘了开去，她的反应可以说极快，可是她这里才一动，柳絮也自发动，竟然认准了水荭，疾扑而出，去势更是快绝，当她疾扑而出之际，五指如钩，看来是准备攻击水荭。<p>　　水荭扑向一张床，一到了床前，她翻身上床，柳絮也已抓到，水荭在千钧一发之际，拿起一只枕头来，挡了上去，柳絮一抓，抓在枕头上，水荭已一个骨碌，自床上翻了下去，贴墙而立，再也不动。<p>　　柳絮又发出了一下冷笑声，身子疾转过来，面罩寒霜，看起来像是换了一个人！<p>　　原振侠在这时候，不急不躁，鼓起掌来。他鼓了六七下，才道：“真精采，柳姑娘，看来你盲了之后，组织并没有停止对你的训练，你的本领，绝不在明眼人之下，还可能更高！”<p>　　柳絮并不和原振侠对答，只是微抬着头，声音冰冷：“水荭，你这样和我作对，已等于背叛了组织，后果如何，你是知道的了！”<p>　　水荭仍然不出声，只是紧抿着嘴，双拳紧握着，从她的眼神和神情之中，可以看得出，柳絮的话，使她感到了震动！<p>　　原振侠在这时，却打了一个哈哈，同柳絮走了过去这时，水荭又向原振侠大打手势，要他当心。原振侠当然记得水荭的警告：柳絮是一个极度危险的人物，所以他虽然是笑着接近柳絮，但是全神戒备。柳絮刚才，扑向水荭的行动，如此之快疾，证明她的身手极高，原振侠自然也相信，她身边必然有十分厉害的武器！<p>　　原振侠在全神戒备，看柳絮的神情，也绝不轻松，她一动也不动，相信原振侠的任何动作，她都可以觉察当然，原振侠是不会先向她发动攻击的，这一点，她自然也知道。<p>　　原振侠来到了一张相当大的单人沙发后面，站定了身子，和柳絮相隔大约两公尺。这张大沙发，如果柳絮突然发动攻击，可以起到相当好的防御作用。<p>　　原振侠才一站定，就听得柳絮冷笑了一声：“三个对我一个，原医生还要躲在沙发后面，胆子未免太小了一点了吧！”<p>　　原振侠一听，一时之间，也无法明白柳絮何以连这一点都会知道！曹金福更是失声叫了起来：“你看得见！”<p>　　柳絮摇头，俏脸转向曹金福：“我看不见，曹大哥，你尽可以忘了他的付托！”<p>　　曹金福叫起冤枉来：“天地良心，我可是一上来就说过，要是有任何事对柳姑娘不利，我可不依！”<p>　　原振侠朗声道：“是，曹兄弟这样说过，那时，他也根本不知道，他能带着你离开，到这里来，完全是由于组织巧妙的安排！正如今说过的，无间地狱逃不出来，凭他，有什么能力带你来到这个城市？”<p>　　曹金福的神情，十分委屈：“柳姑娘，你一直瞒着我，这就是你的不是了！”<p>　　柳絮神色阴晴不定，复杂之极，也看不穿她心中，究竟在想些什么。<p>　　饼了足有一分钟之久，在这一分钟之中，谁也不曾出声。原振侠心中苦笑，心想眼前这个组织，也真可以说是奇特之极了。<p>　　自己虽然是医生，可是却也属于一个无法分类的人，曹金福这个彪形大汉，可以说是草莽奇侠，也同样无法加以分类。<p>　　而柳絮和水荭，身分再分明不过，而这时，她们又处于敌对地位，柳絮指责水荭反叛，这指责自然严重之至，看水荭的小脸涨得通红的情形，就可以知道这时候，她看来真的像是一朵小红花。<p>　　这四个人，会聚集在这里，又和一宗极为怪异的地球人转变成外星人的奇事有关，岂不是奇上加奇！<p>　　柳絮最先打破沉默：“我是想，在完成了这次任务之后，组织会……会……”<p>　　曹金福冲口而出：“不会的，就算会，也没有用！”<p>　　刹那之间，又有几秒钟的沉寂比刚才的情形更可怕，自然像是所有的一切，都在那一刹之间，变得停顿了一样。<p>　　接着，是柳絮发出了一下急促之极的声响，也分不出是惊呼还是哀号，她身子一耸，一下子已到了曹金福的身前，双手抓住了曹金福的衣服，抓得极用力，手指骨节，甚至发出了“格格”的声响来。<p>　　她还没有出声，双眼之中，泪水已然泉涌而出，而她脸上的肌肉，在不住颤动，显然由于心中的极度激动，竟不知该现出什么神情来才恰当！<p>　　曹金福也慌了手脚，连声叫：“柳姑娘，你听我说，你听我说！”<p>　　柳絮竭力挣扎着，才算是从口中迸出了两个字来，听起来，声音又干又涩，可怕之极：“你说！”<p>　　曹金福吞了一口口水：“有人在沙漠的核子武器基地见过他！”<p>　　柳絮的声音，一下子又变得尖利之极：“他在哪一个单位？”<p>　　曹金福又吞了一口口水，才道：“先锋部队！”<p>　　柳絮的身子，陡然如同筛糠一样，剧烈地发起抖来，双手松开了曹金福的衣服，连退了几步，撞中了一张几，才算是站定。<p>　　这一下，令得原振侠莫名其妙了，他不明白何以柳絮听到了“先锋部队”，会如此震惊。<p>　　柳絮一字一顿：“他现在怎样了？”<p>　　曹金福叹了一声：“严重辐射感染，这上下……只怕已经不在人世了！”<p>　　柳絮陡然低下头去，她低头的动作十分可怕，看来竟像是颈骨一下子断折了一样。<p>　　一低下头，她的衣襟，就湿了一大片，那是真正的泪如雨下，不然，衣襟怎会湿得那么快？<p>　　原振侠也感到黯然一直到以后，水荭向他解释，他才知道何以柳絮一听得曹金福说到“先锋部队”就震惊的原因。<p>　　原来所谓“先锋部队”的任务，是在核子武器爆炸之后，首先冲进爆炸区的部队，虽然说有一定的防辐射措施，但是也无法百分之百防止。所以，“先锋部队”毫无例外，会遭到严重的辐射感染，那是一个“敢死部队”！<p>　　那位连长，自然是被组织认为他犯了严重的错误，这才被作了这样的处理！<p>　　原振侠看柳絮一直没有抬起头来，他咳了一声：“好了，你已经没有必要去完成任务了！”<p>　　柳絮抬起头来，满脸泪水纵横，声音哽咽：“不必完成任务了？我……想知道，为什么应该有的一个人，大家都不再知道她的存在！”<p>　　原振侠道：“因为有超特的力量，不但消除了电脑的记录，而且，把人脑中的记忆，也消除了！”<p>　　柳絮“啊”地一声：“那么说……无间地狱………可以逃得出的？”<p>　　原振侠道：“当然还需要别的配合，不然，还是会给阿傍罗刹追回去的。我不明白，电脑人脑都没有了这个人的资料，你……组织又怎么还知道有这个人的存在？”<p>　　柳絮用手在脸上胡乱抹着，她毕竟受过十分严格的感情控制训练，所以很快就把那么深刻的痛苦，埋藏了起来。她道：“我擅长雕塑，替所有人都作过塑像，个个栩栩如生气”<p>　　她才说到这里，原振侠就“啊”了一声。<p>　　他明白了！<p>　　事情可说是完全在意料之外的！本来，经过了外星朋友的安排，消除了电脑的记录和人脑的记忆之后，海棠这个人，已经彻底在组织中消失了！<p>　　可是，由于柳絮曾替许多人塑像，也曾替海棠塑像，所以，一个栩栩如生的海棠的塑像，留了下来。<p>　　这个塑像，引起了怀疑：这个人是什么人呢？一个不存在的人，为什么会有一尊塑像留下来呢？<p>　　这件看来是全然无所谓的小事，在这个严密之极的组织之中，引起了极度的震动，一个莫名其妙不应该存在的塑像，是不是代表本来有这个人，而这个人神秘消失了？<p>　　组织的核心人物，作了种种的假设，而且这件事，也令他们感到极度的愤怒和恐惧有一些他们不明白的事发生了，这些不明白的事，会演变到什么程度，任何人都不能预料！<p>　　这简直令组织的核心人物，寝食不安。<p>　　于是，广泛的调查，开始进行。<p>　　基于柳絮制作塑像的过程，组织先假定是真有这个人的，于是，就把塑像拍了照，印发了许多份，给所有有关人员去看。<p>　　很快就有了结果外星人的努力，只是消除了一些主要人物的记忆，例如组织中的首脑，柳絮水荭她们，而并不是所有人的记忆。<p>　　于是，就出现了一种令得组织更加震怒，更加惊惧的现象：一些无关紧要的人物，或者只是外围的小角色，以前曾见过海棠的，一看到了相片，就说：“这不是海棠吗？”<p>　　在记忆中还记得海棠的人相当多，虽然这些人对海棠都不是很了解，有的甚至只见过一面，可是一点一滴的资料，汇集起来，也可以知道海棠是怎么样身分的一个人了：她是一个组织中十分重要的人物！<p>　　组织在得知了这一点之后，震惊程度，可想而知电脑资料的消失。还可以解释，所有主要的人物，记忆中都没有这个人，这又怎么说呢？发生了什么事，才会有这种现象？是不是有什么人做了些什么事，竟然可以破坏人脑的记忆？<p>　　这是严重之极的事故，尤其，组织的核心人物，自己心中有数，他们一直在研究如何控制人脑的活动，控制了人脑的活动，就等于控制了这个人！<p>　　在控制人脑的活动中，组织也自信有了相当的成绩，可是忽然发现了包括自己在内，许多人的记忆都消失，这就像是一个人手中握着一柄利刃，正在沾沾自喜，以为可以为所欲为，忽然间发现另有一种武器叫机关一样！<p>　　组织的核心，在经过了会商之后，决定尽一切力量，追究这件事，会商的经过，绝对秘密，真正只有不超过三个核心的人物知道。<p>　　在这一段过程，核心人物究竟作了什么样的决定，除了他们自己之外，没有人知道，连柳絮也不知道。<p>　　柳絮和水荭，以及另外几个主要人物，参与的时候，是核心人物召见他们之后的事。<p>　　事情已经有了初步的结论：有一个叫海棠的女子，本来应该是组织中相当重要的一员，可是忽然消失了，若不是有那个塑像留了下来，根本不会再有人知道组织中曾有这样的一个人！<p>　　这种情形可怕之极，必须彻底追究：塑像是柳絮制作的，就责成柳絮负责追查，最终目的是把海棠找出来！<p>　　柳絮在听到组织给了她这样的一个任务时，震惊得身子不住发抖，那时，她正和连长在热恋之中，连长负责警卫的首领，也是三个核心人物之一，暗示她已经知道了有这件事，而以一句“先把工作做好”作为鼓励。<p>　　这一句话，自然会给柳絮以相当程度的幻想。<p>　　从开口说“我擅长塑雕”开始，柳絮叙述着事情的经过。她所说的一切，自然都是极度的机密。她说得十分平静，像是在说一个故事，和她自己无关。<p>　　当她说到有停下来的时候，房间中就是一片沉寂，没有人催促她。<p>　　每当这时候，原振侠都会向水荭看去，令她感到意外的是，水荭的神情，一直十分紧张，仍然背贴着墙站着，一动不动。<p>　　不但她自己紧张，而且，每当原振侠向她望去，两人的视线一接触，她就向原振侠作手势，要他小心！<p>　　原振侠的想法，略有不同。<p>　　他感到，柳絮在知道了心上人的死讯之后，自然悲痛莫名，这种悲愤和打击，应该会导致她对组织的离心，甚至会使她背弃组织！<p>　　这时，她已经把为何组织会追究海棠消失的这件事的经过，详细说出来，这就已经是证明了！<p>　　可是，水荭却还是那么紧张！<p>　　这一次，柳絮停顿的时间比较长，曹金福双手紧握，神情沉郁，因为柳絮所说的一切，情形是如何可怕，那是令人难以想像的恐怖！<p>　　柳絮继续用她平静的声音叙述着：“我明知这任务极难完成，可是组织交付的任务，不论怎么困难，都应该努力去做，我努力搜索记忆，奇怪的是，我的记忆之中，一点也没有海棠这个名字的印象，可是却不断有另一个名字，出现在我的记忆之中原振侠医生！”<p>　　当柳絮苦苦思索，想在自己的记忆之中，找到有关海棠的资料时，竟然得到的是她从来也未曾见过的一个陌生人的名字！<p>　　这种现象，柳絮自然莫名其妙，但是他知道一定有特别的原因，所以她就开始调查原振侠医生，一查之下，才知道原振侠是一个如此着名的传奇人物！<p>　　那时，柳絮仍然不知道何以自己的记忆之中，不断会出现原振快的名字。其实，很简单，海棠和原振侠的关系，曾经是如此密切，海棠有时，忍不住会向别人，说起自己和原振侠的关系，而柳絮就曾经是海棠倾诉心事的对象。<p>　　海棠在柳絮的记忆之中消失了，可是海棠曾提及过的原振侠，却保留了下来。<p>　　柳絮推测，原振侠和海棠有联系，所以，就安排了一连串的“计划”，凭这个计划，使原振侠出现在那个展览馆之中！<p>　　柳絮讲到这里，又停了片刻，才道：“我知道，如果没有人从中作梗，原医生一定已把海棠的故事，详细告诉我了！”<p>　　原振侠应声道：“可以这样说。”<p>　　柳絮微昂起头来：“水荭，你为什么甘冒大不讳，要阻止我完成任务？”<p>　　水荭的声音很低：“我……不想原医生受到伤害！”<p>　　柳絮一扬眉：“会吗？我们的任务，会使原医生受到伤害吗？”<p>　　水荭道：“至少是在利用他，我想，原医生不会喜欢被人利用！”<p>　　曹金福在这时，哑着声音叫：“没有人会喜欢被人利用的！”<p>　　柳絮一直在利用他，曹金福自然有权表示不快！<p>　　原振侠吸了一口气：“海棠的事，我还是可以详细地告诉你；她逃走了，彻底地逃出了无间地狱！”<p>　　柳絮有一刹间的镇定，但立时变得激动无比，双手向空中抓着，曹金福便向她伸过手去。柳絮立刻紧握住了曹金福的大手，她的声音急促：“真的有人逃走了？我……是不是也可以循她的……路逃出去？”<p>　　她在这样说的时候，身子站了起来，伸手指向原振侠，额角和鼻尖，都有细小的汗珠渗出。<p>　　原振侠看到柳絮有这样热切的脱离“地狱”的愿望，他也可以理解柳絮之所以有这样的愿望，多半是由于她爱人的惨死，令她对组织彻底失望。<p>　　所以，他“当然可以”四个字，已经几乎要脱口而出了，可是也就在这时，水荭却悄没声地来到了他的身边，轻轻地拉了他的衣袖一下，当原振向她看去时，水荭又向他摇了摇手。<p>　　自从水荭露面之后，原振侠一直在照她的暗示行事，可是这时，原振侠却觉得水荭有点过分了！<p>　　柳絮表示了要脱离组织的愿望！她有这个愿望，原振侠觉得自己就应该帮助她。<p>　　所以，原振侠也向水荭摇了摇手，水荭的神情十分焦急，又同原振侠作了几个手势，示意他有话，不妨等一等再说，而她自己，已经开了口，她称柳絮为“柳姐”，她道：“柳姐，你也想脱离组织？”<p>　　水荭陡然出声，对别人来说，一点也不足为奇，但是对于不能视物的柳絮来说，却仍然是一项震动——虽然她早已料到水荭在这房间中，而且曾厉声呼喝，要逼水荭出声，可是她毕竟不能百分之百的肯定。<p>　　她知道水荭在房间中，那是水荭的弄巧成拙——水荭曾把一个精巧之极的热量感应仪贴在门上，虽然如此，她立刻知道柳絮到了门外，可是柳絮在门上，一摸到了那薄片，也就知道组织中有人在，因为这种仪器，是组织所独有的；而组织中若是另有人在的话，当然就是和她一起执行任务的水荭了！<p>　　这时，水荭一出声，她震动了一下，半转过身，向着水荭，先是呼吸十分急促，胸脯起伏不已，接着，渐渐平静下来，她道：“是，我要脱离组织，你不会想阻止我的行动吧！”<p>　　水荭的声音听来很冷，那和她精巧俏皮的样子，十分不配合，想来是她认为如今和柳絮的对话，十分严重之故。她道：“不到半小时之前，你还在指责我的行为，是对组织的背叛！”<p>　　柳絮连半秒钟也没有考虑就有了回答：“那时，我不知道他已经死了，也不知道真有人可以逃得出去！”<p>　　原振侠想要说话，可是却给水荭狠狠地瞪了一眼——原振侠再也想不到，水荭那一双水灵灵的大眼睛，也会发出这么严厉的眼神来！<p>　　柳絮和水荭，本来是一人一句，针锋相对，两个人讲话之前，根本连想都不必想，思绪敏捷无比，这时，水荭才向原振侠瞪了一眼，就失去了一个说话的机会，柳絮已接着道：“你想阻止，也没有用，原医生和曹大哥，一定会帮助我达到愿望！”<p>　　原振侠和曹金福一听，两人都不由自主，点了点头，这种情形，看得水荭一顿足：“你还是要不顾一切，完成组织的任务！”<p>　　这一次，柳絮一开口，还没有说话，曹金福已忍不住喳呀大叫了起来，指看水荭：“你这小女娃，怎么一直在胡说八道，你没听柳姑娘说吗？她要脱离组织！”<p>　　柳絮冷笑一声：“她不会相信的，她要你们也别相信，她会告诉你们，这也是我的伎俩，因此可以得到海棠逃走的资料。”<p>　　虽然给柳絮先说了出来，可是水荭并不气馁，她大声道：“正是如此，全是你的阴谋！你的阴谋一直可以得逞，就是因为人们太容易同情你！”<p>　　她在这样说的时候，又同原振侠和曹金福，投过去了一个鄙夷的眼色，令得两个大男人都啼笑皆非。<p>　　原振侠高举双手：“别争了，让我来作决定！”<p>　　柳絮没有出声，水荭则低叹了一声，像是预料原振侠必然会上当一样！<p>　　原振侠来回踱了几个圈，又喝了半杯酒，他却没有说什么，而又按下了电话的通话掣，又拨了希腊的电话，房间中所有人，在电话拨通之后，都听到了一个十分宏亮的声音：“原！你要的飞机已经在一小时前起飞，一到你所在地的机场，就会和你联络。”<p>　　原振侠沉声道：“谢谢你！康维，我会算好时间，到机场去！”<p>　　他转过身来：“我们有十八小时的时间，我不认为讲述海棠逃出的经过需要那么久！”<p>　　水荭一听，急叫了一声：“原医生！”<p>　　原振侠吸了一口气：“小水荭，你放心，我不认为说出经过来，会对任何人有伤害，或是对任何人有益处，因为海棠早已不再是地球人，也不在地球上！组织再庞大，势力再雄厚，也绝无奈她何了！”<p>　　水荭睁大了眼，曹金福张大了口，他们都绝想不到情形会是这样子！<p>　　而柳絮则震动了一下：“怎么会这样？怎么会有这样的情形？”<p>　　原振侠扬声笑：“如果情形不是这样，怎么叫彻底逃出了无间地狱！”<p>　　镑人静了一会，于是原振侠就详详细细地叙述海棠如何如何如何成了外星人的经过，说得详细之极。<p>　　这些经过，在这里自然不必重复了，熟悉原振侠医生传奇经历的人，早已知道了。<p>　　原振侠没有隐瞒任何细节，他在叙述的时候，也没有人打断他的话。<p>　　等到他讲完之后，又是相当长时间的沉默，倒是曹金福先开口：“这位海棠姑娘，真是奇女子！”<p>　　柳絮则问：“你一再提到的康维十七世，就是我们到希腊去要见的人？”<p>　　原振侠道：“是，他那里，我想是地球上最安全的所在了！”<p>　　柳絮吸了一口气：“不，我不要躲在他那里，我要到“观察地带”去，去找那种……紫姜色的，像鱼一样的外星人，我要和海棠一样，变成外星人！”<p>　　水荭发出了一下长叹：“原振侠医生可能一错再错，但那位康维先生，既然有如此广大的神通，想来不会糊涂到连忠奸都不分！”<p>　　原振侠皱了皱眉，走到水荭的身前，直视着她。水荭也毫不退让地回视着原振侠。原振侠一字一顿地问：“就算她是奸的，我把这一切讲出来，她得到了什么？”<p>　　水荭陡然提高了声音，那显示她内心的激动，她叫道：“她得到了什么？她得到太多了！那么丰富的情报，她一定连梦想也未曾想到过！她不但知道了海棠的下落，也知道了一切经过，更知道了“观察地带”，也有了外星人在地球上活动的确切资料，对一个情报人员来说，她一辈子的活动，所得的也不如刚才的两小时。”<p>　　水荭越说越激动，俏脸涨得通红。原振侠一时之间，回答不上来。<p>　　水荭用力一顿足：“而你，还问我她得到了些什么！”她接下来的一句话，令得原振侠也涨红了脸，她说的是：“真不明白，鹰怎么会有你这样的朋友！”<p>　　原振侠什么时候给人这样奚落过？他自然极不高兴，可是他自然也不会和一个看来如同小女孩一样的水荭吵架，他只是闷哼了一声：“你坚持的是她还想完成任务，可是我的叙述，已经明白地告诉她，根本不能完成任务！”<p>　　水荭冷笑：“错了，原医生，对我们来说，没有不能完成的任务，你太小看她的本领了，事实上，她已经把那么困难的任务，完成了一半了——全*你的帮助，原医生！她不但完成了一半任务，而且还成功地逼我不能不现形，现在，轮到我要不知怎样逃避组织的追捕才是了，这，也是由于你的帮助，原医生！”<p>　　原振侠被水荭的一番话，说得气恼之极，可是又不知怎样反驳才好，只是连连发出闷哼声。曹金福在一旁看不过眼，叹了一声：“水荭姑娘，柳姑娘宁愿不当地球人了，还怎么会理会任务？”<p>　　对曹金福，水荭更不客气，一伸手，手指直指在他的额头上：“要说多少次你才明白？她要到“观察地带”去，要变成外星人，目的还是要完成任务！”<p>　　曹金福发怒，一下子拍开了水荭的手：“人都有人性，她遭遇不幸，一心想脱离，你却用这种偏激的眼光去看她，你才是组织的工具！”<p>　　水荭挥动着被拍开的手，大叫：“不错，人都有人性，可是她不是人！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_08'>无间地狱 第07部 柳絮兴组织之间的秘密</b><p>");

document.write ('　　柳絮霍然站了起来，现出十分厌恶的神情：“别争论下去了，水荭，我不想再听到你的声音！”<p>　　原振侠也同时厉声道：“你怎么能这样说？”<p>　　水荭指着柳絮，激动得发抖，可是她又有委屈的神情：“我听过首领说过，柳絮……世界的人都背叛了，只有她不会，因为她曾经接受过——”<p>　　水荭才说到这里，柳絮徒然带起一股劲风，同水荭疾扑而出！<p>　　她的去势，快绝无伦，不知道水荭如果想躲，是不是躲得过去。而事实上，水荭并没有躲，她一动也没有动过，所以扑到她身前的柳絮，一下子就抓住了她的手臂，原振侠在一旁，看得分明，柳絮的动作快绝，再一搭手，就抓住了水荭的脉门。<p>　　只是一眨眼的事，柳絮就制住了水荭！<p>　　水荭却笑了起来：“好身手，我知道，你现在至少有十七八种方法，可以置我于死地，出手吧，你杀了我，或许可以叫糊涂虫明白！不会再令得已彻底逃出的海棠，发生危险！”<p>　　柳絮倒也十分平静：“我为什么要杀你，只是你说的话，太气人了！”<p>　　原振侠看到柳絮陡然出手，心中也有一丝犹豫，他问：“柳姑娘曾接受过什么？”<p>　　水荭昂着头：“我不知道，只知道她和所有人不同，和我不同，和海棠不同，和凤仙不同——我想，幸好我不知道，不然，她一定会不计一切后果，杀我灭口的！”<p>　　柳絮苦笑，放开了水荭后退：“听听，这是什么话，真正的欲加之罪！”<p>　　原振侠和曹金福都皱起了眉，看他们的神情，显然是觉得柳絮的话有理。<p>　　曹金福道：“反正我们谁也没有力量到那观察地带去，让那位康维先生去决定吧！”<p>　　原振侠扬了扬眉：“而且我也不相信一个地球人，到了观察地带的外星人基地之后，能发挥什么破坏力量——我去过，才知道自己的渺小！”<p>　　水荭赌气不出声一会，才道：“你们不知道她的身上，配有多少武器？”<p>　　水荭忽然有此一问，曹金福和陈振侠都呆了一呆——柳絮身形苗条，曲线玲珑，看来在衣服之下，就是她优美的**，什么地方又藏得下武器了？<p>　　柳絮低叹了一声：“水荭，你出卖我，出卖得真彻底，我可以告诉他们，我身上所藏的武器，嗯，不如你身上藏的多！”<p>　　水荭应声道：“是，可是我的武器，不会只死心塌地用来替组织服务！”<p>　　柳絮扬眉：“我比你更彻底：我决心到观察地带去，决心永远离开地球，离开组织，再也不回头，和海棠一样，所以我也不再要那些武器！”<p>　　她说着，缓缓站起身，摸索着向前走，曹金福忙过去扶她，到了一张桌子之前。<p>　　接下来发生的事，别说曹金福了，连见多识广的原振侠，也看得目瞪口呆——一切自然都在水荭的意料之中，但是她也很惊讶，因为她也料不到柳絮会有这样的行动——难道她真的有脱离组织的决心？<p>　　水荭虽然有这样的怀疑，但是那次，她偷听到的核心人物之间的谈话，她却也不会忘记。<p>　　那是相当久以前的事了，她还很小，她长得娇小，娇小的体型，使人有一个误解，以为她比实际年龄小。譬如说，在她这种环境长大的女孩子，本身又是聪明绝顶的，**岁，已经极其懂事，甚至已经有机心的了。可是，看起来，她还像是五六岁一样。<p>　　这种外型，使水荭占了不少便宜，使她可以在一些情形下，令人不提防她的存在。<p>　　组织的核心人物的那一番话，水荭就是在核心人物把她当作不懂事的小孩子，不作提防的情形下听到的。那一番话给她留下了很深刻的印象，所以在十多年之后，她还可以清楚地记得。<p>　　三个核心人物，说话的只是两个，甲和乙。这三个人，都是世界上拥有大权的人，一句话，可以改变世界局势，可以判决千万人生或死，可以改变千万人命运的人。<p>　　水荭记得他们的对话。<p>　　甲先开口：“好像失败了。”<p>　　乙闷哼一声：“是，失败了……其实并不是失败，只是有了意外。”<p>　　甲犹豫了一下：“要不要再找一个试试。柳絮的结果不好，或者别人会好！”<p>　　水荭本来并不想偷听核心人物的谈话，可是一听到了柳絮的名字，她就留意上了，因为柳絮的年纪比她大很多，在她们的一伙之中，柳絮是大姐，享有一些特权，是如她年少的女孩子奉承的对象。<p>　　水荭当时，心中所想的还只是想去讨好一下柳絮，才听下去，她方知道有一些她不明白的事在内，所以她一直把听到的话，隐藏在心中，没有对任何人提起过。<p>　　乙的回答是：“不必了吧……还是研究到了万无一失的好，不然，损失太大了。不过，至少证明这种特殊的……方法是可行的，柳絮从此与众不同了，她再也不会对组织有任何异念，绝不会有！她会是我们理想中的人员，对她的忠诚，可以绝不用怀疑！”<p>　　甲同意：“那毫无疑问，只是可惜——”<p>　　乙大声道：“只要继续研究下去，一定可以有完满的成绩——现在也不是不成功，至少我们有了柳絮！”<p>　　水荭当年听到的话，就是这样，一直到现在，她还是无法了解这一番话的真正内容，可是她知道，其中一定隐藏着一个极重要的秘密：柳絮和所有人不同，她绝对效忠组织，组织可以绝对信任她！<p>　　为什么会这样，水荭不知道，但至少也可以凭这一点，推断出柳絮不会背叛组织——这便是水荭断定柳絮的一切行动，都是为了完成任务的原因！<p>　　可是这时，柳絮的行动，却又令水荭感到迷惑。<p>　　只见柳絮站在桌前，如同变魔术一样，双手在她自己身上、头上，不断地取摸出一样又一样东西来，那些东西，最大的也不过半包香烟大，小的，是她自口中取出来的两颗“牙齿”。<p>　　在柳絮取出了七八样这一类的东西，她还继续在取摸的时候，曹金福就在她的身边，看得又是吃惊，又是好奇，大声道：“这么多小玩意，都是些什么啊？”<p>　　他一面说，一面伸手去拾一枚看来像是两寸长的铁钉，她的手才一伸出去，水荭就大喝一声：“别碰！别碰她取出来的任何东西！”<p>　　单是水荭的一喝，曹金福可能还不会缩手，可是柳絮在这时，也陡然有了动作，“拍”地一声，打在曹金福的手背之上！<p>　　这一下拍打，还相当用力，令得曹金福不得不缩回手去，他神情骇然，叫：“那究竟是什么东西？”<p>　　水荭的声音，在那一刹间，也变得十分低沉：“武器，杀人的利器！”<p>　　曹金福作了一个不屑的神情，原振侠深知柳絮的身分，倒不敢小觑，可是水荭继续所说的话，连他不禁也吓了一大跳。<p>　　水荭道：“这里面的细菌，散发开来，在二十四小时之后，可以使一个师的兵力，丧失战斗能力。如果经过适当的培养，可以毁灭一个城市，理论上来说，如果无限制培养，可以消灭全人类！”<p>　　水荭和柳絮一直处在针锋相对的地位，可是这时，对水荭的话，柳絮点头，表示同意。<p>　　曹金福盯着桌上的那些东西，神情苦涩，半晌，才冒出了一句话来：“老天！柳姑娘，我还一直以为我在保护你！”<p>　　水荭又指着那半包香烟大小的长立方体金属筒：“你保护她？这筒里发出来的小型火箭，可以摧毁一幢两层高的建筑物！”<p>　　柳絮对水荭的话，仍然表示同意，她也继续在把那些东西取出来，在她终于停止之后，她后退了一步，脸转向水荭：“你看一看，标准配备二十二件，全在这里了！”<p>　　水荭吸了一口气，没有出声。<p>　　曹金福指着水荭，一时之间，张大了口说不出话来。<p>　　罢才，柳絮说过，水荭身边的各类武器，比柳絮更多，那实在不可思议之至了！连原振侠也用十分疑惑的眼光，望向水荭。<p>　　水荭点头：“是，标准配备是二十二件武器，每一件都有极大的威力，我们每一个人的进攻力和杀伤力，等于一个师！”<p>　　原振侠苦笑：“难道……以前海棠也是这样？”<p>　　他想起以前和海棠在一起的缠绵旖旎的风光，若是海棠也一样等于一个师，那真是不可想像之极了！<p>　　还好，柳絮和水荭的回答，令他松了一口气：“不，那是最近一年的装备！”<p>　　水荭更立即补充：“别瞪着我，我多两件古代武器，原医生领教过了！”<p>　　飞刀和飞针！原振侠不禁苦笑。<p>　　柳絮指着桌上的那些东西：“这一些，在观察地带上，也可以制造一些小麻烦了吧！”<p>　　原振侠不禁哑口无言，这些武器，在观察地带上，能造成什么样的破坏，真是末知之数！他就知道有一件事：地球上一只带细菌的老鼠，消灭了外星上一大半的外星人，这是那位先生的经历之一！<p>　　那一小避细菌，会起什么样破坏作用，谁也无法估计！<p>　　现在柳絮把武器全取了出来，那是以证明她有脱离组织的决心！<p>　　原振侠和曹金福，本来就对柳絮只有好感，没有恶感，这时，自然更相信了柳絮有脱离组织的诚意，不会再继续执行任务了。<p>　　于是，他们一起向水荭看去。水荭一字一顿：“十多年前，柳大姐，我曾听到两个人的对话，他们是核心甲和核心乙。”<p>　　柳絮一听，就震动了一下，因为水荭说出来的两个人的名字，都是可以控制人生死的，是无间地狱中至高无上权力的象徵。<p>　　她的脸色，也因之变得更加苍白，她道：“不！你不可能有机会听到他们的对话，何况，那时你还只不过是一个小孩子！”<p>　　水荭道：“正由于我是小孩子，三个核心人物从宿舍中的通道经过，忽然站了下来交谈，我恰好在旁边，核心甲在说话的时候，并把手放在我的头上！”<p>　　柳絮不再说什么，显然表示她也认为大有可能，有这种情形出现。<p>　　曹金福和原振侠齐声问：“他们说些什么？”<p>　　水荭道：“我把他们所说的每一个字，都牢记在心，现在复述出来，我一直不知道他们的话是什么意思，希望你能告诉我，希望两位能破解！”<p>　　水荭可能由于紧张——那是在她心中隐藏了十多年的秘密！所以，她先喝了一大口酒，才把那段对话，小心地叙述了出来。<p>　　曹金福、原振侠和柳絮，都十分用心地听着。水荭特别留意柳絮的反应，只见她的神情，充满了疑惑，显而易见，那段话，她也不明白！<p>　　等到水荭讲完，柳絮的神情更是迷悯，她缓缓地摇着头：“我不是很明白，听来，像是组织对我的一种考核，我们每个人都要经过种种考核的！”<p>　　水荭扬声道：“但何以组织如此肯定你的忠诚？”<p>　　柳絮推开手来：“或许是我的表现特别好？组织对每一个成员，基本上都是信任的——”<p>　　水荭打断了她的话头：“但不是绝对的信任，我们每个人，都接受另外两个到三个人的监视，可是我绝不知道你也有人监视！”<p>　　柳絮淡然一笑：“我是一个盲人，还有什么好监视的——如果不是他惨死了，我又恰好遇上了原医生这样神通广大的人物，我确然只好死心塌地留在组织之中！倒是你，水荭，你为什么从来不起意离开组织？你完全有条件，而且，组织已开始对你不满！”<p>　　水荭在一提到这个问题之际，出奇地严肃：“我的事，我自己会处理！”<p>　　柳絮的声音极其柔软：“请你，至少别阻碍我逃出组织的控制！”<p>　　水荭说得斩钉截铁：“我只会防碍你对付海棠！”<p>　　原振侠好奇：“你记忆之中还有她这个人？”<p>　　水荭大声道：“没有！但是她既然用尽心机，逃了出去，就不应该再被拘回去！”<p>　　一时之间，大家都不说话，曹金福和原振侠互望了一眼，两人都是一样的心思，觉得不是很了解水荭——她的行为，和组织已完全背道而驰，可是她却又并不表示要脱离组织！究竟她的想法怎样？<p>　　柳絮缓缓走向房门：“我还有时间可以休息？身上没有了这些东西，轻松得很，真想好好睡一觉——水荭懂得如何处理它们的！”<p>　　她说着，掩着口，打了一个呵欠，懒腰半伸——娇慵无限。<p>　　她又道：“可以动程的时候，请叫我！”<p>　　她迳自走了出去，进入了一间房间，关上了房门。<p>　　原振侠和曹金福向水荭望去，水荭有点赌气的神情：“路途知马力，日久见人心，连你们也不能解释我听到的那番对话！”<p>　　原振侠说了一句：“那只好解释为组织对她特别的信任，她已经提到过了！”<p>　　水荭冷笑：“这个组织不会相信任何人，连三个核心人物之中，也有两个因不被最高当局信任而死得极惨！”<p>　　原振侠作了一个无可奈何的手势，意思是这个问题，无法讨论下去。水荭走向一张沙发，缩起了身子，像是一头猫一样缩在沙发上。<p>　　曹金福道：“原医生，我也想去见那位奇人！”<p>　　原振侠陡地吸了一口气：“那才是真正的奇人！”他忽然又大生感叹：“组织也真怪，就让柳絮和那连长结合多好，两人一定对组织忠心耿耿！”<p>　　水荭在一旁，发出了连声冷笑：“结合？到时，男的爱女的，女的爱男的，谁来爱组织？”<p>　　原振侠十分难过地摇头，换了一个话题，和曹金福说起他姐姐和姐夫的事来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_09'>无间地狱 第07部 柳絮兴组织之间的秘密</b><p>");

document.write ('　　柳絮霍然站了起来，现出十分厌恶的神情：“别争论下去了，水荭，我不想再听到你的声音！”<p>　　原振侠也同时厉声道：“你怎么能这样说？”<p>　　水荭指着柳絮，激动得发抖，可是她又有委屈的神情：“我听过首领说过，柳絮……世界的人都背叛了，只有她不会，因为她曾经接受过——”<p>　　水荭才说到这里，柳絮徒然带起一股劲风，同水荭疾扑而出！<p>　　她的去势，快绝无伦，不知道水荭如果想躲，是不是躲得过去。而事实上，水荭并没有躲，她一动也没有动过，所以扑到她身前的柳絮，一下子就抓住了她的手臂，原振侠在一旁，看得分明，柳絮的动作快绝，再一搭手，就抓住了水荭的脉门。<p>　　只是一眨眼的事，柳絮就制住了水荭！<p>　　水荭却笑了起来：“好身手，我知道，你现在至少有十七八种方法，可以置我于死地，出手吧，你杀了我，或许可以叫糊涂虫明白！不会再令得已彻底逃出的海棠，发生危险！”<p>　　柳絮倒也十分平静：“我为什么要杀你，只是你说的话，太气人了！”<p>　　原振侠看到柳絮陡然出手，心中也有一丝犹豫，他问：“柳姑娘曾接受过什么？”<p>　　水荭昂着头：“我不知道，只知道她和所有人不同，和我不同，和海棠不同，和凤仙不同——我想，幸好我不知道，不然，她一定会不计一切后果，杀我灭口的！”<p>　　柳絮苦笑，放开了水荭后退：“听听，这是什么话，真正的欲加之罪！”<p>　　原振侠和曹金福都皱起了眉，看他们的神情，显然是觉得柳絮的话有理。<p>　　曹金福道：“反正我们谁也没有力量到那观察地带去，让那位康维先生去决定吧！”<p>　　原振侠扬了扬眉：“而且我也不相信一个地球人，到了观察地带的外星人基地之后，能发挥什么破坏力量——我去过，才知道自己的渺小！”<p>　　水荭赌气不出声一会，才道：“你们不知道她的身上，配有多少武器？”<p>　　水荭忽然有此一问，曹金福和陈振侠都呆了一呆——柳絮身形苗条，曲线玲珑，看来在衣服之下，就是她优美的**，什么地方又藏得下武器了？<p>　　柳絮低叹了一声：“水荭，你出卖我，出卖得真彻底，我可以告诉他们，我身上所藏的武器，嗯，不如你身上藏的多！”<p>　　水荭应声道：“是，可是我的武器，不会只死心塌地用来替组织服务！”<p>　　柳絮扬眉：“我比你更彻底：我决心到观察地带去，决心永远离开地球，离开组织，再也不回头，和海棠一样，所以我也不再要那些武器！”<p>　　她说着，缓缓站起身，摸索着向前走，曹金福忙过去扶她，到了一张桌子之前。<p>　　接下来发生的事，别说曹金福了，连见多识广的原振侠，也看得目瞪口呆——一切自然都在水荭的意料之中，但是她也很惊讶，因为她也料不到柳絮会有这样的行动——难道她真的有脱离组织的决心？<p>　　水荭虽然有这样的怀疑，但是那次，她偷听到的核心人物之间的谈话，她却也不会忘记。<p>　　那是相当久以前的事了，她还很小，她长得娇小，娇小的体型，使人有一个误解，以为她比实际年龄小。譬如说，在她这种环境长大的女孩子，本身又是聪明绝顶的，**岁，已经极其懂事，甚至已经有机心的了。可是，看起来，她还像是五六岁一样。<p>　　这种外型，使水荭占了不少便宜，使她可以在一些情形下，令人不提防她的存在。<p>　　组织的核心人物的那一番话，水荭就是在核心人物把她当作不懂事的小孩子，不作提防的情形下听到的。那一番话给她留下了很深刻的印象，所以在十多年之后，她还可以清楚地记得。<p>　　三个核心人物，说话的只是两个，甲和乙。这三个人，都是世界上拥有大权的人，一句话，可以改变世界局势，可以判决千万人生或死，可以改变千万人命运的人。<p>　　水荭记得他们的对话。<p>　　甲先开口：“好像失败了。”<p>　　乙闷哼一声：“是，失败了……其实并不是失败，只是有了意外。”<p>　　甲犹豫了一下：“要不要再找一个试试。柳絮的结果不好，或者别人会好！”<p>　　水荭本来并不想偷听核心人物的谈话，可是一听到了柳絮的名字，她就留意上了，因为柳絮的年纪比她大很多，在她们的一伙之中，柳絮是大姐，享有一些特权，是如她年少的女孩子奉承的对象。<p>　　水荭当时，心中所想的还只是想去讨好一下柳絮，才听下去，她方知道有一些她不明白的事在内，所以她一直把听到的话，隐藏在心中，没有对任何人提起过。<p>　　乙的回答是：“不必了吧……还是研究到了万无一失的好，不然，损失太大了。不过，至少证明这种特殊的……方法是可行的，柳絮从此与众不同了，她再也不会对组织有任何异念，绝不会有！她会是我们理想中的人员，对她的忠诚，可以绝不用怀疑！”<p>　　甲同意：“那毫无疑问，只是可惜——”<p>　　乙大声道：“只要继续研究下去，一定可以有完满的成绩——现在也不是不成功，至少我们有了柳絮！”<p>　　水荭当年听到的话，就是这样，一直到现在，她还是无法了解这一番话的真正内容，可是她知道，其中一定隐藏着一个极重要的秘密：柳絮和所有人不同，她绝对效忠组织，组织可以绝对信任她！<p>　　为什么会这样，水荭不知道，但至少也可以凭这一点，推断出柳絮不会背叛组织——这便是水荭断定柳絮的一切行动，都是为了完成任务的原因！<p>　　可是这时，柳絮的行动，却又令水荭感到迷惑。<p>　　只见柳絮站在桌前，如同变魔术一样，双手在她自己身上、头上，不断地取摸出一样又一样东西来，那些东西，最大的也不过半包香烟大，小的，是她自口中取出来的两颗“牙齿”。<p>　　在柳絮取出了七八样这一类的东西，她还继续在取摸的时候，曹金福就在她的身边，看得又是吃惊，又是好奇，大声道：“这么多小玩意，都是些什么啊？”<p>　　他一面说，一面伸手去拾一枚看来像是两寸长的铁钉，她的手才一伸出去，水荭就大喝一声：“别碰！别碰她取出来的任何东西！”<p>　　单是水荭的一喝，曹金福可能还不会缩手，可是柳絮在这时，也陡然有了动作，“拍”地一声，打在曹金福的手背之上！<p>　　这一下拍打，还相当用力，令得曹金福不得不缩回手去，他神情骇然，叫：“那究竟是什么东西？”<p>　　水荭的声音，在那一刹间，也变得十分低沉：“武器，杀人的利器！”<p>　　曹金福作了一个不屑的神情，原振侠深知柳絮的身分，倒不敢小觑，可是水荭继续所说的话，连他不禁也吓了一大跳。<p>　　水荭道：“这里面的细菌，散发开来，在二十四小时之后，可以使一个师的兵力，丧失战斗能力。如果经过适当的培养，可以毁灭一个城市，理论上来说，如果无限制培养，可以消灭全人类！”<p>　　水荭和柳絮一直处在针锋相对的地位，可是这时，对水荭的话，柳絮点头，表示同意。<p>　　曹金福盯着桌上的那些东西，神情苦涩，半晌，才冒出了一句话来：“老天！柳姑娘，我还一直以为我在保护你！”<p>　　水荭又指着那半包香烟大小的长立方体金属筒：“你保护她？这筒里发出来的小型火箭，可以摧毁一幢两层高的建筑物！”<p>　　柳絮对水荭的话，仍然表示同意，她也继续在把那些东西取出来，在她终于停止之后，她后退了一步，脸转向水荭：“你看一看，标准配备二十二件，全在这里了！”<p>　　水荭吸了一口气，没有出声。<p>　　曹金福指着水荭，一时之间，张大了口说不出话来。<p>　　罢才，柳絮说过，水荭身边的各类武器，比柳絮更多，那实在不可思议之至了！连原振侠也用十分疑惑的眼光，望向水荭。<p>　　水荭点头：“是，标准配备是二十二件武器，每一件都有极大的威力，我们每一个人的进攻力和杀伤力，等于一个师！”<p>　　原振侠苦笑：“难道……以前海棠也是这样？”<p>　　他想起以前和海棠在一起的缠绵旖旎的风光，若是海棠也一样等于一个师，那真是不可想像之极了！<p>　　还好，柳絮和水荭的回答，令他松了一口气：“不，那是最近一年的装备！”<p>　　水荭更立即补充：“别瞪着我，我多两件古代武器，原医生领教过了！”<p>　　飞刀和飞针！原振侠不禁苦笑。<p>　　柳絮指着桌上的那些东西：“这一些，在观察地带上，也可以制造一些小麻烦了吧！”<p>　　原振侠不禁哑口无言，这些武器，在观察地带上，能造成什么样的破坏，真是末知之数！他就知道有一件事：地球上一只带细菌的老鼠，消灭了外星上一大半的外星人，这是那位先生的经历之一！<p>　　那一小避细菌，会起什么样破坏作用，谁也无法估计！<p>　　现在柳絮把武器全取了出来，那是以证明她有脱离组织的决心！<p>　　原振侠和曹金福，本来就对柳絮只有好感，没有恶感，这时，自然更相信了柳絮有脱离组织的诚意，不会再继续执行任务了。<p>　　于是，他们一起向水荭看去。水荭一字一顿：“十多年前，柳大姐，我曾听到两个人的对话，他们是核心甲和核心乙。”<p>　　柳絮一听，就震动了一下，因为水荭说出来的两个人的名字，都是可以控制人生死的，是无间地狱中至高无上权力的象徵。<p>　　她的脸色，也因之变得更加苍白，她道：“不！你不可能有机会听到他们的对话，何况，那时你还只不过是一个小孩子！”<p>　　水荭道：“正由于我是小孩子，三个核心人物从宿舍中的通道经过，忽然站了下来交谈，我恰好在旁边，核心甲在说话的时候，并把手放在我的头上！”<p>　　柳絮不再说什么，显然表示她也认为大有可能，有这种情形出现。<p>　　曹金福和原振侠齐声问：“他们说些什么？”<p>　　水荭道：“我把他们所说的每一个字，都牢记在心，现在复述出来，我一直不知道他们的话是什么意思，希望你能告诉我，希望两位能破解！”<p>　　水荭可能由于紧张——那是在她心中隐藏了十多年的秘密！所以，她先喝了一大口酒，才把那段对话，小心地叙述了出来。<p>　　曹金福、原振侠和柳絮，都十分用心地听着。水荭特别留意柳絮的反应，只见她的神情，充满了疑惑，显而易见，那段话，她也不明白！<p>　　等到水荭讲完，柳絮的神情更是迷悯，她缓缓地摇着头：“我不是很明白，听来，像是组织对我的一种考核，我们每个人都要经过种种考核的！”<p>　　水荭扬声道：“但何以组织如此肯定你的忠诚？”<p>　　柳絮推开手来：“或许是我的表现特别好？组织对每一个成员，基本上都是信任的——”<p>　　水荭打断了她的话头：“但不是绝对的信任，我们每个人，都接受另外两个到三个人的监视，可是我绝不知道你也有人监视！”<p>　　柳絮淡然一笑：“我是一个盲人，还有什么好监视的——如果不是他惨死了，我又恰好遇上了原医生这样神通广大的人物，我确然只好死心塌地留在组织之中！倒是你，水荭，你为什么从来不起意离开组织？你完全有条件，而且，组织已开始对你不满！”<p>　　水荭在一提到这个问题之际，出奇地严肃：“我的事，我自己会处理！”<p>　　柳絮的声音极其柔软：“请你，至少别阻碍我逃出组织的控制！”<p>　　水荭说得斩钉截铁：“我只会防碍你对付海棠！”<p>　　原振侠好奇：“你记忆之中还有她这个人？”<p>　　水荭大声道：“没有！但是她既然用尽心机，逃了出去，就不应该再被拘回去！”<p>　　一时之间，大家都不说话，曹金福和原振侠互望了一眼，两人都是一样的心思，觉得不是很了解水荭——她的行为，和组织已完全背道而驰，可是她却又并不表示要脱离组织！究竟她的想法怎样？<p>　　柳絮缓缓走向房门：“我还有时间可以休息？身上没有了这些东西，轻松得很，真想好好睡一觉——水荭懂得如何处理它们的！”<p>　　她说着，掩着口，打了一个呵欠，懒腰半伸——娇慵无限。<p>　　她又道：“可以动程的时候，请叫我！”<p>　　她迳自走了出去，进入了一间房间，关上了房门。<p>　　原振侠和曹金福向水荭望去，水荭有点赌气的神情：“路途知马力，日久见人心，连你们也不能解释我听到的那番对话！”<p>　　原振侠说了一句：“那只好解释为组织对她特别的信任，她已经提到过了！”<p>　　水荭冷笑：“这个组织不会相信任何人，连三个核心人物之中，也有两个因不被最高当局信任而死得极惨！”<p>　　原振侠作了一个无可奈何的手势，意思是这个问题，无法讨论下去。水荭走向一张沙发，缩起了身子，像是一头猫一样缩在沙发上。<p>　　曹金福道：“原医生，我也想去见那位奇人！”<p>　　原振侠陡地吸了一口气：“那才是真正的奇人！”他忽然又大生感叹：“组织也真怪，就让柳絮和那连长结合多好，两人一定对组织忠心耿耿！”<p>　　水荭在一旁，发出了连声冷笑：“结合？到时，男的爱女的，女的爱男的，谁来爱组织？”<p>　　原振侠十分难过地摇头，换了一个话题，和曹金福说起他姐姐和姐夫的事来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='29_10'>无间地狱 第08部 柳絮是一颗活的核子炸弹</b><p>");

document.write ('　　到了时间，曹金福叫醒了柳絮——也不知她有没有睡过，只见她双眼红肿，显然狠狠地哭了一场，原振侠在她的秀发上轻抚了一下，水荭撅了撅嘴，表示不屑。<p>　　上了康维派来的飞机之后，水荭索性到了驾驶舱，和正副驾驶有说有笑，把康维派来的两个小伙子乐得真的飞上了天，而柳絮却十分沉静，只是不能抬起头来，像是在寻求他人的帮助，每当这时，曹金福仍然不免会把他的大手，去轻拍柳絮。<p>　　等到快到目的地时，才听到康维的声音，他一面笑，一面道：“可知道飞机能直接降落在我的屋子之前？”<p>　　原振侠笑骂：“你快成为地球上的霸王了！”<p>　　康维笑：“才不是，垂直升降的原理，是向英国的鹞式机学的——用一项小技术，向他们交换来的，总得掩人耳目，是不是？”<p>　　原振侠咳嗽了一声，康维又道：“鹰的那个小女孩，十分有趣，是不是？”<p>　　水荭在驾驶舱中探出头来，大叫：“给人欺负死了！”<p>　　康维也大声：“听说你不去欺负人，人家就额手称庆，是不是？”<p>　　通讯在哈哈大笑声中结束。<p>　　柳絮过了一会，才问：“外星人？”<p>　　原振侠极肯定地回答：“不是！”<p>　　原振侠并不打算把康维的真正身分说出来，康维是宇宙中一种新形式的生命，这种新生命，比原来的，不论是哪一个星球上，由生物演变而成的生命，进步了不知多少，简直无法比较！<p>　　飞机果然在巨宅之前，垂直降落，立刻就看到一个满面虬髯，身形高大的英伟男人，站在一辆平台车上，向飞机驶来。到了飞机近前，一跃而下，这时，恰好原振侠也下了机，两人照例热烈拥抱，互相拍着背，原振侠笑：“想不到才分手，又见面了！”<p>　　康维热情洋溢：“这才好！谁是需要我保护的。放心，在我这里，美苏联军，都攻不进来！”<p>　　柳絮已经款款向前走来，康维一看到柳絮，就陡然呆了一呆，连连眨眼，在他眨眼的时候，他的眼中，有一种异样的光芒闪耀，但由于这时，正当夕阳西斜，阳光灿烂，所以并不惹人注意，只当他的目光特别神炯而已。<p>　　柳絮在康维身前站定：“是我，康维先生，我叫柳絮，是一个特别组织的一员，你是如此突出，一定知道这个组织在国际情报网中的外号是“东方太阳”！”<p>　　康维的神情更是惊讶，他一面点头，一面伸手，向柳絮的眼前，摇晃了一下。柳絮的声音变得很低沉：“我看不见！”<p>　　柳絮道：“我来见你的目的，是我想彻底脱离组织，彻底脱离，像现在处身于观察地带的海棠一样！”<p>　　柳絮一见面，还在飞机的旁边，就把她的目的，说了出来，这一点，颇出乎众人的意料之外，而康维的反应，在别人看来，还不怎样，在原振侠看来，却是怪异之极。<p>　　康维一面呵呵笑着：“也想变成可怕的确鱼？唔，好商量，好商量……”<p>　　他说话带着敷衍的成分，已经令原振侠感到奇怪，而他更回过头来，向原振侠作了个十分古怪的鬼脸，表示他不相信柳絮的话！<p>　　这一点，真令原振侠惊讶不止了！他想开口问，康维又道：“这一位是鹰的小妹妹？”<p>　　水荭十分坚决：“如果她到观察地带去，我也去！”<p>　　康维笑着，忽然大呼小叫起来：“哈，你身上带的东西真不少，小心点，别摔一跤，有几样东西爆炸起来，你会连一小片都不剩下！”<p>　　水荭赌气：“这才是彻底脱离组织！”<p>　　康维吐了吐舌头：“好大的脾气！”<p>　　然后，他和曹金福握手，带着各人，走进他的臣宅。<p>　　在向前走去的时候，他向原振侠使了一个眼色，示意他和他走在一起，所以，是康维和原振侠走在前面，曹金福扶着柳絮随后，水荭走在最后面。<p>　　康维和原振侠，在自空地进入臣宅的一段过程中，康维先是向原振侠扬了扬眉，现出了十分疑惑的神情，又同身后的柳絮指了指。原振侠笑，低声道：“慢慢和你详细说，太长的故事！”<p>　　在他们身后不远处的柳絮应声道：“是在说我的故事！”<p>　　康维忽然扬起拳来，作势要打原振侠，原振侠不禁莫名其妙，睁大了眼，不知自己做了什么错事，惹恼了康维。在更后面的水荭，一看到了这种情形，身形一闪，到了康维的身边，先向柳絮指了一下，又作了几个手势，一副询问的神情，康维居然连连点头。<p>　　原振侠也不知他们在闹什么鬼！<p>　　一进了巨宅，单是那个大听堂，已令得水荭和曹金福，大呼小叫，赞声不绝，康维带着各人，向前走，进入了升降机，又经过了一条相当长的走廊，才进入了一间陈设十分古典的房间之中。<p>　　原振侠心中奇怪，不明白何以康维要大费周章，特别在这个房间，招待客人。进入了房间之后，康维请各人坐好，水荭坐不定，四面走动，康维斟了几杯酒，递给每人一杯。<p>　　在他递酒给柳絮的时候，沉声道：“要到观察地带去，必须有受过严格训练的体魄——来，大家干杯！”<p>　　他的话说到一半，忽然要大家干杯，当然每一个人，都十分自然地举起杯来——那是一种只有指尖大小的小杯子，杯中的酒又香甜可口，人人都一口把酒喝光，真正做到了“干杯”。<p>　　柳絮喝了酒之后，仰头问着康维：“我曾经受过——”。<p>　　她的一句话才讲了这几个字，突然之间，身子一软，就歪倒在沙发上，昏了过去。<p>　　康维的动作快绝，一步跨过，伸手在柳絮所坐的沙发上按了一按，沙发背向后倒下，柳絮便变得仰躺在沙发上，康维再把她双脚也搬上沙发，只听得“卡”、“卡”连声，那沙发上弹出许多环来，把柳絮的手腕、足踝、颈部，全都扣住！<p>　　这一切变化，当真是突然之极，而且，快速无比，看得各人，目瞪口呆！<p>　　直到康维已成功地把柳絮扣在沙发之上，曹金福才在水荭和原振快的惊呼声中，大叫一声，一跃而起，抡起老大的拳头，同康维一拳打来！<p>　　他那一拳，虽然虎虎生风，可是康维伸手一推，就把他推得直跌向一张沙发，同时，康维向原振侠道：“原，怎么带了一个炸弹来？”<p>　　康维的这一句话，不但令得原振侠，而且令水荭也莫名其妙，康维指着柳絮，又向再度弹起来的曹金福喝：“乖乖坐着，听我逐步说！”<p>　　当时的情形，十分混乱，曹金福在大声呼喝，原振侠和水荭又在追问，康维来回踱了几步，想是问题十分复杂，连他也不知自何说起。<p>　　但是，当他伸手一指，墙上的一幅画移开，现出了一幅萤光屏之后，各人都静了下来。<p>　　康维的声音十分权威：“先看她的头部！”<p>　　当他这样说的时候，他的视线，盯着柳絮的头部，原振侠知道，康维的双眼在起“X光”的作用，萤屏上，也现出了柳絮头部的透视图。<p>　　康维吸了一口气，指着萤屏：“看到大脑和小脑之间的那一片阴影没有？”<p>　　镑人都点头，原振侠骇然：“那是什么，看来是植入的……什么东西？”<p>　　康维点头：“这是一种生物电脑的组件，这个组件会不断地发出一种讯号，影响人脑的活动，使人脑依照组件的想法，或者说，依照组件的命令行事。所以，这个人的思想行为，都受这个生物电脑组件的控制！”<p>　　一番话说得各人都遍体生寒，康维又道：“植入的手术不算成功，隔断了她的视觉神经——”<p>　　曹金福叫了起来：“所以她变盲了！”<p>　　原振侠发出了一下愤怒的呻吟声：柳絮竟告诉他是自己弄盲自己的！<p>　　康维又道：“我可以知道那组件给她的讯号是什么！”<p>　　这时，萤屏上情形一变，是许多静止的绿色线条，和一条十分有规律跳动的线条。<p>　　康维吸了一口气：“我刚才混入她酒中的麻醉药，强烈无比，她的脑部，都几乎停止活动，只有组件的讯号，还在不断发出来！嗯……试试还原这讯号，看究竟在下达一些什么命令？”<p>　　在他说话期间，萤屏上线条大乱，又闪耀着许多文字，约过了半分钟，才陡然现出了由七八种文字组成的句子。<p>　　在萤屏上现出来的句子是：“忠于组织，只要是组织交下来的任务，不论采取什么方法，都要完成。忠于组织，完成任务，忠于组织，完成任务，忠于组织……”<p>　　水荭在这时候，大叫一声：“原医生！曹大哥！”<p>　　那正是她坚持的：柳絮一定会完成任务，不会背叛组织，这是核心人物肯定的事！到这时，她自然对那一番对话的内容。再明白不过了！<p>　　柳絮确然与众不同，她经过生物电脑植入的手术，绝对效忠组织，不管怎样都会完成任务！像现在，她会用尽最后半分力量。把海棠找出来，拘回去，她自己才是无间地狱之中，最忠心不贰，永不背叛的阿傍罗刹！<p>　　在生物电脑组件所发出的训练下，她会不顾一切，勇往直前，用各种手段——在使用各种手段的过程之中，毫无道德标准可言，因为那不是她自己的意志，只是组件的意志！<p>　　海棠常说的“人形工具”是象徵式的，而柳絮却是真正的人形工具！<p>　　这种可怕的情形，真叫人不寒而栗，怕也只能在地狱中才产生！<p>　　康维的宏亮声音又响起：“再来看看她整个人的危险性，看她臂骨和腿骨！”<p>　　这时，萤屏上又现出了X光透视图来，看到的是双臂、双腿，原振侠是医生，自然立时看出了毛病来，失声道：“腿骨经过截断和驳接……取去了一段，换上去的……是什么？”<p>　　康维沉声道：“我相信是超微型的核子武器！原，这个人爆炸起来，可以毁灭一座小型城市了！”<p>　　原振侠双手抱住了头，坐了下来，曹金福目瞪口呆，水荭团团乱转，实在太惊人了，随便怎么设想柳絮极度危险，也想不到她是一颗活的核子炸弹！<p>　　康维的观感却和各人不一样，他看来极兴奋：“在地球上，除了我之外，她大概是最奇特的一个人了，把她交给我来处理，怎么样？”<p>　　原振侠道：“自然再好不过，可是你知道她的背景，她是——”<p>　　康维道：“我知道——我会先改变她脑中的生物电脑组件发出的讯号！”<p>　　原振侠、曹金福和水荭三人都大惊：“改变成什么？”<p>　　康维仰起了头，“呵呵”大笑：“这就是我的秘密了，你们慢去猜吧！”<p>　　全文完<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='30_1'>人鬼疑云 第01章</b><p>");

document.write ('　　住所门铃响，原振侠伸了一个懒腰，再去开门。<p>　　门外站着一个人，那人的上半身，全被捧在双手上的一只大纸盒遮住，原振侠问：“谁？”<p>　　他得到的回答很有趣，那是一个清脆玲珑的女孩子声音：“我是不速之客，你不一定欢迎我。可是——纸盒里的那位，却是你的梦中人！”<p>　　声音是原振侠所熟悉的，所以他一听之下，也就隐约猜到了那是什么意思——如果是陌生声音，这几句话必然听得人莫名其妙！<p>　　他先叫出了那自称“不速之客”者的名字：“水荭！你怎么来了？”<p>　　门外的女孩子双手捧着的大纸箱向下沉了沉，就现出了一个一副精灵、俏丽动人的脸来。一双大眼睛，水灵水灵，小巧的鼻子，象征着她调皮的性格，薄嘴唇表示了她绝不是一个安分的人。<p>　　这个外貌上看来，完全像是一个少女的女郎，就是有着极特殊身分，属于一个势力庞大的组织的高级情报人员，有着少将衔的水荭。<p>　　水荭的身型十分娇小，如果由她去扮中学生的话，那么，人家会以为她是高中一年级生，而不会把她当作高班生——这种外形，自然也造成了她活动上的方便。<p>　　原振侠侧了侧身，让水荭走进来。水荭把纸箱子放在一张几上，用相当好奇的眼光，看了一眼原振侠的住所——原振侠所住的，是医院的单身医生宿舍，面积不超过一百平方公尺，自然乏善可陈，可是水荭看了之后，却伸了伸舌头。<p>　　原振侠知道水荭十分顽皮，他们两人虽然相识不久，但由于“亚洲之鹰”的关系，所以已十分熟稔——“亚洲之鹰”罗开，和水荭有着兄妹般的感情。<p>　　原振侠沉声，故作生气：“为什么吐舌头？”<p>　　水荭应声道：“真了不起，大名鼎鼎的原振侠医生，生活何等多姿多采，住在皇宫中也不为过分。可是他的住所却这样平凡朴实，可知他的人格是多么高尚！”<p>　　常言道：千穿万穿，马屁不穿。<p>　　好话人人要听，原振侠虽然仍在斥责，可是，他的语调之中，已隐藏了笑声：“去！去！说这些废话干什么——这纸箱子……里面是什么？”<p>　　水荭望着原振侠，一副挑战的神情：“你猜！你应该猜得到的！”<p>　　原振侠在那一剎间，陡然觉得心跳加剧。他吸了一口气，先用试探的口气问：“一尊塑像？”<p>　　水荭双眼向上翻，不置可否，可是她的神态，正表示原振侠已猜中了！<p>　　原振侠的心跳又加剧，再吸了一口气：“塑像，海棠的塑像，就是那尊海棠的塑像！”<p>　　原振侠连叫了三句，最后一句“就是那尊海棠的塑像”，听来像是多余的，但实际上，却十分重要！<p>　　水荭笑了一下：“可不是，都怪我给你的提示太明显——是你的梦中人！”<p>　　她说着，走过去，伸手在纸箱上划着。只听得“哧哧”连声，竟然随手将厚厚的纸板划了开来。原振侠知道在水荭身上，所藏着的各种小型武器极多，这种藏在指甲的利刀，根本不算什么，当然原振侠也不会表示惊讶。<p>　　在他急不及待地也走向前去之时，水荭已把一些衬垫的材料拨开，现出了一尊人头的塑像来。<p>　　原振侠一眼看到了那座塑像，就呆住了！<p>　　就是那尊海棠的塑像！<p>　　塑像的制作者，是双眼在十多岁那年，已经看不见东西的盲女郎柳絮。<p>　　柳絮、海棠、水荭，以及其余的几个女孩子，都隶属于那个严密之极的组织，替组织进行工作，尽一切能力完成组织交代下来的任务。其中，以柳絮最特别，她的脑部，被植入了微型的讯号发射仪。发出的讯号，刺激她脑部的活动，使得她的思想受到控制，绝对地效忠组织，决计不会对组织不忠！<p>　　植入讯号仪的手术不算是很成功，导致她双目失明，所以组织才没有对别的女孩子，进行同样的手术。这是那批自婴儿时期就被挑选出来，训练成为上天下地无所不能的特务，这批女孩子们不幸中之大幸——如果不是有柳絮双目失明的意外，这一组女孩子，将是组织最大的工具：绝对效忠的人形工具了！<p>　　有关柳絮的一切，都在上一个故事《无间地狱》之中叙述过。不过，《无间地狱》这个故事，在结束的时候，好象太突然了一些，也就不妨在这里稍作复述与补充。<p>　　组织甚至把柳絮的臂骨和腿骨，都锯去了一截，而代之以微型的核武器。所以柳絮整个人，是一枚小型的核弹。据康维十七世说，若是发生爆炸，她一个人，可以毁灭一个小型的城市。<p>　　康维十七世是“宇宙新人种”，他的双眼具有透视作用，一看到柳絮，就看出了这一切秘密。<p>　　这些，都是《无间地狱》中的情节。康维对付柳絮的办法是出其不意，令柳絮昏迷，地点是康维在希腊的巨厦之中。<p>　　柳絮的真正身分暴露了，证明了水荭的看法是对的——柳絮会用一切手段去完成任务，绝不会退缩，也不会妥协，她是一个最危险的人物！当时，原振侠还不相信，曾和水荭争执，但一等康维揭露了真相之后，自然原振侠无话可说了。<p>　　柳絮的任务是什么呢？就是要把彻底消失了的海棠找出来——这一切，都是那尊塑像引起的。组织忽然发现有塑像而没有人，觉得奇怪，追查下去，怪事扩大，这个人明明存在过，可是电脑中没有纪录，人脑中没有记忆！<p>　　组织的首脑震动，认为这是一个最大的和最成功的叛变行为——若是人人如此，组织自然无法存在了！<p>　　所以，组织便委派柳絮这个保证绝对忠心的“人形工具”，去完成追查的任务。<p>　　整个《无间地狱》的故事发展就是如此，在原振侠传奇之中，不算复杂。但是要约略提一提，补充一下，却也颇费周章。<p>　　由于柳絮提出也要和海棠一样，彻底脱离组织，原振侠又透露了海棠彻底脱离组织的全部经过，所以柳絮表示要到“观察地带”去。但柳絮所说的一切，自然都是假的，都是她为了效忠组织，完成任务而行使的手段。而在她一见到了康维之后，一切却全被揭穿。<p>　　康维表示，他要考虑如何处置柳絮的方法，请他们留下柳絮，自行离去。<p>　　原振侠由于自始至终，都受了柳絮的利用，已闷闷不乐，再加上水荭一再提醒，他还不肯相信，这更令得他有一种挫败的沮丧。<p>　　和他同行的曹金福，也是被柳絮利用了的一个江湖人物，他是另外几个故事中，传奇人物曹银雪的弟弟，是一个十分开朗豪爽的凛凛大汉。他曾安慰原振侠：“要是你觉得闷，不如和我一起，去探访我姐姐和她的三个孩子，再顺便找一找我的姐夫！”<p>　　原振侠想了一想，知道如果答应了曹金福，和他一起去进行那件事，必然是惊险刺激，兼而有之，而且可能也是十分有趣的。可是他总是提不起兴致来，所以他摇了摇头，连“不去”也懒得说。<p>　　曹金福提议原振侠去做的事，熟悉原振侠传奇的朋友，自然都知道是怎么一回事。这件事，也迟早会落在原振侠的身上。曹金福的姐夫，从一个现代人变成了原始人，不知在原始森林的哪一个角落蹦跳号叫。如何使他变回现代人，是一个十分伤脑筋的问题。<p>　　看到原振侠情绪低落的样子，水荭向他眨了眨眼，做了一个鬼脸：“你哪儿也不用去，也不必无精打采。等着，我必然有你极喜欢的东西给你！”<p>　　原振侠当时，只是挥了一下手，也提不起精神来问，那会是什么。后来在归途之中，他问了一次，水荭笑而不答，他也就没有再问下去。<p>　　如今事隔不足一个月，水荭居然找上门来，而且带来了海棠的塑像。<p>　　柳絮曾说她做的塑像极好，原振侠一直不怎么相信，因为他很难想象，一个双目失明的人，单凭感觉，会作出栩栩如生的塑像来。<p>　　可是这时他看到了那尊海棠的塑像，他实在无法不叹服。自从塑像一入眼之后，他的视线，就未曾离开过——那活脱就是海棠，不但外形神似之极，而且，还表现出了海棠的性格和精神面貌！<p>　　那就是海棠——倔强、有理想、不甘心受人摆布、不信服命运的安排。她有锲而不舍的精神，用整个生命扑上去，为了达到目的。<p>　　海棠终于成功了——虽然她得到过许许多多地球人，甚至外星人的帮助，但是若没有她这样坚毅的性格，她也不会踏上成功之道！<p>　　原振侠又想起了自己和她相识的经过、相处的情形，心中大是感慨。他伸出手来，轻抚着塑像的脸，这时，他感到自己的手指，正如抚摸着海棠那泛着红晕，滑不溜手的粉脸一样。<p>　　他不知自己痴痴呆呆地对着海棠的塑像伫立了多久，才长长地叹了一口气。<p>　　在他叹气的时候，他才听到，在他的身后，也有一下叹息声传来。原振侠这才想起水荭就在自己的身后，他转过身来，看到水荭站着不动。<p>　　这时，正是夕阳西下时分，一片金色的斜阳光芒，射进屋子来，洒在水荭的身上。使她的身影，看来有些朦胧，有特殊的美感。<p>　　水荭又叹了一声：“你终于肯转回头来了！”<p>　　原振侠不好意思地笑了一下：“我……无可避免地想起了许多往事！”<p>　　水荭的手中有一杯酒——可能是她早就斟好了，准备给原振侠的，但一直到这时，她才有机会递上。<p>　　原振侠接过酒来，大大喝了一口，指了指塑像：“你把这塑像拿出来给我，你不会惹麻烦？”<p>　　由于这个塑像的存在，使组织知道了曾发生一次惊人的叛变，水荭把这尊关系重大的塑像弄了出来，自然可能惹上大麻烦。<p>　　水荭调皮地笑了起来：“我找人制了一个复制品，那倒也很像，但当然没有原作好，却可以混过去。”<p>　　原振侠又去看塑像，夕阳余晖照在塑像上，看来更是生动。原振侠喃喃地道：“双目失明的人，能制造出这样的塑像来，真是奇迹！就像双耳失聪的贝多芬，竟然可以创造那么动人的音乐一样！”<p>　　水荭也十分感慨：“有些人的感觉，发自内心，和普通人不一样！”<p>　　原振侠望着这个少女一样的水荭：“你没有……问题？”<p>　　水荭笑了起来，她笑得十分勉强：“没有问题？我有一千、一万个问题，可是谁管它，总会解决的！”<p>　　水荭的这种笑容，看起来很令人同情，所以原振侠自然而然，伸手在她的头上，轻拍了两下。这是十分自然的一种表示同情和安慰的动作，但在通常的情形之下，也只有成年人对小孩子，才会作出这样的动作来。原振侠在那样做的时候，自然也有把水荭当作是小孩子的意思在。<p>　　然而他绝未想到，水荭对他的这个行动，反应竟会如此之强烈！水荭被原振侠拍第二下时，就陡然挥手，拍开了原振侠的手！<p>　　她这一拍，还相当用力——她是一个受过武术训练的人，一下子拍在原振侠的手背之上，引起了相当程度的疼痛，使得原振侠一下子缩回手去。水荭也在这时候，身子一躬，如箭一样，倒射而出，神情十分恼怒，她的双眼极大，这时更瞪得浑圆。<p>　　她的样子本来十分可爱，这时虽然恼怒，有些异样的神情，可是看起来更是有趣。皱起的鼻子和噘着的嘴唇，看起来有一点像是成了精的蝙蝠！<p>　　这一切变化，都出于原振侠的意料之外，原振侠全然不知发生了什么事，也不觉得自己做错了什么。他一面甩着手，减轻手背上的痛感，一面笑着说：“怎么啦！你不喜欢人家拍你的头？你的头上也有微型核弹，一拍就会爆炸？”<p>　　原振侠这样问，自然是开玩笑。所以他在说的时候，还有十分夸张的手势，象征核弹爆炸。<p>　　可是他的话才一住口，他就觉得有点不对头了！因为他看到水荭俏脸通红，神情又是愤怒，又是委屈，扬起手来，像是想指向原振侠，可是突然之间，又指向自己的胸口。一开口，她的声音已十分异样，显然那是由于心情激动，一面喘气一面发出来的声音。<p>　　她道：“我头上没有核弹，心里有！”<p>　　原振侠看出她十分认真，也就沉默不语，等候她的发作——直到这时为止，原振侠仍然不知道水荭为什么忽然会那么激动！<p>　　水荭背*着墙而立，急速地喘着气，胸脯起伏，一时之间，竟至于说不出话来。原振侠反倒向她作了一个手势，并且道：“有什么话，小水荭，只管说！”<p>　　如果水荭本来就是一颗要爆炸的炸弹，那么原振侠的这句话，就等于是引爆的电线。水荭的身子陡地一挺，一连串的话，从她的口中，爆炸一样地冲了出来！<p>　　她先是发出了一下激动之极的叫声，接着一顿足，声音如连珠炮一样：“小水荭！小水荭，小……小……你们全把我当小女孩，不把我当成年人，成年的女人！你们甚至自然而然叫我小水荭，自然而然拍我的头顶，也会自然而然，买棒棒糖请我吃……”<p>　　原振侠虽然神通广大，机智过人，可是他真是绝未想到水荭发脾气，是为了这个原因！他张大了口，想要反问水荭：给人当作小女孩，有什么不好？可是他的话还没有说出口，水荭第二轮的话，又像是子弹一样，自她的口中，迸射而出！<p>　　她急促地叫着：“我不小了！我不是小女孩，我是一个成熟的女人，比许多女人更成熟，更像女人！不错，我看来像是十五岁——”<p>　　原振侠为了缓和气氛，也急促地叫了一句：“不像，看来像是十六岁！”<p>　　他自以为这句话很幽默，也以为女性总是喜欢自己，看起来小于实际的年龄。他不知道这一句话，正如火上加油一样，更令得水荭恼怒，更令得水荭要把久久积压在心中的郁闷，一起宣泄出来！<p>　　原振侠的话才一出口，她又发出了一下怒叫声，身子弹起，一下子又跃到了原振侠的面前。她的来势十分急骤，以致原振侠要略伸手阻挡一下，生怕她这样一扑，会让他们两个人撞在一起。<p>　　水荭一下子到了原振侠的面前，杏眼圆睁，疾声道：“十六岁，你看看清楚！”<p>　　接下来，水荭的行动，简直看得原振侠目瞪口呆——她进房间的时候，穿著一件相当宽大的外套，正是时下一般少女喜欢穿的那种，看来十分潇洒，也格外显得她像小女孩。<p>　　这时，她陡然一伸手，把那件外衣扯脱，在“哧”地一声裂帛声之后，外衣已经离开了她的身体。<p>　　她穿著一条自由车选手穿的裤子——这种裤子，长短只及膝，完全贴身，等于人的第二层皮肤一样，女性穿上这种裤子，线条是美是丑，也就一目了然。这样的一条紧身裤，贴在水荭的身上，没有人会说她不是一个成熟的女人——她的小腿及大腿的线条，都恰到好处，极其优美。<p>　　她的体型虽然娇小，个子虽然不高，可是她的一双**，还是给人以十分修长的美感。那是由于她整个**的比例，都合乎美感的标准之故。<p>　　她的腰细，臀部微微翘起，散发着性的诱惑。她的肌肤是如此细腻润滑，有着玉一样的光泽。这时，她已摆出了一个十分优美动人的姿势，她显然也是这方面的专家，懂得如何展示自己美丽的**。<p>　　而在外衣被扯脱之后，她的上半身，是全裸的！原振侠的视线，自然而然，投在她的胸脯之上，而第一眼接触到了她的**，原振侠就有一种晕眩之感！<p>　　那是多么美丽的一**房——在许多形容女性**的字眼之中，原振侠立即想到了“椒乳”，也知道这个形容词是何等贴切！<p>　　原振侠当然不是第一次看到女性的**——当日，在医院的电梯之中，看到玛仙裸露的胸脯时，他也曾心头跳动。可是，水荭这时候裸露的**，却全然是不同的类型，相同的，只是诱人和美丽的程度！<p>　　它们毫无疑问是十分丰满的，可是由于它们有挺耸的形状，而粉红色的**，像是两朵娇艳的小花，开在雪白的**之上，所以也给人以极度灵巧之感。<p>　　作为哺乳动物，**是人的生命泉源，尤其是这样美丽的**，简直叫人有一种崇拜的冲动！<p>　　原振侠屏住了气息，一声不出。水荭则在一开始的时候，急促地喘着气，**跟着起伏，像是有它们自己的生命一样！<p>　　接着，水荭的呼吸渐渐回复了正常。她的神情已不再激动，十分平静地问：“你看，我像是十六岁的小女孩吗？”<p>　　原振侠仍然没有出声，只是自然而然地摇着头——他神情十分虔诚，代表了他的心中在叫：不！你绝不是一个十六岁的小女孩！<p>　　水荭笑了起来，笑得十分甜，十分成熟。虽然由于她面部肌肉的结构所限，她的笑容，不属于风情万种的那一种，而是带有几分稚气，可是毫无疑问，又能表现一个成熟女人心中的快乐！<p>　　她陡然踏前一步，把自己的**，紧贴着原振侠，而且环抱住了原振侠的腰。原振侠也自然而然，捏住了她的手臂——水荭由于骨骼小巧，看来绝不肥胖，可是全身上下，却像是没有骨头一样。原振侠这时握着的手臂，滑腻软嫩，使得原振侠不由自主，发出了一下代表赞叹的古怪声音来。<p>　　水荭并没有抬起头，只是把她的脸，紧紧埋在原振侠的怀中，所以她的声音，听来含糊不清。她道：“我生肖属马，今年是二十四岁了！我所受的训练，和所有人都是一样的，和海棠也一样！”<p>　　水荭的话，已说得再明白没有了。原振侠心头狂跳，那是真正的狂跳！<p>　　这是什么样的挑逗！<p>　　原振侠的双手，在她滑腻的背部移动。他可以清楚地感到水荭的呼吸在加速，因为每当她吸进了空气之后，她和他的身体，就会贴得更紧。<p>　　原振侠的心绪紊乱之极——简直犹如少男一般的撩乱。他甚至不知所措，只知道紧紧地抱着水荭，而水荭也显然不知如何才好，只知道紧贴着原振侠，似乎要使他窒息——她刚才还曾声称，她受过各方面的训练，包括如何挑逗男性的训练在内，可是根据她这时的表现来看，她这项训练，显然不合格！<p>　　在紊乱之极的思绪之中，原振侠自然而然，想起了海棠。海棠曾为了完成任务而献出她自己，可是她却又含着泪说：“我是自愿的，原，我愿意给你！”<p>　　这才是真正的男女之间身体结合的原因。那么，水荭是为了什么呢？恐怕仅仅是为了证明她不再是小女孩，或者是为了一时的冲动。<p>　　原振侠在想到这里时，他觉得自己已经决定了应该怎么做了。他略缩了缩身子，使得两人的身体之间，略有空隙。<p>　　水荭在这时候，抬起头，向他望来——原振侠身型很高，矮小的水荭，要仰起脸来，才能望向他。水荭这时候，俏脸红得像是才出炉的铁块一样，原振侠相信这张脸也是滚烫的。她的一双大眼睛，漾着春光盈盈的目光，实在使任何男性都会心动。<p>　　可是原振侠却在这时，长叹了一声，用十分诚挚的声音道：“你是一个成熟之极的女性……像一枚一碰就会冒出汁来的蜜桃！”<p>　　水荭又把脸埋向原振侠的怀中，声音也甜腻如蜜：“那就要我……我要给你……我要你要我！”<p>　　这已经不止是挑逗了。原振侠再吸了一口气：“我不要，水荭，我不要你！”<p>　　水荭先是一动不动，接着，是急骤的几下颤抖。然后，她再抬起头来，一脸的迷惘神色，使她的俏脸，变得十分无助，那种神情，就像是一头小鹿迷了路一样。那种不知所措的表情，令人付予极度的怜惜。<p>　　在她双眼眨动，泪花滚动，泪水还没有涌出来之前，原振侠已急急地道：“你听我说，我并不纯情，有你这样的美女投怀送抱，我十分喜欢在你的**上得到欢乐——”<p>　　他一口气不停地说着，水荭的双眼之中，仍然没有涌出泪来。原振侠急急地说着，他这时所说的话，在他自己的心中，早已想过不知多少遍，但是却从来未曾化为语言，对任何人诉说过，那是他的心声。<p>　　他说的是：“在我的生命之中，有过许多异性。我不是浪子，浪子的心目中，只有女性的身体，没有任何对女性的感情。而我，对生命中的每一个女性，自己都认为有感情，非但有，而且自以为对她们的感情——十分浓烈，足以和古今中外的任何爱情故事相比！”<p>　　原振侠说到这里，已经完全陷入了自己的情绪激荡之中。他久已藏在心中的话，像是缺了口的长江大河一样，急不及待的要宣泄出来。<p>　　他喘着气，拉开了水荭环抱着他腰际的双手，后退了一步，声音变得有点嘶哑，神情也更加激动：“可是结果怎么样呢？黄绢在厌倦了狂人卡尔斯给她的权力之后，并没有来到我的身边，而是真心诚意地爱上了白化星人！当她表示她真正有了爱情的时候，我甚至不相信她！”<p>　　原振侠越说声音越大。这时，他甚至已觉察不到还有别人的存在，他只是要把心中的话，叫喊出来，以免被那些话憋死。<p>　　他十分有力地挥着手：“海棠和我，也曾有过很多快乐的时光，可是她最后还是选择了她自己的路。主要原因，看来是她要脱离组织，可是我和她心中都明白，她是为了要脱离我，因为我绝不是一个理想的，值得付出爱情的对象，不是！”<p>　　原振侠身子无目的地移动，忽然冲向一个柜子，伸手想去取酒瓶。他的手才一伸出去，就有一瓶酒，塞进了他的手中，而且是打开了瓶塞的。<p>　　原振侠也不理会那瓶酒是怎么来的了，接过来，就大口喝了几口，来不及去抹口边，就道：“我不怪谁，甚至也不怪我自己。我天生就是这样的人，在感情上，我甚至不敢进入爱情的领域。一直在骗自己，我做得很好，对方应该十分满意，可是结果，原来我是彻底的失败！那些我以为很爱我的女性，一直并不爱我！”<p>　　原振侠张大了口，喘着气。这时，他听到一个十分温柔的声音，像是从十分遥远之处传来，听来有点空空洞洞，难以捉摸：“你错了，她们都爱你。真的，她们都爱你！”<p>　　原振侠循声看去，他视线模糊，也根本没有看到什么。那声音又传来：“只是你不爱她们！”<p>　　原振侠陡然震动了一下：“我……不爱她们？所以她们才离开我？黄绢、海棠，甚至生命中只能有我一个男人的玛仙，就是为了我不爱她们，才离开我？”<p>　　那声音并没有再回答他，原振侠叫了起来：“我不是不爱她们，只是我一直不懂得什么是爱情，可是我已经开始学了！”<p>　　那声音这才又传过来：“是，而且你学得很快，学得很好！”<p>　　原振侠陡然一怔，这时，他已经把心中要说的话，都说了出来，情绪不再那么激动。虽然仍是呼吸急促，但总比刚才好多了。他循声看去，看到水荭坐在沙发上，瞇着眼，手中也有一杯酒。水荭的上衣，在胸口上巧妙地打了一个结——曾经扯破之后的最好处理办法。<p>　　她看来十分平静，所以，看起来，也实实在在是一个小女孩。<p>　　她用一种很敬佩的眼光望着原振侠。原振侠回望了她片刻，吸了一口气，伸手在自己的脸上抚摸了一下，又喝了一口酒，喃喃地道：“我刚才说了些什么？”<p>　　水荭的声音十分平淡：“没有什么大不了，只不过是你埋藏在心中很久的一些话，忽然叫了出来而已！”<p>　　水荭的俏脸上，闪过了一丝寂寞的神情，但是很快就消失。原振侠注意到了，可是故作不见，他道：“不单多谢你带来了这塑像，也很多谢你……无意之中，解开了我心中的一些结！”<p>　　水荭笑了起来，却真正笑得十分爽朗，双手掩住了自己的脸：“我真的并不成熟！”<p>　　原振侠也笑：“谁要是这样说，就是我的仇人！”<p>　　两人都不约而同地挥了挥手——他们两人全聪明绝顶，自然不必多解释什么。刚才发生的事，他们都不会忘记，但是也不会再提。因为事情已经过去了，过去的事，可以不提的，何必再提！<p>　　水荭一面笑着，一面自沙发上弹跳了起来：“我真想知道，康维会怎样对付柳大姐！”<p>　　原振侠皱着眉：“已经快一个月了，你的组织没有追问柳絮去了哪里？”<p>　　水荭调皮地眨着眼：“我对组织报告说，任务正在进行中。组织仍以为柳大姐是绝对忠心的，所以一点也没有起疑，完全不知道她的处境！”<p>　　原振侠道：“这些日子来，我一直企图和康维联络，可是却音讯全无。留下了不少要他和我联络的讯息，他也不曾答复！”<p>　　水荭骇然道：“会不会有什么意外？柳大姐本身就是一枚核弹！”<p>　　原振侠也骇然，可是他却摇着头：“不会吧，若是希腊有一次小型的核武器爆炸，那早已是轰动全世界的大新闻了——最可能的是，柳絮还在昏迷状态之中！”<p>　　水荭吸了一口气：“昏迷了那么久？”<p>　　原振侠道：“怎敢给她醒来？一醒来，若她脑部接收到组织的讯号，谁能预料她会有什么行动？”<p>　　水荭摇头：“康维不是说，可以改变她脑中装置所发出的讯号吗？”<p>　　原振侠咕哝了一句：“谁知道这个古怪的人在捣什么鬼？”<p>　　原振侠说了这句话之后，顿了一顿，问：“你知道康维是何等样人？”<p>　　水荭点头：“知道，鹰对我说过，他是宇宙中的一种新生命形式。真是太奇妙了，怎么看，也看不出他竟然不是真人！”<p>　　水荭在这样说的时候，神情不免有点骇然，自然是因为，她想起了康维古怪之极的身分之故。她侧着头，想了一想：“我打电话找他！”<p>　　原振侠向水荭投以疑惑的一瞥，水荭解释：“上次我临走的时候，他给了我一个电话号码，说是我不论何时打这个电话号码，他都会接听！”<p>　　原振侠还没有再说什么，水荭又道：“他说，他在地球上，没有什么亲人，很喜欢我，希望我当他的小妹妹——”水荭说到这里，咬了咬下唇：“什么宇宙形式的生命，想法竟然和你们一样！”<p>　　原振侠被水荭的神态，逗得哈哈大笑：“难道你希望成为他的妻子？”<p>　　水荭居然认真想了一会，才骇然地伸了伸舌头：“还是做他的小妹妹好！”<p>　　她一面说，一面走向电话。原振侠摇头：“不必打了，一个月来，我试的就是这个电话号码！”<p>　　水荭却不理会，拨了号码。过了一会，就听到了康维的声音：“对不起，好朋友，我因为有事，不能接听你的电话——”<p>　　水荭叫了起来：“是你答应过，随时会听我电话的！”<p>　　静了一会儿，自然是康维那边，和电话有联络的计算机，已经分析出来那是水荭的声音，所以有了康维的“回答”：“小水荭，真对不起，我实在是有事，不能听你的电话——我根本不在家里，你别生气！”<p>　　这样的回答，自然也是计算机一早就准备好的！<p>　　水荭无可奈何，转头向原振侠望来，原振侠向她作了一个鬼脸。水荭愤然放下电话，可是忽然之间，她提出了一个问题来：“康维神通广大之极，有什么事，是需要他行动一个月之久，仍然无法解决的？”<p>　　原振侠也正好想到了这一个问题，他缓缓摇着头：“我想不出，当真不可思议之至！”<p>　　水荭皱着眉：“会不会和柳大姐有关？”<p>　　原振侠自然无法肯定，他只好道：“可以是任何事情！我想到的，倒是会不会与拯救爱神星的行动有关？”<p>　　水荭向原振侠作了一个怪手势：“最好能由他去率领爱神星机械人，把你那个女巫之王替换回来！”<p>　　原振侠也不否认自己有这样的想法，他叽咕道：“物以类聚，新形式的生命，就应该和新形式的生命在一起！”<p>　　他这样说之后，忽然想起，玛仙也可以说是新形式的生命，所以黯然。<p>　　水荭像是可以看穿原振侠的心事一样，只是望着原振侠笑，笑得原振侠焦躁起来，正想大声斥责她，门铃忽然响了起来。<p>　　水荭的动作快，身影一闪，就到了门口。她拉开门，就作了一个“请进”的手势，也不去看来的是什么人。她心想，那总是原振侠的熟人，所以此际，她的视线，是望向原振侠的。<p>　　原振侠望着门外，现出了惊讶莫名的神情。这使得水荭立即知道，出现在门口的那个人，一定有着说不出的怪异！她立时转过视线去，看到了门口的那个人，剎时间，她的那种惊讶莫名的神情，比原振侠更甚！<p>　　门外那人，身型高大，蓄着浓髯，不是别人，正是一个多月来，音讯全无，他们竭力想与之联络的康维十七世。<p>　　康维十七世会突然在门口出现，还不足奇，他要是兴之所至，一天之内，可以环绕地球十七、八圈。奇的是，康维的神情，失魂落魄之极，憔悴之极。他自然不会“消瘦”，可是他那种完全和地球人一样的失意神情，却叫人看了吃惊！<p>　　但是水荭和原振侠两人，一想到了他的身分，却又不免想笑：一个机械人，怎么会这样失落呢？何况他还是一个神通广大之极的机械人！<p>　　一时之间，机敏如水荭和原振侠两人，也不知如何才好。而康维用十分茫然的眼光，望了他们一眼之后，自顾自走了进来。一进来，就走向一张安乐椅，颓然倒进了安乐椅之中，一动不动。<p>　　原振侠和水荭互望了一眼，一时之间，还真的不知该如何才好。水荭问：“我们应该怎么样？”<p>　　原振侠并无意讽刺康维，可是他也不禁苦笑：“对我们这种旧形式的生命来说，这种情形之下，最需要的是一杯酒。不知道他这种新形式的生命，需要的是什么？”<p>　　原振侠的话才一出口，就听得康维有气无力地道：“别废话了，不管新形式、旧形式，生命总归是生命！”<p>　　水荭立即清脆玲珑地答应了一声：“知道！”<p>　　然后她以极快的动作，在五秒钟之内，就递上了一杯酒给康维。康维一口把酒喝完——至于一杯烈酒，何以能在一个机械人的体内起作用，水荭再机灵聪明，也是绝对无法想象的了。<p>　　康维吁了一口气，把空杯拋向水荭，水荭再给了他一杯。在一口气喝了三杯之后，康维才长叹了一声。<p>　　从康维的神情看来，他毫无疑问，是遭到了极大的困难——这也是最不可思议的事，以他的神通广大，有什么事可以难倒他的呢？<p>　　在通常的情形下，应该问：“有什么可以帮助你的吗？”可是原振侠和水荭都想到，若是康维都解决不了的事，他们当然也无能为力，问了也是白问，所以都不出声。<p>　　过了好一会，康维才长叹一声：“你们都找过我？”<p>　　水荭向电话一指：“信不信由你，五分钟之前，还打过电话给你！”<p>　　康维举起手来：“其实我可以收到讯号，也可以回答，但是由于心情不好，想办的事没有办到，所以提不起精神来回电话。老朋友应该会原谅，小妹妹自然更不应该因此生气！”<p>　　原振侠和水荭连连点头，原振侠道：“看来这件事困扰得你很厉害，可以问究竟是什么事？”<p>　　康维道：“当然可以，我也正要向你来诉苦，小水荭在更好。一个人苦闷，实在受不了，总要找人诉说一下，心里才会好过些！”<p>　　原振侠心中苦笑，心想：这全是旧形式生命才有的烦恼，他这个新形式生命，怎么也会有这种糟糕的情形出现呢？还是正如他刚才所说，不管什么形式，生命总归是生命？<p>　　原振侠知道康维的思想方式，是完全依照地球人的思想方式设计的，地球人的七情六欲，康维也全有。所以原振侠虽然觉得惊讶，但是还可以接受。<p>　　原振侠和水荭异口同声：“请说！”<p>　　康维说得十分直截了当，他道：“我在找一个鬼，可是却找不到！”<p>　　原振侠和水荭都瞪大了眼睛——康维的这句话，他们都听得很清楚，可是他们真的要好好想一想，才能够把这句话消化。<p>　　水荭先有了反应：“你在找一个鬼？”<p>　　康维点了点头——原振侠第一个反应是以为康维在开玩笑，但这时看了他那样认真的神情，就知道康维不是在开玩笑，所以他道：“你在找一个鬼？这……可不容易找！上哪儿才能找到一个鬼？”<p>　　康维懊丧之至，咒骂道：“我要是知道，那倒好了，就是不知道，那个***、该死的鬼在什么地方！”<p>　　如果不是康维的神情真是沮丧之极，原振侠和水荭一定都会忍不住哈哈大笑——“***鬼”还有可说，“该死的鬼”那算是什么话？<p>　　原振侠和水荭忍住了笑，也忍得相当辛苦，水荭转过了身去，原振侠搓着胸口。<p>　　康维问：“通常，要找一个鬼，该上哪儿去找？”<p>　　原振侠看出康维问得十分认真，所以他也不敢怠慢：“那要看你是要找一个特定的鬼，还是随便什么鬼都可以？”<p>　　康维一瞪眼：“有什么不同？”<p>　　原振侠道：“若是随便找一个鬼就可以，理论上来说，自然简单得多！”<p>　　康维苦笑了一下：“我要找的，是一个特定的鬼，应该如何着手？”<p>　　天知道，原振侠如何知道要找一个特定的鬼，应从何着手？他想了一想，只好反问：“你已经找了许久？你找了些什么所在？”<p>　　康维长叹一声：“俗称的‘阴司地狱’，那是最多鬼的所在——是一个奇特的空间，鬼会自然而然，聚集到那个空间去，当然不是所有的鬼都在，但却超过半数。我找过了，可是没有找到！”<p>　　原振侠和水荭互望了一眼，都感到一股寒意——像康维刚才所说的那种话，他们其实并不陌生，目莲为了救母（当时他的母亲是鬼），就在那个“奇特的空间”之中，放出了八百万地狱的鬼魂来。那康维口中“奇特的空间”，也正是阴司地狱。<p>　　原振侠虽然对灵魂、地狱之类的怪异并不陌生——他自己的灵魂就曾离体，到达似乎比阴司地狱更神秘的“幽灵星座”，但是这时，听得康维这样说，他仍然不禁有种遍体生寒的感觉。<p>　　尤其他联想到了“目莲救母”的时候，那更令他骇然。传说中目莲的情形，和康维有点近似——都是要到“地狱”中，去找一个特定的鬼，而不是随便找一个鬼就算。而结果是放出了八百万个鬼魂。<p>　　传说的下半部，是目莲化身为一个叫黄巢的人。这个人后来造反，杀了八百万人（全是逃出来的鬼魂所化的），可怕得很。<p>　　康维到那“奇特的空间”去找一个鬼，不知道会不会也把许多鬼放出来？如果是的话，又会不会也要用杀戮的方法，拘他们回去？<p>　　原振侠一想到了目莲救母，就说了一句：“这倒有点像是目莲救母一样——”<p>　　接着，他没有再说什么，只是自己在迅速地联想。当他胡思乱想的时候，神情不免有点古里古怪。<p>　　康维十七世的“脑”中，储存的资料之丰富，当真无与伦比的，连“目莲救母”这样的冷门资料，他也一样知道。所以一看到原振侠古怪的神情，就知道他在想些什么。<p>　　康维苦笑了一下，用力一挥他的大手：“当然不会放出别的鬼来！”<p>　　他说了之后，又发出了一声长叹，神情显得愁苦。可见他的情绪，真正地受到了极度的困扰。<p>　　原振侠虽然知道康维是一个机械人，是一个活了的机械人，是宇宙生命中的一个新形式，也毫无疑问，他有着生命的七情六欲。可是，也是直到这时，他才知道，生命形式无分新旧，无分进步落后，一旦受起情绪困扰来，都是一样的。<p>　　这时，水荭轻笑了一下，她显然是故意说得轻松：“看你，那么一个大个子，愁眉苦脸地，倒像是一个才受了责打的小孩子！”<p>　　康维再发出一声长叹，向原振侠和水荭望来，神情无助之至——这样一个上天入地，出神入化，几乎无所不能，神通广大之极的人，在他的脸上，居然会出现这样的一种神情来，确然令人诧异。<p>　　原振侠和水荭互望了一眼，心中都陡然一动，他们同时都想到了点：除了爱情的困扰之外，不可能再有别的事，会令康维现出这样的神情！他们一想到了这一点，自然想到了柳絮，想到了康维要去找一个鬼……所以他们异口同声地叫了出来：“柳絮死了？”<p>　　康维陡然震动了一下，显然“柳絮死了”这句话，给了他很大的刺激。但是他立时摇头：“没有，她……没有死……我没敢让她醒来，可是她没有死！”<p>　　柳絮竟一直昏迷到现在，而康维不处理她，却离开去找鬼，他找的又是哪一个鬼呢？<p>　　由于康维一进来，就失魂落魄，说要找一个鬼，其间的来龙去脉，一点也没有说。所以，原振侠和水荭又同声道：“是不是可以从头说起？”<p>　　康维长长地吸了一口气，点了点头，可是却又半晌不出声，只是忽然向水荭使了一个十分古怪的眼色——而且，他在使这个眼色的时候，还似有意无意地，伸出手来，把原振侠的视线，挡了一挡。<p>　　那时，原振侠的视线，其实一开始，并不专注在他们两人的身上。康维如果不伸手，原振侠或许根本不会注意，康维的计算机，竟然也会作出“弄巧反拙”的错误指示。原振侠后来常取笑他，康维解释说是心情太恶劣之故。<p>　　总之，康维扬手的动作，反倒把原振侠的视线吸引了过来。所以以后的情形，他也就全看在眼里。<p>　　他看到康维向水荭使了一个古怪的眼色，水荭显然立即就知道这个眼色之中，包含了什么讯号，所以立时也还了一个眼色。<p>　　两个眼色，一来一去，只不过十分之一秒。之后，一切就恢复正常，像是什么也没有发生过。<p>　　可是剎那之间，原振侠的心中，却十分气恼——他并不是一个没有气量的人，但在这样的情形之下，感到不高兴，是正常的反应。<p>　　因为他也看出了，两个眼色中想表达的讯号是什么。而且，同样的情形，已经是第二次出现了！<p>　　上一次出现这样的情形，是他带着柳絮、水荭和曹金福去见康维的时候。康维高举双手，表示欢迎，就曾和水荭有过这样的一次眼色交换。<p>　　当时原振侠看了，还问了一句：“啊，原来你们是早认识的！”<p>　　可是康维和水荭，都没有回答，原振侠也没有在意，就没有再问下去。接下来，便是康维对柳絮身体的惊人发现，原振侠自然也不再记得追问那回事了！<p>　　这时，由于是第二次出现这种情形，所以原振侠对第一次的记忆，也给勾了起来——两次眼神想要表达的，显然都是一样的！<p>　　康维是在问：“要不要说？”<p>　　水荭是在答：“不要！不要！”<p>　　原振侠自然不知道“要不要说”的内容是什么，可是自然也知道，那一定是属于康维和水荭两人之间的秘密。这一来，本来三个人是融洽无间的，忽然之间，他有被排挤在外的感觉了！<p>　　所以，他沉着声，明显地表示不高兴：“要是你们两位，有事要私下商量的话，我可以暂时避一避！”<p>　　水荭和康维都一怔，未曾想到原振侠的感觉，竟然如此敏锐。康维先道：“当然不是，而是我想到，等我把事情说了之后，我要请求帮助。有一个可能可以帮助我的人，水荭认识，我不知道她是不是介意我牵涉到这个人，所以问她一问。”<p>　　康维的解释，虽然听了不是一下子就容易明白，但是他的诚意，毫无问题。水荭也忙道：“原医生，对不起，那件事和那个人，我会详细告诉你的！”<p>　　这一来，反倒是原振侠觉得不好意思了。他道：“我对别人的秘密，并不是一定要知道——”<p>　　水荭提高了声音：“没有什么秘密，只是事情十分曲折复杂，说起来很费时间。我想先听听康维的叙述，讲有关柳大姐的事！”<p>　　原振侠释然，顺口问了一句：“原来你们是早已认识的了！”<p>　　水荭调皮地笑：“是，就是为了那个人，那件事，鹰带我去见他的。”<p>　　水荭口中的“鹰”，自然就是罗开——“亚洲之鹰”。<p>　　而她所说的“那个人”、“那件事”，确然十分离奇，属于“亚洲之鹰故事”之一，名为《异人》。后来，水荭也把经过情形，详细向原振侠说了。<p>　　水荭见原振侠已不再生气，拍了拍心口，伸了伸舌头：“和原振侠在一起，行动最好小心一点，他太敏感了！”<p>　　康维连连点头：“说得是！”<p>　　原振侠笑叱：“少废话，该听你的了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='30_2'>人鬼疑云 第02章</b><p>");

document.write ('　　康维再叹了一口气，又大口喝了一口酒。原振侠和水荭自然而然地互望了一眼，两人都有古怪之色。<p>　　康维闷哼了一声：“你们一定是在想，我这个机械人喝酒究竟有什么作用，是不是？”<p>　　水荭拍手道：“正是——你喝酒，这酒入愁肠，化作相思泪，你有愁肠吗？”<p>　　水荭和原振侠由于看出了康维的愁怀，必然和爱情有关，所以水荭才拿这样的话，开他的玩笑。<p>　　康维一瞪眼，指着水荭的肚子：“就是在你的肚子里，也没有一条肠叫愁肠的！你们不懂，任何物质，进入我的体内，都可以分解，再组合，变成对我有用。这种过程，十分复杂，比你们人体中进行的同类变化，还要复杂！”<p>　　水荭高举双手，作投降状：“说你的故事，你不是要改变植入柳絮脑中的生物计算机微件，所发出的讯号吗？”<p>　　康维用力点头：“是啊！改变讯号，就可以使她不再是对组织忠诚的工具，可以使她回复自己的思想，做一个独立自主的人。同时，我也希望可以令她回复视力，还有我想……”<p>　　原振侠立即插了一句口：“为什么不干脆把植入的微件取出来呢？”<p>　　当他这样说的时候，他想起自己还在大学时期，所遇到的第一宗怪事：一些人脑中有金属片，他将他们称为“天人”，是异星人搜集地球人思想的“标本”。那种金属片，自然也是植入的微型生物计算机了！<p>　　后来，经过了他和黄绢的努力，“天人”才在地球上消失。想起这段经历，原振侠很有自豪感，但想起了黄绢，他又不免黯然！<p>　　康维答道：“是啊，如果取出来，不会破坏她的脑部组织，我也可索性把它取出来——我就是这样，坐在她的身边，在考虑这些问题的。那时，你们已经走了！”<p>　　康维在这样说的时候，身子向前略俯，双手握拳，托住了下颊，望向前。表示他就是这样看着柳絮，在思索该如何处理的。<p>　　那时，原振侠、水荭和曹金福都已离去，康维独自一人，对着昏迷的柳絮。<p>　　康维为了怕柳絮会忽然醒过来，有所行动，所以在她一昏迷之后，就把她放在一张特别装置的“床”上。她的双手、双足和颈际，都有金属环扣箍着。就算她醒了，也一点都不能动弹，以策安全。<p>　　康维盯着柳絮看。开始的时候，他动用了双眼中的X光功能，所以看到的，是柳絮的头骨、脑部、脑中的微型生物计算机，和柳絮的骨骼，以及骨骼之中，可怕的微型核爆装置。<p>　　这一切景象，自然不会引起别的联想。<p>　　可是过了一会，他还没有决定该如何处置柳絮，于是他停止了双眼的X光功能。<p>　　这一来，眼前的景象，就大不相同了！<p>　　他看到的，是一个不折不扣的睡美人！<p>　　柳絮极秀丽，而且她那种秀丽，有一种出尘的飘逸，十分古典——原振侠在第一眼看到她的时候，也曾惊讶于她脱俗的秀丽。<p>　　这时，柳絮看来像是十分平静地躺着，更显得她的秀丽，不食人间烟火。她双颊十分苍白，可是又有着莹白如玉的自然光泽，细腻得叫人心醉。<p>　　她的身型，十分苗条，这时她平躺着，就更令她的修腿细腰，特别展现。康维看着看着，不由自主，和柳絮之间的距离，在渐渐接近。他自己一直也没有察觉，直到他伸手出来，轻轻在柳絮的脸上，抚摸了一下。<p>　　即使是他抚摸柳絮的俏脸，对于这个第二种生命的人来说，他也不知道有什么特别的意义——看到了那么美好的东西，总有点轻抚一下的**。<p>　　可是，当他的手，一碰到了柳絮娇嫩的俏脸时，一股强烈的感觉，令得他如同遭到了电击一样——这种感觉，自然是当初输入的资料之一，可是这时却是第一次，他的“大脑中枢”接触到这个资料！<p>　　而且，这种第一次接触的资料，又迅速无比地，在他的“脑部”，形成了新的组合，产生了前所未有的新的感觉。这种新感觉，几乎令得他体内的一切程序，都完全变得凌乱！<p>　　对于这一切变化，康维十七世作为一种“新形式的生命”，其实和旧形式的生命，并无二致，反应的程序，是完全一样的！<p>　　每一个少男或少女，或是第一次接触到异性肌肤的人，都会有同样的反应！<p>　　这时，来自柳絮娇嫩滑腻，细致莹白的俏脸上的那种感觉，瞬即变成了一股巨大无比的吸力，吸住了康维的手掌，使他的手掌，只能贴在柳絮的脸上，轻柔地缓缓移动，却再也提不起来！<p>　　而且，在轻柔的抚摸之中，那种吸力，越来越是强烈，根本没有可能抗拒——事实上，在康维精密无比、复杂无比的头脑之中，也根本没有起过任何抗拒的念头！<p>　　吸力渐渐加强，把他的另一只手，也吸了过去，变成了他的双手，轻轻地捧住了柳絮的双颊！<p>　　到了这时候，康维简直已感到了天翻地覆。他知道，自己的体内所产生的新变化、新组合、新感觉，会使他向真正的生命，更迈进一步！<p>　　这一点，只怕是连真正的三晶星人都不会料想得到。三晶星人根据地球人的一切，来设计机械人，把地球人的一切情绪，都一股脑儿输入机械人之中。可是其中有一些地球人的感觉，连三晶星人自己也不明白，自然就成为了隐藏起来的一种讯息！<p>　　而如今，这种隐性的讯息爆发了！如火山，如骤洪，如万马奔腾，如大海来潮，那种来势，没有任何力量可以阻挡！<p>　　康维的情形，就是那样！<p>　　他不由自主，呼吸变得急促，他的呼吸，令得柳絮前额的一绺秀发，轻轻颤动。他甚至感到了舌和唇的异样干燥（对他来说，那也是一种新的感觉，以前未曾有过）。<p>　　他舔了舔唇，然后，自然而然，俯首去亲吻柳絮那诱人的唇。而就当他和柳絮相吻的那一剎那，整个宇宙像是都不存在了！<p>　　别说是康维十七世了，记得原振侠吗？原振侠曾轻亲了柳絮的唇一下，也曾感到一阵昏眩，由此可知和柳絮的樱唇相接，是什么样的感觉，何况是第一次接触女性的康维。<p>　　康维整个人都僵硬了，他在接下来的一段时间（不知多久）之中，根本是没有知觉的。唇和唇相接的那一剎间的感觉，令得他的身体，在感觉上迸散了开来，不知过了多久，才又重新有了组合。<p>　　然后，他的脑中翻江倒海，重新又有了思想。他先想到的是：柳絮正在昏迷状态之中，自己这样的行动，是不应该的，在地球人的行为中，属于卑劣无耻一类！<p>　　尽管他想到了这一点，他还是在万万分不愿中抬起了自己的头，双手仍然依依不舍地抚摸着柳絮的俏脸，而且渐渐移到了腴白滑嫩的粉颈之上。然后，他陡然震动了一下，双手缩了回来。<p>　　康维这时的行为，倒很可以令地球人感到骄傲。因为在他的脑中，有着地球人的罪恶思想和道德观念，可是一直以来，他的所有行为，都是道德观压倒罪恶的念头，即使在这时候，也不例外！<p>　　他双手缩了回来，没有了进一步的行动，可是他的思绪，却无法停止。他想到自己的双手，如果接触到柳絮身体的其余部分，那会是什么样的感觉？轻抚她的胸脯，握着她的**，或是再进一步，和她那诱人的身体结合，那又会怎样？<p>　　康维无法再想下去，单是想，已令得他有置身于烈焰之中一样的感觉！他速速后退，以免自己会把想法变为事实！<p>　　康维向水荭和原振侠叙述着曾发生的事，他说得十分详细，把他的每一个感觉，都细细说出来，毫无保留。原振侠和水荭，一直十分用心地在听。康维说到这里，停了一停，向两人望来，问：“你们会取笑我？”<p>　　原振侠和水荭异口同声：“绝不！”<p>　　康维伸手在自己的脸上，重重抚摸了一下，又长叹一声：“这种感觉，无可遏止，这种感觉……”<p>　　康维的神情，略有犹豫。原振侠和水荭又齐声道：“这种感觉，叫爱情！”<p>　　康维指了指自己的头部，神情仍然疑惑：“会突然产生？来得那么快？”<p>　　原振侠和水荭，一起点着头。<p>　　原振侠作出更进一步补充：“那是最奇妙的感觉，可以迟迟不来，可以姗姗而来，也可以来得疾如闪电，更可以来无影，去无踪。是地球人的感情之中，最最奇妙，又难以捉摸的一种！”<p>　　水荭在这时候，忽然低叹了一声：“许多进步的宇宙生物，不知道本来是不是有爱情这回事，但现在，早已没有了。爱情，太妨碍生物的生活！太妨碍文明的进展！”<p>　　康维摇头：“在有了爱情的感觉之后，我不以为没有爱情的生活是进步的！”<p>　　他们就这种地球人的感觉，又讨论了很久，内容因为和整个故事无关，所以也不必详叙了——反正，每一个地球人，都知道爱情是怎么一回事，都尝过爱情的甜和爱情的苦，也都尝过爱情的乐与爱情的悲。<p>　　康维继续他的叙述。<p>　　康维在退开了几步之后，勉力令自己镇静下来，可是思绪仍是极之紊乱。本来，以他的结构而论，是不应该有这种情形出现的，可是他的结构，显然受了干扰，所以才会有“思绪紊乱”这种情形出现。他首先想到的是：他要柳絮，他极需要她！<p>　　他对自己需要柳絮的感觉是如此之强烈，感到吃惊，因为那时，他完全不知道发生了什么事！只是原来就存在于他脑部的，所有有关地球人男女关系的种种资料，一起涌现出来。<p>　　由于这些资料是如此繁复，如此变化万端，如此没有规律，几乎每一个单一的变化，都是一种独立的情形。因此，尽管他处理资料的能力，在地球上没有任何一座大型计算机可以比得上，可是他也感到杂乱无章，无法处理！<p>　　但是，他毕竟有着不同凡响的处理讯号的能力，很快地，他就找出了男欢女悦的关系之中，最重要的一条：强烈需要对方的感觉，必须是双向的，而不是单向。<p>　　也就是说，爱情是双方的。男的对女的产生了强烈的爱，这不叫爱情，必须女的同时也对男的有同样的爱，爱情才成立！<p>　　一想到这点，康维更有点手足无措——他有了强烈需要柳絮的感觉，这一点自无疑问，可是，柳絮是不是也同样地需要他？<p>　　看来一点把握也没有！他找不出柳絮也有强烈需要他、爱他的理由！就算有，如果不是那么强烈，不足以形成爱情，对康维来说，也是不够的！<p>　　由于他的一切反应，都是参照地球人的行为而设计的，所以在这时候，他出了冷汗——真正地出了冷汗。而当他用冒冷汗的手心，抹拭着额头上的冷汗之际，一个念头，自然而然产生！<p>　　他立时镇定了下来，这个念头是：在柳絮的脑中，既然已被植入了一个微型讯号仪，所发出的讯号，不断地在指挥她，要忠于组织，要绝对忠于组织。那么，事情再简单也没有，只要改变讯号就可以了，把讯号变成——爱康维十七世，爱他，把他作为你生命中唯一所爱的男人！<p>　　只要微型生物计算机，不断发出这样的讯号，柳絮一睁开眼来，一看到了康维，就会连十分之一秒钟都不用考虑，立刻向他投怀送抱，全心全意，把自己的一切，都交给康维，就像她忠于组织一样！<p>　　康维一想到这一点，不禁兴奋莫名，一面高兴地搓着手，一面发出了一下呼啸声来。<p>　　以他的能力而论，要改变柳絮脑中植入体的讯号，十分容易。他只需要把想输入的讯号，通过仪器，接触到植入体，然后加强讯号，以便新的讯号，替代旧的讯号，那就成功了！<p>　　康维这时的兴奋，可想而知，他自然也镇定大胆了许多。他先走近柳絮，老实不客气地，在柳絮的粉脸之上，亲了个够。最后，在她的唇上，吻了至少有两分钟之久，才转身去操作仪器。<p>　　当康维说到这里——不，是更早时，当康维说到他想到了改变讯号，把讯号改成要柳絮爱他开始，水荭和原振侠两人，就没有发出过任何声响。他们非但不出声，而且神情，也越来越是古怪，到后来，简直是神情阴沉之至。<p>　　康维向他们望来，用力挥了一下手，大声道：“我知道你们在想什么！”<p>　　水荭道出了一句话来：“你这样做，很不应该！”<p>　　原振侠也道：“这种手段，根本……不能用恭维的字句来形容！”<p>　　康维笑了起来，他的笑容虽然有点勉强，但也不失豪迈。<p>　　他道：“你们太客气了！这种行为，简直下流、卑鄙！利用自己异乎寻常的能力，使一个女子爱自己，这是一种十分卑劣的行为，不是真正的两情相悦。真正两情相悦的讯号，是要自然地自男女双方的脑部产生，而不受任何外来力量的左右，这必须分清楚！”<p>　　康维说来，甚是慷慨激昂，水荭和原振侠两人，由衷地鼓起掌来。原振侠松了一口气，有如释重负之感：“你没有那样做？”<p>　　康维道：“在最后一剎间，我想明白了道理，就没有那么做。”<p>　　水荭也呼了一口气：“要是你这样做了，你就变成了一个坏人，不可爱了！”<p>　　水荭用的词句，十分直接，她干脆就用了“坏人”一词。令得康维指着自己的鼻子，“呵呵”笑了起来：“现在我是好人？”<p>　　水荭用力点了点头，康维却又叹了一声：“做好人的代价可不小，很苦！”<p>　　水荭道：“如果做坏人，你脑中的一切资料都会错乱，你会趋向毁灭！”<p>　　康维再叹了一声，喃喃地说了一句什么话，但水荭和原振侠，都没有听清楚。<p>　　在最后关头，康维才想到自己的主意其实一点也不好，而且下流得很——那时，他只消按下一个掣钮，就可以达到目的，可是他还是令他的手指，十分困难地缩了回来。<p>　　在接下来的时间中，他翻来覆去，思想斗争了很久。最后，还是长叹一声，决定要设法使柳絮爱自己，但是爱的讯号，必须自然产生。<p>　　有了最后的决定，他也就镇定了下来。他十分小心地检查了一下情况，发现植入体的植入手术，十分糟糕，这时如果取出来，可能有危险。因为人脑的结构太精巧了，稍有差池，便有不测之祸，康维不敢造次。<p>　　康维不肯定，让植入体留在柳絮的脑中，会有什么害处。但他可以利用仪器，消除柳絮脑内“忠于组织”的讯号，而且有把握令得柳絮复明。<p>　　想到柳絮醒来之后的情形，康维还是十分紧张。他操纵着仪器，射出有效的激光，使柳絮的视觉神经，重新联结起来，并消除了植入体发出的讯号。<p>　　然后，到了最后一步，那就是令柳絮此刻醒来了。<p>　　他先把加在柳絮手、足和颈际的束缚，一起解除——不然，柳絮一醒来，发现自己的处境如此，自然不会有愉快的反应。<p>　　康维做妥了一切准备功夫，又来到了仪器之前，也就在这时，在仪器的萤光屏上，他有了惊人的发现——仪器的萤光屏，能显示柳絮脑部活动所发出的讯号——那植入体的讯号，就在萤光屏上，转为文字，使得组织的行为被揭穿。<p>　　这时，萤光屏上又有许多杂乱的文字现出来。康维知道，那是植入体的讯号消除了之后，柳絮脑部活动所产生的。也就是说，在萤光屏上可以看到的文字，是表示柳絮这时正在想的事。<p>　　地球人现在用来作脑部测量的仪器，也能显示脑部活动的情形，但接收的讯号，只是简单的脑电波。要把简单的脑电波，转化为字句，其间自然又要经过许多复杂的处理程序，但三晶星人做得到这一点。<p>　　康维只是不经意地，向萤光屏上看了一眼——那是无可避免的，因为他要操作仪器。而一看之下，他就发现在闪动的字句之中，至少有一半以上，全是同样的四个字！<p>　　那四个字是：“同归于尽”。<p>　　康维自然明白“同归于尽”是什么意思。从萤光屏上的情形来看，柳絮脑中“同归于尽”的意识，强烈之至。这时，她仍然是在昏迷状态之中，已经有这样强烈的意识，她一旦清醒，脑部的活动恢复了正常之后，意识至少加强一千倍！那唯一的结果是，她会一刻都不耽搁，立即就把“同归于尽”这个意念，付诸实行！<p>　　这当然令得康维吃惊——“同归于尽”的意思是，把自己和敌方一起消灭！若不是有着极度的刻骨深仇，谁也不会起这样的念头！<p>　　康维觉得自己非把事情弄清楚不可，这并不是为了偷窥他人的思想，而是可以藉此设法帮助柳絮。因为，同归于尽的方法，毕竟太激烈了，而且，康维对柳絮已有了这样突发的感情，怎会允许柳絮去拚命！<p>　　再加上，康维知道柳絮本身隐藏的威力——如果她拚起命来，那是一场小型的核爆灾难！<p>　　康维心情紧张，调节着仪器，尽量使接收到的柳絮脑部讯号规律化。于是，他又看到另外三个字，不断重复地出现，那显然是一个人的名字：陈庆国。<p>　　那是一个十分普通的中国男性的名字。康维怔了一怔之后，又看到一些字句，和这个普通的名字连在一起。那些字句是：“死亡”、“他们杀死了他”、“我爱他，我要和他们同归于尽，为他报仇！”、“希望在另一个世界，我能永远和他在一起！”等等。<p>　　康维终于明白了。陈庆国，就是那个领袖的警卫连长，死在核武器基地中的那个军人，亦即是柳絮的恋人！<p>　　恋人惨死，柳絮在听到这个消息时，曾有过震动，也有过伤心的表示。可是那时候，她不断地接受着“忠于组织”的讯号，所以她自己的强烈感受被压制了。<p>　　而这时，康维替她消除了“忠于组织”的讯号，她自己的意志，得到了释放。虽然是在昏迷之中，她也立刻表示了极度的悲愤和哀痛，她要和杀死她的恋人的凶手，同归于尽！<p>　　她同归于尽的对象，竟然是组织！康维呆住了，作声不得。萤光屏上继续闪耀出来的字句，每一句，都表现了柳絮对陈庆国的深切的爱，和陈庆国的死，给她所带来的巨大哀痛。<p>　　那是真正的痛不欲生，她再也无意活下去。她完全知道自己的能力，也知道一发生爆炸，她将化为亿万微尘，但也必然可以和敌人同归于尽！她已经下定了这样的决心，甚至在昏迷状态之中，她脑部的活动已经如此，一旦清醒过来……<p>　　康维虽然具有超能，可是在这样的情形之下，他也不知如何才好了。他坐了下来，双手托着头，良久，良久，没有动作。<p>　　水荭惊恐地道：“所以，你就一直让她昏迷，不敢令她醒过来？”<p>　　康维现出了十分疲乏的神情，点了点头。<p>　　水荭又叹了一声：“想不到柳大姐的性子，竟然是这样的刚烈！”<p>　　康维再叹了一声：“也想不到，她在苦难中的爱情，竟然是如此的强烈！”<p>　　原振侠也感叹：“诗人常说，在沙漠中开出来的花朵特别艳红，也就是这个意思。”<p>　　水荭和原振侠，这时都知道了康维的神情如此愁苦的真正原因——他无可遏止地爱上了柳絮，可是柳絮却要为她已死的情人，去和强大的组织，同归于尽！<p>　　水荭又道：“长期令她昏迷，是不是会损害她的健康？其实可以令她醒来，慢慢劝她！”<p>　　康维十分难过地摇了摇头：“我的措施十分安全，没有危险——根本不能让她醒来，因为我还发现了极其可怕的一点！”<p>　　康维在这样说的时候，神情严肃之极，令得水荭和原振侠，不由自主，身子向前俯了一俯，听他作进一步的说明。<p>　　康维也自然而然，压低了声音：“我想把她体内的微型核装置的引爆设备找出来——只要除去了这个设备，核装置也就不会爆炸了！”<p>　　原振侠和水荭虽然没有出声，但是都现出一副焦急的神情。<p>　　康维扬了扬手：“检查的结果是，我发现，引爆的设备，源自她的脑部。想不到那装置，竟然进步到了这种程度！我有理由怀疑这一切，不是地球人做的。至少，另有异星人在主持——地球人的文明，未曾达到这一地步，差得很远！”<p>　　原振侠和水荭同声道：“请你说得明白一些！”<p>　　康维一字一顿：“核装置，在她体内的核装置，由她的意念控制引爆！”<p>　　原振侠叫了起来：“什么意思？”<p>　　水荭的声音，听来也十分尖：“你是说，她想爆炸，就会爆炸？”<p>　　康维显然情绪激动，他的声音很急促：“正是——在以前，组织可以控制她思想的时候，自然，也等于是由组织在控制。可是我消除了那控制她脑部活动的讯号之后，就完全由她自己控制了！”<p>　　原振侠和水荭不禁面面相觑，说不出话来！<p>　　情形真是可怕之极——外表如此美丽动人的柳絮，竟然是一个凭她自己的意念，就随时随地可以爆炸的核装置！而她“同归于尽”的意念竟是如此之强烈，以她的刚烈性子而论，绝不是想想就算。而且，事实上，她想要达到同归于尽的目的，太容易了！<p>　　她只要去组织的中心，趁组织核心人物在的时候，想一想她要同归于尽，她体内的核装置，就会爆炸。在直径三公里的范围之内，就没有任何生物可以生存！<p>　　她可以说是人类自有历史以来，最危险，最可怕，也最有效的复仇者！没有任何力量可以阻挡她的复仇行动，除非她自己取消了复仇的意念！<p>　　原振侠一想到了这一点，就道：“康维，事情十分严重，你总不能一直不让她醒来的！”<p>　　康维摊开了手：“当然不能令她一直昏迷，但是……我应该怎么办，请你教我！”<p>　　原振侠来回踱了几步，水荭的眉心紧紧打着结——在这样的情形下，她看来成熟了许多。<p>　　过了一会，原振侠才站定了身子：“康维，何不实行你的第一个念头？”<p>　　康维低下头。他的第一个念头，是改变柳絮脑部植入体发出的讯号，使得柳絮热烈地爱他，永世不移。康维完全有能力做到这一点！<p>　　康维才一想到这个念头时，曾有过异常的兴奋。可是他也随即受到了自己的责备，因为这样做法，绝不高尚，十分卑劣！<p>　　当康维把自己这个念头说出来的时候，水荭和原振侠的反应，也大不以为然。而事实上，康维也已放弃了这个念头！<p>　　可是现在，原振侠却又劝康维把这个念头，付诸实行！<p>　　康维呆住了不出声——在他知悉了柳絮的情形竟然如此可怕之后，他也曾想到过：还是第一个念头好！只要讯号一改变，柳絮一醒过来之后，就会死心塌地爱他，不但什么问题都解决，而且他还得到了柳絮！<p>　　然而，康维也知道，自己若是这样做了，他“思想”之中的内疚感，会永远不能消除。那会对他的脑部活动，形成极度的困扰，会有什么样的后果，他也无法设想。<p>　　他的脑部活动，可能会故意去消除一些不愉快的记忆，把有关的资料抹去，可是那会引起更坏的后果！<p>　　当康维向水荭和原振侠解释，他不能这样做的时候，举了一个两人容易明白的例子：“这种情形，等于在我的脑部，自行制造了‘计算机病毒’——你们自然知道计算机病毒的可怕，最严重的结果，可以令我脑部所有的资料，全部消失，那我就变成了一个——白痴！”<p>　　水荭和原振侠都不出声。他们都知道，康维的“脑部”，其实就是计算机，如果真的产生了“计算机病毒”，后果自是不堪设想！<p>　　康维又补充了一句：“而且，我实在不愿意这样做。用这种方法得来的爱情，太卑劣了，还不如不要！”<p>　　原振侠很佩服康维的人格，可是他道：“那还有什么别的方法呢？”<p>　　康维坐了下来，双手抱着头，也不抬起头来：“我想了一日夜后，倒是给我想出了一个办法来。可是实行起来，困难之极！”<p>　　原振侠和水荭一听，大是高兴，齐声道：“什么方法？天下没有做不成的事。一个人做不成，多找几个相熟的人帮手！”<p>　　康维缓缓抬起头来，一字一顿：“去找一个鬼！”<p>　　原振侠和水荭，都怔了一怔。康维一进来，就说这些日子，他一直在做的事，是在“找一个鬼”，可是后来一说柳絮的事，反而把找鬼的事搁下了。现在康维又提了起来，两人这才知道，“找一个鬼”这样匪夷所思的事，原来和柳絮是有关的。<p>　　不等两人发问，康维就道：“找一个鬼，把陈庆国的鬼魂找出来！”<p>　　康维这句话一出口，原振侠和水荭立时明白了！<p>　　普通人，可能还不容易明白，但原振侠和水荭都是极有见识的人，就容易明白。<p>　　陈庆国，是柳絮的恋人，在核武器基地，感染辐射，以致死亡。<p>　　人的死亡过程，就是灵魂和身体分离的过程。<p>　　灵魂和身体分离之后，身体腐烂，回归尘土，灵魂却以人类知识所不能触及的方式，继续存在。<p>　　人的生命，虽然分为身体和灵魂两个部分，表面看来，身体是主，但实际上，灵魂才是生命的主宰。<p>　　原振侠现在的身体，就不是他出生时的身体。原振侠的身体和灵魂，曾经分开过——他现在的身体，是勒曼医院的医生们，利用他原来身体的细胞复制出来的！<p>　　在灵魂和身体的关系之中，灵魂是主，身体是副。没有了灵魂的身体，只是一团腐肉，而灵魂，却可以在还不为人知的情形下长存！<p>　　明白了这一点，也就容易知道，何以康维要去“找一个鬼”了！<p>　　康维想去把陈庆国的鬼魂找出来，然后，使陈庆国的鬼魂，进入一个身体之中——最理想的，自然是利用陈庆国原来身体上的一个细胞，请勒曼医院把他的身体，复制出来。就算不能做到这一点，令陈庆国的鬼魂，进入任何一个男性的身体之中，那也等于是陈庆国复活了！<p>　　或许，柳絮在一开始会不习惯，但是她一定很快就可以知道，虽然外型上有所不同，但那是真正的陈庆国，她自然可以接受！<p>　　那么，一切问题都解决了！<p>　　原振侠和水荭都知道，康维的设想，虽然惊世骇俗之至，但是却可以实行，并不是凭空想象的。<p>　　原振侠知道，在他最尊敬的那位先生的经历之中，就曾遇到过一个医生，成功地找到一些鬼魂，使之和人的身体发生关系，形成了奇异的“鬼上身”现象——一个自己以为是闯王李自成，一个自认是被他叔叔不断追杀的，明代建文皇帝！那个自以为是建文帝的人，甚至毫无困难地，找到了当年建造得隐秘之极，连参加建筑的上万匠人，也全都被杀死的一座避难宫殿！<p>　　要使鬼魂和一个身体结合，以康维的能力而论，是轻而易举的事情！<p>　　可是，康维想要做的事，却又困难无比。那是由于，他要先找到陈庆国的鬼魂！<p>　　即使是神通广大如康维十七世，他对人的鬼魂，究竟以一种什么方式存在，也只是一知半解。他能够找到那个“特定的空间”，已经是难得之极了。可是，他还是没有法子把陈庆国的鬼魂找出来！<p>　　原振侠和水荭都想到了康维的设想，也都了解这件事的难处，所以一时之间都不出声。<p>　　康维则望着他们，一副急切求助的神情。原振侠想起这个新形式生命的人，不知曾给过自己多少帮助，而轮到他需要帮助之时，自己竟无能为力，他心中十分难过，不由自主叹着气。<p>　　水荭咽了一口口水：“你的设想极好，可是实行起来，十分困难。是不是可以……还是从柳大姐身上着手？”<p>　　康维没有说什么，只是摊开了大手。<p>　　水荭道：“譬如说，把柳大姐体内的核装置拆除？”<p>　　康维苦笑：“你以为我没有想到过？我曾经想把她的四肢切下来，再换上假的四肢。但是经过详细的检查，发现那几组微型核装置，巧妙绝伦——一遭到外来力量的干扰，譬如说切断它们和柳絮脑部的联系，或是企图把它们拆除，只要一动手，就会自动爆炸！”<p>　　水荭听了，不由自主，伸了伸舌头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='30_3'>人鬼疑云 第03章</b><p>");

document.write ('　　原振侠皱着眉心：“这是什么人的杰作？”<p>　　康维苦笑：“我不知道，但是我肯定，不是地球人！”<p>　　水荭忽然整个人弹了起来。她弹得十分高，人还在半空中的时候，就双手挥动，也不知道她想表达一些什么。她的神情，十分迷惘，然后，又重重坐了下来。<p>　　这种情形，表示她突然之间，想到了一些什么，可是一时之间，又表达不出来。所以原振侠和康维都望向她，等她有进一步的表示。<p>　　水荭吸了一口气，声音很低：“再让我想想，你们别理我！”<p>　　原振侠于是提出了他的办法：“是不是可以使柳絮脑中的植入体，发出新的讯号，使她再也不会产生‘同归于尽’的念头？”<p>　　康维没有立刻回答，神情惘然。原振侠觉得自己的提议十分可行，而且很简单，他进一步道：“讯号可以不断提醒她：生命可贵，活着十分可爱，忘记过去的日子，等等。”<p>　　原振侠一面说，一面向水荭望去，希望水荭能同意自己的提议。可是水荭却还在皱着眉思索，像是根本没有听到原振侠的话。<p>　　原振侠转向康维：“你完全可以做到我的提议的，是不是？”<p>　　康维的声音，听来极之疲倦：“当然可以，但是我却不愿这样做。”<p>　　原振侠提高了声音：“为什么？”<p>　　康维道：“如果柳絮脑中的植入体，不断发出讯号，控制她应该如何生活，那么，她始终不是她自己，她始终没有她自己！”<p>　　原振侠声音提得更高：“那又有什么关系？她自己根本不知道！”<p>　　康维道：“她不知道，我知道！我不能爱上一个没有自己的女人！”<p>　　原振侠心中，已十分恼怒，可是他不怒反笑，打了一个“哈哈”：“真妙！照你的办法，找到了陈庆国的鬼，令他复活，柳絮是陈庆国的恋人，你就能爱她了？”<p>　　对于原振侠的讥讽，康维竟嗤之以鼻：“原，你不懂爱情——我不能爱一个受讯号控制的柳絮，和柳絮得到她的所爱，我的爱情落空，完全是两回事！”<p>　　原振侠乍一听，想说“太复杂了”。可是一转念之间，他就明白了康维的意思，也感到自己，真如康维所指责的那样——不懂爱情！<p>　　原振侠不是第一次受到这种指责了，可是这一次，却更令得他伤心！<p>　　因为发出那指责的康维，是另一种形式的生命——说得明白一点，是一个机械人，是应该根本不知道有爱情这回事的！可是居然就比他更懂得爱情！<p>　　剎那之间，原振侠真可以说是百感交集，感叹莫名。<p>　　康维反倒伸手在他的肩头上轻拍了两下，表示安慰，这更令得原振侠啼笑皆非。<p>　　就在这时候，水荭忽然叫了起来：“解铃还需系铃人！”<p>　　原振侠和康维向她看去，一时之间，都不知道她忽然这样叫了一句，是什么意思？<p>　　水荭的神情十分兴奋，显然，是由于她想通了一件事。她道：“谁在柳絮的体内，用那么巧妙的方法，装上了核装置的，他就一定有办法把装置拆走！”<p>　　康维点头：“理论上是这样，可是这个人是谁，我找不到他的任何资料！”康维说到这里，伸手在自己的头部指了一指：“你知道，我是几乎可以和地球上所有的计算机，取得联系的！”<p>　　水荭笑了一下：“当然，你们是‘自己人’。正如你所说，这个人，可能是一个有异常能力的外星人，情形和你相彷，帮助组织做了些事。所以要知道这个神秘人物是谁，只有向组织去了解！”<p>　　原振侠和康维都不出声，因为水荭说的话，十分有道理。<p>　　水荭又道：“当然，有这样一个人存在，必然是组织的最高秘密。但只要真有这个人在，就一定可以设法探听出来的——我有这个信心！”<p>　　康维望了水荭片刻：“听说你和组织的最高核心，关系很好，你准备利用这个关系？”<p>　　水荭点了点头：“正是！”<p>　　康维接下来的一番话，显示了他对控制水荭的那个组织，很有认识。他道：“组织的最高核心，本来是由三个人主持的。可是在你死我活争权夺利的过程之中，有两个已经死于残酷的斗争中了。现在仅存的一个，是不是真的能控制组织？”<p>　　水荭咬了咬下唇：“绝对可以，他控制一个小组，这个小组听命于他。”<p>　　康维沉吟了一下，忽然伸手向水荭指了一指：“你不是这个小组的成员！”<p>　　水荭“嗯”了一声：“我不是，我也不知道什么人是。全由最高核心亲自挑选，那是绝对机密！”<p>　　康维问了半天，这才来到了话题的中心点，他叹了一声：“你自以为和最高核心人物关系很好，可是他为什么不挑选你进入小组呢？小水荭，在那么严酷的环境中，别太相信人和人之间的关系！在组织之中，除了权力关系之外，绝不会有别的关系！”<p>　　康维的话，听得水荭默然不语。连原振侠也感到一股寒意，他勉强笑了一下：“你这番话，倒有点像马克思批评资本主义的话——人和人之间，除了**裸的金钱关系之外，没有别的关系！”<p>　　康维笑了起来：“马克思当然错了，实在有太多金钱之外的关系。这个大胡子，根本不懂！”<p>　　水荭十分感慨：“谢谢你提醒我，你的意思是，如果我向组织查询这件事，会引起怀疑，发生危险？”<p>　　康维用力点了一下头。<p>　　水荭神情显得十分坚毅：“可是我还是要去做。我的这个办法，比你的办法好得多，你当然知道原因是什么！”<p>　　康维确然已知道原因是什么，原振侠也知道。<p>　　原因再简单也没有：找到了陈庆国的鬼魂，令他复活，柳絮自然欢天喜地，得庆恋人重逢。可是爱上了柳絮的康维，情何以堪？自然只有黯然神伤。只怕在以后无穷尽的岁月之中，他都无法令自己快乐！<p>　　而水荭的办法如果成功，尽管柳絮仍然想“同归于尽”，也没有那么容易实行，那就有希望使她的心境慢慢变好——她必然会在康维的尽心呵护之下生活，那么，她也大有可能，会对康维产生爱情，这是最美满的结局了！<p>　　康维自然知道水荭是在为自己着想，所以他握住了水荭的小手，神情十分感激，轻拍着水荭的手背：“谢谢你！我们分头去进行。我仍然去找陈庆国的鬼魂——放心，我经得起失恋的！”<p>　　水荭也拍着康维的手背。康维问：“人们有好些特殊的招魂方法，据你看来，是不是有效？”<p>　　康维在过去一个多月来，用他的方法找鬼魂失败了，所以他想起了地球人寻找鬼魂的方法来了。<p>　　原振侠想了一想：“地球人招魂的方法，五花八门，方式极多，最有效的是——”<p>　　他讲到这里，不禁苦笑，因为最有效的方法是什么，他也说不上来！<p>　　定了定神之后，原振侠才道：“东西方都有灵媒，他们招魂的方式虽然不同，但是原理都一样——”<p>　　康维一面摇头，一面道：“是，原理是一样的，通过精神力量，使得鬼魂和他们的脑部活动，发生作用，就像是收音机接收到无线电波一样！”<p>　　原振侠道：“是不是找几个著名的灵媒试一下？我知道在伦敦，就有一个招魂俱乐部，和世界各地的灵媒，都有联系。主持人是普索利爵士，他们曾有一次十分成功地和鬼魂沟通的经验，当时那个鬼魂，是被困在一块木炭之中——”<p>　　康维用力一挥手：“我知道这件事，当时，著名的传奇人物，那位先生也在场，是不是？”<p>　　原振侠点头，表示同意：“是，那块内有鬼魂的木炭，就是他带到那个俱乐部的。”然后他又说：“还有一个十分出色的灵媒，他的名字是金特，曾经和灵魂有过接触。”<p>　　康维叹了一声：“这一类灵媒相当多，你听说过‘非人协会’？其中有一个会员，就是最出色的灵媒。”<p>　　原振侠点头：“我知道，这个灵媒的名字是阿尼密。”<p>　　康维又叹：“是金特也好，阿尼密也好，不错，他们都有招魂的本领，但他们只能招到他们可以接触到的鬼魂——我也可以做到这一点，但没有一个灵媒，可以招到指定的一个鬼魂！”<p>　　原振侠呆了片刻，慢慢地呷着酒。水荭在这时候道：“中国的一些招魂者，有本领应人的要求，招来他们亲人的鬼魂。”<p>　　康维愤然道：“那全是假的！”<p>　　看他这种愤然的神情，显然是他曾找了不少这一类的招魂者，可是一无结果。<p>　　原振侠沉声道：“我刚才，也正想到了这一点。你说全是假的，那太武断了。可以说大多数，或绝大多数是跑江湖骗人的玩意，但也有真的。”<p>　　康维睁大了眼睛，开口想说话，可是原振侠作了一个手势，制止了他。原振侠继续道：“中国的灵媒，采用的方式十分特别。一般来说，在人死后的第四十九日，最容易把他的鬼魂招来！”<p>　　康维苦笑：“谁知道陈庆国死了多少天？”<p>　　原振侠道：“那只是随便举一个例子，还有一些情形，使鬼魂容易出现。例如有亡魂的亲人在场，或者是在死者死亡之处，或者是在死者的埋骨之所。不知基于什么理由，可以进行较有效的招魂。”<p>　　康维眨着眼睛——他双眼之中，有一种不易为人觉察的神秘光芒在闪耀。他正全力在搜寻他脑部所存的资料，接着，他陡然长长地吸了一口气，双掌互击，发出“啪”的一声响：“你说得对！亡魂在离开身体之后，对身体会有一定程度的……留恋，就算身体成了灰烬，仍然有可能和灵魂之间，有着极微弱的联系，可以利用。这就是为什么在遗体之前，容易招魂成功的原因！”<p>　　水荭轻声道：“陈庆国当然火葬了，你上哪儿去找他的骨灰去？”<p>　　康维笑了起来——自从进了门之后，康维一直愁眉苦脸，直到这时，他才展颜，有了笑容。<p>　　他道：“这倒不难。我已知道，陈庆国确然被火化了，而他在牺牲之后，他的身分是烈士，有专供奉他骨灰的地方。这样礼遇死者，可能会使活着的人，更勇于牺牲，这是自古以来，愚民政策的内容之一。”<p>　　原振侠和水荭齐声道：“你是说，你可以得到陈庆国的骨灰？”<p>　　康维微笑着，用力点头。<p>　　水荭道：“即使是这样，也先让我试试我的方法，好不好？要是你找来了陈庆国的鬼魂——”<p>　　康维接着道：“下一步，我就会请勒曼医院，为陈庆国的鬼魂，找一个英俊高大又健康的男性身体。”<p>　　水荭原来的话，并不是这个意思，而康维又是故意打断了她的话头的，所以水荭咬着下唇，也没有再说下去。<p>　　在一旁的原振侠，知道水荭原来的意思是说：陈庆国魂兮归来，柳絮必然投入初恋人的怀抱，康维自己，就落空了！<p>　　可是康维显然已下定了决心，只要柳絮称心如意，他宁愿忍受永恒的寂寥！<p>　　原振侠感叹：这就是爱情的真谛吗？他的心中，仍然不免十分疑惑！<p>　　康维搓着手，望向水荭：“小水荭，你不必去冒这个险了，让组织对你起疑，那不是好事！”<p>　　水荭赌气转过头去，不理康维。过了一会，她才道：“我自己想做什么就做什么，我是成年人，不是小孩子！”<p>　　水荭的话一出口，原振侠和康维，都自然而然，哈哈大笑起来。原因十分简单，因为水荭在这样说的时候，从她的神态和语气，就显出她根本是一个生了气的小女孩！<p>　　水荭自然知道他们发笑的原因，她一顿足：“我走了，你们慢慢去笑吧！”<p>　　她走向门口，打开门来。康维忙叫：“别生气，我还要你帮助！”<p>　　水荭仍在负气：“一个小女孩，能给你什么帮助！”<p>　　康维笑：“当然能够，我想请你去看护柳絮。你毕竟和她相熟，在她醒了之后，可以立即对她分析利害——她醒过来的那一刻，十分危险，因为她体内的核装置，是由意念引爆的！”<p>　　水荭咬着下唇，神情犹豫。过了一会，她才摇了摇头：“柳大姐不会相信我的话。虽然同在组织之中，可是人和人之间，除了勾心斗角之外，没有别的关系！”<p>　　康维还想说什么，水荭又大摇其头，道：“我知道，你的目的，是不想我去进行我的计画。但是我必须去进行，因为柳絮体内的核装置，如果不拆除，始终是极危险的一件事！”<p>　　康维沉吟不语，水荭又补充：“别忘记，柳絮是人，人有人的情绪变化。而且，她在那种环境长大，那种环境，可以称为无间地狱。别太期望她会有美丽高尚的情操，所以不能让她，有随时引起核爆炸的能力！”<p>　　水荭的话，十分有理。康维虽然想替柳絮辩护几句，可是他说出来的话，竟也软弱无力：“或许……在爱情方面满足了，她就不会……那么轻易牺牲自己！”<p>　　原振侠摇头：“水荭说得对，不能冒这个险。”<p>　　水荭又道：“还有，你怎么肯定她能在爱情上得到满足？你能肯定陈庆国会一直爱她，直到永远？”<p>　　水荭的话，令得康维也不禁犹豫起来，他摊开双手：“对，你去进行吧。我同意，她体内的核装置，必须拆除！”他顿一顿，才又道：“可是，你真的要小心才好，环境十分恶劣！”<p>　　水荭对康维真诚的关怀，也十分感动，她不再赌气：“放心，对这个环境，我比你熟悉——别忘了，我正是在这个环境长大的！”<p>　　原振侠忽然叹了一声：“只缘身在此山中！你不一定对你自己的环境熟悉的！”<p>　　水荭抿着唇，又呆了一会，才十分潇洒地挥了挥手，大踏步向外走去。康维和原振侠都自然而然，在她走出门口之后，到了窗前。<p>　　不一会，他们就看见水荭走出了建筑物。妙在她知道会有人在窗口看她，她却并不转身，只是向后挥了挥手，就登上了一辆外表看来十分普通的小型汽车，发出“轰”的一声响，绝尘而去！这辆车子的外型虽然毫不起眼，可是性能之佳，超乎普通人的想象。<p>　　康维重新提出他的要求：“原，我要你的帮助！”<p>　　原振侠十分慷慨：“只要我能做得到的，我一定做。可是，对于招魂，我真的不是很在行！”<p>　　康维吸了一口气：“我知道，我需要你帮助的，是替我把你刚才提到的，那两个出色的灵媒找出来！”<p>　　原振侠沉声道：“你讲的灵媒是金特？阿尼密？”<p>　　康维点了点头，原振侠叹了一声：“据我所知，金特是肯定找不到了，他的遭遇十分奇特，可能已经……也只剩下灵魂了！”<p>　　康维对原振侠的这个回答，觉得并不感到意外。他指了指自己的头部：“我知道，我有他的资料，你只要找到阿尼密，也够了！”<p>　　原振侠摊开双手，康维吸了一口气：“阿尼密的行踪十分神秘，我只知道他最近的行踪。正确地说，在八个月之前，他曾出现在波兰，在一所规模中等的……过去纳粹的集中营之内工作！”<p>　　原振侠听得康维提起了“纳粹集中营”，不禁一阵恶心。<p>　　第二次世界大战期间，心理极不平衡的纳粹头子希特勒，由于极端憎恨犹太人，对犹太人展开了大搜捕和大屠杀。规模之大，是人类历史上最丑恶的行为之一。<p>　　纳粹在欧洲各地，都建立了囚禁犹太人的集中营，大屠杀就在这种集中营中进行。毫无抵抗能力的犹太人，被一批一批驱入毒气室中毒死，死者甚至连姓名都没有完整地留下来！<p>　　就算是一座小规模的集中营，至少也曾有数以万计的人在那里丧生。<p>　　阿尼密研究灵魂，而曾有那么多人在里面冤死的集中营，自然是他理想的研究场所。因为，根据一般的假设，鬼魂通常会在这个人死亡的所在出现！<p>　　原振侠想了几秒钟之后，道：“好，我到波兰去找他。就算他不肯帮忙，我也至少可以在他那里，学会如何和灵魂接触的方法！”<p>　　康维现出十分感激的神情，拍了拍原振侠的肩头：“我们分头进行。我到陈庆国牺牲的核武基地去，若能找到他的鬼魂，自然最好，至少，我也可把他的骨灰带出来。希望能通过阿尼密的非凡本领，和他的鬼魂接触。”<p>　　原振侠扬起手来：“十五天之后，我们再见！”<p>　　康维侧了侧头，显然他认为“十五天”太久了。可是他却并没有异议，只是道：“好，我会先回去等你，回希腊。唉，真矛盾，回希腊去，可以看到柳絮，我明明那么想看到她，可是却又害怕看到她！”<p>　　在康维的脸上，又现出了那种受爱情困扰的神情。原振侠只好跟着他，同时叹着气。<p>　　康维伸出大手来，和原振侠热切地紧紧一握。原振侠送他下楼，直到康维驾来的车子，驶得看不见了，他才缓缓转过身去。<p>　　在那一段时间中，他根本不知道自己想了些什么，只是一片惘然。<p>　　原振侠回到了住所，注视着康维留下来的那些集中营的资料，心中又生出十分不快的感觉。这一类集中营，有的在纳粹战败之后，被拆除了，但是也还有不少留了下来，尽量维持着原来的样子，成为纳粹的罪行展览馆，使参观的人，感到极度的愤慨和战栗。<p>　　原振侠并没有多延搁，第二天，他就登上了飞机。当他驾着租来的吉普车，向那座集中营进发时，正好是一个阴天的下午。所以，到了可以看到那座集中营的时候，集中营的建筑物，看来也格外阴森。<p>　　康维只说阿尼密曾在八个月之前在这里出现，原振侠只好希望他对灵魂的研究，进展不快，那么，他就有可能还在集中营中！<p>　　原振侠在动身之前，曾企图和那位先生联络，因为他知道那位先生，曾和阿尼密有过交往。如果有了他的介绍，事情进行就会顺利得多。<p>　　可是原振侠却无法和那位先生取得联络。所以他预计，就算能在这里见到阿尼密，只怕也要花费一番唇舌，才能令得这个世界著名的灵媒，拔刀相助。<p>　　可是，事情的发展，却出乎原振侠的意料之外。<p>　　原振侠在门口停下了车，就有管理人员告诉他，参观的时间过了，最好明天再来，原振侠于是说了来意：要见阿尼密先生。<p>　　两个管理员一听到“阿尼密先生”这个名字，就肃然起敬，对原振侠的态度，也大是不同，连声道：“请进！请进来！”<p>　　他们带着原振侠向内走，这时，天色已迅速黑了下来，连灯光看来，都特别昏黄。<p>　　他们来到了一幢破屋之前，那两个管理员向破屋的窗口指了一指，但见窗口有灯光透出来。<p>　　管理员道：“阿尼密先生常常彻夜不睡地工作。他工作的时候，不喜欢人打扰，你还是自己推门进去吧！”<p>　　另一个管理员补充：“你进去之后，如果看到他一动不动地坐着，最好别打扰他！”<p>　　原振侠点头笑着，好奇心起：“阿尼密先生在这里做的，是什么工作？”<p>　　两个管理员互望了一眼，神情神秘，把声音压得十分低：“他在编集一份名单，一份这个集中营死难者的名单——听说以色列的一个十分有势力的民间组织，委托他做这件事的！”<p>　　这个答案，不禁令原振侠愕然，他道：“编名单？据我所知，他是一个出色的灵媒！”<p>　　两个管理员把声音压得更低：“是啊，当年德国的秘密警察，见了犹太人就抓，抓了就集中起来，送进集中营来屠杀。死难的犹太人连姓名都没有留下，大多数，只是一个号码，所以——”<p>　　原振侠不等他说完，就明白了。他虽不意外，但也大是骇然：“所以阿尼密先生就和死者的亡魂接触，弄明白他们的身分，把他们生前的姓名留下来？”<p>　　两个管理员一起点了点头，原振侠却自然而然摇头，因为事情毕竟十分怪异。<p>　　两个管理员没到门前，就转身走了开去。原振侠到了门口，握住了门柄，轻轻一推，门就打了开来。<p>　　门内是一个小小的穿堂，左右各有一扇门，右边的门打开一些，有灯光透出来，但仍相当昏暗，左边的门则紧闭。<p>　　整个建筑物之中，静到了一点声音也没有，原振侠可以听到自己的心跳声。<p>　　原振侠估计，这残屋，可能是当年集中营之中，德**队的办公室。这时，有说不出的阴森，像是每一个角落，都有无数冤魂，挤在一边，泣诉当年发生在这里的悲惨事实。<p>　　原振侠记得，那两个管理员说过阿尼密不喜欢被打扰，所以他没有发出声音，而且放轻了脚步。他走向有灯光透出来的那个房间，在门口站定。由于门半掩着，所以他一下子就看清了房间内的情形，出乎他的意料之外，房间虽然有灯光，可是却没有人。<p>　　原振侠看到，房间中放着一张简单的长木桌，桌旁是两排长凳，桌子上堆满了文件纸张，看来凌乱无比。在一边墙上，还有几个木橱，也都已十分残旧，其中一个木橱有两个抽屉打开着，一只抽屉之中，全是各种各样的金属眼镜架，有的扭曲损坏，有的还相当完整。另一个抽屉中，则全是各种各样的小饰物，有戒指，有钩子，有发夹，有胸针，有的十分廉价，有的在昏暗的光芒之下，也闪着精光。<p>　　原振侠一看到了这两个抽屉中的东西，就不由自主，闭上了眼睛片刻。然后，当他再睁开眼来时，强迫自己的视线，离开了那两个抽屉。<p>　　他自然知道那些物品，全是犹太人被驱进毒气室之前，在他们身上取下来的。那全是死难者的遗物，绝大多数都已被德军处理掉了，这一些是保存下来的极少数。<p>　　阿尼密不在这房间中，原振侠转过身来——屋子看来只有两间房间，不在这里，一定在另一间了。可是另一间的房间却紧闭着，而且，在门缝下，也没有灯光透出来，难道阿尼密竟然在黑暗中工作？<p>　　阿尼密是灵媒，倒也可以想象，他在黑暗中和鬼魂接触的情形。可是，怎么去和他会面呢？<p>　　原振侠仍放轻脚步，来到了门口，想伸出手去敲门，可是又犹豫了一阵子。<p>　　就在这时，他听到门口传来一个十分阴冷愤怒的声音：“你以为你不发出任何声音，就不会打扰我的工作了吗？进来，告诉我你是谁？”<p>　　那声音虽然不友善，而且声音的本身，也刺耳难听，可是原振侠听了，还是大为欢喜，他连忙推开了门，走了进去。<p>　　房间之中，本来是一片漆黑的，可是在房门被推开的时候，有光线透了进来。使原振侠可以看到，又高又瘦，穿著黑衣的一个人，面色白得惊人，正背贴着一个墙角，笔直地站在那儿。<p>　　而整间房间之中，除了他这个人之外，什么也没有。门才一推开，那人又喝道：“把门关上！”<p>　　原振侠反手把门关上，立时一片黑。可是，当原振侠向那人站立的方向望过去的时候，却看到了两团灰蒙蒙的光芒，恍恍惚惚，不可捉摸，十分神秘。也叫人不由自主，生出一股寒意，以致令得他一时之间，说不出话来！<p>　　那人刺耳的声音再度响起：“你看到的是我的眼睛，你是谁？”<p>　　原振侠这才吁了一口气，心中想，能成为世上最出色的灵媒，自然有异于常人之处，自己太大惊小怪了。他急忙道：“我的名字叫原振侠，是卫先生的朋友！你是阿尼密先生？”<p>　　原振侠的自我介绍，再简单也没有，可是起的作用倒不小。那声音听来立时顺耳了许多，他先是“啊”地一声，才道：“原医生，久仰了。刚才你一进来，还在另一间房间中的时候，我已经可以感到你带来的力量，当然不是普通人所能发出来的。”<p>　　原振侠对阿尼密的话，虽然不是十分明白，但他可以估计到，阿尼密所说的“带来的力量”，多半是指自己脑部活动，所产生的能量而言。<p>　　接着，阿尼密不等原振侠有反应，就叹了一声：“今晚由于你的出现，我的工作无法再继续了，我们到有灯光的房间去坐坐吧！”<p>　　原振侠说了一声“对不起”，阿尼密已推开房门，进入了那有灯光的房间。他才一进门，就很快地推上了那两个原本打开了的抽屉。<p>　　原振侠这才注意到，阿尼密的手上，拿着一副金丝边的眼镜框，也注意到了阿尼密的手指又细又长，肤色也白得惊人。阿尼密在桌旁坐了下来，作了一个手势，示意要原振侠也坐。等到原振侠在他对面坐下来之后，他才道：“我在进行什么工作，你一定已经在管理员那里，知道了一些大概了，是不是？”<p>　　原振侠点头：“十分不可思议，但是我确然知道了一些大概。”<p>　　阿尼密翻了翻眼睛——他的双眼在灯光下看来，除了目光深邃之外，别无异状，可是在黑暗之中，居然会放出灰色的光芒来！阿尼密道：“我是一个灵媒，对我来说，和鬼魂联络，再正常不过！”<p>　　原振侠灵机一触，指着他手中的眼镜：“是不是有这副眼睛，你就比较容易和这眼镜的主人接触！”<p>　　阿尼密点头：“有些情形之下，是这样的。你来这里，不见得是对犹太人的鬼魂有兴趣吧？”<p>　　原振侠说得十分认真：“极想和一个鬼魂联络，甚至可以得到这个鬼魂的骨灰。”<p>　　阿尼密皱了皱眉：“灵魂和身体的关系，十分复杂，每一个个别的情形都不同，绝无规律可循。就像人在世的时候，每一个人的性格都不同！”<p>　　原振侠道：“你的意思是，有这个人的骨灰，也起不了作用！”<p>　　阿尼密瞪了原振侠一眼：“我以为我说得够明白了——每一个个别的情形都不一样！把你要找的那个鬼魂的情形说一说！”<p>　　原振侠对阿尼密的好感，本来就不高，这时更在迅速降低之中。若不是想到康维急需帮助，而自己又那么顺利地见到了他，原振侠真会由于忍受不了他这种冰冷的态度，立刻拂袖而去！<p>　　忍住了气，原振侠道：“那人是一个军官，驻守在一个核武器基地，因为感染到强烈的辐射而死，他——”<p>　　原振侠才说到这里，阿尼密已经陡然扬起手来，打断了他的话头。而且，神态极之不耐烦：“对不起了，原医生。和间谍特务有关的事，我绝不沾手！”<p>　　原振侠扬了扬眉：“我曾说事情和间谍特务有关吗？”<p>　　阿尼密望向原振侠，原振侠和他对望着，又道：“如果你有时间，也愿意听，我会把详细情形告诉你。”<p>　　阿尼密并没有立时回答，而是沉着脸，认真考虑了相当时间，才道：“好，你说——对不起，我和灵魂打交道的时候多，和人打交道的时候少，所以不善交际应酬，请你别见怪！”<p>　　原振侠不禁苦笑。人可以用很多理由，来说明自己不善于交际，可是听了阿尼密这样的解释时，也可以说世上只此一人了！<p>　　于是，原振侠就对阿尼密说了柳絮、陈庆国和组织的故事。<p>　　原振侠绝无对阿尼密隐瞒的意思，所以他说得十分详细。连康维十七世，这种宇宙之中第二种生命形式，也对阿尼密说了。<p>　　阿尼密对康维的新生命形式极有兴趣。在原振侠的整个叙述过程中，他插话不多，在说到康维的时候，他却加了一句：“有趣之极，有机会，请你给我介绍一下这个奇特的生命，太奇特了！”<p>　　原振侠道：“你必然会见到他，如果你答应了我的请求的话。”<p>　　原振侠在集中营的小破屋中，对阿尼密所说的一切，就是这个故事开始后的大段情节，自然不必再重复了。<p>　　等到原振侠讲完，早已过了午夜。阿尼密确然不懂得“交际应酬”，在那七、八个小时之中，原振侠连一口水都没有喝过。而阿尼密自己，则一副连呼吸也可以不必进行的样子。<p>　　等原振侠讲完，阿尼密站了起来，以一种十分奇特的姿势，团团转着身子，足有十分钟之久。然后他才道：“你的故事动人之极，设想也极大胆，是灵魂学研究上的一大突破，也正是灵魂学研究的最终目的——使人的生命，通过变换身体，而永恒地延续！”<p>　　原振侠摇头：“我们没有想到那么远，只是想令陈庆国的鬼魂得到一个身体。这个人就可以令得柳絮的情绪平稳，不会那么激烈！”<p>　　阿尼密像是没有听到原振侠的这几句话，他自顾自道：“他们竟然制造了一个‘核弹人’！‘他们’是谁？”<p>　　原振侠道：“不知道！康维的推测，不会是地球人，他正在查。”<p>　　阿尼密又团团转了一会——看来这是他思索问题的特定动作。<p>　　原振侠问：“你愿意帮助我们，把陈庆国的鬼魂找出来吗？”<p>　　阿尼密点了点头：“我会尽力试。我刚才解释过：他的骨灰、他生前用过的对象、他殉难的所在，都可能留下一定的讯息，对联络他的鬼魂可能有帮助，但也可能一点用处也没有。所以，我没有把握——要和一个特定的鬼魂取得联系，是十分困难的事。”<p>　　原振侠并非这方面的专家，所以他无话可说。阿尼密又道：“我在这里八个月了，总共联络上的鬼魂，确定是在此死难的，还不足三百个！”<p>　　阿尼密以为他工作成绩欠佳，原振侠却惊讶莫名！<p>　　八个月的时间，竟能和将近三百名亡魂取得联络，阿尼密当真不愧是天下第一灵媒了！<p>　　原振侠道：“招魂将在康维的巨宅中进行。他的那所巨宅之中，有许多难以想象的仪器——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='30_4'>人鬼疑云 第04章</b><p>");

document.write ('　　阿尼密接上了口：“是啊，能把人脑部活动的能力，转化为文字，那么，理论上来说，也可以把鬼魂在萤光屏上显现出来。鬼魂正是人脑活动力量的结聚！”他搓着手，又说道：“这自然又是灵魂学研究的一大突破，谢谢你来找我！”<p>　　他感到了真正的兴奋，双手抓住了原振侠的手，用力摇撼着。<p>　　来求阿尼密的结果，如此顺利，自然很出乎原振侠的意料之外。他也十分高兴，因为看来，阿尼密似乎比他更心急去见康维！<p>　　在前赴希腊的途中，阿尼密终于忍不住，提出了他想要做的事来：“一个活了的机械人，他自称是宇宙之中的一种新生命形式，我却只想知道一点：这个新形式的生命，是不是有灵魂？”<p>　　阿尼密说得十分认真，原振侠也不禁呆了一呆。真的，新形式的生命，是不是有灵魂呢？<p>　　原振侠自然无法回答这个问题，他只是含糊地道：“或许，这种新形式的生命，根本不在乎是不是有灵魂。”<p>　　阿尼密的神情，更是严肃之极。他摇着头：“不！任何高级形式的生命，都会在乎是不是有灵魂，如果不在乎，那么就不是一种新生命！”<p>　　原振侠并没有就这个问题，再和阿尼密讨论下去——至于这个问题，后来有相当有趣的发展，这一点，自然是原振侠在这时候所想不到的。<p>　　到了康维的那所巨宅，出乎原振侠的意料之外，康维竟然还没有回来。<p>　　接待他们的总管说：“主人一直没有消息。”<p>　　原振侠是康维曾特别吩咐过，要好好招呼的贵宾，可以通行全宅，绝无阻碍。对于这所新建成的巨宅，原振侠有许多地方，也还未曾到过，所以在休息了一会之后，要总管带着他，好好参观一下。<p>　　阿尼密也跟着参观，但是在看到了昏睡不醒的柳絮，和那副可以把柳絮的脑部活动，转化为文字，而显示在萤光屏上的仪器时，一直不出声的他，在发出了一下惊呼声之后，却再也不肯离开了！<p>　　原振侠在这间大房间中，也停留了很久。<p>　　在他们进入这间大房间之前，带领他们来的总管，有一阵短暂时间的犹豫。他道：“主人吩咐过，除了有限的几个人之外，谁也不能进入，我也不能进这房间——”<p>　　总管在这样说的时候，有着相当惶恐的神情，视线却停留在阿尼密的身上。<p>　　原振侠忙道：“这位阿尼密先生，是康维先生极想会晤的重要人物。没有问题，一切由我负责！”<p>　　总管这才松了一口气：“是，原医生！”<p>　　推开门之后，总管自己果然并不进去，甚至连看也不向里面看一眼——这自然也是遵从康维的吩咐了。<p>　　而才一跨进门，原振侠就看到了柳絮。<p>　　康维并没有说到，他最后是如何处置昏迷状态中的柳絮。所以这时，原振侠看到了柳絮的处境，也不禁呆了一呆。<p>　　柳絮躺在一张古式的铜床上。那张床，华丽之至，可以肯定，床架大部分镀上纯金。半空垂下极浅黄色的帐子，帐子由一对铸成天使的帐钩拉开着。<p>　　床上的一切铺设，都是悦目的浅蓝色。柳絮仰躺着，看来十分安详，只是头的上部，有一些电线，和床后的一副仪器相连着。<p>　　躺在床上的柳絮，看来是那么纤弱和安详。不是知道真相，绝无可能把她，和如此强大的爆炸力联系起来！<p>　　她长长的眼睫毛，配着雪白的肌肤，口唇相当苍白，但一样诱人。<p>　　阿尼密只向柳絮看了一眼，也忍不住道：“好一个出色的美人！”<p>　　可是他说了一句之后，就绕过床头，去看床后的那副仪器了。<p>　　原振侠又盯着柳絮看了片刻，心中在想：自己认识的奇人虽然多，但是敢说，绝对没有一个比柳絮更奇怪的了！女巫之王玛仙虽然巫术惊人，可是还是一个完整的人，是真正的血肉之躯，但柳絮的体内，却有着由她的意念引爆的核装置！<p>　　她究竟算是什么？是一个人，还是一颗活的炸弹？<p>　　原振侠也注意到了，床的垫褥，在轻微地震荡，那是为了增加她血液循环的功能，保护她的健康。可见康维在每一方面，都设想得十分周到！<p>　　他看了一会，也来到了那副仪器之前。一如康维所叙述的那样，萤光屏上有许多文字，“同归于尽”出现得最多，“庆国”其次，表示了她在昏迷之中的思想。<p>　　阿尼密全神贯注地看着，原振侠则思绪紊乱，十分感慨。柳絮对陈庆国的爱意，毫无疑问，可是，她的脑中有植入体，一直在发出“忠于组织”、“绝对忠于组织”的讯号，这种讯号，十分有效，显然柳絮的一切活动，都遵照了这个讯号的指示。为甚么在那样的情形下，她还会对陈庆国产生爱情呢？<p>　　原振侠心想，唯一的原因是：爱情，是人的天性，一旦有可以产生的可能，就一定会产生，不是任何力量可以阻止的！除非有本领，能把人的大脑小脑完全摘除，不然，爱情的力量一到，就是人脑之中至高无上、无可抗拒的力量——这或许就是自古以来，爱情被称为伟大，受到无数人歌颂的原因！<p>　　在爱情之前，甚至死亡都不能匹敌，植入体的讯号，自然难以阻止！<p>　　一想到这一点，原振侠又不免长叹一声。因为，他似乎并不知道什么是爱情！<p>　　发了一会儿呆，原振侠来到阿尼密的身边：“离开这里，再到别处去看看！”<p>　　阿尼密摇头：“不！你看，这简直不可思议！在这上面现出来的文字，就是一个人的思想，而思想形成的记忆组，就是人的灵魂！”<p>　　原振侠点头：“确然奇妙之极。人脑活动所产生的能量，十分微弱，人类自己无法捕捉，康维通过了仪器，把它强化了！”<p>　　阿尼密大摇其头，像是对原振侠的话不同意。可是他却又并不反驳，只是自顾自说：“人另有一种途径能感到灵魂的存在，我就可以感到。但至少，这仪器比我灵敏，现在，我就不知道这躺着的姑娘在想什么！”<p>　　原振侠不禁骇然：“那当然，躺着的姑娘还活着，她是人，不是鬼！”<p>　　阿尼密深深吸了一口气：“我要留在这里，好好想一想。到别处去，你去吧！”<p>　　原振侠见他整个人，像是着了魔一样。想到他毕竟从事灵魂的研究，忽然看到了那么奇妙的设备，自然会被吸引住了的。<p>　　原振侠又逗留了一会才离开。等到他看完了巨宅的各处，阿尼密仍然不肯离开，原振侠也拿他没法子，只好由得他去。<p>　　一连三天，康维都未曾出现，这令得原振侠感到十分奇怪。<p>　　以康维十七世的神通来说，有那么多天的时间，到月球背面去，也可以回来了，何况这趟来来去去，全是在地球上！可是算起来，康维也不会发生什么意外，他根本是无敌的，没有什么力量可以令他为难。<p>　　（爱情的力量，似乎是例外。）<p>　　所以，原振侠只是奇怪，知道一定另外有一些事发生了，但他并不焦急担心。<p>　　一直到第四天傍晚，原振侠正在一个相当大的平台上，观看湖景落日时，突然之间，康维的声音在他背后响起：“要你久等了！”<p>　　原振侠回过头去，看到了康维。晚霞的余晖，照映着康维的双眼，反射出一种异样的光芒来，这或许是他和真人唯一的不同之处。<p>　　原振侠还没有开口，他就道：“对不起，我才到，先去看了柳絮，才来看你！”<p>　　原振侠“啊”地一声：“那你看到阿尼密先生了？”<p>　　康维点头：“他正在静坐，我没打扰他，但是猜也猜得到他是谁！”<p>　　原振侠扬了扬眉，康维道：“有一点小意外，但是我仍带来了陈庆国的骨灰！”<p>　　原振侠吸了一口气：“在哪里进行好？”<p>　　康维还没有回答，就听到阿尼密的声音——在暮色中听来，这个灵媒的声昔，也充满了神秘，带着阴森：“就在那副仪器旁边，我想会有突破。”<p>　　阿尼密瘦长的身子向前走来，康维高大的身躯向他迎过去。两人迅速会合，四手相握，康维道：“其实，我还有一个十分重要的私人问题要请教。”<p>　　这时，原振侠也走向前。夜色来得十分快，他看到阿尼密和康维的眼中，都有异样的光采。<p>　　阿尼密在这时，忽然无头无脑说了一句话：“我知道你想问什么？”他顿了一顿，才又十分有力地道：“你有！”<p>　　康维在剎那之间，现出十分兴奋的神情，握住了阿尼密的手，用力握着，连声问：“真的？真的？”<p>　　阿尼密有点阴森的脸上，也不禁现出了罕见的笑容：“我没有骗你的理由！”<p>　　康维深深地吸了一口气，仰天发出了一下长啸声。看他的情形，像是解决了一个多年来的难题。<p>　　原振侠在一旁，却莫名其妙，不知道他们在说些什么。不过他也没有问——若是他应该知道的，康维自然会告诉他的！<p>　　康维的长啸声，兀自在悠悠不绝，把栖息在树上的鸟儿，都惊得飞了起来。<p>　　他十分高兴，向着原振侠：“有一个问题，我一直在自行思索，可是没有结果，所以我一见阿尼密先生，就想问他。谁知我还未曾说出来，他就知道我想问什么了！”<p>　　原振侠听得康维这样说，已经知道康维的问题是什么了——这个问题，他和阿尼密也曾讨论过。<p>　　所以，原振侠道：“如果你问我，我也会给你同样的答案！”<p>　　康维“呵呵”笑着：“可是你只是人体专家，他却是灵魂的专家！”<p>　　很明显，康维想向阿尼密请教的问题，是像他这样的生命形式，是不是也有灵魂的存在，而阿尼密已给了他肯定的回答。<p>　　原振侠不禁好奇心大起：一个机械人，是活的，是一种新形式的生命，这已经是相当令人不能接受的事了。而他居然也有灵魂，那么，他的灵魂，又是什么样的呢？<p>　　阿尼密很有看透他人心思的本领，他望着原振侠：“没有人知道，灵魂真正是什么样的，但是我可以说，他——”<p>　　阿尼密说到这里的时候，伸手在康维的肩头上，轻拍了一下：“他的灵魂，竟和人类的极其相似，都是脑部活动所产生的能量的组合。当然，他的那种能量，强而有力得多……我想，嗯，如果你死了，康维先生，我会很容易和你的灵魂有接触！”<p>　　康维“呵呵”笑了起来，原振侠也笑：“很难找出他会有死亡的理由！”<p>　　康维高兴了一阵子，就已面有忧色：“你们都在萤光屏上，看到柳絮脑部活动的情形了？”<p>　　原振侠和阿尼密都点了点头：“她报仇的意识，强烈得到了可怕的程度！”<p>　　康维叹了一声：“这几天，阿尼密大师可有什么心得？”<p>　　他知道阿尼密一连几天没有离开过房间，所以才会有此一问。<p>　　阿尼密没有立时回答。本来他们是并肩向前走的，阿尼密忽然停了下来，康维和原振侠也停下来等他。<p>　　过了一会，阿尼密才道：“我试图利用柳絮脑部活动的能量，和陈庆国的鬼魂接触，但是没有成功。我的设想是，他们相爱既然如此之深，脑电波和脑电波之间，必有频率十分相似之处，可是并无结果，或许是我还未曾想得通其中一些关键之故。”<p>　　康维听得阿尼密这样说，忽然一伸手，握住了阿尼密的手臂，神情激动得张大口，说不出话来。原振侠和阿尼密齐声说：“别急，慢慢来！”<p>　　康维喘了几口气，这才叫了起来：“我这副仪器，可以把人的脑电波扩散出去，像是广播电台所起的无线电波发射作用一样！”<p>　　阿尼密一听，他苍白的脸上，居然也红了起来，可知他心中的兴奋——如果这副仪器有这样作用的话，那等于是通过柳絮的灵魂，去寻找陈庆国的鬼魂！自然比*他这个灵媒有效得多了！<p>　　阿尼密在兴奋之后，也不免十分伤感。因为他号称是世界上最好的灵媒，可是比起一副仪器来，却是大大的不如，心中自然又不是滋味。<p>　　康维看出了他的心意，补充道：“没有大师在场，就算联络上了我们要找的鬼魂，也无法……与之沟通。”<p>　　阿尼密望了康维片刻，才道：“你不必安慰我了。我知道，仪器可以捕捉到这种脑电波，也就是说，可以使鬼魂在萤光屏上现出来。甚至可以通过仪器，和鬼魂作直接的沟通！”<p>　　康维现出忸怩的神情，显然被阿尼密说中了。但是他用十分诚恳的声音道：“无论如何，我对灵魂所知太少，一定要大师在旁协助！”<p>　　阿尼密望了一下：“请试试赶我走，看我是不是肯离开这里！”<p>　　康维又“呵呵”大笑了起来，想到了寻找陈庆国鬼魂一事，虽然还没有进行，可是已向前迈进了一大步。<p>　　康维一直十分高兴地笑着，直到到了那间房间的门口，他才突然停止了笑声。而且，现出小心翼翼的神情。<p>　　他自然知道，处于昏迷状态的柳絮是吵不醒的，却还是自然而然，小心起来。从这种小动作之中，也可以知道他内心深处，是如何真正关切着柳絮。<p>　　原振侠和阿尼密看到了这种情形，互望了一眼。阿尼密仍然神情阴森，看来无动于衷，但原振侠却结结实实地长叹了一声。<p>　　进了房间，康维先直趋床前，呆呆地望了柳絮片刻。阿尼密则来到一张几前站定，在几上，有一只石头雕出来的骨灰盅，看出十分粗糙。<p>　　在这种情形下，原振侠只好成为旁观者，插不下手去。<p>　　康维离开了床边，到了那副仪器之前，迅速而忙碌地操纵着。动作之快，令人眼花撩乱。<p>　　阿尼密在骨灰盅之前，直立不动，整个人看起来，像是一具塑像。<p>　　原振侠先在阿尼密的身边停了片刻，他看到骨灰盅上刻着“陈庆国烈士”五个字，和陈庆国的生卒年份。算起来，他只有二十九岁。<p>　　原振侠知道阿尼密正在集中精神，发挥他灵媒的作用，正在进行招魂，企图和陈庆国的鬼魂取得联络。在进行这种工作的时候，最怕人家打扰，所以原振侠只站了片刻，就悄悄退了开去。<p>　　他又来到那副仪器之前，看康维的操作。康维向萤光屏指了一指，示意他注意。原振侠看到上面的文字已经消失，代之以许多杂乱的线条，那些线条在不断变化，渐渐变成了一小团一小团，在迅速地移动，其中有许多逸出了萤光屏的范围外。<p>　　接着，另外一幅萤光屏，也着亮了。那幅萤光屏上所能看到的情形更乱，全无头绪，勉强要形容的话，只好说有数不清数目的萤火虫，正在乱舞乱飞，可是又互相之间，绝不碰撞。<p>　　原振侠不明白那是一种什么情形，但看到康维在忙碌地操作，他也不便问。<p>　　过了约莫二十分钟左右，两幅萤光屏上的情形，并没有改变。<p>　　原振侠听到康维吁了一口气，向他望去。只见他已停止了操作，搓着手，来到了原振侠的身边。<p>　　他先隔着纱帐，又看了柳絮一会，才指着那幅不断有小亮点逸出范围的萤光屏：“这显示柳絮的脑能量，正在扩散。”<p>　　原振侠深深吸了一口气，这种情形十分不可思议，他需要运用相当程度的想象力，才能接受。但那绝不代表，他已真正明白发生了什么事。<p>　　康维又指着另一幅萤光屏，压低了声音：“在萤光屏上所见到的，是一个范围内鬼魂活动的情形！”<p>　　原振侠吃了一惊：“那范围有多大？一个亮点……就是一个鬼魂？”<p>　　康维点了点头，可是还有进一步的解释：“范围有多大，无法用度量来表达，因为鬼魂活动的空间，和地球人的大小、面积、体积的观念，完全不同。是的，一个亮点就是一个鬼魂，多吗？其实任何一个小小的空间之中，就可以有成千上万的鬼魂！”<p>　　原振侠吸了一口气，盯着萤光屏看，又看到有极细的细线，像是流星一样出现，然后又迅速消失。<p>　　原振侠伸手，指了指那些细线，康维道：“那就是扩散出去的柳絮的脑能量，看，和那些鬼魂，并不发生关系。但如果陈庆国的鬼魂在这个范围之中的话，他们既然是爱得这样深的一对恋人，就应该会有异乎寻常的变化，或者是特别的反应！”<p>　　原振侠感叹：“这仪器可以说是最有效的鬼魂联络仪了，比任何——”<p>　　他本来想说“比任何灵媒更有效”的，可是说了一半，想起阿尼密就在身边，所以陡然住了口。他压低声音：“你早用这个方法，只怕已经成功了！”<p>　　康维伸手在自己头上拍了一下：“当局者迷，一时想不起来，还是阿尼密大师提醒了我！”<p>　　他们两人说话的声音虽然很低，可是，在一旁的阿尼密居然听到了。他发出了“哼”的一声冷笑，表示他对两人的对话不满，然后才道：“你们把灵魂的存在，看得太简单了！不错，人的灵魂，就是人脑活动所产生的能量，但正如人活着的时候，所产生的脑能量，没有两个人是相同的，这就是人的思想，绝无可能出现完全相同的原因。等到灵魂离开了身体之后，这种情形依然不变！”<p>　　康维和原振侠向阿尼密望去，看到他虽然在说话，可是仍然双目紧闭，仍旧在进行他的灵媒工作。原振侠低声说了一句：“对不起，打扰了你的工作！”<p>　　阿尼密叹了一声：“不要紧，只是你们讨论到了鬼魂的问题，我忍不住插口——地球上有四、五十亿人，没有完全相同的两个人。在不为人知的空间中，有无数亿鬼魂，也没有两个是完全相同的……”<p>　　原振侠和康维，都“唔唔”地答应着。阿尼密忽然睁开眼来，他的双眼之中，有异样的光芒闪耀，视线直投向萤光屏，声音也提高了不少：“不错，显示在萤光屏上的是脑能量，也可以说是鬼魂。但每一个亮点，并不代表是‘整个鬼魂’，那只是鬼魂之中，恰好能和仪器发生感应的一部分……”<p>　　阿尼密最后几句话，已经令得原振侠不是十分明白了，他要加上相当程度的想象力，才可以朦胧地知道这几句话的意思。<p>　　康维在才一听到的时候，也皱着眉，可是他显然一下子就明白了。他吁了一口气，向原振侠做了一个手势：“大师的意思是，仪器所联络到的，只是许多鬼魂的相同的一部分，甚至无法知道是哪一部分……”<p>　　阿尼密笑：“可以知道的！你可以将之化成文字，看看这么多鬼魂的共通点是什么？何以柳絮的脑能量，和它们全然不发生关系？”<p>　　原振侠不时向康维望去，康维急促地眨了几下眼，又飞快地去操作。萤光屏上线条乱颤，约莫在三分钟之后，就由颤动的线条，组成了文字。显示出来的字，词义十分容易明白：父母！<p>　　人活在世上，人人都有父母。在生前，人的脑部活动，必然有许多是和自己的父母有关的，所以，和父母有关的记忆，也必然成为鬼魂的组成部分。<p>　　而柳絮却自小，根本不知道自己的父母是谁。而且，她是在组织的培育下长大的，脑部活动涉及父母的部分，可以说少之又少。仪器恰好联络到了许多鬼魂对父母的记忆，柳絮的脑能量，自然不会和它们有任何共通点了！<p>　　原振侠明白了这一点，他不禁“啊”地一声：“康维，就算在萤光屏上，看到了柳絮的脑能量，和一些亮点有了接触，也决不表示那是陈庆国的鬼魂。可能只是两者之间有了共通点，例如爱情、恋人等等！”<p>　　康维的神情，不免有点沮丧，他长叹了一声，向阿尼密望去。阿尼密又闭上了眼睛：“所以，别用你的方法了，那没有用……”<p>　　康维的神情显得更是沮丧。<p>　　但是阿尼密接下来的话，却又给了他不少鼓舞。阿尼密道：“你也有事要做，请用仪器捕捉柳絮的脑能量。”<p>　　康维道：“我一直在那样做……显示出来的，是她要报仇，要‘同归于尽’！”<p>　　阿尼密声调缓慢：“如果陈庆国的鬼魂，也有同样的想法，那两者之间，就容易解决。如果陈庆国根本没有这种想法，就很难解决了。”<p>　　康维摊着双手，他这个机械人，竟然有真正不知所措的无助。<p>　　阿尼密吸了一口气：“在过去的一段时间之中，我已经接触了不少鬼魂——”<p>　　他讲到这里，顿了一顿。康维向那仪器望了一眼，欲语又止，原振侠明白他的意思是在说：“要接触到不相干的鬼魂，绝非难事，难的是要找一个特别的鬼魂，陈庆国的鬼魂。”<p>　　阿尼密继续道：“我和那些鬼魂联络，可以知道他们以前的姓名。”<p>　　康维忍不住说了一句：“仪器也可以做到这一点。”<p>　　阿尼密道：“那就好，大家分头进行。你可以把联络到的鬼魂的姓名，显示在萤光屏上，希望可以有‘陈庆国’这个名字出现！”<p>　　阿尼密的话，在不明究竟的人听来，像是天方夜谭，匪夷所思。但是原振侠知道，这是完全可以做得到的。<p>　　仪器和鬼魂的联络，在方式上，和阿尼密作为一个灵媒的联络方法，基本上是一样的，都是捕捉一种能量（鬼魂）。阿尼密是用自己的脑，直接和鬼魂发生作用，仪器则通过装置发生作用。<p>　　阿尼密捕捉到的能量，直接成为他的所知分析。而仪器所得的讯号，会经过分析之后，显示在萤光屏上！<p>　　康维自然更明白，所以他连声道：“是……是……”<p>　　他又急促地操作仪器，阿尼密也闭上了眼睛，不再言语。原振侠在这时候，不由自主，吐了吐舌头。<p>　　他知道，这时候，阿尼密这个地球人灵媒，要和三晶星的仪器，进行一项竞赛，看谁先联络上陈庆国的鬼魂！<p>　　这种竞赛，可以说是由于原振侠刚才的半句话而引起的。原振侠刚才，曾赞叹过，说这仪器比任何灵媒更有效！虽然他只说了半句就收了口，可是已经引起了阿尼密大大的不满。<p>　　在一连串杂乱的线条结束了闪耀之后，是许多由拼音文字组成的音节，有的长，有的短。很明显，那都是仪器联络到的鬼魂生前的名字。<p>　　原振侠在那一剎间，思绪上有难以形容的紊乱。每一个鬼魂都曾经有“生前”，但是，如今似乎又不能说他们全是“死亡”的，因为他们仍然有活动！<p>　　那么，是不是可以说，人和鬼，只是生命的两种不同方式？人是生命，鬼也是生命，只不过生存的形式绝不相同而已！<p>　　人对于鬼魂是如何生存的，所知极少，但至少已肯定了鬼魂的存在——其实，人在几千年前，已经肯定了鬼魂的存在。若不是如此，怎么会在文字之中，出现了“鬼”这个字眼？<p>　　原振侠望着萤光屏上闪耀的许多姓名，心中一片茫然。因为他从来也未曾如此和鬼魂之间，有那样直接的接触。由于鬼魂是如此不可知，不可测，所以那使他感到了思绪上的紊乱。<p>　　康维的感觉，可能不如原振侠强烈，他只是目光灼灼地望定了萤光屏，等待着“陈庆国”这个名字的出现。原振侠知道，凭自己的肉眼，想要在一闪即逝的萤光屏上，找出一个特定的名字，是没有可能的事。但康维一定有他独特的方法，可能他整个人，根本已经和这具仪器，联系在一起了！<p>　　当原振侠想到这一点的时候，他依稀感到康维的双眼，就像是两幅微型萤光屏一样，闪耀着许多亮点和线条！<p>　　康维和阿尼密两个人都在全神贯注，原振侠插不上手去。他知道，两人都在努力和鬼魂接触。不管是运用人脑的能量，还是仪器的能量，有一点是可以肯定的，那就是现在的这段时间之中，必然有大量的鬼魂，处于比较容易联络的状态之中！<p>　　这种情形，用通俗易明的方式来说，可以这样说：两个招魂的高手，正在致力于招魂行动，在这一刻，不知有多少鬼魂，聚集在附近！这一点，从显示在萤光屏上的姓名，竟然如此之多，可以得到证明！<p>　　原振侠也想到，和鬼魂接触，理论上来说，是人人都可以做得到的事。只不过有些人容易，有些人困难，有些人甚至根本不能。<p>　　理论上来说，鬼魂和人有联络，是因为鬼魂游离状态的脑能量，和人的脑能量有了接触。<p>　　几乎毫无例外地，在记载中也好，由有实际经验的人口述也好，都说要进入这一状态，必须集中精神——现在阿尼密在做的，就是那样。集中精神的目的，是为了使脑能量增强，以增加和鬼魂接触的可能性。<p>　　这是人要主动和鬼魂联络的方法。<p>　　至于有些情形下，鬼魂和人，会发生偶然的联络，却全然是一种意外，不受人主观意志的控制。<p>　　一想到这一点，原振侠就有了主意。既然现在，是和鬼魂取得联络的最佳时机，自己反正没有事，何不也试上一试，看看有什么结果？他一有了这个主意，就走到房间的一角，照着阿尼密的姿势，坐了下来。<p>　　阿尼密的坐姿，其实相当普通——他坐在一张椅子上，身子挺得很直，手放在膝头上。看起来，像是一个规规矩矩的小学生。<p>　　原振侠也注意到了阿尼密的呼吸十分缓慢，他自己受过严格的武术训练，要做到这一点，不是难事。<p>　　在开始的那段时间中，他觉得十分烦躁不安，各种各样的想法，纷至沓来，根本无法集中精神。<p>　　直到他坚持了缓慢而有规律的呼吸，将近一百遍之后，他的精神开始集中。他强迫自己去想陈庆国这个名字，再想陈庆国和柳絮间的热恋，那样，才可以得到和陈庆国鬼魂联络的结果。可是，他却无法做到这一点，他在集中精神之后不久，就自然而然，只想到了柳絮。<p>　　他先是从自己如何在展览馆见到柳絮开始，以至其后的每一个细节、每一个动作，都像是重复了一遍。当然在时间方面，减缩很多，但是却事无巨细，没有一点遗漏的。<p>　　这是一种十分奇妙的感觉，他的整个脑部活动，都被和柳絮交往的那段经历所占据。当他回忆到了轻吻柳絮的樱唇时，那种飘然欲仙的感觉，重新袭向他的全身。<p>　　他彷佛又看到了聊絮的双颊，由苍白转为酡红，看来动人之极。而就在原振侠极度地陶醉在这一段经历中的时候，他忽然听到一个声音——或者说，不是听到的，只是感到的，但无论如何，他十分清楚地接收到一些讯号，这些讯号已转化为他所能明白的讯息。<p>　　于是，他听到的是一个男人的声音，这声音之中，充满了由衷的赞叹：“真美，是不是？”<p>　　原振侠的第一个反应，并不是惊讶，也不感到意外。因为这时，他也正陶醉在柳絮异样的美丽之中，所以他立时就有了共鸣，十分自然地有了反应：“真美，是的，我见过不少美女，她是其中之一——”<p>　　等到他在意识之中，有了这样的回答之后，他这才怔了一怔，感到了十分意外。所以他立即问：“咦，你是什么人？”<p>　　他一连问了三次，可是却都没有回答，只是听到了一下长长的叹息声。<p>　　这一下叹息声，使人感到无比的凄怆和悲伤，令得原振侠的心中，陡然一动。虽然他不以为自己会那么幸运，竟然一下子就取得了成功，可是他还是立即问：“你是陈庆国？你和柳絮，是一对恋人！”<p>　　他在这样问的时候，心头狂跳，那是异样兴奋的自然反应！<p>　　（当然，这时他并不是真的在开口发问——一切全是以脑部活动产生的能量，在直接交流的。和鬼魂“说话”，是在心里说的，很多有过和鬼魂接触经历的人，都知道有这样奇妙的感觉。）<p>　　有一段相当长时间的沉默，那简直是一种万籁俱寂的沉默。原振侠大是发急，他明明可能和陈庆国的鬼魂取得了联络，但是一下子又失去了，那真是太可惜了！<p>　　所以他急急地叫：“陈庆国，如果你有意识，你应该可以知道这里的几个人，全是非凡人物。而且为你和柳絮这一对恋人，拟订了一个十分惊人的计画！”<p>　　在原振侠表达了这番话之后，他才又听到了那个声音：“你说了两次‘恋人’，我们曾经是。可是现在，人鬼殊途，幽明阻隔，还说什么恋人！”<p>　　原振侠不加思索地叫了出来：“可以使你复活，可以使你再变成人！”<p>　　又是一阵子令人心焦的沉静。然后，是一阵又凄苦又伤心的笑声：“你……你在开什么玩笑？就算我能复活，我那溃烂成……一团浆一样的身体，谁沾到了都会死，我怎么能复活？”<p>　　这时候，原振侠的心中，再无疑问，自己是真的和陈庆国的鬼魂联络上了！因陈庆国正是沾染了过量辐射致死的。他心中又是紧张，又是兴奋，觉得最重要的，就是不让陈庆国的鬼魂逸走。<p>　　所以他急道：“我们有办法，请你和我保持联络。陈庆国，为了柳絮，为了你自己，你不能离开，你要一招就来，就和我联络。”<p>　　再是一阵沉默，才有了反应：“好的，你一想到柳絮的美丽，我就和你接触。”<p>　　原振侠在这时，自然来不及去追问何以自己一想到柳絮，就可以和他取得联络。他只是一再叮嘱：“千万！千万！这对你和柳絮来说，都重要之至！”<p>　　显然，陈庆国的鬼魂，并不能了解他和柳絮之间，还会有甚么希望。所以，原振侠又听到了一下充满了悲愤、绝望和苦痛之极的长叹声。<p>　　不等那长叹声消失，原振侠已令自己脱离了和鬼魂的接触状态。他急不及待地睁开眼来，陡然叫：“我找到他了！”<p>　　他叫得如此大声，自然把正在全神贯注工作的，阿尼密和康维的注意力吸引了过来，两人都望向他。<p>　　他们自然都听到了原振侠的呼叫声，可是也同时现出了不相信的神情。<p>　　原振侠喘着气：“我接触到了陈庆国的鬼魂！”<p>　　这一次，康维和阿尼密两人，都摇起头来，表示了他们的不信。原振侠于是把刚才自己的经历，匆匆说了一遍。<p>　　原振侠把自己的经历说完了之后，期待着康维和阿尼密热烈的欢呼，可是，他等到的，只是一片沉默。康维的神情，十分迟疑，望向阿尼密，显然他不信原振侠的话，要听这位灵媒的意见。<p>　　阿尼密的神情，看来十分阴森，脸色也十分苍白。他冷冷地望着原振侠：“若是太急切想和鬼魂接触，会使人产生一种幻觉，幻想自己和鬼魂有了接触！”<p>　　原振侠呆了片刻，再把刚才的经历，细想了一遍，然后自己问自己：这是幻觉吗？<p>　　一时之间，他竟然十分难以下判断！<p>　　因为一切全是在脑部的活动下进行——他虽然和鬼魂交谈了许多话，可是实际上，他的口没有动过，他实际上也未曾发出过任何声音！他有什么方法，可以证明自己刚才的经历不是幻觉呢？<p>　　根本没有方法！<p>　　尤其，在阿尼密灵媒如此权威性的判断之下，他更加对自己失去了信心。觉得刚才那一切是幻觉的可能，大是增加！<p>　　这令得原振侠十分沮丧，一时之间，不知该说什么才好。也就在这时，阿尼密道：“如果不是幻觉，它还会再和你联络！”<p>　　原振侠苦笑：“如果上次是幻觉，那么，就算有第二次的联络，也一样是幻觉！”<p>　　阿尼密沉声道：“可以证明不是幻觉——再和他联络，然后，请他和我接触！你是不是愿意证明一下？”<p>　　原振侠欣然：“好，我再试！他告诉我，只要我想柳絮，他就会和我联络！”<p>　　阿尼密作了一个“请进行”的手势，原振侠深深地吸了一口气，又在椅子上坐了下来，再闭上了眼睛。<p>　　他花了几分钟令自己安静下来，然后，再想起柳絮——这是一件十分容易的事，因为美丽的柳絮，可供人思念之处，实在太多了！<p>　　原振侠不知过了多少时间，他才又听到了那一下叹息声。十分奇妙的是，他听到的，不是整个的叹息声，而是一下叹息声的下半部——就是他刚才听到的那一下。<p>　　这种情形，就像是刚才的联络，忽然“暂停”，现在又继续运作了。<p>　　原振侠不等那一下叹息声结束，就急急表示：“你留意到那个灵媒没有？他有非凡的和灵魂接触的本领，请立刻接触他！”<p>　　原振侠把这个讯息送了出来之后，他松了一口气——这时，他已经十分有信心，自己和鬼魂的接触，并不是幻觉，是真正的人鬼沟通！<p>　　可是，陈庆国鬼魂的反应，却出乎原振侠的意料之外。他听到的是：“我为什么要和他接触？我不喜欢这个……灵媒……我知道，如果让他找到了我，他有一种力量，可以从此之后，对我……有一种控制力量！”<p>　　原振侠“啊”地一声！阿尼密果然是一个神通的灵媒。可是，这样一来，怎么能证明自己和鬼魂沟通不是幻觉呢？他也叹了一下：“和他接触，对你有莫大的好处，你知道吗？我们准备为你找一个身体，使你再次……成为一个人……使你活过来！”<p>　　原振侠要相当艰苦，才能表达自己的意思。因为这是人类行为中，从来也未曾有过的事，要用人类的语言来表达，自然是十分困难的。<p>　　他得到的回答，又是一下凄绝之极的叹息：“我的身体早已化成灰了！”<p>　　原振侠强调：“另外找一个！找一个身体，并不是困难的事，我的身体，就曾换过！”<p>　　又是一段相当长时间的沉默，令得原振侠焦急无比，这才又有了陈庆国的讯息：“你……身体是换过的？我不能明白你的意思。”<p>　　原振侠一时之间，不知如何解释才好，因为那是一个十分复杂的经历。就算陈庆国不是一个鬼魂，是一个活生生的人，只怕要他明白，也不是容易的事！<p>　　陈庆国却表现得十分焦切，他不断地向原振侠输出讯号：“告诉我，是怎么一回事！”<p>　　原振侠吸了一口气，作了这样的回答：“以你现在的处境，你自然十分明白身体和灵魂的关系！”<p>　　陈庆国立时有了回答：“自然，人的身体……有灵魂，可笑还有太多的人，竟然不相信有灵魂。不过，等他们死了之后，他们就会知道，认为人没有灵魂，是多么愚昧！”<p>　　陈庆国的这一番“话”，倒令得原振侠十分感慨。他想起了阿尼密和康维的对话——连一个机械人，也那么紧张自己是不是有灵魂，可是却有那么多人，在“科学”的幌子下，认为人是没有灵魂的，这是一种什么样的愚昧！<p>　　原振侠一面想，一面道：“那我的灵魂，曾和身体分离，你一定可以理解！”<p>　　陈庆国的回答是：“我理解，可是你说身体换过了，那是怎么一回事？”<p>　　原振侠用最简单的方法说明：“有一批科学家和外星朋友，早就发展了无性繁殖法，可以制造人的身体。他们最近成功的例子，是使一个在唐朝的时候，被密封死亡的女子，重新复活。”<p>　　这一次，原振侠又有一段时间，没有得到反应。显然，即使是一个鬼魂，要彻底消化这番话，也不是容易的事情。<p>　　因为一个鬼魂的领悟和理解能力，必然是他生前知识记忆的延续——本来是一个笨人，变了鬼之后，也仍然是一个笨鬼。<p>　　所以原振侠又耐心道：“我们的计画，就是替你准备一个身体，让你的灵魂进入那个身体，使你复生！”<p>　　原振侠接到的，是一个十分迟疑的讯息：“这个身体，难道原来……没有灵魂？”<p>　　原振侠进一步解释：“这种身体是专门培养出来，准备接受灵魂进入的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='30_5'>人鬼疑云 第05章</b><p>");

document.write ('　　又是一次沉默，但是时间十分短暂。接下来，是充满了疑惑和不信任的责问：“你，你们……是些什么人？为什么要对我那么好？使我复生，你们有什么目的？”<p>　　这一连串的问号，不但令原振侠一时之间，无法回答，而且，还感到十分厌恶！<p>　　怀疑！怀疑！怀疑！<p>　　不断的怀疑，人和人之间，连最低限度的信任也没有——组织对下属没有信任，只有怀疑，所以才要在脑部植入讯号发射器，影响脑部活动，只有这样，才能使组织信任！<p>　　柳絮曾称这样的环境为无间地狱！<p>　　陈庆国的鬼魂，现在是在一种什么样的处境之中，不得而知。但是当他生前，有身体的时候，是处在“无间地狱”之中，这一点倒可以肯定。<p>　　所以，他才会对一切都怀疑！<p>　　一想到了这一点，原振侠对陈庆国的厌恶之心，去了不少。可是令得原振侠踌躇的是，如何向他解说，要令他复生的目的呢？<p>　　陈庆国不论是人也好，是鬼也好，决不会相信人和人之间有“好意”——他决不会相信，康维为了爱情，可以作出那样的牺牲。<p>　　康维的观念，是如此之无私，可是陈庆国却对人性充满了猜忌！<p>　　怎么能使陈庆国明白康维的意图？<p>　　可能是由于原振侠没有立刻回答，所以令得陈庆国更加怀疑。原振侠“感到”的，是愤怒而又自以为是的话：“哼！你们是不是想刺探军事基地的秘密？是不是想利用我？想我背叛组织？我是烈士，宁愿为组织死亡，不会被你们利用！”<p>　　原振侠叹了一声：“夏虫不可以语冰。”<p>　　他很想对陈庆国作详细解释，但是实在却不知从何说起才好。对一个在思想观念上，从来没有“冰”的存在的“夏虫”，如何向他解释说“冰”的现象？他怎会相信流动的、柔软的水，会变成坚硬的、固态的冰？<p>　　在他沉默的期间，陈庆国的反应，更加愤怒：“你们是什么人？是不是国际阴谋集团？”<p>　　原振侠本来想先从柳絮说起，可是一转念之间，他醒悟到，柳絮是一个“核弹人”这个事实，陈庆国必然不知道——而且，也不能让他知道！因为看起来，陈庆国并不是一个聪明人，不值得康维为他去进行那个计画！<p>　　就算帮他的鬼魂找到了一个身体，他仍然不断猜疑，不会相信人。他甚至会猜忌柳絮，怀疑柳絮和“国际阴谋集团”有着联系！<p>　　对于这么一个愚昧无知，观念又如此固执的鬼魂，康维的计画不会行得通！<p>　　一想到这里，原振侠觉得，自己传出去的讯号，十分微弱。那是由于他对整件事，感到了厌恶和疲倦的缘故。他告诉陈庆国的是：“我们自己需要商量一下，请再保持联络。”<p>　　陈庆国却立刻有了胜利的反应：“阴谋被我揭穿了？你们真的是想利用我？”<p>　　原振侠没有和他争辩，只是在想，说是利用他，也无不可。因为康维的计画，正是要利用他，使柳絮的情绪正常，不至于运用她的意念，使自己爆炸！<p>　　他只是叹了一声，重复道：“请和我保持联络，对柳絮，对你，都十分重要！”<p>　　然后，他就中断了和陈庆国的联系，睁开眼来。<p>　　当他睁开眼来之后，他发现康维和阿尼密，都以十分古怪的神情瞪着他。原振侠伸手在自己脸上抹了一下，问：“为什么把我当作了怪物一样？”<p>　　阿尼密抢先说：“你刚才又有了什么幻觉？”<p>　　从在波兰的集中营中，见到了阿尼密开始，原振侠对这个面目阴森，出言高傲的灵媒，就一直不是十分有好感。虽然原振侠承认他是一流的灵媒，但是不能令人有好感的因素也很多，原振侠也无法勉强自己。<p>　　这时，他一听得阿尼密这样问，心中又大是反感。他说得十分缓慢：“阿尼密先生，我可以肯定，一切都不是我的幻觉。而是实实在在的，我和陈庆国的鬼魂，有了接触和沟通。”<p>　　随着阿尼密的一下冷笑声，他的面目看来格外阴森，他的声音也是冷冰冰地：“是么？那么，你可曾代我致意，请他也和我联络一下？”<p>　　原振侠要相当努力，才能忍住自己不反唇相讥，所以他的声音，听来相当平静：“转达了你的讯息，可是他不肯，不愿意和你联络！”<p>　　阿尼密发出了夸张的尖笑声，声音十分刺耳：“是吗？那么他真是一个特别的鬼魂。所有的鬼魂，只要能和我取得联络的，没有不愿意的！”<p>　　原振侠冷冷地说：“大师，你不是才说过，每一个鬼魂都是独立的、不同的吗？”<p>　　这一句抢白，令得阿尼密的脸色，难看之极，简直成了一种恐怖的青灰色。<p>　　康维显然不曾料到会有这种场面的出现，所以他有点手足无措，他握着双手：“这一次，陈庆国……他又说了些什么？”<p>　　原振侠和阿尼密灰黝黝的眼睛对望着，他并没有回答康维的问题，却缓缓地道：“他说，如果和你有了联络，会受你的控制。你有一种力量，可以控制和你有过接触的鬼魂——他说得对吗？”<p>　　随着原振侠的话，阿尼密的脸色和神情，都变得十分可怕。他的脸本来就很瘦削，这时再一扭曲，看来也就十分骇人，双眼之中，也闪着一种令人心悸的光芒。<p>　　原振侠本来只是想，转达了陈庆国的讯息就算了的，可是一看到了阿尼密这样特异的反应，他心中一动。因为照这情形看来，竟像是陈庆国的讯息，揭露了他的一个大秘密一样！<p>　　原振侠心念电转，他用相当诚恳的语调道：“大师，我不知道你在使用什么能力，但是这种能力，虽然可以控制鬼魂，可是若造成鬼魂不愿和你联系的后果，照我的意见，还是不要使用的好。”<p>　　和刚才的情形相反，原振侠说着话时，阿尼密的神情，也变得缓和。等原振侠说完，他才吁了一口气：“你说得对，这种能力，我不会再运用——我相信你不是幻觉，因为只有鬼魂，才知道我有这种能力，人不会知道！”<p>　　原振侠也不禁感到了一股寒意。他是在灵机一动的情形下说出那番话来的，事先，他不能肯定阿尼密是不是真有那种能力！<p>　　一种可以控制鬼魂的能力！<p>　　那是十分难以想象的事，而且，一想起来，就难免使人遍体生寒——连在一旁的康维，也有骇然之色，他把他刚才的问题，又问了一遍。<p>　　原振侠叹了一声，把情形叙述了出来。<p>　　在原振侠叙述时，阿尼密一直半闭着眼。原振侠和康维想先听听他的意见，可是他却一点也没有开口的意思。<p>　　等到讲完，原振侠望着康维，说出了自己的结论：“陈庆国由于生前生活环境十分特殊，所以他的思想方法，十分不正常。和许多在那种环境中成长的人一样，不相信人和人之间，有真诚的关怀和爱护。他对别人充满了猜忌、怀疑和不信，在他的观念中，除了组织之外，没有人是值得信任的——这种情形，可以说是人类的一种悲剧，真是不幸！”<p>　　刚才和陈庆国沟通时，原振侠实在憋了一肚子气，可是对方是一个鬼魂，他又不能对一个鬼魂发脾气。直到这时，他才算是把愤懑的情绪，宣泄了不少。<p>　　康维皱着眉，原振侠伸手，在他的肩头上轻拍了一下：“看来你的计画行不通，他根本不相信会有这种无私的帮助。他一口咬定，我们是在从事国际阴谋，目的是想在他那里，刺探组织的军事秘密！”<p>　　原振侠说到这里，想起了陈庆国那种幼稚无知的想法，不禁哈哈大笑起来。<p>　　康维叹了一声：“或许让他知道柳絮的情形之后，会有所改变？他对柳絮总是有感情的——你能和他联络，也是由于你想起了柳絮的缘故，他一定也在思念柳絮，所以你们才会有了联络。”<p>　　原振侠一面听，一面大摇其头，伸手指着康维的头部，毫不客气地道：“你的脑袋之中，装了太多人类善良一面的思想方式——”<p>　　康维抗议：“谁说的，我对于人性的丑恶，也有充分的了解？”<p>　　原振侠闷哼了一声：“不见得，在给你输入一切有关人类的资料时，有许多人类的丑恶行为，在人类历史上还未曾发生过，你当然没有这种资料！”<p>　　康维一副不服气的神情，瞪大着眼，望着原振侠。原振侠先作了一个手势：“我知道你不断有资料的补充！”<p>　　康维也承认：“当然有，但是补充的资料，始终不如原始注入的资料那样，影响我的思想方式！”<p>　　原振侠无意再在这个问题上讨论下去，因为那绝不令人感到精神愉快，但是他还是说了一句：“人类的丑恶行为，花样不断翻新，尤其在陈庆国成长的那个环境，人的善性已几乎被灭绝。我认为你还是放弃你的计画吧！把这样的一个鬼变成人，会有甚么后果，谁也料不到！”<p>　　康维的视线，缓缓移向柳絮，隔着纱帐看躺着的柳絮，觉得她有一种难以形容的、朦胧的美丽。<p>　　原振侠忽然烦躁起来——康维的外型，高大威武，可是他的行事，却令原振侠感到，他对道德固执到了迂腐的程度，十分婆妈，毫不干脆！<p>　　他坚持的是一个什么样的原则呢？他坚持不爱则已，要爱，一定要爱一个有自己思想的柳絮——如果他肯放弃这个原则，事情就简单，只要改变那植入体的讯号就可以了，哪有这么多的烦恼！<p>　　原振侠一再劝康维放弃他的计画，令得康维也焦躁起来，大声道：“我是来请你帮助我，不是请你来劝我停止行动的！”<p>　　原振侠闷哼了一声，不再言语。<p>　　康维搓着手，来回走了几步，又来到了床前，盯着柳絮看了一会，又长叹了一声，才道：“你是不是可以再和陈庆国联络一下，告诉他，就算他进入了一个身体，对他来说，一点也没有损失。如果他不喜欢，随时可以不要这个身体？”<p>　　康维所说的话，当然是实情：一个鬼魂想找一个身体难，一个人想不要身体，容易之至！<p>　　原振侠迟疑着，还没有答应，阿尼密在这时突然道：“不必通过原医生，你自己也可以和他联络！”<p>　　康维立时现出一副高兴的神情，阿尼密继续道：“原医生和陈庆国取得联络，是由于两人对柳絮的共同思念。我无法做得到，因为我对这个女人，根本一点兴趣也没有。你却不同，你对这女人的兴趣，远在原医生之上，应该更容易和那鬼魂接触！”<p>　　康维连连点头，颇有被阿尼密的话，一言惊醒了梦中人之感，连声音都有些发颤：“是！是！我这就试试！”<p>　　阿尼密扬起手来：“等一等！”<p>　　他在说了“等一等”之后，却又闭上了眼睛，好一会不出声。令得康维和原振侠，都不知道这个灵媒正在思索些什么。<p>　　过了一会，阿尼密才道：“当你和陈庆国的鬼魂有了联络之后，你是不是能把他的鬼魂，引进这座仪器之中？”<p>　　康维先是“啊”地一声，接着，双眼之中，有异样的光芒迅速地在闪耀，闪动得十分快。然后，他才道：“理论上可以！”<p>　　阿尼密道：“如果是这样，那么，我们三个人，就可以同时通过这副仪器，和他交谈了！”<p>　　康维兴奋地挥着手：“是，我们甚至可以‘听’到他的话，可以和他无拘束地交谈！”<p>　　原振侠也知道有这种可能，但是他并不乐观，他插了一句：“如果他愿意和你们交谈的话！”<p>　　康维压低了声音：“我们待之以诚，他没有理由会拒绝我们！”<p>　　原振侠冷笑：“我已经跟你分析过，这个人在那种环境中长大，他的思想方式和我们不一样！”<p>　　康维缓缓摇头：“我总想试一试！”<p>　　原振侠鼓掌：“好，你要向无间地狱挑战，希望你能成功！”<p>　　康维没有再说什么，只是转过身，来到仪器之前，飞快地操作。<p>　　看来，这次康维要完成的操作，十分复杂。因为他停下来好几次，神情十分严肃。<p>　　原振侠虽然不乐观，但是他也认为这办法可行。至于后来，会发生意料之外的变化，那是此际他们三个人都完全料不到的。<p>　　足足经过了半小时之久，康维才吁了一口气：“好了，如果陈庆国愿意，他就可以进入这副仪器！”<p>　　当康维这样说的时候，原振侠的心中一动，想到了一个问题。他开口想问，可是康维已经闭上了眼睛，显然他十分心急，想和陈庆国的鬼魂接触，原振侠也就没有把这个问题问出来。<p>　　原振侠想问的是：这副仪器还能起什么作用？一个鬼魂进入了仪器，是不是代表他控制了这副仪器？<p>　　原振侠想到了这个问题，并不是他预料到会有什么事发生，而是隐隐觉得会有点不妥而已。阿尼密在这时，也向原振侠作了一个手势，示意原振侠别去打扰康维。<p>　　康维的神情肃穆，约莫过了三五分钟，他忽然发出了一下低呼声。同时，陡然睁开眼来，一脸喜容，伸手向一幅萤光屏，指了一指。<p>　　原振侠连忙向那幅萤光屏看去，只见屏上有许多圆圈，在不断地旋转。这时，阿尼密在原振侠的身边，原振侠只觉得他的呼吸急促之极。<p>　　突然之间，所有的圆圈，叠在了一起，变成了一个圆环。那圆环在扩大和缩小，看来像是一只正在游泳的圆形水母。<p>　　而就在这时候，原振侠听到了声音——情形和他单独与陈庆国有联络时一样。但原振侠知道，此际，阿尼密和康维，也一样可以“听”到声音——陈庆国的声音！<p>　　康维首先开口，他的声音十分诚恳，他道：“陈庆国先生，你能明白你现在的处境吗？”<p>　　萤光屏上那个由许多圆圈叠成的圆环，迅速地扩大和缩小——这种现象，可以理解为“鬼魂在急促地喘着气。”<p>　　（请各位注意的是，由于这个故事在许多方面和鬼魂有关，而人类对鬼魂的理解程度又十分低，所以词汇全然不够使用。在这样的情形下，就会有一些怪里怪气的话出现，像“鬼魂在急促地喘着气”之类的特别用词。）<p>　　（鬼魂自然是不会喘气的。急促喘气，只是人在紧张、恐惧或激动时的一种生理反应。而这种反应，是由心理反应所形成的。）<p>　　（人有身体，所以有生理反应；鬼没有身体，当然没有生理反应，可是心理反应还是有的。）<p>　　（鬼魂的心理反应，本来是无法“看”得到的，但是有了这副仪器，当鬼魂进入了这副仪器之后，就变成可以看得到了！而且，看到的人，可以直觉地了解到鬼魂的反应情绪——这是十分奇妙的一种感觉，人和鬼魂之间，毕竟还是有着十分直接的联系。）<p>　　当时，原振侠等三人，都感到陈庆国对康维的一问，反应十分激动。接着，他们就听到了陈庆国的声音：“不知道，我怎么？我怎么了？”<p>　　康维和原振侠都自然而然向阿尼密望去，因为他们对陈庆国的这个问题，都不知该如何回答才好。虽然康维清楚地知道陈庆国的鬼魂，现在是处在一种什么样的情形之下，但是却无法向陈庆国解释。太复杂了，陈庆国连了解的机会都没有！<p>　　而阿尼密是一个灵媒，惯于和鬼魂沟通，自然由他来回答问题，比较合适。<p>　　阿尼密先向康维和原振侠两人，略点了一下头，表示明白了他们的心意。然后，他就用一种平板得毫无感情的声音，回答了陈庆国的问题：“现在你很好，很好。自从你死了之后，从来没有那么好过！”<p>　　在听了阿尼密的话之后，萤光屏上的那个圆环，先是陡地扩大，然后，再缩小了一些。这情形，使看到的人感到陈庆国大大地松了一口气。康维和原振侠都不是很明白，何以阿尼密所说，听来相当轻描淡写的两句话，会有那么好的效果。<p>　　陈庆国的声音再度传出，听来已不像刚才那样焦切：“我会怎么样？再下来，我会怎么样？”<p>　　阿尼密先向康维和原振侠作了一个手势，示意不要作声，才道：“当你死了之后，你一直希望能和人有接触，却不能成功。现在你至少已经可以和我们有接触，这不是好得多了吗？”<p>　　陈庆国连声道：“是……知道自己死了，无法再和人接触，却又极想有接触时，痛苦之极。像是在无边无涯的黑暗和寂寞之中，再也摸不到边缘，再也走不出去，真是可怕极了！”<p>　　原振侠和康维，都是第一次听到一个鬼魂在“诉说心声”，讲及由人变鬼（死亡）之后的可怕心情。康维倒还好，因为他的那种生命形式，对死亡不是很了解；可是原振侠听了，却感到好一阵震撼。生和死、人和鬼，是每一个人必经的阶段，而死亡之后，竟然有那种无边的寂寞之感，自然令人不寒而栗。<p>　　所以，原振侠的脸色，剎那之间，变得十分苍白。他去看阿尼密时，阿尼密却若无其事，像是这种话，是他早已听惯了的。<p>　　阿尼密并且立时有了反应：“你现在能和我们有接触，都是由于我们不断努力的结果，你明白吗？”<p>　　陈庆国有一阵短暂的沉默，阿尼密进一步道：“你自己曾努力过，可是一点结果也没有，是不是？”<p>　　传来的是陈庆国十分无可奈何的声音：“是……鬼魂不能……主动接触人？”<p>　　陈庆国在提出了这个问题之际，语气显然不是十分服气。原振侠也感到十分讶异，因为他一直以为，鬼魂主动和人接触，是鬼魂的能力之一，是轻而易举的事！<p>　　阿尼密冷冷地回答：“有的鬼魂能，有的不能。正像有的人可以主动和鬼魂接触，有的人却不能。而你，是属于不能的这一种！”<p>　　陈庆国又叹了一声：“我……真无能……再下去，我……会变得怎么样？”<p>　　这种阴阳互隔，幽明殊途的对答，听得人有极度异样的感觉。可是阿尼密却十分自然，他立时道：“你想要怎么样？”<p>　　陈庆国的声音有点犹豫：“我想……怎样，有用吗？”<p>　　阿尼密笑了起来——他的笑声也是那么平板：“有用，比你生前有用得多。人的情形都差不多，在世的时候，想做什么，十之**做不到，可是死了之后，鬼魂就自由得多了！”<p>　　陈庆国的语调，更是迟疑：“不……对吧？为什么我一直想和一个人接触……都做不到呢？”<p>　　阿尼密明知故问：“这个人是什么人？”<p>　　陈庆国（萤光屏上的那个圆环）又激动了起来，可是回答得十分快：“我的爱人，柳絮！”<p>　　阿尼密紧接着问：“你要和她接触，有什么目的？”<p>　　陈庆国有点结结巴巴：“我们相爱，我想念她！”<p>　　阿尼密冷笑：“你已经死了，对于生和死的观念，和在活着的时候，已经不相同。她还在世，未曾踏破生死的关限，你想惹得她更伤心？”<p>　　陈庆国道：“我不知道……我不知道，但是我……真的想念她！”<p>　　阿尼密平板的声音，在放慢了语调之后，听来更怪异。他道：“刚才向你提供的那个计画，对你十分有利，使你和柳絮能够重聚。可是你偏偏怀疑另有目的，是一项阴谋！”<p>　　沉静了片刻，才是陈庆国的回答：“为什么选中了我？还不是因为我生前地位特殊！”<p>　　还是怀疑和不自信！<p>　　阿尼密陡然发出了一阵笑声。这种笑声，听在原振侠的耳中，也觉得可怕之极，对鬼魂来说，可能有更强的震撼，因为看到萤光屏上的圆环，又在迅速地缩小和扩大。而阿尼密接下来的话，更令得那个“圆环”，扭曲震颤得几乎不再成形！<p>　　阿尼密的话，是伴随着他那种震人心弦的笑声一起发出来的。他毫不留情地打击着陈庆国：“你的地位特殊？你以为自己是什么东西？你算是什么？”<p>　　陈庆国在这时，曾有声调急促，但是十分软弱的辩护：“我是革命军人，是组织最信任的军人！”<p>　　阿尼密的笑声更尖锐：“组织信任你？为什么把你从岗位上调走，调到核武基地去？”<p>　　陈庆国继续争辩：“那是组织对我的信任和重用！”<p>　　阿尼密词锋如剑：“你别自己骗自己了！组织对你重用？组织为了不满你和柳絮恋爱，把你调走，要你牺牲，等于是把你处死！你在临死之前，对你自己的死因，自然再明白不过。你可以骗别人，但是已到了这样的地步，何必再骗自己？”<p>　　这一次，陈庆国并没有再争辩，但也不是保持沉默，而是发出了一连串的呻吟呜咽声，听来十分凄酸。<p>　　过了好一会，萤光屏上的圆环，才渐渐恢复了正常。接着，便是一声长叹：“对，组织已不再要我……是组织处死我的……虽然我有了‘烈士’的称号，但是在组织的心目之中，我根本是叛徒！”<p>　　阿尼密冷笑几声：“你当然是早就明白的！”<p>　　陈庆国迟疑着：“你们是不是……在收买叛徒？”<p>　　阿尼密也忍不住长叹了一声，向原振侠望来。原振侠向阿尼密作了一个无可奈何的手势——他刚才曾说，康维的计画行不通，因为陈庆国的思想观念，全在“无间地狱”中形成，不可能有任何改变。对他来说，做一个鬼，似乎比做一个自由人更容易！<p>　　陈庆国这时，反倒着急起来：“给我一个身体，让我可以复活，怎么能做到这一点？灵魂再重生，不必经过轮回转世吗？”<p>　　阿尼密冷冷地道：“这些问题太复杂，你无法明白。我再问你一个问题：如果你重生了，又和柳絮在一起，你会怎么样？”<p>　　陈庆国的回答来得很快：“我会和她一起，去请求组织的原谅，向组织坦白交代，自己曾经有过对组织不忠的想法，承认错误。没有经过组织的批准，就……爱上了柳絮，要向组织交心……”<p>　　陈庆国可能还在絮絮不休地说些什么，可是原振侠已再也听不下去了。他只觉得耳际“嗡嗡”直响，根本再也听不清陈庆国的鬼魂在说些什么。<p>　　他早就料到陈庆国的思想观念是无可改变的，可是也想不到，竟然僵化到这样的地步！<p>　　他声声“组织”，不论是死是活，是人是鬼，他都离不开组织——而且，这是他天然形成的观念，和柳絮的脑中受植入体影响的情况大不相同！<p>　　这是何等可怕的情形！在这种情形之下，陈庆国就算是活着的话，他究竟是一个人，还是只是无间地狱中的一个鬼？<p>　　人应该是独立自主的，即使是奴隶，灵魂总也是自由独立的。可是陈庆国，连灵魂都是组织的！<p>　　原振侠看到康维正按动了几个掣钮，萤光屏上的圆环消失，他知道，康维的感受一定和他一样，他们都对陈庆国绝望了！同时，尤其是原振侠，感到了极度的悲哀，因为这可以说是人类的大悲剧——竟然有一种组织，连人的灵魂都可以操纵，那种力量，岂不是比地狱的力量更甚？<p>　　虽然陈庆国不能代表全人类，甚至人类之中，像陈庆国这样的人少之又少，可是他总是人类的一份子。他的行为属于人类行为之一，与他同是作为人类的一份子，原振侠简直感到无比的羞辱！<p>　　康维显然很了解原振侠的心情，他伸手在原振侠的肩上轻拍了一下，低声道：“想想柳絮，多么刚烈，这才是人的本性！”<p>　　原振侠还没有反应，阿尼密在一旁已冷冷地道：“你们真是少见多怪，从**到灵魂，都充满了奴性的人，不知道多少！”<p>　　原振侠苦笑：“人在世的时候，屈服于组织的势力，还可以理解。已经死了，完全没有了身体的束缚，灵魂是最自由的存在，为什么还要屈从组织，自甘为奴？”<p>　　阿尼密瞅着原振侠，目光冰冷，在他的眼神之中，找不到半分同情：“刚才我向你解释过了，一个愚笨的人，死了之后，他的鬼魂，也是一个笨鬼。一个彻头彻尾自甘为奴的人，死了之后，他的鬼魂，也就是一个鬼奴——鬼是人在世时思想的延续！明白了这一点，你就不会再有什么疑惑了！”<p>　　原振侠的确没有什么疑惑，他只是感到悲哀——一种极度深切的悲哀！他喃喃地道：“柳絮……”<p>　　阿尼密摇头：“柳絮不同，她本来就没有奴性。她之所以对组织忠诚，全是由于她脑部植入体所发出的讯号之故，不是她自己本身的思想！”<p>　　康维补充了一句：“或许，正是由于组织发觉了，她不是那么甘心屈从组织的势力，这才在她的脑部，加上植入体的！”<p>　　原振侠深深吸了一口气，向康维望去，他还没有开口，康维已点了点头。<p>　　康维自然是知道了原振侠想说的是什么，所以才会有这样的反应。他一面点头，一面道：“是的，我的计画不成功了！”<p>　　康维的计画是，找来陈庆国的鬼魂，给他一个身体，令他和柳絮之间的恋情，得以继续。那么，沉浸在爱河之中的柳絮，就会放弃“同归于尽”的可怕念头。<p>　　然而，他们都发现，陈庆国的鬼魂竟然满是奴性——甘心为奴，是他的全部思想观念。当柳絮还在接受植入体讯号的影响之际，他们自然思想一致，志同道合，大家都对组织表示无限的忠诚——这正是他们双双坠入爱河的基础。可是如今，柳絮的思想，已经摆脱了“忠于组织”的影响，有了她独立的思维，和陈庆国完全不同了！最简单的例子是，柳絮如今对组织有着强烈的仇恨，不惜牺牲自己，也要和组织同归于尽——她要这样做，为的是陈庆国的惨死。<p>　　可是，陈庆国自己，对自己的惨死是怎样看法呢？他并不怪组织，反倒很高兴自己成为“烈士”！<p>　　这样思想方式截然不同的男女，怎么还可能处于恋爱状态之中？必然是一言不合，话不投机半句多！只怕给了陈庆国一个身体之后，不知会出现什么样意料不到的尴尬局面！<p>　　一想到这一点，康维也不禁苦笑了起来，伸手搔着头。连他这样神通广大，竟也不知如何才好！<p>　　阿尼密指着萤光屏：“陈庆国还在仪器里？”<p>　　康维点了点头，阿尼密又道：“柳絮的思想，也可以进入仪器？”<p>　　康维道：“当然可以，不然，我们也不会知道，她想和组织同归于尽！”<p>　　阿尼密扬了扬眉，原振侠已鼓起掌来：“好主意！让柳絮的思想，在仪器中和陈庆国相会，看看他们互相之间，是不是还能有思想交流？”<p>　　康维连连点头，转过身去，又去操作仪器。原振侠皱着眉，像是在自言自语：如何设想柳絮和陈庆国两人相会的情景呢？<p>　　阿尼密压低声音：“都是脑部活动能力，应该和思想直接交流相类似。当然，我有许多这种经历，刚才，你和陈庆国的接触，也是一样。对柳絮来说，可能像是一场梦，一场十分真实的梦。终她一生，她想起来都会不知是真是假的一个经历！”<p>　　原振侠听了之后，深深地吸了一口气。这种感觉，他并不陌生，有一些事，他想起来，还真不能肯定那是真的发生过，还是只是梦境？这种疑真疑幻，不能确实肯定的经历，不单是他，很多人都有！<p>　　自然，对原振侠来说，最最真幻难分的，是他的灵魂离体，和年轻人的灵魂，一起进入幽灵星座一事——那件事，真幻难分得叫他甚至无法将经过的情形，向他人复述出来！<p>　　这时，原振侠对阿尼密的话，可以有充分的了解，所以他自然而然地点着头。<p>　　康维在这时停了手，吸了一口气：“可惜我们只能看到他们相会的情形，而不能知道他们相会的内容！”<p>　　这两句话，阿尼密和原振侠，都不是十分了解，一起向他望去。<p>　　康维再吸了一口气：“我们可以在萤光屏上，看到两股脑能量的接触，会有不同的图形和线条的显示，但是不能知道具体的内容。”<p>　　原振侠道：“你的意思是，他们之间有争执，我们也不能听到内容？为什么？”<p>　　康维叹了一声：“仪器在设计的时候，绝未料到会有这种人鬼相会的情形发生。所以，它可以使一个鬼魂，通过仪器和很多人接触；但是不能使一个人和一个鬼在仪器内接触后，再和许多外人联系。”<p>　　康维解释得相当模糊，但是原振侠明白了。如果柳絮不是昏迷不醒，那么，柳絮和陈庆国的交流，旁人也可以参与。但如今是柳絮和陈庆国，两人的思想直接交流，除非别人的思想，也可以进入仪器，不然，就无法直接参与他们的交流了。<p>　　情形相当复杂，自然这种复杂的情形，都是由于目前所发生的一切行为，人类根本十分陌生之故。试想，他们是在安排一个人和一个鬼的相会！人类历史上几时有这样的事发生过？<p>　　康维望向阿尼密和原振侠，两人同时点头，表示对即将发生的事可以理解。于是康维用力按下了一个红色的掣钮。<p>　　萤光屏上现出了一个圆环，看来相当稳定，那仍然是陈庆国的鬼魂。突然之间，圆环颤抖了起来，在萤光屏上移向右上角。而在右下角，出现了一团十分杂乱，闪动不定的线条！<p>　　原振侠紧张得屏住了气息。原来的圆环是陈庆国，新出现，在右下角的那一团，自然是柳絮了！<p>　　柳絮和陈庆国“见面”了！<p>　　这可能是人类历史上，第一次这种形式的“见面”——他们自然不能互相“看到”对方，但是毫无影响，他们可以感到对方的存在，而且可以作思想的交流，用一种十分先进的方法交流！<p>　　人和人之间的思想交流，要通过语言和文字来进行，他们却是直接的交流——没有保留、欺骗、虚伪，是真正的交流！<p>　　在这样的特殊情形之下，他们交流的结果会怎样？<p>　　在紧张的心情之中，原振侠感觉到阿尼密的神情，十分异样。他目光灼灼，盯着萤光屏，身子微微俯向前，像是恨不得他整个人，都可以挤进那副仪器中去！<p>　　原振侠知道，阿尼密有这样全神贯注的神态，是因为他在集中精神，企图多少了解一些陈庆国和柳絮“会面”的过程——他是一个成功的灵媒，若是在这种前所未有的“人鬼相会”之中，能够得到一定的讯息，那么，对他日后的灵魂学研究，一定有十分巨大的帮助！<p>　　原振侠再向康维看去，康维的神态也很不平常——他紧*着仪器站着，*得太近了，像是整个人都贴在仪器之上。他的右手，紧握在一块平整的金属板之上，原振侠并不知道那有什么作用。<p>　　不过原振侠知道，康维十七世这种生命形式，严格来说，他整个人，也是一副由计算机控制的仪器。那么，这时他和那副仪器之间，是不是可以发生某种联系，从而使他了解陈庆国和柳絮的“会面”过程？<p>　　看来，不论他是否能达到这个目的，他都努力想做到这一点——康维和阿尼密一样，都想参与陈庆国和柳絮的“会面”，一个想通过仪器的帮助，一个想借助自己的精神力量。<p>　　他们是不是能达到目的呢？原振侠又想：自己应该做些什么呢？<p>　　他发现自己什么也不能做——他既不是出色的灵媒，也不是外星机械人。可是他也并不气馁，因为虽然康维和阿尼密是如此特殊，可是在三个人之间，最先接触到陈庆国鬼魂的却是他！<p>　　所以，原振侠在吸了一口气之后，也盯着萤光屏，全神贯注的看着，心中在想：原来灵魂可以用圆环的形式，出现在萤光屏上！<p>　　在萤光屏上出现的圆环，虽然在移动，有时快有时慢，有时扩大有时缩小，但如果不知道那是鬼魂和一个人的灵魂的话，看起来也就十分单调，不能理解是发生了什么特别的事。<p>　　但是原振侠却对这两个“圆环”的一切来龙去脉，十分了解。在他眼中看出来，所有的变化，就有了特殊的意义。<p>　　例如，新的圆环才在萤光屏的右下角出现，就看到原来的圆环陡然震动了一下——这代表了陈庆国已感应到了柳絮的出现，所以有了震撼。<p>　　这情形，就像是一个人，陡然看到自己日思夜想的人，忽然远远地出现了一样！<p>　　原振侠感到这第一印象，已经如此生动和形象化，他心中一动，就使自己全心全意，投入这种想象式的理解之中。简直把两个圆环，就当作是有灵有性、有感有情的两个灵魂！<p>　　这一来，原振侠看出来的情景，加上他的想象和感受，就自然而然，组成了十分丰富的画面！<p>　　他看到，陈庆国（鬼魂）在感应到了柳絮（灵魂）的出现之后，先是震动了一下，然后，迅速地向柳絮移近了过去。<p>　　而柳絮在一出现之后，却停留着，并不移动。<p>　　原振侠稍感讶异之后，便自了然。他知道，鬼魂和灵魂之间，多少还有点相异之处。<p>　　鬼魂十分清楚知道自己已经死了，知道自己的身体已不再存在，所以也十分明白，自己是一种什么样形式的存在。<p>　　而灵魂却没有死亡的经历，人还活着，身体也还在。灵魂离体之后，并不能立即明白，自己是在一种什么样的情形之下活动，所以必然有一个短暂时间的迷茫，才能明白自己的处境——只怕始终不能真正明白，而只当自己是进入了一个梦境之中。<p>　　所以，陈庆国立即知道，柳絮来了！而柳絮则在犹豫：怎么会呢？怎么会感到陈庆国出现了？他不是已经死亡了吗？<p>　　柳絮的犹豫，自然只是十分短暂的一剎那。接着，她显然也明白，她真的可以和陈庆国相遇！<p>　　所以，不但是陈庆国向她接近，她也开始迅速地移近陈庆国。两者迅速碰在一起，迸出了一片灿烂夺目的火花，像是陡然之间，引爆了一簇烟花！<p>　　原振侠甚至从内心深处，可以感到他们两者相遇的那种欢愉！<p>　　正是由于陈庆国和柳絮的相遇，迸发了如此强烈的欢愉，所以在萤光屏上，才会有如同烟花爆散的情景出现。<p>　　原振侠这时，已完全沉浸在自己的想象之中。他想到的是，让自己在全然出乎意料之外的情形之下，遇到什么人，生命才会迸出这样的火花来？<p>　　好象并没有谁可以令自己如此——快乐当然是有的，但不会如此灿烂！<p>　　这是不是由于，自己的心中没有一个真正的爱人？或者正如康维所说，自己根本没有爱情——和黄绢、海棠、玛仙之间，自己都未曾有过爱情？这才令得她们感到失望，所以才不惜用各种方式，离开了自己？<p>　　一想到了这些事，原振侠大是怅然，长叹了一声，不再去想，只是留意这一对恋人相会后的情形。<p>　　在才相会的一剎那，两者好象都不再是单独的存在，而像是完全缠在一起。<p>　　自然，这期间，有说不完的情话、诉不尽的相思。那是真正的劫后重逢，是人鬼殊途之后的相会。<p>　　如果相会的两者都是正常人的话，这种情形，可能持续极久。但由于他们的交流方式，是直接交流的缘故，就算彼此的思念再深，在极短的时间之中，也都可以互相了解对方的心意，不必依*语言来慢慢地倾诉衷肠。<p>　　所以，大约只是几秒钟的时间，恰如爆散的漫天烟花，在半空中逗留的时间，陈庆国和柳絮，又各自回复了自我。而且是突然之间，分了开来，一下子分得极远，像是有一股强大之极的力量，把他们弹了开来，各自到了萤光屏的一角。<p>　　可以看出，两者的心情十分激动，因为两者都在迅速地扩大和缩小，速度十分快，快得令人眼花撩乱。然后，就在这样的情形下，再渐渐地接近。在接近之后，双方旋转着，互相碰撞着、挨挤着、压迫着，有时分开，有时又*近。<p>　　原振侠的耳际，其实什么声音也听不到。可是他却实实在在感到，在陈庆国和柳絮之间，正在展开激烈之极的争辩！<p>　　这种争辩，必然是由两种截然不同的意见，发生了磨擦而产生。所以其激烈的程度，全然无可妥协！<p>　　原振侠也感到，这种程度的争辩，由于根本没有妥协的余地，所以，倒很快便会结束，不可能持续下去。<p>　　果然，这种情形，维持的时间，也不过是十秒钟——紧张得令人喘不过气来的十秒钟。<p>　　陈庆国和柳絮又各自退到了一角，停了下来，双方显然都受到了伤害——圆环都缩得十分小。原振侠想象出来的情景是：两者都缩成了一团，在回想着刚才的争辩，那一定是他们事先意想不到的意见分歧。<p>　　原振侠在想：他们的分歧意见是什么呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='30_6'>人鬼疑云 第06章</b><p>");

document.write ('　　他立即想到的是：陈庆国震惊于柳絮对组织的仇恨——柳絮在思想不受植入体的影响，又知道了陈庆国的死讯之后，对组织产生了强烈的对抗意念！<p>　　可是陈庆国的想法和柳絮不同。他曾表示，就算可以有机会再得到一个身体，他也会和柳絮一起，去向组织交心，请求组织原谅。<p>　　在这种情形下，柳絮和陈庆国之间，就再也没有共同之处了！<p>　　在一对再也没有共通点的男女之间，是不是还可以有爱情存在呢？<p>　　只怕不会再有了！<p>　　一对相恋相爱得再算深的恋人，忽然之间发现了双方之间的分歧是如此之甚，当然爱情也会消失，溜走得又快又彻底！<p>　　原振侠可以肯定，陈庆国和柳絮之间的情形，就是这样！他看到陈庆国好几次想接近柳絮，但是柳絮却极快，而且十分坚决地在躲避。<p>　　原振侠就在这时候，陡然叫了出来：“让柳絮出来，我想她受够了！她非但不再爱陈庆国，而且，此后再也不会想见到他，绝不期待他的复生。陈庆国这个人，已在她的思想中消失了！”<p>　　原振侠忘情地叫着，一口气表达了他心中的意见之后，才留意到了阿尼密和康维两人，都以十分奇怪的神情望着他。<p>　　康维先开口：“你在说些什么？你能知道他们两者之间，发生了什么事？”<p>　　原振侠一怔，他先是自然而然地点了点头，接着，他也不禁自己问自己：“我知道吗？我是如何知道的？”<p>　　他知道，阿尼密和康维，也正在等着他的回答。<p>　　他勉力使自己镇定，才缓慢地道：“你们……难道竟没有运用自己的想象力？”<p>　　阿尼密“哦”地一声：“原来你得出的结论，全是你想象出来的？”<p>　　这一句话，把原振侠还想说的一些话，堵得再也难以说得出来！<p>　　原振侠涨红了脸，不知所措。康维对他的态度比阿尼密好，他道：“你的想象过程……是不是可以详细说？”<p>　　原振侠吸了一口气：“当然可以！”<p>　　他又定了定神，这才把他如何一开始注视萤光屏，就把自己的想象力注入，及后来所得出的印象，十分详细地说着。<p>　　等到他说完，康维皱着眉不出声，阿尼密则哼了一声：“我以为医生是实用科学家，谁知道原医生的想象力，竟然比灵媒更丰富！”<p>　　原振侠不去和他争辩，只是十分肯定地道：“康维，相信我的感觉，相信我的结论。让柳絮的灵魂离开，你可以令她醒来！”<p>　　在这一段时间中，萤光屏上的陈庆国，还在不断想接近柳絮。可是他像是不能成功，所以变成了几乎静止不动。<p>　　原振侠指着萤光屏，显得十分激动：“你们难道看不到，柳絮在躲避陈庆国，躲得十分痛苦吗？先把她从仪器中弄出来再说！”<p>　　康维的神情十分为难，他向阿尼密望去。那位灵媒冷冷地道：“我没有意见——看起来，原医生和灵魂接触的本领，比我更大！”<p>　　原振侠闷哼了一声：“我相信自己的判断——你可以令柳絮醒来，问她真实的情形！”<p>　　如果是别的事，康维的判断力，精确无比，几乎不会有任何错误。可是事情一和他自己有关，他也就和人类的反应一样：关心则乱。一听到原振侠提议让柳絮醒过来，他就双手乱摇，一副不知所措的样子。<p>　　原振侠顿足：“那你至少把她的灵魂召回来！”<p>　　康维又想了一会——在那几秒钟之内，他也看到萤光屏上，陈庆国再次向柳絮*近，但是柳絮迅速避了开去的情形。<p>　　康维也不禁失声道：“她……看来就像是小兽，在逃避凶残的猎人的追捕！”<p>　　原振侠大大吁了一口气：“谢天谢地！你终于明白了这一点！”<p>　　康维用力一挥手，转过身去，双手齐发，又急促地操作仪器。等到他松了一口气，高举双手时，萤光屏上的柳絮已经不见了。而陈庆国在那一剎间，在萤光屏上飞快地左冲右突，显然他也知道和柳絮的联络中断了，所以在表示他的焦急和愤怒。<p>　　可是他迅速地静了下来，缩成了一团。<p>　　原振侠沉声道：“现在只有陈庆国一个鬼魂在，可以和他联络，向他了解刚才真实的情形！”<p>　　阿尼密在一旁，双手抱在胸前，一副置身事外的神情。显然他对原振侠的“感觉”，不是很满意。<p>　　康维则十分积极，又按下了一些按钮。萤光屏上的陈庆国又变成了一个“圆环”，同时，他的声音，也再度使原振侠、康维和阿尼密都可以“听得到”。<p>　　陈庆国的声音，听来又是着急，又是愤怒，又是悲痛，简直是百感交集。他像是在嘶叫：“柳絮，你对组织不忠！是什么时候开始，你和组织对抗的？你怎么能这样想，还要这样做！”<p>　　康维深深地吸了一口气，阿尼密也不由自主，发出了“啊”的一下惊呼声来！<p>　　单从陈庆国的那几句话，就已经完全可以证明，原振侠的感觉是正确的！<p>　　陈庆国和柳絮之间，确然有了无从妥协的分别！<p>　　陈庆国还在叫着：“听我的话，去接受组织的处分，在组织的教育下，好好改造自己。我们都是喝组织的奶水长大的，绝不能背叛组织！我们——”<p>　　康维在这时候，一扬手，“啪”地一声，关掉了一个掣钮，切断了陈庆国输出的讯号，自然，再也听不到什么了。原振侠和阿尼密，也没有要求再听下去，那自然是由于他们都一致认为，陈庆国的“话”，实在十分令人厌恶，根本不想再听下去！<p>　　原振侠的声音干涩：“在控制人的思想这一方面而言，组织可以说成功无比！”<p>　　阿尼密抿着嘴，点了点头：“不是对每一个人都很成功，但确然有人被成功地控制，从**到灵魂，都被彻底地控制！”<p>　　康维没有表示意见，只是长叹了一声。原振侠道：“柳絮是决不会为了陈庆国的死，去和组织拚死活的了，你准备什么时候让她醒来？”<p>　　康维没有回答，只是走到一边，坐了下来，双手捧住了头。<p>　　原振侠却不放过他，走到他的面前：“我还认为，当她一醒过来之后，你就应该向她表达你对她的爱意！”<p>　　康维把头低得更低。这个上天入地，无所不能的新形式生命，这时，他的身体语言在告诉人，他是多么地无助和彷徨！<p>　　原振侠又好气又好笑，对着他，发出了一声大喝。<p>　　康维陡然抬起头来，一副失魂落魄的样子。<p>　　原振侠指着他：“已经再也没有障碍了，你的一切表达，都光明正大，无愧于心！”<p>　　康维的声音竟然有点发颤：“可是……如果我表白了，她却拒绝……我实在不知道该如何应付才好！”<p>　　原振侠叹了一声：“我以为只有十五岁以下的少男少女，才会有这样的烦恼！”<p>　　康维像是在哀求：“别取笑我，我在这方面的能力，可能连十五岁都不到！”<p>　　原振侠笑：“你有你的长处，可以利用。例如，你不必当面对她说出你的心意，你可以把你的心意，化为讯号，输入她的脑中。那么，她就算拒绝，实际上你什么也没有说过，也就不怕尴尬了！”<p>　　康维搓着手，一副跃跃欲试，但是却又不敢试的样子。这种神情，和他高大而满面虬髯的外型，十分不相衬，所以看来也就分外滑稽可笑。<p>　　不过作为朋友，原振侠并没有在这时候取笑他，反倒鼓励他：“你只不过是向她输出讯号，是不是接受，她有百分之百的选择权，这是很正常的一种表达方法！”<p>　　康维深深地吸了一口气，下定了决心，用力点头，走向仪器。<p>　　阿尼密在这时候，走向门口，道：“看来我没有必要再留在这里了，请允许我告辞！”<p>　　康维“啊”地一声，原振侠也感到有点不好意思。虽然他和阿尼密相处得不是十分和谐，但阿尼密毕竟是他老远请来的。<p>　　所以原振侠忙道：“何必那么急？”<p>　　阿尼密作了一个手势：“此行给了我很大的帮助，使我对灵魂有了新的认识。我要好好把我的新认识整理一下，所以才急着告辞。”<p>　　看来阿尼密的去意甚坚，康维和原振侠，都想不出用什么话去挽留他。反倒是阿尼密自己开了口：“康维先生，我对你这里的仪器，很有兴趣。是不是可以允许我，在有需要的时候，随时使用它们？”<p>　　康维满口答应：“当然可以，你使用这个密码，计算机会把使用这副仪器的方法，详细告诉你！”<p>　　他顺口说了一个九位数的密码出来。阿尼密大喜，冷冰冰的脸上，居然也有了热切的笑容。他一面道谢，一面摇着康维的手：“你快去表达你的爱意吧，找人送我出去就可以了！”<p>　　康维红了红脸，召来了总管，送阿尼密出去。阿尼密走出了几步，才转过身来道：“忘了告诉你们，我带走了陈庆国的鬼魂。”<p>　　康维和原振侠呆了一呆，一时之间，都不知道阿尼密是如何做到这一点的。但是他既然是一个出色的灵媒，自然有他对付鬼魂的一套，所以，两人只是想了一想，也不是十分在意。<p>　　原振侠以第一时间，用鼓励的眼光，望定了康维。康维深深地吸了一口气，挺起了胸膛，先来到了床边，看了柳絮好一会。<p>　　原振侠又不禁叹了一声——这时，只不过是要他通过仪器，把他对柳絮的爱意，化为讯息，输入柳絮的脑中去，他已经是这等情状。真的难以想象，着是要他面对面，在柳絮的妙目注视之下，表达他的情意的话，他会如何地手足无措！<p>　　原振侠心中感到好笑，可是他却绝不敢有所表示，怕康维好不容易鼓起的勇气，会因他一笑而消失无踪！<p>　　康维在床前，好几次伸手，去轻抚柳絮的脸颊。柳絮的肤色本来就莹白如玉，这时在昏迷状态之中，更是白得令人着迷。<p>　　原振侠的心绪也十分撩乱——柳絮是这样“古怪”的一个人，可是再古怪，也古怪不过康维。在地球上来说，再要找一对同样的男女，只怕没有可能，他们应该是十分适合的一对。<p>　　可是，柳絮是不是会接受康维的情意呢？<p>　　原振侠一想到这里，就不由自主，缓缓地摇了摇头，因为男女之间的情爱，是最难预测的。在成千上万的人眼中看来，那一对男女，应该是天造地设的一对，可是偏偏那一对男女之间，一点感情也没有！<p>　　而且，就算客观环境再刻意制造有利于他们产生感情的条件，也没有用处。<p>　　原振侠思绪紊乱，他又想起了，一位作家曾说过：“爱情不能通过培养而产生，蘑菇可以培养出来，爱情不能！爱情的产生是爆发的，是自然而然的，甚至是没有任何过程的！”<p>　　这种说法，虽然不能包括全部爱情，但也很恰当地形容了，真正爱情是如何发生的。<p>　　原振侠看到，康维的双眼之中，现出如痴如醉的眼光。这种眼光，在柳絮的脸上和身上流转，像是想把他的深情，自柳絮的每一个毛孔，注进她的身体中去。<p>　　康维的口唇，在微微牵动，并没有发出声音来。可能是他正在把自己想要对柳絮表达的情意，先预习一遍。<p>　　然后，才见他依依不舍地走向仪器，在仪器之前，他至少做了一分钟深呼吸。<p>　　原振侠实在十分难以明白，一个机械人进行深呼吸有什么作用。后来他把这个问题向康维提出来，康维瞪了他一眼：“你甚么也不懂，我的一切反应和人一样，当我需要额外的动力时，我就需要更多的氧，所以需要进行深呼吸！”<p>　　原振侠听了之后，其实还是不十分明白。不过他知道，康维的生命形式，是一个太复杂的组合，所以他没有再追问下去。<p>　　当时，康维在深呼吸完毕之后，双手伸向前，手指又伸屈了几次，才一起按向仪器。在这时候，康维的神情，虔诚之极，缓缓闭上了眼睛。<p>　　原振侠向萤光屏看去，萤光屏却什么也没有显示。原振侠知道那是康维故意的——他不想原振侠看到他求爱的失败！<p>　　原振侠也知道，这样一来，连康维自己，也不能立刻就知道柳絮的反应如何！<p>　　约莫在两三分钟之后，康维长长地吁一口气，睁开眼来。他虽然有如释重负之感，可是神情仍然紧张得可以。原振侠向萤光屏一指：“你这是自讨苦吃，刚才你如果开启萤光屏，我相信可以立刻知道她的反应！”<p>　　康维神情严肃：“你以为我不知道？那不道德。我不能一方面爱她，一方面却千方百计，未得她的同意，就知道她对我的想法！”<p>　　原振侠闷哼了一声，康维又补充：“这是男女相爱十分重要的一点！”<p>　　原振侠有点没由来的恼怒，所以他的语气，带着讽刺：“我看你快可以著书立说了，书名就叫《爱情宝典》！”<p>　　康维笑了起来：“著书立说有什么用？要身体力行，去做，去实行！能写爱情宝典的人，未必懂得什么叫爱情。原，你——”<p>　　原振侠知道康维接下来，必然会对他有所指责，而他又实在不愿意接受这种“你不懂得爱情”的指责。所以，他不等康维的话出口，就转过身去，康维也就识趣地住了口。<p>　　原振侠过了一会，才转过身来，发现康维望着柳絮，神情犹豫。<p>　　原振侠知道，到了十分重要的关头了！<p>　　康维抿着嘴，他虬髯满腮，有这种神情，看来就十分不调和。他又深呼吸了几次，才反手去按动仪器上的几个按钮。然后，缩回手来，想用双手去捧柳絮的脸，但是才伸出手去，又缩了回来。<p>　　从康维的行动，可以看出他的心情，实在是紧张之极。原振侠也不敢去打扰他，只是和他一样，注视着柳絮。<p>　　柳絮虽然还未曾睁开眼来，可是，她的眼皮，已有了轻微的跳动！<p>　　这表示，她已经醒来了！<p>　　可是，她为什么不睁开眼来呢？在昏迷状态之中，她已经收到了康维传达给她的讯息——原振侠虽然不知道，康维所传达的讯息的全部内容，但是也可以知道，柳絮的反应只可能是接受或拒绝！<p>　　看康维的神情如此紧张，原振侠也紧张了起来。他向横移动了一下身子，向康维*近了些，康维在这时刻，果然十分需要他。<p>　　康维盯着柳絮看，可是他的手伸了过来，紧抓住了原振侠的手臂，抓得十分紧。<p>　　柳絮眼皮跳动的速度，在渐渐加强。原振侠忍不住先开口：“柳姑娘，一切你现在怀疑可能是梦幻的事，全是真实的。详细情形，你很快就会知道！”<p>　　柳絮的眼仍不睁开，可是她却轻启朱唇，发出了十分微弱的声音。<p>　　康维和原振侠自然而然，俯近身去倾听。柳絮的声音虽然微弱，可是听来，十分清晰，她在反问：“一切我认为是梦幻的事，全是真的？”<p>　　原振侠向康维望了一眼，而且用手肘撞了撞他，康维忙道：“是，是！全是真的！”<p>　　柳絮仍然闭着眼，可是眼皮的跳动更剧烈。她又问：“我……和陈庆国……会过面？”<p>　　康维又道：“是……是……是……”<p>　　看来，他紧张得除了“是是是”之外，说不出其它的话来了！<p>　　柳絮再问：“怎么会呢？是不是可以用最简单的方法，使我明白。”<p>　　康维又道：“是……是……”<p>　　原振侠在这时，叹了一声：“你们两个，慢慢详细说，我失陪了！”<p>　　他一面说，一面已准备向外走去。<p>　　可是就在这时候，康维和柳絮一起叫了起来：“原医生，别走！”<p>　　原振侠陡然转过身，也就在那一剎间，他看到柳絮睁开眼来，也看到柳絮一睁开眼来之后，就和康维四目交投。虽然是一个旁观者，但是原振侠也可以感觉得到，柳絮和康维之间的心意相投！<p>　　剎那之间，在康维脸上所浮现出来的那种快乐，令得旁观的原振侠，也受到了感染。<p>　　柳絮美丽的脸上，也像是陡然有了阳光。康维双手伸出，用他的两只大手，紧紧握住了柳絮的一只小手。柳絮望着康维，自她的眼中，可以看到她接受康维情意的程度，那比千言万语，更是有用！<p>　　柳絮想要说的话，其实远不只千言万语。而她这时所说的一句则是：“多谢你使我恢复了视力！”<p>　　康维激动得说不出话来，原振侠哈哈大笑：“柳姑娘，康维是不折不扣的君子。有一些话，他可能不好意思说，要由我来代说！”<p>　　柳絮略扬了扬眉：“不见得，他传达给我的讯息，可大胆得很！”<p>　　一句话令得康维这个新生命形式的人，脸陡然红了起来。原振侠又笑了起来：“我们对你的情形，知道了很多，包括你的身体，曾经被组织改造过！”<p>　　柳絮咬了咬下唇，提出了要求：“可以先让我起来？我……很饿了！”<p>　　康维忙道：“可以！可以！”<p>　　他松开了柳絮的小手，手忙脚乱地解开了柳絮身上的一切束缚，又轻扶着柳絮，坐了起来。<p>　　为了替柳絮作彻底的检查，她的身上，只是覆盖着一幅白布。所以在这时候，原振侠转过了身去，他听得柳絮在俏言软语：“只怕再也没有人，由内到外，给人看得这样透彻的了！”<p>　　柳絮在说着俏皮话，康维这个应该是世上最富于语言能力的人，竟然支支吾吾，不知如何反应才好！<p>　　原振侠知道，这时候，自己真的应该告退了！<p>　　没有多久，柳絮*在康维的身边，走到一个极宽敞的露台上，湖光山色，一览无遗。总管已在露台上布置了丰富的食物和酒，原振侠早已在那里自斟自饮了。<p>　　柳絮一坐下来就道：“人生真是太难预料了！”<p>　　原振侠用力点头，表示同意。<p>　　柳絮仍大是感叹：“再也想不到，会发展成这样！”<p>　　康维忙道：“以后，不会再有什么变化了！”<p>　　柳絮先呷了一口酒，才道：“还会有变化，会有一个大变化！”<p>　　康维瞪大了眼，望着柳絮。柳絮伸手，按住了他的手背，用十分缓慢的语调道：“我不要继续做核弹人！我要拆除我体内的核装置！”<p>　　她说得虽然缓慢，可是极其坚决。而且，她“不要做核弹人”的决心，也可以从她望向康维的眼神之中看出来。<p>　　康维也望着柳絮，并把他的大手，又加在柳絮的小手之上。过了好一会，他才缓缓地摇了摇头：“我没有能力做到这一点——我对你作过十分周全详细的研究，我知道自己没有能力做得到！”<p>　　柳絮垂下头去，她的神情不是很能看得清，可是却能看到她长长的睫毛，在迅速地抖动着。由此可知，她正感到十分悲哀。<p>　　康维有点不知所措，只是用力压着柳絮的手。原振侠叹了一声：“当然，没有人会喜欢自己是一个核弹人。但是……康维本身既然……也只是……一大堆机械装置，他自然不会在乎你体内有核装置！”<p>　　原振侠在说到“只是一大堆机械装置”之际，向康维发出了一个抱歉的微笑。康维苦笑了一下，耸了耸肩。<p>　　柳絮抬起头来，声音相当镇定，可是也可以听得出，她在说那句话的时候，实在是充满了恐惧的。她道：“你们……难道没有看出事情的危险性么？”<p>　　原振侠向康维望去，从康维的神情，他看出康维和他一样，都不是十分明白柳絮这句话的意思。原振侠道：“危险性自然有——”<p>　　康维急急地接了上去：“可是，是不是有危险，在乎你的意念。当你的意念中充满了仇恨，想要……同归于尽的时候，自然危险之极。可是现在……现在你已接受了爱情……可以有和以前截然不同的生活，而且，你一定会极之喜爱你的新生活。那也不会……有什么危险了！”<p>　　康维的话，说得十分诚挚，十分恳切。而且，他说的话，也是实情：在接受了康维的爱情之后，柳絮今后的生活，必然多姿多采，称心如意，快乐幸福无比，只怕再也不会有任何地球人比得上她！<p>　　在这样的生活之中，她自然绝不会去想到引爆体内的核装置。那么，又有什么危险呢？<p>　　可是，柳絮在听了这番话之后，却长叹了一声。<p>　　在柳絮的叹息声之中，仍然充满了恐惧。康维和原振侠知道，一定还有一点关键的问题，是他们所没有想到的，所以，他们一起向柳絮望去。<p>　　柳絮双手紧抓住康维的大手，抓得十分紧，使得她的手指节有点发白。<p>　　她道：“我说的危险，不是来自我自己的意念，而是来自组织——”<p>　　柳絮才说到这里，原振侠还是没有明白，但是康维却已然发出一下惊呼声。看他和柳絮四目交投的情形，分明是他也知道柳絮所指的“危险”是什么了！<p>　　原振侠忙道：“组织不知道在这里发生的一切。这里的事，只有四个人和一个鬼知道，不会泄露出去……”<p>　　柳絮和康维一起望向原振侠，康维沉声道：“我们不愿分开，柳絮她就无法再是组织中的一员……”<p>　　原振侠吸了一口气，他也开始觉察到事情的严重性了！看康维和柳絮如今的情形，相亲相爱，只怕叫他们分开一秒钟也不愿意——康维向柳絮输出的爱情讯号，一定强烈之至，令得柳絮全部接受了！<p>　　在这种情形下，柳絮自然不可能再是组织的一员。她非但无法再为组织工作，而且，也无法向组织报到。组织的领导人见不到她，她等于是脱离了组织！<p>　　在这样的情形下，组织会采取什么应变措施呢？可以绝对肯定的是，组织决不会放过她！柳絮是经过脑部植入手术的“绝对忠诚者”，居然也会对组织不忠，那自然是植入体不再发生作用了！<p>　　那么，柳絮也就由“绝对忠诚”，变成了“极度危险”。而对付极度危险的人，组织必然采取的措施是：消灭！<p>　　除非柳絮立即，或在最近，回组织去报到，使组织以为她还是绝对忠诚。不然，她就一定会面临被组织消灭的命运！<p>　　原振侠想到了这一点，他再吸了一口气，却并不十分紧张。因为组织的力量，虽然强大无比，但也不是完全无法对抗的。至少，有两种方式，和组织的对抗，都很成功。<p>　　一种是海棠的方式，彻底地脱离了组织，甚至放弃了地球人的身分。另一种，是水荭的方式，她和组织“打游击”，阳奉阴违，调皮捣蛋，身在曹营心在汉。组织也拿她无可奈何，还以为她是组织中十分优秀的一员！<p>　　柳絮有康维的助力，自然情形比当日的海棠，和现今的水荭好多了。<p>　　原振侠笑了一下，指着两人：“如何逃避组织的骚扰，我想这相当简单。我把柳姑娘带到这里来，就是因为认为她在这里，会十分安全之故。”<p>　　原振侠心想，以康维的能力来说，要保护柳絮，应该是没有问题的，所以，他说得很轻松，说了之后，又补充了一句：“你们完全可以在这里，享受只羡鸳鸯不羡仙的生活！”<p>　　原振侠说得轻松，可是康维和柳絮的神情，却更加沉重。连康维也脸色变白，分明是他也感到了极度的恐惧。<p>　　原振侠又打了一个“哈哈”：“怎么啦？对组织的恐惧会传染？康维，你在怕什么？”<p>　　原振侠一问，康维伸手指向柳絮，手指在微微发抖，而且，竟至于说不出话来！<p>　　这一来，原振侠也不禁大是骇然——他知道，柳絮的害怕，可能是来自长期以来对组织的畏惧，但康维是为了什么呢？那必然是有一些关键问题，他未曾想到了！<p>　　他提高了声音，再问：“康维，你在怕什么？”<p>　　康维总算叫出了一个词来：“遥控！”<p>　　康维这时，叫出了“遥控”这个词，乍一听来，和原振侠的追问一点关系也没有。在最初的十分之一秒，原振侠也不知道那是什么意思。<p>　　可是，在十分之一秒之后，原振侠就明白了！<p>　　遥控！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='30_7'>人鬼疑云 第07章</b><p>");

document.write ('　　原振侠在剎那之间的反应，其强烈程度，连他自己也意料不到——他整个人都弹了起来，带翻了椅子。他这时，当然已经完全明白，康维会如此害怕的原因了！<p>　　遥控！组织对引爆柳絮体内的核装置，有遥控的能力！<p>　　也就是说，柳絮体内的核装置，可以由两个途径来引发：一个是由柳絮自己的意念，一个是由组织所掌握的遥控！<p>　　如果一旦柳絮被发现已不再忠于组织，那么，遥控的力量，就可以引爆核装置！<p>　　遥控是一种十分简单的装置，所及的距离，可以十分遥远。只怕在地球上，柳絮无处可躲，到月球或观察地带去，也未必可以逃得脱。真要逃避的话，至少要离开太阳系！但那也只是估计，究竟要躲到什么地方去才安全，没有人说得上来！<p>　　这是一个极大的危险，在这种危机的阴影之下，根本没有正常的生活可言！<p>　　原振侠想起刚才，自己还叫康维和柳絮过“只羡鸳鸯不羡仙”的生活，他不禁苦笑，俯身扶起了椅子，坐了下来，大大地喝了一口酒，默然不语半晌。然后才问：“组织肯定有遥控的力量？”<p>　　柳絮皱着眉，没有回答。康维道：“根据组织的行事方法，一定会有！”<p>　　原振侠又问：“由谁掌握？”<p>　　康维道：“当然是最高领导人……也有可能……由计算机自动控制——”<p>　　他说到这里，连声音都变了！<p>　　原振侠也感到事情严重之极，可是他却感到还有不明白之处。他道：“凡是遥控装置，都有接收讯号的部分，柳姑娘的体内，有这样的接收装置吗？”<p>　　康维的神情，十分迟疑。柳絮显然也在等着回答，她望向康维，样子很焦急，但是却又十分妩媚，她把声音压得十分低：“你不是对我身体的每一部分，都了解得清清楚楚的吗？”<p>　　或许是由于刚才喝下去的一杯酒，或许是由于刚才所说那几句话，柳絮的脸颊，泛起了红晕，使她看来，更加动人。<p>　　此情此景，本来足可以称得上风光旖旎的。可是原振侠和柳絮，都在焦急地等着康维的回答。<p>　　康维仍然在迟疑，那是前所未有的情形。过了足有三分钟之久，柳絮才叹了一声，用她的手，握住了康维的手：“你只管说，我可以经受得起任何打击！”<p>　　康维这才叹了一声：“不知道！”<p>　　他立时补充：“我不知道你体内是不是有接收装置——事实上，你体内的装置，超乎我的理解能力。也就是说，在我的知识范围之中，从来也不知道，可以在人体内有核爆的装置！”<p>　　康维的这一番话，不但令得柳絮俏脸煞白，连原振侠也不禁拿着一杯酒，一动不动，如同泥塑木雕一样。<p>　　原振侠深知康维的能力，他有三晶星人的全部知识——三晶星人是早期的宇宙开拓者，三晶星人的知识之中，也包括了许多其它星球的知识在内——也有地球人的全部知识。而如今，康维竟然说柳絮的情形，在他的知识范围之外！<p>　　虽然康维早就说，能在柳絮体内藏入这种精密无比核装置的，决非地球人，但也是直到这时，原振侠才知道事情的严重性——强大的组织，本来就已经几乎不可抗拒，再加上有如此强大的助力，岂不是更不可抗拒？<p>　　柳絮自然也感到了事态的严重，她的声音，听来充满了无奈和恐惧。她把康维的手握得更紧，双眼的眼神，一如受了惊的小鹿。<p>　　忽然之间，康维又发起颤来，虽然风光明媚，可是他脸如土色。原振侠不由自主，发出了一下呻吟声：“你又想到了什么可怕的事？”<p>　　康维伸手，指着柳絮的头部，张大了口，先是发出了一阵不知内容的声音，连吸了几口气，才道：“她现在的情形……组织一定已经知道了！”<p>　　原振侠和柳絮互望了一眼，都不知道何以康维会那样说。康维又接连喘了几口气，才道：“我使她脑中的植入体失效，组织方面，就应该有装置，可以知道这种变化，所以她的情形……”<p>　　康维说到这里，惊恐更甚，竟然难以为继。柳絮先是惊惶，但随即，她就比较镇定地说：“组织要是知道了，一定早已采取行动，把我毁灭了！”<p>　　康维有点语无伦次：“我们快逃……逃到观察地带，逃出观察地带，逃到遥控力量达不到的地方去！”<p>　　他这样说着，甚至站了起来，像是立即就要采取行动一样。<p>　　原振侠对于康维能带着柳絮逃出太阳系去，并不怀疑。可是在那一剎间，他的思绪，十分紊乱，他甚至不可控制地，想起了一些十分奇特的情形，这种情形，通常出现在一些想象力十分丰富的神怪小说之中。<p>　　像《蜀山剑侠传》中的邪派人物，南方魔教祖师绿袍老祖，为了控制他的徒弟，使徒弟们不敢背叛他，就施展魔法，把徒弟的灵魂拘了来，聚集在一处。每一个灵魂，都有一盏“本命灯”作代表。若是哪个徒弟，在外面有了背叛的行为，或是出了什么意外，“本命灯”就会熄灭，绿袍老祖立即可以知道。<p>　　这种情形，不是和柳絮与组织之间的关系，十分相类似吗？<p>　　柳絮脑部的植入体，既然可以发出讯号，自然也可以有装置接收得到。如今讯号已被康维除去，组织当然也在第一时间就觉察了！<p>　　可是，正如柳絮所发出的疑问：组织如果知道了，何以不采取行动，把她毁灭？<p>　　原振侠把这个问题，问了自己好几遍，也陡然站了起来，双手乱摇：“不必逃！越是逃得远，就越是危险！”<p>　　柳絮和康维都不解地望着原振侠。<p>　　原振侠吸了一口气，指着柳絮：“投鼠忌器！组织不知道她身在何处，若是毁灭她，那是一场核爆炸的灾难，组织不敢妄动！”<p>　　原振侠这几句话一出口，康维用力在自己的头上，重重拍了一下，柳絮也长长地吁了一口气——他们两人，当局者迷，都不如原振侠旁观者清，一下子就分析出了组织不敢采取行动的原因。<p>　　组织知道柳絮出了问题，可是无法知道她身在何处。若然发动遥控的力量，把她毁灭，那么，核爆炸会波及什么城市，会导致多少人死亡，会造成什么样的破坏，全然无法估计。<p>　　如果柳絮竟然恰好在组织总部所在之处，那么，毁灭柳絮，也等于毁灭了组织！<p>　　这才是真正的投鼠忌器！<p>　　若是组织可以确定，柳絮身在戈壁大沙漠，只怕遥控的毁灭行动，早已执行了。<p>　　这也就是刚才原振侠所说，避得越远越是危险的原因。因为要是让组织知道，柳絮已远离地球，那么，核爆炸更是一点影响也没有了！<p>　　可是，明白了这一点，并不代表危机已经过去。康维喝了一大口酒，沉声道：“要是给组织知道她在希腊，只怕为了除去她，组织也不会爱惜希腊人的生命和财产！”<p>　　柳絮不由自主，打了一个寒战，忽然叫了起来：“水荭！水荭！”<p>　　她在这时，叫出了“水荭”的名字，意思十分容易明白：水荭知道她的所在！水荭知道她在希腊，和康维十七世在一起！<p>　　如果水荭向组织报告了这一点，那么组织需要考虑的，就只是牺牲若干希腊人的生命财产——以组织的心狠手辣，完全可以作出决定。<p>　　在她叫了两声之后，约莫有三五秒钟的沉默。然后，是原振侠极肯定的回答：“不会！水荭绝不会出卖我们，不会！”<p>　　柳絮还是迟疑：“或许，她……不知道事情的严重性！那她就会——”<p>　　这一次，是康维用十分肯定的语气，打断了她的话：“不会，水荭知道你的情形。她为了帮助你，本身冒着危险，去向组织探听，你体内的核装置，是由什么人主持进行的。她说：解铃还需系铃人，要拆除核装置，最好的办法，是去找装置的主持者！”<p>　　康维的这一番话，听得柳絮连连吸气——她自然知道，水荭去刺探这样的顶级机密，所冒的险，是如何巨大。只要一不小心，稍微露出一点马脚，或者是组织怀疑她为什么要那样做，而她又没有能令组织满意的解释，那么，她立刻就会被消灭！<p>　　一想到这一点，柳絮不禁十分感动，她的声音有点哽咽：“你们都对我……那么好！”<p>　　康维在她的脸颊上轻拍了两下：“为了安全起见，我们还是要挪一挪地方。要让组织知道，柳絮就在组织的总部附近，但是，又是他们所找不到的所在！”<p>　　原振侠忽然之间，现出极其兴奋的神情，他大声叫：“为甚么不可以反客为主？”<p>　　康维一扬眉：“什么意思？”<p>　　原振侠举起杯来，把杯中的酒，一饮而尽，豪意大增：“由于组织的势力强大，所以我们一直在考虑的，都只是如何逃避，并没有想到如何进攻！”<p>　　原振侠话一出口，康维已经明白了他的意思，也立时举杯，把一杯酒倒进了口中。<p>　　柳絮并不是不明白，可是在她的意识之中，组织的阴影实在太大，所以一时之间，她不能接受。由于心情的极度紧张，她双手紧握着拳，一声未出。<p>　　康维一伸手，把她拉了过来，又把她高举起来，打了一个转，大声道：“对！我们根本不必躲，就直接去见组织的最高领导，反客为主，进攻！她可以随时使自己爆炸，消灭整个总部，最高领导必然不敢冒这个险！”<p>　　柳絮搂住了康维：“要是他们豁出去了呢！”<p>　　原振侠哈哈大笑：“绝不会！组织的那些头子，全都享有特权中的特权，生活得称心如意。放过你，对他们没有什么损失，他们才不想和你同归于尽！”<p>　　柳絮的神情，仍是十分害怕。康维和原振侠齐声道：“放心，这是你勇敢地和组织面对面斗争的时候了，而且，胜利必然属于你！”<p>　　柳絮挺了挺身子，过了一会，才十分坚决地，用力点了点头，显然是她下定了决心，要和组织展开斗争了。她有了这样的决定之后，由于过度的兴奋，身子竟然剧烈地发起抖来。<p>　　康维温柔地问她：“还记得如何和组织联络？”<p>　　柳絮点了点头，康维吸了一口气：“到离总部不超过三公里时，和组织联络，要求见最高领导，和组织展开谈判！”<p>　　康维说一句，柳絮就答应一句，康维说得眉飞色舞，又道：“你本身就是一张王牌，组织必然屈服。原医生，你是不是参加我们的行动？我会和柳絮寸步不离！”<p>　　原振侠摊开了手：“我想，我没有必要参加了吧？你们在前往目的地时，顺便把我送回家去就可以了！”<p>　　康维和柳絮异口同声：“原医生，谢谢你！”<p>　　原振侠知道他们感谢的是什么——若不是他，他们决不会相遇相识！而他们既然对如今的情形十分满足，自然也要感谢他的撮合！<p>　　原振侠笑了一下：“事不宜迟！”<p>　　康维道：“阿尼密……不知去了何处？”<p>　　原振侠摇头：“不必担心他。一来他和组织不会有联系，二来，他为人虽然讨厌，但也不至于出卖别人。”<p>　　康维侧头想了一下：“我们打明旗号去，这才更显得有恃无恐。当然，柳絮，要你先和组织联络！”<p>　　康维兴致极高，柳絮也受了感染。康维双手挥动：“乘我的飞机去！”<p>　　原振侠笑：“请在经过我居住的城市上空时，允许我跳伞。”<p>　　康维的回答居然是：“对不起，你的要求被拒绝了，因为没有人能在两万公尺的高空跳伞，而我们正准备在这个高度飞行，到了组织总部的上空，再和总部联络，要求允许降落！”<p>　　原振侠故意愁眉苦脸：“那我该怎么办呢？”<p>　　康维“呵呵”笑着，用力拍着他的肩头：“只好委屈你，请你循正常方法回家了！”<p>　　原振侠喝了一口酒：“康维，你可知道你现在的行为，可以用什么成语来形容？”<p>　　康维一点也没有不好意思：“自然知道，这叫作‘重色轻友’！”<p>　　原振侠长叹一声：“无可救药了！”<p>　　三个人一起举起杯来，站起身。康维轻搂着柳絮，柳絮偎在康维高大的身边，又正合上了“小鸟依人”这句成语，看得原振侠羡慕不已。<p>　　三人各自干了一杯酒，也根本不必准备什么，就一起走出了康维的巨宅。<p>　　管家替原振侠备了一辆车子，当原振侠驾着车子，驶向机场的时候，听到来自天上的轰然巨响。他抬头看去，看到康维的特制飞机，正以六十度的斜角，冲天直上。明知机上的人不可能看得见自己，原振侠还是自然而然地，向飞机挥了挥手。<p>　　原振侠在向飞机挥手的同时，心中也不免十分感慨——他带着柳絮到康维这里来，竟会变成了这样的结果，那是事先无论如何都想不到的事！<p>　　他也知道，康维的那架飞机，可以说是地球上性能最好的飞行工具，可以在极短的时间内，就到达目的地。等他用正常的方法回家之后，一切只怕已经解决了。自此之后，康维这新形式的生命，找到了爱情，柳絮自然也脱出了无间地狱！<p>　　原振侠感到十分安慰，虽然在那时，他也想到，以那个组织势力之庞大，柳絮又站在和它势不两立的地位，只怕还会有一些阻碍。但是他又完全相信康维的能力足可以克服困难，所以也并没有放在心上。<p>　　他对自己的这次经历，十分满意。因为在这次经历之中，他对鬼魂有了进一步的认识，知道即使是幽明阻隔，人鬼殊途，但是一样可以通过安排相会。而且，在灵魂和鬼魂之间，可以作毫无保留的沟通！<p>　　原振侠可以料到，把这样的经历，说给他亲近的几个朋友听的时候，会引起何等的赞叹。<p>　　等到原振侠上了飞机，他知道，康维和柳絮，应该早已开始在和组织交锋了！<p>　　他预料，他回家之后不久，就可以知道结果。要是柳絮体内的核装置能够拆除，那自然理想之至了。<p>　　所以，在回家的旅途上，原振侠的心情，相当轻松。但是有时，望着舱外，白雪飘飘，他想起玛仙不知身在宇宙的哪一个角落，仍不禁大是怅然。<p>　　原振侠乘坐的飞机顺利降落，但从机场到住所，由于交通阻塞——不知道在哪一个路口，有几辆车子撞在一起，清理费时，所以整个公路网的交通，都大受影响。原振侠对于人类交通工具的落后，十分感慨——他是上天入地，本身到过观察地带，灵魂去过幽灵星座的，自然识见和普通的地球人大不相同。<p>　　不足二十公里的途程，居然使他浪费了三小时之久。所以他在推开住所的大门时，心情有点烦躁，他是用力一脚，将门踢了开来的！<p>　　门一踢开，他就呆了一呆，因为他看到，有一个人，背对着门，面向窗口而立。那人身型不高，戴着一顶鸭舌帽，穿著蓝布工装裤，看来像是一个小男孩。<p>　　原振侠略呆了一呆，那人转过身来，原振侠更加讶异。那不是一个小男孩，而是一个小女孩，是原振侠很熟悉的水荭！<p>　　对于水荭会出现在自己的住所，原振侠并不十分讶异，可是水荭的神情，却令原振侠吓了一跳！<p>　　水荭本来，一直维持着少女的调皮。尽管她的经历使她和普通的少女大是有异，可是不论在什么情形下，她都那么开朗活泼，笑靥如花，叫人看来神清气朗。<p>　　可是这时，在她的俏脸之上，却像是罩了七八重乌云，令她显得忧郁之至！<p>　　一看到这等情形，不必问，也可以知道，有什么不寻常的事发生了！<p>　　水荭也立即开口。她乍一开口时，竟然没有声音发出来，要吞咽了一下口水，她才发出了听来十分沙哑的声音：“你们闯祸了！”<p>　　原振侠陡然一怔，一时之间，不明白水荭这样的指责是什么意思。水荭一跺脚，显得她心中，焦切之极，又道：“闯大祸了！”<p>　　原振侠向水荭作了一个手势，想请她尽量镇定一些。而就在这时，自他的卧室之中，又走出了一个人来，竟是阿尼密大师！<p>　　阿尼密的神情本就阴森，这时，看起来更像是已到了世界末日。他一出来，就道：“闯祸的责任，主要在我！不能全怪他们！”<p>　　水荭急促地眨着眼，双眼之中，竟然有泪花乱转，可知她心中的焦急，实是非同小可！<p>　　原振侠也发起急来，用力一挥手：“究竟是怎么一回事，别打哑谜了好不好！”<p>　　原振侠要求快点知道究竟发生了什么事，自然正常之至。可是阿尼密和水荭的反应，却十分不正常，他们互望着，像是不知该如何开始才好！<p>　　原振侠正想再催，阿尼密已长叹一声：“事情应该从我这里开始，陈庆国的鬼魂逃走了！”<p>　　原振侠呆了一呆，脑中“嗡”地一声，思绪变得十分紊乱。<p>　　这不能怪原振侠的理解力弱，而是阿尼密的话，完全超越了人类的生活经验，所以绝不容易一下子就了解。原振侠在呆了一呆之后，首先想到的是，阿尼密在离开的时候，曾经说过，他把陈庆国的鬼魂“带走了”。<p>　　当时，原振侠就十分奇怪，阿尼密是用什么方法，把陈庆国的鬼魂带走的？但是他只是想了一想，只想到阿尼密既然是一个出色的灵媒，那自然有他和灵魂打交道的一套，所以没有再想下去。<p>　　而现在，阿尼密又说“陈庆国的鬼魂逃走了”，这真是怪不可言。难道阿尼密真的有一套方法，可以把鬼魂拘留起来？<p>　　如果他真的有那样的方法，那么，被拘的鬼魂，会努力设法逃走，也是理所当然的事了。阿尼密把鬼魂拘留在什么地方？是不是像中国的传说那样，捉鬼的道士把鬼魂捉了之后，放进葫芦之中，或是放进了一个有符咒禁制的容器？<p>　　看来，阿尼密的身边，并没有这样的容器在！<p>　　剎那之间，原振侠不但思绪紊乱，连神情也显得古怪之极。阿尼密在这时候，现出苦涩的神情，伸手，向自己的头部指了一指。<p>　　原振侠同样无法理解他这怪异的“身体语言”，阿尼密又叹了一声：“我运用我灵媒的本能，和陈庆国的鬼魂有了沟通。”<p>　　原振侠“嗯”地一声：“那不是什么难事，我也可以做到这一点！”<p>　　阿尼密又道：“所以我在离去的时候，问他，是不是愿意和我在一起？我告诉他，我有力量可以控制鬼魂——这一点，他也早已知道，他不知道的是，鬼魂若是受我控制，会有很多好处！”<p>　　原振侠听到这里，不禁十分恼怒。<p>　　这时，他至少已经知道，水荭如此焦虑地说闯了祸，是从陈庆国的鬼魂逃走开始的。而如果阿尼密不去控制陈庆国的鬼魂，当然也不会有“逃亡”事件的发生！<p>　　而在康维的巨宅之中，原振侠在知道阿尼密有这种力量之后，曾劝阿尼密尽可能不要使用这种力量，阿尼密当时也答应了的！<p>　　可是阿尼密却没有遵守诺言，他还是运用了这种神秘的力量，控制了陈庆国的鬼魂！<p>　　当原振侠充满怒意的眼光投向阿尼密的时候，阿尼密脸色铁青，他冷然道：“我那样做，自然有我的理由，我没有必要向你解释。”<p>　　原振侠更怒：“那你来找我干什么？陈庆国的鬼魂逃走，你那么有本领，就该去把他抓回来！”<p>　　阿尼密张大了口，像是连呼吸都十分困难。在一旁的水荭又一跺脚，尖声道：“来不及了！陈庆国的鬼魂，已经和组织取得了联络！”<p>　　原振侠不由自主，叹了一口气，因为事情听来更加复杂难明了！<p>　　陈庆国的鬼魂，是如何和组织联络上的？难道组织之中也有出色的灵媒，或是有仪器？就算陈庆国的鬼魂和组织有了联络，又怎么会闯祸呢？<p>　　原振侠不明白，连想问，也不知道该如何问！所以他只好用近乎呻吟的声音说：“如果事情十分紧急，又和我有关的话，那么，请尽快令我明白，究竟发生了什么事！”<p>　　他这样说了，阿尼密仍然张大了口，不知该如何说才好。水荭大踏步来到原振侠的身前，大声道：“让我来说！”<p>　　阿尼密苦笑：“你根本不知道发生什么事，又从何说起？”<p>　　水荭沉声道：“可以推测——我的推测是：组织总部有一个十分隐秘，又是能力超卓的人在，就是这个人，和陈庆国的鬼魂，取得了联络！”<p>　　原振侠总算有了一点头绪，但是他还是不明白。水荭作了一个手势，示意他暂时不要发问，她急急地道：“组织和陈庆国有了联络，就知道了有关柳絮的一切！”<p>　　原振侠听到这里，才感到了真正是大事不妙！<p>　　来自陈庆国鬼魂的讯息，自然再真实也没有，鬼魂不会也不能提供虚假的讯息。组织知道了柳絮的叛变，可是柳絮和康维，却还自己送上门去！<p>　　本来，柳絮和康维是很占着上风的。但是如果组织早已知道了柳絮的叛变，事先有了准备，那么，他们的优势，自然也不再存在了！<p>　　所以，原振侠在头皮发麻的情形下，张大了口，说不出话来，喘了几口气，才哑着声音叫了出来：“快！快阻止他们！”<p>　　水荭现出十分悲哀的神情：“原医生，还来得及么？该发生的，全都发生了！”<p>　　原振侠颓然坐了下来，一坐下，立时又弹了起来，抓起了一瓶酒，向口中灌了好几口，这才道：“好，既然该发生的都已发生了，急也没有用。先来看看事情糟糕到什么地步！”<p>　　水荭道：“康维和柳絮一进入组织的总部，就完全没有了讯息，下落不明！”<p>　　原振侠扬眉：“组织再神通广大，也无法拘留康维和柳絮的！”<p>　　水荭道：“所以我推测在总部，有我们所不知道的神秘人物，或神秘力量存在！”<p>　　阿尼密直到这时，才喃喃地说了一句话。<p>　　阿尼密说的是：“就是这个神秘人，或神秘力量，使陈庆国的鬼魂逃走的！”<p>　　原振侠瞪了他一眼，并不掩饰心中对他的厌恶——因为阿尼密带走了鬼魂，却又不能好好控制，被组织的神秘力量抢走了鬼魂，使柳絮的反抗为组织所知！<p>　　如果说事情槽糕之极，那么，一开始，就是由阿尼密的行为引起的！<p>　　阿尼密显然承认了失败，他面色灰败，身子在不由自主发着抖。原振侠叹了一声，也就没有在自己的眼神之中，加深责备。<p>　　水荭低下头一会：“我相信，组织是在有了鬼魂所供给的讯号之后，立即召见我，问我柳絮的下落，因为是我和她一起执行任务的。我知道事有蹊跷，所以只好推说柳絮独断独行，我和她早已失去了联络，并不知道她在何处！唉，你们要是肯听我的话，让我在组织总部，慢慢设法探听消息，怎会出这样的事？”<p>　　原振侠苦笑：“现在你已失去了组织的信任？”<p>　　水荭点头：“我想是的！我被组织派出来，做一件无关紧要的小事。我想来找你商量，在门口，遇到了六神无主的阿尼密大师，这才知道毛病出在何处！”<p>　　原振侠还是有一些不明白之处，所以他又向“六神无主的阿尼密大师”望去，感到水荭这样形容，再确当也没有。阿尼密叹了一声：“那神秘力量，在鬼魂投向他之后，曾向我示威，讥嘲我和鬼魂沟通力量的薄弱。并且告诉我，陈庆国的鬼魂，是多么渴望和组织联络，以达到做鬼也效忠组织之目的！”<p>　　原振侠又连喝了几口酒，这才缓过一口气来——阿尼密的那番话，有一股重大的压力，压得人几乎无法作出正常的呼吸！<p>　　水荭的声音，满是无奈：“在柳絮的身上装上核装置，联接到植入脑部的讯号发射体，这一切，康维早已说过，不是地球人的力量所能做得到。可知这个神秘人或神秘力量，早已存在！只不过我一直不知道……真好笑，我还以为自己是得到组织信任的！”<p>　　原振侠恨恨地道：“像这样性质的一个组织，不会信任任何人，只会利用人！”<p>　　阿尼密大师骇然：“那……神秘力量不属于地球？那是来自外星的力量？那我心中会好过些。因为我从来不知道地球上，有谁在和鬼魂沟通方面，会比我还有办法！如果来自外星，我自然无法和他相比！”<p>　　原振侠没好气：“说不定那神秘力量来自地狱，就是一切鬼魂的主宰！”<p>　　阿尼密全然不在乎原振侠的讽刺，神情比起刚才来，也不那么六神无主了。显然，在水荭的分析下，他恢复了不少自信心。<p>　　原振侠一挥手：“如果假设那力量，或者是一个神秘人，是来自外星，那么事情反倒没有那么糟。”<p>　　水荭睁大了眼，显然不知道原振侠根据什么来分析，会得出这样的结论。<p>　　原振侠立刻补充：“如果力量完全来自组织本身，那就根本没有转圜的余地！如果组织也必须依仗外来的力量，外来力量不会完全听命组织，希望这种力量，会更容易沟通。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='30_8'>人鬼疑云 第08章</b><p>");

document.write ('　　水荭苦笑：“只好这样想！可是那力量和组织合作，已经很久了！”<p>　　原振侠十分肯定：“必然是组织依仗那力量，而不是那力量必须服从组织！”<p>　　水荭团团转了几个圈，她刚才形容阿尼密六神无主，这时，她自己看来也差不多。突然，她站定了身子，伸手在左腕上的手表，轻按了一下。原振侠留意到了她那“手表”上有液晶表面，正在闪动着一些讯号，而水荭也现出了惊喜的神情。<p>　　原振侠问：“来自组织的消息？”<p>　　水荭连连点头：“是，组织召我立刻去报到！”<p>　　原振侠扬眉，用一种明显的，十分不屑的声音问：“这表示组织重新信任你了？”<p>　　水荭垂下头来，好一会不出声。原振侠也感到自己的话，说得太重了些，可是还不等他表示歉意，水荭已抬起头来：“你要我怎么样做？我自己承认，我没有力量和组织正面对抗，但我也决不会连做鬼也要忠于组织。我只好照现在这样的方式生活、行动。如果你有更好的方法，请告诉我，或帮助我！”<p>　　水荭的这一番话，说得严肃之极。原振侠听到一半，就大为感动，他握住了水荭的手，感到水荭的手十分冷。他等水荭讲完，才用十分诚恳的语声响应：“是我不对……我只是出于对组织的厌恶，并不是针对你。目前，你的方式十分好，等我有了更好的方法时，我一定会尽我一切力量帮助你！”<p>　　水荭的眼睛中有点红，她提起原振侠的手来，按在自己的脸上好一会。<p>　　他们互相之间，这样衷心地交换意见，情景本来十分动人。可是在一旁的阿尼密，却全然没有欣赏的表示，而是急不及待地表示要和水荭说话。当水荭终于向他望去时，他立时提出：“我是不是可以和你一起到总部去？”<p>　　水荭连百分之一秒都没有考虑：“当然不能！”<p>　　阿尼密神情沮丧，水荭知道他的心意：“你是想和那力量，或者那神秘人取得联络？”<p>　　阿尼密连连点头：“他对于鬼魂的了解，必然在我之上，我想向他讨教！”<p>　　水荭爽快地答应：“如果我能和他接触，我必然传达你的意见。”<p>　　阿尼密连声道谢，原振侠忍不住道：“你谢得太早了吧，那个‘他’究竟是什么都不知道！”<p>　　阿尼密却不理会，他向水荭说了一个号码，又道：“我会二十四小时守在这个电话旁，等候你的消息！”<p>　　他说完，随便向原振侠挥了挥手，就向门口走去。原振侠大叫一声：“喂！你本来找我，有什么事？”<p>　　阿尼密并不转身：“我本来就是想告诉你，陈庆国的鬼魂逃走了……或者是被一种比我更强的力量抢走了。想请你帮助，和那种力量联络。”<p>　　原振侠苦笑：“我哪有这个能力？”<p>　　阿尼密叹了一声：“你有你自己所不知的潜力，在康维那里，就是你首先接触到陈庆国的鬼魂！”<p>　　原振侠摇着头：“我不能帮助你，希望水荭可以见到那个神秘的‘他’！”<p>　　阿尼密耸了耸肩，打开门，瘦长的身影晃了出去，随即把门关上。<p>　　水荭低声道：“也别太怪他，如果组织之中，有一个神通广大的人在，发生在柳絮身上的变化，没有鬼魂通风报讯，组织一样可以知道的。”<p>　　原振侠也十分同情阿尼密：“他一生和鬼魂打交道，忽然发现自己在这方面的能力，竟然远不如人，这打击也够大的了！”<p>　　水荭深吸了一口气，向原振侠*了一*。原振侠忽然担心起水荭想了一想：“利或不利，我都必须尽快地去报到，没有选择的余地！”<p>　　她说了之后，顿了一顿，又道：“也没有什么人，可以给我任何帮助！”<p>　　原振侠深吸了一口气：“未必！”<p>　　水荭睁大了眼，望着原振侠，原振侠一字一顿：“我和你一起去！”<p>　　水荭吃惊：“不可能，根本不可能！”<p>　　原振侠神态镇定，显得他胸有成竹。他道：“有可能！事情根本是在我身上起的——你和柳絮，奉命在我的身上寻找线索，找出消失了的海棠。现在柳絮和组织敌对，任务并没有完成，你可以报告组织，我愿意就海棠消失事件，向组织提供资料，组织必然接纳，你就可以带着我一起到总部去！”<p>　　原振侠在说出他的计画之际，水荭一直凝视着他。原振侠说完了之后又问：“怎么样，是不是行得通？”<p>　　水荭长叹一声：“可以行得通。但是……那样一来，你就必然卷入我们的是非之中，和组织的关系，可能在相当长的一段时间之中，纠缠不清。我知道，那是你最不愿意发生的事！”<p>　　原振侠作了一个手势：“人在很多时候，必须做些自己不愿做的事！”<p>　　水荭大是感叹：“这叫什么？大概就是人在江湖，身不由己。”<p>　　原振侠半昂着头：“可以算是——你立刻和组织联络！”<p>　　水荭想了一回，才伸手取过一只皮袋来。那种袋子，和许多少女喜欢使用的一样，在袋上还贴着一些颜色鲜艳的标贴。但是原振侠知道，这袋子既然是水荭所使用的，袋中对象内容之丰富，只怕想象力再丰富的人，也难以想象齐全！<p>　　水荭伸手入袋，取出了一只扁平的方形盒子来，打开，分成了两部分。竖起的一部分，是一个液晶屏幕，看来一如普通的小型计算机。而且，水荭也拉出一条线来，联结了原振侠住所的电话。<p>　　这种通讯方法，已经十分普通，可以藉此通话，传达讯息，以及图文传真。所以原振侠笑着道：“我以为你们使用的，应该特殊一些。”<p>　　水荭只是撇了撇嘴，没有直接回答，而手指已迅速地在按钮上移动。<p>　　原振侠知道她是在使用密码通讯，自己看了也不会懂，但他还是转过身去，望向窗外。<p>　　经过了将近十分钟不断地操作，原振侠才听到了一阵“滋滋”声。他转过身来，看见一张纸，正在渐渐“吐”出来，上面只有几个字，原振侠根本看不懂。<p>　　水荭念道：“建议正在研究，尽快通知结果！”<p>　　原振侠的第一个反应是：“那得等多久？那里是办事最慢的地方！”<p>　　水荭摇头：“其它的机构办事慢，我们的组织，办事效率却最快。就算要决定一下子处决上万人，也在几秒钟之间可以有决定！”<p>　　原振侠感到了一股寒意，没有再说什么。想到他要和这样的一个组织打交道，那是前所未有的新的冒险经历，原振侠心中也不免十分紧张——他和水荭之间的沉默，只不过维持了三分钟，已令他有喘不过气来的感觉。<p>　　正当他想说些什么时，随着“滋滋”的声响，又有一张纸出来，上面还是只有几个原振侠看不懂的字。水荭立时道：“建议批准，立即前来！”<p>　　水荭在关上那具通讯仪的时候，压低了声音：“你现在想改变主意，还来得及。”<p>　　原振侠只用了一下笑声，来表示他的回答！<p>　　原振侠回到住所，连休息一下的时间都没有，就又离开了住所。<p>　　原振侠进入组织总部的经过，简单之极——他相信水荭的话，如果不是组织最高领导要见他，那么，他根本无法进入总部。<p>　　而这时，他进入了总部，却全然无法知道，组织总部是怎样的一个建筑。因为在一个城市的机场降落之后，他和水荭，就上了另一架小型飞机。他们处身的机舱，完全密封，看不到舱外的情形。<p>　　小型飞机飞了将近七小时。原振侠禁不住问水荭：“如果是你一个人，要进入总部，难道也是这样子？”<p>　　水荭的回答，更令原振侠吃惊：“我从来也未曾到过总部！”<p>　　原振侠没有再问什么，等到小型飞机停下，他们又被送上一架密封的汽车。车子又行驶了三小时左右，一出车，已经在建筑物的内部了。<p>　　那是一个相当宽的走廊，两旁全是门，走廊十分长，光线柔和，空气清新，温度适中。<p>　　他们曾被吩咐，在任何情形之下，都不能回头望，所以他们一直没有见到任何人。这时，有人声在他们身后响起：“左首第七扇门，自己推门进去。”<p>　　水荭自然而然，握住了原振侠的手，两人一起向前走去。到了那扇指定的门前，推门进去，里面是一间布置得极其幽雅，也十分现代感的会客室，但是并没有人。<p>　　原振侠先坐了下来，水荭的神情很紧张，她不住地四面打量。两人都知道，自己在房间中的一举一动，不知有多少双眼睛，通过监视装置在看着他们！<p>　　房间之内极静，他们甚至可以听到自己的心跳声。不一会，有一下轻微的声音，自天花板传出。他们抬头看去，只见有一样东西，自天花板上向下伸来，那是一根细细的金属棒，尾端是一只约有三十公分长的“眼睛”，眼珠部分正在灵活地转动，看来十分诡异。<p>　　那当然不是真正的眼睛，而是一种装置，可是设计成眼睛的样子。原振侠首先闷哼了一声：“想不到你们居然这样有幽默感！”<p>　　这装置一出现，原振侠就知道，他们并不能和组织的首脑直接见面，首脑会通过这个装置和他们交谈。自然，首脑可以通过这只眼睛看到他们，所以他才说，这是一种幽默！<p>　　一个听来十分愤怒的苍老声音自“眼睛”中传出来：“我是最高领导，和我说话，不要用一个字的废话来浪费我的时间！”<p>　　那声音苍老而微微发颤，作为一个医生，原振侠一听就知道，这个终生未能改变乡音土腔的老人，已经快到了生命的尽头。而且，在这样的晚年，无论如何维持和保养，也难以有健康的身体了！<p>　　他正想讽刺对方几句，水荭已叫了起来：“你不是最高领导！我认得出最高领导的声音！”<p>　　老人的声音“呵呵”笑了起来，笑得十分欢畅，听得出他真的因为水荭的话，而感到十分可笑。他的回答是：“获得组织授权，以最高领导人姿态出现在你们面前的，都是我的部下，受我的领导！”<p>　　水荭吸了一口气，没有再说什么。她也是第一次来到总部，自然层次和地位更低。<p>　　老人显得不耐烦：“用最简单的方法使我明白，海棠是怎么一回事！”<p>　　原振侠沉声道：“她成功地逃出了组织，要不是有她的塑像留下来，组织再也不会有她的任何资料！”<p>　　老人的声音又笑了起来：“你错了，塑像只不过是其中的一个线索。更重要的是，我们的朋友记得她，而且，想和她见面！”<p>　　原振侠和水荭互望了一眼，原振侠心中，陡然一动：最高领导口中的“我们的朋友”，是不是就是他们推测中的“神秘力量或神秘人”？<p>　　原振侠一想到这一点，就试探着道：“要再见海棠，已没有可能。她已脱出了地球的范围，除非想见她的人也同样如此！”<p>　　水荭明白原振侠这样说的意思。她十分紧张，抿着嘴，双手握着拳。<p>　　老人的声音沉寂了半分钟，才道：“那么，和你会面，也是一样！”<p>　　在原振侠还没有明白，最高领导这样说是什么意思时，老人已直呼其名：“原振侠，你以为批准你到总部来的原因是什么？就是我们的朋友想见你，你们是老相识了！”<p>　　这两句话，更是令得原振侠剎时间，感到莫名其妙——组织的好朋友，怎么会是他的老相识？看来，他们的推测没有错，确然有神秘人在替组织办事。但自己竟会和神秘人是老相识，这就有点难以想象了！<p>　　他伸手在自己的头上，轻拍了两下：“是哪一位旧相识？怎么记不起来了！”<p>　　这时，在“眼睛”中传出了另一个声音：“缺口的天哨！我们曾在‘鬼界’之中沟通过！”<p>　　原振侠“啊”地一声，直弹了起来！<p>　　“缺口的天哨”、“鬼界”！他当然不会忘记！<p>　　用最简单的方法来叙述：若干年前，一批来自外星的宇宙探索者，到了地球，由于他们不能适应光亮和磁力，所以悲剧发生。他们只好躲在新几内亚蛮荒之地，一个人迹不到的山腹之中。那地方，称为“鬼界”。<p>　　海棠利用了原振侠，和他一起到达了“鬼界”，和那一批自称“孤魂野鬼”的外星人在黑暗之中，有过沟通。后来，他们利用外星人提供的飞行囊离开，飞行囊落入了海棠的手中！<p>　　原振侠挥着手：“你……是躲在飞行囊之中，避过了光芒和磁力，来到这里的？”<p>　　那声音道：“是，我替这里的人做了不少事。当然不是由我亲自动手，而是在我的指导下完成的，我成为他们最尊重的人。是不是，最高领导人？”<p>　　那老人的声音一反高高在上，不可一世的腔调，十分恭敬地道：“是，外星朋友。”<p>　　那声音又道：“当我想到要和海棠会晤的时候，他们居然回答我说，根本没有这个人，我就知道一定有事发生了，这才下令彻查！”<p>　　原振侠和水荭都发出了一下低吟声——事情的起因远比他们想象的复杂！<p>　　就算没有塑像，组织也一样会上天下地，要把海棠找出来！因为来自“鬼界”的外星人，清楚地知道，曾有这样一个人存在！<p>　　原振侠心头狂跳，但是他立时想起，和外星人打交道，要比和组织交涉好得多。所以他立时问：“你要见海棠，有什么目的？我最近才见过她！”<p>　　那声音大是讶异：“怎么可能？”<p>　　原振侠很快地，把他最近在“观察地带”中的经历，讲了一遍。<p>　　那老人的声音责斥：“在说什么荒唐故事？”另外的声音却发出了好几声欢呼声！<p>　　两个反应截然不同，这倒并不令原振侠感到意外。因为这一段经历，本来就不是普通人所能理解的——最高领导人虽然权倾天下，但那并不代表他有足够的想象力，可以接受这一切！<p>　　那外星人在欢呼之后，急急地问：“那你可以帮助我，可以帮助我们！”<p>　　原振侠想起在“鬼界”之中，和那批外星人沟通交流的情形。他对于那些被困在山腹之中，自称是“孤魂野鬼”的外星人，也十分同情。<p>　　所以原振侠道：“自从那次之后，我又经历了不少奇事，确然可以找到帮助你的方法。连我现在的身体，都是换过了的，你可以想象么？”<p>　　这时，原振侠心中已想好了行动的步骤，那几句话，是他行动的第一步。他特地在最后两句，提高了声音，加强语气。<p>　　他得到的反应，是最高领导人的一下闷哼声，和外星人的回答：“更换身体，对地球人来说是一种奇迹，但对我们来说，那不算什么。”<p>　　原振侠又道：“真正能帮助你的人，我相信如今正在受组织的留难。先让我和他见面，我们才能一起商量如何行动！”<p>　　那声音显得十分急促：“是吗？那个人是谁？”<p>　　原振侠一字一顿：“康维十七世，男性；柳絮，女性。你可以向最高领导人，询问他们如今的处境！”<p>　　原振侠这两句话一出口，就听得最高领导人，发出了一下愤怒的吼叫声！<p>　　这一下吼叫声，在原振侠听来，并不怎么样，只不过是一个老人的怒吼而已。可是对水荭来说，却不一样，因为她深知那老人所掌握的权力之大，也知道这老人发怒的结果。<p>　　所以，水荭自然而然，抓住了原振侠的手臂，神情惊怖。原振侠向她使了一个眼色，示意她不必害怕，他已然胸有成竹！<p>　　在老人的一下怒吼之后，至少有五分钟之久，再没有声音传出来。原振侠低声道：“他们之间，正在发生争执。我肯定，老人一定会听从外星人！他的权力再大，外星人也不在他的权力范围之内！”<p>　　声音再传出来时，是外星人的声音，他在问：“柳絮？就是那个在我的指导之下，在她身体中装配核装置，并且联接到她脑部植入体的那个地球女性？”<p>　　原振侠虽然胸有成竹，但也不免有点紧张，他立时道：“是，相信她如今的处境不是十分好！”<p>　　老人的怒吼声再度发出：“她是叛徒！她威胁要和组织同归于尽，要组织拆除她体内的核装置！对付这种叛徒，唯一的方法是——”<p>　　原振侠极快地接口：“唯一的方法，是接受她的意见，不然，她的威胁，会变成事实！”<p>　　外星人的声音参加进来：“康维十七世，啊，他不是人，不是人……他是……什么？”<p>　　原振侠的回答，显得十分平静：“他是宇宙之中的一种新形式的生命，你可能还不是很能理解，但是他必然能帮助你们，使你们全体，都脱离鬼界！”<p>　　原振侠在这样说了之后，略顿了一顿，又补充道：“你快和最高领导人说，我要他们立刻来和我相会！”<p>　　最高领导人第三度发出怒吼：“在这世上，只有我向别人发命令，没有任何人可以命令我！我不会怕任何人的威胁，尤其是来自叛徒的威胁！”<p>　　一个苍老的声音，带着发颤的语调，可是说出来的话，却有这样的气概。这是十分难得的情景，也由此可见这老人的意志是何等坚决！<p>　　水荭平时虽然能说会道，可是这时，不但哑口无言，而且，还在微微发抖。<p>　　原振侠吸了一口气，他在逐步按照他的计画展开行动。这时，已到了最重要的一环，他要这个权力极高的老人屈服！<p>　　他先发出了一声冷笑，然后道：“我也是一个医生，从你发出的声音之中，我可以清楚知道，你的身体，是何等衰老！”<p>　　老人也冷笑：“我已经八十多岁，我是这个年龄最健康的人！”<p>　　原振侠“啧啧”连声：“八十多岁了，还能有多少年？你必然会由于身体的衰老而死亡。虽然你头脑清醒，可是身体却不能再用了，你会变成一个鬼，和所有人一样，变成一个鬼！至于做鬼的滋味如何，相信陈庆国烈士的鬼魂，会向你详细汇报！”<p>　　在这番话之后，听到的是老人一阵急促的喘息声，和外星人的声音：“你激怒他了！激怒他对你并没有好处，你激怒他了！”<p>　　原振侠索性大笑起来：“你的外星朋友能给你许多东西，可是并不能使你不衰老，并不能使你不死亡。哈哈！他们聚集的地方，叫作‘鬼界’，你变成了鬼魂之后，倒可以和他们住到一块去！只可惜他们迟早会脱出困境，回他们自己的星球去，那时，你就真正变成孤魂野鬼了！”<p>　　对一个八十多岁，风烛残年的老人来说，原振侠的这番话，不留余地之极了！<p>　　老人发出了一阵极难听的声音，显然那是他想第四次怒吼，但气力不继的结果。可是他的话，却仍然强硬无比：“我不怕和敌人、叛徒同归于尽！我变鬼魂，你们也和我一样！”<p>　　原振侠的语调，和老人相反，极其轻松：“你是一个出色的军事家，应该明白，在对自己十分有利的情形下，不妨也和敌人展开谈判！”<p>　　老人继续冷笑：“谈判？你有什么谈判的本钱？”<p>　　原振侠的响应极快：“有！我可以给你一个年轻的身体——完全是你，可是年轻！”<p>　　接下来是一段短暂时间的沉默。原振侠以为，那是老人根本无法接受他的提议（不相信会有这样的事），可是出乎他的意料之外，老人竟然这样问：“你和勒曼医院……的那些人相熟？”<p>　　原振侠在剎那之间，心头一阵狂跳！<p>　　老人知道勒曼医院，那固然可以使他少费许多唇舌，去解释如何可以给他一个年轻的身体。但也有可能，他早已有了年轻的身体，那么自己的计画就落空了！<p>　　原振侠的回答只有一个字：“是！”<p>　　老人喘息着：“这班人真可恶！我知道他们有能力替人换身体，可是我派人去接洽，却根本无法找到他们。他们竟然不愿替我服务！”<p>　　原侠振大喜：“我可以说服他们，使你年轻二十年！”<p>　　老人用十分坚定的声音回答：“四十年！”<p>　　原振侠笑了起来，他知道自己已经成功了：“不！如果你忽然变成了四、五十岁的模样，人家会把你当怪物。六、七十岁和八十几岁，看起来差别不是太大，何况，十年八年之后，又可以再换！”<p>　　老人深深吸着气：“你的要求是什么？”<p>　　原振侠先向水荭作了一个鬼脸，然后才道：“简单之至！仍然是在外星朋友的指导之下，替柳絮拆除体内的核装置，并让柳絮和水荭脱离组织，再不追究！”<p>　　老人有着十分果断的判断力，他连一秒钟都没有考虑，就疾声道：“好！”<p>　　随着他那个“好”字，水荭陡然伸手，搂住了原振侠的脖子，张大了口，想叫——可是由于实在太兴奋了，她竟然发不出任何声音来！<p>　　接下来的一些细节，自然进行顺利，不必赘言。至于康维和原振侠如何帮助那批外星人脱离“鬼界”，那是另一个故事了。<p>　　对了，还有陈庆国的鬼魂，怎么样了？<p>　　谁会关心一个“忠于组织”的鬼魂呢？由得他去吧！<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_01'>魂飞魄散 第01章</b><p>");

document.write ('　　很多人围聚在一个人的身边，准备听他讲故事，被围住的，就是鼎鼎大名的那位先生。<p>　　原振侠反倒坐得相当远，在灯光不是那么明亮的一个角落，缓缓转动手中的酒杯。一则，他已经知道了各人要那位先生说的故事内容；二则，他也知道，那位先生不会详细说他的故事——太曲折复杂和匪夷所思了，岂是三言两语所能说得明白？<p>　　他听到几个青年人在一起发问：“听说，最近，你找回了失去将近二十年的女儿？”<p>　　也有的人在叫：“你的女儿怎么会失踪？谁那么大的胆子，敢在老虎头上拍苍蝇？”等到七嘴八舌的人声静了下来，那位先生才举起双手，示意大家不要再问，听他说。<p>　　原振侠离那位先生约有十公尺，他看着那位先生，心中十分佩服。因为那位先生有一股神奇的风采，不论出现在何时何地，都有吸引他人视线的力量，也自然而然，成为人人注目的中心。<p>　　而这时，那位先生的心情显然十分好，因为他全身都迸发着欢乐，那自然和各人所问，他女儿失踪了近二十年，又找回来一事有关。<p>　　这时，各人都等着听他的讲述，可是过了半分钟，他用力挥了一下手，现出非常抱歉的神情：“对不起，我很愿意向各位说，可是事情的经过，实在太复杂了，太离奇了，变得我无从讲起！”<p>　　这几句话，虽然出自受大家尊敬的那位先生之口，但是也引起了大家的不满，抗议之声响起。<p>　　那位先生哼了一声：“并不是我故弄玄虚，而是事实确然如此，这里有两个人可以替我证明，一位是原振侠医生！”<p>　　他说着，向原振侠所坐的角落，指了一指。当许多人都循他所指，向原振侠望去的时候，原振侠向大家拱了拱手，朗声道：“是，我可以证明，事情的经过太复杂曲折，无法在这里说出来。有关的一切，不久，大家就可以在文字上获悉。”原振侠虽说得很诚恳，也很合情理，可是大家的不满情绪，似乎并未减弱，有几个青年，甚至大胆地发出了嘘声。<p>　　那位先生又道：“还有一个人可以替我作证！”他说到这里，略顿了一顿，提高了声音：“小宝，站出来向你的朋友解释一下！”被那位先生称作“小宝”的，是一个相貌俊美，身形相当高的青年人，也正是这次聚会的主持者。大家自然都知道，他的名字是温宝裕。有那么多人聚集在一起，正是温宝裕发起的，参加的全是青年男女。每次聚会，都努力邀请受青年人敬仰的人物参加，和青年闲谈、交流，这是十分有意义的一种社交活动。聚会的地点，就在温宝裕的那幢古老大屋的一个厅堂之中——这幢大屋的本身，已经是一个绝古怪的传奇。而这样的聚会开始了没有多久之后，就曾有过十分精采惊人的经历。他们请来了著名的传奇人物年轻人和黑纱公主，结果，在警方的一件悬案之中，发现了人间和神话世界之间的“信道”。不但神话世界中的神，可以经过它来到人间，人间的人，也可以经过它到达神话世界！<p>　　年轻人和黑纱公主，就曾在神话世界逗留，和一些著名的神，打过交道，才回到人间。或许是有过了这样奇妙的经历之后，使得参加聚会的青年人，要求都提高了。所以他们才坚决要求那位先生，讲述他的离奇经历。这时，温宝裕被那位先生一叫，就霍然站起来，而且，一下子就跳上了一张桌子，站在桌子上，双手高举，看来像是准备发表一篇演说。各人都熟知温宝裕言行夸张，所以才见怪不怪。<p>　　温宝裕朗声道：“的确，这个故事就算简单讲，也至少要花二十个小时；若是详细说，一年也说不完。我的意见和原先生一样！”<p>　　刚才，原振侠这样讲的时候，尚且有人敢发嘘声来，这时，同样的话，出自和各人同年龄的温宝裕之口，还会有保留吗？自然嘘声、倒采声，此起彼落，足足持续了一分钟之久。<p>　　温宝裕仍站在桌上，气定神闲，毫不为意。等到嘘声稍静，他才道：“我主持的聚会绝不强迫人参加，各位想想，如果还有别的聚会比这里更有吸引力的话，不妨自由选择。哼，我就不相信各位在别的所在，能同时见到这样杰出的两位传奇人物！”<p>　　他软硬兼施，说到最后，又向那位先生和原振侠各自指了一指。<p>　　由于他说的话是事实，所以各人都无话可说。<p>　　温宝裕又道：“所以我们不应该强人所难，等他把经过用文字记述出来之后再拜读！”<p>　　虽然仍有不满的情绪，可是至少再没有反对的声音。那位先生趁机向各人一拱手：“对不起，我还有些事，要先走一步。各位可以和原振侠多谈谈，他的奇幻经历多，在我之上！”<p>　　说着，他大踏步向外走去。他一向说来就来，说去就去，这一点大家倒是素知，所以也没有人阻拦，只有温宝裕送了出去。<p>　　等到温宝裕回到了厅堂，各人已经聚在那个角落，围住了原振侠。<p>　　原振侠当然比温宝裕他们这一伙要成熟得多，可是年龄上的差距，也不是太大。在原振侠的神情上，有着受感情困扰而带来的忧郁和无奈，但这时，也在各人的嘻哈声中消退，投入了青年人特有的爽朗和愉快。<p>　　两个漂亮的女青年一起向原振侠要求：“讲讲你的恋爱故事！”<p>　　立时有几个男青年抗议：“不要恋爱故事，要听冒险故事，上天入地的冒险故事！”<p>　　双方立刻壁垒分明，争执起来，原振侠笑着阻止他们：“为什么一定要我说？你们各人也都一定有故事，为什么不说？”<p>　　好几个人齐声道：“你是权威！”<p>　　原振侠一扬手：“人，尤其是年轻人，不但不必崇拜权威，也不必太相信权威。权威，当然有他的一套，可是每个人，也都有他自己的一套。若是一切皆由权威决定，人人跟着权威走，人类就再无进步！”<p>　　各人显然想不到原振侠忽然之间，会发出这样严重的议论，所以一时之间，不知如何搭腔才好，竟然有了一个短暂时间的沉寂。<p>　　原振侠笑：“是不是嫌我说的太乏味了？不过，人人都应该有这样的观念，打破权威，人类才有进步！”<p>　　各人在温宝裕的带领之下，鼓了一阵掌。原振侠吸了一口气：“我每到一个陌生的城市，如果时间允许的话，一定会到当地的博物馆去参观。我想这是一个好习惯，因为在博物馆，可以获得许多知识，增长见闻。也有可能，像我最近的一次遭遇，简直不可思议之至。”<p>　　他说到这里，略停了一停——他的开场白，已经带来了一股十分神秘的气氛。<p>　　因为大家都知道，原振侠医生的神奇经历丰富之极，连他也觉得最近的遭遇“不可思议”，那必然真是怪事之最了！<p>　　原振侠又道：“本来，我想把这件事对那位先生说说的，可是他说走就走，行动如神龙见首不见尾，所以只好先对大家说说！”<p>　　温宝裕神情兴奋，摩拳擦掌：“究竟是什么怪事，说出来大家可以集思广益，研究出一个名堂来！”<p>　　各人都十分高兴，各自占据有利阵地，准备听原振侠说他遭遇到的怪事。<p>　　原振侠又沉默了片刻，才道：“在一个博物馆中——我先不说是哪一个城市，哪一个博物馆，因为那和整件事，似乎并没有多大的关系。”他在这样说了之后，又停了片刻。在这短短的时间之内，各青年人挤得更近。<p>　　原振侠闭上眼一会：“这件事，我甚至无法作出任何假设，有时，甚至怀疑我是不是真的遇上了这样的一件事，还是我的幻觉——各位都知道，我有一个时期，情绪极度低落，接近精神崩溃！”<p>　　虽然大家都心急听原振侠的怪事，但听到他这样说，各人也发出了同情的声音。而且，连原振侠居然也对这件事疑幻疑真，因此可知事情之怪，必然是常理所不能推测。<p>　　原振侠又道：“这件事，我还是第一次对人说起，因为当时，只有我一个人……不，我应该说，当事情发生的时候，一共有一个半人，我是一个人，另外，还有半个人，半个人！”<p>　　他连续说了好几次“半个人”，听得各人面面相觑，不知如何反应才好。<p>　　有许多东西，是不能有“半个”的，人是其中之一。半个人，根本已不是人，至多只能说是尸体，而且还是残缺不全的尸体。（还有一个例子，是洞，也没有半个，只能有一个的。）<p>　　温宝裕先发出了一下古怪的声音，但是他并没有发问，因为他知道原振侠会说下去。<p>　　原振侠深深吸了一口气。<p>　　博物馆，是一座十分宏伟的建筑，展出的对象，也包罗万有。原振侠进来的时候，并没有一定的目标，但是不久，他就被这个博物馆的一项特别丰富的收藏所吸引，这项特殊的收藏品是石棺。<p>　　大家都知道“棺”是做什么用的——人类对于生命消失之后的身体，处理方法很多，很普通的一种，是把尸体放入一个容器之中，而这个容器，就是被统称为“棺”。<p>　　原振侠在说到这里的时候，有一点补充，对这个故事想要表达的意念，有一定的关系，所以有必要特别加以强调。<p>　　原振侠这样说：“一般来说，死亡，可以说成是‘生命消失’，但是‘生命’这个词，可以有狭义的解释，也可以有广义的解释。单就狭义来说，死亡，等于生命消失；但如果广义地，承认魂魄也是一种生命形式，那么，人的死亡，并不代表生命的消失，只是生命转换了它存在的方式。”<p>　　原振侠在说这番话的时候，虽然面对着的只是一群青年人，可是他的态度，十分严肃和认真。这说明他的心中，确然认为眼前的青年朋友，都有足够的学识和丰富的想象力，可以讨论这一类，不是普通人可以接受的玄学问题。<p>　　这种态度，自然也使青年人感到他更值得尊敬——人本来就是要先尊敬别人，才会赢得别人的尊敬。<p>　　所以，各人的反应也十分认真，一些人点着头，一些人抿着嘴沉思。有人问：“原医生，你肯定有魂魄存在？十分肯定？”<p>　　原振侠的回答再坚决也没有：“太肯定了——有关这方面的肯定，甚至可以通过仪器接触。我最近有十分确切的遭遇，可以证明，嗯，是不是先说说，我和鬼魂打交道的经历？”<p>　　所有人之中，温宝裕和原振侠的关系最密切，原振侠最近和鬼魂的“遭遇”，自那件事告一段落之后，他已经知道了经过。而参观那个收藏石棺的博物馆一事，原振侠既然从来也未曾对人说起过，他自然也不知道。<p>　　所以，温宝裕不等别人有反应，就大声道：“先说你参观博物馆的事，你和鬼魂如何打交道的经过我知道，可以转述。”<p>　　他这样一叫嚷，别人自然也没有异议。温宝裕十分讨好，满满地斟了一杯好酒，递给了原振侠。一些年轻人也趁机表示自己的成熟，也自行斟酒，握杯在手，于是气氛又热闹了许多。<p>　　简单地说，人类处理遗体的主要方法之一，是将它放进一个被统称为“棺”的容器之中。而制棺的材料，最常用的是木材——其中，中国人对木棺的用料之讲究，可以出一本专书。其次，用石制的棺，也是一个主流，也有用金属制成的棺，等等。<p>　　人类对于保存遗体，一直十分重视。所以，遗体的保存文化发展水准如何，可以用来衡量全民族的文化发展程度。<p>　　像埃及，保存尸体的文化，发展到了创造了“木乃伊”，建造金字塔的皇陵。<p>　　中国也不遑多让，一整套的殓葬文化，繁复之极。放置尸体的容器，也十分多样化，棺之外，还有椁，而椁，大都是石制的。当然，能在棺外有椁的，这死者也不会是普通人了。<p>　　两大文明古国在殓葬文化上，也有显著的不同，埃及的金字塔，巍峨高耸，但是中国却向地下发展，深入地底，越是隐蔽越好。秦始皇陵墓，初步勘察的结果，面积达到五十六点二平方公里。现在，连想要开掘，都不知如何着手，当初不知道是如何建造起来的！<p>　　而一个民族的殓葬文化，如果发展到了极致，似乎会把这个民族的进步，一起送进了坟墓之中——很可哀，但也有许多事实，证明了这一点。<p>　　单是石棺，也由于使用的石料不同，而花样百出。中国的石椁，大都采用坚硬的花岗石，制造也只求结实，不求花巧。有的巨大如小屋子，石质粗糙，有用石板拼成的，也有用整块石凿成的。<p>　　在西方，被普遍用来制造石棺的则是大理石。大理石棺不但制造精致，而且，有许多简直是稀世的艺术品——棺和艺术相结合，自然也可以视作是殓葬文化的一种。<p>　　大理石棺的四周和棺盖上，可以有极其精致的雕刻。至于雕刻的内容，有的和棺中的死者有关，例如棺中是一员战绩彪炳的将军，那么，棺上的雕刻，就会是曾被他征服战败过的敌人。<p>　　也有的，在棺上雕刻的是宗教故事、神话传说，多姿多采之极。而这一类制作精美的石棺，大多数并不深埋地下——或许是由于它们太美丽了，所以不忍把它们隐藏在地底。它们大多数被放置在教堂特定的一角，或者是家族私人的石棺存放处，可以在供人欣赏的同时，思念棺中死者生前的丰功伟绩。<p>　　这一类精致的石棺，有不少流落到了博物馆，和私人收藏家的收藏室之中——什么东西都有人收藏，棺也不会例外。工匠手艺的精巧，有时十分不可思议，这一类精美的石棺，棺盖和棺身的契合，巧妙之极，妙到了若不是破坏石棺，一合上了之后，就再难打得开的程度。<p>　　而既然石棺本身是如此精美的艺术品，随着时间的过去，更成为极具价值的古代艺术品，自然不会再有人去破坏它们。<p>　　所以，绝大多数这样的石棺之中，都有着尸体——这也达到了保存尸体的原始目的。<p>　　原振侠在进入那博物馆专收藏石棺的那一翼时，在入口处看到了一篇简述石棺的介绍，给他的印象相当深。当然，这一些，全是有关石棺的普通常识，原振侠大都是早已知道了的。<p>　　展出石棺的地方，一共有五层，下面四层，全是普通的展品。精品放在第五层，共分成三个展览厅，展出的全是雕刻精美的大理石棺。<p>　　原振侠信步浏览，心中十分感慨，因为这些石棺，都变成了“无名棺”，是属于甚么人的，都已不可查考了。可以肯定的是，棺中的死者，当年必然不是泛泛无名之辈，但是随着时代的变迁，石棺既然来到了博物馆，除了少数在棺上，详细刻下了死者生平的之外，都没有什么特别可以辨认死者身分的文字留下来。<p>　　或者是由于当时的殓葬者，太具自信心了，以为谁都会知道葬在棺中的是什么人——在当时，或许确然如此，但是时间飞逝，世上的每一件事，都在不断起变化，几百年之后，石棺依然，棺中人是谁，就没有人知道了。<p>　　当原振侠进入第五层的时候，参观的人并不多。他来到了第三间展出室，里面有九具石棺陈列着。其中有一具特别大，棺的四周和棺盖上，全是十分精美的天使雕像，有好几十个。<p>　　原振侠进来的时候，已经有两个人在这具石棺之前，*石棺很近。其中一个，不理有“不准触摸”的警告牌，伸手在棺盖上抚摸着。<p>　　原振侠本来，也不会对别的参观者多留意什么的，可是那只在棺盖上抚摸的手，却引起了他的注意。或者应该说，是这只手上所戴的一枚戒指，引起了他的注意。<p>　　那是一枚方形的红宝石戒指，那颗红宝石相当大，约有一公分见方。展出室中的光线不是很强烈，可是那只手在缓缓移动之际，那戒指上的红宝石，还是荡起眩目的光采。<p>　　原振侠心中喝了一声采。<p>　　他知道这种极品红宝石的市场价值，非同小可。但是他立即想到的是：有一个人，和这样的一枚戒指，应该可以联在一起的，为何自己一下子，想不起那个人是什么人了？<p>　　原振侠有点恼恨自己的记忆力。<p>　　本来，他只要走动几步，到石棺的对面去，就可以看到那两个人的正面了。但就是由于他感到，自己应该一看到这枚戒指，就知道它的主人是谁，现在居然想不起来！那令他有点赌气，非要凭记忆想起那应该是什么人不可！<p>　　所以，他就停留在那两个人的背后，并不移动，而装成仔细地在欣赏另一具石棺上的雕刻。<p>　　这时，他注意到，两个人中的另一个，曾转头打量了他一下。原振侠没有正面看到那人，只是感到那是一个六十岁左右的瘦子，有着相当迫人的眼光。<p>　　这时，原振侠还是没有想起，那戴红宝石戒指的是什么人，却听得两人交谈了起来。两人交谈的第一句话，就叫原振侠吃了一惊。<p>　　那个没有戴戒指的先开口：“你肯定就是这一具石棺？”<p>　　那戴戒指的，发出了两下干笑声，笑声难听之极。尤其是在这样的环境之中，本来已经够阴森的了，听了更是令人寒毛直竖，遍体生寒！<p>　　他一面笑，一面用和他笑声相仿的语声问道：“忘了我的外号是什么？我可以说是棺材的专家，怎么会弄错！”<p>　　那个人一开始笑，原振侠的心中，就陡然一动，等到他那样说了之后，原振侠已经知道是什么人了！<p>　　原振侠想起了他的名字是：安普伯爵！<p>　　对于安普伯爵本身，原振侠其实并不是知道得太多。使原振侠这时，可以一下子就想起他是什么人的，是由于另一个人——和他有血缘关系的安普女伯爵。<p>　　安普女伯爵是欧洲上流社会中的活跃分子，她以好客著名。凭着她的美貌，她的几次婚姻，对象都是各国的巨富，而每次婚姻的结束，都给她带来巨大的财富，可以供她挥霍。<p>　　在安普女伯爵身上，有过一些奇事。有一桩甚至和那位先生有关，另一桩和年轻人、黑纱公主夫妇有关，原振侠都知道其中的经过。<p>　　而安普伯爵，多半是安普女伯爵的堂兄弟，他著名的事绩是，他是一个“吸血殭尸”的专家——发源于罗马尼亚的“吸血殭尸”传说，流行在整个欧洲，深入人心，历久不衰，是许多小说和电影的题材。有关吸血殭尸的一切，不但欧洲人，连亚洲人和美洲人，也耳熟能详。<p>　　简单地来说，吸血殭尸之源，是一个贵族，头衔是伯爵，千年不死，昼伏夜出，吸血维生，可以化为蝙蝠。被他吸了血的，也会变成殭尸，甚至有美丽的女殭尸，吸了血来供应他！<p>　　是不是真有这样的吸血殭尸存在，自然有人相信，有人斥为无稽之谈。而安普伯爵多半是自小，就迷于吸血殭尸的故事，等到他有了伯爵的头衔，又在所得的遗产之中，包括了一座十分残旧的古堡之后，他就自封为吸血殭尸的专家。<p>　　他不但专门研究“吸血殭尸”的一切，而且，身体力行，模仿吸血殭尸的生活方式——真的睡在棺材中，白昼也极少活动。<p>　　他这种怪诞的行为，倒也有一些志同道合者跟他胡混，虽然那些人的主要目的，无非是可以混吃混喝——伯爵也十分好客，古堡中又有酒窖藏了多年的美酒。据说，嗜酒的人，一提起安普古堡的藏酒，会全身发抖！<p>　　安普伯爵的目的，是想自己变成一个吸血殭尸，可以藉吸血而永生，千年不死。他甚至发表过专论，说这是人类要长生不死的唯一方法！<p>　　吸血殭尸既然嗜血，用血来维持生命，所以对于血一样红的红宝石，也有特别的爱好。恰好古堡的珍藏之中，有一批极品红宝石，颗颗都是罕见的珍品。<p>　　安普伯爵要维持他“吸血殭尸”的生活，花费极大，而他又无法在婚姻中取得金钱，所以只好不断变卖祖产——国际珠宝市场上的超级极品红宝石，大都由他供应，谁也吃不准他的收藏品之中，究竟还有多少？反正他每年也不多卖，拿个三五颗，每颗十克拉以上的出来卖，所得也足够他的花费了。<p>　　原振侠一看到他手上的红宝石戒指，就觉得自己应该知道那是什么人，也是这个缘故。因为原振侠曾参加过一次“吸血殭尸”红宝石拍卖——受了黄绢的委托，想得到其中一颗。<p>　　可是结果，以黄绢财力的丰厚，居然未能达到目的！因为价格实在太惊人了，每颗以超过一千万英镑的价钱卖出。黄绢那时，权倾一国，当然不是没有这笔钱，而是在最后关头，她觉得不值，略为犹豫了一下，拍卖官就已经定槌了！<p>　　黄绢由于自己未曾亲自参加那拍卖会，也未曾看到过那三颗红宝石，所以当时并不觉得可惜。原振侠受委托参加，参观过那批红宝石，深觉那是稀世奇珍，美丽神奇得令人窒息！<p>　　就是在那次拍卖会上，原振侠知道了有安普伯爵这个人，和他的奇怪行为。所以，他一见有人戴着极品的红宝石戒指，就觉得应该知道这个人是谁！<p>　　这个人又开口说了这样的话，那当然除了安普伯爵之外，再也不会有别人。试想，还有什么人，会比“吸血殭尸”更有资格自称为“棺材专家”的——他根本是以棺为家的！<p>　　安普伯爵既然有这样的怪癖，那么，他来到这里，研究石棺，也自然得很。<p>　　原振侠一下子就料到了对方来历，心中释然，也十分高兴。他心想，不妨绕过去，去看一看这个放着活人不愿做，一心想变吸血殭尸的怪人，究竟是什么模样！<p>　　他想着，才移动了一下脚步，那另一人的话，却又令他身形停止。那另一人压低了声音：“这是石棺，要把它弄走，可不容易，我估计它的重量超过二十吨！”<p>　　安普伯爵（原振侠对自己的推测很有信心，断定他一定是安普伯爵）道：“我查过博物馆的资料，重量是三万公斤”<p>　　那另一个人耸了耸肩：“这样的大工程，要神不知鬼不觉地进行，那可是人类历史上，从来也未曾有过的创举！”<p>　　原振侠就是听到了这一句话，才大吃一惊的。<p>　　那另一个人，曾回头打量过原振侠一眼，和原振侠打过一个照面。看起来六十上下，十分普通，可是却想不到他出言如此惊人！<p>　　从他的这句话来判断，他和安普伯爵，竟然是不怀好意，要把这具雕刻精美，重量达到三万公斤的大理石棺，偷出博物馆去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_02'>魂飞魄散 第02章</b><p>");

document.write ('　　康维再叹了一口气，又大口喝了一口酒。原振侠和水荭自然而然地互望了一眼，两人都有古怪之色。<p>　　康维闷哼了一声：“你们一定是在想，我这个机械人喝酒究竟有什么作用，是不是？”<p>　　水荭拍手道：“正是——你喝酒，这酒入愁肠，化作相思泪，你有愁肠吗？”<p>　　水荭和原振侠由于看出了康维的愁怀，必然和爱情有关，所以水荭才拿这样的话，开他的玩笑。<p>　　康维一瞪眼，指着水荭的肚子：“就是在你的肚子里，也没有一条肠叫愁肠的！你们不懂，任何物质，进入我的体内，都可以分解，再组合，变成对我有用。这种过程，十分复杂，比你们人体中进行的同类变化，还要复杂！”<p>　　水荭高举双手，作投降状：“说你的故事，你不是要改变植入柳絮脑中的生物计算机微件，所发出的讯号吗？”<p>　　康维用力点头：“是啊！改变讯号，就可以使她不再是对组织忠诚的工具，可以使她回复自己的思想，做一个独立自主的人。同时，我也希望可以令她回复视力，还有我想……”<p>　　原振侠立即插了一句口：“为什么不干脆把植入的微件取出来呢？”<p>　　当他这样说的时候，他想起自己还在大学时期，所遇到的第一宗怪事：一些人脑中有金属片，他将他们称为“天人”，是异星人搜集地球人思想的“标本”。那种金属片，自然也是植入的微型生物计算机了！<p>　　后来，经过了他和黄绢的努力，“天人”才在地球上消失。想起这段经历，原振侠很有自豪感，但想起了黄绢，他又不免黯然！<p>　　康维答道：“是啊，如果取出来，不会破坏她的脑部组织，我也可索性把它取出来——我就是这样，坐在她的身边，在考虑这些问题的。那时，你们已经走了！”<p>　　康维在这样说的时候，身子向前略俯，双手握拳，托住了下颊，望向前。表示他就是这样看着柳絮，在思索该如何处理的。<p>　　那时，原振侠、水荭和曹金福都已离去，康维独自一人，对着昏迷的柳絮。<p>　　康维为了怕柳絮会忽然醒过来，有所行动，所以在她一昏迷之后，就把她放在一张特别装置的“床”上。她的双手、双足和颈际，都有金属环扣箍着。就算她醒了，也一点都不能动弹，以策安全。<p>　　康维盯着柳絮看。开始的时候，他动用了双眼中的X光功能，所以看到的，是柳絮的头骨、脑部、脑中的微型生物计算机，和柳絮的骨骼，以及骨骼之中，可怕的微型核爆装置。<p>　　这一切景象，自然不会引起别的联想。<p>　　可是过了一会，他还没有决定该如何处置柳絮，于是他停止了双眼的X光功能。<p>　　这一来，眼前的景象，就大不相同了！<p>　　他看到的，是一个不折不扣的睡美人！<p>　　柳絮极秀丽，而且她那种秀丽，有一种出尘的飘逸，十分古典——原振侠在第一眼看到她的时候，也曾惊讶于她脱俗的秀丽。<p>　　这时，柳絮看来像是十分平静地躺着，更显得她的秀丽，不食人间烟火。她双颊十分苍白，可是又有着莹白如玉的自然光泽，细腻得叫人心醉。<p>　　她的身型，十分苗条，这时她平躺着，就更令她的修腿细腰，特别展现。康维看着看着，不由自主，和柳絮之间的距离，在渐渐接近。他自己一直也没有察觉，直到他伸手出来，轻轻在柳絮的脸上，抚摸了一下。<p>　　即使是他抚摸柳絮的俏脸，对于这个第二种生命的人来说，他也不知道有什么特别的意义——看到了那么美好的东西，总有点轻抚一下的**。<p>　　可是，当他的手，一碰到了柳絮娇嫩的俏脸时，一股强烈的感觉，令得他如同遭到了电击一样——这种感觉，自然是当初输入的资料之一，可是这时却是第一次，他的“大脑中枢”接触到这个资料！<p>　　而且，这种第一次接触的资料，又迅速无比地，在他的“脑部”，形成了新的组合，产生了前所未有的新的感觉。这种新感觉，几乎令得他体内的一切程序，都完全变得凌乱！<p>　　对于这一切变化，康维十七世作为一种“新形式的生命”，其实和旧形式的生命，并无二致，反应的程序，是完全一样的！<p>　　每一个少男或少女，或是第一次接触到异性肌肤的人，都会有同样的反应！<p>　　这时，来自柳絮娇嫩滑腻，细致莹白的俏脸上的那种感觉，瞬即变成了一股巨大无比的吸力，吸住了康维的手掌，使他的手掌，只能贴在柳絮的脸上，轻柔地缓缓移动，却再也提不起来！<p>　　而且，在轻柔的抚摸之中，那种吸力，越来越是强烈，根本没有可能抗拒——事实上，在康维精密无比、复杂无比的头脑之中，也根本没有起过任何抗拒的念头！<p>　　吸力渐渐加强，把他的另一只手，也吸了过去，变成了他的双手，轻轻地捧住了柳絮的双颊！<p>　　到了这时候，康维简直已感到了天翻地覆。他知道，自己的体内所产生的新变化、新组合、新感觉，会使他向真正的生命，更迈进一步！<p>　　这一点，只怕是连真正的三晶星人都不会料想得到。三晶星人根据地球人的一切，来设计机械人，把地球人的一切情绪，都一股脑儿输入机械人之中。可是其中有一些地球人的感觉，连三晶星人自己也不明白，自然就成为了隐藏起来的一种讯息！<p>　　而如今，这种隐性的讯息爆发了！如火山，如骤洪，如万马奔腾，如大海来潮，那种来势，没有任何力量可以阻挡！<p>　　康维的情形，就是那样！<p>　　他不由自主，呼吸变得急促，他的呼吸，令得柳絮前额的一绺秀发，轻轻颤动。他甚至感到了舌和唇的异样干燥（对他来说，那也是一种新的感觉，以前未曾有过）。<p>　　他舔了舔唇，然后，自然而然，俯首去亲吻柳絮那诱人的唇。而就当他和柳絮相吻的那一剎那，整个宇宙像是都不存在了！<p>　　别说是康维十七世了，记得原振侠吗？原振侠曾轻亲了柳絮的唇一下，也曾感到一阵昏眩，由此可知和柳絮的樱唇相接，是什么样的感觉，何况是第一次接触女性的康维。<p>　　康维整个人都僵硬了，他在接下来的一段时间（不知多久）之中，根本是没有知觉的。唇和唇相接的那一剎间的感觉，令得他的身体，在感觉上迸散了开来，不知过了多久，才又重新有了组合。<p>　　然后，他的脑中翻江倒海，重新又有了思想。他先想到的是：柳絮正在昏迷状态之中，自己这样的行动，是不应该的，在地球人的行为中，属于卑劣无耻一类！<p>　　尽管他想到了这一点，他还是在万万分不愿中抬起了自己的头，双手仍然依依不舍地抚摸着柳絮的俏脸，而且渐渐移到了腴白滑嫩的粉颈之上。然后，他陡然震动了一下，双手缩了回来。<p>　　康维这时的行为，倒很可以令地球人感到骄傲。因为在他的脑中，有着地球人的罪恶思想和道德观念，可是一直以来，他的所有行为，都是道德观压倒罪恶的念头，即使在这时候，也不例外！<p>　　他双手缩了回来，没有了进一步的行动，可是他的思绪，却无法停止。他想到自己的双手，如果接触到柳絮身体的其余部分，那会是什么样的感觉？轻抚她的胸脯，握着她的**，或是再进一步，和她那诱人的身体结合，那又会怎样？<p>　　康维无法再想下去，单是想，已令得他有置身于烈焰之中一样的感觉！他速速后退，以免自己会把想法变为事实！<p>　　康维向水荭和原振侠叙述着曾发生的事，他说得十分详细，把他的每一个感觉，都细细说出来，毫无保留。原振侠和水荭，一直十分用心地在听。康维说到这里，停了一停，向两人望来，问：“你们会取笑我？”<p>　　原振侠和水荭异口同声：“绝不！”<p>　　康维伸手在自己的脸上，重重抚摸了一下，又长叹一声：“这种感觉，无可遏止，这种感觉……”<p>　　康维的神情，略有犹豫。原振侠和水荭又齐声道：“这种感觉，叫爱情！”<p>　　康维指了指自己的头部，神情仍然疑惑：“会突然产生？来得那么快？”<p>　　原振侠和水荭，一起点着头。<p>　　原振侠作出更进一步补充：“那是最奇妙的感觉，可以迟迟不来，可以姗姗而来，也可以来得疾如闪电，更可以来无影，去无踪。是地球人的感情之中，最最奇妙，又难以捉摸的一种！”<p>　　水荭在这时候，忽然低叹了一声：“许多进步的宇宙生物，不知道本来是不是有爱情这回事，但现在，早已没有了。爱情，太妨碍生物的生活！太妨碍文明的进展！”<p>　　康维摇头：“在有了爱情的感觉之后，我不以为没有爱情的生活是进步的！”<p>　　他们就这种地球人的感觉，又讨论了很久，内容因为和整个故事无关，所以也不必详叙了——反正，每一个地球人，都知道爱情是怎么一回事，都尝过爱情的甜和爱情的苦，也都尝过爱情的乐与爱情的悲。<p>　　康维继续他的叙述。<p>　　康维在退开了几步之后，勉力令自己镇静下来，可是思绪仍是极之紊乱。本来，以他的结构而论，是不应该有这种情形出现的，可是他的结构，显然受了干扰，所以才会有“思绪紊乱”这种情形出现。他首先想到的是：他要柳絮，他极需要她！<p>　　他对自己需要柳絮的感觉是如此之强烈，感到吃惊，因为那时，他完全不知道发生了什么事！只是原来就存在于他脑部的，所有有关地球人男女关系的种种资料，一起涌现出来。<p>　　由于这些资料是如此繁复，如此变化万端，如此没有规律，几乎每一个单一的变化，都是一种独立的情形。因此，尽管他处理资料的能力，在地球上没有任何一座大型计算机可以比得上，可是他也感到杂乱无章，无法处理！<p>　　但是，他毕竟有着不同凡响的处理讯号的能力，很快地，他就找出了男欢女悦的关系之中，最重要的一条：强烈需要对方的感觉，必须是双向的，而不是单向。<p>　　也就是说，爱情是双方的。男的对女的产生了强烈的爱，这不叫爱情，必须女的同时也对男的有同样的爱，爱情才成立！<p>　　一想到这点，康维更有点手足无措——他有了强烈需要柳絮的感觉，这一点自无疑问，可是，柳絮是不是也同样地需要他？<p>　　看来一点把握也没有！他找不出柳絮也有强烈需要他、爱他的理由！就算有，如果不是那么强烈，不足以形成爱情，对康维来说，也是不够的！<p>　　由于他的一切反应，都是参照地球人的行为而设计的，所以在这时候，他出了冷汗——真正地出了冷汗。而当他用冒冷汗的手心，抹拭着额头上的冷汗之际，一个念头，自然而然产生！<p>　　他立时镇定了下来，这个念头是：在柳絮的脑中，既然已被植入了一个微型讯号仪，所发出的讯号，不断地在指挥她，要忠于组织，要绝对忠于组织。那么，事情再简单也没有，只要改变讯号就可以了，把讯号变成——爱康维十七世，爱他，把他作为你生命中唯一所爱的男人！<p>　　只要微型生物计算机，不断发出这样的讯号，柳絮一睁开眼来，一看到了康维，就会连十分之一秒钟都不用考虑，立刻向他投怀送抱，全心全意，把自己的一切，都交给康维，就像她忠于组织一样！<p>　　康维一想到这一点，不禁兴奋莫名，一面高兴地搓着手，一面发出了一下呼啸声来。<p>　　以他的能力而论，要改变柳絮脑中植入体的讯号，十分容易。他只需要把想输入的讯号，通过仪器，接触到植入体，然后加强讯号，以便新的讯号，替代旧的讯号，那就成功了！<p>　　康维这时的兴奋，可想而知，他自然也镇定大胆了许多。他先走近柳絮，老实不客气地，在柳絮的粉脸之上，亲了个够。最后，在她的唇上，吻了至少有两分钟之久，才转身去操作仪器。<p>　　当康维说到这里——不，是更早时，当康维说到他想到了改变讯号，把讯号改成要柳絮爱他开始，水荭和原振侠两人，就没有发出过任何声响。他们非但不出声，而且神情，也越来越是古怪，到后来，简直是神情阴沉之至。<p>　　康维向他们望来，用力挥了一下手，大声道：“我知道你们在想什么！”<p>　　水荭道出了一句话来：“你这样做，很不应该！”<p>　　原振侠也道：“这种手段，根本……不能用恭维的字句来形容！”<p>　　康维笑了起来，他的笑容虽然有点勉强，但也不失豪迈。<p>　　他道：“你们太客气了！这种行为，简直下流、卑鄙！利用自己异乎寻常的能力，使一个女子爱自己，这是一种十分卑劣的行为，不是真正的两情相悦。真正两情相悦的讯号，是要自然地自男女双方的脑部产生，而不受任何外来力量的左右，这必须分清楚！”<p>　　康维说来，甚是慷慨激昂，水荭和原振侠两人，由衷地鼓起掌来。原振侠松了一口气，有如释重负之感：“你没有那样做？”<p>　　康维道：“在最后一剎间，我想明白了道理，就没有那么做。”<p>　　水荭也呼了一口气：“要是你这样做了，你就变成了一个坏人，不可爱了！”<p>　　水荭用的词句，十分直接，她干脆就用了“坏人”一词。令得康维指着自己的鼻子，“呵呵”笑了起来：“现在我是好人？”<p>　　水荭用力点了点头，康维却又叹了一声：“做好人的代价可不小，很苦！”<p>　　水荭道：“如果做坏人，你脑中的一切资料都会错乱，你会趋向毁灭！”<p>　　康维再叹了一声，喃喃地说了一句什么话，但水荭和原振侠，都没有听清楚。<p>　　在最后关头，康维才想到自己的主意其实一点也不好，而且下流得很——那时，他只消按下一个掣钮，就可以达到目的，可是他还是令他的手指，十分困难地缩了回来。<p>　　在接下来的时间中，他翻来覆去，思想斗争了很久。最后，还是长叹一声，决定要设法使柳絮爱自己，但是爱的讯号，必须自然产生。<p>　　有了最后的决定，他也就镇定了下来。他十分小心地检查了一下情况，发现植入体的植入手术，十分糟糕，这时如果取出来，可能有危险。因为人脑的结构太精巧了，稍有差池，便有不测之祸，康维不敢造次。<p>　　康维不肯定，让植入体留在柳絮的脑中，会有什么害处。但他可以利用仪器，消除柳絮脑内“忠于组织”的讯号，而且有把握令得柳絮复明。<p>　　想到柳絮醒来之后的情形，康维还是十分紧张。他操纵着仪器，射出有效的激光，使柳絮的视觉神经，重新联结起来，并消除了植入体发出的讯号。<p>　　然后，到了最后一步，那就是令柳絮此刻醒来了。<p>　　他先把加在柳絮手、足和颈际的束缚，一起解除——不然，柳絮一醒来，发现自己的处境如此，自然不会有愉快的反应。<p>　　康维做妥了一切准备功夫，又来到了仪器之前，也就在这时，在仪器的萤光屏上，他有了惊人的发现——仪器的萤光屏，能显示柳絮脑部活动所发出的讯号——那植入体的讯号，就在萤光屏上，转为文字，使得组织的行为被揭穿。<p>　　这时，萤光屏上又有许多杂乱的文字现出来。康维知道，那是植入体的讯号消除了之后，柳絮脑部活动所产生的。也就是说，在萤光屏上可以看到的文字，是表示柳絮这时正在想的事。<p>　　地球人现在用来作脑部测量的仪器，也能显示脑部活动的情形，但接收的讯号，只是简单的脑电波。要把简单的脑电波，转化为字句，其间自然又要经过许多复杂的处理程序，但三晶星人做得到这一点。<p>　　康维只是不经意地，向萤光屏上看了一眼——那是无可避免的，因为他要操作仪器。而一看之下，他就发现在闪动的字句之中，至少有一半以上，全是同样的四个字！<p>　　那四个字是：“同归于尽”。<p>　　康维自然明白“同归于尽”是什么意思。从萤光屏上的情形来看，柳絮脑中“同归于尽”的意识，强烈之至。这时，她仍然是在昏迷状态之中，已经有这样强烈的意识，她一旦清醒，脑部的活动恢复了正常之后，意识至少加强一千倍！那唯一的结果是，她会一刻都不耽搁，立即就把“同归于尽”这个意念，付诸实行！<p>　　这当然令得康维吃惊——“同归于尽”的意思是，把自己和敌方一起消灭！若不是有着极度的刻骨深仇，谁也不会起这样的念头！<p>　　康维觉得自己非把事情弄清楚不可，这并不是为了偷窥他人的思想，而是可以藉此设法帮助柳絮。因为，同归于尽的方法，毕竟太激烈了，而且，康维对柳絮已有了这样突发的感情，怎会允许柳絮去拚命！<p>　　再加上，康维知道柳絮本身隐藏的威力——如果她拚起命来，那是一场小型的核爆灾难！<p>　　康维心情紧张，调节着仪器，尽量使接收到的柳絮脑部讯号规律化。于是，他又看到另外三个字，不断重复地出现，那显然是一个人的名字：陈庆国。<p>　　那是一个十分普通的中国男性的名字。康维怔了一怔之后，又看到一些字句，和这个普通的名字连在一起。那些字句是：“死亡”、“他们杀死了他”、“我爱他，我要和他们同归于尽，为他报仇！”、“希望在另一个世界，我能永远和他在一起！”等等。<p>　　康维终于明白了。陈庆国，就是那个领袖的警卫连长，死在核武器基地中的那个军人，亦即是柳絮的恋人！<p>　　恋人惨死，柳絮在听到这个消息时，曾有过震动，也有过伤心的表示。可是那时候，她不断地接受着“忠于组织”的讯号，所以她自己的强烈感受被压制了。<p>　　而这时，康维替她消除了“忠于组织”的讯号，她自己的意志，得到了释放。虽然是在昏迷之中，她也立刻表示了极度的悲愤和哀痛，她要和杀死她的恋人的凶手，同归于尽！<p>　　她同归于尽的对象，竟然是组织！康维呆住了，作声不得。萤光屏上继续闪耀出来的字句，每一句，都表现了柳絮对陈庆国的深切的爱，和陈庆国的死，给她所带来的巨大哀痛。<p>　　那是真正的痛不欲生，她再也无意活下去。她完全知道自己的能力，也知道一发生爆炸，她将化为亿万微尘，但也必然可以和敌人同归于尽！她已经下定了这样的决心，甚至在昏迷状态之中，她脑部的活动已经如此，一旦清醒过来……<p>　　康维虽然具有超能，可是在这样的情形之下，他也不知如何才好了。他坐了下来，双手托着头，良久，良久，没有动作。<p>　　水荭惊恐地道：“所以，你就一直让她昏迷，不敢令她醒过来？”<p>　　康维现出了十分疲乏的神情，点了点头。<p>　　水荭又叹了一声：“想不到柳大姐的性子，竟然是这样的刚烈！”<p>　　康维再叹了一声：“也想不到，她在苦难中的爱情，竟然是如此的强烈！”<p>　　原振侠也感叹：“诗人常说，在沙漠中开出来的花朵特别艳红，也就是这个意思。”<p>　　水荭和原振侠，这时都知道了康维的神情如此愁苦的真正原因——他无可遏止地爱上了柳絮，可是柳絮却要为她已死的情人，去和强大的组织，同归于尽！<p>　　水荭又道：“长期令她昏迷，是不是会损害她的健康？其实可以令她醒来，慢慢劝她！”<p>　　康维十分难过地摇了摇头：“我的措施十分安全，没有危险——根本不能让她醒来，因为我还发现了极其可怕的一点！”<p>　　康维在这样说的时候，神情严肃之极，令得水荭和原振侠，不由自主，身子向前俯了一俯，听他作进一步的说明。<p>　　康维也自然而然，压低了声音：“我想把她体内的微型核装置的引爆设备找出来——只要除去了这个设备，核装置也就不会爆炸了！”<p>　　原振侠和水荭虽然没有出声，但是都现出一副焦急的神情。<p>　　康维扬了扬手：“检查的结果是，我发现，引爆的设备，源自她的脑部。想不到那装置，竟然进步到了这种程度！我有理由怀疑这一切，不是地球人做的。至少，另有异星人在主持——地球人的文明，未曾达到这一地步，差得很远！”<p>　　原振侠和水荭同声道：“请你说得明白一些！”<p>　　康维一字一顿：“核装置，在她体内的核装置，由她的意念控制引爆！”<p>　　原振侠叫了起来：“什么意思？”<p>　　水荭的声音，听来也十分尖：“你是说，她想爆炸，就会爆炸？”<p>　　康维显然情绪激动，他的声音很急促：“正是——在以前，组织可以控制她思想的时候，自然，也等于是由组织在控制。可是我消除了那控制她脑部活动的讯号之后，就完全由她自己控制了！”<p>　　原振侠和水荭不禁面面相觑，说不出话来！<p>　　情形真是可怕之极——外表如此美丽动人的柳絮，竟然是一个凭她自己的意念，就随时随地可以爆炸的核装置！而她“同归于尽”的意念竟是如此之强烈，以她的刚烈性子而论，绝不是想想就算。而且，事实上，她想要达到同归于尽的目的，太容易了！<p>　　她只要去组织的中心，趁组织核心人物在的时候，想一想她要同归于尽，她体内的核装置，就会爆炸。在直径三公里的范围之内，就没有任何生物可以生存！<p>　　她可以说是人类自有历史以来，最危险，最可怕，也最有效的复仇者！没有任何力量可以阻挡她的复仇行动，除非她自己取消了复仇的意念！<p>　　原振侠一想到了这一点，就道：“康维，事情十分严重，你总不能一直不让她醒来的！”<p>　　康维摊开了手：“当然不能令她一直昏迷，但是……我应该怎么办，请你教我！”<p>　　原振侠来回踱了几步，水荭的眉心紧紧打着结——在这样的情形下，她看来成熟了许多。<p>　　过了一会，原振侠才站定了身子：“康维，何不实行你的第一个念头？”<p>　　康维低下头。他的第一个念头，是改变柳絮脑部植入体发出的讯号，使得柳絮热烈地爱他，永世不移。康维完全有能力做到这一点！<p>　　康维才一想到这个念头时，曾有过异常的兴奋。可是他也随即受到了自己的责备，因为这样做法，绝不高尚，十分卑劣！<p>　　当康维把自己这个念头说出来的时候，水荭和原振侠的反应，也大不以为然。而事实上，康维也已放弃了这个念头！<p>　　可是现在，原振侠却又劝康维把这个念头，付诸实行！<p>　　康维呆住了不出声——在他知悉了柳絮的情形竟然如此可怕之后，他也曾想到过：还是第一个念头好！只要讯号一改变，柳絮一醒过来之后，就会死心塌地爱他，不但什么问题都解决，而且他还得到了柳絮！<p>　　然而，康维也知道，自己若是这样做了，他“思想”之中的内疚感，会永远不能消除。那会对他的脑部活动，形成极度的困扰，会有什么样的后果，他也无法设想。<p>　　他的脑部活动，可能会故意去消除一些不愉快的记忆，把有关的资料抹去，可是那会引起更坏的后果！<p>　　当康维向水荭和原振侠解释，他不能这样做的时候，举了一个两人容易明白的例子：“这种情形，等于在我的脑部，自行制造了‘计算机病毒’——你们自然知道计算机病毒的可怕，最严重的结果，可以令我脑部所有的资料，全部消失，那我就变成了一个——白痴！”<p>　　水荭和原振侠都不出声。他们都知道，康维的“脑部”，其实就是计算机，如果真的产生了“计算机病毒”，后果自是不堪设想！<p>　　康维又补充了一句：“而且，我实在不愿意这样做。用这种方法得来的爱情，太卑劣了，还不如不要！”<p>　　原振侠很佩服康维的人格，可是他道：“那还有什么别的方法呢？”<p>　　康维坐了下来，双手抱着头，也不抬起头来：“我想了一日夜后，倒是给我想出了一个办法来。可是实行起来，困难之极！”<p>　　原振侠和水荭一听，大是高兴，齐声道：“什么方法？天下没有做不成的事。一个人做不成，多找几个相熟的人帮手！”<p>　　康维缓缓抬起头来，一字一顿：“去找一个鬼！”<p>　　原振侠和水荭，都怔了一怔。康维一进来，就说这些日子，他一直在做的事，是在“找一个鬼”，可是后来一说柳絮的事，反而把找鬼的事搁下了。现在康维又提了起来，两人这才知道，“找一个鬼”这样匪夷所思的事，原来和柳絮是有关的。<p>　　不等两人发问，康维就道：“找一个鬼，把陈庆国的鬼魂找出来！”<p>　　康维这句话一出口，原振侠和水荭立时明白了！<p>　　普通人，可能还不容易明白，但原振侠和水荭都是极有见识的人，就容易明白。<p>　　陈庆国，是柳絮的恋人，在核武器基地，感染辐射，以致死亡。<p>　　人的死亡过程，就是灵魂和身体分离的过程。<p>　　灵魂和身体分离之后，身体腐烂，回归尘土，灵魂却以人类知识所不能触及的方式，继续存在。<p>　　人的生命，虽然分为身体和灵魂两个部分，表面看来，身体是主，但实际上，灵魂才是生命的主宰。<p>　　原振侠现在的身体，就不是他出生时的身体。原振侠的身体和灵魂，曾经分开过——他现在的身体，是勒曼医院的医生们，利用他原来身体的细胞复制出来的！<p>　　在灵魂和身体的关系之中，灵魂是主，身体是副。没有了灵魂的身体，只是一团腐肉，而灵魂，却可以在还不为人知的情形下长存！<p>　　明白了这一点，也就容易知道，何以康维要去“找一个鬼”了！<p>　　康维想去把陈庆国的鬼魂找出来，然后，使陈庆国的鬼魂，进入一个身体之中——最理想的，自然是利用陈庆国原来身体上的一个细胞，请勒曼医院把他的身体，复制出来。就算不能做到这一点，令陈庆国的鬼魂，进入任何一个男性的身体之中，那也等于是陈庆国复活了！<p>　　或许，柳絮在一开始会不习惯，但是她一定很快就可以知道，虽然外型上有所不同，但那是真正的陈庆国，她自然可以接受！<p>　　那么，一切问题都解决了！<p>　　原振侠和水荭都知道，康维的设想，虽然惊世骇俗之至，但是却可以实行，并不是凭空想象的。<p>　　原振侠知道，在他最尊敬的那位先生的经历之中，就曾遇到过一个医生，成功地找到一些鬼魂，使之和人的身体发生关系，形成了奇异的“鬼上身”现象——一个自己以为是闯王李自成，一个自认是被他叔叔不断追杀的，明代建文皇帝！那个自以为是建文帝的人，甚至毫无困难地，找到了当年建造得隐秘之极，连参加建筑的上万匠人，也全都被杀死的一座避难宫殿！<p>　　要使鬼魂和一个身体结合，以康维的能力而论，是轻而易举的事情！<p>　　可是，康维想要做的事，却又困难无比。那是由于，他要先找到陈庆国的鬼魂！<p>　　即使是神通广大如康维十七世，他对人的鬼魂，究竟以一种什么方式存在，也只是一知半解。他能够找到那个“特定的空间”，已经是难得之极了。可是，他还是没有法子把陈庆国的鬼魂找出来！<p>　　原振侠和水荭都想到了康维的设想，也都了解这件事的难处，所以一时之间都不出声。<p>　　康维则望着他们，一副急切求助的神情。原振侠想起这个新形式生命的人，不知曾给过自己多少帮助，而轮到他需要帮助之时，自己竟无能为力，他心中十分难过，不由自主叹着气。<p>　　水荭咽了一口口水：“你的设想极好，可是实行起来，十分困难。是不是可以……还是从柳大姐身上着手？”<p>　　康维没有说什么，只是摊开了大手。<p>　　水荭道：“譬如说，把柳大姐体内的核装置拆除？”<p>　　康维苦笑：“你以为我没有想到过？我曾经想把她的四肢切下来，再换上假的四肢。但是经过详细的检查，发现那几组微型核装置，巧妙绝伦——一遭到外来力量的干扰，譬如说切断它们和柳絮脑部的联系，或是企图把它们拆除，只要一动手，就会自动爆炸！”<p>　　水荭听了，不由自主，伸了伸舌头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_03'>魂飞魄散 第02章</b><p>");

document.write ('　　原振侠虽然有过许许多多怪异的经历，而且在他的经历之中，有许多超越了人力的范围之外。但是想偷走一具重达三万公斤，体积如此庞大的石棺，依*人力，只怕无法达到目的！<p>　　那个人的话很夸张，原振侠听了之后，在吃惊之余，自然而然摇了摇头。<p>　　只听得安普伯爵叹了一声，接下来所说的话，令原振侠莫名其妙。他道：“总要请你尽力而为，我非得到这具石棺不可——我快要结婚了！”<p>　　原振侠所不明白的，就是这一点：要结婚了，和这具石棺，又有什么关系呢？<p>　　那另一个人听了，并没有直接回答，只是移动了一下身子，移到了说明牌前，仔细看着，道：“奇怪，这座精美的石棺，竟然是无名石棺，来源完全无法考证，是在希腊北部的山区发现的。”<p>　　那人略顿了一顿，又道：“连葬在里面的是什么人也不知道，只知经过X光的照射检验，那是一位女性。”<p>　　安普伯爵有点不耐烦，他所说的话，原振侠听了仍然莫名其妙。他道：“那当然是他的妻子，这还有什么可怀疑的？你说，你需要多少时间？”<p>　　那另一人沉吟起来：“行事，要周详计划。单是进行各种计划的决定，就至少要一年——”<p>　　他才说到这里，安普伯爵就陡然叫了起来：“不行！不行！最多六个月，一定要完成！”<p>　　博物馆和图书馆一样，是不应大声喧哗的，再加上他们本来只是在低声交谈，十分寂静，伯爵忽然大声叫嚷，自然刺耳之极。有两个在门口经过的人，也探头进来看，伯爵也转过身来。<p>　　原振侠自然也不能在这样的情形下，再装成不去注意他们，所以他也向伯爵看去。一看之下，原振侠心中不禁好笑——伯爵的脸容，其实一点也不好笑，而且还相当可怖，但是因为他苍白得恰如吸血殭尸，所以就形成了一种十分滑稽的效果，看了令人发笑。<p>　　这时，他苍白的脸上，有十分惶急的神情。当他看到原振侠的时候，他有一个极短暂时间的发怔，可是却又立时转回头去。然后，他像是突然想到了什么，高举双手，再度转过身，向原振侠望来。<p>　　他的神情，十分疑惑，看人的神情，也相当没有礼貌。也许是他以为自己是吸血殭尸太久了，所以他的目光，十分异样，直勾勾地，闪耀着一种诡异的目光。<p>　　他这一连串“身体语言”，原振侠自然再明白也没有，那是伯爵在看到了他之后，心中感到他是什么人，可是又一时之间，想不起来的缘故。那情形一如他看到了那枚红宝石戒指之后，想不起安普伯爵是什么人一样！<p>　　原振侠本来，大可以现出笑容来，向对方点点头。那么，双方之间就可以有进一步的沟通。<p>　　可是由于刚才，原振侠知道了伯爵和那另一个人，竟然计划把这具石棺从博物馆中偷走，他迅速地设想过，也觉得那几乎不可能。所以他想继续冷眼旁观，看他们如何进行！<p>　　所以，他的神情十分冷漠，绝不露出要和对方作进一步沟通的表示。这时，那另一个人显然也感到伯爵的行动有异样，所以也转过身，向原振侠望来，也现出了十分疑惑的神色。<p>　　那另一个人的行动，比伯爵直接得多，他在打量了原振侠片刻之后，径自向原振侠走了过来。双方之间的距离，本就不十分远，所以那人一下子就到了原振侠的面前，然后，这个人说出了两句话。<p>　　这个人和安普伯爵在一起，本来就已使人感到，他也必然有一个十分神秘的身分。而且，刚才原振侠又听到，他和伯爵商议着，要偷这具石棺。所以他一开口，原振侠预期他会说出任何话，可是偏偏那另一个人所说的话，是原振侠万万料不到的！<p>　　在那个博物馆的经历，是原振侠在一次聚会之中，向一些青年人所作的口述。当他讲到那另一个人所说的话，他再也想不到时，他略停了一停。<p>　　这时，原振侠所叙述的一切，已经大大引起了所有听众的兴趣。温宝裕首先叫了起来，朗声道：“天！天下竟有把自己当成了吸血殭尸的人！”<p>　　有的人道：“这才叫做天下之大，无其不有！”<p>　　更多人叫了起来：“别打岔，听原医生讲下去！那人说了什么话？”<p>　　原振侠接过了一杯酒，喝了一口：“连我都想不到，各位当然更猜不到！”现代的青年人有一个好处，就是不服气。原振侠的话，立时引起了一片抗议声，温宝裕负责“煽动”：“不一定猜不出，给我们五分钟，让我们来作假设！”<p>　　原振侠表示同意，并且给予提示：“那人所说的话，虽然万料不到，但是也绝不复杂，十分简单而且普通。”<p>　　有人叫：“他邀请你参加偷石棺的计划！”<p>　　也有人大叫：“他认出了你的身分，叫你别理他们的闲事，别妨碍他们的行动！”<p>　　各种各样的假设提出来，温宝裕十分认真地看着时间，五分钟一到，他就大声叫：“停！”<p>　　在这五分钟之中，至少有了超过二十种假设。等温宝裕一叫停，人人立即齐齐向原振侠望去，原振侠缓缓摇着头：“全不对，没有人猜中！”<p>　　各人更不出声，等着原振侠揭晓。<p>　　那另一个人来到了原振侠身前，伸出手来，说道：“东方朋友，欢迎你来参观本馆！”<p>　　原振侠听了，陡然一怔。这句话，出自那人之口，当真是意料之外至于极点——他刚才还在计划偷盗石棺，可是这时说这句话，却又分明表示他是博物馆的主人！<p>　　原振侠发怔，只是极短的时间。他立即明白了，在人类行为之中，有一种叫“监守自盗”——自己偷自己监管的东西！<p>　　假设伯爵十分渴望得到这具石棺，那么，他找谁来商量，会最有成效呢？自然是找保管这具石棺的人，那么，一切不是都容易解释了吗？<p>　　原振侠一想到这一点，对眼前的那人，就产生了鄙夷之感。可是他还是不动声色，伸出手去，和那人握了一下，很客气地问：“阁下是——”<p>　　那人的回答是：“馆长，我是本博物馆的馆长！”<p>　　原振侠笑了一下，他笑的是“果然不出山人所料”。他又客气了一句：“贵馆的收藏品十分丰富，尤其是石棺部分！”<p>　　在这里，需要补充说明的是，当伯爵和馆长商议着要把石棺偷走时，他们交谈所使用的语言，是荷兰语。<p>　　这种在语言学分类上，属于印欧语系日耳曼族的语言，并不普遍，即使在荷兰本土，使用这种语言的，也不超过一千五百万人，在世界各地，懂得的人不多——这或许正是伯爵和馆长在说话的时候，并不特别压低声音的原因。因为他们不以为，会有人听得懂他们的对话。<p>　　可是，原振侠恰好精通荷兰语。<p>　　原振侠精通荷兰语的原因，是由于他在日本留学学医。日本的西方医术，最早由荷兰传入，至今，日本的西医术语之中，有许多外来语，不是英语衍化，而是由荷兰语衍化而来的。<p>　　一般来说，在医学院之中，荷兰语并非必修科，但是勤奋好学的学生，都会主动修习。原振侠就是在这样的情形下，精通荷兰语的。<p>　　而当馆长向原振侠表示欢迎参观的时候，馆长使用的语言，是标准的英语，原振侠也用英语对答。这种情形，使原振侠想到，自己可以装着根本不懂荷兰语，装着不知道他们想干什么勾当！<p>　　馆长现出十分自傲的神情：“先生确有十分高超的眼光，我们收藏的石棺，世界第一。”<p>　　原振侠扬了扬眉，没有再说什么，因为作为一个参观者，和馆长之间的寒暄，也已经很够了！<p>　　可是馆长一和原振侠交谈，却给了伯爵走过来开口的机会——西方人一般在礼仪上比较拘谨，不是有适当的时机，不会向陌生人开口说话。不然，会被当作是一种没有教养的表现。<p>　　伯爵走了过来，先向馆长道：“东方朋友对西方石棺感兴趣的并不多见——”<p>　　他说了这一句，才又望向原振侠，然后，又现出疑惑的神情——这一切，显然都是他故意做作出来的。然后，他用戴着红宝石的那只手，轻轻敲着自己的额角，问：“先生，我应该知道阁下是什么人？”<p>　　他说的也是流利的英语，原振侠也学着他，做出戏剧化的小动作：“我看不出有任何理由，你会知道我是什么人！”<p>　　伯爵虽然碰了一个软钉子，可是他却十分机灵，打蛇随棍上：“那么，阁下是什么人呢？”<p>　　原振侠没有想到他竟然这样直接，他不禁笑了起来。当然，他可以随便说一个名字，但是，大丈夫坐不改名，行不改姓，他可不愿意掩饰自己的身分，所以他的回答是：“原振侠，原振侠医生！”<p>　　原振侠医生这个名字，对于一个异地的博物馆馆长而言，可能并不代表什么，但是对于一个有着怪诞行为的安普伯爵而言，自然非同凡响——他在一看到原振侠的时候，就已经疑惑对方应该是一个非凡的传奇人物，只是一时之间想不起他是谁！<p>　　而这时，原振侠自己介绍了自己的身分，伯爵立时发出了一下怪叫声（他自己说，那是欢呼声），然后，他伸手在自己的额上，重重拍了一下，又叫道：“太好了！真太好了！”<p>　　他这几下叫声，更是声震屋宇，又引得不少人探头进来看。他双手齐出，来和原振侠握手，原振侠感到他的手强劲有力，可是却冷得可以。<p>　　馆长在一旁，看到这种情形，也不禁呆了。他也看出原振侠气度非凡，所以才客套几句，再也想不到会有这样的结果。看来，这个俊俏挺拔的东方人，一定大有来头，不然，何以安普伯爵会这样高兴！<p>　　伯爵的高兴还在持续：“真太好了，你的出现，可以说是我最好的结婚礼物了！”<p>　　刚才原振侠知道伯爵要结婚（这正是他想得到那具石棺的原因），这时又听得他这样说，觉得必须澄清一下，他缩回手来：“恭喜你，不过，我看我不能带给你什么！”<p>　　伯爵呆了一呆：“不！你一定要帮我，一定要帮助我完成这件事！”<p>　　原振侠摊手，笑：“你结婚这件事，我怎能帮助你去完成？”<p>　　原振侠想故意借着笑话，来缓和一下气氛，也好推辞他的求助。因为他对于一个致力于使自己变成吸血殭尸的伯爵，不只是兴趣不大，简直是一点兴趣也没有。<p>　　可是安普伯爵却十分紧张，甚至有点气急败坏。他拉住了原振侠的衣袖，全然不顾他的绅士风度（殭尸风度），连声道：“不行，你要帮助我，你非得帮助我不可，你一定要帮助我！”<p>　　原振侠未曾料到伯爵竟然会有这样的行为，他向那具石棺指了一指，又向馆长指了一指，道：“你想得到这一具石棺，有馆长帮助已足够了！”<p>　　这一句话，令得伯爵怔了一怔，而馆长的反应，强烈之极，先是一阵剧咳，接着，不但脸红，连他在挥动着的手，也变得通红。他的神情，尴尬到了极点，如果他手上有鎗的话，说不定会立时举鎗自杀了！<p>　　伯爵也看出了馆长的窘态，忙道：“馆长只是想帮助我，我们是老朋友了！”<p>　　原振侠耸了耸肩，表示“不关我的事”。他想推开伯爵的手，但是伯爵把他抓得更紧：“你必须帮助我，原医生，这……也可能使你有一个新的经历，虽然你的经历，已经如此丰富！”<p>　　在这种情形之下，原振侠处事的原则，倒和那位先生差不多，大都无动于衷。他仍然现出十分冷漠的神情，摇着头。<p>　　伯爵的神情，又焦急又沮丧。他总算松开了手，但仍然在哀求：“请你帮助，总要请你帮助！”<p>　　这时，馆长已经恢复了镇定，他先吸了几口气，才道：“伯爵，这位……是什么人？为什么你非要他的帮助不可？他也是……你那一方面的专家？”<p>　　馆长的话，不禁令原振侠有点啼笑皆非，因为馆长显然也把他，当作吸血殭尸的同类了。<p>　　伯爵唉声叹气，仍然眼望着原振侠：“他……他是当世神通广大的……大人物。像他这样的人物，在五十亿人口之中，不会超过五十个。我能遇到他，那是异常的幸运，我不会放过这个机会！”<p>　　他的话，不但对原振侠恭维备至，而且，对希望得到原振侠的帮助，那种殷切之情，溢于词表，也着实令人感动。原振侠若不是对“吸血殭尸”这回事，一点也没有兴趣，说不定会改变冷峻的态度了！<p>　　就在这时，馆长问伯爵：“你希望他怎样帮助你？为什么不提出来？”<p>　　原振侠听得馆长这样说，心想，伯爵还会有什么要求？当然是要自己狼狈为奸，把这具大理石棺偷走。这种事，他当然不会答应！<p>　　他已经准备严词拒绝了，可是伯爵的回答，却出乎他的意料之外。伯爵道：“我想请他参加我的婚礼！”<p>　　伯爵说了之后，转过身来，向着原振侠，用极诚恳的神态和语气道：“原医生，我诚心诚意邀请你参加我的婚礼，希望你参加！”<p>　　原振侠怔了一怔。他想不到伯爵要他“帮助”的，只是这样简单的事！所以，一时之间，他不知如何反应才好。<p>　　伯爵又道：“我会送请柬来给你，希望你到时，一定要来参加我的婚礼！”<p>　　原振侠定过神来：“你刚才说，我会有非常的经历——那就是指你的婚礼而言？”<p>　　伯爵用力点头，原振侠笑了起来：“阁下的婚礼，虽然会很不寻常，但是我也看不出来，我有什么非参加不可的理由？所以——”<p>　　他的话还没有说完，伯爵已叫了起来：“不！有理由一定要请你参加，因为——”<p>　　他说到这里，陡然住口，脸上更加苍白，身子发抖，口唇发颤，喉结上下地移动。自他的喉际，发出了一阵怪异的“咯咯”声来。<p>　　他先是望向原振侠，接着，又向馆长望去。<p>　　那馆长虽然准备监守自盗，帮伯爵偷石棺，人品大抵不会好到哪里去，但是西方人的礼节，表面工夫，他自然是懂的——伯爵的神态很明显，他有话要对原振侠说，不希望有第三者在场。<p>　　所以，在伯爵一望之下，馆长耸了耸肩，向外面走去，并且挡住了正想进来的一个参观者，还把陈列室的门关上。<p>　　这一来，连原振侠也不禁有点紧张，因为谁都可以看出，伯爵有十分重大的秘密要告诉他！不论如何，伯爵知道他名头响亮，神通广大，愿意将心中的重大秘密告诉他，原振侠是没有理由拒绝不听——至少在礼貌上来说，说不过去！<p>　　所以，原振侠也吸了一口气，准备分享伯爵的秘密。<p>　　伯爵看出原振侠愿意听他的话，在他的双眼之中，现出十分感激的神色。可是他的神情，也紧张之至，先四面看了一下，肯定了四周围并没有人，然后，他咳了一声，清了清喉咙。<p>　　原振侠可以看得出，他这种紧张的神态，绝不是伪装出来的。他甚至不由自主，双手在裤子上擦着，欲言又止达三、四次，才自他的口中，迸出了一句听来声音十分干涩的话：“我的新娘，是一个吸血殭尸！”<p>　　这比刚才馆长忽然上前自我介绍，所说的话，更令原振侠意外。<p>　　原振侠再也想不到，伯爵如此紧张，鼓足了勇气，所说出来的重大秘密，连和他相识许久的老朋友，可以共同作奸犯科的馆长，都不能听的秘密，会是这样的一句话！<p>　　他先是发怔，大约只是半秒钟，然后，再也忍不住，他发出了轰笑声！<p>　　毫无疑问，他这时无法不笑，因为事情本身，太荒谬也太滑稽了。尤其他深知安普伯爵的怪诞行为，也就格外觉得好笑。<p>　　他的行为，自然也对伯爵造成了极度的讥嘲——那是毫不留情的、绝不客气的嘲弄，也表示了根本不相信伯爵所说的一切！<p>　　原振侠的笑声，每一个“哈哈”，也就等于是重重的一拳。令得伯爵在原振侠的笑声之中，不住后退，一直退出了好多步。<p>　　原振侠知道自己不应该这样，可是他却无法抑制，还在不断笑着。<p>　　原振侠说到这里，又停了下来，喝了一口酒。温宝裕陡然举起手来。原振侠一望向他，温宝裕就大声道：“原医生，这就是你的不对了！”<p>　　当原振侠叙述到伯爵一本正经告诉他：“新娘是一个吸血殭尸”，他忍不住哈哈大笑时，聚在一起的青年人，倒有一大半，也跟着轰笑了起来，因为那情景实在十分滑稽可笑。<p>　　所以，这时温宝裕这样说，各人都向他望来，要听他为什么指责原振侠。<p>　　原振侠微笑：“是不是说我太没有礼貌了？”<p>　　温宝裕摇头：“不是，是因为事情根本不好笑！”<p>　　他这句话一出口，又有好几个人笑了起来，齐声道：“怎么不好笑？好笑之极了！”<p>　　有一个女青年一面笑，一面道：“看来，伯爵对那个殭尸新娘，还十分情深。他要在博物馆中偷那具石棺，多半是要给新娘使用！”<p>　　原振侠向那女青年投以赞许的眼神，又有几个人鼓掌表示同意。<p>　　温宝裕闷哼了一声：“你们觉得好笑，最大的原因，是由于你们根本不相信，世上有吸血殭尸的存在！”<p>　　好几个人反问：“你以为有吗？”<p>　　温宝裕朗声道：“我不肯定有，但是也不能肯定没有。原医生，你见到那新娘没有？”原振侠摇了摇头：“还没有！”<p>　　温宝裕道：“那你就不应该由于自己的不信，而完全否定了伯爵的话！”原振侠微笑：“照你的说法，伯爵的话可信？”<p>　　温宝裕挥着手：“是不是可信，要经过查证来判断，而不是根据一己的认识！”<p>　　原振侠带头鼓掌，表示同意温宝裕的话，他道：“是的，当时我忍不住大笑，是因为我根本不相信，世上真有吸血殭尸的存在！”<p>　　有一个少女，怯生生地问：“原医生，你不是一直肯定灵魂的存在吗？灵魂就是鬼啊！”<p>　　原振侠点头：“是，我深信有鬼魂的存在，十分肯定。但是鬼和殭尸不同——鬼是鬼，殭尸是殭尸！”<p>　　原振侠这样说了之后，有一个很短暂时间的沉默。显然在场的大多数人，在这以前，都未曾想到这个问题。鬼和殭尸不同！<p>　　而一接触到这个问题之后，自然很容易，就把两者之间的不同，列举出来。在接下来各抒己见之中，十分清楚地把两者分开来。<p>　　鬼魂是没有形体的，鬼魂是人类脑部活动，所产生能量的凝聚，鬼是一组记忆，鬼是一种人类未知情况的一种存在……<p>　　而殭尸，是有形体的，是实实在在的一个身体。殭尸是一个不知什么原因，在死了之后，仍然能活动的一个身体。这个身体，和人未死之前一样，可是又是死人！<p>　　分析起来，殭尸的现象，比鬼魂更诡异、更可怖，也更难以设想。讨论又转移到了，东方的殭尸和西方的殭尸，大异其趣这一方面。<p>　　西方的殭尸，清一色地是吸血殭尸；而东方，殭尸就是会活动的死人。<p>　　而且，再进一步分析，可以发现东西方殭尸，完全是两种不同形态的存在。东方殭尸是一具会活动的尸体，而西方的殭尸，却有意识有思想！<p>　　结论是：西方的“殭尸”，是翻译上的错误！<p>　　VAMPIRE这个字，被普遍译为“吸血殭尸”，自然颇有商榷的余地。那显然只是为了顺口，而没有顾及事实。<p>　　事实是：这东西不是殭尸。那么，该译成什么才恰当呢？由于中国自古以来，根本没有这一类东西，所以确然十分困难。<p>　　也不能称之为吸血鬼，因为那不是鬼。他有身体，实实在在的身体，而且属于他自己，并不是鬼魂占据了他人的身体。<p>　　称之为“吸血怪物”，庶几近焉，虽然这怪物的外形和人极度近似，除了在吸血的时候，会露出两只獠牙之外。但是他既然能幻化蝙蝠，称之为怪物，也算恰当。<p>　　各人在讨论的时候，发言十分热烈。青年人就是有这个好处，有意见，会毫无保留地发表，不会吞吞吐吐。<p>　　各人都盼望原振侠做一个总结。原振侠笑着说：“名称本来不成问题，重要的是把鬼和殭尸分了开来。既然这一类西方怪物已被惯称为吸血殭尸，人人一接触到了这四个字，就知道是怎么一回事，也就不必去另外改新名字，不知各位以为如何？”<p>　　各人都鼓掌表示同意——所以，在这个故事之中，那种怪物，遵从习惯，称之为“吸血殭尸”。<p>　　在讨论完了这一点之后，各人又催促着，要原振侠把他的遭遇说下去。原振侠停了相当久，只是默默地喝着酒，看起来，像是有一些事，正令他感到困惑。各人虽然心急想知道后来事情的发展，但是也没有催他。<p>　　原振侠吸了一口气：“对不起，我忽然又想到另外一些问题，所以出神。”温宝裕道：“什么问题？不妨提出来讨论！”<p>　　原振侠扬了扬眉：“还是先把我在博物馆的遭遇，说完了再讨论，不然，会有人怪我吊胃口！”<p>　　几个女青年异口同声：“是啊，你一开始的时候，说过一个半人，那半个人又是怎么一回事？”<p>　　原振侠并不直接回答：“当时，我不住大笑，而且，一面笑，一面指着伯爵——我为什么要笑的用意，再明白也没有。所以伯爵一面后退，一面现出又是愤怒，又是狼狈的神情。我相信离开了陈列室的馆长，只要没有走远，也一定可以听到我的笑声，但是他并没有进来。”<p>　　馆长没有进来，陈列室之中，就只有原振侠和安普伯爵两个人。<p>　　原振侠足足笑了一分钟之久，还没有停止的意思。伯爵终于忍不住了，他用十分凄厉的声音问道：“有什么好笑？有什么好笑？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_04'>魂飞魄散 第03章</b><p>");

document.write ('　　原振侠也感到自己的失态，虽然他还想笑，但是总算勉强使自己不再笑，一口气噎住了，一时之间，出不了声。他看到伯爵的脸色，青白到了可怕的程度，他是医生，自然知道一个人的脸色如此可怕，那必然是他的情绪，处在极度激动的状况之下，不适宜再去刺激他。<p>　　所以，原振侠垂下手来，同时，尽量使自己的声音，听来平静：“对不起，我失态了。”<p>　　伯爵闷哼一声，声音仍然难听之极，直视着原振侠，怒意未消。所以他的双眼之中，有一种异样的慑人光芒，他的话，也毫不客气：“我以为有这么丰富怪异经历的原振侠医生，在接触非常的事物时，反应会和普通人大不相同，结果，我失望得很！”<p>　　原振侠吸了一口气，对于伯爵的指责，他并不想分辩，他只是淡然道：“我以前的怪异经历，都可以假设，但是对于吸血殭尸，我实在无法想象那是一种什么样的现象。所以才觉得那……太古怪，无法接受！”<p>　　伯爵仍然用他怪异的目光盯着原振侠，他问：“你只是不能理解，并不否定他的存在，是不是？”<p>　　原振侠笑，摊开双手：“一般来说，虽然自己没有见过，但可以理解的现象，会使人相信；既不理解又没有见过的，就很难叫人相信！”<p>　　原振侠以为自己这样说，没有直斥荒谬，已经是十分得体了。可是伯爵显然为了刚才原振侠的狂笑，怒意上升到了顶点，他竟然咄咄逼人：“哼！中国有一句成语，说是生命只在夏天完成的虫子，无法和它说明白什么是冰，是不是就是这个意思？”<p>　　原振侠自然知道“夏虫不可以语冰”这句成语，那是侮辱性相当强烈的一句话，这令得他也有了怒意，他冷笑一声：“对了，就是这个意思——我是夏虫，不知道什么是冰，你能使我明白吗？请弄一只吸血殭尸给我看看，或者，就介绍你的新娘给我认识，然后，再慢慢向我解释，那是什么样的东西！”<p>　　原振侠本来不想进一步去刺激伯爵，但是对方既然步步进逼，原振侠自然不会一退再退！<p>　　他的那一番话，令得伯爵的脸上，加重了几分青气，看来更加可怕。<p>　　伯爵用十分尖锐的声音叫：“我们不是东西，我们是‘吸血殭尸’（VAMPIRE），就像你是‘人类’（HUMANBEING）！”<p>　　在伯爵尖厉的声音停止了之后，原振侠并没有立时回答。所以，在陈列室中，是一片死一样的沉寂，原振侠和伯爵对望着，气氛诡异莫名。<p>　　原振侠的怔呆，不单是由于伯爵的话，怪异莫名——把“吸血殭尸”和“人类”相提并论，那等于是宣称“吸血殭尸”，是另一种生命形式了！<p>　　原振侠可以毫无保留，接受独立自主的机械人，是一种新的生命形式。但正如他刚才所说的，他对于吸血殭尸，一点也不了解，所以，对于伯爵的话，他自然也无法接受。而且，他也是第一次听到这样的说法。<p>　　虽然，他知道在西方，吸血殭尸的传说，已是相当完整的一个系列，类似中国有关“狐仙”的传说一样。<p>　　可以说，他们自己成为“吸血殭尸一族”。但是公然和人类相提并论，还是叫人怔呆。<p>　　而更令得原振侠吃惊的是，伯爵在他的话中，用了“我们”这个代名词！<p>　　伯爵说：“我们是吸血殭尸！”<p>　　那是什么意思呢？是说他已经是吸血殭尸族中一员了？还是说他希望成为其中一员——伯爵希望自己变成吸血殭尸，这一点尽人皆知，他是不是已经成功地达到了他的愿望了？<p>　　在那短暂时间沉默之中，原振侠心念电转，不知道有多少念头产生过，可是全都没有结论。而在静寂之中，原振侠感到自己真正有可能面对一个吸血殭尸，那感受自然也怪异莫名！<p>　　当原振侠说到这里的时候，他又停了一停——好让他的听众缓一口气，因为所有的人，都听得紧张之极，屏住了气息。<p>　　原振侠才一住口，他们齐齐松了一口气，温宝裕先道：“吸血殭尸……只是怪，并不可怕。因为他……在鬼怪之中，是比较容易对付的一种！”几个人“嘘”他：“你试过单独面对吸血殭尸？胡吹大气！”<p>　　有的道：“最可怕的是一给他吸了血，也会变成他的同类——会传染，像爱滋病毒一样！”<p>　　原振侠笑，把吸血殭尸和爱滋病毒相提并论，这种古怪的念头，也只有这些青年人才想得出来！<p>　　温宝裕叫：“说下去！说下去！那么安普伯爵，已经是吸血殭尸了？”<p>　　原振侠道：“结束沉默，我第一句话，就是这样问他，同时，我也作了准备。”<p>　　原振侠当时，思绪十分紊乱，想到的杂七杂八的事情极多。首先想到的，竟是古代的一则笔记，因为情形和他当时十分相近。<p>　　他刚才因为不相信真有吸血殭尸，所以大笑，但现在，有可能在他面前的，就是一个吸血殭尸！<p>　　那则笔记是说有一个善辩的无鬼论者，和对方辩论良久，对方输了，却现出了鬼的原形而去！<p>　　如果伯爵竟然是一个吸血殭尸，那情形岂不是相似之至？<p>　　他勉强定了定神，才道：“我不明白你说‘我们’是什么意思？”伯爵更激动：“意思就是，我的新娘和我！”原振侠叫了起来：“你？”<p>　　伯爵有点气馁：“我……我应该说，我……其实只能……算是一半……”<p>　　原振侠只觉得诡异莫名，因为他不知道伯爵这样说，是什么意思？由于不明所以，原振侠自然出现了疑惑之极的神情，而且，他发觉自己就算想进一步发问，也已不知该从哪里问起的好！<p>　　更怪的是，这时，伯爵竟然也现出了疑惑之极的神情。像是连他自己，也不明白他在说些什么！<p>　　在这样的情形下，原振侠只好向他作了一个手势示意，请他作出解释。<p>　　伯爵伸手在自己的脸上，重重抚摸了一下，神情更加惘然：“我的意思是……她是吸血殭尸，毫无疑问是，可是我……还不完全是。我现在的情形是……一半是人，一半是吸血殭尸！”<p>　　尽管伯爵说得十分认真，而且也看得出，他在尽最大的努力，想把事情解释清楚。只可惜，那一切都起了反作用——他越是认真，原振侠就越是觉得事情荒谬绝伦。吸血殭尸已经够荒唐了，什么叫作“一半是人，一半是吸血殭尸”？<p>　　原振侠本来想忍住了不再笑，但是实在忍不住，他又轰笑起来。一面笑，一面指着自己的口，问伯爵：“你说一半是人，一半是吸血殭尸，那是不是说，吸血殭尸有两只獠牙，而你只有一只？你的那一只獠牙，在左边还是右边？除了吸血之外，你还需要以其它的食物维生？你——”<p>　　原振侠的话并没有说完，伯爵的脸上，泛起了一重青气，看来可怕之至。他发出了一下可怕之极的吼叫声，一面叫，一面向着原振侠，直扑了过来！<p>　　这时候，他看来，岂止“一半是吸血殭尸”而已，简直有**成像。他双臂扬起，口张得极大，双目圆睁，喉际又发出可怕的声音。<p>　　若是换了别人，一定会给他这种行动吓上一大跳。但原振侠既然是认定了他在胡说八道，故意激怒他的，所以早已有了防备。他仍然笑着，伯爵只要再冲前两步，到了原振侠伸手可及之处，原振侠必然会给他吃点小苦头。<p>　　但是也就在这时，陈列室的门，陡然打开，馆长大叫：“伯爵！”<p>　　馆长一叫，伯爵身形陡然僵凝。他仍然狠狠瞪着原振侠，自他的胸腹之间，发出可怕的“咕噜”声，他吼叫：“你什么也不懂，什么也不懂！”<p>　　馆长走向前，拉住了伯爵的手臂，使之垂下来，同时，又劝他不要生气。可是馆长劝伯爵的话，原振侠听了，啼笑皆非之至！<p>　　馆长竟然这样说：“你别生气，他不懂，算什么呢？你已经有一半是吸血殭尸，我看你很有希望，根本变成吸血殭尸，何必和他这种人起争执！”<p>　　原振侠听得又好气又好笑，他用力一挥手：“好，恭喜你！是不是娶了吸血殭尸为妻之后，就可以脱离人籍，加入吸血殭尸的行列了？馆长，你呢？什么时候，可以脱离人籍？”<p>　　当原振侠这样说的时候，伯爵的怒意仍然未止，不住喘着气，馆长却昂着头，一副不屑的神气。原振侠再无意久留，一面挥着手，一面向外走去。<p>　　他出了陈列室之后，才听得伯爵在他身后大叫：“原医生，我还是要你来参加我的婚礼！”<p>　　原振侠并没有转身，只是向身后作了一个并不十分礼貌的手势，意思是：“算了吧，别扯蛋了！”<p>　　原振侠径自下楼，伯爵的吼叫声还在不断传来：“你要来！你要来！”<p>　　他的叫声，简直凄厉，引得在博物馆中的人，纷纷抬头向上，寻找声音的来源。<p>　　原振侠直到离开了博物馆，才吁了一口气。<p>　　想起刚才的经历，他仍然忍不住想笑——伯爵的言行，确然是又怪异又可笑！<p>　　原振侠在博物馆中的经历，告一段落。听他叙述的人，自然也明白了他一开始时所说的“一个半人”是什么意思——伯爵既然说他自己有一半是吸血殭尸了，那么，自然是有一半还是人！<p>　　原振侠讲完之后，缓缓转动着酒杯，在他四周的人，都不作声。因为他们刚才听到的事，虽然有荒唐到了值得大笑特笑的一面，但也有十分值得深思的一面。<p>　　聚集在这里的一些青年人，都有很好的思考能力，不是肤浅的只懂得嘻哈玩笑的一群。<p>　　看他们的神情，他们在这里，所想到的问题是一致的。<p>　　温宝裕舔了一下口唇：“事情是不是还继续有新的发展？”<p>　　原振侠点了点头。<p>　　一个女青年用力一挥手：“有一个问题，必须先解决。吸血殭尸，究竟是什么？”<p>　　各人在想的，自然都是同一个问题，原振侠也正想就这个问题，和大家讨论，所以，他喝着酒，作了一个请大家发言的手势。又是一个短暂时间的沉默，一向不爱说话的胡说，竟然最先开口：“首先，我们要确定，我们现在讨论的吸血殭尸，只是那个专门名词——VAMPIRE一族，不涉及其它的鬼怪！”<p>　　温宝裕立时道：“你这样说，是肯定那不是鬼怪的一种？”<p>　　胡说扬了扬眉：“有别于其它的鬼怪。从伯爵所说的话来分析，他们自认为是一种生命，是一种和人类不同形式的生命！”<p>　　胡说的这种说法，太具爆炸性，剎那之间，可以说是人声鼎沸，人人都在发表着自己认同或反对的意见。各人发言的态度，是如此之热烈，以致根本没有任何人，可以听到别人在说什么！<p>　　温宝裕再次跳上桌子，挥动双手，但是也要好一会，才令得嘈杂的人声静了下来。在所有人都住口之前，还有两个人各叫了一声，代表了两种不同意见。<p>　　一个叫的是：“生命又多了一种新的形式！”<p>　　另一个人叫的则是：“那根本不是生命！”<p>　　等到人声全静下来之后，温宝裕已经叫得声音也有点哑了。他先向原振侠望去，原振侠对眼前的这种情景，大感有趣，因为那令他也回复到了学生时代。他向温宝裕作了一个手势：“先听你的意见！”温宝裕提高了声音：“那当然是一种生命——”反对的声音又叫了起来：“不是，那不是生命！”<p>　　温宝裕向那高叫的女青年，招了招手。那是一个很高瘦的女孩子，一头短发，精神奕奕。她快步向前，也跳上了桌子，指着温宝裕：“你怎么能把吸血殭尸，称作是一种生命的形式？”<p>　　温宝裕摇头：“我想你在观念上，把吸血殭尸和中国传统的殭尸有了混淆。中国的殭尸是人死了之后变的，是一个会活动的死人，不是生命！”<p>　　女孩子撇了撇嘴：“这刚才讨论过了，我并没有在观念上有什么混淆！”<p>　　温宝裕道：“吸血殭尸，不是会活动的死人，从人到吸血殭尸的过程，其中并没有‘死亡’这个环节。他们有他们自己的生活方式，他们用血来维持生命，甚至，他们也有思想。如果那不是一种生命形式，那是什么？”<p>　　温宝裕的话，令反对者仍然十分难以接受，可是，却也不容易反驳。<p>　　又经过了一番抢着发言，那女孩子总结了反对者的意见：“如果世上真有这种东西！”<p>　　原振侠笑了起来，青年人的意见，事实上已经统一了——如果真有吸血殭尸存在，那么，他们都不否定，那是另一种生命形式！<p>　　原振侠也很同意这个见解：真有吸血殭尸，那就应该是一种生命！<p>　　温宝裕得意洋洋：“连机械人，都可以自称为宇宙中一种新形式的生命，吸血殭尸自然更有资格！”<p>　　原振侠想起康维十七世，他才与之分手不久。这个新生命形式的机械人，甚至比他更懂得爱情，这实在令得他啼笑皆非。<p>　　胡说来到了桌子前，一耸身，坐在桌子上：“我们现在，对吸血殭尸的了解，全来自各种传说、文学作品或电影，有没有人真的和他们相处过？”<p>　　原振侠一面笑，一面举起手来：“我，我曾和一个自称一半是吸血殭尸的人相处过！”<p>　　各人皆笑了起来，胡说继续道：“所以，我们现在所作的假设，都没有意义。重要的是，必须先肯定有这种生命形式的存在，才能有进一步的分析！”<p>　　好几个人一起叫了起来：“上哪里去找一个吸血殭尸来研究？”<p>　　胡说胸有成竹似的，向原振侠指了一指，原振侠也在这时，站了起来。温宝裕骇然叫：“原医生，你带了吸血殭尸来？”<p>　　胡说的话，和原振侠的动作，配合得十分好，确然使人联想到，原振侠已有吸血殭尸在手！所以一时之间，人人都神情紧张。<p>　　原振侠笑：“别害怕，我没有带来任何鬼怪。只是胡说的推理能力强，料到了我的叙述，必有下文，所以才这样！”<p>　　胡说受了赞扬，虽然他性格深沉，但称赞的话，出自大名鼎鼎的原振侠医生之口，自然意义非同小可，他也不禁十分高兴。<p>　　原振侠也来到了桌子前，他伸手取出了一只信封来：“我前几天，收到了安普伯爵的请帖——请我去参加他的婚礼！”<p>　　原振侠手中的信封，是鲜红色的。鲜红色是十分美丽的颜色，看了之后，给人的感觉是喜气洋溢，热情如火，总是属于开朗的“明色”。<p>　　可是这时，原振侠扬起了那信封，人人看了，心中都不禁打了一个突！<p>　　那明明是鲜红色，但看到了，只叫人联想到鲜血。鲜血不也是鲜红色的吗？有什么反应正常的人看到了一滩鲜血，会感到赏心乐事的？<p>　　那信封的鲜红色，恰好像信封才浸了鲜血，几乎可以感到还有血在沁出来，要顺着信封的一角而滴下！<p>　　剎那之间，人人屏住了气息，静到了极点。<p>　　原振侠拿着那信封的手势，也像是那信封上沾满了鲜血一样——他只用两只手指拈住了一角！所以，早有几个人，神情骇然地指着那信封。<p>　　原振侠笑了一下：“我不是故意营造气氛——小宝，你把请柬念一念！”<p>　　温宝裕接了过来，先用手摸了一下，兀自有不相信的神情：“是干的，嘿，其实甚么样的血，干了之后，还会是这样的颜色？”<p>　　原振侠道：“先入为主的概念是多么强烈，你们知道它和吸血殭尸有关，所以一下子就联想到了鲜血！”<p>　　温宝裕和好几个青年一起叫：“不公平！这颜色确实像血！”<p>　　原振侠叹了一声。他自己才一看到这信封的时候，也觉得像在血中浸透的一样！<p>　　温宝裕已打开了信封，抽出了一张同样颜色，对折的请柬来。还没有打开，又听到了几下呼叫声——在鲜红色的请柬上，印着两颗心，这本来是结婚请柬中最普通的图案，可是那两颗心的颜色更红，看起来更像是润湿的，沾着血的！<p>　　温宝裕又想伸手去摸一下，可是他的手指却有点不敢去碰它们——他是一个天不怕地不怕的人，居然有这种犹豫，可知那情景确然十分可怕。<p>　　当然，温宝裕最后，还是抚摸了一下。<p>　　然后，他就打开了对折的请柬，在那一剎那，只见一串鲜血，陡然滴了下来，所有人都吓了一大跳。温宝裕也不能例外，他的身子陡然闪了一下，防止血滴在他的身上，又有不少人惊叫了起来。<p>　　但是各人随即发觉，那仍然不是真的血，而是一串鲜红色的小珠子，连结在请柬之上。当它垂下来的时候，形成的效果，一如有血滴下。温宝裕叽咕着骂了一句，他刚才被吓了一跳，这句骂人话，自然也绝不能登大雅之堂的了。<p>　　请柬完全打开之后，在满目的鲜红色之中，最夺目的，是一双獠牙，陡然凸起——这种设计，在贺卡中常见到，不足为奇。<p>　　柬上的字，也用十分深的红色印出，温宝裕朗声念出：“我，安普伯爵，订于八月中，娶女性吸血殭尸翠丝为妻。婚宴自八月十三日起，至八月十六日止，在安普古堡举行，竭诚邀请阁下参加。”<p>　　温宝裕读到这里，目光留在请柬上，现出了诡异莫名的神情。很多人都看到，他盯着看的，是请柬上一行比较小的字。<p>　　胡说催他：“快念出来，还有什么古怪？”<p>　　温宝裕深吸了一口气：“嘉宾阁下，如果要送结婚贺礼，请送我们需要的实用的礼物——”<p>　　他念到这里，略顿了一顿，向各人望来。<p>　　一个青年道：“西方人结婚，有这种惯例，指定要宾客送新婚夫妇需要的礼物！”<p>　　温宝裕忽然叹了一声：“各位再听——我们需要的是人类的鲜血，必须健康而清洁，用适当的方式保存，在到达古堡之前还存活的鲜血。我们有未能免俗的贪心，当然是越多越好！”<p>　　温宝裕念完之后，张大了口，用一种异样的神情先吁了几口气，才道：“如果那是一个玩笑，一种贵族的游戏，那不但无聊，而且也绝对无趣！”<p>　　各人都寂静，原振侠道：“但如果新娘真是吸血殭尸，那么，鲜活的血，就是最实际的礼物！”<p>　　那个短头发的女青年，用相当刺耳的声音叫：“血有什么死的活的？”<p>　　在她的身边，立刻有人向她解释：“有，血液在离开人体之后，还是活的——血液细胞可以离开人体继续存活，如果加上适量的药物，像腺嘌呤，存活的时间，可以长达六十天。医学上有输血这种医疗法，就是基于血液是活的这一现象而产生。”<p>　　温宝裕在这时候，才补充：“我漏了一句，血型不拘！”<p>　　胡说闷哼一声：“如果是一种游戏，聚集了一大批人类的鲜血，不知道有什么作用？”<p>　　原振侠扬眉：“可以捐赠给当地的医院——安普伯爵如果真的，只是热中于玩模仿吸血殭尸的游戏，当然他有权这样做，但如果——”<p>　　他说到这里，停了下来，虽然他没有说出，可是意思也再明白不过——如果新娘真的是吸血殭尸，那么，这宗婚礼，就可以说是人类历史上最怪异的婚礼了！<p>　　有人问：“请柬上有没有注明，参加婚礼的人，有可能变成吸血殭尸？”温宝裕抖了抖请柬：“没有注明。”<p>　　他回答得十分认真。事实上，到了这时，所有参加的人，在情绪上都陷入了一种紊乱的境界，又相当矛盾。一方面，理智告诉他们，不会有吸血殭尸的存在。但是一切又那么真实，叫人感到吸血殭尸，确然是有别于人类的另一种形式！<p>　　这种魔幻似的感觉，形成一股炽热的情绪，使人人都受感染，十分投入。<p>　　各人都用焦切的目光，望向原振侠。原振侠指着请柬：“上面注明，嘉宾必须凭柬进入安普古堡，谁有兴趣去，我可以把请柬转送！”<p>　　看神情，在场的每一个人都有兴趣。可是不多久，就有人开始摇头，而摇头的人，越来越多。<p>　　最后，只有胡说和温宝裕两个人没有摇头，各人的视线，都集中在他们两人的身上。过了一会，胡说终于也摇头，温宝裕长叹了一声：“我真的想去——”<p>　　他一句话没有说完，立时嘘声四起，因为他这样说，等于是也不准备去了！<p>　　温宝裕涨红了脸，大声道：“谁能说服我的母亲，让我带着血去参加吸血殭尸的婚礼，我就去！”<p>　　他这样一说明，嘘声更甚，有人叫：“你到苗疆去盘天梯，令堂批准了吗？”<p>　　有人叫：“这就是爱情的伟大！”<p>　　温宝裕的脸更红：“那是偶一为之，可一而不可再。你们没有人管得那么严，怎知道我的为难？”<p>　　这句话没有引起倒采声，反倒有不少人，也跟着叹息。看来这些青年人之中，也有好几个，有着严厉的生活管教，不是十足自由。<p>　　温宝裕望向原振侠：“你不准备去吗？”<p>　　原振侠回答说：“我不想去，我认为，那是安普伯爵的胡闹。他模仿得入了迷，才想出这种古怪小玩意来，而且十分过分，我不会去凑这种无聊的热闹！”<p>　　各人都没有意见，只有胡说道：“真可惜，这也许是能见到真正吸血殭尸的大好机会！”<p>　　原振侠笑：“是啊！又回到了原来的问题！什么是吸血殭尸？”<p>　　一时之间，各人又静了下来，想着如何发言才好。<p>　　最先打破沉默的，出人意料之外，是一个十分温柔动听，但是却有点怯生生的声音。这个声音，属于一个看来很瘦弱、文静，有着标准的瓜子脸，和一双大眼睛的少女所有。<p>　　这个少女十分之沉默寡言，在许多次聚会之中，几乎没有说过一句话。但是在她的神情中，又可以看出，她对各人讨论的一切，十分专注。<p>　　她是温宝裕的同学，温宝裕第一次向她搭讪，说的话相当特别。他对她说：“一看到你，就叫人想起在那位先生回忆之中，所说的他初吻的那个对象。”<p>　　少女对于温宝裕的话，并没有言语上的反应，只是用她那双大眼睛，望了温宝裕一会。<p>　　却不料这样的反应，更令温宝裕兴奋得手舞足蹈说：“他说他初吻的对象，那双眼睛会说话，你也一样，所以更像是多年之前的那个少女。什么时候有机会，带你去见他！”<p>　　少女仍然没有语言上的反应，只是眨了几下眼，长睫毛忽闪忽闪，十分动人。<p>　　由于她不喜欢说话——甚至老师问了，她也答得勉强，或是一个可用四个字回答的问题，她就决不用五个字。所以，不到一个月，她就有了一个理所当然的外号：“哑女”。<p>　　这时，居然是哑女先开口（她当然不是真的哑），大家都觉得相当奇怪。有几个人也想说话的，立时都不出声，听哑女发言。<p>　　哑女的声音动听，她道：“有一种说法：吸血殭尸来自外星，是宇宙中的恶灵！”<p>　　温宝裕立时响应：“这种说法很可以成立，因为吸血殭尸显然是一种生物，但是却和人类有显著不同！”<p>　　温宝裕的响应，却引起了反对：“地球上和人类不同的生物多的是！”<p>　　温宝裕理直气壮：“可是没有一种和人一样，会使用语言，会穿衣服。原医生，你说是不是？”<p>　　原振侠已有好一会没出声，看来他正在思索一个十分难以解答的问题，陡然让温宝裕叫了一下，他抬了抬头，有点答非所问：“不知道吸血殭尸是不是和人类一样，也有魂魄？”<p>　　他忽然这样说，自然是这个问题，正是他适才在思索的。各人又呆了一呆，一个青年道：“一般来说，人死了之后，魂魄散了，身体才变成殭尸！”<p>　　温宝裕又抢着发言：“那是中国式的殭尸，和吸血殭尸大不相同。我们已经讨论过，这个译名不好，容易引起误会。吸血殭尸，完全是另外一种生物！”<p>　　接下来，各抒己见，激烈的争论、发言，至少又持续了大半小时。哑女才忽然又说了一句话，引得大家都大是同意。<p>　　哑女仍然用她文静的腔调说：“或许一切全是安普伯爵的游戏？”<p>　　哑女的话，用意十分明白，她是说：伯爵迷于吸血殭尸的生活，刻意要把他的婚礼“殭尸化”，那是他在玩游戏。而他们那么多人，却一直在讨论吸血殭尸的一切，岂不是无的放矢？<p>　　温宝裕最先问：“哑女，你否定吸血殭尸的存在？”<p>　　哑女对别人，还比较有言语上的反应，特别对温宝裕，几乎不讲话。这时，温宝裕问了，她也只是淡然地向温宝裕望了一眼。<p>　　但是她不必说话，也可以明白她已经回答了问题，她是在说：“我可没有那么说过！”<p>　　温宝裕摊了摊手，又望向原振侠：“只有请原振侠去亲身考察一番了！”<p>　　原振侠摇了摇头，好一副意兴阑珊的神情，表示他毫无兴趣。<p>　　温宝裕开始使用“激将法”：“原医生，是不是从现在起，你对神秘事物的探索，至少要远离地球，最近是观察地带？”<p>　　原振侠缓缓摇头，神情带着讥讽，自然是在说温宝裕的办法幼稚。<p>　　温宝裕却还在继续努力，他做着夸张的手势，大声道：“若是有人邀请你去参加拯救爱神星的行动，和宇宙间至高无上的女巫在一起，你一定会立即答应了？”<p>　　温宝裕说话一向夸张，所以也容易超越分寸，这时，就出现了这种情形。原振侠倒也不一定，在听了这样的话之后，便责怪温宝裕说话过分，而是被他的话，触动了心事，情绪一下子变得极坏！<p>　　他先是一口喝干了杯中的酒，然后，眉心打着结，站了起来，一言不发，向外就走。不论是他的神情、眼神、行动，都散发着一股浓浓的寂寞、惆怅和无可奈何的情怀，把所有人都逼得透不过气来。连温宝裕也张大了口，再也说不出一句话！<p>　　没有人敢再说话，也没有人敢动，人人眼看着原振侠，一步一步向外走去。虽然原振侠其实什么声音都未曾发出，但是他每跨出一步，每个人都像是听到了发自他心底深处的沉重叹息声。<p>　　一直等到原振侠离去，又过了十来秒，各人才回复了活动能力。先是几个女青年的感叹：“太迷人了！能叫女性为他做任何事！”<p>　　她们为原振侠的风流倜傥而由衷着迷——这从她们个个都像是如痴如醉的神情上，可以看出来。<p>　　接着，便是更多的人埋怨温宝裕：“都是你不好，胡言乱语，不知检点，得罪了原医生！”<p>　　温宝裕自己心中，也惴惴不安，自然对众人的指责，无法分辩。他居然也有张口结舌的时候，这又不免令人感到同情。<p>　　还是*胡说的一番话，替温宝裕解了围。胡说道：“原医生不会生气，只是提到了那位宇宙的女巫之王，使他伤感，所以，他只想自己一个人独处！”<p>　　温宝裕松了一口气，挥动手，想说话，这才发现，安普伯爵的那张请柬，还在他的手上。<p>　　他高举手，大声叫：“原医生留下了请柬，凭柬可以出席婚礼，有机会见到吸血殭尸新娘，和一半是吸血殭尸的新郎，谁有兴趣去？有兴趣去的，别忘记礼物是人类的鲜血，越多越好！”<p>　　人丛中忽然有人高声笑：“鲜血放在什么容器之中，可以保存最久，维持最新鲜？”<p>　　有人立时也跟着笑：“当然是放在人的身体之中。鲜血为礼，根本不必携带，只要人到就行。人人都有血，个个给新郎新娘去吸上几口就可以了，保证新鲜！”<p>　　又有人反对：“那不同，给吸血殭尸吸了血，也会变吸血殭尸，带了鲜血去，自己就不会改变人类的身分！”<p>　　一时之间，各人又七嘴八舌地争论起来，场面不免有些混乱。在这种情形之下，若是有人静悄悄地离去，自然也不会引起别人的注意。<p>　　且不说那些青年男女的争辩结果如何——更多情形之下，是根本没有结果。却说原振侠在走出了那幢大厦之后，抬头望向天空，天上繁星点点，人类的目力所能及之处，只是宇宙的亿万分之一。爱神星在哪里？率领了爱神星机械人，去拯救爱神星的玛仙在哪里？根本无法想象！<p>　　原振侠已走出了几步，这次，他真的每走出一步，就长叹一声，叹息声之中，自然充满了思念。<p>　　他在一株大树下，略停了一停，仍然昂头向天。但是他立即觉出，有人正在缓缓地向他接近。<p>　　他不是很起劲地，转过头去看，看到一个瘦弱的身形正向他走近。借着星月微光，他一下子就认出了，那是被称为“哑女”的那个女孩子了。<p>　　青年男女很多，除了本来已经熟稔的几个之外，原振侠本来也不能藉一次自我介绍，就人人认得。但这个女孩子被介绍是“哑女”时，她也没有分辩，只是十分文静地笑着，以致原振侠也错以为她是真的哑女。后来她开了口，那么当然那只是绰号了。<p>　　原振侠看出哑女像是有话要说，所以，他扬了扬眉——他相信一个不喜欢说话的人，一定十分容易明白他人的身体语言。他这时的动作，是鼓励哑女，有什么话，不妨直说。<p>　　哑女接受了鼓励，走到了原振侠的身前，用十分肯定的语气说：“不论相隔多远，总有法子联络的！”<p>　　原振侠呆了几秒钟，一时之间，不明白哑女没头没脑的这两句话，是什么意思？但是他立即明白了！<p>　　看来哑女心细如发，知道他由于温宝裕的话，而思念玛仙。她也知道玛仙正在宇宙中远征，所以原振侠一出屋子，就抬头对着星空发怔，她竟然来安慰自己来了！<p>　　原振侠心中升起了一股暖意，十分感动，他由衷地道：“谢谢你！”<p>　　哑女很认真：“天文学家最近发现的一个星系，距离地球，十亿光年！爱神星再远，也不会比这个星系更远！”<p>　　原振侠凝视着这个神情认真的少女：“对，爱神星比这个被命名为‘埃布尔二○二九’的星系，一定要近得多！”<p>　　哑女现出十分高兴的神情：“是啊，那你就该试图和她联络，不要只是惆怅思念！”<p>　　原振侠笑了起来——虽然大半是无可奈何，但也有一小半是喜悦。<p>　　一个第一次见面的少女，竟然对他说出那样情理俱全的话，可知这一代青年人心智的成熟。他点头：“谢谢你提醒，我会努力。”<p>　　哑女又道：“我想，你的好朋友，康维十七世，可以帮助你！”<p>　　原振侠看到她青春焕发的脸容上，充满了真诚的关怀，他不禁十分感触，低叹了一声：“什么人也帮不了我！”<p>　　他这样说，是由衷之言。因为当日，玛仙要率队去拯救爱神星的时候，原振侠明知玛仙这一去，在茫茫的宇宙之中，不知何年何日，才能再回来。可是他所做的只是疾言厉色，要阻止玛仙出发，连想也未曾想到，可以和玛仙一起去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_05'>魂飞魄散 第04章</b><p>");

document.write ('　　在这种情形下分别，玛仙自然十分伤心，只怕就算有方法和玛仙联络，玛仙也不会肯传递什么讯息给他！<p>　　一想到这一点，原振侠更是神情黯然，视线也变得模糊。看出去，只看到哑女的一对眼睛，在黑暗之中，又大又明亮。<p>　　哑女也跟着叹了一声，这一下叹息声，倒把原振侠从怅然的情绪之中，拉了回来。他一挥手，“嘿”地一声：“少年不识愁滋味，小小年纪，唉声叹气干什么？”<p>　　哑女笑了一下：“我是在叹你，竟然不了解玛仙姐姐的心意。她虽然心中恼怒，但是你终归是她生命之中唯一的男性。这时候，她一定也在思念你，芳心千结，肝肠寸断，你应该尽一切能力，和她联络！”<p>　　这一番话，哑女说得老气横秋之极，绝不像是出自一个十五、六岁的少女之口。原振侠被她这种一本正经的神态，逗得发笑：“你对我的事，倒知道得不少！”<p>　　哑女一扬眉：“谁叫你的传奇经历流传得那么广，人人皆知！”<p>　　原振侠盯了哑女片刻：“你是小宝的同学，看来，你很有些来历！”<p>　　可能是原振侠的目光太逼人了，哑女在他的逼视之下，陡地向后跃退了一步。这一跃，原振侠立即看出，眼前这个少女，有着十分高深的中国武术根底。所以他立时道：“我说对了！”<p>　　哑女笑了起来，现出十分调皮的神情——少女总是少女，就算性格再平静，也一样有顽皮的时候。<p>　　她一面笑一面道：“我有什么来历？普通之极！哪像你认识的什么海棠、凤仙、水荭、玛仙，个个大有来历，神通广大，可以陪你上天下地！”<p>　　原振侠呆了一呆，剎那之间，他觉得哑女的话，太成熟了，他无法和她再说下去——硬要说下去，自然也可以，但必然不再是和一个小女孩子的对话了。所以，原振侠就没有再说什么。<p>　　哑女在这时，可能也觉得自己刚才的话，比较放肆了一些，所以她也不说什么，低着头，向前走去。走出了几步，才转过身来，又回复了她怯生生的语调：“可以请求你一件事？”<p>　　原振侠摊了一摊手：“请说！”<p>　　哑女抿了抿嘴：“你能不能带我去见一见卫先生？”<p>　　原振侠再也想不到她会提出这样的要求，他先是失声道：“那位先生！”<p>　　接着，他表示了讶异：“刚才，他不是也参加了我们的聚会了？你已经见过他了！”<p>　　哑女摇头：“不，我要和他交谈……我有一些事要告诉他！”<p>　　原振侠笑：“他的脾气很怪——”<p>　　哑女竟然不客气地，打断了原振侠的话：“温宝裕曾答应过我，带我去见他，可是每次当我问他什么时候实行诺言，他也总用那位先生脾气很怪来推搪我。看来，我要和他谈话，极其困难？”<p>　　原振侠也不知说什么才好，他解释：“事实是，他十分忙，行踪飘忽不定。最近，他又找回了多年不见的女儿，事情更多，唉，刚才你为什么不掌握机会呢？”<p>　　哑女缓缓摇头：“刚才人太多，我说不了两句，一定给人抢着说话，哪能说得明白！”<p>　　原振侠看出她想见那位先生的心情，十分殷切。<p>　　他就用十分肯定的语气道：“好，我下次一见他，就向他提起你，你的名字是——”<p>　　哑女道：“我叫铁珊珊——名字没什么意思，可是我能告诉他一些事，解开他心头几十年的谜团！”<p>　　原振侠先是一呆，接着，忍不住笑了起来。现代青年人说话喜欢夸张，想不到见面给人印象极好的哑女，也未能例外。<p>　　原振侠心中这样想，自然有了不以为然的神色。哑女也立时觉察到了，她问：“你感到我的话不实在？”<p>　　原振侠不想和少年人虚伪，所以他道：“是，那位先生年纪不太大，如果那是几十年的谜团，应该是他还是小孩子时的事情了！”<p>　　原振侠以为自己这样说，已经指出了她说话的不尽不实之处了。却不料哑女的神情却十分认真，她道：“就算不是小孩子，也是他少年时的事！”<p>　　原振侠听她说得认真，不禁有点愕然，又盯着哑女看了一会。在她清丽的脸庞上，却又看不出什么来，他再一次答应：“好，我一见他就提起你——奇怪，温宝裕见他的机会比我多，他为什么不带你去见他？”<p>　　哑女作了一个不明白的手势，自嘲似地道：“或许，他以为我只不过，是一个想见一见自己偶像的普通女孩，所以根本没把他的承诺，放在心上。”<p>　　原振侠想问哑女，究竟和普通女孩子有什么不同？可是哑女双臂伸向上，一个转身，已经蹦蹦跳跳，走了开去，原振侠就没有再问。<p>　　这个姓铁叫珊珊，绰号叫“哑女”的女孩子，和这个故事的关系不大，但是她确然和那位先生少年时，结集在心中的一些谜团有关。而这些谜团，以他的神通广大，也一直没有机会把它们解开！<p>　　原振侠看着渐渐远去的哑女的背影，更可以肯定她曾受过高深的中国武术训练。他心想，天下之大，无奇不有，卧虎藏龙，不知有多少能人异士在人间。这小女孩至多十五、六岁，已经有这样的本领，那一定是从小就习武的了，可知她的父母，也非普通人！<p>　　原振侠又联想到了出身十分奇特的双生女，良辰美景，她们便能把很久之前早已失传，但在传奇中存在的“轻功”，发挥到了骇人听闻的程度。<p>　　他最近又在那位先生的口中，知道了他找回失踪女儿的事。整件事中，也牵涉到了许多江湖异人的异行，整件事听了令人惊骇之余，又不免悠然神往。<p>　　原振侠的思绪十分乱，一面想，一面来到了车旁，又伫立了片刻。直到听到大屋子的门口，人声喧哗，他知道许多人会涌出来，便驾车回去，他意兴阑珊，不愿意再和温宝裕他们见面了。<p>　　一回去，他就瘫在沙发上，一动也不想动。不多久，电话铃响了，他也不去接听。可是那打电话来的人，耐心却极好，电话铃声，硬是停了又响，停了又响。原振侠心中一动：以前，只有黄绢有事要找他，才会有这样的情形！<p>　　现在，打电话来的人，当然不会是黄绢！<p>　　他的思路循这样的方面前进：不是黄绢，会是谁呢？当然也不是玛仙，玛仙如果会出现，在出现之前，一定会用直接的方法，使他获得讯息。玛仙已不止一次，运用过这种类同思想直接感应的“巫术”力量。<p>　　由于想到了玛仙，他又叹了一声，叹息声和吵耳的电话声相比较，自然轻得多。他可以轻而易举，使电话不发出声音来，可是，如果是一片寂静，那未免太寂寞了，便由得铃声继续响。<p>　　铃声在这时候略停了几秒钟，但接着，又响了起来。原振侠的思路在继续：会不会是才分手的，那个叫作铁珊珊的少女？<p>　　那个少女一定不是普通人物，她竟然可以解开那位先生，这样的传奇人物心中，数十年解不开的结？<p>　　原振侠不由自主摇了摇头，虽然他不觉得那少女会说谎，但仍然觉得不可思议。他决定，一有机会见到那位先生，就要向他提及这件事，看看是不是可以在这上面，发掘出什么故事来。<p>　　（这时，原振侠只是隐隐感到，其间可能会存在着一个故事。他自然想不到，这个故事会如此曲折离奇，难以想象——“这个故事”在时间适当时，自然会披露。）<p>　　铁珊珊不会在这种时候打电话来。那么，是什么人呢？会是仲大雅，已经从原始人变回现代人，带着他的三个小孩子想见自己？也不会！仲大雅会直接上门来，如果拍门没人应，他会推门而入。<p>　　他一面漫无目的地想着，想到哪里是哪里，而且展开了思想的漫游。一想到了仲大雅，他就联想起曹银雪，和仲大雅在神农架的原始人生活，以及尊他为教父的那三胞胎的成长情形……<p>　　这样的思想漫游，用酒做游伴，是心情落寞的人，消磨时间的好办法。想到了入神时，有一段时间，原振侠连电话铃声都不留心。<p>　　等到电话铃声重又引起了他的注意时，他陡然坐直了身子。<p>　　因为电话铃声在这时，起了变化——响几下，就停了下来，然后再响，又停，又响起。<p>　　不到三分钟，原振侠已然听出，那是电报惯用的密码！<p>　　原振侠首先想到的是：真怪，打电话来的人，竟然可以肯定他在家里，而只是不听电话。其次，电报密码，在讯息传送方法日新月异的今日，用的人已经少之又少了！<p>　　原振侠发现了这一点，只花了十分钟的时间，在电话铃声响了又停，停了又响的过程之中，他已经由对方用这个落后、又特别吃力，而又花时间的讯息传递方法中，知道对方是在要求允准，说的是：“我可以来看你吗？”<p>　　原振侠仍然无法知道那是什么人，但是这个人的行动，如此锲而不舍，这令得原振侠感动。所以，原振侠拿起了电话来，“喂”了一声：“谁？”<p>　　他先是听到了一下长长的吸气声，虽然只是一下吸气声，但是也充满了久经期待，终于有了结果的喜悦。<p>　　接着，他听到的，是一个并不陌生的声音。<p>　　并不陌生的声音和熟悉的声音有分别，那就是他听出，自己曾听过这个声音，但一时之间，却又想不到，发出这声音是什么人的一种情形。<p>　　那声音道：“谢天谢地，你终于肯听电话了！”<p>　　原振侠相当疑惑，那是一个过了中年的男人声音。他想了一想，还是想不到是谁，所以他道：“阁下是——”<p>　　那声音忙道：“我是贝恩，斯巴达？贝恩。”<p>　　原振侠叹了一声：“对不起，你既然花了一小时，坚决要和我联络，何不更详细一些介绍你自己？”<p>　　那声音忙道：“我是贝恩馆长。博物馆，你记得，你见到安普伯爵和我的那次——”<p>　　原振侠“啊”地一声，那人说到这里，他自然知道那是什么人！<p>　　那个博物馆馆长！和安普伯爵商议着，要监守自盗，把一具雕刻精美的大理石棺，偷出去的那一个！<p>　　原振侠感到十分惊讶——他可以设想任何人，会那么紧急地想见他，就算是伯爵带着他的吸血殭尸新娘，忽然来访，他也不会奇怪。<p>　　因为伯爵是那么希望原振侠出席婚礼，怕请柬的作用不够，亲自来邀请，也大有可能。<p>　　可是馆长来干什么呢？上次见面，甚至连姓名都没有互通——原振侠当时，对这个馆长的鄙夷，一定显露在脸上，令得馆长不敢和他说话。<p>　　而且，原振侠对他，也没有了印象，怎么想，也不会想到，是这个和他一点关系也没有的人！<p>　　虽然，明知贝恩馆长一定有十分重要的事找他，但是原振侠还是不想相见。他“嗯”了一声，才想到了一个推搪的理由，贝恩馆长也一面喘着气，一面道：“原医生，请让我见一见你，请求你，事情十分……十分……”<p>　　他一连说了两次“十分”，可是竟没有再说下去，不知是十分什么。<p>　　原振侠打断了他的话头：“不管是十分什么，和我无关的，我不想听！”<p>　　贝恩馆长急得叫：“有关，就是和你有关，所以我才来找你！”<p>　　原振侠心中冷笑，因为他绝想不出，事情在哪一方面会和自己有关。他道：“好，如果你在一分钟之内，说不出和我有关的道理，我就把你从窗口扔出去。请注意，我住在十二楼！”<p>　　贝恩馆长的声音，又紧张又高兴：“一言为定！我这就上来拜候！”<p>　　原振侠放下了电话，心中一动，立即到窗口，向下看去——他现在所住的，是医院新建造的宿舍，楼高二十层，他从旧宿舍搬来，并不是太久。<p>　　看下去，可以看到建筑物的门口空地上，停着一辆样子古老的黑色汽车，正有一个人，看来才离开汽车，向建筑物走近。<p>　　这辆车子，一定停在那里很久了，原振侠才回来的时候，由于心神恍惚，所以才没有留意。那样说来，馆长是看着他回来的，所以才一直打电话，最后动用到电报密码这一个方法。<p>　　原振侠的心中，还有许多疑问，例如，贝恩是怎么知道自己住址的？<p>　　看来，他一定曾经过“高人指点”，关键自然也就在指点他的那个人身上。<p>　　原振侠打开了门，电梯门一打开，他就看到满头大汗，神色惶急之极的馆长，冲了出来。一见原振侠，就是一呆，失声道：“你……知道我就在附近？”<p>　　原振侠点头：“推测得到——已经十五秒了，你还有四十五秒时间，说事情怎么与我有关？”<p>　　馆长一着急，讲话更是不流畅，不过，他总算在最短的时间中，表达了他的意思：“一个小女孩，中国小女孩，要我来见你。说这件事，世上只有几个人可以解决，你是其中之一！”<p>　　原振侠扬了扬眉，刚想说“这也与我无关”，贝恩已气急败坏地道：“这个小女孩的名字叫水荭！”<p>　　原振侠“啊”地一声，一听到了“水荭”这个名字，他的态度，自然立刻改变。虽然仍不见得热烈欢迎，但也绝不再拒人于千里之外。<p>　　他作了一个手势，请贝恩馆长进去，同时，想起才分手不久的水荭来。<p>　　水荭在得到了组织的“特赦”之后，像是飞出了竹笼的小鸟一样，高兴得又叫又跳。<p>　　她叫的是：“我要飞！能飞多远就多远，能飞多高就多高，尽情地飞，尽量地飞！”<p>　　她向原振侠告别，向康维告别，不等柳絮体内的核装置被拆除，就急不及待地“飞”走了，也没有对人说她去了何处。<p>　　原振侠本来，还有一件相当重要的事要问她，可是水荭看来，连半秒钟都不想多在组织中逗留，说走就走，只说了一声“后会有期”！<p>　　可是，现在，贝恩却说是水荭叫他来的！如何会发生这样怪异的联系？原振侠也莫名其妙。<p>　　贝恩也松了一口气，他知道原振侠不会把他从窗口扔出去了。<p>　　他坐下，又站了起来，那种不安的神态，一望而知。原振侠先满满地斟了一杯酒给他，他神情感激莫名地接了过来，双手捧着酒杯，用力啜着酒，发出十分不合乎礼仪的怪声响。<p>　　他喝了好几口酒之后，才吁了一声：“水荭小姐告诉我，你的脾气……很大，不是很肯接见陌生人……虽然我不能算是完全的陌生人。可是……她也告诉了我，能使你见我的方法……”<p>　　他一面喘气，一面说，说的话又没有条理，原振侠听得相当不耐烦。因为他知道，贝恩来找他，必然有十分重大的事要说，如果照这种方法叙述，不知道要用多少时间才说得明白了。<p>　　所以，原振侠一挥手，打断了贝恩的话头：“我知道了，你不断打电话，又用电话铃声形成密码，全是水荭教你的——请在叙述之中，尽量简洁为佳！”<p>　　贝恩又啜了一口酒，再吁了一口气，才把手按在自己的心口上。虽然他看来镇定了许多，但是他的额上、鼻尖上，一直有大粒的汗珠冒出来。原振侠又给了他一盒纸巾，他用力抹着。<p>　　看他的样子，并不是不想立刻就说，而是不知道该如何说起才好！<p>　　原振侠耐心等了他一分钟，贝恩的神态并没有改变，双眼之中，现出很可怜的哀求神情，使得原振侠无法疾言厉色地催他快说。<p>　　又过了一分钟，贝恩才结结巴巴道：“我……必须……从头说起，因为事情……实在太……怪，太可怕……太不可思议了！”<p>　　原振侠冷冷地道：“不必加太多的形容词，只需要把你所说的怪事，直接说出来即可。”<p>　　这个博物馆馆长，显然处于思绪紊乱、心情紧张之极的状况中。他仍然在冒汗，而全然不理会原振侠的不满和讽刺。<p>　　他又吐出了若干形容词，甚至使用了几种不同国家的语言，以证明事情确然“可怕”、“奇怪”、“不可思议”。原振侠索性不去理会他，自顾自播放音乐，喝着酒，闭目养神，当贝恩不存在一样！<p>　　在这样的情形下，贝恩尚且又过了十分钟左右，才发现自己的行为不当。他忙道：“伯爵看中了那具石棺，你是知道的了？”<p>　　原振侠听他终于说到了正题，他才睁开眼来：“你只管说，别说我只是闭上眼睛，就算我发出了鼾声，我都保证我听得到你的话！”<p>　　人的行事方式，是无可纠正的。有的人喜欢三言两语，有的人喜欢啰里啰唆，你去催他，反而更要多花三倍的时间！<p>　　原振侠明白这道理，所以才这样对付贝恩。贝恩连声道：“是，是！要是你听到有什么不明白之处，请你随便发问。”<p>　　原振侠悠然点了点头，向贝恩作了一个“请说”的手势。<p>　　贝恩道：“伯爵看中了那具石棺的原因，是由于那具石棺，本来是一对。伯爵在十多年之前，得到了其中之一，他是用什么方法得到的，我并不清楚。三年前，他到博物馆来，看到了馆中所藏的那具，他想要得到它，那是自然而然的结果——”<p>　　三年前，当伯爵在博物馆的陈列室之中，发现了那具大理石棺之际，双目发出异光，甚至青白的脸颊上，已由于气血上涌，而居然现出了几分红色，他大声叫：“这是我的！这是我的！”<p>　　贝恩馆长和伯爵确然是老朋友了，他知道伯爵的怪异行为——既然沉醉于做吸血殭尸，自然会对各种棺材感到兴趣。何况这具大理石棺，制作精美绝伦，本身就是一件绝顶的艺术品！<p>　　所以，贝恩当时的反应，只是笑嘻嘻地望着他。<p>　　安普伯爵却认真之极，他一耸肩，手足摊开，仰卧在棺盖之上，又重复道：“这是我的！”<p>　　贝恩笑：“你要是喜欢，可以随时来参观，博物馆可以随时为你而开放！”<p>　　伯爵倏然坐了起来，把身上的披风，用力向后一甩，动作十分潇洒——他致力于模仿吸血殭尸，服饰上自然也不例外，那件黑面红里的大披风，自然是少不了的。<p>　　伯爵道：“不！这具石棺是我的！”<p>　　对于伯爵的话，贝恩觉得难以回答。他只好指了指石棺，耸了耸肩，意思是：你说是你的，怎么可能呢？<p>　　伯爵却丝毫不理会贝恩的反应，他的精神处于狂热的状态之中。他跳了下来，握住了贝恩的手臂，尖声叫着：“你知道吗？这石棺，一共是两具，一对！葬了一对爱人。其中葬了男性的那具，在我的古堡中，这一具中葬的是女性，不知怎么会流落到你这里！”<p>　　虽然是馆长，但石棺是一对，贝恩也是第一次听到。<p>　　他抗议了一下：“这具石棺是馆中十分受重视的陈列品，不能说是流落。”<p>　　伯爵吸了一口气：“我暂时不会要，可是若等到我要结婚的时候，必须要这一具石棺。让原来是一对的，再度团聚，又成为一对！”<p>　　贝恩当时的反应，是呵呵大笑，因为他知道伯爵的怪异行为，不以为他能够找到结婚的对象！<p>　　可是不到五年，伯爵却十分认真地来找他，告诉馆长：“我要结婚了，你一定要设法，把这具石棺弄出来，让我运回古堡去！”<p>　　贝恩馆长说到这里，略停了一停：“那次你见到我们，就是我们刚好在商量，如何才能不被人所知，偷运石棺出去。你知道，我虽然是馆长，可是这种行为……”<p>　　原振侠冷冷地接口：“这种行为，叫作监守自盗！”<p>　　贝恩馆长的脸，“刷”地一下，变得通红。他一面连连喝酒，掩饰他的窘态，一面结结巴巴地解释：“安普家族对我有……十分巨大的恩德，他要我做再不堪的事，我也无法拒绝！”<p>　　原振侠看出，贝恩确然以为盗棺的行为十分不当，可是为了报恩，他又必须如此做。原振侠不再鄙视他的行为，伸手在他的肩头上拍一下，表示谅解，贝恩脸上的红色，才渐渐退去。<p>　　过了一会，他才道：“你走了之后，伯爵很沮丧，说你可能不会来参加他的婚礼。我也不知道他为什么那么看重你，一定要你去参加婚礼！”<p>　　原振侠反问：“他没有告诉你，他的新娘子是什么人？”<p>　　馆长点头：“有，但这是一项极度的秘密！”<p>　　原振侠没有说什么，只是在心中想：原来伯爵的新娘是吸血殭尸，是一个秘密！不知道有多少人，知道这个惊人的秘密？<p>　　贝恩又道：“他限我三个月……把那具棺材弄出来。你知道，这事，进行起来很困难。我先偷偷地用简单的起重工具，想把石棺托起来，再在石棺的下面，塞进滑轮去，使石棺可以移动。”<p>　　原振侠凝视着贝恩：“我不以为你亲自动手，可以做得到这一点！”<p>　　贝恩支吾地道：“伯爵有的是钱，他给我动用的经费数字很大……我可以雇用可*的人来进行这项工作，当然，每一个人都经过精心的挑选。”<p>　　原振侠不置可否，贝恩忽然叹了一声：“工作进行了一个月，进展良好，石棺已可移动。我的第二步计划是，在陈列室的墙上，开一个洞，借口是需要修葺——”<p>　　原振侠也叹了一声：“这办法太笨了！你是馆长，可以用任何借口移动这具石棺。你可以说，石棺本身，需要进行科学的防止损坏的防护措施，堂而皇之把它运出博物馆去！”<p>　　原振侠提出来的办法，实在再简单不过，连少年人都可以想得出来的。<p>　　可是馆长听了，“啊”地一声，伸手在额上拍了一下，大有被原振侠一言惊醒梦中人的神态。<p>　　原振侠知道，贝恩之所以有这样的反应，全然由于“作贼心虚”的心理作用——他心虚，所以放着那么简单的方法他不敢用，反倒要在墙上开一个洞！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_06'>魂飞魄散 第05章</b><p>");

document.write ('　　当下，贝恩“啊啊”连声：“是，是！伯爵说你了不起，果然不错！”<p>　　原振侠不禁苦笑，想不到自己一时口快，倒变成偷盗石棺的帮凶了！<p>　　贝恩又道：“要是把……那些解决了，石棺运出去，倒不成问题了！”<p>　　原振侠问：“又有什么问题发生？”<p>　　贝恩道：“在你走了之后，大约半个月左右，博物馆来了一个参观者，这个参观者对于古墓、石棺的知识，丰富之极。职员无法回答他的问题，所以，我只好出去应付这个访客——”<p>　　他说到这里，向原振侠望了一眼，迟疑了一下，才道：“这位先生……看来也像是东方人。我看到他的时候，他也恰好在那具大理石棺之旁，仔细地在看着大理石上的雕像。”<p>　　那个东方人的身形普通，肤色偏黑，双目之中，有一股异样的阴森光芒。<p>　　贝恩来到那人的身边，那人也不转过头来。贝恩先介绍了自己，那人只是“嗯”地一声，说话极不客气：“你虽然是馆长，但是我肯定，这具石棺的来历，你一定不知道，一定！”<p>　　贝恩听了，虽然不快之至，但那人所说的既然是实话，他也无法发作，只好道：“是，它来历不明，如果你能提供正确的资料，本馆无任欢迎！”<p>　　那人放肆地笑了起来，一面笑，一面转回身来，馆长这才看清楚他的长相。这人有十分凌厉的目光，容貌上并没有什么特别，可是，他有一股很特别的气韵和神情，使馆长感到相当熟悉——他并没有犹豫多久，就知道这个人的那种特质，和安普伯爵接近：阴气森森。<p>　　那人盯着馆长，一手按在石棺上，手指轻轻叩着。他冷笑了一声：“安普虽然急于想得到它，但只怕一样，不知道它的来历！”<p>　　贝恩陡然一怔，干笑了几声，脸色自然难看至于极点。<p>　　他也放粗了声音：“先生，你到本馆来的目的，究竟是什么？”<p>　　那人更不客气，伸手直指向贝恩的鼻尖：“告诉你，由你告诉安普，千万别打那一对石棺的主意！不然，他会变成殭尸！”<p>　　贝恩大怒：“你是什么人？”<p>　　那人现出十分自负的神情：“你去问安普，他自然知道我是谁。”<p>　　那人非但无礼，而且气焰十分嚣张。贝恩十分想用言语反击他，可是那人有一股难以压倒的气势，使得贝恩张大了口，出不了声，只有站在那里听他教训的份。<p>　　而那人的言行，也相当奇怪。他又转过身去，又伸手在石棺上轻轻拍了两下，自言自语道：“其实，我也想看看你究竟是怎样的——真的那么美貌，足以使所有看到的人入迷？”<p>　　那人的这几句话，竟然像是对石棺中的尸体在说的一样，听来有一股令人遍体生寒的阴森。贝恩曾听安普伯爵说过，石棺一共是两具，葬的是一男一女，这具在博物馆中的石棺，里面是一个女子。<p>　　那人这样说，看来他真是知道这石棺的来历的了。贝恩忍住了气，想向那人请教一下——他作为一个考古学家，自然有专业上的好奇心。<p>　　但是不等他开口，那人忽然又叹了一声，大是感叹，用吟诗似的声调道：“世上本无事，庸人自扰之。唉！所有的弥天大祸，都由无知者的妄行造成！”<p>　　他说到这里，抬起头来，用十分阴森的目光，盯着贝恩。令得贝恩不由自主，后退了一步。<p>　　那人又道：“你最好尽快和安普联络，叫他停止胡作非为！”<p>　　贝恩还想说什么时，那人竟弃他不顾，自顾自昂首阔步，走了出去。贝恩在他的身后，跟着走了一会，好几次想开口，但终于因为受不了这人的气焰，忍不下这口气，所以非但没有向那人讨教，而且停了下来，看着那人走出了博物馆。<p>　　贝恩向原振侠说到这里，停了下来。<p>　　原振侠半闭着眼，看来像是自顾自地养神，但当然他是十分用心，在听贝恩的叙述。同时，他也在想，贝恩口中的那个人，是什么人呢？<p>　　原振侠首先想到的是鹰——亚洲之鹰罗开。因为贝恩一来到，就说是水荭介绍他来的，而水荭和鹰，有着兄妹一样的感情。<p>　　但是他立即否定了这个想法，因为在贝恩的叙述中，一再提及“阴森”、“阴气森森”这样的形容词，可见那是那个人的特质。<p>　　那就不会是亚洲之鹰了，亚洲之鹰，大开大阖，是一个硬朗之至的英雄豪杰，和“阴森”这样的形容词，全然不发生关系。<p>　　所以，原振侠虽然肯定，那个人一定不是等闲之辈，可是一时之间，也想不起他的确切身分来。反正贝恩说一切都要“从头说起”，看来这个人还会有出现的机会，就等贝恩慢慢说好了。<p>　　在贝恩停下来喝酒的时候，原振侠睁大了眼，他看到贝恩舔着唇，神情很惊恐，连脸上的肌肉，也不由自主在发着抖。看来，接下来发生的事，一定十分惊人。<p>　　原振侠双手高举，伸了一个懒腰，不经意地道：“后来怎么了？难道石棺中的美女，真的走了出来？”<p>　　这句话自然是打趣，“棺中美女”云乎哉，是惊险电影的好名字。原振侠之所以这样说，是受了那人一番话的影响。<p>　　谁知道，这样一句打趣的话，竟令贝恩整个人震动，连他杯中的酒，都溅了出来！<p>　　他霍然站起来，一面发颤，一面道：“你……你……知道了？你……是怎么知道的？是……水荭告诉你的？你们东方人……真神秘……不可测！”<p>　　贝恩的神态惊惶，而且由于惊惶过度，已语无伦次了。<p>　　原振侠很明白他的心态，由于自己、那个人和水荭全是东方人，所以才令得贝恩这个西方人，有了这样的感慨！<p>　　原振侠闷哼了一声：“西方人也够神秘的，像吸血殭尸，我们就怎么设想，也不知道那是什么东西！”<p>　　贝恩挥了挥手，苦笑。原振侠扬眉道：“怎么，真的有美女从石棺中出来？”<p>　　贝恩的身子抖得更厉害，他要用手扶住了沙发背，才能不跌倒。他甚至上下两排牙齿发颤，发出“得得”的声响来，以致他接下来所说的话中，夹杂了不少牙齿相叩的声音。他道：“不……不是整个人……暂时只是……一只……手！手，一只手！”<p>　　这一下，轮到原振侠惊讶莫名了！<p>　　什么意思？看贝恩的神情，决不像是开玩笑。<p>　　可是，那是什么意思呢？原振侠还是想到了，那是一个玩笑，可能是由水荭布置的。<p>　　但是他又再度否定了这个想法，因为贝恩的鼻尖上，又有老大的汗珠在渗出来——天下决无可能有人的演技，会好到这等程度！<p>　　原振侠大口喝了一口酒——乍一听了贝恩的话，他思绪极紊乱。一口酒，带着一股暖流，在身内流转时，他已经镇定了下来，又把贝恩所说的话，想了一遍，他仍然不明白。<p>　　所以，他做了一个手势，示意贝恩继续说下去。贝恩也跟着原振侠，大大地喝了一口酒，这才用手背抹了抹口角——贝恩可以说是一个相当典型的绅士，一切动作，都合绅士标准。可是自从他来到之后，所有行为，都大失礼仪，那自然是由于他心中，实在太惊惶之故。<p>　　“嘓”地一声吞下了酒之后，他才道：“那人……走了之后，我并没有和伯爵联络。因为我根本不明白，他说的那些话是什么意思？”<p>　　他说到这里，又停了一停，望向原振侠。<p>　　原振侠苦笑，因为他也无法确定，那人所说的话是什么意思。他有点心急：“说下去！”<p>　　那个古怪的东方人所说的话，贝恩虽然不懂，但是也在他心中，留下了阴影，不舒服了好几天。<p>　　在这几天中，并没有什么特别的事发生，只有伯爵打了一个电话给他：“事情进行得怎么样了？”<p>　　贝恩回答了之后，想起了那个人，就问了一句：“伯爵，你有东方朋友？”<p>　　伯爵在电话那边发出怪笑声：“当然有！”<p>　　贝恩想转告那人的警告，但是想了一想，又觉得那人十分无稽，说了出来，可能会被伯爵嘲笑，所以他就忍住了没有说。<p>　　而从那天开始，为了方便行事，他在那陈列室外，挂上了“内部装修，暂停展出”的牌子。那具石棺，也已经顺利地被移到了墙前，覆上了厚厚的帆布，只等在墙上开了洞，就可以把它移出去了。贝恩也联络好了重型起重机，进行搬运工作。<p>　　就在要打墙的前一天，博物馆如常开放，也照例有人，因为那陈列室不开放而望门兴叹。不过，那天的情形有点特别——来了一个东方小女孩，到了那陈列室的门前，不得其门而入，便和管理人员起了争执。<p>　　东方小女孩看来像是个少女，但出言十分成熟：“请你们的馆长来！”<p>　　于是，馆长见到了水荭。<p>　　水荭侃侃而谈，振振有词：“博物馆存在的价值，就是供人参观，参观者可能来自万里之外——像我就是，而居然被拒在门外，这是绝不合理的事！”<p>　　贝恩觉得好笑，而且，十分讶异于一个东方少女，会那么理直气壮——他自然不知道水荭的来历，想破了他的头都想不出。<p>　　当时，贝恩说了不少理由，但都被水荭一一驳回。贝恩又好气又好笑，看着只有水荭一个人在纠缠，她又毫无退缩之意，所以贝恩最后投降：“好，既然你来自万里之外，就让你参观吧！”<p>　　（水荭为什么会来到这个博物馆，又为什么坚持要进这间陈列室去参观，另有原因，并非偶然。故事发展下去，自然会详细道来。）<p>　　水荭娇俏美丽，那天的打扮又高贵，这也是贝恩终于答应了她的要求的原因——人总是势利的，贝恩看出她必有来头，所以不敢得罪。<p>　　而且，贝恩心想，石棺盖着帆布，也不会有人看得出他有异样的企图，破例让她去看看，也不会有什么妨碍。<p>　　当下，贝恩取出了那串开启陈列室门的钥匙。<p>　　水荭扬了扬眉，似有意似无意地说：“陈列室的钥匙，竟要馆长贴身收藏，可知里面的陈列品，一定非同小可了！”<p>　　贝恩也未曾听出水荭的话，大有弦外之音，打开了门，让水荭进去，他也跟了进去，道：“看，正在装修，十分凌乱！”<p>　　水荭的反应，是向着贝恩，作内容神秘莫测的一下微笑，那令得贝恩有点作贼心虚。<p>　　而且水荭一进了陈列室，就径自向覆着帆布的石棺走去，那更令得贝恩全身，都感到不自在。<p>　　水荭来到那具石棺之前，并不伸手去揭帆布，也不望着贝恩，就用听来相当沉重的声音道：“我最近遇到了一个奇人，他告诉了我，关于这具石棺的不可思议的来历，也告诉我有一件十分可怕的事，就快发生！”<p>　　贝恩闷哼了一声：“小姐，你说的话，太高深了，我不明白！”<p>　　水荭转过身来，直视贝恩，她的俏脸神色凝重：“这个奇人曾要你通知伯爵，停止他的胡作非为，看来你并没有照他的话去做！”<p>　　听到了这一句话，贝恩馆长“哦”地一声。他知道那个“奇人”，就是那出言惊人，气势不凡的那个东方男子。<p>　　而他也的确没有警告伯爵，他只是在和伯爵通话时，问了一下“是不是有东方朋友”。<p>　　他也记得那“奇人”曾说，会有极大的祸事发生。不知是虚言恫吓，还是他有预言能力？<p>　　贝恩的不满情绪，这时也渐渐升高，他冷笑一声：“这……位先生，还有什么令人惊异的预言？”<p>　　为了维持他的绅士风度，贝恩本来想说“这家伙”的，但总算及时改了口。他以为自己的问题，会令得水荭难以回答。<p>　　却不料水荭立时有答案，而且，那答案令得贝恩先是目瞪口呆，继而怒意陡升！<p>　　水荭两眼直视着他，十分认真地道：“是的，他说，如果你们不停止妄行，石棺中的那位女士，就会出来。据他说，那是一个绝色美女，不论男女，见了她都会入迷！”<p>　　这是水荭回答的前半部分，也是令得贝恩听了目瞪口呆的部分。<p>　　水荭的回答还有下半部：“他说，贝恩这老顽固，可能把我的警告置诸脑后，还在继续胡作非为，那就已经迟了！”<p>　　贝恩就是听到这里，变得怒意陡升的。他也不顾什么绅士风度了，伸手向石棺一指，厉声道：“迟了又怎么样？那个在石棺中的女人，已经出来了？”<p>　　贝恩那时，声色俱厉，自以为极之理直气壮。因为那个“奇人”的话，简直荒谬绝伦，伯爵的行为虽然也怪，可是还没有荒谬到那种程度！<p>　　谁知道水荭对他的责斥，一点也不买帐，点着头：“他是那么说……”<p>　　贝恩冷笑，也指着石棺：“那你何不扬开帆布看看，有没有个绝色美人，嗯？”<p>　　以贝恩的行事作风说，这种态度，已经是恼怒之极，极尽讽刺之能事了。<p>　　水荭却仍然十分认真，她现出惊恐和惶惑的神情，离开了石棺两步，摇着头：“我……不是很敢……虽说是绝色美人，可是……在石棺中几百年，谁知道她变成了什么样子……”<p>　　水荭在解释她何以不敢去揭开帆布的原因，贝恩已是忍无可忍了，他大喝一声：“你不敢，我来！”<p>　　他大踏步走向前，左手极不礼貌地向水荭推了一下，推开了水荭，右手已抓住了帆布，手背一扬，已将覆盖石棺的帆布，揭得整幅都扬了起来！<p>　　原振侠在听贝恩叙述的时候，一面听，一面在思索：水荭口中的那个“奇人”，究竟是谁？<p>　　听起来，有点像亚洲之鹰罗开。原振侠知道，那位“奇人”自己一定未曾见过，最有可能是久闻其名，但素未谋面。<p>　　他听得贝恩的叙述越来越紧张，自然而然，坐直了身子，心中在想：帆布一揭开，若是石棺的棺盖，缓缓向上升起，一个绝色美人，自石棺之中，慢慢坐起身来，那可真是紧张刺激，香艳恐怖，兼而有之了。<p>　　看贝恩的惊恐神情，不像是伪装，难道真会有这样的怪事发生？<p>　　贝恩说到这里时，脸色泛白，他又大大地喝了一口酒，脸色却又十分怪异地红了起来。<p>　　他的声音有点发颤：“我一将帆布揭了起来，自然立刻去看石棺——”<p>　　不但是贝恩，在一旁的水荭显然十分相信那奇人的话，所以也神情十分紧张地瞪着石棺看。<p>　　贝恩再挥臂，把帆布拋向地下。这时，他已经看清，石棺就是石棺，棺盖没有打开，别说什么绝色美人，连蚂蚁也没有一只！<p>　　他立刻用十分愤怒的眼光望向水荭，可是水荭的言行，却更令得他生气。<p>　　水荭伸手在她自己的心口，轻轻拍了两下，神态娇俏动人，十分可爱，已令得贝恩怒意稍减。可是接下来，水荭竟然道：“还好，祸事还没有发生！”<p>　　贝恩大喝一声：“危言耸听！哪里会有什么祸事？”<p>　　水荭却像是根本没有听到他的话，她仍然一副惊悸的神情，像是怀着极大的戒心，缓慢地接近石棺。到了石棺近前，更是小心翼翼，伸出手来，想去碰石棺，但又不敢，一下子就缩回手来。<p>　　这种情形，看在贝恩的眼里，真是又好气又好笑，他又讥讽道：“小姐，你是一个很出色的默剧演员！”<p>　　水荭连望也不望向他，绕着石棺走着。到她走到了石棺的另一边时，只见她陡然张大了口，喉际发出一下古怪的声响，双眼瞪得老大，神情惊怖莫名，使得贝恩又惊又怒，又喝了一声：“太出色了！”<p>　　水荭的惊怖依旧，贝恩忍不住也走过去。当他一来到那石棺的另一边，他立刻就知道水荭不是在“做戏”了！<p>　　他无法知道自己在极度的惊怖中，是怎样的一种情形，他只有极度惊怖的感觉。那是头顶突然响起了“轰轰”两下响，整个头都炸了开来，可是视觉居然还在。<p>　　他双腿发酸发软，心口有一个大槌，由内而外，在用力敲打，血的温度，陡然提高。他张开了口，想叫，可是喉咙的火烧，令他出不了声！<p>　　他看到一只手，自石棺之中，伸了出来——透过了石棺伸了出来，软软地垂在石棺的一边。那只手伸出的程度，是恰好到手腕为止！<p>　　在贝恩叙述的时候，原振侠一直没有打断他的话头，在他说到揭开帆布时，原振侠还曾想到会有什么事发生。可是这时贝恩所说的，竟比他所想象的，还要离奇，离奇到了一时之间，原振侠难以想象，难以接受的地步！所以，他陡然叫了起来：“等一等！把你刚才说的，再说一遍！”<p>　　贝恩哭丧着脸，望着原振侠，声音中也有颤抖：“有这个……必要吗？我刚才……说得不够明白吗？”<p>　　看来，他刚才把那种诡异绝伦，可怖之极的情形说出来，已经鼓足了勇气，这时原振侠要他再说一遍，他竟然无能为力了！<p>　　看到贝恩的情形如此可怜，原振侠也原谅他。因为即使是原振侠，这时也感到了一股寒意！<p>　　一只手，自石棺的一侧，伸了出来，伸到手腕为止！<p>　　俗语有所谓“棺材里伸出手”（死要钱）之句，但也必然不是那样伸出来的！<p>　　原振侠想知道详细的情形，看来，再要贝恩说一遍，他是绝不肯的了，所以原振侠只好发问。<p>　　他先问的是：“一只女人的手？”<p>　　贝恩立时点头，在他点头的时候，可以听到他颈骨的骨节发出的“格格”声——原振侠是医生，知道那是由于他的惊怖，而使全身肌肉僵硬收缩，所以导致骨节运动的困难，才会有这种声音发出来。<p>　　原振侠感到自己的声音，也有点不自然：“你没有看到那只手……伸出来的过程？”<p>　　贝恩呻吟着：“没有……幸好……没有！”<p>　　原振侠苦笑，因为可以想象，若是看到了过程，那自然更加可怖。<p>　　他又问：“那手……只是垂着，没有……动？”<p>　　贝恩双手掩脸，求饶道：“没有，原医生，石棺中是个死了几百年的人……手怎么会动？”<p>　　原振侠此时，思绪十分紊乱，自然也无闲暇去和贝恩争论，他又疾声问：“后来又发生了什么事？”<p>　　贝恩大口喘气，现在他在向原振侠叙述当时的情形，他的健康没有问题，也不像生命受威胁，尚且惊骇至此。可知当时，他才一看到“有一只手自石棺中伸出来”之际的惊骇，是何等之甚！<p>　　原振侠再问了一遍，贝恩颤声道：“还会有什么事发生？我……像是……整个人像是一滩烂泥一样。反倒是那东方女孩，虽然也吓得牙齿打颤，可是她真的勇敢，看她的样子，竟然像是还想伸出手去，去碰一碰——那只手。我不知道她碰了没有，我只是眼前阵阵发黑，直到她过来扶我——当我感到我被一只手扶住的时候，我还以为是被那只手……抓住了……”<p>　　贝恩馆长当时，真的误认是被自石棺中伸出来的手抓住了！所以，他的惊骇又升了一级，张大了口，一声大叫没有叫出来，就昏了过去。<p>　　等他再度悠悠醒转时，他看到自己倚着墙坐着，水荭在他的对面，背*着陈列室的门。那情形就像是她正在顶着门，不让门打开，她的脸色苍白，神情惊恐。<p>　　这种神情，又使贝恩误会有什么可怕的东西要夺门而出，而水荭正在勉力阻挡。贝恩感到自己作为一个绅士，没有坐视之理，应该去帮水荭。可是他想站起来时，却只觉得全身酸软，哪里站得起身子来！<p>　　水荭背*着门，在喘着气。她看到贝恩醒了过来，声音干哑，望着贝恩，说道：“你看到了？他说的是真的，他说的话是真的！”<p>　　贝恩一时之间，听不明白水荭的话，可是他还是连连地点头……这是他所能做的唯一动作。<p>　　水荭深吸了一口气，不再*门而立，向前走出一步，转过身，面对着门。<p>　　贝恩咬紧牙关，双手反扶着墙，挣扎着站了起来，指着陈列室的门：“这……里面怎么样了！”<p>　　水荭并不转身，后退了几步，来到了贝恩的身边：“我又盖上了白布，不知道现在怎么样了？”<p>　　贝恩还想说什么，可是喉际抽搐，发不出声来，他更惊讶于水荭这个“小女孩”，如何能这样快恢复镇定（他自然再也想不透水荭的来历）。水荭这时，虽然俏脸煞白，但也显得自极度的惊恐之中，挣扎了过来，她竟然说了这样的一句话：“你注意到没有？那真是一只美女的手！”<p>　　贝恩发出了一下绝望的呻吟，发颤的手，指着水荭，仍然说不出话来！<p>　　如果说贝恩一开始的叙述十分乏味，那么，在水荭一出场之后，就**迭起了。原振侠自然十分专注地听着，也因贝恩的话，而感染到了当时陈列室中那种可怖的情形。<p>　　原振侠的思绪极紊乱，根据贝恩的叙述，他运用思考推理能力，迅速作了几种假设，可是没有一种假设可以成立。<p>　　因为事情实在太奇怪了！<p>　　如过是帆布一掀开，棺盖被顶开，一个美女跳将出来，反倒还可以有假设。但是，一只手自石棺的一边伸了出来，这是什么样的一种情景？如何假设这种情景，是如何发生的？<p>　　人在思绪紊乱的时候，会有一些凌乱的联想。<p>　　原振侠这时，忽然联想到了中国最杰出的短篇小说集（可能是全世界最杰出的）《聊斋志异》之中，有一则题为〈美人首〉的故事，若干情景，颇有相似之处。<p>　　那个故事说一些人在客店中夜谈，忽然一边的墙上，伸出一个巧笑倩兮的美人头来。一个人手起刀落，把人头砍了下来，人头旋转着，隐入地下不见。各人赶到墙的另一边去看，也找不到美人的身体。<p>　　一个人头从墙中伸出来，和一只手自石棺中伸出来，不是很类似吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_07'>魂飞魄散 第06章</b><p>");

document.write ('　　原振侠也立即捕捉到了两件事之中，最重要、最不可思议的特点：手、头都是固体，石棺和墙，也是固体。固体穿越固体，需要极大的力量（例如鎗弹穿过木板），人的身体，是很难有这种力量的！<p>　　贝恩望着原振侠，等着原振侠的意见。原振侠只是缓缓摇头，表示他暂时没有意见，他又维持了一阵沉默，然后道：“后来又怎么了？”<p>　　贝恩苦笑：“那小女孩——后来我知道她的名字是水荭，她说……她要去找那个人。因为那个人所预言的大祸事，是确然会发生的——”<p>　　水荭那时虽然镇定，但是也不免说话有点凌乱。她说了之后，又道：“你快去找几个人，随便找到哪一个都可以，快去！我去找那个人！”<p>　　她又急急说了几个人的名字，其中自然包括原振侠医生在内。<p>　　贝恩伸手指着陈列室的门，水荭用力把他的手拍打了下来：“先由得它，快去找人来处理！”<p>　　他和水荭，没有再在博物馆停留，就急急离开。两人的行事，都不是很正常，那自然是由于发生的事太可怖，他们惊恐过度之至！<p>　　贝恩总算把经过说完了，原振侠的心中，先骂了一句“混帐东西”，这才提高声音问：“来找我干什么？叫我把那只伸出来的手塞回去？”<p>　　贝恩瞪大了眼，像是他不需对这个问题负责。他大大地喝了一口酒：“水荭说，只要找到了她所说的人之中的任何一个，他自然知道该怎么做。”<p>　　原振侠不禁苦笑。水荭说出来的几个人的名字，包括原振侠在内，自然都不是等闲人等。但事情如此怪诞，听起来，竟不仅是伸出一只手，更有可能，石棺中的美人，会整个出来。<p>　　而且，到时候，会大祸临头！<p>　　原振侠勉力定了定神，问：“那个人……究竟是什么人？”<p>　　贝恩摇着头，表示不知道。原振侠真想一扬手，把手中的酒，向他兜头泼过去！<p>　　他强忍住了怒意：“那人不是叫你去问伯爵，说伯爵必然知道他是谁吗？”<p>　　贝恩嗫嚅：“我……没有问过。”<p>　　原振侠伸手一指电话：“立刻和伯爵联络，我来问！”<p>　　贝恩如梦初醒，连忙去拨电话，一面喃喃地道：“老天，我只不过是一个很普通的考古家，为什么会有那么可怕的事，发生在我的身上！”<p>　　原振侠并不同情他：“这不正是考古学家梦寐以求的事情吗？”<p>　　贝恩苦笑：“我不认为，我不认为，以后发生任何事，千万别和我发生任何关系！”<p>　　原振侠不掩饰他的鄙视：“别忘记，事情是由于你和伯爵，阴谋盗棺开始的！”<p>　　贝恩没有再说什么，只是一直不停地发着抖。<p>　　现代的通讯科技，是人类实用科学众多环节中，最进步的一环。相隔万里，可以凭按动几个号码就可进行通话，是例子之一。<p>　　电话听来已接通，安普伯爵的声音听来有点懒洋洋，可是在一听到了原振侠报了名字之后，他立即极其兴高采烈：“原！请柬收到了？请你一定要来！”<p>　　安普的声音之中，充满了热忱。原振侠疾声道：“发生了一些事，所以有些问题要你回答！”<p>　　远在大洋另一端的伯爵，当然无法想象发生了什么事。原振侠先把贝恩口中的“那个怪人”的外型，形容了一下，他的话才一住口，安普就叫了起来：“你怎么会不认识他？”<p>　　原振侠耐着性子：“这人是谁？”<p>　　安普伯爵仍然在嚷叫：“这人，是世上最伟大的考古学家！”<p>　　原振侠立时向贝恩望去，却见到贝恩十分不以为然地摇着头，显然他不认识这个“世上最伟大的考古学家”！<p>　　伯爵的声音越来越大：“不过，他的考古方法，和贝恩那种考古学家不同。他专门从古墓中发掘材料，他的名字是——”<p>　　安普说到这里，原振侠也陡然想起那人是什么人来了。所以，他和伯爵一起叫出了那人的名字：“齐白！”<p>　　这人的名字一被叫出来，贝恩也不禁陡然震动，发出了“啊”的一声惊呼。<p>　　自然是由于“齐白”这个名字，确然可以令人震动！<p>　　凡是和古物有接触的人，不必是考古学家，也会知道齐白的大名。齐白是世上最优秀的盗墓者，对世界各地的古墓认识之深，举世无匹。<p>　　石棺，虽然大多数并不埋入古墓之中，但总属于同一范畴。齐白对石棺有深刻的认识，自然是理所当然！<p>　　原振侠不禁用力挥了一下手，怪自己竟然没有第一时间就想起，那人是伟大的盗墓者齐白！<p>　　看来，水荭是在遇到了齐白之后，才去看那具石棺的。而在出了奇事之后，她又去找齐白了。<p>　　伯爵在追问：“为什么忽然问起齐白来？”<p>　　原振侠定了定神：“伯爵，齐白警告说，如果你移动在博物馆中的石棺，会有极大的祸事发生，他要你立即中止这个行动！”<p>　　伯爵“呵呵”大笑起来：“不可能，虽然他是我极敬佩的人，但也不能使我改变主意。”<p>　　贝恩在一旁，听到这里，忍不住尖声叫了起来：“看上帝的份上，停止吧！”<p>　　伯爵的兴致极高，还在说笑话，卖弄他的幽默：“要吸血殭尸看上帝份上，不是开玩笑吗？应该是看撒旦的份上！”<p>　　说了之后，伯爵自鸣得意，又轰笑了起来。<p>　　贝恩对着电话吼叫：“安普，要是你知道发生了什么事，你就笑不出来？”<p>　　多半是由于伯爵，从来未曾听过贝恩这样的语调说话，所以在呆了半晌之后，他的声音之中，也有若干程度的惊骇——那时，贝恩在叫了那句话之后，一直在粗声喘气。<p>　　安普问：“发生了什么事？”<p>　　原振侠吸了一口气：“电话中说不明白。你听着，事情怪异莫名，齐白又曾警告会有大祸临头，所以我们必须见一次面，共商对策——另外有人去找齐白了，他也极有可能来。”<p>　　安普十分兴奋：“能和你见面，那太好了。你到安普古堡来，同时参加婚礼，随你住多久都可以！”<p>　　原振侠闷哼：“不，不在你的古堡中会面，在博物馆见，我和贝恩这就启程，你也立即动身。到了博物馆之后，先到先等。记得，如果你先到，绝不要自己一个人先到那陈列室去，在贝恩的办公室等，职员都认得你的，是不是？”<p>　　安普的行为虽然怪诞，可是他人绝不笨。一听得原振侠这样说，他呆了一呆，就问：“怎么啦？是不是那石棺出了什么变故？”<p>　　原振侠不等他再问下去，立即说：“你现在什么都不必问，只要完全照我的话去行动就是！”<p>　　安普略停了一停：“好，那么，是不是我可以再次诚心诚意，邀请你参加我的婚礼？”<p>　　原振侠一直不知道，何以伯爵那么热切要他参加婚礼？但是安普希望他参加的热忱，绝无疑问。这时，在听了贝恩的叙述之后，原振侠的思绪十分紊乱，参不参加婚礼这样的小事，也不值得多考虑，所以他随口道：“好！”<p>　　电话那边，随即传来了伯爵的欢呼声：“太好了！太好了！谢谢你！”<p>　　贝恩在这时候，咕哝了一句：“婚礼！也不知道会有什么祸事发生，可能根本不会有婚礼！”<p>　　原振侠正准备按下停止通话键，可是却听得安普道：“原先生，等一等！”<p>　　原振侠心想还有话要说，就缩回手来。却听得安普在叫：“翠丝，翠丝！你过来！你向我一再说起的那东方人，原振侠医生，答应参加我们的婚礼了，你快来向他道谢！”<p>　　这一番话，安普是站在电话边高声说的。原振侠和贝恩，都可以通过电话中的扩音装置，听得一清二楚。<p>　　一听之下，两人都不禁呆了！因为听安普的话，分明是在叫他的未婚妻过来，向原振侠致谢。<p>　　本来，这是一件很普通的事，可是两人早知道，伯爵的未婚妻子是一个吸血殭尸。连“翠丝”这样一个动听的女性名字，和吸血殭尸连在一起，已经怪不可言了。更何况，听伯爵的话，他知道原振侠这个人，还是听翠丝说的——吸血殭尸如何会知道原振侠呢？<p>　　联起想来，伯爵一定要原振侠去参加婚礼，竟也大有可能是新娘子的主意了。<p>　　原振侠只觉得自己的怪经历虽然多，但是也少有如此不可思议的事。<p>　　剎那之间，他心念电转，还没有理出一个头绪来，就听得电话中，传来一个极其清甜动听的声音。虽然俗套一些，可是那声音听起来，真的如同银铃一样：“原医生，能有你来参加我和安普的婚礼，那真是太高兴了！”<p>　　原振侠深吸一口气——如果这是吸血殭尸的声音，那可比许多人的声音好听多了！<p>　　一时之间，原振侠也没有别的话可说，只好连声道：“你太客气了！”<p>　　接着，电话中又传来了一下清楚的接吻声，才是安普的声音：“原，博物馆见！”<p>　　通话到这里才结束。<p>　　原振侠按了停止通话键，沉声道：“走，我们到机场去，去搭最快起飞的一班飞机！”<p>　　贝恩的惊怖神情，缓和了许多。他也心急想回博物馆去——虽然他在那陈列室门外加了锁，又贴了告示，告诫任何人不得擅进，但是也怕有人意外闯了进去，见了那种可怕的情景，不知会闹出什么事来！<p>　　在旅途上，若是没有什么意外发生的话，千篇一律，不值得详述。原振侠和贝恩有几段对话，倒十分有意思。<p>　　原振侠先问：“你相信安普的新娘……会真的是一个吸血殭尸吗？”<p>　　贝恩摇头：“本来，我也只有一分相信，可是听过了那么甜的声音之后，我半分也不信了！”<p>　　这个回答，正如原振侠所想的一样。原振侠大是气恼：“那么，他为什么要这样说？你和他相熟，应该可以知道原因！”<p>　　贝恩苦笑：“伯爵又有钱，又闲得发慌。他热中于扮演吸血殭尸，把他的新娘，称之为吸血殭尸，也相当自然，那只是一种……游戏！”<p>　　原振侠扬眉：“叫人送鲜血做贺礼，也是开玩笑？”<p>　　贝恩叹：“多半是！而且，我看也不会真的有人送血，多半只是假的血浆，拍电影用的那种！”<p>　　原振侠不由自主摇头：“他的新娘能容得他这样胡闹，必然是一个柔顺可人的女子！”<p>　　贝恩也摇头：“如果伯爵坚持要她躺在石棺中，只怕再柔顺，这婚姻也难持久！”<p>　　原振侠刚才，在说及“柔顺可人的女子”时，自然而然，想起了几个人来。黄绢绝不柔顺可人，海棠也不，玛仙虽很听话，但也不是东方式的柔顺。反倒是小水荭，有一种娇小女子的特有柔顺，十分值得人去爱——当然原振侠绝不是认为，自己会对水荭产生爱情！<p>　　在到达目的地，从机场到博物馆的那段路上，贝恩的身子又开始发抖。那是为了越来越近博物馆，就等于是离那种可怕的情景越近之故。<p>　　贝恩的情形如此之糟，以致那好心的出租车司机提议：“既然这位先生感到不适，不如改到医院去？”<p>　　到了博物馆，才一进去，遇到了第一个职员，贝恩就问：“安普伯爵来了没有？”<p>　　职员摇头：“没有——馆长，你不舒服？”<p>　　贝恩用力一挥手：“也没有别的人来找我？顶楼的那陈列室，没有人擅进过？”<p>　　职员连连摇头，贝恩才算是松了一口气。原振侠已急不及待向楼上走去，贝恩跟在他的后面，才上了一层楼，他就道：“原医生，算起来……伯爵快到了……我在办公室等他……可好？”<p>　　原振侠看到贝恩面色灰败，身子发颤的情形，知道他是心中害怕，不敢再去面对那可怕的情景。他道：“好，要是安普来了，你立刻带他上来——可是别先忙着对他说发生了什么事！”<p>　　贝恩如释重负，忙掏出一串钥匙来，给了原振侠，自己急急忙忙，向走廊的一端走去。<p>　　原振侠继续上楼去。<p>　　原振侠一点也不觉得贝恩的神态可笑，因为他虽只是听了贝恩的叙述，在上楼的时候，也不禁感到了一阵阵的寒意。那是由于他知道，即将看到极度不可思议的诡异情景的缘故。<p>　　他来到了那间陈列室的门口，正准备把锁打开，就听得楼梯下有人在叫：“原医生！原医生！”<p>　　原振侠一听，就听出那正是水荭的声音。他转过身，就看到水荭一溜烟地自楼梯口窜了上来，神情又是吃惊，又是高兴：“贝恩倒有点本事，把你请来了！”<p>　　原振侠一扬眉：“说是奉水荭之命，怎敢不来？”<p>　　原振侠一面说，一面向陈列室的门，指了一指。水荭吃惊的神情加强，迟疑着道：“你已经知道是什么情形了？其实，不看也罢……看了，绝不好受！”<p>　　连水荭的神情也如此惊怖，原振侠更是骇然，他道：“来都来了，不看一下，象话吗？你出主意找我来，想我做些什么？”<p>　　水荭咽了一口口水，神情骇然：“不知道，我不知道发生了什么事。我只是想，把你们这些神通广大的人物，随便找一个来，总有用的！而且，事情本身如此特别，谁听了之后，都会忍不住好奇心，会第一时间，赶来看个究竟！”<p>　　这时，贝恩在楼梯口探头探脑，不住抹汗，神情惊恐。贝恩的这种神情，原振侠见得多了，并不以为奇，可是水荭这样出色的人物，竟然也有那样恐惧的神情，原振侠也不免心惊——水荭在原振侠要去打开锁的时候，竟然十分自然地拉住了他的衣袖，想阻止他去开门！<p>　　原振侠和水荭互望着，在水荭的双眼之中，原振侠看到了极其深刻的震栗。<p>　　原振侠吸了一口气，水荭也吸了一口气，道：“是不是先听一听……齐白怎么说？”<p>　　原振侠向门指了一指，意思是问她：里面的情形真是那么可怕？<p>　　水荭连一秒钟也没有考虑，就连连点头。<p>　　原振侠叹了一声。水荭的反应，既然如此强烈，原振侠也不能不重视。<p>　　水荭看到原振侠接受了她的意见，用力拉着他，离开那陈列室。贝恩迎了上来，水荭解释：“先请原医生听听有关……那石棺的……资料再说。”<p>　　贝恩显然不知道那石棺的资料是什么，但是只要可以迟一刻进陈列室，他就赞成。他连声道：“好，好！顺便也可以等伯爵来！”<p>　　原振侠虽然觉得事情十分荒谬，但是连水荭都那么害怕，由此可知事情非同小可。他也就在水荭的拉扯下，进了贝恩的办公室。<p>　　水荭一伸手，居然在后裤袋中，取出了一只扁平的酒瓶来，打开，大大地喝了一口——那情景实在十分诡异，原振侠想笑，却笑不出来。<p>　　水荭把酒瓶递给贝恩，贝恩也喝了一口。原振侠摇手，表示不需要。<p>　　水荭吁了一口气，说：“我第一次到这里来，就是齐白叫我来的。或者说，是听了齐白的话，才到这里来的。”<p>　　水荭是如何和齐白这个盗墓奇人相遇认识的，并不重要，就算是一个偶然的机会好了。两人在交谈之中，自然不免提及一些双方都熟悉的人，于是，熟稔的程度，迅速增加。<p>　　由于齐白是盗墓奇人，水荭自然问到他最近有什么杰作。齐白大是感叹：“最近，有价值去发掘的古墓，越来越少了。我始终认为，中国的秦始皇墓，是最值得发掘的一个古墓，可惜，那绝不是个人的力量所能达到的！唉！”<p>　　齐白在说这番话之后，又连连叹息，神情十分落寞，像是了无生趣。<p>　　水荭当时就取笑他：“人心无厌足，贪念足以使人丧失快乐！”<p>　　齐白仍然沮丧：“你想想，我是全人类之中，最有资格的古墓专家，却没有机会进入人类最伟大的古墓，这不是人生长恨水长东吗？”<p>　　水荭哈哈大笑，指着齐白：“别长嗟短叹了，说点有趣的事来听听！”<p>　　那时，齐白和水荭相会，正是在那个博物馆所在的城市。齐白一挥手：“有，早十多年前，我在一个教堂的下层秘密地窖之中，找到了一具十分精美的石棺。那石棺本身，已经是一件艺术品，以我的专业知识，竟不能认出它属于什么年代！”<p>　　水荭双手支颐，饶有趣味地听齐白说着。从齐白的认真神情上，她可以知道，这件事一开始，虽然相当平淡，但是发展下去，一定会有意料不到的惊奇。<p>　　齐白续道：“石棺并不是我搜集的目标。而且，这样的石棺，我有过经验，棺盖和棺身的契合，十分精巧，要打开来，非破坏石棺的结构不可，要收藏，得要棺中的尸体一起藏着，我没有这个习惯！”<p>　　水荭听到这里，吐了吐舌头：“难道世上有人……会有收藏尸体的习惯？”<p>　　齐白笑：“当然有，世上什么样的人都有——这具石棺，后来归了一个怪人，安普伯爵所有，是我运出来给他的。当时，我知道那石棺很有些价值，但并没有引起我特别的注意。我又在那地窖中逗留了一会，原因是发现那秘密地窖的过程，很有些曲折——我敢说除了我之外，不会再有人能在那古教堂之中，发现那秘密地窖！”<p>　　水荭做了一个古怪的神情，齐白看出她有不信之意，又重申道：“是真的！”<p>　　水荭没有什么特别的反应，齐白道：“所以，我想要在那地窖中，找一点纪念品带回去，经过了一番搜索，给我在一个极隐秘的地方，找到了一只石盒。打开石盒，发现盒中是一卷羊皮，羊皮上记载了，有关那具石棺的一些事。”<p>　　齐白说到这里，略停了一停。水荭并没有催他，只是睁大了一双澄澈的眼睛，等他说下去。<p>　　齐白吸了一口气：“羊皮上的字迹，相当潦草，用的是拉丁文，提及那具石棺的来历，简直不可思议。写下记载的，是一个神父，从最后的日期看来，那是三百多年前的事了。”<p>　　齐白的叙事方式，相当特别。乍一听，有点凌乱，但是他把主要的事先说出来，也有使听的人，先了解事情重点的好处。<p>　　齐白又道：“这个在古教堂底层的秘密地窖，竟然就是为了这具石棺而建造的。那位神父，当时是教堂的主持人，他在那羊皮上面写着：希望永远不会有人见到这具石棺，希望永远不会有人发现这个秘密地窖！”<p>　　水荭听得聚精会神，因为齐白的叙述，越来越是神秘刺激了。<p>　　齐白再停了片刻：“记载说：在一个星月无光的深夜，神父被两个蒙面人叫醒，叫到了教堂之外，看到有一辆马车停着。有四个也蒙了面的人，正从马车上，把一具看来极其沉重的石棺卸下来。<p>　　“那石棺，就是后来被藏在秘密地窖中的那一具了。神父对那些人都蒙着面，表示十分不满意，可是他却没有提抗议。因为那辆马车，吸引了神父的注意力。”<p>　　齐白扬了扬眉，水荭紧张起来，双手握着拳：“他认出了马车的主人？”<p>　　齐白摇头：“没有，神父只看出，若不是十分地位显赫的大人物，没有资格用这种华贵的马车。而且，在车身上，有一幅布遮着，作用明显是遮住车身上的一个徽号——当然是由于这个徽号十分著名，人人一看就知道，那是属于什么人所有。<p>　　“神父肯定了那马车、那些人，都是大有来历。所以他心中虽然不满，但是却没有说出来，只是问了一句：‘你们准备干什么？’<p>　　“马车之中，另外有一个十分高瘦的蒙面男子在。他向神父招手，神父走过去，那男子用显然是压低了的声音道：‘神父，我想把这具石棺，寄放在教堂。’<p>　　“这种情形，并不特殊。神父首先问的，自然是：棺中的是什么人？<p>　　“那高瘦蒙面男人的声音更低沉：‘不详知，只知道……那……是一个男人！’<p>　　“神父一听到对方这样说，不满的情绪更甚，正想发作，那高瘦男人一下子按住了神父的手。神父也看到了男子的手上，戴了一枚极大的宝石戒指——当时，不是十分有权势的人，不会戴这种戒指。<p>　　“这又令得神父吃了一惊，想说的话，也没有说出来。那男子道：‘你听着，神父，你听着，而且，而且要把我说的话，凭你的记忆，用文字记述下来。’<p>　　“那男子说得十分认真，而且口气庄严，有一种叫人不得不遵从的威势。所以神父自然而然点着头，用另一只手，在胸口划着十字，表示他会遵从那人的嘱咐。<p>　　“那男人的嘱咐是：‘在这具石棺之中，是一具特异之极的尸体——不必去追究它的来历如何，只要把它深藏起来。所以，在教堂的地窖之下，要另外建造一个秘密的地窖，用来放置这具石棺。为了秘密地窖要造得十分隐秘，必须有大量花费，我已带了金子来——’<p>　　“那男人在说到这里的时候，就自马车之中，取出一袋金币。金币沉重，使得神父在才一接过手来的时候，就压得弯下了腰。<p>　　“那男子又吩咐：‘一切要尽可能秘密进行，不能被他人知道建立秘密地窖之目的。但是一切完成之后，又必须把经过记述下来，目的是为了避免将来可能出现的大灾祸！’”<p>　　水荭在转述齐白告诉她的，有关石棺的一切，直到这时，才提到了“大灾祸”这个字眼。贝恩神色惊恐，原振侠虽然也感到事情神秘莫测，可是他却是疑惑多于惊恐，因为他无法想象，所谓“大灾祸”是怎么一回事，不明白何以一具石棺，会造成大灾难。<p>　　水荭一口气讲到这里，也停了一停，才又道：“齐白的记性很好——他事后可能把羊皮上，那位神父的记述，看了好多遍。而我只是听了他讲一次，当然没有听他亲自叙述来得详细，不过主要地方，也不会说漏。”<p>　　原振侠急于想听下去，作了一个手势，请水荭继续讲下去。<p>　　水荭深深吸口气：“那男人又向神父道：‘大灾难不会无缘无故发生，必定在另一具石棺，也被人发现之后，才存在危机——石棺一共是两具，今晚运来，委托神父妥为保存的，棺中是一个……男人。而另一具，棺中的是一个女人，一个……’<p>　　“那男人说到这里，语气变得十分迟疑，声音也变得很低沉，神父要十分专注，才能听到他的话。他说的是：‘那另一具石棺之中，是一个女子，一个绝顶美丽的女子。任何人一看到，都会着迷，都会不由自主，被她的美色所迷惑，不能克制！’<p>　　“那男人说得十分认真，大有感慨。神父虽然一直不知道对方的来历，可是对方的气势慑人，神父也受到了感染，他响应道：‘啊，红颜祸水，历史上，为了美丽的女人，而产生的大灾祸太多了！’<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_08'>魂飞魄散 第07章</b><p>");

document.write ('　　“那男人静了一会，才又道：‘嗯，情形和你的想象不同……要不可思议得多。那另一具石棺，现在不知道在什么地方，但就像这具石棺一样，必然有出现的一天！’<p>　　“那男人说到这里，停了一下。神父虽然看不到他的脸，但是也可以强烈地感到，他的情绪正处于极端的忧虑和恐惧之中。所以神父就以上帝的名义，安慰了几句。<p>　　“那男子打了一个手势，阻止了神父的祝福，继续说着：‘等到另一具石棺出现，危机也会出现，但是还不至于形成大灾难——只要两具石棺，各处异地，没有相聚的机会，灾难也就不会出现。但如果，两具石棺之间的距离，接近到了互相可以看到对方的时候，大灾难就爆发了！神父，或者你不明白，什么叫作两具石棺可以望到对方这样的说法，那是象征式的，意思是两具石棺之间的距离，相当接近，一里、半里，等等。’<p>　　“神父在这时，问了一句：‘请问阁下，会有什么样的大灾祸呢？’<p>　　“那男子缓缓摇着头：‘不知道！我只知道，就算两具石棺，仍然相隔万里，但只要有人起意，要使它们在一起的话，也会有极骇人的异像出现！’<p>　　“神父在那时，被那神秘男子的一番话，弄得头昏脑胀，思绪紊乱之至，他顺口问：‘会有什么异像？棺中的人会复活吗？’<p>　　“那男子并没有回答神父的这个问题，只是目光炯炯地望着神父。神父觉得那男人的目光凌厉，十分威严，那令得他不敢再胡乱问什么。<p>　　“那男人又道：‘所以这具石棺，要照我们的吩咐，让它深藏在教堂的地下，把它出现的机会，减到最低，就可以避免灾祸。我说的话，你都记住了？’<p>　　“神父连连点头，表示记得了。<p>　　“那时，石棺已经卸下，在神父的指导下，搬到了教堂的后院。那里，本来就有不少石棺放着，多了一具，也不会惹人注意。<p>　　“神父又收好了那一大袋金币。那男子进了车厢，神父追问了一句：‘请问，阁下是谁？’<p>　　“那男子在车厢中回答：‘请不必理会我是谁，只要照我的吩咐去做。’<p>　　“神父就照着那人的嘱咐去做，这便是那具石棺，在教堂下的秘密地窖中的原因。<p>　　“神父在羊皮上的最后记述，是他自己的意见。神父的意见是，那个神秘男子，大有可能是国王。至于国王如何会有这具石棺，如何会知道有关石棺的那么多不可思议的事，神父也想不出所以然来。<p>　　“神父最后写的是：事情虽然怪诞之至，但还是希望这具石棺，永远留在教堂之下，不出现在人间！”<p>　　齐白当时，在地窖之中，看完了羊皮上的记载，也不禁呆了半晌。在他的盗墓生涯之中，古灵精怪的事情，也见识了不少，可是没有一桩，比这次更怪的了——表面上看来，只是一具精致的石棺，竟然会有那么古怪的一个故事包围着它！<p>　　本来，齐白在发现了这具石棺之后，并没有把它弄出去的意思。但是看了羊皮上的记载之后，他好奇心大作，觉得有必要把这具怪石棺弄出去。<p>　　当时，他作了这样的决定之后，心中也略有不安。因为，有关大灾难的预言，十分惊心动魄，神秘莫测。可是，由于其时，“另一具石棺”在何处，根本没有人知道，齐白也不会把警告放在心上。<p>　　要把那么沉重的石棺，从教堂的秘密地窖中搬出来，自然不是易事。尽管齐白神通广大，还是费了不少手脚。<p>　　石棺弄了出来，齐白想起了好把自己打扮成吸血殭尸的伯爵，就通知了他，说是有一具精美之极的石棺，是不是有兴趣收藏？安普伯爵一见了那具石棺，就欣喜莫名，立时想据为己有。齐白本来正在愁没有地方放那么大的一具石棺，一见伯爵这等样子，他就假装不肯割爱，结果，他这具石棺，换了伯爵古堡地窖中许多好酒。<p>　　齐白并没有把羊皮上的记述说给伯爵听，石棺归伯爵所有之后，齐白也把这件事忘了。只是若干时日之后，他听说，伯爵曾请来了一批专家，研究如何可以把石棺打开来——他有意把原来棺内的男人搬出去，而把石棺当作他自己的睡床。<p>　　可是专家研究的结果是：石棺不是不能打开，但必然会受到严重的、不可补救的损坏。<p>　　伯爵考虑之下，决定维持石棺的完整。所以他也只好十分遗憾地，只能躺在棺盖之上，而未能真正地躺进石棺中去。<p>　　一直到了若干年之后，安普伯爵才在博物馆中，发现了另一具石棺，他自然立刻想要得到它。等到他决定结婚了，想拥有另一具石棺的愿望，也更加强烈——不但要委托贝恩馆长进行其事，而且，好几次在酒后，得意洋洋地向他身边的一些人，提及此事。<p>　　话只要有人说得出口，就一定会传开去。不多久，就传到了齐白的耳中，使齐白猛地想起了，自己发现石棺时，同时发现的那卷羊皮上的记载！<p>　　羊皮上那个神秘男子所说的“大灾祸”，本来几乎没有什么发生的机会，但现在，竟变得一定会发生了。因为另一具石棺，若是运到了安普古堡，两具石棺之间的距离，岂止“互相看得见”，简直是“互相摸得到”！<p>　　齐白感到，事情虽然怪诞，他是宁可信其有，不可信其无。而且，羊皮记述着，就算有人起意，也会有异像发生，所以，齐白就专程来到博物馆，去看那“另一具石棺”，但是，却并没有发现什么异像。<p>　　那一次，他在陈列室中，见到了贝恩馆长，向贝恩提了警告，也要贝恩转告伯爵，停止这个行动。<p>　　可是贝恩却完全没有放在心上。<p>　　后来，齐白遇见了水荭，就把这一切都告诉了水荭，水荭好奇心也大作，特地到博物馆来。结果，她确然看到了异像，令人看了之后，惊恐得魂飞魄散的异像——一只女人的手，自石棺中伸了出来！<p>　　因此可知，神父记述的怪事，当年那可能是国王的男子的警告，也真的会发生！虽然没有人知道，是什么样的大灾祸，但可以不让它发生，自然最好！<p>　　齐白和水荭，纯粹是偶然相遇，由于齐白的话，水荭才看到了那不可思议的异像。任何人见了这种情景，都会惊骇莫名，连自小就受过各种各样严格训练的水荭，也不能例外。<p>　　她当时又覆上了帆布，把贝恩抱出了陈列室。她在震惊之余，居然还能那样做，连她自己也不禁感到骄傲——后来，原振侠也表示了对她的钦佩，令她得意万分。<p>　　她立刻想到的是一些人的名字，那都是著名的冒险生活者。她要贝恩去找他们，任何一个都可以，结果，贝恩找到了原振侠。<p>　　水荭自齐白处得来的资料，已全都说了出来。在贝恩的办公室之中，有一个相当长时期的沉默。<p>　　原振侠好几次想说话，可是不知从何说起才好。事情竟然怪到了在棺中几百年的女人，会知道两具石棺有机会相会，而会展示异像！<p>　　那么，在安普古堡中，那具石棺中的男人，是不是也会伸出手来？<p>　　在呆了一会之后，还是贝恩先开口。贝恩的声音仍在发抖：“那个神秘男子……真的是国王？那是多少年前的事，应该可以在新的历史记载中，找出更多的资料来！”<p>　　贝恩的这一番话，倒不失考古学家的本色。<p>　　原振侠用力一挥手：“那是不是国王，并不重要。重要的是神父相信了他的话，把一切都记了下来，而齐白在看了记载之后，也深信不疑——”<p>　　他在说到这里的时候，有疑惑的神色，向水荭望去。水荭立时点了点头，表示她也有同样的疑惑。<p>　　对于水荭和原振侠之间，可以不必通过语言，而作某种程度的沟通的这种情形，贝恩自然无法加入。一来，他和两人并不熟稔；二来，他的聪明才智，也无法与如此出色的原振侠和水荭相比。<p>　　原振侠续道：“齐白只看到了羊皮上的记载，并没有看到可怕的异像，为什么他会对羊皮上的记载，深信不疑？”<p>　　水荭立时有了答案：“他在向我说这一切时，十分认真——这证明他确然相信。我看他在事后，一定曾花了不少工夫，进行了广泛的调查和考证工作，又得到了别的资料，所以才这样地肯定。”<p>　　原振侠吸了一口气，问：“水荭，如果你没有看到有一只手，自棺中伸出来，你会不会对齐白的话，深信不疑，毫不否定？”<p>　　水荭苦笑：“一半一半——如果说这种话的不是鼎鼎大名的齐白，我一分也不会相信。”<p>　　原振侠也跟着苦笑：“伯爵等一会来了，他会看到那可怕的异像，自然也会相信！”<p>　　贝恩一直在急促地眨着眼，这时，他突兀地插了一句：“也不一定，那只手……既然可以从石棺中伸出来，自然也可以缩回去……要是缩回去了，那异像也消失了。我深知伯爵的为人，他一定会把我们的话，当作是最荒诞的笑话，绝不相信！”<p>　　这一番话，也不禁令原振侠和水荭，面面相觑。因为如果真的出现了这种情形，倒确然不容易令得伯爵相信他们的话！<p>　　本来，要证明是不是有贝恩所说的这种情形发生，再简单不过，只要到陈列室去看一看就可以了。<p>　　但是看水荭和贝恩的神情，他们显然非到万不得已，不想再去接触那可怕的现象。<p>　　由于两人表现了如此过分的恐惧，也多少影响了原振侠，竟连他也感到：可以迟一步和那可怕的异像接触，就迟一步吧！<p>　　所以，一时之间，三人都沉默着。首先开口的是原振侠，他问：“你没有找到齐白？”<p>　　水荭沮丧地摇了摇头：“没有，虽然说地球只是宇宙中的一粒微尘，可是要在茫茫人海之中找一个人，还真的极困难——人和人可以莫名其妙地相遇，也可以再要找，就找不到！”<p>　　原振侠和贝恩，都盯着水荭，显然在责问她，是不是尽了全力。<p>　　水荭叹了一声：“为了找齐白，我甚至动用了最不愿用的方法！”<p>　　她说到这里，顿了一顿，才又道：“我利用了组织的情报网！”<p>　　水荭此言一出，贝恩自然莫名其妙，但是原振侠立时知道了事情的严重性。所以他一下子，伸出手去，握住了水荭的小手，水荭也大大地吁了一口气。<p>　　虽然说水荭能脱离组织（像“无间地狱”一样严密的组织，不但控制着人的身体，甚至可以控制人的灵魂），是最高领导人亲自答应的，但是原振侠知道，水荭心中对组织的厌恶和恐惧，至于极点。她肯和组织的情报网作联系，那是为了寻找齐白，而竭尽全力了！<p>　　找不到齐白，对了解整件事的经过，自然是一重障碍。但有那个“异像”放在那里，安普伯爵一见，只怕他是真正的吸血殭尸，也不免魂飞魄散，要使他相信两具石棺“相会”，便有巨灾大祸发生，也不是难事！在这一段短短的沉默之中，原振侠见到水荭好几次欲言又止，他就一再示意水荭，不管想说什么，都不妨直说出来。<p>　　水荭还是考虑了相当久，才道：“我知道有一类异星人，有穿越固体的异能！”<p>　　原振侠立时被提醒，“啊”地一声，向水荭指了一指：“那个……异人？对于那个异人的事，我只是知道一个梗概。他不是在康维十七世帮助之下，回到他原来的星体上去了么？他的名字是——”<p>　　水荭接口道：“他的名字是褚上民。”<p>　　原振侠皱着眉，思索着。在一旁的贝恩，用力眨着眼，可是无论他把眼睛眨得多快，他也绝无法听得懂，水荭和原振侠的这一段对话！<p>　　那是一个十分复杂离奇的故事，属于亚洲之鹰罗开的故事《异人》，和这个原振侠的故事，并没有很大的关系。所以只是略提一提，知道有一类外星人，有穿越固体的能力就可以了。<p>　　也就是说，如果石棺中躺的是一个这类外星人，他只要是活的，就有能力，把手自石棺中伸出来，因为他有穿越固体的异能。<p>　　既然经水荭一提，原振侠立时联想到了许多事，但是他并不认为在石棺中的是那类外星人。因为就算是外星人，也难想象在石棺之中几百年，仍然可以维持生命！<p>　　可是看水荭的神情，却大有把两件事联想在一起之意，她压低声音：“我想找他……那个异人，并没有回到他自己的星体去，而是留在地球上，我想找他来看看，可是我也找不到他！”<p>　　原振侠皱着眉：“只要伯爵肯停止要两具石棺会合的念头，灾祸就不会发生，一切可以慢慢进行。”<p>　　水荭用力点了点头，正在这时，安普大呼小叫的声音，已传了过来。办公室的门，被用力打开，伯爵跨了进来，双手张开，阴森的脸上，居然大有愉悦之色。他一个转身，身上的黑面红里的披风，扬了起来。<p>　　转了一个圈之后，他才面对原振侠站定，可是却望向水荭，目不转睛。<p>　　水荭向他作了一个鬼脸：“伯爵你好！”<p>　　伯爵这才称赞了一句：“好漂亮的小姑娘！”<p>　　水荭当然不是“小姑娘”，但由于她生得娇小，西方人又不善于看东方人的年龄，所以伯爵才会这样称呼她。<p>　　看来，伯爵还想进一步卖弄他的幽默，可是一看到各人的神色凝重，他也知道有点事发生了，所以静了下来，只是望着各人。<p>　　原振侠这时，忽然想起了一个问题，他问贝恩：“伯爵的石棺，是齐白在一座教堂的秘密地窖中发现的，你的那具，是怎么来的？”<p>　　贝恩连忙道：“那具石棺不是我的，是博物馆的！”<p>　　原振侠了解他作此声明的原因，再问：“那么，是怎么来到博物馆的？”<p>　　贝恩叹了一声：“我不知道，我上任的时候，它已经在了。”<p>　　原振侠不满：“总有纪录可以追查吧？”<p>　　贝恩苦笑：“怪就怪在这里，竟然全无纪录！”<p>　　伯爵十分兴奋：“正由于没有纪录，所以就算它不在了，也没有人可以追究。正是天造地设，要令两具石棺，散而复聚！”<p>　　伯爵说得手舞足蹈，兴高采烈，他阴森的脸上，居然也有看来很灿然的笑容。<p>　　原振侠、水荭和贝恩三人相视苦笑。他们都知道，那石棺的“异像”如果没有消失，伯爵现在越是高兴，等一会的失望，也就越大。<p>　　水荭先开口：“是不是把齐白发现神父的羊皮记载告诉他？”<p>　　贝恩这时，说了一句极有用的话：“何必那么麻烦，带他去看看那情形，他……自然就会改变主意。”<p>　　原振侠表示同意。伯爵这时也看出情形有异，他止住了笑，神情也重又变得阴森，他冷冷地问：“有什么事，是我不知道的？”<p>　　他说这话的时候，盯着原振侠，显然各人之中，他最信任原振侠。<p>　　原振侠先吸了一口气：“棺材中的女人，自棺中伸了一只手出来，情景十分可怖。我还没有见过，是他们两人见了之后把我找来的。我们现在就一起去看一看，看了之后，才告诉你来龙去脉！”<p>　　原振侠尽量使自己的话听来平静，可是他说到一半，安普的神情已是十分难看，他的声音也更阴冷：“开什么玩笑！”<p>　　原振侠什么也不说，只是伸手向上指了一指。安普一声闷哼，转身就走出了办公室，原振侠急忙跟了出去。他们并肩走上楼梯，水荭跟在后面，贝恩迟迟疑疑，走在最后面。<p>　　到了陈列室门口，原振侠打开了锁，推开了门，安普一步跨了进去，一时之间，他不知道那具石棺去了何处。原振侠忙向墙角，指了一指——他听过贝恩的叙述，知道石棺被搬移过，而且，也被水荭再用帆布覆盖起来。<p>　　盖在石棺上的帆布，一望而知，是匆忙中盖上去的，并不整齐。<p>　　而整间陈列室，可能由于好几天没人进来的缘故，更可能由于那可怕“异像”的影响，令人感到格外阴森，连气温都像是低些，很有些阴风阵阵的味道。<p>　　随着原振侠的一指，安普已威风凛凛，大踏步地向前走去。水荭跟了进来，*在原振侠的身边，贝恩则扶住了门框，双腿看来有点发软，迈不开步子，进不了陈列室。<p>　　安普一来到石棺之前，一伸手，“飕”地一声，就把那帆布扯了下来，拋了开去。<p>　　帆布被扯开之后，自然就看到了石棺。<p>　　但是，也像上次水荭扯开了帆布之后，贝恩和水荭也看不到什么一样，可怕的异像是在石棺的另一边，要走到石棺后面，才能看得到。<p>　　伯爵神情愤怒，转过身来，瞪向原振侠。总算他始终对原振侠十分尊敬，所以并未口出恶言。<p>　　原振侠还没有什么反应，水荭已怯生生地伸手指了一下，同时用十分干涩的声音道：“后面！”<p>　　伯爵又“哼”地一声，绕过了石棺。<p>　　才一绕过去，情形就变了！<p>　　本来，他在行动之际，有一种不可一世，唯我独尊的气派。而且，神情阴森冷酷，彷佛他就是人类，或是吸血殭尸类的主宰一样。<p>　　可是，剎那之间，他陡然变成了另一个人。首先起变化的是他的双眼，突然间睁大，眼球凸了出来，几乎有大半个圆球体，是出了眼眶的。<p>　　而且，在凸出的眼珠之中，所散发出来的那种恐惧，尽管陈列室中静得出奇，但是原振侠却感到那一对眼珠，正在惨叫！<p>　　接着，是伯爵惨白的脸色，变成了霉绿色。像是在一秒钟之间，他脸上涂上了一重发了霉的面浆。<p>　　然后，就是他的口，也不知道他原来是想张大口还是合上，总之，这时什么都不是，而是他的双唇在不住半开半合发抖，伴随着有节奏的“得得”声——上下两排牙齿相叩所发出的声响。<p>　　他的鼻子，由于鼻孔变得扩张，看来更是变了形。<p>　　他一动也不动，这时，不单他全身发僵，只怕连血液也是凝结的——安普伯爵毕生致力于模仿吸血殭尸，但最具成就的，就是那一剎那了！<p>　　安普在剎那间，现出那样惊怖欲绝的神情，倒是各人意料中的事。贝恩在门口，发出了一下呻吟声，人已坐倒在地。<p>　　水荭伸出手来，挽住了原振侠的手，两人的手都冷得可以。<p>　　原振侠深吸一口气，甚至觉得心口有点发痛，但是他还是鼓起勇气，向前走去，同时在心中告诉自己：只不过是一只女人的手，伸出了石棺而已，虽然恐怖，但也不致于会把人吓死！<p>　　水荭可能不愿意向前走，但是她既然和原振侠的手互握着，她又不愿意放开，也就只好和原振侠一起向前走，到了石棺的后面。<p>　　于是，他们两人同时看到了石棺后面的情形。<p>　　原振侠早已向自己说了好多次：“只不过是一只手伸出了石棺之外”，照说，以他的冒险生涯经历，他就算感到害怕，也不会太甚了。<p>　　可是，事实是，他一看到了石棺后面的情形，脑中就轰地一声，像是全身的血，一齐涌上了头部，而且在他的脑中，沸腾翻滚！<p>　　他自己看不到自己脸上的神情，但是猜想起来，一定和安普的情形相类似！<p>　　他只觉得全身无数亿的细胞，每一个都从细胞核中心，向外散发着恐惧！<p>　　他遇到了生平最大的恐惧！<p>　　因为他看到的，不是“只不过是一只手伸出了石棺而已”，他看到的，是一整条手臂，自石棺中伸了出来，软软地垂在棺外！<p>　　那手臂露出石棺的部分，还连着一点点肩头，肩头和石棺的连接处，严丝合缝，一点空隙也没有。<p>　　那手臂的皮肤极白，和大理石的颜色相近，以致乍一看来，有点像是那手臂也根本是石刻的。<p>　　可是，又一下就可以看出来，那手臂属于一个人，一个女人。有着柔软的皮肤和肌肉，是一条十分丰腴，十分诱人的手臂——如果它属于一个有生命的女人的话。<p>　　而如今，它却属于一个在石棺中躺了几百年的女人。它偏偏又不肯在石棺中安分地躺下去，而那么顽强固执，不知道使用了什么魔法，自石棺中硬挤了出来，软垂在棺材边上！<p>　　它硬要从石棺中挤出来，有什么目的呢？是只挤出一条手臂来就算了，还是要把整个身子，都从石棺中挤出来？像是妖魔挣脱了禁锢的枷锁一样，从此在人间掀起一片腥风血雨，造成弥天大祸？<p>　　原振侠一时之间，无法和他人交换意见。他自己在极度的惊怖之中，思绪紊乱之极，眼前的情景，实在太诡异了，叫人无法承受！<p>　　原振侠也不知自己僵立了多久，他甚至想不到就在他身边，和他紧握着手的水荭的存在。<p>　　忽然之间，他眼前黑了一黑，有东西向他压了过来，他这才恢复了行动的能力，自然而然，伸出手来，向那压过来的东西，推了一推。<p>　　一推之下，他才知道那并不是“东西”，而是在极度的惊恐之中，回过神来，正在急促后退的安普伯爵！<p>　　安普急促后退的力道十分大，原振侠推出去的力道小，所以结果是，原振侠并未能推开安普，反倒被安普撞得也向后退去。<p>　　在这种混乱的情形中，原振侠感到脚尖一阵疼痛，那是被伯爵一脚踏中的结果。原振侠反倒很高兴，因为又有了痛的感觉，可知刚才被吓走了的魂魄又回来了。<p>　　也就在这时，他也感到了水荭在自己的身边。三个人一起后退，退到了门口，原振侠一定神，才算是挡住了安普后退的势子。<p>　　这时，四个人之中，最先出声的是贝恩——并不是他的胆子最大，而是他根本没有进过陈列室，不知道事情又有了更可怕的变化。<p>　　贝恩颤声道：“看上帝的份上，你们……的魂魄还在身体里吗？”<p>　　在这一句话声中，安普陡然转过身来，神情仍然惊怖欲绝，口张得老大，可是只是在喉间，发出了一阵模糊不清的声音。<p>　　原振侠和水荭，从惊怖中回复正常的能力比较强。他们互望了一眼，可是一时之间，也提不起勇气来，去把那块帆布盖上。<p>　　他们互望了一眼之后，不约而同，拉了安普一下。三个人一起出了陈列室，水荭立时又把门关上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_09'>魂飞魄散 第08章</b><p>");

document.write ('　　水荭关上了门之后，先是自然而然，把背*在门口。但是突然之间，她想到那女人的手臂，既然可以透过石棺伸出来，自然也可以透过那扇薄薄的门！所以她陡然发出了一下惊呼声，连跨出了三、四步，到了楼梯口，才算是稳住了身形。<p>　　这时，安普已用发颤的声音，连问了十几声：“这究竟是怎么一回事？”<p>　　原振侠勉力镇定心神，也给他问得心烦，就厉声道：“你是吸血殭尸，也会感到害怕？”<p>　　安普惨白的脸上，神情古怪之极，在那么怪异的情景之前，他不能不承认：“我……还不是……整个的吸血殭尸……只是一半。况且，这样的情形，就算是翠丝看到了，一样会害怕！”<p>　　原振侠曾在电话中，听他称呼他的未婚妻为“翠丝”，所以知道，至少在安普的心目之中，他的未婚妻，具有“全部是吸血殭尸”的身分。<p>　　但如今，就算有十个吸血殭尸陡然出现，也不会比陈列室中出现的异像更可怕了。所以原振侠也不再去研究，伯爵的未婚妻究竟是不是真的吸血殭尸。<p>　　他只是伸手向楼梯指了一指，水荭一看到了原振侠的手势，早就一溜烟地向楼梯下冲了下去。贝恩扶着扶手，也急急向下走着。安普还想摆出一些英雄气概来，可是结果，犹豫了一下，还是赶在原振侠的前面下了楼，而由原振侠殿后。<p>　　原振侠在走下楼梯的时候，多次回头，望向陈列室的门口。<p>　　这时，他的思绪一片紊乱。在陈列室中发生的事，无从假设，他甚至有点不敢闭上眼睛——他一闭上眼睛，眼前就浮现出那条雪白的手臂来。<p>　　如果不是情景如此怪异，就像水荭第一次见了异像之后，向贝恩所说，那只手是美女的手一样——那整个裸露在石棺之外，甚至还有一小部分浑圆肩头的手臂，实在是美女的手臂。<p>　　它腴白，有着如同丝缎一样的皮肤，白得令人眩目，而且可以感觉得出会是何等水嫩。<p>　　照说，这样的玉臂，就算是诡异地从石棺中伸出来，也不应该惹起那样的恐惧。可是那手臂软垂着，却泛发着一股无可抵挡的妖异和死亡的气息。<p>　　那种气息直透出来，犹如利刃一样，直刺进看到的人的脑门，从而产生巨大的恐惧！<p>　　一行四人，总算又先后进了贝恩的办公室。贝恩先向水荭伸出手来——他曾见过水荭取出一只扁平的酒瓶来喝酒。四个人之中，受惊程度最低的是他，因为他未曾看到异像有了更可怕的发展，但是他也需要酒来镇定。<p>　　水荭取出了酒瓶来，贝恩只喝了一口，安普便急忙自他手中，把酒抢了过来。<p>　　接着，原振侠也喝了一口，水荭就把瓶中所余无几的酒，一起倒进了口中。<p>　　各人都望着原振侠，原振侠抹了抹口角：“齐白的警告，显然是事实——”<p>　　他说到这里，顿了一顿，直指着安普：“你必须取消得到这具石棺的意愿！”<p>　　安普神情犹豫：“可是……我已经答应了翠丝，她也说那是最好的结婚礼物！”<p>　　贝恩叫了起来：“老天，以你的财力，可以选用上好的白玉，来造两具玉棺！就算有了两具石棺，你们也不过躺在棺盖上，那算是什么吸血殭尸？”<p>　　贝恩的话，听来虽然十分滑稽，但是却也具有强烈的说服力。<p>　　呆了好一会，伯爵才喃喃地道：“我可以放弃，但是我想知道，那是怎么一回事？”<p>　　贝恩厉声道：“有许多事，根本无法知道究竟是怎么一回事！”<p>　　水荭在这时，用虽然仍有余悸，但却相当坚决的声音道：“这件事，可以有方法知道是怎么一回事！”<p>　　原振侠心中恰好想到了这一点，他也知道，水荭所想的，一定和自己一样。所以他向水荭望去，眼神之中，充分表达了他佩服水荭的勇气！<p>　　贝恩和安普也一起望向水荭。水荭深吸了一口气，巩固她的勇气：“当然……要伯爵先打消主意，令得那条手臂……回到石棺中去才行！”<p>　　水荭无意中的一句话，令得贝恩陡然跳了起来，失声叫：“什么手臂？”<p>　　没有人回答他这个问题。贝恩疑神疑鬼，喃喃自语：“明明是一只手，小女孩怎么说成手臂。”<p>　　仍然没有人理会他，原振侠扬声：“假设，伯爵脑部活动所产生的能量，会造成一种影响石棺中女人的力量。那么，解铃还需系铃人，请伯爵集中精神，坚决地想，取消原来的主意，目的是……是……”<p>　　水荭接了上去：“使手臂缩回去！”<p>　　贝恩又像是叫人刺了一刀：“是手，不是手臂！”<p>　　仍然没有人睬他，安普神情十分认真地点了点头。<p>　　这时，在场的四个人，所想到的，都是想使伸出棺外的人体部分，回到棺中去。绝无一人想到，索性令石棺中的女人，整个现出来。<p>　　后来，若干时日之后，当原振侠、水荭和一些朋友叙述这桩怪事的经过时，天不怕地不怕，唯恐天下不乱的温宝裕就大声道：“你们太没胆子了！怎么只是想着叫棺中的女人缩回手去，何不索性令她全部移出那具石棺，看看是何方妖异？”<p>　　原振侠虽然不服温宝裕的指责，可是一时之间，也难反驳。因为确然，当时他们都没有想到这一点，而这种情形，和原振侠行事勇往直前的大无畏性格，是背道而驰的——大家都毫不怀疑原医生的勇敢，所以也格外想听他的辩解。<p>　　原振侠在吸了一口气之后才道：“我不知道究竟是为什么，但极度的恐惧感，使人只想用最简单的方法了结此事。下意识绝不愿意再扩大，那是主要的原因。”<p>　　温宝裕道：“就算照所述，一条手臂出了石棺，也不会造成如此害怕的理由！”<p>　　水荭叫了起来：“不公平！你没有亲历，不知道那种情形之可怖。那……一见了之后，整个人都会炸开来，你以为我的胆子会比你小吗？”<p>　　温宝裕还想再说什么，那位先生举起手来，他道：“照我的设想，情形不那么简单——那种异像，既然由人的思想而产生，可知它和人脑的活动，有着联系。强烈的恐惧感，不单是来自目睹异像，极有可能，另有一股力量，直接令脑部产生异常的恐惧！”<p>　　这一番假设，引起了一阵掌声，显然为众人所接纳。温宝裕还在考虑，是不是全部接受，水荭冲着他道：“你胆子大，下次再有这种情形，叫你也去看看！”<p>　　温宝裕摩拳擦掌：“求之不得！”<p>　　胡说发表他的意见：“还有，齐白所说的，会有巨大的灾害，这种先入之见，也能增加人的恐惧感！”<p>　　原振侠伸手在自己的脸上抚摸了一下：“总之，当时我们能迅速地镇定下来，我自己对自己很满意。许多事，亲历其境是一回事，听人家转述，又是一回事！”<p>　　原振侠的话，已经对温宝裕很表示不满了。温宝裕作了一个鬼脸，缩了缩头，没敢再说什么。<p>　　这是日后发生的事，为了免得使人认为，何以当时几个人都没有想到这一点，所以先提出来说明一下。<p>　　却说当时，安普在集中精神，取消他原来的计划，各人都不去打扰他。贝恩悄声问：“你们准备怎么样？”<p>　　原振侠说出了当时，他们在遭到了强烈的惊恐之后，所想到的最大胆的计划。他道：“若是……能令石棺不再有异像，那就可以把它运走，去接受X光的检查，透视棺中的情形！”<p>　　当时，那个计划确然大胆之极，至少贝恩一听，就一个踉跄，“咕咚”一声，跌倒在地，好一会起不了身。<p>　　原振侠说了之后，向水荭望去。水荭连连点头，表示她想到的，确是如此。<p>　　过了好一会，安普才道：“我已想了几千遍，再也不要这具石棺了，不要了！不知是不是有用？”<p>　　这个问题，又令得几个人面面相觑，不知如何才好。因为“是否有效”，不能平空猜测，必须再到陈列室去察看，才知端的。<p>　　那么，谁上去察看呢？<p>　　在静了好一会之后，安普倒表现了他非凡的气概：“我去……是我闯的祸，但是，我需要一个人……陪我！”<p>　　原振侠立时举起手来，水荭也举手：“还是我们三个人一起去！”<p>　　安普神情感激，他向贝恩道：“请去准备两瓶酒！”<p>　　贝恩也正有此意，他匆匆离去。安普叹了一声，原振侠趁机问他：“你的未婚妻真是吸血殭尸？那又是怎么一回事？”<p>　　安普显得不耐烦：“吸血殭尸就是吸血殭尸，有什么奇怪的？”<p>　　原振侠追问：“你的意思是，那是有异于人类的另一种生命形式？”<p>　　安普对这个问题，居然连连点头：“正是！”<p>　　水荭和原振侠互望了一眼，神情更是疑惑。安普急了起来：“你们到了古堡，见了翠丝，可以问她。她虽是吸血殭尸，可是十分美丽可爱，决不会叫人感到恐惧！”<p>　　水荭又迟疑着问了一句：“她……真的吸血？”<p>　　伯爵一挥手：“当然，不过，我们就算喝牛奶，也不必直接去吸吮乳牛，是不是？”<p>　　水荭还想问什么，贝恩已提着两瓶酒进来，竟然是酒精成分极高的烈酒！<p>　　四个人，并不出声，轮流喝酒。不多久，贝恩已大有酒意，先是摇摇晃晃站了起来，可是又立即跌进了一张沙发之中，竟然鼾声大作，睡着了！<p>　　安普在这时，站了起来，一举手：“去！”<p>　　这时，他没有佩剑在手，若有的话，看来他必然会扬着剑，像是冲锋一样。<p>　　原振侠对安普伯爵并无特别好感，但是看到他这时，勇气十足，倒也有点佩服。他和安普并肩走着，水荭跟在他们的后面。在接近陈列室的时候，水荭在原振侠的身后，拉了拉原振侠的衣服，原振侠反手握住了她的手，手冷得可以。<p>　　后来，原振侠取笑水荭：“我还以为你受过多么严格的训练，早已达到泰山崩于前而色不变的境界，却原来胆子也小得很，手是冰冷的，全是汗！”<p>　　水荭反唇相讥：“原大医生，别说我是一个小女子，阁下堂堂七尺的大汉，又号称惊险经历之多，东半球第三，什么样的鬼怪神妖没有见过！还不是一样手冰冷，不过是干冷，没出汗而已。你我大哥莫说二哥，五十步别笑百步，好不好？”<p>　　一番话说得原振侠哑口无言，只好叹：“若论牙尖嘴利，你是天下第一了！”<p>　　当时，到了陈列室的门口，三人略停了一停，安普和原振侠一齐伸手去推门。<p>　　两人的想法一样：石棺外有整条手臂垂着，情形极端骇人，第一次看到时，吓了个魂飞魄散，那是必然的事。但是看了一次之后，已有了心理准备，再鼓起勇气去看，就不会如第一次那么可怕了。<p>　　所以，三个人在进去的时候，尽管面色苍白，但都预料，情形如果没有改变，也可以抵受得住。<p>　　一进了陈列室，三人又不由自主，吸了一口气。安普一挺胸，首先到了石棺之后，原振侠和水荭迟了三分之一秒。他们几个同时看到，情形和上一次看到的，一模一样，没有改变。<p>　　尽管他们都有了心理准备，但是胸口还是如同被大槌重重地敲了一下。<p>　　伯爵一心一意想取消他的计划，可是竟然没有用，异像没有消失，那条手臂，还是垂在石棺之外！<p>　　三人先是僵立了一会，然后，原振侠越过了安普，走到了比较接近的位置，略俯下身，仔细地去察看那条手臂。<p>　　当他略俯下身子时，他可以听到他自己的心跳声。<p>　　水荭一直握着他的手，所以也来到了很接近的位置——如果他们愿意的话，在这个位置上，伸出手去，就可以碰到那条手臂。<p>　　在这样的近距离中，自然可以把这个异像看得十分清楚。那确然是一条女性的手臂，肤若凝脂，十分丰腴，不能否定它没有生命。如果它忽然挥动起来，原振侠也不会更奇怪。<p>　　原振侠特别留意石棺，看到手臂穿出来的部分，严丝合缝，一点空隙也没有。<p>　　原振侠好几次，鼓起勇气，想伸手去碰一碰，或是捏一捏那条手臂。可是不论他如何努力，始终难以达到目的，连抬起手来，都在所不能。<p>　　而且，在他努力了几次之后，脑部感到了一阵剧痛。本来是无形无质的恐惧感，竟然像是变成了实质，变成了一柄芒刺，刺向他的脑部。<p>　　他勉强直起身子来，看到水荭和安普的脸色，也是难看之至，而且，也都有痛苦的神情。<p>　　原振侠伸手用力以手指按住了太阳穴，哑着声：“先出去再说，我感到这里……有一股邪恶的力量……”<p>　　安普和水荭点头不迭——看来，他们连说话的能力都丧失了！<p>　　三人退出了陈列室，原振侠锁上了门，直到下了一层楼，头部的刺痛才减退。水荭先叫了出来：“刚才我头痛得像要裂开来一样！”<p>　　安普喘着气：“我也一样……这种头痛，显然不是由于恐惧而产生的！”<p>　　水荭用充满疑惑的眼神，望着原振侠。原振侠吸了一口气：“人耳所不能感觉到的高频音波，就可以使人的生理起变化，甚至使人丧失生命——这只不过是例子之一！”<p>　　水荭又向安普望去，安普苦笑：“我曾把我的计划告诉翠丝，她十分高兴可以有两具石棺。我想……可能是我一个人想取消计划，并没有用，要两个人一起下决心，才能使异像消失！”<p>　　原振侠也正好想到了这一点，所以他点了点头，表示同意。安普趁机道：“两位是不是跟我一起，到安普古堡去走一遭？”<p>　　原振侠还在考虑，水荭已连声道：“好！好！唉，在见过女尸的手臂自石棺中伸出来之后，只怕世上再也没有什么值得害怕的现象了！”<p>　　安普勉强地笑：“翠丝虽然是吸血殭尸，可是一点不可怕，还十分可爱！”<p>　　水荭作了一个鬼脸，原振侠道：“我不认为那石棺中是一个古尸。”<p>　　接下来的时间中，他们从极度的恐惧之中，镇定下来，一起讨论陈列室中的异像。<p>　　必须说明的是，讨论持续了相当长的时间，可以说是整个到古堡的旅程。<p>　　他们首先回到了贝恩的办公室，贝恩依然沉睡。安普留下了字条，告诉贝恩，异像并未消失，和他们准备怎么做，并且要贝恩严禁任何人进入陈列室。<p>　　然后，他们就离去。在到达机场之前，水荭就提出了问题：“石棺有几百年了，在石棺中的，不是古尸，又是什么？”<p>　　原振侠想了一想：“古尸，通常是指死了的人。死了的人不会动，更没有可能令手臂伸出石棺来，所以，石棺中不是古尸。”<p>　　伯爵同意：“对，在棺材中的，不一定是尸体，吸血殭尸就躺在棺材中，却是活生生的！”<p>　　水荭用力在自己的头上拍了一下：“疑问太多了，吸血殭尸是什么？我就无法想象！”<p>　　伯爵现出一种傲然的神情来：“是一种生命，是和人类不同的一种生命！”<p>　　当他们接着讨论这个问题时，他们已经在伯爵的私人小型飞机上了。<p>　　水荭望着原振侠，指着安普：“原医生，照伯爵的说法，吸血殭尸是另一种生物！”<p>　　原振侠苦笑：“是生物，那……毫无疑问，它不是死的，对不对？”<p>　　伯爵大声道：“当然是生物！”<p>　　原振侠敲着酒杯（飞机上有极好的酒，一打开瓶子，整个飞机上，就酒香浮动，令人心旷神怡）：“你的意思，，有必要澄清，请问：是一种不同的生物呢？还是一种不同的生命形式？”<p>　　这个问题，听来很简单，但是想深一层，却相当复杂。<p>　　不同的生物！<p>　　不同的生命形式！<p>　　那是截然不同的两回事！<p>　　不同的生物——猫和狗，就是不同的生物，世界上各种不同的生物，有几百万种。如果是不同的生物，那么意思就是，人是地球上的一种生物，吸血殭尸，也是地球上的一种生物。<p>　　吸血殭尸这种生物，外形结构上，看来和人一样，内部结构如何，由于从来也没有过解剖一个吸血殭尸的行动，所以不得而知。<p>　　人这种生物在地球上数目众多，已超过五十亿，还在不断增加，速度惊人。<p>　　吸血殭尸这种生物，数目甚少，极其罕见，极有可能濒临绝种。也有可能，为数不是想象中那么少，而是由于外形和人一样，所以混在人群中，也不容易被觉察。<p>　　这是吸血殭尸作为另一种生物的情形。<p>　　但如果是一种不同的生命形式，那就不同了。<p>　　不同的生命形式，表示吸血殭尸和人是同一类的生物，只是生命形式不同。<p>　　生命形式不同，具有较为广和深的意义。例如，三晶星机械人康维十七世，就自视是人，是另一种生命形式的人——一切和人一样，只是生命形式不同！<p>　　吸血殭尸如果是另一种生命形式，那么，始终仍然是人。在那位先生的经历中，他曾发现过“第二种人”，一种由植物进化途径演变而成的人，那自然也是另一种生命形式的典型例子。<p>　　安普皱着眉，一时之间，无法回答这个问题。<p>　　水荭作了一个请他慢慢考虑的手势，又问原振侠：“石棺中的是什么？”<p>　　原振侠大大地喝了一口酒：“一个人，一个能长期在石棺中生存，又有能力可以使身体穿透石棺的人。这个人，虽然在石棺中，可是有接收地球人脑电波的能力——这是到目前为止，凭所知作出的结论！”<p>　　水荭的身子忽然震动了一下，提出了一个听来很没有来由，但是原振侠和安普，都有切身感受的问题：“就算是那样，我们为什么感到那么害怕？”<p>　　水荭在发问之前，身子震动，显然是心有余悸之故。而她的这个问题，未曾说出来的是：我们三个都不是普通人，何以会那么害怕？<p>　　安普和原振侠互望着，无法回答这个问题。<p>　　原振侠忽然想起一件事来：“伯爵，你得到了那具石棺之后，难道没有好奇心，未曾利用科学仪器，检查过那具石棺？”<p>　　安普皱着眉：“你是说……利用X光，去透视石棺内部？没有，我没有这样做过，那是对死者的一种骚扰。没有人会喜欢在沉睡时，被人当白老鼠那样来研究的！”<p>　　原振侠苦笑了一下，看来安普颇有贵族精神，君子作风，所以才会不去理会石棺的内容！<p>　　但如今，另一具石棺，出现了那么可怕的现象，似乎他的君子风度，也要改变一下了！<p>　　当时，原振侠并没有提出这一点。<p>　　伯爵的私人飞机降落在一个小型机场上，那机场离安普古堡不是很远。其时正当上午时分，天清气朗，视野极佳，所以循着伯爵所指的方向看去——影影绰绰，可以看到雄踞在一个山岗上的安普古堡。<p>　　欧洲究竟曾有过多少座古堡的建立，和如今还有多少座留了下来，好象并没有极精确的统计，约数超过一千。可以肯定的是，每一座古堡，都有它本身的故事，而且故事必然曲折离奇，引人入胜——至于由谁去发掘这类故事，那当然是小说家的事了。<p>　　安普早已作了安排，下了机就有一辆黑色的大房车驶近，房车上有着色彩鲜明的安普伯爵的族徽。可是由于安普的怪癖，那辆车子，看起来十足是一辆灵车，而且，另有一个蝙蝠的图案，象徽着车主人吸血殭尸的身分。<p>　　这种情形，本来也可以说是十分诡异，但是在经历过了博物馆中，可怕的异像之后，其它的一切，都不再算是什么了。<p>　　驾车的司机，是一个面目平板的老人。当他打开车门的时候，原振侠和水荭，都对伯爵的怪癖，有了进一步的认识，两人都不禁“哈哈”大笑起来！<p>　　在特别加长了的大房车的后座，竟然是并列的两具十分精致的西式棺木，有着紫色的丝绒衬垫，看来很柔软舒适，中排才是普通的座位。<p>　　他们两人肆无忌惮地纵笑，那令得安普有点恼怒，他“哼”了一声：“两位当然是不会坐后排的了！”<p>　　原振侠作了一个“请”的手势：“你自便吧，我们坐正常的座位好了。”<p>　　安普咕哝了一句：“什么是正常？”<p>　　他进了车厢，跨进了左边的棺木，十分享受地先躺了一躺，才坐了起身。<p>　　原振侠和水荭也上了车，坐在中排座位。中排座位是反方向的，所以他们和安普面对面。<p>　　水荭指着另一具棺木：“你的未婚妻，常和你用这车子出游？”<p>　　安普并不觉得好笑：“正是！”<p>　　水荭作了一个鬼脸，没有再说什么。不一会，车子就驶进了山路，出乎意料之外，安普的吸血殭尸造型，并不惹人反感，反倒很受欢迎，因为来往的车辆，一见了这辆怪车子，大都响号致意。安普面有得色，大发议论：“看到没有？时代不同了。吸血殭尸和人类，全然可以和平相处，共同生活在地球上！”<p>　　水荭凑趣：“是啊，只要吸血殭尸不再害人——我的意思是，改变了吸血的方式，那么，对人类的害处，也就不是很大！”<p>　　这几句话，有着明显的嘲弄意味。原振侠又忍不住想笑，可是安普却十分高兴：“希望全人类都有你一样的认识——谁都知道，自人的身体中，抽取若干血液，对被抽血的人来说，非但无害，而且有利健康！”<p>　　水荭更进一步胡调：“不知道饮用血液，会传染什么疾病？像世纪绝症爱滋病，是不是会通过吸饮血液传染？”<p>　　原振侠勉力忍住了笑，安普却十分认真：“那倒要请教原医生了！”<p>　　原振侠再也忍不住，轰笑了起来。安普十分不满：“有什么好笑？”<p>　　水荭用手肘碰了原振侠一下，对安普道：“别理他，原医生遇上了自己不了解的问题，就会用发笑来掩饰他的窘态！”<p>　　水荭一面说，一面向原振侠作了一个鬼脸，原振侠要深吸一口气，才能止住了笑。水荭又道：“看来是不会传染的，因为通过口腔吸收血液，和体内的血液，并没有直接的接触，是通过身体的消化系统吸收的。原医生，我说得对不对？”<p>　　原振侠又忍不住笑。他结识的女性很多，可是像水荭那样活泼调皮的，却也绝无仅有。<p>　　他一面笑一面道：“对，这就像毒蛇的毒液，如果直接进入血液，会毒死人；但如果吞下肚去，只要消化系统中没有出血的伤口，是不碍事的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_10'>魂飞魄散 第09章</b><p>");

document.write ('　　安普对于两人的“讨论”，全神贯注地听着，直到这时有了结论，他才大大松了一口气！<p>　　看到安普的态度那么认真，原振侠也不忍再去调侃他，而用诚恳的语气问：“到了古堡，我们可以和你未婚妻会面？”<p>　　安普大声道：“当然，翠丝一直想见你。也正由于她不断提起你，所以我才留意你的一切资料，知道你是一个了不起的人物！”<p>　　原振侠再一次感到疑惑：“她为什么要见我？”<p>　　安普搓着手，神情有点犹豫，欲语又止，才道：“她有些事……要向你请教……还是让她自己当面和你说的好，我也不是十分了解！”<p>　　原振侠心中疑惑更甚，水荭笑着推了原振侠一下：“好啊，大名鼎鼎的原振侠，新任吸血殭尸的顾问，这可是大新闻！”<p>　　原振侠瞪了水荭一眼，盯着安普道：“我假设她……真的吸血，人血！”<p>　　安普瞪大了眼：“不必假设，是真的，她依*人血维生，就像人类进食一样！”<p>　　原振侠深吸了一口气：“请你接受医学上的解释！”<p>　　安普一听，就大摇其头，但原振侠声色俱厉：“听我说完了再表示意见！”<p>　　安普叹了一声，神情不耐烦而又无可奈何。<p>　　原振侠道：“在医学上，有一种病症，主要是来自心理上的障碍，会产生嗜好异食的现象。甚至有嗜食泥土的，嗜血，是其中的现象之一。”<p>　　安普再叹了一声，原振侠继续着：“最近，在澳洲，就有一个案例，有好几个女性嗜血，甚至伤害他人以求血液。由于患者的心理障碍，她们甚至不能进食固体的食物，在医学上——”<p>　　原振侠说到这里，安普看来已经忍无可忍了，他陡然叫了起来：“去你的医学！翠丝不是人，你的医学只是对人体有研究，她是吸血殭尸！你对她一无所知，等你见了她之后，你就会知道！”<p>　　剎那之间，车厢中变得十分沉默。水荭吐了吐舌头，安普脸色苍白，原振侠望着车外。<p>　　过了好一会，安普才咳了一声：“对不起，原医生，实在是由于刚才你的这番话，我听过不知多少遍了……那不是事实！”<p>　　原振侠作了一个手势，表示不必再讨论下去。安普不住道歉，水荭打圆场：“见了翠丝，请她化成蝙蝠，绕古堡飞行，原医生就会相信了！”<p>　　安普欲言又止，神情为难。原振侠耸肩：“水荭，别再胡言乱语！”<p>　　山路盘旋，有时可以看到古堡，有时只见参天古木。忽然之间，转过了山角，眼前是一个大石坪，古堡就造在大石坪之上。<p>　　估计这时至少处于海拔一千公尺以上，四下开朗，可以看出去极远，风光绝佳，令人心旷神怡，胸襟为之大开。原振侠由衷地赞叹：“好地方！”<p>　　车子直驶到古堡的正门口，古堡中一定早已有人在观察等候，车子才到，古堡的大门，就缓缓推了开来。<p>　　等到三人下车时，古堡中一队乐队，吹奏起欢迎的乐曲，迎了出来。各色仆从侍卫，也列队而出，还有一大卷红色的地毯，自古堡门口的石阶，直铺了出来！<p>　　这气派，再加上这环境，竟然使人有置身梦境之感！<p>　　安普深深弯腰，作了一个“请进”的手势。欢迎的仪式竟然如此隆重，原振侠和水荭，都感到意料之外。他们跟着安普，向前走去，在悠扬的乐音之中，走进了古堡。<p>　　一进去，就是一个极大的大厅，厅中光线十分阴暗。他们正从正午的灿烂阳光下进来，所以有一个极短的时间，视力无法适应。<p>　　在看不清楚的情形下，原振侠和水荭，都自然而然，停了下来。<p>　　只不过几秒钟，他们的视力，已经可以适应黑暗了。他们看到，面前不远处，并肩站着一男一女两人，男的正是安普——自然是他们停下来的时候，安普走过去，站到了那女子身边的。<p>　　而那女子，身形颀长，竟比伯爵还要高，穿著一件斜肩低胸的晚礼服，长裙曳地，婀娜多姿。<p>　　常听说看到了美丽的女人时，会眼前一亮。<p>　　原振侠当时的感觉，就是那样。而且，他在眼前突然一亮之后，剎那之间，产生了一种十分怪异的感觉，一时之间，他竟然不知道这种感觉，自何而来。<p>　　用文字把原振侠当时的感受记述下来，可能相当长，但要注意的是，当时事情的发生，只是一秒钟左右的事。<p>　　原振侠先是被那女人的艳光，照耀得有点目眩。接着，他看到那长身玉立的女人，肤色出奇地白——怪异的感觉就在这时产生。<p>　　原振侠立即就明白了自己何以会觉得怪异，因为那美女穿著一种设计奇特的晚礼服：斜肩，露胸，左边有自肩而下的长长衣袖，右臂却自肩至腕，全是裸露的。<p>　　晚礼服黑色，大厅中的光线又十分暗，背景和主体混成了一体。所以乍一看起来，像是她只有一条手臂一样！<p>　　而虽然光线黑暗，那女人的肌肤，仍然白得夺目，竟像是她的玉体，会自然生辉一样。<p>　　她用十分优雅的姿势站着，一头淡金色的长发披在后面。可以看到，她蓝色的眼珠，闪耀着很深邃的目光，五官秀丽，竟是一个标准的白种美女！<p>　　这时，安普已握住了那美女有衣袖的那只左手，引着她向前走过来介绍：“翠丝，我的未婚妻。原振侠医生！”<p>　　翠丝来到了原振侠的身前，使原振侠有一种窒息的感觉。一经介绍，翠丝已略扬起右手来，原振侠也自然而然，按照西方的礼节行事。<p>　　他先鞠躬，然后，轻握着翠丝右手的指尖，提起翠丝的手来，再凑过去，在她的手背上，轻轻地吻了一下。<p>　　那是十分普通的见面礼，可是原振侠才亲了手背，就听到身边的水荭，发出了一下十分古怪的声音——那种声音，不是自口中发出来，而是从喉际发出来的，通常，只是在感到很恐惧的情形下，才会有那样的声音发出来。<p>　　原振侠松开了翠丝的手，转头向水荭看去，看到水荭正神情惊怖。当原振侠向她望去之际，水荭伸手，向翠丝指了一指。<p>　　原振侠转回头去，也陡然怔了一怔。<p>　　这时候，他离翠丝很近，翠丝那条裸露在外，雪白的手臂，就在他的眼前。<p>　　原振侠陡然明白水荭为什么会害怕了！<p>　　一条属于女性的手臂！看起来，和陈列室的那石棺中伸出来的手臂，完全一样！<p>　　剎那之间，原振侠也有如同遭到电击一样的恐惧！<p>　　但是他立即想到，两者之间，有着太大的不同。如今的手臂，属于一个活色生香的美人儿，而自石棺中伸出来的手臂，却不知属于什么样可怕的祟物！<p>　　原振侠吸了一口气，立时令自己镇定了下来。<p>　　安普已向翠丝介绍了水荭，水荭显然未能定下神，所以不免有点举止失措。翠丝向她伸出手去，她竟然向后缩了一缩，没有和翠丝握手。<p>　　翠丝的行动，十分得体，她什么也没有说，只是微微一笑，用柔和动听的声音道：“别怕，虽然我是吸血殭尸，可是我并不害人！”<p>　　眼看着这样的一个绝色美女，用那么动听的声音自称吸血殭尸，原振侠自然而然叫了出来：“不！”<p>　　翠丝眼波流转，向他望了过来：“我是，不必掩饰，我是！”<p>　　原振侠不禁苦笑——他感到，如果那是一种病态的话，那么，翠丝的病情，显然比伯爵还要严重得多！<p>　　翠丝再用十分坚决的声音道：“我并不以自己的身分为耻，所以不必掩饰！”<p>　　原振侠平日，反应何等机敏，可是这时，他除了苦笑之外，却一句话也讲不出来！<p>　　安普大声道：“何必站着说话，请到我的书房去，那里有好酒！”<p>　　翠丝温柔地道：“两位客人才到，不要去休息一下？”<p>　　原振侠忙道：“不必了，事情可能十分紧急，还是先解决了好。”<p>　　翠丝扬了扬眉，她像是有点不明白，原振侠这样说是什么意思。<p>　　进了书房，伯爵替各人斟酒。水荭站在原振侠的身边，不断示意要和原振侠说话，神情焦切。<p>　　原振侠低声道：“我知道，你是说她的手臂，和伸出石棺的很像！”<p>　　水荭急道：“不是很像，是一样！手、臂、指甲，全一样！”<p>　　原振侠伸手在水荭的手背上拍了一下，示意她稍安毋躁，不必先急着把事提出来。<p>　　等到坐定之后，各人的手中都有酒。翠丝手中的是一只有盖的银杯，她把银杯凑近口，揭开盖子来，遮住了口，喝了一口杯中的液体。<p>　　原振侠和水荭又不禁互望了一眼，有十分诡异之感：她是在喝人的鲜血？<p>　　伯爵先开口：“翠丝说她不知道自己年龄多大，通常来说，吸血殭尸的寿命比人类长得多，有超过五百年的。翠丝说她死过一次，所以情形十分特殊，她无法知道自己多少岁，不过，超过三百岁，那是必然的。”<p>　　安普说来，十分自然，可是他所说的内容，却是怪异莫名。<p>　　原振侠望向翠丝，这时，翠丝已放下了银杯子，在她诱人的口唇上，也未见有鲜血沾染。原振侠思绪十分紊乱，他首先想到的是：死过一次？吸血殭尸难道可以死过一次又一次吗？<p>　　如果真是这样的话，伯爵向往变成吸血殭尸，也大可理解。只是她不知是怎么死的？是不是如同传说中，被削尖了的木棒自心口钉进去致死的？<p>　　原振侠杂七杂八地想到这里，听得水荭在问：“你是怎么死的，难道——”<p>　　原振侠一听，就知道水荭想到的，一定和自己所想的一样。所以他忙一伸手，向水荭的口，虚按了一下，不让她说下去——那毕竟太不礼貌了！<p>　　原振侠的视线，这时也自然落到了翠丝的酥胸上——**高耸，肌肤赛雪，乳沟深深，美丽无匹！<p>　　在翠丝的胸口，当然找不出曾被木棒钉进去过的痕迹。<p>　　直到这时为止，原振侠对于翠丝的吸血殭尸身分，还是大有怀疑。他想到，异食症患者，很可能也有精神上的妄想症，不足为奇。<p>　　他觉得有一件事是首先要解决的，他道：“古堡中的那具石棺——”<p>　　安普不等他说完，就道：“我问了翠丝，没有……什么怪现象发生……”<p>　　原振侠扬了扬眉：“是不是先把石棺的异像，向翠丝说一说？”<p>　　安普向翠丝望去，翠丝有点不明白，但是她还是道：“原医生决定！虽然我也心急，要和原医生讨论和我有切身关系的事。”<p>　　原振侠叹了一口气，由他、水荭和安普三个人，尽量简单扼要地，把博物馆中那具石棺，两具石棺的种种，说了一遍。<p>　　翠丝的反应十分奇怪，她不是害怕，而是激动。好几次，三人住口，想听她的意见，她竟至胸脯起伏，喘着气：“不，等你们说完了，我再说。”<p>　　说完了有关的一切，翠丝却又怔怔坐着，一声不出。<p>　　看她的神情，像是有无限哀思，无处倾诉。她虽然硕人颀颀，但是绝色美人而有了这种神情，自然有一股楚楚动人的风姿。<p>　　伯爵早已不问情由，把她拥在怀中，在她的脸上、额上、唇上，不断地轻吻着，用爱的行动，代替了语言在安慰着她。<p>　　原振侠一时之间，也想不出何以翠丝在听了有关石棺的一切之后，会有这样的反应。他略停了一停，才补充道：“那具石棺出现了这样的异像……实在令人心悸。这种异像，是由于你们两人同时希望两具石棺会合而产生的，所以，要你们两人同时取消这种念头，才会使那种可怕的现象消失！”<p>　　水荭加了一句：“这就是我们来见你的原因。”<p>　　事情说得再明白也没有了。在博物馆中，一向伯爵提出这个要求，伯爵就立刻答应。可是这时，美丽动人的翠丝，望望这个，望望那个，竟然不肯答应。<p>　　看她的神情，非但不肯答应，而且，像是另有目的！<p>　　原振侠不禁皱起眉。<p>　　这时，翠丝把她的脸埋进了安普的怀中。她那如瀑似云的、一头淡金色天然鬈曲的长发，散落在她的背部。<p>　　她的身子在微微发颤，所以那一头美发，也闪耀起夺目的光采。<p>　　各人都在等着她的答复，她却过了好一会，才抬起头来，仍然一脸哀思，用十分怯生生的声音问安普：“为什么堡中的那具石棺，没有这种现象发生？”<p>　　安普回答得十分无奈：“不知道，亲爱的，我不知道！”<p>　　他说着，向原振侠和水荭望来，想在两人身上找答案。原振侠眉心打结，水荭出言讥讽：“或许，现在有一只男人的手臂，正在伸出来……”<p>　　水荭虽然是在讽刺人，可是当她说到有这个可能时，她仍然不免感到一股寒意。然而，翠丝一听了水荭的话，却立时现出充满了希望的神情，站了起来，问水荭：“有这个可能？有这个可能？”<p>　　她连声发问，倒像是如果石棺中有男人的手臂伸出来，这种可怕之极的现象正是她殷切盼望发生的！<p>　　水荭扬眉：“何不去看看？”<p>　　翠丝更现出兴高采烈的神情，提着安普的手：“去，我们去看看！”<p>　　安普显然也不明白，何以翠丝那么希望会有那么可怕的现象出现？所以他也面有惧色，而他又不能违扭翠丝的意思，所以神情大是踌躇。<p>　　这时，原振侠仍然不知道，翠丝何以会有这样的反应，可是凭他敏锐的感觉，他可以肯定一点：那两具石棺，石棺所发生的异像，和翠丝有极密切的关系！<p>　　一定是这样，翠丝才会有那么怪异的反应！<p>　　所以，原振侠也表示同意：“好，去看看你那具石棺——一切怪事，都是从齐白发现了它之后开始的……”<p>　　安普虽然害怕，可是在未婚妻的面前，他也不能示怯。他点头同意，并且和翠丝，在前带路。原振侠和水荭跟在后面，水荭用疑惑的眼光望向原振侠，原振侠摇了摇头，表示他心中同样疑惑，没有答案。<p>　　古堡相当大，一推开书房，安普就道：“那具石棺，放在寝室中。”<p>　　从书房到伯爵的寝室，翠丝看来心急，走得很快，但也花了将近三分钟。推开寝室的门，原振侠和水荭就看到了那具石棺。<p>　　卧室很大，布置自然也极豪华，但最特别的，自然是应该放床的所在，就放着那具石棺。<p>　　伯爵完全把那具石棺当成了床，所以在石棺上，还支着有华丽刺绣的帷帐。<p>　　在石棺之上，也有着一应的床上用具。<p>　　那石棺，和博物馆中的一模一样。翠丝一走进来，就放开了安普，急步向前，绕着石棺，转了一个圈。然后，现出了十分失望的神情，一言不发，站在石棺旁，垂着头。<p>　　看她的情形，竟像是由于未曾发现有手臂自石棺中伸出来，而失望之极！<p>　　伯爵急忙来到了她的身边，托起了她的头来。在她的俏脸之上，竟满是泪痕，而且，泪水还在不断涌出！<p>　　安普连连追问，翠丝只是不出声。<p>　　原振侠和水荭面面相觑，水荭叹了一声：“有手臂伸出来的情形，一点也不好看。你如果真的想看，可以到博物馆去看——其实也没有什么好看的，那手臂，就和你的手臂一样！”<p>　　由于翠丝的行为不是很正常，所以水荭故意用言语去刺激她，希望她能清醒一些。<p>　　可是，翠丝在听了水荭的话之后，回了一句话，却是所有人再也想不到的。<p>　　她竟然道：“那就是我的手臂！”<p>　　她语音之中，还带着哭音，所以也格外动听。她的这句话，其它三人都听得清楚，可是连她的未婚夫，都不明白那是什么意思！<p>　　她竟然说在博物馆的那具石棺之中，伸出来的那条手臂，就是她的！<p>　　听了这句怪异莫名的话之后，反应最强烈的是安普。他甚至后退了一步，用疑惑之极的目光，盯着他的未婚妻。看起来，像是在盯着一个陌生人。<p>　　原振侠和水荭，自然也错愕之至，他们也立时心念电转，想去了解这句话的意思。同时，也作出种种假设，可是没有结果，他们都无法明白。<p>　　剎那之间，卧室之中静寂之至。首先打破沉默的是安普，他用充满了疑惑的声音，试探着问：“你……没告诉过我你有孪生姐妹！”<p>　　这句话，表示了安普对翠丝那句怪异的话的理解——在那具石棺之内的，有可能是翠丝的孪生姐妹。双生子常常在心理上认为自己是一个人，关于这一点，原振侠有极深刻的认识。<p>　　所以他一听得安普这样讲，也十分佩服安普的思想敏捷，同时这也是唯一可能的假设了。<p>　　当然，这种假设，只有安普才能达到。因为安普相信他的未婚妻是吸血殭尸——只有吸血殭尸，才有可能有一个被葬在石棺之中，几百年的孪生姐妹！<p>　　安普所作的假设，已经可以说匪夷所思至于极点了，可是翠丝却摇头道：“我没有孪生姐妹，你们看到的……手臂，就是我的。”<p>　　安普的神情，就像是被一条毒蛇缠住了颈一样，在他苍白的脸上，居然现出了红色，那自然是气血上涌之故。他用力一挥手，忽然大笑了起来，指着翠丝：“亲爱的，原来你躲在那石棺中吓我们！”<p>　　安普自然知道，他的第二个假设，绝无可能成立，那是他在极度无所依从的精神状态之下，所发生的一种自己骗自己的行为，以求安慰自己。<p>　　原振侠是医生，对于这种行为，有深刻的了解，他不禁哼了一声：“伯爵，别胡乱猜测了，何不由翠丝来作进一步的解释！”<p>　　安普却还是无法平静，他用手拍打自己的额头，叫着：“天——我知道你是吸血殭尸，可是绝不知道你还会化身**！”<p>　　翠丝爱怜地看着他，握住了他的手，柔声道：“也不是化身**！”<p>　　三个人异口同声问：“那么是什么？”<p>　　翠丝又垂下了头。看来，要她作进一步的解释，竟是一件十分困难的事。<p>　　过了好一会，她才像是自言自语，伸手抚摸着石棺：“为什么你没有变化？是不是因为你死了？”<p>　　她的行为越来越怪异，说的话也越来越令人难明。最眩然的，自然莫过于安普，他张大了口，自喉际发出了一阵咕咕声来。<p>　　翠丝悠悠长叹，望向安普，又现出哀伤的神情。欲语又止再三，才问了一句：“你真的……不想两具石棺会合？”<p>　　安普清了清喉咙：“说是……会有大灾难！”<p>　　翠丝又叹：“不会有，就算原来会有的，也不是什么大灾难……唉，会合不会合，都没有什么不一样了！”<p>　　把“会合”这样的词，用于两具石棺上，已经叫人骇异，更何况翠丝的话，如此令人难明！<p>　　水荭忍不住问：“原医生，你听得懂吗？”<p>　　原振侠没好气：“听不懂！”<p>　　水荭应声道：“是，人类是听不懂的，那是吸血殭尸的语言！”<p>　　水荭这样说着，翠丝向她望来。一看到翠丝哀伤的神情，水荭又觉得不忍，所以她道：“对不起！”<p>　　翠丝凄然：“不必对不起，我本来就是吸血殭尸。”<p>　　卧室中又静了下来，翠丝闭上眼睛一会，语气变得平静：“可想听有关吸血殭尸的故事？”<p>　　不等三人有反应，她又对安普道：“你虽然希望自己变成吸血殭尸，可是你对于吸血殭尸的事，所知不多！”<p>　　安普忙道：“是！是！亲爱的，如果你不想说，可以不说！”<p>　　自然是由于翠丝的神情太哀伤了，所以安普才会那样说。翠丝的双目之中，又泪花乱转，她的声音动听：“故事虽然叫人伤心，但是我难过的……是另外一件事。”<p>　　进了卧室之后，各人都站着，直到这时，翠丝才道：“两位请坐！”<p>　　她走向一个柜子，打开，取出一瓶酒来——本来，无时无地，都可以喝酒，而此时此地，似乎更加需要酒。<p>　　等到三个人都有酒进入体内之后，翠丝偎着安普，一起坐在一张大安乐椅中。<p>　　她先叹了一声：“若干年之前，地球上，有若干吸血殭尸存在。由于吸血殭尸的存在方式，和人类大不相同，而且，损害了人类的存在，所以，两者之间，自然成为不能兼容的死敌。”<p>　　翠丝说到这里，又低哼了一声。原振侠和水荭都料不到，她竟然会从那么远开始说起，不但感到诡异，而且也莫名其妙。<p>　　水荭首先道：“请问，吸血殭尸来自何处？是一种什么性质的生物？”<p>　　翠丝抬起头，神情迷惘：“我们不知来自何处。至于说是什么性质的生物，请问，人类又是一种什么性质的生物呢？”<p>　　水荭一时之间，不禁难以回答，的确，人是一种什么性质的生物呢？<p>　　翠丝的神情十分令人同情，一点也没有人和吸血殭尸之间应有的敌意，她的语意也很诚恳：“我只能据实告诉两位，我们的外型，和人一样，有一些能力，远在人类之上。我们的寿命相当长，平均年龄可以超过五百年。我们以鲜血作食物来维持生命，同时也需要呼吸，我们不喜欢白天，爱在夜间活动。”<p>　　原振侠和水荭相视苦笑，相信能听到这样坦率的“吸血殭尸自白”的人，必然少之又少！<p>　　翠丝的神情很哀戚：“虽然动物的鲜血一样可以当作食物，但是我们更嗜人类的鲜血。那问题本来也不是十分严重，因为每一个人，都是一个小型的血液制造工厂，损失一些血液，对人类没有害处，反倒可以促进新陈代谢。原医生一定知道，中世纪时，欧洲女性用放血的方法来美容，那些被放掉的血，就都浪费掉了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='31_11'>魂飞魄散 第10章</b><p>");

document.write ('　　虽然翠丝容颜俏丽动人，声音也清脆动听，可是她的那一番话，在人类之中，相信除了安普伯爵一人之外，不会再有别的人会同意的了！<p>　　原振侠明知翠丝所说的是事实，但仍然忍不住叫了起来：“住口！”<p>　　翠丝停了口，用十分讶异的神情望着原振侠：“我说错了什么吗？”<p>　　原振侠双手挥动着，思绪紊乱之极。水荭低声道：“这样看来，所谓吸血殭尸，有可能是来自外星的一种高级生物。”<p>　　原振侠苦笑——把一切难以解释的现象，归诸于是地球之外的异像，虽然常受人诟病，但是确然有那么多不可解释的异像在，宇宙之中，数万亿地球以外的星体，多少也应该负点责任！<p>　　原振侠闷哼了一声，向翠丝作了一个手势，示意她继续说下去。<p>　　翠丝考虑了一下，才用更委婉的语调道：“相信两位也都知道，吸血殭尸直接吸人类的血，是造成人类和吸血殭尸，成为敌人的主要原因。”<p>　　原振侠也不知道，是不是由于心理作用，只感到翠丝的眼光，似乎在打量他的颈际。他不由自主，伸手在自己的颈际，抚摸了一下。<p>　　原振侠道：“这还不是主要的原因，人类的巫术行为中，也有吸血这个细节。我就曾被一个女巫之王……吸过血，在这里——”<p>　　他伸手向自己的肩头上指了一指。那是当日，女巫之王玛仙，在他被獒犬咬伤之后的伤口上，吸血的所在。<p>　　翠丝对原振侠的话，并不感到奇怪，显然那是由于她对原振侠的许多经历，知之甚详的缘故。她甚至说了一句：“我很想见原医生，就是为了要请教很多——原医生说得对，有最主要的一点，我还没有说出来！”<p>　　翠丝缓缓吸了一口气，原振侠和水荭一齐喝着酒，伯爵紧握住了她的手。<p>　　翠丝接下来所说的话，虽然是听的人早知的事，但是她的解释，却是闻所未闻！<p>　　她道：“就算人类不介意被直接吸血，可是我们在直接吸血的过程之中，会使人类的身体发生变化。我不能确切说出为什么会有这种情形——可以比喻为蚊子叮人吸血的类似情形。”<p>　　她说到这里，望向原振侠，像是她对自己的说法，也不敢肯定。<p>　　原振侠发出了“啊”的一下低呼声：“请说下去，你的假设很……新奇。”<p>　　翠丝受到了鼓励，很高兴：“蚊子在吸血的过程中，把一种毒液注入了人体——蚊子为什么要这样做，没有人知道。不论从哪一个角度来看，蚊子吸了血之后，人体如果一点感觉也没有，不会因为毒液而又肿又痒，那对蚊子的生存，会更有利。可是蚊子却非把毒液留在人体之内不可，或许，这就是悲剧。”<p>　　原振侠、水荭和安普，都没有回答翠丝这个问题。<p>　　翠丝道：“在直接吸血的同时，我们必然也在人的身体中，留下了什么。这留下的物质，一定具有极强的侵蚀作用，可以在几天之内，使人类身体的结构，起根本的改变，把一个人，变成一个吸血殭尸。”<p>　　翠丝说到这里，神情激动，声音也有点发颤。<p>　　而原振侠的思绪，也紊乱之极。<p>　　被吸血殭尸吸了血的人，会变成吸血殭尸，这是所有传说中的主要组成部分，也是吸血殭尸为祸人间最烈的部分。可是，翠丝却从他绝未想到过的角度来看这件事。<p>　　从来也没有人研究，何以被吸血殭尸吸了血的人，也会变成吸血殭尸。<p>　　翠丝的解释可以接受，原振侠曾目睹地球人变成外星人的过程，也是通过改变人体结构完成的。<p>　　但其中的详细情形，却又无法设想。<p>　　那时，水荭的想法却又不同。她听得浑身都不自在，伸手向安普指了一指：“他那么想变成吸血殭尸，你何不直接吸他的血，把你的那种强有力的物质，注入他的体内，达成他的愿望？”<p>　　安普听了，大有知己之感，连声道：“是啊，亲爱的，我求过你不知多少次，可是你总是不答应！为什么？我十分愿意有改变。”<p>　　翠丝长叹一声：“我……我已经丧失了这个能力。”<p>　　安普和原振侠还没有会过意来，水荭已叫了起来：“那么，你根本就不是吸血殭尸！”<p>　　翠丝黯然：“我是，如果听我说下去，你就会明白，让我说下去，好吗？”<p>　　水荭说道：“请，我也想快些从迷雾中走出来。”<p>　　翠丝用一下幽幽的叹息声，再开始她的叙述：“人类和吸血殭尸之间的冲突，越来越激烈。吸血殭尸在各方面的能力，都在人类之上，所以有一个时期，吸血殭尸的数目，迅速增加。欧洲的许多古堡，都属于吸血殭尸所有。”<p>　　翠丝在说的，虽然全是历史，而且现在，吸血殭尸是不是还存在于世，都是疑问。就算有，翠丝可以说是硕果仅存的了。<p>　　但是，听她讲起吸血殭尸全盛时期的情形，还是令人心悸。<p>　　因为，根据当时的情势来看，吸血殭尸和人类之间的争斗，人类处于下风。如果蔓延开去，可以使整个地球，都变成吸血殭尸的世界。<p>　　水荭脱口说了一句：“人类终于找到了可以对付吸血殭尸的方法？”<p>　　翠丝抿着嘴，沉默了一会才道：“不是人类自己想出来的！可以对付我们的办法，是人类得自高明的传授，这是历史上的一个谜！”<p>　　水荭不同意：“不算是谜，邪恶怕圣洁，上帝、十字架，都可以消灭邪恶！”<p>　　翠丝淡然一笑，她显然不准备在“邪恶”或“圣洁”这种名词上，和水荭争论，她只是平静地道：“不是，那只是表面的现象。真正的事实是，不知从什么地方，来了一批……人，成了我们的克星，可以轻而易举，消灭我们，把我们的魂魄驱散，使我们不再存在！”<p>　　翠丝说到后来，语调十分缓慢，也很悲哀，叫人感染到末日将临的悲伤。<p>　　原振侠首先道：“我不明白——魂魄？”<p>　　翠丝的声调更慢，也更悲哀：“是的，魂魄，我们和人类一样，也有魂魄。那批人有力量把我们的魂魄驱散，然后，再教导人类，用削尖的木棒，钉入我们的心口，使我们的魂魄，再也难以回到身体之中，这才放火烧毁我们的身体，消灭我们。”<p>　　原振侠皱着眉，水荭不出声，安普叫了起来：“太残忍了！”<p>　　水荭瞪了安普一眼：“那是生死存亡的争斗，要不然，地球人全变了吸血殭尸。那批不知来自何处的人，救了人类！”<p>　　安普大声道：“就算地球上全是吸血殭尸，那又有什么不好？”<p>　　原振侠扬起手来，示意他们别再争论下去。因为双方的立场截然不同，争论也就绝不会有结果。<p>　　水荭看到了原振侠的手势，但是她还是涨红了脸，急急发表了自己的意见：“人类好好地在地球上生活，不知道从什么地方来了吸血殭尸，要改变人类的生活，消灭人类。忽然又不知从什么地方，又来了一批救星，路见不平，拔刀相助，消灭了吸血殭尸，拯救了人类。只要是人，就会觉得那是大好事！”<p>　　水荭说得虽然快，可是却绝不含糊。她用极简洁的语言，把整件事，作了一个总结。<p>　　安普的脸色铁青，在他身边的翠丝，按住了他的手背。她道：“说得很对，有了这批……救星，情势就急转直下。我们被赶尽杀绝，到最后，只剩下了三个，和那批人顽抗，那三个是我，尼古拉斯伯爵，和特古拉伯爵。”<p>　　几个人都不出声。在传说之中，许多吸血殭尸都是伯爵——这多少在心理上影响了安普，使他认为自己既然是伯爵，也就可以成为吸血殭尸。<p>　　而尼古拉斯伯爵、特古拉伯爵，更在吸血殭尸中，十分出名。<p>　　翠丝在各人的沉默之中，又补充了一句听了更令人骇异的话：“尼古拉斯伯爵，是我的丈夫，特古拉则是我的情人。”<p>　　原振侠和水荭互望了一眼，神色骇异。安普吸了一口气：“像你这样的美女，正应该有多姿多采的浪漫生涯。”<p>　　翠丝叹了一声：“要说多姿多采，可以说上好几十年，就长话短说吧——我们全然没有能力和对方相抗，尼古拉斯首先遇难，于是，只剩下我和特古拉了。”<p>　　翠丝说到这里，神情凄酸之极，低了头好一会才继续：“那批人消灭我们的方法，是驱散我们的魂魄，我和特古拉的魂魄，也落到了他们的手中——”<p>　　水荭咕哝了一句：“那是什么样的一种情形？”<p>　　翠丝皱眉，原振侠低声道：“运用你的想象力，他们和人一样，有魂魄！”<p>　　水荭仍不明白：“魂魄被驱散，嗯，魂飞魄散之后，会怎么样？”<p>　　原振侠道：“自然被消灭了！”<p>　　水荭吸了一口气，点了点头。<p>　　对于他们低声的讨论，翠丝并不在意，她反倒补充了几句：“或许是我说得不够仔细。应该是，第一步把我们的魂魄驱出体外，然后再运用我们无从抗拒的力量，加以击散，最后，才消灭我们的身体。”<p>　　翠丝的补充，使水荭更明白，可是她仍然摇着头，因为事情实在不可思议。<p>　　翠丝又叹：“尼古拉斯真了不起，他在魂魄被驱出、击散之后，身体并没有落入对方的手中，居然逃走了——当然他活不长，从此下落不明，不知道死在何处。特古拉的身体，也一样逃走了，他们都了不起！”<p>　　原振侠听到这里，心中陡然一动：“特古拉的身体逃走了，他的魂魄在哪里？”<p>　　原振侠的问题，听来十分无稽，可是翠丝立时望向他，现出极佩服的神情：“原医生真了不起，一下子就捕捉到了问题的中心，难怪我一直想见原医生，想向原医生请教……”<p>　　原振侠吸了一口气，又把那个问题，重复了一遍。<p>　　翠丝的回答，既出乎意料之外，也隐约有点在原振侠和水荭的意料之中。不过，对安普来说，则是百分之一百的意外。<p>　　翠丝指着那具石棺：“就在这具石棺之中！”<p>　　安普怪叫了起来：“什么？”<p>　　翠丝瞪了安普一眼：“我想我已说得够明白的了！”<p>　　安普先是张大了口，像是离了水的鱼一样，大口喘气，接着不断地叫：“不明白！不明白！一点不明白！”<p>　　翠丝柔情如水：“那你静静地听我说，我会令你明白。”<p>　　安普静了下来，唯恐失去翠丝，所以双手紧握住了她的一只手。<p>　　翠丝道：“当时，只剩下我和特古拉两个了。他们把我们的魂魄，驱出了身体，正待要施展力量击散，他们中的一个忽然提出：这是最后的两个了，何不保留下来，反正魂魄离体，也失去了使人类变成吸血殭尸的能力。这个提议，得到了同意。”<p>　　安普的喉间，发出了“咯”的一声响，也不知道他是在吞咽口水，还是吞酒。<p>　　翠丝苦笑：“当时，他们也有反对的意见，说是我们神通广大，魂魄不立时击散，始终是一股力量，这种力量，会越来越强大，若干年之后，可以复生。而赞成的意见说，只要使两具石棺，再也没有相会的机会，就不会有这种情形发生！”<p>　　水荭陡然叫了起来，指着翠丝：“天！博物馆中的那具石棺中，禁锢着你的魂魄！”<p>　　翠丝咬着下唇，点了点头。<p>　　又静了一会，翠丝才道：“真相大白了？”<p>　　水荭深吸了一口气：“我们看到的异像，事实上并不存在，只是你的……脑能量，影响了我们的脑部活动，才使我们‘看’到了那么可怕的景象？”<p>　　假设人类的魂魄，是脑部活动所产生的能量，也假设吸血殭尸的魂魄，情形相若，那么，脑部活动的能量，就能相互影响。<p>　　也就是说，翠丝的魂魄，有能力影响人类脑部的活动，使人感到害怕，使人看到怪异莫名的情景。<p>　　而翠丝的这种能力可以得到发挥，是由于安普有了要使两具石棺相会的意愿而来的——这是人类脑电波，影响了吸血殭尸脑电波的例子！<p>　　一切都在一个奇妙的连锁之中进行，互相影响！<p>　　这次，连安普也明白了，他指着石棺：“我们为什么看不到他伸出手来？”<p>　　翠丝声音悲哀：“当我们的魂魄被禁锢在石棺中之后，特古拉说，他作为一个男性，实在无法在这样的情形之下，忍辱偷生。所以在对方离去之后，他和我吻别，自己毁灭了身体。”<p>　　安普“啊”地一声，剎那之间，他的脸涨得通红：“特古拉伯爵只有魂魄，没有身体，那么……那么……”<p>　　他望向翠丝，现出了不可思议的一种殷切的盼望。<p>　　原振侠和水荭，也感到会有些特别的事要发生了，两人都十分紧张。<p>　　在这种异样的气氛之中，反倒是翠丝的声音，听来十分平静。<p>　　她道：“是的，两具石棺相会，我的魂魄，会重新进入我的身体，使我复生为吸血殭尸。然后，由我直接吸你的血，你也就变成吸血殭尸。如果我们不断去直接吸血，会有更多的人变成吸血殭尸，几百年前的情形会再发生。而那批……人类救星，却未必会再出现，这就是警告之中的弥天大祸……”<p>　　她说完之后，望向原振侠和水荭，两人也凝望着她。<p>　　过了好一会，翠丝才道：“如果我能复生，我必然会使安普变成我的同类！”<p>　　原振侠的神情冷冰，水荭的身子有点发抖。<p>　　翠丝昂起了头：“而现在，两位，你们可以轻而易举，阻止我复生！”<p>　　水荭望向原振侠，原振侠的神情更冷，看不透他面对着那么严重的一个问题，心中在想些什么？<p>　　一时之间，安普、翠丝、水荭三人的目光，都集中在原振侠的身上，而且，都神情紧张。<p>　　因为，已到了决定性的时候了！<p>　　翠丝的叙述，已经确定了她吸血殭尸的身分，也等于把她自己的弱点，全都暴露了出来。<p>　　人类和吸血殭尸，处在你死我活的斗争情形之下，翠丝的行为，也就等于自杀。因为她的弱点暴露了，要消灭她，是十分容易的事！<p>　　翠丝为什么要这样做？为什么要把自己的生死，交到了人类的手中？<p>　　水荭在开始的时候，也有一定程度的疑惑，但是她随即明白了——她是在看到了翠丝和安普，紧紧偎依在一起的情形之后明白的！<p>　　只有相恋极深的男女，才会有那样的身体语言。<p>　　水荭也毫无疑问地相信，安普伯爵真的愿意变成吸血殭尸，再娶翠丝为妻！<p>　　虽然，放着人类不做，心甘情愿地去做吸血殭尸，这种事，古怪得匪夷所思——但那也只是从人类的立场来看，才会有这样的感觉。如果由吸血殭尸的立场来看，就十分容易理解！<p>　　在这古堡的卧室中，只有原振侠和水荭是人类，是应该和吸血殭尸站在完全对立面的人类！<p>　　水荭不知道该如何做才好，她知道，这时一动不动的原振侠，也正在天人交战，不知道该如何做才好！<p>　　是出手消灭翠丝，消灭这个地球上，最后一个吸血殭尸呢？还是任由她存在？<p>　　本来，任由翠丝存在，并不是问题。她已存在了三百年，并没有造成什么祸害。<p>　　可是现在情形大不相同。两具石棺都已有了下落，只要两具石棺相会，翠丝的魂魄，就会离开石棺，回到翠丝的体内，使翠丝再生！<p>　　而且，翠丝说得十分明白。她再生之后，第一件要做的事，便是直接吸安普的血，使安普也成为吸血殭尸！<p>　　这样，地球上就有了两个殭尸，而且，并没有可以使吸血殭尸魂飞魄散的力量！<p>　　如果，安普和翠丝继续直接去吸人类的血，唯一的结果，就是在地球上，吸血殭尸越来越多，那就是预言中的弥天大祸！<p>　　原振侠把思想从紊乱中集中起来，最后，他想到的一点是：翠丝为什么把这一切全说出来？这样做，对她这个有再生之望的吸血殭尸，不利之至，可是她竟像是有意要对自己那样说，为了什么？<p>　　原振侠震动了一下，他先喝了一口酒，然后，用十分平静的声音问：“为了什么？”<p>　　翠丝的神态，也平静之极——虽然她此刻的处境，如同待决的死囚。她道：“我知道人类之中，很有一些人是见识非凡的，原医生你是其中之一。见识非凡的人，能在观念上接受异类的存在，尊重异类的生存权利，而不会想消灭异类。”<p>　　原振侠吸了一口气：“你可以不说出一切来，和伯爵暗中去进行。”<p>　　翠丝苦笑：“我们没有这个能力，事情才一开始，就已经有人知道了，惊动了齐白、水荭小姐、你。如果不通过你的同意，事情根本无法进行，必然被你们阻止！”<p>　　原振侠伸手在自己的脸上，重重抚摸了一下：“你……竟然要我帮助……在世界上增添吸血殭尸！”<p>　　翠丝的回答，来得迅速而肯定：“是！要*你的帮助，使地球上，除了超过五十亿的人类之外，还有两个吸血殭尸，他们是一对恩爱夫妻！”<p>　　原振侠知道，事情到了关键问题上，他一字一顿地问：“只是两个？不会增加？”<p>　　翠丝也一字一顿：“只是两个，不会增加——我仍会放弃直接吸血的方式，那并不困难，所以，只有两个。而且我们大部分时间在古堡之中生活，你不说，谁也不知道。我们会有很多人类朋友，他们对我们的身分，一定是半疑半信，对我们也不会有敌意！”<p>　　翠丝说完之后，和安普紧拥着，望向原振侠。<p>　　原振侠一口把杯中的酒喝干，望向水荭：“这个故事，应该如何结束？”<p>　　水荭立时回答：“从此之后，一对吸血殭尸，快乐地生活在古堡之中。在和他们同时代的人类都死亡之后，他们仍然快乐地生活在一起！”<p>　　原振侠哈哈大笑，向翠丝和安普伸出手，翠丝和安普立时紧握住了他的手。<p>　　水荭发出了一下欢呼声，也向前扑了过来，四个人——不，三个人，一个吸血殭尸，紧拥在一起。<p>　　而在若干日子之后，在古堡举行盛大的婚礼的前夕，四个拥在一起的，身分已经有了改变，变成了两个人类，两个吸血殭尸。<p>　　原振侠十分仔细地打量着安普，水荭也十分仔细地打量着翠丝。<p>　　在外型上看来，实在分不出他们和人类有什么分别。<p>　　安普笑着：“原医生，我知道你在想些什么——你想把我切成一片片来研究！”<p>　　原振侠“哈哈”大笑：“确有此意，请问，我可以这样做吗？”<p>　　安普伯爵高声道：“不可以！”<p>　　两人，两个吸血殭尸都哈哈大笑！<p>　　安普伯爵和翠丝的婚礼，来宾超过一千人，而且，真的，人人都带了鲜血来作为贺礼。至少有超过一百个人，嘻嘻哈哈，就在古堡中，就地抽血，请新婚夫妇享用——翠丝料得对，谁也不相信如此明艳照人的新娘，会是吸血殭尸。<p>　　婚礼甚至被一些杂志，形容为本世纪最有趣的盛大宴会。在原振侠和水荭离开的时候，还有好几百人，流连着不肯离开。<p>　　最后，安普和翠丝再向原振侠保证：“只是两个，绝不会增加！”<p>　　原振侠的回答是：“我相信你！”<p>　　离开之后，原振侠和水荭各奔东西，水荭有点依依不舍。原振侠回来不久，就被温宝裕和胡说，绑架也似，又请到了那间大屋子之中。<p>　　在这个故事一开始的厅堂中，几乎是原班人马，所有人都只有一个问题：“究竟怎么了？”<p>　　原振侠就把一切经过说出来。<p>　　说完之后，大家有好一会，一声不出。<p>　　过了足足有三分钟之久，温宝裕才破例不大呼小叫，而是小心翼翼地问：“原医生，你……这样决定，你觉得正确吗？”<p>　　原振侠早料到有此一问，他把带来的一个大纸袋打开，取出了伯爵和新娘的合照。穿著婚纱的翠丝，美丽得令人目眩。<p>　　大家传观着照片，原振侠就问：“请问在座各位，谁会把削尖了的木棒，钉进新娘的心口？”<p>　　所有人都轰然回答：“不！”<p>　　原振侠笑，望向温宝裕：“我的决定，是正确的！”<p>　　没有人对原振侠的话有异议！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='32_1'>宇宙杀手 第01章</b><p>");

document.write ('　　这个故事的原名是《古墓杀手》，幻想故事而用“古”为题，自然故事的内容，和古代有关。<p>　　古代是一个统称，指已经过去了的时间，从一分钟之前，到十万年一千万年之前，都可称为古代。那是一种过去了就过去了的现象，这种现象之所以存在，全是由于各种生物存在的缘故。<p>　　若是根本没有生物，连“时间”这种观念都不会有，也没有什么过去未来。因为有生物，生物在时间的过去中成长、生活、死亡，所以有了时间。<p>　　好了，这个故事牵涉到的古代，究竟古到什么时候？黄帝和蚩尤的大战？后羿用他的神箭射下了九个太阳？不是吓人，还真有点关系。<p>　　却说故事的开始，是在一家医院——原振侠服务的那家医院。<p>　　很多原振侠传奇都从这家医院开始，那是必然的事。因为主角就在这医院工作，没有了主角，也就不会有故事了，是不是？<p>　　在知道了其它形式的生命，也有魂魄之后，原振侠的思绪，相当紊乱。会产生思想的三晶星机械人有魂魄，吸血一族也有魂魄，人类当然有魂魄，在原振侠的经历之中，甚至有魂魄离体之后，还活着的身体——失去了魂魄的身体。<p>　　在医院一个相当寂静的角落，一间设备齐全，有特别护理的病房中，就有这样的一个人在。<p>　　这个人，曾是显赫一时，国际级的大明星。自从他魂魄出窍，和玉宝王妃的灵魂，一起不知道到什么空间去逍遥自在之后，他的身体就留了下来，成了会呼吸的一个植物人。<p>　　如果人的一切快乐和苦痛，都是脑部活动所产生的感觉，那么，没有了思想活动的人，自然也就没有了苦痛和快乐。<p>　　原振侠认为，大明星鲁大发根本不会再回来，不会再需要这个身体。他主张取走维持这种植物生命的所需，让大明星和无数普通人一样，灵魂离开了身体，身体也就死亡，一切顺乎自然。<p>　　可是，大明星的童年好友阿财，却大表反对。而且，平时傻呼呼的阿财，这时说出来的理由，却令得原振侠无法不同意。<p>　　阿财——这个阿财，看过《失魂》、《巫艳》两个传奇故事的朋友，一定记得他。他崇拜原振侠，本来是原振侠说什么，他听什么的，可是这次，他却反对：“发哥的情形，和普通人不同。普通人是人死了之后，灵魂离开，发哥的灵魂，是活着的时候离开的，说不定，他有朝一日，会想回来！”<p>　　阿财说到这里，睁大了眼睛望向原振侠，大有责问“万一发哥的灵魂要回来，身体却没有了，那该怎么办”之意。原振侠知道他对朋友的忠诚，而且鲁大发留下来的财富甚多，足够支付超过一百年的医院所需，所以原振侠立时道：“好！好！让他的身体留着！”<p>　　阿财十分认真：“我会经常来看他！”<p>　　阿财说得出做得到，他真的经常来看像植物一样，或许比植物更没有知觉的鲁大发。有时还和护士一起，替他的发哥抹身清洁。<p>　　阿财来医院的时候，总会先去看看原振侠在不在。如果原振侠在，而又有空，就会和他一起去看鲁大发——曾有一次，原振侠和阿财看了鲁大发之后，离开时，在电梯中遇上了一个酥胸裸露的少女。这个少女，后来成为女巫之王，也就是这个偶尔的相遇开始的。<p>　　原振侠在医院中的时间不多，所以，阿财多是独来独往。他对玛仙十分迷恋，曾心甘情愿给玛仙吸血，使玛仙脸上畸型的肿瘤，通过了巫术的力量，移到了他的手臂上。那是他感到最高兴的事，他最大的快乐，就是抚摸着那畸型的部分，想象着那是玛仙娇俏的脸庞，陶醉在他简单而原始的想象之中。<p>　　也由于这个缘故，他对于玛仙的行踪，也十分留意。他常要求原振侠：“原医生，我当然没有资格和你争玛仙姑娘——”<p>　　原振侠打断了他的话：“谁都有资格追求玛仙。问题是，由于巫术上的原因，玛仙的生命之中，只能够有我一个男人！”<p>　　蠢钝的人，自有他的固执：“我不信，那是玛仙姑娘说的，谁知道巫术中，是不是真有这种情形——那可能是玛仙爱你，所以假造出来的！”<p>　　原振侠听了之后，也不禁呆了半晌。玛仙说由于巫术的原因，她生命中只能有他一个男人，这是永远无法证明的事！如果这是一个示爱的“诡计”，那确然十分成功。因为要不是有这一点存在，原振侠和玛仙之间的关系，不会很快地就变成那么亲密无间。<p>　　阿财见原振侠沉吟不语，就提出了要求：“可是，玛仙姑娘是我一辈子的梦中情人，请你尽量把有关她的事告诉我，好让我自己编故事，想念她！”<p>　　原振侠十分感叹。阿财自然没受过教育，但是在感情上，却比他更执着认真。所以，原振侠一口答应。<p>　　而每次，原振侠向阿财说到玛仙时，谁都可以看得出，那是阿财最快乐的时刻。尽管原振侠告诉阿财，玛仙大有可能连有他这个人都不记得了，但是阿财依然“一往情深”，一点也不难过。<p>　　原振侠曾经把玛仙由于要破解她自己所施的“血魇法”，救醒了白化星人李固的经过，录了音，托人交去给阿财。阿财知道玛仙变成了白痴，立刻来找原振侠，可是却一直没有找到。<p>　　他要找原振侠的目的，是想告诉原振侠，玛仙就算什么知觉也没有，一样是他的梦中情人。他愿意照顾她，陪伴她。<p>　　当然，阿财无法达到这个愿望，因为原振侠找来了爱神，把玛仙托付给爱神星人。后来，原振侠又在“观察地带”找到了玛仙，玛仙在多方面的帮助之下，成为宇宙间的女巫之王，率领了一个由取得了新生命的爱神星机械人，所组成的拯救队，飞向茫茫宇宙，去参加拯救爱神星的行动。<p>　　玛仙有了这样的转变之后，已经直接属于宇宙，和人类属于地球，再间接属于宇宙，大不相同。<p>　　那令原振侠感到，他和她之间有了距离，玛仙是名副其实的“仙”，而他却是人。<p>　　人和仙之间的距离是多大，他也无法估计，由此而产生的怅惘，难以形容。<p>　　这种感觉，原振侠自然不会对别人说——说了，也没有什么人会明白。<p>　　而玛仙的那一段变化，他也没有特地告诉阿财。阿财是这样的一个小人物，别人绝不会有意看不起他，可是也不会把他放在心上。<p>　　原振侠从安普古堡回来，在有了一段新的经历之后，至少过了几天正常的医生生活。<p>　　也就在那几天之中，有一天下午，阿财又来看鲁大发。知道了原振侠在医院，大喜若狂，说什么也要见原振侠一面。<p>　　原振侠正忙，就请他先去看鲁大发，等了结手头的工作就去找他。<p>　　阿财迟疑着不肯走，原振侠只好先告诉他：“玛仙没有事了，比以前更神通广大！”<p>　　阿财立时满脸红光，跳跃着离开，口中哼着岛上渔民所唱的民歌，可以看出他是真心地感到高兴。<p>　　原振侠望着他的背影，在心中叹了一声。三晶星的康维十七世，曾指责他，说他不知道什么叫爱情。他这时在心中发问：像阿财那样，算不算是爱情？毫无目的的单恋，也能算爱情吗？<p>　　大约在十五分钟之后，原振侠走向病房。他经过一条相当长的走廊，走廊的一旁，属于精神病科的范围。<p>　　也就是说，接下来发生的事，若不是阿财的出现，根本不会和原振侠发生任何关系。地球上每一个地方，每天在一个特定的时间内，有亿万件事在发生着。那些事，都有可能和一个特定的人发生关系，但最直接的关系，是目击这件事的发生！<p>　　阿财不来，原振侠不会经过这条走廊，也不会目击这件事。<p>　　原振侠才出电梯，踏上走廊，就听到一阵吼叫声，那是一个男人的声音，从一扇门后发出来。那扇门上，有着“会诊室”的牌子。<p>　　精神病是人体疾病之中，最深奥的一环。属于精神科的疾病，不是由于细菌或病毒作祟而形成，而是人体自行发生病变的结果。<p>　　而且，病的根源，又来自最神秘，最难测的脑部。<p>　　所以，人类医学到今天为止，并没有彻底医治各种精神病的方法。甚至许多情形下，不知道病发的原因，只是在朦胧和黑暗之中，摸索前进。<p>　　因此，会诊这种情形，在精神病这个领域之中，是十分普通的事。单独的一个医生，无法作出判断，要集中几个医生来共同商议。<p>　　这时，在会诊室中传出来的吼叫声，听来十分粗鲁无礼。原振侠一下子就肯定，那不会是医生发出来的，医生至少都知道，在医院中要保持肃静的道理。<p>　　而病人，在疾病发作的时候，暴躁是十分常见的情形。俗语称暴怒的人为“发神经”，十分传神。<p>　　原振侠来到了会诊室的门口，也听清楚了吼叫的内容。先是好几句粗言秽语，然后才是正文：“我不是什么精神分裂的妄想症，不是！”<p>　　另外有一个人接了口：“你可能不懂，这是医学上的专门名词——”<p>　　这可能是医生在作解释，但一言未了，就听到了“砰”的一大声。<p>　　如果只是在言语上的争论，原振侠会疾步走过去——医生和病人之间发生争执，是很普通的事，尤甚是在精神病科，病人总是精神上有问题，这才会来求医的。可是看来，已经有人在用了暴力，原振侠就伫足不动，等待事态的进一步发展，说不定有他可提供助力之处。<p>　　随着那一声巨响，怒吼声就在门后响起，仍是那个人的声音：“医学！医学！告诉你们，我没有生病，我说的全是真的，是我真正的经历。你们这班医生，什么都不懂，只知道对我背医学名词！”<p>　　那人毫不留情地骂着医生，等他讲完，会诊室的门一下子被打开。原振侠首先看到了一个壮汉，怒意冲天，自内走了出来。<p>　　接着，是会诊室中，至少有两个医生在自辩：“是你自己到医院来求医的！”<p>　　那壮汉一个转身，面对门口，吼叫：“我不是自己要来，是别人叫我来的，算我上了当，对不起了！”<p>　　他说到“对不起了”的时候，双手抱拳，向会诊室拱了拱手。<p>　　这时，原振侠踏前了一步，看到会诊室中，至少有四个医生在，有的面熟，有的陌生，但表情都一样：十分无奈和尴尬。<p>　　其中一个医生，向那人指了一指：“你的病不难医治，只要你肯入院——”<p>　　那人用力一拳，打在会诊室的门上，又发出了“砰”的一下巨响。他大声道：“想把我关进疯人院去？”<p>　　几个医生互望了一眼，交换了一下眼色，显然在那一剎间，达成了一致的意见。所以他们一起摇了摇头，没有再说什么。<p>　　那壮汉发出了一声闷哼，又疾转过身来。<p>　　这时，原振侠离门口已经很近，所以，壮汉一转过身，就几乎和原振侠面对面。他一看到面前有人，连看也不看清楚是什么人，伸手便推。<p>　　那人的行为竟如此鲁莽，这令得原振侠很生气。而且，刚才，在那人抱拳在说对不起，和一拳打向门上的时候，原振侠已留意到，他的双手，手指粗壮，拳节上都坟起，十分有力，一望而知，是在武术上下过苦功的人。<p>　　他动不动就发拳，证明他这个人的行为，粗鲁莽撞之极。对这种自恃有武艺在身，就以为自己可以以力慑人的家伙，原振侠一向对之没有好感。<p>　　所以，当那人一伸手向原振侠胸口推来，想把原振侠推开时，原振侠一声冷笑，疾伸手一拨，把那壮汉的手，拨得陡然偏向一旁，让他推了一个空。<p>　　而在此同时，壮汉胸前的门户大开。原振侠立时一伸手，反倒推中了他的胸口，掌力一吐，推得那壮汉反向室内倒跌了进去，连退了三步，才能站稳。<p>　　在那壮汉被原振侠推进室内时，室内的几个医生，纷纷走避，唯恐撞上了那壮汉。<p>　　壮汉还没拿桩站定，就发出了一下十分可怕的吼叫声。原振侠这时，才看清那壮汉的身形、样貌，虽然只是不到一秒钟的打量，可是也看得原振侠啧啧称奇。<p>　　那壮汉身型并不高，只是普通身型，决非像曹金福那样，身高超过两公尺的彪型大汉。可是当原振侠还只是看到他背影的时候，第一印象就是“壮汉”——他虽然个子不高，可是却壮健无比。<p>　　手臂、大腿都比普通人粗，而且肩宽腰圆，背厚头大。总之全身无处不壮，都像是胀得会爆炸一样。<p>　　这还不奇，听他的声音，声若洪钟，中气充沛。总以为他不是青年，也是盛年，谁知不然。<p>　　这人一张紫膛脸，肤色黑得发亮，可是眉毛却已白了。有很短的短髯和很短的头发，也全都白了。<p>　　而且自他脸上的皱纹看来，其人就算没有八十，也在七十以上。竟然脾气还如此火爆，当真是罕见的奇事。<p>　　原振侠在那人一手推来时，趁其不备，疾还了一手，不但使了巧劲，而且在挥手而出时，还伸指在对方的臂弯麻筋上弹了一下。所以才一下子把对方的手拨向一边，再趁势出手推他，一举成功，不能算是正式的过招动手。<p>　　这时，原振侠一看清了那人的样貌，陡然想起一个大大有名的武术界前辈来，不禁心中暗叫了声惭愧。他不等对方发作，就抱拳行礼，朗声道：“雷老爷子，你这样高寿，兀自这样霹雳火一般的脾性，真是老当益壮。还是日饮斗酒吗？我们这些医生的理论，看来全要推翻才好了！”<p>　　他一口气说下来，被他称为“雷老爷子”的那人，在一声怒吼之后，身形略沉，看起来，像是一头蓄势待发的猎豹，气势威猛无比。可以叫人从他的姿势上，感觉到他如果疾扑而出的杀伤力，会是何等强大。<p>　　原振侠一拱手，接下来的一番话，又疾如联珠，令得雷老爷子蓄定的势子，暂且不发。<p>　　原振侠既然认出了对方是什么人，自然知道一弄不好，惹得对方大闹起来，对医院方面来说，绝不会有什么好处。<p>　　所以，他立时又朗声道：“小可原振侠，刚才不知是雷老爷子。趁老爷子不防备，这才免得在老爷子面前出丑，惶恐之至！”<p>　　那雷老爷子仍然维持像是豹一样的姿势，怒目圆睁。别看他脸上全是皱纹，可是豹头环眼，双眼目光灼灼，虎虎有威，相当骇人。<p>　　原振侠一面说，一面向前走来，指着雷老爷子，向室内的几个医生介绍道：“你们怎么得罪了雷老爷子？这位老爷子，姓雷，讳九天。大江南北，提起雷动九天雷九天，谁不敬仰，谁不拜服？雷老爷子在百岁大寿之后，再也不提年龄，岂止是人中之瑞，简直是人中之龙！”<p>　　常言道：好话人人爱听。那雷老爷子听了原振侠对他的介绍，怒容顿消，身子缓缓伸直，已消除了对原振侠的敌意，还抱拳作了一个四方揖——这是在受到赞美时，表示谦虚的应有礼节。<p>　　而原振侠的这一番话，直令得会诊室中的几个医生，听得目瞪口呆，面面相觑。一个年纪较轻的医生叫了起来：“我们是在看武侠电影？还是在看武侠小说？”<p>　　另一个医生喃喃地道：“时光倒流了！”<p>　　原振侠笑：“各位不知世界之大，无奇不有吗？武侠小说中的高手，当然是有的！”<p>　　他说到这里，转向雷老爷子：“老爷子有什么问题？怎么会到这里来的？”<p>　　雷老爷子现出又尴尬又愤怒的神情，闷哼了一声，没有说甚么。一个医生叫了起来：“原！”<p>　　原振侠忙向身后摆了摆手，示意那医生住口。他又道：“雷老爷子有什么事，只管找我！”<p>　　雷老爷子瞪了原振侠一会，总算有点笑容，老气横秋地道：“你跟小常子学过几天功夫吧！”<p>　　原振侠的武术学得相当杂。他在日本学医，同时习武，在日本武术中的柔道、空手道、剑道上都有极高造诣。后来有一个时期，醉心太极，忽然又去研究西洋拳术、古代的相扑，和各门各派的中国武术。<p>　　在他的众多师父中，确实有一个姓常的。<p>　　那姓常的是中国武术中“小擒拿手”的专家，原振侠跟他习艺时，常师父已是七十高龄。<p>　　刚才原振侠拨开雷老爷子的那一手，正是小擒拿手中的妙着。雷老吃了个哑巴亏，但也一下子就知道了对方的家数，所以才有此一问——他已过百岁高龄，任何人在他眼中，都是小辈，所以才有“小常子”这样的称呼。<p>　　原振侠忙道：“学过几天，不成气候！”<p>　　他说着，已带了老爷子走了出去。又有人在他身后叫了一声：“原！”<p>　　原振侠转头道：“我尽快回来！”<p>　　雷老爷子在这时道：“听说过你的名字，很有些人说你有些门道，果然不错！”<p>　　看来他仍然未能对刚才的事全部释怀，原振侠也不敢说什么，就带着他来到了鲁大发的病房。阿财见了雷老爷子，也不禁呆了一呆。<p>　　雷老爷子却连眼角也不向阿财瞟一下，他只是向床上的鲁大发看了一眼，皱了皱眉。<p>　　这时鲁大发由于卧床经年，成了植物人，当然已没有了昔日大明星的神采。肤黄肌瘦，身上又插满了各种各样的管子，难看之至。病房之中，充满了各种消毒药水的气味，确不是好环境。<p>　　雷老爷子闷哼一声：“这人是死是活？”<p>　　他久矣乎倚老卖老，旁人也奈何他不得，所以养成了说话绝不顾他人感受的习惯。反正他的生活圈子也狭窄，平日和他接触的不是他的徒子，就是他的徒孙，谁敢违背他的意思？<p>　　可是，阿财却不知道他是什么人，只觉得这老头子的样子十分古怪而已。<p>　　而且，阿财对鲁大发十分忠心。雷老的话，在他听来，就是对鲁大发的不敬！<p>　　所以，阿财大表不满，哼了一声：“你老得眼花了？死人活人都分不清！发哥当然是活人！”<p>　　雷老听得有人抢白他，环眼一瞪，就要发作。在一旁的原振侠一看情形不好，这两个人要是吵了起来，那还有完？而且一言不合，雷老必然出手，医院的伤科病房，又有得阿财去躺的了！<p>　　所以他忙道：“雷老爷子，这人的身上，曾有极离奇的故事，转头我详细说给你听，古怪之极！”<p>　　原振侠十分懂得老年人的心理——生活圈子窄了，又不甘寂寞，所以最希望有人陪他说话，也喜欢听故事。<p>　　所以原振侠的话，一下子就投了雷老的所好。<p>　　可是雷老的脾气十分古怪，向不服输，心中虽然喜欢，口中却道：“我活了这一大把年纪，什么稀奇古怪的事没见到过。这人能有多大，会有什么怪事在他身上！”<p>　　阿财接了上去：“你别看他年纪轻，他曾名扬世界，出入皇宫，死去活来，魂魄离体，比你——”<p>　　原振侠知道阿财再说下去，只怕又要出言不逊，得罪了人。所以陡喝一声：“阿财，住口！这位雷老爷子，是当今世上第一的中国武术高手。内外功兼修，非同小可，你好好侍候着！”<p>　　阿财听得眨眼不已。他认字不多，未曾受过什么教育，但是坊间有的是各种各样，叙述武学渊源的画本，配以浅白的文字，正是他这种人唯一的读物，却看了不少。<p>　　原振侠的介绍，和雷老的外型，使他一下子就带入了那些画本的人物情节之中。<p>　　剎那之间，他现出了极其钦仰的神情——真诚而绝不造作，竟然“扑通”一声，跪了下来，叩了一个头，诚惶诚恐道：“小人不知是老前辈，出言不讲礼貌，请老前辈原谅！”<p>　　这一下行动，又恰好大大对了雷老的胃口——他年纪大，辈份高，可是时代不同，见到他就一下子叩首为礼的，可以说绝无仅有。<p>　　阿财这一叩头，令得他老怀大乐。在呵呵大笑声中，雷老略俯身：“请起！”<p>　　接着，他伸手在阿财的手臂上略略一抬，这才显出了他的真才实学，确然非同小可——阿财渔民出身，身体壮健，气力也大，可是在雷老的轻轻一抬之下，他人像是纸扎的一样，一下子被抬了起来不说，而且站立不稳，向病床倒撞过去。<p>　　眼看他脚步踉跄，就要重重撞在病床之上，闹个唏哩哗啦，一塌糊涂。雷老爷子“咦”地一声，陡然手臂一伸，向阿财抓去。<p>　　这一下子，连原振侠也有见所未见之感——从那时雷老和阿财的距离来看，五短身材的雷老，无论如何，无法抓得住阿财的。<p>　　可是，雷老出手快疾无比。只见他手才伸出，就居然一下子抓住了阿财，而且将阿财拉了回来。<p>　　原振侠由衷地喝采：“老爷子好身手！”<p>　　雷老一松手，阿财兀自站着发呆，显然未曾会过意。一时之间，不知道发生了什么事。<p>　　雷老望向原振侠：“刚才你说，我是中国武术的第一高手，这话不对。常言道：话不能说满了。像我这样身手的，甚至高过我的都有，天下之大，能人之多，谁能尽知啊！”<p>　　这一番话，倒真的令得原振侠佩服。这老头子虽然脾气火爆，行事也怪，可是真到了重要问题上，他也有他行事的原则，不是乱来的。<p>　　这时，阿财才算是会过意来。他刚才只觉一股大力涌来，身不由主，向后跌出。忽然之间，手腕之中一紧，像是有一道钢箍一样，又把身子拉了回来。自己那么的一条壮汉，在眼前这个老人家手里，竟像是面粉捏成的人儿一样，要长就长，要圆就圆！<p>　　这令得阿财拜服得无以复加，重又直挺挺地跪倒在雷老的面前。<p>　　雷老笑咪咪地望着阿财：“小伙子，一再跪在我面前，想要什么？”<p>　　阿财人蠢，他只是对雷老无限敬佩，所以才自然而然下跪的，并未想及其它。甚至雷老这样问，他也不知如何反应才是，仍然一动不动地跪着。<p>　　在一旁的原振侠，自然不会那么迟钝。他心中陡地一动，想起阿财这些日子来，一直无所是事，难得雷老兴致好，何不令他和雷老爷子发生点联系。同时，鲁大发的事，也可以由阿财详细说给雷老听，免得自己多费时间，岂非一举两得？<p>　　所以他忙道：“阿财，这是千载难逢的机缘，还不求雷老收你为徒，授你惊世绝艺！”<p>　　阿财人虽愚鲁，可是如今发生的事，却是他看得滚瓜烂熟的画本上常有的情节。一时福至心灵，又连连叩头，口称“弟子”，恳求拜师习艺。<p>　　雷老先不理会阿财，由得他叩头如捣蒜，却扬着脸向原振侠望来，问：“你看这笨小子，像是学艺的材料吗？”<p>　　原振侠笑：“唯其它不像，若是将他调教成材了，这才显得雷老有通天彻地之能！”<p>　　这一顶高帽，又恰到好处。雷老大乐，一抬脚，把阿财抬了起来：“先跟着我，等我认为你真有出息了，再正式拜师不迟！”<p>　　阿财这一喜，实是非同小可，站在那里，双手不知道往哪里摆才好。原振侠也想不到自己一说就成，心中啧啧称奇。因为事情这样巧，凑合在一起，就算是刻意安排，也未能有这样的结果。<p>　　原振侠看出雷老的兴趣也很高，所以凑趣：“真是太好了，阿财虽然资质平平，但胜在有毅力，必然可有大成。阿财，鲁大发的传奇故事，全在你的心中，就由你说给雷老听了。”<p>　　原振侠这时，这样说，只是想把说故事的责任，推给阿财，并没有想到事情会和雷老有直接关系。<p>　　（想象力再丰富的人，也难以将一个百岁人瑞武术家，和一个已经成植物人的大明星，联在一起的。）<p>　　可是，原振侠的话才一出口，雷老忽然圆睁双眼，指着病床，失声道：“什么？这个人的名字是鲁大发？”<p>　　原振侠和阿财，都呆了一呆，想不出何以雷老对“鲁大发”这个名字，会有那么强烈的反应？<p>　　而雷老接着又大摇其头，自己纠正自己说的话：“不对，一定是同名同姓，那个鲁大发可不是这个熊样！”<p>　　雷老说中国北方话，“熊样”就是不好的样子，难看的样子，或槽糕的样子之意。<p>　　阿财自然仍未会过意来，可是原振侠却心中陡然一动，疾声问：“老爷子说的那个鲁大发，是什么样子的？”<p>　　雷老抓着头，发出“刷刷”的声响：“高大，比床上的那个高得多了！”<p>　　原振侠吸了一口气。床上的鲁大发，躺得久了，肌骨萎缩，整个人又矮又软，当然不如以前生龙活虎的鲁大发那样了。<p>　　雷老又道：“那个鲁大发，浓眉大眼，老像是有什么心事，左颊上有一道小疤痕——咦，床上这半死不活的人倒也有这个疤。那个鲁大发双眼有神，他定着眼睛望人的时候，很有些威严——”<p>　　他继续在说着“那个鲁大发”的外貌特征，原振侠听到一半，已是心头乱跳。他感到雷老所说的，根本就是鲁大发。<p>　　再说下去，连阿财也感到了，他叫了起来：“师父，你说的那个，就是发哥。”<p>　　雷老不明白，望向原振侠。原振侠忙问：“老爷子是在什么地方见到鲁大发的？”<p>　　原振侠这一问，可以说丝毫没有得罪雷老爷子之处。可是雷老忽然十分恼怒，用力一挥手：“知道是什么地方就好了！就是不知道，又遇上了那些人。所以那帮屁医生，才把我当成了神经病！”<p>　　原振侠心念电转，想起了在会诊室中的情形。他已经有了一个模糊的概念——雷老是由于“不知在什么地方见到了一些人”，所以才被医生认为他患上了“精神分裂妄想症”。<p>　　而他见到的一些人之中，竟包括了鲁大发在内。<p>　　是不是有鲁大发在内，重要之极。因为他不可能见到鲁大发的人，鲁大发一直躺在医院病房中。<p>　　鲁大发是肯定灵魂离体而去的，那么，雷老见到的，只可能是鲁大发的灵魂！<p>　　引申开去，雷老在“不知是什么地方”，见到的“那些人”，就有可能全是灵魂！<p>　　有一定数量灵魂聚集的地方，会是什么所在？<p>　　联想开去，可以想得极远。原振侠正想再问下去，病房的门打开，一个穿著白袍的中年人推门走了进来，向着雷老叫：“叔公，你怎么大闹医院？”<p>　　雷老闷哼一声：“还说，全是你，才会叫我在那帮屁医生面前出丑！”<p>　　那中年人是医院中五官科的主任，原振侠自然是认识他的，也知道他姓雷。听他的称呼，他竟是雷老的侄孙。<p>　　雷主任有点尴尬：“叔公，医院中全是医生，你可别当着和尚骂贼秃。”<p>　　雷老哼了一声：“我只骂屁医生，像原振侠那样，就是好医生。”<p>　　雷老的言下之意，雷主任竟也在“屁医生”之列，那更令雷主任尴尬非凡。<p>　　原振侠知道事情十分复杂，他先向雷主任道：“主任，你放心，雷老没有事，交给我好了！”<p>　　雷主任仍有犹豫之情，原振侠灵机一动，对阿财道：“你先对雷老说有关鲁大发的事，我离开一会，立刻就再来。”<p>　　雷老也很心急想知鲁大发的事，所以，一面挥手命雷主任离去，一面一叠连声催阿财：“快说！快说！”<p>　　在阿财开始说的时候，原振侠就拉住雷主任，一起离开。雷主任的反应迟钝，竟然还有点不肯离去，原振侠用力一推，把他推出了病房。<p>　　雷主任着急道：“我叔公年纪大，你不知道他有多老，唉，这——”<p>　　不等他讲完，原振侠就道：“我知道他超过了一百岁，可是他的身体比你壮健得多！”<p>　　雷主任叹了一声：“可是你不知道他会武功，而且又精神分裂，那就危险之极！”<p>　　原振侠有点恼怒：“你再说他精神分裂，小心他老大耳括子打你！”<p>　　雷主任闻言，缩了缩头，看来，他像是真挨过雷老的打。他压低了声音：“不是我说，是那些精神专家对我说的！”<p>　　原振侠道：“我相信他们的判断错误了。去，找他们去，你把他的情形简单说一说！”<p>　　他们一起向精神科的会诊室走去，雷主任道：“他虽然是我叔公，但是家父是他抚养长大的，所以关系十分亲——”<p>　　原振侠不客气地打断了他的话头：“拣重要的，简单扼要地说！”<p>　　雷主任苦笑了一下：“我常去探望他，从……三个月前开始，他就对我说，他快要死了——他说自己快要死了时，声若洪钟，中气充沛，可是神情忧愁，心事重重，就像是真要死了一样！”<p>　　雷主任说到这里，略顿了一顿：“他说第一次，我还不在意。可是见一次说一次，说到第五、六次时，神情更是忧郁，我就不能不担心了！”<p>　　雷主任说到这里，望向原振侠。原振侠点了点头，表示理解。<p>　　因为人上了年纪，情绪和健康之间的关系，十分密切。<p>　　若是一个老人，身体没有什么大事，可是在情绪上，老认为自己快死了，那就会对他的健康，产生不良的影响，甚至可以引致真正的死亡。<p>　　雷主任道：“所以，我先替他全身检查，查下来，他比一般六、七十岁的老人还要健康。于是我就肯定地告诉他，他不会死，可是他却不相信我，只相信他自己的一些虚妄的幻觉。”<p>　　原振侠吸了一口气：“他幻觉的内容是什么？”<p>　　雷主任顿足：“他不肯详细说。”<p>　　说到这里，雷主任已推开了会诊室的门，那几个精神科的专家还在。雷主任接着道：“他只是说，他老被人……带到一个所在，见到一些人。”<p>　　雷主任说着，向会诊室中的几个医生望了一眼，一个医生道：“他对我们，也是这样说。但从他的神态和语气来推测，他认为自己被带到了阴间，见到的不是人，全是鬼魂。所以，他认为他命不久矣。在死亡的阴影笼罩下，他精神状态越来越忧郁，那种虚妄的幻觉，也就越来越甚。”<p>　　那医生说完之后，另一个医生道：“这是我们经过几次的观察、谈话，所得出的一致结论。可是当我们告诉他这个结论时……”<p>　　那医生苦笑：“刚才的情形，你是看到的了。真理在远，拳头在近，我们可吃不消。”<p>　　原振侠想起雷老不断地称那几位是“屁医生”，心中不禁暗暗好笑。他问雷主任：“是你要他来医院接受精神科检查的？”<p>　　雷主任答道：“是啊，难道我做错了什么？”<p>　　原振侠想了一想，才道：“雷老不是普通人，我相信有一些怪异的事，发生在他的身上。把他交给我来处理，可好？”<p>　　一个年长的医生反对：“原，你不是这方面的专家，我们才是！”<p>　　原振侠沉下了脸，不客气地说：“没有人是人的精神方面的专科，全人类都还只是在黑暗中摸索！”<p>　　那几个医生脸上一阵青一阵红，有两个齐声道：“好，交给你——声言在前，以后，他如果出了问题，我们绝不负责！”<p>　　所有的医生都向雷主任望去，雷主任显然难以决定，神情彷徨之极，打着转，搓着手。<p>　　原振侠提议：“你们一口咬定他说的遭遇，是他的幻觉，我却认为真有一些不可思议的事，发生在他身上。这样，你给我一点时间，让我至少弄清楚，发生在他身上的是什么事，好不好？”<p>　　雷主任又想了一会，才道：“看来你和他谈得来，好，你去了解他说的那些事——”<p>　　雷主任的话没有完，就听得外面走廊上，传来轰雷似的声响，在叫：“原振侠！原振侠！你在哪里？”<p>　　随着轰叫声，有几个女声着急地在说：“老先生，你不能这样大声叫嚷！”<p>　　雷老生气：“为什么不能？我找原振侠，又不是见不得人的事！”<p>　　叫他别那么大声喊叫，他倒叫得更加大声。<p>　　原振侠连忙打开了门，雷老一见到原振侠，一阵风似，卷了过来，拉了原振侠就走。临走，还不忘向会诊室中的那几个“屁医生”，包括他的侄孙在内，瞪了一眼。<p>　　他问原振侠：“有什么地方可以痛痛快快地说话，不必像死人一样捏尖了喉咙的？”<p>　　可以“痛痛快快”讲话的地方自然有的是，可是要像他那样痛快法，在医院中，可也难得很。所以原振侠道：“离开了医院再说。”<p>　　雷老立时同意：“哼，医院，不是人来的地方，只有鬼才来医院！”<p>　　他说着，又轰雷也似叫了一声：“阿财，快走！”<p>　　这一声叫唤，在走廊之中，引起了阵阵回响，像是要把建筑物震塌一样。每一个可以打开的门，都被打开，都有人惊讶或愤怒地伸头出来看。<p>　　阿财在吼声中，慌忙向前奔来。雷老昂首：“走！”<p>　　原振侠也不敢叫雷老小声一些，幸而一直到出了医院，雷老都没有再大呼小叫。<p>　　原振侠把雷老让上了车，雷老兴致甚好：“到我那里去，不但可以痛快说话，每天清早练气，可以引吭长啸，声达十里！”<p>　　原振侠驾车，阿财坐在他的身边。雷老在车后座，一上车之后，就伸手展足，一面道：“现在人都坐车子。车子，以前全是女人小孩坐的，男人都骑马。骑在马上，头上是天，脚下是地，多么广阔！你看这车子，像不像一个笼子？”<p>　　原振侠知道，一个百岁老人，自有他自己根深蒂固的观点，不易改变。他只说车子像一个笼子，没有说像棺材，已经是十分客气的了。<p>　　他问：“老爷子住在——”<p>　　雷老“哈”地一声：“远得很，先到黑虎口，我再告诉你路！”<p>　　原振侠知道，“黑虎口”是远离市区的一处所在，车行需超过一小时。他也不说什么，只是把车子驾得飞快，在出了市区之后，他才道：“在车子里，也可以痛快说说，老爷子不妨先说起来？”<p>　　雷老本来不断在自己说话，可是原振侠一问，他反倒沉默了起来，过了好一会，都不出声。原振侠从照后镜看他，见到他皱着眉。在这种情形下，他豪态消灭，老态毕呈，看来和普通的老人，也就没有什么分别。<p>　　过了好一会，他才叹一声：“我……太老了，是不是这里已不管用了，所以才会有颠三倒四的事发生？”<p>　　他说的时候，伸指在自己的头上，弹了几下，发出“啪啪”的声响来，情景相当骇人。<p>　　原振侠忙道：“当然不是。我认识一个老人，七、八十岁了，还生了三胞胎。”<p>　　雷老神情惘然：“八十岁，那是好久以前的事了。”<p>　　对年轻的人来说，八十岁，是一个遥不可及的年龄。但是对一个超过了一百岁的人来说，八十岁，却又是遥远的过去了！<p>　　原振侠又道：“我有一个好朋友，他岳父已过九十了，还是精神十足，领袖武林——”<p>　　原振侠说到这里，陡然住了口。因为他推崇那位老人家“领袖武林”，只怕会惹雷老的不高兴——文无第一，武无第二，学武的人，谁肯承认自己不如他人？个个都以为自己是打遍天下无敌手！<p>　　谁知道雷老听了，“啊”地一声：“你说的是小白！”<p>　　原振侠一时之间，会不过意来。他说的那位老人家，确然姓白。<p>　　但是江湖上一直尊之为“白老大”而不名。在白字之上，连上一个“小”字，原振侠闻所未闻，自然是不很习惯。<p>　　他立时想到，雷老的年纪，自然比白老大还要大。那称白老大为“小白”，自然也不足为怪了！<p>　　所以，他点了点头：“是，是白老先生！”<p>　　雷老“嗯”地一声，神情陷入了沉思之中。过了一会，才道：“不错，这白先生是一个了不起的人物。文武双全，了不起，真了不起！”<p>　　他连赞了几声，一副口服心服的样子。可是原振侠却又在他的语气之中，听出他和白老大之间，可能有些过节存在——他的语气，是一种由衷地佩服敌人的语气！<p>　　原振侠不敢再说什么——老人家之间的过节，有的可能已纠缠了超过半世纪了，又岂是后生小子的三言两语化得开的？原振侠自然不会做这种不自量力的事。<p>　　雷老见原振侠没有再说什么，他也不再提白老大。又沉默了一会，原振侠才小心地问：“听说老爷子近日来有点事……发生？”<p>　　雷老吸了一口气，他是个性格十分豪爽的人，所以说话也不吞吞吐吐。他又指着自己：“或许人老了，离做鬼已不远，所以，会时时到鬼域去打转。”<p>　　原振侠知道近来发生在雷老身上的事，是“有一些人，带他到一处地方去，见到一些不该见的人”。雷老把“那个地方”理解为“鬼域”，这也是可以理解的。<p>　　而阿财听了之后，不免大吃一惊，陡然转过头来，望向雷老。雷老一伸手，把他推了回去。<p>　　原振侠问：“是什么样的情形？”<p>　　雷老皱着眉：“我……先是晚上，才睡着，就有人来推我——”<p>　　他一面说，一面指手划脚，可是神情却越来越不耐烦，突然又“唉”地一声：“在车子里，我也说不明白，到了再说，就容易得多！”<p>　　原振侠当时也不知道，何以到了再说会容易得多？而到了一个半小时之后，原振侠也就明白了。<p>　　车行一小时，到了黑虎口，沿山驶进不到半公里，公路已经到了尽头。可是望向前，只见山峦重叠，未见有什么建筑物。<p>　　在一个高度发展的大都市的郊外，能在视线触及的范围之中，看不到建筑物，这地方的静僻，可想而知。<p>　　不等原振侠发问，雷老下了车之后，伸手向前一指：“在山里面，没有车，要走！”<p>　　他说到“要走”时，十分俐落地跃起，踢腿，同时伸手在腿上“啪啪”打了两下——他踢腿之际，虎虎风生，看得在一旁的阿财，如痴如醉，神情兴奋。<p>　　雷老健步如飞，一马当先，向山中就走。阿财由于兴奋，急步跟了上去，又蹦又跳，原振侠也抢步而行。走出不到两分钟，雷老就向阿财瞪了好几次眼，原振侠看在眼里，道：“阿财，你别走得太快了，可能有一段路要走，留点力！”<p>　　阿财口中虽然答应着，可是却并不为意。雷老转头，向原振侠望来，大有嘉许之色。<p>　　果然，半小时之后，山路迂回曲折，像是没有尽头一样，目的地不知何在。阿财已累得气喘如牛，咬牙切齿，神情痛苦。<p>　　雷老说话直率，对原振侠说：“你要是肯跟我在山中隐居十年八载，我包你可以学会我毕生绝学。”<p>　　原振侠哼了一声：“我凡心太重，只配在红尘之中打滚，哪里有隐居的福分。”<p>　　雷老盯了原振侠一会，连声道：“可惜——不过，能知道自己看不破红尘，也是一种福分。最怕是明明看不破红尘，却还以为自己看得破，不断努力，终于一无所成，那才可哀。”<p>　　原振侠大表同意：“一切事物，总是应乎自然的好。”<p>　　阿财似懂非懂，一面努力赶了上来，一面喘气道：“我肯隐居，师父，你把毕生绝学传给我！”<p>　　雷老正色道：“阿财，你没听说么？要顺乎自然，别太贪，能拿多少就拿多少！”<p>　　由于雷老的态度忽然变得很严肃，所以阿财诺诺连声，不敢再说什么。<p>　　说话之间，转过了一个山坳。原振侠和阿财两人都不由自主，发出了“啊”的一声，再也想不到，山中会有这样一处好所在。<p>　　首先看到的是一道小小的瀑布，由一道山溪形成，注入一个小水潭中，再蜿蜒流出去，水声潺潺。那是一个小山谷，一边是松林，一半是竹子，当中有五、六间青砖红瓦的大屋子，完全是古式。<p>　　屋前的空地上，成群的鸡在追逐，有几条大狗，看到了有人来，正在狂吠。有一条黑狗，巨大无比，油光水清，宛若一团黑云，它一面吠，一面疾速而前来。<p>　　此情此景，像是回到了古代，也像是人进入了图画之中。<p>　　黑狗奔到了近前，扑向雷老。雷老轻轻抬脚一踢，老大的黑狗，在空中连翻了三个筋斗，落地之后，摇尾吠叫，欢乐无限。<p>　　阿财也忘了疲倦，一口气来到屋前。又有几个人迎了出来，看来都是跟着雷老生活的。<p>　　原振侠的经历极多，甚至在远离地球的“观察地带”上，也曾见过竹篱黄菊式的农舍，可是总不如这时，感觉是如此真实。<p>　　雷老一直把原振侠让进了正中一间大屋，却不在进门的大厅中逗留，一下子就把原振侠引进了屋中间的院子。<p>　　到了左首一间房门之外，推开门一看，是一间十分阔大，但是陈设简单的卧房。<p>　　那卧房足有三十平方公尺面积，放着一张大床，支着蚊帐。在一角，有一个大木柜，还有若干箱子和一副桌椅。家具都特别大，朴实无华。<p>　　奇怪的是，在地上，有许多高约十公分的圆形凸起物，如同有许多杯子放在地上一般。乍一看来，杂乱无章，但是略一用心，就能够看到那些矮木桩，排列得大有阵势。<p>　　原振侠是会家子，一看到了那些矮木桩，就知道那一定是一门高深武术的锻炼设备。<p>　　中国武术之中，有一门功夫叫“梅花桩”——虽然梅花桩不会如此之矮，但只要练会了桩法，高矮都是一样的。<p>　　而且，原振侠也看出，那些木桩，按着易经上八八六十四卦的形势排列，十分复杂，非同小可。<p>　　所以，原振侠到了门口，就并不进去。雷老一步跨了进去，走到了床边，每一步，自然而然，踏在木桩之上。<p>　　原振侠也不以为奇，心知那定然是他练了几十年的功夫，自然再纯熟不过。<p>　　阿财却不知好歹，一看到雷老进了房间，他东张西望，也举脚跨入。原振侠在门口，想伸手去拉他，可是一下子没有拉住。他第一步跨进去，一脚踏在短木桩之间的地上，倒也没有事，可是第二脚，却踏到短木桩上，偏又踏不稳，于是身子一歪，向旁便跌。<p>　　地上满是短木桩，阿财这一跌下去，不论是身子还是头部，砸在木桩上，都可能受伤。所以原振侠叫：“小心！”<p>　　他一面叫，一面已疾掠而出，一落脚，踏住了短木桩，身形一矮，一伸手，已把阿财扶住。<p>　　阿财狼狈之极，埋怨道：“这地上……是怎么一回事？师父，你也不怕晚上起来，被这些木头绊跌了？”<p>　　雷老这时，已坐在床边。看了这等情形，哈哈大笑——老人有时像小孩子一样，一点小事，可以乐上半天。看到雷老这样开心，阿财也忘了自身的狼狈，也咧着嘴笑了起来。<p>　　雷老笑了一会，大叫了一声，也没有听到他叫了些什么，就有两个人在门口出现。雷老指着阿财，对那两人道：“这是阿财，会在这里跟我学功夫。你们先带他去四周看看，告诉他这里的规矩！”<p>　　那两个人答应着，向阿财招手，对阿财的态度十分恭敬。阿财虽然不是很愿意离开雷老，可是雷老连连挥手，已有不耐烦的神情，他这才走了出去。<p>　　雷老在床上坐了一会，才道：“我这卧房的地上，所埋的是梅花八卦桩，最是复杂。既含梅花五五之数，也含八卦八八之数。”<p>　　雷老目光灼灼，望定了原振侠。原振侠虽然不是深谙梅花五五二十五，以五为基数的种种变化之妙，也不是深谙八八六十四卦的变化，更别说两者配合在一起了。二十五个变化和六十四个变化联在一起，可以衍化出多少变异，是由数学公式可以计算得出的。<p>　　但是这种中国武术中的基本道理，原振侠倒也明白。所以他略想了一想，才点了点头。<p>　　雷老又道：“就算是你，知道有暗桩在，也对它们有一定的认识，大白天，小心认着，可以踏桩而行。如果不知就里，在黑暗之中呢？”<p>　　原振侠知道，雷老忽然说起房中所设的暗桩来，必有理由，并不单是和他讨论武术那么简单，所以他回答得十分认真。<p>　　在想了一想之后，他才道：“知道有暗桩，要看得见，行动也要相当小心。不然，就会出漏子。”<p>　　他一面说，一面提气，疾行了几步，到了床边，又走了开去。虽然他说“要相当小心”，可是进退自如，也十分快疾。<p>　　雷老大有嘉许之色，忽然又现出挑战的神色：“闭上眼睛，当作在黑暗之中，试一试！”<p>　　原振侠深吸了一口气，借着吸气、呼气的时间，他仔细察看这些矮木桩，想记住一些方位。可是越看越是眼花撩乱，注视了十来秒钟，那些木桩竟似活的一样，会在地上转动。<p>　　原振侠心中一凛，知道绝不能贪多，不可能一时之间记下那么多，只有拣简单的试一试。他立时看到，这时所站位置，和那张方桌，约有五、六步，有三个转折，要踏上六根桩，便可以到达。<p>　　他应声道：“好，试一试！”<p>　　随即紧闭眼，刷刷刷地跨步而出，算好了步数。到第六步，右脚一踏上木桩，一提气，一个“金鸡独立”之势，身子一转，紧接着坐下。他事先早已看准了的，所以一下子，就坐到一张凳子上，这才睁开眼，行动一气呵成，如行云流水，干净俐落之至。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='32_2'>宇宙杀手 第02章</b><p>");

document.write ('　　雷老由衷地喝了一声采：“你以前练过？”<p>　　原振侠据实道：“没有！不瞒您老说，只是硬记了几根木桩的方位。再多走一步，便要出丑了！”<p>　　雷老连声道：“难得之至！难得之至！”他说着，仍然坐在床边：“我在卧房之中设这暗桩，一来是为了练功。年纪老了，尤其要保持腰腿的灵活，不可偷懒，一懈怠下来，再要追上去，可就不能了。”<p>　　雷老虽在闲谈，但说的是武学至理，原振侠也听得不住点头。雷老忽然面色一沉：“二来，我在江湖上闯荡了那么多年，总有些冤家对头，多得自己也记不清，这就不能不防着一点——不是我吹牛，这梅花八卦桩，若是不明底细的人，进了房间之后，管叫他寸步难行。”<p>　　原振侠听得雷老这样说，不禁暗暗心惊。<p>　　雷老这时说来，大是轻描淡写，但是数十年江湖恩怨，桩桩件件，都是腥风血雨。其间不知牵涉到多少难解的仇恨，也不知道有多少悲欢离合的故事在内。<p>　　中国的武术家，泰半会和江湖的风波扯上关系。而且，行为接近古而远离今，时代的进展，对武术家的影响极微。传统的武术家，遵奉的行为，自南宋到如今，只怕原则上并没有多大的变化。<p>　　原振侠虽然在武术上有一定的造诣，但是在思想观念上，他却是一个百分之百的现代人，并不欣赏江湖人物的行径。<p>　　而像雷老那样，已过了百岁高龄，还在卧房之中设防，防仇家的暗算，这也可以算是他半辈子江湖生涯的必然结果了。<p>　　原振侠心中感叹，忍不住问了一句：“老爷子不涉江湖久矣，怎么还会有什么恩怨纠缠？”<p>　　雷老哈哈一笑：“有许多事，你早已忘了，可是人家忘不了。没有机会，就无可奈何，一有机会，就会刺上一刀，人心险恶啊！”<p>　　原振侠默然，心下想，现在的“江湖”，和以前的江湖，原则不变。可见时代进步，人心不易。<p>　　雷老突然切入正题：“所以，那几个人第一次来的时候！我以为是寻仇者来了！”<p>　　原振侠连忙点头，表示明白他是说自己遇到的不可思议怪事。<p>　　同时，他心中也感到暗暗好笑。像雷老这样生活的人，医院中的那些医生，自然对他无法了解。只怕雷老才一说到他卧房中有梅花八卦桩，那些医生就当他患了妄想症，精神不大正常了，也难怪雷老会称他们为“屁医生”。<p>　　雷老说着，就在床上躺了下来：“那是子夜时分，我正练完了气睡着。”<p>　　原振侠也明白了，何以雷老要到现场来说经过的原因。因为在车中，他总不能说着就躺下来。<p>　　雷老躺着，声音沉着：“天色漆黑，那些王八羔子竟是从大门走进来的。一进来，我就知道了，不动声色，一下子就认出，进来的是三个人，一前两后，居然步步都踏在桩子之上！”<p>　　雷老说到这里，神情十分警惕，略顿了一顿，又道：“他们向着床走来，我当时就心想：寻事的来了！”<p>　　他说到这里，原振侠就心中一动。而他又画蛇添足，“此地无银三百两”式地补充了一句：“我也不知道是哪一桩事的主儿，夤夜私入，怎会有好事，你说是不？”<p>　　原振侠心中的疑惑是：雷老一发觉有人入房，就立刻想到是“寻事的人来了”。可知他心中一定有一件事，是时常牵挂着的，那件事，就是防人来寻仇。<p>　　而他补充了一句“我不知是哪桩事”，那是欲盖弥彰，更说明了他心中，必然在提防着一件重大的寻仇事件！<p>　　原振侠本来想脱口问他，究竟是一桩什么样的恩怨，令他到了百岁以上高龄，仍然耿耿于怀，挂在心上！<p>　　可是原振侠一转念间，并没有问出来。因为他立时又想到这类事，多半牵连着许多江湖上的**秘密，不是当事人愿意自己说出来，问也没有用处。<p>　　所以，他只是点头。<p>　　雷老吞了吞口水：“我照样发出鼾声，那两个人和走在最前面的一个，来到了我的床前。我已经准备好了，只要他一出手，我立刻反击，骤出不意，我一下子就能叫他不死也受重伤！”<p>　　他在说到这里的时候，双手紧握着拳，指节骨凸起，强劲有力。哪里还像是人的拳头，简直就是一双有棱有角的铁锤。<p>　　原振侠不由自主摇了摇头：雷老在江湖上得享盛名，他的名头，自然有一大半，是他那双铁锤也似的拳头，替他打出来的。<p>　　雷老说到这里，仍然躺着，可是忽然间，他陡地坐直了身子。原振侠失声道：“可是来人手中有兵刃？”<p>　　雷老闷哼一声：“有兵刃我也不怕，早就准备扬起被子来相抗。那人到了床前却不出手，而是大声地叫我的名字。”<p>　　原振侠也觉得奇怪，因为那不合逻辑——偷进屋来的人，哪有大声叫主人名字的道理？<p>　　雷老顿了一顿，补充：“叫的是我的小名。”<p>　　原振侠望了他，并不发表意见，作为医生，他这时心中，想到更多的是：这种不合逻辑的事，真正发生的可能性不大，属于他自己的一种妄想，可能性反倒高些。<p>　　当然，原振侠没有把所想的说出来——他知道一说出来，他也会变成雷老口中的“屁医生”了。<p>　　雷老却没有留意原振侠在想什么，他的神情有点忸怩：“我那个小名，不知有多少年没人叫了……少说也有八、九十年。所以乍一听，我还不知道那是在叫我，可是叫到第三声，我遥远的记忆就回来了，所以我自然而然，应了一声！”<p>　　雷老说到这里，向原振侠望来，原振侠正对雷老所说的情形，越来越不相信。可是雷老的视线一转过来，他立刻现出听得十分用心的样子。<p>　　那绝不是原振侠行动虚伪，而是他知道，就算雷老真的是妄想症患者，他也必须先令雷老对他有信心，才能对症下药。<p>　　原振侠不相信雷老的话，也很有理由——一个能叫出雷老八、九十年来，没人叫过的小名的人，他的年纪，岂非比雷老还要大！可能性太少了。<p>　　雷老看到原振侠在用心听，他十分满意，这才不好意思地笑了笑：“我的……我的小名叫……小猪儿。”<p>　　原振侠谅解地笑了一下。虽然雷动九天雷老爷子威名赫赫，江湖上提起，谁不尊敬？但是每个人皆有童年，童年时小名叫小猪儿，自也不足为奇。<p>　　雷老继续道：“那时，我还躺着——”<p>　　他在向原振侠叙述的时候，真是躺在床上的。说到这里，他慢慢坐了起来，神情疑惑之极，想来就是那个午夜时分的神情。<p>　　他续道：“我心中思疑之至，坐了起来，问：你是谁？怎么还知道我的小名？”<p>　　那时，雷老的心中，实在是疑惑之极。自从他七、八岁那年，家乡旱灾，逃离了家乡，就一直没有和家人联络过。等到十多年后，他在江湖上颠沛流离，尝尽人间的甜酸苦辣，机缘凑巧，得遇高人练成了一身武功，也打出了名堂之后，才回到家乡。<p>　　可是他家乡那片苦难的大地，不但历经天灾，而且，还经历了**、兵灾、盗贼，比天灾更可怕。本来聚居了百多户人家的村落，早已荡然无存，连颓垣败瓦都没有留下。而本来就贫瘠的大地，也赤地千里，光秃秃地，只有东一簇西一团的茅草蒿子，有气无力地生长着。连蛇和老鼠都找不到藏身之处，何况是人？<p>　　那次雷老回乡之后，就再也没有回去过。他在江湖上名声越来越大，四面八方的朋友，也越来越多。一有机会，他就打听家人，甚至同村人的消息，哪怕是给他遇上一个同村的人，他也会欢喜不尽。<p>　　照说，尤其在雷老中年之后，声名如日之中天，五湖四海，都有他的朋友弟子，端的是一呼百诺，要风得风，要雨得雨，谁不想讨他的好？可是全村几百人，看来早已死光死绝了，硬是一个人的消息也探听不到！<p>　　而这个心愿，也一直存在雷老的心中，当作是人生的一大憾事。<p>　　也正由于这一个原因，所以百岁之后，午夜梦回，忽然觉得有人叫出他童年时代的小名，而这个小名自他逃荒离开之后，又是绝无人知道的。<p>　　所以，剎那之间，他心情激动，无以复加。他一面问来人如何知道他的小名，一面睁大了眼，想看清楚那是什么人——他年纪虽然老，可是体魄壮健，目力也好。但是屋中实在太黑了，所以他只看到，贴床站着一个人，在那人的身后，又影影绰绰地站着另外两个人。<p>　　他一问，站在床边，叫他小猪儿的那个，就“呵呵”笑了起来。<p>　　雷老心头怦怦乱跳——这笑声极熟悉，可是又实在太久远了。想把它从记忆中找出来，得挥去许多尘封的往事。<p>　　雷老气息急促，连声问：“你是谁？你是谁？”<p>　　那人仍笑着：“小猪儿，你出生，还没洗干净身子，你爹就把你抱出来让人看，喜得直叫：‘是一个大胖小子，一个大胖小子！’也真怪，村里人人穷得脱底，*野菜叶度日子，可是你才出生，硬是茁壮。是我取的小名，我说：‘好家伙，是一只小猪儿！’你倒来问我，怎么知道你的小名？”<p>　　那人说到一半，雷老的脑际，“嗡嗡”作响。他张大了口，两个字在喉咙里打转，可能是因为太激动了，所以竟然叫不出来。<p>　　雷老出生之后，母亲就难产而死，他父亲养他到三岁，也撒手归西。没爹没娘的孩子，就跟了村里一个单身汉，也就是在他出生那天，替他取了一个小名“小猪儿”的那个人，雷老从小就叫他“昌叔”。<p>　　要不是昌叔，三岁的娃儿没有了父母，就算他是天上的武曲星下凡，不叫饿狼咬走，也早就饿死了。<p>　　雷老是昌叔养大的，他逃荒离开村子，也是昌叔带着他一起走的。离开村子之后不到半个月，成千上万的逃荒人群，冲散了他和昌叔。从此之后，昌叔就只存在于他的记忆之中了。<p>　　难怪他听得那呵呵的笑声是这么熟悉——尘封的记忆，一下子冲破了时间的封锁，飞舞跳跃而出，令雷老激动得全身发抖。<p>　　站在床前的那人是昌叔，可是他张大了口，就是叫不出“昌叔”这两个字来。<p>　　他实在太激动了，喉间发出了一阵咯咯声，双手一起伸了出来，握住了床前那人的手，那人也立时握住了他的手。<p>　　这种手握手的感觉，和一百年之前，完全一样。<p>　　雷老眼泪夺眶而出，他终于哽咽地叫了出来：“昌叔，昌叔。”<p>　　那人笑了起来：“小猪儿，亏你隔了那么多年，还记得我是谁！”<p>　　雷老除了“昌叔”两个字之外，再也发不出别的声音。<p>　　雷老对原振侠说当时的情形，说到这里，神情仍是激动之极。虽然不至于再度老泪纵横，但是也双眼通红，几乎难以为继。<p>　　原振侠在这时，作了一个手势，想打断雷老的叙述。但是雷老用力一挥手，还是要说下去。<p>　　原振侠想暂时中止雷老的话，因为他越听越觉得不对路。那个“昌叔”，至少比雷老大十多二十岁，就算他还活着，也不能半夜摸上门来了。<p>　　所以，原振侠那时的想法，和精神科的那个医生是一样的。<p>　　雷老由于长年累月，思念同村的人，更思念亲人。于是，曾经抚养他的“昌叔”就出现了，自然是出现在他的幻想之中。<p>　　可是雷老接下来的话，却又令得原振侠愕然。雷老道：“你猜，当时我肯定了来到床前的是昌叔，我想到的是什么？”<p>　　原振侠摇了摇头，意思是那是你的幻想，实际上没有这回事。但是看在雷老的眼中，原振侠像是在回答“不知道”。<p>　　所以雷老道：“你是小孩子，当然猜不到我的心情。我当时想到的是，我要死了，昌叔身后的那两个人是阴差——牛头马面。昌叔一定是在阴司领了职司，他带着阴差，来拘我的魂魄来了。”<p>　　原振侠有点啼笑皆非，他确然没有料到，雷老在这种情形下，却有那样的想法。想到雷老已过了一百岁，他的思想方式，自然与众不同，原振侠顺口应了一句：“那你……一定十分害怕了？”<p>　　雷老叫了起来：“害怕？哈哈，一点也不！一来我那么老，也该死了；二来，有昌叔照应我，还有什么可怕的？我才不怕！”<p>　　雷老当时，一想到了自己快死，昌叔是带着阴差来拘他的，他真的一点也不怕，平静之至。反倒气息畅顺，可以说话了。<p>　　他道：“昌叔，你可是来拘我到阴司去的？”<p>　　他问得虽然平静，可是剎那之间，想起自己数十年闯荡江湖，过的是白刀子进、红刀子出的生涯，不是你杀人，就是人杀你。身上十来处刀疤，可不是白来的，死在他手下的人，也难以算得清。<p>　　这些事，到了阴司地狱，不知道是不是要一笔一笔地算，而又如何算得清楚？<p>　　所以他心中也不免有点惴惴不安。昌叔却哈哈笑：“你把昌叔当成鬼了？小猪儿，告诉你，昌叔没有死。我来带你到一处地方去看看，你要是喜欢，可以留下来。”<p>　　雷老全然摸不着头脑，他伸手抓头：“昌叔，是怎么一回事？”<p>　　雷老在问了之后，焦急地等待着回答。<p>　　昌叔看来很快乐，因为他每次总是未语先笑——这和遥远的记忆之中，略有不同。昌叔确然是十分乐观的人，但是在那些艰难的岁月里，辛勤耕作，难得温饱，笑声自然也没有那么多。<p>　　在逃荒的日子，为了争夺草根树皮，同是难民，还要打个头破血流。再坚强的汉子，能忍着眼泪不流出来，已是上上大吉了，谁还笑得出来？<p>　　雷老在昌叔的笑声中，首先想到的是：这些年来，昌叔的生活一定不错。他又立时想到：昌叔该有多大岁数了？一百二十岁？还是更老？人老到了这个岁数，怎么听声音还那么健壮。<p>　　他心中有了疑惑，就身子移动了一下，变成坐到了床沿。昌叔顺势一拉，拉住了他的手，令他站了起来：“来，跟我走。”<p>　　雷老忙又问：“到哪儿去？”<p>　　昌叔又笑：“现在对你说，你也不明白，到了再慢慢告诉你。”<p>　　昌叔拉着雷老向外走，脚步十分自然地踏在地上的矮桩上。那另外两个人站着不动，在经过他们的时候，雷老向他们望了一眼——因为他心中还是在疑惑，那两个是不是阴司的鬼差，牛头马面。<p>　　房中极暗，他没能看清那两个人的脸面。但倒也朦胧可以看清，那是两个普通人，并不是牛头马面，手中也没有拘魂的工具。<p>　　他心想，出了屋子，外面再黑，也总会有点星月微光。到时，就可以看清楚那两个是什么人，也可以再看到久违了的昌叔了。<p>　　一想到这一点，他心头发热，多少年的往事，一一涌上心头。他有许多话要告诉昌叔，告诉这许多年来他打出来的天下。虽然一个近亲也没有，但是他却在江湖上，结识了许多肝胆相照，生死相许的朋友，和他一起出生入死，拚出了一个灿烂的前程来。<p>　　他和这些生死之交，都兄弟相称，而且论感情，只怕比亲兄弟还亲（他没有亲兄弟，只好想当然！─这些生死之交都已去世，可是他们的子侄，却遍布世界各地，有许多是各行各业中极出色的人物。甚至第三代、第四代，都有的是大有成就，出人头地的大人物。<p>　　这些人见了他，无不尊敬万分。他想告诉昌叔，当年饿得瘦成骷髅一样的小猪儿，现在已经是全世界响当当的大人物了。<p>　　或许正由于他想得太多，而且，急于要把这一切都告诉昌叔，心有所想，所以未曾留意到身处环境的变化。等到他感到有点不对头的时候，这才发现，四周更黑暗了。<p>　　刚才在房间之中，他还可以依稀看到一些人影。可是这时，简直是伸手不见五指，什么也看不见。<p>　　雷老此际，当然不会害怕，他只是惊讶。同时，他也发觉他自己，和他身边的昌叔，却没有向前走，而且是站着不动。<p>　　雷老咽了一口口水。昌叔在他身边笑了起来：“这些年，混得怎么样？”<p>　　雷老的心中虽然疑惑怪异，但昌叔一问，他就大是兴致勃勃，立时道：“什么这些日子，整整一百年了。昌叔，大清朝的皇帝被赶下龙廷，人人都剪了辫子。你打我我打你，杀得血流成河，尸横遍野，大上海十里洋场，要是没去过，你再也想不到，天下会有那样的地方。我第一次见到红眉毛绿眼睛的洋人，差点没吓得灵魂出窍，到处人讲到处的话……”<p>　　雷老滔滔不绝地说着。一百年，是整整一个世纪，近一百年，绝非太平盛世，变化之多，变化之大，风起云涌。就算拣大事记下来，也是几十厚册的历史。<p>　　这些大事，有的雷老亲身经历，躬逢其盛，有的只是道听涂说，不明究竟。他读书不多，知识不广，对许多历史上的大事，他也知其然不知其所以然。这时，他想向昌叔说百年的兴衰沧桑，自然不得要领，说了半天，乱七八糟之至。若是在一个百年以来，对世事一无所知的人听了，也就只有更加胡涂，不知所云。<p>　　雷老说了好一会，自己也觉得不对劲。他住了口，不再说下去，反问：“昌叔，你呢？这些日子来，你怎么过的？”<p>　　昌叔道：“我说了，你可别吃惊！”<p>　　这一百年来，雷动九天雷九天，什么样的大风大浪没有经历过？他听得昌叔这样警告，自然而然双肩一耸，发出了一声长笑。<p>　　尽管他以为自己绝不会吃惊，尽管昌叔已经警告了他，可是结果，昌叔的话一出口，他还是大吃一惊，半晌说不出话来。<p>　　昌叔说的是：“这些年来，我一直在……一处地方，与鬼为伍——也就是和许多鬼在一起。”<p>　　雷老立时感到遍体生寒——他早就想到自己一定是寿元已尽，昌叔来找他是拘他的魂，如今昌叔的话，似乎证实了这一点。<p>　　但是他随即又十分平静：“还是那句话，我阳寿已尽了？”<p>　　昌叔哈哈大笑：“你还是害怕了？想岔了？我告诉你，我不是鬼，我只是和鬼在一起。”<p>　　雷老越听越是胡涂：“那……是一个什么所在？是阴司地狱？”<p>　　人死了之后变鬼，鬼必须到阴司地狱去接受种种处理，这是中国民间根深蒂固的传说，深入民心，所以雷老立刻想到了这一点。<p>　　昌叔的回答更古怪：“起先，我也以为是，可是实在又不是。”<p>　　雷老的性子极急，不由自主一顿足：“那究竟是什么所在呢？”<p>　　昌叔笑了起来：“看，你从小就是火爆脾气，至今不变。既然是人鬼杂处的所在，就算不是阴司地狱，也可以算是一座坟墓。”<p>　　雷老在对原振侠的叙述过程中，说得十分详尽。原振侠极耐心地听着，可是结果还是不耐烦了，他大声打断了雷老的叙述，问：“你在医院，对那几位医生，也讲了这些经过？”<p>　　雷老瞪大了眼：“是啊！”<p>　　原振侠心中暗叫了一声“难怪”，他又问：“后来，你到了那地方没有？”<p>　　雷老不是很高兴：“当然到了，你比我还性子急。”<p>　　原振侠也苦笑，心想这倒好，老远的路，来听一个老人的妄语。不过也有好处，等他说完了他的幻想之后，向他请教一些江湖上的事，必然十分有趣。<p>　　雷老盯了原振侠片刻，原振侠投降：“我不再打岔了，老爷子请说。”<p>　　雷老道：“这样说的时候，我和昌叔一直站着没有动，四周围仍然是一片漆黑。”<p>　　可是，忽然之间，就有了光亮，灰蒙蒙地，一点也不明亮。而且叫人十分不舒服，不痛快，像是被胶在一片灰色的浓雾之中。<p>　　看出去，四周围影影绰绰，有不少人在移动。可是随便怎么努力，却又一个也看不清楚。<p>　　雷老瞪大了眼睛好一会，忍不住骂了几句话。<p>　　昌叔指着那些人影，出言惊人：“这些，就全是在这里的鬼了。”<p>　　雷老不禁“啊”地一声，心想自己一直站在黑暗之中没有动过，怎么一下子就来到了鬼域？他立时向身边看去，昌叔在他伸手可及之处，距离极近，可是看起来一样不清不楚，朦胧难明。<p>　　雷老又吃了一惊：“昌叔！你看起来，和那些……鬼是一样的。”<p>　　昌叔笑着，作了一个“跟我来”的手势，两人一起向前走去，曲曲折折，像是在一些宽敞的甬道之中前进。走了一会，来到一扇门前，昌叔在前，推门进去，雷老也跟了进去。<p>　　一进了门，眼前陡地一亮，可以看清楚事物了。昌叔关好门，转过身来，雷老和他打了一个照面，心头一阵发热，叫道：“昌叔！”<p>　　他一面叫，一面热泪盈眶，已向昌叔扑了过去。<p>　　这一切，全是自然发生的，直到他抱住了昌叔，才觉得有点不对。他小时候曾有许多次，在孤苦无依的时候，扑向昌叔，抱住了昌叔，可都是双手环抱着昌叔的腰际——那是他年纪小，身子矮，只能这样。<p>　　这时，他早已长大成人，一抱之下，自然不是抱住了昌叔的腰。虽然他身型只是粗壮，并不高，但是也抱住了昌叔的肩头——这就和童年的感觉不一样了，有点古怪。<p>　　雷老怔了一怔，忽然想到，昌叔早已是成年人，自然不会再高，自己却长高了，这没有什么可怪的。<p>　　但是随即，他知道自己感到古怪，并不是在一抱之下，感觉和童年不同，而是另有缘故。那是什么缘故呢？像是堵在喉咙中的一口痰一样，明知有东西堵在那里，却又拿不出来。<p>　　雷老由于心中感到古怪，所以动作上也有了反应。他吸了一口气，陡然想了起来，自己刚才一见昌叔，就感到亲切无比，彷佛一下子就回到了童年，这才扑上去紧紧抱住了昌叔。原因就是一看清了昌叔的脸面，就感到他和以前完全一样，根本没有变过。<p>　　刚才一上来，雷老骤见故人，热血沸腾，哪里来得及去细想？<p>　　可是这时，却越想越不对劲——他和昌叔分离，不是一百天，而是一百年！天下决没有人，可以一百年前与一百年后一个样子的。莫非他……不是人，是神，或者……是鬼，总之不是人！<p>　　雷老在说到这一段的时候，说得十分详细，不嫌其烦。原振侠一面听，一面皱眉，但是他总算耐着性子，没有再去打断雷老的话头。<p>　　而雷老说到这里，一面咳，一面喘气。他老人家的酒量之好，天下驰名，常自夸“李白斗酒诗百篇”，他“雷动九天斗酒，拳下再无敌手”。医生说酒可伤身，他老人家根本是喝酒不喝水的，身体所需的水分，皆自酒而来。这时，他一面咳着，一面又大大喝了好几口酒。<p>　　原振侠这才趁机说了一句话：“你后退，看看清楚不就行了？”<p>　　雷老伸手抹去了口角的酒，叹了一声：“我如何不知？可是我不敢啊！想想看，刚才要不是我眼花，昌叔的样子真是百年未变，我不知他是神是鬼，那……我不知如何才好了。”<p>　　原振侠没好气：“那你也不能老是抱着他不放手！”<p>　　雷老再叹一声：“是啊！”<p>　　当时雷老心中的疑惑渐增。他还是先不松手，只是叫了一声：“昌叔。”<p>　　昌叔答应着，雷老这时又问：“昌叔，你是成了神，还是变了鬼？”<p>　　昌叔笑了起来，用力把雷老推开，双手握住了雷老的双臂，像看小孩子一样地看着雷老。<p>　　人的年纪差别，十分奇怪，两个人若是相差十五岁，一个二十一岁时，已是成年人了，一个只有六岁，是小娃子。<p>　　但是岁月流逝，到了一个四十五岁，一个三十岁时，分别已不是那么大。再下去，一个八十五岁，一个七十岁，简直已差不多了。像昌叔和雷老那样，一个如果一百二十岁，一个一百零五岁，大家同是百岁老人，可以说再也没有分别了。<p>　　可是当时，昌叔仍然以望着小孩子的神情望着雷老，雷老也望着昌叔，也确然感到自己是小孩子——原因已经说过，因为昌叔的样貌，和他童年的印象，一模一样。<p>　　昌叔是一个身型壮健的庄稼汉，中国北方贫瘠的大地上，农民的生活之苦，决不是现代城市人所能想象。顶着太阳干活，迎着寒风赶路，人和野外的树木，没有什么分别。与大自然过分亲密的接触，使人的皮肤，也变得和树皮一样地粗糙难看。<p>　　所以，从二十岁到四十岁的人，看起来都差不多，昌叔也不能例外。<p>　　但是就算是四十岁，和一百岁还是有分别的。<p>　　雷老的视线，凝注在昌叔的脸上。他一遍又一遍伸手抚摸着自己的脸，又用发抖的手指，指着昌叔，一句话也说不出来。<p>　　昌叔笑，脸上现出十分深刻的纹路。但那不是老化的皱纹，只是艰苦的生活痕迹。他也抚着自己的脸：“奇怪，连我自己也奇怪，在这里，我不会老。小猪儿，我不是神，也不是鬼，只是一个不会老的人。”<p>　　昌叔说的话，每一个字，雷老都听得清清楚楚。浓重的乡音，令雷老感到无比的亲切，可是他却全然难以理解，人怎么会不老呢？<p>　　人要是不老，长生不老，那不就是神仙了吗？想当年，秦始皇帝，派了两千个童男童女，由徐福带着，扬帆出海，到蓬莱仙岛去求灵药，也无非是想图个长生不老。昌叔是服了什么仙丹灵药，才能这样。<p>　　一时之间，雷老张大了口，再也合不拢来，喉间咯咯有声，连他自己也不知道是想说些什么。不论他想说什么，这时都一句也说不出来。<p>　　昌叔又道：“一时之间，也说不明白。你要是愿意在这里住下来，也可以和我一样。虽然……你已经够老了，但也不会再老下去。”<p>　　雷老陡然震动了一下，一时之间，竟连一个好字也说不出来。<p>　　他并不是真的一个字也说不出来，而是剎那之间，他想到了许多许多的事。那许多事，一下子全涌上了心头。<p>　　他首先想到的是：这是什么所在？何以影影幢幢的全是鬼，只有昌叔是人？在这里住下了，是不是还出得去？要是出不去了，那又和死了变鬼，有何不同？<p>　　雷老不是首次想到死，人老了，自然会想到必然来临的死亡，越老，越不会恐惧死亡。可是又不死，又经年累月和鬼在一起，这不是很可怕么？<p>　　雷老心绪撩乱，四面看看，这才看清，昌叔带他进来的那间房间，是一间宽敞的石室。<p>　　石室中的陈设很简单，一块大石，算是床，还有石椅石桌。<p>　　雷老心思撩乱，那种心情，自然也反映在他的神情上。昌叔看了，只是淡然地笑：“我以为你已年过百岁，什么都可以看得开，放得下了。”<p>　　昌叔的话，像是当头棒喝一样，令得雷老不由自主，发出了“啊”的一声。他隐居在一个山坳之中，过的是表面上看来与世隔绝的生活，再无牵挂，超凡出尘。可是实际上，却并非如此。<p>　　他虽远在深山，自然有人会不断地找他，奉承他，逗他开心，讨他欢喜，送各种各样他喜欢的东西和食物给他。<p>　　那些人，或者有事情求他，或者是以前，甚至于是上代受过他的好处，更多的是他义子义女的后代，都把他当成了真正的祖辈。<p>　　那些人之中，有的是达官贵人，有的是富商巨贾，有的是专业人士，也有的是三教九流的人物，更有的是在社会上有潜在势力的人物，和武术界的各派高手。雷老在这些人的心目之中，都有至高无上的地位。<p>　　最重要的是，雷老十分欣赏自己这种地位——远在深山的一个孤老头子（他这样称自己），可是实际上，却有着无可比拟的影响力，这使他更有满足感。觉得比自己站在最前面，一呼百诺，冲锋陷阵时更加强而有力，有更高的地位。<p>　　这种情形，他自己再清楚也没有。要他真的和社会隔绝，在这石室中长生不老，他自然难以在一剎那之间，作出决定。<p>　　昌叔又笑：“好，你别急。看你身子这样壮健，一年半载，也不会就死。过些时日，我再来找你。”<p>　　这种话，举世之上，除了昌叔之外，也没有人敢这样对雷老说。<p>　　雷老当时除了点头之外，仍然是一句话都说不出来。<p>　　昌叔拉了他的手，走出了石室。一出石室，又到处全是灰蒙蒙的一片，影影绰绰，一层一层，看去不知有多少。雷老已知那不是人影，而是鬼影，可是心头也了无所惧。<p>　　不一会，眼前一黑，耳旁听得昌叔的笑声，渐渐远去。他忽然打了一个寒战，睁开眼来，自己却好端端地躺在床上。<p>　　雷老说到这里，定睛向原振侠望来。<p>　　原振侠明知自己说出意见，雷老的霹雳火脾气，可能就会发作，但他还是在喝了一大口酒之后，沉声道：“一般来说，若是有了像你这样的遭遇，突然之间，又发现自己躺在床上，都会把这段经历，当作是南柯一梦。”<p>　　或许是原振侠的话，说得十分委婉，雷老虽然面色一沉，但是并没有发作。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='32_3'>宇宙杀手 第03章</b><p>");

document.write ('　　陈昌再道；“原大夫已听小猪儿说过了，唉！他大号叫什么？总是改不过口来。<p>　　原振侠笑：“他叫雷九天，有一个很响亮气派的外号，叫‘雷动九天’。是一个大大出名的武术大家，大人物，了不起。”<p>　　陈昌扬了扬眉，有不相信的神情，喃喃说了一句：“真个那么了不起！”<p>　　原振侠没有搭腔，这时，他思绪还是相当乱。他想到陈昌说这玉蝉，他那里多的是。<p>　　玉蝉的用处是殉葬。中国人把玉蝉放在死人的口中殉葬，已有几千年历史，取其蝉鸣不绝之意——蝉这种生物，终其一生，不断地在发声鸣叫，大抵是想人死了之后，不致于哑口无言。<p>　　而雷老又把昌叔所在之处称为“古墓”，看来真有点道理。<p>　　原振侠摊开手来，又向那玉蝉望了一眼：“这就多谢了，昌叔。听雷老说，你有点困难？”<p>　　他收了人家的厚礼，自然不等对方提出，就自己先说了，好立刻说到正题。<p>　　陈昌皱起眉：“是……很麻烦。奇怪，小猪儿不是说有盖世武功吗？怎么他不敢单独出马，还要拉上你？原大夫你年纪轻，这……”<p>　　他说到这里，言词支吾，竟大有不相信，原振侠有能耐可以帮助他之意。<p>　　原振侠知道，自己面对的这个人，发生在他身上的事，一定是前所未有之奇。而直到现在为止，自己对要面对的究竟是怎么一回事，还一无所知，非从头了解不可。<p>　　所以，他把那玉蝉放在上衣的袋中。（他没有穿睡衣睡觉的习惯——原振侠要是睡觉要穿睡衣，那还叫原振侠吗？）那玉蝉隔着薄薄的衣料，竟然仍可以把那股淡淡的暖意，传到他胸口的肌肤上。<p>　　原振侠过去，满满斟了两杯酒，一人一杯，再请陈昌坐了下来。<p>　　这时，他又想到，门外还有两个“鬼跟班”在，要是有什么人经过撞见了，也不很好。所以，他又向门口，望了一眼，迟疑着：“你那两位朋友——”<p>　　陈昌呷着酒，若无其事地道：“他们跟我来拜见你，这才给你看到的，别的人，看不到他们。”<p>　　原振侠心中苦笑，心想原来见到鬼，还是一种荣幸，等闲人是见不到的。<p>　　陈昌说了那句话之后，双手转动着酒杯，半晌不语，像是不知道如何开口才好。<p>　　原振侠耐着性子等着。直到一杯酒喝完，陈昌才叹了一声：“原大夫，我的经历遭遇，实在是奇怪得难以……向人说……”<p>　　原振侠摊了摊手：“不要紧，你只管说。我相信你的经历再奇，也奇不过我——我曾灵魂离开身体，到了不知什么地方，再回来的时候，身体已换了一个新的。”<p>　　这件奇遇，原振侠十分引以为豪，所以常常举出来，作为他经历之奇的例子。<p>　　陈昌听得张大了口，合不拢来。过了好一会，他才连连点头——也不知是同意原振侠的话，还是另有用意。<p>　　他吸了一口气，原振侠又替他斟满了酒——他不知道陈昌的酒量如何，但是知道这种英国麦酒，对中国北方大汉来说，两三斤不算什么。<p>　　陈昌又想了一会，才道：“长话短说，当年我逃荒，又遇上了拉夫，被拉进了绿营，去打回子。”<p>　　原振侠呆了一呆，因为陈昌的这番话，确然要消化一番，才能明白。<p>　　首先，要知道时代背景——那是至少一百年之前所发生的事了。<p>　　算起来，那是清朝同治年间的事。他提到的“绿营”，是清兵的军营，就是在清装电影中常可以看到，制服的胸前有一个“勇”字的那种兵丁。<p>　　那就是说，他在逃荒的途中，叫人当壮丁拉了，强迫着去当兵了。<p>　　而当兵的任务，是“打回子”——那时，太平天国和东路的捻军造反，多半已经以失败告终；而在大西北，黄沙漠漠，天苍苍野茫茫的地方，又有西路捻军兴起。西捻和回族人的关系十分密切，所以简单地说，就叫“打回子”。<p>　　这些，都是中国近代史中相当重要的事。而且那个时代，兵荒马乱，天下不太平，人命如草芥，是中国无数苦难年代中，较为突出的一个时期。<p>　　原振侠花了几秒钟，消化了陈昌的第一句话，向陈昌点了点头。陈昌有点不好意思，可是神情却十分佩服：“原大夫究竟是读书人，这种陈年旧事，也一听就明。我对小猪儿讲，他就不明白。”<p>　　雷老的生活阅历虽然丰富，但是不读历史，自然也无法知道所有的天下大事。<p>　　原振侠点了点头，示意陈昌继续说下去。<p>　　陈昌脸上的肌肉，忽然抽动了几下，他接下来的话，道出了他面肉抽搐的原因。<p>　　他道：“那仗打得……人和人杀得都红了眼，也不知道为什么要杀人。刀在你手里，也在别人的手里，你手里的刀不去砍人，别人的刀就来砍你，所以你要拚命去砍人……我第一次开仗，就明白了这个道理……可是我却不知道一刀砍下去，从人的身体中，可以涌出那么多血来……”<p>　　他双手用力在脸上抚摸着，又在面前挥动着双手，像是想把那可怕的记忆赶走。<p>　　原振侠知道，那至少是一百年前的事了。他一回想起来，还是这样可怖，可知当时的情景，是如何惨烈骇人。<p>　　陈昌停了一会，才又道：“我打仗勇，不到半年，就升了，带着十来个兵。一次，遇上了回子的马队，回子在马上，往来奔驰像旋风，手中钢刀挥动像闪电。回子的马刀锋利得……我从来也没有见过那么锋利的刀，没有什么砍不断的。一刀把人头劈开，两半边的头，眼睛还能眨动！一刀把人斜砍成两半，是常见的事……”<p>　　陈昌描述着，用的是十分原始的语言，所以听来也就格外血淋淋。<p>　　原振侠听得很不舒服，就阻止了他一下：“行了，不必说得太详细了。”<p>　　陈昌却大提抗议：“详细？原大夫，沙场上，成千上万的人是怎么死的？我连万分之一都没有说上来。”<p>　　原振侠苦笑：“我知道，在沙场上，人命比泥还贱，总请你长话短说。”<p>　　陈昌吸了一口气，又喝了一口酒，这才道：“好，我那一小队人，转眼之间，就只剩下了我一个，死的全部都肢体不全。我在一个回子挥马刀，向我砍来的时候，架了一刀，仗着力气大，顺势把那回子的手腕抓住，拖下了马来，上了他的马，没命也似地逃！那一队回子，就在我身后，哗啦啦地追，眼看要是追上了，非被他们的马刀，砍成了肉酱不可。”<p>　　陈昌说得又紧张又激动，可是原振侠却并不为所动。<p>　　因为他知道，当然没有追上。陈昌没有死在回族骑兵的马刀之下，他活了很久，超过一百年，和他同时代的人全都死光了，他还活着。<p>　　原振侠急着想听，他如何和鬼魂住在一起的经历，所以绝不搭腔，好让他把这经历尽快说完。<p>　　陈昌轻皱着眉：“那时，正是夕阳西下时分，我朝西逃，血红的落日，就在我的前面。后面的马蹄声越来越近，忽然之间，眼前突然一黑，大团乌云，铺天盖地，把整个天都布满了。轰隆的雷声，一个一个焦雷，格辣辣地打下来，每一个都像打在人的头上。”<p>　　陈昌说到这里，向原振侠望了一眼。<p>　　原振侠豁出去了，心想，你喜欢慢慢讲，那就慢慢讲吧。所以他非但不再催促，反倒问了一句：“有雷必有电，那闪电呢？”<p>　　陈昌一听，大有忽然遇到知己之感，伸手在自己的大腿上用力一拍：“可不是，闪电自空中直射下来，像是一道一道的灵蛇，打得人眼花撩乱。我一面逃命，一面心想，回子马队该撤队回去了吧？可是回子硬是咬上了我，一直在后面追。”<p>　　陈昌叹了一声：“这些回子追我，是想杀我，但结果，是造成了我的一段奇遇。”<p>　　原振侠大是好奇：“你正在逃命，忽然有一群鬼魂来救了你？”<p>　　陈昌道：“不是，那时，天色越来越黑，简直伸手不见五指。我看到前面，像是有一个峡谷，我急中生智，心想在平地上没有地方躲，奔进山去，找个地方躲也容易得多，所以就策马向那峡谷驰去。<p>　　“就在马驰到峡谷口时，那抢来的马，突然一声惨嘶，前腿跪了下来，把我掀得滚进了峡谷。<p>　　“也就在这时，天上异声大作，那种声响，真像是天整个塌了下来。也不知发生了什么事，只是听得轰轰哗哗，什么样的怪声都有。也是我命不该绝，恰好滚到了一块突出的大石之下。<p>　　“才一躲到了那块大石之下，就听得万马奔腾之声，起自天上，像是有成千上万的天兵天将，杀到凡界来，却原来是自天降下了冰雹。那雹子大的，大得如斗，小的也如拳，在半空之中，互相敲击，那声音，就是雹子自天而降时所发出来的。<p>　　“这样的雹子一下，我就知道那一小队回子，非被砸成了肉酱不可。我心头乱跳，神仙菩萨乱叫，也不知道像我这样的小兵蜡子，怎么能蒙上天护佑，会大难不死。”<p>　　原振侠听得他讲到这里，也不禁大是感叹人的生死由命——他要不是恰好滚跌在一块大石之下，自然也早已死于非命，尸骨无存了。<p>　　可是一切全凑合得那么好，连刻意安排都做不到的事，一起发生在他的身上。<p>　　陈昌吸了一口气：“那时，除了雹子落下来的时候，闪闪生光，有一点光亮之外，一片乌黑。我躲身的那石坳，恰好只能容我一个人。渐渐地，我觉得不对头了，先是寒气攻心，再是声响没有那么震耳，我伸手向前摸，摸到的，全是滑溜溜的冰雹——”<p>　　原振侠听到这里，不禁失声道：“你被冰雹封在石坳之中了！”<p>　　陈昌连连点头：“我当时很慌乱，过了一会，才弄明白发生了什么事。我是被冰雹封在石坳中了，雹子还没有停，不知会下多久，也不知会积多厚。虽然说是六月伏暑，可是积了好几尺厚的雹子，要化开变水，也得三五七天。我被封在这石坳之中，也是凶多吉少！<p>　　“可是，也实在没有别的方法可想，想向外推，如何推得动！只好被困着等，不知等了多久，肚子饿了，就挖了一两块小雹子，放在口中咬嚼着，也不知天日，约摸过了三天。”<p>　　原振侠心想，天下有被雪崩围住了的人，绝少听到有人被冰雹困住了的。陈昌这段经历，也可以说是稀奇古怪之极了。<p>　　陈昌又道：“冰雹倒是在溶，可是白天溶了，晚上又结成。冰水浸进来，我全身都湿，动一动，碎冰片就向下直掉，三天过去，已是奄奄一息了。<p>　　“那时，我连神智都不清楚了。所以，当我忽然看到眼前有人时，我以为自己大限已到了。”<p>　　原振侠听出了不是来，他一挥手：“等一等，你不是说那石坳只能你一人容身，如何你还能见到有人！”<p>　　陈昌道：“奇也就奇在这里，我确然见到了眼前有人，只是看不清楚。我急叫：救我！救我！却见眼前的人越来越多！”<p>　　原振侠没有再说什么，因为陈昌又说了他神智不清，自然甚么都可以看得到了。<p>　　昌叔又望了原振侠一下：“那些人，我和他们相处了那么多年。当时看出来，只当他们是人，后来，才知道他们是鬼！”<p>　　原振侠的心中，满是疑问，他只问了一个：“你是如何会讲鬼话的？”<p>　　陈昌呆了一呆，他像是绝未想到过这个问题，所以不知如何回答。原振侠又把问题重复了一遍，陈昌这才眨着眼：“我从来没和他们说过话！”<p>　　原振侠又好气又好笑：“这象话吗？你和他们——”<p>　　陈昌道：“我和他们……嗯，是了！开始的时候，我对他们说话，可是他们都不出声，我就只好打手势，打着打着，他们也回我手势。时间一久……你知道我和他们相处有多久……自然双方都互相明白了对方的意思！”<p>　　他在这样说的时候，一直望着原振侠，神情很焦灼，唯恐原振侠不明白。<p>　　原振侠倒是明白了，他和那群“鬼”之间，自己创造了一套“手语”。经过了几十年，双方之间，自然都可以藉此交谈了！<p>　　原振侠又问了一个关键性的问题：“你就没有问一问他们，究竟是什么？”<p>　　昌叔的眼睛睁得更大：“他们是鬼啊！不是鬼，还能是什么？”<p>　　原振侠吸了一口气，他对眼前这个曾有那样奇遇的陈昌，总算有了更进一步的了解。这个人的遭遇离奇，年纪虽老，可是他的知识程度，至多还只是一个老农民的水准。他认定了那些人影是“鬼”，就不再去想别的！<p>　　然而，原振侠自己问自己：如果那不是鬼，那么又是什么呢？<p>　　他不禁苦笑——因为以他的知识程度，他也绝答不上来，只好承认他们是鬼！<p>　　原振侠问了第三个问题：“你有没有进入一只大箱子，在那箱子中，有许多按钮……什么的？”<p>　　原振侠之所以问这个问题，是由于他想起了，那位先生记述过的一段经历——有一个如大箱子的装置，可以使人的生命，作“分段式”进行。那位先生就见到了一个，当年在上海作歹的小刀会头目！如果昌叔的遭遇也与此相伺，那自然不足为奇了！<p>　　可是陈昌一听，大摇其头：“什么大箱子？没有，人进大箱子干吗？又不是躺进棺材中——是的，不是你提，我那么多年，竟没有想到过，那古墓里……没有棺材。真怪，坟墓不是总该有棺材的吗？”<p>　　原振侠见他反倒问起自己来了，不禁有点啼笑皆非：“我怎么知道？我又没有去过？”<p>　　陈昌盯着他说：“你总会去的——要是你答应帮助我，帮助我们的话！”<p>　　陈昌已经说了很久，可是他“从头说起”，仍然未曾说出他遭到了什么困难。<p>　　从他的话中听来，困难似乎不单是他个人的事，而是他们的事：他和那群鬼都有了麻烦！<p>　　陈昌望着原振侠，原振侠作了一个手势，示意他继续说下去。<p>　　陈昌喝了一大口酒，清了清喉咙，这才道：“当时我只当自己死了，魂魄已进入了阴曹地府，以为看到的那些人影是鬼，和我一样。当时我想到的事十分可笑，我在想，那些鬼，如果是回子变的，他们是不是还会杀我，我是不是还会去杀他们？”<p>　　陈昌说着，忽然问出了这样深奥的一个问题来，倒令得原振侠愕然——这个问题，原振侠也答不上来。人生在世，为了种种原因，你对付我，我对付你，各种各样的手段，无所不用其极。<p>　　可是，人人都知道自己一定会死——人人都会死，死了之后，是一了百了，还是继续你对付我，我对付你？如果人死了之后，一了百了，那么在短短不过百年的生命历程之中，对付来对付去，又有什么意义呢？<p>　　陈昌等不到原振侠的回答，就继续说了下去。他先发了一句牢骚：“反正做人也受够了苦，死我倒不怕，我就问他们是什么人——<p>　　“那些鬼不会说话，他们一直没出过声。对了，倒是他们先向我打手势，我就跟着他们走。黑漆漆地，风也不见了，沙也不见了，冰雹也不见了，回子也不见了，静得出奇。我就是在那时，肯定了他们是鬼的，因为听不到呼气吸气的声音，只有我一个人在呼吸！”<p>　　陈昌的叙述，有时很详细，详细得过了头，有时也十分含糊。原振侠也知道，那不是他故意的，而是那么多年来，他都无法真正弄清楚。<p>　　陈昌继续道：“我跟着他们走，就到了那个古墓之中。那时，我知道自己没有死，是人，而那些……是鬼。从此以后，我就……与鬼为伍了，哈哈！哈哈！”<p>　　他打了两个“哈哈”，来自嘲多年来“与鬼为伍”的日子，倒也恰当。<p>　　原振侠还有很多问题要问，可是也得整理一下，不然，真不知从何问起才好。<p>　　他和陈昌对望着，看出陈昌的神情十分诚恳。原振侠挥了一下手：“在那里，你不饮不食？”<p>　　陈昌伸手抓头：“我也不明白，我不饿也不渴。他们，他们……他们……”<p>　　他连说了三声“他们”，却没有下文，神情之间，大是犹豫，但还是一咬牙：“他们给我吃一种东西，小小的一粒，也不用嚼，吞下去，就不饿不渴，人也有气力，不会老，日子过得快。”<p>　　陈昌已经把他的“生活”形容得够详细了，可是原振侠仍然难以想象。<p>　　他本来想问“现在你究竟遇到了什么麻烦”的，但是一转念间，他又改了口：“你是什么时候，发现自己不会老的？”<p>　　陈昌伸手，在他自己的脸上抚摸了一下：“好久了，我一生没过安乐日子，难得和他们在一起，安安稳稳，真的是天塌下来也不必怕。开始的时候，不免有些忌惮，但很快就习惯了。那古墓很大，我到现在，只怕还没有走遍，有的地方漆黑，我也不敢进去。古墓中又有各种各样的……珍宝，我虽然不识货，可是也知道那全是好东西，也不知道过了多久，我才有了……贪念……”<p>　　他说到这里，现出十分忸怩不好意思的神情，想是为自己有了贪念而自责。<p>　　由此也可知他十分朴实，那也就表示他说的一切，虽然匪夷所思至于极点，但也都是他真实的经历。<p>　　陈昌喝干了酒，原振侠再给他添上，陈昌继续道：“我想，这些都是很值钱的东西。我带些出去，变了银子，不但可以大鱼大肉地吃，也可以买田讨老婆，也过过财主佬的日子，那有多好！”<p>　　他说到这里，向原振侠望来。原振侠道：“那是人之常情，不足为怪。”<p>　　陈昌笑得有点害羞：“一起了这念头，就再也耽不住了，和他们商量，把那些珍宝给我一点，我表示要离开。他们倒没有阻止，只是告诉我，我不会喜欢外面的日子。可是既然我要出去，就可以出去，不过他们要有两个……跟着我，方便我随时想回来，可以带路。这里，没有他们带路，根本进不来。”<p>　　原振侠听到这里，不禁哑然失笑——他在雷九天的叙述中，一直把跟在陈昌后面的鬼，当成了跟班，却原来还有这样的作用。没有了他们，陈昌根本出不来，出来了，也回不去！<p>　　陈昌道：“我当时就发急。你想，世人没有不怕鬼的，我要是到哪儿都带着两个鬼，那别说买地娶老婆了，一出现，就会被人当妖怪，淋黑狗血！”<p>　　原振侠想想他的处境，也确然尴尬得很，不禁失笑。陈昌也跟着笑：“可是他们告诉我，要是我不想别人看到他们，别人就看不到他们！”<p>　　原振侠听到这里，顿一扬手：“等一等，你刚才说的是，他们不让人看到，别人就看不到他们！”<p>　　两种说法是有出入的，陈昌眨了眨眼：“我想什么，他们都知道。”<p>　　原振侠呆了片刻，如果是这样的话，那么就没有不同了。他们能知道陈昌的心意，这是不可思议再加上不可思议，怪之极矣的现象！<p>　　陈昌吸了一口气：“若是能这样，我自然高兴。想想，那等于是我想要有两个鬼出现，鬼就会出现，我岂非成了伏鬼的钟馗了？”<p>　　原振侠点了点头，表示具有这种能力，确然是十分有趣的事。<p>　　他又忽然想到，传说中的钟馗，与鬼为伍，有役鬼的本事，是不是钟馗和陈昌有相同的经历？<p>　　他觉得自己越想越远，眼前陈昌的怪异遭遇，已经不知是怎么一回事了，还是别再去探索钟馗的事了吧。<p>　　陈昌继续说他的情形，原振侠更听得惊讶不已。陈昌道：“我藏了一些珍宝在身，总以为他们一带我出去，就是当日我躲回子追杀的那个峡谷之前。可是却不是，等我身边的黑暗消失，竟是灯火通明，是在一条极大的大街上。那灯啊，亮得比天上的月亮还亮，而且没有火，不闪，邪门得很——”<p>　　陈昌一口气说下来，原振侠听得懂他的话，但必须要迅速地思索，不然，就根本不知道他在说什么。像这几句话，就表示他在不知不觉间，在古墓中已耽了好多年了。他见到的灯，是他从来也没有见过的电灯，不再是火把和灯笼了。<p>　　陈昌连连吸气：“而且，人也没有了辫子，还好，说的话我还听得懂。一问那地方，竟是徐州——离我家乡不远，可是我却没到过。再问是同治几年，差点没叫人当疯子办，说是民国都快二十年了！”<p>　　徐州是江苏省北部的重镇，在历史上十分重要，历来是兵家的必争之地。但那里并不算是什么大城市，也不是十分繁华，在民国二十年（公元一九三一年）左右，只怕还相当落后。但是看在从来没有见过世面的陈昌眼中，已经是了不起的豪华了。<p>　　陈昌说：“我至少有十天，头晕眼花，根本不知发生了什么事，做人像是做梦一样。嗯，还是从头说，我身在大街，回头看，两个送我出来的……就不远不近跟在我后面，我才放了点心。我做梦一样……走了好久，才敢找人说话。”<p>　　陈昌的那段经历，十分有趣。若不是有这段经历，他不会回到古墓去，一定会留在外面继续他的生活，也就不会有日后的种种变化了。<p>　　陈昌在一家大酒楼前站定了脚步，酒楼中传出来的气味，应该是阵阵肉香酒香才是。可是在他闻来，却是一股难闻之极的气味，中人欲呕。他才张望了一下，就急忙走开去，走得急了一些，一下子撞在一个人的身上。<p>　　陈昌还没有看清被自己撞中的是什么人，只是在一撞之下，他系在腰际的一只小布包，跌了下来，就急忙弯身去拾。那小布包中，包的就是他自古墓中，带出来的一些他认为值钱的珍宝——据他说，古墓中这种东西很多，晶亮晶亮，看起来和听说过的珍宝相类，可能很值钱，所以他才带了点在身上。<p>　　当时，布包有点散开来，他略打开了些，再把它包好。那时正在大酒楼门口，灯火通明，他在摆弄布包期间，就有宝光流动，自布包中露了出来。<p>　　这时，陈昌就听到了就在他的近前，有人发出了“咦”的一声响。<p>　　抬头看去，看到他身旁站着一个胖子，正瞇着眼，盯着他手中的布包看。那胖子一身宝蓝色的绸袍，在袍襟上有一条老粗的、黄澄澄的金炼，一望而知，是一个财主。<p>　　陈昌知道，那多半就是自己刚才撞中了的人。想向他道歉，胖子已抬头向他望来，神情讶异莫名。<p>　　陈昌那时的模样，也确实叫人吃惊。他不知道自己身在古墓之中，一晃已快六十年了，外面已发生了天翻地覆的变化。所以，他仍然留着辫子，而前额上，却也已长出了头发来。他把辫子盘在顶上——在清朝，那是最普遍的打扮，但到了民国二十年，就变得古怪了。<p>　　他满脸都是乱蓬蓬的胡子，长短不一。身上穿著一件灰袍，是在古墓中找到的，也不知是哪一朝哪一代的式样，总之样子怪异莫名。<p>　　那胖子打量他，一面现出吃惊的神情，一面不由自主，后退了两步。<p>　　可是胖子的神情十分怪，一面极吃惊，一面却又现出很不舍得离去的样子，欲退又止。<p>　　陈昌先开口：“对不起，撞着您老了！”<p>　　胖子一听，就吁了一口气。<p>　　这胖子是一个相当有名的人物，他是徐州，也是长江以北，黄河以南，最大的联营当铺，恒大当铺的东主。恒大当铺是方圆五百里出了名的当铺，尤精于鉴别金珠宝贝、古董字画。自东主以下，大朝奉、二朝奉，甚至三朝奉的一个鉴定，也可以令天下信服。<p>　　这胖子姓周，有一个外号叫“神眼无虚”。他就以“无虚”为号，久而久之，也没有人记得他的原名了。<p>　　他后来对人说那晚遇到陈昌的经过：“在大酒楼门口，叫一个人撞了一下，正想骂是哪一个莽汉，一抬眼，看到那汉子手上，冒起一团火，闪得我睁不开眼——我的妈呀！哪里是火，敢情是那汉子手中，一包宝物冒出来的宝光。那种火一样的宝光，闪得我心往外蹦，我见过的珠宝珍奇还少了？可是那种宝光，只在古籍中看到过，小时候听老人家说起过，说是极西之地所产的红宝石，最罕有的称为‘火齐种’，就会有这种光，珍罕无比。连当年慈禧老佛爷，听说有这样的宝贝，下旨要找，到她归天，也没能找到一颗！”<p>　　一个毕生浸淫在奇珍异宝鉴别行业中的人——尤其是在近二十年来，清廷覆亡之后，深宫中的珍宝，大量流传出来，周胖子就曾好几次，被人专程请到北京、天津去，鉴赏珠宝。各种珍奇的宝物，经他过目的，多至不可胜数。<p>　　江湖上传说，若是某翁或某人，藏有什么宝物，未曾经过“天”，“神”、“法”三眼鉴定的，就必然不会是什么真正的珍品。<p>　　这“三眼”之中，“神眼”就是周胖子。另外两“眼”，是另两位珍宝鉴赏家，和这个故事全然无关，所以不提了。<p>　　所以，周胖子一看到了那汉子手里冒起的火光，一下子认出了那是什么东西，心痒难熬，一颗心几乎没从口中直跳了出来！<p>　　可是，他抬头一看清了对方的模样，却又不免大吃了一惊。陈昌的样子如前述，周胖子事后对人说：“这眼前的那大汉人不像人，鬼不像鬼，又像是江洋大盗，又像是深山野人，竟全然不知他是什么路数？要不是他先开口，而且说话很是客气，我真不知如何招呼他才好！”<p>　　这时，陈昌已包好了布包，手中的“火光”也消失了。他一面道歉，一面把布包系向腰带上——这是一种乡下人放置东西的习惯，看得周胖子几乎不相信自己的眼睛。<p>　　周胖子十分精明能干，在这样的情形下，他处事仍然十分有条理。他先手按胸口——心跳剧烈，令他的心口有点发痛。然后他道：“壮士，可是有些好东西，想找买主？兄弟我是恒大当铺的东主，姓周。”<p>　　做穷人有一个好处，知道什么是“当铺”。而且恒大当铺立店逾百年，就在陈昌家乡不远处，陈昌倒是听说过的。一听之下，大喜过望，忙道：“是！是！”<p>　　周胖子向酒楼一指：“进去找个雅座，一面喝酒，一面详谈如何？”<p>　　陈昌虽然感到酒楼中发出来的味道，十分难闻，但总不成就在大街上谈买卖，所以又连连点头。<p>　　一进酒楼，各人见了周胖子，无不殷勤致意。陈昌心知他这个当铺老板，货真价实，心中更是高兴。<p>　　只是进了饭店之后，像是进了臭坑一样，难受之至。不过他是苦出身，也可以忍受。<p>　　在一个小小的雅座坐定，周胖子点了酒菜，吩咐一起上来，再也不能有人来打扰。酒菜齐了之后，陈昌对着菜皱眉，只觉奇臭无比，厌恶之情，溢于词表；对酒，倒是和平日一样。<p>　　周胖子一看到这种情形，更猜不透陈昌的来历了，心想莫非是宫里来的人？不然，何以那么好的菜肴，也看不上眼，而且，头顶又盘着辫子！<p>　　周胖子屡劝，陈昌只喝酒不进食。被劝得急了，他说了一句：“这……几盘东西，怎么能吃？我不饿！”<p>　　他确然不饿，而他这样说，听起来倒像是桌上的菜太差，不合他进箸。这话口气之大，连周胖子也不敢说什么了，又命撤了下去，陈昌才敢大口透气。<p>　　周胖子已是心痒难熬之至，搓着手：“老哥要出让的东西，可以……看一看了吧？”<p>　　陈昌一口答应，自腰上解下布包来。一解开，周胖子一看之下，剎那之间，血往上冲，满脸通红，可是一下子又心脏收缩，脸色发青。<p>　　他双眼发直，张大了口，口涎就那样流了出来，吓得陈昌不知发生了什么事，他伸过手去在周胖子“人中”上重重捏了一下，周胖子才回过神来。<p>　　陈昌人不笨，他带出来的几样东西，分开来放。这时展示的，只是其中一件，已经使周胖子遭到了这样的震憾。幸好是如此，若是一起取出来，周胖子非心脏病发，命丧当场不可！<p>　　陈昌其实一点也不识货，他生活贫困，别说是各类珍宝，一生之中，连碰到黄金的机会都没有，能摸上一下白银，已经很不错了。可是各类珍宝，之所以会成为珍宝，当然是它们本身具有极度的魅力，吸引人，使人自然对它如痴如狂地喜爱，认为那是天地间精华之所聚。若不是有那样的优点，怎么会千古以来，令那么多人为它追逐不休？<p>　　所以，当陈昌在那古墓之中，发现有许多宝物之后，他也为之震撼不已。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='32_4'>宇宙杀手 第04章</b><p>");

document.write ('　　当然，他的感受，不如锦衣玉食惯了的豪富。他看着那些宝贝，自然觉得那些东西美丽得惊心动魄，可是对他这个长年累月，在饥寒交逼中过日子的人来说，一盘老大的珍珠和一盘五花肉让他来选择，饥肠辘辘之时，他自然会舍珍珠而就猪肉的——由此可知，珍宝再动人，性命还是比它重要，由此也可知，世上颇有些人，舍生命去求珍宝的，是如何愚蠢？<p>　　但是周胖子却和陈昌的情形，大不相同。在他的眼中看出来，珠宝岂止是原始的美丽而已，还有它们社会上的价值——在周胖子看出来，珠宝等于巍峨巨宅，等于良田十顷，等于婢仆成群，等于锦衣玉食，等于美女如云，等于一呼百诺，等于一个人生活上所享受的一切！<p>　　那自然又有了不同的意义。<p>　　那时，陈昌解开了布包之后，周胖子就神为之夺，气为之窒。他的一双眼睛，本来已被他脸上的肥肉遮得只剩下了一道缝，可是此际，却睁得老大。<p>　　他的脸色通红，一半是由于极度的兴奋刺激，一半是被那血一样红的宝石，所发出的火焰一样的光芒映红的。<p>　　他真识货，料得一点也不错，那是极西之地所产的红宝石，史书上称为“火齐种”。宝石并不大，最大的一颗，才如大拇指，被雕成一只神态威猛的狮子，可是看起来，这狮子其大如拳——因为它所发出的红光，凝聚上同实质，如一大团烧红了的炭，可是却又通透晶莹。<p>　　除了一只大狮子之外，另有九只大小不同的小狮子。最小的那只，才如黄豆般大小，可是一样神态如生。<p>　　这还不算，更难得的是，十只大小狮子之间，竟都有极细的，同是红宝石的链子连着。<p>　　周胖子虽然一颗心差点要从口中跳了出来，但他还是一下就看出来，那链子，是从原坏石雕出来的。也就是说，本来是一块大红宝石，巧手高匠把它雕成了十只大小不同的狮子，而互相之间，又有细炼相连。单是这份工艺，已是烁古震今，无可比拟的了。<p>　　陈昌虽然不识货，可是周胖子的神情，他看在眼里，都能知道那代表了什么。<p>　　在周胖子看了半天，呼哧呼哧透气，胖脸上汗珠沁出时，陈昌才问了一句：“周老板，这玩意儿，还算值钱？”<p>　　周胖子直到这时，才吁了一口气，连忙取过一只碗来，把宝物覆上。宝光敛去，他才能定过神来，哑着声问：“你想换多少钱？”<p>　　陈昌大大喝了一口酒：“我也不知道，我苦了许多年，后来又……”<p>　　他并没有向周胖子说，他被一群鬼带到古墓去的经历，吞了一口口水，继续说他的愿望：“我只想过过……财主的日子，住大屋子，穿绫罗绸缎的衣服，有良田……很多，有人供我使唤，还有……女人……好看的女人……和好吃的鱼肉……”<p>　　说到“好看的女人”和“好吃的鱼肉”之时，他不由自主，吞了几口口水，举起杯来，一饮而尽。<p>　　周胖子连一眨眼都没有，就立即道：“你说的这些，你都可以有，连你没说过的，你都可以有。”<p>　　陈昌大喜过望。<p>　　在酒楼中有了这样的约定，周老板当晚，就把陈昌带到了自己的家中。<p>　　原振侠听陈昌叙述到这里，他并不是不相信陈昌的话，但是都充满了疑问。他脱口先问的一句是：“你那两个鬼朋友呢？”<p>　　陈昌道：“我当时，高兴得像是一步登了天，忘记他们了。后来定了下来，一想起他们，他们就会出现。”<p>　　原振侠接下来的疑问是：陈昌只展示了一件宝物，就几乎已可以拥有他梦想中的一切。这一切，对一个生活贫困了半辈子的人来说，是莫大的诱惑，他应该从此，就享受着那种豪富的生活才是。<p>　　可是看起来，又不是这样，陈昌并没有过他梦寐以求的日子，而是又回到了古墓之中。可知其中又有一些事发生——发生的是什么事呢？<p>　　这个问题，似乎无从问起，只有听陈昌说下去，才能明白。<p>　　所以他终于没有问出来，只是作了一个手势，请陈昌说下去。<p>　　陈昌到了周胖子的华宅之后所发生的事，若是详细写起，本身就可以单独成一本书，而且，大具警世的作用。但是可惜会很闷，所以从略。<p>　　周胖子心中知道，要满足陈昌的那些要求，就算他长命百岁，花费的钱财，也不及那串红宝石狮子的百分之一。所以周胖子对陈昌的供养，真的远远超过了陈昌所提出的要求。<p>　　于是，陈昌就进入了他梦想的生活之中，但是，一切和他想像的全不一样。当他没有肉吃的时候，一闻到肉香，不但口水泉涌，而且全身都会抽搐。可是这时，不论多么好的食物放在他面前，他都感到了一阵阵的恶臭——周胖子指天罚誓，那是御厨的烹调，可是陈昌一样掩鼻。而且他根本不饿，肚子一点饥饿的感觉也没有，自然什么也不想吃了。<p>　　周胖子供给陈昌的绫罗绸缎，那更不必说了。可是陈昌穿在身上，却说不出来的不舒服，如同芒刺在背，坐也不是，站也不是，躺下来更难过，全身似痛非痛，似痒非痒。直到换上了他的旧衣服，他才松了一大口气，有整个人都回来了的感觉。<p>　　女人——周胖子替他准备了各种各样的女人，有黄花闺女，有熟透了风情的，有的侍浴，有的侍寝。以往，一想到了女人，陈昌就会血脉贲张，全身都会冒火，会迸裂。可是这时，女人的纤指一碰到他，他身上就会起肉痱子。<p>　　雪白粉嫩的娇娃在他的怀中，他连紧抱一下的兴趣也没有，只想把娇娃推开去。在他眼中看来，周胖子领来的女人并不是不好看，可是他根本不想要。<p>　　他曾想拥有田地，许多许多，周胖子带着仆从，和陈昌一起，前呼后拥，到陈昌的家乡去。到了熟悉的环境之中，想起自己以前在这里，上无片瓦，下无立锥，如今他可以要多少就有多少，他也不免有过一阵子激动。<p>　　但是激情过了之后又如何呢？他就算有了千顷良田，又怎么样呢？他根本没有亲人（有一个“小猪儿”，早已失散了），也不会有子女，田地给谁来享用？自己能用得了多少？又能用得了多大？<p>　　当他想到这一点的时候，他自然心灰意冷，挥了挥手就离开了。<p>　　这一来，轮到周胖子发急了。因为陈昌什么都不要，他就无法得到那一串红宝石狮子了。<p>　　他几乎没有在陈昌面前跪下来。陈昌感到很疲倦，告诉他：“明天，我明天会有决定。”<p>　　周胖子在当晚，曾想过了几百种方法对付陈昌，包括把陈昌暗杀了，毁尸灭迹。<p>　　陈昌当然不知道这些，他在当晚，想那两个鬼朋友，等到鬼朋友在他面前出现的时候，他就问：“为什么会这样？为什么以前梦想的享受，以为是快乐的泉源，但竟然没一样再有兴趣？非但没有兴趣，而且还厌恶，一拥有，就痛苦莫名？”<p>　　原振侠在听到这里的时候，又作了一个手势，示意陈昌暂时停一停。因为他思绪紊乱，需要静一下。<p>　　这时，原振侠想到的是，陈昌说过一句话：“他们知道我在想什么”——这句话曾令原振侠震动。那些鬼，能知道陈昌在想什么，自然也可以让陈昌知道他们在想什么，那是一种交流。<p>　　陈昌一直以为他和鬼的交流，是*打手势来进行的，那是他的误解——像那个如此复杂的问题，如何能凭手势，来使对方明白？<p>　　当然，另有交流的方法，那是思想上的交流！<p>　　一想到这一点，原振侠就大为兴奋。鬼神的本领，当然不是人所能及，但这种知道人的思想，又可以使人知道他们思想的本领，原振侠却并不陌生。他曾许多次和外星高级生物打交道，都是采用这种方式进行的。<p>　　陈昌遇到的那些鬼——现在有两个就在门外，根本不是传统观念中的鬼，而是外星的高级生物！<p>　　是来到了地球的外星人！<p>　　有许许多多外星人来到了地球，在地球上的活动方式，各有不同。这一种外星人，就以接近鬼魂的方式活动，所以被陈昌当成了鬼，也被雷九天当成了鬼！<p>　　一想到了这一点，原振侠豁然贯通，大是轻松。他用力一挥手，道：“昌叔，请你那两位朋友进来吧，我已经知道他们的身分了……”<p>　　陈昌的神情讶异之极，望着原振侠，不住眨眼。原振侠再说了一遍，陈昌才道：“我……已快说完了，你不等我说完吗？”<p>　　原振侠坚持：“请他们来了，再说下去，也是一样！”<p>　　陈昌喝了一口酒，静止不语。不一会，突然叹了一叹，在那一剎间，气温也像是骤然下降，就像是有一阵阴风吹过。<p>　　紧接着，两条朦胧的人影，就突然在昏暗之中，出现在房子的一角。<p>　　两条人影一出现，在他们附近，昏暗得很。可是陈昌和原振侠所在之处，都已恢复了原来的明亮。<p>　　所以，就形成了一种十分奇异的现像，在不到五十平方公尺的空间中，约有三分之一昏暗朦胧，里面有两个人形物体，有轻微的动作——那两个鬼的外形，看来和人一样，不时在挥着手，可是动作的幅度不大。<p>　　原振侠注视了片刻，在那短暂的时间中，陈昌好几次想说话，但是他一出声，就被原振侠作手势阻止，不让他说下去。<p>　　原振侠正集中注意力在想：“我知道你们是什么身分了，你们来自宇宙的何处？你们是人，不是鬼，我很清楚地知道是你们的身分！我曾见过许多和你们身分相类似的人，有的甚至还是地球人变的！”<p>　　他集中精神在想，若是对方有能力知道他在想什么，他就应该可以得到对方的回答。<p>　　原振侠在那样想的时候，他尽可能打着手势，表达自己的意思。<p>　　那两个人影凝立不动，仔细看过去，可以看到他们的双脚，似踏在地上，又像是和地面间有距离，看起来十分诡异。<p>　　原振侠期待着可以得到回答，就算没有直接的交流，对方总也会用手势来回答。<p>　　可是在昏暗光线笼罩下的，那两个灰蒙蒙的人影，竟然只是凝立着，一动也不动！<p>　　原振侠等了足有十分钟，仍然没有改变，他只好转头向陈昌看去：“我有些话要向他们说，他们为什么一点反应也没有？”<p>　　陈昌摊着手，看来他全然不知道发生了什么事。就在这时候，原振侠向前走去，来到了昏暗和光亮的交界处——那种情形，看起来，就像是有一幅深灰色的玻璃，把空间分成了两部分。<p>　　原振侠想跨进去，他先伸出手来，毫无因难地就把手伸进了昏暗之中。而就在那一剎间，他陡然直接听到了有人在对他发话：“别接近我们，我们正在考虑如何响应你的话，请别接近我们！”<p>　　原振侠心头一阵狂跳——一切正如他所料！<p>　　对方可以接收人的思想，也能使人接收到他们的思想！那是外星高级生物普遍具有的力量。相形之下，地球人只有间接的沟通法，真是落后之至！<p>　　原振侠也不知道对方有什么困难。他后退了几步，又坐了下来，慢慢地喝着酒，又等了一会，那两个人仍是木然而立。<p>　　原振侠向陈昌望去，陈昌才问：“你想问什么？他们回答了没有？”<p>　　原振侠吸了一口气——陈昌和他们在一起那么久，竟然只是简单地把他们当成“鬼”，全然不曾去想一想他们的真正身分。<p>　　当然，以陈昌的知识程度而论，是绝对无法想到“外星人”这样一个词，也想不到会有这样的一回事。<p>　　原振侠姑且问：“你问他们的那一串问题，他们是怎么回答的？”<p>　　陈昌道：“他们说，我在古墓中过了那么多年，已和外面的人不同了。外面的人是本来的我，想的和我一样，可是我已和他们不同，众人之所好，我非但不好，而且厌恶。所以，我无法留在外面生活，只能回古墓去生活，只有在古墓之中，我才会感到安逸舒畅，快乐安宁。那种感觉，就算金山银山堆在身边，也不会有，一定要从人的内心中生出来。”<p>　　这一番长篇大论，陈昌说得十分流畅，显然是他了然于胸，是他真正的想法。<p>　　而这番话，当然是出自那种影子一样的外星人所教导。而这一番话，事实上，和某些地球上的先贤大哲，一直在提倡的人生哲学何其接近——这道理似乎人人皆明白，可是在种种欲念的引诱下，谁又能做得到？<p>　　当然，在观念上接近，其实还是大有分别的。<p>　　地球上先贤大哲提出了这一点，要人做到，这个人必须先要清心寡欲，有极深的修养，去抵抗种种**的诱惑。这个过程不但困难之至，而且处处和人的本性相违背，所以，几乎没有人可以突破，一万个人中，有九千九百九十九个败下阵来！<p>　　而外星人的观点一样，他们却有办法，令陈昌对于地球人一切**的感觉，完全相反：地球人闻到的肉香，他感到恶臭，丝绸的柔滑，他感到不适，美女的投怀，他感到厌恶……<p>　　在这种情形下，要远离种种欲念的引诱，就变成了再容易不过的事。<p>　　原振侠相信，外星人必然曾在陈昌身上做了手脚——说不定给他吃的丸药，就起了改变他感觉系统的作用。<p>　　外星人可以改造地球人，这一点原振侠绝不怀疑。曾一度是他的小海棠，就接受了外星人的改造，彻头彻尾，成了紫姜色章鱼一样的外星人。<p>　　原振侠联想了这许多，一方面十分感慨，可是一方面，却又大是疑惑。<p>　　照他一路想下来，那古墓就不应该是古墓，应该是外星人的基地。<p>　　原振侠对于外星人在地球上的基地，和接近地球的基地，绝不陌生。但是，从陈昌和雷九天的叙述来看，那地方又确然是一座古墓。<p>　　如果说，外星人的基地，恰好和一座古墓相同，倒也不是没有可能。但是古墓中的珍宝，又怎么解释呢？<p>　　而且，外星人又遭到了什么困难，才会要昌叔出面，去求雷九天相助？这更难以想象，外星人的能力，应该远在地球人之上，何以还要向地球人求助？<p>　　他们一定是真正需要帮助，不然，不会有两个外星人和陈昌来看他。<p>　　原振侠思绪紊乱，而那两个人似乎还在“考虑”，一点也收不到他们的讯息。<p>　　原振侠沉声问：“昌叔，最主要的事，还没有说到，他们究竟遭到了什么困难？”<p>　　陈昌皱着眉：“前些日子——在古墓中也不知道究竟日子是怎么过的，他们忽然对我说，他们有大难临头。那一次，我看出去，全是他们……鬼影幢幢，我竟从来也不知道，古墓之中有那么多鬼！”<p>　　陈昌望了一下：“我倒也并不怕，因为他们不害人。我也知道了不少外面的情形，也是他们告诉我的。有时，他们也带我出去看，外面……我真的无法在外面过日子了。原来大难临头，是不久之后，会有杀手来对付他们！”<p>　　原振侠想说什么，可是张大了口，一时之间，却一声也出不了！<p>　　因为陈昌的话，实在太意外了！<p>　　杀手？杀手出现的目的，自然是杀人！那么，来杀什么人？杀那些外星人？<p>　　外星人也怕杀手？<p>　　陈昌叹了一声：“我一听，也莫名其妙，鬼怎么会怕杀手呢？可是我又知道，他们真的感到了惶恐，好象是杀手一到，一出现，他们就不知道会怎么样。问他们来的杀手是什么样的，也说不上来！”<p>　　原振侠越听越胡涂，他也不由自主，叹了一声。不论把他们当作是外星人也好，是鬼也好，会有杀手来对付他们，都是令人难以想象的事！<p>　　陈昌在等着原振侠的意见，可是原振侠根本无意见可发表。<p>　　陈昌等了一会，才道：“我知道不少外面的情形，也知道了当年我收养过的小猪儿，成了很有办法的一个人，要对付杀手，应该不是难事。所以我就要他们带我出去见小猪儿，也把小猪儿带到那里去几次，才把那里会有大难临头的事，告诉了他——”<p>　　原振侠忙道：“就只告诉了他有杀手，没有进一步的资料？”<p>　　原振侠之所以这样问，是他想到，以雷九天的武术造诣，听到要对付一个或一帮杀手，都没有拒绝的道理，何以雷老竟然会没有答应？<p>　　这个问题，原振侠这时想不通。但等到雷老自己说了出来，却再简单不过，叫原振侠失笑！<p>　　雷老的理由是：“原医生，你想想，和昌叔在一起的全是鬼，据昌叔说，有好几百，可能更多！杀手来了连鬼都怕，可知杀手必然是阎王派来的；要不，也一定是地藏王菩萨座下的使者。我虽然一身武功，可是只不过是一个凡人，怎敢和神灵作对？”<p>　　当雷老对原振侠说出这个原委时，已是以后的事了。原振侠假装生气：“哦！你自己害怕，又拉我下水，想把我当作替死鬼！”<p>　　雷老翻着眼，答得极快：“才不是！是你自告奋勇要和我并肩作战的。我们两人联手，天下无敌——这话也是你自己说的！”<p>　　原振侠不禁哑口无言，因为这些话，当时确然是他说的。当然，当时他决计想不到，事情会如此怪诞和不可思议！本来就是，以后的事，谁知道呢？<p>　　昌叔叹了一声：“小猪儿到过古墓几次，他应该知道若是有杀手来对付古墓，是怎么一回事……他们也没有进一步告诉我，我也不知道！”<p>　　原振侠又向那两个站着不动的“鬼”望了一眼。刚才，他推测到他们是一种外星人，可是这时，他又不免有点疑惑，他问：“他们同意你离开古墓，到人间去，找人帮助来对付杀手？”<p>　　昌叔连连点头：“是！看来他们真的走投无路了。他们同意我找人帮忙……唉，时间已很紧迫了！原大夫，如果你肯帮忙——”<p>　　原振侠深深吸了一口气：“我肯，但是我要直接和他们联络，要知道更多资料！”<p>　　陈昌现出疑惑的神情，原振侠忙道：“我不是不相信你，而是有很多疑问要弄清楚。这些疑问，你虽然和他们一起生活了一百年，可是你一点也不明白！”<p>　　陈昌听了，现出极不以为然的神气，只是喝闷酒。原振侠知道他心中不服，就道：“好，我问你，他们是什么？”<p>　　陈昌又是好气又是好笑：“他们是鬼啊！”<p>　　原振侠一字一顿：“不，他们不是鬼！据我的推测，他们是外星朋友！”<p>　　陈昌一听，立时现出惘然的神情——要一个打回子的清朝绿营兵，明白什么叫“外星朋友”，确然不是容易的事。<p>　　原振侠一摊手：“看，是不是，你不懂。我已经向他们发出了问题，正在等他们进一步回答。先要弄清楚他们是什么，再要知道他们害怕的杀手是什么！昌叔，这其间有太多令人难明的事！”<p>　　陈昌和原振侠，虽然同是地球人，但是也就和生活在不同的星体上没有分别。陈昌是一个生活贫苦的农民，他身处在甚为奇特的一个环境之中，能够不热不寒，生活无忧，对他来说，已是心满意足，如何还会去寻根究柢。<p>　　但是这种奇异的事，若是叫原振侠遇上了，原振侠也会含糊了事，那是不可想象的事！<p>　　他非要把整件事的来龙去脉，都弄清楚不可！<p>　　陈昌怔怔地望着他，也感到了两人之间的不同。原振侠又道：“刚才我已和他们联络过，他们也给了我响应，说会有答复给我！”<p>　　单是这个情形，陈昌已经难以了解。多少年来，他以为他和那些鬼之间的交流沟通，都只是*手势来进行的。而原振侠则一下子，就想到了那是思想上的直接沟通——对方有接收和使人接收“思想”的能力！<p>　　就在那时，原振侠收到了回答：“要请你到我们那里，到古墓来一次……”<p>　　陈昌显然也在同时收到了讯号，因为他陡然叫：“他们请你到古墓去！”<p>　　原振侠在那一剎间，心中也不禁十分紧张。因为那“古墓”究竟是怎么一回事，他一无所知！而且，根据雷九天的说法，来去“古墓”，和法术中的“遁法”相以，那又是新的经验。<p>　　可是原振侠转念一想，在自己的经历之中，曾有过灵魂离体，到幽灵星座去的经验。那么，在他们的带领之下，到“古墓”去走一遍，又算得什么呢？<p>　　他心念电转，根本不觉得曾经思考过：“好，这就动身去？”<p>　　他收到回答是：“这就动身，请你走进在你看去，比较昏暗的范围来。”<p>　　原振侠所接收到的“话”，很有点生硬，可是意思却再明白没有。原振侠向陈昌看了一眼，陈昌正满心欢喜，向原振侠作了一个“请”的手势。<p>　　原振侠跨出了几步，就进入那两个人身边，光线昏暗的范围，陈昌也跟了进来。陡然之间，在原振侠还没有任何心理准备前，眼前陡然一黑，已什么也看不到了。<p>　　情形和雷老形容的一样。<p>　　陈昌在一旁道：“大夫别吃惊，来去都是这样的！”<p>　　原振侠“嗯”了一声，他努力想弄明白发生了什么事，可是在感觉上，他只知道自己是站在黑暗之中，并没有什么别的感觉。<p>　　可是他又十分清楚，他这时正在被转移——从他自己的住所，被转移到“古墓”去！<p>　　原振侠不由自主摇着头，具有这种非凡的能力，那似乎应该是外星人了。<p>　　但是外星人怎么会怕杀手呢？莫非是宇宙的杀手，专追杀各星体的高级生物？<p>　　而如果是这样，作为地球人，又如何能帮助他们逃脱大难？<p>　　种种疑问，盘旋心头。不一会，原振侠感到已有了光线，那是深灰色的灰蒙蒙的一片，在灰色的浓雾之中，看到有不少影子，在缓缓移动。<p>　　陈昌的声音在身边响起：“到了……我第一次来的时候，也是这样的！”<p>　　原振侠循声看去，看到陈昌就在自己的身边，虽然也看不清楚，可是和身前的那些人大是不同——陈昌的身子虽然看不清，但是可以肯定，是实实在在的一个人；而那些人，看来像是一团浮动的人形浓烟！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='32_5'>宇宙杀手 第05章</b><p>");

document.write ('　　原振侠仍然感不到自己的身子在移动，可是那些人影，都在不断移来移去。原振侠相当清楚身处的环境，可是都全然无从着手。<p>　　不一会，浓灰色在渐渐变淡，那些人影也越来越清楚。但是再清楚，也只是人影，令得一切都变得很诡异。<p>　　又过了片刻，忽然眼前一亮，已到了一间十分宽大的石室之中，有石桌石凳石床，造型古朴，确然像是在一座极古的古墓之中。<p>　　在陈昌和雷老的叙述之中，都有这样的石室，原振侠为了证明雷老只是身处“梦境”，还曾问过他光源何在。这时，他自己置身在这样的石室之中，也绝对肯定那不是梦，是实实在在发生的事。他也在刻意寻找着光源，可是也没有结果。<p>　　那宽大的石室，不但没有光源，而且除了那扇门之外，根本没有窗户。竟连供人呼吸的空气，也不知道是从什么地方来的。<p>　　他们进了石室，陈昌作为主人，领着原振侠，到石室的一角，坐了下来。才一坐下，就从门中，涌进了十七、八个人影，聚集在另一角，那一角的光线，看来也就格外地阴暗。<p>　　原振侠屏气静息，等候事态的发展。令他颇感意外的是，门口人影闪动中，一个人大踏步走了进来，却正是雷九天！<p>　　雷老一进来，先叫昌叔，又指着原振侠：“你说我是在做梦，现在你怎么说？”<p>　　原振侠吸了一口气：“我错了，不是做梦！”<p>　　雷九天的神情十分自豪，声音也宏亮：“昌叔，你有极好的酒，拿出来待客，原医生也是好酒量之人！”<p>　　雷九天虽然一样出身贫穷，但是后来在江湖上翻滚，成了江湖大家，自然便有一股气概。<p>　　陈昌伸手在额上拍了一下：“我倒忘了！”<p>　　他走开几步，打开了一只石柜，取出了一只陶瓶来。<p>　　原振侠在才一进来时，就觉得这古墓，从形制上看来，至少是秦朝以前所建的。再一看那陶瓶，赫然是殷商时期的制作。<p>　　而且，陈昌继续自柜中取出来的酒具，竟全是铜器。那种铜器，闪着青幽幽的光芒，光滑美丽，正是历史中著名的青铜器！<p>　　这种青铜器，平日只能在博物馆中看得到，都已锈迹斑驳，从来也未曾见过那么新，而且可以实际使用的！<p>　　打开陶瓶，酒斟出来，是透明的，酒香四溢，入口芳洌无比。也不知道是何年何日，用什么材料，什么方法酿成的了！<p>　　原振侠喝着酒，把自己的设想说了出来。雷老的领悟能力，和陈昌也不相伯仲，他也一样不明白。原振侠道：“我曾向他们问，他们的回答，不但我可以感受到，你们也一样可以感受到！”<p>　　陈昌和雷老都至少知道，眼前发生的事，不是他们所能应付得了的。所以心服口服地道：“你说怎么办就怎么办。”<p>　　两人又不免低声叽咕了一句：“这些……不是鬼？”<p>　　原振侠盯着那群人影——“人影”的说法不是很正确。在一般的观念上，人影都是平面的，而眼前的人影，都是立体的。所以，正确的说法，应该是立体人影。<p>　　他开始集中精神：“请和我联络！请和我联络！”<p>　　他看到那些立体人影开始移动，本来是散乱地分开站立的，这时，聚集在一起，排列成了一个三角形。<p>　　原振侠也注意到，在这间宽大的石室门外，影影绰绰，在昏暗之中，还可以看到许多人影。不过在门外的人影，没有进来。<p>　　原振侠也数了一数，进来的人影，一共是二十一个。这时，二十一个人影，十分整齐地排列成了一个三角形之后，每一边是八条人影。<p>　　由人影组成的三角形，仍然在缓缓转动，三角形的“尖角”，每次对准了原振侠几秒钟，就移动开去。不一会，三个角全都曾对准了原振侠一次，才停止了转动。<p>　　原振侠假设，这二十一个人影，是在古墓中所有人影的代表，是他要沟通的对象。所以，他更加集中精神，又过了一会，他就接收到了对方的讯息。<p>　　那是一种很奇妙的感觉——这时，“三角形”的一个“尖角”，也就是一条立体人影，正面对着原振侠，那条人影突然向原振侠做起手势来。<p>　　如果要表达的意念很复杂，本来是很难藉做手势而令对方明白的。但是对方显然又发出了强烈的讯息，使原振侠的脑部，接受了感应。所以原振侠虽然没有听到任何声音，可是十分明白对方是在“说”些什么！<p>　　原振侠“听”到的是：“我们已经准备好了！我们之间可以进行沟通！”<p>　　陈昌和雷九天这时，也现出相当紧张的神情。原振侠先向他们作了一个手势，示意他们别从中打岔，然后他发出了第一个问题。<p>　　原振侠在发问题的时候，先想，后出声问，也用手势来辅助。<p>　　这时，他的思绪很是杂乱。他想到，对方可能早已进化发展到了思想直接交流的方式，所以已经没有了发声器官，而人要表达思想，还是非*声音不可。<p>　　他问的问题是：“你们是什么？”<p>　　仍然是那个面对着原振侠的立体人影作手势：“为什么他们都接受我们是鬼，你却有疑问！”<p>　　原振侠的回答，快捷而直接：“我认为你们不是鬼！鬼不会是你们这样的！”<p>　　对方的响应也快：“那么，请告诉我们，鬼应该是怎么样的？”<p>　　原振侠想不到才一开始，和对方的沟通，就陷入了这样的一个窘境。<p>　　“鬼是怎么样的？”<p>　　这个问题，看来简单之极。但是，即使怪异经历丰富的原振侠，也无法回答得出来。因为地球人知道有鬼魂的存在，但是却不知道，鬼魂是一种什么样形式的存在！<p>　　不是一知半解，而是一无所知！<p>　　所以，原振侠一时之间，答不上来。<p>　　他又接收到的讯号，化为语言是：“是的，看来这个问题，没有答案。但我们若不是鬼，是什么？”<p>　　原振侠深吸了一口气：“我认为你们来自天外，来自宇宙的远处，用我们的语言来说，你们是外星人！”<p>　　虽然那些人影，竟不知道自己是什么，听来更是诡异之至，但是原振侠还是根据自己的设想回答。<p>　　有好一会，那些人影没有反应。然后，“三角形”转动了一下，面对原振侠的人影，也换了一个。<p>　　于是，原振侠又得到了讯息：“请问，你们生命的形式转换之后的那种形式，叫作什么？”<p>　　原振侠呆了一呆：“对不起，我不是很明白，请用我听得懂的方法表达！”<p>　　他再收到的是：“我们的意思是，人死了之后，称作什么？”<p>　　原振侠陡然吸了一口气，剎那之间，他已经隐约有点明白，那些人影的真正身分了！<p>　　他只回答了那个问题，简单的一个字：“鬼！”<p>　　他听到了众多叹息声：“那么，我们就是鬼！”<p>　　最令得陈昌和雷九天莫名其妙的是，原振侠问了那么多问题，想否定对方是鬼，这时，居然也长叹了一声：“对，你们是鬼！”<p>　　虽然事先原振侠曾示意他们不要打岔，可是一听得原振侠这样说，两人不禁齐声道：“他们本来就是鬼！”<p>　　原振侠望了两人一下，又神情坚决地作了一个手势，令他们不要再开口。<p>　　这时，原振侠的思绪，极其混乱，他实在没有余暇向陈昌和雷老作解释，所以只好请他们免开尊口。两人虽然不说什么，可是神情都十分不服。<p>　　原振侠不再理会他们，伸手指着那一堆人影：“我明白了，你们死了，所以是鬼！”<p>　　又是一连串的叹息：“是的，我们死了，所以我们现在是鬼！”<p>　　这在陈昌和雷老听来，是理所当然的事——人死了，自然就是鬼！而陈昌更摆出了一副“我早已知道”的神情。<p>　　原振侠这时，已确切知道那些影子是什么了！<p>　　他们是鬼，可是，又和人类所理解的鬼，大不相同！<p>　　他们不是地球上的鬼，是来自外星的鬼。或者说，是来自外星的人，可是死了，变成了鬼！<p>　　地球人死了之后变成的鬼是什么样的，地球人一无所知。而外星人死了之后变成的鬼，是幢幢的影子，会再接收人脑活动能量的能力，也有使人感应到他们发出的讯息的能力！<p>　　原振侠一字一顿：“这悲剧……是在什么时候发生的？”<p>　　当他这样问的时候，心头浮起了许多他自己的，或是他所熟悉的人的经历。那使他感叹，星际探索行动中，有许多成功的例子，但是同时也有许多悲剧！<p>　　他自己就曾遇见过，错误估计了地球磁力对生命的影响，以致到了地球之后，只能藏身于山腹之中，在黑暗的鬼界之中苟延残喘的外星人。<p>　　而那位先生则遇到过，进入了猫的身体的外星人。<p>　　这全是悲剧！<p>　　原振侠也相信，这一群外星鬼魂，自然也是星际探索中的一项悲剧！<p>　　他的这个问题，很快有了答案：“在到达的时候，出了意外，结束了我们原来的生命形式……我们寻找地球人的词汇，知道了那叫作‘死亡’。”<p>　　原振侠道：“看来，你们的生命在进入新形式之后，还是很好！”<p>　　又是一阵叹息：“当然不好，不好的程度如何，你无法想象。我们……我们失去了交通工具，无法再建造，只好一直停留在地球上。我们又知道在地球上，鬼是住在墓中的，所以我们找到了这座古墓来住——”<p>　　原振侠双手挥舞：“等一等！”<p>　　他确然需要叫“暂停”，因为对方的话，如同排山倒海一样，向他压了过来，令他一时之间，难以接受。他需要停一下，好好想一想。<p>　　第一步很容易：一群外星人，由于意外而死亡。<p>　　自然而然，死了的外星人，用他们自己的说法是“结束了一个阶段的生命形式”。<p>　　假设他们变了鬼之后，能力大大不如。但是他们接连提及“寻找地球人的词汇”，“知道在地球上，鬼是住在墓中的”，这表示他们，仍然有接收地球人脑部活动能量的本领。<p>　　也就是说，他们能够从接收地球人思想的过程中，了解地球上的一切，知道在地球上，鬼是住在墓中的。<p>　　所以，他们就找到了一座宏大的，不知建于什么年代的古墓来作居所。<p>　　这一切，听起来虽然不可思议之至，但是却是不折不扣的事实。<p>　　而且，虽然是鬼，他们的能力显然不止于此。至少，他们可以用不知什么方法，使地球人的身体转移，通过黑暗，进入古墓。<p>　　原振侠无法估计这座古墓离他住所有多远，也无法假设他进入古墓的过程是怎么样的？<p>　　原振侠定了定神：“你们在古墓中生活，目的是什么？你们的生命形式，还会起什么样的变化，还是一直就是这样子？”<p>　　他得到的回答是：“我们想回去！”<p>　　在原振侠感觉到这句回答的时候，他同时感到无限的苍凉和凄酸，也感到无奈和彷徨。<p>　　想来也应该是，因为他们是真正的“客死异乡”，成了异乡亡魂。自然，回去就成了他们唯一的希望，更有可能，在回去之后，他们的处境会有改善！<p>　　原振侠苦笑，他十分同情：“那我们能做些什么，才能帮你们回去？”<p>　　他在这样说了之后，好一会没得到回答。原振侠又道：“或许我的能力有限，但是我有不少朋友，有的是星际旅行的幸运者，他们在地球上，过得很好。”<p>　　原振侠的话，又换来了一阵叹息声，然后，又是好一会的沉默——本来就什么声音也没有，但是在原振侠可以感到他们说话时，情形就和真的听到他们在说话一样。<p>　　沉默的时间太长了，原振侠略有点不耐烦。他向陈昌和雷九天看去，只见两人的神情也很疑惑，显然同样不知道他们想要怎样。<p>　　又过了一会，他们才又有了话：“你不明白，我们虽然想回去，但那绝不是你们的力量所能帮助的。我们会自己设法，也可以达到目的。”<p>　　原振侠没有出声，只是作了一个手势，谁都可以看得明白他的意思是：“既然如此，为什么还要找我们呢？”<p>　　那一组组成了三角形的鬼魂，又转了一转，面对原振侠的也就换了一个，看来他们正轮流地，在向原振侠说明问题。<p>　　原振侠听到的是：“在我们要回去的过程中，会遇上一些困难……一些关口要过，用你们的话来说，就是有一些劫数。”<p>　　原振侠“哦”地一声，这时，他已经含糊地想到了一些概念，可是还不是十分具体。他道：“你们需要我们帮助，度过这些劫数？”<p>　　回答立刻就来：“是的，其中最……可怕的一劫，度过了这一劫，我们就能回去，度不过这一劫，我们就会……坠入十八层地狱，再也不得超生！”<p>　　原振侠陡然震动了一下，因为“坠入十八层地狱”这种语言，肯定百分之百是地球人的语言。外星人的鬼魂会使用这样的语言，自然是到了地球以后学会的！<p>　　他才想到了这一点，就听到了声音：“是的，我们虽然已经死了，变成了鬼，也失去了许多许多装备，但我们还保持了一些能力，能够接收到地球人的脑活动所产生的能量——等于是知道人在想些什么。所以，在收集了一些典型的地球人思想之后，也就对地球上的一切，有相当程度的了解！”<p>　　原振侠失声道：“岂止是相当程度的了解！了解程度，已凌驾于任何地球人之上！”<p>　　情形确然是如此，他们收集各种不同类型者的思想，等于是把人的各种各样的思想，化成资料，输入计算机，再从中去了解人类，了解地球。他们的所知，岂非比任何地球人更多？甚至比任何地球的数据库更多！<p>　　作为地球人，知道了这种情形，心中自然难免有异样的感觉。那是很不愉快的感觉，原振侠也不由自主，发出了一下闷哼声。<p>　　这时，对方完全展示了，他们能知道人在想什么的能力。原振侠立时有了对方的响应：“你感到不高兴了？其实，我们并没有做什么对地球有损害的事。我们只想回去，我们遇过了一个又一个的劫数，只是想回去。不像有的……同类……他们甚至乐于在地球上住下去。”<p>　　原振侠又像是明白，又像是不明白。所以他说：“是有很多外星人在地球上，我知道！”<p>　　一下苦笑声：“我指的不是外星人，我是说，和我们同样的失败者，生命形式起了改变的那一类……来自外层空间的鬼魂！”<p>　　原振侠张大了口，一时之间，大有窒息之感。单是地球人和地球人的鬼魂，已经够复杂的了，还要加上外星人和外星鬼魂，甚至于外星机械人，和外星“活的”机械人！<p>　　天！在这小小的空间之中，究竟情形复杂到了什么程度？是不是还不止那样？<p>　　原振侠的脑中，“嗡嗡”作响之余，又收到了他们的话：“我们可以告诉你，和我们情形相同的很多，在地球上，作祟作怪的，都是他们的行为。地球人的鬼魂，力量很弱，绝大多数，没有能力去影响人的脑部活动！”<p>　　原振侠仍然张大了口，这时，他听得陈昌和雷老齐声在叫：“他们在说什么啊！”<p>　　原振侠立时回答：“你们弄不明白的，我会慢慢向你们解释！”<p>　　事实上，别说陈昌和雷老不明白，连原振侠，也要定下神来，才能明白。<p>　　他们向原振侠透露了一个绝大的秘密！<p>　　这个秘密，若不是有他们披露，想象力再丰富的人，也难以想象得出！<p>　　原来，在地球上的种种“闹鬼”的现象，绝大多数，在闹的鬼魂，都不是地球人的鬼魂，而是外星人的鬼魂！<p>　　许许多多的外星人，在登陆地球时，生命的形式，起了变化——死了。他们的鬼魂，就留在地球上。<p>　　这些鬼魂之中，有的很安分，只想回去，隐居在古墓之中，只是偶尔活动，就像眼前的这批。<p>　　而有的，颇不安分，所以就使地球上，出现了种种闹鬼的现象！<p>　　作祟作怪的，全是外星鬼！<p>　　原振侠不由自主，伸手轻拍着自己的额角——这种情形，不是忽然被提醒，谁想得到呢？<p>　　难怪几千年来，人一直想弄清楚鬼魂是怎么一回事，但是都一直没有进展。人的能力，怎么能够和外星鬼相比较？眼前的外星鬼，就可以知道原振侠在想什么，知己知彼，当然百战百胜。<p>　　原振侠就绝不知道对方在想什么？当然一切都处于下风，难以抗衡！<p>　　原振侠的声音哽塞：“你们……和你们的同类，还有什么奇异的能力？”<p>　　原振侠得到的回答是：“相当多，都是地球人的能力做不到的事。在很多情形下，也会长期或短暂地占据地球人的脑部，改变地球人的行为。”<p>　　原振侠感到一股凉意——他其实早已想到，鬼上身，本来就是众多的闹鬼现象之一。<p>　　众多的外星鬼魂在地球上胡闹，就形成了乌烟瘴气的许多地球闹鬼现象！<p>　　然而，外星鬼魂也不是可以为所欲为的，他们也有克星，就是眼前那些人影所称的劫数。<p>　　这又使原振侠联想到，有不少传说都指出，在冥界中的鬼魂，也可以“修成正果”。当然过程相当因难，要经过许多关口，要历劫之后，才能达到目的。<p>　　那是不是就是外星鬼魂，想回归原来星体的必经步骤？<p>　　原振侠正杂乱地在想着，就听得对方道：“是，你渐渐明白了！”<p>　　原振侠双手无目的地挥舞着，这时他的神情，一定相当可怕，因为陈昌和雷老，不约而同，都端了一杯酒，送到了他的口边。<p>　　原振侠一口一杯，把酒喝干，用手抹了抹口：“不，我不是很明白！”<p>　　他立刻得到承诺：“只管问，我们一定使你明白！”<p>　　这时，陈昌正在原振侠的面前，原振侠一指陈昌：“像他，是怎么会和你们在一起生活的？”<p>　　回答是：“他的情形比较特殊，我们发现他的时候，他正处于生命形式的转换阶段。我们运用了能力，把他带到这里来，让他在这里生活——”<p>　　原振侠陡然插言：“那是什么力量，使你们可以把人带来带去！”<p>　　他在这样说的时候，又伸手指了指自己，表示他也是被他们带来带去的。<p>　　他听到了一下叹息声：“很难向你解释得完全明白，这是我们运用宇宙间，你们所不知道的力量的结果。用你们的话来说，那是一种法术，其实你应该不陌生，不但是人，物体也可以转移。这古墓中有许多对象，本来不是在这里的，是我们从别的古墓中搬过来的。”<p>　　原振侠吸了一口气：“那些……珍宝？”<p>　　他们的反应很有点轻视的意味：“地球人认为是珍宝的东西——地球人真奇怪，又把那些对象当珍宝，又把那些东西埋在地下！”<p>　　原振侠焦躁地叫了起来：“先别讨论地球人的行为，你们这种搬运法——”<p>　　对方也不客气地打断了他的话头：“你们也早知道，这类搬运法和鬼魂有关，所以你们称之为‘五鬼搬运法’！”<p>　　原振侠沉吟了一下，雷九天早就说过，他来去古墓，颇如“遁法”，看来倒是说中了。<p>　　那正是各类外星鬼魂的能力，也就是地球人一直无法作深入了解的法术！<p>　　原振侠仍指着陈昌：“他何以会什么也不必进食，又会长生不老？又会对原来的生活，厌恶而不适应？”<p>　　那组三角形的人影，转了几转，原振侠才得到了回答：“这不好吗？这不正是地球人一直在追求的现象吗？地球人都说：做了皇帝想变神仙。像他那样，就是变神仙的最初步骤！”<p>　　原振侠叹了一声：“我不是说不好，只是我不明白！”<p>　　原振侠接收到的是一阵笑声：“很简单，我们把宇宙间的一些物质，聚集起来，给他服食，那就是你们所谓的‘仙丹’。那就足够维持他生命的动力所需，而且，可以使他的细胞的衰老分裂，延迟上千倍，他一千年的新陈代谢，身体变化，只如你的一年！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='32_6'>宇宙杀手 第06章</b><p>");

document.write ('　　原振侠的思绪紊乱之极，忽然冒出了一句话来：“秦始皇当年怎么没遇上你们？”<p>　　过了好一会，才有了对这句话的反应：“哦，你提到的那个秦始皇，他……对不起，他见到我们了，但是我们答应替他保守秘密，什么也不说。他对我们很不错，这古墓，就是他提供给我们的！”<p>　　原振侠忽然之间，想起了秦始皇，那是因为听他们说，人的生命延长一千倍，好象是十分简单的事，而秦始皇寻求长生不老药的经过，在历史上又那么著名之故。却再也想不到，会得到了这样的回答。<p>　　照这样的回答看来，秦始皇寻求长生不老，已经达到目的了！<p>　　那么，这个一代暴君现在何处？也是在一座古墓之中，与世隔绝地生活？<p>　　这样的生活，就算活上一万年，又有什么滋味？简直是越长命，越痛苦！<p>　　如果和陈昌的例子一样，他对一切正常人追求的享受都没有了兴趣，自然也失去了对权力的**，不会再希望他的王朝万世不灭地传下去！<p>　　这样的话，岂不是成了极大的讽刺？<p>　　原振侠也联想到了有关秦始皇死亡的种种历史记载，确然有许多可疑之处。史载秦始皇在巡游途中去世，亲信大臣秘不发丧，谁也不知道皇帝已死——这是不是说，皇帝其实没有死，只是不想再做皇帝了，所以才这样故弄玄虚，以欺天下！<p>　　而且，秦始皇的陵墓，规模之宏大，也有点匪夷所思。秦始皇一方面努力在追求长生不老，一方面又努力经营陵墓，这不是很自相矛盾？反倒是他在地下，为自己营造一个永久的居所，这种行为可以理解。<p>　　他们又说这个古墓也是秦始皇帮他们找的，那么，是属于庞大的皇陵群的一部分，还是一个独立的古墓？<p>　　剎那之间，又有许多疑问涌了出来。原振侠听到了他们的反应：“你想的，我们不作肯定的评论，只是这个古墓，不属于皇陵的一部分！”<p>　　原振侠吸了一口气，失声道：“那么说，秦始皇还活在他的皇陵之中？”<p>　　这一个问题，却没有得到回答——看来他们很守信用，说不透露秘密，就什么也不说。<p>　　原振侠心头乱跳，因为他知道，那位先生曾对秦始皇的陵墓，有过相当深入的探索，有极惊人的发现。但即使是他，只怕也无论如何，不敢假设秦始皇本人，正无欲无求，还活在他的陵墓之中！<p>　　原振侠可以想象得出，如果把这件事告诉那位先生，那位先生直跳起来的那种有趣情景。<p>　　可是这时，原振侠却笑不出来。因为他在剎那之间，知道了那么多秘密，心头有一股重压。<p>　　原振侠的手指，一直指着陈昌，又问：“为什么恰恰是他？世界上有的是，正处在生命形式转变状态中的人！”<p>　　所谓“处在生命形式转变状态中”，就是垂死之人。这世上确然每秒钟都有垂死的人，为什么他们单独把陈昌带进了古墓？<p>　　对这个问题，他们似乎不是很愿意回答。三角形的组合，转了好多次，才停了下来，感到的是一个迟迟疑疑的声音：“因为他……处于这种状态时，恰好在古墓的一个入口处外面。”<p>　　原振侠“哦”的一声，心想，这也没有什么特别。可是在六分之一秒之后，他整个人直跳了起来，张大了口，却发不出声。<p>　　陈昌曾讲过经历，他当兵打回子，遇到了大冰雹，那时是在中国的大西北，沙漠的边缘。<p>　　而原振侠的住所，是在亚热带的南方，相隔万里之途。可是他刚才在黑暗之中，一点也不觉得移动，时间也没有很久。就这样在不知不觉之中，越过了万里空间，这种转移的方法，岂不是惊人之极？<p>　　这种方法，如果就是传说的“遁法”，那么，遁法就是极先进的，人或物体的移动方法，比起人类如今在使用的方法来，不知进步了多少。<p>　　这种方法的内容究竟如何，是不是可以学得会？历史上，确然有掌握了“遁法”的人，自己是不是也可以掌握这种法术？<p>　　他正在想着，已有了感应，他们在回答他：“你怕是不能，要掌握这种法术，脑活动要有一定的方式……嘿，要对一件事，十分专一，极其专一……嗯，你做不到这一点，截然不同。”<p>　　原振侠不禁苦笑。他不专一，这一点，不必外星鬼魂来提醒，他自己也知道。<p>　　那种能令他接收到的讯号又传来：“而且，这也是一种缘。我们救了他，他也肯相安无事住下来，现在，又能通过他，替我们找来，帮我们度过难关的帮手！”<p>　　原振侠苦笑：“你们有那么广大的神通，而且，和其它外星的鬼魂又互有联系，我真看不出，我们几个普通的地球人，能给你什么帮助！”<p>　　原振侠说的是实在话——他们连传说中的法术都能掌握，能力高超，瞬息千里，五鬼搬运，什么都会。雷老虽然武功绝顶，他自己也武术超群，但怎能帮得了什么呢？<p>　　如果有杀手要来对付他们，他们自己对付不了，三个地球人又如何能对付？<p>　　而且，他们已经是鬼魂了，怎么还会怕杀手？难道鬼魂还能再死一次？<p>　　和他们对答久了，原振侠也知道，自己只要想那些疑问，就会一一得到解答，而不必把问题说出来。<p>　　果然，他得到的回答是：“杀手……是你们的说法，那是一批专门对付我们的……力量，专对付在地球上，或不在地球上，总之是已变做鬼魂的……能把……我们消灭！”<p>　　这一番话，原振侠听了之后，第一直觉是：所谓杀手，是宇宙灭鬼队，专消灭宇宙各个星球之上的外星游魂！<p>　　一想到这一点，原振侠不禁苦笑，因为他的身分，变得十分古怪了。<p>　　他如果帮助外星鬼魂对付“杀手”，那么，他就变成站在鬼魂这一边，对付灭鬼队了！<p>　　这种身分令得原振侠感到相当尴尬，不知如何向对方解说明白。<p>　　原振侠立即得到的反应是：“地球人的观念很奇怪，总是认为鬼魂是……反方，对付鬼魂的是正方。”<p>　　原振侠喝了一大口酒：“是的，所以，我的心中有些迟疑。”<p>　　对方对他的这种迟疑，居然可以了解：“可是事实上，我们在地球上，什么坏事也没有做过！”<p>　　原振侠疾声道：“可是刚才你说过，地球上的闹鬼事件，都是你们的同类造成的！”<p>　　一阵叹息之后：“我们不要求你去帮助所有的外星鬼魂，只要求你帮助我们。我们是一股能量，你所谓的灭鬼队，在得到了我们的能量之后，能力会大大增强。他们……我们一开始就称之为杀手，是由于他们并非善类，他们的作为，不值得称颂！”<p>　　原振侠一直相信，在茫茫宇宙之中，有许多不为人知的事情存在着和发生着。<p>　　所以，他可以设想出这件事的情景：有一批外星人（或外星力量），知道在星际旅行之中，有许多不幸者，生命形式起了变化，死了，鬼魂流落在异星，原来的能力，大大减弱，变成了容易据为己用的能量。于是，这批外星人就在宇宙中收集这些能量，据为己有！<p>　　这确然不是什么光明的行为，因为外星鬼魂，可能有回归自己星球的机会。但是，把那些在地球上闹鬼的外星鬼全捉了去，地球上也会太平得多！<p>　　这是一种很矛盾的情形。<p>　　原振侠才一这样想，就立刻得到了警告：“等杀手的力量加强之后，他们闹鬼的本领更大！”<p>　　原振侠吸了一口气：“例如——”<p>　　他得到的回答，令得他的身子，像是被浸进了冰水之中：“他们集中了鬼魂的力量，化为自己的能力。然后，就会借一个或多个人体，制造更多的鬼魂出来，供他们不断吸收。他们所制造的鬼魂，都是地球人的鬼魂。”<p>　　原振侠的思绪极乱，他忽然问了一句：“鬼魂怎么制造得出来？”<p>　　三角形转了几下，转得很快，像是不明白原振侠，何以连那么简单的问题都要问。他们的回答是：“把人杀死，就有鬼魂了！”<p>　　原振侠在剎那之间，像是心口忽然被一枝铁杆，重重撞了一下。<p>　　他明白了！对方用的言语虽然很古怪，但是他还是明白了！<p>　　他们说，那种“杀手”会“借一个或多个人体”来行事，制造鬼魂——这种听来不可思议的事，并不是在暗中进行，而是公开进行，在光天化日之下进行，大张旗鼓地进行着的。<p>　　一个人，或多个人的身体，一被那种“杀手”占用了，这个人，或多个人，用地球人的话来说，就成为戾气所钟，乖张无比的凶徒或杀手。少则一个人杀一个人，制造一个鬼魂，多则一个人可以杀十七、八个人，制造十七、八个鬼魂。<p>　　别以为一个杀十七、八个已经很惊人了，差得远呢！还有一些戾气所聚的身体，可以发起狂来，杀上几千几万个人的。<p>　　杀几千几万算是多了吗？当然还不是！看人类的历史吧，黄巢杀人八百万；张献忠杀尽杀绝了四川人；一个只有疯子才会想得出来的方案，被奉为最最伟大，结果饿死两千六百万人，打死的超过两千万人。<p>　　这许多人，都是在一些人的摆布之下，丧失了自己的生命——为什么大家都是地球人，会有那么大的不同？<p>　　那些外星鬼魂的话，提供了答案！<p>　　这一种力量，藉鬼魂而使自己的力量不断增加，可以占据人体，借这个人的身体随意行事，进行杀戮，制造灵魂——这才是真正的杀手，这种伟大的杀手，一直在地球上公开行事！<p>　　原振侠感到自己遍身冷汗，对方又使他更进一步明白：“被杀手借用了的身体，能力远在普通人之上，可以很容易地使普通人屈服。一些人就成为杀手的工具，帮助进行杀戮，也有的，根本就是杀手的同类！”<p>　　原振侠声音嘶哑：“不断地残杀，目的是什么？”<p>　　回答令原振侠冒出更多冷汗：“当杀手积聚的力量到了一定程度之后，他们就可以离开地球，再到其它的星体上去，寻找他们所需的能量。就像你们不住地寻找食物一样，那是他们的生活方式！”<p>　　原振侠心情苦涩：许多外星鬼魂，在地球上形成种种闹鬼的现象，若是有宇宙灭鬼杀手来对付，看起来，应该是一桩好事。<p>　　可是，灭鬼杀手不但对付在地球上的外星鬼魂，而且，用更狠辣的手段，对付在地球上生活的人类——自有人类历史以来，那种大规模的屠杀，从来也没有停止过，有许多，根本找不出原因来！<p>　　现在原振侠明白了，根本没有原因！原因，就是宇宙杀手要鬼魂来“充饥”！<p>　　相比之下，凳子飞起砸破玻璃，或是几个人被鬼魇了，那种闹鬼的现象，算得了什么呢？<p>　　虽然宇宙灭鬼杀手可以消灭一部分闹鬼现象，但是随之而来的大规模屠杀，却可以用鲜血染红地球！<p>　　原振侠的思潮起伏，对方显然是全知道的。原振侠权衡轻重，结论如何，谁也可以料得到！<p>　　原振侠深吸了一口气：“我只不过是普通的地球人，用什么力量来对付宇宙杀手？”<p>　　双方的交谈，陈昌和雷老，不是完全听得明白，也可以懂一半。陈昌过了那么久恬淡的日子，再加上他本来就只是一个普通的农民，想象力有限，还不觉得事情怎样。可是雷九天却是大风大浪中打过滚来的人，早就察觉出事情非同小可了。<p>　　原振侠在那样问的时候，指了指自己，也向雷九天指了一下。<p>　　雷九天不由自主，身子退缩了一下，他失声道：“原医生，那……批杀手，岂是人力所能对付的？”<p>　　雷九天的话，不能说没有道理。试想，那批“杀手”是一种什么形成的力量，连想都无法想。眼前这批外星鬼魂，可以说是法术通灵的了，尚且视之为劫数，这样诡异莫测的力量，人力如何应付？<p>　　原振侠向雷九天看去，只见他这个纵横武林，接近一世纪的武术大家，这时脸色难看之至，额上有汗珠渗出，双眼之中，满是惊恐。<p>　　陈昌这时也在看着雷九天，陈昌的神情，像是在看着一个陌生人。<p>　　在两人的注视下，雷九天又不由自主，后退了一步。原振侠沉声道：“雷老，先听一听我们该如何对付再说！”<p>　　原振侠看出，雷九天的内心，恐惧之极——若是说雷九天怕死，那倒也冤枉了他，如果是他可以理解的死亡，他绝不会害怕。<p>　　而如今的情形是：根本不知道会发生什么事，完全一无所知，人对于自己全然不知的情形，有一种天然的恐惧。面临如此不可测的情形，雷天九也不能例外。<p>　　原振侠也知道，雷九天若是由于害怕而退缩了，那么对这个老人来说，此后不论再活多久，都将会活在痛苦的深渊之中，深自责备，再也没有任何人生乐趣可言了！<p>　　所以，他必须鼓励雷老，至少，要令得他先镇定下来。他又补充了一句：“总有办法的！”<p>　　当原振侠说“总有办法”时，他根本不知道办法在什么地方！<p>　　雷老睁大了眼，望着原振侠。原振侠向他用力点了一下头，表示了坚决无比的信心。<p>　　当他再面对那组三角形的人影时，三角形转得飞快，人影都像是凌虚而立，转得人眼花撩乱。<p>　　原振侠再一次问：“那种杀手会以什么样的形式出现？会用什么方法对付你们？我又有什么方法可以制止他们？请详细告诉我！”<p>　　三角形又转动了好一会，才算是停了下来。一停下，就有了回答：“他们会借一个人体来进行，详细的情形，我们也不知道——我们曾努力想探索，可是没有结果。我们无法询问任何人，因为遇见过他们的鬼魂，都已被他们消灭了！”<p>　　原振侠提高了声音：“那你们怎么肯定，我们可以对付他们？”<p>　　他在这句话之中，用了“你们”、“我们”、“他们”这三个普通的代名词，但在这句简单的话中，所问的问题，却复杂之极！<p>　　而回答，则令得原振侠半晌说不出话来！<p>　　回答竟然是：“我们是鬼，他们是克星，你们是人，就可以对付他们！”<p>　　原振侠的思绪紊乱之至，对方的回答，乍一听来，堪称混帐。但是原振侠勉力镇定，却理出了一个头绪来。<p>　　灭鬼杀手对付的是鬼魂，对付的方式是“借一个人的身体进行”。<p>　　也就是说，这宇宙杀手原来是什么形状的，根本不知道——更有可能，完全没有形状，只是一股力量，所以才要“借一个人的身体”来行事！<p>　　当原振侠想到这里的时候，他收到了响应：“可能，可能宇宙杀手根本没有形体！”<p>　　原振侠继续发挥自己的想象力：当宇宙杀手借用了一个人的身体之后，自然成了这个身体的主宰，那情形，就和“鬼上身”差不多。<p>　　他又得到了响应：“应该是那样！”<p>　　原振侠吸了一口气，又喝了一大口酒。他想象力再丰富，也没有法子再想下去了，因为他无法想象，被宇宙杀手借用了的身体，用什么方法“捉鬼”！<p>　　是不是像许多神怪故事中，那些有捉鬼本领的人那样，有一只拘魂宝瓶，或是聚鬼葫芦？把口子对准了鬼魂，就会“飕”地一声，把成千上百的鬼魂，都吸了进去，慢慢享用？还是一张口，就有一股白光喷出来，裹住了鬼魂，一口吸进了腹中？<p>　　原振侠也知道，传说之中，也有几种积年修成的鸟类，专啖鬼魂。一张口，就有一股火喷出来，鬼魂就会自动投向火焰之中消灭。<p>　　他杂七杂八地想着。没想到这一切，对他来说，只是胡乱想想，但是对鬼魂来说，却等于是讨论他们如何被消灭的方式！<p>　　所以，他立时收到了许多响应：“别再设想了，这些设想，都太可怕了！”<p>　　原振侠“啊”地一声，立时想到，人和鬼，确然大不相同。自己虽然是一个普通地球人，对于刚才想到的那些，也不会特别感到害怕。但如果有什么力量，在讨论用一把利刀来对付人，是砍头还是腰斩，他听了也一样会不舒服，而对鬼魂来说，利刀又不算是什么了。<p>　　由此可知，人、鬼各有所能，自己未必帮不了忙。那些外星鬼说得对，宇宙杀手对付的是鬼魂，自己是人，就不必怕！<p>　　一想通了这一点，原振侠即使仍然不知道，如何和宇宙杀手对抗，但至少知道可以对抗，豪意陡生。<p>　　他再问了一遍：“你们对杀手下手的方法，真的一无所知？”<p>　　他得到的回答是：“你这个问题等于是向人问：死亡的情形是怎样的？没有人可以回答，因为死人不会说话。同样的，知道杀手如何下手的，都已被杀手消灭，化为杀手自身的力量了！”<p>　　原振侠又多明白了一点：“像滚雪球一样，当宇宙杀手积聚了足够的力量之后，就可以在地球上制造大灾祸，产生更多地球人的鬼魂，使他的力量再壮大！”<p>　　外星鬼长叹：“是，因为地球人的鬼魂，虽然力量薄弱，但是数量却最多。来自外星的……生命形式转变的，究竟为数不多！”<p>　　原振侠由于思绪撩乱，所以没有细想，就说了一句。话一出口，他就感到了后悔，他道：“像你们那样，有一大群，一定是宇宙杀手垂涎已久的目标了。”<p>　　他这句话才一出口，眼前的三角形组合，陡然散了开来。在那一剎间，原振侠只感到眼前一阵发黑，虽然只是极短的时间，但也足以使人心惊肉跳了。<p>　　而那些影子，重新又排列成了三角形，可是都挤得很紧，看来面积也小了许多。<p>　　原振侠收到的，是接近愤怒的话：“这并不好笑，我们请求帮助，在过了这一劫之后，我们会离开地球，也就准备把这座古墓，和我们所掌握的，一些积聚宇宙间无穷无尽能量的方法留下来，给有缘的地球人。我们并无恶意！”<p>　　原振侠十分诚恳地道：“请相信，我也绝无恶意，对不起！”<p>　　他仍然思绪杂乱，他知道，外星鬼魂所说的“聚集宇宙能量”的方法，就是种种法术。有许多地球人，已经掌握了许多种法术，只不过说不出所以然来。他们留下来的法子，是不是会很有系统，人人可学——那将使地球人的进步，进入一个新的纪元！<p>　　他们只求自保，对地球并无恶意，是可以肯定的了。所以帮助他们，对付宇宙杀手，也没有问题。剩下来的问题只是，怎么阻止宇宙杀手的行动呢？<p>　　外星鬼魂在这方面，似乎一点办法也没有，那就只好*自己，*雷九天和陈昌了。<p>　　原振侠转向陈昌和雷老：“我们的外星……朋友已说得很明白了。那种杀手……只对付鬼魂，我们是人，就不必怕它！”<p>　　雷九天的反应十分快：“也不见得，那种杀手，会借人的身体……人的身体要是被它借用了去捉鬼，这人还能有命吗？”<p>　　原振侠一怔，刚才他想了那么多，却并没有想到这一个问题。<p>　　雷老又连连喘气：“灭鬼必有法宝，又怎知杀手用的法宝，于人无损？”<p>　　雷九天越说越是激动，而且，在他脸部所表现出来的，那种恐惧的神情，也越来越甚。这令得原振侠心中，产生了一种异样的感觉，雷九天不应该是这样子的！<p>　　他和雷九天虽然不熟，但是大名鼎鼎的雷动九天雷老爷子，在江湖上的豪情胜概，可以记述的故事不知多少。莫不说他勇猛无比，义无反顾，原振侠也曾领教过，他为了没有痛快答应陈昌的要求，而深切自责。<p>　　怎么现在，雷九天变成了这样子？不但畏首畏尾，而且连一点气概也没有！<p>　　看雷九天的气急败坏的样子，像是还想说什么。原振侠忙做了一个手势，不让他说，却去问那些外星鬼魂：“你们对杀手借用人的身体的情形，知道多少？”<p>　　回答来得极快——一连串的问题，都是原振侠一问，立即就有了回答。<p>　　先是：“我们不知道，一点也不知道。”<p>　　原振侠问：“是不是类同鬼上身？你们是鬼魂，有没有借用人身体的能力？”<p>　　“我们有这个能力，但是我们不愿意这样做。”<p>　　原振侠吸了一口气：“为什么不愿意？”<p>　　“会害人——如果我们借用一个人的身体，再离开，这个人便会死。因为在借用这个人的身子之前，要先把这个人的灵魂赶出去！”<p>　　雷老在这时又叫了起来：“不行！他们如果要遭劫，那是在劫难逃。昌叔，要是为了你的事，我火里火里去，水里水里跳，皱一皱眉，我姓雷的不是人，可是为了那些鬼影子——”<p>　　原振侠沉声喝：“雷老，你不愿意就算了，不必口出恶言。”<p>　　原振侠对雷老，本来有极高的敬意，但此际，敬意已等于零。雷老怔了一怔，伸手一指原振侠：“好，你想留下来帮他们，只管请便——鬼朋友，请带我离去！”<p>　　原振侠立时向那些人影看去，只见马上有两个，离群而出，一下子就到了雷九天的近前。<p>　　随着那两个人影一起卷过来的，是一团很浓的黑雾，一下子就罩住了雷九天。<p>　　陈昌叫了一声：“小猪儿！”<p>　　也不知道雷九天有没有听到这一下叫唤，那两个人影和雷九天，一下子就不见了。<p>　　原振侠知道，雷九天被送出了古墓，回去了。对方用的法子，正和他来的时候一样。<p>　　陈昌的神情很难过，搓着手，连声道：“这怎么说！这可怎么说？”<p>　　原振侠也觉得事情突兀之极，他知道其中必有原因，可是却一点也想不出为了什么。<p>　　他听到一连串的叹息声，听来很是愁苦，这倒激发起了原振侠的侠义心肠，他大声道：“不怕，我和昌叔在，会尽我们的力量！”<p>　　外星鬼魂又发出了好一会叹息声，才响应了原振侠的话：“其实，我们自己，也做了许多防范的功夫，封住了古墓的入口，也布置了种种的警戒。宇宙杀手一来，我们就可以知道，或许也不能那么容易侵入。可是那种杀手……是所有鬼魂的克星，我们不能……不害怕，这才寻求帮助……”<p>　　原振侠爽朗地笑：“我完全可以理解，我决定留在这里——通常，劫数的降临，有一定的时间，你们可算出正确的时间了吗？”<p>　　得到的回答，令原振侠很鼓舞：“算准了，是自三天前开始的七天。基于杀手运用的一种力量的规律，七天之内，如果杀手不能如愿，他们就会失去我们这个目标。而在他们卷土重来之前，我们已经可以回去了！这是我们最后一劫！”<p>　　原振侠大是兴奋：“那就是说，我们只要再守四天，就可以度过劫难了？”<p>　　外星鬼魂的声音并不太乐观：“是！”<p>　　原振侠又有疑问：“杀手为什么浪费了三天？”<p>　　“不知道，或许是我们的防范有效，他们攻不进来——如果是这样，那太好了！唉，最后一劫，总是最凶险的一劫！”<p>　　原振侠仍然觉得不可思议——借一个人的身体行事，那就是说，会有一个人闯进古墓来，把这些外星鬼魂，完全消灭！<p>　　那人又凭什么力量闯得进来？这古墓可能深埋在地下，人怎么进得来？<p>　　原振侠的这些问题，并没有响应，因为外星鬼魂本身也不知道！<p>　　原振侠想了一会，就提出：“是不是可以让我了解一下，你们的……防御设备？”<p>　　外星鬼魂的回答，很令原振侠气馁：“你……看不到什么的，全是能量和能量的对抗。你的身体内，并没有可以看到这些情形的器官……还是看看古墓中的情形，有不少东西，是你们都会感到兴趣的！”<p>　　原振侠知道，所谓“有兴趣的东西”，就是各种奇珍异宝。而他偏偏对这些没有兴趣，所以他坚持：“就算我看不到，你们也可以向我解释。”<p>　　那组三角形缓缓转动，原振侠先听到了一句：“你确然与众不同——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='32_7'>宇宙杀手 第07章</b><p>");

document.write ('　　原振侠留意到，陈昌在听到了这句话之后，面有惭色。那显然是由于雷老就这样离去，正合了“雷声大，雨点小”的形容。那非但使他感到不快，而且也使他觉得在原振侠前，很失面子。<p>　　原振侠伸过手去，在他的肩头上拍了一下，示意他不必介怀。陈昌发出了一下苦笑，想起什么，而终于没有发出声来。<p>　　在原振侠的一再要求之下，外星鬼魂才迟迟疑疑，有了回答。原振侠也很快知道，他们迟疑的原因。<p>　　他们说的是：“事实上，对于杀手是一种什么情形，我们也并不是很清楚……只知道它们是一种十分强烈的能量……所以我们也用能量来防御，使它们不能侵入古墓，也不知道是不是有效。”<p>　　原振侠皱着眉：“刚才你们曾说，宇宙杀手会借一个人的身体来行事，难道也是想当然？”<p>　　这次的回答，来得更是迟疑：“那……不能算是想当然，只能说是我们根据种种资科——资料也少得可怜——所作出的推断，我们的防御——”<p>　　原振侠听到这里，不禁用力一挥手，啼笑皆非。因为这批外星鬼魂，只知道会有宇宙杀手来到，然而是一种什么形式的来临，他们竟一无所知！<p>　　在这种情形下，就算自己愿意帮助，愿意为他们赴汤蹈火，又如何着手？<p>　　或许，自己应该和雷九天一样，抽身而出，只让陈昌和他们在一起。反正陈昌和他们在一起，已经超过一百年了，正该和他们共患难！<p>　　原振侠这样想着，已引起了外星鬼魂很大的不安，他立刻听到：“请别……这样想，请别放弃。我们知道，你可以帮助我们！”<p>　　原振侠闷哼了一声：“很不公平——我想什么，你们立刻可以知道。但是你们想什么，我却一点也不知道！”<p>　　原振侠感到的语言，更是惶急：“我们已经把一切都告诉了你，那些不知道的，真的是连我们也不知道，像我们的防御——”<p>　　原振侠没好气：“连你们也不知道是不是有效，对不对？我们可以断定，防御很有效，因为宇宙杀手，至今还未曾出现！”<p>　　原振侠这样空说的安慰，本来一点也不实际，可是他居然感到了外星鬼魂的反应，是大大地吁了一口气，感到了放心。因此也可知，他们是如何惶急。<p>　　原振侠一挥手，也吁了一口气：“好，反正只是四天，四天之后，你们就安全了！”<p>　　外星鬼魂发出的讯号，转化为原振侠听觉上的一阵欢呼声。陈昌又走了过来，向原振侠打躬作揖，表示感激。<p>　　这时，石室的门打开，原振侠向门外看去，只见门外黑色的浓雾滚滚，移来移去。在浓雾之中，不知有多少人形的影子，时隐时现。<p>　　原振侠看了之后，也不禁吃了一惊：那么多！<p>　　他继而想到，这些外星鬼魂算是安分的了，只是存在于古墓之中，并不骚扰人间。在人间做鬼的各种外星鬼魂，如果集中起来，自然更多！<p>　　至于择肥而噬的宇宙杀手，在积聚了足够能量，成了气候之后，那就更加可怕了！竟然能操纵人的命运，利用人来杀人，再供他们吸取人的灵魂的能量，那简直虞诈凶残，至于极点！<p>　　在看到那些外星鬼魂的同时，原振侠也听到了许多杂乱无章的，表示感激的声音。<p>　　原振侠不知道如何表达自己在那时的心境，他的经历虽然丰富，但是再也没有比现在更加奇特的了。也可以说，没有比现在更莫名其妙的了——那些外星鬼魂对他如此信任，相信他可以阻止宇宙杀手的行为，可是他自己，却完全不知道该如何做才好！<p>　　这时，他所能做的事，只是向门外那些鬼魂，拱了拱手，算是对他们感激的响应。<p>　　在石室内的黑影，那时也退了出来，只剩下了三个。看起来，虽然那些外星来客只是鬼魂，也一样很有组织，留下来的三个，可能是他们之间的首领。<p>　　原振侠向他们打着手势，正想再向他们问些什么，忽然收到了他们发出的一下表示惊讶的声音，接着，是一个短暂时间的沉默。<p>　　原振侠忙问：“发生了什么事？”<p>　　他收到的是三个同时回答的声音，由此可知确然有不寻常的事发生：“那位先生又回来了，他要和两位见面！”<p>　　陈昌的反应来得极快，他用力一拍大腿：“好，我就知道小猪儿，并不是那样临阵脱逃的人！”<p>　　原振侠皱了皱眉，因为雷九天离去的时候，言行都十分不堪，不但使原振侠对他的崇敬，化为乌有，而且还心存轻视，所以他的反应比较冷淡。<p>　　陈昌在一叠声地问：“他在哪里？”<p>　　“他离去之后，没有离开多远，就没有再移动。后来又走了回来，可是他找不到古墓，没有我们的带引，他也无法进来……是不是要听听他现在的话？”<p>　　陈昌忙道：“好！好！”<p>　　陈昌的声音才一出口，就听到了雷九天的声音——这种把声音随意挪移，甚至保留的本领，人类早已掌握了。虽然不能像外星鬼魂那样，说做就做，原振侠也不会觉得太诧异。<p>　　（地球人传送声音、保留声音的本领，还是很近的事。所以，在此之前的，一切在地球上的声音，都永远消失了，除非能回到过去，不然就听不到。）<p>　　（在人类还不能保留声音的时代，如果提出“声音可以保留”这种现象，一定被视为荒诞之极——被视为荒诞的程度，大抵和现在，叙述外星鬼魂的故事差不多。）<p>　　（人类在不断进步，但进步的步伐，实在实在，太慢了！）<p>　　陈昌和原振侠听到雷九天在叫，声音嘶哑，言词恳切：“昌叔，原医生，我想通了，不能留你们在里面，我真不是东西——”<p>　　听到这里的时候，还有一阵杂乱“劈劈啪啪”之声。原振侠可以想象得到，那是雷九天在自己打自己，他在深自责备的时候，会那么做。<p>　　雷九天在哀告：“昌叔，求求那些……朋友，让我进来。有难同当，不要叫我没法做人！”<p>　　陈昌已叫了起来：“行……行……快带他进来！”<p>　　原振侠扬起了手，他眉心打结，心绪十分撩乱。他隐隐感到，事情有不对劲之处，可是又说不上是什么。<p>　　那时，雷九天简直是在哀鸣了：“昌叔，你救过我，我一时胡涂，你就不谅解了吗？”<p>　　陈昌是一个很朴质诚实的人，他心中绝无疑问：“还等什么，把他带进来！”<p>　　原振侠却道：“等一等！”<p>　　陈昌怒道：“不必等，不带他进来，就带我出去！”<p>　　他说着，就大踏步向外走去，那三个黑影疾拦在他的前面，昌叔急得连连顿足。<p>　　原振侠叹了一声：“好，先让他进来再说！”<p>　　那三个黑影并没有移动，剎时之间，石室之中变得极静。但那只是极短的时间，门外黑雾翻滚，雷九天已经突然在门口出现。<p>　　雷九天的身边，只是光线昏暗，并没有黑雾，所以他一出现，就可以看清他的神情。只见他双眼圆睁，目光炯炯，看起来极其怪异。<p>　　雷九天在门口略停了一停，大约还不到一秒钟，眼中的光芒大盛。原振侠在那一剎间，陡然心中一亮，知道自己感到不对头的是什么了！<p>　　他发出了一下大叫声。同时，雷九天的目光，扫向那三条黑影，三条黑影倏然散了开来。<p>　　那时，陈昌也显然知道发生了什么事，他大喝一声：“小猪儿，你干什么？”<p>　　陈昌一面叫，一面扑向雷九天。原振侠也疾叫：“昌叔后退！”<p>　　原振侠的警告，不能说不及时。可是，陈昌却没有听从警告，他没有后退，一下子就扑到了雷九天的面前！<p>　　接下来发生的事，到事情结束，原振侠完全像是处于惊涛骇浪之上的一叶扁舟。时间肯定不长，可是由于一切发生得实在太快，实在太突然，所以他无法知道究竟是多久。<p>　　那可以说是他一生之中，最为惊险的经历。而且，直到事后，他仔细回想每一个细节，才算是弄清楚了事情的本质！<p>　　当时，他看出雷九天的情形有异，大喝一声，叫陈昌别去接近他。可是陈昌却不听，一下子就扑到了雷九天的面前，伸手指向雷九天，张大了口，像是想作进一步的喝问。可是他却没有机会发出声音来，雷九天的出手实在太快了，简直如鬼似魅，而且，他的动作，不但陈昌绝想不到，连原振侠也想不到！<p>　　雷九天闪电也似，伸出手来，五指如钩，一下子就抓住了陈昌的咽喉。<p>　　原振侠的反应也快绝，雷九天那里，手才扬起，原振侠一跃向前，已经一脚踢出，想阻止雷九天的那一抓。因为他一下子就看出，雷九天出手，是一招极厉害的“锁喉手”——这种武术，属于极阴损的功夫，一出手，抓住了对方的咽喉之后，可以立时置对方于死地！<p>　　但是，原振侠的那一脚，还未曾踢中，雷九天已然得手。只听得陈昌的喉际，发出了“咯”的一下响，声音虽然不大，可是听得人心胆俱裂，那是陈昌的喉管和气管，都被捏断了的声音！<p>　　陈昌再也活不成了！<p>　　而原振侠的情形，也好不了多少。雷九天五指一松，陈昌的身子一歪，眼看原振侠的那一脚，要踢到了陈昌的身上，原振侠忙不迭想缩回脚来。<p>　　他这一脚，倾全力踢出，要收回来，已不是易事。再加上雷九天的手，陡然从陈昌的身子旁，冷不防伸了过来，一下子就把原振侠的足踝抓住！<p>　　原振侠感到自己的足踝之上，像是突然加上了一道烧红了的铁箍一样，痛得他不由自主，发出了一声大叫。<p>　　他的处境恶劣之极，扬起的足踝一被抓住，他连站也站不稳了，反手想抓住什么，却一下子抓住了陈昌的身子。所以他只好用力一推，把陈昌推得向雷九天撞了过去。<p>　　那一撞，会有什么结果，他是完全不知道的。他才推出了陈昌，雷九天手臂一振，已把原振侠向一旁，直摔了出去。<p>　　那一摔的力度极大，原振侠被拋到了半空，脚不点地，身子飞出，直到背部重重地撞在石室的墙上。<p>　　那一撞，令得原振侠眼前金星直冒，四肢百骸，都像是散了开来。<p>　　他张口想叫，可是却发不出声，只觉满口是血，竟已被撞得受了内伤。<p>　　在那么危急的时候，他仍然没有忘记发出警告。当然，他没能出声，只是心念电转，向对方告急：“宇宙杀手借用了雷老的身体，你们快逃！”<p>　　雷九天才一进来，双眼之中，光芒闪动，奇异之极，那三个人影迅速散开，这已使原振侠知道不妙了！及至雷九天向陈昌一出手，如此狠毒，一招致命，原振侠的心中，再无疑问。他自己一上来就受了重创，那反而使他感到安慰，因为那表示，宇宙杀手，至少要借用雷九天的一身武功，才能对付得了他。<p>　　虽然情形凶险之极，但还有一线希望，他仍然希望那三个人影，能离开石室避开去。<p>　　这时，原振侠只是肯定了，宇宙杀手借用了雷九天的身体，具体情形仍一无所知。他就不知道宇宙杀手只有一个，还是有许多个。<p>　　他眼前金星直冒，也看不清眼前的情形，脑子嗡嗡作响。虽然他感到有讯息向他传来，可是他却无法接收得清楚。他知道在如今这样的情形下，雷九天若是再向自己发动攻击，那绝难抵挡。<p>　　所以，他咬紧了牙关，又让那一口血喷出来，首先用尽气力，打出了两拳。<p>　　这两拳纯粹是盲目的，只是希望可以抵挡一下，雷九天再发动的进攻。<p>　　可是，这两拳却打了一个空。原振侠勉力镇定心神，总算看清了眼前的情景。<p>　　他看到的景像，奇特之至。<p>　　他看到那三条黑影，紧挤在一起，就在他的身边。而雷九天和陈昌，则面对面立着，雷九天的双手，抓住了陈昌的双臂。<p>　　陈昌显然已经死去，可是仍然双眼圆睁。他个子高，垂着头，看起来就像是俯首，在看着个子较矮的雷九天。<p>　　而雷九天略抬着头，眼也睁得极大，和陈昌对望着。他满是皱纹的脸上，每一根纤维都在剧烈地抖动，以致看起来，可怕之极。<p>　　原振侠在一剎间，实在无法判断发生了什么事。这时，他又恢复了接收外星鬼魂讯号的能力，他感到的是急促极的声音：“他被宇宙杀手借用了身体，可是他又不甘心，他正在和宇宙杀手对抗。”<p>　　原振侠心中灵光一闪，陡然叫了起来：“雷老，你中了邪，邪灵害你杀死了昌叔，快对付你体内的邪灵！”<p>　　他一叫，鲜血就顺着口角，涌了出来，使他的样子，看来也和厉鬼相差无几。<p>　　雷九天一听，发出了一下惊天动地的吼叫声，陡然向原振侠望来。<p>　　原振侠直指着他，用尽了生平的气力叫：“你杀了救命恩人昌叔。”<p>　　雷九天的身子，突然剧烈摆动，发出的声音可怕之极。那显然是他原来的思想，和入侵的宇宙杀手，在作剧烈的争斗。<p>　　那一段时间，绝不可能超过一分钟，可是在感觉上，却长得像一年。<p>　　原振侠正想有什么行动时，雷九天陡然跳了起来，跳得极高，气势也猛烈之极。身在半空，带起“呼”地一股劲风，翻了一个筋斗，变成头下脚上，又以快到不可想象的速度，向下撞来。<p>　　原振侠才想到雷老要做什么，就听到外星鬼魂在喝：“快走！”<p>　　眼前陡然一黑，耳际又听到了惨烈无比的“啪”的一声响。接着，是死一样的沉寂，然后，原振侠可以听到自己的心跳声和呼吸声，四周围的黑暗在消退，变成了灰蒙蒙的一片。<p>　　在灰暗之中，有许多人影，在旋转着，转得很快。<p>　　原振侠大叫：“怎么了？事情怎么了？”<p>　　他立时感到许多声音一起在回答他：“解决了，事情解决了！”<p>　　原振侠只觉得全身发软，再也没有法子站得住。他先是软倒在地，又挣扎着坐了起来，茫然问：“是……怎么一回事……请告诉我！”<p>　　他看到三个黑影，来到了他的近前。<p>　　然后，他听到了事情的经过！<p>　　“我们的防御十分有效，宇宙杀手进不来，于是就借用了雷九天的身体，由我们自己把杀手放了进来！”<p>　　原振侠苦笑：“谁也想不到杀手会这样狡猾，运用这样的毒计！”<p>　　“一进来，宇宙杀手通过雷老的身体，他的眼光，只要罩住了我们，我们就会被他消灭，化为他的能力。就在这时，你帮了我们……你们三个都帮了我们！”<p>　　原振侠吸了一口气。<p>　　“先是陈昌扑向雷九天。那时，雷九天完全被宇宙杀手控制了意志，所以一出手，他就杀死了陈昌。”<p>　　原振侠一阵难过。<p>　　“可是陈昌的行动，却阻止了杀手立刻向我们行凶，给了我们宝贵的时间去布置一切。”<p>　　原振侠不是很明白，这是什么样的情形。<p>　　“杀手为了对付陈昌和对付你，给了我们时间。那时，我们所能作出的布置，只是同归于尽的方法。”<p>　　原振侠声音软弱：“同归于尽？”<p>　　“请相信，在当时的情形下，我们只能……这样安排。真对不起，请原谅，请原谅！”<p>　　原振侠明白了何以他们一直在说“请原谅”。他感到了一股寒意，长叹了一声，仍然决定不了是原谅，还是不原谅他们。<p>　　“当时，我们不知道情形还会有变化，只知道可以利用的时间，少之又少。所以我们的布署，是把整间石室都用防御加以封锁——杀手没有我们的带领，进不了古墓，证明我们的封锁有用。所以，如果封锁了石室，杀手也就离不开。”<p>　　原振侠听到这里，不由自主叹了一声——那真是不折不扣的同归于尽。宇宙杀手对付了三个外星鬼魂，却出不了石室，他，原振侠，也同样被困在石室中不能离去，结果也是死在石室之中。<p>　　彻底的同归于尽！<p>　　虽然后来事情有了转机，这样的同归于尽没有出现，但是想起来，仍然一身冷汗。<p>　　“当时的情形，只容许我们这样做，可是后来，发生了变化，雷九天……是你的一推，恰好把陈昌推到了雷九天的面前。雷九天一灵未泯，竟和占用了他身体的宇宙杀手起了争斗，给了我们千载难逢的机会，得以脱身。”<p>　　原振侠闭上了眼睛。<p>　　雷九天最后，牺牲了自己的性命，使外星鬼魂得到了宝贵的一秒钟或半秒钟，才能带着他一起离开了石室！<p>　　雷九天虽然曾胆怯过，退缩过，但是在最后关头，他却表现了无比的英勇！<p>　　很难想象一个地球人，被宇宙杀手侵占了之后，如何还能与之抗争。<p>　　可是雷九天确然做到了这一点。<p>　　他和陈昌的灵魂，当然会被宇宙杀手消灭。但是他的身体和陈昌的身体，也会和宇宙杀手，永远留在那古墓的一个石室之中，使宇宙杀手不能再在地球上为祸。<p>　　地球上是不是还有别的宇宙杀手？不得而知，但至少进入古墓的，再也出不来了。<p>　　原振侠感到有一团黑雾，在自己身上，滚来滚去。身体上的痛楚在迅速减轻，使他可以缓缓站了起来。<p>　　他要求：“请送我回去。”<p>　　“可以的，谢谢你，再一次请原谅我们，曾想你和我们一起牺牲。”<p>　　原振侠道：“算了吧，一切都过去了。”<p>　　他睁开眼，在漆黑之中，他仍然感不到身子有任何移动。而等到渐渐有了光亮之时，他已经看清，已经身在自己的住所之中了。<p>　　原振侠坐在沙发上，很久很久，才缓缓吁了一口气——也有很久很久的一段时间，他都怀疑自己的这一段经历是不是真的。<p>　　一切都像是一场梦一样。<p>　　可是，那只玉蝉是真的。雷九天雷老爷子神秘失踪，也是真的。<p>　　原振侠把玩那玉蝉的时候，也就知道，一切经过，全是真实的。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_01'>天皇巨星 第01部 和玛仙的心距离无限远</b><p>");

document.write ('　　每次，原振侠有了怪异的经历之后，他都会找一个机会，把自己的经历，告诉那位先生，交换一下意见——别以为一个人对自己的经历再清楚不过，很多情形之下，身历其境，反倒不是那么了解。那位先生的分析力强，本身怪异的事也见得多，听听他的意见，在很多情形下，可以使眼界大开，对事情有进一步的了解。<p>　　所谓，“当局者迷，旁观看清”，旁观者的话，对当局者很有点作用。<p>　　所以，当原振侠自那座古墓之中，突然被移到自己的住所之后，若不是那枚玉蝉在手，整件事，他都几乎认为那不是真实的。<p>　　因为一切，都实在太像幻觉了，有些情形，他甚至无法设想。<p>　　像那些“外星鬼魂”竟然拥有可以随意转移人或物件的力量！把人和物体，在瞬刹之间，转移万里。虽然他们的这种能力，可以比拟为历史上早已有过不少记载的各种“遁法”或是“五鬼搬运法”，但是具体的情形如何，根本无从设想。<p>　　原振侠知道，那位先生的经历之中，有一宗奇事——一位科学家，有着丰富想像力的科学家，提出了一项新的理论，十足就和古墓中那批外星鬼魂所能做到的一样。<p>　　那项理论是：任何物体，包括生物在内，都是由分子组成的。把任何物体，分解成为分子，然后，以高速（接近光速）输送出去。<p>　　理论上来说，若是输送的目的地是在地球上，都可以在五分之一秒内完成。在目的地，有使被分解了的分子还原的装置，变成原来的物体。<p>　　也就是说，一个人若是想从乌兰浩特到哥本哈根去，他只需要走进一个“分解装置”，十分之一秒后，就可以从“还原装置”中走出来。<p>　　那不就是仙人或大具神通者所擅长的“遁法”吗？也和古墓中那批外星灵魂所施行的转移，情形很相似。<p>　　这种分解——还原的方法，原振侠知道，也确然有的外星人早已掌握了秘奥，经常在用，甚至可以把人用这种方法，送到其他星体去，他本身也不是没有这种经历，可是一旦和“鬼魂”垂在一起，不论甚么事，都变得神秘，变得难以理解了。<p>　　原振侠的问题，还不止此，他更不明白的是，生命可以得到延长，还能理解，何以人的生活，可以完全脱离欲念呢？<p>　　以身体所能给于人意念上的一切快感，都会改变？<p>　　被带入古墓的陈昌，就是那样，人所追求的财富、美女、锦衣、肉食，对他来说，全部非但他不能有快乐的享受，反倒变成了痛苦。<p>　　这是一种普通人所无法想像的境界，也是一些有见识的人在努力追求的目标（自古以来，有多少人达到了目的，只有天知道）。<p>　　而陈昌却得来全不费工夫，只是外星鬼魂的一些行为，陈昌自然而然，变成了无欲无求的高人。<p>　　原振侠在离开了古墓之后，一杯在手，化为一股暖流，流通他的全身之际，他就想到：若是全人类都这样的话，那么，人类的许多丑恶行为，自然会消失无踪！<p>　　无欲无求的人没有贪念，也就不会有随贪念而生的一切行为……如此类推，不会有残杀、不会有争夺、不会有妒嫉、不会有色情，那是一种何等和平的生活，和平得如同植物一样。<p>　　这种生活，也是先贤一直在追求的，但是，在这种植物一样的生活之中生活，又有甚么意义？<p>　　从具体的事到深远的想像，原振侠感到有想不通之处，所以他特别希望和那位先生长谈。<p>　　可是一连几次，他和那位先生联络，得到管家的回答都是：“他到苗疆去了！”<p>　　原振侠知道，在中国苗人聚居的那片原始森林，和诡异、未开发的山峦之间，那位先生和他的夫人，有着惊心动魂，怪异莫名的经历。<p>　　那些怪事，像是平静湖面上的涟漪一样，正在不断扩大，变得越来越怪。<p>　　他其时不能到苗疆去找那位先生，而那些问题，他又急于和别人讨论，所以，他参加了一次聚会——那是由两个出色的青年人，温宝裕和胡说主持的聚会，没有目的，但经常有青年人仰慕的偶像出现，讲述一些有趣的事。<p>　　原振侠不是第一次参加这个聚会，与会者也十分渴望原振侠说说他自己的事。<p>　　于是，原振侠就向参加聚会的十多个男女青年，讲述了古墓中宇宙杀手的事。<p>　　他说完之后，各人都不出声，原振侠看出，各人不是不喜欢这段经历，只是不满足。<p>　　他张开了双手：“好了，有甚么问题？”<p>　　聚会的地点，是温宝裕的大宅（或者是陈长青的大宅）中的大堂，各人或坐或立，甚至有躺着的，或者是倒竖着的。<p>　　在又静了片刻之后，一个女子举起手来：“这经历是很怪异，但是我们更想听和你的感情有关的事！”<p>　　一个男孩子高叫：“说得乾脆些——告诉我们你的爱情故事。”<p>　　原振侠顾左右而言他：“在古墓中，外星鬼魂曾告诉我，他们所住的那古墓，是秦始皇的，而更进一步，有可能秦始皇这个想万世掌握最高权力的人，也有可能根本已不爱权力，而一直活在他的陵墓之中。”<p>　　原振侠所提出的，确然是极饶趣味的问题，但是在这样的场之下，他显然未能以此取悦群众，又有人叫：“我们对秦始皇没有兴趣。说说女巫之王玛仙！她怎么了？你不想她？”<p>　　原振侠的神情陡然变得沉郁，他的视线看来很是散漫，完全没有焦点，也不知道这时，他能看到些甚么。<p>　　所有人都静了下来，原振侠长叹一声，站起道：“爱情故事，要亲自投入去体验，听他人的爱情故事，是十分沉闷的事，恕我不提供了！”<p>　　几个女孩子大叫了起来：“原医生，玛仙现在究竟在哪里？”<p>　　原振侠的目光，看来更是散乱，他转动着头，寻找发出问题的声音方向，可是看来，竟不能如愿。于是，他的神情更惘然，他反问：“我不知道。谁知道，请告诉我！”<p>　　一个身形高瘦的男孩子的声音，听来很沉实：“阁下和爱神星人打过几次交道，竟不知爱神星是在何处，那未免说不过去。”<p>　　原振侠喃喃地道：“在浩渺宇宙的某处，距离地球或是八十光年，或是三千光年，有甚么不同？就算刚在你的身边，心与心的距离，也可以相距一万光年。”<p>　　一个女孩子小声问：“请问，你的心和玛仙的心之间，距离是多少？”<p>　　青年人竟然对他和玛仙之间的事那么有兴趣，原振侠一方面感慨万千，一方面也有点负气，所以他的回答竟然是：“无限远！”<p>　　一时之间，所有的人都静了下来，原振侠补充：“大家都应该知道数学上的无限大和无限小是怎么一回事，既然是无限远，无论我怎样努力想去拉近距离，都是徒劳无功的事。”<p>　　大堂之中，仍然是难堪的寂静。<p>　　然后，是一个怯生生的女孩子的声音：“请问，原医生，你努力过吗？”<p>　　原振侠陡然震动，那女孩子的声音十分轻柔，可是听在他的耳中，却像是晴天霹雳一般。<p>　　你努力过吗？<p>　　这五个字，每一个字，都像是一个迅雷，劈头劈脸盖下来，令得他六神无主，连想也无法想。<p>　　他恍恍惚惚转过身，摇摇晃向外走去，神情是一片极度的惘然，他走了三四步，一个跄，几乎跌倒。<p>　　在场的人之中，温宝裕和他最熟，也不是第一次看到原振侠有这种失魂落魄的清形了。<p>　　原振侠的情绪正常的时候，可以应付任何困难的环境，可是，当他的情绪一度受到困扰时，他比平常人还要脆弱。就是为了玛仙，他可以终日沉醉酒乡，甚至想到结束自己的生命！<p>　　温宝裕知道，那女孩子轻轻地一句话，已经触及了原振侠感情上最脆弱的一环，用青年人流行的话来说，是“被点中了死穴”，或是“击中了罩门”，所以他才会突然之间如此失常。<p>　　温宝裕忙过去扶他，原振侠一伸手，用力捏住了温宝裕的手臂，问：“我应该如何努力？”<p>　　温宝裕不知如何回答才好，全场也仍是沉寂。还是那个怯生生的女孩子声音：“你肯去开始就好！”<p>　　原振侠“啊”地一声，抬起头来，望着大堂上悬下来的那盏灯，灯光在他的眼中，化为一团团光晕，逐渐扩大。在光团之中，像是看到了玛仙千娇百媚的脸容，正秀眉微蹙地在问道：“你努力过没有？”<p>　　然后，转眼之间，玛仙现出了充满期望的微笑：“你肯开始就好！”<p>　　原振侠深深吸了一口气，放开了温宝裕，大踏步向外走了出去。<p>　　看着他离去的青年人开始议论，各抒己见，但不论发表甚么意见，他们对原振侠为了情感而可以这样毫不掩饰地失魂落魄，都钦仰无比，认为那是罕见的潇——只有真性清流露，才能有那么动人的情景出现。<p>　　原振侠回到了自己的住所，面对看镜子，一字一顿，自己对自己道：“我这就开始。”<p>　　他说得极其大声，而他也在镜子之中，看到了一个奇特无比的景象。<p>　　他看到，在他的身后，有苗条的身形，正在蹑手蹑足走出来，看样子，本来是想在他的身后，突然出声，吓他一大跳的。<p>　　可是，原振侠却先她一步，对着镜子大叫了起来，所以，一心想吓人的，反被吓了一跳，刹那之间，神情怪异莫名。<p>　　而原振侠在这时，也已看清了她们是谁。<p>　　一个身形顺长的，肤色如玉，眉目如画，娇俏绝伦。一个娇小玲珑，一脸的调皮精灵，逗人喜欢。<p>　　蚌是柳絮，一个是水红。<p>　　原振侠一时之间，几疑自己又有了幻觉，因为他怎么也想不通这两个美女会在自己住所出现的原因。<p>　　所以，一时之间，他甚至不想转过身去，怕那只是镜中的幻影，转身一看就不见了。<p>　　当然，那不是幻影，水红已跳跃着向前，双手交叉，挂在原振侠的肩上，笑语殷殷：“你在干甚么？调戏我吗？”<p>　　原振侠笑了起来，手伸出去，想去拧水红的脸颊，可是却没有那么做，因为他想到，那是对付小女孩的动作，而水红不喜欢人家把她当小女孩。<p>　　所以，原振侠改变了动作，变成了代她掠了掠飘在额前的发丝。水红趁机，以自己的脸颊，在原振侠的手背上轻轻贴了一下。<p>　　这种看来不经意的动作，却包含了她少女的无限柔情蜜意，原振侠心中动了一动，可是他却伪装甚么也不知道，视线落向柳絮。<p>　　柳絮仍然是那么古典，可是有了她和康维十七世之间的爱情滋润，她的眉梢眼角，孕育着无穷无尽的喜气，使得心中再愁苦不快的人，也都受到她的感染了。<p>　　柳絮这个美人，可以说是原振侠所知的，地球女性之中遭遇最奇特的一个了，她的经历之奇，无人可以比拟。这时，她看来却和所有沉浸在幸福之中的女性一样，容光焕发，喜气洋溢。<p>　　原振侠吸了一口气：“没有变化？”<p>　　柳絮和水红异口同声地回答：“没有变化，一切顺利！”<p>　　他们之间的对答，听在别人的耳中，可能莫名其妙，但是他们之间，自然明白是在说什么——不久之前，原振侠曾以“可以年轻十五年”的条件，向一个拥有人类所能拥有最高权力的老人，交换了柳絮和水红的自由，让她们脱离组织。<p>　　对于这个庞大的，对所有的人员，都严密控制的组织来说，那简直不可思议。<p>　　但是“年轻十五年”，是真正的年轻十五年，并不是心理上，而是生理上的——勒曼医院把老人的复制人，用快速培养法，使之成长到适当的年龄，然后，安排一次记忆组的转移，把记忆组移进了新的身体之中，那是一个比原来衰老的身体年轻十五年的身体，一切就完成了。<p>　　当然，所有的经过，都必须在极端秘密的情形下进行，只要略有风声走漏，在那种争权夺利、勾心斗角、你死我活，甚么卑鄙的手段都可以用出来的环境之中，必然会掀起滔天巨浪，谁也不能预料会有甚么变化——最大的可能，是权力的转移，那就变成大讽刺了。<p>　　也很讽刺的是，这次任务，由柳絮和水红负责执行，有康维十七世的协助，进行得很顺利。那个权势非凡的老人，在换了新的身体之后，极度满意，望着再也没有用处的旧身体，十分感慨，说了一句话：“这一来，有许多事可以从头来过，真好！”<p>　　也没有人知道他想把甚么事从头来过——他也接受了提议：用适度的化装，使他看来苍老，然后逐步减轻化装，使人习惯，不会骇异他一下子变得年轻。<p>　　而且，他的动作，也在有适当程度的“演戏”，不可忽然就身手矫健起来。<p>　　这一切都进行得绝无人知，柳絮和水红在完成了这个“最后任务”之后，也恢复了自由，从此脱离了组织。原振侠代她们高兴：“恭喜！抱喜！”<p>　　柳絮和水红齐声说：“谢谢你，你是我们的恩人！”<p>　　她们说得十分认真，而且事实上，没有原振侠的努力，一切确然不能成功。可是也由于她们大认真了，所以看来很是有趣，原振侠不禁“哈哈”大笑：“以后，该叫我恩公了！”<p>　　水红和柳絮立时装出做戏的身段，盈盈下拜，俏声：“恩公在上，小女子有礼！”<p>　　原振侠笑不可仰，柳絮和水红自己也感到有趣，也笑成了一团。<p>　　原振侠问：“大胡子呢？怎么舍得和你分开？我正有事要找他！”<p>　　柳絮轻叹了一声：“他不舍得，我也不舍得，但是他有些事，要去——”<p>　　她说到这里，伸手向上指了指。原振侠知道，康维十七世是上天下地，无所不能的三晶星机械人，是宇宙之中一种新的生命形式——非生物性的生命形式，有太多的所在，他可以说去就去，但是柳絮的血肉之躯，却是无法可以去得到的。<p>　　原振侠道：“他会尽快回来？”<p>　　水红扬眉：“你放心，他千分之一秒也不会耽搁。你找他有甚么事？若要使他和柳大姐分离，只怕不会有商量的余地。”<p>　　原振侠本来也没有想到要向康维求助，但如果康维就会来到，自然不妨向他提出，毕竟他的能力，远在地球人之上。他摇头：“不会，不会！最近我有奇遇，想和他讨论一下。”<p>　　正说着，门上传来一下声响，身型高大，虬髯满腮的康维十七世，已经“呵呵”笑着，走了进来。柳絮一声娇呼，扑向前去，康维立即张开双臂，把她紧紧拥在怀中，几乎把柳絮的娇躯，完全包没。<p>　　这一对异类生命之恋，真叫在一旁看了的人，感到欣羡不已。<p>　　水红发出“啧啧”之声，双手遮住了眼，作不欲观之状。<p>　　原振侠顿足：“这像话吗？谁想来就可以推门进来，连敲门都可以不敲，还有私隐权没有？”<p>　　康维的吻，像雨点一样，洒落在柳絮的俏脸之上，吻了个够，他才抬起头来：“对不起，原，敲门要花七分之一秒的时间，我不想因此延迟和柳絮见面！”<p>　　原振侠吟道：“若是两情久长时，又岂在朝朝暮暮！”<p>　　康维连声道：“不通！不通！真要是情爱灼热，一秒锺都不能浪掷，半秒钟也不能错过！”<p>　　原振侠也同意康维的说法，他想起和玛仙，已经浪费了那么久，错过了那么久，而且，还不断地在浪费下去。<p>　　他叹了一声，虽然在朋友的面前，他不想表现太沉郁，以影响朋友的心情。但是，他的眉宇之间，也就不免有了淡淡的哀愁。<p>　　康维伸手，在他的肩头上用力拍了一下：“又有甚么问题？”<p>　　原振侠把大问题押后，先提小问题：“你可知道，宇宙之间有一种力量，专搜各个星体高级生物的灵魂，集中能量，供他们自己之用呢？”<p>　　康维的神情一下子变得极严肃，疾声道：“你是怎么知道的？”<p>　　他的那种神情口气，根本就是在问：“你这个地球人，是怎么知道的？”<p>　　原振侠“哼”了一声：“怎么样？我这个地球人，没有资格知道？”<p>　　康维吸了一口气：“确然，这种力量的存在，是宇宙间的一大害，那是地球人知识范围之外的事。各星体都在努力想消灭这股力量，可是没有结果。”<p>　　原振侠问：“这种力量……有多少股？”<p>　　康维呆了一呆，像是他从来也未曾想到过这个问题。接着，他的双眼之中，有奇异的光芒闪动。<p>　　原振侠也不禁十分紧张——这种力量的存在，不仅是对地球人的大威胁，也是对许多外星人的威胁，外星人，甚至外星鬼魂，还有力量可以对付，地球人却是一点办法也没有，只有听凭宰割。<p>　　试看人类历史上的许多大杀戮，如果大残杀的目的，只是为了制造更多的灵魂供那种力量吸取，那真是可怕之极的事。<p>　　而且，这种力量如果还有许多，那么，人类就再也不能避免无理的大杀戮！<p>　　想想自古至今的许多大屠杀，不但叫人不寒而栗，而且也无法令人相信那是人的行为。<p>　　但是，那又确是人所做的事，每一次大屠杀，都由人发动，都有人充当杀人凶手，人杀人，造成以百万计的同类的死亡！<p>　　这种既可怕又丑恶的行为，如果不属于人类的本性，作为人的一分子，至少心中会不至于那么难过！<p>　　康维双眼之中的光芒，渐渐消失，他叹了一声：“不知道——不知道侵入银河系的这种力量有多少股。只知道有一个星体上的高级生物，……西陵……西陵星人，曾聚集了一种能量，虽然不能消灭那股力量，但却可以阻止它们的侵入……可以成一道防线！”<p>　　原振侠心头狂跳，他一直不知在古墓中的那些外星鬼魂是甚么星体上的高级生物，现在听来，他们显然是康维口中的“西陵星”了。<p>　　（康维在说及那个星体的名称时，说的是有很多音节的一个名词，“西陵”只是头两个音。）<p>　　（其实，知道了是甚么星体，对原振侠来说，也是一点意义都没有的事，因为他根本不知道那星体在宇宙的哪一个角落。）<p>　　（就算给他知道了在宇宙的哪一角落，也没有意义，对他来说，那也只不过是遥不可及的一颗星而已，晴空之夜，一抬头，就可以看到万千颗！）<p>　　康维说到这里，盯着原振侠看：“你何以忽然问起了这个问题来？这股力量，是星际旅行者，宇宙探索者最大的敌人，也是落后星体上的高级生物最可怕的敌人——它能侵入高级生物的身体，使被侵入者成为残杀同类的疯子，大规模的屠杀，可以使他们获得更多的能量，他们是不折不扣的宇宙杀手！”<p>　　康维所说的和原振侠所理解的，完全一样！<p>　　那令得原振侠更是黯然神伤，而康维还在进一步的补充：“不幸得很，宇宙杀手可能曾在地球活动，因为地球人短短的历史之中，有着太多的，而不可理解的疯狂屠杀，所有异星人，一直都不能肯定，那是地球人卑劣的本性，还是地球人中了宇宙杀手的暗算！”<p>　　原振侠苦笑：“我知道……有一股宇宙杀手在地球活动，他被一批外星鬼魂，可能就是西陵星人的鬼魂，和几个地球人合作，禁锢在一个古墓之中了！”<p>　　原振侠的话，不是很容易明白，水红听得不停眨眼。一直偎倚在康维怀中的柳絮，也现出疑惑的神情。<p>　　不但是他们两个地球人，就是记忆库中，资料丰富之极的康维十七世，也眨了好几次眼，才算是明白了一个大概。<p>　　康维骇然：“原，你最近遇到了甚么事……怎么会有那……么可怕的经历？”<p>　　康维十七世曾问过着名的灵魂学家阿尼密，阿尼密的回答极肯定：你有灵魂！<p>　　凡是有灵魂的生物，都是宇宙杀手的目标，像康维那样，他的灵魂所蕴含的力量，只怕可以超过几百万个地球人，那么，更是宇宙杀手想要吞噬的“美食”了。<p>　　难怪他一听得原振侠提起有股力量，他就显得如此紧张。<p>　　原振侠也感到了事情的严重性，他向水红作了一个手势，水红立时会意，走过去，斟了四杯酒，各人都自然而然，大大喝了一口。<p>　　康维、柳絮和水红都知道，原振侠必然会有很惊人的经历要说出来。<p>　　原振侠开始说他最近的经历，自然先从他在医院中遇见了雷九天说起。<p>　　雷九天的名字才一说出口，柳絮和水红便不约而同，发出了“啊”地一声低呼。<p>　　不等别人发问，水红已道：“雷老爷子是我们的国术师傅！”<p>　　原振侠也不禁“啊”地一声。<p>　　他知道柳絮、水红、海棠——属于组织，以花为姓名的那十二个出色之极的情报人员，曾受过各种各样的训练，其中自然也包括武术训练在内。<p>　　原来雷九天竟是她们的国术师傅。<p>　　雷九天的一生，本就充满了传奇色彩，他担当过这样的职务，只是他传奇的一生中的一个环节，还有其他职务的。<p>　　难怪柳絮她们都有很高的武术造诣，名师出高徒，那是错不了的。<p>　　原振侠叙述着他的经历，连康维十七世也听得讶异不止，尤其，当原振侠说到了最后，雷九天已经被宇宙杀手侵入了身体，可是他仍然能凭自己的意志力，与之抗争，想和宇宙杀手同归于尽的壮烈情形时，听的人，都大是动容，柳絮和水红的眼中，甚至闪耀着泪光。<p>　　雷九天的最后行动，自然壮烈无比，要是人类都像他那样，宇宙杀手至多只能一次杀死一个人，而绝不能通过入侵一个人的身体，而屠杀几百万几千万人！若是人人都和雷九天那样，能以自己的意志和宇宙杀手对抗，人类历史也就根本不会是几千年的互相残杀史。<p>　　水红喃喃地道：“雷师傅竟死得那么惨烈！”<p>　　在那时，水红的回忆之中，想起了雷九天在授艺时的种种情形。雷九天的训练，严酷得不近人情，可是他对水红特别好。<p>　　那是由于水红在所有的女孩子之中，年纪最小，身型又最娇小的缘故。可是雷师傅在训练的过程中，也决不放松，一样严格。在接受训练的过程之中，所有的女孩子——她们已经全是性格最坚强的一群，也全部都偷偷哭过，可是抹乾了眼泪，照样咬紧牙关，把人的能力，发挥到了接近极限。<p>　　终于，她们都练成了一身好本领。雷九天也是她们尊敬的师傅。<p>　　康维长叹一声：“当雷老头撞向地的时候，他最后的想法，是想和敌人同归于尽的！”<p>　　原振侠道：“是——事实上，他可能到死也还弄不清楚他的敌人是甚么，但是他抱了必死之心，去和敌人对拚，真是神勇。”<p>　　康维感叹：“人类行为真是太复杂了，有的高尚、有的卑劣，有时又忽而卑劣，忽而高尚，全然不可捉摸，像雷老，始而畏惧脱逃，最后又勇不畏死！”<p>　　原振侠吸了一口气：“是！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_02'>天皇巨星 第02部 银河系星体会议</b><p>");

document.write ('　　人性确然太复杂，复杂到了许多情形之下，自己也不了解自己行为的地步。<p>　　康维的神情变得郑重：“事实是，雷老死了，可是宇宙杀手并没有被消灭！他自然离开了雷老的身体。”<p>　　原振侠抿着嘴，点了点头：“宇宙杀手被禁锢在那个石室之中，那些鬼魂告诉我，他们的防线有用，宇宙杀手出不来了！”<p>　　康维轻轻抱起了柳絮，来回踱了几步——这种情形，看起来很是古怪，他要思索，所以按照人类的习惯，他需要缓步。<p>　　可是，他又不舍得和柳絮分开，所以就抱起了柳絮，带着柳絮踱步。<p>　　原振侠有点提心吊胆：“有甚么问题？”<p>　　康维停了下来，却还抱着柳絮，柳絮绕住了他的颈，把自己的身子，附在康维的身上。<p>　　若说女性的娇柔，可以用“小鸟依人”来形容，那么，这时的情形，最是贴切了。<p>　　康维道：“这宇宙杀手，是所有宇宙高级生物的心腹大患，单是把他禁锢，至少，我就不放心……要是那些鬼魂对自己的力量估计过高，那就麻烦了！”<p>　　原振侠听他说得严重，也不禁骇然：“可是又没有办法消灭他，那怎么办？”<p>　　康维吸了一口气：“我要召集一个会议，商讨一下如何对付，同时，那些鬼魂，我相信是西陵星人的鬼魂也可能需要帮助。”<p>　　原振侠知道康维所说“召开一个会议”的意思，是召集在地球，或在地球附近活动的外星人，聚集在一起商量如何对付宇宙杀手。<p>　　因为宇宙杀手是他们共同的敌人。<p>　　原振侠道：“西陵星鬼魂是主角，他们当然要参加！”<p>　　康维点头：“原，你也是主角，你也要参加！”<p>　　原振侠苦笑，摇头：“我不认为我会懂得你们使用的宇宙语言！”<p>　　康维指着原振侠的头部：“你和西陵星人交谈的时候，用了甚么语言？”<p>　　原振侠也不禁哑然——根本不用语言，那是直接的思想交流。<p>　　原振侠这时，也难以想像，这样的一个星际人聚会，会是一种甚么形式。他想到的是，他可以在这样的聚会中，请求帮助，帮他去找玛仙。<p>　　康维指着原振侠：“你要作一下准备，在会议上，要请你发表一篇论文！”<p>　　原振侠只觉得匪夷所思之至，指着自己的鼻子，一时之间，说不出话来。<p>　　康维神情认真，一点也不像在开玩笑：“论文的题目是：如何凭本身的意志与入侵的能量对抗？”<p>　　原振侠缓缓摇头：“我不够资格作这篇论文，因为当雷老和宇宙杀手作斗争时，我只是一个旁观者，而且在事后，才知道那是怎么一回事。我知道有一个人，够资格作这个报告，因为他曾和宇宙的一股邪恶力量作过争斗，但是……’<p>　　原振侠说到这里，水红陡然接了上去：“鹰！亚洲之鹰罗开！”<p>　　康维连连点头：“是，他曾和‘时间大神’进行过不屈不挠的斗争，时间大神曾企图占领他的脑部而不果，他确然最有资格，我会负责去找他！”<p>　　水杠压低了声音问：“这样的聚会，会在甚么地方举行？会在地球上？”<p>　　康维笑起来：“最理想的所在，自然是‘观察地带’！”<p>　　水红一听，低头不语，康维和原振侠都未曾留意她的神态，康维道：“时间大神是宇宙之间的邪恶力量，他的力量，能直接影响人类的行为，他力量的来源和宇宙杀手不同，所以造成的破坏，也不如宇宙杀手。”<p>　　原振侠沉声道：“宇宙杀手以别人的灵魂为能量的来源，那是宇宙公敌，真难想像那么多星体上的高级生物，竟会想不出办法对付他！”<p>　　康维闭上眼睛片刻，叹了一声：“他太飘忽难以捉摸了，难得西陵星鬼魂把他禁锢了起来，那是对付他的最好机会——原，你不知道，对地球人来说，鬼魂被吞噬，不会引起太大的震撼，因为地球人本身对鬼魂的研究也不是很深入，但是对一些外星人来说——”<p>　　他说到这里，居然打了一个寒颤，那是表示感到惊恐的反应——居然会有事情令康维十七世感到害怕，那真是不可思议之至。<p>　　所以，柳絮立时抬头向他看去，康维用他的大手，把柳絮的双手，紧紧握住，吁了一口气，才道：“对外星人来说，尤其是掌握了本身灵魂的奥秘，可以使灵魂获得新的身体而令生命延续，若是灵魂叫杀手消灭了，那么，永恒的生命，也一样会结束！”<p>　　原振侠“啊”地一声，这才知道了连康维那样神通广大的人，也会感到害怕的原因。<p>　　对地球人来说，人死了，灵魂以甚么方式存在，根本不知道，虽然有不少灵魂转世的例子，但就算是西藏的活佛，也只能转世，而不知转世过程如何，在生命的奥秘而言，还是幼稚得很。<p>　　但是外星人就不同，他们的生命形式，已经进步到了灵魂可以转移的程度。也就是说，身体的死亡，不算是甚么，灵魂的存在，才最重要。<p>　　像那一群在古墓中的西陵星鬼魂，他们死了，但那是地球人的概念。对他们来说，那只是“生命形式的一种转变”，使他们暂时失去了身体。<p>　　他们只要能回到西陵星去，就有大量的身体可以使他们“复活”！<p>　　这样的生命形式，可以说是“水恒的生命”了。<p>　　但是，宇宙杀手的存在，却使我们灵魂的存在受到严重的威胁。宇宙杀手会“吞噬”任何种类的灵魂，化为自己的力量。<p>　　像康维那样，虽然神通广大之至，可是如果他们的灵魂（他的记忆组），忽然叫宇宙杀手吞了的话，他也只不过是一堆金属或矽片而已！<p>　　这是所有外星人害怕宇宙杀手，地球人反倒不那么害怕的原因。<p>　　自然也是西陵星鬼魂在面临“劫数”之际，向地球人求助的原因。<p>　　原振侠想明白了这一点，和康维互望了片刻：“我和鹰，都无法自己到达‘观察地带’——”<p>　　康维道：“柳絮也无法自己去，我会负责送你们去。”<p>　　水红交这时，低着头，默默向外走去，柳絮叫了她一声，她站住了身子：“没有我的事了！”<p>　　柳絮立时向康维望去，康维则望向原振侠。两人心中都很为难。<p>　　他们都听出，水红刚才的那句话，是装出来的若无其事，其实，她的心中，很是不快！<p>　　可是，像这样的会议，确然没有水红的事，她去了，除了凑热闹之外，不会起甚么作用。原振侠先道：“康维，把小水红也带去吧！”<p>　　康维大约在十分之一秒后才回答，他才说了一个字，水红就转过身去，大声道：“不必了——刚才我确然很不高兴，但现在我想通了，我去一点意义也没有，我告辞了，见到鹰，代我问候他！”<p>　　原振侠笑：“我们也不是立刻就走，你不想和罗开见一见吗？先到了康维的古堡再说。”<p>　　康维纠正：“古堡已正式命名为柳絮古堡。”<p>　　原振侠很替他们高兴，康维又道：“我还想举行全世界最瞩目的婚礼，可是她说这样做，会太刺激组织，所以就取消了。”<p>　　原振侠点头：“柳絮的想法聪明之至，若是太刺激了组织，那老人也未必能只手遮天，要是他的权力在清算斗争中丧失，那可麻烦了——他的承诺，可能被新掌权的推翻，这样的例子太多了。”<p>　　一番话，说得水红和柳絮两人神色黯然，原振侠大有歉意：“我太过虑了——康维，我还有一件事要求你。”<p>　　康维作了一个手势，原振侠道：“我要去找玛仙！”<p>　　这句话一出口，各人都现出了惊讶的神情。原振侠急急地道：“我知道迟了，可是迟开始，总比不开始好！”<p>　　康维摇摇头：“我无法帮你，我不知道爱神星在甚么地方，而且——”<p>　　他说到这里，向柳絮望了一眼，千言万语，尽在不言之中。<p>　　他的意思是，他自然可以和原振侠在浩淼的宇宙之中慢慢地去寻找爱神星。<p>　　但是柳絮显然无法同行，他绝不愿和柳絮分开。<p>　　原振侠当然不会勉强他：“我的意思是，在外星人大聚会中，是不是可以把这件事提出来，广泛徵求帮助！”<p>　　康维忙道：“当然可以，不单是我，我相信八角星人、三晶星人和西陵星鬼魂，都会竭力向其他的外星人推荐阁下！”<p>　　水红很有兴趣地望着原振侠：“你会如何介绍这个地球人给外星朋友？”<p>　　康维想了一想，一挺胸，提高了声音：“各位，这位地球人，名字是原振侠。各位完全可以相信，他曾协助过许多外星朋友脱离困境，所以，也希望各位能帮助他，完成宇宙的星际合作！”<p>　　康维说来，抑扬顿挫，感情充沛，水红和柳絮一起鼓掌，原振侠也大是高兴，水红向他拱手：“恭喜！这一来，原振侠的大名，就传颂地球了！”<p>　　柳絮笑：“若干年之后，原振侠宇宙追踪女巫之王的事迹，可以变成神话故事！”<p>　　原振侠叹：“如果可以有结果的话，不然，我也就变成了宇宙游魂！”<p>　　水红望着原振侠，从她的眼神之中，可以看出，她正有很热切的话要说。可是她的嘴唇掀动了几下，终于没有说出甚么。<p>　　原振侠说走就走——他在医院的工作，早和院方说好了，随时可以离开。<p>　　康维的私人飞机采取了十分古怪的航行路线。起飞之后，直上云宵，出了大气层，然后，再认准了目的地，直冲而下。<p>　　这样飞行的原因，是由于这飞机的性能太好，速度太快，若是在正常的航道上飞行，大惊世骇俗了。<p>　　正常的飞行时间是十六小时，而他们，在四十分钟之后，就已经在古堡的空地下了机，正赶上夕阳西下，湖面金光闪耀的壮丽景色。<p>　　康维一到就道：“我去联络可能接触到的外星朋友！”<p>　　他说话的神态，完全把自己当作了地球人，原振侠望着他笑了，康维摊开双手：“我是地球人，至少，我的一切全是照地球人形成的，我甚至有地球人的遗传密码。”<p>　　原振侠叹了一声：“做地球人不见得有甚么光采——把自己生存所系的星球，糟蹋得如此千疮百孔，这种生物实在不能称为高级生物！”<p>　　康维没有再说甚么，因为地球人是如何肆无忌惮，为所欲为地在破坏地球，他再清楚没有——每一项破坏，都迅速输入他的记忆库，他比任何人更清楚地球人的这种自杀式行为。<p>　　（很奇怪，在人的身体之内，也常有这种生物自杀行为的发生。）<p>　　（人体内的癌细胞，在不断衍生、扩展的同时，也同时是侵蚀人的生命，直到把人害死了，它自己也同归于尽。）<p>　　（癌细胞的生命历程，竟如此怪异！）<p>　　（更怪异的是，地球人的生命历程，竟然和癌细胞如此相似！）<p>　　康维和柳絮离去，原振侠和水红在管家的手中接过美酒，缓步来到湖边。水红一直像影子一样，跟在原振侠的身边，一言不发。<p>　　夕阳已经下沉，余下漫天红霞，和几团乌云纠缠在一起，绘出奇诡的景象。<p>　　水红很自然地*在原振侠的身边，原振侠任由她像柔顺的猫儿一样依着自己。<p>　　饼了一会，水红才叹了一声：“柳姐真幸福！”<p>　　她幽幽地说了一句之后，又长叹了一声。她曾在原振侠的面前，展示她不是小女孩的诱人**。那时，她的心情很矛盾。<p>　　她并不是在向原振侠示爱——那时，她很矛盾的是，她不在乎向原振侠献身。她需要在感情上有所依归，大鹰罗开是他的兄长，原振侠是她的好朋友，她知道很多出色男性，都会呵护她、怜惜她、照顾她。可是，女性最需要的爱人在哪里？<p>　　是不是终于会有爱情发生，会有爱人出现？<p>　　水红虽然与众不同，但是少女情怀，渴望有爱情，每一个女孩子都一样。<p>　　原振侠望着湖水倒映出来的晚霞，回答了一句：“幸福的是柳絮完全忘记了康维是另一形式的生命。”<p>　　水红扬眉：“有甚么关系，他们相爱就好。”<p>　　原振侠想起，罗开曾告诉他，有一个身分和水红她们相仿的俄国美女，也爱上了一个三晶星机械人，从此不知所踪，不知道躲在甚么地方，享受着二人世界的无穷快乐。<p>　　他也不禁叹了一声：“不公平，我们的生命那么脆弱，他们却根本没有生老病死！”<p>　　说到这里，他陡然转过水红的身子，盯着她，一字一顿道：“据我所知，三晶星机械人为数甚多，个个高大英俊，只消向他输入“永远爱你”的程式，就是最理想的爱人，你想不想要一个？”<p>　　水红默然半晌，不住把一些小石子，踢进湖水去，激起小小的水花。<p>　　晚霞已经变成了紫色，好一会，水红才惘然道：“我不知道！”<p>　　她又仰起头来：“你知道吗？”<p>　　原振侠比她更惘然：“我也不知道！”<p>　　他们不再言语，各怀心事，一直坐到了深夜，几乎连姿势也没有变过。<p>　　原振侠大部分时间，都看着夜空，繁星闪耀，在那些星上看地球，也是小小的一颗星，可是在小小的一颗星上，却可以发生那么多事。<p>　　避家的来到，瞬即打破了沉寂：“两位，主人有请。”<p>　　原振侠伸了一个懒腰：“我饿了！”<p>　　水红笑了起来：“人变成了石头，甚么感觉也没有，一活回来，七情六欲也就会回来了！”<p>　　原振侠挽着她，走进了古堡，来到了用餐处，食物好香味，扑鼻而来，看到柳絮正捧着一碟颜色诱人的菜肴走出来。<p>　　水红“哗”然而叫：“柳姐亲自下厨，真有口福！”<p>　　她转向原振侠：“柳姐的厨艺，敢夸天下前三名之内，连她煮的豆腐，都是好吃的！”<p>　　柳絮甜甜地笑：“豆腐本来就是很好吃的呢！”<p>　　康维也跟了出来：“可以接触的都有了回音，而且，还可以通过他们，联络到更多银河系活动的，百分之九十会参加。你提及的外星鬼魂，确然是西陵星人的鬼魂。”<p>　　原振侠大吃一惊：“银河系？”<p>　　康维点头：“是，在银河系以外的，就不必再召集了。”<p>　　原振侠声音甚是苦涩：“当然不必了，单是银河系，已经有超过一千亿个星体。”<p>　　康维笑：“也不是每一个星体上，都有高级生物的。”<p>　　原振侠不止自主摇着头——他其实并不实际知道银河系究竟有多么浩渺广大，他对银河系的知识，全来自书本，有一些数据，更是普通的常识，例如地球上万物之源，生命之本的太阳，距离银河系的中心，有三万三千光年。例如银河系的范围，两端的距离是十万光年等等。<p>　　整个太阳系，在银河系之中，微不足道，而整个银河系，在宇宙之中，也不是甚么大角色！<p>　　一想到这一点，自然联想到了不知玛仙在何方，他满口的酒，都变得苦涩无比。<p>　　水红也很是吃惊：“那会有多少人来参加？岂不是各种奇形怪状的外星人大聚会？原，你把他们的样子看清楚些，回来告诉我。”<p>　　康维“呵呵”大笑：“他一个也看不到——你以为参加者会鱼贯入场，按号就座吗？”<p>　　水红瞪眼：“那会是怎么样？”<p>　　星际人大聚会是怎么样的，事先，原振侠怎么设想，也想不出来。<p>　　在到达了观察地带之后，原振侠看到的人，还是只有康维和柳絮。很遗憾的是，以康维之能，竟然也无法和亚洲之鹰取得联络，所以鹰没有参加这次盛会。<p>　　说是“盛会”，因为确然有极多星体上的高级生物参加，但也正如康维所言：一个也看不到。<p>　　“会场”——事实上，也没有会场，只是一片白蒙蒙，不知是甚么的空间，参加发言的外星人，声音从四方八面传来，那声音是通讯仪器传过来的，发言者可能身在许多光年之外。<p>　　所有人听到“宇宙杀手”被禁锢在地球的一个古墓之中，都发出欢呼声，欢呼声未经过仪器的译处理，所以五花八门，无奇不有，有的竟然像是敲铜锣一样的“当当”声，震耳欲聋。然后由原振侠叙述经过——他不知自己的说话有多少听众，可是他肯定自己是第一个地球人，能向那么多外星人说话的。<p>　　他说完之后，立刻有了反应的是西陵星人，西陵星人先向原振侠道谢，才道：“那批灵魂，是多年前失去联络的，我们会立刻采取行动把他们接回来。我们对宇宙杀手的防御工作，十分有效，所以我们在接回灵魂的同时，加强防御力量。”<p>　　立时有来自四方八面的声音在问：“绝对可*吗？是不是会被他夺围而出？”<p>　　西陵星人的回答是：“谁也不能作出绝对的保证，但我们准备留一些人在那古墓之中作长期观察，可以防止变化发生。”<p>　　又是一阵议论纷纭，西陵星人才道：“这是最好的处理办法，如果想消灭他，就算有力量可以做得到，也必须穿过防御线才能接触他——那极度危险，会使他有趁机逃脱的可能！”<p>　　西陵星人提出了这一点来，立时得到了大多数的同意。<p>　　另一个很高吭的声音道：“提议为英勇成仁的那位地球人致敬，把他的行为，纳入宇宙记录之中。”<p>　　这提议也立即获得所有声音的同意。<p>　　西陵星人又发表他们对宇宙杀手的研究：“在银河系中，并没有发现更多的宇宙杀手。这股杀手力量，曾在我们的星体上造成极大的破坏，所以我们才致力于对付他的研究。”<p>　　再经过了一番讨论，看来聚会已可以告一段落了，康维才大声问：“爱神星有没有代表在？”<p>　　有好一会没有回音，才有一个声音道：“爱神星……有大麻烦，星球正面临绝灭的危机，有一个黑洞正在移近它，会把它消灭。”<p>　　原振侠失声道：“有一个庞大的拯救队，已经去拯救它了，情况怎么样？”<p>　　那声音很低沉：“没有任何力量，可以拯救一个星球的死亡，当然，如果有可能，就可以更多地挽回这个星体上的损失，把更多生命转移。’<p>　　康维问：“爱神星在甚么方位？”<p>　　那声音道：“在银河系的边缘，利用宇宙震汤波，才能到达！”<p>　　原振侠性急道：“是不是可以帮助我……利用宇宙震汤波……到爱神星，或……接近它？”<p>　　那声音接下来的话，不客气之极：“对不起，你的生命无法经历那样的航程，没有一个地球人可以！”<p>　　原振侠失声道：“可以，玛仙就是地球人，她去了，那个拯救队，还是由她率领的！”<p>　　四周围突然变得寂静无比，康维叹了一声：“原，接受事实吧，玛仙早已不是……至少，不能算是地球人了！”<p>　　原振侠难过得心中像是打上了好几个结，他大声道：“是不是有万一的希望，可以帮助我？”<p>　　是那个声音给了他回答：“不能！”<p>　　原振侠再提高了声音：“我也不是普通的地球人，我的灵魂和身体分离，灵魂曾到过‘幽灵星座’，如果航程需要我舍弃身体，只以灵魂敞程，我也不反对。”<p>　　有一个声音响起：“是，我们可以证明他不是一个普通的地球人，他刚才所说的一切是事实，其中有些环节，由我们在勒曼医院的人协助进行！”<p>　　神奇的勒曼医院之中，有外星人在工作，这一点，原振侠是早已知道的，要不然，他们对生命奥秘的掌握，也不能超越时代那么多。<p>　　在那个人替原振侠作了证明之后，又是一个长时期的沉默，那声音才道：“你的目的是甚么？”<p>　　原振侠充满了希望：“我刚才提到的玛仙，她和我相亲相爱，我要去和她相会！”<p>　　那声音这样回答，声音之中，很有嘲弄的意味：“就算能把你的记忆组，通过宇宙震汤波，送到爱神星的附近去，你也无法和你所提到的爱人相会。她至多只能在仪器上看到你记忆组的波形！”<p>　　原振侠沉声，极肯定：“那也好的，至少，让她知道，我来了！我不顾一切，找她来了！”<p>　　那声音低声说：“地球人真是古怪的生物！”<p>　　另外有几个声音一起道：“在地球上，这种行为叫爱情，是他们的一种高尚的行为！”<p>　　那几个声音，显然是对地球有研究的外星人所发出来的。<p>　　那声音又停了一会，才道：“请你等……一个时间，我们正在争取得到新的资料。我们的星体，离爱神星不远，我们的巡逻队，曾接触过那个拯救队，那是一个十分奇异的组合……”<p>　　康维接了上去，介绍了玛仙，和玛仙所率领的，由爱神星的电脑衍化而成的活的机械人——宇宙之间，一种非生物性的生命形式！<p>　　在康维作介绍的时候，白蒙蒙的一片之中，像是有许多隐形人，各自在发出不同的赞叹声，对这种新生命的产生表示惊讶。<p>　　康维最后自我介绍：“我也是这种形式的新生命，只不过我有着和地球人完全一样的外型！”<p>　　原振侠性急：“我要等多久，才能有最新的资料？”<p>　　那声音停了一会，才道：“先请你来我们的飞船，等你到了之后，应该就可以有了，希望可以通过我们正在实验的远程通讯装置，让你能够和你想见面的那个人，互相之间作一次通讯。”<p>　　原振侠大喜过望：“谢谢，太谢谢了！”<p>　　许多声音传遇来：“恭喜你了，你是地球人之中，第一个能离开地球那么远的，相信再过一百年，地球人本身也没有这个能力！”<p>　　原振侠想起终于又有希望获得玛仙的信息，兴奋得身子不由自主在发抖。<p>　　那声音道：“请在原地等候，我们会派小飞船来接你，基于星际交往的常规，我们第一次直接相会，双方都有权向对方作合理的检查！”<p>　　原振侠呆了一呆，因为他从来也不知道有那样一条“常规”！他向康维望去，康维点了点头。<p>　　原振侠道：“好，随你们怎样检查我！”<p>　　那声音寂然，没有了反应。<p>　　康维作为召集人，在宣布散会之前，他道：“各星体同意由西陵星用他们的方法，把宇宙杀手禁锢在地球的某处地下，并派人监管——有异议请提出！”<p>　　接下来是轰然一下巨响——想来那是星际会议时，大家都表示同意的一种讯号。<p>　　接着，便是极度的沉静，静到了可以听到自己的心跳声。<p>　　一直没有说过话的柳絮这才低声：“他们……全部离开了？”<p>　　康维道：“他们根本没有来过，来的是他们的声音！”<p>　　这种情形，原振侠和柳絮这两个地球人，倒容易明白；在地球上也有。只不过地球上声音传递的距离，以“公里”折算，刚才那样的情形，距离则是以“光年”来计算的。<p>　　康维道：“当然，声音传递的方式也不同，在地球上，无线电波传递声音是最快的方式，但是在这里，却行不通，有几位朋友，距离我们现在所在之处，只怕超过一百光年，他们说一句话，我们要一百年之后才听得到，那还开甚么会？”<p>　　康维说着，肆无忌惮地哈哈笑了起来，但是他随即觉出，那是在讥笑地球人的落后，所以止住了笑声，现出了歉意。原振侠对这种情形，早已习惯，他问：“会派小飞船来接我的……是甚么星体？他们的大飞船，离这里有多远？也以光年计？”<p>　　康维很认真地想了一会，才道：“不知道，我的记忆库中，资料极少，他们说他们的星体，离爱神星近，那是在银河系的边缘了……我所知的资料是这个星体上的人，自从参加过一次星际协议之后，并未和其他星体有任何来住，他人要求相会，也被拒绝，所以被归入十分怪僻的一类，行为也可能怪异！”<p>　　原振侠一昂首：“为了能和玛仙通音讯，我不怕和他们打交道！”<p>　　康维道：“可以假设他们对你没有恶意，因为邀请是他们主动提出的。而且，他们肯参加会议，证明宇宙杀手的被禁锢，他们也感到高兴。”<p>　　原振侠点头：“我根本不会去妨碍他们甚么！”<p>　　康维苦笑了一下：“我本来想警告你小心一些总不会错，可是，他们如果要对付你，小心又有甚么用？还是坦诚相见的好，值得注意的是，他们可能已掌握了直接知道你思想活动的能力。’<p>　　原振侠道：“谢谢你提醒我，还有，他们所说的检查是怎么一回事。”<p>　　康维皱眉：“这项常规虽然早已设立，但一般来说，也很少使用，他们一上来就提出，可能是他们未曾和地球人有过直接的接触。”<p>　　柳絮骇然：“那……会是甚么样的检查？”<p>　　康维笑：“这倒可以放心，他们就算把原切成了十七八块，也一定有方法复原的。”<p>　　原振侠也乾笑了几声，面对不可测的外星人，心中虽有点惴惴不安，但想起了玛仙，立时勇气百倍。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_03'>天皇巨星 第03部 爱神星正被黑洞吞噬</b><p>");

document.write ('　　饼了不多久，突然有“嗡”地一声，打破了沉寂。那一下声响才一入耳，来得好快，一艘奇大无比的飞船，足有一个篮球场那么大，已经出现在眼前。<p>　　那声音常说是“小飞船”，可是出现在眼前的，竟是这样的庞然大物，连康维也不禁愕然！<p>　　可是，那确然是他们的小飞船。<p>　　因为有声音传来：“请登上小飞船——只邀请一个人，请踏进光束。”<p>　　康维的任何反应，都是地球人情绪的反应，所以他听了之后，忍不住了一句：“我和内人并没有要求登船！”<p>　　因那其大无比的飞船上发出的声音，和在开会时听到的一样——那当然不是这类外星人的真正声音，而是通过了发音装置传出来的。<p>　　那飞船扁图形，形状很不规则，灰黑色，乍一看来，有点像一团乌云。<p>　　康维的话才说出，自飞船之中，就射出了一股光束来，直达原振侠的身前。<p>　　原振侠知道，自己只要一踏进这光束，就可以登船，飞向不可测之处，也不知道会发生甚么事。他心中也不免大有感慨。<p>　　他向康维和柳絮望去，康维伸出大手，在原振侠的肩头上拍了两下，柳絮也过来和原振侠握手。双方虽然没有说话，但惜别之清，溢于眉宇。<p>　　那种外星人正如康维所说“很怪”，至少，没有甚么人情味，因为立刻有催促的声音传来：“请不要浪费时间，震汤波不等人。”<p>　　康维一听，伸手轻推了原振侠一下，原振侠也就跨进了那光束之中。<p>　　一进了光束，他只觉得眼前一亮，并不知道发生了甚么事，接着，便是眼前暗了一暗。<p>　　而在康维和柳絮看来，则看到原振侠一踏进了光束，光束就迅速缩回去，带着原振侠，一下子就缩进了那飞船之中。<p>　　而光束才一消失，飞船和来的时候一样，以极快的速度飞开去，怪的是它的速度如此之快，可是却无声无息，也不引起震汤或强风，说来就来，说去就去。<p>　　柳絮有点骇然：“他不会……有甚么事吧！”<p>　　康维叹了一声，指了指自己的头部：“我的资料，还不是太多，对他们知道太少了！”<p>　　柳絮爱怜地看着他：“单是银河系，就有超过一千亿个星体，你不可能把每个星体的情形都了解清楚的！”<p>　　康维哺喃地道：“可以的……可以的……只是我做不到，唉！”<p>　　柳絮不禁骇然——像康维这样神通广大，比博说中的神仙还要厉害的人，竟然也会感叹自己“无能”，这真是难以想像之极。<p>　　柳絮扬手，在康维的手背上，重重地打了一下：“别胡思乱想！”<p>　　康维一把抱起柳絮，就地打看转，高叫：“我有你！我有你！我向整个银河系宣布，我有你！”<p>　　柳絮身柔如柳枝，发出的娇笑声如黄莺，自她身上散发出来的香气如芝兰，这一切，全包融在康维心满意足的纵笑声中。<p>　　且不说康维和柳絮的恩爱，却说原振侠在眼前又暗了一暗之后，护现自己是在一个光源十分柔和，眼中看出来的一切，全是灰黑的空间之中，空间很大，只有在中间，放着一张椅子。<p>　　一进去，就有声音：“请坐在椅上，椅上的设备会把你固定下来，请立即行动——”<p>　　看来，那种外星人对时间十分重视。原振侠本来是站着来听的，这时，急步走向椅子，坐了下来。<p>　　那声音在继续：“那是必要的措施——”<p>　　这时原振侠已坐了下来，立时自椅子的两边，有东西伸出来，竟是两片罩子，一下子把他的头以下，整个身体，都封进了罩子之中。<p>　　那罩子也看不出是甚么材料所制，怪的是竟然贴身无比，也就是说，除了头部之外，原振侠的全身，都被那罩子紧紧里住了。<p>　　一切发生得如此之快，原振侠根本连反对的机会也没有，那声音还在说：“你的头部，也会被固定——”<p>　　随者这一句话，原振侠陡然感到，自椅后有一样东西扬起来，一只透明的罩子，罩住了他的头部，也像身上的罩子一样，把他的头紧坚里住，使他的头部，不能动弹，但却又无碍呼吸。<p>　　原振侠豁了出去，听候事态的发展。<p>　　那声音解释：“由于飞船的行进方式是你从未经历过的，如果不采取这种保护方式，那么，你的身体就会四分五裂，不再存在。”<p>　　原振侠心中骇然，他已经不能说话（嘴唇不能动），只是心中在想着：“难道你们常带着地球人飞行，所以才有这种设备？”<p>　　他只是在心中想着，却立刻有了回答：“不是，这一切，都是为了你而设置的，还适合吧？”<p>　　原振侠更是骇然，他想起了康维的话：他们可能能够直接知道你的思想。<p>　　如今看来，不是“可能”，是事实。<p>　　原振侠忙在心中道：“很好！好！”<p>　　那声音道：“准备好，我们已进入震汤波了！”<p>　　原振侠约略听说过这种“宇宙震汤波”——那是充塞于宇宙之间的一种震波，波幅大的，可以超过一万光年，最小的，则十分之一光年。掌握了这种宇宙震汤波的规律，星际航行才变得可能。不然，宇宙飞船就算以光的速度行进，在浩渺的宇宙之中，也太慢太慢了！以光速飞出银河系，约需要七万年时间。<p>　　原振侠才想到关于震汤波，只觉得一下子，体内的五脏六腑，都突然挤到了一起，集中在喉部以下的胸腔之中，那种难过，令得他双眼翻白，甚么也看不到，他想张大口，把自己的内脏一起吐出来，以减少痛苦，可是偏偏张不开口。<p>　　后来，原振侠对人说起那段经历，犹有余悸：“真的，一点也不夸张，那时如果可以张开口，我一定会把内脏全呕吐出来，就算吐不出，用手指去挖，也要把它们挖出来，实在太难过了！”<p>　　幸而，这种难过的时间，并不长久，也或许是由于实在太痛苦，所以不能记忆起究竟痛苦了多久，完全像是挤在一起的内脏，又一下子散了开来，回到了原来的位置——那一下感受，也绝不好受，接着，一切都恢复了正常，刚才的一切，像是一场噩梦。<p>　　然后，原振侠身上的“罩子”一下子全消失，原振侠慢慢扬起手来，又深深吸了一口气，他从椅中站起来时，就听到了那声音：“请离开小飞船！”<p>　　一股光束，又来到了原振侠的身前，原振侠一面跨进去，一面心中在想，“那么大的飞船，却叫小飞船，那么，大飞船大到甚么程度？这小飞船之中，除了这个空间之外，还有甚么设备？”<p>　　他正在想着，可是已有声音回答了他的问题：“大和小，只是一种观念，一种比较，当宇宙是无限大的时候，一切也就等于零。小飞船和大飞船中的设备，你不能了解，无法供你参观，不过，可以使你对大飞船的整体，有一个概念！”<p>　　当原振侠听到这番话的时候，他一直身在光束之中，等到听完，他才看到，自己身处在一个其大无比的空间之中——在地球上，绝难想像会有那么大的“室内空间”！<p>　　那种“小飞船”，已经足有篮球场那么大，这时原振侠看到，至少有上百艘这样大小的“小飞船”，整齐地排列着——并非挤在一起，而是十分疏落。<p>　　抬头向上望去，依稀可以看到上面有顶，可是究竟有多高，已经难以估计。<p>　　原振侠自然而然叫了起来：“天！这……飞船究竟有多大？为甚么要把飞船造得那么大？”<p>　　本来，那声音是几乎有问必答，甚至不必问，只要想一想，就会提供答案，可是这一次，原振侠的问题，却并没有答案。<p>　　他得到的只是有关飞船大小的概念，那声音道：“这是子船库，只占整艘飞船的一百二十分之一！”<p>　　原振侠深深吸了一口气，竟然有那么巨大的建造物，这实在难以想像。<p>　　相形之下，地球上最大的建造物，庞大的航空母舰、高耸的摩天大厦，就像是小子玩的积木一样！<p>　　他的身子还在光束中，一下子就移出了飞船库，来到了另一个同样大小，可是却空无一物的空间之中。<p>　　扁束消失，那声音响起：“你很幸运，我们的研究，才有了新的突破，所以你可以看到他们在拯救爱神星的情形，你看到的会是立体投影，但你必须留在原地，不能移动，不然，自你的身体中所发出来的微量能量，也会干扰立体投影的效果！”<p>　　原振侠心头狂跳，勉力镇定。<p>　　立体投影！那是仅次于身历其境的感受，如果玛仙在投影中出现，他就可以有如同和她面对面的感觉，只是不能触摸她而已。<p>　　原振侠站着不动，不一会，在他的面前，现出了一大团杂乱的，闪动的线条，足有二十公尺高，闪耀得连眼都睁不开来。<p>　　那声音道：“在你看到立体投影的同时，心中不论有甚么疑问，你都会立刻得到回答！”<p>　　原振侠又吸了一口气，突然之间，那一大团杂乱的线条消失，变成了一大团深蓝，深得发黑，可是又能强烈地感到，那是蓝色。<p>　　在那一大团深蓝色之中，有几点亮光在闪动，闪动的光亮，正在变大，看得出，那是迅速接近它们的效果。<p>　　不一会，就看到，其中的一个亮光，是由一艘飞船所发出来的，连飞船的形状，都可以看得清了……原振侠不是第一次见到这艘飞船。<p>　　他曾见过，估计有两百公尺长，六十公尺宽的飞船，正是被康维鼓动得活了之后的十六组爱神星电脑组成的！<p>　　康维曾说过，那看是一艘大飞船，其实是十六个机械人的组合，分开来，就是十六个宇宙新式的生命，虽然形状古怪一些，但是和他一样，是有思想、有感情的人。<p>　　这十六个人和玛仙一起，应该是在进行拯救爱神星，为甚么看来像是静静地在这大空之中呢？<p>　　玛仙是在飞船的中间，还是离开了飞船在行动？<p>　　刹那之间，种种问题，一起涌上心头，令得他手心在隐隐冒汗。<p>　　那声音对他心中疑问的解释来得很及时：“他们无法接近爱神星，爱神星的清形，糟糕之极，正被扯进黑洞之中，你可以看到不断有自爱神星逃出来的飞船，接近他们，接受他们的指点，到别的星体去落脚……对不起，我们也想先看看爱神星的情形，你想见的人，只好押后一步再看。”<p>　　原振侠声音乾涩：“我不急！”<p>　　他当然不是不急，可是他也明白人家的心态……爱神星正被活动的黑洞所侵蚀，他们的星体离爱神星近，也有可能成为下一个受难者，自然要关切。<p>　　在立体投影之中，一下子，那十六组电脑人组成的飞船消失了。在深蓝色的天空之中，有几个星体，一闪而过，其中有一个相当大，看来如同在地球上看月亮，也一闪就过去了。<p>　　那声音道：“你刚才看到的那个大星体，就是自爱神星逃出来的飞船暂驻的所在，那不是一个理想的生活环境——事实上，除了自己的星体之外，宇宙虽大，也没有甚么更适合的生活环境了！”<p>　　原振侠也大是感慨，心知那是至理名言。在小小的一个地球上，尚且是自己的家乡最好，何况是星际的大迁徙，要适应另一个星球的环境，岂是容易的事！<p>　　原振侠那时的思绪十分紊乱，望着看来无边无岸的太空，他忽然又想到，那位先生常说，地球人对地球人的环境不能完全适应，绝非水乳交融，冷了人会冷死，热了又会热死。<p>　　所以，地球人可能也是外来的，不是在地球上“土生士长”所形成的生命，不知道这个问题，是不是可以有答案。<p>　　他刚想看，那声音已道：“我们也正在致力研究这个问题，暂时未有定论，所以，看爱神星人如何毁灭、看爱神星人如何迁徙，如何在茫茫宇宙之中，找寻适合居住的星体存在，对研究地球人的来历，相当重要！”<p>　　原振侠叹了一声，心想，被迫做星际移民，应该是一个星体的最大灾难，地球人的祖先，难道也经历过这样的灾难？<p>　　他正在思索着，眼前陡然又有了许多亮点，那些亮点，都从一个半圆形，犹如半月的星体上飞出来，数量相当多，像是许多流星，划破了夜空。<p>　　这时，原振侠听得那声音道：“看，看，简直是吞噬，太可怕了，简直是吞噬。”<p>　　原振侠一时之间，还不知这声音那样说是甚么意思，他凝神看，那半月形的星体，又移近了不少，原振侠也看到了一个十分怪异的情形，是那些亮点，据那声音的解释，全是逃离爱神星的飞船，那么，就应该一离开了爱神星之后，迅速远飞才是。<p>　　确然有一些飞船是这样的，以极高的速度飞远去，隐没在黑暗之中不见了。<p>　　可是也有一些，根本没有飞出多远，就忽然划出了一个弧形，或是呈抛物线，又迅速地投向爱神星体的后面，一闪失踪。<p>　　看起来，它们像是想逃离爱神星，可是竟未能逃得脱，而被一股巨大的力量扯了回去。<p>　　这情景很是诡异，也令人心惊。<p>　　那声音又道：“看，活动的黑洞竟然那么大！”<p>　　原振侠在一怔之下，定睛一看，也看清了眼前的情景，他只感到全身冰冷！<p>　　因为他看到的情景，太怪异了。他看到有一个巨大的圆形物体，黑色，由于背景是近乎黑色的深蓝，所以那物体的边缘不是很分得清楚。<p>　　那巨大的黑影，比半月形的，银白色的星体，大上十倍还不止。<p>　　而那半月形的星体，原来显然也是圆形的，只不过有一半已经嵌入那巨大的黑影之中，所以看起来，只是一个半圆形。<p>　　那是甚么情景，他看到的，是一个大的星体，正在吞噬一个小的星体，那被称为“移动的黑洞”的……东西，甚至不能说它是一个星体，它像是一个巨大无比的怪物，正在把爱神星吞下去，像是白血球吞噬细胞一样，慢慢地，但是坚决地把爱神星扯进它的体内去，用它的黑暗，包没了爱神星的银白。<p>　　而那些去而复回，又投入黑暗中的小亮点，那些仓皇逃出来的飞船，也是被这巨大的怪物吸回去的。整个星球尚且难以免祸，一艘飞船，自然是一进入黑色之中，就立刻消失了。<p>　　那是甚么情景，在地球上极寻常的生物吞噬生物情形，竟然出现在银河系的边缘，一颗星吞食另一颗星。<p>　　不知道那“移动的黑洞”的胃口有多大，是不是一颗星一颗星，可以逐一吞食下去？它已经吞了多少颗星？吞一颗星需要多久？又需要多久来消化被它吞下去的星？<p>　　原振侠在刹那之间，只觉得脑中轰轰作响，不知涌出了多少疑问。那声音并没有给以回答——极可能，是也被眼前的情景吓呆了。<p>　　他们的星体离爱神星最近，那颗黑色的大星，在吞完了爱神星之后，下一个目标，就有可能是他们的星体了。<p>　　原振侠想到这里，才重新听到了那声音：“爱神星的体积，是地球的四倍。”<p>　　原振侠又打了个冷颤，要是那个黑色怪物，忽然来到了太阳系，要吞食地球，更是容易不过，那怎么想像呢？地球忽然由不知哪一部分起，被浓漆一样的黑暗所覆盖，在覆盖面积之中的一切，自然都绝灭了，灾祸生于一刹间，死亡了的生命，还未觉得痛苦之前，生命便已消失。<p>　　可是，却又不是一曰把地球吞下去的，而是黑暗的绝对无可阻挡的力量向前移动，譬如说，每天，前进一百公里，它会慢慢地把地球完全吞下去，还未曾被黑暗吞没的部分，人拚命逃，想逃出去，有的，甚至已离开了地球，但一样会被吸回来。<p>　　至于留在地球上的，除了哀号等死之外，还能有甚么办法？<p>　　而这种悲惨的情形，如今正发生在爱神星上，原振侠见过爱神星人，知道他们不但进步，而且心地善良，极其可爱。<p>　　如今，那么可爱的爱神星人，竟遭到了那样的惨劫！<p>　　原振侠不由自主，大声叫了起来：“救救他们呀！”<p>　　那声音显得十分无奈：“不知道如何救他们……我们的星体，要比爱神星大很多倍，可是那……黑洞……看起来会无限地扩大……那是甚么宇宙现象，那是从甚么地方冒出来的恶魔？”<p>　　连能建造那么大的飞船的外星人，声音之中都充满了傍徨，可知原振侠这时看到的“宇宙奇景”，在他们的心中，造成何等程度的震撼！<p>　　这时看得久了，像是在地球上，在日光下看物体的影子一样，黑暗缓慢的移动，也可以感觉得出来。<p>　　而射出来的小亮点，被巨大黑影吸回去的数字，也更加增多。<p>　　那声音绝望地道：“爱神星完了！”<p>　　原振侠声音嘶哑：“总能帮他们甚么的！”<p>　　那声音叹了一声：“看看拯救队会采取甚么行动！”<p>　　随着那句话，正被黑洞吞噬的爱神星，在迅速远去，不一会，立体投影中看到的是刚才曾见过的，那个逃出爱神星人的暂时伫足的那星体。<p>　　那声音道：“你想见的人，在那小星体上。据估计，大概只有六分之一的生命，可以从爱神星逃出来，那是真正的星球浩劫。”<p>　　原振挟吸了一口气，在那一刹间，他想起了那位先生常说的一句话：“世上有甚么大事呢？就算地球忽然消失了，也只是使浩瀚的宇宙中，少了一粒微尘而已！”<p>　　如今，爱神星面临灭亡，对爱神星上的生命来说，自然是大事，但对整个宇宙来说，也只是少了一粒微尘而已。<p>　　而且，说不定在这宇宙的那一个角落，又正有着一次原因不明的大爆炸，又产生了千百万粒新的微尘。<p>　　想到这里，原振侠的声音，有点震颤：“让我……看看那颗星上，我想见的人。”<p>　　那声音静了一会，原振侠才看到立体投影上，刚才会见的那个星体，正在渐渐接近。<p>　　这时，他又听到了那声音：“这个小星体上，本来没有生物，也没有可供爱神星人生活的一切条件，目前他们正在努力……创造适合他们……暂时栖身的条件！”<p>　　原振侠点头：“我知道，像是一群灾民，在荒岛上建立难民营。”<p>　　那声音道：“更糟糕，荒岛之上，至少有难民可以呼吸的空气！”<p>　　原振侠自然而然，点了点头，那声音所说的，使他更进一步明白爱神星人所处的困境。<p>　　那情形就像地球要灭亡，一大批地球人，逃难逃到了月球上一样！<p>　　那完全不是适合生存的环境，可是除此之外，又别无去处。<p>　　这种凄凉的处境，发生在星际，自然格外凄凉！<p>　　那声音显然在回应原振侠的想法：“也不能用凄凉来形容，你看他们何等努力。”<p>　　随着声音，原振侠看到，在立体投影之中，那小星体上，似乎有许多建物在，等到更接近那小星体的表面时，看到所有的建物，外型都是六角形…那是一种最节省建材料的形状。<p>　　在地球上，有一种叫蜜蜂的昆虫，天生就懂得这个道理，所以它们的巢，呈六角形。<p>　　那小星体上的建群，看来就有点像是一排一排的蜂房。等到再近了些，原振侠才发出“啊”地一声，因为他看到了在“蜂房”附近空地上活动的人劫后余生的爱神星人。<p>　　原振侠看到的人，小得如蚁，而每一个“蜂房”，都有半个篮球场那么大，可知那些建物，实际上体积极大，可以容纳许多人居住，可以提供许多人在内生活。<p>　　而可以看得到的是，这样的“蜂房”，有重叠的，有并列的，已经有许多许多。<p>　　因此可知，在巨大的劫难之中，爱神星人以无比的毅力和勇气，至少也在这个小星体上，建立起了一个基地，可以使他们喘一口气，在经过了休息之后，再谋进一步的发展，那是重建一个星体的艰钜工作，玛仙在这个伟举之中，担任了甚么角色呢？<p>　　那声音像是也被原振侠无时无刻不想到玛仙而感动，立刻回应了他的想法：“你怀念的那人起的作用很大，你可以看到她和她所率领的工作队。”<p>　　随着那声音，立体投影的景象，起了一阵剧烈的变化，先是变得一团杂乱，接着，便是一阵光亮，不多久，就看到了七八个奇形怪状，无以名之，但可以肯定是某种机械的东西，正在移动，随着它们的移动，那种像“蜂房”一样的建物，就一个接一个冒起来，速度极快。<p>　　原振侠“啊”地一声：“爱神星人科学进步，建造居所，很是快捷。”<p>　　那声音道：“不，那不是原来的爱神星人，是康维十七世所说的……宇宙新生命形式，是爱神星机械人，或称新爱神星人！”<p>　　原振侠听得心头狂跳：“就是玛仙率领的拯救队？怎么一回事，刚才我不是看到整组……机械人，都停在太空之中么？”<p>　　那声音迟疑了一下：“嗯……这要对你解释，比较困难，你曾见到的，是若干时间之前的情形，我们移动了时间……因为你心急想看到他们！”<p>　　原振侠不由自主挥了挥手：“我不需要明白，谢谢你们为我做了那么多事，现在，是不是……可以让我见到我所要见到的人了？”<p>　　原振侠在那样说的时候，声音不住发颤，那是由于他实在太激奋了——他真的没有想到，竟然可以再见到玛仙！<p>　　当玛仙义无反顾，率领机械人去拯救爱神星之时，原振侠和玛仙两人，其实心中都很明白：此去之后，再要见面，难之又难！<p>　　这也是为甚么原振侠一想起来，就心痛如校，全身都有虚脱之感的原因。<p>　　而现在，原振侠他几乎没有作甚么努力，只是下了决心，决定要去寻找玛仙，就有了这样的成绩，怎不叫他欣喜若狂？<p>　　他的情绪，迅速进入了狂热，那声音却在向他泼冷水，提醒他：“等一会，你不论看到甚么情景，都是立体投影，不是真的有甚么在你的面前，看，你的情绪激动，所产生的弱能量，已对立体投影，起了干扰！”<p>　　原振侠看出去，果然看到眼前的景像在动摇，像是在看水中的倒影一样。<p>　　他忙镇定心神，咕噜了一句：“可以通过立体投影看得到，相隔总不会很远了！”<p>　　那声音叹了一声：“不回答你这问题，免得你太过失望！”<p>　　原振侠苦笑，心知距难一定极远，说不定有好几千光年，那是名副其实的“可望而不可及”！<p>　　原振侠叹了一声，狂热的心情，也自然冷却下来，因为他知道，在立体投影之中看到玛仙，只不过是一个开始，要达到和玛仙面对面的目的，还不知要经多少努力，而且，有可能根本不能达到目的！<p>　　那时，可以看到，立体投影中的情景，正在迅速变近，这时，看到的是一个巨大的机械人，正在运用它超过十个巨大的机械臂，在灵活地操作。<p>　　那些机械臂和它的身体，灵活之至，转动的角度，简直难以想像。<p>　　包奇妙的是，它有两只“脚”，是两个粗大的圆管，插入地中，那小星体地面，呈暗红色，而由它的两个圆管形的“手臂”中，有浆状物体涌出来，机械人的其他部分，就很快地把那些浆状物，建成“蜂房”，其间过程，不超过一分锺。<p>　　那声音道：“机械人就地取材，采取那星体蕴藏的金属来建造……房屋，这一点，单*爱神星人，绝难在短时间内做得到！”<p>　　原振侠吸了一口气：“玛仙呢？”<p>　　这个问题，却隔了相当久，才有回答：“她就在那个机械人里面。”<p>　　原振侠吸了一口气：“是不是可以让她出来……离开那机械人一下？”<p>　　那声音又隔了一会才回答“只怕……不能，无法和她联络……”<p>　　原振侠只感到一阵昏眩——竟连在立体投影之中见一见玛仙也不可能！<p>　　哀痛和极大的失望，使他不由自主，发出了一下可怕的呻吟声，他没有再向对方要求甚么，只是双手掩住了脸——他不想看那个有十七八只手脚的机械人，他要看到玛仙！<p>　　有好一会，在那个极大的空间之中，是极度的寂静，只有原振侠不时发出一两下充满了失望的抽噎声。然后，原振侠忽然听到了奇怪的声音。<p>　　他完全听不懂那些声音代表了甚么意义，可是却可以感得出，那是两个不同的意见在争论，而争论还显得十分激烈。<p>　　饼了大约三分锺，那种争论声，静了下来，才又听到那声音：“刚才通过宇宙震汤的时候，你的感觉怎样？”<p>　　原振侠照实回答：“痛苦之极。”<p>　　那声音问：“如果再要忍受三到五次这样的痛苦？”<p>　　想起刚才那阵子苦痛的经过，那种五脏六腑都要从七窍之中挤出来的可怕感觉，他不由自主，打了一个寒颤，竟不知如何回答才好。<p>　　不过，他灵智未泯，吸了一口气：“那要看可以得回甚么代价？”<p>　　那声音道：“你或有可能，能够在立体投影中看到你想看的人——请注意，只是可能，不是一定可以。”<p>　　原振侠又吸了一口气，由于那是极可怕的经历，他不能草率答应，他道：“我不明白——”<p>　　那声音道：“现在，我们和那小星体距离太远，但如果要通过三到五次宇宙震汤，把距离缩短，就有可能和对方联络得上——”<p>　　原振侠“啊”地一声：“不但能看到她，而且……可以听到她的声音？”<p>　　他得到的回答是：“理论上如此。”<p>　　原振侠一挺身：“我愿意。”<p>　　他听到了一阵“澎澎”声，一张椅子立刻向他移来，原振侠坐了上去。<p>　　他得到告诫：“通过宇宙震汤时，没有间歇，痛苦的感受，也会加倍，你要有准备。”<p>　　原振侠苦笑：“准备？怎么准备？”<p>　　那时，他的身子又被固定。<p>　　而且，他的确也有了准备——思想上的准备，他的身体在被固定了之后，甚么也不能做了。<p>　　接下来的那段时间，他无法记得清楚自己经过了多少次死去活来的煎熬，也不知道自己是怎么能够忍受过来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_04'>天皇巨星 第04部 与一千光年外的玛仙联络</b><p>");

document.write ('　　本来，人对于痛感的忍受，有一定的限度，一超过了这个限度，人就会昏过去，暂时丧失知觉——那是人体的自然保护作用，一昏了过去，就不会再有痛感了。<p>　　可惜的是，这种“自动保护系统”，只对剧烈的痛苦这种感觉才起作用，对于其他难受的感觉，并没有自动保护作用。<p>　　没有听说过人会痒得昏过去的！原振侠那时的感觉是极度的难受，全身亿万细胞，每一个都在扭曲，都在发出难受之极的感觉，一起刺激脑部，使他整个人都浸在苦难之中。<p>　　相当时日之后，他忍住了心中的恐惧，以看来相当平静的神态，向一些挚友说到这段经历时，他虽然不断喝酒，可是说到后来，也不禁声音发颤，背上冷汗涔涔。<p>　　当时，他咬紧了牙关，身子紧缩，扩大了再紧缩，又再扩大，像是他整个人，被绞成了一团碎肉，然后再摊开来，摆弄成一个人形，立即又再一次绞碎。<p>　　所以，到后来，终于静止下来时，原振侠有一个时间，脑中全然一片空白，失去了所有的记忆，根本不知道发生了甚么事。<p>　　说起来十分奇怪，他首先恢复的记忆，清楚无比，犹如亲身经历了过去一样。<p>　　他并不是看到了巧笑情兮的玛仙在他的面前，也没有见到黄绢和海棠。<p>　　他看到的是一个很瘦又很苍白的小女孩，那小女孩有一对大得异乎寻常的眼睛，就是这样的一对眼睛，望着他，那么清澈。<p>　　那是甚么时候的经历？那是他少年时期的记忆，却在这时候，首先涌现，人的脑部运作，怪异起来，真是不可思议。<p>　　接着，许多许多经历，一起涌了上来，然后，他感到自己的身上已没有了束缚，也明白了自己曾经历过甚么事，这时，他才喘起气来。<p>　　那时，他听到了那声音：“你终于回复记忆了——不知是我们对地球人了解不够，还是你特别出色？”<p>　　原振侠张开口，可是说话的能力却还没有“回来”，他发不出声音。<p>　　那声音又道：“你先别忙说话，先镇定——”<p>　　原振侠用尽了气力，才迸出了一句话：“能和玛仙联络上吗？”那声音的回答，令原振侠兴奋：“我们正在努力。”<p>　　原振侠一面感到兴奋，一面又不免有点怀疑对方的行动是否有效。<p>　　那声音响起：“我们对你表示一致的敬佩，所以，让你看看我们在如何努力，但是请注意，你如果对你看到的情景不理解，我们不会解释。”<p>　　原振侠“啊”地一声：“我不会问。很高兴可以看到你们。”<p>　　那声音道：“你可能会失望，因为事实上，你还是看不到我们。”<p>　　原振侠呆了一呆，一时之间，不知道对方那么说是甚么意思。<p>　　罢才，对方说让他看到他们努力的情形，那必然要使他看到他们。<p>　　但何以又说“还是看不到”呢？<p>　　原振侠的疑问，立时有了回答——在他面前的立体投影中，出现了一个满是各种仪器的所在，有些仪器的形状，简直难以形容。<p>　　在众多仪器之间，他也看到了有物体在移动——移动的应该就是那种外星人，可是原振侠还是直觉地把它们当成了“物体”。<p>　　因为那只是一个一个的圆筒——由于完全没有地球上的物体可作大小比较，所以原振侠不知道那圆筒究竟是多么大。<p>　　看多一眼，原振侠就知道：“圆筒”不是物体，是活物，或者说，有活物在圆筒之中，套着圆筒在活动！<p>　　当然，也有可能，那种外星人的形体，本来就是一个个圆筒，星际生物的形态，在理论上来说，千奇百怪，甚么形状都有可能，圆柱形的外星人，甚至可以列入形态正常的一类。<p>　　那些圆柱体的行动，像是完全不受重量的控制，随意地飘来飘去，有的速度快，有的速度慢。<p>　　而他们操作仪器的方式，也使原振侠看得目瞪口呆。<p>　　在那圆筒的任何部分，都可以射出极细的光线，那种光线，就像是他们的手指，一碰到仪器，就会有作用。<p>　　这种现象，确然令人看得发呆，原振侠想起，在那位先生的奇妙经历之中，知道人类的头发，原有的功能之一是可以活动，超过十万根头发，飞舞起来，就可以同时操作同样数目的键钮，当然比只*十只手指去操作，进步了不知多少。<p>　　可是，那比起这时所见的“圆筒”，可以随时射出光线来操作，似乎后者又进步了很多。<p>　　原振侠对自己所见到的情形，其实一点也不明白。他只好理解为一群外星人，正在努力，企图和那个小星体上的玛仙联络。<p>　　那时，他不但看到那种奇异的情景，而且，还听到许多他不明意义的声音，有时急促，有时缓慢，有时像是在欢呼，有时也像是在叹息。<p>　　看了一会，原振侠忍不住问：“那……就是你们？”<p>　　那声音博来：“我们说过，在这一部分，不会回答你的问题。”<p>　　原振侠吸了一口气，他没有再说甚么，只是在期待，期待着他们努力的结果。<p>　　他也看到，在那些圆柱活动的空间之中，也有好几组立体投影在显示着不同的太空情景。<p>　　看了一会，那声音提醒他：“我们的努力，如果有了结果，会在左首第二组立体投影显示出来。”<p>　　原振侠向那一组看去，只见是一团闪动的、杂乱无比的线条，看不出甚么名堂。他道：“我对你们的活动一无所知，何不直接让我看这一组立体投影？”<p>　　那声音道：“好！”<p>　　对原振侠来说，看许多圆筒在不知名的仪器中飘来飘去，一点意义也没有，倒不如把那组可能和玛仙有关的立体投影看清楚些了。<p>　　眼前的立体投影，仍是闪动的杂乱线条，而伴之以一种固定的声音，不断重复着，原振侠听不懂，猜想是在呼叫爱神星人联络。<p>　　突然之间，豆大团杂乱的、暗绿色的线条之中，出现了一个亮白色的光环，才出现的时候，光环很小，但迅速地扩大了一下，接着又缩小。<p>　　那声音在这时，发出了一下欢呼声，原振侠双手紧握着拳，在那光环由小而大，再由大而小了十多次之后，立体投影中的情景，陡然一变，在那声音的再度欢呼声中，原振侠看到了一个奇形怪状的机械人。<p>　　他不是第一次看到那个机械人，所以一看，就认出那是十六个爱神星机械人之一，只是上次，是远距离看到，现在，是近距离看到的。<p>　　原振侠可以看到那爱神星机械人身体上的每一个细节部分。<p>　　其中有一部分，像是放大了的昆虫复眼一样，不住在闪闪生光。<p>　　那种闪动，明显地是一种讯号的传递。同时，原振侠听得那声音不断地在道：“联络上了！联络上了，有……了……有了地球人的讯号……”<p>　　在立体投影的旁边，突然出现了一个方形的物体，迅速移过原振侠，那声音发出指示：“把那小半圆形罩在你的头部，努力想，集中你的一切精神力量想。”<p>　　原振侠看到，在那方形体上有看一个碗形物，他拿起来，罩在头上，他的思绪已经汹涌澎湃如怒潮，他不断地在心中叫：“玛仙，我来了，玛仙，让我看看你！玛仙，你在哪里？”<p>　　当他和玛仙一起在地球上的时候，他也曾这样强烈地发出对玛仙的思念。玛仙单凭她巫术上的神通，也可以感应得到他的思念。<p>　　自然，地球的范围小，就算一个在南极，一个在北极，距离也可以以公里计算。而这时，他和那小星体虽然已近了许多，距离仍然以光年计算。<p>　　但是玛仙的神通，也早已超越了地球上巫术的界限，据康维十七世的说法，她已经具有宇宙巫术女王的超级能力，那么，也应该相应地可以感到他的思想。<p>　　他一面集中力量想，一面不由自主喘着气，他看到，那个机械人发光的部分，光闪动得更是紧密光亮。<p>　　接着，那声音沉声道：“有反应了，请留意，有反应了！属于地球人直接可以感应的能量，你可以直接感应到对方的回应。”<p>　　那声音才一说完，原振侠就“听”到了有一股声音，极细极细，几乎难以辨认，更是无可捕捉，在隐隐约约传了过来，不知从多么遥远的地方传过来。<p>　　他完全无法分辨出那声音想表达甚么，可是他立即肯定，那是玛仙的声音。<p>　　当他和玛仙相处的时候，当玛仙柔顺地偎依在他怀中的时候，甚至，当玛仙紧*着他身子而熟睡的时候，间或也会有这样细微的声音发出来，全然难以明白是甚么意思，可是他却知道，那是发自玛仙的声音。<p>　　他着急得全身冒汗，越是想听清楚玛仙在说些甚么，可是越是听不清楚，他不由自主大叫了起来：“玛仙！”<p>　　他一叫，情形更糟糕，连那细若游丝的声音，也听不到了。<p>　　原振侠傍徨无助之极，他听到那声音叹了一声：“别出声，你的发音器官所发出的声音，最多传出一千公尺。现在和你联络的人，超过一千光年，运用你的思想、运用你脑部的活动。”<p>　　原振侠接受了劝告，连连点头，有汗水顺着他的眉尖淌下来，他也顾不得抹拭。<p>　　当他勉力镇定心神之后不久，那种细微之极的声音，又传了过来。声量一点也没有提高，可是原振侠已感应到了那不但是玛仙，甚至可以感应到声音中的惊喜交集的感情，他“听”到玛仙在叫：“原，你在哪里？你没可能在地球，你在哪里？”<p>　　在那一刹间，原振侠兴奋得全身发颤，他在心中撕心裂肺地叫（后来他知道这样子的激情，确然有助于加大他脑部活动发出的能量），他叫的是：“我不在地球上，我离地球极远，外星朋友带我远行，我来找你！玛仙，我来找你！”<p>　　在他这样叫了之后，大约有十来秒，他没有听到甚么，那又令得他急得手脚冰冻。<p>　　接着，玛仙的声音，充满了惊讶和高兴：“你离地球很远——天，你怎忍受得了经历宇宙震汤的痛苦，对你来说，那会比死还难过。”<p>　　原振侠吸了一口气：“我忍过来了，为了找你，玛仙，让我看看你。”<p>　　玛仙的声音细弱，但是每一个发音之中，都有喜悦在迸跃：“原，你比任何神话之中寻找公主的勇士更勇敢！”<p>　　原振侠只觉得自己全身的四肢百骸，刹那之间，由于玛仙的这一句称赞，而被一股暖流通过，有着难以形容的舒畅。<p>　　玛仙的声音听来格外清楚：“能够互相‘交谈’，已经大不容易，要见我，只怕……”<p>　　原振侠忙叫：“可以的，我现在在立体投影上，就看到你在一个星体上建造房屋，也看到过一个巨大的黑色怪物，吞噬爱神星，看到一个有一部分会闪光的爱神星机械人！”<p>　　玛仙也叫了起来——声音依然微弱之极，可是能感到她在叫嚷：“我就在那个机械人里面。”<p>　　原振侠不由自主，双手挥舞起来：“出来，出来，让我看看你。”<p>　　玛仙的回答是：“你等一等，我和你的朋友商量一下，看看是不是能达到目的？”<p>　　接下来的时间并不长，但原振侠等到手足都麻木了，才听到了玛仙的声音：“行了，你留意立体投影……那机械人的发光部分。”<p>　　原振侠盯着前面，绝不眨眼——他连千分之一秒都不肯浪费。<p>　　他先看到，在那机械人的发光部分，有一股亮光，缓缓射出来，接着，就看到了那团亮光之中，像是有一个小小的人影，里在亮光之中。<p>　　那情景，和他当年在南中国海的浓雾之中，看到“爱神”现身的情形差不多。<p>　　那人影在亮光之中，有所动作，可是由于实在太小了，以致看不清楚。<p>　　亮光在冉冉移动，等到亮光中的人影有十公分上下大小的时候，原振侠已经可以看出，那个人正是玛仙。<p>　　玛仙的全身，都被一层柔和的光芒包围着，看来像是一个从一大堆光亮之中冒出来的仙女。<p>　　她的俏脸上，是难以抑制的兴奋，她在挥着手，她的身上，穿着一套奇异莫名的衣服，在那衣服上，竟不时有闪亮的火花迸发出来。<p>　　才一现身出来的时候，她虽然如此之小，但已是眉目如画，如在眼前。时之间，也看不见玛仙，他大是焦急：“发生了甚么事？怎么了？”<p>　　那声音中的疑惑，不在原振侠之下：“不知道，不知道发生了甚么事？”<p>　　这时，立体投影中的情形，又有了变化，只见人丛中的玛仙，双臂向上一举，自她的指尖上，有闪电一样的亮光闪动，像是她正在传递甚么信息。<p>　　接着，在她身边的爱神星人，全部退了开来。<p>　　原振侠看到玛仙的神情，严肃之极，她发问：“原来你们就是巨星人。”<p>　　那声音道：“我们不知道别的星体上的人如何称呼我们的星体，但我们的星体，确然很巨大，是你们所在银河系之外最近，也是百万光年之内最大的星体。体积之大，你们银河系的高级生物，很难想像。”<p>　　那声音的回答，听得原振侠有一阵天旋地转——发出那声音的高级生物，甚至不属于这个银河系，他们是在这个银河系之外的一个星体。<p>　　而且，这个星体，巨大无比。<p>　　这个巨大的星体，对地球人来，只怕还只是远程望远镜上的一个点。但是爱神星人，则显然已对之有所研究，并且知道它巨大无比，所以称之为巨星。<p>　　爱神星人也知道自己有这样的一个“邻居”，只是并没有来往而已。<p>　　可是，为甚么玛仙会那么紧张，如临大敌，而爱神星人的反应也和她一样。<p>　　玛仙疾声问：“你们的星体究竟有多大？”<p>　　那声音略为迟疑了一下，像是不很愿意透露。<p>　　原振侠这时，心中的奇讶，也至于极点。因为，巨星和爱神星，既然是“邻居”，以爱神星人的科学进步，断无不知巨星有多大之理。<p>　　而巨星人也似乎不必对自己的星体有多大保密，因为星体在这宇宙中，有多么大，那是掩饰不了的事，不可能是甚么秘密。<p>　　巨星人迟疑着没有回答，玛仙俏脸煞白，再问：“你们的星体，究竟有多大？”<p>　　那声音又迟疑了一会，竟仍然没有确切的回答：“很大，很难表达究竟大多少倍！”<p>　　这一次，原振侠也听出不对头来了。<p>　　那声音——自然是巨星人的声音，对数字绝不可能没有概念，他曾告诉原振侠，爱神星的体积，是地球的四倍。那么，巨星是爱神星的多少倍呢？十倍、百倍、千倍、万倍……不论大多少倍，都可以用一个数字来表达，为甚么巨星人要支吾其词呢？<p>　　原振侠根据自己的知识来判断——他知道自己的知识，在爱神星人或巨星人这类外星人面前，微不足道，但他也无法不照自己的能力来分析。巨星人支吾其词，只有两个可能，一是巨星实在太大，是爱神星的无穷大倍。<p>　　但原振侠立即苦笑——那不可能。而且，所谓“无穷大”，只不过是地球人在数学上的一个概念，低级而不值得一提。巨星人这时为了他，和爱神星人用地球语言在沟通，最可能是地球语言之中，根本没有形容这种数字的语言，所以巨星人无从表达。<p>　　第二种可能是，大多少倍是可以表达的，但是却不愿透露。譬如说，大十万信，若是透露了，会使小星体上的人感到威胁。<p>　　可是原振侠又不明白，星体的大小，绝难隐瞒，何以巨星人不肯说。<p>　　原振侠的心中疑惑之极，他看到立体投影之中，玛仙的神情很紧张，一张口，又想说话，但是那些爱神星人，一下子又把她围了起来。<p>　　这时巨星人的声音，也表现得很不耐烦了：“是不是你们有甚么难处？若有，可以取消协议。”<p>　　原振侠一听，更是大吃一惊，因为“取消协议”，等于是他到不了那个小星体上，就不能和玛仙会面了。<p>　　所以，原振侠叫了起来：“玛仙，就答应他们的条件好了，那些资料，可以显示一个星体被吞噬前的徵象，他们或许可以参考，早作预防。”<p>　　巨星人应声道：“这正是是我们想得到那些资料的目的。”<p>　　这几句话之间，围在玛仙身边的人又散了开去，玛仙的神情，冰冷如霜，问的仍然是那一个老问题：“你们的星体，究竟有多大？”<p>　　巨星人的声音中，有了怒意（高级生物的情绪倒是宇宙相通的）：“那有甚么关系？”<p>　　玛仙道：“如果你们的星体，大到了可以孕育出吞噬星体的大怪物来，那就大有关系了。”<p>　　巨星人发出了“啊”地一声：“你们认为那个大黑漩涡，产自巨星？不，你们错了！作为邻居，我们的行动，虽然诡秘，但那是我们的习性，我们十分和平，这也是我们不告诉所有星际朋友我们究竟有多大的原因——我们真正太大了，会使人有顾忌，不和我们作任何往来。’<p>　　爱神星人又围了上去，再散开，玛仙不再问那个老问题了，只是提出：“是不是可以派一个巨星人，降落在这个小星体——也就是说，请一个巨星人护送原振侠到我们的避难星来？”<p>　　巨星人的回答很快：“不可以，我们对自己的大小，要保守秘密。”<p>　　原振侠听他们交涉到这里，不禁苦笑。他这时身在的飞船，其大无比，这是可以肯定的了，根据飞船的大小来看，巨星人的身体，每一个，可能都高大如地球上的一幢摩天大厦！<p>　　但即使是这样，也没有必要在宇宙之中，严守秘密，除非他们更大，大许多。<p>　　这就不是原振侠这个地球人所能想像的了。<p>　　一个人和一幢几十层高的大厦一样大，已经是想像的顶点了，再大，大到甚么程度。<p>　　玛仙又问：“请问，你们离开巨星多久了？”<p>　　那巨星人迟疑了一下：“很久了。”<p>　　在这个问题上，他没有确切的回答，倒是可以理解。因为每一个星体都有自己不同的时间观念。地球上的所谓“一年”，在星际之中，根本一点意义也没有。<p>　　玛仙又道：“是不是久到了使你们不知巨星上有甚么变化？”<p>　　有一下十分古怪的声音发了出来——原振侠不明白那是甚么意思，听起来，有点像是大大吃惊之后的逆呃声。<p>　　接着，便是巨星人的责问：“甚么意思？”<p>　　在立体投影之中，可以清楚地看到玛仙双眉上扬，在艳丽中，又有着难以形容的庄严，再加上她全身都有光华缭绕，以致看来，简直就是女神。<p>　　玛仙的回答是：“你们应该明白我的意思——那不难明白。”<p>　　接下来，又是好几下那样怪异的声音。如果这种声音是巨星人在吃惊之后发出来的，那么，这就可以代表了有更多的巨星人在吃惊。<p>　　原振侠也吃惊之至，因为只是三言两语之间，原振侠感到，有甚么重大的事在发生。<p>　　先是玛仙和爱神星人，似乎都认为正在吞噬爱神星的那个大怪物，是来自巨星。（而巨星人又称那个怪物为‘黑色漩涡’。相信那究竟是甚么怪物，或是甚么怪现象，连爱神星人和巨星人，都不能肯定！）<p>　　巨星人在否认了之后，玛仙提出了更可怕的说法——玛仙的话，强烈地暗示，如今和她在对话的巨星人，也就是把原振侠带离地球的巨星人，离开巨星太久了，以致不知道在巨星上发生了甚么事。<p>　　巨星上可能已发生了极大的变化，以致产生了那种可以在宇宙之间，任意吞噬其他星体的怪物。<p>　　而且，令人震惊的是，玛仙的这种暗示，显然提醒了巨星人，令巨星人吃惊。<p>　　在玛仙那样说了之后，又有更多的那种怪声传出来，然后，那巨星人道：“请等一等。”<p>　　本来，是巨星人安排了立体投影，令原振侠和玛仙可以对话的，原振侠甚至可以看到玛仙。但在玛仙知道了巨星人的身分之后，事情急转直下，变成了玛仙和巨星人间的对话，原振侠只能“旁听”了。<p>　　原振侠倒也没有怨言，因为他还是可以从立体投影之中，看到女神一样的玛仙。<p>　　望着玛仙像是一个女神，原振侠心中，不禁感慨万千，他确然未曾想到，玛仙会变成这样子——他会为玛仙有了这样的变化而代她高兴，但是，他自己问自己，我会高兴玛仙有这样的变化吗？<p>　　他不由自主摇着头，想到的是：不……不……不要女神一样的玛仙，宁愿她是一个狡猾的女巫，用尽心机要吸自己的血。<p>　　宁愿她是一个无可奈何的女巫，生命之中，只能有他一个异性。也宁愿，甚至让她像未经巫法之前的那样丑陋！而不要她是女神。<p>　　任何种类的女人，都会偎依着异性，软言俏语地撒娇，会发挥她美丽的身体对异性的诱惑力。<p>　　女神也会这样吗？<p>　　看她如今的情形，叫人从心底发出崇敬之心，而没有了亲的意愿。<p>　　原振侠感到自己失去了甚么——那种失落感突如其来，强烈之至，令得他刹那之间，有忽然下堕，跌进了无底深渊一样的感觉。<p>　　那是和他关系极密切的感受，虽然和玛仙与巨星人在讨论的事情相比，微不足道之极，但那却是他自己的事，若以他个人为本位，那也就是宇宙之间最大的大事，对他来说，比爱神星的被吞噬，更加重要。<p>　　所以，一时之间，原振侠陷入极度的惘然之中，只是怔怔地看着立体投影，心中一片茫然。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_05'>天皇巨星 第05部 巨大无比的隐形巨星</b><p>");

document.write ('　　在立体投影中，当巨星人说了“请等一等”之后，众多的爱神星人，又把玛仙围在中间，看来正在商量甚么。<p>　　这情形，更令得原振侠心中升起了一股苦涩之感——看来，玛仙这个女巫之王，不但成了女神，而且是神中之神。因为连爱神星人，都像是在接受她的领导。<p>　　那是超越了星际的地位，高不可攀，就像她如今在那么远，远不可及一样。<p>　　巨星人这次“暂停”的时间相当久，原振侠由于百感交集，倒也觉得时间过得慢。<p>　　等到巨星人的声音又响起之后，他才感到，自己真正成了一个旁听者。<p>　　巨星人道：“我们才和星体的基地通讯，没有你们暗示的这种情形。”<p>　　围在玛仙身边的爱神星人散开，仍由玛仙和巨星人对话，她扬了扬手：“只是通讯？”<p>　　巨星人的声音大是愠怒，微微震汤：“还应该怎么样？”<p>　　立体投影中所见的玛仙，紧抿着嘴，目光炯炯，神情异常坚决，可是并不说甚么，只是在等候巨星人的话。原振侠看到这种情形，又不禁叹了一声——她在和巨星人的对话之中，充满了自信，虽然她只是地球人。<p>　　饼了一会，才又听到巨星人道：“是，在进入这一个银河系之后，和星体的联系，只是在一种……十分艰难情形下勉强维持的通讯。”<p>　　玛仙这才道：“能知道‘十分艰难的情形’和‘勉强维持’详细情形吗？”<p>　　巨星人的回答迅速而有力：“不能。”<p>　　玛仙叹了一声：“恕我不客气地说一句，你们的星体，是宇宙中最神秘的星体之一，那是由于你们一直在努力掩饰它的真相。”<p>　　巨星人的声音很冷：“有必要公开吗？”<p>　　玛仙的声音也很冷：“当然可以，但是秘密到了连你们自己也不知道详情的地步，这就很滑稽了。”<p>　　巨星人疾声问：“你一再说……一再暗示在我们的星体上有异变，是不是你们也掌握了甚么证据？”<p>　　玛仙道：“不能说是甚么证据，但是有不少资料，你们一定会极感兴趣——而且，我们相信，爱神星如今的大灾祸，正是由于爱神星人对巨星花了过度的观察和研究所招致的。”<p>　　巨星人大声抗议：“我们绝无任何侵略野心。”<p>　　玛仙十分认真地纠正：“在你们离开的时候，巨星人绝无侵略的野心。”<p>　　巨星人沉默了片刻，才道：“好，我们派一个人，陪原振侠到你那里去，可是我们的出现……始终会引起许多不必要的不方便……”<p>　　巨星人的声音大是迟疑，显然他们有难以言喻的困难。玛仙在这时道：“我有一个折衷的办法。我可以到你们的飞船来，带着你们想要的资料。”<p>　　巨星人沉吟未答，原振侠听到这里，才发出了一下欢呼声：“太好了！”<p>　　玛仙到这飞船来，他可以和玛仙相见相拥，而又不必再经历宇宙震汤的痛苦（那种痛苦，想想也会冒冷汗，可以避免的话，自然最好。）<p>　　玛仙显然听到了原振侠的叫声，她现出了甜甜地一笑——在那一刹那，原振侠感到自己可爱又调皮的小女巫，又回来了。<p>　　巨星人还不是立刻有回答，玛仙又道：“相信你们提出要我们提供有关资料，并不是来自巨星的指示，而是你们自己的决定。”<p>　　那种类似逆呃的声音又响起。<p>　　玛仙续道：“这证明你们对爱神星被吞噬，也起了疑心，想深入研究，你们是不是曾怀疑过，灾祸的来源，有可能正是巨星？”<p>　　又过了一会，巨星人才有了回答：“这个问题，我们要看过了资料之后才回答，我们会派小船来接你。”<p>　　玛仙道：“好，如你们所见，这里的建设……我们进行得极艰难。”<p>　　巨星人不等她说完，就道：“我们一定会提供尽可能的帮助，等你来了再说。”<p>　　玛仙现出高兴的神情，一挺胸：“我的名字是玛仙，虽然是地球人，但已获爱神星授权，是爱神星的全权代表。请问，我将会和甚么人进行对话？”<p>　　巨星人在十秒锺之后回答：“我，名字是强，是巨星第一号飞船的船长，将代表全体第一号飞船的船员，和你对话。”<p>　　玛仙表示满意：“好极，我等着你们的飞船！原，我们很快可以会面了。”<p>　　原振侠有身在梦中之感，因为忽然之间，事情有这样的变化，那是他再也想不到的。<p>　　一切都由于玛仙知道了和自己在一起的是巨星人开始！可知在爱神星和巨星之间，必然有相当复杂的星际纠葛在。玛仙最后一句话，使原振侠如梦初醒，他忙道：“快！快点来。”<p>　　玛仙纤手轻掸，立体投影起了变化，又变成了一团杂乱的线条。<p>　　明知玛仙会到巨星飞船来，而立体投影中的只是一个幻影，但玛仙突然消失，原振侠还是发出了“啊”地一声呼叫，双手伸向前，像是想把玛仙拉回来。<p>　　也就在这时候，他看到立体投影之中，光芒闪动，出现了一个“圆筒”，他见过那种“圆筒”，那可能就是巨星人的形状。<p>　　同时，他听到自“圆筒”之中，傅来巨星人的声音：“可以和你商量一些问题？”<p>　　巨星人的语音，十分诚恳，那使得原振侠有受宠若惊之感，他忙道：“当然可以，只怕我不能提供甚么有用的意见。”<p>　　他一面说，一面盯着立体投影，心中想：外星人的形体，当真可以是任何形状，很难想像，一种高级生物的外形，竟是一个圆筒。<p>　　他这样想着，巨星人已道：“你见到的，不是我们的外形，只是我们的保护罩，先别理会我们的形状，我们对地球人语言的了解有限，刚才，来自爱神星的信息，是不是传递了一个极严重……的猜测？”<p>　　原振侠立即道：“是的，玛仙代表爱神星，指出你们在飞船中太久了，可能在巨星上已有了天翻地覆的变化，但你们不知道！”<p>　　那“圆筒”急速地旋转了几下：“爱神星人不可能知道巨星上发生甚么事，他们只是假设。<p>　　原振侠吸了一口气：“我无法知道详细的情形，但是爱神星人可能长期在观察巨星？”<p>　　巨星人声音苦涩：“观察巨星的星际生物有很多，但我们防范得很好，虽然我们的星体巨大无比，但由于我们的防御系统完善，我们的星体，在宇宙之中，是隐形的，没有人可以探侧到我们，只有在防御系统没有完成之前，才有一些外星人知道我们的存在，但他们现在，也找不到我们。”<p>　　原振侠听得目瞪口呆——要把一个巨大的星体，隐藏起来，听来是匪夷所思的事。但是在理论上来说，也可以行得通，只要使所有的探测波都失效，那么巨大的星体，自然可以“隐形”。<p>　　在地球上，已经有大型的飞行体，可以避过探测波，而达到“隐形”的效果。<p>　　可是令人难解的是，何以巨星人要把自己的星体隐藏起来？<p>　　而且，他们如此神通广大，为甚么这时会和一个微不足道的地球人来讨论那重大的问题？<p>　　如果巨星人的心态和地球人一样，那么，现在巨星人的心中，十分虚怯，感到极度的恐惧，所以才不选择谈话的对象，只求有人对话，以减轻恐惧感。<p>　　原振侠这样想着，巨星人叹了一声，坦诚地道：“是的，我们震惊，很……恐惧。”<p>　　原振侠自和巨星人有接触以来，感到巨星人虽然很保护自身，但决不是奸诈之徒，是很可以相处的高级生物，至少他们很是坦诚，也很肯助人。<p>　　原振侠的回答也很真诚，他说：“我知道自己不能帮助你们甚么，可是你们恐惧甚么？让我知道，或者可以分析一下。”<p>　　那“圆筒”在立体投影之中，静止不动，好一会，才又听到了他的声音：“我们的星体，是所知宇宙星体之中，有高级生物的最大星体！”<p>　　原振侠自然而然地问：“究竟有多大？”<p>　　他这句话出口之后，才想起玛仙问了许多次，巨星人不会回答这个问题的。<p>　　丙然，巨星人没有回答，只是道：“由于我们的星体大，所以我们的形体也大，是宇宙之中，所知高级生物中最大的外星人。”<p>　　原振侠这次，没有再问“究竟有多大。”<p>　　巨星人隔了一会，才道：“本来我们不知道对其他星体人来说，我们是如此巨大，等到有了星际来往之后，才知道自己太大了。”<p>　　原振侠衷心地道：“形体大，应该是优点，你们的飞船就够大的了。”<p>　　巨星人的声音很无可奈何：“巨大的形体，极度妨碍了我们的星际交往，发现了这一点之后，我们就变得孤独，而且，也开始把我们的星体隐藏起来，拒绝和任何星际人来往。”<p>　　原振侠忍不住叫了起来：“你们由于身型巨大而自闭？这……真叫人难以想像。”<p>　　巨星人苦笑：“星际交往，本来已是极困难的事，大家都抱着极度的戒心，都假设对方怀有敌意，一切交往接触，都小心翼翼，战战兢兢进行。”<p>　　原振侠吸气：“确然如此。”<p>　　巨星人问道：“如果你遇到了异星人，也会这样？”<p>　　原振侠苦笑：“岂止是遇上了异星人，就算是地球陌生人，也一样会戒心。”<p>　　巨星人叹：“这就是了，本来就有戒心，但如果地球人遇上了形体大小形状相当的爱神星人，敌意不会那么浓，要是遇上了我们，不但形体不同，而且巨大无比，那会怎样？”<p>　　原振侠脱口道：“当然会生出巨大的恐惧！”<p>　　巨星人再叹：“那不单是地球人的反应，而且是所有星体的高级生物的反应，所以，我们根本无法和其他星体的高级生物交往！”<p>　　原振侠呆了片刻，想像看巨星人究竟多么大，形状多么古怪。<p>　　他无法有精确的假设，但可以想像，如果自己见到了一个巨大无比的怪物，必然无可能在第一时间，就将之当成朋友。<p>　　他想了一会，才道：“也不尽然，你们至少和我，有很好的接触。”<p>　　巨星人道：“那是因为你对我们一无所知，而且，你也没有看到我们，只是思想上的来往。我们也只有采用这个方法，才能和他人接触。”<p>　　原振侠向立体投影中的“圆筒”指了一指：“你们的身体，如果能藏在这样的圆筒之中，那似乎也不很大。”<p>　　巨星人发出了听来十分古怪的笑声：“立体投影可以缩小，爱神星看起来，不也只有皮球大小吗？唉，爱神星人竟怀疑吞噬星体的黑色漩涡，来自我们的星球，那……实在不可能。”<p>　　题又转到老问题上来了，原振侠道：“你们也不绝对肯定不可能，是不是？”<p>　　巨星人默然，好一会，才道：“是的，因为我们离开得实在太久了，不知道在巨星上发生了甚么事，每一个巨星人都知道，由于星体上的一切都那么巨大，巨星上如果有甚么……怪现象产生，必然是……宇宙中的灾难，我们也一直在小心防范。至少，我们在的时候，是一直在小心防范的。”<p>　　巨星人的这番话，听来像是在自言自语，可是却听得原振侠冷汗直流。<p>　　因为那番话，竟像是在说，巨星之中若是出了甚么怪物，那怪物就可以大到在宇宙之中，随意吞噬别的星体。<p>　　爱神星比地球大四倍，虽然在浩渺的宇宙之中，只是极小的一颗小星，但是星体上已发展了高级文明，有高级生物，说被吞噬就吞掉了，那岂止可怕，简直就是小星球的未日到了。<p>　　巨星人知道了原振侠的恐慌：“那只是……我们的假设，爱神星人不知根据甚么，怀疑那……是出自巨星……的怪物？”<p>　　巨星人这句话才一出口，原振侠就听到玛仙的声音在回答这个问题：“出自在那怪物体出现之前，爱神星曾接收到来历不明的警告，警告说，会有剧变，要爱神星进行全体迁徙，放弃原来的星球。”<p>　　原振侠立时转头看去，刹那之间，如同电殛——他看到玛仙就站在他的身边。<p>　　原振侠一伸手，紧握住了玛仙的手，玛仙也回握着他。两人久别重逢，可是却无法诉衷情。<p>　　巨星人喃喃地道：“爱神星人并不相信这个警告？”<p>　　玛仙反问：“能怪爱神星人吗？”<p>　　巨星人再不出声。<p>　　玛仙又道：“有理由相信，警告讯号，来自银河系之外，我们早就已经知道了，在银河系之外不远处，有一个巨大无比，但是又神神秘秘的星体存在，我们——”<p>　　她在连说了两次“我们”之后，转头向原振侠望来。<p>　　原振侠知道，这时玛仙是代表了爱神星而来的，她口中的“我们”，自然是指爱神星人而言，和地球无关。<p>　　不错，玛仙的由来，虽然和爱神星人有关，是爱神星人在地球活动的一部分，可是她却是不折不扣的地球人——她的父母都是地球人。<p>　　但是，当她在观察地带，她的脑部功能恢复了之后，据康维十七世所说（玛仙的情形，地球人已经很难理解），玛仙已获得了爱神星电脑组织中所储存的全部资料。<p>　　也就是说，她的知识之丰富，是所有爱神星机械人的总和。<p>　　那也可以说，是爱神星人千万年来积累的知识。即使在爱神星上，也没有一个人比得上她，所以她才自然而然成为了爱神星人的代表。（在文明进步的星体上，杰出与否的标准，必然以知识的多寡来衡量。只有野蛮落后的星体上，杰出与否的标准，才以权力财势作标准。）<p>　　即使在地球上，人类也早已发现，人脑的记忆储存能力，几乎无限制。几千年来，地球人运用自己的脑部，发展文明，再杰出的人，所利用的脑部功能，也只不过千分之一，万分之一。<p>　　所以，玛仙才能运用她地球人的脑部，轻而易举地接收了爱神星人的知识——在外星人面前，地球人有时不免自卑，但是也不是太自卑，因为地球人绝不逊色，只是还不是太懂得运用自己的伟大脑部。<p>　　这时，玛仙向原振侠望来，原振侠看到她美丽的脸庞上，除了艳光之外，像是另有一种宝光在隐隐流转，如珠如玉，说不出的宝相庄严。<p>　　迸人说“腹有诗书气自华”，她的“腹中”，知识丰富之极，这才使她的外表，看起来更是令人心折。<p>　　原振侠当时点了点头，表示明白她这时代表了爱神星人的立场。<p>　　玛仙继续道：“这个巨大无比的星体，在我们早期对银河系以外的探索之中，已有记录，可是在要作进一步的探索时，它却突然消失了，变得不可捉摸，又像存在，又像是不存在了。”<p>　　当玛仙说到这里的时候，立体投影之中的那个圆筒，转个不已，而且，还有一些莫名其妙的声音发出来。<p>　　原振侠倒是知道玛仙所说的那种情形——巨星人向他说过。<p>　　巨星人由于不想人家发现它，所以运用了超级的科技，使自己的星体，在宇宙之中，变得隐形。<p>　　虽然巨星巨大无比，但那是星体和星体之间的比较，和整个宇宙的空间相比，再大的星体，也还是渺小无比。<p>　　那情形，就像是超级航空母舰和小舢舨相比，自然巨大之至，但是，若和整个大洋相比，却又微不足道了。<p>　　所以，巨星要使自己“隐没”，并不困难，很是成功，爱神星人就找不到它了。<p>　　那“圆筒”停了下来，发出声音：“是的，我们成功地使自己的星体“消失”，你的意思是，警告的讯号，来自我们的星体？”<p>　　玛仙的声音听来很轻柔，可是她所说的话，却严重之极：“不能肯定，追究讯号的来源，没有结果。只是根据很久以前的记载，那里曾有一个巨大的星体，但现在似乎已不再存在。”<p>　　巨星人的声音很急：“既然早有警告讯号来，爱神星人就该立即安排撤退。”<p>　　玛仙的眉心打着结，原振侠的视线，一直停在她的俏脸上，这时，他伸出手指，在她的眉心间，轻轻地抚摸着。对原振侠来说，玛仙和巨星人之间的对答，未免太深奥了。他这时想的是，和玛仙一起在巫师岛上的那些日子。<p>　　玛仙轻握住原振侠的手指，放在唇边吻，这才回答巨星人的话：“没有一个星体上的人，会为一些没有来源的警告讯号，而放弃自己的星体。”<p>　　巨星人大声道：“可是讯号明白说明，危机已然逼近了啊！”<p>　　玛仙沉声道：“当时，甚么迹象也没有。而放弃自己的星体，是头等大事，哪能轻率决定？所以，决定不加理会，只当是一种宇宙恶作剧。”<p>　　巨星人发出了一声长叹。<p>　　玛仙的声音，也变得十分低沉：“如果巨星人肯现身向我们警告，并且把祸害的情形，向我们详细说明，相信爱神星人不是傻子，就算再贪恋自己的星体，也会立刻部署大撤退……不会像现在那样——”<p>　　玛仙说到这里，语音大是哀伤，原振侠也发觉她的手，变得冰凉。<p>　　玛仙停了一停，才继续下去：“现在爱神星遭到的浩劫，难以估计，我们的生还者……不及三分之一，巨祸突如其来，当我们的东半球，忽然被阴影笼罩时，整个星体已经被吸住了。”<p>　　玛仙的声音发颤——她所说的情景，确然会使任何人发颤。<p>　　巨星人有好一会没有出声，然后道：“根据你所提供的资料，我们进行了分析，得出有两个可能的结论。”<p>　　原振侠有点讶异，因为玛仙是一下子就出现在他身边的，他并没有看到甚么资料的移交。但是随即，他知道玛仙当然是把资料用地球人所不了解的方式移送了过去。玛仙道：“请说。”<p>　　巨星人道：“在浩劫发生前的警告讯号，确然发自我们的星体，那是可以肯定的，因为巨星一直在利用本身星体的特殊电波作远程通讯。”<p>　　玛仙答应了一声，并没有发表意见。<p>　　巨星人道：“我们知道，大祸骤然降临，爱神星人忙于逃生，无法研究灾祸的来源，所以，有一部分人，直觉的认为祸源来自巨星。”<p>　　玛仙沉声道：“这样的直觉，不是很自然吗？”<p>　　巨星人叹了一声：“这是可能之一，但那是电脑的分析，我们讨论的结果，我不认为如此，我们都熟悉自己的星体，在我们的星体上，并没有那种……会把整个星体扯进黑暗中的怪漩涡。”<p>　　巨星人一直把那在吞噬爱神星人的怪物称为“漩涡”，原振侠曾在立体投影之中，看过爱神星被吞噬的情形，如果让他来形容，他会说，有一大团黑胶浆，淋在一只球上，大堆黑胶浆正在把球包没。<p>　　玛仙的声音很悲伤：“你们离开巨星太久，以致不知道在你们的星体上发生了甚么事。”<p>　　巨星人苦笑：“有这个可能。而分析另一个结果是：巨星上发现了有可怕的物体，接近爱神星，基于星际道义，所以才发出警告讯号。”<p>　　玛仙吸了一口气：“我并不排除这个可能。”<p>　　巨星人像是松弛了一些：“其实，现在不是研究灾祸从何而来，而是研究如何挽救劫后的余生。”<p>　　玛仙用力挥了一下手：“你们有甚么提议？”<p>　　巨星人的回答来得很快：“任何你们所需要的，我们都会留在你们的暂时避难所。”<p>　　原振侠知道，所谓“暂时避难所”，就是爱神星人正栖身的那个小星体。<p>　　玛仙黯然：“只怕不是‘暂时避难所’，我们只好在那星体上久居了，它的体积，是爱神星的七分之一，完全没有生活的条件，一切都要建立起来。”<p>　　巨星人道：“我们知道，我们会尽力帮助。”<p>　　玛仙由衷地道：“我代表生还的爱神星人表示感谢……现在……能让我看看爱神星遭劫难的情形？”<p>　　巨星人迟疑了一下：“情形很可怕，已经无法挽救，你何必要看？”<p>　　玛仙叹了一声：“我来的时候，大家一致要托我来看，因为我毕竟是地球人……可以忍受看到的情景。”<p>　　巨星人又叹了一声，立体投影之中，“圆筒”消失，线条杂乱。<p>　　原振侠直到这时，才低声叫了玛仙一声，张开双臂，把她轻轻拥了一下。<p>　　玛仙也回拥着原振侠，轻轻的，可是却有无限的温柔。但是随即，她发出了一下惊呼声——立体投影之中，已经现出了爱神星被吞噬的情景。<p>　　原振侠虽然已是第二次看到这情景了，但是他也一样吃了一惊。<p>　　因为这时，他看到的，比上一次近得多，也看得更加清楚了。<p>　　他看到，爱神星被吞噬的部分，已超过了三分之二，而且，在爱神星上，再也没有飞船起飞，相信即使在剩余的三分之一部分，也没有生命剩下了。<p>　　同时，原振侠也知道何以巨星人一直把那吞掉爱神星的怪物称为“漩涡”的道理了。<p>　　那确然是一个漩涡。<p>　　把爱神星在顽固而缓慢地卷进去的，是一个巨大的漩涡口，紧吸住了爱神星，随着转动，把爱神星一点一点，扯进漩涡去。<p>　　玛仙虽然不是爱神星人，可是以她和爱神星的关系，看到了这样可怕的情景，她仍然不免发出了一下呻吟声，而且，不理她有多么大的通天彻地之能，这时也不禁身子摇着，站立不稳。<p>　　原振侠就在玛仙的身边，连忙伸手扶住了她。玛仙深深地吸了一口气，她虽然回复了镇定，可是俏脸仍然煞白。她道：“吞噬的速度，越来越快了。”<p>　　巨星人的声音，听来比玛仙更是恐慌：“是，以几何级数在增加，这也……正是正常的漩涡现象。”<p>　　原振侠闷哼了一声。漩涡，不管是水的力量形成，或是空气的力量所形成，若是要把甚么东西扯进漩涡中去，必然越来越快，等到整个卷了进去之后，会一下子就进入了漩涡的底部。<p>　　而原振侠和玛仙，这时都可以看到，在接近黑色的太空之中，越接近那个漩涡的尾部，越是细小，像是一条巨大无比的妖蛇的尾部，透着难以形容的邪恶。<p>　　爱神星的体积是地球的四倍，就那样地被一个漩涡扯了进去。任何漩涡都有一个力量的来源，那么这个吞掉了爱神星的漩涡，力量来自何处？<p>　　玛仙把这个问题，提了出来，可是却得不到巨星人的回答。<p>　　反倒是原振侠，脱口叫了出来：“巨星！只有一个巨大无比的星体，才会发出如此强大的漩涡。”<p>　　原振侠这句话一出口，连巨星人也不禁发出了一下呻吟声。<p>　　可是原振侠自己，却陷入极度的迷惘之中，他望向玛仙，说：“目的是甚么呢？从巨星中放出一个漩涡来，吞掉了邻近的一个星球，这样做的目的是甚么呢？”<p>　　玛仙缓缓地摇着头，表示她没有答案。<p>　　而巨星人在又发出了一下呻吟声之后，声音很是软弱地道：“也还不能够肯定这……一定是自巨星发出的。”<p>　　原振侠吸了一口气，正想说甚么，玛仙已经伸手在他的唇边，轻按了一下：“对，那只是猜测。”<p>　　原振侠向玛仙望去，玛仙澄澈无比的双眼，也正凝望着他。她叹了一声：“地球上，也早有科学家提出过‘漩涡星云’的假设——认为星系，包括太阳系在内，都是由星云的漩涡作用所形成的。所以，也有可能，漩涡现象，根本是宇宙现象之一。”<p>　　巨星人的声音听来苦涩：“谢谢你的另一种假设。”<p>　　原振侠也不禁很是佩服巨星人的胸襟，他说那巨大的漩涡，是“巨星放出来”的，那是十分严重的指责。<p>　　而巨星人并没有完全否认他这样全无根据的话，只是也接受了玛仙的另一种推测。<p>　　如果那漩涡，确然是“从巨星放出来”的话，那毫无疑问是一项极其严重的宇宙罪行，巨星人会成为宇宙间的公敌——在这种情形下，巨星人也不否定它有可能，可见他们的心胸磊落。<p>　　由此，也可以相信他们所说，虽然他们巨大无比（同时也可能拥有相应巨大的力量），但是他们绝无侵略的野心，他们甚至怕引起别人的惊骇，所以设法把自己隐藏了起来。<p>　　难想像，这样心地善良的巨星人，会放出这样的一个漩涡，把爱神星吞掉，使爱神星上的生命，三分之二趋于死亡。<p>　　经过了这样的一个思考过程，原振侠由衷地道：“对不起，我说错了。”<p>　　他知道对方完全可以知道他的思想历程，所以根本不必多说，只要简单地道歉就可以了。<p>　　巨星人却道：“不，你的假设，也是可能性之一……如果属实，那么，一定是巨星上产生了天翻地覆的变化，或许……或许……”<p>　　巨星人说到这里，竟然难以为继。<p>　　玛仙和原振侠互望了一眼，心中都大是骇然，因为他们都知道巨星人想说的是甚么。<p>　　巨星人想说的是：或许……它是在吞掉了巨星之后，再来吞爱神星的。<p>　　而令得两人吃惊的是：如果这个假设成立，那么，不知道它会吞多少星体——把整个银河系都吞下去，也是有可能的事。<p>　　那就不但是爱神星的浩劫，而是宇宙大浩劫了。<p>　　在地球人的观念而论，最大的浩劫是天地重归洪荒一切回复到地球还没有形成之前的情景。<p>　　但如果整个星系，都被一个黑色的大漩涡扯了进去，不知变成了甚么，那岂不是比星系未曾形成之前，还要不堪，还要可怕。<p>　　宇宙之中，竟然会有这样的浩劫存在。<p>　　一时之间，连巨星人在内，都静了下来，再也不出声。过了一会，巨星人才道：“在这艘飞船上，一共有二十七个巨星人，请记住我们的名字。”<p>　　原振侠一听，就感到全身热血沸腾，虽然他明知巨星人是对玛仙说的——他不可能一子就记住二十七个外星人的名字。<p>　　接着，便是一个又一个巨星人的名字，音节都在八个以上。<p>　　玛仙的神色庄严，等到二十七个名字报完，她一字一顿道：“全记住了。”<p>　　巨星人道：“我们准备尽自己一切力量，去找出这种灾难的真相，我们极可能牺牲，请把我们的名字留下来。”<p>　　玛仙沉声道：“未必一定会那么坏，任何人都希望你们成功。”<p>　　巨星人慷慨激昂：“我们也希望自己成功——我们的承诺，依然有效，我们可以把所有的小飞船都交给爱神星使用，其中有一艘是主脑，在那艘主脑飞船上，有着我们对宇宙知识的全部资料，相信其中有一些宇宙能量的运用方法，只有我们才知道，那对于你们重建家园，会起很大的作用。”<p>　　玛仙的神情很激动，因为巨星人给爱神星的帮助，真是非同小可——宇宙之中，各星体上的高级生物，虽然未必有互相侵害之心，但是防范的心理，是生物的特性，总是难免的。<p>　　而巨星人竟然能有这样无私的行为，那自然令人感动。<p>　　玛仙用十分肯定的语气道：“还有一个可能，是在巨星上发生了意外——不能控制的意外，所以才产生了那种可怕的情形。”<p>　　巨星人发出了一声长叹，只见一股光线射过来，玛仙立时伸手，挽住了原振侠，一起向那股光亮走过去，才一进入光亮的范围之内，光线明暗变幻之间，原振侠和玛仙，已来到了那个“飞船库”之中。<p>　　巨星人的声音传来：“左边第一列第一艘，就是主脑飞船，你们可以驾驶这艘飞船，把全部九十六艘小飞船，一起带走。”<p>　　巨星人口中的所谓“小飞船”，每一艘都有篮球场那么大，对原振侠和玛仙来说，已是巨大无比了。而那艘主脑飞船，体积更大。<p>　　玛仙仍然挽着原振侠，来到了主脑飞船前，自船身中又有光线射出来。<p>　　那是巨星人的“转移方式”，进入光线，就可以转移，他们也用这方式，进入了主脑飞船，玛仙在进入了一间满是仪器的空间之后，竟然立刻熟练地操作起来，看得原振侠目瞪口呆。<p>　　而原振侠心中更大的疑问，还不在于玛仙何以懂得操作巨星飞船，而是何以一切仪器，看来并不巨大，正适合地球人操作。<p>　　原振侠没有把心中的疑问问出来，就已经听到巨星人的回答：“我们不亲自操作，而是利用体型和你们相仿的小器人操作。”<p>　　原振侠吸了一口气，又是他没有出声，就有了问题的答案：“你或许不能想像，我们的一个器官，类似你们的手，就比小飞船大——所以，小飞船对我们来说，是真正的小飞船。”<p>　　原振侠听得张大了口合不拢来。<p>　　他一直在想像巨星人究竟有多大，到现在才算是有了一个概念：一只“手”和篮球场差不多大。<p>　　那么整个“人”有多大，自然可以想像。当然，那还得看巨星人有多少只手，只有两只手和许多只手，大小自然又大不同了。<p>　　作为高级生物，体型如此巨大，这正如他们自己所说，成了星际交往沟通之中最大的障碍——谁都会对庞然大物，起恐惧心。<p>　　所以，巨星人巨大的身体，使他们感到有必要自己行动隐秘，也有必要使他们的星体变得“隐形”，几乎不和别的星体有接触。<p>　　正因为如此，发生在巨星上的事，就没有别人知道，连一直在留心观察的爱神星人都不知道。甚至，连离开星体已久的巨星人自己，也不知道在自己的星体上，发生了甚么变化。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_06'>天皇巨星 第06部 永远失去玛仙</b><p>");

document.write ('　　由于知道了巨星人的“一只手”，就可能有地球上的篮球场那么大，所联带想起的一些事，令得原振侠有点发怔。这时，玛仙已完成了一些操作程序，她向原振侠望来：“你在想甚么？”<p>　　原振侠伸手在脸上抹了一下，喃喃地道：“太大了，那么大的生物。”<p>　　玛仙一笑：“盘古开天辟地，夸父一步可以跨过一个山头，一口气可以喝乾黄河之水，共工一头撞向不周山，就把山撞塌，这些巨人的体型，比起我们的巨星朋友来，只怕也不相上下。”<p>　　原振侠啊的一声，“盘古”、“夸父”、“共工”都是中国历史神话时期的人物，和他们一样的巨人，在传说中都是巨大无比，是不是他们根本就是巨星人呢？<p>　　他的思绪更乱，定定地望向玛仙，玛仙正专注看一幅萤光屏，侧面美丽动人，而且的而且确，原振侠感到她的脸上，多了一重光辉，那令得她看来，不但美丽，而且自然庄严。<p>　　也就因为这一点，使她看来更接近仙女、女神。<p>　　也正因为如此，使原振侠感到了无比的失落——他强烈的感到，他已失去了玛仙，永远地失去了她。<p>　　这是一种极可怕的感觉，原振侠一想起来，就从心脏部分开始，向全身扩展传送一种难以忍受的绞痛。<p>　　这种痛苦，虽然不能和他经历的宇宙震汤的痛苦相提并论，但也令得他不由自主，全身发颤。<p>　　他再也料不到，他和玛仙之间的情形，会演变成这个样子。<p>　　事情就是这样，现在，只有他和玛仙两个人，原振侠的脑海之中，自然而然，浮起两人在巫师岛上的日子，那是一段甜腻如蜜，情浓得化不开的日子，缠绵和旖旎之处，想起来都会叫人脸红心跳，血脉贲张。<p>　　可是，玉人就在眼前，不是不美丽，只有比以前更美。但为甚么没有把她紧紧拥在怀中的冲动呢？为甚么不想用力亲吻她的唇，把她柔滑香馥的小舌用力吮吸在自己的口中？为甚么不去抚摸她丰满坚挺的**，为甚么不去轻抚她小巧的**？为甚么不把手放在她小肮上，去探索那女性**最丰腴的所在？<p>　　单是想到这些，也会使人有飘飘荡荡的快乐之感，那是人感觉上的欢愉之处，触手可及，为甚么不付诸实行！<p>　　那是一种甚么样的隔膜？<p>　　原振侠其实是知道的，那是因为玛仙如今的那一层无形的，但是又确实使人可以感觉得到的那层圣洁的光辉。那使她看来庄重无比，她已不是一个女人，而是一个圣女，一个女神。<p>　　那就使得原振侠不敢去亵渎她——怎么能想像去和一个女神颠鸾倒凤？<p>　　人应该是人，男人和女人，都只应该是人，只有是人，才能享受到人的乐趣。<p>　　一旦有一个离了人的地位，使人崇拜、敬仰，使人自然而然，不敢对之有丝毫不敬，那么，人和人之间的关系就结束了。<p>　　原振侠知道这种现象，奇特之至，也十分罕见，可是确然在他和玛仙之间发生了。<p>　　他相信，以玛仙现在的能力而言，比他更早觉察到了这种变化，所以，她对他的久别重逢，九死一生地相会，最亲热的动作，也只是脸颊的轻轻一偎。<p>　　事情就是这样，根本不用语言来说明，已发生了变化，不可能再和以前一样了。<p>　　原振侠一开口，声音很是空洞：“我们到哪里去？”<p>　　玛仙向原振侠望来，神情有点讶异，像是奇怪原振侠何以有此一问。<p>　　原振侠自己也不免一怔，他那一问确然多余，属于“没有话说却硬找话说”的情形——而他这样千辛万苦地见到了玛仙之后，是决不应该出现这种情形的。<p>　　所以，他避开了玛仙的眼光。而就在这时，玛仙发出了一下轻叹声，声音极低，但原振侠还是听到了。<p>　　是不是玛仙也已经觉察到这一点了——以玛仙现在的能力而言，她可能已经有了和外星人一样的本领，那么，就可以知道他在想些甚么。<p>　　原振侠一想到了这一点，不禁全身都震动了一下：他心中所想的一切，玛仙早就知道了，只不过没有表示出来而已。<p>　　原振侠慢慢、慢慢地转过头，望向玛仙——他的动作缓慢之极，因为确然需要极大的勇气，才能和玛仙的视线接触。<p>　　等到两人终于四目交投的时候，原振侠立即在玛仙的眼神之中，知道自己所料不差。玛仙已完全知道了他的心意，知道他的感觉，因为玛仙的眼神之中，有着难以形容的无奈和哀愁。<p>　　两人默默无言地对望着，一时之间，玛仙也忘了去操作飞船了。<p>　　就在这时，传来了巨星人的声音：“怎么啦？有甚么问题？你应该毫无困难地操作这飞船，也可以利用这飞船，把整队小飞船带走，那些飞船，对于你们，会有很大的用处。”<p>　　玛仙震动了一下：“谢谢，你们太慷慨了。”<p>　　玛仙说着，又忙碌地操作了起来，飞船的船首部分，射出了一股光芒，船身略一晃动，就又顺着那股光芒，直射了出去。<p>　　原振侠虽然心事重重，可是也为眼前的奇景所吸引。这样的飞行方式，他见所未见，闻所未闻，看来倒有点像激光导航的飞弹——射出一股激光，飞弹就循着激光前进。<p>　　但是自船首射出的那股光，却粗大得多，像是一个光弄，直伸向无穷无尽的遥远处。<p>　　所有的飞船，都整齐地排列在“库”中，这时，也未见有甚么“库门”的开放，飞船就已经进入了浩淼无际的太空之中。<p>　　而且，在萤火屏中显示出来的情景，壮观之至，一艘母船在前，一百多艘子船，跟在后面，列成船队，浩浩荡荡，在这无边无际的太空中航行。玛仙说得对，巨星人真是慷慨，竟然把整个船队都送给人了。<p>　　这也许表示了他们破釜沉舟的决心。他们下了决心，要把那个吞噬爱神星的黑色大漩涡的来源寻找出来。<p>　　那种漩涡，可以吞没一个星球，巨星人的飞船再大，若是遇上了同样的不幸，只怕一秒钟之内，就会完全消失无踪。<p>　　原振侠盯看萤光屏，神情落寞，玛仙低声道：“原，这不是我的错。”<p>　　原振侠苦笑：“不是任何人的错……古语有说……天人阻隔，只怕就是我们如今的情形了。”<p>　　他再望向玛仙，玛仙也正温柔地望着他，并且伸出手来，原振侠立时紧握住了她的手，双手并用，紧紧地握着，用力地握着。<p>　　玛仙也回握着他，她笑得很无奈：“无论如何，我们曾有快乐的时候。”<p>　　原振侠长叹：“真后侮，竟然让那么快乐的光阴轻易溜走了。”<p>　　玛仙摇头：“不论是快乐还是哀伤，时间总是要溜走的。你还是回地球去吧，很多谢你来看我，真的，看到你，又可以碰到你，那是极快乐的事，自从确定了爱神星的灾难之后，我几乎没有笑过，直至又见到了你。”<p>　　原振侠不出声，只是望定了她。<p>　　玛仙叹了一声：“你已经感到了发生在我身上的变化，我和以前不同了。”<p>　　原振侠抱着万一的希望：“当这里的事情告一段落之后，是不是……”<p>　　他的这一句话还没有说完，就住了口，因为他在玛仙的神情上，已经得到了答案，可以不必再问下去的了。<p>　　玛仙这时的神情，有三分惆怅，七分坚强，她先叹了一声，然后才一字一顿地道：这里的事，根本不可能有“告一段落”的时候，就算有，那是指劫后余生的爱神星人安顿下来之后，我们也已决定，一定要把这大灾难的根源找出来。”<p>　　原振侠听了，默然不语。玛仙柔声问：“或许你认为我不必要那样做！”<p>　　原振侠握住了她的手：“不，我知道你必须那么做，我……我……很想也参加你的行列。”<p>　　玛仙摇头：“你是地球人，身体结构……”<p>　　原振侠焦躁起来：“你也是地球人。”<p>　　玛仙的声音仍然极轻柔，叫人不忍心去反驳她的话：“你明知我和你不同，我本来就是实验室中的产物，而且，来自我父亲的遗传密码，我不但有征服全世界的野心，还更进一步，有在宇宙之中大展拳脚的决心”。<p>　　（当玛仙在爱神星人那里，知道了自己的来历之后，她曾问过爱神星人：你们为了使我的胚胎形成，撷取了哪一双男女的生殖细胞？）<p>　　（她得到的回答是：你的母亲是一个着名的美女，你的父亲是一个着名的伟人。）<p>　　（当时在场的人，听了那个美女的名字，倒并不感到意外，因为那时玛仙已经变得美丽无比，比那位美人，更要动人。但在听到了那位伟人的时候，都大是愕然，觉得匪夷所思。）<p>　　（而这时，玛仙忽然说出了这样的话来，不禁令原振侠苦笑，确然，那个伟人，是一个野心家。）<p>　　（原振侠又想到：“伟人”和“野心家”之间，其实大可以画上等号。）<p>　　原振侠还是表达了自己的意见：“海棠未必有甚么野心，但是她也变成了外星人。”<p>　　玛仙半转过头去：“海棠毅然放弃地球人的身分，忍受了痛苦的改变生理结构的过程，有两股力量在支持着她的逃避。一股力量是她要尽一切可能脱离组织的控制。第二股力量是……”<p>　　玛仙说到这里，向原振侠望来，原振侠却不由自主，低下头去。<p>　　因为他知道，玛仙所说，海棠所要逃避的第二股力量，和他的感情纠缠有关。<p>　　看来所有的女性，都有同样的情怀（甚至连玛仙也不例外），他们都不能容忍痴情可是并不专一的男性——而原振侠知道，自己正是这样的男性。<p>　　他绝不是不多情，但正由于他太多情了，所以才无法取得单一的女性的欢心，尽避那些女性并不是不爱他。<p>　　绢说他根本不懂爱情，所以和白化星人不知所踪了。海棠也无法忍受他的行为，所以变成外星人了。现在，连玛仙也明白地表示了态度，要他回地球去。<p>　　玛仙又道：“原，你是一个典型的地球人，在地球上，有你喜欢的生活，有你喜欢的异性，你有时哀伤，但是在哀伤中，你也一样得到享受。离开地球，对你来说，只可能是短暂的历险，而不可能是你的一生。”<p>　　玛仙的话，已说得再透彻不过，可是原振侠仍然缓缓地摇着头。<p>　　其实，这时，他心头更是一片茫然，不知道自己应该何去何从。<p>　　这时，他所感到的茫然，很少地球人可以感受得到。因为他知道，他如果不回地球去，一直跟着玛仙，只要他坚持，玛仙自然也不会拒绝。可是那又怎么样呢？<p>　　就算他和玛仙寸步不离，他和玛仙之间，也有着无可比拟的隔膜，他不但完全无法和玛仙一起工作，一起生活，而且，玛仙的活动，他连半分也不懂，一点也不能参与。<p>　　他和其他爱神星人的关系，也是一样，他是一个彻头彻尾的旁观者，没有任何人可以和他沟通，也没有任何人和他交往。<p>　　他会是那个星体上最孤独的人——这种情形，单是想一想，就令人不寒而栗。<p>　　而他真的身子微微发起抖来，玛仙自然知道他在想些甚么，她把手轻轻按在他的手背上，柔声道：“听我说，回地球去吧。”<p>　　原振侠望着玛仙的俏脸，伸手轻抚了一下，现出难分难舍的神情，而当他的手指，和玛仙的脸颊接触时，他的身子，不由自主地震动了一下。<p>　　玛仙低叹了一声：“你要是想念我，我可以给你一个装置，使你看到我。”<p>　　原振侠摇头：“你别骗我，我要是回到了地球，和你相隔那么遥远，怎么能看到你？”<p>　　玛仙轻咬口唇，俏声软语：“可以的，那装置和你的脑电波发生作用，只要你不断地想念我，就可以看到我出现在那个装置上。”<p>　　原振侠呆了一呆，发出了“啊”地一声——他像是听那位先生说过，有这样的装置，可知这种装置，在外星人来说，是很普通的事。<p>　　但这时思绪紊乱，那位先生说起过的详细情节，他不是记得很清楚了。<p>　　他声音苦涩：“这…这…叫作‘聊胜于无’？”<p>　　玛仙的回答很认真：“那装置可以反过来影响你的脑部活动，使你产生如见真人的感觉——真实之极的梦，虽然梦醒了是空，但有甚么事到头来不是空的呢？”<p>　　原振侠听玛仙说到这里，不禁怦然心动。软玉温香抱满怀，本来就只是脑部活动所产生的感觉，是真是幻，反倒不是那么重要了。<p>　　他面带不信之色，望定了玛仙。<p>　　玛仙笑：“我本来也不知道有这样的好东西，是刚才和巨星人的资料库有了联络之后，才知道他们有这样的装置，我可以十分容易就组成一个给你。”<p>　　原振侠默然不语，心中已有点活动。<p>　　玛仙笑了起来，在宝相庄严之中，居然有几分俏皮：“这东西还有一个好处，如果你不再想念我了，或是想念别人了，它就和我不再发生关系，我不会从装置中跳出来死缠着你的。”<p>　　原振侠一张口，他想说：“我不会不想念你。”可是还没有出声，就叫玛仙一伸手，按住了他的口，低声道：“别把自己可能做不到的事，说得太决绝。”<p>　　玛仙太了解原振侠了，那令得原振侠气馁，所以那一句话，也就说不出口了。<p>　　确然，他可能会不再想念玛仙，虽然现在他可以说得口响，但是以后的事，会有甚么变化，那又有谁知道呢？尤其，他是一个性格如此接受变化的人。<p>　　原振侠吻了玛仙的手心一下，玛仙虽然不至于现出厌恶的样子，可是神情淡然，那令得原振侠自然而然，没有了进一步的行动。<p>　　他停了一会，望着在忙碌操作的玛仙，感到自己完全是一个多余的人，他带着极度的无可奈何，问出了一句听来普通之极的说话：“那么，我怎么回去呢？”<p>　　这个问题，在别个环境之中，确然普通之极。可是这时，由原振侠提了出来，却突然之间，在原振侠和玛仙之间，造成了极大的震汤。<p>　　他怎么回去呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_07'>天皇巨星 第07部 祝原振侠好运</b><p>");

document.write ('　　神通广大的玛仙，也在刹那之间，发出了“啊”地一声，停止了一切动作。<p>　　原振侠离地球已经大远了！他是由巨星人带到这接近银河系边缘来的。本来，再由巨星人送回去，似乎顺理成章，不成问题。<p>　　但是巨星人飞走了，他们要回到巨星去，去察看爱神星人的指责是不是有根据，那吞噬了爱神星的大漩涡，是不是自巨星产生。<p>　　巨星人不能再送他回去，玛仙有那么重要，那么多的事要做，其势已不能放下这里的一切，送他回去。<p>　　那么，他怎么回去呢？<p>　　原振侠和玛仙互望着，玛仙突然又按下了一连串的掣纽，神情专住之极。<p>　　饼了一回，她的俏脸之上，突然现出古怪之极的神情。<p>　　本来，玛仙的神情，表示她有甚么心意，原振侠再了解也没有。可是这时，看了玛仙古怪的样子，竟无法知道玛仙想到了甚么！<p>　　他有点焦躁：“怎么了？”<p>　　玛仙道：“巨星人想得很周到，他们留下了一个方法，可以使你回到地球去！”<p>　　原振侠问：“那办法很古怪？”<p>　　玛仙点头：“是，他们提议，把你密封在一个容器之中，使这个容器通过宇宙震汤，到达地球，而你在那容器之中，并无知觉！”<p>　　原振侠听到这里，不由自主，骂了一句粗话。然后，他啼笑皆非：“白化星人李固到地球来的方式？”<p>　　白化星人李固，就是用这种方式到地球来的，这一点，原振侠和玛仙都知道，这自然也是何以玛仙一知了巨星人安排之后，神情如此古怪的缘故。<p>　　玛仙道：“巨星人的办法……不是很好，但经过我的修订，倒十分安全！”<p>　　原振侠扬了扬眉，等待玛仙进一步的解释。<p>　　玛仙道：“原来的办法十分危险，虽然可以保证到达地球，但到了地球之后，情况就难以掌握了。我的改良是，在那容器之中，装置讯号发射仪，到达地球之后，使一些能帮助你的人，立即接收到讯号！”<p>　　原振侠仍然不出声，玛仙道：“第一个目标是康维十七世，再其次，是勒曼医院中的外星朋友——他们甚至可以替你转换身体！”<p>　　原振侠打了一个“哈哈”：“希望别降落在正在进行决赛的温布顿大球场上！”<p>　　玛仙摇头：“不会，你可以选择：是撒哈拉大沙漠，还是格陵兰的大冰原？”<p>　　玛仙说得很认真，原振侠已认真考虑了一会：“我选择冰原，听说勒曼医院就在那里，有甚么意外，急救起来也比较快一些！”<p>　　玛仙笑了起来：“真高兴你保持着幽默感。事实上，如果没有意外，你在接近地球时，康维已经会来接你！”<p>　　原振侠重复了玛仙了那句话：“如果没有意外！”<p>　　如果没有意外，当然不是表示会有意外，但也不表示不会有意外！<p>　　意外，谁也不能预料，不然，也不叫作意外了！<p>　　原振侠深深吸了一口气：“好！”<p>　　玛仙十分诚恳地道：“请相信我，那是最好的安排，请相信我！”<p>　　原振侠轻拥了玛仙一下，表示他对她的信任。<p>　　那时，原振侠确然没有怀疑。而且，他正想起了一个念头，那念头令得他有点热血沸腾，也使他奇怪，何以在此之前，竟然没有想到这一点。<p>　　他望着玛仙，双眼之中，由于他心中的念头，自然而然，射出一股灼热的光芒。<p>　　玛仙立时觉察到了，可是能力高强如玛仙，这时也不明白原振侠心中真正想的是甚么——她本来有这个能力，但是由于她想到事情一定和自己有关，所以思绪有点紊乱，这才不能集中精神。<p>　　她只是缓缓摇头，现出了略带责备的神情。<p>　　原振侠深深地吸了一口气：“你刚才提及了那个神秘的勒曼医院？”<p>　　玛仙点了点头：“是，那里有不少外星朋友，和许多出色的地球人，正在为地球未来的医学而努力，他们研究生命，有很好的成绩。”<p>　　原振侠再吸一口气：“听说过浪子，浪子高达的故事？”<p>　　玛仙这时，正注视着仪表，一听得原振侠那么说，就回眸向他望来，眼波流转，勾魂摄魄，令得原振侠全身如受电击。<p>　　他张大了口，停了好一会，才继续道：“一个出色的美女，蜂后，爱上了浪子，浪子的意识之中，根本没有‘爱情’这回事。眼看蜂后要失恋，伤心欲绝了，结果勒曼医院帮了她。”<p>　　玛仙只是“哦”了一声，没有说甚么。<p>　　原振侠接着讲浪子和蜂后的故事：“勒曼医院复制了一个浪子高达，而且发现，在浪子的潜意识之中，非但有爱情，而且活动力极强，于是，就把那一部分意识，溶入了复制的高达。”<p>　　玛仙对这一切，显然全知道，所以她并没有甚么惊讶的神情。<p>　　原振侠摊开手：“问题解决了，结果大团圆，一个浪子和蜂后热烈相爱，一个变成了没有爱情意识的浪子——真正的浪子！”<p>　　玛仙故意打了一个“哈哈”，原振侠用力一挥手：“当然也可以有两个玛仙，一个是至高无上的宇宙女神，一个是娇俏可人，俏皮热情的小女巫！”<p>　　玛仙睁大了眼睛，望着原振侠，她的双目，清澈无比，令原振侠不敢逼视。<p>　　饼了一会，玛仙才道：“好主意，只是肯定会发生的是，那个小女巫，过不了多久，也会宁愿咬着牙，奔向宇宙，离开虽然可爱，但没有女**得起的原医生！”<p>　　原振侠陡然震动，刹那之间，面色苍白之至！<p>　　可是玛仙还在无情地打击他：“诗人不懂女性的心理，所以才会有“嫦蛾应悔偷灵药，碧海青天夜夜心”这样的诗句。嫦蛾或者寂寞到死，但是再重来一次，她一样会选择奔向月宫！<p>　　原振侠的声音，听来像是垂死的呻吟：“为甚么？”<p>　　玛仙直视着他，一字一顿：“因为导致嫦蛾要奔月的因素，并没有改变！”<p>　　原振侠哑口无言，玛仙已十分明白地否定了他的这一个想法，而且明白地告诉他，如果照他的设想去做，只是导致他再重复一次痛苦！<p>　　除非他的性格会改变，但那是不可能的，并不是他的性格不能改变，任何人的性格，皆由遗传密码决定，所以，只要改变遗传密码，就可以改变性格。<p>　　但是问题在于，原振侠根本没有改变自己性格的打算！<p>　　他闭上眼睛一会，才喃喃地道：“你说的那个装置……”<p>　　玛仙接下去：“可以使你看到我，但是我没有感觉，一切全是那仪器的作用。”<p>　　原振侠苦笑：“真残忍。”<p>　　玛仙作了一个无可奈何的手势：“我去准备一切，你别动这里的任何掣钮。”<p>　　原振侠有点啼笑皆非，因为玛仙的神情和语气，都像是在吩咐一个顽皮的小子。<p>　　玛仙说着，翩然转身，离开了驾驶舱，原振侠看到，根本没有甚么门打开来供她离去，只是有一股光芒，闪了一闪，她就不见了。<p>　　原振侠坐了下来，闭上眼睛，自从他离开地球之后，所发生的事，一幕一幕，涌上心头。<p>　　他绝不后悔此行，虽然他结果仍然未能和玛仙在一起。但是那和以前不同，以前，他觉得自己和玛仙之间，总有“悬而未决”之感，牵肠挂肚，借酒消愁，一颗心空空荡荡，不知如何才好。<p>　　但是现在，却是甚么都想清楚了，以前和玛仙在一起所发生的一切，都是毕生难忘的美好回忆，以后的无穷思念，也一样地回肠荡气，远望星空，可以想像活色生香的玛仙，如何成了宇宙女神，飞驰于无限的太空之中，说不定甚么时候，她还会在九天之上，翩然下凡，来到地球，再和自己相会。<p>　　那又何必在双方都有隔膜的情形下，勉强追求相互拥抱的乐趣。<p>　　一想到这一点，原振侠颇有“豁然开朗”之感，但是，他也不免大是感慨：为甚么每一个女子都离开了自己，难道世上没有一个死心塌地，可以接受自己的女性了吗？如果是这样，那算不算可悲？<p>　　他还没有得出结论，就听得耳际响起了玛仙轻柔的声音：“原，一定会有人毫无保留接受你的，或许那只是一个平凡的女性，不像你以前那几个那么多姿多采，但一定有的。”<p>　　原振侠睁开眼来，看到玛仙站在一团柔和的光芒之中，正在微笑着，向他招手。<p>　　原振侠向她走过去，玛仙感叹道：“巨星人真了不起，他们的小飞船，简直精采之至！希望他们回巨星之后，有好的发现。”<p>　　原振侠只是摊了摊手——玛仙所关心的问题，对他来说，实在太遥远了，遥远到了他无法关心的地步，等那个巨大的黑色漩涡，闯进了太阳系，他这个地球人才需要担忧！<p>　　当他也进入了那团柔和光辉的时候，他只觉得光芒闪了一下，就已经到了另一个空间。<p>　　他一眼就看到了一个形如梭子的“子弹囊”，正打开着，看来可以供他躺进去。<p>　　令他感到很讽刺的是，这个“飞行囊”的大小形状，和白化星人李固来到地球上的那一个，简直一模一样！<p>　　玛仙笑着：“你感到像？载这飞行囊的飞船，也和李固当日所用的，十分相近！”<p>　　原振侠耸了耸肩：“希望我也能到达一个科学比较落后的星体，那我也可能成为这个星体上的主宰了！”<p>　　玛仙却并不感到好笑，反倒有点花容失色：“别开玩笑，全计算好了，一点也不能出错，要是有你所说的情形出现，你就可能消失在无涯的宇宙之中，不知到甚么地方去找你了！”<p>　　原振侠却不在乎地笑：“似乎没有甚么可以损失。”<p>　　玛仙伸手直指着他的鼻尖：“有，你会损失你自己，你损失得起吗？”<p>　　原振侠没有再说下去，指着那“囊”：“我该躺进去？不要胡思乱想？”<p>　　玛仙正色道：“你一躺进去，就没有知觉，直到再打开——你第一眼看到的，会是康维的大胡子！”<p>　　原振侠听了这样的话，心中不禁产生出一股亲切感——地球上有太多值得令人高兴的事情，而他也是其中的一分子，就像是鱼离不开水，他也无法离开地球的生活！<p>　　而且，就算在地球上，他也无法只和玛仙在一起生活——在女巫岛上，他有过这样的机会，但是结果，他还是回到了繁华世界。<p>　　是的，原振侠他属于花花世界，他不但无法在茫茫宇宙的一个角落没没无闻，他也不能在地球上没没无闻。他的性格，注定了他的生活必须多姿多采，那才是适合他的生活，虽然在那样的生活之中，他也会寂寞，但那只是忧愁，而不是寂寞至死！<p>　　原振侠的思绪极乱，但玛仙却像是完全可以了解，她只是静静地望着他。<p>　　饼了好一会，原振侠虽然有千言万语要说，可是他却只说了一句话：“再会了，玛仙！”<p>　　即使是这一句话，也只能当成是分别时的例行语言，因为，他们两人“再会”的可能性，几乎等于零！<p>　　所以，他在说了之后，苦笑了一下，作了一个无可奈何的手势。玛仙也叹了一声，但是她却道：“再会——过去有许多爱神星人到过地球，以后，也可以有爱神星人到地球！”<p>　　玛仙的意思是，他们分别之后，还是有“再会”的可能，不见得永不相逢。<p>　　原振侠喃喃说了一句：“相见时难别亦难！”<p>　　玛仙垂下了眼睑，原振侠趋前一步，在她的额上，轻吻了一下，转过身，来到了那个“囊”的面前，神情犹豫，这才跨了进去，躺了下来。<p>　　玛仙柔声道：“你将会经过十二次宇宙震汤，每一次，我都会跟踪。十二次震汤之后，你就进入太阳系了！”<p>　　原振侠平躺着，从这个角度看出去，玛仙身型高大，更有一种高不可攀的感觉。<p>　　听到了“太阳系”，他自然而然道：“到家了！”<p>　　玛仙道：“是，到家了！”<p>　　在玛仙轻柔的语声之中，“囊”的盖渐渐合上，光线暗了下来。<p>　　原振侠只感到一阵倦意涌了上来，那是一种极其舒服的感觉，叫人自然而然，合上眼，在极度的满足和安宁之中，进入睡乡。<p>　　那时，整个飞行囊已经合上了！<p>　　玛仙站在“囊”前，呆立了片刻。<p>　　在原振侠的心目中，把她当成了女神，可是在她自己的心中，她并没有把自己当成是女神。<p>　　她还是她，还是一个一生之中，只能有一个异性的小女巫。<p>　　虽然她具有不可思议的超能力，但是她也仍然是一个女性，一个地球女人！任何地球女性，并无分别，内心世界都是一样的。<p>　　女性，不平凡到了玛仙这样的程度，在她的内心深处，仍然想念着这平凡的生活，在潜意识中，会认为平凡的生活是最幸福的。<p>　　对玛仙来说，她一生之中最幸福的光阴，自然就是在女巫岛上，和原振侠相处的那几天。<p>　　而幸福就像闪电一样，没有甚么力量可以把它固定下来，由于一个简单的原因，或是由于一万个复杂的原因，幸福就溜走了，再也不肯回来。<p>　　这种情形，玛仙自然在理智上完全明白，但是在感清上，她仍不免伤感。<p>　　虽然她已经出色到了成为爱神星人的代表，但是她仍是原振侠唯一的女人，而且，原振侠这样不顾一切地离开地球来找她，那已令得她感动。<p>　　她和原振侠无缘长相守那是命运的安排——这种悲剧性极浓的情形，并不是只出现在她和原振侠之间，而同样也出现在千千万万男和女的身上，每一个人都身不由主，能够自己作得了主的人，少之又少！<p>　　玛仙知道，这时，原振侠已经完全没有知觉了，这种情形，可以使他免受在通过宇宙震汤时所带来的痛苦，使他在没有知觉的情形下回地球去。<p>　　她操作仪器，把飞行囊送进了一艘小飞船中，那本来在船队中列队一起飞行的小飞船，在玛仙的操纵之下，陡然离开了船队，在浩渺的太空中，闪了一闪，就没有了踪影。<p>　　接着，在极遥远处，有极闪亮的一点，闪了一闪。玛仙的心也随之跳了一跳，那是原振侠经过了一次强烈的宇宙震汤时所产生的现象。<p>　　经过这一震，她和原振侠之间的距离，已经不是地球人所能理解的了！<p>　　她由衷地佩服巨星人对宇宙之间这种神奇现象，掌握得如斯正确，所以她道：“你们的计算真准！”<p>　　她知道，这时，在她和巨星人之间，还处于可以直接通讯的范围之内。<p>　　丙然，她立刻收到了巨星人的回应：“你的声音之中，有太多的伤感了，这是地球人的脆弱面，我们以为你已不再有了！”<p>　　玛仙喃喃地道：“我是地球人，不论我在何处，都无意改变这个事实。”<p>　　巨星人的语言，听来竟也大有伤感的意味：“当你和我们完全失去联络之后，就算我们回到了巨星，有甚么发现，也无法直接告诉你了！”<p>　　玛仙想了一想，才道：“在地球上，要是航海者有了意外，留落在荒岛上，无法和外界作任何通讯，那么，他就会把自己的处境写在纸条上，放入一只瓶子中，抛下海去，任瓶子在海水中飘流，希望有人发现。”<p>　　玛仙把这种原始的信息传递法说得如此详细，用意自然再明白也没有。<p>　　这一批巨星人，在决心接受玛仙的提议，回巨星去看一看，弄事清楚在巨星上是不是真有不可测的变化时，他们的心境，大有“壮土一去不复还”的意味。<p>　　巨星人和玛仙都没有明说出来，可是连当时在一旁的原振侠，心中也清楚得很——如果巨星上的变化，导致了那么可怕的黑色漩涡的产生，那么这种变化，自然对这一批回去寻求真相的巨星人不利，他们甚至无法想像自己会面临甚么样的危机！<p>　　所以，他们的领队，才把所有人的名字，都告诉了玛仙，就是希望他们遭了意外之后，他们的名字，可以在宇宙航行史中留下来。<p>　　这时，他们又提到了大有可能，出现无法直接通讯的情形，所以玛仙才说了那番话。<p>　　巨星人沉默了片刻，才道：“好，我们会尽一切努力，把我们想要传递的信息放出去——像把瓶子抛进大海一样，希望有朝一日，被人发现。”<p>　　玛仙叹了一声，她盯着萤光屏——早已看不到载走了原振侠的小飞船了，她忽然担心起来：“归途如此遥远，真的……能……”<p>　　她就算是在自言自语，也没有法子把话说完。巨星人接了下去：“经历十万光年的距离，或是只走三步路，会否发生意外的机会率是一样的——会，或不会。原的历程，可能多一倍，因为他不但在距离上可以有意外，又在时间上，也可能有意外。”<p>　　玛仙明白巨星人的意思：距离上有意外，那怕是极微小的意外，原振侠就回不了地球。<p>　　极微小的差误或是意外，在距离上所造成的错失，不但使原振侠回不了地球，也有可能使原振侠根本回不了太阳系！<p>　　试想，他在接近银河系的边缘，数以万计的光年为距离，而整个太阳系，是如此之渺小，直径只有几千分之一光年，根本少到甚么也不是！<p>　　而除了距离上有可能发生的意外之外，玛仙当然也明白巨星人所说的“时间上的差误”。<p>　　宇宙飞行，是多度空间的航行，奇妙的时间因素，是一个重要的组成部分。<p>　　也就是说，如果在时间的这一部分有了意外，原振侠可以正确无误地降落在地球上，可是却不知那是地球上的洪荒时代，还是未来世界。<p>　　别说相差一百年一千年，若是差误较大，和他离开时相差了几千年几万年，也不是甚么特别的事——几千年几万年对人类历史来说是一件大事，对地球来说，和一分锺一秒锺，也没有甚么分别！<p>　　有双重意外的可能！。玛仙完全明白巨星人的意思！<p>　　所以，她一时之间，说不出话来，巨星人的声音也很无奈：“祝他好运！”<p>　　玛仙低声道：“祝你好运！”<p>　　她在说这句话的时候，像是看到了原振侠在向她挥手，接受她的祝福。<p>　　她知道自己是一个遭遇最奇特的地球人，但是她在那一刹间，却真的想自己是一个普通的女人，可以偎依在自己心爱的男人怀中，享受着那个男人的呵护和怜爱。<p>　　她并没有叹息，只是轻咬着下唇，盯着萤光屏，然后，她有点颓然地坐了下来。<p>　　到达那个星球之后，玛仙把自己和巨星人交涉的经过，向爱神星人作了报告。<p>　　那个星球（已被爱神星人命名为新爱神星）上，集中了劫后余生的三分之一爱神星人。<p>　　一个星体遭到这样的大灾难之后，能够有秩序地撤退到另一个星体上，而且迅速地建立起新家园，那对地球人来说，是无法想像的事。<p>　　若不是爱神星人有高度的精神文明，在混乱和灾劫之中，单是争相避乱，已足以使爱神星人，再也没有幸存者了。<p>　　新爱神星并没有大气层（原来的爱神星，有着和地球极相似的大气层，所以爱神星人可以在地球上活动），所有的幸存者，必须有特殊的配备，才能推开建群。<p>　　在这样的环境中，“新形式生命”的优越性，更加显露无遗——活了的机械人，可以不必呼吸，他们的生命，不需要大气层。<p>　　所以玛仙带来的队伍，在新爱神星上，起了巨大的作用，这也是玛仙赢得了全体爱神星人尊敬的原因之一。<p>　　她的报告，通过传播系统传送出去，使得在新爱神星上的每一个爱神星人都能接收到她传送出去的信息。<p>　　出乎玛仙的意料之外，爱神星人已经自巨大的哀痛之中，迅速回复了过来。当然，他们都极想追究灾祸的来源，所以对巨星人的行动，也寄以殷切的期望。<p>　　可是，更令爱神星人对玛仙关心的，却是玛仙接收了许多许多问候的讯号：玛仙，请问那位不辞艰险，前来看你的地球人怎么样了？<p>　　问候的讯号是如此众多，而且是如此的诚挚，令得玛仙在感动之余，双眼之中，泪光闪耀。<p>　　她的回答很简单：“他回去了，回地球去了。”<p>　　众多的爱神星人并没有再发问，但是却用沉默来表示他们不喜欢有这样的结果。<p>　　玛仙自己也不喜欢这样的结果，她也可以肯定，原振侠也一样不喜欢。<p>　　不过有甚么办法呢？结果就是这样子——不论你喜欢不喜欢，结果就是这样。不单是地球上的事往往如此，就算在宇宙中，事情也往往如此。<p>　　玛仙也沉默着——这是一个奇特之极的现象，在整个星体上，那十来秒钟，每一个人都不出声。<p>　　接着，玛仙宣布：“巨星人送给了我们的飞船队，对我们重建家园，会有巨大的作用，他们懂得如何聚集游离的能量，利用宇宙无穷无尽的能量，可以在新星球的外面，建立起一个保护罩，而再在保护罩之中，充满我们生活所需的气体，我们就可以有一个适合居住的星体了。”<p>　　在整个星体之外，建立起一个保护罩，再在罩中充满气体，那是一个伟大的设想。<p>　　实现了这个设想，这个星体上，就会充满生机，各种各样的动物和植物，可以得到繁殖，人也不必只在建物内活动。<p>　　所以，当玛仙公布了这一点之后，新爱神星的上空，先是那十二个活了的机械人，一起发出呼啸声，直冲上天，接着，便是玛仙带来的巨星人的飞船队，也一起列队飞上天空去。<p>　　所有的爱神星人，都可以通过影像传送装置，看到这一壮观之极的景像，使他们在创痛之后，充满了重建新家园的信心！<p>　　在新爱神星上，一切都进行得很顺利，巨大的保护罩在最短时期内建立，那又是一个庆典。在新的行星上，值得庆祝的事实在太多了，大事如建成了保护罩，在保护罩之内，充满了适合呼吸的气体，人又可以走出建物，在广大的空间中活动，以及又有了雨、雪和风。小事如第一株草开始发芽，第一朵花开始绽放。<p>　　在原来的行星上，一些全然微不足道的小事，对劫后余生的爱神星人来说，都值得庆贺，因为那象徵着新的生活，象徵着生命的延续。<p>　　玛仙的许多工作之中，相当重要的一项，是加强了通讯设备——她要和巨星人保持最大可能的联络，也就是说，当巨星人远离之后，通讯会断绝，玛仙希望能够把和巨星人的联络，尽量延长。<p>　　为了达到这一个目的，她不惜动用了二十艘巨星人留下的小飞船，作为讯号的转接站。<p>　　利用了二十艘飞船的转接，接收讯号的能力，大大提高，她一直和那二十七个巨星人，保持着联络。<p>　　而且，由于通讯能力加强，玛仙也能更有效地接收到原振侠的信息。<p>　　原振侠处于冬眠状态之中，没有知觉，他自然不会发出甚么讯号来。但是，盛载他的飞船中，有自动的讯号发射装置，玛仙可以定期地收到讯号，知道飞船正按照程序所设定的“路线”在前进，经过了一个宇宙震汤，又能精确地和下一个震荡衔接。<p>　　在一个震汤和另一个震汤之间，则在浩淼的宇宙空间之中，平稳地飞行。<p>　　但是，不论通讯设备是如何改善，盼能收到的讯号，总是随着距离越来越远，而变得越来越弱。先是和巨星人已无法直接联络了！<p>　　在这之前，玛仙和巨星的最后一次直接通话，玛仙向巨星人报告了新爱神星上最新的情形，并且再一次多谢巨星人的帮助。<p>　　巨星人给了一个忠告：“建造的保护罩，对星球的保护作用，绝比不上天然的大气层，不知道你们有没有特别加强防御作用——对不起，你们已经失去过一次星球，不能再失去一次了！”<p>　　巨星人的忠告，经玛仙转达了之后，全体爱神星人都同意，所以他们又加强了保护罩的防御作用——这项预防性的工作，后来起了巨大的作用，使得新爱神星避过了一次大灾劫。<p>　　自那次通话之后，和巨星人之间的联络，只是讯号的接收和放送，只知道巨星人的飞船，正在渐渐接近他们的星体。<p>　　终于，有一天，连最微弱的讯号，也接收不到了。<p>　　每次，玛仙是和巨星人通话也好，单是收到讯号也好，她都立即让全体爱神星人知道。<p>　　当通话还十分轻易的时候，每天还都有许多爱神星人，通过通讯设备，和巨星人交谈，表示感谢，小子问得最多的问题是：“巨星人先生，你们究竟有多大？”<p>　　而巨星人的回答总是：“很大，很大，大到了我们不愿意说的程度。”<p>　　在这种交谈之中，很多时候，可以听到巨星人发出开心的笑声。<p>　　所有的爱神星人都知道这二十七个巨星人的心情很是沉重，因为他们的星体上，可能有了不测的变化。所以，令得他们高兴，也成了爱神星人的责任，听到了巨星人的笑声，爱神星人也会由衷地高兴。<p>　　这种宇宙间的感情，很是奇怪。所以，当那一天，连最微弱的讯号也收不到之后，整个新爱神星上，也沉默了整整一天，人人都自然而然抬头问天——当然他们绝无可能看到巨星人的飞船，但是心中的怀念，却使得他们自然而然那样做。<p>　　玛仙自然也怀念巨星人，可是她的心中，另有怀念——几乎在收不到巨星人讯号的同时，原振侠的讯号联络也断绝了！<p>　　玛仙知道，原振侠的旅程，只完成了一半，她无法知道原振侠下一半的旅程如何，她只好在心中默祷，重复着她和巨星人都说过的话：“祝他好运！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_08'>天皇巨星 第08部 爱神星人再陷险境</b><p>");

document.write ('　　是在巨星人断绝了联络之后的第三天（新爱神星上的一天，只有旧爱神星的七分之一，所以爱神星人要适应新的时间），而且，所谓“一天”，也和地球上的“一天”大不相同，只是一个时间上的观念。新爱神星是一颗静止不动的星体，并不旋转，所以没有“自转”。它也没有绕着一颗特定的恒星运转，所以也没有“公转”。<p>　　新爱神星也不是完全静止不动，它有缓慢的运行规律，不过还没有找出来——爱神星人在新星体上要做的事，实在太多了！<p>　　总之，有一天，一个紧急的讯号突然出现。<p>　　玛仙逃出来的那二十艘小飞船，每一艘之间的距离极远，就像是古时的驿站一样，在离新爱神星最远的一艘，探侧到了任何变化，立即传给下一艘，一艘一艘，传回星体来。<p>　　那个紧急讯号，是由最远的一艘飞船上，次第传回来的，玛仙看看分析讯号的仪器，只见仪器上表示极度危险的红灯，不断闪耀着，可是那么精密的仪器，却未能分析出这个讯号的详细性质！<p>　　只知道最远的一艘飞船，探测到了极危险的讯号，但不知道那是甚么性质的危险！<p>　　这个性质不明的危险讯号，对于才失去了自己星球的爱神星人来说，引起的惊恐，简直难以形容。虽然爱神星人有着高度文明，但是总也有他们软弱的一面——这是生物性的生命无可避免的弱点。所以，一下子，所有的爱神星人，由于极度的惊恐，几乎陷入了绝望的境地。<p>　　他们所想到的是：一定是那个巨大的黑色漩涡，在吞噬了爱神星之后，张开它的血盆大口，继续前进，又要来吞噬新爱神星了！<p>　　所以他们的第一个反应是：逃，赶快再逃！<p>　　而在这种时候，新形式的生命，那十二个活了的爱神星机械人和玛仙，发挥了作用。<p>　　尤其是那十二个活了的爱神星机械人，他们一接到讯号，立刻进行分析，虽然一时之间，他们也无法辨别危险警告的性质，但是他们一致认定：不是那黑色大漩涡，和那次灾劫，完全不同。<p>　　那次灾劫，是在几乎毫无警告的情形之下，突然发生的，等到爱神星人发现大祸临头时，巨大的黑色漩涡，已经肉眼可见，爱神星人只要一抬头，就可以看到那个巨大的黑色妖魔了！<p>　　那一次灾劫，情形是突然的偷袭。<p>　　可是这一次的讯号，却是大锣大豉，呼啸前来。第二十艘飞船离新爱神星极远，就探测到了有危险，可知决非那个大漩涡。<p>　　这个分析，就使得全体爱神星人定心许多，玛仙下令，再度加强保护罩的防御能力，他们没有别的办法，只好继续等讯号来到。<p>　　第二次示警的危险讯号很快就到达，这一次，连爱神星机械人，也几乎有一个短暂的时间，体内的机件，停止了运！<p>　　上一次的危险讯号，是由最远的，第二十艘飞船探到，依次传开来的！<p>　　但是这一次，却是第十九艘飞船探测到而传回来的！<p>　　这说明了甚么？<p>　　说明第二十艘飞船，已经不存在了，消失了！而危险在迅速逼近，当危险经过第二十艘飞船时，消灭了那艘飞船！<p>　　那是甚么样的危险？<p>　　所有的仪器还是分析不出，只知道是一种巨大的力量，或者是巨大的震汤，或者是巨大的爆炸，总之是一种惊天动地的大力量！<p>　　性质虽然和悄没声掩到的那个黑色大漩涡不同，但一样是一股毁灭性的力量，殆无疑问！<p>　　玛仙在呆了半晌之后，思绪紊乱之至。<p>　　她在想，若不是自己派出了那二十艘飞船去通讯联络，也根本探测不到这种危险的讯号，那情形，会不会比现在明知有危险，却不知是甚么危险好一点？<p>　　这时，争执开始，许多爱神星人提出：立刻离开，不能明知有危险而不离开！<p>　　有一些则表示，离开也无处可去，已经逃过一次，不能再来一次了。<p>　　争论的结果是：交给玛仙决定，她决定离开就离开，她决定不走就不走！<p>　　玛仙怎么决定呢？<p>　　她根本无法决定！在这段时间内，又收到了四次探测到危险的讯号，是由第十八艘、第十七艘、第十六艘和第十五艘飞船发回来的。<p>　　也就是说，危险在接近新爱神星，而且，在经过飞船的时候，会摧毁飞船。<p>　　危险的性质，仍然不明。<p>　　玛仙问那十二个机械人：危险力量能摧毁飞船，假设能令飞船遭到最彻底的毁灭，那种毁灭力量，保护罩是不是可以抵御？<p>　　她得到的回答是，就算那种力量能把巨星人的小飞船化成气体，保护罩所能抵御的能力，是这样的毁灭力量的四百倍。<p>　　这样的回答，给了玛仙无比的信心，她下了决定：“不必离开！”<p>　　后来（很久以后）她才向他人吐露自己在那几天之中的心情，她说，她最后下了“不离开”的决定，一部分原因，是保护罩的防御能力很强，另外，更主要的原因是她有女巫的第六感，感到虽然危险，但是却可以度过，所以不必再逃一次。<p>　　自然，也还有她没有说出的原因，那就是：才在新爱神星上停下来的爱神星人，再也没有承担另一次逃亡的能力了。<p>　　危险讯号不断传来，飞船一艘一艘消失，玛仙已经下了决定，爱神星人也都听从她的决定，可是内心的惴惴不安，还是无可避免。<p>　　在地球上，如果有这样的情形，一定有少数的几个人，会把持着消息，把内情保密，不让所有的人知道。可是爱神星人的行事方式不同，一切全向所有人公开，所以人人都知道危险正在接近。<p>　　一直到讯号由第八艘飞船传到，对于危险是甚么性质，已经有了初步的结论——是一种“浪”。<p>　　在地球上，“浪”由水形成，由气流形成，不会无缘无故产生，但是在宇宙之中，类似“浪”这种现象，会由巨大的力量形成。<p>　　爆炸，在地球也会形成气浪。在宇宙中如果有爆炸，会形成大量的浪——就像是地球上的“浪”一样，会向外扩展，自然，越是远，力量也越是弱，但还是会一直扩展开去。<p>　　等到讯号由第五艘船发回来时，情况更明朗了，这股巨大力量的“浪”，夹杂着无数微粒，微粒由各种金属元素组成，在随着“浪”向外扩散的时候，产生巨大的摩擦力，带来高温，那些微粒，正在逐渐消失，大多数化为气体，被“浪”所抛弃，在太空之中，又凝成了许多小块，有的聚在一起，形成了新的彗星，或是新的小星体。<p>　　等到讯号由第三艘飞船传来时，全部爱神星人，都发出了欢呼声，因为“浪”的力量在减弱，经过了第三艘飞船，并没有毁灭飞船。<p>　　“浪”的力量，既然不能消灭飞船，保护罩的防御能力超越四百倍，那么，新爱神星自然稳如泰山了！<p>　　最后，“浪”终于袭到，虽然不足以造成灾劫，但是也十分可观，在保护罩外，大约有一天的时间，全是各种金属微粒摩擦产生的各色火花，一如地球上灿烂无比的烟花。<p>　　而在一天之后，新爱神星的保护罩之外，多了三道“环”，一如太阳系中的士星环一样，三个环交岔绕在新爱星神之外，美丽壮观之至。<p>　　从第一个讯号来到，就像是开始了一场噩梦！<p>　　到这时候，应该是噩梦告终了！<p>　　可是，在所有爱神星人，都庆贺灾难过去，人人都对玛仙更加崇敬时，玛仙陡然想起了一件事来，刹那之间，如同有一枚利针，刺进了她的心头！<p>　　她在刹那之间，所受的震动，是如此之甚，连在她身边的爱神星人都感觉到了。因为玛仙的脑部活动，所产生的能量，十分强大，爱神星人本身有很强的感应力，所以玛仙在突然之间，几乎有好几秒钟，脑部的活动，竟处于完全不活动的状态，在她身边的爱神星人，就有异样的感觉，一时之间，人人向她望来。<p>　　只见玛仙俏脸之上，一点血色也没有，她的双手，按在心口，甚至身子在微微发抖。<p>　　看到她神情如此不寻常的爱神星人，个个都张大了口，但是并没有发出声音——并不需发出任何声音，玛仙也完全可以知道他们想问甚么！<p>　　爱神星人自然是想知道她何以会有如此的惊恐！<p>　　自从玛仙决定了不再离开，而又安然度过了难关之后，玛仙在爱神星人之中的威望，更是崇高。爱神星人在经历了这样的巨灾，劫后余生之后，成了惊弓之鸟，心理之恐惧的阴影，挥之不去。<p>　　在这样的情形之下，玛仙就成了他们精神上的支柱。在玛仙周围的一些爱神星人，都是爱神星上的重要人物。突然之间，他们感到玛仙正不知为甚么而感到巨大的震骇，他们自然紧张之极！<p>　　玛仙则在很短的时间之内，就定过神来，向各人挥了挥手，表示没有甚么，不必大惊小敝。<p>　　所有的爱神星人，仍然惊疑不定，玛仙吸了一口气：“那具有强大破坏力的‘震波’，是怎么产生的？”<p>　　危机过去了之后，讨论一下危机是如何产生的，自然相当正常。<p>　　于是有各种意见提了出来，经过了一番讨论之后，得出的结论是：在宇宙某处，发生了一次爆炸，所以产生了震波。<p>　　而震波在扩散的过程之中，经过了新爱神星，幸亏新爱神星有了保护罩的设施，才免于遭到破坏。<p>　　把一块石子抛进平静的水中，就会出现水波，水波会不住向外扩散，虽然终于会消失，但是在向四面八方扩散的过程之中，究竟会波及多么远，也难以估计。<p>　　在宇宙之中产生的震波，道理和池塘上的水波，完全一样，波及的范围有多广，要视乎爆炸的力量究竟有多大，很难估计。<p>　　确定了由于爆炸才产生震波，下一个问题是：发生爆炸处，离新爱神星多远？<p>　　快就有了结果，而结果叫所有的人目皑口呆——经过了核定之后，答案是：爆炸发生处，不是离爱神星有多远，而就是在爱神星的宇宙座漂处。<p>　　也就是说，大爆炸发生在爱神星所在的位置！<p>　　刹那之间，玛仙和爱神星人所想到的都一样，他们的想法是“爆炸发生在爱神星所在的位置，而不是，爆炸发生在爱神星上”！<p>　　两者之间，大不相同。<p>　　如果是“爆炸发生在爱神星上”，那就是在爱神星上，发生了爆炸。<p>　　而若是“爆炸发生在爱神星所在的位置，”那就是爱神星发生了爆炸。<p>　　且不厌其烦地再比较一下两者之间的不同：<p>　　在爱神星上，发生了爆炸；<p>　　爱神星发生了爆炸！<p>　　当然是后者严重得多了，那是整个星体的爆炸！<p>　　玛仙和爱神星人（包括活了的爱神星机械人），都无法想像那是怎么一回事。<p>　　他们都知道，爱神星被一个来历不明的，巨大的黑色漩涡所吞噬，那是一个星体所能遭遇的灾劫之中，最可怕的一种情形。<p>　　通过巨星人的先进传播设备，玛仙最后看到的情形（原振侠也看到），是那巨大的黑色漩涡，已把爱神星吞下了三分之二，而且，吞噬的速度越来越快，巨星人计算出，以几何级数的速度在增加。<p>　　所以，玛仙在向爱神星人报告爱神星悲惨的命运时，曾这样说：“我最后一眼看到它的时候，它是剩下了三分之一，现在，只怕它已全部被吞噬了，我们美丽的星体，从此在宇宙之中消失了，它——它甚至不知——变成了甚么东西！”<p>　　玛仙和爱神星有特殊的感情，当她说到这里时，语音哽咽，很是伤心。所有听到她声音的爱神星人，也个个为自己星体的命运，黯然神伤。<p>　　可是现在，爱神星所在的位置，却发生了那样猛烈的爆炸！<p>　　这又是怎么一回事！<p>　　当所有的爱神星人的注意力，都集中在玛仙的身上时，玛仙只觉得脑际有一种轰轰然的声响——那是成千上万的爱神星人，脑部活动所产生的能量，和她的脑部活动发生了影响。<p>　　她知道有成千上万的爱神星人在同时发问：“那是怎么一回事？”<p>　　玛仙深深地吸了一口气，她举了一个在地球上可能发生的情形作为例子，她先声明：“这是我最直接地想到的一个可能——”<p>　　然后，她略顿了一顿：“假设有一条大蛇，吞下了一颗炸弹，炸弹在蛇腹之中爆炸——”<p>　　她的话，这时通过了种种装置，传送出去，在那一刹间，新爱神星上的所有人，都在听她所说的那个听来有点稚气，但是却十分确切的例子。<p>　　她又道：“爆炸使炸弹变得粉碎，自然，也可以令吞下炸弹的大蛇变得粉碎！”<p>　　玛仙这个例子的意思，人人皆明！那黑色大漩涡吞下了爱神星，爱神星突然在漩涡之中爆炸，自身消灭，也消灭了那黑色的漩涡。<p>　　有一个爱神星人发表了意见：“我们的星体，不会自行发生爆炸。”<p>　　玛仙吸了一口气：“据我所知，爱神星的地壳结构，和地球十分相似。”<p>　　许多爱神星人道：“是的，在茫茫的宇宙之中，爱神星和地球是极其接近的两个星体。”<p>　　正由于这个原因，当爱神星发生大灾变，爱神星人要迁徙之初，曾有不少人提出：“虽然远一点，可是我们可以迁移到地球去。”<p>　　但是这个提议，被更多人否决了。<p>　　爱神星人早就充分掌握了地球的资料，否决的理由是：如果地球上没有高级生物地球人，那自然是一个很理想的迁徙地点。<p>　　可是，地球上已经有了地球人，而且爱神星人早已来到地球，对地球人的行为，有深刻的了解——在例举了一些地球人的行为之后，这提议就自然被否决了，因为爱神星人认为，和一种有那样可怕行为的生物，共同生活在一个星体上，那是不可想像的事，宁愿到一个没有空气，甚么生物也没有的星体上去栖居！<p>　　当玛仙的脑部，接收了爱神星的全部资料之后，她自然也知道了这个经过，她只好苦笑，并不责怪爱神星人，因为即使是地球人，也有很多对另一些地球人的可怕行为，感到无法容忍！<p>　　且说玛仙提出了地球和爱神星的地壳结构近似之后，她又道：“假设那漩涡加给星体巨大的压力，而压碎了地壳，那么，地壳中心的溶岩，一起爆发，就是一场威力无匹的爆炸，足以令得爆炸所产生的震浪，一直伸展开去，具有毁灭性的力量！”<p>　　当玛仙说到这一点的时候，她的心头，又像是被刺针刺了一下，令得她自然而然，伸手在心口上轻按一下。<p>　　玛仙提出来的这个假设，并没有被普遍接受，因为那只是纯粹的假设，没有任何根据。但是，也没有人反对，因为没有更好的假设。<p>　　有人提出来：“要不要去看一看？”<p>　　“去看一看”是可以做得到的，他们全从爱神星逃出来，当然也可以回去看看。<p>　　可是获得的资料，却否定了这一行动。资料显示，在这次大爆炸之后，对整个宇宙的空间，影响极大，有几颗小星体，甚至因为相互之间牵引力的改变而改变了运行的轨迹。<p>　　而且，可以预料，爆炸造成的碎片，不但可以在新爱神星的保护罩之外形成壮丽的环，也必然有更多，形成了在宇宙空间中乱飞乱窜的彗星，使得太空航行，变得危险万分，谁也不知道会发生甚么意外。<p>　　在这种情形下，推开保护罩，再去作远航，是一件很不智的事。<p>　　在否决这个行动的过程之中，终于有人想起了一个问题：“载有二十七个巨星人的那艘飞船，怎么样了？”<p>　　一有人提出了这个问题来，所有人，尽皆默然。<p>　　那二十七个巨星人，是要赶回巨星去的，在和他们失去了联络之后，不知道他们是不是已经到达了巨星？<p>　　如果他们还未曾到达巨星，那么，必然在爱神星的附近，爱神星大爆炸的力量如此惊人，巨星人的飞船再大再坚固，也必然被波及，震得粉碎了。<p>　　如果他们已到达了巨星，问题比较乐观，那要看爱神星的爆炸，对巨星影响如何而定。<p>　　巨星是爱神星的近邻，当然会有影响，只是不知道大小如何而已。<p>　　玛仙吸了一口气：“这些日子，只是为防范震浪而忙，没有注意到巨星人是不是有讯号发来。五号，你可有资料可以提供？”<p>　　“五号”是十六个活了的爱神星机械人之一，专负责一切通讯，他的声音有点委曲：“我提起过好几次，但都由于要把震波的消息放在第一位，所以完全没有人注意我的报告。”<p>　　玛仙沉声道：“现在，请你报告！”<p>　　“五号”的报告是：“在发现有极危险的警告之后不久，就有极微弱的讯号传来。那讯号本来就微弱之极，再加上收到强烈震波的严重干涉，所以完全无法把讯号集中以弄明白它的意思。”<p>　　玛仙忙道：“现在强烈的震波已经过去，是不是继续有那种讯号传来？”<p>　　五号的回答是：“有！”<p>　　（“五号”只是为了叙述事情的经过时，比较方便的一种简单的称呼。事实上，十六个有了新生命的爱神星机械人，都像三晶星机械人一样，有很动听的名字。）<p>　　（他们的名字，自然是用爱神星的文字来起的，读起来音节甚多，像五号，就有七个音节以上，很是垒赘。就算把他们的名字意译，像五号，名字有‘天涯客咫尺’的意思在，那是说他的生命能力，可以把遥远的信息，带到近前来，或者可以称他为‘咫尺天涯客’，倒也很有诗意，但总嫌字数大多，所以简称‘五号’。）<p>　　（之所以要作这一番声明，是由于机械人既然有了生命，也就有了一切生命都具有的喜怒哀乐，称呼他们，只用一个简单的号数，把他们当成了和没有生命的机械一样，他们会不高兴的。）<p>　　（真的——这是后来玛仙带来的信息。）<p>　　却说当时，五号的回答，令得所有人都全神贯注，玛仙不由自主吸了一口气。<p>　　五号说得十分缓慢：“我已努力……尽我一切力量，集中那些讯号，分析研究，但是得出的结果，还是不明白，只是片断，难以有连贯的意义。”<p>　　玛仙点头：“相信你已尽力，请把结果告诉我们。”<p>　　五号道：“以下我发出的声音，就是接收到的讯号，经过分析辨认的结果。<p>　　他在略停了一停之后，就发出了以下的语句：<p>　　“不会……再有了……彻底的解决……不会再有了……假设是对的……太久了……有变化……已经解决……不会再有……”<p>　　五号的声音静止了一会，才又继续：“永别了……名字……没有意义，永别了。”<p>　　五号又停了一会，然后，他的声音听来，变得很是伤感：“这些信息，听来像是……告别辞！”<p>　　玛仙长叹一声：“确然是告别辞……是巨星朋友的告别辞！”<p>　　她说了之后，又强调：“是那二十七位，把名字告诉了我们的巨星朋友的告别辞！”<p>　　镑人都不出声，玛仙再叹一声：“我不知道详细的经过情形怎样，但是巨星朋友既然提到了‘假设是对的’，又提到了‘太久了有变化’，由此可知，在巨星上，确然有了变化。”<p>　　她略顿了一顿：“是甚么变化……暂时无法知道，但是导致爱神星毁灭的那黑色大漩涡，必然和那个变化有关。巨星朋友明白了这一点之后，就采取了措施，采取了彻底的办法，消灭了祸害。”<p>　　几个人一起叫了起来：“他们有甚么方法，可以令得已被吞噬的爱神星爆炸？”<p>　　玛仙黯然：“我不知道他们用了甚么方法，但他们显然做到了这一点。”<p>　　说到这里，她的声音更是伤感：“不过我可以知道，他们这样做的代价极大，至少，那二十七位巨星朋友，或者有更多的巨星人，牺牲了生命，不然，不会有‘永别了’这样的讯号传来。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_09'>天皇巨星 第09部 原振侠不知所终</b><p>");

document.write ('　　虽然，爱神星已经毁灭，对爱神星人来说，不会再有甚么损失，但是能够消灭那可怕的黑漩涡，自然还是令人高兴的事。<p>　　而这种值得高兴的事，偏又是巨星人作了巨大的牺牲换来的，所以人人又不免黯然。<p>　　饼了好一会，才有一个爱神星人提议：“这一切，都记录下来，再进一步弄清楚事情的来龙去脉，列入爱神星人的历史任务之中。”<p>　　这个提议，得到了一致的通过，而不等玛仙吩咐，五号已经道：“我会十分留意同一类的讯号，也会集中一切力量，设法和巨星取得联络，不管巨星人的“隐形”工作做得多么好，我都会设法和他们取得联络！”<p>　　在接下来的日子中，“五号”确然十分努力，而且，藉着巨星人小飞船中的设备，不断改进他的通讯能力，可是，他始终未能使巨星现形。<p>　　巨星仍然“隐形”，但是五号的努力，也不是全然没有成绩——他接收到了几段十分完整的信息，肯定来自神秘的宇宙巨星。<p>　　那几段话的语句，还有些断续，但是含义却也很完整，可以说是巨星人对爱神星人的一番剖白。<p>　　巨星人一开始就这样说：“可怕的事情已经发生，现在再来说我们很难过，很抱歉，不但于事无补，而且也没有意义了！”<p>　　“事情究竟是怎么发生的，连我们也不清楚，正在努力弄明白，但可以肯定的是，和我们实在太巨大有关。”<p>　　“我们一直知道自己太巨大，对其他星体，或其他宇宙间的生命来说，会是一种……灾难——那绝不是我们故意制造灾难，而是会在无意中形成灾难。”<p>　　“很难使人明白，因为我们实在太大，举个例子来说，我们若是在地球上，有人不觉意地吁了一口气，就有可能在地球的大气层中，形成一场风暴。”<p>　　（巨星人的那几段话，后来又由玛仙带到了地球上转述，所有听到的人，都目瞪口呆，愕然之余，仍然无法想像，不可思议。）<p>　　（还是那个老问题：巨星人究竟有多大？）<p>　　（原振侠曾以为自己有一个概念，因为巨星人说过，他们如同地球人的一只手的器官，就有一个篮球场那么大，以此类椎，巨星人身高可能超过三百公尺，如地球上最大的建物。）<p>　　（但是这样的估计，显然错误，巨星人还要大，要大得多，而且究竟多大，不可想像！）<p>　　巨星人又道：“体积太大的结果，是对我们来说，全然无关紧要的一些事，对其他星体来说，就是毁灭性的灾难。我们不知道吞噬了爱神星的那漩涡是如何产生的——它确然出自巨星，而它在巨星上，它的“活动”会十分容易就被制止，不会成为灾害。”<p>　　“我们已经消灭了那股力量，花了不少代价，牺牲了一些生命，但必须那样做，那是我们的过失，虽然是无心之失，但总是我们的过失，举一个地球人所知悉的例子，在地球上，由于牛群数字的增加，牛只在反刍时所呼出的气体，竟会造成地球的臭氧层遭到破坏，那是牛群的无心之失，但是损害确然由牛群而起。”<p>　　“很高兴你们在劫后，又重建了家园，并且设置了保护罩，也很高兴我们的飞船提供了帮助。”<p>　　“请不必把我们‘找出来’，相信那并没有好处。”<p>　　“以后，也不会再收到我们的信息。”<p>　　以后，也确然再也没有了巨星人的消息。<p>　　而在那段日子中，玛仙每隔一段时间，心头总会有一阵刺痛。<p>　　那是由于她想起了原振侠的缘故。<p>　　那并不是她对原振侠的普通思念，而是当那股由于爱神星爆炸，消灭了那个吞噬星体的黑漩涡的震波，扩展经过了到爱神星之际，她就想到的一件事，那事，令得她一想起来，就心口如同被利针所刺！<p>　　她想到的是，震波在宇宙空间扩散，情形一如在池塘中投下石块之后所产生的小圈，会一直向外传出去。<p>　　当然，越传得远，力量就越弱，但由于它的力量是如此强大，所以就算到了极远，要毁灭一个在宇宙空间中飞行的小船，还是绰绰有余。<p>　　在惊天巨浪之中，一只小船，怎能与之对抗？<p>　　而原振侠正是在这样的一艘小船之中，震浪必然会波及它！<p>　　而且，原振侠的飞船，利用了宇宙震汤波的震汤率在前进，而震汤波和震浪之间，会互相干扰，是必然的事。一发生干扰，飞船预定的“航线”，就必然发生错乱的现象，偏离了原定的航道。<p>　　这种偏离，即使是极微极微，也足以使飞船不能进入太阳系，足以便康维十七世也接收不到飞船发出的讯号，使原振侠不知飞向宇宙的哪一个角落，再也回不到地球上，再也没人找得到他！<p>　　这当然是从坏的一方面想所得出的结论。<p>　　从好的一方面想，也有可能，原振侠的飞船，在震浪扩散波及之前，他已经进入了太阳系，康维十七世已把他接回地球去了。<p>　　者是，震波扩散的速度不够快，在原振侠的飞船经过了之后，才干扰破坏了震汤波，那么，原振侠自然也可以安然回到地球。<p>　　可是，玛仙知道——事情向好的一方面发生的可能性小，向坏的一方面发展的可能性大——这也是她为甚么每次一想起来，就感到如同用利针刺心一样的原因。<p>　　事情向坏的那一方面发展，对原振侠来说，实在是太残忍了！<p>　　玛仙每次想起，都自己安慰自己：就算事情向坏的一方面发展，也还是可以有变化，可以有许多不同的可能。<p>　　最坏的一种情形，自然是原振侠的飞船，自此在无边无涯的宇宙之中，漫无目的地航行——没有航线，没有目的地，完全失去了控制。<p>　　虽然原振侠在那个“囊”中，处于低温的“冬眠状态”，没有任何知觉，也不会感到任何痛苦，可是他也永远不会醒来。<p>　　用地球上的时间观念来计算，他的生命，在那样的情形下，可能延续很多年，但是总有结束的一天。<p>　　而在他的生命结束之后，他的飞船，还是会在宇宙间飘荡，永无休止。<p>　　这是最坏的情形了！<p>　　比较好一点的是，飞船在宇宙迷失之中，到达了新的星体，受别的星体的引力所牵引，降落在那个星体上。<p>　　那就要看他降落的那个星体上，是不是有高级的生命。如果没有，情形和最坏的一样。<p>　　而如果有，又要看那种生命对外来者的态度，不然，情形也好不到哪里去。像白化星人李固在地球上，终于有了那么好的结果，那种喜剧收场，在宇宙的冒险行动中，并不多见。<p>　　有的可能是他在飞行之中，遇上了其他星体高级生命控制的宇宙飞船，这种情形的可能性极微，由于宇宙的空间太大了。<p>　　而如果这种情形发生，那倒值得庆幸，因为拥有宇宙飞船的高级生命，必然有高度文明，他们会善待原振侠，就算无法把原振侠送回地球去，也必然可以使原振侠成为有知觉的宇宙流浪者，那么，原振侠医生的余生，是真正的“浪迹天涯”了！<p>　　当玛仙想到这一点的时候，她又自然而然，想到了巨星人。如果她能和巨星人取得联络，还有一线希望，可以在茫茫宇宙之中，把原振侠找回来！<p>　　可是巨星人已拒绝进行任何联络，看来巨星人本身，在引发了爱神星爆炸之后，还有许多善后问题要处理——在巨星上究竟发生了甚么事，连想像的余地都没有，乐于助人的巨星人，断然拒绝再传递任何信息，当然他们有他们的困难。<p>　　玛仙一方面努力，希望还能获得来自巨星的信息。一方面，她也下了决定：回地球一次！<p>　　原振侠的命运，究竟如何，回地球一次，就可以弄清楚了。<p>　　事情再简单也没有：要是原振侠在地球上，自然甚么事也没有，噩梦成为过去。要是原振侠根本没回去，那么，一切坏的设想，都可能发生！<p>　　玛仙也曾瞻怯——以她现在的能力，她都会感到瞻怯，甚至不敢回地球去求证！<p>　　而当她终于下定了决心之后，她也还不是可以立刻起程，因为新爱神星上，还有太多的事要做。她必须在安顿好了之后，至少在爱神星人在劫后余生，心理上已能适应新环境之后，才能离开。<p>　　这一段时间，在地球上来说，是一段相当长的日子。<p>　　而在这一段日子中，地球上，原振侠的朋友，并没有忘掉他。<p>　　在原振侠离去之后，康维十七世在不到一个月的时间中，就把原振侠的去向，把原振侠不顾一切投身宇宙航行，为的是去和他的女巫在天相会的行为，告知了一切关心原振侠的人。<p>　　康维自己、柳絮、水红是早已知道原振侠去向的，其余得到通知的人有亚洲之鹰罗开、浪子高达（不是那个和蜂后去享受二人世界的那个——那是另一个离奇故事）、年轻人和公主、戈壁沙漠、曹银雪和曹金福姐弟——原振侠本来和他们有约，要到中国神农架去找变回原始人的仲大雅。<p>　　当然，康维也通知了温宝裕。温宝裕听了之后，向往不已，长嗟短叹：“唉，我以为到穷山恶水的苗疆去找自己心爱的人，已经算是当代伟大的爱情故事了，可是那和原振侠怎么比？唉！唉！原振侠那样做，那才叫伟大，唉，这一辈子，是再也及不上的了！”<p>　　温宝裕这小子，平日说话虽然夸张，但这一番话，倒是真正出自肺腑的。<p>　　康维最后，也通知了那位先生和他的夫人——虽然在接到康维的正式通知之前，那位先生已在温宝裕处，知道了原振侠的行动。<p>　　那位先生，一直称原振侠为“我们的古怪俊俏的原医生”，闻言问了一句：“他甚么时候回来？”<p>　　康维十七世的回答是：“不知道，连他是跟了甚么星体上的人走的，我也说不上来。”<p>　　对了，几乎在每一个原振侠冒险故事中都出现过的“那位先生和他的夫人”，其实也早就失去了神秘性，谁都知道那当然是大名鼎鼎的衡斯理和白素。<p>　　在这个故事中，他们两人还会有短暂的出现，也就不再称之为“那位先生”，而直呼其名了。<p>　　所有知道了原振侠行踪的人，反应都是一样的，希望原振侠快点回来，带着他的女巫，一起回来。<p>　　可是时间一天一天过去，原振侠一直没有再回来，温宝裕定期向康维询问得到的总是“没有消息”。<p>　　到后来，连康维的回答，也充满了焦虑，反倒是温宝裕乐观：“有一句成语，叫“乐不思蜀”，原医生一定是在那种情形之下！”<p>　　康维自从和温宝裕打交道之后，“资料库”之中，多了不少古灵精怪的新资料，居然一听就明白了“乐不思蜀”的意思，他道：“但愿如此。”<p>　　然后，就是各人接到了康维十七世十万火急的通知：“玛仙来了，亟盼和各位见面，请即来柳絮古堡相会。”<p>　　所有的人，接到了这样的信息，都意外之至，卫斯理更是不满：“玛仙到地球来了，为甚么不先来找我？”<p>　　温宝裕拍胸口：“我代你去责问那机械人！”<p>　　温宝裕真的去责问康维，康维的回答是：“玛仙在到达观察地带之后，就和我联络，她驾来的飞船，十分巨大，在大气层出现，会引起不必要的紊乱，所以由我驾小船去把她接来的，而在我这里聚会，是大家可以聚在一起的最快方法——是不是要我来接你们？”<p>　　卫斯理的声音之中，已经充满了焦虑：“为甚么只是玛仙一个人，原振侠呢？出了甚么事？”<p>　　康维道：“确然出事了，经过的情形，一言难尽，在观察地带，玛仙对我和海棠说了一遍，她会再向各位说一遍，请快来。”<p>　　卫斯理道：“好，你不必来接，我们自己来——嗯，见面之后，我还有一件事要求你！”<p>　　卫斯理要求康维的事，康维再能干，那时也想不到，但是他一口答应：“没问题！”<p>　　卫斯理想求康维的事，是要康维带他的女儿红绫上太空一游——自小在蛮荒苗疆长大的红绫，吸收新知识，如同乾的海绵吸水一样。可是，卫斯理和白素，加上温宝裕，用尽了方法，也无法使她相信她是住在“一个球”上。<p>　　她说：“除非让我亲眼看到那整个球，不然，随你们怎么说，我都不会相信。”<p>　　要使一个地球人亲眼看到自己的地球，并不困难，甚至不必到达观察地带那么远，就可以看得清清楚楚了，康维可以轻而易举做到这一点——果然，红绫如愿以偿，康维带她亲眼看了地球，红绫的表情怪极：“在球另一边的人，怎么一点也不觉得自己是头下脚上？”<p>　　这些全是闲话，却说各人齐集柳絮古堡，卫斯理、白素带了红绫一起去，红绫的来龙去脉，各人全知道，也都对她十分好奇，她对各人也好奇之至，尤其对黑纱公主，更是好奇莫名。<p>　　可是，再好奇，也不如想快些知道原振侠的经历来得心急，而且，大家一看到玛仙花容黯淡，俏脸充满了愁意之后，就知道事情一定大大不妙了，心头都十分沉重。<p>　　于是，玛仙就开始叙述一切经过。<p>　　所有的人，都听得聚精会神，只有红绫，听没多久，就不耐烦了，搔耳挠腮，坐立不安。卫斯理吩咐她：“你看到甚么人杯中空了，就替她斟上酒，你自己喜欢喝，也只管喝。”<p>　　康维在古堡中的藏酒，何等丰富，红绫有了这件事做，自然再也不会发闷。而且，听玛仙的叙述，越听，心头越是沉重，各人也更需要喝酒。而且，亚洲之鹰和年轻人都是海量，喝烈酒如饮清水，都是杯到就乾，红绫也夹在中间大喝特喝，满脸通红，兴奋之至。<p>　　等到玛仙把一切经过说完，再加上了她对原振侠可能遭到的不幸，作出了分析，各人才齐齐发出了一声长叹。<p>　　康维先打破沉默：“在观察地带上，我们已请各星体帮我寻找他的下落——那次会议，也是在观察地带上召开的，但是……有结果的可能性不大，根本上，能掌握宇宙震汤规律的人，也不是太多！”<p>　　玛仙苦笑：“现在能做的事，就是尽量把这消息传出去，好让更多的人，知道有这样一艘飞船在宇宙飘荡。”<p>　　康维欲语又止，才道：“事实上，在宇宙飘荡的飞船很多，给遇上的机会极微。”<p>　　温宝裕情感丰富，他语带哭音道：“我们岂不是再也见不到……原医生了？”<p>　　没有人回答他这个问题，因为没有人知道这个问题的答案，好像没有人知道当日原振侠离去之后，会有这样的结果一样。<p>　　康维“哈哈”一声乾笑，摊开了他的大手：“看开点吧，各位，别说一个人，一个星体，也说消失就消失了！”<p>　　康维的话，更令各人感叹，红绫眨着大眼睛：“怎么一回事，看来你们都不快乐！”<p>　　玛仙一字一顿：“对，这里所有的人，最快乐的是你！”<p>　　绫话不对题，咧着大嘴笑：“只要有好酒喝，人人都快乐！”<p>　　大家自然都没有理会她的话。<p>　　这次聚会，就在这种沉重的气氛下结束。<p>　　绫看到水红在所有人之中，最是闷闷不乐，她不知道水红的忧愁，也不知道水红比她年长，只看到水红身形娇小，以为她是小女孩，在她身边，不断出言安慰她，毕竟也把水红逗乐了，红绫自己也就手舞足蹈，兴高采烈。<p>　　镑人离去，在分手时都想到，这类难得的聚会，只怕以后再也不会有了。<p>　　值得一提的是，玛仙在回新爱神星之前，要去见她的养父，大富豪陶启泉。<p>　　陶启泉见到了玛仙，十分高兴。他不知道这些日子来在玛仙的身上发生了甚么事，但是他却也可以感到，在玛仙的身上，又有了不少变化。他先不问是发生了甚么事，只是望定了玛仙，神情大是感慨。<p>　　他心中在想甚么，在一旁的卫斯理和白素，自然知道，果然，过了一会，陶启泉叹道：“真是女大十八变啊！”<p>　　若干年前，他在垃圾堆中拣回来的一个丑如鬼怪的畸型婴孩，现在真正是美如天仙了，这当然使他感慨。<p>　　他深吸了一口气，改变了话题：“女大十八变，临上轿还要变三变，怎么样，女儿，这三变甚么时候来？”<p>　　陶启泉根本不知道她和原振侠之间的事，所以才会有此一问，而且还自以为很是幽默，间了之后，还“哈哈”笑了起来。<p>　　只是卫斯理、白素和玛仙三人的反应，却使他知道他说错了话。卫白二人不出声，玛仙则低下了头，长睫毛不断颤动。<p>　　陶敌泉提高了声音：“岂有此理，这小子，别仗着自己漂亮，我女儿哪一点配不上他！他这在考虑甚么！”<p>　　玛仙抬起头来，先作了一个手势，然后，用她十分动听的声音，叙述在自己身上和在原振侠身上的种种变化。<p>　　这个叙述，是从相当久之前开始的，而种种发生的事，曲折离奇，复杂之至，听得陶启泉目皑口呆，连连吸气，到后来，紧握住玛仙的手，神情激动。<p>　　等玛仙说完，陶启泉喘着气：“原振侠他……不会再回来了？”<p>　　玛仙的回答很实在：“不知道！”<p>　　陶敌泉又急急道：“你……也不回来了？”<p>　　玛仙想了一想：“我要回来，并不困难，我会时时回来，我毕竟是在地球长大的！”<p>　　陶敛泉神情难过地摇了摇头，望着玛仙，一句话也说不出来。<p>　　后来，他对卫斯理说：“人，没有十全十美的。像玛仙，可以说甚么都有，连天上的神仙位业都有了，可是，她生命中唯一的异性，却不知去向了！”<p>　　以陶启泉这样的地位，而发出这样的感叹来，由此可知，人真是没有十全十美的了！<p>　　这时，陶启泉却也提出了他另一个看法，他道：“也有可能，强烈的震浪，把原振侠的飞船，震离了原来的时间轨迹。”<p>　　这个提议很是新鲜，也很是深奥。卫斯理和白素听了，不约而同，皱了皱眉，玛仙发出了“啊”地一声低呼：“有可能，有可能震波造成时间上的错乱！”<p>　　时间上的错乱，就是说原振侠照原来的“航线”，到了地球上，只是时间错乱了——可能在若干年前，也可能在若干年后。<p>　　这种情形，就像是在时间之中旅行一样。<p>　　如果可以自己选择时间，像卫斯理的两个朋友，王居风和高彩虹那样，倒也是很有趣的事。如果不能自由“来去”——那情形也很糟糕。<p>　　陶启泉作了一个手势：“我只不过是猜度一下！”<p>　　玛仙苦笑：“任何对他的下落的推测，都只是猜度——只盼各星体上的人，总有一个能把他的下落，确实告诉我们的！”<p>　　她说了之后，过了好一会，各人才齐声道：“只好这样子了！”<p>　　确然，也只好这样子了！<p>　　**********************************<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='33_10'>天皇巨星 后记</b><p>");

document.write ('　　真巧，原振侠传奇的第一本“天人”，是一九八一年十月间脱稿的，距这本“天皇巨星”，时间恰是整整十年。而且，一头一尾，两个故事的书名，都以“天”字打头，自然是一个巧合。<p>　　“天皇巨星”故事，应该是原振侠传奇之“尾”了——原振侠成了宇宙流浪者，在冬眠状态之中，毫无知觉，不知所终，永无休止地航行，在他的身上，自然也已没有甚么传奇可言了。<p>　　想在后记中替原振侠这个古怪而俊俏的医生，作一个简单的结论，但发觉没有可能，因为他太复杂了，无法作“简介”，要明白他是怎样的人，只有通过他的传奇去了解——从“天人”到“天皇巨星”，原振侠的传奇故事，一共有三十二个。<p>　　许会有朋友问：原振侠会不会回地球来，会在甚么样的情形下回地球来。<p>　　这问题太认真了，答案是：<p>　　要他甚么时候回来就甚么时候回来！要他在甚么情形下回来就在甚么情形下回来。<p>　　他始终只是一个笔下的人物，是不是？<p>　　倪匡一九九一。十。廿五香港<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_01'>复活 序</b><p>");

document.write ('　　一直不大相信耶稣复活这回事，用医学常识分析，耶稣被钉十字架后，不外是因痛而晕厥，相隔若干时日，自然苏醒过来，那是人之常情，却被后世信徒编为复活，藉“神迹”的感召全球信徒。<p>　　现代医学发达，复制技术日新月异，最近又出现了复制羊，因而想到如果有野心家利用科技，复制耶稣，那又如何？<p>　　注意！复制耶稣是个人假设，但当今科技发达，难保可成事实。<p>　　如果一旦事成，世界将无“生死”，我们的世界将出现新的面貌！你会喜欢这个新世界吗？我的答案是“否定”的。<p>　　原振侠写于重阳节序章一美国。洛杉矶。<p>　　一九九八年十月二十日。<p>　　距机场不远一家廉价酒店的房间内，统率美国西部教区的枢机主教罗拔·甘明斯正坐在椅子上，起劲地在打着字。<p>　　“得得得”，他手不停顿地在操作着键盘，连汗从他额角上不住冒出，也懒得去抹拭。<p>　　雪白的纸片上，出现了如下的字样——此刻，我正怀着极其恐惧的心情表白我所犯下的弥天大罪，这项大罪可跟犹大背叛基督的大罪等同。梵蒂冈面对这个世纪大阴谋，必须迅速采取强而有力的措施来对付，否则，后果堪虞。这并非夸张，而是千真万确的事实！这个大阴谋，代号是SA计划，所谓SA……这时，罗拔·甘明斯额上的汗珠终于淌下来了，不偏不倚正好滴在雪白的纸上，他连忙抬起右手，用袖角把纸上的汗珠轻轻抹去。<p>　　他的嘴唇不停地抽搐着，正好反映出他心里有多么的悔恨。<p>　　“为什么我会坠入那个陷阱里？”他不断地指责着自己，一切已经太迟了，目前唯一能做到的，就是尽快通知梵蒂冈。<p>　　一个小时之前，罗拔·甘明斯飞抵洛杉矶机场，从下机开始，他就察觉自己被那伙人从后跟踪着。<p>　　饶是他出尽办法，也摆脱不掉那伙人。幸好遇到了一个好心的黑人的士司机，运用他那超凡入圣的驾驶技术，在市中心兜了好几个圈子，才能甩掉跟踪，住进这家廉价酒店。<p>　　一坐下来，罗拔·甘明斯第一件要做的事，就是通知梵蒂冈。<p>　　现代科技发达，大可利用酒店计算机的互联网络，第一时间通知梵蒂冈，然而，对方势力庞大，很容易就会把送出去的讯息截断，以致徒劳无功。<p>　　他也想到利用长途电话，但这一来，他的行藏立即会败露，生命更受到威胁。<p>　　事关重大，绝不能冒险，在经过五分钟的思考后，罗拔·甘明斯决定利用最原始的方法——写信通知梵蒂冈的秘书长。<p>　　洛杉矶是美国最繁忙的城市之一，每天发出的邮件，起码有几十万件，对方势力如何庞大，也不可能披沙淘金，找到他的告密信。<p>　　他决定用三页纸完成报告。<p>　　“得得得！”当最后一个字打完之后，罗拔·甘明斯不由得吁了一口气，用手背抹了一下额角上的汗。<p>　　他有一种如释重负的感觉。<p>　　突然，背后响起了一把冷冰冰的声音。<p>　　“主教！追逐游戏到此为止！”<p>　　罗拔·甘明斯猛地一怔，转过身去看——他的脸上布满了绝望的神色，死神跟他只有咫尺之遥。<p>　　离他不到两公尺的窗前，站着一个穿着黑色茄克，身高约六呎的男人。<p>　　此刻，那个男人正冷冷地望着他。<p>　　目光有如利刃，在罗拔·甘明斯的脸上左右地刮动着。<p>　　“菲力！你要杀我？”罗拔·甘明斯从椅子上站了起来。<p>　　“这个得出你决定！”那个叫菲力的男人冷冷地说：“如果你肯回心转意，回到我们身边，那就另当别论！”<p>　　罗拔·甘明斯强自装出笑容：“你的提议确实不错，可不可以给我一点时间，让我仔细想一下？”<p>　　“哈哈哈”菲力狂笑起来：“主教！你不愧是天主的信徒，不善说谎呢！”<p>　　“说谎！我说什么谎？”罗拔·甘明斯抗议着。<p>　　菲力摇了摇头，从茄克里取出一柄银色的无声手枪：“主教！请你走到墙角那里！”<p>　　“等一等，让我再考虑一下！”罗拔·甘明斯提出了要求。<p>　　“我不想听废话！”菲力不屑地，突然跨前一步，揪住了罗拔·甘明斯的衣襟，像攫小鸡似地，把他推到那道冰冷的灰墙前。<p>　　“菲力！给……给我一点时间！”罗拔·甘明斯颤着声音，苦苦哀求。<p>　　“给你时间去告密吗？”菲力的视线落在书桌上的打字纸。<p>　　陡地，他伸手抓住了那三张打字纸，揉成一团，塞进茄克的口袋里。<p>　　“主教！你犯下丁弥天大罪，好！我赐你自杀！”说完之后，他抬起左手，一掌劈在罗拔·甘明斯的脖子上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_02'>复活 序章二</b><p>");

document.write ('　　罗马。梵蒂冈。<p>　　距离罗拔·甘明斯枢机主教遇害三十六个小时之后。<p>　　梵蒂冈秘书长马奇枢机主教匆匆踏进电梯，直奔上宫廷三楼。<p>　　梵蒂冈教皇宫，在圣彼埃路广场的右侧，那是一座石造的巨大宫殿，充满了庄严。<p>　　此刻，罗马教皇已从避暑山庄，匆匆乘坐专用直升机赶回宫里。<p>　　马奇枢机主教一离开电梯后，曲着背，用最快的步伐，直朝教皇御用的图书馆走去。<p>　　由于神色张惶，在图书馆前站岗的瑞士御林军连忙闪身避开，让出门口，让马奇枢机主教走进去。<p>　　穿着纯白长袍的教皇已坐在桃木办公桌前，神情哀痛地在看着文件。<p>　　桃木办公桌已有四百年的历史，两面各排着十个抽屉，此刻，左边最上的抽屉已被打开。<p>　　“马奇！”一看到马奇枢机主教走进来，教皇立即低声地叫了起来，低到近乎乞援。<p>　　马奇枢机主教走到教皇面前。<p>　　在桃木办公桌上的文件，是几张报纸的影印本，上面全刊载着罗拔·甘明斯枢机主教“自杀”的消息。<p>　　“自杀”对天主教徒而言，是一项大罪。身为枢机主教居然“自杀”，那对梵蒂冈来说，是一桩极不体面的事，连主教也自杀，世人对神还有什么希望！<p>　　“马奇！甘明斯主教的死，不会是意外吧？”教皇用不太纯正的意大利话问。<p>　　“目前看来不会是。”马奇主教礼貌地回答。<p>　　“但是——”教皇望着马奇枢机主教：“为什么要自杀？身为梵蒂冈教廷的枢机主教居然自杀，这可真教人难以相信啊！”<p>　　“对，陛下！我也不相信。”马奇枢机主教恭敬地说。<p>　　“你这是什么意思，刚才你不是说那不会是意外吗？”教皇皱着眉头。<p>　　“对！我是这样说过。”<p>　　“你——”教皇看来有点摸不着头脑。<p>　　“陛下！罗拔·甘明斯枢机主教是被谋杀的！”马奇枢机主教朗声说。<p>　　教皇怔了怔，瞪着眼睛，呆呆地望着马奇枢机主教。<p>　　“马奇！哪会有这个可能呢？”教皇说完，大力地摇着头，显然他不能同意马奇枢机主教的说法。<p>　　“陛下！请你仔细想一想，一个永远忠于天主的人，哪有可能从十五楼跳下来！”马奇枢机主教冷静地分析：“从现场的情况看来，绝非意外，那么就只有两个可能性，一是自杀，其次就是谋杀。如果不是自杀，那一定就是谋杀！”<p>　　教士想了想，问：“马奇！直至目前，可有谋杀的证据？”<p>　　马奇枢机主教望了教皇一眼，默默地从衣袋里掏出一封信。<p>　　那是一封航空信。<p>　　“这是什么？”教皇好奇地问。<p>　　“这是罗拔最近寄给我的信！”<p>　　“罗拔？”<p>　　马奇枢机主教点了点头：“罗拔·甘明斯大枢机主教是我多年的好友，我们同在米兰修道院修行，也曾一起到亚洲传道。”<p>　　教皇眨了眨眼睛道：“老实说，我对罗拔的死，同样感到伤心。”<p>　　“谢谢！”马奇枢机主教向着教皇鞠了一个躬，跟着把信递了过去。<p>　　教皇接在手上：“我可以看吗？”<p>　　“当然可以！你看完之后，就会明白了。”马奇枢机主教抬起右手，作了一个“请看”的姿势。<p>　　教皇取出老花眼镜架在鼻梁上，仔细地读着。<p>　　信是用英文写的——<p>　　亲爱的马奇：我现在真的不知道该怎么办？<p>　　目前，能蹉商的人，怕只有你一个，请你无论如何好好地看下去。<p>　　我想你一定听过美国的真健新集团吧！这个集团的根据地是在加利福尼亚州的巴萨地拿，经营的是农作物和石油。在美国，这个集团是财富的象征，代表着美国精神。<p>　　不满你说，我在一年前，在集团的总裁侯活。真健斯的力邀之下，参加了一个前所未有的计划。<p>　　这个计划是想大幅度增加美国境内的天主教信徒。（美国的教友，只占全国人口的百分之二十四，数目不大）。真健斯要推广传道运动，他看中了我在教区的影响力，极力游说我加入，担当集团的顾问。<p>　　我自然大喜过望，只考虑了一天，就接受了他的邀请，我全心全意投入了这个计划。<p>　　然而，当我越深入了解这个计划的真意后，就越感到一种无助的恐惧。<p>　　马奇！这个计划，实际上正在不停地冒渎神灵，侮辱天主，此刻，我无法一一向你解释，总之，请相信我，这是一个灭绝人性的恶魔计划。<p>　　马奇，其健斯不是人，他是一个魔鬼！他要向基督教，梵蒂冈进行无情的、毁灭性的打击。<p>　　看到这里，教皇的手突然抖了起来：“马奇！”他不禁低低地嚷了起来。<p>　　“陛下！”马奇枢机主教连忙走上前，双手握住了教皇的手：“如果太恐怖，那就别看吧！”<p>　　“不！”教皇坚决地摇摇头：“我得看下去。”<p>　　依我看，他们的计划跟某种科学技术必然有相当紧密的连系，可以说，是新的科技在支撑着他们的阴谋。<p>　　为了要得到更多的情报，我会冒险跟他们周旋下去。<p>　　一有更详尽的消息，我会立刻给你写信。<p>　　马奇！别少觑这件事，这是梵蒂冈跟混世大魔王真健斯之间的斗争，我们绝对不能掉以轻心。<p>　　祝身体康健你的挚友罗拔·甘明斯<p>　　“这位真健斯可就是人称隐形大富豪的那位真健斯？”教皇摘下老花眼镜。<p>　　“正是！”马奇枢机主教点了点头。<p>　　真健斯是美国当代亿万富豪，名下产业，多至不可胜数。然而，他天生怪癖，二十年前，即自七十年代起，就不再露面，只躲在幕后，遥控着他的所有产业。<p>　　“马奇！这封信说的是真的吗？”教皇怀疑地问。<p>　　“陛下！你意思是——”马奇枢机主教有点狐疑。<p>　　“会不会罗拔蒙主宠召前，精神已陷入错乱地步，所以——”<p>　　“不不不！绝对不会！”马奇枢机主教立即截住了教皇的话头：“罗拔绝对不是那样的人！他一向慎重，绝对不会虚构事实，我相信他。”马奇枢机主教见教皇怀疑罗拔。甘明斯，不由得有点生气。<p>　　“可是他所说的，可真教人难以相信呢！”教皇吁了口气。<p>　　“罗拔绝对不会胡吹！他是一个值得信任的人。”马奇枢机主教肯定地说。<p>　　他心中暗在埋怨罗拔·甘明斯枢机主教，如果信再写得详细一点，那就不用左思右忖了！<p>　　“信上说到会给与梵蒂冈毁灭性的打击。那么，马奇！你想他们会用什么手段？”教皇忽然问。马奇枢机主教沉吟不语。<p>　　“即使把我暗杀了，甚至射个导弹过来，也不能说是毁灭性的打击呀！”教皇自言自语地。<p>　　教皇的确言之有理，暗杀教皇，当然会为千万信徒带来冲击，但最后，自然会有新的教皇出来主持大局。<p>　　至于发射导弹摧毁梵蒂冈，更是不合现实环境，即使发射导弹，把教皇、教廷摧毁，但仍不能灭绝天主教的种子。天主教有二千年的传统，那股凝聚力，不可能以物理力量来破坏。<p>　　“陛下！你说得对，罗拔所说的计划，至今我们仍然摸不着头绪。”<p>　　在想了一会之后，马奇枢机主教终于开口说话：“所以，我们必须立即进行调查，把事件的真相弄个清楚。”<p>　　“嗯！”教皇皱着眉头：“真有那么急吗？”<p>　　教皇始终认为罗拔·甘明斯枢机主教在信上所说的一切，纯属死前的妄想。<p>　　这世界，有不少人患上了妄想症，以假作真。<p>　　“当然！这是我们教廷目前要马上去办的事，这件事有可能会影响到梵蒂冈的存亡！”马奇枢机主教挺了挺胸，朗声说。<p>　　“影响梵蒂冈存亡？”教皇的肩膊耸了一下：“那会是……是什么事？”<p>　　“不知道，所以——”马奇枢机主教吸了一口气：“我们要查！”<p>　　教皇摇了一下头：“听说真健斯是一个虔诚的教徒，他为什么要狙击梵蒂冈。”<p>　　“信仰越深，就越容易狂热，一个人，对宗教太过信仰，是一种危险。”马奇枢机主教平静地说：“从罗拔愿意协助进行那个计划的事实看来，那个计划一定具有魔鬼般的魅力！”<p>　　“嗯！”教皇低着头，想了一下：“马奇！我不反对调查这件事，但是我们派谁去呢？如果罗拔真的是因为这个计划而给人杀死的，那么，调查一定有危险，谁会愿冒这个险？”教皇望着马奇枢机主教，他把烫手的山芋，塞到对方的手上。<p>　　马奇枢机主教一贯地保持沉默。<p>　　“我们求CIA去吧！”教皇半带讽刺地：“看看他们会不会帮我们。”<p>　　“这太言之过早了！”马奇枢机主教摇摇头，表示反对。<p>　　“那么派谁去？”教皇的神情已表明“不能派教廷的人去办这件事。”<p>　　马奇枢机主教是一个聪明人，自然领会教皇的心意，他沉吟丁一下，道：“我心目中有一个人，但他不是天主教徒，相反，还是一个无神论者，不过世界上也许只有他，才可以胜任这件事。”<p>　　“他是谁？”教皇嗡着鼻子问。<p>　　“原振侠医生！”马奇枢机主教一字一句地抖了出来。<p>　　“原振侠？”教皇重复了一遍：“我好象听说过这名字。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_03'>复活 第01部 惊世阴谋</b><p>");

document.write ('　　晚上十时，床头的电话突然响了起来。<p>　　我拿起一听，急速的意大利话传进了我的耳朵。<p>　　“原振侠医生……可知道我是谁？”<p>　　“马奇主教！”我想也不想就回答。我的朋友虽然过天下，意大利朋友却不多，算来算去，连马奇主教在内，不超过三个，而意大利话说得那样急的，怕只有马奇主教一个人。<p>　　“那太好了！”马奇枢机主教的语调带点兴奋：“我怕你想不起我来了。”<p>　　“主教！有什么贵干吗？”我用意大利话问。<p>　　“原医生！有一件事想请你帮忙。”<p>　　“说吧！”我撑了起来，把软枕垫在脊梁上。<p>　　“我想你马上来罗马！”<p>　　“没问题！不过，最快也需要廿四小时我才能赶到，我们这里现在已是深夜了。”<p>　　“好吧！两天后，罗马时间下午两点，你来梵蒂冈教皇宫找我。”马奇枢机主教嘱咐着。<p>　　“OK！”我回答。<p>　　“原医生！我们会提供机票。”马奇枢机主教说。<p>　　“主教！你太少觑我了！我原振侠会计较一张机票吗！”我几乎笑了起来：“不过，我可不想在教皇宫跟你见面，那太严肃了！”<p>　　“这个——”马奇枢机主教顿了顿：“也好！我们在西班牙广场见面吧，你该认识那地方！”<p>　　西班牙广场是罗马有名的名胜古迹，到意大利游览的人，很少不到那里去。<p>　　“认识！”我回答。<p>　　“好，两天后下午两点，我们在广场见面。”<p>　　挂上电话后，我立即激活计算机，通过互联网查看着飞机航行班次。<p>　　罗马直航班机，是明天下午六点。<p>　　从我这里到罗马，航程是七小时。换言之，我的时间十分充裕。<p>　　因为马奇枢机主教的电话，我睡意全消，反正睡不着，我披上衣服，驾车直往市郊驶去。<p>　　静寂的郊区，除了路边树上传来的虫鸣，简直再听不见别的声音。<p>　　我把跑车驶到一幢灰色的洋房门前停下。<p>　　下了车，正想按门铃。<p>　　铁门上的小荧幕忽然闪出了两行字——“欢迎原振侠医生大驾光临，不胜荣幸！”<p>　　“呀，小郭！真有你的！”<p>　　铁门“得”的向两边退了开去，路出了背后的花园。<p>　　花园里，满是繁花异草，冷风吹来，送上一片幽香。<p>　　我沿着鹅卵石的铺道，走进客厅。<p>　　客厅四边墙上，挂着明朝唐伯虎的仕女图，其中一幅《美人扑蝶图》，画着两名绝世美女，手上拿着小扇，正在款款扑蝶。<p>　　我看了一下，就踏上通往二楼的柚木楼梯。<p>　　楼梯的尽头有一道橘色大门，大门右侧，嵌着一排掣纽。<p>　　我随手按了密码，等了一会，大门仍无动静，我再想按密码之际，门内传出了小郭那促狭的笑声：“哈哈哈！原振侠！你以为我的密码这样容易让你破解吗！”<p>　　“小郭！快开门，我有话要跟你说。”我大声说。<p>　　“原！你还有什么好事，又想来借东西吧！告诉你，没门儿！你上两次借我的倒射手枪和计算机电筒，还没还呢！”小郭在翻旧账。<p>　　“小郭！你到底开不开门，不开！我就把门给炸开！”我恐吓他。<p>　　小郭没有回答。三秒钟后，大门“滋”的一声打开了。<p>　　里面的光线虽然很暗，但我仍看到小郭正伏在一张大桌子上，操作着一部巨型计算机。<p>　　我走到他背后，轻轻地拍了他一下肩膊：“小部！有一件事，你非帮我不可。”<p>　　“原！就冲着你是那位先生的好朋友，我有哪一次不帮你？”小郭转过身，用他那凌厉的眼神盯着我。<p>　　“明天我要离开这里。”<p>　　“去哪里？”小郭问。<p>　　我摇摇头：“这是秘密。”<p>　　小郭摇摇头，站了起来，去到墙角的一个金属柜前，打开其中一个抽屉，取出一个体积一如记事簿大小的金属箱子。<p>　　箱子里面布满掣纽。<p>　　“这么大？”我看了一眼。<p>　　“原！这已是现时世界上体积最小的计算机了。”小郭白了我一眼：“一切功能齐备。”<p>　　“这么厉害？”我一怔。<p>　　“原！我现在为你介绍一下用法！”小部用手拈了一下那个小计算机：“当你进入对方的大本营时，你就把这个接在对方的计算机上，记住，不必加添其它配件，只要接上对方的计算机，就可以盗取敌人计算机里的一切资料。<p>　　“了不起！”我竖起了大姆指。<p>　　“还有，这个小计算机还具有发出伪指示，扰乱对方计算机程序的功能。”小郭得意洋洋地说。<p>　　“好厉害！”<p>　　“当然！小郭发明，天下无双！”小郭越说越兴奋：“其它细节，我都写在这张纸片上，你肯熟它吧。”小郭从衬衣袋里取去一张白纸，递到我手上。<p>　　我看了看，上面全是麻麻密密的字。<p>　　“原！替我的发明起一个名字吧。”小郭提出了要求。<p>　　我想了想，道：“体积小，又灵活，就叫它做“老鼠”吧！”<p>　　“好极！”小郭兴奋地拍了一下手。<p>　　※※※<p>　　——经过七个小时的航程，波音客机终于在罗马国际机场降落。<p>　　我背着行李袋，离开了海关。<p>　　就在这个时候，我感到了有一道视线，紧紧地盯在我的背后。<p>　　我装作不知，直向机场大楼走过去。<p>　　走了十来步，才故意把身子向左一侧，脖子微向右转，朝背后一瞥。<p>　　我看到了那个跟踪我的人——一个身材臃肿，顶着大肚子，头顶微秃的中年男人。<p>　　（哈哈，冲到我头顶上来了！）我不由暗暗发笑，谁都知道，罗马是国际扒手荟集之地，这个胖子，自然是想打我的主意。<p>　　（好！就看看你的本事如何！）<p>　　（离约会还有一段时间，我就跟你玩玩！）<p>　　主意打定，我就朝公众电话亭走去。<p>　　我投入了一个里拉硬币，背着身，假意打电话，之后，我摘下太阳眼镜，把镜片对准那个男人，窥伺他的行动。<p>　　那个男人虽然身躯发胖，行动却十分敏捷，他站在离我五公尺开外的地方，凝神地打量了一会，忽地从裤袋里挖出一把利刀，一个箭步冲到我背后，手起刀落，把挂在我肩上的行李袋的带子割断，然后一手提起行李袋，飞也似地朝来路狂奔。<p>　　我没有追上去，看表，笑了起来。<p>　　（还有十秒！）<p>　　那男人跑到离我五十公尺左右之际，突然，行李袋里发出了“彭”的一声巨响。<p>　　男人掩面大叫起来。<p>　　他脸上全是红粉，忙扔下行李袋，拚命地朝喷水池那边狂奔过去。<p>　　我在假装打电话时，把一个小型计时炸弹放进了行李袋。<p>　　炸弹没有杀伤力，但藏在里面的红粉，一沾皮肤，就会产生副作用，让人感到轻微的痛楚，而红粉起码要经过廿四小时后才会褪去。<p>　　我截了一辆的士，吩咐司机驶往酒店。<p>　　※※※<p>　　——下午一点左右，马奇枢机主教离开了梵蒂冈，为了不引起别人的注意，他换上了便服。<p>　　他穿过圣彼埃路广场，直朝罗马市区走去。<p>　　很快，他来到了西班牙广场。<p>　　一看表，距两点钟的约会时间还有三十分钟。马奇枢机主教就走到广场东面的珠宝店，浏览窗橱里面的饰物。<p>　　窗橱里摆满各式各样的饰物，价钱不便宜，但对看惯梵蒂冈教廷稀世奇珍的马奇枢机主教而言，眼前的饰物，无疑全是一堆垃圾。<p>　　马奇枢机主教看了一会，脸上就流露出不屑的神色，在梵蒂冈宫廷里，随手拿一样装饰品，价钱都在这些货色之上。<p>　　这时，广场的大钟响起了起来，是下午两点了，马奇枢机主教正想朝广场的中央走过去，忽然他背后响起了沙哑的男人嗓音：“马奇主教，别怕，请跟我走！”<p>　　马奇主教哪能不惊慌，连忙向横边退去，出现在他眼前的是一个身高约六呎的意大利男人，一头鬈发，披在肩上。<p>　　“主教！别慌，有人叫我带你去见他。”男人友善地说，跟着双手拍了一下身子，表示自己没有携带武器。<p>　　“那个人是谁？”马奇枢机主教惊觉地问。<p>　　“他是一个中国人，他说是你请他到罗马来的。”男人微笑着。<p>　　一听这样说，马奇枢机主教就知道那个中国人就是原振侠。<p>　　“好吧，你带路！”马奇枢机主教疑虑尽释，他跟我往来过一段时期，知道我有时候喜欢故弄玄虚。<p>　　两个人一前一后，经过广场，拐进小巷，在错综曲折的小巷里转来转去，最后到了一家小酒吧的门前。<p>　　“到了！”男人向马奇枢机主教说，顺手推开了门。<p>　　里面一片幽暗，只回响着意大利轻音乐。<p>　　“原振侠在里面？”马奇枢机主教有点狐疑。<p>　　男人一声不响地走了进去。<p>　　马奇枢机主教略略犹豫了一下，跨步跟了进去。<p>　　“原！原医生！”他一边走，一边叫。<p>　　“我在这里。”黑暗里响起了我的声音。<p>　　“原医生！你搞什么鬼，快点出来吧。”<p>　　“主教！你这个人真不够警觉性，我们刚才不是已见了面吗？”我把桌上的煤油灯点亮：“主教！怎么，你不认得我了！那说明我的易容术可真有了进步呀！”<p>　　“你……你是原医生？”马奇枢机主教有点不相信自己的眼睛。<p>　　我伸出手，用力地跟马奇枢机主教握了一下，之后，一手扯掉了那头假发，双手又在脸上擦了几下，把粉抹去，这样，我那中国人罕有的英俊脸孔，全然暴露在马奇枢机主教的眼前。<p>　　“呀呀！原医生！你在开我的玩笑！”马奇枢机主教不禁笑了起来。<p>　　“对不起！这一阵子，我在研究东洋忍者的变身术，一时技痒，就试上一试，怎么？还可以瞒天过海吧？”<p>　　“行行行，当然行！”马奇枢机主教竖起了大姆指：“连我也给你瞒过了，还有谁能拆穿你！”<p>　　马奇枢机主教说的可不是诳语，在梵蒂冈教廷中，谁都知道这位秘书长目光凌厉，办事精明，要在他面前要花样，甭想！<p>　　“主教！坐吧，要不要来一杯红酒？”我把桌上的红酒瓶子推了过“在说正经事之前，最好不喝酒。”马奇枢机主教坐了下来。<p>　　“有这么严重？”我嘴里说着，还是倒了一杯，大口地呷了下去：“主教！到底发生了什么事？”<p>　　马奇枢机主教深深地吸了一口气：“这件事十分危险，可能会危及性命，因为已经有一个人给杀掉了。”<p>　　我放下酒杯，道：“我早已有心理准备，主教！请说下去。”<p>　　马奇枢机主教抱着胳膊，把事情说了一遍。<p>　　我冷静地听着，脑海里迅即编排了事件的程序。<p>　　管辖洛杉矶教区的枢机主教罗拔·甘明斯突然死亡——可能是被谋杀——他的死跟神秘大富豪侯活。真健斯大有关连。<p>　　“那么，真健斯的那个计划，到底是怎么一回事？直到目前，主教！<p>　　你掌握了多少资料？”<p>　　马奇枢机主教耸了一下肩：“不怕你见笑，一点都没有！”<p>　　我怔怔地望着马奇枢机主教：天下间，哪有这么胡涂的事？<p>　　“所以，我希望请你帮我调查这件事！”<p>　　我点了一下头。<p>　　“原医生！你可知道这件事实在非同小可，关系着我们天主教的命运，而且，在调查过程中，也可能有危险，如果你——”<p>　　我抬起手，截住了他的话头：“主教！在我过去的冒险生涯中，有哪件事是没有危险的，如果怕冒险，今天，我也不会来。”<p>　　“这个我知道，你连古代的原始社会也敢去闯（详见《妖气》和《邪神》），还怕什么那个真健斯！”<p>　　“谢谢你了解我。”我又倒了一杯红酒。<p>　　“但是人熟礼不熟，酬劳方面，我们——”<p>　　我又一次地打断了马奇枢机主教的话头：“这一点，不必在意，如果我要酬劳，那必定是一个天文数字，怕梵蒂冈也支付不起。我接受你的委托，除了跟你之间的友情外，憎恨恶势力，是其中主要的原因。不瞒你说，我正在追踪那个混世大魔头范志龙，上回给他溜了，这回有可能又会碰上他。”（我跟范志龙之间的纠缠，都一一记载在《破灭》一书里）。<p>　　“你怀疑范志龙会去投*真健斯？”马奇枢机主教不愧是一个智者，立即产生了这个联想。<p>　　“野心家之间，不是斗争，就是联合。这跟当年希特勒劫狱拯救墨索里尼的道理是一样的。”我分析着。<p>　　“有道理。”马奇枢机主教拍了一下手：“不愧是中国的大冒险家，推理能力真了不起。”<p>　　“好了！主教！别给我送高帽子了，可否让我看看甘明斯的信！”<p>　　马奇枢机主教从袋里拿出那封信递了给我。<p>　　我只花了二十秒，就看完那封信，之后，把信还给马奇枢机主教。<p>　　“记下了？”<p>　　“要点已记在心中了。”我拍了一下胸脯。<p>　　“有什么看法？”马奇枢机主教焦急地问。<p>　　“正如你所担心的一样，有人要对梵蒂冈不利。”我说出了看法。<p>　　马奇枢机主教同意地点了一下头。<p>　　“我也是这样想，目前，教皇十分担忧。”<p>　　“这个侯活。直健斯看来是一个大坏蛋！”我说：“同时还是一个宗教狂热者。”<p>　　“对！”马奇枢机主教点点头：“我担忧的正是这一点。”<p>　　“宗教狂热者往往会做出不少疯狂的事，像十字军东征，害了多少条人命。”<p>　　马奇枢机主教听我提到十字军事迹，眉头马上打结：“原医生，请你慎言，十字军是正义之师，并非邪恶。”<p>　　“主教！对我们亚洲人说来，十字军的所作所为，无疑是暴行，跟掠夺、虐杀同义！你不知道，天下间的恶魔，总以为自己是在替大行道……”<p>　　“嗯嗯嗯！原医生！我请你来罗马，并非要你发表你对历史的看法呀！”马奇枢机主教大声抗议。<p>　　“主教！我想你明白，每个年代，都会有一些恶魔假藉信仰之名，遗害人间！”我朗声说。<p>　　“我同意这一点，”马奇枢机主教点点头，表示支持我的见解。<p>　　“主教！甘明斯主教的信上清楚写明有人要给与梵蒂冈毁灭性的打击，这可不是夸大，我直觉到阴谋已在进行。”我认真地说。<p>　　马奇枢机主教举起右手，道：“我也知道事态严重，所以我想听听你这个局外人的意见！这会是什么的阴谋呢？”<p>　　我想了想，道：“我是一个无神论者，对你们天主教教徒而言，不啻是一个异教徒，我的看法不一定正确。不过，我猜想有人要在美国建立一个新的梵蒂冈！美国是当今世界领袖，以财力来说，大可办到。”<p>　　“新的梵蒂冈？”马奇枢机主教笑了起来：“那里会有这样的可能！<p>　　原医生！你可有读过《圣经》？”<p>　　我道：“念小学时看过，全还给了神父。”<p>　　“《圣经》上写明梵蒂冈是天主教世界的中心，建筑在圣彼得坟墓之上的梵蒂冈绝无可能他移！”说道话时，马奇枢机主教神情之肃穆，是我认识他以来所仅见。<p>　　“不！它迁移过一次！”我提出了反对。<p>　　“我知道你在说什么，那是陈年旧事了，现在再不可能有那样的事。”马奇枢机主教感喟地：“绝对不能！”<p>　　一三○九年，法国皇帝菲力四世跟教皇发生了争执，他俘掳了教皇，囚于阿比昂，跟梵蒂冈的新教皇对峙。<p>　　“难道真的不能另立教皇吗？”我问。<p>　　“原医生！你越讲越离题了。另立教皇，不能教信众信服。”<p>　　“有道理！可是，如果把现任的教皇消灭之后呢？”<p>　　“用什么方法？”马奇枢机主教瞪大眼睛问。<p>　　“我可不知道，只是连甘明斯主教那样的忠实信徒也会卷进这个谜局里去，可见这个计划必然有其过人的魅力！”<p>　　一听我这样说，马奇枢机主教脸上，立时涌现出悲痛的神情。<p>　　“原医生！我们不要在这里再空发议论了，日前最逼切的是你赶快到美国去，调查一切有关真健斯集团的阴谋吧！”马奇枢机主教说。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_04'>复活 第02部 毒杀导演</b><p>");

document.write ('　　美国。洛杉矶。<p>　　当那个白种男人从加州大学的大门走出来的时候，我开始有点紧张。<p>　　男人背着一个背囊，肩上挂着一台照相机，正朝停车场的入口走过去。<p>　　我跳下汽车，匆匆赶上去。<p>　　男人走到一辆白色的房车前，正想打开车门之际，我冲上去，用右手拍了他一下肩膊。<p>　　“我想要情报，可以给你相当吸引的酬金！”我用流利的英语说。<p>　　接着，我从裤袋里掏出一叠美钞，塞到那男人手上。<p>　　男人一怔，打量了我一眼：“你……要什么情报？”<p>　　“我知道你手上有真健斯集团那个计划的最新资料，你告诉我，这笔钱就是你的。”我道出了我的目的。<p>　　“真健斯集团的计划！”那男人嚷了起来：“先生！我从未听说过。”<p>　　“那你听说过什么？”我低声问。<p>　　“我只听说过真健斯集团要对世界落后国家输送粮食。”男人眨动他那狡猾的眼睛。<p>　　“少跟我来这一套，狄克！”我厉声地喝骂：“我知道你在调查甘明斯枢机主教的死因，你到底知道多少？”<p>　　“你问这……这个干什么？”一听见我提到了甘明斯枢机主教，《洛杉矶日报》的记者狄克，瞬时脸色一变。<p>　　“放心！我不是你的同行！不会抢你的独家新闻。”我轻轻拍了拍狄克的肩膊。<p>　　“我也知道你不会是同行。”狄克吁了口气：“因为你天生一副无赖相。”狄克带点讽刺地说。<p>　　“肯把情报卖给我吗？”我问。<p>　　“假如我拒绝呢？”<p>　　“你没有拒绝的权利！”<p>　　“哈哈哈！我要不怕呢，告诉你，我大学时代是校际拳击冠军。”狄克胸一挺，往后退了一步，摆出一副迎战的架式。<p>　　我冷冷一笑，左手一伸，用最快的速度，捏住了狄克的脖子，稍一用力，狄克的颈骨“勒勒”发响。<p>　　“呀！呀！”痛得狄克呻吟起来。<p>　　“狄克！怎么样！如果我再用力一点，你的下颚就会扭歪，到时候，整容专家也帮不了你。”我威胁地。<p>　　狄克不住地点头，看来他想尽快脱离困境。<p>　　我慢慢地松开了手。<p>　　狄克不停地喘气，半晌，怪叫起来：“先生！你……你想谋杀吗？”<p>　　我冷笑道：“现在可以说了吧，狄克！我可没时间！”<p>　　狄克用手抚了一下脖子，向左右摇了几下，开口道：“详细情形我并不太清楚，只知道真健斯集团正在募集人材！”<p>　　“人材？”我怔了怔，这倒是出乎我意料之外的答案。<p>　　“他们在征集电影幕后工作人员和演员。现在荷里活正在闹不景气，许多演员，编剧，美术人员都没工作，真健斯集团网罗他们，带他们离开荷里活。”<p>　　“带他们去哪里？”我焦急地问：“去干什么？”<p>　　狄克用力地摇摇头：“我不知道，不过，征集电影人材，除了拍电影，还能干什么呢？”<p>　　“消息可*吗？”我问。<p>　　“不会假！我知适的就是这一些。”<p>　　“假若真是拍电影，一定要有导演。”<p>　　“对！”狄克点点头：“你可听说过保罗。威尔殊。”<p>　　“这个名字好熟！”<p>　　保罗。威尔殊是美国电影史上有名的导演，活跃于五十年代，他开创了七十喱米画面，为电影创出了新的局面。<p>　　他的历史性代表作《摩西一生》，震动世界影坛。<p>　　“威尔殊导演？我可以见见他吗？”我问。<p>　　“不！他谁也不想见！我想去采访他，也被拒绝了！”狄克无奈地。<p>　　“他现在住在哪里？”<p>　　“比华利山，自从退休后，没有人见过他。”狄克平静地回答，看来痛楚已过。<p>　　“谢谢你！希望我送你的那笔钞票，会为你带来一个愉快的周末！”<p>　　我微笑说。<p>　　狄克向我欠了一下身子，打开车门，钻了进去。<p>　　房车开动，狄克伸手窗外，向我挥了一挥，大声道：“谢谢你的钞票，我会用它来看医生。<p>　　※※※<p>　　——深夜十二点左右，我穿上黑色衬衫，黑色牛仔裤，脚踏黑色运动鞋，背着背囊，驾着租来的房车，来到了比华利山。<p>　　比华利山在洛杉矶西面，是有数的高尚住宅区，几乎所有荷里活的天皇巨星，都在这里拥有巨宅。<p>　　由于住客非富则贵，所以警卫十分森严，不过，这些外表看来森严的防卫，并难不倒我，我很轻易便来到了威尔殊的寓所前。<p>　　威尔殊的寓所，比起其它大宅，显得颇为细小，两层高的白色洋房，被坚牢的铁栅围着。<p>　　我把房车泊在路边，走近铁栅一看。<p>　　铁栅通了电。我吸了一口气，向后退了一百公尺，从背囊里掏出一管轻合金金属管，一按掣，管身伸长，成了一条撑竿。<p>　　我把金属管扛在右肩上，奔向铁栅，迨到栅前十公尺左右，把金属管朝地上撑，整个人腾空翻过铁栅，轻轻巧巧地落在花园里。<p>　　我马上闪进树林里。<p>　　就在这时候，一团黑影，直朝我奔了过来。<p>　　是一头“都柏文”。<p>　　我连忙从背囊里掏出喷剂。<p>　　“都柏文”低沉地狺着，朝我躲藏的方向冲了过来。<p>　　我把喷剂对准“都柏文”的鼻孔，轻轻一按。<p>　　“滋滋滋”，气体冲向“都柏文”。<p>　　“都柏文”一声不哼地倒在地上。<p>　　我待了一会。<p>　　如果还有其它的狗，一定会很快跑过来。<p>　　待了一会，还听不到有狗吠。<p>　　“呀！原来只有一条狗！”<p>　　我拍了拍乖乖躺在草地上的“都柏文”，捡起地上的金属管，一按掣，缩回原形，顺手放回背囊里。<p>　　我来到了主屋门前，沿住水管，爬上二楼，钻进了没点灯的房间。<p>　　这该是客房。我轻轻走到房门前，侧身一听，门外没动静，我拉开房门，走向走廊。<p>　　走廊尽头有一个房间，门关着，但门缝里漏出了灯光。<p>　　我一步一步地走到门前，轻轻推开房门。<p>　　威尔殊正坐在一张安乐椅上，他右手拿着酒杯，头微向右侧，似乎正在沉思。<p>　　从房间的布置看，这应该是威尔殊的书房，四壁嵌着桃木书架，架上摆放着各式各样的书籍。<p>　　角落的墙壁上，摆着一幅大银幕，银幕对开，是一台大型放映机。<p>　　威尔殊今年已是古稀，退休了将近十年。<p>　　根据报章报导，威尔殊之所以退休，并非技术衰退，而是找不到适合的工作。<p>　　威尔殊擅长拍摄大制作，例如《摩西一生》，就花了三年的拍摄时间。<p>　　然而，随着时代的变迁，荷里活大制作时代已成历史，制片家为了节省成本，宁可开拍中小型制作，像威尔殊造样的巨匠，制片家已不敢邀聘。<p>　　我一步一步地走近威尔殊，脚尖踩着了什么，竟发出“霎”的一声。<p>　　威尔殊从沉思中醒却过来，一看到我，吓了一大跳：“你……你是谁，是强盗吗？”<p>　　我没回答。<p>　　“我这里有钱，你尽管拿，千万别伤害我！”威尔殊的语调出奇地平静。<p>　　“你们美国人总以为陌生人闯进屋来一定是为钱！”我笑着说：“我是你的忠实观众，我只想问一点关于你最近工作的资料能罢了！”<p>　　“最近的工作！”威尔殊用手掠了一下垂在额前的白发，诧异地问。<p>　　“就是真健斯集团的那项计划！”<p>　　一听我这样说，威尔殊不禁伸了一下舌头。<p>　　“无聊！你是记者吗？”<p>　　我站得笔直：“像吗？”<p>　　“不！不像！”威尔殊摇摇头：“记者好少有全身黑色打扮。”他顿了顿：“如果我不讲，你就会用暴力逼供？”<p>　　“我看没那个必要！”<p>　　“为什么？”<p>　　“你刚才不是说真健斯的计划好无聊吗！既然无聊，你没有义务为他保守秘密。”<p>　　听得我这样说，威尔殊笑了起来：“对！阁下言之成理！佩服佩服！”<p>　　“那请告诉我真健斯的计划到底是什么？”我单刀直入地问。<p>　　威尔殊放下酒杯，道：“是电影！”<p>　　“电影！”我怔了怔。<p>　　“电影的名字叫《圣经》！”威尔殊坦白地回答。<p>　　“能说得具体一点吗？”<p>　　“一言蔽之，是一部宣传天主教的电影。电影的内容是想再现耶稣基督的生平事迹。”<p>　　“这不正是你的拿手好戏吗？”<p>　　“对！”威尔殊点点头，但脸上却没有任何欣喜。<p>　　说完了这句话后，威尔殊的脸色沉了下来：“但是真健斯的构思，我根本做不到！虽然制作费不限，我可以用雄厚的资本拍一部大制作，但是我真的无能为力。”<p>　　也许是酒精作怪吧！威尔殊说话的速度慢了下来。<p>　　“为什么无能为力？”我诧兴地问。<p>　　“真健斯十分认真，他要求所有演员讲希伯来话，而且要求我在电影里创造一个跟死海一样的《圣经》世界。”<p>　　“啊！那岂不是要全外景！”我插口问。<p>　　“这是谈何容易，我自问没这个能耐。”威尔殊苦笑一下：“还有，如果一切依照真健斯的构想，那么一定要拍许多年，演员们有这样的耐性吗？电影只是一个虚拟世界！”<p>　　“可是，真健斯的构思还不错呀，给你大资本，任由你指挥，这不是理想的制作条件吗？”<p>　　威尔殊嗤之以鼻地道：“先生！唉……”他抓丁抓头，问：“我还不知你尊姓？”<p>　　“原！”我回答。<p>　　“好！原先生！理想与现实是两码子的事。”威尔殊叹了口气：“真健斯要求的不是虚拟，而是其实，这是我最近才知道的。”<p>　　我听得一头雾水。<p>　　“好了！我想知道你为什么会叹气？”我问。<p>　　“哼，我不能跟那个狂人一起工作。”威尔殊不屑地说：“最近，我跟他在角色分配上有了分歧。”<p>　　“什么分歧？”<p>　　“在饰演耶稣人选上，我们见解对立。”<p>　　“真健斯有什么意见？”<p>　　“他只是说等一会吧！待找到适当人选，我们便开拍。但要找到什么时候呢？天晓得，我好失望，只好毁约。”威尔殊又拿起小几上的酒瓶，开了封：“原先生！你虽是不速之客，我还是想请你喝一杯。”威尔殊在酒杯里，注进了半杯威士忌：“原先生！三十年珍藏威士忌，要试一下吗？”<p>　　“好吧。”我笑了一下。<p>　　酒是我最佳的良伴，回想好多年前，深宵去那位先生府上喝酒的情景，如今仍历历在目，只是那位先生，如今已不通闻问好久了。威尔殊又在自己的酒杯里倒了酒。<p>　　“为深夜来客干一杯！”他举起酒杯把威士忌全倒进口里。<p>　　我望着威尔殊先把酒倒进喉咙里，这才开始呷酒。<p>　　一沾唇，就有一种麻痒的感觉。<p>　　“糟糕！”我暗叫不妙，待要警告威尔殊，但已太迟了。<p>　　只不过是数秒，威尔殊这位大导演，已变成了一具尸体，躺在安乐椅上，动也不动。<p>　　（有人在威士忌里下毒！）<p>　　我立即把酒倒在地上，然后将酒杯纳入怀里，我要毁灭一切证据，免得被警方视作嫌疑犯。<p>　　（为什么要杀威尔殊？为什么要用下毒的手段？）<p>　　我一边想，一边走到书桌前，开始搜索。<p>　　书桌右边第三个抽屉正处半打开状态，我探手进去。摸到了一幅地图。<p>　　在犹他州的中心部分，有一个用红笔打圈的记号，同时还缀上类似“日程”的数字。<p>　　这里大概就是威尔殊心中的“虚拟世界”吧！<p>　　我把地图拿在手上，匆匆地离开了书房。<p>　　（杀威尔殊的，一定是真健斯的人！他们害怕威尔殊会泄露秘密，所以才杀死威尔殊。用下毒的方法，是想消除谋杀的嫌疑，让警方相信威尔殊是死于自杀。）<p>　　“呀！又一个甘明斯枢机主教！”我摇了一下头，翻过围墙，朝树林旁的房车走去。<p>　　第二天，我离开了小酒店。<p>　　出门之前，我为自己稍稍化了点妆，让自己看来，像一个中美混血儿。<p>　　我驾了“福士”房车，穿过洛杉矶大路，朝东直驶。<p>　　这样跑了半小时，到了“霍士”电影制片厂，我把“福士”停在一边，然后走入片厂。<p>　　入口处不远就是一个玻璃大影棚。<p>　　旁边是一幢三层高的洋房，墙壁髹上白油，在朝阳中闪闪发光。<p>　　洋房大门上嵌着一块木牌，写着——“伊十活制作中心”。<p>　　我按了铃。<p>　　话机里传来女人的清脆声音：“进来。”<p>　　我推开木门，径自走了进去。<p>　　洋房一楼是办公室形式的设计，一个金发女郎，正坐在一张大办公桌前，她的鼻梁上架着一副金框眼镜。<p>　　“哈啰！请问老板在吗？”我微笑地问。<p>　　“阁下是谁？有预约吗？”金发女郎摘下眼镜，打量着我。<p>　　“我叫马克。琼斯！”我胡乱按了个洋名字：“请问这里是不是征集演员？”<p>　　“呀！你来应征的。”金发女郎恍然大悟。<p>　　“老板在吗？”我再问。<p>　　“没预约，我们老板不见客！”金发女郎强调地。<p>　　我摸了一下鼻子：“我是威尔殊导演介绍来的！”<p>　　“谁？”金发女朗翕了一下鼻子。<p>　　“怎么！你连威尔殊的名字也没听过，他是一代名作《摩西一生》的导演！”我带点讽刺地。<p>　　“不知道！他是哪个年代的人？”金发女郎不屑地。<p>　　“喂！你快替我传达，你对老板一说，他就会知道。”我不耐烦地在金发女郎的办公台前，轻轻地敲了一下。<p>　　“好吧！”金发女郎终于屈服，按了室内电话，跟邻房通话。<p>　　只说了一两秒，她指了指角落的一道门：“老刚说可以见你！”<p>　　“谢谢！”我摆了一下手，推开那道门，走了进去。<p>　　房间十分明亮。<p>　　在一排落地窗前，有一张巨型书桌，女人就坐在桃木椅上。<p>　　女人并不年轻，但看上去，仍然是一个绝色美人，绝不逊色于沙莎莉、水红和黄绢。<p>　　我上前一步，看到了她脸上那厚厚的化妆。<p>　　女人身上穿着一袭手工异常精致的连衣裙。<p>　　“阁下贵姓？”女人淡然地问，并没有站起迎客。<p>　　“马克。琼斯，你叫我马克好了！”我回答。<p>　　女人又上上下下地打量我：“马克！你是混血儿吗？”<p>　　“是！家父是美国田纳西州人，家母早已过世，她是中国人。”<p>　　“嗯！”女人点了点头：“听说你是威尔殊介绍来的，你跟他是什么关系？”<p>　　“威尔殊先生是家父的朋友，我从小想投身电影界，所以求他引荐。”<p>　　“可是他——已死了呢！”女人低着头，神情有点落漠。<p>　　“是，我知道。电台有广播。”我装作十分悲伤。<p>　　这时，女人陡地站了起来，绕过巨型书桌，走到我跟前。<p>　　“我叫巴巴拉。安妮顿，是这里的老板，欢迎你来！”巴巴拉伸出右手，跟我相握。<p>　　“谢谢！”我轻轻握住了巴巴拉的右手。<p>　　手意外地发着热。<p>　　“你请坐。”巴巴拉指了指书桌前的沙发。<p>　　巴巴拉很优雅地朝沙发上一坐，右手一抬，从小几上的烟盒取出一根香烟，跟着左手拿起打火机，“锵”地点了火：“马克！你真是威尔殊导演介绍来的吗？”<p>　　我点了一下头。<p>　　“好！请恕唐突，我要确认一下。”巴巴拉吸了一口烟，又吐了出来。<p>　　从美人口里吐出来的香烟，并无污染，而是白如皑雪。<p>　　我道：“我有介绍信！”<p>　　介绍信是我用打字机打的，然后冒签了“威尔殊”的名字。<p>　　巴巴拉摇摇头：“我从来不相信什么介绍信。我只相信事实，威尔殊导演可有跟你说过电影的内容吗？”巴巴拉右手手指一弹，灰色的烟灰掉进了烟缸里。<p>　　“他说过这是一部以圣经为背景的划时代大制作。”我平静地回答。<p>　　“对！大制作。”巴巴拉那轮廓分明的脸上，绽出了微笑：“不过，这还不够——”<p>　　“为什么不够？”我好奇地问。<p>　　“只消动一下脑筋，谁都会想到，真健斯集团投资拍电影，还会是小制作吗？告诉我！威尔殊可留告诉你电影的名字？”<p>　　话说着时，巴巴拉突然半闭着眼，让视线像一根利箭似地，直刺在我脸上。<p>　　“《神圣世界》！”我一字一字地吐了出来。<p>　　昨夜，我在威尔殊书房里找到的地图上看到了这名字。<p>　　一听到《神圣世界》，巴巴拉长长地吁了口气，脸容放宽了不少。<p>　　“听到你这样说，我好高兴！马克！你合格了！”<p>　　“谢谢！”我欠了一下身子。<p>　　“好了！我们讲讲条件！”巴巴拉又吸了一口烟，这趟并不立即吐出，过了一会，她轻张樱唇，让烟慢慢地从她的嘴角漏出：“首先出发费是一百五十元，你拿着它赶去神圣世界。到了那里，你还可以拿三百五十元。你是威尔殊推荐的，我想一定会有好的发展。”<p>　　我点了点头。<p>　　“你在那里，要接受特别训练，最主要的是演技训练，通过考试合格，才会获派角色。”<p>　　“巴巴拉小姐！谁会当导演？”<p>　　威尔殊死了，谁会出任这部大制作的导演呢！<p>　　“威尔殊死了，他的继任人，目前还未定，你去到那里，自己问人吧！”<p>　　“好！”我点点头。<p>　　“马克！我要告诉你，受训的时间会很长，如果不用心，说不定会给关在那里两三年。还有受训期中，不能跟外界联络——”巴巴拉望着我：“你这样英俊，应该有女朋友吧！”<p>　　“没有！”我大力地摇了一下头。然而我的脑海中，却浮现了水红、秋子、沙莎莉甚至柯丝的倩影。<p>　　巴巴拉笑了笑：“马克！这个计划你得保守秘密，绝对不能外泄，甚至对最亲密的人，也不能提。”<p>　　我故意笑了一下：“那当然，我不会对人说。”<p>　　“好吧！那么我们签约吧！”巴巴拉站了起来，从书桌抽屉里取出一份文件，回到沙发上。<p>　　我接过文件，看了一下，动笔签了名。<p>　　“这是一百五十元的支票，还有这是去神圣世界的指示图，你到那里后，自然有人接待你。”<p>　　巴巴拉把支票跟指示图递了过来。<p>　　我接过，粗略地看了一下。<p>　　在加州隔壁的阿利桑那州首府福尼斯附近的山区上，标示一个“x”<p>　　符号。<p>　　旁边附上详细的说明。<p>　　“你有汽车吗？”巴巴拉问。<p>　　“嗯！一辆二手“福士”！”<p>　　“行了！马克，指示图可不能让人看！”巴巴拉千叮万嘱。<p>　　“那当然！这是秘密呀。”我把指示图小心异异地纳入怀里，同时伸了一下舌头。<p>　　这把巴巴拉逗笑了，笑带动了她那丰满的胸脯，不停地跳跃。<p>　　对我来说，那是一种极大的诱惑。如果这时候，黄绢在我的身边，那就好了，或许我会放下马奇枢机主教的委托，跟黄娟一起到非洲森林去，享受一下原始的野性。<p>　　“马克！马克！”迨听到巴巴拉的叫喊，我才从回忆中苏醒过来。<p>　　“啊！”我暗暗地叫了一声。<p>　　“你什么时候可以出发？”<p>　　“现在马上出发！”我爽快地回答。<p>　　“好极了，坐言起行的人，一定能保守秘密。”巴巴拉不停地提醒我要保守秘密。<p>　　我站起来告辞。<p>　　太阳已升到半空，我钻进了“福士”，抬头看那洋房，巴巴拉正站在窗前向我挥手。<p>　　“福士”蓬的一声，离开了“霍士”片场。<p>　　巴巴拉拿起了书桌上的电话，按动号码。<p>　　“报告！又有一位应征者刚刚出发！看来不像是昨天的那个男人！医生！”<p>　　话筒里传来男人不太高兴的语调：“你太主观了，巴巴拉！我会调查！他叫什么？”<p>　　“马克。琼斯！”说完，挂上了电话。<p>　　汗从她的粉颜上像毛虫一样地爬了出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_05'>复活 第03部 堕入迷魂阵</b><p>");

document.write ('　　“福士”离开了“霍士”片场，朝大道疾驰。<p>　　正在这时候，横刺里忽然窜出了一个年轻女人，冲到车头，张手拦住了“福士”。<p>　　（螳臂挡车！）<p>　　我一踏脚擎，“福士”“滋”地一声急停了下来，我绞低车窗，探头向外看。<p>　　那女人穿着一身纯白的超短连衣裙，脚上穿着白色高跟鞋，正气喘喘地瞪着我。<p>　　“先生！能让我搭顺风车吗？”她绕列车窗前，半弯着身子问。<p>　　我看到了她颊上的雀斑。<p>　　（唉！美中不足！）<p>　　“不行！”我摇摇头：“我有急事！”<p>　　“我跟你一样，也有急事！”女人一声不响，绕到驾驶座的右面：“你是去福尼斯，对吗？”<p>　　“你怎知道？”我吃了一惊。<p>　　女人默声不响，从裙袋里取出一幅指示图，让我看。那跟我手上的，完全一样。<p>　　“好吧！进来！”我挥了一下手。<p>　　“谢谢！”女人绽开笑容，有如夏日骄阳，飞快地钻进了车箱：“你懂不懂怎样去福尼斯？”<p>　　我没回答，双手扶着车盘，驶上大道。<p>　　那女人除了有一对硕大无朋的**，还有一条比黄蜂还纤幼的腰。<p>　　她那涂上粉红唇膏的樱唇，总是有意无意地开合着。这样的女人正是玛莉连梦露的最佳接班人。<p>　　“小姐！你贵姓？”当“福士”开上高速公路时，我寻个空隙问。<p>　　“苏珊。威尔斯！”<p>　　“我叫马克。琼斯！”<p>　　“你拍过电影吗？”<p>　　“拍过，都是一些闲角！”<p>　　“我也一样！”苏珊率直地：“我们真是同病相怜。”<p>　　“为什么你会应征？”我好奇地问。<p>　　“找不到工作呀！只好离乡别井去碰碰运气！”苏珊耸了耸肩。<p>　　“对！碰碰运气！”我敷衍地。<p>　　我大力地踏了一下油门，车速提升至每小时八十公里。<p>　　“喂喂喂！这辆汽车经得起你这样的车速吗？”苏珊嚷了起来。<p>　　“当然经得起，不开快一点，明天早上可赶不到福尼斯！”我回答。<p>　　“你……你不打算中途休息？”苏珊把眼睛瞪得比桂圆还大。<p>　　“没有必要，我们要省钱。”我一边回答，一边在追索看指示图上的记载。<p>　　根据记载，神圣世界就在离福尼斯东面约十哩左右的公路边，那是神圣世界的入口。<p>　　“马克！”汽车开了两小时后，苏珊忽然轻声地叫起来。<p>　　“有什么事？”我全神贯注地望着前面。<p>　　“停下来吧！找个小旅馆休息一下，好吗？”苏珊望了望自己那高耸的**：“我想洗个澡。”<p>　　我望向苏珊。<p>　　那高耸的胸脯在她不停地喘息之间，更形突出，有如一座小山丘。<p>　　苏珊的脸上挂着迷人的笑靥。<p>　　“还是赶路吧！”我说。<p>　　“干嘛赶得这么急？前面还有好一段路待我们走呢！有了工作，想享受就难！”苏珊嘟着嘴。<p>　　我不理她，只顾驾车。<p>　　“马克——到旅馆去，好不好？我们只开一个房间，省钱！”她把“省钱”那两个字说得特别响，跟着伸出右手，搭在我的左腕上。<p>　　“好！我送你去旅馆，之后，我一个人上路！”我没好气地。<p>　　“蠢蛋！”苏珊狠狠地骂了一句：“喂！你是不是有毛病，居然拒绝一个美女的邀请？”<p>　　“苏珊！坦白说！你的确是人见人爱的美女！可是！我真的想快一点赶到神圣世界！”<p>　　“为什么要赶得这么急嘛？”苏珊的嘴唇嘟得越来越长。<p>　　“我想尽快投入工作。”<p>　　“呀！天哪！”苏珊叫了一声，绷着脸，整个人伏在车垫上。<p>　　我冷笑了一下，继续驾车。<p>　　过了一会，苏珊忽地说：“马克！我想你大概累了，让我来开车，好吗？”<p>　　“你有驾驶执照吗？”我问。<p>　　“怎会没有，我十六岁已懂开车了，我是德州赛车少女组选手！<p>　　快！”苏珊不忘大吹大擂。<p>　　我苦笑了一下，停了车，跟苏珊换了位置。<p>　　其实我真的有点儿累了，苏珊接班，正合我意。<p>　　苏珊一坐上驾驶座，二话不说，右脚大力一踏油门，“福士”像猛虎下山似地，直向前扑。<p>　　我冷冷地凝视着苏珊，这个性感女神，似乎有意在我面前路一手。<p>　　“福士”驰了一程，忽地左转，折入一条小路。<p>　　小路右侧有一家平房式的汽车旅馆。<p>　　苏珊把“福士”开到旅馆面前，停了下来。<p>　　我伸了个懒腰：“罢了，罢了！真的服了你！”<p>　　苏珊先斩后奏的手法令我无所适从，只好接受。<p>　　“马克！你不会拋下我一个人上路吧！”苏珊闪动她那狡黠的眸子。<p>　　“好吧！明天一早出发！”我只好这样说。<p>　　“好！太阳没出来，我们就出发！”苏珊讨好地说。<p>　　“下车！”我打开车门，率先跳了出来，阳光已没正午那样猛烈，此刻正是濒近黄昏时分。<p>　　一进房间，苏珊就急不及待地把身上那袭白色连衣裙褪去。<p>　　里面什么都没有。<p>　　“马克！我性感吗？”苏珊在我面前踮着脚，转了个圈子问。<p>　　我怔了怔，摇了摇头，仰天倒向床上。<p>　　苏珊走到床前，右脚踏着床沿，上身弯了下来，那两颗巨大无朋的**，几乎触到了我的鼻子。“喂！你这个人是不是同性恋的？”苏珊朗声问：“别个男人一见我，已失去了理智，只有你——唉！”<p>　　“什么同性恋，我好正常呢！”我反驳。<p>　　“好！如果不是！为什么不看着我？”苏珊上身拚命地向左右晃动。<p>　　“现在可没有心情！”我淡淡地回答，我实在不想占苏珊的便宜，于是索性闭上眼。<p>　　“唉！”我听到了苏珊一声叹息：“我去洗澡。”<p>　　很快，浴室里传来花洒的声音。<p>　　“沙沙沙。”<p>　　水声打在苏珊那丰满的**上，发出了“啪啪”的声音。<p>　　“马克！你进来一块洗吧！”苏珊大声喊。<p>　　“我不想洗！”我转了一个身，背对着浴室，我怕看到苏珊洗完澡后的**。<p>　　五分钟后，我听到了苏珊赤脚踏在地板上的脚步声。<p>　　我忍不住偷看。<p>　　苏珊并非全裸，她上身卷着一条毛巾。<p>　　半裸的苏珊，比全裸更吸引，我的心跳了起来。<p>　　苏珊爬了上床，睡在我旁边。<p>　　半晌，她用手指尖搔起我的背脊：“马克！你转过来！”<p>　　我听命地转过身去。<p>　　苏珊缓缓地卸去上身的毛巾。<p>　　在我面前，是一尊美丽晶莹的女神像。<p>　　她的**上，并没有雀斑，牛奶色的纤巧肌肤，隐隐闪着一层光辉。<p>　　**微翘成四十五度角，而蜂腰则轻轻地向左边扭曲。<p>　　我不禁垂涎欲滴。<p>　　“喂！”苏珊用手肘撞了我一下，带点讽刺地问：“马克！你是性无能吗？”<p>　　“你呀！真是一头女色狼！”我还以颜色。<p>　　“放屁！什么女色狼，人家喜欢你才这样呢！”<p>　　“不胜荣幸之至！”我的话还未讲究，苏珊已伏过来，疯狂地吻我的脸。<p>　　我溶化了，轻声地道：“把灯关了吧。”<p>　　“嗯？”苏珊怔了怔，一片惊讶。<p>　　“我也喜欢上你了！美人！”我打了个眼色。<p>　　“OK！MYGOD！”苏珊吹起了口哨，仲手把床几上的灯灭了……<p>　　※※※<p>　　第二天正午，我们到达福尼斯。<p>　　在油站加了油，问了路，我终于找到了“神圣世界”的所在。<p>　　那是一座规模宏大的研究所，座落在草原中央，四周环山。<p>　　围着研究所的是厚而坚固的石墙，石墙上还嵌着铁丝网。<p>　　与其说是研究所，倒不如说是监狱更合适。<p>　　“福士”来到正门，立即有一个身材魁梧的守卫从哨岗那里扑了出来。<p>　　“谁？”他隔着铁门警觉地打量了我们一眼，右手摸着枪袋。<p>　　“我们是来投效神圣世界的，巴巴拉小姐推荐我们来的。”我礼貌地回答。<p>　　“这位小姐——”守护指了指在车厢里熟睡的苏珊。<p>　　“她也是！”我回答。<p>　　“你们签合约时，应该会有一张指示图，请让我看看！”听到了巴巴拉的名字，守卫的语调明显客气起来。<p>　　我取出那幅指示图，交给那守卫。<p>　　“还有一张！”他指指苏珊。<p>　　我推醒苏珊，她揉了揉眼睛，从胸口的那里挖出指示图，送了上去。<p>　　守卫看了看，道：“OK！看见正面那座建筑物吧！你们进去好了！”<p>　　这时，大铁闸自动地开启。<p>　　我把“福士”开了进去，一路到那座建筑物门前停了下来。那是一幢五层高的房子，设计非常现代化。<p>　　“到了！这里就是神圣世界？”苏珊好奇地问。<p>　　“对！这里就是真健斯资助的神圣世界。”我打开车门，下车。<p>　　这时有一个身材高大的男人从房子里走了出来，满脸笑容地作自我介绍：“我叫史提芬斯，专门负责接待你们，欢迎光临，旅途辛苦了！”<p>　　“我叫马克。琼斯！这位是苏珊。威尔斯。”我说。<p>　　“你好！”史提芬斯微笑地打了个招呼：“呀，对了，马克！请把车匙交给我保管，好吗？”他伸出右手。<p>　　我把车匙交给了史提芬斯。<p>　　“谢谢！请跟我来！”史提芬斯率先走进房子里。<p>　　房子里十分清静，比医院还静。<p>　　我们乘电梯直上五楼。<p>　　“史提芬斯！这里就是集合地点吗？”苏珊好奇地问。<p>　　“很快你就会知道。”史提芬斯并没有正面答复。<p>　　苏珊还想再问，我用手肘碰了她一下，示意她别问下去。<p>　　五楼是一间类似大会议室的房间，里面已坐了五名男女。<p>　　“你们先在这里等一下，很快我就向你们介绍日后的工作程序！呀，对了！你们饿了吗？”史提芬斯诚恳地问。<p>　　“饿，饿得不得了！”苏珊捧着肚子，做出一副饥肠瀌瀌的模样。<p>　　“好吧！你就用墙壁上那个红电话叫东西吃吧！”史提芬斯笑了一下，跟住向着那五名男女说：“你们也可以随便叫东西吃，别客气！”<p>　　那五名男女发出了轰然的喝采声，原来他们也像苏珊一样，饿坏了。<p>　　史提芬斯呆了一下，摇了一下头，离开了房间。<p>　　大门“得”地关上。<p>　　苏珊像一头娥狼，毫不客气，拿起电话要了奶油汤、奄列和咖啡。<p>　　她按着话筒，问：“马克！你要什么！别客气！”她学着史提芬斯的口吻：“喂，你们呢？别客气！”“咖啡，火腿三文治！”我一边回答，一邀细细打量着房间内的一切装置。<p>　　东面，对住阳光，是一排落地长窗，房间中央，放了长桌和长椅。<p>　　从外表看，房间并没有异样。<p>　　可是我总有点异样的感觉。<p>　　（可能是我长期冒险所带来的警觉性吧！）<p>　　这时候，大门被推开，穿着白色制服的女佣，送上了食物。<p>　　苏珊高呼一声，抢先接过食物，她还有点良心，把各人的食物安排好，这才开始狼吞虎咽。<p>　　“喂！马克！怎么你不吃？”苏珊嘴里咬着面包，望着我问。<p>　　我端起咖啡，啜了一口，并没有立即吞下。<p>　　这是我的习惯，在陌生地点，我不会随便进食。<p>　　（舌头有一种麻痒的感觉！）<p>　　（呀！这咖啡并非纯用咖啡豆磨成！）<p>　　我马上把咖啡吐出，同时想向苏珊提出警告。<p>　　“苏珊！”我才叫了一声，苏珊和那五名男女，已先后倒了下来。<p>　　“糟糕！”我叫了一声，慌忙把苏珊抱起。<p>　　一触鼻尖，还有气息。<p>　　放在饮料和食物里的，并非致命毒药。<p>　　我抱着苏珊，跑到房门，用手去旋门环。<p>　　门开不了。<p>　　门已给人上了锁。<p>　　这时，从天花板的排气口那里，流出了不知名的气体。<p>　　（糟糕！）<p>　　我连忙拉起衣领，遮掩自己的脸孔，然而，这已太迟了。<p>　　“蓬”的一声，我那六呎一吋的身躯，失去了平衡，倒在木板地上。<p>　　※※※<p>　　——房间里的光线异常幽暗。<p>　　“医生！这一趟又有多少人给送来“神圣世界”？”问这话的是一个男人，全身蒙在红色睡袍里，坐在一张巨型沙发上。<p>　　“直到今天上午，一共有七头猎物。”被称作医生的，是一个老头子，瘦如枯木，头发放白。<p>　　“人数已够了，祖尼亚。”老头子低声说。<p>　　坐在沙发上的那个男人，叫做祖尼亚，年约四十多岁，额宽唇薄。<p>　　“那个——”他呛咳起来：“那个潜进威尔殊家里的男人，如今怎样了？”<p>　　“暂时我们还没有他的资料，不过既然我们已发现了他，早晚都会水落石出的。”<p>　　“是陌生脸孔吗？”<p>　　“是！”老头子点点头：“放心，他斗不过我们！”他挺了挺胸，显示倍心百倍。<p>　　“对！我们是有人类历史以来最强的组合！”祖尼亚从沙发旁的小几上拿起酒杯，一口气把杯里的威士忌呷个殆尽。<p>　　“祖尼亚！”老头子脸色一沉：“你不能再这样喝酒了，这对你的肺并没有好处！”<p>　　“你在劝我改喝啤酒吗？”祖尼亚瞇着眼睛，脸上挤出了一丝笑容。<p>　　“你再这样喝下去，会引起不必要的并发症。”老头子万分担忧。<p>　　“医生！我劝你还是留意一下你自己的健康吧！”祖尼亚不以为然地。<p>　　“放心！我现在的状态十分稳定。”老头子平静地回答。<p>　　“是吗？”祖尼亚无视老头子的警告，又在空杯里，注满了威士忌。<p>　　他举起杯，呷了一大口，伸出舌尖，在嘴唇上绕了几下，露出满足的笑容。<p>　　老头子摇摇头，轻叹了一口气。<p>　　“那男人能演那角色吗？”祖尼亚忽然问。<p>　　“不敢肯定！”老头子说：“待彻底洗脑之后，就把他们送去“神圣世界”！”<p>　　祖尼亚听了后，满意地点了一下头。<p>　　这时，房间的灯光忽地熄灭了。<p>　　黑暗中，只听得酒瓶碰在酒杯上的声音。<p>　　祖尼亚独自一人，在黑暗中，品尝他的特级威士忌。<p>　　——我并没有完全失去意识，那是说，我并非完完全全地晕了过去。<p>　　在吸进气体之前，我已开气进入龟息状态后，我有意地倒在地上。<p>　　敌人看来对气体的功效充满了信心，因此在一分钟后，就有工作人员打开房门走了进来。<p>　　他们把我们一一抱离房间，推进电梯。<p>　　电梯降到一楼。<p>　　工作人员把我们拋进一架巨型直升机，然后关上机舱门。<p>　　直升机开始上升，由于七个人体重的关系，上升时，不住地左右摇动。<p>　　我用力地吸了口新鲜空气，稍稍移动了身体。<p>　　商升机里只有我们七个人。温度很低，大约只有摄氏十度左右，我感到有点冷。我悄悄打景机内的情况，除了我保持清醒外，其余六个人悉数晕倒在机舱地上。<p>　　我扶起苏珊：“苏珊！苏珊！振作一点！快醒过来！”<p>　　苏珊并没有响应。<p>　　我在她的粉脸上，重重地掴了两下，苏珊仍然没有反应。<p>　　我又轻揉了她的太阳穴，仍然没有半点效果。<p>　　看来，迷药的药性并不轻。<p>　　我知道在短期间没法令苏珊清醒，就决定窥伺外边的情况。<p>　　机舱里没有窗，也没有通往驾驶室的门。<p>　　我看了一下手表。<p>　　估计直升机又飞行了大约五分钟，这对我估计直升机的目的地大有帮助。<p>　　我决定任其自然，于是就坐在地上，背*舱壁，闭目养神。<p>　　三十分钟后，直升机着陆了。<p>　　当机轮着地时，我立即紧闭眼睛，假装晕过去。<p>　　机舱门被打开了，工作人员走了进来。<p>　　我任由工作人员抬起，一点挣扎都没有。<p>　　工作人员把我们搬离直升机，放上手推车。<p>　　我偷偷地半睁开眼睛——投入我眼帘的是圆拱形的盖顶和坚固的墙壁。<p>　　看来直升机是直接降落有盖顶的飞机场。<p>　　这个机场，设备现代化，机场的盖顶可以随意打开，直升机不必在地上滑行，就可以降落。<p>　　手推车被推进一个空房间里。<p>　　三名工作人员合力把我抬起，放在木台子上，跟着就把我们身上的衣服脱去。<p>　　（呀呀！）<p>　　我心里暗叫起来，我还不习惯在陌生男人面前赤身露体呢！<p>　　我微微地睁开眼睛，偷偷地竀探他们的动静。<p>　　躺在我身边的苏珊已被脱光了衣服。<p>　　这时我才看清楚，她的**，嫩白而丰满，此刻正随住呼吸，一起一伏。<p>　　我的身上只剩下一条底裤。<p>　　替我脱衣服的是一个年轻白种男人，身高跟我差不多。<p>　　（好极了，可以找他做替身！）<p>　　我下了一个决定。<p>　　我知道这并不容易，我要趁其它两名工作人员不注意的时候，于电光石火之间，一举把他击倒。我没有把握，但我一定要冒这个险。<p>　　我轻轻地将脸朝一边侧去，窥伺其它两个工作人员的动静。<p>　　我们七个人的身体，此刻都被放在一张巨大的木台子上。<p>　　木台的高度来到我的腰间，我跟苏珊被放在台子的一端，而其它五个人则放在另一端。<p>　　此刻那两个工作人员，正背对着我，在脱那五个男女的衣服。<p>　　（黄金机会！）<p>　　我大喜过望。<p>　　这时候，那个白种男人正开始脱我的底裤。<p>　　为了方便下手，他轻轻地抬起了我的右腿。<p>　　千载难逢的机会来临了，我右足发力踢向他的下阴。<p>　　那个白种男人哼也没哼就倒了下去。<p>　　我伸出左脚，接住那个白种男人，然后一个转身，从椅子上滑了下来。<p>　　我再一个转身，形势易转，白种男人给我当了垫子。<p>　　其它两个工作人员还在起劲地脱“俘虏”们的衣服。<p>　　我用最快的手法，脱去白种男人身上的衣服换上。<p>　　就在这时候，其中一个工作人员发现同伴不见了。<p>　　“喂！怎么啦！”他向我这边走了过来。<p>　　我从地上站了起来：“那家伙滚了下地！”我尽拉压低声音，不让他看出破绽。<p>　　如果那个工作人员跟白种男人是老朋友，那就糟了，他一定认出我的声音有异。<p>　　“小心一点，出了漏子，可担当不起！”那工作人员随口说了一句，就转过身去。<p>　　我把白种男人抱起，放回台子上，顺手把我的衬衣盖在他脸上。<p>　　那工作人员又回到了他的工作岗位上。<p>　　过了不到三分钟，那个刚才走过来窥探情况的工作人员又走了过来，他伸出右手的食指，指着台上的七名男女，微笑地点了一下头。<p>　　台上的七名男女，裸着躯体，任由欣赏。<p>　　“好了！消毒去！”那工作人员大声地说。<p>　　跟着，他伸手一拉墙上的控制杆。<p>　　紫色的光一齐射向台上的七具**。<p>　　“快戴上！”那工作人员把手上的一副眼镜递了上来，那是防紫外光的保护眼镜。<p>　　“好！翻过去！”一分钟后，那工作人员大声下令。<p>　　于是我们又把那七具躯体翻过去。<p>　　这样又照了一分钟。<p>　　“OK！送去教育室！”那工作人员继续命令。<p>　　我仿效其中一个工作人员的动作，抱起了**的苏珊，我不想别人沾污苏珊的躯体。<p>　　七具躯体又被舁上手推车。<p>　　那个发号施令的工作人员，看来是小组组长，他正为手推车装上自动齿轮。<p>　　这时，我才有机会看清楚处身的建筑物的环境。<p>　　这里看来像煞工厂的内部，离我约五十公尺那里，就是刚才直升机钻进来的活动天花板。<p>　　此际，天花板正紧紧地关闭着。<p>　　手推车经过了角落到一道门，沿住螺旋形楼梯，一路往下转。<p>　　转了几层，又到了另一道门。<p>　　门打开后，有几名身穿白制服的男女列队欢迎我们，其中两个男女，还含笑地鼓起掌来。<p>　　组长下了手推车，向住欢迎我们的其中一位女人，十分恭敬地报上：“一共七个！”<p>　　“放进密封舱！”那女性看来地位不低，她一说完，就有人大声应和，开始行动。<p>　　七具**被放进了透明半圆柱形密封舱里。<p>　　之后，工作人员又再登上手推车。我虽然牵挂着苏珊，却无法不跟随组长离去。<p>　　我不能露出半点可疑痕迹，否则就会遇到杀身之祸。<p>　　手推车装上了自动齿轮，就可以利用控制杆驾驶。手推车一直望地底驰去。<p>　　五分钟后，穿过了一道闸门，停了下来。<p>　　这里看来就是工作人员的控制室。<p>　　我们三个人下了车。<p>　　在来到控制室门前之际，走在我前面的那两个工作人员，忽然做出了个奇妙的动作。<p>　　他们登上了门前的红色正方形木台上，自报姓名。<p>　　组长叫罗拔，另一个随员叫尼古拉斯。<p>　　一报上姓名，门就打开，他们一个接一个地各自走了进去。<p>　　（糟糕！）我没料到有此一着。看来真健斯集团的组织，不但严密，而且还十分精明。<p>　　（还是抢了手推车去逃命吧！）<p>　　剎那间，我有了这个念头。<p>　　正当我想付诸行动时，我看到了自己身上的制服。<p>　　制服胸前原来写上了工作人员的名字。<p>　　我登时放下心头大石，登上红色的木台，大声地自报姓名——“莱尔。西蒙斯”。<p>　　才报上姓名，警钟陡地响起，木台上的中央部分，忽地低陷，我跌了下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_06'>复活 第04部 极度试验</b><p>");

document.write ('　　我失重下跌。<p>　　为了避免受到严重伤害，在电光火石之间，我双手抱头，双足屈曲，准备脚一踮地，就利用一招“鲤鱼翻身”，卸去冲力。<p>　　可是下跌的地方面积实在太狭窄了，“鲤鱼翻身”跟本使不出来。<p>　　我的身体重重地撞着了冰冷的地面。<p>　　可幸我采取双手抱头，双足屈曲的姿态，因而身体没有遇到重大的伤害。<p>　　然而，由于冲力过大，我有点晕眩。<p>　　如果我站不起来，我就会完完整整地成为了敌人的俘虏，一想到这一点，不禁心胸一热，竟就晕了过去……。不知过了多久，我才醒了过来。<p>　　我发现自己正处身于透明的密封舱里，密封舱跟先前苏珊他们被囚禁的完全相同。<p>　　我朝自己的身躯一看，全身**，双手双足被皮带锁定，动弹不得。<p>　　通过透明舱壁，我看见外面走着几个白衣男人。<p>　　为首一人是一个身材十分瘦削，长着鹰目的老头子，他正朝我看过来。<p>　　那老头子就是“医生”。<p>　　“你醒过来了！”老头子冷冷地说。<p>　　那声音充满了神奇力量，居然穿过厚厚的舱壁，清晰地传进了我耳鼓里。<p>　　我正自狐疑之际，忽然“呀”地叫了起来，我的耳边，大抵给装上了耳筒。<p>　　“你——到底是谁？为什么要来这里？”老头子那锐利的眼神，直盯着我。<p>　　“我叫马克。琼斯，我是来找工作的！”我回答。<p>　　老头子缓缓地摇了一下头：“我想知道你真正的名字，你的谎言很快就会被拆穿！”<p>　　“我没撒谎，我真的是马克。琼斯！”我死命只赖。<p>　　“放你的屁。”老头子的声浪抬高了：“你可能还不知道，你的易容术已失败了！”<p>　　我一听，这才醒觉到在我晕过去被脱成**时，脸上的化妆已被抹去。<p>　　“你是亚洲人！可不是什么中美混血儿！”老头子的声音冷得像冰，“你斗胆闯到这里来，胆识可不小，你到底是谁？中国的间谍吗？”<p>　　“呀呀！你这里曾经被间谍拜访过吗？”我带点讽刺地反问。<p>　　老头子脸色一变，语调却转得柔和：“先生！你大抵不大明白自己现在所处的立场吧！问问题的是我，答问题的是你！你无权问问题——”顿了一下：“你可知道我随时可以要了你的命！”<p>　　“我知道你不会，阁下是——”<p>　　“鲁宾斯坦医生！你怎知道我不会要你的命？”鲁实斯坦颇感兴趣地问。<p>　　“你要做人体实验，怎会如此轻易浪费千辛万苦得来的人体呢！”<p>　　“推测正确无误。”鲁宾斯坦竖起大姆指，脸上露出罕有的微笑。<p>　　那微笑看在我眼里，带着一种可怖意味。<p>　　不知怎地，我忽然遍体生寒，鲁实斯坦的微笑，充满了邪恶。<p>　　“告诉你，我随时可以把你放进我们开发的仪器里，榨取你脑海里的讯息，之后，哈哈哈…你就变成一个废人！先生！你可想试一试？”鲁宾斯坦脸上的笑容仍然没有退去。<p>　　“悉随尊便！”我平静地回答。<p>　　“有趣有趣！”鲁宾斯坦拍了一下手掌：“我曾经利用仪器测试过你的精神状态，真奇怪，一点动荡也没有，那是我前所未见的事，我真的好想进行深入测试！”<p>　　“鲁实斯坦医生！你是心理学家吗？”<p>　　“哈哈哈！”鲁实斯坦仰天长笑：“先生！事到如今，你还想探听我口风！哈哈哈！好！你听着，我精通生物学、医学、心理学、化学，我是今世纪最伟大——哈！不！是人类有史以来的最伟大的科学家！你满意了吧！”<p>　　“那么范志龙教授呢？”<p>　　“什么！法国的范志龙？他怎能跟我比，他在这里，最多只能充当一个副主任。”鲁宾斯坦高傲地回答。<p>　　“他……他在这里？”我一怔。<p>　　“——”鲁实斯坦白了我一眼：“你问这个干什么？你认识范志龙？”<p>　　“刚才我听到你吹牛的本领，我觉得比起他……那还不够火候！”我故意气他，想从他的片言只语中找到更多的资料。<p>　　出乎意料之外，鲁宾斯坦并没有生气，他平静地道：“我不跟你缠下去了！我最后问你一次，你到底是谁？来这里干什么？”<p>　　我没有回答。<p>　　“唉！算了！你会后悔的。”鲁宾斯坦冷笑一声，从衣服口袋里掏出一个小型遥控器，伸出手指，放在掣钮上。<p>　　“首先，请你尝一尝铁板烧的味道。”鲁宾斯坦擦了擦鼻子。<p>　　他一按掣钮。<p>　　剎那间，我像被烈火包围着一样，全身发痛。<p>　　我咬着嘴唇强忍着。<p>　　过了好一会，鲁宾斯坦的脸上慢慢浮现起吃惊的神色，他又按了另一个掣钮。<p>　　火烧的感觉消失了，随之而来的是阵阵阴寒，那阴寒戳在身上，有如万针穿心，痛苦不堪。<p>　　由热变冷的煎熬，让我几乎抵受不住，想大声呻吟起来。<p>　　然而当声音涌到嘴边，却又给我硬生生地吞回去。<p>　　鲁宾斯坦大吃一惊，脸皮抽搐，眉头紧皱，他的手指不停地交叉按动。<p>　　我正在享受“冰火”煎熬。<p>　　终于，我晕了过去。<p>　　但那只是剎那间的事。我马上受到了一阵强烈的电殛，立即苏醒过来。<p>　　“怎么！想说话了吗？”鲁宾斯坦冷冷地。<p>　　我全身冒汗，抵抗着从来不曾受过的巨大痛苦。<p>　　“你对我干了什么？”我张开嘴巴问。<p>　　我的舌头，麻痒不堪。<p>　　鲁宾斯坦道：“你骨头可真硬，不愧是一个人物！不过，纵然你是铁金钢，也抵不住这个仪器的力量。好吧！我敬你是一条汉子，告诉你，这个仪器——”鲁宾斯坦拍了拍我躺着的透明密封舱：“能控制人类所有的神经组织，你刚才受到火炙，其实只是神经反射作用，这里没有火。”<p>　　“呀！”我痛苦地叫了一声。<p>　　鲁宾斯坦把遥控器朝向我：“火炙有几种级数，最大的级数，可置人于死地。”他一按掣钮。火烧的苦楚又涌了起来，再次侵袭我的躯体。<p>　　这次我真的没法忍受了，大声地呻吟起来。<p>　　“想说了吗？”鲁宾斯坦瞇着双眼，望着我。<p>　　我摇摇头。<p>　　鲁实斯坦也不勉强，只是又按了掣钮。<p>　　“冰火”交叉向我侵袭。<p>　　我拚命地狂叫，却没投降的意思。<p>　　鲁实斯坦终于关上了遥控器。<p>　　（我战胜了机器。）我喘着气，顺便运起内气，加强抵御能力。我知道鲁宾斯坦不会安什么好心肠，他绝对不会如此轻易放过我。<p>　　“了不起！那我就请你试试这个吧！”他又拿出另一个摇空器，按了掣钮。<p>　　我的眼前，出现了一片绿色。<p>　　耳里传来轻轻的声音，不是音乐，那是令人听了觉得无限安详的声音。<p>　　忽然之间，我觉得很想睡觉。<p>　　正当我想闭上眼睛，找寻美梦之际，眼前出现了刺目的亮光，而耳边则响起了裂帛似的尖锐怪声。<p>　　我全身抽搐，嘴里不停地狂叫。<p>　　鲁宾斯坦摇了摇头，他心里想：从来没有一个人能像这个自称马克。琼斯的男人那样抵受这种拷问，这人非同小可！<p>　　强光和燥音不但能惨害人体，而且还能破坏神经组织，使受刑的人变成废人。<p>　　鲁宾斯坦关掉了遥控器，这与其说出自同情，毋宁说是他不想我发狂，这对他没有好处。<p>　　“你真是一个硬汉！”鲁宾斯坦终于从口里泄出了这句说话。<p>　　我向他苦笑了一下，支撑了这么久，抵受了这么多的痛苦，只换来“硬汉”的称赞，除了苦笑，我还能说些什么呢！<p>　　“医生！这个男人怎么处理？”一个女人走近鲁宾斯坦身边问。<p>　　这个女人，我认得她，她叫罗娜。曼，是世界上有名的生物学家，在科学领域里，地位不逊于范志龙。<p>　　罗娜是一个美人，我身上的痛楚尚未消去，但看到罗娜，仍然使我亢奋。<p>　　现在，她那野豹似的**，离我不到一公尺，虽然隔着透明舱壁，我仍隐隐嗅到了她的体香。<p>　　罗娜冷冷地望了我一眼，等待鲁宾斯坦的指示。<p>　　“先让他留在这里一会吧！”鲁宾斯坦说完，就把遥控器纳回衣袋里。<p>　　“医生！为什么不干脆加一点压力，尽早取得他脑中的储存记忆！”<p>　　罗娜有点不满。<p>　　“唉！这样一来，他就会成为一个废人！”<p>　　罗娜噘了噘嘴，显然对鲁宾斯坦的回答大为不满。鲁实斯坦摇摇头：“罗娜！你有所不知，这位绅士——”他指了指躺在密封舱里的我：“有一种超乎常人的忍耐力，我想进行研究，看看他能抵御到什么程度，哈哈哈！”<p>　　罗娜无奈地点了点头。<p>　　鲁宾斯坦离开了房间，乘电梯从地库六楼直上第三十楼。<p>　　三十楼就是祖尼亚的私人办公室。<p>　　鲁宾斯坦掏出证件，向墙壁上的仪器上一扬，那道铁门就自动地打开。<p>　　※※※<p>　　他走了进去。<p>　　祖尼亚正在打室内哥尔夫。<p>　　他轻挥一棒，哥尔夫球向前滚了开去，在离洞约一公尺左右停了下来。<p>　　“妈的！”祖尼亚摇摇头，诅咒着。<p>　　当他转过身之际，一眼看见鲁宾斯坦，正站在他面前。<p>　　“医生！你可不可以给我改造一下，让我的能量更充盈一点！”<p>　　鲁宾斯坦微微笑了一下，道：“要改善单项能力，好比登天还难，要改，就得改基本构造。”<p>　　这等于是变相拒绝。<p>　　祖尼亚把哥尔夫球棒随手扔在一角：“为什么不能，调整一下创造运动神经的DNA，不就行了？”<p>　　显然他对鲁宾斯坦的回答并不服气。<p>　　“调整一下，说得容易，你不知道遗传因子都是互相影响的，牵一发动全身，如果我随便给你调整，你随时会有生命危险！”鲁宾斯坦振振有词地回答。<p>　　“我不管！我要你尽快解决这个问题，医生！我爸爸侯活。真健斯的钞票可不是白花的。”祖尼亚的少爷脾气又发作起来。<p>　　鲁宾斯坦强忍怒气，道：“我会尽力，我目前已在利用计算机，编辑遗传因子的互动关系，一待完成，计划就圆满成功！”<p>　　“那就最好！我再不能忍耐下去了！”祖尼亚怒气冲冲地朝临窗前的椅子上一坐。<p>　　他抽了根烟，问：“那家伙招供了吗？”<p>　　“还没有！”<p>　　“怎么回事？有用过知觉操作机吗？”祖尼亚问。<p>　　“当然用过！那家伙有超人的忍耐力。”鲁宾斯坦说。<p>　　“什么！”祖尼亚的眼睛睁得比桂圆还大：“那家伙居然抵受得了操作机——医生！是不是机器出了毛病？”<p>　　“不！”鲁宾斯坦否定：“是那家伙的忍耐力比机器产生的刺激更强。”<p>　　“那么索性直接摄取他脑髓里面的情报吧！”<p>　　“哈哈！你的想法跟罗娜完全一样。”鲁宾斯坦苦笑着。<p>　　“那不好吗，我想这是最适当的解决方法！”<p>　　“我不同意。”<p>　　“为什么？”<p>　　“我想知道那家伙的忍耐力是从哪里来的？天生的？还是后天的？这是宝贵的研究资料。”<p>　　祖尼亚大力地摇头：“医生！别忘记那家伙是个间谍，他想探取我们的情报，还是尽快搞清楚他的身份吧！”<p>　　“祖尼亚！你放心！我们不必等得太久，黄昏前，他就会和盘托出，不过在这之前，你得听我的——”鲁宾斯坦冷冷地望着祖尼亚：“我会对他慢慢进行测试，看看那种能力到底是怎么一回事！”<p>　　“好吧！医生！你好久没抓到供实验用的白老鼠了。我不阻止你！”<p>　　祖尼亚潇洒地说：“他说出身份后，劳烦你把他杀掉！”<p>　　“祖尼亚！我有一个请求，就是不要杀他，干脆送他去“神圣世界！””鲁宾斯坦咬了一下嘴唇，果断地说。<p>　　“好吧，反正洗脑之后，人人一样。”祖尼亚爽快地答应。<p>　　“不不不！祖尼亚，我不想洗那家伙的脑！”<p>　　“什么！”祖尼亚怪叫起来：“你居然斗胆把一个拥有现代知识的人送去“神圣世界”，你想破坏秩序吗？”<p>　　“会吗？”鲁宾斯坦医生大不以为然。<p>　　“当然会！”祖尼亚坚决地回答。<p>　　“我不同意！”鲁宾斯坦医生反对：“人类是复杂的生物，在狂人社会里，正常人即被视作异端，我想知道正常人到了那里，会有什么反应，周围的人会不会受到他的影响？”<p>　　“我明白了，你是想藉正常人的介入，测试一下“神圣世界”的可*性，对吗？”祖尼亚恍然大悟。<p>　　“正是！”鲁宾斯坦得意地点了一下头。<p>　　“好吧！一切悉听尊便！”祖尼亚展露了微笑。<p>　　※※※<p>　　——我苏醒了过来。<p>　　一睁开眼，就看到了鲁宾斯坦正站在舱外，定神地望着我。<p>　　“怎么？好一点了吗？”<p>　　“你说呢？”我一边回答，一边想摆动身子。<p>　　然而，动也不能动。<p>　　“好极好极！实验材料生气勃勃，那太好了！”鲁宾斯坦说完后，按掣打开了封盖：“绅士！我送你一份礼物，这是我刚发明的特殊药物。”<p>　　这时，我陡地感到左腋静脉一阵疼痛，我知道已有药物注射进我的身体里。<p>　　我吁了口气。<p>　　过了一分钟，身体里并无异样的反应。<p>　　“绅士！你看来不怕死呢！”鲁宾斯坦敬佩地说。<p>　　我懒得回答。<p>　　正在这时候，一种不可思议的不快感，开始在我体内扩张。<p>　　“怎么？有点不妥了吗，再过一会，你会有被汽车辗过的感觉！”<p>　　我望了他一眼，就在这时候，体内有股气流，猛地向我袭来。<p>　　“害怕了吗？”鲁宾斯坦轻声问。<p>　　“不怕！”我嘴里这样说，内心却莫名泛起了恐惧。<p>　　那种恐惧的侵袭，是我前所不曾经历过的。<p>　　我在害怕！真的在害怕！<p>　　那巨大无比的恐惧，不停地侵袭我。<p>　　那种痛苦，复杂无比，既似被电车辗过，又像在水中遇溺，总之，我无法形容。<p>　　“哈哈！你害怕了。”鲁宾斯坦拍起手来：“绅士！可敬的绅士！你捱不过了吧！那么快把你的直实姓名，来这里的目的，一五一十地招出来吧。”<p>　　我咬着牙根，大力地摇头。<p>　　“好！我看你能硬到什么时候！”鲁宾斯坦索性抱着双臂，再也不看我。<p>　　（冷静！冷静！）<p>　　我竭力想保持冷静。<p>　　（痛楚加剧，也许是刚才注进我身体内的药物所造成的吧！）<p>　　我忽然想起了以前念医时所读过的一篇论文。<p>　　（俄罗斯早已进行利用荷尔蒙来控制人类情绪的试验。对了！这只是药物反应，对我身体并无危险！）<p>　　这样一想，信心徒增。<p>　　（对我身体并无危险！）<p>　　我反复地告诫自己，信心越来越强烈。<p>　　“医生！这家伙正在利用理性意志对抗药物呢！”助手对鲁宾斯坦这样说。<p>　　“呀！”鲁宾斯坦走到测试脑电波的仪器面前。<p>　　显示屏上出现了几条波形线。<p>　　“呀！阿耳法波正在产生强烈效应！”鲁宾斯坦惊叫起来，他的眼睛睁得老大。<p>　　阿耳法波强烈活动，那表明情绪刺激剂无法控制理性活动。<p>　　鲁宾斯坦拿起控制器，按了红钮。<p>　　更多刺激剂注进了我的身体。<p>　　如果是普通人，早就晕过去了。<p>　　然而，我素来遇强则强，我大力吸了口气，运行全身内劲，死命抵挡。<p>　　鲁宾斯坦望着显示屏，发现纵然我的脑电波受到恐怖情绪的扰乱，仍保持着相当程度的冷静。<p>　　对鲁宾斯坦这样身经百战的人而言，这无疑是一项奇迹。<p>　　他从来不曾遇到过像我这样顽强的试验者。<p>　　“天哪！”鲁宾斯坦又按掣，另外十cc的刺激剂，注进了我的身体里。<p>　　“医生！”助手看着心电图猛叫。<p>　　“怎么啦？”<p>　　“不能注射了，否则他会死！”助手回答。<p>　　鲁宾斯坦伸了伸舌头。<p>　　一直默不作声的罗娜，走了过来。<p>　　“医生！你准备就这样杀了他？”她冷冷地问，冷得像一块凿不开的冰。<p>　　“不！”鲁宾斯坦摇摇头，一手又按了控制器上的绿色掣钮。<p>　　解毒剂缓缓注进了我的身体里。<p>　　效果立显。<p>　　那种令我几乎抵挡不住的巨大恐惧，如疾风一样地逝去无踪。<p>　　“绅士！你真棒！我向你致最高的敬意！”鲁宾斯坦向我鞠了一个躬。<p>　　我张口想讲话，声音却发不出来。<p>　　“你拥有超凡入圣的忍耐力，告诉我，你是怎么练成的？”<p>　　“这家伙一定出身于破碎家庭！”罗娜插口。<p>　　“对！我没有你这样上流。”陡地，我能说话了，向罗娜反击。<p>　　罗娜不屑看我一眼，望向鲁宾斯坦：“医生！我们下一步的程序——”<p>　　“看来只能用特殊成长荷尔蒙了！”鲁实斯坦说这话时，大力地抽缩了一下鼻子，以示他的决心。<p>　　“我看不一定管用，医生！现在使用特殊成长荷尔蒙，会不会违反你当初的目的？”罗娜问。<p>　　鲁宾斯坦并不想伤害我。（如果他真有这样的心，我哪能活命！）<p>　　假定使用特殊成长荷尔蒙，那么我的**就可能完全被破坏，**被破坏，脑子也会遭殃，那么摄取记忆，变得毫无意义。<p>　　“听你这样说，是您想我把他杀了！”鲁宾斯坦有点怒意。<p>　　“我不是这个意思！”罗娜微笑地：“这家伙可以抵受施在白己身上的痛苦，但未必能抵受施与在他人身上的痛苦。”<p>　　罗娜这番话，击中了鲁宾斯坦的盲点。<p>　　（女人有时候真的比咱们男人残忍！）<p>　　“那么拿谁来试验呢？”<p>　　“当然是跟那家伙一起来的那个女人！她叫苏珊吧！”<p>　　我一听，吓了一大跳，不禁高叫：“停手！停手！”<p>　　然而，蛇蝎心肠的罗娜哪会在意，她抱着双臂，望着我，嘴角泛起了阴恻恻的笑容。<p>　　很快，载着全裸苏珊的密封舱搬了过来，放在我旁边。<p>　　苏珊瞪着大眼睛，望着我。<p>　　我看到了她的彷徨和无助。<p>　　“用什么好呢？”鲁宾斯坦望着苏珊，神情有如一头老猫，抓到了一只胖老鼠般的自满和兴奋。<p>　　罗娜开口道：“干脆用成长荷尔蒙吧！”<p>　　“哈哈哈！罗娜！你真是心狠手辣呀！”<p>　　鲁宾斯坦揭开密封舱的盖顶，把轮盘装了进去。<p>　　“你要把她怎样？”我大声问。<p>　　“不用你管，你安心看戏吧！”一语既毕，鲁宾斯坦立即按了红掣钮。<p>　　“呀呀呀！”苏珊全身抖动。<p>　　半晌，她突然悲呜起来，声音震耳欲聋。<p>　　“苏——珊！”我惊叫。<p>　　鲁宾斯坦跟罗娜二人，脸上带着微笑，正在“欣赏”苏珊的痛苦挣扎。<p>　　（这两个家伙简直不是人！）<p>　　一分钟过去了。<p>　　然而，苏珊除了不住抖动外，并投有出现其它更痛苦的征兆。（怎会这样？）<p>　　“你觉得不可思议吧！”鲁宾斯坦彷佛猜中了我的心意。<p>　　“你到底想把她怎样了？”我冷冷地望着鲁宾斯坦。<p>　　这时，苏珊也望了过来，她的眼神流露出不安。<p>　　鲁宾斯坦摇摇头：“她也有点异乎寻常！”<p>　　我旋过头去看苏珊。<p>　　苏珊的眼睛溢满了泪水，然而，脸上却没显露出曾经受我所尝过的痛苦。<p>　　“好了！好了！我下手再重一点吧！”鲁宾斯坦又去按掣钮。<p>　　苏珊的身躯向前一伸，变得硬直。<p>　　这时，我才发现苏珊惭惭老化。<p>　　起初尚以为是错觉，凝神一看，这才发现是事实。<p>　　“好看吧！”罗娜的声音充满了兴奋。<p>　　鲁宾斯坦晃着身子，一派得意。<p>　　“你们干什么？要把她怎样？”我怒吼着。<p>　　“我们把她身体里的细胞加速老化，此后，每一分钟，她老两年。”<p>　　鲁宾斯坦淡淡地解释。<p>　　“停手！你这个灭尽天良的老怪物！”我大怒，粗话随口而出。<p>　　“你说了她就不用受罪。”鲁宾斯坦伸出手指，接住掣钮：“呀！你看她多年轻，肌肉充满弹力，就这样变成一个老太婆，太可惜了，绅士！<p>　　现在还来得及，但我再按一下，她就会进入中年。怎么？肯说了吧。”<p>　　我感觉我已被逼进了穷巷。<p>　　虽然我要忠于马奇枢机主教，却不能见死不救。<p>　　我迅即作了决定。<p>　　“好吧！我告诉你！”<p>　　“好极。”鲁宾斯坦放开了手。<p>　　“哈哈哈！还以为是什么硬汉，还不是逃不过美人关，男人真无用！”罗娜忽然大笑。<p>　　“罗娜！别笑，我会教你比现在更年轻！”鲁宾斯坦白了罗娜一眼：“绅士！首先告诉我你的名字和来这里的目的？千万别撒谎！你看，显示屏上会有反应，没有人能欺骗脑电波！”<p>　　“——”我顿了顿：“我叫原振侠！来这里的目的是调查！”<p>　　“原振侠？”鲁宾斯坦和罗娜同时惊叫起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_07'>复活 第05部 重编记忆</b><p>");

document.write ('　　我冷哼了一声。<p>　　罗娜指着我问：“你就是那个跟范志龙教授作对头的原振侠？”<p>　　我微微地点了一下头，罗娜的脸上闪过惊异的神色。<p>　　鲁宾斯坦不动声色，问道：“原医生！你我是同行，你来这里是调查我的医学秘密吗？谁叫你这样做？”<p>　　我知道不能隐瞒，率直地回答：“是我一个好朋友，他是一个神父。<p>　　他想知道你们是不是在进行什么阴谋？”<p>　　“阴谋？那你也知道了？”鲁宾斯坦微微吃了一惊。<p>　　我摇摇头：“目前还不知道。”<p>　　鲁宾斯坦点点头：“我相信你，原医生！”他看了看显示屏上的脑电波，电波从右向左笔直伸延，毫无颤动。<p>　　“原医生！你一定收到很丰厚的酬劳了？”罗娜感兴趣地问：“有没有一百万美元？”<p>　　“零！”我冷冷地回答。<p>　　“撒谎！”罗娜大声叱喝。<p>　　“撒谎？”我抬一抬眉毛：“我骗得了你们吗？”<p>　　“罗娜！原医生没撒谎。”鲁宾斯坦一边望着显示屏，一边为我辩解。<p>　　“我不相信，世界上哪有不讲钱的人，这个任务如此危险，原医生只凭神父一句话就把任务背上身？”罗娜瞪着她那美丽的眼睛，朗声道：“砍了我的头也不相信！”<p>　　“好！也许我的盘问技巧太差——”鲁宾斯坦把控制器交给罗娜，走到我面前：“原医生！你为什么肯义务冒险？”<p>　　“为了正义。”我想也不想就回答。<p>　　“那神父叫什么名字？”<p>　　我没有回答，我不能把马奇枢机主教的名字说出来，那会对他构成生命危险。<p>　　“你不讲，我就不客气了！”鲁宾斯坦望向已老了五岁的苏珊那**的**。<p>　　苏珊已陷入了昏迷状态。<p>　　“——他叫马奇枢机主教。”我逼不得已说了出来。<p>　　“这名字好象在那里听过。”鲁宾斯坦皱着眉，思索着：“是哪一区的神父？”<p>　　“罗马！”<p>　　“呀！是梵蒂冈的高层人物吧！”<p>　　“对我来说，他不过是一个神父。”我回答。<p>　　“医生！脑电波乱了。”罗娜尖叫。<p>　　“原医生！你不可撒谎呀！我只警告你一次，如果再乱嚼舌头，你这位漂亮性感的女朋友，就会变成一个老太婆！”鲁宾斯坦神情严肃地。<p>　　“对不起！”我生平还是第一次对一个狂人赔不是。<p>　　“马奇神父身受何职？”<p>　　“他是梵蒂冈的秘书长。”<p>　　鲁宾斯坦一听，脸皮陡地不规则地抽搐了几下。<p>　　“消灭他吧！”罗娜冷冷地建议。<p>　　我遍体生寒。（这女人真的也忒狠毒！）<p>　　鲁宾斯坦摇了一下头：“不行！梵蒂冈注意这件事了！如果消灭马奇神父，他们会更加提高警惕！”<p>　　“我们把它弄成自杀，不就行了。”罗娜若无其事地说，看来人命在她眼里，根本毫无价值可言。<p>　　“我自有计较。”鲁宾斯坦伸出左手，在我躺着的密封舱上敲了一记。<p>　　“医生！你又有什么高明的办法？”罗娜问。<p>　　“我们为原医生洗脑，然后把他送回去，让他倒过来成为我们的间碟。”<p>　　我忍不住道：“怕难如你所愿。”<p>　　“原医生！你太小觑我们的能力了！我们的力量跟神一样，没有其么事能难倒我们。”鲁宾斯坦挺了挺他那瘦削的胸膛，骄傲地说。<p>　　“医生！别忘记原医生拥有异乎寻常的忍耐力！”罗娜提点着。<p>　　“呀呀，我几乎忘了呢！”鲁宾斯坦用手搥了一下胸：“原医生！你为什么能忍受那样的痛苦呢，你是超人吗？”<p>　　我冷笑一声：“我学过中国功夫。”<p>　　“中国功夫？就像布鲁士李表演的那一种？”鲁宾斯坦似乎对中国功夫有一定的了解。<p>　　我点了点头：“医生！你们到底想干什么，可以告诉我吗？”<p>　　“原医生！你是一个硬汉，我好生佩服，我就告诉你吧。”鲁宾斯坦说。<p>　　“医生！不要。”罗娜大声地阻止。<p>　　“住口！”鲁宾斯坦粗暴地叱喝着：“我们想把死去的塘鹅复活，借他的力量征服世界！”<p>　　罗娜掩嘴笑了起来。<p>　　我瞪大眼睛，不明所以。（我当然不会相信鲁宾斯坦的话。）<p>　　“你们中国人不会明白，也很难理解，不过，这跟你也没有关系了。”<p>　　“为什么？”<p>　　“我们会把你的一切记忆洗掉，之后，你会变成另外一个人！”鲁宾斯坦说完，一按控制器的掣钮。<p>　　电流通过了我全身，我晕了过去。<p>　　罗娜问：“记忆会给洗掉吗？”<p>　　鲁宾斯坦没有回答。<p>　　“医生！我看你是不想洗掉原振侠的记忆呢！”罗娜看透了鲁宾斯坦的心意。<p>　　“为什么这样说？”<p>　　“你刚才胡吹瞎凑地没对他说出计划的要点，如果有心要洗掉他的记忆，你不会有保留的。”<p>　　“对！我想对他作进一步研究，原振侠是一块极好的实验材料，所以我想让他保留着记忆，送去“神圣世界”！”<p>　　“那太危险了！”罗娜皱着眉。<p>　　“有什么危险？”<p>　　“不洗掉记忆，好危险！我怕他会把“神圣世界”搞个天翻地覆！”<p>　　“可是——”鲁宾斯坦正想反驳，背后传来男人的声音：“罗娜说得有道理！鲁宾斯坦医生！”<p>　　鲁宾斯坦跟罗娜同时回过身，有两个男人正站在他们背后。<p>　　其中一个是祖尼亚，另一个就是刚才说话的人。<p>　　那男人有一头狮子般的曲发，脸上叠刻着层层皱纹。<p>　　“呀！原来是罗兰度教授！”鲁宾斯坦脸上冒出不悦的神色，但迅即恢复正常，挤出笑容：“你不赞成？”<p>　　“正如罗娜所说，这位绅士是一个危险人物。”罗兰度教授平静地说。<p>　　鲁宾斯坦望向祖尼亚，显然是在征询祖尼亚的意见。<p>　　祖尼亚显得有点尴尬，讷纳地道：“教授认为照你的意思去做，会影响计划。”<p>　　“鲁宾斯坦医生！你想破坏我一手建立起来的“神圣世界”吗？”罗兰度教授问。<p>　　“不！我正想证明它完美无瑕。”鲁宾斯坦讽刺地。<p>　　罗兰度教授是世界上有数的圣经考古家，在这项计划里，处于相当于顾问的位置。<p>　　他治事严谨小心，跟好冒险的鲁宾斯坦，正好相反，因此两人并不合得来。<p>　　祖尼亚身处两位当世大学者之间，不由得有点左右为难，他望向罗娜，乞求她的帮助。<p>　　“这样吧！”罗娜会意地说：“我们不要破坏原振侠的记忆，我们为他输入更强的记忆，那是我们自己制作的记忆。”<p>　　“你意思是输入强烈的暗示，然后把他送进“神圣世界”？”罗兰度教授问。<p>　　“对！”罗娜点点头。<p>　　“可是我们从来没有试过呀？”罗兰度教授有点担心。<p>　　罗娜笑了一下：“对！教授！我们一直以来，都是洗掉原来的记忆，然后植入新的记忆，但这趟我们改变一下，不去接触原来的记忆，而改用更强烈的手段，将新的记忆印入原振侠的脑子里。”<p>　　“好！这真是有意义的实验。”崇尚冒险的鲁宾斯坦，不住地点头。<p>　　“假定不出错，我不反对。”罗兰度教授表示同意。<p>　　“好吧！我们开始。”鲁宾斯坦朗声地说。<p>　　祖尼亚喘了一口气：“这样一来，原来的记忆，不就变成了潜意识吗？”祖尼亚有一点担心，他望向罗娜。<p>　　“没问题，我们的技术目前已发展到可以随意控制脑髓，假定成功，以后就可以省却消除记忆的程序。”罗娜兴奋地回答。<p>　　“放心，一定会成功！”鲁宾斯坦充满了信心。<p>　　“好吧！你们进行吧。”祖尼亚说：“教授！你不反对吧！”<p>　　罗兰度教授点了点头。<p>　　※※※<p>　　——我睁开眼睛，时已晌午。<p>　　触目所及是明朗的天空和寂静的荒野。<p>　　远处，好象有一个小镇，镇内全是一排排的石屋。<p>　　我站了起来。<p>　　（有点不妥。）我的心里冒起了这样的念头。<p>　　我穿着不称身的衣服。天气热得发滚，地上冒起的热气，笼罩着我。<p>　　我为什么会在这里？我抓破头，想了半天，也无法找出答案。<p>　　这时，远远走来一个男人，他右手牵着一匹马。<p>　　马鞍上驮着行李，男人走到我面前，停住步。他对我说了几句话。<p>　　然而我连一句都听不懂。<p>　　男人的脸上浮现起了惊讶，又把说话重复了一遍。<p>　　我虽然听不懂，但我知道那男人正在说着同一句说话。<p>　　我竖起耳朵去听，仍然听不懂。<p>　　那男人并没有放弃，又说了一遍。<p>　　这时候，我的脑海中突然掠过一线亮光，剎那间，我听懂了那男人的说话。<p>　　“我问你贵姓大名？”<p>　　“我叫犹大！”我反射地回答。<p>　　说完之后，我心中又冒起了疑问——“犹大真是我的名字吗？我在讲什么语言？”<p>　　“你要去哪里？”男人问。<p>　　“去加利拉，远吗？”我反问。<p>　　“很近，就在那边。”男人向那小镇点了点。<p>　　我道了谢，朝小镇走去。<p>　　“我真的是犹大吗？”我喃喃地问。<p>　　此刻，我除了知道自己叫“犹大”和要去“加利拉”外，什么都记不起来。<p>　　走了大约半个小时，我终于到达加利拉，镇外有一道大石门。<p>　　穿着黑衣的汉子们拦住了我的去路。<p>　　“阁下是谁？”其中一个黑衣汉子问，看来他是首领。<p>　　“我是犹大。”我回答。<p>　　“你来这里干嘛？”首领又问。<p>　　“我不知道，我只是想来这里。”<p>　　黑衣汉子们一听，你瞧我，我瞧你，不知所措。<p>　　“你——你身上有钱吗？”一个年老的黑衣汉子忽然这样问。<p>　　我怔了怔，探手入怀。<p>　　怀里有一个钱包，我掏了出来，打开，取出几个银币，放在手上。<p>　　黑衣汉子们的视线停留在我手上。<p>　　“你守法吗？”年老的黑衣汉子问。<p>　　“当然！”<p>　　“那你进去吧！不过，你得对神表示一点敬意。”<p>　　我点点头，把手上五个银币交给那年老的黑衣汉子。他用最快的动作接过，纳入怀里。<p>　　我欠了一下身子，走进镇里。<p>　　果然是一个小镇，面积不大。<p>　　我朝中央的广场走去。<p>　　广场东面有一座会堂。<p>　　会堂前面，挤满了孩子和老人。<p>　　我走到一个老人面前，道了“午安”。<p>　　老人看了我一眼，问：“你是旅客吗？”<p>　　我点点头。<p>　　“你从哪里来？”老人伸了个懒腰。<p>　　“依斯加利奥！”<p>　　“我可没去过，那是个好地方吧？”老人感兴趣地问。<p>　　“嗯！”我漫应着。<p>　　实际上依斯加利奥是一个什么地方，我全无印象。<p>　　老人见我回答含糊，眨了眨眼睛问：“你来这里干什么？”<p>　　我摇摇头：“不知道，想来就来。”<p>　　“对！旅行虽然好辛苦，但能去到自己想去的地方，那是最大的乐趣。”老人绽起笑容，脸上的皱纹益显。<p>　　“这里有旅馆吗？”我问。<p>　　“有！你向西拐个弯，有一条小巷，那里有旅馆。”<p>　　我道了谢，朝西面的小巷走去。<p>　　才走到旅馆门前，里面走出了一个中年女人。<p>　　“先生！你要房间吗？”<p>　　我点了点头，望了那女人一眼，忽然觉得好象在什么地方见过这个女人。<p>　　“太太！我们以前见过面吗？”<p>　　“没有，你是一个陌生客人。”女人礼貌地回答。“请进来吧！”<p>　　我跟着女人进了旅馆，走入一间房间。<p>　　房间不大，却是十分整洁。<p>　　“先生！我们这里的规矩是先付房租。”女人说。<p>　　“多少钱？”<p>　　“两枚银币。”<p>　　我付了两枚银币。女人接过，说了一声“请休息”，离开了房间。<p>　　我仰天躺在床上，看着天花板。<p>　　床上铺着兽皮，我的手抚着兽皮，心情渐渐开朗起来。<p>　　（我为什么会来这里？）<p>　　我心里泛起了这个疑问。<p>　　（我叫什么？犹大！是犹大！这名字好象在哪里听过，这是我的名字吗？不不不，那可不是我的名字，这到底是怎么一回事？）<p>　　这时候，我脑子里突然浮现起“基督”这两个字，然而，它很快就消失了。<p>　　我大力地咬了一下自己的嘴唇。心里好象隐藏着什么，那是什么？任凭我怎样想，也想不起来！<p>　　我的头开始痛了起来，眼皮也渐渐加重，慢慢踏进了梦乡……我在这个小镇浑浑噩噩地过了两天。<p>　　身边没有明显的变化，我喝酒，散步，甚至嫖女人……我似乎在等待什么！<p>　　但等待什么？我却不知道。<p>　　我堕入了迷惘状态，一切都似乎失去了主宰。<p>　　唯一令我感到有真正存在的感觉，是那家旅馆的老板娘。<p>　　那天晚上，我又跟老板娘在床上**，完事后，老板娘俯伏在床上。<p>　　她有一个完美无瑕的背脊，我的右手，正轻轻地抚摸着她的背脊。<p>　　“你准备在这里长住吗？”老板娘忽然问。<p>　　我没有回答。<p>　　“你的钱快要用光了吧！这样下去可不行呀！”老板娘的眼神充满了关怀。<p>　　我叹了口气。<p>　　“我替你找个工作吧！”<p>　　“好吧！”我点点头，张开手，想把她翻过来。<p>　　“慢着！”她喝止了我，视线落在我的右肩上。<p>　　“干什么？”我狐疑地问。<p>　　“你有两粒怪痣。”她指了指我的右肩。<p>　　我朝自己的右肩一瞧，那里的确有两颗痣。<p>　　那是两颗椭圆形的小痣。<p>　　那是什么？我瞇着眼睛，吃力地回忆。<p>　　牛痘？预防针？<p>　　我爬离了床，坐在地上，背*墙壁，大力地吸了口气，陷进了冥想。<p>　　（那两颗痣到底是什么？会不会是种牛痘种后留下来的疤痕？抑或是注射预防计时所做成的记号！）<p>　　想了又想，忽地脑海里闪过一道白光，我睁开了眼，霍地站了起来。<p>　　“我是原振侠！他们改变了我的记忆！”我大叫起来，说的自然是中国话。<p>　　老板娘从床上弹了起来。<p>　　“你怎么了？”说的是希伯来语。<p>　　我的神智恢复过来，我一眼就认出了床前的那个女人。<p>　　“苏珊！”我大叫起来。<p>　　那个女人虽然已经踏入中年的后期，却千真万确是苏珊。<p>　　女人听得我喊苏珊，脸上露出了迷惑的表情。<p>　　“苏珊！你怎么了？不认得我啦？”我用英语问：“我是马克呀？是我载你从洛杉矶到真健斯研究所的呀！你记不记得？”<p>　　我握住苏珊双手，不停地拉着。<p>　　然而，苏珊好象听不懂我的说话似的，茫然地摇了摇头。<p>　　“苏珊！你听我说！”我慢慢地说，好让苏珊能听清楚：“你的名字叫苏珊，你给那帮坏蛋捉了，他们把你折磨成现在这个样子！”<p>　　苏珊一点本能的反应都没有，突然，她大力地甩开我的手，站起来想夺门而逃。<p>　　就在这时候，我听到了一种像割裂金属似的响声，声音十分宏亮。<p>　　苏珊一听到那声音，全身发抖，“砰”地向前仆倒，在我怀里晕了过去。<p>　　“苏珊！苏珊！”我高声叫喊，伸手在她脸上大力地掌掴，却是一点用处都没有。<p>　　直升机的响声在屋外响了起来，我连忙穿上衣服，奔了出去。<p>　　广场和大路上，满躺着人，仔细看，居然没有一个是站着的。<p>　　我抬头一望，天空上盘旋着一架直升机，此刻，直升机正曳着震耳欲聋的响声，降落在广场上。<p>　　声音虽响，但躺在广场上的人，却没有一个站起来。广场两边的房子里，也没有人跑出来，看来屋子里的人，都已晕了过去。<p>　　从直升机里，走出几个手持冲锋枪的男人，我一眼就看见了鲁宾斯坦和罗兰度教授。<p>　　我吃了一惊，正想转身逃走，却已迟了，手持冲锋枪的男人已包围着我。<p>　　“呀！原医生！你的潜能可真是令人吃惊！”鲁宾斯坦抱着双臂，冷冷地说。<p>　　“所以找反对你的做法！你准会把“神圣世界”捣毁！”罗兰度教授讽刺地。<p>　　“教授！请你别担心，一有差池，我会下令停止一切活动的。”鲁宾斯坦胸有成竹地。<p>　　“呀！医生！你不是已利用特殊讯号停止了所有活动了吗？”我望着倒在地上凝固了的居民问。<p>　　“对，原医生！你的推测完全正确，呀！对了，你终于恢复记忆了吗？”<p>　　“医生！这是什么玩意，你费心制造这台布景，到底为了什么？”我朗声问。<p>　　“什么布景不布景！”罗兰度教授有点怒意，“你不要侮辱我们！”<p>　　“教授！那我该怎样叫呢！”我讽刺地问。<p>　　“这是“神圣世界”！我们把曾经存在《圣经》里的世界忠实地重现了！”罗兰度教授挺着胸脯回答。<p>　　“原医生，即使你再把《圣经》钻研多十年，也不能创造出这样完美的世界！这是罗兰度教授的杰作。”鲁宾斯坦说。<p>　　我用力地摇了一下头，不屑地道：“杰作，对，就是我这个门外汉，一眼看上去，却也看到了不少的穿崩！”<p>　　罗兰度教授一听，脸皮抽搐。<p>　　鲁宾斯坦冷静地问：“我们想听听你的意见！”<p>　　“首先，太阳的位置有点怪，假定此地是在死海沿岸，如今这个李节，太阳的位置应该更高，还有，只有一般病症，这也不对！”我回答。<p>　　“病症？”<p>　　“对！那是没有抗生素的时代。所以应该有传染病和顽性皮肤病——”我以医生的专家身份一一加以阐释：“还有，晚上星座的位置也错得太离谱。”<p>　　罗兰度教授低着头在沉思。<p>　　“教授！我的做法没错吧！原医生的意见足供参考。”鲁宾斯坦忍住笑，向住罗兰度教授说。<p>　　罗兰度教授忽然压低嗓音说：“把这家伙解决了吧！”<p>　　“当然！这个交给我去办！”鲁宾斯坦一言既毕，就把我推进直升机。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_08'>复活 第06部 复制耶稣</b><p>");

document.write ('　　“你打算怎样处置原振侠？”祖尼亚一边按着掣钮，一边问。<p>　　他正在玩计算机摹拟战争游戏，那是第二次大战时期，德军进攻俄罗斯的一场战役。<p>　　“我正在构思一个处置原振侠的完美计划。”各宾斯坦望着荣幕上激烈的战争。<p>　　“是呀？有头绪了没有？”祖尼亚问。<p>　　“我想动用手术。”<p>　　“手术？医生！又是你的那一套？”<p>　　“什么那一套！这是一项新的实验！”鲁宾斯坦提出抗议。<p>　　“明白！明白！那是个什么实验？”<p>　　鲁宾斯坦摇摇头：“暂时无可奉告，手术完了，请你欣赏！”<p>　　“医生！你这个人总是喜欢卖关子！”祖尼亚有点不悦地伸手从身边小几上拿起酒瓶。<p>　　“祖尼亚！我对你说过多少次，喝酒对你的心脏有害，你总是不听！”鲁宾斯坦一说完，就离开了祖尼亚那个豪华大房间。<p>　　回到地库六楼的实验中心，鲁宾斯坦立即感到有一种兴奋。<p>　　我正俯伏在一张大型手术床上，身上不着寸褛，双手双脚都被金属带牢牢地缚着。<p>　　在我身边，是穿上了手术衣的罗娜和助手。<p>　　鲁宾斯坦拖着轻快的步伐，走到手术床前的计算机前坐了下来。<p>　　“罗娜！手术过程可输进计算机里了吗？”<p>　　“OK！”<p>　　“那么开始吧！”鲁宾斯坦按了开动掣钮。<p>　　“滋滋滋”的声音响了起来，机械手朝手术床降了下来。<p>　　超声波手术刀划向我的后脑。<p>　　我知道鲁宾斯坦正在对我展开了脑神经手术。<p>　　手术进行了不到十分钟。<p>　　荧幕上打出了“手术完毕”的字样。<p>　　鲁宾斯坦按了确认的掣钮。<p>　　接着下来就是利用“细胞再生”修补伤口。<p>　　伤口消失了，没出血。<p>　　鲁宾斯坦不愧是医学名家，他可以令所有生命细胞再生。<p>　　罗娜望着我，道：“医生，原医生可是你到手的最大的玩具呢！”<p>　　鲁宾斯坦笑嘻嘻地道：“罗娜！想不到你也会幽默呢！”<p>　　“我们现在把他怎么样？”<p>　　“把他扔在地上转动吧！不过他已不能随自己意愿移动自己的**！”<p>　　“是吗？”罗娜嘴角泛起浅笑：“我不可是这么想！”<p>　　“为什么！”鲁宾斯坦问。<p>　　“他只是不能自由控制身体罢了！”<p>　　“那是同一回事。”<p>　　“要不要试试！我说他有一双手可以移动！”<p>　　“有趣！我跟你打赌！”<p>　　“好！什么赌注？”<p>　　“一卡拉钻石！”鲁宾斯坦想也不想就说。<p>　　“好！我赌我手上的戒指。”罗娜左手无名指上套着一颗红宝石钻戒。<p>　　“好好好！五分钟内，原振侠能移动四肢的其中一个部分，就算你赢。现在我弄醒他。”鲁宾斯坦看来对赌博极感兴趣，他伸手按了掣钮。<p>　　机械手徐徐降下，为我注射了催醒剂。<p>　　我恢复了知觉。<p>　　“原医生！你能动吗？”鲁宾斯坦带点讽刺地说。<p>　　我发现自己大字形地俯伏在手术床上，听了鲁宾斯坦的讽刺，我吸了一口气，想移动身体。<p>　　然而，任凭我怎样努力挣扎，我的四肢，却是一动也不能动。<p>　　“我的身体怎么了！”我心里大声地叫。<p>　　“原医生！动呀！动一点点呀！”鲁宾斯坦拚命催促着。<p>　　我白了鲁宾斯坦一眼，竭力地想移动身子。然而，真的一动都不能动。<p>　　过了五分钟，鲁宾斯坦仰天大笑：“罗娜！我赢了，手术成功！”<p>　　“是呀！我太高估自己了！”罗娜咽了口气，转身想离去。<p>　　“慢着！”鲁宾斯坦扬手制止了她。<p>　　罗娜诧异地望着鲁宾斯坦。<p>　　“戒指！”鲁宾斯坦微笑着。<p>　　罗娜怔了怔，极不愿意地摘下了手指上的戒指，递给鲁宾斯坦。<p>　　鲁宾斯坦欠了欠身子，接过红宝石戒指，然后握住了罗娜的手：“我跟你闹着玩的！别认真！”<p>　　“医生！你真大方！”罗娜大喜过望，接回戒指，谢了一声，踏着高跟鞋急步离开了手术室。<p>　　鲁宾斯坦吩咐助手把我搬去另一个房间，让他好好地观察。<p>　　※※※<p>　　——我仰天大字形地躺在床上。<p>　　助手们把我放到床上，就陆续离去。<p>　　我的身体仍然不能动，我吸了一口气，运气调整。<p>　　过了一盏茶的工夫，仍然没有好转的迹象。<p>　　我没有灰心，再度运气。我的原意是希望右手、左手、右脚、左脚会顺序恢复移动的能力。但是我的肌肉背叛了我大脑的指示。<p>　　（怎么啦！难道我永远不能再移动自己的身体？）<p>　　脚步声传了过来。<p>　　一个女人的脸蛋跃进了我的眼睛里。<p>　　是罗娜！<p>　　“你怎么啦！原医生！”罗娜的声音带点揶揄。<p>　　“罗——罗娜！”我想挤出声音，但舌头不听指挥，我连说话的能力也失掉了。<p>　　“原振侠！这房间里只有我们两个人，你想干什么都可以！”罗娜一边说，一边脱掉身上的白袍。白袍里面，什么都没有穿。<p>　　呈现在我面前的是一具晶莹的**。比起丰腴的苏珊，罗娜的**显得更具吸引力，有如一尊希腊女神像。<p>　　“原振侠！我知道你一向风流，今天，我就要占有你！”罗娜跨了上来，把她那诱人的**，重重地压在我身上，慢慢地动着……“罗娜！你在干什么？”一阵怒号响彻整个房间。<p>　　罗娜吓了一跳，连忙跳下床，披上白袍。<p>　　房门那边，站着满脸愤怒的鲁宾斯坦。<p>　　“我在做贸验！医生！”罗娜慌忙辩解。<p>　　“实验！什么实验！”鲁宾斯坦冷冷地问。<p>　　“我想测试原振侠潜能的极限。”<p>　　“是吗！我看你是想跟他快乐一下吧！”<p>　　“笑话！我怎会喜欢有色人种！”罗娜愤激地。<p>　　“好了！过来吧！”鲁宾斯坦伸手抓住了罗娜的肩膊，把她拉近身边……。<p>　　他们一起走出了房间。<p>　　我知道目前最重要的就是冷静。<p>　　幸好，我的思考能力一点没有受到控制，我要藉此脱离困境。<p>　　（镇定一点！原振侠！他们以为你失去了活动的自由，一定掉以轻心，这是你扭转形势的好机会！）<p>　　我再度调整呼吸。<p>　　突然我发现可以利用呼吸来控制**。<p>　　（奇怪！为什么会这样！）<p>　　鲁宾斯坦大概只在我的脑部运动神经中枢做了手脚，但对生存所需要的主要机能——呼吸和心脏的跳动，却没有下过毒手。<p>　　（他想我变成半身不遂！）<p>　　我的心底里涌起了强烈的斗志和愤怒。<p>　　斗志和愤怒，振奋了我全身的肌肉。<p>　　我决定再试一次。<p>　　我向全身肌肉传达了脑部指令，尽力想坐起来。<p>　　可是仍然是徒然无功，身体一动也不动。<p>　　（天哪！那家伙已完全破坏了我的运动中枢！）<p>　　假定真是这样，一切都完蛋！<p>　　正当我堕入绝望的深渊之际，我的脑海里突然闪过一道白光。<p>　　（鲁宾斯坦并没有完全切断我的神经！）<p>　　我这样想，是有理可据的。<p>　　那就是罗娜跟鲁宾斯坦的赌博。<p>　　如果我的身体真的完全不能动，那么罗娜决不会赌我会“动”。<p>　　看来，在我体内，仍残余肌肉能动的可能性。因此，罗娜才会押注在“能动”上。<p>　　于是，我再尝试把力气输到肌肉去。<p>　　但是双手双脚就像载着重物似的，一动也不能动。<p>　　（不不不！我的推测不会错！可能是运力不对劲！）<p>　　我再次调整力气的强弱。<p>　　我以右手为目标，试把各种不同的力气输进去，从手腕到手指……我望着手掌，从大脑下达命令——“手掌打开！”<p>　　手掌动了，然而展示的动作，恰正跟指令相反，手掌合拢成拳形。我的手掌紧紧握着，成了一个坚硬的铁拳。<p>　　（鲁宾斯坦！你这个浑蛋！）<p>　　事情很简单，鲁宾斯坦利用手术把我的运动神经跟脑部指示逆转。<p>　　那就是说随意肌会背叛指示，做出相反的动作。<p>　　明白这一点，我就反其道而行，想要双脚行动，就指示双足不伸展，这样反过来，我的双脚就能走路了。虽然双脚不便，走得慢，总比不能走动的好。<p>　　我慢慢地走，终于跨出了第一步。<p>　　我第一个目标是房间的门口，距我不到五公尺。要是在平日，两步已跨到，如今，由于举步维艰，感觉上那比丝绸之路还要长。<p>　　足足走了五分钟，才捱到房门口，我吁了口气，把背脊*在门口旁边的墙壁上。<p>　　虽然勉强能走动，但我的战斗力已失，我伸手去转动门柄，那是一道自动门，看来鲁宾斯坦根本不相信我能逃走，所以才配上自动门。<p>　　我人可以轻易地走出去，然而恐惧令我望而却步。我想到了房门外的环境。我此刻的状态，万一遇到敌人，别说搏斗，连逃走的气力也没有，那无疑是自投罗网。<p>　　为了将来，我一定要恢复正常的活动力。<p>　　这时，我脑海里闪过一个念头，我想到了那只机械手。机械手为我做了造了改造手术，而这手术一直是由医疗计算机所控制。<p>　　（对！可以利用那机械手！）<p>　　我决定去碰碰运气，我走到房门前，房门向左右自动打开。<p>　　我吸了口气，凝目四望，幸好没有敌人，我一步步地沿住阒无人迹的走廊朝手术中心走去。<p>　　我摒着呼吸，把精神全集中在耳朵和眼睛上，我敢说即使是针丢落海里的声音，也逃不过我的耳朵。<p>　　走了二十分钟，终于来到了手术中心，我透过竀孔朝里面望。<p>　　有一个年青研究员正坐在计算机前，看样子是在清理各类文件。<p>　　除了那研究员，偌大的手术中心，并无一个人。<p>　　我暗叫一声“形势大好”，假定一切顺利，我就可以恢复十足状态。<p>　　当然，如果在我接受手术过程中，有其它研究人员或者鲁宾斯坦闯进来，那就合该我倒霉。<p>　　（现在只有一个人，这是我千载难逢的好机会！）我的信心陪增。我要做的，是一举将对手击倒，抢过计算机。<p>　　问题是如何一举击倒对手！<p>　　我虽然精通技击，但此际身不由己，力气无从发出，又怎能把对方击倒。<p>　　（有了！我可以诱敌！）想到这一点，我笑了起来。<p>　　我蹲了下来，向前爬行，自动门打开，我就仰天躺在地上。<p>　　那个在输入记录的研究员，听到了自动门开启的声音，立即回过身来看。<p>　　由于我躺在地上，研究员所坐的位置又有仪器遮隔着，是以一时间他看不到我。<p>　　研究员侧着头，站了起来，朝自动门走过来。<p>　　一见到我，他大为吃惊，眼睛睁得老大。我知道他在想：这个全身不能动的男人，怎会跑到这里来？<p>　　为了要弄清楚情况，他蹲下身来看我。<p>　　（黄金机会！）我拚尽全身气力，右掌劈出，正好劈在他的左面脖子上。<p>　　研究员一声不响地倒在我身上。我吃力地推开他，站起来，走进手术中心。<p>　　我把研究员的身躯拖到角落放下，然后坐上他本来的位置。<p>　　看来那研究员正在整理手术记录，计算机几上放满文件。我把文件翻了一遍，找寻我的手术记录。<p>　　“F一○七八”，那是我手术记录的编号，我立即按动键盘，查看记录内容。<p>　　现在是深夜，所以手术中心只有一个人当值，看来我有足够时间完成任务。<p>　　很快，我就找到了记录。原来一切资料都已输进计算机里，除了改造手术之外，还有还原手术的程序。<p>　　真是天助我也！我“得得得”地按键。<p>　　“接受手术者原振侠目的还原神经组织编号F一○七八”<p>　　我又按了一个键，把手术定在三分钟后开始，我离开了坐着的位置，走向手术床，然后爬了上去，倒伏在床上。<p>　　这时，“滋滋滋”的声音响起，那只机械手从天花板上降了下来，朝我臂部注射麻醉液。<p>　　手术开始。<p>　　机械手按照计算机程序，切开我后头部，把我的神经恢复原状。<p>　　机械手熟练而迅速地完成了手术。<p>　　我的伤口被细胞再生技术缝好，机械手灵巧地为我注射了催醒剂，我悠悠地醒转过来。<p>　　我轻轻地喊了一声，声音已恢复正常，同时，我也感觉四肢已恢复了平日的柔软，我高兴得几乎要跳了起来。<p>　　一个翻身，滚下了手术床，来到那个研究员的身前。<p>　　虽然研究员的年纪跟我相差不远，但褐色的头发，绿色的眼瞳，就跟我相差太大，我想了一下，剥掉他身上的白袍换上。<p>　　跟着，我把研究员搬上手术床，按动计算机键盘，替他注射了麻醉剂。<p>　　十分钟后，我把研究员扛在肩膊上，离开了手术中心，直朝幽禁我的那个房间走去。<p>　　只要房间里有人，他们就不会那么容易发现我已逃脱。<p>　　我又回到手术中心，按动键盘，找寻有关真健斯基地的资料，然而我发现输入这部计算机里的东西，完全是有关医学知识，并没有我要找的资料。<p>　　我噘了一下嘴，离开了手术中心。<p>　　走廊上没有人，我顺利走进电梯，按了B“二十”字。<p>　　“B”就是地库，这个基地共有六十层，地上三十层，地库三十层。<p>　　我之所以按“二十”字，是因为这个掣钮给红圈圈着，特别醒目。<p>　　电梯的速度飞快，仅数秒已把我带到B二十。电梯门一打开，我就看到了电影棚常用的大铁门。<p>　　我战战兢兢地推开那道大铁门，映在眼前的是一个小镇。<p>　　那不是《圣经》上记载的小镇，却也不是现代城镇。我仔细看了一眼，发觉那是一个十九世纪美国南北战争时期的小镇。<p>　　这时，我听到了脚步声，连忙闪身躲到附近的建筑物里。<p>　　原来，这个小镇挤满了人与马车，女人们穿着吊钟型的裙子，男人们脖子上结着颈巾，披着燕子尾的长衫。<p>　　没有错，这里真的是美国南部的一个小镇。<p>　　这时，大路对面，有一对男女走过来，我看到那对男女的脸孔时，几乎“哎哟”一声喊了出来。<p>　　那个男人，头戴高筒帽，嘴上长着胡子，正是神秘大富豪侯活。真健斯（我曾在旧报纸上见过他的照片）。<p>　　至于那个女人，则更加令我吃惊。<p>　　那个女人竟是慧云李。<p>　　慧云李是四五十年代荷里活最红的女明星，代表作《乱世佳人》，疯魔全球，直至目前，仍然没有一部电影能跟它媲美。<p>　　那真是太不可思议了，真健斯跟一代美人挽臂同游。我看得呆住了，那是小说的世界吧！<p>　　“我爱你！”真健斯停了步，望住那女人说。<p>　　“瑞德！求求你什么都不要说！”女人轻声说。瑞德正是《乱世佳人》里的男主角。<p>　　“到底摘什么鬼？”我的脑海一片混乱。<p>　　听两人的对白，无疑是《乱世佳人》的翻版，女人正是郝思嘉，男的正是白瑞德。<p>　　这时候，我真想冲出去擒住真健斯问个清楚。他们的目的到底是什么？<p>　　但四处都是人，这样做太过打草惊蛇，我硬生生地把冲动给压了下去。<p>　　突然之间，我想起了鲁宾斯坦，与其冒险去擒真健斯，倒不如向鲁宾斯坦逼供。<p>　　主意打定，我离开了那个南部小镇。<p>　　我才走出影棚，不意又碰到令我意想不到的人物。<p>　　那是个男人，衬衫上结着领带，挽着一个女人，慢慢地走着。<p>　　（约汉。甘乃迪！）我一看到那个男人，就几乎叫出声来，我吸了一口气，没让自己喊出声来，然后一侧身一闪，躲进一角。<p>　　那个男人挽着的女人，就是曾经想鱼肉我的罗娜！<p>　　罗娜跟那个男人在我身前经过，那个男人，千真万确是甘乃迪。我待两人走过，立即跟在他俩后头。<p>　　罗娜跟甘乃迪一直朝走廊的尽头走去，到了一个房间的门前，住了脚。<p>　　“晚安！约翰！”罗娜大声说。<p>　　“晚安！罗娜！”<p>　　“明天七点开始受训，千万别迟到！”<p>　　“知道——不过，罗娜！”<p>　　“有什么事吗？”<p>　　“圣体什么时候到手！”<p>　　罗娜想了一下：“快了！就在这几天！”<p>　　“快一点吧，我好想到外面的世界去！”甘乃迪有点不耐烦地说。<p>　　“你再等一下吧！圣体是不是存在，很快就清楚！只要拿到手，我们的计划就大功告成，约翰！你忍耐一下吧！”罗娜就像哄孩子似地安慰着。<p>　　甘乃迪点点头，转身走进房间。房门“呀”地关上。<p>　　罗娜正想转身，我已窜上前，一手掩住了她的嘴：“别嚷！否则我扭断你的脖子！”<p>　　罗娜全身发抖。为了安全，我一揩戮在她心窝上，罗娜闷声不哼地晕了过去。<p>　　我把罗娜挟进一个空房间，揉了她的鼻子几下，罗娜徐徐醒转过来。<p>　　“你想把我怎样？”罗娜不愧是女强人，冷冷地问。<p>　　我摇摇头：“放心！我不会杀你！你只消回答几个问题就行了！”<p>　　“不行！”罗娜大力地摇了几下头：“对了！你……你怎么复原过来的？”<p>　　“现在问问题的是我！如果你不好好地回答，可有苦头你尝了！”<p>　　“呀！我才不怕呢！你不用出言恐吓我！”罗娜冷笑地说。<p>　　“好吧！那你就尝尝这滋味吧！”我一指伸出，弹在她的麻穴上。<p>　　这麻穴虽非人类身体上的重穴，但一经点中，全身发酸生麻，滋味并不好受。<p>　　然而，罗娜却是闭目死命地支撑着。<p>　　这样过了一分钟，罗娜仍然没有投降的表示。我突然想到罗娜心中一定有一种凭借，因而连失去生命也不害怕。<p>　　这是什么呢？我不知道。但敢肯定一定不是什么宗教信仰，而是一种现实的东西。<p>　　我伸手解开穴道，轻轻对罗娜说：“罗娜！你看住我的眼睛！”我怔怔地望着罗娜的脸。<p>　　“……”罗娜望着我，脸上一片茫然，显然她并不明白为什么我改变了态度。<p>　　我定眼地望着她。<p>　　她的脸皮抽动了一下，显然已觉悟到我在干什么。然而那已太迟，她已受到了我的控制。<p>　　“罗娜！你现在舒服点吗？”我那低沉的声音直敲向罗娜的脑部神经。<p>　　罗娜点点头。<p>　　“你面前的是谁？”<p>　　“原振侠…”<p>　　“错了！我是会宾斯坦！”我模仿着鲁实斯坦的声音：“记着！我是鲁宾斯坦！鲁宾斯坦！”<p>　　“对！你是会宾斯坦！”罗娜迅速地进入了催眠状态。<p>　　我一阵暗喜，想不到在尼泊尔学来的催眠术，居然有意料不到的效果。<p>　　“我们的计划是什么？”<p>　　“医生！你忘记了！是征服世界呀！”<p>　　我吓了一跳，“征服世界”，呀！那是多么狂妄的话呀！<p>　　“罗娜！我们用什么手段支配世界？”<p>　　“再生技术！我们要藉此引领全世界的基督教教徒！”<p>　　“怎样引领？”<p>　　“为他们带来福音。”<p>　　答案太抽象，我决定详细追问下去。<p>　　“福音的内容是什么？”<p>　　“耶稣复活——进行最后审判。”<p>　　我一听，顿时吓得张惶失措。<p>　　“我们怎样令耶稣复活？”<p>　　“对我们来说，那最简单不过，只要利用细胞再生技术就行了。”<p>　　细胞再生技术就是复制术。<p>　　自一九六五年复制术的实验获得成功后，科学家又对动物进行了同样试验。英国科学家拔除青蛙卵里的核，然后植入脑细胞，结果成功地孕育了另一只青蛙。一九九八年，科学家又复制了羊，令复制技术又跃进了一步。<p>　　不过，复制人类的技术，目前还未成功，是以我一听到罗娜那样说，不禁大感兴趣。<p>　　“你是说我们可以复制人类！”<p>　　“复制！那么粗糙的技术，怎会放在我们的眼里！医生！你的记忆力实在太差了！目前的复制术依*的是尸体细胞，若非这样，就不能再生！”<p>　　“你说我们能*尸体的细胞进行再生？”<p>　　“为什么不行！医生！我们不是令约翰。甘乃迪和慧云李再生了吗？”<p>　　我的震惊实非笔墨所能形容。<p>　　假定罗娜没说谎，那么鲁宾斯坦他们业已开发了“起死回生”的技术。<p>　　假定那是事实，那么世界的秩序就会从根本上发生大改变。<p>　　罗娜已彻底地被我催眠，她不可能胡诌。<p>　　“你说令耶稣再生！那是怎么一回事？”<p>　　我的疑惑更深。<p>　　即使鲁宾斯坦已发明了尸体再生术，但没有可以成为“原料”的尸体，那也不可能成事。<p>　　耶稣基督在公元二十九年已被钉十字架而死，三天后复活升天，世界上已不存耶稣的尸体，那么鲁宾斯坦他们又怎能取得尸体呢？<p>　　可是罗娜却一口咬定有耶稣的尸体。<p>　　“医生！难道你忘记了，世界上有耶稣的木乃伊呀！如果能从木乃伊身上取得细胞，就可以令耶稣再生！即使是死掉了的细胞，仍然存留着遗传因子的资料。”<p>　　“耶稣的木乃伊！”我忍不住尖叫起来。这世界上真的有耶稣的木乃伊吗！假定真的有，那么基督教的教义就会被彻底推翻。<p>　　我大声问：“木乃伊在哪里？”<p>　　“不知道！”罗娜轻轻地摇摇头：“不过，我知道很快我们就会找到！”<p>　　“为什么？”<p>　　“祖尼亚已派人去找了。”<p>　　“祖尼亚是谁？”<p>　　“侯活。真健斯的儿子！”<p>　　呀！原来侯活。真健斯还有一个儿子！我现在才知道。<p>　　“祖尼亚知道木乃伊在哪里？”<p>　　“嗯！”罗娜茫然地点点头。<p>　　“祖尼亚在哪里？”<p>　　“他刚跟慧云李分了手，现在应该在他的房间里！”<p>　　原来刚才我在西部小镇上看到跟慧云李同行的男人，并非真健斯，而是祖尼亚！是啊，按说真健斯该是个老人了，哪有这么年轻。<p>　　照罗娜这样说，那个女人应该是慧云李的再生。<p>　　“他的房间在哪里？”<p>　　“三十楼！”<p>　　我向罗娜询问了祖尼亚房间的防卫情况。原来祖尼亚房间的入口处，装上了“声波”系统，并不容易闯入。<p>　　于是我决定把罗娜一起带去，叫她说有急事要找祖尼亚。我打开罗娜的皮包，用粉和眉笔替自己化了妆。<p>　　之后，我们坐上电梯直到三十楼，电梯口有两个守卫。<p>　　罗娜向他们表示有重要的事找祖尼亚。<p>　　守卫点了一下头，闪身让开。<p>　　我们沿住短短的走廊，来到祖尼亚房间的门口。<p>　　走廊两侧排列着希腊和罗马大理石像，我一看就知道石像里面装上了x线透视仪器，只要来者身上暗藏枪械，天花板上就会落下闸门，把人困住。<p>　　“罗娜！这么晚找我有什么事？”门旁的对讲机传出了祖尼亚的声音。<p>　　“祖尼亚！我有十分重要的事非跟你说不可！”罗娜按照我的指示回答。<p>　　“你后面的那个人是谁？”<p>　　“我新请的助手，我有资料要你过目！”<p>　　“OK！进来吧！”<p>　　房门向后打开，我们走了进去。里面有两层门，后面的门关上后，前面的门才打开。<p>　　两个身穿红色制服的汉子，向罗娜鞠了一个躬后，道：“少爷在书房里等你！”<p>　　罗娜率先走向书房，我跟在后面。<p>　　祖尼亚穿着睡袍，坐在房中央的大书桌前，房间四壁都是书架，架上全是书。<p>　　“罗娜！到底是什么事！”祖尼亚疑惑地望住罗娜。<p>　　罗娜没说话。<p>　　“喂！你怎么啦！”祖尼亚大声地。<p>　　“你对她说什么，她也不会回答你，祖尼亚！”我一闪身，抢在罗娜的面前。<p>　　“你是谁？”祖尼亚吃了一惊，伸手就去按出桌上的警钟。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_09'>复活 第07部 逃出九天</b><p>");

document.write ('　　我一个箭步窜上前去，绕到祖尼亚背后，一手扭住了他的右腕。<p>　　“你……你是那个冒……冒险家原振侠？”祖尼亚歪曲着脸，痛苦地问。<p>　　“是！我就是原振侠！你不要叫，否则扭断你的手腕！”我提出警告。<p>　　祖尼亚不住地点头，纨垮子弟多吃不得苦。<p>　　“罗娜！你坐到那边去！”我指了指角落的沙发。<p>　　罗娜乖乖听话，坐在沙发上，一动也不动。<p>　　“罗娜！你这个贱女人，居然出卖我！”祖尼亚悻悻然地大骂。<p>　　“别冤枉好人！这位漂亮的女士受了我催眠，已进入了迷惘状态。”<p>　　我解释着。<p>　　“催眠？”祖尼亚疑惑地瞪着我。<p>　　“你不老实说出来，后果一样。”<p>　　“你要我说什么？”<p>　　“计划的内容——那木乃伊在哪里？”<p>　　“呀！你连这个也知道了？”祖尼亚一脸惊讶。<p>　　“说吧！小真健斯先生！”我冷冷地。<p>　　“你听过以后，打算怎样？”祖尼亚问。<p>　　“这个——”我不禁犹豫起来：“假如是有害于人类的计划，我必定把它粉碎！”<p>　　“如果是有益于人类呢？”<p>　　“刚才罗娜说那是“征服世界”的计划！”我望向罗娜。<p>　　“那是观点与角度的问题，放开你的手，我把全部计划告诉你。”<p>　　我慢慢地放开手，站在祖尼亚身边，一有异动，随时把他制服。<p>　　“说！那计划到底是什么东西？”<p>　　祖尼亚点了一下头：“那是基督再临人世，人类双手令基督再临。”<p>　　“行吗？”我朗声问。<p>　　“这有何难哉！我们的专家鲁宾斯坦医生已经研究了三十年，十年前已成功地研究完成了从人类细胞再生完整个体的技术。”<p>　　“那不是复制吗？”我不屑地。<p>　　“不是复制！复制有什么了不起！啊！”祖尼亚叫了起来，显然他看不起“复制”。<p>　　我瞪视着祖尼亚，在他的脸上看到了人类的“狂妄”和“自大”。<p>　　祖尼亚往下说：“复制要倚赖生物细胞，我们的细胞再生术可远远超过这水平。原振侠！举个例，如果你不幸被炸死了，遗体被炸成粉碎，然而只要还有一个细胞留着，我们都有办法令你复活。”<p>　　我有点不服气地说：“那是指有活的细胞留下来，如果细胞本身死了——”<p>　　“哈哈哈！”祖尼亚截住了我的话头：“就算细胞死了，只要“痕迹”尚存，那也行！”<p>　　““痕迹”？”我不明所以。<p>　　祖尼亚骄傲地笑了一下：“我再举个例：我们的再生技术，已发展到超高水平。一个死了千年以上，只留下一堆白骨的人，我们一样可以令他复活，换言之，只要取得构成人体的一部分，我们都可以把死去的人还原成他生前的样子。”<p>　　“这真教人难以相信呀！”我虽然是医生，也曾参加过不少重要的医学会议，仍然无法接受祖尼亚所说的言论，那真的是太不可思议了。<p>　　虽然还原个体的技术，早于六十年代完成，却局限于植物和两栖类等低等动物，而且细胞万一死灭，构成遗传因子的DNA和RNA就会迅速腐烂分解，那又怎可能用于“再生”技术上呢！<p>　　祖尼亚道：“遗传因子不过是由四种磩构成的，可以用计算机分析，还原！”<p>　　“那么说，细胞虽死，只要取得遗传资料，就可以磩作为基础，构成人体的遗传因子，令死人复活了？”我把祖尼亚所说的稍稍整理了一下，用拙劣的言词复述了一遍。<p>　　“对！”祖尼亚泛起微笑：“你可知道这发现对人类历史会有什么重大的影响？”<p>　　“愿闻其详！”我回答。<p>　　我嘴里虽这样说，心里却充满了恐惧。<p>　　鲁宾斯坦开拓的科学技术，其实就是把人从“死亡”中解放，换言之，“死亡”从此不存在世上。人即使死了，也可以令他复活，于是，过往在地球上曾生存过的人，包括显赫一时的历史人物，只要有他们一块骸骨，就可以令他们重回人间。<p>　　还有，疾病也将不存在于这个世上，连死人也可以复活，还有什么病不可治了！<p>　　“原振侠！你可看过《圣经》？”祖尼亚问。<p>　　“看过。”<p>　　“基督不是说过在你们意想不到的日子里，我将重临吗？”祖尼亚瞇着眼睛：“那就是说祂会通过我们最新的科学技术回到现代社会来。”<p>　　“混账！”我骂了起来。<p>　　“什么混账不混账！《圣经》真的是这样记载嘛！耶稣基督必然复活，到了那时候，所有死者都会从坟墓里走出来，接受最后审判，之后，获得永生。”祖尼亚越说越兴奋，以致脸都红了。<p>　　“利用这方法复活的人，都是假货。”我一瓢冷水淋了过去。<p>　　“原振侠！你还说看过《圣经》，那你可记不记得致克郎人的第一封信第15章第三十五节——”<p>　　我当然记得，这封信保证了基督和所有死者都会复活过来。<p>　　“不是我们胡吹的，《圣经》早就预言了这一点。”祖尼亚洋洋自得地说。<p>　　“你们真的能得到永生？”<p>　　“当然——”祖尼亚用力地点了一下头：“我们已解开了生命本质的秘密，要永葆青春，真是易如反掌，你看罗娜——”祖尼亚指着默坐不动的罗娜：“你猜她今年多少岁？”<p>　　我转头去看罗娜，艳如桃李，冷若冰霜，活脱脱是一个大美人。<p>　　“最多不过卅岁！”我肯定地回答。<p>　　“哈哈哈！”祖尼亚笑了起来：“卅岁？多加五十年吧！她是一九一八年生的。”<p>　　“……”<p>　　“不相信吧！”祖尼亚拿起再桌上的酒杯，呷了一口威士忌：“对我们这些能自由操纵遗传因子的智者而言，要返老还童，真的是太容易了！<p>　　原振侠！你不是曾亲眼目睹你的女友急速老化吗！”<p>　　“呀！苏珊，她……你们把她怎样了！”我这时才想起了苏珊。<p>　　“放心！她还平平安安地在“神圣世界”里过活。”祖尼亚平静地。<p>　　“让她老化的鲁宾斯理，今年已过了一百岁，怎样！看不出来吧！本来他大可把自己弄得更年轻一点，可是这老头子是个怪人，他说这样够了！原振侠！我劝你还是不要跟我们作对吧！干脆加入我们。你是这个世界上的精英，我不想毁灭你！加入我们，我们可以给你永远的生命和花不完的金钱！怎么样？值得考虑一下吧！”<p>　　“的确吸引！”我岔开话题：“快把计划说下去！”我越来越感到兴趣。<p>　　“我们准备令耶稣复活，不仅这样，我们还要让他亲口向世人宣告新世界已来临，之后，我们会以美国为首，在全世界创立我们的教堂，掌管生与死——”<p>　　“哈哈哈！”我仰天大笑起来。<p>　　“你笑什么？”祖尼亚狠狠地瞪着我，怒声问。<p>　　“世人会相信你们的话吗？现在世界上的人，没一个见过耶稣，他们会相信你们复活过来的是真耶稣吗？”<p>　　“人们相信奇迹！我们已令约翰。甘乃迪、慧云李复活，这不正是强而有力的证明吗？”祖尼亚朗声列举他们的“丰功伟绩”。<p>　　“好！就算你对！可是复活过来的**跟本人生前，难道了无异致吗？还有记忆，本人后天通过学习得来的知识，又怎样呢？”<p>　　“原振侠，你真枉称是本世纪跟卫斯理先生并列的大冒险家，对科学知识，真可说贫乏无知之极！我们既然能令人复活，区区记忆和知识又奈得我们什么何！听着——记忆这东西，充其量不过是量与质的排列，只消费心重排一遍，就解决了问题，我们绝对可以令记忆再生，而且在最短的时间内插入知识。<p>　　“哦？那么，那个“神圣世界”又是怎么一回事？”<p>　　“虽然我们可以令记忆再生，但总也会有不完整的部分，所以我们要追寻耶稣的正确体验。”<p>　　“你是说一待耶稣复活，就把他送到“神圣世界”去！”<p>　　“对！我们要他好好学习，学习成为一个真正的救世主。”<p>　　“那么岂非一定要得到他的细胞？”我好奇地问。<p>　　祖尼亚点了一下头。<p>　　“可是耶稣复活后不是升天了吗？世界上那会有他的遗体？”<p>　　“原振侠！你居然相信耶稣升天，那真可教我失望！那太不科学了！”祖尼亚讽刺地。<p>　　“你——”我吃了一惊，两眼狠狠地盯着祖尼亚。<p>　　“我告诉你，地球上真的存在着耶稣的遗体，是东方教会的教徒把“它”藏好的！”<p>　　我驳斥道：“可是耶稣复活升天是基督教的基本教义，假定耶稣遗体被制成木乃伊保存下来，教义岂非就被推翻了吗！”<p>　　祖尼亚避开我的问题，反问：“原振侠！你是基督教徒吗？”<p>　　我摇摇头：“我对宗教毫无兴趣。”<p>　　“那你为什么为基督教辩护！”<p>　　“那不是辩护，但我读过《圣经》——”<p>　　“你是指耶稣木乃伊这件事！”<p>　　“嗯！”我点点头。<p>　　“好吧！我再说得详细一点，你读过的《圣经》，其实大有谬误……”<p>　　祖尼亚跟着说了一大堆有关《圣经》的订正，我听得晕头转向，是以记得并不清楚。只是其中有几点，比较特殊和重要，还留在记忆里。<p>　　其一是有关“圣布”。<p>　　祖尼亚说：“圣布并非赝品，包里耶稣遗体的，的确就是那块亚麻布，不过，包里的时间并不久，所以布上不可能留有耶稣的轮廓。世间一直传说，耶稣离开亚麻布复活，其实那全然不是那回事。最合理的推论是有人把耶稣的遗体盗走，然后把布弃掉。这是唯一正确的解释。”<p>　　“你们美国人有时候真是匪夷所思！”我说：“那些盗走耶稣遗体的人，把遗体藏去了哪里？”<p>　　“大概是藏在耶路撒冷的荒地里吧！这帮人后来汇集结成异端教派，跟倡议耶稣复活的主流派斗争，大本营渐向东移。”<p>　　“好了！他们既然知道耶稣并没有复活，为什么不昭告天下？”我好奇地问。<p>　　“道理十分简单，第一他们对耶稣遗体有所信仰，想据为己有，其次即使有物证，要提出反弹，事实上并不容易。你知道宗教是十分主观的，牢不可破。”<p>　　我点点头：“我相信你，但是你把耶稣复活过来，那又有什么用，你所做的，不外是一种欺诈！”<p>　　“不是欺炸！”祖尼亚怒吼：“耶稣死了差不多二千年，这二千年间，人类的科学不停地进步，到了今天，我们已能起死回生。我们要凭自己的力量，把耶稣从死亡解救过来，改变世界。人马上进入了一个超越死亡的世界！”祖尼亚讲得异常兴奋，以致手舞足蹈起来。<p>　　“而你即将成为地球之王，世界任由你主宰，你们美国人总爱控制世界！”<p>　　“你说什么！”祖尼亚霍地站起。<p>　　我猛地一怔，发觉自己犯了一个罪无可恕的错误。<p>　　静静的房间，陡地响起了刺耳的警钟声，祖尼亚在他站起来时，迅速地按响警钟。<p>　　剎那间，手上拿着冲锋枪的卫士冲进了房间，他们手上的枪，全指向我。<p>　　我在间不容发之间，身形一拔，闪到了祖尼亚的身后，右手取出尼龙绳，圈住了他的脖子：“叫他们走开！”<p>　　“哈哈哈！原振侠！你死到临头还不自知，你的身体很快就会成为蜂巢。”<p>　　“不要紧，反正你陪我一起死！”我低叱着。<p>　　祖尼亚陡地爆出了更大的笑声，而卫士们同样地大笑起来。<p>　　“笑什么！难道你的脖子硬得过我手上的尼龙绳吗？”<p>　　“原振侠！你这个人实在太健忘，你忘了我刚才跟你说过的话吗？即使我们一起死了，还是可以活过来，当然，复活的是我，而不是你……”<p>　　我猛地一怔，对！他们的科学已发展到只要留下身体某个部分已可“起死回生”，那么，我杀了他，又有什么用呢！<p>　　“好！我投降！”我放开手，把祖尼亚推向一边。两个卫士冲上来，分从左右把我挟住。<p>　　“祖尼亚！如果我现在向你求饶，你会放过我吗？”我故意问。<p>　　“太迟了！快纳命来吧！”祖尼亚冷冷地说，一边用手抚摸自己的脖子：“不过，原振侠！我对你的**很感兴趣，你的**配合我们的好脑袋，那实在太完美了！老实说，你是我遇到过的敌人当中最强的一个。”<p>　　我故意装出怕死的表情，心里却另有盘算。<p>　　“祖尼亚！我有一个要求，你答应我，死也瞑目！”<p>　　“什么事？”祖尼亚鄙夷地。<p>　　“耶稣的木乃伊在哪里？你找到了吗？”<p>　　“你问这个干什么？就算让你知道，又有什么用，反正你就要死了。”<p>　　“我知道了，就会心安理得地去死！”我故意拖延时间。<p>　　“——”祖尼亚双眼向天，没有回答。<p>　　“你不告诉我，是不是怕我？对！你怕我！”我用激将法。<p>　　祖尼亚凛然色变。<p>　　我在祖尼亚沉思之际，细细打量目前的环境，卫士一共有七人，他们身体结实，相貌强悍，看来都受过严格训练。目前，他们七个人的视线都集中在我一个人的身上。因此，凭我一人之力，实在不容易一下子打倒一个卫士，把他手上的冲锋枪抢过来。<p>　　我吸了一口气，望向站在正中的那一个卫士，看来他就是首领。<p>　　突然之间，我觉得他有点面熟，再想了一下，不禁“啊”地叫了起来，这个首领就是当我初到“神圣世界”时出来迎接我的史提芬斯。<p>　　我继续刺激祖尼亚：“你对自己没信心，所以抓了我，但还是不敢把所有真相告诉我，想不到真健斯的儿子那么没出息！”<p>　　“住口！”祖尼亚强抑怒气：“那具木乃伊藏在萨摩路教的“圣院”<p>　　里，我的手下很快就会把它拿过来送到这里。”<p>　　“圣院”——我马上记住了这个名词。正想询问“圣院”的所在，祖尼亚已转过身，双手背放，平静地说：“史提芬斯！把他带走！”<p>　　“是！”史提芬斯应了一声，那两个挟住我的卫士大力把我拖走。<p>　　其它五个卫士围着我，手上的冲锋枪牢牢地指着我。<p>　　我暗暗地盘算脱身之计。<p>　　突然，我大声高叫：“罗娜！起来，射死他们！”<p>　　本来默默坐着的罗娜，霍地站了起来。她手里虽然没有枪，但她一站起，却已吸引了卫士们的注意。<p>　　机不可失！我腰一挫，两脚向左右“啪啪”踢出，挟住我的那两个卫士连“啊”也叫不出来，身体就朝两边飞去。<p>　　我一招得手，右手食指中指并合，插向站在我前面那个卫士的右眼。<p>　　“哎哟！”血从右眼飞溅而出，手上冲锋枪脱手，我一手抄住。<p>　　“大胆！”史提芬斯怒喝一声，手上的冲锋枪“格格”响起，但我的身形比冲锋枪还快，身形一掠，已到了门外。<p>　　子弹打在房门，“啪啪”发响。<p>　　我冲到走廊，天花板上的铁闸门急速降落。我早已料到有此一着，拖过走廊两边的雕像，往地下一放，正好架住了铁闸门，免阻挡退路。<p>　　我一个翻滚，从宽度不到两呎的空隙穿了过去。<p>　　守在电梯门口的卫士一见我到，才慌忙扳枪，但那及我快，“砰砰”，他胸膛上已中了两颗子弹。<p>　　这时电梯门已打开，我闯了进去，按了“B1”掣钮。<p>　　我知道“B1”是直升机机场。<p>　　电梯门关上，我大力地吁了口气，庆幸刚从鬼门关逃回来。<p>　　这时，中心每一层的警钟都劲响起来，电梯正以高速度下降。<p>　　不到三秒，电梯停了，在梯门打开之前，我立即闪身*左，贴住梯璧。<p>　　正如我所料，门甫打开，一排子弹扫射进来。<p>　　我趁住枪声甫歇，立即还击，三名卫士应声倒地。我直向机场奔去。<p>　　机场上停着一架直升机。我冲进机场控制室，对住那个控制员大声喝道：“快打开盖顶！”我的冲锋枪已指着他的胸膛。<p>　　控制员按了掣钮。他的手发着抖，显示了他对死亡的恐惧。看来他并不知道有复活计划这回事。<p>　　盖顶打开了。<p>　　我抡起右手，一掌劈了下去，控制员一声不哼就晕倒在座椅上。<p>　　我开枪把控制仪器射砸，这样就没有人再能把盖顶关上。<p>　　之后，我离开控制室，走上直升机。<p>　　我以最快的速度开动引擎，直升机轰隆一声，向蓝天飞去，我把操控杆扭向西南方向。<p>　　“呀！”我长长地吁了口气，直到此刻，我才觉得有一种安全感。<p>　　然而，我的心情并不舒畅，我必须尽早找到“圣院”的所在，把那具耶稣木乃尹抢到手。<p>　　（到那里去找呢！）这时我想到了马奇枢机主教。（也许他会知道“圣院”<p>　　的所在吧！）<p>　　我把航速提高，就在这时候，后机舱的门突然被打开，一个男人直朝我走过来。<p>　　他就是史提芬斯！他竟然能赶上我的直升机。<p>　　我还来不及反应，史提芬斯的双腕已紧紧地箍住了我的脖子。<p>　　我逼得放开操控杆，用双手去拨开他的手。<p>　　直升机失去平衡，直往下坠。<p>　　“放手！这样我们会同归于尽的！”我痛苦地说。<p>　　“能够跟你同归于尽，那就是我的胜利！”史提芬斯阿呵大笑：“反正我是死不了的！”<p>　　我冷笑一声，屏住气息，跟住头向下一垂，身体歪倒。史提芬斯怔了怔，伸手摸我的鼻子：“喂！原振侠！你怎么啦！难道你这么容易就死了！”大概他真的以为我死了，箍住我脖子的双手，缓缓地放开。<p>　　我哪会放弃这个机会，一转身，右手两指直插史提芬斯的双眼。<p>　　“哎哟！”史提新斯惨叫一声，身子往后倒。<p>　　我立即抓住操控杆，想重新控制直升机，但那已太迟了，直升机已冲向地面。<p>　　我跳离驾驶椅，奔向舱门。<p>　　当直升机离地还有十公尺左右之际，我跳出舱门，直扑地上。<p>　　地上幸亏是一片草原。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_10'>复活 第08部 寻找圣院</b><p>");

document.write ('　　梵蒂冈教区一个房间内。<p>　　我把甜甜的葡萄酒一口喝了下去。<p>　　“原医生！你已知道这究竟是什么的一个阴谋了吧！”马奇枢机主教严肃地问。<p>　　我点了点头，把酒杯放在长台子上，然后把复活计划的内容详细地说了一遍。<p>　　“天哪！哪会有这样的事！原医生，你的话真令人难以相信呀！”马奇枢机主教微微颤抖着。<p>　　“我知你一定不会相信。”我平静地说：“不过，这是我亲眼看见的。”<p>　　“就算你用枪指住我，我也不能相信！原振侠，告诉我你是在说谎！”马奇枢机主教一紧张，威尼斯乡音就漏了出来。<p>　　“主教！请你振作一点！我们还是商量一下应变的对策吧！我们不能坐视不理！”我站了起来，走到马奇枢机主教的面前，轻轻用手拍了一下他的肩膊。<p>　　“对！”马奇枢机主教点了一下头：“我要禀告教皇，召开紧急会议，寻求各国协助，粉碎那帮家伙的阴谋。”<p>　　“不！目前我们首先要做的是不能让他们得到耶稣的木乃伊！”<p>　　马奇枢机主教“嗯”了一声。<p>　　“我们一定要查出圣院的所在！”我焦急地。<p>　　“原振侠，天底下哪会有耶稣的木乃伊！”马奇枢机主教摇摇头。<p>　　“有！应该会有。我们不能让那帮家伙抢到手，假定再生耶稣跑来梵蒂冈，那可天下大乱了。”我大叫起来。<p>　　“放……屁！”马奇枢机主教连忙掩住口，但那个“屁”字，还是从他的指缝间给漏了出来：“哪会有这样的事，原振侠。那是假的——”顿了顿：“原！你说得对，绝对不可以让他们得手。”<p>　　“对！”我点点头：“主教！你对望院可有头绪！”<p>　　“没有！”马奇枢机主教摇了一下头：“但我知道有一个人可能会知道。<p>　　“谁？”我大感兴趣。<p>　　“梵蒂冈图书馆馆长洛山尼神父。我叫他来！”马奇枢机主教按了室内电话：“洛山尼神父，请你马上来我办公室！”<p>　　不到十分钟，一个身材瘦削，容貌枯槁的老神父跌跌撞撞地闯了进来，鼻梁上架着深度近视眼镜。<p>　　“主教！有什么吩咐？”洛山尼绅父毕恭毕敬地。<p>　　“有一件事想请教，你可听过有圣院这回事？”<p>　　“是异教的还是基督教的？”洛山尼神父谨慎地问。<p>　　“当然是基督教。”马奇枢机主教认真地回答。<p>　　“在我们天主教徒看起来，那也属于异端。”看来洛山民神父是一个忠实的天主教徒：“我过去长期研究异端，据记载有一个从新里马斯派分支开来的，叫萨摩路教的，他们的信仰中心地就叫圣院。”<p>　　“在哪里？”我忍不住插口问。<p>　　“湮没了，以前是在罗马附近，后来渐次北移。”洛山尼神父说。<p>　　“还有其它线索吗？”马奇枢机主教问。<p>　　“有一首诗这样写，耶路撒冷之北，越过大海，耸立于长河之旁——”洛山尼神父把诗念了出来。<p>　　“就这么短？”<p>　　“是！”洛山尼神父点点头。<p>　　“谢谢！你可以退下！”马奇枢机主教不愧有主教风范，袍袖一挥，一派威严。<p>　　洛山尼神父恭恭敬敬地退了下去。<p>　　马奇枢机主教从办公桌的抽屉中取出一卷地图，抖了开来。<p>　　“耶路撒冷之北，越过大海，呀！那是指黑海！”我望着地图。<p>　　“长长的河流，不是第聂泊河就是顿河，全都在今天俄罗斯的领土里，这可麻烦！”<p>　　“正是由于在俄罗斯势力范围里，反而助了我们一臂之力。”我笑着说。<p>　　“为什么？”<p>　　“那帮家伙可不能予取予携，谁敢公然挑衅俄罗斯！”我朗声说。<p>　　“对！”马奇枢机主教的脸上泛起笑容。<p>　　“主教！我要赶在那帮家伙的前头，可惜，目前掌握的资料那么少，还弄不清楚圣院到底在哪里！”<p>　　马奇枢机主教背着手，在偌大的房间里来回踱着步，忽然，停住了脚步：“那家伙可能会知道！”<p>　　“谁？”我连忙问。<p>　　“他叫尤高，是意大利马利曼逊的首领。”<p>　　马利曼逊是全世界最大的犹太人秘密组织，跟天主教一直处于敌对地位。<p>　　“尤高是你的朋友吗？”我知道马利曼逊跟梵蒂冈的关系十分恶劣。<p>　　“不是！不过我们也不能算是敌人，士急马行田，原，你去走一遭吧！”<p>　　“好！”我应了一声：“尤高在哪里？”<p>　　“意大利的郊外马利诺，你去碰碰运气，千万别说是我介绍的！”马奇枢机主教叮嘱着。<p>　　“主教！你肯定尤高会知道？”<p>　　“马利曼逊是意大利语，意思就是石匠。他们的祖先建造了不少神殿和教堂，保留着不少珍贵资料。”<p>　　“好！我去碰碰运气。马奇！你得把这件事向教皇禀明，那帮家伙在没得到木乃伊前，谅还不至于会对梵蒂冈怎么样，但也有可能会打你跟教皇的主意，你们千万小心！”我警告地。<p>　　“我跟教皇会暂时移居郊外的别墅，不会有事的。”<p>　　我点点头，道：“总之一切小心。”<p>　　※※※<p>　　——马利诺是一个山丘上的小镇。<p>　　我来到了一幢石造的大宅前，轻易地越过围墙，跃进花园。<p>　　花园阒无人声，我进了主屋，沿住木楼梯，摸上三楼。<p>　　走廊尽头有一道大门，我握住门柄，轻轻旋开房门，走了进去。<p>　　那是一间书房，四壁是书架，架上全是厚厚的精装书。中央有一张大书桌和椅子，此刻一个头顶微秃的中年男人正背门坐在椅子上。<p>　　我小心翼翼地关上房门，踏足在厚厚的地毯上。<p>　　“阁下是原振侠吧！”那男人头也不回地问。<p>　　我怔了怔，还未开口，那男人又道：“我就是尤高。”接着他就回过身来看着我。<p>　　“你怎知道我会来？”我用意大利语问。<p>　　“我的耳目可多得很呢！请坐！”他指了指书桌前的空椅子：“你有事要请教我吧！”<p>　　我坐了下来。<p>　　“要喝一杯吗？”尤高礼貌地问。<p>　　“不用了！我真的有事请教。”我说。<p>　　“你的意大利话讲得真好，令我产生了好感。”尤高微笑地道：“你想问圣院的地点吧！”<p>　　我点点头：“正是！”<p>　　尤高默声不响，用手把桌面的杂物拨开一边，然后抄起一幅卷轴，慢慢摊开。<p>　　我站起弯过身子看。<p>　　那是一张中东地图，右上角为了一些我看不懂的文字，看来是希伯莱文。<p>　　我细看了一下，只能认出耶路撒冷。<p>　　耶路撒冷之北，就是黑海，而北面画有一个“*”的记号，那是海基萨姆。<p>　　“在这里？”我指着记号问。<p>　　“对！圣院就在这里。这是我们马利曼逊的财产。”尤高骄傲地说。<p>　　“这等于现在哪个地方？”我问。<p>　　“你不知道，我们知道。经过我们精密的调查，已确定了它座落的地方，地方的名字写在这里。”尤高打开其中一个抽屉，拿出了一个牛皮袋。<p>　　我立即伸手去拿，尤高却比我更快，“飕”的一声，把牛皮袋纳入怀里：“原振侠！你休想得到牛皮袋！”<p>　　“为什么？”我反问。<p>　　“因为你将命不久矣！”尤高伸出右脚在桌子底下的掣钮上一踏，我站立的地方立即腾出一个空洞，不到半秒钟，我跟椅子一起跌进了十公尺高的洞穴里。<p>　　尤高笑了起来：“原振侠！你想不到自己会死在这里吧？”<p>　　我伏在洞穴里，痛苦地问：“你是祖尼亚一伙的吗？”<p>　　“对！我正等着你上钩。”尤高狞笑：“原振侠！你上当了！”<p>　　“你为什么要加入他们，你可知道他们的阴谋会害苦整个世界！”我大声责问。<p>　　“原振侠！你是中国人，可不知道我们生为犹太人的苦，自从失去国家以来，我们一直受到种种的逼害，没有自由和平等，过的是屈辱的生活。现在，我们的重生的机会终于来了，你说！我怎可以错过！”<p>　　“我好同情你们的遭遇。但是犹太人受苦，你们自己都有责任呀！”<p>　　“你说什么？”尤高皱着眉。<p>　　“你试想一想！在现代世界里，谁在逼害犹太人？”我望着尤高：“就是基督教徒和**者，基督教和**是谁发明的？还不全是犹太人！”<p>　　“住口！”尤高怒吼起来，右手朝抽屉一探，掏出了一柄左轮手枪：“有什么遗言，快讲！”<p>　　“你一定要进行那个计划？”我冷冷地问，手上捏着从椅上掉落的小铁轮。<p>　　“当然！好了！纳命吧！”左轮“砰”地响了一声。<p>　　惨叫声同时响了起来，尤高整个人跌进了洞穴里，他的额头上，正嵌着一颗小铁轮。<p>　　当尤高的手指拈着左轮扳机掣时，我右手的铁轮已疾射了出去。<p>　　铁轮疾如飞箭，直戮进尤高的额头，而在他惨叫声响超时，枪声也响了起来。<p>　　但子弹却作四十五度斜角飞出，射在墙壁上。<p>　　我望了望趴在旁边的九高，摇了一下头。（该死的家伙！）洞穴离房间地板足有十公尺高，要一跃而出，并不可能，但当我把椅子扶正站上一看，情况就大大的不同了。<p>　　那张檀木椅子，有三公尺高，我站上去，与地面距离就缩至五公尺多一点，要跳越这个高度，对我来说，并不太难。我伸手从尤高怀里取过那个牛皮袋，然后，一提气，就跃了上来。<p>　　打开牛皮袋，里面是一张乌克兰地图。<p>　　北纬四十七度，东经三十五度，那正是乌克兰***的西面。那里有一个小镇叫托尔勃罗贝度鲁夫斯，圣院正在这地方的一座山里面。<p>　　我在马利诺市镇上买了一些必需品，然后设法潜进军事基地，偷了架直升机。（偷直升机的过程自然是有惊无险，这里不再赘。）<p>　　※※※<p>　　——乌克兰西部森林。<p>　　我一个人在山道上偊偊独行，估计距圣院还有数公里的路程。<p>　　突然，我感到了一阵杀气。<p>　　我立刻闪到一棵松树的背后。<p>　　“霍”地一声，一根短箭截进了粗大的树干里。<p>　　“谁！”我用俄语大声问。<p>　　回答我的是陆续飞来的两根短箭。<p>　　我从短箭飞过来的方向，确认到敌人的位置。敌人只有一个，就躲在我斜对面的一棵松树的树梢上。<p>　　我弯身捡起一块石头，向树梢掷去。<p>　　“啪挞”一声，敌人从树梢上掉了下来，躺在地上，动也不动。<p>　　我从树后走出来，直趋敌人身边。<p>　　敌人原来是一个穿着兽皮短裙的女人，由于伏俯着，我看不清楚她的样子。<p>　　正当我离那女人还有五公尺，女人突然跃起，挥动手上的弓，迎面向我打来。<p>　　我一挫腰，双手合什，牢牢把弓挟住。<p>　　那女人大力向后一抽，想把弓抽走，可是那敌得过我的内力，任凭她怎样用力抽动，那弓仍然紧紧地挟在我双掌之中。<p>　　女人一惊，放开手，退后一步用俄语问道：“你是谁？是秘密警察吗？”<p>　　女人有着微黑的皮肤，但脸容端丽，身材尤其动人。她双目发出凌厉的精光，紧紧地盯着我。<p>　　“我像秘密警察吗？”**着发音不正的俄语问。<p>　　女人望了我一眼：“你的本领比秘密警察强多了！”她脸上突然绽开了笑容：“我叫拉莎，你呢？”<p>　　“原振侠！”我走近一步：“你为什么要射我？”<p>　　“我以为你是秘密警察！”拉莎咬着唇说：“我不许他们进山来！”<p>　　“呀！这山是你们的吗？”我不服气地问，要不是我身手灵活，怕早已没了命。<p>　　“这片山具我们族人的财产！秘密警察常来偷我们的药材！”拉莎一脸气愤。<p>　　“我是有要事才闯山的，请你让我过去，我发誓跟俄国政府没有任何关系。”<p>　　“咦？你的肤色跟我好象呢！还有眼睛——”拉莎指着我。<p>　　我报以一笑。拉莎问道：“原——原振侠！你要到哪里去啊！”<p>　　“圣院！你知道在哪里吗？”我问。<p>　　拉莎听罢，顿了一下，望着我，脸上现出了恐惧的神色。<p>　　“你怕什么？”我追问。<p>　　“那地方你不能去！有……有恶魔作怪！那是死……死亡之路。”<p>　　“死亡之路？什么意思？”<p>　　“去那里的人，无一生还。”拉莎认真地。<p>　　“拉莎！那地方我一定要去！你可以带我去吗？”我一边说，一边打量拉莎的神色。拉莎神色自若，却没有回答。<p>　　“好吧！我自己去找！”我把弓还给拉莎后，开步朝前走。<p>　　拉莎一个箭步抢在我面前，双手一张，拦住去路：“原振侠！你不能去！否则你回不来！在你之前，有不少人去过，没有一个能回来。”<p>　　“他们是什么人？”我好奇地问。<p>　　“白人，不过不是人，是畜牲！他们朝洞窟去了！”<p>　　“洞窟？圣院在洞窟里？”<p>　　拉莎大力地摇摇头。我不相信拉莎，她夸大的动作，更教我相信她是在撒谎，目的就是不想我去那个洞窟。<p>　　“好了，拉莎！别闹了！”我大力推开拉莎，向山路走去。才走了几步，就给背后“沙沙”的声音吸引了我的听觉，回头一看，拉莎正跟在我后面。<p>　　“你跟着我干吗？”我大声问。<p>　　“求求你！原振侠！你别去！”拉莎的声音充满了哀求。<p>　　“我不去不行！”我苦笑一下。<p>　　拉莎咬着嘴唇，沉吟了的一下：“好吧，我带你去！你一个人，不懂路。”说完，就抢在我前头走。<p>　　“拉莎！你可知道圣院里有什么吗？”<p>　　“不知道！”拉莎撑着手，把前面挡路的枝丫拨开。<p>　　去了一程，到了山腰，有一条小路，直通向那个山窟。拉莎很认真地说：“原振侠！到此为止吧！已死了太多的人，他们的尸体全给秃鹰吃掉了！我不想你……”<p>　　“拉莎，他们怎样死的？我是说死的样子！”<p>　　拉莎想了想：“他们一去到那条小路，忽然就倒了下来。”<p>　　“怎么倒下法？”<p>　　“抱着肚子，抱着头。”拉莎回答：“还有，不停地用手搔喉咙。”<p>　　我掏出望远镜，仔细观察小路的状况。路边有几具鸟尸，我马上明白这是为什么。<p>　　“你看，拉莎，那里有几具鸟尸！”我把双手按在拉莎肩上：“小路成为死亡之路，全是由于瘴气，那一带有天然的毒瘴。”<p>　　“瘴气？”拉莎一怔。<p>　　“这一带有温泉吗？”我问：“这一带一定有火山，于是地下的硫化氢会冒出地面，发出臭气。人和鸟吸到那些毒瘴，就会死！”<p>　　“那……那不是魔鬼作祟？”拉莎半信半疑。<p>　　我从背囊那里掏出小型防毒面具戴上。<p>　　“这是什么？”拉莎好奇地问。<p>　　“防毒面具。有了它，就不怕毒瘴！好了，我去了。”我开步走。<p>　　“我跟你一起去！”拉莎说。<p>　　“不行。万一中毒可不是闹着玩的！拉莎，你回去吧。”<p>　　拉莎没有动。<p>　　“我在这里等你！有什么事，好歹有个照应。”拉莎坚持地。<p>　　“啊，算我怕了你！”我苦笑一下，朝“死亡之路”走去。<p>　　那是一个天然洞窟，高三公尺，宽五公尺。<p>　　（圣院真的是在里面？）我不禁有点狐疑。<p>　　为了弄清楚洞里的空气质素，我一走进洞窟，就打亮打火机。<p>　　火焰熊熊，证明空气充足。我摘下防毒面具，吸了几口空气，并没有异样感觉。<p>　　我从背囊取出电筒，向洞里照了一匝。<p>　　洞里的石壁，凹凸不平，显然没有经过人工加工。<p>　　我向前走，走了三十公尺左右，发现有一条通往地底的楼梯，看来那正是圣院的入口。<p>　　我小心翼翼地沿住楼梯走下去，大约走了十五秒，到有有一道青钢大门横在我的面前。<p>　　我用力推门，意外地，门应声而开，发出“轧轧”的声音。我拿起电筒朝里面照。<p>　　浮在光圈里的，是一堆堆的骷髅。<p>　　地上全散着大小不一的骷髅，我走了进去，发现这是一个石室。石室的角落，有一个祭坛，上面放着一具巨大的石棺。<p>　　“是地下教堂！”我叫了起来，散在地上的骼髅骨，大约上信徒的骸骨。<p>　　我朝祭坛走去。祭坛有三级石梯。我走了上去。<p>　　石棺并没有上盖，我把电筒朝棺内一照——里面有一具用发霉布带紧紧包里的木乃伊。除了木乃伊，石棺内并无其它的陪葬物品。<p>　　（难道真健斯的手下还没来？）此念掠过我脑海之际，我猛地一震。（不妙！）<p>　　正在这时候，石棺里的木乃伊陡地坐起，右手的锋利匕首，直朝我心脏刺过来。<p>　　来得太快了，饶是我早有惊觉，身形在“不妙”一声响起的同时，向后翻去，左肩仍然给刀锋划过。<p>　　我关掉了电筒，室内顿时陷入黑暗。<p>　　但黑暗只维持了半秒钟，石室立即大放光明。<p>　　四个身穿黑衣的男人，左手拿着电筒，右手提着冲锋枪，团团把我围住。<p>　　木乃伊站在石梯上，脸上露出了阴险的笑容。<p>　　“史提芬斯，你还活着！”我摸了一下左肩的伤口，血并不太多。<p>　　木乃伊把脸上的绷带解开：“原振侠，你怎么知道是我？”<p>　　“古埃及的木乃伊，没有把脸也扎上的。”我说。<p>　　史提芬斯拍了几下手掌：“了不起！了不起！真不愧是世界上第一流的冒险家。”<p>　　我并没有接受史提分斯的赞美：“耶稣基督的木乃伊怎么样了？”<p>　　“早已运到我们的基地，很快就会苏醒复活。”<p>　　“对！经过若干训练后，就会以超级巨星的姿态登上世界舞台！”我讽刺地。<p>　　“不是超级巨星，是救世主！”史提芬斯修正：“我们将会在新的耶稣基督的领导下统一世界。这个新世界，是一个超越生死的人间乐园。”<p>　　“所以就要杀死我！”我朗声问。<p>　　“对，原振侠，你非死不可！”史提芬斯狞笑着。<p>　　“你们高喊和平，倡议友爱，可是，你们不忘杀人，算什么救世？”<p>　　我愤怒地。<p>　　“原振侠，别说废话了，受死吧！”史提芬斯说。<p>　　“史提芬斯，我可不愿一个人死。要死，就要你们陪葬！告诉你，我身上缠有炸药，你们一开枪，哈哈哈，大伙儿一起葬身石窟。”<p>　　“虚张声势！我们才不会上你的当呢。”史提芬斯扬了扬右手，示意那四个手下开枪。<p>　　那四个手下并没有实时开枪，显然他们有点动摇。<p>　　我故意笑了笑：“不信，尽管试试！”<p>　　“哈哈哈哈”史提芬斯仰天大笑：“原振侠，你威吓我们有什么用？<p>　　就算你身上有炸药，那又怎样，我们给炸死了，医生会让我们复活过来，而你，哈哈哈！”<p>　　“史提芬斯，别太乐观，你们给炸死了，医生也不一定会来救你们。<p>　　一来费用巨大，手术繁复，二来这里是俄国领土，不是说要来就能来！如果我是鲁宾斯坦，一定会放弃你们！”<p>　　“喂喂喂！别听他的！”史提芬斯慌了起来。<p>　　四个手下有如泥塑菩萨，呆立不动。<p>　　我大笑起来，跟住用极其柔和的声音道：“史提芬斯！亲爱的史提芬斯！你要听我说呀！”<p>　　“……”史提分斯望了我一眼，他的瞳孔立时不动了。“史提芬斯！<p>　　你看到的不止是我原振侠一个人，而是两个原振侠，三个原振侠，四个原振侠……”<p>　　此刻，映在史提芬斯眼里的，已有四个原振侠！<p>　　“原……原振侠，我要杀死你！”史提芬斯举起匕首，从石梯那里跳下，直向我扑过来。<p>　　然而，他看到的“我”，不过是石室的墙壁，他一头撞在冰冷坚硬的墙璧，登时晕了过去。<p>　　而他那四个早给我催眠的手下，仍陷入迷惘之中，呆立着死死不动。<p>　　我离开了洞窟，回到原路，拉莎在等我。我跟拉莎握别，走上直升机，离开了俄罗斯。<p>　　史提芬斯他们再也没有机会逃出生天了，因为我临离开洞窟前，把洞窟的门完完全全封死了。<p>　　回到罗马，我把经过向马奇枢机主教一五一十说了一遍。<p>　　马奇枢机主教只说了一句话：“原！我们要彻底摧毁他们的计划！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='34_11'>复活 第09部 生死决斗</b><p>");

document.write ('　　美国华盛顿。白宫。<p>　　美国总统正跟他的幕僚汤臣在看CIA的调查报告。<p>　　“真是难以令人置信！”总统叹了口气，把粗大的雪茄放在黑铝铝的烟缸上。<p>　　“但事实如此！”汤臣苦笑一下。<p>　　CIA的报告其实就是我说给马奇枢机主教听的经过的综合，重点集中在真健斯集团的遗传因子操控技术上，也就是“人类的再生”过程。<p>　　“如果梵蒂冈的调查正确无误，那么，我们的世界就会经历大变。”<p>　　总统说。<p>　　“总统先生！我们该怎么办？”汤臣问。<p>　　“梵蒂冈那边想我们怎样？”<p>　　“嘴里没说，当然是希望我们用核武器把真健斯的大本营摧毁！”<p>　　“动用核武器？一下子把他们摧毁？高明！”总统不住地点头。<p>　　“总统先生！你准备这样做吗？”<p>　　总统重新把那截吸了一半的粗大雪茄放回嘴里，用力地吸着：“汤臣，如果善加利用他们的技术，世界就会变成乐园，我们永远不再受到死亡的威胁。”<p>　　“对！”汤臣点了一下头。<p>　　“所以如果把它摧毁了，实在太可惜。汤臣，我们先再看一下情势，才作计较吧！至少，到目前为止，他们对我们美国，绝对毫无威胁。”<p>　　“对对对，总统先生！你说得对。”汤臣十分同意总统提出的结论：“总统先生，昨天法国总统送了一瓶九○年的红酒给我，我等着跟你品尝呢。”<p>　　“好极了！”总统一听有好酒喝，立即把CIA的报告，扔进特大办公桌的抽屉里。<p>　　※※※<p>　　——入夜，华盛顿市内的亚宁顿墓园发生了异变。<p>　　亚宁顿墓园面积约二百亩，是美国的民族英雄与大战殉难者的安息之地。<p>　　墓地中央有无名战士纪念碑，前面有士兵二十四小时驻守。<p>　　异变来自美国第三十五任总统约翰。甘乃迪的坟墓。<p>　　突然，巨声响起，甘乃迪的墓碑，闪出了阵阵耀目的强光。<p>　　声音惊动了站岗的士兵，急忙飞奔过来察看。<p>　　他看到了不能置信的事情。<p>　　“总统先生，”士兵惊叫起来。<p>　　墓碑前的泥土贲张起来，棺材冒出了头，此刻，棺盖已不知去向。<p>　　他走到棺材前面，向里面一望——棺材里空空如也。然而，在那巨大的墓碑上面，正端坐着一个该永远长眠地下的男人。<p>　　那个男人就是士兵口中的“总统先生”——J。F。甘乃迪。<p>　　甘乃迪全身蒙在淡淡阳光里，散发着七色光辉。<p>　　“你……你到底是谁？”虽然貌似甘乃迪，但士兵仍然不相信他就是甘乃迪。<p>　　这时，另一名士兵荷着枪赶了过来，一见到那个男人，如同他伙伴一样，问：“你是谁？”<p>　　“你们不认得我，我就是你们的前总统约翰。甘乃迪！”<p>　　“乱讲，别骗我。”士兵大声叫，他手上的枪已指向那个男人。<p>　　“朗尼，等一等。”首先看到男人的士兵连忙制止。<p>　　“等什么，等这个家伙使诈？”士兵不服气地。<p>　　“我有赖神的加护而复生了，你们去告诉世人吧，大审判的日子到了，纤悔吧！”<p>　　甘乃迪说完之后，就消失了。<p>　　两个士兵你望着我，我望着你，茫然地站在夜色中。<p>　　※※※<p>　　——莫斯科。克里姆林宫。<p>　　俄国政府高层正在会议室召开紧急会议。<p>　　病况日重的总统正为他的后继人伤透脑筋，突然会议厅的门被推开了。一个年青军官跌跌撞撞地闯了进来，走到总统面前，凑近耳边，说了一大堆话。<p>　　“放你的屁！列宁复活向群众演说，你发神经了！”总统也不顾自己那高贵的身份，大声喝笃了起来。”总统先生！那可是千真万确的事，那个样貌像极列宁的男人，正在圣彼得堡向群众演说呢！”年青军官肯定地说。<p>　　“你真是活见鬼，”总统站了起来。“你睁大眼睛看清楚，列宁的遗体不正安放在列宁纪念馆里吗？”<p>　　“可是——”青年军官欲言还止。<p>　　“说吧！别吞吞吐吐！”总统有点不悦地。<p>　　“那个男人说，在纪念馆里的不过是一具蜡像！”<p>　　一听得这样说，总统的脸色倏地变青：“群众相信那家伙的话吗？”<p>　　“嗯！”年青军官点点头：“群众围住他，在听他发表演说。”<p>　　还未说完，总统已叫了起来：“马上把他抓起来！”<p>　　“是！”军官敬了一个礼，正想退出去。<p>　　总统叫住了他：“听着，千万别刺激群众，不要让外界传媒知道这件事，还有，立即加强列宁纪念馆的戒备！”<p>　　“遵命！”年青军官离开会议室后，总统连忙取出手帕，拭了一下额角的汗。<p>　　留在会议厅的高级官员，个个噤若寒蝉，没敢发问。只有总统的秘书，良久，才颤着声音问：“总统先生！有什么不妥吗？”<p>　　“没有！”总统摇摇头，强作镇定。<p>　　他心里在想，为什么那个假“列宁”会知道纪念馆里的列宁遗体是一具蜡像呢！<p>　　甘乃迪、列宁的出现，震惊了美国和俄罗斯，人们都在议论纷纷，猜测两人的真正身份。<p>　　连第一流的科学家，也没办法子证实两人的真伪，因为他们根本没法接触到甘乃迪和列宁。他们行踪神秘，时现时隐。<p>　　※※※<p>　　——真健斯集团中心基地。<p>　　偌大的书房里，一片幽暗。<p>　　“医生！我们是不是太过份了？”祖尼亚把手上的《华盛顿邮报》朝桌上一放，转身问坐在不远处安乐椅上的干瘦老人。<p>　　“怎会，我们是生与死的支配者呀！祖尼亚，我们是这世界上的神，我们喜欢怎样便怎样！哈哈哈。”鲁宾斯坦大笑起来。<p>　　※※※<p>　　——我已再度闯进了真健斯集团的基地。<p>　　对我来说，要潜入这个基地，真是易如翻掌，因为在我上一次离开时，我已掌握了整个基地的形势。奇怪的是他们竟没有人想到我会这么快就回来，是以一路上，几乎是畅行无阻。<p>　　真健斯集团的基地，是一个庞大结构。整个基地矗立在犹他州中央的山岳地带，基地的主建筑物是一幢六十层高的大楼，其中三十层建筑在地底。<p>　　地底一楼是一个巨大的直升机机场，其它各层，分别是医疗中心，武器库，研究所和宿舍。但最令我注目的，就是那座精致而庞大的摄影棚，在那里，我遇到了自小心仪的偶像——慧云李。<p>　　地底最深那一层，是整个基地最重要的部分，那里有一座精致而宏伟的原子炉，由精密先进的计算机系统控制。<p>　　基地还有一条秘密信道，通往数十公里以外的“神圣世界”。<p>　　估计基地大约有一千名工作人员，要对付一千个人，自然不容易，不过，为了不让鲁宾斯坦的计划得逞，我拚死也得把基地摧毁。<p>　　然而，我犹豫了，难道为了要消灭鲁宾斯坦、罗娜和祖尼亚，就得把一千个人全部送进枉死城吗？<p>　　我相信在这群人当中，有不少是严肃的科学研究者，他们只是抱着研究的目的，到来基地。<p>　　（不！既是研究者，也有可能是甘心情愿协助鲁宾斯坦实现他的“复活”计划，他们该杀有余！）<p>　　（可是里面也该有反对者吧！）<p>　　我的心里充满了矛盾。<p>　　但无论如何，总得阻止鲁宾斯坦这种近乎疯狂的计划。<p>　　起死回生，对人类而言，也许不是坏事，但万一这种超人技术落入**统治者手上，后果不堪设想，他们将会永远支配这个世界。<p>　　这时候，我想起了苏珊。<p>　　苏珊不知怎样了！<p>　　我得救她。<p>　　为了平静自己的心念，我潜入了基地“生产中心”的一个小仓库里。<p>　　我结跏跌坐，调整呼吸，开始入定。<p>　　（有了！）突然，我脑海里灵光一闪。（为什么这样简单的事，我竟然不察觉！）<p>　　我不由得用力地打了一下自己的头。我站了起来，离开了仓库，径向地底十楼闯去。<p>　　那是研究人员的宿舍。<p>　　我走进了一个空房间。<p>　　基地实行六小时换班制，房间的主人很快就会下班回来。<p>　　我走进浴室，灭掉灯，静候主人的回来。<p>　　过了十分钟，有个中年男人吹着口哨回来了。他褫去白袍，去掉底裤，赤条条地走进浴室。<p>　　他的脚还未跨进浴槽，胸口已结结实实地着了我一下重拳，软软地跌倒在我臂弯里。<p>　　我把他抱起，放在床上。<p>　　之后，我缓缓把真气输入他体内，让他苏醒。<p>　　五分钟后，男人醒转过来，但神智迷糊，意识已全由我控制。<p>　　“告诉我你的名字！”我低声地问。<p>　　“浮士德！”<p>　　“你在这里负责什么工作？”<p>　　“复活尸体细胞。具体而言，就是令细胞长大至胎儿阶段，然后送去下一个部门。”<p>　　“谁主管细胞再生技术？”<p>　　“鲁宾斯坦医生和罗娜主任。”<p>　　“你们懂得这项技术吗？”<p>　　“不懂！”浮士德摇摇头。<p>　　“既然不懂，又怎能令细胞复活？”<p>　　“我们根据听医生的吩咐操作仪器。”<p>　　我一听浮士德这样说，心头宛如放下了大石。原来我的真正敌人，只有三个。<p>　　他们就是鲁宾斯坦，罗娜和他们的支持者祖尼亚。<p>　　我又问：“耶稣的复活情况，进行得怎样了？”<p>　　“——胎儿阶段已完成，如今已渐次进展至新生婴儿阶段。”<p>　　“什么时候可长大成人？”<p>　　“快则三天就可以了！”<p>　　三天！三天后，鲁宾斯坦会拥有他手上最强劲的武器——复活了的耶酥。<p>　　所有基督教徒将会完蛋！<p>　　“耶稣在哪里？”我喝问。<p>　　“在……在……”浮士德的声音哑了下去。<p>　　“在哪里？”我连忙追问。<p>　　就在这时候，房间里发出了轰天巨响。<p>　　“原振侠！他不会回答你！”是鲁宾斯坦的声音。<p>　　我连忙转身戒备。<p>　　鲁宾斯坦的话声未了，“格锵”一声，房间门口的铁闸门急速地落了下来。<p>　　房间只有一个入口，换言之，我被困住了。<p>　　“鲁宾斯坦，真是你吗？”我打量着房间。<p>　　天花板上有个小型扩音器，声音正是从那里传过来。<p>　　“对，原振侠，首先我应该对你那种打不死的精神数以无限的敬意。”鲁宾斯坦冷冷地：“我问你，史提芬斯怎样了？”<p>　　“他嘛，哈哈！还留在乌克兰。”<p>　　“谢谢你替我解决了他，那个浑蛋活着也没用，实在应该早死掉算了。”<p>　　果然不出我所料。我摇了摇头，问道：“鲁宾斯坦，你怎么发现我的？”<p>　　“原振侠，你的求知欲可真旺盛呀，佩服佩服。我老早就在这里的研究人员脑袋里装上了监视反叛逃亡的脑波探测器，脑波一乱，控制中心的警钟就会响，哈哈哈！”<p>　　鲁宾斯坦得意地大笑起来。<p>　　“鲁宾斯坦！我们中国有句古话，叫做多行不义必自毙，你不会有好收场的！”我朗声说。<p>　　“也许是吧！不过，现在自弊的，可不是我，而是你！”<p>　　“对呀，原振侠。”罗娜的声音突然响了起来：“你将会步苏珊的后尘，进入人间地狱。”<p>　　“什么！你……你把苏珊怎样了？”我大吃一惊，声音不期然地抖了起来。<p>　　“苏珊，那妖妇！哈哈哈，死了！是我亲手杀死她的！”罗娜那轻描淡写的声音，听在我耳里，有如千根利箭，戮在我的心胸上，激起了剧痛。<p>　　“再见了。我的好朋友。你安息吧！”各宾斯坦的声音方歇，房间的换气口突然放出了毒气。<p>　　我立即闭气，从皮带上摘下微型手榴弹，扳去信管，掷向铁闸门，然后朝地上一趴。<p>　　“砰”的一声，房门被炸开。<p>　　我一个滚身，滚到门外。<p>　　一排子弹从半空飞来，在我的头顶上掠过。<p>　　在我面前，有三个手提冲锋枪的守卫，我纵身一踏，跳越他们的头顶，然后，双足后踢，踢中了两个守卫的头。<p>　　两人一声不哼地向后便倒。<p>　　剩下的一个惊魂未定，已被我右掌劈中脖子，倒在地上。<p>　　我急步跑进电梯，直闯地底三十楼。<p>　　※※※<p>　　——鲁宾斯坦急得如热锅上的蚂蚁。<p>　　“快派十个人过来。”鲁宾斯坦向着对讲机大声地叫喊：“快，快快！”<p>　　十名第一流的警卫人员立即冲入鲁宾斯坦的房间，重重包围住他，鲁宾斯坦在巨型椅子上坐了下来。<p>　　鲁宾斯坦喘了口气：“原振侠！你有胆子再出现，我就要你的命！”<p>　　一直站在他旁边的罗娜道：“这家伙委实太厉害了！”<p>　　“别长他人志气灭自己威风！”鲁宾斯坦带点教训的语气，正想再往下说，忽然脖子被冰冷的物体抵住了。他一怔，随即问：“是你，原振侠？”<p>　　我轻轻地道：“对！医生！我们又见面了！”<p>　　就在鲁宾斯坦乞援之际，我已第一时间跑到警卫室，乘隙击晕其中一个警卫，换上了他的制服。<p>　　罗娜看到了我，冷笑道：“原振侠！你用枪指吓我们，那一点用也没有，我们不怕死！”<p>　　我报以微笑：“我已查清楚了，知道起死回生秘密的人，其实只有三个，只要你们两个人同时死去，然后我再杀掉祖尼亚，那么你们就永不超生！”<p>　　鲁宾斯坦和罗娜听见我这样说，脸上同时流露出恐惧的神色。<p>　　“好了！我现在押你们去见祖尼亚，你们三个人好好话别吧！”我冷冷地道。<p>　　也许我太自信了，所以没想到罗娜会反抗，就在我把头朝门口偏去时，罗娜突然抢过警卫手上的冲锋枪。<p>　　我何等乖觉，就在罗娜伸手抢枪之际，我已觉得不妥，右手食指一动，子弹“啪啪啪”地涌出，尽射在罗娜的胸膛上。<p>　　罗娜惨叫一声，往地倒下之际，鲁宾斯坦乘机从椅子上跳起，准备逃跑。<p>　　房间内那九名警卫，同时举枪，向我射击。<p>　　我腰一挫，拔地而起，跳越警卫们的包园圈，脚跟一踮地，旋即转身，对住警卫们开枪。<p>　　五名警卫倒地。<p>　　我拔足去追鲁宾斯坦，绝不能让那魔头逃去。<p>　　按照鲁宾斯坦逃跑的方向看来，他正准备去祖尼亚的房间。<p>　　我飞快地追上去，途中有三名警卫抢上来拦截我。我一扳掣，他们又作了无辜的牺牲。<p>　　鲁宾斯坦踏进一个房间，我跟了过去，一排子弹从房间里激射出来。<p>　　我闪向一旁，顺手扔出了手榴弹。<p>　　巨响过后，我滚身进房间，在十八具尸体中，我看到了倒毙的鲁宾斯坦。<p>　　离开鲁宾斯坦不到五公尺的地方，躺着一个穿着睡袍的中年男人。<p>　　那正是祖尼亚。<p>　　我俯身去看，祖尼亚忽然睁开眼睛，断断续续地道：“我们的计划不不会完……完的……”之后，他头一歪，走完了自己的人生路。<p>　　这时，我听到背后有异响，转头一看，一大队警卫正站在我背后。<p>　　我站了起来，把枪口正对他们。<p>　　一场激烈的歼灭战，看来无可避免。<p>　　“别开枪！”其中一个蓄着八字胡子，看来是队长的警卫高叫起来：“我们犯不着自相残杀！”他率先把枪放下，以示友好。<p>　　接着，其它警卫也纷纷把手上的枪扔在地下。<p>　　我垂下手上的枪，大力地吁了口气：“好吧！你们去把“神圣世界”<p>　　里的人放出来吧，还有要替他们洗脑，不明白就去问那些专家。”<p>　　队长应了一声，欢天喜地地跟队友转身离开了祖尼亚的房间。<p>　　我来到地库二楼的计算机控制室，我必须破坏主要的计算机网络，消灭一切记录。<p>　　这一切对我来说，自然是轻而易举。……<p>　　※※※<p>　　三天后，我回到了罗马。<p>　　“呀！原振侠！真高兴见到你凯旋归来！”马奇枢机主教张开他的手，紧紧地拥抱着我。“呀！这是——”<p>　　马奇枢机主教看到我怀里的那个婴孩。<p>　　婴孩有着浅棕色的皮肤，两只眼睛睁得老大。<p>　　马奇枢机主教细细地打量着婴孩：“原振侠！这是你的孩子吗？”<p>　　我摇了一下头：“主教，别开玩笑！这是鲁宾斯坦他们制造的婴孩。<p>　　马奇主教，我有一个请求——”<p>　　“请说！什么都依你！”马奇枢机主教豪爽地说。<p>　　“请你把这个孩子带给教会的孤儿院。”<p>　　“一定一定，这是我们的责任！”马奇枢机主教一手抱过婴孩。<p>　　“好了，我要告辞了！”我笑了一下。<p>　　“慢着！”马奇枢机主教一手拦住我：“请你稍等片刻，我还有事要请教。”<p>　　我无奈地在那张柚木椅上坐了下来。<p>　　“那……那件东西怎样了？”马奇枢机主教问。<p>　　“那件什么东西？”<p>　　“唉，原振侠！你不是那么笨吧？”马奇枢机主教搥了一下我的胸。<p>　　“啊！你是说耶稣的木乃伊？”我恍然。<p>　　“对！那帮家伙可有把它……它取走？”马奇枢机主教紧张地问。<p>　　“没有，他们根本没有时间！”我回答。<p>　　“是吗？”马奇枢机主教紧紧地抱着婴孩：“那么木乃伊呢？现在在哪里？”<p>　　“我不是说过已把那帮家伙所开发的技术全摧毁了吗，那具木乃伊自然也同归于尽了！”我撒谎，由始至终，我都不曾见过那具木乃伊。世界上到底是否真的有耶稣木乃伊，相信只有鲁宾斯坦才知道。但耶稣的复制品出现了，看来木乃伊是存在的。<p>　　“那就太好了！”马奇枢机主教大力地吁了口气，如释重负。<p>　　不知怎的，我忽然有一种非常厌恶的感觉，站了起来，朝门口走去。<p>　　“马奇主教！耶稣基督死了已有二千年了，如果有新的救世主降临地球，那不是一件好事吗？”<p>　　“这个我不知道。”马奇枢机主教摇摇头。<p>　　我望着马奇枢机主教手上的婴孩，那是我从“神圣世界”地库保育器里抱过来的“复活耶稣”。不过，我不准备对马奇枢机主教说。<p>　　我打开了房门。<p>　　马奇枢机主教唤住了我：“原，孩子叫什么名字？”<p>　　“你替他起一个吧！”<p>　　“好吧，就叫做复活吧！原，你打算到哪里去？”马奇枢机主教问。<p>　　“天地之大，处处是我家！”房门关上了，我的声音回荡在马奇枢机主教的耳边。<p>　　※※※<p>　　——一个星期后，我回到了原来的地方。一天傍晚，计算机响了。我还以为是那位先生，或是小姐传来的电邮，按钮一看，全不是。<p>　　荣幕上出现了如下的字句——<p>　　尊敬的原振侠先生！你摧毁了“神圣世界”，并不代表你的胜利。告诉你，更大的挑战，还等待着你。我们的计划将会延续，直到最后胜利。<p>　　侯活。真健斯谨启<p>　　（本书完 北冥说明 此TXT取材于笑傲江湖，谢谢！）')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_01'>第一卷 侠女·神剑 北冥说明</b><p>");

document.write ('　　有第一奇书之称的《蜀山剑侠传》，经过倪匡的增删、续写之后，改名《紫青双剑录》，本书最后单独作为一本收录，可惜目前仅只收录了卷一、卷九、卷十（此书共十卷，其余几卷无法收集到），收集到这三卷都是靠huangfuxin之功。以huangfuxin的话说，这三卷已是仅存的孤本。当然，江湖之大，可谓藏龙卧虎，如果有高人手里能分享其余七卷，感激至深！<p>　　之所以特别关注此书，就是因为有第一奇书之称，且残缺不足，反倒更想看一看，虽然目前我还没有看。看完豆豆的天幕红尘，会先睹为快。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_02'>第一卷 侠女·神剑 第一章 金眼神雕 侠女奇缘</b><p>");

document.write ('　　四川峨眉山，是蜀中有名的一个胜地。后山风景，尤为幽奇。游后山的人，往往一去不返。一般人妄加揣测，有的说是被虎狼妖魔吃了去的，有的说被仙佛超渡了去的，聚说纷纭，从无结果，益使峨眉山增添了几分神秘色彩。<p>　　清康熙二年，一日傍晚，有一艘小船，从巫峡溯江而上。除操舟的船夫外，舟中只有父女二人。一肩行李，甚是单寒。那老者年才半百，须发已是全自。抬头看人时，双目精光四射。一望而知不是普通的老人。那少女年才十二、三岁，出落得非常美丽，依在老者身旁，问长问短，显露出一片天真与孺慕。<p>　　这时侯已经暮烟四起，夜色苍茫。从那山角边挂出了一盘明月，清光四射，鉴人眉发。<p>　　那老者忽然高声说道：“那堪故国回首月明中！如此江山，落人了满人之手！”言下凄然，老泪盈颊。那少女道：“爹爹又伤感了！”<p>　　正说时，那船家过来道：“老爷子，天已黑了，前面有村镇，我们靠岸歇息，上岸去买些酒饭。”老者道：“好，你只管去。”船家说着，已然到了目的地，便各自上岸去了。这时明月如画，老者和少女，自己将带来的酒菜，摆在船头对酌。<p>　　正在无聊的时侯，只见远远树林中，走出一个白衣人来。月光之下，看得分外清楚，那人一路走着，一路唱着歌，声调情越，可裂金石。渐渐离靠船处不远，老者一时兴起，便叫道：“良夜明月，风景不可辜负，我这船上有酒有菜，那位老兄，何不下来同饮几杯？”白衣人正唱得高兴，忽听得有人叫他，抬头看来，神色变得十分怪异，陡地一声清啸，白衣瓢瓢，掠到了船上，船上老者也站了起来，两人陡然相拥，抱头大哭起来。<p>　　那少女在一旁看着，一脸英气，神情透着刚烈，但又不失稳重，并不发问。<p>　　老者和白衣人泪痕满面，老者长叹一声，道：“京城一别，谁想在此重逢？人物依旧，山河全非，怎不令人肠断呢！”白衣人道：“扬州之役，听说大哥已化为异物，谁想在异乡相逢？”<p>　　老者向少女招了招手，道：“琼儿过来！这位周淳周二叔，与我齐名，人称齐鲁双英，快来拜见！”<p>　　那少女过来，向白衣人行了一礼，白衣人目光炯炯，打量着那少女，半晌，才道：”听得江湖上说起侠女李英琼之名，再想不到是自己人！”<p>　　那白衣人周淳，和这老者李宁，全是身怀绝艺的大侠，自明朝覆亡之后，流落异乡，已不再在江湖上生事，但是一路飘泊，路见不平，仁侠之意，还是油然而生，忍不住要出手管管，李英琼尤其性子刚烈，嫉恶如仇，虽然出手不多，连隐居的周淳，也知道了。<p>　　当下问明白周淳在离京之后，一直在峨眉山中隐居，李宁和李英琼也有归隐之意，次日便辞退了船夫，买了些应用杂物，向峨眉进发。<p>　　到了山脚下，迳自上山，起初虽走过几处逼仄小径，倒也不甚难走。后来越走山径越险，景致越奇，白云一片片，只从头上飞来飞去，有时对面不能见人。英琼直叫：“真有趣！”周淳道：“上山时天晴，如今云彩这样多，山下必定在下雨。我们在云雾中行走，须要留神，不然一个失足，便要粉身碎骨了！”再走半里多路，已到了舍身？？，回头向山下一望，只见一片冥蒙，哪里看得见人家？连山畔的庙宇，都隐在烟雾中间。头上一轮红日，照在云雾上面，反射出霞光异彩，煞是好看。英琼看得出神，神情高兴。<p>　　一直向高处走，又过了几个峭壁，约有三里多路，才到了周淳隐居的山洞门首。只见洞门壁上有四个大字，是：“漱石栖云”。<p>　　三人进洞一看，只见这洞中，共有石室四间，三间作为卧室，一间光线好的，可作为大家读书养静之所，真是避乱隐居的好所在。<p>　　第二天清晨起来，李宁便与英琼订下练功的课程。先教她练气凝神，以及种种内功。英琼本来天资聪敏异常，不消三年，已将各种柔软的功夫，一齐练会，只因她生来性急，每天缠着李周二人教她剑法，周淳见她进境神速，也认为可以传授。<p>　　惟独李宁执意不肯，只说未到时侯。<p>　　有一天周淳帮英琼说情。李宁道：“贤弟只知其一，不知其二。我难道不知她现在已可先行学习么？你须知道，越是天分高的人，根基越要扎得厚。琼儿的天资，我绝够不上当她的师父，所以我现在专心一意，与她将根基扎稳固。一旦机缘来到，遇见明师，便可成为大器。现在如果草率从事，就把我平生所学，一齐传授与她，也不能独步一时，再加上她的性情激烈，不肯轻易服人，天下强似我辈的英雄甚多，一旦遇见敌手，岂不吃亏？我的意思，是要她不学则已，一学就要精深。虽不能如古来剑仙的超神入化，也要做到尘世无敌的地步才好！”<p>　　周淳听了此言，也就不便深劝。李周二人，因怕懈散了筋骨，每日起来，必在洞前空地上，练习各种剑法拳术。英琼因他二人不肯教她，便用心在旁静看。等他二人不在跟前，便私自练习。这峨眉山上猿猴最多，英琼有一天看见猴子在山崖上奔走，矫健如飞，不由打动了她练习轻功的念头。她每日清早起来，将绳子两端拴在树上，在绳上练习行走。又逼周李二人，教她种种轻身之术。她本有天生神力，再加这两个名手指导，不但练得身轻如燕，并且力大异常。<p>　　在山中住得久了，英琼的胆子也越来越大，攀山过崖，远处也敢去。这一日，正在山间遨游，忽听一声雕鸣，抬头看时，只见左面山崖上，站着一只大半人高的大雕，金眼红喙，两只钢爪，通体纯黑，更无一根杂毛，雄健非常，望着英琼，呱呱叫了两声，不住剔毛梳诩，顾盼生姿。<p>　　李英琼看了，心中高兴，暗忖这类猛禽，大都通灵，若能收服来养，岂非佳事？她又怕大雕不服，先翻腕将佩刀掣在手中，却不料刀才在手，忽觉耳旁风生，跟前黑影一晃，一个疏神，手中佩刀，竟被那金眼雕用爪抓了去。那雕将刀抓到爪中，只一掷，便落往万丈深潭之下，随即飞向适才山崖角上，快疾无比，仍旧剔毛梳翻，好似并不把人放在心上。英琼惟恐那雕飞走，不好下手，轻轻掩了过去。那雕像是已看见英琼持着兵刃逼了过来，可是不但不逃，反睁着两只金光直射的眼，斜偏着头望着英琼，大有藐视的神气。惹得英琼性起，一个箭步，纵到离那雕丈许远近处，左手连珠弩，右手金镖，同时朝着那雕身上，发将出去。<p>　　英琼这几样暗器，平日得心应手，练得百发百中，无论多灵巧的飞禽走兽，遇见她从无幸免。谁想那雕，见英琼暗器到来，并不飞腾，抬起左爪，只一抓便将那只金镖抓在爪中。<p>　　同时张开铁喙，将英琼三枚弩箭横衔在口中，然后又朝着英琼呱呱叫了两声，好似非常得意一般。<p>　　那崖角离地，原不到丈许高下，平伸出在峭壁旁边，崖右却是万丈深潭。英琼一时忘了崖旁深潭危险，把偷学来的六合剑法中穿云拿月的身法，施展出来。一个箭步，连剑带人，飞向崖角，一剑直向那雕颈项刺去。<p>　　那雕视英琼朝它飞来，倏地两翼展开，朝上一起。英琼刺了个空，身到崖角，还未站稳，被那雕展开巨大的双翼，飞向英琼头顶。英琼视那雕来势太猛，知道不好，急忙端剑，正待朝那雕刺去时，已来不及，被那雕横起左翼，朝着英琼背上扫来，一下打个正着。<p>　　大雕两翼上扑起的风势，已足以将人扯起，英琼一个立足不稳，从崖角上坠落万丈深潭之内，身子轻瓢瓢的往下直落。只见白茫茫两旁山壁中积雪的影子，照得眼花撩乱。知道这一下去，便是粉身碎骨，性命难保，想起石洞中的老父，心如刀割。<p>　　正在伤心害怕间，猛觉背上隐隐作痛，好似被甚么东西抓住似的。速度减低，不似刚才投石奔流一般往下飞落。急忙回头一看，正是那只金雕，不知在甚么时候，飞将下来，将自己束腰丝带抓住。<p>　　英琼猜那雕不怀好意，但一则自已宝剑，业已刚才坠入深潭；二则半悬空中，使不得劲，又怕那雕，在空中用嘴来啄，只得暂且听天由命，索性等它将自己带出深潭，到了地面，再作计较。定了定神，用手一摸身上，且喜适才还剩有两只金镖，未曾失落，不由起了一线生机。便俏悄取在手中，准备一出深潭，便就近给那雕一镖。<p>　　谁想那雕并不往上飞起，反一个劲直往下降，两翼兜风，平稳非凡，慢慢朝潭下落去。<p>　　英琼不知那雕，把她带往潭下作甚，好生着急，情知危险万状，事到其间，也就不作求生之想了。<p>　　下降数十丈之后，雪迹已无，渐渐觉得身上温暖起来。只见一团团一片片的白云，由脚下往头上飞去，有时穿入云阵之内，被那云气包围，甚么也看不见；有时成团成絮的白云，飞入襟袖，一会又复散去。再往底下看时，视线被白云遮断，简直不见底。<p>　　那云层穿过了一个又一个，忽然看见脚下面，有一个从崖旁伸出来的大崖角，上面奇石如同刀剑森列，尖锐峋嶙。心想这一落下去，还不身如？？粉？<p>　　英琼目闭心寒，刚要喊出我命休矣，那雕忽然速度增高，一个转侧，收住双翼，往那峭崖旁边一个六、七十尺方圆的山洞口，钻了过去。英琼满以为必死无疑，及至不见动静，身子仍被那雕抓住往下落，不由再睁双目看时，只见下面已离地只有十馀丈，隐隐微闻木鱼之声。心想这万丈深潭之内，哪有修道人居此？不禁好生诧异。<p>　　这时那雕飞的速度，越发降低。英琼留神往四外看时，只见石壁上，青青绿绿、红红紫紫，布满了奇花异卉，清香馥郁，直透鼻端。面积也逐渐宽广，简直是别有洞天，不由高兴起来。身子才一转侧，猛想自己尚在铁爪之下，吉凶未卜，即使能脱危险，这深潭离上面，不知几千百丈，如何上去？况且老父尚在洞中，不知如何悬念自己，又不禁悲从中来。<p>　　那雕飞得离地越近，便看见下面山阿之旁，有一株高有数丈的古树，树身看去很粗，枝叶繁茂，那木鱼之声忽然停住，一个小沙弥，从那树中走将出来，高声道：“佛奴请得嘉客来了吗？”<p>　　那雕闻言，仍然抓住英琼，在离地三、四丈的空中，盘旋不肯下去。离地渐近，英琼早掏出怀中金镖，准备相机行事。那雕不住在高空盘旋，这时回翔，不比得适才是借着它两翼兜风的力，平平稳稳的往下降落，人到底是血肉之躯，任你英琼得天独厚，被那雕抓住，几个回转，早已闹得头昏眼花，天旋地转。那小沙弥在下面高生喊嚷，她也未曾听见。<p>　　那雕飞盘了一会，倏地一声长叫，收住双翼，弩箭脱弦般，朝地面直泻下来。<p>　　到离地三、四尺左右，猛把铁爪一松，放下英琼，重又冲霄而起。<p>　　这时英琼神智已半昏迷，倒在地上，只觉心头怦怦跳动，浑身酸麻，动转不得。停了一会，听见耳旁有人说话的声音，睁开秀目看时，只见跟前站定一个小沙弥，正在问她道：<p>　　“佛奴无礼，檀樾受惊了！”<p>　　英琼勉强支持，站起身来问道：“适才我在山顶上，被一大雕，将我抓到此间，这里是甚么所在？我是如何脱险？小师父可知道么？”<p>　　那小沙弥合掌笑道：“女檀椒此来，大有前因，不过佛奴莽撞，又恐女檀褪用暗器伤它，所以才累得女檀樾受此惊恐？少时自会责罚于它。家师现在云巢相侯，女檀樾随我进见，便知分晓。”<p>　　这时英琼业已看清这个所在，端的是仙灵窟宅，洞天福地。只见四面俱是灵秀峰峦，高崖处一道飞瀑，降下来汇成一道清溪。前面山阿之旁，有一株大楠树，高只数丈，树身却粗有一丈五、六尺，横枝仰桠，绿荫加盖，遮蔽了三、四亩方圆地面。树后山崖上面，藤萝披拂，许多不知名的奇花，生长上面绿苔痕中。在山崖上，陪隐现出“凝碧”两个方丈大字。<p>　　英琼虽然神思未定，已知道此间决少凶险，便随那小沙弥，直往树前走来。见那树身，业已中空，树顶当中，结了一个茅篷。心想这人，在这大树顶上住，倒真有趣。及至离那山崖越近，那“凝碧”两个摩崖大字，越加看得清楚。忽然想起江湖上的传说，不禁脱口问道：“此地莫非是凝碧崖么？”<p>　　那小沙弥笑答道：“此间正是凝碧崖。”<p>　　英琼心头怦怦乱跳，揉了揉眼，再向崖上的“凝碧”两字，望了一眼。<p>　　在未到峨眉山之前，她就听得江湖上传说，峨眉后山凝碧崖，是峨眉派剑仙所居。峨眉剑仙，有时也游戏人间，但是人却如同神龙一现，见首不见尾，难觅踪迹。剑仙的本领，已远远超乎普通武学的武功之上，简直已是神仙一流。<p>　　在到了峨眉隐居之后，李英琼不是没有想过，能找到一位飞行绝迹的剑仙，拜之为师。<p>　　但是她父亲李宁，却谆谆告诫，说是由人到仙，路途艰难，若不是夙缘注定，绝不是人力所能强求的事。英琼听了父亲的话，口上虽然唯唯，但心中却一直在想，只要能一睹剑仙风采，也是好的，却料不到，刚才处境加此凶险，转眼之间，因祸得福，身临仙境。<p>　　李英琼正在想着，一阵香风瓢过，面前多了一个高僧，那高僧生得慈祥无比，白眉如雪，一身袈裟，洁净得纤尘不染，项际一串念珠，看来非金非玉，隐隐有祥辉缭绕，英琼一见，又立时想起，江湖上俗人，也都知道，有三大高僧，不知他们年纪多大，只知他们佛法无边，大慈大悲，专渡有缘之人，其中之一，眉如白雪，法号白眉和尚，最易辨认。眼前这位高僧，看来一定就是他了！<p>　　英琼一想及此，立时跪拜了下去。那高僧语音慈祥动人，道：“你父亲应是佛门中人，也与我有缘，我想将他，渡入空门！”<p>　　李英琼怔了怔，一时之间，又悲又喜，喜的是难得自已父亲，有此机缘。悲的是父亲若是身入空门，父女分离，何日再能相见？不由得心酸起来。<p>　　她想了一想，仰起头来，眼中已是泪水满盈，道：“弟子与父亲，原是相依为命，家父承师祖援引，得归正果，实是万生之幸。只是家父随师祖出家，抛下弟子一人，伶仃孤苦，年纪又轻，如何是了？望师祖，索性大发慈悲，使弟子也得以同归正果吧！”<p>　　那高僧笑道：“你说的话，谈何容易？佛门广大，难渡无缘之人，况且我这里从不收女弟子。你根行禀赋均厚，自有你的仙缘，缠绕老僧，与你无益，快快起来！”<p>　　英琼见这位高僧，严辞拒绝，不敢再求，只得遵命起来。<p>　　高僧又道：“老僧名叫白眉和尚，这凝碧崖，乃是七十二洞天福地之一，四时常春。十分幽静，现为老僧静养之所。你和上面，远隔万丈深潭，还得借佛奴，背你上去。他随我多年，颇有道术，你休要害怕。”英琼这才知道，那大雕竟是白眉和尚所饲养的，名叫“佛奴”。<p>　　那旁小沙弥闻言，忽然啁口一呼，其声清越，如同鸾凤之鸣一般。一会功夫，便见碧霄中隐隐现出一点黑点，渐渐现出雕身，飞下地来，正是那只金眼神雕。<p>　　这时英琼细看那雕站在地下，竟比自己还高。两目金光流转，周身起黑光，神骏非凡，那雕来到白眉和尚面前，爬伏在地，将头点了几点。<p>　　白眉和尚道：“你既知接她前来，如何令她受许多惊恐？快好好送她回去，以赎前愆，以免你异日大劫当头，她袖手不管。送她回去之后，立时接她父亲来我处，不得耽误！”那雕闻言，点了点头，便慢慢一步一步的，走向英琼身旁蹲下。<p>　　白眉和尚所说的话，甚么“异日大劫临头”等语，李英琼此际，全然不明。但是神雕一送她回去，就要将父亲接走，英琼却是听憧了的，更急于和父亲去相会。<p>　　白眉和尚话一说完，突然消失，英琼向神雕行了一礼，坐上了雕背，一手紧把着那雕翅根，一任它健翮冲霄，破空而起。眨眨眼功夫，下望疑碧崖，已是树小如荠，人小如蚁。<p>　　不多久，已回到李英琼父女隐居的山洞之前，金眼神雕，束翅稳稳下降，英琼向洞口奔去，只见李宁穿束停当，等在洞口，竟像是知道父女将要别离一样。<p>　　李英琼天性极厚，一想起父母别离，不知何日再行相见，不禁抱住父亲，流下泪来。<p>　　李宁抚看英琼头顶，笑道：“痴儿，我去后不久，你也有仙缘巧合，你常自诩是女中英豪，哀哀何为？如今各派剑仙，都在广收门徒，还怕没机会么？”<p>　　英琼渐收了哭声，仍依依不舍，问起周淳，才知道也有了女儿周轻云的消息，周轻云已拜在黄山餐霞大师门下，周淳也下山去了。<p>　　李宁又叮嘱了几句，吩咐英琼小心，又答应让神雕回来陪伴，跨上雕背，冲霄而去。英琼仰头看着，直到甚么也看不见了，才垂下头来，心中好生怅惘。<p>　　当晚，英琼一人在洞中睡了，睡到第二天巳末午初，才醒转过来。忽听耳旁有一种轻微的呼吸声，猛想昨日进来时，忘记将洞门封锁，莫不是甚么野兽之类，掩了过来？轻轻掀开被角一看，只欢喜得连长衣都顾不及穿，从石榻上跳将起来，奔过去将那东西长颈抱着，又亲爱、又抚弄。<p>　　原来在她床头打呼的，正是那只金眼神雕。不知何时进洞，见英琼安睡，便伏在她石榻前守护。这时见英琼起身，便朝她叫了两声，英琼不住的用手抚弄它身上的铁羽，问道：<p>　　“裁爹爹已承你平安背到师祖那里去了么？”<p>　　那雕点了点头，算是回答，人鸟之间，竟可相通，英琼更是乐不可支。自有神雕为伴，山居也不寂寞，那一日，正在后崖闲步，忽然闻得一阵幽香，从？？后吹送过来，跟踪过去看时，原来？？后一株老梅树，已经花开得十分茂盛。寒香扑鼻。英琼大是高兴，便在梅花树下，徘徊了一阵。<p>　　其时天色已渐黄昏，不能再携雕出游，便打算进洞去练功，刚刚走到洞口前面，忽见相隔有百十丈的悬崖之前，一个瘦小青衣人，在那冰雪纵横的山石上面，跳高纵远，步履如飞，直往？？前走去。<p>　　李英琼心中不禁大奇，她所居的石洞，因为地形的关系，后隔深潭，前临数十丈的峭壁断涧，天生成的奇险屏障。人立在洞前，可以将十馀里的山景，一览无遗。<p>　　而从山崖上来，通到这石洞的这一条羊肠小径，又曲折，又崎岖。春夏秋三季，灌木丛生，蓬草没膝。一交冬令，又布满冰雪，无法行走。自从来此之后，从未见一人打此经过。<p>　　如今英琼见那青衣人毫不思索，往前飞走，好似轻车熟路一般，暗暗惊异，心想这条冰雪满布的山石小径，又滑又难走，一个不小心，便有粉身碎骨之虞。自己虽然学会轻身功夫，都不敢走这条道上下。这人竟有这样好的功夫，定是剑仙无疑。莫不是白眉师祖所说的仙缘巧合，就是由此人前来接引么了？<p>　　正在心中乱想，那青衣人转过一个？？角，竟自不见。正感觉奇怪之间，又见离？？前十馀丈高下，一个人影，纵了上来。那雕见有人上来，一个回旋，早已横翼凌空，只在英琼头上飞翔，并不下来，好似在空中保护一般。英琼见那上来的人，是一个年纪相仿的少女，穿着一身青，头上也用一块青布包头。身材和自已差不多高下，背上斜插着一枝长剑，面容秀美，英姿飒爽，心中已自有了几分好感。<p>　　那少女似也想不到崖上会有人在，陡地一呆，英琼也不知如何开口才好，只觉得那少女的眉宇之间，带有几分忧郁之意，心中更生怜惜，又走前几步。<p>　　那少女向英琼行了一礼，道：“我奉家师之命，来采梅花，作佛前供奉，不知道姐姐在此清修！”<p>　　英琼常听说，有道之士，真实年龄，绝看不出，往往看来只是少年，实际上道行极深，是以那少女现身之际，心中尽管有好感，却也不敢随意，而今听得那少女这样称呼自已，分明是和自已一样的少女，不由得大喜。<p>　　两人当下就交谈起来，一问之下，才知道那少女姓余，名英男，原是一个孤儿，身世极苦，因为受不住虐待，逃进山中来，蒙一位老尼收留，学了基本的气功，也一心向往练飞剑、修道，可是未有机遇。<p>　　两人越说越投机，成了好友，时有来往。英琼得英男时相来往，颇不寂寞。每日兴高采烈，舞刀弄剑。只苦于冰雪满山，不能到处去游玩而已。<p>　　这天早起，忽听得洞外雕鸣，急忙出洞，见那佛奴站在地上，朝着天上长鸣。<p>　　抬头看时，天空中也有一只大雕，与那神雕一般大小，正盘旋而下。仔细一看，这只雕也是金眼钢喙，长得与佛奴一般大，只是通体红白，肚皮下面和雕的嘴，却是黑的。神雕佛奴便迎上前去，交颈互作长鸣，神态十分亲密，宛如老友重逢的神气。<p>　　英琼一见大喜，便问那神雕道：“金眼师兄，这是你的好朋友么？”<p>　　神雕朝着英琼长鸣三声，便随来的那只白雕，冲霄飞起。英琼不知神雕是送客，还是被那只白雕将它带走，便在下面急得叫了起来。那神雕闻得英琼呼声，重又飞翔下来。英琼见那白雕，仍在低空盘旋，好似等伴同行，不由心头发慌，一把将神雕长颈抱着问道：“金眠师兄，我蒙你在此相伴，少受许多寂寞和危险，现在你如果是送客，少时就回，那倒没有甚么。如果你一去不回。岂不害苦了我？”<p>　　那雕摇了摇头，把身体紧傍英琼，作出依依不舍的神气。英琼高兴道：“那未你是送客去了？”<p>　　那雕却又摇了摇头，英琼又急道：“那你去也不是，回也不是，到底是甚么呢？”<p>　　那雕仰头看了看天，两翼不住在闪动，好似要飞起的样子。英琼忽然灵机一动，说道：<p>　　“想是白眉师祖，看你同伴前来唤你去听经，仍要回来的，是与不是？”那雕长鸣示意。<p>　　那白雕在空中，好似等得十分不耐烦，也长鸣了两声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_03'>第一卷 侠女·神剑 第二章 绿毛僵尸 紫郢神剑</b><p>");

document.write ('　　那神雕在英琼肘下，猛把头一低，离开英琼怀抱，长鸣一声，破空而去。英琼眼望那两只雕，比翼横空，双双升入云表，不见踪影。<p>　　英琼天真烂漫，与神雕佛奴相处多日，情感颇深。这时离别，心中难受已极。<p>　　一个儿空山吊影，无限凄惶。闷了一阵，回到洞中，取出父亲的长剑，到洞外空地上，练习起来。正练得起劲之际，忽觉身后一阵冷风袭来，连忙回头看时，只见身后站定一个游方道士。那道士黄冠布衣，芒鞋素袜，相貌十分猥琐。英琼见他睑上带着一种嘲笑的神气，心中好生不悦。怎奈平日常听父亲说，这山崖壁立千仞，与外界隔绝，如有人前来，定非等闲之辈，因此不敢大意。当下收了招数，朝那道人问道：“道长适才发笑，莫非见我练得不佳么？”<p>　　那道人闻言，脸上更现出鄙夷之色，狂笑一声，道：“岂但不佳，简直还未入门呢！“英琼见那道人出言狂妄，不禁心头火起。暗想我爹爹和周叔父，也是江湖闻名的大侠，纵横数十年，未遇过敌手；剑法即使不佳，怎么连门也未入？这个穷老道，竟敢这般无礼！<p>　　分明见我孤身一人在此，前来欺我。<p>　　她正在心想着，那道人好似看出她的用意。说道：“小姑娘，你敢莫是不服气么？你小小年纪，我如真同你交手，即使胜了你，也被各派道友耻笑。我让你占一个便宜，我站在这里，你尽管用你的剑向我刺击，加果能沾着我一点皮肉，便算我学艺不精，向你磕头陪罪。<p>　　如果你的剑刺不着我，我只要朝你吹一口气，便将你吹出三丈以外，那你就得认罪服输，由我将你带到一个所在，去给你寻一位女剑仙作师父，你可愿意？”英琼闻言，正合心意，答道：“道长既然如此吩咐，恕弟子无礼了。”说毕，立时右手捏着剑诀，朝着道人一指，脚一点，纵出去两三丈远，使了一个大雕展翅的架势，倏地一声娇叱，左手剑诀一指，起右手，连人带剑，平刺到道人的胸前。<p>　　这原是一个虚招，敌人如要避让，便要上当，如不避让，就势实刺过来，一样可以伤人。<p>　　那道人见剑到，形若无事，并不避让。英琼心想这个道人不躲我的剑，必是倚仗也有金钟罩的功夫。他就不知道我爹爹这口宝剑，是吹毛断铁的利器！他虽然口出狂言，但与我并无深仇，何苦伤他性命？莫如点他一下，只叫也认罪服输便了。<p>　　说时迟，那时快，英琼想到这里，便将剑尖微一偏，朝那道人左肩上划去。剑离道人身旁，约有寸许光景，英琼忽觉得剑尖，好似碰着甚么东西挡住。这挡回来的阻力，有刚有柔，难以捉摸，非常强大，幸喜自己只用了三分力，否则受了敌人这个回撞力，恐怕连剑都要脱手！<p>　　英琼心中大惊，知道遇见了劲敌。脚一点，燕子穿云势，纵起两丈高下，倏地一式黄鹄摩空，旋身下来，又往道人肩头刺去。<p>　　可是这次，竟与上次一样，剑到近道人身上，便撞了回来，休说伤人皮肉，连衣服都挨不着一点。英琼又要防人家还手，每一个招势，俱是一击不中，就连忙飞纵出去。似这样刺了二三十剑，俱都没有伤着道人分毫，英琼又羞又急，不知如何是好。<p>　　她见每次上前去，道人总是用眼望着自己。及至剑刺向他，他又回转身来，只不还手而已。英琼忽然大悟，心想这道人不是邪法，定是一种特别的气功，他见我用剑刺到哪里，他便将气运到哪里，所以刺不着也！一想及此，登时思出一个急招来。<p>　　这一次出手，故意用了十分力量，先一式野马分鬃，暗藏神龙探爪之势，刺向道人胸前。剑离道人寸许光景，已将进力收回，猛的提气，纵起二丈高下，又换一式鱼鹰入水，看上去好似朝道人前面落下，重又用剑来刺，其实内中，还藏着变化。<p>　　那道人已目不转睛，看英琼是怎生刺来。英琼离那道人头顶三、四尺左右，倏地将右脚踏在左脚背上，已变成燕子三抄水之势，借劲一起，反升高了尺许。招中套招，借劲使势，身子一偏，犹如风吹落花，疾加鹰隼，一个倒？？，头朝下，脚朝上，起手中剑，使了五成力，一招织女投梭，刺向道人后心。这几下倏起倏落，佳妙绝伦。<p>　　英琼心想这次定然成功，忽见一道白光一晃，耳听“？？”的一声，手中宝剑，好似撞在甚么兵刃上面。心中大惊，一式猿猴下树，手脚同时沾地一翻，倒纵出去有三丈远近，仔细看手中剑时，且喜并无损伤。<p>　　英琼心中惊疑不定间，那道人已走将过来，说道：“我倒想不到你小小年纪，会有这般急智。竟看出我用混元气功夫，御你的宝剑，设法暗算我。若非我用剑护身，就几乎中了你的诡计！现在你的各种纵招，都使完了，你还有同话说？快快低头认输吧！”<p>　　这时李英琼已知来人必会剑术，已是剑仙一流人物。要照往日心理，遇见这种人，正是求之不得。不知今日怎的，见这道人，心中老是厌恶。知道要用武力对付，定然不行。暗恨神雕佛奴，早不走，晚不走，偏偏今天走了，劳我遇见这个无赖老道，没有办法。心中一着急，几乎流下泪来。<p>　　那道人又道：“你敢莫是还不服气么？我适才所说，一口气，便能将你吹出数丈以外，你可是要试验之后，再跟我去？”<p>　　英琼这时，越觉那道人讨厌，渐渐心中害怕起来，哪里还敢试验？便想用言语支吾过去。想了一想，说道：“弟子情愿认罪服输。弟子自惭学业微末，极想拜一位剑仙作师父。<p>　　但是家父下山访友，尚未回来。二则我有一个同伴，也恰好离去。想请道长宽我一个月的期，等家父回来，禀明了再去，道长你看如何？”<p>　　那道人闻言，哈哈笑道：“小姑娘你莫要跟我花言巧语了。你父亲与你重逢，至少还得二、三十年。你想等那个扁毛畜生回来保你驾么？凭它那点微末道行，不过在白眉和尚那里听了几年经，难道说还是我的对手么？”<p>　　英琼心中更惊，那道人又道：“我的道号叫赤城子，是昆仑九友之一。我生平最不愿收徒弟，这次受我师姊阴素棠之托，前来渡你到她门下。这是千载一时的真机，休要错过了。<p>　　异日后悔！”<p>　　英琼见他说出自已来历，知道不随他去，一定无法抵抗。他虽然讨人厌烦，也许他说那个女剑仙是个好人，也未可知，莫如随他去见了那女剑仙，再作道理。<p>　　主意打定后，便道：“道长既然定要我同去见那泣女剑仙，我也无法。只是这位女剑仙，是个甚么来历，尚请告知！”<p>　　赤城子道：“那女剑仙名唤阴素棠，乃是昆仑派中有名的剑仙。隐居在云南边界，修月岭、枣花崖。”英琼又问：“那女剑仙阴素棠，她可能教我练成飞剑，在空中飞行么？”赤城子道：“怎么不能！”<p>　　英琼灵机一动，道：“我想起来了，你是她的师弟，当然也会飞剑，你先放出来我看一看，是甚么样子？如果是好，不用你逼我去，我一步一拜，也要拜了去的。”<p>　　赤城子呵呵笑道：“这有何难？”说罢，将手一扬，便有一道白光，满空飞舞。那道白光，冷气森森，寒光耀眼。赤城子手指指定了那道白光，白光飞向崖旁一株老树，只一绕，将老树凭空削断，倒将下来。一根断枝，飞到一株老梅旁边，打落下无数梅花来。花雨过处，白光陡然敛去不见。赤城子仍旧没事人一般，站在那里。<p>　　这一番奇景看了，欢喜得英琼，把适才厌恶之念一概打消，兴高采烈，当下便改了称呼，喊赤城子做“叔叔”。又急着问上云南，得去多少天？赤城子笑道：“哪用多少日子？<p>　　你紧闭双目，休要害怕，我们要走了！”说罢，一手将英琼挟在胁下，喊一声起，驾剑光腾空飞去。<p>　　英琼见赤城子有这么大本领，越发深信不疑。她向来瞻大，偷偷睁眼往下界看时，只见白云绕足，一座峨眉山，纵横数百里，一览无遗，好不有趣。不消几个时辰，池不知飞行了千百里，越过无数的山川城郭，渐渐近黄昏，尚未到达目的地。<p>　　天色黑下来，天上的明星，比较在地面看得格外明亮。英琼自出世以来，几曾见过这般奇景，正在心头高兴，忽见对面云头上，飞过来数十道各种不同颜色，闪亮夺目的光彩，就像赤城子的剑光一样，赤城子喊一声不好，急忙按下剑光，到一个山头降下。<p>　　英琼举目往这山的四面一看，只见山环水抱，？？谷幽奇，遍山都是合抱的梅花树，完全是江南仲春天气。迎风？？角边上，隐隐现出一座庙宇。<p>　　赤城子又向天空望了一望，急忙忙的带了英琼，转过？？角，直往那庙前走去。<p>　　英琼近前一看，这庙并不十分大，庙墙业已东坍西倒，两扇庙门中有一扇倒在地下，门上面的漆，已脱落殆尽。<p>　　走进去一看，院落内有一个钟楼，四扇楼窗，也只剩下两扇。楼下面大木架上，悬着一面大鼓。鼓上的红漆，却是鲜灵夺目。隐隐还可望见殿内停着几具棺木，阴森可怖。这座庙想是多年无人主持，故而落得这般衰败荒凉。赤城子在前走，正要学足进庙，猛看见庙中这面大鼓，咦了一声，面色一变，忙又缩脚回来，伸手挟着英琼，飞身穿进钟楼里面。<p>　　英琼正要问也带自已到此则甚？赤城子连忙止住，低声说道：“适才在云路中，遇见我两个对头，我要去迎敌。这里有两枝同首乌，是罕见的仙药，你饿时吃了，可以三五日不饥。此处已是云南，这山名为莽苍山。这座庙，并非善地，你不可任意行动？”<p>　　赤城子说完，放下两枝巨如儿臂的何首乌，不俟英琼答言，一道白光，凌空而去。<p>　　英琼心高胆大，见赤城子的行动，果然是一位飞行绝迹的剑仙，已经心服口服，本想问也对头是谁，为何将自己放在这座古庙内时，赤城子业已飞走。无可奈何，只得在钟楼中，等候他回来再说。<p>　　当下目送白光去后，回身往这钟楼内部一看，只见蜘蛛在户，四壁尘封，当中供的一座佛龛，也是残破非常。英琼几次想到庙外，去看看山景，都因为赤城子临行之言，不敢妄动。<p>　　渐渐天色更黑，赤城子还未见回转。觉着腹中饥饿，便将何首乌，取了一枝来吃。一入口满嘴清香甜美，非常好吃。才吃了半枝，腹中便不觉饿了。英琼恐怕赤城子要三二日才得回来，不敢任意吃完，便将馀下的一枝半何首乌，仍藏在怀中，将佛前浦团上的灰扫净后，坐在上面歇息。<p>　　那时一轮明月，正从东山角下升起，清光四射，照得庙前空地上，千百株梅花树上，疏影横斜，暗香浮动，一阵阵幽香，时时由风吹到，令人心旷神怡。<p>　　英琼毕竟是孩子心性，老想到庙外去，把这月色梅花赏玩个饱。待了一会，忍耐不住。<p>　　钟楼离地三、四丈，梯子早已坍塌。但英琼自在峨眉练轻身之术，受了他父亲的高明指点，早已练得身轻加燕，哪把这丈许高庙墙放在心上？当下站起身来，脚一踮，已由楼窗纵到庙墙，又由墙上纵到庙外。见这庙外的明月梅花，果然胜景无边，有趣已极。<p>　　直观赏到半夜，赤城子还未回来，李英琼心中也有点焦急，缓缓走回破庙去，才走到钟楼面前，便看见架上那一面大可数抱的大鼓，鼓上面好似贴着一些字纸，看来十分怪异。英琼暗想这座破庙内，到处都是灰尘满布，单单这面大鼓，红漆如新，上面连一星星灰尘都没有，真是奇怪。又见那鼓棰挂在旁边，看来又大又重，便想去取过来看看。<p>　　才走出一步，猛听得殿内啾啾两声怪叫。夜静更深，荒山古庙之内，听见这种怪声，不由得令她毛发直竖。猛想起刚才进庙时，彷佛看见庙中停有几具棺材。赤城子临行时，又说此非善地，越想心中越觉害怕。<p>　　她忍不住偷眼往殴内看时，月光影里，果然有四具棺材。一具的棺盖，已倒在一边，但是并无动静，英琼略觉放心，也无心再去玩那鼓棰。正要返回钟搂时，适才的怪声又起，啾啾两声，便有一个黑东西，飞将出来。<p>　　英琼大吃一惊，不管三七二十一，只一纵，便上了墙头，定眼往下看时，原来飞出来的是一个大蝙蝠！倒把自已吓了一大跳。不禁“呸”了一声，连自己也觉好笑。<p>　　她心神甫定，忽又闻一阵奇腥，随风吹到，耳旁微闻一种气息咻咻的呼声。英琼此时已是风声鹤唳，草木皆兵。圆睁双目，四下观看，并无动静。只道自己神虚胆怯，正要由墙上，纵到钟褛上去，忽听适才那一种呼吸声，就在脑后，越听越近，猛回头一看，不禁吓了一个胆裂魂飞！<p>　　原来在她身后，正站着一个长大的骷髅。那骷髅两眼通红，浑身绿毛，白骨峋嶙，伸出两只鸟爪般的长手，在她身后作势欲扑！那庙墙缺口处，只有七、八尺的高下，正齐那怪物的胸前。<p>　　英琼本是要拔身向楼上纵去的，陡地看到那怪物，吓了一惊，脚便落了空，幸喜身子早是往上纵出的势子，忙乱惊惶中，顿生急智。趁双脚还未着地之际，左脚在右脚上面，借劲使劲，身子仍疾拔而起，到了钟楼上面。<p>　　英琼刚刚把脚站稳，便听见下面殿内的棺木，发出轧轧之声，响了一会，又听见“砰”<p>　　地一声大响，那是棺材盖落地的声音。接着又是三声巨响过去，再看刚才那个绿毛杠眼的怪物已绕道前门，进到院内，直奔钟褛跳来，口中不住的吱吱怪叫。<p>　　一会功夫，殿内也跳出三个同样的怪物，俱是绿毛红眼，白骨峋嶙，一个个伸出鸟爪，朝着英琼乱叫乱迸，大有欲得而甘心的神气。<p>　　英琼虽然胆大，在这种情形下，也不由得吓了一身冷汗。幸喜那钟搂离地甚高，那四个怪物，看来虽然凶恶，身体却不灵便，两腿笔直，不能弯转，这样朝上直跳，离那钟楼还有丈许，就不得不落下来。<p>　　英琼见那些怪物，不能往上高跃，才放了一些宽心。惊魂乍定后，便想寻一些防身东西在手上，以备万一。转身在钟楼上到处寻觅，忽然看见神龛以内，那佛像的肚上，破了一个洞穴，内中隐隐发出绿光，极其异特。<p>　　忙伸手往佛肚皮中一摸，掏出一个好似剑柄一般的东西来。那东西上面有一道符？？，非金非石，形态古雅，绿黝黝发出暗绿光彩，其长不到七、八寸。<p>　　英琼在百忙中，也寻不着甚么防身之物，便把它拿在手中再说，再回头往楼下看时，那四个怪物，居然越跳越高，几次跳离楼窗，只有三、四尺光景。但差这数尺，总是纵不上来。八只钢一般的鸟爪到处，把钟楼上的木板，抓得粉碎坠落。<p>　　那四个怪物，似这般又跳了一会，见目的物终难到手，为首的一个好似十分暴怒，忽地狂啸一声，竟奔向钟楼下面，去推那几根木柱。看那情形，要把钟楼推倒，将楼上人跌下地来，再行抓来嚼吃。<p>　　其馀三个怪物，见为首的如此，也上前帮忙，钟楼年久失修，早已朽坏，那四个怪物，又全都力大无穷，哪经得起他们几推几摇，把钟楼的木柱，推得东倒过来，西倒过去！<p>　　英琼见势危急，将身立在窗台上面，准备钟楼一倒，就飞身纵上墙去逃走。主意才得拿定，忽地吱喳一声，一根大柱，已然倒将下来。<p>　　英琼知道楼要倒塌，更不怠慢，脚一踮，使到了茧墙上面。她知道怪物不能跳高，见那大殿屋脊，也有三丈高下，便由墙头纵了上去，悄悄伏在殿脊上面。定神往下偷看时，忽听沙沙哗哗之声，接着震天的一声巨响，一座钟楼，竟整个被怪物推倒下来！<p>　　接着，又是“咚”地一翌，一根横梁倒下，恰好插在那面红鼓上面，将那光泽鉴人的一面大红鼓，穿了一个大洞。<p>　　那四个怪物，起初推楼时节，一心一意在做破坏工作，不曾留心英琼逃走，及至将楼推倒，便往瓦砾堆中寻人，只见八只钢爪起处，月光底下，瓦砾乱扬，断木飞舞。四怪物翻了一阵，寻不见英琼，便去拿那面鼓来出气，连撕带抓，把那面鼓拆了个粉碎。<p>　　英琼人在屋脊，但见月光下英琼的人影却在地上，叫怪物看到，抬头发现英琼的藏身所在，这四个怪物，互相吱叫了数声，竟分四面，将大殿包围，争先恐后，往殿脊上面抢来。<p>　　有一个怪物，正立在那破鼓面前，大概走得心急，一脚？？虚，被那鼓的鼓膛，绊了一脚。<p>　　原来这四个怪物，是年代久远的僵尸，虽然行走如飞，只因骨架僵，除双臂之外，其馀部分，俱都不大灵活，跌倒在地下，急切间不容易爬起。<p>　　馀下那三个怪物，已有两个抓住殿前瓦拢，要纵上殿脊去。英琼百忙中，想不出抵御之法，便把殿顶的瓦，揭了一叠，朝那先爬上来的两个怪物顶上打去。<p>　　只听吧叉连声，打中了怪物，那怪物叫了两声，越加愤怒，但并不曾伤着他甚么，那殿年久失修，椽梁均已腐烂，那怪物因为抓住瓦拢，身子悬在空中，一使劲，整个瓦拢都被扯断，连那怪物一齐坠跌下去。<p>　　英琼这时，知道身在险境，眼观四面，耳听八方，一见怪物跌下，刚打算觅路逃走，忽见在破鼓堆中跌倒的那个怪物，从那破烂鼓架之中，拾起一个三尺来长，四五寸方的一个白木匣儿来。匣儿上面，隐隐看得出画有符？？。<p>　　这类僵尸，最是残忍凶暴，见要吃的生人不能到手，又被那木匣绊了一脚，越加愤怒，不由分说，便把那木匣拿在手中，一抓一扯，便将匣分成两半。就在此时，只见木匣破处，滋溜溜一道紫光冲天而起，围着那怪物腰间只一绕，一声惨呼，那怪物已分成两截，倒在地下！<p>　　从那房拢坠下的两个怪物，跌倒在地，立时爬起，正要还往上纵时，忽听同伴呼声，三个怪物，一齐回头看时，月光底下，一团青绢紫雾中，现出一条似龙非龙的东西，如飞向他们飞来。<p>　　那三个怪物想是知道厉害，顾不得再寻人来吃，一齐拔腿便逃，那条紫龙如闪电一般卷将过来，到了三个怪物的身旁，一卷一绕，立时一阵轧轧声，三个怪物便成了一堆白骨骷髅，拆散在地。那龙杀了四个怪物，昂头向上，箭也似疾向屋脊上窜了上来。英琼在屋脊上只顾看那怪物与龙争斗，竟忘了处境的危险，直到紫龙向上飞来，才想起那几个怪物，不过是几具死人骸骨，年久成精，又不能跳高纵矮，自己有轻身的功夫，还可以躲避，这条妖龙，一眨眼的功夫，便将那四个怪物除去，自必更加厉害，还不逃走，等待何时！<p>　　想到这里，便用力一纵，先上了庙墙，再跳将下去。这时那条龙已到她身旁不远处。<p>　　英琼只觉一阵奇寒透体袭来，大惊失色，一面打着寒战，一面亡命一般逃向庙前梅林之中。<p>　　那条龙离她身后，约有七、八尺光景，紧紧追赶。英琼回头看那条龙，长约三丈，头上生着一个三尺多长的长鼻，浑身紫光，青烟围绕，看不出鳞爪来。英琼急于逃命，不敢细看，因为那龙身体长大，便寻那树枝较密的所在飞逃。<p>　　这时已是二更过去，山高月小，分外显得光明。庙前这片梅林约有三里方圆，那龙的紫光过处，梅枝纷纷坠落，吱喳有声，声势威猛。<p>　　英琼看那龙紧追身后，吓得心胆皆裂，不住地暗骂：“赤城子牛鼻老道，把我一人抛在此地，害得我好苦！”正在舍命奔逃之际，忽见面前梅林更密，一株大可数抱的悔树，正在自己面前，便将身一纵，由树桠中纵了过去。<p>　　她奔走了半夜，满腹惊慌，浑身？？劳，下地时不小心，被一块山石一绊，一个失足，跌倒在地，手足瘫软，动转不得。再看那条龙，也从树桠中窜将过来，不禁长叹一声，道：<p>　　“我命休矣！”<p>　　这时英琼神疲力竭，别说起来，连转身都不能够，只好闭目等死。谁知半天不见动静，只听风声呼呼，前面的梅花树，剧烈震动，震得梅花如雪如雾，纷纷飞舞。定睛向前看时，那条龙想是窜得太急，夹在那大可数抱的梅树中间，进退不得，正在猛烈来回摇摆。<p>　　英琼惊魂乍定，知道此乃天赐良机，顾不得浑身酸痛，站起身来，便想寻一块大石，将那龙打死。可是这山上的石头，最小的都有四、五尺高，千百斤重，无法应用。英琼看那龙越挣越疾，那株古梅的根，也渐渐松了，眼看就要被那龙挣脱！<p>　　她正在一块大石旁边，一着急，随手将适才得来的剑柄，往那石上打了一下，一面说道：“糟了！”言还未了，铿然一声，那五、六尺方圆的巨石，竟自随手而裂！英琼起初疑是偶然，又拿那剑柄去试别的大石时，无不应手而碎，才知自已在无意中，得了一个奇宝，心中高兴莫名。<p>　　这时，那龙摇摆得越加厉害，左近百十株梅花，随着龙头龙尾，上下起伏，好似云涛怒踊一般。忽然，那龙首尾两头着地，往上一拱，那一株大可数抱，荫被亩许的千年老梅，竟被带起空中十馀丈高下！<p>　　那龙在空中一个盘旋，便把夹在它身上的梅树震跌下来，那未离枝的梅花，怎经得这般剧烈震撼？纷纷脱离树枝，随风轻？？，宛转坠落，五色缤纷，恰似？？了一天花雨。月光下看去，分外显得采艳夺目，直到树身着地之后约半盏茶时，花才降完！<p>　　英琼虽在这惊惶失措之间，见了这般奇境，也不禁神移目眩。说时迟，那时快，那龙摆脱了树，头一掉，便直往英琼身畔飞来！英琼猛见紫光闪闪，龙已飞到身旁，知道危险之极，只得顺手把手中拿的剑柄，当作平时用的金镖，不管三七二十一，朝着那龙头打去，依稀见剑盒脱手，化为一道火光，打个正着，同时听铛铛两声，紫光连闪，目为之眩，耳为之震。<p>　　英琼明知这个妖龙，决非这一下可以解决，手中又别无器械，正在惶急，猛见立的所在旁边，有两块巨石，交处如洞，高约数尺，当下也无瑕计及那龙是否受伤，急忙将头一低，纵了进去。英琼急于逃命，去势极急，却未料这洞甚浅，一纵进去，猛地撞在石上。她早已心力交瘁，精？？力尽，如何还经得起这一撞，连声都未出，就昏了过去。<p>　　也不知过了多久，英琼才悠悠醒转，睁开眼时，日光已从石缝中射将下来。<p>　　英琼还怕那妖龙在外守候未走，不敢轻易走出洞去，悄悄站起身来犹觉着周身发疼！<p>　　英琼定了定神，偷偷往外一看，日光已交正午，梅花树上，翠鸟喧鸣，空山寂寂，除泉声鸟鸣外，更无别的丝毫动静。<p>　　于是敛气屏息，小心走出洞去。只见遍山梅花盛开，温香馥郁，直透鼻端，有时枝头微一颤动，便有三两朵梅花下坠，格外显出静中佳趣。<p>　　英琼小心翼翼向前走，刚刚走离那两块大石，只有丈许远近，日光底下，忽见一道紫光一闪！疑是妖龙尚未逃走，吓得拨转身，回头便逃！跑出去百十步，不见动静，心中生疑，又悄悄一步一步走近来看，只见那道紫光，夺目无比，紫艳灵的光芒，寒意森森，逼人而来，映日争？？。<p>　　英琼胆子本大，再近前一看，原来紫光闪耀的，是一柄长剑。忙取在手中一看，那剑的柄，竟与昨日在佛像肚中所得的一般无二，剑头上刻着“紫郢”“注：“郢”音引，古地名，屈原九章中有“哀郢”篇，这里，“紫郢”是剑的名字。“两个篆字。这剑柄怎会变成一口宝剑？英琼百思不解！拿在手中试了一试，非常称手，心中大喜，随手一挥，便有一道十来丈长的紫色光芒，自剑尖直射出来，光芒之盛，把英琼吓了一大跳，几乎脱手将剑抛去，见这剑如此神异，又试丁试，果然一舞动，便有十馀丈的紫色光芒，发自剑尖，映着日光，耀眼争辉！不禁旺喜莫名。她心中暗忖，只可惜这样一口干将莫邪般的宝剑，竟没有一个剑匣，未免缺陷。她在无意中得着这样神奇之物，不由胆壮起来。心想既有剑，难道没有匣？何不在这山上到处寻找？寻得着也未可知！当下仍按昨日经行之路寻觅，寻来寻去，寻到那株卧倒的梅树根前，她已然走了过去，忽觉手中的剑，不住地震动，回头一看，日光底下，见树隙中好似一物放光。进前一看，树隙缝中，正夹着一个剑匣。这才恍然大悟，昨晚鼓中的龙，就是此剑所化。剑能化龙，自是异宝，英琼心中又是喜欢，又是害怕，喜的是得此神物，带在身旁，从此深山学剑，便不畏虎狼妖鬼；怕的是万一此剑晚来作怪，岂不无法抵御？一面想，一面仔细看那剑柄，却与昨日所失之物，一般无二！英琼陡地记起昨晚曾用此剑柄去打妖龙，觉得发出手去，化为一道火光，莫非此宝便是收伏那龙之物？想了一会，用手中剑一挥，将树斩断，落下剑匣，将剑插入匣内，恰好天衣无缝，再也合式不过。她心中高兴到了万分，又将剑拔出练习剑法，只见紫光闪闪，起自剑尖，映着日光，幻出无边异彩！她练了一会，已是未末申初，赤城子却还不见回转，想起昨晚遇险情形，心中犹有馀悸，不敢在此停留，决计趁天色未黑，离开此山，往回路走。她心想赤城子同那女剑仙，既想收我为徒，必然会再到峨眉寻我，我离开此地，实在为妖怪所逼，想必也们也不能怪我！<p>　　主意拿定后，看了看日影，便由山径小路往山下走去。李英琼哪里知道这莽苍山，连绵数百里，她又不明路径，下了一个山，又上一个山，有时把路径走错，又要辨明风向日影，重走回来，似这样登峰越岭，虽然她身轻如燕，也走得浑身是汗。直走到天色黄昏，仅仅走出去六、七十里。夜中无法认路，只得寻了一个避风所在，打睡一宵。似这样山行路宿了十几天，依然没有走出这个山去。且喜所得的紫郢剑，并无变化，一路上也从未遇见甚么鬼怪豺虎，而且这山景物幽美，除梅林常遇得见外，那黄精、何首乌、松仁、榛栗，及许多不知名好吃的异果，却是遍地皆是。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_04'>第一卷 侠女·神剑 第三章 勇诛山魈 初遇良师</b><p>");

document.write ('　　英琼就把这些黄精果品，当作食粮。多少日子，未吃烟火，吃的又都是这种轻身益气延年的东西，越发觉着身轻神爽，舒适非常。只烦恼这山老走不完。何时才能回到峨眉？想到此间，一发狠，这日便多走了几十里路。照例还未天黑，便须打点安身之所，谁知这日所上的山头，竟是一座童山，并无理想中的藏身之处。上了山头一看，忽见对面有一座峰头，看去树木郁蓊，依稀看见一个山凹，正好藏身隐蔽。英琼到了那山峰上一看，果然是一片茂林。最奇怪的是茂林中间，却现出一条大道，宽约两丈左右，道路中间，寸草不生。那大可二三抱的老树，连根拔起横在道旁的，差不多有百十株之多。道旁古树近根丈许地方，现出许多擦伤的痕迹。英琼胆大，虽觉深山古林之中，有这样大道，于理不合，只觉奇怪，也未放在心上。向前望去，这条大路长约百十丈远，尽头处是一个小山壁，走近前去一看，原来孤壁峭立，一块高约三丈的大石，屏风似的横在道旁。绕过这石一看，现出一个丈许方圆的山洞，心中大喜，不假思索走丁进去，恰好洞旁有一槐七、八尺宽的平方巨石，便在上面睡下。睡到半夜，英琼彷佛听见”？？琅“一声，惊醒一看，天气昏黑非常。自已心爱的那口宝剑掉在地下，紫光闪闪，半截业已出匣，心想一定是睡梦中不小心翻身时节掉下的。英琼连日把那口宝剑爱逾性命，便将它还匣，抱在怀中。谁知那口宝剑才一入匣，？？琅一声，一道紫光，闪出丈许，把英琼吓了一跳，疑心那剑又要化龙飞去？惊疑未定间，猛想起常听爹爹说过；凡是殄奇宝剑，遇到凶险事情发生，必定预先报警！此剑已深通灵性，刚才我睡梦之中，也曾”？？琅“一声，莫非今晚又有甚么凶兆，应在我的身上？想到这里，英琼便对手中宝剑说道：“你如真有灵应，倘使我今晚要遇见甚么凶险的事，你就再响一声！”<p>　　一言还未了，那剑果然又是“？？琅”一声，出匣半截！英琼大吃一惊，紫光映处，看见洞口一块大石，暗想我记得这是昨日进来的洞口，哪里来的石头？心中好生诧异，近前一摸，可不是一块大石！业将洞门封闭，用手尽力推去，这块石头，怕没有上万斤重，恰似蜻蜒撼石柱，休想动得分毫！<p>　　英琼急得出了一身冷汗，心中焦急，猛一回首，看见地下一道白光，又吓了一跳，定睛看时，原来是太阳的光斜射进来。这才明白时间已是不早，由于洞门被石头封闭，所以显得黑暗，并不是天还未亮。<p>　　英琼见洞门被石头封锁，便想另觅出路，将紫郢剑取出，舞着剑，借着剑上发出的紫光寻觅出路，将这洞环行了一遭，不禁大为失望，原来这个洞，竟是死洞。<p>　　英琼急得像钻窗纸的苍蝇一般，走投无路，明知此洞，绝非善地，越想心中越害怕，坐在那块石头上，对那石缝中射进来的日光，寻思了一阵。忽然暗骂自己：“蠢东西！又不是不会爬高纵矮，何不从那石头缝中爬了出去？”<p>　　那块石头立脚之处甚多，英琼用手试了试，将身一纵。已攀住一个缺口，用手一比那个口径，最宽的所在，才只不到四寸，望倒望得外面，要想出去，却比登天还难！从那缺口向外望时，猛看见对面山头上，来了一个巨人。那巨人赤着上半身，空着两只手，看他脚下很快，正往这面山头走来。英琼心中大喜，正要呼救，猛一寻思，在此山行走多日，并未遇见过人，这山离那对面山头，怕没有半里多路，怎么这人看去那样巨大？<p>　　而且那巨人并未穿着衣服，不是妖怪，定是野人！想到这里，不敢出声，正想之间，那人已走向这边山上，果然高大异常，那高约数丈的大树，只齐他胸前。英琼不禁叫了一声“嗳呀”，吓得几乎失手坠了下去！<p>　　再看那巨人时，竟朝石洞这面走来。那沿路大可数抱的参天古树，碍着一些脚步，便被他随手一拔，就连根拔起，倒在道旁。<p>　　英琼这才明白昨日路旁连根拔倒的那些大树，便是这个怪物所为！虽然心中越发害怕，还是忍不住留神细看。<p>　　这时那巨人已越走越近，英琼也更加看得仔细。只见这个怪物生得和人差不多，高大得吓人。一个大头，约有大水缸大小，一双海碗大的圆眼，闪闪发出绿光，凹鼻朝天，长有二尺，血盆一般的大嘴，露出四个獠牙，上下交错，一头蓝发，两个马耳，长约尺许，足长有数尺，粗圆也有数尺，两手大如屏风，浑身上下长着一身黄毛，长有数寸，从头到脚，怕没有十来丈高！<p>　　英琼看得出了神，几乎忘记害怕，忽然眼前一暗，一股奇腥刺鼻，原来那怪物已走近洞前。那洞只齐也膝部，外面光线被也身体遮蔽，故尔黑暗。英琼猛觉得石头一动，便知危机已逼，不敢怠慢，连忙纵下石来。<p>　　只听耳旁一声巨响，眼前顿放光明，洞口石头已被怪物取开，忙将身纵到隐僻之所，偷偷往外看时，只见洞口现出刚才所见那个怪物的脑袋，两眼发出绿光，冲着英琼，龇牙一个狞笑，把英琼吓得躲在一旁，连大气也不敢出。<p>　　幸喜那怪物的头和身子太大，钻不进来，只一望间，便即退去，但立时伸进一只屏风般大，两三丈长的手臂来。张开有五个粗如牛腿，长约数尺手指的毛手，往英琼藏身之处抓来。英琼吓得心惊胆裂，急忙将身一纵，从那大毛手的指缝中，窜到了洞的左角。<p>　　那大毛手抓了一个空，便四面乱捞乱抓起来。英琼到了这时，也顾不得害怕，幸喜身体瘦小灵便，只在那大手的指缝中，钻进钻出，那怪物捞了半天，忽然缩回了手，又低下头来看了看，重又将那大毛手伸进洞来。同时震天动地般，狂吼一声，那条毛手，捞得越发加紧起来。<p>　　英琼在这危机一发之间，越加不敢怠慢。在怪人毛手之间，纵过来，跳过去，只累得浑身是汗，腰中又带着那柄长剑，碍手碍脚。忽然一个不留神，被那柄长剑在两腿中间一绊，险些栽倒！眼看那大毛手已离身旁只有尺许，稍一迟延，怕不被捏为？？粉！<p>　　直到此际，英琼才猛想起此剑，诛那四个疆？？，并不费力。只一转瞬间，四个雇？？<p>　　就散成一堆白骨，它又能够变化神龙，发出十来丈的紫光。这个怪人紧紧追逼，似这样逃来逃去，何时是了？自己想是吓湖涂了，竟会把这样奇珍异宝忘记！<p>　　想到这里，手臂一招，宝剑出匣，握在手中，那剑想是知道今日英雄已有用武之地，剑上面发出来的紫光，竟照得全洞皆明！<p>　　剑才出匣，那怪人好似已有了警觉，毛手已待退出洞去。英琼手中神剑，已不由英琼作主，剑尖升芒，竟自动的指了过去，紫光影里，那怪物的大毛手指，已被剑光斩断两个下来，血如涌泉一般，直冒起丈许高下。<p>　　那怪物受丁重创，狂吼一声，那毛手迅速的退了出去。英琼看见洞口现出亮光，在这间不容发之间，急智陡生，心想这洞内逼仄，又无出路，那怪物既怕这口宝剑，何不趁他大手退出时，纵到外面，与也分个死活？倘或徼天之幸，将他除去，也好为这附近几百里的生物，去一大害！<p>　　想到此际，雄心陡起，把适才害怕忧愁之念，化为乌有。<p>　　英琼生有异禀，心思异常敏锐，她这种想头，只在一转瞬间，立时化为行动。<p>　　那怪物原是蹲在地下将手伸进洞中捞摸，被英琼紫郢剑斩去二指，痛彻入骨。<p>　　刚站起身来，英琼已在地腿缝中间，纵了出来。<p>　　自古以来，深山大泽，无人迹的深谷古洞，常有许多山魈木客之类，盘踞其中。这个巨人，便是山魈，岁久通灵，力大无比，英琼所卧的那个石洞，便是也储藏食物之所。<p>　　也擒来山中野兽生物，便拿来储藏在内，再用洞口那三丈高下的石屏风来封闭，以防逃逸。昨晚英琼睡在洞中，被他今晨走过发现。当时不饿，防这小女孩逃走，才用石头将洞门封锁。<p>　　那石屏风甚重，何止万斤，慢说笑琼，无论有多大力量，也休想推动分毫。他将洞口封闭时节，英琼得的那口紫郢剑，原是神物，忽然出匣长啸示警，将英琼从梦中惊醒。等到英琼发现洞门被石头封锁时，山魈业已回转。<p>　　照往日习惯，那山魈先低下头来看一看，再伸手进洞去捞将出来食用，不想会碰在钉子上面，被英琼紫郢剑削去二指。当下愤怒非常，暴跳如雷，两个大毛脚顿处，石破天惊，毛手起处，树飞根绝，这时正用左手拔起一株大树，想塞进洞去，将仇人捣死，英琼已从他两腿中间，溜纵出来！<p>　　山魈低头一看，怒发千丈，张开屏风般大的大毛手，便来捉英琼，英琼出来，先自将身连连数纵，已纵离那山魈数十丈远。回头一看，只见那怪物，真生得凶恶高大，自已的头，仅仅齐他脚踝！瞪着两只绿眼，张开血盆大口，伸出两只黄毛披拂的大手，追将过来。<p>　　英琼虽然仗着宝剑的厉害，知道山魈身材高大，力大无穷，倘一不中要害，被地抓着一点，便要身遭惨死！因此不敢造次，仗着身体灵便，只拣那树林密处，满树林乱纵乱跑。<p>　　那山魑见英琼跳纵如飞，捞摸不着，惹得性发加雷，连声吼叫追逐，砰匐之声，震动山岳，英琼虽然身灵性巧，从清早跳到这正午时分，他累得力尽神疲。<p>　　末后一砍，那山魈好似有点气力不佳，追逐渐慢，英琼刚稳身在一株大树身后，纵到那枝叶密处藏躲，山魈好似不曾看见，背朝着英琼，在那四外寻找。英琼暗喜那怪物不曾看见，正想喘息片刻，用一个甚么巧招，将他斩首。<p>　　谁知那山魈极其狡猾，英琼剑上的紫光，更是一个特别记号，人到那里，升到那里，他见英琼纵上树去，故意用背朝着英琼装作向前寻找模样，身子却渐渐往英琼磁身处退来。<p>　　这树虽然高大，也只齐山魈颈边，英琼喘息甫定，见山魈退离树旁，不过数丈，伸手可到，虽然以为怪物并未看见自己，却也不敢怠幔，正要往别的树上纵去，谁知山魑离树已近，猛一回头，狂吼一声，伸开两只长有数丈的毛手，往那株大树抱来！那树被山魈一抱，树枝吱吱连声，响成一片，纷纷折断！<p>　　英琼正站在离地三、四丈高下的树枝上，刚要往上纵起时，忽见那怪物加飞一般旋转身子，连人带树抱来，不由大吃一惊！知道中了怪物的诡计，急忙一个鹞子翻身，溜下来，离地丈许，将两脚横起，往树身一蹬，化为“水蛇扑食”，横着身子，斜穿出去。<p>　　那怪物紧抱树身，正在找寻，并未发觉英琼溜将下来，这正是绝好下手机会，稍纵即逝，怎敢怠慢！她脚刚沾地，便用力一踮，一式“燕子穿云”，将身纵起，有四五丈高下，一横手中紫郢剑，用尽平生之力，奋起神威，就势朝那山魈身后拦腰斩去！<p>　　英琼手才起处，那宝剑已化为一股十来丈长的紫光，脱手飞去。连那山魈和那株大树，迅速一绕。英琼在空中使不得力，原是借劲使劲，把吃奶的力气，都使了出来，忽见手中宝剑，凭空脱手飞出，疑心自己使过了劲，一时失手，大吃一惊，“嗳呀”一声，一式“风卷残花”，倒翻？？斗，刚要落下觅路逃生，耳旁猛听那怪物狂吼一声，吓得英琼心瞻皆裂！<p>　　接着又是轰隆叭叉几声巨响，树身折断，地下尘土腾起有两三丈高下，震得英琼目眩神昏，心摇体战，落地时节，一个站立不稳，仆在地上，吓晕过去！<p>　　待了一会，她才苏醒过来，觉得身旁腥味扑鼻，身上有好几处湿阴阴的，疑是自己落在山魈手中。急忙偷眼一看，见山魈业已齐腰断成两截，死在地下。身上的血竟像山泉一般，直往低洼处流去。她正倒在一个血泊之中！知那怪物，已被自己紫郢剑所斩，好不高兴！<p>　　但一想到宝剑化为紫光飞出，只怕又化龙飞走了，心中又好生难过，挣扎站起身来，腰间剑匣点地，猛地见剑仍好端端在剑匣之中，抽出一看，紫光闪闪，耀目生花！<p>　　英琼这才知道自己所得的这口紫郢剑，是通灵的神物，更是欣喜莫名！<p>　　英琼虽斩了山魈，但也不敢久留，急急向前走出，慌不择路，山岳连绵，也不知身在何处，等到肚子饿了，伸手一摸，怀中赤城子所给的何首乌，已然失去，正在找寻山果充饥，忽见一个孔穴。<p>　　那个孔穴旁边，有一块奇形怪状的大石，石上面有一株高可一丈，红得像珊瑚的小树，朱？？翠叶，非常修洁。树上面结着十数个血也似的通红、有桂圆般大小的果子。<p>　　英琼奇怪那树，生平从未见过，加同会长在石头上面，伸手采下果子，剖将开来，白仁绿子，鲜？？非常。食在口中，甘芳满颊，可惜不多，只有十来个，一气吃完，觉得满腹清爽，精神顿涨，把先时的？？劳，一扫而空，知是山中奇珍。此际，英琼自然不知那未果是仙家妙品，三十年才结一次果，也是她机缘凑巧，得以遇上。<p>　　吃了果子，英琼再细看这块奇石，只见这块奇石约有两丈高下，形状突？？峻削，上丰下锐，遍体俱是玲珑孔窍，石色碧绿如翠，非常好看。<p>　　英琼赏玩着，转到石后，只见有一截二尺见方平圆的面积，上名刻着“雄名紫郢，雌名青索，英云遇合，神物始出。”四句似篆非篆的字，下面刻着一道细长人眉，并无款识，猛想起腰中的剑，正名“紫郢”，原来是口雄剑！还有一口雌剑，名叫“青索”，“英”是自已的名字，那“云”不知是何人？<p>　　她心中纳罕，但也找不出答案，继续向前走去，到了一处林外，休息片刻，又拔剑出鞘，舞动起来。<p>　　正在这时，忽见远远空际，银雁般的一个白点，朝峰头飞来，渐飞渐近，英琼已然看清飞来的是个白衣女子，知是剑侠一流。心中大喜，正要高声呼唤，眼前一道电闪似的，那白衣女子，已然降落下来。站在她面前含笑说道：“这泣姊姊，我是武当山缥缈儿石明珠，适才送义妹申若兰回云南桂花山练剑，路过此山，见姐姐舞剑，这剑光芒异特，看来竟比我的飞剑还要胜强十倍，并且叫妹子认不出是哪一家宗派来！是以不次冒昧，尚请原谅！”英琼见那白衣女子，年纪约有二十左右，英姿飒爽，谈吐清朗，又有那绝迹飞行的本领，早已一见倾心。<p>　　但是记得李宁常说：人心难测，这口宝剑，既然她连声夸赞，比她飞剑还强，万一被她起了觊觎之心，前来夺取，自已别无本领，如何抵敌？<p>　　不如先哄她一哄，然后见景生情，再说实话。主意打定后，先将宝剑入鞘，然后近前含笑答道：“妹子李英琼，师祖白眉和尚，偶从峨眉来此闲游，此剑名为紫郢，也是师祖所赐。请问姊姊师父何人？”<p>　　石明珠闻言，陡地一惊道：“原来姐姐是白眉老祖高足！家师武当山半边老尼。尊剑名为紫郢，不知是否长眉真人旧物？闻说此剑已被长眉真人在成道飞升时，用符咒封存在一座深山的隐僻所在，除峨眉派教祖乾坤正气妙一真人外，无人知道地址。当时长眉真人预言，发现此剑的人，便是异日继承峨眉道统之人，怎么姐姐又在白眉老祖门下？好生令人不解！<p>　　姐姐所得，如真是当年长眉真人之物，仙缘真个不浅，可能容妹子一观么？”<p>　　英琼就是怕来人要看她的宝剑，偏偏明珠不知她的心意，果然索观，心中虽然不愿，但不好意思不答应。心想着明珠说话神气，不像有甚么虚为，只得大着瞻子，将剑把朝前，道：“请姐姐观看！”<p>　　明珠就在英琼手中，轻轻一拔，日光下一道紫光一闪，剑已出匣。这剑真是非常神妙，不用的时节，一样紫光闪闪，冷气森森，却不似对敌时，有长虹一般的光芒。石明珠将剑拿在手中，看了又看，说道：“此剑归于姊姊，可谓得主！”<p>　　她正在连声夸赞，忽然仔细朝英琼睑上看了看，又把那剑反覆展玩了一阵，笑着对英琼说道：“我看此剑，显然是个奇宝，但姊姊自身的灵气尚未运在上面，未能身剑合一。难道姊姊得此剑的日子并不多么？”<p>　　英琼见她忽发此问，不禁吃了一惊，又见明珠手执宝剑，不住地展玩，并不交还，大有爱不忍释的神气，她既看出自己不能身剑合一，自已的能耐，必定已被她看破。万一看出自已没有能为，强夺了去，万万不是人家对手，如何是好？可是在人家未表示甚么恶意以前，又不便遽然反脸，当时要还！心中好生为难，急得头红睑涨，不知用甚么话答覆人家才好。<p>　　英琼情急到了极处，不禁心中默祝道：“我的紫郢宝剑，快回来吧，不要让别人抢了去啊！”刚刚心中才想完，那石明珠所持的紫郢剑，忽地一个颤动，一道紫光，滋溜溜地脱出了石明珠的掌握，直往英琼身旁飞来。“？？琅”一声，自动归匣。喜得英琼心中怦怦跳动，只是不敢现于辞色，反倒作出些矜持的神气来。<p>　　石明珠见英琼小小年纪，一身仙骨，又得了长眉真人的紫郢剑，心中又爱又钦？？，无意中看出剑上并没有附着人的灵气，原想问明情由，好替英琼打算，所说的话本是一番好意。谁想英琼闻言沉吟不语，忽地又将剑收回，以为怪她小看人，暗用真气将剑吸回。她却不知此剑灵异非常，英琼暗中默祝生效。心想这不是自已用五行真气练成身剑合一的剑，而能用真气吸回，自已学剑多年，尚无此能力。自己不合把话说错，引人多心。<p>　　石明珠心中思索，又见英琼瞪着一双秀目，望着自己，一言不发。在英琼是因为自己外行，恐怕把话说错，被人看出马脚，多说不如少说，少说不如不说，只希望将石明珠敷衍走了了事，石明珠哪里知道！<p>　　也是合该英琼不应归人武当派门下，彼此才有这一场误会。石明珠见英琼讪讪的，不便再作久留，只得说道：“适才姝子言语冒失，幸勿见怪！改日峨眉再请教吧！”<p>　　英琼见她要走，如释重负，忙道：“姊姊美意，非常心感，我大约在此还有些耽搁，姊姊要到峨眉看望，下半年再去吧！”明珠又错疑英琼表示拒绝，好生不快，鼻孔里似应不应地哼了一声，脚微顿处，化为一道白光，破空而起。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_05'>第一卷 侠女·神剑 第四章 峨眉教祖 秘传剑诀</b><p>");

document.write ('　　英琼目送明珠飞走后，猛想起自己日日想得一位女剑仙作师父，如何自己遇见剑仙，又当面错过？此人有这般本领，她师父半边老尼，能为必定尤为高大！可恨自已得遇真机，反前言不对后语，不知乱说些甚么，当面错过了良机！急忙高声呼唤时，云中白点，已不知去向了！<p>　　英琼正在悔恨，陡地听得一声虎吼，狂风过处，一只吊睛白额猛虎，浑身黄毛，十分凶猛肥大，大吼一声，从山坡上纵将下来。英琼虽然逐日诛妖斩怪，像这样凶猛的老虎，有生以来，还是头一次看见。正要拔剑上前，那老虎已离英琼立的所在，只有十来丈远近。一眼看见生人，立刻蹲着身子，发起威来，圆睁两只黄光四射的眼睛，张开大口，露出上下四只白森森的大牙。一条七、八尺长的虎尾，把地打得山响，尘土飞扬。<p>　　英琼已经扬起剑来，百忙中，看到山坡下大树前，忽然多了一个红脸道人，手执一把拂尘。<p>　　英琼剑已挥出，十来丈的紫光。随手过处，栲栳大的虎头，立刻削掉下来。那红睑道人，一见英琼手上发出来的紫光，大吃一惊，忙将身子退后，喝问道：“哪里来的大胆女娃娃，竟敢用剑伤我看守仙府的神虎。”说罢，用手中拂尘，朝着英琼一指。英琼立刻觉得头晕，忙一凝神，幸未栽倒。<p>　　那红脸道人，叫作鬼道人乔瘦，曾遇异人，学会一身妖法邪术，作恶多端，拂尘一指间，已使上了“颠倒迷仙”的妖法，却不知英琼食了许多灵药朱果，轻易不受寻常妖法所侵！<p>　　妖道乔瘦心中一凛，暗中念念有词，先用妖法玄女遁将这周围十里山路封锁，以防逃去。喝道：“我已布下天罗地网，小女娃快快投降！随我进洞取乐！”<p>　　英琼年幼，不明对方说些甚么，估量不是好话，骂道：“妖道休走，吃我一剑！”说罢，连人带剑纵将过去。鬼道人乔瘦见对面这道紫光，似长虹一般飞来，知道长眉真人伏魔双剑的厉害，难以迎敌，口中念念有词，把手中佛尘，望空一挥，身子立时隐去。<p>　　英琼跃到道人立的所在，忽然道人踪迹不见，心中大为惊异。抬头看了看天色，正是申酉之交，还没到黄昏时分，眼见这道人白日隐形，越加疑是鬼怪。因听道人适才说已经摆下天罗地网，便用目往四外细看，四外古木森森，日光斜射入林中，映起一种灰白颜色的浓雾，果有些鬼气！<p>　　英琼知道久留必有凶险，无心再追究道人踪迹，正待退后，忽然一阵狂风过处，把地下沙石卷起数丈高下，恰似无数根木柱一般，竖立着旋转不定，浓雾也遍地铺展开来。<p>　　一会功夫，便变得愁云漠漠，浓雾弥漫，分不出东南西北，四面鬼声啾啾，阴风刺骨，旋风浓雾中，陡地现出数十个赤身女鬼，手持白？？跳舞，渐渐向英琼包围上来。<p>　　英琼只觉一阵阵目眩心摇，四肢无力，知道是那道人的妖法。本想用手中宝剑，朝那些女鬼斩去。谁知两只手，软得抬也抬不起来，眼看那旋风中的女鬼越跳越近，耳旁又听有人说道：“女娃娃，你已入罗网，还不放下手中宝剑投降？”<p>　　英琼听出那道人声音，情知难免毒手，正待想一套言语诈降，哄那道人撤去妖法，等他现身出来，再用宝剑飞刺过去，心头盘算还没有定，忽见那些女鬼，跳到自己身旁还有两丈远近，便自停步不前，退了下去。又听道人，在相隔十数丈外连声吆喝，和击令牌的声音。<p>　　那令牌响一次，那些女鬼使往英琼站的所在冲上来一次，可是冲到英琼站处两丈以内，好似有些畏惧神气，拨回头重又退了下来。<p>　　那道人好似因女鬼不敢上前，十分恼怒，不住把令牌打得山响，但终归无效。<p>　　英琼起初非常害怕，及见那些赤身女鬼连冲几次，都不敢近自己的身，觉得稀奇，猛发现手中这口紫郢，端的是仙家异宝，每当女鬼冲上来时，竟自动的发出两丈来长的紫光，不住的闪动。无怪那些女鬼，不敢上前。<p>　　英琼见这等情形，不由放宽了心，胆力顿壮。叵耐手脚无力，不能转动，否则何难一路舞动行剑，冲了出去！<p>　　那鬼道人乔瘦所用妖法，名为“九天都？？、阴魔大法”。原来非常厉害，漫说一个寻常女孩，就是普通剑仙，一经被他这妖法包困笼罩，也没有不失去知觉，束手被擒的。偏偏英琼遭逢异数，内服灵药仙果，外有长眉真人的紫郢剑护身。虽然将她围住，竟是丝毫侵害她不得，不由得心中大怒！<p>　　当下妖道将头发分开，中指咬破，长啸一声，朝前面那团浓雾中，一口气喷了过去，立时便有数十道火蛇飞出。英琼正在那里无计脱身，忽见赤身女鬼退去，浓雾中又有数十条火蛇飞舞而来。正不知手中宝剑能否抵御，好生焦急间，觉得手中的宝剑，猛然用力一挣。英琼本来手软脚麻，一个把握不住。宝剑竟脱手飞去，眼看长虹般十几丈长的一道紫光，直往斜对面雾阵中穿去！<p>　　紧接着耳旁便听得一声惨呼。同时那数十条火蛇一般的东西，已逼近英琼身旁。英琼四肢无力，动转不得，相隔丈许远近，便觉炙肤作痛。在这危机一发之间，倏地紫郢剑自动飞回，刚觉有一线生机，耳旁又听惊天动地的一个大霹雳，打将下来。震得英琼目眩神惊，晕倒在地。<p>　　停了一会，苏醒过来，往四外一看，只见夕阳衔山，暝色清丽，愁云尽散，惨雾全消。<p>　　自已手脚，也能转动，面前站着一个云帔霞裳，类似道姑打扮的美妇人。<p>　　英琼首先回手去摸腰中宝剑，业已自动还匣，便放宽了心。再打量那道姑，只见道姑含笑站在那里，绿鬓红颜，十分端丽，好似神仙中人一般。英琼摸不清道姑的来路，正要发言相问，那道姑已开口说道：“适才因妖人已死，妖雾未退，才用“太乙神雷”，将妖气击散，小姑娘不曾受惊么？”<p>　　英琼听那道姑吐辞清朗，仪态不凡，知是异人，又听她说妖人已死，才想起适才被妖法所困，后来宝剑飞出时曾听一声惨叫，莫非那妖道已在那时被紫郢剑所诛？忙抬头往前观看，果然相隔十数丈外一株大树旁边，那个道人业已身首异处。<p>　　那道姑又指着紫郢剑道：“姑娘所佩的紫郢剑，乃是我家之物，适才我在云中看见，疑是来迟了一步，被异派中人得了去，不想落在姑娘手中，可算神物有主。但不知姑娘是否在莽苍山魈神殿中得来的么？”<p>　　英琼见道姑说紫郢，是她家的东西，不禁慌了手脚，连忙用手按定剑把答道：“正是在莽苍山一个破庙中得来的，你说是你家的旧东西，这样宝贝，如何会把它弃在荒山破庙之中？有何凭证？”<p>　　那道姑笑道：“小姑娘你错会了我的意了。此剑原有雄雌之分，还有一口，尚待机缘，才得出世。若非我家故物，岂能冒认？你问我凭证不难，此剑本是长眉真人炼魔之物，真人飞升以前，嫌它杀机太重，才把它埋藏在莽苍山中，是个人迹不到之所，外用符咒封锁，是也不是？”<p>　　英琼听了，心中更急，那道姑又道：“彼时长眉真人曾说过：此剑颇能择主。若非真主人，想得此剑，必有奇祸！果然后来有人闻风前去偷盗，无一个不是失败和身遭惨死！“英琼细听那道姑说话，不似带有恶意，有好些还与石上之言相合，猜知来人定是一个剑仙。<p>　　她说那剑原是她的，想必不假，低头寻思了一会，忽然福至心灵，脆在地下，道：”仙师，弟子实是无意中得到此剑，并无人指引！”接着便把前事细说了一遍，然后请问那道姑的姓名，并求收归门下，伏在地上，不住地叩头。<p>　　那道姑笑道：“外子乾坤正气妙一真人齐嗽溟，我是也的妻子荀兰因。你此次险些被人利用，归人异派，总算你秉赋福泽甚厚，才能化险为夷，因祸得福，我可以收你归我夫妇门下！”<p>　　看官，这“乾坤正气妙一真人”齐漱溟，正是峨眉派的掌教，是书中极重要的人物，原是四川长寿县的望族，一心向道，被长眉真人收在门下。法力无边，妻子妙一夫人荀兰因，女儿齐灵云，自小就被佛门高人，神尼优昙，收归门下，儿子齐金蝉，都是神通广大，本书中的主要人物。<p>　　当下英琼见道姑答应，心中大喜，重又叩谢。<p>　　妙一夫人道：“你虽得此剑，不能与它合一，一旦遇见异派中高人，难免不被他夺去，我意欲先传你口诀，你仍回峨眉，按我所传，每日对剑修炼，二三年后必有进境，我再引你去见外子，你意如何？”<p>　　英琼闻言大喜，当下拜了师父，站起身来，又说起自己曾蒙白眉和尚赠了一只神雕，名唤“佛奴”，骑着它可以飞行空中，还有一个世姊，名叫周轻云，在黄山餐霞大师处学剑等事。<p>　　妙一夫人笑道：“吾道当兴，“三英二云”，长眉真人这句预言果然应验。就拿你说，小小年纪，就会遇见这样多的仙缘凑合！那白眉和尚辈分比我还高，性情非常特别，居然肯把他座下神雕借你作伴，真是难得！但你至少须能将此剑练得能随意使用，能发能收才行！”<p>　　英琼闻言笑道：“弟子不知怎的，现在就能发能收了！”<p>　　妙一夫人道：“你哪知此剑妙用！得剑的人如能按照本派嫡传剑诀勤学苦练，不出三年，便能与它合而为一，能大能小，能隐能现，无不随心所欲。你所说能发能收者，不过因剑囊在你身旁，剑又由你主动发出，故而杀人之后仍旧飞回，这并不算甚么，你如不信，只管将你的剑朝我飞来，看看可能伤我？”<p>　　英琼虽然年轻，心性异常灵敏，这次同妙一夫人相见，凭空从心眼中起了一种极至诚的敬意，完全不似赤城子见面时那般，这也不信，那也不信，又恐宝剑厉害，万一失手将妙一夫人误伤，岂不耽误了自己学剑之路？欲待不从命，又恐妙一夫人怪她违命，把两眼望着妙一夫人，竟不知如何答覆才好。妙一夫人见她神气为难，愈发觉她天性纯厚，笑道：“你不必如此为难，我既叫你将剑飞来，自然有收剑的本领！你何须替我担心呢？”英琼闻言无奈，只得遵命答道：“师父之命，弟子不敢不遵，容弟子跑到远一点地方飞来吧！”妙一夫人知她用意，含笑点了点头。<p>　　英琼连日使用过几次紫郢剑，知道它的厉害，一经脱手，便有十馀丈紫光，疾若闪电飞出，恐怕夫人不易防备，才请求到远处去放，心中也未始不想藉此看一看自己师父的本领。<p>　　当下道：“弟子冒犯了！”将身回转，只一两纵，已退出去数十丈远近，又喊道：”师父留神，剑来了！”？？琅一声，将剑朝着夫人掷去。<p>　　剑一出手，化为一道紫光，只见从妙一夫人身边，陡地发出一道十馀丈长的金光，迎了上去，与那道紫光绞成一团。这时天已黄昏，一金一紫，两道光华在空中妖矫飞舞，照得满树林俱是金紫光色乱闪。<p>　　英琼见妙一夫人果然剑术高妙，欢喜得跳了起来，正在高兴头上，忽然面前一闪，妙一夫人已在她身旁站定，说道：“这口紫郢剑，果然不比寻常，如非我修炼多年，真难应付呢，待我收来你看！”<p>　　说罢，将手往那两道剑光一指。这两道光华，越发上下飞腾，纠结在一起，宛似两条姣龙在空中恶斗一般。英琼正着得目瞪口呆之际，忽然妙一夫人将手往空中一指，喝道：<p>　　“分！”那两道光华，便自分开，接着将手一招，金光倏地飞回身旁不见。<p>　　可是那紫光竟停在空中，也不飞回，也不他去，好似被甚么东西牵住，独个儿在空中旋转不定。英琼连喊几次“紫郢回来”，竟自无效！妙一夫人也觉奇怪，知有能人在旁，不敢怠慢，大喝一声道：“紫郢速来！”<p>　　紧接着，用手朝空中用力一招，那道紫光才慢腾腾，很迟慢的飞向妙一夫人手上落下，妙一夫人随即递与英琼，叫她急速归鞘，然后朝那对面树中说道：“哪位道友在此？何妨请出一谈！”言还未了，英琼眼看面前一晃，已站定一个矮老头儿，笑对妙一夫人道：“果然你们家的宝剑，与众不同，竟让我栽了一个小？？斗儿！”<p>　　妙一夫人见了来人，连忙招呼道：“原来是朱道友，怎么如此清闲？来到此地！”一面又叫英琼上前拜见道：“这位是你朱师伯，单讳一个梅字，有名的嵩山二老之一。”又对矮叟朱梅道：“这是我新收弟子李英琼，你看天资可好？”<p>　　朱梅瞪着一双小眼，向英琼打量一会，向妙一夫人道：“果然好资质你说我清闲？我可刚忙完，成都慈云寺中一干妖邪，甚至连亘古以来，最凶横的妖孽，绿袍老祖都请出来了，好不热闹！”<p>　　妙一夫人点了点头，道：“这事已告一段落了，经过如何？”<p>　　朱悔笑道：“真正热闹得很，那个在慈云寺主持的妖孽，瘟神俞德，还是齐鲁双英之一，周淳的夙仇！”<p>　　李英琼一听得“齐鲁双英”，心中已是陡地一凛，又听到了周淳的名字，急道：“师父，可是周二叔有了甚么危险？”<p>　　妙一夫人道：“你周二叔有一个仇人，叫作俞德，近数年来，拜在西藏妖人毒龙尊者门下，学成了一身本领”英琼急道：“二叔不会法术，要是被妖人找到——”英琼情见乎词，朱悔在一旁，呵呵笑了起来，道：“别替他担心，他自有他的遇合！”<p>　　矮叟朱梅，接着讲起成都慈云寺和妖邪斗法的经过，事情确在周淳身上而起。<p>　　齐鲁只英之一，云中鹤周淳在离了峨眉山之后，兼程赶路，一日来到一个县城之中，走到街上，忽然看见前面围着一丛人在那里吵闹。<p>　　他走到近前一看，只见一家店铺的阶沿上，坐着一个瘦骨枯乾的老头儿，穿得很破烂，紧闭双目，不发一言。旁边的人，也有笑骂的，也有说闲话的。<p>　　周淳便向一人问起究竟，才知道这个老头从清早便跑到这家饭铺，要酒要菜，吃了一个不亦乐乎，刚才趁店家一个不留神，便溜了出来，店家早就疑心他在骗吃骗喝，猛然发觉他逃走，如何肯轻易放过？也刚走到门口，便追了出来，正要拉地回去，不想一个不留神，把他穿的一件破大褂撕下半边来。这老头勃然大怒，不但不承认是逃走，反要叫店家赔大褂。<p>　　老头并且还说他是出来看热闹，怕店家不放心，故将他的包袱留下。店家进去查看，果然有一个破旧包袱，起初以为不过包些破烂东西，谁想当着众人打开一看，除掉几两碎银子外，还有一串珍珠，有黄豆般大小，足足一百零八颗！<p>　　于是这老头格外有理了，他说店家不该小看人，我这么贵重的包袱，放在你店中，你怎能疑心我是骗酒饭账？我这件衣服，比珍珠还贵，如今被你们撕破，要不赔我，我也不打官司，我就在你这里上吊！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_06'>第一卷 侠女·神剑 第五章 绿袍老祖 极乐真人</b><p>");

document.write ('　　众人劝也劝不好，谁打算进去，就跟谁拚命，非让店家赔衣服不可！<p>　　周淳听了，觉着非常稀奇，拥进前去一看，见这老头穿得十分破烂，一脸的油泥，拖着两只破鞋，脚后跟露在外面，又瘦又黑，身旁有一个小包袱。店家站在旁边，不住地说好话，把脸急得通红，老头只是闭目不发一言。<p>　　周淳越看越觉得稀奇，看店家那一份可怜神情，于心不忍，正打算开口劝说几句，那老头忽然睁眼看看周淳说道：“你来了？我算计你该来了吗！”周淳心中陡地一动，脱口道：<p>　　“你老人家为何跟他们生这么大的气！”<p>　　老头道：“他们简直欺负苦了我，你要是我的好徒弟，赶快替我拆他的房，烧他的铺，听见了吗？”<p>　　周淳听老头说话，颠三倒四，正在莫名其妙。旁边人一听老头跟周淳说话那样近乎，又见来人仪表堂堂，心想难怪这老头那样的横，原来有这般一个阔徒弟！店家一听，格外着急，正待向周淳分辨，老头已自将身形站起，把包袱往身旁一掖，说道：“你来了很好，如今交给你吧！可是咱爷俩，不能落一个白吃的名堂，要放火烧房，你得先给完酒饭账，我走了！”说罢，扬长而去。<p>　　周淳见那老头一走，心中更是突突乱跳，老头看来貌不惊人，可是周淳轻功绝高，是个会家，一眼就看出老头的步法异特，忙塞了一锭银子在店家手中，追了上去。<p>　　一直追到城外林中，才见老头停步，转过身来，瞪着眼道：“你那仇人俞德，正在到处找你，你远有空来追我？”<p>　　周淳心中一凛，道：“我闻得瘟神俞德，远走西藏，拜在毒龙尊者门下，学会了一身妖法，求前辈指点！”<p>　　那老头笑道：“我这吃白食的老头，能帮你甚么，你又不真是我的徒弟！”<p>　　周淳心中又一动，忙双膝一屈，跪了下来，请教老头名讳，老头道：“我姓白，名谷逸！”<p>　　周淳又惊又喜，道：“你老人家就是五十年前江湖上人称“神行无影追云叟”，又是嵩山二老之一的白老剑侠么？弟子有眼不识泰山，望祈恕罪！”那老头连忙含笑相扶。<p>　　周淳又问起他那仇人，瘟神俞德的情形。原来俞德自拜在毒龙尊者门下之后，学成本领，自来正邪不能并立，毒龙尊者在西藏一带，作恶多端，也惹下了不少正派中的仇人，正好趁俞德要找周淳的机会，大张旗鼓，和正派中人为敌。<p>　　正派中人，以峨眉派剑侠为主，嵩山二老，也出力相助，一干剑侠，全都暂停在离慈云寺不远的碧筠庵中，白谷逸带了周淳，直往碧筠淹而去。<p>　　却说俞德在成都慈云寺中，已请了不少邪派高手，和慈云寺住持，妖僧智通，朋比为奸，也如道追云叟已到了成都。俞德擒住了峨眉派中一个初入门的弟子神眼邱林，在拷问敌人方面的虚实。<p>　　在慈云寺中，群邪聚集，邱林被绑在地上，瘟神俞德问不出甚么，正要下毒间，忽然大殿四壁，传来极其刺耳的吱吱鬼声，一阵风过处，烛？？摇摇，眼前一切，变成绿色。众人毛发皆竖，不知是何吉凶，各把剑光法宝准备，以观动静。<p>　　一霎时间，地下陷了一个深坑，由坑内先现出一个栲栳“注：栲栳，一种柳条编成的箩筐”大的人头，头发胡须绞做一团。好似乱草窝一般，碧绿一双眼光，四面乱闪。众人正待放剑，瘟神俞德已知究竟，连忙拦住，一会儿那人现出全身，那般大头，身体却又瘦又矮，穿了一件绿袍，长不满三尺，丑怪异常。不是俞德预先使眼色止住，众人见了这般怪状，几乎笑出声来。<p>　　俞德见那人从坑中出现，急忙躬身合掌道：“不知老祖驾到，我等未曾远迎，望乞恕罪！”说罢，便请那人上座。那人也不谦逊，手一拱便居中坐下。<p>　　这时鬼声已息烛？？依旧光明，俞德便领众人上前互相介绍道：“这位老祖，便是百蛮山阴风洞，绿袍老祖。练就无边魔术，百万魔兵，乃是魔教中南派开山祖师。昔年在西藏，老祖与毒龙尊者斗法，曾显过不少的奇迹，今日降临，绝非偶然，不知老祖有何见教？“绿袍老祖答道：“我自那年与毒龙尊者言归于好，回山之后，多年不曾出门。前些日毒龙尊者与我送去一信，言说你们又要与峨眉派斗法，他因一桩要事，不能分身，托我前来助你们一臂之力。但不知你们已经交过手了没有？”说时声音微细，如同婴儿一般。<p>　　俞德道：“我等新近一、二日才得聚齐，尚未与敌人见面，只知对头也有不少人，住在离此不远的“碧筠淹”之中，多谢老祖前来相助，就烦老祖作我等领袖吧！”绿袍老祖道：<p>　　“这有何难？我这数十年来，炼就一桩法宝，名叫“百毒金蚕蛊”，放将出去，如同数百万黄蜂，遮天盖地而来。无论何等剑仙，被金蚕咬上一口，一个对时，毒发攻心而死，峨眉派虽有多人，何惧之有？”<p>　　众人闻言大喜，惟独邱林暗自心惊，只恨身体失却自由，不能回去报信，不由便叹了一口气，绿袍老祖闻得叹息之声，一眼看见地下困着的邱林，便问这是何人？<p>　　俞德道：“这是峨眉派中鼠辈，被我擒来，正在审问之间，适逢老祖驾到，未曾发落，请问老祖，有何高见？”<p>　　绿袍老祖道：“好些日未吃人心了，请我吃一碗人心汤罢！”言还未了，忽然面前一亮，一道金光，如匹练般电也似疾地卷将进来。各人措手不及，齐把剑光法宝，乱放出来，那金光已如闪电一般飞向空中。困着的邱林，也已失踪。群邪面面相觑，绿袍老祖阴森森一笑，道：“俞德，你说敌人在哪里？”<p>　　俞德忙道：“老祖，依晚辈之见，暂时不宜行动，我还请了一位高人，前来协助！”<p>　　绿袍老祖翻着绿光闪闪的一对怪眼，神情大不为然，俞德忙道：“这位高人，便是当年，峨眉派开山祖师，长眉真人的首徒，如今峨眉掌教，妙一真人的师兄，晓月禅师！他因为长眉真人将峨眉掌门，传给了师弟，心怀不忿，离开了峨眉，又拜在苗疆哈哈老祖门下，身兼正邪两派之长，非同小可！等他来了，再行动不迟！”<p>　　绿袍老祖神情阴冷，不置可否。俞德忙吩咐众人陪伴绿袍老祖饮乐，他自己和一个叫龙飞的妖人，先到峨眉派高人伫足的碧筠庵，去探听虚实。<p>　　两人到离碧筠庵不远处，便见前面白雾迷漫，笼罩里许方圆。简直看不清“碧筠庵”在哪里，可是身旁身后，仍是清朗朗地，心疑是峨眉派的障眼法儿。龙飞正要将所炼“九子母阴魂剑”放出，往雾阵中穿去，忽见从来路上飞来万朵金星！<p>　　这时正在丑初，天昏月暗，那万点金星看来分外鲜明。俞德一见大惊，忙喊：“道兄仔细！”一面说，一面把龙飞拉在身旁，从身上取出一个金圈，放出一道光华，将自己同龙飞圈绕在金光之中。龙飞便问何故？俞德忙道：“禁声，你只在旁仔细看动静便了！”<p>　　二人眼看那万朵金星，飞近身旁，好似那道金圈化成的光华，挡住它的去路，金星在空中略一停顿，便从两旁绕分开来，过了光圈，又复合一。龙飞耳中，但听得一阵吱吱知音，好似春旧食叶之声一般，那万道金星合成一簇之后，更不迟慢，直往那一团白雾之中投去。<p>　　在这一刹那当儿，忽见白雾当中，冒出千万道红丝。红丝与那一簇金星，才一接触，便听见一阵极细微的哀鸣。那许多碰着红丝的金星，纷纷坠地，好似正月里放花他一般，落地无踪，煞是好看。<p>　　而后面未接触红丝的半数金星，好似深通灵性，见事不妙，电掣一般拨回头，便往来路退去。那千万道红丝也不追赶，仍旧飞回雾中。<p>　　俞德看了个目瞪口呆，朝着龙飞低喊一声；“风紧，快走！”龙飞莫名其妙，还待问时，已被俞德驾起剑光，带回来路。俞德到了慈云寺前面树林，便停了下来，朝着龙飞说道：“好险哪！”<p>　　龙飞便问：“适才那是甚么东西？这样惊人！”俞德轻轻说道：“起初我们看见那万道金星，便是绿袍老祖费多年心血炼就的“百毒金蚕蛊”。适才我请大家等晓月禅师到后再说，我见绿袍老祖睑上好似很不以为然的样子，果然他见我们走后，现在我们未到碧筠庵以前，将金蚕蛊放出，咬死几十个剑侠，显一点奇迹与大家看。谁想人家早有防备，先将碧筠庵用浓雾封锁，然后在暗中以逸待劳。放出来的那万道红丝，不知是甚么东西？居然会把金蚕杀死大半！”<p>　　龙飞听了骇然，俞德又道：“绿袍老祖这时心中说不定有多难受，也为人心狠意毒，性情特别，不论亲疏，翻脸不认人。我们回去，最好晚一点，装作没有看见这一回事，以防地老羞成怒，拿我们出气！”<p>　　龙飞和俞德待了一会，方各驾剑光回到寺中。见了众人，还未及开言，绿袍老祖便厉声问道：“你二人此番前去，定未探出下落，可曾在路上看见甚么没有？”<p>　　俞德抢先答道：“我二人记错了路，耽误了一些时间，后来找到碧筠庵时，只见一团浓雾，将庵包围，怎么设法也进不去，恐怕中了敌人暗算，便自回转，并不曾看见甚么！“绿袍老祖闻言，一声怪笑，伸出两只细长手臂，如同鸟爪一般，摇摆着栲栳大的恼袋，睁着一双碧绿的眼睛，慢慢一步一步的走下座来，走到俞德跟前，突的一把，将俞德抓住说道：“你说实话，当真没有瞧见甚么吗？”声比枭号一般，众人听了，俱都毛发森然。<p>　　俞德面不改色的说道：“我是毒龙尊者的门徒，从不会打诳语的！”绿袍老祖这才幔慢撤开两手，也这一抓，把俞德痛彻心肺！<p>　　绿袍老祖回头看见龙飞，又是一声怪笑，依旧一摇一摆，缓缓朝着龙飞走去。<p>　　俞德身量高，正站在绿袍老祖身后，便摇手作势，那意思是叫龙飞快躲。龙飞也明白绿袍老祖要来问他，决非善意，正待想避开时，偏偏寺中的一个凶僧走来，恰好走到绿袍老祖与龙飞中间，被绿袍老祖一把捞在手中。<p>　　众人但听一声惨呼，再看那凶僧已被绿袍老祖，一手将胁骨抓断两根，张开血盆大口，就着软协下，一呼一吸，先将一颗心吸在嘴内，咀嚼了两下。随后把嘴咬着胸前，连呼带咬，把满肚鲜血，带肠肝肚肺，吃了个尽净，然后举起？？体，朝龙飞打去。<p>　　俞德连忙纵过，将龙飞拉住道：“老祖吃过人心，便不妨事了。”再看绿袍老祖时，果然他吃完人血以后，眼皮直往下搭，微微露一丝绿光，好似吃醉酒一般，垂着双手，慢慢回到座上，沉沉睡去。<p>　　慈云寺中群邪，虽然凶恶，见了也无不骇然。<p>　　到了晚上，又有几个邪派高手赶到，众邪升殿议事，忽然一阵微风过处，殿上十来枝粗如儿臂的红烛，不住地摇闪，烛光影里，面前站定一个穷道士，赤足芒鞋，背上背着一个大红葫芦，斜插着一枝如意金钩。<p>　　众人当中，多一半都认得来人正是峨眉门下鼎鼎大名的醉道人，知道他是长眉真人十二弟子之一，见也单身一人来到这虎穴龙潭之中，不由暗暗佩服来人的胆量。<p>　　俞德正待开言，醉道人业已朝大众，施了一礼说道：“众位道友在上，贫道奉本派教祖之命，前来有话请教，不知哪位是此中领袖？何妨请出一谈！”<p>　　俞德闻言，立起身来，厉声道：“我等现在领袖，乃是绿袍老祖，不过他是此间贵客，不值得与你这后生小辈接谈，你有甚么话，只管当众讲来，稍有不合理处，只怕你来时容易，去时难！”醉道人哈哈大笑道：“我峨眉派扶善除恶，为世人除害，难容尔等胡作非为。现在本派道友，随时出手，贫道此来，赤手空拳，乃是一客人，诸位声势汹汹何来？”<p>　　一言还未了，众中恼了几个妖人，各将法宝取出，正将施放。醉道人故作不知，仍旧谈笑自如，并不把众人放在心上。俞德虽然怒在心头，到底觉得醉道人孤身一人，胜之不武，忙使眼色，止住众人道：“你也不必以口舌取胜，好在为日不久，就可见最后分晓！“醉道人答道：“如此甚好，贫道言语莽撞，幸勿见怪！”说罢施了一礼，正要转身，忽听殿当中一声怪笑，说道：“来人慢退！”<p>　　醉道人进来时，早已留心，看见绿袍老祖居中高坐，此时见他发话拦阻，故作不知，问道：“这位是谁，恕我眼拙，不曾看见。”<p>　　绿袍老祖闻言，又是一声极难听的怪笑，摇摆着大脑袋，伸出两只细长鸟爪，从座位上慢慢走将下来。众人知道醉道人难逃毒手，俱都睁着大眼看个动静。俞德心中虽然不愿意绿袍老祖去伤来使，但因也性情特别古怪，无法拦阻，又恨醉道人言语猖狂，也就惟有听之，暗使眼色，叫众人准备。<p>　　绿袍老祖还未走到醉道人身旁，陡见一匹练似的金光飞进殿来，同时听一人说“醉道友，这般妖孽，不可理喻，不走等待何时？”<p>　　众人情知来了帮手，但那道金光来去迅速非常，一刹那间，醉道人已不知去向。<p>　　众人正要追赶，绿袍老祖已一声长啸，从腰中抓了一把东西，往空中？？去。俞德忙喊；“快收回剑光法宝，由老祖一人施为！”众人用目看时，只见绿袍老祖手放处，便有万朵金星，万花筒一般，电也似疾飞向空中。接着绿袍老祖将足一顿，无影无踪。众人便飞往空中去看。<p>　　只见最前面，一道青光，飞也似的逃走。后面这万朵金星，风驰电掣地追赶。<p>　　看着已离青光不远，忽见万朵金星后面，飞起万道红丝，比金星还快，一转眼间，像已追上，那万朵金星，好似遇见劲敌，想要逃回，后路已被红丝截断。在空中略一停顿，万道红丝与万朵金星，碰个正着。但听一阵吱吱乱叫之声，那万朵金星，如同陨星落雨一般，纷纷坠下地来！<p>　　接着，便是一声怪啸，匹面鬼哭神号，声音凌厉，愁云密布，惨雾纷纷。俞德喊一声：<p>　　“不好！诸位快降下地来，切莫乱动！”一面将圈儿放起，化成亩大光华，将众人围绕在内。只见地面上万朵绿火，渐渐往中央聚成一丛，绿光越聚越高，忽地分散开来。绿火之中现出绿袍老祖，栲栳大的一张怪脸，映着绿火，好不难看！<p>　　绿袍老祖现身以后，便从身上取出一个白纸？？儿，上面绘就七个骷髅，七个赤身露体的魔女，才一振动，众人便觉头目昏眩，非常难过。绿袍老祖正待将？？连摇，忽地一团丈许方圆的五色光华，往？？上打到，将？？打成两截，那五色光华，也同时消灭。<p>　　接着一道匹练似的金光，从空降下，围着绿袍老祖只一绕，便将绿袍老祖分为两段。金光也便自回转，倏的又见东北方飞起一溜绿火，飞向老祖身前，疾若闪电，立时又投向西南方而去。这一切经过，把众人看得目瞪口呆，俞德知事不祥，喊一声“快走！”收起圈儿，不由分说，和各人亡命逃走。<p>　　却说当时，醉道人见绿袍老祖摇摆着往自己身旁走来，便知不好，正准慵迎敌时，忽被一道金光救出。刚刚出了寺门，便听那人说道：“醉道友你快往回路诱敌，待我与顽石大师，除此妖孽！”醉道人一听自己师妹顽石大师也来了，即使答应。<p>　　而回首看那人时，只见此人身若十一、二岁幼童，穿着一袭雕黄短衣，项下一个金圈，赤着一双粉嫩的白足，活像观音菩荫座前的善才童子，并非峨眉本派中人，看去非常面熟，却又素昧平生，好生惊奇。<p>　　这时后面绿袍老祖已将金蚕放出，那人只顾催醉道人快走，醉道人也不及请问来人姓名，便驾起剑光，往前逃走。偶然回头看后面追的万点金星，发出唧唧之声，漫天盖地而来，知是“百毒金蚕蛊”，暗自惊心。<p>　　看看将被那些金蚕追上，忽见蚕后面又飞出千万道红丝，把金蚕消灭了个净尽，便回转剑光，来看动静。只见一道金光过处，便已将绿袍老祖分为两段，知是那人所为，心中大喜，急忙走近前看时，只见地下倒着绿袍老祖的下半截？？身，上半截身子却已不知去向。<p>　　而刚才用金光救自己出险的那人，同顽石大师正在说话。顽石大师一见醉道人回转，便迎上前来说道：“醉道友快来拜见，这位老前辈，便是云南雄狮岭长春？？无忧洞极乐童子李老前辈。这次若非老前辈大发慈悲，这绿袍老祖妖孽的金蚕，怕不知道要伤若干我们同道！只是我多年炼就，全仗它成名的一块五云石，却也被孽障断送了！”<p>　　醉道人闻言，才知这人，便是当年青城派鼻祖极乐真人李静虚。昔日陪侍长眉真人，曾经见过，怪不得面熟。其时真人剑术自成一家，与峨眉派鼻祖长眉真人，不相上下，因为收错了两个徒弟，胡作非为，犯了教规。他把恶徒擒回青城，遍请各泣剑仙到场，按家法处治。<p>　　从此，极乐真人无意收徒传道，退隐到云南雄狮岭长春？？无忧洞，静参玄宗。<p>　　数十年功夫，悟彻上乘，炼成婴儿，脱去躯壳，成了散仙，从此便自号极乐童子。<p>　　“注：“炼成婴儿”中的“婴儿”，是道家的术语，也称“元神”，也就是俗称的“灵魂”。在道家的修仙过程之中，先修元神，在形象上，元神是一个和肉体一样，但是十分细小的“小人”，所以又称“婴儿”。在元神炼成之后，可以由人体的顶门，自由出入。到时，躯体的死亡，变成次要，元神可以投胎重生，或另外进入别的躯体之中，或就以元神生活，不要躯壳，从而达到永生的目的。“极乐真人刚到慈云寺，便见绿袍老祖居中高坐。刚离慈云寺，又遇见神尼优昙，说绿袍老祖妖法厉害，极乐真人炼有三万六千根乾坤针，可以对付，真人答应除去绿袍老祖，代世人除害。先算就绿袍老祖，会放金蚕出来害人，先将碧筠庵用雾封锁，后来从雾中放出乾坤针，将金蚕除了一小半。知道绿袍老祖决不甘心，仍在暗中监视。今晚真人见醉道人冒险入寺，又见顽石大师跟在后面，便上前去相见。他叫顽石大师藏在暗处，听他招呼，再行动手。然后进去将醉道人救出，叫他逃走诱敌。他后面用乾坤针去杀金蚕，以防逃走，而绝后患，后来绿袍老祖展动”玄牝？？“。顽石大师知道厉害，便想乘其不备，从暗中用五云石将他打死。谁想？？虽被石打折，五云石受妖？？污秽，也同归于尽，真成了一块顽石，把多年心血，付于一旦，好不可惜！醉道人拜见真人之后，又谢了相助之德。真人道：“为世除害，乃是分内之事，这倒无须客气，不过这妖孽炼就一粒玄牝珠，极其厉害，已与他元神相合，藏在后恼之中，适才不及施放便被我将他斩成两段，我又见他被一个断臂的妖人偷了上半身逃走，必定拿去为祸世间。我做事未能全始全终，难免又惹下许多麻烦了！”<p>　　醉道人听罢真人之言，便恭恭敬敬的，请真人驾临碧筠庵去。这时，碧筠庵中，极其热闹，峨眉派中长幼各辈齐集，嵩山二老也在，各人参见极乐真人，苦求真人伫留，真人并不答允。众人挽留不住，只得随送出了庵门。真人袍袖一展，一道金光，宛如长虹，照得大地通明，起在空中，便自不见，矮叟朱梅，向不服人，自问也望尘莫及！<p>　　俞德等妖人，见极乐真人现身，连绿袍老祖尚且一照面就吃了大亏，如何还敢久留？早就纷纷逃窜。俞德自然回到西藏，他师父毒龙尊者处诉说，毒龙尊者又广请高手，后又生出许多事来不提。<p>　　且说朱梅向妙一夫人，说起了慈云寺中的经过，以及碧筠庵中的有趣热闹情形，将在一旁的李英琼，听得目瞪口呆，欣羡不已。<p>　　朱梅指着李英琼，道：“我来此之前，遇到昆仑派的赤城子，被仇人断了一臂，向我提起，有一个小女孩，资质过人，想来就是你了！”<p>　　英琼已知朱梅是前辈高人，忙又过来行礼，朱梅笑道：“长眉真人的紫郢剑，今又二次出世，想是异派中杀劫，又要将兴了。你小小年纪，这样好的根基秉赋，将来光大贵派门户，是一定的了。初次见面，无甚相赠，恰好收服了一只猩猿，十分通灵，送给你吧！“说罢，撮唇一啸，林中奔出一头又高又大的猩猿来，拜服在地，英琼看了大喜。<p>　　妙一夫人笑道：“根基虽厚，还在她自己修为，前途哪能预料呢？此地妖人已死，不知他巢穴以内甚么光景，有无馀党。现在天已入夜，你我率性斩草除根，道友以为如何？“矮叟朱梅笑道：“我是无可无不可的！”说罢三人，带着一个猩猿迈步前行。<p>　　走到坡旁，妙一夫人便从身上取出一个粉色小瓶，倒出一些粉红色的药未，弹在那妖人？？首上面，由他自行消化不提。<p>　　三人又往前走了半里多路，才看见迎面一个大石峰，峭壁下面有一个大黑洞，知是妖人巢穴，这时已届黑夜，矮叟朱梅与妙一夫人的目力，自然不消说得，就连英琼，这些日在山中行走，多吃灵药异草，目力远胜从前，虽在黑夜，也能辨析毫芒。<p>　　当下三人一猿一齐进洞，走进去才数丈远近，当前又是一座石屏风。转过石屏便是一个广大石室。室当中一个两人合抱的大油缸，里面有七个火头，照得合洞光明，如同白昼。<p>　　英琼无意间向壁上一看，“呀”的一声，羞得满面通红！妙一夫人早看见壁上画着许多春画，尽是些赤身男女在那里交合。知是妖人采补“注：“阴阳采补也是道家术语，道家相信男女性行为可以达到延年益寿之功。”之所。将手一指，一道金光过处，英琼再看壁上的春画时，已全体粉碎。<p>　　那猩猿生来淘气，看见油缸旁立着一个钟架，上面还有一个钟？？，便取在手中，朝那钟上击去。一声钟响过处，室旁一个方丈的孔洞中，跳出十来个青年男女一个个赤身露体，相偎相抱的，跳舞出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_07'>第一卷 侠女·神剑 第六章 难女芷仙 同门欢聚</b><p>");

document.write ('　　英琼疑是妖法，刚待拔剑上前，妙一夫人朝那跳舞出来的那一群赤身男女脸上一看，忙道：“英琼住手！”那十几个赤身男女竟好似不知有生人在旁，若无其事，如醉如痴的，在空中跳舞盘旋了一阵，成双作对地跳上石床上面，便要交合。<p>　　妙一夫人陡地大喝一声，运用一口五行真气，朝那些赤身男女喷去。那些男女被妖法拐上山来，受了妖术邪法所迷，神智已昏，每日只知淫乐，供人采补，至死方休。妙一夫人一声当头大喝，立刻破了妖法，一个个恍如大梦初觉，蹲在地下，放声大哭。<p>　　妙一夫人看见他们这般惨状，好生不忍，忙对他们说道：“你等想是好人家子女，被这洞中妖道用邪法拐上山来，供他采取真阴真阳，受他邪术所迷，如不是我等来此相救，尔等不久均遭惨死！现在妖人已被我等飞剑所诛，事已至此，你等啼哭无益。”<p>　　妙一夫人把话说完，众男女一齐膝行过来，不住叩头，苦求搭救。妙一夫人只得用好言安慰，英琼看不惯这些赤身男女狼狈样儿，便把头偏在一旁，忽见朱梅在前，猩猩在后，捧着一大包男女衣服鞋袜，从后洞走了出来。各人见了衣履，抢上前去，分别认穿。那衣履竟不下百十套，众人穿耆完毕，还剩下一大堆。<p>　　妙一夫人便向朱梅道：“朱道友，这剩的衣服如此之多，想是那些衣主人已被妖道折历而死。道友适才进洞，可曾发现甚么异样东西！”朱梅笑道：“我见道友有心有肠去救这些垂死枯骨，觉着没有甚么意味，我便带着这猩腥走到后洞，查看妖道可曾留下甚么后患。居然被我寻着一样东西，道友请看！”<p>　　妙一夫人接过朱梅手中之物一看，原来是一个麻布小？？，上面满布血迹，画着许多符？？，大吃一惊道：“这是混元？？！邪教中厉害妖法，看这上面的血迹，不知有多少阴魂戾魄附在上面！幸而我们不曾大意！如果不进洞来，被别的妖人得了去，那还了得？要破此物，非苦行大师不可，待我带到东海，交苦行大师消灭吧！”<p>　　朱梅点了点头，说道：“道友之言不差，要将此？？毁去，果然非苦行头陀不可。否则你我如用真火将它焚化，这？？上的千百冤魂何辜？这妖道也真是万恶，适才在后洞中，还看见十来个奄奄垂毙的女子，我看她等俱已真阴尽丧，救她荀延残喘，反倒受罪，不忍看她们那种挣命神气，被我每人点了一下，叫她们毫无病苦的死去了！”<p>　　妙一夫人看众男女时，只见其中有一个女子，生得非常美貌，正在哭泣，妙一夫人才一看她，她便跑向妙一夫人身前跪下，哭诉道：“难女裘芷仙，原是川中书香后裔，难女已然失身，何颜回见乡里兄嫂？除掉在此间寻死外，别无办法了！”<p>　　妙一夫人细看裘芷仙，看出她为人贞烈，不由动了恻隐之心。正要开口说话，那裘芷仙已把话说完，叩了十几个头，站起身来，一头往石壁上猛撞上去。<p>　　英琼身法何等敏捷，见芷仙楚楚可怜，早动了怜悯之心。立时身子一纵，抢上前去，将她抱了回来。妙一夫人便道：“你身子受污，原是中了妖法，我看你真阴虽亏，根基还厚，将你送往我一个道友那里随她修行，你可愿意？”<p>　　裘芷仙一听此言，喜出望外，急忙跪下谢恩，叩头不止。<p>　　当下妙一夫人用仙法送走了那干男女，英琼自觉有点肚饿，便将在莽苍山得来的那种朱红色果子取出来，矮叟朱梅一眼看见那数十枚朱果，大为惊异，便问妙一夫人道：“这不就是未果么？我学道这多年，也未见过，只从先师口中听说过此果形状，令徒从何处得来这许多，岂非异数。”<p>　　妙一夫人道：“是，此果名为朱果，食之可以长生益气，轻身明目，生于深无人迹的石头上面，树身隐于石缝之中，不到开花结果时决不出现。所以深山采药、修道的高人隐士，也千百年难得遇见！”<p>　　英琼听了，忙取了十枚献与朱梅。朱梅也不客气，吃了两个，把其馀的揣在身旁，说道：“此果我尚有用它的地方，既然令徒厚意，我就愧领了。不过我这个穷老头子，收了小辈的东西，无以为报，岂不羞煞？”<p>　　说罢，从身上取出一个二寸长，类似一只冰钻，似金非金，似玉非玉的东西，交给英琼道：“这件东西，是我近日在青城山金鞭崖下掘土得来。发现之时，宝气上冲霄汉，等我取到手中，见上面篆文刻着“朱雀”两个字。放在黑暗之中，常有五彩霞光，无论甚么坚硬的金石，应手立碎！知是一个宝贝，只是不知它的用法。我率性就送与你，等你见过令师妙一真人，再问用法吧！”<p>　　英琼闻言，拿眼望着妙一夫人，还不敢伸手去接。妙一夫人叫英琼跪下领谢。<p>　　英琼连忙跪下，谢了朱梅，接过这根冰钻。她自从被赤城子带出，虽然辛苦颠沛了好多日，然而既得了许多异果奇珍，又得拜了剑侠中领袖为师，可算此行不虚，真是兴高采烈，心头说不出来的欢喜。<p>　　这时已届天明时分，忽听洞外连声雕鸣，英琼不及再顾别的，纵身出去看时，果是神雕佛奴，同约它去的那只白雕回来。英琼这一喜非同小可，高兴得忘了形，将身一纵，纵起十馀丈高下，抓住神雕佛奴的钢爪。<p>　　那神雕佛奴，原随它的同伴由峨眉回到白眉和尚那里，去炼骨洗心。“注：“炼骨洗心”，佛家的术语，佛门广大，无所不渡，禽兽一样可以皈依我佛，但禽兽要登正果，程序上比人困难得多，要经脱胎换骨，洗心伐髓等手续。“等到服完白眉和尚赐的丹药之后，白眉和尚对它说道：“你的同伴玉奴，已是脱离三劫，将归正果的了。惟有你三劫未完，杀心太重，我在十年之中，就要圆寂坐化，念你跟随我一场，特地命玉奴将你唤回，与你脱胎换骨，洗心伐髓，你的新主人仙缘甚厚，可仍回到她那里忠心相随，自然能助你完成三劫，得升正果，你此去就无须乎再来了！”<p>　　神雕佛奴早已通赢，听了白眉和尚之言，已知前因后果，便长鸣了数十声，白眉和尚和它依恋不舍，又对它说道：“你不必再依恋我，你的新主人现时已不在峨眉。你此去由莽苍山顺路经过，便能在路上相遇。她正要用你回山，急速去吧！”<p>　　神雕佛奴仍是依依不舍，几经白眉和尚催逼，才行上道。那白雕玉奴同伴情深，仍就送它飞回，这两头雕排云横翼，疾若流星，那消半个时辰，已飞到了莽苍山。<p>　　英琼抓住佛奴的钢爪时，佛奴早已认清是它的主人李英琼，慢慢飞翔下来。英琼着地后，妙一夫人和矮叟朱梅，也走了出来。神雕佛奴又朝空中叫了两声，白雕玉奴也飞翔下来。两头神雕站在英琼身旁，竟比她人还高。<p>　　朱梅认得这两头雕，是白眉和尚之物，非常厉害，寻常剑仙，俱奈何不了它们！居然会听英琼使唤，真是奇怪。笑对英琼道：“你竟有许多送上门来的奇缘，那白眉和尚脾气好不古怪！居然肯把座下两个灵禽赠你，岂非亘古未闻的奇事吗？”<p>　　英琼心喜，望着那只大猩猩，向白雕道：“能不能相烦你带大猩猩回峨眉去？”<p>　　话言未了，那白雕一个腾达，扑向猩猩身上，舒开两只钢爪，就地将猩猩抓起，冲霄而去。吓得那猩猩连声怪叫，眨眨眼冲入云霄，往峨眉方面而去。<p>　　妙一夫人道：“我们众人眼前就要分手，英琼有神雕猩猩作伴，别的自可无忧，不过你从师才只一日，要将功诀一齐传你，短时间内自是不能办到，你可随我到前面坡下，先将炼剑的初步功夫口诀传你吧！”<p>　　于是领了英琼走开，将许多要诀，一一指点，英琼天资颖异，自是牢记于心，一教便会。妙一夫人传完口诀，日光业已满山。英琼芷仙依依不舍地，拜送妙一夫人、朱梅走去之后，英琼笑对芷仙道：“姊姊休要害怕，请随妹子到峨眉去吧！”<p>　　芷仙见英琼小小年纪，有如此惊人本领，心中非常羡慕佩赧。闻言笑道：“妹子命薄，惨遇妖人，迷却本性，失节辱身，恨不早死！多蒙仙师垂怜援手，准许妹子到姊姊洞府中随着姊姊修行，真是恩施格外，自坠魔劫后，已把生死二字置之度外，况有姊姊同乘，何惧之有？”<p>　　英琼道：“如此甚好，我们走吧！”一面说，一面先扶芷仙坐了上去，叫她两手紧攀神雕翅恨，闭紧双目，不要害怕，自己随着也腾身而上。还怕芷仙坐不牢稳，一手紧抓神雕近身处铁羽，一手伸向芷仙胸前，将她拦腰抱住，才喊得一声“起”，那神雕长鸣一声，健羽展处，已自离地二、三十丈高下！<p>　　英琼在雕背上喊道：“金眼师兄，飞得低些，一来沿途可以看见风景，二来省得裘姊姊害怕！”那神雕果然听话，不再高飞，就在离地二、三十丈高下，朝前飞去。<p>　　芷仙起初还觉有一些头晕，后来觉着平稳非常，不禁低头往下偷看，眼中一座座大小峰峦，在脚底下飞一般滑向身后。春山如绣，风景绝佳，不禁在雕背上连喊有趣。<p>　　英琼恐怕她得意忘形，失手跌了下去，刚要唤她留神，忽然那雕倏的加紧速度，飞越下面一个山凹处。英琼忙朝下面看时，只见山凹旁，跑出一个非尼非道的女子，手中执着一柄宝剑，正在念诵口诀。跟着将手中执的那剑柄朝长空掷去，脱手便是一阵黑烟，夹杂着一溜火光，朝着神雕身后飞来。<p>　　神雕闻得身后风声，略将身子回旋，往后一看，风驰电掣一般，直往前面逃走。那雕飞得那般神速，又不似适才平平稳稳的朝前飞去，时而高举冲霄，时而弩箭脱弦一般往下泻落，慢说芷仙胆战心摇，就连英琼也觉着头晕眼花。<p>　　两人都是迎着劈面的天风，连口都张不开。英琼深怕芷仙受不住这般剧烈震撼，遭受危险，急中生智，忙将头躲在芷仙身后，好容易迸出两句话道：“这般逃法，不大妥当，莫如降落下去，同来人拚个你死我活罢！”<p>　　神雕本通灵性，恰好这时正朝前面一个低坡飞去，听了英琼呼唤，顺势降落。<p>　　这时已飞出十来里地，离那飞剑已经很远，等到神雕落地，英琼扶着芷仙跳将下来，芷仙已是头昏脚软，支持不住，坐倒地下，英琼正要举目往天空看时，忽听神雕一声长鸣，倏地舍了英琼，往空便起。英琼连忙抬头看时，原来敌人飞剑已然赶到，被那神雕迎个正着，朝那黑烟火光飞去。<p>　　英琼不知神雕本领，深怕有了差池，忙喊：“金眼师兄，快快下来！待我同她对敌！”<p>　　话言未了，神雕已冲入烟火之中，一个回旋，已将敌人飞剑，抓人爪中，飞下地来。<p>　　英琼看见神雕爪中抓着一把宝剑，烟火围绕，心中大喜。适才说话时节，已将身旁紫郢剑拔在手中，急忙迎上前去，那雕还未落地，便将宝剑掷将下来。英琼见那剑烟火围绕，不敢用手去接，又见剑稍微往下一沉，离地还有丈许，好似空中有甚么吸力，略一停顿，又要往空中飞起！<p>　　英琼怕剑飞走，便不怠慢，忙将手中剑纵身往上一撩，撩个正着，十馀丈紫色寒光过处，“当”的一声，将敌人那口飞剑削为两截，火灭烟消，坠落地上。<p>　　英琼见神雕如此灵异，越发珍爱，便上前去抚弄它的翎毛，看看并无伤损，越加高兴，又仗着自己有神雕宝剑，不觉心粗胆壮起来，便对芷仙说道：“此地离敌人巢穴不远，虽然是个险地，但是妹子有白眉师祖座下神雕，又有长眉真人的紫郢剑，料无妨碍，姊姊既然劳累，我们休息一会，吃点果子再走吧！”说罢，取了两个朱果，递与芷仙。<p>　　二人正吃朱果，那神雕忽然叫唤两声，用嘴在包裹中衔了两个朱果，放在英琼身旁，睁着一双金眼，大有垂涎之态。英琼笑道：“你也想吃仙果吗？我起初还以为你尽吃荤的哩！”说罢，便举起一个朱果，往空中抛去。神雕将身微一扑腾，便纵上前去，衔在口中吞下。<p>　　英琼觉着好玩，便取了六、七个未果，用家传连珠弹法，打向空中，那神雕也自狡猾，竟用了六、七种不同身法去接吃，惹得英琼哈哈大笑，还待向包裹中去取朱果时，一看只剩了几个了，才想起回山还要送人，便停止不打。她正待扶芷仙先上雕背，忽见从身后树林子内，走出一男三女来。男的看去年纪和自己相彷佛，那三个女的，大的一个也不过二十以内，真是男的长得像金童，女的长得像玉女一般！才出林来，那年长的一个，口中喊道：<p>　　“两位姊姊，暂留贵步，我等有话相烦！”<p>　　英琼起初疑是敌人跟踪寻来，连忙拔剑在手，及至定睛看清来人，一个个俱是神采英朗，自古惺惺惜惺惺，自然而然的起了一种好感，正要上前答言，忽然一阵狂风过处，飞沙走石，天昏地暗，耳旁又是鬼哭啾啾，竟和昨日遇见妖人光景相像，大吃一惊，忙舞动紫郢剑护着身体，用目寻着那妖人存身之所。<p>　　正在四下观望间，耳旁又听数声娇叱道：“胆大妖孽，擅敢无礼！”语音未了，适才那四个青年男女站立的地方，忽然发出数十丈长，亩许方圆的五色火光，把天地照得通明。光到处，风息树静，雾散烟消，依旧是光明世界。接着便有三道红紫色，一道青色光华，和两道金光同时飞将出来。英琼这时也辨不出谁是敌，谁是友。只见那几道光华，向自已头顶上飞来，慌忙将剑朝上一撩，手中紫郢剑竟自脱手飞出，与两道红紫色的剑光迎个正着，立刻在空中绞成一团，隐隐发出风雷之声。<p>　　其馀那三个光华飞过英琼头上，并不下落，直投向英琼身后而去。英琼正觉着有些诧异，忽听对面那个年长的女子说道：“我们俱是相助姊姊，为何自己人反争斗起来？还不将剑快快收去！省得二宝相争，必有一伤！”<p>　　英琼闻言，还不明白。芷仙虽在惊惶中，因她无有临敌本领，只有害怕心思，反较英琼清楚。早看出来人是一番好意，忙喊：“姊姊休要误会，来的几位姊姊，是帮你的！”<p>　　英琼刚辨出来人的语意，耳旁又是一声女子的惨呼，顾不得收剑，忙回头看时，离自已身后十来丈远近，躺着适才在空中看见那个非尼非道，披头散发，奇形怪状的女子。还有一个奇形怪状的男子，业已望空逃去。再看那雕，业已望空中飞起，追赶那男的去了！<p>　　从她头上飞过去的那几道光华，这时正往回飞去。英琼刚一回身，那年长的女子已走近身边说道：“姊姊还不收回尊剑，等待何时？”<p>　　英琼再看空中自己的紫郢剑，和那两道红紫色的升华，如同蛟龙闹海一般，斗得正酣，使用妙一夫人所传收剑之法，将剑收了回来，然后上前与那四个青年男女相见。<p>　　英琼还不曾开言，那年长的一个女子道：“这位姐姐可是李英琼，曾遇家母妙一夫人的么！”英琼闻言，忙问那四个青年男女姓名，才知这四个人，两个是妙一夫人的子女，自己的师姐师兄，齐灵云和齐金蝉。另一个是餐霞大师的弟子女神童朱文。<p>　　另一个黑衣女郎，年约十六、七岁，生得猿背蜂腰，英姿勃勃，一个鸭蛋脸儿，鼻似琼瑶，耳如缀玉，齿若编贝，唇似涂朱，两道柳眉，斜飞入鬓，一双秀目，明若朗星，睫毛长有二分，分外显出一泓秋水，光采照人。乃是在峨眉、武当、昆仑、五台、华山正邪各派之外，异军突起的女剑仙墨凤凰申若兰。<p>　　申若兰原是云南桂花山神仙潭红花姥姥生平唯一得意的弟子，红花姥姥自从得了一部道书后，悟彻天人，深参造化，算计自己不久坐化“注；”坐化“，佛家语，圆寂时趺坐如生，称坐化。在本书中，”坐化“是修道人道已修成，灵魂上升天阙，变成永生的代语”，想将申若兰荐往峨眉门下。<p>　　那齐灵云学道多年，齐金蝉和女神童朱文，却是三生情侣，今生历劫重逢，与申若兰偶遇，谈得投机，便做了一路。<p>　　他们四人，才遇见妙一夫人不久，妙一夫人见若兰根基甚厚，颇为嘉许。当时答应收归门下，若兰大喜，上前恭恭敬敬行丁拜师之礼。<p>　　妙一夫人对灵云道：“我新收的一个弟子，叫李英琼。后山的白眉和尚业已他去，李宁父女所居的栖云洞，直通潭底的凝碧崖。那里四时长春，到处都是奇花异卉，四外常有飞瀑流泉，终年无雨，最宜于练剑修道。你们到了那里，可打通捷径，由灵云率领，朝夕用功，代传若兰英琼本门练功口诀。”<p>　　齐灵云带头答应着，妙一夫人又道：“英琼虽然得了师祖的紫郢剑，但是有一个女子同行，恐怕路上难免出麻烦，你们急速去吧！”说罢，妙一夫人脚一顿，一道金光，凌空而起。灵云等四人，也驾起剑光，向峨眉一路追赶。<p>　　正飞行之间，忽见前面有一柄异派中人放的飞剑，夹着黑烟火光，如飞前进。<p>　　依了金蝉，便要动手。灵云却连忙止住：想看个究竟，于是也跟在那飞剑后面紧追。<p>　　金蝉从烟火中看去，隐隐辨出飞剑前面有一只大鸟，上面坐定两个女子，猜是英琼芷仙二人，坐着神雕，被异派中人追赶，正要告诉灵云上前相助，忽见那只大鸟，倏地似弩箭脱弦一般，飞向下面山坡落下。离开烟火遮蔽，分外看得清楚，是一只大黑雕，背上背着两个年轻女子，更知是英琼无疑。<p>　　可是说时迟，那时快，还未容灵云等上前相助，那雕已放下背上两个女子，倏地冲霄，飞入烟火之中。灵云知那异派飞剑颇为厉害，还恐那雕受伤，那雕已将那飞剑用钢爪抓住。<p>　　再被下面女子剑上发出十来丈长的紫光一撩，立刻烟消火灭，变成顽铁，坠落地上。<p>　　灵云见那女子小小年纪，竟是身轻如燕，发出来的剑光，尤为出色，非常忻喜。知道她的敌人，决不肯善罢干休。便招呼众人，远远按落剑光，隐身树林之内。一来想暗中助那两个女子一臂之力，二来看看她的本领。<p>　　在林中待了一会，见那雕向那用剑女子要了许多红色果子吃。金蝉见那雕如此灵异，只喜欢得打跌。待了一会，见敌人无甚动静，急于要问那两个女子是否妙一夫人所说的英琼芷仙，又见那两个女子要走，再也忍耐不住，不问灵云同意，首先出了树林。<p>　　灵云等也只得跟将出来，灵云才喊英琼芷仙留步时，忽然狂风大作，飞沙走石，鬼声啾啾，天昏地暗。<p>　　金蝉有一双慧眼，早看见黑暗中一双奇形怪状的男女，披头散发，施展妖法而来！<p>　　朱文见是妖法，早将她师父的法宝“天遁镜”放起，发出十馀丈的五色豪光，破了妖法。灵云等已看出妖人站的方向，各将剑光飞起，灵云剑快，首先将那女的当胸刺过。那男的妖人，见这些幼年男女，个个厉害，只一照面，也的同伴便被杀死，吓得心惊胆裂，忙藉妖法望空逃走。<p>　　这里灵云等与英琼通问姓名之后，果然是妙一夫人所说的李英琼与裘芷仙，俱各心中大喜。英琼见是同门师姐师兄，喜从天降，双方施礼，神雕佛奴，也飞了回来。英琼便问：<p>　　“妖人可曾抓死？”神雕摇了摇头。知道被妖人逃走，灵云等俱不知那妖人来历，只得罢休。<p>　　金蝉若兰，见那神雕灵慧通神，善解人意，不住上前抚摸它的铁羽，那雕瞪着一双金光四射的眼，站在当地，一任二人摸抚，纹风不动，又神健，又驯善，爱得二人都恨不能骑上一回，才趁心愿。大家谈谈笑笑，非常投机，大有相见恨晚之感。<p>　　英琼芷仙剑术未成，也不同众人客气，竟自骑上雕背。灵云等四人也都随后飞起，紧随那雕前后左右，一齐往峨眉飞去。<p>　　那雕两翼飞程比剑光还快，只因身上背了两个凡人，禁受不住天风，只得慢慢飞腾。灵云等又愿意同英琼在一齐走，故尔两下速度如一，金蝉若兰，比较孩子气重，既爱这两个新同门，又爱那雕，时而飞在雕前，时而飞在雕后，不时同英琼芷仙二人说话。<p>　　可是雕行迅速，扑面天风非常急劲，英琼将头藏在芷仙背后，还能勉强回答。<p>　　芷仙两手紧攀神雕翅根，被对面天风逼得气都透不过来，哪里还回答得出？<p>　　偏偏芷仙天性好高，自从遇救出险以后，觉得自己已非女儿之身，无端受尽妖人糟践，羞恨欲死。先后遇见英琼灵云这一班小辈剑侠，大半都是比她年纪还轻，一个个俱是本领高强，飞行绝迹，美若仙人，英姿飒爽，又是羡慕，又是佩服，越想越自惭形秽，抱定宗旨，到了峨眉，无论如何都要从他们学些本领，巴不得得他们一点欢心才好，见若兰金蝉飞近身旁问长问短，自已连口也张不开，又怕若兰金蟑说她大样，只好点头微笑，急得浑身俱是冷汗，无计可施。<p>　　李英琼一旦遇见许多本领高强的同门伴侣，并且可以永久和他们在峨眉一处作伴，再不愁空山寂寡，只喜得心花怒放，洋洋得意。<p>　　六人一雕直飞到天黑，才到了峨眉后山降下。这时候已是星月交辉，天有二更向尽，众人下了雕背，那大猩猩早在洞门口徘陋瞻望，看见主人同了几个枷客骑雕飞来，欢喜非凡，迎上前去，跑前跳后。<p>　　英琼便问：“你早被玉奴抱回来了么？”那猩猩横骨已化，能学人言。便学着答来：<p>　　“回来么！”英琼大喜。金蝉便道：“你说那猩猩是否就是它，怎么大得吓人？”英琼道：<p>　　“你光说它大，它的心性却灵巧着哩！”说罢，黑雕陪着白雕，自在外头盘旋，英琼便自揖客进洞。<p>　　芷仙在鸭背上坐了这一天，头量晕腿酸，周身如同散了一样，看见洞中有一张石床，再也支持不住。众人进洞观看，她便躺了下来，看见床侧石桌上有一封信。写着“琼姐亲拆”，知是英琼的信，便取来藏在身畔，不多一会，竟自睡着。<p>　　众人回到主洞，齐灵云细看英琼，真是一身仙风道骨，神采清爽，目如寒星，光采照人，暗想她并未入门，却比那修炼多年的人看去功行还要深厚。与若兰一比，真是一时瑜亮，难定高下。母亲说她生具异禀，果然不差！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_08'>第一卷 侠女·神剑 第七章 毒龙尊者 万妙仙姑</b><p>");

document.write ('　　大家说说笑笑，正在高兴，忽听芷仙在床上大叫道：“姐姐们千万提携我这苦命的？？<p>　　子呀！”众人知她梦中呓语，境由心生，俱都可怜她的遭遇。尤其灵云自从遇见芷仙，便觉她性情温和，英华内敛，谈吐从容，动人怜爱，不由得点了点头。<p>　　英琼是空山古洞之中寂寞惯了的人，一旦远涉山川，迭经奇险，死里逃生回来，得了许多飞行绝迹，本领高强的同门来常共晨夕，喜欢得不知如何才好。随又将和余英男相识的经过，和众人说了一遍。<p>　　第二天，金蝉朱文，照英琼所言地点去接余英男，其馀各人按照妙一夫人指点的方向，去开辟通向凝碧崖的捷径。那地方石壁非常坚固，估量地点已对，便由若兰取出玄门法行“紫烟锄”，向那石壁上面锄去。<p>　　紫烟锄才一锄下，立时紫光闪闪，满洞烟云。大量石块随着飞迸，不消十几下，已将这厚有数尺的石壁，锄了一个六、七尺长、二尺来宽的一个石门，尽可容一个人出入。<p>　　灵云便止住若兰，先纵身进去一看，只见当中一块丈许方圆、三、四尺厚的大石，盖在上面，四围俱是符咒。知道下面便是通凝碧潭的捷径，便叫若兰纵身进来，站好方向，往那石上便锄。怎知锄下去后，金光闪闪，那石还是纹丝不动。任你紫烟锄威力再大，也是无效。<p>　　灵云见那紫烟锄竟然无功，知是白眉和尚的佛法，连忙止住若兰，率领大家脆倒，默祝了一番。？？罢起身，眼前一道金光亮处，石上符咒竟自不见踪迹。再次命若兰动手，这次锄才下去，那块大石居然应手而碎。灵云英琼也同时拔出剑来动手。<p>　　不消顿饭光景，将那块大石击成粉碎，现出一个石洞。若兰顺便用锄，将那石洞中碎石拨开，灵云见下面黑洞洞地，暗得出奇，一时不敢下去，灵云想起金蝉有一双慧眼，能看透云雾，暗中视物，等他回来，可以领大家下去。<p>　　这一等，足等了有两个时辰，朱文金蝉才得回转。见了英琼说道：“你说的那个余英男被人抢了去了。”英琼闻言大惊，忙问究竟。<p>　　朱文道：“我们飞到你所说的那个庵中落下，看见一个年老师婆，在那里念经，问起英男，才知前几天，忽然来了一个姓阴的道姑，说是与她有缘，硬要收她做徒弟。英男执意不肯，偏偏那道姑法术非常厉害，不由英男不从，只得勉强拜她为师，那道姑便把她带走了！”<p>　　英琼听了，急得说不出话来，金蝉道：“那老师婆说，英男曾有一信留在洞中！”<p>　　芷仙忙道：“昨日我进洞时，曾看见石榻旁边有一封信，因彼时身子困倦已极，被我随手塞在床褥底下了！”<p>　　英琼闻言，急忙奔至榻前，将信取出一看，果然是英男亲笔。<p>　　信中说那个强收她为徒的女仙，叫作阴素棠，住在云南枣花崖，要英琼回来，千万请神雕到枣花崖阴素棠那里将她救回，再一同逃到白眉禅师处安身等语。英琼看完这一封信，一阵心酸，几乎流下泪来，当下便请灵云等，设法去救英男。<p>　　灵云道：“我看阴素棠既然这样爱怀人才，英男在她那里决无凶险，我们不愿她归人旁门，去接她回来，自是正理，不过也用不着忙在这一时，等到将凝碧崖开辟出来，再从长计较如何？”<p>　　大家闻言，俱都赞同。英琼虽然性急，也只得任凭灵云调度，当下重又进石洞，灵云先命朱文金蝉二人持着“天遁宝镜”前导。不一会，穿过黑洞，便已来到凝碧崖，英琼向着崖前一株绿荫如篷、荫覆数亩的参天老楠树，指给灵云等看，说此树便是昔日白眉和尚结茅之所。<p>　　正说得高兴，忽然一团黑影从树顶飞落，接着又溜下一个黑东西来，把芷仙吓了一跳，定睛一看，原来是那神雕和猩猩。猩猩爪上还拿着一串佛珠同一张纸条。<p>　　英琼接过一看，正是白眉和尚所留。大意说也早算出也们要来此居住。？？壁上面有一个洞府，里面有一百多间石室丹房，昔年原是长眉真人准备光大门户开辟出来的，后来还没有用，便已道成升仙，一直没有人用过。<p>　　各人按指点向前走去，果然看见一座石洞，那洞宽大宏敞，洞门上藤萝披拂，丛生着许多奇花异草，上面有“太元洞”三个大字。大家便进去，石室宽广，丹炉药灶，石床石几，色色皆全。里面钟乳下垂，透明若镜，就着石洞原势辟出来大小宽狭不同的石室，共有一百多间，知是祖师长眉真人所留无疑，走到最后面，忽然看见一间两三亩宽的石室，上面横列着二十五把石凳，猜是将来同门聚会之所。<p>　　各人看了一遍，俱都欣喜，由灵云将各人住室指定，除金蝉与若兰各独居一室外，朱文是与英琼一室，灵云是与芷仙一室，以便早晚用功，可以从旁指点。又将那只猩猿，取名“袁星”。<p>　　从此众人每日随着灵云，在太元洞凝碧崖修炼，十分快乐。英琼几次要请灵云去接英男，灵云总说无须忙在一时。转瞬到了四月下旬，虽只三、四月功夫，英琼进步神速，照着妙一夫人所传的口诀，加上灵云旦夕在旁指点，已能御剑飞行，指挥如意。众人俱觉她前途远大，未可限量，非常欣？？。<p>　　一天早上，灵云领了众人，各自分据一个树巅发出飞剑，练习剑术，忽从崖顶端飞下一道疾若闪电的金光，英琼若兰不知就里，正要上前抵挡，灵云已用手一招，那金光便落在她手中，略一停顿，倏地又往空飞去。<p>　　众人俱从树巅飞身下来，围在灵云面前，只见灵云手上拿着一封书信，原来是乾坤正气妙一真人的飞剑传书。上面写着西藏毒龙尊者，新近收了“八魔”为弟子，越加淫恶不法，西川路上的商民受尽也们的荼毒，现在矮叟朱梅来信，说三湘侠僧轶凡的弟子赵心源同他新收的门徒陶钧，还同了几个少年剑侠，要在端午日到青螺山去为世除害。但各人道行浅薄，怕不免心有馀而力不足，叫灵云朱文金蝉三人，即日动身前往川边青螺山。先寻一个僻静处安置，随时到魔宫察看，助赵陶诸人一臂之力等语。<p>　　金蝉最是年少喜事，听见这个消息，欢喜得直跳起来！英琼近日来已能御剑飞行，便要同去，灵云因信上没有写着她，又因她剑术还未精纯，名头高大，不知深浅，不愿叫她去涉险。英琼却以为自己虽然拜在峨眉教祖门下，但只见过妙一夫人，信上没有提她，焉知不是妙一真人还没有知道妙一夫人已收她为徒？磨着灵云要跟了去。<p>　　灵云本极爱她，知道父亲不叫她去，不是因为洞府无人主持，便是别有原因，见她的解释非常幼稚可笑，不忍过分拂她意思，再三婉言劝解说道：“你的剑术还未精纯，上不得这般大阵，好在你的资质聪明都异乎常人，再有一年半载，便能出神入化，以后要修外功，何愁没有这种热闹机会呢？”<p>　　英琼还要拉着灵云撒娇，忽见若兰在灵云身后不住的对她使颜色。暗想：“芷仙姐姐是本领不济，若兰姐姐早就学会剑术，还会许多法术，她为何也不说去？我要去，她又止住我，必有缘故？”这几个月来，英琼与若兰感情最好，便想同她商量商量，再同去要求灵云，便装作赌气，往洞内便走。<p>　　若兰假做相劝，随到房中，对英琼道：“教祖未提我们，想必是妙一夫人尚未与也见面，不知有我等二人。灵云姐姐一向谨慎小心，像个道学老夫子。同她商量有何益处？好在你已能御剑飞行，加上座下神雕，难道她会去，我们就不会去？只管让她们先走，好在离端午还有七、八天，也们三人前脚走，我们不会随后跟去，还愁追不上么？”<p>　　英琼闻言大喜，忽听外面有人说道：“你们好算计！待我告诉姐姐去。”英琼大惊，见是金蝉，忙起身问道：“蝉哥真要去告诉姐姐么？”<p>　　金蝉笑道：“哄你呢！谁不愿大家一齐去？又热闹，又壮声势。你们进来时，我姐姐同文姐俱说你们要出花样，叫我前来探听口气，可惜所托非人，我不肯把二位的真话拿去报告罢了！”<p>　　英琼闻言，不住口的称谢，金蝉便向英琼借那神雕一骑。若兰哈哈大笑道：“怪不得你要做奸细，原来是别有所图！”正说之间，灵云朱文芷仙三人也一同进来，若兰便朝英琼使了使眼色，英琼仍是装作生气模样。<p>　　金蝉重又说起借雕的事，灵云道：“你总是小孩子脾气，我们都能御剑飞行，你偏借琼妹的雕则甚？”<p>　　金蝉道：“姐姐休要处处怪人，我向琼？？借神雕，实含有两种用意：第一我身剑合一刚会不满半年，剑光没有你们快，省得为我耽误时光，第二我们万一到了青螺山，对敌人家不过，兰妹琼妹到了五月初六、七日见我们尚未回转，便可骑着那雕前去接瞧，现在让那雕先去认一趟路多好！”<p>　　灵云知也强辩，因是小节，便不再说，英琼更是无有问题。当下灵云等便与申李裘三人作别动身。若兰等送灵云等三入出洞。灵云又再三嘱咐三人，好生温习功课，不要妄动。然后同了朱文金蝉，分别御剑骑雕，破空而去。灵云等走后，依了英琼就要随后动身。若兰却主张何必忙在一时，且等神雕回来再说，省得追赶不上，迷失路途。芷仙这几个月来，非常崇拜灵云，见申李二人商量跟去，留她一人守洞，恐怕她二人走后万一发生事端，独力难支，心中好生不愿。但是知道若兰性情温和，还好讲话。英琼素来刚直好胜，说做便做，任何人都劝说不转，灵云一走，更无人敢干涉她，只得偷偷与若兰商量。<p>　　若兰好胜好强之心也不亚于英琼，未便明明拒绝，却全推在英琼身上。芷仙左右为难，好生焦急。无奈何又把守洞责任重大，恐怕外人前来侵占，自己不会飞剑无法抵御的话，再向若兰恳求。若兰见她说时神态非常可怜，便对她道：“此洞深藏壑底，外人哪里知哓？我们出去，不久就回，哪有这么巧法，就会发生事端？姐姐如对本身多虑的话，我有两个小法术，乃先师早年叫我到深山采药时作防身之用的，传给你吧！”<p>　　芷仙闻言大喜，连忙请教，那两种法术，一个类似隐身法，叫作“木石潜踪”，还有是一面小？？，倘若遇见敌人鬼怪，抵敌不过时，将这？？一展动，立地生出云雾，遮住敌人视线，好藉机逃走。<p>　　说着，若兰便从怀中取出一？？，连同各样口诀一同传授，双方又演习了几回，演习纯熟，天已近夜。次早出洞，神雕业已在夜间回转，英琼嘱咐了袁星几句，叫它一切须听芷仙调遣，不准擅离洞府。袁星数月来随着众人打坐，越加通灵，已将人言学会，听见主人吩咐，即忙点头遵命。<p>　　英琼高高兴兴的与若兰二人，手拉手骑上雕背，向芷仙道声“珍重”，健翮凌云，直往青螺山飞去！芷仙目送申李二人走后，使命袁星去将通向上面的门户用大石封闭，日夕用功，静等他们回来不提。<p>　　如今却表那西川八魔，原是绿林中八个剧盗，后来得了一部道书，学了不少法术，更是变本加厉，无恶不作。他们八人，会投到毒龙尊者门下，却是由瘟神俞德身上而起。<p>　　俞德在慈云寺惨败，狼狈逃走，遇上八魔，谈得投机，八魇也久闻西藏毒龙尊者大名，是以一拍即台，由俞德带到毒龙尊者的魔宫晋见。<p>　　八魔在西川横行时，也颇吃过正派剑侠，峨眉高人的苦头，一见毒龙尊者，就提了起来，又推及侠僧轶凡门下，有两个弟子，端午要来拜山，兴问罪之师一事。<p>　　毒龙尊者一听大怒，说道：“峨眉派实在欺人太甚，这次来的，只是无知小辈，怕他何来？”俞德道：“话虽是如此，上次成都慈云寺，绿袍老祖，何等厉害，对方人也没有露面，就破了绿袍老祖法宝，将也斩为两截，至今绿袍老祖何往，下落不明，不可不小心！”<p>　　毒龙尊者连声冷笑，俞德又道：“黄山五云步，万妙仙姑许飞娘，道术高强，素与峨眉有仇，与师父又是旧识，何不请她来助一臂之力？还有华山烈火祖师等人，请得来就请，声势先就浩大，有何不好！”<p>　　毒龙尊者想了一想，道：“除许飞娘与烈火祖师外，如遇真有本领的只管约来，其馀不三不四估量不是峨眉对手的，不要乱约！省得到时白白败输，丢了自己的睑，还害了别人！”<p>　　俞德领命，亲自赶往黄山，在山脚下，就遇见了万妙仙姑许飞娘的徒弟，三眼红狮薛蟒，又一个邪教中的淫娃，九尾仙狐柳燕娘在一起。<p>　　薛、柳两人，也是慈云寺绿袍老祖败后，狼狈逃走的妖人，俞德说丁来意，三人便驾起剑光同往黄山进发，飞到文笔峰后，俞德要表示恭敬，落下剑光，三人步行上去。<p>　　正走着，忽听路旁松林内有两个女子说笑的声音，三人侧耳一听，一个在道：“这样好的风景，可惜文妹不在此地，只剩我两人同赏。”另一个道：“师父说文妹根基深厚，如今又同峨眉掌教真人的女儿齐灵云姐姐，在峨眉凝碧崖修炼，前程正未可限量，我们拿甚么去比她？”<p>　　起初发言的女子说道：“你好不羞！枉自做了个师妲，看文妹好，你还嫉妒她吗？”另一个女子答道：“哪个去嫉妒她？我是替她欢喜！各人的遇合也真有前定，就拿李英琼说，起初还是个小女孩子，不过根基厚些罢了。先是得了白眉和尚座下的仙禽金眼神雕，后来又得了师祖长眉真人的紫郢剑，未后又在无意中吃了许多仙果仙药，抵去百十年苦修，哪一位仙家得道也没有她这般快法！”<p>　　这两个女子一问一答，听去是渐渐往林外走来。这时正是孟夏天气，文笔峰前莺飞草长，杂花盛开，全山如同绣了花一样。俞德久居西藏，不常见到这样好景，又听这两个女子说话如同出谷春莺，婉妙娱耳，先还疑是地近五云步，定是万妙仙姑门下，后来却越听越不对。<p>　　俞德正想问薛蟒时，耳旁忽听一声娇叱道：“慈云馀孽，敢来送死！”言还未了，现出两个女子，摇臂处，两道剑光，同时往三人顶上飞来。<p>　　三人定睛一看，这两个女子，俞德不认得，薛蟒却是认得的，正是和许飞娘住处不远，餐霞大师的两名女弟子，周轻云和吴文琪，那周轻云，也正是周淳的女儿。<p>　　俞德一见剑光飞来，立时也将剑光发出，薛、柳两人也上前迎敌，虽然是三个打两个，除俞德还可支持外，薛柳两人都渐渐不支。各人飞剑，正在空中纠结不开，忽听空中高声叫道：“休伤吾师弟！”说罢，便有一道剑光飞来！<p>　　剑光落地敛去，现出一个英姿挺拔的青年人，眉目之间，像是十分愁苦，正是万妙仙姑许飞娘的大徒弟司徒平。<p>　　司徒平的身世极苦，许飞娘在也九死一生之中救了他，是以司徒平就拜在许飞娘门下，可是日子一久，司徒平看出许飞娘所作所为，无一件不是倒行逆施。而餐霞大师，又近在咫尺，心中对正派大是向往，又不敢背叛师门，是以心头郁结，难见欢颜。<p>　　吴文琪和周轻云，听师父餐霞大师讲起过，知道司徒平虽然身在异派，但是极知洁身自爱，平日相遇，虽不假以词色，也不以敌人对待，这时见也来到，轻云对文琪使了个眼色，倏地收回剑光，破空便起。<p>　　俞德本要追去，还是薛蟒知道厉害，拦阻道：“适才两值女子，一个叫周轻云，一个叫吴文琪，还有一个叫作朱文的，俱是黄山餐霞大师门徒，非常可恶。过去两圣峰头，便是她们师父洞府。那餐霞大师，连我师父都让她三分，我们不要打草惊蛇罢！”<p>　　司徒平原是奉了万妙仙姑之命前来接应，轻云文琪退去后，近前和薛俞二人相见，见了柳燕娘那种妖媚淫荡的神气，好生不悦。逼于师命，表面上也不敢得罪。<p>　　将三人陪往五云步，进洞以后，才告知薛蟒，师父业已在也们斗剑之际，起身往云南去了！<p>　　原来万妙仙姑许飞娘在黄山五云步，炼了好几桩的法宝飞剑，准备第三次峨眉斗剑时，机会一到，才和峨眉派正式翻脸。可是她自己尽自卧薪？？胆，忍辱负重，她的一些同道因恨峨眉派不过，却不容她暗自潜修，屡次拉她出去，和峨眉派作对。<p>　　许飞娘极工心计，自己总不露面，只是挑拨他人和峨眉作对，这次俞德前来，她也早知，俞德等上山之际，许飞娘便召司徒平来，道：“适才我算出你师弟薛蟒，和他的妻子柳燕娘，还有毒龙尊者的大弟子俞德，前来见我，恰好我正要到云南去访着红发老祖。我这就动身，你见了他们，将他们接进洞来，再对也们说为师并不知他们前来，适才已起身到云南去了。俞德走后，可将你师弟夫妻二人安置在后洞居住，等我回来再说。”<p>　　司徒平将话转述，俞德见飞娘不在洞中，听说往云南去会红发老祖，云南也有自己几个朋友，莫如追上前去，追着飞娘更好，追不着，到了云南，还可再约几个苗疆能手也好。当下不耐烦和司徒平等多说，道得一声“请”，便自破空追去。<p>　　薛柳二人双双兴高采烈，跑到后洞一看，设备甚全，越加趁心。司徒平冷眼看这一双狗男女搂进抱出，神态不堪，虽不顺眼，却也无法，只得躲在一旁叹气。又知道师父对自已不很信任，每疑自己是？？细，自己向往正派，又不得其门而入。<p>　　正在闷坐，猛一抬头看见文笔峰那里，倏地冲起匹练似的一道剑光。紧跟着又冲起一道剑光，和先前那一道剑光斗了起来，如同神龙妖矫，满空飞舞。未后又起来一道金光，将先前两道剑光隔断。那两道剑光好似不服排解，仍想冲上去斗，被那后起剑光隔住，无论如何巧妙，两道剑光总到不了一块。<p>　　相持了有半盏茶时，三道剑光倏地绞在一起，纵横击刺，蜿蜒上下，如电光乱闪，金蛇乱窜！司徒平立在高处往下面一望，文笔峰下面站着一个中年道姑和两个青年女子，正往空中凝视。知是餐霞大师又在那里教吴文琪周轻云练剑，越看心中越？？慕。<p>　　这三道剑光又在空中舞了个把时辰，眼望下面三人用手往空中一招，金光在前，青白光在后，流星赶月一般往三人身旁飞去，转瞬不见。司徒平眼望三人走过文笔峰后，不禁勾起了心事：想改投正派，但不知机缘何在？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_09'>第一卷 侠女·神剑 第八章 天狐二女 喜结良椽</b><p>");

document.write ('　　也心中闷闷不乐，又情知薛柳二人正在后洞淫乐，不愿进去。独个儿闷气。正在无聊之际，忽见？？下树林中深草丛里，沙沙作响。一会功夫，跑出一双白免，通体更无一根杂毛，一对眼睛红如朱砂，在？？下浅草中相扑为戏。<p>　　司徒平动了童心，想将这一只白免捉住，但那双白免奔得快速异常，司徒平追着，来到一个悬崖之前。那一双白免忽地横着一个腾扑，双双往路侧悬崖纵将下去！司徒平立定往下面一望，只见这里碧峰刺天，峭崖壁立。崖下一片云雾遮满，也不知有多少丈深，再寻白免，竟自不见踪迹。<p>　　也向下面看了一会，见严腰云屏甚厚，看不见底，不知深浅虚实，不便下去。<p>　　正要回身，忽听空中一声怪叫，比鹤鸣还要响亮，举目一望，只见一片黑影，陪隐现出两点金光，风驰电掣，直往自已立处飞来！只这一转瞬间，已离头顶不远。因为来势太疾，也未看出是甚么东西，知道不好，来不及躲避，忙将飞剑放出护住头顶。<p>　　说时迟，那时快，一阵大风过处，忽觉眼前一黑，隐隐看见一大团黑影里露出一只钢爪。那东西飞时风势甚大，司徒平差点没被这一阵大风刮落？？下。<p>　　他连忙凝神定睛往？？下看，只见一片光华，连那一团黑影俱都投入？？下云层之中，彷佛看见一些五色缤纷的羽毛，那东西想是个甚么奇怪大鸟。<p>　　司徒平虽然侥幸没有死在钢爪之下，只是飞剑业已失去，想起师父本来就疑忌自己，小心谨慎尚不知能否免却危险，如今又将飞剑遗失，岂不准是个死数？越想越悔痛交集。正在无计可施，猛想起餐霞大师近在黄山，何不求她相助，除去怪鸟，夺回飞剑，岂不是好？<p>　　正要举步回头，忽然又觉不妥：自己出来好多一会，薛柳二人想必业已知自己不在洞中，现在师父就疑心自已与餐霞大师暗通声气，如果被她知道自己往求餐霞大师，岂非弄假成真？想来想去，依旧是没有活路！想到伤心之处，不禁流下泪来。<p>　　正流着泪，忽听身后有人说话道：“你这娃娃，年岁也不少了，太阳都快落西山了，还不回去，在这里哭甚么？难为你长这大个子！”<p>　　司徒平闻言，回头一看，原来是一个穿着破烂的穷老头儿。司徒平虽然性情和善，平素最能忍气，在这气恨冤苦忿不欲生的当儿，见这老头子恃老卖老，言语奚落，不由也有些生气。后来一转想，自己将死的人，何必和这种乡下老儿生气？勉强答道：“老人家你不要挖苦我，这里不是好地方，危险得很！下面有妖怪，招呼吃了你！你快些走吧！”<p>　　老头答道：“你说甚么？这里是雪浪峰紫玲谷，我常一天来好几次，也没遇见甚么妖怪。我不信单你在这里哭了一场，就哭出一个妖怪来！莫不是你看中秦家姐妹，被她们用云雾将谷口封锁，你想将她们姐妹哭将出来吧？”<p>　　司徒平见那老头说话疯疯癫癫，似真似假，猛想起这里是黄山支脉，非常高险，记得适才那双白免所经过那几处险峻之处，若不是会剑术飞行，休想飞渡！这老头却说他日常总来几次，莫非无意中遇见一位异人？<p>　　一面沉思，不禁抬头去看那老头一眼。恰好老头也正注视他，二人目光相对，司徒平才觉出那老者虽然貌不惊人，那一双寒光焖焖的眸子，仍然掩不了他的真相。越知自己猜想不差，灵机一动，便近前跪了下来道：“弟子司徒平，因追一双白免至此，被远处飞来一只大怪鸟将弟子飞剑抓去，无法回见师父，望乞老前辈大发慈悲，助弟子除了怪鸟，夺回飞剑，感恩不尽！”<p>　　那老头闻言，好似并未听愤司徒平所求的话，只顾自言自语道：“我早说大家都是年轻人，哪有见了不爱的道理？连我老头子还念我那死去的黄睑婆子呢！我也是爱多管闲事，又惹你向我麻烦是不是？”<p>　　司徒平见所答非所问，也未听出那老头说些甚么，仍是一味苦求。那老头好似吃他纠缠不过，顿足说道：“你这娃娃真呆！它会下去，你不会也跟着下去吗？朝我老头子罗唆一阵，我又不能替人家嫁你做老婆，有甚么用！”<p>　　司徒平虽然听不懂他后几句话的用意，却听出老头意思是叫他纵下崖去。便答道：”弟子微末道行，全凭飞剑防身，如今飞剑已被崖下怪鸟抢去，下面云雾遮满，看不见底，不知虚实，如何下去？”<p>　　老头道：“你说那秦家姊妹使的障眼法吗？人家不过是呕你玩的，那有甚么打紧，只管放大胆跳下去，包你还有好处！”说罢，拖了司徒平往崖边就走。<p>　　司徒平平日忧谗畏讥，老是心中苦闷，无端失去飞剑，更难邀万妙仙姑见谅，又无处可以逃命，已把死生置之度外，将信将疑，随在老头身后，走到崖边，往下一看，崖下云层极厚，用尽目力也看不出下面情形，正要说话，只见那老头，将手往下面一指，随手发出一道金光，直往云层穿去！<p>　　金光到处，那云层便开了一个丈许方圆大洞，现出下面景物。司徒平探头定睛往下面一看，原来是一片平地，离上面有百十丈高下，东面是一泓清水，承着半山崖垂下来瀑布。还有许多不知名的花树，丰草绿褥，嘉木繁荫，杂花盛开，落红片片。先前那只怪鸟已不知去向，只看见适才所追的那一只白免，各竖着一双欺霜赛雪的银耳，在一株大树旁边，自在安详地啃青草吃。<p>　　司徒平正要问那老头是否一同下去，回顾那老头已不知去向。那云洞逐渐往小处收拢，知道再待一会，又要被密云遮满，无法下去。老头已走，自己又无拨云推雾本领，情知下面不是仙灵窟宅，便是妖物盘踞之所，自己微末道行，怎敢班门弄斧？<p>　　正在盘算之际，那云洞已缩小得只剩二尺方圆，眼看就要遮满，万般无奈，只好硬若头皮，把心一横，决定死中求活，跳下去相机设法，盗回飞剑，当下使用轻身飞跃之法，自百十丈高崖，从云洞之中纵下去！脚才着地，那一双白免看见司徒平纵身下来，并不惊走，抢着跳跃过来。<p>　　司徒平福至心灵，已觉出这一双白免必有来历，便对那一双白兔道：“我司徒平蒙二位白仙接引到此，适才被一位飞仙将我飞剑抓去，望乞带去见飞仙，求它将飞剑发还，感恩不尽！”<p>　　那白兔各竖双耳，等司徒平说完，使用前爪抓了司徒平衣角一下，双双往谷内便跑。司徒平也顾不得有何凶险，跟在白免身后进了谷口。时已将近黄昏，谷外林花都成了暗红颜色，谁知谷内竟是一片光明，抬头往上一看，原来谷内层崖四合，恰似一个百丈高的洞府，洞顶上面嵌着十馀颗明星，都有茶杯大小，清光四照，洞内景物，一览无遗。<p>　　司徒平越走越深，走到西北角近？？壁处，有一座高大石门，半开半闭。又在黑暗中，看到隐隐现出像鸾凤一般的长尾，有两点蓝光在不时闪动，神情竟和适才所见怪鸟相似，知道到了怪物栖息之所，事已至此，正打算上前施礼，道白一番，忽觉有东西抓他的衣角，低头一看，正是那两只白兔，那意思似要司徒平往右门走去。<p>　　司徒平已看出那一双白免是个灵物，朝那怪鸟栖息之处躬身施了一礼，随着那一双白免往门内走去。才一进门，便觉到处通明，迎面是三大间石室，那白兔领了他往左手一间走进。<p>　　洞中石壁细白如玉，四角垂着四挂珠球，发出来的光明照得全室净无纤尘，王床玉几，锦褥绣墩，陈设华丽，到了极处。司徒平幼经忧患，几曾见过像贝阙珠宫一般的境界？不由惊疑交集。<p>　　那白兔拉了司徒平在一个锦墩上坐下后，其中一只便叫了两声，跳纵出去。司徒平猜那白兔定是去唤本洞主人，身居异地，不知来者是人是怪，心中迷惘。等了有半盏茶时，忽听有两个女子说话的望音，一个道：“可恨玉儿雪儿，前天听了白老前辈说的那一番话，记在心里，竟去把人家引来，现在该怎么办呢？”另一个说话较低，听不大清楚。<p>　　司徒平正在惊疑，先出去那只白免已从外面连跳带纵跑了进来，接着眼前一亮，进来两个云裳雾鬓，风华绝代的少女来。年长的一个约有十八、九岁，小的才只十六，七岁光景，俱都生得？？纤合度，容光照人。<p>　　司徒平知是本洞主人，不敢怠慢，急忙起立，躬身施礼说道：“弟子司徒平，乃黄山五云步万妙仙姑门下，刚才一位飞仙误会，将弟子飞剑收去，我蒙一位仙人指引，拨开云雾，擅入仙府，望乞二位仙姑将弟子飞剑赐还，感恩不尽！”说罢，便要跪将下去。<p>　　那年轻的女子听司徒平说话时，不住朝那年长的笑，及至司徒平把话说完，没等也跪下，便上前用手相掺，司徒平猛觉入手柔滑细腻，一股温香直沁心脾，不由心旌动摇。暗道不好，急忙把心神摄住，低头不敢仰视。<p>　　那年长的女子说道：“我们姊妹二人，一名秦紫玲，一名秦寒萼，乃宝相夫人之女。先母隐居此地已有一百多年，六年前先母兵解飞升，愚姊妹从不和外人来往。前日在崖上闲立，偶遇见一位姓白的老前辈，他说愚姊妹世缘未了，并且因为先母当年错入旁门，种的恶因甚多。在她元神炼就的婴儿行将凝固飞升之前，仍要遭遇一次雷劫，把前后千百年苦功一旦付于流水，他老人家不忍见她改行归善后又遭此惨报，知道只有道友异日可以相助一臂之力，道友是专为寻剑而来，还是已知先母异日遭劫之事？请道其详！”<p>　　“注；秦紫玲这段话中，要说明的地方颇多，而且都和本书的精义有关。”兵解“：和以前有关”元神“的注释有关，即修道人的肉体生命死亡，元神脱离躯壳的一种行为。这种玄妙的道家哲学，现在已渐为西方接受。近年来轰动的美国电影中，就有以灵魂脱离本身躯壳，进入他人体内作题材者。”旁门“：本书作者，认为除了循佛、道两门的途径去修炼成仙之外；其也的一切途径，都是旁门，也称旁门左道。”雷劫“：雷劫又称天劫，恶因种恶果，善因种善果，修炼仙业的修道人，都有各种各样的”劫数“，劫数之能否避过，视乎平日的行为而定。只有在安然度过最后的天劫之后，才能成为真仙。”<p>　　司徒平听那女子吐属从容，音声婉妙，躬身答道：“弟子实是无意误入仙府，并无其他用意。那开云洞的一位仙人，素昧平生，因是在忙逼忧惊之际，也未及请问姓名，他虽说了几句甚么紫玲谷秦家姊姝等语，并未说出详情。弟子愚昧，也不知话中用意。无端惊动二位仙姑，只求恕其冒昧之愆，赏还飞剑，于愿足矣！”<p>　　那年幼的女子，名唤寒萼的，闻言抿嘴一笑，悄对她姊姊紫玲道：“原来这个人是个呆子！口口声声向我们要回飞剑，谁还希罕他那一块顽铁不成？”<p>　　紫玲怕司徒平听见，微微瞪了她一眼，再对司徒平说：“尊剑我们留它无用，当然奉还，引道友来此的那位仙人，既与道友素昧平生，他的形貌，可曾留意？”<p>　　司徒平本是着意矜持，不敢仰视，因听秦寒萼向姊姊窃窃私言，听不大真，不由抬头望了她二人一眼，正赶上紫玲面带轻？？，用目对寒萼示意，知是在议论他。<p>　　再加上紫玲姊妹浅笑轻颦，星眼流波，皓齿排玉，朱唇款启，越显得明？？绰约，仪态万方，又是内愧，又是心醉，不禁脸红起来。<p>　　他正在心神把握不住，忽听紫玲发问，心头一震，想起自已处境，立时把心神一正，如一盆冷水当头浇下，立刻清醒过来。正容答话，反不似先前低头忸怩。<p>　　紫玲姊？？听司徒平说到那穷老头形象，彼此相对一看，低头沉思起来。司徒平适才急于得回飞剑，原未听清那老头说的言语，只把老头形象打扮说出，忽见她姊妹二人玉颊飞红，有点带羞神气，也不知究里，便问道：“弟子多蒙那位仙人指引，才得到此，二位仙姑想必知道他的姓名，可能见告么？”<p>　　紫玲道：“这位前辈，便是嵩山二老中的追云叟。他的妻子凌雪鸿曾同先母两次斗法，后来又成为莫逆之交。地既对道友说了愚姊妹的姓名，难道就未把引道友到此用意说明么？”<p>　　司徒平一听那老头是鼎鼎大名的追云叟，暗恨自已眼力不济，只顾急于寻求飞剑，没有把自己心事对追云叟说出，好不后悔？再将紫玲姊妹与追云叟所说的话前后一印证，好似双方话里有因，都未明说，不敢将追云叟所说的风话说出，只得谨慎答道：“原来那位老前辈便是天下闻名的追云叟，他只不过命弟子跟踪下来寻剑，并未说出他有甚么用意。如今天已不早，恐回去晚了，师弟薛蟒又要搬弄是非，请将飞剑发还，容弟子告辞吧！”<p>　　紫玲闻言将信将疑，答道：“愚姊姝与道友并无统属，休得如此称呼。飞剑在此，并无损伤，谨以奉还。只不过我看道友晦气已透华盖，虽然中藏彩光，主于逢凶化吉，难保不遇一次大险，我有一样儿时游戏之物，名为“弥尘？？”。此？？颇有神妙，能纳须弥于微尘芥子。经愚姊姝亲手相赠，得？？的人，无论遭遇何等危险，只须心念一动，便即回到此间，此番遇合，定有前缘，请道友留在身旁，以防不测吧！”<p>　　说罢，右手往上一抬，袖口内先飞出司徒平失的剑光。司徒平连忙收了，再接过那弥尘？？一看，原来是一个方寸小？？，中间绘着一个人心，隐隐放出五色光华，不时变幻，听紫玲说得那般神妙，知是奇宝。<p>　　当下躬身谢道：“司徒平有何德能，蒙二位仙姑不咎冒昧，反以奇宝相赠，真是感恩不尽！适才二位仙姑说太夫人不久要遭雷劫，异日有用司徒平之处，自问道行浅薄，原不敢遽然奉命。既蒙二位仙姑如此恩遇优礼，如有需用，只要先期赐示，赴伤蹈火，在所不辞！”<p>　　紫萼姊妹闻言，喜动颜色，下拜道：“道友如此高义，死生戴德！至于道友自谦道浅，这与异日救援家母无关，只须道友肯援手，便能解免！”<p>　　司徒平向两人告辞，两姐？？送出谷来，这时空山寂寂，星月争辉，司徒平在这清光如画之下，面对着两个神通广大、绝代娉婷的天仙，软语叮咛，珍重惜别，恋恋不舍，又同二女谈了几句钦佩的话，忽然心头机伶伶打了个冷颤，不敢再为留恋，辞别二女，驾起剑光，便往五云步飞回。离洞不远，收了剑光，落下地来。<p>　　只见师弟薛蟒已在洞口相待，见了司徒平，便转身走进洞内，司徒平跟在后面，才一进洞，便听薛蟒在前大喝道：“禀恩师，叛徒司徒平带到！”一言未了，司徒平已看见外间石室当中，万妙仙姑满脸怒容坐在那里。<p>　　司徒平听薛蟒进门那般说法，大是不妙，吓得心惊胆战！上前跪下说道：“弟子司徒平不知师父回来，擅离洞府，罪该万死！”说罢叩头不止。万妙仙姑冷笑道：“司徒平你这孽障！为师哪样错待了你？竟见敢背师通敌！今日马脚出现，你还有何话说！”<p>　　司徒平叩头叫屈道：“师父尽可用卦象查相看弟子自师父走后，可曾向文笔峰餐霞大师处去过！”万妙仙姑冷笑一声，使命薛蟒将先天卦象取来，排开卦象一看，司徒平虽然未到餐霞大师那里，可是红鸾星动，其中生出一种新结合，于自已将来大为不利！便怒目对司徒平道：“大胆孽障，还敢强辩，你虽未到文笔峰勾结敌人，卦象上却显出有阴人和你一党与我为难！好好命你说出实话，谅你不肯！”<p>　　说罢，长袖往上一提，飞出一根彩索，将司徒平困了结实。命薛蟒将司徒平倒吊起来，用蛟筋鞭痛打。司徒平知道万妙仙姑秉性，就是将遇秦氐二女真情说出，也不会相信，何况秦氐二女行时，曾瞩自己不要？？漏她们的来历住址，想必也有点畏惧万妙仙姑的厉害。自己反正脱不了一死，何苦又去连累别人？想到这里，把心一横，一任薛蟒毒打。<p>　　那蛟筋鞭非常厉害，司徒平如何经受得起？不消几十下，已打了个皮肉纷飞，疼得昏沉沉，一息奄奄，连气都透不过来了。忽然薛蟒一鞭梢扫在司徒平身藏的弥尘？？上。司徒平立时心中一动，心往紫玲谷一动念，迸力高呼道：“师父休得气恨，弟子告辞了！”言还未了，满洞俱是光华，司徒平踪迹不见。<p>　　万妙仙姑万没料到司徒平会行法逃走，放出飞剑，急忙纵身出洞一看，只见一幢彩云，比电闪还疾，飞向西南方，眨眼不见，忙将剑身合一，跟踪寻找，哪里有一丝迹兆？情知是异日的祸害，好生闷闷不乐，只得收剑光回转洞府。<p>　　话说司徒平在疼痛迷惘中，只觉眼前金光彩云五花撩乱，身子如腾云驾雾般悬起空中，瞬息之间落下地来，耳旁似闻人语，未及听清，身上鞭伤被天风一吹，遍体如裂了口一般，痛晕过去。等到醒来，忽觉卧处温软舒适，一阵阵甜香袭人。<p>　　他自出娘胎便遭孤零，也不知经了多少三灾八难，几曾享受过这种舒服境地？<p>　　只当是在梦中，打算把在人世上吃的苦，去拿睡梦中的安慰来补偿，多挨一刻是一刻，？？自舍不得睁开眼睛，静静领略那甜适安柔滋味。<p>　　过了片刻，忽听身旁有女子说话的声音，一个道：“也服了娘留下的灵丹，早该醒了，怎么还不见动静？”又有一个道：“他脸上气色已转红润，你先别惊动他，由他多睡一会，自会醒的。”<p>　　司徒平正在闭目静听那两个女子说话，猛想起适才所受的冤苦毒打，立觉浑身疼痛，气堵咽喉，透不转来，不由大叫一声，睁开两眼一看，已换了一个境界！自己睡在一个软墩上，身上盖着一幅锦衾，石室如玉，到处通明，一阵阵芬芳袭人欲醉，室中陈设又华丽、又清幽，秦紫玲秦寒萼姊？？，双双含笑站离身前不远。再摸身上创伤，竟不知到哪里去了！<p>　　回忆前情，宛如作了一场噩梦。这才想起是弥尘？？<p>　　的作用，便要下床叩谢秦氐二女救命之德。<p>　　他一欠身，才觉出自己赤身睡在衾内，未穿衣服。只得在墩沿伏叩道：“弟子司徒平，蒙二位仙姑赐弥尘？？，出死入生，恩同再造。望乞将衣服赐还，容弟子下床叩谢大恩罢！”<p>　　寒萼笑对紫玲道：“你看也还舍不得他穿的那一身化子衣服呢！”紫玲妙目含嗔瞪了她一眼，正容对司徒平道：“你昨夜回去之后，佛门高人，优昙大师，忽然光临，说了好些因果，又留下了手示，你一看就明白了！”<p>　　寒萼说罢，取出一封书信递与司徒平，也不等司徒平答言，双双往外走去。<p>　　司徒平平时人极端正，向来不曾爱过女色。自从见了秦氐姊？？，不知不觉间起了一种说不出来的情绪，也并不是想到甚么燕婉之私，总觉有些恋恋的，不过自忖道行浅薄，自视太低，不敢造次想同人家高攀。及至将优昙大师手示拆开看了一遍，不由心旌动摇，眼花撩乱起来！是真是梦，自已竟不敢断定，急忙定了一定神，从头一字一字仔细观看，自已头一遍竟未看错，喜欢得心花怒放！出世以来也从未做过这样一个好梦，慢说是真！<p>　　原来秦氐姊妹的母亲宝相夫人，本是一个天狐。岁久通灵，神通广大，平日专事采补修炼，也不知迷了多少少年子弟，她同桂花山福仙潭的红花姥姥最为友好，听说红花姥姥得了一部天书，改邪归正，机缘一到即可脱劫飞升。自知所行虽然暂时安乐，终久难逃天谴，立意也学她改邪归正。<p>　　其时她正迷着一个姓秦的少年，因为爱那少年不过，乐极情浓，连失两次真阴，生了紫玲姊妹，那姓秦少年单名一渔字，是前文斩绿袍老祖的云南雄狮岭长春？？无忧洞，当年青城派鼻祖，极乐真人门下的未代弟子。<p>　　天狐本不知秦渔来历，及至知晓，两人皆悔恨莫及，决意自行投到，去向真人请罪，才把主意打定，极乐真人已突然在两人面前现身。<p>　　极乐真人当时对秦渔道：“你妻天狐，昔日迷恋东海三仙之一，玄真子得意弟子诸葛警我，后来知也来历，未敢妄动，并且还助他脱了三灾，与玄真子师徒结了一点香火因缘，成为方外之交。你可拿我书信去求玄真子，助她兵解，避去第二次雷劫。你再回到云南，在我？？前自行兵解，到时为师再渡你出世，但是你妻子虽藉兵解逃脱第二吹雷劫，等到婴儿炼成，第三次雷劫又到！只有壬寅年、壬寅月、壬寅日、壬寅时生的一个根行深厚的人，才能救她脱难。我与玄真子信上业已说明，到时玄真子自会设法物色这人前来解劫。“真人走后，夫妻各自依言行事，将谷口用云雾封锁，又命一只千年灵鹫，跟随二女，将平日所用法宝，尽数留下。<p>　　天狐在东海兵解，玄真子将她遗体火化，给她寻了一座小石洞，由她在里面修炼。外用风雷封锁，以防邪魔侵害，过了多年，玄真子已知救他的人是司徒平。与二女有缘，便用飞剑传书，托追云叟相机接引。<p>　　紫玲姐妹，时往东海探观，玄真子最近将前因后果告知。寒萼虽然道术通神，到底年幼，有些憨态，还不怎么。紫玲因父母俱是失了真元，难成正果，一听要命她嫁入，一阵伤心，便向玄真子跪下哭求，求一个两全之法。“注：真元，处男处女，保有真元，一旦和异性有性行为，真元就丧失。在修炼成仙的过程中，真元是否丧失，十分重要，真元丧失，修仙的路途就艰险困难得多。在这里，原作者颇倡导禁欲主义。”<p>　　玄真子笑道：“你痴了！许多仙人都是双修合藉，同注长生，就是你知道的，如峨眉教祖乾坤正气妙一真人夫妇，嵩山二老中的追云叟夫妇，以及已成散仙的怪叫化穷神凌浑夫妇，都是夫妇一同修栗。凡事在人，那司徒平是四寅正命，与你母亲相生相赳，解这第三次雷劫，非他不可。你姊妹二人同也缔结姻缘，纯属前缘，你母亲二千年修炼苦功，颇非容易，成败全系在你夫妇三人身上，千万不要错过这千载难逢的机会！”<p>　　紫玲姊妹最信服玄真子，闻言知道前缘注定，又加救母事大，就答应下来，玄真子又请优昙大师代为告知司徒平。<p>　　司徒平走后不久，优昙大师已然降临，二女拜见之后，优昙大师道：“我本当留在此地，主持你们婚事，但是我弟子齐霞儿，正在浙江雁荡山顶雁湖，与三条恶蛟争斗不下，就要来找我，我留下手示，叫司徒平看了，依示行事即可！”<p>　　果然就在优昙大师降临紫玲谷之际，大师的弟子齐霞儿，虽然是妙一真人长女，自幼投入佛门，神通广大，但也斗不过雁湖中的三条毒蛟，便想到黄山向餐霞大师借炼魔神针，见面之后，餐霞大师说道：“我那炼魔针虽然杀得毒蛟，却伤不得雁湖底下潜伏的恶鲧。你持针刺杀毒蛟之后，惊动恶鲧，必然出来和你为难。它虽不能伤你，势必发动洪水将附近数百里淹没，岂不造孽？方才我见令师落在紫玲谷内，想是渡化天狐宝相夫人二女秦紫玲姐妹，何不就便前去，请她同你将恶鲧除掉！”“注：鲧，音昆，巨型的大鱼。”<p>　　齐霞儿一听，即忙拜别餐霞大师出洞，赶到紫玲谷内。见了优昙大师与紫玲姐？？，大师使命齐霞儿将“紫云障”借与紫玲姐妹应用，以防许飞娘寻仇。<p>　　紫玲姐妹跪送大师走后，展开“紫云障”一看，彷佛似一片极薄的彩纱，五色绚斓，随心变幻，轻烟淡雾一般，捏上去空若无物，知是异宝，姐妹二人正在观赏，司徒平业已用弥鏖？？逃了回来。说也奇怪，紫玲姐妹生具仙根仙骨，自幼就得父母真传，在谷中潜修，从朱起过一丝尘念。但自从玄真子说出前因，遇到司徒平之后，竟会对他关心起来。司徒平逃回，昏迷不醒，两人也不瑕再作顾忌，将他掺进后洞，又将他身上破烂衣服轻轻揭下，先用灵泉冲洗，再抬进紫玲卧室内，内服仙丹，外敷灵药。直等司徒平救醒回生，才想起有些害羞。姊妹二人双双托故避出，把“紫云障”放起。只见一缕五色彩烟，脱手上升，知有妙用，也不去管它。<p>　　重人后洞，走到司徒平卧室外面，姊妹二人不约而同踌躇起来，谁也不愿意先进去。<p>　　其时正值司徒平二次看完优昙大师手示，喜极忘形，急忙先取过锦墩侧紫玲姊妹留下的冠袍带履，试一穿着，非常合身。正要出去寻觅紫玲姊？？道谢，恰好寒萼在外面，因见紫玲停步不前，反叫自已先进去，暗使捉狭，装作往前迈步，猛一转身，从紫玲背后用力一推。紫玲一个冷不防，被寒萼推进室来，一着急，回手一拉，将寒萼也同时拉了进来。紫玲正要回首诃责，一眼看见司徒平业已衣冠楚楚，朝她二人躬身下拜，急忙敛容还礼。寒萼见他们二人有些装模作样，再也忍不住，不禁笑得花枝乱颤。<p>　　司徒平见这一双姊妹，一个是仪容淑静，容光照人：一个是体态娇丽，宜喜宜嗔，不禁心神为之一荡，再一想到对方没有表示，不该心存遐想，忙把心神摄住，庄容恭对道：“司徒平蒙两位姊姊相救，此后无家可归，如蒙怜念，情愿托依仙宇，常作没齿不二之臣了！”<p>　　紫玲便请司徒平就坐道：“适才优昙大师留示，想已阅过，家母劫难未完，可怜她千年苦修，危机系于一旦，千斤重担，全在平哥身上。谷中不少静室，最好我们三人朝夕聚首，情如夫妻骨肉，却不同室同衾，免去燕婉之私，以期将来同参正果，不知平哥以为如何？”<p>　　司徒平闻言，肃然起敬道：“我司徒平蒙二位姊姊怜爱垂援，怎敢再存妄念，坏了姐姐道行！望乞姐姐放心！母亲的事，到时力若不济，愿以身殉，若口不应心，甘遭天谴！”司徒平自进谷后，总是将紫玲姊妹一齐称呼，忽然一时口急，最后起誓时竟没有提到寒萼。当时司徒平倒是出于无心，紫玲道行比寒萼精进，遇事已能感触心灵，预侧前因。闻言心中一动，一面向司徒平代宝相夫人答谢，回首见寒萼笑容未敛，仍是憨憨地坐在锦墩上面，不禁暗暗叹了口气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_10'>第一卷 侠女·神剑 第九章 有情无情 青螺驰援</b><p>");

document.write ('　　寒萼见也二人说完，便跑过来和司徒平问长问短，絮聒不休。司徒平有问必答，直到紫玲提醒，司徒平伤后要休息，寒萼才依依不舍离去。<p>　　第二天，司徒平仍躺在锦墩上静养，忽然觉着一股温香扑鼻，两眼被人蒙住，用手摸上去，竟是温软纤柔，入握如绵，耳边笑声吃吃不已。微觉心旌一荡。连忙分开一看，原来是寒萼，一个人悄悄走进来和自己闹着玩呢。<p>　　司徒平见她憨憨地一味娇笑，百媚横生，情不自禁，顺着握着的手一拉，将她拉坐在一齐。寒萼笑道：“往常我用功时，总能炼气化神，归元人窍。今儿不知怎的，一坐定就想往你这房跑！趁姐妲不在，我去把神惊唤来你看看！”说罢，挣脱了司徒平双手，跑了出去。<p>　　司徒平刚才同寒萼对面，天仙纵艳，温香入握，两眼觑定寒萼一张宜喜宜嗔的娇面，看出了神，心头不住怦怦跳动，只把双手紧握，及至寒萼挣脱了手出去，才得惊醒转来。暗喊一声“不好！”自己以后常日都守着这两个天仙姐妹，要照今日这样不定，一旦失足，不但毁了道基，背了盟誓，怎对得起紫玲一番恩义？<p>　　他却不知寒萼从来除姐姐外，未同外人交结，虽然道术高深，天真未脱，童心犹在，任性娇憨，不知避嫌，入非太上，孰能忘情！终久司徒平把握不住，与她成了永好，直到后来紫玲道成飞升，两人后悔已是不及！这也是前缘注定，后文自有分哓。<p>　　且说司徒平正在悬想善自持心之道，寒萼已一路说笑进来，人未入室，先喊道：“佳客到了！”司徒平知那神鹫得道多年，曾经抓去自己的飞剑，本领不小，不敢怠慢，即忙立起身来。寒萼已领了神鹫进室，司徒平连忙躬身施了一礼。<p>　　司徒平细看神鹫站在当地，与雕大略相似。从头到脚有丈许高下，两翼紧束，看上去平展开来怕有三、四丈宽。尾当中有两根红紫色形加绣带的长尾，长有两三丈。周身毛羽俱是五色斑斓，绚丽夺目，真是顾盼威猛，神骏非凡，不由暗暗惊异。<p>　　寒萼道：“平哥，你看好么？你还不知它本领大得紧哩！从这里到东海怕没有好几千里？我同姊姊看望母亲，还到玄真子世伯那里坐上一会，连去带回，都是当天，从来没有误过事！”<p>　　司徒平赞叹一会，便问起紫玲，寒萼道：“问她么？她今天好似比往常特别，竟用起一年难得一次的九五玄功。这一入定，至少也得十天半月，别去扰闹她的好！我带你去看风景去？”<p>　　司徒平闻言，连忙起身道谢。寒萼道：“平哥，你哪样都好，我只见不得你这些假做作。我们三人以后情同骨肉，将来你还得去救我母亲，那该我们谢你才对，要说现在，我们救了你的命，你谢得完吗？”<p>　　司徒平见她语言率直，憨中却有至理，一时红了睑，无言可答。寒萼见他不好意思，便凑上去，拉着他的手说道：“我姐姐向来说我说话没遮拦，你还好意思怪我吗？”司徒平忙说：“没有，我不过觉得你这人，一片天真，太可爱了！”说到这里，猛觉话又有些不妥，连忙缩住。寒萼倒没有怎么在意。<p>　　那神鹫好似看出也二人亲？？情形，朝二人点了点头，长鸣一声，回身便走。司徒平连忙起身去送时，不知怎的，竟会没了影儿，二人仍就携手回来坐定。<p>　　司徒平身边有绝代仙娃，如小鸟依人，温香在抱，虽然谈不到燕婉私情，却也其乐融融，更甚昼眉。寒萼又取来几样异果佳酿，与司徒平猜枚击掌，赌胜言欢，洞天无昼夜，两人只顾情言娓娓，也不知过了多少时间，还是寒萼想起该做夜课，才行依依别去。<p>　　寒萼走后，司徒平便遵紫玲之言静养。寒萼做完功课回来，重又握手言笑至夜方散。似这样过了六、七天，司徒平服了仙丹，又经静养，日觉身子轻快，头脑清灵。姑试一练气打坐，竟与往日无异。寒萼也看出也业已复元，非常高兴，便引了也满谷中去游玩。把这个灵谷仙府，洞天福地游玩了个够。<p>　　司徒平知道追云叟住的地方相隔不远，问寒萼可曾去过？寒萼道：“姐姐曾说日内要前去拜望，谢他接引之德。你要想去，我这就和你一起去！”<p>　　司徒平怕紫玲知道见怪，劝寒萼等紫玲醒来同去。寒萼道：“知她还有多少日功夫才得做完？谁耐烦去等她，好在我们又不到旁处去，那紫云障说是至宝，那日放上去时，我们在下面只看见一抹轻堙，不知它神妙到甚么地步。又听说谷中的人可以出去，外人却无法进来，我们何不上去看个究竟？”<p>　　司徒平一来爱她，不肯拂她的高兴：二来自己也想开开眼界。便同了寒萼去到日前进来的谷口，往上一看，只见上面如同罩着五色冰纨作的彩幕一般，非常好看。寒萼一手拉着司徒平，手掏剑诀，喊一声起！两人平空升起，冲过五色云层，到了崖上落下。司徒平见寒萼小小年纪，本领竟如此神妙，不住口中称赞。寒萼娇笑道：“不藉堙云，拔地飞升，是驭气排云的初步，有甚么出奇？”<p>　　两人在崖上站定，说笑一回，寒萼忽然失色惊呼了一声；“不好了。”司徒平本是惊弓之鸟，大吃一惊，忙问何故。寒萼道：“你看我们只顾想上来，竟难回去了！”司徒平忙往山下看去，只见堙云变态，哪还似本来面目？上来处已变成一泓清溪，浅水激流，溪中碎石白沙，游鱼往来，清可见底。便安慰寒萼道：“这定是紫云障幻景作用，外人不知，以为是溪水，下去也没甚么景致。我们知道内情，只消算准上来走的步数，硬往溪中一跳，不就回去了吗？”<p>　　寒萼道：“你倒说得容易！”说罢随手拔起了一株小树，默忆来时步数，朝溪中抛去。<p>　　眼看那株小树还没落到溪底，下面冒起一缕紫烟。那株小树忽然起火，瞬息之间，不见踪迹。紫烟散尽，再往下面一看，哪里有甚么清溪游鱼？又变成一条不毛的乾沟！<p>　　寒萼知道厉害，急得顿足道：“你看如何？想不到紫云障这般厉害！姊姊不知何时才醒，她偏在这时入甚么瘟定！害我们都不得回去。”司徒平也是因为万妙仙姑所居近在咫尺，怕遇见没有活命，虽然着急，仍只得安慰寒萼道：“姐姐入定，想必不久就醒。她醒来不见我们，自会收了紫云障，出谷寻找，有甚么要紧？”<p>　　寒萼原是有些小孩子心性，闻言果然安慰了许多，便同司徒平仍上高崖，坐下闲眺。这时正值端阳节近，草木丛茂，野花怒放，二人坐在？？顶一株大树下面，说说笑笑，不觉日色偏西。遥望紫石、紫云、天都、文笔、信始诸峰，指点烟岚，倏忽变态，天风习习，心神皆爽。<p>　　寒萼忽然笑道：“看这神气，我们是要在这里过夜的了。幸而找们都学过几天道法，不怕这儿强烈的天风，不然才糟呢！”正在说笑，忽听一声娇叱道：“大胆司徒平，竟敢背师潜逃！”言还未了，山崖上飞下一条黑影。<p>　　司徒平吓了一大跳，寒萼便抢在司徒平的前面，正要上前动手时，司徒平已看出来的女子是个熟人，忙用手拉着寒萼，一面说道：“周师姐你只顾恶作剧，却把小弟吓了一跳！”<p>　　那女子闻言，哈哈大笑，便问道：“久闻紫玲谷秦家二位姐姐大名，但不知这位姐姐是伯是仲？能过荒山寒洞一谈么？”<p>　　寒萼这时已看出来的这个女子，年纪比自已也大不了两岁，生得英仪俊朗，体态轻盈，又见司徒平那般对答，早猜出一些来历。不等司徒平介绍，抢先说道：“妹子正是紫玲谷秦寒萼，家姐紫玲现在谷中入定；姐姐想是餐霞大师门下周轻云姐姐了？”<p>　　轻云见寒萼谈吐爽朗，越发高兴，答道：“妹子正是周轻云，前面不远就是文笔峰，请至小洞一谈如何？”寒萼道：“日前听平哥说起三位姐姐大名，久欲登门拜访，难得在此幸会，不但现在就要前去领教，只要诸位姐姐不嫌弃，日后我们还要常来常往呢！”话言未了，山头上又飞下一条白影，司徒平定睛一看，见是餐霞大师另一高徒吴文琪，忙向寒萼介绍。<p>　　大家见礼之后，文琪笑对轻云道：“你只显谈天和秦姊姊亲热，却把我丢在峰上不管！”轻云道：“你自己不肯同我先来，我正延请佳客入洞作长谈，你却跑来打岔，反埋怨我！”说罢，周吴二人便陪了司徒平寒萼，一起飞往文笔峰，进洞内落座。<p>　　寒萼见洞中石室布置并没有紫玲谷那般富丽，却是一尘不染，清幽绝俗，真像个修道人参修之所。寒萼问道：“听说餐霞大师，共有三位高徒，还有一位姐姐尊姓大名？可否请来一见？”<p>　　轻云抢着答道：“那一位么？可比我们二人强得多了。她叫朱文，外号叫女神童！”说着，掏指算了一算日期，又道：“她现在还在四川蛾眉山凝碧崖，和乾坤正气妙一真人的子女齐灵云姐弟，还有两个奇女子，名叫李英琼申若兰，在一处参修，一、二日内便要到川边青螺山，帮着几个正派剑侠与毒龙尊者比剑斗法了！”<p>　　寒萼闻言惊喜道：“那申若兰我曾听姊姊说过，她不是桂花山福仙潭红花姥姥最得意的门徒么？怎会同峨眉门人在一起过的？”轻云将申若兰投入峨眉门下的经过，说了一遍，最后单独说起李英琼根基如何好，遇合仙缘如何巧，还有白眉和尚赠了她一只金眼神雕，又得了长眉真人留下的紫郢剑，共总学道不满一年，连遇仙缘，已练得本领高强，胜过侪辈，自已不日便要同吴文琪，入川寻她等语。<p>　　这一席话听得寒萼又钦？？又痛快，恨不能早同这些姐妹们相见。因轻云说不久便要人川，惊问道：“妹子好容易见两位姐姐，怎么日内就要分别？无论如何总要请二位姐姐到寒谷盘？？几天的！”<p>　　轻云道：“家师原说二位姐姐同司徒平师兄，将来都是一家人，命我二人见了面再动身。今天还未见令姊，明日自当专诚前去拜访的。不过听家师说谷上本有令慈用云雾法宝封锁，如今又加上齐霞儿姊姊的镇山之宝紫云障盖在上面，没有二位姊姊接引，恐怕我二人下不去吧！”<p>　　说到这里，各人陡听见一种极细的声响，但入耳又非常清晰，远处传来，在叫吴文琪的名字，各人知是餐霞大师千里传音。寒萼听完轻云的话，猛想起当初齐霞儿传紫云障用法时，只传了紫玲一人。后来忙着救司徒平，没有请紫玲再传给自已，一时大意，冒冒失失同司徒平飞升谷顶，出来便无法回去。紫玲又入定未完，自已还无家可归，如何能够延客？听轻云意思，大有想自己开口，今晚就要到谷中去与紫玲相见。自己是主人，没有拒绝之理，如果同去，自己都被封锁在外，叫客人如何进去？岂非笑话！<p>　　想到这里，不由得急得粉面通红，自己又素来好高、爱面子，不好意思说出实情。正在着急，拿眼一看司徒平，想是已明白她的意思，正对她笑呢！寒萼越发羞气，当着人不好意思发作，瞪了司徒平一眼，只显低头想办法。<p>　　轻云颇爱寒萼天真，非常合自已的脾胃，正说得高兴，忽见她沉吟不语起来，好生奇怪，正要发言相问，文琪已飞身入洞，笑说道：“适才师父对我说，接了峨眉掌教飞剑传书：李英琼申若兰未奉法旨，私自赶往青螺山，恐怕要遭魔难，请家师设法前去援救。家师知道秦家姐姐在此，命我二人到紫玲谷向二位姊姊借弥尘？？，急速赶往青螺山，救英琼若兰二位姊姊脱难！”<p>　　寒萼一听，心中更是为难，吴文琪又道：“掌教真人信上又说许飞娘因从卦象上算出二位姐姐是她将来的危星，青螺山事完之后，预料她定约请了毒龙尊者，还有几个厉害妖人寻到紫玲谷，想除去她异日的隐患。紫玲谷本非真正修道人参修之所，叫我对二位姐姐说，不妨移居峨眉凝碧崖，教祖不久便回峨眉，聚会本派剑仙门人，指示玄机，正可趁这时侯归人峨眉门下，将来也好寻求正果，不知秦姐姐以为然否？”<p>　　寒萼闻言大喜道：“难得大师指示明路，感恩不尽。从此不但能归正果，还可交结下多少位好姐姐，正是求之不得，岂有不愿之理！我回去便对姐姐说，现在就随二位姐姐动身如何？”<p>　　文琪道：“？？子来时曾请示家师，原说二位姐姐如愿同去青螺山一行，也无不可。因为这次青螺山，我们这面有一个本领绝大的异人相助。许飞娘和毒龙尊者纵然厉害，俱敌那异人不过。英琼若兰两位姐姐因为轻敌，又不同灵云姊姊做一路，所以蹈了危机。我们去时，只要小心谨慎行事，便不妨事了。”<p>　　寒萼闻言益发兴高采烈，当下各人同飞紫玲谷去，到了谷上，寒毫方想说无法下去，忽见一道五彩光华一闪，正疑紫云障又起甚么变化，猛见紫玲飞身上来。姐？？两人刚要彼此埋怨，紫玲一眼看见文琪轻云含笑站在那里，未及开口，轻云首先说道：“这位是秦家大姐姐么？”说罢同文琪向前施了一礼。<p>　　紫玲忙还礼不迭。寒萼也顾不得再问紫玲，先给双方引见。互道倾慕之后，同下谷去，进入石室内落座。紫玲当着外客，不便埋怨寒萼，只顾殷勤向文琪轻云领教。还是寒萼先说道：“姊姊一年难得入定，偏这几天平哥来了，倒去用功！害得我们有家难回还在其次，你再不醒，将紫云障收去，连请来的佳客都不得其门而入，多么笑话！”<p>　　紫玲道：“你真不哓事，我因平哥来此，关系我们事小，关系母亲成败事大。想来想去拿不定主意，才决计神游东海，向母亲真灵前请示。谁知你连几日光阴都难耐守，私自同了平哥出外。仇敌近在咫尺，玄真子世伯再三嘱咐不要外出，你偏不信，万一惹出事来，岂不耽误母亲的大事！还来埋怨我呢！”<p>　　“注；”神游“：就是元神离开躯壳远行，躯体仍在原处不动，而元神已到要去的地方去办事。”<p>　　寒垂拍手笑道：“你真会怪人！我要说出我这一次出外得的好处，你恐怕还欢迎不尽呢！”紫玲闻言不解，寒萼又故意装乔，不肯说明。司徒平怕紫玲作恼，便将遇见文琪轻云，餐霞大师命文琪借弥尘？？去救英琼若兰，并劝紫玲姊妹移居峨眉等情，详细说出。<p>　　紫玲大喜，望空遥向餐霞大师拜谢不迭。寒萼道：“这会知道了，该不怪我了吧？不是我，你哪儿去遇见这两位姊姊，接引我们到洞天福地去住呢？我们也该走了吧！”寒萼性急，屡屡催促，但紫玲却行事小心，要先行法将谷中一切封锁再走，又叫寒萼出去，过了片刻，寒萼一人回来，面有嗔容，向司徒平一使眼色，和司徒平又一起走了出来，来到神鹫居住之所，道：“姐姐总有这些小心，不如我和你先动身可好？”<p>　　司徒平正在迟疑，寒萼也不问司徒平同意，似嗔似笑的说道：“你还不骑上去？”那神鹫也随着蹲了下来。司徒平知道寒萼性情，虽不以为然，却不敢强她。<p>　　只得骑上鹫背，寒萼叫也抓紧神鹫颈上的五色长鬃，随着也横坐在鹫背上，将手一拍神鹫的背，喊一声“起”！那神鹫缓缓张开比板门还大还长的双翼，侧身盘转，出了石室。才一出石室，那神鹫竖起尾上长鞭，发出五色光彩，直往谷外飞去。<p>　　寒萼虽然道行已非寻常，无如多秉了一些宝相夫人的遗传，自从遇了司徒平，本来的童心和不知不觉的深情，在在无心流露出来。刚才姐妹两人外出，紫玲便一再告诫，寒萼却言不入耳。<p>　　紫玲有心激励寒萼，道：“如果你真喜欢他，心不向上，情愿堕入情网，不想修成正果，那你到了峨眉，率性由我作主，与你二人合卺。反正早晚是要误了自己，这么一办，倒可免去我的心事，总算帮了我一个大忙，你看如何？”<p>　　紫玲这种激将之法，原是手足关心，一番好意。不想寒萼老羞成怒，起了误会。以为紫玲先不和她商量，去向母亲请示，知道了前缘不能避免，故意想出许多话，让自己去应点，她却可以安心修成正果！<p>　　当下心中又羞又怒，暗想你是我姐姐，平日以为你多疼爱我！一旦遇见利害关头，就要想法规避，你既说得好，何不你去嫁他，由我去修呢？我反正有我的主意，我只不失身，偏和他亲热你看，叫你看看我到底有没有把握！<p>　　寒萼也不和紫玲说出自己的心意，答道：“姐姐好意，妹子心感。要我成全姐姐也可以，但是还无须乎这么急！但等妹子真个堕入情网，再照姐妲话办也还不迟。万一妹子能徼母亲的默佑，姐姐的关爱，平哥的自重，竟和姊姊一样，始终只作名义上的夫妇，岂不是妙呢？”说罢，抿嘴笑了笑，转身就走！<p>　　寒萼生了气，这才要和司徒平先走，二人坐上神鹫，飞出去有千多里路，星光下隐隐看见前面有座高峰，便对司徒平道：“我虽知青螺在西川，并未去过。行时忽忙，也忘了问。<p>　　前面有一座高峰，只好落下歇息一会，等姊姊赶来，还是一同去吧！”<p>　　那神鹫两翼游遍八荒，哪里不认得路？慢说有名的青螺！寒萼原是哄他下来，谈她心事。司徒平哪里知道，只觉她稚气可笑，未及答言，神鹫业已到了高峰上面落下来。司徒平道：“都是寒姐。要抢着先走！”<p>　　寒萼娇嗔道：“你敢埋怨我么？你当我真是小姑娘？实对你说，适才我和姊姊为你对了一次口，我这人心急，心中有多少话想对你说，才藉故把你引到此地的！”<p>　　司徒平听紫玲姊妹为也口角，必然因为二人私自出谷，好生过意不去，急于要知究里，便催寒萼快说。寒萼才说了一句“姊姊刚才叫我出去”，神鹫忽然轻轻走过来，用口衔着寒萼衣袖往身后一扯。寒萼刚要回身去看，猛觉一阵阴风过去，腥风扑鼻，忙叫司徒平留神，司徒平也自觉察，二人同往峰下一看，不由又惊又怒！<p>　　原来这座高峰正当南面，二人来的路非常险峻斜峭，上来时，不曾留神到峰下面。这时同时往峰下看时，只见下面是一块盆地平原，四面都是峰峦围绕。<p>　　在平原当中搭起一个没有篷的高台，台上设着香案，案当中供着一个葫芦，案上点着一双粗如儿臂的绿蜡烛，阴森森的发出绿光。满台竖着大小长短各式各样的？？，台前一排竖着大小十根柏木桩，上面绑着十来个老少男女。台上香案前站着一个妖道，装束非常奇异，披头散发，赤着双足，暗淡的烛光下面，越显得相貌狰狞。<p>　　这时腥风已息，那妖道右手持着一柄小剑，上面刺着一个人心，口中喃喃念咒。后来越念越急，忽然大喝一声，台前柏木桩上绑着的人，有一个竟自行脱绑，飞上神台，张着两手，朝妖道扑去。看来好似十分倔强，妖道忙将令牌连击，将剑朝那人一指，剑尖上发出一道绿？？，直朝那人卷去，那人便化成一溜黑烟，“滋溜”钻入案上葫芦之中去了。<p>　　寒萼再看台前柏木桩上绑着的人，仍然未动，木桩并无一个空的。才知化成黑烟钻进葫芦内的，是死者的灵魂。桩上绑的却是那人？？首。照这情形看来，分明是左道邪魔，在残害人命，祭炼妖法！<p>　　寒萼司徒平俱是义胆侠肝，哪里容得妖道这般惨毒！早不约而同的，一个放起飞剑，一个脱手一团红光，朝那妖道飞去。司徒平先动手，剑光在前，寒萼红光在后。<p>　　那妖道名唤朱洪，当初原是五台派混元老祖的得意门徒。平素倚仗法术，无恶不作，盗了混元老祖一部天书，和镇山之宝“太乙五烟罗”，逃到这四门山谷中潜藏。这时正在炼妖法，忽然眼前一亮，一道剑光从天而降，知道有人破坏。手往上一指，一柄三？？小剑，带着一溜火光，刚将敌人飞剑迎住，猛听一阵爆音，一团红光如雷轰电掣而来，大吃一惊，看不出来人是甚么路数，不敢冒昧抵挡。<p>　　他一面用那柄飞剑迎敌，将身往旁一闪，从怀中取出混元老祖护身镇洞之宝“太乙五烟罗”祭起，立刻便有五道彩色云烟飞起，满想连台连身护住，谁知慢了些儿，红光照处，发出殷殷雷声，把台上十多面妖？？纷纷震倒。接着又是一声响，葫芦裂成两半。里面阴魂化作十数道黑烟四散，还算太乙五烟罗，飞上去接着那团红光，未容打近身来。<p>　　妖道心中，又是痛惜又是忿恨；这时寒萼司徒平业已飞身下来。寒萼见妖道那口小剑，灵活异常，司徒平的飞剑竟有些抵敌不住。宝相夫人真元所炼的金丹又被妖道放起五彩烟托住，不得下去。便放出另一法宝“彩霓练”去双敌妖道飞剑。但也只帮司徒平敌个平手，一时还不能将那口小剑裹住，不由暗自惊异。<p>　　朱洪先以为敌人定是一个厉害人物，及对敌了一会，用目仔细往敌人来路看时，先见对面峰头上飞下两条黑影，容到近前一看，却只是一个英俊少年，指挥着一道剑光，一道彩电，和自已的三元剑绞成一团，不由怒上加怒。破口大骂道：“何方孽障，暗破真人大法，管教你死无葬身之地！”说罢，口中念念有词，立刻阴风四起，血腥扑鼻，司徒平猛觉一阵头晕眼花。<p>　　寒萼一见妖法发动，娇叱道：“左道妖法，也敢在此卖弄！”说罢，手扬处，紫巍巍一道光华照将过去。阴风顿止，司徒平立刻神智一清。朱洪忽见对面又飞来一个女子，一到便破了也的妖法，知道不妙。紫光破了妖法，直射入剑光丛中，眼看妖人那口三元剑，只震得一震，便被那道彩霓紧紧裹住，发出火？？，燃烧起来。<p>　　又过片刻，剑上光华消失，变成一块顽铁，坠落在下面山石上。恨得朱洪牙都咬碎，无可奈何！<p>　　寒萼司徒平的飞剑紫光，同那道彩霓，破了三元剑后，几次往妖道头上飞去，俱被五道彩烟阻隔，不得近前。朱洪正觉自己法宝厉害，猛见一道金光从天而降，金光中现出一只丈许方圆的大手，抓向妖道头上。眠看那五道彩烟飞入大手中，接看便听一声惨叫，那道金光如同电闪一般，不见踪迹。<p>　　同时，法台上两枝粗如儿臂的大蜡独，已经熄灭，星光满天，静悄悄的只剩夜风吹在树枝上，沙沙作响。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_11'>第一卷 侠女·神剑 第十章 雪魂宝珠 西方野佛</b><p>");

document.write ('　　二人犹自惊疑，耳听一个妇人说道：“太乙五烟罗乃混元老祖之物，被妖道偷来，藉以为恶。你二人辛苦半夜，本该送与你们，不过老身此时尚有用它之处。妖道已被我飞剑所斩，此宝暂借老身一用，异日东海相见，再行归还！”说罢声音寂然。<p>　　寒萼知道暗中出了能人，急忙发出紫光，飞身往空中观看，哪里有半个人影！<p>　　招呼了两声“上仙留名”，不见答应，只得下来走近柏木桩一看，妖道业已被人斩成两截。<p>　　正好这时，紫玲、轻云、文琪三人也随后赶来，问明了经过，俱都猜不透那金光中的大手，是何人所发。<p>　　当下五人会合，天色渐明，五人一面赶路，向前看去，只见群山绵亘，岗岭起伏，纠缠盘郁，积雪不消，雄伟磅礴，气象万千，与南中名山大是不同！<p>　　行了片刻，轻云问紫玲道：“前面就是青螺山么？”紫玲闻言大惊答道：“这里是大乌拉山的侧峰，难道姊姊也和妹子一样，此地尚是初来么？吴姊姊呢？”轻云道：“她也不知道，彼此都错认着是识途老马，这可怎么好呢？”紫玲道：“既是大家都不认路，分头往西北方寻找罢！”<p>　　各人也不瑕再谈，轻云寒萼先双双飞起，紫玲自比她二人神速，脚一顿处，排云驭气，直升高空。顺着大乌拉山西北方留神往下一看，竟是山连山，山套山，如龙蛇盘纠，蜿蜒不断，望过去何止千百馀里，虽在端阳之际，因为俱是高寒童山，除了山顶亘古不融的积雪外，寸草不生，慢说人影，连个鸟兽都看不见。<p>　　紫玲飞行迅速，不消片刻已飞过了三数百里。正在心中烦躁，忽然看见西北角上踊起一座大山，形势非常险峻，也不知是青螺不是。正在心中盘算，已飞到了近山一座高峰上。猛低头往下一看，峰右侧不远现出一片平地。大道旁边有一座大庙，庙侧还有树木人家，只不见一个人影。刚想停下去打听，猛听一声雕鸣，从左侧峰下面飞起一只浑身全黑的大雕，两只眼睛金光四射，展开两片比板门还大的双翼，乘风横云，捷如闪电一般，正朝紫玲脚下飞过，投往东南一山峰后面落了下去。<p>　　那雕两翼的风力竟令紫玲汤了两汤。紫玲暗想这只雕决非凡品，不知比神鹫道行如何？<p>　　正想间忽然心中一动，猛想起久闻李英琼得了白眉和尚座下神雕，这雕适才飞得那样快法，又不住的回顾，莫非是李申二人就在下边被困，神雕抵敌不过，逃出来去请救兵么？想到这里，决定先赶到那边去看过动静再说。<p>　　这峰原本在群山环抱之中，凌云拔起，非常之高。紫玲刚刚飞上了峰顶，只见下面景物清幽，杂花野树满山满崖都是。深谷内黄尘漠漠，红雾漫漫，围绕着一片五、六亩方圆的地方。红雾中隐隐看见一道紫光，像神龙卷舒一般，不住妖矫飞舞。<p>　　这时日光已渐渐升起，黄尘以外是许多奇花异草，浴着晨雾朝曦，迎风摇曳，依旧清明。知是有人卖弄妖法，正要酌量如何下手，忽听对面两声娇叱，一道剑光，一团红光，直往自己站的峰腰中飞来。紫玲抬头一看，正是寒萼轻云二人，站在对面山？？上。<p>　　寒萼也看见紫玲站在这边峰顶，高声说道：“姐姐休要放走了你脚底山洞内的妖僧！”<p>　　言还未了，紫玲站的半峰腰上已飞出一条似龙非龙的东西，与寒萼轻云放出来的红光飞剑迎个正着。<p>　　紫玲心中正埋怨寒萼，又是性急不晓事。此来救助李申二人，最为要紧。如今尚未察出下落，冒昧与人动手，若果下面红雾黄尘中困的不是李申二人，岂不又要误事？但是事已至此，敌人发出来的法宝，连宝相夫人炼的金丹至宝都能抵挡，可见是个劲敌，怎好袖手？<p>　　当下不敢怠慢，先将自已父亲遣留极乐真人所赐的“颠倒八门镇仙旗”取出，按部位放起，以防敌人逃逸。飞身到了对面一看，半峰腰上有一个一人多高的石洞，洞前是一片平出去的崖石，上面坐着一个豹头环眼、狸鼻阔口的番僧，穿着一件烈火袈娑，赤着一双脚，手中捧着一个金钵盂，面前有一座香炉，里面插了三枝大香，长有三尺，合掌坐在那里。<p>　　紫玲刚要张口问话，忽听一阵风声，雕鸣响亮。抬头一看，正是适才所见那只金眼黑雕飞回。雕背上影绰绰好似坐着三个人，渐近渐真，那雕也飞往紫玲等站立的所在落下。雕背上人，业已飞身跳下，原来是一男二女，俱都是仙风道骨。紫玲寒萼等因要对付妖僧，未及看真，来的三人中，有一个年纪较长的女子，早首先说道：“想不到轻云妹子也在这里，英琼妹子定是失陷在下面，适才神雕朝我哀鸣，我三人才得知道，这两位姐姐定非外人，我等救了英琼再行见礼罢！”<p>　　那年岁较幼的一个，早取出一面镜子。一出手便有百十多丈金光，直往下面黄尘红雾中照去。不想那妖法十分厉害，金光虽然将黄尘消灭，那红雾依旧不减，反像刚出锅的蒸气一般，直往上面涌来。紫玲已听出李英琼困在下面，看来人形状言谈，想必有齐灵云姐弟在内，势在紧逼，忙喊道：“妖雾厉害，诸位姐姐后退一步，待妹子亲身下去，将李申二位姐姐救出！”随说手中取出一面小？？一晃，踪迹不见。不到一会，众人面前忽然多出两个女子。这来的一男二女正是灵云姐弟与女神童朱文，救上来的正是英琼，业已中了妖法，昏迷不醒。<p>　　书接上文，原来灵云、金蝉、朱文等三人，自从接了乾坤正气妙一真人齐漱溟的飞剑传言，先数日动身赶到青螺附近一座山中落下，金蝉便叫神雕回去。<p>　　灵云行事仔细，四下观察一回，道：“青螺魔宫，我们并未来过，闻说在万山深谷之中，不易寻找。你们可听闻过玉清太师之名？”<p>　　金蝉笑道：“怎么忽然又说起她来了？我知道玉清太师，出身旁门，洁身自爱，神通广大，知交极多，莫非你也是她好友么？”<p>　　灵云英看，道：“我曾听玉清太师说，她有一个昔年同门，叫作女殃神邓八姑，如今已改邪归正，只为性情高傲，不愿附入各派，单独在这山腰中石洞内隐居，与玉清师太情逾骨肉，渊源甚深。倘将来有事西藏，尽可前去请教盘？？，不想今日倒用得着了。”<p>　　金蝉道：“既有这样有本领的高人，我们还不快去拜见，只管呆在这里作甚？”灵云道：“你先不要忙，待认明了方向再说。”说罢，先看了看山势的位置向背，带了金蝉朱文往偏西一条深谷内走了下去。灵云等上的这座高山叫小长白山，积雪千丈，经夏不消，地势又极偏僻，从来就少人迹。灵云想起了玉清太师说的路径，便带了金蝉朱文往下寻找，刚刚走离谷底一半的路，忽听轰隆一声巨响，同头一看，最高峰顶上白迷迷一大团东西，如雷轰电掣般发出巨响，往三人走的方向飞来。经过处带起百十丈的白尘，飞扬弥漫。<p>　　灵云知是神雕起飞时两翼风力？？动山顶积雪奔坠，声势惊人，捷如奔马而来。<p>　　三人都会剑术，连忙将身飞起，回顾山面，眼看大如小山的雪团，正从三人脚底下扫将过去，直奔谷底。滚到离谷底还有百十丈高下，被一块突出的大石峰迎撞个正着，又是山崩地裂一声大震过去，便是“哗啦叭叉”之声，将那小山大山的大云团撞散，激碎成千百团大小冰块雪团，映着朝日，幻出霞光绚彩，碎雪飞成一片白沙，缓缓坠下，把谷都遮没，变成一片浑茫。<p>　　那座？？立半山腰的小峰也被雪团撞折，接着又是山石相撞，发出各种异声！<p>　　朱文道：“我才说这里只是上头一片白，下头一片灰黄，寸草不生，枯燥寒冷，比凝碧崖洞天福地差得太远，还没想到会看见这种生平未见的奇景，也可算不虚此行了！”灵云道：“你还说是奇景，幸而我三人俱会剑术躲避得快，你看那小峰，方圆也有亩许大，七、八丈高，竟被雪将它撞断，要是常人，怕不粉身碎骨，葬身雪窟才怪呢！只是我们远客初来，便被我们的雕翼？？动，引起雪崩，我们倒看了好景，不知可会惹主人不快哩？”<p>　　三人正谈笑之间，谷下面有一个女子声音说道：“何方孽障，敢来扰闹？有本领的下来与我相见！”言还未了，谷下忽然卷起一阵狂风，那未落完的雪尘，被风卷起一障雪浪冰花，像滚开水一样，直往四下里分涌开去！<p>　　不一会，馀雪随风吹散，依旧出现谷底。朱文金蝉听下面出口伤人，早忍不住驾剑光飞身而下。灵云恐怕惹事，连忙飞身跟了下去。二人到了谷底一看，近山？？<p>　　的一面竟是凹了进去的，山虽寸草不生，谷凹里却是栽满了奇花异卉，再找发话的人，并没一个人影。谷凹中虽然广大高深，只正中有一个石台，旁边卧着几条青石，并没有洞。<p>　　灵云朝朱文金蝉使了个眼色，朝着石台恭身施礼道：“我等三人来寻邓八姑，误惊积雪，自知冒昧，望乞宽容，现出法身，容我等三人拜见一谈如何？”<p>　　灵云说罢，便听那女子声音答道：“我自在这里，你们看不见怨谁？”言还未了，虹云等往前一看，石台上坐着一个穿黑衣的女子，长得和枯蜡一般，瘦得怕人，睑上连一丝血色都没有，灵云恭身道：“道友可是邓八姑么？”<p>　　那女子答道：“我先前以为又是那贼秃驴来和我生事，不想却是三个远客。我看你等生具仙根，一脸正气，定非来寻我麻烦之人。恕我参了枯禅，功行未满，肉躯还不能行动，你们寻八姑作甚？”<p>　　灵云道：“我名齐灵云，乃乾坤正气妙一真人之女，同了舍弟金蝉，师妹朱文，奉命到青螺有事，便道来此拜见，并无也意。”那女子闻言，瘦骨嶙峋的睑上，竟透出一丝笑意，答道：“我正是八姑，恕我废人，不能延宾，左右石上，请随意坐落叙谈吧。”三人各道了惊扰，坐了下来。<p>　　坐定以后，邓八姑道：“我只恨当初被优昙大师收服时，一时负气，虽然不再为恶，却不肯似玉清道友那样，苦苦哀求拜她为师。以为旁门左道用正了亦能成仙，不幸中途走火入魔，还亏守住了心的。我坐的石台底下有一样宝贝，名为雪魂珠，乃万年积雪之精英所化，全仗它助我成道。不想被西藏一个妖僧知道，前来劫夺。同我斗了两次法，恰好玉清道友前来看我。替我赶了妖僧。”灵云等三人，均知那“雪魂珠”是亘古至宝，不想落在此处，闻言互望了一眼。<p>　　邓八姑又道：“玉清道友对我说，她曾向优昙大师代我求问前途休咎，说我如脱劫飞升，须等见了“二云”以倏。如今罪也受够了，难快满了，算计救我的人也该来了，每日延颈企望，好容易才盼到道友至此。尊名又是一个云字，还有一位名字有云字的人，想必也是道友同门至契，不知道友可知道否？”<p>　　灵云道：“同门师姐妹中资质比较高一点的，只有黄山餐霞大师门下的周轻云妹子。要请她来也非难事，若论道行，都和我一样，自惭浅薄。要助道友脱劫，只恐力不从心？不知玉清太师可曾说出加何救法么？”<p>　　邓八姑道：“道友太谦！玉清道友也曾说过二云到此是奉命除魔。”<p>　　邓八姑又道：“在魔宫中遇见一泣前辈奇人，得了一样至宝和两粒灵丹，再借二位道友法力热心，我便可以脱劫出来了。”灵云道：“既然事有前定，只要用得着，无不尽心！但是此地从未来过，又不知敌人深浅虚实，特来请教。道友仙居与青螺密迩，想必知之甚详，可能指示端倪么？”<p>　　八姑道：“青螺虽是那座大山的主名，魔宫却在那山绝顶中一个深谷内。毒龙尊者另有别府在红鬼谷，这里纵横千馀里，差不多全是童山。只魔宫是在温谷以内，景物幽美，现在他们竟敢和峨眉为敌，请的能人一定不少。并非我小看三泣，实因致将来脱劫，全仗道友诸位，无以为报，意欲请道友代我看护顽躯，不要远离，我将元神遁化去探看虚实，道友以为如何？”<p>　　灵云闻言大喜称谢道：“道友如此热肠肝胆，真令人感谢不尽了！”<p>　　八姑道：“此后借助之处甚多，无须太谦。不过我已是惊弓之鸟，我这一副枯骨，不得不先用障眼法儿隐去，全仗三位道友法力护持了！”说罢一晃眼间，石台上仍是空空如也。<p>　　三人知八姑已神游魔宫，暗暗惊异。各人轮流在石台旁守护，分别在谷中玩赏风景，并不远离。<p>　　日光一晃消逝，山中雪光反映，仍是通明。三人在石台旁坐定用功，静候八姑消息。半夜过后，八姑仍未回来。朱文道：“怎么八姑由申正走，到如今还不见回来？”金蝉道：<p>　　“她连自身尚不能转动，还去冒这种大险，姐姐不该答应她去！我们在此枯等难受还不要紧，要是人家出了事，才对不起人哩！”<p>　　灵云道：“你真爱小看人！八姑与玉清太师同门，要论以前本事还在玉清太师之上。又在此潜修多年，她如不是自问能力所及，如何会贸然前去？我并非倚赖别人，自己畏难偷懒，实为她情形熟悉，比我们亲去事半功倍。难得她又加此热心，要是谢绝她这一番好意，听玉清太师说过她性情率真，岂不反招她不快么？”三人又谈了一阵，不觉到了天明。这时连灵云也起了惊卢之心，已商量分人前去探看，忽听石台上长吁了一声，八姑现身出来，好似疲乏极了。三人道了烦劳，八姑只含笑点了点头，又停下一会，才张口说道：“魔宫果然厉害！我也差点失闪，此番不但知了他的细情，还替三位约请了一位帮手——”八姑刚要将探青螺之事详细说出，忽听山顶传来几声雕鸣，十分凄厉。金蝉和神雕处得熟了，听出是它的声音，又知道英琼若兰二人要随后赶来，不由吃了一惊，便对灵云道：“姐姐你听，佛奴不是回去了么，加何又在上面叫喊？莫非疑碧崖发生了甚么事，前来寻我们罢！”<p>　　灵云也听出雕鸣不似往日，忙唤朱文去看，金蝉也跟着出来。二人才离开了谷凹，还未张嘴，神雕已在空中长鸣了一声，似弹丸飞坠一般，将两翼收敛，一团黑影，从空中由小而大，直往谷底飞落来，一路哀鸣不已！金蝉首先问道：“你这般哀鸣，莫非你主人李英琼赶了来，在半途中失了事么？”<p>　　那雕将头点了点，长鸣一声，金眼中竟落下两行泪来！朱文金蝉双双忙喊：“妲姐快来，英琼妹子被恶人困陷住了，神雕是来求救呢！”灵云救人心急，便对八姑道：“有一位同门道友，中途失陷，愚姐弟三人即刻要去救援，等将人救回，再行饱聆雅教吧！”<p>　　八姑道：“这位道友既有仙禽随身，还遭失陷，定是在鬼风谷遇见那想抢雪魂珠的番僧了。这妖孽妖法厉害，名字叫作雅谷达，外号西方野佛。他除会放黄沙魔火外，还有一个紫金钵盂同一枝禅杖，俱都非常厉害。三位到了鬼风谷，千万留神小心，以免有失？”<p>　　说到这里，金蝉朱文已连声催促。三人与八姑告罪后，一齐飞上雕背。那雕长鸣了一声，展开双翼，冲霄便起，健翮凌云，非常迅速。不消片刻已到了鬼风谷山顶之上。灵云见谷下黄尘红雾中，隐隐看见英琼的紫郢剑在那里闪动飞舞。知道英琼有紫郢剑护身，或者尚不妨事。眼看快要飞到，忽见对崖飞下一道青光，一道红升。定眼一看，对崖上站定两个女子，一个正是周轻云！一会从崖这面又飞过一个女子，这两个女子虽未见过，知是轻云约来的无疑。<p>　　说时迟那时快，一转眼间，神雕业已飞到对崖落下。这才看见崖对面山半腰中坐着一个红衣番僧，业已放出一倏似龙非龙的东西，与轻云等飞剑红光斗成一团。<p>　　朱文将宝镜取出，照向下面，黄尘虽然消灭，红雾未减。本要飞剑出去助阵，忽听那年纪较长的女子说请大家后退，那年长的女子已从怀中取出一面小？？，方一招展，连人带？？踪迹不见。一眨眼间，已将英琼若兰二人救上崖来。金蝉朱文见二人中了妖法，昏迷不醒，心中大怒，双双将各人飞剑放出，直取那红衣番僧。<p>　　西方野佛雅谷达，原是因觊觎雪魂珠不遂，被邓八姑、玉清太师合力赶走，在鬼风谷暂时歇足，这日正在谷中打坐，忽听远处一声雕鸣，抬头一看一只黑雕两眼金光四射，身子大得也异乎寻常，疾飞若驶，正往谷顶飞过。不由起了贪念，忙将紫金钵盂住上一举。也这钵盂，名为“转轮盂”，一经祭起，便有黑白阴阳二气直升高空，无论人禽宝贝，俱要被他吸住。<p>　　这时，眼看黑白二气冲到那雕脚下，但那雕只往下沉了十来丈，忽又高升，西方野佛见转轮盂并未将那雕吸住，大为惊异，便将钵盂收回，正要别想妙法，那雕忽然似弩箭脱弦疾加流星一般，直往谷底飞来，眼看离地还有数十丈高下，猛听一声娇叱道：“大胆妖僧，无故前来生事，看我法宝取你！”言还未了，那雕业已飞落面前。<p>　　适才因为那雕飞得太高，雕大人小，雅谷达竟没有留神看到雕背上还坐着两个人！此时近前一看，见是两个美貌幼女，情知这两个女子虽然小小年纪，能骑着这种有道行的大雕在高空飞行，必大有来历。但是自恃妖法高强，也未放在心上，暗想我的钵盂未将你们吸住，你们不见机逃走，反来送死！送上门的买卖岂能放过？<p>　　便大喝道：“尔等有多大本领，敢在佛爷头顶上飞来飞去！快快将雕献来，束手就擒，免得佛爷动手！”<p>　　那两个少女正是若兰英琼，已双双跳下雕背。若兰手扬处，一道青光飞来，西方野佛怪笑一声，喝道：“无知贱婢！也敢来此卖弄！”将左臂一振，臂上挂着的禅杖化成一条蛟龙般的东西，将青光迎个正着。<p>　　西方野佛也是一时大意，想看看来人有多大本领，没有用转轮钵去吸敌人飞剑，刚将禅杖飞出，不想对方又是一声娇叱。英琼手一扬，冷森森长虹一般一道紫光，直住西方野佛顶上飞来，这才想起用转轮钵去收。<p>　　他刚刚将钵往上一举，谁知英琼飞剑厉害，眼看那道紫光，如神龙入海，被黑白二气裹入钵内，猛觉右手疼病彻骨，知道不好，连忙用自己护身妖法“芥子藏身”，遁出去有百十丈远近，一看手中钵盂业已被那道紫光刺穿，还削落了右手三指！<p>　　若兰飞剑敌住番僧禅杖，正觉吃力，忽见英琼宝剑得胜，妖僧败退到半？？腰上，更不怠慢，一面指挥飞剑迎敌，暗诵咒语，手一扬虚，将红花姥姥所传的十三粒雷火金丸，朝番僧打去。<p>　　西方野佛一时大意轻敌，反而毁了宝贝，还算见机得快，没有伤了性命。刚刚败逃出去，敌人飞剑竟一丝也不放松，随后追至。<p>　　西方野佛正在心慌意乱，忽然又从敌人方面飞来十几个火球，再想借遁已来不及，被火球在背上扫着一下，立刻燃烧起来，同时那道紫光又朝头上飞到！<p>　　西方野佛出世以来从未遇见敌手，自从和玉清太师斗法败逃以后，今日又在这两个小女孩手里吃这样大亏，如何忍受？本想将天魔阴火祭起报仇，未及施为，敌人飞剑法宝连番又到。知道再不先行避让，就有性命之忧！顾不得身上火烧疼痛，就地下打一个滚，仍借遁回到原处，取出魔火葫芦，口中念咒，将盖一开，飞出一枝小？？，？？风一招展，立刻便有百十丈黄麈红雾拥成一团，朝敌人飞去。<p>　　英琼若兰见敌人连遭挫败，那只神雕盘旋高空，也在觑便下攫之际，忽见敌人又遁回了原处，从身畔取出一个葫芦，由葫芦中飞出一大团黄尘红雾，直向她飞来。若兰自幼随红花姥姥，见多识广，知道魔火厉害，一面收回金丸飞剑，忙喊道：“妖法厉害，琼妹快将宝剑收回走吧！”<p>　　英琼本来机警，闻言将手一招，把紫郢剑收回。若兰拉了英琼正要升空逃走，已自不及！那一大团黄尘红雾竟和风卷狂云一般疾，如奔马拥将过来，将二人罩住。还亏英琼紫郢剑自动飞起，化成一道紫虹，上下盘舞，将二人身体护住，二人耳际只听得一声雕鸣，以后便听不见黄尘外响动，只觉一阵腥味扑鼻，眼前一片红黄，身上发热，头脑昏眩！<p>　　似这样支持了有半个多时辰，忽听对面有一个女子声音说道：“李申两位姐姐将宝剑收起，妹子好救你出险。”若兰不敢大意，忙问何人。紫玲用弥尘？？下去时有宝？？护体，魔火原不能伤她，以为还不一到就将人救出。及至到了下面一看，李申二人身旁那道紫光，如长虹一般，将李申二人护住。慢说魔火无功，连自己也不能近前。心中暗暗佩服峨眉门下果然能人异宝甚多。知道紫光不收，人决难救！情知自己与二人俱素昧平生，在危难之中，未必肯信，早想到了主意。果然若兰首先发问。立刻答道：“神雕佛奴与齐灵云姐姐送信，寻踪到此，才知二位姐姐被魔火所困，特命妹子前来救援，如今灵云轻云二位姐姐俱在上面，事不宜迟，快将剑收起，随妹子去吧！”<p>　　英琼若兰闻言才放了心，将紫郢剑收起，随紫玲到了上面。也是忙中有错，李申二人该有此番小剖，竟忘了二人在下面不曾受伤，全仗紫郢剑护体。正在英琼收回紫郢剑，紫玲近前用？？救护之际，英琼收剑时快了一些，紫郢一退，红雾侵入，虽然紫玲上前得快，已是沾染了一些，二人只觉眼前一红，鼻端嗅着一股奇腥，容到紫玲将二人救上谷顶，业已昏迷不省人事了。<p>　　西方野佛见来人出入魔火阵，将人救出，心中又惊又怒，用手一指面前香炉，借魔火将炉内三枝大香点燃，口中念诵最恶毒不过的“天刑咒”，咬碎牙尖，大口鲜血喷将出来。对崖灵云等忽见谷底红雾直往上面飞来，接着便是一阵奇香喷鼻，立刻头脑昏晕，站立不稳。<p>　　知道妖法厉害，正有些惊异，忽见紫玲道：“诸位姐姐不要惊慌。”言还未了，便有一朵彩云飞起，将众人罩住，才闻不见香味，神智略清，同时朱文宝镜的光芒虽不能破却魔火，却已将飞来红雾在十丈以外抵住，不得近前。<p>　　紫玲一见大喜道：“只要这位姐姐宝镜能够敌住魔火，便不怕了。”说罢向寒萼手中取过彩霓练，将弥尘？？交与寒萼，吩咐小心护着众人，自己驾“玄门太乙遁法”隐住身形，飞往妖僧后面，左手祭起彩霓练，右手一扬，便有五道手指粗细的红光，直往西方野佛脑后飞去。<p>　　那红光乃是宝相夫人传授，用五金之精炼成的红云针，比普通飞剑还要厉害。<p>　　西方野佛猛觉脑后一阵风起，知道不好，不敢回头，忙将身往前一窜，惜遁逃将出去有百十丈远近。回头一看，一道彩虹，连同五道红光，正朝自己飞来。眼见敌人如此厉害，自己法宝业已用尽，再不见机逃走，定有性命之忧！不敢怠慢，一面借遁逃走，一面口中念咒，准慵将魔火收回。<p>　　谁知事不由己，紫玲未曾动手、已将“颠倒八门锁仙旗”各按五行生克祭起，西方野佛才将身子起在高空，便觉一片白雾迷慢，撞到哪里都有阻拦。知道不妙，又恨又怕，无可奈何，只得咬一咬牙，拔出身畔佩刀一挥，将右臂所断，用“诸天神魔化血飞身”之法，逃出重围。<p>　　他才往上升起，刚幸得脱性命，觉背上似被钢爪抓了一下，一阵奇痛彻心，只当又是敌人法宝，身旁又听得雕鸣，哪敢回顾！慌不迭挣脱身躯，借遁逃走！一气逃出去有数百里地，落下来一看，左臂上的皮肉去掉了一大片，连僧衣丝条带和放魔火的葫芦，都被那东西抓了去。这才想起适才听得雕鸣，定是被那畜生所害！<p>　　西方野佛想起只为一粒雪魂珠，把多年心血炼就的至宝毁的毁失的失，自己还身受重伤，成了残废，痛极思痛，不禁悲从中来！正在悔恨悲泣，忽听一阵极难听的吱吱怪叫，连西方野佛那种凶横强悍的妖僧都被叫得毛骨悚然，连忙止泣起身，往四外看去。<p>　　他站的地方，正是一座雪山当中的温谷，四围风景又雄浑又幽奇。面前坡下有一弯清溪，流水淙淙，与松涛交响。那怪声好似在上流头溪涧那边发出。心想定是甚么毒蛇怪兽的鸣声，估量自己能力还能对付，便走下涧去，掏诀念咒，画了两道符，将水洗了伤处，先止了手背两处疼痛。一件大红袈裟被雕爪撕破，索性脱了下来，撕成条片，裹好伤处，然后手提禅杖，寻声而往。<p>　　这时那怪声越叫越急，西方野佛顺着溪涧走了有两三里路，看到一个极大的山洞，同时听出，怪声像是起自洞中，仔细一听，竟在洞中发出，依稀好似人语说道：“谁救我，两有益。如弃我，定归西！”<p>　　西方野佛好生奇怪！因为自己只剩了一枝独龙禅杖，一把飞刀，又断了半截手臂，不敢大意，轻悄悄走近洞口一看，里面黑沉沉，只有两点绿光闪动，不知是甚么怪物在内。一面小心准备，大喝道：“我西方野佛在此，你是甚么怪物？还不现身出洞，以免自取灭亡！”<p>　　话才讲完，洞中起了一阵阴风，立刻伸手不辨五指。西方野佛刚要把禅杖祭起，忽听那怪声说道：“你不要害怕，我决不伤你，我见你也是一个残废，想必比我那个狠心多伴强些，你只要对我有好心，我便能帮你的大忙，如若不然，你今天休想活命！”<p>　　西方野佛才遭惨败，又受奚落，不由怒火上升，大骂道：“无知怪物，竟敢口出狂言！<p>　　速速说出尔的来历，饶尔不死！”言还未了，阴风顿止，依旧光明。西方野佛再看洞中，两点绿光不知去向。还疑怪物被他几句话吓退，猛觉脑后有人吹了一口凉气，把西方野佛吓了一大跳。回头一看，并无一人，先还以为是无意中被山上冷风吹了一下，及至回身朝着洞。，颈上又觉有人吹了一口凉气，触鼻还带腥味！<p>　　西方野佛知道怪物在身后暗算，先将身纵到旁边，以免腹背受敌。站定回身，仍是空无一物，好生诧异！正待出口要骂，忽听吱吱一声怪笑，说道：“我不早对你说不伤你么？这般惊惶则甚！我在这石柱上哩，要害你时，你有八条命也没有了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_12'>第一卷 侠女·神剑 第十一章 同恶互济 五鬼天王</b><p>");

document.write ('　　西方野佛未等也说完，业已寻声看见洞口石柱上，端端正正摆着小半截身躯和一个栲栳大的人恼袋，头发胡须绞住一团，好似乱草窝一般。两只眼睛发出碧线色的光芒，项下面虽有小半截身子，却是细得可怜，与那脑袋太不匀称。左手只剩有半截臂膀，右手却像个鸟爪，倒还完全。咧着一张阔嘴，冲着西方野佛，似笑非笑，神气狰狞，难看已极！<p>　　西方野佛已知怪物不大好惹，强忍怒气说道：“你是人是怪？为何落得这般形象！还活着有何趣味？”那怪物闻言好似有些动怒，两道紫眉往上一耸，头发胡须根根直竖起来，似刺？？一般。同时两眼圆睁，绿光闪闪，益发显得怕人。倏的又敛了怒态，一声惨笑，说道：“你我大哥莫说二哥，两下都差不多，看你还不是新近才吃了人家的大亏，才落得这般光景？现在光阴可贵，我那恶同伴不久回来，你我同在难中！帮别人即是帮自己，你如能先帮我一个小忙，日后你便有无穷享受！你意如何？你大概还不知道我的来历，可是我一说出，你如不能帮我的忙，你就不用打算走了！”<p>　　西方野佛见怪物口气甚大，摸不清他的路数，一面暗中戒备，一面答道：“只要将来历说出，如果事在可行，就成全你也无不可。如果你心存？？诈，休怪我无情毒手！让你知道我西方野佛雅谷达，也不是好惹的！”那怪物闻言惊呼道：“你就是毒龙尊者的同门西方野佛么？你我彼此闻名，未见过面，这就难怪了。闻得你法术通玄，能放千丈魔火，怎么会落得如此狼狈？”<p>　　西方野佛怒道：“你先莫问我的事！且说你是甚么东西变化的罢！”那怪物说道：”道友休再出口伤人，我也不是无名之辈，我乃百蛮山阴风洞绿袍老祖便是！”<p>　　西方野佛陡地一震，绿袍老祖又道：“我在慈云寺，吃了极乐真人的大亏，被他飞剑斩腰，眼看连元神都可能不保，在这间不容发之际，我门下大弟子独臂韦护辛辰子，从阴风洞赶到将我救到此地。也救我并不安甚么好心，也是看中我那粒玄牝珠，本是我第二元神，用身外化身之法修炼而成。我虽然失了半截身子，只须寻着一个姿首好的躯壳，使我与他合而为一，再用我道法修炼，一样能返本来面目！”<p>　　西方野佛虽是穷凶极恶之人，听到这里，也不禁暗抽一口凉气，绿袍老祖又道：“恶徒辛辰子不断用魔法逼我，我只是忍着不屈服，也一走我便在洞中借着山谷回音大喊，连喊了八、九日，天幸将道友引来，想是活该他恶贯满盈，我我该脱难报仇了！”<p>　　西方野佛一听他是南派魔教中的祖师绿袍老祖，久知他厉害狠毒，从来不说虚话，说得到行得出。前数月听人说他已在成都身死，不想还剩半截身子活在此地！<p>　　今日如不助他脱险，说不定还得真要应也之言，来得去不得！但是自己法宝尽失，已成残废，那独臂韦护辛辰子的厉害，也久有耳闻，正不亚于绿袍老祖，倘若抵敌不过，如何是好？<p>　　一路盘算，为难了好一会，才行答道：“想不到道友便是绿袍老祖，适才多有失敬！以道友这法力，尚且受制于令高徒，不瞒道友说，以前我曾炼有几件厉害法宝，生平倒也未遇见几个敌手。不想今日遇见几个无名小辈，闹得法宝尽失，万一敌令徒不过，岂不两败俱伤？”<p>　　绿袍老祖道：“道友有所不知，逆徒防备周密，他防我遁走，在我身上伤口同前后心插上八根魔针，这针乃子母铁炼就，名为“九子母元阳针”。八根子针插在我身上，一根母针却用法术锁在这平顶石柱之下，如不先将母针取去，无论我元神飞遁何方，被他发觉，只须对着母针念诵咒语，我便周身发火，因为我身有子针，动那母针不得。”<p>　　绿袍老祖又道：“只好在此度日如年般苦挨。只须有人代我将母针取出毁掉，八根子针便失了效用，就可逃出罗网了，我但能生还百蛮山，便不难寻到一个根骨深厚的人，借他躯壳变成全人！”<p>　　西方野佛闻言，暗想久闻这？？师徒多人，无一个不心肠歹毒，莫要中了他暗算！既然子母针加此厉害，我只须将针收为己有，便不愁他不为我用！。我何不如此如此，主意打好，便问那母针如何取法？<p>　　绿袍老祖道：“要取那针不难，并非我以小人之心待你，只因我自己得意徒弟，尚且对我如此，道友尚是初会，莫要我情急乱投医，又中了圈套！如真愿救我，你我均须对天盟誓，彼此都省下许多防范心思，道友以为如何？”西方野佛闻言，暗骂“好一个奸猾之辈！”略一沉吟，答道：“我实真心相救，道友既然多疑如此，若是心存叵测，我雅谷达死于乱箭之中。”绿袍老祖闻言大喜，也盟誓说：“我如恩将仇报，仍死在第二恶徒之手！”<p>　　二人心中正是各有打算！<p>　　绿袍老祖发完了誓，先传了取那母针的咒语，叫西方野佛用禅杖将石柱打倒。<p>　　西方野佛依言行事，一禅杖先将石柱打倒。果然下面有一根晶彩夺目的铁针，知道是个宝贝，忙念护身神咒，伸手捏着针头往上一提，那针便拈在手上，发起绿阴阴的火光，烫得手痛欲裂，摔又摔不掉！<p>　　他先前取针时，见绿袍老祖嘴皮不住喃喃颤动，知道这火是也闹的玄虚，只疼得乱嚷乱跳！绿袍老祖冷冷地说道：“你还不将针尖对着我念咒，要等火将你烧死么？”西方野佛疼得也不瑕寻思，忙着咬牙负痛，将针尖对着绿袍老祖，口诵传的咒语，果然才一念诵，火便停止，那咒语颇长，稍一停念，针上又发出火光，不敢怠慢，一口气将咒念完。<p>　　他念时，见线袍老祖舞着一条细长鸟爪似的臂膀，在那里念念有词，脸上神气也带着苦痛。等到他刚一念完，从绿袍老祖身上飞出八道细长黄烟，他手上的针也发出一溜绿光，脱手飞去，与那八道细长黄烟碰个正着！忽然一阵奇腥过处，登时烟消火灭！绿袍老祖狞笑道：“九子母元阳针一破，就是孽障回来，我也不愁不能脱身了！”说罢，朝天挥舞着长臂又是一阵怪笑，好似快活极了的神气！<p>　　西方野佛走向前，将绿袍老祖半截身躯抱起，只听他口才喊得一声“走”！便见一固绿光，将二人包围。立刻身子如腾云驾雾一般下了高峰，绿光中只听得风声呼呼，天旋地转。<p>　　不一会，落下地来，已在半里开外，绿袍老祖道：“孽徒素性急暴，比我还甚，回来知我逃走，不知如何忿恨害怕，可惜我暂时不能报仇，总有一天，将他生生嚼碎，连骨渣子也？？了下去，才可消恨呢！”说罢，张着血盆大口，露一口白森森的怪牙，将牙错得山响！<p>　　西方野佛率性人情做到底，便问是否要送他回山。绿袍老祖道：“我原本是打算回山，先寻一个有根基的替身，省得我老现着这种丑相！不过现在我又想我落得这般光景，皆因毒龙尊者而起。听孽障说他现在红鬼谷招聚各派能人，准备端阳与峨眉派一决雌雄，也炼有一种接骨金丹，于我大是有用。你如愿意，可同我一起前去寻他，借这五月端午机会，只要擒着两个峨眉门下有根基之人，连你也能将残废变成完人，岂不是好！”<p>　　西力野佛点头答应间，忽听得呼呼风响，尘沙大起，绿袍老祖厉声道：“孽障来了！还不快将我抱起快走！”西方野佛见绿袍老祖面带惊慌，也看了忙，刚将绿袍老祖抱起，东南角上一片乌云黑雾，带起滚滚狂风，如同饥鹰掠翅般，已投向那座山峰上面！<p>　　绿袍老祖知道此时遁走，必被辛辰子觉察追赶。自己如今对敌时有许多吃亏的地方，西方野佛又非来人敌手，事在紧急，忙伸出那一只鸟爪般长臂，低告西方野佛，不要出声！目中念念有词朝地上一画，连自己带西方野佛俱都隐去！<p>　　西方野佛见线袍老祖又不走，反用法术隐了身形，暗自惊心。静悄悄朝前看时，那小峰上已落下一个断了一只臂膊的瘦长人，打扮得不僧不道，赤着脚，手上拿着一把小刀，闪闪发出暗红光亮。面貌狡诈，生得十分凶恶。那长人才落地便知有异，仰天长啸了一声，声如枭嗥，震动林樾，极为凄厉难听，随又跑到绿袍老祖藏身的洞口。<p>　　那人在洞口转了一转，就跳了出来，不一会，那人跳到这面坡来，用鼻一路嗅，一路找寻。西方野佛才看出这人是一只眼，身躯甚长，长睑上瘦骨嶙峋，形如骷髅，白灰灰的，通身没丝毫血色。左臂已断去，衣衫只有一只袖子，露出半截又细又长又瘦的手臂，手上拿着一把三尖两刃小刀，一面小？？，浑身上下似有烟雾笼罩，口中不住的喃喃念咒，不时用刀往四旁乱刺，山石树木着上便是一溜红火。<p>　　西方野佛抱着绿袍老祖，见来人渐走渐近，看敌人行动，像是已知绿袍老祖用的是隐身之法，心中一惊！再看绿袍老祖睑上，仍若无其事一般，同时又看敌人，业已走到身旁，手上的刀，正要往自己头上刺到，忽听山峰上面起了一种怪声。那长人听得，张开大口，把牙一挫，带着满睑怒容，猛一回头，驾起烟雾往山峰便纵，身子还未落在峰上，忽从洞内飞起一团绿影，破空而去！那长人大叫一望，随后便追。眼看长人追着那团绿影，飞向东南方云天之中，转眼不见。猛听绿袍老祖喊一声：“快走！”身子已被一团绿光围绕，直往红鬼谷飞去！<p>　　约有个把时辰，到了喜马拉雅山红鬼谷外落下。绿袍老祖道：“前面不远便是红鬼谷，等我吃顿点心再走进去，我已好几个月没吃东西了！”西方野佛久闻他爱吃人的心血，知道他才脱罗网，故态复萌。心想红鬼谷有千百雪山围绕，亘古人迹罕到，来此的人俱都与毒龙尊者有点渊源，不是等闲之辈！倒要看也如何下手！却故意解劝道：“我师兄那里有的是牛羊酒食，我们既去投他，还是不要造次的好！”<p>　　绿袍老祖冷笑道：“我岂不知这里来往的人，大半是他的门人朋友！一则我这几个月没动荤，要开一开斋，二则也是特意让他知道知道，打此经过的要是孤身，我还不下手呢！他若知趣的，得信出来将我接了进去，好好替我设法便罢，不然我率性大嚼一顿，再回山炼宝报仇，谁还怕他不成！”<p>　　西方野佛见他如此狂法，便问道：“道友神通广大，法力无边，适才辛辰子来时，你我俱在暗处，正好趁他不防下手将他除去，为何反用替身将也引走？难道像他这种忘恩叛教之徒，还要姑息么？”<p>　　绿袍老祖道：“你哪知我教下法力厉害！他一落地，见我已逃走，被他闻见我近留的气味，寻踪而来。他也知我虽剩半截身子，并不是好惹的，他已用法术护着身体。他拿的那一把魔血刀，乃是苗疆红发老祖镇山之宝，好不厉害！不知怎的会被他得到手中！此时我要报仇，除非与也同归于尽，未免不值。因见他越走越近身前，才暗诵魔咒，将洞中昔日准备万一之用的替身催动，将也引走！”<p>　　正说之间，忽然东方一朵红云如飞而至，眨眨眼入谷内去了。绿袍老祖道：“毒龙尊者真是地理鬼，竟将我多年不见的老朋友，东方魔鬼祖师五鬼天王请来了！”<p>　　一言还未了，又听一阵破空声音，云中飞来两道黄光，到了谷口落下。西方野佛还未看清来人面目，忽听绿袍老祖一声怪笑，一阵阴风起处，绿烟黑雾中现出一只丈许方圆的大手，直往来人身后抓去，刚听一声惨叫，忽见适才那朵红云，较前还疾，从谷内又飞了出来，厉声说道：“手下留人，尚和阳来也！”说罢红云落地，现出一个十一、二龄的童子，一张红脸圆如满月，浓眉立目，大鼻阔口，穿一件短衫，赤着一双红脚。颈上挂着两串纸钱同一串骷髅骨念珠，一手执着一面金幢，一手执着一个？？，？？头是五个骷髅攒在一起造成，连？？柄约有四尺，满身俱是红云烟雾围绕。<p>　　西方野佛认出来人是五鬼天王尚和阳，知也的厉害，连忙起身为礼，尚和阳才同绿袍老祖照面，便厉声说道：“你这老不死的残废，哪里不好寻人享用，却跑在朋友门口作怪！伤的又是我们的后蜚，我若来迟一步，日后见了鸠盘婆怎好意思？快些随我到里面去，不少你的吃喝，还要在此作怪，莫怨我手下无情了！”<p>　　绿袍老祖哈哈笑道：“好一个不识羞的小红贼！我寻你多年，打听不出你的下落，以为你已被优昙老乞婆害了！不想你还在人世。我哪里是有心在此吃人，只为谷内毒龙存心赚我，害我只剩半截身躯，还受了恶徒辛辰子许多活罪，今日特意来寻他算账！打算先在他家门口扫扫他的脸皮，就便吃一顿点心！”<p>　　先前黄光中现出的人原是两个女子，一个已被绿袍老祖大手抓到，未及张口去咬，被尚和阳夺了去。她二人是苗疆着名女魔，赤身教教主鸠盘婆的门下弟子金妹、银妹，因接了毒龙尊者请东，派她们前来，不想刚飞到谷口，银妹险些做了绿袍老祖口内之食！<p>　　他二人俱认得五鬼天王尚和阳是师父好友，有他在此便不妨事，连金妹也走了过来，等尚和阳和绿袍老祖谈完了话，先向尚和阳谢了救命之恩，然后说道：“家师因接了毒龙尊者请东，有事在身，特命弟子等先来听命，不想金妹银妹以为到了红鬼谷口，在毒龙尊者仙府左近，还愁有人欺负不成？自不小心，险些送了一条小命。可见我师徒道行浅薄，不堪任使，再留此地，早晚也是丢人现眼。好在毒龙尊者此次约请的能人甚多，用弟子等不着。再者弟子也无颜进去，求师伯转致毒龙尊者，叱名代弟子师徒告罪，弟子等回山，如不洗却今朝耻辱，不便前去拜见！恕弟子等放肆，不进去了！”<p>　　绿袍老祖听她二人言语尖峭，心中大怒，不问青红皂白，又将元神化成大手抓去。金妹银妹早已防备，不似适才疏神，未容他抓到，抢着把话说完，双双将脚一顿，一道黄烟过处，踪迹不见！<p>　　尚和阳哈哈大笑道：“果然强将手下无弱兵，绿贼早晚留神鸠盘婆寻你算账吧！”绿袍老祖二次未将人抓着，枉自树了一个强敌，又听尚和阳加此说法，心中好生忿怒，只因尚有求人之处，不得不强忍心头，勉强说道：“我纵横二三百年，从不怕与谁作对，鸠盘老乞婆恨我又待如何！”<p>　　正说话间，忽然一道黄烟在地下冒起，烟散处，现出一个番僧打扮的人说道：“佳客到此，为何还不请进荒谷叙谈，却来此地闲话！难道怪我主人不早出迎么？”来人身材高大，声如洪钟，正是西藏派掌教毒龙尊者。<p>　　绿袍老祖一见是他，不由心头火起，骂道：“你这孽种害得我好苦！”伸开大手便要抓去！尚和阳见二人见面便要冲突，忙伸左手，举起白骨？？迎风一晃，发出一团愁烟惨雾，鬼哭啾啾，？？上五个骷髅一齐变活，各张大口，露出满嘴白牙，往外直喷黑烟拦住绿袍老祖。<p>　　尚和阳骂道：“你这绿贼，生来就是这小气，不问亲疏黑白，一味卖弄你那点玄虚，既知峨眉厉害，当初就不该去，去吃了亏，不怪自已本领不济，却来怪人，亏你不羞！”<p>　　毒龙尊者摇手道：“道友休怪，我曾在慈云寺附近仔细寻找，也曾派人到北海陷空老祖处，求来“万年续断”，供道友接体之用，只是遍寻不获！”<p>　　绿袍老祖正要答话，西方野佛已上前先与毒龙奠者见礼，转对绿袍老祖道：“加今真情已明，皆是道友恶徒辛辰子之罪，且等过了端阳，上天入地寻着那？？，明正其罪便了。道友血食已惯，既然数月未知肉味，不如我们同进谷去，先由师兄请道友饱餐一顿，再作详谈吧！”<p>　　尚和阳也催着有话到里面去再说，毒龙尊者为表示歉意，亲身抱了绿袍老祖在前引路。<p>　　毒龙尊者移居红鬼谷不久，西方野佛尚是初来，进谷一看，谷内山石土地一片通红。入内二十馀里，忽见前面黑雾红尘中陪隐现出一座洞府，洞门前立着四个身材高大的持戈魔士，见四人走近，一齐俯伏为礼。耳听一阵金钟响处，洞内走出一排十二个妙龄赤身魔女，各持舞羽法器，俯伏迎了出来。<p>　　不一会，进了洞府，绿袍老祖见着左右侍立的这些妖童魔女，早不禁张开血盆大嘴，馋涎欲滴。毒龙尊者知他毛病，忙吩咐左右急速安排酒果生畜，一面着人出去觅取生人，来与也享用。<p>　　各人坐定进食，西方野佛对毒龙尊者说及在鬼风谷遇见那几个不知来历的少年男女同自己失宝受伤之事，毒龙尊者闻言怒道：“照你说来，定是俞德在成都所遇峨眉门下新收的一些小狗男女了！”<p>　　西方野佛道：“我看那些人未必都是峨眉门下，我初遇见的两个年轻贱婢骑着一只大雕，内中一个佩着一柄宝剑，一发出手便似长虹般一道紫光。我那转轮盂也不知收过多少能人的飞剑法宝，竟被她那道剑光穿破了去！”<p>　　毒龙尊者道：“你哪里知道近年来各派都想光大门户，广收门徒，以峨眉派物色去的人为最多。据俞德说峨眉门下很有几个青出于蓝的少年男女门人！”<p>　　正说之间，一道光华如神龙夭矫从洞外飞入，毒龙尊者连忙起身道：“俞德回来说仙姑早就动身，如何今日才到？言还未了，来人已现身出来答道：“我走在路上，遇见以前昆仑派女剑仙阴素棠，争斗了一场，倒成了好相识。我知她自脱离了昆仑派，不甚得意，想用言语试探，约她与我们连合一气，便随她回山住了些日，所以来迟了一步。”<p>　　尚和阳与西方野佛，见来人正是万妙仙姑许飞娘，互相见完了礼。绿袍老祖喝饱了牛羊血，也醒过来。万妙仙姑不料到他虽然剩了半截身子，还没有死，知也性情乖戾，连忙恭敬为礼。<p>　　大家正落座谈话，俞德从外面进来，朝在座诸人拜见之后，说道：“弟子奉命到青海柴达木河畔，请来师文恭师叔。怎知走到半路。遇上一批青年狗男女，斗法失败，断了双手，弟子请到青螺魔宫养伤！”说时，神色愤然。<p>　　看官，那师文恭，是当今天下着名的剑仙，“三仙二老，一子七真”之中，青海柴达木盆地藏灵子的徒弟，他和俞德遇到的一干男女，就是灵云、金蝉、秦紫玲、寒萼等人，详情后文自有交代。<p>　　当下万妙仙姑道：“我带有灵丹，如果断手还在，便可接上。”绿袍老祖随即说道：<p>　　“我也去看看，仍请西方道友携带好了。”说罢又向万妙仙姑道：“久闻仙姑灵丹接骨如天衣无痕，不知怎么接法，可能见告么？”<p>　　万妙仙姑尚是头一次见绿袍老祖说话，不敢怠慢，连忙从身畔葫芦内取出八粒丹药，分授绿袍老祖、西方野佛，道：“此丹内有陷空老祖所赐的千年续断，外加一百零八味仙草灵药，在丹炉内用文武火符咒祭炼一十三年，接骨生肌，起死人而肉白骨。像二位道友这样高深的道行，只须寻着有根基的替身，比好身体残废的地方，将他切断，放好丹药，便能凑合一体。此丹与毒龙尊者所炼的接骨神丹，各有妙用，请二位带在身旁，遇见真机便能使法体复旧如初了。”二人闻言大喜，连忙称谢不迭。当下俞德早已先行，毒龙尊者陪了尚和阳、绿袍老祖、西方野佛、万妙仙姑，一齐起身出洞，尚和阳道：“待我送诸位同行吧！”脚一顿处，一朵红云将四人拥起空中。不一顿饭时侯，到了青螺宫，迎接进去，到了里面见了一些魔教中知名之士，因为救人情急，彼此忽忽见完了礼，同到后面丹房之中。<p>　　见师文恭正躺在一张云床之上，面如金纸，不省人事。断手放在两旁，两只手业已齐腕断去。尚和阳近前一看伤势，惊异道：“他所中的，乃是天狐宝相夫人的白眉针！她如超劫出世，受了东海三仙引诱，与我们为难，倒真是一个劲敌呢！此针不用五金之精，乃天狐自身长眉所炼，只要射入人身，便顺着血脉流行，直刺心窍而死。看师道友神气，想必也知此针厉害，特意用玄功阻止血行，暂保目前性命，至多只能延长两整天活命了！”<p>　　毒龙尊者一听师文恭中的是天狐的白眉针，知道厉害，忙问尚和阳：“道兄既知此针来历，难道不知解救之法么？”<p>　　尚和阳道：“此针深通灵性，惯射人身主穴，当初我有一个同门师弟曾遭此针之厄，幸亏先师知道此针来历，只有北极寒光道人用磁铁炼成的那一块吸星球，可将此针仍从原受伤处吸出。亲身去求寒光道人借来吸星球，将针吸出，运用丹药调冶年馀，才保全了性命！自从寒光道人在北极兵解，吸星球下落不明了！”<p>　　万妙仙姑在一旁，也早已认出白眉针的来历，只是她城府甚深，所以并不明言，心知若是天狐宝相夫人超劫出世，自己这方面，实难讨好，略为和众人寒暄一会，先行借故离去。<p>　　许飞娘走后，众人商议一会，毒龙尊者道：“我想后日便是会敌之期，峨眉派究竟有多少能人来到还不知道。我意欲在外殿上搭起神坛，用我炼的水晶球，行晶球视影之法观察敌人虚实。”众人久闻魔教中水晶照影之法，能从一个晶球中将千万里外的情状现将出来，虽然只知经过，不知未来，加果观察现时情形，恍加目睹一般，自然想开一开眼界，齐声道好。<p>　　绿袍老祖却闭目静养，一声不出，毒龙尊者也不敢再去问他，和众人一起走了出去。毒龙尊者也是一时大意，以为绿袍老祖行动不便，不如任也和西方野佛在丹房中静养，不想日后因此惹下杀身之祸！这且不提。<p>　　众人到了前殿，法坛业已设好，当中供起一个大如墨斗的水晶球。毒龙尊者分配好了职司，命八灵按八卦方位站好，自己跪伏在地，口诵了半个时辰魔咒，咬破中指含了一口法水，朝水晶球上喷去。立刻满殿起了烟云，通体透明的晶球上面白蒙蒙好似罩了一层白雾。<p>　　毒龙尊者在蒲团上盘膝坐定，静气凝神，望着前面。一会功夫，晶球中白雾消散，先现出一座山洞，洞内许飞娘居中正座，旁边立着一个妖媚女子，还有一个汉子，在那里打一个绑吊在石梁上的少年。那少年忽化了一幢彩云不知去向。球上似走马灯一般，又换了一番景致，现出是一片崖涧，涧上面有彩云笼罩，从彩云中先飞起一只似鹰非鹰的大鸟，背上坐着一双青年男女，直往西方飞去。一会又飞上三个少年女子，也驾彩云往西方飞去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_13'>第一卷 侠女·神剑 第十二章 黑煞落魂 疗尸三宝</b><p>");

document.write ('　　这晶球视影之法，最耗人精血，轻易从不妄用。这次因见西方野佛同师文恭，都是道术高强之士，竟被几个小女孩所伤，知道敌人不可轻悔！又听尚和阳说宝相夫人二次出世，尤为惊心，所以才用晶球视影之法观察敌人动静，及至见球上所见，峨眉派几个有名能人并未在内，好生奇怪！<p>　　晶球上面又起了一阵烟雾，烟雾消散之后，现出一座雪山底下的一个？？凹。凹中盘石上面坐定一个形如枯骨道姑。正待往下看去，球上景物未换，忽然现出一个穿得极其破烂的化子，面带讥笑之容，对面走来，越走人影越大，面目越真。尚和阳在旁已看出来人是个熟脸，见也渐走渐近，好似要从晶球中走了出来，先还以为是行法中应有之境，虽然惊异，还未喊毒龙尊者留神。转瞬之间，球上化子身体将全球遮蔽，猛听毒龙尊者道：“大家留神，快拿奸细！”手扬处，随手便有三枝飞叉夹着一团烟火，往晶球上化子飞去！<p>　　尚和阳首先觉察不好，一面晃动魔火金幢，一面将白骨锁心？？祭起迎敌。就在这一眨眼的当儿，晶球上忽然一声大爆炸过去，众人耳旁只听一阵哈哈大笑之声，敌人未容法宝近身，早化成一道匹练般的金光，冲霄飞去！<p>　　毒龙尊者不瑕再顾别的，连忙升空追赶时，那道金光只在云中一闪，便不见踪迹。知道追赶不上，只得收了法宝回来。进殿一看，那个晶球业已震成了千百碎块，飞散满殿。八魔当中有那防备不及的，被碎晶打了一个头破血出，白白伤了一件宝贝，敌人虚实一点也未看出。毒龙尊者正在懊丧，回头见俞德立在身后，吞吞吐吐，欲言又止，便问：“又有甚么事？这般神色恍惚！”俞德答道：“启禀师父，西方师叔与绿袍老祖走了！”<p>　　毒龙尊者道：“绿袍道友性情古怪，想是嫌我怠慢了他，只是他二人尚未觅得替身，如何便走泥？”俞德又说道：“师师叔也遭惨死了！”毒龙尊者闻言大惊，忙问何故。<p>　　俞德战战兢兢的答道：“弟子在丹房之外，向内偷看，只见从绿袍老祖身旁飞起一团绿光，将师师叔罩住，师师叔好似知道不好，只说了一声：“毒龙误我，成全了你这妖孽吧！”说罢，绿袍老祖便催西方师叔动手，西方师叔拔出身上的戒刀，上前将师师叔齐腰斩断。弟子这时才看出绿袍老祖并非行动须人扶持，先前要人抱持是装假的。西方师叔斩下了师师叔半截身躯，绿袍老祖便和一阵风似地，将身凑了上去，与师师叔下半截身躯合为一体，夺过西方师叔手中戒刀，将师师叔左右臂卸下，连那两只断手将一只递与西方师叔，自己也取了一只接好。喊一声走，化成一道绿光，飞出房中，冲霄而去！“毒龙尊者闻言，只气得须眉戟立，暴跳如雷。当时便要前去追赶，与师文恭报仇。尚和阳劝毒龙尊者道：“我早疑绿贼元神既在，又能脱身出来，如同行动还要令师弟抱持。万不想会做下这种恶事！如今敌人未来，连遭失意之事，你身为此地教祖，强敌当前，无论如何，也须定了胜负，才能前去寻也，何必急在一时呢？”<p>　　毒龙尊者道：“道友难道还不知师道友是藏灵子的徒弟？如不为他报仇，他知道此事，岂肯与我干休！我宁将多年功行付于流水，也要与二贼拚个死活，如不杀他，誓不为人！”<p>　　尚和阳又将绿袍老祖在谷外险些伤了鸣盘婆弟子之事说了一遍，毒龙尊者闻言，愈加咬牙切齿忿恨！<p>　　尚和阳道：“适才震破晶球的那个人，叫作怪叫化穷神凌浑，真是一个万分可恶的仇敌。以前不知有多少道友死在他的手中。我久已想寻也报仇，这次又寻上门来找晦气，起初不知也弄玄虚，错以为是球中现影，手慢了一些，被也逃走。”<p>　　尚和阳道：“峨眉派既能将他都网罗了来，定还能人甚多，倒真不可轻敌呢！”<p>　　这时八魔中有被晶球碎块打伤的，都用法术丹药治好，领了他们邀请来一些妖僧妖道，上来参见。毒龙尊者又吩咐了一些应敌方略，才行退去。俞德已将师文恭残骨收拾，用锦囊裹好，放在玉盘中捧了上来。毒龙尊者见师文恭只剩上半截浑圆身体，连两臂也被人取去，又难受又忧惊，再加师文恭面带怒容，二目圆睁不闭，知他死得太屈，再三祝告说是青螺事完，定与也寻找这几个仇人，万剐凌迟！这才命俞德取来玉匣将残骨装殓，异日擒到仇人，再与藏灵子送去，这且不提。<p>　　作书人补叙师文恭受伤的情形，原来当时灵云姐妹、朱文、周轻云、与紫玲姐妹等在鬼风谷救出英琼若兰，大家合力赶走了西方野佛雅谷达，还断了也一倏手臂，各人将法宝飞剑收起，回身再看若兰英琼，俱都昏迷不醒。灵云忙叫金蝉去寻了一点山泉，取出妙一夫人赐的灵丹与二人灌了下去。因邓八姑尚是新交，英琼若兰中毒颇深，须避一避罡风。仗着人多势众，不怕妖僧卷士重来，率性大家抱了英琼若兰，同至谷底妖僧打坐之处歇息，等她二人缓醒过来再一齐护送同走。<p>　　众人下到谷底，重又分别见礼，互致倾慕。各人谈起前事，灵云听说吴文琪也来了，司徒平弃邪归正，与紫玲姊妹联了姻眷，并奉玄真子、神尼优昙、餐霞大师、追云叟诸位前辈之命，同归峨眉门下，心中大喜。见英琼若兰服药之后，英琼以前服过不少灵药仙果，资禀已异寻常，首先面皮转了红润，不似适才面如金纸。<p>　　若兰面色也逐渐还原，知道无碍。便请紫玲姊妹先去将女空空吴文琪、苦孩儿司徒平接来，再同返玄冰谷，商议破青螺之法！<p>　　紫玲姊妹走后不多一会，英琼若兰相继醒转。只是精神困惫，周身仍是疼痛。<p>　　见灵云姊？？与朱文在侧，又羞又忿。灵云安慰了二人几句，便介绍轻云与二人相见，并说还有两位新归本派的姊妹，去接吴文琪，与司徒平去了。英琼若兰对于轻云文琪久已倾仰，一听本派又新添丁几位有本领的师姊妹，才转愧为喜。<p>　　灵云仔细考查二人神态，知道尚不便御剑飞行。与轻云计议一会，决计暂时不令英琼若兰等去受雪山上空的罡风，由二人骑着神雕低飞，大家在她二人头上面飞行，以便保护。<p>　　神雕佛奴自从伤了妖僧，便飞起空中，不住回旋下视，以备遇警回报。灵云等把神雕招了下来，请英琼若兰骑了上去，先缓飞上高崖，再命神雕低飞往峰下飞去。灵云姊弟与朱文轻云四人，着一人在神雕身后护送，馀下三人将身起在天空飞行，观察动静。<p>　　英琼若兰在雕背上与轻云一路说笑，刚刚离峰脚不远，轻云猛见对面走来一个身高八尺、睑露凶光、耳戴金环的杠衣头陀，随同着一个中等身材，面容清秀的白睑道士，从峰下斜刺里走过。定睛一看，那道人不认得，那头陀正是瘟神俞德！因为彼此所行不是一条路径，俞德先好似不曾留神到轻云等三人，轻云便对英琼若兰说：“对面来了两个妖人，须要留心！”言还未了，俞德同那道人忽然回头，立定脚步，注视着轻云等三人，好似在议论甚么。<p>　　英琼若兰适才吃了妖僧的亏苦，本来又愧又气，一听轻云说对面来了妖人，便也不顾身体疼痛，双双跳下雕背。这时双方相隔不过数十步远近，英琼先下手为强，手扬处，紫郢剑化作一道数十丈的紫色长虹，直朝俞德飞去！<p>　　那道人正是青海柴达木河畔，藏灵子的得意门徒师文恭。<p>　　师文恭应了毒龙尊者的邀请，在路上听俞德说起邓八姑得了雪魂珠之事，虽然一样起了觊觎之念，只不过他为人好强，不愿去欺凌一个身已半死不能转动的女子。打算先到冰玄谷去见邓八姑，自己先用法术将她半死之身救还了原，然后和她强要那雪魂珠。依了俞德原要驾遁光前去，师文恭因为左右无事，想看一看雪山风景，这才一同步行前往。<p>　　也们刚刚走离小长白山不远，俞德恭恭敬敬随侍师文恭一路谈说，轻云等从峰上下来，并未察觉。还是师文恭首先看见峰头上飞下来一只金眼大黑雕，上面坐着两个女子，心知不是常人，使唤俞德观看。俞德偏身回头一看，雕后面还跟着一个女子护送，正是周轻云，知道这几个女子又是来寻青螺的晦气无疑！不由心中大怒，当下唤住师文恭说道：”这便是峨眉门下馀孽，师叔休要放她们逃走！”<p>　　师文恭虽是异派，颇讲信义，以为这几个女子还能有多大本领？胜之不武，只要对方不招惹，就不犯着动手。正和俞德一问一答之际，忽见雕背上女子双双跳了下来，脚才着地，便有一道紫色长虹飞来。师文恭认得那道紫光来历，大吃一惊，知道来不及迎敌，喊声“不好！”将俞德一拉，同驾遁光纵出去百十丈远近，因救俞德，慢了一些，头上被紫光扫着一点，戴的那一顶束发金冠，连头发都被削下一片，又惊又怒！<p>　　那紫光更不饶人，又随后飞来！师文恭知道厉害，不敢怠慢，先从怀中取出三个钢球往紫光中打去，才一出手，便化成红黄蓝三团光华，与紫光斗在一齐。同时轻云若兰的飞剑，也飞将起来助战，若兰更从百忙中，将十三粒雷火金丸放出。十三团红火如雷轰电掣飞来！<p>　　师俞二人措手不及，早着了一下金丸！将须发衣服烧燃。师文恭心中大怒，一面捏诀避火，忙喊：“俞德后退，待我用法宝取这三个贱婢的狗命！”<p>　　俞德见势不佳，闻言收了飞剑，借遁光退逃出去。师文恭早从身上取出一个黄口袋，口中念念有词，往外一抖，将也炼就的黑煞落魂砂放将出来。立刻阴魂四起，惨雾沉沉，飞剑陨芒，雷火无功！一团十馀亩方圆的黑气，风驰云涌般，朝英琼等三人当头罩下！轻云知道厉害，忙收飞剑，喊道：“二位留神妖法厉害！”说罢首先纵起空中。<p>　　英琼紫郢剑虽不怕邪污，怎耐求胜心切，不及收剑，若兰也慢了一些，刚要收起飞剑，猛觉眼前一黑，一阵头晕眼花，立刻晕倒，不省人事！师文恭正要上前拿人，忽听空中几声娇叱，雨后长虹一般，早飞下一道五彩金光，照在落魂砂上面。<p>　　黑气先散了一半，同时又飞下一幢五色彩云，飞入黑气之中，电闪星驰般滚来滚去，哪消两转，立刻阴魂四散，黑雾全消！把师文恭多少年辛苦炼就的至宝，扫了个乾净，化成狼烟飞散！<p>　　师文恭俞德定睛往前一看，空中飞下来几个少年男女，一个手中拿着一面镜子，镜上面发出百十丈五色金光。一转眼间，那幢彩云忽然不见，现出一个身长玉立的少女。这几个人才一落地，失是一个幼童放出红紫两道剑光，跟着还有一男四女也将剑光飞起，内中一个女子还放出一团红光，同时朝师文恭俞德二人飞来！<p>　　俞德认出来人中有齐灵云姊弟、女神童朱文，还有万妙仙姑门下的苦孩儿司徒平，不知怎的会和敌人成了一党。师文恭见敌人才一照面便破了他的落魂砂，又愤恨又痛惜，咬牙切齿把心一横，正要披头散发，运用地水火风与来人拚命，谁知敌人人多势众，竟不容也有缓手功夫，法宝飞剑如暴雨点般飞来！<p>　　俞德见势不佳，两次借遁避了开去。师文恭认得朱文所拿宝镜与寒萼所放出来那团红光，俱非自已的法宝所能抵敌。在这间不容发之际，行法已来不及，只得一面将三粒飞丸放起，护着身体，往空遁走。准备先逃回去，等到端阳再用九幽转轮大藏法术擒敌人报仇。身才飞起地面，紫玲见众人法宝飞剑纷纷飞出，早防敌人抵敌不住逃走，将身起在空中等候，果然敌人想逃，更不怠慢，取了两根宝相夫人遗传的白眉针，放将出去！这针乃宝相夫人白眉所炼，共三千六百五十九针，非常灵应，专刺人的要穴，见血攻心，厉害无比！宝相夫人在日一共才用了一次，紫玲因母亲遗爱，平日遵照密传咒语加紧祭炼，已炼得得心应手。今日见师文恭头上隐隐冒着妖光，一身邪气笼罩，知道此人妖术决不止此，如被他逃走，必为异日隐患。<p>　　又见也遁光迅速，难于追赶，这才取了两根白眉针打去。<p>　　那白眉针出手便是两道极细红丝，光？？闪闪，直往师文恭身上要穴飞去，师文恭知道不好，正要催遁光快逃时，偏偏那只金眼黑雕先前见主人中了敌人落魂砂倒地，早想代主报仇，将身盘旋空中，遇机使行下击。忽见敌人想逃，哪里容得？两翼一束，飞星坠石般追上前去。师文恭白眉针还未避过，神雕已经飞来，防得了下头，防不了上头。一个惊慌失措，将身往下沉。虽然躲过头部，左臂已被神雕钢爪抓住。暗骂：“扁毛畜生，也来欺我！”正待运用右手用独掌开山之法，回身将神雕劈死，耳旁忽听得呼呼风响，右臂上一障奇痛彻骨，回头一看，不知从何处又飞来一只独角神鹫，将右臂抓住！<p>　　就在这转瞬之间，已被白眉针打了个正着！当下夺起全身神力，咬紧牙根，运用真气，将两臂一抖，“咯咯”两声，两手臂同时齐腕折断，师文恭原是想装作落地，再借土遁逃走。正赶上俞德伏在隐处，见师文恭情势危急，自已又无力去救，忽见师文恭从空落下，两只手臂已断，恐落敌人之手，冒着万险借遁光冲上前去，连两只断手一把抱个正着，驾起遁光，斜刺里飞逃回去！<p>　　灵云等早见俞德逃走，因全神贯底师文恭一人，一见师文恭中了两白眉针，又被神雕神鹫双双飞来擒住，更以为师文恭决难逃走。忽见师文恭自断两手，身躯坠落下来，因两下相隔甚远，正往上前将他擒住，却被俞德从潜伏处冲将上去，将师文恭抱住逃走！众人还要分人跟踪追赶，紫玲道：“妖人已中了我白眉飞针，两手又废，不消多时那针便顺穴道血流直玟心房，虽然被同党救走，也准死无疑！我看那妖道满身邪气，本领定非寻常，适才如非我们人多势众，使他措手不及，胜负正难逆料。申李两位妹子中毒甚重，青螺虚实尚未听邓八姑说完，穷寇勿追，由他去罢！”<p>　　众人看英琼若兰，只见她们面容灰败，浑身寒战不止。只得由灵云先给二人口中塞了两粒丹药，保住二人性命，到了玄冰谷再说。一行人到了玄冰谷，大家捧持英琼若兰同进谷凹，见了邓八姑，略谈前事。八姑闻言，又看了看英琼若兰的中毒状态，大惊失色道：“这两位道友中的乃是黑煞落魂砂！只青海藏灵子有此法宝。藏灵子虽是邪教，为人正直，决不与毒龙尊者一党。放砂的人乃是他的徒弟师文恭。他这黑煞落魂砂，一经中上便即魂散魄消！”<p>　　大家闻言非常着急，便问可有解救之方？邓八姑道：“她二位中毒已深，甚难解救。除非寻得三样至宝灵药！一是千年肉芝仙生血，二是异类道友用元神炼就的金丹，三是福仙潭的乌风草。先用金丹在周身贴体流转，提清其毒，内服乌风草祛除邪气，再用芝仙生血补益元神，尚须修养多日，才能复元！”<p>　　“注：金丹：所谓”异类道友“，就是指非人烦，而苦修成仙的其他动物，如书中的金眼神雕、神鹫、宝相夫人等是，异类修仙，要先炼内丹，内丹也称金丹，是异类的命根，失去内丹，一切苦修，皆成泡影。”<p>　　金蝉跳起身来说道：“你说的我们已有了两样了！”八姑闻言，惊喜问故。朱文便说出申若兰是桂花山福仙潭红花姥姥的弟子，藏有一瓶乌风酒，比岛风草还要有力。金蝉则找到一个“肉芝”，已经成形，类如婴儿，金蝉因它已有数千年道行，不肯伤害，将它移植到了凝碧崖等事。<p>　　八姑道：“人间至宝都归峨眉，足见正教昌明！不过她两位已不能御剑飞行，尤其不能再受罡风，峨眉相隔数千里，还有异类元神炼就的金丹，无从寻觅，虽有二宝也是枉然！”<p>　　寒萼听到这里，忍不住看了紫玲两眼。<p>　　紫玲也不去理她，迳向众人说道：“愚姊妹来时，餐霞大师曾传谕命愚姊妹救李申两位眼前之厄，愚姊妹有一弥尘？？，能带入顷刻飞行千里，周身有彩云笼罩，不畏罡风。金丹更是现成，事不宜迟，此刻动身，尚可赶回来破青螺。不过听说凝碧崖有仙符封锁，极难下去，最好请一位同行才好！”众人闻言大喜，灵云因金蝉与肉芝有恩，取血较易，使命金蝉随行。<p>　　八姑忽问紫玲道：“适才听说师文恭中了道友的白眉针，如今听道友用弥尘？？，这两样俱是当年宝相夫人的至宝，初见忽忙，未及详谈，不知道友与宝相夫人是何渊源，可能见告么？”<p>　　紫玲躬身答道：“宝相夫人正是家母，紫玲年幼，对于先母当时的交游所知无多，不知仙姑与先母在何时订交，请明示出来，免乱尊卑之序。”八姑见紫玲姐妹果是宝相夫人之女，好生惊异。知道紫玲姊妹定得了宝相夫人的金丹，故此对救李申二人敢一手包览。又见紫玲谦恭有礼，益发高兴，便答道：“我与令堂仅只见过几次，末学后辈，并未齐于雁齿。<p>　　当时承她不弃，多所奖掖指导，算起来我与道友仍是平辈，道友休得太谦。”<p>　　紫玲闻言，口称遵命，因司徒平道力较浅，背人嘱咐了神鹫几句，教它加意护持。然后与寒萼分抱着英琼若兰，请金蝉站好，晃动弥尘？？，喊一声“起”。立刻化成一幢五色彩云，从谷底电闪星驰般升起，眨眨眼飞入云中不见，众人大为叹服。轻云文琪又将紫玲姊妹与司徒平这段姻缘经过，一一说知。<p>　　邓八姑道：“宝相夫人得道三千年，神通广大，变化无方。异类散仙中第一流人物。秦家姊妹秉承家学，又得许多法宝，现在归人贵派，为门下生色不少。李申两位道友得宝相夫人金丹解救，不消多日便能复元了！”<p>　　灵云又问八姑昨晚探青螺结果，八姑道：“昨晚我去青螺，见魔宫外面阴云密布，邪神四集，我从生门人内，因是元神，不易被人觉察，到了里面，才知他们还约了有东方五鬼天王尚和阳。那是异派中有名人物！”<p>　　灵云等人听了尚和阳的名字，俱都面有忧色，八姑又道：“我在归途，却遇到了一位前辈异人，怪叫化穷神凌浑，将我唤住，也问起青螺魔宫的事，看来他有意相助，那就不怕了！”<p>　　灵云等人，俱都听父母师长，说超过怪叫化穷神凌浑其人，知道他和嵩山二老一样，法力极高，游戏人间，性情古怪滑稽，听八姑说起他肯帮忙，俱皆大喜。<p>　　正在说着，各人只觉眼前一花，接着现出一个化子，喝道：“背后说人，该当何罪！“灵云追随父母多年，见多识广，见这个化子非常睑熟，曾在东海见过一次，略一存思，便想起他正是怪叫化穷神凌浑，不禁大吃一惊，忙喊馀人上前跪见道：“凌师伯驾到，弟子齐灵云率众参拜！”<p>　　凌浑唤众人起来，对灵云道：“我适才知道毒龙尊者要用水晶球观察你们过去同现在的动静，好用妖法中伤，恐你们不知，日后受了暗算，已行法将之破去了！”<p>　　灵云正想请凌浑助破青螺魔宫，凌浑一晃身形，踪迹不见，邓八姑适才见了凌浑，元神也随众参拜。未及上前请求度厄，凌浑业已飞走，好生叹息。当下转托众人代她向凌浑恳求一二，灵云道：“这位师伯道法通玄，深参造化，只是性情特别，人如与他有缘，不求自肯渡化，与他无缘，求他枉然。且等凌师伯少时如肯再降，或者青螺相遇时，必代道友跪求便了！”八姑连忙称谢！<p>　　众人谈着，不觉时光既过，到了半夜，一幢彩云从空飞下。紫玲姊妹同金蝉由峨眉飞回，说到了凝碧崖，金蝉先取出乌风酒与李申二人服了，又由寒萼用宝相夫人的金丹与李申二人周身滚转，提清内毒。再由金蝉去求芝仙讨了血，与二人服下。不到一个时辰，只双醒转，依了李申二人，还要随紫玲姊妹带回，同破青螺。<p>　　紫玲因见二人形神疲顿，尚须静养，再三苦劝！<p>　　英琼、若兰只得请紫玲回到八姑那里，即速命神雕飞回。又请灵云等破了青螺，千万同诸位师兄师姊回去，以免她们悬念寂寞。<p>　　灵云仍恐李申二人，于心不死，决定破了青螺再命神雕回去，又恐神雕见主人不来私自飞回，使唤了下来瞩咐一番，谁知神雕一听主人不来，又传话叫它回去，哪肯听灵云吩咐！<p>　　灵云叨咐刚完，神雕只把头连摇，长鸣一声，冲霄飞起，那只独角神鹫也飞将过来，追随而去。<p>　　灵云知道神雕奉白眉和尚之命，长护英琼，相依为命，既不肯留，惟有听之。<p>　　一会功夫，神鹫飞回，向着紫玲不住长鸣。紫玲听出它的鸣意，便对灵云道：“那只神雕真是灵异，他对神鹫说，英琼妹子尚有灾厄未满。它奉白眉和尚之命，一步也不能远离，请姊？？不要怪它。适才我在峨眉，也见英琼妹子煞气直透华盖，恐怕就要应在日前呢！”<p>　　灵云等闻言，但都颇为担心，怎奈难于分顾，只得等到破了青螺之后，回去再作计较。<p>　　这时，只听远处传来凌浑的口音道：“五鬼天王尚和阳要来盗雪魂珠，八姑小心！”语音不响，可是入耳全身皆震。灵云叹道：“这位师伯，真有通天破地之能，这时地人不知在哪里，万里传音，如同对面！”<p>　　八姑听得凌浑的警告，沉思一阵，才请众人依她指定方位站好，只留吴文琪一人。各运剑光将玄冰谷封住，以防万一。由她先行了一阵法，然后元神退出躯壳，下了石台，口中念念有词，她坐的那一个石台忽然自行移向旁边。<p>　　文琪近前一看，下面原来是个深穴，黑洞洞的隐隐看见五色光华，如金蛇一般乱窜。八姑先口诵真言，撤了封锁，止住洞中五色光华。请文琪借了朱文的宝镜在手中持着，飞身入洞。宝镜光华一照，才看出下面竟是一所洞府。金庭玉柱，银宇瑶阶，和仙宫一般，只是奇冷非常，连文琪修道多年的人都觉难以支持，八姑移开室中王灵床，现出一个石穴，里面有一个玉匣，雪魂珠便藏在里面。<p>　　八姑诗文琪先藏起宝镜，洞府依旧其黑如漆，八姑口诵真言，喊一声“开”！<p>　　便有一道银光，从匣内冲起，照得满洞通明。八姑从匣内取出那粒雪魂珠，原来是一个长圆形，大才径寸的珠，晶光四射，耀目难睁，不可逼视。<p>　　八姑望着吴文琪，道：“尚和阳不知何时才来，各人随时要去攻青螺魔宫，只有妹子你肯帮忙，真感谢不尽！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_14'>第一卷 侠女·神剑 第十三章 白骨锁心 大破魔宫</b><p>");

document.write ('　　文琪笑道：“何出此言！”八姑道：“这便是我费尽千辛万苦，九死一生得来的万年雪魂珠。凡人一见，受不住这强烈光华，立刻变成瞎子！我因得珠之后未及洗炼，便走火入魔坏了身体。这珠晶光上烛霄汉，定要勾引邪魔前来夺取，幸而预先备有温玉匣子，将它收贮，又用法术封锁洞府，自己甘受雪山刺骨寒飕，在洞顶石台守护至今，才未被外人夺去！<p>　　此珠只和西方野佛雅谷达斗法用过一次，若非此珠，我早已被魔火化成飞灰了！”<p>　　文琪道：“那五鬼天主尚和阳，比雅谷达要厉害得多，你可有甚么善法？”<p>　　八姑叹了一声，道：“此珠已经我用心血点化，能随心所欲，敌人如来，你无须迎敌，只须潜伏洞中代我守护玉匣。如见我这雪魂珠自飞入匣，必是我抵敌不过来人。道友可将此珠紧带身旁，无论洞上有甚么异象，也不去管他。由下面驾剑光冲出，遁回峨眉，我自会追随前去。此乃预先防备最后失败之策，并非真要如此惨败！现在我便将元神与珠合一，我在前引路上去吧！”说罢，一晃身形，八姑便不知去向。<p>　　只见亮晶晶一团银光往上升起，文琪随着飞身上来，眼看那团银光飞进石台之上，挨近八姑身旁便即不见。同时石台回了原处，八姑在石台上开口，请大家收了剑光，近前说道：<p>　　“有劳诸位道友，适才那团银光便是我的元神与雪魂珠合在一起，我已将珠带在身旁，静候与敌人决一胜负存亡了！”<p>　　灵云等虽觉只有文琪一人协助八姑，有点不放心，但端阳正日，就在明天，破青螺魔宫是头等大事，不能不做，只得再三叮嘱。<p>　　第二天，各人离了玄冰谷，在青螺附近，会见了侠僧轶凡的弟子赵心源等人，商议下来，决定由灵云、金蝉等人，负起对敌之责，由金蝉先打头阵。<p>　　金蝉兴高采烈，借弥尘？？之力，一晃到了魔宫之前，一现身，就和八魔交起手来。金蝉的飞剑，两柄成双，光华一红一紫，名唤鸳鸯霹雳剑，乃是妙一夫人当年降魔至宝，何等厉害，八魔哪里抵敌得住？只好发动事先布置的妖阵对峙。<p>　　双方正在斗法间，忽听空中一声大喝道：“尔等速退，待我取他性命！”金蝉闻言往前一看，从空中飞下一个红衣赤脚的童子，看年纪不过十一二岁，颈上挂着两串钱纸同一串骷髅念珠，两条手臂比他身子还长，一手执着一面金幢，一手执着五个骷髅攒在一齐造成的五老？？，满身俱是红云烟雾围绕。才一落地，诸魔俱都收了妖术法宝，纷纷后退！<p>　　金蝉虽未见过，因听邓八姑说过来人的打扮，知道是五鬼天王尚和阳，乃这次青螺延请来的最厉害人物。金蝉本该立即遁走，甚么事也没有。无如贪功心切，就在这一刹那的当儿，尚和阳已将魔火金幢展动，立刻便有一团红云彩烟，直朝金蝉那道红光飞去。才一接触，光？？更减了好些，金蝉知道宝剑已受伤，幸是紫光还未受损，连忙将手一招，刚将剑光收回，尚和阳已将白骨锁心？？祭起！<p>　　只见一团绿火红云中，现出栲栳大五个恶鬼脑袋，张着血盆大口，电转星驰般，直朝金蝉飞到。金蝉知道单是那团红云已难抵敌，何况又加上这一柄妖？？！不敢恋战，将弥尘？？展开，喊一声“起”，化成一幢彩云而去！<p>　　尚和阳眼看白骨锁心？？飞到敌人面前，心想你有多大道行！只要被那五个魔鬼头咬住，决无幸理。忽见敌人取了一面小？？，身子一闪化成一幢彩云，只一晃便失了踪影。认得是宝相夫人的弥尘？？，不知怎的会到那小童手内，只得将法宝收回。<p>　　这时，忽然四方八面同时金钟响动，知道敌人来得不少，忙将魔火金幢与白骨锁心？？<p>　　插在腰间，披散头发，双手合拢搓了几搓，对四面八方发了出去。便听雷声殷殷，尚和阳发动了魔阵，仔细往四面一听，那雷声四面都有回应，只正面谷口死门上没有回响！尚和阳大为惊异，连忙取出七情网，往空中撒去，想先罩住了上面，然后亲身到死门上再观察动静。<p>　　也那“七情网”，是魔教中的至宝，一旦发动，被网罩住，神智昏迷，七情六欲，一起攻上心头，幻象生生，如痴加醉，任由摆布，极是厉害。<p>　　谁知这时，尚和阳取网在手，正在捏诀念咒，倏地手中一动，被人劈手一把将七情网抢去。尚和阳大吃一惊，也未看清来人，将口一张，喷出数十丈魔火，直朝对面飞去。只见一个穿着破烂的化子在有火红云中一晃，往空中飞去。认得那化子正是晶球上所见的怪叫化凌浑。他失了七情网，怎肯干休！将牙一挫，一朵红云往空便追，看着追到谷口，那花子忽从空中落下，尚和阳跟踪飞下一看，已不知去向。<p>　　再看死门上，横着两具？？身，死门已被人破去，又惊又怒。这魔阵共有七门，要一起发动，相生相赳，威力无穷，少了一门，反倒有损，而其时四面波涛汹涌，火声熊熊，风声大作，知道其馀各门的地水火风，业已发动，死门既破，恐怕有失，连忙飞身回到主峰。<p>　　这时毒龙尊者和俞德在主峰上行法帮助尚和阳发动魔阵，不多一会，魔阵各门上都起了地水火风。毒龙尊者正喜敌人已入罗网，猛一抬头，各处都是水火烈风响成一片，惟独死门那一面依旧清明，正在惊疑，忽见尚和阳飞来。<p>　　只见尚和阳神色紧张，满面怒容，人在半空，就大叫道：“我的七情网，被人抢去，死门失守，所幸七面阵势只破了一面，还可施为！如今生门是全阵命脉，那里守阵之人虽多，恐怕敌那贼叫化不过，意欲亲身前去镇守。现在敌人破了死门，以为有了退路，必定深入。<p>　　死门上无人，可着一人拿我的白骨锁心？？同你的软红砂前去防守，还可反败为胜！“正说之间，一个叫作独角灵官乐三官的妖人从空飞到，口称自己愿去改守死门。这时八魔请来的妖僧妖道除分守各门外，全部聚集在生门。主峰上只毒龙尊者和俞德同十二个侍者，并无他人。尚和阳报仇心切，一些也未打算，轻易将白骨锁心？？交与乐三官，忽忽传了用法，嘱咐小心在意。乐三官满面含欢接过来，口称遵命，又向毒龙尊者要了两把软红砂，也传了用法口诀，便往死门上飞去。<p>　　尚和阳等乐三官走后，将脚一顿，一朵红云，直往生门飞去。尚和阳和毒龙尊者所设的七门魔阵，七门是：生、死、陷、弱、堕、灭、怖七个门户。生死两门，是全阵命脉，死门已给怪叫化凌浑破去，尚和阳非亲自去主持生门不可。<p>　　尚和阳飞到，才一落地，首先拔起一面大旗，只诵魔咒，往空舞了几下，立刻惨雾迷漫，阴风四起，红？？闪闪，雷声大作。同时手中魔火金幢，正待念咒祭起，倏地从空中照下一道百十丈五色霞光，光到处先后两三声惨呼过去，雾散风消，雷火无功，接着飞下数个妙龄女子，来者正是灵云、朱文、紫玲姊妹。<p>　　而妖雾之中，毒龙尊者请来的妖人，纷纷放起飞剑法宝，攻将过来，双方展开混战。<p>　　五鬼天王尚和阳却不曾动手，也在山坡上，将两手据地，围着那面大旗倒行急转，口中念念有词，周身俱有云笼罩。众人知尚和阳在那里施展妖法，但是俱有敌人迎着动手，不得上前。<p>　　只见五鬼天王尚和阳念咒倒转越疾，隐隐还听得水火风雷之声在地下发动，知道再有一会，魔阵中地水火风便要发动！<p>　　徒然间，只听尚和阳一声大喝，翻跃而起，手持那面大旗，向上扬起，立时便有一团十馀亩方圆的杠云，向峨眉诸剑侠飞涌过来。对敌的那些妖僧妖道，见魔阵已然发动，也都各将法宝飞剑收回，退了开去。<p>　　灵云这一面，见山坡上飞起一团红云，敌人将剑光纷纷收回，不敢怠慢，恐怕剑光被红云所污，也都各人收了飞剑。朱文早有准备，站在众人前面将宝镜照将过去，镜上面发出五色金光，将那团红云挡住。尚和阳一见红云无功，用手往四外指了几指，接着便是几声雷响过处，毒龙尊者同各门上妖僧妖道，知道敌人俱已在生门上困住，便将阵势往生门缩拢。灵云等在朱文宝镜金光笼罩之下，只听金光外面震天价大霹雳与地下洪涛烈火罡风之声响成一片。一会功夫，毒龙尊者赶到，口中念念有词，号令一声，各门上妖僧妖道将妖？？一展，纷纷将软红砂祭起，数十团绿火黄尘红雾起在半空。遮得满丁暗赤，往灵云等头上落将下来。<p>　　同时地面忽然震动，眼看崩塌！朱文一面宝镜只能拦住那团红云，正愁不能兼顾，紫玲见势危急，忙将金蝉手中取回弥尘？？，口诵真言，接连招展，化成一幢彩云升起。忽然山崩地塌一声大震过处，众人适才立身之处陷了无数大小深坑，由坑中先冒出黄绿红一样浓烟，一出地面便化成烈火、狂风、洪水，往众人直卷上去。<p>　　紫玲朱文不敢怠慢，一个用弥尘？？，一个用天遁镜，护着众人，不让妖法侵犯。<p>　　似这样支持了两个时辰，五鬼天王尚和阳满以为地水火风一齐发动，又有毒龙尊者软红砂，敌人决难逃生。谁知敌人先用一面镜子拦住自已的魔火红云，接着又化成一幢彩云在水火烈风上滚来滚去。虽然将敌人困住，竟不能损伤分毫，正在心焦，偶一回顾各门上妖僧妖道，个个都在，只死门上独角灵官乐三官没有到来。空着一门，只要被敌人看出破绽，仍可用那幢彩云从死门逃走，不由又惊又怒！<p>　　他还不知乐三官居心不良，想诳也白骨锁心？？逃回山去，想起那？？是自己多年心血炼就的至宝，恐怕乐三官有甚么差错，忙对毒龙尊者道：“道友且在此主持，待我去死门上观察一番就来！”说罢，一朵红云便往死门上飞去。到了青螺谷口一看，日光已快交正午，四外静悄悄的没有一些动静，再寻乐三官已不知去向，好生惊异，猛一寻思，不由顿足大怒道：“我受了贼道的骗了！这？？被他骗去，又误传了他的用法，除非得到雪魂珠，才能收回此宝，报仇雪恨！”<p>　　正在愤恨，猛想起邓八姑得了雪魂珠，如今又与峨眉一党，她走火入魔，身子不能转动。今日未来，必然还在玄冰谷内。敌人倾巢来此，谷中只剩她一人，何不趁此时机飞到玄冰谷，夺了她的雪魂珠，再去寻乐三官夺回白骨锁心？？，岂不是两全其美？想到这里，自以为得计，迳自喊一声“疾”！驾红云住玄冰谷而去。<p>　　原来乐三官将五鬼天王尚和阳的白骨锁心？？骗到手中，又传了用法，仍恐尚和阳看破，不敢现于辞色。及至辞别尚和阳与毒龙尊者，往谷口死门飞去，心想这白骨锁心？？乃是尚和阳在雪山数十年苦功，按五行生克，寻到五个六阳魁首，还糟蹋了四十九个有根基人的生魂，炼成此宝，准备二次出山寻峨眉派的晦气，得来煞非容易！他竟肯将这种至宝借我，还传了用法，真是千载良机，不如带了此宝，寻一个无人注目的深山？？穴之中，隐藏起来！<p>　　乐三官想到这里，非常高兴，转眼到了死门，并不往下降落，正待往东方飞去，猛觉脚底被一种力量吸住，往下降落，低头一看下面正是青螺谷中外面，有一人朝上面招手，自已便身不由主的往下降落，知道遇见能手。先还仗着白骨锁心？？<p>　　在手，倘若那人为难，还可借他试试？？的厉害，及至落地一看，那人正是日前晶球上现身的那个怪叫化凌浑，不由大吃一惊。才一见面，那化子龇牙一笑，说道：“今天青螺山这么热闹，道爷往哪里去？何不与我这花子谈谈，解个闷儿！”<p>　　乐三官知他厉害，一面暗中准备，假作欢容，躬身答道：“贫道本是应青螺友人之招，来此闲游。谁知两派又起残杀，实非修道人本分！不愿参加这场死劫，告辞回山，打此经过，道友相招，不知有何见教？”凌浑闻言笑道：“我招道爷下来，不为别的，俗语说得好，强贼遇到乖贼，见一面分一半，可惜道爷只得了鬼娃娃一件死人骨头，不好分得，就这样送我，我又于心难安！这么办，我如今正想赶走青螺这一群魔崽子，道爷反正暂时拿它无用，不如借我用上几天，再行奉还如何？”<p>　　乐三官知他说的是白骨锁心？？，既敢明言强要，一定来者不善！心下虽然作忙，仍假作敷衍道：“道友敢是要借这柄白骨？？么？贫道将此？？借与道友，原无关紧要。怎奈此行乃尚天王之物，贫道向他借来，原另有用处。如今双方正在寻仇，贫道岂能将朋友之宝借与他的敌人？久闻道友神通广大，要此宝何用？休得取笑，告辞了！”<p>　　乐三官原知这个怪叫化难惹，自已骗宝逃走，未免情虚，所以强忍怒气，只图敷衍脱身了事。谁知言还未了，被凌浑劈面呸了一口，骂道：“贼妖道，给脸不要脸！你还打量我不知道你是从鬼娃娃骗来的吧！”说罢，伸手就是个大嘴巴。乐三官骇不及防，被凌浑一下打得半边脸肿起，太阳穴直冒金星！心中大怒，将手一拍腰间，飞起一道青光，直取凌浑。<p>　　凌浑哈哈大笑，手伸处，将那道青光接住，在手上只一搓，成了一团，放在口边一吸，便吸入腹内。张开两手说道：“你还有甚么玩意，快都使出来吧！”乐三官又急又怕，口中念念有词，将白骨锁心？？一摆，立刻？？上起了红云绿火，腥风中五个骷髅张开大口撩牙，直朝凌浑飞去。凌浑口喊“妖法厉害”。回身往谷内就跑，乐三官不舍那口飞剑，一手掏诀指挥白骨？？，随后便追。口中高叫道：“贼叫化，你只将飞剑还我，我便饶你不死！”<p>　　刚刚追进谷口，忽见前面凌浑跑没了影子，正在用目往外视察踪迹，暗中头上被人打了一掌，立时心中一阵迷忽。耳中只听尚和阳的声音骂道：“大胆妖道，竟敢将我的法宝骗走！今日不要你的狗命，我尚和阳誓不为人！”乐三官回头一看，尚和阳手中执定灵火金幢，发出百丈红云，从后追来。吓得心惊胆裂，几次想借遁驾风逃去，不知怎的，法术竟失了灵验。知道尚和阳意狠心毒，被他追上便死无葬身之地，只得亡命一般往前飞跑！<p>　　他跑出去约有十馀里地，听得追声渐远，正在庆幸，猛听前面又一声断喝，抬头一看，尚和阳又在前面现身追来。把乐三官吓了一大跳，慌不迭的往回路就跑。<p>　　刚跑到谷口，尚和阳又现身出来拦住。似这样来回来去跑了几十次，末后一次，看见前面？？上有一个大洞，回看后面尚和阳没有追来，这时业已力尽精疲，再也支持不住，提起精神，用尽平生之力，想从下两纵进洞去躲避。身才纵起，便见凌浑站在那块山石上面，自已想退回，已收不住脚，恰巧钻在也的胯下，被也骑住，乐三官还想挣扎时，被凌浑两腿一夹，眼前一黑，便晕死过去。<p>　　及至醒来，一眼看见站在面前的正是怪叫化凌浑，手上拿着自已从尚和阳手中骗来的白骨锁心？？。他并不知适才尚和阳追他，是凌浑的法术。一见尚和阳不在，那？？却到了他的手中，揣想尚和阳不是被凌浑赶跑，便是遭了毒手，自己如何能行？吓得回身就走！<p>　　居然顺顺利利，奔出了里许，喘气停下，才在庆欣，忽见前面石凹中露出一双泥脚，低头一看，正是凌浑抱着那柄？？，睡得甚是香甜，鼾声大作。？？上面五个骷髅又都在那里张嘴伸牙，像要咬来的神气，乐三官一惊间，那？？上五个骷髅忽然凭空离？？飞起，在绿火红烟困绕之中，上下翻滚，直朝他飞来！乐三官忽见白骨锁心？？上五鬼飞来，他哪知其中厉害，不但不逃，还妄想用尚和阳所传收？？口诀将？？收回，谁知口诀还未念完，那个骷髅业已飞到！乐三官只闻见一阵血腥味，立刻头脑昏眩，晕倒在地。眼看那五个骷搂飞近乐三官身旁，正要张口咬。凌浑已一跃而起，大喝道：“王长子快些领了伙伴回来！这牛鼻子我还留他有用处呢。”说罢，那五个骷髅一齐飞回，凌浑迎上前去，将身子破衣服脱下，露出一身白肉，那五个骷髅竟上前围住凌浑，张开大口咬住凌浑不放。凌浑喝道：“王长子你遭劫三十六年，平白代人作恶，现在我来救你，你还不即早醒悟回头么？”说罢，便听得一种呜咽之声起自骷搂口中，紧咬住凌浑的白牙，也松了开来，只是悬空在凌浑身前，看来似在哀告求救。凌浑伸手，捧住了其中一只骷髅，取了一粒丸药，塞在那骷髅口中说道：<p>　　“王长子你总算同我有缘，该你绝处逢生。现在我已给你解了魔法禁制，服了灵丹，少时我便带你到躯壳前去，快照我的话先去办罢！”说罢，将手中骷髅往空中一抛，喊一声“起”。手扬处，一道金光拥着那骷髅，直升高空，往前面飞去，转眼没入云中不见。<p>　　凌浑又向在地上昏迷不醒的乐三官？？了一脚，乐三官立时醒来，凌浑手向乐三官一指，乐三官如痴加醉，直向前奔去，又受凌浑法术驱使，更去倒戈相向。<p>　　这时，在青螺魔阵之中，灵云等众人都在一处聚拢，由紫玲展动弥尘？？，朱文用天遁镜，化成一幢彩云，万道霞光，在魔阵上面滚来滚去。一任雷火烈？？，罡风洪水，毒云弥慢，妖雾纷纷，一丝也到不了众人身上。众人俱怕妖法污了法宝，只护着身体，不求有功，但求无过。只紫玲的白眉针不怕邪污，忙快中放将出去，魔阵诸妖八，道行浅点不知厉害的，挨着便倒。<p>　　毒龙尊者怒发如雷。将毒砂尽量放出，魔阵中轰轰烈烈之声，惊天动地。灵云等众人，正觉有点难以支持，忽见一道金光，如同匹练下射。金光影里现出凌浑，将手往灵云一挥。<p>　　紫玲一声暗号，一幢彩云护着众人飞起。凌浑全身，被金光围绕，只见他在金光照？？之下，神情威猛，再也不是平时突梯滑稽神气，双手一搓一放，便听地裂山崩一声大震，魔阵上罡风大起，烈？？冲霄，十数道青黄光华纷纷往四外飞去。接着空中无数断头断脚，残肢剩体，与砂石尘雾，满天飞舞。<p>　　那些？？体残骸，便是被凌浑以玄门无上法术破了魔阵时震死的妖人，只有十数个道行较高的妖人，亡命逃走。毒龙尊者在魔阵之中，闻得惊天动地的大震，心知不妙，又惊又怒，仗有妖法护身，还想作困兽斗。忽见阵前火山上有一披发道人，手中拿着一面小？？，不住招展。？？指处便有一溜五色火光发出，遇着的入非死即伤。定睛一看，正是适才代尚和阳把守死门的乐三官。不由又惊又恨，再回头一看，自己的党羽俱已死伤逃亡了个净尽，把心一横，重又掏诀念咒，咬破舌尖，一道血光直朝乐三官喷去，光到处，乐三官从小峰上倒下，滚入火海，死于非命。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='1_15'>第一卷 侠女·神剑 第十四章 魔火焚身 聚魂更生</b><p>");

document.write ('　　毒龙尊者还待施为，忽然一道青光从空而下，光影中一个长身道童，高声喝道：“毒龙孽障，还我师兄师文恭的命来！”说罢手一张，便照出殷赤如血的一道光华，直朝毒龙尊者卷去。<p>　　毒龙尊者认得来人是藏灵子得意弟子熊血儿，知道不好，想借遁逃走，已来不及，被血光卷了进去。熊血儿用“红欲袋”装了毒龙尊者，迳转柴达木河去了。熊血儿走后，怪叫化凌浑现身出来，正待设法善后，倏地又是一道金光从天而降，现出一个白发老尼，对凌浑道：“凌道友大功告成，可喜可贺，贫尼无以为敬，待贫尼替道友驱逐魔火吧！”<p>　　凌浑认得来人是神尼优昙，心中大喜，连忙称谢道：“大师此来，不是单为驱逐魔火吧？”神尼优昙笑道：“凌道友果然不凡，青螺魔宫之中，有一件异宝，毒龙尊者不知开启宝盒之法，已经白便宜你了，不过，需借宝给邓八姑作解难之用，你可愿意？”<p>　　凌浑笑道：“出家人也打我这穷叫化子主意么？”神尼优昙笑而不语，从怀中取出两个羊脂玉瓶，瓶口发出百丈金光，朝水火风雷卷去。凌浑将足一顿，也化作长虹般一道金光，朝那水火风雷圈去，二人这一圈一收，不消片刻，水火风雷一齐消散。<p>　　神尼优昙道一声“行再相见”，金光起处，人已不见，凌浑飞进魔宫，在大殿中寻到一只玉盒，口中念诵真言，将手一拂，玉匣便开。里面原是两层，藏着六粒丹药同一根玉尺。<p>　　玉光闪闪，照耀全殿，凌浑见了大喜，忍不住大声道：“广成子九天元阳尺，与聚魄炼形丹，同时出世，真是快事！”<p>　　一言还未了，忽然两道光华穿进殴来，现出两个佩剑女子，跑在凌浑面前，正是齐灵云、周轻云两人。凌浑笑道：“你二人来要我新得的九天元阳尺和聚魄丹去救邓八姑，是与不是？”灵云轻云双双躬身说道：“师伯慈悲，仙丹便赐两粒，九天元阳尺，天府至宝，何敢妄求？不过借去一用！”<p>　　凌浑笑道：“优昙老婆子算计我日后有用你二人之处，竟打发你二人来挟制！”灵云轻云道：“弟子等怎敢无礼！师伯，异日如有使命，赴汤蹈火，在所不辞！”<p>　　凌浑道：“你们年轻人说话便要算话，日后用你们时休得推诿，拿去吧！”说罢，便取两粒聚魄丹，连那九天元阳尺交与二人，说道：“此尺乃广成子修道炼魔之宝，率性传授你们，回到玄冰谷后，先将两粒丹与八姑服下，另着一人守护，三日之后，便可还她本来，行动自如了！”灵云轻云拜传了符咒，重行叩谢一番，作别飞去。<p>　　铁桶般的青螺魔宫，还有许多厉害妖人相助，就在这神日之内冰消瓦解。从此青螺便由怪叫化凌浑主持，将魔宫重新改造，在峨眉昆仑之外另创雪山派，此是后话不提。<p>　　话说邓八姑自从灵云走后不久，便觉心神不定，知道劫数快来。留下来的吴文琪司徒平二人不是五鬼天王尚和阳的敌手，主要还是得自已小心！便对文琪道：“贫道此刻心神不大安宁，生死存亡在此一举，我那粒雪魂珠还关系日后邪正两教兴衰。少时敌人来到，道友只在洞底守紧玉匣。如见此珠飞回，我的元神便已与珠合一。道友千万不可存代我报仇之想，只管护着此珠，真要觉得守护不住，可将此珠棒在头上，驾剑光逃回峨眉。此乃迫不得已的下策，保全此珠，贫道一身也就不瑕计及了！”说罢满睑愁容。文琪司徒平听了，都代她难过。文琪道：“既然此珠关系重大，尚和阳又如此厉害，道友何不暂时避往他处？只须各位道友回来，那时再合力对付敌人，岂不是好！”<p>　　八姑道：“道友哪里知道，一则劫数当前，无可解脱：二则贫道自走火入魔，躯壳半死，血气全都冰凝，敌人魔火正可助我重温心头活火。不过也那魔火与众不同，时候一多，身子便炼成飞灰！所以危机在于一发，却又非此不可！”<p>　　当下再三嘱咐了一阵，先将司徒平安置在谷顶一个小石穴之内，用隐形符隐住身形。看着天快交午，忙请文琪到洞底去。独自一人在石台上坐定，施展法术，祭起浓雾，将谷顶遮了个风雨不透。刚刚布置完后，忽见上面浓雾中有十几道红绿光闪动，知道尚和阳已经到了！<p>　　尚和阳一心想来找便宜，来到玄冰凹上空，见下面有浓雾挡住，便即口念真言，运用五行真气，接连朝魔火金幢喷去，化成五道彩焰，飞入雾阵之中，恰似春蚕食叶，彩焰所到之处，浓雾如风卷狂云般消逝。八姑也非弱者，见敌人魔火厉害，念咒愈急，那浓雾和蒸汽锅一般，在石台上面“骨朵朵”往上冒个不住。尚和阳见上层浓雾？？灭，下层浓雾又起，勃然大怒，把心一横，晃动魔火金幢，怪啸一声，将身化成一朵红云，飞入雾障之中。转了两转，浓雾完全被红云驱散！<p>　　八姑见势不好，忙将烟雾缩敛，紧紧护着石台时，尚和阳业已现出身来，指着雾影中邓八姑说道：“邓八姑！依我好言相劝，快将雪魂珠献出，免我用魔火将你炼成灰烬，永世不得转劫！”<p>　　“注：转劫，肉体死亡，元神不灭，或借体还生，或再行投胎，开始另一次生命，叫作”转劫“。”<p>　　八姑知他心狠意毒，不献雪魂珠，还可以藉峨眉二云之力，助自已脱劫。既或不然，也有人代自己报仇！如献此珠，尚和阳也决难饶了自己，便答道：“尚和阳！你枉为魔教宗主，竟不顾廉耻，乘人于危，我邓八姑虽然已半死，自信还不弱于你。雪魂珠在我手，我就遭你毒手，你也休想拿去！”<p>　　尚和阳大怒，将金幢一指，五道彩焰直往八姑飞来。顷刻之间，又将八姑护身烟雾消尽，魔火才一进身，八姑便觉身上有些发烧。一会魔火将八姑浑身包拢，八姑虽然仗着雪魂珠护身，不至送命，已觉浑身如火炙一般，周身骨节作痛，心中又喜又怕！喜的是肉身既已知痛，身子便可还原：怕的是尚和阳比鬼风谷红衣番僧所用的魔火，厉害十倍，时间稍长，身子使成飞灰！本想将雪魂珠祭起一试，又恐尚和阳既知雪魂珠是魔火金幢赳星，竟还敢用此宝，必然别有打算。不要中了他的道儿，将珠夺去！偏偏灵云诸人还不回来，看着支持不住，欲待舍了肉身，元神飞回洞底，又惊为山九仞，功亏一篑！邓八姑左右为难，尚和阳原是明知魔火金幢见不得雪魂珠，起初时刻留神，并未敢于深用。满想等八姑雪魂珠出手，拚这金幢不要，身化红云抢珠逃走。及至见八姑业已支持不住，还不放珠出来，心疑雪魂珠已被峨眉方面的人取去。越想越恨，将身一抖，身上衣服全部卸净，露出一身红肉，将魔火金幢往上一抛，两手据地，倒竖起来。<p>　　八姑一见，刚喊得一声“不好”！尚和阳已浑身发出烈火绿焰，连人带火迳往八姑扑来！八姑万没料到尚和阳魔火练得加此厉害，见来势紧急，不瑕再作寻思，心一动念，雪魂珠化成一盏明灯般金光照耀，从八姑身上飞起。尚和阳一见此珠出现，又惊又喜！正待化身上前抢夺时，就在这一转瞬间，忽听空中大声叱道：“无知祆孽，胆敢无礼！”<p>　　随着叱声，只听得三声霹雳过处，数十道金光直射下来，同时飞下一个妙龄女尼，手中拿着两面金光照？？的金钹，雷声隆隆，金蛇乱窜，直往魔火丛中打去！只震得山鸣谷旷，木起雪飞，响个不住！<p>　　尚和阳不知雪魂珠经八姑多年修炼，已与身心相合，妄想夺珠逃走，未曾想到来了克星！起初看见雷火金光，认得此宝是神尼优昙的“伏魔雷音钹”，已知不妙。及见来人是玉清师太，又恨又怕，不肯功败垂成，仗着多年苦练，还想拚命支持，并不逃走。将身就地一滚，重又赤身倒立旋转起来。果然尚和阳魔火厉害，一任雷电金光将他包围，并不能将魔火红云震散，反在火云中指着玉清太师，不住地辱骂。<p>　　玉清师太本是邓八姑好友，两人同在旁门之际，邓八姑外号“女殃神”，玉清师太外号“玉罗刹”，后来王罗刹皈依佛门，成了神尼优昙门下弟子，这时赶来相救，正在此际，灵云、朱文等人，已自青螺魔宫赶到！<p>　　众人一到，朱文先将宝镜祭起，放出百丈光华，照入红云之中。紫玲姊？？忙喊；“诸位留神魔火污了飞剑！待愚姊？？取妖魔性命！”说罢，弥尘？？晃处，姊妹双双飞入魔火红云之中，塞萼手起处，一团红光首先打出，紫玲也将白眉针祭起！<p>　　尚和阳正在火云拥护之中，耀武扬威，忽见彩云散处，现出适才在魔宫中所见一些男女敌人，便知魔宫已破。对面敌人添了这许多生力军，决难讨好！谁知还未及盘算进退，内中两个女子将小？？取出一晃，化成一幢彩云飞来，魔火红云竟阻挡不住！知道不好，刚要想法脱身时，那两个女子才一照面，一个发出一团红光，一个发出两道银线般的东西朝自己打来，知道再延下去，定有性命危险！将牙一挫，猛的将身一滚，化成一溜火光，冲天而去！<p>　　就任也跑得怎样快，到底还中了紫玲一白眉针，日后另有交代，这且不提。<p>　　话说众人赶走尚和阳，过来拜见玉清太师。灵云便问：“八姑如何？”玉清大师道：<p>　　“恩师知她遭劫，怜她苦修不易，特地命我带了雷音钹赶来，已然晚了一些。八姑不知尚和阳魔火厉害，不该妄自以身试火，不早将雪魂珠放出抵挡，弄巧成拙。如今除她心头一片有雪魂珠护持，未曾受伤外，其馀全被魔火所伤，三个时辰以内，全身大半都要化成灰烬，那九天元阳尺和聚魂丹，已自凌真人处取来了么？”<p>　　灵云轻云忙答荫着，将借自怪叫化凌浑处的九天元阳尺，和聚魂丹，取了出来。<p>　　玉清大师先用法术将石台移开，叫朱文持着宝镜引路，到了里面。文琪一人双手捧着王匣守在洞内，忽见彩光射入，见是玉清太师，心中大喜，忙即过来相见。<p>　　玉清太师接了士匣，一同出洞，问明了九天兄阳尺用法。嘱咐灵云举尺对准石台，如见雪魂珠飞出，便将此尺指着珠下黑影，引八姑真灵入窍。说罢将玉匣交与轻云捧持，取了两粒聚魂丹，走到石台前面，先将灵丹分置两手，掌心对准八姑“涌泉穴”，轻轻贴按上去，闭目凝神，将真气运入两掌，由八姑“涌泉穴”导引灵丹进去。<p>　　众人“见玉清太师两手闪闪发光，一会功夫，撒手下来一看，两粒灵丹已不知去向！玉清太师忙走过来，从轻云手中要过玉匣，命馀人各将法宝剑光祭起，将谷口封了个风雨不透。然后招呼灵云注意，自己盘膝坐在灵云前面，手捧玉匣，低声默祝。然后口诵真言，片刻之间，金光亮处，从匣内飞出一盏明灯般的光亮，照眼生辉，荧荧流转。光度下一团黑影冉冉浮沉，行动非常迟慢，并不往石台飞去。灵云更不怠慢，早将”九天元阳尺“指定金光明灯下的黑影，心中默诵九字灵符，尺头上便飞起九盏金花，一道紫气，簇拥着那团黑影，随着灵云手指处，引向八姑躯壳。看着黑影将与身合，玉清太师倏的化成一道金光，飞将过去，将珠收入玉匣。顷刻之间，便见八姑身上直冒热气，面色逐渐转变红润，迥不似以前骷髅神气。玉清太师才命灵云收了元阳尺，对众说道：“八姑虽仗灵丹法宝，得庆更生，暂时尚不能复元。须有人在此守护，如今峨眉有事，诸位道友均须即刻回去，由我守护八姑便了。”<p>　　灵云等惊闻得峨眉有事，不由得归心似箭，巴不得当时就走，正要请紫玲将弥尘？？取出动身时，文琪笑道：“诸位师姊师弟只顾回家，也看看我们的人短不短呀！”一句话将众人提醒，一点人数，只不见了司徒平。<p>　　灵云忙问文琪道：“昨日议定，原恐许飞娘与司徒道友为难，曾请八姑用隐身之法，将他藏好，现在八姑尚未还阳，你既留守在此，当然看见八姑施为，快指出来同走吧！”文琪正要还言，玉清太师忙赶过来说道：“八姑将司徒道友藏在崖上，用隐形符咒封锁。本来极为稳妥，偏偏一个极厉害的人物打此经过，也见司徒道友资质不差，非常心喜，将司徒道友带往巫山灵羊峰九仙洞去了。众位道友回到峨眉，不出三月，便会回转，无须多虑。秦道友座下仙禽，当时救主心切，排云下击。幸得我同家师赶到，恰好那人祭起“乌龙剪”，正在危急万分，被家师暗施法力将它救下，连乌龙剪一齐收去。命我师妹齐霞儿骑了它回山等候去了。大约至多一年，即可物归原主。那时它的横骨已化，比现在还要通灵得多。二位道友不必介意吧！”<p>　　当下众人与玉清太师等作别，仍由紫玲用弥尘？？带了寒萼、灵云姊妹、轻云、文琪、朱文等，化成一幢彩云，直往峨眉飞去。<p>　　（卷一终）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_01'>第九卷 双凶·黑狱 简介</b><p>");

document.write ('　　北冥说明：九卷十卷为阡陌居 会员 huangfuxin 校对排版。<p>　　原著在经过删改之后，在本册写到东海双凶斗法落败之后，就已结束，接下去的是续写，在续写之前，有一个说明，放在全书最后。<p>　　续写的第一个情节，是把星宿神魔的魔教黑地狱实写，那是原书中一再提及的一大关节。<p>　　再到是把万妙仙姑许飞娘，安排落入绿袍老祖之手，大快人心，是这个妖妇应有之下场。<p>　　再安排神驼乙休去大闹兀南公的黑神宫，尽量本原著精神，使情节热闹生动一一这是当年一鼓作气下做的事，十年之后的今日，再要来续写，只怕一个字也写不出，锐气已在那次续写中用光了！<p>　　倪匡<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_02'>第九卷 双凶·黑狱 第一回 小试魔镜 鬼奴映雪</b><p>");

document.write ('　　幻波池众人，自从易静一去不归，李英琼人最侠义，又和易静癞姑情胜同胞，本就关心。正谈话间，回顾上官红不在，忙即追出寻找，哪有踪影，知道此女对师忠义，定必不顾命赶去，这一急真非小可，本来当时便要追去，恰遇方瑛元皓由外飞回，将英琼拦住。<p>　　金蝉、石生、朱文三人与英琼一般心理，恨不能当时便往魔宫赶去才对心事。方元二人再四劝阻。朱文因和易静交厚，深知天心双环合璧以后，万邪不侵，又各持有几件仙府奇珍，即便此去不能取胜，决不至于为邪魔所害。方才余英男也有必往之意，英男名列三英，近又得到离合神圭，新收弟子火旡害如论功力比她还高。石生更照例是和金蝉形影不离，有此师徒五人同往，万无败理！至不济也多除掉一些魔鬼，显得同门义气，主意早已打好，本来坚持非去不可。偶一回顾，见癞姑始终微笑不语，若无其事。心中奇怪，便问癞姑姐姐怎不开口，莫非胸有成竹么？<p>　　癞姑笑道：“自来修道人都不免于险阻艰难，易师姐累生修为，今生方有成道之望，如该遭劫，师父怎会命她当此大任？”众人一想，虽仍不放心，也知自己赶去，于事无补，只得静候佳音。一晃多日，那一日金蝉在洞外闲坐，火旡害走过来，说起幻波池中，圣姑珍藏之事。火旡害得道年久，见闻广博，知之甚详，金蝉问起，火旡害便道：“幻波池北洞水宫之下，珍藏极多，而那宝库之中，存有圣姑昔年遗留的一面元命牌，乃圣姑成道以前受一左道妖邪暗算，将元神慑去，仗道力坚定，未受其害，此牌也经圣姑一位好友设法取回，免去一场大劫。圣姑美绝天人，为当时名派群仙中第一美人，那邪魔爱之如狂，摄了元神，不忍加害，并将本身元神同附其上，欲与共同存亡。是以这面元神命牌不破，圣姑始终不能证果飞升！”<p>　　金蝉听火旡害如此说，也不禁骇然，正谈说间，朱文走来，火旡害藉词离去。朱文一见金蝉，便逼金蝉齐往魔宫，为易静声援，又早已拉了余英男同行。金蝉强不过朱文，只得一起驾遁光向九盘山魔宫飞去。飞行神速，不消多时便人大雪山境。正行之间，瞥见前面暗云中金霞一前，金蝉正指朱文观看，忽听面前有一少女笑道：“前面去不得，到我小寒山荒居一叙如何？”<p>　　三人看出来人正是小寒二女中的谢琳，笑问：“大姐怎未同来？前途如何不能过去？”谢琳笑道：“家姐近修上乘佛法，终日静坐像个老和尚，比起以前简直换了一人。从今年起，我两姐妹不似前行止与共了。说来话长，请到我灵石筑一谈如何？”三人知她师徒法力高强，忍大师长年清修，素无外人登门，谢琳必奉师命行事，内中当有原因，只得一同起身。<p>　　只见又是金霞一晃，眼前微微一花，身已落地，面前立现奇景。想不到数年之隔，谢琳竟有这等法力，好生惊佩。再看当地正是小寒灵景，遥望前面峰崖上小亭之中坐一妙年女尼，正在闭目人定，知是忍大师，忙即趋前下拜。谢琳请起笑道：“家师现正神游，请到灵石筑把那位有道行的小尼姑唤了起来。这是远来嘉客，难得登门，莫非不该接待，又怪我扰她禅课不成？”三人知道谢璎谢琳同胞孪生，以前行止言动宛如一人。自从谢琳在双杉坪偷学绝尊者灭魔宝录以来，一个苦炼灭魔宝录，一个勤修上乘佛法。<p>　　二人虽然同是佛家一派，却有动静内外之分，只管将来殊途同归，落形中却变了一点性情，谢璎禅关一坐重经旬月，谢琳除却应坐禅功之外，终日营营祭炼法宝之时为多。<p>　　三人道：“大姐正在用功，如何扰她清修。”忽听身后笑道：“琳妹你又编排我什么呢？”三人回头一看，正是谢璎。并未改易禅装，穿着一身白色仙衣，缟衣如雪，越衬得珠玉精神。二女随请同往灵石筑叙谈。<p>　　到了屋后，谢璎道：“易师姐劫难难免，早去无益。老魔鸠盘婆有一师兄，现住在西昆仑星宿海。那魔头神通广大，更擅前知。新近算出鸠盘婆将遭劫难，因知鸠盘婆魔法甚高，一任敌人防备多严，即便天劫难免，所炼九个化身终有一两个残魂逃出罗纲。特在左近崖顶设下一坛，算计鸠盘婆残魂逃路所往，摄回山去用魔法祭炼，使其元神凝固，复体重生。这厮一向自大，目中无人，所布魔纲横亘天半，看去不见形影，空中飞行容易撞上。休看三位道友带有法宝防身，至多当时不为所害，从此如影随形，早晚受他暗算！”<p>　　朱文一听魔头如此厉害，担心易静安危，仍想同往魔宫一探，即便不能救，看上一眼也好。便问魔头叫甚名字，以前怎未听说？谢琳笑道：“这些都是昔年幸逃天劫漏纲的一般邪魔，全是极恶穷凶之辈。只为大难之后，知道天劫威力，生了戒心，分藏极边僻之区苦炼妖法异宝，以为抵御二次天劫之用，已有多年销声匿迹不曾出世，我们得道年浅，自然知道的少！”<p>　　金蝉三人知道小寒山二女向不服人，尤以谢琳为甚居然说得那么厉害，互一商量，觉着璎琳姐妹这等说法，没奈何只得中止前念。但三人知道谢璎所炼须弥神光，一经施展，千里之外景象，如在目前，便齐请一展神通，看看易静和老魔头的情形。谢瑛微笑不应，谢琳笑道：“姐姐只管把须弥神光放出，万一有事，我必前往效劳如何？”<p>　　谢璎微笑道：“琳妹自习宝录以来，虽具降魔愿力，如论上乘禅功佛法，直以无甚进境。”谢琳笑道：“我炼灭魔宝录，发有宏愿，专重外行，禅修较少，如论法力，却比我差，将来遇到魔难，我不给你护法，看是道长，还是魔高！”谢璎微笑不答，谢琳嗔道：“姐姐人家要看须弥神光哩，只管装道学作甚？”<p>　　谢璎先朝三人脸上看了一看，然后笑道：“琳妹就是这等性急！平日到处搜罗奇花异果，灵药仙酿，今日佳客登门便说个没完，如何不去取来待客呢？”谢琳笑道：“还用你说，我早准备好了！”话未说完，众人原来围坐在一座四外空灵敞朗外有平台种满琪花瑶草的石屋之内，面前各有一个玉几。谢琳话一出口，忽闻异香清馨扑鼻，各人玉几上面同时现出大约二尺形色不同而制作古雅的玉盘和一玉杯。盘中堆满各色珍果。内有两种连峨眉开府盛宴均未见过，三人自是惊赞不已。<p>　　金蝉见内有两种异果形似五色樱桃。宛如宝玉明珠，鲜艳夺目，乃紫云宫所产仙果玉女理，笑间二位姐姐近年见过灵云家姐么？谢琳微笑不语，谢璎笑道：“舍妹专喜弄些狡狯，自从上次大咎山回来，我姐妹共只出山一次。这些都是她新收鬼奴代为觅来。”朱文笑问：“二姐收有门人么？叫什名字？何不令其来见？”<p>　　谢琳气道：“姐姐还说我多口，这样一点小事也对人说。你看诸位道友所收弟子不是金蝉便是玉女，我老想收一个好徒弟，只赶上官红一半就心满意足。谁知才一出手便收了一个小黑鬼，想起就生气。想不要罢，她又一味死缠，宁死不走，气得无法，叫她做我女奴，不算徒弟，她偏愿意。带了出去和人家一比，有多丢人呢？”<p>　　三人知道谢氏姐妹法力高强，所收弟子至多容貌丑怪，决非寻常，同声请其唤来相见，谢琳不肯，谢璎笑对众人道：“琳妹童心未泯，觉得鬼奴貌丑，美中不足。实则此女虽然是鬼魂炼成，难得向道心坚，数百年苦功才有今日。不过想要寻一好庐舍使其回生，在未如愿以前不愿人知罢了。”金蝉接口答道：“貌丑无妨，休说灵峤仙府蓝田玉实可以求取，便我小南极光明境也有不少的灵药可以凝神固魄，化丑为美。”<p>　　谢琳闻言面有喜容道：“陈岩道友和李洪师弟，还有一位贵派师兄名叫笑和尚的，近在海外得了不少的灵药，对于鬼奴均有大用。人家得来很难，不好意思讨要便了。”金蝉道：“此事包在我身上，这些灵药在笑师兄等三人手内，见面便可要来奉赠。我最想笑师兄，请大姐把须弥神光放出一观如何？”谢琳笑答：“既然非看不可，只有从命！”谢璎一面劝用酒果，一面随即双目垂帘。<p>　　待不一会，手指上有一圈光飞起。先是淡微微一片金霞闪过，跟着现出大片海洋和陈岩、李洪、苏宪祥、虞孝狄鸣岐、南海双童以及笑和尚等近些日来经历，似走马灯一般，有的竟分两三起同时出现，全都如在目前，包罗万象，织微毕睹。<p>　　（按：此段写须弥神光现象之奇，最是神妙，尤其是：‘有的竟分两三起同时出现’，简直就是到六十年代方始发明的银幕上的‘分划画面’手法！）<p>　　后又现出易静追赶老魔赵长素误人魔宫，刚一飞过不久，雪山上空暗云之中突有一点火星飞坠，到了危崖之上倏地爆散，现出一个头戴紫金冠，身穿五云仙衣的美少年。身后背着一个大葫芦，腰挂金刀，头和手足各戴一枚金环，乍看也分不出是邪是正。刚一落在高崖之上，回顾西北方微微一笑，随把腰间金刀拔出，手挽法诀，回手用刀尖朝身后葫芦顶上拍了一下，再往外一甩，立时有一溜烟随刀而出，箭也似急射向身前雪崖之上缩为一团，就地一溜滚，接连急转了两下爆散，现出一个似人非人似鬼非鬼，穿着一身灰白色紧身短衣，手持一根两头尖的铁钉，跪伏在地。似这样接连数十百次过去，均有同样鬼物随同刀尖黑烟甩处四下飞射，落地现形，环跪少年身侧。事完再将手往外一扬，立有一般黑气由葫芦中蓬勃而起，直上云霄，晃眼比电还快展布开来，化为一片极淡的烟幕横亘天半。少年又朝葫芦连指，频频施为，随见数十百股黑烟飞舞而出落在地上，黑烟散处化为弓箭刀矛蟠幢法器以及各种塔坛之物。那百十个鬼物现形之后在旁跪伏待命，少年把手一挥，立时争先上前把那黑烟所化之物纷纷拾起，连插带堆，转眼之间建成一座广约数亩的神坛。妖道原立崖前，也未见怎行动，人影微闪，便在法坛中心持刀而立。只见阴风惨惨，整座法坛全在大片黑烟笼罩之下，看去气象幽厉阴森怖人！<p>　　妖道忽然双臂一振，身上衣冠全数脱去，飞去一片血影，将之护住，满坛飞驰，出没千百妖蟠之中。所到之处烟云浮动，变幻无方，情势诡奇。妖道越转越急，倏忽如电，隐现无常。似这样经过些时，血光闪处，重又穿上衣冠，在千百魔鬼蟠幢环绕之下，满面均是笑容。朝着左侧扬手飞起十余个大小光圈分布坛上，妖道由圈中往外查看了一阵，手中刀一挥，全坛立隐。所有千百魔鬼和那隐现无常的大小蟠幢全数不见。只剩妖道一人坐在一个冰崖凹中，身上装束也换了原样，看去像个游方道士，神态十分和善，与先前所见迥不相同。<p>　　待了一会，似有什么警兆，面容骤变，当时起立将手一指，方才那片横亘天半的烟幕突转粉红色，在暗云中一闪不见。同时由远方飞来一道遁光，刚看出是上官红冲破云而来，快要撞上烟幕之上，忽然一闪不见。跟着便见那道遁光又在坛后出现。那一大片雪崖魔网高张，上与天接，竟未看出如何飞渡！妖道似因来人已快入网，无故失踪，面带惊愤之容，将手连扬，立有大蓬五色光针由手指尖上飞起，暴雨般飞射过去，神速已极！待了一会，光针突分三面飞回，妖道好似不曾追上来人，面带惊疑。随把双目闭上微一寻思，忽然暴怒，奋身跃起化为一溜黑烟带着大蓬火星，朝先前来路飞去，也是一闪不见。约有半盏茶时，仍是一点火星自空飞坠，现出原形，朝左侧面目射凶光，阴恻恻冷笑了两次，身形忽隐，更不再现。谢璎慧光跟着收去，睁眼笑道：“道友看见了么？这便是前些日的经过。可惜魔法太强，小妹功力不济，只能见形，听不出老魔声音，否则还要详细。上官红由那雪崖上空飞过，因来势太急，妖道想发话禁止都来不及。本来想将来人擒住喝问来历，幸而家师早有准备，用无相神光将其护住，由高空中不动声色移过崖去。妖道以为他那魔网横亘空中，来人竟会看破，当是有心为难，竟将魔教中的七绝魔针发将出来？”<p>　　三人知那妖道，便是鸠盘婆的同门，星宿海星宿神魔，看来果然魔法高强，非同小可，正想再问，谢璎已道：“愚姐妹奉家师之命挽留佳客，一半也为三位道友多炼一种防身法术以便异日之用。”随请三人用了一些酒果，再由谢琳陪往左近小琳宫洞内同炼佛法。<p>　　三人先想谢琳爱好天然，所居必比灵石筑还要华美。到后一看，内里竟是黑沉沉伸手不辨五指。金蝉慧目法眼，平日多浓厚的妖烟邪雾均能透视，到了洞中竟看不出丝毫景物。谢琳笑道：“此是魔教中的黑地狱，千百年来只令师祖长眉真人以玄门无上大法通行过一次，使其大放光明，把对方千百年收敛的阴霾罡煞之气所炼邪雾化为乌有。今照着灭魔宝录现出此景，小妹请三位道友来此，以本身定力智慧战胜邪魔。到时最好心超物外，一念不生。否则牵一发而动全身，虽是依样葫芦，虚惊仍所难免，必须小心才好！”<p>　　三人闻言，知道良友借此考验道力，必是算出将来自己等人，定有星宿海之行，魔宫黑地邪法厉害，是以令自己先有防备，免到时措手不及。三人凝神以待，谢琳引三人去至里面坐下说道：“小妹就要献丑，三位道友分坐在此，如有警兆，能以定力战胜更好，否则便将诸宝取出一试。好在此是演习，不致走火入魔。西昆仑魔宫与此大同小异，请各位准备罢！”说时三人先觉彼此相隔颇近，只谢琳一人略有一条金霞罩的淡影，余者全看不出。等到话完，谢琳人影不见，再唤同来两人，全无回应！当时只觉微微一晕，仿佛船行大海之中见浪头略为颠簸，随即静止。<p>　　金蝉正连呼文姐余师姐，忽听暗影中起了一种异声。乍听仿佛二女似在回应，不知怎的，心旌神摇，神魂似欲飞起，思潮起伏，万念俱来！知道不妙，忙把心神收摄，按照本门太清仙法用起功来。刚把心神宁静，异声也止，心想谢家姐妹虽非外人，被其困住仍是难堪。心念才动，瞥见暗影中似有人影闪动，主想三人如在一起，将各人的法宝飞剑全施出来，决可无害。心念一动，元神又在摇动不宁，心身也跟着烦躁起来。同时瞥见另一面暗影中飞起一圈心形宝光，正是朱文的天心环。光并不强，看去不过尺许大小一圈。前见两条黑影同样也有天心环和离合神圭等宝光出现。<p>　　金蝉近来功力大进，匆促间真假难分，又知道这类魔法专摄人的心神，忙运玄功二次澄清定虑，潜光内视，不去理他。心神方一宁静，前面黑影宝光忽隐，只剩右侧心形宝光，外青内白，一圈晶莹莹的光华悬空不动。暗忖魔法乃谢二姐主持，并非真遇敌人，胡思乱想作甚！二次又把心神守住打坐起来。谁知魔阵之中丝毫念头都转不得，虽心神收摄得快，魔法已自发动。如非谢琳在暗中主持，发动较慢，金蝉虽不至于受伤，也必闹得手忙脚乱了！<p>　　金蝉第二次正运玄功打坐，忽听天风海涛之声起自遥空，跟着烈烈狂飙夹着万丈黄沙，宛如亿万霹雳，排山倒海一般由暗影中狂涌而来，仿佛连人都要吹化神气。金蝉定力极坚定，除却朱文是他累生爱侣，时刻关心，遇到魔法暗算时难免摇动，偶一动念也即宁止。<p>　　谢琳原因金蝉等三人西昆仑魔宫之行必不能免，恐三人功力不济，上来并未施展全力。及见三人中余英男自一开头便照师传太清仙法运用玄功把心神守住，慧珠自莹，一念不生，丝毫不因假设试验而稍松懈，功力也极精纯，处处显得平日用功之勤。再看金朱二人，一个童心未退，又和朱文情感太厚，杂念一生，魔头乘虚而入，差一点心神没有摇动！一个又是好胜心切，上来便把天心环放起，小心防御，事出勉强。似此形势，以后遇到危机决不能处之泰然！<p>　　谢琳心知定数使然，除尽力使二人明白魔宫黑地狱厉害，并多作警戒之外，也无法可施，又过了些时，金蝉等三人正在各以本身功力支持，忽听谢琳笑道：“够了够了！西昆仑魔宫经老魔头多年布置，方圆千里之内步步皆是埋伏，魔法非但阴险凶残，并有几件魔教中的异宝，和空际星辰摄取来的三十四色天星奇光和五行真气所炼秘魔灵珠，威力大得出奇。三位还要多加小心！”<p>　　金蝉把眼睛睁开，见洞中光明如画，再看朱文英男就坐在身旁不远的玉墩之上，及问经过，并未离开一步。三人相去最远不过丈，方才竟会无闻无见！当地原是谢琳独自用功之所，四壁明如晶玉，清洁异常。室中只有一个玉蒲团和壁间所悬一柄羽扇，一个葫芦。三人互相说笑了一阵，谢琳便照师令传授‘金刚禅法’，三人原有根底，只在室中同用了一两天的功便全由心运用，定力越发坚强。<p>　　谢琳见三人金刚禅法已能由心应用，知道将来西昆仑魔宫黑地狱之行，危险可以减少，对良友算尽了力，心中甚是快慰。三人问起鬼奴来，问她收徒经过，谢琳只是支吾。朱文笑道：“我知二姐令高足决非寻常人物，便是鬼魂修成，既然向道坚诚，又得二位姐姐真传，将来必有成就，何苦叫她鬼奴，有多难听呢！”谢琳道：“这鬼丫头曾在一个著名妖邪门下，后见乃师淫恶太甚，跑了出来。此时貌相原非丑怪，逃时惟恐妖师擒回去受炼魂之渗，逃到途中，遇一异人将她形貌行法毁去，变得又黑又丑。因她修炼年久，元气已授炼，平日看去无异生人。”<p>　　三人闻言，同声劝说：“此女向道心坚，对师忠义，二姐不可以貌取人，务必善待。”谢琳微笑不语，谈到第三日早上，一同告辞起身。三人谢别上路，谢琳坚执护送，直送到五里外方始分手。途中经谢琳指点魔头设坛行法之处，金蝉运用慧目法眼仔细观察，只见惨雾愁云笼罩其上，什么也看不见。谢琳挽灵诀朝空一扬，面前现出一个光圈，众人往里一看，崖顶上坐着一个少年道人，貌甚美秀，一点看不出是妖邪一流。<p>　　再细观察，崖上影绰绰现出一座大法坛，上面烟光弥漫，闪变不停，鬼影纵横，时隐时现。天空中更有一片带着粉红色的黑气，天幕也似自空下垂，其长无际。三人别了谢琳，立即加急前驰往依还岭去。满拟飞行神速，不消多时便可到达。谁知刚刚飞出大雪山境便遇天变，高空之中阴云密布，大片霜层和快要凝结的晶沙水粒，厚密异常。三人为了便于说话，三人遁光连合一起，冲空破冰而渡，望去宛如一道三色精虹，急如流星，由那满布霜雪冷去冻雾之中电驶飞行。所过之处，上边霜层立被冲荡起雪浪，当时冲开一条极长雪巷，遁光映照上去幻出无边丽彩，顿成奇观。<p>　　金蝉见身后来路现出一条极长雪弄，四外霜层雪花宛如五色晶花，互相摩擦排荡，闪动起亿万银星，猛瞥见一片淡得非常人目力所能分辨的淡烟正往来路一带飞去，一闪无踪。紧跟着便听天风海涛之声大作，同时四外密层层的晶沙霜粒一齐受了冲动，宛如狂涛起伏，怒吼奔腾，又似亿万天兵天将各持玉斧金戈互相斫杀，因风力太猛，身后雪巷已随遁光过处忽分忽合，只见星沙万丈，霞影千里，急转电漩，目迷五色，比起方才还要壮观十倍！<p>　　三人不知方才那片淡云是有一小人暗伺，乘着三人回顾之际，早乘隙侵人！三人法力虽高，因对方是个非常人物，自过雪山一直隐形尾随在后。知道三人各有至宝奇珍，不是好惹，无法下手。恰值三人途中回顾，立即下手。这时三人为对方法力所迷，只在那片淡影初出现时稍为动念，丝毫不曾看出！<p>　　三人正在迎风飞驶，忽听对面轰轰雷电之声，似有数十百股彩气，其急如电，迎面射来。疑有强敌来犯，忙喝：“文姐余师妹留意！”话未说完，转瞬之间彩气不见，雷声立止。又往前飞行了一阵，始终不曾再见。以为对方已然知难而退，急于回山，也就不愿多事。飞着飞着，英男忽然失惊道：“方才我们飞过雪山已有多时，按说依迅岭早该到达，为何飞了这半天尚无影迹？”<p>　　朱文立被提醒，忙道：“师妹说得有理，我们早已越过川藏交界，何以还未到达？”英男忽然想起前见那片轻烟来得奇怪，朝余朱二人一说，金蝉也自想起。看那形势分明中了暗算，陷人敌人禁制埋伏之中，方向早迷！<p>　　朱余二女一经醒悟，全都急怒。朱文首将天遁镜取出，发出百丈金光朝前直射。英男也将南明离火剑化为一道朱虹飞出手，四外玄霜晶沙立时纷纷消散，这原是瞬息间事，三人上来便以全力施为，忽听有一女子微笑说道：“三位道友无须小题大做，方才受我蒙骗，原是一时疏忽。真要对敌，贫道决非对手！为防三位道友各有仙府奇珍，不得不班门弄斧，幸勿见怪。前面便是桥陵荒居，请往一谈如何？”<p>　　三人听那语声柔和清婉，十分娱耳。金蝉首听出对方并无恶意，但一想起前见黑烟明是旁门家数，正想此人是何心意，眼前倏地一花，又听前面山石纷纷崩裂之声，定睛一看，原来最前面的霜层晶沙竟是幻影，已全消灭无踪！人飞落地上，下面乃是一片山岭，因飞行神速，宝光把下面山石冲破了一个大洞！<p>　　三人忙把遁光收起，互用传声商计，觉着被人困住，于数千里外引来此地。通没一丝感觉。她既用许多心机把人引来，必有缘故。已然至此，莫如照她所说前往一晤，相机行事。商定之后，便推朱文为首，由其向前询问对方所居是在何处。<p>　　朱文正要开口一忽见一溜黑烟其急如箭，由前面山旁丛林蔓草之中朝着三人斜射过来。烟虽黑色，却不带丝毫邪气，直落三人面前，连金蝉均未看出是怎么飞过来的。那黑烟离身丈许便即停住，看去好似一条黑影，四围烟雾笼罩，身材矮小，分辨不出面目。未等发话，黑影已先恭身说道：“弟子林映雪拜见三位师叔！现奉前恩师玄殊仙子之命来迎接三位师叔去往桥陵圣墓后面洞室中一谈。”英男笑问：“我和令师素昧平生，如何这等称呼？”黑影笑答：“家师与峨眉诸位师伯师叔交情至厚，将来自知。此是以前恩师，映雪乃她记名弟子，好意将三位师叔接引到此，望勿多疑。”<p>　　三人匆促间虽不知对方来历深浅，但看黑影来势奇突，直似一个鬼物。其徒如此，其师可知。所居又在古墓之内，即使乃师不是鬼怪，也决非寻常人物！心正生疑，金蝉忽想起谢琳新收门人便是鬼魂修成，天下事无独有偶，不能因此便生歧视，忙用传声告知二女不可先有成见。朱余二女闻言应了，随黑影飞到山前，山顶便是桥陵圣墓，乃是古圣轩辕圣寝。<p>　　这时夕阳已然西沉，一钩新月斜挂峰崖之间，光影昏黄，野风萧萧，吹得四围草树窸窣乱响，大地上暗沉沉的，景物甚是阴森。<p>　　三人向圣陵礼拜，黑影见三人朝着圣陵下拜通诚，也随跪在旁，笑问道：“师叔，此是正门人口，数千年来从未开门，前些年只太师叔女仙杨瑾为取九疑鼎来过一次，是施展佛家天龙遁法由地底穿洞人内。如想瞻拜圣容，弟子愿为引路。当初圣帝进陵飞升，所遗法体尚存。”<p>　　（按：在还珠楼主笔下，历史人物成仙的颇多，轩辕黄帝是，蚩尤也是。照本书的写法，当年黄帝、蚩尤的琢鹿大战，是一场正邪间的大斗法。）<p>　　三人齐声应道：“难得到此圣地，自应前往瞻拜圣容。请你引路同往。”黑影闻言笑诺，随引众人沿着左边山麓走了一段，笑说：“下面便是去往正殿的途径，弟子前面开路便了。”随由黑影中飞出一圈黑光，出手加大，转风车也似急漩不已，地便被冲开一洞。三人见那桥陵土深石厚，上半土尽以后，下面便是极坚固的山石。黑影所发光圈圆径不过丈许，光也不强，发出稀疏疏的银色光雨，随同下冲之势电漩星飞，越转越急。四边山石泥土宛如熔雪向火，纷纷消散，晃眼冲开一条深洞。<p>　　金蝉方想桥陵圣地经此一来岂不残破，回头一看，来路泥土已逐渐封闭。前面只管冲成一洞，身后来路相隔丈许内外的泥土竟是由分而合逐渐还原。问知所用法宝乃戊土真精所炼，无论多坚固的石土，冲过之后仍能随人心意使其复原！不禁大惊！心想此女明是鬼物一流，如何有此法力和戊土奇珍，更不带一丝邪气，岂非奇事！心念才动，黄光收处，人已落地。前面一大甭道，四壁石质坚润如玉，寝门已然在望。三人重又通诚下拜，再进里许便达内寝正殿。<p>　　门高十丈，气势十分雄伟。里面正殿寝宫形式正方，广达八九亩。四壁浮雕着许多战迹和弓矢刀矛风云马车之类。迎面一座长方形的石案，大约数丈，上设各种钟鼎尊磐之类的祭器，均是青铜陶瓦所制，光影晶莹，形式奇古。两旁一面一个大油釜，釜中各有一盏神灯，上结灯花形如灵芝，其大如掌，光焰停匀，照得全殿通明。案前地上立着九座大鼎，高约丈六，腹抱数围。案后有一三丈的玉榻悬棺，圣帝神体便停其上。<p>　　三人早听杨瑾说过陵中禁法，虽然年久多半失了灵效，正寝内殿尚有前古留存的几件奇珍和太元仙法禁制，随人意念而生反应，稍一疏忽，仍不免误蹈危机。再见到这等庄严肃穆的景象，灵前左右更有好些服饰奇古，身材高大，各穿盔甲手持弓矢戈矛的冲士，个个神态威猛无异生人，一双神目注定自己，似有嗔怪之意，由不得肃然起敬，忙朝上面拜倒，通诚祝告之后，恭敬退出。<p>　　三人沿着殿旁甬道往前走去，黑影在前引路，不多久到达一间石室，由外面走进一个道姑，三人见那道姑穿着一身黑衣，身材十分苗条，细看面貌竟生得和易静差不多的丑怪。但是容止娴雅，笑语温和，令人生出一种亲切之感。行路之间却似未踏实地，若沉若浮，有异常人，看不出一丝邪气，便是旁门出身，也必此中高手。<p>　　金蝉先笑问道：“道友尊姓，何事将我三人引来此地，还望见教！”道姑笑答：“此是记名弟子林映雪昔年苦修之地，连个座位都没有，如何接待三位嘉宾！请至荒居一谈，自知就里。”三人料无恶意，已然至此，只得随同前往。顺着来路略一转折，前面现出三间石室，道姑引众人人内。落地一看，那石室乃由山腹的天然洞穴，石质透明，宛如晶玉。<p>　　那道姑貌乍甚丑，坐定以后便觉相貌清奇，道气盎然，另具一种安详娴雅之致。最奇是面色颇黑，自头以下肤如白雪，背面侧腰均具无上丰神，不看面貌决想不到会是个丑女！正自暗中惊奇，那自称林映雪的黑影已由外屋端来四个晃乳制成的酒杯，内盛美酒，分与宾主四人饮用。<p>　　朱文笑道：“道长法号可能见示么？”道姑笑答：“贫道玄殊，以前原是旁门，后来得到一部道书，由此悟道，一向独居苦修，不常在外走动。小徒林映雪还蒙小寒山二女谢琳收录。为了三位归途，要与星宿老魔相遇，是以求我将三位引来，暂避与老魔见面。”三人闻言才知林映雪便是谢琳新收门人鬼奴。金蝉和朱余二女向女仙谢了盛意。女仙又提起星宿老魔，说道：“那魔头不特魔法甚高，人更险阴狡诈。用三甲子的苦功，在星宿海西昆仑绝顶施展魔法，将黄河等几条长江大河的水源以极高魔法禁制，真遇强敌，将水源震裂，把整座星宿海全都毁去，使大地山河飞返洪荒，宇宙重归混沌，本身也与同归于尽以消恶气，这等作法，对方不仪多高法力也必投鼠忌器，决不敢迫他走险，造此亘古未有的无边浩劫，魔法又甚微妙，经他多年祭炼修为，只凭心念一动，便自发难！”<p>　　四人又谈论半日，才起身告辞。三人再驾遁光起飞，不多久便已飞近，只见对面依还岭上烟光杂沓邪雾蒸腾。时见一幢幢的火花平地拔起，上冲霄汉。当中一团数亩方圆慧光和各色飞剑精虹电射，纵横飞舞，与数十百道奇形怪状的妖光互相追逐争斗。太乙神雷连珠爆发，数十百丈金光雷火上下交织，霹雳之声震得山摇地动，满天空的云雾已被映成无边异彩，变幻不停，分明是有大批妖邪来犯！<p>　　三人看出慧光正是李英琼那粒定珠，几个男女同在珠光笼罩之下，各指飞剑法宝与敌人恶斗方酣。整座依还岭已在太乙五烟罗笼罩之下。众同门均仗着慧光防身应敌，只英男新收弟子火旡害化为一个猴形小红人往来飞舞出没敌人阵中，扬手便是一蓬烈火，万道毫光。钱莱石完同在太乙青灵铠所化冷光笼罩之下随同助战，往来飞舞，时隐时现。<p>　　三人忙运慧目法眼定睛一看，慧光下面只申若兰有限几人，英琼并不在内。看神气好似英琼尚在幻波池内帮助癞姑坐镇，一同防御根本重地，以心灵运用发出佛家定珠慧光将应敌数人护住。<p>　　再看敌人方面，竟有百余人之多，高矮肥瘦男女都有，除为首四五人外大都赤身露体，各有一片暗紫色的妖光紧附身上，似在安排阵势。<p>　　为首两道装妖人一老一少，面相均颇清秀，但都残废。老的一个一足已断，坐在形似风车的法宝之上指挥应敌，飞如神速，神态安详。另一道装少年生得面如冠玉，十分英秀。在一片紫色浓烟簇拥之下满阵飞舞追逐火旡害等三门人，飘忽若电，自膝以下全被浓烟挡住。<p>　　金蝉见火旡害等三人每一出手必有一二妖徒受伤，按说火旡害所炼真火何等威力，敌人只一受伤便无幸理，可是妖徒不减少！再细查看，原来那些妖徒竟是气体凝结而成，看与常人无异，及被真火神雷打中，当时受了重伤，有的炸断头和手足，只剩残尸，有的竟被火旡害的太阳神光线和石完的石火神雷炸成粉碎，一经打中，便听一声悲啸，倒地化为一股浓烟，电也似急往旁遁去。<p>　　受伤妖徒所化浓烟逃出倒地一滚，便复原形，看去只是元气损耗。有那连经数次打击受了重伤的复体稍缓，重去猖狂起来，争先布阵，无一后退，人数，个也未减少。为首妖人共是七个，除那一老一少以外，内有两人上次曾随群邪来犯，只有一个中等身材的红脸妖人和两邪僧不曾见过，邪法异宝均具惊人威力。<p>　　金蝉等三人皆知那一老一少，便是邪派中知名高手东海双凶。东海双凶昔年败在长眉真人和极乐真人之手，一直海底潜修，近日方始邪法高张，又出来肆虐，乃是非同小可的厉害人物。这时只见二凶一声怒吼，突由身上各透出一条紫阴阴的人影，晃眼暴长数十百尺，宛如两个其大无比的巨灵飞舞空中。紫影所到之处，竟达数十百亩！各伸着一双数十丈长的魔手满山乱抓，动作如电，猛恶已极。火旡害等三人有两次差一点没被抓中！三人见状，全都急怒，觉着由若兰等慧光护身，尚可无虑，这三人却是危机已极！正在商量应付，猛瞥见幻波池中飞出青荧荧两道冷光，中间夹着一点豆大如意形的紫色灯焰，电也似急朝当头一条紫影电射过去。刚看出方英元皓带了英琼紫清灵焰兜率火出来助战，心方略宽。同时面前磔磔怪笑，突由地底涌起一个七窍喷烟大如车轮的怪头，直朝三人扑去。<p>　　那大如车轮的怪头，来势极快，离三人身前又近，事前毫无迹兆，突然发难。所喷烟气宛如七股笔直的弩箭，直朝三人头脸上喷来！金蝉胸前玉虎大放毫光将其敌住，挡了一挡。三人立时警觉，各指飞剑朝怪头夹攻上去。<p>　　金蝉一面运用玉虎神光防护三人，一面已将霹雳双剑发将出去。二女也各把飞剑相继发出，一拟这类邪法手到可破，决禁不起仙剑威力。谁知那怪头原是千年前古墓中的一个大骷髅头，本已岁久通灵，阴毒非常。后被妖人褚南川费了不少心力将其收去，用邪法炼成神魔，已是有形无质之物，大小变化，全可由心运用，凶威越盛。<p>　　妖人褚南川，昔年曾为妙一真人所败，禁闭在陈仓山峡水腹之中，近年始破禁逃出，寻峨眉派报仇，所炼神魔由地底飞出，冷不防朝敌暗算，满拟所炼神魔乃千余年前妖魂。具有其毒无比黑眚阴杀之气，再经多年苦炼，已与本身元灵相合，成了第二化身，凶威绝大。万不料敌人法宝如此神妙，眼看必要中邪晕倒，忽然放出万点银花，千重灵雨，神魔首被阻住。敌人随即发出四道剑光上前夹攻，内中一道亮如虹电，威力更大，如非多年神魔擅玄功变化，随着敌人剑光纵横交织之下分出大小百数十个同样神魔上下飞舞，稍差一点早为所灭，就这样元神也损耗了不少！<p>　　金蝉等三人见那怪头七窍喷烟，形态狞恶，剑光到处眼看斩成两片，转瞬又复成形，越来越多，正打算把天心双环、离合神圭放出一试。就这应变瞬息，先后三两句话的功夫，忽听耳旁有人说道：“这妖孽本身现藏地底，身旁并还藏有妖书和几件邪法异宝，均甚凶毒，其为人阴险无耻，狡诈非常，不是看出有必胜之望，不肯轻易现身，除他甚难。英男的南明离火剑，威力太大，妖孽已有戒心，再将双环神圭放出，定必惊走，万万不可？”<p>　　话声似一老妇，听去极远，但又字字真切，知是一位前辈女仙暗中指点，立时故作不支之状。朱文更越打越向后退。妖人褚南川一见，以为有机可乘，将元神飞出地面与神魔相合，经此一来，凶威大增。朱文先是假败，及见一片五颜六色的妖光中拥有一个妖人影子自地飞起，迎面扑来，随听恶鬼欢啸之声，环绕身侧的无数怪头忽然收去，只剩两个悬空不动，东西相对，七窍中所喷邪气似十几股瀑布两下交织，将自己裹在中央，遁光当时便被滞住，上下四外重如山岳，休想移动！知道妖人元神已然飞出，也自惊心。<p>　　金余二人当妖人元神与神魔刚一会合。一声招呼，同时下手，金朱二人的天心双环首先飞起！妖人一见两圈心形宝光倏地高悬，各发奇光，相对照射，知道上当！慌不迭由怪口中喷出两道妖光，两个怪头立合为一，电也似忙往来路飞遁。妖人玄功变化，人更机警，天心双环竟差一点没将他罩住！<p>　　幸而余英男早已防到，早将离合神圭放起，宝光也行法掩去。妖人百忙中星飞电击往回飞遁，猛觉一股极大吸力迎面吸来，情知不妙，忙往旁遁，已自无及。那天心双环的青白二色宝光同飞射过来，眼前忽又现出一幢乌油油的奇光将元神困在当中，休想挣脱！<p>　　咬牙切齿，刚把心一横，另外一幢紫巍巍、乌油油、中杂五色光线的奇光突由地上出现，将元神夹在中间。知是前古奇珍离合神圭，只被合拢，宝光连变五色，不论人和法宝全被消灭！万分情急之下，仍想舍宝逃生，将多年苦炼的几件法宝全数施为，连神魔拼着一齐葬送，以图逃走。只见四道各色妖光突由怪口中电射而出，晃眼暴长，五云离合神圭的宝光竟被挡开了一些！<p>　　等到两面神圭宝光往起一合，那大如车轮的怪头连那四道妖光虽全消灭，妖魂却被乘隙遁出。飞出圈外一看，天心双环也是东西相对互射霞辉，自己在仍宝光笼罩之下，逃不出去。<p>　　妖人终是修炼多年，见多识广，发现形势不妙，再一细看敌人三面对立，相对微笑，似在传声问答。断定凶多吉少，想起形神皆灭之惨，心胆皆寒，忙朝金蝉跪下哀声哭求道：“我与令尊妙一真人原是故交，只为一事生嫌，致成仇敌。他将我困在古陈仓山峡以内并未加害，可知还念旧情。我那里藏有他一件东西尚未奉还，别的不求，望你看在令尊分上，只允将我擒往峨眉仙府听凭令尊发落，便将他多年想要取回的东西由我取出奉还，我能保得残魂转世，从此改邪归正，便道友也有奇功一件，你且看如何？”<p>　　金蝉还未答话，忽一少女接口怒骂道：“你这狠心昧良的妖孽，在做梦呢！你看你那造孽无穷的臭皮囊今在何处？恶贯已盈，还在妄想逃命不成？”随听一声轻雷过处，离合神圭光幢前面突现出一根木柱，青光闪闪，长约丈许，凌空而立，四面均有黑烟环绕，柱上钉着一个妖人尸首。女仙玄殊忽现身形，手指妖魂喝骂。紧跟着地底又有一溜黑烟飞出，一闪即收，现出一个丑女，先朝金蝉等三人礼拜道：“弟子林映雪拜见三位师叔。”<p>　　丑女随对玄殊道：“果不出恩师所料，那玉匣藏在他老巢地心油泉眼内，如非大师伯所赐旎檀灵符，休想取出？”<p>　　妖人自从二女相继出现，越发面现惊疑之容，听完似知无幸，又朝金蝉苦求道：“贵派玄门正宗，不可听信左道妖邪之言。这两女鬼均非好人，先来那个好似我昔年对头，北邝山妖鬼冥圣徐完情妇血河仙娘鬼姥邬妮门下！不知何故形貌变得这样丑怪，千万不可上她的当！令尊想取回之物便与她有关。昔年令尊为想救她改邪归正，曾费不少心机。那时令尊尚未成道，见她才貌双全，几乎为她所迷。此女人血河鬼姥门下，后来虽逃出，但她有一面元命牌和鬼姥禁制元神的三根灯草，以及令尊夫妇所赠法宝灵丹、一对柬帖，均藏在一个玉匣之内，被我在鬼姥遭劫前三日冒险取来。知那三根灯草关系她将来成败，如不取回用仙佛两门大法将其化去，无论法力多高，终无成功之望。被邪教中人得去，更是永远受制为人奴役不得超生。令尊夫妇曾说助她成道，非要此玉盒不可，她得的并非真物，请押我去见令尊？”<p>　　金蝉见玄殊仙子忽然现身，事情又和自己父亲妙一真人有关，一时之间，不知如何才好。妖人看出金蝉踌躇，忙又道：“我肉身已被仇人制住，元神又禁宝光之内，我形神俱灭，瞬息之间此鬼也必与我同归于尽。令尊对此女鬼颇为爱重，曾累次声言将来非要救她脱险不可！如今只求将我元神禁入离合神圭以内，免得疑我逃走。我那肉身任凭诛戮，决无怨言。但我得道多年，你们飞剑法宝难以消灭，最好将你本门中的太乙神雷由上而下前后夹攻将其震散，以使你们安心。等到峨眉，令尊即使行诛，我也甘心，你看如何？”<p>　　金蝉正行打不定主意，玄殊忽然冷笑道：“无耻妖孽，我明知你做了三个假玉盒，本还拿不定真匣藏在何处，也是你方才情急偷生，自露口风，我才明白过来。你这丧尽天良的妖孽今已恶贯满盈，还不乍行献上，临死尚要多受苦痛么？”妖人先是斗败了公鸡一般战战兢兢跪在地上垂首敬听，不时偷觑玄殊现出乞怜之容。听完略一寻思，似知绝望，忽然纵起戟指骂道：“狗泼妇不必太狂，你如答应放我元神，自将玉匣献上。否则任你恐吓试探，百计诈我，我不说出实在地方，我死你也休想活命？”<p>　　玄殊笑道：“你当我真不知道么？且教你多受一点罪孽，看你是否肯说实话！”说罢将手一指，那天狼钉长只七寸，是一钉形蓝光，钉住妖人肉体命门，另外四根黑色长钉分钉手足于神木之上，突然光华一齐大盛。妖人立时疼得通身抖颤，冷汗交流，元神立受感应，同时悲声惨号起来，挣扎着转跪玄殊面前厉声哭喊：“情愿明言，只求少受点罪孽？”<p>　　玄殊正要停手，随听有人接口道：“这妖孽万分可恶，不可停手，也用不着他说实话，弟子已将玉匣探明，只等他罪孽受够就出来了。”妖人一听林映雪口音，由原体腹中发出，当时脸色惨变，怒吼一声。玄殊把手一扬，天狼钉突然暴长。妖人头上随起了一股精蓝色的光气倒卷而下，身后神木青光同时大盛，两下一合，全身逐渐消熔。一缕黑烟破腹而出，落地现出林映雪，手捧一个三寸大小的圆玉匣。玄殊左手接过，右手朝前一招，金朱二人接到号令，立将双环合璧，妖人立时形神皆灭。<p>　　各人重又叙礼相见，朱文道：“方才曾听一位老人家传声指点，颇似大荒山南星原卢太仙婆。如我料得不差，这次我们当无败理！”玄殊闻言脸上刚露惊喜之容，忽听一老妇传声说道：“你们莫把事情看易！我不过适逢其会，并不能十分出力？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_03'>第九卷 双凶·黑狱 第二回 半身少女 避劫老人</b><p>");

document.write ('　　众人听出果是卢妪，早同下拜。玄殊首先喜问道：“听卢老前辈语音，颇与三百年前弟子在紫金山所遇那位以元神神游济世的前辈女仙相同，比时曾蒙指示玄机，约以三百年后当图再见，不知是否一人？卢老前辈传声甚远，弟子莫测高深，仙驾现留何处同望指示！”卢妪笑答：“紫金山下所遇正是我元神，你只照我传声方向直飞，到了东海尽头停下相待，自有人来接引。”说罢寂然。<p>　　五人忙同望空拜谢，玄殊立时辞别先行飞走。金蝉等三人只见对面依还岭上已成了一片火海。三人忙以法宝护身，向前飞去，来到幻波池上空，便见同门壮易仗着灵符飞来，将三人引到一座法台之上，说起东海双凶来犯经过，原来东海双凶乃昔年最著名的旁门中凶人，邪法甚高。因怀昔年长眉真人与极乐真人削足之恨，惨败之后又将他师徒多人禁闭在东海泉眼之内受了多年苦难。双凶中蓝敕令毛萧虽然积恶如山，因其阴柔狡诈，机警万分，每遇极恶穷凶之事，还不敢做得太过分。另一同党名叫章狸，狂傲任性，为所欲为，毫无顾忌。二人自人旁门勾结一起狼狈为奸，无恶不作。<p>　　经多年海底潜修，所炼邪法极具专长，门下妖徒均擅分身化形邪法。东海双凶未曾来犯前，英琼、癞姑正在加紧练功，并不知朱文、金蝉、英男三人离去。这日做完功课，见门外红影一闪，知是火旡害在外。英琼因他得道年久，又是英男新收门人，爱屋及乌，越加看重，立时笑问道：“火贤侄么？有事只管进来！”火旡害自从拜师便改了服装，和石完钱莱一样打扮。三人高矮差不多，情分也最厚，行止常在一起，闻声立同走进。癞姑见石完钱莱刚由地底现身，笑道：“你们有事只管进来，为何反鬼鬼祟祟？在自己洞府中也用地遁做甚！可见余师叔他们么？”<p>　　火旡害便将朱文等三人离开一事说了，英琼一听金蝉等三人私自离山去往魔宫应援，不禁大惊。癞姑道：“方才我正打坐，接到眇师姐心声传语说日内也许有人离山，到时自回，无足为虑。但今夜子时有一件奇遇应在你身上！”英琼深知眇姑已得屠龙师太真传，法力高强，佛门心声传语，无论相隔几千万里，如对面交谈，她既说三人到时自回，当可放心，但所言奇遇，不知是指何事，追着一问，癞姑道：“我师姐这人，叫她多讲一句话也难，我想追问，已没了声息。我功力不如她，只有她找我，没有我找她。只是听口气仿佛事情和幻波池后洞有关。”英琼又问火旡害道：“你才从后洞来，是否曾见甚么异状？”<p>　　火旡害闻言恭敬答道：“后洞出口不远的两路分歧之处，壁间现了圆门影子，上有‘金门锁钥’四个朱书古篆，清光射目，宝气隐隐自内映出。弟子曾行法前冲了好几次无用，不敢动强。听壁中圣姑留音发话说必须由李师伯今夜正子时带弟子等三人前往方可人内？”癞姑、英琼听了，略一商议，圣姑留言既有只准英琼一人前往之语，不便告知他人。等到亥时将尽，英琼便带火旡害等三人往后洞飞去。当地原是一条形如螺径的长甬道，中间一带有几间石室。<p>　　右首一间便是昔年上官红巧得道书末几章，因而学会乙木仙遁之处，昔年艳尸崔盈的元神便被禁在内。因上官红误翻法牌，无意中破了禁制艳尸得以脱身随意通行全洞。那道书的末几章被上官红撕去，以致独缺乙木一宫，艳尸只能五行合运，不能逆行使先后天五遁正反相生。木宫威力大减，由此伏下危机，终于被易、李、癞姑和小寒山二女将其擒住，经李宁用佛火化炼，形神皆灭。英琼来到洞壁之前，先下拜通诚，然后朝对面圆圈盘膝坐定，将定珠升起头上发出一团铜锤大的慧光，祥辉四射与洞壁上面光华相对交映。<p>　　待了一会，时已子初，并无异兆。英琼这些日来功力大进，行事也更谨慎，运用玄功使头上慧珠大放光明，试探着运用定珠朝壁间冲去，慧光到处，壁上祥辉暴涌，将那团慧光托住想要冲破禁制，却甚艰难。<p>　　眼看子正将到，前面玉壁依旧完整，看不出丝毫异兆。心方猜疑，忽然发现双方所发祥辉相同，互相吸引，似已融会一起，心灵上也有了一种微妙感应，猛触灵机，忽然醒悟！重又潜光内视，返虚生明，渐觉本身真神与定珠合为一体，连人带珠一同往对面飞去。<p>　　那么坚厚的洞壁，仿佛根本无甚阻隔，人到壁间，一片祥光涌上身来。英琼已通玄悟，毫未在意，仍由心灵运用往壁间飞去。那祥光迎头罩下，一闪不见，定珠慧光也越发明朗。前面忽然中空，现出一座大圆门，晃眼到了门内。目光到处，瞥见一个妙年白衣女尼端坐对面蒲团之上，宝相庄严，仪态万方，正是以前见过的圣姑法身！<p>　　英琼刚想下拜，一抬头圣姑人已不见，只剩蒲团在地。紧跟着又是一片祥光，似有似无，花雨缤纷，当头洒下。猛觉透体清凉，如沃甘霖，神志也更空灵。再看头上慧光竟有圣姑影子在内，朝着自己含笑点头。英琼触动灵机，径去蒲团上学圣姑原样双目垂帘打起坐来。也不知经了多少时，渐觉那与本身元灵相合的定珠居然有无相生，分合由心，把近日所炼最后一关打通，由此成为身外化身，自具灵慧和降魔威力。遇有强敌，便可仗此第二元神分身出门，不由喜出望外！<p>　　同时发现左壁上有一玉案，上设两件法宝、一封柬帖。随即起立，先朝圣姑拜谢，再将元神分化与定珠相合，代替本身去往后洞出口一带查看，一面往左壁案前走去。见案上二宝一件是个黄玉葫芦，另一件是把小玉钥匙，取柬帖一看，越发惊喜交集！<p>　　原来柬上说英琼与圣姑缘分最深，为此引来当面点悟，并将昔年所留灵慧法力连案上二宝一齐赠与。并说本身功行虽然圆满，还有一点夙孽未消。特意留此身外化身和一分灵慧法力以为今日助人助已之用。黄玉葫芦中贮有九天仙云所炼五色灵气，不可轻耗。另一小莲花玉钥乃开启北洞水宫宝库之用。<p>　　却说钱莱等在洞外，见英琼连人带慧光同往壁间飞去，跟着起了一片祥霞将洞口封闭。隔有半个时辰，慧光忽由洞中飞出一闪不见。再看洞内英琼已端坐在蒲团之上，容光焕发，态甚庄严，知其有了奇遇。正在看着，忽听石完远远传声急呼：“钱师兄留意，鬼丫头逃到里面来了！她隐身法虽被火师兄破去，仍只看出极淡一条白影，莫要被其侵人，受她暗算？”<p>　　钱莱听说有人侵人幻波池来，不禁又惊又奇，钱莱知道石完性急如火，地遁穿山，尤为神速，当地离出口甚近，晃眼即至，一味传声急呼，人却不见追来，好生不解。忙以传声回答，说李师师已有奇遇，现在洞中打坐，我身旁带有照形之宝，敌人一到，当时便可警觉，话未说完，略见淡微微一条白影如飞驶来，如换旁人，先前听石完传声那等说法，定必出手无疑。钱莱沉稳机智，白影到时，正用身旁法宝查看，竟是虚形幻相！暗骂该死妖人，想闹玄虚把我引开，岂非梦想！忙用传声禀告英琼，说有敌人用幻相来探虚实，已被看破。现用法宝隐身埋伏在旁，敌人一到立可查知，话说未完，白影到了门前转了一转又飞去。<p>　　跟着又飞来了几条白影，并有宝光外射。钱莱仔细一看，全是假的。先后五条白影聚在一起，两道青光朝洞中飞去，作出骤然发难之势。钱莱仍只静观不理，又隔了不多一会，才见出口甬道之处有微光一闪，急忙用法宝查看。<p>　　那来的并非真人，但又不是鬼怪一流，看去好似一幢略具人形，淡得几非目力所能看出的微光，但是只有半边身子！左半独手握着一把尖刀，寒辉四射，亮如银电。右半身仅有半条虚影。看面目装束好似一个貌相极美的青衣少女，不知怎会变成半边身子！来势如此诡异，却看不出有何邪气，法力也似颇高。<p>　　那青光中的人影似因连试几次无人应敌，胆子渐大，把手一拨，先见五条白影全数失踪，跟着到洞外离洞五六丈停住，忽然身形一闪，化作一道青光，其急如箭直朝洞中射去！钱莱早有准备，因见来人法力颇高，想冷不防将其制住，双方同时发动，恰好撞上。青光刚到洞前，钱莱的太乙青灵铠已化一幢冷光突然飞起。<p>　　青光中少女见冷光暴起，身上青光暴雨一般四面迸射，接连挣了几挣没挣脱，仍是半边身子化作一溜青光往外飞去！同时甬道那面又起了风火之声，由远而近，跟着便见同样一幢青光人影裹着半边身子，右手也拿着一把寒光若电的尖刀往里逃来。两下一撞，双身合成一体，重又掉头往外遁走！<p>　　这时火石二人也自赶到，火旡害当先手发太阳真火挡住青光去路，口中大喝：“你是何人？为何无故擅人仙府，快些束手受擒，饶你不死！”双方势力俱都极快，少女两半身子合成一体，越显美艳。本纵遁光遁走，被火旡害迎头挡住，少女见状满面惊急之容，不敢向前猛冲。乘着敌人立定发话微一迟延之际，猛一掉头朝下便钻，却借地遁逃走！不料那一带地皮仙法禁制已然发动，比钢铁还坚。少女一见不能穿地逃走。重又掉头向上。火旡害等同声呼喝，令速降伏，却不上前围攻，各把宝光将那十来丈方圆一段甬道，挡了个风雨不透。<p>　　少女好似冻蝇穿窗，上下四壁电一般连窜了好几次均未窜进，似更惊惶情急，忽然急叫了一声，把手中尖刀猛朝火旡害迎面掷去！出手便是一溜银光带着风雷之声，刀尖上更有一蓬光雨朝前激射，势甚猛烈。<p>　　火旡害忙喝：“此是天刑刃，石师弟留神受伤！”声才出口，扬手一团红光迎头便打，身子往旁边纵避，少女立纵遁光乘隙遁走。耳听敌人同声急呼，回顾身后敌人在那幢冷光笼罩之下，各发神雷和飞剑法宝由后追来，势如潮涌，风雷之声震撼全洞。猛觉右手一紧，另一口天刑刃似被吸力裹住，等要脱手飞出！抬头见已离出口不江，前见慧光冉冉飞来，头一口天刑刃就这方才转身瞬息之间已不知去向。这一惊真非小可！<p>　　同时，倏地眼前一亮，金光万道，耀眼欲花。定睛一看，前面甬道尽头处是一座金门，门已大开，中心悬着一团金光，正在徐徐转动。猛觉身子似被一股大得出奇的力量吸住往前飞去，知已陷入幻波池中宫重地，不由吓得惊魂皆战！猛又觉眼前一花，一幢冷光消出，同时又是一蓬红白二色的光丝当头压倒，两下会合，全身立被裹住，丝毫不能挣扎离去！<p>　　少女正自忖万无生理，忽听喝道：“此女并非左道妖邪，也许和昔年上官红无意之间误人仙府一样。方才我正在内打坐人定，不曾理会，后闻地底风雷之声，中央戊土又起了变化，忙往查看，尔等已将此女困住。她因误陷戊土禁制，被西方神泥吸住，我倘到晚一步，万无生理！就这样已受伤不轻，一见天风，苦痛难当。等我用佛家定珠将其罩住，尔等再撤法宝，先把所有中央戊土精气化去，问明来历，只是无心误入，并非左道妖邪或受恶人怂恿来此扰害，侄由她去罢？”<p>　　少女被火旡害钱莱合力擒住，人困宝光之内分毫不能转动，闻言觉出有了生机。四外一看，面前立着一个道装少女，美如天人，一身道气，含笑发话，料是三英中的英琼。只见一片金霞当头罩下，还未看清，已透身而过，一闪不见，先前三个敌人的法宝也自收去，待立于侧，态甚恭谨。当时身上一轻，痛苦全失。正不知答甚话才好，英琼已笑问道：“你叫甚么名字？何人门下？无故来此做甚？”<p>　　少女想了想，面上一红道：“我被你们擒住，还有何说？如肯放我自好，否则听便，没有甚么说的。”英琼笑道：“你来如无恶意，不特放走，如非左道邪恶一流，以后还可来往，岂不是好！”少女道：“放否在你，与你来往做甚！”石完见少女太倔强，怒喝道：“这鬼丫头似人非人，似鬼非鬼，两半边身子时隐时现，又能分合的玩意从来未见过，决不是甚好人！用太乙青灵铠将她送往中宫金屏之上叫她尝尝味道！”少女闻言两道秀眉微扬，怒视石完正要开口，英琼已先笑道：“把姓名说出总愿意罢？”<p>　　老人仰望天雷下击，本是满脸惊惶，战战兢兢张口喷出一团大银光，又将双手持爪一齐打断拿在手内待要施为。慧光将雷一挡，立转喜容，朝着英琼下拜道：“圣姑之言，果然不差。老朽昔年一时不慎，被一女魔附身，已历时五甲子。女魔附身，受尽苦楚。那女魔先前以为我不能逃过天劫，已自逃走。只恐女魔见我未死，又来纠缠，千乞恩人将我放人宝网之内暂避些时，等到事完再容详谈，感恩不尽！”说未说完，大股金光紫煞已穿云而下。老人喜道：“且喜这女魔已被仙禽擒去？”英琼已看出老人不似左道妖邪，本想回问女魔来历，因何成了附骨之疽，受此苦难，神雕已穿云而下，口吐金光，双爪各发出一股紫气，当中裹着一个骨瘦如柴的女魔，已不似初逃时所见黑影狞恶长大，正在光气之中猛力挣扎。英琼见那女魔一身黑气环绕，生得小鼻小眼，两颧高耸，面无片肉，一张方形小口，露出上下两排利齿。一面挣扎，一面戟指咒骂厉声，惨啸不已。<p>　　英琼看出神雕虽用丹气将其擒住，急切间当除她不了。正想向神雕询问，遥闻前山雷震，又接火旡害传声请速飞往，料有变故，心中一惊，随将手往外一扬，数十百丈金光雷火直朝金光紫焰中女魔射去。神雕立将光焰放一空隙，等太乙神雷穿射进去，重又包没。英琼为防女魔逃遁，又将慧光笼罩在外。只听神雷在内连珠爆炸，一片霹雳响过，将女魔震成粉碎。神雕立将光焰收回，慧光再往一团，连残烟余气也全照灭。<p>　　跟着英琼便见下面飞起一团暗紫色的光华，上有两根长约七寸的指甲。耳听老人喊道：“我受李道友与仙禽之恩，无以为报，区区微物，日内许有用处！回到仙府，一看即知，彼此无暇详言。”说罢白光一闪，老人已退入洞内。<p>　　英琼接过那团紫光一看，乃是一个绢包，指甲横搁在上。不顾细看，匆匆收起忙往前山飞去，晃眼飞到，忽见一条红影，中现两人，挟了两条青光由斜刺里越崖飞来，正是火旡害同了钱莱。两道青光乃是两个秃头矮子，已被二人擒住细一查看，矮子上被好些灰白色丝将其绑紧，已然无力挣扎。石完也自赶到，一到就叫道：“这两个妖人，李师叔刚走，便来此窥探，被我赶走，本来已快漏网，幸遇我姐姐石慧由此路过，用干神蛛师伯所赐灵蛛丝将其擒住。”<p>　　英琼看所擒二人貌虽奇丑防身青光正而不邪，好生奇怪，这时一干男女同门，纷纷赶到，英琼便对众人笑道：“这两人似非左道妖邪，也许受人愚弄而来，火贤侄见闻较多，可曾问过姓名来历么？”<p>　　火旡害道：“弟子守山，见这两人用五雷天方錾朝山脚猛攻，动起手来。问他姓名来历，一言不发，后为弟子等法宝飞剑所伤，逃遁甚快。恰遇师妹石慧路过用灵蛛丝将其擒住。弟子想请量伯将他困入小须弥境，用五行仙遁迫令吐实，或由弟子等用太乙青灵神光将其罩住，外用太阳神光真火化炼，当无不招之理？”<p>　　火旡害话才说完，忽听宝城山上有人接口遥呼：“快将我两个哥哥放走，从此决不再来扰犯，并还感激你们，谁敢用五行仙遁毒刑拷问，或用神光真火化炼，必和你们拼命，将整座依还岭震成灰烟，莫怪我狠！”众人听那语声是个少女，由相隔数百里的对山顶上发来，语多恫吓。万珍秦寒萼听了首先有气，也未告知英琼，便同飞身赶去，余人也相继追往。只申若兰向芳淑等五六人未定。庄易忽在此时飞来，见面朝英琼把手一扬，上现字迹，英琼看完大惊！<p>　　庄易手上字迹，随看随隐，说是那少女身旁带有一件极奇怪的法宝，一经施为，立将自有宙极以来地心所藏千万年蕴蓄的大阴罡煞之气引动，发生强烈地震，震源所及远达数千里外。少女得有师门专长，飞遁神速，捷如雷电，万珍寒萼等人决擒她不住！一个不巧被她溜走，或是为救两兄弟情急拼命，妄将此宝发动，便难挽救！<p>　　英琼看完，向庄易一打手势，先命钱莱押了两个矮子去往幻波池内待命，身外化身立运玄功电驰追去，暂且不提。英琼自从近日炼成第二元神之后，法力更高。元神在外行动应敌，与本身同具神通。<p>　　本身坐镇水宫要地，一会钱莱用太乙青灵铠化为一幢青色冷光，把所擒矮子押到。英琼向二人看上一眼，笑道：“二位道友，几个后辈门人无礼，幸恕无知冒犯，请坐一谈如何？”随唤钱莱：“速将二位道友身上灵蛛丝收去！”钱莱答：“此是石慧所发，人已他往。”英琼笑说：“此是干道友的法宝，我代收去也是一样！”二人一听对方口风不恶，心方觉着有了转机，免得妹子和敌人各走极端，忽听地底震动之声远远传来，虽然相隔颇远，但已听出妹子用法宝发难！二人正自心惊愁急，猛觉身上一轻，复了原状。对方连手都未抬，那紧绑身上的灰白光丝竟自不见。方想警告主人说地震已然发动，请速放走赶往挽救，还来得及！英琼已先笑说：“二位道友请坐叙谈，免得令妹到此还当彼此敌人，又生疑忌。”二人本非邪恶一流，见对方如此大量，连姓名来历也未问便以客礼相待，越生感愧。遥闻地震之声，忙接口道：“愚兄弟受妖妇怂恿而来，此时事在紧急，无暇多言。如蒙相谅，请放我二人出去，等把舍妹止住，再回来此领教如何？”<p>　　英琼笑答：“无须，我知令妹持有师门至宝，能于片刻之间混沌宇宙，使方圆数千里内陆沉化为火海，洪水暴发，引出空前巨灾。我已设法引她前来，不久就可以相见了！”二人听了，心想宾主尚未通名，也许不知自己来历，同声急道：“此是震岳至宝宙灵神梭，威力至大。舍妹已然发难，望道友速将禁制稍撤，容我二人告知舍妹设法阻止，或是另用法宝将其抵消，以免变生不测，毁了仙府灵景？”<p>　　二人神情惶急，英琼却仍是面带笑容，二人互望一眼，道：“李道友，我们弟兄，是震岳神君门下，此次原是受人蛊惑而来，家师近三百年来，从不轻许门人离山远游，这次竟会一请即允，并还令往神宫宝库随意取上几件法宝以为防身之用。那阳九七星环与九六宙灵神梭乃镇山之宝，威力绝大，向例不许门人轻动，平日想看一眼都难。妹子开库时一时好奇将其取出，本意这类震撼乾坤混沌宇宙的至宝奇珍，师父任多钟爱也决不会允许，谁知又是慨然允借，并还传授如何运用防制之法。现在事已发动，但盼妹子另外还有防御之法，能在千钧一发之间将其收回，否则巨灾立成，如何回见师长？”<p>　　英琼见二人惶恐神情，暗忖正经修道之士果与旁门中人迥不相同。偶因一念贪慎，妄施毒手，心气一平立时醒悟！英琼已看出少女在元神慧光中庞罩之下，正怀着满腹悲债，手指一道长约三尺其形如梭，前头一点银光上射精芒，后尾一蓬极强烈的黑色光线，带着轰轰雷电之声由宝城山地底横断依还岭往幻波池仙府冲来。到了洞外一带，因被癞姑暗用仙法戏弄，那禁网看似破了一层又一层，不知飞行多远，实则还是停在原处不曾移动。<p>　　英琼忙用传声告知癞姑：“我已准备停当，请即放她进来！”癞姑传声笑容：“禁法已撤，请自施为。”<p>　　此际震声由远而近，来势猛急，仿佛洞前禁制已被冲破。二人大惊，因那地震之声来势绝快，相隔已没有多远，照着平日所闻，分明就要爆炸神气！惊慌情急之下由不得大声疾呼：“三妹，我与主人已然化敌为友，千万不可冒失？”二人说时，瞥见英琼神色自如，若无其事。心方奇怪，轰的一声，一团前面带着银色奇光、后有芒尾光线的黑色梭光已穿地而出。当时满室精芒耀眼，火雨星飞，妹子手挽灵诀也由后面飞出。<p>　　说时迟，那时快，就这危机瞬息之间，猛瞥见主人手上飞出一蓬紫色光雨，晃眼展布开来，电也似急朝那光梭当头罩下，比电还快，一闪便自包没！<p>　　同时主人手上又有一团寸许大小奇亮无比的青光，朝原出现处地洞飞射下去。地面当时复原，只剩那道梭形宝光由大而小，晃眼缩成两寸长形如一枚橄榄，通体乌光黑亮，前头带一点银星之物，朝主人手上飞去。那地震之声本随黑梭宝光拥来，被英琼收去之后，震声立止，地底深处有一种极尖锐刺耳的异声隐隐传来，先为震声所掩，此时方始听出。<p>　　少女出现时本是面容悲愤，宝光一收，越发惊惶。刚怒吼得半声待要发作，一眼瞥见乃兄与主人对座室中，正在急呼三妹，忽然醒悟！心念才动，猛想起地心祸胎已被引动。虽然事前慎重，志在要挟对方，留有余地，但非自己将其退去不可。对方将宙灵神梭收去，上下连系一断，不多一会必要发作！忙喊：“你快将宙灵神梭还我！我哥哥既然好好在此，决不再与你们为难。如稍延迟，这座依还岭全被震碎化为火海，闯下滔天大祸，就来不及了。”说时情急万分，再见主人收去法宝从容起立，满脸笑容，大祸当前，一点不在心上。<p>　　九六宙灵神梭托在左手之上也未收起，惟恐时机延误，话未说完，人便扑上前去想要劈手夺回，先把震源止住再与两兄和主人问答。身子一动，猛觉全身被一种力量逼紧。以为当此危机一发之间主人还卖弄神通，心更惶急，刚喊得一声：“你们不怕造孽？”随听身后有人笑答：“道友不必着急，请坐叙谈如何？”回头一看，身后立着两个少女，内中一个正是先前对敌的李英琼，和收取法宝刚刚起立的主人，声音笑貌无不相同！另一个方才对敌时也曾见过。<p>　　少女因恐地震发作，闻言仍不顾得回答。侧耳一听，地底异声本快响到脚底，忽然自行退去，已无声息。正想不出是何缘故，身后英琼已走向前面含笑道：“地底震源已退去，不致发生巨灾，无须多虑。令兄和我已化敌为友。此时上面正有群邪来犯，必须前往助战，请与妹子本身一谈，恕不同时奉陪了！”说罢一片慧光闪过，人便无踪。对面主人已含笑让座，并将宙灵神梭交还。经此一来，兄妹三人才知先见的竟是主人的元神化身，具有同等神通，好生惊佩！<p>　　坐定以后，稍为通名问答，英琼笑道。“三位道友，可知令尊尚在人间，为一魔鬼所困，今后才得脱身？如非方才开读圣姑所留仙柬，得知贤兄妹三人的来历，方才那样空前浩劫也不敢那等疏忽了！”三人闻言，听说父亲在此，不由喜出望外，同声答道：“记得家父为妖妇所害，恐愚兄妹连带遭殃，临难分手之时，曾将左手五指上面指甲取下五节，那指甲乃是信符，道友既与家父相见，又是方才出险，想必在本山。便非救他之人，也必在场，可曾有人见到家父那两根指甲么？”英琼含笑答道：“指甲两枚，原是令尊一张柬帖同时交我，不知是与不是？”<p>　　三人见英琼手上托着两根人手指甲，与自己随身佩带的一般无二，惊喜交集，心中砰砰乱跳。猛觉胸前微震，各人怀中铁囊内所藏指甲已各化作一道银光同时飞起，英琼手上两枚也化作两道长约尺许的银光迎上前去。两下一凑，化为一只人手，其白如玉，掌色红润，织绣非常，四外银光闪闪，正是父亲昔年时常抚摸自己的那只朱砂掌！不禁悲喜交集，忙即扑地跪倒，同声哭喊：“爹爹今在何处，可容不孝儿女一见？”<p>　　随听人手上面发话道：“乖儿女，我命便是李道友所救，三女根骨较好，因与震岳神君夫妇有缘，蒙他渡去爱如亲生，得了好些传授。你虽眷念师门恩义，无如神君夫妇不久闭关，须以百余年后始能与之相见。此时他夫妇业已成道，至多一面之缘。因你法力虽高，所学并非玄门正宗上乘道法，为此传了几件法宝，表面任你出游，实在算出今日因果，令你拜在主人门下上修仙业！三女拜在恩人门下，自应听从师命！”<p>　　原来那老人乃是中条山散仙沐尚，两个秃子是他儿子，一名沐圯，一名沐埃，那少女名叫沐红羽。当时三人一起向英琼拜倒，英琼忙请沐氏兄弟起身，笑道：“令妹修道比我年久，我实愧为人师。无如令尊盛意殷勤，本门道法是玄门正宗，于她有补益，此是前缘，只好勉从令尊之命，收她为徒，暂时随我镇守水宫。至于贤兄弟并非本门中人，无须太谦，以后各论各，作为平辈之交如何？”<p>　　沐氏兄弟同声答道：“谦光盛德，万分感佩。只为师门恩重，自身福缘浅薄，不能同拜门下，已为恨事，如何还敢妄自尊大，居于同辈！”红羽也在一旁说：“恩师法力甚高，兼有仙佛两家之长，万想不到因祸得主，拜在恩师门下，从此永托福庇。两兄虽然无此福缘，对于恩师万分敬仰，还望恩师随时教训才好！”<p>　　英琼天性素孝，自是喜幸。沐尚语声早止，英琼把手一招，仍化为五根指甲落在手上。笑问三人可要取回？红羽笑答：“家父当日原说父子相逢之后，全数赠与助他脱难的恩人。此宝如按家父传授，一经施为便化成一只大手，凭着主人心意运用。差一点的法宝飞剑均能平空抓去，有时连人也可擒住。”英琼自不肯收，后经三人再兰劝说，只得收下转赐红羽。<p>　　这时洞中四人喜气洋洋，依还岭上只打了个乌烟瘴气，难解难分。原来当初沐红羽发话，万珍、寒尊等人追去，但英琼身外化身，后发先至，赶在前面，将红羽逼进幻波池来。万珍等人寻不见红羽，才返回幻波池上空，为东海双凶打头阵的一干妖人，已自到达，来势汹汹，人数甚多。为首两个妖僧，廉红药一见，扬手二十七口修罗刀首先飞出。满拟修罗刀专戮妖邪。谁知二妖僧手上，各托着一个形似钵孟之宝，随手一指，立有两股金碧色的光气神龙吸水一般由孟口飞出，自空高挂，先将二十七道修罗刀的碧光挡住。另一股立时展布开来，作喇叭形四下展布，挡在妖人前面，将众人的法宝飞剑一齐敌住。<p>　　众人本全学会本门太乙神雷了纷纷朝前乱打。无奈妖僧钵孟中这两股光气虽被飞剑宝光、太乙神雷偶然冲散，但是随分随合，一任飞剑法宝雷火横飞，休想前进。有那功力稍差的飞剑竟还被吸住。下余妖徒各施邪法异宝，隐身光气之后，朝外夹攻。幸而方瑛元皓的太乙青灵铠、钱莱的太乙青灵神光均是枯竹老人所赐奇珍，未为所败，斗个相持不下。火旡害和石完一个发出千丈烈火，太阳神火光线满空飞舞，石完仗着家传地遁，依然连合钱莱时隐时现，出没无常，二妖僧几次想下毒手，均未成功。<p>　　另一妖道生得身材高大，形如巨灵。手持丈八妖幡，周身笼着丈许厚的暗黄色光气，停空不动。天神一般，怒睁着一双巨目，凶光闪闪注定众人，似要待机而发。火旡害看出妖道最为厉害，几次运用玄功变化，化为一个火人由高空中直冲下去，左手大团连珠雷火，右手大蓬太阳神光线，想破那面妖幡，均未如愿。钱莱石完更由地底飞出，上下夹攻。妖道对于别人的飞剑法宝全未理会，每一近前便被身外暗黄光气挡住。独对火旡害却似有些顾忌，每见雷火光线射到，妖幅一展，不是人影全无，便是蟠上早起百丈黄烟将其敌住。火旡害空自急怒，拿他无法。<p>　　那一面，两条碧色人影各由手上发出一处暗黄色的光气，猛朝万秦二女身前扑到。廉红药那二十七口修罗刀本吃妖僧钵盂中的金碧光气吸住，此进彼退往来挣扎，相持不下。忽然电也似急收了回来！妖僧手指妖气追将过来，吃火旡害扬手一股太阳真火将其敌住。宛如一道百丈彩虹横亘空中，一头金碧二色，一头亮若红晶，顿成奇观。<p>　　同时那两妖人已朝万秦二女当头扑到。二女各指飞剑法宝朝前迎敌。不料那暗黄色的光气十分奇怪，宝光神雷冲将上去，只打得千百丈黄烟四下迸射，妖气反而越来越浓！这还不说，那身材高大手持丈八长幡的妖道忽把妖幡一晃，播上黄色光气立时铺天盖地展布开来，朝着众人当头压到！<p>　　三股妖气晃眼合为一起，重如山岳，威力更大。二妖僧金碧光气，冷不防惊虹飞射由斜刺里冲将过来，只一卷便将石奇赵燕儿两口飞剑收去，跟着又收了万珍一件法宝。依还岭前山已被黄尘布满，妖魂时隐时现，出没无常，众人的飞剑法宝全无用处。便把剑光宝光连合在一起，勉强相持。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_04'>第九卷 双凶·黑狱 第三回 三小扬威 双凶肆虐</b><p>");

document.write ('　　一时黄尘盖天，宛如山崩海倒，潮涌而来。阴风惨惨，鬼哭狼嚎，声势越发惊人，逼得众人无计可施。迫于无奈，正用传声求救，那两妖人碧影由万丈黄尘中忽然出现，朝万秦二女当头扑下！还未近前，二人已觉到了一股冷气，当此危机一发之间，忽听癞姑传声急呼：“二位师姐速用弥尘幡防身快退！”寒萼闻言把弥尘幡取出，刚一晃动，妖人也自扑到！向芳椒在旁立得最近，猛瞥见两条碧影由妖气黄尘中突然出现，分朝万秦二女扑去，扬手飞起纳芥环，化为一圈金霄将三人一同圈住。恰好寒萼弥尘幡也化为一幢彩云飞起，将三人一起护住。<p>　　那无量威力的暗黄光气逼得众人纷纷败退。众妖见众人各将飞剑法宝连成一起，急切问奈何不得，互相商计，率性把众人逼往幻波池前。等其下逃遁，再以全力把全山压成粉碎，率性连人带幻波池一起震毁！<p>　　众妖人正在一厢倩愿，觖见五朵紫色灯花突然出现，投向黄烟之中。那五朵灯花虽然光彩晶莹，但都不大，飞舞不大，飞舞而出。那黄色光气本是一片整的，仿佛一座向前倾斜的排天峭壁，迎面压到。那紫色灯花只闪得一闪，便打人黄尘邪霎之中。紧跟着便听波波波接连五声极轻微的炸音，猛觉元神大震，那万丈黄烟轰的一声向上急涌，纷纷震散，化为其大无比一片黄色烟云直上九霄。只一闪便把天空布满，晃哏之间全数消灭！<p>　　众人正当危急之际，忽见那么浓厚的妖光邪霎被李英琼几点紫青神焰兜率火全数消灭，倶都狂喜，精神大振。各指飞剑法宝向前猛攻，不料二妖僧早有准备，钵盂中的金碧光气重又飞出，分化为数十股将众人的宝光飞剑分头敌住二妖道黄雾被破去，将手中长幡一抛，又有大团黄气飞出。妖道掷出长幡以后，手伸法宝囊内还未取出，猛觉身后被人点了一下，有人说道：“这大个子打起来有多麻烦！”妖道也是气昏了头，身后这一下又点得不重，以为同党招呼，回头看去，眼前一花，吧的一声，左脸上猛挨了一下重的，打得头昏脑胀，七窍生烟，两太阳直冒金星！目光到处，对面乃是一个貌相丑怪的癞女尼，摇头晃脑笑道：“我只说你这么又高又大的个子，必有几分来历，惟恐狗骨太硬，把我的手打痛，没有用力，只轻轻拍了一下！没料到山大不出材，会这样不经打，我的手还未杀痒呢，你鬼号些什么？”<p>　　妖道急怒攻心，暴跳如雷。见敌人凌空而立，身外幷无宝光围绕，毫无异处，怒急心昏，一面行法护痛，扬手便是一道黄光朝前飞去。<p>　　谁知小尼看去貌不惊人，却是滑溜异常。黄光飞到，身形一晃便到了妖道身后。只听吧的一声，妖道夹背心又中了一下，这次打得更重！妖道被这一掌打出老远，只觉心脉快要震断，元气大耗，疼得周身乱颤，背骨欲裂。忙将法宝取出，化为一蓬灰白色光丝，一面行法止痛，一面施展毒手报仇雪恨。忽听空中一声雕鸣，两点金光一闪，一股疾风由空中当头扑下，一只大白雕通身银光闪闪，目射金肖，两只钢爪筲箕也似，银羽约有两丈来宽，正由空中星丸电射，当头下击！<p>　　妖道头上忽作竒痛，眼前倏地一暗，忙纵妖光向旁逃遁。惊惧百忙中觉着头皮已被抓裂，回头一看，雕爪上面各发出两殷紫色光气，那笼罩身外的一蓬灰白光线已被全数抓走，连头皮抓裂了一大片，差一点把脑袋抓破！当时鲜血淋漓，痛楚非常。正自又惊又怒，万丈金霄带着千重雷火自空直下，朝身旁不远的妖幡上打去。同时又有一弯形如新月，带着金碧红三色的朱红由小癞尼手上发出朝妖幡上绞去！<p>　　说时迟，那时快，一蓬冷气森森寒碧精光又由斜刺里电击飞来，刚看出专戮妖邪的修罗刀，逃已无及。那二十七道刀光横身一绕，当时形神皆灭，洒了半天血雨。二妖人一死，众蛾眉弟子宝光又夹攻而来，两妖僧指挥钵盂中金碧光气应敌，忽见两股青气，射人金碧光芒之中，朝青光来处一看，乃是一个年约十六七岁穿红衫的少女。手上抱着一个古瓶，看去非晶非玉，青翠欲流。瓶口上刻着一个怪头，和海蜃相似。那两道闪幻不停的青气便由瓶口之中飞出，细才如指，到了半空方始加大分投两个钵盂之内，吸力大得出竒，钵盂与妖僧心灵相合，竟几乎把握不住，这一惊真非小可！<p>　　彼此不约而同，一个扬手发出一口形似戒刀亮如银电的光华，一个由身畔取出三枝小箭，扬手便是三道青光，同时朝前飞去。一个跟着又把腰间葫芦一按，飞起一个水泡形的光球，看去粉红透明，薄如蝉翼，在一片金碧光华拥护之下停空急转。<p>　　二妖僧大喝：“小狗男女，速即跪下降服，命这贱婢把手中瓶献上，还可活命！”对面四人正是廉红药向芳椒在火旡害钱莱保卫之下，一个用修罗刀去杀那身材高大妖道，一个便将轻易不用的前古竒珍青蜃瓶取出施为。<p>　　一面各用飞刀飞剑去分敌人心神，一面用那形似水泡，专取摄敌人心神的法宝向二妖僧施为，只等人一昏迷倒地，立时把那宝瓶抢了逃走。说时迟，那时快，空中水泡形的粉红光球刚一转动，火旡害突然连人飞起，化为一股烈焰朝水泡射去。二妖僧一见太阳真火，自知无幸，各把中指咬断朝外一喷，立化为两条血影，钱莱早有准备，一幢青荧荧的冷光突然飞起将两条血影罩住。二妖僧见四面皆敌，正待施展化血分身之法与敌拼命，忽听两声佛号，宛如鸾凤和鸣，响彻天际，当时机灵灵打了一个冷战，抬头一看，正是方才抓去妖道护身法宝的那只白毛神雕同了另一只神雕并肩而来。<p>　　二妖僧一抬头间，癞姑屠龙刀一弯形如新月的朱虹向上一围，二妖僧已被屠龙刀斩为两段，元神立自死人身上飞起。众人也纷纷发动，数十百道剑光宝光电舞虹飞往上包围，依还岭上空立时交织成了一片霄光万道的天幕，眼看妖魂就要消灭！<p>　　妖僧元神是两个赤身小和尚，由二片金碧光华托住向上急升，见满空宝光交织，面有惧容，正在同声急呼，两股紫气惊虹电射自空直下，将妖僧全身罩住。同时又有两股同样的紫色光气飞射下来，将两个紫金钵盂里住。众人好生惊竒，定睛一看，正是神雕钢羽同了白眉僧座下旧同伴一同电驶飞来，各由爪上发出两股紫气，一爪一个将妖僧和那两个钵盂一齐里住。二妖僧立时合掌跪倒，口宜佛号，面现喜容。神雕朝着下面把头点了两点，一声长啸，随即腾空飞起，二妖僧随紫气上升，全身仍是被紫气包围，晃眼之间便全无踪影。<p>　　众人见此情势，便各停手。癞姑已先笑道：“我知这两妖僧昔年原是空陀老禅师门人，功力颇深。后因误交妖人，被逐出师门。看二神雕情势，必奉老禅师之命而来。只不知这类弃正归邪、助纣为虐的妖僧，如何还肯救他！真个佛门广大，连恶人也在救护之列不成？”<p>　　癞姑对二妖僧和神雕之间的事，也不甚了了，原来佛门最重因果，那空陀禅师与白眉神僧同门师兄弟。当初两神雕尚是黑色，性喜杀生，误伤一散仙所养仙鹿，已然将其擒住要杀死。此时二妖僧尚在空陀门下，与散仙有交，见二雕生得神骏可爱，代为讲情带回山来请师收养。空陀笑说：“我哪有此闲功夫渡此猛禽！”二妖僧苦求不允，又向白眉神僧请求收容，竟是一说即成。由此二雕便在白眉门下听经，终受佛法渡化。故二妖僧生死关头，二雕赶来相助。<p>　　当下众人大占上风，兴高釆烈，癞姑知道来敌尚众，不可轻视，再三告诫，小心防守。不多久，一片暗紫色妖云，已潮涌而来。英琼在洞外守候，只见八十多个妖人同在一片暗紫色的妖云之上缓缓飞来，离地只一两丈高下，与地面相接。为首二人一老一少，相貌均颇清秀。老的独坐在丈许方圆形似风车的法宝之上，神态尤为安详。另一道装少年，中等身材，更是神气。另有一片紫色浓烟将下半身拥住，自膝以下，全看不真，正是东海双凶赶到！<p>　　英琼虽未见过，但知双凶前为师祖长眉真人所败，一个断去一足，一个把双腿断去尺许，已成残废。老的断一足坐在五叶飓母车上，还不避人。年少的性喜修饰，不愿被人看见，常年均用紫色浓烟护着下半身，一望而知。<p>　　眼看群邪在双凶率领之下随着那片暗紫色的妖云缓缓涌来，离身已仅三数里路。双凶中年老的一个坐在风车上面指点本山灵景和寻些琪花瑶草彼此说笑。大意是说幻波池经圣姑多年布置，内里金庭玉柱，万户千门，仙景无边，美不胜收。命同党妖人少时向敌人晓谕，如肯降服，将内中藏珍毒龙丸连同仙府全数献上，便可从宽发落。如其螳臂挡车，此山景物灵秀毁去也太可惜，动手时务要留意，免他师徒入居之时又须费事重修！众妖人同声附和。<p>　　那口气十分志得意满，仿佛依还岭连同幻波池仙府均他囊中之物！英琼如何忍得这口气，勾动了平日刚烈疾恶之性，正想用紫郢剑去应敌，火旡害在一旁，自告奋勇，愿去试新阵。英琼略一思索，便道：“火贤侄，你和钱莱、石完二人一起前去，石完地遁前往，你们两人都要小心！”火旡害一声答应，恢复原样，是个肤如玉雪的俊美幼童，钱莱一同飞出慧光之外，也不用甚遁光，飞步往前跑去。<p>　　双凶假作观赏景物，暗中留神查看对方动静。忽见两个年约十二三的短装幼童跑来，相去只有二里来路，突然出现，竟未看出怎么来的！再一细看，二童全仙骨仙格，一身道气。内中一个身穿红莲云肩战裙，头挽一个抓髻，上顶一朵金莲，中嵌明珠大如龙哏，宝光四射，肤白如玉，臂腿全裸，赤着一又白足，打扮得和红孩儿差不了许多。<p>　　双凶心正疑惑，二童跑到前面不远停住，似要发话神气。双凶本想借着问答恫吓示威，又因来人年纪太幼，自己人多势盛，如若先出手，胜了也不体面，方命众人暂停，喝道：“命那两个娃儿上前答话，这类乳臭未干的后辈顽童何值动手，我们决不伤他，教他不要害怕！”末句还未说完，忽听连接两声怒叱，声随人起一幢青荧焚的冷光和一股比电还亮的红光带着霹雳之声已由对面射到！<p>　　双凶万没料到来人一个火旡害，一个钱莱，看去形似幼童，一禀真火精气而生修炼千年，一是累生修为，转世不久，家学渊源，随身法宝更多，各具惊人神通威力，来势疾逾雷电。既有为而来，突然发难，那片妖云如何挡得住太阳真火与太乙青灵神光！空有一身法力，也是措手不及。只听霹雳连声，轰轰怒呜，那比电还亮的太阳神光线和数十百团碗大的太阳真火纷纷爆炸。那片紫色妖云，晃眼震散，群邪和众妖徒骤出不意，已有数人受伤，当时阵容大乱！<p>　　就这晃眼之间，钱莱又将飞剑法宝相继飞出，太乙神雷连珠爆炸。火旡害一见钱莱的大显神通，一不作，二不休，将人化成一幢烈火，飞舞群邪之中，双手齐扬把所炼太阳真火神连同亿万银色光线，宛如发雨雹一般照准群邪当头乱打。<p>　　二人下手都是又猛又急，那逃得稍慢和相隔较近的妖党，晃眼便伤了好几个。双凶刚看出那幢青光，乃大荒无终岭枯老人传授，猛又听震天价一声迅雷起自身后，大蓬墨绿的光华连同比电还高的银色雷火突然爆炸，残余妖云立被震散。目光到处，瞥见又是一个幼童，满头绿发，生得又矮又小，貌相竒丑，刚由身后地底飞出，嘻着一张怪口，扬手又是两团石火神雷打到！正经敌人一个未见，却被三个幼童打得七零八落，伤亡了好几个妖党，不由大怒，同声历啸，把手一扬，各由手上飞出一条形似人手的光影，朝来敌抓去。<p>　　两只怪手影刚一出现，暴涨丈许大小朝下抓去。就这瞬息之间，猛瞥见绿发幼童手中大团银色雷火刚发出来，忽然往下一矮，面前五色烟火微一起伏之间，敌人透过烟层遁人地内，一下抓了个空！紧跟着便见那幢青色冷光比电还快由斜刺里飞来，慌不迭双双回手去抓，左侧又有两团酒杯大小亮如银电的精光朝那两只怪手打到。看出那是太阳真火精英炼成之宝，波的一声大震，银光已自爆炸，化为亿万精芒四下激射，那两只怪手也被打中！<p>　　同时人影一闪，踪迹不见，耳听得大声喝道：“无耻妖孽，且叫你尝尝峨眉三代门人的厉害！如愿送死，快到前面纳命！”双凶有生以来，几曾受到这等奇耻大辱！互相对视了一眼，全都气极。毛萧坐在云车之上依旧面带诡笑，神态从容。章狸因那拥护断脚的随身云气被石完一雷震散，露出两条残废的秃腿，由不得怒火中烧。<p>　　毛萧等群邪恢复原状，仍令从容进发。相隔岭头约有一箭之地，命众停住正要发话，忽见对面现出一个绿衣少女，背插单剑，腰挂宝囊，丰神英秀，美艳如仙。双凶自从方才受挫，对于敌人已不再似以前轻视，便命群邪暂行止住，命那女子上前答话。那绿农少女正是墨凤凰申若兰，从容笑道：“你们哪里的？彼此素眛平生，无故来此扰闹，是何缘故！今早曾有僧道四人带了一伙徒党来此作祟，经本山主人李英琼略施仙法，全都伤亡殆尽。只有两个妖僧，眼看形神皆灭，因有李师妹和白眉老禅师座下仙禽代其求情，才将他元神放走，此外无一幸免。如听良言，回去稍为静观数年，看看是否正胜邪消，再倒行逆施不迟？”<p>　　若兰神态温和，语声尤清婉好听。双凶一个素来把稳，一个又是淫凶好色，只管怀着满腹怨气而来，竟为对方容光所夺，同声笑答：“今日之事，强存弱亡，哪有许多话说！方才三个小畜生暗算伤人，那是我们自不小心，早晚擒到自有他的受用！幻波池藏珍毒龙丸是无生之物，你们如何自恃人多势众据为己有！我们也以良言相告，乖乖将那藏珍毒龙丸全数献出。并令李英琼、余英男两个贱婢随我二人回转东海，便可无事，否则一一”<p>　　双凶底下的话还未出口，数十百道金光雷火连同先前三个敌人同时出现。若兰见三小动手，也将仙剑飞出助战。两旁埋伏诸人见状，一齐现身，相继动手，各把飞剑法宝放出去，英琼知道邪法十分阴毒，恐有失闪，忙喝众人即速退往慧光之内，只用飞剑法宝出敌，随将慧光现出。<p>　　火旡害随向双凶大喝道：“无耻妖孽，昔年你这两个妖孽被太师祖长眉真人禁闭东海海底水眼之中，受了这多年的罪孽，难道还未受够？才一出困便来自取灭亡！各位师长一位也未见到，先吃我弟兄三人杀得大败，还敢张牙舞爪，岂非无耻！如有本领只将我兄弟三人擒住，休说你两个残废妖孽念念不忘的毒龙丸，连幻波池也可归你，你看如何？”<p>　　双凶原因英琼生气美艳如仙，色心大动，暗中运用邪法，打算将其迷倒，冷不防慧光暗中笼罩之下万邪不侵，心方惊竒，眼前倏地光华电闪，耳听连声怒叱，先前所见三小各施真火神雷、飞剑法宝，当先发难。紧跟着又有七八个男女敌人随同对面少女一齐现身，分左右两旁立定，各指飞剑法宝纷纷夹攻。这次总算群邪有了准备，当时敌住，两方打了一个平手，暂时未有伤亡。<p>　　双凶正想运用玄功变化冷不防飞身进去，挑那灵秀貌美的少女先捞上两个再说。猛瞥见眼前一亮，一团大约亩许的祥辉突在敌人头上出现，在场敌人除火旡害等三小外全都笼罩在内。看出此是佛家降魔慧光，这一惊真非小可！暗忖对方都是玄门中人，这团慧光明是佛家降魇至宝，如非得有佛门上乘传授，岂能应用？<p>　　双凶一面率领群邪分头迎敌，一面把预先准备的妖阵如法施为，指挥众妖徒布置起来。口中大喝：“今日我必将幻波池化为劫灰，凭你们几个小狗男女决非我的对手，何人为首，无须藏头缩尾，可速出来纳命！”随来妖徒各将身旁妖幡法物取出，往四下分布开来。<p>　　双凶与群邪凶威暴发，各将邪法异宝施展出来，一面迎敌，一面布那妖阵。一时烟光杂沓，邪露蒸腾，加这众人的飞剑法宝、太乙神雷满空爆炸，轰隆砰訇之声震撼山岳。火旡害等三人星驰电射，穿梭也似冲行妖阵之中，此隐彼现，出没无常。一团团的太阳神光和钱石二人的青灵神光、石火神雷，不是当空，爆炸，银雨横飞，便是自地爆发，毫光万道。所到之处众妖徒挨着便震成粉碎，或是炸去半边身形，各化为残烟断气，等双凶行法复原，元气真魂已受重伤，苦痛非常。<p>　　苦斗了一日夜过去，妖阵终未布成，众妖徒倒有一半受了伤。双凶见妖徒连受重创，随来同党又先后伤了十几个。妖阵不曾布成，妖幡法物反被真火神雷毁去不少，越想越忿，咬牙切齿，一声狞笑，双双把手一扬，立有两片黑色心形暗影脱手飞起，打算朝三人头上飞下。<p>　　暗影还未展布开来，猛瞥见两道青色冷光带着豆大一点如意形的紫色火焰，由幻波池中飞起。来势并不甚快，形如一朵灯花，精光荧荧，流辉四射。乍看好似浮沉空中飘荡而来，还未看真，竟会到了两片黑影的中心，猛觉不妙，待要行法回收，火旡害一见方英元皓带了紫青神焰两率火由池底飞出，立时将计就计，假作疏忽，往那两片黑影当中疾飞而过。<p>　　双凶最恨火旡害，当他无意中自投罗纲。那两片心形暗影乃双凶被困海底用三百年苦功炼成的邪法，凶毒无比。无论对方法力多高，只被当头罩下，往里一合，人便神志昏迷，状类疯狂，听凭邪法主持。双凶本已看出那朵紫色灯花是件异宝，只因擒敌心切，一时未将暗影回收，紫焰来势快绝，就这一眨眼间，已到了两片暗影之中。以双凶的目力竟未看出怎样来的！方自失惊，已然无及，只听波的一声极滑脆的爆音过处，紫焰突然爆炸，化为亿万精芒四下飞射。双凶合力施为的两片暗影首被击败。那一震之威，竟将高涌天半的妖光邪雾震散！一时骇浪雪崩，狂涛山立，由中心往四外排荡开去，当时空出数十亩方圆一片地面。相隔较近的几个妖党内有两人当场毙命，被紫光震成粉碎，还有三人也各受了重伤。<p>　　那两片暗影是双凶本身元气所化，自然损耗不少，经此一来怒上加怒，本来还约了几个同党未来，此际同将信号发出。双凶所发信号与魇教中万里传音大同小异，先把所说的话说上一遍，一面行法施为，立有一股黑气将语声封闭在内朝着对方飞去。<p>　　无论相隔多远，不消片刻便可传到，这类邪法火旡害全都知道，见双凶自被兜率火将那两片暗影击散之后，一面率领群邪妖徒奋力迎敌，一面嘴皮微动，跟着各由手上发出一小股黑烟，把手一扬便急如箭射破空飞去。那黑烟也发出了五六股，均是随同双凶嘴皮乱动，突然破空飞走，一闪不见，神速异常。<p>　　这时全岭又在妖光邪霎笼罩之下，双凶一面施为，一面仍朝三人追逐不舍。本就烟火烛天，再加上许多法宝飞剑真火神雷满空飞舞，越发五光十色，耀眼欲花。那黑烟看去甚淡，飞走之时只有手指粗细，一闪即逝，不是深知底细全心注视，直看不出！暗忖妖孽师徒共有百余人之多，忽然连发信号，未来妖党定非少数，不知内中有何诡计，何不抽空截住将其破去，听他说些什么？想到这里，便用传声告知钱石二人。<p>　　钱石二人本就胆大，一听就连声叫好，三人正要行动，钱石二人待向外飞去，章狸已一声怒吼，本身往后撤退，一片妖光先将全身连那脚底妖云一齐护住，立由身上飞起一条暗紫色的人影，晃眼暴涨，猛伸双手朝钱石二人扑去！钱石二人猛觉眼前一暗，一条暗影已当头压下。跟着宝光外面一紧，连挣两挣不曾挣脱。二人因在太乙青灵神光笼罩之中，当时虽未中邪倒地，但是四外均被暗影里住，休想移动！二人一着急，便将在金石峡到手的三才清宁圈中的地圈、天圈放起。一出手是两圈其亮如电的宝光套向二人身上，晃眼透出光幢之外，立时发生威力，一时射出万道青芒，一个射出无量金星，都是由小而大电也似急向外暴涨。<p>　　章狸正用两条鬼手长影将冷光紧紧束住，猛瞥见一青一黄两圈宝光由内透出，方觉宝光强烈不是寻常，说时迟，那时快，那天地两环宝光已带着万道豪光，无量星花透出冷光之外突然暴涨。为了先前压束太紧，被宝光猛力排荡了一下，如非应变机警，差一点连那两条鬼手影也被震碎。心方失惊，紧跟着又是一箭青荧荧的冷光由内飞出，形如一片竹叶，前头叶尖上精芒四射，细如牛毛，又劲又急！<p>　　章狸动作如电，早把本身元灵所化黑影飞回与原身相合，遁出圈外。见那两圈宝光只一闪便长大二三十丈方圆悬向空中，四圈妖光邪霎立被震散，空出大片地面。眼看快要布成妖阵，又被宝光冲破，还失去了十来面妖幡，那片形如竹叶的冷光又迎头飞来。扬手一片紫光迎上前去，刚一出手，忽听毛萧急呼：“章弟，此是枯竹老怪心灵相合之物，如何大意？”<p>　　章狸当时警觉，知道这青光形似竹叶是枯竹老怪元灵相合之宝。照例一旦无心相遇，除却拼着受伤或是向其服低告饶，轻则如影随形，便用法宝将其击成粉碎，照样化生亿万越来越多，永远随定自己，不见血光决不退去，重则休想保得整个身子！愧愤交集之下呆得一呆，竹叶已被紫光斩为数片，宝光反倒加强，飞舞而来。耳听同党又在连声警告：“我们与老怪物无仇无怨，既将本命竹叶送人，必有渊源，已然引发，暂时只好照他平日信条容让一步，事后再往寻他理论不迟，现当要紧关头，何苦负气！老怪物得道比我年久，便让一步也不会丢人？”<p>　　章狸做梦也没有想到会有这样最难惹的魇星暗助敌人和他为难，心虽不忿，无如对头法力之高不可思议，有名难惹！知道只有早点打发，可少吃些苦头。正在盘算，恰好一旁一个妖党，看到一片青光被章狸所发紫光破成四片，以为可拣便宜，扬手一道岔形碧光飞上前去。章狸见有人不知青光来历，前去送死，也不提酲，反倒后退。妖人碧光才一迎上，那四片青光立时粉碎，化为一蓬花雨当头罩下！<p>　　妖人上来不曾留意，突然警觉，心神慌乱，只顾收回飞叉逃避！此宝威力神妙，除非真有极大法力将其收去，再用本身真火费大三四十日苦功将其消灭，任何邪法异宝只一接触立生感应，如影随形。不击碎还好一些，击碎以后便成了一蓬星花，最小的细如毫芒，中在人体立时爆炸，冷焰寒光同时侵人骨髓，休想活命！章狸阴险凶残，巴不得有人替死，哪里还顾同党义气！见状大喜，不特没有相助，反而暗施邪法挡住退路。<p>　　妖人惊慌逃窜中猛觉身上一紧，知中同党暗算，那一蓬青色星花也自打向身上，当时通体酥熔！把心一横，勉强运用玄功震破天灵，化为一溜绿光刺空飞走。章狸不料妖人当机立断，见势不佳，元神立舍肉身破空遁去。为防万一，又把舌尖咬破，一片血光飞出去，妖人元神已然遁走。那大蓬星花也随同妖人惨死一闪不见。<p>　　双凶见枯竹老人的竹叶灵符消失，心刚一宽，忽听连声怒叱：“无知妖孽，恶贯满盈，眼看灭亡，还敢逞强行凶！”同时迎面飞来一男一女。人还未到，一道青光，一道银光已电击飞来。章狸见那两道剑光宛如青虹电舞、银练横空，青光更具威力，不敢大意，忙即迎敌。来的一男一女，正是周轻云、严人英，因恰好路过，下来相助，严人英一面喝骂，把手一扬，眼前倏地一亮，突现出大片金光。光中一只大手，还着轰轰雷电之声飞起。双凶恰正运用玄功飞起两条紫阴阴的人影待朝二人抓去，一见金光大手突然出现，看出了来历，心中一惊，当着群邪和一般妖徒，又不甘示弱，各人把心一横，决计施展全力与敌一拼。刚同声怒吼迎上前去，觉出那大手只管飞舞变化，声势惊人，威力不如意料之甚。略斗了一会，越看越觉那大手虚有其表，无甚威力。再看对面两个敌人已然不见，方疑那是幻影，心中一动，金光一闪，连那大手同时不见，才知上当！<p>　　轻云、人英用女仙瑛姆一灵符阻住双凶，匆匆飞入幻波池和英琼相见，知道幻波池有英琼、癞姑主持，可保无事，便又飞走。双凶空自暴怒，正在另谋毒策，忽听破空之声，二三十道妖光正由东南两面破空冲云而来，妖党相继赶来。<p>　　众妖党一到，妖人重又声势大盛，正指众人历声辱骂，意欲激令出门。忽听一声清叱，一道紫虹从幻波池中电击飞出。一个白衣少女，人既美秀绝伦，所用飞剑光华又极精纯，众妖党均非无名之辇，早就听说峨眉三英的威名。见敌人那等装束，剑光又是紫色，初出现时宛如一条紫色晶虹，精芒内敛，真气如龙，正与传说中的紫郢剑相似！同声大喝：“贱婢何人，通名受死！”各指妖光蜂拥而上。<p>　　众妖人才一迎向前去，紫虹突然暴涨，电也似急射出来，先朝空中飞舞的那些法宝飞剑一绞，当时破去好些，化为满天星雨，五光十色，四下飞舞，转眼消灭。众妖人不禁大惊！英琼运用仙剑满阵飞舞，一面把太乙神雷向外乱打，英琼近来功力大进，所发神雷威力更大。身剑合一以后，任何邪法异宝均难侵害。有如神龙闹海飞腾往来于千重焰光之中，飘忽若电。看去似一条大火龙，法力稍差的妖党稍一逃遁不及，立被紫光拿中斩为两段，再吃雷火金光往上一围，多半连元神也保不住，便自消灭！<p>　　英琼正在大展神威，忽见妖党中有三人，形貌诡异，与众不同。<p>　　各穿一身上有龟甲的鱼皮短装，飞舞起来宛如三团碧火，前所未见。正打算另用法宝除此三敌，三妖人已然飞来，耳听火旡害传声急呼：“李师伯，此是西海落魂岛上三个著名妖孽。”<p>　　火旡害又道：“三妖已伏诛多年，不知怎会被他逃出残魂炼成形体，又来害人。此是修道人的大害，李师伯最好将其除去！”话未说完，英琼百忙中已看出在场群邪自从这周身发光的妖孽一出现，全都纷纷逃避，遁向一旁遥观，当时空出了大片地面，并无一人上前。<p>　　三个发光怪人动作神速，飞舞而来，英琼伸指一弹，将一朵兜率火隐去宝光，先升上半空，再由心意指使，袭向三妖身后，一面用紫郢剑光化为一片紫色光墙，挡住三妖来势。三妖自恃神通，竟想硬由紫郢剑所化光墙之中穿行过去，怒吼一声间，猛觉后心一凉，似有一股极竒怪的冷气由身后猛袭过来。心方一惊，随听波的一声极滑脆的爆音过处，连念间都不容转，兜率火已自身爆炸。一时紫焰横飞，百丈星花，满空花雨缤纷中，三妖孽全被震成粉碎，化为万缕残烟四下激射，形神皆灭！<p>　　群邪见此情势，全都又惊又怒。双凶见三个妖孽为一朵灯花所杀，形神皆灭，越发惊疑。那紫色灯花第二次出现，威力更大，便非佛家心火，也是威力相等之宝。否则这三个妖党何等神通，怎会晃眼被敌人全数消灭，连残魂也未逃走一个！<p>　　英琼一战得胜，又和众人退人幻波池中，只有三小还在满山飞舞。双凶怒不可抑，连声历啸，身子往后微仰，先后飞出一片妖光将真身护住两条暗紫色的人影立由身上透出飞向空中，当时暴涨，朝三小扑去。晃眼之间依还岭全山在暗影笼罩之下，只见四条长臂带着其大无比的两只怪手，飞舞上空，光影闪变，隐现无常，飘忽若电。稍为注视便觉眼花缭乱，好似千万条人影在烟光杂沓邪雾千重之中飞舞往来。<p>　　这时，金蝉、朱文、余英男等三人已在宝城山上除去一个著名妖邪，一同赶来，同时对面依还岭上又有二妖僧赶来。那妖僧身材矮短，形貌凶丑，所穿僧衣短只齐膝，上面满布翠色鱼鳞，宛如千百只怪眼贴在上面齐射凶光，与方才峰头遥望为英琼兜率火所杀周身发光的三妖孽好些相似。凌空飞来，其快无比。身后几个妖徒，也是黑烟滚滚，来势猛恶，比先来诸敌，要凶得多。<p>　　金蝉、朱文、余英男恰巧飞到，不知那是南海大鱼岛万目和尚，与英琼所杀落魂岛三妖孽昔年正是同门。见来势猛恶，料定左道能手，上来便以全力夹攻，金朱二人的天心环与英男离合神圭全是邪魇的克星，二妖僧前临危机，毫未看出，等到身上一紧，猛然警觉，已被天心双环里住！一声怒吼，形神皆灭。英男又用离合神圭将随来妖徒除去两个，另两个也被南明离火剑斩为两段！<p>　　金蝉等三人待追杀众妖人，忽见一溜银雨，石生带着新收徒弟韦蛟也自赶到，见面匆匆一谈，四人便带韦蛟一同起身往依还岭飞去。到后一看，妖党越来越多，更有好些由附近经过，意欲乘机取利，赶来相助。<p>　　其时火旡害一时疏忽，吃双凶两条暗影一上一下围在中间。<p>　　只管太阳真火朝那暗影上下乱打，周身火星乱爆如雨，无如双凶将两条暗影化为一团暗紫色的光气，上下包围不肯放松。火旡害见暗影越迫越紧，把身子缩成一团，手足向外，由指尖上各射出二十道其亮如电的红光，将那暗影四面抵住，不令往里收缩。<p>　　那暗影已缩成两丈方圆一团，越往后邪气越浓。双凶在一旁注定那两条暗影合成的气团不住扬手行法施为。看去真似一个紫色大气球当中里着一个周身火光乱爆其形猴的小红人，顿成竒观。<p>　　英琼平日对火旡害最是看重，见他被困，虽未求救，面容已是惨历，怒啸不已，料知形势危急，想要出援。英琼正想飞出原身应敌，猛然瞥见一片佛光迎面飞来。<p>　　英琼随听一少女口音说道：“李师叔，弟子林映雪现奉卢太仙婆之命来此应援！”心方一喜，又听破空之声。先是两道金光自空直下，直飞妖阵之中。只—闪，便如神龙掉头，略一击动，立有三个妖邪被金光斩为两段，来势神速已极！跟着又是一青一白两道剑光相继飞降，也是一到便朝群邪冲去。当头一个少女看去年约十一二岁，穿着一身冰绢雾壳，美绝天人，一手指定飞剑，―手五指上发出五股银色光针，暴雨一般朝妖党冲去。身后随定一个道装少年，所用法宝飞剑均非寻常。<p>　　众妖党不料强敌天降，几个邪法稍差的当时伤亡，不由一阵大乱，各施邪法异宝迎上前去。英琼见那来人正是本门四大弟子中的诸葛警我、岳雯，同了陆蓉波、杨鲤四人。最可喜是蓉波原是道家已炼成形的元婴，因为紫云三女邪法所污不得飞升，初入本门时看去法力还是寻常，想到进境如此神速，忙即传声招呼。林映雪一到，一面和英琼说话，一面把带来的树叶灵符每人给了两片，说是如见形势危急，只将此符往外一扬，自生妙用。此乃卢太仙婆所赐，为数甚多，无须吝惜。众人除英琼外全都得到，来人却未现形，看去仿佛一幢淡烟里着一个少女影子。那灵符乃一种从未见过的树所制，自往手上飞来。英琼看火旡害尚在苦撑，五官七窍均有真火射出，知其情急万分，更不怠慢，忙用慧光电驰飞去。双凶见那团慧光，突然飞来，光中现出一个少女，正是前先独诛落魂岛三妖孽的李英琼。看那形势，分明把一件佛门至宝炼成元神化身，得有仙佛两家上乘心法！寻常修道千百年的有道之士也未必到此境界！<p>　　慧光电射飞来，罩在双凶元神所化气球之上。内里敌人立以全力发动真火内外夹攻。那慧光十分微妙，初飞来时只是快得出竒，略为一闪便将气球包住，轻飘飘的，光甚柔和，别无别的感觉。<p>　　双凶先以为敌人功力不到，和咋日所见金刚手幻影一样虚有其表。又因光中附有敌人元神，反想将计就计把敌人元神摄去！谁知受了对方佛法暗制，心神迷乱，就这先后两个转念之间，不知不觉受了重伤。倒有些警觉，妖徒残魂已自消灭，本身心灵相合的元神也被慧光里紧逐渐消灭，这一惊真非小可！忙运玄功全力收回，已自无及！<p>　　其时火旡害乘隙往外一冲，化为一溜火光，刚刚冲出圈外，双凶立时乘机把残余的精气变势收回，急怒交加，同向英琼进攻。重又运用尸元神化成两条暗影，连同本身一齐应敌。英琼见双凶又飞起一个化身，玄功变化邪法甚高，身外并有一片妖光防护，自己仗着定珠威力妙用应战，固无败理，想要除他仍是极难。<p>　　只见妖党越来越多，邪法异宝满空飞舞，凶威猛恶，声势惊人。为防有失，一面相持，一面招呼诸葛警我等几个法力高的同门暗中留意，随时接应。双凶见敌人威力越大，多年苦功所炼三尸元神，为困火旡害已失去一个，元气大伤。剩下一点残余邪气，要重炼夏原至少须费三甲子的苦功！同党伤亡还在其次，最痛心是相随多年的许多妖徒，全被敌人消灭，一个不留！<p>　　双凶恨得咬牙切齿，连毛萧素来阴沉的人，也现出满脸狞厉之容，和英琼从容应敌，大不相同。英男见英琼独战双凶，虽知英琼有佛门定珠，当无败理，总不放心，驾遁光飞来。这时正值章狸将三尸元神所化暗影向前猛扑过来，毛萧也全力同时发动。英琼纤手往外一弹，兜率火立即发出。同时又瞥见那两条暗影对面扑到，英男全身已在笼罩之下，惟恐一击不中，竟将兜率火同时发了四朵出去！双凶的三尸元神被兜率火打中，接连波波四声，紫色星花高涌数百丈，无量数的紫色星花同时爆炸。<p>　　当时洒了一天花雨星光，两条紫色暗影全数消灭，连残烟也无一缕冒起！章狸暴涨，化为百丈朱虹朝妖人反卷上去。<p>　　章狸看出那是达摩老祖当年诛魔至宝南明离火剑时，朱虹已电射飞到，绕向下半身，连两条残腿带拥护身上的妖云一齐断，成了半截身子！惊悸亡魂中一声怒吼，一面运用玄功飞身逃遁，一面施展邪法紧闭双目，奋力一震。两眉中间突然现出一只紫黑色的怪眼，刚一睁开，便有亿万根三寸来长暴雨一般的毒针，瀑也似电射而出！<p>　　双凶所炼妖针乃数百年苦功，釆取地肺中寒毒之气苦炼而成。正日深藏脑海之中，看不出丝毫形迹，与心灵相合，发时黑光微闪，立即隐去，由此随同双凶心意暗中伤人，如影随形，阴毒险恶无与伦比。双凶原意大量发出，当时能杀敌更好，否则便化为一片无形毒雾，笼罩全山，便不能把敌人一网打尽，也可杀死多半报仇泄恨。<p>　　英男瞥见妖人倏地回身，前额上现一怪眼突射出一股紫黑色妖针，离合神圭化为一幢墨绿色的宝光迎上前去，两下恰好正对。<p>　　章狸见少女手上发出一幢圭形宝光，妖针挨着便即消灭，心方一惊，猛觉元气大耗，那墨绿色的宝光已飞射过来吸紧全身，不禁惊魂皆战！同时霹雳连声，雷火群飞，万道毫光满空激射，交织如网。<p>　　东西两面各有一圈心形宝光升起空中，宛如日月双辉，互相对照。当中更有三圈青红黄三色竒光，晃眼暴涨，全山由上到下千百丈空间全在笼罩之下！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_05'>第九卷 双凶·黑狱 第四回 三尸元神 妖魂飞遁</b><p>");

document.write ('　　天心双环、三才清宁圈和五云离合神圭一出，群邪惨啸急呼声中，纷纷败亡。只见各式邪宝异光，中裹着挣扎飞舞的邪魔，不是被天心双环青红两色光芒吸走，便是挨着缓缓转动的三才清宁圈所发万道毫光，略一挣扎，便自化为一缕缕轻烟，飘散无踪。<p>　　双凶看出敌人有此三件异宝，已立于不败之地，章狸临急所射出的亿万毒针，早被英男离合神圭吸入，全数消灭。双凶见势不佳，毛箫最是阴沉机诈，虽与章狸多年狼狈为奸，但看出此际势难再顾同党，首先一声厉啸，身子向后微仰，自身上飞起两条紫色的人影，一离原身，电也似疾，向空便射。<p>　　这两条紫色人影，乃是毛箫数百年苦功所炼三尸元神之二，这时已拼出原身不用，只求元神可以漏网。三尸元神才一离身飞起，一直坐在形如风车之宝上的原身，突然连同座下异宝，倏地暴涨数十百丈，一蓬紫色邪烟，同时冒起，绕着原身，旋转骤急，同时发出一股极其尖厉的呼啸之声。<p>　　毛箫座下那件形如风车的异宝，来头不小，原是旁门三大异宝之一，昔年八反教镇教之宝，名叫“八反风火车”。毛箫得手之后，只和长眉真人斗法，用过一次。被禁闭东海海底以来。更运用邪法，将海底千万年积聚的污秽之气，炼成阴光，附在车上。八反风火车一经施为，旋转之下，更能发出极强烈的罡风，法力稍差一点的道术之士，一被罡风卷入，风车旋转八次，连经正反八门，立被吹化，如今又附有阴毒无比的阴火，自更厉害。<p>　　此际毛箫只顾自己逃命，在遁出三尸元神之际，连自己法身，尚且不顾，如何还顾得及同来妖党？有几个法力稍高的妖党，刚施展一身妖法，才得离开天心双环的吸力，电也似急向毛箫投到，不是吃毛箫飞起的三尸无神迎面扑到，连声也未出便自了帐，便是被八反风火车所发飙风卷入，惨嗥声中，随着罡风之中，绿阴阴的阴光一发，便自恶贯满盈，形神皆灭。<p>　　自天心双环、三才清宁圈和离合神圭相继出现之后，原在幻波池中留守的众人，也一起飞出。此际峨眉小一辈门人，聚集在幻波池的，计有李英琼、余英男、严人英、周轻云、癞姑、寒萼、司徒平夫妇、石生、金蝉、朱文、廉红药、陆蓉波、杨鲤、诸葛警我、万珍以及元皓、方瑛等人，以及第三代弟子火旡害、钱莱、石完、韦蛟、竺氏三小、袁星。众人大都在英琼定珠慧光之下，看群邪纷纷消灭，小一辈门人齐皆鼓掌叫好。<p>　　当毛箫八反风火车发动，三尸元神尚余两个，化为两条人影，疾逾闪电，冲天而起之际，英琼一声娇叱，手指紫郢剑，化为一道紫虹，急起直追。毛箫一见紫虹，想起当年便是败在长眉真此剑之下，又惊又怒，如何还敢停留，加紧催动邪法，八反风火车迎上前去，挡得一挡，大蓬阴火才一飞出，便被紫虹过处，劈成两半。<p>　　英琼还待再追，耳听癞姑传声急喝道：“琼妹小心！”话还未完，陡听得惊天动地一声巨震，已被郢剑劈成两半的八反风火车，陡然爆炸开来，只见数千百团，大小不一，绿阴阴映得人须眉皆碧的阴火，突然四下迸射。每一团阴火一经迸射出来，又轰轰连声，相继爆散，片刻之间，满空皆是阴火飞舞，连天地皆成碧色。碧光之中，天心双环，三才清宁圈和离合神圭的宝光，也为之减色，只有紫郢剑所化紫虹，光芒不减。<p>　　英琼一见阴火爆散，毕竟年来功力大进，见识增多，知道双凶所炼阴火，别树一帜，比九烈神君阴雷，不遑多让且均由心运用。<p>　　最厉害是这类阴火，本是采地底千万年积聚的阴煞之气炼成。<p>　　地肺深处，这类亘古以来，便积聚的阴煞之气，充满在三万六千个气泡之中。双凶拼生巨劫，运用邪法，气机牵引，将地底的阴火引发，穿地而上，地壳翻腾，宇宙重归混沌，立成亘古以来最巨大的灾祸！<p>　　英琼当时见此情景，也顾不得再去追毛箫电射而逃的三尸元神，刚随着心念所动，定珠慧光突然出现，想将纷纷爆炸四下飞射的阴光罩住，再设法加以消灭时，陡地听得一个少女口音叫道：“李师伯，弟子林映雪，已得卢太仙婆指示，破此阴火！”<p>　　随着语声，只见一团火烟，中间裹着一个少女身形，突然自空飞降。英琼已知道林映雪是仙都二女新收高足，法力定必高强，并还有大荒二老之一，得道千年的卢妪在暗中主持，定可无碍。但看到满空阴火，如雷爆炸，一干还未消灭的妖人，挨着便自消灭，自己看了也自心惊，也不禁代她担心。<p>　　林映雪才一现身，只见一层五色彩云，倏地自地升起，自下而上，反卷上来，英琼刚看出那是一直笼罩依还岭的太乙五烟罗，心知太乙五烟罗虽然奇妙无方，但对这类猛烈已极的漫天阴火，至多也只能兜得一时，时间一长，定被阴火烧穿，白损失一件至宝！心正疑惑，太乙五烟罗来势极快，自下而上一兜，便已往里缩小，晃眼之间，由数十亩大小，往内聚缩，变百亩许方圆，将千万团纷纷爆裂的阴火，一起兜在网内。<p>　　阴火一被太乙五烟罗兜住，便在网中纷纷爆炸不已，盛怒难宣，所发出的声音，更是洪厉无匹。震人心悸。只见淡烟之中的少女手上，突然发出—股簪形乌光，那乌光看来毫不起眼出手也不过三尺来长短，停空不动，只自一端之上，射出一股银光，宛若天虹倒悬，直射进太乙五烟罗之中。<p>　　说也奇怪，那股总共才只丈许粗细的银光，一射入太乙五烟罗之中，那么猛烈爆炸，虽在太乙五烟罗包围之中，那震得地动山摇的阴火，挨着便即消灭，化为一缕缕黑烟，仍在罗网之内。<p>　　英琼素知卢妪的吸星神簪，乃卢妪生命相连的至宝，本是前古一颗陨星制成，星球在未成形之前，本是太火毒烟，烧燃不已，吸星神簪正是这类煞火的克星，阴火看来已不足为虑。<p>　　吸星神簪银光，转眼之间已被包在太乙五烟罗之中的阴火，全数消灭。阴火所化浓烟，在太乙五烟罗渐渐收小之下，几乎变成实质，仍有十丈方圆一团。只见林映雪在淡烟之中一扬手，收了吸星神簪，再向英琼及众人躬身为礼，道：“弟子要将阴火所化毒烟，遵卢太仙婆之命，送往两天交界处消灭，以免遗祸，未能和众位师长一一礼见，敬请恕罪！”话未说完，人已飞起，伸手一招，太乙五烟罗连同所包阴火毒烟一起上升，直上半空，晃眼之间，便自无踪。众人虽知卢妪在暗中主持，但林映雪法力之高，也令众人赞叹不已。<p>　　盏茶功夫阴火毒烟全数消灭，英琼飞向众人，这时群邪已消灭殆尽，金蝉、朱文、钱莱三小，已将天心双环和三才清宁圈收起，只有英男还指定离合神圭，正在加紧施为。只见两股黑绿色光华，牢牢吸定一条浓紫色的人影，正是章狸三尸元神中的主魂，全身紫烟乱迸，惨啸不已，还在挣扎。离合神圭阴圭、阳圭正在缓缓合拢，黑绿色光芒也自加强。眼看双圭互合，妖人便要伏诛，大功告成，俱告欣喜不已，英琼道：“可惜一时措手不及，让毛箫的三尸元神，逃走了两个。”<p>　　癞姑笑道：“琼妹不必担心，这样穷凶极恶的妖邪，二次出世，岂容他肆虐，定必恶贯满盈无疑！”话还未完，陡然听得一声厉啸，起自天际，自远而近，急速传来，快速绝伦。那厉啸声才一入耳，便和被困在离合神圭之中的章狸残魂惨嗥之声互相呼应。众人忙抬头看时，只见天际陡地涌现大批巨木影子，在一片青霞簇拥之下，带有轰轰发发之声，向前飞来。<p>　　在青霞之前，是一朵其大无比的金花，发射出万道金光，耀目生花。金花大约亩许，由花瓣尖处射出的金光，更是强烈，射向上空之后，反而折射下来，成为一个巨大无比的金色光笼，光笼之中，正有两条紫色人影，一面发出啸声，一面正在往来冲突，想突围而出。众人一见正是刚才逃走的毛箫三尸元神之二，不禁大喜。<p>　　在金花之后，只见两女一男，一起用乙木遁光簇拥而来，众人一见就认出手指金花施为的一个少女，美绝天人，正是上官红，另一个则是易静三生情侣陈岩。另有一个白衣少女，身形和陈岩差不多高矮，美如天仙，隔老远便向众人微笑点头，晃眼已然飞近。<p>　　只见癞姑、英琼双双一声欢啸，纵遁光迎上前去，各执少女一手，众人这才陡然看清，那貌若天人的白衣少女不是别人，正是与鸠盘婆斗法获胜的女神婴易静。已然借助金银岛取来的灵药和灵峤宫中的蓝田玉食，恢复了前生容貌。<p>　　易静、陈岩相继降落，上官红已收起了乙木遁光，仍是手掐法诀，目注金花，众人看被困在金花之中的毛箫，本来一直在往来冲突，自众人来到依还岭上之后，两条浓紫色人影，缩成了一团，外面裹着一层极厚的浓烟，邪法也自非同小可，尽管万千光芒，射向前去，紫烟迸射如雨，看来急切间并不能将之消灭。<p>　　易静劫后重归，又恢复了前生容貌，众同门都好生代她欢喜，有的未知易静和鸠盘婆斗法经过的，更是问长问短，易静略为作答，指着金花中被困的妖魂，道：“妖孽邪法甚高，虽被红儿天府金花困住，但红儿功力不能发挥天府金花的功能，要令他形神皆灭，并非易事。我来时曾接到家父飞剑传书，书中曾提及东海双凶之事，英男妹子的离合神圭，是他克星，可将毛箫一并困住，运用玄功，花三日三夜功夫，将之炼化！”<p>　　易静说着，又向上官红叮嘱了几句，英男也早已过来，为恐妖魂趁机逃遁，众人都纷纷将遁光祭起，在半空之中，各放飞剑法宝。<p>　　一时之间，宝光烛天，耀眼生花，交织成一片光网。上官红等众人准备停当，一声清叱，将手一扬，金花花瓣尖上射出金芒，缓缓回收。金芒才一回收，只见本已缩成两团的妖魂，陡地一声厉啸，其疾如电，化为两股梭形光芒，已自金芒的空隙之中，疾射而出，一股向南，一股向北，去势快绝！<p>　　众人早有准备，如何容得妖魂逃走。朱文天遁镜首先射出百十丈金光，直射一股妖魂，妖魂和天遁镜光芒一接触，惨嗥一声，立时回头。那一面，癞姑的屠龙刀化为一弯新月，金碧交射的光芒，电掣而出，将迎面而来的妖云，一斩为二。<p>　　妖魂被斩之后，惨啸声中，虽又立时合而为一，但势子已慢了许多。同时，英男也已发动，只见停空而立的五云神圭，陡然暴涨，一个形如穿山甲的绿影飞起，十八股黑绿色的光华，暴射而出，指向两个妖魂，妖魂虽然不断挣扎惨啸，但在离合神圭的无比吸力之下，翻翻滚滚，往神圭之中投去。<p>　　两个妖魂晃眼便和章狸一样，被困入神圭之内。众人见双凶一起被困，而且在阴圭、阳圭之中，缩成一团，已连妖魂的形态也看不清，只见浓紫色的妖雾，冒之不已，护住全身，料知伏诛在即，便不再放在心上。<p>　　当下除英男要发挥离合神圭威力，火旡害自愿在山上陪同师父之外，余人皆在易静、英琼、癞姑陪同之下，进入幻波池内。<p>　　幻波池中，水宫宝藏即将出世，众人一到池内，易静镇宁总坛，分派职司，各有专责，静候圣姑在幻波池中最后一批藏珍连同毒龙丸出世不提。<p>　　却说余英男在依还岭上，由火旡害相伴，专心运用玄功，发挥神圭威力，一日夜过去，眼看被困在神圭中的妖魂，所冒出来的浓烟，越来越淡。先一日中，厉啸之声不绝，此际也变得软弱无力，仿佛是在呜咽求饶神气，看情形快要形神皆灭。<p>　　这一日夜之中，火旡害一直陪伴在英男身侧，一双火眼金睛，注定神圭中的妖魂，妖魂眼看消灭，火旡害的神情，却丝毫不懈。<p>　　英男无意中望他一眼，说道：“照易师姐所说，还有两日夜，妖人便形神皆灭，幻波池中定然十分热闹，你可以不必在此陪我！”<p>　　火旡害恭敬答道：“照弟子看，双凶伎俩未穷，只怕还有邪法留着未使，弟子还是在这里留守较好！”一言未毕，忽听身后有人骂道：“你这红脸猴头，敢小觑你师父离合五云神圭的威力么？”<p>　　火旡害回头一看，正是癞姑在他身后，忙躬身道：“癞师伯，离合神圭前古奇珍，但师父到手不久，其中妙用，难以全力发挥，双凶邪法极高，不可疏忽！”癞姑笑道：“你也曾被困在神圭之中，可逃得脱么？”火旡害笑道：“想要全身而退，自然不能，但双凶三尸元神，若是拼着葬送一个——”才讲到此处，英男陡地连声呼喝起来，只见神圭之中被困的双凶妖魂，就在此际，陡然暴涨，离合神圭阳圭和阴圭，本来停空而立，相隔只有丈许，二圭之中，满是黑绿色的光气，妖魂这一暴涨，竟然将双圭撑开了几尺！只见一条浓紫色的人影，双手双脚上射出一股紫烟，勉力向外撑拒，另外两股紫烟，细才如指，已带起极劲疾的破空之声，刺空飞去。<p>　　这变故来得有点突兀之极，癞姑一见双凶妖魂竟然逃走，也不及和火旡害、英男多说，立时屠龙刀出手，人也接着飞起，向前追去，双方势子尽皆快绝，眨眼间没入青冥不见。火旡害扬手一蓬太阳神火，打入离合神圭之中，英男再一加紧施为，圭中毛箫一个三尸元神，立时发出惨叫之声，化为浓烟而灭。<p>　　火旡害和英男消灭了毛箫一个三尸元神之后，正要追去，忽见金蝉、朱文、双双由洞中飞出，一出就向癞姑追出的方向急飞。英男听得金蝉传声急告，道：“火贤侄不可妄动，英男师妹快来！”英男立纵遁光，破空飞起，急切之间，连离合神圭也不及收起，两根百十丈高下圭形墨绿色光柱，带着轰轰发发破空之声，排空急驶而去，声势猛恶之极。晃眼追上金、朱二人，三人遁光会合一起，去势更快，转眼间飞出数百里，只见前面，两股又细又疾的紫光在前，屠龙刀金碧光芒在后，如流星飞渡，直射天际。<p>　　英男和金、朱二人会合之后，因自己疏忽，致被双方妖魂逃逸，好生内疚。金蝉一面加急催动遁光，一面道：“我们皆未料到，双凶三尸元神，若是拼出葬送其一，威力至大，以致被他逃走，英男师妹不必内疚，好歹要追他回来！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_06'>第九卷 双凶·黑狱 第五回 四九重劫 三仙携手</b><p>");

document.write ('　　三人各运玄功，遁光去势更急，只见前面癞姑也越追越近，屠龙刀宝光陡地加强，前逃妖魂之中，陡地有大蓬阴火向后迸射，被屠龙刀光芒一扫便即消灭。金蝉、朱文互望一眼，天心双环一起出手，陡听得一声厉啸，两股紫烟，本来是并肩向前疾驶，倏地分开，一股向西，一股向北，去势更快。<p>　　金蝉等三人立时追向西逸逃的那股，癞姑指定屠龙刀，向北追去，各以传声交谈了几句，惟恐妖魂逃脱，都是全力追去。癞姑还想多说几句时，回头一看，金蝉、朱文、英男三人已然不见，只见余英男南明离火剑的红光，在遥远天际，一闪即灭。癞姑施全力向前追赶，前面那股妖魂，正是毛箫三尸元神仅余的一个。本来毛箫人最自私，看出情势不妙，不再顾及同党，独自逃遁，偏巧半途遇上易静、陈岩、上官红。易静一见妖魂，便是一粒牟尼散光丸，虽未将妖魂震散，也自损耗元气不少，致被上官天府金花困住。<p>　　及至双凶齐被困入离合神圭之内，毛箫本还不舍弃却另一个元神，只苦苦支撑，以待转机，章狸屡次要毛箫施为不果，二人已经起了内讧。恰在此际，火旡害无意之中，道出双凶可以将本身元神化为邪法逃走，毛箫一听敌人如此说法，再不发动，等敌人有了防备，连此唯一的逃生之机，也自错过，那是只怕真要形神皆灭了。是以才立即发动，果然仗着数百年苦炼的邪法，将五云离合神圭撑开一丝空隙，虽然又葬送了一个三尸元神，和章狸的主魂一起，得以逃脱。<p>　　双凶主魂，本来还有一身邪法神通，但惊弓之鸟，漏网之鱼，如何还敢再肆逞凶，一得脱困，立时亡命逃走。毛萧向后一看，自己只有癞姑一人追来，心中不禁暗喜，虽知屠龙刀非同小可，也已准备拼上一下，好歹也伤得对方一人，出这口恶气。<p>　　癞姑急催宝光追赶，向下一看，下面大片沙漠，已然飞到青海柴达木盆地上空，前面此烟还在急射，去势一点未减，照这样追法，妖魂极可能遁走！心中一急，运用玄功，向屠龙刀一指，刀光立时大盛，而毛箫妖法，也已准备停当，双方恰是同时发动。<p>　　只见屠龙刀宝光大盛之后，去势若电，前面化为一溜紫烟的妖魂，陡然一停，立时变成一个巨大无比的紫色人影，势子比刚才逃遁时还要快疾，陡地反扑过来，癞姑屠龙刀去势，本已快绝，万料不到妖魂会在宝光大盛之际反扑过来。屠龙刀专戮妖邪。毛箫不会不知，此举实是意外之极。双方势子均如此之快，几乎同时发动，只见妖魂一盛，刀光便已迎了上去，刀光立时透体丽过，逍紫色的人影发出一下尖厉的啸声，连滚两滚，在刀光透过之际，分明已经散裂，但接连两滚之后，立时恢复人形，来势只有更猛。<p>　　癞姑初拟屠龙刀威力一增，妖魂必然加急窜逃，是以运用玄功，使宝刀直射向前，虽然一刀透过，但妖魂仍迎面扑来，癞姑与屠龙刀本已心意相通，宝光立时反折，倒卷回来。可是比起妖魂来势，还是慢了片刻。刹那之间，只见满眼紫烟，妖魂已然扑到，同时，自紫烟之中，冒起亿万根黑色妖针，细如牛毛，才一出现，有的便已化为丝丝缕缕劲射的黑烟，疾包围了上来。尚幸近年来癞姑功力精进，屠龙刀宝光反卷回来，未及护身，全身佛光迸现，将身护住。然而在护身佛光之外，已是昏天黑地，耳闻亿万妖针爆裂之声，密如天鼓，身外护身佛光，竟大受排荡。这才知道，妖魂拼受一刀之厄，施展邪法神通，是要报仇雪恨！<p>　　此际癞姑处境极其危险，若非功力深厚，毛箫所发那亿万妖针，只要一丝上身，立时骨消身熔，饶是如此，癞姑也觉心神大震，急切间想要收回屠龙刀来，那与心灵相合的屠龙刀，竟似失了主宰，这一惊实是非同小可。而身外护身佛光之处，妖针所化毒烟，几乎已成了实质，紧压之力，重如山岳！癞姑正在拼命支撑，已准备作那万一打算，就在这个间不容发之际，只听得半空之中，响起暴雷也似一声大喝，紧跟着，眼前金光一闪，只见五股金光，穿破妖烟邪雾，自天而降，交叉搭住自己护身佛光，身上一紧，竟被那五股金光硬生生自亿万妖针所化黑烟之中，直提了起来。<p>　　癞姑知道来了救星，百忙之中，定睛一看，只见半空之中，悬空停着一个身形高大，红脸驼背老人，须发猬张，神态威猛之极，凌虚而立，右手箕张，自指尖发出五股金光，正是巫山神羊峰，大方真人神驼乙休！癞姑惊魂甫定，素知此老法力之高，不可思议，他既赶到，当可无碍，忙向空中跪拜。乙休喝道：“还不快收你的屠龙刀！”癞姑转头一看，心中又惊又喜，只见前面，还有一个中年白发美妇，手持一只七色宝光迸射的宝瓶，自宝瓶之中，射出一股其亮如电，血也似红，带着轰轰发发之声，声势威猛之极的雷泽神沙，已将妖魂裹住，自己的屠龙刀，因失了主宰，正在空中浮沉。癞姑忙将手一抬，屠龙刀立时飞了回来。癞姑认出那中年白发美妇，正是白发龙女崔五姑，又在空中礼拜。妖魂已被七宝紫晶瓶的雷泽神沙裹住，看来虽似一条人影，但行动呆滞。不知何故，五姑仍是神色紧张，对癞姑只是略为点头为礼。<p>　　其时，乙休指上五股多光已然收去，癞姑飞到乙休身前，重又下拜。乙休怪眼一瞪，道：“你好大的胆子，胆敢单身追此妖孽，我们若是来迟半步，你还有命么？”癞姑素知这几位长辈，最喜扶掖后进，生性爽直，闻言吐了吐舌头，道：“两位前辈一来，妖孽定当伏诛了！”乙休道：“你别将事件看得太容易了！”<p>　　就这几句话功夫，只见被裹在雷泽神沙中的毛箫妖魂，陡然连声厉啸，全身紫光乱迸，激得雷泽神沙的轰发之声，更是洪厉无匹。<p>　　妖魂在连挣了几挣之下，上半身竟被挣出雷泽神沙之外。癞姑看到这等情景，才知妖人邪法，果是非同小可，想起刚才险境，由不得捏一把汗！<p>　　毛箫妖魂上半身一挣出雷泽神沙之外，立时暴涨，看起来神态狞恶之极，双臂暴长百十丈长短，向五姑当头抓去，也就在此际，只听半空中另一声大叱，骂道：“妖孽恶贯满盈，还想卖弄？”随着呼叱之声，怪叫化凌浑，突在半空现身，自他手中，飞起一团紫气、九朵金花，那九朵花才一出现，便向毛箫妖魂，当头压下！<p>　　毛箫妖魂本已有一半挣出雷泽神沙之外，九天元阳尺一现，妖魂似自知无幸，厉吼声中，又是大蓬妖针射出，挨着金花，便自消灭。九天元阳尺那一团紫气再向下一压，将妖魂整个包没，重又被雷泽沙吸了进去，只见亮红若晶的雷泽神沙之中，妖魂还在厉啸挣扎，但看来已越来越淡，五姑手掐法诀，雷泽神沙回收，吸回七宝紫晶瓶之中，妖魂至此，也自消灭！<p>　　五姑收了七宝紫晶瓶，和凌浑分别飞来，癞姑忙向前拜见，五姑道：“方今群邪猖獗，有一些隐藏多年不曾出山的穷凶极恶之辈，也都蠢蠢欲动，这些妖孽，大都法力极高，如轩辕老怪、苗疆哈哈老祖、西昆仑星宿神魔、妖尸谷辰、雪山老魅等等。你们休看自己有几件奇珍异宝，便自轻敌，可记得连紫郢剑，也曾被红发老祖夺走过？”癞姑唯唯以应，想起金蝉、朱文、英男三人追赶章狸，不知会否遇险，好生焦急，忙向三人请示。<p>　　乙休道：“金蝉朱文有天心双环，量可无碍，倒是你说章狸向西逃去，莫非另有目的？”五姑和凌浑沉吟不语，就在此际，突然一阵极其劲疾的破空之声，自远而近传来，一道遁光，自空而降，一个身形高大的道童，一落下便向乙、凌、五姑行礼，神情惶急。众人一看便认出道童是藏灵子传人熊血儿，见他满面惶恐之状，凌浑首道：“这里是柴达木盆地，正是你师父的地头，莫非有甚么人来找矮子麻烦么？”<p>　　熊血儿向三人恭敬行礼，道：“三位前辈，念在本门一脉，若能出手相助家师，弟子甘为牛马报答！”乙休一罢手，道：“你师父身为一教之主，向不求人，更不肯随便向人低头，你别坏了你师父规矩才好！”血儿神情苦涩，道：“家师在今年年初，便设下法坛，推究道家四九重劫一事——”<p>　　血儿讲到这里，乙、凌、五姑三人，也不禁肃然。道家四九重劫，每隔四千三百年一次，凡修道人，皆不能免！能避过四九重劫，便是不死之身，是修道人最要紧的关头，藏灵子法力高强，自从师文恭结交匪朋，命丧绿袍老祖手下之后，对门下弟子管束更严，若非事情紧急，血儿断不会不顾师门颜面，出言恳求，然则莫非藏灵子已经算出四九理劫的前因后果了么？要知乙、凌诸人，修道年份，跟藏灵子相若，四九重劫要来，也相隔不远，自然关心，凌浑首先道：“可是藏矮子算出了甚么？”<p>　　血儿道：“师父入坛之后，一直未出，弟子也不知吉凶如何？三日之前，师父忽然放出九十九口天辛剑，护住法坛，又命弟子行法，将两道圣泉的源头截住。到昨日，忽又传声，命弟子去请几位师门友好，但指名相邀的几位，全都不在，再幸得遇三位前辈，料来事非寻常，是以大胆恳请三位前往一晤！”<p>　　乙休浓眉微扬，先向癞姑招一招手，癞姑忙趋前听命。乙休道：“你即回幻波池去，看金蝉他们，若还无音讯，必然有事，可暂将幻波池中事放下，法力不济的，在洞中留守，拣法力高强的循途去追寻。章狸西逃路程，正是向西昆仑而去，东海双凶以前，和魔教颇有渊源，事急去投星宿神魔，也非不可能的，千万小心！”<p>　　癞姑听得暗自心惊，还想再请问详情时，乙休袍袖一展，满地红光，已和凌浑五姑血儿，一起不见。癞姑向空遥拜，立驾遁光返回幻波池去，暂且不提。却说乙休展开电震遁法，和凌浑五姑血儿三人，赶向前去眨眼即到，遥见下面空地之上，结着一座极大的法坛。法坛四周，全被极其浓密的黄云笼罩，只隐隐可见法坛四周，幡旗等法物，在黄云之中，时见剑光闪耀，穿梭也似上下飞动，知是藏灵子采西方金精炼成的九十九口天辛剑。乙、凌、五姑三人一到，便向法坛中射去，将到近前，笼罩法坛的黄云，陡地向外暴涨，乙休大喝道：“藏矮子，若有急难，不必死要面子，难道还想拒客么？”<p>　　乙休喝声甫毕，黄云骤收，眼前现一条云弄，乙休等三人飞身进去。云弄两旁，黄云翻滚，隐隐觉出有极大的阻力。乙、凌、五姑三人均看出，笼罩整座法坛的黄云，虽是一件出土异宝，但若不是藏灵子的元神附在其上，断然不会有这样大的威力，可知事情实是非同小可。<p>　　三人走进法坛，只见全坛约有亩许方圆，四角各有三面巨旗，黄云便自十二面巨旗之上突突冒起，另加九十九口天辛剑，在黄云之中，穿梭来往。法坛正中是一个八角形的石台，台上罩着一团其色深浓的红光，三人一看便看出那是藏灵子的至宝红欲袋所化。<p>　　藏灵子在台上，披发仗剑，箭步而行，不住扬手在施法诀，神情紧张，见了三人，略一点头。三人全是行家，一见这等情形，知道若是有大敌来犯，以藏灵子的法力修为而论，必不至于如此全副家当都施展出来，分明是为了防御天劫，才如此紧张。乙体人最热肠，一见面，袍袖一展，便自袖中飞起一团轻烟，那轻烟才出时，还可见极淡的五色云光，略微一闪，接着便散布开来，淡得几乎不是目光所能辨认，转眼之间，便紧贴在厚厚的黄云之下。藏灵子一见，立时面露喜容。<p>　　凌浑平日虽然洒脱滑稽，口没遮拦，瞧见了这等情形，却也是满面严肃，道：“藏矮子，我九天元阳尺恰在身边，你要用，只管开口！”藏灵子面容更喜，手中剑突然向台北一指，一声呼喝，随着剑尖指处，台北地面，陡地陷下一个尺许方圆的洞，随听得洞，水声潺潺，转眼之间，一股清泉，便自洞中冒起。<p>　　那股清泉，冒起不过三尺高下，粗也不过半尺，便自不再冒高，藏灵子依法施为，连指八指，共是八股清泉，围在石台周围。那八股清泉看来虽然不高，水势也不是太急，但是细一注视，只见水气氤氲，气势磅礴，一层又一层水花，竟然看不到泉中心。三人均知那是柴达木盆地三道圣泉所化。那三道圣泉，藏灵子看得极重，除峨眉开府时，以极大神通，汲了一道赠以峨眉之外，一直以法力护住源头，此时想是以法力将之引来，以备应用。<p>　　等八股清泉相继早之后，藏灵子才松了一口气，步下台来，向三人礼见。凌浑见藏灵子离开石台，红欲袋所化的那一片红光，仍然不离头顶，心下也不禁骇然，道：“矮子，可是算出四九重劫，即将降临么？”<p>　　藏灵子苦笑一下，道：“照我推算，就应在今日午时！”乙、凌、五姑三人均吃一惊，此际，整座法坛在黄云笼罩之下，不见天色，但他们来时，天已近午，照藏灵子所说，简直危机就在瞬刹了！藏灵子说着，抬头向上一看，道：“乙兄适才所发，可是韩仙子的异宝，天罗神沙？”乙休笑道：“矮子眼光倒不错——”语还未了，陡地听得黄云之上，四面八方，皆起了一股异声。<p>　　那异声听来并不洪厉，和着石台附近的八股清泉所发出的泉声，听来还颇有清风齐月，山顶松涛的意味。但藏灵子一听，脸上便自变色，也未见他身形如何行动，便已到了台上，急叫道：“三位远来，感激莫名，天劫将临，请三位出坛，若所准备的不能御劫，敢请凌兄以九天元阳尺相助！”<p>　　藏灵子一面急叫，一面已有点手忙脚乱，乙、凌、五姑三人也知道事情紧急，各自飞身向上遁去，黄云一闪，三人已遁出了黄云之外。只见笼罩法坛的黄云，莲蓬勃勃的向上升起，已暴涨了三倍有余。万里晴空，天际似有一种风声，缓缓移来，来势并不甚快。三人向太阳望去，只见烈日当空，并无异状。三人素知这类重劫，不是身受者，一点也觉不出威力，但对身受者，却是修道以来，最重要的关头。这时旁观者若无其事，说不定天魔已自暗中来袭，眼看黄云不再翻滚，只是凝聚不动，而且还发出一种极强烈的光芒，转眼之间，简直成了一块广披数亩的黄色晶玉。<p>　　风声响了一会，并无异状，乙、凌、五姑三人法力何等之高，但法力再高，对这类天劫，也自推算不出，而且天劫之来，每人身受，尽皆不同，除了在事前尽量准备之外，别无他法。这时三人见笼罩法坛上的黄云，光芒越来越是精纯，显见藏灵子法力甚高，心中正在代他欣慰，陡然之间，一声霹雳，一团雷火，当空打下！<p>　　那团雷火之震，事前毫无迹象，简直是突如其来，一震之威，天地皆动，连三人那等法力，尚且不免一怔，只见雷火打到黄云之上，黄云陡地向上迎去，看来那么宝光精电的黄云，竟自挨着雷火，便自消散。自第一下天雷下击开始，一雷接着一雷，转眼之间，便是七响。七团雷火过处，黄云已经消灭了一大半，虽然还笼罩着法坛，但已稀薄了许多，三人运用慧目法眼望去，已可见法坛之中的情形。只见藏灵子跌坐在石台之上，九十九口天辛剑已收回来护住全身，一手向上指，一手指着一股圣泉。在天辛剑的剑光之外，是红欲袋所化红光，防护极其周密。乙休所发的天罗神沙，宝光依旧淡得非目力所能辨认，仍紧托在黄云之下。<p>　　七声雷响过后，天际风声已渐洪厉，听来轰轰发发，但在法坛之外的三人，却是毫无感觉。五姑低声道：“四九重劫，共分七次，七七四十九下天雷之劫，如今不只是第一次，照这样情形看来，我们若不出手相助，藏灵子难逃此劫！”乙、凌两人点头不已。五姑一语方毕，又是一团雷火，冉冉降落。<p>　　第一次七雷之来，迅雷不及掩耳。而这一次，眼看雷火自天而降，像是冉冉飞落，但是来势快绝，从才人眼一点火红，转眼之间，已有丈许方圆一团，其色霓红，光芒万道，不可逼视，停在百十丈高空，旋转起来，越转越急，一面急转，一面变色，竟电也似的红色渐渐变浅，颜色越浅，光芒越强。随着急转，发出轰轰发发之声，转眼之间，已成了一团亮白色，耀眼生花，连三人都无法逼视，只是隐约可见其中，现出了七个小黑点，正在迅速扩大。也就在此际，只见石台之上，藏灵子手指连弹，三点绿荧荧豆大的光芒，穿过黄云，向空急速上升，射向那一大团雷火之中。<p>　　乙、凌、五姑看出那三粒是九烈神君所炼阴雷，是峨眉开府之际，藏灵子向峨眉门下弟子向芳淑要来。这类阴雷，虽是邪法所炼，但炼时将集天地间的罡煞之气，和天雷威力，固然不能比拟，但来源则一，以雷制雷，在天雷威力尚未完全形成之际，先将之此发，以便抵御。凌浑一见三粒随雷射出，立时扬一片金光，将三人一起护住。眼看三粒阴雷投入大团雷火之中，才一投入，无声无息，三人略一惊愕间，只听得震天价一声巨响，起自空中，紧跟着，密如连珠七下闷响，空中那一大团雷火，立时化为万千条火蛇，四下乱窜，最远的射出百十里之外，有的落在近处，一落地便自爆炸，轰隆之声，不绝于耳。有的落在黄云之上，炸了开来，将黄云炸散，四下流窜，更是蔚为奇观。<p>　　其中有两团较大的雷火，落在法坛角上，竟自黄云之中穿入，饶是黄云之下，还有白犀潭镇潭之宝天罗神沙，也自震得黄云乱飞，坛角的巨旗，也被震断了两面，威力之大，真是不可思议！凌浑一见这等情形，不等第三次天雷出现，手一扬，一团紫气，九朵金花，已然飞起。金花紫气一出手，贴着地面，向前急驶一转。地面之上被雷火击中之处，有的本来形成不知多深的地洞，洞低有异样的洪厉之声传来，经金花紫气驰过，立时声音平静下来。<p>　　只听得藏灵子声音微颤，道：“凌道友九天元阳尺，暂不忙于使用，天雷之劫，共是七次，每次七雷，这还不过是第二次，自信五次之前，足可防御，因为威力一次比一次强大，第六、第七两次，就难说得很了！”凌浑答道：“矮子放心，我们必以全力相助！”藏灵子声音苦涩，道：“四九重劫，天威不可测，全按修道人修道以来作为而定，他人相助，是否有用，还很难说，到时只真正无法抵御，盼乙兄用铜椰岛所得天疑上人的神木剑，赐以兵解，得保元神，已是万幸了！”<p>　　三人听得藏灵子如此说法，也不免有兔死狐悲之感。乙休喝道：“真要不行，再说不迟！”藏灵子虽在说话，但人一直跌坐在石台之上不动，本来已经极其稀薄的黄云，又渐渐凝聚起来。三人抬头向天看去，依然晴空万里，第三次雷劫尚未到来，反倒是西北方，一点青光，电射而来，晃眼临近，三人都看出是有人急驶而来，一时之间分不出家数，青光已来到离法台只有三五里处，陡地在半空中一顿，一顿之间，自青光中射出大蓬细如牛芒的青色光针，射向地面。<p>　　凌浑一见，便道：“司太虚来了！这人倒也义气！”话还未了，只见青针下射之处，蒲地一声，冒起一股黑烟。<p>　　那股黑烟又急又直，虽然隔得不远，黑烟一冒起，连地皮都为之震动。凌浑、五姑齐声呼叱间，突然一声霹雳，红光迸现，乙休已在黑烟之旁现身，也不知他是甚么时候赶去的。乙休才一现身，满面怒容，周身红光乱迸，双手箕张，由十指指尖，各射出一股金光，直射地面，喝一声：“起！”手臂向上一振，竟将亩许方圆一块地面，整个向上揭起，沙石乱飞之中，只听得桀桀怪笑，一条极其长大的魔影，冲天而起，直向乙休扑去！魔影的十指指尖，发出大蓬黑针，一时之间，妖雾邪烟，漫天盖地而来，青光已敛，现出一个麻冠道　　人，正是司太虚。<p>　　那长大的魔影一现，凌浑就看出那是妖尸谷辰，看情势潜伏多年，妖法又比前厉害许多，明知神驼乙休在，也敢前来生事，还敢正面相扑！眼看谷辰扑向乙休，十指之上，黑煞妖气劲射，乙休伸指连弹，每一弹，便有一团红光飞出，十下迅雷过处，只听谷辰一下怪啸，陡地化为一溜黑烟，向空便射。去势快绝，厉啸声兀自摇曳，已然踪影不见，那被乙休弹出的纯阳之火将黑煞妖烟冲的四下飞散，兀自在半空中飘浮不已，被司太虚扬起一股青光，将之全数包没，渐渐缩小，只听青光之中，尖利的挤轧之声，响之不已，转眼之间，黑烟由浓变淡，消灭无踪，司太虚和乙休，也自飞落。<p>　　乙休一出手便将妖尸逐走，仍有余怒，道：“我们可得小心，只怕还有别的妖孽，要前来趁火打劫！”司太虚一到，便要向法坛上闯去，被凌浑一把拉住，道：“牛鼻子你急甚么？你为朋友急难而来，也不能不量自己的力，藏矮子若不能抵御大劫，你硬往法坛闯去，有甚么用？”一番话说得司太虚脸上发红，道：“化子样样都好，就是口没遮拦！”凌浑怪眼一翻，道：“你爱听花言巧语，到别处去！”<p>　　司太虚知道越说只有话越难听，索性不再理会凌浑，转头向乙休道：“上月在东海访友，无意之中听一位散仙说起，他有两个弟子，无端遭难，疑是血神妖孽下的毒手。血神妖孽峨眉落败之后，一直没有信息，可是又复出为害了么？”<p>　　乙休浓眉略扬，还未回答，五姑突然道：“快看！”各人忙循五姑所指看去，只见七点银星，自空急降，来势快绝，才一出现，一眨眼功夫已到头顶。<p>　　银星看来不过拳头大小，下降之际，也未闻任何声息，才一出现，就见石台之上，藏灵子向着石台旁的清泉连指。<p>　　随着藏灵子手指，有七股清泉，陡地向上冒起，其疾如箭，直向七颗银星射去，另有一股，化为一蓬极其浓密的水汽，将他全身罩住。那七股向上射来的泉水，一离护法坛的黄云，立时暴涨，等到射向上空，接连那七颗银星时，每股少说也粗达盈丈，七股泉水所发的巨声，震耳欲聋。<p>　　那七颗银星，却依然只是拳头大小，每一股泉水迎上去，随听得“嗤嗤”之声不绝，银星陡地转为红色，泉水喷射上去，立化为大蓬蒸气，四下飘散。泉水喷之不已，蒸气也越聚越多，七颗红星光芒也越强，但下降之势，已是缓了许多，约有半盏茶时，轰轰轰七下响，泉水喷尽，最后喷上来的泉水，水作深碧色，水声也格外惊人，都已是圣泉的泉母。这泉纯洁之水，比寻常的水重一千余倍，平时只要一滴，便可化生亿万，此际大团喷上去，将七颗红星包住，只见红星在内急转，陡然爆炸，七下巨震过去，只见七团热雾，飘散开来，连红星带泉母，一起消灭。<p>　　泉母所化的浓雾，弥漫开来，转眼之间，天地之间，变得一片混沌，连太阳也只剩了一圈淡黄的暗影。凌浑斜睨司太虚，道：“你巴巴赶来相助，这驱雾的本领，总该有吧？”<p>　　乙休忙道：“化子别难为人，谁不知道泉母所化热雾，看似与寻常雾气并无不同，实质奇重无比。再说要是行法驱散，不是化为霪雨，便是生灵遇害，不如由它渗入地底，再化为泉水在地底窜流呢！”凌浑笑道：“偏你多事，我不过想试试他的本领！”就这几句话之间，只见漫天浓雾，迅速下沉，挨近地面的，带着“丝丝”之声，遇隙即入，快疾无伦，转眼之间，已全数没入地中不见，重又清光大亮起来。<p>　　五姑道：“已历三次了！第四次不知何等光景？”各人闻言抬头看去，突听得藏灵子一声大喝，陡见九十九口天辛剑，化为九十丸道精光，穿云而出，冲天直上。这时天际还未见有甚迹象，只见九十九道精光直上霄汉，少说离地也有千丈以上，这才见空中突然出现一团精光，光芒强烈，映得连太阳也失色。一大簇剑光直射向精光，双方才一接触，一下惊天动地的巨震过处，精光和剑光，一起迸散。<p>　　那团精光迸散之后，立时消失，九十九口天辛飞剑，却化为满天流星，向下落来。眼看藏灵子以多年心血祭炼的九十九口天辛剑，抵御了第四次雷击，已然和第四次天雷同归于尽了！<p>　　天辛剑所化的流星，暴雨也似洒下，乙休道：“西方精金，虽然失了灵效，还可祭炼复原——”乙休话未说完，凌浑已化为一道金光飞起，势子快绝，如惊龙游空，转瞬之间，转了一个极大的圈子，金光到处，天辛剑所化流星，全为他收去，晃眼落地，手中已多了一把精光隐射的晶沙。乙休道：“事后物归原主，化子可别趁机吞没了！”凌浑瞪了一眼，道：“化子再没出息，也不会看中矮的废物！”<p>　　五姑道：“别小看这九十九口天辛剑，第四次雷震，若不是它，不知何等威力！”三人正说间，忽见护坛的黄云，突然向上升起，转眼之间，一起腾空，看石台上藏灵子时，在圣泉所化水云之外，红欲袋所化红光，也包在身外，那黄云似乎并不是藏灵子行法升起。四人心中疑惑，向空看去，只见空中似乎有一个极其强烈的气旋，发出强烈之极的吸力，将黄云吸得向上。黄云向上升起的十分迅疾，急速旋转，呈螺旋形，投入无形气旋之中，无影无踪。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_07'>第九卷 双凶·黑狱 第六回 血神妖孽 七情迷魂</b><p>");

document.write ('　　黄云笼罩法坛，展布开来，有七八亩方圆，数量极多，可是向无形气团投去的势子极快，转眼之间，已消灭了一大半。凌浑看出不好，和乙休双双飞身向上，“嗤”地一声响，剩下的一小半，也全数不见，最厉害的是，那无形气旋，目不能见，但是吸力强得出奇。凌浑和乙休两人，一化金光，一化红光遁身而起，未能截住剩余的黄云，反觉身外有极强的压力压来，两个忙运玄功相抗间，只见乙休一到便自放出天罗神沙，也突然旋转飞起。<p>　　乙休这一惊，实是非同小可。那天罗神沙，虽非与他心灵相合之宝，但是用法素知，像这种不受控制，自行飞起的情形，从未见过，眼看天罗神沙升起，开始旋转，乙休急忙行法收转，只觉呆滞之极，连运玄功，才将之收了回来，收时略一分心，身子已不由自主，旋转起来。乙休一声大喝，双手向上扬起，待要施为，陡地听得半空之中有人大喝道：“驼子，天威不可抗，还不快退！”<p>　　乙休刚听出是好友采薇僧朱由穆的口音，一片佛光，已自天而降，连自己带凌浑，带了一起下降。甫一落地，便见石台之上，红欲袋所化红光，化为亿万缕红丝，在半空之中，飘飘荡荡，四下飘散。<p>　　乙休未及和朱由穆相见，已见朱由穆扬一片佛光，罩向石台之上。石台上，藏灵子颤巍巍站起来，神情极其狼狈，似乎连站也站不稳神气，七窍之中，皆有血丝渗出，站起之后，手向顶门上一拍，一个身高不满一尺，和他一般无二的小道人，立自顶门上升起。元神已然升起，朱由穆的佛光向前一卷，将藏灵子元神裹住。藏灵子元神在佛光包围之下，向前缓缓飞来。<p>　　各人见此情景，心下俱都骇然，知道藏灵子若不是自知难以抵御第六次雷击！断然不会如此！果然，藏灵子元神才一飞离法坛，半空之中，霹雳连连，也未见有雷火下击，法坛上一切法物巨旗，纷纷自行爆炸，最后一下巨响，连石台带藏灵子原身，齐皆震成粉碎，化为缕缕青烟！藏灵子元神，在佛光包围之下飞起，朱由穆叫道：“驼子，先给矮子躲一躲，我要行法！”<p>　　乙休一展衣袖，藏灵子元神立时向乙休的袖中投来，朱由穆双手向空连扬，神情紧张。藏灵子元神才一投入乙休衣袖之中，忽见熊血儿哭叫：“师父！”向乙休疾扑过来。一旁凌浑五姑，陡地疾呼：“驼子小心！”乙休一回头，只见向前扑来的熊血儿，身子向后微仰，一道血影自熊血儿身上飞起，疾逾闪电，向乙休当头压下！<p>　　这一切，原是刹那间一齐发生之事，乙休心知藏灵子法身虽毁，还有第七次雷击未来，朱由穆全力施为，必是在助他防劫。藏灵子元神投入自己衣袖，责任重大，是以全神贯注，绝无旁骛，虽觉熊血儿来得突兀，也未曾在意。及至凌浑五姑齐声惊呼，才一醒觉，血影已然离身飞起，当头扑下。乙休法力虽高，怎耐来犯的血影，更是非同小可，来势快绝，乙休眼睥影已快罩上身来，一张口，呼的一声，自口中喷出一大团烈火来！<p>　　那团烈火，乃是修道人本身的三昧真火，不是寻常法宝，威力极猛，寻常邪魔，一被喷中，立化灰烬，形神皆灭！行法人自己元气也大为损耗，不是到了万分危急之际，谁也不肯轻施。<p>　　此际，乙休全神贯注，救助藏灵子的元神，同时又有朱由穆、凌浑、五姑在旁，再也想不到巨愍大恶，就在身边。<p>　　血神子邓隐本是峨眉开山祖师长眉真人师弟，身兼正邪两派之长，虽然炼就血神经，成了邪派之中有数的人物，但是偏偏又不带一丝邪气，再加顶着熊血儿的法体，竟连乙、凌、朱、崔这样法力高强的人物，都被满过，猝然发难，乙休若不是将本身三昧真火喷出，虽然不至于遇难，受伤却是难免了。<p>　　当下只见一大团烈火，带起轰的一声巨响，激射而出，血影本来已快要罩上身来，被烈火一挡，发出一声怪啸，立时后退。扑向前来的势子固然快绝，后退之势，更是惊人。才一退，血影之中，伸出两条十来丈长的手臂，随着刺耳之极的厉啸声，竞向崔五姑当头　　抓到！<p>　　五姑一面纵身遁起，一面手中七宝紫晶瓶瓶口之中，雷泽神沙，已然喷出。雷泽神沙又是至阳至刚，是妖魔邪物的克星。血影一现，知道已难占便宜，陡地一个旋转，改向法坛扑去。<p>　　其时，凌浑手中的九天元阳尺，早经施为，一团紫气，九朵金花，迅速展布开来，朱由穆身子飞起，凌空而立，双手齐扬，两团佛光，向血影罩下。凌、朱二人发动虽快，血影的动作，更是迅速，一旋转间，血影已临法坛之上，眼看要向法坛之中扑去。<p>　　也就在此际，只听得天际陡地传来“哈哈”一笑，声威非凡，竟连地皮都因这一笑之威，而在微微颤动。随着笑声，一股青气，疾逾闪电，自天际射下，来处虽远，但其疾非凡，竞赶在血影之前。射进法坛之中。血影发出一声怒吼，法坛中“轰”地一声巨响，青气已带着一股巨大无匹的银泉，拔地而起！<p>　　乙休以本身三昧真火将血影逼退，张口一吸，将真火吸回，就这一刹那间，青气已卷着大股银泉，遁空而起，乙休大喝道：“不要脸的老怪物，也来趁火打劫么？”只见银泉凌空，声势惊人，但去势一样快绝，轰发之声才一入耳，便已到了天际，青光一闪，便自不见。同时听得极远的天际，传来一个老人口音，哈哈笑道：“无主之物，人人可得！要是不服气，可到落伽山取回去！”<p>　　声音入耳心悸，语罢便自寂然。其时，佛光和九天元阳尺，也已罩到了法坛上空。因为青气来去太快，未能阻住，但血影慢了一步，已全在宝光佛光笼罩之下，同时朱由穆双手连扬，全身光芒隐现，禅唱之声，自天而降，旃檀香味，弥漫空际，“大旃檀佛法”已自发动。<p>　　血影似知不妙，若是一为佛法所迷，一身神通，再也难以施展。<p>　　发出一声厉啸，全身血光乱迸，其疾如矢，刺空便射。乙休见状，一声怒吼，化为一溜红光，破空便追。但才一追出，便被朱由穆扬手一片佛光阻住。<p>　　佛光一现，红光中乙休现出身来，满面怒容，须发猬张，神情威猛，宛若天神。朱由穆素知乙休脾性刚烈，适才几乎中了血神子暗算，吃了大亏，定引为生平未有的奇耻大辱。以他法力之高，就算独自去追血神子，虽然未必可以讨好，但也不致吃亏。可是刚才那一股青气，分明是落伽山黑神岭丌南公所发，一到便将一股柴达木圣泉盗走。丌南公得道千年，声音虽自万里之外的天际传来，保不定元神化身，隐伺在侧，乙休若是独自追去，丌南公和血神子联手，却是非吃亏不可，是以将之阻住。<p>　　乙体现身之后，怒喝道：“小和尚想作甚么？”凌浑已飞身而来，道：“驼子休不知好歹，小和尚只为你好，我们救人尚未救彻，血影子妖孽血光遁法，何等迅速，只怕你未必追得上！”<p>　　乙休一瞪眼，道：“血光遁法虽快，我霹雳遁法，又岂是慢的？”乙休一面说，一面手扬处，一片红光硬将面前的佛光撑挡开去。五姑在一旁道：“妖孽早已遁远，只怕追不上了！”乙休抬头一看，晴空万里，哪里有丝毫形迹，心中虽恨，只得罢了！<p>　　当下四人一起落地，察看熊血儿的尸体，只见全身精血，尽皆干枯，显然已被血影吸取殆尽，乙休想起血儿和金针圣母女儿施龙姑的经过，可说和自己多少有点渊源，更是愤恨。只听得袖中，突然传来藏灵子的声音，细如婴儿，道：“乙道友，小徒昔年，曾蒙一位异人指点，赠有一道灵符，如今原峰虽毁，元神必已藉那道灵符之助，逃往那位异人处，倒是因祸得福了！”<p>　　乙、凌、朱、崔四人想起刚才血影向乙休那一扑之威，若非乙休法力真高，只怕也已遭殃。熊血儿虽在藏灵子门下多年，是否能在血影所袭的紧要关头，将元神遁走，实有疑问！<p>　　四人心中疑惑间，只听藏灵子又道：“四位不必怀疑，其中原委，无法详谈，小徒必可无碍。贫道蒙四位相助，得以兵解，感谢不尽。”<p>　　乙休道：“你放心，刚才丌南公老怪物，趁火打劫，盗了你一股圣泉，我便和你一起到落伽山去找他，逼老怪物用他炼灵药，助你元神凝固，你看如何？”凌浑忙道：“驼子又来多事了，幻波池所藏毒龙丸，快将出世，给藏灵子服上一颗，岂不比找老怪物好得多？”乙休一翻眼，道：“你当我不知道么？老怪物敢在我们面前闹鬼，也不能叫他平安无事！你不敢去！我去！”<p>　　乙休话才说完，袍袖一拂，红光满脸，人已不见，只听天际，隐隐有几下霹雳之声传来，便自寂然。众人知道乙休说做便做，此去落伽山，乃是丌南公的根本重地，实是非同小可，弄得不好，千年道基，毁于一旦，都好生代他担忧。<p>　　当下朱由穆手扬处，地下便陷下一个大洞，连法坛带熊血儿尸体，一起沉下洞中，转眼之际，洞又不见，仍是广垠沙漠，丝毫不见一点痕迹。<p>　　原来当藏灵子四九重劫降临之际，血儿自知法力浅薄，插不上手去，有乙、凌、崔三人相助，若是再逃不过天劫，那是天意难违，无可奈何之事。他独自一人，在离法坛不远处，暗自焦急，正在默祷上苍护佑恩师，鼻端忽然闻到了一丝极淡的血腥味，面前突然现出一条如虚如烟，血也似红的人影。熊血儿曾在峨眉开府时，参与盛典，见过血影生事，被十数名仙人联手逐走，一见血影，心灵便大受震动，知道自己已到了生死存亡的重大关头。心意甫动，昔年异人所赠灵符，便已发动。<p>　　藏灵子师徒，昔年所遇那异人，原是大荒山无终岭枯竹老人的元神化身。此时血儿拜师不久，与藏灵子一起，本是无心相遇，老人看出血儿根骨秉性，俱是上乘，言谈之中，颇代血儿投在藏灵子门下可惜，血儿师恩深重，不以为意，藏灵子却是气量狭小，当时也不知老人来历，双方把话说僵，就动起手来。斗法一日夜，藏灵子终为老人所败。<p>　　枯竹老人当时也不为已甚，只对藏灵子道：“你两个徒弟，大徒弟师文恭，结交妖邪，迟早死在邪魔之手，你自己临到四九重劫，也未必有好结果。只是你这小徒弟，根骨人品，皆是上乘，来日大难，只怕以你的本事，难以庇护。如今他在你门下，如是他死过一次，便不算你的徒弟，我有意收他为徒。如今这样说，你也不服，到时你自会明白！”<p>　　老人说罢，一扬手，青光一闪，陡地将血儿全身包没，血儿当时大惊，只觉得身上一凉，青光已透体而入，一闪不见。<p>　　血儿心头还有一点凉意，拉开衣襟一看，心口有极小的一点青色，不是留意，绝看不出来。血儿正不知是吉是凶，老人又道：“你来日之难，极其凶险，如今我以一道灵符，护住元灵，到你自觉万难有幸之际，只消心意略动，灵符立生作用，能将你元神送来我处！”<p>　　老人说罢，便自不见。<p>　　藏灵子落败之后，心生不忿，几次想要设法报仇，偏生对头如神龙见首，一次相遇之后，再也未曾见过。用尽心机，才打听到对头竟是枯竹老人的元神化身。藏灵子修道年久，焉有不知大荒二老出名难缠之理？自然噤若寒蝉，不敢再提报仇二字了。<p>　　血儿心口那一点青光，一直留着，时日一久，也渐渐忘记，并不放在心上。直到此际，看到血影就在眼前出现，而且正向自己扑来，才陡地省起，以自己法力，万万不是血神子敌手，昔年老人所预言的大难已然应验。心念一动，灵符已生作用，接着血儿元神，离体飞起。<p>　　那道灵符，和枯竹老人心灵相通，发动之际，又具有极其神妙的隐形作用，是以连血神子那样邪法神通，也被瞒过。血影直扑血儿，透体而过时，才觉出元神早已离体，本来打算血儿在藏灵子门下多年，又可得益不少，怎知失了所算，心中奇怪，还只当血儿功力不济，并不为意。<p>　　血神子此来，本是想趁藏灵子遭劫之际，来趁火打劫，及至顶了血儿原身，来到法坛近前，正是藏灵子元神离体，投入乙休袖内的吃紧关头。血神子一见有机可乘，立时便藉向乙休道谢，血影直扑乙休。<p>　　乙休得道多年，法力甚高，神通广大，寻常妖邪，一闻巫山神羊峰大方真人神驼乙休之名，无不望风而遁。但血神子并非寻常妖邪，身兼正邪两家之长，自从炼血神经，全身变为一个似实非实、似虚非虚的血影之后，已几近不死之身。法力再高强，只要被他血影罩上，透体而过，立时惨死，全身功力并还被他吸收。昔日峨眉开府，血神子在众仙追逐之下逃遁，遇上猿长老，猿长老何当尝不是上百年修为，一样惨遭杀害。自此之后，血神子一直在北海潜伏伺机又杀害了不少附近潜修的散仙，功力更增，一想到若能向乙休如法炮制，则几乎从此之后，无人能制，是以立时发动。乙休若不是当机立断，以本身三昧真火退敌，也必要吃亏无疑了！<p>　　当下朱由穆首先告辞离去，凌浑夫妇，又到藏灵子的柴达木宫之中，代藏灵子遣散门人，封闭宫殿，忙了几个时辰，司空湛自己量力，觉得帮不了忙，也自告别离去。<p>　　却说东海双凶逃遁之际，倏然分开，毛箫向北，癞姑独追。章狸向西逃去，朱文、金蝉、英男三人，一起急追，朱文金蝉一面急催遁光，一面已将天心双环放起，两圈青红心形光芒，高悬天际，急速向前涌来，宝光烛天。英男的南明离火剑和五云神圭，更是声势惊人。一个是火一般红光一道，发出雷震之声的剑光，一个是小山一样高涌的墨绿圭形宝光，向前急驶之际，排空而起的轰发之声，震耳欲聋。而在三人之前，章狸元神所化梭形浓紫色光芒，去势如电。<p>　　双方的势力均急骤之极，转眼之间，已经飞出千余里，只见前面脚下，雪岭横亘，崇山起伏。朱文、金蝉和英男三人，均不知已经到了昆仑山上空，还在向前急追。正追赶间，只见脚下一座山峰高出云表，只留峰尖在云海之上，峰尖之下，全隐在翻翻滚滚的云雾之中，山峰顶上，突然射起一股黑气。<p>　　那股黑气，一望而知不是正派中人所发，来势快绝，才从蜂顶射出之际，看去细才如指，一射上半空，立时展布开来，眨眼功夫，半边天都被遮黑。黑气之中，隐隐有金星乱迸。三人只听前面急逃的章狸发出一下尖锐的叫声，直向黑气中投去。<p>　　章狸元神所化紫光才一投进黑气之中，只见黑气中射出一蓬金星，金星乱迸之中，章狸元神立被卷走，一闪不见，在被卷走之际，似乎听得章狸发出几下急啸之声，凄厉无比，但听不出是在叫些甚么。<p>　　章狸元神一被卷走，黑气仍在展布，转眼之间，以金蝉的慧目法眼，竟也不能透视黑气。这时，半边天空，全为黑气所遮，另半边天际，则是天心双环、五云神圭的宝光。一边是黑雾沉沉，阴云惨惨，一边是宝光上烛，耀目生花，顿成奇观。<p>　　金蝉等三人前驶之势，本极迅疾，及见黑气一起，金蝉近年来，多长经历，行事已不再莽撞，立时将手一举，去势变缓。从黑气出现，到章狸元神被黑气中的金星卷走，前后只不过是一眨眼的事，金蝉等三人仍在缓缓向前，一面用传声交谈，都猜不透那黑气的来历。<p>　　但从章狸这样穷凶极恶的人物，一晃就被卷走，可知黑气主人，不是寻常人物。<p>　　三人眼看再向前去，快要和黑气相遇，便索性停住了去势，同时三人也各将法宝收起，准备问话。怎知五云神圭和天心双环才一收起，本来只在三人身前，横空展布来的那股黑气，除了看来越浓越黑之外，也别无异样。宝物一收，黑气最上端，本来早已直上青冥，看不出有多么高，这时倏地倒卷下来，来势快绝，三人一回首间，连身后也全被黑气布满！<p>　　三人之中，金蝉看出对方非比寻常，英男性子随和，遇事向来听从同行师兄弟的主意。朱文却是心高气傲，一见这等情形，虽说自己三人还不是被困，但前进后退，皆被逍密如胶的黑气阻止，黑气之中，金星隐现，还有密如连珠的爆炸之声传来，对方显然不怀好意，已是无疑，当下一声清叱，道：“我们追赶妖人来此，是何人将妖魂收去，快快现身相见！”<p>　　朱文功力不弱，叱喝之声，本可传出老远，可是此际不知怎的，声音传出不远，便被黑气所阻，变得十分暗哑。而且就这两句话。功夫，黑气展布之势快绝，三人已被黑气包在中间。尚幸三人护身宝光神妙，但在离身十丈之外，已全是浓密如胶的黑气，渐渐觉出重如山岳，连行动也呆滞起来，而始终未见有人现身答话。<p>　　这一来，连金蝉、英男也大是有气，朱文更是恼怒，天遁镜首先出来，百十丈金光，向前直射出去。光芒到处，只见黑气之中，被冲开一条光弄，但也不过五尺方圆，光弄之处，仍是极目难见天光。<p>　　金蝉大声喝道：“若再无人现身，我们可不客气了！”语还未了，只听得一阵冷笑声，隐隐传来。<p>　　随着那一阵冷笑声，本来是凝止不动的黑气，陡地急速旋转起来。其势如一片本来是极平静的湖水，忽然之间，起了一个极大的漩涡一样。三人自黑气四下包上来之后，便将护身宝光，联成一气，这时，数十丈高的一个光笼，竟被外面急速旋转的黑气扯动，也跟着转动起来。同时随着转动之势，黑气之下，生出一股极大黏滞这极的力道，将三人护身宝光的光笼，扯得向下急速沉去。<p>　　三人至此，又惊又怒，英男一扬手，南明离火剑已疾射而出。<p>　　达摩老祖当年降魔之宝，确是非同小可。一出手，匹练也似一道红光，直刺进黑气之中。<p>　　南明离火剑剑光照射之下，只见浓密之极的黑气，翻滚着向外散去，如飓风之吹向乌云。但是黑气随散随聚，南明离火剑的去势尽管强烈，并不能将之破去。恍若无边无际的墨海之中，天际腾挪着一抹火红，红黑相映，壮观之极。<p>　　三人下沉之势甚快，晃眼之间早已下沉数十百丈。三人只管运用玄功，奋力上挣，总不能稍遏下沉之势，朱文、金蝉二人待重新将天心双环放出，忽然觉出，下面似已到地。低头一看，身果然已落在一个法台之上。只见那法台极大，广约亩许，其质非金非石，色黑如漆，在黑色之中，隐有金星迸现，看来和包围四周的黑气，差不许多。<p>　　法台虽广，台的四周围仍是黑气笼罩，黑气比在空中时更加浓密，天遁镜的光芒射上去，至多只能射透丈许，便为所阻。<p>　　英男的南明离火剑，一直在黑气之中，如金龙闹海一样，往来飞腾，是金蝉见到自己落在法台之上，想起刚才遁光极高，离最高的峰顶，少说也有千百丈，对方竟有本领将自己硬生生摄下来，可知定然大有来头，在敌友未分之前，还是小心为上，是以立时传声向英男道：“英男师妹，且先将剑收起再说！”<p>　　英男答应一声，行法收剑。怎知运玄功往回一收，立时觉出，剑身上有一股极强的阻滞之力，一下竟然收不回来。英男这一惊实是非同小可，立时深深吸一口气，加强运用，剑才缓缓望回飞来。<p>　　这时，金蝉和朱文二人，也看出情形不对，但是南明离火剑是英男所有，二人无法相助。朱文心急，一纵身，就想冲出护身宝光去设法相膈，心意才动，陡见黑气之中，射出一蓬金星。那情形和章狸元神卷走时情形相若，只是金星一经射出，一阵密如连珠的爆炸声过，陡地化为万千蓬金丝，齐向南明离火剑光上缠去，转眼之间，已将剑身全身包住。<p>　　英男脸涨得通红，只觉剑回飞更缓，连运玄功，南明离火剑简直就像是被胶在黑气之中一样！英男自得剑以来，已经练到了身剑合一的地步，这口南明离火剑，又是大有来历的宝物，不次于紫郢、青紫，如今这等情形，连听也未曾听说过。自黑气中射出的那亿万缕金丝，也不知是甚么法宝，尽管英男连运玄功，剑光大盛，并隐隐有霹雳之声传出，但金丝始终缠在剑身之上，未被剑光所破。<p>　　这时看来，是英男和对方在争夺那口南明离火剑，但英男毕竟是剑主人，像这样扯了一个平手，谁也不能将剑收去的情形来看，分明是对方的功力，远在英男之上！<p>　　三人至此，才知道对头并不易与，依朱文心意，天心双环、五云神圭若是同时发动，就算不能取胜，至少也可以冲出重围而去。英男心急，惟恐南明离火剑被敌人收去，也想发动，偏偏五云神圭才到手不久，还不能由心运用，全神贯注在剑上，神圭即使放出，威力也必大减，是以迟疑未发。<p>　　就在这时，只听得黑气之中，传来“哈哈”一笑，道：“峨眉门下，果然有点门道，看来道友的吸宇金丝，也未能奏功呢！”其声干涩刺耳，听了令人极不舒服，三人在宝光之中，也觉得心神旌摇，语声甫毕，另一个尖声道：“只怕未必，此剑是达摩老祖昔年所用至宝，自非寻常宝物可比，但一样可以到手，老祖只管静观！”<p>　　这两人语声，听来均若远若近，方向变幻。在两个交谈这际，金蝉、朱文三人，太乙神雷，早如联珠而发。但百十丈雷火金光，打进黑气之中，便如石沉大海，音讯全无。<p>　　平时威力如此强大的太乙神雷，竟莫奈黑气何。朱文天遁镜循声照去，虽然能在黑气之中，照出一条光弄，但也只不过射出十数丈左近，一丝人影不见。<p>　　三人又惊又怒，英男更是焦急，猛见又是一蓬金丝杂着霹雳之声飞出，又重重包在南明离火剑之外，同时又听一声厉啸，本来细才如发的金丝，随着一声厉啸，突然变粗，变得每一根都有手指粗细，将南明离火剑尽皆包没，只见金光，不见红芒。金蝉、朱文一见这等情形，齐声大喝，天心双环飞起，一青一红，两股心形光芒才一升起，飞出护身宝光的光笼之外，便听得英男声下急呼。<p>　　南明离火剑被金丝全包没之后，英男还在运用玄功，剑光不断涨大，金线之中，隐有红光射出，整个已成了一团剑形的，百十丈长的光圈，就在英男一声急呼之间，那么长的一团金光，倏然向黑气之中投去，刹那之间，便自不见。<p>　　英男一见南明离火剑终于被敌人收去，除了只知敌人所用的法宝，叫做“吸宇金线”之外，敌人连面都未露，来历更是不知。英男学道以来，法宝所得不多，那口剑，更是珍逾性命，骤然失去，如何肯舍。一纵身，便待向外追去，朱文忙伸手将她拉住，道：“师妹别急！”<p>　　英男急得满脸通红，连话也讲不出来，朱文还待劝说，又听得黑气之中，干涩的语声传来，道：“道友果真神通广大！”<p>　　那尖厉的声音接口道：“老祖过奖了！本来剑落谁手，尚未可知。如今那一双男女，出手放出天心双环。这些峨眉小辈，空自有许多奇珍异宝，又不知道法宝的神妙之处，不知天心双环一出，反将同伴的真气阻了一阻，致为我垂手而得了！”<p>　　朱文、金蝉听得敌人隐身交谈，旁若无人，尽皆大怒。但敌人对话，却又说英男的南明离火剑，是因他们天心双环出手太快，到致失去，心中不免大是歉疚，一齐向英男望去。<p>　　英男自失剑之后，懊丧欲绝，一听得敌人这样说法，心中也自一动。若是换了别人，纵然不免心生怨怼，埋怨却难免。偏生英男生性冲和柔顺，心中虽然懊丧，却并没有丝毫责怪朱文、金蝉之意。<p>　　当二人向她回望之际，反倒苦笑道：“师长一再谕示，此剑该为我所有，于我青年成道，大有关系，断然不致落入邪魔之手，蝉姊文姊，不必自责！”<p>　　英男如此说法，发自天然，并未想及其他，也不知自己三人，已身在极度危境之中，若是稍有怨怼之念，不需宣之于口，便立为魔法所算了！<p>　　原来自三人被黑气包围，身落平台之上开始，魔法便已然发动。主持魔法的老魔，因看出三人年纪虽轻，但是身怀奇珍异宝，无一不是前古奇珍，邪魔的克星，是以一上来便将轻易不用，并且极耗行法人精血的“七情迷魂大法”施展出来。<p>　　那“七情迷魂大法”，乃是魔教之中最厉害的魔法，威力高下，随行法人的功力而定。昔年魔教七长老，曾以此法，对付寒山、拾得两位得道高僧，结果寒山禅师尚且不免中了阴魔暗算，堕了数百年道行。那七情迷魂大法，中有七种阴魔，来无影，去无迹，随被困在黑气之中的人心情变化，次第来袭。金蝉等三人哪知厉害，见黑气浓厚如胶，还只当是寻常魔阵而已。老魔的“七情迷魂大法”一经施展，被困的人除非真有大智慧神通，否则眼前一切所见，皆是幻象，而且幻象随人心意而变。不但目见幻象，并且心意也为幻象所迷，意念所生，皆是虚无，但又生出实际力量，中魔再深，便随行法人的意志，颠倒是非，听凭主使，最是阴毒厉害无比。<p>　　老魔何尝不想将南明离火剑据为己有？但此剑乃达摩老祖当年降魔之宝，连经佛法祭炼，老魔神通再大，也难以将之收去。此际英男以为自己将剑失去，金蝉、朱文也以为英男失了此剑，一是阴魔作怪。英男因心急怕剑失去，而自黑气之中射出的金丝，看来又确实十分奇妙，心中一急，阴魔便已趁虚而入，越是发急，越是魔法高涨，再加老魔倒转阵法，将南明离火剑移向一角，三人便自觉得剑已失去。<p>　　老魔用心阴毒，故意将英男失剑之责，转移在金蝉、朱文二人身上，激令人越想越怨，若是道力不高，甚至兄弟反目成仇，自相残杀，老魔则可坐享其成了！偏生英男心虽懊丧，根本对朱文金蝉二人，未生一点怨念，这才逃过了“嗔”字这一关。莫看“嗔”是小事，多少是非风波，皆由一个“嗔”字演绎，以致不可收拾。<p>　　反倒是朱文、金蝉二人，心中总有歉意，对英男格外关心，引致阴魔侵袭，后来身陷魔教黑地狱之中，因此未能守定心神，几乎毁了道基，而金蝉终于未能修到天仙位业，也因之而起，这是后语，暂且不表。<p>　　当下天心双环光芒强烈，将三人护住，朱文、金蝉各运玄功，催动双环向前急驶，只见宝光排荡之下，黑气滚滚，四下飞开去，但宝光虽烈，仍不过照出十丈远近，再向前，一任运用慧目法眼，再也看不清丝毫。<p>　　三人向前飞了些时，少说也飞出了百余里，那平台能多大，照说早该飞出，可是四周围仍是黑气浓密，未见天光。<p>　　三人停止飞驰，略一商量，照这情形看来，分明已被困入一个极厉害的魔阵之中，连敌人是甚么来历都不知道，不如暂且停下，以静观变。三人打定主意，只在宝光笼罩之下防守，英男再将离合神圭放起，三人一起在神圭的墨绿色光芒之中，天心双环左右高悬。<p>　　似这样也不知守了多久，一任三人喝骂，敌人始终未曾出声，到后来，朱文实在忍不住，手按胸前传音告急法牌，待要发出，请众同门前来相救。她这里手才按向法牌，还未发动，陡地听得一声长笑，眼前一亮，逍若胶漆的黑气之中，陡地现出一个极大的殿堂。<p>　　此际，三人眼前的情景，十分异特，分明眼前是一片漆黑，可是在漆黑之中，却又能清晰看到景物。只见那殿堂宽广无匹，金碧辉煌，极其华丽。殿堂正中，两张高大的金椅之上，坐着有人。左首那张椅上坐着的是一个一头乱发，形如飞蓬，狮鼻阔口，头大如斗，双耳又红又阔，耳上各挂着三只大耳环，径可五寸。那六只耳环色作碧绿，邪光隐隐，身上穿着一件深碧色的道袍，十分宽大，道袍之上，绣着各种风、火、云、雷、水之形。<p>　　在道袍宽袖之外，两只鸟爪也似怪手，五指正在伸屈不定，指甲极长，随着伸屈，看来极之诡异。右首那个，却是个中年道者，貌相极其清俊，只是脸色惨白，在四周黑气衬托之下，更是白得骇人，一对眼睛，却是精光四射。三人一看，就认出那中年道者，正是日前九盘山魔官驰援，半途被小寒山二女谢璎谢琳，带往小寒山，由谢璎施展小无相神光，在神光中曾见过的魔都中笫一厉害人物，西昆仑星宿海星宿老魔！<p>　　三人既认出那中年道者是星宿老魔，只是不知那大头乱发，形如苗人的是甚么来历，也不知敌人突然现形，是何用意。朱文一见敌人现身，天遁镜的光芒，立时向前射出。可是那殿堂看来就在眼前，天遁镜照例一出手，便是百十丈金光向前直射。多厉害的邪雾，也能冲开。<p>　　可是此际，却冲射出了十来丈远近，便自停止，眼前的殿堂，依然丝毫没有动静。<p>　　朱文还待加功施为，还是英男谨慎，道：“既然对头有星宿老魔在，小寒山谢家姊妹的预言，已然应验，只怕这也是幻象，我们小心点好！”<p>　　经英男一言提醒，朱文、金蝉二人，也不禁怵然而惊，互望一眼，朱文立即收回天遁镜来，索性不闻不问，仍在五云神圭和天心双环的宝光中安身。尽管三人各自修定心神，但是那座广阔无比的殿堂，却就在眼前，堂上情景，也历历可见。<p>　　只见星宿老魔将手微微一扬，嘴皮微动，殿堂一角，立时有一种极凄厉的啸声传来，三人一听便听出啸声正是章狸的元神所发。<p>　　啸声陡地传近，殿堂中心，嗖的一声，射出一股紫烟，紫烟之中，裹着章狸的妖魂。章狸护身妖烟虽然浓密，但三人还是看得逼真！<p>　　见他神情又急又怒，正在不住厉啸。<p>　　三人心中方在奇怪，章狸向西飞逃，情急来投，就算星宿神君不将之当作上宾，情形也不应如此狼狈。而且如今看情形，老魔也并未使甚么邪法对付，何以如此惊急？只见章狸神情狞厉，叫了几声，待向前扑来又不敢神气，星宿神群惨白色的脸上，现出一丝奸笑，道：“章道友，你被人穷追，眼看形神皆灭，事急来投，如今我是一番好意，莫非你还不愿么？”<p>　　章狸妖魂就指向着老魔，声音尖厉，道：“我虽事急来投，但我们以前曾有危急互助之议，你如何趁火打劫，要将我炼成神魔，为你效劳！”<p>　　星宿老魔扬声怪笑，道：“身为我教下神魔，你当是容易的么？在我黑地狱中，多的是修道人的元神，可供你使唤，我只留你九十九年，过此期限，必助你元神凝练，得以成道！”<p>　　章狸怒道：“我若不允，你便如何？”星宿老魔又是一声长笑，将手一抬。只听音乐骤起，八音齐奏，悦耳之极，宛若天籁，随着音乐，两队十六名粉妆玉琢，玉雪可爱的男人婴儿，各自嬉笑着疾奔出来，动作妖憨，活泼天真。十六个男女婴孩奔出之后，绕着章狸妖魂打转，章狸妖魂立时缩成一团，紫色浓烟之中，神情又惊又怒。<p>　　老魔又道：“你可是念及以前，称霸一时，是以如今不甘在我教下服役？敢问你比赤身教主鸠盘婆又如何？”当那八男八女，十六个玉雪可爱的婴儿一奔出来之际，英男、朱文、金蝉三人，因皆曾听脱劫归来的女神婴易静，说起过赤身教主所炼九子母天魔，一看便知那十六个婴儿，定是星宿神君所炼神魔的化身，共有一十六个之多，只怀比鸠盘婆的九子母天魔，还要厉害。三人藏身宝光之内，暂时无甚变故，乐得静以观静。及听到老魔忽然提起鸠盘婆来，都是一怔，不知老魔是何用意。<p>　　章狸妖魂怪吼一声，尖叫了几下，听不真切在叫些甚么。只见星宿神君两道浓眉，向上一扬，陡地一抻手，自指尖之上，射出一股黑烟，直向殿堂之东悬着的一团绿雾射去。<p>　　那团绿雾，色作惨碧，凌空悬在殿堂的东首，约有四尺大小，形作三角，也看不清是甚么东西。老魔指尖所发的黑烟一射上去，碧雾立时散开，现出一面三角形令牌来。非金非铁，其色黝黑，上面铸着许多符咒文字。黑气射到令牌之上，陡地分成五股，幻成手形，向令牌上抓去。同时，令牌之上，也起了一种极其凄厉的叫声，听了令人心神皆悸。<p>　　看这情形，像是老魔指尖射出的五股黑气，想在令牌上抓甚么东西出来，但是暂时竟未能如意神气。<p>　　朱文等三人正在奇怪，陡地听得老魔一声厉喝，道：“兄弟如非是我，你九股元神，早已尽皆消灭，还有今日么？再要倔强，莫怪我无情！”<p>　　老魔一面叱喝，一面五股黑气尖端，射出大量金星，射向令牌之上，随听得凄厉的啸声，变成痛苦呜咽之声，五股黑气往回一收，自令牌之上，飞坠下一团黑烟，一落地，便急速旋转，越转越快，自黑烟之中传出啸声，更是惊心动魄。黑烟急转了数千百转，渐渐凝成人形，看来是一个身形矮小，宛若婴儿，鸠脸干瘦的老妇人。<p>　　金蝉朱文二人，曾在高黎贡山神剑峰尸毗老人的魔富之中，看到过鸠盘婆前来寻仇，当时来去如电，何等神通，再也想不到如今竟会落到这等田地，不禁相顾骇然。鸠盘婆现在形态之后，周身似是黑烟围绕，原来围着章狸妖魂的八个女婴，立时欢啸时，向鸠盘婆围去。<p>　　鸠盘婆本来，看情形似要向前扑来，但八个女婴一围上去，便自发出一下悲啸之声；只见老魔将手连指，八个女婴着地一滚，立生变化。适才还是如此玉雪可爱，这时变成了八个栲栳般的大骷髅，绿睛红发，白骨嶙峋，个个在一团黑烟烘托之下，凌虚浮沉。口中的怪啸之声，震耳欲聋，满口白牙，震得山响，一双恨眼注定鸠盘婆，似欲择入而噬。<p>　　鸠盘婆在八魔一现原形之后，显得又急又怒，厉啸不已，星宿神君厉声道：“这是你唯一自保之道，神魔并未得美食，你再不知趣，可就难说了！”<p>　　鸠盘婆又一声怪啸，身子一转，一下厉啸过处，黑烟冒起，也化为一个车轮大小的骷髅，口中一蓬黑烟喷出，分成八股，幻罩八个神魔头顶，悬空之下，八个神魔本来神态狞恶无比，及至鸠盘婆也化为神魔，喷出黑烟之后，立时收起凶态，口中呜呜作声，似在乞媚。<p>　　星宿老魔面有笑容，手指鸠盘婆，对章狸妖魂道：“章道友，你看到了没有？阴天九魔，已有首脑，阳天九魔，以你为首，阴阳十八天魔，足可纵横天下，你我俱都受益，你以为如何？”<p>　　星宿老魔说到这里，朱文等三人，不禁暗自吃惊。三人均知魔教中的神魔，本来全是修道人的元神祭炼而成，修道人原来的功力越高，神魔的劲力也越大，像鸠盘婆、章狸这样灵敏百年功力修为的妖魂，一旦被炼成神魔，更具有通天彻地之能，实是厉害无比。<p>　　老魔说罢，章狸妖魂仍在戟指怒骂，老魔脸往下一沉，手指魔诀，向外一扬，那八个男婴立化神魔飞起，各自口中喷出一股黑烟，射向章狸妖魂，八股黑气，将章狸妖魂紧紧吸住。神魔口中，欢啸不已，章狸妖魂却发出惨啸之声。前后不到一盏茶时，只听神魔口中呼吸有声，章狸的护身紫色妖魂，已逐渐变淡。<p>　　金蝉等三人均知道章狸的三尸元神，虽失其二——但是主魂仍具极大神通，如今在阳天神魔围攻之下，竟连反抗的余地皆没有，可知星宿老魔的魔法之高，实是非同小可！三人正在心惊，只听章狸妖魂，一声怪叫之后，又是一下长叹。<p>　　紧接着，便听老魔呵呵大笑，道：“章道友毕竟修炼多年，得知轻重厉害。你元神经我魔法祭练之后，成为阳天九魔之首，我已算出，日内有少无知小辈来犯，我均将他们移往黑地狱中，供你使唤便了！”<p>　　老魔一面说，一面将手连指，阳天八魔似因到口的美食，未能随意而啖，个个厉啸起来，不肯后退。老魔双眉一扬，一声厉啸，手扬下，一面令牌，凭空出现，自令牌之上，发出一种极其洪厉的声响。<p>　　那种声响，别人听了，还只觉得震耳心悸，阳天八魔却立时惨啸起来。老魔一扬手，一蓬碧火飞出，先拥着章狸妖魂和阳天八魔，向殿角的令牌上飞去。那令牌之上，似有无限吸力，八魔投到，转眼便被吸入，令牌四周的绿雾又涌上来，转眼将令牌尽皆遮没。<p>　　老魔再将手向西一指，殿堂西首，同样有一团绿雾，随着老魔手指处，绿雾散开，现出一面同样的令牌来。只不过这殿东的令牌，上面的符咒文字，尽是阴镌。西首的令牌，却是阳镌。<p>　　令牌一现，章狸妖魂和阳天八魔，也被令牌上的极大的吸力，吸得翻翻滚滚，向令牌之上去，转瞬之间，便自不见。<p>　　直到此际，才听到那狮鼻阔口，状如苗人的妖人开口，道：“恭喜神君，阴阳十八天魔一旦炼成，足可天下无敌了！”老魔也不谦逊，面有得色，道：“你我同气连枝，如今有三个峨眉小辈在此，请老祖使法，让他们先尝个厉害如何？”<p>　　那苗人装束的妖人仰天一声笑，金蝉等三人便觉出妖人这一下笑声，震耳欲聋，刹那之间，竟连心神也大为震动，一怔之间，定睛一看，不禁更是大惊！原来不知甚么时候，身已在大堂之上！大堂正中，悬空悬着两只铁环，铁环不过三尺直径，在环上有不少小孔，黑气便自环上射出，浓密无比，黑气之中，并还隐隐杂有无数金星，自己三人，就在黑气的包围之中。<p>　　那两个铁环，也不知是甚么法宝，天心双环和五云神圭的宝光何等强烈，竟射不出黑气之外。而且看来，那团黑气，不过丈许方圆，自己等三人被困在内，竟似广袤无垠，无边无岸一样。<p>　　三人一见这等情形，心知不妙，朱文首先一按告急令牌，照所传口诀施为。峨眉弟子所佩告急令牌，乃是乾坤正气妙一真人所炼法宝，不论身在何等魔法魔阵之中，只要依法施为，语音立可传出，只不过每面告急令牌，只能使用一次，是以峨眉弟子，不到真正危急关头，都不肯轻易使用。<p>　　此际，三人因见被困在黑气之中，太乙神雷、天心双环、五云神圭、天遁镜皆不能奏功，而且敌人还能将自己移动自如，心知危机一触即发，是以才逼而使用。朱文一经施法，对着令牌，忽忽说了几句，已见那苗人装束的妖人，起身走来，双手一扬，自十指指尖中，射出十股碧光，竟穿透黑烟，直罩向三人的护身宝光之外。<p>　　碧光一罩下来，三从立时觉出宝光之外，重如山岳，护身宝光，竟被压得缩小了少许。三人急运玄功，才勉力支撑。<p>　　碧光本是十股，穿透黑气进内后，化为一层碧焰，将三人的护身宝光，一起围住，只听妖苗喝道：“神君且收天星环。”<p>　　星宿神君一扬手，双环和黑气，立时消失，同时“轰”地一声响，围住三人的碧焰，如同点着了的洪炉一样，燃烧起来，轰轰发发之声，震耳欲聋。朱文等三人只觉得宝光的压力越来越重，而且环环的碧焰之中，有亿万细如牛毛的碧针，挨着三人的护身宝光，便自爆炸，发出声响并不大，但是力道大得出奇，连三人的防身宝光，均受震撼。<p>　　三人各运玄功支持，朱文一面将天遁镜取在手中，正待施为，忽听得有人用本门传声之法急呼道：“蝉哥文姊，千万不可妄动，妖人是苗疆哈哈老祖，正施碧焰搜魂妖法，宝光稍露空隙，便为妖法所趁，千万小心！”<p>　　三人一听便听出，那正是李洪口音，怪的是总共才几句话功夫，声音时远时近，听来竟似相差好几百里。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_08'>第九卷 双凶·黑狱 第七回 一老三小 魔教黑狱</b><p>");

document.write ('　　三人素知李洪九世修为，年纪虽小，前几生功力已全恢复，功力极高，随便说话，语音便可高出九天之上，但这句话中有一两句，竟也模糊不清，可知魔法实是非同小可。<p>　　三人一听得李洪告诫，那妖苗竟是哈哈老祖，心中又是一凛，知道哈哈老祖是邪派之中，数一数二厉害人物，昔年本门师长晓月禅师，因不忿妙一真人接掌峨眉，反出师门，便远走苗疆，拜在哈哈老祖门下。哈哈老祖得道已逾千年，自己若非仗着法宝之力，只怕早遭不幸了。李洪之来，自然是接到了朱文的告急信号而来，只是不知为何声早传到，人却不见？<p>　　三人正在焦急，陡然听得星宿老魔怒吼一声，双手向上扬起，大蓬妖雾，立时上涌，几乎在同时，殿堂顶上，一声巨震，金光万道，向下射来。<p>　　金蝉等三人透过护身宝光和宝光之外的碧焰向上看去，只见在轰然巨响之下，殿堂的顶上，已被震破一个大洞，万道金光射下，李洪身在佛门至宝香云宝盖的千道霞光之中，向殿堂之中，直冲下来，才一现身，太乙神雷已联珠打下。<p>　　殿堂顶上被震破一个大洞之后，仍不见天光，只见上面一片血也似红的红色，诡异绝伦。星宿老魔双手扬起，那一对铁环重又现出，大蓬黑烟迎着香云宝盖的宝光，疾裹上去。金蝉等三人一见李洪，正待全力迎向前去，与之会合一起，怎知黑气向上一涌，香云宝盖的光芒，立被包没。眼看黑气之中，金光乱迸，雷声暗哑，疾向殿堂南首，一扇门中投去，那门内一片漆黑。黑气裹着金光乱射的香云宝盖一投进去，便如石沉大海，踪迹不见，声息全无！<p>　　三人这一惊实是非同小可，连用传声相询，皆无回音，想是传声也被魔法隔断。三人心想李洪的功力何等深厚，身边法宝又多，尚且一来就没了踪影，若是本门师兄弟中，功力不济的前来，岂不是自投虎口？正在无法可施之际，只见殿堂之中的陈设，被李洪才一现身之际，一阵太乙神雷，震毁了不少，星宿老魔神情阴森，正手执一面妖旗在连连挥动，妖旗挥过，殿顶之外便立时复原。<p>　　而哈哈老祖手在身上一拍，宽袍之上所绣的一团云气，立时飞起，其色深紫，飞起之后，迅即四下扩展，和原来的碧焰，一起来攻，三人护身宝光之外的压力更是沉重无比，同时如同身处烘炉之中一样，热不可耐。<p>　　朱文告急信号已然发出，除了李洪略一现身，使被黑气卷走之外，更不见有他人来到，更不知是何原因。三人除了苦守之外，也。别无他法。朱文的告急信号，瞬息千里，接到信号的人甚多，李洪身边本没有告急令牌，是半路途遇寒萼、司徒平夫妇转告，才知金蝉、朱文、英男三人被困在西昆仑星宿海的魔宫之中，这才赶来。<p>　　和李洪一起来的，还有七八人之多，但只有李洪法宝最为神妙，所以才能冲破禁制，直达魔宫中心殿堂。<p>　　在金蝉等三人看来，李洪一到，便被黑气卷走，不知身落何方，可知魔法厉害，但星宿老魔却是有苦自知。这时三人所在殿堂，乃是魔宫中心，殿堂中的各种陈设，无一不是魔宫中的至宝。来人若不是老魔撤开魔法禁制，至少要连破十八道魔法禁制，才能到达。<p>　　而最外层禁制才一报警，老魔还未发动，李洪便自冲进，来势神速，不可思议，老魔虽仗魔法神妙，用天星环将李洪卷走，送往黑地狱中心，心中也是既惊且怒，知道这些少年男女，并非易与了。<p>　　当朱文告急信号发出之际，最早接到信号的，是寒萼、司徒平夫妇。原来当癞姑回到幻波池之后，转达了乙休之言，众同门深觉忧虑，当时英琼便要化身向西追寻，偏偏幻波池水宫珍藏，将要出世，非要英琼、易静、癞姑三人同时主持不可，不能抽身。寒萼便自告奋勇，要和司徒平一起前去。<p>　　英琼素知寒萼心傲，她既自动请缨，若不答应，只有心生芥蒂，便答应下来。千叮万嘱，要二人小心在意，见情形不对，便立时告急求救。寒萼表面答应，心中并不以为意，拉了司徒平，晃动弥尘旗，一团彩云，裹了二人，向西便飞。<p>　　弥尘旗飞行，何等快速，晃眼飞出好几百里，正在向前飞行间，忽然一个转折，向左直射过去，似有一股极大的吸力，连人带旗，齐被吸了过去。寒萼又惊又怒，正待发作，猛地瞥见前面，神驼乙休立在一个山峰之上，正在向他们招手，知是乙休法力招来，二人忙收了弥尘旗，向乙休行礼。<p>　　乙休向二人脸上一看，道：“你们到哪里去？小癞尼甚么人不好派，为甚么派你们二人？”寒萼忙道：“不是癞师姐派遣，是我们自己请缨！”乙休一皱眉，道：“莫将事情看得太容易！若是章狸妖魂，逃向西昆仑星宿海魔宫，你们二人去了，只怕讨不到好！”<p>　　寒萼闻言并不出声，司徒平忙道：“依乙师伯之见，我们——”<p>　　语还未了，寒萼向司徒平瞪了一眼，意思怪他胆小。乙休“呵呵”一笑，道：“只管去，星宿魔宫中黑地狱却是非同小可，你们二人已丧失真元，到时七情迷魂，一个把持不住，难免一误再误，司徒平过来。”<p>　　司徒平不知乙休是何用意，但昔年自己和寒萼，在藏灵子法术之下，丧失真元，其时乙休一力承担，自然必有所交代，闻言恭敬走了过去。<p>　　司徒平才一来到乙休身前，只见乙休陡地扬起蒲扇般大，红润无比的大手，向着司徒平当头拍下，寒萼在一旁，明知乙休决计不会加害司徒平，但也不禁吓了一跳，反倒是司徒平，坦然受了一掌。<p>　　乙休一掌击下，司徒平只觉一股热意，自顶门透体而下，刹那之间，遍历各关穴，随即若无其事。<p>　　乙休一掌打下之后，道：“内心七情六欲，能否把持得定，一尘不染，全在自身，我只不过替你略挡一阵，你可要明白？”<p>　　司徒平知道乙休如此嘱咐，必具深意，当下恭恭敬敬答了一声“是”，再抬头看时，乙休已踪影不见！寒萼与司徒平再展动弥尘旗，向西驰而去，暂且不提。却说幻波池中，众人各有职守，正在忙碌，钱莱、火旡害、石完三人，奉命在洞外守护。<p>　　三人正在洞外闲谈，其中火旡害得道千年，虽与钱莱、石完师兄弟相称，但二人对他异常尊敬，正在问长问短，石完一眼瞥见一个红脸驼背老人，自空而降，一时之间，不知是友是敌，最是心急莽撞，扬手一石火神雷，便向前打将出去。<p>　　等到石完石火神雷出手，钱莱和火旡害也已看到来人，钱莱虽未见过，但这形象，一见便知是谁，火旡害便是一看便认出来人，想要阻止，已自不及，连声呼喝之间，石火神雷，已打到乙休身前。只见乙休伸手一抓，便将大团雷火抓在手中，掌心中金光乱迸，石火神雷转眼业已消灭无踪。<p>　　钱莱叫道：“石完，这是乙休师伯，你怎可无礼！”石完一听，一张丑脸，涨得通红，一时之间僵立不动，不知如何才好。乙休呵阿一笑，还未开口，便见一团慧光，自幻波池中飞出落地现出英琼，向乙休行礼道：“乙师伯远来，因幻波池水宫藏珍将要出世，未能远迎，望乞乙师伯恕罪！”<p>　　乙休向英琼看了一眼，神情嘉许，道：“你竟将身外化身练成了么？真是难得。我也不拟久留，只是向你借几个人用用！”<p>　　英琼忙道：“但凭乙师伯吩咐！”乙休向火旡害、钱莱、石完三人一指，道：“我要他们三人，跟我去办一件事！”三人一听大喜，素知这位老人家，法力无边，神通广大，他既指命要自己三人跟他去办事必可得极大益处，是以皆面露喜容，石完最是天真，本来还在惶惑不已，此时竟喜得迸跳起来。<p>　　乙休“哼”地一声，道：“你们三人别太高兴了，我要带你们一起到落伽山黑神岭去打老怪丌南公的晦气，弄得不好，中了邪法，毁去道基，都有可能，胆子小的，可以不去！”<p>　　火旡害笑道：“乙休师伯拣我们三个最好，我们三人别样本事没有，就是胆大！”乙休扬起手来，作要打状，却是满面喜容，道：“你这猴儿口倒乖，我们一老三小，便去叫老怪物头痛！”说着，又对英琼道：“水宫藏珍出世，毒龙丸我要一颗，要助藏矮子元神凝敛！”英琼忙躬身道：“自当遵命！”乙休袍袖之中，也传来藏灵子的声音，道：“多谢李道友厚赠！”<p>　　李英琼对藏灵子遭劫一事，也只听癞姑说起，想起他修道数百年，以一教之主，尚且未能安然避过四九重劫，可知修道人实是一步也错不得，心中好生警惕，客气了几句，乙休袍袖一扬，红光满空，已自不见，英琼向空再拜，也自回幻波池去。<p>　　却说寒萼、司徒平向前疾飞间，斜刺里一道遁光射来，认出是李洪赶来相见，忽忽说了几句，便自接到朱文的告急信号，语气急促，显见处境极危，三人立时向西急驶间，身边突然多了一人，回头一看，却是笑和尚，本是驾了无形剑遁飞驶，到了三人身边才现身。<p>　　又向前飞出不远，又见几道遁光，自不同方向射到，全是本门家数，知是同门得了朱文的告急信事情赶来，其中一道光芒，银光潋滟，翻目生花，光中一个黑衣道姑，正是女殃神邓八姑，另外是凌云凤和南海双童甄兑甄艮。<p>　　众人会合之后，一起向前急飞，七八道色彩不同的光芒，经天急映，中间又夹着一团彩云，去势快绝，壮观之极，转眼之间，已到达西昆仑上空。<p>　　一行人中，以邓八姑见闻最广，自然行止皆归她指挥。到了西昆仑上空，只见晴空万里，下面崇山峻岭，连绵不绝，其中一峰特高，丝毫不见邪气，只有峰顶一个平台，广可亩许，平台中心是一只巨大无比的石鼎，自石鼎之中，有一股灰烟射出，射高十来丈，结成一团灰云，停在半空中。山上罡风甚劲，但是烟云却是纹丝不动。<p>　　八姑令众人暂时停空不动，手指处，雪魂珠化为一团银光，流转不已，向着石鼎上冒出的那团灰云，冉冉落下。雪魂珠所化的那团银光，蛟如皓月，看去落势并不太急，但威势极盛，压得那团灰云渐渐向下降去，降有丈许，陡然“轰”地一声巨震，灰云倏然爆散，迅速展布。<p>　　灰云之中，射出千百团雷火，在半空之中互相爆裂，惊天动地，被八姑雪魂珠所化银光一卷，扫数消灭。<p>　　雷火难消，灰云所化灰蒙蒙一片浓雾，却迅速疾无比散布开来。众人停空而立，离平台还有百十丈高下，转眼之间，灰雾到卷上来，竟将众人一起包没。那灰雾看来飘飘荡荡，一经包围，重如山岳，众人法宝纷纷出手，其中司徒平乌龙剪一出，一股墨色龙形光芒，直射向前，穿出灰云之外。<p>　　寒萼一见乌龙剪痊功，贪功心切，一拉司徒平，便纵遁光向外穿去。八姑修为年久，知道自己这方面虽然人多，但星宿神君魔法，非同小可，实不宜轻举妄动。又知一干同门，出道以来，仗着师长爱护，多得奇珍异宝，群邪辟易，几乎无往而不利，养成了轻敌之念，只怕要吃大亏，正待出声警告，寒萼和司徒平已然穿进灰云之中。<p>　　八姑一怔之下，待要运用雪魂珠反包过来，将众人护住，凌云凤神禹令也自出手，只见一蓬蒙蒙的光华，其疾如矢，激射而出，当时又将灰云穿破了一个大洞。<p>　　八姑忙叫道：“云凤师妹且慢！”凌云凤神禹令一发动，人已纵身而起，在灰云翻滚之中，飞起而出。八姑回头一看，笑和尚踪影不见，想是已驾无形剑遁，追上凌云凤，一起冲出。而身旁的李洪，已然放起香云宝盖，宝光万道，金光迸射，身在香云宝盖之上，手指断玉钩，发出金红两色，极强烈的光华，向下猛冲！香云宝盖多光所射之处，平台上的岩石，如雪向火，纷纷成为熔汁，急速旋转之中，李洪已疾冲而下。八姑一见这等情势，忙伸手拦阻待要趁势而下的甄氏兄弟，急以传声叫道：“老魔黑地狱，多年经营，非同小可，各位同门如被老魔引进黑地狱之中，千万镇定心神，心无旁骛，一切所见，全是幻象，不可妄动，静以待变！”<p>　　八姑传声急呼，只听得李洪和凌云凤有回音，李洪只是答应一声，云凤一句话，只说了一半，便自没有声息，想是已被魔法隔断。<p>　　八姑向甄氏兄弟作一手势，令二人跟在自己身边，心意所至，雪魂珠已飞回来，银光将三人护住。八姑自从将雪瑰珠炼成第二元神以来，珠光看来更见详和，但威力却只有更强。此际，眼看被香云宝盖冲开的大洞，已渐渐复合，八姑运用玄功，带了甄氏兄弟，一起向下沉去。<p>　　这时，金蝉、朱文、英男三人，仍在殿堂之上，被哈哈老祖邪法所困。护身宝光之外，水火风雷，次第攻来，声势威猛之极，目眩心震，殿堂中的情景，也看不真切，三人得了李洪警告，不敢轻举妄动，正在勉力支持，忽听星宿神君一声厉啸，说道：“老祖请看，来敌还真不少，那颗雪魂珠是亘古至宝，若能得到，元灵与之相合，立成不死之身了！”<p>　　三人听得老魔呼喝，向外看去，只见老魔顶际所悬项圈，已然离身飞起，化为丈许方圆大小，悬在半空，中间一片青色，青色之中，只见一团银光，中间裹着八姑和南海双童，正在向前急驰，在银光之外，有八团红影，正绕着红光，在星丸跳掷，急速移动。那八团红影，三人看得十分分明，奇在银光之中的八姑等三人，恍若无觉。<p>　　而银光随着八团红影的旋转，也在盘旋不已，看来八姑等三人也未察觉以为自己是在一直前飞。<p>　　金蝉等三人看了，不禁吃惊，八姑是本门同门之长，功力之高，冠于同侪，修为年久，见多识广，如何也会为魔法所迷？正在着急，项圈青光之中，景象忽生变化。<p>　　只见寒萼司徒平二人，在弥尘旗护身之下，司徒平手指一道墨龙形光华，面有惊惶之色，正在向前急冲，在二人身前，是一片暗黄色光芒，阻止了去路。乌龙剪攻上去，暗黄色光芒翻涌如潮，只是聚而不散。<p>　　殿堂之中，哈哈老祖陡地叫道：“这女子身上带有天狐宝相夫人内丹，更是有用！”星宿老魔一声长笑，也未见他有何动作，万云之中，倏地射出一蓬金星，来势快绝，一出现，就化为万千金丝，将寒萼司徒平二人裹住。只见二人身不由己，向前投去，前面一扇黑色门户，倏地打开，二人已被卷进。<p>　　金蝉等三人见而心惊，只顾看项圈中所现影像，一时之间，略出了出神，前后只不过一眨眼功夫，英男再回头间，只见一青一红，两圈心形光芒，正在迅速远离，自己和金蝉、朱文二人，已被魔焰隔开。英男这一惊，实是非同小可，南明离火剑失于前，金蝉朱文二人又突然失散，眼看天心双环的光芒，越来越远，一闪不见，不知被邪法挪移往何处，心神一慌，五云神圭外的压力，陡地加重，心神皆受震荡，心知不妙，忙急镇定心神，运用玄功，宝光才又恢复强盛。<p>　　正在此际，耳际忽听有人用本门传声叫道：“英男师妹，且勿心慌，老魔正在迭施邪法，将各同门一起引起魔教黑地狱之中。师妹切记，若是眼前陡地一黑，随又大放光明，便是己身在黑地狱之中。老魔更擅七情迷魂大法，以后所见，皆属幻象，不可受欺！”<p>　　英男忙急问是哪一位师兄时，只见身外魔光，似受了一下排荡，但却又不见有人，随听哈哈老祖一声怒喝，和前闻传音之人，一声长笑，笑声自近而远。英男知必是同门之中的先进，看这情形，所使颇类本门师长，东海三仙中，苦行头陀的独门无形剑遁。<p>　　英男人最谨慎，既得警告，便不作他想，在神圭宝光之中，定气凝神。不一会，忽觉身外魔光一起向前挤来，五云神圭的宝光，竟被压得往里缩来。陡然之间，一声巨震，身外魔光忽然消失，眼光突然变得一片漆黑。<p>　　英男若非事先已得警告，再也想不到自己丝毫未觉得有任何移动，身已被移进最是亚毒险阻的魔教黑地狱之中！眼前一黑之后，突然又大放光明，英男定睛一看，眼前已完全换了一片景象，身在极大的一片绿茵之上。风和日丽，百花难陈，清溪淙淙，景物清丽之极。时见珍禽异兽，悠然来往，简直是一片仙境，哪有丝毫戾气邪烟！<p>　　英男心中，不禁大是奇怪，心想上次在小寒山，谢家姐妹以法力展示黑地狱中情景，绝非如此。莫非如今不是身在黑地狱，而是已被适才发话的同门，救出险境了么？<p>　　英男心中，只起了这样的心念，突然看到前面梅花林中，走出一个十五六岁，唇红齿白，满面笑容的小和尚来。英男一见大喜，刚才听到传声之际，便疑是苦行头陀门下笑和尚，此际一见是他，更无疑问，忙道：“笑师兄，同来众同门，也都脱险了么？”笑和尚一晃就到了身前，笑道：“老魔不堪一击，此处是西昆仑魔宫南面山谷，众同门正在扫荡魔官，快跟我来！”<p>　　英男闻言大喜，手摇法决，便待将五云神圭的宝光略收，让笑和尚进来，一起前往。正在法决将施未施之际，陡地一眼瞥见笑和尚虽然近来，但还在五云神圭宝光之外丈许远近，而且望着神圭所发的绿色宝光，虽然面带笑容，却又有一丝惊惧之色。<p>　　英男心中，陡地一动，法决摇而不施，道：“笑师兄怎么不来会合？”笑和尚道：“师妹先收神圭，我用无形剑遁相送！”<p>　　英男心中既已起疑，毕竟根骨深厚，命不该绝，略一思索，更觉形迹可疑，心中一凉，更生警惕，表面答应，暗中施为，将手一扬，五云神圭的宝光之中，出现一道空隙，只听笑和尚一声欢啸，纵身便穿射进来。<p>　　英男早有准备，笑和尚的来势虽快，一进宝光之中，英男一运玄功，五云神圭宝光陡地加强，空隙不见，笑和尚全身，皆为宝光包没。只见笑和尚神色大变，历声叱道：“师妹你干什么？”<p>　　英男早已打定主意，豁出得罪同门师兄，也要小心从事。再说五云神圭乃前古奇珍，虽未能和自己元灵相合，但这类前古奇珍，专诛妖邪，即使是笑和尚冷不防被困在内，至多受一场虚惊，不致受伤。此时一看笑和尚惶急之状，心头更是雪亮，立时叱道：“是何妖物，往来快快现形！”但见笑和尚在一片宝光中往来冲突起来。<p>　　英男一见果然那是神魔所化，想起刚才若是一时不慎，将神魔放进，此际已是神魔附身之祸，真有点不寒而栗，忙将手一指，神圭之中，飞起一条形如穿山甲，腹有十八爪的绿影，射出十八股墨绿色光华，将那条魔影，紧紧抱住。<p>　　魔影一被抱住，所发出的历啸声，更是令人听了，心神旌摇。<p>　　英男有了这次教训，索性不闻不问，自顾自在宝光护身之下，打起坐来，渐渐返元归真，五云神圭的宝光越来越纯，绿影之中，更射如万千亮着银电的光针，向被困神魔环攻，魔影越来越淡，终于化成一片白烟，消失无踪，英男不但未曾受损，反倒格外小心谨慎。<p>　　英男一被挪进黑地狱，便几乎上当，随着心念所至，神魔幻化笑和尚前来侵害不成，度过一次险厄。至于其余各人，遭遇又自不同。<p>　　当李洪藉着香云宝盖之势，冲进魔宫大殿之际，只看了金蝉等三人一眼，便身不由自主，直向黑地狱中投去。李洪九世修为，前生灵智，在天蒙禅师佛法之下，早已恢复，眼前一黑之后，心知已身在险地，’忙先将断玉钩收了回来，金红二色光芒，环绕全身，再加上香云宝盖的万道金光，将身护住，以为已处于不败之地，及至眼前重放光明，所见却和英男不一样，身落在一个极大的花林之中，林中花树，高可十丈，枝叶婆娑，斗大的花朵，满树皆是，艳丽绝伦，远处林木掩映之中，隐见亭台楼阁，壮丽绝伦，金碧辉煌，气象万千。<p>　　李洪见四周静荡荡地，连用传声，一听回音也没有，心知身在险地，危机四伏，但像这样一点动静也没有，不免令人气闷。略一停顿，飞向大丛花树之中，香云宝盖金芒过处，大批参天古树，整排倒下。李洪意犹未足，向着一座高楼，直飞过去。<p>　　香云宝盖乃佛门至宝，威力极大。李洪一到魔宫，便能在刹那之间，冲破魔官之上一十八重禁制，威力可想而知。<p>　　老魔自知魔法难破，早已设下埋伏，李洪若是一进黑地狱，便静候待变，原可无事。这时向前一冲，恰好中了老魔奸计。<p>　　当李洪连人带宝，向前疾冲之际，走势极猛，眼见金芒强盛，所过之处，楼宇纷纷倒坍，心中已然一凛。但前冲之势太急，及至穿门而入，四外血云如潮，已然一起涌到，眼前立时变成一片深红。<p>　　那血云其色鲜红，像是其大无比的一团血肉，随时会有鲜血滴下一样，令人看了，心头有说不出的厌烦。<p>　　而且，李洪身有前古奇珍断玉钩和佛门至宝香云宝盖护身，鼻端竟会有一股极浓的血腥味，令人欲呕！其实，李洪此际，身在至宝护身之下，魔法本难侵入，只是双目所见，既是满空血云，目所见化为意，意念所及，鼻端自然而然，生出血腥味来，这也正是七情迷魂魔法厉害之处，一意生，他意动，无休无止，除非真能一念不生，魔法才无所施其技。<p>　　李洪心头厌烦，鼻端的血腥味也越来越浓，室外之外的血云之中，时见鲜红欲滴的血影，穿梭来往，有的作势欲扑，有的发出惨历之极的叫声，令人心悸魂颤。李洪连运玄功，连人带宝，只管向前急速飞驶，但血云始终包围在外。而且一任加强宝光，至多只能将血云荡开丈许，并无用处。反倒那些鲜红欲滴的血影，为宝光所射，有的成啸惨叫，有的血影迸裂，化为万千股血箭，向前射来，声势更是猛恶。<p>　　李洪连经施为，均无用处，一赌气不再理会，闭上双目，就在香云宝盖之上，打起坐来。不消片刻，鼻端血腥味便已淡退，但只要一睁眼，立时又恢复原状。连经几次，终于悟出其中道理，安心澄明心灵，头顶之上，又飞起一朵金莲，金色光芒，映得血云翻滚，李洪满面笑容，安然而坐，连主持魔法的星宿神魔见了，也不禁暗自感叹！<p>　　金蝉和朱文二人，和英男一样，是在专注老魔项圈内所现景时，心神略分，被老魔施展阴阳移法，移往黑地狱。<p>　　当时，英男看到二人的天心双环所发宝光，越来越远，转眼投入其黑若漆的门户之中不见，二人所见情形，也正相同，只见英男的圭形宝光越来越远，投进黑门之中，却不知自身已被移进黑地狱中，及至眼前一黑，又像明亮，只见前面一座老大的白玉坊，上面金光闪闪四个大字：“光明天境”，气象万千，简直就是紫府仙境一样！<p>　　金蝉、朱文二人见了，心中大奇。金蝉连运慧眼，想看玉坊后面的情景，但一任运用，始终只见白雾滚滚，不见景物！<p>　　朱文道：“这是什么所在？”金蝉皱眉道：“照说老魔一定会将我们困人他魔教黑地狱之中。照小寒山谢家姐妹所说，魔教黑地狱中，终年漆黑，只有教祖长眉真人，以玄门无上法力行过一次，使黑地狱大放光明，如今这玉坊上大放光明天境，却是何意？”<p>　　魔教地狱中情景，谢氏姐妹，禀小寒山神尼忍大师的意志，以佛门重现给金蝉、朱文、英男三人小试，用意本是不错。但以小寒神尼之能，也未能推算出自昔年长眉真人，以玄门至高无上的法力，通行黑地狱之后，黑地狱已起了变化。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_09'>第九卷 双凶·黑狱 第八回 地狱魔法 阴阳主魔</b><p>");

document.write ('　　当时，长眉真人曾留下偈言，说正教当兴，魔邪当灭，黑地狱虽然厉害，必有人前来破法。这番偈言，传人魔教三个闭关已有千年的长老耳中，三大长老，重炼魔法，改造黑地狱，使得黑地狱中一切改观。同时更不惜耗费心血，施展至高无上的魔法，颠倒阴阳，混淆因果，令得任何人皆无法推算。以致连神尼忍大师这样已参佛门真谛的高人，也只知前因，不知后果。这情形和绿袍老祖被困生死明灭阵中，同样施展魔法，颠倒阴阳，匿身地肺之中，而令得当时主持阵法的三仙二老，俱被瞒过，其理相同。道高一尺，魔高一丈，魔法自有独到之处，不然又何以能数千年相传？<p>　　这三个闭关千年的魔教长老，在魔教中地位极高，魔法更是惊人。当时鸠婆被赵长素和妖妇，逼得走投无路，只遇到了其中一个，赐以一册魔经，便可以开创宗教，身为一教之主。黑地狱中危机比当年长眉真人通行之际，又不知厉害多少！<p>　　当下金蝉、朱文不明其理，朱文首先用天遁镜开路，强行冲过白玉坊去，金蝉摇头道：“我们有天心双环护身，万邪不侵，天遁镜光射出之际，难免有一丝空隙，若被邪法趁机攻入，却是不妙！”朱文和金蝉本是三生情侣，虽然时有口角，不过是小儿女作嬉。但此际不知怎的，一听金蝉这样说法，心中陡地生怒，道：“照你说来，我们就这样守着不动么？”<p>　　金蝉闻言，向朱文一看，心中不禁一惊。只见朱文俏脸通红，嗔怒非常，一双妙目，大有咄咄逼人之势，绝非以前自己言语之间或有得罪，轻嗔薄怒神气。忙道：“文姐别发怒，当然不能静守不动，不如一起运用玄功，用天心双环冲进去如何？”<p>　　朱文虽觉金蝉所说有理，终是心气难平，闻言瞪了金蝉一眼，略点了点头。二人同运玄功，双环宝光缩小，但更精纯，一起向白玉坊之中冲去。出乎意料之外，竟丝毫未遏阻力，一冲便进入白雾之中。<p>　　一冲进白雾之中，飞行了好一会，白雾翻滚，老是飞不出去，朱文一面加功施为，一面不住呼喝。金蝉看出朱文大失常态，心中焦急。这一来，朱文是一上来便为嗔念所误，金蝉对心上人过于关切，自然也不免心意不定，两人在不知不觉之中，都中了魔法。<p>　　二人又行了片刻，忽见前面白雾，豁然散开，一围艳红色的云彩，冉冉飞来，仙乐隐闻，在粉红色的云团之上，只见一双双俊男美女，曼歌妙舞，互相搂抱亲热，透着云团艳丽色彩，更是好看已极。<p>　　金蝉看了，不禁失笑，道：“我还当星宿老魔有什么过人之长，原来也还是这些污入耳目的伎俩！”朱文道：“我早叫你下手，偏是你小心！”<p>　　二人说话之间，粉红色云团之上的一双俊男美女，身子一转，立时全身赤裸，一时之间，妙相毕呈，乐音更是细柔，隐闻呻吟喘息之声。这时连金蝉也觉这类邪法，太过污目，朱文再也忍不住，天遁镜首先发动，百十丈金光，疾射而出。还唯恐不能奏功，竟将乾天一元霹雳子，连夹了三枚在金光之中，向前射去！<p>　　只见三粒豆大紫光，夹杂在金光之中，向前射去，震天价响三下巨震过处，紫炎流窜，眼前云团，倏然震散之际，有百十条魔鬼影子一闪，连同惨嗥之声，同时消灭！<p>　　朱文、金蝉同时眼前突然一暗，天遁镜的光芒也射不多远，身外重滞无比，已不能随意飞行。<p>　　金蝉正在盘算后策，已听朱文喜道：“一样被困，这样多好！好歹也杀他几个妖魔出气！”金蝉向朱文看去，只见她眉梢带喜，樱口微张，显见得心中极是高兴，和刚才嗔怒神情，大不相同。金蝉不知由嗔转喜，中魔又深一层，为了凑趣，道：“霹雳子连发三粒，自然妖魔辟易，唯我独尊了！”<p>　　朱文笑而不语，神态动人，金蝉心中忽然一荡，伸手去捏朱文的纤手，两人手指才一接触，金蝉陡地一凛，忙不迭缩回手来。朱文却妙目流盼，丝毫也没有怒意，反倒有幽怨之色，似怪金蝉不该缩手！<p>　　朱文和金蝉虽是三生情侣，但对金蝉，一向少假辞色，似这样神情，从未见过，一时之间，金蝉心中，又惧又喜，喜的是心上人不怪自己轻薄，显见得对自己已大有情意。惧的是此时此地，身在危境之中，何以竟会乐而忘尤，莫非已中了魔法暗算？<p>　　金蝉一念及此，心头大震，忙转过头去，不看朱文，心灵大受震荡，心所未经，连想讲几句话，转移朱文心念，都想不出来。勉力定了定神，才道：“文姐，英男师妹不知如今怎么样了？”<p>　　朱文闻言，向金蝉一看，见金蝉并不眼望自己，并离开了自己几尺，心中也自一凛，忙收揶心神，还未曾回答，忽闻英男呼叱之声，自远传来。<p>　　朱文忙向前看去，只见英男身在五云神圭宝光之中，宝光正盛，毫无败象，在神圭宝光之前，一道红色剑光，正在缓缓飞来，像是有极大的阻滞之力，英男正在连声呼喝，手掐剑决，正在连用玄功，强收宝剑。<p>　　朱文心念所及，英男便立时眼前出现，以朱文、金蝉两人的修为而论，本应心中起疑。但是星宿神君的魔法，十分厉害。若是幻象出现，英男处境危殆，则二人定会心中起疑。但未有半丝疑惑之意，反倒因为英男失剑，是由自己而起，想赶上去相助。<p>　　二人还未发动，只见在南明离火剑之后，有一个极淡的魔鬼影子窜伺，而英男仿佛全然未见，在争持不下之际，身已渐离神圭宝光之外，那魔鬼影子，一见英男离开神圭宝光，陡地向前扑去！金蝉、朱文二人见到这样情形，英男若被神魔扑中，非死即伤，同门关心，失剑又是因自己而起。双又一声大喝，一起身剑合一，向外飞出。<p>　　二人才一飞起，眼前陡地一黑，英男和魔影尽皆不见，同时一股凉意，袭上心来。金蝉和朱文均是累生修为，立即知道上当，所见全是幻影，自己为魔法所迷，身陷险境，立时运用玄功相抗之际，已自不及，阴魔袭上身来，所有法力，尽皆失效，身子双双坠下，身外有一层血也似红的魔影笼罩，神志已然昏迷。<p>　　这时，金蝉和朱文二人，只要下堕丈许，等下面的另两个阴魔赶上来相合。魔法发动，二人便任由魔法指挥，倒行逆施，无所不为了。也就在这时，只见已经无人主持的天心双环，倏地化为一青一红，两股光华，向金蝉、朱文疾射而出，直射二人心口，穿透二人身外魔光，射进二人体内，紧接着，红光青光，突然透体而出，只是，极薄的一层，但是光芒精纯无匹。才一透体而出，便将上原来的血红魔影撑开。<p>　　也就在这时，下面邪法布置之中，又有两条魔影扑将上来，和原来的魔影会合，血光更浓，魔影之中，更发出凄厉已极的叫声。金蝉、朱文二人的身子似在下坠，又有一面六角形的令牌飞起，二人身子连魔影，全被吸进令牌之中，缩得极小。令牌之上，还有不少魔影，闪动飞舞。金蝉、朱文二人身上那一层青光，一层红光看来极薄，但光芒始终不灭，而且越来越精纯。<p>　　二人一中魔法暗算，本来万元幸理，幸而天心双环前古奇珍，威力极强。朱文、金蝉二人又和双环原主人古仙人有极深的渊源，在二人危急之际，自知发挥作用，先护得二人之灵，宝光再透体而出，将二人护住。二人虽然昏迷不醒，但却不致有进一步的危害了。<p>　　这时，星宿神魔正在主持整个魔宫的禁制埋伏，大堂正中，已缓缓升起一根丈许方圆，只有两尺高下的黑石柱，石柱之上，光华变幻，灵气翻舞，魔宫各处埋伏禁制，和黑地狱中的情景，一览无遗。老魔初见英男快要上当，忽然神圭光芒大盛，安然度过危机。<p>　　见李洪周身光芒迸射，除非自己阴阳十八魔主魔炼成，还可一试，否则万无败理。继见朱文、金蝉二人，为幻象所迷，眼看已中魔法，天心双环忽生妙用，又将二人护住，虽然昏迷，想要神魔吸取二人元灵，也是不能。<p>　　老魔人极阴狠，深知这些人来到，后援极强，自己虽有哈哈老祖为助，若将几个前辈人物引来，或是将几个佛门高手惊动，自己祭炼的十八天魔阴阳主魔，需要四十九日时间，在阴阳十八天魔未曾炼成之前，虽仗地利，只怕也难抵挡！<p>　　老魔一想及此，对身边哈哈老祖一打手势，道：“老祖，请代我主持总图，我只去就来！”哈哈老祖点头答应，老魔化为一缕极细的黑影，劲疾如矢，一闪不见。离开大堂，一面行法将李洪冲破的十八层禁制埋伏一起恢复。等出了魔宫，来到峰顶之上，所化黑气，满空飞舞。一个盘旋过处，只听得“轰”地一声巨响，整个黑色而中杂有闪闪金星的峰顶黑石平台，突然向上腾起，化为一片其大无比的中杂意万金星闪动的黑云，将整个山峰尽皆罩住。<p>　　老魔所化黑气，又在黑云之上，电也似疾盘旋飞舞一遭，穿云而下。就在老魔穿云而下之际，自南方东南方却有几道极强烈的宝光电射而来。老魔心知那是峨眉来援，老魔也不转身迎敌，迳下魔宫。那几道遁光来势也真快，黑云之上立时有雷震之声传来，显是来人已在发动攻势，但是黑云却丝毫无损。<p>　　先前，朱文、金蝉、英男先来，八姑等众人随后赶到，均曾见峰顶之上，那广可十亩的黑色石平台，但是却想不到，整个平台，本是两天交界之上的一颗星辰，殒落在西昆仑上，被老魔发现。老魔在初发现之际，还只想取其精英，炼上几口利剑。后来却发现整颗星的本质，固然是西方太白庚星的精英，而中杂那意万点金星，更具有一种极强的吸缠之力。老魔花了近百年功夫，以魔法祭炼，已炼得可将其中金星，化为意万金丝，由心运用，并将独门阴雷，附在其上，要来防敌，功效极强。老魔知道来人法力再高，也难以攻进，所以放心回官。<p>　　星宿神君在魔宫中所设的各处埋伏禁制，经过他多年来的布置，已经皆与他心灵相合。黑地狱中的几处重要地方，老魔更有元神化身，附在其上，增加凶威，实是厉害无比。此际老魔已知除了被困在黑地狱的诸人之外，另有敌人侵入，并还觉出来人有一批，正自山腹之中攻进。回到大堂之后，现出身形，神情阴森，连声冷笑，袖袍扬处，一根梭形黄色光芒，立时穿地而下，无声无息。<p>　　这时，由山腹之中进攻的是邓八姑和南海双童，甄兑甑艮本长于地行，穿山透石如行平地，八姑的雪魂珠更是厉害，任何坚强的山石，被雪魂珠的银光照处，立时如雪之向火，纷纷崩坍。三人各展功力，转眼之间，已然穿进山腹之中。<p>　　八姑向双童一打手势，双童会意，三人一起改向上升去，准备自魔宫底下，直攻上去。三人向上升才十来丈，陡见一溜黄色的梭形光芒，穿破山石，疾射而下。三人本全在雪魂珠的银光笼罩之下，八姑人极自负，雪魂珠又是亘古至宝，只当那是魔宫下面的邪法埋伏，并未放在心上。<p>　　三人上升之势急骤，梭形黄光下射之势也快，才一入眼，便与银光接触，八姑正想将雪魂珠银光放大，去消灭那溜黄光，忽听一声闷哑的爆炸之声，黄光陡地爆发。奇的是黄光爆散之后，并不向三人攻来，反倒上下四面，向山石射去，转眼之间，大片黄云，都渗入山石之中。<p>　　黄光不见之后，八姑三人已觉得上升之势，阻滞了许多，八姑心中一凛，将手一指，雪魂珠的银光，陡地射出一股，向前射去。<p>　　若照往常情形，雪魂珠的银光若是激射向前，虽是千百丈厚的山石，也立时可以射进。但此际银光才一射出，又是轰然一声巨响，就像整个山腹之中，本是洪炉，那股银光，恰好将之点燃一样。<p>　　一声巨响之后，护身银光之外，立时成了一片暗红，同时三人虽然身在雪魂珠所化银光之内，只觉四外压力，奇重无比。甄兑甄艮大吃一惊，忙向八姑看去，只见八姑目中精光迸射，看得出也在全力施为。二人本唯八姑马首是瞻，此际八姑竟未能分神和二人说话，只是略作手势，令二人守定心神。<p>　　就在二人这一回顾之间，银光外的暗红色，已在迅速转变，由暗红而亮红，既而变成耀目生花的黄色，颜色还在变淡。随着随色变淡，压力也越来越大。转眼之间，已成了一片耀眼的青白色，同时轰轰发发之声，震人心弦。双童早已看出不妙，但也直到此际，才看出自从黄云一闪，渗入石缝之后，整个山腹之中的山石，全都成了熔汁，而溶汁自暗红而到青白，到自己已身陷在整座山腹所化的岩石熔汁之中！<p>　　二人虽看出身处险境，心中并不惊慌，并且对八姑更是佩服。<p>　　心想此际护身宝光之外的岩石溶汁，热度何等厉害，只怕飞剑放出去，也立时被熔成铁汁而化了。但是身在雪魂珠之内，却丝毫也不觉得热。可知亘古冰雪之英所化的雪魂珠，真是非同小可。只见八姑连施法决，雪魂珠所化的银光，正在缓缓向上升去，又上升了三五丈，上面岩石熔汁之中，大团碧火爆炸，力道极强。每一团碧火爆炸，非但不能上升，反倒被爆炸之力压得向下坠落。<p>　　八姑见此情形，苦笑一下，道：“老魔果非普通妖邪，竟将整座山腹，用魔法化成熔岩。二位师弟千万不要妄动，静以观变。双童连连点头，八姑盘腿而坐，闭上双目。双童知道八姑正在全力以赴，若非雪魂珠是至寒之宝，恰是其势无比的岩石熔汁兢星，如今已不知是什么局面了。”<p>　　在大堂之上的老魔，明知自己化岩魔梭一发，除非敌人深知此宝来历，在魔梭未化为大片黄云之前，立时见机腾走之外，必在片刻之间，被魔法催动，岩石所化的熔汁困住无疑。老魔心中，也是既惊且喜，因为敌人虽被困住，但雪魂珠已和来人元灵相合，生性相兢，虽然被困，却难以消灭。<p>　　若是要另施魔法，再将地底之下的阴火勾动，上下夹攻，就算可以消灭敌人，雪魂珠也必与敌人同归于尺。而且整座山峰，也必尽毁，多年经营的魔宫也要陪送，当然不值，投鼠忌器，未曾进一步发动。这一来，只便宜了八姑等三人，能暂时困守，以待出路。<p>　　老魔在发出神梭之后，到总图前略略一看，便道：“老祖，不论其上发生任何变化，皆可置之不理。我已在魔宫之上，放起天星魔网，中有亿万吸宇金泉，来敌再多，也必难进。我去祭炼阴阳主魔，等主魔炼成，索性开放魔网，令阴阳十八天魔饱啖敌人生魂，你我再择肥而噬。那些奇珍异宝，任何一件，皆可为我所用了！”<p>　　哈哈老祖笑道：“任凭神君差遣！”老魔一声狂啸，意态甚豪，身又化为一溜黑烟，直向大堂上射去，一闪不见。同时，东、西两角所悬的三角形令牌，也由黑烟拥簇飞起，一闪不见。<p>　　这时，攻入魔官的众人，不是被困在山腹之中，便是被魔法移向黑地狱之中，只有笑和尚一人，始终仗着无形剑遁，伺伏在魔宫大堂之中。东海三仙之一苦行头陀的无形剑遁，果和寻常隐形不同。<p>　　以老魔和哈哈老祖邪法之高，寻常隐形再神妙，也必然瞒不过去。<p>　　无形剑遁由佛法炼成，人剑皆无，毫无形迹，只要小心，不触动埋伏，绝无任何形迹可寻的。<p>　　笑和尚也在总图之上，看出众同门纷纷被困，心中焦急，自知难敌，只要一露形迹，一样要为魔法所困。他自东海面壁十九年后，功力大进，行事也稳重得多，轻不妄动。及见星宿神君要去以魔法炼阴阳十八天魔的主魔，虽对阴阳十八天魔的底细，所知不是太多，但听老魔口气，阴阳主魔若是炼成，竟可以开放魔网，大开杀戒，厉害可知。眼看老魔化为一溜黑烟穿顶而上，两面令牌也随之而上，立时一纵身，紧随在两面令牌之后，向上遁去。一闪穿过堂顶，眼前一花，黑云飚旋之中，身已落在一个极大的石室之中。<p>　　笑和尚心知已来到魔宫腹地，更是不敢大意，贴着石壁而立。<p>　　只见老魔也已现身，那两面令牌，各悬在他的面前，老魔先伸手在地上一指，石室地上，立时陷下一洞，看去深不可测。洞中有一阵轧轧声传出，转眼之间，两具极长大的骸骨，各由一团黑气托着，缓缓升上来，地洞随即平复。<p>　　笑和尚看那两具骷髅时，极其长大，每具皆在一丈五六上下，白骨嶙峋，隐泛异光，一望而知是前古遗骸，已在地底不知多少年，不知老魔从何处觅来。若是鸠盘婆和章狸的妖魂，附身其上，自然凶威更甚！<p>　　笑和尚心想出其不意，用太乙神雷将这两具骷髅震散，但又知只要一发动，形迹必被老魔发现，若是再被老魔挪入黑地狱之中，反倒难探魔宫虚实，心中略一犹豫间，眼前情形，又起了变化。<p>　　只见老魔一扬手，托住骷髅上来的两团黑云，已然反折上来，将两具骷髅，一起裹住。笑和尚这一犹豫，已失去了一出手便震碎两具骷髅的机会。同时，老魔手在胸口所悬的一面令牌一按，自令牌之上，射出两股碧光，分射入高悬半空的令牌之中。令牌之中，立时传来鸠盘婆和獐狸的凄厉叫声。<p>　　老魔双眉向上一扬，怒喝道：“刚才已然讲好，莫非又想临阵退缩么？这两具骸骨是轩辕老祖所赠，得自蚩尤墓中，数千年来吸收地底阴寒之气，本已通灵，为我魔法所制，看来才如死物。你们元灵与之相合，再经我魔法祭炼，威力立时大增，除了必须听命于我之外，本身仍具极大神通，何乐不为？”<p>　　老魔一面说，一面两股碧光已射进令牌之中，并且立时回收，只见碧光回收之际，章狸妖魂所化的一团紫云，和鸠盘婆妖的黑烟，被碧光硬拖出来，还在不断挣所扎厉啸。老魔神情更怒，一声大喝，双手齐扬，十指指尖之上，又各有一股黄光射出，将二人妖魂，紧紧裹住，向两具骷髅压去。同时，老魔腰际所悬，一柄长才三寸，精光四射的小刀，突然飞起，快绝无伦，飞向獐狸妖魂所化的紫云之中，疾刺了一下，立时飞回。<p>　　獐狸的妖魂发出一声惨嗥，接着便是一阵呜咽之声，看来这一刀之刺，受创不轻，已不敢再行挣扎。老魔冷笑一声，再向鸠盘婆妖魂望去，冷冷道：“你不比人家，本来九个元神，已去其八，只剩主魂，由我收来，经不起诛魂刀一斩之威了！”<p>　　鸠盘婆妖魂本来还在挣扎，老魔话才出口，便自静止不动。老魔也不收回诛魂刀来，只是押着妖魂，缓缓下降，落到两具骷髅之上，由黑云之中透进，来到骷髅顶门附近，大喝一声，一张口，一口鲜血疾喷出来，化为两股，包住妖魂，立时直透进骷髅顶门之中不见。<p>　　鸠盘婆和獐狸的妖魂，才一透进骷髅之中，骷髅的顶门之上，便各飞起一个高不满一尺，血也似红的魔影，才一升起，便一闪不见。<p>　　笑和尚在一旁窥视，心知那两条魔影，是星宿神君的心血所化。老魔为了怕獐狸和鸠盘婆所化的神魔不就犯，竟不惜运用至高无上，滴血化魔之法，以本身心血，化为阴魔去兢制妖魂。这一来，妖魂固然为阴魔所制，无法再行反抗，但老魔心血已与之相合，再难分离，他日若是阴阳主魔被人消灭，老魔元灵必然大受损害。<p>　　这种魔法，若不是对自己所炼神魔有极度把握，老魔也未必肯使。<p>　　老魔将鸠盘婆和獐狸的妖魂，附进骷髅之后，便在骷髅前坐了下来，双手俱掐魔决，身上冒起一股极浓的黄气，连自身带骷髅，尽皆罩住。笑和尚虽然运用慧目，也无法透视。<p>　　老魔的护身黑见，浓烟如丝，正是蓬勃外扬，晃眼之间，便要布满整间石室。笑和尚见势不佳，若是黑云涌上身，形迹非被发现不可。趁着石室之中，还有一些空隙未被黑云布满，忙纵剑光穿壁而出。<p>　　笑和尚进来时，紧随在两面令牌之后，趁老魔开放禁法之际混进来，进得太容易了一点，没想到这间石室，是老魔祭神魔之所，禁制埋伏，何等严密，这一想穿壁而出，老魔立时警觉。笑和尚才一穿向石壁，便听得黑云之中，老魔发出一阵怒喝声，紧接着，一股寒意，陡然袭来。笑和尚身剑合一，所使正是无形剑遁，寒意袭到，也不禁机灵灵打了一个寒战，心灵大受震动，知道厉害，一面镇定心神，一面加急前驰。<p>　　老魔发觉竟有敌人就在自己身侧，也是又惊又怒，是以一上来就用了冷炎吸魂之法。本来只要来人一感到身有寒意，便自昏迷，万没想到敌人竟仍向前驰去，这一惊也是非同小可，偏生又是祭炼神魔吃紧关头，无法分身去追，原有禁制，只怕困不住来人，空自焦急暴怒，无法可施。<p>　　笑和尚向前急驰间，连闯过了七道埋伏，无形剑遁神妙无方，埋伏并阻他不住。可是笑和尚每次回头，只见身后一条魔影，张牙舞爪，老是贴身跟在身后，不论自己如何向前急驰，总是不能摆脱，心下也不禁骇然，知道形迹已现，魔宫之中，不能久待，便索性向上冲去。及至冲出魔宫，抬头一看，只见上空黑云满布，金星乱闪，连向上冲几次，皆未能冲出。隐闻云上霹雳之声不绝，有人在攻打魔网，但是不能上去会合。<p>　　而身后的魔影，又不论用什么方法，都难以摆脱，几次用佛门金刚掌打去，魔影都是随散又聚，不能消灭。笑和尚不知冷炎吸魂魔法一展动，只要心有寒意，已受魔法感应，魔影也就若虚若实，如真似幻紧随不舍，任何法宝飞剑，皆不能去，只有运用玄功，静坐凝神，将心头魔念澄清，魔影才自然消失。<p>　　当下笑和尚无法可施，幸而无形剑遁奇妙无比，魔影暂时也袭不上身，只好在山峰上下飞驰，找了一处妥当地方，暂时停身，心神烦躁不宁之极，自二次出山以来，从来也未曾有过这等情形。每当心头烦躁越甚之际魔影也必然越浓，勉力镇定之后，魔影也就渐渐变淡，只好在峰上山凹之中，和魔影对峙。<p>　　且说哈哈老祖和星宿神君合谋，老魔肯将魔官总图，交给他主持，以示并无任何异议。但两人都是老奸巨猾，焉有真正肝胆相照之理。哈哈老祖听老魔临走之际，嘱咐他不论总图之上，有何变化，皆可置之不理，心中便自起疑，心知定是老魔藏私，不令知道总图妙用。老魔一走，便自凝神细望。<p>　　哈哈老祖邪法神通，也自非同小可，细观总图，只觉那高不满三尺的六角形石柱，看去竟像不知有多么深，黑石之上的宝光，都细才如线，人影隐约可辨，也不过寸许大小。时见金星略闪，想来定是被困各人，正在使用神雷。哈哈老祖见了，也不禁自叹不如，只见黑地狱一角，一男一女，已搂抱在一起，看来像是已被魔法感应，正情炙高识，不能自制神情。但忽然男的一个身上，全身红光迸射，竟将女的一个弹开。女的一个还在向前猛扑，男的也向女的迎去，只是身上所发红光将之隔开。<p>　　哈哈老祖又看出，女的一个身上另有一团红光隐隐，正是天狐宝相夫人的内丹。天狐宝相夫人得道三千年，内丹的威力之大，非同凡响。<p>　　被围众人的奇珍异宝虽多，但大都是前古奇珍，就算到手之后，要据为己有，必定大费手脚，还不一定可以保得往。唯独宝相夫人内丹，若得到手，立时可以运用邪法，使本身元神与之相合，成为威力极其强大的元神化身！哈哈老祖心念电转，心中不禁起了贪念。<p>　　哈哈老祖一念之贪，没想到却便宜了寒萼和司徒平二人。二人一被魔法移进黑地狱之中，处境和别人又自不同，二人当年，曾在藏灵子法力之下，丧失真元，根基本就比他人差，一进黑地狱不久，意念杂生，魔法便已侵入。寒萼星眸含春，向司徒平怀中投来。<p>　　司徒平也只觉心神摇旌，不能自制。<p>　　二人此际，皆是一般心意，心想反正真元已失，就算再欢合也是一样，更是百无顾忌，眼看只要再一迷糊，魔火焚身，立时身化灰烬，形神皆灭。乙休拍人司徒平全内的一道灵符，也自此时起了妙用，化为红光将司徒平全身尽皆护住。<p>　　寒萼正在和心上人依偎拥抱，红光一闪，猛觉奇热灼体，一股大力推来，将她推开了一步，定睛一看，只见司徒平全身红光迸射，炽热无比，几次想要扑上去，皆被挡退，又惊又急，叫道：“平哥，你负心了吗？”<p>　　司徒平不是不想和寒萼亲近，只是苦于身外红光是乙休灵符所化，不能主宰，看到寒萼满面幽怨，双目含泪，楚楚可怜的神情，恨不得能将身外红光驱走，才感快意。二人入魔已深，本来必无幸理，偏巧哈哈老祖看出寒萼身带宝相夫人内丹，起了贪念，星宿神君又教过他控制总图，出入方法。<p>　　当下哈哈老祖看到二人人魔已深，以为可以手到成功，一时之间，未曾深察司徒平身外红光的来历。按照老魔所传，滴血化身，只见一溜红光，直投入总图之上，直扑司徒平和寒萼二人身后。二人对于强敌之来，全然不觉。哈哈老祖化身，已到寒萼身边，正待行法将寒萼自黑地狱中擒出，为所欲为。邪法发动，轰然一声响，司徒平身外红光，突然化为一蓬烈焰飞起，向哈哈老祖化身，当头罩下，疾逾闪电。<p>　　哈哈老祖邪法再高，也想不到对方在这样情形下，还能对付自已，烈焰才一罩下，那一滴与他本身元灵相合的心血，立时化为几丝血烟，消灭无踪。<p>　　这类滴血化身邪法，可以凭着本身心元，附上元灵，邪法高强的，可以化身千百。但每一个化身，皆与本身元灵相合，化身一经消灭，心灵大受震动，元气也必大受损耗。哈哈老祖宝物未曾到手，先吃了一个大亏，又惊又怒。司徒平护身红光炸开之后，和寒萼之间，再无阻隔，二人一起吹啸一声，立时又拥在一起。眼看转眼之间，在魔法主宰之下，便要骨销魂散，陡地斜刺里，一股青蒙蒙的光气，直射过来。<p>　　那股光气看起来并不强烈，但是一射过来，将两人罩住，两人立时心头一凉，神智略清。定眼看去，只见青光之后，凌云凤正急速飞来，那青光正是神禹令所发，神禹令比平常所见大了许多，令上几个孔窍，这时均有径尺大小，青色光气，自最上一孔射出，另有一孔射出一股淡得几乎目力所不能辨认的白气，将凌云凤全身罩住。看白气中云凤的神情，十分委顿，像是也受了伤神气。<p>　　寒萼司徒平神智一清，立时知道人在危境，想要纵身而起，但却发觉全身法力尽失。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_10'>第九卷 双凶·黑狱 第九回 追敌损宝 二邪相遇</b><p>");

document.write ('　　寒萼司徒平连法宝也不能由心运用，心中大惊，各自叫得一声，将二人罩住的青气，已然倒卷过来，生出一股极大的吸力。二人身不由己，被青气所吸，直向神禹令之上投去。只觉身外，青气氤氲，越是接近神禹令，轰轰怒发的风声，便越是强劲，全身仿佛要被强风吹化神气。强风吹上身来，无法行法防御，更是如万针砭骨，痛得全身乱颤，二人刚在想此命休矣，陡地听得贴身之后，传来两声惨啸！<p>　　那两下惨啸之声，就在他们身后传出，二人心惊胆悸之余，转头看去，只见身后陡地飞起两条血红色的魔影，看来是从自己身上，被强烈的罡风吹起，带着凄厉之极的惨啸之声，挣扎翻滚，直向神禹令的风窍之中投去，转眼不见，从风窍之中，冒出几股略带腥味的黑烟来，便自消灭无踪。<p>　　司徒平和寒萼二人附身阴魔一去，神智更是清明，互望一眼，想起刚才的心情，心头仍是骇然。二人转眼之间，也被吸到神禹令之上，全身在青光笼罩之下不动，神禹令还在缓缓向前飞行。向外看去，青光之外，是一片无边无涯的黑暗。<p>　　再看凌云风，人似昏迷不醒，连用传声呼唤，皆无回答。二人心知不妙，但自己本无法脱出青气之外。心知神禹令乃前古奇珍，夏禹治水时十七件宝物之一，和齐霞儿所得的禹鼎，一时瑜亮，都是威力奇大，在神禹令宝光之下，可得无虞。二人受伤本来极重，略一交谈，都盘腿打坐，对外面一切，不闻不问，从而度过了一个难关。<p>　　司徒平来援之前，曾遇到神驼乙休，乙休看出二人面有晦色，将有大难，是以将一道灵符，拍入司徒平体内。在司徒平不能自制之际，化为红光，将他全身护住。<p>　　本来，灵符效用有限，黑地狱中魔法厉害，至多一个对时，灵符失效，司徒平寒萼二人必无幸理。若不是哈哈老祖忽生贪念，施展邪法，灵符化为烈焰攻向哈哈老祖滴血化身之际，一下雷震之声，将凌云风引来，二人也一样难逃恶运。<p>　　凌云凤一被魔法引进黑地狱，便立时觉得天旋地转。凌云风的根基功夫，本来扎得不深。当日炼白阳十七解之际，将首几式最重要的坐功，忽略过去。后来虽得了神禹令、宙光盘等至宝，但依然陷身魔教黑地狱中，为七情迷魂之邪法所迷。若非近来功力大进，身怀至宝再多，神智一被迷惑，也无法使用。<p>　　凌云风好在自知缺点，是以一觉出不对，先将神禹令放起，自己附身其上，勉力支撑。及至看到寒萼司徒平身在险境，仗义来救，自身又几乎支持不住。幸而乙休灵符一震之后，将哈哈老祖滴血化身消灭，这才发挥神禹令威力，将二人吸上来。三人同在神禹令宝光之下，苦苦与次第来袭的阴魔相抗，几次觉得神魂欲飞，全仗一股定力，得以支撑。<p>　　此际，第一批来援的诸人，连女殃邓八姑这样的高手在内，全被魔法所困。只有笑和尚一人，仗着无形剑遁神妙，人又机警，未被困住，但也无法闯得出天星魔网去。虽听得魔网之上，不住有霹雳之声传来，必是相继赶来的同门在攻山，却也看不清是些什么人。<p>　　这时，在天星魔网之上的峨眉第二、第三代弟子，不下十余人多之，以齐霞儿为首。霞儿脚下一片金光，将各人承托其上，手指禹鼎，正在拖为。其时，禹鼎已涨至百十丈高下，自鼎中发出极其洪厉的声响，鼎钮之上千奇百怪的怪物，也都离鼎而起。有的大如山岳，最小的也其长盈丈，往来巡游，各自口中喷出青、红、黄、白等不同颜色的光气，向下射去，其余各人太乙神雷，更是发之不已，声势之猛烈，惊天动地。<p>　　可是不论多么厉害的雷火打下去，天星魔网所化黑气，只是略为震荡。易鼎、易震二人，驾着九天十地辟魔神梭，想冲进魔网，好几次几乎被黑气之中射出的大蓬金星卷进黑云中去。平日穿阵过山，那么具威力的神梭，竟也莫可奈何！<p>　　众人正在纷纷用法宝飞剑，向天星魔网进攻，忽听东南方传来极劲疾的破空之声。只见一溜光，电射而来，来势快绝，还隐带着雷震之声。这道银光来得突兀，而且十分眼生，虽然全看出正而不邪，但强敌当前，不能不小心。易鼎易震正待驾九天十地辟魔神梭迎向前去。倏地又见一道青光，如长虹经天，光芒精纯强烈，分明是追赶银光而来的。<p>　　两道剑光，如首尾相接，转眼之间，便来到近前。众人刚看出银光之中，是一个貌相极美的少女，齐霞儿也认出那股青光，是黄山五云步，万妙仙姑许飞娘所发。前面银光中的少女虽然都不相识，许飞娘却是著名奸诈险恶，自己并不出面，屡次煽动他人与峨眉为敌，眼看少女逃得狼狈，手扬处，一道金光已直射而出。<p>　　就在此际，只听少女以峨眉传声急呼道：“弟子沐红羽，奉家师李英琼之命前来，强敌在后，不暇礼见，尚祈恕罪！”<p>　　就这两句话功夫，青光已快追上，自青光中射出大蓬彩丝，银光中少女话一讲完，陡然回头，竟向青光直迎了上去，一转头之后，银光倏地分为两股，那少女的身子，也齐中分开，每股银光之中，各裹着半边身子，手上各执着一柄银光闪耀的利刃。<p>　　青光离银光本就极近，这一转头迎上去，双方接触更快，青光似料不到银光会忽然一分为二，来势太快，少女银光已在两边掠过，而齐霞儿的金光，已迎上前来，自青光中射出的彩丝，接着便被消灭。<p>　　霞儿听得少女发话，知道是英琼新收弟子，见她竟敢转身迎敌，心中不禁又惊又喜。许飞娘得道多年，功力非同小可，身上法宝更多，决非等闲人物，如何可以轻敌？看来少女性格刚烈，不下乃师英琼！<p>　　就这一眨眼功夫，两股银光，已自两侧掠过青光，又合而为一，银光中少女一扬手，轰然巨响，一座红光万道，高达十丈的牌坊，已然出现，自牌坊之中，喷出百丈烈焰，带着轰轰发发，震耳欲聋之声，声势猛恶之极，向前飞来。<p>　　青光中所射出的彩丝，已被霞儿金光消灭，许飞娘便已现身出来，略一看眼前情势，向霞儿含笑为礼，正待开口，尚未出声，身后百丈烈火，已然压到。许飞娘又怒又惊，立时一纵遁光，腾空而起。<p>　　红羽大喝道：“莫让妖妇逃走！”<p>　　易鼎易震在九天十地辟魔神梭内，停在半空，一见飞娘正向自己纵来，扬手太皓钩已疾射而出，一弯银光，电射而下，太乙神雷更是联珠打出。<p>　　许飞娘一见这等情势，又惊又怒。明知就是霞儿一人，自己也决讨不了好去。上面两个敌人，躲在九天十地辟魔神梭之内，更是有胜无败。身后少女，竟能将丌南公的落神坊，使用自如，一出手便发挥全部威力，向自己攻来，若是再不见机，只怕多年盛名，要毁于一旦！<p>　　飞娘人最要灵狡奸猾，虽然同时看出，下面山头上笼罩着黑云，中有亿万金星迸射，连禹鼎那么大的威力也攻不进去，颇像是传闻中的“天星魔网”，可能星宿神君的魔宫，就在下面。但是星宿神君只守不攻，自然无暇顾及自己，是以立时一个转折，青光倏地一转，竟直穿出去，去势快绝，秦紫玲已然迎上来，三枚白眉针电射而出。<p>　　飞娘临逃时，本来还想施展法宝，出其不意伤人，一见秦紫玲飞来，已知不妙，白眉针一出，更是亡魂皆冒，哪里还敢再施毒手，怒吼一声，去势更快。秦紫玲白眉针居然射空，青光直入青冥，眨眼不见！<p>　　飞娘逃得虽然狼狈，蛤在这样的情形下，还能全身而退，众人也好生惊叹。飞娘直飞出千里之外，方敢回头看去，见没有人追来，方始松了一口气。想起自幻波池外，开始追那银光中的少女，闹了半天，所追少女究竟是甚么路数，仍然未知，不禁好生懊丧。<p>　　原来朱文用令牌告急，幻波池中各人，也均接到传音告急。但是幻波池水宫之中，圣姑伽因最后一批珍藏，连同最遭邪派中人觊觎的毒龙丸，将要出世。洞中的同门虽多，各有职守，无人可以离去。<p>　　英琼、癞姑、易静三人正在商议之际，忽然一道金光，穿洞而入。三人看出是师长飞剑传书，忙由癞姑接下来。传书是由妙一夫人所发。打开一看，说第一批赴援的各人，连同英男、金蝉、朱文，皆已被困西昆仑星宿海魔宫之中，星宿神君已用魔教中第一至宝，天星魔网将整个魔宫护住，攻不进去，可令新收弟子沐红羽，带了得自丌南公手中的至宝落神坊前去声援。落神坊威力至大，虽未必能将天星魔网破去，拼出葬送了落神坊，希冀能将魔网攻出一丝空隙，使后援者能以穿网而入。<p>　　三人看毕传书，英琼便将红羽唤来，并由竺氏三小手中要过落神坊，将用法转传红羽。红羽带了落神坊，由易静开放禁制，离开幻波池。<p>　　红羽知道事情紧急，一出洞，便身剑合一，化成一股极强烈的银光，破空而起。红羽才一出洞，便被许飞娘看见。许飞娘见银光离洞甚急，而且又眼生，起初以为是甚么海外散仙，想到幻波池来占便宜，被洞中诸人逐将出来。飞娘处心积虑，煽动各门派与峨眉为敌，遇有这等机会，例不错过，立时也身剑合一，疾追上去。<p>　　在追逐之中，飞娘更看出红羽身边，宝光外扬。试行法一看，看出红羽身边，竟带有落伽山丌南公的镇山之宝落神坊！<p>　　飞娘人再机灵，也决想不到落神坊已落在峨眉第三代弟子手中，又将红羽当作是丌南公门下，心中更是大喜，有心卖弄神通，运用玄功，所御剑光，陡地加强，直刺向天空，又自半空之上，如天虹倒挂，倒卷下来，将红羽的去路阻住。<p>　　红羽早就觉察自己才一离洞，就有人在后追来。红羽性格刚烈，若依她本性早就回头理论。因有要务在身，是以才容忍下来。<p>　　红羽加急前驶，希望可以将尾随者摆脱。没想到飞娘功力极高，竟将剑光展开，拦住她的前面。红羽一见青光阻住去路，现出一个美貌妙龄道姑。红羽自小，便被震岳神姥渡去，见闻不多，也不知道眼前的美貌妙龄道姑，便是得道多年，大名鼎鼎的万妙仙姑，红羽满面怒容，厉声叱道：“你是谁？无故挡我去路，意欲何为？”<p>　　飞娘满面笑容，道：“小姑娘，你可是丌南公门下，再传弟子么？”红羽一听，心中更怒，大声道：“老怪物给我做再传弟子，我也不要，快让开！”<p>　　飞娘心中一凛，心知对方若是丌南公门下，必不敢如此出言不逊，但落伽山镇山之宝，分明又在对方身边，念头一转，心想自己几次想去见丌南公，皆被丌南公事先得知，远在千里之外，便自挡驾不见。这少女来历不明，身怀至宝，若是将她擒住，押了去见，作为晋身之阶，正是千载难逢之机。<p>　　飞娘心念电转，神情已自不善，道：“你身怀至宝，是丌南公所有，你自何而来？”红羽怒道：“干你何事，你再不让开……”语还未了，飞娘已自发动，也未见她有任何动作，身上陡地飞起一蓬青烟，烟中有许多银丝闪耀，向红羽当头罩下。<p>　　红羽一见，怒叱一声，手扬处，天刑刃已化为两溜银光，带着雷震之声，迎上前去。飞娘所用法宝，得自海外一个得道多年的散仙，叫作“一气混沌球”，是采两天交界的混沌之气炼成，只要一被青气罩住，内中无数银丝，便将人紧紧缠住，听凭处置。飞娘得手之后，还是第一次使用，为的是因对方身上有落神坊在，万一情急使用，不好对付。以为此宝一出，手到擒来，万无一失！<p>　　却不料红羽所用的天刑刃，乃震岳神君夫妇初学道时，费尽心机，采西方太乙精英炼成，威力极猛。红羽恼恨对方无理，在发时并还夹了一枚“震岳神雷”在内。只见银光一闪，青气首被刺破。<p>　　紧跟着，震天动地一下大震，雷火星光，四下流窜飞射。许飞娘所发的法宝，被震成缕缕青烟，四下飘散。<p>　　不但如此，飞娘也被这一震之威，震得慌不迭向后退去。红羽一举得胜，无意纠缠，立时身随天刑刃银光而起，转头喝道：“我有要事在身，不与你多计较，再要不识趣，莫怪我无情！”<p>　　红羽去势极快，语音摇曳，银光已驰出极远。飞娘如何肯舍，自恃身怀法宝甚多，刚才不过是猝出不意，是以才吃了亏，少女手中银光迸射的宝刀，分明一件至宝，更想据为己有，是以非但不退，一纵遁光，又疾追上去。<p>　　两人的遁光均快绝无伦，不消多久，便已追到西昆仑上空。飞娘急于追敌，虽看出前面有人斗法，宝光烛天，也未在意，终于又葬送了一件法宝，若不是见机得快，连全身而退，也在所不能。逃出之后，想起近年来，事情如意者少，不如意者多，眼看敌人越来越强，连第二代弟子，也功力大进，又有不少奇珍异宝，眼看报仇无望，心中更是懊丧。定了定神，才发现自己逃走时慌不择路，一直向南飞行。<p>　　这时向下望去，只见群山起伏，已到秦中一带。飞娘按抵遁光，落在一座山头之上，望着绵亘起伏的山岭，正在盘算下一步行止，忽见下面山谷之中，有碧荧荧的一片绿光，正在迅速展布。<p>　　飞娘所站之处，离谷底少说也有千百丈高下，云雾缭绕，重重封锁，飞娘并未行法，那片碧光竟能透过云雾，可知原来光芒之强烈。<p>　　飞娘心中一动，行法隐身，缓缓下降。到离谷底只有百十丈时，只见那片碧光，展布已有亩许方圆，碧光紧贴着谷底岩石，竟似地底深处的岩石缝中迸出来一样。那山谷谷底甚宽，阴暗莫名，被那片碧光一映，到处一片碧森森，更显得阴诡可怖。<p>　　飞娘一时料不准那片碧光来历，在崖壁上找了一处隐蔽地方停下，静以观变。那片碧光已停止不动，只听得碧光之下，传来一股令人心震神悸，极其凄厉的叫声。飞娘那样功力修为，听了也不禁心惊肉跳。<p>　　飞娘听出那叫声，像甚么怪物所发，刚在想那是甚么怪物，叫声这样厉害？猛瞥见那片绿光，陡地向上一提，已幻成一只巨大无比的大手，碧光更盛。飞娘看到碧光幻成大手，心中陡地一凛，立时想起一个人来。<p>　　然则一来，那人早已在三仙二老，藏灵子和红发老祖围攻之下，命丧长眉真人的生死晦明幻灭微尘阵之中，照说绝无可能再在人世。二来，碧光幻成大手之后，飞娘看到谷底，是一个极大的泥潭，随着亩许方圆的绿色大手手指抓处，潭中泥浆，正如沸锅也似，鼓起无数泥泡来，有的直冒起丈许高下，方始爆裂，泥浆四射之际，腥秽之气，连飞娘处身，虽离谷底尚有百十丈，闻了兀自觉得头昏目眩，好生心惊，忙行法辟臭，暂且将想起的那人放下，专心静以观变，看那泥潭之中，究竟藏着何种怪物。<p>　　随着泥浆不断上冒，厉啸声也越来越刺耳，飞娘仔细一听，听出啸声竟是泥潭底下传来。这时，那绿色大手，碧光大盛，三起三落，陡地作势一抓，只听得泥潭中轰地一响，大蓬泥潭飞射中，一只奇大无比，形如蝎子的怪物，缓缓浮了上来。<p>　　那物自头至尾，足有二十来丈，形如一只巨大无比的大蝎，通体铁鳞坟凸，漆也似黑，隐泛红光，尾钩高翘，直冒彩烟，聚而不散，笔也似直向上射起，似与那大手相抗。两只大螯，开合不已，挥舞之际，潭边的大石，挨着便成粉碎。<p>　　许飞娘修道多年，结交甚广，见识极多，一见这样的大蝎，心中又惊又喜。久已听闻这种天蝎乃天地间第一毒物，其毒性犹在昔年文蛛之上，乃秉天地间奇毒之气而后，每次产卵两万七千颗，经七七四十九年，方邕成为小蝎。初生小蝎，比米珠还小，一孵化之后，就自相残杀，互相吞食，每食一只，就长大一倍，直到又四十九年之后，吞食殆尽，只余一只，身子已比初生时大两万七千倍。其时，已然通灵，能御风飞行。<p>　　到这时，天蝎必离开原来生长之地，远出寻觅适宜居住之所。这类奇毒之物，最干造物之忌，一出行动，遇上正派修道人，必然诛杀，是以每每未成气候，便已伏诛。其御风远离之际，虽然离地极高，但由于其毒性实在太过猛烈，所过之处，也必然瘟疫横行，死人无计。<p>　　最适宜这种天蝎生长的地方是深山幽谷之中，亘古以来，人迹不至，各类果、叶沉积的泥潭之中。天蝎一到这种泥潭之中，便自潜伏不出，吸收泥潭中千百年来所聚的毒质，体上便开始长出铁骨密鳞。<p>　　天蝎初生之鳞为灰色，随着年岁，变为黑色，同时也潜修元婴，等到元婴修成，合可化成人形，所需时日，少说也要千年以上。和小光明境万载寒蚿，一秉至阴至毒之气而生，一秉至毒至阳之气而生，相互为天地间最厉害的毒物，一向只听传说，只当早已绝种，不想竟在此处遇见。这类罕见的毒物，若能将其元胎得到，与本身元灵相合，立成第二元神，神通广大，几成不死之身，实是旁门中人梦寐以求的宝物。<p>　　飞娘看出，那只碧阴阴的大手，也是旁门中的厉害人物，正在对付那只天蝎，照那鳞片之上，黑中泛红的颜色来看，天蝎只怕元婴已成！<p>　　飞娘一面想，一面已在暗中准备，打算天蝎元胎一现，立时趁火打劫，抢了就走，拣一个人迹不到的去处，将之炼成第二元神，何愁深仇大恨不报！<p>　　她一面准备，伺机而动，一面仔细看下面情形，只见绿光大手，五指渐渐收拢，已将整个天蝎的身子包住，硬将天蝎，向上提来，不多久，便将整个天蝎，全自泥潭之中提了起来。<p>　　只见天蝎腹下，六只长足之外，另有两排密生的短足，正在急速爬动，一张阔口之中，彩烟乱喷，发出凄厉已极的叫声。<p>　　大手将天蝎提起之后，手心之上，陡地射出一股绿光，直向天蝎的阔口之中射去。天蝎口中，彩烟如雾，其疾如矢，迎向前去，和绿光互相迎拒，绿光在急切之间，竟攻不进去。<p>　　天蝎全身被提起之后，形态更是猛恶，绿光大手五指在渐渐束紧，不多一会，便将天蝎全身包没，包没之后，还在向内束紧，压得天蝎全身，发出一种极其难听的轧轧之声，勉力挣扎，全身鳞缝之间，皆有彩烟冒出。<p>　　飞娘心知这些彩烟，奇毒无比，其毒性尤在红发老祖所炼五毒桃花瘴之上，若不是看出那绿光大手，必非易与，当时就想将那些彩烟收为已有。她一留心，就看出自天蝎身上迸射出来的彩烟，本来全在绿光大手笼罩之下，但突然之间，大手之中，突然出现一道隙缝，彩烟得隙，向外劲射出来，全都射向山谷下面，一处阴暗已极的岩壁缝中。<p>　　彩烟一经投入，便自影踪不见，分明是有人行法收取。许飞娘这一惊，实是非同小可，心知那躲在崖下收取彩烟，和那绿光大手，是同一人，这种魔教中的身外化身，至高无上的魔法，当世檀此术者并没有几人，越看越觉得那绿光大手，便是昔日百蛮山阴风洞绿袍老祖的玄牝珠所化，换了是旁人在此，自己还可以趁火打劫，若是绿袍老祖未死，是他在此，出名心狠手辣，又凶淫无比，自己慢一步走，只怕便讨不了好去。<p>　　许飞娘一想及此，已准备立时离去，身还未起，便听得崖下传来一阵怪笑，与天蝎洪厉之极的叫声混在一起，更是令人心悸。接着，便是一个刺耳之极的语声道：“既然来了，何不等我事完再走？”<p>　　许飞娘一听对方发话，心中更加吃惊，心想自己隐形，用的乃是丌南公爱妾沙红燕所传的附石隐身之法，何等神妙，相隔又远，对方身形未露，竟会被看穿，对方神通，可想而知。<p>　　形迹既为对方看破，飞娘索性不再隐形，现出身来，道：“无心路过，见道友在此收取天蝎，一时好奇，并无他意。以道友神通，毒物必然伏诛无疑，后会有期！”<p>　　飞娘话一说完，立纵遁光飞身而起。她这里才一飞起，只见崖下，陡地射出一蓬绿光，竟赶在飞娘之前，迅即展布起来，将飞娘的去路阻住。飞娘又惊又怒，又听得怪笑声传来，道：“何妨等我事完之后再走？”<p>　　飞娘已听出对方不怀善意，暗运玄功，准备身剑合一，硬冲出去，一面又取了一件法宝在手，可是她这里还未发动，头顶之上的碧光，皆成绿色，自碧光之中，飞起一条长大已极的魔影，向飞娘当头扑将下来。<p>　　飞娘虽已身剑合一，但魔影一现，立时机灵灵打了一个寒战，心中一迷。飞娘本是行家，无奈为人家占了先机，心知不妙，想用随身法宝护身之际，已自全身软弱无力，身不由己向下落去，碧光魔影包上身来，神智昏迷，人事不省。<p>　　飞娘自学道以来，仗着狡诈机智，从来也未曾如此败过，这时临昏迷之前，想要拼着法身不要，元神遁走，都在所不能！等到悠悠醒转，只见身处一片极其浓密的碧光包围之内，碧光之外，轰发之声不绝，隐约可见到烈焰飞腾，其势惊人，竟像是身在一个巨大无匹的洪炉之中，偏又一点也不觉得热。<p>　　飞娘一睁开眼，还未坐起身来，便觉出自己通体赤裸，一丝不挂，而身前则站一个身高不满三尺，头如栳栳，披着一件绿袍，发如乱草，互相纠结，嘻着一张阔口，三分像人，七分似鬼的怪人，正向着自己怪笑。<p>　　飞娘这一惊，实在非同小可，她为了煽动蛊惑各派妖人与峨眉为敌，虽也不时以色相迷人，但一向是将对方玩弄于股掌之间。极少真正失身，像如今这样情形，更是从来也未曾有过！当下身子一挣，想要起身，偏偏身子柔软无力，几乎连小指也不能动弹。而眼前这个怪人，分明便是绿袍老祖，枉自修道多年，如今为他魔法所制，不知会有甚么收场！一想及此，急怒交加，几乎又昏了过去。<p>　　绿袍老祖见飞娘醒来，鸟爪也似的手伸了过来，在飞娘双股之上，略一搓揉，笑道：“久闻万妙仙姑道法通玄，奇妙莫测，果然名不虚传！”<p>　　飞娘心思灵巧，心知自己身落魔手，万难反抗，看对方意思，像是并无恶意。若能使得此人听命于己，胜于其他旁门高手十倍。<p>　　他既能在长眉真人生死明灭阵下逃生，这些年来，神通必定更加广大。想到此处，将心一横，将恐惧厌恶之心，勉强去了个干净，立时眉梢含春，妙目流波，腻声道：“老祖趁人之危，有何乐趣可言？”<p>　　飞娘人本美艳，又擅媚人之法，此时玉体横陈，眼波欲飞，绿袍老祖焉有不知她心意之理，哈哈一笑，将手一抬，一条碧绿魔影，自飞娘身上飞起，飞娘立能活动，一声娇呼，遂投入绿袍老祖怀中，一男一女，两个妖邪，便自淫乐起来。直到双方尽兴，飞娘才假作害羞，推开绿袍老祖，一跃而起，将手一指，衣服飞上身来，一只妙目，似泣似诉，望定老祖。<p>　　绿袍老祖赶过来，一把将飞娘搂住，道：“我在地下潜修多年，已将昔年未曾练成，魔经中最后一章练成，可以二次出世。今日又得了天蝎的五毒彩烟和元胎，本身元灵与之相合，则除玄牝珠之外，又有第二元神，足可报仇雪恨了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_11'>第九卷 双凶·黑狱 第十回 藏珍出世 二老斗气</b><p>");

document.write ('　　飞娘心中盘算，依在老祖怀中，道：“我也不是无名之辈，一时不察，为你所算，你也有玄牝珠，那天蝎元胎，不如给我算了！”<p>　　老祖双手在飞娘身上搓揉，笑道：“也无不可，但这天蝎元胎虽已修成，气候不足，必须有幻波池贼尼伽因留下的毒龙丸，才能元灵与之相合！”<p>　　飞娘闻言，坐起身来，道：“幻波池毒龙丸将要出世，我日前曾去窥伺，只惜洞中五行禁制厉害，连沙红燕也连去几次，损兵折将，你有何法可以到手？”<p>　　老祖笑道：“这有何难，你看如今身在何处？”飞娘一面敷衍老祖，一面也在仔细察看四周情形，以她见识之广，也不知身在何处。<p>　　原来当日在百蛮山上，绿袍老祖困在阵中，被逼钴人地底，直下千百丈，一直到了地肺之中。仗着本身玄牝珠的威力，与地肺气泡中亘古以来便自存的烈焰相抗，一面修炼魔法，渐渐被他悟出阴火烈焰，相生相克之妙，已能在地肺无数气泡的隙缝之中，自由来去。<p>　　他自经两次惨败之后，已经小心了许多，在魔法炼成之后，在地底游窜，一面收取地底亘古以来聚积的太阴之火，炼成法宝，一面伺机穿出地面来。由于他小心隐蔽，一直未为人发觉。直到今年年初，才发现秦岭的一个万丈深谷之中，竞潜伏有一只天蝎。绿袍老祖知此物来历，心中自是大喜。<p>　　以绿袍老祖之能，也费了不少心血，才用玄牝珠幻化大手，将天蝎自潜修的泥潭中抓出来。一再诱逼天蝎将毒烟尽皆放出来，身外化身，另在崖洞之中，设下法坛，用一件新炼的法宝，将毒烟尽皆收起。天蝎毒烟放尽之后，逼得自腹开裂，元胎飞出，也被他收去。<p>　　当老祖在降伏天蝎的紧要关头，便觉察有人隐伏在侧。其时，也是飞娘小心过了头，不然，仗着隐形神妙，若是一下来，觑准时机，便身剑合一，自天蝎口中穿进，得了元胎，再裂体而出，绿袍老祖措手不及，必被她将天蝎元胎抢走。飞娘这一小心，绿袍老祖已发现有生人前来，在发话之前早已将魔法布置妥当。此时许飞娘想走，阴魔已袭上身来，立时神智昏迷，只有听凭摆布了。<p>　　绿袍老祖起初也未曾料到来人这样大有来历，一见被擒，貌美如花，立时带了她窜地而入，先恣意淫乐了一番。<p>　　及至察看飞娘的宝囊，才发现被自己无意中擒来的人，竟是万妙仙姑，非平常妖娃淫妇可比，也是喜不自胜，再加后来飞娘另有图谋，一笑投怀，这一番滋鼓乐趣，又自不同。二人各有盘算，是以飞娘一开口。绿袍老祖立时便答允。<p>　　当下二人一商议，绿袍老祖道：“幻波池禁制虽严，却挡不住我，你随我来！”随说，手一扬，玄牝珠碧光一端，倏地向前伸出，急速移动起来。所过之处，是地肺之中，积聚亘古以来阴火的气泡之间的空隙，绿光穿梭其间，快疾无伦，瞬息千里。<p>　　绿袍老祖等已到幻波池之下，搂着飞娘亲了一下，道：“你在下面等我，可别乱走！”飞娘媚眼如丝，道：“你还怕我走得了么？”<p>　　绿袍老祖一笑，手一挥，元神与玄牝珠相合，又带飞娘上升了几百丈，离开了地肺太阴真火范围，全身化为一片绿光穿梭于地底岩石之中。略有石缝，绿光如水银泻地，无孔不入，转眼无踪。<p>　　飞娘看在眼中，心中暗叫一声好险，还不放心，试一运玄功，居然并无阴魔附身，可知绿袍老祖并未心生要挟之意，已当自己全心顺从，心中大是欣喜。<p>　　却说绿袍老祖元神和玄牝珠相合，自地底侵入之际，正是幻波池中，水宫藏珍将要出世之际。幻波池中各人，将全洞禁制尽皆发动，易静主持总图，各人都有职司。英琼、癞姑在水洞之外，只等时辰一到，便由英琼进入，护圣姑元神出洞。<p>　　原来圣姑伽因，出身旁门，当年人极美艳，旁门中人，爱之若狂。其中有一个，不惜以本身元灵，与魔法相合，趁圣姑不觉，将圣姑元神以魔法一起禁制在那面元命牌之上。后来圣姑法力日高，皈依佛门之后，更是身具极大神通，并非不能以本身法力解脱。但对方只是一片痴心，并无恶意，一展神通，必令对方形神皆灭。佛家素重因果，种一因必有一果，圣姑在精研佛法之后，更是不愿出此下策，是以因循迁延至今。<p>　　后来，圣姑已经算出，要解去元命牌之魔法，唯有靠佛门定珠之力，使用定珠之人，还要将定珠炼成第二元神，身外化身，才能具此力量。英琼能在极短时间内炼在第二元神，圣姑也曾在暗中施法相助。<p>　　当下英琼知道自己身负重任，稍有不慎，便违圣姑初意，是以格外谨慎。亥时将到，癞姑已将水洞埋伏，一起发动，当洞而立，以防万一有妖邪冲破禁制，攻到水洞之前时可以防御。圣姑水洞珍藏之中，其余宝物还在其次，那四十九颗毒龙丸，则是群邪人人想得之宝，非同小可。等癞姑准备妥当，英琼也连人带定珠，化为一团祥和之极的慧光，缓缓向前飞去。<p>　　只听得水洞之中，先有极细的泉声传来，悦耳之极。渐渐水声加强，水声涌涌，如千丈急瀑，下泻绝壑。英琼飞进洞中，已到亥时，只听到一块平整的玉石之上，陡地一下巨响，玉石齐中开裂，飞起一团青影，青影初起时才如拳大，晃眼增大，隐隐可见青影之中，有一面碧绿玉牌，牌上碧光四射。<p>　　英琼一见，知道时机已至，立时元神相附，将慧珠光芒，直罩上去。慧珠光芒才一罩上去，青气便自消灭。玉牌上迸射如箭的碧光，也被陡地压了下去。上面飞起一条人影，英琼才看清是个美绝天人的妙龄女尼，知是圣姑道成飞升的元神，刚待行礼下拜，只见圣姑元神，已迅速上升，一面手指地下，似有所嘱。英琼还未会过意来，圣姑元神已然穿洞而出。<p>　　同时，在定珠慧光笼罩之中，玉牌之上，陡地传来一阵极其凄厉的叫声。碧光大盛，碧光之中，另有一条人影，疾飞起来。<p>　　原来元命牌上的魔法，经定珠一照，便自破去，施展魔法之人，眼看数百年苦功，毁于一旦，心中又急又怒，待要拼命，碧光四射之际，元神已离牌而起。英琼这时，身化为二，第二元神仍附在定珠之上，原身一扬，紫郢剑已化为一道紫虹，绕在定珠的慧光之外。<p>　　自元命牌中飞起的那人，一见慧光紫虹，似知不敌，满面悲愤，厉啸起来，手掐法诀，看来就要施为。英琼见时机已至，立时喝道：“道友，圣姑已经解脱魔障，飞升九天，你如何执迷不悟？螳螂捕蝉，黄雀在后，你以魔法暗算圣姑，可知你自己也中了别人魔法暗算，是以才会神智颠倒，出此下策么？”<p>　　自元命牌上飞起的那人，原是一个貌相清俊的中年道长，此际正满面悲愤，及听得英琼一叱，陡然一怔，似有所悟。英琼又道：“若不是你先中了魔法暗算，以你修为年资，早该成道，如何会误人误己？”<p>　　那中年道者神情犹豫，正待开口，元命牌上，突然又起了一阵凄厉已极的厉啸之声，一条全身碧光乱进的魔影，张牙舞爪，倏然飞起，直向中年道长扑去，看情形，像是想将中年道长抱住神气。<p>　　英琼早有准备，魔影一起，一声清叱，暗运玄功，定珠慧光，急速旋转间，中年道者已然脱出定珠慧光之外，那条碧光迸射的魔影，却被紧紧裹住，厉啸不已。<p>　　中年道长一脱出定珠慧光之外，神情立时大彻大悟，祥光绕身，向英琼点头行礼，也不说话，满面笑容，也自向上升起，转瞬不见。英琼知他在佛门定珠慧光透体之际，已然悟彻前因后果，解脱了数百年来的情孽魔障，得成正果，心中好生欢喜。<p>　　此际，洞中裂开的玉石，已在向下沉去，现出一个其深无比的大洞，洞中轰轰发发的水声，正迅速传来。那是水洞藏珍将要出现的先兆。而在定珠慧光之中的魔影，厉啸声听来更是惊心动魄，正在勉力挣持。英琼先将手一指，紫郢剑如神龙摆尾，在定珠的慧光之中，直穿进去。<p>　　英琼因为水洞藏珍将现，一时心急，想先将被困在定珠之中的魔影除去，再以全力收取洞中的珍藏，却不料这一来，只便宜了已然由地肺之中，算准方位，直窜上来的绿袍老祖。若是此际，英琼根本不去理那被困在定珠之中的女魔，全神贯注，对付水洞藏珍，虽然绿袍老祖已然侵入，总难如愿。而英琼一心急，紫郢剑自慧光之中穿进，那女魔魔法也极高，昔年迷恋中年道长不遂，不惜以本身阴魔，暗附在道者的元神之上，道者元神受了阴魔所惑，才会倒行逆施。<p>　　及至英琼佛门定朱罩身，道者被英琼言语点破，立时明白，女魔想要拼命，道者元神已脱出慧光之外。本来女魔魔法再高，身在佛门定珠的慧光之内，万难走脱。英琼一将紫郢剑光穿入，虽然死得更快，但那碧光元命牌，本是魔教中的一件至宝，威力极强。女魔一见紫光射来，自知万无幸理，就在临死之前的一刹那，发动魔法，那碧玉元命牌，趁紫郢剑剑光穿入之际，陡地化为一片碧光，竟穿出定珠慧光之外！<p>　　紫郢剑一到，女魔一声惨叫，便自了帐。同时，穿光而出的那面元命牌，一声巨震，爆散开来，化为万千团碧光，四外发射，一时之间，全洞碧光荧荧，水洞禁制，立被触发。首先由那深洞中，“轰”<p>　　地一声，射起一股水柱来，轰发之声，震耳欲聋，在水柱之中，各色宝光，四下飞窜。<p>　　英琼当此情形，也不免有点手忙脚乱，一面指着紫郢剑，将水柱围住，不让水柱中圣姑藏宝飞遁，一面还要指挥定珠，将女魔的残魂消灭。其时满洞碧火，恰好绿袍老祖已从地隙之中，穿过禁制，来到洞中。他玄牝珠的光芒。和碧玉元命牌爆散之后的碧火一样，是以穿洞而入，英琼并未警觉，不知强敌已在咫尺。若不是紫郢剑威力太大，已将水柱围住，连绿袍老祖也不敢造次，不然一上来必然将玄牝珠幻化大手，将水柱中所有珍宝，囊括而去了。<p>　　英琼的紫郢剑，圈住了水柱之后，只觉得水柱向外的张力，大到不可思议，紫郢剑几乎圈它不住。而各色宝光，更是不住在剑光中来回冲突，元命牌所化阴火，还在纷纷爆炸，水柱还在不断从洞中射出。英琼看到定珠之中的魔影，已由浓而淡，由淡而无，立时将慧光展布开来。<p>　　慧光所以之处，满洞阴火，逐渐消灭。绿袍老祖隐伺在侧，一见这等情形，暗中施展魔法，令那未被消灭的阴火，由弱而强，又发出极其猛烈的爆炸，撼得全洞皆震。英琼不知就里，还以为那是女魔临死前所施的魔法，只得指挥定珠去消灭残余魔光。<p>　　这时，水柱喷射已止，在紫光之中的各色宝光，也渐渐减弱，全被英琼以太乙分光之法，收入法宝囊中，紫光也渐渐缩小。英琼知洞中藏珍已完，毒龙丸将要出世。只听得洞中，传来一阵龙吟之声。龙吟之声才一传出，一只龙形宝盒，陡地穿空直上！<p>　　这龙形宝盒上升之势，和其他宝物不同，来势快绝，才一出洞，自盒上龙首之中，喷出大股金光，金光所到之处，洞顶岩石立时消熔，看那情形，像是瞬刹那之间，就要穿洞而出神气。<p>　　英琼一见大惊，忙将紫郢剑光，化为一片光幕，将宝盒上升之势，阻了一阻。正待立时将剑光倒卷而下，将整个宝盒包住之际，忽地一只碧光森森的大手，自下而上，迅速向宝盒抓来。<p>　　英琼这一惊，实是非同小可，一声娇叱，紫郢剑立时倒卷而下，那大手竟然一样硬抓了上来，剑光到处，只听得一声怪叫，大手的手指，被削下三个来，但尚余两只手指，仍然夹住了宝盒，直向下沉去，去势快绝，眼看要没入池中，追赶不及，陡然之间，宝盒金光迸射，一下巨震，震裂开来。<p>　　那宝盒金光迸裂，一震之威，真是惊天动地，满洞金光流窜，碧绿大手，立时被震散。但绿袍老祖魔法也真高，被震散的绿光，立时化为千百只绿手，随着金光爆射，盒中有四十九股黑色光芒电射而出之际，满空乱窜，转眼之间，已捞了三股在手。<p>　　英琼又惊又怒，一面指挥紫郢剑，追逐那千百只碧手，一面将定珠光芒，迅速展布，要将全洞尽皆护住。依绿袍老祖心思，已到手三颗毒龙丸，仍嫌不足，还想再抢走几颗，但定珠慧光已至，再要不走，必被困住，是以一声厉啸，那千百只碧光闪闪的怪手，各自化为缕缕碧光，没入地中，去势快绝，转眼不见。那一下厉啸之声，仍自地底隐隐传来，连地皮都为之震动。<p>　　英琼将余下的黑光全用剑光圈定收下，一数只有四十六颗，知道还是被来人夺了三颗去，心中懊丧不已，妖人已经远去，追也追不及了，只得消灭了残余魔火，退出洞去，见了癞姑，先自苦笑。<p>　　癞姑一见英琼出洞，迎了上来，道：“琼妹，卢仙婆元神，刚才来过，曾以无上仙法，令我们看到水洞中所发生的一切。据她所说，那碧光大手，似是绿袍老祖玄牝珠所化。当年三仙二老，合力布长眉祖师遗下的阵法，尚且被他漏网，过不在你！”<p>　　英琼苦笑道：“若是绿袍老妖，毒龙丸落在他的手中，岂不是更长妖孽气焰？”说时，易静也已飞来，道：“琼妹不必自责，绿袍妖孽虽然抢走了三颗毒龙丸，但被紫郢剑所伤，又被圣姑藏丸宝盒震裂之际，受了重创，虽然得可偿失，到底不是全胜。”<p>　　易静笑道：“倒是卢仙婆临走时说，幻波池上下，禁制如此严密，妖孽竟能来去自如，必是炼成不寻常的魔法，还要防他再来生事！若要严密防范，要请枯竹老仙，将他所炼的青竹灵符，赐上十枚，那灵符可以化生亿万，生生不已，足可防御！”<p>　　易静话才说完，忽然听得一个老人口音，自远传来，语带怒意，入耳心震，喝道：“老乞婆既然卖乖，就该由她独力承担，何必再来烦我？”<p>　　易静等人刚听出那是枯竹老怪的声音，听来不知是从几万里外传来，心中正自骇然，又听得一个老妇人口音接口道：“你当我不能独力承担么？以后幻波池中，若再有妖孽偷入，算我学道不精！老贼怕事，老婆子却不怕的！”<p>　　随听枯竹老怪哈哈大笑，道：“老乞婆，你既知我青竹灵符神妙，如何还要逞强？你如不怕事，现有多人，被困西昆仑星宿海黑地狱之中，迳可前去将他们救出来，更显你神通！”卢妪怒哼一声，道：“原来你破不了天星魔网，想激老婆子出马么？”枯竹老怪却只是连笑三声，便自声音寂然。<p>　　此际，已有更多同门赶到，枯竹老怪和卢妪两人的对话，人人可闻，心下俱都骇然，全都屏气静息，无人敢于出声。因心知大荒二老，得道千年，法力之高，不可思议，脾气之怪，也到了极点。二人一个在大荒山之阴，一个在大荒山之阳，心有隙嫌，结怨已数百年，互不相让，若是开口，一不小心，得罪了哪一个都担待不起！<p>　　直到二人声音寂然之后，各人互望，仍然不知如何才好。癞姑向英琼、易静等人一使眼色，道：“这两位老前辈法力真高，别看他们对话，两人相距，不知相隔多少万里，便这随便说话，能万里传音，便非常人所能及了！若能有枯竹老仙青竹灵符为助，自然最好。若老人不肯，我们只好自己小心了！”<p>　　癞姑话才说完，忽听哈哈一下笑声，起自身侧，青光一闪，众人之中，无一人看清是怎么来的，眼前已多了一个手持竹枝的青衣少年，枯竹老人的元神，已然现身。众人一见，忙即下拜。枯竹老人将手中竹枝向癞姑一指，道：“你不必激我，绿袍老妖用的，是地气游行之法，随着地气所至，无孔不入，即使我青竹灵符，也未必阻得他住，只不过灵符化生亿万，到最细时，细若牛毛，一有侵入，便紧随不舍，令他难以应付而已，你有甚么法子可以防御？”<p>　　癞姑行礼后起身，笑嘻嘻道：“晚辈能有甚么法子，不过仗着口舌还算乖巧，令老前辈出手而已！”枯竹老人道：“难怪你师父快证佛门正果，只留你瞎眼师姐，不要你这小癞呢，果然可恶！”<p>　　癞姑虽见老人满面笑容，不似有丝毫怒意，但听得老人如此说法，心知此老喜怒难测，也不禁暗中伸了伸舌头，不敢再说甚么。<p>　　老人随说，手中竹枝微抖，苍翠欲滴，像是新从大雨之后的竹枝之中采摘下来一样，上面附着三数十片竹叶。随着老人将竹枝微抖，每一抖，便有一片竹叶，化为一股青光飞起，射向洞壁之中。<p>　　易静一见这等情形，心中不禁一惊，幻波池中五遁禁制，何等厉害，自己又不在总图之旁，一时之间，未能将禁制止住，若是青光射出，将全洞禁制引发，虽然终无大碍，但老人若是措手不及，面子上须不好看。<p>　　及至三股青光投入，禁制丝毫未被触动，易静才放下心来，看老人时，正在向她注目微笑，知道自己心事被老人看破，老人早有准备，心中好自佩服。<p>　　转眼之间，自竹枝之上，已有十片竹叶，化为青光飞起，没入洞壁不见。老人微笑道：“竹叶灵符已将幻波池方圆百里护住，与洞中五行禁制相配合，来人若不怕与我为敌，只管前来，让他尝尝味道！老丐婆适才被我言语所激，必到西昆仑去救人。星宿老魔的天星魔网，非其他法宝可破，只有老丐婆吸星神簪，是它克星，你们有空，不妨也去凑凑热闹！”<p>　　枯竹老人话才说完，忽然长眉一竖，面有怒容。众人正不知老人是何心意之际，老人一声怒叱，叱声未绝，人已不见。众人相顾骇然。随即由易静带领，到前洞去商议前往星宿海一事。水洞中所得的藏珍，暂由英琼掌管，等候师长分配。<p>　　却说绿袍老祖虽然抢到三颗毒龙丸，但是先遭紫郢剑，复遇宝盒炸裂，元神受创，着实不轻。自元神被震散之后，竟不能立时复原，直到窜入地底百里之深，才算勉强凝聚在一起，但光芒已大是黯淡，及至与许飞娘会合，向飞娘略打手势。飞娘何等眼力，看出他和去时大不相同，心中暗骂妖孽将事情看得容易，必是吃了大亏回来，及至听绿袍老祖一说，竟然将毒龙丸得了三颗之多，心中大喜，立逼老祖将毒龙丸先给她一颗。<p>　　绿袍老祖自知受创甚重，仗毒龙丸之功，虽可复元，至少也要两颗若是将余下一颗给了飞娘，自己岂不是白冒了奇险？正想设词推托间，陡地听得地面之上，传来一声断叱。<p>　　此际，绿袍老祖和许飞娘，身在地底百里之深，可是那巨叱声，透地而下，却如同就在身边响起一样。随着巨叱声，忽见有青光一闪。绿袍老祖和许飞娘一看，就认出那股青光来历，不禁大惊。别说是在重创之余，就是平日，见了也是逃走为上，何敢招惹。<p>　　立时一拉飞娘，直向地底窜去，青光也自一闪不见。<p>　　原来枯竹老人的灵符，与他心灵相合，一有感应，立时惊觉。<p>　　他发出十片灵符之后，十片灵符便在幻波池百里之内，四下游走，一遇敌人，心灵立有警兆。当他话一讲完之际，便已发觉妖孽就在近侧未走，立时赶来。他那巨叱之声，乃是旁门之中最厉害的“喝天裂地”之法，若是平常妖孽，在他一喝之下，立时神飞魂裂，听凭处置。但绿袍老祖和许飞娘究非寻常妖孽，看出情形不妙，立时遁走。<p>　　枯竹老人本欲追踪而下，但看出绿袍老祖直趋地肺，老人投鼠忌器，唯恐妖人情急，将地肺中气泡震破，造成无比灾祸，是以才未曾追上来。绿袍老祖已是惊弓之鸟，一直窜到紧贴地肺之处，方始停止。许飞娘再一软求，绿袍老祖注定了飞娘，道：“你要我毒龙丸和天蝎元胎，倒也不难，但天蝎元胎一旦成为你第二元神，连我也制你不住，这却非我所愿！”<p>　　许飞娘娇嗔道：“你我已成夫妻，莫非还信不过我么？”绿袍老祖笑而不答，飞娘知道决不能就这样顺遂自己心愿，一横心，道：“你要如何，只管直说！”绿袍老祖道：“你向我本命神魔，滴血立誓，我便如你所愿！”<p>　　飞娘一听，心头不禁一凉。她自然知道，若是照绿袍老祖所言，向他本命神魔，滴血立誓，自此之后，元神便附上对方神魔，永远不能解脱。<p>　　虽然将天蝎无胎，炼成第二元神，神通远超本来，但若一对绿袍老祖心生敌意，立为对方所制，苦不堪言。<p>　　这时，飞娘真是进退两难，若是此际不答应，绿袍老祖何等凶残，只怕立时出手，一样没有幸理？飞娘心思本极灵慧，心知自己泥足深陷，越来越深，然已不能自拔。权衡轻重，还是依对方所言，只盼日后能另外找到魔教中的高手相助，替自己除去附身阴魔。<p>　　好在眼前老妖对自己迷恋甚深，必不至于加害自己！<p>　　飞娘只不过略一思索之间，已见绿袍老祖双目之中，凶光隐现，大有怒意。飞娘素知老妖凶残无比，若是引他起疑，更是不妙，立时嫣然笑道：“原来你还是不信我对你死心塌地，只管向你本命神魔发誓，我怕甚么？”<p>　　绿袍老祖嘻着一张阔口，道：“当真？”飞娘也不再说甚么，一扬手，中指尖端，立现殷红，一滴心血，自指尖缓缓滴出来，殷红无比。<p>　　绿袍老祖一见，伸手在顶门之上一拍，一条长不满一尺，碧光精纯无比的魔影，缓缓伸起。飞娘将手指一弹，那一滴心血，向前飞去，立时渗入魔影中心。心血一飞人魔影之中，飞娘心头，便大受震动。事已至此，后退无路，索性凝神道：“日后若有异心，任凭神魔处置！”<p>　　绿袍老祖哈哈一笑，本命神魔重入泥丸，手一扬，自袍袖之中，缓缓飞出天蝎的元胎来，长不过半尺，但神态狞恶，黑鳞之上，隐泛红光。飞娘见老祖果不食言，心中大喜，立时将元神飞出。绿袍老祖再将指一弹，弹出一枚毒龙丸，化为一片黑光，向前飞去，将飞娘元神包没。<p>　　飞娘功力本深，毒龙丸所化黑光，一将元神包没，立时运用玄功，将毒龙丸自外而内，渐渐吸收进去，前后不过一个时辰，黑气吸尽，飞娘一声欢啸，元神已一分为二，其中一个，直向天蝎无胎投去，转眼之间，一起不见，许飞娘容光焕发，笑殷殷站在绿袍老祖之前。<p>　　老祖笑道：“已遂你心愿了？”飞娘媚笑道：“也不知是谁遂了心愿！”老祖怪笑，自运玄功，用另外两颗毒龙丸疗伤。自此万妙仙姑许飞娘，和绿袍老妖，已成两位一体不提。<p>　　却说在西昆仑魔官之上，沐红羽和齐霞儿等人，合力赶走许飞娘之后，红羽向各人说明来意，霞儿素知丌南公镇山之宝落神坊威力极大，便命众人暂时后退，停止进攻。红羽向各人告了罪，飞身而上，停在半空，手掐法诀，指定落神坊。<p>　　当红羽才发出落神坊之际，已然暴涨到百十丈高下，此际再一经施为，涨得更是高大，雷火轰发之声，更是震天撼地。一面涨大，一面在缓缓向下压去。到了离天星魔网，还有数十丈距离时“轰”<p>　　地一声巨响，五股烈火，激射而下，和魔网方一接触，烈火之中，霹雳连声，如百万天鼓齐鸣，震撼之力，大得不可思议。刚才连经众人法宝飞剑连攻，纹丝未动的天星魔网，此际竟如怒潮起伏，摇荡起来。<p>　　红羽身在半空，连声妖叱，落神坊红光万道，五股烈火之中，一团接一团雷火，向下打去，打得黑云翻飞，金星乱迸，眼看在黑云翻动之中，雷火专注的所在，黑云已渐渐被攻开一个大洞。可是黑云看来至少有百十丈厚，虽然穿透三五十丈，下面黑云仍是翻滚上涌，并未被攻穿。红羽再一声大喝，整座巨如山岳的落神坊，陡地向下疾沉。<p>　　被攻开的云洞之外的黑云，也疾包了上来。就在此际，只听得天际传来一声疾喝。<p>　　那一下疾喝声，竟然比落神坊所发的轰发之声，还要惊人。随着疾喝声，一股青气，自天际远处，疾射而下，在青气之旁，有一道红光，紧随其测，红光之中，隐传霹雳雷运之声。那一青一红两股光芒，来势快绝，才一入眼，霞儿刚认出那股红光，像是师门至交，神驼乙休的霹雳霞光遁法，两股光芒，已自抵达。<p>　　这时，落神坊下沉，已快被其疾无比涌上来的黑云包没，红羽正在全力施为，青气红光一到，红羽只觉手上一紧，落神坊竟不再听自己指使。红羽性烈，不知来者是敌是友，天刑刃刚化为两道银光电射而出，红光之中，已现出一个驼背红脸老人，扬手一片红光，将天刑刃挡住，喝道：“且看老怪物有何本领！”<p>　　在神驼乙休现身同时，青气之中，也现出一个貌相清瘦的老者，一到就将手一扬，一团五色驳杂的光芒，疾向云洞之中射去。<p>　　那团五色光芒一射出，卷上来的黑云，已疾如奔马，倒卷上来，将落神坊和那团五色光芒，一起包没。黑云浓密，两件宝物一经包没之后，连一丝宝光也看不见。只见那老者双臂一扬，双手一挫，只听得黑云之下，陡地传来一声大震。<p>　　那一下巨震声，声音并不大，听来略觉哑闷，但是一震之威，却是不可思议，只见浓密无比的黑云，陡地如开了锅一样，向上疾涌翻滚起来。<p>　　老者和乙休一到，本来已停手的众人，全离黑云不远，黑云陡然向上翻来，颇有措手不及之感，只有霞儿功力最高，一纵金光，首先避开。其余各人正待纷纷行法之际，乙休已一声大喝，袍袖展处，一片红光，疾展而出，将各人一起向上托起百十丈高下。只见黑云翻涌之中，五色雷光一闪不见，落神坊也已化为千百团雷火，也是一闪即灭，黑云之中，出现一个丈许方圆的圆洞，只见圆洞之下，原来山顶的黑石平台已然不见，一座壮丽无比的魔官，矗立在山上，老者化为一股青气，正向下疾射而下。乙休随即化为一片红光，也待穿洞而下，但是黑云中空洞出现，当真只是一眨眼功夫。<p>　　乙体为免各人为暴飞起来的黑云所伤，便展神通，将各入托起，就这微一耽搁之际，黑云重又四面八方涌了过来，云洞立时隐没。<p>　　等乙休为一道红光，穿射而下之际，只穿下一半，黑云便已涌了上来，将乙休全身包没。霞儿等人一见，不禁大惊。随听黑云之中传来乙休一声巨喝，红光陡现，只见乙休须发猬张，脸已变成紫色，身子暴涨，如同天神一样，双手十指之上，各射出一股金光，全身金红光芒迸射，硬生生将身边黑云，一起撑开，飞身而上。乙休一脱困，神情便渐复常态，各人绥纷上来拜见。乙休一摆手，道：“老魔的天星魔网，的确不容小视，你们不必白费心机了！”霞儿等人素知此老向不服人，如今竟这样说，可知天星魔网，的确非同小可。<p>　　霞儿躬身道：“同门多人，被困魔宫之中，弟子等总不能坐观。”乙休笑道：“丌南公老怪物，果然有点门道，虽然葬送了一座落神坊，一枚五雷紫庭珠，居然将天星魔网震破一个洞，可以穿身而下，且先让他出点力再说！”<p>　　霞儿等众人这才知道，和乙休同时赶到的那老者，竟是落伽山黑神岭，旁门之中第一高手丌南公。只是不知何以肯为本门出力，心中俱皆惊疑不止。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_12'>第九卷 双凶·黑狱 第十一回 五行云锦 蓝田玉实</b><p>");

document.write ('　　丌南公此来，本非自愿，只不过是将话说得太满，无法下台，其间经过，霞儿等人自然不知其详。原来当神驼乙休，带了钱莱、火旡害、石完三小，直赴落伽山去生事，乙体遁法，何等快疾，晃眼万里。<p>　　三小本就好事，再加有这位前辈撑腰，就算闯下天大的祸来，也有这位老人家担待，全都靡拳擦掌，恨不得立时到达，将老怪物的宫殿，闹一个天翻地覆，才快心意。眼看到达，忽见前面，有一股其长无匹的青气，横亘在前，上下高达百丈以上，阻住去路。<p>　　乙休一见青气阻路，将遁光放慢，笑道：“老怪物做贼心虚，偷了人家东西，防主人前来索要，倒早有准备！”随说，随向火旡害望一眼，道：“前面青气，是老怪物采乙木精气炼成，你这火精可有本事将之破去吗？”<p>　　火旡害笑道：“太阳真火，正是乙木精气克星，这有何难！”乙休微笑道：“乙木可化戊土，正反五行之理，你自然也知道的了？”火旡害毕竟修行年久，一听乙体这样说，知道乙木青气，内藏正反五行变化，丌南公法力极高，必有极厉害的埋伏在内。当下一点头，道：“多谢乙太师伯指点！”一声长啸，立时向前冲去。<p>　　乙休将遁光放慢之际，离青气还有百十里远近，边说边飞行，又飞近了数十里。火旡害向前射出之际，快绝无伦，只见他整个人已成了一个火人，随手扬处，太阳真火，带起千丈烈焰，向前激射而出，转眼之间，便已到了青气之前，太阳真火一和青气接触，只听得“轰”地一声响，上下数百丈，横亘几达百里的一股青气，陡地被太阳真火点燃，化为一幢其大无比的火云，轰轰发发，燃烧起来。在那大一片火云之中，火旡害全身，烈火乱迸，往来冲突，双手所发太阳真火，还在助长火势，真是亘古以来未有之奇观。<p>　　石完天真，只见火旡害左右冲突，不见他向前冲去，而火云中的烈火，似乎越来越炽烈，不禁道：“火师兄已将青气破去，怎么不向前去？”语还未了，只见火云颜色已转，从红而黄，自黄而白。火旡害来回飞舞之势，也缓了下来，仿佛遇有极大阻力。钱莱心中暗叫不好，乙休已道：“老怪物果然有点门道，钱莱，你可看出他五行云带，要由乙木，转为庚金么？”<p>　　钱莱面有忧色，道：“五行相克，又转为庚金，只怕火师兄要吃亏！”乙休笑道：“你也将这猴头忒看小了！”语还未了，只见横亘在前的火云，已变成奇亮无比，耀目生花，几乎不能逼视。亮光之中，火旡害十指箕张，自指尖上各射出一股百十丈长的红光，将四下向他压来的亮光撑住，全身火光乱迸，陡地一声暴喝，十指之上，雷火疾生，震天价十响霹雳之声过处，自火旡害指尖所发出的十团太阳真火陡然爆炸。<p>　　那十团太阳真火爆炸之威，惊天动地，目眩心震，钱莱和石完两人，只觉得心惊肉跳，一时之间，根本不知发生甚么变故，耳听得乙休哈哈大笑之声传来，忙定睛看去，只见雷火横窜，眼前那大一片奇亮无比的云气，竟被震得四下流窜，最远的少说也窜射出百十里开外，火旡害更是大展神威，全身在轰轰烈火包围下急逾闪电向几条迅速逃窜的人影疾追而去。<p>　　乙休一面大笑，一面袍袖一展，钱莱和石完两人，身不由己，已被乙休带着向前飞去，去势快绝，晃眼之间，见前面几条人影，已投入一座极其庄严宏伟的宫殿之中，火旡害也已追到，宫殿正门，金光隐隐，有两只门环，大可径尺，一白一黑，宝光隐隐，不知是何质地所制。<p>　　乙休带着石完、钱莱二人赶到，落在宫殿前的玉石平台之上，洪声喝道：“老怪物！你既敢到柴达木盆地去趁火打劫，如今正主寻上门来，为何缩头缩脑，不敢出来与正主相见？”<p>　　就在乙休发话之际，火旡害双手连扬，太阳神针暴雨也似，向门攻到。火旡害的太阳神针，乃取太阳真火炼成，细如牛毛，发时何止万千，射向前面，纷纷爆炸，声势极其猛烈，不在九烈、轩辕等人所炼的阴雷之下。但这时射向那两扇光隐隐的大门之上，只激起千道光漩，丝毫未能撼动，乙休话才讲完，只见门上两只玉环，突然化为两团白光飞起，一上一下，向火旡害压过来，那么厉害的太阳真火，竟全被压了回来。<p>　　乙休一见不好，大喝一声，道：“猴头小心！这是老怪物镇山之宝，乾坤双环，不可硬拼！”火旡害刚才连发太阳神雷，破那阻路的大片青云，何等威风，但是这双圈才一压上来，火旡害所射出的太阳神针，首先化为万千缕青烟，袅袅飞散。火旡害身子缩成一团困在乾坤双环之中，乾圈在上射出一团白气，坤圈在下，射出一团黑气，已将火旡害整个人包围在内。<p>　　乙休一面大喝，一面向钱莱打手势，钱莱早就跃跃欲试，立时一纵遁光，身在太乙青云铠的保护之下，一幢冷森森的青光，疾飞向前。<p>　　那乾坤双圈所射出的黑、白二股光气，已将火旡害包围在内，看来有着黏阻之极的大力。钱莱一向前冲，立有两股黑白光气，向钱莱射来，竟将太乙青灵铠的去势阻住，不能向前。<p>　　而在双圈之中的火旡害，全身缩成一团，周身火光乱迸，看来已得了乙休指点，不再硬拼，只是固守。钱莱一向前冲去，石完迫不及待，不等乙休吩咐，也待向前冲出。身形才动，就被乙休伸手一把抓住，提了起来，喝道：“老在门外，有甚么趣味，够胆子，进老怪物的巢穴去闹他一个痛快！”<p>　　乙休随说，随将石完向地上用力一摔。石完人虽粗鲁，但最是胆大，一听便自明白乙休心意，就着乙休向下一摔之力，施展家传穿石的本领，立时没入地中不见。乙休大踏步向前走去，径自走向乾坤双圈。<p>　　乙休才一走近，又有二股黑白光气，向他射来，乙休伸出蒲扇也似大手，竟然凌空向前便抓，那两股光气，能将钱莱的太乙青灵铠阻住，却被乙休手到擒来，抓在手中，宛若两条黑白灵蛇，不断挣扎。乙休喝道：“老怪物，你那些破家当，连峨眉第三代弟子，尚且奈何不了，五行云锦已被破去，再不识趣，连这乾坤双圈，也要不保了！”随说，双手上下一分。射向乙休的两股光气，本自双圈中分射出来，被乙休施展太乙分光手抓住，再运用玄功上下一分，双环立生感应，本来已在向火旡害渐渐挤拢，立时反向分开来。<p>　　双圈一分，火旡害一声长啸，化为一溜火光，向前疾射而出，乙休刚想出声阻止，但火旡害适才被困在乾坤双圈之内，却被困得犯了恶性。<p>　　那乾坤双圈，本是丌南公学道之初时就炼成的法宝，采日月星辰的精气，炼成乾圈，大地山川的煞气，炼成坤圈。双圈一合，其中力量，大如山岳，等到双圈射出的黑白光气，融而为一，被围的人，不论仙凡，便无幸理。而且一被双圈上下合住，越是反抗，阻力越大，火旡害总算一上来就被乙休点醒，被困之后，未曾硬抗，但是那重如山岳的力道，也压得他骨痛欲断。骇然之际被乙休大展神通，将双圈略略一分，立时身化烈火，向外冲出，去势快绝。只是火旡害才一冲到门前，两扇金光隐隐的大门，陡地打开少许，火旡害所化的火光，滋地一声，已自门缝之中，直投进去！看那情形，像是火旡害并非自己投进，而是被门中一股极大的吸力吸进去一样！<p>　　钱莱在一旁，一怔之间，已听乙休一声大喝，自他袍袖之中，陡地射出一股金光，径向停空而立的双圈之中穿射进去，那股金光去势快绝，但双圈也在那刹那间，陡地涨大，乙休双手竟抓不住，二股光气一挣，连同和钱莱缠斗的二股，一起收回。不等金光射到，光圈又迅速缩小，疾向门上投去，“铮铮”两声响，又化为一白一黑，两只径可尺许的圆环，仍挂在大门的狴犴形环头之上。<p>　　乙休的金光射空，也立时收了回来。只见两扇金光隐隐的大门，正自发出隆隆之声，缓缓打开。大门打开之后，只见门内青蒙蒙的一片，以乙休的法力而论，竟也看不透究竟有多深。<p>　　同时只听得一个老人声音，从门内传来，喝道：“你这千年压不死的驼子，自己千年道行，差点丧于血神妖孽之手，不敢去寻血神妖孽，却来我这里生事，既然来到，如何不敢进来？”<p>　　乙休性子最烈，明知丌南公黑神宫大门一开，内里青气氤氲，对头得道千年，在黑神宫之中，必有极厉害的埋伏，闻言依然哈哈大笑，竟大踏步向前走去，一面喝道：“我两个小友，已经登门，你小心防备才好！”门内丌南公立时答道：“来的小辈，我喜他们胆大，自会另行处置，等他们师长前来要人，你这驼子，却要叫你来得去不得，我向不好占人便宜。我黑神宫自一入门起，便有种种埋伏，这第一层便是大荒无终岭之巅，青帝之子——巨木灵君的七枚乙木神雷，你不怕生事，只管设法破去。”<p>　　乙休本已看出，大门之内的氤氲青气，一层一层，竟有七层之多，以自己的法眼，一任运用玄功，也看不出有多么深，定是极其厉害的法宝所化，已疑和乙木有关。及听老怪这样一说，不禁又惊又怒。心知凌霄五帝，各掌五行之一，青帝所掌，正是乙木。那巨木灵群是青帝之子，被谪下九天，在大荒无终岭，商出云表之上的青木宫中居住。大荒二老，卢妪和枯竹老人，曾分别与之斗法，俱不分胜负，可知厉害。<p>　　而巨木灵君的乙木神雷，更是厉害无比，聚天地乙木精气炼成，不但与他本身元灵相合，而且一经引发，生生不已，与天地之间的乙木精气，齐生感应。到时若不能将之圈在一定范围之内，大地之上，所有草木，一起纷纷爆炸，立成亘古未有之大劫，不知要残害多少生灵。丌南公以七道乙木神雷埋伏在门口，分明欺自己不敢妄动。乙休自铜椰岛和天疑上人斗法，几乎引起浩劫之后，心气已平和了许多。再加目睹藏灵子遭劫，想起自己四九重劫，也快到来，行事比往日稳重不知多少。<p>　　乙休这时也不禁犯了性子，一声冷笑，正待冲进去，忽听天际传来了一声大喝道：“驼兄且慢！”<p>　　随着语声，只见两股金光自天而降，来势快绝，金光落地，现出两个矮子，正是嵩山二老，矮叟朱梅，追云叟白谷逸。乙休一见两人来到，脸色一沉，道：“矮子休来多事，难道我不是老怪物敌手么？”<p>　　白谷逸向朱梅笑道：“你看看，枉他修道多年，还是这副模样，也不问问我们是来于甚么的？”乙休仍有怒意道：“不管你们来干甚么，我和老怪物动手，只准你闪在旁看看！”<p>　　白谷逸向朱梅笑道：“由得你这驼子去！”随转头向门内道：“不识羞的老怪物，枉你得道千年，自己法力也自不弱，却还叫自己小老婆到处卖弄美色，骗人法宝。这七枚乙木神雷给你这老婆骗来，你却在这里卖弄，可知巨木灵君犯谪将满，就要返回天阙，你不怕造孽，宝主人也能容你胡为么？”<p>　　白谷逸话还未了，便听得门内隐隐传来争执之声，一个似是丌南公，另一个则像他的宠妾沙红燕。乙休一听白谷逸如此说法，眼瞅白谷逸，心想这两个矮子果然精灵，看来曾与巨木灵君会过面，不然何以知道此宝来历？乙休一面暗忖，一面不欲示弱，袍袖展处，大团雷火，已向门内疾打进去。<p>　　白谷逸和朱梅一见乙休突然出手，不禁大惊，齐声阻止中，雷火眼看已打进大门之中。乙休一上来，就以本身真火去攻乙木神雷，必然将乙木神雷引发，看来事情已要一发不可收拾，二人朱雀双环和天河星沙若在身边，或许拼着得罪乙休，还可以挽回。但这两件法宝，偏又交给了阮徵，乙休发动在先，二人就算也以本身真火去阻，只有更增丙火、乙木互克之势，事情只有更糟。就在此际，只听门内丌南公大喝道：“驼子真不怕造孽么？”<p>　　丌南公喝声未止，陡地一片青色精光，如天虹倒挂，自空而降，来势快绝，看来只是薄薄一片，但光芒精纯，奇亮若电，一闪即至，在间不容发之际，将乙休所发雷火，隔在青气之前，乙休的雷火威力何等威猛，但被青芒一挡，竟然反弹回来。<p>　　朱梅喝道：“驼子快收雷火，正主人来了！”乙休心中一凛，略运玄功，雷火便自飞回。只听得空中传来一个洪亮铿锵，震耳欲聋的语声，喝道：“借我法宝，期限已满，还不物归原主？”<p>　　随着呼喝声，青气陡地向门内卷去，只一卷，立时回缩，只见青气之内，裹住七颗大如栲栳，色作深碧的雷珠，迅速上升，势子快绝，转眼之际，已自没人青冥不见。门内青蒙蒙的光气消失，立时飞起一蓬彩烟，彩烟之中，现出一个老人，正是黑神宫主人丌南公。<p>　　满面怒容，戟指喝道：“知机的急速离开，再要在我黑神岭上生事，那可就走不得了！”<p>　　白谷逸笑道：“你看看，可是好人难做是不是？我们一到，驼子先要赶我们走，如今主人又下逐客令，我看还是走吧！”朱梅也笑道：“我们走不打紧，可是万里迢迢，从赤杖真人那里得来的那一枚九千年才一结实的蓝田玉实，本来是替老怪物送来的，如今老怪物不要，却给甚么人好？”白谷逸一瞪眼，道：“那还怕没人要么？再不快走，老怪物法力高强，你没听他说要走不得么？”<p>　　二人这一番话，听在丌南公耳中，不禁呆住了作声不得。他焉有不知那九千年才一结实的蓝田玉实，乃是极难冀求的至宝，自己宠妾沙红燕，自在幻波池生事，吃了李英琼毁了玉颊之后，日夜吵闹，要自己报仇雪恨。因素知峨眉势强，不敢妄动。只答应设法替她恢复容貌，但沙红燕本是元神练成，元神和法身不同，不能只仗法力使之复原。只有赤杖真人宫中，蓝田玉实，才能令沙红燕恢复原来容貌。<p>　　但丌南公和赤杖真人素无来往，日前曾派门人前去，图以法宝交换，但派去的门人，未上七层云带，便为所阻，别说真人，连真人第三代的门人，均未见到。丌南公本意，只要真人见赠一枚三千年结实的蓝田玉实，便可令沙红燕残容复原，不敢冀求太甚。若是能有一枚九千年结实的蓝田玉实，则不但可以令沙红燕玉颜复原，且可以将沙红燕附身的那一片青气除去，完全恢复昔年的美貌，这正是自己不敢冀求之事。<p>　　自谷逸和朱梅一到，丌南公只当是乙休请来帮手，绝想不到二人竟会带有九千年结实的蓝田玉实，刚才将话说得太满，二人已然冷嘲热讽，平日妄自尊大，此际如何改得过口来？本来已在暗中准备好埋伏，准备话一说僵，立时发动，此际也不敢施为，僵在当地，一时之间，不知如何才好。<p>　　而白谷逸和朱梅二人，话一讲完，便作势欲走，乙休在一旁，寒着一张红脸，冷冷注定丌南公，只想看他出丑。丌南公又急又怒，明知嵩山二老决不好惹，也打算硬将二人截下，先将二人身边的蓝田玉实弄到手再说，至多弃了千年经营的黑神宫不要，索性豁出去，去与轩辕老怪，星宿神君联手，大举与正教为敌。<p>　　他这里将心一横，两道浓眉向上一竖，刚要发话，只见一溜青光，自门内激射而出。青光之中，裹着一个身形极其窈窕的女子身形，头上却被青气包没，看不见头脸，才一出现，扬手便是一股梭形光芒，长只尺许，两头均有金星，不断射出。青气之中，有一女子声音道：“当年曾蒙前辈应允，若有急难，定必相助。虽以一次为限，但从未求过，如今嵩山二老，带着蓝田玉实，必是前辈不忘昔年允诺，请前辈裁夺！”<p>　　那番话，像是对着面前梭形宝光所说，话才说完，梭形宝光一端金光，陡地大盛，冲天直上，去势快绝，带着一连串爆炸，转眼不见。各人俱看出那是一件传音之宝，也听出青光之中的女子，正是丌南公宠妾沙红燕。白谷逸和朱梅二人，对眼前情景，恍若不见，还在互相催促要走，语多讥讽。丌南公听在耳中，虽然盛怒，但看到沙红燕已向赤杖真人通诚相求，那蓝田玉实，不但可以令沙红燕玉颜重复，兼且对她修为，极有帮助，暂时不敢发作。沙红燕用他所炼得音之宝——九天传音梭向赤杖真人相求的原因，丌南公自然知道。<p>　　原来沙红燕最前生，已在丌南公门下，当时赤仗真人学道不久，已是法力高强，为了要探南海海底千年珊瑚，与沙红燕相遇，沙红燕先到一步，惊动了海底盘踞的三条孽龙。其时真人也已到达，沙红燕生性嫉忌，一发觉旁边有人，立施暗算。真人自然未为所算，反倒将她施以暗算的两件法宝破去。<p>　　沙红燕又惊又怒，那三件条孽龙本就厉害，再要两面兼顾自然不敌，立被孽龙所喷毒烟困住。真人这才出手，将孽龙杀死，取走千年珊瑚，临走之际，向沙红燕说道：“我迟来一步，总有占人便宜之嫌。我看你根骨资质，皆是上乘，但几生情孽纠缠，魔难越来越重，将未必有甚好结果。若能处处行走正道，不仗你师父法力高强，任性胡为，事非不可挽救。到你非寻人相助不可之际，我必助你一次，望好自为之！”<p>　　真人说完飞走，沙红燕当时自恃法力高强，乃师又是旁门中知名人物，如何肯领人情？非但不感激，反倒因为千年珊瑚被人带走，心生怀恨。真人临走时，还趁机发了一枚散花针，想打伤真人，被真人顺手一道金光，将散花针破去，人也不见。<p>　　沙红燕当时回来向丌南公哭诉，丌南公也曾想替她报仇，但不久真人法力更高，已然移居东海尽头，七层云带之上，不问世事，丌南公也无可奈何。时隔日久，丌南公和沙红燕均已将此事淡忘。<p>　　直到沙红燕幻波池毁容之后，想要蓝田玉实，几经打探，才知蓝田玉实是在真人宫中，藉着昔年这段因由，派人前去却又没有结果。<p>　　当丌南公现身之际，沙红燕已隐身在侧，及至听得白、朱二人对话，乃师面有难色，因为关系本身关系太大，是以拼着事后被丌南公责骂，现身出来以传音天梭，向赤杖真人相求。<p>　　九天传音梭是丌南公所炼，只要对之讲话，行法摧动，相隔万里，片刻可达，会将所说的话，向对要传话之人，重复一遍，并将对方的回话带来，极其神妙。丌南公黑神宫前，埋伏重重，本来心念略动，便可发动，偏偏又不敢发动，眼看白、朱二人金光展动，已起在半空，空自着急，只得暗中行法，催动九天传音梭。只听一阵爆音，迅速传了回来，梭形宝光，已然飞回。<p>　　朱、白二人停在半空，互相笑道：“且听真人如何说法，再走不迟！”三人遁光停在半空，九天传音梭眼看飞落，在二人身前飞过之。际，朱梅一伸手，平空便将梭形宝光，抓在手中。<p>　　沙红燕在下面一见，不禁大急，立时纵身而起，青光一闪，也到了半空之中。那梭形宝光在朱梅手中，颤动不已，宝光闪耀之中，听到赤杖真人的语音，自梭中传出，道：“我自言出必践，但你不妨自己想想，这些年来所作所为，可曾遵我昔年告诫？你几次纠合妖党往幻波池生事，倒行逆施，连你师父近年也知谨畏天命，也被你煽动蛊惑。事急找我，我便不依昔年言语，又何尝算食言？蓝田玉实，已交白、朱二位道友，自然听凭白、朱二位道友处置，是福是祸，只在你自己一念之间！”<p>　　真人语音发完，便自音响寂然。朱梅将手一松，沙红燕听得真人如此说法，又急又惊又羞，一时之间，僵呆不知所措，连传音宝梭，也不收回。丌南公也是急怒交集，喝道：“还不收宝？”<p>　　沙红燕向宝梭一招，收了回来，望向白、朱二人。白谷逸笑道：“真人说得有理，我们爱给就给，不爱给就可不给！”朱梅道：“你敢不给，小心老怪物施法，将你擒住，不怕你不给！”白谷逸笑道：“到时，我至多先将玉实毁去，看他上哪里再找一枚去！莫非他真有本领，到赤杖真人那里去硬抢么？”朱梅道：“这倒也说得是！老怪物除了趁火打劫之外，真要明刀是明枪，我看他也不敢！”<p>　　二人你一言，我一语，说得丌南公脸上一阵青，一阵白，而且二人言语中，显然已经看出丌南公准备硬来。丌南公知道二人早有准备，还有乙休这样的强敌在侧，就算埋伏一起发动，也难以一举成功。心念略转，暗忖自己不便开口软求，但沙红燕名义上总是自己门下，就算开口软求，嵩山二老名满天下，以沙红燕的身份，就算稍为降低，也不算丢人。主意打定，便以独门传声之法，告知沙红燕。<p>　　沙红燕本来早打算软求，只是碍着丌南公的面子，一听传音，立时向二老各施一礼，道：“二位前辈，真人昔年告诫，并非全然忘记。一切皆因原身被毁而起，心切复原，屡次前往幻波池，也因圣姑已然道成，毒龙丸本是无主之物，既然圣姑遗命，物有所归，也无话可说。二位前辈若能见怜，将蓝田玉实赐予，感激之情，永难忘记。”<p>　　白、朱二人互望一眼，白谷逸笑道：“要你讲出这番话来，也不容易了。令师法力极高，以旁门修成正果，也并非不能。本门连山大师，便是以旁门成道，是福是祸，本在一念之间，你们师徒俱是明白人，自然不必我多来饶舌，蓝田玉实在此，你接住了！”<p>　　白谷逸说着，将手一扬，一团柔和之极的银光，其中隐泛红色，已自向沙红燕缓缓飞来。沙红燕没料到这么容易，一求便自得手，喜出望外，感激莫名。刚才虽然口风已软，究竟心中愤怨。此际一见九千年结实的蓝困玉实，已向自己飞来，感激之情，油然而生，将赤杖真人昔年所说，和白谷逸刚才的话，细一玩味，毕竟修道多年，立时醒悟，双手将蓝男玉实接在手中，转向东方，恭恭敬敬跪下，道：“多谢真人厚赐！”<p>　　朱梅笑道：“白矮子，我们做了好人，人家可并不领情哩！”沙红燕站起，道：“二位前辈莫存取笑，我已知真人一片好心，昔年种种行为，决不再有，可请二位放心！”又向二人行了一礼，落在丌南公身边。<p>　　乙休一见沙红燕落下，向上喝道：“矮子装模作样，好人已经做完，可以走了！我不像你们这样无耻，不会怕老怪去和其它妖孽联手，我和他还有事，你们请便吧！”<p>　　朱梅笑道：“且慢，藏矮子遭劫，我们得讯较迟，未曾出力，心中很过意不去，如今要为他出点力！”乙休冷笑不语，朱梅又道：“老怪物对于元神凝聚，颇有独到法门，他既夺走了藏矮子一道圣泉，罚他助藏矮子元神一臂之力，岂不应该？况且藏矮子元神在驼子身边，等一会斗法之际，心有顾忌，难展所长，也不公平。老怪物，驼子，你们说可是？”<p>　　乙休还未说话，丌南公已经笑道：“小徒受二位大惠，自当遵从吩咐！”白谷逸道：“老怪物，你可别表面答应，暗中阴损害人！”丌南公勃然变色，道：“白矮子，你说这种话，实在枉为修道人！”白谷逸本也素知丌南公虽在旁门，但自视极高，生平也无多大恶行，虽与正派为敌，全是因为纵容门下，主要是和他三生情孽纠缠的沙红燕而起。如今沙红燕已迷途知返，丌南公也必然不会无故生事。二人来前，曾谒见赤杖真人，真人谈起丌南公为人，说他为人，介乎正邪之间，若是逼得他太紧，逼他投向妖邪一边，实是大患，未可轻视，所以才以送蓝田玉实而践真人昔年诺言为名，来此化解。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='2_13'>第九卷 双凶·黑狱 第十二回 黑宫斗法 混沌一气</b><p>");

document.write ('　　白谷逸当下笑道：“老怪物别发急，我这样说，是要驼子和藏矮子放心，你向来说一不二，连落神坊这样的至宝，尚且肯拱手让人，我还有甚么不放心的？”<p>　　丌南公听对方又在言语中刺了自己一下，素知二老口舌之中，向不饶人，再说下去，说出来的话只有更加难听，是以闷哼一声，不再言语，只是向乙休望去。乙休沉声道：“藏矮子，你意下如何？”<p>　　藏灵子元神在乙休袖中，双方对话，全听得明明白白，乙休一问，便自答道：“让老怪物添点麻烦也好！”乙休不再多问，衣袖一展，藏灵子元神，便冉冉飞出，飞向丌南公。丌南公口一张，一股青气喷出，立将藏灵子元神包没。<p>　　白、朱二人一看这等情形，更是放心。须知那股青气，是丌南公本身三昧真气所化，丌南公肯以本身三昧真气，相助藏灵子元神，也出乎二人意料之外，此举大是损耗本身元气，若非真心诚意，断不肯如此。白谷逸笑道：“老怪物，你虽得了一股圣泉，看来却是蚀本生意！”<p>　　丌南公并不答话，将手一指，那股青气，裹着藏灵子元神，向门内飞去，转眼不见。丌南公转向乙休，道：“小徒既得蓝田玉实，我要行法相助，驼子有本领，只管攻进来，失陪了！”<p>　　丌南公话才说完，和身边的沙红燕一闪不见，乙休正一声大喝，待要出手，忽听宫中，传来一声巨震，一股墨绿色的光华，夹着雷电之声，冲天而起，在半空中略一盘旋之际，自绿光之中，石火神雷，不绝打下。自下面宫殿之中，飞起四股银光，直上半空，交织拦阻，绿光再向上冲，已为银光所阻。<p>　　只见相貌清瘦的老者，凌虚而立，也不知是何时出现，正满面怒容，注视自己。石完与之目光才一接触，心头便自大震。心知丌南公亲身来到，重施故伎，立时又向地下穿去。<p>　　怎知丌南公元神一到，已然施展阵法，将石完困住，正待进一步施法，没料到石完见机如此之快，立时想要遁走，丌南公将手一指，阵法倒转，以下为上。石完本是急速向下穿去，一经倒转阵法，便变得向上升起，去势太快，南公的阵法还未及全力旋展，竟被石完直冲了出去，穿透宫殿上的禁制，直飞出宫殿之外。<p>　　石完穿出宫殿之外，若是趁机遁走，丌南公也拿他无可奈何，偏是胆大生事，觉出自己轻轻易易，便自脱困，将事情看得太易，一经遁出，立时又再向下冲去。丌南公被石完逃脱，原是一时疏忽，等到石完再来自投罗网，如何还有机会，才一入宫，一团灰蒙蒙的光华，迎了上来，立时将石完全身包没。<p>　　石完石火神雷再发出去，连炸也不炸，便自消灭，四下压力，重如山岳，这才觉出不妙。同时，包在他身外的那团灰云，迅速旋转起来，越转越快，转眼之间，转了万千转。直转得石完神魂欲飞。<p>　　石完正在无法可施之际，猛见前面，又是一团灰云，云中火光迸射，火旡害的厉啸之声，不断传来，石完忙叫道：“火师兄别急，我来了！”<p>　　石完人最天真，此际他和火旡害一样，被困在老怪的混沌一气阵之中，脱身不得，却还要去救炎无害。他这里才一叫，灰云迅速移动，和困住火旡害的那团灰云，两下一碰，两团灰云立时合而为一，加大一倍。石完只见火旡害在一团烈火包围之下，神情又急又怒，还未开口，身上一热，护住火旡害的红光，已将他也一起护住。<p>　　石完和火旡害会合，心中大喜，忙道：“大师兄，我带你冲出去！”语还未了，只听不远传来南公“哈哈”一声长笑。火旡害瞪了石完一眼，道：“我们被老怪困住，也不算丢人，不必硬冲！”<p>　　火旡害见多识广，知道南公这混沌一气阵，是旁门之中第一大阵，最是厉害。本身若非具有绝大神通，便不能在两天交界之处搜集天地初开之际残余的混沌之气而炼成此阵。阵中威力，火旡害也未曾亲历，只听人说起。此际他不欲示弱，又不想石完乱来，是以才如此说法。怎知石完全然不领会火旡害的意思，火旡害话才说完，石完大头一晃，人已化为一股黑绝色的光华，带起一阵雷火，向外疾冲而出，火旡害想拦却没拦住，石完已自冲出，才一穿进灰云之中，便听得石完惊叫之声。<p>　　石完冲出之际，身剑合一，随着那一声惊叫，去势陡地变缓，墨绿色的剑光，停滞不动，石完人已向灰云中投去。火旡害一看不妙，拼着自身受伤，正待去将石完抢救回来，猛瞥见青荧荧一幢光芒，斜刺里疾飞过来，已将石完罩住。<p>　　石完落在青光之中，看来人已昏迷不醒，青光之中，钱莱正扶住石完，向前飞来。火旡害纵红光向前迎去，倒并未十分受阻，两人顺利合在一起。火旡害以本身太阳真火所化红光，护住三人，再以钱莱的太乙青灵铠，围在外层，看石完时，人已昏迷不醒，一张丑脸，已成灰色。石完的飞剑，在灰云之中自由浮沉，之后却转眼不见。<p>　　钱莱先将身带灵符，塞了一粒在石完口中，看到火旡害满面悲愤的神情，似要拼命，忙道：“乙太师伯和老怪物说好，要强攻入宫，我们不妨在此坚守，等时机来到，里应外合。真要不行，我将枯竹老仙所传灵符发出，替老怪物弄点麻烦！”<p>　　火旡害一声长啸，道：“钱师弟说得是！”两人才交谈几句，眼前情景忽变。本来，红光、青光之中，只是一片混沌，灰蒙蒙的一片，甚么也看不见，四周压力，重得出奇，两人连运玄功，方能与之对抗。此际，自灰云正中，陡地起了一股白线，那股白线伸延展得极其迅速，转眼间，便将身外灰云，分为上下两半。<p>　　火旡害和钱莱正不知发生甚么变化之际，忽见灰云被分成上下两半之后，正在翻腾浮沉，清者上升，浊者下降。渐渐，脚下现出山川大地之形，而头上，则现出日月星辱。初现时看来还十分朦胧，逐渐清晰，只觉自身越来越小，灰云所变化生出的山川河流，日月星辰越来越大，竞如置身于宇宙之中，而身外除了他们三人之外再无一人情景。<p>　　火旡害虽然得道多年，看了这种情形也不禁骇然，抬头向上一看，日月生辉，光芒朗耀。<p>　　火旡害无意之中，向顶上的红日多望了一眼，猛觉得红日之中，似有一股极大的吸引力，吸得自己神魂欲飞，心中暗叫不好，连忙收回目光时，已觉心神难以镇定，全身烦躁，恨不得能冲出去，直投向那一轮红日之中才觉快意。<p>　　同时，那一轮红日的光芒也越来越强烈，火旡害所发太阳真火所化的红光，竟像是被那红日中的光芒点燃，也在迅速的变色，并且冒起丝丝缕缕的香烟来。<p>　　钱莱在一旁，看出情形不妙，忙道：“大师兄，魔阵厉害，快收太阳真火，免为所算！”火旡害心头一震，略一犹豫，已觉得一股灼热无比的热力，逼近身来，这一惊实是非同小可！须知火旡害乃是秉丙火之精而生，自来只有他太阳真火灼人，从来也未曾遇到过如今这等，被人以火制火，引他本身真火反焚自身的情形出现过。知道本身太阳真火若是一收，变得只仗钱莱的太乙青灵铠护身，情形更是凶险。但如果再不见机，眼看自身太阳真火，被对方以魔法利用，反焚自身，千年道行，就要伤于一旦！心念电转之间，立时运用玄功，将所发太阳真火收了回来。<p>　　只见红光一闪，便自不见，但终究还是慢了一步，魔法已全力发动，火旡害在收回真火之际，只觉一团其大无比的日轮之影，向自己当头罩下，当下法力全失，昏迷不醒，倒在青光之内。<p>　　钱莱一见，心中大惊，一面以全力施为，发挥太乙青灵铠的威力，一面去看视火旡害时，只见他双眉紧皱，似在忍受极大痛苦，连唤数声，皆无回应。钱菜心中暗惊，已取了一片枯竹老人的竹叶灵符在手。可是他这里还未发动，又听得一个老人口音，哈哈一笑，眼前陡地一黑，天旋地转，四面重又变成一片灰云，压力重如山岳，自四面八方挤来。太乙青灵铠立时被挤进了丈许。好在并未再向内缩小，青光也越见荧然。<p>　　丌南公的混沌一气阵，乃是旁门中的最高阵法，一旦阵形变化，现出山川大地，日月星辰之后，被困在阵中的人，只要一起感应，立时以本人法力引火烧源，防不胜防。本来，在火旡害受伤昏倒之后，丌南公只要再发动阵法，钱莱也难幸免。但一则钱莱的护身之太乙青灵铠，乃是枯竹老人镇山之宝，既以此宝赠人，和持宝人必有渊源。丌南公才结下神驼乙休这样一个强敌，倒也不敢轻易再惹枯竹老人。<p>　　二则丌南公本性，最喜灵慧胆大年幼孩童，火旡害等三人虽随乙休前来，且大闹神宫，但丌南公心中喜爱之心不减，对付石完、火旡害之际，都手下留情，一见对方昏倒，便不再施为。三则此际乙休已然攻人。乙休不比他人，可以用元神化身应付，是以收了阵法，暂将三人困住，全神去应付乙休。<p>　　却说当时乙休通体红光乱迸，向前疾冲，可是四周围一团又一团雷火，爆散不已，每一团雷火爆散开来，化为千百，再行爆散，越聚越多，以乙休的神通而论，竟也有难以再向前去之势。<p>　　乙休自与他夫人韩仙子和好之后，韩仙子白犀潭中的法宝，带在身上颇多，本来准备见了小辈，随手赏赐，并没打算自己使用。<p>　　以他法力之高，随便出手，玄功变化，寻常妖邪，便自望风而逃，如何敢来招惹。可是丌南公的黑神宫之中，埋伏究竟非同小可。<p>　　这亿万生化不已的雷火，是甚来历，乙休一时之间，也认它不出。几次运用玄功变化，向前冲去，全为所阻，怒火迸发，大喝一声，手扬处，一溜乌光已电射而出。<p>　　那溜乌光才一射出之际细才如指，可是威力已是非凡。才一出手，凡在乌光附近的雷火，嗤嗤连声，一口真气喷出，便自化为浓烟而散。<p>　　乙休大喝一声，一口真气喷出，乌光陡地加盛，匹练也似一道乌光，真射向前，乌光之中，隐隐有亿万缕黑烟流动，阻住雷火，消灭更多，乙休仗着乌光开路，向前直冲。再听得丌南公大喝道：“驼子怎么连当年给老婆的嫁妆都用出来了？”<p>　　原来那道乌光，是乙休和韩仙子早年合炼之宝，采白犀潭底奇阴至寒之气炼成，专灭妖雷魔火，威力极大，叫做犀照环。炼成之后，用过几次，后来因被同道嘲笑，说这类至阴至寒之气炼成之宝，正经人向不使用，不够光明正大，是以才弃而不用。但韩仙子幽居白犀潭，却正好用得着此宝来降伏妖精水怪，是以历年来勤加祭炼，威办只有更大。此际一使出来，正好是丌南公用来围困乙休的天雷神火克星，眼看身前乌光，已将雷火冲开一个大洞，乙休就势飞入。转眼之间，便已飞进了百十丈远近。<p>　　乙休去势快绝，身后雷火，虽似在飞舞爆散，追逐而来，但已全被抛在身后。乙休看到前面，是一座极其高大，金光闪耀的大门阻住去路，又是一声暴喝，乌光直向大门之上扑去。<p>　　乌光一撞上去，门上泛起一道金光急漩，旋转得极其迅速，将乌光紧紧咬住，乙休不但不回收乌光，反而加紧施为，同时双手箕张，十指之上，射出十股金光，直射向前。<p>　　再听丌南公大喝道：“你们让开，驼子拼命来了！”话还未了，只听得一声巨震，眼前大门，轰然震开，乌光向内一冲，怪叫惊听声中，立时有九条人影，被卷进乌光之中一闪不见。乙休也跟着直冲进来。<p>　　说时迟，那时快，那两扇大门，虽然震开，并未碎裂，乌光才一冲进，两扇大门立时化为两团金光，向乌光反包了上来将乌光包没。同时，丌南公大喝声中，一团黄云，四面八方涌了上来，来势绝快，转眼之际，已将乙休全身围住，乙休仗着指尖射出的十股金光，将重如山岳，压上身来的黄云，紧紧撑住。<p>　　他这里还未来得及施为，只听得又是声下巨震，夹着不少人的惨叫之声传来。乙休心知丌南公用来包围自己所发犀照环的两扇金光闪耀的大门，也是旁门至宝。犀照环既被收去，如何还会爆炸？自己又并未施为，莫非是老妻已得讯赶来不成。<p>　　乙休心念才转，便听得乃妻韩仙子的声音骂道：“老怪物，今日你劫数到了！”随听丌南公闷哼一声，眼前金光一闪，一柄金剑，长不满一尺，带着嗤嗤声响和极其强烈、耀眼生花的金光，已然刺透黄云，直飞了进来。黄云一被攻破一洞，乙体大喝一声，反手便抓，先自指尖的十股金光，陡地展布开来，将四周黄云一起包住。金光回收，乙休的掌心之中，已多了两颗其色晶黄，径可寸许的雷珠，还在上下跳掷，但被乙休掌心上所发的一团金光紧紧包住。<p>　　黄云一散，乙休已看到韩仙子手指两日金剑，正与丌南公所发的两道青光，斗在一起。<p>　　丌南公满面怒容，一手暗掐法诀，正待另施大法。韩仙子道：“你手中所持，是老怪物的戊土雷珠，何不以其人之道，还治其人之身，看看这戊土雷珠，究竟有多大威力！”<p>　　乙休夫妇，全是一样脾气，性子偏激。乙休一听韩仙子这样说法，已知韩仙子的心意，是要用丌南公的戊土雷珠，将他的黑神宫炸去。闻言大叫一声：“好！”双手一扬，手中两粒戊土雷珠，已然冉冉飞起。<p>　　丌南公一见，又惊又怒，喝道：“驼子你不怕造孽么？”乙休哈哈大笑，手指处，两股极阔的金光射出，直射向悬在身前的雷珠之中。<p>　　南公心知自己所炼戊土雷珠的威力，这两颗小小雷珠，一经爆炸，化生亿生，与大地精气感应，不但整座黑神宫，立时化为乌有，连落伽山也会整座倾坍，现出一个极大深洞，方圆千里，立成死团，雷珠再一深入地底，将地底之中的阴火引发，那更是不可收拾。<p>　　此宝炼成以来，丌南公还未曾用过，本与心灵相通，收发如意，但此际看到乙休将两股金光射向雷珠，想要将之引发，连运玄功，却收不回来，知已被对方行法，将之隔断。眼看雷珠若爆，威力之大，至多只有眼前三人能保全身而退，其余所有人，连沙红燕在内，只怕却未能幸免，如何不急。<p>　　眼看两股金线，直射戊土雷珠，丌南公心中一急，豁出断送数百年若练之功，一面大喝，一面元神已离身飞起，电也似疾，直向戊土雷珠飞去，双手一伸，已将雷珠抢在手中。<p>　　正在此际，只听乙休哈哈大笑，道：“老怪物，你上当了！”语还未了，两股金光，已直向丌南公元神射来。丌南公元神之上，立时迸起一股青光，将两股金光挡得一挡，韩仙子一声长笑，手扬处，一股淡得已非目力所能辨认的五色轻云，又已当头罩下。南公一眼便看得出那是一件异宝，自己元神，若被罩住，便成网中之鱼，势难复体，满腔悲愤，咬牙切齿，陡地飞出一柄玉刀，向自己心口刺去，准备使用旁门之中，解体化身大法与之一拼。突然之间，一声巨震，三人动手的殿堂大顶，整个揭去，飞向天空。<p>　　同时，一团淡金色的佛光，随着一声佛号，自天而降，佛光看来极其祥和，但来势快绝，后发先至，竟赶在韩仙子所发的那一团五色轻云之前，将之挡住。同时，只听梵唱之声，自天际传来，晃眼间便如已在身前。自天际远处，一道金光，如天虹倒挂，直泻下来，金光之中，现出一个身形高大，面白如白玉，两耳垂轮，狮鼻阔口，手持拂尘，威严无匹的僧人。金光之外，祥雨霏霏，灵光闪闪，满天花雨，直如菩萨现金身一样。<p>　　那高大僧人身在黄云之上，朗声道：“驼子趁人之危，不算好汉！”乙休怒道：“你这老魔头，既然皈依佛门，便该闭门读经，如何还来多事？”<p>　　金光之中的高大僧人，不是别人，正是高黎贡山神剑峰魔宫主人，已然皈依佛法的尸毗老人。当下老人嘻着一张阔口，笑道：“驼子你错了，丌南公若不是怕戊土雷珠爆散，造成大祸，如何会上你当？便这一念之仁，已是我道中人，还有甚么不可化解的？”老人一现身，佛光将韩仙子所发五色轻云阻住，丌南公已经元神复体，收起了戊土雷珠。神情怒极，老人说话之际，望着丌南公，大有深意。<p>　　丌南公恍若未闻，喝道：“旁人休来多事，我偏不信我收拾不下驼鬼夫妇！”<p>　　韩仙子一声冷笑，道：“老怪物还在吹大气，不是老魔头多事，你元神已成网中之鱼了”。丌南公也不与争辩，一声冷笑，面上青气大盛，杀机隐现。乙休已过来和韩仙子并肩而立，五色轻云也已收起，佛光同时不见。尸毗老人道：“南公，你我道路虽然不同，也不是没有人以旁门成道。可是这些年来，你纵容门下弟子，种下不少恶因，难道就不怕最后一次天劫么？”<p>　　丌南公面色一变，冷笑道：“老魔头少说是非，是敌是友，不防明言！”尸毗老人哈哈一笑，道：“是敌是友，有何分别？你认为最亲者莫过于自己，可是最与你为敌的，又何尝不是人自己？”南公听了，陡地一震，似想反驳，但口唇掀动，却未出声。<p>　　乙休讪笑道：“老魔头你自己才悟道多久，便来劝人，他要是劝得醒，也不会越入迷途越深了！”丌南公怒道：“刚才若不是我舍身护住戊土雷珠，也不知谁入迷途了？”尸毗老人笑道：“你们不必在此争论，眼看峨眉弟子，不少被困在星宿海魔宫中，驼子你自恃神通，何不将他们救了出来？”<p>　　丌南公冷笑道，“他连自己带来的三个小辈，尚且护不住，何论其他！”乙休怒道：“我将你黑神宫夷为平地，自然会放他们三人出来。”<p>　　（第九卷 结束）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_01'>第十卷 吸星·决斗 简介</b><p>");

document.write ('　　到了这一集，主要的情节，自然集中在原书中一再提及的“峨眉三次斗剑”上。三次斗剑是正邪两方面的大决战。在续写中，主要是通过斗法的行动，把正邪各派中几个主要人物的下场，作一个交代。<p>　　像章狸和鸠盘婆，成了阴阳十八天魔的主魔。藏灵子逃不过天劫，绿袍老祖、血神子虽然复出，仍难逃被消灭的命运。<p>　　旁门第一人物丌南公的安排最有味道，他舍身啖魔，立地成佛——很符合本书一贯尊重佛法无边的精神。而沙红燕这个美女，让她跟了屠龙师太——也是本书中十分有趣的人物之一，可惜落墨不多，另有《北海屠龙记》一书专写她的故事，也没有写完。<p>　　本书有很多姐妹篇，不过都不算精彩，要整理，更得大费精神，像《北海屠龙记》、《长眉真人传》、《峨眉七矮》等，都和本书有关连。<p>　　这实在是一本永远写不完的奇书，把书中任何几个人物拿出来，就可以写上十七八万字，足证本书浩瀚无比，不愧是“天下第一奇书”。<p>　　又重看了一遍之后，觉得经过删改续写的版本，确然比百分百原著更容易接受，更适合现代读者的胃口——把一部奇书精简化，让更多年轻读者有兴趣看它，这自然是一件好事。<p>　　删改出版之后，闲言闲语不少，好在本人一直我行我素，人家如何说，是他们家的事，与本人无尤。若有本事，也请续写点来看看！<p>　　倪匡<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_02'>第十卷 吸星·决斗 第一回 血神困艳 化敌为友</b><p>");

document.write ('　　丌南公和乙休，一起施展神通向星宿海而去，乙休的霹雳震光遁法，虽然瞬息万里，但是始终未能赶上丌南公，还是南公先到一步。<p>　　南公一到，正是沐红羽施展落神坊在急切猛攻之际。南公一眼看出，单是落神坊之力，难以攻破天星神网。自己此来，关系着千年威名，若是连天星魔网也攻不破，还有甚么面目见人，是以一到便自出手，将珍逾性命，轻易绝不肯展示给人观看的一件至宝“五雷紫霆珠”，一起向下打去。<p>　　那五雷紫霆珠乃前古女仙女女娲所炼，南公在无意之中得到，珍逾性命，仗着它已避过了三次天劫，本来还打算仗以抵御最后一次重劫。此际事急，又看出单是五云神石，未必能攻得破天星神网，还必须藉落神坊之助，二宝齐施，才能奏功，是以一到便自出手。<p>　　落神坊和五雷紫霆珠两宝之威，果然非同小可，虽然两件至宝，一起葬送，但还是将天星魔网震开一洞，南公立时穿身而入。乙休后到一步，想要跟进去，魔网已然合拢，以乙休的神通法力，非但穿不进去，反而几乎被困在魔网之内！<p>　　乙休挣脱魔网之后，遁身上去，等韩仙子带着火旡害等三人赶到，说起丌南公一到便自攻破魔网，穿身直下，也不禁好生叹服不已。<p>　　韩仙子又将尸毗老人的话一说，乙休不禁骇然，道：“以老怪物的神通，难道还会吃亏不成？”韩仙子道：“那也难说得很，就这天星魔网，便不是你我之力所能破解的了！”<p>　　此际，以齐霞儿为首，各人纷纷前来拜见，礼见甫毕，便听远处，传来一个老妇人口音道：“霞儿过来！”那语声自极远处传来，齐霞儿一听，便听出是大荒二老之一卢妪的口音，向乙休夫妇告罪，一纵遁光，循声飞去，才飞出不远，便身不由主，落向一个山谷之中。只见卢妪寒着一张脸，坐在一块大石之上。霞儿忙趋前拜见。<p>　　卢妪道：“丌南公老怪物和驼子等到了，我再插手，显得以多欺少，就算获胜，将来也难免被枯竹老怪物耻笑。老魔的天星魔网，本是天外星辰，陨落世间炼成，非寻常法宝能破。与吸星神簪来源相同，本可相生相克。但我吸星神簪威力，不是经我亲自使用，不能发挥。除非你能用二十一日时间，等我传你全部用法，你可愿意么？”<p>　　霞儿闻言，略一寻思，未曾立时回答，卢妪已是面罩寒霜，令人望而生畏。霞儿一见势头不对，赶忙下拜道：“前辈见爱，晚辈愿领敎！”<p>　　霞儿虽然立时答允，但卢妪已冷笑道：“我知你父是峨眉掌敎，师父又是佛门髙人，未必瞧得起我的旁门左道！”随即冷笑两声，又道：“可是要破天星魔网，还眞非我吸星神簪莫办啦！”<p>　　霞儿素知眼前这位老前辈，法力极高，但脾气古怪之极，一个应对不好，便有莫大后患，闻言说道：“晚辈绝无此意。只因事出突然，是以才……”霞儿话未说完，卢妪将手一拂，道：“不必说了，如今你愿学，我也不愿敎了，刚才被许飞娘送来的女娃，叫甚么名字？”<p>　　霞儿恭敬道：“是师妹李英琼新收弟子，叫沐红羽，本是震岳神姥门下！”卢妪听了，闭目片刻，道：“你叫她来见我！”霞儿还想说甚么，看卢妪神色不善，不敢再说甚么，立时飞回，吩咐红羽前去拜见不提。<p>　　却说丌南公仗着五云神石和落神坊之力，将天星魔网攻穿一洞，直入魔宫，魔宫中其余禁制虽多，却再也拦他不住，直入中心殿堂，才一现身，便见哈哈老祖迎上前来，道：“南公果然神通广大，古今一人，神君对南公之来，未能远迎，颇以为憾。”<p>　　丌南公心高气傲，哈哈老祖本来是邪派之中数一数二人物，但丌南公并不将之放在眼里，闻言冷笑一声，道：“他不想见我，也不要紧，被他困在黑地狱中的那些人，我却全要带走！”<p>　　丌南公以落神坊和五雷紫霆珠的威力，穿洞而入，哈哈老祖在总图上早已看到，正在祭炼阴阳十八魔中的阴阳主魔的星宿神君，因天星魔网被攻穿一洞，心灵上也起了感应，立时间向哈哈老祖传声，告以应付之法，哈哈老祖胸有成竹，听得南公这样说法，冷冷一笑，道：“南公应知黑地狱经星宿道友多年经营，非同小可……”<p>　　老祖话未说完，南公已冷笑道：“魔敎黑地狱中情形，难道我也不知道么？”老祖一摆手，道：“旣然如此，南公请便！”随着老祖手一摆，殿堂一角，这时现出一度圆门来，缓缓打开，门内漆也似黑。南公一见地狱门开，便自运用玄功，向门内看去，以他千年修为，功力何等深厚，看去竟也只是黑沉沉的一片，不能见物。<p>　　南公不是不知魔敎黑地狱的厉害，但自恃神通，地狱黑门一开，一声长啸，已然纵声而起，全身靑光迸射，立向门中投去。当他迅速投向黑门之际，身子也在迅速缩小，简直成了一个靑人，靑光精纯，转眼之间，投入门中，只见无比黑暗之中，靑光闪耀，越来越小，终于一闪不见，门也关上。<p>　　哈哈老祖在丌南公一投入黑地狱之际，便注视着地狱总图，只见总图之上，一线靑光，迅疾无比，向前疾射，转眼之间，已到地狱中心，但到了黑狱中心之后，靑线尽管光芒精纯，移动迅疾，但只在方寸之地，来回飞驰。自靑线之中，不断有五色光华发射，且隐隐听得霹雳雷震之声传来，显然是丌南公已被黑地狱中魔阵困住，正在施法破阵，但急切间却也难以脱困。<p>　　哈哈老祖虽也是邪派中数一数二人物，但对于丌南公这样人物，不免也有些忌惮，如今一看这等情形，方知星宿神君魔法眞高，也放下心来。<p>　　却说落伽山黑神岭之上，黑神宫中，自尸毗老人和韩仙子带了三小一走，丌南公也自离去，沙红燕得了蓝田玉实，正在行法，宫中无人主持，丌南公几个弟子，正在替受伤的几个同门行法医治，猛听得宫外，响起了几下刺耳之极，听了令人全身发颤的笑声。这时，丌南公门下三代弟子，只有八十余人，正齐聚在黑神宫大堂之中，丌南公走后，宫门外的禁制，已自复原，正不知这笑声自何而来。<p>　　众弟子闻声四顾之间，突然看到一条血影，正透过大门禁制，掠身而入。南公门下弟子，见识法力，也属不凡，一见血影出现，纷纷呼叱声中，十数件异宝，已一起发动，但是法宝打到血影之上，血影丝毫无损。自血影之中，传出一阵厉啸声，立时满殿飞舞，见人便扑。被扑中的人，鼻端先闻到一股极浓的血腥味，接着眼前一花，便自被血影透体而过。<p>　　血影行动快绝，被扑中的人挨着便倒，转眼之间，已倒了一大半。余下众弟子惊慌欲绝，告急信号，不断发出，一面勉力引法抵抗。<p>　　本来，这种告急信号，一经发出，丌南公立可接到，不论相隔多远，眨眼即至。但此际丌南公已身在黑地狱之中，告急信号全被魔法隔断，丌南公并未收到。众弟子见势不对，边战边退，各人全是一样心思，只有沙红燕法力最高，所传法宝又多，全想将血影引到沙红燕处，由沙红燕出面对付。<p>　　这些人不是不知沙红燕才得蓝田玉宝，正在吃紧关头，不能受外来侵扰。但丌南公自身虽能洁身自爱，所收第二代弟子，已是良莠不齐，第三代弟子中，更有不少原是旁门中的穷凶极恶之徒，甘词厚颜，托庇于丌南公门下，一到危急之际，那还讲甚么同门道义，有的为了自己逃命，竟不惜将同门推向疾扑过来的血影！各人若然齐心合力，血影还不能如此得逞，这一同门互残，血影更是大逞凶威，能够夺门逃出的，不过十七八人，血影如电，再一追上来，落后的几个，被血影透过，又自了帐。<p>　　前面奔逃的几个，亡命飞遁，转眼之间，来到沙红燕所住宫殿之外，一到近前，不禁叫一声苦！只见沙红燕所居之外，全被一团极浓厚的黄云所掩。众弟子如何不认得那是师门至宝混沌一炁阵？凭自己法力，万万攻不进去，正在急叫求救间，血影也已经赶到，有几个，只叫得半声，便自被血影透体而过。转眼之间，一个也未曾剩下！<p>　　这时，沙红燕正在混沌一炁阵护身之下，正在运用玄功，蓝田玉宝已渐生功效，通体淸凉，灵智空明，得益匪浅，心中正在感激嵩山二老，想起自己近年来所作所为，屡次拉人下水，侵扰幻波池，心中正觉不安，忽然连接众同门告急信号，还以为神驼乙休正在大展神威，心想自己这些年来胡作非为，大都是由于被众同门摸准了自己心高气傲的脾气，出言挑拨，激自己出头，与正派中人为敌，同门之中，本多旁门中不良之徒，以乙休的身份而论，也不会任意杀戮，借此淸理门户，未尝不是好事，所以并未在意。<p>　　直到那最后的十七八人，来到混沌一炁阵之前，沙红燕方始发觉到情形不妙。<p>　　丌南公那混沌一炁阵，十分神妙，本是取两天交界之处，昔年天地开辟以后，残余的混沌之气炼成，阵法未展时，不过是鹅卵大小，深黄色的一枚宝球，只是奇重无比，不是法力极高的人，无法随身携带，一经施为，将人困住，便在法力催动之下，化为淸、浊二气。淸者上升，化为日星星辰；浊者下沉，化为山川河流，就和宇宙初成时一样，具体而微。<p>　　被困在阵中的人，便根据本身心意和所习不同，齐受感应，阵中的山岳河川，日星星辰，皆会发出极大的威力。火旡害、钱莱、石完等三人，被困在阵中，若是丌南公全力施为，三人心无幸理。这阵不但能够克敌，用来防身，更是威力无穷。丌南公知道沙红燕此刻不能受外界侵扰，是以用来护住沙红燕。当时为了应付乙休，只是匆匆将用法传了一个大槪。后来丌南公被言语所激，到星宿海去，临走时又曾传声吩咐沙红燕，不论发生甚么事，只要身在混沌一炁阵之中，必可无碍。<p>　　沙红燕身在阵内，听到阵外众同门的惨呼之声不断传来。听出发出惨叫声的，全是同门之中，法力较高的几个，心中又惊又疑，略一施法，透视阵外，刚好看到最后一人被血影透体而过，倒地惨死！<p>　　沙红燕一见血影，便认出那是人人谈虎色变的血神子，心头也不禁大是震动。想起乃师吩咐，如何还敢妄动。只见血神子凝立在阵外，先绕阵急速飞了三转，动作快绝，倏忽若电，等到再行凝立，手一扬起，手指弹处，一股红得耀眼的红光，向前激射而出。<p>　　那股红光才一射出，沙红燕护身的黄云，便自激起千重漩涡，将红光阻住。血神子五指连弹，转眼之间，发出了五股血光，身子也遁空而起。<p>　　血神子邪法本就极高，决不在丌南公之下，这时，在转眼之际，连杀八十余个丌南公门下弟子，在透体而过之际，功力大增，更是非同凡响。身子遁空而起，五股血光，紧紧抓住了混沌一炁阵。沙红燕只听得一下震天动地的巨响，顶上宫殿，化为万千碎片，向外四下飞溅，已被震坍，血神子人已在百丈之上，血光仍然发自他的指上，越向下射越粗，仍将黄云紧紧裹住，猛地一下震荡，那方圆只在十亩以上的一大团黄云，竟被五股血光抓紧，硬生生向上提了起来！<p>　　同时，沙红燕感到，那五股血光，不但紧包在黄云之外，竟还在慢慢自黄云之中，渗了进来，鲜红欲滴，看了令人心头起一种说不出来的厌恶之感，神魂欲飞，心灵大受震动！<p>　　沙红燕这一惊，实是非同小可，心知一被血光渗入，自己必无幸理，一面向丌南公告急，一面照着丌南公所传之法，陡然发动，黄云陡地向外暴涨，同时无数戊土神雷，一起向外射出，纷纷爆炸。<p>　　那一涨和无数戊土神雷之威，果然非同小可，将附在黄云之外的五股血光，荡开了些，沙红燕觉出身子一轻，立时加急施为，带着混沌一炁阵，向西急飞。血神子发出一声怪叫，自五股血光之中，射出无数血也似红的血丝，射向还在化生亿万，纷纷攻来的戊土神雷，挨着便将雷火消灭，随旣五股血光，又向黄云抓来！此时，沙红燕带着混沌一炁阵，向前急驰。她对全阵不能应用自如，只能使之暴涨，无法令之缩小。<p>　　整团黄云，只有数十亩方圆，向前排空急飞之际，激起洪厉之极的轰然之声，后面是一条血影，手上射出五股百十丈长的血光，紧随在后。双方的势子全都快绝，瞬息千里，顿成亘古未有之奇观。<p>　　沙红燕竭力运用玄功，可是几次回头看去，血影却越追越近，而且看得多了，血影如虚如幻，像是已经侵入黄云之内！<p>　　沙红燕心知师传至宝，敌人虽然厉害，不致就此便被侵入，必是对方邪法厉害，趁自己心慌意乱之际，行法暗算，吓得不敢再看，只是加功向前急驶。但是黄云后面的血神子，飞驶之势更快，五股血光，陡地射向前，血光前端，已将黄云搭住！<p>　　血影一将黄云搭住，黄云的去势立时慢了下来。沙红燕只觉得一股强大之极的力量，将自己拉得反向后缩去，不由得亡魂皆冒！她一路飞驰之际，求救讯号，不住发出，照说师父早就应该来到，偏偏一点回音也没有，连运玄功向前挣扎，四周的吸力却越来越重。定睛一看，黄云之外，已全被血光包住，压得黄云渐渐向内缩来。沙红燕身在黄云之中，只觉压力之重，压得全身欲碎，忙又将所有法宝，一起放起，织成一片光网，将全身护了一个风雨不透。<p>　　她这里才以法宝将身护住，便听得极其凄厉难听的叫声，自四面八方传来，入耳心神旌摇，不能自制。同时看到包在黄云之外的血光，正化成万千缕血丝，正在缓缓侵进黄云来。<p>　　虽然，绝大多数血丝，未曾侵入黄云之内，便在云气急漩之下，化为乌有。但血丝实在太多，还是有几丝，被侵入黄云之内。血丝一进入黄云之中，立时扩展，化为一条一条，血也似红的人影，虽不如血神子原身那样，鲜红欲滴，看来也是怵目惊心。<p>　　沙红燕这时，身外宝光，少说也有十数层之多。除了丌南公自炼的法宝之外，有几件还是得自海外得道多年的散仙，威力尽皆非凡，但黄云之中，血影一多，鼻端运是闻到了血腥味，而且越来越浓。沙红燕心中极惊，眼看敌人这样厉害，身边有几件厉害攻敌法宝，也不敢随便发出，惟恐宝光开合之际，被血影趁隙而入。<p>　　已侵入黄云之中的血影，也越来越多，转眼之际，已有十七八条之多，环绕在沙红燕的护身宝光之外，来回飞驰，张开双臂，作势欲扑，形状狞厉可怖，再加上所发出的厉啸之声，沙红燕只觉得心灵震动，若非功力修为不比寻常，万难支持下去。正在苦苦支撑之际，忽听厉啸声加剧，六条血影，倏地合而为一，血色加浓，双手伸处，径向最外一层淡绿色的宝光抓来。<p>　　那层淡绿色的宝光，乃是沙红燕得自东海冬荷岛岛主的一面宝网，用来防敌，最具神效，但此际血影一抓，竟然随手抓起，一片绿云离身，血影双手一搓，厉啸声不绝，已然将之搓散，立时又向第二层银光抓来，啸声也自震耳欲聋。<p>　　沙红燕见此情景，心中刚叹得一声“罢了！”心知对方邪法太高，自己照这样守下去，时间一长，必然难逃毒手，有心想将得自九烈神君处的三枚阴雷，向外发去，试上一试，却又在举棋不定。就在此际，只听得有一个少女声音道：“这不是血神妖孽么？”另一个少女声音道：“果然是他！”<p>　　这两个少女口音，听来甚是耳熟。此际血影厉啸之声，何等洪厉，少女的对答之声，听来却如同就在身前，淸晰无比，沙红燕正想出声，又听得另一女子口音道：“血神妖孽神通广大，当年峨眉开府，众师长也只不过能使他受创逃走，我们如何能敌？况且被血光围住的那团黄云，看来也不像是甚么好路数，我们还是不要多管闲事的好！”<p>　　沙红燕这时，已经听出，最后一个说话的，不是别人，正是癞姑，而前两个对答的，则是李英琼和易静。沙红燕心中，不禁又惊又愧，想不到自己在万分危急之中，竟会遇上了这三个对头！<p>　　沙红燕心知英琼、易静、癞姑三人，各有所长，随身至宝又多，这三人若肯出手，至不济也可以暂解困厄，再等来援，若是三人袖手，自己万无幸理！可是一向生性高傲，若是要向这三人开口告饶，却又下不了这口气。心中略一犹豫之间，那层护身银光，又被血影抓走，化为一天银血消散。<p>　　沙红燕心知自己再不服软，万无幸理，想了一想，忙运玄功急叫道：“三位道友，我是沙红燕，家师正往西昆仑星宿魔宫，去解救被困在黑地狱中的峨眉道友，血神妖孽趁隙来袭，黑神宫中众同门尽遭毒手，只我一人在此与他苦斗，三位若是出手，若能将此妖孽除去更好，若然不能，也使他受创而逃！”<p>　　沙红燕功力也自不弱，一运玄功，语声可以直透九天，她语还未了，便听得癞姑道：“你们听听，她师父法力那么高，连峨眉弟子被困在魔宫黑地狱中，都要她师父去救，怎么自己爱徒在此，反倒不理了？必是另有安排，我们还是不要贸然出手的好！弄得不好，一片好心，有谁知道，反倒被人讥笑！”<p>　　接着便是易静道：“二妹说得不错，反正我们也不急于赶路，就在一旁，看看旁门第一高手，大展神通，你们看如何？”<p>　　随又听癞姑拍手说道：“说得是！”沙红燕听了，心中不禁连珠价叫苦！若依她脾性，早已破口大骂。但此际情形实在危急。那层银光被抓走之后，血影已攻向一层黄光。那层黄光是昔年丌南公连哄带骗，软硬兼施，向土精要来的戊土之精所化，十分神妙，血影几次扑上来，皆被黄光之中射出的百十股黄气挡退，暂时虽可无事，但只怕也支持不了多久。<p>　　沙红燕一咬牙，又道：“三位道友不必讥嘲，以前我数次侵扰幻波池，确有不是之处，但如我命该绝于血神妖孽之手，灵峤仙子，赤杖眞人，必不致移请嵩山二老，将蓝田玉实替我带来。血神妖孽如今正在全力对付我，三位若能趁机立此不世奇功，何乐不为？”<p>　　沙红燕话才说完，便听得癞姑哈哈大笑，英琼的厉声斥叱之声，同时传来。她人在黄云、血光包围之下，看不淸外面情形，也不知发生了甚么事，但英琼斥叱，显然不是对自己而发，心中不禁一宽。血神子追沙红燕，便宜了藏灵子，不然血神子一捜黑神宫，藏灵子元神虽有丌南公法宝相护，也必无幸理了。如今血神子只管追沙红燕，藏灵子才得保无碍，终于在南公灵药相助之下，元神日渐凝聚不提。<p>　　却说英琼、易静、癞姑等三人，本是由幻波池起程，到星宿魔宫去，一路向西飞驰，远远看到血神子追沙红燕，五股血光一将黄云挡住，立时包上来，将五六十亩方圆大小的黄云，一起包没。<p>　　血神子当空而立，左手连弹，每弹一下，便有一滴其红欲滴的鲜血，向前溅去，穿过血光，紧附在黄云之上，化为缕缕鲜血，向黄云之内渗去。<p>　　三人隔得不远，本看不透黄云中人是正是邪，英琼心急，首先发话。癞姑见多识广，认出那团黄云，像是昔年曾听眇姑说起过的，丌南公的混沌一炁阵所化，是以英琼一开口，她便暗施佛法，将语声直送过去。<p>　　及至沙红燕一回答，三人一听被困在血光之中竟是这个对头，依着易静、癞姑的心意，便想抛开不管，但英琼却已待出手，癞姑向英琼连施眼色，故意表示不管，非要沙红燕服软不可。英琼听沙红燕二番发话，笑道：“她能这样说，已经不容易了，莫非眞要她告饶不成？”<p>　　癞姑笑道：“你不知何时忽然这样好心肠起来，血神妖孽，并非易与，你有对付之法么？”易静道：“这妖孽身兼正邪两者之长，几近不死之身，看来只有紫郢剑，是长眉祖师昔年炼魔至宝，能使他有所忌惮！”<p>　　三人停空交谈之际，本在百里之外，沙红燕两番发话，血神子已知来了敌人，也在施法准备。易静语还未了，英琼一声娇叱，紫郢剑化为一道紫虹，如经天长虹，电射向前！<p>　　此际，英琼的功力已然极高，紫郢剑的声势，更是非同小可，匹练也似一道紫虹，向前飞出，只见血神子当空凝立的血影，倏地一分为二，其中一条，竟然向着紫郢剑，迎了上来！<p>　　血影才一迎上来，紫虹一卷，血影便齐中断开。断开之后，血影立化为二，随着紫虹飞舞，二化为四，四化为八，转眼之间，化成不知多少万千百条血影，竟将紫虹紧紧缠住！<p>　　癞姑一见，手扬处，一道金碧色形如新月的宝光，也飞射而出，屠龙刀已自出手，血神子原身之上，又飞起一条血影，照样迎了上来。屠龙刀宝光过处，尽管将迎出来的血影随斩随断，但是血影越化越多。易静也将阿难剑放出，阿难剑虽是一眞大师所炼，但威力比起紫郢剑、屠龙刀来，毕竟不如，血神子又飞起一条血影迎上来，阿难剑的剑光，一被血影缠住，竟是势子沉缓，不像屠龙刀和紫郢剑，尽管在无数血影纠缠之下，依然如矫龙闹海，飞舞不已。易静见势，三颗牟尼散光丸接连发出，向血神子射去。血神子伸指弹出三点血光，迎着牟尼散光丸，一起爆散。<p>　　这时，英琼已将佛门定珠放起，一圏亩许大小的祥光，将三人一起护住，先居于有胜无败之地。接着，纤指一弹，一点紫莹莹的灯光，向前冉冉飞去。紫郢剑的紫光强烈，映得满天皆紫，这一朵紫色灯火，在紫郢剑光芒之下，淡得几乎不是目力所能辨认，去势冉冉，丝毫没有任何破空之声，但看来去势甚缓，实际却是快绝，一眨眼之间，已经飞到血神子身前。<p>　　血神子究竟不是寻常妖孽，一见英琼放起定珠，已知以自己一人之力，莫奈定珠何，心念电转之间，猛地瞥见一朵紫焰，已然来到身前，一看便认出那是九天仙府的至宝，九天兜率火，其威力犹在佛门心灯之上，若被打中，虽不致形散神消，也必然要受重创！一声厉啸，血影陡地拔空而起。随着血影迅疾无伦地向上升起，包在混沌一炁阵之外的血光，和他三次幻出的三条血影已化成亿万条的血影，竟立时摆脱了紫郢剑、屠龙刀、阿难剑的覊绊。<p>　　亿万条血影向上升去，与原身合一，立时隐入原身之中，才一眨眼间，便自不见，去势快绝！<p>　　这一下变化，连英琼近年来功力精进，而且久经大敌，也意想不到，眞是突然已极，耳听得癞姑叫道：“快收兜率火！”可是变化实在太仓促，癞姑语还未了，兜率火已然打到了黄云之中，直没入黄云之中，紧接着，惊天动地一声大震，整团黄云，在紫火流窜之中，一起炸散开来，化为千百团，四下飞舞。<p>　　黄云一散，只见内中一幢各色宝光交织的光幢，也被疾抛了出来，如同惊涛骇浪之中的小舟一样，被抛得在半空之中，上下跳掷，旋转不已，显已失了主宰。<p>　　这一下变化，英琼、易静、癞姑三人，也被闹了个措手不及，手忙脚乱。心知兜率火去势如此之快，本是英琼动念即回的法宝，竟然未能收转，必是血神子在临走之际，做了手脚，想借兜率火一震之威，将沙红燕震死。如今沙红燕护身宝光仍在，但看来已受制，那被震散的黄云，仍在四下乱舞，癞姑一纵身，正待向那幢宝光飞去，忽听半空之中有人叫道：“三位姐姐且停手！”<p>　　三人刚认出是仙都二女谢琳的口音，宝光夺目，七色祥光，映得满天皆成异彩，七宝金幢已在半空出现，缓缓转动，祥雨霏霏，灵光万道，本来四下飞射的千百团黄云，纷纷向后缓缓转动的七宝金幢之中投去。一被金幢的宝光吸住，便自发出“嗤嗤”声响，化为一缕缕黄云，消散不见。<p>　　转眼之间，黄云尽数消灭，谢琳才现身出来，向三人行礼，笑道：“不是小妹卖弄，实因这些黄云，本是天地间残剩的混沌之气，被老怪收来，炼成法宝。这些黄云，其小若拳，便重万斤，若是下沉到地面，钻入地底隙缝之中，直沉入地肺，引发地底蕴藏万年的地底阴火，立成巨灾，是以非先藉七宝金懂之力，将之全数消灭不可！可笑丌南公老怪物，旣将这类宝物交人防身，偏又不传使用之法！”<p>　　谢琳说话之间，神态仍是那样天眞，也不见她有任何动作，七宝金幢已被收起。同时，自她袖中，飞起一片祥光，将仍在旋转不已，沙红燕的护身光幢托住。英琼等三人素知谢琳自练绝尊者的灭魔宝箓以来，法力日高，此际她举重若轻，自叹不如，好生敬服。双方礼见之后，谢琳道：“沙红燕被兜率火一震之威，震昏过去，但不久自会醒转，我不愿与这等人相见。家师说，星宿海魔宫黑地狱，极其凶险，连她也直到近日，才推算出黑地狱已然与以前大不相同，连丌南公去也不能讨好，我回山复命之后，必向家师恳求前往，到时再详谈吧！”<p>　　英琼等三人正想出言挽留，谢琳将手一扬，一片祥光过处，人已不见。三人回头向沙红燕护身光幢看去，只见沙红燕人已经醒转，收起法宝，满面惊魂之色，站在一旁，显是不知如何开口才好。<p>　　沙红燕人本美艳，此际脸上那一股靑气，已因蓝田玉宝之功消散。又当大败之后，九死一生之余，神情惶惑羞惭，和以前几次对敌那种唯我独尊，暴戻凶恶的神态，全然不同，看来楚楚可怜。三人一看，心中首生好感。癞姑首先道：“沙道友，为了对付血神妖孽，不愼将令师的混沌一炁阵破去，幸勿见怪！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_03'>第十卷 吸星·决斗 第二回 各有机缘 损毁至宝</b><p>");

document.write ('　　沙红燕听了，心中更是一凛，缓缓飞过，向三人施礼，道：“三位道友不念旧恶，感激莫名，大德不言谢，我也无话可说了！”易静笑道：“大家全是修道人，又不是凡夫俗子，何必多言？”沙红燕向英琼看了一眼，心中犹恐英琼嫉恶如仇，不肯谅解。一看之下，见英琼面带笑容，显然并无再责怪之意，心中一宽，陡地心中一动，欲语又止，低下头来。<p>　　英琼等三人看出她神态有异，癞姑道：“沙道友有甚话要说，不妨直言！”沙红燕抬起头来，道：“师门恩重如山，我适才想到的，实不宜宣诸于口，还是不说吧！”三人一时之间，均不知沙红燕这样说法，是何用意。易静道：“我们要到星宿魔宫去，令师也在彼处，我们何不一起前往？”<p>　　沙红燕闻言大喜，答应不迭，四人化敌为友，联合一起，正待向西飞行，忽见一溜银光闪耀，其急若电，自东而来，一闪便到眼前。易静一伸手，已将银光接在手中，却是一枚棋子，银光闪耀。只听在棋子之上，传出一个老人声音，道：“星宿魔宫，早去无益，静儿何不归家一行？”<p>　　英琼、癞姑、沙红燕三人一听，便知那是易静之父，东海玄龟殿散仙易周所发，一起恭立在旁。易静道：“孩儿不是一人，还有两位同门，和沙红燕道友一起！”<p>　　棋子之上，易周的声音又传来，道：“不是为有沙红燕在，我还不叫你回来哩！”沙红燕在一旁听了，心中一动，正想开口，棋子上的银光忽然消失，托在易静掌心，只是一颗普通的白玉棋子。<p>　　各人知道易周的法力极高，随便取上一件物事，施法之后，便能相隔万里，传音如在眼前。此老又精于先天易数，善知过去未来，突然见召，必有原因，沙红燕心中尤其着急，但新近才和三人化敌为友，自然不好意思自行作主，只是望着易静。易静略想了一想，道：“家父既然要我们去，我和沙道友一定要应命，琼妹和二妹，去不去却是随意。”<p>　　癞姑笑道：“久闻易老伯大名，瞻仰神采，已是素愿。况且我们全是晚辈，蒙施一两件法宝，还少得了么？怎可不去！”一番话，说得三人全笑了起来。当下一起转向东飞去。沙红燕不甘示弱，尽全力跟在三人身边，看三人说说笑笑，仍是毫不费力，自己却要尽全力才堪跟得上，心中更是敬服。<p>　　不消半日，已飞临东海，不多久，见脚下一团白云散开，玄龟殿已到。四人在殿前石台之上降下，几个易家子侄迎上来，引四人进去，直到易周平日静坐的一个偏殿之外。四人庄容走进，只见殿上云床之上，坐着一个老者，须发如银，面色红润，神情和蔼可亲，正是易静之父，前辈散仙易周。<p>　　易静首先上前拜倒，英琼、癞姑也随前参见，沙红燕也行以后辈之礼。易周也不客气，只是略欠了欠身，对沙红燕笑道：“我日前偶参易数，得知群仙劫运将临，正邪各派，因气运所系，势如水火，连平日早已心如止水，退隐已久，不问世事的几个人，也不能免。如令师丌南公，便是在劫中人！”<p>　　沙红燕毕竟和丌南公三生情孽纠缠，此生又被渡在南公门下，师恩深厚，闻言忧形于色，忙道：“易前辈可是算出家师前途，大是凶险么？”<p>　　易周两道银眉，微微向上一扬，道：“天机不可泄露，星宿老魔的魔法极高，又擅于顚倒阴阳之术，他魔宫黑地狱中详情，不是亲身经历，连我也未能详悉，我只知令师已拼着葬送两件至宝，攻穿天星魔网，直入魔宫，吉凶如何，尙自难料！”<p>　　沙红燕闻言，大是着急，但易周只是初见，易静、英琼、癞姑三人，又是新交，以前还是仇敌，自难出言相求，一时之间，不知如何开口才好。只听得易静道：“爹爹既已算过，自然早有安排了？”易周微微点头，望着沙红燕，道：“我知你身边，还有一件至宝，乃是昔年令师和鬼母朱樱合炼，唤作三阴地火钻，是也不是？”<p>　　沙红燕一听，心中便是一凛。若换了以前，定必矢口否认的，甚至心生猜忌。因为此宝乃师门之秘，当年丌南公借鬼母朱樱之力合炼，采地底阴火之精，两人穷三十六年之力，方始炼成。本来讲好宝成之后，每人保管一年。但是宝成不久，鬼母便自兵解仙去，丌南公便将此宝独吞，向来秘而不宣，只有沙红燕一人知道。<p>　　这三阴地火钻的功效，犹在碧磷冲之上，发时一道钻形宝光，尖端有三股碧荧荧阴火向前射出，不论山石沙玉，遇着便化为乌有，用来穿地而行，擅破正邪各派的各类禁制，更妙在一丝声色也无，端的是神出鬼没，神妙无穷。<p>　　但此宝在祭炼之际，鬼母朱樱出的力比丌南公多，深入地肺，采集阴火精英，炼成之后，却被他独占，说出去总不十分光彩。况且法宝虽然厉害，若有这样一件法宝，被人知悉，徒使各派更增防御。再加另有一种极秘密的关系，所以一直秘而不宣，虽然交给沙红燕保管，但是严禁使用，是以沙红燕几次被困幻波池，宁愿拼着受伤，另以他途逃生，也不敢轻易使用此宝。这样的一件师门大秘，易周却道来如数家珍，沙红燕心中如何不惊？<p>　　当下略想了一想，心知易周此际提起，必有深意，人家既已知道，自己瞒也无用，是以道：“是，但此宝家师严禁使用，晚辈一直放在身边，从未用过！”<p>　　易周微笑道：“你已知令师被困在黑地狱中，天星魔网又无法攻破，难道不打算使用此宝，由地底攻入魔宫吗？”这一番话，更说中沙红燕心事，低头不语。易周叹道：“令师在黑地狱之中，仗他千年修为，虽然在劫难逃，但总可以逢凶化吉。但如果你一进去，令师要为你分心担忧，那就难说得很了！”<p>　　沙红燕本已觉得心灵震荡，兆头大是不妙，一听得易周这样说法，更是大惊，连忙屈膝跪下，道：“只要事情对家师有利，前辈但有吩咐，无不遵命！”说时，惶急之情，溢于词表。<p>　　易周笑道：“你能这样，当然再好没有，我已约了一位好友来此，对你将来，有绝大关系。你若信我，可将三阴地火钻，交由小女易静，由她们三人使用，从地底攻进魔宫，如遇被困魔宫底下山腹之中的邓八姑和南海双童，不可与之会合，则对令师和我被困黑地狱中的峨眉子弟，皆有好处，你可愿意？”<p>　　本来，以沙红燕的性情，决不肯将师传秘而不宣的至宝轻易给人，但她毕竟几世修为，自在血神子妖法之下死里逃生之后，细想前因后果，已有所悟，闻言竟不假思索，慨然言道：“前辈如此吩咐，怎敢不从！”说着，便自身边法宝囊中，取出那三阴地火钻来。<p>　　易静、英琼、癞姑三人在旁，听易周说得郑重，并还暗示自己三人，要借重此宝，方能由地底攻进魔宫去，一齐向沙红燕手上看去。只见沙红燕手中所托，不过是五寸来长，细才如指，其色漆黑，看来非金非玉，头锐尾丰的一根物事，除了前头尖锐处，隐见三道血也似红的红丝在隐隐颤动，似于离体飞起之外，别无特异之处，心中均十分疑惑。暗忖以自己三人之能，身边法宝之多，莫非还不及这毫不起眼的一根黑钻。魔宫下山腹中的禁制，既然连邓八姑都被困住，莫非这三阴地火钻的威力，尤在八姑的雪魂珠以上。<p>　　三人口虽不言，但易周似已知三人心意，向三人微微一笑，道：“物性各有相克，天星老魔在魔宫下所设各种禁制，原极厉害，但全为对付各正派法宝所设。若是鬼母朱樱还在，自然有所忌惮，鬼母朱樱已然仙解，老魔再也想不到还有这件法宝留在人间，足可攻其不备！”<p>　　易周说时，将手一招，托在沙红燕手中的三阴地火钻，便自缓缓向易周手上飞去。沙红燕一见，又是吃了一惊，心知对方法力高绝，明是好言相求，实则以对方法力而论，既知自己身怀此宝，若要硬夺，也是不费吹灰之力，心中更生赞佩。<p>　　易周取宝在手，略一把玩，叹道：“此宝合两大旁门高手之力炼成，堪称旁门第一异宝，沙道友慨然相赠，感何如之！”说到这里，抬头笑道：“大师我说如何？此女心意，和以前大不相同，并非不可造之材，佛门普渡，莫非还要见拒么？”<p>　　易周在忽然之间，抬头向上发话，沙红燕等四人，均大是惊讶，心想听易周的口气，分明还有一位佛门高人在附近，而且和沙红燕大有关连，不知是谁？四人正在想着，各人心情不同，沙红燕一怔，陡地福至心灵，立时屈膝跪下，双手合十，一言不发，眼观鼻，鼻观心。竟像是虔心礼佛一般。<p>　　而癞姑在刹那之间，心灵也大受震动，刚觉出有一个自己至亲至爱的人，就在身边不远处，想要潜心默思之际，已听得半空之中，传来一个极其洪亮的声音道：“易周老儿又来多事，可知这一来，至少要阻我迟一个甲子，才能飞升么？”<p>　　易周呵呵大笑道：“迟一甲子是飞升，早一甲子是飞升，大师佛门高人，何拘泥乃耳！”癞姑一听得半空中传来语声之际，便已叫起来，一面叫，一面向上张望，只见殿顶之上，红光一闪，霹雳一声，现出一个身形高大，貌相丑陋的女尼，正是癞姑的前师，屠龙师太，善法大师！癞姑叫一声“师父”，直扑向前去，翻身便拜，屠龙师太一拂衣袖，一股大力，将癞姑阻住，说道：“你师父自在东海炼宝，为何乱叫！”<p>　　癞姑用尽气力，也拜不下去，双目含泪，站立一旁，似有无限委屈。<p>　　屠龙师太正色道：“仙佛本是一家，你不是佛门中人，何苦强求？”<p>　　癞姑心中难过，道：“师父，弟子资质，莫非还比不上——”说到这里，向跪在一边，对眼前所发生的一切，视若无睹的沙红燕望一眼，不再向下说去。一旁易静、英琼两人，也早已看出，易周将屠龙师太请来，竟大有要令沙红燕拜在屠龙师太门下之意，心中也各自替癞姑不値。<p>　　癞姑改投峨眉门下，仙佛本是一家，说不出谁好谁坏，但是屠龙师太只有癞姑、眇姑两个弟子，眇姑是传衣钵的大弟子，不去说她，若再收沙红燕为徒，当初何必一定要癞姑改投峨眉门下？<p>　　两人一面想，一面向屠龙师太看去，只见屠龙师太神情威严，目射精光，注定癞姑，道：“说你不是佛门中人，你还不服，连人各有机缘都不知道！你自有你的机缘，她自有她的机缘，说甚么你不如她，她不如你！”<p>　　屠龙师太虽然对癞姑在说话，但在一旁的英琼、易静二人听了，心中也不禁悚然而惊，立时心头坦然，再看癞姑时，嘻着一张阔口，已完全恢复原来神态，显是顿有所悟，心灵明彻，只是笑着，不再出声。<p>　　屠龙师太这才向沙红燕望去，只见沙红燕膝行向前，道：“佛门广大，求师父不念过去，收录门下！”<p>　　屠龙师太大喝一声，道：“有甚过去？”沙红燕一凛，面上神采，更见平和，忙道：“是，本无过去！”屠龙师太又道：“你明知佛门广大，为何还要求我收录，不自己走入佛门？”<p>　　沙红燕神色祥和，微笑道：“是，弟子说错了，弟子本可自入佛门！”语还未了，只见一阵轻风过处，沙红燕头上一蓬靑丝，已尽数脱落。沙红燕人本美艳，这一来，更是宝相庄严，不在圣姑伽因之下。<p>　　只见沙红燕一面笑着，一面已站了起来，仍是双手合十，屠龙师太呵呵大笑，袍袖一拂，满殿红光乱闪，只听霹雳之声，自近而远，极其迅速传开去，殿中屠龙师太和沙红燕，已然人影不见！<p>　　易静叹道：“想不到沙红燕有此好结果！”癞姑笑道：“易师姐又来了，各有各的机缘，你羡慕他人作甚？”易静闻言，一笑便不再言语。易周随将三阴地火钻的用法，详告易静，并授以机宜，道：“英琼佛门定珠，威力至大，正是一切邪魔克星，深入魔宫之后，遇到同道，万不可分开，要仗定珠护身，切记切记！”<p>　　场静等三人拜谢，易周道：“我叫你们前来，已延阻了些时，待我送你们一程如何？”三人齐声道好，易周一扬手，一片明霞，自袖中飞出，托住三人往殿外飞去，才一出殿，越过外平台，便见眼前一片混沌，呼呼风声不绝，身在明霞包围之中，也看不出明霞以外的情形，更不觉去势如何快疾。<p>　　三人刚在心忖这样飞法只怕比自己光遁还慢，何时方到得了星宿海？突觉明霞向下一沉，自己落地，明霞卷起，只见落在万山千岭之间，也不知身在何处，只觉向西看去，隐见一峰，高出云表，峰顶之上，有一片乌云笼罩，乌云上又有十数道各色霞光，闪耀不已。<p>　　三人心中思疑，只听得明霞之中，传来易周的声音，道：“此处离星宿魔宫尙有八十里之遥，你们不必赶去和天星魔网之上的各人会合。魔宫禁制，远及百里之外，此处已在禁制之内。你们三人以三阴地火钻开路，隐形相随，不必再用其他法宝。你们一入地下，老魔必然觉察，但暂时必不能察破有人隐形在后，还只当异宝自行攻穿禁制，向宫中飞来，必然心生贪念，想将此宝收归己有，反会开放沿途禁制，以免两败倶伤，等到他发现上当，你们已进入魔宫之中！”语声甫毕，那片明霞，也自一闪，突然不见。<p>　　三人这才知就在顷刻之间，早已飞越重洋，远驰万里，心中好生叹服。当下依言行事，先将身形隐起，由易静取出三阴地火钻，依法施为，只见那三阴地火钻一经施为，立时离手飞起，暴涨为丈许长短，尖端三股阴火，激射而出，其色深红，了无声息。易静将手一指，三股阴火射向地面，山石沙土一经触及，立时如雪向火，消熔无痕，三人纵起遁光，跟随而下。<p>　　下沉数十丈之后，易静又将手一指，三阴地火钻改向前飞，阴火射之不已，一点声息也没有，去势绝快，三人跟在后面，见有时略一遇阻，阴火射处，前面几股妖光闪动，便自通行无阻，心知魔法禁制被阴火破去，心中暗喜，不再使用其他法宝，只是跟在后面，向前疾驶，不一会便到了魔宫所在的山腹之下。那整座山峰，曾经星宿神君多年魔法祭炼，山石其坚逾铁。易静指着三阴地火钻向上开路，去势稍缓，但沿途并无其他阻滞。<p>　　不多久，只见阴火射处，前面山石，纷纷消熔之中，隐见银光闪耀，三人一看便认出那是邓八姑雪魂珠的光芒，英琼性急，一时间忘了易周嘱咐，以传声呼叫道：“前面可是邓师姐么？”<p>　　邓八姑和南海双童被困在山腹之中，虽然仗着雪魂珠护身，并未受到伤害，但是四周重如山岳，进退不能，也是一筹莫展。八姑正在连连施法，猛瞥见三股暗沉沉的阴火射来，一看便认出是旁门之中，至高无上的法术，心中方自一凛，以为星宿神君又使魔法来攻，已听到英琼传声相询。<p>　　八姑大喜，忙应道：“正是愚姐，来的可是英琼妹子么？”语还未了，陡然听得一声怒吼声，自山腹之上，直透下来，八姑将手一扬，雪魂珠光芒趁着光外山石被阴火烧熔，疾迎了上去，英琼等三人，也自现身。阴火射上雪魂珠的光芒之上，激起万道银漩，阴火之中，也爆出千万点暗红色的火星来。<p>　　八姑忙道：“快收至宝，与我会合！”易静一扬手，收去三阴地火钻，银光一包上来，三人已进入雪魂珠的光芒之内，南海双童马上迎了上来，双方正待礼见，英琼一眼瞥见，就在南海双童身后，陡地飞起两道血也似红的魔影，正向南海双童，疾扑而下，血也似红的魔影，在雪魂珠一片柔和已极的银光衬托之下，看来分外夺目，来势快绝，英琼一声娇叱，心意动处，紫郢剑已化为一道紫虹，激射而出，越过南海双童，将两个魔影，阻了一阻。英琼一出手，各人尽皆觉察。南海双童急忙转身后退，易静两颗牟尼散光丸，已自发出，英琼将紫郢剑所化的一片紫光，倒卷过来，将两条魔影，围在紫光之中。牟尼散光丸一射到，两下爆音过处，紫光内的两道魔影，立被震散，化为千百道血光。<p>　　可是魔影被震散之后，却并不消灭，反倒化为千百条魔影，在紫光包围之内，发出刺耳之极的厉啸之声，往来冲突，势子骇人之极。<p>　　英琼见此情势，连运玄功，紫郢剑所化紫光，渐渐缩小，往内挤去。在紫光缩小之时，千百条魔影呼啸翻滚，重又合而为一，变成两条魔影，各自指尖之上，发出十股血光，竟将紫郢剑所化光芒撑住！<p>　　各人见此情景，心中也自骇然。紫郢剑乃长眉眞人昔日降魔之宝，威力何等强大，那两条魔影竟然能够硬将紫光撑住，可见星宿老魔的魔法，确是厉害之极，非同小可。<p>　　八姑忙道：“琼妹，这是老魔滴血化身，不是寻常阴魔，可用法宝消灭，我看适才三股阴光，倒是克星，不妨一试！”<p>　　英琼本来已准备了两枚乾坤一元霹雳子在手，一听八姑这样说法，知道她见多识广，便不再发。一边易静已然扬手，三阴地火钻尖端，三股暗红色阴火，又已射出。英琼将紫郢剑所化光芒，略为开放一丝隙缝。光中魔影，一见紫光出现裂口，立时向外窜来，但三股阴火，也恰好迎面射到，射在两条魔影身上。只听得两下惨叫，两道魔影才和阴火接触，便缩成一团，阴火立时包围上去，惨嘷之声，听来颇惊心动魄。<p>　　转眼之间，只见魔影渐渐消熔，越来越小，到后来，只剩下两滴其红耀眼的鲜血。各人方自以为魔影行将消灭之际，忽又听一下怒吼之声，自上而下，直透过山腹传下，各人方疑有变，只听得紫光之中，震天价两下巨响，那两滴鲜血，突然爆散开来！<p>　　巨响甫生，易静首先觉出不妙，悬在她身前的三阴地火钻陡地一震，随着紫光之内，血光迸射，和射进紫光内的三股阴火，一起爆散之际。三阴地火钻也突然碎裂，阴火四下流窜，若不是癞姑在一旁见机得快，扬手一片佛光，挡在易静之前，易静几为所伤！就这样，也已然狼狈不堪！再看紫光之内，阴火和两滴鲜血，同时消灭，只剩大蓬浓黑如漆的黑烟，在翻滚冲突，似想突围而出。<p>　　英琼、易静、南海双童和癞姑五人，变生肘侧，惊骇莫名，都想不到魔法如此厉害，竟然同归于尽，将才到手的至宝，三阴地火钻破去！本来还想仗着此宝威力，穿透宫底禁制，直达魔宫，看来已经不能，心中好生懊丧。只见八姑神色凝重，道：“琼妹且莫收剑，这蓬浓烟，是地底万年阴火所化，其重无比，若不能尽数将之消灭，被其沉入地底，立生巨祸。”<p>　　八姑说时，英琼已运用玄功，紫光缩成径才尺许的一团，便无法再缩小。在紫光之内，那团浓烟，看来竟如同实质一样。各人听得八姑这样说法，心中更是骇然。不但丧失了一件至宝，连紫郢剑也暂时不能回收，以防阴火所化黑烟流窜，吃亏更大！英琼法宝虽多，但定珠、紫郢剑是最主要的两样，若是紫郢剑受了牵制，岂不是威力便减了一半？<p>　　五人各自望着八姑，八姑苦笑道：“老魔拼着牺牲两滴心血，目前虽然暂占上风，可是受损也自不轻，我们不妨以逸待劳，静观其变！”语还未了，又听得两下阴恻恻的笑声，透过山腹，传了下来，自此之后，便自音响寂然。易静着急道：“邓师姊，我们莫非就这样被困在山腹之中么？”<p>　　八姑道：“雪魂珠之力，难以脱困，琼妹佛门定珠威力非凡，可以试试！”英琼性急，最不愿被困，但八姑修道年长，未得八姑吩咐，不敢妄动。此际立时施为，定珠祥辉迸现。八姑再一运玄功，两人心意相合，定珠的光芒，直透出雪魂珠的银光之外。定珠祥光才透出，便听见几下惨叫之声，随见丝丝血痕冒起，想是窥伺在外的神魔被定珠所消灭。<p>　　英琼接着运用玄功，定珠光芒向外涨去，涨出十丈左右，四外压力陡增，再难向外扩张。当定珠光芒外涨之际，雪魂珠银光也跟着向外涨大，和定珠祥辉紧贴，合二宝之力，四外压力虽重，足可抵挡，但想脱困，却也不能，这才知老魔魔法，确是非同小可！<p>　　原来当易静、英琼、癞姑等三人，由三阴地火钻开路，隐身由地底潜来之际，才一入地，星宿老魔便自觉察。因正在祭炼阴阳主魔的紧要关头，一方面丌南公已在黑地狱之中，虽有哈哈老祖代为主持，但丌南公不比他人，旁门法术极高，恐防困他不住，是以也需分神照拂。初警觉时，以为又有峨盾弟子由地底攻进来，只是略为加强禁制便算。<p>　　及至后来，觉出对方已然越攻越近，竟然如入无人之境，所有禁制，全然禁不住，这才吃惊，忙行法查看，一经看出是一件射出三股阴火之宝，不由又惊又喜，一时之间未及深察，没发觉背后有人隐身。只看出来的法宝，颇似昔年旁门高人，鬼母朱樱家数，又看出来的宝物，正是鬼母七宝之一，阴火的威力极大。正如易周所料一样，老魔以为法宝自行脱困而出，由地底驶来，立时想收归己有，是以非但不加强禁制威力，反倒止住禁制，任由法宝向前驶来。打算等法宝驶到山脚下，再以魔法，将之引进魔宫之中。<p>　　英琼若能紧记易周的嘱咐，本可趁机直入魔宫。虽然以英琼、易静、癞姑三人法力而论，想要横扫魔宫，在所不能，但毕竟可以给老魔许多牵制，那三阴地火钻也不致被毁去。但一来英琼一看到八姑的雪魂珠光芒，想起八姑等三人被困，同门关心情切，忍不住出声。二则，当年丌南公和鬼母朱樱合炼此宝，到后来，鬼母朱樱已看出丌南公心怀叵测，有意吞没，又算出自己兵解之期日近，曾经对丌南公暗示，如果丌南公肯在她兵解之际，出力帮助，宁愿以此宝相赠。<p>　　偏偏丌南公贪心过甚，还只当自己阴谋被鬼母看穿，矢口否认，鬼母当时笑道：“你要假撇淸，也自然由得你，但我不是容易欺侮的人，此宝炼成之后，我另有独门法术施为，附在其上，你不背信弃义，决可无碍，不然就算将此宝据为己有，第一次施用，必然反害用宝人本身，你法力虽高，也无法破解。”<p>　　因有此一重关系在，是以丌南公益发严令沙红燕，不得妄用此宝，这一层干系，却连易周也不知道。当英琼看到八姑雪魂珠银光，骤然出声之际，易静和癞姑两人，不是不知道自己不该现身，但是鬼母昔年所施法术已然开动，三人心灵，暂被蒙蔽，竟将易周嘱咐，完全忘记。及至八姑一回答，立时撤了隐形，现身相见。<p>　　星宿老魔正在行法察看，一见三人现身出来，知道上当，不禁大怒，立时一声怒吼，因看出来人要和被困的八姑等三人会合，心中怒极，竟不惜损耗功力，使用魔敎中的滴血化身大法，将两滴心血，幻成两条魔影，无声无息，在易静等三人进入雪魂珠光芒之际，趁隙深入，立时向南海双童扑去。<p>　　这种魔敎中的滴血化身之法，最耗行法人的心血功力，但是滴血所化的化身，虽然比不上原身或是元神化身，一样和原身心灵相通，威力强大。当时若不是英琼见机得快，一出手所发又是降魔至宝紫郢剑，南海双童一被魔影扑中，已无幸理。<p>　　及至魔影被紫郢剑圏往，老魔自知万难突围，又见三股阴火射光而入，那阴火正是魔法克星，相持下去，必被消灭，是以将心一横，催动魔法，令两滴心血爆散。这一爆之威，非同小可，立时和三阴地火钻一起同归于尽，易静还几乎应了鬼母昔年之言受伤！<p>　　老魔损失了两滴心血，元气损耗不少，心中更是大怒，及见宝珠光芒透出雪魂珠之外，向外暴涨，更有禁制竟制它不住，连施魔法，方始再将来人困住，看来仍是占了上风，实则暗中吃亏，有苦自知。咬牙切齿，加紧以魔法祭炼阴阳主魔，准备炼成之后，再来报仇雪恨。一面还要照顾进入黑地狱的大敌丌南公。<p>　　却说丌南公进入黑狱之后，身上靑光迸射，一面向前急飞，靑光越凝越纯，转眼之间，便如同尺许厚一层靑色晶玉，将全身包在其中。星宿老魔心知丌南公虽非魔敎中人，但是寻常魔法，决难不倒他，是以也不去施展，只是将黑地狱中的阿修罗大阵发动。丌南公一进入黑地狱之后，所遇情景，和各峨眉弟子又是不同，眼前只是浓胶也似一片漆黑，越向前行，阻滞之力越大，以丌南公之能，飞行之势，也不得不缓下来。<p>　　南公一面向前飞驶，在漆黑无边之中，先见到李洪端坐在金莲宝座之上，虽是年幼，但是神光内莹，宝相庄严，显然魔法再高，也视若无睹，已到物我两忘境界，九世修为，果然不同凡响，心中好生叹服。<p>　　再向前飞，便见天心双环，一靑一红两道心形光芒，自金蝉、朱文两人身上透出，两人看来已昏迷不醒，同伏在一只看来足有三丈长短的玉虎之上，玉虎口中，喷出一股银霞，银霞倒卷起来，再将二人全身包住。看出二人有这两件至宝相护，暂时必可无碍。<p>　　丌南公刚在玉虎身边飞过，前面无边黑暗之中，便是凌空耸立之五云神圭，余英男趺坐在神圭墨绿色的光芒之中，神圭耸立如山，光芒朗耀。再向前去，便是凌虚浮立，看来已失去主宰，但光芒一样精纯的神禹令，寒萼、司徒平、凌云凤三人附身在神禹令上。<p>　　丌南公心忖，这些前古奇珍，哪一件不是修道人梦寐以求的至宝，哪一件都可以助人成道，怎么全都落在峨眉弟子手中？这些至宝，自己只要得上一件，必可抵御最后一次天劫，从此成为不死之身，以旁门成道了！<p>　　丌南公自视极高，当他看到这些奇珍异宝之际，虽然心中艳羡，但决不致生出贪婪掠夺之念。可是他身在黑地狱之中，一思一念，莫不如黑地狱中的魔法相感应。主持魔法的星宿神君早已料到用寻常魔法，绝难打动丌南公的心意，唯有这类前古奇珍，关系到他最后一次天劫，过此便能以旁门成道，不能不关切。又知若用幻影，也必瞒他不过，是以将被困众人，连人带宝，也一起移入阿修罗大阵之中。六贼阴魔，七情迷魂，全在阵中，伺机待动，丌南公看到的，全是眞正的前古奇珍，由不得他不想这些前古奇珍对自己有用！<p>　　若是换了常人，只一起念，七情迷魂大法立时趁虚而入，但丌南公毕竟得道千年，一想便自放开，再向前而去。星宿老魔行法察视，见南公居然不堕入自己彀中，也不禁好生叹服，一面倒转阵法，不令丌南公飞出阵去，一面又生毒计。<p>　　丌南公一面向前飞射，一面也察觉四周围的情势，他虽然见多识广，但一时之间，也辨认不出阵中斗户来，心想若不弄淸阵中门户，连自己想要出去都难，遑论将被困在内的峨眉弟子带出去！他想及此，停身不前，手指甲连弹之下，每一下，均有一点青光，冉冉飞起，急速旋转。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_04'>第十卷 吸星·决斗 第三回 天魔肆虐 立地成佛</b><p>");

document.write ('　　那三点青光，在无边黑暗之中，看来精光夺目，急速旋转了千百下，陡地三下巨震，一起爆裂开来，爆裂之际，青光电闪。本来，丌南公这三点青光，一经爆散，可以光照百里，可是此际，只照出丈许左近，便自化为点点流萤，转眼熄灭，一点没看出阵中门户来。<p>　　丌南公一见这等情形，才知道事情真非易与。心忖自己在神驼乙休面前，说了大话，若是不能实现，以后如何见人？长眉一扬，放出一件法宝来。那法宝形是一面圆形铜镜，南公一口真气喷上去，圆镜之上，立时现出一黑一白两半颜色来。却是一副太极图，中间黑点、白点，旋转不已。这太极神镜，是专辨各种阵法之宝，各种阵法中的生门死门，在镜中黑点、白点旋转之间，凭行法人的功力，可以逐一探明。只是此宝极耗行法人的功力，所以轻易并不使用。<p>　　丌南公这时，全神贯注，专注太极神镜，好几次觉出路就在面前，但是一闪之间，却又觉出不然，知是敌人正不断在倒转阵法，心中冷笑，暗忖自己来去若电，若只求自己脱身，早已穿出阵法了，哪容你倒转阵法迷惑？一面想，一面又向前飞驰，来到五云神圭的光芒之旁，先扬手一圈青光，将五云神圭围住，准备一辨出方向，先将余英男连人带圭，冲出阵去再说。<p>　　南公的算计不是不精，但是身在阵中，终究吃亏，他这里再一将五云神圭用青光围住，星宿老魔的魔法，又再次发动，南公还未及专注太极神镜，猛地瞥见一道红光，载沉载浮，在面前飞过，势子甚缓。<p>　　丌南公何等眼力，一眼便看出，这道红光，是达摩老祖降魔至宝，南明离火剑。而且南公也看出，此剑在无边黑暗之中，载沉载浮，像是无主之物。南公自然知道，南明离火剑二次出世，落在峨眉第二代弟子余英男手上，余英男是三英二云之一，刚才还见她在五云神圭之中，闭目静坐，神仪内莹，何以此剑竟失了主宰？<p>　　这南明离火剑，丌南公既知有了主人，明知对自己成道有极大用处，倒也不至于生出据为己有之心。只是一见这样的前古奇珍，垂手可得，只要是修道人，任谁也会想到将之顺手收了下来。<p>　　南公此际打的主意是，自己和峨眉，历年来虽然未曾正面为敌，但是势如水火，可以助自己避过最后一次天劫的至宝天心双环，又在金蝉手中。以自己的威望，若是要向一个峨眉小辈商借，就算明知一说即允，也难以启齿，何况对方必然为难！<p>　　看南明离火剑如今的情形，分明是余英男一入黑地狱，便自失去，而星宿神君又未及将之收为己有，若是自己收来，将来峨眉弟子带出黑地狱之后，顺手还给原主人，则不但可显自己本领，得剑人也必然感激，只消言语上略现因头，自己再开口求借天心双环，就容易得多了！<p>　　南公在一进黑地狱之际，就已经发现自己要将众被困的峨眉弟子一起带出黑地狱，并非易与，心中颇在后悔多此一举，反葬送了一件至宾，又竖了一个强敌。但此际心中一盘算，大是高兴，深觉不虚此行。<p>　　南公一面想，一面向着在无边黑暗中载沉载浮的南明离火剑飞去，丌南公本是会家，一进入黑地狱，便处处留心七情迷魂魔在喑算，但此际出现在眼前的宝剑，却不是幻影。<p>　　南公一见南明离火剑便觉得自己可以将之轻易收下，即此一念，魔念已生，道法再高，也已堕入星宿神君的彀中，再一细想，在南公自身而言，只觉得越是盘算，事情对自己越是有利，但是入魔却也越来越深。那七情迷魂大法，厉害也就在此处，除非一念不生，不然，一念生，他念至，转眼之间，化生亿万，终于到不可收拾，为魔所乘！<p>　　却说丌南公当下飞到南明离火剑之旁，先扬手一招，剑已向他缓缓飞来，越来到近前，越觉出精光夺目，非同凡响。南公也知道自当年达摩老祖炼成此剑之后，早已通灵，以自己法力而论，虽不至于收它不下，但毕竟道路有别，所以一上来就十分小心。等到飞剑离他身前，约有丈许远近时，一扬手，自指尖射出五股靑光，便向剑柄之上抓去。<p>　　那五股靑光乃南公本身眞气所化，寻常法宝，手到抓来，但此际一抓上去，只见剑上红光陡盛，生出一股极大的反弹之力来，五股靑光，险被震散！南公不敢造次，暗运玄功，再次伸手去抓剑。<p>　　这一次，发自他指尖的五股靑光，和上次不同，又精又纯，却是甚短，只有尺许，五股靑光一搭上剑抦，南公手指也已伸过，已将剑柄牢牢握住，虽觉挣扎之力，大得出奇，但已知可以收不下，心中一喜，暗掐法诀，大喝一声，左手扬起，一蓬靑丝，先将剑身全部裹住，再将剑缓缓移近身前，眼看已可如愿，忽听身边有人叫道：“前辈千万小心！”<p>　　南公这一惊，实是非同小可！他自进入黑地狱以来，所见各峨眉弟子，有的在奇珍异宝护身之下静坐，虽未受伤，行动也不能自若，有的则已昏迷不醒，本身法力全失，只仗护身法宝神妙，才未为魔法所算。以他千年修为，尚且难以在黑地狱中自在通行，何以突然之际，会有语声起自身侧？<p>　　急切之间，南公也不及细想，反手一扬，一股极其强劲的罡风，疾扫而出，满拟自己这一下玄功巽风，少说也能将对方拂出几百里去，一面已转过过头来，去看在身后发话的究竟是谁。<p>　　怎知南公才一转过头去，只听先前那声音，又在南公身后飨起。喝道：“小心！”南公一怔之间，只见在南明离火剑的剑柄之上，五股血也似的血光，已陡地射起，一起便化为五条长大魔影，那五条长大魔影，竟不畏他护身靑光，直扑过来，便要透过而入，同时，南公心灵，也大受震动，刹那之间，竟不能施展法力防御，心知事情千钧一发，危急莫名，苦于心里虽然明白，魔法太凶，已被制了先机，难以还手。南公当机立断，正待震破天灵，将肉身啖魔，元神逃走，再作打算，陡然又是一声呼喝，眼前宝光一闪，先是两柄霞光万道的宝斧，交叉飞起，斧光到处，将一条半身已浸入靑光之中的魔影，齐腰斩断，一声惨嘷，魔影立时化为一溜血光，没入黑暗之中不见。<p>　　接着，又见一圏金光飞起，七条灵蛇，各自口喷彩焰，轰轰发发，声威绝猛，彩焰向尚余四条魔影喷来，魔影惨嘷声中，挨着便自消散，化为丝丝红烟不见。<p>　　南公在第一条魔影被消灭之际，灵智已然恢复，下余四条魔复印件莫奈他何，但是他未曾出手，彩圏灵蛇，已相继出现，将魔影消灭。南公心中，不禁又是感激，又是骇然，五条魔影消灭之后，双斧灵蛇，仍未收去，双斧交叉，宝光万道。<p>　　七条灵蛇则更是口中彩焰喷之不已，盘旋在双斧宝光之外，看来宝主人正隐身在宝光之中！这两件宝物，以南公的见识，竟然也未曾听说过，而更令得南公骇异莫名的，是宝主人两番发话，并已出手相救，此际明知他身在宝光之中，但以自己的慧目法眼而论，竟然丝毫未能看清对方的身形！<p>　　南公心知天下正邪各派的隐形法，能够炼到自己也看不出端倪的，只有苦行头陀的无形剑遁，但是这两件法宝，却又不类佛门至宝，心中疑惑坏朗声道：“可是苦行大师到了么？”语还未了，陡见千重彩焰，万道霞光之中，宝主人已然现身出来，却是一个唇红齿白的小和尚，看来不过十五六年纪，嘻着一张口，神情甚是滑稽，就在宝光之中，向南公合十为礼，道：“家师正在东海闭关，晚辈笑和尚，一直尾随在前辈身后，尚祈恕罪勿怪！”<p>　　丌南公一听，又是好气，又是好笑，他自得道以来，睥睨一切，自视何等之高，但此际一直被人尾随在后，丝毫未曾发觉不说，到了危急关头，若不是对方突然出手，自己肉身只怕已然毁去，不知要损却多少年功行！对方偏又这等谦恭！若是换了平时，南公可能被认为对方意存讥讽，定要勃然大怒，但此际刚脱大难，心悸之余，心平气和，闻言只有感激，忙道：“笑道友说话太谦，刚才不是道友出手，几为魔法所算，何怪之有？”<p>　　小和尚笑道：“我是泥菩萨过江，自身难保，还望老前辈出手相助！”丌南公正讶于对方何出此言，定睛一看，只见对方的身外，另有一层佛光护身，佛光祥和，在灵蛇彩焰和双斧宝光之下，几非目力所能辨认，而佛光之外，另有一淡薄之极的魔影，正在飞舞盘旋。<p>　　南公一看淸，心中更是骇然，将来时锐气，又减了一大半，忙道：“道友佛法高深，莫非也中了魔法么？”笑和尚道：“魔法厉害，一时不察，阴魔老是缠身不去，心头烦躁，要前辈施法。”刚才笑和尚一出手，两件至宝，便消灭了五条魔影，但已然与他杂念相合的阴魔，虽未至于侵入体内，想要驱去，却也在所不能。这是六贼阴魔，本是随人意念而生，旁观者淸，当局者迷之故，与本身法力高下、法宝神奇，俱都无关。南公本是行家，一见便知端倪，立时笑道：“这个容易！”随说，随已扬起手来。<p>　　只见一丝火光，自南公指尖发出，那股火光看来极细，但一出手，便闻耳际轰然，声势极其威猛。笑和尚身外的重重宝光，立被穿透，到了佛光之外，化为一片极薄的火网，将笑和尚全身裹住，将那条魔影逼在火焰和佛光之间。<p>　　那条魔影，本来淡得几非目力所能辨认，及至火焰罩了上去，一下惨嗥，其色陡浓，极力挣扎起来，但丌南公此时所发的那股烈焰，是他本身三昧眞火所化，威力何等强大，才一包上去，魔影一现，挣得两挣，便自消散，南公哈哈一笑，火焰消失。笑和尚又合十为礼，南公道：“不必多礼，刚才不是你凑巧在我身后，此际只怕我已吃了大亏！”<p>　　笑和尚笑道：“晚辈并非凑巧，事有前因！”丌南公听了，心中一动，立时道：“可是你早知我有此一场劫难么？”笑和尚道：“晚辈这次前来，在师父洞前告别，恰値白眉师伯、天蒙老禅师以及尊胜老禅师三位前来，听三位佛门高人闲谈，说起前辈一些事，是以略知机缘。”<p>　　南公听到这里，想起自己来时，尸毗老人的一番话，当时也曾心动，想到老人得道千年，最后归于佛门，拜在尊胜禅师门下，但是自己和老人不同，老人早已兴礼佛之念，自己却一心想以旁门成道，莫非也终于与佛门有缘么？想到此际，不禁沉吟不语。<p>　　笑和尚又道：“前辈若不见怪，晚辈当复述三位佛门高人之言。”丌南公忙道：“讲说！”笑和尚道：“三位高僧对前辈极是推许，说是自从连山大师以来，前辈可说是旁门之中第一高人，但是杀孽深重，虽然历次天劫，均能顺利避过，但是最后的一劫——”<p>　　笑和尚说到这里，丌南公不禁心惊肉跳。近百年来，南公无时无刻，不在为自己最后一次天劫担心，偏偏天机不可泄露，一任自己怎样推算，都推算不出究竟来，只知道若有前古奇珍天心双环，自己元灵与之相合，或可逃过此劫，但一样没有把握。此际听笑和尚转述三位佛门高人之言，莫非竟不能过此一劫？<p>　　南公心中骇然，不免忧形于色，只听笑和尚又道：“当时，尊胜禅师道：‘佛说，放下屠刀，立地成佛，只要放得下，无不可成佛之理！’白眉师伯则道：‘要他放下？谈何容易！’天蒙老禅师双手合十，说偈道：‘本来无有，说甚放下！要说放下，已然有物！’晚辈道行浅薄，不明就里，但知前辈必有劫难之处，是以躱在岩壁处，一见前辈穿破天星魔网，进入魔宫，立时尾随在后。”<p>　　笑和尚后面的几句话，南公竟没有听入耳去，心中翻来覆去，只在盘算三位高僧的话，以他的聪明才智，竟也越想心中越是茫然，不得要领。心中打定主意，离开黑地狱之后，定要找到三位高僧，当面请问。若是自己应该身在佛门，就拜在三人之中，任何一人门下，像尸毗老人一样，又有可不可？<p>　　主意打定，便暂且不再多想，道：“我此来本事对驼子激来，心想将被困在黑地狱中的峨眉弟子，一起带出黑地狱去，但看来难以如愿。不过黑地狱却还困不住我的，你可愿随我一起出去么？”<p>　　笑和尚道：“自然愿意，但不知天星魔网——”语还未了，南公已笑道：“我能攻下来，自然也能攻出去！”笑和尚大喜道：“魔网上看来已有许多同门，前辈在，若能将之攻破，再好没有！”南公微微一笑，双目注定手中太极神镜，只觉眼前一花，千重宝彩，已然不见，明知笑和尚重又施展无形剑遁，紧随在自己身后，但用尽目力，也看不出他的踪影，心中好生叹服，照着神镜上指引，向前急驰，驰了半个时辰，陡地上下左右急窜起来，看来像是茫无头緖，实则他已明白阵中奥妙，正在和不断倒转的阵容对抗，寻找出路。<p>　　又过了半个时辰，南公本来正在向下急驰，陡地一声淸啸，改而向上，去势快绝，一面向上疾冲，一面手扬处，七点豆大靑光，激射而出，出手便自爆散，雷声惊天动地，只见身外浓黑如胶的黑云，纷纷翻滚，现出一个丈许方圆的圆弄来，南公立时直穿进去，眼前一亮，已然穿出阵外，只见前面乃是一所极大的宫殿，再回头看背后时，一团黑云，翻滚着远离而去，转眼不见。<p>　　南公还恐自己刚才发动太快，时机又稍纵即逝，唯恐笑和尚难以追随，正待出声相询之际，已听得身后笑和尚道：“前辈法力，果非凡响！”<p>　　南公微微一笑，一招手，身又飞起，直向前面宫殿飞去，等到临近，手指连弹，又是五点靑光，直射向宫殿之中，只听得震天动地五下巨响过处，偌大一个宫殿，立时四分五裂，南公还待施为之间，只听得纷纷倒坍的宫殿瓦砾之中，陡地传来一阵男女儿童的欢啸之声，定睛一看，只见一团血光，拥着九男九女，十八个童婴，正发出一片欢咙之声，向上疾升上去。<p>　　南公抬头一看，上面本是一片乌云，中间夹杂着亿万金星，罩在头上，十八名男女童婴在血光笼罩之下向上升去，去势快绝，转眼之间，已到乌云之下。那层乌云，是天星魔网，南公一眼便已看出，那血光包围中的十八名男女童婴，中有一男一女，身形看来特别高大。虽然看来个个玉雪可爱，但南公焉有不知那是星宿老魔所炼阴阳十八天魔之理？看情形，像是老魔要将阴阳十八天魔放出去应付来人。魔网之上，南公来时，看到已有多人在，别人不说，单是神驼乙休，已非易与，星宿老魔仍然敢放阴阳十八天魔出去应敌，可知十八天魔，必有非常威力！<p>　　南公本来，拼着再葬送几件至宝，将天星魔网攻破，穿网而上。但是他隐身法宝之中，再无有如落神坊及五雷紫霆珠这种威力至大的法宝在，能否攻穿魔网，殊无把握，一见阴阳十八天魔要穿网而上，正是自己趁机逸出的良机。向身后一招手，一声长啸，声震九天，全身已化为一股靑光，紧随着向上升去。<p>　　这时，一团血光裹着十八个男女童婴在前，丌南公所化靑光在后，笑和尚也不敢托大，在无形剑炁之外，又放起一片佛光，护在身外，三方去势都快绝无伦，转眼之间，上升百余丈，只见魔网之中，星光急漩，陈地一闪，血光裹着童婴，首先穿入。<p>　　丌南公忙即跟入，魔网黑云金星，已如万马奔腾，疾包了上来，云中金星，纷纷炸裂，其音如百万天鼓，震得人心神旌摇。南公一声大喝，双手向外一张，两片精芒夺目的青光，首先发出，将由四外向前挤压过来的乌云，先挡了一挡，只见佛光一闪而过，笑和尚已在这间不容发之际，直穿出魔网去。南公运用玄功，又是一声大喝，两片靑光，陡地向上升去，靑光越向上升，黑云的压力越大，将靑光压成了一个上尖下丰的锥形光筒，光筒尖端，可见天光，但径只尺许，而且正在迅速合拢。<p>　　但南公已在此际，全身又化为一道靑光，疾射而出，刚在锥形光筒之中穿出，乌云已合上来，将靑光光筒完全包没，一片炸音过处，便自消灭。虽然仗着阴阳十八天魔穿网而出之际趁机行事，到底还是葬送了一件至宝，方得脱身。<p>　　南公穿网而出之际，势子太急，只求出去，一穿出网，又上升了千百丈，方能止住势子，对于网外情形如何，并未细看，只听得阴阳十八天魔欢啸之声，惊天动地，惊呼之声不绝。等到止住了，向下一看，不禁大惊！<p>　　只见阴阳十八天魔已各现原形，变回长大之极，白骨嶙响，绿发红睛，凶厉之极的魔鬼，其中两个魔鬼，更是长大，高达丈许，身边也未见有妖烟邪雾缭绕，正在满空飞舞，追遂各人。<p>　　众人之中，除乙休、韩仙子两人合力，敌住了一个主魔之外，英琼紫郢剑追向另一主魔，那阳魔主魔，正是章狸元神祭炼而成，法力本高，再加星宿老魔魔法祭炼成功，已近不死之身。<p>　　紫郢剑的光芒那样强烈，如长虹经天，满天飞舞，但主魔竟如有形无质，紫光过处，不过略阻一阻，立时又向前飞来。<p>　　英琼已放起定珠，一片柔光，护住不少峨眉弟子在内。眼看紫郢剑光芒阻不住阳魔主魔攻来，躲在定光之中的诸人，飞剑法宝，纷纷攻上去，但是阳魔主魔，两只白骨森森的大手，随抓随抛，竟将攻过来的飞剑法宝，纷纷抛挪开去，满空光彩飞舞，宝光流窜，连癞姑的屠龙刀，若不是见机得快，几乎也被抓走！易静的阿难剑被魔手抓住，一时之间收不回来，急得连发三粒牟尼散光丸，但散光丸爆散，主魔似如未觉，一声怪啸，正在和乙休夫妇对敌的阴魔主魔，突然舍了乙休夫妇，行动如电，一闪即至，双魔合力，竟将定珠光芒，紧紧抱住，口中白牙，锉得山响，用力一提。<p>　　那颗定珠，已与英琼元灵相合，成为英琼第二元神，威力何等强大，但此际双魔合力一抱，英壤只觉心神大震，一个把持不住，神魂欲飞，暗叫不好之际，定珠一团慧光，已被急抛起来。只听得其余天魔，齐声怪啸，一起扑向前来，来势快绝，乙休夫妇合力，只拦住了两个，齐霞儿禹鼎口中，金光迸射，拦住了一个，其余纷纷向各人扑去，眼看长臂伸处，就要将各人抱住。<p>　　这一切，本是一刹那间的事，南公一止了上升之势，已在开始下降，去势也极其迅疾，看出阴阳十八天魔威力之大，出乎自己想象之外，照这情形看来，星宿神君分明已施展至髙无上的魔法，将魔敎中许多闭关不出的魔敎长老的元灵召来，附在天魔之上，不然魔鬼虽厉，又何来这等威力？<p>　　说时迟，那时快，众天魔纷纷扑向各人之际，各人纷以法宝护身，但护身宝光，至多只能将攻上来的天魔，暂时一阻，护身寳光，立被伸手抓走，各人的形势，已大是危急。南公一见这等情形，陡地一声巨喝，身子突然暴涨了十多倍，高可十丈，当空而立，宛如天神，一面口中发出厉啸之声，护身青光，迅速升起，涌向命门，拥着南公元神，离体而起。<p>　　发自南公口中的厉啸声，听在耳中，心神旌摇，那阴阳十八天魔似为南公啸声感召，纷纷舍了原来目标，向南公身上扑来。<p>　　只见南公双臂一振，身上衣衫尽脱，阴阳十八天魔一到近前，张口便咬，一咬上南公身上，便化为一个极大骷髅，两排白森森的利齿，一起陷入南公身内。<p>　　这时变生突然，众人尽皆愕然，有死里逃生的各人，更是吓得心神茫然。只听得天星魔网之下，传来一阵急骤之极的钟声，夹杂着星宿老魔的厉啸声，听来像是在召阴阳十八关魔回去，阴阳十八天魔却不肯回去，口中吮吸有声，厉啸不绝。转眼之间，自天星魔网之中，陡地射出十八股碧焰，向十八魔射去，南公也在此际，“哈哈”一笑。<p>　　随着南公的长笑声，乙休和韩仙子齐声叫道：“各人小心！”这时，英琼刚来得及将定珠和紫郢剑一起召回来，将所有人一起护住，便听得惊天动地，一声大震，南公整个人，一起爆散。震力之大，大到不可思议，天动地摇。随着南公原身爆散，咬住南公身子的阴阳十八天魔，也一起被震散，化为十八圑大小不同的黑烟，黑烟之中传来尖厉之极的惨啸声，被那十八股碧焰押着，转眼之间，投入魔网之中不见。<p>　　众人一起定睛看去，只见一片靑光，裹着南公元神，自天飘落，看来像全然无力主宰神气，靑光之中南公元神，看来也极其疲惫。<p>　　连乙休夫妇在内，各人皆想不到丌南公会在阴阳十八天魔大肆荼毒，眼看多人将要遭难之际，竟然舍身啖魔，并还施展极大神通，将自身炸裂，令凶威如此之盛的阴阳十八天魔，受了重创，虽然不能就此消灭，但就算再经祭炼复元，也必然威力大减。尤其是附在阴阳十八天魔上的魔敎长老元灵，也必然和南公同归于尽，道长魔消，功德之大，难以言喩，一时之间，各人眼看南公元神冉冉瓢下，心生敬意，乙休夫妇首先迎上去，待将南公元神接住之际，已听得梵唱之声，突然自四面八方传来。<p>　　梵唱之声一起，一阵又一阵旃檀香味，也传了过来，乙休、韩仙子立时不再动，只见转眼之间，满天漫空，五色鲜花，飘拂而下，满天花雨之中，梵唱之声更响，南公元神下落之势更缓，元神外的护身靑光，忽然一闪不见，南公睁开眼来，神情像是甚为慌乱。<p>　　也就在此际，只见半空之中，陡地现出三个老僧，一个瘦小干枯，愁眉苦脸的老僧在中，正是尊胜禅师，左有天蒙，右有白眉，当空而立，目注南公。<p>　　丌南公望着三僧，声音细若婴儿，道：“护神靑光，可是三位收去了么？”尊胜禅师道：“你连肉身也舍了，何必还要护身靑光？”南公略怔，道：“无法无寳，何以自处？”<p>　　天蒙禅师哈哈一笑，道：“你自要去你该去之处，要法要宝何用？”丌南公突然笑容满面，道：“说得是，只要放下，便能成佛！”语还未了，只见一片佛光飞来，托住南公，向上飞去，南公笑容满面，向乙休略点了点头，乙休朗声道：“恭喜南公，立地成佛！”<p>　　佛光托着南公上升之势，看来极缓，其实去势极快，一时之闰，只见满天飘荡的鲜花，皆向南公元神附来，佛光去势快疾，转眼不见，梵唱之声，顿时停止，再看天蒙、白眉、尊胜三位髙僧时，也已了无踪影。<p>　　乙休抬头，望着西方，怔怔出神，癞姑惊魂甫定，来到乙休身前，道：“乙师伯，丌南公可是因祸得福了么？”乙休仍眼望四方，道：“本来无祸无福，福祸只在一念之中，你还不明么？”癞姑心头一震，道：“弟子明白，南公再无牵挂，已到西方去了！”<p>　　韩仙子接口道：“菩提只向心觅，西方只在目前！”乙休哈哈一笑，道：“不必临渊羡鱼，大可退而结网！”韩仙子一笑，道：“你放得下么？”乙休一怔，随又哈哈大笑，声音洪亮，道：“放不下！”夫妇两人互望一眼，再不言语。<p>　　其时，以齐霞儿为首，已将众人都齐集在一起。刚才被阴阳十八天魔随抓随抛的法宝飞剣，也已纷纷飞了回来，除了几件眞正至宾，并已与宝主人的元灵相合的几件如佛门定珠之外，大都灵效已失，霞儿吩咐各人暂时收起，等候日后祭炼，恢复灵效。各人想起刚才阴阳天魔肆虐的情形，心下仍不免骇然。<p>　　英琼、易静和癞姑三人，本来和八姑、南海双童一起被困在山腹之中，八姑和英琼两人，以雪魂珠和定珠的宝光，一里一外，护住各人，时日一久，两人无意之中看到定珠的慧光，竟和雪魂珠的银光，渐渐融合一起。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_05'>第十卷 吸星·决斗 第四回 惊天巨变 二老齐心</b><p>");

document.write ('　　八姑和英琼两人心中一动，也没有告知对方，各自一运玄功，双珠光芒，立时融合为一，威力大增。<p>　　原来雪魂珠是亘古以来冰雪精英所化，至阴之宝，而定珠其性至阳，阴阳融合，威力大增，虽不能向上攻穿山腹直达魔宫，要向下逃走，却是容易。两人合力，一起由山腹之下穿出，又在地中穿行了百余里，方始出了地面，才到魔网上空不久，阴阳十八天魔便已飞舞而上。<p>　　各峨眉弟子仗着奇珍异宝，妖邪望风而逃，平时占惯上风，哪想得到魔法如此厉害，阴阳十八天魔，有魔敎长老元灵附身，飞剑法宝所不能伤，连八姑这样功力深厚，若不是雪魂珠实在太过神妙，也几乎吃了大亏。若不是丌南公拼舍肉身，以魔法引阴阳十八天魔来啖，只怕除了有数几人，余人无一幸免了！<p>　　当下众人聚在一起，眼看天星魔网依旧，虽听笑和尚说，魔宫已被丌南公五枚神雷震毁，但黑地狱中众人，依然无法脱困。再一听说金蝉、朱文、寒萼、凌云风几人，伤得甚重，昏迷不醒，同门关心，更是焦急，都主张攻进网去。英琼刚才几乎吃了阴阳十八魔的大亏，更是急切，若不是有乙休、韩仙子在场，早已出手。此时准备了三朵兜率火在手，准备发出，试上一试，正待请示乙休准许，只见一溜银光，疾驰而来，正是沐红羽来到，满面喜容。<p>　　红羽被卢妪召去，英琼到后，已听霞儿说起，此际红羽喜容满面，一到先向众人礼见，最后拜见师父，道：“弟子蒙卢太仙婆传授吸星神簪用法，经已学会，要在各位师长面前施展——”<p>　　红羽话未说完，便听得远处传来卢妪带有怒意的声音，道：“你施展我传授之法，便是在大罗金仙面前，也可使得，哪有这么多嘱唆！”各人都素知卢妪脾气古怪，况且均是后辈，并不在意，但乙休和韩仙子二人听了，却有点不是味儿。<p>　　韩仙子立时道：“有吸星神簪，物物相克，必可破魔网无疑，我们也不必在此多事了！”乙休点头称是。齐霞儿正待出言挽留，红光闪处，乙休夫妇已然不见。远远又听到卢妪传来一下冷笑。红羽不敢再说甚么，只是作了一个鬼脸，飞身直上。<p>　　只见她上升约有百十丈，凌空站定，道：“各位同门师长，一见天星魔网被吸星神簪吸走，便可动手，据卢太仙婆说，丌南公适才五枚神雷，已将魔宫完全毁去，但黑地狱仍然未曾受损，可用雪魂珠、定珠，阴阳合璧之力攻进去，弟子到时，要向卢太仙婆复命！”<p>　　众人皆知沐红羽虽是新拜在英琼门下，但在震岳神姥门下，修为已三百余年，又得卢妪看重，自不会怪她僭越。红羽说完，手一扬，吸星神簪脱手飞起。那吸星神簪飞起之际，只不过是一端有银星射出，尺许长短一道乌光，看来极不起眼，众人心中不免怀疑，天星魔网威力如此之甚，凭这件法宝，不知如何能将之吸走！<p>　　各人之中，只有法力修为高，见多识广的几个，如八姑、霞儿等人，知道吸星神簪和天星神网，本属一体。当年陨星堕落之际，旋转急飞，灼热无比，整个星体的核心，在急旋之中，逸出星体之外。整个陨星落在星宿海，核心却落向南星原，被卢妪前师看出天外来物，与日月星辰，气机相引，另具无上妙用，费了六百年功夫，将之炼成簪形。<p>　　到了卢妪手中，更是穷一生之力祭炼，威力更大，天星魔网虽大，本是子体，吸星神簪虽小，却是母体，红羽既得卢妪传授，自然可以成功，各自用心准备。<p>　　只见红羽手掐法诀，口唇微动，伸指向悬在空中的吸星神簪一弹，也未见她指尖有甚么光芒发出，只听得“轰”地一声，吸星神簪陡地暴涨，势如迅雷。本来只有半尺来长的神簪，在霹雳连声之中，转眼之间，变得有七八丈长，乌光四射，氤氲宝光，急速翻滚旋转，再加上尖端银星，跟着暴涨，射出百十丈远，势子威猛已极。<p>　　神簪才一暴涨，便听得广覆数十亩的天星魔网之中，起了一种极其尖锐的异声。紧跟着，簪光银星，如正月里的花炮也似，一起射向魔网之中。<p>　　那天星魔网之中，本有亿万金星，夹杂在乌云之中，曾经参与攻网的各人，均知那亿万金星，看来虽小，但生生不已，且具有极大的吸力，厉害无比。如今看到吸星神簪中射出的银星，一射进魔网之中，纷纷投向魔网之中的金星，看来竟像是被金星吸走一样！<p>　　各人心中正在疑惑，神簪上的银星大蓬射出，数目何止亿万，魔网之中，异声大作，其声尖厉无比！一若亿万沙粒，正在倾轧摩擦，所发出的声响，惊心动魄。神簪只管银星射之不已，但射进魔网之中，却又尽皆消失不见，除了发出洪厉无比的声音以外，不见有任何异状。看红羽时，神情却十分紧张，周身银光乱迸，已将天刑刀放起，将全身护了一个风雨不透。<p>　　各人正在诧异，若是吸星神簪威力止此，如何能将天星魔网破去，英琼心急，已待开口相询，忽听八姑喝道：“琼妹小心！”<p>　　英琼早和八姑约好，八姑一开口，英琼定珠光芒，已陡地扩大，八姑也自发动，雪魂珠的银光，和定珠的柔光，融合一起，珠光所罩，足有亩许方圆一片，将所有人一起护在其中。双珠光芒才一暴涨，已见天星魔网之中，亿万金星，仍在闪耀不已，但每一点金星之上，皆附有自吸星神簪中射出的一点银星，两者紧紧相合，挤在一起，自银星之上，有细到几非目力能辨的银丝，射向吸星神簪的一端，魔网中发出的厉声，更是惊人心魂，红羽咬牙切齿，神情更是紧张。远处一个老妇人声音疾喝道：“时机已至，何不下手？”<p>　　各人听出那是卢妪声音，也正疑惑红羽如何还不下手，霞儿抬头向红羽看去，只见红羽一面向吸星神簪连指，一面口皮动之不已，但是暴涨成数十丈长短的神簪，非但未能将魔网吸起，反倒缓缓在向下沉去！霞儿暗叫一声“不好！”但自己不明吸星神簪用法，也无法协助。只听得红羽急叫道：“卢太仙婆，弟子法力不济——”<p>　　红羽语还未了，吸星神簪又向下沉了百十丈，连红羽的身子，也跟着向下沉来。各人大惊失色，正待纷纷出手相助间，只听得半空之中，起了一声暴喝，声音并不甚大，但是听了之后，人人皆是心头大震，忙循声看去，只见半空之中，一个身高才尺许的老妇人影子，闪了一闪，疾投向吸星神簪之上，一闪不见，势子快绝。<p>　　众人知道，那定是卢妪元神，赶来相助。吸星神簪虽是天星魔网的克星，然而红羽和星宿神君两者之间，法力究竟相去太远，再加红羽本非宝主人，卢妪仓促传授，自然难以尽量发挥至宝妙用。<p>　　此际必是卢妪看出不妙，是以将本命元神，赶来附在吸星神簪之上。以卢妪的法力神通而论，这一来，自必成功无异！<p>　　众人所料，果然不差，卢妪元神，才一投入吸星神簪之中，只见原来细得几非目力可辨的银丝，陡然奇光迸射，亿万股银丝，汇成一束奇亮夺目，不可逼视的银光，本来在缓缓下堕的吸星神簪，立时向上飞起。随着神簪向上飞起，银丝那面有人已从斜刺里飞来，英琼、八姑忙开放珠光，容她飞入。<p>　　各人一起向前看去，只见神簪飞高百十丈之后，那束奇亮若电的银光，已然扯得笔直，天星魔网本来是静静不动，此际，宛如怒涛翻涌，发出的声响之大，各人虽在定珠、雪魂珠之内，尚且觉得天动地摇，神魂欲飞，眼看附近几座壁立的山峰，已在摇晃，看来立时会被天星魔网震动之势震得直塌了下来。<p>　　八姑等人，虽是久经大阵仗，但如今这等猛恶形势，也自罕见，一面暗中行法，护住附近山峰，不使倒塌多害生灵，一面仍目注卢妪和星宿神君斗法。<p>　　只见神簪在半空中略停之后，又继续向上升去，但是去势甚缓。随着神簪向上升去，那束银光并未拉长，那亿万紧附在魔网之中的银星，仍然紧附在魔网中的金星之上，拉得整幅广披数十亩的天星魔网，也在缓缓向上升起，势子虽缓，但魔网上升之际，声势之猛烈，直是地动山摇，骇人之极，魔网顶上，起了一股极其强劲的罡风，卷得天上白云，成笔直刺向靑冥的一股白气。<p>　　英琼、八姑二人在用珠光将各人罩住之际，早已移开百十丈，离了魔网之顶。尚幸见机得早，否则照眼前这股盘旋向上的罡风看来，怕不要连人带珠，直卷上九霄！众人看得惊心动魄，只见魔网渐渐向上升来，已可以看到魔网之下，山岭之上的景物，一座极大的魔宫，已被震塌，到处皆是破瓦败垣。<p>　　众人一看天星魔网毕竟敌不过吸星神簪，已被整张吸起，眼看越吸越高，大功便可告成，尽皆跃跃欲试，魔宫已现，人人奋勇。易鼎、易震二人，一直在九天十地辟魔梭之中，也不和众人商量，两人一般心意，一起发动，辟魔梭一溜红光，首先激射而出，射出雪魂珠和定廉的光芒之外，向前飞去，易静想要出声阻止，已自不及。<p>　　也就在此际，只听天星魔网之中，陡地传来一下尖锐之极的呼啸声，魔网越向上升，洪厉之声，便越是震耳，但是那一下呼啸声，自洪厉之极的声音之中，直透出来，还是淸晰可闻，直听得人头皮发炸。随着呼啸声，只见整张天星魔网，陡地迅速无比，向上反卷起来。<p>　　各人离魔网虽有百十丈远近，但魔网反卷之际，带起极大的力道，定珠和雪魂珠所化的光团，竟被扫得向外翻滚而出。易鼎易震的九天十地辟魔梭，本来一出珠光，便向魔宫射去，此际也被魔网反卷之力，带着翻翻滚滚，向上卷了起来，眼看要投入魔网之中！众人看魔网反卷之势，竟是向悬在空中的吸星神簪倒卷上去，显是想将神簪包在网中，虽不知老魔打的是甚么主意，但本来是神簪吸网，如今魔网反卷，卢妪的元神又附在神簪之上，可见老魔必有所图，不禁齐皆大惊失色，失声惊呼起来。<p>　　也就在此际，只听得半空之中，又是暴雨也似，一声大喝，喝声未毕，一只靑光荧荧，足有亩许方圆的大手，自天而降。<p>　　大手首先一把将已然转投入魔网之中的九天十地辟魔梭，一把抓住，顺手向外一抛。那九天十地辟魔梭乃是易周苦心祭炼之宝，何等神妙，但此际被那靑光大手一抓一抛，便宛若断线风筝也似，直向外抛开去，竟一直没入靑冥之中不见，也不知被抛出了多远。<p>　　就在靑光大手随着暴喝声陡现的那一刹那，天星魔网，已然反卷过来，几乎将吸星神簪，尽皆包没，只有顶端，还略有空隙，众人只见吸星神簪的银光，自那空隙之中，疾射而出，看来是卢妪正在施全力要逃出来，但是银光才一射出，自魔网之中，陡地射出一股魔网碧光，向银光当头压了下来！<p>　　魔网碧光一现，银光被压得向下沉了一沉，天星魔网反卷包围的势子本就快绝，就这么一阻，看来银光已不能夺围而出。只见那靑光大手，一抛出神梭之后，立时又抓向魔网碧光，同时一声霹雳，另一只同样的靑光大手，又凭空出现，先出现的是右手，后出现的是左手。右手抓住魔网碧光，略一搓揉，已将魔网碧光，搓成千万点流蜜，四下飘散，左手则在间不容发之际，向快要收口的天星魔网之中伸出，一捞便将吸星神簪，自魔网之中，捞了出来。<p>　　这几下变化，当眞只是一眨眼间的事，众人只看得目眩心驰。除了有数几个之外，一时之间，也认不出那两只靑光大手的来历。只见吸星神簪才被抓出魔网之外。魔网已然完全包没。自吸星神簪之上，传来卢妪的一下怒喝声，两只银光迸射的大手，陡地出现，和一双靑光大手，四只亩许方圆的大手，托着已卷成一团，乌光闪耀，金、银二色星点乱迸的天星魔网，一起升空直上，走势快绝，转眼之间，已上升了千百丈。<p>　　各人一起仰头向上看去时，只见魔网被托高千百丈后，陡地其色由黑而红，接着，便是惊天动地一下巨响，爆散开来。<p>　　魔网虽然在千百丈高空爆裂，但振幅之大，大得惊人，雪魂珠和定珠所化的光团，立时如同在惊涛骇浪之中的一叶小舟一样，被震得跳动旋转不已，八姑、英琼二人连运玄功，皆无法停止。而附近数十座山峰，本来已被霞儿暗中行法护住，此际也经不住震荡之力，纷纷倒塌下来，势子之猛烈，直是地动山摇，如浩劫之将临。连魔宫所在的山峰，也摇晃不已。<p>　　魔网炸开之后，托住魔网的四只大手，已然不见，化为半靑半银的一个光球，在光球之中，前古太火，其亮若电，犹如半靑半银的一个光球，将一个太阳包在中心一样，仍在急速向上飞去，转眼之间，只见三色奇光闪耀的一点，一闪不见。<p>　　直到此际，众人才见九天十地辟魔神梭的宝光，远远剌空而来，看来刚才被那靑光大手一抓一抛，少说也抛出了几千里之遥！再向脚下看去，魔宫所在的山峰，终于也发出轰然巨响，崩塌下来。<p>　　在整座山峰崩塌，大小石块四下飞溅之中，只见一股烈火，冲天而起，向南疾驶，正迎上九天十地辟魔梭，红光之中，是一个身形髙大，奇形怪状的苗人；正是苗疆哈哈老祖。辟魔梭迎头撞上，两道宝光，自梭中激射而出，哈哈老祖也不躲避，任由宝光绕身而过。身化为千百股烈焰浓烟，依然翻滚向前，越过神梭，烈焰浓烟，又复合而为一，去势快绝。<p>　　哈哈老祖眼看去远，在去路之前，陡地两柄宝斧，万丈光芒，一起出现，将去路止住，原来笑和尚已看出哈哈老祖要逃，早已纵无形剑遁，赶在前面，将去路阻住。<p>　　哈哈老祖重施故伎，去势丝毫不减，直飞向前，两柄宝斧本是交叉拦住去路，哈哈老祖带着百丈烈焰，疾飞过来，立时分开，迎面砍出，宝光激射中，只听得几下惨嘷声，数十百股烈焰，带着浓烟，仍向前飞出，但去势已自缓慢许多，看来已受创不轻。而笑和尚也已现身，手扬处，向迎面飞来，又已凝成一股的烈火，连发两掌。<p>　　这佛门金刚神掌，更是非同小可，打得烈焰翻滚，成了一大团，倏地一声厉啸，发出烈焰浓烟之中，整团烈焰，向上直冲。但英琼此际，也已发动，紫郢剑化为一道匹练也似紫光，经天横亘，电射而至。<p>　　哈哈老祖改为向上逃走的去势虽快，无奈先后受宝斧、神掌所伤，紫郢剑一到，又是一下惨啸，绕身而过，护身烈焰，化为千百团雷火，四下爆散，声势也极猛烈，残体也化为千百团血肉，将紫郢剑缠住。元神在一蓬碧阴阴妖火笼罩之下，急速向上升去，眼看可以逃走。但英琼在紫郢剑脱手之际，早就防到会有此结果，已在上空，另作布置。哈哈老祖元神，才上升百十丈，三点紫色豆大火花，已迎头打下。等到哈哈老祖看出那是九天奇珍，紫淸兜率火时，三点紫火，已一起打中，心头一凉，三下爆音过处，元神便被淸灭，空有一身妖法，竟连施展的机会都没有！<p>　　当山峰倒塌，哈哈老祖纵起百丈烈焰逃去之际，笑和尚、英琼二人，追向哈哈老祖，其余各人，关心被困在魔宫黑地狱中的众同门，正纷纷向崩塌的山峰飞去。其时碎石乱飞，山峰倒塌之势，何等猛烈，各人虽有法宝护身，下降之势，也不是太快。才落到一半，便见宝光高烛，在亿万碎石飞舞之中，首见天心双环和玉虎的宝光，自尘雾之中，直透出来。<p>　　众人一见大喜，下降之势更急，只见神禹令、五云神圭、金莲宝座的光芒，相继透出。霞儿赶在最前面，只见一道红色剑光，冲天而上，认出是英男的南明离火剑，忙以本门分光捉影之法收下。被困在黑地狱中的各人，在宝光笼罩之下，也全都现身出来。众人一见其中有几个似已昏迷不醒，更是关切，纷纷向同门飞去。<p>　　也就在此际，只见一蓬黑烟，陡然冲天而起。众人这才想到，山峰崩塌之后，只见哈哈老祖疾逃出来，未见星宿神君，一时忙于救人，疏忽了过去，此际看到黑烟陡然冒起，方始醒起，纷纷怒叱，一时飞剑法宝齐发，但黑烟去势快绝，才一出现，一阵尖锐无比的厉啸之声，便已直冲霄汉，余音摇曳之际，已然不见，知已被老魔趁机逸走，暂且无法可施。<p>　　原来星宿神君在将阴阳十八天魔的阴阳主魔炼成之后，一心打着如意算盘，只当自此之后，天下任我荼毒。须知这阴阳十八天魔，是魔敎中至高无上的魔法，非有两个原来邪法已然极高的修道人元神作为主魔不可，星宿神君机缘凑巧，得了鸠盘婆和章狸的元神。十八天魔炼成之后，果然一放出来，众峨眉弟子，连乙休夫妇这样的高人，也闹了个手忙脚乱！<p>　　可是老魔也想不到，眼看可以得胜，丌南公却拼舍原身，以身啖魔，并且还大展神通，引十八天魔齐向他飞去。当时老魔已觉不妥，行法召唤，十八天魔有丌南公这样得道千年的原体可噬，如何肯舍。老魔已算得见机，情急之下，射出十八股碧光，待将十八天魔硬拘了回来再说，但是丌南公的也已发动，将随身所带法宝，连同原身，以至髙无上的旁门法术么，一起将之爆散。这一爆之威，丌南公惟恐事情不成，实是全力以赴，阴阳十八天魔也立受重创！<p>　　当南公重创十八天魔之后，他本身法力全失，只剩元神飘荡而下，但是这一念之际，已使他立地成佛，立时被天蒙、白眉、尊胜三位禅师，接引西方，成了正果，老魔在十八天魔受创之后，正在又惊又恨，红羽已带着吸星神簪赶到。老魔自然知道，天星魔网的唯一克星，便是吸星神簪，立时全力以赴。红羽法力不逮，一上来时，老魔方觉神簪不如传说之甚，心中暗喜。但等到卢妪的元神一附在吸星神簪之上，形势便立时改观，整张天星魔网，竟被神簪吸得渐渐向上提了起来！<p>　　星宿神君又惊又怒，恨到极处，陡生毒计，竟豁出毁了天星魔网不要，就着神簪吸网之际，施展魔法，迅速将魔网反卷上去，准备将吸星神簪包住之后，行法爆散魔网。若是老魔毒计得逞，不但天星魔网和吸星神簪两件至宝一起毁去，卢妪的元神，也必无幸理！<p>　　然而，就在快要成功之际，两只靑光大手，自天而降，将卢妪在千钧一发之中救了出来。其时，魔法已然发动，卢妪和来援的人，一起将魔网托髙了千百丈，方始爆炸。就这样，附近数十座山峰，也全已被这一爆之威，震得倒塌。若是照老魔原来的毒计，连吸星神簪一起震毁，则振幅之大，远及万里，不知要造成多大的浩劫！饶是如此，魔宫所在的山峰，也自倾塌。星宿神君见势不佳，令哈哈老祖先走，又收了黑地狱魔法，令被困的众人现身出来，转移注意力。待葬送了哈哈老祖之后，自己才陡然逃走，带着已受创的阴阳十八天魔，自觅地重行以魔法祭炼不提。<p>　　却说原来被困在黑地狱中的众人，对于外面发生了甚么事，却一无所知，等到众人一赶到，纷以传声相呼时，李洪、英男，首先醒转，收了法賨，和众人相见，其余各人，仍然在宝光护体之下，昏迷不醒。护身至寳，宝光强烈，众人又不能代收，各自无法可施。霞儿和八姑互望一眼，八姑道：“且先将各人护送到峨眉去，请师长设法，将他们救转！”<p>　　八姑语还未了，忽听半空之中，传来两下笑声，道：“不必了！我们足可代劳！”众人忙向上看去，只见卢妪和一个手持靑竹的少年，平空而来，来势快绝，一到便各自扬手，向昏迷不醒的各人连指，在宝光中的各人，立时醒转，但都面带迷惘之色。<p>　　各人认得手持竹枝的少年，正是大荒二老之一，枯竹老人。但又素知大荒二老不和，嫌隙之声，已有千年，如何会在一起？心中疑惑，皆不敢相询，只是想起刚才情形，那两只陡然出现的靑光大手，分明便是枯竹老人的元神所化！<p>　　原来枯竹老人和卢妪不和，由来已久，两人法力均髙，脾气又自古怪，互不相让。<p>　　这次枯竹老人激卢妪出面，对付天星魔网，暗中也早已赶来，一面颠倒阴阳，连卢妪那高法力，也无法推算得出。枯竹老人素知魔网厉害，但也料不到老魔竟会舍得将魔网和敌人同归于尽。当魔网反卷之际，看出不妙，立时出手，偏巧易鼎易震不知厉害，驾梭飞来，枯竹老人为了要救二人，先将神梭抓住，向外抛去，再出手将卢妪救出。<p>　　卢媪一脱险，和老人一样，元神幻化大手，两人合力，将魔网直托向上，看出魔法已经发动，又施全力，将魔网包住，任由魔网爆散。天星魔网爆散之威，何等厉害，老人和卢妪法力虽高，一震之下，也是大受创伤，几乎不能把持。<p>　　总算二人合力，还是将爆散之后的魔网，直送到两天交界之处，任由罡风吹散。二人现身出来，相视一笑，莫逆于心，千年隙嫌，立时消散。二人全是得道多年的高人，避过了这一劫，心灵空明，立时大彻大悟，知道道家最后一次重劫，若不是二人连手，便难避过。二人合力，却是绰掉有余，过此便是不死之身，多少年来的担心，一旦去了心事，自然尽皆高兴莫名，也没有多说甚么，便一起下降，救醒了各峨眉弟子，又相视一笑，各自破空而去。<p>　　朱文、金蝉等人醒转之后，各自收起法宝相见，霞儿首向金蝉走去，金蝉只是目注朱文，朱文泫然欲泪，避开金蝉的眼光。霞儿忙取出两粒灵丹，给两人服了。一旁寒萼、司徒平二人，受伤最重，看来软弱无力，英琼看出英男无碍，便向二人走去，道：“幻波池毒龙丸已然出世，虽然未奉师命，我先自行作主，你们二人，每人各服一颗，可以助长功力！”<p>　　寒萼一听大喜，司徒平却小心谨愼，忙先道了谢，才道：“要是师长责怪——”英琼笑道：“我与圣姑有特殊渊源，师长原准便宜处理，只管放心。只是悄悄服下即可，免得其余同门见了不便！”<p>　　司徒平、寒萼二人感激莫名，心知圣姑所炼的毒龙丸，功效非同小可，乃是修道人梦寐以求的宝物。自己二人因中了藏灵子的妖法，虽有神驼乙休大力护持，总是不知其他同门，如今有了毒龙丸，便可以弥补这一大憾了！寒萼心中尤其感激。自英琼得师长殷重之后，寒萼一直心生不忿，认为英琼后来居上，直到此际，才眞正心悦诚服。当下英琼取出两颗毒龙丸来，交与二人。<p>　　寒萼、司徒平二人忙背着众人，自行服下，运玄功调匀眞气。其时凌云凤也已醒来，只见一道金光，凌空飞来，直飞向凌云凤，云凤伸手一招，却是一枚金色丹药，正不知是谁所赐，只听丹上发出一个老妇人声音，道：“此是佛门小转丹，服下之后，宜静坐三日。”云凤听出是芬陀大师口音，忙望空拜谢，依言吞服。<p>　　一干人等聚在一起，略一商议，李洪最是气愤，依着他，便要向星宿老魔逃走的方向，直追出去，哪怕追到天涯海角，也要出这一口怨气！但各人却主张先将事情，禀明师长再说。李洪心中生气，嘟着嘴不出声。本来，众人之中，他和金蝉最是莫逆，但好几次走近金蝉身边，想和金蝉说话，却只见金蝉和朱文默然相对，连他来到身前也不知道，心中更是不快，趁众人还在商议之际，大声道：“既然要禀明师长再说，我和各位便不同路，再见了——”话一出口，驾起遁光，便疾驶而去。<p>　　众人知道李洪虽是九世修为，但最近的一世，转世未久，小孩子脾气未改，却也不去理他，由得他独自驰去，余人共商行止不提。<p>　　却说李洪独自赌气向前急驰，究竟是生性喜欢熟闹，起初还盼有人来追自己回去，但驰出数百里，回头看去，后面竟是人迹全无，心中更是有气。心想你们行事愼重，我偏是个不晓事的！若不趁星宿老魔受创之际，将之追上，莫非等他将阴阳十八魔重炼成之后，再去对付他不成？<p>　　主意打定，认定了众人所说星宿神魔遁出的方向，向前疾追而出。不一会，只见脚下白云渐渐散开，乃是一片平漠，景色荒凉之极，时见成群结队的黄羊，在沙漠之中疾驰而过，扬起漫天尘沙，一片金黄色的沙漠，一望无际，延绵千里！<p>　　李洪这几年来，已长了不少见闻，心知自己到了大戈壁的上空。心忖这一带，向来未闻有甚么妖孽盘踞，再过去，便是天山，莫非星宿老魔躱到天山去了么？他一面想，一面仍在向前急驰，同时也在察看下面的地形，忽然之间，看到下面大片、沙漠中，有亩许方圆一片，忽然向上拱起丈许，又迅速沉下，恢复原状。<p>　　那一大片沙漠，倏上倏下，若不是上沉下落之际，整个沙漠隐隐云动，发出一种听来十分沉闷的雷动之声，李洪几疑是自己眼花！<p>　　李洪一见这等情形，心中不禁大奇，连忙停了遁光，小心向下看去，却又不见有甚么异状，试看向下，发了两次太乙神雷，百丈神雷金光向下打去，打得平漠之上，立时沙粒漩飞，出现了几个数十丈深的大洞，接着，四周的沙粒，立时又倾泻而下，将被雷火打出的深洞，一起塡\没。李洪见没有异状，正准备继续向前飞去之际，忽见一蓬银雨，自沙漠中向上，疾穿上来。<p>　　李洪一见这种银雨形的剣光，心中又惊又喜，忙叫道：“可是石师兄么？”可是语还未了，也没有听到石生的回言，陡然又见沙中，飞起一只碧荧荧的大手，缓发先至，竟赶在那蓬银雨之前，五指收执，竟将那蓬银雨，疾抓下沙中去。<p>　　李洪一见，立时一声叱喝，断玉钩首先化成一道匹练也似，金红交闪的光芒，直射而下。李洪出手已算快绝，但那只碧光大手，收势更快，才一出现，将那蓬银光剣雨，一捞在手中，立时缩入沙中不见。李洪的断玉钩，本是前古奇珍，传自晓月禅师，到手之后，又迭经佛法祭炼，威力更大。李洪发出之际，看出那蓬剑雨，十九是石生所发，未见说除了石生之外，还有甚么人有这样的剑光。那绿色大手凶残竟如此之甚，自当全力以赴。可是断玉钩光芒才一射出，绿色大手和银色剑雨，同时不见，断玉钩带着要发之声，直射而下，穿沙而入，少说也穿入了数百丈深，竟一点动静也没有！<p>　　李洪又惊又怒，身子也落了下来，一面手指沙面，运用玄功，仍在指挥断玉钩，在数百丈深的沙漠底下，飞驰搜寻，正准备自己也潜入沙中去看个究竟时，忽听身后有女子声音笑道：“小道友，这沙漠之下，可是有甚么宝物，要劳你搜寻么？”<p>　　李洪一凛，心想以自己之能，背后忽然有人出现，来者定非寻常，一面一扬手放出一片佛光，护住身子，疾转过身来看时，只见面前站着一个妙龄美貌道姑，正笑嘻嘻地望着自己，从未见过，但是通身又不见有丝毫邪气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_06'>第十卷 吸星·决斗 第五回 妖孽暗算 太阴眞火</b><p>");

document.write ('　　李洪没好气道：“我在这里做甚么都好，与你无干！”<p>　　那道姑也不生气，笑道：“小道友有所不知，在这沙漠之下，伏有一个妖孽，神通广大，非同小可，我看你小小年纪，不是妖孽敌手，是以好言相劝，你师长在何处？快快离开是非之地为上！”李洪虽不愿意人家欺他年幼，但对方说话，却是一片好心，倒也不好意思发作，只是问道：“那是甚么妖孽？”<p>　　那道姑摇头道：“和你说也不明白，刚才看你所发法宝，像非同凡响，必是你师长所赐，你师长亦在附近，可请出相见，共商对策！”李洪哼地一声，道：“你连断玉钩也不认得，还在恃老卖老！”<p>　　那道姑现出吃惊之色，道：“断玉钩是前古奇珍，听说落在峨眉弃徒，晓月禅师手中，莫非你是晓月禅师之徒？”李洪听了，又好气又好笑，道：“呸！凭他也配！”那道姑只是摇头，意似不信。李洪毕竟年幼好胜，见那道姑有不信之色，道：“断玉钩有甚么稀奇，我身怀至宝，有佛门香云宝盖，金莲宝座，万邪不侵。躱在地下的是甚么妖孽，你只管告诉我！”<p>　　道姑听了，又惊又喜，神情之间，仍是不信，道：“久闻香云宝盖，金莲宝座，乃西方至宝，如何会在你这孩童手里？我在此守候，等着诛灭妖物，已历百年，你如眞有这两件佛门至宝，不但妖物可诛，连日前不肯听我劝告，以致被妖物所困的那位小道友，也可以得救了！”<p>　　李洪听了，心中陡地一动，道：“你说有一个小道友被妖物困在地下？这位小道友叫甚么名字？”道姑道：“那位小道友和你一样，想是仗着师长来头大，不怎么喜欢理我！但他所用几件法宝，倒也神奇，飞剑剑光，如一蓬银雨，项际一块金牌，伸手一按，便自涌起一座山形金光，十分厉害——”语还未了，李洪已叫起来，道：“那是我石生哥哥！刚才我还见他被一只绿色大手抓下去，那大手可是妖孽所化么？”<p>　　李洪本来，一面和那道姑对答，一面仍暗中运用玄功，指挥穿行沙底的断玉钩，此际陡地觉出断玉钩游行之间，似有一股极大的阻滞之力，试一运玄功，力道更甚，竟飞行不灵起来！李洪这一惊实是非同小可，那断玉钩自到手之后，已与他心灵相通，平时发出去，若要收回，念动即至，此际竟然收不回来！毕竟好胜心盛，才在人家面前口出大言，要是将钩失去，却是下不了台！一时之间，一张小脸，涨得通红，正是连运玄功支持之间，忽然听得“蒲”的―声响，离身百丈之外，一股足有三尺方圆的沙泉，直喷向天！<p>　　那股沙泉，喷高百十丈，纷纷洒下，沙漠之上，立时出现一个大洞，洞中碧光森森，厉啸之声大作。李洪正不知道发生甚么变故间，只听得那道姑大叫道：“妖孽将要出土，快用你所说那两件佛门至宝对付！”<p>　　李洪吃亏在一上来对那道姑虽然没有甚么好感，但是却也自始至终，未将之当作妖华。一听得道姑呼声之中，十分惊惶，再加上自己断玉钩又收不回来，可知妖孽神通不少，是以道姑一叫，立时一声大喝，金莲宝座首先放起，向着那个碧光连闪的沙洞，疾压下去！<p>　　金莲宝座才一出手，金光万道，上烛雾汉，出手便自暴涨，向沙穴之上一压，只见沙穴之中，射出一股碧光，似欲与金莲宝座相抗。<p>　　碧光立时被金莲宝座压得向下沉去。就在此际，只听得那道姑又惊呼起来，接着，又是“蒲”地一声，在李洪身后，又有一股沙泉喷起，同样又出现了一个沙穴，自那沙穴之中，一只碧光阴森的大手，向李洪抓过来。<p>　　李洪又惊又怒，再是一声大叱，香云宝盖，又已发出。西方至宝，果然非同小可，那绿光大手，立时往回缩去，李洪见那道姑满面皆是惊惶之色，放起一道看来甚是精纯，正而不邪的靑光，护住全身。看来除此以外，没有别的本领。<p>　　李洪一时起了好心，伸手向道姑一招，道：“你若是怕妖孽，我放起佛光，连你一起护住如何？”道姑闻言大喜，忙纵身过来，李洪已起一片佛光，连那道姑一起护住。也就在此际，只听得一阵急骤已极的破空之声，自南而来，同时听得一人大叫道：“小师弟小心，这是妖妇万妙仙姑！”声才入耳，李洪还未听出出声警告的是谁，已听身边道姑，一声怪笑，李洪又惊又怒，双手太乙神雷一起发出，百丈金光雷火爆炸之中，有几缕淡得非目力所能辨认的五色彩烟过处，他九世童身，也支持不住，天旋地转，神魂欲飞，急切之中还想用其余法宝时，一道精光，已迎头罩将下来，只觉身子向下一沉，半昏半迷之中，除了贴身还有一片佛光护身之外，全身法力，竟然皆无法施展！<p>　　李洪心头还十分淸楚，只觉得靑光一裹住自己，立时向沙中沉去，百忙之中，听得叱责之声，依稀听出像是大师兄阮征所发，眼前又见五色星沙，铺天盖地而来，身上又添出一股极大的吸力，和拉着他下沉的那股力道互相拉扯，身子忽上忽下，更觉得心头烦闷之极，勉力镇定心神，想行法相抗时，眼前一花，陡地见到一团浓绿色的绿烟，中间裹着一个六头九身的怪物，冉冉飞舞而来。<p>　　李洪认出那怪物，正是小光明境万载寒蚿，也不知何以会在此处出现，陡地一蓬银丝，射上身来，已将他全身裹紧。<p>　　李洪此际虽已中了妖人喑算，但仍有佛光护体，可是那一蓬银丝疾罩上来，竟连同护身佛光，一起束住，紧接着身子向上一抛，那六头九身的万载寒蚿，也疾扑上来，怪爪伸处，将他一把抱住，飞舞而上，穿过漫天五色星沙，直上半空。<p>　　李洪自恢复前世灵智以来，得天独厚，身怀至宝又多，几时曾这样任人摆布过？心中又惊又怒，偏是无力相抗，眼看被寒蚿抱着，升高了千百丈，一道遁光疾射过来，现出一个貌相丑陋的麻衣少年，一到便叫道：“李道友千万别动，你身中天蝎五彩毒烟奇毒，拙荆会设法替你除毒，毒烟拔除之后，仍需静养，不可妄动！”<p>　　李洪认出来人是金蝉等七矮的好友干神蛛，心中虽不服气，但此际受制于人，却是无法可施，而且干神蛛说得郑重，人家一片好心，虽然事情突兀，也是一片好心，是以略点了点头。<p>　　干神蛛飞近，一扬手，李洪身外的那蓬银丝，便已收去。干神蛛又道：“李道友请收佛光！”李洪护身佛光，本来收发由心，随意念所至，便能如意，此际竟要连运玄功，才始勉强将佛光收去。佛光一收，寒蚿发出一下凄厉已极的怪啸声，六口齐张，六团浓绿色的浓雾，疾喷出来，向李洪当头罩下，转眼之间，已将李洪全身罩住。<p>　　李洪身被绿雾罩住，只觉得鼻端奇腥，心思潮涌，身如在洪炉之中，燥热不堪。也不知过了多久，绿雾陡收。只见随着绿雾收敛，在自己身上，在几缕极淡的五色彩烟，随即升起，一旁干神蛛正全神贯注，扬手一团银光，将那几缕彩烟罩住，才松了一口气。<p>　　李洪再向一边看去，万载寒蚿已然不见，只有一个貌相极其秀美的少女，倚在干神蛛身侧，神态似十分疲倦。李洪神智一淸，想起身上几件至宝，全都不知下落，向下看去，只见一片无垠沙漠之上，五色星沙铺天盖地，足有百余亩一片，紧压在沙上，一个貌相俊美的重瞳少年，手指定金光四射的朱雀环，那无量星沙，便自环中投出，投向下面，还在生生不已。看来行法颇繁，李洪向下望去，认出是阮征时，只是向李洪点头微笑。<p>　　李洪一纵身，便待向阮征飞去，却被身边的干神蛛一把拉住，道：“道友身中天蝎彩雾奇毒，虽经内子将毒拔除，道友本身功力深厚，未受重伤，但终究还宜略加休息，不可——”<p>　　干神蛛讲到这里，陡地住口，向李洪细细一望，面有讶异之色。李洪心急，虽然看出干神蛛身边那美秀少女，神态十分疲惫，像是因为救自己出力太多而起，心中感激，便是自出道以来，从来也未曾吃过这样的大亏，正心切寻妖人晦气，耐着性子听干神蛛讲话，及至干神蛛突然住口，忍不住道：“你讲完了没有？”干神蛛笑道：“道友不必心急，想不到道友法力如此之高，那天蝎彩雾，毒性何等厉害，但一经拔除，便完全恢复，如今足可行动无事了，请吧！”<p>　　李洪也不客气，一纵身，便向阮征飞去，来到阮征身边，急叫道：“二哥，妖人呢？”阮征手指五色星沙，道：“我到时，先发警告，但你已着了妖妇的道儿，我眼看妖妇遁入地下，先用星沙将她出路阻住，正在行法捜寻，奇的是妖妇神通似甚广大，星沙得隙即入，可以深入地底千丈，捜寻敌踪，但至今一无发现，像是已经遁远！”<p>　　李洪忙又道：“我那几件法賨呢？”阮征笑道：“你也忒心急了，香云宝盖，金莲宝座，全是西方至宾，谁能夺了你去？干道友夫妇为了救你，出了大力，你怎么连谢也不谢一声？”<p>　　李洪转头看去，只看干神蛛夫妇，也已飞来，那少女疲态已失，容光焕发，看来更是秀丽。李洪也觉自己太过心急，向阮征作了一个鬼脸，正要开口，干神蛛已笑道：“李道友天眞烂漫，大家都是同道中人，谢与不谢，有甚相干？”<p>　　李洪心中大喜，道：“你这人不错！”说着，又向干神蛛身边的朱灵望了一眼，说道：“你也不错，就是一现原形，太过骇人！”<p>　　朱灵听了，面有惭色，阮征忙道：“洪弟你又来了！朱道友历劫几生，今生才得了万载寒蚿的元胎。那万载寒蚿有九千六百余年功力，又是纯阴之体，非同小可。若不是适才她以元丹的纯阴之气，将你体内天蝎的毒雾拔除，你当你自己能支持至今么？别看寒蚿外形丑陋，已经佛光照射，再有毒龙丸之助，朱道友今生便能成道了！”<p>　　李洪吐了吐舌头，道：“听说毒龙丸已经出世，我和李师姐最好，向她要上几颗，定无不允之理，包在我身上好了！”干神蛛、朱灵夫妇闻言大喜。<p>　　干神蛛忙道：“一颗已经足够，哪里取要几颗之多！”双方正说着，忽见阮征双眉紧锁，喝一声疾，伸手一指，悬在半空的朱雀环陡地暴涨，在地上展布开来的五色星沙，迅速无比，如怒涛拍岸，骤雪归窍，齐向环中拥去，转眼之间，便自收尽，阮征伸手一招，朱雀环也自缩小，落向阮征手上。<p>　　李洪忙道：“阮二哥，可是妖物已然伏诛了么？”阮征皱眉道：“不是，五色星沙下沉千丈，似未有敌踪，若再向下穷捜，只怕会触动地肺中的太阴地火，是以收回。”语还未了，李洪已然急道：“那么石生哥哥呢？难道也不在地底了？”<p>　　阮征闻言一惊，道：“石师弟也在这里么？”原来阮征经过此处，本是接到了尸毗老人心灵传音，赶赴星宿海去的，半路上又遇上了干神蛛夫妇，三人结伴同行，齐向星宿海飞去。三人为了不愿招惹，将遁光飞得极高，这才来慢了一步。三人看到平漠之上，金光万道，阮征认出那是李洪金莲宝座所发的光芒，以为李洪在此大展神通，诛灭妖魔，没想到其他，只想下去，助李洪灭了妖邪，约了齐行。却不料才一低飞，便发现李洪的三件至宝，断玉钩、金莲宝座、香云宝盖已一起施为，妖邪并未现身，只是幻成两股绿光和一只碧荧荧的大手。<p>　　阮征和干神蛛都是见多识广，一见那只碧荧荧的大手，便知是魔敎中的高人元神幻化，非同小可，还没想到那竟会是亘古以来，最是穷凶极恶的妖孽绿袍老祖。此际，三人下落之势，已然加快，但也还只看到李洪和一个道姑站在一起，李洪放出一片佛光，要连那道姑一起护住。<p>　　这时，一直紧依在干神蛛身侧的朱灵，忽然极其不安，干神蛛和乃妻早已心灵直通，看出朱灵不安，是因为大敌临头，刚想出言警告阮征时，阮征已一眼瞥见那道姑在佛光开合之际，扬手发出一蓬淡得几非目力所能辨认的五色烟雾，向李洪当头罩去，而李洪完全未曾防备。就在这时，阮征也已看淸，那道姑不是别人，竟是黄山五云步万妙仙姑许飞娘！<p>　　阮征这一惊，实是非同小可，一面传声告急，飞快降落，一面朱雀环已离身而起，五色星沙，漫天盖地，向下压了下来。其时，李洪已经中毒，干神蛛跟着落下，扬手一蓬蛛丝，将正半昏迷的李洪，捞了上来，由朱灵喷出丹气，替李洪吸毒。<p>　　就在五色星沙发出之际，许飞娘想是知道厉害，化为一道靑光，直投向绿色大手之中，眼前绿光一闪，一起不见。阮征看出敌人是由地底遁走，立时运用玄功，将五色星沙向下沉去，搜寻敌踪，直到李洪飞来，却是自始至终，不知石生曾在此处出现过。<p>　　李洪听阮征说了经过，也顾不得收回仍浮沉在半空的金莲宝座、香云宝盖和断玉钩，一顿足，道：“我就是见到石生哥哥的剑光，追寻下来，才遭了妖妇暗算的。石生哥哥若是遭了妖妇毒手，哪怕倒翻地阵，我也要将妖孽找出来！”<p>　　李洪急得满脸通红，一面说，一面将手一招，金莲宝座首先飞来，李洪腾身其上，香云宝盖跟着飞到。二宝在李洪行法之下，更是金光万道，祥瑞千条，声势威猛之极，李洪再一指断玉钩。阮征等三人尚不知他意欲如何为间，又听得他一声叱喝，连人带宝，齐向地底冲去。<p>　　断玉钩在前，光华到处，地上沙漩急飞，已陷了一个百十丈深的大洞，激起的沙粒，高达数十丈，挤压旋转，发出极其洪厉之声。<p>　　紧接着，李洪已经连人带宝，向下沉去，没入沙中，卷起的沙粒更高，轰轰发发，顿成奇观。阮征一见大惊，忙叫道：“洪弟不可！”但李洪哪里肯听，阮征急得和干神蛛夫妇一打手势，话也顾不得说，立时也向下赶去。干神蛛夫妇紧随在后，三人也直向地底沉去。<p>　　三人的去势虽快，但李洪先发动一步，所用又是佛门至宝，全力以赴，去势更是快绝，地下沙石岩层，在万道金芒照射之下，挨着便如雪向火，变成火红的熔汁，四下飞溅。阮征等三人跟在后面，倒是丝毫不用费力。<p>　　阮征一面追，一面传声急呼，李洪答道：“找不到石生哥哥，我决不干休！”阮征道：“地下千丈，并无敌踪，你这样找法，如何找得到？”李洪却不再回答，只见光芒照射，仍在向地底急速下沉。<p>　　不消多久，已下沉千丈有余，金莲宝座光芒照射，化为熔汁的巌浆，已成淡靑色，看来精纯无比，但也分外灼热，阮征等三人俱需行法护身。再过不久，忽然听得地底之下，有一股洪厉之极的轰轰发发声传来，阮征心知再以这样速度向下沉去，转眼之际，便到地肺。照李洪这样的去势，若是将地肺之中，三万六千五百个包着亘古以来便自燃烧的太阴地火的气包撞破一个，则立成巨灾，非同小可！<p>　　阮征心中着急，正想加急赶向前去，出言警告，忽听李洪叱道：“妖孽往何处逃！”阮征用尽目力望去，只见金光之前，似有绿光一闪。<p>　　阮征心中也不禁骇然，心想妖孽是何方神圣，竟能在地脚贴近处藏匿！随着叱责声，李洪的去势更快，陡然之间，只听“轰”地一声响，一蓬其色暗红，黑烟缭绕，形如实质的火焰，陡地迎面撞来。一撞之势，竟将李洪下沉之势，阻了一阻。<p>　　阮征等三人仍在向下急沉，李洪的去势一缓，三人立时追上，李洪正指着断玉钩，穿行于那一圑烈火之中。阮征等三人一到，李洪将宝座宝盖的光芒略放，三人一起穿进宝光之中。<p>　　三人才一进入宝光之中，只见金光之外，已全被烈火包围，李洪虽然仍在行法，但是金莲向下沉的去势却十分沉缓，仿佛整个金莲宝座全都沉在一种其热无比，浓稠之极的烈焰之中，用尽方法，也无法看穿烈火之外，是甚么情景。<p>　　李洪又惊又怒，扬手太乙神雷，连珠发出。可是百丈雷火，穿过金光，向外发出，反倒更是助长火势。而且在雷火穿透护身宝光向外发出之际，有一两丝黑烟，透了进来。虽然只是几丝黑烟，已是灼热无比，几难忍受。虽然阮征手扬处，一片靑光罩向前去，那几缕黑堙，便自化为万千火星而灭，也已热得难耐。<p>　　干神蛛急叫道：“李道友且勿再发雷火，只有更助长地肺太阴眞火之威！”李洪听了，也不禁吃了一惊：“我们是在地肺太阴眞火包围之中么？”干神蛛道：“不错，太阴眞火比寻常烈火热三千倍，我们若不是在佛门至宝护身之中，早已化为飞灰。李道友的断玉钩，也以早收回来为是！”<p>　　李洪心中还不信太阴眞火有如此厉害，闻言姑且一收断玉钩，倒是一收即回，可是断玉钩的光芒，才一接近，只听得一下巨震，李洪只觉得陡地一轻，眼前断玉钩已化为一团其亮夺目，不可逼视的精光。紧接着，这团精光爆散开来，在喑红色的烈火之中，化为万千点其亮灼目的火星，―闪即灭，前古奇珍断玉钩，竟就此断送在地肺太阴眞火之中。<p>　　这一来，李洪才知眞的厉害，不禁又惊又怒，一时之间，不禁手足无措。阮征和干神蛛二人，虽然知道太阴眞火的厉害，但是也只闻其名，未知其实，绝想不到如此厉害！这断玉钩这样的前古奇珍，竟也被太阴眞火烧熔！这么厉害的太阴眞火，若说有甚么妖孽，能加以应用，太过不可思议，必是自己下沉之势太急，―不小心，闯进了地肺的一个气包之中！若是已将气包撞破，太阴眞火外泄，立成巨灾，那更是万劫不复了！<p>　　阮征一想及此，不禁冒汗，向李洪作一手势，道：“我们如今，看来暂时无碍。身在地肺太阴眞火，已无疑问，不知眞火有无外泄，洪弟且先行法，缓缓向后退去，看看情形如何！”<p>　　李洪虽然胆大，但自从断玉钩竟被太阴眞火烧溶之后，也不禁气馁。闻言运用玄功，令金莲宝座缓缓向后退去。此际，四人虽在两件佛门至宝护身之中，但地肺太阴眞火，实是非同小可，自古以来，只怕未曾有甚么修道人敢撄其锋。连绿袍老祖这样的妖孽，也只敢在地肺气包的边上潜伏，直到许多年后，被他找到众多气包之间的隙缝，才可以自由来去。<p>　　李洪等四人仗着金莲宝座之力，向下急沉，若不是去势如此之急，在将近地肺之际，原有数十丈厚一层地煞之气，将地肺气包，紧紧包住，一到这层地煞之气，便会惊觉。但是李洪运用全力，去势太快，数十丈地煞之气，一穿即过，等到撞进了一个气包之中，已自不及了！<p>　　他们四人撞去的那个气包，还只是地肺之中，最外围的一个小气包，但是气包中的太阴眞火，已是非同小可。气包外层，由一层无形的地气包住，却是随破随收，只是在金莲宝座撞入之际，略为泄出少许毒烟。但只是这股毒烟，在地底隙缝之中流窜上升，已足以造成祸害了！<p>　　当下李洪运用全力，缓缓向上退去，去势却是极缓，和下沉之际的那种快疾，大不相同，好不容易上升了百十丈，更是停滞不前，上面像是有一层极其坚韧的力道，将退路阻住。<p>　　李洪几经施为，皆无法上升，虽然身在至宝之内，也觉得越来越热，而且金莲宝座和香云宝盖所发金光，看来也渐渐黯淡，像是也要被烧熔神气。李洪不禁大急，道：“阮二哥，我们来时旣是撞进来，何不也用全力撞出去？”阮征苦笑道：“你当我未曾想到过么？凭你两件佛门至宝，再加上五色星沙，我也信可以撞破气包脱身，但是这一来，可知要造成多大灾害？我们宁愿以身殉道，也不可冒此奇险！”<p>　　干神蛛夫妇二人互望一眼，相互靠在一起，一言不发，神情严肃，李洪闻言，心中也是一凛，但随即笑道：“阮二哥好作骇人之言，几位师长，全说我九世修为，到今世已是灾满道成之期，逢凶化吉，百无禁忌，我就不信这鬼火包可以困得住我！”<p>　　阮征惟恐李洪胡来，忙道：“话虽如此，但是你可知道，道高魔长，众师长虽然妙法通玄，但天机毕竟不可尽泄，后事也未必尽知——”阮征语还未了，忽然在洪厉之极的烈火声中，隐隐似有语声传来。那语声若断若续，几不可闻，是朱灵耳尖，首先听到，低声道：“有人来了！”<p>　　经朱灵一提，三人用心听去，果然听得语声渐渐接近，也听得较为淸楚，只听得有人叫道：“阮师伯，李师叔，请示身在何处，以便会合！”李洪虽认不出是何人在呼叫，但一听这样称呼，可知来了自己人。心中虽不免仍有疑惑，因为听称呼，来的像是一个小辈。连自己和阮征，尚且困在太阴眞火之中，一筹莫展，来人是谁，却有这样神通，可以在太阴眞火内通行无阻？<p>　　李洪正在疑惑，还未曾出声，阮征已朗声道：“来的可是火贤侄么？”阮征声音淸朗，自烈火轰发声中，直透出去，只听得一声淸啸，自远而近，直传了过来。四人循声看去，只见太阴眞火之中，立现奇景。<p>　　本来，在金莲宝座的精光之外，便是其色暗红，夹杂着浓黑无比黑烟的太阴眞火，望出去无边无涯。这时在远处出现了其亮夺目的一个红点。那红点虽然也是红色，但才一出现，声势便自不凡，迅速移近，亮电也似的火光，四下迸射。转眼之间，已经来到离宝座金光只有七八丈处，宝座中四人也看得分明，只见那是径可三尺的一团亮电也似的光团，在光团之中，是一个全身火光乱迸的红色小人。<p>　　自小人身上迸射出来的火光，齐呈银色，宛如万千丝银电，四下迸射，将那光团撑住。在那光团之前，还有一股梭形金光，正在缓缓向金莲宝座的金光接近，来势虽然甚缓，但是看来势子极其威猛。再加上太阴眞火被光团激越千万烈火，轰发之声，更是震耳欲聋。<p>　　阮征在听来人急呼之后，略一寻思，便想到后辈弟子之中，能够不畏太阴眞火的，只有秉太阳眞火之精而生的火旡害一人，是以立时出声相应。此际一见，正是火旡害在太阳眞火护身之下前来，心中大喜。又看出在太阳眞火之外的那梭形金光，像是一件异宝，忙又叫道：“火贤侄可有善策，带我们离开么？”<p>　　火旡害人在太阳眞火包围之中，看情形正在全力施为，神情十分紧张，只向各人略点头为礼，道：“我奉极乐太师伯祖之命而来，阮师伯、李师叔及干道长伉俪，切勿再施法宾，激荡太阴眞火。请李师叔将金莲宝座、香云宝盖两件至宝的光芒尽量缩小，只等弟子一向前急穿，便尾随在后！”<p>　　阮征等人一听连极乐眞人都被惊动，火旡害乃是奉命而来，心中又惊又喜。本来为了对抗太阴眞火的压力，李洪正运用全力将两件佛门至宝向外扩张。此时一听火旡害这样说，忙暗运玄功，将两件至宝的光芒缩小。光圈一缩，四下重如山岳的太阴眞火，更是势如怒涛，一起向内拥摘而来，李洪全力以赴，一张脸涨得通红。不多一会，金莲和宝盖的光芒，已缩成只有丈许方圆一团。缩小之后，金光更见精纯。宝光中四人，一起目注火旡害，等候他发动。<p>　　只见火旡害手掐法诀，向前一指，那梭形金光，发出“轰”地一声响，射出大蓬金星，射入太阴眞火之中，本来色作暗红，无边无涯的太阴眞火，陡地轰然一声巨响。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_07'>第十卷 吸星·决斗 第六回 地肺眞火 天地交泰</b><p>");

document.write ('　　火色陡然变得明亮，燃烧之势，也分外猛烈。四人正在不知有甚么变故间，只听得火旡害急叫道：“快走！”话还未了，火旡害在金梭匹练也似的金光开路之下，护身太阳眞火，银雷迸射，首先向前冲去。<p>　　李洪一见，也忙施为，金宝莲座紧随其后，前面有火旡害开路，再加上太阴眞火的火色转变之后，尽管声势看来比以前还要猛烈，但是阻滞之力却小了许多。一团银电也似的光圑在前，金光四射的宝座在后，转眼之间，便已冲出了百十丈。<p>　　在向前冲行之际，那梭形金光的尖端，一直在射出大蓬金星，金星所到之处，太阴眞火由暗红转为灼红。可是在冲出的百十丈之后，只见那股梭形金光，正在渐渐缩小，射出的金星也不如一上来那么多，看情形，竟像是在渐渐烧熔一般。<p>　　阮征等四人看到道种情形，心头正自骇然间，只听得火旡害一声暴喝，金梭去势更疾，火旡害的光团，跟着加快向前面去。李洪哪敢怠馒，立时也加速前进，又冲出了百来丈，只见前面太阴眞火，其色又渐渐变为暗红，前进之势，又自变缓。再看那梭形金光时，陡地化为万千流雨，四下迸射，在太阴眞火之中，化为缕缕浓烟，无声无息，便自消灭！<p>　　四人知那梭形金光，既能在太阳眞火之中开路，必是一件异宝，但毕竟也敌不过太阴眞火的威力，像李洪的断玉钩一样，葬送在太阴眞火之中！梭形金光一经消灭，火旡害和李洪等四人的去势陡地受阻。只听火旡害叫道：“阮师伯，只等五云神圭光芒一起，立时向外冲去！”<p>　　阮征本来还想问上几句，但是看到火旡害在光团之中，手忙脚乱神气，知道事情紧急，也不敢多说甚么去分他心神，只是答应一声。火旡害话才出口，在太阴眞火的光团之上，陡地现出了两条形如穿山甲，墨绿形的賨光。才一出现，两条宝光之下，似有十八对短足，一起划动，迅速向前穿射而去。火旡害的太阳眞火光团，似停留不动。李洪略一犹豫间，只听火旡害急叫道，“李师叔还不快步，更待何时。”<p>　　李洪立时催动宝座，紧跟着五云神圭的宝光，向前飞驰，这一次，去势更快，晃眼之间，又穿行了数百丈，陡地身上一轻，已经穿出了太阴眞火之外！<p>　　李洪催动金莲宝座，向前疾驰而出，势子何等急骤，一冲出了太阴眞火包围之外，去势更是快绝无伦，眼前一黑之后，金莲宝座的光芒，陡地自动暴涨百十丈，射向前面，地底岩石，遇上便即化为雪色的流汁，四下激射。一眨眼间，又是百十丈远近。<p>　　而本来在前开路的墨绿色宝光，在带着李洪一冲出太阴眞火的包围之后，立时自动转向，往回射去。阮征等四人未见火旡害冲出来，心中关切，一起回头看去。只见身后一股笔也似直，色作暗红，轰发之声震耳欲聋的太阴眞火，正激烈而来。四人心知那是自己冲出来之际，穿破气包，太阴眞火趁机逸出，心中俱皆大惊。阮征和李洪俱是一般心思，都想先用法宝，去将太阴眞火挡上一挡，忽听身旁有人叱道：“只顾前进，不可后顾！”<p>　　随着呼喝声，只见身边金光迸现，一团精纯的金光，中间裹着一个芒鞋赤足的幼童，已然现身出来。阮征刚认出金光中人，正是极乐童子李静虚时。一股大力，已自涌到，李洪竟无法控制，不由自主，向前急射而出，去势快绝。<p>　　四人在百忙之中，只见极乐眞人将手一召，五云神圭已化为一股墨绿色的光芒，向激射而出的太阴眞火外泄之势，阻了一阻。同时，看到太阴眞火之中，一团亮光，翻翻滚滚，涌了出来，而极乐眞人已化为一道匹练也似的金光，投进了神圭宝光之中。<p>　　这一切全是一瞥之间的事，宝座被极乐眞人行法催动，去势快绝，所过之处，岩石烧熔，但一过之后，身后急旋飞溅的熔汁，又迅速凝固，身后情形，已然看不见了，而金莲宝座，仍在迅速无比，向前飞去。<p>　　阮征等四人心头不禁骇然，心知极乐眞人李静虚，与师祖长眉真人同辈，法力之髙，已经不可思议，有他主持，应可无虞。但是适才情势如此危急，如今虽已脱困，仍不免心有余悸，也猜不透火旡害何以会奉命前来。宝座向前急驰，少说在地底又穿行了几百里，势子才渐渐放缓，李洪行法，金莲宝座破土而出，暂且按下不表。<p>　　却说火旡害之来，事先连火旡害自己也不知道。星宿海魔宫事完，哈哈老祖形神俱灭，星宿神君带着被丌南公舍却原身，震成重伤的阴阳十八天魔逃走，众人带了受伤的各人，有的回转峨眉仙府，有的中途分手。英琼、易静和癞姑英男等四人，带着沐红羽、径回幻波池，才一落下，便见袁星、火旡害、钱莱、石完、上官红等弟子，一起迎了上来，行礼未毕，陡地一股金光，自天而降，来势快绝，各人只看出那股金光精纯之极，分明是正派之中，得道多年的前辈眞仙所发，还未看出是甚么人，金光便直向火旡害射去。<p>　　火旡害也是得道千年，非同小可的人物，可是说也奇怪，金光一射到，只一卷，便将火旡害卷起，立时又向遥空之间，激射而出！同时，英男法宝囊之中，五云神圭也陡然裂开而出，直射遥空！<p>　　旁人因为金光才一入眼，便知那是正派中仙长所发，虽然事出突然，不免惊骇，但还不至于妄动。唯有石完，见识又浅，性子又急。一见火旡害陡然之间被金光卷走，不由得大急，怪叫一声，道：“还我火哥哥！”一面叫，一面纵身飞起，石火神雷，连珠价发出。可是等石完发动时，金光在遥远空际，闪了一闪，便自不见，哪里还追得上！<p>　　石完停在半空，丑脸涨得通红。癞姑忙叱道：“石完休想乱来！金光是本门师长所发，怎可无礼？”石完沓是不服，向着金光去处，神态甚是不敬，看情形像是要开口说话。癞姑等人心知石完天眞烂漫，又和火旡害最好，这时不开口则已，一开口必无好听话说，正待连声叱止，忽见石完在半空之中，一声怪叫，整个人直向地下跌了下来，竟然一身法力都用不上，在地上重重摔了一跤，好不容易挣扎站起，仍是一脸茫然，看来这一交，摔得他七零八落，着实不轻。众人看了石完这等情形，皆觉好笑。袁星过去扶起石完来，道；“石师弟怎么了？”<p>　　石完用力推开袁星，道：“谁要你这母猴子来卖好！”一面说，一面抬头望向上空，仍是一片疑惑之色。众人心知必是刚才那股金光主人，对他小作惩戒，更是觉得好笑。就在此际，两道遁光自天而降，却是金蝉、朱文二人。两人一落地，金蝉神色焦急，道：“石师弟没有来么？”英琼道：“一直未见石师弟，我也在奇怪，他应该接到告急令牌，怎会不来？”<p>　　金蝉急道：“糟糕！石师弟一定落在妖邪手里了！”癞姑斥道：“蝉弟就是爱胡说八道，石师弟可是好吃的果子？妖邪见了他躱避还来不及，好端端怎会落在妖邪手里？”金蝉一瞪眼，道：“你知道甚么？我和文姐在魔宫黑地狱之中——”<p>　　金蝉语还未了，朱文在一旁，已然俏脸通红，嗔道：“你再胡说，看我睬你！”金蝉反手握住朱文纤手，道：“全是自己人，又怕甚么？反正我又不思作大罗金仙。我们在黑地狱中吃了亏，只好当地仙，反倒可以永久在一起，有甚么不好！”<p>　　朱文听了，眼圏一红，摔开了金蝉的手，并不出声。金蝉虽还未曾明言，但易静等人，自然知晓，心知这是定数，无可挽回。反倒是金蝉，一点也不在意，又道：“我们来时，遇到大荒二老，两位前辈已言归于好，对我们说，地仙有甚么不好，只要能度过四九重劫，变为不死之身，神仙岁月，快乐逍遥，何等自在！二老不久重劫将临，二人携手，必可轻易度过，过此便是无边快乐岁月了。枯竹老仙又对我说他经过沙漠时，像是看到石生的银雨剑光，在和一团绿光斗法。”<p>　　癞姑道：“既是枯竹老仙见到，不论是何等妖邪，还不望风而逃么？”金蝉道：“我当时也这样说，但老人说他当时急于赶来相助卢仙婆，稍迟一刻，便铸成大错，是以未曾出手！”易静等人想起魔宫之上，天星魔网陡然反卷，间不容发的情景，心知金蝉所言不虚。金蝉又道：“老人又说，看那团绿光，像是南方魔敎之祖，昔年盘踞在百蛮山阴风洞的绿袍老祖。惟恐石生有甚不测，吩咐我们，立即去查看一下！”<p>　　英琼等人一听，心中也不禁骇然。当年在百蛮山上空，本门师长、三仙二老，再加上藏灵子围攻绿袍老祖，还有红发老祖用化血神刀，伤了妖孽，才将之困入生死幻灭晦明尘阵之中一事，本所深知，若是绿袍妖孽，再次出世，只怕石生，眞要身遭不测！<p>　　当下各人匆匆一商议，由英琼、癞姑二人同了金蝉朱文，立时向枯竹老人所说的沙漠赶去，余人随易静到幻波池中静候。<p>　　却说火旡害陡然被金光卷走之际，心中也是又惊又怒，若不是近来已经火气大消，当时便要发难，及至身在空中，一眼看到师父的五云神圭，竟紧随着自已身后，一起飞起，不禁大惊。心忖发出金光的是甚么人，竟有这样大的神通！一转念间，福至心灵，非但不挣扎，反倒朗声道：“哪一位前辈差遣，但有所命，无有不从！”<p>　　金光去势快绝，火旡害才讲了两遍，已被金光卷出，不知飞出了多远。陡地眼前一花，金光消失，身落在一片平漠之上，面前站着一个貌相英俊，赤足芒鞋，十二三岁幼童。那幼童虽是年幼，但是神仪内莹，自有一股极其庄严的神态，手中正持着五云神圭。<p>　　火旡害毕竟见多识广，一见之下，立时想起一个人来，急忙拜倒，口称：“晚辈火旡害拜见！”那幼童笑道：“你这火精，倒也乖巧，你可知我是谁？”火旡害战战兢兢，又向幼童望了一眼，道：“晚辈不敢乱猜，但前辈模样，颇似极乐太师叔祖！”那幼童笑道：“你这火精，果然修炼多年，有点道行。”<p>　　火旡害一听对方如此说话，知道眼前幼童，果然便是闻名已久，辈份极高的极乐眞人，不禁大喜，忙又重新礼见，极乐眞人一摆手，道：“我有一件急事差你去办，你敢不敢去？”火旡害嘻着一张嘴，道：“太师叔祖有差遣，有甚么不敢去的？”<p>　　极乐眞人脸色一沉，道：“你可别将事情看得太容易了，我将情形告诉你，去是不去，由你自己决定，我决不勉强！”火旡害毕竟得道多年，一听极乐眞人这样说法，知道事情非同小可，立时庄容道：“请太师叔祖明言，弟子将尽力而为！”极乐眞人道：“我知你秉丙火之精而生，又勤练太阳眞火，威力甚大。但是地肺气包之中的太阴眞火，你可抵受得住？”<p>　　火旡害闻言，心中一凛，略想一想，便道，“弟子昔年在月儿岛火海之中，被连山大师太阳眞火所困，曾在火球之中，悟出不少道理。素知地肺太阴眞火，虽与太阳眞火同出一源，但一阳一阴，大不相同，若弟子以太阳眞火护体，虽可抵挡一时，但只怕不能长久！”<p>　　极乐眞人听了，目注地下，低声自语，道：“阴阳互济，本出一源，这道理谅你这火精也不明白！”极乐眞人的语音极低，可是火旡害却听了个明白，当时心中便是一动，隐隐感到心灵大受震动。心知此时，是自己一生之中成败的重要关键，偏又不可捉摸。一时之间，便听得极乐眞人“哈哈”一笑，道：“我适才看到李洪、阮征及干神蛛夫妇四人，因急于追赶妖孽，误入地肺之中的一个气包，身受太阴眞火包围，危在旦夕——”<p>　　极乐眞人话未说完，火旡害已是喜形于色，道：“既是如此，小弟这就冲进太阴眞火去，带李小师叔他们出来！”极乐眞人向火旡害点了点头，道：“好，我赐你一道灵符开路，和你同时深入地底。那太阴眞火，连我也不敢稍撄其锋，你一切要小心！”<p>　　火旡害听出极乐眞人再三叮嘱，事非寻常，连忙点头答应。极乐眞人又将手中五云神圭递过道：“这是余英男之物，你应该知晓运用之法？”火旡害道：“是，师父曾将用法相传。”极乐眞人点了点头，道：“你也可算难得，本身修炼千年，一旦拜师，便能尊师重道。余英男虽然是你师父，但是修为年浅，本身道力，反倒还不如你。你们虽有师徒之名，但是徒弟比师父早日得道，也并非不可能的事！”<p>　　火旡害闻言心中也是一动，略有所悟，沉吟不语间，只见极乐眞人一扬手，一道金光，已自发出。那道金光悬在火旡害身前不动。紧接着，只听眞人喝道：“去吧！”语还未了，星光一闪，眞人首先不见。火旡害身子向下一沉，直向地底穿去。此时火旡害一面急速向地底沉去，一面心中盘算眞人前后两番语言，心头仍是迷惑。心知要在地肺气包的太阴眞火之中救人，绝非易事，稍一疏忽，便会引来极大灾祸，是以索性不去想他，运用玄功，向下直沉，不多一会，已自听得地底轰发之声传来。寻常修道人到这时候，若没有法宝护身，便会觉得灼热难耐，但火旡害本是火精，若无其事。<p>　　他一面下沉，一面不断以传声呼叫，但是了无回音，又下沉了千百丈，一直在他面前开路的那片金光，去势陡然一缓，同时听得金光之中，传来极乐眞人的语声。<p>　　极乐眞人道：“你如今离地肺太阴眞火，只有百丈，可速以太阳眞火护身向下疾冲，待你冲进太阴眞火之后，我灵符便一化为二，一半将你冲破之处护住，另一半仍在前开路，你找到四人之后，定要在后断路，太阴眞火若是外泄，立成巨灾，切记，切记！”<p>　　火旡害一面答应，一面放出太阳眞火，四外由其亮若电的眞火护住，再向下一沉间，只听得“轰”地一声响，全身已陷进一大团无边无涯的暗红色火团之中。那种暗红色的火焰，浓烟飞离，看来火势并不猛烈。火旡害又是秉丙火之精而生，甚么样的烈火未曾见过，照说应该了无所惧才是。<p>　　可是说也奇怪，火旡害护身的太阳眞火之外，才一被这种阴暗的火焰包住，心灵之中便不由自主，生出一股极度的恐惧来，倒像是自已已经到了生死关头一样！<p>　　火旡害自从月儿岛火海脱困之后，拜在余英男门下，火性本已煞了不少，再加上常被余英男用五云神圭中的五行神线，灭他火煞之气，行事已然稳重不少。像如今这种情形，更是得道以来，从来未曾有过之事，更是战战兢兢，一点也不敢大意，先勉力镇定心神，回顾身后，化出去的半片灵符，在暗红色的火焰之中，金光略闪即灭，看不出有甚么变化。<p>　　再向前看去时，前面那半片灵符，金光已幻成梭形，正在前缓缓开路。火旡害最精火遁，本来千丈烈焰，转瞬可过。但此际身在太阴眞火之中，却觉得向前去的势子，不但极缓，而且阻滞之力极大。那团团飞扬的火焰之中，更像是有一股极大的吸力，要将他用来护身的太阳眞火光团，扯得向外四下飞裂。火旡害一面加紧运用玄功，小心在意，向前缓缓飞去，一面出声呼叫，及至看到了金莲宝座的宝光，才和阮征对答。其时，阮征等四人已看出火旡害正在全力施为，神情极其紧张，却也不知道他这时已是竭尽所能。等到太阳眞火一发，四外牵吸之力更大，好不容易将四人带到气包边上，四人运用金莲宝座之力，疾冲了出去，火旡害也想跟踪而出时，自后牵吸之力，陡地大增，身不由己，连人带光团，一起翻翻滚滚，被扯进了阴火之中。<p>　　火旡害这一惊实是非同小可，赶紧运用玄功，想要止住退势之际，陡地瞥见，太阳眞火的光团，本来是其亮若电的光芒，四下迸射。但此际向四外射出的光芒，竟在渐渐消失，像是被地底太阴眞火烧熔神气，心灵也大受震荡！<p>　　火旡害更是大惊，一时之间，不知所措。此际，包围在护身光团之外的若是其他法宝，他还可以运用太阳眞火抵挡。而照如今情形看来，太阳眞火和太阴眞火之间，显然有着极其微妙的关连，身在太阳眞火保护之下，但太阴眞火正在渐渐向前侵来！火旡害略一发怔间，一阵密如连珠，但极其轻微的爆音过处，身外护身光团，陡地消灭了一半。<p>　　火旡害大惊之下，不假思索，一张口，一圑其白如银的火团，缓缓喷出。那是他本身三昧眞火，若是不到极其紧要关头，决不轻吐，这时，他原打算将这团威力无匹的三昧眞火吐出，化为一个光团，再将自己护住，冲出太阴眞火的包围再说。可是他这里一团其白如银，电光四射的火团，才一喷出，太阴眞火之中，立时起了一股尖厉之极的轚音，自远而近，迅速传来，来势快绝。<p>　　火旡害还未曾弄淸究竟发生甚么变化之际，只见一团其黑如漆，但又分明是一个火圈，四外暗红色的火焰，挨着便自化为浓烟的烈焰，正自疾驰而来。那浓黑的火团一现，火旡害喷出的那团三昧眞火，本来去势极缓，此际陡地加快，似为那团黑色烈火所吸，向之投去一般！<p>　　火旡害这一惊实是非同小可，连运玄功，却无法将本身三昧眞火收回，眼看一白一黑，两团火团，忽听得耳际，传来极乐眞人一声大喝，道：“你到如今还不明白么？”<p>　　这一声大喝，令得火旡害心灵一震，陡然之间，大彻大悟，“哈哈”一笑，竟舍了护身的太阳眞火光团，立时向前飞去。<p>　　火旡害一向前飞去，他护身的那团太阳眞火，立时被阴火消灭，而火旡害也在一黑一白两团火团，快要合并为一之际赶到，身子在两圑火团间一停，只见黑火在左，白火在右，一齐向他打来，一挨着他身子，立时不见，火旡害神情高兴莫名，一声长啸。那团浓黑色的火团，一进入火旡害的身子，四外的阴火，突然一起消失，化为浓烟，在浓烟之中，火旡害全身之外，罩着一层精纯之极的火光，随着他那一声长啸声，冲烟而出。<p>　　那团浓黑色的火团，本是地肺气包之中，太阴眞火之精。火旡害修炼虽久，但是从未想到，太阳眞火和太阴眞火，生生相克相行。当他张口喷出太阳眞火三昧之精时，立即将太阴眞火之精引来。这时，火旡害不知阴阳互济，坎离相合，立可产生妙用，还拟用本身三昧眞火前去抵敌。若不是极乐眞人陡然一声大喝，两团眞火相遇，立时发生惊天动地的爆炸，将整个气包爆炸，弄得不好，还会影响其余无数气包，到时地肺重成烘炉，地面之上，不论山川河流，人畜仙凡，也一律荡然无存了！<p>　　幸而火旡害毕竟得道千年，被极乐眞人一喝，立时省悟，若是能将阴阳眞火，一起收归己用，由相克变为相生，天地交泰，自己本身又是气火而生，立时天下火源归而为一，无分阴阳，这正是修炼千年，梦寐以求的一刻，如何竟会事先想不到？是以立时发动，在千钧一发之际，赶到两团火团之间，两团火团向他撞来，其时火旡害已浑然无我，只觉本身是火，四外也是火，火与神合，再无人、火之分，自然大喜过望，冲烟而出。<p>　　这一冲势子极猛，直从沙漠之中冲了上来，身在半空略停，只见一望无际的大沙漠，如波涛般起伏三次，便自静止。紧接着，一股墨绿色精光和一道金光，一起自地下掠起，正是极乐眞人手持五云神圭，现身出来，似笑非笑地望着他。火旡害伏地便拜，眞人这次，却立时闪身向旁，道：“你得道在后，成道在先，如何还向我行这等大礼？”火旡害却不理会，仍然向眞人行了大礼，站起身来。<p>　　他才一站起身，便见正南方一团红云，疾飞而至，来势快绝，停在当空，急速旋转。在红云之上，传来一个极其宏亮的声音，喝道：“带九天仙府赤帝之旨，火旡害急速到职！”<p>　　火旡害向眞人一笑，眞人挥手道：“你只管前去，我会对余英男说！”火旡害不再出声，一扬手，也是一朵红云飞出，托住他向上飞去。转眼之间，便与天上的红云相合，疾向南天遥空射去，去势快绝，转眼不见！<p>　　真人等到红云不见，化为一道金光，直向幻波池方向射去。其时幻波池各人已然回转洞府，英琼等四人仍未回转。各人正在揣测将火旡害卷走，又带走了五云神圭的髙人是谁，眼前金光一闪，眞人已然现身。各人一见，连忙拜见。眞人先将神圭还了英男，道：“火旡害在地肺之中，悟透了阴阳会合之妙，已然成道，在九天仙府，赤帝府中供职。他修炼千年，应有此遇。”<p>　　各人听了火旡害有这等际遇，又惊又喜，俱都代他高兴，想起他本来生性何等狂野，居然能够低声下气，拜在余英男门下。若不是当时有此一念，又如何会有今日之际遇？可知一飮一啄，莫非前定，尽皆惊嗟不已。<p>　　眞人又道：“阮征等四人，虽然已经自太阴眞火的包围之中脱困，可是在地底急窜，只怕又会有事故发生。我日前曾与东海玄龟殿易周，共参先天神数，约略算出群仙大劫将至，竟应在一个九世童眞转世的修道人身上发动，若此人便是李洪，则他一去，不生事则已一旦生出事来，必然牵连极大，你们要小心在意才好！”<p>　　各人听得极乐眞人这样说法、不禁骇然。又知天机不可泄漏，连眞人此际，也语多不详，由此便可知一斑了。眞人说完，袍袖一展，一片金光过处便自不见。洞中各人心知来日劫难方多，易静命各人严守岗位，不奉师长命令，不得擅出。易静表面看来虽然非常镇定，但是心中却也十分焦急。<p>　　要知道峨眉第二代弟子，个个仙根仙骨，又多身怀至宝，对于邪魔外道，本来是绝无所畏惧。在星宿海魔宫之行以前，也是所向无敌，群邪望风披靡。但是星宿海魔宫之行，多人被困在黑地狱之中吃了大亏。可知道高一尺，魔高一丈，事情并非如此顺利，一往无阻。是以在布置定当之后，也用心推算了一会，不得要领。又向师长通诚祝告，想先得点预示，也没有回音。英琼癞姑离去之后，守洞重责落在她的身上，也不便元神出游，只得在幻波池中静候。<p>　　却说癞姑、金蝉、朱文、英琼四人，一自幻波池起身，便照着枯竹老人所说的方向，向前疾飞而出。四人心急赶路，又恐遁光太强，飞得极高。这一来，虽是快了些，但却和回幻波池来的极乐眞人错过。等到四人赶到沙漠上空，其时火旡害已然成了眞仙，被九天仙府的赤帝接引到仙府之中，极乐眞人亦已离去。一望平漠，漫无边际，除了偶尔可见成群黄羊，奔驰而过，激起黄沙之外，连个人影也不见。<p>　　四人在上空飞驰了一阵，没有结果。朱文便埋怨金蝉道：“都是你心急，也未曾问淸楚，就慌慌张张赶了来。”金蝉道：“枯竹老人只说人在这一带出现，连他也不知道确切地点，我如何问法？”癞姑道：“你们不要争吵，石师弟也并不是好吃的果子，峨们若是在这里找他不到，索性四人分头去寻找，必也有端俯可寻！”<p>　　癞姑正在说着，忽见一道遁光，在遥天掠过。四人俱认出是本门家数。但那遁光去势甚急，一时不及传声阻止，四人忙縦身追了上去。追不一会，前飞遁光像是也发觉身后有同门追来，也转折迎了上来。四人止住遁光，现身相见，前面遁光中的却是秦紫玲，只见她满脸惊惶之色，像是身有重大劫难一样。<p>　　癞姑等四人素知紫玲、寒萼姐妹二人，性情大不相同，紫玲为人稳重，若不是事情危急，断然不会如此着急？心头尽皆一凛。四人尚未开口，紫玲已劈头问道：“可曾见到石生师弟么？”<p>　　金蝉忙道：“我们也正在找他！他究竟遇到了甚么妖孽？可是绿袍老祖漏网之后，再次出世了么？”紫玲闻言一怔，像是不知事情和绿袍老祖有关，只是道：“紫云宫被毁，已整座沉入了海眼之中，石师弟是追赶一个妖人前来，我只知他依此方向而来，却因路上又遇到了妖孽斗法阻了一阵，便自不见他的踪迹！”<p>　　四人一听紫云宫被毁，沉进了海眼之中，不禁大惊，相顾失色。金蝉更是吃惊，道：“灵云姐姐呢？”紫玲道：“大师姐还在和敌人斗法，既有你们四入在找石生师弟，我要先回去了！”四人不知有多少话要问紫玲，但紫玲神色惶急，话一说完，立时化为一道靑光，疾射而出，一闪不见！<p>　　英琼心急，道：“不知是甚么妖孽去犯紫云宫，既然紫云宫已毁，可知妖孽必非小可，只怕大师姐他们力单势孤，我们——”英琼语还未了，金蝉已道：“我和文姐在此，你们到紫云宫去！”癞姑略一思索，道：“幻波池中同门甚多，我们去时经过，可以再叫别人分途行事。”朱文也觉得这样较好。四人便分作两头，癞姑英琼纵起遁光，直向东驰去。<p>　　二人法力日高，遁光何等迅速！不多久便已到了幻波池上空，英琼元神化身，回到洞中，再去调派，原身仍和癞姑一起，向前急驰。<p>　　紫云宫自紫霞三女离开后，便是齐灵云修道之所，深藏海底，本来幽静之极，经灵云、紫玲二人刻意布置，更成了海底仙境。神仙岁月，本来平安无事。那一日，石生在海面之上路过，想起上次大破紫云宫，救出生母等事，一时高兴，分水而下，到了宫外，宫中侍者迎了上来，才知紫玲、灵云二人俱皆外出未归。石生自己在宫中盘桓了三日，在守宫的辟水神兽带引之下，在海底任意游荡，正待再玩几天，若是紫、云二人未回，便自离去。也是合该有事，那天下午，正由辟水神兽带路，在极深的海底，逗引一枚巨蚌。<p>　　那巨蚌足有七尺开外，开合之间，激得海底浮沙，一起飘扬，十分有趣，石生正玩得髙兴，突然听得身后辟水神兽陡地怪叫起来，石生回头一看，只见神兽口中喷出一团靑气，向不远处海底一个沙丘罩去。那沙丘在海底，看来毫不起眼。在广阔的海底，这种沙丘，触目皆是。可是此际，那沙丘正在缓缓拱起。当神兽一口青气喷上去之际，“嗤”地一声响，自那沙丘中心，射出一股劲疾如矢的黑烟，直射向靑气中心。<p>　　紫云宫守宫神兽，虽是异类，但也修炼多年。秦紫玲、齐灵云入主紫云宫之后，念它守宫有功，也赐了不少灵药仙丹。虽然元胎未成，不能变化人形，但也非寻常灵兽可比，这蓬青气，正是它的内丹。当沙丘之中射出黑气之际，石生迩只觉得有趣，以为沙丘之中，不知是甚么海中精怪，还打算着神兽将之消灭。谁料那股黑气才一射出，直射进青气之中，神兽发出一下洪厉之极的吼叫声，靑气挨着，便自消灭。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_08'>第十卷 吸星·决斗 第七回 癸水雷母 海眼黑泉</b><p>");

document.write ('　　石生陡地一惊，也不暇看神兽伤势如何，一扬手，太乙神雷已然发出。百丈星光雷火过处，那向上拱起的沙丘，陡地散裂开来，只见海水急漩之中，一条极其长大的人影，突然起飞。石生在急切间还未看淸妖人是谁，妖人竟不畏神雷雷火，两只瘦骨嶙峋的大手飞舞，十指指尖之上，黑气劲射，已向石生陡地抓了下来！<p>　　石生又是好气，又是好笑，不等对方大手抓到，飞剑已然发出。他这里飞剑甫出，又听得身后一声怪啸，一股强风，已然袭到，来得无声无息。石生心中一凛，项际所悬，灵峤三仙所赠金牌，已然涌起一蓬三角形金光，将全身护住。饶是发动如此之快，那股阴风，还是有几丝吹到了臂上，当时，便机灵灵打了一个寒战。<p>　　石生心中吃惊，定神看去，只见身后妖人，全身雪白，身形极高大，绿发红睛，自股以下，只有一条独腿，正是大雪山雪山老魅！<p>　　石生一认淸身后来袭的妖人是雪山老魅时，心中更是一凛。素知雪山老魅早与妖尸谷辰做了一路，当年元江取宝，二人便曾连手前来生事。妖尸妖法更髙，曾屡听师长说起，他破了师祖长眉眞人要来禁闭他的火云炼之后，再次出世，已近不死之身，除了前古至宝，广成子留下的归化神音之外，再无所惧。如果在此狭路相逢，那倒要小心才是！<p>　　石生心念电转，还当身在金牌光芒护身之下，可以无事，正待取法宝应付时，已听到连声怒吼，循声一看，眼前妖人，瘦骨嶙峋，神态狞恶之极，正是听说过的妖尸谷辰。只是此际在白骨之上，附着几片新肉，看来更是触目惊心，十分骇人。连声怒吼之中，双手手尖上的黑煞妖气，如同十股喷泉一样，发之不已，转眼之间，便将金牌所发光芒起包没。<p>　　石生身在金光之中，向外看去，只见一片黑沉，雪山老魅和谷辰踪影不见。正吃不准妖人准备施展甚么妖法之际，忽然觉出身子被一股大力拥着，急速向前驰去。石生一面运用玄功相抗，一面太乙神雷，发之不已，但是仍然身不由己，被推得向前急驰。不多一会，只觉得四外重压如山，一任运用慧目，都看不透煞气之外，是甚么情景。<p>　　算计时间，少说已被带进了千百里，计觉去势略缓。接着突然静止，只听得一个刺耳之极的声音，正是谷辰所发，道：“人已带到，总算未曾食言！”又听得一个女子声音说道：“谁知你们擒来的是甚么峨眉门下不足道的小角色，那可不算！”<p>　　谷辰桀桀笑道：“你何不看淸楚，这是峨眉第二代弟子中佼佼人物石生！”石生一听，不禁又惊又怒，自己出道以来，几曾受过这样的侮辱？看来那出声的女子，是雪山老魅和妖尸谷辰的同党，听口气像是专找峨眉弟子的晦气！石生一面气往上冲，一面暗运玄功，准备定当，陡地一声大喝，道：“叫你们知道峨眉弟子的厉害”语还未了，便自发动，身外金牌所发小形金光，陡地加强，金光万道向外迅速涨开，同时手扬处，一粒豆大紫光，已电射而出。正是石生向幻波池同门要来，圣姑伽因所遗，昔年威震群邪，威力无匹的干天一元霹雳子！<p>　　两下一起发动，金光才一暴涨，外层黑煞妖云，已然如同开了锅的滚水一样，陡地向四下散去，耳听谷辰、老魅齐声怒喝：“小心！”紧接着，干天一元霹雳子已然穿透金光妖云，到了妖云外层，只听得一下震天巨响，夹杂着几名女子的呼叫之声，金光外的妖云，立时被炸开了一个大洞。<p>　　石生早已身剑合一，带着金光，向破洞之中，直穿了出去，银雨金光，映着四下奔散的黑煞妖云，顿成奇观。石生才一冲出，就看出身在一个极大的殿堂之中，那殿堂陈设极其华丽高大。一眼瞥去，看到谷辰、老魅妖云护身，已退到一角。霹雳子一炸的余威未绝，金光雷火，仍在纷纷爆炸，有几个宫装女子，倒于就地，显然是被霹雳子炸死，另有一个高髻宫装，一身白衣的中年妇女，则正自满面怒容，遁身而起。<p>　　石生这时，也不知对方是甚么来路，一不做二不休，第二枚干天一元霹雳子，又扣在手中，正准备发出，也就在此际，眼前陡地一花，妖人殿堂尽皆不见，眼前只剩下一片白茫茫的一片。同时，一个极大的水泡，在一片白茫茫之中，向前缓缓移来。<p>　　那水泡大有丈许，像是十分柔软之物，在向前移来之际，动荡不定。石生只看出水泡之中，水气氤氲，看不见底，心知是一件厉害法宝。仗着金牌护身，也不放在心上，手指一挥，霹雳子又已射出。<p>　　他这里霹雳子才一出手，陡地听得一声深啸，一个女子的急呼声自上传来，急叫道：“石师弟，此是癸水雷母，不可触发！”<p>　　石生刚听出发声警告的是齐灵云，癸水雷母也曾耳闻，那是前辈水仙水母的独门法宝，寻常癸水神雷，已是生生不已，极其厉害，每一枚癸水神雷，都能吸收海水精英，引为己用，变化无穷。癸水雷母，乃是神雷之母，威力更大，心中自然一凛。正不明白水母前辈水仙，如何会与妖邪勾结一起，心念电转间，想要将霹雳子收回来，却已在所不能。<p>　　原来那干天一元霹雳子不同其他法宝，能够收发由心，一经发出，电射向前，再想收回，除非赶向前去，再经施法。而此际那癸水雷母所化的大水泡，来势也快，石生才一听警告，抬头看去，霹雳子已快打进癸水雷母之中。就在此际，只听得头顶一阵雷震之声，一道匹练也似的金光，自上而下，疾穿下来。<p>　　看那股金光来势，像是想隔在霹雳子和癸水雷母之间，不令霹雳子擎中雷母。但是金光才一射下，斜剌里只见一股极其劲疾的灰白色光芒，向金光迎了上去，竟将金光阻了一阻。<p>　　就在这一刹那间，石生想要纵身向前，将霹雳子收回来，已自不及。只听得“波”地一声，霹雳子打进了癸水雷母之中。<p>　　那一下声响并不很大，一经打入，只见大水泡之中，紫光闪了一闪，紧接着，便是一阵“嘶嘶”声响。石生正在想，干天一元霹雳子威力何等强大，毎次出手都是惊天动地的大震，雷光金火，四下飞射，何以竟会只有紫光微闪？正在想着，又听得齐灵云的声音，极其惶急，叫道：“石师弟快向上闯！”<p>　　石生只来得及向上看了一眼，只见金光和那股灰白光芒，仍在对峙，看样子是金光强，灰光弱，金光正想趁势而下来接应自己神气。<p>　　石生就在这一望之间，还未及纵遁光飞起，耳际嘶声大作，眼前景象，忽然一变。那大水泡在嘶声之中，陡地散了开来，化为一蓬白茫茫的白雾，罩了上来。<p>　　石生发动也是极快，齐灵云话才入耳，便自向上升起，但是白雾来势更快，一下就罩了上来，那白雾絮絮团团，轻盈缥缈，但是一包围上来，竟是重如山岳。石生只向上升了丈许，便自进退为难。白雾越来越浓，那么强烈的金光，也转瞬不见。百忙之中，只略听到几句争执之声，其中一人像是大师姐齐灵云，便自声息不闻。而四外阻滞之力，越是强大。<p>　　石生心知齐灵云是本门弟子之长，法力非同小可。以她之能，第二次出言警告之际，尚且语带惊惶，自己处境一定极险。身在白雾之中，不知会有甚么后着。姑且强运玄功，仍向上飞去，仍打算照着齐灵云所说，冲了出去，再打主意。<p>　　怎知他这里才一运用玄功，金牌的山形金光，才一向上涌起，四外的白雾，连闪几闪，其色由白而靑，陡然之间，一声大震，在白雾之中，化生出亿万大小不同的水泡，一起向前挤来。那些水泡看来晶莹无比，宛若许多大小不同的冰珠，互相挤轧之间，发出极其锐厉的声响，一挨近石生的护身金光，便自爆散。每一下爆散，声音并不是太大，可是震撼之力却大得出奇。石生身在金光之中，竟几乎禁受不住。<p>　　石生这一惊实是非同小可，忙将法宝嚢中所有法宝一起取出来，一时宝光闪耀，将他全身裹了一个风雨不透，强忍着四外传来强烈无比的震撼，勉力支持。似这样约有半个时辰，金牌光芒之外的水泡，陡然静止，向外看去，只见亿万晶莹无比的水泡，挤在四外，一任运用慧目，倶看不透水泡之外情形。连用玄功，想强挣出去，休想动得分毫。<p>　　石生心中又急又怒，正想破口大骂间，突然眼前又是一花，金光之外的亿万水泡，光芒变幻，疾闪了两闪，便自消失，眼前变成一片黑暗。在黑暗之中，有一个极大的牵引之力，身不由己，连人带宝光，被牵得向前，急速飞了出去。转眼之间，身外一轻，只见身又落在一个极其宽大的石室之中。<p>　　那石室广可亩许，空空洞洞，除了五扇高达丈许，晶莹透彻，厚可半尺，看来像是坚冰凝成的屏风之外，空无一物。石生不知身在何处，刚想行法催动两界脾，觅路遁出之际，忽见五扇冰屏正中的那一扇之上，淡淡地现出一个人影。那人影十分高大，影影绰绰，可以看出是一个身形高大的宫装妇人，只是看不清她脸面。<p>　　石生无缘无故，被妖尸谷辰和雪山老魅擒来，虽然曾听齐灵云警告，那叫自己霹雳子震散的大水泡叫癸水雷母，那应该是前辈水仙水母之宝。闲常也曾听得师长同门说起过，水母修炼已有数千年，介乎正邪之间，辈分极高，不可轻惹。但是将他摄来此处的两个，却是著名的妖孽，石生如何忍得下这口气来？一见屏风上有人影出现，手扬处，飞剑首先发出，一蓬银雨的剑光，疾射向前，准备先出一口气再说。<p>　　石生此际所在处，离那冰屏不过十来丈，飞剑的去势又疾！一发即至，只听得一阵极其淸脆的“叮咚”之声过处，飞剑射在冰屏之上，竟全被冰屏吸住，点点银光，闪耀不已，可再也难以收回！<p>　　石生陡地一惊，耳听得冰屏之中那宫装妇人，发出一声冷笑，石生全身陡地一震，首先是灵峤三仙所赐的那面金牌，陡地自动飞起，也是“叮”地一声，投向冰屏，附在冰屏之上，恢复了原形，仍是三丈许的一面金牌。紧接着，转眼之间，所有要来防身的法宝，全都无缘无故，自动飞起，投向冰屏。那些法宝一投向冰屏之后，就立时恢复原形，贴在冰屏上闪闪生光，一任自己如何运用玄功，全都丝毫不动！<p>　　石生这一惊实是非同小可，心知眼前强敌，非比寻常，还想纵身向前，将附贴在冰屏之上的法宝收下来再设法逃走。怎知才纵向前几尺，前面一股极度的寒意，劈面拥了过来，那寒意之盛，石生也是法力高强的人，况且秉石而生，天生异禀，竟也禁受不住，一连打了两个寒战，刹那之间，只觉得头脸手足，竟在迅速麻木，大惊之下，连忙后退，幸好寒意未曾再向前拥来，才得缓一口气。<p>　　就在此际，只听冰屏之中那宫装妇人，又发出了一声冷笑，道：“可知天外有天，人外有人了么？”<p>　　若是换了常人，在这样法寳齐失的情形之下，纵不求饶告罪，也必心头骇然了。但是石生却是外和内刚，明知自己处境极其不妙，也了无所惧，一声冷笑，道：“我不知你是甚么妖邪，既和谷辰、老魅勾结，自然不是好人，世上尽多妖孽，有什稀罕？”<p>　　冰屏中的那妇人身影，自从现出之后，一直凝立不动，这时听了石生的话，像是怒极，身子略震动了一下，随着她身子震动，五扇冰屏之中，一起起了一阵叮咚琤琤之声，像是冰屏因为她这微微一挣，快要裂开来一样。那阵声音，入耳并不甚响，可是一经入耳，却是心灵大受震撼，就像心肝五臓，也要随着冰屏碎裂。石生此际已无法宝护身，只凭本身玄功，声响传来，身子竟禁不住连晃了三下，几乎跌倒！<p>　　尚幸那妇人略震了一震，便未再动，冰屏上传来的声响，也立时静止。石生才一定过神来，便又听那妇人声音道：“你师长既然能放你下山，难道没有将各门各派，前辈仙长的来历告诉你么？”<p>　　石生刚才尝过厉害，人本机伶，这时一听对方这样问自己，心中一动，立时昂然而立，朗声道：“自然屡有告诫，各派仙长，皆所熟知！”<p>　　妇人声音变得极其严厉，道：“你如何敢在我面前放肆？”石生一声冷笑，道：“刚才曾听大师姐传声警告，说被我破去的那个大水泡是癸水雷母。想那癸水神雷，乃是前辈水仙水母的独门至宝，如何会在妖邪之手？将我摄来此处的，明明是妖尸谷辰、雪山老魅两个著名凶孽。水母前辈仙人，怎会和这样的妖邪做在一起，看来必是水母门下不屑弟子勾结妖邪无异，你是何人？水母得道数千年，向来在海底潜修，不问世事，如今群仙大劫将临，你若是水母门下，再不幡然悔悟，势必连累师长，那时就来不及了！”<p>　　石生这一番话，侃侃而谈，开始时，冰屏之内，还不时传来冷笑之声，但说到后来，竟是寂静无声，像是在用心倾听神气。等石生说完，冰屏之中妇人身形，忽然消失，又听得一阵撞击之声，附在冰屏之上的法宝，一起落了下来。石生又惊又喜，伸手一招，所有法宝飞剑，一起飞了回来，试一运用，略无损伤。<p>　　石生再抬头看时，冰屏也已不见，前面现出一道圆门，圆门之内，是一条极长的甬道，看去望不到尽头。<p>　　同时，听得有好几个人齐声道：“石道友，你身在海眼深处，家师潜修千年的小宫之间，家师有事相询，请向前去，自可见面！”<p>　　石生生性何等聪明，心中早知究里，但仍故作不知，装成一副十分负气的神情，道：“我被两个妖邪带来此间，令师是谁？”话还未了，立时有人答道：“石道友何必明知故问！就算眞不知道，向前去自然明白！”石生“哼”了一聱，纵起遁光，向前驰去，一闪便进入那甬道之中，只见那甬道极长，微微斜向下。甬道四壁上，全是一团紧推一团，略一注视便觉变幻无方的水团，四周围静得出奇，只闻自己的遁光刺空之声。<p>　　遁光迅速，转眼之间，已飞出了十来里，只见前面有一扇圆形黑门，漆也似黑，正在缓缓打开，随着那扇圆形黑门打开，门内一股震耳欲聋的轰发之声，传了出来，听得人心神欲摇。石生忙镇定心神，自那黑门之中穿了进去，向前一看，不禁骇然。<p>　　只见门内是一个又大又深的大井，直通向上，抬头看去，只见靑光微闪，竟看不出通向何处，向下看去，下面有一股黑色喷泉，粗可丈许，正在向上冲突，但是喷泉之上，有一片银光罩住，令得喷泉不能向上喷起。被那片银光一阻，势如万马奔腾的水势，便变得向四下散开去，势子更急，盘旋向上，形成那大井的井壁。那震耳欲聋的水声，便是那股喷泉所发。<p>　　那喷泉自泉眼中射出时，色作纯黑，被银光一阻，在急速旋转之中，射向四外之后，竟是一片纯靑，其色异于常水。而且水在四溅之中，即使是一滴水之微落下来，也像是重逾万斤，难怪声势如此之威。在那片大许方圆的银光之上，悬空三尺，停着一只蒲团，在蒲团上，一个老妇人盘腿而坐，周身也未见有甚么宝光护围，但是凝神看去，却又可以看到老妇四周，水气氤氲，若有若无。那老妇面目甚是和善，白发如银，但是另有一股傲然之气，不怒而威。<p>　　石生虽然胆大好事，但是一见这等情形，却也不敢胡来，先躬身行礼，道：“前辈见召，不知有何指敎？”蒲团之上的那老妇人略一点头，道：“你且上来！”老妇人一开口，石生心中便自一凛，听出正是在石室冰窖之中曾和自己对答的那人，当下一纵身，便待穿过水壁，向银光之上纵去。石生早已看出，这股喷泉所喷出来的水和常水不同，是以穿过水壁之际，已是身剑合一。却不料才一穿进水帘之中，那水帘下冲之力，还是大得出奇，身不由己，向下一沉。<p>　　石生心中暗叫不好，正想设法上井间，一片银光飞来，已将他托住。银光再一闪间，石生已到了喷泉上的那一片银光之上，那老妇人目中精光湛然，望着石生，似笑非笑，道：“你这小娃为何对我前倨后恭？”<p>　　石生又恭身道：“适才在冰屏之中，未见前辈仙容，只当定是和妖邪一路，如今得睹眞容，想前辈这等人物，岂会和妖尸、老魅为伍，其中必有内情，是以改容相向！”老妇面有喜容，道：“你是齐漱溟的徒弟么？”<p>　　石生一听老妇提及师尊名讳，神态更是恭谨，恭恭敬敬答了一声：“是！”<p>　　老妇人又叹了一口气，道：“我最后一次，和长眉道友见面，其时长眉道友便预言峨眉将兴，光大仙门，非他门下莫属，当时我还说了几句讥讽的话，心中不服，如今看来，果然不虚！”<p>　　石生听出对方的口气极大，辈分之尊，至少也和师祖长眉眞人同辈，心喜适才未曾乱来，忙道：“前辈名讳，可能赐告么？”<p>　　老妇似有嗔意，道：“你这就是明知故问了！”说着，伸手向下面那股黑色喷泉一指，道：“这下面便是海眼，五湖四海，天下水源，皆自此来。你看到的一滴之水，一到地面，化生亿万，便是一个大湖。万水归源，尽集于此，已历四千余年，犹在大禹治水之前，你还要问我名讳么？”<p>　　石生一听，心中再无疑问，连忙跪倒，向老妇人行大礼，连拜了几拜，才道：“弟子修道年浅，竟不知该如何称呼才好！”石生此言，倒也不是谀词。他已知眼前老妇人，正是前辈水仙水母眞身。石生曾听李洪、笑和尚等人说起过，他们曾遇到水母门下第四弟子，绛云眞人陆巽，辈分已是极高，水母又是绛云眞人的师长辈，眞有不知如何称呼之苦了！<p>　　水母微微一笑道：“我并不是你的师长，称我一声前辈已足。”石生站起身来，道：“前辈见召，必有原因，但弟子实在不明，何以水宫之中弟子，竟和谷辰这类妖孽有来往！”<p>　　水母闻言，并不立即回答，只是闭上双眼，但立时又睁开眼来，神情苦涩，道：“定数难逃，竟非人力所能挽回！”石生听水母说得十分苦涩，一时之间也不知她此言何意，不敢出声。水母又长叹一声，道：“其中原因，我与你详说，我在此已数千年，一则潜修，二则一直行法，在此镇守海眼，唯恐海泉一发不可收拾，那么寰宇皆成泽国，生灵皆不能免。我门下弟子，有的反倒早我遭劫，或是兵解，或是仙去。历年以来，我亲授的弟子，尚能知道约束行为，再传弟子之中，便已良莠不齐。更有许多海精水怪，投入门下，我又不能分身，自然难说得很了！”<p>　　石生道：“前辈神通广大，元神化身，应可瞬息万里，门下若有败类，早该淸理了！”石生这话，说得十分大胆，水母脾气极其乖戾，况且如今还在此间的正邪各派人物之中，再也没有人比她得道年数更高，连大荒二老、赤杖眞人尚有不逮，若是换了平时，石生这两句话，便能令她大怒，变生不测了！<p>　　但是近年来，水母用心推算四九重劫将临，当年为了一句戏言，性子执拗，在此镇守海眼，后来虽然明知上了人家的当，但对方也是一片好意。这些年来，若不是深藏在海眼之上，只怕早已遭劫，昔年古怪脾性，早已消磨殆尽。石生在冰屏之前那一番话，恰好直打入她心坎之中，而刚才这两句话，言简意赅，也直说到她心眼之中，是以非但不怒，反倒缓缓点头，道：“你只知其，不知其二，我岂止一个元神化身，但是海眼喷泉，近数百年来，力道日渐增强，若不是我全力以赴，便自一发不可收拾，造成巨劫了！”<p>　　石生情知此言不虚，心头也不禁骇然。水母又道：“近年来，我推算之下，大禹昔年治水之际，所用十七件宝物之首，大禹神鼎，已该再次出世了，可是落在峨眉弟子手中了？”<p>　　石生道：“禹鼎是在霞儿师姐手中。”水母点了点头，道：“不论我本身遭遇如何，我势必不能再在此鎭守，非要借助禹鼎之力不可，是以才命门下弟子，请一位峨眉弟子前来。却不知门下弟子如此胡为，反向我禀报来人强横，妄发伽因的干天一元霹雳子，震破癸水雷母。若不是我亲自将癸水雷母收去，立成巨祸。当时我也心中有气，将你引至玄冰屏之前，这才看淸你虽然胆大，却不类妄为之人！”<p>　　石生心中暗忖，若不是念在你是前辈仙人，这话便自不通，你门下行事如此霸道，兼且勾结妖邪，如何还能怪我妄为？石生中心如此想，口中却并不出言顶撞。水母又道：“我托你两件事，其一，你在一年之内，将禹鼎找来给我。第二，我门下良莠不齐，而我又无暇淸理门户。我知长眉道友已然仙去，你回去禀明师长，说是我请他代我淸理门户！”<p>　　石生一听，心中不禁大是为难。水母所说那两件事，第一件还易办。虽然那禹鼎前古奇珍，非同小可。但用来镇压海眼，免得生灵遭难，却是一场极大的功德，一说便可成功。那第二件却是十分为难。水仙门下，即便是再传弟子，道法也极可观。独门癸水神雷，更是厉害，这件事，不知要生出多少是非来。不过幸好水母有禀明师长之语，就算答应下来，也自有师长作主。是以略想了一想，便道：“谨遵前辈吩咐！”<p>　　水母面有嘉喜之色，道：“去吧！”她这里话才出口，陡地双眉一竖，厉声喝道：“大胆！”石生还不知道发生甚么事间，只见水母伸手一指，井壁四下飞溅的水珠之中，立有几滴，向前弹去，轰然爆散，水光四散之中，只听得一声惨叫，已有两个宫装女子，现身出来，跌进水中，略一挣扎，便自不见。另一个宫装女子身形快绝无伦，向外急驰而去，一闪不见。<p>　　几乎是水母手指向前一指的同时，银光之下，那股黑色喷泉，突然轰发之声大作，向上顶了一顶。石生所站的那片银光，竟压它不住，也向上弹了一弹。那一弹之力大得出奇，石生几乎站立不稳！水母的神情，也陡地十分紧张，连伸手向下按了三下，银光大盛，才又将黑色喷泉，压到原来髙度。<p>　　石生心头骇然，向水母望去。水母苦笑道：“你也看到了，海眼喷泉，威力越来越大，我只是略为分神，便自难以鎭压。难怪宫中门人视我为无物，竟敢公然前来窥伺。刚才我与你这一番对话，想来已被他们听去，变生肘侧，危机四伏。我只能自保，你一切行事，皆要小心才是！”说着，又将手指了指，石生只觉一股寒意袭来，眼前一花，适才所见五幅冰屏，已在水母身边出现，将水母围在中间。<p>　　石生刚想问自己如何离去之际，水母将手一指，石生只觉得一片银光拥来，身不由己，向外疾飞而出，穿过甬道，身外只是银光闪闪。在向外急飞之间，四下又有不少呼叱雷声传来，像是有人阻路。但是去势实在太强，连对方是甚么人都未看淸，便自一闪而过。转眼之间，一下水响，已自穿波而跃起，到了海面之上。<p>　　石生一出了海面，包在他身外的那片银光，一闪收起，变成一片极薄的银色图片，落在他的手上。石生看去，那图片仿佛是一片极薄的冰片，托在手里，像是随时会溶化神气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_09'>第十卷 吸星·决斗 第八回 谋夺元胎 大抓魂手</b><p>");

document.write ('　　石生仔细一看，却是深不可测，内中还可见水气隐隐流动，又像一片深不可测的海面一样，心知是一件水宫奇珍，忙先收了起来，再抬头看去，只见前面不远处，齐灵云、秦紫玲两人，正和数十个奇形怪状的人，斗在一起。那些人看来多半是海中精怪。另有四个宫装女子，各自在一片水云之上，手指一股银光，如长虹经天，势子看来极其威猛，被灵云发出一道金光，齐齐敌住，双方斗得正恶。<p>　　石生才望过去，已见灵云向之招手，石生忙飞过去，还未飞近，便有四个鱼头人身，口中喷出大量浓烟的海怪迎上来。石生暗骂不知死活的东西，也敢前来招惹，扬手太乙神雷连珠发出，百十丈金光雷火过处，四个海怪立时震散，石生也赶到近前。灵云先道：“石师弟，你在水宫遭遇，适才师长飞剑传书，已然尽皆言明，这里事交给我，同门之中，多人在西昆仑星宿海魔宫有难，你想去凑热闹，只管前去。”<p>　　石生四下一看，见海水之下，又有几个男女水宫门人，穿波而上，不禁怒道：“我曾拜见水母，难道水宫门人，尽皆背叛了么？”灵云道：“看来正是如此，水母为了鎭压海眼，自顾不暇，门下本就良莠不齐，明知水母只能自保，受了妖邪引诱，还不叛反么？”<p>　　石生愤然道：“谷辰和雪山老魅何在？”灵云摇头道：“一直未见现身。”石生心知此间有灵云、紫玲二人在，足可无虑，又记挂金蝉安危，道声“再见”，身剑合一，化为一蓬银雨，直入靑冥，转眼不见。<p>　　原来水母坐关已久，早几百年，元神还可出游，门下弟子也不敢胡作非为。近年来，海眼喷泉，威力日渐加强，以水母之能，也非全力以赴不可。门人之中，本就有桀骜不驯之徒，渐渐看出这一点，便自胡作非为起来。起先还不敢明目张胆，到后来，越来越是大胆。其间许飞娘又曾来过几次，讲起峨眉势盛，编了许多言语，几个门人更是跃跃欲试。这一日水母算出自己重劫将临，一过此劫，不是道成仙去，便是遭劫兵解，海眼喷泉，非借助禹鼎之力不可，是以命门下弟子，去请一名峨眉弟子议事。<p>　　偏偏其时，谷辰和老魅正在海面，与外出的水宫弟子相遇，自告奋勇，去带峨眉弟子前来。这几个奉命去请峨眉弟子的水宫门人，因水母传令之际，语气甚是客气，自大已惯，心生不忿，正好借此一挫峨眉锐气，和这两个妖邪，竟是一拍即合。况且紫云宫自灵云、紫玲入住之后，水宫门人，心中也十分不忿，是以便生出事来。<p>　　及至石生奉召，入觐水母，几个早和妖邪有勾结的门人，前去偷听，虽被水母震死两人，余人逃走，但俱看出水母自顾不暇，万难再来约束自己，出来一说，水宫门人，立时分成两派，先起了一场内讧。<p>　　水宫内閧的结果，竟是力主郑重行事，只在海底静修的一边落了下风，全被心怀叵测的一派杀死。得势的一派，已经广请平时有来往的妖人，来水宫相聚，准备索性大闹一场，自立为水宫之主。这其间，妖尸谷辰和雪山老魅推波助澜，自然大喜欲狂。<p>　　这一点，却连灵云、紫玲二人也不知道。是以双方在斗法之际，也未全力以赴，手下留情。却说石生在和灵云、紫玲分手之后，直向西昆仑飞去，在飞过大戈壁上空之际，一眼瞥见下面沙漠之中，突然有一个沙丘拱起，一下巨响。<p>　　沙丘震破，现出一个身高不满三尺，全身碧光笼罩，头大如斗的怪人来。石生本来不欲多事，但是一看到那人，心中陡地一动，立时想起这人像是和传说中的绿袍老祖相似，是以将遁光停了一停。他这里在空中略停，下面那人，正是绿袍老祖，也自抬起头来，两人打了一个照面，相隔虽远，也自看得分明。石生当年曾随笑和尚、金蝉等在百蛮山阴风洞对付绿袍老祖，这时一看老妖仍是昔年这副穷凶极恶的模样，又惊又恐，随着心念转动，护身金牌，金光已电射而出！但绿袍老祖一见石生，认出昔年前来生事的正有其人在内，更是勾动旧恨，也立时发动！<p>　　两人的动作均快疾无比，石生的金睥，才一发出，绿袍老祖桀桀一声怪啸，玄牝珠幻化大手，也自向上，疾抓了起来。<p>　　这些年来，绿袍老妖在地底潜修，魔法更高，碧光荧荧的大手倏地向上升起，剎那之间，映得天地俱碧。石生只觉得对方的大手升起，才向空虚抓了抓，使有一股极大的吸力，令得他身子陡地向下沉去。石生这一惊，实是非同小可，连忙想行法抵御时，猛又听得头顶之上，响起了一下极其难听的叫声，百忙之中抬头向上一看，只见头顶上一条其大无比，似蝎非蝎的怪物，足爪齐划，全身有一股彩色烟雾笼罩，正自张口舞爪，自空猛扑下来，形态之猛恶，前所未见！<p>　　石生不知那是万妙仙姑许飞娘元神与之相合的天蝎元胎，还只当是绿袍老祖所蓄养的甚么怪兽，心中暗骂畜牲也敢前来欺人，手扬处太乙神雷百丈雷火金光，已然发出。却不知天蝎周围所绕的彩雾，乃是天地间第一毒物，毒性之烈，犹在苗疆的五毒桃花瘴之上！便是大罗金仙，也禁受不住。<p>　　本来，石生身在金牌所发万道金光护身之下，万邪不侵，毒雾虽烈，暂时也未奈他何。但石生一心急想将怪物消灭，太乙神雷穿透金光而出，护身金光现出了一丝隙缝，毒雾立时趁隙而入。石生根本还未看淸毒雾侵入，鼻端已闻到了一股异样的奇腥。刹那之间，只觉得头昏目眩，心神旌摇，不能自制！<p>　　石生心知自已此际，处境凶险之极，本来和绿袍老祖玄牝珠所化的大手全力支持，下落之势已止。此际一中了暗算，身如流星飞泻，连人带宝光，一起向下沉去。只听得耳际“轰”地一声响，金光之外，已全被碧光所包围，重如山丘，心头烦厌，再加上四外的压力，几乎连气也喘不过来。<p>　　石生的护身金牌是灵峤三仙所赐，何等神妙，天蝎毒雾虽然侵入，也被立时消灭，但石生还是吸入少许。若不是石生异于常人，这时早已昏倒，任凭敌人宰割，如何还能支持？饶是这样，石生也觉得难以再支持下去，百忙之中，强运玄功，将自己的飞剑，首先放出，心想自己飞剑，形如一蓬银雨，最是奇特，若是失了主宰，不论飞往何处，同门一见，便可知道自己已出了事。<p>　　石生这样，才一将飞剑放出，幻成一蓬银雨，向上飞起，绿袍老祖见自己一出手，和许飞娘合力，已将敌人制住，心中大喜，看到石生飞剑飞起，顺手一抓，又将石生飞剑抓在手中。<p>　　其时，石生已被绿孢老祖玄牝珠幻化的大手拉到沙漠之下，他的飞剑也只不过向上略冒了一冒，立时又被绿袍老祖抓走。可是就在石生飞剑向上一冒之际，李洪恰好飞过看见，立时向下落来。<p>　　当李洪初落之际，若是立即肯定石生在沙下出了事，就以金莲宝座，香云宝盖倾力向下追赶，仗着两件西方佛门至宝的威力，也必然可以将才沉入沙中的绿袍老祖，攻个措手不及。只惜李洪未见及此，反被许飞娘在半空之中，看出李洪身怀至宝，立时现身相见。李洪受了许飞娘欺骗，若不是阮征在紧要关头，人还未到，便自在半空之中传声大喝，连李洪也要遭逢劫难！<p>　　许飞娘当时一见阮征带着威力无比的五色星沙赶到，知道暂时难以讨好，立时也隐入沙中，和绿袍老祖会合。绿袍老祖虽已以玄牝珠将石生困住，施展魔法，碧光之中，出现亿万碧光闪闪的利针，向前攻去，一挨近石生的护身金光，立时爆炸，炸声并不大，可是每一炸开，便又化为一层碧光，带着其重无比的压力，向石生的护身金光压将上去。石生的护身金光，已被压至只有丈许方圆一个光笼。可是一到这地步，尽管碧光之中，亿万魔针仍在炸之不已，然而金光却不再缩小。<p>　　绿袍老祖占了上风，正待再使魔法，将石生元神拘来再说之际，许飞娘已然赶到，和绿袍老祖一商议，绿袍老祖念动魔咒，双眼之中碧光大盛，射出两股碧光，令得身外的黄沙旋转如飞，碧光到处，沙漠之上，李洪、阮征和干神蛛夫妇的言动，便如在眼前。<p>　　绿袍老祖施法之际，刚好看到朱灵以万载寒蚿的原形，在为李洪驱毒，绿袍老祖一见之下，不禁大喜，道：“你看到没有，这是天外神山小光明境的万载寒蚿，至阴至寒，和你所得的天蝎恰好生性相反。若是你能得到，阴阳相合，天地交泰，立成不死之身了！”<p>　　许飞娘的见识不在绿袍老祖之下，一看到万载寒蚿，已自心头砰砰乱跳。心知要令寒蚿和天蝎元胎相合，这是万载难遇之事，因自己已经得了天蝎元胎，寒蚿又在眼前，若眞能得到，立成不死之身，自此之后，天下任我荼毒，何愁大仇不报！<p>　　许飞娘一想及此，心知要对付上面四人，自己独力难支，还是要老妖帮忙，反正若是事成，连老妖也不是自己敌手，此际何妨低声下气，求他一求？她心思何等灵敏，一想及此，忙道：“那要看你是不是愿我有此成就了！”一面说，一面将身子便向绿袍老祖挨过去。绿袍老祖桀桀一笑，伸手将许飞娘搂住，道：“亲亲，若是你成了不死之身，你向我本命神魔所罚毒誓，便自失效，连我也将你无可奈何了！”<p>　　许飞娘心中暗骂，但是她极工心计，面上却不动声色，伸手在绿袍老祖面上一指，装出一副娇声嗲气的模样，将身子连扭了几扭，道：“我已经是你的人了，我法力高就是你法力髙，我成不死之身，于你也有好处，你却还信不过我！”<p>　　绿袍老祖又是呵呵一笑，还想说话，尚未开口，李洪已带着西方至宝金莲宝座，向下疾冲了下来。绿袍老祖一看来势如此之猛，心中也不禁吃了一惊，当下一声冷笑，带着许飞娘和石生，直向地底之下沉去。<p>　　李洪等四人向地下直冲下来之际，本来自地面起到地肺包藏着前古太阴眞火的气包，共有八万六千九百三十丈，四人虽追敌心急，也不至于误冲进气包之中，被太阴眞火所困。但绿袍老祖在临走之际，又施展其魔法，将地面至地肺之间的途程，缩短了一半。<p>　　绿袍老祖魔法厉害，以致连阮征、干神蛛这样见多识广的人，也中了暗算，直到冲进了地肺太阴眞火之中，方始惊觉。<p>　　当阮征等四人被困在太阴眞火中之际，绿袍老祖和许飞娘正躱在气包之间的隙缝之中。其时石生已自昏迷不醒。可是金牌虽然失了主宰，金光却越见精纯，在玄牝珠强大的压力之下，再不缩小。<p>　　绿袍老祖在气包之外，察看被困在太阴眞火之中四人的情形，看到李洪所使的前古奇珍断玉钩，竟然也在太阴眞火之中，化为万点金星烧熔，心头也不禁骇然。<p>　　许飞娘心切自身成败，半娇半嗔道：“你在地肺之中潜伏多年，想来必有克制太阴眞火之法。如今敌人被困，你再不趁机下手，更待何时？”<p>　　绿袍老祖却不出声，一双魔眼，只是注定太阴眞火的四人，许飞娘连催了几次，老妖皆不出声，许飞娘倒也不敢硬逼。<p>　　此际，绿袍老祖自在心中盘算。他在地肺之中潜伏多年，自然深知太阴眞火的厉害。但自度如果拼出葬送一个元神化身，将玄牝珠断送在太阴眞火之中，再将自己多年来在地底潜伏，每当地轴震动，地肺气包发生挤荡之际所泄出的太阴眞火，以魔法收集起来炼成一件至宝为辅，以火制火，骤然向太阴眞火包围之中四人发难，倏去倏回，多半可以成功。<p>　　但是此举若是成功，许飞娘得了寒蚿元胎，立成不死之身，自己却连第二元神玄牝珠也自断送，双方法力相去更是悬殊，如何还能制得住对方？那玄牝珠又是多少年来相随的魔敎至宝。当年辛辰子谋反，落在叛徒手中，辛辰子不知用了多少酷刑，目的就是想得到这颗玄牝珠，自己拼受折磨，也未曾交出。当时若不是巧逢西方野佛雅各布达相救，早已形神皆灭了，为了妖妇作此重大牺牲，是否値得？<p>　　绿袍老祖心中正在盘算，许飞娘在一旁又连连催促。老妖生性最是多疑，面色已渐不善，正要发作，忽见太阴眞火之中，竟多了一人，正在一股梭形金光的引导之下，缓缓向前飞来，看出来人身外所发，乃是太阳眞火，不禁又惊又怒，喝道：“你没看到敌人已来援兵么？此际动手，何异送死！”<p>　　许飞娘心中暗骂，刚才若不是你犹豫不决，此刻只怕早已成功！但是面上却不动声色，反倒嫣然笑道：“敌人既来援兵，那就暂不动手好了，何必动怒？”<p>　　绿袍老祖一时之间，倒也猜不透许飞娘心意，闷哼一声，不再言语。现看着来人和被困四人接近，认出来人像是昔年被困在月儿岛火海之中的火精火旡害，正想设法加害间，火旡害已带着四人冲出气包，紧接着，极乐眞人也自现身，绿袍老祖心中虽然恨极，也不敢妄动。等到极乐眞人和火旡害相继向上升去，绿袍老祖才一咬牙，发出一下怪啸声，向前赶去。<p>　　绿袍老祖一向前赶去，许飞娘连忙跟在后面，被玄牝珠所化碧光包围的石生，也随着向前疾驰而出。绿袍老祖手指处，一股黑气，劲疾如矢，在前开路，去势并不比在前急驶的阮征等四人为缓。而阮征等四人才一脱困，便自向前急驶，急欲脱离险境，也想不到绿袍老妖，会在身后面追来。<p>　　绿袍老祖―面追，一面不断施展魔法，缩地成寸，引得在前飞驰的阮征等四人，迷失方向，不知自己驶往何处，四人却未觉察。<p>　　等到阮征等四人觉出自己已在地底，驶出老远，应该早已脱了险境时，各自将去势减缓，略一商议，便改而向上，破土而出。自地底之下才一冲出，便看到身在一个极大的山谷中。那山谷一边，巨瀑飞垂，玉龙倒悬，轰轰发出的水声，震耳欲聋、可是说也奇怪，那样势如万马奔腾的瀑布，尽管在悬崖之上，水珠飞堕，如降骤雨，但是一到了下面，却束成一股极大的水柱，看来晶莹透彻，宛若一根巨大无比，粗可亩许的水晶柱一样，直注入一个深潭之中。<p>　　那深潭的潭水，漆也似黑，看去不知有多深、潭面不过十亩，水平如镜，那样势子洪烈的飞瀑注进潭中，潭面之上，却是水波不兴！<p>　　四人一看这等情形，便知一定有极大神通之人，在此主持。这山谷十分隐秘，四面全是屏风也似，插天高峰，有几座最大的山峰，还向山谷倾斜，若不是身在谷底，只从上面飞过，不是留心，绝不能发现下面有这样偌大山谷在！而且，李洪运用慧目，向上看去，山谷上空看来虽是蓝天白云，并无异状，但是隐隐有一层薄雾笼罩，看来邪气重重，分明有极其厉害的魔法禁制！<p>　　李洪一见到这等情形，就待向上冲去，阮征毕竟比较愼重，向李洪作一手势，道：“我们不知对方底细，先看定了再说！”李洪刚才在地肺太阴眞火之中，断送了前古至宝断玉钩，有了敎训，行事也自愼重许多。刚一点头，便突然听得不远处，有怪声传来，一个愤然道：“我认得这小狗，当日四师哥遇害，便有他在！”另一个声音道：“这干小狗男女，既已入网，还怕他们逃走么？”<p>　　语声一入耳，李洪首先大怒，听出声音自附近不远处一块大石上发出，当下便一声大喝，手扬处，一道红光，向大石疾射而出。李洪心中愤怒，顺手在法宝囊中取了法宝发出，那件法宝乃是纯阳至宝，唤作“雷杵”，原是他前几生好友燃灯道人所赠。<p>　　一溜红光带着雷动之声，才一向前射出，便听得先前讲话的两人，齐声大笑，道：“小狗，你上当了！”话还未了，雷杵已打中大石，一下巨震过处，碎石乱飞，地上也被打出了一个大洞。只听得对方怪笑之声，渐渐远去，那块大石被李洪所发法宝打碎之后，碎石满天飞舞，却无异状，连李洪也未曾在意，但却就在笑声迅速远去，四人正将循声追去之际，满天飞舞的大小石块，陡地毎一块之上，都发出凄厉无比的尖啸声，同时，万千股黑烟，自石块上电射而出！<p>　　这一下变化，来得突兀已极，厉啸声和黑烟一起射出，李洪应变最快，金莲宝座首先暴涨，金光万道，向外暴射而出。<p>　　本来，金莲宝座是西方佛门至宝，威力何等强大，每一次出手，金光霞气便将行法人全身护住，万邪不侵。可是这次，金莲宝座才一发动，那千万股劲射而下的黑烟，迅疾无比向下包来，竟将金莲宝座整个包没。紧接着，黑气向上飞升，其疾逾电，直向谷顶之上飞去！金莲宝座和李洪已是心灵相合之宝，陡地不由自主向上飞去，李洪心灵便大受震动，跟着要向上飞去。也就在此际，大小漫天飞舞的石块，陡地一起暴烈，山谷鸣响，地动山摇，威力之强大，亘古无匹！<p>　　李洪才遁身直上十余丈，满空石块便自爆炸，李洪虽然身在另一佛门至宝香云宝盖护身之下，但是仍不免被震得东摇西荡。<p>　　耳际听得阮征和干神蛛夫妇，齐声惊呼之声，百忙中回头一看，阮征五色星沙已然出手，急速旋转，将三人护住。<p>　　也就在此际，满天暴烈的石块，已化为一团团大小不同的烈火，为数何止千万，每一团烈火相碰，便自发出惊天动地的爆炸之声，又散为数十百团，如此生生不已，转眼之间，香云宝盖之外，已是满布烈火。抬头向上看去，山谷上空，看来依然蓝天白云，那万千股黑气和金莲宝座，竟然已不知去向！<p>　　李洪心中吃惊，忙叫道：“阮师哥，妖法厉害，我们先会合一起如何？”只听得阮征叫道：“小师弟——”语还未了，陡又听得烈火之中，一阵厉啸声过处，一幢奇亮若电，色作暗蓝的光幢，倏然而来，在香云宝盖宝光之外掠过，向前驰去。所过之处，烈焰分合之间，看到那幢亮蓝色光幢，直冲向阮征等三人，阮征手指五色星沙，正待向前抵御。李洪一时之间，也未看出那幢亮蓝色光幢是甚么法宝，只当五色星沙威力强大，纵使不能将之破去，也必可抵挡一时。<p>　　只见五色星沙，直射向前，一射便射进那幢亮蓝色的光芒之内。五色星沙一射进去，那幢光芒其色更亮，看来也更薄。只见星沙在内急速旋转，排荡不已，但就是未能冲破蓝色包圔。<p>　　李洪看出情形不妙，还未及出声问，就已听得阮征一声急呼，再定睛一看，更是大惊！五色星沙一发，本是如天河浩荡，一发不可收拾，势子极其威猛。但此际，却正在急速向那幢蓝光中投去，转眼之间，已只剩下了一点光尾，一闪不见。看阮征时，一脸情急惶怒之状，正自身剑合一，待向前疾冲过去，一旁干神蛛也是惶急无比，正放起一片灰白色光芒，想将阮征阻住，但是阮征去势极猛，看来干神蛛有点力不从心，正在运声急呼道：“李道友快来！”<p>　　李洪看出阮征的五色星沙，竟被那幢亮蓝色的光芒收去，心中又惊又怒，正准备连人带剑向前去拼命！那亮蓝妖光既能将五色星沙破去，厉害可知，阮征若是向前冲去，必无幸理，干神蛛出手阻止，必是为此！一时之间，不及飞身前去阻止，扬手一片佛光飞向前去，在阮征身前，阻了一阻。<p>　　阮征去势被李洪所发佛光一阻，缓了下来。那幢亮蓝色妖光，裹着五色星沙，已自疾退了回来。看来只是极薄的一片蓝光，但偏能将威力强大，兀自在急速旋转，互相排挤之间发出刺耳之极声响的五色星沙，紧包在内。当蓝光飞回之际，李洪一声大喝，一溜红光带着霹雳之声，雷杵已向蓝光射去。<p>　　李洪才一出手，便听干神蛛夫妇齐声惊呼道：“李道友不可！”但李洪出手极快，两人语还未了，雷杵已经打了上去。<p>　　只见蓝光被雷杵打中之处，陡地下陷，竟未激起甚么光芒，就像是那幢蓝光毫无抵御之力一样。随着蓝光一闪，雷杵打了进去，打进了五色星沙之内。五色星沙的排荡更甚，围着雷杵，急速旋转磨挤。李洪觉出不妙，想将雷杵收回时，已自不能。只听得一下轻微的爆音过处，雷杵红光连闪几闪，便被蓝光之内的五色星沙消灭。而那幢蓝光带着五色星沙，疾驶向前，转眼不见。满空烈火，又自疾涌而到！<p>　　李洪再也料不到那一层薄薄的蓝光，竟有这样厉害，眼看又葬送了一件法宝，正待再另施法宝间，干神蛛夫妇和阮征也一起赶到，四人会合。<p>　　阮征虽然竭力鎭定，但失了五色星沙，也是沮丧不已。<p>　　四人在香云宝盖护身之下，四下火焰虽然越来越浓，压力也越来越大，暂时还可无碍。略一商议，竟连对方是甚么妖人都未曾弄淸楚，便自吃了这样大亏，俱是又惊又怒。想那金莲宝座和五色星沙，俱是前古奇珍，都会一照面便被敌人收去，妖人厉害可想而知。李洪连运玄功，想将金莲宝座收来，皆在所不能。四人商议该如何脱身，尚未有头绪间，只听得一下怪笑声，震耳欲聋，令人心悸，陡地传来。<p>　　随着那一下怪笑声，四外烈火，陡然消失。但是烈火虽消，四外压力只有更重，外面一片混蒙，全然看不出身在何处。心知一定是敌人用了挪移法将自己等四人移走。苦于敌人并不露面。李洪急得小脸通红，连连施法，将香云宝盖向外暴涨，想要夺围而出，然而每一次施法，外面的压力便自增加，空自惊怒，无法可施。<p>　　就在此际，只听得有人笑道：“看这干小狗男女，仗着法宝神妙，横行无忌，如今黔驴技穷，眞是可笑！”另一个听来极其洪亮的声音到：“哪一位道友，去将那佛门香云宝盖也抓了来，看小狗男女还有甚么办法！”随着这洪亮的语声，又有几个附和之声传来。<p>　　李洪听得这些对话，心中怒极，早已准备停当，跟阮征等三人略作手势，阮征等三人也自会意，各自放起法宝护身。李洪放起—片佛光，紧贴着身子，佛光辉映之下，只见他满面怒容，陡然之间一声大喝，本来护住四人的香云宝盖，陡地宝光万道，离开四人，向上直冲了上去！<p>　　这一冲的威力，实是非同小可，将四外白茫茫的妖雾，冲得如滚水开网也似，一起向外飞漩而出。李洪一面大喝道：“叫你们知道小爷的厉害！”语还未了，法宝囊中十余件法宝，齐力施为，连人一起向前冲出去。法宝之中，一道赤红如火，长只尺许的钉形奇光，飞在最前面。陡然之间，也未见与甚么东西相触，钉形奇光化为震天价霹雳爆炸开来，轰隆之声，山摇地撼。钉形奇光化为千百火星，仍在向前迸射。火光散裂之处，妖雾立时消散，李洪也看淸自己四人存身之处，是在一个极大的山洞之内。<p>　　那山洞少说也有数十亩方圆，洞顶全是晶光辉耀的各色钟乳，这时正被震得摇摇欲坠，但是迅即平稳下来。前面有一个广可亩许的石台。那石台石质深棕，中有亿万星点，若隐若现。石台之上，或坐或立，有十余个妖人之多，一时之间，也看不清面目。<p>　　李洪见自己丙火天灵钉一发，便奏奇功，心中大喜，伸手向上一指，才一发动之际便直向上飞去的香云宝盖，疾向石台压下。同时又指挥着十余件宝物，一起夹攻上去，满拟出手又快，法宝又多，照一出手便能荡散妖雾的情形来看，好歹也杀他一个手忙脚乱，能趁势将妖人除去几个更好！<p>　　香云宝盖下压和李洪连人带宝向前冲去之势，都快绝无比，眼看香云宝盖彩霞千里，先要向石台上压到，陡地看到石台之中，一个满头红发，貌相怪异，打扮非僧非道的苗人，扬手一片血光，向上飞起。那片血光看来并不强烈，但李洪身在佛光环护之下，兀自鼻端闻到一股极其强烈的血腥味。<p>　　血光升起之后，化为一朵亩许方圆的血云，竟将香云宝盖下压之势阻住。<p>　　李洪去势快疾，急切之中，认出那红发妖苗，分明是苗强红发老祖。自从苗疆斗法，已被枯竹老仙收服，如何又会在此处兴风作浪？心中略一疑惑间，人已冲到。仍是丙火天灵钉在前，钉形紫光，眼看已射进妖人丛中，只见坐在正中一个高冠古服，身形极其魁梧，貌相奇古的妖人咧嘴一笑，伸手一招，丙火夫灵钉竟自向他手中飞去。<p>　　那妖人蒲扇也似的大手一伸一抓，便将丙火天灵钉抓住，接着略一搓揉，天灵钉便被搓回原形，乃是一根三寸长短，色作奇红的小钉！<p>　　这一切，全是刹那间事，李洪见对方竟然法力如此高强，心头一震，总算应变得快，立时身子向后倒纵而出，但是还有十几件法宝，仍一起向前冲去。只见其余妖人并不出手，仍然只是那高冠古服的妖人，双手随伸随抓，将十几件法齐一起抓下，略一搓揉，便成原形，弃于石台之上！<p>　　李洪向后一退，阮征等三人迎来，四人又会合一起，李洪心知不妙，忙以佛光将四人一起护住。只见那髙冠古服的妖人，又凌空向李洪等四人，抓了三下。此际双方相隔约有十丈，李洪等四人又有佛光护身。可是对方凌空抓了三下，李洪等四人只觉得神魂欲飞，元神似要离体而起，几乎克制不住！连忙镇定心神，才觉略为好过一些。<p>　　只听得那高冠古服的妖人“呵呵”一笑，道：“小狗男女倒也有点门道，居然能逃得过我这阿修罗大抓魂法！你们听着，我这大抓魂法，向来不轻易使用，就算使用，也照例只抓三下。三下之后，你们元神既未被抓走，便算是你们命不该绝。下次再遇我手，未必有这样好运气，还不快滚！”<p>　　那妖人喝到最后一个“滚”字，更是声如暴雷，阮征等四人，心头又是一震。李洪又惊又怒，虽觉出阮征在身后不断拉他衣袖，也自气往上冲，厉声喝道：“何方妖人，看你能奈小爷何！”<p>　　那妖人一听，两道浓眉向上一竖，正待发作，陡地听得地下传来一下极其凄厉的厉啸声。那啸声之来，当眞是疾逾奔马，才一入耳，便已到了脚下。陡然之间，山洞撼摇，石台之前的地上，已陷下了一个大洞，碧光乱冒之中，一个头如栲栳，发如乱草，凶睛绿光迸射，身髙不满三尺的妖人，已自洞中飞舞而上。两条又瘦又长的手臂，带着绿光迸射，鸟爪也似的手指，直向台上红发老祖扑去，口中厉啸声不绝，声势骇人之极。<p>　　那厉啸声才一入耳之际，李洪等四人已听出那正是绿袍老祖所发。及至绿袍老祖现身，疾向台上红发老祖扑去，四人也并不出于意外。<p>　　当年百蛮山绿袍老祖和三仙二老斗法，藏灵子、红发老祖皆曾参与其事。当时红发老祖赶来，曾用化血神刀重创绿袍老祖，此时绿袍老祖前来寻仇，自是意中。<p>　　当下只见绿袍老祖去势如电，眼看快要扑中，红发老祖身上，倏地涌起一片血光，将绿袍老祖挡住。绿袍老祖十指之上，碧光乱爆，仍在向前猛冲，但是却冲不过去。就在绿袍老祖向前冲去之际，地洞之中靑光一闪，许飞娘也已飞身而上，一现身便叫道：“你就是这般心急，也不看淸楚那究竟是谁！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_10'>第十卷 吸星·决斗 第九回 强援陡至 三次斗剑</b><p>");

document.write ('　　正中而坐的那髙冠古服妖人双眉一扬，道：“绿袍道友别误会，这是血神道友！”<p>　　绿袍老祖出手快，收势也快，那妖人话才出口，碧光血光同时一闪不见。只见绿袍老祖和红发老祖相对而立。红发老祖嘻着一张阔口，道：“老祖别来无恙？”绿袍老祖那么凶横的人，这时居然也有一丝惧意，闻言后退一步，道：“闻说你练成血神经，可是已代我报了仇么？”李洪等四人听到此际，心头骇然之极！听来是红发老祖已遭了血神子的毒手！<p>　　阮征等四人皆知红发老祖在苗疆碧云塘斗法虽然大败，末了枯竹老仙和小神僧阿童出现，却是不为已甚，他一身法力仍在，修为数百年，实是非同小可，何以也会遭了血神妖孽的暗算！如今分明是血神妖孽顶了红发老祖的法身，难怪有这大神通，所发出的血云，能将香云宝盖抵住，一直相持不下！四人也知红发老祖法身，曾是枯竹老仙原神化身所用，功力深厚。血神妖孽是杀一人便增一分功力，此际他功力之高，更是深不可测了！<p>　　四人在惊骇间，只听血神子笑道：“老祖功力也大进了！”目光一转，向许飞娘望去，陡然“咦”地一声。许飞娘被他目光望来，心头不禁生出一股寒意，不由自主，向绿袍老祖靠了一靠。血神子又道：“妙啊，天蝎寒蚿，天地之间至阴至阳的元胎，竟同时在此出现，看来吾道必兴，定然成功无异了！”<p>　　血神子一面说，一面缓缓站起身来。他本来和那髙冠古服的妖人一起坐着，这时一站起，许飞娘大惊，知道血神子凶横险恶，犹在绿袍老妖之上，若是他心懐叵测，那可是一件天大祸事，忙又向后退了两步，语音不由自主，有点发颤，向那髙冠古服的妖人道：“法王作主！”<p>　　血神子站起之际，那髙冠古服的妖人虽然坐着不动，但身上所披一件色作暗蓝的斗篷，陡地向上，略扬一扬。在一扬之际，其色陡地转为亮蓝，耀目生花。血神子向许飞娘一指，道：“你会错意了，我若是想害你，只怕谁也作不得主！”<p>　　绿袍老祖闷哼一声，刚要开口，只听一旁一人喝道：“我们敌忾同仇，何必作无谓争论！”语音铿锵剌耳，李洪等四人循声看去，心中又是一凛，只见出声之人身形高大，白骨嶙峋，正是妖尸谷辰。四人同时也看淸石台上的那些妖人，大都能认出来。妖尸谷辰之旁，寒着雪也似白一张怪脸的是雪山老魅。再过去，是一个愁眉苦脸，似有满腹心事的中年道人，身披道袍之上，绣着朵朵烈焰，如欲离体而起，那是九烈神君。<p>　　九烈神君虽是愁眉不展，在他身伴的枭神娘，却是一脸剽悍，看来跃跃欲试。枭神娘之旁，高冠古服的妖人之右，是一个面目阴森，身上挂着许多魔敎法器的中年人，正是星宿海老魔星宿神君。在星宿神君身后，一个衣饰华美，面色惨白的妖苗，像是传说中的五毒峒主列霸多。列霸多身旁一个周身黑烟笼罩，依稀可见黑烟之内，竟是一个头戴王冠的人影，全身黑烟看来翻滚滚绕，但是却始终紧贴在身旁，鬼气森森，诡异莫名。虽未见过，但看这形状，定是北邙冥圣徐完无异。在血神子石椅之后站着的是一个身形髙大，满面皆是愤然之色的和尚，正是峨眉门下弃徒晓月禅师。<p>　　还有一人更怪，连阮征、干神蛛这么见多识广的人，也认不出那是甚么人来。望过去，直似一团红云，裹着一个人体。体外红云在不断翻滚流荡，但是又不向外扬起。在红云流转之中，隐隐可见红云之中，有许多白骨骷髅，若隐若现，其人却始终在红云之中，未曾现身。各人只看出那肯定是魔敎之中一个厉害人物，但是却猜不透他的来历。<p>　　阮征等四人此际看淸了石台上的众妖人，无一不是邪法高强，穷凶极恶之徒，心中不禁暗自吃惊。起先，四人还不知和血神子并起并坐，髙冠古服的妖人来历，及至听得血神子开口，称他为“法王”，心中不禁陡地一凛，互望一眼。李洪陡地想起适才曾听妖人低语，中有“四师哥遇害时曾经见过”之语，立时低声道：“为首妖人是轩辕法王！”<p>　　阮征、干神蛛尽皆点头，知道也只有轩辕法主这样的妖邪，才能和血神子并坐。那轩辕法王邪法之高，为妖邪中数一数二人物，在旁门诸人中辈分最高，比起丌南公、大荒二老、苍虚老人诸人，有过之而无不及，已经避过两次天劫。他门下几个弟子，横行不法，已然少有人能制。当年幻波池艳尸崔盈，何等骄横凶残，尚且要受制于轩辕法王的四弟子毒手摩什，老怪的法力高强，可想而知！<p>　　一时之间，四人进也不是，退也不是。金莲宝座去向不知，连石生下落如何也不知道。香云宝盖又被血神子放起的一片血光敌住。看石台上的敌人，向自己指点说笑，竟像是自己四人是他们囊中之物，这口气李洪先自咽不下去，若不是阮征暗中以传声再三告诫不可妄动，李洪早已发作，拼上一拼了！<p>　　这时，轩辕法王上身的长袍，在扬了一扬之后，已复原状。想来这件长袍本身是一件极其厉害的法宝，光华流动，邪气隐隐。而血神子指着许飞娘发话。许飞娘乍一上来，猜不透血神子心意，心中着实害怕，这时听得血神子如此说法，心中一动，一转念间，不禁大喜，忙道：“血神前辈可有意成全么？”<p>　　一旁绿袍老祖见许飞娘忽然开口向血神子相求，心中大是不乐，发出“桀桀”一下怪笑，道：“寒蚿元胎，就在眼前，何劳他人！”说着，身子一转，两条又瘦又长的手臂摇动，身子摇晃，双目之中，碧光荧荧，嘻着血盆也似一张大口，径自向石台下的四人走来！<p>　　阮征等四人一见，不禁大惊，朱灵知道绿袍老祖是针对自己而来，一张口，一团绿雾喷出，已将全身裹了个风雨不透。干神蛛也已放起一片灰白色的光芒，将四人一起护住。阮征已暗运玄功，将五色星沙准备定当，不等绿袍老祖出手，就准备舍了香云宝盖，硬冲出去再说。<p>　　这一边，绿袍老祖才一向下走来，星宿神君尖声道：“老祖我来助你一臂！”语还未了，只见他袍袖中激射出十八股黑烟来，着地略一翻滚，便化为九男九女，十八个玉雪可爱的男女童婴，拍手唱跳，向台下四人围了过来。四人均认出那是星宿神魔所炼的阴阳十八天魔，厉害无比。在星宿海魔宫上空，虽曾被丌南公拼着以身殉道，将之震成重伤，但看来又经魔法祭炼，纵使威力大不如前，也不是自己四人所能抵敌。<p>　　阮征见机极快，心知此际再不发动，可能就此落入敌人手中，任人荼毒。<p>　　阮征不等阴阳十八天魔逼近身来，一声大喝，手扬处，五色星沙激射而出，分成两股，一股急漩飞扬，将四人一起护住。另一股激射向上，同时又带着四人，一起向上冲起。<p>　　这一切，原是同时发动，阮征五色星沙才一发出，只听得绿袍老祖一声怪叫，玄牝珠幻化大手，竟向五色星沙疾抓而来，阮征立时觉出上升之势受阻。同时，阴阳十八天魔，也—拥而上，一到五色星沙近前，立时化为十八个长大的魔鬼，口中黑气乱喷，将五色星沙团团罩住。<p>　　那股向上射出的五色星沙，还未射到殿堂顶上，便被一片蓝光压将下来，将之阻止，难以再向上升，阮征这一惊实是非同小可。那阴阳十八天魔的厉啸之声，震耳欲聋，令人心神旌摇。眼看绿袍老祖玄牝蛛所化碧绿的大手，竟已侵入五色星沙之内，向干神蛛所发那片灰白光芒抓去。手指虽还未曾碰到灰白光芒，看干神蛛时，已是面色惨变，汗下如雨。心知不妙，一咬牙，正准备借用向乃妻魔女明珠处学来，魔敎的化血解体大法，将自己身子震裂，以血光遁法护着自己元神和三人逃走。虽然明知在此尽多魔敎的大行家，这类魔法，素所熟的，是不是能逃得脱，实成疑问！<p>　　但是危机一发，不作此一拼，难有他法。况且自己是正敎门下弟子，对头只怕万料不到自己在紧急关头竟会使出这种最恶毒的魔敎大法来，或许侥幸可以逃得出去也说不定。<p>　　阮征心念电转，左手暗掐魔诀，已在念诵魔咒。也就在这时，只听得殿堂顶上，传来霹雳一声大震。<p>　　那殿堂本极宏大，高可十丈，顶上五色星沙和那片蓝光，正在争持不下，又有血神子放出的那片血光和香云宝盖所发的万道祥瑞，宝光流转，五色辉映，耀眼生花。此际，随着那一声大震，只见三股匹练也似金光，陡地自天而降。<p>　　阮征一见这等情形，知道来了救星。心还不知道来的是甚么，心想眼前巨恶毕集，来的人未必能讨得好去，心中还着实担忧。只见金光陡降，石台上轩辕法王首先发出一声怒吼，身上所披那件蓝袍，陡地飞起，化为一幢亮蓝色，看来其薄无比的宝光，将整个石台一起护住。同时，身上一轻，绿袍老祖玄牝珠幻化的大手首先不见，阴阳十八天魔也同时消失。<p>　　首先入眼的，是一个看来只有十五六岁，唇红齿白，雍容华贵的小和尚，才一现身，将手一招，和那片血光正在相持不下的香云宝盖，立时向他手上飞去，迅速缩小，被他托在手中。<p>　　香云宝盖一向那小和尚飞去，血光之中，发出一阵刺耳之极的声响，陡地向小和尚当头罩下，也未见小和尚有甚动作，陡地自他头上，飞起一团淡金色的佛光，将那片血光敌住。只见那小和尚笑道：“反正谁也伤不了谁，何必徒费精神，将你血神妖光收起来吧！”<p>　　血神子是何等凶残横蛮的妖邪，此际听得那小和尚这样说，居然闷哼了一声，那片血光，陡地消失不见。血光一消失，小和尚头顶那圏佛光。也自不见。只听血神子冷冷地道：“大旃檀护顶金光，未必不能破！”小和尚笑道；“妖孽之中，你算是有见识的了。大旃檀护顶金光，已有数百年未出现，你倒居然认得出来！”<p>　　血神子又闷哼了一声，不再言语。此际血神子仍是顶着红发老祖的法身，貌本丑陋，这时看来，更是难看。阮征等四人一见三道金光下射，其中一人现身出来，见是个小和尚，心便放下一半。四人自然知道，眼前这小和尚，可以视群邪若无物，自有来由。这小和尚不是别人，正是白眉禅师唯一传人，采薇僧朱由穆，和他同来的两人，想必也不是弱者，一起定睛看去，只见是两股金光落地，来人也已现身，一看之下，更是又惊又喜！<p>　　只见其中一个，是一个少女，看来年纪极轻，但是四人一看便自认出，那是采薇僧朱由穆的三生好友，师门至交姜雪君。在姜雪君身边，则是一个白发苍苍，面目慈祥，手持一根光华隐隐，高可七尺，九曲十弯拐杖的老婆婆，竟是前辈剑仙瑛姆！<p>　　朱由穆一下来，和血神子对敌，姜雪君已道：“阮征快收五色星沙！”阮征心知这三人一到，群邪魔法再高，自己也可无事，立时一声答应，有心卖弄，应声未了，那么威力强大的两股五色星沙，同时一起不见。朱由穆此际也转过身来。<p>　　五色星沙一收，干神蛛也将所放的灰白光芒收起。只见朱灵，整个人似在绿雾笼罩之中，干神蛛正在向她低语，朱灵像是仍不放心神气，只将绿雾收起少许，露出头睑来。朱由穆转过身来之后，问四人道：“你们四人也太不知天髙地厚了，可知此间来人来历么？”<p>　　李洪早已别了一肚子气，此刻强援来到，胆气一壮，立时扬声道：“左右不过是毒手妖孽的师父，我两位姐姐一到，七宝金幢还不是一样将他炼化了！”<p>　　石台之上轩辕法王冷笑一声，并不答言，姜雪君笑骂道：“别将事情看得太容易了，这老魔头颇有点能耐，不是他那几个饭桶徒弟所能比拟的！”李洪还想在口头上讨点便宜，已听得血神子冷笑道：“瑛姆道友，久已不见了！”瑛姆微微一笑，气度祥和，道：“我是受人之托而来，道友不必视我为敌！”<p>　　血神子冷笑一声，道：“你既替我那几个晚辈出头，总不能视你为友！”血神子是长眉眞人师弟，峨眉派自掌敎以下，东海三仙妙一眞人、玄眞子、苦行头陀、妙一夫人、餐霞大师、顽石大师、髯仙李元化、醉道人、屠龙师太等人，全是他的后辈，这个并非虚张。当年峨眉开府，血神子闹事，首先便是中了瑛姆的一粒无音神雷，先受了创，才狼狈逃走，心中焉有不恨之理！此时事隔多年，他又不知害了多少修道人的性命，已将一部魔敎之中至高无上的血神经，练到了第九重关，邪法今非昔比，随便放出血神妖光，便能将西方至宝香云宝盖敌住，由此可见一斑。<p>　　以瑛姆的威名之甚，法力之髙，敢公然与她认敌的，天下妖邪之中，只怕也不过血神子、轩辕法王和阴阳十八天魔未受重创之前的星宿神君三人而已。<p>　　当下瑛姆仍是气度雍和，道：“是敌也好，是友也好，反正在劫难逃，谁也脱不了干系。不错，我是受东海三仙所托而来。列位聚集在此，想是准备大举向峨眉进攻，我来传言，端阳正日，峨眉诸道友定在仙府迎候，继慈云寺、靑螺魔宫之后，三次斗剑，不知列位意下如何，我好回去交代。”轩辕法主等人，聚集在此，原是准备向峨眉大举进攻。<p>　　轩辕法王近百年来，表面虽然深居不出，连几个得力弟子相继为正派所诛，也不出面，看来像是颇知畏惧天命，实际上处心积虑，早和星宿神君暗中勾结。待至血神子二次出山之后，三大妖孽聚在一起，早已准备大举发动。此际聚集的各妖孽，全是接到轩辕法王的请柬前来。连到得最迟的绿袍老祖和许飞娘，也是应邀而来。绿袍老祖未到之前，还先将被天蝎毒雾邪法所困的石生送来，准备将石生杀死，再以魔法催动石生元神，向峨眉派倒戈相向去打头阵，然后众人一起发动，出其不意掩上门去，先攻个措手不及再说！<p>　　各人并未料到瑛姆会突然现身，而且一到便将阴谋说破，而且还定下日期，作正、邪之间的三次斗法。<p>　　轩辕法王人极阴沉，在行事之前，已经施展魔法，顚倒阴阳，以便不被敌人占算出前因后果，但结果仍是无用，心中又惊又怒，却是不动声色。心知对头方面既已知晓，偷袭自然行不通，不如索性大大方方订下日期，互比髙下的好！<p>　　当下轩辕法王一声长笑，道：“此言深合我意，但日期却需改在五月十五日。”轩辕法王此言一出，姜雪君和朱由穆脸上神色，不由自主一变。阮征等四人看了心中莫名其妙。心想这次斗法，双方精锐尽出，必是一场伤亡极众的比试。轩辕法王不过想将日期推迟十天，何以二人竟会面色大变？<p>　　四人正在疑惑间，已听得瑛姆道：“法王要拣十五月圆之期，想来是已将‘娑毗迦先梵天咒’炼成了？”<p>　　轩辕法王本来坐在石台之上，看来凛然而威，强敌当前，若无其事，但此际瑛姆这句话一出口，只见他不期然，身子略震，随即冷笑道：“道友未免太騃了，双方既要斗法，哪有将自己法力说与对方知晓之理？”瑛姆也不生气，只是道：“法王说得是！我可以代峨眉诸道友作主，就是五月十五！我来此传话已毕，这就告辞！”<p>　　瑛姆话一说完，也未见她有任何动作，连她带姜雪君、朱由穆、阮征等七人，一起向上升起。石台之上，血神子、星宿神君、绿袍老祖三人似要发动，但却被轩辕法王身上先向上一挺，道：“道友等说来就来，说走就走，未免太易！”<p>　　朱由穆笑道：“依你之意，该当如何？”轩辕法王向朱灵一指，道：“将小光明境万载寒蚿元胎留下。”朱灵身外的绿雾，一直绕而未散，但此际轩辕法王随手一指间，只见朱灵护身绿雾，飞扬欲起，一旁干神蛛大惊失色间，瑛姆仍是面带微笑，伸手在朱灵肩上略按，朱灵身外绿雾立时消失，看朱灵时，满脸皆是喜容，和适才那种惊惶之情，迥然不同。<p>　　朱由穆又笑道：“别做梦了，你魔宫中枢，将有巨变，还是自顾自的好，哪里还有力量来打他人的主意！”语还未了，只见几个法王魔宫中的弟子，仓皇飞进来，同时一阵急骤之极的钟声，不断传来。轩辕法王面色一变，离座而起。<p>　　就在此际，瑛姆等七人向上升去的势子陡地加疾，只见轩辕法王伸手向上一指，一团乌金色的妖云，突然出现，势如万马奔腾，向下压来。然而也就在此际，瑛姆手中所持拐杖之上，陡地冒起一股白气，劲疾无比，向上射去。<p>　　当头罩下的乌云，立时被震破一个大洞，七人拔空直上。阮征等四人只听得一下霹雳巨震之声，身外五色光华，略闪了一闪，便自不见。再看四外时，已然不在魔宫，身在一个山谷之中，知道是瑛姆适才施展玄门无上妙法五雷遁法，瞬剎千里，早已将各人带了出来。<p>　　李洪始终关心石生安危，正想开口发问，已见石生、金蝉、朱文、齐灵云、秦紫玲、癞姑、英琼几个人，一起自林中迎了出来，各人相见大喜，重又向瑛姆等行礼。瑛姆微笑着受了礼，五色光华一闪，又已不见，众人无不叹服。<p>　　朱由穆笑对石生道：“你没有事了么？”石生拜谢道：“多谢师伯相救！”李洪心急，早拉着石生，问长问短，石生笑道：“洪弟别忙，大师姐她们和水宫众弟子斗法结果如何，我还不知道，事情由我而起，我和你一样心急，让我先听大师姐、秦师姐她们说说经过如何？”其余各人齐声附和，李洪嘟起了嘴不出声，正自生气，陡见一道金光射空而下，落地现出身形来，正是齐霞儿。<p>　　众人忙又上前礼见。霞儿道：“三次斗法，已定在五月十五，距今不过两个月光景，有甚么话，先回峨眉再说！”转过头来对李洪道：“洪弟，你已是佛门中人，怎么还这样淘气？你金莲宝座已由寒月大师收去，你还不回武夷去，在这里干甚么？”<p>　　李洪听了大喜，道：“我师父也来了么？他老人家呢？”一面说，一面四下张望。霞儿笑叱道：“早就走了，莫非还和你捉迷藏么？”众人看李洪神情，均觉好笑。李洪被各人笑得涨红了脸。石生怕他发怒，忙道：“洪弟暂和我们一起去峨眉聚上些时，又怕甚么？”<p>　　霞儿道：“这次群邪，本来准备偷袭，事先顚倒阴阳，但几位师长闭关多时，细心推算，已经算出，本来正好将计就计，要占好大便宜。全是洪弟去一闹，才不得不和他们订下日期，这其中干系，除了姜师叔、朱师叔之外，你们也不明白！”<p>　　金蝉笑道：“明刀明枪更好，怕他何来？”朱由穆正色道：“你们不知道髙一尺、魔高一丈。轩辕法王将日子定在五月十五月圆之日，那定是他已将娑毗迦先梵天咒炼成了。”<p>　　金蝉听阮征说得郑重，想起在魔宫之中，瑛姆曾提及过，当时朱由穆似甚吃惊，但是那“娑毗迦先梵天咒”，自己却从来也未曾听说过，想来必是极厉害的魔法无疑。正想相询，李洪已不服道：“这也怪我么？老妖要使妖法，关我甚事？”<p>　　朱由穆道：“此事本已前定。本来，群妖前来偷袭，自以为可操胜算，或许还可以不使此咒。但照我看，一到败象将现，必铤而走险，事情本与你无关，不过应该在你身上引发而已。你们跟霞儿回山去，我还有事！”语还未了，阮征一句话未出口，朱由穆和姜雪君二人已同时踪影不见。阮征转向霞儿问道：“师妹可知那梵天咒的来历么？”霞儿皱眉道：“我也只听家师讲起过那娑毗迦先梵天咒，是魔道之中至髙无上的魔法，自当年佛祖命阿难尊者破去之后，早已失传，本来也不会发现重又出世。是东海玄龟殿散仙易周，观察天象，发现近一个甲子来，每当月圆，日未堕月将升之际，日、月之中均有异常现象，用心推算，又不得要领，这才函告请同道齐心推算，算出有人以梵天咒在催动日华月精！”<p>　　众人听了，不禁相顾骇然，李洪道：“那魔法能催动日华月精么？”霞儿道：“何止能够，听师长说，练到高深处，可咒到日月堕地，宇宙重回洪荒！”众人心中吃惊，霞儿道：“先回峨眉再作打算，水宫众侍者斗法的事，就在途中讲与石师弟听便了！”<p>　　霞儿话说完，衣袖略展，不消片刻，已到高空，看脚下山川河流，历历在目，看来去势甚缓，实则却是极快。霞儿一面带着众人飞行，一面说起自己接到飞剑传书，带着禹鼎，帮水母去鎭压海眼黑泉的经过。<p>　　原来当石生走时，齐灵云、秦紫玲二人正在水宫侍者斗法。灵云、紫玲二人一上来，不知就里，顾念着水母的面子，并不为已甚，只是拣几个看来穷凶极恶，一望而知是旁门中人改投到水宫中来的人下手，诛杀了几个。却不料水母在海眼黑泉之上吩咐石生，协助淸理门户一事已经传出，众叛逆一不做二不休，已准备与正派中人大肆为敌。一批人和灵云、紫玲相持斗法。另一批人，竟带着大量水宫至宝，癸水神雷，趁隙去攻打紫云宫，将整座紫云宫震碎之后，再将之移往海眼，对付水母，一石二鸟，端的歹毒无比。<p>　　灵云、紫玲不在，紫云宫中的侍者自然不是水宫众人敌手，再加癸水神雷一发，整个大海的力量皆被引发，紫云宫立被震塌。众水宫侍者正用癸水神雷所化寒冰，将整座紫云宫移向海眼，准备向水母进攻之际，幸好水母弟子，绛云眞人陆巽和齐霞儿同时赶到。齐霞儿先用禹鼎将海眼黑泉鎭住，水母立时腾身出来，用癸水雷母，将癸水神雷尽皆收去。收雷之际，将一干叛逆尽皆震死。虽然还逃脱了几个，但已不足为患了。<p>　　绛云眞人陆巽眼看海眼已有禹鼎代镇，水母已然道成，护着水母直升到两天交界处方始回转。灵云、紫玲已接到朱由穆万里传音，赶去和各人相会，齐霞儿迟到了一步和众人会合。<p>　　等到齐霞儿将经过情形，约略说完，众人早已到了峨眉上空，同在太元洞前落下。只见所有同门，本来各有修道之所，此际齐集太元洞前的广场之上，洞门紧闭，显然各师长正在商议要事。<p>　　霞儿等各人落下，但都不敢出声，只是恭立等候。李洪一拉石生，两人悄悄后退出去，离开了众人，李洪道：“你是怎么离开魔宫的？”<p>　　石生叹了一声，道：“洪弟，不吃一堑，不长一智，我这次几乎丧生，到了紧急关头，全靠水母所赐一片玄冰神符护住了心灵，才能死里逃生！”<p>　　原来石生被天蝎毒雾迷倒之后，金牌所发光芒虽然将他全身护住，但人已昏迷不醒。本来，绿袍老祖一诵魔咒，毒雾攻心，立时惨死。但石生命不该绝，在离开水宫之际，水母用一片玄冰神符将他送出宫来。那玄冰神符和玄冰仙屏，癸水雷母，乃是水宫三件至宝。当绿袍老祖使法之际，玄冰神符化为一片冰凉的明霞，将石生的心神护住，使天蝎毒雾，无法侵入。<p>　　石生先被绿袍老祖送到轩辕魔宫之中，当瑛姆等三人来到之际，早已安排金蝉、朱文前去相救。本来二也难奏功，但寒月大师也同时赶到。轩辕法王等群邪，又专心在应付强敌，轻轻易易便将石生救出，并将轩辕法王用魔法硬抢了来的金莲宝座也带走。<p>　　临走之际，还用佛门心灯，将魔宫中的一座偏殿震塌，杀死了不少妖人弟子。等到轩辕法王听到告急钟声，知道出了事之际，众人早已人宝齐得了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_11'>第十卷 吸星·决斗 第十回 冥圣遭劫 天王被歼</b><p>");

document.write ('　　石生由寒月大师以佛光将体内毒雾驱走，便自复元。李洪听石生讲完，才松了一口气，还想再说别后情形，忽然听得一下又一下的天磬声传了过来。抬头看去，众峨眉弟子，男左女右，男以阮征、申屠宏、诸葛警我三人为首，女以齐霞儿、齐灵云、邓八姑为首，正自列队向洞中缓缓走进去。<p>　　石生一望之间，只见金蝉正向自己连连招手，石生忙纵身飞过去，李洪也跟了过去，两人一起跟在金蝉之后，向洞内走去。<p>　　众男女弟子之后，便是第二代弟子，女弟子以米明娘、沐红羽二人为首，男弟子则以钱莱为首，也各自恭恭谨谨，走向洞中。各同门平时言笑无忌，但此际心知正邪各派生死存亡关头，师长召见，事情非同小可，是以各自战战棘兢，静得连一点声音也没有。<p>　　众弟子进了太元洞，抬头看去，只见东海三仙、妙一夫人四人在中，其余如嵩山二老、神驼乙休夫妇、凌浑夫妇、易周、瑛姆、天干山小男、大荒二老、还有许多曾在峨眉开府时见过，以及未曾见过，但凭日常所闻，可以猜知是何派高人的男女仙人，少说也有百余人之多。离三仙最近的一个座位上，坐着的却是一个瘦削干枯、一身黑衣的道人。<p>　　众弟子均认得那是百禽道人公冶黄，虽明知道他和本派颇有渊源，但是也猜不透何以如此重要。<p>　　当下众弟子由带头的各大弟子顶头礼见毕，退了下来，在洞两旁侍立。妙一眞人向各弟子望了一眼，道：“峨眉三次斗剑，势所难免。此次斗剑，是群仙大劫，参与的各位仙长，皆有职司。尔等修道年浅，需听各仙长调度，不得违抗！”<p>　　众弟子听了，齐声答应。妙一眞人又道：“在此期间，各人均不得离山，一旦职司调派定当，便需不离岗位，有擅离者，定当重罚！”<p>　　妙一眞人说得严厉，金蝉听了，回头向李洪扮了一个鬼脸。李洪虽然淘气，在这等场合，也不敢乱来，绷紧了脸，只当看不见。金蝉才一扮鬼脸，立时觉得身上一震，知道是父亲见怪，吓得转回头来，连大气也不敢出。妙一眞人又说道：“群邪大举前来，也有所恃。血神妖孽近年来妖法大进，最是凶险。只有公冶道长的乌禽剑是他克星。金蝉！”<p>　　金蝉一听叫唤，立时向前跪下。妙一眞人神情严肃，道：“要你佯装迎敌血神子，你可敢么？”金蝉心头一凛，血神妖法之高他不是不知，但既有此分派，尽管心中害怕，还是朗声道：“弟子领命！”妙一眞人一挥手，金蝉又退了下去。妙一眞人接着又分配职司，各有所司，一时之间也讲述不完。一直到红日偏西，才吩咐完毕，众弟子各自离洞外出。<p>　　所有人之中，只有李洪一人，无事可做。他虽是妙一眞人九生爱子，但并非峨眉弟子，因此反倒自由自在。这时各人都已在峨眉全山分布，不得擅离。李洪连走了几处，连金蝉、石生也不敢太与他谈笑，李洪觉得气闷，只盼妖人快来。<p>　　一连几天，别无动静，李洪心想自己在此无事，不如回武夷山去寻师父，正纵遁光而起，忽见两道红光疾驶而来，认出是小寒山二女，心中大喜，忙叫唤着迎了上去，可是谢璎谢琳只是向他微笑略一点头，佛光一闪，便自不见，想是行法赶到峨眉中洞去了。<p>　　李洪心中生气，正想赶上去发作几句，眼前一花，采薇僧朱由穆已现身出来，望着李洪发笑。李洪气道：“朱师伯，他们两人竟睬都不睬我，有多气人！”朱由穆笑道：“你当她们是来玩的么？这次斗剑，她姊妹二人，责任重大，若不是她们心中对你记挂，根本隐形飞来，连见也不让你见！”<p>　　李洪又好气又好笑，道：“好稀罕么！”朱由穆笑道：“你这小淘气，不给点事你做做，你或许会闯出大祸来！”李洪一听大喜，忙道：“可不是么？闷也闷出祸事来了！”朱由穆一笑不语，摊开手来，只见他手中托着棋子大小、七枚色作金黄的小丸，向李洪递来，道：“这是无音神雷，威力绝大，你到峨眉前山去等着， 第一批来犯的，多半是妖鬼徐完，和一个多年未曾出山的妖魔，五鬼天王尚和阳，你一见有敌，便发这七枚无音神雷，神雷一发之后，不论胜败，即立时遁回！”<p>　　李洪见自己也有事可做，心中高与，将七枚无音神雷接过，笑孜孜道：“那尚和阳，可是昔年在青螺宫吃了凌眞人大亏的那个么？”<p>　　朱由穆点头道：“可不是他！你可别小觑他，这些年来，听说他重炼魔火，所炼魔火已与本身元灵结合，人即是火，火即是人，厉害无比，不可妄思对敌，要照我吩咐去做！”<p>　　李洪虽然答应，但是心中却是不明。想起在轩辕魔宫内，曾见群邪之中，有一个全身被烈焰包围的妖人，看不淸模样，想必就是五鬼天王尚和阳了。朱由穆又道：“这次斗法，几位佛门高人，因为佛门最重因果，所以并不出面。我们这方面虽是群仙毕集，但妖邪方面也非同小可，你可别当儿戏！”<p>　　李洪见朱由穆说得严重，也庄容答应了，朱由穆身形一晃不见，李洪立时纵起遁光，来到峨眉山前，落下等候。当地风景优美，人迹罕至，幽静无比。李洪心知冥圣徐完不来则已，要来必然率领千万妖魂自地下攻来，是以专心留意地下动静。可是足足等了一日夜，别无动静。心中刚在忖测，莫不是朱由穆师伯怕我惹亊，故意将我调开，来寃我吧！正在想着，突然听得身边有人“咯咯”一笑。李洪一听，又惊又喜，反手便抓，却抓了个空，忙叫道：“笑哥哥，你在哪衷，怎不现身？”<p>　　李洪一听笑声，就听出那是笑和尚所发，众同门之中，他和石生、金蝉、笑和尚等人最好，自然髙兴。话才出口，就听得笑和尚传声答道：“你别大呼小叫，我和古神鸠早就在此隐形等候，你自不察觉，怎能怪我？妖鬼将来，你那无音神雷呢？”<p>　　李洪一听妖鬼将到，已将七枚无音神雷抓在手中，道：“无音神雷在我手中。”笑和尚又传声道：“妖魔自轩辕魔宫起身，一路之上，便展妖法，将所经之处孤鬼游魂，不论良凶，一槪拘来，声势十分浩大，你且行法将无音神雷射向地下，向西疾驰。那无音神雷与瑛姆前辈心灵相通，一旦遇敌，自会爆炸，等将妖鬼逼出地面，你就有好戏看了！”<p>　　李洪闻言，忙依言施为，七枚无音神雷，才一脱手，便化为七点金光，一闪即灭。<p>　　却说轩辕法王方面，群邪等在瑛姆出现，将被拘住的人、宝一起带走之后，更是又惊又怒，商量下来，大举进攻必不可免，偷袭已自落空，只有明刀明枪进攻，群邪各听轩辕法王和血神子调配，由冥圣徐完和五鬼天王二人先往峨眉。<p>　　依着群邪心思，二人一到峨眉，一个先在峨眉上空，布上魔法，一个则在地底施展邪法，能暗算对方更好，不然也将对方地下通路封住。冥圣徐完上次峨眉开府时曾率领妖魂前来偷袭，不料还未到逹，就在半途遇到了埋伏着的前古克星古神鸠，将所带妖鬼葬送了一大半，自己若不是见机得快，几乎也成了古神鸠腹中之食，重创之余，已苦炼了两件法宝，专为对付古神鸠而设，不然也没有那么大的胆子来打头阵！<p>　　当徐完启程前来之际，唯恐声势不壮，一路前行，一路施展妖法，将沿途的孤魂野鬼，拘了上万个同行。将到峨眉，徐完将拘来的鬼魂之中，拣了两千余个凶鬼厉魂作为前导，取出新炼的聚魂旛来，自聚魂旛中射出千百股灰白色的光丝，向其余各鬼魂射去，每一股灰白光丝，射中一个鬼魂，立时紧紧裹住，向旛上投去。<p>　　那面妖旛看来不过手掌大小，上面满是符箓，妖光隐隐，看去像是极深。鬼魂被拘，投向妖旛之上，各自发出凄厉已极的叫声，一时之间，鬼声啾啾，无异阿鼻地狱。<p>　　徐完将鬼魂收完，向其余凶鬼厉魂道：“此去峨眉，凡争先立功者，事完之后皆可归入我门下，若有胆小怕事的，定遭炼魂之惨，莫怪我言之不预！”剩下的那些鬼魂，多半是穷凶极恶之徒，秉性凶厉，戻气未消，自然一起答应。<p>　　徐完也知道峨眉定有预防，而且前古克星古神鸠又在彼方，所以越到接近，越是小心。等来到离峨眉前山只有百余里时，陡地觉出前面大石坚逾精钢，尽管前导的千余凶鬼厉魂，鬼声啾啾，惨鸣不已，竟再难前进分毫。有些硬向前冲，前面便一闪起一片五色祥光，急速旋转，将硬往前冲的凶魂，在惨啸声中卷走，踪影不见。<p>　　徐完心知那是对方的仙法禁制，喝住了众鬼魂。取出一吊死人头顶骨来，只诵妖咒，手扬处，那一吊一百零八块死人顶骨，陡地化为一百零八团灰光，向前打去。<p>　　灰光到处，纷纷爆炸，前面立时出现一条通道。众凶魂不知煞星照命，一见这等情形，还只当徐完法宝奏功，立时争先恐后，向前涌去。徐完所发的阿鼻顶骨珠，虽是一件冥府至宝，但是想起来事情也决无如此容易，是以并不立时向前，及至众凶魂一起向前冲去，并无异状，也跟着从后赶去。<p>　　及至驰出了七八十里，看来前途坦然无阻，正在高兴，忽见迎面有七团金光飞来，无声无息。徐完毕竟修为多年，一见便认出那七团金光的来历，心中大惊，连忙想出声喝阻正在前急驰的众凶魂时，已自不及，只见那七圑金光，才一和向前激射，千百个凶魂所化的黑烟相接触，立时爆散，虽然一样无声无息，但是震力之猛，无以复加，地动山摇间，已见天光，千百股凶魂，被炸成亿万缕黑烟，正在向上升去。<p>　　徐完一见势头不对，也连忙向上升去。才一出土，便看到半空之中，前古神鸠双翼扑伸，身子暴涨，每翼足有百丈长短，身上围着十八团祥光滟潋的佛光，睁着一双金光四射的怪眼，口中如天河倒悬，喷出一股紫气。那万千缕被无音神雷炸散的凶魂，未待复原，便在惨叫声中，投进紫气之内，尽数被古神鸠吸入腹中。有那侥幸未被神雷炸散的，也在紫气之外，拼命挣扎，但是那股紫气的吸力极强，又是专啖鬼魂的克星，哪里能挣扎得脱？有的半身已被吸入，血肉模糊的上半身还在紫光之外惨啸不已，也是转眼之间，便被吸进古神鸠的腹中。<p>　　徐完早已料到自己一到，古神鸠一定出现，但是也未料到来得如此之快，一个措手不及，带来的凶鬼厉魂，已被消灭了一大半，不禁又惊又怒，再不迟疑，取出聚魂旛来一晃。<p>　　那聚魂旛是徐完当年峨眉惨败之后苦炼的两件法宝之一，几年来已聚了上万鬼魂在内。自旛上所发的灰白光丝，是采地底至秽至阴的阴秽之气炼成，一被沾身，驱之不去，深入骨髓，最是阴毒。徐完本意的古神鸠吞啖鬼魂，一见鬼魂便吸入腹中，必连灰白光丝一起吸进。等灰白光丝一进入神鸠腹中，自己再一使妖法，足可以将古神鸠全身熔化，主意极其歹毒。这时虽然有点措手不及，徐完对那些凶魂，本毫无怜惜之意，反倒觉得古神鸠吸得性起，更是自己极佳机会，聚魂旛一经施为，万千鬼魂被灰白光丝押着，直向神鸠口中喷出紫气投去。还惟恐众鬼魂挣扎，双手连搓，发出团团阴火，在后面催押。一时之间，鬼声大作。<p>　　眼看那万千鬼魂，连着灰白光丝，已快投进古神鸠喷出的紫气之中，猛听得半空之中，一声大喝，抬头看时，不禁大惊。<p>　　只见半空之中，半空出现两个怪模怪样的僧人，各自凌空趺坐，绝不见有甚么遁光凭借。徐完刚认出那两人是天残、地缺时，一片黄云，陡然自空而降，来势快绝，疾射向万千鬼魂和紫光之间。聚魂旛放出的万千鬼魂，变成齐向黄云之上投去。<p>　　徐完虽知来了煞星，还想施法，催动阴秽煞气，化为阴火，去和对方对敌时，怎奈对方行动实在太快，黄云一起，万千鬼魂向黄云之上投去，只不过是一刹那功夫。那万千灰白光丝本来是紧束着众鬼魂的，奇在向黄云投去之际，众鬼魂齐声欢啸，灰白光丝竟全被阻在外。<p>　　紧接着，只见一团土黄色光芒，向聚成一大团的灰白光丝打到。徐完认出那是专破阴煞之气的至宝土行珠时，已自不及！<p>　　只听得一声大震，黄光炸裂，万千白丝被炸开来，黄光向上一围，包成一团，疾向靑冥升去，眨眼不见，同时，自天残、地缺手中，各自发出一股黄光，托着那片黄云，连人带黄云，也疾向上升去，也是一闪不见！<p>　　徐完心中又惊又怒，黄云出现之际，他略一分神，古神鸠早已将凶魂吸完。徐完只当眼前强敌必然出手，全神戒备，一时忘了克星在侧，等到天残、地缺一走，猛觉得一股寒意，随着一股极其强大的吸力，已然罩上身来，身子四外，已然全是耀目的紫色光气！<p>　　徐完这一惊实是非同小可。心知自己若被古神鸠吸进腹中，虽和一般鬼魂不同，不至于立被消灭，但是想要脱身，也是万难，势非和古神鸠同归于尽不可。<p>　　徐完也是恶贯满盈，该当遭劫，不然以他之能，怎会想不到对方对自己底细素所深知，古神鸠断然不会冒着与他同归于尽之险，将之吸入腹中，此际若不挣扎，听凭古神鸠施为，反倒可有一线机会。怎奈紫气一罩上身来，已是心惊胆战，手扬处，一团黑光，首先打出。紧接着一声怪啸，身外迸起一片灰白色光芒，全身也化为一缕黑烟，被那片灰白色光芒，紧裹在外，用力一挣，竟然被他挣得一个掉头，向地下激射而出！<p>　　徐完在百忙之中放出的那一团黑光，正是他新炼的两件法寳之一，地阴雷珠，乃是聚亘古以来，死人枯骨上所发的磷火炼成，阴毒无比，一经爆散，便化为亿万荧光，一被沾上身，便附骨不去。那地阴雷珠去势极快，眼看要被古神鸠吸进口中，徐完向下急窜，也眼看地面在望，一被钻进地中，便可遁回北邙山去，再作打算。<p>　　怎知就在这千钧一发之际，突然听得前面“哈哈”一笑，一个唇红齿白，满面笑容的小和尚，突然出现，正挡在他去路之前！<p>　　徐完一见敌人现身，将心一横，仍是疾冲向前，一面还在急行妖法，想在撞上敌人之际，趁机将敌人的魂魄拘走，好歹也出一口恶气。怎知他这里去势若箭，来到近前猛然看到有一朵浅紫色的火花正在小和尚身前，浮沉不定。这时，徐完全身，还在古神鸠所喷的紫气笼罩之中，那朵火花又是浅紫色，心切逃命之际，一点也未曾察觉，来到临近，方始看到。<p>　　徐完一见就认出那朵紫花来历，是九天仙府奇珍，紫淸兜率火时，如何还逃得过去！火花透进护身妖光，当时觉得心头一凛，已被打中。<p>　　紫淸兜率火一打中，立时爆散，徐完妖魂立被炸成千百股。徐完也不是寻常妖邪，兜率火一震之威，居然也未能将之立时消灭，只不过将他妖魂炸散，化成千百股，厉啸声中，向地上仍在激射而下，但是地面之上，一片佛光反兜上来，将去路阻住。<p>　　同时，兜率火一炸之下，徐完元气大伤，古神鸠奋起神力，用力一吸，只见化为千百缕的徐完妖魂，在怪啸声中，尽数投入神鸠口中！徐完发出的那一枚地阴雷珠，竟未及行法催炸，便被笑和尚手扬处，发出一片通红明亮的光芒罩住，发出一片密如连珠的爆音，消灭不见！<p>　　古神鸠在将徐完妖魂吸入之后，身子立时缩小下降，落在地上。李洪在一旁也现身出来，拍手笑道：“笑哥哥，古神鸠眞是妖鬼克星，妖鬼已死了么？”一面叫着，―面便待奔过去抚摸古神鸠。笑和尚赶过来，一把将李洪拉住，道：“别去打扰它，徐完妖魂虽受重创，被吸入腹中，但要消灭，仍然不易，它正运用本身内丹，将之炼化。只要一分神，被妖鬼趁机反扑，就前功尽弃了！”<p>　　李洪伸了伸舌头，向古神鸠看去，只见它身子虽然缩小，但蹲在地上，仍有一丈五六高下，神骏威猛无比，双目圆睁，金光四射，身子在颤动不已。身上所绕那一十八团祥光，也在不断绕着身子旋转不已。<p>　　李洪情知笑和尚所言不虚，便拉着笑和尚向外走开去，道：“徐完一来就葬送，众妖邪若是见机，该跪地求饶才是！”<p>　　笑和尚道：“徐完修炼多年，你看来容易，可知事先众师长花了多少心血来布置么？”<p>　　笑和尚笑道：“若不是天残、地缺二老赶到，以五云屏破去聚魂旛，再加上葬送一朵紫淸兜率火，还有这前古克星，再加上我的干天火灵珠才能成功。徐完本是鬼魂炼成，几近不死之身，如何消灭得这样容易！”<p>　　二人说了一会，只听得古神鸠一声长啸，陡地遁空而起，在半空中向二人略一点头，去势快绝，转眼不见。笑和尚道：“他此去白眉师祖处，化去横骨，便成正果了！你看那边，尚和阳只怕不知徐完已经遭劫，还在耀武扬威哩！”<p>　　李洪随笑和尚所指看去，只见半空之中，本来是白云成团，自在飘扬。这时，只见一个全身火焰乱迸的怪人，正在空中，来回飞快疾窜。那全身冒火的怪人，和火旡害又自不同，所冒出来的魔火，激射向前，相隔老远，也可觉出火势猛烈和听到轰轰发发之声。<p>　　激射而出的魔火，一射进云团之中，“轰”然巨响过处，云团立被点燃，也化为整团魔火。<p>　　身在魔火包围之中的尚和阳行动如电，转眼之间，被他所发出魔火点燃，同样化为魔火的云团，不下百十团之多，正在迅速聚拢，变成一大幅广可百亩的火云，几乎将峨眉上空，尽皆罩住，千百丈的魔火，带着震耳欲聋的轰发之声，向下射去，也不攻山，只是一向下射去，立时收回。此去彼回，声势之猛恶，更是罕见。<p>　　等火云将峨眉全身罩住，尚和阳也自现身出来，身子似在魔火护围之中，但已可看清身形。李洪和笑和尚还是初见。只见尚和阳看来只有十五六岁年纪，身上披着火也似一件长袍，长袍之上，火焰翻滚，一张怪脸也是火一样红。布定魔火之后，神情趾高气扬，指着下面，正要发话，道：“下面各人听着，轩辕法王、血神道长、星宿神君及诸道友，快将来到。我尚和阳微不足道，只是前来打头阵，由谁出战，也该现身，如何任我施为？”<p>　　李洪一听，心中大怒，一拉笑和尚，道：“笑哥哥，我们先去给这红脸妖贼吃点苦头！”笑和尚道：“放心，自有人去收拾他！”语还未了，只见一团彩云，自山中升起，来势极快，眨眼间已投进魔法之中。<p>　　这时，魔火笼罩全山上空，广达数百亩，火势轰发，何等厉害，那团彩云，竟径向魔火之中投了进去。尚和阳一见，心中暗骂任你使的是甚么法宝，我将魔火聚拢，先将你困住，再慢慢将你炼成飞灰不迟，手掐魔诀，正待施为，却不料眼前一花，彩云竟已穿过十余丈的魔火层，到了眼前！<p>　　尚和阳这一惊实是非同小可，暗想这是甚么法宝，竟然不怕自己化尽心血，已与本身元灵相合的魔火？须知尚和阳在靑螺失败之后，重炼魔火，这番所炼，与上次大不相同，乃是先向本命神魔罚下重誓，以身许火，火与他本身已成一体。炼成之后还只是初次使用，对方彩云看来虽然神奇，也绝不可以随便穿过魔火之理！<p>　　当下尚和阳尽管吃惊，毕竟识货，怪眼圆睁处，仔细一看，看到那团彩云之外，有一片极薄的银辉，闪了一闪，便自不见，看来像是包在彩云之外，护着彩云向上升来。<p>　　虽然银辉一闪便自不见，尚和阳心头也不禁陡地一凛，一看便认出，那是前古至宝，亘古以来冰雪精英所化成的雪魂珠。<p>　　这雪魂珠正是一切魔火的克星，听说女殃神邓八姑已投入峨眉门下，莫不是正是这对头前来？那可决讨不了好去！<p>　　尚和阳一想及此，来时气焰已煞了一半。这时，彩云收去，现在三个人来，一男二女，仙风道骨，丰神俊朗，美艳绝伦，尚和阳认出男的未曾见过，女的两个，却正是当年在玄冰凹，曾和自己对敌，令自己手背上中了白眉针的天狐宝相夫人之女，秦家姊妹，仇人相见，不禁分外眼红！<p>　　这时，穿透魔火层而上的正是司徒平和紫玲、寒萼。那团彩云是弥尘旛所化。本来，尚和阳魔火厉害，弥尘旛一入魔火之中，去势略缓，也被困住，时日一久，也一样要被炼化。但是三人上来时，邓八姑以雪魂珠之神化为一片极薄的银光，护在弥尘旛之外。雪魂珠本是一切魔火的克星，要穿过魔火，自然容易。<p>　　尚和阳当年，右背上中了一枚白眉针，虽然立时行法将气血闭住逃走，不令白眉针顺血脉直攻心口，但事后用尽心机，也无法取出。而自寒光道人兵解之后，唯一可将白眉针吸出来的寒光吸星球又下落不明。尚和阳也眞狠得下心，心想长痛不如短痛，竟施展化体解身魔法，将右背齐肩断下。同时，又施展魔法，将自己断下的右臂，炼成一极厉害的法宝。炼成之后，仍将断臂附在肩上，是以看起来绝不知他已断了一臂。<p>　　司徒平和秦氏姊妹一现身，寒萼便已骂道：“不识羞的红脸妖贼，当年在玄冰凹施诡计，饶你不死，不去洗心革面，还敢前来送死！既自称来打头阵，有甚么本领，只管施展便是！如果只有这些鬼火，我们可要不客气，下手收拾了！”<p>　　寒萼口尖舌利，尚和阳听到一半，已是大怒。暗诵魔咒，寒萼话才说完，一声大喝，“轰”地一声响，右背离体而起，一道空中，立时暴涨，魔火轰发，向寒萼等三人当头罩下。魔臂一起，脚下的魔火怒涛翻涌，也向上迎来，声势更是猛恶！<p>　　那条带着百丈魔火的手臂，向三人当头抓下，司徒平一声淸叱，肩摇处，一下淸越的龙吟之声，夹着两道墨光，交尾舞出，将魔臂敌住，在空中来回翻滚，争斗起来，难分高下！<p>　　寒萼、紫玲姊妹仍像没事人一样，只是站着观战，指点说笑。尚和阳见对方有名人物一个也未曾现身，只出了三个少年男女，分明全然不将自己放在眼里，心中已然大怒。看出司徒平的乌龙剪十分厉害，自己魔臂难以取胜。心忖你们托大，正好给我出气的机会。我趁机下手，可莫怪我以大欺小！<p>　　尚和阳主意打定，已在施展以身化火大法，身外护身的魔火，其色由暗而明，烈焰翻滚。看秦氏姊妹时，像是仍不知大祸将临。只听得寒萼笑道：“姊姊你看，这红脸狂贼右臂曾中了我们一白眉针，他竟将自己的手臂炼成法宝！不知再在他头上钉两枚白眉针，看看他能不能将脑袋也炼得飞起来害人！”<p>　　尚和阳心中更是暴怒，暗骂贼婢，等会被魔火包围，不将你炼成飞灰，难消心头之恨！他这里已准备妥当，正待发动，忽见寒萼说着，向前飞了过来，手扬处，两丝银光，已疾射而出！<p>　　尚和阳本来还怕自己一发劲，敌入见机遁走，难以奏功，一见对方竟向自己飞来，正中下怀！<p>　　一时之间尚和阳也不去想想，对方纵使轻敌，也没有不知道魔火厉害之理，如何行动会这样轻率！眼看两根白眉针射到，一声大喝，身子急速电转。白眉针来势快绝，但尚和阳就在那一剎那间，身子已不知转了多少千百转。倏地一声厉啸，全身已化为一股烈焰，向前激射而出！<p>　　这股烈焰，乃尚和阳元神所化，和他先前所发魔火，以及魔臂上所发火焰，大不相同，其色精纯，势子猛烈，耀目生花。烈火才一激射而出，两枚白眉针已然打到，只听得“嗤嗤”两声响，白眉针一挨魔火，立时化为两缕靑堙，带着一阵轻微的焦臭，立时炼化！<p>　　寒萼好像到这时才知道厉害，面现惊惶之色，转身就逃，一面逃，一面叫道：“姊姊，妖贼厉害，快来助我！”紫玲看来，也像是手慌脚乱，不知所措。尚和阳一见这等情形，如何肯舍，去势如电，眼看离寒萼已不过丈许，向前激射而出的烈焰。已然可以烧到寒萼的衣裙，正在以为报仇雪恨就在此刻之际，陡地眼前金光一闪，已多了一个白发美妇。<p>　　那白发美妇手中持有一个七色晶光闪耀的晶瓶，瓶口正对着尚和阳所化的那股烈火。尚和阳登时觉出自瓶中生出一股极大的吸力，自己竟身不由自主，要向那瓶中投去！这一惊实非同小可，连忙硬生生止着去势，向后急退时，只听得身后又是一下淸叱，道：“红脸妖贼，可还认得我女殃神邓八姑么？”<p>　　尚和阳急切之间，回头一看，并不见人，却见一片灿烂之极的银光，阻在自己身后，一看便认出那是亘古冰雪精英所化的至宝雪魂珠！<p>　　尚和阳也自见识不凡，知道这时如果硬向后退，以自己本身法力，并非不能穿过雪魂珠所化银芒逃出去，但是必然要受重创，多年辛苦炼成的魔臂魔火，也非全数葬送不可，纵使逃得出去，还有何面目见人！前面那只宝瓶，吸力虽大，看来宝瓶主人还不知自己以身化火，威力无穷，火中还有无数丙火神雷，一经施为，不难将对方连人带法宝炸个粉碎，总比在自己魔火克星雪魂珠之中穿行过去要好得多了！<p>　　尚和阳也是凶狠太甚，到这时候，还妄想害人，心念电转之下，立时转头，非但不逃，反向晶瓶之中投去，只听得那白发美妇“哈哈”一笑，尚和阳所化的那股烈火，已经投入晶瓶之中！才一投入，便听得晶瓶之中，传来尚和阳一下凄厉已极的惨叫之声！那手持七宝紫晶瓶，突然出现的白发美女，正是白发龙女崔五姑，她和邓八姑，全都隐身随寒萼等三人冲上魔火层而来。寒萼故意激怒尚和阳，等尚和阳以身化火，向自己逼来，才假作惊惶逃走，崔五姑和邓八姑也在此际同时出现。<p>　　各人早已料定尚和阳一觉出七宝紫晶瓶吸力强大，必要后退，是以由邓八姑以雪魂珠断后。也料定尚和阳自恃神通广大，雪魂珠是他克星，二宝齐现时，宁舍雪魂珠而就七宝紫晶瓶。<p>　　五姑的紫晶瓶本是一件异宝，但是以尚和阳之能，纵使被吸入瓶中，也还可以施展魔法，将宝瓶震破。五姑虽然不致受伤，宝瓶却非被毁去不可。但是尚和阳却不知道，五姑昔年，因缘际会，曾将一股雷泽神沙，吸入七宝紫晶瓶之中。<p>　　那雷泽神沙本是纯阳之火，又经五姑多年祭炼，威力更大，以火制火，尚和阳才一投进，宝瓶之中，只觉得身外一热，雷泽神沙已包将上来，心知不妙，发出一下惨啸之声，情知上当，中了敌人之计。情急之下，还想拼上一拼，一面厉啸不已，一面施展魔法，将先前所布的魔法，连同和乌龙剪正在对敌的魔法，一起待向宝瓶之中投去。一时之间，只见火云翻滚，轰发之声震耳欲聋，眼看如万马奔縢的魔火，要将五姑全身包围，一道金光已电射而上，金光中现出齐灵云来。<p>　　齐灵云才一现身，手指连弹三下，三片冰雾，应手而出。那三片冰雾，看来又淡又轻，可是势子那么猛烈的魔火，挨着便自消散，转眼之间，冰雾展布开来，竟将广可百亩的魔火一起包住，化为一团浓烟，齐灵云带着被冰雾包成的浓烟，直向上升去，转眼之间不见。而七宝紫晶瓶中尚和阳所发出的惨叫声，也越来越低！<p>　　这一切经过，在不远处的李洪、笑和尚全看得分明。前后不到一盏茶时，五鬼天王尚和阳已然被歼，满天魔火也自消散，李洪一面拍手，一面喜得打跌，问道：“大师姐所使是甚么法宝，这样厉害？”笑和尚道：“那是三滴天一眞水所化的水雾，正是魔火克星。别看只有三滴，足可化生亿万，如果齐师姐将它们一起送到两天交界处被罡风吹化。那天一眞水却是能发不能收，等到再从两天交界之上降落下来时，必然化为连月淫雨，要造成极大灾害。想来师长到时，一定另有安排！”<p>　　笑和尚、李洪交谈间，只见寒萼等三人和崔五姑已同时不见，只有邓八姑行立当空，向着他们道：“大敌将来，笑师弟和李师弟不奉师命，千万不可妄动！”<p>　　笑和尚李洪才一答应，八姑人也不见。同时，只听得乐声齐鸣，仙乐飘飘，一片仙云，托着金蝉、石生二人自仙府之中，冉冉向上升起。二人穿着整齐，打扮得如天上金童一样，升空之后，向李洪、笑和尚所在的方向略一点头，便专注西北方。<p>　　也就在金、石二人目注西北方之际，只听一种极细的怪声，起自西北方天际，迅速传来。紧接着，便看到极遥远的天际，现出一点黑点。那黑点才一入眼之际，几非目力所能辨认，但来势快绝，随着那怪声，转眼之间，已经可以看出那是一道宽可十丈，长得自天际尽头向前伸展过来的乌金光云。<p>　　李洪认出那乌金光云，和当年毒手摩什所炼的罗焰血罡颇为相同，但声势看来更是猛烈，忙一拉笑和尚，低声道：“轩辕老妖来了！”话还未了，那乌金光云，已直升到离金、石二人所站仙云不过五六丈处，尖厉之极的怪声，听来令人心神旌摇。金、石二人所站的那团仙云，也在鼓荡不已。但是金、石二人却仍然神色鎭定，丝毫没有惊惶之色。<p>　　那股乌金色光云，来到离金、石二人只有三丈处，陡然停止，横亘天际，尖厉的怪声也自消失，只见天风浩荡，除了那股金色光云长得出奇之外，也未见有甚异状。紧接着，又听得一阵细吹细打之声，自乌金光云的尽头处，隐隐传了过来，听出是在渐渐移近，来势却不甚快。<p>　　李洪气道：“越是妖邪，越是有许多虚张声势的做作！”笑和尚笑道：“轩辕老妖已有数百年未曾离开魔宫，你让他先神气一会，又怕甚么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_12'>第十卷 吸星·决斗 第十一回 墨禽伤敌 宝幢炼魔</b><p>");

document.write ('　　二人正在说着，但忽听身后有人接口笑道：“我也说是！”二人陡地一惊，心想自己也不是无能之辈，何以有人到了身后，也不知道？二人不约而同，一面转身，一面向后疾退。只见身前站着一个中年道人，看来不带一丝邪气，有点面善，似曾相识。李洪道：“你是甚么人？这里快有妖邪来犯，你这样行动，要将你当成敌人怎好？”<p>　　那道人笑道：“我本来就是你们敌人！”道人一面说，也不见他有何行动，二人眼一花间，道人已到了眼前。二人正不知道人这样说是甚么意思间，陡听得道人身后，一声厉叱，另一个黑衣瘦削道人已然现身，手扬处，一道乌油油的剑光，已然发出，径向身前那道人飞来，来势绝快，乌光一闪，便已绕体而过。<p>　　李洪正在奇怪何以百禽道人公冶黄不问对方来历，便自下杀手，猛见身前道人身子断为两截，一声怪啸，自道人身上，飞起两截血影，旋转翻滚，才起时分成两截，几个电旋之间，已经合而为一，一个转身，向公冶黄疾扑了过去！<p>　　二人一见血影冒起，这一惊实是非同小可，那是血神妖孽，二人焉有认不出来之理！看来若不是公冶黄及时发出他独门墨禽剑，自己二人已遭不幸了！而这时血影明知公冶黄的墨禽剑是他克星，还敢狠狠向公冶黄扑去，可知定然有恃无恐！二人全是侠义心肠，明知自己法力和血神妖孽相去甚远，也不能坐视，齐声呼喝，太乙神雷首先连珠般发出。<p>　　太乙神雷百丈雷火金光向前打去，血影全然不理。看公冶黄时，一张口，已将那道乌油油的剑光，吞入口中，全身再无宝光缭绕，血影来势若电，一扑即中。就在血影已快要透体而过之际，公冶黄伸手在顶门之上一拍，只见一团紫红色的光华，裹着公冶黄的元神，向上疾升而起，去势快绝，一闪不见。血影也在这时，完全透进公冶黄的法体之内！<p>　　这一切，李洪和笑和尚二人全看在眼里，但由于所有事发生得实在太快，迅雷不及掩耳，别说二人法力不济，就算是前辈髙人在此，也无法可施。二人一见血影已透体而过，虽见公冶黄在事先遁出元神，但法体已被血神子所占，这一惊实是非同小可，双双放出佛光护身。佛光才一扬起，陡然听得一声怪叫，只见公冶黄的法体之外，陡地冒起一蓬乌油油的光华，笼罩全身。在那薄薄一层乌油油的光华之内，一个血影，正待离体飞起，但是看来却像为那层乌光所阻，不能如愿神气，血影发出的厉啸之声，听来刺耳之极！<p>　　二人一见这等情形，心知百禽道人公冶黄才一上来便遭了血神子的毒手，并非由于双方法力相去太远，而是预定的计谋。这时公冶黄法体虽失，但听血神妖孽叫得如此急骤，分明已经上当！<p>　　李洪、笑和尚此际所想不差，原来正邪之间，水火不能兼容，三次斗法必不可免，各派仙长，也早有准备。妖邪之中，自以轩辕法王、血神子和星宿神君三人，魔法最髙，绿袍老祖自也是邪法高强，但一则他匿藏地肺，鲜为人知，二则，老祖得了天蝎元胎，和许飞娘狼狈为奸还是最近的事情，并未在正派各仙预计之中。<p>　　三个妖邪之中，星宿神君的阴阳十八天魔，经丌南公舍身相救之后，受了重创，虽然一样厉害无比，然而已非不可迎敌，轩辕法王最厉害的是已将梵天魔咒练成。<p>　　那魔咒乃至上无高的魔法，一经发动，日、月之中亘古以来所蕴藏的力量，直可被魔咒催动。血神子来去飘忽，魔法极高，身又不带邪气，身兼正邪两派之长，最难应付。是以各派仙长集议，算来血神子已将血神经练到极高境界，任何宝物飞剑皆不能伤，只有百禽道人公冶黄所炼的墨禽剑，看来只是一道毫不起眼的乌油油光华，却是他的克星。<p>　　当年峨眉开府，血神子逃走时，曾被公冶黄一剑绕身而过，当时两半边血影竟不能立时合拢。于是由妙一眞人出面，将公冶黄请来，告以利害。公冶黄得道多年，一直只从旁门修炼，对于自己是否能避过道家四九重劫一事，毫无把握，一听妙一眞人剖析利害，立然慨然允诺。<p>　　妙一眞人的计划是要金蝉诱敌，败逃之际，公冶黄出言，再诱血神子加害，但事先将元神遁出，由妙一眞人赠以万载温玉，将公冶黄的元神护住，立时送走，由群仙合力助他成道。当他元神遁走之际，先将多年祭炼，早已身剑合一的墨禽剑，与身相合，一等血神子血影侵入，墨禽剑立时化为一片光华，罩向全身，令血神子难以离开公冶黄的法身，这一来，自然要减去不少凶威！<p>　　血神子行踪飘忽，突然出现，金蝉未及诱敌，便已来到，公冶黄一现身，血神子便扑上公冶黄法身，一扑中，身外一凉，墨禽剑所化乌光，已将法身罩住，血神子立时知道上当，怪啸一声，想要离体而起，可是向外连扑三次，每一次血影挨着墨禽剑所化乌光，立时通体灼熟，如万针攒刺，逼得退了回来。<p>　　血神子此际，心中又惊又怒，一面厉啸不已，一面施展魔法。陡然之间，只见十股血光，自公冶黄法体之内射出，直抵乌光，将乌光硬生生撑了开来。紧接着，只听得惊天动地一下巨震，公冶黄整个身子，化为一团血光，炸裂开来，早被血光撑开的乌光，立时被炸开一个大洞。一条血影电也似疾，自洞中激射向空。<p>　　血影的去势已是快绝，可见血影才起，乌光紧接着也向上升起，去势更快，直刺入血影之中。只听得一下惨啸声过处，血影竟被齐中剖成两半，但两半血影去势仍然快绝，漫天血光一闪之下，便自不见，那股乌油油的光华，也化为一蓬墨雨金星，自天而降，落地之后，隐入地底不见。公冶黄的法体，早已被炸得尸骨无存！<p>　　李洪和笑和尚二人看得目瞪口呆，正在叹惜终于还是被血神子遁走时，陡见身边，一蓬靑光，一道白光，微微一闪，便自不见。在靑、白光芒闪耀中，依稀看到两个人影，竟像是大荒二老枯竹老人和卢妪模样。二人心中疑惑间，金光一闪，玉淸大师已现身出来，道：“你们二人也太大胆了，血神妖孽刚才遁走之际，若向你们顺势扑来，你们还能幸免么？”<p>　　李洪笑道：“大师别吓我，看他刚才走得那样急，怎还有余力害人？”玉淸大师笑道：“他虽走得急，但一身魔法仍在。公冶道长牺牲了法身、飞剑，一旁还有大荒二老暗中相助，也只不过令妖孽受创而去。这次受剑虽然不轻，但妖孽仍一样厉害，你们眞将事情看得太容易了！”<p>　　李洪还想再问，玉淸大师向上一指，道：“轩辕老妖快来，我们隐起身形看热闹，有便宜可拣，可别错过！”李洪听出自己并非无事可做，显是早有安排，而且还有玉淸大师、笑和尚相助，并非单独行事，不由大喜。<p>　　李洪忙抬头向上看去，只见那股起自天际，直射到金蝉、石生之前的乌金色光云，颜色正在加浓，内中亿万金星，发出轰隆之声，如同百万天鼓齐鸣。而且远处传来的乐音，仍是若断若续，好像还在老远，要好一会才到达神气。<p>　　可是就在李洪一抬头间，陡地看到乌金光云之上，有一蓬亮蓝色的宝光，陡地一闪。那蓬宝光，强烈之极，一闪之间，连在前面的金、石二人，身上几乎都成了蓝色。<p>　　金、石二人站在那片仙云之上，看来并无任何宝物护身，但实际上那片仙云是一件至宝所化，二人全身，又有东海三仙之一，苦行头陀无形剑炁相护，寻常邪法异宝，绝难伤及二人。二人心知师长命自己出来迎敌，事情和师门声威有关，是以刚才那股乌金光云激射而至之际，行若无事。但此次这蓬蓝光，如此强烈，二人心中也不禁吃了一惊，知道强敌将至，留心戒备。<p>　　蓝色宝光一闪即逝，就在二人面前，随着蓝光明灭，凭空多了两个身形极其高大，巨灵也似的妖人。手中各持一根长约五尺的黄金杵，略一晃动之间，金光电闪。二人俱生得高大，一身战服，看来犹如天神也似，以金、石二人的慧目，竟未曾看出这样两个巨人是怎么来的！<p>　　两妖人才一现身，手中黄金杵向前一指，金光电闪之中，隐隐有霹雳之声，指着金、石二人喝道：“法王大驾将临，峨眉一干贼道，如何缩头不见？”<p>　　金蝉、石生本来心想这次正邪斗法，双方来的高人极多，轩辕法王更是自恃行辈极高，一上来总和寻常妖邪不同。看那两个妖人现身的气势，也自不凡，怎知一开口，还是和一般妖邪一样，心中又好气又好笑。金蝉向石生望了一眼，道：“师弟，听说轩辕法王修炼千年，门下应该有点人物。当年我们对付毒手魔什，虽然妖人生得奇丑，但气度仍在，你看这两个大个儿，长得倒还像个人，怎么一开口就不说人话，莫不是甚么妖精变的吧！”<p>　　石生心知金蝉有心逗对方发急出丑，笑应道：“要看看他们原形，那还不容易——”语还未了，两个巨人已自大怒，双双一声怒吼，惊天动地，手中黄金杵已向金、石二人，当头砸了下来。立时金光大盛，雷声震动。金石二人心中一凛，金蝉手扬处，天遁镜已然出手，百丈金光向上照去，将杵形金光敌住。<p>　　同时二人飞剑，也已电射而出，那两巨人竟不退避，剑光绕身而过，二巨人竟晃若无觉。金、石二人心中才一凛间，只见二巨人身上，各自冒起一蓬黑影，全身已化为一个巨大无比，形如虚质的黑影，向前疾扑过来。石生手在项际一按，所悬金牌，立时涌起一座山形金光，将恶狠狠疾扑过来的黑影阻了一阻。巨人所化黑影发出一阵阵厉啸之声，尽管金牌所发金光将之挡住，仍在猛扑不已。<p>　　而两道杵形金光，更是矫若游龙，和天遁镜所发光芒，缠在一起，急切间难以取胜。金蝉正想另取法宝应敌时，忽听身边英琼传声道：“蝉弟将你霹雳剑收回来，分成两股，刺向鬼影。这两个妖人是前古僵尸，受轩辕老妖魔法催动而来，待我用紫淸兜率火将之炸成飞灰！”<p>　　金蝉一听来了帮手，精神一振，立时将飞剑收了回来。他一对飞剑，光华一红一紫，紫光收回之后，运玄功将手一指，便自一分为二，向两个长大无比的黑影飞去。<p>　　金蝉剑光射出之际，隐见身旁，飞起两朵紫色灯焰，杂在紫色剑光之中，不是留心，绝看不出。紫光向两黑影电射而出，黑影因为不怕飞剑，全然不防，仍在向金光护身的石生猛扑不已，金蝉大喝一声，紫光陡地大盛。就在此际，两朵紫淸兜率火，也已打到，只听得“波波”两声极其淸脆的爆音过处，黑影之中，传出一下凄厉之极的惨叫声，紫光一闪间，那么长大，将天也遮黑了半边的黑影，陡地震开，化为亿万缕黑影，四下飞射。<p>　　就在黑影爆散之际，只听得天际远处，乐音若断若续之间，传来一下闷哼声，紧接着，一股细才如指的蓝光，陡地射来，来势快绝。蓝光一现，亿万缕黑烟，各自带着鬼啸之声，纷向蓝光投去。金蝉大喝一声，剑光化为一片光墙，想将黑烟去势止住，但是黑烟竟自透光而过，眼看全数要被收回，忽听上空有人叫道：“两位师兄，师长说这对黄金杵，本是佛门至宝，被妖人盗来，快将之收下，那些鬼烟，由我来对付！”<p>　　金蝉抬头一看，只见云空之上站着一个美貌少女，正是同门师妹向芳淑，手中持着一只靑光闪闪形式奇古的宝瓶，自宝瓶口中，喷出一股靑气，直射向下。靑气才现，那些向蓝光投去的黑烟，发出凄厉无比的厉啸之声，纷纷向靑气投去，挨着便自消灭。去势快绝，转眼之际已自消失了一大片。<p>　　金、石二人见状，知道向芳淑虽然入门年浅，但手中所持却是前古至宝靑蜃瓶，是各类妖魂的克星，必可无碍。倒是这一对金杵，虽然两巨人已经被兜率火震散，兀自在空中腾挪飞翔，看来威力无比，急切间如何收得下来？正在想着，猛然瞥见，金杵所化的杵形金光之外，突然多了一层极其淡薄的靑光，包在金光之外。同时一幢冷莹莹靑光，疾飞而来，正是钱莱的太乙靑灵铠飞来，叫道：“师父，将这对金杵，赐与弟子吧！”<p>　　钱莱一到，也未见他再用甚么法宝，伸手一招，两股杵形金光，陡地缩小，向钱莱手中投去，被钱莱一手一柄，抓个正着。一将金杵收起，靑光一闪，又自不见。再看向芳淑时，靑蜃瓶中射出的靑气，已将黑烟消灭殆尽。那股蓝光的一端，陡地电射向向芳淑，向芳淑却行若无事，只是向金、石二人略一点头，便自不见。那股蓝光去势极猛，向芳淑突然消失，仍在劲射向前，直投向对面遥空之中。<p>　　金、石二人刚在奇怪何以妖人无的放矢，只听得蓝光尽头处一声大笑，飞起一条人影，去势快绝，只见他双手抓住蓝光的一端，随着他身子向上飞起，那股蓝光，像是一条千百丈长的怪蛇一样，翻转腾挪，就是脱不出那人的掌心。转眼之间，笑声摇曳，蓝光已被带到靑冥深处，一闪不见。<p>　　金蝉、石生心中正在想那是何人，法力如此之高，竟能将妖人法宝平空收走，耳际又响起英琼传声，道：“那是凌眞人大显神通，你们不要东张西望，妖孽快到，小心应付才好！”<p>　　就在这几句话间，乐声大作，自远而近，迅速移近，乌金色光云尽头处，已可见一点宝光闪动，才闪了一闪，便移近了一大半。再一闪间，金、石二人眼前，陡觉蓝光刺目生痛，几乎禁受不住，定睛看时，只见对面不远处，已多了一个高冠古服，看来貌相极其威严的妖人，坐在一张石椅之上，石椅四周，全是耀目的蓝光。<p>　　金、石二人心知是轩辕法王来到，立时庄容相向。只听得四面八方，几下厉啸声和破空之声，同时传来，四面一看，只见东首一股滚滚妖火，夹着水火风雷之声，妖火之前有一道红光，转眼到了近前，是一个老和尚和一个装束得奇形怪状，看来年纪甚轻，一脸诡异之色，手中持着一着色作深黄的钵盂的妖苗。<p>　　金、石二人升空之前，原经师长指点此次前来的各个著名妖人，一见这两人，便认出是晓月禅师和列霸多二人。紧接着，南方一下厉啸，碧云一团，如万马奔腾，疾驰而来，绿云之中，是绿袍老祖和许飞娘二人。比绿云略后些，一股劲疾无比的黑气之中，裹着九烈神君和枭神娘。两边传下来一下冷笑声，眼前一花，星宿神君已自平空而立，双手笼在袖中，神情阴森。再向北望去，只见一条血影当空而立，正是血神妖孽，身后则是妖尸谷辰和雪山老魅。<p>　　随着几个主要妖孽现身，只见百十道各色妖光，纷纷剌空而来，来到近处，现出奇形怪状的妖人，为数不下二三百人之多，有的见过，有的连听也未曾听说过。金、石二人虽然久经大阵仗，看了这等情形，心中也不禁凛然。这次妖人虽多，但居然并无污言秽语，只见轩辕法王手一指，向二人道：“你二人是齐漱溟门下么？小小年纪有这等定力，也不容易了！五月十五约期已至，你们师长难道只令你们这些后辈来送死么？”<p>　　就在法王这几句话功夫，那股乌金色光云，迅速展布开来，广可千亩。金、石二人向下望去，下面全是翻滚的乌云，峨眉诸峰，尽被遮没。金蝉神情鎭定，道：“法王远来，有心为敌，何必讲甚么礼数？我们虽然修道年浅，但是除邪诛妖，一向勇于向前，你若是邪法高强，只管先向我们施展，等后生小辈不敌，自然有师长出来应付！”<p>　　轩辕法王也并不发怒，只是脸色略沉，向上一扬脸，道：“各位道友全听到了，这可不是我们以大压小！”语还未了，只见他手向上略扬，在他所坐石椅四周，立时飞起十面妖旛，高达三丈，黄云缭绕，妖旛才起，便觉天色昏黄，混沌一片。同时，只听得绿袍老祖一声怪啸，玄牝珠幻化大手，已向金、石二人疾抓过来。<p>　　金蝉、石生正待迎敌，只见一靑一紫，两道匹练也似光华，自下而上，刺破脚下乌云，直向轩辕法王攻去。那一靑一紫两股光华，来势快绝，一刺破乌金色光云，两股光华一靠，立时光芒大盛，剑气如虹，靑紫二色交缠，正是当年长眉眞人降魔至宝，紫郢、靑索双剑合璧。双剑合璧之后，宛若双龙闹海，光芒到处，乌金色光云如同开了锅的滚水一样纷纷向外散去，轩辕法王双臂一振，身上所披蓝色宝衣，化为一幢蓝光，疾飞起来，向紫靑双剑，疾迎上去。<p>　　法王应变虽快，但是紫郢靑索合璧，威力实在太强，剑芒所及，已将法王身边十面妖旛，扫断了三面。还待再向其余妖旛扫去时，蓝光飞到，已将紫靑双剑敌住。紫靑双剑却不与蓝光对敌，蓝光一到，立时掣回头，斜剌裹直飞出去，射向九烈神君和枭神娘，去势快绝，枭神娘手扬处，大蓬阴雷纷纷爆炸，也只能将紫靑双剑的来势，堪堪敌住。<p>　　枭神娘阴雷一发，紫靑双剑又猛然掉头，疾飞向绿袍老祖玄牝珠所化大手。其时，金蝉已将玉虎放起，和石生二人共骑，玉虎口中，喷出万道银雨，将二人全身护住，二人身在宝光之内，由金蝉以天遁镜将玄牝珠敌住。紫靑双剑一到，绿袍老祖玄牝珠所化大手，竟想将双剑抓走。大手一到，双剑光芒如匹练也似连振两振，只听得一下厉啸声过处，缩了回去，紫靑双剑，又向轩辕法王身边妖旛扫去。<p>　　自紫靑双剑一出现，来去若电，所过之处，乌金色光云，首被扫荡了一大半。自下面，各色宝光，纷纷飞起，其中以七色剑光合成一股的光芒，最是强烈，正是长眉眞人遗下的七修剑，一出现，就歼灭了十来个妖人，直射向谷辰和雪山老魅，斗成一团。<p>　　枭神娘手中捧着一只朱红色大葫芦，阴雷如雨，向下攻去，爆炸之声，地动山摇，但在峨眉上空，已升起一大片慧光，那么强烈的阴雷攻将上去，只激得祥光潋滟，一点也攻不进去。另一边，只见仙都二女谢璎谢琳，各自在一片佛光之上，伫立中空，星宿神君已将阴阳十八魔放出，向二女进攻。谢琳手背之上，飞起一柄蓝光殷殷，雷声轰轰的大斧，正在施展绝尊者灭魔宝箓上的无上大法，在和阴阳十八天魔相斗。南方上空，余英男全身在南明离火剑身之下，手指处是化为三十丈高下，发出一片晶亮墨绿色光华的五云神圭，正和许飞娘斗在一起。绿袍老祖元神幻化的大手，须然还在满空飞舞，原身捧着一只五色烟云笼罩的小鼎，自小鼎之中，射出一股极淡的五色烟气，一射出便自展布开来，化为五色轻烟，四下自在飘扬，正是天蝎的五色毒烟。<p>　　峨眉第二代、第三代弟子，几已空群而出，和数百妖人斗在一起，各展奇珍异宝，一时之间，满空俱是各色宝光，轰隆爆炸之声，可是天色却越来越是昏黄，越是衬得各色宝光，强烈无比，各正派仙长，却始终未曾露面。妖邪方面，轩辕法王已将那幢蓝光，护住全身和妖旛，已被紫靑双剑斩断的三面妖旛，也已复原。只见他手掐魔诀，口皮颤动不已，正在念诵魔咒。血神子一条血影，则护在蓝光之侧，每当有法宝向法王攻来，顺手便是五道血光，将攻来的法宝阻住，看情形正在护轩辕法王施展魔法。<p>　　原来群邪来前，也早有计划，以血神子、轩辕二人坐鎭中央，施展魔法，其余各人合力向峨眉全山攻打。能在悲天魔咒发生作用之前，先将峨眉山灵境毁去，自然更好。不然，等到悲天魔咒发动，引日、月无穷力量下攻，也可操必胜之券。所以轩辕等人虽然已经算出徐完、尚和阳还未到峨眉，便已被灭，来时仍是趾髙气扬。却未曾料到才一到峨眉上空，紫郢、靑索双剑合璧，首先闹了个措手不及将魔旛毁去了三面。虽然令之复原，但已费了不少时间。其时峨眉各弟子已空群而出，来的妖邪虽多，也闹了个手忙脚乱。<p>　　轩辕法王一见这等情形，已将护身宝蓝色光芒放起，连人带魔旛一起护住。血神子仍照原定计划，在旁守护。以血神子魔法之高，众峨眉弟子不是不想趁机给首恶来一个厉害，但是连紫靑双剑合璧，尚且不能奏功。其余人所发的飞剑法宝，几乎全被血神子毁去，也攻不进轩辕的护身宝蓝光芒之内。<p>　　尽管四周斗法熟闹，声势威猛之极，轩辕法王依然端坐蓝光之内，手掐魔诀，催动悲天魔咒，约一个时辰左右，只见十面魔旛之上，射起十股劲疾如矢的白气，穿透那幢宝蓝色的光芒，五股向东，五股向西，直上靑冥。<p>　　当那十股白气才一出现之际，天际极远处，便传来一种听来极低，可是入耳已觉惊心动魄的声音。各峨眉弟子纷纷以法宝飞剑向那十股白气攻去。可是白气如虚如幻，连紫靑双剑合璧绕上去，也了无损伤，依然劲疾。而且白气一出便向遥空疾射，已不见尽头，但是看来还在不断地向前伸展，竟不知要射出多远才停。<p>　　十股白气一起，众峨眉弟子已知老魔的眦娑迦先悲天咒已经开始发生作用，虽知师长和各派仙长必有安排，心中也不禁骇然。但心知自己法力不足以应付，只有尽力对付眼前妖邪。其中谢璎谢琳，本和星宿神君的阴阳十八天魔，斗得难分难解。十八天魔厉啸连声，星宿神君全身黑烟缭绕，面前当空悬着一面碧光荧荧的三角形令牌，不时伸手向令牌指去，发出凄厉的啸声，十八阴阳天魔便向谢家姐妹猛扑不已。<p>　　等到白气一升空，十八天魔攻势更急，谢琳陡地一声娇叱，道：“老魔你的末日到了！”随着谢琳语声，谢璎手扬处，十八股柔和已极的佛光，陡地射出，射向已化为车轮般大小骷髅的十八天魔，正是大无相神光。无相神光一射向天魔所化骷髅，天魔便被神光所裹，发出一阵阵厉啸声，行动呆滞起来。<p>　　谢琳“哈哈”一笑，自她手臂上飞起的那柄蓝斧，倏地化生出十八柄来，各自带起一道劲疾无比的宝蓝光芒，向阴阳十八天魔疾劈下去！星宿神君像是知道不妙，厉声呼啸，待将十八天魔收转，但哪里还来得及！宝斧到处，砉然有声，将十八个巨大无比的骷髅，皆齐中劈开，自中间冒起一股黑烟来，疾投向悬在星宿神君面前的三角令牌。<p>　　但也就在此际，只听谢璎谢琳齐声呼喝，陡然之间，金光夺目，满天弹雨霏霏，七宝金幢陡地凭空出现，迅速暴涨，足有十丈高下，缓缓转动，七层七色宝光，远射出十里开外。<p>　　七宝金幢一现，不但十八天魔所化那十八股黑烟，在金幢略一转动之际便被吸走，连在附近的一些妖邪，法力较差的，也全被七色宝光卷进，转眼之间，便已消灭了十来个。星宿神君见势不佳，急速后退时，七色宝光已一起罩上身来。只见老魔全身黑乌乱迸，怪啸连声，好几次七色宝光已将他全身裹住，但仍然被他挣扎脱开。可是七宝金幢越转越快，七色宝光也射得更远。星宿神君每次挣脱，又立被卷住，而每被卷住一次，护身黑烟，看来便淡了一层。<p>　　接连十余次过去，自七宝金幢之内，射出一股看来极其祥和的佛光，将星宿神君全身罩住，佛光之内现出一团淡靑色的火焰，老魔护身黑烟，一接触到那蓬靑焰，便自消散，更急得厉啸不已！此际，漫空仍是宝光飞舞，斗法极急，仍有不少妖邪被七宝金幢的宝光卷走，惨嘷声中，形神倶灭。但谢璎谢琳，却已同在佛光笼罩之下，安然趺坐。身在佛焰之中的星宿神君，在护身黑烟几被靑焰消灭殆尽之后，像是自知不妙，神色狞厉，怪啸不绝，陡地双臂一振，全身尽赤，身上衣服、令牌，全化为各色妖光，向外激射而出，居然将佛光撑开了些。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='3_13'>第十卷 吸星·决斗 第十二回 圭分阴阳 佛现金身</b><p>");

document.write ('　　紧接着，一声巨震，身子裂为八块，大团血云，拥着断裂开来的身子，向外疾冲。其中较小的四团，一冲到靑焰之上，靑焰陡地转盛，连声霹雳之中，连血云带肢体，立时化为黑烟消灭，另四团较大的，竟在惨啸声中，冲破了佛火神焰包围，向外电射而出！<p>　　星宿老魔此际所炼的乃是“化身解体、血云霹雳”魔法，拼着葬送一个元神，希望能将主要元神遁出。老魔魔法也眞高强，居然被他一举成功。四团血云一脱出了佛火神焰的包围，猛听得四下惨啸声，同时传来，只见东、南、西、北四方，四团血云前面，各现出一个人来，正是神驼乙休、韩仙子、朱梅、白谷逸四人。乙休手扬处，一片红光，将血云去势阻住。韩仙子射出两柄奇亮夺目的金剑，刺进血云之中，嵩山二老各以一道金光，挡住血云的去路。<p>　　四团血云一被阻，立时掉头，齐向中间驰来，来势快绝，本来相隔少说也有百十里，转眼之间，便已聚在一起，急速旋转，合而为一，重又冲天而起。但在此际，七宝金幢所发的佛焰，重又激射而到，血云才升空百十丈，又被罩住！<p>　　血云重被佛火神焰罩住，乙休等四人一闪不见，血云在佛光之中，左右冲突，却再也冲不出去，只见靑焰越来越盛，血云越来越淡，谢家姐妹，神态安详，七宝金幢仍在不断转动，霞光千重，宝相庄严，无与伦比！眼看星宿老魔恶贯满盈，迟早被佛火神焰炼化，形神俱灭！仍在漫空飞舞的一些邪魔，看在眼中，虽然心惊，但凶威仍不稍减，只见和余英男对峙的许飞娘，法宝层出不穷，英男只以离合五云神圭对付。飞娘想也看出厉害，不敢太过接近，正斗得难舍难分之际，英男突然身剑合一，南明离火剑化为一道红光，向飞娘直射了过来。<p>　　飞娘一见英男攻来，正合心意，怪叫一声，身子遁空而起，现出天蝎原形，晃眼暴涨。只见一条长达百丈，形态猛恶之极的天蝎，周身五色彩雾缭绕，口中喷出一股劲疾如火的彩烟，向着英男的南明离火剑，疾迎了上去！<p>　　双方的去势均极快疾，离火剑红光到处，飞娘了无所惧，口中所喷彩烟，几成实质，和剑光纠缠斗在一起。绿袍老祖怪啸连声赶过来，想为飞娘助阵。就在此际，陡地看到一团其红如火，只不过尺许方圆的一团红光，载沉载浮，自云际缓缓飞来，看来像是全然没有主宰一样。<p>　　许飞娘见识非凡，一眼就看出那团红火，是异类修成的内丹，若不是已有数千年功候，火色决不会如此精纯。这种异类经数千年苦修而成的内丹，自己若能得到，好处极大，是以一见之下，立时叫道：“快将这内丹取来莫落入敌人手中！”<p>　　那团红火一现，绿袍老祖也看出不是凡物，来势又恰好在他面前，立时碧光大盛，玄牝珠幻化大手，向那团红火疾抓而出。只觉得手到擒来，刚在想事情未必如此顺利，猛地瞥见一团绿云，许飞娘疾冲过去，正是万载寒蚿的元胎。<p>　　绿袍老祖一见这等情形，心中更是大喜，大喝道：“寒蚿元胎一现，你还不快抢了就走！”许飞娘也是一样心意，贪欲太甚，一时之间，也未曾想到，天蝎、寒蚿，至阳至刚，两相合一立成不死之身之理，人人皆知，对方何以会在这紧要关头，送上门来！<p>　　许飞娘也未觉察正在对敌的强敌余英男，突然一闪不见，连耸立半天，光芒万丈的五云神圭，也去向不知，竟全未顾到，怪啸连声，径向寒蚿疾扑过去。天蝎腹下，千百只利钩也似的铁爪一起划动，将寒蚿抱了个结实。心中大喜，刚待破空而起，连绿袍老祖也弃了不顾时，忽听得一声巨震，百忙中回头看时，只见绿袍老祖的玄牝珠，在一声巨震之后，化为亿万点流萤，正在四下飞射流散。先前所见那团红火，却已暴涨成丈许方圆。在火红的宝光之内，有一个仪容极美的美妇人，正在手指一股红光，和玄牝珠被破去之后，神情又惊又怒，猥狈不堪的绿袍老祖，斗在一起。<p>　　许飞娘刚看出红光中的美妇人，正是天狐宝相夫人，知道绿袍老祖已然上了大当，自己此时不走，更待何时之际，猛觉一股极大的吸力传来，身子四外一紧，回头一看，不禁大惊！只见身子四外，已全被墨绿色的光芒包围。两座高可插天，石碑也似的宝物，就在自己身侧，正是离合五云圭。而神圭之中，射出亿万股墨绿色的宝光，将与自己元神合一的天蝎元胎，紧紧吸住！<p>　　在神圭之上，是一个身形高大，面目慈祥的中年僧人，手挥处，一片金光罩将下来，立时遍体生凉，神魂欲飞。金光才一罩下，便见一条血也似红，高大狰狞的魔影飞舞而起，投入金光之中，转眼之间，惨啸连声，便自消减。飞娘认出那僧人正是李英琼之父李宁，已用大旃檀佛法将绿袍老祖的附身阴魔消灭！飞娘一见连阴魔也消灭得如此容易，心中更是大惊，心知再不逃走，绝无幸理。连忙松开紧抱着的寒蚿，想要遁身而起之际，却不料身上一紧，反被寒蚿紧紧反抱，不能脱身！<p>　　许飞娘这一惊实是非同小可，情知自己贪心太甚，中了圏套，到这时候，除了舍却天蝎元胎，将元神遁走之外，别无他法，心中又惊又怒，一声怪叫，天蝎顶门，陡地裂开。只见飞娘元神在一团靑光拥簇之下，电射而起。去势快绝，居然被她挣脱神圭墨绿色的宝光，直向外射。但见飞娘元神才一飞起，半空之中，陡地一片灰白色光芒疾罩了下来，飞娘连躱避的念头都不容起，已被那片灰白色光芒罩中。刹那之间，只觉身上一紧，低头一看，许多灰白色光丝，已攻进护身靑光，将元神紧紧缚起！<p>　　飞娘一见自己落入敌手，还想绿袍老祖抽空来救，急啸连声，转头向绿袍老祖望去，却见绿袍老祖已被宝相夫人所发那团红光，全身包住，正在厉吼连声，左右冲突，宝相夫人手指处，红光之内，射出无限光针，看来像是大五行绝灭光线，射向老祖身上，便自爆炸。绿袍老祖玄牝珠已破，法力大减，正自狼狈不堪，自顾不暇！<p>　　而就在飞娘这一回顾之间，眼前陡地一暗，五云神圭的墨绿色宝光，重又罩上身来。长大之极的寒蚿、天蝎元胎，却已脱出了神圭之外，只见一个大头丑陋少年的影子一闪，自天蝎开裂的顶门内直穿而入，耳听得男女欢呼之声传来，寒蚿天蝎俱一闪不见，一团绿云，裹着一个容颜极美的少女，偎依在一个丑陋少年的怀中，二人四目交投，欢喜莫名，正在迅速向上空升去。许飞娘看出那正是干神蛛、朱灵夫妇，二人已藉着天蝎、寒蚿的元胎，阴阳交会，从此成为不死之身，又羡又怒之际，四外压力一紧，只见红光裹着绿袍老祖，也向神圭宝光之中投来。<p>　　绿袍老祖咬牙切齿，神态猛恶之极，手扬处，一股暗沉沉的魔火，四下射出，将红光撑开少许，但是神圭宝光吸力极强，红光一被撑开，宝相夫人微微一笑，伸手一指，便将红光收回。绿袍老祖想趁机刺空直上，哪里能够！厉啸声中，身子翻翻滚滚，直向神圭之中投来！<p>　　飞娘看到绿袍老祖来到，还妄想仗着两人合力，可以逃命，刚向上一迎，四周轰然之声，如百万天鼓齐鸣，抬头一看，五云神圭已在轰隆声中，阴阳神圭，向内合来，挤上来的力量，重如山岳，身子又被干神蛛所放蛛丝缚紧，变得难移分毫！眼看两面神圭越移越近，眼前一黑，神圭合拢，身在神圭之内，再想脱身，万万不能！急得连声怪叫。<p>　　绿袍老祖还想作最后一拼，将神圭用魔法撑开逃走。但正派各仙，早有准备。五云神圭才一合拢，半空之中，突然出现靑、黄、白三圏极大的光圏，三色宝光，远照百里，正是前古至宝三才淸宁圏。三圏宝光才出现，就套在神圭之上，将神圭紧紧束住。两件前古至宝合并，绿袍老祖魔法再强，也难以逃脱，终于和许飞娘一起，在离合神圭之中被宝焰炼化，形神倶灭！白便宜了干神蛛、朱灵这一双纠缠多生的苦夫妻，一个得了天蝎元胎，一个得了寒蚿元胎，从此成为不死之身，修成地仙。<p>　　绿袍老祖、许飞娘、星宿神君相继被歼，群邪莫不失色。才上来时，群邪不下数百人之多，自七宝金幢一现，缓缓转动之际，便消灭了一大半，余下在峨眉众弟子的扫荡下，也死伤了一大半，只有几个首恶，还在苦苦支撑，这时看出情形不妙，纷向轩辕法王飞来。<p>　　轩辕法王仍在宝蓝色的光幢护身之下，自光幢中射出十股白气，五股向东，五股向西，看来已不知射出多远，但仍然蓬蓬勃勃，在向上伸展。那十股光气，形同虚质，众峨眉弟子纷纷向之进攻，竟丝毫无损；连英琼的兜率火也不能损伤分毫。<p>　　当群邪向宝蓝光幢飞来之际，法王双目略放，群邪一起飞进光幢之内，虽有几件法宝飞剑追杀进来，均被宝蓝光幢之中，射出一股深蓝色的光漩急速绞动消灭。躱进光幢的群邪，得以略松一口气。<p>　　这时，在宝蓝光幢之外的，只有血神子和晓月禅师二人，还在和众峨眉弟子激斗。宝蓝光幢，比刚才大了十倍，宝光烛天。左有七宝金幢，右有五云神圭和三才淸宁圏所发宝光，鼎足而三，宝光上烛，何止千丈，成了亘古未有的奇观。<p>　　峨眉弟子中，英琼、轻云紫靑双剑合璧，已破晓月禅师的飞剑所放光芒，将晓月禅师全身围住。晓月全身火光乱迸，正在苦苦挣扎。一旁血神子全身变得鲜红欲滴，发出令人心悸怪啸声，飞舞扑来，竟欲在紫靑双剑光之中，将晓月禅师硬救出来。血影才一作势欲扑之际，英琼早已放起定珠，将自己和轻云，一起护住。但血影扑向近前，仍是鼻端血腥味令人欲呕，一疏神间，只见两股血光，缠住紫郢、靑索双剑，竟将双剑合璧硬生生分开，现出一道隙缝。晓月一见，一声厉啸。电射而出，众峨眉弟子纷纷呼喝，待追上去之际，忽见一蓬只有尺许长短的刀形银光，电闪而至，来势快绝无伦，银光一闪间，已将晓月劈成两段。<p>　　只见晓月禅师元神升起，神情惶急之极，正在乱叫，但声音低微，听不眞切。那道银光却停也不停，跟着向晓月元神一绞，立时将元神消灭！<p>　　那股银光一现，众峨眉弟子立时认出那是长眉眞人遗下的玉匣飞刀，曾在峨眉开府之际，出现过一次。当时由于在场群仙苦苦求情，晓月禅师才得免于伏诛。但是他怙恶不悛，终于难逃形神皆灭之祸！<p>　　晓月禅师形神俱灭之后，血神子对那股银光，似也有所忌惮，正迅速向后退去。可是那股银光的去势更快，血神子在疾退之际，银光已到了他的面前。血神子厉啸声中，双手发出十股血光，将那股银光，紧紧抓住，血影更浓。银光被血影抓住，看来似已停滞不前，而血光渐渐紧缩，银光也在渐渐缩小，变成了一柄银光灿然的银刀。血神子一下厉啸，自口中又喷出一股血光来，待向银刀罩下去。也就在此际，只听得银刀上突然发出一下喟然长叹之声，自刀光之上，射出一股细小如指的银色光芒，去势快绝，将血神子全身尽皆裹住！<p>　　也就在此际，只听得天际响起了一股异样的洪厉之声。循声看去，只见一团乌云，疾逾奔马，自天而降，越来得近，颜色便越转变红，等到来到血神子头上之际，简直成了一团火云。<p>　　血神子在乌云甫一出现之际，便竭力挣扎，但身被银光所困，难以挣脱，及至乌云化为火云，血神子惨啸声中，身子突然分为八股血光，分向四面八方射去，但其时红云已迅速向外展布，广可百亩，向下一压，一下雷震之声，自云中传来，立时云消烟散，血神子血光和红云，同时不见，只余那柄银刀，在半空之中，载沉载浮。<p>　　众弟子在远处，看得目瞪口呆，正不知那团红云是甚么来历，竟能一下子就将血神子消灭之际，已见仙云叆叇，自峨眉升起。仙云之上，站着高高矮矮，数十名男女仙长。当先一人，正是峨眉掌敎，乾坤正气妙一眞人。手上捧着玉盒，将玉盒向上略略一扬，那柄银刀立时电掣飞回，呛然归盒。<p>　　妙一眞人高捧玉盒，向天遥祝，朗声道：“多亏师尊玉匣飞刀，及时将妖孽绊住，使天劫来临，妖孽不能脱身！”众弟子听了妙一眞人的祝告，才知起自天际的那团乌云，是血神子天劫来临，难怪消灭妖孽，如此容易了！<p>　　各派仙长一现身，众峨眉弟子立时纷纷飞过去，侍立在侧，其时，已近申末酉初，正当十月，月华已升，金乌未堕。半空之上，虽有各色宝光交射，但是天色看来，却又像格外阴沉。极目望去，只见自宝蓝光幢之中射出的十股光气，竟已像射到日、月近处，日轮月亮，尽皆起了感应，各在正中，出现了五个黑点，变成了十股黑气，在向下缓缓移来，要和射向遥空的十股白色光气互相衔接神气，隐隐雷动之声，自极遥远处传来，虽然入耳声音还极低微，但是入耳心悸，连峨眉弟子功力较高的三英二云，邓八姑等人，也觉得震慑不已。<p>　　妙一眞人神容庄肃，手指群邪身外的宝蓝光幢，道：“法王，梵天魔咒，能使宇宙重归洪荒，法王为泄一时之愤，造此巨擘，不怕天谴么？”<p>　　轩辕法王面带冷笑，口中魔咒念得更急，并不理睬。一旁神驼乙休怒道：“和这等妖孽说甚么道理，待我将他这乌龟殻揭开来再说！”语还未了，便有好几人叫道：“驼兄不可！”<p>　　乙休性烈如火，明知轩辕法王放出，要来护住群邪和魔旛的那一幢宝蓝光芒，是一件至宝，又有魔咒相护，自己未必能够奏功，但仍是想到就做，身子遁起，发须猬张，全身红光乱迸，自双手十指指尖之上，射出十股金光，交叉搭向宝蓝光幢之上，大喝一声：“起！”用力向上一提，在他向上一提之际，金光暴涨，但是宝蓝光幢却是纹丝不动。<p>　　乙休神情暴怒，一声断喝，还待施为时，陡听得半空中一声大喝，道：“驼子住手！”一道金光疾射而至，现出采薇僧朱由穆来。乙休向朱由穆瞪了一眼，还想说话，忽见因朱由穆的来路，一片佛光，托着一众僧尼，已迅速向近移来。当前三僧三尼，正是白眉、天蒙、尊胜禅师和芬陀、伏昙、忍大师。后面跟着寒月大师、一音大师。群仙之中，苦行头陀、屠龙师太也已迎上前去。一时梵唱之声，弥漫全空，令人心平气和，乙休登时怒意全消，暗暗一笑，身子一晃，回到原来位置。<p>　　三僧三尼到时，各色宝光、佛光之外，天色已格外昏暗。只见自日、月之中射出的十股黑气，已和宝蓝光幢之中升起的十股白气相衔接，黑气正循着白气在向下移来。那股极其洪厉之声，听来更是淸晰，众峨眉弟子知道厉害，纷纷放起法宝护身，抬头向上看去，只见月亮、太阳看来似比平日分外为大，绕着日、月之中所现的黑点，隐隐可见寒气烈焰，正在飞腾。而向下移来的黑气，来势渐渐加快。等到来到离头顶还有千余丈之际，洪厉之极的声音，更如惊涛拍岸，地动山摇。<p>　　其时，李洪、笑和尙已和金蝉等人在一起，各人将所有飞剑法宝，齐皆放起，重重包围，但兀自觉得心悸。金蝉急道：“怎么列位师长还不施为，莫非眞无人能克制老妖的梵天魔咒么？”<p>　　金蝉身边的英琼虽然未曾出声，也是急形于色。身后玉淸大师道：“别急，你们没有看到列位大师已在施展神通了么？”<p>　　就这两三句话功夫，天色看来更是昏暗，斜堕的日轮，看来竟成了暗红色的一团。月色也不如平时皎洁，看来只是一片灰白色，而自日、月之中射出来的黑气，已和宝蓝光幢中射出的白气，在遥空之上，各占一半。只听得天蒙、白眉、尊胜禅师、芬陀、伏昙和忍大师同宣佛号，一大片佛光，缓缓向外扩展，光色柔和，祥雨霏霏，将附近百里方圆，照得一片光明。可是在佛光之外，却成了一团漆黑。<p>　　在宝蓝光幢之内，轩辕法王双手齐捏着魔诀，口唇颤动益急，在法王身边的谷辰、雪山老魅、列霸多、九烈神君和枭神娘等人，虽然全是邪派之中一等一的高手，但是也无不神情战战兢兢，抬头向上，看来正在全神戒备下。这些人邪法虽然高强，但也知梵天咒再一紧催，等到那十股射自日月的黑气渐渐转色，亘古以来未有的浩劫，便将发生。到时轩辕法王还要催动来自日、月的无限力量去应付敌人，未必能兼顾别人，各自将邪法准备停当，以便到时谋求脱身之法。<p>　　来自日、月的那十股黑气，仍在急速下降，离头顶还有几百丈，所发出声音之洪厉，几乎令得人人面上变色，向下看去，在那一大片佛光照耀的范围之内，已是群峰摇荡。在佛光笼罩的范围之外，虽是一片黑暗，但运用慧目看去，可见大地起伏，如同整个大地已皆被融化一样，处处山头，皆有火焰冒起。<p>　　相隔还如此之远，威力已是如此之大，眞难想象到了近前，是怎生一副模样！而那十股黑气，沿白气而下，到了离头顶有数百丈高处，突然停了一停，突然自黑气之中，迸出一点火星来。那点火星闪了一闪，便听得“轰”地一声巨响，十股黑气尽被点燃，成了十股火柱，轰轰发发之声，震耳欲聋，又开始向下移过来。<p>　　那十股火柱，来到离头顶只有百十丈处，看来也不过丈许粗细，可是势子之威猛，无出其右。众峨眉弟子身子在重重宝光包围之下，也觉得灼热无比，难以忍受。看众仙长时，已在一片金光护身之下，各自伸手指向四面八方，似正在施法，阻止群山崩塌。三僧三尼在佛光绕体之下，正自抬头向上，也看不出有任何施法，众弟子正在心急无比之间，忽听尊胜禅师大喝道：“西方佛祖座前，阿难尊者将现金身，轩辕还在执迷不悟么？”<p>　　随着尊胜禅师的呼喝之声，只见天际远处，陡地现出一朵金莲，光芒万道，冉冉而来。看来来势并不甚快，但是才一出现，便已到了眼前，广达十亩。一到了近前，金莲之上，一片佛光闪过，现出一个身高百丈，全身祥光滟潋，灵光霏霏的罗汉金身，双手伸处，已将十股火柱，一起捏在手中，一面仍向下面各人，点头微笑。<p>　　十股火柱的下落之势，本来正在逐渐加快，一被捏住，立时停止，反向上升去，只剩下极细的十道红丝，似是阿难尊者指下的漏网之鱼，仍在向下射来。<p>　　转眼之间，火柱向上升回，阿难尊者金身，也在向上起升，金光灿然，已升到极高的遥空之上。宝蓝光幢之中，轩辕法王本来一直端坐不动，自阿难尊者金身一现，便站了起来，看来神情又惊又怒，手忙脚乱，口中不断发出厉啸之声。自光幢中射出的十股白气，看来也格外蓬勃，但是挨着金莲所发出的金光，便自消灭。及至阿难尊者升空，法王更是满面神情狞厉，一声怒吼，双臂一振，全身法衣尽脱，自身上飞起一蓬乌金色的光云来。但也就在此际，那十股极细的红丝，也已向下射来，射向宝蓝光幢。<p>　　那宝蓝光幢，连经诸般奇珍异宝，丝毫未损，此际那十股红丝一射过来，竟是一射即入，直透进光幢之中，光幢中群邪像是知道不妙，各自发出厉啸声，但是红丝射进光幢，立时一下巨震，爆裂开来，变化实在太快，只听得一下接一下，接连十下巨震声过处，宝蓝光幢依然，光幢之内，一片混蒙，妖烟邪云，翻翻滚滚，群邪皆已不见。<p>　　众峨眉弟子正不知发生了甚么事之际，天蒙、白眉两禅师已自向前，双手略搓，各自发出一团佛火，围住宝蓝光幢，燃烧起来。只听得光幢之内尖啸惨叫之声不绝，迅速由高而低，终至只闻呜咽之声。屠龙师太双手合十，朗声道：“善哉，佛法无边，阿难尊者用太阳、太阴中亘古以来蕴藏的无比力量，已将群邪震死了！”<p>　　屠龙师太语还未了，便见遥空之上，金光一闪不见，日月重复常态，四外淸明，淸光大来，远近山峦大地，也在群仙施法之下，渐渐由震荡而变成静止。只见谢家姐妹首先起立，将七宝金幢收去。余英男也跟着收了离合神圭，向众师长飞来。<p>　　列位仙长正要过去和三僧三尼相见时，尊胜禅师双手合十，道：“梵天魔咒虽被阿难尊者破去，未竟全功。”<p>　　尊胜禅师道：“适才地动山摇，在人间已不知造成多大灾害，山崩地摇，大河改道，生灵涂炭，正是修外功的好时机。这幢宝光，本是西方伽女的至宝，急切之间也还未能将之炼化，我们还得花上些时日才能奏功，不必多礼，就此别过了！”语还未了，一片佛光已托着六人升空而起。白眉、天蒙二人所发的佛光，仍将宝蓝光幢围在中间，一起升空，转眼不见。<p>　　众人心知在光幢之内的众妖人，连轩辕法王在内，无一幸免，俱皆松了一口气。妙一眞人朗声道：“众弟子各到太元洞等候晋见！”金光闪耀，众仙长纷向山中飞去。众弟子仍以邓八姑、齐灵云为首，男的以阮征、申屠宏为首，在太元洞前降落，恭候师长召见，不多久，只见洞门大开，各色宝光飞射而出。众弟子恭送各派仙长离去之后，鱼贯入洞。只见本门师长，妙一眞人、妙一夫人居中而坐。各人礼见之后，妙一眞人正色道：“这次斗法，西方佛祖座前阿难尊者现金身，施神通，将梵天魔咒破去，令施咒者反害自身。几个巨愍大恶虽然消除。但道高一尺，魔高一丈，我辈使命未完，尔等必须谨遵师命。从今日起，各师长都需闭关修炼，静候成道，你们在外积修外功，守望相助，不可怠忽！”众弟子齐声答应，妙一夫人也道：“除紫云宫需重建外，各人皆有自修道之所，可照以前分配静修，各凭资质机缘。以你们根骨而论，只要勤于练功，必可成道！”众弟子又恭聆训诲。妙一眞人一挥手，众弟子遂鱼贯退出，在峨眉畅叙数日，便各自分途他去。<p>　　峨眉三次斗剑之后，群邪死伤狼藉，几个巨恶尽皆遭歼，众峨眉弟子下山之后，各自行道，琐事不需详述，《紫靑双剑录》一书，千头万緖，至此也告一段落了！<p>　　〔全书完〕<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_1'>后记 之一 续写说明</b><p>");

document.write ('　　原著五十五集（编者按：原著于本册第三回结束），已经增删、标点、评注完毕。对原著增的少，删的多，所删去的部分，当在一半以上。除了大段节外生枝的情节，如紫云三女的来历，侥僬之国的纷争，卧云村主嫡庶争宠的经过等，都是整集整集地删去。因为这些情节不但与全书无关，而且未见精采，看得使人发闷。<p>　　另一方面删去最多的是原著中“预授锦囊”的描写。在原著中，每一件事发生之前，例必由当事人的师长，或是前辈人物，向当事人作一番指示，指示十分详细，对事件的始末以及结果，全包括在内，然后，再发生事件，一切全照预算进行。原作者的这种安排，对于惊险紧张的效果，全不顾及，任何重大事件，皆早已洞悉前因后果，看来还会有甚么趣味？所以删去。<p>　　其余删去的部分是原著中的许多重大斗法场面，往往从正派、反派两面的角度，作两次重复的描述——加上预先的指示，有时有三次重复之多，也大都删去，只保留一次描述。<p>　　再有一些实在无关紧要的人物，也全删去，但是有些人物虽然无关紧要，可有可无，但是因为出场写得神奇，也加以保留，如最后身子可以化为两半的沐红羽，如一出现之后就没有了下文的“靑儿”，如开碑取经的花无邪等等，当然在保留的过程中，也作了简化。<p>　　以上是“删”的一些经过。<p>　　在“增”的方面，并不很多，大都是删去了原著之后的一些接头文字，或将删去的情节，作一些简单的补充。<p>　　在改动方面，主要的是在几个重大的邪派人物身上。如绿袍老祖，原著中在第十一集，便形神皆灭于三仙二老的生死晦明幻灭微尘阵之中，将之改动得在地肺的一个气泡之中潜修。血神子邓隐，在峨眉开府时一出山，还未生事，便遭歼灭，也改为逃走——并且还在逃走时，将一个高手猿长老杀死，吸走了猿长老的数百年苦练之功，神通更为广大。其所以这样改动，并非是偏爱邪门人物，而是考虑到原著中屡次提及的峨眉三次斗剑时，正邪双方的力量均衡问题。<p>　　“峨眉三次斗剑”，在原著中屡次提及，一定是原作者结束全书的安排，但是原作者信笔天河，越写越广，照原著看来，峨眉第二代弟子，甚至第三代弟子法力越来越高，又个个仙根仙骨，奇珍异宝，万邪不侵，在那样情形下，三次斗剑还有甚么斗头？拫本正邪双方不必动手，已经胜负立判了！所以，要在原著之中，保留几个邪派中的高手，以便和原著中屡次提及，但未曾出现的另外几个高手，如哈哈老祖、轩辕老怪，以及西昆仑星宿海上魔敎祖师（原著中没有名字，已定名为星宿神魔）等等，组成一个反派的势力。<p>　　而且，在续写中，读友当会发现，小一辈的奇珍异宝，不会那样无往而不利，一帆风顺，多少会遇到挫败和伤亡，同时，会集中写几个主要的人物，如三仙二老、一子七眞、三英二云、金蝉、朱文、癞姑、易静等人；次一等的人物，实在太多，也无法一一交代，只好采取不了了之的方法。<p>　　在“标点”方面，不经其事，不知标点之难，原作者的笔法，一气呵成，中间几乎完全没有停顿，一个个逗号用下来，想要用一个句号作结，有时竟不可能在。这样情形之下，惟有改动原来句子的结构，才能用上一个句号。好在原作情节变幻极丰，标点出错，也不会有人注意。“评注”并不太多，除了开始时对一些特有名词稍作解释之外，其余都是一己的心得。而那些特有名词，对于熟读原著的朋友而言，也是根本不必加以注释的。自从着手以来，发现原书，极其奇妙，其对人的吸引，似乎也讲“机缘”。喜欢这部书的朋友，不论是多少年之前看过，一看之下，便成为终身爱好，一提起就津津有味。而不喜欢的人，却一点也看不进去，各走极端，甚少中间分子。但原著始终是小说中的一大奇迹，中一程度而喜爱小说者，即可看出味道来，其后更是越看越有滋味，希望在续写之中，能保持原著精采。<p>　　提起续写，早在几个月前，便已经开始形成一个沉重的精神负担，有时往往彻夜难寐，考虑是否力足胜荷。千思万想下来，还是力有未逮，可是当时将事情承揽了下来，而且也是多年来的心愿，在鸭子被赶上架之后，即使不手舞足蹈一番也难以下架了，是以只好勉力而为。<p>　　倪匡<p>　　一九七七年 九月六日<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_2'>后记 之二 续完后记</b><p>");

document.write ('　　续完了。其实是续不完的，再要写，只怕五百万字，一千万字，一样可以写下去。随便在书中拣一个主要人物，都可以写上百万字。这是因为原著所留下的问题实在太多，留给续写人的材料实在太多的缘故。这样的一部奇书，眞是世所罕有。<p>　　续写的数十万字之中，以热闹的情节占多数，在热闹的情节中求人物的“结果”——不敢说故事的发展，因为故事不能求发展，一发展只怕非两三年莫办。单是热闹的情节，应付也自不易。一个“峨眉三次斗法”，写了将近五万字，看起来仍有“草草了事”之感。事实上，若要拉长来写，这次大斗法，只怕可以写上百万字之多，不过考虑到读者是否会感到兴趣，只有力求其精。<p>　　在续写的数十万字中，对书中最主要的人物，总算都有了交代。至于第二代弟子中的主要人物，如三英二云等，是没有法子写到她们修成正果的，因为她们修道年浅，修成正果，不知何年何月了。自己最满意的结局安排，是丌南公，让他做了一件好事，立成正果，白日飞升。其次是紫淸玉女沙红燕，叫她跟了屠龙师太。一直对沙红燕这个角色相当喜爱，大约是由于她是“旁门中第一美女”之故吧？还有是干神蛛、朱灵这一对苦夫妇，有了较好的结果。至于许飞娘交在绿袍老祖手里，有点戏谑的味道，也算是许飞娘这个性好挑拨是非的婆娘应有之报。<p>　　在经过删改和驳了一段上去之后，勉强可以算是“结束”了。其实像这样的奇书，就算再多写几百万字，结束时分，一样会给人以“草草了事”之感的。这部小说，留给读者以无穷的想象力，几乎每一个人都可以根据自己的爱、恶，去想出许多情节来，自己驳上去过瘾一番，而且可以永远想下去，从过去写到未来，可以无穷无尽！（本书开始时点明年代是满淸入关，结束时究竟是甚么时代，已不可靠，因为绝不记述人间的事，只写神仙故事。）<p>　　续写本来是一件超负担的事，自知力有未逮而勉力为之，结束后，引一句《红楼梦》中的对白来表示自己的心境：“补虽补了，到底不像，我也再不能了！”<p>　　倪匡<p>　　一九七八、二、二四<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='4_3'>后记 总序</b><p>");

document.write ('　　一直都把这部书称为“天下第一奇书”，这个称号，理应有许多许多人的认同，因为它的确是天下第一奇书。<p>　　这部书，原名《蜀山剑侠传》，经过增删、续写之后，改名《紫青双剑录》，原书恣肆汪洋，如天马行空，颇多并不好看的题外文字，全都删去，约删了五分之三──余下的精华，精彩之处，绝不能介绍，一定要细看原著，才能尽得其奥秘，方知其奇妙。<p>　　这是一部包罗万有的小说，情节已曲折离奇，想象力之丰富，世界上没有其他小说可出其右，而在结构上，自成段落的特点，也使得一部大部头著作，可以分成若干小部来读，不会有前后不连贯之感，每一片断，都可以看得人津津有味。这就是为什么再次重新整理，便于阅读的原因。<p>　　在每一本的开始，都会对这一本的主要内容，作极简单的介绍──无非是略为提高兴趣，真正可以得到无穷阅读乐趣的，是你细看这部天下第一奇书！<p>　　倪匡<p>　　卷一 侠女·神剑<p>　　这一册中，开宗明义的“侠女”，可以说单指李英琼一人而言，也可以指许多侠女。全书中，有许多侠女，看熟了这是一本可以一看再看，百看不厌的小说，随便数数，就可以数出好几十个来，而李英琼在书中，自然最重要。这一册中，写她得紫郢剑的经过，热闹非凡，闭起眼睛来设想一片电影画面，其乐无穷。<p>　　紫郢、青索两柄仙剑，是书中威力最大的法宝，书名《紫青双剑录》，就是说的这一双神剑。<p>　　这一册故事中，还包含了十分奇特的天狐宝相夫人的故事，和天狐的两个女儿，寒萼、紫玲和苦孩儿司徒平的情缘交缠，情节极其神奇热闹。<p>　　在全书之中，最穷凶极恶的一个邪派妖人，绿袍老祖，也在这一册中出现，这个妖人被写得令人看了，寒毛凛凛，骇人的效果极高。原著中不久便死去，改写后变成在地底潜修。绿袍老祖是书中邪派人物中极具气势的一个，有匪夷所思的描写，西方野佛发现受了重伤后的老妖，更是精彩纷呈；加上五鬼天王尚和阳和他的白骨锁心锤，又神奇又有妙趣，写得出色之极，看得人又是吃惊，又是好笑，而怪叫化凌浑打破水晶球，更是奇幻之尤！这是看好小说的最大乐趣。<p>　　卷二 老魔·淫娃<p>　　这一册写峨嵋小侠，金蝉、笑和尚等，屡探魔宫，也写得惊险万分，而更多高人，也在这一册陆续出现，每一个高手的出现，都足以令人眉飞色舞。<p>　　这一册也写了一个不耐闺中寂寞，春qing大发，终于犯了淫行，万劫不复的淫娃施龙姑，文字旖ni之至，是全书几段软性描述中相当精彩的片断，而淫邪人物，也纷纷出现，勾搭了施龙姑的那个妖人，更写得活龙活现。<p>　　而全书中最凶狠的一只怪物──文蛛，也在这一册出现，文蛛被写得详细之极，从它的形成、长大、形态，都写得叫人叹为观止，几乎以为天地间真有这样的怪物。<p>　　全书中各种各样的妖物极多，各具精彩神通，文蛛出得最早，自然也引人注目。最热闹的，自然是小侠大闹绿袍老祖的巢穴，百蛮山阴风洞，绿袍老祖和辛辰子师徒间的惨酷报仇，看得人遍体生寒，绿袍老祖之凶残，在任何小说中再未曾见过。<p>　　为了对付绿袍老祖，青海藏灵子，苗疆红发老祖，纷纷现身，九十九口天辛剑灭绿袍老祖，已经够目不暇给，忽然三仙二老，一起现身，布成了“生死晦明幻灭微尘阵”，才困住了绿袍老祖，可知老妖神通广大，那么多人对付他一个。<p>　　这一册中，又出现了一个大邪派，妖尸谷辰，这个妖孽在后来迭有出现，神通广大。也出现了正派人物中极可爱的石生。<p>　　石生和金蝉，是书中的一对金童──这也证明还珠楼主写作才能之高，看来两人外形差不多，本来只写一个已够，但偏偏他要写两个，而两个果然各有不同。<p>　　待得仙阵奏功，众弟子回到峨嵋，小结一下，接下来，惊心动魄的故事人物，层出不穷，有不看到你眼花缭乱，绝不干休之势！<p>　　卷三 神驼·夺宝<p>　　这一册之中，出现了书中一个惊天动地的人物：大方真人，神驼乙休。这个人物不但法力无边，神通广大，而且性烈如火，爱恶分明，行事大是任性，十分不理会道德常规，上天入地，是一个出色之极的怪侠，以后书中，凡有他老人家出现的场合，大都火爆热辣，看得人过瘾之极，在全书之中，他是老一辈人物之中，最爽朗可爱的一个，他甚至具有逆天行事的叛逆性格，发生在他身上的事，无一不惊天动地，如他的早年行事任性，被人联手对付，压在山下，还成了驼子，到他把妻子一家大小诛杀殆尽，再到他在地心大发神威，要把亿万年积累聚集的地心大火引爆，都令人看得茶饭不思。<p>　　这一册中，另有大可独立的故事，是余英男得达摩老祖遗下的南明离火剑一段，尤其是叙述南明离火剑的来历时，有达摩老祖对归一大师所说的偈语，大是禅意，值得反复咀嚼，回味无穷。这一段故事，在许多武侠小说中，被“借用”过。<p>　　由南明离火剑，又引出了天一真水来，天一真水在海底的紫云宫中──原著由此开始，花了十多万字，详述紫云三女来历，相当闷，不好看，所以当年在动手删改时，删去极多，是保留精彩部分。如金须奴的脱胎换骨，这一段中，写金须奴和二凤之间的男欢女爱，风光旖ni之至，大是有趣。而火海取宝，大破紫云宫等情节，也各自精彩纷呈，看得人神为之夺──至少已看了三十遍以上，仍然觉得气热慑人！<p>　　卷四 幻波·艷尸<p>　　这一册一开始的铜椰岛纷争，长江大河，始自滥觞，是日后一场惊天动地大斗法的先声。作者轻轻一提，而放下，却已伏下危机，写作技巧极高。<p>　　而在本册中开始的幻波池，是本书最重要的一处地方。读这一节，尤其是幻波池的内中情况，第一二三遍，大可囫囵吞枣，不求甚解，只注意故事情节，而不理会环境的背景──并非原作者描写得不好，而是那环境实在太复杂，不仔细看三遍以上，无法弄得清楚。那并不影响欣赏，因为发生在幻波池中的故事，人物之间感情恩怨的交缠，看得人已经喘不过气来。圣姑伽因，妖尸崔盈，匪夷所思的种种情节，一个曲折又一个曲折，到了最后，还有意想不到的转折，写的虽然是神仙故事，但是却仍然是人的感情，十分动人。<p>　　全书在原著中，忽然情节中断，写了一个新的人物凌云凤，经过删改之后，尽快和原来的情节合上。<p>　　从凌云凤又引入书中另一次宝物出世的情节──元江金船。妖尸谷辰再次出场，争夺宝物；玉清大师及叶缤，连用佛门无上法力及玉石灯檠，才堪堪击退妖尸。<p>　　书中九烈真君的爱子黑丑，化成美少年，和淫娃史春娥在桃林之中，幕天席地，追逐寻欢的那一段，是全书中最旖ni的文字，写得动人之极。<p>　　还珠楼主能者，无所不能，写软性文字，一样写得好<p>　　卷五 血影·开府<p>　　这一册情节之丰富，更令人叹为观止，可说是全书精华的“峨嵋开府”，热闹得没有任何小说可以比得上，出场的正、邪各派人物之多，数也数不过来。“血神子”邓隐倏来倏去，魔法匪夷所思，震人心弦。而一开始时，佛门高人芬陀大师，令两个“小人”，在极短的时间内，历劫三生，也可以看出作者对佛学的修养──本书中这种看得人目瞪口呆，毕生难忘的情节，比比皆是。<p>　　小寒山二女在本册正式登场，和忍大师相会的一段，也大有禅意佛理在，不可忽视。<p>　　而开始一段，写到谢山和叶缤的关系，是本书中最隐晦的一段，还涉及到了一个神尼，似乎是一段三角恋爱，又带出谢璎谢琳这一对可爱之极的双生女，作者如狂潮一样的想象力，一旦发挥起来，当真有无可抗拒的力量。<p>　　卷六 毒手·艷尸<p>　　这一册的情节，同样丰富之极──事实上，每一集的情节，都极其丰富，想作简介，每有不知如何下笔才好之叹，是由于想说的实在太多了。一开始是霞儿借宝，引出大荒二老的经过，再由枯竹老人身上，引出昔年和红发老祖的一段恩怨，把灵魂和肉体之间的关系，解释得极其透，根据的是佛、道两家，尤其是道家的哲理，其中枯竹老人曾命红发老祖消平长江三峡中的险滩一段，想象力更加丰富，而化血神刀、桃花仙瘴这两件法宝之神妙，也看得人惊心动魄。<p>　　而幻波池的情节，在本册中又有了进一步的发展，本册定名中的毒手，反映毒手摩什；艷尸，自然是指艷尸崔盈。本书中写过许多妖妇，崔盈是妖妇中的妖妇，写得她美丽无比，而又狠辣无比，精彩之极。<p>　　毒手摩什是轩辕法王的第四弟子，法力神通，已是如此可观，轩辕法王本身，自然是邪派中数一数二的人物，可是在原著中，这个邪派第一人物，始终未有正面出场过。一直在“续写”中，才让他出现，气势自然比不上原作者那样磅礡了。被化血神刀所伤，必需北极陷空老祖的万年续断来医治，又引出后来陷空岛求药一大段情节，由情节产生情节，再产生情节的一环套一环的结构，把故事推向一个又一个的高潮，真是好看煞人！<p>　　而全册最奇妙的一段，写佛法无边，智公禅师开关结缘，和以前写过的西天普渡金轮渡人，有异曲同工之妙，谢氏双女，得了七宝金幢，自然天下无敌矣！<p>　　相当多丰富精彩的情节，请先定一定神，再慢慢细看。<p>　　卷七 寒蚿·啖魔<p>　　翻了翻这册的十数万字，又不禁掩卷长叹，在十余万字之中，故事进展之快！各种怪异莫名的情节之多，每一宗只说一两句，简介便要几千字了。<p>　　在一开始，佛法化解了天残地缺和乙休夫妇的怨仇之后──本书中佛法始终占至高无上的地位。又引出云南火云岭神剑峰，魔宫主人尸毗老人来，这个老魔头，在所有魔教人物之中，气派最大，简直如同天神，出场时气势慑人，具有通天彻底之能！和峨嵋派斗法之热门精彩，在本书中大放异彩。<p>　　而在这册中，干神蛛首次现身，这个人在全书众多人物之中，并不重要，可是在他身上，却有一段全书最动人的爱情故事，这段爱情故事并没有明写，可是字里行间，也可以觉出极其凄婉动人，干神蛛的爱妻，不知中了什么邪法，变成了一只蜘蛛，而又住在干神蛛的胸口中──诡异不可思议，至于极点！<p>　　接下来大段情节，由地心至北极到南极，在南极小光明境，遇见了万载寒蚿──在本书中，各种各样的怪物之多，匪夷所思，层出不穷，每一个怪物都不同，各有其不同的外形和不同的妖性，而万载寒蚿，是所有怪物之中最可怕的一个，书中所写，看得人瞠目结舌。<p>　　翦除万载寒蚿之后，得益最大的是那只蜘蛛，安排佳妙之至，令人心旷神怡，浮一大白。<p>　　神剑峰魔宫斗法，也是本书许多场重要斗法中的一场，惊险刺激，兼而有之，结果丽山七老出场，再一次佛法高深，叫入魔者脱出苦厄，含有极深的哲理。<p>　　魔宫斗法的写法极奇，一波未平，一波又起，女仙余娲来生事不算，魔教另一重要人物鸠盘婆也首次出场──以后有大段情节在她身上开展。<p>　　卷八 老怪·魔梭<p>　　在这册一开始，有旁门第一高手，得道千年的老怪丌南公出场。本书作者写高手出场，每一个人有每一个人的气派，各显神通，大不相同，丌南公更是不同凡响，这种写作能力，便难有人能及。<p>　　丌南公和他的女徒沙红燕（旁门第一美女）之间，有不清不楚的关系。他们虽然身在旁门，但并不惹人讨厌，反倒叫人好感。丌南公能凭自己法力，通过圣姑伽因布下五行生克阵的幻波池，当真不简单之至。<p>　　本册中又有易静和陈巖之间两生情意结的纠缠──这一情节，和后来易静大斗鸠盘婆一段有关，是由小情节引出大故事的写法。<p>　　邪派之中，另两个重要人物，九烈真君和枭神娘夫妇，也在本册再次正式现身，他的法宝“九子阴雷”的威力，能使“方圆千里内外，无论山川人物一起消灭”，而且描写法宝爆炸的情景，竟和核器爆炸后的情景，十分吻合，而当还珠楼主写这一段时，世界上还未有曾有过核武器的爆炸，可知他的想象力，何其丰富！<p>　　别以为法宝之中，“九子阴雷”已经是最厉害的了！不是，还有更甚者，就在本册中，另有一个九十七岛妖人之首，本身并不是太重要的人物乌灵珠，有一件名叫“诸天秘魔乌梭”的法宝，一经施为，“诸天日月星辰齐受感应”。书中描写的威力之大，不可想象，人类至今未有这样大威力的武器。（焉知日后会不会有？就象“九子阴雷”的核武器一样！）<p>　　而可以随意升上水面，沉入海底的金银岛，水母和赤尸神君的斗法，独立开看，无不精彩万分，放在本册那样丰富的情节之中，虽然突击，也不会叫人觉得太意外。<p>　　自然，值得大注意而特注意的是，本册尾声，易静和鸠盘婆的斗法已开始了！<p>　　卷九 双凶·黑狱<p>　　原著在经过删改以后，在本册写到东海双凶斗法落败之后，就已结束，接下去的是续写，在续写之前，有一个说明，放在全书最后。<p>　　续写的第一个情节，是把星宿神魔的魔教黑地狱实写，那是原书中一再提及的一大关节。<p>　　再到就是把万妙仙姑许飞娘，安排落入绿袍老祖之手，大快人心，是这个妖妇应有之下场。<p>　　再安排神驼乙休去大闹丌南公的黑神宫，尽量本原着精神，使情节热闹生动──这是当年一鼓作气做的事，十年之后的今日，再要来续写，只怕一个字也写不出，锐气已在那次续写中用光了。<p>　　卷十 吸星·决斗<p>　　到了这一集，主要的情节，自然集中在原书中一再提及的“峨嵋三次斗剑”上。三次斗剑是正邪两方面的大决战。在续写中，主要是通过斗法的行为，把正邪各派中几个主要人物的下场，作一个交代。<p>　　像章貍和鸠盘婆，成了阴阳十八天魔的主魔，藏灵子逃不过天劫，绿袍老祖、血神子虽然复出，仍难逃被消灭的命运。<p>　　旁门第一人物丌南公的安排最有味道，他舍身啖魔，立地成佛──很符合本书一贯尊重佛法无边的精神。而沙红燕这个美女，让她跟了屠龙师太──也是本书中十分有趣的人物之一，可惜落墨不多，另有《北海屠龙记》一书专写她的事，也没有写完。<p>　　本书有许多姐妹篇，不过都不算精彩，要整理，更得大费精神，像《北海屠龙记》、《长眉真人传》、《峨嵋七矮》等，都和本书有关连。<p>　　这实在是一本永远写不完的奇书，把书中任何几个人物拿出来，就可以写上十七八万字，足证本书浩瀚无比，不愧是“天下第一奇书”。<p>　　又重看一遍以后，觉得经过删改续写的版本，确实比百分百原著更容易接受，更适合现代读者的胃口──把一部奇书简化，让更多年轻读者有兴趣看它，这自然是一件好事。<p>　　删改出版后，闲言闲语不少，好在本人一直我行我素，人家如何说，是他们家的事，与本人无尤。若有本事，也请续写点来看看！<p>　　（阡陌居 huangfuxin 校对紫青双剑录第九卷、第十卷）')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_01'>第十九卷 笔友 简介</b><p>");

document.write ('　　白素的表妹高彩虹，爱上了通信已有三年的笔友伊乐，两人从未见过一面。他们相约在机场，但伊乐在来信提到有人阻拦他，所以高彩虹求卫斯理陪他一同接机。<p>　　高彩虹形容伊乐是一个完人，学识极其渊博，相信他不会受到阻拦而改变行动。但他们在机场等不到伊乐，于是两人前往伊乐所住的城市，按地址寻找他，竟是一个军事基地。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_02'>第十九卷 笔友 序</b><p>");

document.write ('　　《笔友》创作于二十多年前，那时，电脑还才开始进入人类生活不久，绝不普遍，所以这篇故事，作了电脑“活了”的设想，颇得好评，被称为是中国科幻小说中最早以电脑为题材的作品。<p>　　这个故事中幻想的电脑“活”了，只不过是爱上了一个少女。那可以算是喜剧，如今人类生活对电脑的依赖，已到了“不可一日无此君”的地步（好快！）要是电脑活了，胡作非为起来，人类自然也只好束手待毙，一点反抗的余地都没有，而且，那是典型的作法自毙，作茧自缚。<p>　　现在来摒弃电脑，来得及吗？<p>　　不，来不及了，已经太迟了！<p>　　——卫斯理（倪匡）<p>　　一九八六、十一、十四<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_03'>第十九卷 笔友 第一章 快见面的笔友</b><p>");

document.write ('　　很多杂志都有“征求笔友”这一栏。笔友不如是谁首先想出来的玩意儿，不论谁首创，首创者一定对心理学有极深刻研究。<p>　　人喜欢想像，人的想像力无穷无尽，凭通信来交朋友，就可以使人的想像力有发挥的余地。两个人，本来是绝不相识的，但是可以通过写信而变成相识，当他们互相之间，了解得十分深刻之际，他们就算是面对面，仍然可以不知对方就是自己的朋友，这又可以满足人的掩蔽心理。<p>　　人喜欢公开自己心中的话，但同时又希望没有人知道自己是什么人。许多无目的的犯罪，犯罪者就是基于这一点心理。而正因为通信的另一方，可能根本不能和自己见面，所以笔友之间的“交谈”，有时反倒比天天见面的朋友更来得坦白。<p>　　最喜欢交笔友的年龄，当然和一个人最喜欢幻想的年龄有关：根据统计，大约是十五岁到十八岁。<p>　　高彩虹今年刚好足十六岁。<p>　　高彩虹是白素的表妹，我结婚那一年，她还是跳跳蹦蹦，只喜欢吃冰琪琳和汽水的小女孩，但是几年一过，当她穿起高跟鞋、旗袍，眼睛上涂得五颜六色之际，绝不能将她和几年前的小女孩联系在一起了。<p>　　彩虹的生性很活泼，一切流行的东西都会，她也喜欢交笔友。<p>　　我和彩虹见面的机会并不多。我是她的表姐夫，她见了我多少有点拘谨；我猜想她不怎么高与见到我，但是她和白素感情十分好。<p>　　那一天，彩虹竟然破例走到我的面前，我正在阳台上看报纸。这几天的天气，很不正常，闷而湿热，在冬天有那样的天气，真是怪事。<p>　　彩虹来到了我的身前，叫了我一声。<p>　　我向她笑了笑：“你来了么？吃了饭再走，和你表姐多玩一会。”<p>　　我和她之间，似乎只有那几句话可以说，而在经常，她一定是高高兴兴地答应着，转身走开去。可是今天，她的态度却有点不寻常。<p>　　她又叫了我一声，然后道：“有一件事，想和你商量一下。”<p>　　我放下了报纸：“只管说！”<p>　　她脸上红了一下，神情十分腼腆：“表姐夫，我有一个朋友，明天要来见我。”<p>　　她的话，听来没头没脑，她有一个朋友，明天要来见她，那和我有什么关系？为什么要找我来商量？但是我却没有说什么，只是微笑着鼓励她说下去。<p>　　彩虹继续道：“我从来没有见过他，表姐夫，我们是在信上认识的。”<p>　　“噢，是笔友。”我明白了。<p>　　“是的，是笔友。”彩虹道。<p>　　“彩虹，”我略想了一想：“如果是笔友的话，最好不要见面，很多笔友在一见面之后，从此以后不再通信了。”<p>　　彩虹睁了眼睛：“会有那样的情形？”<p>　　“当然会，而且还十分普遍，笔友靠想像力维持，而事实和想像，往往有很大的一段距离，所以见面之后，就……”<p>　　我没有再说下去，彩虹是一个十分聪明的少女，她自然会明白我的意思的。<p>　　彩虹低下头去，过了半晌，才叹了一口气：“可是，表姐夫，我却非见他不可。”<p>　　我有点不愉快，沉声道：“为什么？”<p>　　彩虹的脸颊红了起来：“因为……我爱他。”<p>　　我陡地一呆，大声反问道：“什么？”<p>　　也许是我突如其来的一声反问，实在太大声，是以彩虹吓了老大一跳，连忙向后退去。就在这时，白素走了出来，扶住了彩虹，接着埋怨我道：“你看你，彩虹好意找你商量，你却将她吓了一大跳，她是将你当作兄长，才向你说心中的话！”<p>　　我不禁苦笑了一下，心中暗忖，如果我有一个妹妹，而她又对我说出那么荒谬的话来，我一定先给她一巴掌，再慢慢来教训她！<p>　　但是，彩虹却不是我的妹妹，她甚至不是我的表妹，而是白素的表妹，我当然不能打她，然而我又绝不能像是和我完全无关的人那样对她表示漠不关心，况且，我也难以掩饰我心中的那种滑稽之感。<p>　　我用一种十分奇怪的声调笑了起来：“原来是这样，你爱上了他，现在的男孩子真幸褔，竟然会有一个从来未曾见过面的少女爱上了他，彩虹，但连见也未曾见过他，这算是什么爱情？”<p>　　我自问我的责问是最为名正言顺的，彩虹一定多少也曾感到她的所谓“爱上了他”是极其荒谬的了才对。<p>　　但是，我却完全料错了！<p>　　因为彩虹一听得我那样问她，立时睁大了眼，当我是一个外星怪人一样地望定了我，然后，又像是我犯了不可救药的错误一样，摇了摇头。再然后，她叹了一口气：“想不到你没有老，思想却完全落伍了，你知道么？你们这样的人，已经发霉了！”<p>　　她忽然那样指责我，倒使我又是好气，又是好笑：“发霉了？或者是，比起你来，我自然没有那么新鲜，但是我希望听你新鲜的意见。”<p>　　彩虹一挥手，摆出了一副演讲家的姿态来：“你刚才问我，连见也未曾见过，那算是什么爱情，对不对？这种问法，便是发霉的问法，是中古时代的‘一见钟情’，现在，还讲这些么？”<p>　　我仍然笑着：“那么，现在已经是和陌生人谈恋爱的时代了？”<p>　　“一点也不，表姐夫，你该知道，爱情是心灵深处感情的交流，是人类最深切、最透彻的感情，那应该是触及灵魂深处的，而不应该是表面的。而一个人，就算我一天看上二十小时，我所看到的仍然是他的表面，而看不到他的内心的，是么？”<p>　　想不到彩虹竟如此会说话，我不得不点头。<p>　　彩虹又道：“可是，我在十三岁开始，就和他开始成为笔友，他在和我三年的通信中，已使我彻底地了解了他的为人，了解他的内心，为什么一定要见他？为什么我不能爱他？”<p>　　彩虹的话，听来振振有词，但是那却是属于爱情至上的理论，我不相信她的笔友如果是一个畸形的怪人，她还会维持她那种爱情。<p>　　但一则为了她那种认真的神情，二则，白素正对我频频使眼色，所以我便放弃了出言讥讽她的主意，只是笑着道：“你说得很动人——”<p>　　想不到这一句话，也引来了彩虹的反对，大声道：“什么叫我说得动人？你难道认为爱情是靠视觉来决定，而不是心灵来决定的么？”<p>　　我实在忍不住笑，但我还是忍住了：“好，那么我们该从头讨论起，你有一个通信三年的笔友，你已爱上了他，他自然也爱你，他明天要来见你，那么，我看不出这件事，和我有什么可商量的，但是你却说要和我商量这件事。”<p>　　彩虹犹豫着，没有出声，白素道：“彩虹要你陪她去接飞机！”<p>　　我笑了起来：“要我这发霉的人和她一起去接飞机？给她那新鲜的爱人看到了，不怎么好吧？”<p>　　彩虹一顿足，嗔道：“表姐夫！”<p>　　我看她的脸面涨得通红，真是急了，忙道：“彩虹，别急，我只不过和你开玩笑而已，但是为什么要我一起去接他呢？你们一定已商量好各自戴什么标志，以便互相识别，对不？”<p>　　彩虹皱起了眉：“表姐夫，我……很难说明为甚麾，但是你经历过许多稀奇古怪的事情，所以我才觉得要和你来商量一下。”<p>　　我听了之后，更是大惑不解，这其中有什么稀奇古怪的事呢？我实在想不出来。<p>　　彩虹看到我在犹豫，她便道：“我先让你看最后他给我的那封信。”<p>　　我知道事情一定有点不寻常，是以我忙道：“好的，他信中说些什么？”<p>　　彩虹一面打开她的手袋，取出了一封信来，她的精神是十分焦虑：“他写信给我，一直是很有条理的，但是这封信，不但字迹潦草，而且有点……有难语无伦次的样子。”<p>　　我已伸手将信接了过来，抽出了洁白的信纸，那的确这一封极其潦草的信，以下便是这封信的全文：“彩虹，他们一定不让我来见你，但是我却非来见你不可，我一定要来见你，你是我心爱的人，我怎能不见见我的爱人？如果他们的阻拦不成功，那么，我在十二日早上八时的那一班飞机，可以见到你了，当然我希望你到机场来，或者我不能……我不能说什么，他们一直在阻拦我，但是我想他们不会成功，但愿他们不成功，愿所有的一切都保佑我能见你。伊乐，你的。”<p>　　我迅速地看完了整封信，然后抬起头来：“仿佛有些人不让他来见你。”<p>　　彩虹点头道：“看来像是那样，但是三年来，伊乐从来也未曾向我提及过有人可以阻止他行动。”<p>　　我有点不明白，我道：“难道他只是一个人？譬如说，他的父母，或者他的监护人，或者他是像我那样发了霉的人，不赞成他千里迢迢，来看一个未曾谋过面的少女，而且爱上她？”<p>　　“不，不，”彩虹立时道：“伊乐没有父母，他说他根本不知道他的父母是谁，他也没有监护人，他说有六个人照料他。”<p>　　“他是一个富家子？”<p>　　“我想是的，”彩虹说：“不然他怎可能有六个人照料他？但是表姐夫，我却不是为了这才爱上他的，希望你明白这一点。”<p>　　对这一点，我倒是毫无疑问的，我略想了一想，道：“你是否曾想到，那些想阻止他来见你的人，伊乐信中所谓‘他们’，就是那照料他的六个人？”<p>　　彩虹摇着头：“我不知道，我从来也未曾想到他的行动，会受人阻拦，而从来也不能想像他会是一个那样没有勇气的人，会因为人家的阻拦，而改变了他的行动，他一定会来的！”<p>　　我看出彩虹在讲那句话的时候，态度神情，都很认真。我又问道：“那么，在你的想像之中，他应该是怎样一个人呢？”<p>　　彩虹一听，脸上焦虑的神情，立时消退了不少，自她的脸上，现出一种异样的光釆来。<p>　　她道：“伊乐几乎是一个完人，他什么都知道，他学识之丰富，决不是我所能形容，他……我想你见了他，一定也会喜欢他的。”<p>　　我笑了起来：“你说得他那么好，那我一定要见一见他。好的，明天我起一个早，你先到我这里来，然后我们一齐到机场去。”<p>　　彩虹不免有点忧虑：“表姐夫，你说他……会不会终于不能成行呢？”<p>　　我道：“那我却不能预言，你应该更明白这一点，因为你了解他，你有他的照片？”<p>　　彩虹摇着头：“没有，我们没有交换过照片。”<p>　　我皱了皱眉：“那么，你凭什么认出他来？”<p>　　彩虹想了一会：“我想我一看到他，就可以认出他，不知道为了什么，我有这个感觉，感到他即使杂在一万人中间，我也可以认出他。”<p>　　我没有再说什么，因为我明白彩虹为什么会有那样的感觉。<p>　　她之所以会有那样的感觉，是因为她长期来和伊乐通信，久而久之，凭借着她自己的想像，塑造了伊乐的形像。虽然在她脑海中塑造成功的伊乐，只是她的想像，但是她却固执地相信着这个想像。<p>　　笔友见面，往往会造成悲剧，那是因为想像和事实间的距离，十分大的缘故。<p>　　然而，对于彩虹和伊乐的事，我却并不十分耽心，因为伊乐不管怎样，总是一个环境优裕，而且勤力向学、学识丰富的年轻人。也就是说，伊乐的实际情形，和彩虹的想像，可能不会相去太远。<p>　　我只是道：“好的，你记得明天一早来？”彩虹和白素，一齐离开了阳台，我继续看我的报纸，但是我发觉我的精神不能集中，我放下了报纸，向远处望去。<p>　　远处的山，被浓雾阻隔，形成一层层朦腚胧胧的山影，看来十分美丽，但是山上的建筑物，却也完全隐没不见，我陡地感到，彩虹此际的心情，一定和我此时所看到的景象相类；她有一个朋友叫伊乐，她甚至已爱上了他，但是，伊乐是什么样子的，她却未曾见过，伊乐躲在浓雾之中！<p>　　我伸了一个懒腰，希望明晨八时，飞机到达之后，浓雾便会消散，我们都可以见到伊乐。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_04'>第十九卷 笔友 第二章 出色之极的信件</b><p>");

document.write ('　　第二天，早上六时半，天还只有曚曚光时，彩虹已经来了。<p>　　幸而白素早已起身，连忙将我从床上拉了起来，等我见到彩虹的时候，是六时三刻。<p>　　彩虹经过小心的打扮，她选择了一件十分淡雅的服装，那件米白色的服装令她显得高贵、大方和成熟，我一看到她，便点头道：“你拣了一件好衣服。”<p>　　“那是伊乐设计的，”彩虹高兴地回答：“他在三个月前，将图样、颜色一起寄来，他信中还说，经过了三年的通信，他深深地信这件他设计的衣服，一定是最适合不过。”<p>　　我不得不承认这句话：“很不错，你的那位笔友，他可以成为一个第一流的服装设计师！”<p>　　彩虹更高兴了；但不论她如何高兴，总难以掩饰她昨天晚上一夜未睡的疲倦神态。<p>　　我心中已然感到，如果那个伊乐先生不能依时来到的话，那么对彩虹而言，一定是一个沉重的打击。<p>　　白素也在耽心这一点，她偷偷地问我：“你看表妹能见到她的笔友么？”<p>　　我笑着回答：“不必紧张，就算她的笔友因故不能来，难道她就不能去看人家么？”<p>　　白素笑了起来：“你倒想得周到。”<p>　　七时十分，我和彩虹一齐到机场，一路上，彩虹不断埋怨我将车子开得太慢，又在每一个红灯之前顿足表示不耐烦，说城市交通管理不善。<p>　　但事实上，当我们到达机场的时候，只不过七点四十分，彩虹急急地到服务台前去询问，那班班机在八时正抵达，于是她又开始抱怨钟走得太慢，好不容易，飞机在跑道上停了下来，她又急不及待地奔向闸口。<p>　　在闸口又等了二十分钟，在那二十分钟之中，彩虹不住地攻击海关的旅行护照检查制度和行李检查制度，使我不得不劝她：“你以为伊乐会喜欢见到一个一小时以来，不断埋怨这、埋怨那的女孩子么？”<p>　　彩虹叹了一声：“我多么心急想见他！”<p>　　我当然明白她的心情，那是她的初恋，她不知为她初恋的对象作出了多少幻想，如今，她的幻想会变成事实，所以她不能不心急。<p>　　第一个旅客从闸口走出来了，那是一个三十岁左右的生意人，接着是一对新婚夫妇般的青年男女，然后是两个老妇人，再接着，是一队奇形怪状服装的乐队。<p>　　跟在那乐队之后的，是一个身形高大，肤色黝黑，像是运动家一样的年轻人。<p>　　那年轻人在走出闸口的时候，正在东张西望，彩虹的脸突然红了起来，她推着我：“你过去问问他，他可能就是伊乐！”<p>　　我倒愿意这年轻人就是伊乐，是以我走向前去，向他点了点头：“阁下是伊乐先生？”<p>　　那年轻人奇怪地望着我：“不是，我叫班尼。”<p>　　我连忙向他道歉，后退了一步，回头向彩虹望了一眼，摊了摊手，作出一个无可奈何的手势，彩虹现出十分失望的神色。<p>　　这时，那叫着班尼的年轻人，已和一个穿着软皮长靴和短裙的少女，手拉着手走开去了。<p>　　我看到彩虹又伸手向闸口指着，我回过头去，看到在几个绝不可能是伊乐的人之后，又有一个看来神情很害羞的年轻人，提着一只箱子，走出了闸口。<p>　　我知道彩虹的意思，她又是叫我去问那年轻人，是不是伊乐？<p>　　那实在是一个十分尴尬的差使，但是我既然陪着她来了，却也不能不问，是以我又走了上去，微笑着：“是伊乐先生？”<p>　　那年轻人的神情有点吃惊：“不，不，你认错人了，我叫赵家驹。”<p>　　我不得不再度退了下来，回头向彩虹望去，彩虹面上失望的神色，又增加了不少。<p>　　我再继续等着，陆续又有四三个年轻人走出来，每一个年青人走出来，我总上前问他们是不是伊乐，但是他们的回答都是“不是”！<p>　　半小时之后，看来那一班班机的旅客，已经全走出闸口了，我退回到彩虹的身边。<p>　　彩虹咬着下唇，过了好一会，才道：“他，他没有来。”<p>　　我安慰着她，道：“或许我们错过了他，待我去向空中小姐要旅客名单看看。”<p>　　我向闸口走去，对一位站在闸口的空中小姐，提出了我的要求，那位美丽的空中小姐犹豫了一下，我向彩虹指了一指：“她在等一个她未曾过面的笔友，不知是不是我们错过了他，还是对方根本没有来，所以才希望查看一下旅客名单。”<p>　　“他的笔友叫什么名字？”空中小姐问。<p>　　“伊乐。”我回答。<p>　　空中小姐开始查看她手上夹子上的旅客名单，她查阅得十分小心，但结果她还是摇了摇头：“没有，这班客机上没有这位先生。”<p>　　我向她道了谢，那位空中小姐十分好心，她又告诉我，一小时后还有一班客机，也是从那个城市中飞来的，或许他在那班客机上。<p>　　我再次向她道谢，然后回到了彩虹的身边，向她转达了那位空中小姐的话。<p>　　彩虹叹了一声：“不会的，他既然在信上说得很清楚，是搭八时正抵达的那班飞机来，不会改搭下一班，一定是他信中所说的那些人，不让他来，可是，他为什么会被人阻拦得住呢？”<p>　　我很不忍看彩虹那种沮丧的神情：“你可以写一封信去问问他。”<p>　　彩虹摇着头：“不，我要打一封电报去问他，叫他立时给我回电。”<p>　　我道：“好，那也是一个办法，我们可以立时在机场拍发这个电报，你记得他的地址么？”<p>　　彩虹勉强笑了一下：“和他通信通了三年，怎会不记得他的地址？”<p>　　我陪着彩虹去拍出了那封电报，电文自然是彩虹拟的，我不知道内容，但是那一定相当长，长到了彩虹的钱不够支付电报费而要我代付的程度！<p>　　彩虹在和我一起离开机场时，才道：“表姐夫，回电地址，我借用你的地址，我怕爸爸突然看到有电报来，会大吃一惊。”<p>　　我忙道：“那不成问题，我们一齐回家去等回电好了，我想，不必到中午，回电一定可以来了。”<p>　　彩虹满怀希望而来，但是却极度失望地回去，一路上，他几乎一句话也未曾讲过。到了家门口，白素迎了出来，一看到我们两人的神情，她也知道发生了什么事情！而彩虹则立即向她奔了过去，哭了起来。<p>　　白素忙用各种各样的话安慰着彩虹，我自顾自走了开去，心中在暗忖，这件事，是不是就只是伊乐忽然受了阻拦，不能前来那样简单？<p>　　但是我想来想去，却不可能有别的什么事发生，是以我也只将彩虹的哭泣，当作一种幼稚的行径，心中多少还有点好笑的感觉。<p>　　彩虹足足哭了一小时有余，然后，她红着哭肿了的双眼，在门口等回电。我告诉她，电报最快，至少也得在十二时才会来，但是她都不肯听我劝，咬着唇，一定要等在门口。<p>　　读者诸君之中，如果有谁尝试过去劝一位十六七岁的女孩子，叫她不要做傻事，那就可以知道，那一定是不可能的事情。<p>　　所以，我劝了两次，也不再劝下去，任由得她在门口等着。<p>　　这一天清晨时分，还见过一丝阳光，但是天色越来越阴沉，到了将近中午，天色黑得如同黄昏一样，而且还在下着雨粉。彩虹一直等在门口，我也知道她一直等在门口，因为白素不时走进来，在我面前唉声叹气。<p>　　一直到了中午，已快到一点钟了，我才听到白素在劝彩虹不要再等，但彩虹则固执地道：“别理我，表姐，你别理会我，好不好？”<p>　　白素又来到我对面坐了下来，她刚坐下，便听得门口传来了一声吆喝：“收电报！”<p>　　我们两人一齐跳了起来，一齐奔下楼梯，到了大门口，我们看到送电报的人，已经骑着摩托车走了，彩虹手中拿着一封电报，一动不动地站着。<p>　　由于她背对着我们，我们看不到她脸上的表情。我心中奇怪：她等了两三个钟头，等到了电报，怎么不立刻拆开来？<p>　　我的心中正在奇怪，白素已忍不住道：“彩虹，快将电报拆开来看创，伊乐怎么说？”<p>　　彩虹本来只是木头人一样地站着的，但是白素的话才一说出口，她的身子震动像是雷殛，接着她转过身来。<p>　　她脸上一点血色也没有，望了我们一眼，将手中的那封电报，放在桌上，就向外走了出去。<p>　　我一个箭步跳向前去，抓起那封电报来。<p>　　一抓到了那封电报，我便已明白何以彩虹的面上，会变得一丝血色也没有了。<p>　　那并不是伊乐的回电，而且不过是电报局的通知书，通知书上清清楚楚地写着：尊驾于上午八时四十二分拍发之电报，该地址并无收报人，无法投递。<p>　　没有伊乐这个人！<p>　　我抬起头来，彩虹像是一个梦游病人一样，仍然在向前走着，我大叫一声：“快去追她回来。”<p>　　白素奔了出去，她本来也是对中国武术有极高造诣的人，但自从结婚以来，她几乎还未曾用那样快的速度奔跑过，赶到了彩虹的身边，将彩虹硬生生拉进屋子来。<p>　　按着彩虹在一张椅子上坐了下来，我忙道：“彩虹，别着急，事情总有办法的。”彩虹缓缓地摇着头，我也不知道她摇头是什么意思，我又道：“彩虹，最主要的是你对他有没有信心，他是不是有可能是故意在避开你。”<p>　　“不会！”彩虹立即回答。<p>　　“那就行了，那我们就可以假定，是有一些人在阻拦着他和你的见面，那种阻拦，一定可以打破，请你相信我。”<p>　　彩虹苦笑：“怎么……打破它呢？”<p>　　“首先，我要研究研究伊乐这个人，彩虹，三年来，他的来信，你都藏着？”<p>　　“是的。”<p>　　“拿来给我看，你从他的信中，或者看不出他是怎样的一个人，但是我却是一定可以看得出来的！”彩虹略有为难的神色，但是她随即点头道：“好的我这就回家去拿。”<p>　　我忙道：“叫你表姐陪你去。”<p>　　彩虹苦涩地笑着：“不必了，不会那样经不起打击！就算只是我一个人，也可以经受得起，何况还有你们两人帮助我。”<p>　　我道：“我的意思是叫你的表姐驾车送你去，那你就可以快些回来，我实在急于知道这个伊乐是怎样的人和他的家庭背景。”<p>　　白素听得我那样说，立时便挽着彩虹，向外走了出去。我在沙发上坐了下来，思索着何以那封电报，会无法递交的原因。<p>　　我心想，唯一的原因，自然是因为伊乐的家人，反对伊乐和不相识的少女谈情说爱，伊乐所住的那个城市，正是民风十分保守的城市。<p>　　但是我还是不能肯定，那必须等我看到了伊乐的全部来信之后，才能作出决定。<p>　　白素和彩虹在半小时之后就回来了，在彩虹的手中，捧着一只盒子，当她揭开盒盖的时候，盒中满满一盒是信，至少有一百多封。<p>　　在信封中，她还都小心地注明收到的日期，和将信编了号。我接过了所有的信，道：“别来打扰我，我要好好研究这些信件。”<p>　　我走进了书房，关好了门，开始根据彩虹的编号，看起伊乐的信来。<p>　　伊乐的信，在开始的二三十封，并没有什么特别之处，但是到了编号“三十”之后的那些信，每封都是一篇辞情并茂的散文！<p>　　真难使人相信，一个二十岁的年轻人（那是伊乐的信中说的），会有那样美妙的文笔。<p>　　而越向下看去，越是令我惊异，因为伊乐不但文笔好到了极点，他知识的渊博，更是使我叹为观止，他几乎什么都懂，有一封极长的信，是和彩虹讨论第二次世界大战后期的太平洋逐岛战的，我不以为像彩虹那样的女孩子，会对这个问题有兴趣。但是，任何女孩子面对着那样知识深邃的讨论，都会心仪。<p>　　那一封长信，我相信即使叫当时盟军最高负责人来写，也不能写得更好些。<p>　　而他几乎什么都懂，大约彩虹曾写信给他，向他诉说过一些身体不舒服的事，所以有一封信中，他开列了一张中药方。<p>　　在那张中药方下面，彩虹写着一行字：只喝一次就好了，不过，药真苦！<p>　　二十岁的年轻人，会开中药方子，而且药到病除，会讨论文学、艺术，军事、政治、考古、历史、地理，种种问题，还会作最佳妙的时装设计。<p>　　老实说，我再也不奇怪彩虹虽然未曾见过他，但是却会爱上他。<p>　　关于家中的事，伊乐说得很少。<p>　　他看来没有兄弟姐妹，也没有父母，的确，他曾提到有六个人在侍候他，他还曾提及过一个“脾气古怪，经常补充他知识”的老人。但是他未曾说明那老人和他的关系，看来像是家庭教师。<p>　　我一封又一封信看着，一直看到几乎天亮，我才发现了一个很奇怪的地方：所有的信中，绝没有一封，谈论到运动！<p>　　彩虹是一个十分好动的少女，几乎每一种运动她都喜欢，但是伊乐在这方面的趣味，显然和她不合，伊乐对于世界运动会的经过，都知道得十分详细，然而他的信中，却从来未曾提及他自己曾参加过什么运动！<p>　　当我想到了这一点的时候，我觉得我已对整件事，有了一个概念！<p>　　我闭上了眼睛，在我的眼前，好像已浮起了一个有着一双充满了智慧的眼睛，但是面色却异常苍白的青年人，我似乎还看到这个青年人坐在轮椅上，他是残废，生理有缺憾，这就是他最后终于不敢来见彩虹的原因。<p>　　而我也像是已看到了结局，彩虹是一个有着如此狂热情绪的少女，不论伊乐怎样，她既然已爱着他，一定仍会爱他。<p>　　于是，我又好像看到了大团圆的结局。<p>　　但是，我却没有再向下想去，因为我发现我自己所设想的，太像一篇令人作呕的流行小说或是爱情文艺悲喜剧了。现实生活中是不是会有那样的情形，真是天晓得。<p>　　我在书房的安乐椅上躺了下来，睡了两个来钟头，然后才打开了书房门。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_05'>第十九卷 笔友 第三章 一个大军事基地</b><p>");

document.write ('　　我一打开书房门，就吓了一跳，因为彩虹竟挨在门框上，睡着了。<p>　　我的开门声惊醒了她，她睁开眼睛，跳了起来：“表姐夫，你在他的信中，看出了一些什么来？”<p>　　我用十分轻描淡写的口气道：“彩虹，伊乐像是不喜欢运动，对不？”<p>　　彩虹点了点头：“是的，他信中从来也未曾提起过参加任何运动。”<p>　　我慢慢向前走着，彩虹跟在我的后面。我又道：“他的信中，好像也从来未曾提及过他曾到什么地方去玩或是去游历，对不对？”<p>　　彩虹点了点头。<p>　　我站定了身子，这时白素也从房间中走了出来。<p>　　我又道：“伊乐给你的所有的信，谈的都是静态的一面，全是他所知的一切，他为什么从来也不谈起动态的一面，例如他今天做了什么，昨天做了什么，难道你的信也是那样？”<p>　　彩虹又呆了半晌：“当然不是，我常告诉他我做了些什么，我曾告诉他我打赢了全校选手，取得了乒乓球赛冠军，我告诉他很多事。”<p>　　我的声音变得低沉了些：“彩虹，那你可曾想到他为什么从来不向你提及他的行动？”<p>　　彩虹怔怔地望了我半晌，才道：“表姐夫，你的意思是他……他……”<p>　　彩虹像是不知道该如何措词才好，或者是她已然想到了其中的关键，但是由于心中的震惊，所以讲不出来。<p>　　我接上口去：“他一定有异乎常人的地方，彩虹，你明白了么？”彩虹长长地吸了一口气：“我明白了，表姐夫，你是说，伊乐是残废？他不能行动？”<p>　　“那只是我的猜想，彩虹。”为了怕彩虹受的打击太大，我连忙解释着。<p>　　彩虹没有出声，只是默默地转过身，向前走去，她向着一堵墙走去，在她几乎要撞到那幅墙时，我叫了她一声，她站定了身子。<p>　　她就那样站着，一动不动，也不出声。<p>　　我和白素互望了一眼，各自做了一个无可奈何的手势。我已将我一夜不睡，研究伊乐来信，所推测到的结果，对彩虹说了出来。<p>　　对彩虹而言，那自然是一个十分可怕的打击，我们也无法劝说。<p>　　过了足有三五分钟之久，彩虹才转回身来。出乎我们的意料之外，她面上的神情，却不像是受了什么沉重的打击，而且相当开朗。<p>　　她道：“伊乐真是太傻了，他以为他自己是残疾，我就会不爱他了？”<p>　　这正是我昨天晚上便已经料到的结果，我笑了笑，不置可否，彩虹虽然只有十六足岁，但是她是个早熟的孩子，我相信她自己有决定能力。<p>　　彩虹又道：“他有那种莫名其妙的自卑感，我一定要好好地责备他，现在，事情很简单。”<p>　　“你有了解决的办法？”我问她。<p>　　“是的，他不肯来见我，我去见他！”彩虹十分坚决地说。<p>　　彩虹会讲出那样的话来，我也一点不觉得意外。<p>　　可是，在这时候，我总觉得我对伊乐的推测，可能是犯了什么错误。究竟是什么错误，我说不上来。我只是想到，要来看彩虹那也是伊乐自己的提出的，他之所以不能成行，好像并不是受了自卑感的影响，而是因为有人在阻拦。<p>　　如果他是一个十分自卑的残废者，那么，他如何会有勇气表示要来见彩虹呢？<p>　　这疑问我暂时无法解决。<p>　　而听得彩虹说她要去见伊乐，白素不禁吓了一大跳，忙道：“表妹，那怎么行？舅父、舅母第一不会答应，你学校也不会让你请假的！”<p>　　然而彩虹却固执地道：“我不管，我什么也不管，我一定要去见他我已不小了，我可以去见他。表姐夫，谢谢你替我找到了问题的症结！”<p>　　她向我们挥了挥手，跳下了楼梯走了。<p>　　白素叹了一声：“你看着好了，不必一小时，我们这里，一定会热闹起来。”<p>　　我明白她那样说是什么意思，是以只是笑了笑。白素的估计十分正确，不到一小时，彩虹又回来了，她鼓着腮，一副闹别扭的神气。<p>　　和她一齐来的，是白素的舅父，满面怒容，再后面便是白素的舅母，鼻红眼肿，正在抹着眼泪。<p>　　凡是女儿有了外向之心，父母的反应，几乎千篇一律，父亲发怒，母亲哭。做父母的为什么总不肯想一想，女儿也是人，也有她自己的独立的意见？<p>　　白素的舅父，在年轻的时候，是三十六帮之中，赫赫有名的人物，这时虽然已届中年，而且经商多年，但是他发起怒来，还是十分威武迫人。<p>　　我和白素连忙招呼他们坐了下来，舅母哭得更大声了，拉着白素的手：“你看，你叫我怎么办？她书也不要读了，要到那么远的地方去，去看一个叫伊乐的人，谁知道这个伊乐是什么样的人！”<p>　　舅父则大声吼叫着：“让她去——她要去就让她去，去了就别再回来，我当没有养这个女儿。”<p>　　而彩虹呢，只是抿着嘴不出声，脸上则是一副倔强的神态。<p>　　舅母听得舅父那样说，哭得更厉害了，白素俏俏地位着我的衣袖：“你怎么不出声？”<p>　　本来，我不想将这件事揽上身来，因为彩虹那样的爱情，在我这已“发霉”的人看来，也未免是太“新鲜”了一些了。<p>　　但是，如今的情形，却逼得我不能不出声，不能不管这件事了，我叹了一声：“不知道你们肯不肯听从我的解决办法？”<p>　　舅母停止了哭声，舅父的怒容也稍戢，他们一齐向我望来，我道：“看彩虹的情形，如果不给她去，当然不是办法，但是她却从来未曾出过远门，而且那边的情形，究竟怎样，也不知道，唯一的办法，是由我陪她去，你们可放心么？”<p>　　我的话才一出口，舅母已然频频点头。<p>　　舅父呆了半晌，才道：“谁知道那伊乐是什么人，彩虹年纪还轻，只有十六足岁——”<p>　　不等他讲完，我就知道了他的意思，是以我忙打断了话头：“所以，你们两位必须信我，给我以处理一切之权，我想表妹也愿意和我一起去的。”<p>　　我向彩虹望去，她点着头。<p>　　舅父面上，已没有什么怒容，他叹了一声：“只是麻烦了你，真不好意思。”<p>　　我笑道：“千万别那么说，我们是自己人，而且那城市是一个十分好玩的地方，我还未曾去过，正好趁此机会去玩一玩。”<p>　　舅父已经同意彩虹去探访伊乐了，可是当他向彩虹望去时，还是沉着脸“哼”地一声，我和白素两人，心中都觉得好笑，因为世上决不会有人，再比他爱彩虹爱得更深，但是他却偏偏要摆出父亲的威严来，那确然是十分有趣的事。<p>　　我留他们吃晚饭，第二天开始，彩虹就准备出远门。五天之后，一切手续都以十分快的速度办好，下午十二时，我和彩虹一齐上了飞机，向南飞去。<p>　　在飞机上，我对彩虹道：“到了之后，先在酒店中住下来，然后，再由我一个人，根据地址去看看情形，你在酒店等我。”<p>　　彩虹立即反对：“不，我和你一起去。”<p>　　我道：“那也好，但是你必须作好思想准备，我们就算依址造访，也不一定见得到他，这其中可能还有一些不能观测的曲折在。”<p>　　彩虹的面色又变得苍白：“会有什么曲折？”<p>　　“我也说不上来，但是我可以向你保证，我一定尽我所能，使你见到伊乐。”<p>　　“如果伊乐是残废，你想爸会怎样？”<p>　　“别问爸会怎样，妈会怎样，彩虹，这是你自己的事情，只要问你自己怎样就可以了！”<p>　　彩虹点着头，她忽然抱歉地对我笑了一笑：“表姐夫，我曾说你发霉了，很对不起。”<p>　　我被她逗得笑了起来：“不必介意，我和你未曾相差一代，但却也差半代，在你看来，我们这些人，就算不是发霉，至少也是变了味儿的。”<p>　　彩虹也笑了起来，飞机在云层之上飞着，十分稳定，彩虹大约是连日来太疲倦，不一会就睡着了，我闭上了眼睛，在设想着我们可能遇到的事。<p>　　飞机降落的时候，天色已黑，那城市的机场，不算落后，可是办事人员的效率，却落后到了可怕的程度，在飞机场中足足耽搁了一小时，至少看到了十七八宗将钞票夹在护照中递过去的事，才算是通过了检查，走出了机场，已经是万家灯火了。<p>　　我们搭车来到了早已订好的酒店之中，才放下行李，彩虹便嚷着要去找伊乐了。<p>　　我一则扭不过彩虹，二则，我自己也十分心急，也想早一点去看看伊乐是怎样的人，通知侍役者我们找一辆由中国人驾驶的出租汽车，等到侍役通知我们，车子已在门口等候之后，我们下了楼。<p>　　那司机看来老实，我将伊乐的地址讲了他听，他听了之后，扬起了双眉，现出奇怪的神色来，我道：“我们到了之后，你在外面等我们，我会照时间付酬劳给你，你可愿意么？”<p>　　“愿意，当然愿意，”司机回答着，他忽然又问：“先生，你是军官？”<p>　　我呆了一呆，实在不知道那司机这样问是什么意思。我道：“不是，你为什么那样问？”<p>　　“没有什么！”司机打开了车门，“请上车。”<p>　　我和彩虹一齐上了车，车子向前驶去，城市的夜景十分美丽，虽然有一些小街巷十分之简陋肮脏，但是在夜晚，它们却是被夜色隐藏起来的，可以看到的，全是有霓虹灯照耀的新型建筑。<p>　　渐渐地，车子驶离了市区，到了十分黑暗的公路上，我不免有些奇怪：“你记得那地址么？”<p>　　“记得的，先生。”<p>　　“是在郊区？”<p>　　“是的，离市区很远，那里是一个小镇——要经过了一个小镇之后，才能到你要去的地方。”<p>　　“哦，”我心中十分疑惑，那是什么地方呢？<p>　　我没有再问，因为看来那司机不像在骗人，所以只好由得他向前驶去。<p>　　车子以每小时五十哩的速度，足足驶了四十分钟，才穿过了一个小镇。但是那却不是普通的小镇，那镇的房屋，全都十分整齐、干净，而且，房屋的式样，都是划一的，当车子经过一座教堂之际，我更加惊疑！<p>　　如果在镇上看到一座佛寺，那我一定不觉得奇怪，因为这里的佛寺世界知名，但是我却看到了一座教堂，我忍不住问道：“这是什么镇？”<p>　　司机道：“这镇上住的，全是基地中的人员。”<p>　　“基地，”我更奇怪了，“您说什么基地？”<p>　　司机突然将车子停下来，转过头，扭亮了车中的小灯，用十分奇怪的眼光看看我，将我刚才告诉他的地址，复述了一遍：“先生，你不是要到那地方去么？”<p>　　“是啊，那是——”<p>　　“那就是基地，是市郊最大的军事基地。”<p>　　我呆住了，那实在是再也想不到的事情，难怪那司机曾问我是不是军官，因为我要去的地方，是一个庞大的军事基地！<p>　　难道伊乐竟是军事基地中的一员？如果他是的话，那么他又如何可能是残废呢？这其中究竟有什么曲折？<p>　　本来，我已想到了好几套办法，来应付我们见不到伊乐的场面，可是做梦也想不到伊乐的地址，会是一个军事基地！<p>　　我连忙向彩虹望去，彩虹也知道了我的意思，她急忙道：“是那个地址，三年来，我一直写的是这个地址，他也一直可以收到我的信！”<p>　　在那样的情形下，虽然我心中十分乱，但还是需要我的决定，所以我道：“向前去。”<p>　　司机道：“先生，你连那地址是军事基地也不知道，我看你很难进去。”<p>　　我吸了一口气：“你只管去，到了不能再前进的时候，由我来应付，决计不使你为难，你放心。”<p>　　我虽然那样对司机说着，但是到时究竟有什么办法可想，我却一点也想不出来。而且，要我想办法的那一刻，很快就到来了。<p>　　车子又向前驶出了半哩，便看到了一股强烈的光芒，照在一块十分大的招牌上。那路牌上用两种文字写着“停止”。还有一行较小的字则是“等候检查”。<p>　　同时，还可以看到在路牌之后，是十分高的刺铁丝网，和两条石柱，石柱之旁，各有一只岗亭，在两只岗亭之间的，是一扇大铁门。<p>　　大铁门紧闭着，再向前看去，可以看到零零落落的灯光，那是远处房屋中传出来的，在基地之中，好像还有一个相当规模的机场，但因为天色很黑，看得不是十分清楚。<p>　　司机停下了车，两个头戴钢盔，持着冲锋枪的卫兵，走了过来，一边一个，站在车旁。彩虹吓得紧握住我的手，她一直在和平的环境中长大，几时见过那样的阵仗，那两个卫兵中的一个，伸出手来：“证件。”<p>　　我感到喉头有些发干，但是我还是道：“我没有证件，我们刚从另一个城市飞来，来找一个人，我们希望见他。”<p>　　那两个卫兵俯下身，向车中望来。<p>　　他们的眼光先停留在我的身上，然后又停在彩虹的身上，打量了我们一分钟之久，其中一个才道：“我想你们不能进去，基地绝不准没有证件的人出入，你们应该明白这一点。”<p>　　“那么，”我忙道：“是不是可以通知我们要见的人，请他出来见我们？”<p>　　卫兵略想了一想：“好，他叫什么名字。”<p>　　“叫伊乐。”彩虹抢着说。<p>　　“军衔是什么？”卫兵问。<p>　　彩虹苦笑着：“我不知道他有军衔，我——甚至不知道他是军人。”<p>　　卫兵皱了皱眉道：“那么，他在哪一个部门工作，你总该知道。”<p>　　彩虹又尴尬地摇着头：“我也不知道，但是，我写信给他，写这个地址，他一定收得到。”彩虹又将那地址念了一遍。<p>　　卫兵摇着头：“不错，地址是这里，但那是整个基地的总称，看来很难替你找到这个人了，小姐。”<p>　　我忙道：“那么，他是如何取到来信的呢？”<p>　　卫兵道：“通常，没有写明是什么部门的信，会放在饭厅的信插中，按字母的编号排列，等候收信人自己去取。”<p>　　我道：“那就行了，这位伊乐先生曾收到过这位小姐的信，三年来一直如此，可见他是这某地中的人员，你们能不能替我查一查？”<p>　　那卫兵显得十分为难：“这不是我们的责任，但如果你们明天来，和联络官见面，或者可以有结果，现在只好请你们回去。”<p>　　我也知道，不能再苛求那两个卫兵，我拍着彩虹的手臂：“看来我们只好明天再来一次了！”<p>　　彩虹无可奈何地点着头。<p>　　那司机显然不愿在此久留，他已急不及待掉转了车头，向回途驶去，不一会，又经过了那小镇，四十分钟后，回到了市区。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_06'>第十九卷 笔友 第四章 根本没有这个人</b><p>");

document.write ('　　当我们回到酒店之后，她进了自己的房间：“表姐夫，我想睡了。”<p>　　我安慰着她：“明天一定可以找到他，你不必着急，明天一早我们就出发。”<p>　　彩虹苦笑着，点着头，关上了房门，我回到自己的房中，我叹着气倒在床上，也不知道是什么时候睡着。直到我被一阵拍门声惊醒，睁开眼来，才知道天色已经大明了。<p>　　我连忙开了门，彩虹已是满面埋怨之色，站在门口：“表姐夫，你忘记我们要做什么了？”<p>　　“记得，记得，”我连忙说：“立时可以出发，但我们去得太早也没有用，你吃了早餐没有？”<p>　　“我吃不下。”彩虹摇着头。<p>　　我匆乙地洗了脸，我的动作已经够快的了，但是还被彩虹催了六七次之多。我们一齐走出酒店的大门，门童替我们叫来了车子。<p>　　四十分钟之后，我们又在昨天晚上到过的那两个岗亭之前，我向卫兵解释着，我们要找一个人，他在这个军事基地中，他叫伊乐，并且告诉他，昨天晚上我们已经来过，我们希望能见联络官。<p>　　一个卫兵十分有耐心地听完了我的话，他回到岗亭去打电话，另外有一个卫兵，用枪对准了我们，那出租车的司机，吓得面色发白，身子也在发抖。<p>　　那卫兵在五分钟后，又来到了车旁：“麦隆上尉可以接见你们，但是你们不能进基地去，没有特准的证件，任何人都不准进基地去，这是最高当局的命令，谁也不能违反。”<p>　　我问道：“那我们如何和这位上尉见面呢？”<p>　　“在前面的驻守人员宿舍中，另有一所办公处联络官专用，你们可以到那里去见他。而且你们也不能再到这里来，这种行动是不受欢迎的。”<p>　　我苦笑着：“如果我们找到了要找的人，你想我们会喜欢到这里来么？”<p>　　那卫兵没有说什么，挥着手，令我们快快离去。<p>　　车子驶到了那小镇的尽头处，在一所挂着“联络官办事处”的招牌的房子前停了下来。<p>　　我和彩虹下了车，走进那房子去，一个年轻的军官拦住了我们，在问明了我们的来意之后，将我们带到了一间办公室之前，推开了门。<p>　　在那办公室中，坐着几名军官，一名女少尉抬起头来，那年轻军官道：“这两位，想见麦隆上尉。”<p>　　“上尉正在等他们，请进。”女少尉说。<p>　　我和彩虹走了进去，那女少尉用对讲机将我们的来到，通知麦隆上尉，然后，我们又被带到另一扇门前，敲了门，等里面有了回答之后，才走了进去，见到了麦隆上尉。麦隆上尉的年纪十分轻，大约不会有三十岁，态度和蔼。<p>　　我们在他的面前，坐了下来，我又将彩虹和伊乐间的事，详细向他讲了一遍。<p>　　麦隆上尉用心地听着。<p>　　最后，我提出了要求：“所以，我想请阁下查一查，那位伊乐先生究竟在基地的那一部份工作，并请你通知他，请他和我们见面。”<p>　　在听了我的要求之后，麦隆上尉的脸上，现出了十分为难的神色来，他沉吟了半晌，才道：“卫先生，高小姐，我十分愿意帮助你们，可是这件事，太为难了。你们或者不知道，我们这军事基地，是需要特别保守秘密的——”<p>　　我道：“上尉，天下大约也没有不需要保守秘密的军事基地。”<p>　　“是的，但是我们的军事基地是特殊，基地中的人员，甚至不能和外界人士接触！”<p>　　我摇头道：“不致于吧，基地中的人员，也有眷属，这小镇不是全为他们而设的么？”<p>　　“是的，但是所有的眷属，都经过严格的审查，两位远道而来——”<p>　　麦隆上尉礼貌地住了口，他不必讲下去，我们也可以知道他的意思，那是他说我们的来历不明，要求又奇特，属于可疑人物。<p>　　我早已料到了这一点，是以我摊了摊手：“上尉，我明白你的意思，我没有别的证件可以证明我的身份，但是阁下不妨和贵国的最高警务总监联络一下，向他了解一下这种证件持有人的身份。”<p>　　我一面说，一面将一份证件，放在他的面前。<p>　　那是国际警方发出的一种特殊身份证明，世上持有这种身份证明的人，大约不会超过六十人，我在不久之前，曾帮助国际警方对付过意大利的黑手党，事后经过我的要求，得了这样一份证件。<p>　　那证件上，有五十几个国家最高警务负责人的亲笔签字，而持有这证件的人，在那五十几个国家中，都可以得到特许的行动自由，但麦隆上尉以前显然未曾看到过这样的文件。<p>　　所以，他好奇地看着这份证件，看了好一会，才道：“好的，我会打电话去问，请你们到外面去等一等。”<p>　　我和彩虹退了出来，在外面等着。足足等了十五分钟，上尉的办公室的门才又打了开来，他笑容可掬地请我们进去：“卫先生，你的身份已经查明了，警务总监和国防部也通过了电话，我们将会尽一切可能帮助你，我立即和基地的档案室联络，请坐！”<p>　　我们又在他的面前坐了下来，他拿起电话，接通了基地的档案室，要他们查伊乐这个人，一查到之后，立时打电话通知他。<p>　　然后，他放下了电话，和我们闲谈着，彩虹几乎没有讲什么话，她只是心急地望着办公桌上那具电话。麦隆上尉显然是一个忙人，几乎不断有电话来找他，也不断有人来见他。<p>　　每一次电话响起来，我都看到彩虹的脸上，现出了充满希望的神色来，但是在上尉讲了几句话之后，她就又变得十分失望。<p>　　我们足足等了四十分钟，彩虹已然焦急得不耐烦了，终于，又一次电话铃响了，麦隆上尉拿起了电话：“是的，我是麦隆上尉，你们的调查结果怎样？”<p>　　我和彩虹两人，立时紧张了起来，但是我们却听不到电话中的声音，只是听得麦隆上尉在停了片刻之后：“不会吧，怎么曾查不到？是的，他叫伊乐，你肯定基地内根本没有这个人，请你等一等！”<p>　　他抬起头来：“档案室已查过了基地上所有工作人员以及士兵的名单，卫先生，没有伊乐这个人！”<p>　　彩虹的面色一下子变得十分苍白，她紧抿着嘴，一声不出，但是我却可以看得出，她随时可以大声哭出来。<p>　　这样的结果，对于我来说，却不觉得十分意外，因为我早已料到过，“伊乐”这个名字，可能只是一个假名，因为伊乐的工作单位也未曾告诉过彩虹，彩虹寄给他的信，放在食堂中任人去取，那么，他用一个假名，何足为奇。<p>　　而如今，基地所有人员之中，既然没有这个人，那么，他用假名，可以肯定。<p>　　我心中突然对这个“伊乐”恨了起来，他竟是如此无耻卑鄙的骗子：用一个假名字和彩虹通信，令得彩虹对他神魂颠倒，这家伙，我绝不轻易地放过他！<p>　　事情发展到现在，看来已经很明朗化，伊乐是一个假名，使用这假名字的人，一定是在那军事基地之中，只不过他的真名叫什么还不知道，但是要查出他的真名，那也不是什么难事。<p>　　我忙对麦隆上尉道：“请你让我直接和这位档案室的负责人讲几句话，可以么？”<p>　　上尉向着电话：“中校，那位卫先生要和你讲几句话，是的，请你等一等。”<p>　　上尉将电话交到了我的手中，我首先道：“是卫斯理，对不起得很，我可能打断了你日常的工作，但是我一定要查到这个人。”<p>　　电话那边是一个相当诚恳的中年人的声音，他道：“我是谭中校，真对不起，我们查遍了所有单位的名册，都没有阁下要找的那个人。”<p>　　我道：“可是，他一定是在基地之中，伊乐是他的一个假名。”<p>　　“那我就没办法了。”谭中校为难地回答：“我又有什么办法，知道谁用了伊乐这个名字？基地中有上千名人员！”<p>　　“我却有办法，你愿意帮助我？”<p>　　“请你相信我，我们绝对有诚意帮助你，国防部曾引述警务总监的话，说你是一个特殊的人物，要我们尽一切可能帮助你。”<p>　　中校这样说，我倒真放心了，我又道：“三年来，写信到基地中，写着伊乐的名字，不但信有人收，而且每一封信，都有回信，收信的那人，可以在食堂的信插中取到来信，对么？”<p>　　谭中校略停了片刻，才道：“我想是的。”<p>　　“那就很易办了，我们再寄一封信来，和以前的信一样，那信也必然被插在食堂的公共信插之中，只要你派人监视着食堂，就可以知道，那封信是什么人取走的了。”<p>　　谭中校沉吟了一下：“你这个办法不错很有用，但是……但是这样的监视，和我们军队的一贯传统，却不相符合。”<p>　　“中校，”我说：“在基地中，有一个人格可称十分卑鄙的人！他虽然未犯军纪，也没有触犯法律，但是他却用十分卑鄙的手段，伤害了一个少女的心灵，我想，如果有机会给他叛国的话，他一定不会迟疑，这样的一个人，你总也想将他找出来的！”<p>　　我的话说到后来，声音已相当激动。<p>　　谭中校也显然给我说服了，他立时道：“好，我亲自去监视谁会取走这封信，你去投寄这封信好了，请留下你酒店的电话号码，我将会直接和你联络。”<p>　　我将酒店的名称和我住的房间号码，告诉了谭中校，谭中校挂上了电话。<p>　　我也放下了电话，转过身来：“多谢你，上尉，多谢你的帮助。”<p>　　麦陆上尉的两道浓眉紧蹙着：“卫先生，高小姐，我们的军队之中，竟有那样卑鄙的人，连我也觉得难过。”<p>　　我苦笑了一下，彩虹望着窗外，她的声音听来很不自然：“没有什么。”<p>　　麦隆上尉道：“一星期之后，我会有半个月的假期，如果你们还未曾离去，我愿意陪你们一齐参观游历我们的国家，也算是——我的一份歉意。”<p>　　我忙道：“上尉，你又没有做什么事损害了我们，又何必表示歉意？”<p>　　麦隆上尉叹了一声：“可是使得高小姐伤心的人，却和我在同一部队。”<p>　　麦隆上尉的话才说出口，彩虹已突然转过身来，她道：“我没有伤心，上尉，那不值我伤心！”<p>　　彩虹的性子十分坚强，那我知道，但是这时，当她那样说的时候，不单是我，连麦隆上尉也可以看得出，她在讲违心之言！<p>　　因为在彩虹的眼中，正孕育着泪水！我吸了一口气，没有讲什么，麦隆上尉立时道：“对了，高小姐那不值得伤心，是我说得太严重了，一个骗子值得伤心么？”<p>　　彩虹勉强笑了一下，叫道：“表姐夫。”<p>　　我知道她叫我是什么意思，是以忙道：“上尉，我们告辞了！”<p>　　麦隆上尉送我们到了门口，我挽着彩虹向那辆计程车走去，当车子开动之后，麦隆上尉还在门口，向我们挥着手，彩虹也总算在车子驶出了几十码之后，她的泪水才扑簌簌地掉了下来。<p>　　我没有去劝她，应该让她哭一场的，她一心一意爱上了一个从未见过面的人，但忽然发现这个人三年来和她通信的名字，竟是假的，那如何能够不难过？她被那骗子骗足了三年！<p>　　一直到回到酒店，彩虹的眼也红了，我送她到她的房间中，才道：“彩虹，你快写信，和以前的一样，我立刻就寄出去。”<p>　　彩虹洗了一个脸，等我摧她第二遍的时候，她才道：“表姐夫，不必再写什么信了，我们回去吧，就当从来也没有这件事发生过好了。”<p>　　我立时道：“不行，我非得将这小子从基地中揪出来，给他吃一点苦头，他别以为，不必负什么责任，法律或者将他不能怎样，但是我的拳头，却不会放过他，你快写！”<p>　　彩虹叹了一声：“表姐夫，他一直在愚弄着我，而我不知道，现在我知道了，他也不能再愚弄我了，还生什么事呢？”<p>　　我大声道：“不行，你快写信，一定要将他找出来！”<p>　　彩虹显然也不知道我执拗起来，也那样难以被人说服，她望了我一会，按钟咐吩侍者拿着信纸信封进来，她对着空白的信纸发呆。<p>　　我道：“不必写信了，写了一个信封，塞一张白纸进去，也就可以了。”<p>　　彩虹又呆了半晌，显然是想到了以前和伊乐通信的情形，心中难过。<p>　　以前，她在写信给伊乐的时候，可能不住地在幻想，在她的幻想中，伊乐可能是一个风度翩翩，学识丰富，热情诚实的青年人，是她心中的白马王子。<p>　　但是现在，幻想却完全被残酷的事实所粉碎，伊乐是一个化名，是一个不负责任，没有人格的骗子的化名！<p>　　彩虹呆坐了好久，才写好了信封，我连忙随便折了一张白纸，塞了进去，亲自到邮局，将那封信寄出，开始等待谭中校的通知。<p>　　我估计那封信，至迟在第二天早上，就可以寄达军事基地了。<p>　　那也就是说，最迟到明天中午，我就应该接到谭中校的电话。<p>　　我一步也不离开我的房间，一直到第二天，中午一时左右，电话铃果然响了起来，那边才“喂”了一声，我便已听出那是谭中校的声音，我忙道：“中校，结果怎样？”<p>　　“我看到了那封信，卫先生，它一早就被插在信插中，但是午饭已过，所有的人都应该到过食堂，并没有人拿走那封信。”<p>　　我不禁呆了一呆，这颇出我的意料之外，我和彩虹到了这里，并且向基地方面调查过伊乐，这件事，伊乐不应该知道。伊乐既然不知道我们已在调查他，那么他就没有理由不去取那封信！<p>　　我呆住了不出声，谭中校又问我：“卫先生，你看这件事应该怎么办？”<p>　　我道：“让那封信仍然留在信插中，或许那家伙不想在人太多的时候取走它，中校，请你继续进行监视，直到他取走信为止。”<p>　　谭中校说：“好的，看看情形发展如何。”<p>　　我放下了电话，向彩虹看去，彩虹的眼皮还有点肿，但是她的神态，却是镇定了许多，她走向窗口，望着街上：“表姐夫，我们该回去了。”<p>　　我道：“你可以先走，你离开学校太久也不好，我要留在这里，继续查下去。”<p>　　彩虹略想了一想，便同意了我的建议：“好的，那我一个人先回去。”<p>　　我连忙向航空公司查航机的班期，当天下午，就将她送上了飞机。<p>　　送走了彩虹之后，心中轻松了不少，因为我本来最怕彩虹受不起那样的打击，她想到了回家，想到了学校，那可以说没有什么顾虑了！<p>　　那样，我就可以全心全意地来对付伊乐这臭小子了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_07'>第十九卷 笔友 第五章 冒险入基地</b><p>");

document.write ('　　我从机场回到酒店之后，谭中校已打过一次电话来，他留下了话，说是半小时后再打电话来，我在电话旁等着，没多久，谭中校的电话果然来了，可是他所讲的一切，又令我失望，那封信，仍然在信插上，并没有人取走！<p>　　我渡过了焦躁不安的一夜，一直到第二天下午一时，谭中校第三次来电话，告诉我那封信仍然在信插上时，我不得不失望了！<p>　　隔了整整的一天，那封信仍然在信插上，那证明伊乐不会去取那封信。<p>　　我想不出其中的可能，唯一的可能，只有伊乐已知道我们来了，但是他怎会知道的？莫非伊乐就是那天晚上，两个卫兵中的一个？或者，化名伊乐的，就是谭中校？<p>　　我又和谭中校讨论了一会，承认这个方法失败，又没有什么别的办法可以将那个伊乐找出来，于是我想起了伊乐的那些信。<p>　　我问谭中校，在基地中可有那样一个学识渊博，几乎无所不知，但是又不喜欢动的人。<p>　　谭中校的回答是否定。<p>　　我又问：“那么，基地中是不是有一个特别重要的人物，是有六个人在服侍他的？”<p>　　谭中校笑了起来：“不可能，基地司令的军衔是上将，也不过一个副官和两个勤务兵，不会有六个人服侍一个人的特殊情形。”<p>　　我苦笑着，在那样的情形下，即使我心中一百二十四个不愿意，但却也只好放弃了。<p>　　我道：“对不起，麻烦你了，我想你可以撤销监视，将那封信撕掉算了，我也准备离去了。”<p>　　谭中校倒是真客气：“希望你明白，我真是想帮助你，但如无能为力。”<p>　　我叹了一声，放下了电话，开始收拾行李。<p>　　一点结果也没有，多耽下去也没意思，自然只好回家。<p>　　下午五时，我到了机场，飞机五时四十分起飞，办完了行李过磅的手续，买了一份晚报，坐了下来，等候召唤上机。<p>　　我实在没有心思去看报纸，因为我是遭受了挫败而回去的，我竟不能查出一个这样无聊的骗子来痛惩他，那实在十分之不值。<p>　　我只是随便地翻着报纸，但突然之间，却被一段广告吸引，那段广告所占地位不多，只有两个字比较大些。<p>　　而我就被那两个较大的字吸引了的，那两个字是：彩虹。而当我再去看那些小字时，我心头顿时狂跳了起来，那内文只有几句，但是已足以使我的行动计划，完全为之改变。<p>　　那内文乃是：“知你已来，但他们不让我见你，我无行动自由，请原谅我，伊乐。”<p>　　我当时是坐着的，但是一看到那段广告，我整个人直跳了起来，我的行动一定太突兀了，是以令得我身边的一位老太太，吓了一大跳。<p>　　我也来不及向那位老太太道歉，奔出机场，召了一辆计程车，一直来到那家报馆中，找到了负责处理广告的人，我指着那段广告问他：“这段广告是由什么人送来刊登的，请你告诉我。”<p>　　那位先生有些阴阳怪气，他用一种非常不友善的态度打量着我，我取出了那证件来：“我是国际警方的人员，你必须与我合作！”<p>　　那人这才道：“一般来说，来登广告的客户，受到保护，他们的来历、姓名，不应泄露，而且刊登的广吉，也没有违反法律的地方，除非……除非……”<p>　　他讲到这里，露出了奸笑，和发出干笑声来。<p>　　他脸上忽然现出十分奇怪的神色来，我忙问道：“怎样了？查不到？”<p>　　“不，查到了”，他抬起头来：“可是，那广告……是军部送来的。”<p>　　“军事基地送来的，对不对？”我更正了他的话。<p>　　他点头道：“是，是，昨天送来，和一段拍卖一些军事废材料的广告一起，今天，两段广告一起刊登，你说和一件大案有关？”<p>　　“是的，”他已经有点起疑，我不能让他有怀疑的机会，是以忙肯定地回答着：“请你将原稿找出来，我要看看原稿，两份我都要。”<p>　　他找了一会：“全在这里。”<p>　　他将两张纸递了给我，我先看一张，那是一张拍卖废弃器材的广告，折成一只信封的样子，上面写着“后勤科发”四个字。<p>　　还有一份，就是那份广告，广告和登出来的一样，而两张广告的字体，也是一样的，显然是一个人所写的。这一点并不值得奇怪，广告可能是拟好了，交给文书人员去抄写的。<p>　　而我翻过来，又看到了四个字，那四个字是“第七科发。”<p>　　我自然知道，“第七科”只是一个代号，基于保密的原则而来，它可能是“保卫科”，也可能是“飞弹科”等，现在我自然不知道它究竟是什么科，但是我却已经知道，伊乐是在第七科的。<p>　　伊乐究竟是怎样的一个人，看来我的观念，要来一次大大的改变。<p>　　在未曾来之前，我认为他是一个残废者，后来，我认为他是一个骗子。但是现在，我却不再认为他是一个骗子，而认为他是一个做秘密工作的人，是以他的行动，几乎没有自由。<p>　　但是，他是用什么办法将这份广告送出来，在报上刊登，使我能够看到？<p>　　我无法回答这些问题，但是我知可以肯定，在伊乐这个人的周围，一定有着极其神秘的事情，那些事的神秘性，可能是我所不能想像的。<p>　　我本来想立即和谭中校联络。但是我又立即想到，谭中校是基地中的高级军官，如果基于某种神秘的原因，伊乐不能和外人相见的话，那么他当然服从决定，而不会违背上级的决定，全力帮助我！<p>　　那也就是说，找谭中校，非但没有用，而且会坏事！<p>　　我看了看手表，早已过了飞机起飞的时间，我决定留下来，我自有我的行动计划。<p>　　我将两张广告的原稿折好，放进口袋中，向那人挥了挥手：“多谢你的合作。”<p>　　那人一直送找出报馆门口，还在不断问我道：“究竟你要广告原稿做什么？”<p>　　我笑着：“讲给你听你也不明白的。”<p>　　那人和我握手，我离开了报馆之后，到了另一家酒店之中，要了一间房间，然后，我关在房间之中，思索着。<p>　　其实我的心中，早已有了行动的计划，这时，我只不过是检讨我的计划是否可以行得通而已。我的决定是：偷进那军事基地去！<p>　　那的确是一个大胆之极的计划，我有着国际警方特等的身份证明，但是那军事基地绝对不许别人进去，我若是被发现，不堪设想！<p>　　但是我想来想去，却也只有这一个办法，可以使我和伊乐见面，我非但要偷进基地去，而且要找到第七科的办公室！这想想容易，要实行起来，十分困难。<p>　　但是我还是决定那样做。<p>　　我离开了酒店，买了一些应用的东西，才又回到了酒店之中，一直等到天黑。<p>　　天黑之后，我的第一步行动，就是带着我所买的那些应用之物，在酒店停车场中，偷走了一辆汽车，将那些应用的东西放进了车中，架着车，离开了市区。<p>　　我已到那军事基地去过两次，已记熟了道路。当我的车子经过那小镇之后，转进了一条支路，我知道那条路是通向一片村子去的，而在过了那片林子之后，则是一个小湖。<p>　　这一切，全是我从买到的全市详细地图中查出来的，我将车子驶得十分小心，令得它几乎毫无声息地滑进林子中。<p>　　将车子停在隐蔽之处，提着那袋用具下车，翻过了一片小山坡，已经可以看到围在军事基地外的铁丝网了。<p>　　那种有着锐利的尖刺的铁丝网，足有十二呎高，而且，每隔两百呎，就有一个相当高的岗楼，岗楼上的探照灯，在缓缓转动着。<p>　　我伏在地上，打量着眼前的情形。<p>　　要偷进军营去，第一，绝不能被探射灯的光芒照到。第二，我必须找到隐蔽的据点以展开活动。<p>　　在打量了片刻之后，发现那都不是难事，探照灯转动的速度并不快，每一转至少有十二秒是照射不到，我可以在十二秒的时间冲向前去，在岗楼之下，暂时歇足，只有那里，才是探照灯光芒照不到的死角。<p>　　我在探照灯缓缓转过去之际，发力前奔，奔到了岗楼下，喘了一口气，等了两秒钟，探照灯才照回我刚才奔过去的地方。<p>　　我在工具箱中取出了一枝电器匠用的电笔，用那枝电笔，轻轻碰在铁丝网上，才碰上去，电笔的一端，便亮了起来。<p>　　不出我所料，那是电网！<p>　　这军事基地一定有着极其秘密的任务，要不然，虽然每一个军事基地都有防守，但也不见得都防守如此之严。<p>　　戴上了一副绝缘的橡皮手套，然后，取出了一只十分锋利的大钳子，去钳铁丝网，我已经十分小心了，但是钳子钳断铁丝网时，必发出来的那一声响，仍然令得我吓了一大跳！<p>　　刹那之间，我简直以为已被人发现，好像已有十数柄机枪对准了背脊，令得我直冒冷汗，人也僵硬了片刻。<p>　　我喘了口气，才开始去钳第二根铁丝，直到钳断了十根铁丝，弄开了一个可以供我钻进去的大洞。<p>　　我十分小心地从那洞中钻进去，因为铁丝网上的每一根铁丝全带电，如果我被其中一杖尖刺刺破了衣服，而那尖刺又碰到了我的皮肤的话，那实在不堪设想。<p>　　慢慢地通过那破网，终于，穿过了铁丝网，在那一刹间，我心情之轻松，难以形容。在草地之上，打了一个滚。<p>　　我本来是想一滚就跳起来的，因为我已经成功地偷进了军事基地之中。<p>　　但是，我这一滚，却滚出祸事来了。<p>　　我才滚出了几呎，突然之间，我身下的地面一软，我整个人向下沉去！<p>　　那竟是一个陷阱！<p>　　幸而我手上还握着那柄钳子，就在我身子将要跌进去之际，我用钳子的柄，勾住了一株小树。那株小树显然也不能承受我的体重，另一只手抓住了草，勉力将我自己的身子，拖上了地面。<p>　　当我肯定我回到了结实的地面之后，我再藉着黯淡的星月微光，向下看去，我看到的情形，令我伏在地上，半晌起不了身。<p>　　那是一道足有十呎深的沟，那沟有六呎宽，紧紧挨着铁丝网，在黑漆漆的沟底上，插着很多削尖了的竹片，如果我刚才竟跌了下去的话，那么，我这时一定已血肉模糊，躺在沟底了。<p>　　我呆了好一会，才慢慢站起身来，用力跳过了那道沟，发力向前奔出，五分钟之后，已奔到了一座非常大的库房之前。<p>　　我在那库房的门前，停了下来。已经偷进军营来，下一个步骤，是要弄清楚那“第七科”是在什么地方，才能和伊乐见面。<p>　　我也早已安排好了计划，我走向一条电线杆，那条经过我特意选择的电线杆，几乎全隐没在黑暗之中，我爬了上去。<p>　　要分别电线和电话线，并不是一件十分困难的事，我找到了一根电话线，钳断，然后拉出铜线来，用最迅速的手法，接在我带来的一具电话上。<p>　　当我接好了线，我拿起电话听筒，模仿着谭中校的声音：“怎么一回事，刚才电话是怎么一回事？今天是谁当班？”<p>　　我也立即听到了一个慌慌张排的声音：“列上士，刚才电话线好像断了，你现在可以听到我的声音，已经没事了。”<p>　　“我是谭中校。”我说：“有要紧的事务，你替我接到第七科去！”<p>　　在这时候，我等于下了一个赌注，因为我不知道第七科是不是有人在值班，如果有，那我的计划自然进行得很顺利。但如果第七科根本没有人值夜班，那么，我还得化一番唇舌掩饰我假冒的身份。<p>　　我的心中，自然十分紧张，只听得接线生立时答应，这令得我安心了些。接着，我便听到了一个女人的声音：“第七科！”<p>　　我忙道：“我是谭中校，你们有几个人在值班？”<p>　　那女子像是十分奇怪，这点，在她的音声之中，是可以听得出来的，她道：“没有人请病假啊，我们当然是六个人同时值班。”<p>　　我呆了一呆，六个人同时值班，六个人，这个数字，使我想起伊乐的信中，曾说他经常和六个人在一起，那么，他应该是那六个人中的一个？<p>　　但是好像又有些不对头，因为当那女子说“当然是六个人”之际，像那是理所当然，绝不容怀疑的事，而伊乐则说有六个人和他在一起，那么，连伊乐在内，一共应该是七个人才是。<p>　　我自然没有在那样的情形下，继续想下去，我只是立即道：“我是谭中校，现在，有十分紧急的命令，你暂时离开一下，到第五号岗楼附近的库房来见我，快，立即就来。”<p>　　我想，将她引出来，我就可以逼她带我到第七科去了！<p>　　却不料我的话才一出口，那女子已尖声叫了起来：“你不是谭中校，你不知道我们绝对不能离开工作岗位！接线生，接线生，这电话是从什么地方打来的，快查一查！”<p>　　我呆了一呆，知道计划触礁，连忙拉断了电话线，滑了下来。<p>　　我一着地，便听到一阵车声，已经有一辆车子，驶向五号岗亭。<p>　　紧接着，警号便呜鸣响了起来！<p>　　那显然是五号岗亭中的人，也发现有人弄断了铁丝网，偷了进来，我连忙向前奔去，可是，在不到两分钟之内，至少有二十多辆汽车，开大了灯，从四面八方驶来！我已无路可走了！<p>　　如果再向前去，一定会被发现，我所能做的是：立时躲起来。<p>　　我迅速地向前奔出了几步，来到了一扇门前，用最快的手法弄开了锁，推门而入，又立时关上了门，眼前一片漆黑。<p>　　我只知道自己已进入了一所库房之中，至于那样是不是安全，不得而知。<p>　　我背靠着门站着，连气也不敢喘，我听到来回飞驶的车声，和奔跑而过的脚步声，以及呼喝声，看来不知有多少人在捕捉我！<p>　　几分钟后，我就听得有人叫道：“这里的电线被弄断了，爬上电线杆的工具还在，快在附近，展开搜索，不能让他溜走！”<p>　　在库房外面的脚步声更紧密，我相信外面每一吋的地面，他们都已搜查过，幸而他们未曾想到搜查库房里面，我明白他们不搜查库房，是以为库房的锁十分好，不是随便弄得开的。<p>　　那锁的确十分好，因为像我那样的开锁专家，也弄了六七秒钟才弄开，但愿他们不搜寻库房的门便收队，那我就可以逃过去了。<p>　　但是，在二十分钟之后，我又听得一个声音叫道：“打开所有的库房，用强力探射灯照射库房内部，他一定躲进库房去了。”<p>　　另一个声音道：“上校，打开库房，是要基地司令批准的。”<p>　　那声音怒吼道：“快着副官去请基地司令！”<p>　　我吸了一口气，他们终于想到要打开库房，去请基地司令，再等基地司令将库房的门打开，那需要多少时间呢？<p>　　算它二十分钟吧，那么，这二十分钟就是我唯一可以争取得到的时间了。我不能到外面去，那么，我就必须在这二十分钟内，在这所库房之中，找到妥善的地方躲地来，好使他们不发现我！<p>　　我连忙按亮了电筒，想看看仓库中的情形。<p>　　而当我一按亮电筒之后，我不禁呆了一呆，我看到了两个很大的支架，斜放在那两个支架上的，是两枚各有将近一百呎长的飞弹！<p>　　那么大的飞弹，那是一枚长程的越洲飞弹！<p>　　我虽然从来也未曾见过那种飞弹，但是我却也可以猜得到，多半那种飞弹，还是装上了核子弹头的！<p>　　也就是说，只要基地司令在某一个地方，一按钮，带有核子弹头的长程飞弹，便会发射，核子战争便会爆发，人类的末日，便会来到！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_08'>第十九卷 笔友 第六章 主理亚洲最大电脑</b><p>");

document.write ('　　我现在也明白为什么这基地要防守如此严密，原来它竟是一个核子越洲飞弹基地！<p>　　电筒再移动着，整座库房之中，除了那两枚大型飞弹之外，没有别的东面！<p>　　那也就是说，我没有藏身之所！<p>　　时间在迅速过去，已听到大声呼喝“立正”的口号，那表示有高级军官到场，来的自然是基地司令。<p>　　我已没有选择的余地，我连忙奔向前去，爬上了支架，然后，顺着斜放着的飞弹，在冰凉的金属体上，向上爬上。<p>　　我一直爬到了飞弹的顶端，因为我发现那顶端有一个帆布套子套着。我用一柄小刀割断了扎紧那帆布套的绳子，钻进了那套子之中。<p>　　我总算找到了一个可以躲起来的地方，我躲在帆布罩之下，为了使我的身子不滑下去，我必须紧抱住飞弹尖端的凸出物。<p>　　我所抱的，可能就是一枚核弹头！<p>　　我抱住了一枚核弹头！这实在匪夷所思，但是现在我却要靠这样来避免被发现。<p>　　等了不到五分钟，便听到铁门被推开的声音，我低头看去，也可以看到了灯光，更可以听到不少人，一齐走了进来。<p>　　那时我离地大约有五十呎高，而且又有帆布罩盖着，我知道自己只要不是蠢得大声叫嚷的话，一定可以躲得过去的。<p>　　我估计至少有一排人进来搜索。<p>　　因为库房之中，根本没有多少地方可供搜索，是以不到五分钟，他们便退了出去，门又关上，眼前又是一片漆黑。<p>　　抱住了核弹头的滋昧，究竟不是怎样好受，所以我等了片刻，没有什么特别的动静，我便顺着飞弹的弹身，慢慢地滑了下来。<p>　　我在考虑着，我在什么的时候走出去才合适。在走出库房之后，又怎么样？<p>　　现在这一切情形，全是在我的估计之外的，如果我早有准备，那么我大可带些粮食、食水来，在库房之中，住上它一两天再说。<p>　　但现在我自然不能这样，我准备在天亮之前就出去，然后再设法去寻找伊乐。<p>　　我到了门口，向外听着，外面各种各样的声响，渐渐静了下来，可能已然收队了。但是我也知道，即使收了队，加强警戒，也是必然的了。<p>　　我的心中十分懊丧，因为我事先未曾料到，我在电话中假冒谭中校，也会有漏洞。<p>　　我的漏洞是叫第七科中任何人来见我，但他们的工作，绝对不能离开岗位。<p>　　在一个越洲核子飞弹基地中，他们担任的究竟是什么工作，以致如此紧张？我这时实在想不透，而我也不准备去多想它。<p>　　我在听得外面几乎已完全静了下来之后，便用电筒向锁照去，当电筒光芒照到锁上的时候，我整个人都像是遭了雷殛一样地呆住了！<p>　　我懂得那种锁，那种锁在里面，除非将整个锁炸毁，否则绝打不开！<p>　　也就是说，我无法打开那锁，绝对没有办法，在我的身边，自然带有少量的炸药，也能够将锁炸开，但是在发生了一下爆炸之后，我还能逃得脱么？<p>　　我苦笑着，不由自主，在地上坐了下来。<p>　　我走不出去了，当然，我不是真的走不出去，但是我却必须成为俘虏。我在地上呆坐了很久，仍然想不出什么妥善的办法。<p>　　我考虑着当爆炸发生后我逃出去的可能性，几乎等于零，最大的可能是我死在乱枪之下！<p>　　我唯一活着走出去的可能，是敲打铁门，等他们听到了来开门将我活捉！<p>　　我当然不喜欢那样，但是我无法再作其他选择！<p>　　我坐在地上，捧着头，不住地苦笑着，这时如果我有一面镜子的话，我一定可以在镜子之中，看到一个穷途末路的傻瓜。<p>　　过了不知多久，我才将耳朵贴在铁门上，向外面仔细倾听。<p>　　我听到了不绝的脚步声，那自然是守卫所发出来的，那些脚步声，使我爆门逃生的希望告绝，我在巨型的飞弹之下，团团打转，我曾克服过许许多多的困难，应该有办法的！<p>　　在考虑了将近半小时之后，才想出了一个办法：设法将那柄锁拆下来！<p>　　如果拆下了锁，就可以打开铁门，可以等待机会偷偷打开铁门溜出去。我充满着希望，又回到了铁门前，但是，当电筒照到了那柄锁的时候，我的希望又幻灭了。<p>　　那柄锁焊死在门上，如果有适当的工具，我自然可以将它弄下来，但是我却没有工具！<p>　　而且，即使我有工具的话，我也不能不发出声响，只要一发出声响，那结果就像是我自己拍门，求他们放我出来一样。<p>　　在接下来的几小时中，我设想了几十种离开这库房的方法，但没有一个办法行得通，我用电筒照射着库房的每一个角落，希望有一个地方可使我逃出去。<p>　　但是，一直到电筒中的干电池耗尽，还是找不到什么出口。<p>　　在我被困在库房中八小时之后，我已筋疲力尽，心力交瘁，又渴又饿，再也没有法子支持下去了；我的脑中昏昏沉沉，不能再多想什么。<p>　　我脚步踉跄地来到了铁门前，准备投降。<p>　　我用力拍着铁门，我还未曾出声，便听得铁门外起了一场混乱，一定有很多人向铁门奔过来，因为脚步声是如此之杂沓，而且人声嘈杂。<p>　　不一会，便有人大声问：“什么人？”<p>　　我应道：“我，就是你们要找而找不到的人。”<p>　　外面也立时有了回答：“将手放在头上，别动，等基地司令来下令开门，门打开时，如果你对手不放在头上，那我们立时开枪扫射！”<p>　　我想告诉门外的人，不必叫基地司令前来，只要用一柄简单的百合匙，就可以将门打开，而我就是那样走进库房来的。<p>　　但是，我却忍住了没有说，我只是道：“好的，但是请你们通知谭中校，告诉他，和国际警方有关的卫斯理在这里，请他来见我。”<p>　　外面传来了一阵低议声，我听不清他们在议论些什么，但是他们显然是为了一个偷进军事基地来的人，竟会和国际警方有关连而感到奇怪。<p>　　但他们还是答应了我的要求：“好的，我们请谭中校来。”<p>　　我后退了几步，等着。<p>　　大约等了半小时，便听到了汽车疾驰而来的声音，接着，铁门上发出了声响，我记起了守卫给我的警告，连忙将双手放在头顶上！<p>　　接下来的时间，可以说是我一生之中，是是狼狈的时刻！<p>　　而我之所以会处身在如此狼狈的境地之中，竟是因为我妻子的表妹的笔友，这样的事，讲出去给人家听，人家也未必相信，而自己想起来，都是啼笑皆非的！<p>　　铁门一打开，好几盏探射灯，一齐照射在我的身上，同时，我估计至少有十柄以上的冲锋枪对准了我！<p>　　在那样强烈的光芒照射之下，我几乎什么都看不到，在刹那间的感觉，就像是赤身露体而站在许多衣冠楚楚的人面前！<p>　　我想向前走去，但是我才跨出了一步，便至少有十个人同时喝道：“别动！”<p>　　我只得又站住了不动，接着，我便听到了谭中校的声音：“卫先生，果然是你！”<p>　　而另有一个听来十分庄严的声音道：“中校，这是什么人？”<p>　　谭中校道：“我很难解释，但是将军，他是国际警方所信任的人，他有一张特殊的证件，有我国警务总监的签名，国防部也曾特别通知，要我们帮助他。”<p>　　将军十分恼怒：“包括让他偷进秘密基地来？哼，太荒唐了！”<p>　　谭中校倒十分替着我辩护，忙道：“我想他一定有原因，将军，交给我来处理好了！”<p>　　我可以完全听到他们的交谈声，但是我却一点也看不到他们。<p>　　将军像是在考虑，过了几分钟，他才道：“好的，但是谭中校，你却必须明白，本基地绝对不能对外公开，而这个外来的人；却已经知道了本基地太多的秘密，你要好好处理。”<p>　　谭中校忙道：“我知道，将军，请相信我。”<p>　　“好，”将军回答道：“交给你了！”<p>　　接着，便是脚步声和车声，然后，便是谭中校的声音：“将灯熄了。”<p>　　我的眼前，突然发黑，等到视力渐渐恢复之际，我看出，现在只不过是天色黄昏时分，在我的面前，仍然有十几柄枪对着我，而谭中校就站在我的身前不远处，望着我。<p>　　我苦笑了一下：“中校，我们又见面了！”<p>　　谭中校点头道：“是的，又见面了，但是想不到在那样的情形下！你为什么要偷进基地来。你可知道，即使你有那样特殊的身份，也很难为你开脱！”<p>　　我叹了一声：“我可以喝一点水，坐下休息一回？我给你看一样东西，你就知道为什么了！”<p>　　谭中校又望了我片刻，才带点无可奈何的神气道：“好的，上我的车。”<p>　　我和他一齐上了一辆吉普卓，五分钟后，已在他的办公室中，我坐在沙发上，喝了一杯牛奶之后，才将那广告稿取了出来，交给他看。<p>　　谭中校用不到几秒钟的时间，就看完了那段稿子，他的脸上，出现了疑惑之极的神色，抬起头来望着我，一句话也不说。<p>　　我忙道：“中校，现在你知道我是为什么要来了？伊乐在军事基地中，他隶属于第七科。中校，你能解释为什么他行动不能自由的原因？”<p>　　谭中校脸上的神色，仍然是十分怪异，他在听了我的话之后，却连连摇头，道：“不可能，卫先生，那不可能。”<p>　　“你那样说，是什么意思？”<p>　　“第七科一共有二十四名军官，日夜不停地轮值——”<p>　　“伊乐一定就是那二十四名军官之一！”<p>　　谭中校苦笑道：“所以，我说那是不可能，第七科的二十四名军官，全属女性。”<p>　　我从沙发上直跳了起来，然后又坐下。<p>　　第七科的所有军官全是女性！<p>　　我苦笑着，实在不知道说什么才好，我对伊乐这个人，曾作了许多估计，估计他是一个残废人，估计他是一个骗子，但现在看来，似乎还应该加多一样估计，那便是：伊乐可能是一个变态心理的同性恋者！<p>　　我实在啼笑皆非，望着谭中校，一句话也讲不出。<p>　　谭中校皱起了双眉，扬了扬手中的广告稿：“从广告稿看来，似乎事情没有那么简单，通常，基地如果要刊登广告，由各科交来，秘书处统一发出去，毫无疑问，这广告一定是第七科二十四位军官中的一个拟写的。”<p>　　我忙道：“那个人就是伊乐。”<p>　　谭中校同意我的说法：“或者是，我们一起去调查，卫先生，你可知道，基地中的第七科，是主理什么的？”<p>　　我摇头道：“不知道。”<p>　　“那是电脑计算科，”谭中校说：“这个科主理着全亚洲最大的电脑。”<p>　　我并没有出声，谭中校又道：“这副电脑，不但是基地的灵魂，而且也是我国国防的灵魂，更是盟军在亚洲防务的灵魂，它和一个庞大的雷达系统连结着，敌人来自空中的攻击，即使远在千哩之外，它也可以立时探索得知，在萤光屏上显示出来。”<p>　　我道：“所以，第七科的工作人员，在工作时间，是必须严守岗位，不准离开。”<p>　　谭中校笑道：“当然是，因为如果敌人对我们展开攻击，是绝不会事先通知我们的，对么？”<p>　　他顿了一顿，然后再说：“由于这种工作，需要极度小心，才能胜任，所以我们在第七科的工作人员，全是女性。”<p>　　我吸了一口气：“中校，从你所说的看来，我想事情比我想像还要复杂，那广告的原稿，你也看到的了，它的来源如何，希望你能调查。”<p>　　谭中校道：“好的，明天一早就展开调查，但是有一件事，十分抱歉，你今晚必须暂留在基地之中，并且有人看守你。”<p>　　我在沙发上躺了下来，十分疲倦，我道：“不成问题，请便。”<p>　　谭中校向外走了出去，我虽然心事重重，但是终究敌不过疲倦，还是睡了过去。<p>　　一夜之间，不知做了多少稀奇古怪的梦。<p>　　我先梦见伊乐是一个坐在轮椅上的残废者，接着又梦见他是一个油头粉脸的爱情骗子，然后又梦见他是一个不如从何处来的怪人。<p>　　当我梦到伊乐原来也是一个女人，而且是一个同性恋者时，醒了过来，阳光已射进窗子。我坐起身来，不多久，我就听到脚步声，行敬礼声，谭中校推门走了进来。<p>　　谭中校的面色十分凝重，他望了我一眼，在我的对面，坐了下来。<p>　　我忙问他：“调查过了么？”<p>　　谭中校并不立时回答，只是燃着了一枝烟，深深地吸了几口，才道：“是，调查过了。”<p>　　“那广告是由谁发出去的。”<p>　　“没有人承认，一位专理文书，翻译电脑文字的军官说，是由她从电脑的文字带上翻译过来的，夹杂在别的电脑指示文件之中，她只当是上级的命令，就照译好了之后，送到了秘书科去，广告稿一到秘书科，自然就发到报馆去了。”<p>　　我呆了一呆：“我有点不明白，什么叫作电脑的文字带？”<p>　　谭中校向我望了一眼：“我们的这具电脑，最主要的构成部份之一，便是将答案通过一条半吋宽的纸带，传送出来，纸带上全是小孔，在不懂的人看来，一点意义义没有，但是在专家看来，那就是文字了。”<p>　　我点头表示明白，又道：“那么，这则广告虽然是由电脑的文字带传译过来的，也一定有人控制电脑，令得它传出那样的文字来的。”<p>　　“那当然，”谭中校同意我的看法。<p>　　接着，我和他两人，异口同声地道：“那就很简单了，使用电脑，令电脑发出那样文字带来的人，一定就是伊乐了！”<p>　　谭中校直跳了起来：“我们的侦查范围缩小了许多，电脑传出所有的文字带，都有记录，根据记录，我们可以知道是什么时侯传出来的，当时在场的六个人，自然是最大的受嫌者。”<p>　　我点头道：“那你应该立即去展开调查。”<p>　　谭中校匆匆推开门，走了出去。<p>　　我在他的办公室中，又等了大约三十分钟，只一个军官推门走进来：“卫先生，谭中校请你去。”<p>　　我忙道：“他在什么地方？”<p>　　“他在第七科。”那军官回答。<p>　　谭中校在第七科，而且又请我去，那一定是他的调查，已经有了结果了，那使我十分兴奋，我连忙向外走去。那军官带着我，上了一辆吉普车，车子来到了一幢十分宏伟的建筑物前，停了下来。<p>　　接着，通过了三道检查，又经过了一扇厚达呎许的钢门，我便看到了那副电脑！<p>　　那副电脑，几乎占据了三千平方呎的空间，其大无比，各种各样的颜色的小灯，各种的答答的声音，许多幅闪耀着各种光芒的萤光屏，六组各种按钮的控制台，使得人一走进来，有置身在另一个世界中之感。<p>　　（一九八六年按：二十年前，电脑组件十分巨型，小型电子计算机还才初面世，电脑的进步极快，现在，再有那么大的电脑，功能当更惊人！）<p>　　这时，在每一组控制台前，都有一位女军官，全神贯注地工作。<p>　　那军官打开了一道门，我走进了那道门，就看到了谭中校。<p>　　那是一间小小的休息室，当门关上之后，外面的一切声响都被隔绝。<p>　　在房间中，除了谭中校之外，还有六位女军官。<p>　　那六位女军官的年龄，大约是二十五岁左右，她们的面色苍白，现出惊惶之色，看来她们六个人，都犯了罪。<p>　　照说，她们六人之中，自然有一个是化名伊乐，和彩虹通信的人，其余五个人，应该是无辜的，但为什么她们的神色，都如此惊惶呢？<p>　　我一进去，谭中校便道：“请坐！请坐！”<p>　　谭中校的面色，也十分难看，我坐了下来之后，谭中校搓着手：“卫先生，我代表我们国家的军队，向你道歉，因为在我们的军队之中，竟发生了那样荒唐绝伦的事情！”<p>　　我心想，他所谓“荒唐绝伦”的事情，自然是指女军官化名和彩虹通信一事了，我也有同样的感觉。我还不知道那是她们六个人之中那一个做的事，是以我向他们六人瞪了一眼：“对，那的确荒唐了些。”<p>　　谭中校又道：“卫先生，你一定不能相信——”<p>　　他的话未曾讲完，我已经道：“中校，请你先告诉我，哪一位小姐是伊乐，我想告诉她，她的无聊之举，令得一个女孩子多么伤心。”<p>　　谭中校苦笑了一下：“卫先生，没有伊乐。”<p>　　我陡地一呆，刹那之间，我充满了受戏侮的感觉，我一定发怒了，因为我的脸颊发热，声音也大了许多：“什么意思？”<p>　　“没有伊乐，”中校重复着：“世上没有伊乐这个人，卫先生。”<p>　　我瞪着他，不知如何开始责问他才好，他竟然赖得那样一干二净，这太岂有此理了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_09'>第十九卷 笔友 第七章 电脑活了!</b><p>");

document.write ('　　我的神情十分震怒，谭中校连忙摇着手：“听我解释，一切全是她们六个人做出来的，她们严重地违反了军官守则，一定会受到极严重的处分！”<p>　　我完全糊涂了，根本不知他在说些什么。<p>　　谭中校又道：“你或许不明白，由她们自己来说，或者你会明白一些的。”我向她们看去，她们都低着头一声不出，谭中校大喝道：“快讲，当初是由谁最先想出来的，曼中尉，是你，你说！”<p>　　六位女军官中，有一个抬起头来。<p>　　她是六人之中，年纪最轻的一位，圆脸，大眼，看来十分精灵，但这时她却像待罪羔羊一样地望着我，过了一会，才道：“那最先是我的主意，我想，如果将一封信……送进电脑去，让电脑来回信，不知是什么样的结果，那是在三年前开始的，我们随便在一本杂志上剪下了一则征友的启事……”<p>　　我吸了一口气：“那是高彩虹的征友启事。”<p>　　“是的，我们完全随便剪下来，那只不过为了好玩，想看看电脑的反应如何，征友启事上，有着高彩虹的兴趣、爱好和年龄，我……将之翻译成电脑的语言，结果，我们得到了一封回信，由我翻译缮写了寄出去。”<p>　　我苦笑着，坐在沙发上，根本不想站起来，原来是那样的一个玩笑！<p>　　我的话听来也显得有气无力：“三年来，担任回信角色的，一直是电脑？”<p>　　“是的，”那女军官的面色更惶恐了，“电脑没有名字，我们随便取了一个名字叫伊乐，我们将高彩虹的来信，译成电脑文字送进电脑去，回信就由电脑自己完成，三年来一直如此。”<p>　　我又深深地吸了一口气，闭上了眼睛，在那片刻间，我记忆着彩虹给我看的那封信，我发现那女军官此际所讲的，一点不错，因为除了一副电脑之外，是不会有一个人有那么丰富的学识，几乎无所不知。<p>　　在信中“伊乐”说有六个人服侍他，那自然是轮值的六名军官。<p>　　我迅速地转着念，可是突然之间，我却睁大了眼，自沙发上直跳了起来！<p>　　我如此突兀的行动，一定出乎所有人的意料之外，因为八人都瞪大了眼望着我，不知发生了什么事。<p>　　这时，不但他们不知发生了什么事，连我自己的心中，也是混乱到了极点，因为我想到了一点不可能发生的怪事！<p>　　我摇着双手：“不对，不对，这其中有一点不对！”<p>　　那女军官望着我，仍不知我是什么意思。<p>　　我道：“那些信，我全看过，你自然也全看过？”<p>　　“自然，都是我经手翻译的。”<p>　　“我想，你一定也看得出，那些信中，充满了感情，那是极浓的感情，是人类的感情，而不是电子仪器所能产生出来的感情！”我几乎是尖声叫嚷着。<p>　　那女军官苦笑着：“我们早就发现了这一点，但我们却不知道事情会发展得那样严重，你和彩虹小姐竟会找到基地来——”<p>　　我打断了她的话头：“不是，我不是这意思，我是在问：电脑的覆信，竟充满了人类才有的感情，你有什么解释？”<p>　　那位女军官并没有出声，另一位年纪较大的女军官道：“我能解释，我是经过严格训练的电脑专家，我可以解释这一点。”<p>　　“请说。”<p>　　“电脑虽然是死的仪器，但是，根据人类给它的资料，它也会作作出变化的反应，一副电脑之中，所储存的资料如此之多，而且全是人给它的，那么，在它的反应中，会有人的感情，也就不是什么奇怪的事情了。”<p>　　这样的解释，我勉强可以接纳，但是我的心中，却仍然有着两个极大的疑问！<p>　　我先提出了第一个大疑问来：“各位，你们一定不能否定这一事实，那便是，要和彩虹见面，是电脑自己提出来的，在信中，它还说你们不让它有行动的自由，这……不是太过份了？”<p>　　那年纪较大的女军官点头道：“是的，我们在看到了这封信之后，也觉得这个游戏应该停止了，我们也感到，这副电脑的情绪，已不受……控制了。”<p>　　“你说什么？”我大声问：“电脑的情绪？”<p>　　“我应该说是电脑的反应，电脑的反应，就是电脑积聚资料的自然反应，电脑认为在通信三年之后，双方该见面了，那是一般笔友在通信三年之后都会这样提出来，并不值得……奇怪。”<p>　　我直视着那女军官：“小姐，你在作违心之言，你是电脑专家，你并不是不觉得奇怪，而是觉得奇怪透顶！因为，电脑对你们发出了怨言，埋怨你们限制了它的自由，不让它见彩虹！”<p>　　那位女军官的脸色，顿时苍白得可怕！<p>　　谭中校也因为我的如此突兀的话，而突然高声叫了起来：“卫先生，你在说些什么？”<p>　　我做着手势，令他们全都别出声，然后我才道：“中校，我是说，电脑在经过了三年通信之后，电脑本身，已因之而产生了一种新的情绪，这种情绪，日积月累而来，是出于她们几位意料之外，中校，这副电脑爱上了高彩虹！”<p>　　谭中校在听了我的话之后，他脸上的神情，像是服食了过多的迷幻药一样！<p>　　他张大了口，望了我好一会，才道：“卫先生，你……是在问玩笑？电脑怎会爱上一个人？”<p>　　我并不直接回答谭中校这个间题，只是道：“你可以问她们，她们全是电脑专家。”<p>　　谭中校立时向那六位女军官望去，她们六人的面色都很难看，在静默了几分钟之后，年纪最长的那位才叹了一声。<p>　　年纪最长的那位叹了一声：“中校，卫先生的话，或者是对的，我们都发现……发现……电脑在……彩虹这件事上，不受控制……而且……”<p>　　“而且怎样？”我和谭中校齐声问。<p>　　“而且……”那女军官硬着头皮讲了出来：“而且它曾向我们提过最后警告。”<p>　　我那时，脸上的神情大约也和服了过量的迷幻药差不了多少，因为我的声音，在我自己听来，有虚无缥缈之感，我反问道：“警告？”<p>　　那女军官道：“是的，电脑曾自动传出文字带，说它必需和彩虹见面，否则……否则……”<p>　　“否则怎样？”我急不及待地问。<p>　　“否则它就……自己毁灭自己。”女军官回答。<p>　　谭中校站了起来，双手无目的地挥动着，像是要挥去什么梦魇一样，他道：“够了，够了，太荒谬了，事情到了这里已告一段落，卫先生，请你将一切转告高小姐，我们会处分她们。”<p>　　我沉声道：“中校，事情并未告一段落。”<p>　　“还有什么？”<p>　　“还有那段广告稿，中校。”我缓慢地回答着。<p>　　谭中校显然不明白我的话是什么意思，是以他瞪大了眼睛望定了我。<p>　　我重覆着：“电脑那段广告稿，谭中校，曼中尉，你们都不觉得奇怪？我想你们六个人之中，谁也不曾控制过电脑，发过那段广告吧？”<p>　　那六名女军官甚至不知道有那段广告这件事，而等我解释清楚之后，她们都骇然之极：“当然不是我们，那是……那是……”<p>　　她们迟疑着未曾说出来，谭中校却已咆哮了起来：“那是什么？”<p>　　年纪最长的那位军官站了起来，她的面色十分苍白，但是她脸上的神情，却是十分严肃，她先向谭中校行了一个军礼，然后道：“中校，必需立即向最高当局报告这情况。”<p>　　“报告什么情况？”谭中校有点无可奈何。<p>　　“那副电脑，”女军官顿了一顿：“中校，那副电脑，我们认为……或者说我个人认为那副电脑……它……活了。或者不应该说它活了，而应该说……应该说……”<p>　　她显然找不到适当的词汇来形容电脑发生的变化，是以她迟疑未曾说下去。我立时接上了口：“应该说，电脑在积存的资料的基础上。产生了新的、不受人类控制的思想？电脑的这种思想，通过文字带表达出来。”<p>　　我的话，令得那六名女军官点头不已。<p>　　谭中校的脸上，现出诡异莫名的神色来，苦笑着：“如果我将那样的情形报告上去，那么，上级一定将我送到神经病院去。”<p>　　我正色道：“中校，事情发展到如今这般地步，和我个人已完全没有什么关系，但是和你们国家，却有着极重大的影响，这副电脑现在的确已有了它自己的感情，自己的思想，这是不容忽视的问题，你必须将之报告上去，请第一流专家来挽救这件事！”<p>　　谭中校显然已被我说动了，虽然他的口中还在不断喃喃地道：“荒谬，太荒谬了！”<p>　　他站了起来：“我照你们的话去做，卫先生，你还必须在看管之下，留在这里，我去会晤基地司令，商讨对策。”<p>　　谭中校带着副官，走了出去。<p>　　我在谭中校的办公室中，和那六位女军官又交谈了片刻，使我对整件事的来龙去脉，知道得更清楚。她们六个人，将彩虹的来信，送进电脑去，又将电脑的覆信，寄给彩虹，以此为乐，那自然是一种十分无聊的行动。<p>　　但是值得原谅的是，她们的确未曾想到，事情会有那样严重的后果。彩虹会从电脑的覆信中爱上了“伊乐”，其实那是不足为怪的，因为这副电脑积聚的资料极多，世界上没有任何人有那样丰富的知识，也没有任何人会有那样好的文采，更没有任何人能从一个人的信中如此深刻地了解对方的心理。<p>　　由电脑来扮演大情人的角色，那自然是世界第一，难怪彩虹堕入情网。<p>　　我和彩虹一起找到基地来，向谭中校查问基地中有没有一个人叫作“伊乐”。谭中校是资料科的主管，全部资料，包括人事资料在内，都储存在电脑之内，谭中校要查有没有“伊乐”这个人，一定要透过电脑，是以那六位女军官也立时知道我和彩虹找上门来，她们知道闯祸了！<p>　　在她们知道之后，自然不敢再去取那封信，这便是那封信一直放在食堂的信插中无人来取的原因。<p>　　本来，她们六人只要能保守秘密的话，不会再有什么人知道她们曾玩弄过这样一个“游戏”。<p>　　但是，那广告却突如其来地出现在报纸上！<p>　　据她们六人所说，那段广告稿，并不是那副电脑第一次自动不受控制传出的文字带，在那段广告稿之前，还有许多文件带，其中甚至有威胁要自我毁灭的语句，但都被她们六人收起来了。<p>　　可能是电脑也知道了这一点，是以那段广告稿的文字带传送出来之际，并不是那六人当值的时候，另一班当值的军官，并不知道有那样的“游戏”，也不知道这副电脑自己已有了思想，自己有了行动，看到有文字带传出来，自然照译送出去。<p>　　所以，我才看到了那段广告。<p>　　对整个事情的过程，我都有了十分清楚的了解，但是我却如同跌进了一片迷雾中一样：那副电脑活了，这实在大不可思议了！<p>　　或许，那“活”字用得不十分恰当，但它的确是活了，它有自己的思想产生，那种思想，并不是积聚的资料，而是在积聚的资料之中产生的。<p>　　电脑在某种程度上，和人脑是十分相似，人脑在人的成长过程中，不断地吸收知识，就和电脑不断增加资料的积聚一样。<p>　　人脑在吸收知识到了一定程度之后，很多反应超乎吸收的知识之上，有新的发明、新的思想产生。新是在旧的基础上产生出来的，人脑能够产生新的东西，电脑在同样的情形下，为什么不能？<p>　　我越想越感到可怖，感到我的身子，像是浸在冰水之中！<p>　　这副电脑如今因为“爱情”的困扰，它的“情绪”正在极度的惶惑不安之中，而它，却是负担着这个长程核飞弹基地的最重要责任！<p>　　我相信，那么多枚的长程核弹，一定由电脑控制发射，如果它“胡作非为”起来……<p>　　我一连打了几个冷震，我必需将我想到的这一点，告诉谭中校和基地的最高负责人，因为事情实在太严重，严重到了难以想像的地步！<p>　　我忙对那年纪最长的女军官道：“你们所说的电脑不受控制的情形，是怎样的？”<p>　　那女军官苦笑着：“常我们值班的时候，文字带会自动传送出来。”<p>　　我深深地吸进了一口气：“电脑有自己工作的能力，有这可能么？”<p>　　那女军官给我逼问得哭了起来：“我不知道，照理论上说，是可能的，只要有电源，它就能有动作，我不知道会有那样的结果。”<p>　　我正色道：“我不是在恐吓你们，你们可曾想到，电脑如果有自动工作的能力，它如果‘发怒’了，曾有什么结果？我想，长程核子飞弹的发射，一定由它控制，如果它也自动一下的话——”<p>　　在我一开始讲话的时候，谭中校和两位将官，以及几个便服人员，已走了进来。但是我还是继续着我的话，到我讲完，那位女军官已经尖声叫了起来：“切断电源，快切断电源！”<p>　　谭中校则抓住了她的手臂，喝道：“你叫什么？电脑的电源系统是独立的，不能切断，因为它在电脑的中心部分。”<p>　　我忙道：“那是什么意思？”<p>　　“这副电脑在建造之初，就预算它要二十四小时不停，经年累月地工作，所以它的电源是特殊设计的，在电脑的中心部份，由电脑自动控制发电，那也就是说——”谭中校苦笑了一下。<p>　　“那怎样？”<p>　　“就算我们切断了电源，但如果事实如你所说，那电脑已经‘活’了的话，那么，它也会再开放电源，卫先生，刚才你提到长程核子飞弹，不幸得很，事情正如你所言，飞弹的发射，由电脑控制！”<p>　　我顿着足：“那你们还不想办法？”<p>　　谭中校的面色很难看，他道：“我先替你引见，这两位是基地司令和副司令。”<p>　　我和两位将军握了手。<p>　　谭中校又介绍两个便衣人员，那是两个身形高大的西方中年人，他道：“这两位，是基地的高级技术顾问，是我国军队的贵宾，他们全是电脑专家，是这副电脑的主要设计人。”<p>　　我只和他们握了手，然后叹道：“事情十分严重？”<p>　　一个顾问道：“我们要证明电脑是不是除了积聚的资料之外，产生了属于它自己的思想。”<p>　　我道：“这几位军官可以证明这一点，当然，我们还可以进一步再去证明一下。”<p>　　基地司令道：“我已和国防部长谈过，可以暂停电脑工作一小时。”<p>　　“司令，”曼中尉说：“电脑的正常工作，不必停顿，它有十二个文字带的传送口，我们可以在其中任何一个传送口的文字带中，得知电脑的想法。”<p>　　我们互望着，心中都有一种奇异之极的感觉。<p>　　人类大约是觉得人和人之间，无法彻底了解和互相信任，所以才发明了电脑，将一切最重要的工作，交给了电脑。<p>　　人类以为电脑是人最忠实的伙伴，因为电脑是死的，电脑的一切知识，全是人给它的。但是却未曾料到，电脑也会活，也会产生它自己的思想。如果有一天，电脑会完全背叛人类，那实在也不稀奇。<p>　　我们一齐向外走去，在电脑控制台前值班的另外六名女军官，仍然在全神贯注地工作。<p>　　我们来到了其中一个控制台前，基地司令亲自对那位守在控制台前的女军官下了命令，那女军官才离开了她的工作岗位，而由曼中尉坐上了控制台前的椅子。<p>　　曼中尉才一坐了上去，令得我们目瞪口呆的事，便立即发生！<p>　　控制台上的十几排小灯，突然闪亮起来，灯光一排又一排地迅捷走动着，但是我们间的每一个人，都看得十分清楚，曼中尉的手，并未曾触及任何按钮。<p>　　接着，文字带的传送口上，红灯亮起，有节奏的“得得”声，响了起来，文字带开始转了出来。<p>　　（一九八六年按：现在电脑表示意见的方式，早已变成通过终端萤光屏来显示，但早期电脑的表达方式，确然如此。）<p>　　不是专家，无法看得懂纸带上的文字，因为那看来只是一个个的小孔。<p>　　曼中尉和那两个顾问全是专家，文字带才一传出来，曼中尉便执住了文字带的一端，缓缓向外拉着，她的脸色灰白。<p>　　那两个顾问的脸上，也现出了极之古怪的神色来，当文字传出了足有三呎长短之后，一个顾问道：“中尉，请你告诉它，我们会设法。”<p>　　曼中尉的手指有些发抖，但是她的手指，仍然在控制台前的几列字键上，迅速地敲打着。在曼中尉开始在字键上敲打之后，文字带也停止传送，司令和副司令已齐声问道：“它说些什么？这些字带上说什么？”<p>　　两个顾问苦笑着：“它说：我要见她，这句话重覆了……七次之多，然后它说，如果见不到……彩虹……那它就毁灭自己，毁灭一切。它最后一句话是：你们应该知道我有这力量！”<p>　　两位将军一齐笑了起来，他们在那样的情形之下发笑，显然是他们想要令得气氛轻松些，想所有的人，都认为那是一件可笑的荒唐的事！<p>　　但是由于他们自己的心中，首先不那样认为，是以他们勉强作出来的笑声，令人遍体生寒。<p>　　而他们也听出了他们的笑声，起了很坏的反效果，是以他们立时又停止了发笑。而当他们停止发笑时，气氛更加恶劣！<p>　　副司令用一种听来十分奇怪的声调道：“太无稽了！电脑竟会用那样的话来威胁我们，我们所看到的一切，全是事实？”<p>　　那两位顾问先生，显然比较容易接受事实，因为他们立时齐声道：“是的，是事实。”<p>　　接着，一位顾问在我的肩头上拍了一拍：“卫先生，你有超级的想像力，所以才想到电脑已有了它自己的思想，现在电脑一定要见那位小姐——”<p>　　我大声道：“那是没有意义的，电脑只是一副……”<p>　　我本来想说“电脑只是一副机器”的，但如今这副电脑，就算彩虹站在它面前，它也看不到的。<p>　　那顾问摇着头：“不，事实上它看得到，它有二十四个观察点，观察点是无线电波反射原理所构成，它‘看’到的东西，也存入它的记忆之中，它曾经认出过两架国籍不明的飞机，是苏制的米格十九型。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_10'>第十九卷 笔友 第八章 电脑的爱情</b><p>");

document.write ('　　我张大了口，说不出话来。<p>　　另一个顾问道：“我们最好不要违拗它，因为它的责任重大，最好请那位小姐来，站在它的观察点前，让它看看。”<p>　　我团团地转着，在那样的情形下，我实在不知道该用什么样的动作，来表示我心中的情绪才好，在转了好几个圈之后，我才道：“那么，你们必须弄清楚一点，这个被宠坏了的孩子，它的目的，绝不止看看那位小姐，它还‘爱’着那位小姐，说不定它在‘看’到了那位小姐之后，爱她更甚，要和她结婚！”<p>　　我是想一面说，一面哈哈大笑起来的，因为那实在是非常好笑的一件事。<p>　　可是，我却又一点也笑不出来！<p>　　在我讲完了之后，所有的人都沉默着，不出声，因为他们都知道我的话是真的。<p>　　就在那时候，传送文字带的转盘，又再度自动地转动了起来，曼中尉忙又拈起文字带来，读道：“我已等得不耐烦了，我知道彩虹在，她是来看我的，我要见她，一小时之内要见她，不然照我的计划行事！”<p>　　“一小时，”我们几个人都呻吟似地叫了起来。<p>　　我忙道：“那不可能，彩虹已回去了，一小时无论如何不行，快对它说！”<p>　　曼中尉连忙又按动着字键，但是文字带再度传出，只是重覆着一句话：“一小时，从十四时三十一分十五秒起计算，一小时。”那简直没有通容的余地了！<p>　　我们互相望着，基地司令最先开口：“如果一小时之内找不到那位小姐，那会有什么结果？”<p>　　他那个问题，是向那两个专家发问的。<p>　　两个顾问呆了片刻，才道：“我们不敢说，但是我们的劝告是，千万别冒这样的大险，电脑的自动控制系统，可以做很多的事，如果——”<p>　　他们也难以讲得下去，只是摇头苦笑着。<p>　　而他们的话虽然未曾讲完，我们也全可以知道他是什么意思。<p>　　他们的意思是，如果电脑的自动控制系统，在电脑的那种“情绪”之下，作反常的活动，那么，说那是人类末日到了，也不为过！<p>　　基地司令的面色十分苍白：“那……那我们怎么办？难道没有法子可以对付它？”<p>　　顾问道：“有是有的，可以拆除它的自备电源，使整个电脑停止活动！”<p>　　“那就快拆除它的自备电源！”<p>　　“但是，”顾问抹着汗，“那至少得两小时以上的工作，才能接触到自动供电的电源中心，再加以破坏，而我们的限期，只有一小时。”<p>　　司令也开始抹汗：“那和它商量，将限期改为三小时，快和它商量！”<p>　　曼中尉轻巧的手指，又不断地在字键上敲了下去。我们几个人，都被一种诡异之极的气氛所包围。现在，我们在就一件极严重的事，展开谈判，但是我们的谈判对象，却是一具电脑。<p>　　在曼中尉的手指停了下来之后，文字传送带又转动了起来，文字带一节一节地传送出来。<p>　　两个顾问拈起文字带来，从他们脸上那种苦笑的神情，我就知道，提议已被拒绝了！<p>　　果然，一个顾问一字一顿地念着文字带上的话：“三小时，那足够拆除电源，使一切停顿，不行，只是一小时，还有五十六分三十秒。”<p>　　基地司令脱下了将军帽，用力抓着他已然十分稀疏的头发：“通知国防部，通知全世界，快改变预定的飞弹射击路线，使飞弹发射到大海去，快！”<p>　　两名女军官立时答应着，她们不断操纵着仪器，但是四分钟之后，她们面青唇白地来报告：“司令，电脑完全失灵了！”<p>　　一个顾问道：“不是失灵，而是它不听指挥，由于它失恋，它已下决心要毁掉全世界，它甚至不肯让飞弹在海中爆炸。”<p>　　我也苦笑着：“其实，那么多核弹，在大海中爆炸，和在大城市中爆炸，有什么不同？”<p>　　另一个顾问道：“多少好些，虽然免不了是毁灭，但至少可以有几个月的时间，给人类去忏侮，为什么要制造那么多核武器！”<p>　　基地副司令突然抓住了曼中尉的肩头，将曼中尉从座位上直提了起来。<p>　　抓住曼中尉的，虽然只是副司令一人，但是基地司令却也参加了对曼中尉怒喝，他们两人一齐骂道：“都是你，都是你闯下的祸！”<p>　　曼中尉的神色苍白之极，睁大了眼，一语不出。<p>　　在那样的情形下，几乎每一个人的行动，都有点失常的，连我也不例外，我突然手起掌落，重重地一掌，砍在副司令的颈际。<p>　　那一掌，令得他痛极而嚎，松开了曼中尉，退开了几步，而我已立时一转身，伸手抓住了基地司令胸前的衣服，基地司令身上的将军制服，本来是威严的象征，是令人一望便肃然起敬的。<p>　　但是我们已知道，世界末日离现在只不过几十分钟，还有什么值得尊敬的？<p>　　我揪住了将军的衣襟，厉声道：“别将责任推在曼中尉一个人的身上，如果不是你们这些将军，那么热衷于核武器，怎会有那样的事发生？你们设立那样庞大的核武器基地，不是为了有朝一日可以使用核武器？现在好了，你们如愿以偿了！”<p>　　基地司令气得张大了口，说不出话来。<p>　　我用力向前一推，基地司令跌出了两步。我挥着手，大叫道：“每个人都尽快赶回去吧，快些赶回去，或许还来得及和你们最亲爱的人，拥抱着一齐迎接死亡，快走吧，世界末日终于来了！”<p>　　我那时失神地狂叫，样子一定十分怪异。<p>　　但是，所有在电脑旁边的人，却没有一个人笑我，他们的神情，都十分严肃，其中有两个年纪较轻的女军官，哭了起来。<p>　　被我推倒在地的基地司令，这时已挣扎着站了起来，大声叫道：“我们可以先炸毁电脑？”<p>　　两个顾问齐声道：“司令，你忘记了？我们在装置一切的时候，曾假定过电脑若是受到了破坏，一定来自敌方，所以电脑在遭受破坏时的反应，便是立即发射所有的长程飞弹！”<p>　　基地司令呆呆站着，我则“哈哈”笑着，我实在没有法子控制我自己的情绪，我必须笑，虽然我不知自己为什么要笑。<p>　　整个第七科中，乱成了一片，那还是消息未曾传出去，加果消息传出去了，那整个基地会乱成一片，整个国家，整个世界都会陷入极度的混乱之中！<p>　　我一面大笑着，一面想要夺门而出，但谭中校却将我从门边，硬生生地拉了回来。<p>　　我被谭中校拉了回来之后，才听到曼中尉，那位年轻的女军官，正在宣布一些什么，她说：“是我闯的祸，应该由我来结束它。”<p>　　副司令抚着被我击痛的颈际：“中尉，你闯下的是无可收拾的大祸，你无法结束它！”<p>　　曼中尉的面色虽然苍白，但是她的神情，却出乎意料之镇定。<p>　　她道：“我想，有办法的。”<p>　　基地司令甚至忍不住骂了一句粗言，在明知世界末日就快来到的时候，人都有一种难以自我控制的情绪，一切平日隐藏在教育、礼貌面具下的本性，也就会自然而然地流露出来。<p>　　一个庄严的将军，竟会突然骂出了粗言来，便是那种情绪的结果。<p>　　他一点也不觉难为情，骂了之后，还立时道：“你有什么办法？你能有什么办法？”<p>　　曼中尉给将军的那一下粗言，骂得目瞪口呆，一时之间，不知该说什么才好。<p>　　但是，我却看出，曼中尉真想说什么，她好像的确有办法可以提出来一样。是以我忙道：“曼中尉，你不妨说，你有什么办法？”<p>　　将军又骂了起来，曼中尉向我看了一眼：“可是将军他……他……”<p>　　基地司令扬着拳头，喝道：“他妈的，你有什么话，就他妈的快说吧，要知道只有几十分钟了！”<p>　　曼中尉咽下了一口口水：“这副电脑听不到我们的谈话，不知道我们会怎么对付它。”<p>　　副司令道：“我们也无法对付它！”<p>　　我大声道：“别打断曼中尉的话，让她说下去，我们的时间已不多了！”<p>　　基地副司令狠狠地望着我，他刚才给我重重地砍了一掌，现在已经十分恼怒，他可能会不顾自己的身份，要来和我打架！<p>　　不论我的情绪是多么疯狂，但是我却还不想和他打架，是以我连忙转过头去，不去看他。要知道在疯狂的情绪之下，就算两个人多望几眼，也会打起架来的。<p>　　曼中尉在我大声呼喝之后，总算又有了讲话的机会，她道：“而且，最大的幸事，是它从来也没有看到过彩虹的照片。”<p>　　曼中尉讲到这里，我的心中，便陡地一震，我失声叫道：“曼中尉，你是说——”<p>　　曼中尉点着头：“是，你已明白我的意思了，由我做出来的酸牛奶，那就该由我自己喝掉，我的想法，就是那样。”<p>　　基地司令骂道：“他妈的，你的办法是什么？”<p>　　我忙道：“曼中尉的意思是，电脑根本不知道他通信的彩虹，究竟是什么样子的，曼中尉她可以充作是彩虹，让它去‘看’！”<p>　　基地司令和副司令一齐转过头，向那两个专家望去，那两个专家紧皱的双眉，舒展了开来，道：“这是多么奇妙的主意！”<p>　　基地司令道：“那你还不去改装？”<p>　　曼中尉陡地立正，敬礼，奔了开去。我们几个人则在电脑控制室中，团团乱转，真要命，曼中尉去换衣服，怎么去了那么久！<p>　　其实，曼中尉只不过去了七分钟，等到她换上了便装，又回到控制室来的时候，我发现曼中尉的神色虽然苍白，但是换上了便装之后，却也十分妩媚。<p>　　我替她理了理头发：“你应该装得快活一些，你的脸色太苍白了，你应该去喝一点酒。”<p>　　司令大声道：“行了！行了！或许电脑喜欢脸色苍白的女孩子，别胡乱出主意来！”<p>　　我问道：“电脑的观察点，在什么地方？”<p>　　一个顾问道：“推电视摄像管来，和电脑进行联系。”<p>　　立时有两个女军官，推了一具十分高大的电视摄像管来，专家用熟练的手法，和电脑联络在一起，一个专家来到字键之前：“让我来通知电脑，它的心上人来了，叫它好好看看。”<p>　　曼中尉就站在电视摄像管前，从那样的情形看来，倒像是电视台在招考新人，一个神情紧张的少女正在试镜一样，不明情由的人，是决想不到事情那么严重。<p>　　另一个专家扳下了许多掣，摄像管上的红灯亮起，电脑上的各种灯，也闪耀不停，在刹那间，电脑的全部工作，突然都自动停顿了。<p>　　曼中尉也在那时，在她苍白的脸上，努力挤出一个微笑来。<p>　　电脑的文字带，突然以超常的速度，将文字带送了出来，一个专家拉起了文字带，读道：“你太美丽了，比我想像中更美丽，我要你一直陪伴着我，别离开我，否则我会发狂。”<p>　　等到那专家读出了文字带上，电脑表示满意的话之后，我们都大大松了一口气。<p>　　但文字带还在不断地传出来，那顾问也不住地拈起文字带，读着文字带上，电脑的“话”。在经过了刚才如此紧张气氛之后，这时再听那位专家读文字带上的那些“话”，实在给人以十分不调和的感觉。<p>　　因为那具电脑，刚才还在威胁着，要不顾一切，施放由它所控制的长程飞弹毁灭全世界，但此际，那专家念出来的，却全是对一个年轻女性的赞美词，世上最感情丰富的人，只怕也难以对着他心爱的女子，有那样动人的赞美。<p>　　那种赞美，简直可以使任何一个女子听了，打从心底下高兴出来。<p>　　我看到曼中尉的脸上，有着兴奋的绯红色，当那位专家读到“我愿意永远和你在一起，你千万别离开我，我们一直厮守着”的时候，曼中尉竟低声道：“我会的，你放心，我会永远陪着你。”<p>　　基地司令和副司令两人，弄平了他们的将军制服，我们都已从疯狂的梦幻情绪中，回到现实，我对刚才的行动，感到抱歉，而司令和副司令，显然也因为刚才的粗言而不好意思。是以我们各自相互一笑，互相说了一声对不起。<p>　　也没有再说什么，刚才的一切，谁都愿意将它当作一场恶梦。<p>　　曼中尉在她的座位上坐了下来，敲打着字键，我们也不知道她和电脑在“说”些什么，但是可想而知，多半是一些山盟海誓的语言，因为电脑的赞美词是加此之动听，曼中尉不能无动于中。<p>　　那两位专家则巡视着电脑的工作，电脑正常的工作，又开始进行，当他们巡视完整个电脑工作之后，频频说道：“太奇妙了，真太奇妙了，电脑的工作效率，和它的灵敏度，竟超过了设计时的两倍。”<p>　　我呆了一呆：“两位，人若是恋爱成功，也会使他的情绪开朗，判若两人，这样看来，电脑和人脑一样？”<p>　　那两位专家并没有立时回答，只是和我并肩向外走去，我们出了第七科，在长长的走廊中向前走着。<p>　　那两位专家在快到走廊的尽头时，才停了下来，一个道：“卫先生，你刚才提出来的问题，我很难回答，理论上说，电脑只不过是一具由许多许多电子管组成的机器，当然和人脑不同，人脑有生命！”<p>　　另一个专家却苦笑了起来：“但是，生命是什么？生命并不是一种存在的物质，生命飘渺到无可捉摸。一个活人和一个死人，在物质上，没有丝毫不同，但是一个活，一个死，却又大不相同，我们以为电脑没有生命，又怎样证明它？”<p>　　首先回答我问题的那位沉默了半晌，才道：“这问题太复杂了，现在，我们不能决定电脑是不是有生命，但是那至少已知道了知识的积累，即使在电脑之中，也可以产生新知识，这实在是一件十分危险的事，如果一旦，电脑的思想范畴，逸出了人类的思想范畴之外……”<p>　　他讲到这里，没有再接下去，我和另一个专家也都不出声，他说的虽然还是很遥远将来的事，但是，它迟早总会来的，不是么？<p>　　事情到这里，本来已可以告一段落了，但是还有两件事，却是要补充说明的。<p>　　第一件，那具电脑的“恋爱史”，并没有继续下去，国防部下令拆除电脑，首先便是在它“热恋”的时候，拆除了它的自动电源，然后将电脑拆成了几百万件零件，将之化整为零作别样的用途。<p>　　曼中尉和那五位女军官，都受到了严厉的处分，曼中尉还被开除了军籍。<p>　　第二件要说的是彩虹，当我回家之后，我第一件事就是找到彩虹，将一切经过，源源本本告诉她。我以为她听了之后，一定十分难过的了。<p>　　但等我讲究之后，却发觉她若无其事，我正在大感诧异间，一个高大、黝黑、英俊的年轻人，突然到访，我一看他便认出他是什么人，他就是那军事基地联络处的那位上尉，来渡假，看他和彩虹的情形，他们的感情很不错。<p>　　这或者可以算是喜剧结束吧！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_1'>第二十卷 丛林之神 简介</b><p>");

document.write ('　　著名实业家霍惠盛的儿子霍景伟医生，参加了“丛林之神崇拜者俱乐部”后，变得十分神经质，他更问父亲拿取超过二千万美元，只是说和“丛林之神崇拜者俱乐部”有关。<p>　　霍惠盛曾找小郭调查儿子，但小郭失败而回。小郭形容霍景伟像是有天眼通，无论如何隐蔽的跟踪，他都能发现跟踪者并直斥其非。<p>　　卫斯理的跟踪同样失败，霍景伟要求他不要再跟踪，并告之他白素将要乘搭的飞机将会失事。究竟霍景伟崇拜的丛林之神，有何神秘力量呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_2'>第二十卷 丛林之神 序</b><p>");

document.write ('　　《丛林之神》这个故事，是百分之百的悲剧，它写了个能“预知未来”的人。<p>　　一般都以为，人而有预知未来的能力，一定是非同小可，快乐无比的了，但实际情形如何，却也难说得出，一样可以作为悲剧来处理，这故事中有关具有预知未来的人的心态，所作的描述，一直在引用着：就像看一张连分类广告都看完了的旧报纸一样，日子的苦闷，会使人想到不如死亡！<p>　　真是悲剧中的悲剧，但是偏有那么多人在响往这种能力。<p>　　——卫斯理（倪匡）<p>　　一九八六、八、卅<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_3'>第二十卷 丛林之神 第一章 参加俱乐部后的怪行为</b><p>");

document.write ('　　阁下或许社交活动十分频繁，交游广阔，见多识广，但是我可以保证，阁下一定未曾听过一个俱乐部，叫作“丛林之神崇拜者俱乐部”。<p>　　五花八门的俱乐部十分之多，是大城市的特色，有的俱乐部，名称实堪发噱，例如“怕老婆俱乐部”、“见过鬼俱乐部”、“七副象牙俱乐部”等等。比较起来，“丛林之神崇拜者俱乐部”这个名称，还是十分正常的，可以顾名思义。<p>　　如果要顾名思义的话，那么，自然可想而知，“丛林之神崇拜者俱乐部”，是由一些崇拜“丛林之神”的人所组成的。<p>　　这个俱乐部组成的目的，自然也在于对这个“丛林之神”进行崇拜。<p>　　不论什么事情，一和“神”有了关系，神的味道多了，就总不免有点神神秘秘的气氛，这个俱乐部，也是一样，我知道有那样的一个俱乐部，就是在一种很特异的气氛下发生的事。<p>　　那天晚上，天气非常冷，是一个罕见的阴冷的天气，参加了一个宴会，从有暖气设备的建筑物中走了出来，在门口一站，一阵寒风吹来，就有被浸在冰水中的感觉，我连忙竖起了大衣领子，匆匆向我的车子走去。<p>　　我走了不多几步，便听到身后有脚步声传来，那脚步声分明是在跟着我！<p>　　我吸进了一口寒风，突然转过身来，我是在根本未曾停止的情形下转过身来的，是以跟在我后面的那个人，一个冷不防，几乎直撞进了我的怀中。<p>　　我证实他是在跟踪我，那自然也不必对他客气，我立时伸手，抓住了他的大衣前襟。<p>　　当我抓住了他的大衣前襟之际，我不禁略略一呆，我抓到的，是触手十分柔软的绒料，那种绒料，是鸵马毛织成的，十分名贵，那样质地的一件大衣，至少要值一万美元以上。<p>　　那也就是说，我抓住的那人，就算是一个歹徒，他也一定不是普通的歹徒。<p>　　我一抓住了他的衣襟，也立时瞪大了眼。<p>　　那人挣扎了一下，叫：“请放手，我是……没有恶意的，卫先生！”<p>　　我也看清了那人，他是一个中年人，戴着金丝边眼镜，样子很斯文。<p>　　但是我却也不放手，因为电影中的歹徒虽然全是满面横肉、一望便知的家伙，但实际生活中的歹徒，可能就是那样的斯文人。<p>　　我冷笑一声：“你为什么跟着我？”<p>　　他道：“我……我知道你是谁，只不过想和你谈一下，真的，我绝没有恶意，你看，这是我的名片！”<p>　　他伸手入怀，我连一翻手，抓住了他的手腕，道：“我来替你拿！”我的手伸进了他的大衣袋中，摸出了一只法国鳄鱼皮的银包来，同时我也肯定了他的怀中并没有枪械，是以我也放开了他。<p>　　他的手有点发抖，或许是因为冷，或许是因为心情紧张。当他将名片送到我的面前之际，我看到了名片，又是一呆。<p>　　那名片上印着他的衔头：恒利机构（东南亚）总裁，他的名字是霍惠盛。<p>　　恒利机构是一个实力非常雄厚的财团，属下有许许多多产业，那是人人皆知的，而这位霍先生，也正是商界上十分闻名的人物。<p>　　我这时，也认出他正是那位大名鼎鼎的实业家，我抱歉地一笑：“对不起。”<p>　　霍惠盛苦笑道：“那是我不好，我应该在你一出门时，就叫你的。”<p>　　我道：“你也在那个宴会中？”<p>　　他道：“是的，人家告诉我，你就是卫斯理，和很多很多稀奇古怪的经历有关。”<p>　　我摊了摊手：“或者你可以那样说，莫非你也有什么稀奇古怪的事？请到我的车上，我们慢慢地倾谈，你的意思怎样？”<p>　　“好！好！”霍惠盛没口答应着。<p>　　我走向前去，打开了车门，我们两人一齐坐了下来，进了车中，便没有那么冷了，我翻下了大衣的领子：“请你开始说！”<p>　　霍惠盛道：“事情和我的儿子有关，我只有一个独子，你知道——”<p>　　“我知道，令郎是一个十分出色的医生。”我立时接了上去，“你那么富有，令郎却和一般花花公子不同，年纪虽然不大，但已大有成就了。”<p>　　霍惠盛道：“多谢你的称赞，但是……但是近来却着实为他担心。”<p>　　“发生了什么事？”<p>　　“他……他参加了一个俱乐部。”<p>　　我听了，不禁笑了起来：“你未免太紧张了，就算他参加了俱乐部，吃喝玩乐，那也不是什么大不了的事，怕什么？”<p>　　“不，不，你弄错了，我不是怕他挥霍，老实说，我的财产，别说是有一个儿子，就是十个儿子来挥霍，也是用不完的。”<p>　　我呆了片刻，才道：“那么问题在什么地方？”<p>　　“那个俱乐部，卫先生，不知道你听人家讲过没有，叫作‘丛林之神崇拜者俱乐部’。”<p>　　我重覆了一句：“丛林之神崇拜者俱乐部？”<p>　　“是的，名称很古怪。”<p>　　正如霍惠盛所言，我经历过许多许多稀奇古怪的事情；也知道很多很多莫名其妙的古怪会社和俱乐部，但是我却未曾听到过有一个俱乐部是称作“丛林之神崇拜者俱乐部”的。所以，我蹙起了双眉：“很抱歉，我未曾听过这样一个俱乐部，那俱乐部是干什么的？他们崇拜一个神，叫丛林之神？”<p>　　“我也不清楚。”霍惠盛回答我：“我只不过是在一个偶然的机会之中，自我儿子的口中，得知他参加了一个那样的俱乐部，当我问及他的时候，他却说这俱乐部的成员，人人都要对俱乐部中的一切，绝对的保守秘密。亲如父子夫妻，也绝不能泄露，是以他不能告诉我，也请我以后别再问他！”<p>　　霍惠盛讲到这里，略顿了一顿，叹了一声：“我们父子两人的感情十分好，从来是无所不谈的，但这次，他居然对我有了秘密。”<p>　　我笑了一下：“霍先生，令郎已经是一个成年人了，他有一点属于他自己的秘密，也不是什么过分的事情，对不？”<p>　　我虽然那样劝着霍惠盛，但是我心中也不免有一点神秘之想。世上的确有那样的俱乐部的，有的俱乐部甚至规定会员在不论何种情形下，都不能退出，有一篇很著名的恐怖小说，就说一个俱乐部，会员即使在死了之后，他的鬼魂也一定要出席俱乐部的周年大会的！<p>　　霍惠盛道：“但是，我发觉他有一些十分古怪的行动，所以使我担心。”<p>　　“什么古怪的行动？”<p>　　“第一，他将大半天时间，花在俱乐部中，而不从事他应该从事的医疗工作，他的病人越来越少，他的声誉在下降，而且，最近有两次，十分普通的病症，他也作出了错误的判断。他变得十分神经质，很容易受震动，又常常喝酒。他因为过度的神经质，甚至使他不能对病者施手术，那全是近大半年来的事。”<p>　　霍惠盛越说，声音越是低沉。<p>　　我用心听着，然后回答他：“照你所说的情形看来，似乎有一件十分严重的事在困扰着他。”<p>　　“你说得对，但那是什么事？”<p>　　“现在我自然不知道，你且说说，第二件反常的事，又是什么？”<p>　　“他需要用大量的款项。”霍惠盛回答着：“他自己名下的存款十分多，那是我在他小的时候，就替他存进去，他自十五岁起，就可以自由支用，但是最近，他不但用完了自己的钱，而且，还继续向我要了三次钱，那三次所要的数字，加起来超过了两千万美元。”<p>　　我望着霍惠盛，他忙道：“我自然拿得出来，再多我也拿得出，但是我要知道他拿钱去做什么了，我看不到他将钱用在什么地方！”<p>　　“你为什么不问他？”<p>　　“我自然问过他，他的回答便是和他加入的‘丛林之神崇拜者俱乐部’有关，接下来便说，那是他的秘密，叫我不要再问。”<p>　　我将手放在汽车的驾驶盘上，沉思着。<p>　　照霍惠盛叙述的情形来看，他儿子一定有着十分重的心事，他可能是在什么地方做错了事，被人抓住了把柄，是以在受着勒索。是以他一方面需要巨款，一方面还心神不安，时时恐怕秘密会揭露出去。他是一个医生，是不是他和女病人之间有了什么纠葛呢？<p>　　当然，那只不过是我的猜想，所以，我并未曾将我的想法说出来。<p>　　而霍惠盛又已道：“我请过了好几位私家侦探，去调查那个俱乐部究竟是怎么一回事，但是都无功而返，其中甚至包括最著名的郭大侦探在内。”<p>　　听到“郭大侦探”四字，我不禁笑了起来。别人口中的“郭大侦探”，就是我口中的“小郭”，以前是我进出口公司中的职员。<p>　　“他们怎么说？”<p>　　“他们根本找不到那俱乐部在何处！”<p>　　“那不可能，”我大声叫了出来：“任何一个饭桶侦探，都可以因跟踪令郎，而获知那个俱乐部的所在的，怎会不知道俱乐部的地址？”<p>　　霍惠盛苦笑着：“那是事实，我也不知道那些侦探是干什么的。”<p>　　我点了点头：“霍先生，你的意思是……”<p>　　霍惠盛很诚恳地道：“卫先生，我听得很多人提起过你。郭大侦探也说起过你，你对一些古怪的事，都可以探索出一定的结果来，所以我想请你……”<p>　　我不等他讲完，便道：“霍先生，你弄错了，我不是私家侦探。”<p>　　霍惠盛忙道：“自然，我知道，我也决不是……雇你，我是想请你帮帮我忙，我只有一个儿子，我想要知道他究竟遭到了什么困难。”<p>　　我本来想拒绝霍惠盛的要求的，但是他刚才所说，有关他儿子的一切，却又的确十分古怪，至少我可以到小郭那里，暂时了解一下这件事。<p>　　是以我在考虑了一下之后，道：“我不能确切答应你，但是我可以替你去调查一下这件事，如果有了眉目。我如何与你联络？”<p>　　霍惠盛忙道：“卫先生肯答应帮忙，那实在太好了，我想一定会有结果的，每天办公时间，我一定是在办公室之中的。”<p>　　我点头道：“好，我会来找你。”<p>　　我打开了车门，让霍惠盛下车，霍惠盛向前走出了十来步，一辆大房车已缓缓驶到了他的跟前，穿制服的司机下车，将车门打开，恭而敬之地让霍惠盛上了车，驶走了。<p>　　我又想了片刻，才驾着车回家去。<p>　　我是在想，一个人有了钱，并不一定没有烦恼，穷人的烦恼，全是因没有钱而起的，于是以为有了钱，一定可以没有烦恼了，但是事实上，有钱人的烦恼，一样是说不完，解决不了的！<p>　　我回到家中之后，并没有多花精神去想那件事，因为根据霍惠盛所说的那些资料，我根本无从想起，我只好假定他被人勒索，那也没有什么好多想的。<p>　　第二天，我睡到中午时分才起来，一点钟，我已到了小郭的事务所中。<p>　　小郭一看到了我，便大表欢迎，抛开了他的几个顾客不理，将我迎了进去。<p>　　我吸着他递给我的上价古巴雪茄：“向你来打听一件事情。”<p>　　小郭连连点头。<p>　　我道：“大财主霍惠盛，曾委托过你，跟踪过他的儿子，是不是？”<p>　　小郭一听，便皱起了双眉：“是。”<p>　　我又道：“而你的跟踪，竟没有结果？”<p>　　小郭的双眉，蹙得更紧，又道：“是。”<p>　　我叹了一声：“小郭，这是怎么一回事，跟踪一个人，要找一个俱乐部的所在地，却会无功而回，你不如改个名字叫做饭桶算了！”<p>　　小郭忍受着我的讥嘲，只是红了红脸：“我很难解释，我相信失败的不止我一个人。”<p>　　“怎么一回事？”<p>　　“他，霍景伟，像是有天眼通一样。”<p>　　“天眼通？”我感到疑惑。<p>　　“是的，不论我如何化装，如何进行隐蔽的跟踪，但是他都能向着你直走过来，指斥你跟踪他，使你的跟踪，难以继续。”<p>　　我不信小郭所说的话，我脸上自然也现出不相信的神色来。小郭苦笑着：“你不信，可以去试一试，他真是一个怪人。”<p>　　我的兴趣更浓了，我双眉一扬：“是么？”<p>　　小郭笑了一笑：“我不敢说你一定不成功，但是他一定可以认出你，而且知道你是干什么的，令得你的跟踪不能继续。”<p>　　我点头道：“好，我倒要试一试，你有他的资料么？给我参考参考！”<p>　　小郭道：“好，请到资料室来。”<p>　　小郭的侦探事务所，规模已非常大，有一个十分完善的资料室，全部是电脑管理的。我跟着他来到资料室中，他在控制台前坐了下来，迅速地按下了几个钮掣，灯光黑了下来，一幅墙上立时悬下银幕，也出现了一张照片，和真人同样大小。<p>　　那是一个约莫三十岁左右的人，很瘦削，双目深陷，目光有神，衣饰合身，看来和霍惠盛有几分相似，他就是霍惠盛的独子霍景伟了。<p>　　小郭继续按着钮，全是霍景伟的照片，有正面的，有侧面的，也有远摄镜头拍下的特写。<p>　　看了十幅那样的照片之后，我已经毫无疑问，可以在一千个人之中，一眼便认出他来了。<p>　　小郭继续放出别的照片，那是霍景伟离家时拍的，那又是霍景伟在车中拍的，这又是霍景伟在他的医务所中，还有便是他在家中的时候。<p>　　看来，霍景伟一定是一个十分之孤独的人，因为在所有的照片中，只看到他一个人，而从来不见到他和别人在一起。<p>　　我看了足足半小时，才道：“请你告诉我，他的生活习惯如何？”<p>　　“他和他父亲住在一起，那是一幢三层洋房，他是住在三楼的，那个房间……”小郭讲到这里，银幕上已映出一幢洋房来，照片只有一个箭嘴，指着一个很宽大的露台，露台上摆着很多热带植物。<p>　　我“唔”地一声：“有近镜么？”<p>　　“有，我们买通了女佣，请她将窗帘拉起来，我们用远摄镜头拍下了那些照片。”<p>　　银幂上的照片，换了那是一间很大的书房，令我吃了一惊的是，在书房的正中央，是一只作势欲扑的美洲黑豹，皮毛闪闪生光！<p>　　我忙指着照片中的那只黑豹问道：“那是什么玩意儿？是活的？”<p>　　“不，那是一只美洲黑豹的标本，他在半年之前，曾游历南美洲，那是他在南美洲猎获的东西，据女佣说，他十分喜欢那黑豹。”<p>　　我皱起了眉，那种黑豹，在南美某些地方，是被目为魔神的化身的，也是一些黑暗的邪教所崇拜的神之一，出现在霍景伟的书房中，多少有点神秘的意味。<p>　　我又问道：“他曾游历过南美洲？那是他和那个什么丛林之神崇拜者俱乐部发生关系之前，还是之后的事，你可知道？”<p>　　小郭呆了一呆：“不知道。”<p>　　我不客气地批评他：“小郭，你的工作做得太大意了，这一点十分重要，你怎么可以忽略？”<p>　　小郭的脸红了起来，他足有半分钟不出声，然后才道：“是的，那是我的疏忽，但当时我受的委托，只是查出那俱乐部是怎么一回事，以及弄清他在俱乐部中做些什么而已。”<p>　　我不愿使他太难堪，是以忙用话岔了开去：“再换几张照片看看。”<p>　　小郭又按动掣钮，银幕上出现另一张相片，那是一间卧室，也很大，看不出有什么异样的地方来，只不过看出，墙上所挂的一些图画，有很多是一些图腾，那可能也是他南美洲游历的结果。<p>　　小郭又给我看了其它的许多照片，全是和霍景伟有关的，我们在资料室中，大约过了半小时才离开，小郭送我到他事务所的门口，问：“你的计画是……”<p>　　“我现在就去找他。”<p>　　“你现在找不到他，现在他就在那个俱乐部中，而没有人知道那俱乐部是在什么地方，你要跟踪他，必须在明天早上，当他离开家到医务所去的时候，或者是他离开医务所，到俱乐部去的时候。”<p>　　我点了点头：“好，那我可以到明天才开始跟踪，今天剩下的时间。我想可以从各方面去了解一下那个俱乐部。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_4'>第二十卷 丛林之神 第二章 惊人的预知能力</b><p>");

document.write ('　　小郭笑着，道：“你不妨去努力一下。”<p>　　从小郭讲这句话时的神气看来，他像是料定了我不会有什么结果一样。当然，那时我还根本未曾开始行动，自然也不会和他争什么。<p>　　但是我在暗中却已下定了决心，一定要将事情弄一个水落石出！<p>　　因为如果我弄不出什么结果来的话，那么，我就变得和小郭以及那些束手无策的私家侦探一样了！<p>　　我和小郭挥着手，离开了他的事务所，整个下午，我都在家中，用电话和我所认识的朋友联络，当然，我联络的对象，全是见多识广的人。我问他们的问题是：你听说过一个俱乐部，叫做丛林之神崇拜者俱乐部吗？而我得到的回答，也是千篇一律的：没有！<p>　　一直到我的手因为拨电话而发酸了，我一面埋怨着何以电话机上的号码，不采用按钮的方法，而要采取转盘的方法，一面放下了电话听筒，伸了一个懒腰。<p>　　（一九八六年按：当写这故事的时候，竟然没有按钮电话！真有点难以想像。现在，电话多有采用微电脑的了！）<p>　　整个下午，我可以说一点收获也没有，但是我至少知道了一点，那便是这个“丛林之神崇拜者俱乐部”的会员，一定十分之少，少得在我所认识的朋友之中，竟也没有人知道它的存在！<p>　　第二天，我起了一个早，驾车来到了霍家的大花园洋房之前，找了一个适当的地点，停了下来。用望远镜向三楼观察着。<p>　　我恰好看到霍景伟拉开窗帘，探头向窗外，像是在深深地吸着气。<p>　　我可以清楚地看到他那张瘦削的脸，和他那双似乎充满着异乎寻常的智慧的眼睛。<p>　　我这是第一次直接看到霍景伟，他给我的第一个印象便是：他是一个聪明人，一个个性十分倔强，但又是聪明绝顶的人。<p>　　在我的处世经验中，我知道那样的人是极难应付的。<p>　　然后，我又看到他在他的卧室中，走来走去，接着，我看到了一件十分奇怪的事。<p>　　我看到他向房门走去，由于角度的关系，我看不到他走过去作什么，但是当他又在窗口出现的时候，他手中，拿着一叠报纸。<p>　　我的望远镜倍数十分高，我可以看到他手中所拿报纸的大字头号标题，那是今天的报纸。当然，他走向门口，是去取报纸的。但是接下着，奇怪的事便发生了，他拿了报纸在手，竟不是展开报纸来看，而是脸上带着一个十分难测的神情。<p>　　霍景伟接连几个快动作，将那几份报纸，全都撕碎，抛进了字纸篓！<p>　　我当时真呆住了，实在不知道那是什么意思。<p>　　因为看他的情形，分明是刚起身，他绝不可能已看过那些报纸，而今天的报纸我是已看过的，着实有好几段哄动的新闻。<p>　　可是霍景伟却连看都不看，就撕碎了报纸，难道他是一个报纸的憎恨者？不喜欢从报上获得消息？还是他根本就对所有的新闻，不感兴趣？<p>　　这一切假设，都是不堪一驳的，他撕碎未曾看过的当天报纸，一定是有原因的，但是我却无法知道，究竟是为了什么！<p>　　我继续观察着他的行动，我看到他走进了浴室，十分钟之后，又从浴室出来，穿过了卧室，来到了他的书房中，我看到他到了那头黑豹的标本之旁，伸手在柔滑的豹皮之上，轻轻抚摸着。<p>　　然后，他的脸上，现出了一种极其沉郁的神情来，像是长叹了一声。<p>　　从他那时脸上的这种神情看来，我倒可以肯定一点：他的心中一定有十分沉重的心事。<p>　　这大概就是我要找的答案了，他的心中，究竟是有什么心事呢？<p>　　在接下来的十分钟之内，我看他穿衣服，他的动作，懒洋洋地，像是他对一切都十分厌倦，但是却又不得不去做一样，带着一种无可奈何的情绪。<p>　　又过了十分钟，我看到他的车，驶出了大铁门，我连忙也发动了引擎，准备开始我的第一站跟踪。<p>　　我知道，这时他离家，是到他的医务所中去的，本来这一段跟踪，没有什么多大的意思，我可以直接到他的医务所门口去等他的。<p>　　但是我却想知道，他在离家到医务所的那一段路程中，是不是会有什么神秘人物和他接头呢？<p>　　到现在为止，所有神秘的事情，似乎还只是和霍景伟一个人有关，如果能找出另一个和事情有关的人来，那么，要了解整件事的真相，自然也容易得多了。<p>　　我也知道，从这里到他的医务所去，他一定要走那一条斜路下去，我的车子就停在斜路上，等他的车子驶下去之后，我可以毫不费力地跟上去。<p>　　他的那辆车子，并不是什么特别名贵，在驶出了铁门之后，也的确如我所料，是顺着斜路，在向下驶去的。但是，就在我准备跟上去之际，另一件乍一看来是不可思议的事又发生了。<p>　　他的车子在顺斜路驶下了之后，突然转过头，向斜路之上，直冲了过来！<p>　　那条斜路并不是十分长，而他向上冲来的速度，却又十分高，所以在转眼之间，他的车子，已冲到了我车子的前面，两辆车子的车头，“砰”地撞了一下。<p>　　他打开车门，跳了下来，直趋我的车身，用一种十分鄙夷不屑的神色望着我。<p>　　在那样的情形下，我实在是尴尬极了，我只好自己安慰着自己，他从来也没有见过我，他也不知道我是在跟踪他，我大可以不必心虚。<p>　　我连忙镇定地道：“先生，你的驾驶术未免太差了，我的车在这里，你看不到？”<p>　　霍景伟冷笑一声：“那只不过是给你的一点教训，畜牲！”<p>　　他竟然口出粗言，这不禁令得我大怒，我也打开车门，走出车来，却不料我才走出车，胸前一紧，便被他劈胸抓住了我的衣襟。<p>　　我本来是可以轻而易举地挣脱，而且令得他直滚下那条斜路去的，但是我却并没有那样做，因为我想看看他这个人，神经究竟不正常到何等程度。<p>　　他抓住了我的衣襟，厉声骂道：“狗！你看来是一个人，为什么做狗才做的事？”<p>　　我保持着镇定：“请你讲清楚一些。”<p>　　霍景伟“哼”地一声：“跟踪只是猎狗的工作，那是猎狗的天性，现在你来跟踪我，那算是什么？你只是一头狗！”<p>　　在刹那间，虽然他骂得我十分不留余地，我是应该大怒的，但是我却并没有发怒，那是因为我心中的惊讶，超越了愤怒。他怎么知道我是来跟踪他的？<p>　　看来小郭的话没有错，他的确有本领使得任何跟踪者难以跟踪下去！<p>　　因为他给我的打击，是突如其来，我根本不知道如何对付他才好，用“手足无措”四个字，来形容我此时的情形，实在再恰当也没有了。<p>　　而霍景伟也根本不给我有定过神来的机会，他“呸”地一声，现出十分不屑的神态，进了他自己的车子，驾着车走了。<p>　　一直到他的车子驶下了斜路，我才从极度的狼狈之下，定过神来。<p>　　我相信任何人在那样的情形下，都一定要垂头丧气地回去，放弃跟踪了。但是我却不。你说那是我的优点也好，是我的缺点也罢，总之我要做的一件事，就算明知做不到，我也还是要做下去的。<p>　　我也驾车，驶下了斜路。<p>　　当然，霍景伟的车子已不见了，但是我也不着急，因为我知道霍景伟是到他的医务所去的，而我也知道他医务所的地址。<p>　　我驾着车，来到了他的医务所，他的医务所是在一幢大厦之中，我先将车子停在大厦底层的停车场中，在停车场，我找到了霍景伟的车子。<p>　　我再打一个电话到他的医务所中，电话自然是护士接听，我只问了一句：“霍医生是不是到了？”在得到了肯定的答覆之后，我便放下了电话。<p>　　在小郭那里，我是知道霍景伟离开医务所的确切时间的，我至少可以有三小时的活动时间，但是为了小心起见，我却坐在我的车中等着。<p>　　等到时间差不多了，我才离开了自己的车子，花了两分钟时间，弄开了霍景伟车子的行李箱，躺了进去。躺在行李箱中，自然不是一件十分愉快的事，但是为了要弄明白霍景伟的那个“丛林之神崇拜者俱乐部”究竟是在什么地方，也只好委屈一下了。<p>　　当我躲到了汽车行李箱中之后，不过十分钟，我就听到有脚步声，接近了汽车。霍景伟很准时，他离开医务所了，自然是要到那俱乐部去。<p>　　我屏住了气息，只听得车门打开的声音，车子向下沉了一沉，接着，便是车门关上的声音，然后，车子引擎，也已发动，车子向前驶去。<p>　　我心中暗舒了一口气，因为我的跟踪，可以说是成功了，霍景伟非带我到那俱乐部去不可了。<p>　　但是，车子才一发动，就又停了下来。<p>　　我的心中刚在想，事情只怕不妙了，眼前突然一亮，行李箱盖打了开来，而当我抬头向前看去时，我却只有苦笑！<p>　　满面怒容，站在我面前的，不是别人，正是我要跟踪的霍景伟！<p>　　如果说早上在斜路上，我的尴尬，狼狈是十二万分，那么此际，当我看到了霍景伟的时候，我的狼狈，真是三十万分也不止！<p>　　我没有别的办法可想了，我只有不等霍景伟开口，便突然从行李箱中，跳了出来，挥拳向他的下颏便击了出去，那一拳的力道，着实不轻，我想一定可以将他击昏过去，那么我就可以夺路而逃了。<p>　　我本来是技击的高手，别说在我面前的是一个人，就是有二三十条大汉，我不想求胜，只想夺路而逃的话，也是十分容易的事情。<p>　　但是今天可以说是我最倒霉的一天了，我那一拳狼狈地挥出，霍景伟的身形，就在我出拳的一刹间，向旁闪了开去。<p>　　我一拳击不中他，便已吃了亏，我的腰际，也不知受了什么东西的重重一击，令得我仆跌在地，而我的后脑，立时再受了一下重击。<p>　　那一下重击，使我陷入了半昏迷的状态之中，我听得他骂了我一声，也听得他的车子驶走的声音，我的身子在地上挣扎着，等到我站起身来时，他的车子，早已去得无影无踪了。我摸了摸后脑，肿起了一大块。我不禁埋怨起小郭来，我想他一定也受过同样的遭遇，只不过他因为要面子，所以才不和我说。<p>　　小郭不和我说不打紧，却是害苦了我！<p>　　我的手按在后脑上，来到了我自己的车子中，驾车回到了家中。<p>　　幸而白素到外地旅行去了，要不然，我这个做丈夫的，那样狼狈回来，真不知如何向她解释，才可以维持丈夫的尊严了。<p>　　我用热毛巾敷着脑后受伤的地方，仔细想着我今天进行的一切，我觉得绝没有什么不对之处，但是，我却失败得如此狼狈！<p>　　我唉声叹气，坐立不安，就在那时，电话铃响了起来。我猜那一定是小郭打来的电话，而我实在难以对小郭说什么，所以我不去接听。<p>　　但是，电话铃却一直响着，响了四五分钟之久，吵得我拿起电话来，粗声粗气，“喂”了一声。<p>　　出乎意料之外，我听到的，却是霍景伟的声音！<p>　　他先是冷笑了一声，然后道：“卫先生，希望你能停止你今天的那种无聊举动，要不然，你所遭受到的更不妙！”<p>　　我呆了片刻，才道：“多谢你的警告，但是我不是那种未曾被人恐吓过的人。”<p>　　霍景伟道：“自然，我知道很多关于你的事，如果我提供一点消息，来交换我的自由，你同意么？”<p>　　我道：“我不明白你的意思。”<p>　　“你爱你的妻子么？”他忽然问。<p>　　我怒道：“你想对她怎么样？”<p>　　霍景伟道：“你误会我的意思了，你应该知道尊夫人现在在什么地方，快设法通知她，叫她别乘搭那班飞机，一定要通知她！”<p>　　我只感到莫名其妙，喝道：“你在胡说些什么？如果你想说什么，请你痛痛快快地讲出来！”<p>　　霍景伟倒居然答应了我的要求：“好的，我说得明白一些，但是你得仔细听着。尊夫人将会在今天稍后的时间，乘搭一班飞机，这架飞机会失事，机上的人会罹难，你必须找到尊夫人，通知她，叫她切切不可搭乘那一班飞机！”<p>　　我不等他讲完，便已哈哈大笑了起来。<p>　　我实在忍不住好笑，这家伙，他以为他自己是什么，是先知么？还是那一切，全是他的“丛林之神”告诉他的？我一面笑，一面道：“多谢你，真要多谢你了！”<p>　　霍景伟的声音，却还是十分正经：“我别笑，我的忠告是诚意的。”<p>　　他叫我不要笑，但是我却笑得更起劲，那实在是必然的事，我一面说，一面笑着。<p>　　我问霍景伟道：“霍先生，你是如何预知飞机失事的？是你在你那丛林之神面前，用扶乩的方法得知的么？”<p>　　我的嘲弄，虽然令得霍景伟发怒了，他大喝道：“别管我，你不信就算了！”<p>　　我也大声回答他：“我当然不信，而且我将继续跟踪你，一定要找出你那个巫教的巢穴来！”<p>　　我那样说，是很有点迹近无赖的，我因为跟踪不成，遭到失败，是以我改用口头上的威胁，来使得霍景伟精神受到困扰。<p>　　那自然不是君子所为，但是我失败得如此狼狈，我却也非要出一口气不可。<p>　　霍景伟显然被我激怒了，他骂了一声，放下了电话。我的心情比较轻松了些，我走到了阳台上，拿起了报纸想看，可是只翻开了报纸，我却又将之放了下来，走回了屋中。<p>　　我发现我自己，是在心神极之不宁的情形之下！<p>　　我其实很知道自己为什么会心神不宁，但是我却不愿意承认这一点。我实在是因为霍景伟的那个电话，而心神不宁的！<p>　　但是，我心中在想，那不是很好笑么，难道我竟相信了他的话？相信白素会搭上一架出事飞机；而在飞机失事中罹难？<p>　　不，那当然是不可能的，如果我竟然那样想，那实在大可笑了！<p>　　我摇着头，决定找一些什么事来消遣，还是想想明天如何再开始跟踪的好，明天我可以化装成一个……但是，我却无法想下去，因为我的思想无法集中！<p>　　我在室中来回踱着，好几次，在不知不觉中，来到了电话之旁，有一次，甚至已拿起了电话来，但是我还是强迫自己，将电话放了下来。<p>　　我根本认为霍景伟的那种警告，是极其可笑的！<p>　　但是，我的心中，却又十分矛盾，我想到：万一事情真如他所说的那样呢？就算我相信了他的话，只不过想起来觉得滑稽而已，事实上是不会有什么损失的，我知道白素在哪里，住在什么地方，我要和她通一个长途电话，可以说是轻而易举的事。<p>　　我终于拿起了电话来，并且立即叫接长途电话，几分钟之后，我就听到了白素的声音。<p>　　一听到了她的声音，我便不禁松了一口气，我道：“你玩得开心么？你下一游览的节目是什么？”<p>　　从她的声音听来，可以听出她十分高兴，她道：“我现在很高兴，这里的风景十分美丽，你的电话还好及时赶到，再迟五分钟，我就接不到了。”<p>　　“为什么？”我心中怦地一动。<p>　　“我要赶到机场去，搭飞机到另一处著名的名胜去游玩，咦，你怎么啦？”<p>　　她讲话讲到一半，突然问起我怎么了，那是因为我一听得她说立时就要去搭飞机，而陡地吸进了一口凉气之故。我忙道：“你听我说，取消这次旅行！”<p>　　她的声音讶异到了极点：“为什么？”<p>　　“别问为什么？”实在连我也说不出是为了什么来，我总不能告诉她，因为有人预言，那架飞机会出事：“总之你听我的话！”<p>　　她大声叫：“我不喜欢你那样无缘无故地干涉我的行动。”<p>　　我的声音之中，充满了焦急：“你千万要听我的话，取消这次飞行，我实在是有缘故的，不过这缘故我现在很难解释，好吧，我告诉你，有人预言，那一班飞机会出事！”<p>　　白素笑了起来：“那是什么人？”<p>　　我叹了一声：“看在夫妻情分上，你改搭下一班机，怕什么？”<p>　　或许是我的话说得重了些，提到了夫妻情分，是以她软了下来，叹了一声：“好吧，嫁了给你这样的人，有什么办法，三天两天有古古怪怪的念头，神经不健全都吃不消。”<p>　　我听得她已答应了，才放下心来：“可是我总还是一个好丈夫吧！”<p>　　她笑着：“再见！”<p>　　我放下了电话，自己对自己苦笑，因为我终于还是相信了霍景伟的话。<p>　　霍景伟如果是在胡说八道，那么那班飞机，自然什么意外也不会发生，那么，我一定得接受她的嘲弄，以后我再说什么，她也可能不相信，那实在是一个恶果。<p>　　当我想到这里的时候，真想叫她照原来的计划去旅行算了。<p>　　但是我终于没有那么做。<p>　　接下来的半个下午，我精神恍惚，我竭力想找出我跟踪失败的原因，但是却一无头绪。<p>　　到了傍晚时分，我正坐在安乐椅上沉思，电话突然响起来。我走过去，才拿起电话来，就听到了白素的声音，她在叫了我一声之后，突然哭了起来！<p>　　我大吃一惊：“什么事，发生了什么意外？”<p>　　白素仍然在哭着，但是她一面哭，一面道：“那班飞机，失事了！”<p>　　我宛若在头顶被人重重击了一下，立时失神落魄地道：“那么，你没有事？”<p>　　白素嗔道：“你怎么了？我听了你的话，没有搭那一班飞机，怎会有事？”<p>　　她的声音，听来有一点发抖，别说是她，就是我，也发觉自己的声音很不正常，我忙道：“你要是想哭，就痛痛快快地哭一场，哭好之后，立即回来。”<p>　　她一面哭，一面道：“我可以立即回来，但是……我仍然搭飞机回来么？”<p>　　“当然是，别傻，飞机失事，每两万次飞行之中，才有一次，你快回来。”<p>　　“可是……可是上次在东京，两架飞机就是连接着失事的，我看还是搭船回来的好。”<p>　　女人有时，就是不可理喻的，当女人不可理喻的时候，与之讲话，实在是没有用的，也必须用不近情理的话来对付她。<p>　　所以我道：“你放心好了，如果你要搭的那架飞机会失事的话，那人一定会再警告我的。”<p>　　白素忙问道：“那人是谁？那……救了我的是谁？”<p>　　我道：“你回来再说，你去搭最快起飞的那班飞机赶回来，去和航空公司交涉，无论如何要替你找到机位，快回来，我等着你通知我搭何班机回来。”<p>　　我放下了电话，心头实在乱得可以。<p>　　霍景伟的预言，竟然实现了，那班飞机真的失事了！霍景伟究竟是一个什么样的人？他是传说中那种有着超自然的力量，能够预见灾祸的人？<p>　　对于能预见灾祸的人，有着不少记载，但是从那些记载来看，似乎还没有一个像霍景伟那样，可以预见得如此之准确的！<p>　　我不知道这时候霍景伟在什么地方，虽然我渴望与他交谈，但是我却无法找到他。<p>　　而当我使自己镇定下来之际，我更发现了一点，我的跟踪，似乎和霍景伟的预知能力有关的，他不但能预知飞机失事那样的大事，而且也能预知小事情，他能预知我躲在斜路的一端在跟踪他，他也能预知我躲在他汽车的行李箱中，他甚至预知我会向他一拳击出，所以他能及时避了开去！<p>　　他是一个能预知一切的人，我甚至已想到了他为什么将才送来的当天报纸，看也不看就撕去，因为报上登载的任何事，他早已知道了！<p>　　但是，我又不禁自己问自己：世上真有那样的人？可以预知一切的事，可以在一件事还未发生之前，就“看到”或“感到”那件事？<p>　　我在房间中毫无目的的走来走去，走得还非常之快，等到电话铃声令我静下来之际，我才发现自己竟那样走了一个钟头之久！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_5'>第二十卷 丛林之神 第三章 化敌为友因参神</b><p>");

document.write ('　　而我却一点也不觉得疲倦，由此可知，在那一小时之中，我的思绪，乱到了何等程度！<p>　　我拿起了电话，仍然是白素的长途电话，她告诉我，她已在机场，飞机在十分钟之后起飞，也就是说，午夜之前，我可以见到她了！<p>　　在和她通了这次电话之后，我到我熟悉的报馆中去坐了一会，有关飞机失事的电讯刚到，那架飞机是撞中了山峰起爆炸的，机上所有人无一幸免。<p>　　我离开了报馆之后，便直赴机场，在机场等候了相当久，要乘搭的那班飞机，总算准时到达了，当她从闸口中走出来时，我冲向前去，我们拥抱在一起。<p>　　有很多人好奇地望着我们，但是我敢担保，所有望着我的人之中，没有一个知道我们夫妻两人，几乎阴阳路隔，再也不能见面了。<p>　　而当我将白素拥在怀中之时，我格外感激霍景伟，是他救了我们，我应该答应他的任何要求，不再与他为难才是，我替妻抹拭着她见到我时又流下来的眼泪：“走，我带你去见一个人。”<p>　　“就是那个警告你飞机会失事的人？”<p>　　“是的。”<p>　　我替她提着行李，出了机场，驾车直向霍景伟的住所驶去，当我驶上斜路，来到了花园洋房的大铁门前，我发现灯火通明。<p>　　而且，我的车子才一停下来，就看到一个身形瘦而长的人，向外走来。那人正是霍景伟，他显然是预先知道我们会来了！<p>　　我们下了车，霍景伟已来到了铁门之前，拉开了铁门，我们走了进去，我介绍道：“这位是霍先生，这是我的妻子白素，她的性命是你一个电话救回来的。”<p>　　霍景伟听了我那样的介绍，脸上却现出了一个十分苦涩的微笑来，他只是道：“请进来。”<p>　　我们跟着他，一齐走了进去，他并不在客厅中招待我们，而带着我们，直上三楼，到了他的书房中，一进他的书房，白素便被那只黑豹标本吓了一跳。<p>　　我则早知道他的书房之中有着那样的一只黑豹的了，所以并不感到意外，我道：“我们才从机场来，是特地来感谢你的。”<p>　　霍景伟道：“不必谢我，我在电话中提到的事，你可肯答应么？”<p>　　我立即道：“当然答应，事实上，我是受了令尊的委托，才对你的行动加以注意的，现在，我可以回绝他，而且绝不跟踪你。”<p>　　白素并不知道我们在讲什么，但是她是一个有教养的女人，决不会在两个男人交谈之际插言的，她只是睁大了眼睛，听着。<p>　　霍景伟道：“谢谢你，那我就很高兴了！”<p>　　我看出他不想和我多谈什么，而我到这来的目的，也已经达到了，所以，我望了白素一眼，我们两人一齐站了起来：“我们告辞了。”<p>　　霍景伟也不加挽留：“好，我送你们出去！”<p>　　他先一步走向书房门口，但是在他到了门口的时候，他却站定，问：“卫先生，据说，你曾见过许许多多怪异的人？”<p>　　“你可以那样说，也可以说那只是我想像出来的。因为很多人一提及别的星球上的生物，还在当那只是在科学幻想小说中才存在的玩意儿！”<p>　　“你见过从其他星球来的人，或是高级生物，也有过许多稀奇的经历，但是你……可曾……”霍景伟犹豫了一下：“可曾见过像我一样的人？”<p>　　我反问道：“你的意思是说，对未来的事情有预知能力的人。”<p>　　霍景伟像是被人道中了他的隐私一样，面色苍白地点了点头。<p>　　我道：“没有见过，我看见过怪得不可思议的透明人和支离人，但是未曾遇到过像你这样的人。”<p>　　霍景伟叹了一声，我趁机道：“霍光生，你好像很不开心？其实，一个人有了像你这样的能力，应该觉得十分开心才是的。”<p>　　霍景伟苦笑着，并不出声。<p>　　他脸上那种痛苦和无可奈何的神情，绝不是做作出来的，而是他的内心的确感到了痛苦。<p>　　我也没有再问下去，我们之间，呆了片刻，他忽然伸手在我的肩头上，拍了一下：“明天中午，你到我的医务所来，好么？”<p>　　这个邀请，对我来说，简直是喜出望外的！<p>　　我连忙答应着：“好，当然好。”<p>　　“那么，明天见，恕我无礼，我不送你们下去了。”<p>　　“别客气！”我说着，和白素一起下了楼，和他分了手。<p>　　到了车中，白素才向我提出了一连串的问题来，我将事情的始未，详详细细地讲给她听。她听了之后：“我想，他明天会带你到那俱乐部去。”<p>　　“我希望如此。”<p>　　“你认为他没有恶意？”<p>　　“当然不会有恶意，你没有看出来么？他虽然有着超人的能力，但是却一点也不快乐，他甚至没有一个可以和他谈话的人，我想，他帮助过我，我也可以帮助他，我相信他一定有过十分奇特的遭遇！”<p>　　白素靠在我的身上：“如果他真需要帮助的话，那就应该好好地帮助他，如果不是他，我们……我们现在怎样了？”<p>　　我不敢想，真的不敢想，我忙道：“别去想它了，事情不是已过去了么？”<p>　　我将车子开得快些，白素也不再提起失事的飞机了。<p>　　第二天，中午时分，我走进了霍景伟的医务所，一位负责登记的护士小姐用好奇的眼光望着我，那大概是不论用怎样的眼光打量我，我都不像是一个病人的缘故。<p>　　我走向前去：“我和霍医生有约，我姓卫。”<p>　　“卫先生，霍医生吩咐过了，他请你一到就进去。”<p>　　我点了点头，推开诊症室的门，霍景伟抬起头来：“你来了，我们走吧。”<p>　　我忙道：“你没有病人了？”<p>　　霍景伟摇头苦笑：“没有，我的病人全去找别的医生了，他们都以为我自己应该去找医生。”<p>　　我不知道该如何说才好，因为从霍景伟的神情来看，他的心境，实在是陷在极度的愁苦之中，那种愁苦，并不是我不切实际的三言两语能起到安慰作用的，所以我反而什么也不说的好。<p>　　我们一起出了诊所，到了车屋中，他才又开了口：“对不起，昨天我打痛了你。”<p>　　我摸了摸后脑，高起的一块还未曾消退，但是我却笑着：“不必再提起了。”<p>　　他打开车门，让我坐进去，他自己驾着车，驶出了车房，一驶到街道上，他就道：“所谓‘丛林之神崇拜者俱乐部’，那是因为老头子对我不正常的行动有怀疑，是我自己捏造出来的，实际上，那地方，只有我一个人，和一个守门的老头子。”<p>　　我用心地听着，保持着沉默。<p>　　他转过头，看了我一眼：“你不问我那是什么地方？”<p>　　“那是什么地方？”<p>　　“那是一个供奉‘丛林之神’的地方，也是我崇拜‘丛林之神’的……庙堂。”<p>　　这样的回答，说是深奥莫测，自然可以，但是何尝又不能说语无伦次？<p>　　我再问：“‘丛林之神’是什么神？”<p>　　“等你到了之后，你就可以看到了。”<p>　　“那么，你崇拜它的目的是什么？”<p>　　霍景伟呆了半晌，才道：“你是知道的，我对未曾发生的事，有预知的能力。”<p>　　我忙道：“是，那是一种超人的力量。”<p>　　霍景伟又苦笑了起来，他一定时时作那样的苦笑，因为他脸上因苦笑而引起的那两条痕，已十分深刻，他不但苦笑，而且还叹了一声。<p>　　我没有再出声，又过了半晌，他才又道：“我崇拜‘丛林之神’，就是想它将我这种能力消失！”<p>　　霍景伟的话，不禁令我大大讶异！<p>　　那实在是不可思议的，因为一个人如果有了对未来的事预早知道的超人能力，那实在是等于他已拥有了全世界，他可以在三四天内，就变成第一钜富，他可以趋吉避凶，他可以要什么有什么，他应该是最快乐的人，那只怕是世界上每一个人梦寐以求的一种超人的能力！<p>　　但是，霍景伟有了这种力量，反而不要，要去求那个什么“丛林之神”，使他这种力量消失！<p>　　那“丛林之神”，是什么东西？<p>　　我还未问出口，霍景伟又道：“我之所以要请‘丛林之神’给我消除这种特殊的能力，是因为我这种能力，就是它赐给我的。”<p>　　我真是越听越糊涂了，如果我不是确知霍景伟的确有预知能力的话，那我一定将他当作一个神经极不正常的人来看待了。<p>　　我又呆了片刻，才道：“可是……”<p>　　但我的话还未曾说完，他已经道：“到了！”<p>　　我向外看去，看到他将车子转进了一条弯路。刚才，因为我只顾得和他谈话，而他的谈话内容，又吸引了我全部的注意力，是以我完全未曾注意他将车子驶到什么地方来了。<p>　　这时，我才看到车子已然驶上了山，在驶向一条小路，那条路很窄，很陡峭，在路口就有一道铁门，挂着“内有恶犬”的招牌，显然整条路，都是属于霍景伟的。<p>　　当车来到门口的时候，霍景伟按下车中的一个掣，无线电控制开关的门就自动打开。<p>　　霍景伟将车子驶进去，那时，还看不到有房子，直到驶上的那段斜路，转到了一条较为平坦的道路上，我才看到有一大片整理十分好的草地，和一幢舒服优雅的平房。<p>　　霍景伟将车停在草地之旁，道：“你看这里如何？”<p>　　我走出车子，四面望了一下，那地方直是幽静极了，尤其是在第一流的大城市之中！<p>　　我由衷地道：“太好了！这里实在太好了。”<p>　　霍景伟总算笑了一下，这是我第一次看到他笑，他道：“这里花了我不少钱，因为我要找一个幽静的地方来供养‘丛林之神’。而如果我的预知能力消失了，我会将它送回去，你如果喜欢这里，我可以将这所房子送给你！”<p>　　我忙道：“我却不敢接受这份礼，实在太重了，我……可以知道那‘丛林之神’，是由什么地方来的么？”<p>　　“它是从巴西来的。”<p>　　“噢，”我并不表示奇怪：“是你上次南美旅行狩猎时带回来的？”<p>　　霍景伟又蒙上痛苦的神色：“如果我知道这次旅行会有那样的结果，我一定不会去，只是可惜我那时并没有预知的能力。”<p>　　我又问：“在巴西的什么地方？”<p>　　“圣大马尔塔山，在巴西的中心部分，是亚拉瓜雅河的发源地，我想你听说过？”<p>　　我不禁惊呼了一声：“天，那地方，在地图上还是一片空白，那是真正的蛮荒之境，只怕除了当地的土人之外，绝没有外人进去过！”<p>　　“你几乎可以那么说，那地方，是凶残无比的猎头族柯克华族的聚居地，柯克华族有许多分支，都居住在巴西的中心部分，那是世上最不为人所知的神秘地区，其中的一切，全是原始的——我们先别谈这些，请先进来，瞻仰一下丛林之神！”<p>　　我的好奇心，已经被他的话逗引到了沸点，但是我知道，那一定是一个极长的故事，所以我耐着性子，不去问他，只是和他一起走了进去。<p>　　在落地玻璃门之前，是三两级石阶，在我们走上石阶之际，我看到一个老者，自屋中走了出来，叫了霍景伟一声。霍景伟道：“这是老佣人，他是看着我长大的，对我很好。”<p>　　他一面说着，一面已移开了玻璃门，走了进去。<p>　　那是一个起居室，布置得很幽雅，墙和地上，全是米色的，色调十分柔和。<p>　　他直向前走去，我自然跟在后面，一直来到了一扇门前，他才站着。<p>　　然后，只听得他深深地吸了一口气：“希望你看到了室中的情形，不要吃惊。”<p>　　我听得他那样说，知道那“丛林之神”，一定在那间房间之中了。<p>　　而他特地那样警告我，可知那神像，一定十分狰狞可怖。这本也是我意料之中的事，因为我已知道，那神像是他从巴西的蛮荒之地带回来的，总不能希望他从蛮荒带回来一尊维纳斯神像。<p>　　我道：“我知道了，我不至于那么胆小。”<p>　　霍景伟道：“我不是说你会骇怕，我是说，你看到了之后会吃惊。”<p>　　他说着，已推开了门。<p>　　他说得一点也不错，他是一个有预见能力的人，他知道我一定会吃惊的，而我的确吃惊了！<p>　　那房间中，空无一物，只有在房间的正中，有一根大约五尺高的圆柱，那圆柱大约有一尺直径，作一种奇异的灰色，很柔和。<p>　　我吃了一惊，道：“这是什么？”<p>　　霍景伟道：“这就是‘丛林之神’。”<p>　　我大踏步走向前去：“霍先生，我希望你不是在和我开玩笑！”<p>　　霍景伟苦笑着：“我宁愿是和你开玩笑！”<p>　　我望了他一眼，没有再说什么，便趋前去看那圆柱。我在第一眼看到那根圆柱时，第一个印象便是那是高度工业技术下的产品，因为它的表面，是如此之光滑，它的形状是如此之标准。<p>　　但是我也想到，那可能是手工的结果，或许那是精工制成的一个图腾。<p>　　然而，当我来到近处，一面抚摸着它，一面仔细审视它之际，我却认定了那是工业制品，它好像是金属的，又好像是一种新的合成胶，我试图将它抱起来，它十分重。它是一个整体，在它的表面，找不到丝毫的裂缝和驳口，也找不到别的暇疵，它的表面是完整的银灰色，看来使人感到很舒服。<p>　　我看了足有五分钟，却得不出什么结论，我转过头来：“我不明白，完全不明白。”<p>　　霍景伟道：“自然，在没有将其中的经过和你讲明之前，你是不会明白的。”<p>　　“那么，请你讲一讲。”<p>　　“自然，这就是我请你来的目的，请出来，这里连椅子也没有。”<p>　　我又跟着他走了出去，来到了一个小客厅之中，坐了下来，他自酒柜中取出了一瓶酒，送到我的面前，那瓶酒的瓶塞都陷了下去，酒色深红，瓶口连着一本用三种文字写成的小册子，证明这瓶白兰地酒，是公元一八○二年，拿破仑在就任“终身执政”时装人瓶中的。<p>　　那自然是稀世的美酒，可知霍景伟真的想和我好好谈谈，不然，他不会那样招待我的。<p>　　我忙道：“这酒太名贵了，正是拿破仑风头最盛时候的东西。”<p>　　霍景伟用瓶塞钻打开酒瓶：“如果拿破仑有预知能力，知道他终于会被人困在一个小岛上而死的话，他一定不会觉得当终身执政有什么高兴。”<p>　　我略呆了一呆，我听得出霍景伟的弦外之音，是想说有预知能力，并不是什么值得高兴的事，像拿破仑就是，如果他早知会死在厄尔巴岛上，他一生之中，怎会享有做皇帝的乐趣？<p>　　但是我却不同意他的看法。<p>　　所以我道：“你的讲法很有问题，如果拿破仑有预知能力，他就不会进攻俄国，也不会会打滑铁卢的那一仗，那样，他就可以避免失败了！”<p>　　霍景伟望了我半晌，才缓缓地道：“你似乎还不明白，我是说他有预知的能力，而并没有说他有改变将来发生事实的力量。”<p>　　我呆了片刻：“我现在明白了，你是说，拿破仑就算有预知能力，他还是一样要失败，一样要死在小岛上，只不过他早知道这一点而已，对不对？”<p>　　霍景伟点着头：“对，他就像是在读历史一样，而他自己；就是历史的主角，你想想，他做人还有什么乐趣？他等于是在看一部早已看过了几千遍的电影，一切都会发生，他没有力量改变，他必须接受一切，他没有了希望，因为终极的结果，他全知道了，他虽然坐在皇帝的宝座上；但却和困在小岛上无异！”<p>　　霍景伟一口气讲到这里，才略停了一停。<p>　　我明知道我是不该那样讲的，但我还是说了，我道：“你的意思是，你现在正在那样毫无乐趣的情形之下生活着的？”霍景伟面色灰败地点着头：“人生的最大乐趣是希望，但我没有希望，我早知道会有什么了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_6'>第二十卷 丛林之神 第四章 没有明天的人</b><p>");

document.write ('　　我不出声，因为那是难以想像的，而且是十分可怕的一件事。<p>　　霍景伟又道：“人人都有明天，对每一个人来说，明天是新的一天，有许许多多新的事在等待着，而事先他绝不知道，就算他明天要死了，只要他不知道，他今天仍是兴高采烈的，但是我……”<p>　　他讲到这里，用手捧住了头，很用力地摇着，他脸上那种痛苦的神情，越来越甚，终于，自他的齿缝中，挣扎出了一句话来，道：“我是个没有明天的人！”<p>　　我仍然没有出声。<p>　　“并不是我不想讲话，而是我觉得在那样的情形之下，我根本没有什么话可以说！”<p>　　霍景伟发出了一连串的苦笑声，然后才道：“这种痛苦，你是想像不到的，你想想，我现在年纪还轻，本来我有美好的前途，可是现在，对以后的一切，我却全知道了，我甚至知道我将在哪一年哪一月哪一天，什么时候，停止呼吸，我现在过日子，就像是在看着一张连分类广告都看了好几遍的旧报纸，在我的生活之中，找不到任何新的东西！”<p>　　他又停了下来，然后，他神经质地笑了起来：“你说预知力量是十分令人羡慕的，但是我亲身体验的结果却是：那是最最痛苦的事！”<p>　　我直到这时，才想起有什么话可说来：“你的话也不尽然，你说你无法改变已知的事实，但实际上，你却是可以的。”<p>　　霍景伟瞪大了眼，望着我。<p>　　我摸着自己的脑后，肿起的那个高块：“譬如说，昨天在车房中，你能避开我的一击，那就是由于你事先知道我的一击之故。”<p>　　霍景伟苦笑道：“是的，这一类细小的事，可以改变，但是我却不能改变自己的命运，我就不能使你停止追踪我，我也不能使我在你的面前，保留我的秘密，我明知那飞机会失事，但我只能在失事前，教一个人或几个人，但不能挽回那架飞机失事的命运！”<p>　　我安慰着他：“你能够在小事上改变自己的遭遇，那也够好的了，从小处着眼，你每一次都可以在马场上满载而归，你可以获得暴利，你可以尽情享受，来渡过你的一生。”<p>　　“尽情享受！”他无限感慨地重覆着我的话，“请问，一个死囚，在临刑之前，有什么心情去享受他照例可以享受的那丰富的一餐？”<p>　　我听得他那样说，不禁吓了一跳：“你……莫非知道自己的死期十分近么？”<p>　　霍景伟摇着头：“不！”<p>　　我忙道：“那你为什么会有临行刑前的感觉？每一个人都要死的，照你那样说来，每一个人都没有享受任何快乐的心情了？”<p>　　霍景伟叹息着道：“你似乎还不明白，每一个人都知道自己会死，但是却不知道什么时候会死，未知数即使是一个极小的数字，也比已知数是一个极大的数字好得多，人所以活着，拼命追求成功，追求享受，追求一切，全是因为人虽然知道会死，但却不知道什么时候会死！”<p>　　霍景伟其实已解释得十分清楚了，我也明自了其中道理，那实在很简单，我不知道自己什么时候会死。不知道自己什么时候死，死亡就是一件十分遥远，根本不值得去为它担心的事情。但如果知道自己什么时候死，就算死亡是在一百年之后，在心理上，便也是一种极沉重的负担，逼得人无时无刻不去想念它！<p>　　而且，从霍景伟的话中，我也想到，一个对未来发生了一些什么事全都知道的人，生活之乏味，实在是可想而知的事！<p>　　我也不禁叹了一声：“那样说来，你就算能令你的预知能力丧失，也是没有用的，因为你已经知道了一切事！”<p>　　霍景伟道：“我希望的是能够在使我的预知能力消失的同时，也令得我的记忆，丧失一部分，将这一切，当作一场恶梦一样。”<p>　　我道：“那么，你就应该去找一个十分好的脑科医生，而不应该常崇拜一根柱子。”<p>　　“那不是柱子，”霍景伟急忙分辩：“那是‘丛林之神’，是神！”<p>　　我感到他的话十分滑稽，我已看到过那“丛林之神”，那分明只是一根柱子！<p>　　但是我却不去和他争辩，我只是又道：“那也一样没有用，你应该知道，你是不是能够使你的预知能力丧失的，因为你现在有预知能力！”<p>　　霍景伟抬起头来：“是的，我知道。”<p>　　“你知道什么？”<p>　　霍景伟的话说得十分慢，几乎是讲一个字，便停上一停：“我知道我不能，我将会在有预知能力的情形下死去，我不妨明白地告诉你，我的死法是……我实在忍不住那乏味的日子，我会将我自己的生命，像一张旧报纸那样，毫不吝啬地抛去！”<p>　　我大吃一惊：“你会自杀？”<p>　　霍景伟反倒被我的神态，逗得笑了起来：“那有什么大惊小怪的？抛掉一份新报纸，才是值得奇怪的事，但是我的生命，却是一份旧报纸！”<p>　　“就算旧报纸，也有重读价值的。”<p>　　“但是我已读过千百遍了，我实在觉得太乏味了，真是大乏味了！”我没有再说什么，他也不说什么。<p>　　一片沉寂，我甚至可以听到我和他两个人的呼吸声，然后，在足足五分钟之后，我才道：“你明知会那样，又何必再崇拜‘丛林之神’？”<p>　　“那是我希望奇迹出现，虽然我明知那是绝无可能，我要在绝望中挣扎，当我挣扎到难以再挣扎下去时，我就会——”<p>　　我打断了他的话头：“你且说说探险的故事。”<p>　　“说我遇到‘丛林之神’的经过？”<p>　　“是的。”<p>　　“那是一个很长的故事了，故事的开始，是我们几个人，想到南美洲去行猎，寻求生活上的一些刺激，我说的那几个人，是我的好朋友。”<p>　　“他们现在在哪里？”<p>　　“他们很好，也不知道我发生了意外，因为他们一到了南美，立时被南美女郎的热情熔化了，他们在巴西的几个大城市中，有数不清的艳遇，但是却一点奇遇也没有，因为他们根本没有到丛林去。”<p>　　“你一个人去了？”<p>　　“是，我雇了三个第一流的向导，和九个脚夫，连我一共是十三个人。”霍景伟苦笑了一下，“十三真是个不祥的数字。”<p>　　我没有说什么，霍景伟道：“我们十三个人深入丛林，从偌兰市出发，溯着亚拉瓜河向上走，第三天，我们便已到了不见天日的丛林中，第五天，一个向导死在毒蜥蝪之下，三个脚夫逃走，第七天，我打中了一头黑豹，但是另两个脚夫却被毒蛇咬死，另一个脚夫被食人树缠住，拉出来时，已奄奄一息，不及急救就死了。”<p>　　霍景伟在讲那段经历时，他的口气，十分平淡，叙述也十分简单。<p>　　但是我却已听得心惊肉跳了！<p>　　我吸了一口气：“吃人树？”<p>　　“是的，吃人树！”<p>　　“就像我们平时在蛮荒探险电影中看到的那样？”<p>　　“当然不是，是一种高大的树，在树枝上，有许多藤一样的长须倒垂下来，那种长须，一碰到有生物经过，便会收缩，将生物吊了起来，在吃人树上，全是白骨。那种长须在掳获了食物之后，就会分泌出一种剧毒、腐蚀性的毒汁来，那土人死得十分惨。”<p>　　我吸了一口气：“那地方……实在是魔域！”<p>　　“你说得对，真正是魔域，人置身其中，就像是在一个永远没有完的噩梦之中一样，吃人树虽然可怕，但是比起以后两天，又有两个土人，死在食肉青蝇之下来，那可差得实在太远了。”<p>　　我的声音，听来和呻吟声已差不多：“食肉青蝇？”<p>　　“是的，严格来说，食肉的并不是青蝇本身，而是它的蛆，这种青蝇，有大拇指大小，它有本领将卵产在生物的肌肉之内。蝇卵在肌肉内孵化成蛆，蛆就以生物的肉为食粮，那只不过是一夜功夫，当我们发现两个土人死亡时，他们——”我陡地跳了起来，摇着手，叫道：“别说了！别说了！那令人恶心！”<p>　　霍景伟用一种奇怪的眼光望着我，过了半晌：“卫先生，我以为你是一个有着各种各样怪异经历的人，是不会因为这些情形而害怕的。”<p>　　我自己也觉得有点惭愧，但是我实在不想听下去，在那种原始丛林之中，实在是什么样怪诞的事都有。<p>　　我道：“你说得对，我有各种各样的怪异经历，但是我未曾到过那样的地方！”<p>　　霍景伟道：“好，那我说得简单些，等到我们遇到了猎头族的时候，已只剩下两个人了，一个是我，一个就是向导。幸而那向导和酋长是相识的，要不然，我们两个人的人头，就会挂在屋檐之下了。我们在猎头族的村落中住了三天，说出来你或者不信，猎头族的印地安少女，个个都有世界小姐的美好身材，而且她们，几乎是裸体的，那真使人留恋。”<p>　　我苦笑了一下，就算他所说的是真，我也决计不相信世人有人为了美色，而甘愿冒着食人树、食肉蝇、毒蜥蝪的危险而到那样的魔域中去的。<p>　　霍景伟又道：“我第一次听到‘丛林之神’，便是在那个部落中，那个部落的一个巫师，宣称他有预知能力，早知道我们要来，他甚至说出了我们一路上的经过，每一个人死亡的情形，他还说了很多预言，他说明天，在他们村落的北方，有一个人会死于意外，这个人的死，会令得全世界都感到意外。”<p>　　我大感兴趣，道：“他说那个人是什么人？”<p>　　霍景伟道：“他当时说出了那人的名字，是约翰坚尼地，我听得自那个巫师的口中讲出这个名字来，心中已是十分奇怪，因为那样的一个未开化的部落中的巫师，是不可能知道美国总统的名字的，当然我虽奇怪，但并不相信他的话，当时，我们几乎已抛弃了所有的行囊，但是还保留着枪枝和收音机，而第二天，在收音机中，我就听到了美国总统被刺的报告！”<p>　　他手有点发抖，所以点燃一支烟，也花了不少时间，他吸了几口烟，才继续道：“当我听到了收音机的报告之后，我无法不承认那巫师的确是有预知能力的了，我找到那巫师，去问他为什么会有那种力量，我当时的想法，和你一样，认为我如果也有了那样的力量，那我可以说是世界上最幸福的人了！”<p>　　我有点急不及待地问：“那巫师怎么说？”<p>　　“巫师起先不肯说，后来我答应将一柄十分锋利的小刀送给他——他们落后得还停留在石器时代，他才告诉我。”<p>　　霍景伟惊叹他说：“巫师说那种力量，是‘丛林之神’赐给他的，他还带我去看‘丛林之神’，据他说，‘丛林之神’是他的祖先发现的，自从他的祖先发现‘丛林之神’后，他们的一家，便世世代代，成了这一族的巫师，有无上的权威。我跟着他爬上了山峰，在一片密林之中，看到了‘丛林之神’。”<p>　　“就是那圆柱？”我问。<p>　　“是的，你也看到过了，就是那……圆柱。它竖立在密林之中，有一半埋在地下，在那样的地方，密林之中，看到那样的一根圆柱，这的确使人感到奇怪，那巫师又做着手势，告诉我，在月圆之夜，将头放在圆柱之上，就可以获得预知力量了。”<p>　　我忍不住又问：“巫师的话是真的？”<p>　　霍景伟叹了一声：“是真的，那晚恰好月圆，我将头放在柱上，起初我的眼前出现许多许多梦幻一样的色彩，像是置身在梦境之中，那时，我已感到有很奇妙的变化，会在我的身上发生，而当我不知在何时站起身子时，我便有了预知的能力，我已经知道我会偷走那‘丛林之神’！”<p>　　霍景伟又停了一停：“那是两天之后的事，我偷偷带着那向导，上了山，将那根圆柱，从地上挖了出来，两人合力逃出了丛林，我给了那向导一笔十分丰富的报酬，将圆柱运了回来，而从那时起，我已开始觉得，有预知能力，实在是一件十分痛苦的事！”<p>　　霍景伟熄了烟，摊着手：“我的经历，就是那样，听来很简单，是不是？”<p>　　我站了起来，来回踱着，霍景伟的故事，听来的确不很复杂，但是却令人有一种难以形容的奇异之感。<p>　　过了好一会，我才道：“今晚也是月圆之夜，照你所说，如果我将头放在那圆柱上……”<p>　　霍景伟忙摇手道：“千万别试！”<p>　　我心中十分乱，我当然不是想有预知能力，但是那圆柱和月圆，又有什么关系？<p>　　而且，未曾发生的事，一个人如何能知道？那似乎没有科学的解释，即使是抽象的解释，也难以找得出来！<p>　　我呆了好一会，才问：“那圆柱在月圆之夜，会有什么变化？”<p>　　“没有什么变化，只不过平时，头放在上面，没有什么感应，但如在月圆，就会使人的脑部，有一种极奇妙的感应，我没有法子形容得出，而我也不想你去体验那种感应。”<p>　　我挥着手：“那么你认为那圆柱是什么东西？”<p>　　霍景伟呆了一呆，像是我这个问题，令得他感到十分意外一样。我等着他的回答，过了好久，他才道：“那是‘丛林之神’，不是么？”我又好气，又好笑：“‘丛林之神’这个称呼，是猎头部族的巫师，才那样称呼它的，它当然不是神，怎会有那样的神？”<p>　　霍景伟反倒觉得我所讲的，是十分怪诞的话一样，反问我道：“那么，你说这是什么？它自然是神，不然何以会有那样的力量？”<p>　　我摇着头：“当然那不是神，但是我却不知道那是什么，你没有试图将它锯开来，或是拆开来看看，或是交给科学家去检查。”<p>　　霍景伟苦笑了起来：“在那样荒蛮地方发现的东西，交给科学家去检查？这不是太……可笑了么？我连想也未曾那样想过。”<p>　　我道：“但那是值得的，一定要那样，才能有一个正确的结论，我想去请一批科学家来……”<p>　　我讲到这里，突然停了下来。<p>　　因为在刹那之间，我想到了一点，我想到我去请科学家，实在也没有用的！<p>　　因为我请来的那批科学家，就算对那圆柱，有什么结论，那是未来的事，而霍景伟对未来的事是有预知能力的，他应该早知道那个结论了。<p>　　而他却不知道那是什么，由此可见，请科学家来，也是解决不了问题的。<p>　　我讲话讲到一半，突然停止，霍景伟也不觉得奇怪，他只是自顾自地苦笑着：“现在总算好，有一个人知道我的事了。”<p>　　我总觉得他的每一句话中，都充满了悲观和绝望，那自然是他一点也觉察不到人生乐趣的结果。<p>　　我沉默了片刻，才道：“我想再去看看那圆柱。”<p>　　“可以的，我在这里休息一会。”<p>　　我自己一个人走了出去，来到了那根圆柱之旁。除了色泽方面十分奇怪之外，那圆柱实在没有什么出色的地方。我试着将头放在圆柱顶端，微凹进去的那地方，也丝毫没有异特的感觉。<p>　　我试着将它抱起来，平放在地上，来回滚动了几下，那圆柱一定是实心的，因为它很沉重，但如果它是实心的，又何以会有那样神奇的力量？<p>　　我取出了随身携带的小刀，在那圆柱上用刀切割着，但是我非但不能割下任何小片，连痕迹也未能留下来，那圆柱是极坚硬的金属。<p>　　然而，如果是极其坚硬的金属，那似乎重量又不应该如此之轻！<p>　　我仔细察看了足有一小时之久，才又将之抱了起来，竖放在那里。<p>　　我不知道霍景伟什么时候来到房间之中的，我听到了他的声音，才转过头去。他道：“那究竟是什么，你研究出来了没有？”<p>　　我摇了摇头。<p>　　他道：“所以我说它是神，‘丛林之神’。”<p>　　我缓慢地道：“不是，我初步的结论是：那不是地球上的东西。”<p>　　霍景伟缓缓地吸进了一口气，他一定是第一次听到人那样讲，所以他脸上神情的古怪，简直是难以形容的，他道：“你真会那样讲！”<p>　　我道：“你是早知我会那样讲的了？是的，那不是地球上的东西，你别觉得奇怪，整个宇宙……”<p>　　我的话还未曾讲完，便被他打断了话头，他道：“我知道，我知道你的理论，你的理论是，宇宙是无边际的，像地球那样的星球，在宇宙中，不知有多少万亿颗，其他星球中也有高级生物，那是毫无疑问，决计不值得怀疑的事！”<p>　　我点头：“正是那样，地球人以为自己是宇宙中唯一生物，那样的观念实在太可笑了，因为地球人甚至根本不知宇宙是什么，也不知宇宙有多大，地球人对宇宙，还在一无所知的情形之下，怎可以抱定那样的观念，去对待整个宇宙？”<p>　　霍景伟道：“我全知道，你还会告诉我，那圆柱可能是许多许多年之际，外太空星球上的生物留在地球上的，那时候，地球上可能还是三叶虫盘踞的时代，是不是？”<p>　　我正想说那些话，是以我不得不点头。<p>　　霍景伟叹了一声：“对于这些问题，我实在没有兴趣，我只是不想我自己有预知的能力！”<p>　　他激动地挥着手，面色苍白。<p>　　我望了他片刻：“那么，你还有一个办法可行，你是医生，你可以和著名的脑科专家商量一下，替你的脑部进行一次手术，除去你脑中的若干记忆，或者使你变得愚钝些！”<p>　　霍景伟苦笑着，我见过他无数次的苦笑，但是却以这一次最凄苦。<p>　　他问我：“我的预见能力，一直到我死为止，在我死了之后，又会有什么事发生，我不知道了，你可知我预见我自己是怎么死的？”<p>　　我张大了口，但我没有出声。<p>　　我自然是在问他，他预知他自己如何死的？<p>　　霍景伟道：“我预知我将死在脑科手术床上，因为我的想法和你的提议一样，最后我想用脑科手术来除去我的记忆和预知能力，结果，手术失败，我死了……”<p>　　这一次，连我也为之苦笑起来！<p>　　命运实在对霍景伟开了一个大玩笑，也可以说，那是一个恶作剧！<p>　　霍景伟也知道自己会如何死去，但是他却一定要那样做，因为他活得乏味，他想要改变目前的情形，但结果却换来死亡！<p>　　他无法改变那样的事实，虽然他早已知道会如此！<p>　　我实在没有什么好说的了，我只是望着他，他也只是望着我。<p>　　这时，我至少已知道何以他的神情如此之颓丧，也知道何以他总是苦笑了！<p>　　过了好一会，我才道：“那么，你可知道……那是什么时候的事情？”<p>　　霍景伟摇着头：“在七十二小时之外的事，我虽然知道，但是对于确切发生的时间，我却不能肯定，所以我也不知道那是什么时候的事。”<p>　　我安慰着他：“其实那是不可能的，你明知会死于脑科手术，你可以不施行手术！”<p>　　“但是我又希望我能够藉脑科手术而摒除我的预知能力！”霍景伟回答。<p>　　现在那样的情形，倒使我想起了“夜行人的笑话”来了：有人深夜在街头游荡，警察问他：“你为什么还不回家？”那人说：“因为我怕老婆骂。”警察又问：“你老婆为什么骂你？”那人回答是：“因为我深夜不回家！”<p>　　现在，霍景伟的情形，也正好相同！<p>　　又呆了好一会，我才抱歉地道：“我实在很难过，我也不能给你什么帮助，那真是很遗憾的一件事，请你原谅我。”<p>　　霍景伟摊开了手：“我没有理由怪你的，那是命运的安排。是不是？”<p>　　我甚至不敢去看他，因为我觉得他实在太可怜了！<p>　　他也没有再说什么，就驾车送我离开了这幢优美的别墅，我们在市区分了手，我回到了家中，将霍景伟的一切经历，详细向白素说了一遍。<p>　　说完之后，我不胜感慨：“有很多事，得不到的人梦寝以求，但是得到了之后，却绝不会有想像中的那样快乐，反倒会带来痛苦！”<p>　　白素没有说什么，我则继续表示着我的意见，道：“世上人人都想发财，以为发了财之后，快乐无穷，但真发了财之后，才知道不是那么一回事。想做皇帝的人真当上了皇帝，也会发觉做皇帝也不一定快乐。哪一个人不想自己有预知能力，但是谁又知道，一个有了预知能力的人，竟是如此痛苦！”<p>　　白素微笑地望着我，她是好妻子，尽管她有时不同意我的见解，但是她却也很少和我争执。<p>　　当天，我在十分不愉快的精神状态下度过，第二天，我突然想到，高明的催眠术，对于增进记忆和消失记忆，有一定的作用，何不叫霍景伟去试一试？<p>　　可是当我想设法和霍景伟联络的时候，他却已经离开本埠了。<p>　　我问不出他的行踪来，只好作罢了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_7'>第二十卷 丛林之神 第五章 难以形容的感觉</b><p>");

document.write ('　　事情到这里，似乎应该告一段落了，但是却不。<p>　　在足足半年之后，我才又看到了霍景伟的名字，那是一则很短的新闻，刊在不受人注意的地位上，标题是“名医霍景伟因脑病逝世！”<p>　　霍景伟死了，我连忙看新闻内容，内容说霍景伟因为脑部患病，在瑞士进行脑科手术，就在手术的进行之中，不幸逝世云云。<p>　　霍景伟在脑科手术进行中死去的，那和他在半年之前所预知的，完全吻合！<p>　　看到了这消息之后，我呆了半晌，着实替霍景伟难过，他已死了，他可能是世上唯一有预知能力的人，但却明知会死，也希望他的预知能力会消失！<p>　　霍景伟已经死了，事情更可以告一段落了。<p>　　但是却不，一个月之后，我接到一个律师的通知，说我有一笔遗产，是价值相当高的物业，叫我去办手续转名，领取一切钥匙，成为业主。<p>　　当我才接到那样的通知之际，简直莫名其妙！<p>　　我还以为是那律师弄错了，一再拒绝，直到那律师说出了赠与人的名字来，我才明白那是怎样一回事，那是霍景伟！<p>　　当他在半年多以前，带我到那别墅去的时候，他曾说过要将那极其优美的房子送给我，当时我也不未曾想到他是当真的，而且还记得！对那幢房子，我自然有兴趣，因为那是极之优美的一幢房子，但是对那房子的那根圆柱，我却更有兴趣，是以我连忙赶到了律师事务所。<p>　　等到我办好了一切手续，离开律师事务所的时候，天色已近黄昏了，我的手中，多了一只牛皮纸袋，袋中放着的是十几柄钥匙。<p>　　律师事务所的职员告诉我，屋子事实上是不必用锁匙，就可以进去的，因为有人看守着，看屋子的人，是霍景伟生前雇用的，叫做殷伯，他不但看屋子，而且还代替霍景伟养狗，那十几柄钥匙的移交，只不过是象征着屋子己换了主人而已。<p>　　那位殷伯，我也是见过的，只不过已没有什么特别的印象了。<p>　　我离开了律师事务所之后，驾车一直来到了那别墅的大铁门之前，上次我来的时候，霍景伟是用无线电控制来开门的，我只得停下车，按了几下喇叭。<p>　　这时天色己相当黑了。<p>　　我才按了两三下喇叭，门柱上的灯便亮了起来，接着便是一阵犬吠声，殷伯已走了出来，拉开了铁门，我驶进去，从车中探出头来：“我姓卫，霍医生将这幢房子送给我了！”<p>　　“我知道，”殷伯的声音很沉郁：“霍先生在临走之前，曾对我说过的。”<p>　　“殷伯，你可以继续留在这里，我会和霍先生一样待你的。”<p>　　“谢谢你，卫先生。”殷伯弯着腰说。<p>　　我让殷伯上了车，和他一起到了屋子前，走进屋子，我道：“殷伯，请你开亮所有的灯，我想好好地看一看屋子的每一个角落！”<p>　　殷伯答应着，走了开去，不一会，连花园中的水银灯也亮了起来，全屋大放光明。<p>　　我从客厅中慢慢踱了开去，一间一间房间踱着，想起半年多前、我和霍景伟在这里相会的情形，实在是不胜唏嘘了。<p>　　我在最后，才踱到了那间放着那圆柱的房间之前，意外地，我发现门锁着。<p>　　在我一间一间房间踱来踱去之时，殷伯一直很有耐心地跟在我的后面，我发现房门锁着，自然立时转过头去望他，殷伯忙道：“这间房间，霍先生说供着神，他一直是锁上门，不让我进去的。”<p>　　我没有再说什么，从牛皮袋中取出了那串钥匙来，一一试着，试到了第六柄，就将门打了开来。<p>　　那房间中自然未曾着灯，也正因为如此，所以我一推门进来，发现满屋都是月光，这才想到今天是农历十五，正是月圆之夜。<p>　　由于我想到了是月圆之夜，我的心中，立时起了一种十分神秘的感觉，我已经按到电灯开关了，但是我手却又松了开来。<p>　　我向房间中央的那根圆柱看去，圆柱依然放在那里，月光可以照到它。在月光下看来，它的色泽，更是极之柔和。除此之外，也没有什么异状。<p>　　我慢慢向那圆柱走去，殷伯忽然叫道：“卫先生，你别走过去。”<p>　　我回过头来：“为什么？”<p>　　殷伯道：“霍先生曾经告诉我，那是‘丛林之神’，每当月圆，它就显灵，千万不能走近，今天是十五，你……还是别走过去的好。”<p>　　我笑了一下：“不要紧，你看它不是和平时一样么？不会有事的，你放心好了！”<p>　　殷伯脸上的神情，十分焦急：“卫先生，你别怪我多嘴，这……神……我看十分邪门，霍先生本来好端端的，自从供起了这个神之后，他就失魂落魄，年纪轻轻就死了！”<p>　　殷伯当然不会明白那究竟是怎么一回事的，我当然也不会费精神去和他解释，所以我只是微笑着，仍然向前，走了过去。<p>　　我来到那柱旁，伸手去抚摸那柱子。<p>　　当我的手一碰到那柱子之际，我整个人，突然震了一震，在刹那间，我产生了一种难以形容到了极点的，怪异之极的感觉！<p>　　那种感觉真是难以形容的，好像那柱子是带电的，但实际上却又不是那种触电的感觉，我只感到在那不到百分之一秒的时间中，有什么东西，从那柱中，传进了我的身体之内。<p>　　但是传进我体内的却比电还要不可捉摸，总而言之，我根本讲不出那究竟是什么感觉来！<p>　　在那极短的时间中，我好像想起了许多事，但是那究竟是一些什么事，我却又全然说不出来，那可以说是一种极其混乱，极其不能解的许多怪异的念头。<p>　　我像是触电一样，立时缩回了我的手来，并且向后连退出了三步。<p>　　我那时的脸色，一定十分苍白难看，是以站在我身后的殷伯失声问道：“卫先生，你怎么了？霍先生曾说那神像是……不可触犯的！”<p>　　殷伯的话，令得我从那极度的怪异之感中，又回到现实中来。<p>　　我使劲摇了摇头，想弄清楚刚才究竟是怎么一回事，但是我却无法设想，我早已说过，那是混乱之极的一种感觉，就像你做了一个极之怪诞不可思议的梦，在梦醒的时候，或者还可以记得十分清楚，但是到第二天早上，就什么也想不起来了。<p>　　但是我却可以肯定一点，那便是：如果我要再体验一下那种怪异的感觉，那么，我只要再伸手去碰碰那根柱子就可以了。<p>　　我深深地吸了一口气，向殷伯挥了挥手：“这里没有你的事了，请你出去。”<p>　　殷伯虽然听到了我的吩咐，可是他还是迟疑着不肯走出去。<p>　　我又道：“你出去，我要独自一个人在这里，在你出去的时候，请你将门关上。”<p>　　殷伯开始向外走去，但是当他来到门口的时候，他还是停了一停：“卫先生，你千万不要去触犯那神像……不然是不会有好结果的！”<p>　　我自己也不知道我何以会有那么大的脾气，因为我从来不是那么大脾气的人，我突然大声呼喝道：“你出去，别来管我！”<p>　　殷伯给我突如其来的呼喝，吓了一跳，连忙退了出去，将门关上，屋中只剩下我一个人了。<p>　　我又深深地吸了一口气，我之所以一定要将殷伯赶出去，是因为我已知道了那根圆柱，的确有着一种奇异的力量之故。<p>　　我不想殷伯也知道这件事，因为那是超乎人的想像之外的，殷伯如果知道了之后，一定骇异莫名，不知会做出—些什么事来！<p>　　我定定地望着那圆柱，又慢慢地伸出手去。<p>　　我那时的情形，就像是将手伸向一个明知有电的物体一样，当我的手指，来到离那圆柱极近的时候，我要鼓起勇气，然后才能碰到那圆柱。<p>　　和刚才一样，我突然一震，有了一股极之奇异的感觉！<p>　　但由于这一次，我是有了准备的，和第一次那种突如其来之际的情形不同，所以我比较可以体味那种奇异之感。我感到在刹那间，我的思想，突然灵敏了起来，我想到了许多事。<p>　　虽然我的手指触摸到那圆柱，仍然是极短的时间，但是在那短短的一刹间，我所想起的事，却多得连我自己也吃惊。<p>　　用一句最简单的话来说，就是我的思想或记忆，在那刹间突然变得灵敏了！<p>　　我呆了片刻，决定将我的手完全放上柱去。<p>　　我的动作十分缓慢，那是由于我心情紧张的缘故，因为我不知道在我将手全放了上去之后，会有什么样的怪异感觉产生。<p>　　等到我的手完全放到了那圆柱上之后，我突然有了一种被催眠的感觉，我感到我的人已不再站在那间房间的中心，而是在一个虚无飘渺的地方，是在一个十分难以捉摸的境界之中。<p>　　我也无法知道自己在那境界中干什么，我的脑中只是一片混沌，什么也不能想，连我自己也不知道过了多久，突然，我听到了一阵电话铃声。<p>　　那阵电话铃声，将我从那种失魂落魄的情形之中，拉了回来，我猛地一挣，转过身来，刚才的一切，如同做了一场梦一样。<p>　　而当我“醒”了过来之后，我已听不到那阵电话铃声了，我略呆了一呆，连忙拉开了门。<p>　　我拉开了门之后，看到殷伯站在门口不远处，我突然听不到电话铃声，以为是殷伯已在接听电话了，可是殷伯却没有，他站在那里未曾动过。<p>　　我有点不满：“殷伯，刚才电话响，你为什么不去接听？”<p>　　殷伯睁大了眼望着我，用一种大惑不解的神情道：“没有啊，卫先生！”<p>　　我更是不满：“什么没有，刚才我明明听到的！”<p>　　我的确是听到的，因为那阵电话铃声将我从如同被催眠的境界中惊醒过来的，我是实实在在，听到那阵电话声的，所以我才那样责问他。<p>　　可是殷伯却仍然坚持着：“没有电话声，真的没有，很少人打电话来的！”<p>　　我还想再说什么，但就在这时，电话铃响了起来。<p>　　电话铃声，听来全是一样的，但这时，当我听到了那一阵电话铃声之际，我全身都震了一震！<p>　　那电话铃声，我认得出来，就是我刚才听到的那一阵，电话铃一响，殷伯便走了过去接听，那证明他的耳朵，一点也不聋。<p>　　那也就是说，他坚持说没有听到电话铃声，是真的没有听到。<p>　　而我，在将手按在圆柱上之际，却又的确听到了电话铃声！<p>　　唯一的解释便是：当我听到那一阵电话铃声之际，声音是并不存在的，声音直到现在才来，是在四分钟或者五分钟之后。<p>　　而我在五分钟之前，便已听到五分钟之后的声音。<p>　　我有了预知的能力！当我推断到了这一点之际，我只感到全身都有一股极度的寒意！<p>　　我的预知能力是在当我的手扶住了那圆柱之际产生的，现在，当我离开那圆柱之际，我并不知道以后会发生什么事，我也不知道那电话是谁打来的。<p>　　由此可知，那圆柱的确有着一种神奇的力量，使人可以有预知的能力！<p>　　我还可以进一步说，当月圆之夜，那圆柱才会有这种神秘的力量产生！<p>　　刚才，我只不过是将手放在圆柱上，便有了那样的结果，如果我将头放上去的话，那我一定和霍景伟一样了！<p>　　我心头怦怦乱跳着，为了要证明我的论断是不是正确，我连忙走进了房间中，再度将手放在那圆柱之上。而当我的手才一接触到圆柱时，那种茫然的、难以形容的感觉，又发生了！<p>　　我只觉得在似真非真，似梦非梦的境界中，听到了殷伯的声音，殷伯在对我说：“卫先生，是你太太打来的电话，请你去听！”<p>　　我陡地一怔，是白素打来的电话，我当然立即要去听的，我连忙转身走出。<p>　　可是我才走出一步，我就呆住了。<p>　　房间中只有我一个人，殷伯并不在房间中！<p>　　但是刚才，殷伯的声音，却在我的身前，殷伯决不可能在半秒钟之内，就在我的跟前消失！那么我刚才听到的声音是——我才想到这里，房门推开，殷伯向我走来，道：“卫先生。是你太大打来的电话，请你去听。”<p>　　那就是我刚才听到的话，现在我又一字不易地听了一遍，而且正是殷伯所讲的，而殷伯在讲这全句话的时候，又恰好是在我身前！<p>　　事实上，殷伯只讲了一次，但是我却听到了两次！<p>　　在殷伯还未曾推门进来向我讲话之际，我便已听到了他的话，或者说，我便已知道了他要讲什么。<p>　　那是预知能力！<p>　　在那刹间，我心绪的烦乱，实在是难以形容的，但是我还是立时走了出去。<p>　　我来到电话边，拿起电话：“素，是你么？”<p>　　白素道：“是啊，你在什么地方，在干什么？”<p>　　“你是怎知道这里的电话的？”我问。<p>　　“我知道你到律师事务所去，打电话去查问，律师事务所的人说你到一幢花园洋房去了，是他们将电话号码告诉我的，究竟是怎么一回事？”<p>　　“霍景伟将他的一幢别墅送了给我，我现在就在他的别墅之中，你有什么事？”<p>　　“有三个人从欧洲来找你，说是霍景伟吩咐他们来见你的，你能立即回来么？”<p>　　又是和霍景伟有关，我不知道那几个是什么人，但是可想而知，他们一定有相当重要的事！<p>　　是以我立时道：“我立即就来。”<p>　　我放下了电话，在那一刹间，我的心中，突然起了一股极度的好奇心。<p>　　我现在从电话中，知道有三个人来找我，是从欧洲来的，但是我却不知道他们是什么人，来找我究竟是为了做什么？<p>　　然而，如果我将手放到那圆柱上去呢？我是不是可以知道他们的身份和他们来找我的目的？<p>　　这实在是一种十分难以遏制的冲动，好奇心是人的天性，如果我可以未曾见到他们三人之前，就知道他们的身份，和他们来找我的目的，那不是很有趣的事么？<p>　　所以我立即向那圆柱走去，当我来到那圆柱旁边的时候，我甚至绝不犹豫，立即将手按上了圆柱，那圆柱的神奇力量，实在是使人吃惊的，我像是被一种极大的旋转力，转出了房间……<p>　　我驾车疾驶，我回到了家中，我看到客厅中坐着三个客人，一个人是山羊胡子的老者，另外一个中年人，神情十分严肃，还有一个，从他那种满不在乎的神情看来，他像是法国人。<p>　　我向他们走去，那时候，我的心中还是记得，那是我预知的事，是现在还没有发生的。<p>　　也不知为什么缘故，当我一想到这一点时，我的好奇心突然消失了，我像是一个要在噩梦中挣扎醒来的人一样，一面我还听得那山羊胡子在自我介绍道：“我是史都华教授！”另一方面，我的身子已在不断摇动，终于，我猛地退出了一步，我的手已经离开了那圆柱，在感觉上，我“回”到了房间中，虽然我明知我其实是一直在房间中，根本未曾离开过。<p>　　我的呼吸变得十分急促，我匆匆走出了房间，将房门锁上，驾车回家。当我走进我自己家的客厅时，我看到三个客人坐着。<p>　　我实在是第一次看到他们，但是他们对我来说，却一点也不陌生。<p>　　我想向那山羊胡子直冲过去，先叫出他的名字，他一定会十分惊讶，那么事情和我预见的就有所不同了。但是我还未曾来得及照我想的那样去做，史都华教授已站了起来，正如我所预见的那样，他向我伸出手来：“我是史都华教授！”我忙道：“幸会，幸会！”<p>　　史都华又介绍其余两位，他指着那神情严肃的那个道：“这位是勒根医生。”我又和勒根医生握手，第三位果然是法国人，他是歇夫教授。<p>　　当我们重又坐下之后，史都华教授道：“我们四个人，有一个共同的特点，我们都认识霍景伟。”<p>　　我点头道：“是的。”史都华道：“我们也都知道，霍有一种神奇的力量！”<p>　　我又点头道：“是。”<p>　　史都华叹了一声道：“那其实是不可能的事，但是我们都知道那是事实：霍有预知能力！”<p>　　我第三次点头。史都华道：“那也就是说，我们四个人之间，可以真正地就霍的事而交换意见，相互之间，不必存有什么隔膜，你同意么？”<p>　　我第四次点头，表示同意。<p>　　史都华不再说什么，望向歇夫教授，歇夫教授的话有着浓重的科西嘉岛的口音：“我是一个研究玄学的人，我先得解释一下，所谓玄学，其实一点也不‘玄’，只不过是要弄明白一些还未曾有确切解释的事情的一门科学而已。”<p>　　史都华进一步解释道：“是的，例如在两千年以前，人还不知为什么会打雷闪电，那时如果有人在研究何以会有雷电，那么他就是在研究玄学了！”<p>　　我赞赏地道：“说得好，这是对玄学的最好解释！”<p>　　歇夫很高兴：“所以，玄学的研究者，几乎要具有各方面的知识，才能有研究的结果，我在开始的时候，研究鬼魂，但后来放弃，转而研究预感，我曾搜集过许多有预感的例子……”<p>　　我打断了他的话头道：“教授，霍景伟的情形，不是预感，简直是预知！”<p>　　“是，他的情形很特殊，但是清晰的预知，是从模糊的预感进一步衍化而来，我想你一定不反对我那样的说法？”<p>　　我不表示反对，歇夫又道：“在每一个人的一生中，几乎都有一次或一次以上的预感，预感到某一件事会发生，而大多数是不幸的事。有的预感，还十分强烈，世纪初，芝加哥大地震发生之前，就有好几个人，有同样的预感，当他们有预感的时候，还根本没有发生地震！而一般来说，人在生物之中，还是预感能力最差的生物，有很多生物的预感能力比人更强。”<p>　　“你说得对，”我接口道：“但是，霍的预知能力，却不是与生俱来的。”<p>　　“是，”史都华说：“但我们先要研究何以人会有预感，才能进一步去推测，是什么力量，使得霍有了预知能力的。”<p>　　我没有再出声。<p>　　歇夫再道：“人何以会有预感，这实在是一个不可解释的谜，我们必须将预感和心灵感应分开来，心灵感应固然微妙，但是可以解释。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_8'>第二十卷 丛林之神 第六章 超越光速的理论</b><p>");

document.write ('　　我笑了起来，道：“心灵感应也不易解释。”<p>　　歇夫道：“对，但我们可以将心灵感应归诸于脑电波的作用。而心灵感应是在甲地发生一件事，乙地的某人知道了，脑电波是无线电波，无线电波的速度和光速近似，可以在一刹间传到另一个人的脑中。当然细节不会那样简单，但总可以讲得通。可是，预感却不同，预感是对一件还未曾发生的事，有了感觉，那件事根本还未曾发生，如何能被人感到？”<p>　　歇夫的问题提了出来，我、史都华和勒根三人，都答不上来，默不作声。<p>　　白素也在一旁听我们的讨论，这时，她忽然道：“歇夫教授。如果人在超越光速的速度中行进，那么他就可以回到过去，或到达未来，超越了时间的限制，对不对？”<p>　　“理论上是那样，”歇夫回答：“但是爱因斯坦却已证明没有东西可以超过光的速度，任何速度以光速为极限，超过光速，物体的重量会变成无穷大，那是一件绝不可能的事。”<p>　　“我想，我想，”白素迟疑着，她的神态和语气都十分文静，但是她所讲的话，却是惊人之极，她道：“我想爱因斯坦错了！”<p>　　“爱因斯坦错了？”我、勒根医生和史都华教授三人，不约而同叫了起来。<p>　　白素的脸红了起来，但是我从白素脸上的神情上可以看出来，她并不认为她自己讲错了，也就是说，她真认为爱因斯坦错了！<p>　　在我们叫了一声之后，歇夫突然站了起来，挥着手，神情严肃。<p>　　他大声道：“各位，不要大惊小怪，我刚听到了一个惊人的结论，在玄学之中，是可以允许任何惊人的、违反过去知识的结论的，夫人，请你继续发表下去！”<p>　　白素的声音仍然很镇定：“爱因斯坦认为光是最快的，没有比光更快的东西，我认为他错了，因为我认为还有比光更快的。”<p>　　“那是什么？”我们几个人同声问。<p>　　“是脑电波！”白素回答。<p>　　我们都不出声，因为直到现在为止，人对于脑电波，可以说一无所知，“脑电波”只不过是一个名词而已。<p>　　“正因为脑电波比光快！”白素侃侃而谈，“所以人的思想，才能超越时间，所以人才能有预知！不然，就无法解释何以几乎每一个人，一生之中都有过预感，预感是超越时间的，而只有超越光速，才能超越时间！”<p>　　白素的那一番话，令得我们四个人听了之后，都无法反驳！<p>　　我们呆了足足有一分钟，歇夫才叫了起来：“卫先生，你有一个了不起的太太！”<p>　　他一面叫，一面冲过去，张开双臂，想去拥抱白素，史都华连忙将歇夫拉住：“歇夫，你不要以为世界上所有的人全是法国人！”<p>　　歇夫的双臂仍张开着，他呆了一呆，才放下手臂来，但仍然嚷着：“太了不起，太了不起了！夫人，你的见解，解决了预感之迷！”<p>　　我皱起了眉，道：“教授，你那样说，未免太过儿戏一些。”<p>　　“一点也不，”歇夫叫着：“除此以外，你还能解释人为什么有预感么？”<p>　　我瞪大了眼，歇夫那样问我，简直是岂有此理，我自然不能解释预感之谜。但是那也绝不能反证白素的见解是正确的！<p>　　我还未曾回答，史都华教授点头道：“这是一个十分大胆的假定，但是科学的进步，都是从大胆的假定而来的，爱因斯坦自然是一个极伟大的科学家，但是时代不断在进步，一定要有一天，打破爱因斯坦的结论，科学才能有更进步的发展！”<p>　　史都华教授的话，我倒是同意的。<p>　　白素翻了我一眼，像是在说别人都同意她的说法了，我反而不同意。<p>　　她又道：“由于霍景伟曾因预知有一次飞行失事而救过我，所以我曾思索过预知能力这件事。预知能力不是人人都有的，但是预感的经验，却人人都有，所以我认为脑电波比光快，可以超越时间，但是人的脑电波，一定十分微弱，预感都是十分模糊，不能肯定的，就是因为人类的脑电波力量太弱的缘故。”<p>　　各人都屏气静息地听着。<p>　　我再也料不到在那样的讨论中，白素竟然会成了主要的发言人！<p>　　她顿了一顿，又道：“但是一定有一种力量，可以令得人的脑电波加强，如果脑电波像是无线电波，那么，这种力量，就如同作用于无线电波讯号扩大仪，霍景伟所以有这种预知力……”<p>　　她才讲到这里，我已首先叫了起来：“‘丛林之神’！”<p>　　我急急地道：“霍景伟将他的一所屋子给了我，‘丛林之神’就在他那屋子中……”<p>　　我将我在那圆柱旁所发生的事，用十分简单的话，叙述了一遍。<p>　　白素兴奋地道：“我的猜想不错了，那圆柱有一种力量，能使人的脑电波力量加强，所以才能使人清楚地知道未曾发生过的事！”<p>　　“夫人，”一直未曾开过口的勒根医生这时开了口：“我是脑科专家，在人的脑子之中，其实没有一个发射电波的组织！”<p>　　歇夫怪叫了起来：“医生，你别希望在人脑中找到一座电台，你是脑科专家，你对人脑究竟知道多少，思想究竟自何产生？记忆储藏在什么地方？脑细胞的全部结构怎样？每一个人的脑在结构上全是相同的，何以各人的思想互异？”<p>　　那一连串的问题，令得勒根面色发青！<p>　　勒根呆了半晌才道：“是，人类对脑的知识，实在大贫乏了。”<p>　　歇夫老实不客气地道：“那么就请你不要说脑中没有发射电波的组织那样的笑话！”<p>　　勒根点了点头：“你说得对，教授。”<p>　　史都华已道：“卫先生，带我们去看那圆柱。”<p>　　我站了起来，我的神情一定十分严肃，因为我看到其余各人的神情，也同样地严肃。<p>　　我们的神情严肃，是因为我们的心中，正想着一件可以说还未曾有人想过的事。我们所想的是：有比光更快的速度，而那种速度，存在于人脑。而人的脑电波又可以因为某种力量的感染而达到十分强烈的地步，一到那地步，人就可以有清晰的预知能力！<p>　　想想看，如果那种神秘的感染力量普及了起来，每一个人都有预知力量之后，那将如何？<p>　　那可以说是人类的末日到了，因为在那种情形下，每一个人都失去了生活的兴趣，人已超越了时间的限制，那不知变成什么的怪物了！<p>　　那实在是一个无法再深想一层的事！<p>　　我站了起来之后。深深地吹了一口气，然后道：“我可以带你们去看那圆柱，各位也可以将手放在那圆柱之上，各位便可以获得短暂的预知能力——今晚是月圆之夜，我已经试过了。但是，我想各位一定不会像霍景伟那样的将头放在那圆柱上的。”<p>　　他们各人都呆了一呆：“不会的。”<p>　　我道：“好，请跟我来。”<p>　　我们一起走了出去，上了我的车子，等到我们又来到了那别墅的门前时，夜已很深了，我按了半分钟喇叭，才将殷伯按醒，殷伯睡眼蒙眬地开了门，车子直驶了进去，停在石阶之前。<p>　　一分钟之后，我们几个人，已全在那圆柱之旁了。他们（包括白素在内），都还是第一次看到那圆柱，是以他们的脸上，都有一种十分奇异的钟情。<p>　　他们绕着那圆柱，仔细地观察着，口中则不断地道：“太奇妙了，真太奇妙了！”<p>　　史都华教授首先抬起头来：“让我首先来试一试可好？”<p>　　歇夫忙道：“不，让我先来！”<p>　　我皱了皱眉：“我们不应该像小孩子一样地争执，既然是史都华教授先提出，就让他先试好了，教授，你将手轻轻放在圆柱上，你就会有那种神妙的感觉了，你不必放得太久！”<p>　　史都华点着头，他伸出手，慢慢地向那圆柱之上，放了下去，他的神情和动作，都十分之庄严，真像是他在膜拜什么神祇！<p>　　我们几个人的神情也很紧张，一起望着史都华，只见他的手，终于按到了圆柱上，在他的手碰到圆柱之前的一刹那，他的动作十分异特，看来竟像是那圆柱之上，有一股极大的吸力，将他的手硬吸了过去一样！<p>　　接着，在史都华教授的面上，便现出了一种极度怪异的神情。<p>　　那种神情实在是难以形容的，不像笑也不像哭，和在沙漠之中，因为缺乏水份而渴死的人，临死之际面上所起的抽搐差不了多少。<p>　　我知道他那时候的感觉，因为我曾经历过，他那时候，一定如同踏在云端上一般，他可以亲眼“看”到一些事，“听”到一些声音，而那些声音，全是现在还未曾发生，但是将会发生的。<p>　　我们自然无法知道他预见了一些什么，我们每一个人都屏住了气息，房间中静到了极点，甚至可以听到各人腕上手表行走的“滴答”声。<p>　　我们看到，史都华面上的神情，突然之间，他大喝了一声，身子陡地一震，他的手，也在那一刹间，离开了那圆柱。<p>　　当他的手才一离开圆柱的一刹间，他仍然是茫然的，但是随即，他显然已完全清醒过来了。<p>　　我忙问：“教授，你见到了什么？”<p>　　但是史都华教授却并不回答我，他只是望定了歇夫，歇夫的行动也十分异特，只见他像犯了罪的人一样，怕被别人逼视，他向后退去。<p>　　史都华已厉声骂了起来：“歇夫，你是一个卑鄙的臭贼，你——”<p>　　他陡地挥起拳来，重重的一击，打在歇夫的脸上，那一拳的去势十分沉重，打得歇夫整个人都跌在地上，但是史都华的余怒未息，又赶了过去，重重地在他的身上，踢了一脚。<p>　　那一刹间发生的事，实在是令得我们每一个人，都感到莫名其妙的。<p>　　我和勒根医生两人，根本还来不及喝止，歇夫已在地上一个翻身，随着他的翻身，更惊人的事出现了，他的手中，已握定了一柄枪。<p>　　他近乎疯狂地叫道：“你们都别动，别以为我不会开枪，你们都别动！”<p>　　史都华教授却全然不听警告，仍然向前冲了过去，歇夫一面后退，一面连发了三枪。<p>　　那三枪将史都华的身子射得砰地倒在地上，他的身子在地上滚了几滚，勉力撑了起来，但是立即又跌倒。我们的耳朵刚被枪声震得丧失了听觉之后，恢复了听的能力，就听得史都华教授道：“这……就是我刚才看到的……我看到……歇夫……杀……了我！”<p>　　鲜血自他的口角涌出，他才讲完这一句，就没有了声音！<p>　　史都华死了！<p>　　我连忙踏前一步，但是我的身子才一动，歇夫便已怪叫了起来：“别动，谁都别动！”<p>　　歇夫刚才已射死了史都华，他不会在乎多杀一个人的，在那样的情形之下，我自然只好站立不动。勒根医生问道：“歇夫，你为什么？你为什么要那样做？”<p>　　歇夫面上的肌肉扭曲着：“那圆柱能使人有预知能力，我要有预知能力！”<p>　　我道：“霍景伟就是有预知能力而死的。”<p>　　歇夫叫道：“那是他，只有他这种蠢才，在有了伟大的预知能力之后，还会感到痛苦，我和他不同，我有了预知能力，就等于有了一切，我会有金钱，有权力，要什么有什么！”<p>　　我竭力使我的声音保持平静：“歇夫教授，那是你还未曾有预知能力时的想法，当你有了预知能力之后，你就会知道，这种想法，全然错了！”<p>　　歇夫怒道：“胡说，你再要多口，我立即就杀了你，住口！”<p>　　他手中的枪对准了我，我还想说什么，但是白素连忙拉了拉我的衣袖，示意我别再激怒他。<p>　　我实在没有法子不苦笑！<p>　　我带他们来看那圆柱，却会有那样的结果，这实在是我所料不到的！<p>　　我心想，有预知的能力，终究还是好的，如果我早知会发生那样的事，那么我可以不带他们来这里，史都华教授或者可以不必送命了。<p>　　但是我又想到，史都华教授不是已在那圆柱上获得了神秘的预知能力，知道歇夫会杀死他的了么？但是那又有什么用？他还不是一样逃不脱死亡？<p>　　我的心中十分乱，实在不知该怎样做才好。<p>　　歇夫却在这时，又大声吼叫了起来：“你们别站着不动，卫太太，你过来。”<p>　　我一听他叫白素过去，便陡地一怔，喝道：“歇夫，你想做什么？”<p>　　“我要你太太做人质，那样，你们两人就肯为我做事了，过来。”<p>　　白素望着我，我向她点了点头，白素向他走了过去，歇夫伸手去抓白素的手臂。<p>　　看他的样子，像是想将白素的手臂抓住，将她的手臂反扭过来，那么他就可以威胁我们，至少是威胁我做任何事情了。<p>　　可是，这个心怀不轨的法国人歇夫，却犯了一个极大的错误。他不知道白素的来历，而他又被白素看来十分纤弱的外表迷惑住了。他做梦也想不到白素的中国武术造诣之高是数一数二的，他更不知道白素是中国帮会史上第一奇人白老大的女儿！<p>　　所以，就在他的手才一碰到白素的手臂之际，白素的手臂，突然一翻，已抓住了他的手腕，紧接着，白素手臂一带，已将歇夫整个人都抛了起来！<p>　　歇夫连开了两枪，但是他那两枪，一枪射到了地板上，另一枪，却正射在那圆柱之上。<p>　　歇夫整个人重重地摔在地上，我立时赶过去，但是事实上根本不必我赶过去，白素已完成一切了。<p>　　就在他重重地跌在地上之际，白素一脚踏住了他的右腕，另一脚又重重地踹在他的面门之上，令得歇夫怪声呼叫了起来。<p>　　我所要做的事，只不过是过去将那柄手枪，从歇夫的手中接过来而已。<p>　　我听得勒根医生松了一口气，我将手枪在手中抛了一抛：“你早就说过，我有一位了不起的太太，现在你的话已得到了证明。”<p>　　白素后退了几步，歇夫在地上挣扎着，站了起来，他抹着口边的血，喘着气：“你们准备将我怎么样？”我冷冷地道：“自然是通知警方。”<p>　　歇夫叫了起来：“傻瓜，如果你通知警方，那你们是世界上最大的傻瓜！听我说，听我的计划去做，照我的计划去做，我们都可以成为世界上最有钱的人，最有权力的人！”<p>　　他叫得声音也有点发哑了，但是我、勒根和白素三人，却只是冷冷地望着他。<p>　　歇夫喘气喘得更是急促，他指着那圆柱：“你们听着，那东西可以使我们有预知能力，我们可以预知一切，我们是世上最超特的人！”<p>　　勒根医生缓缓地道：“歇夫，霍便曾经是一个超特的人，但是他却陷于极度的痛苦之中！”<p>　　“他是傻瓜，你们全是傻瓜！”歇夫疯狂一般，向那圆柱扑去，他双手紧紧地抱住那圆柱，将他的头，紧贴在那圆柱顶上凹下去的地方，他的脸整个埋了进去。<p>　　他那种突如其来的举动，令得我们都陡地一呆，白素叫道：“快拉开他！”<p>　　我和勒根立时走向前去。<p>　　但是，他抱得如此之紧，我们一时之间也拉不开他，我刚想用力在他的后脑之上，击上一掌时，歇夫已经怪声叫了起来。<p>　　他那种怪叫声，是如此之凄厉，令得我和勒根两人，都吓了一大跳，我们一起向后退了开去。<p>　　歇夫也在那时，站了起来。<p>　　我们一起向他看去，也都不禁呆了。<p>　　我从来也未曾见过一个人，脸色是如此之难看，而且双眼之中，现出如此可怖的神色来的。<p>　　他一面摇着手，一面退着开去，口中发出一种十分怪异的声音来。<p>　　我们都不知道他为什么突然之间会变得那样，但我们也都知道，他看到了什么，他也有了预知能力，而他所知道的事，一定是极其可怖的，我们都不出声，等着看他进一步的动作，只见他的身子紧紧靠着墙，缩成一团，看来他正在忍受着一种难以形容的痛苦！<p>　　我一直只以为有毒瘾的人，在毒瘾发作之际的神情是最痛苦的，但是现在歇夫的神情，显然更要痛苦得多，他的身子竭力在缩着，缩成了一团。<p>　　过了好久，他才又慢慢站直身子，他口中叫出的声音，也可以使人听出是叫些什么了，他在叫着：“不要，不要送我进去！”<p>　　我们三人互望了一眼，我问道：“歇夫，他们要送你到哪里去？”<p>　　我才一问，歇夫便突然住了口，他望着我们，然后用手掩住了脸，我们不但看到他的肩头在不住地抽搐，而且还听得他发出了一种绝望的哭声！<p>　　他哭得如此凄厉，以致我们三个人，在听到了他的哭声之后，都有一种毛发直竖之感。<p>　　我大踏步走向前去，拉开了他遮往面的手，大声喝道：“说！他们要送你到什么地方去！”<p>　　歇夫的双眼圆睁着，尖声叫道：“电椅，他们要送我去坐电椅！”<p>　　一听到歇夫那样的尖叫声，我、勒根和白素三个人，全呆住了。我们也知道歇夫为什么会有那样痛苦的神情和那样凄厉的哭声了！<p>　　那是因为当他抱住圆柱，将头放在圆柱上的时候，他已有了预知能力，他预知了自己的死亡！<p>　　那情形和史都华教授是一样的，史都华教授在将手放在那圆柱上的时候，看到了歇夫会杀死他，而歇夫此际所看到的，则是他被执刑人员拉进了行刑室。<p>　　这当然是很久以后的事，至少是几个月之后，但歇夫有了预知能力，他已经知道了！<p>　　被判死刑的人，在临刑之前，自然是极其痛苦的一刹那，但是即使一个罪大恶极的人，也只能死一次，所受的痛苦，也只是一次而已。<p>　　然而歇夫却不同，歇夫已经预知了他自己会被送上电椅，他已尝到了那一刹间的极度的痛苦，而且，在他直被送上电椅之前，这种极度的痛苦，还会不断地反覆折磨他的心灵！<p>　　这便是有了预知能力的结果！<p>　　我敢说，这时候的歇夫，一定再也不想有什么预知能力了，而那正是我刚才劝他的，他却不肯听，而且，他还因此而谋杀了史都华教授！<p>　　歇夫缩在屋子的一角，他的样子，使人联想起一头偷吃了东西，而被主人抽了一鞭，因而缩在一角，痛得发抖的猴子。<p>　　我叹了一声：“我们该通知警方了，史都华教授是十分著名的人物，他死在这里，事情是决没有不通过警方而了结的！”<p>　　勒根医生点了点头，白素已走出去打电话。<p>　　我和勒根医生仍然看守着歇夫，我们也不时向那圆柱看一眼。<p>　　但是那时，我和勒根医生望向那圆柱之际，眼光之中，却已是厌恶多过好奇！<p>　　那圆柱的确可以给人以预知能力，但是到现在为止，还没有一个人，因获得了预知力而有什么好结果的，唯一获益的人，可能只有我一个人：白素由于霍景伟的通知，而逃过了飞机失事。<p>　　白素又走了进来：“警方人员立即就到，吩咐我们不可离开。”<p>　　勒根医生忽然道：“警方人员来了，我们是不是要提及有关那圆柱的事？”<p>　　我皱着眉：“最好不要提，因为这是提起来也不会有人相信的事。”<p>　　勒根点着头，立时向屋角处的歇夫望去。<p>　　我知道他的意思了，我向歇夫走了过去，来到了他的面前，叫了他一声。<p>　　歇夫抬起头来望着我，我道：“歇夫，你是看到自己会上电椅的了，是不是？”<p>　　歇夫喘着气，并没有回答我，也没有点头，可是他脸上的神情，却已等于在回答我了！<p>　　我又道：“那是不可改变的事实，是未来要发生的事情，那是你自作自受的结果，你也根本不必打什么主意来为自己辩护了，我们也都会在法庭上作证，证明你杀死了史都华教授！”<p>　　我的意思是，也不想歇夫讲出有关那“丛林之神”的事情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_9'>第二十卷 丛林之神 第七章 专家研究毫无结果</b><p>");

document.write ('　　但是，歇夫还未曾回答我，警方人员便已经赶到了。警方人员一到之后，我几乎没有机会和歇夫说什么话，因为歇夫已被警方人员带走了。<p>　　我们一起到了警局，一直到天明才能离开。接下来的日子，我们忙于上庭作证，忙着向警方叙述当时的情形，我和勒根都提到了“丛林之神”，但是我们未曾说及那圆柱确然有能使人预知未来的能力。<p>　　我们只是说，那是霍景伟从甫美洲带回来的一种当地邪教信奉的图腾，据说那图腾有使人预知未来的力量，史都华和歇夫的争执，就因此而起。<p>　　那根神奇的圆柱，也被带到法庭去作证物，凶案的审讯十分轰动，每次开庭，法庭之中都挤满了人，但是我看得出，根本没有人相信那圆柱会有那种神奇的力量。<p>　　经过了一个多月，陪审员才最后退庭研究，一致裁定歇夫的谋杀罪成立。<p>　　而在整个审讯过程中，歇夫根本没有说什么话，他早已知道了自己的结局，还有什么可说的？<p>　　歇夫是被送往行刑室处死的，我和勒根在他临行刑前，都去看他最后一面。<p>　　歇夫已经全然不是我第一次见到他时的那个风流潇洒的法国教授了，他变得和一具骷髅差不了多少。<p>　　而当他被带往行刑室之际，他又高声叫起来：“不要，不要拖我进去！”<p>　　他不断地叫着，他的叫声，和一个多月之前，在那幢别墅的房间中发出来的叫声一样。我和勒根两人，都起了一种不寒而栗之感。我们急急地离开了监狱之后，勒根医生忽然站定了身子，问我道：“卫先生，案子已审完了，你应该可以领回那‘丛林之神’来！”<p>　　我点头道：“是的，我可以将它领回，我也正在考虑，领回来之后，如何处置那东西。”<p>　　勒根医生突如其来地高叫了一声：“将它毁掉，我说将它毁掉！”<p>　　和勒根医生相处近两个月，我已深知勒根医生决不是一个容易冲动的人，但是此际他的神情，却是十分冲动，他还大声问我：“你舍不得么？”<p>　　我摇着头：“我不是舍不得，而是很难有办法将那东西毁掉，你记得么？歇夫在乱射枪时，曾有一粒子弹射中那圆柱的。”<p>　　“是，我记得。”<p>　　“事后，我曾察看那圆柱，柱上一点痕迹也没有。你明白我的意思没有？要毁掉那圆柱，绝不是一件容易的事情，不是我不舍得。”<p>　　勒根医生挥着手：“将它抛到海中去，将它埋到地下去，总之，别再让人看到它！”<p>　　我道：“好的，我接受你的劝告，你可以和我一起去进行。”<p>　　“不，我要回欧洲去了，而且，我再也不愿见到那倒霉的东西了，再见了！”勒根医生伸出手来，和我握了一握，便大步走过对面马路，伸手截住一辆街车，上了车远去了。<p>　　我自然明白勒根医生的心情不怎么好过，因为他们是三个人一起从欧洲来的，而只有他一个人回去。而且，在这里发生的事，几乎是不可思议的，一眼看来只是外表平滑，并没有任何出奇之处的一根圆柱，竟会使人有预知能力！<p>　　第二天，我和白素一齐，在警方人员的手中，领回了那根圆柱，然后，回到了那别墅之中。<p>　　自命案发生之后，我说什么也留不住殷伯，是以在那近两个月的时间中，别墅一直没有人打理。美丽的别墅就像是美丽的女人一样，一天不修饰，美丽就会损减一分。此时，我停了车，推开铁门，看来草地上杂草丛生，我就不禁叹了一声。<p>　　我将车子缓缓驶了进去，和白素两人下了车，白素看到了眼前的情形，也不禁叹了一口气。<p>　　白素道：“看来，那……‘丛林之神’，实在是不祥之物，至少已有三个人因它而死了，勒根医生的话是对的，将它抛到海中去算了。”<p>　　我走过去打开了门，屋中的一切，都蒙上了一重尘，我道：“可是我们还未曾明白何以那样的一根圆柱，会有如此的力量。”<p>　　白素来到了我的面前：“你不觉得这个问题不是我们的知识所能解答的么？”<p>　　我握住了她的手：“我还想试一试，再过一个月圆之夜，才让我决定是不是将之弃去，好么？”<p>　　白素的面色，在刹那之间，变得苍白起来。<p>　　女人终究是女人，白素敢于声言爱因斯坦错了，但是她仍然是女人，因为她相信祥和不祥的兆头，她连忙摇头：“别再试了，你已经证明了那绝不是什么好东西了，不是么，还试它作什么？”<p>　　我笑了起来：“可是我们仍然要找出一个道理来，为什么会那样？”<p>　　白素又道：“想想史都华和歇夫，你该知道，那东西不会为人带来什么好结果。”<p>　　我仍然坚持着：“但是我还是要再试一试，我只不过是将手放在圆柱上而已。”<p>　　白素发脾气了，自从我们结婚以来，我还是第一次看到她发脾气，她斩钉截铁地道：“不行！”<p>　　她说得如此之坚决，我如果再坚持下去，那么一定要变成吵架了，所以我摊了摊手：“好，好，那我就不试，但是我却想设法将那圆柱拆开来——我的意思是剖开来看看，其中究竟有什么！”<p>　　白素皱着眉：“最好不要去研究它，就将它抛进海中算了！”<p>　　我高举着手，半认真半开玩笑地道：“我反对！”<p>　　白素望了我半晌，才道：“你说过，这东西要在月圆之夜，才有那种神秘的力量？”<p>　　“是的。”<p>　　“那好，今晚你和我回去，从明天起，你可以研究这圆柱，你有二十八天的时间去研究它，到下一次月圆之前一夜，我要亲眼看到它被毁灭！”<p>　　我苦笑着：“你为什么那么恨它？它至少救过你的性命！”<p>　　白素叹了一声：“这圆柱是超时代的，它所产生的力量，我们这个时代的人类还没有足够的智慧去解释它，所以你还是别去碰它的好，除非你想做一个和时代完全脱节的人。你该知道，和时代脱节，是一件十分痛苦的事，不论是落后时代也好，超越时代也好，总之是极度痛苦的！”<p>　　我并没有再说什么，因为我完全同意白素的话，她说得十分有理！<p>　　白素在讲完之后，又补充了一句：“而我却不想你痛苦！”<p>　　我握住了她的手。我们一起离开了那间房，离开之际，我并且锁上了门，然后，我们一起回到家中，那表示我已经完全同意白素的提议了。<p>　　第二天，我和一家设备良好的金属工厂联络好了，我告诉他们，我有一段金属，要将之切割开来，在切割的过程中，我要在旁边。<p>　　本来，一般的工厂，是决计不会接受那样任务的。但是这家工厂的总工程师和实验室主任，全是我的朋友。所以他们便答应了下来，约定了我将需要切割的金属运进厂去的时间。<p>　　我又来到了那别墅之中，当我来到那圆柱之旁时，我第一件事，便是立即将手放在圆柱之上。但是一点反应也没有。<p>　　我独自搬动着那圆柱，在约定的时间之前几分钟，将之送到了工厂，总工程师已经全布置好了，那位总工程师是金相学的专家，当他看到了那圆柱之后，伸手摸了摸，又用手指扣了扣。<p>　　然后，他抬起头来望我，他的面色之中，充满了疑惑：“这是什么合金？”<p>　　我反问道：“你看呢？”<p>　　他摇头道：“我看不出来，好像其中有镍，但是我却也不能肯定。”<p>　　我只得道：“我也不知道，所以我想将它切开来，看个究竟。”<p>　　总工程师十分有兴趣：“先去试验它的硬度，准备高速的切割机，让我来亲自操作。”<p>　　那时，实验室主任也来了，几个工人将圆柱搬到了实验室中，我也跟了进去。主任拿了硬度试验的仪器来，那仪器连同一个高速旋转的钻头。主任拿着钻头，在圆柱上钻去。<p>　　他接连换了好几个钻头。在十五分钟之后，他抹着汗，摇了摇头：“你们全看到了！”<p>　　我们的确是全看到了，我们看到的是：钻头在那圆柱上，没有留下任何痕迹。<p>　　总工程师皱着眉，但是我却有点不明白，我道：“那是什么意思？”<p>　　主任解释道：“所有的物质，硬度是以数字来表示的，那便是从一到十。钻石的硬度是十，刚玉的硬度是九点六等等，可是现在，这种……金属的硬度超过十，我们不知它的硬度是多少，只知它超过十！”<p>　　总工程师转过头来看我：“你是从哪里弄来这玩意儿的？”<p>　　我叹了一声：“这东西的来历十分古怪，它是从南美洲蛮荒之地的一个丛林之中来的。”<p>　　从总工程师和主任两人脸上的神情看来，就像当我是“吹牛俱乐部”中“吹牛冠军奖”获得者一样，虽然我所说的是实话。<p>　　我忙又问道：“那么，你的意思是，我们无法将之切割得开来？”<p>　　“绝对不能，即使用整块的钻石做刀，也不行，因为它的硬度在钻石之上！”<p>　　“那么，或者可以将它溶开来？”我问。<p>　　“或者可以！”他们两人一起回答：“我们不妨试上一试。”<p>　　他又下了一连串的命令，那圆柱在十五分钟之后，被推到了一只熔炉之前，那熔炉的温度，最高可以达到摄氏五千度。<p>　　炉门打开之后，圆柱送了进去，由于世界上还没有可以耐那样高温的透明物体，所以炉中的情形，在温度加到了最高的时候，是看不到的。当温度到达五千度之后十分钟，总工程师下令，减低温度。<p>　　实验室主任道：“如果那种金属能够耐得住如此的高温而不熔的话，简直就是奇迹了。”<p>　　我苦笑着，并没有说什么。<p>　　半小时之后，将门打开，铁钩伸进去，将那圆柱带了出来，那圆柱甚至连表面的颜色都未曾起任何的变化！而一般金属，在经过高温处理之后，就算不熔化，表面的颜色总会起变化的！<p>　　总工程师和实验室主任的脸上，现出怪异莫名的神色来，望着那圆柱，他们又测量那圆柱此时的温度，证明那圆柱的温度极高。<p>　　总工程师下令技工将那圆柱冷却，然后，他转过头来，对我苦笑道：“这究竟是什么？我从来也未曾见过那样的合金！”<p>　　我问道：“你肯定那是合金？”<p>　　“自然，在已知的金属元素中，没有一种金属是具有那样硬度，而又能耐如此高温的。”<p>　　我没有再说什么，因为在这家工厂中，如果不能将那圆柱切割开来，那就是说，世界上任何地方，都将之无可奈何的了！<p>　　我在沉默着不出声的时候，实验室主任抬高了头（他是一个很矮小的人），向总工程师道：“在那样的高温下，它都不起变化，我真不明白，它是如何被铸成为圆柱形的呢？”<p>　　总工程师苦笑着：“整件事，就像是在开玩笑一样，我也一样不明白。”<p>　　我跟着苦笑：“真的是开玩笑，是开人类科学的大玩笑。”<p>　　他们两人都不明白：“什么意思？”<p>　　我道：“我的意思是，那圆柱根本不是地球上的东西，是从外太空来的。”<p>　　他们一听，先笑了起来：“你又来了！”<p>　　他们是我的朋友，自然也常听我说起一些怪诞而不可思议的遭遇，所以他们那样说，乃是一种自然而然的反应。但是他们的笑容却突然敛起了。<p>　　因为事实摆在他们的面前，那圆柱的确不是他们所知道的地球上的任何金属！<p>　　总工程师将我请到他的办公室中，在他的办公室中，他命助手查阅着各种参考书，又和各地的冶金专家，通着长途电话。<p>　　我在他的办公室中，足等了三小时之久，他才完成了和几位专家的通话。<p>　　他放下了电话：“世界上第一流的专家，都认为不可能有那样的合金，你可以将那圆柱留在我们这里，等他们赶来研究么？”<p>　　“可以的，”我立即答应：“但是我只能给你二十八天的时间，到第二十九天，我一定要收回来。”<p>　　“那不成问题，时间足够了！”总工程师也未曾问我究竟为什么限期二十八天。当然，就算他问我，我也不会回答的。<p>　　我和他们告辞，回到了家中。<p>　　在接下来的几天中，我每天和这位总工程师通一次电话。我知道，几个专家，正从世界各地赶来，研究那圆柱；他们连日来废寝忘食，想研究出一个究竟来。而各种最新的仪器，也源源运到。<p>　　一直到第二十天头上，我才接到了总工程师的电话，叫我立即到他工厂的实验室中去。<p>　　我立时出门，赶到了那家工厂。当我走进实验室的时候，我看到那圆柱横放在桌子上，七八个人围住了它。<p>　　有一具仪器，放在圆柱的旁边，那仪器正在发出一种嗡嗡的声响。<p>　　总工程师一见到我，就站了起来，道：“你来了，我们一直研究到今天，才有了一点发现，那圆柱——那金属会产生一种波。”<p>　　“什么波？”我望着那仪器。<p>　　“好像是无线电波，但是那种波的幅度十分大，震荡的频率十分怪异，我们的仪器还测不出，我们也不知道何以它能够产生那种类如无线电波也似的波。”总工程师向我解释着。<p>　　我早已明白那圆柱会产生一种波，而且，我还知道这种波，绝不是无线电波，而是速度比无线电波更快，超越了光速和无线电波速的另一种“电波”。那种波，和人的“脑电波”相类似。至少，它们之间，能相互起感应作用，这种波能加强脑电波的作用！<p>　　而每当将近月圆时分，圆柱所产生的那种波，便渐渐强烈，那自然可能和月球磁场的加强有关。又或者，在每月月圆的时候，恰好是在遥远的外太空，某一星球上这种波的感应最强的时候，所以圆柱在月圆之夜，就产生了那种神奇的力量！<p>　　当然，我所想到的这一切，对我来说，还全是十分模糊的概念。<p>　　我甚至无法用比较有条理的话来表达我这种概念，因为这种概念是超越时代的。我们这个时代，还没有适当的语言，可以表达这种概念。例如我只能说“这种波”，而说不出那究意是什么来。我也只能袭用“脑电波”这个名词，而实际上，“脑电波”可能根本不是电波的一种，可能根本不属于电波的范畴之内。我呆了好一会，才问道：“那么，这究竟是什么金属，肯定了没有？”<p>　　总工程师摇着说：“没有，但是我们曾用金属透视仪透视过它的内部。它的内部，有另外不同成分的金属在，对探视波的反应不同，但是我们同样没有法子知道那是什么。”<p>　　我苦笑了一下：“那等于没有结论了！”<p>　　总工程师道：“是的，暂时没有结论，但是继续研究下去，就会有的。”<p>　　我道：“可是你们只有八天时间了！”<p>　　总工程师道：“那不行，你得长期供我们研究下去，你也想弄明白它是什么的，对么？”<p>　　我摇着头：“不，绝对只有八天，在第二十八天，我一定要收回它。”<p>　　“为什么？”总工程师讶异地问。<p>　　“当然有原因，但是我不能说。”<p>　　总工程师现出很失望的神色来，他向各人表示了我的意见，各人都望定了我。<p>　　我只得道：“很抱歉，真的，我有很特殊的理由，但是又不能和各位说明，在八天之后，我一定要收回那圆柱，一定要。”<p>　　我最后那“一定要”三字，讲得十分大声，那表示我的决心。<p>　　一个人问我：“请问，你准备将它怎么样？”<p>　　“很抱歉，我不能告诉你们，实在不能。”我不准备再在实验室中多耽下去，因为我怕我自己会受不住别人的哀求而改变主意。<p>　　我自然知道，如果我改变主意的话，那么将会有一连串可怕的事发生。<p>　　任何人，对于有预知力一事，都有极大的欲望，几乎人人都想自己成为一个先知，知道还未曾发生，而又肯定会发生的事。<p>　　但是事实上，当人有了预知力之后，却是一件十分痛苦的事，这一点，是任何想自己具有预知能力的人所想不到的。<p>　　霍景伟未曾想到，歇夫也未曾想到，他们都想有预知能力，但他们在有了预知能力之后，却在极度的痛苦之中死去，霍景伟更似乎是有意追寻死亡的！<p>　　我已可以肯定地说一句，人活着，有活下去的兴趣，就是因为所有的人，根本无法知道下一分钟，会发生什么事，生活的乐趣来自未知，而不是来自已知！<p>　　如果我不在下一次月圆之前，收回那圆柱，那么必然要有很多人被我所害，而我又决不能在事前向他们说明一切，如果我说了，很多人将会因为想获得预知力而犯罪，像歇夫教授一样。<p>　　我转身走出了实验室，我还听到，在我的背后，响起了一片感到遗憾的叹息声。<p>　　我回到了家中，将一切情形，和白素说了一遍，白素皱着眉：“那么，那东西真的不是属于地球上的了，它是怎么来的？”<p>　　我摇了摇头：“谁知道，整个宇宙之中，那么多星星，穷一个人的一生之力，也不能够数得尽，怎有办法去探索它们？我们甚至不知道它是什么时候到达地球的，可能它已来了几十万年，它可能是由星球人带来的，也可能只是仪器发射出来的，我也无法知道它的作用，但是却可以肯定，它发出来的波，和人的脑电波，是完全相同，而且能产生感应的。”<p>　　白素点着头：“宇宙中的一切太神奇了。”<p>　　我摇着头：“其实，地球上的人，根本还没有资格去谈论宇宙的秘奥。想想看，我们连对于自己本身的了解尚且如此肤浅，世界上有什么人能够回答‘脑电波是什么’这个问题？”<p>　　白素站了起来，来回踱着步：“也没有人能切实解释何以人会有预感，甚至没有人能解释得出，何以人会有心灵感应。”<p>　　我握住了白素的手：“人类的科学实在太落后了，被奉为科学先圣的爱因斯坦说光速是最高的，于是一切科学，皆以他这句话为基础，看来人类的科学要向前大大迈进一步，至少得证明爱因斯坦的理论，并不是绝对的真理才行！”<p>　　白素向我笑了一下：“如果真有那么一天，那我们就是先知先觉了！”<p>　　八天之后，我如约取回了那圆柱。<p>　　我向友人借了一艘性能十分良好的游艇，和白素一起，驶出海，我们驶得十分远，到了完全看不到岸的时候，我们才合力抱起了那圆柱，将之抛进了海中。<p>　　当海水溅起老高的水花之后，那圆柱便沉了下去，转眼之间，就看不见了，我们趁机在海上玩了一天，到天黑了才回家。等到回到家中，推开窗子，抬头看去，月又圆了，圆得极其美丽、可爱，想起我们已抛弃了那圆柱，我和白素两人，都有说不出的轻松！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_1'>第二十一卷 再来一次 简介</b><p>");

document.write ('　　卫斯理与白素在歌剧院门口前遇到一对年老夫妇，但他们之后却神秘失踪。事实上，市内半年以来已发生了九宗老人失踪的案件。<p>　　于是卫斯理便连同联同小郭一起调查，更假扮老人以吸引作案者上钓。卫斯理成功混入作案者的地盘，发现原来所有老人失踪案件是一个叫蒙教授的人的所作所为。蒙教授以回复青春引诱老人们作为他的实验品，研究令人不再衰老的方法。可惜，他的实验失败，老人们被注射一些内分泌，变成了巨型的胚胎甚至是类似三叶虫的怪物。<p>　　即使如此，蒙教授仍不放弃培育这些从头再来一次的生命，等待终有一天人类能接纳牠们。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_2'>第二十一卷 再来一次 序</b><p>");

document.write ('　　“再来一次”的设想，利用了生物进化过程中的一种“反祖现象”，而返祖竟然返到了几亿年之前，自然极其骇人。<p>　　这个故事，基本上是一个喜剧，生命已结束的老人得到了新生命，尽管新生命的外形和原来大不相同，但毕竟是生命，生命，总比死亡好。<p>　　卫斯理（倪匡）<p>　　一九八六、十一、二<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_3'>第二十一卷 再来一次 第一章 老年人连续失踪</b><p>");

document.write ('　　枣红色的丝绒幕，缓缓降下，掌声雷动。<p>　　站在舞台前缘的女歌唱家，深深地向听众鞠躬。在掌声中，夹杂着听众的高叫声，再来一次，再来一次！<p>　　刚才的演唱，实在太动人，是以整个歌剧院中，都响彻了“再来一次”的叫声。<p>　　已降的枣红丝绒幕，再度升起，伴奏的钢琴手，又携着乐谱走了出来，在钢琴前坐下。<p>　　歌唱家将手放在胸前，琴音一起，所有的呼声和掌声，一起静了下来。<p>　　嘹亮、动听的歌声和琴声之外没有任何的声音，直到歌声完毕，掌声才又震耳欲聋地响了起来。<p>　　那是一次极其成功的演唱会，几乎每一首歌，都引起听众的狂热，要求再来一次，所以，当离开了歌剧院时，已是凌晨两时了。我并不热衷于古典艺术歌曲，但是像刚才那样，由第一流艺术家来演唱，我却也百听不厌。我相信白素一定也和我有同样的感觉，因为她挽着我离开的时候，面上那种神情，告诉我她心中在想些什么。<p>　　我们随着人众，走出了门口，在我们前面是一对老年夫妇，那一对夫妇十分老，每人至少有八十岁；行动十分迟缓，两人都拄着拐杖，慢慢地向前走着。<p>　　他们也像是知道自己的行动太慢，会阻碍别人，所以他们在我们接近之际，便侧身让了一让，让我和白素先走过去。<p>　　我和白素虽在先走了过去，但是在那样的情形下，我们也不便走得太快，因为那两个老人家实在太老，他们可能需要照顾。<p>　　我们放慢了脚步，那一双老夫妇就跟在我和白素两人的身后。<p>　　所以，我和白素，就可以听到他们低声的交谈，我们听得那位老先生道：“你看，我们前面的一对，多么年轻？唉，我们要仍是那样年轻就好了。”<p>　　那位老太太也叹了一声，道：“是啊，不知不觉间就老了，老得真快！”<p>　　我和白素互望了一眼，都觉得我们的好心，反倒惹起了两位老人的伤感，我们看来还是走得快一点的好。<p>　　正当我们要加快脚步之际，忽然，我们又听到另一个的声音。<p>　　那是一个十分低沉的男人声音，听了令人有一股说不出来的神秘之感，我忍不住回头看了一下。<p>　　只见一个身形高大，穿着晚礼服的男人，双眼十分有神，他虽然不是望着我，但是仍然令我觉得他的眼光向我扫了过来，使我觉得那样看人家，是不礼貌的。<p>　　所以我立时转回头来，也就在那时，我听得那男人道：“两位嫌自己太老了么？”<p>　　“是啊，我们是太老了！”老先生回答。<p>　　那男人笑了起来：“老是十分可怕的，甚至比死还可怕，对不对？”<p>　　当我听到这里的时候，我心中忍不住升起了一股莫名的怒意来。<p>　　那家伙竟然当着两个老年人讲那样的话，那实在太残忍了，这家伙一定是一个毫无人性的人！<p>　　然而，我还未曾回过头去，只听得那人又道：“如果我说，我能令两位恢复青春，你们是不是相信？”<p>　　那时，我和白素已走下了歌剧院大门口的石阶，我们只听得那一对老年夫妇发出了几下乾枯的笑声，不知道他们的真正反应如何。<p>　　当我们下了石阶之后，再回过头去看时，却见那男人已扶住了那一双老年人，进入了一辆很华贵的汽车，接着，车子便驶走了。<p>　　我呆了片刻，白素低声道：“刚才那男人，实在太无聊了！”<p>　　我苦笑着：“也很难说，那两个老人家，像是已被他说服了，恢复青春，哼！”<p>　　白素笑了起来：“你何必那么激动？”<p>　　我自己也不知道为什么那么激动，是以给白素一说，我也忍不住笑了起来，我们一起上了车，回到了家中，自然在歌剧院门口所遇到的那件事，并不是什么特别的事情，我和白素都早将它忘了。<p>　　一直到第三天，早上一打开报纸来，我一看到了那则新闻时，才突然呆了一呆，忙叫道：“素，你快来看，快过来看！”<p>　　白素还当发生什么事情，连忙赶了过来，我指着报纸道：“你看！”<p>　　白素向报纸看了一眼，她也不禁呆住了。<p>　　报上登着一个老先生和一位老太太的照片，两人都已非常老了。<p>　　虽然说人在老了之后都是差不多的，但我们还是一眼就可以认得出，那两个老人，就是在歌剧院门口，跟在我们后面的那一对老年夫妇！<p>　　而在照片之旁的标题，却是令人心惊肉跳的：本年来第九次老人失踪。殷商郭奎双亲神秘失踪。<p>　　新闻的内容说，这一双郭老夫妇，全是十分有学问的人，是早期的留学生，十分欣赏艺术，于两天前，去欣赏名歌唱家的演唱之后，便未曾回家，警方调查的结果，证明他们曾在歌剧院中，直至失踪，但是在离开歌剧院后，便音讯全无了！<p>　　新闻还说，像类似的神秘失踪，半年来已发生了九宗之多。<p>　　失踪的全是老年人，失踪之后，都一点结果也没有。这次失踪，是不是同一性质，以及何以会有那么多的老年人失踪，警方正在调查中云云。<p>　　在新闻之后还有失踪者儿子的谈话，说他们的双亲虽然已届八十高龄，但是行动还不需要人扶持等等。<p>　　我和白素看完了报纸，两人一起抬头起来，不约而同地叫道：“那个男人！”<p>　　白素又道：“快告诉警方，是那男人将他们带走的！”<p>　　我犹豫了一下：“通知警方？我们对那男人，也不能提供进一步的消息。”<p>　　白素道：“那辆汽车，你记得它的牌照么？”<p>　　“没有。我没有注意。”<p>　　“可是，我却注意过那汽车的款式，”白素说，“那是一九六五年的雪佛兰大型房车。”<p>　　我叹了一声：“像那样的汽车，全市至少有一千辆以上！”<p>　　“那也好的，警方至少可以缩少调查的范围，总比没有任何线索要好些！”<p>　　女人固执起来，真是连牛也不如。事实上，我不是不想通知警方，而是我知道，这种疑难案件，一定是落在杰克中校的手中。<p>　　而杰克中校是一个十分刚愎自用的人，人家向他提供线索，他不但不欢喜，而且还会生气的，但现在白素既然坚持着，我也没有别的办法可想，我拿起了电话，拨了警局的号码。<p>　　等到有人接听之后，我便道：“我是市民，我有关于老人失踪的消息！”<p>　　警局接听电话的警官忙道：“请你等一等！”<p>　　我大约等了两分钟，便听到了杰克中校的声音，杰克中校道：“什么人，有关老人的什么消息？”我不愿他知道我是谁，是以我将声音略变得低些：“我是市民，我在那天听完演唱之后，见过那对老年夫妇。”<p>　　“好的，你叫什么名字，住在哪里？”<p>　　我心中不禁十分光火，我向警方提供消息，警方有兴趣的却是我的姓名、住址，倒像我才是他们要找寻的人一样，我冷冷地道：“警官，你有兴趣的究竟是什么，是我，还是我提供的消息？”<p>　　杰克中校闷哼了一声：“好，你有什么消息？”<p>　　我道：“那一对老夫妇，和一个穿着黑色礼服的中年人一起离去，那中年人驾驶一辆一九六五年的大型雪佛兰房车，我知道的就是那么多！”<p>　　不等他再问什么，我便立时放下了电话。<p>　　并不是我不肯和警方合作，事实上，我知道的，确然也只有那么多。<p>　　白素听我打完了电话，才去张罗早餐，我则仔细看看报纸，有一份报纸，将九次失踪，归纳在一起报导。九次失踪，一共有十四名老人不知去向，他们的年纪，都在七十五岁以上，甚至有一个八十七岁的老妇人。<p>　　这九次神秘的失踪，都有相似之处，老年人全是在公众场合之中露过面，然后便不知去向。最早的一宗，发生在四个月之前，一直到现在，还是一点线索也没有。<p>　　我看完了报纸，心中只觉得十分奇怪，假定这九宗失踪案，全是那个相貌异特的中人做的，那么，他的目的是什么呢？<p>　　可以肯定，绝不是绑票，因为是绑票，必定继失踪而来的，就是恐吓勒索，绑票的目的是钱，而绝不是制造一些神秘的失踪。<p>　　那么，目的何在呢？<p>　　这的确是十分有趣的一个问题，暂时，我可以说是一点头绪也没有。<p>　　在用完了早餐之后，我驾车离家，到了小郭的事务所，在他的办公室的门前敲了两下，推门而入，小郭见了我，连忙站了起来。<p>　　我在他对面坐了下来，开门见山：“你对九次老年人的失踪，有什么意见？”<p>　　小郭叹了一声：“一点主意也没有，其中有两宗，失踪者的子女，还是委托了我进行调查的，可是毫无头绪。”<p>　　我将在歌剧院门口发生的事，详详细细地向小郭说了一遍，小郭紧蹙着眉：“那是什么意思，那中年人究竟是什么路数？”<p>　　我道：“我不知道。”<p>　　小郭突然一掌击在桌上：“我有一个办法了，你见过那中年人，又曾见他和那失踪者离去，你可以在报纸上登一段启事，表示你知道了他的阴谋，那么，他或者做贼心虚，会来找你！”我笑了起来：“小郭，你这办法倒想得好！”<p>　　小郭听出我是讲反话，他瞪着眼：“为什么？”<p>　　我道：“你想想，那家伙已制造了十四人的失踪，他在乎多制造一个么？如果我一登那样的启事，我会有什么结果？”<p>　　小郭仍然瞪着我：“你什么时候变得怕事起来了？嗯？”<p>　　我毫不客气地回敬着他：“当我发现你已是大侦探的时候，我就变得胆小了！”<p>　　小郭给我讲得不好意思，笑了起来：“算了，算了，由我来刊登这段启事好了。”<p>　　我笑着，指着他的鼻尖：“你可得小心些，那人如果真来找你了，一定不是容易应付的人，你可别将事情看得太容易了！”<p>　　小郭道：“我知道！我知道！”<p>　　我离开了他的事务所，办了一些事，就回家去了。<p>　　第二天，我打开报纸，就看到小郭刊登的那段启事，小郭的启事拟得十分巧妙。先是一个标题：歌剧院前的活剧。<p>　　然后，他将歌剧院前发生的事，简略地叙述了一遍，最后道：“你不想自己的行为被世人所知，可以和我商量，我的电话是——”<p>　　我不知道小郭刊登那样的启事，是不是有用，当天我也未曾去问他，第二天，我打了个电话到他的事务所，他却还没有回来。<p>　　又过了一天，我再打电话去，小郭仍没有回来。<p>　　小郭也失踪了！<p>　　我连忙赶到小郭的事务所，已有警方人员在场，一个职员正在向警方人员提供资料，他道：“启事刊出之后，上午十时，郭先生就接到了电话，他十分高兴地走了出去，一去就未曾回来过。”<p>　　这时，一个女职员已拿着一卷录音带走了出来：“这就是那次电话的录音。”<p>　　小郭的事务所中十分紊乱，主持其事的警官并不认识，但是他看到我和其他工作人员很熟，所以以为我也是事务所中的工作人员，是以他也任由我听那卷录音带。<p>　　当录音带中的声音被播放出来的，我不禁苦笑了起来，那是一个很普通的电话，有一个人，打电话来告诉小郭，说他看到了报上的启事，他约小郭在公园的荷花池旁见面，时间是十一时，就是如此而已。<p>　　但是我却一听就听出，在电话中约了小郭见面的那人的声音，正是那个中年男子的声音，就是那个中年男子，在歌剧院前，对一对老年夫妇说，年老比死更来得可怕，又问那一对老年夫妇，是不是要恢复青春！<p>　　结果，那一对老年夫妇失踪了！<p>　　而现在，他约小郭见面，小郭也失踪了！<p>　　我知道小郭是一个十分机智的人，他能够成为一个著名的侦探，绝非幸致。他如果失踪，那证明着其中一定有着过人的曲折！<p>　　我看到那个警官仍是不断翻来覆去地在听着那卷录音带，我忍不住道：“为什么还不派人到公园的荷花池旁，去察看一下？”<p>　　那警官反倒瞪了我一眼：“现在去察看还有什么用？人也早已失踪了！”<p>　　我实在有啼笑皆非之感，但是我还是强自按捺着自己，没有将“蠢材”两字，骂出口来。<p>　　我耐着性子：“你知道，郭先生的身手很不凡，他如果是被人绑架走的，那么一定会有一些什么东西留下来，可以作为线索！”<p>　　我的话已讲得如此之明白，照说，那警官多少应该有点反应了。<p>　　可是他却只向我瞪了瞪眼，嫌我多事。看到了这种情形，我自然也不再向下讲去，一个转身，出了小郭的事务所。<p>　　那警官不肯派人到那中年人和小郭约定的地方去察看，我实在没有必要去说服他，因为我自己也可以去。<p>　　虽然在那电话的录音中，那中年人并没有讲明是在哪一个公园，但是全市有大型荷花池的公园，只有一个，我驾车到了公园的附近，然后来到了荷花池的旁边，那是一大片草地。<p>　　在草地上，有十几个小孩子在玩耍，有好几对情侣，坐在长凳上。<p>　　古木参天，浓荫处处，公园中呈现着一片宁静。那荷花池相当大，荷叶浮在水面上，两个男孩子侧着头，站在池边，研究着如何才能捉到在荷叶上的那只青蛙。<p>　　我只知道小郭和那中年人约在荷花池边，却不知道他们会面的确定地点，所以我只能绕着荷花池，慢慢地向前走着。<p>　　我走得十分慢，因为我必须一面走，一面留意池边有没有可疑的地方，但是一切看来，都似乎十分正常，并没有值得怀疑之处。<p>　　我一面走，一面心中在想，或许那警官是对的，人已失踪了，再到这里来看，有什么用？如果失踪的情形，和那一双老年夫妇一样，那么，在歌剧院的门前，能找出什么痕迹来？<p>　　我几乎有些后悔此行了！<p>　　但是，当我缓步到了一株大树之下时，我却改变了我的看法，我站在那株树前，我看到树下的草地曾被践踏过，而且留下的脚印，都不是孩子的脚印，而是成年人的。<p>　　看来，在大树下，至少有三个以上的成年人，曾剧烈挣扎过。<p>　　而引起我注意的，还不光是这一点，在树身上有好几条十分深的刻痕，那几道刻痕，显然是新近才刻上的，因为露在外面的木质还是洁白的。<p>　　那几道刻痕，特别引起我的注意，那是因为我知道小郭经常配戴的戒指，是有着一个十分尖锐的尖刺的。<p>　　他配戴那样的戒指，有多种多样的用途，像现在那样，可以在极短的时间中，在树身上，留下刻痕，便是用途之一。<p>　　我已可以肯定，小郭是在这树下和那中年人见面的，而他的失踪，也百分之百，是暴力劫持的结果！<p>　　我心中迅速地想着，我的发现，算不了是什么线索，是以我也难以想得出我下一步应该怎样，我紧蹙着眉，正是用心思索着。也许因为我实在想得太用心了，是以竟连得有人来到我的身后，我也不知道，直到我的腰际，被硬物顶住，我才陡地一震。<p>　　但是，我却已不能采取任何行动了，因为我立即觉出，我腰际的是一柄手枪。接着，我便听得我背后的那人道：“卫先生，你最聪明的抉择，便是不要反抗，跟我们走，去见一个人。”<p>　　我吸了一口气：“你们认识我？”<p>　　“不认识，但是郭先生说，在他失踪后，你一定会来到他失踪的地方的，我们已等了你许久了，卫先生，等了很久了！”<p>　　我苦笑了一下，小郭的介绍真不错！那人继续道：“请你相信，我们一点恶意也没有，绝不会对你有任何伤害，郭先生也受着我们极好的招待，我们只是想请你去走一次，阐明一些事情。”<p>　　我耸了耸肩：“如果是那样的话，那么抵在我腰际的手枪，阁下是不是介意移开些？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_4'>第二十一卷 再来一次 第二章 “想不想回复青春?”</b><p>");

document.write ('　　那人回答的一句话，却是出乎我意料之外的，他道：“我没有枪，卫先生。”<p>　　我连忙转过头看去，刹那之间，我的神情，不免显得十分尴尬！我的一生之中，不知经过多少大风大浪，如今虽不能说是翻了船，他手中所握的，是一枚“罗米欧与朱丽叶”牌的古巴雪茄，那种雪茄是装在一根金属的圆管之中的！<p>　　我自嘲地笑了起来，再抬头看去。站在我面前的两个人，年纪很轻，都戴着眼镜，看来像是大学生。<p>　　那站得离我较近的一个摊开手：“卫先生，我们一点恶意也没有，我们久闻你的大名，你如果要对付我们，我们决无反抗的余地！”<p>　　我笑了笑：“你们知道我不会对付你们，好奇心将会驱使我跟你们前去，对不？”<p>　　那两个年轻人都笑了起来，那一个道：“卫先生，你比郭先生有趣，我们逼得要和郭先生起了一些小小的争执，和你却不必了！”<p>　　我扬了扬眉：“你们能和郭先生在争执中赢了他，也不容易啊！”<p>　　他们又一起笑了起来，我道：“好，我们可以走了，用你的车子，还是我的？”<p>　　“我们的车子，卫先生！”<p>　　我们一起向公园走去，在公园外面的停车场中，我被带到了一辆浅黄色的小车子旁边，他们中的一个打开了车门，我一进了车厢，另一个便坐在我的身边：“卫先生，请蒙上你的双眼。”<p>　　他一面说，一面递了一幅黑布给我。<p>　　我有点恼怒：“如果我不答应呢？”他连想也不想：“那么，我们就不会带你前去，我们就此分手好了。”<p>　　我开始感到这两个家伙的可恶了。<p>　　本来，是他们要我前去的，但是他们把握了我的心理，现在的情形，倒有点像是我要求他们带我前去！<p>　　我立即想到，我根本不必跟他们到什么地方去，我可以把他们扭交给警方！<p>　　但是我又想到，那是没有用的，如果他们什么也不说的话，他们根本没有犯罪的行动，谁也将他们无可奈何，我要进一步明白那九宗神秘失踪案的真相，只有跟着他们前去！<p>　　这两个家伙竟如此了解我的心理！<p>　　我考虑了足足两分钟，没有法子不承认失败，是以我只好道：“好的，你替我绑上吧！”<p>　　那年轻人道：“是，卫先生是君子人，当然不会中途偷看的。”<p>　　我闷哼了一声，没有说什么。<p>　　而当我眼上才一蒙上黑布，汽车便开动，我斜靠在座位上，根本无法知道车子经过了一些什么地方，也不知道车子是在什么地方停下来的。<p>　　只是在车子一停之际，我便要伸手去拉开脸上的黑布，可是我的手却被挡开，那年轻人道：“请再忍耐一会，卫先生，再忍耐一分钟就可以了。”<p>　　我也不与他多计较，任由他将我扶出了车子，我觉得出我走在草地上，同时，还听到了喷泉的声音，那一定是一个很大的花园。<p>　　接着，便是石阶，在我走上石阶之前，那年轻人提醒我，道：“请小心，你前面有石阶！”<p>　　当我走上了四级石阶之后，我踏上了厚而轻的地毡，然后，又走出了十来步，才听得他道：“卫先生，现在你可除去黑布了。”<p>　　我一伸手，拉下了黑布，在开始的一刹间，我什么也看不到。<p>　　但是立即，我看到眼前的情形了，我站在一间书房之中。那是一间十分宽大，家具和一切布置，都是十分古老的书房。<p>　　书房中并没有人在，但是当我的视线才一恢复之际，就听到另一扇门，传出了小郭的声音，道：“你们究竟在闹些什么鬼？”<p>　　然后，便是我听来已十分熟悉的，那中年人的声音：“郭先生，你别发怒，我们已请来了你的好朋友卫先生，等我们一齐见了面之后，好好谈谈。”<p>　　那扇门打开，我看到小郭和那中年人，一起走了出来，我忙叫道：“小郭！”<p>　　小郭也叫了我一声，他奇道：“你怎么也来了？他们派了多少人，才能将你请来的？”<p>　　他在“请”字上，特别加重语气，我笑着：“我的情形和你略为不同，我真的是他们请来的，虽然他们蒙上了我的眼。”<p>　　小郭“哼”地一声，坐了下来：“好了，现在可以谈谈了！”<p>　　那中年人十分有礼貌地对我道：“请坐！”<p>　　我在小郭的身边坐了下来。<p>　　那中年人坐在我的对面，他才坐下，又欠了欠身，道：“我先来自我介绍，我姓蒙，你们可以称我为蒙博士，或蒙教授。”<p>　　我和小郭，都冷冷地答应了一声。我们会了面之后，自信心大为增加，我们都相信我们两人在一起，对方的人手再多，我们要占主动，也并不是办不到的事。<p>　　而我们之所以还不发动，全是一样的心思：因为我们想听听那中年人究竟讲些什么。<p>　　那中年人——或者称他为蒙博士——在自我介绍完毕之后，又坐了下来：“我知道，两位对连续失踪案，都十分感到兴趣，是不是？”<p>　　我立时道：“正是如此，失踪案的主持者，蒙博士，或蒙教授！”<p>　　我的话，自然是说得十分不客气的。但是那中年人却好像并不在乎，他继续道：“可是，两位有没有注意到失踪者的年龄？”<p>　　“当然注意到，全是老年人。”<p>　　“老年人，那样的说法，未免太笼统了。应该说，那是平均年龄已达到七十九岁零两个月的老人，他们有的已超过八十岁了。”<p>　　“那又怎样？”小郭反问他。<p>　　“那表示一项事实，他们全是在死亡边缘的人，他们随时随地，都可能死亡，因为他们实在太老了。如果他们死了，有没有人注意他们？相信两位决计不会去留心一个八十岁老人的死亡消息吧？”<p>　　我已料到他想讲什么了，是以对于他的话，我只报以一连串的冷笑。<p>　　果然，不出我所料，这位蒙博士又道：“所以，他们的失踪，实在是不应该引起两位的注意的，他们这些人全是快死的了！”<p>　　我冷冷地道：“阁下的这番话，是我所听到过的，一个卑鄙的罪犯的最无耻的饰辞！”<p>　　蒙博士的面色变了变，小郭已经怒吼起来：“你将那些老人怎么了？”<p>　　蒙博士皱了皱眉：“他们怎样了，我暂时不能宣布，但是我不明白两位何以不能接纳我的解释，我实是十分奇怪。”<p>　　我怒道：“我们为什么要接受你的解释？你的行动是犯罪，是严重的犯罪，不管他们的年纪如何老，你令他们失踪，那便是犯罪。”<p>　　“对，我同意，那是站在现行法律观点上而言的。”蒙博士回答着：“但是，他们的时光所余无几，他们有权将残余的生命来搏一搏的。”<p>　　“什么意思？”我问他。蒙博士站起来，拉开了一只抽屉取出了一个录音机来：“卫先生，或者你还记得郭老先生、郭老太太的声音，请你听听这个。”<p>　　蒙博士按下了一个掣，我和小郭都听到了一个苍老的声音：“我愿意接受蒙博士的试验，接受那种试验，全然出于我的自愿。”<p>　　接着，便是一个老妇人的声音，所讲的话，和刚才那老头子的话一样。<p>　　而我也听出，那真的是在歌剧院门口，所听到过的那一双老夫妇的声音。<p>　　蒙博士又拿出一叠文件来：“请看，那是他们亲笔签署的文件。”<p>　　我接了过来，文件全是手书的，写的也正是和录音机中放出来的话一样的字句。<p>　　蒙博士道：“有了这些，我在法律上不是犯罪，是不是？”<p>　　我和小郭互望了一眼，会有那样的情形出现，那确然是我们绝料不到的。因为有了那些文件，即使蒙博士落在警方的手中，警方是不是能对他起诉，还是疑问，我们自然更无权过问了。<p>　　可是，我们的心中，也十分疑惑，因为蒙博士的手中，既然有着对他如此有利的文件，他的行动，为什么还要如此神秘呢？<p>　　蒙博士的双眼十分有神，而且，他仿佛能看透我的心意一样，我刚想到这一点，还未曾问出来，蒙博士已然道：“由于我的实验，绝不能受任何方面的干扰，所以我必须保持极度秘密。”<p>　　小郭问道：“你在从事什么实验？”<p>　　“我自然不会讲给你听，郭先生，因为到目前为止，那还是一个极度的秘密，我只是希望你们别再来干扰我，因为我绝不是在从事非法勾当！”<p>　　我和小郭，都无话可说。<p>　　在如今那样的情形下，我们实在找不出理由来反对他的话，每一个人都有每一个人的自由，他有他个人的秘密，只要他不犯法，不损害别人，我们自然也没有道理一定要揭穿他！<p>　　所以，我和小郭都不得不点着头：“既然那样，我们自然不再多管闲事了。”<p>　　蒙博士道：“那最好了，我会吩咐那些老人，用电话和他们的家人联络，告诉他们的家人，他们很好，我以前疏忽了这一点，真是不应该。”<p>　　我和小郭一起站了起来：“我们告辞了。”<p>　　蒙博士抱歉也似，笑了一笑：“两位，请仍然在眼上蒙上黑布。”<p>　　我想要提抗议，但是小郭却立即道：“好！”<p>　　我瞪了小郭一眼，怪他为什么答应得如此之快，但是小郭却向我眨了眨眼，我心知他一定有原因的，是以也不再出声。我们的眼睛被扎上黑布，由人带领我们出去，上了汽车，半小时后，我们被带下汽车，解开了黑布，我们又在公园附近了。<p>　　那带我们来的两个年轻人，立时驾着车离开，我立即问：“你已知道他们在什么地方了么？”<p>　　“现在还不知道，”小郭得意洋洋，“但是我立即可以知道。我留下了一具小型的无线电波发射器在蒙博士的书房中，快到我的车中去，我们立即可以知道，他的屋子是在什么地方了！”<p>　　我大是高兴，用力在小郭的肩上拍了一掌：“你进步得多了，小郭！”<p>　　小郭和我，一起向前走去，他的车，上次来公园时停在公园附近的停车场中，这时仍然在，一进他的车，他立时按下了几个掣。在表板上，一个小小的萤光屏上，出现了一个亮绿色的小点。<p>　　小郭指着那一点：“看，在东面，我们的车子如果来到了发射器的二十公尺之内，它还会有声音发出来。”<p>　　我伸了一个懒腰，太容易了，太容易的事，反倒使人有懒洋洋，提不起劲之感。<p>　　小郭驾着车，向东驶去，他不断转着车子，使车子接近那无线电波发射器。<p>　　约莫半小时后，越来越是荒凉，前面几乎已没有可以通车路！<p>　　我开始觉得事情有些不对头，因为时间已差不多，我们应该在一个有屋子的地方，而不应该在那样的荒郊之中的。可是，小郭却还充满着信心。<p>　　我忍不住问道：“小郭，有点不对吧！”<p>　　小郭道：“别吵，快接近了！”<p>　　就在那时，仪器上发出了“的的”的声响来，小郭连忙停住了车，当他停下车来时，他的信心也消失了，他苦笑着：“我想，我留在蒙博士书房中的那具无线电波发射仪，已被他们发现了。”<p>　　我摊了摊手：“而且，我已看到你那具仪器在什么地方了。”<p>　　“在什么地方？”小郭连忙问。<p>　　我伸手向前指去，在前面十多码的一株树上，钉着一块木板，那木板上用红漆写着一行字：郭先生，你白费心机了！<p>　　而在那块木板上，还钉着一样东西，由于隔得相当远，所以我其实是看不清楚那是什么，但是可想而知，那一定就是小郭的那具追踪仪了。<p>　　小郭连忙打开车门，向前奔了过去，他奔到了树下，将那块木板拉了下来，又回到了车边。他靠在车上，长叹了一声。<p>　　我扬了扬眉：“准备放弃了？”<p>　　“不放弃也不行啊，”小郭无可奈何地说：“我们什么线索也没有了。”<p>　　“如果说什么线索都没有，那也不见得。”我摇着头说道。<p>　　“至少我们知道，蒙博士的人到过这里，而这里离蒙博士的住所，不会超过半小时的车程。”我说。<p>　　小郭呆了半晌：“这算是什么线索？”<p>　　我自己也不得不承认，那其实算不了什么线索，但是我却绝不肯就此放弃那件事，我道：“我们下车去看看，或许可以找到什么。”<p>　　我出了车，和小郭一起慢慢看着，可是化了大半小时，结果，是找到了两个比较清楚的脚印。从那两个脚印上，我们推断出，那是七号半的鞋子，那人的身高，大约五尺七寸。<p>　　除此以外，什么也没有了！<p>　　小郭狠狠地在地上顿了两脚：“就凭这条线索，别说是我和你，就算福尔摩斯再生，只怕也找不到蒙博士的屋子在什么地方！”<p>　　我慢慢地踱着，从那株树下，踱到了车旁，又从车旁踱到了树下。<p>　　我来回足足踱了十来次之多，才道：“小郭，在歌剧院前，我曾听得蒙博士对那一对老夫妇说，想不想回复青春，他可能是在实验使老年人回复青春的办法？”<p>　　小郭“哼”地一声：“我想蒙博士一定是在作不法勾当，我们一定要找出他的住所来。”<p>　　我扬了扬手：“有一个办法，这些日子来，他不断在寻找老年人，只要他继续在找老年人，我们两个人就可以——”<p>　　小郭叫了起来，道：“假扮老人！”<p>　　我道：“是的，你回去查一下，前后九次失踪的老人，都是在什么地方失踪的，那么，我们就可以在他经常寻找老人的地方去供他寻找！”<p>　　小郭兴奋了起来：“好，这真是一个极好的计画，我立即进行。”<p>　　我道：“你有了结果，和我通电话。”<p>　　我用他的车子，回到了市区，到了家中，一小时之后，小郭的电话来了，他道：“我查过了，三宗是在体育馆外，一宗在歌剧院，两宗在戏院，还有三宗，在百货公司门外不远地方发生。”<p>　　我略想了一想，便道：“那全是公共场所，看来蒙博士喜欢的是年纪虽然老，但多少还有一些活动能力的老人，而不是只知坐在家中摇摇椅的老人。”<p>　　“是的，你看我们该如何进行？”<p>　　“我们不妨分头进行，你扮成老人，到体育馆前去，装着对每一场体育比赛都有兴趣的样子，而我，则到百货公司前去看橱窗。”<p>　　“好的，谁给他看中了都是好的。”<p>　　“你要注意，如果给他看中了之后，你没有机会修整化装，所以你应该采用持久性的化装。”<p>　　“我明白，”小郭答道：“我有尼龙纤维的面具，你也有的，我们可以戴上，混进蒙博士的屋子去。”<p>　　“要小心些，蒙博士不是容易对付的人。”我再一次叮嘱着小郭。<p>　　我们的通话，到此为止。第二天，我不知道小郭化装得怎么样，而我在对着镜子半小时之后，使我看来十足像一个八十岁的老人。<p>　　我特地找出了一套已然变色，起了黄斑的西装来穿上，拄着一根手杖，颤巍巍地走了出去。当我一走出书房之际，白素吓了老大一跳！<p>　　白素一看到我，就叫了起来：“你做什么？”<p>　　在刹那间，我心中突然起了一个念头，我想，如果叫白素也扮成了妇人，那也许更容易使蒙博士拣中我们，但是我只不过略想了一想，便放弃了这个念头。<p>　　因为这件事，究竟是什么性质，我还不尽了解，而蒙博士给我的印象，却是阴鹜深沉，是一个十分厉害的人，像我那样，扮成了老人去愚弄他，十分冒险。<p>　　既然有危险，那我当然不方便叫白素参加。<p>　　是以我只是笑着：“你看我像老头子？我变成了老人，去和一个人开玩笑。”<p>　　白素后退了两步，端详了我好一会，才道：“像，真像极了，那人一定会为你所骗。”<p>　　我感到十分高兴，因为白素是目光十分锐利的人，她那样说，足以证明我的化装十分成功！<p>　　我慢慢走了出去，走得很慢，然后，我走到了一条繁华的街道上，在那里，有着全市规模最大的百货公司。<p>　　我在百货公司走着，从上午到下午，引得不少人用好奇的眼光看着我，他们的心中一定在想，这个人已老到了这等地步，何以竟还会对橱窗中花花绿绿的东西，感到兴趣？<p>　　我当然不是真的老了，但是我既然扮成了一个老人，却多少也能体会到一些老人的心情。这种体会，是来自望向我的那些眼光的。<p>　　从那些眼光中，我似乎是一个怪物，不应该再属于这个世界，是全然多余的东西。<p>　　本来，我一直在奇怪，何以人非死不可，现在我总算有点明白了，人非死不可，那实在是自然极其巧妙的安排！<p>　　因为如果人不会死，只是继续老下去的话，那实在是一件十分可怕的事！<p>　　一直到黄昏时分，才找了一间餐室，歇了歇足，然后，当各种颜色的霓虹灯亮起之后，我又开始在各大百货公司前走来走去。<p>　　但是这一天，却一点结果也没有。<p>　　我回到家中，第二天仍然照样去走动，一连三天，仍然没有人来找我，我的心中，骂了自己千百遍蠢材，我已准备放弃这个办法了。<p>　　第三天的晚上十时，我不得不从一家大规模的百货公司中走出来，因为公司要打烊了。<p>　　由于我已经不再寄以任何希望，是以当我走向公司门口的台阶之际，我直了直腰，已经不准备再扮老头子了，可是也就在我挺了挺身子的那一刹间，我的身后突然响起了一个声音：“人老了，挺一挺身子，也当作是一件大事了！”<p>　　在那片刻间，我几乎忍不住大声叫了起来！<p>　　那是蒙博士的声音，他上钩了！<p>　　我竭力镇定着心神，叹了一声：“是啊，骨头像不是我的了，唉，在我年轻的时候，我可以躺在地上，一弹就跳起来。”<p>　　我一面说着，一面抬起头来，向后面看去。果然，站在后面的人，不是别人，正是蒙博士。<p>　　他正双目炯炯有神地看着我，看他的样子，像是想在我的身上发现什么奇迹一样。<p>　　然后，他讲出了那句我已不是第一次听到的话。<p>　　他道：“年老真可怕，比死亡更可怕。”<p>　　我停了下来，呆了片刻，才道：“是的，人到年老，就不在乎死亡。”<p>　　蒙博士向我笑了一下，他的笑容十分诡异：“老先生，你想不想回复青春？”<p>　　我忙道：“先生，你是在和我开玩笑么？世上没有什么力量，可以使我回复青春，我老了，就一定会在衰老中，慢慢死亡。”<p>　　我望着他，没有再说什么，因为我不知道一个真正的老人，在听到了他的话之后，反应是怎样的，所以那刹间，我只好不出声。<p>　　蒙博士又道：“或者我应该说，我可能有这种力量，我只是在试验中，你愿意接受试验么？”<p>　　我又呆了半晌，才道：“那是什么性质的试验，是注射一种内分泌么？”<p>　　“试验的内容如何，你没有必要知道，我只是问你是不是愿意接受我的试验，”蒙博士继续着说：“老先生，你必须明白，你已来日无多了！”<p>　　我不能答应得太痛快，老年人是很少对一件事情作痛快的决定的，是以我拄着杖，还要装着微微发抖的样子。一分钟后，我才道：“我愿意。”<p>　　我的话才一出口，蒙博士便已扬了扬手，一辆黑色的大房车，由司机驾驶着，来到了百货公司的门前，那正是我在歌剧院门口见过的那辆。<p>　　蒙博士替我拉开了门，我特地将手加在他的手上，要他扶我上车去。<p>　　我的手部也经过特殊的化装，使我的手看来完全是一个老人的手，那样做，可以坚定他对我的信心，使他以为我真是一个行将就木的老人。<p>　　上了车之后，我坐在他的身边，他也不要我蒙上眼睛，我仍然用装得十分苍老的声音问：“先生，你不是在和我开玩笑？”<p>　　蒙博士的神情，十分严肃：“当然不是。”<p>　　我又道：“你的实验如果成功，那么，世界上岂不是没有衰老，也没有死亡？”<p>　　蒙博士却不再出声。我也怕话说得太多，会露出马脚来，是以也不再对他讲什么，只是像一般老人一样，喃喃地自言自语起来。<p>　　我虽然装着对汽车外的一切都不感兴趣的样子，实际上，我却十分留意汽车经过的路线。<p>　　汽车驶得很快，我还认得出，驾车的那年轻人，正是在公园的荷花池畔，要我戴上蒙眼巾的那两人之一。<p>　　我看到车子转上了通向山上的斜路，一连转了好几个弯，然后，便驶上了一条更斜的斜路。这一切，都和我当日被蒙住眼睛的感觉相类。<p>　　十五分钟后，车子在一幢很古老、很大的房子前，停了下来。在黑暗中看来，那房子古老得就像是一头其大无比的大怪物一样。<p>　　车子停下不久，两扇大铁门便被打开，车子又驶了进去，停在屋子的石阶门口。<p>　　蒙博士直到这时才开口：“我们到了。”<p>　　我向前走着，一面道：“好房子，这才是真正的房子，它和我一样古老了。”<p>　　蒙博士居然笑了一下，这是我认识他以来，第一次看到他那张狭长的脸上有笑容露出来。<p>　　我由他搀扶着，走出了车子，他立时招手叫来了一位年轻人：“带这位老先生到休息室去，先替他作第一号测验。”<p>　　我呆了一呆：“先生，什么叫第一号测验？”<p>　　蒙博士的面色一沉：“你只要接受测验就是了！”<p>　　我觉得在那样的情形下，我不应该太退让了，是以我以老年人的固执态度道：“不行，如果不让我知道，我就不接受测验。”<p>　　蒙博士望了我半晌，点头道：“好现象，彼得，你注意到了没有？真是好现象。”<p>　　在我身边的那年轻人立时点头道：“是，博士。”<p>　　我莫名其妙，不知他们两人，那样说是什么意思。而蒙博士对我的态度，也转变了一些，变得好了许多。他道：“你别紧张，所谓测验，只不过是观察一下你身体内机能对外界的刺激的反应而已。”<p>　　我“哦”地一声，表示明白了是怎么一回事，可是我的心中，却有十分尴尬之感。<p>　　蒙博士说要测验我的身体机能对外界刺激的反应，这对我来说，实在是一件十分不妙的事。<p>　　因为我假扮成老人，那只是外表，如果他用仪器来纪录我的身体情形，那么我假装老人的把戏，会立时被戳穿。<p>　　在那一刹间，我面临是不是再继续扮下去的决定。我假扮老人，已然有了成绩，蒙博士对我全然不加防范，将我带到了这里来。<p>　　我已经知道了他的活动所在，这时，我要趁他们两人不备，突然将他们两个击倒逃走，那可以说是轻而易举的一件事。<p>　　我逃走之后，就可以揭穿蒙博士的秘密。<p>　　当我想到这一点的时候，我几乎已要向蒙博士的下颚，一拳挥击出去。但是，在我出拳之前，我又想了一想，觉得那样做，未免十分不妥，蒙博士的手中有着那些文件，以前的那些老人，都表示是自愿接受试验的，除非再找到进一步的犯罪证据，不然，警方也无奈他何。而那样一来，蒙博士的秘密，可能再也无人知晓了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_5'>第二十一卷 再来一次 第三章 回复青春的实验</b><p>");

document.write ('　　所以我想一想，便没有挥拳出去，我决定再混下去。混到几时是几时，反正蒙博士的面色虽然阴森，他却也未必是谋财害命的凶徒，就算真相拆穿，他也不会将我怎样的。<p>　　蒙博士见我不出声，又问道：“你是不是愿意先接受一些测验？”<p>　　我点头道：“好的。”<p>　　那年轻人扶着我，走进了那幢屋子。那幢古老的屋子的内部，大得不可思议，我经过了一个宏大客厅，走到了屋后，然后从一道楼梯，走到了二楼，我被带进了一间不是很大，但是却十分精美的卧室之中，那年轻人道：“这是你的房间，请随便休息。”<p>　　我点了点头，在沙发上坐了下来。<p>　　那年轻人走出去，就只留下我一个人在那卧室之中。我起先以为，一定很快就会有人来和我进行测验的，可是出乎我意料之外，我一等再等，等了足足半小时之多，还是什么人也不见。<p>　　我未免有点心急起来，站了起身。<p>　　当我站起身之后，我陡地想起，我现在是一个老人，老人是不会急躁的，因为他已走到了生命的尽头，再急躁也没有用了。<p>　　这间卧室中虽然没有人，但是可能有无数双眼睛，正通过隐秘的电视摄像管，在注视着我，我必须使自己像一个老人。<p>　　于是，我慢慢地走着，观察着卧室的每一部分，卧室和一间浴室相通，我在浴室中照了照镜子，镜子中的我，十足是一个八十岁的老人，我心中不禁十分高兴。<p>　　我又回到了房间中。<p>　　在回到了房间中之后，我索性装得像一些，是以我伏在沙发上瞌睡了起来。<p>　　我当然睡不着，但我也假装睡了一小时多，那时，我觉得肚饿了，却依然没有人来，我到了房门，想打开门，却发觉门锁着。<p>　　我敲着门，发出“蓬蓬”的声响来，自然，要以我身边的小道具，弄开那扇门，那是轻而易举的事，但是我却没有那么做。<p>　　在我敲打了半分钟之后，在我的背后，突然响起了一个十分动声的女人声音：“老先生，你想作什么？”<p>　　我连忙转身，声音是从一只花瓶中发出来的，当然是那花瓶中装着传音器的缘故。<p>　　既然有传音器，自然也可能有我早已料到的电视摄像管，所以我立即装出一个十分惊奇的神色来：“你是谁，我怎么看不到你？”<p>　　那女人笑了起来：“是的，你看不见我，我不在你的房间中。”<p>　　我咕哝了几句现在的机器真新奇之类的话，然后才大声道：“我肚子饿了！”<p>　　“好的，老先生，你想吃什么，我替你送来。”<p>　　我的肚子实在很饿，我想说什么都吃得下，但是我却报了几样只有老年人才喜欢吃的东西。<p>　　那女人答应着，我又在沙发上坐了下来。<p>　　又过了足有半小时，我在听到门上“砰”地一声响，一个女人推着一辆餐车，走了进来。<p>　　那女人大约三十岁，十分美丽，身材健美，她走路的那种夸张姿势，不由使人想起性感艳星。<p>　　她推着餐车，直来到我的面前，我要的食物全在了。我慢慢地吃着我并不喜欢吃的食物，而且还装出津津有味的样子来。<p>　　那对我来说，实在并不容易，所以，当我吃了一半，推说吃不下时，倒反而显得十分自然。<p>　　那女人一直笑盈盈地坐在我的对面望着我，等我吃好时，她将一条香喷喷的手巾递给我，我抹了抹脸，表示已吃饱了时，她突然在我身边坐了下来。<p>　　那张单人沙发虽然很宽大，但是挤上两个人，那两个人总是紧紧挤在一起的了。<p>　　我已经说过，那女人美丽，身材健美，充满了女性的诱惑。而且，当她挤在我的身边之后，她的手臂挂在我的颈上！<p>　　那实在是一种极度的诱惑，我感到尴尬极了，我想要立即挣脱开去。可是那女人却笑着：“怎么样，我弄的食物还可口么？”<p>　　她那种故意作出来的媚态，倒使我突然之间，恍然大悟了！<p>　　她的出现，她挤在我的身边，那正是蒙博士“初步测验”的一部分！<p>　　蒙博士将我关在房中，不来理我，那是在测验我的耐性，他刚才一定也已详细观察了我进食的情形，现在，他又在试验我对异性挑逗的反应。<p>　　我虽然明白了这一点，但是我的处境，却仍然是十分不妙。<p>　　如果我真是一个老头子的话，那就没有问题，因为男人若是到了我化装所显示的那个年龄，就算是有美女挤在身边，也不会动心。<p>　　然而糟糕的是，我并不是老头子！<p>　　但是，我却又不能不竭力装出自己是老头子来。我发觉一个人要扮老头子，最困难的时候，莫过于我在那十分钟之内的情形了。<p>　　在那一段时间中，我没有别的办法，我只有不断打着饱隔，剔着牙齿，来表示我对那美人儿没有兴趣。总算好，捱过了那十分钟，那女人一笑，站了起来，推着餐车走出去了！<p>　　我打了一个呵欠，又在沙发背上，挨了下去，假寐了一会，这次我倒是真睡着了。<p>　　我是被人摇醒的，当我醒过来时，蒙博士已在我面前。<p>　　他手中拿着一叠文件：“在试验进行之前，你得签下自愿书。”<p>　　我接过了文件，摸出了老花镜，化了很多时间来看着，然后才签了一个假名字。<p>　　然后，蒙博士身后的两个年轻人便道：“请跟我们来，你需要扶持么？”<p>　　我站了起来：“不要！”<p>　　一面说着“不要”，一面身子却摇摇欲倒，那两个年轻人立时过来将我扶住，我们一起出了卧室，走下楼梯，又经过了一条十分阴暗的走廊，然后，来到一间宽大的房间之中。<p>　　一走进那房间，我突然产生了一种毛发直竖，可怖之极的感觉！<p>　　那实在是十分没有来由的，因为那间房间中，并没有什么令我感到害怕的东西。但是即使我看清楚了房间中的一切之后，我仍然有那种感觉！<p>　　我缓缓地吸了一口气，再仔细打量这房间中的一切，那房间中的布置，是医院中的手术室，在一张手术床旁边，是几具我从来未见过的仪器，和一橱医学上的用品。<p>　　蒙博士在一张书桌前坐下，令我坐在他的对面。<p>　　那两个年轻人便忙于替我记录体温，测度我那脉搏等等的工作。<p>　　在刹那间，我假冒的身份，面临被揭穿的最高峰，幸而那两个年轻人并没有拉起我的衣服来，不然，我一定立即被揭穿了。<p>　　而那时，我也知道，何以我一进房间，便会有极其恐怖的感觉的由来了！<p>　　因为有一阵阵极低极低的声音，传入我的耳中。我难以形容那是什么声音，那像是好几个人在一起发出绝望的呼叫声。但是那声音却实在太微弱了，必须屏住了气息，才可以听得出来。<p>　　就是那种声音，予人恐怖之感！<p>　　而我虽然隐隐约约地听到那种声音，却也不能肯定那种声音是何处发出来的。我屏住了气息，以便将那种声音听得更清楚些，但是当我真正聚精会神时，那种声音反倒不存在了，那令我感到一分疑惑。<p>　　一定是我的神情实在太全神贯注了，是以引起蒙博士的注意，他问我：“你在作什么？”<p>　　我道：“我好像听到一种十分怪的声音。”<p>　　我看到蒙博士的神色变了一变，他道：“你弄错了，到了你这年纪，听觉是不会太灵敏的了。”<p>　　我看出他在说话的时候，还在竭力装出一个笑容来，可是他的笑容，却极其勉强。<p>　　这时，一个年轻人走了过来：“老先生，请你躺在那张床上去。”<p>　　我依言走到床边，躺了下去，那年轻人伸手按在我的胸前，我看到他自一具仪器中，拉出了一条很长的管子来，那管子的一端，是一枚很长的针。<p>　　然后他道：“卷起你的衣袖来。”<p>　　我的手部，虽然经过化装，但化装却只到手腕为止，如果卷起衣袖来，那么我肌肉结实的手臂，绝不是一个老人所有的，也立即不能再假冒下去了。<p>　　我想了想，并不动手，只是问道：“作什么？”<p>　　那年轻人笑着：“我们会注射一些东西进你的静脉，使你的血液起变化。”<p>　　我忙道：“那太可怕了，我不干了！”<p>　　蒙博士来到了我的身边：“老先生，可是，那是你自己同意的啊。”<p>　　我摇着头：“虽然我曾经同意，但现在我害怕起来，我不干了！”<p>　　蒙博士的声音，十分柔和，他道：“老先生，对你来说，实在没有什么值得可怕的，你已经快死了，最多是死，请问，你还有什么可怕的？”<p>　　他们一面说，一面突然抓住我的手臂，我用力一挣，我身上的衣服，全是陈年的旧货，经不起我的一挣，“嗤”地一声响，一只衣袖已断了下来。<p>　　衣袖一撕了下来，我看到那两个年轻人和蒙博士，都呆了一呆。<p>　　而我立即知道，我再留下去，绝不会有什么好处，是以我陡地从床上跳了起来，向窗前冲去，我准备冲到了窗前，立时穿窗而出。<p>　　可是，我还未曾穿到窗前，枪声便响了，随着枪声，便是蒙博士的大喝：“站住！”<p>　　我不得不站住，因为那子弹就在我的身边掠过，击破了我身前的窗子。<p>　　蒙博士接着命令道：“转过身来！”<p>　　我转过身来，蒙博士阴森的脸上，充满了怒容。<p>　　他面上肌肉抽搐着，眼中闪耀着愤怒的火花，我很少看到一个人愤怒到这种地步的。<p>　　他厉声道：“你是谁？”<p>　　我苦笑了一下，摊了摊手。<p>　　我还未曾出声，但是他已在我的动作上，认出了我是谁来了，他道：“你是卫斯理？”<p>　　我只得点了点头。<p>　　他咬牙切齿地道：“卫斯理，我认为你是一个卑鄙无信的小人！”<p>　　他用那样刻薄的话骂着我，自然是因为我答应了他，不再干扰他的事，但是却又假扮了老人前来侦查他的缘故，由于我确然曾答应过他，是以我也不说什么，只是道：“真对不起，蒙博士！”<p>　　在那一刹间，我看到蒙博士的手指在枪机上渐渐扣紧，那令得我大吃一惊！<p>　　我忙道：“蒙博士，我只不过是好奇，你何必那样紧张？这……只不过是玩笑罢了！”<p>　　蒙博士的面色铁青：“好奇就是你们这种笨蛋的致命伤，与你无关的事，你好什么奇？像你这样的人，是典型的小人，世界上很多纷扰，就是因为你这种多管闲事的小人而引起的！”<p>　　我很少给人那样地骂过，而且，蒙博士骂我的话，太不客气了。<p>　　好奇心绝不是人类的美德，但是我要探索蒙博士的秘密，我那种好奇，却和无知之徒涌在街上看热闹的那种好奇，不可同日而语。<p>　　所以我立即道：“博士，你太苛责我了，如果不是好奇心，你也一定不会去研究人的生命的奥秘，也不会想到如何使老人回复青春！”<p>　　蒙博士仍然双目神光炯炯地望着我，但是我却注意到他扣住枪机的手指，不再那么紧，这令得我松了一口气，我又道：“博士，你那种试验，对人类来说，是一项伟大的贡献，你可以将之公开的，为什么你要那样……神秘呢？”<p>　　我本来是想问他为什么要那样鬼鬼祟祟的，但是继而一想，现在那样的情形下，自然是以不激怒他为妙，是以才中途改了口。<p>　　蒙博士望了我半晌，才道：“因为我的试验，没有成功，失败了！”<p>　　当他那样讲的时候，他的脸上，现出相当沮丧的神情来，他面部的线条，本来是十分坚强的，以至令得他的脸面，看来像是石头雕刻出来的一样。<p>　　也正因为如此，所以他那时现出沮丧的神情，也更可以使人深切了解到他心中的苦况。<p>　　我摊了摊手：“博士，没有什么科学成就是一次就成功的！”<p>　　蒙博士突然吼叫了起来：“我比你更明白这个道理，可是你知道么？我一上来就用人来做试验，而我的试验却一直失败！”<p>　　我听得蒙博士那样讲法，也不禁陡地打了一个寒战，我小心地反问道：“你是说，你已杀死了近二十个老年人，那是因为你的试验失败了？”<p>　　蒙博士尖声笑了起来，他的笑声十分可怖，在恐怖电影中，那种怪医生怪博士的配音，望尘莫及，他笑了足足半分钟，才道：“不，他们没有死。”<p>　　我大大地松了口气！<p>　　因为如果蒙博士已经杀死了近二十个老人的话，他不会在乎多杀我一个，如今那些老人既然没有死，他自然不会杀我。<p>　　我的胆子大了许多：“那么，你可以再继续进行试验。”<p>　　蒙博士望了我半晌，我不知道他在想什么，他可能根本没有听到我的话，在那样的情形下，我自然也只好静了下来。<p>　　静了足有几分钟，蒙博士的手枪，始终对着我，然后，蒙博士才道：“我不知如何处置你才好！”<p>　　我趁机道：“博士，最好的办法，是让我参加你的工作，我对一切稀奇古怪的事，都很有兴趣。”<p>　　蒙博士“嘿嘿”地笑了起来：“你参加我的工作？像你这种没有信用的小人，我能信任你么？”<p>　　我不禁有点光火，大声道：“好吧，你可以一枪把我打死！”<p>　　蒙博士又静默了半晌，才道：“好，我可以先让你看看我试验的恶果，你先去将化装弄乾净，我们或者可以合作的。”<p>　　我十分高兴：“那太好了，我虽然不是专家，但是我在理论上，支持一切世俗眼光认为不可能的事，在别人想来，回复青春，是根本不可能的事，但是我至少不否认这种事的可能性！”<p>　　蒙博士点头道：“这一点，对我们的工作来说，是极其重要！”<p>　　他一面说着，一面已收起了枪来，同时向那两个年轻人，挥了挥手，我跟着他们，一起走了出去仍然回到了那间房间中。<p>　　在那房间中，我用了大半小时来清除化装，回复了我本来的面目。当我走出房间时，迎面碰到了那曾为我送食物来的女人，她显然已从蒙博士口中知道是怎么一回事了，是以一见到了我，脸上顿时红了起来，低着头，匆匆在我身边，走了过去。<p>　　在那一刹间，我真想开开她的玩笑，但是我却没有做什么，因为那两个年轻人已在我的面前出现，他们脸上的神情，十分严肃。<p>　　接着，蒙博士也迎面走来。<p>　　蒙博士来到我的面前之后，带着我向走廊的一端走去，一面走，他一面说道：“我的试验失败了，在世俗法律的眼光来看，我是有罪的。”<p>　　他停了一停，像是在观察我的反应，我没有表示什么，只是等他讲下去。<p>　　蒙博士又道：“法律是得可笑的，杀死一个九十八岁的老太婆，和杀死一个十几岁的少女，罪名相等。一个人若是生了癌症，会在绝大的痛苦中死亡，但如果有人想令他减轻痛苦，早一点令他在毫无痛苦中死去的话，他犯谋杀罪。”<p>　　我道：“一个人在未死之前，没有什么人有权取走他的生命。”<p>　　“自欺欺人！”蒙博士叫了起来：“那纯粹是自欺欺人，谁都知道他很快会死，可是却还希望有奇迹出现，奇迹在哪里？”<p>　　我没有再说什么，因为这个问题，我的看法是和蒙博士相同的，对一个明知没有希望的病人而言，快一些死，实在比活着抵受痛苦仁慈得多。<p>　　可是法律的观点不同，那又有什么好说的？<p>　　我们在说话时间，已来到了走廊尽头的一扇门前，蒙博士取出了一串钥匙来，打开了那扇门。那扇门才一打开，我又听到了那种令人毛发直竖的声音！<p>　　这一次，那种恐怖之极的声音，听来清楚了许多，好像就是从那间房间中发出来的，但是当我向那房间看去时，却发现那房间是空的。<p>　　那间房间十分奇特，它没有任何陈设，但是三面墙上，却各有着四扇门，总共是十二扇门。我走了进来之后，不由自主，感到了阵阵寒意，我下意识中已经有那样的感觉，我感到有什么极其可怕的事，就快要发生：那一定是我前所未经历过的可怕事情。<p>　　我向蒙博士看去，只见他的脸色，也十分可怕，接近死灰色，他先郑重其事地锁好了门，然后，他转过头来，望着我。<p>　　他勉强地笑着：“你的脸色不很好，你是不是听到了什么声音？”<p>　　我忙道：“是的，那是什么声音？何以那么可怖，像是……像是……”<p>　　我一时之间，也难以找得出适当的形容词来。<p>　　蒙博士道：“是的，这种声音的确很令人讨厌，卫先生，你必须镇定些，因为等一会，你所看到的情形，可能是你一生中从未见过的。”<p>　　我点着头：“我已有准备了。”<p>　　蒙博士到了那十二扇门中的一扇之前，找出了一柄钥匙，将锁打开。<p>　　当他开了锁之后，他又停了片刻，像是没有勇气将门打开来，我一声不出地等着，自然十分紧张，手心在不由自主冒着汗。<p>　　我等了足有一分钟之久，才看到蒙博士回过头来，向我苦笑了一下，然后，才突然推开了门。而当他一推开门之后，他立时向后跳了出来，我想不到蒙博士的动作，竟如此之矫健。<p>　　他跳到了我的身边，抓着我的手臂，他手指用力，以致我的手臂被他抓得十分痛，我更知道一定会有可怕的事发生！<p>　　我屏气静息，向那度被蒙博士推开的门看去，我看到，那是一间很小的房间。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_6'>第二十一卷 再来一次 第四章 试验失败的可怕结果</b><p>");

document.write ('　　那房间大约只有五十平方尺，在房间中，除了一张床之外，没有别的什么。<p>　　床上十分凌乱，分明是有人睡过，但是床上却没有人，而房间中，也只有一张床。<p>　　我呆了一呆，明知那房间，不应该只有一张床，但是我只是看到一张床，没有看到旁的什么。我问道：“蒙博士，没有什么啊！”<p>　　蒙博士的声音，像是他刚被人在肚子上狠狠地打了一拳之后发出呻吟声来一样：“他在床下面，你向床下面看！”<p>　　我立即向床下看去！<p>　　我看到一个人伏在床下面，我看不清那人在床底下做什么，只看到他伏着，他在左右摆动他的身子，看来好像并没有什么特别的地方。<p>　　我又道：“怎么了？博士，那人在干什么？”<p>　　蒙博士还未曾回答我，我便听到在床底下的那人，发出了一下十分怪异的呼叫声，然后，他的身子，从床下爬了出来，坐在地上。<p>　　当他坐在地上之后，他抬头向我们望来。<p>　　而当他抬头向我们望来的那一刹间，我只觉得我全身的血液，都几乎僵凝了！<p>　　我真的从来也未曾看到过如此可怕——或者应该说，如此超乎常理，如此诡异的情景！<p>　　坐在地上的，是一个人，毫无疑问的是一个人，可是那却又实实在在不是一个人，他的样子看来，像是一只兔子，或者是别的什么动物。<p>　　他的脸面之上，几乎没有五官，他的口部，只是一个在蠕动着的洞，他的皮肤是红而起皱的，他的眼半张着，那实实在在，是一个看了之后，令得人永生难忘的怪物，恐怖到不能再恐怖的怪物！<p>　　我不由自主地叫了起来：“这是什么，看老天的份上，这是什么，快将门关上！”<p>　　蒙博士跳了过去，“砰”地一声响，将门关上，然后，他转过身来。<p>　　他喘着气，我也喘着气，不知过了多久，我全身直竖的汗毛，才渐渐平复了下来，我的身子，则在不住地发着抖，我道：“那……是什么？”<p>　　蒙搏士却并不回答：“请你再看看另一个，我再详细和你说。”<p>　　我忙摇手道：“别看了，还是别看的好。”<p>　　蒙博士道：“我很同情你，但是我还是要请你看一看，你放心，你不会受到损害。”<p>　　我苦笑了一下，点了点头。<p>　　蒙博士又打开了另一道门，当他打开了那道门之后，又退了开去，我看到那间房间要大得多，房间的中央，是一只很大的氧气箱。<p>　　蒙博士要我看的，显然就是氧气箱中的那东西！<p>　　我真是难以形容，那是什么东西！<p>　　刚才那间房间之中，那自床下蠕蠕爬出来，坐在地上的东西，固然可怖之极，但是却还有着人的外形。就算不是人，那总也是动物。<p>　　可是这时，在那大玻璃氧气箱中的东西，看来什么也不像是动物，而像是什么怪异绝伦的植物的果实，它大约有六尺长，一头粗，一头细，像是在动着，可是动作却十分缓慢，隔上三二十秒，才见它鼓动一下。<p>　　我心中实在是骇异之极，以致我的口张得老大，可是却一点声音也发不出来。<p>　　我看到蒙博士走向前去，在氧气箱之旁，检查着一些仪表，紧蹙着眉，然后，他又退了开来，来到了我的面前。<p>　　直到那时，我才渐渐地缓过气，讲得出一句话来：“那……那是什么？”<p>　　“你以前曾见过他的。”蒙博士有些答非所问。<p>　　“不，不，”我连忙否认：“我没有见过，我从来也未曾见过那么可怖的东西！”<p>　　蒙博士向我作了一个手势，示意我走出房间去，我退了出来，他顺手将门关上，然后他才道：“你是见过他的，他就是在歌剧院前的那位郭老先生！”<p>　　我听得蒙博士那样讲法，刹那之间，我心头所受的震动，真是文字难以形容，我突然抓住蒙博士的胸口衣服，尖声道：“你将他怎样了，你说！”蒙博士的神态，却是十分镇定，他定定地望着我，道：“他现在很好，一切很正常，但是再发展下去会怎样，就很难说了。”<p>　　我实在不知道该如何责问蒙博士才好。蒙博士忽然又叹一声：“实验的结果，一开始就出乎我的意料之外，我总希望发展下去的情形会好些，但现在看来，似乎也没有希望了！”<p>　　我松开了紧抓博士胸口的衣服：“究竟是怎么一回事？你是如何把一个人变成那样的，你，你是一个魔鬼，魔鬼！”<p>　　我狠狠地骂着他“魔鬼”，但是蒙博士却像是受了无限委屈一样地望着我：“你说什么？我将他变成那样？事实上，每一个人开始有生命，都是那样的呵！”<p>　　这一次，轮到我惊愕了，我惊愕得讷讷不能出口，道：“你说什么？每一个人……生命的开始？”<p>　　“是的，”蒙博士的面上神情，十分之庄严，“每一个人都是如此，当精子和卵子结合，附在子宫壁上，到了第九天时，就是那样的。当然，现在你看到的，比他第一次生命发生时，大了几十万倍。”<p>　　我不断地摇着头，我自己也不明白我为什么要摇头，但是我却仍然非摇头不可。<p>　　我想大概是我想藉着摇头的动作，来否定蒙博士那种荒唐的说法吧。<p>　　然而，看到蒙博士脸上的神情如此之严肃，我知道单是摇头是没有用的。我深深地吸了一口气，想令我的心跳，不要如此剧烈，但是却没有用。<p>　　过了好久，我才问：“博士，你在说什么？你是说，他……他现在情形，和他的生命才发生时……是完全一样的。”<p>　　蒙博士听了我的话，很满意地点了点头：“是的，你异于常人，很容易明白。”<p>　　蒙博士居然这样夸奖我，这更令我啼笑皆非，我又张口结舌了半晌，才道：“可是……那……怎么可能呢？那实在是不可能的，他……的生命重历一次，完全从头开始，再来一次？”<p>　　“是的，完全从头开始，再来一次。”蒙博士回答了我的话。<p>　　我没有别的话可说了，只是叹了一口气。<p>　　又过了一会，在那一段大约只有三五分钟的时间中，我感到我自己的身子，像是在半空之中飘荡，而决不是双脚踏在实地之上！<p>　　我苦笑着，摊着手，但不论我用何种神情，何种动作，何种语言，都难以表达我心中的情绪！<p>　　我过了好久，才又问出了一句话来：“你……你是根据什么……用了什么方法才……造成那样的结果？”<p>　　蒙博士背负着双手，向外走去，并不立即回答我的问题，我跟在他后面，一直来到了他的办公室中，他先斟了一杯酒给我，但是我却伸手自他的手中，夺过了酒瓶，骨嘟嘟地喝了好几口。<p>　　蒙博士望着我：“受刺激了？”<p>　　我松了一口气：“我没有发疯，总算是好的了，你竟那样玩弄生命！”<p>　　蒙博士道：“我的原意不是那样的，我利用了一种内分泌液，那种内分泌液，是每一个人的身体内都有的，我并不是最早发现那种内分泌液的，这种内分泌液，叫作防衰老素。”<p>　　“那我知道，如果人体内没有了防衰老素，那么这个人就会迅速衰老。”<p>　　“是的，我就是利用相反的原理，如果大量注射这种防衰老素，那么，老人就应该会回复青春，这在理论上是完全站得住的。”<p>　　我点着头，没有插口。<p>　　蒙博士又道：“我想，在经过那样的注射之后，人可能会年轻十年，或是二十年，或者一点也不起作用，但第一次实验，就出现了意外，我的理论是站得住的，连续接受注射的人，的确是年轻了！”<p>　　我叫了起来：“可是他不是年轻了二十年和三十年，而是回到了生命的起点。”<p>　　蒙博士道：“而且他只是年轻，他的体积并不缩小！”<p>　　我又不由自主地摇起头来。<p>　　蒙博士道：“当我第一次看到接受注射者发生变化，在二十四小时之内，竟回复到精子和卵子初结合时的状态时，我骇异和欢喜交迸。”<p>　　“你觉得欢喜？”我大声责问。<p>　　“自然欢喜！”蒙博士说：“因为我使得一个人的生命，从头开始，再来一次，可是渐渐地，我却知道，我失败了。”<p>　　我站了起来，来回走着，我又像是每一脚都踩在云端一样。因为蒙博士在说的一切，和我刚才所看到的一切，全超乎想像之外。<p>　　谁都知道，生命的起源，是两个细胞的结合，微小得要用显微镜才观察得到，而现在，这种变化，竟在一个快死的老年人身上整个地发生，人回到了原始细胞的状态，而体积如此之庞大。<p>　　如果以后的成长过程中，按照比例长大，那么这个人该有多么大？他一定比喜马拉雅山更高！<p>　　我发觉自己的喉间在奇怪地“咯咯”作响，那是因为我想到了太多不可思议的事，但是却又说不出其所以然来，而产生出来的一种怪声音。<p>　　我深深地吸着气，不让这种声音继续发出来，过了好一会，才道：“你失败在什么地方？博士，是不是他们不断长大？”<p>　　“不，不是。”蒙博士用手托着头：“他们一直保持着原来的大小。”<p>　　“那么失败在何处呢？照你的理论来说，在经过了二百九十天之后，他们就会发展成一个初生的婴儿，虽然他们的身体像成人，他们会‘长大’，开始新的生活，那怎么叫失败呢？”我问。<p>　　蒙博士的话，变得十分之缓慢，他道：“是的，理论上的确如此，当我看到我试验的结果，是使人的生命，回复到了如此原始的状态中时，我也那样想，可是，我却失败了！”<p>　　蒙博士抬起头来，他炯炯有神的双眼，变得有些目光散乱，他继续道：“时间一天天过去，我每天十几次观察他们的发展和变化，一方面仍继续进行试验，结果，你第一次看到的那个，是成绩最好的。”<p>　　我只感到自脊梁上，直生出了一股寒意，忙道：“什么意思？”<p>　　“你看到的那个，是第一个接受试验的老人，他是一个八十四岁的流浪汉，他接受注射，是十个月以前的事，已经十个月了！”<p>　　我迅速地吸进了一口气，道：“十个月了，照说，他应该变成一个出生的婴孩了！”<p>　　“是的，理论上如此，可是事实上，我们找不出是为了什么原因，在发育过程中，他逸出了人体发育的规律，他变成了……人以外的另一种生物，他算还是……最像人的……”<p>　　我的全身都有一阵极其麻痹的感觉，坐倒在沙发上，双手紧握着拳：“其余的呢？”<p>　　蒙博士道：“如果你自信神经够健全的话，你可以去看看他们，他们……”<p>　　蒙博士的话未曾说完，我已尖声叫了起来：“不要，我不要看他们！”<p>　　我是真的不要看他们，我想起蒙博士所说的那个“成绩最好”、“最像人”的那种怪物，是如何的可怖和丑恶，怎敢再多看别的？<p>　　蒙博士的试验，自然失败，他用一种特殊的内分泌液注射，使人的生命，回到最原始的状态，但是那生命再发育，再长大的时候，变成的却不是人，而是从来也未曾在世上出现过的另一种生物。<p>　　这实在是骇人听闻到了极点的事！<p>　　蒙博士道：“我了解你，连我自己也不想再去多看他们一眼，但是你总得有点概念，我想，你可以看看他们的照片！”<p>　　他讲到这里，略顿了一顿，才又道：“只看照片，总比较好些，而且，你如果不去想他们以前是人，那也比较好一些。”<p>　　他说着，拉开了抽屉，取出了一只牛皮纸做成的大信封，放在我的膝上。<p>　　我的双膝本来是很稳定的，可是当那牛皮纸袋放上来之后，双膝便不由自主发起抖来。<p>　　蒙博士道：“这里是四个，他们都有七个月到十个月的时间，我认为他们是定了型的，他们再长大，样子也不会变到哪里去，其差别不外和一个正常的婴儿与一个成人的差异而已。你不妨看仔细一些，比较他们之间，是如何地不同！”<p>　　我拿住了信封，没有勇气将之打开来。<p>　　蒙博士又叹了一声：“他们竟是如此不同，真难想像他们原来全是人！”<p>　　蒙博士的神态和语气，都比刚才镇定了许多，连带使我也变得镇定起来。<p>　　我抽出了信纸中的相片。相片一共四张，每一张都是六寸乘八寸大小，照片拍得十分清楚，我看到的一张，照片上是一个很大的肉球，在那肉球之上，有若干小孔，小孔中像是有东西分泌出来。在肉球的左右，各有两个突出的角状物。<p>　　那样的一个肉球，是根本无法将它和人发生任何联想的。<p>　　但是我却确确实实知道那是一个人变的，是一个人的生命回到原始的生命发生状态之后再发育而成的！<p>　　我闭上眼睛一会，竭力压制着心口那阵作闷想呕吐的感觉，然后再睁开眼来看第二张。第二张照片上的东西，看来像一条鱼，当然不是真的像鱼，只是它的大体形状，它一头粗，一头细，细的一端，弯起成钩形，在粗的一端，有着三四个像肉缝一样的孔，那种令人起肉痱子的肉红色，看了之后，说不出来的不舒服。<p>　　第三张照片中的怪物，更超乎想象之外，在玻璃箱中，它的形状实在难以形容，勉强要形容的话，只好说它像一大团搓好了、准备发酵的面粉，但是那“面粉”却又调得太稀了一些！我不自觉地叹了一口气，再去看第四张。<p>　　当我看到第四张时，我不由自主，喉间又发出了一阵咯咯声来。<p>　　那照片上的东西，像一只烂破鞋底，而在它的四周围，竟有着不少触须！<p>　　我放下照片：“博士，没有那种东西，根本没有那种东西！”<p>　　蒙博士沉声道：“卫先生，别自欺欺人了，他们全在，而且是活的，他们是另一种生物，你要不要去看看他们，如果你认为没有他们！”<p>　　我立时投降了，忙道：“好了，好了，我不想去看他们，不要再提了！”<p>　　蒙博士道：“你别忘记你要参加我们的工作，你一定要镇定。”<p>　　我道：“你是在要求我成为冷血动物，他们原来是人，但他们现在却变成了那样的怪物！”<p>　　蒙博士望定了我：“是的，他们变成了怪物，但是他们原来的生命，已走到了尽头，如今，他们却获得了新的生命！”<p>　　“那样的新生命！”我叫了起来。<p>　　“总之他们是新生命，”蒙博士的声音十分严肃，“当他们有了思想之后，他们可能会认为我们的样子难看得要死！”<p>　　“有思想能力？那样的怪物，怎会有思想能力？”我大声叫嚷着。<p>　　“会有的，我已对他们的脑部，作过详细的检查，他们的外形虽然变成那样子，但是他们的脑部的发育，却还是和常人无异，而且，他们也有视觉器官和听觉器官，为什么不能思想。”<p>　　我走向前去，捉住了博士的双手道：“停止，你应该停止了，将那些怪物毁去，停止你的实验！”<p>　　蒙博士斥道：“胡说，他们全是生命，是新生的生命，你对垂死的生命，那么仁慈，何以对新的生命，却那么残忍？”<p>　　我张口结舌，说不上来。<p>　　蒙博士缓缓地道：“我想人类的概念要改变了！”<p>　　我迟疑地问道：“你的意思是——”<p>　　蒙博士道：“我的意思是说，以前提到人，只有白种人、黄种人、黑种人之分，但是现在，将来，应该有球形的人、圆形的人、扁形的人、有触须的人等等之分。”<p>　　我的眼张得老大，样子像一个傻瓜。<p>　　蒙博士道：“事实上，这种观念还不是我首先提出来的，你自然记得迈杜陀里镇静剂？”<p>　　“是，我记得。”<p>　　“孕妇在服食这种镇静剂之后，影响了胎儿的发育，所以生下来的胎儿，和我们是不同的。”<p>　　“他们是畸形的，”我说：“他们没有手臂，没有手，但是那种情形早已不再有了。”<p>　　蒙博士道：“这种情形虽然不再存在了，这一类没有手臂的人，数量也不多，但是他们在渐渐地长大，他们是另一种人，和我们不同的。”<p>　　我忙道：“那怎可算是另一种人？他们只不过是残废，先天的残废而已！”<p>　　“不！”蒙博士大声否定我的说法：“他们是另一种人，他们在母体的子宫之内，发育过程和我们不同，他们是无臂人，我曾经对两个那样的婴儿，作过详细的检查，发现他们细胞的染色体数字，也和我们大大有异，现在还未曾有无臂人的下一代，然而我敢说，无臂人的遗传因子中，无臂的成分十分高！”<p>　　我苦笑着，道：“你是说，他们会自成一种人种，一直繁衍下去？”<p>　　蒙博士点头道：“理论上是如此。”<p>　　我的心中感到了一种莫名的重压，我非要大声叫嚷，来冲破那股无形的重压不可，所以我大声叫了起来，我叫道：“就算无臂人是另一种人，但你制造出来的怪物却不是人！”<p>　　蒙博士的目光严峻，他的脸上肌肉，坚凝得如同石头雕刻一样，他缓缓地道：“卫先生，你说这样的话，犯了两个错误，第一，那种形状怪异的人，并不是我制造出来的，而是他们回到生命的起点重新发育的结果。”<p>　　“第二，只要他们有人的脑子，人的思想，你决计无法不承认他们是人！”蒙博士续说。<p>　　我像是喉间被人用手紧紧地扼住一般，那种窒息的、不舒服的感觉，实在难以形容。<p>　　试想想，世上有那么多老人，本来，老人都会死去，多少年来，全是那样，人类也早以习惯了死亡。但现在却不，蒙博士有辨法令生命再来一次，而另一次的生命，却是像肉球的，像面粉团的怪物。<p>　　如果这样的怪物也算人，如果我们和这种怪物一起生活在地球上，如果我们和这种怪物一起在餐厅中进餐，一起在路上走，一起挤公共汽车……<p>　　那实在是无法想像的事！<p>　　蒙博士居然在那种时刻，向我点头微笑，他道：“你感到难以想像，是不是？人对于新事物总是难以想像的，但是久而久之，就会习惯了。”<p>　　蒙博士的话，令我感到无法反驳，我呆了半晌，才道：“那样说来，你成功了，并不是失败了，因为你究竟使生命得到了延续，你的辨法推广下去，世上就没有死亡，只有再生了！”<p>　　蒙博士叹了一声：“在这一点上，我算是成功了，但是在我原来的计划而言，我却彻底失败了。我使得一个将死的人又获得了生命，看来是很有意义的事，实际上却一点意义也没有，即使是一双最无知的男女，只要有性交的能力，就可以达成产生新生命的目的。我要的不是那样的成功！”<p>　　“那你需要什么样的成功？”<p>　　“我要一个老人，真正回到他年轻的时代，他的思想，他的身体，全是年轻的，只有他的知识是丰富的，如果可以做到这一点，那才是新的境界！”<p>　　我尽量使我的语言保持冷静，我道：“博士，放弃这念头吧，那不可能，你别再试验下去了，再试验下去，只有制造更多的怪物！”<p>　　蒙博士立时斥道：“胡说，我已经证明了生命是可以从头再来一次的，只不过我的试验还未曾做到十全十美的境界而已，怎可以在大有成绩的时候放弃？”<p>　　我从蒙博士的脸上那种神情中，看出他决不会接受我的劝告，所以我还有一番话想讲，终于只是口唇掀动了一下，未曾讲出来。<p>　　我虽然没有再说什么，但是蒙博士却还不肯放过我，他紧接着道：“你曾答应过参加我的工作，我正需要你这样的人来做我的助手！”<p>　　我没有立即回答，而这时，我脑中正在迅速地转着念，现在是我面临决定的时刻了，我必须作出决定。当然，我是绝无法参加博士的实验工作的。<p>　　蒙博士所做的一切，是不是算犯罪，相信最精通法律的人，也难以作出决定，但是他的工作，至少令我恶心，一想起那些怪物来，我就会寝食不安。<p>　　我心中迅速地想着，慢慢地举起手来：“关于这事……”<p>　　蒙博士道：“怎么样？”<p>　　我笑了一下：“那就是我的决定！”<p>　　蒙博士瞪大了眼，在等着我的决定，他做梦也想不到，我的决定，是对准了他的下颏的重重一拳！<p>　　这时，房间中只有我和博士两个人，所以我出其不意地一动手便占了上风。<p>　　博士的身子因为那一拳而向后倒去，他完全没有还手的机会。我又在他的头上，加上一拳，他软倒在地上，我在他的身上，搜出了那柄枪来。<p>　　然后，我将他放在沙发上，举起了他的手，撑住了他的头。<p>　　那样子，使得博士看来好像是撑着头，坐在沙发上在休息，就算有人进来，总还可以藉此掩饰几秒钟。<p>　　我吸了一口气，打开了门，走了出去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_7'>第二十一卷 再来一次 第五章 迅速的撤退</b><p>");

document.write ('　　走廊中有两个年轻人站着，一看到了我，就现出十分注意的神色，我知道这时候，我是一点不能表现沉不住气的。<p>　　所以我反向他们两人，招了招手：“请过来。”<p>　　那两个年轻人互望了一眼，显然弄不清我用意何在，但是他们还是向我走了过来，我等到他们走近，便大模大样吩咐道：“替我准备一辆车。”<p>　　他们的脸上现出疑惑的神色来，我根本不给他们多作考虑，便道：“我和博士谈好了，我来参加他的工作，我要回去拿些东西，博士就在里面，你们是不是要去问一问他才肯听我的话？”<p>　　我一面说，一面作势要去推门。<p>　　这时候，我作两个打算，如果他们真的要探头进去看博士的话，那我在他们的背后突然偷袭，足可以将他们两人也击昏过去的。<p>　　而如果他们表示信我的话，那自然最好了。<p>　　结果，在我作势去推门之际，他们两人一起道：“不必了，但是我们……没有多余的车子。”<p>　　我显得不耐烦：“那么，打电话替我召一辆计程车来！”<p>　　他们两人答应着，我已向门口走去，当我来到了门口之后不久，一辆计程车也来了，我发现那两个年轻人一直在我的身后，我在上车的时候，还向他们挥了挥手。<p>　　计程车驶出了街口，我吩咐司机驶得快些，我大口大口地吸着气，像是我才被活埋过而又掘了出来一样。<p>　　我当然不曾被活埋过，但是我却的确有那种极度的窒息之感。<p>　　我的怪动作，引得那司机频频向我看来，而且还十分关心地问道：“先生，不舒服么？”<p>　　我忙道：“没有，我只希望快一点到，请你将车子开快一些。”<p>　　那司机十分喜欢说话，又道：“先生，你的脸色很不好，你好像刚给人家绑了票，从匪巢逃了出来。”<p>　　我勉强又笑了一下，车子已转进了闹市，不一会，便在小郭的事务所前，停了下来。<p>　　我几乎是直冲进小郭的事务所的，所有的人，全以十分奇怪的神色望着我，我推开了小郭办公室的门，小郭正和一个珠光宝气的胖妇人在交谈着。<p>　　我当时的样子，一定十分难看，因为那胖妇人一看到了我，竟肉麻当有趣地尖叫了起来。<p>　　我冷冷地向那胖妇人瞪了一眼，喝道：“出去！”<p>　　那胖妇人不知所措地站了起来，我再度大喝一声，她狼狈奔了出去，我关好了门，小郭摊了摊手：“你赶走了我的主顾了！”<p>　　我并不说什么，拉开他的酒柜，取出一瓶威士忌来，拔开了塞，喝了两大口，才转过头来：“小郭，你比我幸运得多！”<p>　　小郭不知道是什么意思，只是瞪大了眼望着我，我又道：“你没有给他们拣中，而我却遇到了蒙博士，给他们带去做实验！”<p>　　小郭立时现出十分兴奋的神情来：“真的，你遇到了一些什么？”<p>　　我的脑中十分乱，我遇到的事太多了，一下子也根本难以讲得完，而且，我讲出来，小郭也未必会相信的，所以我只是喘着气。<p>　　小郭是深知我为人的，是以他看到我这等情形，更知道事情非同小可！<p>　　小郭连忙道：“你怎么？可是你已被他们——”<p>　　他的话还未曾讲完，我便想起那些接受试验的老人，变成的那种怪样子来，我忙摇头道：“不，我没有什么，没有什么发生在我的身上！”<p>　　小郭呆呆地望着我，他大概也被我的神态吓呆了，所以一句话也讲不出来，直到我渐渐缓过气来，他才又道：“那么……究竟怎么了。”<p>　　我想告诉他，我在蒙博士那里，究竟见到了一些什么。但是那样的事，我甚至连再想一想的勇气都没有，别说再叫我讲一遍了。<p>　　我摇着头：“别问我。”<p>　　小郭苦笑着：“别问你？那怎么行，我要知道事情的真相啊。”<p>　　我站了起来：“我给你一个地址，你快去知会警方，最好和警方的高级人员一起去，到了那里之后，你就可以知道真相了！”<p>　　我讲完之后，又喘了几下，才将蒙博士的地址，对他讲了出来。<p>　　小郭连忙振笔疾书，将我告诉他的地址，记了下来，但是他的脸上，仍然充满了疑惑的神色！<p>　　但是，我不等他问出来，便道：“你不必问我为什么，等你到了那里，看到了那里的情形之后，你也会和我一样，再也不愿提起它！”<p>　　小郭没有说什么，我像是喝醉酒一样，摇摇晃晃地向外走去。<p>　　小郭忙道：“要不要我送你回去？”<p>　　我摇手道：“当然不必，你还是快和警方联络的好，迟了怕会有意外。”<p>　　小郭点着头，我走出了他的事务所，出了那幢大厦，然后回到了家中，蒙头大睡。<p>　　我在熟睡中，做了很多恶梦，最后，我梦见那个肉球一样的怪物，伸出章鱼触须似的东西，在摇我的身子，我吓得大叫了起来。<p>　　我一面叫，一面睁开了眼，在我的面前，当然不是那个肉球，而是一张十分美丽的脸，属于我的妻子白素。<p>　　在那一刹间，我不禁发起呆来，白素自然是美丽可爱，但是人的样子，在别的生物眼中看来，是不是也可以算怪异莫名的呢，我自问着。<p>　　如果我是样子与人截然不同的生物，那么看到人的怪模样之后，说不定也会引起一阵恶心的。<p>　　人的样子，如果仔细形容起来，真可以说是怪到了极点，试看，人有一个球状体在最上面，在那圆球之上，有着几个孔眼，其中的两个孔眼上，还生着毛，而整个圆球上，也有毛，在一个大洞中，甚至还有一条会伸缩的软的，有着发腻的液体，异样的红色的东西，和两排白森森的骨头！够了，只要看到人的头，已是够怪异了，但是因为我们一出世就看到它，所以一点不觉得怪，还会觉得它美丽可爱！<p>　　白素看到我那样一眨也不眨地瞪着她，十分吃惊：“你怎么了？”<p>　　我忙道：“没有什么，我……做了一个大噩梦，幸亏你及时摇醒了我。”<p>　　白素笑了起来：“我不是因为你做噩梦而摇醒你的，有客人来了。”<p>　　我懒洋洋地问道：“什么人？”<p>　　“小郭，还有警方的杰克中校。”<p>　　一听得是他们两人，我立时从床上，直跳了起来，他们两人来了，那一定是为了蒙博士的事情。<p>　　但是白素却现出十分忧虑的神色来：“你可是闯了什么祸？因为我看到那位中校，似乎十分恼怒，小郭也有点手足无措的样子。”<p>　　我摇着头道：“不，我没有闯祸。”<p>　　在我那样讲的时候，我心中想，杰克和小郭两人，一个恼怒，一个不知所措，那应该是看到了蒙博士那里的情形之后，正常的反应。<p>　　但是接着，我便知道我自己想错了。<p>　　我急急地向客厅走去，当我看到了小郭和杰克中校之际，他们两人的神情，正如白素所形容，但是出乎我意料之外的是，杰克中校本来是在来回踱步的，但是他在一看到了我之后，便立时站定了身子，冷冷地道：“来了，英雄人物来了！”<p>　　小郭也连忙从沙发上站起来，苦笑着：“你将我害苦了！”<p>　　我还不知道发生了什么事，所以我道：“小郭，但是你总算看到了事情的真相。”<p>　　杰克中校突然大叫了起来：“我们什么也没有看到，只看到你这小丑，在胡言乱语！”<p>　　听得杰克中校那样讲，我不禁大为愕然，我暂且压抑着心头的怒意：“这是什么意思？”<p>　　小郭苦笑着：“照你所说的地址，我和警方人员一起赶去，可是，那是一所空屋子！”<p>　　“空屋子？”我叫了起来。<p>　　杰克仍然气乎乎地望着我，小郭则点头道：“是的，全是空的，什么也没有。”<p>　　我忙道：“那不可能，我离开并没有多久，你们可能是找错了地方，我们再去！”<p>　　杰克中校冷冷地道：“卫斯理，你花样实在太多，我可没有兴趣了。”<p>　　我大声道：“你一定要去，在那里，你会见到前所未见的怪诞东西。”<p>　　小郭究竟对我有信心，他立即站到我这一边：“好，我们再去！”<p>　　我们两个人都向杰克中校望去，杰克毕竟也是一位十分出色的警务人员，只要事情有值得怀疑之处，他也不会放弃的，所以，他呆了半分钟之后，自嘲地道：“好，我不妨再去做一次傻瓜！”<p>　　我们三人一起出了门，门外停着一辆警车，我请驾车的那位警员坐开去，由我来驾驶，我将车子的速度，提高到了可怕的程度，相信有史以来，从来未有一辆警车，如此在市区之内横冲直撞的。<p>　　我将车突然停了下来，车子正在蒙博士的住所门口，杰克也立时发出了一下冷笑：<p>　　“我们没有找错地方，看看我们的大英雄，能发现一些什么？”<p>　　我忍耐着杰克的冷嘲热讽：“小郭，你们刚才才来的就是这里？”<p>　　小郭点头道：“是的，是这里。”<p>　　我略呆了几秒钟，在那几秒钟之内，我想了许多事，我想到我在这屋子中所见到的和听到的一切，那一定是事实，绝不可能是我个人的幻觉！<p>　　由于我在车中坐着不动，是以杰克又恶言相向起来，他冷笑着道：“咦？怎样了？临阵退缩了？还是要告诉我们，你只是做了一场梦？”<p>　　“杰克！”我不禁十分气愤，大喝了一声：“不要那样，或许是在我离开之后，他们知道本身的秘密不能保留，是以迅速撤退了！”<p>　　我讲到这里，略顿了一顿，杰克仍然用不屑的神情望着我，他能够有一个机会那样攻击我，他心中可能得意得要将这件事刻在墓碑之上的。<p>　　因为我和他打过很多次交道，每次都是他落下风，他的心中，有着一股对我难以宣泄的恨意，自然不肯放过我。<p>　　我继续道：“只不过他们不会有太多的时间去撤退，他们一定会留下些东西，我也一定可以在空屋子中找到了一点东西！”<p>　　杰克冷笑着道：“那你就去啊，还坐在车子中不动作什么？”<p>　　我打开车门，跳下了车，小郭连忙跟在我的身后，杰克中校带着几个警员，也下了车，我们一起进了那幢外表看来十分古老的房屋。<p>　　像那样外表古老的房屋，在本市可以是独一无二的了，我当然不会找错，而且在我进去之后，客厅中的陈设，并没有多大的变更。<p>　　但是一切却和上次来的时候大不相同，客厅之中凌乱不堪。<p>　　我继续向前走去，我记得这房子的结构，我一间又一间房地找过去。可是找到的却只是凌乱，有几间房间，乱得像是有几百头大象来蹂躏过一样。<p>　　我终于来到了蒙博士带我看到了那两个怪物的那间大房间门前。<p>　　那大房间在走廊的尽头，我推了推门，门锁着，我也懒得对杰克说话，只是向他作了一个手势，杰克立时向门锁射了两枪。<p>　　门锁损坏，我一脚踢开了门，走了进去。<p>　　才一走进来，未曾打开另外的几扇门前，我自然看不到那些怪物，但是我已不由自主，起了一阵战栗的感觉，我的声音甚至也发起颤来。<p>　　我指着那些门，道：“那些门，你们看到没有，你们只要打开其中的任何一扇，就可以看到你们一生之中，从来也未曾看见过的怪物！”<p>　　我一说完了那几句话，立时大踏步地走了出去，小郭惊讶道：“咦，你作什么？”<p>　　我已然退到了门外：“没有什么，只不过我不愿意再看那些怪物而已。”<p>　　我在到了门外之后，又听到了一下枪声，然后便是“砰”地一声，有一扇门被踹开的声音，再接着，便是杰克的一下怒吼声。<p>　　而我在那时，身子已不由自主，发起抖来。<p>　　想起那些小房间中的怪物，实在是没有法子不发抖，我连忙又向前走出了两步，对那种怪物，离得越远，心理上越好过的。<p>　　但是，我才走开，我的肩头，便已被人紧紧抓住。那种事发生在我的身上，真是讲出去也没有人相信的，因为我是一个身手极之敏捷的人，有人在背后走近我，我一定可以觉察。<p>　　但是，由于想起了那些怪物，心头恐怖莫名，竟使我被人抓住了肩头才知道。<p>　　我忙转过身来，看到抓住我的肩头的，正是杰克，我忙道：“你看到那些怪物了？你能够想像……那些怪物原来是什么样子的！”<p>　　杰克放了我的肩头，但是他却大声吼叫了起来：“我难以想像，你是那样无聊的骗徒！”<p>　　我不禁愕然，杰克叫道：“那些小房间中什么也没有，全是空的！”<p>　　我本来是再也没有勇气走进那房间去的了，听得那样说，我才又走了进去，几乎所有的门全被打开了，每一扇门内，都空空如也，什么也没有。<p>　　我冲到一扇门前，在那间房中，本来有一个玻璃氧气箱，箱中有一个果实一样的东西，据蒙博士说，那是人的生命形成时的原始形态。<p>　　但是。现在房间中什么也没有了！<p>　　我呆呆地站着，喃喃地道：“搬走了，他们竟什么都搬走了！”<p>　　杰克在我身后冷笑着：“对不起，我也再见了！”<p>　　他向那几个警员挥了挥手，几个警员立时跟着他一起走了出去，小郭望着我，迟疑着未曾走，我则仍然像木头一样地站着。<p>　　过了好久，小郭才道：“你还不走么！”<p>　　我摇着头：“不走，我还要仔细地找一找，看看他们可有什么东西留下来，他们并没有多少时间，总应该有点东西留下的。”<p>　　小郭叹了一声：“你为什么一定不肯告诉我，你在这里遇见了什么怪事？”<p>　　我望了小郭半晌，在我望着他的时候，我几乎已要决定将事情的经过讲给他听了。<p>　　但是终于，我还是改变了我的主意，我叹了一声：“不，我不说给你听，你最好还是不知道。”<p>　　小郭有点生气，但是在我的面前，他自然是发不出脾气来的，他只是挥了挥手，我道：“我们上上下下找一找，看可有什么值得注意的东西。”<p>　　小郭没有再说什么，于是我们就在这屋子中，仔细地搜寻起来，我们搜寻了好几小时，才停止了那种没有意义的工作。<p>　　我说这种工作没有意义，是因为我们根本找不到什么，什么也没有，留下来的东西，全是在任何屋子中都可以找得到的东西，而我想发现的一切，却全被蒙博士所带走了，蒙博士在撤退工作方面做得如此彻底，那实在是我料不到的事情。<p>　　我和小郭走出了那巨宅，来到了路上，我的神情十分沮丧，低着头，慢慢地走着，小郭忽然道：“我倒有一条线索，可以追寻他们。”<p>　　我沮丧得甚至懒得讲话，只是望着他。<p>　　小郭道：“他们搬走了许多东西——照你所说，那么，他们一定要动用许多卡车，和许多十分熟练的搬运工人，一定是有规模的搬运公司来完成这件事的，你说是不是呢！”<p>　　“当然是！”我兴奋了起来。<p>　　“去调查所有的搬运公司，可以有眉目，”小郭接着说：“这件事可以由我来进行，你应该去休息一下，你的精神似乎不很好。”<p>　　我知道以小郭的才能而论，进行一件那样的事，简直轻而易举，而我，也的确需要休息一下了，所以我点了点头。<p>　　小郭伸手，截住了一辆街车，他先让我上车，我道：“别忘记，一有了消息，立即通知我！”<p>　　“当然，你放心！”他回答着。<p>　　我上了车，在车中，思绪混乱到了极点。<p>　　到了家中，我也一言不发，只是坐着发呆。<p>　　我想，在我离开之后，到小郭会同杰克，一起到那所古老大屋去，其间至多不过四五小时的时间，蒙博士的行事，竟如此乾净俐落！<p>　　我实在难以想像他搬到什么地方去了，在那屋子中，不但有器材，而且还有很多那样的怪物！<p>　　现在，蒙博士在何处，只有依靠小郭的调查了，我不由自主地叹起气来，白素用同情的眼光望着我，柔声道：“你有什么心事？”<p>　　我摇了摇头：“没有什么，我们要找的人走了，我正在想，他到什么地方去了。”<p>　　白素握着我的手：“别想得太多了，你在想的事，实在都是和你无关的，是不是？”<p>　　我又呆了片刻，才道：“可以说没有直接的关系，但是却也不是全然无关，你还记得那天晚上，在歌剧院出来，我们见到的那中年人，他叫蒙博士，你知道蒙博士和生命开了什么玩笑？”<p>　　白素摇了摇头，并不出声。<p>　　我又叹了几下，我本来是绝不想将蒙博士所作的一切讲给任何人听的，但是那样的事，如果我藏在心里，不讲给人家听，那又会造成我内心极大的不安，是以我还是非讲出来不可。<p>　　我将蒙博士的所作所为，详详细细，向白素讲了一遍。等到讲完之后，白素的面色，十分苍白，而我的心中，则轻松了不少。<p>　　过了好一会，白素才道：“那太可怕了，那实实在在，太可怕了！”<p>　　我苦笑着：“但蒙博士还洋洋自得，以为他做了一件十分好的好事，他还扬言，以后将不会有死亡，那种种奇形怪状的‘再造人’，将和我们一起生活在地球上！”<p>　　白素有点失神地睁大了眼睛：“我想，那不可能，只不过是他的梦想而已。”<p>　　我没有再说什么，因为，就算那是蒙博士的梦想，那么，他的梦想，也已经实行了一部分，因为他已有了十几个那样的再造人！<p>　　小郭的消息，一直到第二天的中午才来，他在电话中道：“我已查到了，蒙博士也料到我们会去调查搬运公司，所以他吩咐搬运公司不可对人说，但是，我还是一样查到了！”<p>　　“他将一切搬到了什么地方？”<p>　　“一共是七辆大型搬运车，搬到了码头，又有三艘趸船，将东西运走，我们还未曾找到那三艘船，是以还没有法子追查他真正的下落。”<p>　　我皱着眉道：“三艘船是无法隐藏的，只要再查下去，一定可以查到的。”<p>　　小郭道：“是，我再去查。”<p>　　小郭第二次消息，是下午三点钟来的，他说：“我已查到那三艘船了。”<p>　　我急忙道：“怎么样？”<p>　　小郭道：“据那三艘船的船主说，他们将一切，运到了停泊在海港的一艘中型轮船之旁，上了货，他们就离开了。”<p>　　“那是什么轮船。”<p>　　“困难就在这里，那轮船国籍不明，据称，一上了货之后，立即就驶离了海港，只知道它很残旧！”<p>　　我吸了一口气：“可能是蒙博士的私人轮船！”<p>　　小郭表示同意：“我也那样想。”<p>　　我又道：“即使是私人轮船，也可以从港口的管理处查到它的去向。”<p>　　“我查过了，据那艘船的呈报，是驶往所罗门群岛的，那是一个很长的航程，而且，也不知道他确切的目的地，究竟在何处？”<p>　　我叹了一声：“希望蒙博士的实验，至此为止，那实在太可怕了！”<p>　　小郭在电话中静了片刻，才道：“你究竟看到了什么，应该讲给我听的。”<p>　　我考虑了一下，小郭是我的好朋友，我当然不应该隐瞒他的，是以我又将事情的详细经过，和小郭讲了一遍，我叙述得十分之详细，连我自己，又忍不住再一次有恶心之感。<p>　　当我讲完了之后，小郭的苦笑声，传了过来：“我真是幸运得很！”<p>　　我知道他那样说的意思，他说他“幸运”，是因为我们两人，同时扮成了老人，但是我却被蒙博士找到，他却没有那样可怕的经历。<p>　　我叹了一声，小郭道：“这件事，我看就此算了吧，蒙博士已离开了本地，事情的本身，又如此可怕，还是别再追究了。”<p>　　我立即回答道：“小郭，你这种话是白说的，你明知那和我的性格不合！”<p>　　小郭没有再说什么，只是道：“那么，我再去留意一下那轮船的动向。”<p>　　“好的，”我放下了电话。<p>　　接下来好几天，我都心神恍惚，我几乎每天晚上，都做噩梦，而且我噩梦中出现的，又毫无例外，全是那样的怪物。<p>　　但是一直没有蒙博士的消息，也没有老人再神秘失踪，随着时间的过去，我的那种恐怖的印象，也惭渐淡薄了，当然我无法忘记，想起来之时，仍然不免有一种寒冷之感。<p>　　一直过了大半年，我几乎将蒙博士这个人忘记了，而那天早上，我打开报纸，却看到一则新闻：夏威夷出现怪物，目睹者惊至昏厥。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_8'>第二十一卷 再来一次 第六章 遇到怪物的少妇</b><p>");

document.write ('　　那新闻说，夏威夷有两个少妇，用手推车推着她们的婴儿，在海边漫步，忽然看到一个样子十分可怖的怪物。两个少妇都吓昏了过去，她们在醒过来之后，甚至难以形容这怪物的形状。<p>　　我对着这则新闻，发了好一会呆。<p>　　蒙博士和他的怪物，是不是在夏威夷呢？至少，有可能！<p>　　而我自然要去查根究底，因为我决不是对任何事情轻易中途放弃的人。<p>　　我瞒着白素，开始去办出门的手续，第二天下午，我对白素撒了一个谎，说是在夏威夷的几个朋友，有一些要紧的事要我去一次，几天就回来。<p>　　当天晚上，我就到了夏威夷，第二天，我就往那一则新闻记载的地方去。<p>　　那里是一个很幽静的海滩，有浓密的林木，隐藏在林木中的，则是一幢幢的房子。<p>　　一切很平静，海滩上躺着不少在晒太阳的人，也有人在逐水嬉戏，那则新闻，几乎并没有影响人们的享乐，那自然是当地人未曾想到这件事的严重性，只想到那可能是这两个少妇眼花而已。<p>　　我在一家沿海的餐室中坐了下来，和在当地报馆中服务的一个朋友，通了一个电话，告诉他我在夏威夷，现在在什么地方，要他立即查一查那两个发现怪物少妇的住址，我准备去找她们。<p>　　报馆的那个朋友知道我的为人，也知道我对一些稀奇古怪的事最有兴趣，是以他立时在电话中打趣道：“那是什么怪物，是金星来的，还是火星来的？”<p>　　我却全然没有心情和他开玩笑，我只是严肃地道：“那是地球上的，谢谢你，现在别再问了，快去查那两个少妇的地址吧！”<p>　　那朋友笑着：“好，听你的语气，好像是世界末日就快到了一样，你等一等。”<p>　　我等了大约十分钟，才又听到了他声音：“她们是邻居，她们的丈夫也是好朋友，合股开设一家出租游艇的公司。”<p>　　“我要她们的地址。”<p>　　“你听我说下去啊，”我那朋友说：“他们的游艇公司，叫着占和布朗游艇公司，招牌是红底白字，如果你在海滩边上——”<p>　　我忙道：“是的，我看到那招牌了。”<p>　　“那你就可以到那公司去，她们轮流一个在家照顾孩子，一个在公司照顾业务。你到公司去，不是见到占太太，就一定见到布朗太太。”<p>　　“好，谢谢你！”我放下了电话，立即推开了电话亭，迎着清凉的海风，向前走去，那家游艇公司，离电话亭只不过十来码。<p>　　我到了游艇公司的门口，看到一个身形壮硕的少女，穿着短裤，从一张桌子后站起来，笑脸可亲，道：“先生，你需要什么？”<p>　　我忙道：“我想见占太太，或布朗太太。”<p>　　少妇呆了一呆：“我是布朗太太。”<p>　　我作了一番简单的自我介绍，我假称是一家通讯社特派来的，派来采访有关她见到的那个怪物的消息，请她合作。<p>　　当我讲到她见到的那怪物的时候，她脸上红润的神色立时消退，她变得十分惊惧和苍白。她连看也不向我看一下，就下了逐客令：“对不起，我不想再提这件事了，请你走吧！”<p>　　我知道像这一类的美国家庭，他们的收入都不会太丰裕，大多数都期望着一笔额外的收入，所以我并不离开，又道：“布朗太太，如果你能和我合作，详细描述那怪物的情形，通讯社方面，可以付出一笔相当数目的钱，作为报酬。”<p>　　可是布朗太太却显然没有兴趣听我的话，她的脸色更苍白，同时她高声叫了起来，道：“布朗！”<p>　　一个身形壮硕，高大，至少有二百二十磅的大汉，像旋风一样地卷到了她的身边，布朗太太像是要昏了过去，而那大汉将她扶住。<p>　　布朗太太指着我：“布朗，请他离开，他在骚扰我，请他离开！”<p>　　大汉立时向我瞪眼，向我道：“你听到我太太的话了么？你是想自己离去，还是我将你抛出去？”<p>　　我尽量使自己的脸上保持着微笑，我道：“我是一点恶意也没有，我只不过替你们带来一笔外快而已。”<p>　　一听到了“外快”那个词，那大汉的眼中，立即闪耀出异样的光辉来，他立即吹了一下口哨，道：“什么外快，有多少？”<p>　　我道：“大约是七千到一万元，那要看尊夫人的合作程度而言。”<p>　　他的口哨声更响：“你不是在开玩笑吧，你想要她做什么？”<p>　　我道：“十分简单，只要她和占太大，能将当日遇到怪物的经过，详详细细讲出来，并且答覆我的问题，她和占太太就可以最高得到一万元。”<p>　　布朗太太的心情，我十分明白，因为我自己在蒙博士那里，见到了那样的怪物之后，我也是一样不想再提起它们来的。<p>　　可是现在，我却又非做残酷的事不可，因为我希望得知事情的真相。<p>　　我故意叹了一声，摇了摇头：“那真太可惜了，我只好去找另外的题材了，再见！”<p>　　我转身向门外走去，我知道布朗先生一定会阻止我离去的，果然，他立即大叫了起来：“喂，你别走，事情可以商量，是不是？”<p>　　我再转过身来，布朗已握住了她妻子的手：“亲爱的，一万元，你想想，有了一万元，我们就可以增购两艘游艇，而只要一个夏天，那两艘游艇，就可以替我们赚来另外两艘！”<p>　　布朗夫人紧闭着眼，一声不出。布朗先生继续道：“而你所要做的，只不过是将那天经过的情形讲一遍而已，你不是已向警方和记者都讲过了一遍么？什么也没有得到，再讲上一遍，又怕什么？”<p>　　布朗夫人叹了一口气道：“好吧，但是我一个人没有这勇气。”<p>　　布朗忙道：“我知道，我知道，你们是两个人一起遇到那怪物的，当然要两个人一起说，一万元也由你们两人平分，买两艘游艇，一艘叫莎莉，另一艘，就叫维拉莉丝号！”<p>　　布朗神采飞逸，看他的样子，像是可以靠这一万元发大财一样，我也知道，“莎莉”和“维拉莉丝”，一定是布朗太太和占太太的名字。<p>　　他又兴奋地道：“先生，请到我们的家中来，我们详细谈谈。”<p>　　我自然欢迎他们讲得越详细越好，是以我点头道：“谈好了，我立即可以将支票付给你们。”<p>　　布朗拉着他的妻子，走出了店铺，向海滩上一幢幢的屋子走去，二十分钟之后，在一连两幢平房之前，停了下来，他叫道：“占太太！”<p>　　另一个少妇从窗中探出头来，布朗连忙走过去，将我的要求告诉她。我看得很清楚，和布朗太太一样，她的脸上也现出十分吃惊的神色来。<p>　　但是布朗却不断说服她，她终于勉强点了点头，于是，我们一起进了屋子，占太大正在照料两个不足一岁的婴孩，等我们全坐了下来之后，除婴孩吮吸手指的声音之外，没有别的声音。<p>　　还是由我最先打破沉寂，我道：“事情究竟是怎样开始的，请告诉我。”<p>　　两位太太一起用手遮住了脸，然后，占太太才道：“我们是不想再提起它了，那天，天气很好，我和莎莉一起推着婴儿车在散步——”<p>　　占太太讲到这里，略停了一停，深呼吸了一口气，才又道：“忽然之间，我们听到灌木丛中，有一种异样的声音，传了出来。”<p>　　布朗太太忙道：“是的，那是一种很怪异的声音，要不然也不会引起我们的注意。”<p>　　我问道：“你们可以确切地形容一下那种怪异的声音像是什么？”<p>　　“像是一个人在呻吟！”两位太太同时回答。<p>　　我的脸色，也不由自主，变得十分难看起来。<p>　　占太太又补充道：“那像是一个人在呻吟，好像是有人被绑住了口在发出声音那样，当时，我们都向灌木丛中望去，就看到那……怪物……”<p>　　她讲到这里，身子竟不由自主，发起抖来！<p>　　我忙道：“那怪物怎样？”<p>　　“那怪物，”占太大又喘着气：“从灌木丛中，走了出来！”<p>　　在她讲了那句话之后，房间中立时又静了下来。我在过了片刻之后，问道：“你说‘走出来’，那么，这怪物是一个人，或是兽？”<p>　　布朗太太脸上的神情，可以证明她在竭力使自己有勇气讲述那一切，她道：“那……可以说是一个人，但是我们真的很难形容，它像是一个人，但是它……它就像是……就像是……”<p>　　在布朗太太不知说如何形容那怪物之际，占太太接了上去：“就像是一个蜡做成的人，但是却开始溶化了一样，一切全是变形的，又好像那是随便用面粉搓成的人，而面粉又太稀了！”<p>　　占太太的形容，已经十分贴切了！<p>　　我虽然未曾看到这怪物，但是我也可以肯定，这两位太太所看到的怪物，正是我在蒙博士那里见到过的那第一个怪物，也就是被蒙博士称之为“成绩最好的”那个！<p>　　我心中又是恐怖，又是兴奋，我忙又问道：“你们当时怎样呢？”<p>　　“我们尖声叫了起来，那怪物的头上，有几个孔，其中的一个，发出怪异之极的声音，我们听得像是有一个人在呼喝着，接着我们就昏了过去。”<p>　　“你们能形容那呼喝的声音么？”<p>　　两位太太互望了一眼，然后摇了摇头：“不，我们当时实在太惊恐了，是不是真有呼喝声，还是我们的错觉，也未能肯定。”<p>　　“那么，救醒你们的是什么人？”<p>　　“是我们的邻居，一位大学教授的两位学生，他们经过，见到我们昏过去，将我们救醒的。”<p>　　我一听得“大学教授的两个学生”，心中便陡地一动，我忙道：“那两个人救醒了你们之后，他们对那怪物有什么表示？”<p>　　“他们说我们一定是眼花了，但是事实上，我们决无可能同时眼花的，所以我们就向警方投诉，可是警方搜查，却没有结果。”<p>　　我深深吸了一口气：“那大学教授，可是又高又瘦，双眼十分有神，经常穿着黑色衣服的么？”<p>　　两位先生和两位太太，都现出十分惊讶的神色来：“原来你是认识杰教授的！”<p>　　我只是含糊地应了一声。事情再明白也没有了，所谓杰教授，就是蒙博士。<p>　　我又问：“那位教授的屋子在哪里？”<p>　　占太太向窗外一指，道：“从这里去，只不过一百码，那房子本来就有很高的围墙，教授来了之后，又将围墙加高了许多，他一定是一个具怪癖的人，但他为人倒是很和蔼的。”<p>　　我沉默了半晌，布朗先生已问道：“先生，我们可以得到那一万元么？”<p>　　我立即道：“可以，但是你们必需对我的访问，保守秘密，那是怕有同行会和我们竞争的缘故，希望你们能够和我合作。”<p>　　“当然，当然！”布朗先生愉快地说。<p>　　我签了一张一万元的支票给他们，他们接过了支票之后，那种高兴的神情，使人不容易忘怀，连两位太太也一起笑了起来。<p>　　而我也和他们告辞，离开了那幢房子之后，我直向布朗太太所指的方向走去。<p>　　不到十分钟，我就看到了那幢高得异样的围墙，那围墙一眼就可以看出，是分两次建成的，因为它分成上下两截，下面那截，大约有八尺高，全是一块一块大麻石砌成的，而上面那截，显然是后来加上去的，也有七八尺，那样高的围墙，看来的确十分异样。<p>　　但这里既然是一个自由发展的国度，自然就算将围墙加高三十尺，也不会有人来干涉的。<p>　　我在看到了围墙之后，略停了一停，在考虑着应该如何做。<p>　　蒙博士就住在围墙之内的那幢屋子中，那是毫无疑问的事。<p>　　不但是蒙博士，而且他的助手，那些仪器，以及那些怪物，也一定是在那幢屋子之中，他在离开之际，讹称到所罗门群岛去，但是实际上，他却是到夏威夷来了，如果不是那两位太太遇到了怪物，而且新闻又传了出来，我自然不容易再找到他。<p>　　但是现在，我应该怎样办呢？<p>　　我是走到门口去求见蒙博士，还是偷偷地从围墙中爬进去？<p>　　我考虑了大约三分钟，已经有了决定，我要通过在报馆任职的那位朋友，和当地警方联络，然后，突然间冲进去，将他的所作所为公开！<p>　　我也不知道为什么一定要和蒙博士过不去，因为在理论上来说，蒙博士在做的，的确是一件好事，而不是一种坏事。<p>　　他使一些已走到生命尽头，随时可能死亡的老人，重新获得生命！<p>　　单从这一句话来看，他所做的，简直是一件大大的好事！<p>　　可是，谁又能想到，当生命再来一次之后，它的外在形式，竟会变得如此可怕！<p>　　那或者就是我总不肯放过蒙博士，要使得他的工作停止的原因。我决定了之后，转身向外走去，我是低着头在向前疾走的，对于路上发生了一些什么事，我也根本未曾在意。<p>　　突然之间，有一辆车子，在我的身边，停了下来。<p>　　车子停下之际，所发出紧急刹车的声音，令我直跳了起来，我连忙向车子望去，车中也有人伸出头来望着我，刹那间，我们两人都呆住了。<p>　　我的惊愕，比车中的人更甚，因为车中的人是在见到我后才停车的。<p>　　车中的人是蒙博士！<p>　　蒙博士看来瘦了不少，他的脸色，也很苍白，可见这半年来，他的日子并不怎么理想。<p>　　蒙博士的双眼，仍然那样炯炯有神，我决未曾想到我会在那样的情形之下遇到他的，是以我呆住了，不知该说什么才好。<p>　　蒙博士冷笑起来。<p>　　他一面冷笑，一面道：“你果然追来了，你是什么，一头超级的猎狗？”<p>　　我定了定神：“我想你这次逃不掉了，蒙博士，上次你走得真快，快得就像一头兔子一样！”<p>　　蒙博士突然笑了起来，但是我自然可以听得到，他的笑声十分之苦涩，他道：“好，既然来了，请进来坐坐吧，我有一些意外的消息要给你，是关于那些新生命的，我想你一定有兴趣听。”<p>　　一想起那些“新生命”，我的全身，都不由自主，起了一阵战栗之感来。<p>　　我后退了一步：“我不想看那些东西，而且，我也要设法使你停止这种把戏！”<p>　　“为了什么？就为了两个无知妇人的尖叫，你就要我停止那么伟大的事业。”<p>　　“如果你的事业真是那么伟大，你为什么不公开进行？”我对着他吼叫着：“为什么你要鬼鬼祟祟，见不得人？为什么你要在几小时内，搬得乾乾净净？”<p>　　在听得我那样说之后，蒙博士之神情的变化，来得非常之快。<p>　　终于，他那种和我针锋相对怒意消失了，而变得相当沮丧，他的语气也和平了许多，他徐徐地道：“你问得好，问得十分对，那也正是我的悲剧，你知道么？我太先进了，我走到了时代的前面！”<p>　　蒙博士的话，将他自己夸张到了近乎神话的地步，但是他的神情，却表示他的心中，真正在忍受着十二万分的痛苦。<p>　　我没有出声，只是望着他。<p>　　蒙博士又道：“我远远走在时代之前，一百年，甚至二百年，三百年，或者一千年，走在时代之前的人，是最痛苦的，他会被认为是疯子，是妖怪，甚至有被人活活烧死的例子！”<p>　　我仍然不出声，蒙博士摊开了手：“这就是我的悲剧，而我从来也没有对任何人说起过，你是我第一个说起的人。”<p>　　我苦笑着：“你为什么要对我说？”<p>　　蒙博士摇着头：“谁知道？或许我认为你是最能了解我的心情！”<p>　　我的确了解他的心情，虽然我认为他狂妄，然而不可否认的是，蒙博士做的一切，的确是不应该在这个时代发生的事。<p>　　或许，在将来，事实正如蒙博士所说，地球上的人种之分，不但有肤色之分，而且有形状之分——事实上，白种人和黑种人的外形，已经有很大的分别——地球上会有各种各样形状的人。<p>　　或许到了那时候，人人会见怪不怪，会和一个肉球或是一只蟑螂也似的“人”，一起生活。但这种事在现在，一提起来，就要被人认为疯子！<p>　　我也不由自主，叹了一声。<p>　　蒙博士道：“还记得那十九个生命么？他们又有一些极出人意料的发展，他们的智力，发展得极快，每天呈几何级数进展。你看到过的那一个，现在的智力，已和一个成年人无异了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_9'>第二十一卷 再来一次 第七章 超越时代的悲哀</b><p>");

document.write ('　　我吸进了一口气道：“就是将那两个少妇吓得昏了过去的那个？”<p>　　“是的，他已能使用文字，但是由于发音系统的不同，他无法讲出我们的话来，但是他有他自己的语言！”蒙博士兴奋地说。<p>　　“他一个人的语言？”<p>　　“那有什么关系？一个人一种语言，和一亿人一种语言，有什么不同，都是人类语言的一种。”<p>　　我苦笑了一下：“对不起，请恕我不能理解，因为我是这时代的。”<p>　　蒙博士道：“你知道他在吓昏了那两个少妇之后，说了什么？他说他几乎没有力量跑回来，因为他看到了一个头上长着金色的，鬈曲的毛的怪物——那就是那个美丽的金发少妇。”<p>　　我忽然有了一种想笑的感觉，可是，我的喉头发乾，却一点也笑不起来。<p>　　蒙博士道：“我们看他的样子怪，他看我们的样子，也一样怪，他也几乎昏了过去！”<p>　　我叹了一声：“可是，这究竟是我们的世界，对不对？地球是属于我们这样的人，而不是属于他们那样的人，对不对？”<p>　　我连问了蒙博士两声“对不对”，蒙博士却大摇其头，道：“为什么？是我们的人数多么？如果以数量来说，地球上最多的是细菌，地球应该是细菌的世界了？”<p>　　蒙博士的话，在我听来，全是强词夺理！<p>　　然而，我却又难以去和他辩驳，因为在逻辑上，他总是占上风。<p>　　我又呆了片刻，蒙博士再度发出他的邀请：“你去看看他们，你就会承认他们是人了！”<p>　　我心中在急促地转着念，我要用什么方法，来制止这种事继续再发展下去。<p>　　我现在还想不出办法来。但是我一定会有办法的。至少，我现在应该和蒙博士在一起，而不应该和他离开。要不然，他只怕又会失踪了。<p>　　然后，我可以找机会和我的那位朋友联络，叫他告知警方人员，一起前来！<p>　　所以，在我考虑了一下之后，点头道：“好的，但是我想，我永不会承认他们是人！”<p>　　蒙博士打开了车门，我上了车，坐在他的身边，他的车子继续向前驶去，不一会，便已驶进了围墙。<p>　　围墙内是一个相当大的花园，我发现沿着围墙，是近二十间石砌的屋子，那些屋子十分矮，不会超过七尺高，当我跨出车子之际，我看到在其中一间屋子中，有一只怪物，在慢慢爬出来。<p>　　那怪物的样子，像一只鞋子，可是它足有四尺长，它有许多足，有两对眼（我猜想那是眼），它的颜色是一种异样的紫姜色，当它看到蒙博士的时候，它发出一阵如同咀嚼也似的声音来。<p>　　我完全僵住了！<p>　　在那刹间，我几乎一动也不能动，但是我相信，我曾见过它的照片，它现在显然长大了，但是却也更可怕了！<p>　　博士向他挥着手，发出一连串我听来毛发直竖的声音，那怪物立时迅速地爬了回去，直到它消失在石屋中，我才透出一口气来。<p>　　我立时尖叫了起来：“那样的‘人’！”<p>　　蒙博士转过头来，他神情十分严肃，一本正经地问道：“你看他的形状像什么？”<p>　　我喘着气，道：“他不像什么，他根本不是什么！”<p>　　蒙博士却仍然追问：“我本来也不知道他像什么，但是如果你熟悉生物的进化史，你一定可以看出，他和人类的老祖宗的面目是一样的。”<p>　　我张大了口，惊讶得说不出话来。<p>　　蒙博士继续道：“你还想不起来么？它的样子，和化石上的三叶虫相比较，简直是一模一样的！”<p>　　三叶虫！在寒武纪、志留纪曾经是地球上主要生物的三叶虫！<p>　　不是蒙博士提起，我很难将那怪物和三叶虫联想在一起，但是现在，我也决不会怀疑那怪物和三叶虫有什么多大的不同。<p>　　我张大了口，我那样子一定像是一个傻瓜，而在刹那间，我几乎也不能说什么，我只是道：“啊，三叶虫，啊，三叶虫。”<p>　　似乎除了那四个字之外，我已丧失了讲别的话的能力。<p>　　蒙博士道：“是啊，你觉得它们两者相像了？这不是太奇妙了么？一个人，在他的生命用某种方法，回到原始状态之后，再来一次，他的样子会和以前不同，可是不论怎样变，还是变不出人类远祖形状的范围。”<p>　　我仍然在叫：“啊，三叶虫。”<p>　　我又讲了好几次之后，才问道：“人是由三叶虫变来的么？”<p>　　蒙博士道：“从现在这种情形看来，那可以肯定，只要我拿出这个例子来，就没有任何人可以驳得倒我的理论了。”<p>　　我道：“那么……你其余的人呢？”<p>　　“他们一定也像各种人类的远祖，地球上最早存在的生物，早已进化了，他们甚至不像三叶虫那样，留下了大量的化石，所以他们的形状，根本不为人所知，但是，生物在逐渐演变进化中，一定曾经过那几个形状。”<p>　　我突然叫了起来：“我看到过其中的一个，那……像是阿米巴虫！”<p>　　蒙博士道：“你说得对，他十足是阿米巴虫，他会随时改变他身体的形状，你可想见见他？”<p>　　我连忙摇着手，蒙博士又道：“阿米巴是原始生物，当然阿米巴的体积十分小，可是你别忘记，生命再起源时，两个细胞的结合，也和常人一样大小！但是他只不过有着阿米巴的外形，他的内脏和脑部，和我们是一样的，他是一个人！”<p>　　我没有说话，只是苦笑。<p>　　我挥着手，我想说什么，可是我实在说不出什么来。蒙博士忽然问道：“你养过金鱼？”<p>　　我总算讲出两个字：“养过。”<p>　　“有过繁殖金鱼的经验？”<p>　　“有。”<p>　　“你有研究过遗传因子对金鱼的影响？”<p>　　“当然没有，我养金鱼只不过为了欣赏它们的美态！”<p>　　“你觉得金鱼美丽么？”蒙博士再问。<p>　　这个问题，实在是最没有意义的了。金鱼自然是美丽，不但中国人知道，日本人知道，全世界的人，都知道金鱼的美丽。<p>　　我瞪着眼，并没有回答蒙博士的问题。<p>　　而蒙博士也不等我回答，就自顾自说了下去：“你一定觉得金鱼美丽，但金鱼是鲫鱼变成的，金鱼和鲫鱼的差异多么大？金鱼看鲫鱼，就像我们看三叶虫一样。”<p>　　我仍然不出声，蒙博士的话，多少有一点道理，有几种品种的金鱼，体型上和鲫鱼的形状，相差之大，不可比拟，也使人难以想像。<p>　　譬如说，凤尾翻鳃珠鳞绒球紫虎头，那是一种极罕见的金鱼，它的形状，和鲫鱼简直完全不同！<p>　　蒙博士又道：“如果是有成功繁殖金鱼的经验，那么你一定知道，不论什么品种的金鱼，鱼卵经过孵化之后，一大部份小鱼的形态是和鲫鱼一样的！”<p>　　我点着头，因为蒙博士讲的是事实。<p>　　博士再道：“那就是原始遗传因子的作用，不论金鱼变得多么厉害，但是它们的下一代中，总还有一些保持着原来的形态！”<p>　　我道：“照你的理论来说，人会生下像三叶虫一样的婴儿？”<p>　　“当然不会，人比鲫鱼进步得多，但是遗传因子的作用，十分神秘而不可捉摸，说不定在什么时候，忽然有了影响，人不会生出像三叶虫一样的婴孩，并不表示遗传因子不存在，只不过因为某种因素，压抑了它的作用而已。”蒙博士说得十分简洁。<p>　　我呆了片刻，才道：“那么，你意思是，当接受了那种注射之后，潜伏在人类体中，几千万，几万万年的遗传因子，忽然又活跃了起来。”<p>　　“是的，所以，再发育长成的人，接受了人类最远祖先的遗传，他们像三叶虫，像阿米巴！像我们完全未曾见过的古生物或是像一个本来要用显微镜才可以看得见的微生物，变得如此多姿多采！”<p>　　我不禁发出一下呻吟声来，苦笑着重覆着蒙博士的话：“多姿多采！”<p>　　蒙博士道：“自然是，你不觉得这件事在科学上的价值，无可比拟？”<p>　　我忙道：“我一点也看不出。”<p>　　“唉，你这个人，”蒙博士摇着头﹔“你真看不出？不必多久，世界上最受人注意的模特儿，不是美女，而是几位三叶虫女士，我们都知道三叶虫，但是我们所知的三叶虫的形状，是从化石上模拟下来的，而这位女士，却是真正的三叶虫，全世界有多少实验室，多少高等学府要争着聘请她！”<p>　　我发觉我已没法子再和蒙博士说下去了，我不是说他讲的话不对，他讲的话很对，那一见令人毛发直竖的怪物，可能会比任何美女更吃香，但是我却没有法子接受他的这种观念。<p>　　我和他一起停在屋子的门口，他请我进去，但是我却只是站着。<p>　　我道：“我要走了。”<p>　　蒙博士摇着头：“你不能走，你一走，我又要搬家了，现在我不想搬家，因为他们都长大了许多。”<p>　　我摊着手：“你可以将这一切公开！”<p>　　“还不到时候，朋友，”蒙博士说：“哥白尼说地球是围绕着太阳转的，他被烧死了，因为他的观念，超越时代，我也是一样！”<p>　　蒙博士不断摇着头，又道：“如果现在我将一切公开，我也一样会被现在的法律处死，虽然在几百年之后，这又会被当作是历史上的反动，但现在我的死，却绝不会有人同情，正像哥白尼被烧死，甚至是出于社会的压力一样的道理。”<p>　　我心中叹了一声，因为蒙博士若是被法律处死了，我一定拍手称庆，但照他说来，这样的事，如果成为历史，那就会被认为是野蛮了。<p>　　我无法知道像蒙博士的预测是不是会成为事实。但是我却至少知道，他举的那个例子是对的。现在，我们看哥白尼被烧死，自然是一种野蛮，但是在当时，却被认作是理所当然的事。<p>　　蒙博士突然伸手，按在我的肩头上，他的声音，也变得十分诚恳，他道：“所以，卫先生，就算你不能帮助我，也请你不要阻挡我，在现代人的眼光中看来，我是一个怪人，但是历史的新一页，总是要留一个人来首先创开的，是不是？”<p>　　我叹了一口气，在刹那间，我的心中乱得可以。<p>　　我绝不是一个没有决断力的人，相反，我的决断力还十分强，但是在如今那样的情形下，我却决不知该如何做才好。<p>　　我原来的意思，是一定要阻止他再做下去，然后，再将他创造出来的那些怪物毁掉。<p>　　但现在，好像蒙博士已说服了我，我该怎么办呢？<p>　　我呆了好半晌，才道：“那我首先要听听你的计划，你今后的发展计划怎样？”<p>　　“我自然已停止了对老人的试验，我在经过了十九次的试验之后，知道在生命再来一次之时，仍要维持现代人的外型，机会实在太微，而我也没有法子去抑制突如其来的遗传因子的影响，因为直到如今为止，遗传因子根本不能捉摸。”<p>　　我略略松了一口气：“那么，这些怪人……”<p>　　蒙博士道：“我将使我的下半生，致力于教育培养这十九个人。”<p>　　我苦笑了一下：“你倒说得容易，他们的样子……你想，你能带他们出去公开活动么？他们一露面，就会引起极度的混乱，然后就被杀死。”<p>　　蒙博士叹了一声：“这就是我最大的难题，所以，这里也不是我长期居留的地方，我计划搬到中美洲洪都拉斯的丛林中去，你知道，在原始丛林中，不会有什么人，他们也就不会被人家发现。”<p>　　我呆了半晌，又道：“那又怎样呢？”<p>　　“我可以使他们受教育，使他们繁殖，他们已有十九个，而他们的生长速度十分快，可能他们的生命比我们短促，但是他们的人数一定会渐渐增加，增加到我们要承认他们是人为止！”<p>　　我伸手扶住门口，夏威夷的阳光，本来十分柔和，但那时，我却只觉得阳光刺目得很，我竟然有点目眩头晕的感觉。<p>　　我实在难以想像如果真的照蒙博士的话去做，世界上将来会发生什么样的混乱。这种怪得令人一见就要作呕的人，即使越来越多，但他们想要现在的人类承认他们是“人”，只怕也不可能！<p>　　如果他们的数字还不够，那一定轻而易举被消灭，世界各国的纷争虽然多，但是在消灭那样的怪物这一点上，一定可以取得史无前例的各国通力合作！<p>　　而如果他们的数字已够多了，而且也有了武器的话，那么，这该是地球上大浩劫了，要和那种怪物和平共处，承认他们也是“人”，要经过什么样的争斗才有可能？<p>　　那自然不是我的胡思乱想，世界上任何地方都有排他性，人有思想，所以排他性更是根深蒂固，我们不妨看看，直到现在，人类号称已进入“文明世纪”好多年了，但是多多少少白人，在心中仍然否定黑人的“人”的地位！<p>　　连白人和黑人之间，尚且如此，将来在人和那种怪物之间，怎能融洽共处？<p>　　我一面想，一面摇着头。<p>　　蒙博士的手一直放在我的肩上，他的声音也越来越诚恳，彷佛有一种催眠的力量，他道：“你一定肯答应我的，是不是？我这个月内就走，从此之后，我不会在文明社会中出现。”<p>　　过了半晌，我才问他：“博士，你觉得那样做值得？”<p>　　蒙博士叹了一口气：“我非那样做不可，卫先生，在母亲的眼中，每一个孩子都是美丽的，这十九个生命，全是我一手培养出来的！”<p>　　我更难以下决定了，蒙博士如果照他所说的那样去做的话，那么他的牺牲极大，那甚至于相当于虔诚的宗教信仰者对宗教的牺牲。<p>　　因为照他的计划，他必须和文明社会隔绝，此生此世，就和那些可怜的怪物为伍。<p>　　一个人对他自己所做的事，具有那样的牺牲精神，那么，不论他所做的事是如何怪诞，总值得他人尊敬，他已决定那样做了，我怎可以再去破坏他的计划？<p>　　所以，我在呆了半晌之后：“你还有几个助手，难道他们也和你一样？”<p>　　“是的，他们一共五个人，四男一女，加上我六个，我们都决定了。”<p>　　我叹了一声：“你们什么时候离开这里？”<p>　　“一个月之内。”蒙博士回答。<p>　　我又望了他一会，才道：“好的，到时候，我来替你送行。”<p>　　蒙博士摇着头：“不必了，我会悄悄地离去，不想惊动任何人。”<p>　　我已经转过身，向外走去，蒙博士也不阻拦我。<p>　　当我走出那两扇铁门，回头再去看那高得异样的围墙时，我不禁苦笑了起来。<p>　　我可以说是个很固执的，怎么忽然间，我会改变了原来的主意呢？难道我真认为蒙博士做的事是十分伟大的？<p>　　我心中感到一片茫然，不知该如何回答自己心中的这一个问题，因为这个问题，和我的思想，完全格格不入，但我却又不能不接受这事实。<p>　　我一直向前走着，直到来到了海滩边上，望着碧蓝的、一望无际的海洋，我仍然没有答案。<p>　　我不知道在海边站了多久，在思绪混乱的时候，时间过得特别快，快得莫名其妙，直到我想不应该再那样呆立下去时，已经是幕色四合了。<p>　　我沿着海滩走着，住宿在海边的一个小旅店中，第二天，几乎一天没有出门，第三天，我才又不由自主，来到了蒙博士的住所之外。<p>　　正当我决定是否应该去见蒙博士的时候，忽然有人在我的身后大叫一声：“嗨！”<p>　　我回过头来，站在我身后的是布朗先生，他正满面笑容地望着我，我向前指了一指：“我想到教授的家中去拜访他。”<p>　　布朗现出十分惊讶的神色来，道：“你去拜访他？他已经搬走了啊！”<p>　　我也吃了一惊，我知道蒙博士是会搬走的，但是他说是在一个月内，我不知道他那么快就会搬走，只不过相隔了一天！<p>　　我忙问道：“那是什么时候的事情？”<p>　　“前夜，和昨夜，他们好像习惯在夜晚搬家，吵得人没法子睡，我和几个邻人曾一起去向他们提抗议，但他们之中，似乎没有人爱说话。”<p>　　我道：“你可曾看到什么怪的东西？”<p>　　布朗睁大了眼：“你那样问，是什么意思？怪异的东西？指哪一类的东西而言？”<p>　　我道：“譬如说——”<p>　　可是，我只说了两个字，便住了口，我摊了摊手：“没有什么，算了！”<p>　　因为，我发觉即使我再问下去，也是毫无意义的事情，如果布朗曾看到那些怪物的话，他一定不等我问，就会讲出来的。<p>　　布朗对我，十分好感，他见我不再问下去，便又絮絮不休地告诉我，他已用那一万美金，订购了一艘有着透明底的游艇，在那艘游艇之上，将可以看到美丽的夏威夷海中的一切生物！<p>　　他津津有味地讲着，但是我却一点兴趣也没有，只是随口敷衍了几句，就和他告别了。<p>　　我并没有在夏威夷再住下去，当天下午，就启程回家，然后，我足足睡了十五小时，才和白素将我在夏威夷的遭遇，讲了一遍。<p>　　当天晚上，我和白素去听一个民歌独唱会，当听众高叫“再来一次”之际，我忽然有了一种异样的毛发直竖之感！<p>　　当然，像许多故事一样：从此之后，再也没有人见到过蒙博士和他的助手，以及那些形状可怖的“人”，至少，到目前为止，没有人知道他们怎么样了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_01'>第二十二卷 尽头 简介</b><p>");

document.write ('　　卫斯理在街上遇见两名少年人打架，卫斯理正想分开他们，两人竟拿出小刀刺向卫斯理。卫斯理将其中一名交由警方处理，那名少年以恨之入骨的狠毒眼光望向卫斯理，卫斯理也深感不舒服。<p>　　卫斯理的结义兄弟章达，是一位著名的社会学专家，专注研究二次世界大战之后成长一代的心理状态，并曾化装成年轻人，参加他们的暴乱行为。他认为年青人的问题和教育程度无关，并有一个很滑稽的想像……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_02'>第二十二卷 尽头 序</b><p>");

document.write ('　　《尽头》是卫斯理故事中对人性谴责得极其严厉的一篇，题目表示，人类已走到了尽头，到了末路，表示对人性丑恶的深恶痛绝。<p>　　谁能拯救人类？<p>　　卫斯理（倪匡）<p>　　一九八六、十一、十六<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_03'>第二十二卷 尽头 第一章 不属于人的眼光</b><p>");

document.write ('　　“尽头”是一个诡异得令人难以置信的故事。<p>　　在叙述故事之前，先要说几句题外话。不久之前，我接到一封自加拿大寄来的信，写得很长，寄信来的，是我不相识的三个年轻人，他们都在大学就读，和我讨论了一些科学上的问题之后，用揶揄的口气问：为什么那么多诡异古怪的事，全都给你遇上了，而不是给别人遇到呢！<p>　　由于那几位年轻朋友没有回信地址，所以我只好在这里回答。<p>　　我回答是：我所遇到的事情，一开始就诡异古怪的，少之又少，它们大多数是极其普遍的一件事，任何人都会忽略过去，我只不过捕捉了其中极其细微的一个疑点去探索。<p>　　探索的结果，才会发现事情越来越是诡异古怪，很多事远在现人类知识范围之外。<p>　　如果当时忽略了那一些细微的可疑之点，那么，自然也不会发现进一步的诡异的事实。<p>　　所以，可以那样说，稀奇古怪的事，并不是恰巧给我遇到，而是每一个人都可以遇到，但是大家都忽略了过去，而我则锲而不舍地追寻它的原因。<p>　　譬如说，街头有两个少年在打架，那样的事，居住在城市中的人，一生之中，一定都看到过。不是奇事，极其普通。<p>　　看到两个少年在打架，有的人会上去将他们拉开，有的人会远远躲开去，有的人会在一旁呐喊助威，看一场不要买票的戏，也有的人会去叫警察，一句话，那是一件极普通的事。<p>　　而“尽头”这个诡异莫名的故事，就是由两个少年在街上打架开始的。<p>　　我不是第一个发现他们在打架的人，当我发现他们的时候，恶斗的两个少年之旁，至少已围了十三四个人，都在大声叫好。<p>　　两个少年，大约都只有十六七岁，一望便知没有受过良好教育的那种问题少年，其中的一个在流鼻血，另一个也鼻青眼肿。<p>　　可是他们却还在打着，缠在一起，拼命想将对方摔倒在地上，时而腾出手来挥击着。<p>　　我看到这种情形，感到十分恶心。<p>　　使我恶心的，决不是那两个在打架的少年人，而是围在一旁看热闹的人。<p>　　我站定了身子，只看了几秒钟，便决定该如何做。<p>　　我推开挡在我身前的两个人，向前走去，来到了那两个少年的身边。<p>　　然后，我双手齐出，抓住了他们两人的肩头，喝道：“别打了！”<p>　　在接下来的几秒钟之内，我才知道那些人，只是围着看，而没有人上来劝阻，大有原因，因为我一面喝叫，一面将他们两人，分了开来。<p>　　而就在我将他们分开来之际，他们突然各自掣出一柄小刀，向我的肚际插来！<p>　　攻击突如其来，毫无徵兆！<p>　　我赶紧一吸气，身子一缩，“刷刷”两声，两柄小刀，就在我的肚前，插了过去。<p>　　我看到明幌幌，展有五寸长的刀锋，也不禁心头火起。<p>　　我双脚飞起，踢向那两个少年的胯下。<p>　　他们两人，一被我踢中，就痛得弯下了身子，其中一个弯下了身子之后，立时跳了起来，另一个也想逃，却被我抓住了他的衣领，直提了起来。<p>　　我抓住的那个，就是流鼻血的那个，他被我提起来之后，连挣扎的余地也没有。<p>　　我本来想提起他之后，狠狠地掴他两巴掌，可是看到他那种血流满面的样子，我扬起的手放下：“走，到警局去！”<p>　　那少年还在用力挣扎着，可是当他知道他是无法在我手中逃出去的时候，他停止了挣扎。<p>　　然而，他也不向我求饶，只是恶狠狠地望着我：“不放开我，你自讨苦吃！”<p>　　我冷笑着：“你想恐吓我，那是你自讨苦吃！”<p>　　我拖着他便走，只走出了几码，迎面就来了两个警员，我将经过的情形，大略和那两个警员说了说，就松开了抓住那少年的手。<p>　　那少年趁机，身子一转，突然向外，奔了开去。<p>　　一个警员立时扑向前去，将他扑倒在地上，那少年和警员纠缠起来，另一名警员也冲了上去，很快就把那少年制服，我和他们一起到了警局中。<p>　　一直到我离开警局之前，那少年一直用一种十分恶毒的眼光望着我。<p>　　我自然可以在他的那种眼光中，看出他对我，恨之入骨。<p>　　这样的少年人，因为种种原因，流落街头，以犯罪为乐。许多“专家”，都喜欢称之为“社会问题”，但是我一直以为那还是个人问题。<p>　　在同一环境成长，有的是人才，有的成为渣滓，将之归咎于社会，那不公平，社会为什么会害你而不害他？自然是你自己先不争气的缘故。<p>　　所以，觉得那样的少年，在他还未变成大罪犯之前，便让他知道不守法会受到惩罚，才能使他改过。<p>　　但是，那少年人的那种目光，却还是令得我十分之不舒服，一直当我回到了家中，那种不舒服的感觉，仍然存在。<p>　　我感到那几乎不是人的眼睛中应该有的光芒！<p>　　人总是人，人有文化，文化的渊源、历史，非常悠久。人和别的动物不同，人的感情，受文化的薰陶，即使从来未受过任何教育，他日常接触的一切，也全是人类文化的结晶，他也应该受到人类文化的一定影响。<p>　　可是那少年人，唉，他的那种目光，充满了原始兽性的仇恨，将他的脸遮起来，只剩下一对眼睛，分不出他是人是兽！<p>　　说我的心中“不舒服”，那还是很轻松的说法，应该说我的心头很沉重。<p>　　但自然，过了几天之后，我也将那件事渐渐忘记了，直到第七天，我和白素，从一个朋友家中出来。那晚月色很好，我们的车子停在相当远的地方，我们慢慢走着。<p>　　已经是午夜，街道上很冷清，情调很不错，可是，突然之间，从横街中，呼啸着冲出了七八个人来，那七八个人的动作十分快，一下子就将我们围住！<p>　　而且，我立即就看出，那七八个人中，有一个面对着我的，正是那天打架，给我抓住的那少年！<p>　　现在，他和他的同伴，年纪都差不多，每一个人的手上，都握着一柄尖刀。<p>　　那少年人本来大约是想抢劫过路人的，他一见到了我，发出了一下呼啸声，手中的刀尖，精光闪闪，挡住了我，狞笑着：“兄弟，原来是你！”<p>　　那七八人中有几个七嘴八舌地问：“怎么，你认识他？他是谁！”<p>　　他们之中，也有的用贼溜溜的眼睛打量着白素：“嗨，跟我们去玩，怎么样？”<p>　　白素自然不会在那样的场合下吃惊，她只是觉得事情太滑稽了，在她的眼中看来，那些小流氓和纸糊的实在没有多大的差别。<p>　　我伸手向那少年一指：“那天你在警局，一定未曾吃过苦头。”<p>　　那少年一直哼笑着，突然大叫了一声：“弟兄，我要这人的命！”<p>　　他那种凶狠的神情，令我呆了一呆，我想问他，为什么他和我仇恨如此深，我也想问他，他是不是知道，如果杀了我的话，会有什么后果。<p>　　但是，我根本没有开口的机会！<p>　　随着他的那一下凄厉的怪喝声，至少有三个人，一起向我冲了过来。而在那一刹那间，我起了一阵恶心，我感到向我扑过来的，不是三个人，而是三条疯狗！<p>　　在那样的情形下，除了采取行动之外，不能再做别的什么了。<p>　　我身形一挺，突然飞起一脚，向冲在最前面的人，疾踢了出去。<p>　　我也不知道一脚踢中了那人的什么地方，但是我听到了一下清脆的骨裂声。<p>　　接着，我也向前直冲了过去，当一柄尖刀，突然刺到了我的面门之际，我倏地出手，抓住了那手腕，用力一抖，“拍”地一声响，又听到了腕骨折断声。<p>　　我的左手肘也在同时撞出，因为另一个家伙，在那时自我的左面攻来。我的左臂上，被那家伙的小刀，划出了一道口子。<p>　　但是当我的手肘，撞中了他的胸口之际，他至少给我撞断了两根肋骨！<p>　　在另一边，另外两个小流氓在白素的手下，也吃了苦头，一个小流氓双手掩住了脸，血自他的指缝之中流出来，也看不出他受了什么伤。<p>　　另一个小流氓，弯着身子，汗自他的额上，大滴大滴淌下来。<p>　　还有几个人看到这种情形，都呆住了，他们的手中还握着刀，但是他们的情形，就像是被拔光了毛的鸡一样。<p>　　我拍了拍双手，向他们走了过去，冷冷地道：“怎么样，还有人动手么？”<p>　　我一面说，一面直向那个少年走了过去，那少年转身想逃，但是我一伸手，便已抓住了他的衣领，一手捏住了他的手腕，将他手中的刀，夺了下来。<p>　　那时，其余的几个人，受伤的也好，未曾受伤的也好，都已急急逃走了。我将那少年的手扭了过来，冷冷地道：“到警局去，我想这一次，你不会那么快就出来！”<p>　　那少年仍然用那种目光瞪着我，我也不去理会他，一直将他拉到了碰上警员，才将他交给警员。<p>　　自然，我们免不了要到警局去，等到从警局中出来之后，白素才叹了一声：“你觉得么，这些人，他们简直不像是人！”<p>　　我也叹了一声，我早已有那样的感觉了。<p>　　白素和我一起向前走着，她又道：“人在渐渐地变。”<p>　　我呆了一呆：“你的意思是——”<p>　　白素道：“我是说，人在变，变得越来越不像人，越来越像野兽，人类的进化，在我们这一代，可能已到了尽头，再向下去，不但没有进步，反而走回头路，终于又回到原始时代！”<p>　　我苦笑着：“你这样说法，倒很新鲜。”<p>　　白素挽住了我的手臂：“我也是有感而发的，你还记得么？明天，章先生要来，他是群众心理专家，你不妨向他转述一下我的意见。”<p>　　不是白素提起，我几乎忘了这件事了。<p>　　在这里，我当然得介绍一下那位“章先生”。我未见章达，已经有好多年了，我和章达分手的时候，我们全是小孩子，我们都只有十一岁，章达的父亲是外交官，离开家乡到外国去。<p>　　在那样的年纪，到外国去这件事，对两个未曾见过世面的小孩子来说，简直不可思议，我和他曾撑着船，在瘦西湖中荡了整个下午，然后，还曾在一座庙中，当着神像，叩了三个头，结义兄弟。当叩头的时候，口中念念有词，念的全是从旧小说看来的那一套，什么“但愿同年同月死”之类。<p>　　章达走了之后，我几乎立即就忘记了有那样的一个结义兄弟，一直到了前三年，我才在一则新闻中，看到了章达的名字。<p>　　那则新闻，和世界社会心理学大会有关，章达是这个大会的执行主席，有一篇专文，专门介绍这位年轻的又有卓越成就的章达博士。<p>　　我在看到了那篇报导之后，才写了一封信到他就教的大学，他在收到了信后，给了我一个长途电话，我们用家乡话互相交谈着。<p>　　以后，我们不断通讯，保持联系，虽然未曾见面，彼此对对方的生活，却知道得十分详细，他因为出席一个学术性的会议，要到远东来，决定和我共处三天，明天就到。<p>　　白素说得对，章达是著名的社会学专家，他对我心中的疑问，应该有所解答。<p>　　我们回到了家中，这一晚上，我又有说不出来的不舒服，因为那少年眼中的那种光芒，那种绝无人性，只有兽性的眼光。<p>　　第二天中午，在机场接了章达，章达在联合国的一个机构中担任着重要的职务，是以他一到，就有官方的记者招待会。<p>　　但是章达究竟是我的“结义兄弟”，多少年来，他的怪脾气并没有改变，当记者招待会举行之际，我在会场的外面等他。<p>　　然后，他运用了一点小小的欺骗，溜出了会场，和我一起奔出机场，上了由白素驾驶的车子，“逃”走了！<p>　　在车中，章达得意得“哈哈”大笑，看他的神情，十足是一个逃学成功的顽童。<p>　　然后，在最近的一个电话亭前停下，章达打了一个电话到机场，告诉接待他的官员，说他在这三天中，想自由活动，不劳费心。<p>　　二十分钟后，章达已到了我的家中，他一到家中，便目不转睛地打量了白素，足有两分钟之久，然后，他长叹一声，在沙发上坐了下来。<p>　　他道：“小黑炭，你真好，娶到了好妻子！”<p>　　“小黑炭”是我小学时的绰号，我握住了白素的手：“你为什么还不结婚？”<p>　　章达摊了摊手：“结婚，我不能和石头结婚，和木头结婚，金发美人与石头、木头相比，相差无几！”<p>　　我笑了起来，章达自小眼界就高，所以他的绰号叫“癞带蛄子”。“癞带蛄子”是我们的家乡土话，就是“癞蛤蟆”，蛤蟆的眼睛是朝天的。<p>　　我一面笑，一面道：“癞带蛄子，你再双眼朝天，只怕得打一辈子光棍！”<p>　　章达大声叫了起来：“胡说，我们不说这个！”<p>　　白素也笑着，我们不再谈章达的婚事，详细计划着这三天的节目，一小时之后，我们已准备照计划出门。<p>　　可是就在那时，电话突然响了起来，白素去接听电话，我叫道：“说我到欧洲去了！”<p>　　白素拿起电话来，听了两句，皱着眉，向我道：“我看你非听这电话不可，是警方打来的。”<p>　　我略呆了一呆，这大概是天下最煞风景的事情！可是我却又不得不去听那个电话！<p>　　我拿起了电话，对方倒十分客气：“卫先生？有一个消息要通知你，昨天因为你出力而被拘捕的那小流氓，今天从拘留所逃走。还刺伤了一个警员，抢走了一支枪。”<p>　　我呆了半晌：“那和我有什么关系？”<p>　　那警员道：“卫先生，你曾经两次协助警方拘捕他，警方认为那是一个失去了常性的危险人物，现在他的手中有枪——”<p>　　我吃惊道：“你是说，他会来找我麻烦。”<p>　　“可能会，所以警方有责任通知你，请你小心一些，免得遭了暗算。”<p>　　我呆了几秒钟，才道：“谢谢你，我会防范。”<p>　　我放下了电话，章达立时问道：“什么事？你和警方有什么纠纷！”<p>　　我苦笑了一下：“那全是一件意外——”接着，我就将那件事，自头至尾，向章达讲了一遍。<p>　　章达紧皱着眉，不出声，我最后问道：“章达，为什么会那样，是不是因为受的教育太少？使人变成了野兽一样疯狂？”<p>　　我的问题，可能太严肃了一些，是以引起了章达深深的思考，他来回踱着，然后在沙发上坐了下来，双手抱住了膝头。直到此时，他才道：“不是教育问题，绝不是。”<p>　　我有点不明白，章达何以说得如此之肯定。<p>　　我还没有再问他，章达也已经道：“我曾对这一问题，作长时间的研究，我在研究二次世界大战之后成长的这一代的心理状态上，化了很多功夫，我甚至曾经化装成年轻人，参加过他们的暴乱行为！”<p>　　“你有结论没有？”我和白素一起问。<p>　　章达叹了一声：“还没有，但是我已很有成绩，至少，我可以肯定，那和教育程度无关的，在我的行李箱中，有很多段纪录影片，如果你们有兴趣，我们不妨一起放来看看，研究一下。”<p>　　我忙道：“那么，你的游玩计划——”<p>　　“不要紧，有人能和我一起研究我有兴趣的事，那是我最大的乐趣。”章达兴致勃勃地说。<p>　　我也很想看看那些纪录影片，是以我带章达到我的书房中，准备好了放映机，章达将他拍摄到的影片，一卷一卷拿出来放映。<p>　　在接下来的四小时之中，我们简直就像亲自在参加地球上每一个角落的暴乱！<p>　　我立即接受了章达的论点，那种兽性的发泄，是和教育程度无关。<p>　　在纪录影片之中，我们不但看到成群的失学者在放火杀人，也看到成群的大学生在干着同样的事。受过高等教育的人，和一点知识也没有的人，同样疯狂。几乎每一人的眼中，都看到了那种人不应有的眼光，他们也不知怀着什么仇恨，从他们的行动来看，他们只有一个目的：破坏一切，包括他们自己在内，如果他们有力量的话，他们会毫不考虑地将地球砸成粉碎！<p>　　等到章达终于放完了最后一卷电影，我们好久未曾出声。过了好一会，章达才道：“我这些影片，只不过记录了疯狂行动的百分之一，千分之一，我提出来的问题是：人为什么会那样疯狂，生命不再为生存，而变得为疯狂，为破坏，究竟为什么？”<p>　　我和白素，自然都没有法子回答这一问题，我们都望着章达，等待着他自己的解答。<p>　　章连长叹了一声：“我找不到答案，我曾经和这样行动的人做朋友，想了解他们，但是我失败，我觉得去了解一只猩猩，比了解他们更容易，你永远没有法子知道他们在想些什么，连他们自己也不知他们在想些什么，他们的思想，好像受一种神秘的、疯狂的力量所操纵，这……实在太难解释了！”<p>　　我呆了一呆：“你说他们好像受一种疯狂力量操纵，那是什么意思？”<p>　　章达来回踱着：“那只不过是我的想像，因为他们的行动，太不可理解了！”<p>　　在刚才的那些纪录电影之中，所看到的那些人，没有一个不是疯子。<p>　　他们拼命地参加着暴力行动，他们的唯一目的就是破坏。<p>　　破坏决不是人的天性，人的天性是建设，但为什么，他们会有那样违反常性的行动？而且，这种违反常性的行动，又几乎在世界每一个角落发生，在每一种人的身上发生，从小流氓到大学生！<p>　　在沉默了好几分钟之后，章达才道：“这次世界性的社会学家大会，就是准备讨论这件事，我已准备将我的一个想像提出来。”<p>　　他在讲完了那句话之后，忽然自嘲也似地笑了笑：“我的想像很滑稽，我想，在第二次世界大战之后，可能——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_04'>第二十二卷 尽头 第二章 一种神秘力量</b><p>");

document.write ('　　章达的话并没有讲完，因为就在这时，枪声突然响了起来。<p>　　枪声来得如此这突然，章达的身子，立时向下倒去，我和白素两人，立即伏在地上。<p>　　当我伏向地上的那一刹间，我看到窗外有人影一闪，我连忙弯着身子，向门口冲去。<p>　　而在我向门口冲去的时候，白素在地上爬着，爬向章达，我只听得她发出了一下惊呼声。<p>　　刚才，枪声一响，章达倒地，毫无疑问，章达受了伤。但是，我却不知道章达的伤势怎么样。<p>　　这时，听到了白素的那一下惊呼声，我立时觉得事情一定极其严重，我一面向门外冲去，一面叫道：“快，快叫医生！”<p>　　我一到了门前，用力将门拉开，人已冲出了门外。<p>　　当我冲出门外之际，我又听到了一下枪响，那一下枪响，是在屋角处发出来的。<p>　　枪响之后，我看到屋角处有人影闪动，我用我所能发出的最大力道，向前扑了过去，当我扑到墙角的时候，我用力扑在那人的身上。<p>　　我和那人一起跌倒在地，我立时抓住了那人的脖子，将他的头，向地上撞去。<p>　　我听到那人发出呻吟声，这时，我也已看到了那柄枪，当我撞到那人时，枪便从那人的手中，跌了出来，我卡着那人的脖子，将他直提了起来。<p>　　直到此际，我才在那人因痛苦而扭曲了的脸上，认出了他就是那个少年，我拖着他来到了墙边，俯身抬起那柄手枪。<p>　　那少年被我制住，全然没有反抗的余地，我拖着他到墙前，抬起右腿，用膝盖顶住了他的肚子。那少年瞪着我，我想不出该用什么话去责骂他才好，因为他根本不是人的那种感觉，在我的心中，越来越浓，对一个不认为他是同类的怪物，怎能用人类的语言去表达心中的憎恨？<p>　　就在这时，一辆救伤车已响着警号，疾驶而来，在我家的门口停下。<p>　　紧随着那救伤车的，是一辆警车。警车还未停下，四五个警员，已跳了下来，直奔向我，我后退了一步，向那少年指了一指，两个警员立时扭住了那少年的手臂。<p>　　我不再理会那少年，我连忙冲回我的屋子，我才一冲进屋子，便感到不对！<p>　　屋子中静得出奇，白素双手掩着脸，坐在椅上，一动也不动。两个救护人员，抬着担架，走近章达，章达仍然躺在地上，和他刚一中枪时，倒下去的时候一样，没有动过。<p>　　我心中第一个感到的念头是：章达在中枪之后，竟一动也没有动过。<p>　　接着，我便想到：章达死了！<p>　　当我想到章达死了之际，像是在做梦一样，呆立着，刹那之间，甚至不知道自己身在何处！<p>　　而在眼前发生的事，我也有幻梦之感，救护人员将章达抬上担架，他们的动作，似乎十分慢。章达的一只手，从担架上软垂了下来，随着担架的抬出去，他的手在轻轻摇动。<p>　　那种摇动，似乎是他正在对我说着再见。生命就那样完结了！五分钟前还是生龙活虎的一个人，五分钟之后就死了！<p>　　我的心中，忽然升起了一个十分滑稽的念头，死人和活人，如果用最科学的方法来分析的话，完全一样，人体内并不缺少了什么，生命是看不见，摸不着，虚无飘缈的东西。<p>　　当生命离开一个人的身体之际，这个人的身体，并没有少了任何物质，但是他却变成了死人！<p>　　我呆呆地站着，担架在我面前抬过，我又感到有好几个人走进屋子来。<p>　　接着，我好像听到有人在对我讲话，但是我却听不明白他在讲些什么。<p>　　然后，有人摇着我的身子，我的耳际，突然可以听到声音了，在我面前的是一位警官，他脸上那种不耐烦的神色，已证明他问我话，不止问了一次了！<p>　　他在问：“请你将经过的情形讲一遍！”<p>　　我摊了摊手，苦笑着，过了好一会，我才能发出声音来：“没有什么好说的了，就是那样，突然间，枪声响了！”<p>　　我停了下来，忽然问道：“他死了么？”<p>　　白素的双手，从脸上放了下来，出乎我意料之外，她竟然没有哭，那大概是由于事情来得实在太意外了，她只是失神地睁大着眼。<p>　　那警官道：“照我看来，他已死了！”<p>　　我挥着手，实在不知道说什么才好，那警官又道：“那少年是你捉住的？”<p>　　我的声音突然尖锐了起来：“是的，我已是第三次捉住他了，我第一次捉住他，你们轻易将他放了出来，第二次捉住他，你们让他逃走，现在，我要问，我的朋友究竟是死在谁的手中？”<p>　　那警官的神色，十分凝重，他叹了一声：“你别激动。”<p>　　我大声道：“你们做警员的，真不知是什么铁石心肠，我最好的朋友死了，你叫我不要激动？”<p>　　那警官道：“我也死了一个最好的朋友，也是那少年杀死的，我的朋友是一个少年犯罪专家，他进拘留所去，想去了解那少年，结果死了，那少年却逃了出来！”<p>　　我向窗外看去，那少年正被警员推上警车。<p>　　我苦笑着：“就是他？”<p>　　那警官的声音，可以听得出他是抑遏着极度的悲痛，他点头道：“就是他。”<p>　　我呆了半晌，才道：“他叫什么名字？”<p>　　那警官突然激动了起来：“不管他叫什么名字，他叫任何名字都可以，那没有意义叫阿狗也好，叫阿猫也好，像他那样的，绝不止一个，他们有一个总的名字，不是人！”<p>　　那警官的神情，突然之间，变得激动，讲完了那句话之后，喘了片刻，声音才渐渐回复了平静：“对不起，我不应该对你说那些话的，你可以将我的话，全都忘记。”<p>　　我苦笑着，摇着头：“我无法忘记，因为我的想法，和你一样。”<p>　　那警官望了我半晌，没有再说什么，就走了。<p>　　当警方人员全都离去之后，我和白素，相对无言，刚才，这幢屋子，还充满了何等的欢乐！但是转眼之间，一种难以形容的冷漠，包围着一切，我将永远不能忘记，我最好的朋友，就在我面前中了枪倒下去！<p>　　那凶手本来想杀我，但是却误中章达。<p>　　我在想，如果我不认识章达，如果我和章达的感情不是那么好，如果我不将他接到家中来，而由着他去参加他应该参加的酬酢……<p>　　那末，章达就不会死！<p>　　可是，如今来说这一切，全都迟了，因为，章达已经死了！<p>　　我和白素，谁都不说话，心头都感到难以形容的沉郁，我们一起向楼上走去。<p>　　当我们来到了本来是准备给章达的房间前，我们不约而同停了下来。<p>　　然后，我推开了房门。<p>　　章达的皮箱放在地上，他甚至没有打开皮箱，就和我们一起欢叙，如果他在楼上整理行李……<p>　　我叹了一声，章达的死，对我的打击，实在太大了，我走进房间，提起他的皮箱，放在床上。<p>　　白素直到这时，才讲了一句话：“我们该怎么办？他还有什么亲人？”<p>　　“没有，我是他唯一的亲人。”我回答着，颓然坐了下来。<p>　　我根本不知道那一天是怎么过去的，也不知道以后的那些日子，是怎么过去的。<p>　　当我渐渐从哀痛的恶梦之中，苏醒过来时，至少过了二十天。<p>　　在这二十天中，我做了许多事。<p>　　章达的死，相当轰动，因为他是一个国际知名的学者，但不论他是什么人，死了之后，火化了之后，就是一撮一点用处也没有的骨灰。<p>　　我将骨灰埋在山巅，因为章达生前，最喜欢站在高山的顶上，眺望远方。<p>　　然后，在一个下午，我又来到了本来准备给章达居住的那个房间中，皮箱仍然放在床上。<p>　　我打开了那皮箱，我的初意，只不过是想整理一下章达的遗物，可是，在我取了一些衣物之后，我发现了一只文件夹。<p>　　文件夹中有厚厚一叠文件，夹上写着一行字：生理转变因素对人性之影响。<p>　　在那行字之下，还有一行小字：章达博士、李逊博士联合研究。<p>　　我不禁叹了一声，章达生前所研究的课题，范围竟然如此之广，可是这个题目，看来总有使人莫名其妙的感觉，什么叫“生理转变因素”？这个因素又何以对人性有影响？<p>　　我呆了片刻，才打开了那文件夹，我看到了大叠文件，而且还附有很多图片。<p>　　我约略翻了一下那些图片，图片所显示的，全是一连串暴力行动，和章达曾放给我看的那些纪录片类似，那些文件，自然是两位博士的专题报告。<p>　　一则，由于我在整理章达的遗物，心情十分悲痛，二则，由于专题报告用的名词，非常专门，我也根本看不懂，所以我只是随便翻了一翻，就合上了文件夹，然后，我将文件夹放进了皮箱。<p>　　对那文件夹，我并没有留下什么特别印象，一直到又过了三天，我突然接到了一个长途电话，电话那边的声音，带着浓重的北欧口音。<p>　　我一去接听电话，对方就自我介绍道：“我是李逊博士，是章的好朋友。”<p>　　我记起了李逊这个名字，我苦笑着：“章死了，我想你一定知道。”<p>　　“是的，我知道，那是我一生之中，所受到最大的打击！”<p>　　我没有理由怀疑他这句话的真实性，因为他讲得如此之沉痛，我叹了一声：“我也是。”<p>　　李逊博士道：“我和他不但有感情上的联系，而且还有事业上的合作，他死了，我们的合作，唉。”<p>　　在这时候，我记起了那文件夹。<p>　　所以我道：“是的，我知道，在他的遗物中，我看到你和他合作的专题报告，那是生理因素对人性影响的研究，对不对？”<p>　　李逊博士的声音，忽然变得十分严肃，他道：“你看了这份报告？”<p>　　“没有，我不是十分懂，我没有看，只不过是略为翻了翻。”<p>　　李逊博士又呆了半晌，才道：“我想问，章达究竟是怎么死的？”<p>　　叫我再叙述一遍章达的死因，对我来说，是一件十分痛苦的事，不愿意那样做，但是李逊博士既然是章达生前的好友，我似乎又非答应他的要求不可！<p>　　所以，我在呆了片刻之后，便将章达如何出事的经过，向他约略说了一遍。<p>　　我讲完之后，李逊博士问我：“照你看来，这纯粹是一件意外？”<p>　　我呆了一呆，不明白李逊博士这样问，是什么意思，因为任何人，在听了我的叙述之后，都应该明白，那是一件意外，他何必多此一问？<p>　　如果那不是一件意外，那又意味着什么？是不是有什么人，本来就想谋害章达呢？<p>　　我想了片刻，才道：“自然是意外，凶手要杀的是我！”<p>　　李逊博士也又呆了片刻，我们两人在讲话之际，都曾停下来片刻，当然是我们双方都不熟，有一些话，要先想好了再说的缘故。<p>　　我在大约半分钟之后，才听到了李逊博士的声音，他道：“章没有和你说起过，他的生命，在危险中？”<p>　　我陡地呆了一呆：“你那样说，是什么意思！他未曾和我谈起过。看来他很愉快，不像生命受威胁。”<p>　　李逊博士叹了一声：“因为他比我勇敢。”<p>　　我又是一呆：“你是说，不但他的生命受威胁，你也是？”<p>　　我听到李逊博士的苦笑声，他一面苦笑，一面道：“是的，我和他。”<p>　　“为了什么？”我问。<p>　　“为了我们所研究的课题，我们发现了一种极其神秘的力量，这个力量，在二十到二十五年之前，降临地球，世上根本没有人知道它的降临！”<p>　　李逊博士的语气十分沉重，但是我听了，却觉得他的话玄之又玄！<p>　　所以，我忙问道：“我不懂你的话，你说的神秘力量，究竟是什么？”<p>　　李逊博士并没有回答我，在他那边，似乎发生了一些什么事，我听到他用一种急促的语调，在和另一个人说着话，可是我却听不清他在说些什么。<p>　　我提高声音，“喂”了好几下，但是我却并没有得到任何回答。<p>　　接着，“拍”地一声，电话挂上。<p>　　一个长途电话，在那样的情形之下，突然之中挂断，无论如何，太不正常了！<p>　　我猜想是发生了什么意外，是以我连忙放下了电话，希望电话铃会再响，那么，我就可以知道李逊博士那边，究竟发生什么事。<p>　　但是，我等了足十分钟之久，仍然没有动静。<p>　　我又拨电话到长途电话局去询问，我得到的答覆是，我刚才接到的那长途电话，是美国的加利福尼亚州打来的，突然中断的原因不明。<p>　　我的心中，被许多疑问困扰着，自然，这些困扰，是李逊博士的那电话带给我的。<p>　　不是他那个电话，我不知道章达在到我家之前，生命受着威胁。<p>　　照理，章达的生命受着威胁，他应该向我提起这件事来。但是他却没有对我说起。<p>　　或者，他是根本连说的机会也没有，或者，他认为这种威胁，十分无聊，根本不值一提！<p>　　所以，我也根本无法知道，谁在威胁章达的生命，从李逊博士的电话听来，他自己也同样受着威胁，而且，那威胁和他在电话中所称的“神秘力量”有关！<p>　　如果章达的死，死得不明不白，那么，我一定会尽我所能，去查究那“神秘力量”<p>　　是怎么一回事。可是，章达的死，前因后果，我再清楚也没有，那纯粹是一桩意外！<p>　　所以，我也没有深究下去。<p>　　我以为事情已告一段落，但是事实上，那却只不过是一个开端！<p>　　又过了四天，我一早便起身，照例做我自己定下的健身运动，我看到一辆警车，在我的屋子前停下。<p>　　自警车走下来的一位警官，就是章达出事的那晚和我交谈过的那个，走向门口。<p>　　白素开门让他进来，那警官并不坐下，只是有礼貌地道：“卫先生，国际警方来了两个高级官员，想和你谈一谈。”<p>　　我和国际警方，有着很深切的关系，我甚至拥有国际警方的一种特殊身份的证明。<p>　　警官又说：“有关一位李逊博士在他住宅中失踪的事。”<p>　　我整个人都震了一震！<p>　　李逊博士失踪了！<p>　　他曾暗示过说他的生命受到威胁，现在，他果然遇到了意外！<p>　　我忙道：“人在哪里？”<p>　　那警官道：“在警局，如果卫先生不愿意到警局去，那么，我们可以安排在任何地方见面。”<p>　　我的确不怎么愿意到警局去，是以那警员的话，正合我的心意，我忙道：“如果方便的话，最好就在我家中，我和国际警方间的关系，那两位先生，应该知道！”<p>　　“我想没有问题的，我去和他们联络。”那警官说着，转身向外，走了出去，我等了十分钟，那警官回来：“他们立时就到。”<p>　　我请那警官坐，我们并没有说什么，只是等着。<p>　　十多分钟之后，国际警方的两个要员到了，出乎我的意料之外，他们看来，都很年轻，大约绝不会超过三十岁，他们中一个金发的，一进来就自我介绍道：“我叫比利，金发比利。”<p>　　另一个好像是希腊人，十分英俊漂亮，有点害羞，比利指着他：“他是米轩士，我的同伴。”<p>　　我请他们坐下，比利说了一番仰慕我在替国际警方工作时，立过不少功劳的恭维话之后，语锋一转，就转到了正题。<p>　　他道：“我们在调查李逊博士的神秘失踪案，我们查到，他在失踪之前的最后活动，就是打了一个长途电话，而那电话是打给你的。”<p>　　“我曾接到李逊博士的长途电话，”我小心地回答：“那电话，我只和他讲到了一半，便突然挂断，我不知道他发生了什么意外。”<p>　　“你怎知他发生了意外？”比利掠着他的金发：“我的意思是，请你将这个长途电话的一切经过情形，都向我说一遍。”<p>　　“可以的。”我回答。<p>　　然后，我静了一两分钟，细想当日的情形，再将长途电话的一切经过，讲给比利和米轩士听，他们两人，都听得十分用心。<p>　　等到我讲完，米轩士才问了一句，道：“卫先生，你听不清楚他在和你讲话间，又突然和别的什么人在说话，即便是一个单字也好。”<p>　　我摇着头：“我很愿意尽我所能向你们提供消息，但是我只听到，他在电话中，好像和人起了争执，却一个字也听不清。”<p>　　比利和米轩士都不再出声，他们伸直了身子，面上神情严肃。<p>　　我问道：“李逊教授的失踪情形怎样？”<p>　　比利道：“那天，李逊教授有八个学生，在他的住宅之中，讨论一个问题，当问题讨论到一半时，李逊博士提起了他的同事章达博士，他十分伤感，表示要到书房去休息一会儿。书房和起居室相连，他的八个学生都看到他走进书房去。细心的学生还听得起居室的电话分机，响过‘叮’地一声，像是博士正在他的书房中打电话。”<p>　　我忙问道：“他就在这时打电话给我？”<p>　　“照时间来说，那个电话正是打给你的。”<p>　　“接着又发生了一些什么呢？”<p>　　“接着，几乎什么也没有发生过，学生们好像听到博士在书房内讲电话，但是根本听不清讲什么，他们则在起居室中等着，等到有人感到李逊博士休息得太久了，去敲书房的门，没有人答应。”<p>　　突然之间，我有一种遍体生寒，异样的恐怖之感，我道：“李逊博士就那样失踪了？”<p>　　“是的，书房的门是被那几个学生合力撞开来的，撞开了门之后，书房中一个人也没有，一切好像都没有异状，只是少了一个人！”<p>　　我忙道：“不对，我想你们弄错了，那个长途电话，不会是他在书房的时候打给我的。”<p>　　“为什么？”米轩士问。<p>　　我道：“那很简单，你想，书房中只有李逊博士一个人，但是，我在长途电话中，却听到他和别人讲话！”<p>　　比利和米轩士两人，都不出声。<p>　　我再次强调：“我听到另外一些人的声音，虽然我听不清他们在讲些什么，但是我的的确确听到他们的声音，如果书房中只有李逊博士一个人——”<p>　　比利叹了一声：“卫先生，你的话，很有参考价值。但是我们调查得非常清楚，根据电话局的纪录，那长途电话，是在他进入书房之后打给你的，他在书房中。”<p>　　“那么一定有人预先藏在他的书房中。”我固执地回答着。<p>　　“有这个可能。”比利回答：“书房的一扇窗打开了，可能是有人要胁着李逊博士从窗口离开，但是书房中却一点也不乱。”<p>　　“胁持者手中有武器。”我说。<p>　　“我们也那样想。”比利想了片刻，才道：“卫先生，你认为博士在电话中和你说，他发现了一种神秘的力量，那是什么意思？”<p>　　“我不明白。”<p>　　米轩士问道：“你看他所说的那种力量，有没有可能指一种特殊的，外来的力量而言？”<p>　　我皱着眉：“我甚至不明白你那样问是什么意思？”<p>　　米轩士呆了片刻，像是在想着如何才能使我明白他的想法。然后，他才道：“我的意思是，那种力量，来自地球之外。”<p>　　我呆了一呆，在听到这句话之前，从来也未曾想到过这一点。<p>　　在地球之外，存在着力量，那是我一直深信不疑的一件事。在已知的宇宙中，地球只不过是一粒微尘，而宇宙整个为人所知的部份，可能只是整个宇宙的千分之一，万分之一，亿分之一！<p>　　在宇宙中，地球真是微不足道到了极点。生活在地球上的生物，如果认定自己是宇宙中唯一的高级生物，那可笑到了极点！<p>　　但尽管我的信念如此，也未曾在这件事情上，联想到别的星球上去，因为李逊博士和章达博士，他们都是研究社会心理学的。<p>　　研究社会心理学的人，会和地球之外的星球，扯上什么关系？<p>　　我呆了好一会，才用十分犹豫的口吻道：“这……好像不怎么可能吧！”<p>　　我是望定了米轩士来那样说的，我自然希望米轩士能给我一个较为明朗的答覆。<p>　　可是米轩士却只是道：“那是我自己的想法，可能很不切合实际，但是，为什么没有人知道李逊博士和章达博士的研究课题和他们的研究结果？”<p>　　在那一刹间，我想到了那文件夹！<p>　　我忙跳了起来：“等一等，我知道有一份报告，是他们两人合拟的，我去拿来。”<p>　　不等他们答应，我就冲上楼。我找到了那文件夹，又冲了下来，将文件夹交在米轩士的手上：“你看看这个，或者会有答案了。”<p>　　由于我讲得十分郑重其事，所以米轩士也显得十分兴奋，立时打开了文件夹。<p>　　可是，当他急速地翻了几页之后，他抬起头来，用一种十分奇异的眼光望着我。<p>　　我忙道：“怎么样？”<p>　　米轩士的神色更古怪了，他道：“卫先生，你，你给我看的，是一叠白纸！”<p>　　我呆了一呆，老实说，在那片刻之间，我当米轩士神经有点不正常。<p>　　但是，米轩上接着，将那文件夹，向我递了过来，我定睛一看，也呆住了。的确，在那文件夹之中，是一叠厚白纸！<p>　　我迅速地将那叠白纸翻了一翻，本来，那叠纸上，密密麻麻，全是字，还有着各种各样的表格，那些文字一开始是许多社会和心理学方面的专门名词，所以我当时没有心思看下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_05'>第二十二卷 尽头 第三章 小流氓自杀</b><p>");

document.write ('　　但是，现在，却只是一叠白纸。<p>　　我呆住了，在刹那之间，一句话也说不出来：我实在不知该说什么才好！<p>　　比利忙问：“这是怎么一回事？”<p>　　我苦笑着：“这夹子之中，本来是一份报告，一份十分详细的报告，但是现在……却成了白纸。”<p>　　我高声叫着，叫出了白素，叫出了仆人，指着文件夹问他们，是不是碰过这文件夹中的纸张，但是他们的回答全是“没有”！<p>　　我也知道他们没有，问是白问的，因为上次我将那文件夹放在箱子的最低层，这时，我拿出它的时候，它仍然是在箱子的底层，根本没有人动过！<p>　　但要是没有人动过，为什么文件夹中的纸张，会变成了白纸呢？<p>　　要解释这样的事，似乎只有一个可能，那就是这份报告，原来用一种隐形墨水写成的，在过了一定的时间之后，颜色就会褪去。<p>　　但是那似乎太滑稽了，那样严肃的一份报告，会用那种墨水来写？<p>　　比利和米轩士两人都望着我，我们足足呆了三四分钟，比利才问：“你有什么意见？”<p>　　我挥着手，像是要挥去一个梦魇一样：“那份报告，是用一种褪色墨水写的！”<p>　　比利和米轩士两人，自然明白我那样说的是什么意思，是以他们都苦笑了起来。<p>　　米轩士用一种十分低沉的声音道：“卫先生，你不感到那种神秘力量的压力？”<p>　　比利睁大了眼睛，我的心头，怦怦跳了起来。<p>　　又呆了片刻，我才道：“你的意思，这……全是那种神秘力量——就是李逊博士所说的那种神秘力量造成的？”<p>　　米轩士一点也不像是在开玩笑，他十分正经地道：“是的，而且，章达博士的死——”<p>　　我忙道：“那完全是意外，杀他的凶手，目的是杀我！”<p>　　米轩士摇着头：“我怀疑，李逊博士也怀疑那是不是意外！”<p>　　我摊着双手（这是我的一个习惯动作）：“一点也不必怀疑，我在好几天之前，就二次抓到那小流氓，怀恨在心，要来杀我。”<p>　　米轩士的声调，十分缓慢：“如果那个神秘力量，可以令得文件夹中的文字消失，它为什么不能早安排了一个那样的凶手，令得章达博士的死，看来绝对像是一次意外？”<p>　　我又呆住了。<p>　　我从来也未曾那样想过！<p>　　我答不上来，的确，为什么不能呢？为什么事情不能如米轩士所说的那样？<p>　　虽然那样的可能性极微，但是极微不等于没有。<p>　　我跳了起来，大声道：“那容易，我们到拘留所去找那小流氓！”<p>　　米轩士摇着头：“迟了！”<p>　　我本来是一面跳了起来，一面待向外直冲了出去的，但是一听得米轩士那样说，我却僵住了！<p>　　我呆了好一会，而且还用了相当大的气力，才能转回头来：“什么意思？”<p>　　“那小流氓，”米轩士说着：“警方还未曾发布消息，在拘留所中自杀，事情就发生在我们到你这里来之前。”<p>　　我仍然呆立着。<p>　　米轩士也站了起来：“现在，你明白了么？那神秘力量将一切安排得极其妥善，妥善到了根本不容人怀疑，就算有怀疑，也根本无从查起，因为一切会变得不存在！”<p>　　我的脑中十分乱，米轩士那样相信“神秘力量”，看来好像十分滑稽。<p>　　我并不同意米轩士的话，他说那神秘力量将一切都安排得十分妥善，至少有一点，并不妥善，那就是李逊博士的失踪，令人起疑。<p>　　我将这一点提了出来，比利立即道：“关于这一点，我和米轩士研究过了，我们认为那是一个意外，对那种神秘力量而言，因为意外而破坏了他们的计划。”<p>　　“什么意外？”我说。<p>　　“就是李逊博士和你的那个长途电话，李逊博士在电话中，向你提及了那神秘力量，如果他继续讲下去的话，可能将那神秘力量的存在，以及他的全部发现都告诉你，所以，神秘力量就非早下手不可！”<p>　　听了比利的话，我不禁一连打了好几个寒颤，就像是我置身在一个零下好多度的冷房中！<p>　　我道：“照你们的说法，那……岂不是……这种神秘力量，随时随地，都在李逊博士的周围？”<p>　　米轩士抬起了头，他的话，更令我骇然：“更有可能，随时随地，都在我们的周围！”<p>　　我不由自主，要提高声音来讲话，以消除我心中的那种恐怖感。我大声说着，近乎叫嚷：“那种神秘力量，究竟是什么？”<p>　　米轩士摇着头：“我不知道，除了李逊博士和章达博士之外，只怕再也没有人知道，要不然，也不能称为神秘力量了。”<p>　　我挥着手：“不对，我不相信查不出线索来，那个小流氓自杀了，但还有他的同伴，找他的同伙去问。”<p>　　米轩士和比利两人，一起站了起来，叹着气。<p>　　比利道：“根据种种迹象来看，我们不认为李逊博士还会有再出现的可能，我们也无法查究出那种神秘力量究竟是什么，在警方的立场而言，那是悬案。”<p>　　“悬案？”我大声反问。<p>　　比利又道：“对于你探究事实真相的决心，我们素有所闻，自然也欢迎你继续调查下去，如果你能证明，章达博士的死，不是意外，而是早经安排的，那至少可以肯定那神秘力量的存在！”<p>　　我点了点头，比利的话十分有道理，章达的死，看来是百分之一百的意外，但如果竟然能够证明那不是意外的话，自然就大有文章！<p>　　至少可以证明一点：章达的死，由于某一种力量的安排。而这种力量是十分神秘。<p>　　至少要证明了那种神秘力量的存在，然后才可以去探索，那究竟是什么力量！<p>　　我道：“可以的，这件事可以交给我来办，但是我一定要取得警方的充份合作。”<p>　　米轩士道：“那不成问题，请问，你准备如何着手去调查？”<p>　　我想了片刻，才道：“我想先去看一看那个自杀死亡的小流氓！”<p>　　米轩士和比利两人，没有再说什么，他们和我一起离开。<p>　　当我们出门口的时使，米轩士才扬了扬文件夹：“这一叠纸，我要拿回去研究一下。”<p>　　我当然立即答应，到了警局，就和他们分了手。<p>　　所以，当半小时之后，我来到殓房时，只是我一个人。管理殓房的人，拉开了一只钢柜，我掀起白布，看到了那小流氓。<p>　　那小流氓已经死了，他躺在零下二十度的钢柜中，但是他看来仍然不像一个人，而像是一只疯狗！他咧着牙，瞪着眼，那种神情，像是想将他自己的身子，撕成四分五裂，才甘心。<p>　　我正在看着，另外两个人，也走了进来，他们一个是档案室的工作人员，另一个是法医。<p>　　档案室的警官，将一个文件夹交到我的手中：“这是那小流氓的全部资料。”<p>　　我接过了文件夹，暂时并不打开，我转问法医：“死因是什么？”<p>　　法医用行动代替了回答。<p>　　他伸手将白布掀得更开些，我看到那小流氓的心口部份，有一个很深的伤口，那伤口看来，不像是什么利器所造成的。<p>　　法医摇着头：“很少看到那样自杀的人，他用一根铁枝，插进自己的心口，如果他不是疯子，就是一个能忍受极大痛苦的勇士！”<p>　　我皱着双眉，医生的话对，用一根铁枝，插在自己的心口，弄成了那么大的一个伤口而死，这种事，除了疯子之外，没有什么人做得出来。<p>　　我慢慢地盖上了白布，殓房管理员又将钢柜继续推进去，我走到了殓房的办公室中：“借一张桌子给我，我想看看有关死者的资料。”<p>　　我来的时候，持有警方的特别介绍函件，所以管理员和我极合作，他立即点着头道：“可以，自然可以！”<p>　　我在一张桌子后坐下，将文件夹放在我的面前，过了好一会才打开。<p>　　首先看到那小流氓正面和侧面的照片，然后看到了他的名字：丁阿毛。<p>　　丁阿毛第一次被捕时十二岁，罪名是在楼梯中非礼一个十岁大的小女孩。第二次被捕是十二岁半，罪名是抢劫。接下来，这位丁阿毛先生，几乎每隔半年到三个月，便犯罪一次，而犯罪相隔时间的长短，要视乎他在管教所逗留时间的长短而定。其中，也有两次意外，因为他从管教所逃了出来。<p>　　算起来，丁阿毛今年只有十六岁半。<p>　　我实在替已死的章达，感到不值，一个如此有学识，对人类有巨大贡献的科学家，竟死在像丁阿毛那样的一个小流氓手中！<p>　　最后，我看到了一份调查报告，是有关丁阿毛的家庭状况的。丁阿毛的父亲和母亲，都是“散工”。而这一双散工夫妇，一共有八个儿女，丁阿毛居长。<p>　　我在记住了他们的地址之后，才合上文件夹。<p>　　我闭上了眼睛一会，八个儿女！我苦笑着，摇了摇头，八个儿女，他们有什么机会接受教育，有多少机会在他们的成长中，会有人告诉他们，人是人，而不是野兽？八个儿女！<p>　　我离开了殓房，准备去看一下丁阿毛的家庭。半小时之后，我走进了一条窄巷子。<p>　　在那条窄巷子的两边，已经发了黑的木楼，随时可以倾塌下来。其中有一幢，甚至用绳子绑住了窗框，以防止它跌下。<p>　　我刚走进巷子，“哗”地一声，一盘水从上面倾下，几乎淋了我一身。我连忙抬头看去，只见一个衣衫不整的胖妇人，连看也不向下看一眼，就转过身去。<p>　　我为了怕再有那样的事发生，是以尽量贴着墙，向前走着。许许多多儿童，在巷子中奔来奔去，有几个张大口在号哭着，还有几个大概是哭厌了，这时正津津有味地在吃着鼻涕。<p>　　有几个小女孩，背上背着比她们矮不了多少的弟妹，有几个男孩正在起劲地扭打着。<p>　　我不想看那种情形，只好尽量抬头向上，匆匆地向前走着，但是这条巷子中的屋子，根本没有门牌。我也找不到我要找的号数。<p>　　我只好向一个十岁左右的小女孩，招了招手。那小女孩看了我一会，向我走过来。<p>　　我问道：“你知道这巷子里，有一家姓丁的，丁阿毛的家在哪里？”<p>　　那小女孩点头道：“我知道。”<p>　　我道：“请你告诉我。”<p>　　小女孩道：“你得给我……两毛钱，我就告诉你，丁阿毛住在哪里。”我呆了半晌，自然我不是不舍得那两毛钱。那小女孩应该获得那两毛钱，因为我有求于她，她也为我做事，自然应该取得报酬。<p>　　令得我呆了半晌的原因，是因为那小女孩脸上的那种神情，她看来好像是十分重视那两毛钱，以致她的神色，有一种犯罪性的紧张。<p>　　我终于取出了两毛钱：“好的，我给你，丁阿毛住在哪里？”<p>　　那小女孩一伸手，就将那两毛钱抓了过去，向前一指：“看到那铜器铺没有？丁阿毛住在楼上，天台！”<p>　　她跳着走了开去。<p>　　我叹了一声，这才注意到，在那条窄窄的小巷两旁，那些隐暗的，随时可以倒塌的木楼之下，居然还开设着不少店铺。<p>　　我也看到了那家铜器铺，有两个小学徒，正将一件件简单的铜器制品，放在一种发出难闻的气味的化学药水中浸着，那两个小学徒的脸色，比那种发绿的化学药水，看来好不了多少。<p>　　我走到铜器铺旁，发现有一条很窄的楼梯，我刚待向上走去时，楼梯一阵响，有一个人冲了下来，我连忙向旁让了一让，冲下来的是一个少女，带来了一阵浓厚的廉价香水的刺鼻气味。<p>　　可是，从那样阴暗角落中走出来的那少女，打扮入时，脸上涂抹着各种颜色，以致无法看出她原来是美丽还是丑陋。<p>　　她瞪视着我，将手中的皮包，往肩头一摔，忽然间骂了一句粗俗不堪的话，扬长而去。<p>　　我呆立在梯口好久，那样粗俗不堪的话，出自那样十六七岁的大姑娘之口，而且，还是绝对无缘无故的，这实在令人诧异。<p>　　我直看那少女的背影在巷口消失，才继续向楼梯上走去。<p>　　在繁华的大城市中，一进那条巷子，便有走进另一个世界的感觉，如今，一进那楼梯，这种感觉，更加强烈。<p>　　眼前几乎一片漆黑，而鼻端所闻到的气味，难以形容，那是各种各样的气味混合，而也许由于梯间的空气，从来也未曾流通过的缘故，是以那些气味，也就停留不去。<p>　　木楼梯在每一脚踏上去的时候，就发出吱吱的怪声来，像是踏中了一个躺在地上的，将死的人的肋骨。<p>　　我一直来到了三楼，才碰到了一个人。<p>　　由于眼前是如此之黑，我真是几乎撞上去的，若不是那人大喝一声，我和他一定撞上了。<p>　　那人一声大喝：“喂！有人！”<p>　　我连忙站定，一个二十岁不到的小伙子，本来蹲在梯间，一面向我呼喝，一面站了起来，抬起一只脚，踏在摇摇幌幌的楼梯槛杆上，不怀好意地对我笑着：“想找什么？”<p>　　我尽量使自己的声音心平气和：“想找丁阿毛的家人，他的父母。”<p>　　那年轻人用十分不屑的眼光，上下打量着我，然后才冷笑了一声：“他们不在！”<p>　　我不禁怒火上冲，这人肯定不是丁阿毛的家中人，因为丁阿毛是长子，而那人的年纪比丁阿毛大，可是却又未大到能做了阿毛的父亲。我立时冷冷地道：“他们在不在都好，我要上去，你让开！”<p>　　我只不过叫他让开，可是那年轻人却像是听到了世界上最大的侮辱话一样，他的脸上，立时呈现一种可怕的扭曲：“叫我让开，你叫我让开？”<p>　　我呆了一呆，不明白他为什么忽然要那样嚎叫。<p>　　就在我还未曾弄明白间，他一扬手，已然拔了一柄明幌幌的小刀在手，叫道：“你替我让开，让一条路来给我走，滚！”<p>　　我一生之中，遭逢过不少意外，但是所有的意外之中，只怕没有一次比现在更意外的了！<p>　　现在所发生的事，并不是十分奇特，只不过是有人用一柄小刀，向我刺过来而已。<p>　　可是，小刀刺人，可以伤害到一个人的生命，这样的事，总该有一些前因后果才是，而如今，那家伙猛地向我刺一刀，只不过是为了我叫他让开！<p>　　在那么窄的楼梯上，我要闪避他那一刀，并不容易，我身子突然一侧，背紧贴在墙上，那柄小刀锋利的刀锋，就在我的腹前刺了过去。<p>　　而就在那一刹间，我一伸手，用力握住了他的手腕，猛地一抖。<p>　　“拍”地一声响，小刀自他的手中，落了下来。<p>　　我拉着他的手腕，猛地向下一拉，然后突然松手，那人的身子向下冲跌了下去，他一直滚下了十几级木梯，才能再站起身。<p>　　我望着他，他也在楼梯间望着我，楼梯间很阴暗，那人的眼睛中，则闪耀着一种异样的光芒，使我感到他像是一头极大的老鼠，或者猫！<p>　　总之那是动物！<p>　　因为人的眼睛，实在不可能在黑暗之中，发出那样的光芒。<p>　　我们对峙了大约有半分钟，他转过身，立时又向楼梯之下冲去，我一路听到楼梯发出吱吱声，然后，楼梯静了下来，他已冲出屋子去了。<p>　　我缓缓地吸了一口气，又呆了片刻，才又向上走去。<p>　　当我推开了一扇木门之际，我已来到天台上，天台上的污秽出于我的意料之外，但总有一个好处，它并不昏暗。<p>　　所以，我一上了天台，就看到两个男孩子扭成一团，在地上打滚。一个十一二岁的小女孩，坐在一大堆塑胶拖鞋之间，正用一柄锋利的刀，在批刮拖鞋边缘不整齐的地方。<p>　　那一大堆五颜六色的塑胶拖鞋，几乎将她整个人都埋葬了，而且，她工作得十分专心，一直到我来到她的身前，她才抬起头，向我看来。<p>　　我向她笑了笑：“小姑娘，你姓丁？你是丁阿毛的妹妹？”<p>　　那小姑娘好像不怎么喜欢讲话，她只是点了点头。<p>　　我又道：“你的父母呢？他们——”<p>　　我那一句话还没有问完，忽然听得那扇木门“砰”地一声响，被推了开来，我连忙转过身去，只见一个女郎手叉着腰，站在门口。<p>　　那女郎就是我在上来时，在楼梯口遇到的那个，化装浓得可怕的少女。<p>　　同时，我也听得我身后那小姑娘低声道：“我姐姐回来了，她是大人，她常常说，她已经是大人了！”<p>　　我望着那少女，那少女也望着我。<p>　　她向前走来，摔着手提包，她的年纪不会超过十六岁，发育良好，身形丰满，但不论怎样，当她学着那种扭扭捏捏的身法，向我走来时，我都有一种滑稽之感。<p>　　她来到了我面前，轻佻地甩了她的手提包，在我身上碰了一下：“喂，你来作什么，是来找我的么？我见过你？”<p>　　我忙摇头道：“没有。”<p>　　她仍然不信，侧着头打量着我，忽然道：“你别抵赖了，我记得，我在香香做的时候，见过你，怎么？追上门来了？”<p>　　我不禁啼笑皆非，我根本不知道她口中说的“香香”是什么地方，但是，我也可想而知那是什么所在。我知道我绝不能和她多夹缠下去的。<p>　　所以，我以十分严肃的神情道：“丁小姐，我是警方人员，来调查一些事！”<p>　　那少女的脸色变了一变，变得十分难看。<p>　　虽然她的身裁很美丽，但这时，她的那种神情，再加上她脸上浓得五色纷呈的化装，却使我想起京戏中的怪异面谱。<p>　　她撇着嘴，冷笑了一下：“你是警员！”<p>　　然后，她又作出了一个更轻蔑的神情来，一面转身走了开去，一面问道：“做警员，有多少钱一个月？”<p>　　我想告诉她，有很多人做警员，不单是为了挣那份和很多职业比较起来，少得十分可怜的薪水。但是我考虑她绝不是我讲这种话的对象，所以我并没有将我要说的话说出口来。<p>　　我只是道：“丁小姐，你父母呢？”<p>　　“谁知道？”她摇摆着身子，向屋中走去。<p>　　当她一脚踢开了那铁皮门的时候，她突然大声叫了起来：“有人找你！”<p>　　她那一下突如其来的叫声，将我吓了一跳，定睛一看有一个人躺在木屋中，而且一眼就可以知道，那是一个毒瘾十分深的吸毒者。翻着死鱼珠子一样的眼，望着我。<p>　　我不禁长长地叹了一口气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_06'>第二十二卷 尽头 第四章 一个家庭</b><p>");

document.write ('　　我想叹这口气很久了，但一直忍着，直到我见到了那男人，才忍不住了。<p>　　丁阿毛的家庭情形，我虽然还未曾细问过他家庭中的任何一员，但就我现在所见的一些，已经可以有一个梗概。<p>　　丁阿毛，有一个吸毒的父亲，有一个至多不过十六岁，但已在过着娼妓生活的妹妹，还有五六个弟弟，他自然不可能有一个好的母亲。<p>　　这样的一个少年人，生活在这样的一个环境中，我突然感到，我不应该那样苛责丁阿毛不像人，因为他甚至没有机会来学如何做人！<p>　　那男人看到了我，伸出发抖的手指来指着我：“你……你是……”<p>　　我沉声道：“你是丁阿毛的父亲？”<p>　　那男人皱着眉：“丁阿毛？是的，是的，他又闯了祸？他在外面闯祸，不关我事，先生，抓他去坐牢好了，不关我事！”<p>　　我又叹了一声：“你放心，他不会再闯祸了，他死在拘留所。”<p>　　我本来不想那么快就将丁阿毛的死讯讲出来，但是，我看到那男子实在太麻木，只怕不用那坏消息去刺他一下，他什么也不会讲！<p>　　然而，当我说出了丁阿毛的死讯之后，那男子看来更像是泥塑木雕！<p>　　他站着不动，眼珠中一点光采也没有，像是两粒黑色的、腐烂了的木头，他的唇发着抖，但是却一点声音也发不出来。<p>　　我看到这种情形，不准备再逗留下去，可是，刚才冲进屋去的那少女，发出了一阵轰笑声，又从屋中走了出来。<p>　　她一面笑着，一面道：“什么？阿毛死了？哈哈，他也会死？他比我先死？哈哈！”<p>　　由于我对丁阿毛的厌恶已经稍减，而且，对于丁阿毛在那样的环境中长大，我也对他生了一丝同情心，是以对那少女的这种态度，十分不值，忍不住道：“他是你哥哥，他死了，你那么高兴作什么？”<p>　　那少女一听，突然冲到了我的前面来，咧着嘴，现出两排整齐的牙齿，尖声道：“我自然高兴，恨不得是我弄死他！”<p>　　我冷冷地道：“一个小姑娘，不应该有那样狠毒的心肠的！”那少女怪声笑了起来，她一面笑着，一面泪水从她的眼中，流了出来，她的眼泪下得如此之急，倒大大出乎我的意料之外。<p>　　她急速地喘着气，嘶叫着：“我不是小姑娘，我早已不是小姑娘了，我十四岁那年，已不是小姑娘了，你知道我为什么不是小姑娘？”<p>　　她的泪水，将她脸上的化妆品全都弄模糊了，令得她看来很可怖。<p>　　可是，她继续讲出来的话，却更令得我的身上，起了一股极度的寒意。<p>　　她一面笑，一面流着泪：“那一天，阿毛说请我看戏，可是却将我带到一间空屋，那里，有五六个人等着，他们全是阿毛的朋友，他们逼我，先是他们的大哥，然后是别人，哈哈，哈哈！”<p>　　她的笑声越来越尖利，随着她的笑声，我的身子不由自主在发抖！<p>　　她自己的身子也在发抖，只有那男子，还是像僵尸也似，站立不动。<p>　　我苦笑着，开始感到随便给人同情，实在很危险，因为你永远无法明白人会做出什么可怕的事情来！<p>　　那少女一直笑着，拍着手，跳着：“他死了，我自然高兴，他是怎样死的？我总希望着他被许多蚂蚁，慢慢一口口咬死！”<p>　　她突然向我伸过头来，我忙不迭后退，她一个转身，便向屋中窜了进去。<p>　　我呆了半晌，向那男子望去，只见那男子用衣袖抹着鼻孔，向我发出一种十分呆滞的笑容来：“先生，你可以给我……三五元钱！”<p>　　我有一种强烈的要呕吐之感，我陡地扬起手来，若不是在刹那间，我看到那男子的模样，实在经不起我的一掌，我早已重重掴了上去！<p>　　我的手僵在半空，而我对那男子的怒意，一定全在我的眼中，露了出来。是以那男子吓得向后退了一步。<p>　　我狠狠地道：“畜牲！”<p>　　他真是畜牲，只有畜牲，才对下一代只养而不教，也只有畜牲，才盲目的只为生命的延续而繁殖，在那样的目的下，下一代才越多越好。<p>　　但我们是人，人和畜牲不同，我们的下一代，像畜牲一样，只有生命就可以了？像那男子那样，有八个孩子，他有什么方法给这八个孩子以最起码程度的教育和正常的生活？<p>　　我骂了一声之后，又骂了一声。<p>　　那少女又从屋子走了出来，我楞了楞，我几乎认不出是她。<p>　　她已将她脸上的化妆都洗去，面色苍白得十分可怕，但是在洗去了所有的化妆之后，她显得很清秀，也带着相当程度的稚气。<p>　　她的声音很平静：“别骂我爸爸！”<p>　　我呆呆地望着她，如果她仍然像刚才那样，画着大黑眼圈，一副令人作呕的样子，说不定连她我都会骂进去，但是现在，我却骂不下去。<p>　　她仍然在流着泪，但是她的神态却很平静，她来到了她父亲的身边：“你真不中用，进了两次戒毒所，还是一样不断瘾！”<p>　　那男人的手在发抖，他道：“阿玲，你知道……那东西上了瘾，戒不掉的！”<p>　　我直到这时，才知道阿毛的妹妹叫“阿玲”。<p>　　我忍不住回了一句：“你既然知道戒不掉，为什么要上瘾？”<p>　　那中年男子翻了我一眼，没有回答我，阿玲推着他走进了屋中，转身出来：“别逼他，他为了养我们，天天开夜工，不够精神，才吸毒，你知道么，他要养八个孩子！”<p>　　阿玲显然认为她讲出了她父亲不得已的苦衷，我就会同情他了，但事实上，我却感到了一阵反胃，我冷冷地道：“他为什么要生八个孩子？我不相信他的知识不如你，你也懂得用避孕药，他为什么不用？”<p>　　我的话自然是极其残酷的，是以也使得阿玲的脸色更苍白。<p>　　她望了我片刻，才叫道：“走！你走！”<p>　　我冷笑着，道：“我还不想走，我要知道，丁阿毛平时和一些什么人来往！”<p>　　阿玲的面色变得更难看：“我不愿提起那些人。”<p>　　我将语气放温和了些：“阿玲，我知道那些人欺负过你，你不愿提起他们，但是，我要找他们，你受过他们的欺负，更应该帮助我去找他们！”<p>　　阿玲的呼吸变得很急促，她胸脯急促地起伏着，然后，她点了点头：“好，他们常聚会的地方，你是找不到的，我可以叫阿中带你去。”<p>　　她扬声叫了起来：“阿中，阿中！”<p>　　在通到天台来的那扇门前，立即出现了一个年轻人，我一看到他，便不禁呆了一呆。<p>　　那年轻人，就是我叫他让开，他忽然凶性大发，向我一刀刺来，被我踢下楼梯去的，他就是阿中？阿玲叫他替我带路？<p>　　阿玲实在是一个十分聪明的女孩子，她已在我疑惑的神色中，看到了我心中所想的事，所以，当阿中迟疑着，还未曾向前走来时，她便道：“阿中很喜欢我，他会听我的话。”<p>　　我摊了摊手：“我们刚打过架。”<p>　　阿玲勉强笑了一笑：“那不要紧，打架，太平常了。”<p>　　阿中慢慢向前走来，他的眼光之中，仍然充满着敌意。阿玲叫道：“走快些，阿中，替我做一件事！”<p>　　阿中一跳便跳了过来，阿玲道：“阿毛平时和那些人在什么地方，你知道？”<p>　　阿中连连点着头。<p>　　阿玲向我一指：“带这位先生去，听这位先生的话，别再和他打架了。”<p>　　一听到“打架”，阿中不禁摔了摔手腕，那是他刚才被我一脚踢中的地方。我先向他伸出手来：“已经打过架，那就算了。”<p>　　我伸出手来和阿中相握，十分勉强，因为将我和阿中刚才相遇的情形，形容为“打架”，太轻描淡写，刚才，当阿中用小刀向我插来之际，那是不折不扣的残杀！<p>　　我和阿中握了手，阿中很不习惯和人家握手，这从他的面部肌肉也几乎僵硬了这一点可以看出来。<p>　　然后他道：“跟我来。”<p>　　他向我讲了一句，又望向阿玲，当他望向阿玲的时候，他的眼光之中，充满了企求的神色。<p>　　然后，他嗫嚅地道：“阿玲，你……你今天不用上班了么？”<p>　　阿玲转过身去，并没有回答他，只是向前走出了一步，然后才道：“等你回来了再说。记得，你将他送到就回来，别让他们看到你。”<p>　　阿中连忙答应着，在他的脸上，又闪过了一丝快乐的神采。我可以说还是第一次在阿中那样类型的年轻人脸上，看到那样的神采。<p>　　阿中向我点了点头：“跟我来。”<p>　　我们一起走出了那屋子，走出了那条小弄，一直向前走着，我道：“可要坐车？”<p>　　阿中摇头道：“不用，走去就行了。”<p>　　我离得阿中很远，在考虑了一下之后，我道：“阿中，问你一个问题。”<p>　　阿中望着我，点了点头，我道：“阿中，刚才，你为什么一听得我叫你让开，你就用刀刺我？你知道，我若不是闪得快，可能给你刺死！”<p>　　阿中的脸色变得十分阴沉，他的嘴唇掀动了几下，过了好半晌，他才道：“我，我不知道。”<p>　　“你一定有原因的，你只管将原因讲出来，我一定不怪你！”<p>　　阿中不但是嘴唇在抖着，连他的脸上肌肉，也在不断地抽搐着，他的声音，变得极其难听：“我……钟意阿玲，我……很喜欢她。”<p>　　“那，又怎样？”<p>　　“我很喜欢她，”阿中重复着：“我要娶她做老婆，可是……可是我却和她讲话的机会也没有，她不是睡觉，就是去上班，有一次，我到她上班的地方去看她，我看到一个胖子掀起她的衣服，用手指用力在捏她的奶，她一定很痛，她忍着不说痛……”<p>　　我咽下了一口口水，不由自主，停了下来。<p>　　阿中的眼中，已有泪水迸了出来，他继续道：“我刚想拉开那胖子的手，那胖子却大声喝我，叫我走开，我……当时就……”<p>　　“打了那胖子？”<p>　　“是的。”阿中点点头。<p>　　我没有再出声，阿中在停了片刻之后，又向前走去，他道：“后来，我坐了三个月牢，但是我一样喜欢阿玲，虽然她每天都被不同的男人摸奶和与他们……”<p>　　阿中用力捏着手，他的手指骨发出一阵“格格”的声响来。<p>　　我没有再问下去，因为不必再问下去。<p>　　我们之间谁都不再出声，阿中一直低头走着。<p>　　走了足有二十分钟，才来到了另一条小巷口。那小巷更窄得可怜，是两堵高墙之间，大约只有几呎宽的一道隙缝。<p>　　而事实上，那隙缝中盖着不少铁皮屋，可以供人走来走去的，只有一两呎左右而已。<p>　　阿中压低了声音：“第三间屋子是他们的，阿玲就是在那屋子中——”<p>　　阿中讲到这里，他显然难以再忍受，立时转过身，迅速地奔过马路，消失在人丛之中。<p>　　我站在巷子口，已经可以听到从第三间铁皮屋中传出来的喧闹声，那是一种难以形容的喧闹声，这些声音自然全是人发出来的，可是却毫无意义，如果原始人一直就是那样无意义地叫嚷，那么一定不能在日积月累之下，形成语言。<p>　　也就是说，那些人那时的叫嚷声，比原始人还不如，就像是一群疯狗！<p>　　我慢慢向前走去，第一间铁皮屋，是一家“理发铺”，一张看来难以承受一百磅的木椅，一块已黄得根本照不到什么人影的镜子。<p>　　在一只铜盘架子之旁，一个老头子木然坐着，看到了我，只是略略抬了抬眼，仍然那样地坐着。<p>　　我急忙走过去，不忍心向那老人多看一眼，因为我实在分不出那老人坐在那里，和他躺在棺材中，有什么分别。<p>　　第二间铁皮屋的门锁着。<p>　　第三间铁皮屋的门一定被人在里面不断地摇着，是以发出巨大的声响，我在门口站了片刻，猛地拉开了门。<p>　　一个人随着那扇门被拉开，而跌出来，我连忙伸手一推，将他推了进去。<p>　　刹那间，声音静了下来。<p>　　我看到屋中有六个人，五男一女。两个男的和一个女的，挤在一张铁床上，那女的年纪很轻，身上的衣服皱成一团，她挤在两个十七八岁的年轻人之间，她的手放在一个男孩子的胯间。<p>　　另外三个人，有一个蹲着，一个站着（被我推进去的那个），另一个坐在一张凳子上。<p>　　整间铁皮屋的面积，不会超过八十平方呎，散发着一股令人作呕的气味。<p>　　我在门口站着，一个人（我发现他的年纪最大，身体也最壮硕）霍地站了起来，一扬手：“喂，你干什么？”<p>　　我冷冷地望着他：“找你。”<p>　　那家伙手叉在腰上，一抖一抖向前走了过来，他来到了我的面前，一伸手，便抓住了我的衣领，我暂时并不还手，我想看看他对我怎样。<p>　　他在抓住了我的衣领之后，咧嘴笑了一笑：“找我作什么？”<p>　　我沉声道：“放开你的手！”<p>　　他伸手在他抓住我衣领的手臂上，“拍”地打了一下：“放开！”<p>　　接着，他便笑了起来：“我已经叫他放开了，可是他不肯放。”<p>　　我冷笑一声：“那只好我来叫了！”<p>　　我“呼”地一掌，向他的手腕上切了下去，他的手突然离开了我的衣领，而我根本不让他有出声叫痛的机会，就抬起膝盖，顶了上去。<p>　　那一顶，正顶在他的小腹，他立时发出了一下闷哼，弯下身去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_07'>第二十二卷 尽头 第五章 时间会所</b><p>");

document.write ('　　我伸出手指，抓住了他的头，用力一转。他的颈骨，发出了“咭”地一下响，我用力一推，将他推了出去，他跌出了一步，转过身来。其他人发出怪叫声，向我扑来。<p>　　当他们在向我扑来之前，先向捱了打的那家伙看了一眼，他们都呆住了。<p>　　那家伙站着，他的头歪向一边，口对准了他的肩头，额上的青筋绽得老高，口角有涎沫流出来，眼睁得老大，口唇在抖着，但是除了“哦哦”的声音之外，却什么声音也发不出来。<p>　　我在他们发呆之际，伸手向那家伙指了一指：“想不想和他一样？”<p>　　我一面说，一面走了进去。<p>　　那几个人一起后退，缩到了房子的一角。我顺手将门关上：“我们来谈谈，如果我要谁回答我的话，而谁不出声，那么，我的手就会发痒，这便是榜样！”<p>　　我又向那家伙指了一指，他的颈骨被我用重手法弄错了臼，他这时那种痛苦的样子，足以令得别人寒心！<p>　　我在讲完之后，又特意向那女的瞪了一眼，补充道：“包括你在内！”<p>　　屋子中没有人出声，我问：“你们谁对丁阿毛最熟，你说！”<p>　　我伸手指向一人，那人陡地震动了一下：“我……们都对他……很熟。”<p>　　“很好，”我点着头：“你们都对他很熟，那么，最近可曾发现他有什么异样？”<p>　　屋中没有人出声，我伸手向那女的一指：“你说！”<p>　　那女孩子忙道：“他……他好像时时对人说，他快有钱了，他会变得很有钱！”<p>　　另一个小流氓道：“他说，他要做一件事，有人出很多钱，要他做一件事。”<p>　　我的心中陡地一动：“什么事？”<p>　　那女的道：“他没有说，他很兴奋，但有时又很害怕，后来他被拉进去了两次，他只说有了钱之后，买东西送给我，带我去玩。”<p>　　我呆了片刻，才又道：“叫他做事的是些什么人，你们谁知道？”<p>　　没有人回答，那歪了头的家伙，却忽然拍起胸口来。<p>　　我向他望去：“你知道？”<p>　　那家伙不能点头，仍然继续拍着胸口，我走过去，用力一拳，击在他的颈际，又是“卡”地一声，他的头部回复了正常。<p>　　他发出了一下大叫声，喘着气，我等了他半分钟：“叫丁阿毛做事的是什么人？”<p>　　那人道：“那些人，一定很有钱，丁阿毛有点害怕，叫我陪他去，我远远看着，那两个人，坐一辆很大的汽车来，穿西装，和丁阿毛讲话。”<p>　　“他们和丁阿毛讲些什么？”我忙问。<p>　　“丁阿毛说，他们要他先去恨一个人，然后，在那人的家中，去杀另一个人，装着是失手的模样……”<p>　　我听到这里，全身都不禁感到了一阵凉意！<p>　　米轩士的猜测证实了：章达的死是预谋，不是意外！即使从任何角度来看都属于意外的事，事实上，却完全是预谋的，从头到尾都是预谋！<p>　　预谋者先使我和丁阿毛之间有仇恨，然后再要丁阿毛杀我，从表面上看来，丁阿毛有一千个理由要杀我，但决没有一条理由要杀章达。<p>　　这一切，全是预谋者的安排！<p>　　我实在没有法子说那不是巧妙之极的预谋，所以我心头骇然，也难以形容。<p>　　因为这种巧妙的预谋，可以说，绝不是普通人所能够做得到的！<p>　　要安排那样的预谋，必须先知道章达会到我的家中来，必须先注意我的生活，必须知道章达和我之间的交情，而这一切，都极不容易侦查。<p>　　但是，预谋者却全知道了，终于利用了丁阿毛这样的一个小流氓达到了目的。<p>　　我的耳际，彷佛又响起了米轩士的话：“你不感到那神秘力量的压力么？”<p>　　当米轩士那样问我之际，我的确感不到什么压力，但是现在，我感到了。<p>　　我不但感到，而且，还可以体会到，压力正自四方八面向我包围，我越是弄清楚了一件事实，就越感到那股压力的存在！<p>　　我的脸色，当时一定变得很难看，而且，我一定在发呆，因为屋中的那几个流氓，互相使着眼色，看来想扭转劣势。<p>　　当然，我不会让他们有那种机会的，我立即冷笑一声：“你们别急，我还有疑问，丁阿毛死了，你们知道他怎么死的？”<p>　　那几个小流氓面面相觑，答不上来。<p>　　我续道：“他是用一根铁枝，插进自己的胸口自杀！”<p>　　“自杀？”一个流氓叫了起来：“嘿，这倒是大新闻，丁阿毛最怕死了，我们只不过说了一声要杀他，他就把他的亲妹子拉来——”<p>　　那流氓讲到这里，没有再讲下去。<p>　　他不必讲下去，我也已知道那件事了，那件极之丑恶的事，我也根本不想多了解它，我又问道：“丁阿毛后来，有没有和那两个人会面？”<p>　　“我不知道，他只叫我去一次。”<p>　　“对那两个人，你还能提供什么线索？”我盯着那流氓：“我可以给你钱！”<p>　　我摸出了一叠钞票来，在手心上“拍拍”地拍打着，那流氓突然“啊”地一声：“对，你看看这个，这和那两个人有关！”<p>　　他转过身，在一个角落中翻抄起来。<p>　　那角落中堆着许多杂物，他找了一会，拿起了一件东西来：“你看，这个！”<p>　　拿在他手中的，是一块三角形的金属牌。<p>　　我接了过来一看，那金属牌是等边三角形，每一边大约有四吋，金属牌上，铸着“时间会所”的英文字，我抬头道：“什么意思？”<p>　　“当丁阿毛和那两个人会面的时候，我看到那两个人的车中没有人，我便在他们车子的车头，偷下了这块牌子，我以为它可以值一些钱的。谁知一钱不值！”<p>　　我望着那流氓：“你的意思是，这牌子，是从和丁阿毛接头的人车上偷下来的。”<p>　　那流氓道：“是，事后，我还看到他们走进那车子驶走的，喂，你看这值多少！”<p>　　“值一毛钱！”我冷冷地回答着，一面顺手将那块金属牌，放进了我的衣袋之中。<p>　　我那时的神态，十足像是一个大流氓，所以才能够将眼前那几个男女小流氓镇得住，因为小流氓天不怕地不怕，唯有一怕，就是怕大流氓。我放好了那金属牌，踢开了门，摇摇摆摆，向外走去。<p>　　走出了那巷子，走进了一家相当清静的餐室，我要了一杯酒，又深深地吸了一口烟，才定下神来。<p>　　章达不是死于意外，这种事，谁能相信？<p>　　谁谋杀章达，是不是就是使李逊博士神秘失踪的那些人？那些人又究竟是什么人？<p>　　他们究竟掌握了一些什么神秘力量？<p>　　我直到将一支烟狠狠地吸完，仍然想不出一点头绪。餐室中的灯光很暗淡，我摸出了那块金属牌来，反覆地察看着。<p>　　“时间会所”，好像是一个俱乐部的名称，很多人喜欢将自己所属的俱乐部的名称，制成牌子，镶在车身上，作为装饰物。<p>　　那么，那两个人一定是“时间会所”的会员，要查一查“时间会所”，应该不是难事！<p>　　我决定立即去进行调查，我付了账，迳自来到了警局，我并没有将我的调查所得告诉任何人，因为米轩士他们，已替我安排好了单独工作，警方会给我一切方便。<p>　　我到资料室中，要找“时间会所”的资料。<p>　　但是，七八个资料员，足足忙了半小时之久，找出了好些我从来也未曾听到过名字的会所和俱乐部，但就是没有时间会所。<p>　　最后，资料室主任道：“我看这间会所不在本埠，或者他的成员是几个人，根本不在警方的纪录之中！”<p>　　我走出了资料室，来到了警方为我准备的临时办公室。我将事情看得太容易了，以为只要一找，就可以找到那个“时间会所”！<p>　　我并不沮丧，因为既然有了名称，要找这个会所，总不应该太难！<p>　　在那三天中，我通过了报界以及各种公共关系的机构，查询着有关“时间会所”的事，但是所有的答覆，全是一样的三个字，不知道！<p>　　资料室主任或许讲得对，这间会所，根本不是在本埠，说不定是属于一个很偏僻的地方，是由几个人组成的，我就根本无从查起！<p>　　但是，为什么外地的一个会所的铜牌，会在本埠出现，而且，与之有关的人又那么神秘？<p>　　所以，我还是不肯放弃，向各方面查问着，又过了十天。尽了那么大的努力，而仍然查不到“时间会所”是一个什么样的组织，我开始怀疑这个线索，是不是有用。<p>　　那个铜牌，是我从流氓处得来的，会不会那也根本是掌握了神秘力量的人的一种安排，好令我在虚无的假线索中浪费时光，得不到任何结果？<p>　　我想到了这一点，再回想当时在铁皮屋中的情形，总免得这可能性不大。<p>　　当天晚上，我是闷闷不乐回到家中的，事实上，这几天来，我一直在闷闷不乐之中。<p>　　当我才踏进家门的时候，我听到一阵震耳欲聋的喧闹声，但我一走进去，声音立时静了下来。<p>　　我看到有十几个少年人在客厅中，他们是白素的客人，其中有的是她的亲戚，有的是她亲戚的同学，或者亲戚的同学的朋友。<p>　　我如果心情好，自然也会和他们谈谈，一起玩玩，但现在，却只是略向他们打了一个招呼。<p>　　他们倒很有礼，一一称呼着我，那时，白素也走了出来，她笑着：“我一听得静下来，就知道一定是你回来了！”<p>　　我挥了挥手：“你们只管玩，别理会我！”<p>　　白素关切地望着我，叹了一声：“怎么，还没有找到时间会所？”<p>　　我点点头，转身待上楼去。<p>　　在那十几个少年之中，有两三个人叫了起来：“时间会所，想不到卫叔叔也喜欢他们。”<p>　　我呆了一呆，立时问道：“什么意思？”<p>　　“时间会所啊！”一个少年人道。<p>　　“你说的时间会所，是什么意思？”我连忙问，心中着实紧张。<p>　　那少年人用奇怪的眼光望着我：“时间会所，是一个乐队啊，他们专奏最疯狂的音乐，现在还不很出名。”<p>　　一个乐队，时间会所，是一个乐队的名称！<p>　　我的确从来也未曾想到这一点！<p>　　我一直以为它是一个俱乐部，一个组织，所以从来也没有想一想，本埠的乐队之中，可能有一个叫“时间会所”的。<p>　　我迅速地转着念，这种专演奏疯狂流行曲的乐队，大多数是由年轻人组成，而那流氓却告诉过我，和丁阿毛接头的是两个中年人。<p>　　我想到那可能是名字上的巧合，但无论如何，这是我半个月来，第一次有了收获。<p>　　我问道：“什么地方可以找到这个乐队？”<p>　　我的话才一出口，便有好几个人叫了起来，他们叫道：“好啊，卫叔叔带我们到金鼓夜总会去！”<p>　　我虽然不常去夜总会，但是对于夜总会的名字，我也不致于陌生。但是我却未曾听到过这个夜总会的名称，是以我反问道：“金鼓夜总会？”<p>　　“是的，”一个女孩子回答：“那是一个小夜总会，有着一切年轻人喜欢，老年人讨厌的玩意，我们的家长都不许我们去，时间会所就在那里演唱。”<p>　　我立时沉下了脸，我一沉下脸，那些少年人便没有刚才那样高兴了。<p>　　我神情古板地道：“如果你们的家长都不准许你们去，那我也不会带你们去！”<p>　　我听到了好几下叹息声，是以我又补充了一句：“你们自己也不准去！”<p>　　有好几个人道：“我们不会去，卫叔叔，因为我们全是受过教育，有教养的好孩子！”<p>　　在那几个人讲完之后，我又听得有人低声道：“天下最倒楣的事，就是做一个有教养的好孩子！”<p>　　我问了金鼓夜总会的地址，知道那是二十四小时不断开放的，是以我立时出门，驾车前往。<p>　　要找到那地址并不难，但是要相信那是一间夜总会，那却相当困难。它在一座大厦的地窖中，门是最简陋的木门，但是有好几重之多。<p>　　一直到推开了最后两重门时，才听到喧闹之声，震耳欲聋的声音。我只说那是“声音”，而不说那是“音乐”，虽然，它是被当作音乐的。<p>　　我无法看清楚那究竟是多么大的一个空间，因为那里面几乎漆黑。而事实上，就算是光亮的话，我也一样看不清楚。<p>　　因为里面烟雾腾腾，我一进去，就忍不住呛咳了起来。我得小心呼吸才不再呛咳，我真不明白，在那种污浊的空气之中，这么多人，怎可能感到舒服？空气是人生存的第一要素啊！<p>　　里面也不是全没有灯光，只不过灯光集中在一个小小圆台上，灯光自上面射下，就像是阳光透过浓雾，已大大地打了一个折扣。<p>　　在台上，有五个人正在起劲地奏乐，一个女人，我猜她是全裸的，正在跳舞，我只能猜她是全裸的，而不能肯定她是全裸，那是因为她身上涂满了油彩，以致她看来根本不像一个人！<p>　　我向前挤着，在我的周围，碰来碰去全是人，那些人也不像是在跳舞，他们只是紧靠在一起，在抖动着身子，我推开了一些人，四面看着，想寻找侍者。<p>　　可是我失望了，因为看来，这里根本就没有侍者。<p>　　不过总算还好，我找到了一扇门，那扇门上，亮着一盏红灯，红灯下面是“止步”两字。<p>　　我并不止步，而是推开了门，走了进去。<p>　　我首先必须找到这间夜总会的管理人，不然我无法和“时间会所”乐队谈话。门内，是一条狭窄的走廊，在走廊的两旁，还有几房门，我才走进去，便看到一个人，那人看到了我，呆了一呆。<p>　　我已迳自向那人走去，从那人的神情上，我已可以看出，他对我饱含敌意！<p>　　我来到了他的身前，他才道：“什么事？你是什么人，没有看到门外的字么？”<p>　　“对不起，”我笑了笑：“我不识字。”<p>　　那人充满了怒意：“你想干什么？”<p>　　我又走前了一步，几乎直来到那人的身前了，我道：“我想见一见这里的经理。”<p>　　那人直了直身子：“我就是这里的经理。”<p>　　我冷笑了一声：“很好，我们来谈谈！”<p>　　我不等他对我的话有任何反应，便突然伸手，在他的胸前，用力一推，将他推得向后，跌出了一步，我也逼前一步，一脚踢开了他刚才走出来的那房门，那是一个办公室。<p>　　出乎我意料之外的是，当我一脚踢房门的时候，在沙发上，躺着一个几乎是全裸的女郎。她还招了招手，向我打了一个招呼，那令得我呆了一呆。<p>　　而就在我一呆之际，被我推开的那人，已向我兜胸口一拳，打了过来。<p>　　我被他一拳击中，但是他也没有占到便宜，因为，我立时双手齐出，将他的衣服抓住，将他提了起来。<p>　　然后，我用力一摔，将那人摔进了办公室，然后我向那半裸女郎大喝一声：“出去！”<p>　　那女郎仍然懒洋洋地躺着：“你也可以将我摔出去啊。”<p>　　我冷笑着：“别以为我不会！”<p>　　我陡地来到了那长沙发的一端，将那张长沙发直推到了门口，然后，我抬起长沙发来，在沙发底上，用力踢了一脚！<p>　　然后，我放下沙发，那女郎已被弹出了门，我立时放下沙发将门关上，那经理才来得及爬起来。<p>　　他喘着气：“你快走，我要报警了！”<p>　　我向他笑了笑：“我就是从警局来的。”<p>　　他呆了一呆，然后嚷叫了起来：“好，你搜吧，我们这里，没有大麻，没有迷幻药，你搜好了！”<p>　　我冷冷地道：“大麻和迷幻药，全在你们这种人的身体之内，你们这里的乐队，叫时间会所？”<p>　　“是的，触犯条例么？”<p>　　“兄弟？”我狠狠地叫着他：“别嘴强，那只是使你自己吃苦头，我可以随时调两百警员，在这里作日夜监视，那时你只好改行开殡仪馆！”<p>　　经理呆望了我半晌，不再出声。<p>　　我又道：“将他们叫来，全叫来！”<p>　　“那怎么行？”他抗议着：“音乐要停了！”<p>　　“用唱片代替，索性将所有的灯光全熄去！”<p>　　他望了我片刻，走了出去，当他开门的时候，我看到那半裸女郎，竟还维持着我抛出去的姿势，滚跌在墙脚下，看来，她好像很欣赏那种待遇！<p>　　我不禁叹了一声，我想起了阿毛，丁阿毛那样的少年，不会到这种地方来，到这种地方来，要钱，而丁阿毛他们，没有钱。<p>　　但是我分不出丁阿毛他们那一批流氓，和沉醉在这里的年轻人有什么不同。<p>　　也许，他们之间的唯一分别，是在于丁阿毛一伙，他们伤害人，他们偷、抢，甚至杀人，而在这里的一伙，却只戕害他们自己。<p>　　但是他们自己也是人，所以实际上并没有不同，他们都在伤害人！<p>　　我又想到了在我家中的那一群少年，奇怪的是，我想到的，并不是他们的生活如何正常，学业如何出色，我只是想到了那一下低低的叹息：“天下最倒楣的事，就是做一个有教养的好孩子！”<p>　　那是真正心灵深处的叹息，有教养的好孩子，有父母兄长老师以及像我那样的叔叔伯伯，甚至还有阿婆阿公阿姨婶母舅父舅母姑姑姑父，等等等等的人管着，不许这个，不许那个，天下还有比这更倒楣的事么？<p>　　我实在感到迷惑，因为我实在难以分辨出这三类年轻人究竟哪一方面更幸福，哪一种更不幸！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_08'>第二十二卷 尽头 第六章 又一次谋杀</b><p>");

document.write ('　　我大约只等了十分钟，那经理便走了回来，在他身后，跟着五个穿花衣服的年轻人。<p>　　我本来就料定，这种乐队的组成者，年纪一定不会大，所以我看到进来的是五个年轻人，我也并不感到多大的意外。<p>　　而且，我也根本不想真在这里获得什么线索，我认为这个乐队叫着“时间会所”，和我要寻找的“时间会所”，只不过是一种名称上的巧合而已。<p>　　我瞪视着那五个年轻人，他们进来之后，懒懒散散地，或坐或立。那经理道：“就是他们了，先生！”<p>　　他在“先生”两字上，特别加重语气，那自然是表示对我的不满。我也知道，在那样的情形下，如果我态度好，什么也问不出来。<p>　　所以我一开口，就立即沉声喝道：“站起来。”<p>　　有两个人本来就站着，我的呼喝对他们不起作用，而原来三个坐着的，只是用眼睛向我翻了翻。我再度喝道：“站起来！”<p>　　一个坐着的发出一下长长的怪声：“嗨，你以为你是什么，是大人物？”<p>　　我一下子就冲到了他的身前，厉声道：“我或者不是什么大人物，但是我叫你站起来，你就必须站起来！”<p>　　我陡地伸手，抓住了他的花礼服，将他提了起来，同时，用力一掌，掴了下去。<p>　　那一掌的力道着实不轻，那家伙的脸肿了，口角流血，他的双腿也听话了，他站得笔直！<p>　　而且，那一掌，对于其他的两个人，也起着连锁作用，他们两人像是屁股上装着弹簧一样，刷地站起，我冷笑了一声：“你们的乐队叫时间会所，这个名称，是谁取的？”<p>　　一个年纪较大的道：“是我。”<p>　　我盯住了他一会，自袋中取出一块铜牌来，道：“这块铜牌，是你车上的标志？”<p>　　“是我的，”另一个人回答：“这本来是镶在我车上的，但已被人偷去很久了。”<p>　　“你们每一个人的车上，都有那样的牌子？”<p>　　“是！”他们都点着头。<p>　　“被偷去的只是一块？是你的？”我直指着那个年轻人的鼻子。<p>　　“是啊，这种东西，人家要来一点用也没有——”<p>　　我不等他再讲下去，便道：“你叫什么名字。”<p>　　“法兰基。”他回答。<p>　　我厉声道：“我是问你父母给你取的名字，除非你根本没有父母！”<p>　　那年轻人呆了一呆，才道：“我叫方根发。”<p>　　我又道：“方根发，你和丁阿毛之间，有什么交易？”<p>　　方根发的脸上，现出惊讶之极的神色来：“丁阿毛？那是谁，我从来也未曾听过这个名字！”<p>　　“你别装模作样了，你的车子，是一辆黑色的大房车，对不对？”<p>　　“对！”方根发回答，突然之间，他现出了一个恍然大悟的神情来，手一挥，手指相扣，发出“得”地一声：“我明白了！”<p>　　我忙道：“你明白了什么？”<p>　　“有人不断偷用我的车子，我的车子常常加了油，驶不到一两天就没有了，而且，哩数表也会无缘无故地增加，一定有人偷用我的车子！”<p>　　我望了方根发半晌，方根发的话，倒可以相信。<p>　　因为他们全是年轻人，而和丁阿毛接头的是中年人。可是我如果相信了方根发的话，那么，我追寻的线索又断了。<p>　　我来回踱着，突然间，我心中一亮，忙道：“你车子的这种情形多久？”<p>　　“足有半年了！”<p>　　我忙道：“听着，这件事十分重要，你告诉我，通常你最长时间不用车子的时候，将车子放在什么地方？你当作完全不知道有那件事一样，如果再有人来用你车子的话，我会捉住他！”<p>　　方根发摇头道：“我想你这个办法行不通了，车子好几天来都很正常！”<p>　　我瞪大了眼，我以为我如果隐伏在方根发的车子四周，就可以有机会捉住那些人，但是我显然想错了，因为他们一定不会再继续使用方根发的车子。<p>　　我摊开了双手，挥了一挥，这是一种最无可奈何的表示，因为我的一切追寻的线索，全部断了，什么也没有剩下，我不知道该如何进行才好！<p>　　我将那块铜牌留在办公桌上，向外走去，在门口，我略停了一停：“对不起！”<p>　　然后，我向前直走了出去，我推开了门，烟雾又向我袭来，外面仍然一样混乱，而且，几乎是一点灯光也没有了，音乐仍在继续着，我好几次，脚踏下去，不是踏在地上，而是踏在地上打滚的人身上。<p>　　我终于走出了那家夜总会，我走出来之后的第一件事，便是深深地吸一口气。<p>　　然后，我走过对街，呆立着不动。<p>　　我该怎么办呢？我实在没有办法了！<p>　　虽然我不是一个肯随便表示没有办法的人，但到了真正没有办法的时候，却也非如此不可。<p>　　虽然我明知章达的死，是一个极其巧妙的安排，是一项真正的谋杀。但是和这件事唯一有关的人丁阿毛死了！<p>　　我发现了那种神秘力量，也感到了那股力量的威胁，但是我却根本捉摸不到那种神秘力量的一丝一毫，这真令人痛苦莫名！<p>　　我来到了车子旁边，我的动作，都好像是电影中的“慢镜头”一样，因为我实在一点精神也打不起来，我打开车门，坐在驾驶位上。<p>　　过了好久，我才发动了车子。<p>　　而当我在发动了车子之后，我心中陡地一动，我想到章达和李逊两人，都先后遭到了不幸（李逊只是失踪，但是我假定他也遭了不幸。）<p>　　他们两人遭了不幸，自然是因为他们发现了那种“神秘力量”，而且在他们的学术研究报告之中，确切地提出了这种力量存在的证据！<p>　　现在，我也知道有这种力量的存在，我是不是也会遭到危险呢？<p>　　我绝不怕遭到危险，而是急切地希望危险降临到我的头上来！<p>　　因为，我现在没有丝毫线索去找“他们”，那我就只有希望“他们”来找我！<p>　　而我要达到这一目的，我必须到处去宣扬，去告诉别人，有那种“神秘力量”的存在。最后，自然是能够说服警方，使他们来展开调查。<p>　　我一想到这一点，精神为之一振。<p>　　可是，那却只是几秒钟之内的事，接着，我便又叹了一口气，警方怎么可能相信我的话？在警方的一切纪录之中，丁阿毛只和我发生关系，是我两次将丁阿毛送警察局，丁阿毛夺枪而逃，要找的是我，章达因此死于意外。<p>　　虽然连日来我调查所得，已可以确切证明丁阿毛蓄意谋杀章达，但是我却没有证据。<p>　　我又叹了几声，突然踏下油门，车子以相当高的速度，向前冲了出去，我的驾驶术，一向十分高超，甚至可以作危险驾驶的表演。<p>　　但这时，当我的车子才一驶向前时，一辆十吨的大卡车，却突然自路旁转出，向我撞来！<p>　　当那辆大卡车突然之间，向我撞来之际，我几乎不相信自己的眼睛，因为没有一个人可以将一辆大卡车驾驶得如此灵活，向我撞来的，不像是一辆大卡车，而像是一辆跑车！<p>　　大卡车来得如此之快，一点闪避的机会都没有！<p>　　我在突然之间，将车子勉力向右扭去，但也就在那一刹间，我已感到那辆大卡车像是一大团乌云一样，向我压下来。<p>　　那只不过是十分之一秒的事，在那么短时间内，我只来得及将身子缩了起来，那样至少我可以免被我的驾驶盘，撞穿我的胸部。<p>　　然后，便是一下震耳欲聋的巨响。<p>　　在那一下巨响之后，我根本无法形容出又发生了一些什么事，我只觉得我的耳际，像是有无数的针在刺进来，而那些针在刺进了我的双耳之后，又开始膨胀，于是，我的脑袋爆裂了。<p>　　我真有脑袋爆裂了的感觉，我的身子好像在翻滚。那种翻滚，并不单是我的身子的翻滚，而是我身内的一切，每一部份，每一个细胞，每一组内脏，每一根骨头，都在翻滚，都在离开它们原来的位置。<p>　　然后，又是一声巨响，一切都静止了。<p>　　当一切都静止之后，我体内的那种翻滚，仍然没有停止，奇怪的是，我的听觉变得十分敏锐，我听得大卡车引擎的“胡胡”声，也听得有人在道：“他完了？”<p>　　另外有一个人应道：“当然完了！”<p>　　接着，又是大卡车的“胡胡”声，我勉力想睁开眼来，想看看那两个在发出如此毫无血性的对话的是什么人，但是我的眼前，只是一片杂乱的红色和绿色，只是红色和绿色的交替，没有别的。<p>　　接着，一切都静止了，没有颜色，没有声音，只有我的心中在想：我完了。<p>　　我也只不过想了一次，就丧失了知觉。<p>　　我不知道我的全身又有了极度的刺痛之感时，距离那桩谋杀已有多久。<p>　　我感到了刺痛，同时也听得一个人在道：“我们会尽最大的努力来挽救你的丈夫，你应该坚强些，我们必须告诉你，他伤得极重，但好在主要的骨骼没有折断，我们希望他会复原。”<p>　　虽然我的身子一动也不动，但是我的神智倒十分清醒，我知道那一番话，一定是医生对白素说的，我期待着白素的哭声。<p>　　但是我并没有听到白素的哭声，我只听得白素用一种十分沉缓的声音道：“我知道，医生。”<p>　　我想大声告诉白素，我已经醒来了，我已经可以听到她的声音，但是我用尽气力，也无法发出任何声音，甚至除听觉之外，只有痛的感觉，一点气力也没有，只好在心中叹着气。<p>　　在醒了之后不多久，又昏过去，接下来，我又不知过了多久，只是清醒了又昏迷，昏迷了又醒。当我最清醒的时候。我也无法动我的身子，根本一动都不能动。<p>　　我只感到，我似乎一直在被人推来推去，我的心中起了一个十分怪异的念头，为什么不能让我静一静呢？我需要静静地躺着，不要老是被推来推去，我讨厌老是被人家推来推去！<p>　　但是，我无法表达我的意见。<p>　　终于，在一次，我又从昏迷中清醒过来之际，我感到了略有不同，那便是，当我能够听到周围的声音之后，我的眼皮上，有了刺痛的感觉。<p>　　我感到了那阵刺痛，我也可以感到，那阵刺痛，是由于光线的剌激，而那种刺激，似乎使我的眼皮，回复了活动能力。<p>　　我用尽了气力，想抬起眼皮来，我开始并不成功，我只不过可以感到我的眼皮，正在发出一阵跳动而已，但是突然之间，我成功了！<p>　　我睁开了双眼！<p>　　当我睁开了双眼的一刹间，我什么也看不到，只感到了一股强光，那股强光，逼得我非闭上眼睛不可，但是我却不肯闭上眼睛，我刚才为了使双眼睁开，所出的力道，不会比攀登一座高山更小，我怕我闭上眼之后，会没有力量再睁开眼来。<p>　　所以，我忍着强光的刺激，我依然睁大着眼！<p>　　渐渐地，我可以看到东西了，我的眼睛已可以适应光线了，我看到在我的面前，有着很多人。<p>　　那是一个十分奇特的角度，在我的眼中看来，那些人全像是想向我扑上来一样。<p>　　但是我立即明白了，我是仰躺着，而那些人，则全站着，俯视着我。<p>　　我不但看清了我身前的人，而且，我还开始眨着眼睛，我在眨动眼睛之后，看得更清楚，我看到一个十分美丽的少妇，正在泪流满颊。<p>　　当我才一看到那美丽少妇之际，我的确有一种陌生之感。<p>　　但是，我立即认出来了，那是白素！<p>　　但那真是白素么？我的心中，不免有多少怀疑，因为她太瘦了，她双眼深陷，我从来也未曾看到她那样消瘦过！<p>　　我和她分别不应该太久，就算我曾昏迷，我曾昏迷过两天、三天？她也不应该瘦成那样！<p>　　但是她又的的确确是白素，除了白素之外，没有第二个女人，会有那种神韵。<p>　　我突然起了一阵要讲话的冲动，我要叫唤她，我用力挣扎着，终于，我的口张了开来，而自我的口中，也发出了声音来。<p>　　我恨我自己的声音，何以如此微弱，但是我总算听到了自己的声音，而且，我想她也听到了，我叫了她一声，她立即向前冲来。<p>　　两个护士将她扶住。<p>　　她仍然在流着泪，但是她在叫着：“他讲话了，你们听到了没有？他讲话了！”<p>　　她一面叫，一面四面看着，我看到四周围所有的人都点着头，有很多人应着她：“是的，他讲话了！”<p>　　那两个护士终于扶不住她，她来到了病床前，伏了下来，我为了要低下眼来看她，才看到了自己。<p>　　我看到了自己之后，又大吃了一惊，这是我么？这是我，还是一具木乃伊？<p>　　为什么我的身上，要绑那么多的绷带？为什么我的双腿上全是石膏？我不是已醒过来，已经没有事了么？<p>　　我的身子还是一动也不能动，可是我的神智却已十分清醒，我看到白素伏在床沿，她在不断地流着泪，但是看她的神情，她却又像是想笑。<p>　　我挣扎着，又发出了一句话来：“我……昏迷了很久？”<p>　　白素只是点着头，在床边的一个医生却接口道：“是的，你昏迷了八十六天，我们以为你不会醒了，但你终于醒来了！”<p>　　八十六天，我一定是听错了！<p>　　但是，我刚才又的的确确听到，是八十六天，我以为我至多不过昏迷了三五天，可是，我却足足昏迷了近三个月之久，难怪白素消瘦得如此之甚！<p>　　我闭上了眼睛，当我闭上了眼睛之后，我昏过去之前的事，就像是才发生在几分钟之前，那辆灵活得令人难以相信的大卡车，向我直撞过来。<p>　　那是谋杀，是和对付章达一样的谋杀！<p>　　但我却没有死，我又醒转来了，我对自己的身体有坚强的信心，我知道我的伤一定会渐渐好起来，一定会完全复原！<p>　　但这时，我却疲乏得可怕，我似乎是一个疲倦透顶的人一样，我渴望睡觉。<p>　　我听得一个医生道：“让他好好地休息，他很快就会复原。”<p>　　我又听到白素道：“不，我要陪着他。”<p>　　然后，我不知我自己是昏了过去，还是又睡着了。<p>　　等到我再醒过来时，已经是晚上，病房中的灯光很柔和，我的精神也不知好了多少。<p>　　我不但可以连续讲上几分钟话，而且还可以听白素讲述我动了十二次大手术的情形。<p>　　在那三个月中，我动了十二次大手术。<p>　　我之能够不死，而且还有复原的可能，全是因为我当时躲避得好，是以我虽然折断了很多骨头，然而脊椎骨却送未曾受损伤。<p>　　所以我才能活下去，而在我的体内，已多了十八片不锈钢，这些不锈钢是用来接驳我折断的骨头的，医生断定我可以复原，白素一面讲，一面流着泪，她又笑着，因为我终于没有死！<p>　　我并没有将那是一件设计完善的谋杀一事讲出来，因为在这三个月中，白素已经担心够了，没有理由再去增加她的负担。<p>　　虽然，她的心中，也不免有着疑惑，因为我的驾驶术极其超卓，她不会不知道。所以我还着实费了一些心思，将当时不可避免，非撞车不可的情形，编了一个谎。<p>　　我在医院中又足足住了半年，才能走动，回到了家中疗养，医生劝我忘记我曾断过许多骨头一事，如果时时记得，那么人的活力就会消失，他给我的忠告是：一切像以前一样。<p>　　是以，当我开始可以动的时候，我就适量地运动，日子好像过得很平静。<p>　　然而我明白，第一次谋杀失败了，我没有死，那么，一定还会有第二次谋杀。<p>　　第二次的谋杀什么时候来呢？能躲过他们第二次的谋杀吗？<p>　　我几乎每时每刻都在想念着。<p>　　对方如此神出鬼没，我几乎死在他们的手中，但是我根本连他们是什么人也不知道。<p>　　我担心的那一刻，终于来了。<p>　　那是一个黄昏，我坐在阳台上，在享受着一杯美味的饮料，白素不在家，她已不必再那样仔细地看护我了，我听到门铃声，老蔡在楼下扯直了喉咙叫道：“有人来找你，卫先生！”<p>　　我站起身，走下楼梯，我看到在客厅中，已坐着两个陌生人。<p>　　我很难说出当时究竟是什么感觉，但我一看到那两个人，我就觉得事情有点不对头，那两个陌生人，给我以极不舒服之感。<p>　　我也难以形容得出我的感觉究竟如何，但是我想，当一头猫儿，看到了一只不怀好意的大狼狗，猫的感觉就一定和我的感觉一样，全身的每一根肌肉，都有一种莫名其妙的紧张。<p>　　我走下了楼梯，那两个人向我望了一眼。<p>　　我呆了一呆，才道：“两位是——”<p>　　两个人中的一个笑了一下：“卫先生，你不认识我们？”<p>　　我未曾见过这两个人，但是他们却那样问我，这令得我的心中，陡地一动，我立即装出行动十分迟钝的样子，拍着额角：“对不起，我撞车受了伤，对受伤以前的事，记不得了，我甚至记不起我是怎么受伤的，两位请稍等一等！”<p>　　那人道：“做什么？”<p>　　我道：“为了帮助我的记忆，将我以前熟悉的朋友的照片，全都贴在一本簿子上，我想，我去翻一翻那本簿子，就可以知道两位是什么人。”<p>　　那两人互望了一眼，接着，一起站起身来，一个道：“不必了，卫先生，我们以前只不过见你一两次，你不会有我们的照片的。”<p>　　我道：“那么两位来，是为了——”<p>　　那两人道：“是为了一件过去的事，卫先生，你可还记得章达？”<p>　　我的心中陡地一动，章达时时刻刻，都在我的记忆之中，但是我却皱起了眉：“不，我记不起这个名字来，章达？他和我有什么关系？”<p>　　那两人没有回答我的问题，只又问道：“那么，丁阿毛呢？”<p>　　我仍然摇着头：“也不记得了，丁阿毛，这个名字我很陌生，请你们等一等，我将那本照片簿取下来，或者我可以找到他们的照片。”<p>　　我一再表示我有那样的一本“照片簿”，其实，我根本没有，只不过我那样强调，就可以使对方真的认为我的记忆力大半消失！<p>　　那时，我脸上的神情一片茫然，十足是一个智力衰退的人，但是我的心中，却着实紧张得很。<p>　　这两个人，先问起了章达，后又问起了丁阿毛，而我又从来也未曾见过他们，是以我可以肯定，他们是和那个我一直在追寻，但是又毫无头绪的神秘力量有关系！这两个人说不定就是当日曾和丁阿毛接头过的，也说不定就是驾车将我撞伤的人！<p>　　我的心中除了紧张之外，同时也在欣庆我的急智。<p>　　那两个人来到我这里，看他们的情形，像是来进行第二次谋杀。<p>　　然而，我现在的情形，可能使他们改变主意。<p>　　因为我看到他们两人，互望了一眼，站了起来：“卫先生，你很幸运，再见了。”<p>　　我装出愕然的神情来：“你们为什么不再坐一会？两位究竟是为什么事而来的？噢，我想起来了，请等一等，我想起来了！”<p>　　那两人已在向门外走去，可是一听得我那样说，又一起站定，转过身来。<p>　　他们一齐问我，道：“你想到了什么？”<p>　　“我想起了章达这个名字，他好像有点东西留在我这里，你们是他的朋友，可是来取回他的东西？”<p>　　那两个人又互望了一眼，像是对于这突如其来的事，不知该如何决定才好。但是他们并没有犹豫了多久，终于有了决定。<p>　　他们道：“好，请你取来。”<p>　　我连忙转身，走上楼梯，我一到了楼上，动作立时变得灵活起来，我先到了书房，拉开抽屉，取出了一个超小型的无线电波示踪仪来。<p>　　那示踪仪只有一枚黄豆大小，附着在任何的衣服之上，而它里面的小型水银电池，可以使这个示踪仪发出无线电披，我可以在一个接收仪的萤光屏上，找出那个示踪仪的所在地点。<p>　　我然后，才提出了章达留下的那口箱子，又装出迟迟缓缓的样子，走了下来。<p>　　当我将箱子交给其中一个人的时候，我伸手轻轻一弹，那示踪仪已附着在那人的衣领之后了。<p>　　那人提着箱子，向我挥着手，我看到他们登上了一辆奶白色的汽车，一直等他们的车子驶远了，我才又奔上了书房。<p>　　我几乎是冲进书房的，我立时自抽屉中取出了接收仪，按下了掣，在对角线四寸半的萤光屏上，我立即看到了一个亮绿点。<p>　　追踪的距离只有八百公尺，是以我的行动必须快，等到那亮绿点离开了萤光屏之后，我便再也难以找到他们了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_09'>第二十二卷 尽头 第七章 惊人的大发现</b><p>");

document.write ('　　我提着接收仪，冲了下去，冲出了大门，上了车子。那时，接收仪的萤光屏显示，那亮绿点在东南角，已快逸出跟踪的范围了。<p>　　我连忙开车，闯过了一个红灯，总算，亮绿点还在，我比较从容了些，将距离控制在三百码左右，一直跟随着。<p>　　半小时后，亮绿点不再移动，而我在渐渐接近对方，当距离缩短到一百码之后，我也停下了车子。<p>　　我大约等了五分钟，亮绿点又移动起来，我也继续开始跟踪，很快，我就看到了那辆乳白色的房车。<p>　　我继续跟踪，当萤光屏上的示踪点又静止之后，那又是二十分钟之后的事了，我的车子渐渐接近，距离缩短，最后，接收仪上，发出了“的的”声来。<p>　　那表示，我和追踪的目标，相距只有五十码了。<p>　　我停下车，向五十码距离范围打量着。那应该是一个高尚住宅区，有很多幢独立的花园小洋房，我看不到那两个人，而每一幢小洋房的外表，看来也没有什么不同。<p>　　但是，我的注意力，立时集中在其中一幢洋房上，因为那房顶上，竖着一根形状十分怪异，高约八九呎的天线。<p>　　那天线，好像是一根电视天线，然而我却看出了它和普通的电视天线不同。<p>　　在那根天线上，有着许多金属丝扭成的小圈，和许多金属的圆珠。<p>　　这时，正是下午时分，阳光照映在那根天线上，发出一种异样的光芒。<p>　　我下了车，提着接收仪，试着走近那屋子，每当我走近，我就听到“的的”声更响，我已可以肯定，那屋子是我要跟踪的目标。<p>　　我回到自己的车子中，驶回家去。<p>　　我已经发现了我要追踪的目标，大可不必心急，我想晚上才来，而且不是我一个人，我要和白素一起来。<p>　　当我回到家中的时候，白素正在急得团团乱转，在埋怨老蔡，不将我拉住。她看到了我，才大大松了一口气：“你到哪里去了？”<p>　　我和她一起上楼，将刚才发生的事，和她详细地讲了一遍。<p>　　白素听了之后：“很好，就让他们当你根本记不得过去的事好了，别再理会这件事了！”<p>　　我听了白素的话之后，并不和她争论，只是微笑着问道：“如果我当时，是那样的人，你会嫁给我么？”<p>　　我认为那样一问，白素一定会给我难倒了，她不但不会再阻止我冒险，而且还会帮助我，和我一起到那地方去的。<p>　　但是，我却完全料错了！<p>　　白素根本连想也不想，便立即回答我：“当时，我或者不会嫁给你，但当时是当时，现在是现在，你已几乎死过一次！”<p>　　白素讲到这里，略顿了一顿，才又道：“你不会再有那样的运气，而我也难以再忍受一次失去你的打击，听我的话，什么也别理！”<p>　　我呆了半晌：“可是，我已侦查得很有成绩，可以说，我已发现了他们巢穴！”<p>　　“他们是些什么人？”<p>　　“我不知道，但是他们掌握一些很神秘的力量，他们似乎可以随心所欲地做任何的事，这件事，我一定要彻底弄清楚。”<p>　　白素没有再说什么，她只是睁大了眼睛，望着我，渐渐地，自她的眼中，现出了一种令人心软的悲哀的神色来，我被她那种悲哀的神色，弄得心向下沉，我道：“我们两个人一起去，不和对方正面接触，只是去察看一下，在有了一定的证据之后，立即知会国际警方！”<p>　　白素哭了起来：“不要逼我，我会答应你，但是我知道，我一定会后悔！”<p>　　我笑了起来：“别傻了，看，我没有事，虽然我受了伤，但是我的生命并没有走到尽头，只是转了一个弯，又回来了。”<p>　　白素抹了抹眼泪：“好，我没有办法，我知道你劝不听。”<p>　　我拍着她的手背：“今晚行动，还有好些时间可以准备，检查一下我们自制的麻醉针枪，以及其它的工具。”<p>　　白素又望了我半晌，才点了点头。<p>　　她向楼上走去，我跟在她的后面，我们各忙各的，在草草吃了晚餐之后，我驾着车，和她一起离开了家，向我日间到过的地方驶去。<p>　　我将车子停在离那幢洋房只有三十码处的一株大树下，那时，天色早就黑了，那房子的二楼，有着灯火，下面是漆黑的。<p>　　但是在二楼的灯火，也一看就可以看出，是在经过了小心掩饰之后才露出来的。<p>　　我先取出附有红外线镜头的照相机，对着那房子，拍了几张照，我低声道：“你看到过这种天线没有？那是作什么用的？”<p>　　白素摇着头：“没有，我未曾在任何地方看到过那样的天线。”<p>　　白素讲那样的话，意义远在其他人之上，因为她是那方面的专家，有关无线电的知识，远胜我十倍。<p>　　如果白素也说她未曾见过那样的天线的话，那么，那样的天线，一定有十分独特的作用。<p>　　所以我又对准了那天线，拍了几张照。<p>　　然后，我们等到天色更黑些，才离开了汽车，装成是一双情侣，走近那屋子。<p>　　那屋子的花园中又黑又静，若不是二楼有灯光透出来，一定会认为它没有人住，我们绕到了后墙，迅速地爬上了围墙，翻进了院中。<p>　　我们一进了围墙，立时奔向屋子，在墙脚下背靠着墙而立，心中都很紧张，屏住了气息，过了好半晌，不见什么动静，我才低声道：“你在墙脚下把守，我爬上去看看。”<p>　　白素皱着眉，但她没有表示异议，只是点了点头，我抬起头来，打量了一下，要爬上二楼窗口去并不难，我先跳上了楼下的窗台，然后，扳住了窗檐，撑上身子去，我拉住了一根水管，身子上升着，不到一分钟，我就在一个二楼的窗口之外了。<p>　　那窗口有灯光透出来，但只是一道缝，因为窗帘遮得十分严密，我小心拉了拉窗子，窗子在里面拴着，那应该是最危险的一刻了，因为我如果要看清窗内的情形，就必须先弄开窗子。<p>　　我取出了一柄钻石刀，用一个橡皮塞按在刀口上，使刀口紧贴玻璃，慢慢转动着，那样，钻石划破玻璃的声音，便被减至最低。<p>　　当我再提起橡皮塞的时候，橡皮塞已吸下了直径约四吋的一块玻璃，我已成功地在玻璃窗上，开了一个洞，而这时，我也立即听到了自屋中传出了一阵十分异样的声响。<p>　　那是一连串不断的“得得”声，和另一些像是用低级收音机收听短波时发出来的嘈声，有的声音，还极其尖锐刺耳，我略呆了一呆，轻轻地将窗帘向外顶开了一些，向内望去。<p>　　当我听到那种奇异的声音之际，我已经知道我一定可以看到一些十分怪异的事情。<p>　　但即使我有了心理准备，当我看到了室内的情形之后，我仍然惊讶得几乎怪叫了起来。<p>　　那实在太奇特了，这是一所普通的住宅房子，但是我所看到的东西，却绝不是一所普通的住宅中所应有的，那应该属于一座现代化的工厂所有。<p>　　我看到那房子，是一具巨大的电脑（我猜想那是电脑，或者是类似的装置），在控制台前，坐着两个人，那两个人，正是到我家中来的那两个。<p>　　他们正在控制台前，忙碌地工作，不断地在按钮，和调节着一个可以旋转的掣钮。<p>　　在他们的面前，是一幅萤光屏（那也是我的猜想，它是类似萤光屏一样的东西，作银灰色），在萤光屏上，正不断地在闪耀着各种各样的光点和线，交错复杂，完全看不出名堂。<p>　　看那两人的情形，那两个人忙碌工作的目的，是想能在萤光屏上现出可看到的物事来。<p>　　我不由自主地屏住了气息，他们是在干什么？是想要接收一些什么？这两个人是什么人？他们这个机构，又是什么机构？<p>　　这一连串的疑问，充塞在我的心中，我转头向下看了一下，白素向我作了一个手势，表示一切都正常，我又转头向窗内看去。<p>　　那时，那两个人已停止了动作，抬起头来，一起望定了那幅萤光屏，我也和他们一起，注意着。那萤光屏这时是一片漆黑的。<p>　　也不知是从什么地方传出来的声音，那是一阵“吱吱”声，尖锐得使人难以忍受。<p>　　突然之间，“吱吱”声停止了，萤光屏上，突然闪起了一片夺目的光芒，接着，又黑了下来。但是在由光亮到黑暗的那两三秒钟之间，我看到萤光屏上，出现了一个十分怪异的物体。<p>　　这一次，我甚至难以举出那物体相似的东西的名称来称呼它！<p>　　那像是一个圆球，但是形状略扁，它像是在旋转，好像有一定的闪光，它是漆黑的。<p>　　由于它出现在萤光屏上的时间很短，是以我在眨了眨眼，想看清那究竟是什么时，它已消失了，我的第一个念头是：那一定是萤光屏上的故障，或者是接收不良，是以才会有那样情形出现的。<p>　　但是，我立即知道，我料错了。<p>　　因为那两个人，直了直身子，像是他们完成了什么重要的工作。<p>　　其中一个道：“今天的情形不怎么好，怕是最近一连串太阳黑子爆炸的影响。”<p>　　另一个道：“不会吧，它的距离，是地球和太阳的一百三十倍。太阳黑子的爆炸，不可能影响到它的。”<p>　　那一个道：“自然有影响，当无线电波进入太阳的影响范围之际，就受干扰了！”<p>　　如果说，我才一看到室内的情形时，便呆了一呆的话，那么，当我在听完了那样的对话之际，我是整个人都呆住了，我甚至感到了一种麻痹，像是我的所有肌肉，都在那刹间僵硬了。<p>　　从那两人的对话中听来，刚才在萤光幕中出现的那东西，它的距离，是地球对太阳的一百三十倍，那究竟是什么？地球上的人，从来也未曾设想能见到那样的一个距离外的物体，地球距离太阳是九千二百八十九万哩，一百三十倍，那就是一百二十万万零七千五百七十万哩！太阳的光来到地球，要经过八分钟，无线电波前进的速度，和光的速度一样，从这样的距离之外，发射的无线电波，要在地球上接收到，也要经过十七小时零二十分钟之久。<p>　　在那样的距离之外，有一个球状物体，而那物体，在地球的某一处的萤光屏上，可以出现，有那样的可能么？会有那样的事么？<p>　　我因为屏住气息实在太久了，是以我的胸口有点隐隐作痛，我缓缓地吸着气，只听得那种吱吱的叫声，又传了出来。<p>　　我连忙向萤光屏注视去，只见萤光屏上，出现了许多亮点，那些亮点，在固定了几秒钟之后，便开始变换它们的排列，它不断变换着，足足变换了五分钟之久，突然，萤光屏又黑了下来。<p>　　那两个人中的一个，掀起了一个金属盖，从里面拉出了一长条纸条来。<p>　　一看到那样的情形，我又大吃了一惊。<p>　　因为照那样的情形看来，那两个人，像是正在接受着什么通讯，难道他们是在接收着距太阳一百三十倍的远距离来的通讯吗？<p>　　当我在那样思疑之际，那两个人一起全神贯注地望着那字条，其中一人突然失声道：“不会吧！”<p>　　另一人道：“他们从来也不会弄错，你别忘了，他们能够探索人的思想，截获人脑所发出的微弱的电波！”<p>　　我听到这里，已经傻了，因为能够探知人的思想，能够截获人脑所发出人的微弱电波，那决计不是地球人所能做得到的事。<p>　　那么，这两个人口中的“他们”，一定不是地球人，而是外星人！<p>　　那一个人又道：“这家伙太可恶了，他竟敢假装失忆来欺骗我们，我们快去解决他！”<p>　　另一个放下手中的纸条：“对，不解决他，只怕后患无穷！”<p>　　他们两人，一起站了起来。<p>　　而在那刹间，我也知道他们在说的是什么人，他们是在说我！<p>　　我装成了失去记忆，已经将这两个人瞒过去，可是他们现在，却又突然知道了我并不是真的失去记忆，那自然不是他们两人突然想出来，而是有什么人，告诉了他们。<p>　　而且，我还可以知道，他们是从那纸条上得到的消息，看来，好像是什么人，用无线电通讯的方式，通知了他们，我并不是真的失忆！<p>　　我的心中起了一种极其奇异的感觉，因为那实在不可能。除了这两个人之外，我未曾接触过任何别的人！<p>　　那么，什么人能将我假装失忆一事，通知他们？<p>　　我尽力使我自己镇定下来，我又注意到了他们的对话，那告诉他们的人，一定就是能截获人类微弱的脑电波放射的那些人了。<p>　　那么，那些人是不是会告诉这两个人，我已经在他们的窗外了呢？<p>　　一定会的！<p>　　而如今，那两个人之所以未曾获得通知，是因为他们和发出的消息的“人”之间的距离，实在太远，那距离是地球到太阳间的一百三十倍，就算以无线电波的速度来通知这两个人，也要很长的一段时间，这就是这两个人，为什么直到现在，才知道我的失忆是假装的原因！<p>　　在那刹间，我看到那两个人站了起来之后，自一张桌子的抽屉中，取出了一柄装有灭声器的手枪来。<p>　　我自然知道他们的手枪的用处是什么，他们是要去杀我，我心中迅速地转着念，我是立即现身呢？还是等他们去扑一个空？<p>　　我也立即有了决定，我决定让他们去扑一个空，那么，我可以仔细搜索这间屋子，和在这里，以逸待劳，等他们回来！<p>　　所以，我立时转过头来，向在墙脚下的白素，作了一个手势，令她隐藏起来。<p>　　那时，这两个人已走出了那房间，我看不到他们下楼，但是不多久，我就听到了一阵汽车引擎声，和看到一辆汽车，驶了开去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_10'>第二十二卷 尽头 第八章 控制人类走向尽头</b><p>");

document.write ('　　我忙又向白素装着手势，白素也迅速地攀了上来，我等她来到了我身边之后，将我所见到的情形，对白素说了一遍。<p>　　白素的面色苍白：“你的意思是，这两个现在到我们家，要去杀你的人，不是地球人？”<p>　　我摇着头：“我只是肯定，他们正接受着不是属于地球的外星人的指挥，在进行工作！”<p>　　我一面说着，一面已弄开了窗子，和白素两人，一起跳进了那房间中。<p>　　我指着那萤光屏：“刚才，我曾在这萤光屏上，看到过一个奇异的球状体。你可会使用那些按钮么？这究竟是一副什么仪器？”<p>　　白素抿着嘴，她并没有回答我的话，只是来到了控制台前，仔细地打量着每一个按钮。<p>　　她打量了足有十几分钟：“我从来也未曾见到过一副那样的机器，但是我可以试试。”<p>　　她说着，已连续地按下了好几个按钮，又旋转着一个有金属柄的东西。自仪器中，立时出了一阵十分嘈杂的声音来。<p>　　接着，萤光屏也闪亮了起来。<p>　　白素一面注意着萤光屏上的变化，一面仍然不断调整着各种按钮，又过了几分钟，突然，萤光屏上又出现了那个球体！<p>　　这一次，那个球体，看来异常清晰，我甚至可以清楚地看到它的发光部份，是六角形的！<p>　　球体的出现，为时却十分短暂，白素后退了一步道：“那是什么？”<p>　　我摇着头：“不知道，那好像是一艘太空船。”<p>　　白素吸了一口气：“是一艘太空船，毫无疑问它是，它停在太空，却对地球上的某些人，发出指令，叫他们做这个，做那个！”<p>　　我呆呆地站着，那就是“神秘力量”的来源了！<p>　　看来，受这艘太空船指挥的人，不止眼前这两个，可能在世界的每一个角落都有，所以，才会有李逊博士的神秘失踪！<p>　　白素又去调弄那些掣钮，但是那球形体，却始终未曾再出现，显然她对那副接受仪，还有不明白之处，刚才可以看到那球形体，只不过是凑巧而已。<p>　　又过了将近半小时，我看到一辆车子驶近来，我忙道：“小心，他们回来了！”<p>　　白素立时关闭了所有掣钮，房间中静了下来。<p>　　我和白素，一起到了门口，背靠墙而立。不一会，就听得有脚步声接近，似乎还有人在讲话，接着，房门打开，两个人走进来。<p>　　我和白素是同时出手的，当他们走进房门来之际，我们踏前了一步，一起出手，箍住了他们的头，我立时伸手在被我箍住的那人的额上，重重击了一拳，那人立时昏了过去，我在那人的上衣中，搜出了手枪，任由那人倒在地上，然后，用枪指住了另一个人。<p>　　白素也在那人的身上找出枪来。<p>　　她手臂一松，那人狼狈地跌出了一步，白素的枪，也对准了他。<p>　　我向那人冷笑着：“令得你扑了一次空，真不好意思。”<p>　　那人的面色，难看之极：“你……怎么知道我要去杀你？你不可能知道。”<p>　　我冷笑着：“有人通知你，我的失忆是伪装的，难道就没有人通知我，说你们要对我采取行动么？”<p>　　那人面上的肌肉，登时抽搐了起来，他发出了难看之极的笑容：“他们……他们……”<p>　　我道：“他们嫌你们两人太笨，都将你们两人取消了，你明白取消是什么意思？”<p>　　我那时讲的话，全是信口胡诌的，但我确知他们两人，受人指使，一切受人指使的人，最怕指使他们的人忽然不要他们了，那是不易至理。<p>　　那人的身子不由自主发起抖来，但是在突然之间，他停止了发抖，摇头道：“不会的，整个亚洲地区，只有我们两个人，你在说谎！”<p>　　我笑了起来：“是的，我是在说谎，但是我总算套出你一句真话来了，亚洲地区只有你们两个人，你们两个人，是受什么人的指使？”<p>　　那人的态度变得强硬起来，他道：“我看，你还是别多打听什么的好，你知道太多了！”<p>　　我将手中的枪，抛了一个十分美妙的花式，然后，将枪直送到他的面前：“正因为我已知道得太多了，所以你该知道，你们再能活下去的机会，也微乎其微，明白么？”<p>　　那人的身子突然向后退去，但是他只能退出半步，因为白素在他的身后，立时也用枪抵住了他的后脑。那人的颈部变得僵硬，只有眼珠在转动着。<p>　　我又道：“我不能放你，因为我放了你，你们会再来杀我，而且，你们对谋杀的安排如此奇妙？”<p>　　那人的声音发着抖：“你……你刚才说我活下去的希望，微乎其微，并不是说我不能活！”<p>　　我道：“对，那要看你怎么做了，除非你使我知道得更多，多得跟你一样！”<p>　　那人尖声叫了出来：“不能，我不能那样，他们一样会毁了我！”<p>　　我冷笑着：“你或者还可以逃避？”<p>　　那人的声音之中，带着哭音：“我无法逃避，他们可以控制我的思想，他们会趋使我去自杀，他们会使我做出任何事情来。”<p>　　我略呆了一呆才道：“那么，他们为什么不趋使章达去自杀？而要指使人去谋杀他？”<p>　　“章达不同，你也不同，”那人喘着气：“地球上的人分成两种，一种，他们只能探测到脑电波，还未曾找到控制的办法，但另一种，他们却可以控制，可以命令去做任何事。”<p>　　我忙又问道：“他们是谁？”<p>　　那人又尖叫了起来：“我不知道，我真的不知道，别逼我。”<p>　　我又将枪向前伸了伸：“我一定要逼你，一定要，你不说，我立即就打死你！”<p>　　那人哭了起来，他想以双手掩住脸，但是他根本无法那样做，因为我的枪离他的面部太近了，其间根本容不下他的手！<p>　　他神经质地尖叫着，我则冷酷地道：“我从一数到五，朋友，别以为我不会开枪，你不但杀了我的好友，而且，也令我几乎死去！”<p>　　那人抽泣着：“章达的死，不关我们的事，只因为他发现了许多人的行动不受自己的控制，他发现了他们的力量！”<p>　　我要竭力镇定心神，才能使自己继续站着。在那一刹间，我是多么想坐下来，好好地想上一想！许多人的行动不受自己控制，而受着另一种神秘力量的控制，那是多么可怕的事情！<p>　　但是，我立即想起了章达和他的学生们在各地拍摄来的那些纪录片，那些纪录片中，除了狂暴、混乱、残酷之外，什么也没有，纪录片中那些狂乱的人，难道他们是依照他们的本性在行事，难道人的本性是那样的？<p>　　我又将枪送前了半寸，枪口一定很冷，因为当枪口碰到那人的额头时，那人的身子，又颤抖了起来。<p>　　我道：“那很好，我也发现了他们的力量，我也难免一死，我更不必顾忌什么了！”<p>　　我的手指，已慢慢在扣紧枪机，那人可以看到这一情形的，他突然怪叫了起来：“好了，我说，我说，我说了，至少可以多活十几小时！”<p>　　我的手指又慢慢松了开来。<p>　　我的气息也十分急促，是以我要特地调匀气息，然后才能说话，我道：“好，是怎么开始的？”<p>　　“我也说不上来，我们喜欢研究无线电，自己装置了一个很完善的接收台，和世界各地的业余无线电爱好者，都有联络……”<p>　　我催道：“说下去。”<p>　　那人又道：“忽然之间，我们对于改进我们的装置，有了许多新的想法，这些想法，即使最新的无线电技术书籍，也还未曾提到过，我们不断改良我们的装置，有一些零件，根本买不到，我们就自己动手来制造，我们忽然又知道了用一个特殊的方法，来提炼一种新的半导体，使我们的设备更完善！”<p>　　他在讲的时候，眼珠一直望在枪管上。<p>　　我将手枪向后缩了一缩，那人又道：“经过了一年的时间，我们完成了装置，他们的通讯，就直接开始了，我们这才知道，原来一切我们根本未曾学过的知识，全是他们给我们的，是他们用微电波的方式，注入我们脑中，他们具有那种力量！”<p>　　我没有再说什么，他也停了很久。<p>　　白素先打破沉寂，她问道：“那个球形体，就是他们的星球？”<p>　　“不是，那是他们的一个太空站。”<p>　　“这个太空站的距离是地球和太阳间的一百三十倍，对不对？”我问：“那么他们的星呢？”<p>　　“我不知道，”那人低着头：“我曾问过他们，但他们说，太远了，远得不是我们地球人所能够想像得到的，他们来到了可以控制地球人脑电波之处，就停了下来，开始他们的工作。”<p>　　我深深地吸了一口气：“他们的工作，那是什么？是——”<p>　　我陡地打了一个冷颤，没有再说下去。<p>　　白素反倒比我镇定得多，她接了下去：“毁灭地球！”<p>　　那人摇着头：“不是毁灭地球上的全人类，他们控制了许多可以受他们控制的人——”<p>　　他讲到这里，我又打了一个寒颤。<p>　　我的声音，甚至有些发抖，我道：“他们……驱使那些人去暴乱，去尽量破坏，去毁灭人类的文化，让人回到原始时代？”<p>　　那人抬起头来：“或者说，让人类的发展，走到了尽头。”<p>　　我像是在自言自语：“为什么？他们为什么要那样做？”<p>　　“地球人的科学发展，对任何星球上的人，总是有威胁的。”白素冷静得使我惊讶：“他们的思想概念，倒和我们差不多，他们也知道防患未然的道理！”<p>　　我和那人都不出声，房间中又静了下来。过了好久，我才问道：“你……见过他们？”<p>　　“没有，我只见过那球形体，他们住在那球形体之中，我们听从命令，代他们做许多事，他们供给我们最豪华的享受，有一些受驱使的人，会自动送钱来给我们，但是现在……完了。”<p>　　“你是说，我们这里发生的事，他们知道？”<p>　　“是的，他们可以知道每个人的思想！”<p>　　我并不怀疑那人的话，因为，他们至少知道我是假装失忆的。<p>　　我慢慢地放下了手中的枪，过了很久，才又问道：“章达的研究报告中，详细地提到了那种力量。那笔记本是你换走的？”<p>　　“不是，是你们的仆人老蔡，他的脑电波，也是属于可以控制的那一种，但是不十分稳定，使他们不能随心所欲地命令他。”<p>　　我几乎感到眼前一阵发黑，白素也吃惊地睁大了双眼！老蔡，还有许多人，我们根本无法知道他们的脑电波是不是可以受控制？是以，他们也可以随时做出完全出乎意料之外，和人性毫无相合之处的事情来！<p>　　我不禁苦笑着，任何人只要仔细想一想，这种事，实际存在的例子，实在太多，人会突然失去常性，好好地在工作岗位上的人，会离开工作，成群结队地到街道上去呼嚣扰乱，有希望的年轻人，会拿着锋锐的小刀，在街头上杀人放火。<p>　　甚至受了十多年教育的大学生，也会拿着木棒，敲打校舍的玻璃窗，盘据着校舍，而不肯继续接受教育。<p>　　有的地方，拼命在把人当成神，宣传巫迹而又将一个活着的糟老头子当着神。<p>　　这一切，全是为了什么？难道那是人的本性么？如果那一切全是人的本性，那么，人又是为什么活着？因为这些人的所作所为，根本不是为了使人好好地活下去，而是要使人在极大的痛苦中死亡！<p>　　但如果承认了那一切疯狂，全都不是人类的本性，而这种疯狂，却又是实际的存在，发生在我们的周围，那又是什么所造成的呢？<p>　　在那么远的距离之外，有一艘太空船，主宰那太空船的人，已有方法控制一部份地球人的脑电波，驱使他们去做违反人类本性的事，听起来实在有点匪夷所思！<p>　　我和白素两人，好一会没有出声，我们只是不时对望一下，我们虽然没有说什么，但是我们两人的心情，却全是一样的。<p>　　那就是，我们明白，地球人的发展，已经到了尽头，在暴力、动乱、疯狂、愚昧和残杀之下，地球人还能有什么进步？<p>　　虽然，地球人不是全部那样，但是有什么用，一个像丁阿毛那样，从来也未曾受过教育的小流氓，就可以枪杀像章达那样，对人类可以有巨大贡献的学者！<p>　　而如果像丁阿毛那样的人，手中不幸有着权力的话，那么，更可以轻而易举地使成千成万对人类可以有重大贡献的人死去！<p>　　我和白素，都看到了人类前途的黯淡，是以我们的心头，都像是压着一块大石一样。<p>　　过了好久，我才问道：“他们那样做，目的是为了——”<p>　　那人一直低着头，直到我这时问他，他才又抬起了头来：“我曾经问过，他们说，地球人的科学如果再发展下去，总有一天，会发现他们的存在，他们的目的，就是不要地球人发现他们。”<p>　　我苦笑了一下，因为如果这是他们的目的，那么他们将会轻而易举，达到这个目的。<p>　　而我的心中，一点也没有庆幸的感觉，因为我绝不以为那比他们毁灭所有地球人好多少，因为照现在的那种情形发展下去，整个地球上，根本没有一块安乐的土地，可以供给人们居住！<p>　　到处全是战争，到处全是暴力，那会令得地球人在极度的痛苦之中，苟延残喘。<p>　　在那一刹间，我倒希望我自己是属于脑电波能受他们控制的那一类，那么，在浑噩之中，或者我还不会觉得有什么痛苦。<p>　　但是现在，显然我不是属于那一类的。<p>　　我没有再说什么，只是站了起来。<p>　　我一站起，白素也站了起来，我们不再理会那人，我们将手中的枪远远抛了开去，然后，我们手拉着手，离开了那房间。<p>　　我们在黑暗中走着，一直向前走着，我们根本不知道该到何处去，我们也不想到何处去，只是不断地走着，直到我们突然之间，发现无法再前进了，我们才一起站定。<p>　　在我们的面前，是一幅高大的墙，那幅高大的墙，在一个死巷的末端，我们站着，呆呆地望着那堵墙，心中不知是什么滋味。<p>　　在那些时间中，我和白素两个人，像是在生存在另一个世界中一样，在我们的心中，有一种十分迷幻的感觉，彷佛一切全不存在了，存在的，只是一条又黑又窄的巷子，巷子的一端，就是尽头。<p>　　一直到有两个警员走近我们，用奇怪的眼光打量着我们时，我们才回到了现实世界来，我们转过身，走出了巷子，在天色将明时，我们回到了家中。<p>　　我们没有再见到那两个人，我想，我们再也见不到他们两个人了。<p>　　因为在第三天，我们在晚报上看到了“豪华住宅神秘爆炸”的新闻，发生爆炸的，正是前三天晚上满我们曾到过的地方。<p>　　那两个人，自然因泄露秘密，而受到了惩罚。<p>　　而我们，怎么办呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_11'>第二十二卷 尽头 尾声</b><p>");

document.write ('　　在那以后的日子中，我们总以为一定会怀着一种十分恐惧的心理生活下去，因为我们已经知道了一个那么可怕的秘密，我们已知道人类是在渐渐趋向末日，有越来越多人，不受自己的控制。<p>　　可是出乎我们的意料之外，竟并没有那样的心情，而只不过感到了一片茫然，而且，那种茫然之感，不必多久，也就消失了。<p>　　我想，那是因为人的观念，受囿于空间，很难超出地球的范围，总是以地球上的情形，去推论其它星球，无法想像别的星球之上的生命，是什么样的形态，和有着什么的能力。同时，人的观念，也受囿于时间，虽然明白了人类不是在向前发展，而是一步一步在走向死胡同，但因为那种“前进”，是十分缓慢，不是一下子到来的，当结果出现之际，已远在我们的生命年龄之外了，所以，也就不那么关切了。那是我找出来的原因，但是我却未曾提出来跟任何人讨论过，甚至白素。<p>　　因为我再也不想提起这件事来，这样的事，甚至连想也不必去想它，那绝不是想上一想，就可以有法子挽救的事，那是无法挽救的。<p>　　我们还是别想应该怎么办的好！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_1'>第二十三卷 湖水 简介</b><p>");

document.write ('　　一名学生在假日郊游中，意外地跌落湖水中，被救后无碍。但他的老师发现学生变了，会突然用另一种声音及方言说话，又会写出极其流利的英文，对平时不吃的皮蛋大感兴趣，又会津津有味翻阅清人笔记。卫斯理接受老师的邀请，调查学生被鬼上身的事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_2'>第二十三卷 湖水 序</b><p>");

document.write ('　　故事“湖水”，不很受人注意，但可以看出一个幻想小说写作人的心路历程——分明是一个鬼故事，但结果演变成是人在作怪，作者是想直接写灵魂的存在的，但二十多年前，社会风气提到灵魂，总斥之为迷信，要经过许多人的提倡说明，到今日，才使人正视灵魂的存在，写作人也能毫无顾忌表达自己的观点。<p>　　人类的观点，总算在进步。<p>　　卫斯理（倪匡）<p>　　一九八六、十一、六<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_3'>第二十三卷 湖水 第一章 借尸还魂</b><p>");

document.write ('　　湖水很蓝，也很平静。<p>　　那是一个小湖，在一片丘陵地带之中，丘陵光秃，看来很丑恶，所以更衬托出湖水的秀丽，湖的一边，满是浮萍，在几片大浮萍上，有几只才脱了长尾的小青蛙，在跳来跳去。<p>　　湖边有很多人，那是一个假日，有人在湖边野餐，也有人在湖边嬉戏，一个年轻的教师，带着十几个学生，作郊外旅行。<p>　　十一二岁的孩子，几乎毫无例外地都喜欢捉一些小生物回去饲养，那年轻教师带领的十几个学生，恰恰全是这个年龄，他们纷纷踏进了湖水之中，胆子大的，还来到湖水齐腰深处，弯着身，摸着湖泥中的鱼儿。<p>　　他们嬉笑着，互相泼着水，有的捉到了青蛙，有的网到了蝌蚪。<p>　　其中一个学生，胆子最大，他不停地向前走着，等到湖水来到了他胸前的时候，他突然脚下一滑，整个人都向下沉了下去。<p>　　他立时大声叫嚷了起来，他叫了两声，整个人都沉到水中去了！<p>　　湖边的所有人都慌乱起来，那年轻教师连忙跳进湖中，他是游泳的能手，游到了那孩子出事的地点，潜进水中，将那孩子救了起来。<p>　　那孩子已经灌饱了湖水，被救到岸上之后，经过了一阵人工呼吸，吐出了水，醒了过来。<p>　　旅行当然中止，有人借出了车辆，由那位教师送学生到医院去，在医院中经过了医生的检查，认为孩子除了受惊之外，并没有什么，于是，教师陪伴着孩子回到了家中。<p>　　那是一个星期之前的事。<p>　　那位年轻的教师，现在，坐在我的对面，向我讲述着当日所发生的事，我耐着性子听着。<p>　　其实，我的心中已经很不耐烦了。<p>　　我并不认识那位教师，而他之所以能来见我，是因为小郭的一个电话，小郭在电话中告诉我，说是有一个人，有一个荒诞得几乎令人难以相信的故事，要讲给我听，他问我有没有兴趣。<p>　　如果真有荒诞透顶的故事，我一定有兴趣洗耳恭听，而且，我还希望故事越是荒诞越好。<p>　　于是，那位年轻教师就来了，他先自我介绍，他今年二十四岁，名字是江建，职业是教师。<p>　　我在才一见到他的时候，看到他的脸上，充满了一种难以形容的忧虑神色，还以为一定可以听到一个很古怪的故事。<p>　　可是，他讲了半小时，就只讲了他如何在那小湖之中，将一位遇到意外的学生救了出来。<p>　　那实在算不得什么荒诞的故事，甚至于不能算是故事。<p>　　那只是一件十分普通的事，如果它的结局，是那个孩子竟然不治身死，那或者还能引起听者的一阵欷歔，但那也不算是什么大新闻，无知孩童，嘻水毙命的事，常可以在报上见到。<p>　　他一面说，一面还望定了我，像是迫切地希望我会有什么热烈的反应。但是我却已老实不客气地，呵欠连连。当他讲了一个段落之后，我又打了一个呵欠：“那很好，你将他救起来了！”<p>　　这纯粹是一句礼貌上的敷衍话，而他也似乎看出了我对他的叙述，没有多大的兴趣，所以他急忙道：“可是，怪事就来了。”<p>　　我勉强忍住了一个呵欠：“请说。”<p>　　他直了直身子：“我将王振源——这就是那个学生的名字——救了起来之后，本来已没有什么事了，可是，可是——”<p>　　我懒洋洋地道：“你应该说到怪事了。”<p>　　“是的！是的！”对于我不客气的催促，这位年轻的教师多少有点尴尬，他连声答应着，然后道：“在这几天中，我发现王振源变了。”<p>　　“变了？”我多少有点兴趣了，“变得怎样？”<p>　　“他变得，唉，我说不上来，但是我是他的老师，我教了他三年，我可以察觉到他的变化，我觉得他好像，好像不是王振源。”<p>　　我皱着眉，因为我实在不明白他在说些什么。<p>　　但是他却忽然大声了起来。他忽然提高了声音，那表示他讲的话，是在鼓足了勇气之下，讲出来的，他道：“卫先生，你相信借尸还魂这样的事么？”<p>　　我呆了一呆，在那刹那间，我几乎失声轰笑！<p>　　（一九八六年按，卫斯理的见识，不断进步，二十年之前他听到借尸还魂会笑，现在听便不会笑，而且可以肯定真有那样的事。）<p>　　但是我却并没有笑，因为我想到，我刚才还在嫌江建所讲的一切太乏味，现在，他忽然提及“借尸还魂”那样惊险刺激，神秘怪诞兼而有之的事情来，我正应该表示欢迎才是，如何可以去笑他？<p>　　但是，我还是要花很大的力量，才能使我自己不笑出声来。<p>　　因为，无论如何，“借尸还魂”这样的事，经过一个年轻教师的口，用那样郑重的态度说出来，总是滑稽的事情。<p>　　我缓缓吸了一口气：“我自然听过的，世界各国都有那样的传说，但大都发生在很久以前，你的意思是说，你的学生——”<p>　　我讲到这里，略顿了一顿，江建已经急不及待地道：“是的，王振源，他已不再是王振源，我的意思，他在我从湖水中救上来时，已经死了，而我救活的，却是另一个人，虽然那人是王振源。”<p>　　他讲得十分混乱，但我却用心听着。<p>　　这的确是一件十分乱的事，不可能用正常的语言，将之清楚他说出来。<p>　　我想了一想，才又道：“我明白了，你救活了王振源，但他已变成了另一个人，是有另一个人的灵魂，进入了他的肉体之内，你是不是想那样说？”<p>　　“可以说是！”<p>　　“请你肯定答覆我！”我也提高了声音。<p>　　江建叹了一声：“我实在很难肯定！”<p>　　我有点发怒：“那有什么难肯定的，如果有他人的灵魂，进入他的肉体之中，那么，他就不会以为自己是王振源，他会讲另一个人的话，他会完全变成另一个人，现在是不是这样？”<p>　　江建摇着头：“不是！”<p>　　借尸还魂，是江建提出来的，而如果真有借尸还魂那样的事，那么情形就该如我所说的那样。虽然，我也根本未曾见过借尸还魂那样的事（谁见过？），但是一切传说中的借尸还魂，就是那样子的，但江建又说不是！<p>　　我瞪大了眼，望定了他，他搔着头：“卫先生，请你替我想一想，我该怎样说才好……嗯……我该说，他忽然是他自己，忽然不是。”<p>　　“什么意思？”<p>　　“我……举一个例子来说，那天上国文课，我叫他背一段课文，他正在背着，可是才背了几句，忽然，他用另一种声音讲起话来。”<p>　　我听到这里，不禁有一种毛发直竖，遍体生寒的感觉，那的确是一件很可怕的事！<p>　　我忙问道：“他说什么？”<p>　　“我不知道，”江建忙加以解释：“我的意思是，我听不懂他在讲什么，他的声音很大，好像是在和人吵架，讲的是我听不懂的一种方言，我的学生中，有一个是湖南人，据他说，那是湖南土语，他只听得他的祖父说过那种话。”<p>　　我呆了半晌，才道：“可有第二个例子？”<p>　　“有的，他在英文听写的时候，突然写出了极其流利的英文来，卫先生，我将他的练习簿带来了，请你看看。”<p>　　江建拿出了一本卷成一卷的练习簿，我急不及待地接了过来。一页一页地翻着。<p>　　第一页和第二页，全是很幼稚的笔迹，但是第三页上，有五行，却是流利圆熟之极的英文字，如果不是一个常写英文的人，断然难以写得出那样好的英文字。<p>　　而在那五行字之后，又是十分幼稚的笔迹了。<p>　　我看了半晌，肯定两者之间的字虽然不同，但是使用的，却是同样的笔，同样的墨水。<p>　　我抬起头来：“可能那是人家代他写的。”<p>　　江建摇着头：“不可能，英文听写，是在课室中进行的，我当时也没有注意，到家中改簿的时候，我才发现，这几行文字，正是我当时念的，就算早有人代写，代写的人，又怎知道我会念什么？”<p>　　江建的话十分有理，有人代写这一点，可以说不成立。<p>　　我又呆了半晌：“你问过王……王振源？”<p>　　“我问过他，我问他这几行字，是怎么一回事，他也答不上来。”<p>　　“还有什么怪事？”我又问。<p>　　“在学校中没有了，但是我访问过他的家长，他的母亲说，有一次，半夜，王振源忽然大叫了起来，讲的话，他们全听不懂。但是他们以为王振源是在讲梦话，所以未曾在意，还有一次——”<p>　　江建讲到这里，面色变了一变。<p>　　我忙道：“怎么样？”<p>　　江建道：“还有一次，在吃饭的时候，他忽然对一碟皮蛋，大感兴趣，吃了整整一盘，而在这以前，他从来不吃。而最近的一次是，他忽然翻阅起他父亲书架上的一本清人笔记来，看得津津有味。”<p>　　江建看到我不出声，他又道：“这是我目前得到的一些资料。”<p>　　我皱着眉：“这件事的确很怪，一个人在受到了惊恐之后，和以前会有不同，但是也决不会不同到忽然会说另一种话，写另一种字。”<p>　　“那是什么缘故？卫先生，你有答案？”<p>　　我呆了片刻，才道：“没有，我至少得先去认识一下那位小朋友。”<p>　　我站了起来：“好，我们现在就去。”<p>　　江建的故事，的确是够荒诞的了，照他的叙述来看，“借尸还魂”这个名词，显然是不恰当的，因为王振源的本身还存在，而只不过是另有一个“灵魂”——（假定有灵魂），随时在他的身上出现。<p>　　那应该叫什么呢？似乎应该叫“鬼上身”，像一些灵媒自称可以做到的那样。<p>　　自然，现在来猜测，是没有用的，我必须先见到了王振源再说。<p>　　半小时之后，我们已在王振源的家中了。<p>　　王振源的家庭，是一个典型的小康之家，他们住在一幢大厦中的一个单元，父亲有一份固定的职业，相当不错的收入，母亲是一个很慈祥的中年妇人，而王振源，是他们的独子。<p>　　我们去的时候，王振源的母亲，正和另外三位太太在打牌，看到了江建，王太太便站了起来，客气地道：“江老师。”<p>　　江建忙道：“振源呢？”<p>　　“他在房间里，做功课，这位是……”王太太望着我。<p>　　“我是江老师的同事。”我撒了一个谎。<p>　　“两位请到他的房间去，”王太太替我们打开了房门，房门一打开，我们三个人全呆了一呆。<p>　　我看到一个孩子，很瘦削，伏在一张桌上，正在聚精会神地做着一件事，他是在看一本书，那本书很厚、很大，是一本大英百科全书。<p>　　那样年纪的孩子，看大英百科全书，不是没有，但也足令得我们呆上一呆了！<p>　　王太太道：“这孩子，近来很用功！”<p>　　她提高了声音叫道：“振源，江老师来了！”<p>　　她连叫了两声，那孩子才突然转过头来，而那时，我也已来到了他的书桌之旁，到了他的书桌之旁，我更加惊讶了。<p>　　因为我发现他在看的，是大英百科全书中，有关法律的那一部分。<p>　　一个十一岁的孩子，不应该对那一部分感到兴趣，但是王振源却显然是十分用心地在看着，因为在其中一段之下，他还特地加上了红线，而他的手中，也正拿着一支红笔。<p>　　老实说，那一连串英文的法律名词，我都未必看得懂，可是王振源当我惊讶得说不出话来时，王振源已经站起来，叫道：“江老师！”<p>　　江建点了点头：“你只管坐着，你近来觉得怎样，不妨老实和老师说。”<p>　　王振源睁大了眼睛，显然不知他不知道该说什么才好。我向江建使了个眼色：“王同学，你对于法律问题，是不是很有兴趣？”<p>　　这时候，我已看清，在王振源用红笔划出的那一段文字，是解释谋杀案的证据方面的问题。<p>　　王振源的眼睛睁得更大，看他的情形，像是对我的问题，全然不知所对。<p>　　我又指着那本书：“这是你刚在看的书？”<p>　　王振源摇头：“不，这是爸爸的书。”<p>　　我再指着他手中的红笔：“可是你正在看，而且，你还用红笔划着线！”<p>　　王振源摇着头，像是他完全不知自己做了什么。<p>　　王太太在一旁道：“这孩子近几天，老拿他爸爸的书来看，问他看什么，他又不出声。”<p>　　我向王太太笑了一下：“少年人的求知欲强，王太太，你管你自己去打牌吧，别让那三位太太久等。”<p>　　王太太早想退出，所以我一说，她忙道：“两位老师请随便坐！”一面说着，一面已走了出去。<p>　　我将房门关上，直视着王振源：“当那天跌进水时，你有什么感觉？”<p>　　王振源听了我的话，脸上现出了一种奇异的神情来。<p>　　王振源并没有立即回答我的问题，是以我又将同样的问题，重复问了他一遍，我问的是，当时他跌进水时，心中有什么感觉。<p>　　最怪异的事情就在那时发生了！<p>　　当我第二次那样问王振源之时，王振源的声音，突然变得十分粗厉，他的嗓门也变得相当大，他道：“我当时想到，那不是意外，是谋杀！”<p>　　而令得我遍体生寒的是，他说的那句话，所用的语言，是湘西一带的山地方言，如果不是我对各地方言都有一定研究的话，我也不一定听得懂！<p>　　江建的脸色变了，他忙问道：“他说什么？他刚才说的是什么？”<p>　　我好一会出不了声，因为我的心中，实在人惊骇了。<p>　　我只是定定地望着王振源，看王振源的样子，在那片刻之间，充满了怨恨，他面上的肌肉，在不断抽搐着，双眼之中，射出怨毒之极的光芒。<p>　　江建也被王振源的神态吓呆了，他没有再问下去，只是和我一样地瞪视着王振源。<p>　　就在我和江建两人，目瞪口呆之际，王振源突然又用同样的土话，骂了一句难听之极的粗语，那种粗语，无法宣诸文字。<p>　　接着，情形便改变了。<p>　　只见王振源脸上的神情，突然变了，他变得和正常的孩子一样，带着对他老师的恭敬。<p>　　江建想说什么，但是他还没有开口，我便已向他作了一个手势，令他不要出声，而我则问道：“你刚才说什么？”<p>　　王振源呆了一呆：“我？我没有说什么啊！”<p>　　我用那种山地的方言逼问：“你说那是谋杀，不是意外，是什么意思？”<p>　　我说这种方言，说得相当生硬，如果王振源会说那种方言，那么他一定应该懂得我在说些什么的，可是他却只是眨着眼，用一种全然莫名其妙的神情望着我。<p>　　我没有再问下去，因为王振源显然听不懂我的话，但是，他刚才明明讲过那种语言！<p>　　我呆了半晌，向江建使了一个眼色：“江老师，我们应该走了！”江建的神色骇异，但是他对我的提议，没有反对，我们一起站起，王振源有礼貌地送我们出来，王太太在牌桌旁欠了欠身。<p>　　当我们来到街上的时候，江建已急不及待地问道：“怎么样？”<p>　　我皱着眉：“不可思议，像是另一个人的灵魂，进入了他的体内，不时发作，那时，王振源就变成了另一个人！江老师，你相信灵魂？”<p>　　江建呆了一呆，自然是一件十分困难的事，但是江建立即反问我：“刚才的情形，你是看到的了？”<p>　　我低着头，向前走着，江建跟在我的身边，我道：“他刚才用一种很偏僻的方言，说他掉进水中去，不是意外，是谋杀！”<p>　　江建呆了一呆：“谁会谋杀他？那纯粹是一件意外，我亲眼目睹！”<p>　　我摇着头：“我想，王振源用那种语言讲出来的意外，是指另一个人，在这个湖中，一定有另一个人淹死过。”<p>　　江建站定了身子：“你的意思是，有一个人，被人谋杀了，死在湖水中，而在王振源跌进湖水中去的时候……”我道：“我的设想是那样。”<p>　　江建笑了起来，他笑得十分异样：“你的设想……请原谅我，那太像包公奇案中的故事了，例如乌盆记那一类的故事。”<p>　　我也无可奈何地笑了起来：“你有什么别的解释？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_4'>第二十三卷 湖水 第二章 十六年前的事</b><p>");

document.write ('　　江建答不上来，坐了片刻，他才道：“那样，我想请一个心理医生，好好地对王振源检查一下。”<p>　　我立即反对：“那样，对孩子不好，我看我们还是分头去进行的好。我，到警局去追寻那小湖有没有淹死人的记录，而你，我供给你一架录音机，将王振源所说的每一句话，都记录下来，拣出其中他用那种方言所说的话，来研究事实的真相。”<p>　　江建点了点头：“好，就这样。”<p>　　我们一起回到了我的家中，我将一架录音机，给了江建，那架录音机，有无线电录音设备，将一个小型的录音器放在王振源的身上，那么，不论王振源走到何处，只要在七哩的范围之内，他讲的每一句话，都会被我记录下来。<p>　　江建和我分手的时候，我约定他五天之后再见面，我相信在五天之中，我们一定可以录得王振源所讲的很多怪语言了。<p>　　江建带着录音机离去，我休息了一会，便到警局去查看档案记录。警方人员很合作，替我查看历年来淹死人的纪录，每年淹死的人可真不少，可是，一路查下去，没有一宗发生在那个小湖中！<p>　　等到警方人员查完的时候，我的心头，充满了疑惑，道：“不会吧，应该有一个人是死在那湖中的，嗯，他是一个男人，湖南人，大约……三四十岁。”<p>　　所谓“大约三四十岁”，这句话连我自己，也一点把握都没有。<p>　　而我之所以如此说，是因为我听得王振源说那种方言的时候，他的声音突然变得很粗，那种声音，听来像是一个三四十岁的人所发出来的。<p>　　那位警官用怀疑的目光望着我：“如果你发现了一宗谋杀犯罪，应到调查科去报告，而不是到我这一部门来。”<p>　　我实在没有法子向那位警官多解释什么，我只好忙道：“再麻烦你，请你查一查失踪的名单，看看是不是有一个和我所说的人相似的？”<p>　　警官道：“你说得实在太笼统了！”<p>　　我苦笑着，我根本没有法子作进一步的描述，因为我全然不知道那个附上了王振源身上的灵魂，以前的躯体是什么样子的。<p>　　而且，灵魂附体，也还只是我的虚幻的假设，天下是不是真有那样的事，那也只有天晓得了！<p>　　我摇着头：“请你找一找，勉为其难！”<p>　　那警官摇了摇头，但是他还是将我所说的那些，写在一张卡纸上，交给几个专理失踪者的档案人员，去查这个人。<p>　　我耐着性子等着，这一等，足足等了将近三小时，才有三四分档案卡，递到了我的面前。<p>　　但是，那三四个人，显然不是我要找的人，他们之中，两个是妇人，一个是老翁，另一个年纪倒差不多，也是男人，但却是在一次飞机失事中，被列为失踪者，他们四个倒全是湖南人。但是湖南的地方很大，他们中没有一个是湘西人氏。<p>　　我叹了一声，向那位警官再三道谢，离开了警局，驱车到那小湖边上去。<p>　　那小湖的确很优美，湖边有不少人在野餐，湖水很清，也有不少人在荡舟。<p>　　我忽然生出一个怪异的念头来，我想，如果我潜水下去，不知道可能发现什么？<p>　　可是我又立即打消了这个念头，因为我如果潜水下去，而能够发现一个灵魂在水中荡漾的话，那未免太滑稽了！<p>　　在天黑的时候，我才回到了家中，接下来的几天中，江建并没有和我联络，一直到约好了的第五大黄昏时分，他才来了。<p>　　他携着一卷录音带，一见我，就道：“我已整理了一下，在这五天内，他用那种听不懂的话，所讲的话，加起来约莫可以听半小时，好像大多数话，都是重复的，我全剪接起来了！”<p>　　我忙将江建带到了我的书房，将录音带放在录音机上，在刹那间，我的心情着实紧张，因为我将听到一些话，而这些话，我根本不知道是什么人说的，而且，说这些话的人，应该是早已死去的！<p>　　录音带转动着，我先听到了一连串难听的骂人话，江建睁大了眼睛，我道：“这个人在骂人，他好像是在骂一个女人，用的词句，只怕是对一个女人最大的侮辱了，他一定极恨这女人！”<p>　　录音带继续转动，我听到了几句比较有条理的话：“别以为我不知道你偷偷摸摸在干些什么，你和那贼种，想害我！”<p>　　接下来，又是一连串骂人话，江建所谓“大多数是重复”的，就是那些刻毒的骂人话了。<p>　　然后，忽然又是一声大叫：“贼婊子，你终究起了杀心，真可恨，我竟迟了一步下手，贼婊子，那戒指是我一年的工资买的。”<p>　　我和江建互望了一眼，我将那几句话，传译给江建听，江建紧皱着眉头。<p>　　接着，那人似乎又和另一个人在讲话了，他叫嚷着：“什么，只值那么一点？”<p>　　但是，接下来，又是一连串骂人话，忽然，我直跳了起来，因为我听到了一句极重要的话！<p>　　那句话是：“你们那么黑心，这家店该遭大火烧，狗入的，我记得你们这家，花花金铺！”<p>　　这句话之所以重要，是因为我听到了一个店名：花花金铺。<p>　　那人一定是一个脾气十分暴烈的人，因为他动不动就骂人，而听来，像是他用一年的工资，去买了一枚戒指，送给了一个女人，结果，那女人将这枚戒指还给了他，而他到金铺去退回那戒指，可能由于金铺杀价，他就大骂了起来。<p>　　而那家金铺，叫花花金铺。<p>　　我已经有了第一条线索了，兴奋地继续听下去。<p>　　但是那又是一些很没有意义的话，大多数是在骂人，感叹他的倒霉，那人一定是一个生活极不如意的人（如果真有那样一个人的话），他的牢骚也特别多。<p>　　我一直等到耐着性子听完，江建心急地问我：“你找到了什么？”<p>　　我道：“他曾在一间金铺中，买过一只戒指，那间金铺，叫花花金铺。”<p>　　江建也兴奋了起来：“那太好了，我们可以到那家金铺去查一查！”<p>　　我拿起了电话簿来，因为我未曾听说过那家金铺的名字，那一定是一家规模很小的金铺。然而即使规模小，我想也能在电话簿中找到它的。<p>　　我用心翻查着，可是，我仔细地找了两遍，却仍然找不到那间“花花金铺”！<p>　　江建接着我来找，我看他一连找了好几遍，也是一无所获，我记起我的父执之中，有一个正是珠宝金行的老前辈，我想他一定会知道那间金铺的，所以我连忙打了一个电话给他。<p>　　他在听了我的问题之后，笑了起来：“还好你问到了我，要是你问到别人，只怕没有人知道了，你要打听这间金铺作什么？”<p>　　我忙道：“有一些事，它在哪里？”<p>　　这位老长辈用教训的口吻道：“听说你一天到晚，都在弄些稀奇古怪的事，那样……嗯……不务正业，实在不好，你该好好做一番事业了！”<p>　　我的心中暗叹了一声，但是我还是很有耐心地听着，等他一讲完，我就连声答应，然后立即问道：“请你告诉我，那家金铺，在什么地方！”<p>　　这位老人一教训开了头，就不肯收科，他在电话中又足足唠叨了我十五分钟之久，才想起了我的问题，道：“花花金铺么？以前，开设在龙如巷。”<p>　　“现在呢？”<p>　　“什么现在，早就没有了，唔，让我算算……十六年，在十六年前，一场大火将它烧了个清光，好像说有人放火，但也没有抓到什么人。”<p>　　我再也想不到，我会得到那样的一个答案！<p>　　我呆了片刻，才道：“那么，金铺的主人呢？”<p>　　“不知道，那是一个小金铺，老板好像是湖南人——”<p>　　我忙道：“对的，一定是湖南人！”<p>　　那位老人家呆了片刻：“你怎么知道？”<p>　　我唯恐他又将问题岔开去，所以忙道：“你别管了，你快告诉我，那老板怎么了？”<p>　　“那老板后来，听说穷愁潦倒，在龙如巷口，摆了一个小摊子，卖些假玉什么的，我也不详细。”<p>　　我苦笑了一下：“谢谢你，改天来拜望你。”<p>　　我放下了电话，望着江建：“你听到了，那间金铺，在十六年之前被火烧毁了，我想，放火的一定就是那个人！”<p>　　江建叹了一声：“如果真是有那样一个人的话。”<p>　　我的神情一定非常严肃，因为我自己感到面部肌肉的僵硬，我道：“一定有那个人的，如果没有花花金铺，又如果花花金铺现在还在，那么我或许还会怀疑，但是现在我却一点也不怀疑！”<p>　　江建点着头：“是啊，王振源今年对十二岁，怎可能在他的口中，讲出在十六年前已经毁于火灾，根本无人知道的一家小金铺的名字来？”<p>　　他同意了我的话，但是他的神情，仍然很迷惘。<p>　　江建道：“照那样说来，那人也不是最近淹死在湖中的。”<p>　　“可能。”<p>　　“鬼——如果说真有鬼，难道能存在那么久，而又附在另一个人的身上？”<p>　　我站了起来，我并没有回答江建的问题，因为我们对于鬼魂，所知实在太少。绝大部分的人，以“科学”的观点，否定鬼魂（灵魂）的存在。而其实，否定一样物事的存在，而又未能解释许多怪异现象，是最不科学的观点！<p>　　一直到现在为止，对于人死后的精神、灵魂等等问题，还没有系统的科学研究。就算有人在研究，也被排斥在科学的领域之外，而被称为“玄学”，在那样的情形下，我有什么办法回答江建的问题？<p>　　所以，我在来回踱了几步之后道：“这件事，我请你暂时保守秘密，不要对任何人谈起，更不要告诉王振源，免得他害怕。”<p>　　江建道：“是。那么，录音是不是要继续？”<p>　　“当然要，我们还希望获得更多的线索，而且，还要尽可能观察王振源的行动！”<p>　　江建又和我讨论了一些事项，告辞离去。白素在江建离去之后，走进了书房来，道：“你们在讨论一些什么啊，我好像听得有人在不断骂人！”<p>　　我便将发生在王振源身上的事，和白素讲了一遍。<p>　　白素是女人，女人有很多稀奇古怪的想法，而且坚信着某一些被认为不可信的事。<p>　　当白素在听完了我的叙述之后，她立即下了判断：“毫无疑问的事是鬼上身，我小时候，见过那样的例子。”<p>　　如果在平时，听得她那样说，我一定会讥讽她几句，但这时，我却并不说什么，只是望着她，鼓励她继续向下说去。<p>　　白素道：“我看到的那次，是我父亲的一个手下，他本来好端端地在吸着水烟，忽然大叫大嚷起来，说的全是另一个人的话，说是他被一伙土匪杀了，弃在一个山洞中，而被上身的那人，昨天刚到过那个山洞。父亲用狗血喷在他的身上，才止住了他的胡说，也立即派人到那山洞中去察看——”<p>　　我打断了她的话头，道：“看到了尸体？”<p>　　“没有，什么也没有找到，那人的尸体，可能早叫饿狼拖走了，但是，他的鬼魂，却留在山洞中，有人走进山洞，就附在人的身上！”<p>　　我呆了一呆，白素所叙述的那种事，其实一点也不新鲜，几乎在每一个古老的乡村中，都可以找到相类的传说，我小时候，也听到过不少。<p>　　这种情形，和我现在见到的王振源的情形很相似。<p>　　白素又道：“那可怜的孩子，根据古老的传说，只要用狗血淋头，就可以驱走鬼魂了！”<p>　　我苦笑着：“现在，只怕很难做到这一点，我发觉人越来越自欺了，明明有那么多不可能解释的现象在，却偏偏不去解释它，总而言之曰迷信，曰不科学，以致那些现象，永远得不到解释！”<p>　　白素道：“那你现在准备怎样？”<p>　　“我？我想到龙如巷去看看，希望我还能找到那金铺的老板，也希望他能提供我一些，有关当年去买戒指的那人的消息。”<p>　　“希望太微了！”白素说。<p>　　“是的，但是到现在为止，线索只有这一点。”<p>　　白素没有反对，我离开了家。<p>　　龙如巷是一条小巷子，两旁的建筑物也很残旧，在不远处，有一个建筑地盘，准备兴建高达二十层的大厦，正在打桩。<p>　　打桩的声音，震耳欲聋，每一个打桩声，都令得龙如巷两旁的房子，产生剧烈的震荡，像是它们可能随时倒下来。<p>　　我走进巷子，两面观看着，巷中虽然有不少店铺，但是却没有一家是金铺，巷子并不长，我很快就走到了巷子的另一端。<p>　　而当我到了巷子的另一端之后，我高兴得几乎大声叫了起来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_5'>第二十三卷 湖水 第三章 过去了的大明星</b><p>");

document.write ('　　我看到了一个满脸皱纹的老者，坐在一张小木凳上。在他的面前，是一只破旧的藤箱子。藤箱子打开着，里面是一些玉镯、玉耳环之类的东西。<p>　　那老翁坐在凳上不动，双眼一点神采也没有。<p>　　我心中暗忖，这老翁，是不是当年花花金铺的主人呢？<p>　　我打量了他一会，来到了他面前，他总算觉出我来了，抬起头向我望了一眼，但是他立即发现，我不会是他的顾客，所以又低下头去。<p>　　而我在他低下头去之时，蹲了下来，在他的藤箱中，顺手捡了两件玉制品，问道：<p>　　“这两件东西，卖多少钱？”<p>　　那老者用一种十分异样的目光望着我：“如果你有心买，二十元吧。”<p>　　一听得他开口，我更加高兴，因为在他的口音中，我听出了浓重的湘西口音，我笑了笑，将二十元交在他的手中：“原来我们是同乡！”<p>　　老翁听到了我的话，陡地呆了一呆，才道：“是啊，我们的同乡很少！”<p>　　我皱着眉：“我在找一个同乡，多年之前，他是在这里开设金铺的，后来，听说他的金铺被火烧毁了，他也不知道去了哪里！”<p>　　我的话还未曾讲完，那老翁就激动了起来。<p>　　他抓住了我的手：“你要找的是我，你找我有什么事？”<p>　　我舒了一口气，我竟找到了以前花花金铺的主人，现在，我希望他能记得当年来买戒指的那个人。<p>　　我道：“噢，原来就是你，我想问你一件事，那是很多年之前的事了，你可能不记得了，有一个我们的同乡，人很粗鲁，动不动就破口骂人——”<p>　　那老翁用心听着，他仰着头，皱着眉，以致他看来更老了许多。<p>　　我略停了停：“你可能想不起来了，但是那人曾扬言，说你用低价收回卖给他的戒指，他诅咒你的金铺被火烧——”<p>　　我才讲到这里，那老翁的身子，已不由自主，剧烈地发起抖来，他的喉间发出“咯咯”的声响，身子摇摇欲倒，我连忙扶住了他。<p>　　在那刹间，我心中大是欢喜！<p>　　因为看那老翁的这种情形，他分明记得我所说的那个人。<p>　　我扶住了他，他的身子仍不断在发着抖，他扬起手来，喉间不断发出“咯咯”的声响。<p>　　看他的情形，像是他正拼命想说些什么，但是却由于心情激动，是以反倒一句话也说不出来。我连忙伸手，在他的背后，重重拍了一下。<p>　　那一拍，令得他吐出了一口浓痰，他接着吸了一口气，骂道：“是那个王八蛋！”<p>　　我忙问：“你想起来了？”<p>　　那老翁点着头道：“怎会忘记？金铺一定就是他放火烧掉的，只不过没有抓到他，他……实在是一只畜牲！”<p>　　我没有再问下去，因为我知道，那老翁对这人既然有着如此深切的仇恨，那不必我再问下去，他也一定会滔滔不绝，将那人的事情讲出来的。<p>　　果然，他喘着气：“先生，你应该知道牛大角，或者你不知道，你年纪还轻。”<p>　　我呆了一呆：“牛大角？那人的名字叫牛大角？”<p>　　“不是，他是牛大角手下的军师，官兵剿山，牛大角死在机枪下，他却逃了出来。”<p>　　我有点明白了，那个牛大角，一定是湘西山区中的土匪，而那个人，原来是土匪出身，但他做过军师，也可能是知识分子了。<p>　　我忙又问：“他叫什么名字？他念过书？”<p>　　“哼，听说还放过洋，牛大角被官兵剿死，他带着一大批金银珠宝逃走，后来又将造孽钱用完了，我遇到他的时候，他已穷愁潦倒，在一艘外洋船上做事，这畜牲，他穷心未退色心又起，居然追求大明星殷殷。”<p>　　我陡地一震，殷殷的确是大明星，或者说：“曾是大明星。”她红透半边天的时候，是在二十年前，现在，几乎已没有什么人提起她的名字了。<p>　　那老翁继续道：“也不知道他有什么法道，他和殷殷还同居过一阵。”<p>　　“那么，”我问：“他向你买那枚戒指，就是送给那位大明星的了？”<p>　　“我也不清楚，但是，他想兑回那戒指的时候，却对我大骂殷殷，他自然被殷殷赶了出来，那畜生，我一直帮忙他，怎知他却放了一把火，烧了我的金铺！”<p>　　那老翁说到这里，身子又发起抖来。<p>　　我只好安慰他：“也不一定是他放的火——”<p>　　我的话才讲到一半，非但起不了安慰的作用，反倒令得那老翁声嘶力竭地叫了起来：“一定是他，一定是这畜牲！”<p>　　他说着，又剧烈地咳起来。<p>　　我心中暗叹着气，同时也感到十分抱歉，那老翁现在的日子虽然过得苦，但是也很平静，但是，我却勾起了他的痛楚。<p>　　过了好一会，我才道：“那么，他叫什么名字？”<p>　　老翁双手紧紧地握着拳：“他叫年振强。”<p>　　我又问了最后一个问题：“他现在在什么地方，你可知道？”<p>　　老翁摇了摇头，咬牙切齿：“自从金铺被他放火之后，我就未曾再见过他。”<p>　　我站了起来，我不忍心再看那老翁那种切齿痛恨，但是却又根本无能为力的样子。<p>　　我急急穿过了巷子，一直到了巷口，我才停了下来。我的收获很大，因为我不但知道了那人的来历和他的姓名，而且还知道了另一个人，那是曾和这人同居过的大明星殷殷。<p>　　而更重要的是，我知道了，的确有这个人！<p>　　对于这个人以后的事，我知道得比那老翁更清楚，我知道他已经死了，是死在一个小湖之中，而且，可能被人谋杀。<p>　　本来，一件谋杀案，在经过了二十年左右的时间，再被一点一滴地揭发出来，也不算是一件什么特别大不了的怪事。<p>　　可是，从我知道有年振强这个人起，整件事情，充满了怪诞莫名的气氛，因为，我是在一个十二岁的孩子的口中，知道这件事的，那十二岁的孩子，只不过曾跌进湖水中去而已。<p>　　一件已发生了近二十年的案子，要去追查，自然十分困难，凶手也可能早已死了，如果单单是谋杀案，我可能一点兴趣也没有，但是了解年振强这个人，对于发生在那十二岁的小孩，王振源身上的怪异莫名的事，有极大的关系。是以我非查清楚不可！<p>　　我继续向前走去，在那一天接下来的时间中，我从各方面打听曾是大明星殷殷的地址。<p>　　那倒并不必化大多的功夫，因为殷殷过去，究竟是大红特红的明星。<p>　　而且，在查到了结果之后，也颇出我的意料之外，殷殷并没有穷途潦倒，她现在的日子，过得很好，一个在报界服务了近三十年的朋友告诉我，殷殷现在在一个高级住宅区居住，很少露面，过着和她以前当大明星时，完全相反的平淡生活。<p>　　她那种日子，已经过了十多年，所以难怪社会己早将她遗忘了。<p>　　那位朋友查出了殷殷的地址，我决定第二天，去按址造访，当晚，我和江建又通了一个电话，将我的调查所得，告诉了他。<p>　　江建的声音，有点发颤，他道：“那么，真是有鬼魂的了？”<p>　　我想了几秒钟，才道：“照目前的事实看来，的确有，你要不要和我一起去拜访那位殷殷女士？”<p>　　我想，江建一定是乐于和我一起去的，但是，出乎我的意料之外，江建竟一口拒绝，甚至连考虑也没有考虑，便道：“我不去。”<p>　　我一时之间，想不透他为什么回绝得如此之快，而江建自己，似乎也感到回绝得太突兀了，以是他忙又解释道：“我要多加注意王振源，所以……我才不想去了，你一个人也足可胜任。”<p>　　我没有再说什么，而在那一刹间，我忽然感到，江建似乎正在掩饰着什么。<p>　　但是我又立即抛开了这个想法，因为那是没有道理的，如果江建是在找寻理由，特地不去见殷殷，那只有一个可能，他认识殷殷，那当然不可能，所以江建自然也不必掩饰什么。<p>　　我放下了电话，当天晚上，我直到深夜才睡，我翻阅了许多有关鬼魂记录的书籍。<p>　　我对于鬼魂的研究，一向兴趣浓厚，所以有关这方面的书籍，我着实收藏得不少。<p>　　我读到了一则记载，是记载着一个英国乡村的农夫，有一次，忽然用希腊文写出了一首长达七十四行的诗，被懂得希腊文的神父看到了，神父大为惊奇。<p>　　但是那农人不会希腊文，后来，经过那神父的努力，发现那农人用希腊文写下的那首诗，几乎和一位己故希腊诗人，十分近似，于是神父便认定，是那位希腊诗人的鬼魂，附着在那农人的身上，所以才会有那样情形出现。<p>　　但是，何以灵魂会远渡重洋，去附在那农人的身上，写下了这样的一首诗，却也没有进一步的解释。<p>　　这件事，倒和我如今遇到的事，有很多相同之处，我也可能永远找不到解释。<p>　　但是我至少也可以将这件事记载下来，我相信人类总有一天，会有能力，解释“鬼魂”之谜的。<p>　　第二天醒来时，已是中午时分，等我吃完早餐，已经是下午一时，而我驾着车，来到殷殷的那所巨宅门外时，又是三十分钟以后的事了。<p>　　那是一幢很华丽的花园洋房，大铁门旁，挂着一块铜牌，上面刻着“殷寓”两个字，我才一下车，便听到了一阵犬吠声。<p>　　我来到门前，按着门铃，犬吠声更剧烈，我从铁门中打量着修剪整齐的花园，看到两条大狼狗，直冲了出来，大狼狗后面，跟着一个中年女仆。<p>　　那中年女仆来到了铁门前，脸上一点笑容也没有，绝没有半丝欢迎来客的意思。<p>　　她的声音，也是平板而冷淡的，她问道：“找谁？”<p>　　我不得不装出笑脸来：“我是报社来的，想拜访一下殷殷女士。”<p>　　那女仆立即摇头道：“我们小姐不见客！”<p>　　她只讲了一句话，便立时转过身去，显得绝没有商量的余地，我忙大声叫了起来，我一叫，那女仆未曾转过身来，倒是那两头狼狗，突然反扑了过来，直立着，前爪搭在铁门上，对我狺狺而吠。<p>　　我退了一步，大声道：“你们小姐不见别人，一定会见我的，我是特别的，绝不是来骚扰她，只不过来向她问几个问题！”<p>　　我叫得十分大声，那女仆一定是听到了的，可是她却仍然继续向前走着。<p>　　我又叫道：“你去告诉你的主人，我是某某先生，介绍来的。”<p>　　我说的“某某先生”，就是那位报界的朋友，据他说，殷殷在未曾大红特红之时，他曾为殷殷出了不少力，是以抬出他的名头来，希望能见到那位过去的大明星。<p>　　我也不知道那位女仆是不是听到了我的叫声，因为她径自走进了屋中，我只好等在门口，那两头狼狗，仍然对我吠叫着。<p>　　还好，我等了大约五分钟，那女仆又走了回来，她叱退了那两头狼狗，打开了铁门：“小姐请你进去，但是她的精神不很好，不希望你逗留太久！”<p>　　我忙闪身而进：“我明白，至多不会超过十分钟，谢谢你！”<p>　　那女仆牵着两头狼狗，向前走去，我跟在后面，踏上了石级，走进了客厅，一个雍容华贵的中年妇人，正坐在一张沙发上，她向我略点了点头：“请坐，某先生好么？好久不见他了！”<p>　　我在她的斜对面，坐了下来，那中年妇人，自然就是多年前的大明星了。<p>　　我回答了她的问题，她才又问道：“你来，是为了什么事情？”<p>　　我信口雌黄，道：“我正在撰写一本有关电影发展的书，殷殷小姐是红透半边天的大明星，是以我想来请教几个问题。”<p>　　这是一个任何拍过电影的人，都感到兴趣的事，是以殷殷笑了笑，道：“请问。”<p>　　我胡乱想了一些问题，殷殷听得很用心，也都回答了我，我假装用心地在一本笔记本上，记了下来。<p>　　十分钟之后，我又装着不经意地，问出了我最想知道的问题。<p>　　我道：“殷小姐，有一个人，叫年振强，他曾和你很……接近，关于这个人，你”<p>　　我已经尽力不显露我是专为这个问题而来的了，可是，我的话还未曾讲完，殷殷的面色，已经变得十分难看，她站起身来：“对不起，我的身体不很好，医生要我多多休息，所以……”<p>　　她总算十分客气，未曾直接下逐客令。<p>　　在那样的情形下，我实在是非走不可的了！<p>　　但是，我来到这里，一点也未曾得到我所要知道的事，怎肯离去？<p>　　我迅速地转着念，一面仍然站了起来，然后，我才道：“殷小姐，我提起年振强这个人来，是因为我知道一件事，和他有关，而且牵涉了你在内。”<p>　　殷殷冷笑地道：“我不感兴趣。”<p>　　我忙道：“是！可是我听说，年振强的一个亲人，正准备聘请律师来告你！”<p>　　那全是我胡诌出来的。<p>　　我之所以要那样胡诌，是因为我想到，殷殷目前的生活，丰裕而平淡，过那样生活的人，一定十分怕麻烦，于是我就故意编造一些能令她感到麻烦的事，以便引起她将更多有关年振强的事告诉我。<p>　　我那样讲了之后，殷殷果然皱了皱眉：“有那样的事？”<p>　　我忙道：“是的，那个人说，年振强和你在一起的时候，有一笔巨款，放在你这里。”<p>　　这一点，也是我的猜想。<p>　　但是这一个猜想，倒不是我在刹那间想出来，而是早在心中，有所怀疑的事。<p>　　因为殷殷过去，虽然曾是大明星，可是她却受着一家公司的合约控制，收入有限，支出浩大。而她现在的日子却过得十分好，那一定是她曾有过一笔十分可观的意外收入，这是原因之一。<p>　　原因之二，是我在那老翁的口中，知道年振强来到这个城市时，是带着土匪头子的一批财富而来的，而这笔钱，显然后来，不在年振强的身上。<p>　　原因之三，更加明显了，年振强决不是什么英俊小生，虽然他的知识程度可能相当高，但是他的行动、出言却绝不会使女人喜欢他。<p>　　而年振强居然曾和殷殷那样的大明星同居过，那不问可知，殷殷喜欢的，是他的钱。<p>　　有以上那三点原因，所以我才大着胆于那样讲。而在我那句话一出口之后，我知道，我的估计，不会离事实太远！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_6'>第二十三卷 湖水 第四章 揭破一件谋杀案</b><p>");

document.write ('　　因为我看到，殷殷的面色，在刹那之间，变得极其难看，她甚至于立时转过头去，不敢望我，而且她的话，也变得十分生硬。<p>　　她道：“那有这样的事！”<p>　　我又进一步逼问道：“殷小姐，你也是湖南人吧，你知道不知道，年振强原来是湘西大土匪牛大角的车师，他是带了牛大角的钱逃走的，我看那个亲人，多半是假托的，实际上是年振强以前的土匪同党。”<p>　　殷殷听了我的话之后，身子又震了一下。<p>　　我又道：“如果那人循法律途径来解决，倒还没有什么，因为他不会有证据，怕只怕他土匪的贼性不改，那多少有一点麻烦！”<p>　　殷殷突然望定了我：“你怎么知道得那么详细，你认识那个人？”<p>　　我倒料不到殷殷忽然会那样问我，但是我还是立即回答道：“我是新闻记者啊，殷小姐。”<p>　　殷殷没有再说什么，她只是现出十分疲倦的神态来，挥了挥手。<p>　　而我就算再想知道多一点，也是无法再多逗留下去的了，是以我只好道：“我告辞了，殷小姐，如果我知道事情有进一步的发展，我是不是可以效劳？”<p>　　殷殷又望了我片刻，才道：“卫先生，你想不想赚一些外快？”<p>　　我呆了一呆，忙道：“你的意思是——”<p>　　殷殷道：“那人——你所说的那人，你有没有法子，将他打发掉？”<p>　　我吃了一惊，“打发掉”这三个字，可以包括很多意思在内，甚至包括谋杀！<p>　　所以我一时之间，出不了声，过了片刻，我才道：“殷小姐，我不明白你的意思。”<p>　　殷殷勉强笑了一笑，道：“我怕麻烦，而年振强……已经死了，我根本不想见到那人，你该明白了？”<p>　　我在那刹那问，心头怦怦乱跳了起来。<p>　　自殷殷的口中，终于讲出和年振强有关的事来了，那就是年振强已经死了，殷殷知道他已经死了，这一点，实在相当重要。<p>　　因为直到如今为止，别人似乎只知道年振强不知所终，大约只有我和江建两人，才是肯定知道年振强已经死了的人。<p>　　因为，年振强的“灵魂”，附在王振源的身上。<p>　　我当时便“哦”地一声：“原来年振强已经死了，我还想去寻访他哩！”<p>　　殷殷有些焦躁地道：“他早已死了！我委托你之打发那个人，不论你用什么办法，只要他不来麻烦我，我就给你报酬！”<p>　　那个人，根本是我胡诌出来的。可是殷殷却立即相信，不但相信，而且，还立即要托我这个陌生人，去打发那个人！<p>　　由此可知，她的心中十分焦急，而这种焦急，是由于她的心虚！<p>　　她为什么会那样心虚呢？自然，最大的可能是，年振强真是有一笔钱在她的手上，而她也知道年振强这笔钱的来源。<p>　　可是，我立即又想到，如果真是那样，她也不必那么心虚的。因为她既然曾和年振强同居，关系密切，那么，年振强的钱，也就是她的钱了，何必心虚？<p>　　我一步一步想下去，想到了这里，我的心头，不禁怦怦乱跳了起来！<p>　　而殷殷显然不知道我在想些什么，她还在等着我的答覆，我好一会不出声，她才又道：“我的报酬很丰厚，至少等于你一年的薪水！”<p>　　可是，我接下来的一句，却是和她所讲的一切，全然不相干的，我突然问道：“殷小姐，年振强是怎么死的？”<p>　　我早已料到，我这个问题，会令得殷殷大受震动的，可是我却料不到，她受的震动，会如此之甚！<p>　　她陡地退了两步，身子一软，倒在沙发上，她的神色，变得极其苍白，她的身子也在微微发抖，过了好一会，她才挣扎出了一句话：“那……我怎知道？”<p>　　我叹了声：“殷小组，你虽然说不知道，可是你的神态却告诉我，你知道的！”<p>　　殷殷的身子抖得更剧烈，她尖声叫道：“胡说，我什么也不知道！”<p>　　我冷冷地道：“殷小姐，谋杀是没有法律追究期限的，虽然事情过了很多年，但是追究起来——”<p>　　殷殷不等我讲完，就尖叫了起来：“你替我滚！”<p>　　我道：“好的，我走，可是我却会到警局去。”<p>　　殷殷一听到“警局”两字，立时又软了下来，她忙道：“那对你并没有什么好处，是不是？你想到哪里去了，你以为我杀了年振强？”<p>　　我毫不掩饰地道：“是的。”<p>　　殷殷已回复了镇定，她道：“你当然不会有证据，根本无稽之极！”<p>　　我想不到殷殷的态度，忽然之间，会变得那样镇定，但是，那却证明了我的猜想是对的。她，的确是谋杀了年振强！<p>　　而她现在之所以如此镇定，自然是因为她明知我决不可能有什么证据的缘故。<p>　　我冷笑着：“殷小姐，你说得对，我不会有证据，警方可能对于我的投诉，根本不理，但是有一件事，你却非知道不可！”<p>　　我说得十分严重，所以令得殷殷立即向我问道：“是什么事？”<p>　　我先道：“就是因为发生了这件事，所以我才知道世上有年振强这个人的！”<p>　　然后，我便将王振源如何跌进那个小湖之中，在他救了起来之后，忽然说起湘西的土语来，以及做出一些很奇怪的举动的整件事，告诉殷殷。<p>　　我说得很详细，也说得很缓慢。<p>　　在我开始说的时候，殷殷在不安地走来走去，而当我讲到后来时，殷殷坐倒在沙发上，不断地抹着汗，她看来像是在十分钟之内，老了十年。<p>　　我讲完了之后，她的口唇发着抖，一句话也讲不出来，只是怔怔地望着我，我真怕她突然昏了过去！<p>　　她呆了好一会，忽然用一种异样的声音，笑了起来，她一面笑着，一面道：“现在科学如此昌明，卫先生，你还要用鬼故事来吓我！”<p>　　我笑着：“殷小姐，第一、现在的科学还未曾昌明到确实证明鬼的不存在。第二、鬼故事是吓不倒人的，除非那人做过亏心事！”<p>　　殷殷仍然在冒着汗，她不断抹着汗，但忽然转了话题：“我明白了，你刚才所说，什么土匪中有人要找年振强的那笔钱，全是谎言！”<p>　　我略感到一些狼狈，但是当我想到，多年前的谋杀案突然被揭发，殷殷一定比我更狼狈时，我也就泰然自若了，我道：“是的，但是现在这件事，却一点不假。”<p>　　殷殷一点也不肯放松我：“你已说了一次谎，我怎知道你不会说第二次谎！”<p>　　这个外表端庄的中年妇人，竟然如此狡猾，那不禁使我的心中，十分愤怒。<p>　　我立时冷笑着：“殷小姐，我想你当年行事，一定十分机密，只怕没有什么人知道年振强是在那小湖中淹死的，我知道你的心中，现在一定极其吃惊，你害怕年振强的灵魂——”<p>　　我才讲到这里，殷殷便立时尖声叫了起来：“滚，滚，你替我滚出去！”<p>　　她的尖叫声，引来了那女佣，和一个男仆。<p>　　殷殷喘着气，指着我：“将他赶出去，以后再也不准他进屋子来！”<p>　　那男仆立时撩拳捋臂，向我走近来。<p>　　我冷冷地打量了那男仆一眼，我根本不想和任何人动手，我来这里的目的已达。虽然殷殷还没有承认她谋杀年振强，可是事情再清楚也没有，她承认不承认，又有什么关系？<p>　　而且，就算她在我的面前认了，在法庭上一样可以反悔，而我则提不出任何证据来。再说，杀人自然犯罪，但是年振强那样的歹人，死了又算什么？<p>　　所以我不打算再逗留下去，我向那男仆笑了笑：“不必动手，我走了！”<p>　　天下就有那种人，我自己说要走了，那家伙竟然以为我好欺侮，伸手向我的肩头上推来，这一推，推得我无名火起，一翻手，抓住了他的手腕，用力一摔，将他摔得向后，跌出了好几呎去！<p>　　他倒在地上，一时之间爬不起身来，我已大踏步地向外走了出去。<p>　　找出了门口，上了车，这件事，在查访年振强这个人上，可以说已告一段落，因为我无法再继续向下查究下去，我已知道年振强死了，是被以前的大明星殷殷在那湖中谋杀的。<p>　　如果有足够的证据，那么这自然是一件轰动的大新闻。<p>　　可是，我却什么证据也没有。<p>　　当我驾着车离去之际，我也知道，殷殷以后的日子，绝不会好过，试想，她杀了一个人，在十年之后，那人的“灵魂”，突然附在一个小童的身上，她绝不可能对这件事无动于衷。<p>　　而我和江建两人要做的事，自然不再是调查年振强这个人，而是要研究年振强的“灵魂”，如果会在湖水之中“存在”如此之久，又如何会“附”在王振源的身上，那是一件怪事，我们的研究，可能一点结果也没有，但还是非研究不可。<p>　　我驾车照着江建给我的地址去找他，他还没有回来，他的房东，请我等一等。我等了大约二十分钟，江建就回来。<p>　　江建像是想不到我会来找他，所以看到了我，略怔了一怔。<p>　　他将我带进了他的房间之中，急急忙忙地道：“你去看了殷殷，结果怎样？”<p>　　我沉声道：“年振强的确是被谋杀的，而凶手就是殷殷，年振强好像还有一笔钱，自然，那笔钱也落在殷殷的手中了！”<p>　　江建显得很兴奋，他在房间中走来走去：“原来是那样，她自己承认了？”<p>　　“她没有承认，但是我可以肯定！”<p>　　我将我和殷殷谈话的经过，从头至尾，向江建讲了一遍，江建用心地听着：“卫先生，你果然了不起，十多年的悬案，被你解决了！”<p>　　我皱了皱眉：“江老师，这件悬案，我一点兴趣也没有，重要的只不过是我们证明了有年振强这个人，而且他的确是死在湖水中的。”<p>　　江建道：“是的，已证明了这一点。”<p>　　“可是为什么会有那样的情形？”我说：“我们还得进一步研究！”<p>　　江建呆了半晌：“可是我们从何研究起？我们简直什么也捉摸不到！”<p>　　我道：“自然从王振源着手，他今天还有什么奇特的表现？”<p>　　江建摇头道：“没有，他已完全正常了，而且，一天没有用那种怪言语说话。”<p>　　听得江建那样说，我真感到十分失望，因为如果年振强的“灵魂”消失了的话，那么我可以研究的资料，更加少得可怜了！<p>　　我只好道：“请你继续留意王振源的情形，我准备多搜集一些资料，到英国去走一遭，那里有一个学会，是专门研究鬼魂的。”<p>　　江建答应着，我们又闲谈了一会，我就告辞离去，现在，除了等待再进一步的资料来供我研究之外，没有什么别的事可做了。<p>　　我等了三天。<p>　　在这三天中，我每天都和江建通电话，但是江建的回答只是：王振源并没有异样表现。<p>　　我越来越是失望，因为根据现有的那些资料，除了可以确实证明年振强的“鬼魂”<p>　　曾附在王振源的身上之外，无从作进一步研究。<p>　　我趁夜晚的空闲时间，着手写一篇有关整件事的记述，准备送到一本灵魂学杂志上去发表。可是到了第四天早上，事情突然有了意外的发展。<p>　　那大早上，我一打开报纸，就看到一项大标题：红星殷殷在香闺暴毙！<p>　　另外还有两行十分夺目的副题：医官证实死于极度恐怖，男女仆人频闻呼鬼之声。<p>　　我急急地去看新闻内容：“十多年前，风靡一代的红星殷殷，息影多年，深居简出，昨晚午夜，被发现死于居所。在死前，男女仆人，均曾听到她连声尖呼，然后声音寂然，仆人曾隔门相询，答以无事，但女仆在凌晨时分，又听得惨叫声，破门而入，殷殷已奄奄一息，临死之前，犹频频呼鬼！”<p>　　接下来，便是记者访问男女仆人的记录，和那男女仆人的照片。<p>　　连我也在新闻之中，因为那男仆显然记得我，他向记者说出，有一个姓卫的怪访客，在三天之前，曾经来访，结果是给他主人下令赶出。<p>　　我看完了整版新闻，不禁呆住了作声不得。<p>　　年振强的鬼魂，竟去杀了殷殷，报了仇！<p>　　那实在令人难以相信，但却又是活生生的事实，令人无法不相信！<p>　　我呆了好一会，又看了其他几张报纸，记载的都大同小异，我立时又想到，电台上可能有访问那男女仆人的录音，所以我忙扭着了收音机。<p>　　我守在收音机旁，等了大半小时，果然有访问的录音播放，先是记者访问医官：“请问死者是因为什么原因致死的？”<p>　　“初步检查，是受了极度的惊恐，引致心脏病发作而死的，详细的结果，还要等进一步剖验。”<p>　　“医官先生，你认为是不是可能，她是被一个鬼魂吓死的？”<p>　　医官的回答是：“请原谅，那不是我的工作范围。”<p>　　接着，又访问那女仆，那女仆的声音，听来很尖利，她道：“我们听到她的尖叫声，好像她看到了……什么，后来，我们隔着门问她，她说是做噩梦，后来又听得她惨叫，我们撞了进去，她已经身子发抖，只会说，鬼啊，鬼啊，医生来了，不知怎样，就死了。”<p>　　记者问：“你相信有鬼？”<p>　　女仆的声音更尖：“不管有没有，我今天就要搬走了。”<p>　　那男仆所讲的，和女仆讲的差不了多少。<p>　　然后，记者又访问一位警官，问及是不是有谋杀的迹象，那警官说：“现场一点也没有挣扎纠缠的痕迹，但是有一扇门开着，而且，发现两头狼狗，在事先被人毒死，这是可疑之处。”<p>　　“是不是凶手扮鬼来行凶呢？”<p>　　“可能，但是我们至今为止，还不能断定那是什么性质的案件，有可能是蓄意谋杀，也有可能是鼠辈摸入屋行窃，被事主发觉。”<p>　　“医官说，死者是死于自然原因的。”<p>　　那警官说：“使人受到极大的惊恐，而导致死亡，虽然不必使用任何凶器，但是在法律上，也当作谋杀！”<p>　　记者又追问道：“那么，你的意思是，有人令得死者感到极度的恐惧？”<p>　　警官对这个问题，想了片刻，并没有正面回答：“那是我们的推测，事实上，一个人是绝少可能自己吓自己，吓到那一地步的。”<p>　　记者仍然追问不休：“警官先生，你认为死者在临死之前，频频说着‘鬼’字是什么意思！”<p>　　警官答道：“人在极度的惊恐中，很容易胡言乱语。记者先生，你不见得认为死者是被鬼吓死的吧！”<p>　　那记者多少有点狼狈，他连忙道：“谢谢你接受我的访问。”<p>　　那一次访问，就在那样的情形下结束了。<p>　　接下来，便是记者对死者殷殷居住的房子，内部和外部情形的描述，他描述得十分详细，并且从那扇打开了的窗子望下去，说是就在窗子的旁边，有着一条水管，如果由那水管攀上来，可以到达死者的卧室。<p>　　我听到这里，便熄了收音机。<p>　　因为我知道鬼魂是不必爬什么水管的，鬼魂甚至不必弄开窗子，就可以飘然进屋虽然我未曾见过鬼魂，但是至少所有有关鬼魂的传说，都是那样的。<p>　　我苦笑了一下，那一定是一件无头案子，鬼魂吓死了一个人，警方再能干，又有什么办法查得出来？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_7'>第二十三卷 湖水 第五章 谁是凶手</b><p>");

document.write ('　　我呆了半晌，拨了一个电话到江建的学校，找到了江建，我第一句话就问道：“你看过今天的报纸了？那件凶案，你有什么意见？”<p>　　“我想那真是年振强的鬼魂干的。”<p>　　“你也相信鬼魂了。”<p>　　“除了承认鬼魂的存在之外，没有什么别的办法，可以解释！”<p>　　我苦笑着：“王振源怎么了？有没有什么奇特的新表现？”<p>　　“没有，他好像完全恢复正常了。”<p>　　在江建那里，我问不出什么，于是，我和他说着再见，放下了电话。<p>　　本来，这件事情，可以说已经过去了，年振强的鬼魂，绝不会来找我，因为那可以说是一件和我无关的事。而且，年振强的灵魂，似乎也已经远离开王振源，我也不必再为这孩子担心什么。<p>　　可是，我总感到整件事，还有一些疑点。<p>　　然而我却只是感到这一点，一点也说不出究竟我是在怀疑什么。<p>　　直到第二天，我的怀疑更浓。<p>　　第二天的报上，仍然是这件奇异死亡的消息，消息报导了死者的经济情形，死者竟一无所有，只剩下极少数的现款。<p>　　但是那女佣，却力证死者有钜量的现款，和大量的首饰，放在她卧室的一个秘密保险柜之中，当警方人员打开那保险柜之际，却是空的。<p>　　于是，就有人揣测，死者是由于经济拮据而自杀的，而警方仍然一点头绪也没有。<p>　　我看完了那些新闻，掩上了报纸，我的脑中思绪十分乱，有许多许多想法，在我脑中团团打着转，我已经想到了一些，但是却捕捉不到头绪。<p>　　我开始怀疑起那是不是真是鬼魂的行为。<p>　　鬼魂去报仇，会将保险箱中的一切全带走？自然下会！<p>　　而我根本不考虑死者经济拮据这一点，因为在她死前，我曾去见过她。我对于自己的观察力，多少还有一点信心，我一点也看不出她有何经济拮据之处。<p>　　那么，这件事是人干的。<p>　　我多少有点头绪，而且，我也突然想到了我最早起了怀疑的一点，那是因为太巧了，年振强的鬼魂为什么不迟不早，恰好在我拜访了死者，肯定年振强是死在殷殷之手之后，才去找殷殷报仇？<p>　　而且，我又立即想起了我怀疑的第二点，年振强鬼魂的存在，是要通过另一个人的身体而表现出来的，就算承认了鬼魂的存在，也不可能有年振强形象的出现，既然没有年振强形象的出现，何以殷殷会叫嚷有“鬼”呢？殷殷一定曾看到了什么，她看到的，自然是年振强所以才会吓成那样。<p>　　警方说卧室中一点没有挣扎的痕迹，而保险箱中的东西却不见了，自然是殷殷一看到了年振强，心中发虚，自愿献出来的。<p>　　而年振强早已死了，即使承认鬼魂的存在，他的鬼魂也不可能形成一个形象，出现在殷殷面前。<p>　　当我想到这一点的时候，我本来是坐着的，但是却直跳了起来！<p>　　我找到问题的焦点了！<p>　　那便是：有人知道了殷殷心理上的弱点，所以扮成了年振强，出现在殷殷的面前。<p>　　而那人的目的，当然是为了那一大笔现款和首饰。<p>　　这个人，不但知道殷殷心理上的弱点，知道殷殷曾经杀过年振强，而且还知道年振强有一笔可观的钱财，留在殷殷那里！<p>　　当我想到了这一点时，我整个人僵立着，因为适合这个条件的人，似乎就是我！<p>　　我知道年振强有钱留在殷殷处，知道殷殷杀了年振强我最可能成为假扮年振强，吓死了殷殷的人。但是我却可以肯定我自己未曾做过，我甚至绝不怀疑我有可能在梦游病中做过那样的事。<p>　　那么，除了我之外，还有什么人呢？<p>　　江建！<p>　　我突然想起了江建的名字，我知道的，他也全知道，不是我，就一定是他！<p>　　我又坐了下来，再度感到紊乱，江建，整件事，全部从他那里来的，如果不是他告诉我有那件奇事，我根本不认识王振源，也不知道世上有年振强这个人！<p>　　而且，我也想起，当我想和江建一起去见殷殷时，他的神态十分特别，那是为什么？为什么他不去见殷殷？<p>　　我并没有想了多久，就有了头绪。<p>　　江建现在在学校，但是我却赶到他的家中去，我匆匆出了门，来到他家门口，按了铃，他的房东认识我，开门让我进去。<p>　　我表示我是和江建约好了的，在他的房间中等他。可是房东却道：“江老师一定忘记了，他这两天，都锁住了房门！”<p>　　我心中一动：“他以前是不锁的？”<p>　　“是啊，从来不锁，”房东回答：“我可以替他打扫房间。”<p>　　我取出了一串钥匙来：“不要紧，他记得房间是锁着的，所以他给了我钥匙。”<p>　　江建自然没有给我任何钥匙，但是我却有三柄百合匙，要打开江建房门的那种锁，实在太容易了。<p>　　房东也没有疑心，我轻而易举，用百合匙打开了房门，走了进去，我将门关上，江建的房间很凌乱，他宁愿不要房东收拾房间，而要将门锁上，自然有原因，那原因只可能有一个：就是在他的房间中，突然多了一些不想被人家看到的东西。<p>　　我开始在他的房间中搜索起来，不到十分钟，我就在衣橱的下面，拉出了一只沉重的箱子，一打开那只箱子，当我提起了上面的几件衣服之后，我不由自主，吸进了一口气。<p>　　箱子里全是钞票，而且，全是大额的钞票。<p>　　看来，当年年振强带来的财富，真还不少，经过了那么多年的花用，还有那么多余下来！<p>　　我又在箱子中找到了一包首饰，然后，我合上箱盖，将箱子放在原来的地方。<p>　　我打了一个电话给江建，告诉他，我在他的家中等他，有一点要事和他商量，请他立时回来。<p>　　江建在半小时之后，冲进了房间来，他的面色十分难看，瞪着我：“你是怎么进来的？”<p>　　我笑了笑：“打开门，我自然进来了！”<p>　　他迅速地向衣橱看了一眼，我又道：“不必看了，我已经搜出了一切，只不过我又照原来的情形放好了它，江建，你是年振强的什么人？”<p>　　我那个问题，是如此突兀，令得江建的脸，在刹那之间，成了死灰色，他身子发着抖，道：“你……你怎么知道的？”<p>　　“那是我的猜想。”我回答。<p>　　那的确是我的猜想，而且我还没有足够的证据来证实我的猜想，我只不过是怀疑而已。<p>　　我怀疑江建和年振强有关系的起点，是因为他不肯和我一起去见殷殷。而当我发现了那一箱钞票之际，我更知道了扮成了年振强去吓殷殷的就是他。<p>　　那就引起了我进一步的思疑，殷殷竟然被他假扮的年振强吓死，那他一定扮得十分之像，而如果他不是熟悉年振强的话，怎可能扮得像年振强？在我来说，我就不知道年振强是什么样子！<p>　　所以，我才突然那样问了江建一句，而江建的反问，已表示我的猜测没有错！<p>　　江建的面色，变得十分苍白，他的身子，也在微微发着抖，他无助地垂着手，口唇哆嗦着，可是却又一句话也讲不出来。<p>　　我望了一会：“慢慢来，别急，将你要说的话，慢慢说出来。”<p>　　江建的脸色，由白而红，他突然胀红了脸叫：“我没有杀死她，她是自己吓死的，那完全不关我的事！”<p>　　我摇了摇头：“你对我那样说，一点用处也没有，法官和陪审员是不是会接受你那样的解释，大有疑问。”<p>　　他的脸色又变得苍白：“你……要将我交给警局？你……不会吧。”<p>　　我摊开双手：“还有什么办法？”<p>　　他突然拉住了我的手臂，用力摇着：“她是一个杀人凶手，她是谋财害命的凶手，你知道，那是你告诉我的。”<p>　　我点了点头：“是——”<p>　　可是我根本没有再说下去的机会，他又急急地道：“而我只不过假扮了被她害死的人，去索回被她谋去的财物，她一见了我，就自愿将所有的财物都给我，她自己打开保险箱，然后，我离去，她死了，那样，难道我也有罪？”<p>　　我对法律不是十分在行，江建的那种情形，是不是有罪，我自然难以回答。<p>　　我呆了半晌，又将问题回到最初的时候来：“你是年振强的什么人？”<p>　　江建颓然坐了下来，他低着头，用沉缓的声音道：“他是我的叔叔。”<p>　　我望着他，在听到了他那样的回答之后，我的心中，不禁升起了一股极度的愤怒，那种怒意，任何人发觉白己被人玩弄之后，都会产生。<p>　　江建是年振强的侄子，那么，他自然也是湘西人，他完全懂得那种土语，可是他却装得完全听不懂那种话，来戏弄我！<p>　　我更进一步想到，自始至终，整件事，都是他安排的圈套！<p>　　我恶狠狠地盯着他：“江建，你是一个卑劣的骗徒，大卑劣了！”<p>　　江建不敢抬起头来，他头压得更低：“请原谅我，我只不过想明白我叔叔究竟是怎样死的，当时，我实在太年幼了。”<p>　　我厉声道：“什么意思？”<p>　　江建道：“当我叔叔和那女明星同居的时候，我也寄居在她家里。”<p>　　江建道：“有一天，他们出去时，说是到那个小湖去玩，可是我叔叔却没有回来，她只告诉我，我叔叔已在湖中淹死了！”<p>　　我难过得讲不出话来，我自然不是为了年振强的死而难过，我是难过我自己，竟如此轻而易举，就被人愚弄了一大场。<p>　　整件事，全是江建的圈套！<p>　　江建总算再抬起头来，向我望了一眼，但是他一看到我满面怒容的样子，立时又低下头去。<p>　　他继续道：“当晚，她就将我赶了出来。除了叔叔之外，我一个亲人也没有，我只好去做小叫化子，后来总算有人肯收留我做学徒，我自己再奋发读书，总算未曾被社会吞没。”<p>　　我仍然不出声，江建苦笑道：“像我那样的情形，在我长大了之后，我想调查我叔叔当年的死因，不是自然而然的事么？”<p>　　我冷冷地道：“说下去！”<p>　　江建叹了一声：“我久闻你的大名，我又没有钱去请私家侦探调查这件事，而且，事情相隔得太久远了，普通人未必调查得出，我想，只有利用一件稀奇古怪的事，才能引起你调查的兴趣！”<p>　　我冷冷地道：“于是，你就制造了王振源跌进湖水去的那个故事。”<p>　　“不，不，王振源真是跌进了湖水之中，我在将他救了起来之后，才突然有了灵感，我知道当年我叔叔淹死的小湖，就是那一个，所以我才教王振源做一些古怪的行动，叫他讲几句那种难懂的土语，假作是灵魂附体，要你去调查这件事。”<p>　　我感到了一阵昏眩！<p>　　原来王振源的怪异举动，自他口中讲出来的湘西土语，全是江建教他的！<p>　　而我却还一本正经，在研究灵魂的存在，已经写好了大纲，准备写一篇详详细细的文章，送到一个专门研究灵魂存在与否的杂志上去发表！<p>　　大约由于我的面色十分难看，所以江建双手摇着，好像想阻挡我去打他一样。<p>　　过了好一分，我才道：“那么，那卷录音带上的话，也全是你自己说的了。”<p>　　“是……的，我只记得叔叔本来很有钱，可是他的钱，突然间不知道到什么地方去了，那天他怒气冲回来，大骂那金铺，又大骂那个女人，我恰好走到他的身边，他还重重打了我一巴掌，所以我记得十分清楚。”<p>　　我慢慢地站了起来，突然一转身，重重击在一张书桌上，令得桌面的东西，全都震得跳了起来，江建吓得瞪大了眼，我道：“江建，你利用我去调查年振强的死因，既然知道了结果，为什么不报警？”<p>　　江建结结巴巴地道：“报警没有用，因为事情过去太久了，我在你那里，确实知道了我叔叔是被谋杀的，化了三天时间准备，化装成我叔叔的模样，半夜偷进了她的卧房之中，她一看到，就几乎昏了过去！”<p>　　我冷笑着，江建急急忙忙地为他自己辩白：“我就问她，吞没了的钱在哪里，她自动打开保险箱，将一切都搬了出来，还求我饶她，我根本没有再做什么，带着钱就走，直到第二天看报纸，才知道她已经死了，她是被自己当年的亏心事吓死的！”<p>　　我又是半晌不出声。<p>　　我有理由相信江建的话，殷殷不是江建杀死的，因为当男女仆人冲进房去的时候，殷殷还没有断气，她还在不断地叫着：“鬼！鬼！鬼！”<p>　　后来，自然是因为她惊恐过度，心脏不胜负荷，所以才死了。<p>　　江建的话，也不无道理，殷殷如果不是当年做了亏心事，她不会死。<p>　　年振强是一个土匪头，他死有余辜，殷殷是一个谋杀犯，也死不足惜。<p>　　江建可说无辜，虽然他从头至尾在利用我，但是他如果被控谋杀的话，那么他这一生就完结了。<p>　　我在他的房间中，踱来踱去。<p>　　江建一直望着我，我心中固然恨他，但是却也不想毁了他。<p>　　江建看到我不出声，他苦笑了一下：“卫先生，如果你一定要将我交给警方，那么，我对你还有一个要求，请你在法庭上，将你的调查所得，殷殷当年是如何谋杀年振强的事讲出来。”<p>　　我道：“就算我讲了出来，你一样有罪！”<p>　　江建苦笑着：“那总比较好些，事实上，我的罪名只不过私自入屋而已，如果不是她杀了年振强，看到假扮的年振强，何必害怕？”<p>　　我又呆了半晌，才道：“那笔钱，你准备要来，作什么用途？”<p>　　江建黯然道：“本来，我准备用那笔钱，来建造一所贫民中学，因为我绝不能忘记我自己读中学时，那种困苦的情形。现在，自然不能达到这目的了。”<p>　　我叹了一声，在那刹间，我改变了主意，我伸手在他的肩头上拍了拍：“好，去实现你的志愿吧，我们算是从来也不相识的好了！”<p>　　江建陡地抬起头来，望住了我，张大了口，一句话也讲不出来。<p>　　而我连望也不向他多望一眼，拉开门，就向外走去，我出了那幢屋子，急速地向前走着。<p>　　我之所以突然改变了主意，道理实在很简单，正如江建所言，他在法律上所难以洗脱的罪，其实只是私自入屋而已。<p>　　至于一个狡猾的杀人犯，因为他的出现而吓死。那岂是他的责任？那狡猾的杀人犯，已经活得太久了！<p>　　而还有一点很主要的，是我深信江建真的会用那笔钱去建造一所贫民中学，这总也是一件好事。是不？<p>　　阳光照射着我的眼，使我的眼睛，有些刺痛，我低着头，向前疾走着。<p>　　整件事，好像是一个侦探故事，而并没有什么科学幻想成分，面对于灵魂的存在与否，一点结论也没有，实在抱歉得很。<p>　　但是，记述这个故事，也不是全无意义的。<p>　　这个故事和大多数与鬼有关的事相类，以发现鬼作祟为开始，但是在经过了深入的调查之后，却发现作祟的不是鬼，而是人。<p>　　正因为那一类的事很多，所以有很多人就认为，鬼是不存在的，根本没有灵魂，就算有鬼魂，鬼魂也不能做出任何事来等等。<p>　　这种结论，自然不对，除非所有有关鬼魂的事，都经查明由人作怪，那才可以得出如此的结论，可是事实上，并不如此，有很多有名的鬼魂活动的记载，都证明并不是人在作怪，而的的确确，是由一种不知何来，无影无踪的力量造成，这种力量，由于人类对之还一无所知，称之曰“鬼魂”，不亦宜乎？<p>　　对于鬼魂的传说，古、今、中、外，都盛传不衰，如果实际并不存在，而能被传说如此之久，那倒也真是一件怪事了。<p>　　或者有人问，既然你坚信“鬼魂”的存在，那么，为什么不写一个鬼魂的故事，而写了一个侦探故事呢？我只好苦笑，因为人类科学太浅薄了，浅薄到了对“鬼魂”可称一无所知的地步，浅薄到了想幻想一下，“鬼魂”究竟是什么东西的最起码根据也没有！<p>　　但是，见过鬼的人却着实不少，包括我自己在内，其中有些是不可靠的，有些是可靠的，有机会时，当选择其中可靠的几则，记述出来，颇有趣味。<p>　　当然，那是日后的事了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_1'>第二十四卷 消失 简介</b><p>");

document.write ('　　世界著名工程学博士余全祥和妻子云妮在别墅中度蜜月，云妮在浴室中放水进浴缸及哼着歌时，突然叫了一声，然后就消失了。<p>　　余全祥急忙找卫斯理协助寻回妻子，两人在浴室的窗中看出去，看见在峭壁的一个凸出的大石上，有一团绿光闪耀，云妮正站在大石上。但当两人走到大石处，云妮再次消失。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_2'>第二十四卷 消失 序</b><p>");

document.write ('　　“消失”，这是一个相当简单的故事，简单到不必介绍了。<p>　　卫斯理<p>　　一九八六、九、十二<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_3'>第二十四卷 消失 第一章 新娘突然不见了</b><p>");

document.write ('　　世界上有很多不可思议的消失，有的是一个人，有的是一群人，甚至有整个帝国的消失，更奇的是，死人也会突然消失。<p>　　在所有消失的例子中，最著名的，自然是大魔术家侯甸尼的消失。侯甸尼是在一次“解脱”表演中消失的。他是“解脱”表演的专家。<p>　　所谓“解脱”表演，就是将表演者的手、脚都锁住，放入大铁箱中，埋在地底，或沉入海中，而表演者能在指定的时间内安然脱身的一种魔术。<p>　　侯甸尼就是在那样的表演中消失的，他超过了预定的时间，还没有出现，参观者以为他出了意外，连忙打开箱子，可是他人却不在箱中，从此之后，他再也没有出现，消失了，像是泡沫消失在空气中一样。<p>　　加拿大北部的一个猎人，在经过一个爱斯基摩村落之际，发现所有的狗都死了，而居民全部不知所踪，一切应用的东西全部留着，只是人不见了。加拿大骑警队的档案中对这件事有详细的纪录，大规模的搜索，持续了两个月之久，一点也没有发现。<p>　　在非洲，一个男子被控谋杀，判处死刑，他力称冤枉，在绞杀之后，被埋葬了，后来发现真凶，将被冤枉的人迁葬，却发现尸体消失了。<p>　　印加帝国曾有过全盛时期，留下灿烂辉煌的遗迹，但这个帝国何以突然消失，历史学家迄今未有定论，航海者在海上发现一艘船在飘流，登上艇上，咖啡还是热的，一只苹果吃了一半，还未曾完全变色，可是船上却一个人也没有，消失了……<p>　　这种奇异的消失例子，单是有纪录可稽的，随便要举出来，就可以有超过一百件。<p>　　这些怪事的性质全是相同的，人会忽然消失，到哪里去了呢？没有人知道，是什么力量使他们消失的呢？没有人知道。<p>　　这是一个谜，至今未有人明白的谜。<p>　　现在，来说一个与我有关的“消失”的故事。<p>　　余全祥是一个自学成功的典型，他从来也未曾受过小学和中学的教育，但是却是一间世界著名的大学的工程学博士。<p>　　当他还未曾大学毕业时，他几篇在工程学上有独特见解的文章，已使人对他另眼相看，几个规模庞大的工程公司，已频频派人去和他接头，希望他在学业完成之后，能够加入公司服务，争相聘请他的大公司，一共有四家之多。<p>　　我之所以要从头讲起，是想说明一个事实，那事实便是，一个人在有所选择之际，他一刹那的决定，足以影响他今后的一生。<p>　　那四家公司之中，有一家是在美国展开业务的，另一家则在加拿大，一家在亚洲，一家在阿拉斯加。<p>　　在美国的那家条件最好，而且余全祥是在美国求学的，而在亚洲有庞大业务的那家也不错，因为他究竟是一个东方人。<p>　　加拿大的那家，也有着充分的吸引力，因为那家公司的声誉隆，资格老，而且对余全祥十分优待，甚至允许他还在求学时期，就可以支取高薪。<p>　　然而，余全祥却偏偏拣了那家主要业务在阿拉斯加的那家公司。<p>　　当他将他决定了将来服务地点的消息告诉我时，我忍不住笑他：“阿拉斯加，你对阿拉斯加知道多少？除了知道那是一个冰天雪地的地方，和当年俄国人只以五十万元卖给美国的之外，你还知道什么？”<p>　　在这里，自然要补充一下我与余全祥的关系。<p>　　余全祥是一个孤儿，但他却有显赫的家世，他的父亲曾经统领过数万雄兵，他的两个叔叔，也全是军人，南征北战，战绩彪炳。但是，他的父执却也像大多数的军人一样，死在沙场上。当他流落在这个城市来的时候，是被他父亲的一个勤务兵带来的。<p>　　而那个勤务兵，和我们家的老仆人老蔡是同乡，时时带着他来找老蔡，我曾经看出他从小就十分好学，几次要勉励他上学去，但是他却不肯。<p>　　他不肯上学的理由很特别，他说，现在的小学和中学教育，可以称为白痴教育，从小学到中学，要化上十年到十二年的时间，用这些时间去教育一个白痴才差不多，普通人，实在是太浪费时间。<p>　　他说那番话的时候，还只是适合读初中的年龄，当时我觉得余全祥这小子，有点狂妄，所以才没有再继续和他谈下去。<p>　　我还是时时见他，知道他在自修，不到三年，他就到美国去了，当他渐渐出名之际，我再想起他所说的那番话，觉得多少有点道理。<p>　　现在的中、小学教育，就算不像他所说的那样偏激，是白痴教育，也至少是不适合有特别才能的人，十年到十二年的时间，实在是太长了。<p>　　余全祥在长途电话中，将他选择职业的决定告诉我，当时，他在听了我的话之后，笑着：“是的，我不了解阿拉斯加，而且，我想我也不会喜欢这个冰天雪地的地方。”<p>　　我忙问道：“你是说，你有别的理由？”<p>　　“是的，”余全祥立即回答：“别的理由，你再也想不到的，我爱上这家公司总裁的女儿，所以我才不得不作那样的选择。”<p>　　我听了之后，不禁大笑了起来。<p>　　在我的笑声中，他又道：“你知道，我没有亲人，所以，当我结婚的时候，我希望你能来参加，作为我唯一的中国朋友。”<p>　　我几乎连考虑也没有考虑，就答应了下来：“好的，什么时候？”<p>　　“大约在半年后，我先得毕了业再说，到时，我再告诉你。”<p>　　“好，一言为定。”我回答他。<p>　　那是我和他的一次通话，自那次通话之后，足有半年，只是在一些通讯中，或是一些杂志上，看到他的消息。<p>　　而他在结婚前一个星期，他才在长途电话中告诉我，我应该启程了。<p>　　五天之后，我步出机场，踏足在旧金山的机场上，我看到了余全祥，和他在一起的，是一个十分动人的红发女郎，那自然就是他的新娘了。<p>　　那红发女郎叫作云妮，和余全祥亲热得一直手拉着手，在他们两人的脸上，都洋溢着幸福的笑容，我看到过不少幸福的伴侣，他们这一对，可以称得上其中的代表。<p>　　余全祥已有了他自己的屋子，公司还拨了一架飞机给他，好让他将来在阿拉斯加工作时，随时飞回来，我笑着问云妮：“将来他到阿拉斯加去，你去不去？”<p>　　“我当然去，他到哪里，我就到哪里，我也是一个工程师，我们的工作是一样的！”云妮毫不犹豫地回答我，当然，她仍然握着余全祥的手。<p>　　余全祥的房子很精美，客厅中已堆满了礼物，我虽然是余全祥的客人，但是余全祥却完全没有时间来陪我，除非我对选择新娘礼服等等琐碎的事情也有兴趣。因为余全祥每一分钟，都和云妮在一起。<p>　　终于，到了婚礼举行的日子，余全祥和云妮，手拉着手，在一片纸花飞舞之中，奔出了教堂，钻进了汽车，直驶了开去。<p>　　他们的蜜月地点很近，就在云妮父亲的一幢海边别墅之中，那地方我没有去过，但是据云妮的描述，那简直就是天堂，在那屋子的五哩之内，没有任何房子，除了海涛声之外，听不到任何声音，而他们两个人，就准备在那屋子里渡过他们新婚后第一个月，而且，他们计划全然不和外人接触。<p>　　这自然是一个十分富于诗意的安排，尤其对于他们这一对感情如此之浓的新婚夫妇而言，这一个月甜蜜的日子，他们一定终生难忘。<p>　　在他们的汽车驶走之后，我回到了余全祥自己的房子中，准备明天回家，我坐在游泳池旁，望着池水，阳光很暖和，我换上了泳装，在水中沉浮了一小时，才离开了泳池，调了一杯酒，听着音乐。<p>　　我在想，既然到美国来了，可有什么人想见的，在明天登机之前，可以先见一见他们。但是我由于疲倦，想着想着，就睡着了。<p>　　我是被电话铃吵醒的，我揉了揉眼睛，电话铃声在不断响着。<p>　　那自然是来找余全祥的，而且那打电话来的人，也不会和余全祥太熟，不然，不会不知道余全祥已经去度蜜月了。<p>　　所以，我并不打算听那电话，可是电话铃却响了又响，一直不停，我有点不耐烦了，走过去，想将电话的插梢拉出来，可是在我走过去的时候，身子在几上碰了一下，将电话听筒碰跌了下来，我立即听到了轻微的余全祥的声音，他叫道：“天，为什么那么久才来接电话！”我呆了一呆，忙拿起了电话来：“是你，我还以为有人打电话来找你，正准备将插梢拔掉啦！”<p>　　余全祥喘着气，他的声音十分急迫：“你快来，快来，我完全没有办法了！”<p>　　我用力摇着头，想弄明白我是还睡着，还是已经醒了过来。<p>　　当我弄清楚我已经醒了，并不是在做梦之际，余全祥的声音更焦急，他叫道：“你快驾车来，越快越好，一转进海傍公路，就向北驶，你会见到一幢深棕色的房子，在山上，你快来！”<p>　　我根本连问他究竟发生了什么事的机会也没有，他就已经放下了电话。<p>　　我呆了大约半分钟，我知道一定发生了极度严重的意外，但是我却无法设想那究竟是什么意外。<p>　　我立时驾着他的一辆跑车，以极高的速度，向前驶去，在转进了海傍公路之后，我驶得更快，几乎超越了所有在我前面的车子。<p>　　不多久，我就看到了那幢在山上，面临着悬崖的深棕色的房子，我也找到了通向那幢房子去的路，跑车吼叫着，冲上了山路。<p>　　不多久，车子已停在那幢房子之前，我从车中，跳了出来，奔到门口，门打开着，我一直走进去，叫着余全祥的名字。<p>　　我穿过了布置得极其舒服的客厅，来到了卧室的门前，卧室的门也打开着。<p>　　我看到了余全祥。<p>　　余全祥站在浴室的门前，卧室中一片凌乱，好像什么都经过翻转一样。<p>　　我又大叫了一声：“全祥！”<p>　　余全祥动作有点僵硬，我慢慢地转过身来，我一看到他的脸容，便吓了老大一跳，几小时前，我才和他在教堂之前分手，他容光焕发，喜气洋洋；可是现在，他的脸容是死灰色的，他的额上，满是汗珠，他那种痛苦之极的神情，是我一世也不能忘记的。<p>　　我忙道：“发生了什么事？什么事？”<p>　　余全祥指着浴室，在他的喉间，发出一了阵“咯咯”的怪声来，他的手在抖着，整个人也在发着抖，可是却一句话也讲不出来。<p>　　我实在给他的神情吓呆了，我立时冲向浴室，我以为在浴室之中，一定发生了极其可怕的事。<p>　　但是，当我进了浴室之后，我不禁一呆。那是一间十分华丽的浴室，全铺着花纹美妙的大理石，那是一间十分正常的浴室，并没有什么意外发生。<p>　　我又转过身来，看到余全祥双手掩着脸，正在失声痛哭！<p>　　我又奔到了他的身边，将他掩住脸的手，拉了下来：“究竟是什么事？你怎么不说话？”<p>　　余全祥仍然没有回答我，而在那一刹间，我也觉得不很对头了。<p>　　因为自从我进屋子来之后，我只见到余全祥一个人，但是，他是不应该一个人在这里的，他的新娘呢？在什么地方？<p>　　我忙问道：“全祥，你的新娘呢？”<p>　　余全祥直到这里，才“哇”地一声，怪叫了起来，他那一下叫声，实在比任何哭声更难听，所以我称之为“怪叫”，接着，他才道：“她不见了，她……突然不见了，她不见了！”<p>　　余全祥一连说了三遍“她不见了”，他的声音之凄厉，令得我遍体生寒，毛发直竖，我忙摇着他的身子：“你在说什么？”<p>　　余全祥的身子，在我摇动之下，软倒下去，我忙扶住了他，让他坐在床上，他道：“你……你可以看得到，她不见了。”<p>　　我仍然无法明白，究竟是怎么一回事，但是有一点，可以肯定，那便是他的新娘，一定不在这屋子之中！<p>　　我先让他坐着，然后出去，拿一瓶酒进来，倒了半杯给他，他接过酒杯，一饮而尽，酒顺着他的口角，向下淌来，他呛咳着。<p>　　然后我才道：“你慢慢说，她是怎样不见的。”<p>　　余全祥道：“我们到了这里，先跳着舞，后来进了卧室，她到浴室中去，我躺在床上……”<p>　　他讲到这里，连连喘了几口气。<p>　　我并没有出声催他，他又道：“我听到她在放水进浴缸的声音，她还在哼着歌，我从床上跃起，推开浴室的门要去看她，当我将门推开一半的时候，我听到她突然叫了一声。”<p>　　我全神贯注地听着，余全祥又急促地喘起气来。<p>　　他呆了片刻，才又道：“我那时，笑着，说：亲爱的，我们已经结婚了，你还怕什么？我略停了一停，未曾听到她再发出叫声，于是，我就推开浴室的门，可是浴室中却没有人，她不见了！”<p>　　我身上那股莫名其妙的寒意更甚，因为那实在是不可能的事！<p>　　我吸了一口气：“或者她是躲了起来，和你开一个玩笑？”<p>　　“自然，当时我也那样想，可是，浴室中却并没有可以藏得一个人的地方，窗子开着，窗外是悬崖，我找过了，她是突然不见了，所以我才打电话给你的，我全找过了，她不在屋中！”<p>　　我忙道：“会不会她跨出了窗子，却不幸跌下了悬崖去？那也有可能的！”<p>　　“不会，”他摇着头：“窗子从里面拴着，而且，时间实在太短促了，我在浴室的门口，听她发出了一下呼叫声，只不过停了一秒钟，当我将门完全推开时，她已经不见了。”<p>　　我皱着眉：“这不可能！”<p>　　余全祥像是根本未曾听到我的话一样，他只是握住了我的手：“我怎么办？你一定要帮助我！我绝对不能失去她的！”<p>　　我拍着他的手臂，安慰着他：“你先镇定一下，那实在是没有可能的事。”<p>　　“你别只管说不可能，它已经发生了！”<p>　　我深深地吸了一口气：“是。已经发生了，我们得想办法把她找回来，你只找我一个人帮忙是不够的，你应该报警！”<p>　　余全祥抓着他本来已十分凌乱的头发：“报警？你以为警方会相信我的话么？你想，警方会如何想？他们一定想，是我令得她失踪的！”<p>　　老实说，我提出“报警”这个办法来，也是因为怀疑到了这一点。<p>　　余全祥所说的经过，是没有人会相信的，连我，就算深知余全祥极爱他的新娘，决不会做出对他的新娘不利的事来，但我的心中就不免有怀疑，有可能余全祥患有一种罕见的突发颠狂症，在一刹之间，会失去理智，所以我才要警方来调查。<p>　　可是，余全祥自己却讲出了这一点来！<p>　　他接着道：“我只能请求你帮助，只有你才能够帮助我！”<p>　　我苦笑着，道：“那么，你总不能够不通知警方，如果我们不能将她找回来的话！”<p>　　余全祥的双手捧住了头，身子不住在发抖，没有说什么，我呆望了他一会，又走进浴室之中。<p>　　浴室中实在没有什么异样之处，浴缸中放了半缸水，我心中一动：“全祥，是谁关掉了水龙头的？”<p>　　余全祥抬起头来：“我没有关过。”<p>　　如果余全祥的回答说“是我”，那么我对他的怀疑，一定增加，因为他在发现他的新娘失踪之后，还有足够的理智，将水龙头关上，那是不可想像的事。<p>　　他没有关掉水龙头，那么，是谁做的？<p>　　我走到浴缸旁边，想扭开水龙头，但是我立即想到，那可能是一个重要的关键，开关上可能留有指纹，所以我没有再去碰它。<p>　　除此之外，浴室中实在没有任何可疑之处了。<p>　　我站在浴缸边上，想像着一个人在什么样的情形下，会突然不见，可是我却无法想像！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_4'>第二十四卷 消失 第二章 新郎也失踪了</b><p>");

document.write ('　　我查看着浴室的窗子，并且将窗子推了开来，窗外有一重铁栏，铁栏相当疏，如果一个人要硬挤出去，也可以办到。<p>　　但是照余全祥的说法，也是不可能的，因为任何人都不能在一秒钟时间内从窗中钻出去。<p>　　我向前看去，一片漆黑，什么也看不到，我伫立得久了些，才隐约可以看到，窗口离峭壁，很远，峭壁之下，便是海洋。<p>　　在这浴室中，我实在找不到任何线索，我想回到房间中再和余全祥商量，就在我将要转过身去的那一刹那间，我突然看到在峭壁的一个凸出的岩石上，有一团绿色的亮光，闪了一闪。<p>　　那种绿色的光芒，看来十分异特，它好像是一团火，而并不是什么灯光，因为它的光芒，是闪动的，不稳定的，而且那种异乎寻常的碧绿，也十分罕见。<p>　　我连忙叫道：“全祥，你快来看！”<p>　　余全祥奔进了浴室，这时，那团绿色的光芒已不见了，我指着那地方：“那里好像有一块大石凸出来，石上有什么东西？”<p>　　余全祥的神情，沮丧已极，他甚至听不到我在问他什么，一直到我问到了第三遍，他才道“哦”地一声，道：“是的，那是一块大石，石上没有什么。”<p>　　“可是刚才我看到了一团绿光！”<p>　　“绿光？大约是你眼花——”<p>　　余全祥才讲到这里，那团绿光，又闪亮了起来，这一次，那种碧绿色的光芒，闪耀得更强烈，连附近的山岩，也都成了一片碧绿。<p>　　而更令我和余全祥两人，血脉几乎为之凝结的，是在那绿光一闪之间，我们都看到，在那块凸出峭壁的大石口，有一个人！<p>　　那绿光的闪耀，时间决不会比一次闪电更长，但即使只是十分之一秒的时间，我们也可以看到那个人一一或者说，那条人影。<p>　　那毫无疑问，是一个女人，她笔直地站着，长发在迎风飘荡。<p>　　我立时叫道：“大石上有人！”<p>　　余全祥则更是尖声叫了起来：“云妮！”<p>　　云妮就是余全祥的新娘，我是知道的，余全祥既然那样叫了出来，那么，可以肯定，站在大石上的那个女人，不是别人，正是云妮了。<p>　　云妮如何会到那块大石上去的，她为什么要笔直地站在那大石上，那两次闪亮的绿光，又是什么？<p>　　这一连串的疑问同时在我和余全祥的心中升起。<p>　　但是我们也都没有时间去想这些问题，现在，先将云妮找回来要紧。<p>　　我和余全祥，都以极高的速度，奔出了屋子，奔出了屋子后面的峭壁上，余全祥不断叫着云妮的名字，当我们来到峭壁边缘，余全祥连考虑也不考虑，就由陡直的峭壁上落下去，我连忙也跟着攀下去，那块大石，离峭壁的顶，约有十码，而那块大石，则足有三百平方呎。<p>　　可是，当我们两人，先后落到了那块大石时，大石上却一个人也没有。<p>　　余全祥几乎像是疯了一样，身子一耸，就陡向大石外扑了下去，我吓了一大跳，连忙伸手将他拉住，喝道：“你想做什么？”<p>　　余全祥像是一个小孩子一样地哭了起来：“云妮刚才在这里，她刚才还在这里的！”<p>　　我一面拉住了余全祥，一面道：“是的，她刚才还在这里，看来她好像是患有梦游病一样——”<p>　　我讲到这里，便没有再向下讲去。<p>　　因为，如果云妮是患有梦游症的话，那么她这时不在大石上，唯一的可能就是她已经跌下悬崖去了！<p>　　余全祥显然也料到了这一点，是以他才不顾一切，要向峭壁扑去的。<p>　　我认为余全祥再留在这块大石上，是很不安全的事。是以我拉着他，来到了靠近峭壁的地方。我用十分沉重的声音道：“全祥，你快攀上去，去报警，或许云妮受了伤，正急切需要救护，我留在石上，看看可有什么线索，你快去报警！”<p>　　余全祥傻瓜也似地站着，我话讲完了，他仍然呆立着不动。<p>　　我用力在他的脸上，掴了一下，叫道：“快去报警，请警方派出搜索队伍，来寻找云妮！”<p>　　我呆立在大石上，回想着刚才看到的情形。<p>　　云妮的确是在那块大石上，但是，我们奔出来的势子如此之快，云妮一定是在极短的时间内，离开了这块平整的大石的。<p>　　她不可能是攀上了峭壁，也不可能再向下攀落去，要在那么短的时间内离开大石，唯一的可能，就是跌了下去！<p>　　我慢慢地来到了大石的边缘，向下看去，下面的峭壁，至少有两百码高，海水的浪头，冲在峭壁上，溅起老高的浪花来！<p>　　我的心中不禁苦笑着，因为照这样的情形看来，云妮生还的希望，微之又微。但是我的心中，仍不免有疑惑，云妮是从这块大石上跌下去，那看来是最好的解释，可是，又如何解释那两次突然亮起的绿色光芒呢？<p>　　我转过身来，那种绿色的光芒，闪了两次，我记得好像全是在靠近峭壁处亮起来的。<p>　　所以我转过身之后，便向峭壁走去，近峭壁处，有很多矮树和野草，我一走到了近前，就发现有一大片野草，十分凌乱。<p>　　从那种情形看来，好像是有人在草丛中打过架，而且，那一定还是不久以前的事，因为有一些断折了的草茎上，还有白色的浆汁渗出来。<p>　　在离开那堆凌乱的野草不远处，有两株灌木，断折在岩石之旁，我俯身下去，仔细察看着那两株折断了的灌木，也就在我的脸离大石十分近之时，我嗅到了一股十分异样的气味。<p>　　那种气味，勉强要形容的话，可以将之说成是一股很浓的焦味。<p>　　那焦味从石头上散发出来的，但是当我的身子，略略移动了一下，离开了断树时，那种气味就没有了。我再来到野草丛前，俯身闻了一闻，断草丛的地上，也有着同样的气味。<p>　　我站直了身子，心中乱成一片。<p>　　那种怪气味，自然不是天然从岩石中发出来的，石头绝不可能有那样的气味。<p>　　那么，它应该是由某一种东西留下来的，那种不知是什么的东西，应该一共是两个，当它们停留的时候，一个压倒了一大片草，而一个压断了两株树，可知它们十分沉重。<p>　　然而，它们的体积，却不会太大，如果只是圆形的，至多两三呎直径而已。<p>　　我甚至还可以推想得到，那东西能发出那种奇异的绿色的光芒来。<p>　　这是我已得到的线索，但我也无法想像，那两个东西和云妮的失踪之间的关系。<p>　　正当我在呆呆想着的时候，余全祥已在峭壁上大声叫道：“搜索队伍很快就到，你发现了什么？”<p>　　我抬起头：“我发现这里曾有两个不知是什么的东西停留过，它们压断了树，而且，还留下一种十分怪异的气味。”<p>　　余全祥已攀着峭壁落下来，当他来到了我的身边之后，我将那两处地方，指给他看，并且叫他，去闻一闻那怪异的味道。<p>　　余全祥站起身来时，他的脸上，现出了疑惑之极的神色来，他道：“这……说明了什么？”<p>　　“有两个物体，在这里停留过！”<p>　　“那……是什么东西？”<p>　　我缓缓地道：“全祥，宇宙是无际的，我相信你一定明白，宇宙中亿万颗星球中，不会是只有地球上才有生物的吧！”<p>　　“星球人！”余全祥叫了起来，但是他仍然摇着头：“那是电视片集中的玩意儿，云妮……你是想说，云妮是被星球人掳走的？”<p>　　“那只不过是一个可能！”<p>　　“不会的，照这里的情形来看，停留的物体，体积很小，根本载不下一个人！”<p>　　我点头道：“这一点，倒是实情，我们不妨多一点假设，对事情总是有帮助的。”<p>　　这时，一架直升机已然发出震耳欲聋的声响，经过了我们的头顶。<p>　　接着，警车也来了，有两辆警车，直驶到悬崖边上，着亮了强烈的灯光。<p>　　灯光直射向下，将那块凸出的岩石，照射得十分明亮，不少警员都攀了下来，两个高级警官，不断向余全祥和我，提出种种问题。<p>　　余全祥因为实在太沮丧了，是以他反而说得不多，倒是我，将经过的情形，详细向那两位警官叙述着。在我们谈话期间，搜索工作已经开始进行了。<p>　　我已经看到水警轮在水面上巡弋着，强烈的灯光，不住地在平静的海面上，扫来扫去。<p>　　一个警官将我所说的话，详细地记录下来，我特别向他强调指出，大石上似乎有什么东西停留过，压倒了的草，和压断了的灌木，都可以证明这一点。<p>　　那两个警官也细心地察看了我指给他们看的所在，他们的脸上，都现出一种十分奇异的神色来，其中一个直起了身子来之后，问我道：“你以为那是什么东西所造成的？”<p>　　我摇了摇头：“如果我知道，那就好了。”<p>　　那警官道：“如果你们真的曾看到余夫人曾在这里出现，那么，这可能是她曾坐在这里！”<p>　　我呆了一呆，我事先未曾想到这一点。一个人的体重，自然可以将草压倒，也可以将灌木压断，那警官这样的推测，可以说是十分有理的。<p>　　而且，我也找不出其它的理由驳斥他。只不过，我总感到，那是不可能的，至于为什么不可能，我却也说不上来。<p>　　我呆了片刻，才道：“警官先生，你的说法，或者有理，但是那种绿色的闪光呢？我和余先生都曾清清楚楚地看过那种绿色的闪光，那究竟是什么东西，你可有解释么？”<p>　　那警官摇着头：“我没有解释，如果你们坚持见过那种绿色的闪光，那么，我会报告上去，请有关部门来作进一步调查。”<p>　　我忙道：“我确实见到过，不是那种绿色的闪光，我们根本无法在黑暗之中，看到有人站在岩石上！”<p>　　那警官点着头：“好，我已经记录下来，请你们两位回到屋子去。”<p>　　余全祥一直默不作声，直到这时，他才大声叫了起来：“她在哪里？她究竟到哪里去了？”<p>　　我扶住了他：“警方正在寻找，你镇定些，我们应该回到屋中去，等候警方的搜索结果。”<p>　　我一面说，一面扶着他走向悬崖，他任由我扶着向前走去，并没有反抗，可是他却哭了起来，他道：“我看不到她了，再也看不到她了，我推开浴室的门，不见她之后，我就有了那样的感觉。”<p>　　我还想劝他几句，但是我却不知道如何启齿才好，因为这件失踪案，实在太神秘了。<p>　　如果不是在峭壁凸起的大石上，曾出现那样绿色的闪光，如果不是在闪光之中，看到了人影的话，那么，或许我还会有别的推测。<p>　　但是，我是的而且确，看到她站在那块大石上的！<p>　　她是如何出了浴室，为什么要出浴室，现在去了何处，这一切，都成了难解之谜，在一片谜团之前，我想劝慰余全祥几句，也感到难以开口！<p>　　我们来到悬崖边上，警员已从上面悬下了绳梯来，我扶着余全祥向上攀去，那两个警官也攀了上来，我们一起来到了屋子之中。<p>　　那两个警官，又领着警员，详细地检查着屋子的每一部份，我们坐在客厅中，余全祥一直用手托着头，一句话也不说。<p>　　一直忙道山天亮，警员已开始收队了。<p>　　那两个警官来到了余全祥的身前，余全祥抬起头来，在白天看来，他的神色，更是憔悴得骇人。<p>　　那两个警官抱歉地道：“余先生，搜索没有结果，我们还在继续在海面寻找她的。”<p>　　余全祥像是梦呓也似，喃喃地道：“你们找不到她了，再也找不到她了！”<p>　　那两个警员，都伸出手来，拍着余全祥的肩头：“我们会尽量努力的，余先生！”<p>　　接着，一个警官到了我的身边，低声道：“卫先生，我们想和你单独谈谈。”<p>　　我站了起来，和那两个警官，一起走出了屋子，来到了屋前的草地上，早上的太阳，照在身上，很暖和，可是我的心头，却是感到一阵阵的寒冷。<p>　　那两个警官犹豫了片刻，才道：“卫先生，我们已从上级那里，知道了你的特殊身份，我们可以相信你，是不是？”<p>　　我苦笑了一下：“是的。”<p>　　一个警员来回踱了几步：“卫先生，这不是一个普通的失踪案，其中有很多疑点，我们认为余先生的话不可靠。”<p>　　我呆了片刻：“对于一个伤心欲绝的新郎而言，你的结论，未免残酷。”<p>　　那警官耸了耸肩：“没有办法，我是一个警官，对每一件案子，我重视的是事实和证据，我无法照顾到每一个当事人的情绪。”<p>　　“你认为可疑的地方在哪里？”我问。<p>　　“余夫人不可能和余先生所说那样离开浴室，她一定是在另一种情形之下，离开浴室的。”警官说：“而余先生没有说真话。”<p>　　我立时摇头道：“我不认为你的说法是对的，你的结论，只是通常的结论，但是任何人都可以看得出，那是一件非常的失踪案。”<p>　　我的直言，多少使那位警官有点尴尬，他道：“或者是，世界上有许多我们完全不明白的事，然而，作为一个警务人员，总不能凭空想像，我们要一步一步，找出事实来，所以，我首先要明白，余夫人如何离开那间浴室！”<p>　　我望着他：“你认为怎样？”<p>　　“我认为，她是在不知什么情形下，走出浴室去的，她离开浴室的真实情形，只有余先生一人知道，因为当时屋子之中，只有他们两个人。”<p>　　我用足尖踢着草地：“你大可不必转弯抹角，我明白你的意思，你是说，余先生是在说谎，隐瞒了他太太离开浴室的情形。”<p>　　那警官点着头：“是的，不妨告诉你，我们甚至进一步怀疑他的行为。”<p>　　我苦笑了起来，作为一个警务人员而论，那警官的怀疑可以说是天经地义。我也曾那样怀疑过，但是后来我在岩石上，看到了新娘。<p>　　我道：“警官先生，如果你要听取我的意见，那么我的意见是劝你放弃对余全祥的怀疑。”<p>　　两位警官点着头：“好的，那我们只好再继续调查，我们要回警局去了。”<p>　　我心中暗叹了一声，回到了屋子，当我走进客厅时，余全祥不在。<p>　　我离开时，他坐在一张有羽毛垫子沙发上，是以我走进客厅时，第一眼，便是向那张沙发上望去，我看到那张沙发的垫子，正在慢慢向上涨起来。<p>　　那表示余全祥才起身离开，可能还只是半秒钟之前的事情。<p>　　我想，他可能到卧室去了，是以我叫了一声：“全祥！”<p>　　我没有得到回答，我走进卧室中，他不在，我怔了一怔，又提高了声音，叫道：“全祥！”<p>　　我叫得十分大声，余全祥是应该回答我的，可是我却仍然得不到回答，而也就在那一刹间，我听到浴室之中，传来了一种奇异的声音。<p>　　同时，在浴室的门缝中，传出了一种闪光来。<p>　　那是一种绿色的闪光，在近门缝处的象牙白色的地毯，在那刹间，也变了绿色。<p>　　我几乎是扑向浴室门的，我撞开了浴室的门，浴室之中是空的。我自己也不明白，何以在刹那间，我的反应来得如此之快。<p>　　我立时翻身奔出了门口，那两个警官，刚来到警车的旁边，还未曾登上车子，我立时挥着双手，大声叫道：“停一停，停一停！”<p>　　那两个警官，立时转过身，向我奔了过来，我喘着气，一时之间，讲不出话来。<p>　　那两个警官连声间：“什么事？什么事？”<p>　　我直到他们问了几遍，才道：“他……不见了！”<p>　　两位警官突然一呆，道：“什么？”<p>　　“余全祥，”我道：“我敢说，他已不在屋子中了，他不见了。”<p>　　他们互望了一眼，在那刹间，我想他们一定以为我的神经有多少不正常，我拉着他们的手，将他们拉进了屋子：“我进来时，他离开那张沙发，一定不过半秒钟，因为我看到沙发的垫子正在涨起来，可是，他却不见了，而且，我还看到浴室中，有那种绿色的闪光，他不见了。”<p>　　那两位警官的神色，登时紧张了起来。<p>　　他们立时奔到了窗口，大声叫嚷着，已登上了警车的警员，纷纷奔了下来，立时展开了对屋子的严密搜索，二十分钟之后，证明我的说法对了。<p>　　余全祥失踪了！<p>　　在光天化日之下，他消失了，消失得如此无影无踪，唯一的线索，就是那绿色的闪光！<p>　　两位警官的脸色，和我一样苍白，他们不住地道：“他不可能离开这屋子的！”<p>　　我苦笑道：“这只说明一个问题，余夫人的确在那种不可能的情形下失踪，余全祥没有说谎！”<p>　　一个警官，走出屋子，我看到他奔到了警车上，用无线电话在讲着话。<p>　　我和几个警员，呆立在客厅中，因为一件不可能的事已发生了，我们大家都亲身经历。我们所受的教育，我们的知识范畴，都告诉我们：那是不可能的，余全祥是不可能离开这间屋子的。<p>　　但是，事实却是：余全祥不见了！<p>　　那警官在不久之后，就走了回来，他宣布道：“我已向上级请示，上面的命令是封闭这房子。”<p>　　我忙道：“那有什么用，余全祥人已经不见了，我们应该去找他！”<p>　　那警官苦笑着：“卫先生，这样的失踪案，你认为该怎样去找？”<p>　　我的情绪也变得极其激动，我大声叫道：“那是你们的事情！”<p>　　那警官道：“根据你的报告，政府的一个特别部门，会派人来作进一步的检查。”<p>　　“什么特别部门？”<p>　　“那是一个专对付神秘不可思议的部门——”<p>　　不等他讲完，我就道：“我认识那部门的主管，我曾经和他合作过。”<p>　　“那部门的主管渡假去了，他的一位助手，很快就会来到，我向他提起你，他希望你能留下来，帮助他，和他一起调查。”<p>　　“我当然会留下来。”我立即说。<p>　　我们一起离开了那屋子，来到了草地上，警员团团地将屋子围了起来，我们坐在草地上，不一会，有更多的警员赶到，还有一个便衣人员，看来是高级警务人员。<p>　　到下午，一辆车子，载着许多仪器，和一个中年人，也到了屋前，那中年人和我握着手，道：“卫先生，我们的主管，时时提起你，我叫宾纳，请你协助我。”<p>　　我点头道：“那不成问题，你带了什么来？”<p>　　“一些仪器，我听说有一种奇异的绿色闪光，所以我需要检查一下。”<p>　　“你的仪器能检查什么？”<p>　　“过量的辐射，以及记录热量等等，”宾纳回答：“我们先到出事的房中去看看。”<p>　　宾纳从车中抬下了一具仪器来，推过了草地，推进了屋子之中，才一进屋子，他便吃了一惊，道：“每一个人都离开，这里的辐射能，已几乎达能损害人体的程度了，天，这里曾经发生过什么事？”<p>　　我就在他的身后：“有两个人在这里莫名奇妙地消失。”<p>　　“这我知道，除此之外，还有什么事？”<p>　　我摇着头：“那我也不知道了，不过，我建议你到浴室中检查一下。”<p>　　宾纳向浴室走去，当他走进浴室之后，他又叫了起来：“每一个人都离开！”<p>　　一个警官道：“又怎么了？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_5'>第二十四卷 消失 第三章 我也失踪了</b><p>");

document.write ('　　“我不知道怎么了，但是最好每一个人都离开这屋子，”他转过头来，脸上充满了疑惑的神色，望着我们：“你们敢肯定这屋子中，没有发生过什么意外，例如猛烈的爆炸？”<p>　　警官已在指挥着警员离开屋子，我仍然不走，因为我想要在宾纳的检查中，得到结论。<p>　　可是当我听得宾纳那样问的时候，我心中实是好气，又好笑，我道：“你看这里，像是经过猛烈的爆炸么？这里的每一件东西都是完整的。”<p>　　宾纳四面看着，他苦笑着，退了出来，一直来到了草地上，我一直跟着他。<p>　　宾纳叹了一声：“在我这部门工作，我接触过许多不可解释的事，但是以这次最是奇特，除非是仪器失灵了，否则，我认为在这里，曾经有过一次强烈的原子分裂反应，十分强烈。”<p>　　我呆了一呆，立时想起那块大石上的痕迹，和那股奇异的气味来。<p>　　当时，我曾认为有什么东西，降落过在那大石上，我还曾对余全祥说及在亿万的星球中，一定有着高级生物。<p>　　在那时，我心中已经想及，可能曾有星球人的飞行体降落在那块大石上。<p>　　是以我忙道：“宾纳先生，你认为是不是有可能，那是一种奇异的燃料，譬如说，来自其它星球的飞行器起飞时所造成的？”<p>　　宾纳的眉十分稀疏，是以当他皱起眉的时候，样子看来很可笑。<p>　　当然，我不曾笑出来，宾纳摇着头：“没有这个可能，那是一次原子反应留下的辐射，而且，那是一次极奇异的原子反应，我全然说不上来那是什么，甚至无法加以想像！”<p>　　我又道：“那么，你还应该到悬崖上的那块大石上去检查一下，或许会有更令人惊讶的情形出现。”<p>　　宾纳背着仪器，和我一起来到了屋里，绳梯仍然在，我们爬了下去，宾纳继续使用他的仪器，他喃喃地道：“情形一样，这里曾发生过一种变化，一种我们所不了解的变化！”<p>　　他向我苦笑了一下：“在我们的档案之中，又要多一件奇异事件的记录了？”<p>　　我冷冷地道：“在你来说，只是多一宗记录，但是对我来说，却是两个人不见了，而且其中一个，还是我的好朋友。”<p>　　宾纳翻了翻眼睛：“那是没有办法的事，我们找不出其中的原因来，如果像你所说，其它星球有生物来，试问，我们有什么抵抗的余地，那情形，就像蒙古骑兵冲进了中国平原一样！”<p>　　我厌恶地望了他一眼，自顾自爬上了悬崖。<p>　　当我向上爬去的时候，我已经有了决定。<p>　　云妮是第一个莫名其妙失踪的人，余全祥是第二个。云妮后来，虽然还曾在岩石上现过一现，但是她总是在那浴室中消失的。<p>　　我猜想余全祥也是在浴室中消失的，当我和警官讲完了话，回到屋子中的时候，他一定才走进卧室，进入浴室之中，要不然，那沙发垫子不会正在涨起。<p>　　我曾叫他，那时，他应该听到我的叫声，我猜想他的消失，是在那绿色的光芒一闪间所发生的事，那么，在我叫他时，他应该听到。<p>　　可是我却没有得到他的回答，他是没有理由不回答我的，除非那时，他已经遇到了异乎寻常的意外，是以他才顾不得回答我了。<p>　　那时，他可能已经不在浴室。<p>　　一切全是那浴室中发生的，我的决定便是，我在那浴室中等着，等着一切的出现。<p>　　已经有了两个消失者，我就有可能成为第三个消失者。<p>　　只有当我成为第三个消失者之后，我才能明白整件事情的真相。<p>　　当然，我未曾将我的决定告诉宾纳，我上了悬崖，警员团守着屋子，我驾车离去，可是在半途，我将车驶进了草丛之中。<p>　　然后，我下了车，循着一条小路，攀上去，然后，在接近屋子的一处地方，在一大丛灌木的掩遮之下，我躺了下来，好好睡了一觉。<p>　　一夜未睡，我已然很疲劳了，而且，我还要应付根本不知道有什么奇异的遭遇。<p>　　我自然不是睡得十分好，但是在傍晚时分，我醒过来时，精神却好了许多，我只是觉得口渴得厉害。<p>　　我向前看去，屋子的附近，仍然有两三名警员在守卫着，大队警员已然撤退了。要避过那两个警员，进入屋子，是十分容易的事。<p>　　我轻易地翻了栏栅，避过了守卫警员的注意，进入了屋子之中。<p>　　屋中更黑，而且静得十分可怕。<p>　　我穿过了客厅，推开了卧室的门，在那刹间，我的心中泛起了一个十分奇异的念头：要一种什么样的力量，才能令我消失呢？<p>　　我经过了卧室，来到了浴室的门口，我握住了门柄，吸了一口气，推开了浴室的门，我立了片刻，才能在黑暗中看到浴室中的情形。<p>　　似乎一切都很正常，浴室中没有人，也没有我想像中的星球人的飞行体。<p>　　我的口更渴，我来到了浴缸之前，俯下身，仰起头，扭开了水龙头，让清凉的水，流进我的口中，我连喝了几口水，站起身来。<p>　　当我站起来的那一刹间，水仍然从水龙头中，哗哗地向外流着。<p>　　可是，我才抹了抹口，水流却停止了。<p>　　我绝没有关上水掣，水应该继续流出来的，但是，水流却停止了。<p>　　在那一刹间，我突然想起，我曾问过余全祥，当云妮失踪的时候是谁关上了水龙头的，余全祥说并不是他，当时我只是心中存疑。<p>　　但是现在，水流却自动停止了！<p>　　我几乎立即意识到，会有什么不平常的事情要发生了，在刹那间，一股难以名状的恐惧之感，像电流一样在百万之一秒时间通过我的全身！<p>　　我也立即想到：我会消失了！<p>　　那是生与死之间的一刹间，我呆望着水龙头，突然，一片绿光闪起。<p>　　我无法说出那片绿光是从何处而来的，在水流突然停止之时，也根本未曾看到什么别的东西，然而，绿光突然闪了起来。<p>　　绿光只是闪了一闪，我全然无法形容，在绿光一闪之后，又发生了一些什么事，因为只看到那种碧绿的光芒，闪了一下，接着，便什么也不知道了。<p>　　说什么也不知道，也不怎么恰当，只是觉得感觉，好像“淡”了许多，还可以想到一些事，但那只是一点点事，譬如说，想起了一个英文字母的读音，不知道自己的身子在什么地方。<p>　　再接着，又突然“醒”了过来，眼前一片黑暗。<p>　　我只觉得自己在冒冷汗，想伸手抹去我头上的冷汗，然而不能移动手，手上并没有什么束缚，可以肯定这一点，然而不能移动，我只好睁大着眼，望着黑暗。<p>　　我根本不知道自己是来了什么地方，心中反倒不怎么恐惧，奇怪的是那时脑中所想到的，是一些十分可笑的事。<p>　　我想到封神榜和西游记中的那种“法宝”。这种“法宝”，大多数是一个葫芦，一拔开塞子，“飓”地一声，就可以将人吸了进去之类。<p>　　在这时想起了那些事来，因为颇有被吸进了那种葫芦之中的感觉。<p>　　我尽量将双眼睁得大，想看清楚眼前的情形，但是一点也看不见，手可以碰到一个很平滑的表面，显然我还活着，不但有呼吸，而且吸进的空气，还很清新，好像是森林中清晨的空气一样。<p>　　我没有别的办法可想，因为一动也不能动。我知道，我已经“消失”了，在突然之间，从浴室中，到了另一个地方。<p>　　不知道我是如何被移出浴室的，但是余全祥和云妮的遭遇，一定和我一样。<p>　　当我想到这一点的时候，我立即想到，余全祥和云妮，可能也在黑暗之中。<p>　　如果他们也在黑暗中，那么，我或者可以试试和他们讲话，于是，我努力在喉咙间，发出一阵伊哑声来。<p>　　我听得我自己发出的声音，十分怪异，像是人在八百呎以下的深海中所发出来的声音一样，听来有点像鸭子叫，虽然我的呼吸很畅顺，但是由于我无法运动我的嘴唇，同时舌头也无法灵活运转，是以我始终未曾讲了一句完整的话来。<p>　　发着“伊伊哑哑”的声音，大约有两分钟之久，才停了下来。<p>　　当我停止发声之后，四周围仍然是一片黑暗，和无比寂静。<p>　　我失望了，但是并不绝望，因为我想，就算是我听到了在黑暗中突然有一阵那样的“伊哑”声发出来，也决想不到那样的黑暗中，另外有一个人的，我所要做的，是讲出一句话来。<p>　　于是，我又深深地吸了一口气，然后，用力弯卷着舌头，尽量使双唇张开来，那实在是一种在梦魇中才会出现的情形，用尽了气力，总算从口中，迸出了半句话来，那只是四个字：“全祥，你在——”<p>　　我本来是想问“全祥，你在么”的，可是在讲了四个字之后，却再也没有法子讲出第五个字来了。<p>　　只觉得心口突然传来了一股十分沉重的压力，实在无法明白我究竟是在什么样的情形之下，才会出现那样的情形的。<p>　　因为实在可以清清楚楚地感到身上，没有任何束缚，可是就是一动也不能动。<p>　　我深呼吸着，以清除胸口的那种重压之感，那种感觉，几乎令我昏了过去。<p>　　我可以听到我在深呼吸时所发出的“哧哧”声，接着，就听到了另一个声音。<p>　　那是一种像鸭子叫一样的声音。<p>　　在刹那间，我心中的高兴难以形容，可以肯定，那是另一个人所发出的声音！<p>　　我不知道那声音是什么人发出来的，可能是余全祥，可能是云妮，但是可能是一个完全不相干的人，但那不重要，重要的是，我知道，那是一个人，是人所发出来的声音！<p>　　因为我自己曾努力发过声，我发出来的声音，就是那样子的。<p>　　我高兴得张大了口，在那样的情形下，听到了另一个人发出来的声音，都足以使人感到无比的兴奋，想大声欢呼！<p>　　但是，我却未能发出声音来，我竭力想着，我该如何来表示我已听到了那人的声音？<p>　　就在那时候，我又听到了一定是经过了竭力挣扎，才发出来的声音，那只是两个字：“是……谁？”<p>　　而这个字的声音很尖利，根本辨认不出是谁发出来的，但那当然是另一个人在讲话，那是更没有疑问的事了，我在那一刹间，竟然发出了一下尖叫声，而且，接着讲出了一句十分流利的活：“我是卫斯理，你是谁？”<p>　　在那句话之后，我突然感到了一下极其剧烈的震荡，那一下震荡，令得我的身子，忽然向上弹了起来，然后又重重跌了下来。<p>　　在感觉上而言，好像是我在一个封闭的容器之中，而那容器，又猛烈地撞在什么东西上一样。<p>　　当我的身子弹起又跌下之际，我本能地缩了缩身子，而就在那一刹间，我觉出，我的身子能动了，我立时一挺身，站了起来。<p>　　虽然我仍然在黑漆一样的黑暗之中，但是我已经可以自由活动，那股无形的压力，已经消失！<p>　　我也立即想到，我既然能够一跃而起，那么，我就一定能够出声讲话了，我大叫了一声，又道：“我是卫斯理，你是谁？”<p>　　我的那一句话，声音也立时恢复了正常。<p>　　而我也立即听到了余全祥的声音，虽然他的声音，听来像是惊惶得想哭，但是我还是一认就认出，那是余全祥的声音。<p>　　他在叫着：“天，我们在什么地方？”<p>　　又接着，我又听到了云妮的声音，她急促地叫着余全祥的名字：“我们在哪里，发生了什么事？”<p>　　我连忙向前走去，可是脚下十分滑，我起步起得太急了，以致才走出了一步，便跌了一交。<p>　　我连忙又爬起身来，我就在我站起身来之后，我的眼前，突然亮起了一片柔和的光芒！<p>　　人是喜欢光亮的，再没有比长期在胶漆一样的黑暗之中以后，再见到光芒那样令人舒畅的事了！<p>　　而且，那种光芒十分柔和，它使我立时能看到眼前的一切情形！<p>　　我看到了余全祥，也看到了云妮！<p>　　他们两人，自然也看到了我。他们呆立着，然后，他们两人，互相向对方奔去，可是脚下实在太滑，他们两人的身子才向前一倾，便跌了一交。<p>　　他们爬着，互相接近，终于相拥在一起。<p>　　而我则在那时，站立着不动，仔细打量着我们所在的地方。<p>　　我只能说，我们是在一只方形的大盒子之中，因为那是一个封闭的容器，它的三面墙壁，都是乳白色的，光滑无比，根本不知道那是什么。<p>　　它的每一边大约是二十呎长，那是相当大的一个空间，在那么大的空间之中，就是我、余全祥和云妮三个人，除了我们三个人之外，什么也没有。<p>　　光线从一面墙壁之外透进来。<p>　　我敢肯定说，决没有任何发光的东西。在我们的观念中，可以透过光线的东西，总应该是透明，或是半透明的，但是那辐射，看来却是一个实体。<p>　　我小心地，慢慢地向那幅有光线透进来的“墙”走去，来到了“墙”前，我用手抚摸着。<p>　　那是一种异样的光滑，我立即自身边，取出了随身所带的小刀，用力在那墙上刻划着，可是连一点刻痕也没有留下。<p>　　我转过身来，想看看我是不是有影子出现，但是我看不到影子，我们三个人，连影子也没有，却身在一个充满了乳白色的大盒子之中，那实在是骇人之极的事。<p>　　余全祥和云妮两人，仍然相拥着，他们一起向我望来，余全祥道：“卫先生，我们在什么地方？”<p>　　我摊了摊手：“我不知道，全祥，你是怎么到这里来的？”<p>　　余全祥吸着气：“我到浴室中，忽然有绿光闪了一闪，我……我就什么也不知道了。”<p>　　余全祥的经历，是和我一样的，我不必再问下去，也可以肯定这一点，但是，我却知道，云妮的情形，必然和我们不同。<p>　　我们是说消失就消失了，但是，云妮却在消失之后，还曾在岩石上出现过！<p>　　我忙道：“云妮，你呢？”<p>　　云妮的脸色十分苍白：“我的情形，也是一样，我可以知道我还在，但是却又感到自己不存在，那……我不知道我应该如何形容才好。”<p>　　我完全明白云妮在说些什么，因为在绿光一闪之后，我也有那样的感觉。<p>　　我忙又问道：“你应该不是一下子就处身在黑暗中的，全祥将我叫了来，我们到处找你，你还曾在峭壁的岩石上，现了一现。”<p>　　云妮紧皱着双眉，她道：“我记不清楚，我觉得我好像曾离开过黑暗，但那像是一个梦，我记不清楚了。”<p>　　余全祥苦笑着：“我们，现在是在梦境之中？”<p>　　我缓缓地摇着头，我也希望那是一个梦，更希望快醒来，梦醒了，我仍然在余全祥的屋子中，打点行李，准备回去，余全祥和云妮，则仍然在海边的别墅中，过他们新婚后甜蜜的生活，那有多好！<p>　　这些希望，本来都是自然而然的生活，一点也不觉得有什么奇特，但是当现在，处身在那样乳白色的大盒子中时，那就是再幸福不过的日子了。<p>　　但是，我却清楚地知道，我们不是在梦中，而是实实在在，在乳白色的大盒子之中！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_6'>第二十四卷 消失 第四章 在一只大盒子中</b><p>");

document.write ('　　所以，我摇了摇头：“全祥，我们遇到了一件怪事，我们三个人已消失了，就像云妮失踪时，我们寻找她一样，别人也在找我们三人，可是他们却再也找不到我们了。”<p>　　云妮叫嚷了起来：“可是我们还在啊，我们不是好好地在这里么？”<p>　　“是的，但是我们却不知道自己在什么地方，我们是在一个大盒子中，大盒子在什么地方，我们也不知道，我们不知道是为什么会消失的，我们甚至也不知道自己是不是还在地球上！”<p>　　余全祥发出了一下呻吟声：“不知道，我们什么也不知道！”<p>　　我无可奈何地道：“是的，什么也不知道。”<p>　　云妮道：“那我们怎么办？”<p>　　我仍然无可奈何地道：“我们没有什么好办的，一定有一种力量，使我们消失，使我们处身于这大盒子之中，现在，我们只能等着，等待着这种力量，进一步再来对付我们？”<p>　　余全祥忽然道：“那我们现在，算是什么？”<p>　　我哼了一声：“我不知道你们的感觉怎样，但是在我而言，我却觉得我自己，像是一件标本，被人搜集来了，慢慢地作研究之用。”<p>　　余全祥和云妮，睁大了眼睛，看他们的神情，像是还不十分明白我说的话，是什么意思。<p>　　我又补充道：“标本，你们难道不明白？那情形，和我们捉住了三只昆虫，仔细研究他们是一样的。”<p>　　余全祥道：“可是，我们是人啊！”<p>　　我靠住了那光滑的墙：“人和昆虫，全是生物，在另外一种生物看来，我们和昆虫，或者全是差不多的东西。”<p>　　云妮惊讶地问道：“你是说，我们是被另一个星球上的生物……捉来的？”<p>　　我闭上了眼睛，呆了好一会。我的心中实在十分乱，我不知道该如何回答云妮的问题才好。在云妮突然失踪，在我第一次看到那种绿色的闪光之时，我就曾向余全祥提及过另一个星球上的生物。<p>　　直到如今为止，我们所遇到的事，是不可解释的，我们所见到的一切全是完全不明来源的，我更可以肯定这一点了。<p>　　然而，我们却也未曾见到任何生物。<p>　　也就是说，虽然我肯定星球人使我们消失，但是我还未见到我想像中的星球人！<p>　　我自然无法知道星球人的样子，所以我也不能确切地回答云妮的问题。<p>　　我在想了片刻之后，才道：“照我们目前的遭遇来看，那是最大的可能。”<p>　　云妮的声音有点发颤：“他们……会将我们怎样？”<p>　　那是一个更没有办法回答的问题了，因为我根本不明白现在的处境，也不明白我们是落在一种什么样的“人”的手中，我又怎能知道“他们”会怎么样对付我们？<p>　　我苦笑了一下，顺着光滑的墙壁向下，坐在光滑的地板上：“只好听天由命。”<p>　　余全祥也苦笑着：“这里的空气好像很好，但是如果我们没有食物的话，也会饿死的。”<p>　　我摇着头：“这一点，倒可以放心，既然有一种力量，将我们弄到了这里来，那力量一定不会使我们饿死，他们会养着我们！”<p>　　云妮的声音多少有点神经质：“那我们是什么？”<p>　　我仍然苦笑着：“我们？我已经说过了，我们像是标本，被另一种生物搜集来的标本！”<p>　　余全祥握住了云妮的手，他大约是想气氛变得轻松些，是以他道：“我们是标本，那我们会不会被压在玻璃片下，作详细的检验呢？”<p>　　我没有回答他这问题，并不是我没有幽默感，而是因为他的话，使我想起了许多问题来。<p>　　余全祥所说的，是地球人检验标本的方法，如果我们是落在另一个星球的高级生物的手中，以为人家也会用同样的方法来检验我们，那自然是大错而特错的事。我们现在，说不定已经在接受检验了。<p>　　光线能从一边墙壁中透进来，我们完全看不到外面的情形，但是，外面的人，是不是可以看到我们呢？如果他们可以看到我们的话，他们又是用一种什么方式在看我们？<p>　　他们要看我们多久？<p>　　我的心中，乱成了一片，就在这时候，我们突然听到在左首的那边墙上，传来了“拍”地一声响，我们立时向那发出声音的一边望去。<p>　　只见一块板，平平地飞了进来。<p>　　那种现象，实在是我们所难以想像的，那地方，分明是一堵墙，一堵光滑的、乳白色的墙。<p>　　那块板，也没有什么东西吊着，下面也没有什么承受着，离地五六呎高，缓缓地穿过了墙，飞了进来。<p>　　那情形，好像是我们是在一只大肥皂泡之中，有东西穿进了肥皂泡，但是肥皂泡却并不破裂，立时又合上，一点隙缝也没有留下！<p>　　我们三个人都呆住了，余全祥突然向前冲去，他冲得太快了，以致立即跌倒在地，他也顾不得爬起来，在光滑的地板上打着滚，滚到了那堵墙前，然后他用力地用肩头去撞那堵墙。<p>　　可是，他的肩头撞在墙上，却发出沉重的声音来，毫无疑问，那墙是固体！<p>　　余全祥挨着墙，站了起来，他在那块板掩进来的地方，用力地按着，那块板既然能飞进来，那地方应该有一道缝，至少可以令他的手插进去的。<p>　　然而，什么也没有，整堵墙，根本连一根针也插不进去！<p>　　那时，那块板已经来到了中间，落了下来，落在地板上，在板上，是三颗扁圆形的，白色的东西，约莫有指甲盖般大小，看来像是丸药。<p>　　余全祥转过身来，叫道：“那是怎么一回事？那究竟是怎么一回事？”<p>　　我深深地吸了一口气：“全祥，我敢说，我们是落在外星人的手中了，他们科学进步，远在地球人之上，他们甚至克服了四度空间！”<p>　　余全祥呆呆地站着，然后，他像是一个醉汉一样，蹒跚地向前走来，来到了那块板前。<p>　　我已俯身拈起了那粒白色的东西，那东西有一股诱人的香味，那种香味，完全是最好的烤鸡的香味，云妮也拈起了一粒：“这是什么？”<p>　　我道：“我想那是我们的食物，这样的一粒，一定可以维持我们长期的消耗，如果不想饿死的话，我们应该将它吞服下去。”<p>　　余全祥振着双臂，大声叫道：“你们是什么人？为什么你们不露面？为什么不出声。为什么你们不表明身份？你们来自哪一个星球，回答我！回答我！”<p>　　余全祥声嘶力竭地叫着，他面上的肌肉，在不由自主地跳动着，云妮伏在他的肩头上，哭了起来。<p>　　我想劝慰他们几句，告诉他们，那样着急，是一点用处也没有的。但是，我的话还没出口，突然之间，整间房间（如果我们所在的地方，可以算是一间房间的话），都闪起了一片碧绿的光芒来。<p>　　那光芒的一闪，只是极为短暂的时间，但也足以使云妮停止了哭声，和使余全祥停止了叫唤，我们都以为，那种绿光一闪，我们的处境又该发生变化了。因为我们全是因为绿光一闪而来的。<p>　　但是，绿光才一闪过，柔和的光芒仍然不变，但是，在左首的那堵墙前，却多了一个人！<p>　　那人背靠在墙上，面对着我们，那是一个女人，从她身上所穿的衣服看来，她当然是个日本女人，她大约二十六七岁，肤色十分苍白，然而她的健康情形却很好，当我们向她望去的时候，她向我们鞠躬为礼。<p>　　我们三个人全呆住了，一个日本女人！是外星人以地球人的形态出现呢？还是她又是另一个和我们有同样遭遇的地球人？<p>　　我一时之间，难以下什么结论，因为那日本女人的神态很安详，她向我们一鞠躬之后，直起身，慢慢向前走来，同时，以很生硬，但是发音十分正确的英语道：“我是正村薰子，长崎科学研究所的所员。”<p>　　我们三人仍然发着呆，不知道该如何回答这位正村薰子的好。<p>　　薰子又向前走来：“你们，或者说我们，现在正在离地球极其遥远的太空之中，如果有兴趣的话，可以看到这太空船外面的情形！”<p>　　我们三人仍然像傻瓜似地站着，薰子在身中取出了一只方形的盒子来，那盒子也是乳白色的，她在那盒子上，轻轻拍了一下。<p>　　在我们面前的那堵墙，突然起了变化，先是一阵发黑，接着，所有的颜色消失，变成透明，我们透过这堵墙，可以看到外面的情形。<p>　　外面是极其深沉的黑色，或者说，是一种极深的深蓝色，我们看到许多星，我从来也不曾在天空中看到过那么多星。<p>　　直到这时，我才说出了第一句话，我道：“地球在什么地方？”<p>　　薰子摇头道：“看不到地球，十多年了，我总想看一看地球，可是看不到。事实上，我根本不知时间是怎么过去的，可是我是地球人，我还有地球人的时间概念，我知道，我离开地球，已有十多年了！”<p>　　我又转过头，望定了薰子，她的神态，仍然是那么地安详。<p>　　她在光滑的地板上坐了下来：“我是被他们救起来的，如果没有他们，我就是长崎原子弹爆炸的遇害者之一，而他们救了我！”<p>　　如果是在地球上，我听到有人对我说那样的话，那么我一定当他是疯子。<p>　　可是，如今在那样的情形下，一切都变成是可能的了，我想问她，但是她却道：“大家请坐，我知道大家心中一定有很多问题，我会将一切全说明白的。”<p>　　我们三人，互望了一眼，都坐了下来。<p>　　薰子用平静的声音道：“那天，我只觉得突然间，天地间什么都变了，在我身边的人，纷纷倒下，建筑物像是纸扎一样地崩溃，我的身子像是不再存在，当我又有了知觉时，我在这里，我无法知道发生了什么事，直到后来，他们才告诉我，那是原子弹的爆炸，而我，则被一个压缩的气囊卷进了太空中，我直向太空中飞去，是他们在半途将我截住，救了我的。”<p>　　我迟疑地问道：“他们……是谁？”<p>　　薰子摇着头：“我也不确切知道，他们是一队科学工作者，他们的星球，还在很远的地方，而这里，是他们的一个工作站。”<p>　　云妮和余全祥紧靠在一起，我则紧握着拳。<p>　　薰子又道：“我没有见过他们，也未曾和他们交谈过，我怀疑他们根本没有‘说话’这种能力，他们的思想交流，一定是用一种我们无法想像的方法进行的。”<p>　　我苦笑着：“可是你刚才曾说，他们告诉了你原子弹爆炸等等的事？”<p>　　“是的，那是我到这里之后很久的事，我猜想，他们原来，可能根本不知道地球上有生物，直到在太空中截到了我，他们才开始研究我，他们曾给我看过很多报纸，记载着原子弹爆炸的事！”<p>　　我望着薰子，她的样子很诚恳，但是她所说的，仍然是无法令人相信的。<p>　　然而，我又转身向外望去，我所看到的，是蓝得发黑，无边无际的天空，和多得难以想像的繁星。有一点，倒是我能够肯定，那便是，我们绝不是在地球上，在地球上，是不会有那样景象的。<p>　　薰子又道：“你们可能完全不相信我的话，但是我所说的，却全是实话。”<p>　　我又向余全祥和云妮两人，望了一眼，然后道：“请你说下去。”<p>　　薰子道：“我可以肯定的是，他们是没有恶意的——”<p>　　薰子的话还未曾讲完，云妮已尖叫了起来：“没有恶意，将我们带到这里来，让我们回不了地球，还说是没有恶意？”<p>　　薰子苦笑了起来：“我不是为他们辩护，但是，似乎不能怪他们，如果我们地球人的科学发达到了足以发现另一个星球上有生物，而这种生物的科学发展，又远低于我们的时候，地球人会如何做？”<p>　　云妮仍然叫着：“我不知道，我不知道！”<p>　　我也不知道，但是我却并没有像云妮那样高叫，因为薰子的问题，引起了我的深思。<p>　　的确，如果地球人处在如薰子所说那种情形之下，那会怎样？<p>　　其实，那是不必深思的，这实在是一个十分浅显而容易回答的问题，最最不能容纳异己的生物，就是地球上的人！人对于人，尚且不能容纳，尚且不断因为歧见而残杀，对于别的星球的生物会怎样？一定会毫不犹豫，立时将之毁灭。<p>　　比较起来，“他们”到现在为止，早已发现了地球上有高级生物，而“他们”只是拘禁了我们四个人，那不是已足以说明，“他们”是一种极其温和，不想伤害人的善良生物么？<p>　　我叹了一声：“薰子小姐，我同意你的说法，你或者还很感激他们，但是我们不同，我们在地球上，有着很快乐的日子，我们实在不想在这里过日子，更不想像你那样，多年不能回家！”<p>　　薰子也低叹一声：“我想他们会明白这一点，我从来也未曾见过他们，也没有听到过他们的声音，但是多少年下来，我觉得，如果我强烈地思念什么，他们是会知道的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_7'>第二十四卷 消失 第五章 鸡蛋一样的生物</b><p>");

document.write ('　　云妮立时道：“我想回家！”<p>　　“你们一定可以回家，”薰子肯定他说：“因为我知道，如果可以称他们为人的话，那么他们是极好的好人，比我们地球上的人，好得多了。”<p>　　云妮没有再说什么，但是云妮望定了薰子的目光，却是充满了敌意的。<p>　　我向前走了两步，遮在薰子和云妮的中间，我那样做，是为了避免进一步刺激云妮。<p>　　我道：“或者，他们能够了解你的意思，那就要你‘告诉’他们，我们想回去。”<p>　　薰子柔顺地点着头：“我会尽力的。”<p>　　我突然感到了好奇，问道：“小姐，这些日子来，你的生活怎样？”<p>　　薰子摇着头：“我很寂寞，我一直希望能见他们，和他们交谈，甚至移民到他们的星球上去！”<p>　　“你不想回地球去？”我问。<p>　　薰子呆了半晌，才叹了一声：“说起来很奇怪，我不想，先生，我在浩劫中余生，我的运气好得连我自己也不相信，如果再有一次那样的浩劫，我还会有那样的运气么？”<p>　　我听了薰子的话，不禁全身都感到了一股寒意。“如果再有一次那样的浩劫！”这实在是惊心动魄之极的一句话。<p>　　我才离开地球，自然知道地球上的情形，像一九四五年发生在长崎的那种浩劫，再发生的一次可能。每一分钟都存在着。<p>　　而且，不发生浩劫则已，一发生，规模一定比那一次不知大多少倍！<p>　　薰子愿留在不着边际、虚无的太空之中，度她寂寞的岁月，那实在是一种极其痛切、无可奈何的选择，而这种选择，比许多控诉更有力，表示了她对地球人的极度的厌恶！<p>　　我还是第一次接触到一个永世不愿回地球的地球人，自从人类有文化以来，不知有多少人，歌颂着地球，那是人的本质，因为人的生命始于地球，但是，人究竟是在进步的，进步到了已有薰子那样的人，如此透彻地认识了地球上的丑恶！<p>　　我觉得我自己的手心中在冒着汗，我望着薰子，而她的脸色，却是那么平静。<p>　　或许，是多年来的寂寞，已完全使她忘记了激动了。<p>　　过了许久，我才发出了一个十分勉强的微笑来：“你的选择是对的，因为你有那样的经历，但是我们不同，我们明知随时可以有浩劫发生，但是我们还是要在地球上生活下去。”<p>　　薰子有点黯然：“是的，我了解你们的心事。”<p>　　我又问道：“你住在什么地方？你是怎么来到我们这里的？”<p>　　薰子道：“那我也不知道，他们不知用什么方法，可以使任何东西穿过任何东西。我是一个科学家，但我绝无法正确地解释这种现象，我只好推测，他们能够在极短的时间内，将任何东西，分解成为原子，然后再复原，我说任何东西，是包括有生命的东西在内，例如我们，但那只是我的猜想。”<p>　　我完全同意她的说法，我还想继续和她讨论一下她的生活，但是余全祥己用近乎粗暴的声音，打断了我们的话，他道：“卫先生，我不关心这些，我所关心的，只是我们是不是能回去，什么时候能回去！”<p>　　就在那一刹间，绿光又闪了起来。<p>　　整个空间在百分之一秒的时间中，全是绿荧荧的光芒，然后，我面前的薰子，突然消失。接着，我又听到余全祥发出了一下狂吼声，我连忙转过身去看时，云妮也不见了！<p>　　余全祥在那一刹间，像完全疯了一样，他挥舞着双手，发出嘶哑的声音，叫道：“她在哪里？她到哪里去了？她刚才还在这里的！”<p>　　他连奔带跌，来到了墙前，用力捶着墙，继续叫着：“将她还给我，将她还给我。”<p>　　我也帮他叫着：“你们不能拆散他们的，他们是夫妻！”<p>　　但是，我只叫了几声，便停了下来，因为我想到，他们可能连什么是“夫妻”也不知道，“他们”可能根本不知道“爱情”，也可能根本不知道人有男女之分，不知道人是有感情的。<p>　　“他们”可能什么也不知道，那么我们声嘶力竭的叫唤，又有什么用？<p>　　我来到余全祥的身后，用力将他抱住，因为那时余全祥正用他的身子，用力在墙上撞着。<p>　　我抱住了他，他哭了起来：“他们不能那样的，他们不能带走云妮，他们不能让我和云妮分开的。他们应让我和云妮在一起，我愿意留在这里，不再回地球去，只要我能和云妮在一起！”<p>　　余全祥一面叫，一面伤心地大哭了起来。<p>　　我抱住了他，心中也觉得难过无比，可是我却想不出用什么话去安慰他。<p>　　他继续哭着，叫着，突然间，绿光又闪了起来。<p>　　当绿光闪起的那一刹间，我脑海陡地闪过了一个念头：云妮要回来了！<p>　　可是事实却不是那样，而是我的双臂，突然收缩，被我抱住的余全祥不见了。<p>　　我的耳际，几乎还可以听到余全祥的声音，但是，余全祥却不见了。<p>　　整个乳白色“容器”之中，只有我一个人了！<p>　　在那刹那，实是难以用文字来形容我的心情，只是我一个人了，在这个容器之中，而这个容器，又不知道是什么地方。<p>　　我只是呆呆地站着，脑中几乎只是一片空白，什么也不能想，双手紧紧地握着拳，双眼瞪视着那片蓝得发黑的深空，那是人类无法超越的一片空白，我应该怎么办？我站了很久才坐了下来。那时，才能开始慢慢地想上一想。<p>　　我想，云妮和余全祥，大约是已在一起了，希望那样，他们两人的情爱是如此之浓，云妮一定也会和余全祥一样，只要两个人在一起，他们就算不能回到地球上去，也是情愿的。<p>　　但是我呢？我去参加余全祥的婚礼，结果竟来到了这里，我什么时候才能回去呢？<p>　　我捧着自己的头，我听到自己所发出的苦涩的苦笑声，那时，我仍然瞪视着那片深空，我突然看到，有四只盆形的东西，在飞近来。<p>　　那四只东西来得很快，几乎直来到墙前，才停了下来，它们的体积很小，直径不会超过两呎，它们的样子，像是一个圆盆，它们是银白色的，但是有许多小孔，闪闪发着绿光。<p>　　我连忙站起来，向那堵墙扑去，我和它们之间的距离，不会超过两呎。<p>　　我和它们之间，只隔着那一堵墙，那四只飞盆，停止了不动，我更可以看到，它们的顶部，是十分平滑的乳白色，像是一块圆的奶油饼。<p>　　接着，我看到在其中的一个飞盆的顶上，有绿光闪了一闪，在绿光一闪之后，有一些东西，突然出现在飞盆圆的顶上，那种东西，也是乳白色的。<p>　　我不知道那是什么，那是突然出现的，一共有六个之多，它们很小，只有拳头那么大，形状倒是一致的，看来像是鸡蛋。<p>　　在乳白色的物体之上，还有许多黑褐色的斑点，我看到那些斑点，在迅速变换着排列的位置，但是每一次变换之间，却有短暂的停顿，而在短暂的停顿时，排列成美丽的图案。<p>　　注视着那些奇怪的，从来也未曾见过的东西。我的心中，竟一点也没有恐怖的感觉，只不过充满了好奇。<p>　　那些东西究竟是什么呢？它们看来，好像是一些什么特别精致的儿童玩具。<p>　　那些东西上的黑褐色斑点，不断在变动着，这时，其中有几个，在那些圆盆上移动着，靠得我更近，我看到在那些东西上，有很多长而细，乳白色的细丝。<p>　　那些细丝在蜷曲着，挥动着，由于它们是乳白色的，那圆盆也是乳白色的，是以不仔细察看，完全看不出来。<p>　　直到看到了那些细丝，我才突然想起：那些东西，是一种生物！我的确是直到此际，才想起那是生物，因为那实在不像是地球上的一切生物，是超乎地球上的人类对生物的概念之外的东西！<p>　　地球上没有一个人，在看到那样的东西之后，会联想到那是生物。<p>　　然而这时，我却可以肯定，那是生物，而且，我知道，我、云妮、余全祥、正村薰子，我们全是这种生物的俘虏！<p>　　那实在难以相信，这种鸡蛋一样东西，竟能俘虏了我们如此相貌堂堂，万物之灵的人？然而，那却又是不能不承认的事实，是一项令人无可奈何的事实！<p>　　那些鸡蛋一样的东西，一定比我们地球人优秀得多，因为我可以进一步肯定，他们曾到过地球，我在峭壁上凸出的大石上，曾检查过野草和灌木被压倒的痕迹，当时我就惊讶于那种痕迹十分小。<p>　　现在，我面对那些圆盆形的飞行体，我可以知道，降落在那块大石上的，就是这种圆盆，他们不知来自哪一个星体，但他们到了地球！<p>　　我的眼睁得老大，当我看到了那些白色的细丝之后，我就可以更清楚地看到他们的活动，他们几乎从乳白色的身体的每一部分伸出来，动作极其灵活，可长可短，其中有一个，伸出的细丝，竟长达两呎。<p>　　而且，那种细丝的尖端，可以任意开成更细的叉，最多开到八个叉之多，那情形就像是人的手，有着八只手指一样。<p>　　那无异是他们天生的身子，就像我们有两只手一样，但是，地球人双手的灵活程度，是绝难和这些鸡蛋一样的东西身上伸出来的细丝相比拟的，他们有如此奇妙的天然工具，自然可以制造出许许多多的科学仪器来。<p>　　我看着他们，他们在圆盆形的飞行体上，移来移去，他们身上的斑点，不断变换着排列的方位，我猜想那是他们互相交换意见的那一种方式。<p>　　我不知道他们在我面前亮相是什么意思，我知道他们早可以看到我，而且，他们到过地球，就没有理由未曾看到过地球人。<p>　　他们一定是特意来给我看看他们的，那是什么用意？他们将对我怎样？<p>　　由于我的眼睛睁得太大，也睁得太久，所以有点酸痛，我闭上眼睛一会，等我再睁开眼来时，却什么也不见了，我甚至不能再看到深邃无边的太空，我所面对着的，只是一幅乳白色的墙。<p>　　我冲到墙前，用力擂着墙：“你们是什么地方来的，想将我怎样？”<p>　　我十分明白，这样叫嚷，是一点意义也没有的，但是我还是要叫嚷，我不知自己叫了多久，直到我的眼前，再次闪起了绿光。<p>　　这一次，我的眼前闪起了绿光之后，情形就像是在那间别墅的浴室中，我看到了绿光一样，突然之间，我变得不存在了。<p>　　所谓“不存在”，只是一种特异的感觉，那是十分难以形容的，又零零碎碎的想起了许多细琐到了极点的小事，彷佛脑细胞也分裂成为无数单位，而每一个单位，保留着一点零星的记忆。<p>　　我根本看不到什么，也不能感到别的什么，像是一粒尘埃在飓风之中翻滚，直到突然之间，感到了异样的灼热。<p>　　在感到那股灼热时，还是什么都看不到，但是那种灼热，却在炙灼着我身体的每一部分，可是身上仍有一股重压，使我难以动弹。<p>　　我勉力挣扎着，想大声叫唤，终于，睁开了眼来，先看到了一个炽烈的发着强光的大火球，那大火球就在我的头顶，逼我低下头来。<p>　　而在我低下头来之时，我看到了一片金黄色，我的身子，就卧在那一片金黄色的、细小的颗粒之上。<p>　　我那时，脑中第一件想起的事便是：我被他们送到他们的星球上去了，我的心中、产生了一股异样的恐惧感，我一跃而起。<p>　　但是当我跃起之后，我却有足够的冷静，发现我自己是在沙漠中，而我头顶的那个大火球，就是我所熟悉的太阳，我不是在他们的星球上，而是回到地球上来了。<p>　　我定了定神，开始往前走，越向前走，我越是肯定自己是在地球的沙漠之中，等到我遇到了一队骆驼队之后，那更是毫无疑问的事了。<p>　　骆驼队将我带到开罗，在开罗，我费了不少唇舌，幸而我和国际警方有一定的联系，所以才能离开，我又回到了那幢精美的别墅中。<p>　　在那里，我对警方的几个高级人员，以及那特殊机构的工作人员，讲出了我的遭遇。<p>　　他们都听得很用心，但是我认他们脸上的神情可以看出没有人相信我的话，我并不怪他们，因为那的确是令人难以相信的。<p>　　我当天就搭机回家，我特地经过日本，到长崎市去转了一转，在一九四五年原子弹爆炸，千千万万的失踪者名单中，我找到了正村薰子的名字。<p>　　如果我告诉人说，正村薰子没有死，还在宇宙中的某一个地方活着，那是绝不会有人相信的事，所以我只是对着那名字呆望了片刻，什么也没有说，就回来了。<p>　　一连好久，我闭上眼睛，似乎就看到那种鸡蛋一样的生物，我也知道他们的用意了，他们是要我看看他们的样子，或者他们也想要我告诉地球上所有的人，地球人决不是什么万物之灵，比地球人灵不知多少的生物很多，地球人只不过是一群盲目无知的可怜虫。但是，我决不会对任何一个人那样说，说了有什么用？<p>　　至于余全祥和云妮，他们消失了，我等待他们出现，可是他们消失了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>第二十五卷 影子 简介</b><p>");

document.write ('　　卫斯理在他的学生年代，认识了一位好朋友许信。许信的叔叔留下一幢很大的屋子给他作为遗产，他就邀请卫斯理一起前往大屋。<p>　　那幢大屋非常残旧，单看花园，便有到了蛮荒探险的感觉。他们发现当年叔叔一家人仓皇离开大屋，甚至许信的婶娘连嫁妆和地契也没有拿走。他们在书房门前，更看见门上写着：“绝不准打开此门，切！切！”<p>　　究竟书房中藏有什么，导致许信的叔叔放弃大屋及其财产？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>第二十五卷 影子 序</b><p>");

document.write ('　　在卫斯理故事之中，“影子”流传相当广，由于它在故事结构上十分诡异神秘，也有着一种令人战栗的恐怖气氛，不少朋友看了之后，印象十分深刻。<p>　　“影子”的设想十分奇特，宇宙中除了地球之外，可能有生命，绝对可以肯定，外星生命的形态，无法想像，但地球人还是要不断想像，想像到了只是一个平面，也算是极致了。<p>　　“影子”的故事似乎还可以发展下去，有机会，当考虑做这件事。<p>　　卫斯理（倪匡）<p>　　一九八六、十二、四<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>第二十五卷 影子 第一章 一幢旧屋子</b><p>");

document.write ('　　早在写完“蛊惑”之后，就准备写这篇“影子”的，但是却耽搁下来，写了“奇门”。接着，又写了好几篇别的，所以拖下来的原因，是因为“影子”这篇故事，实在太奇幻，奇幻到几乎不能解释的程度。<p>　　再奇幻的故事，也可以有解释的。例如说，一个奇异的生物，来自太空，不知道他来自什么星球，但总可以知道他是从另一个不知名的星球上来的，那也算是有了解释了。<p>　　然而“影子”却不然，它实实在在、不可解释，但整个故事的过程，却也很有趣，而且有一种极度的神秘，或者说是恐怖的感觉。<p>　　事情发生在很多年前，那时，我们都还是学生。我说“我们”，是指我和许信，许信是我的好朋友。<p>　　那一年秋季，我和许信以及很多同学，都在郊外露营，年轻的时候，参加过许多活动，再也没有比露营更有趣的了，日后，颠沛流离，餐风宿野的次数多了，想起以前对露营的那种狂热的兴趣，总有一种苦涩之感，那且不去说它。<p>　　那一天晚上，当营火已经渐渐熄灭，整个营地都静寂下来之际，许信突然来到我的帐幕中，他拿着一支电筒，一脸神秘，低声叫着我的名字：“出来，给你看一样东西。”<p>　　我给他在睡梦中摇醒，有些疑惑地望着他，但是他已向后退了开去，他的那种神情，使我觉出，他一定有极其重要的事和我商量，所以，我立时拿起一件外套，一面穿着，一面已走出了帐幕。<p>　　我们来到一个小丘旁，他的样子仍然很神秘，我低声问道：“有什么事？”<p>　　许信道：“这是我下午收到的信，你看！”<p>　　他将一封信递了给我，那封信是一个律师写给他的。我们那时，还都年轻，看到了一封由律师寄出来的信，心中总有一种很异样的感觉，我们都是寄宿生，信是先寄到学校，由校役转送到营地来的。<p>　　我接过信来的第一句话，就道：“你下午就收到信了，为什么现在才告诉我？”<p>　　许信指着那封信：“你看看再说！”<p>　　我将信纸抽了出来，那是一封通知，那位律师，通知许信，去领一笔遗产，遗产是一幢房子，他的一个堂叔遗赠给他的。<p>　　信上还附着有关那屋子的说明，那是一幢很大的屋子，有着六七亩大的花园。<p>　　我看完了之后，许信兴奋地搓着手：“你想不到吧，我有了一幢大屋！”<p>　　我也着实代他高兴，一个年轻人，有了一幢大屋子，那实在是值得高兴的事。我道：“露营还有五天就结束，结束之后，就是假期，我想，我大概是你那幢屋子的第一个客人了，是不是？”<p>　　“你是屋子的一半主人！”许信一本正经地说：“我送一半给你，但是你必须和我一起，立即离开营地，我真的太心急了，真想明天就看到那幢屋子！”<p>　　“离开营地？”我踌躇了一下：“那会遭到学校的处分！”<p>　　许信握住了我的手臂，用力地摇着：“你想想，我们自己有了一幢大屋，还有六七亩大的花园，还理会学校干什么？”<p>　　我们那时都很年轻，现在想起来，那一番话实在是很可笑的，但是当时，我却立即同意了许信的说法。对，自己有了那样的一幢大屋子，还理会学校做什么？所以我立即道：“好！”<p>　　我们一起来到了营地存放脚踏车的地方，推出了两辆脚踏车来，骑上了车子，飞快地向前踏着。<p>　　我记得十分清楚，当天色快亮，我们也渐渐地接近市区之际，雾大得出奇，我们在到达离一条铁路很近的时候，可以听到火车驶过的隆隆声，也可以感到火车驶过的震动，但是我们却看不到火车，因为雾实在太大了。<p>　　但是我们却一点也不减慢我们的速度，终于，在天亮时分，到达了市区。我们下了车，每人喝了一大碗豆浆和吃了两副大饼油条，然后，继续前进。当我们到律师办公室时，根本还没有开始办公。<p>　　我们在门口等着，足足等了两小时，才办妥了手续，律师先恭喜许信，然后才告诉他，道：“那屋子很旧，如果不经过好好的一番修茸，不能住人！”<p>　　许信那时，高兴得是不是听清楚了律师的话，都有疑问，他挥着手：“什么都不要紧，只要那屋子是我的，我就能住！”<p>　　他的手中，握着两大串钥匙，就是律师刚才移交给他，属于那屋子的。<p>　　而那些钥匙，大多数是铜的，上面都生了一重厚厚的铜绿，每一柄钥匙上，都系着一块小牌子，说明这钥匙是开启屋中的哪一扇门的。<p>　　从那些钥匙看来，它们至少有十年以上未经使用，也就是说，那屋子可能空了十年。但我却同意许信的话，只要那是我们自己的屋子，哪怕再残旧，还是可以住的。<p>　　我们离开了律师的办公室，仍是骑着脚踏车，向前飞驰，我们的心中实在太高兴了，所以一面还在大声唱着歌，引得途人侧目。<p>　　屋子在郊区的一个十分冷僻的地点，我们虽然在这个城市中居住了不少时间，但是仍然花费一番功夫，才能找得到。<p>　　我们首先看到一长列灰砖的围墙，一种攀藤的野生植物爬满了那一长列围墙，连铁门上也全是那种野藤，当我们在门前下了车时，我们已可以从铁门中，看到了那幢房子。<p>　　那是确是一幢雄伟之极的房子，它有三层高，从它的外形看来。它至少有几十间房间，而且它还有一个大得出奇的花园。<p>　　可是我们两人，却呆在门前，用一种无可奈何的目光互望着。<p>　　那房子实在太旧了！<p>　　这时，我们自然还看不到房子的内部，但是，单看看那花园，我们便都有了蛮荒探险的感觉。<p>　　那花园中有一个很大的池塘，池上还有一座桥，但这时，桥已断成了几截，浸在翠绿的水中，我从来也未曾看到过绿得如此之甚的池水，那简直是一池绿色的浆糊一样，洋溢着一片死气。<p>　　在池旁有很多树，但是大多数的树上也都爬满了寄生藤，野草比人腰还高，大多数已衰黄了，在随风摇曳，在花园中，已根本辨认不出路来。<p>　　我们呆了片刻，我第一个开口：“好家伙，我敢打赌，这屋子至少空置了三十年以上！”<p>　　许信有点不好意思，因为那屋子曾使他如此兴奋，却不料竟那么残旧。他吸了一口气：“不管怎样，那总是我们的屋子，可以叫人来清理花园，或者，我们自己来动手。”<p>　　我搓了搓手：“我说得对，快找铁门的钥匙来，我们进去看看。”<p>　　许信在五大串钥匙中，找到了铁门的钥匙，插进了匙孔中，可是我们终于无法打开那铁门，因为整个锁都已成了一块锈铁。<p>　　在费了足足半小时之后，我们放弃了打开铁门的企图，而手足并用，爬过了铁门，翻进了园子中，落在到达腰际的野草丛中。<p>　　我们分开野草，向前走着，走不了十几步，我们的裤脚上便黏满了长着尖刺的“窃衣”，我们绕过了那池塘，发现水面居然还浮着几片枯黄了的荷叶，在一片荷叶上，有一只大青蛙，用好奇的眼光望着我们。<p>　　我们继续向前走着，来到了屋子的石阶前，连阶梯上也长满了野草，当然，不如花园中那样密。大门一共有八扇之多，下半是木的，上半是玻璃的，但是我们完全无法透过玻璃看到屋中的情形，由于积尘，玻璃已几乎变成黑色。<p>　　我们一来到了门前，在屋檐上，便吱吱喳喳，飞出一大群麻雀，那群麻雀，足有一百多只，飞了一圈之后，又钻进了屋檐的隙缝之中。<p>　　我笑了起来：“住在这里，倒有一个好处，光吃麻雀，就可以过日子了！”<p>　　但是许信的神情却有点愤怒，他道：“我要把它们赶走，那是我的屋子！”<p>　　我提醒他：“嗨，我有一半，是不是？”<p>　　许信道：“当然你有一半，但如果你对这屋子表示不满意的话，你随时可以放弃那一半的。”<p>　　我道：“你的幽默感哪里去了？”<p>　　“我没有幽默感，”许信说得很严肃：“我已爱上这屋子了！”<p>　　我笑了起来：“我也爱上了它，我们之间会有麻烦？”<p>　　许信显得十分高兴：“当然不会，别忘记，它是属于我们两个人的。”<p>　　我推着门，门却锁着，我向发锈的匙孔望了一眼，皱了皱眉，许信已将钥匙插进了匙孔之中，用力扭动着，我则帮他摇动着门，足足忙了五分钟，由于门的震动，檐上的尘土，落了下来，落得我们满头满脸。<p>　　我们终于推开了那扇门，许信发出一下欢呼声：“我们一起进去！”<p>　　我和他握着手，一起走了进去，我们跨了进去后，不禁都呆了一呆。<p>　　那是一个极宽敞的厅堂，厅堂中，一应家俬俱全，正中是一盏吊灯，在吊灯上密密的蛛网中，几只老大的蜘蛛伏着不动。<p>　　在所有的东西上，都是厚厚的尘，我从来也未曾在一间屋子之中，见过有那么多尘土的。<p>　　在墙上，挂着许多字画，但是没有一幅字画是完整的，在陈列架上，还有很多古董，大多数是瓷器，在几只大花瓶中，传出一阵“吱吱”的叫声，几只大老鼠，攀在瓶口，用它们充满邪气的眼睛，望着我们。<p>　　在天花板上，很多批荡都已破裂了，现出了一根一根的小木条，在好些小木条上，挂满了蝙蝠，我们推门进去的时候，蝙蝠拍打着翅膀，但是不一会，便又静了下来，仍然一只一只倒挂着。<p>　　我和许信互望了一眼，这样的情形，实在是太出乎我们的意料之外了！<p>　　我又想说几句开玩笑的话，我想说，这屋子借给电影公司来拍恐怖片，倒真不错。但是我知道如果我说出来的话，许信一定会大大不高兴。<p>　　是以，我忍住了没有出声，许信则叹了一声：“你有信心整理这间屋子？”<p>　　我点了点头：“我们可以慢慢来，总可以将它打扫干净的。”<p>　　我们继续向前走着，我们脚下的地板，发出“咯吱”、“咯吱”的声音来，突然，有一长条地板，翻了起来，在地板下，足有几十头老鼠，一起窜了出来。<p>　　它们窜出来之后，就停了下来，望着我们，许信挥着拳：“我要养十只猫！”<p>　　老实说，从那么多老鼠来看，养十只猫儿，怕还不够老鼠的一餐！<p>　　不论许信对这幢屋子表示如何热爱，但是当他看到了自地板下窜出了那么多老鼠之时，他也不禁站定了，摇头苦笑了起来。<p>　　而且，由于老鼠的突然受惊和乱奔乱窜，我和许信也立时发现了一个很奇怪的现象！<p>　　有一头硕大的老鼠，在窜过一张桌子的桌面之际，“乒”地一声，撞碎了一只杯子，那杯子之中，自然也积满了尘。<p>　　杯子跌在地上，碎裂了，这使我们注意到，在桌上，还有好些杯子，看来好象是有五六个人围着那张圆桌，正在喝咖啡谈天，但是谈到了一半，便突然离去了一样，所以，杯子才留在桌上，没有收拾。<p>　　而且，我们又看到，在一张安乐椅的旁边，有一本书，那本书，已经被老鼠啃去了一半，但那不是这本书应该在的地方，唯一的解释便是当时有人在那安乐椅上坐着看书。<p>　　但是，当他在看书的时候，他却突然遇到了一些什么事，是以放下书就离开去的。<p>　　接着，我们两人，虽然站着不动，但是却发现了更多这屋子的人是仓皇间离去的证据，我比较细心些，我看到有几个电灯开关是向下的，也就是说，当屋中人离去时，匆忙得连灯都不及熄！<p>　　几上也有着杯子和一些碟子，在一些碟子上，还有着吃蛋糕用的小叉子，当然，已不会有蛋糕剩下的了，就算当时有，也一定被老鼠吃光了。<p>　　当我们刚一走进这屋子的时候：我们的心中，都是十分兴奋的，虽然感到那屋子太残旧了，但却还没有什么别的感觉。<p>　　然而现在，我从许信的脸色上可以看得出来，我们的心中，都有了一种阴森可怖之感！<p>　　我先开口将心中的感觉说出来：“许信，这屋子怕有点不对头吧，好象是在突然之间发生了什么怪事，所以人才全逃走的！”<p>　　许信的脸色也很难看，他讲起话来，语调也没有那么流利了，他道：“别……别胡说，这是一幢好房子，是我们两个人的。”<p>　　我向那些留在桌子上的杯子、地上的书以及另外几个屋中人是在仓皇中离去的证据指着，道：“你看这些，而且，我看这屋子，本来一定住了不少人，可是你那位堂叔，为什么忽然不要这屋子了，让它空置了那么多年，到死了才送给你？”<p>　　许信摇着头，道：“那我怎么知道？我那位堂叔，是一个很有钱的人，你要知道，有钱人做起事来，有时是怪得不可思议的。”<p>　　我心中的疑惑愈来愈甚：“你见过他？”<p>　　“见过几次，不过没有什么印象了。”<p>　　“这也是一件奇怪的事，”我又说：“你对他没有什么印象，他一定也对你不会有太深刻的印象，你们的亲戚关系也很疏，他为什么要在遗嘱中，将这幢屋子送给你？我看，我们还是——”<p>　　当我讲到这里时，我有遍体生寒的感觉，因为这一切事都令人难以想得通！<p>　　许信迟疑着，他自然知道我未曾说完的话，是在提议我们离开这屋子，根本不要再来。<p>　　在他的心中，虽然也有同样的想法，然而，他却又很不舍得，是以，他还在犹豫不决。<p>　　而就在这时候，花园的铁门，突然传来了“砰砰砰”的一阵响，那一阵声响，突然传了过来，我和许信两人，本来就在心中发毛，再一听到那一阵突如其来的声响，两人都吓了一大跳。<p>　　比较起来，还是我胆子比较大一些，因为一听到那一阵声响，许信的脸色发青，立时紧紧地抓住了我的手臂，但是我的颈骨虽然觉得僵硬，却还有足够的镇定，转过头去，看了一看。<p>　　我看到铁门外，像是站着三五个人，还有一辆房车停着，那年头的汽车，几乎全是黑色的，这一辆，也不例外。<p>　　花园很大，我只看到一个女人和那拍门的是一个身影相当高大的男人，别的我就看不清了。<p>　　我拍了拍许信的肩头：“有人在拍门，我们出去看看。”<p>　　许信这才转开头来，松了一口气：“这些人，怎么一点声息也没有，就拍起门来了？”<p>　　我心中只感到好笑，许信那样的埋怨，自然只是为了掩饰他心中的惊恐，他放开了我的手臂，我们都不约而同地向外退了出去，我们是退出去，而不是转过身，向外走出去的。当时，我们也根本未去想一想为什么要那样，直到事后追想起来，才知道那是我们当时的心中有着极度的恐惧，生怕屋子中有什么东西扑出来，扑向我们背后，令我们无法预防之故，所以我们才会面对着屋子，向外退了出来的。<p>　　一直来到了花园中，我们才转过身，奔向铁门口。<p>　　在拍门的人，看到我们向铁门奔去，不再拍门。我们奔到了门前，喘着气，看到站在门外的是，是一个五十多岁的妇女和两仆人。<p>　　那老妇女的衣着很华丽，神情也很雍容，另外两个男人，身体都很强壮，一个多半是司机，另一个则可能是男仆。<p>　　许信一看到了那老妇人，便怔了一怔，他有点不肯定地道：“是……婶娘？”<p>　　那老妇人忙道：“你倒还记得我，我们已有三四年未见了吧？”<p>　　许信叫那老妇人为“婶娘”，我便立时想到，那老妇人可能就是许信那位古怪的堂叔的遗孀。<p>　　果然，许信的介绍，证明了这一点，我就有礼貌地叫了她一声“许伯母”。<p>　　老妇人道：“你将门打开来再说。”<p>　　许信苦笑着，道：“婶娘，我打不开这门，我们是爬进来的。”<p>　　老妇人回过头去：“你们两人将门撞开来。”<p>　　那司机年纪轻些，立时答应了一声，那男仆看来也已有五十上下年纪，他比较慎重：“太太，我看你还是不要进去，让我们进去的好！”<p>　　许信的脸突然涨得很红，他提高了声音：“婶娘，堂叔在遗嘱中讲明，他将这屋子送给我了，现在，这是我的屋子！”<p>　　许信是一个十分倔强的人，从他这时坚决维护他的权益的神态中，可以看出这一点来，他又道：“我不要铁门被砸烂。”<p>　　那老妇人呆了一呆，才笑道：“阿信，我们是自己人，这屋子就算是你的，我难道不能进来！”<p>　　“当然可以，但是我是主人！”<p>　　那老妇人道：“是的，可是你有没有注意到遗嘱的内容，我可以有权利，在这屋子中取回一些东西？”<p>　　我和许信互望了一眼，我们都曾听律师读遗嘱，但是我们都没有仔细听，因为当时，我们都沉浸在自己拥有一幢花园大屋的狂热的兴奋之中。<p>　　许信的神态也立时不那么紧张了，他道：“那当然可以，就算遗嘱中没有规定，我也会让婶娘去取东西的，但是门真的打不开，婶娘也可以爬进来。”<p>　　老妇人皱着眉，那司机道：“锁多半是锈住了，我有滑润油，可以再试试！”<p>　　他从车中取出了滑润油来，注入钻孔之中，许信将钥匙交了给他，他用力扭动着，锁中发出“喀喀”的声音，落下许多铁锈来。<p>　　他花了大约七八分钟，终于“格”地一声，扭开了锁，用力将铁门推了开来。<p>　　铁门在被推开的时候，发出一阵难听的“咯吱”、“咯吱”声。<p>　　铁门一推开，老妇人便向前走来，那男仆忙跟在她的后面，叫道：“太太，太太！”<p>　　老妇人走出了十多步，才站在草丛之中，她的神态很激动，也很愤怒，她不断地道：“阿尚，你看看，阿尚，你看看！”<p>　　“阿尚”自然就是那老仆的名字，他四面看看，也发出一阵阵的叹息声来。<p>　　老妇人道：“阿尚，你看，好好的屋子，变成了这模样，老爷也不知道发了什么神经！”<p>　　阿尚在维护着他的男主人：“太太，老爷当时，一定遇到了什么奇怪的事，所以才不要这屋子的，所以，你还是不要进去的好，屋子空了太久，只怕里面会有一些……东西！”<p>　　我用心听着阿尚和老妇人的对话，因为我听出，他们两人，都是曾在这屋子中住过，而且是仓猝离开屋子的许多人中间的两个。<p>　　我问道：“当时，你们为什么不要这屋子了？”<p>　　阿尚和老妇人望了我一眼，都没有回答我的问题，老妇人继续向前走去，一面走，一面不住摇头叹息，当她来到了大厅的石阶前，她看到了大厅中的情形，她难过得像是想哭一样。<p>　　许信忙道：“婶娘，屋子中有上千头老鼠，你要取些什么东西，我替你去取好了！”<p>　　老妇人却固执地道，“不，我自己去，阿尚，司机，你们跟着我！”<p>　　我们五个人一起走进了大厅，我走在最后，我的心中很乱，我在想，许信的婶娘这时要来取的东西，一定是极其重要的物事。<p>　　由此也可以证明，她离开屋子的时候，真是匆忙到极点的。究竟为什么，她会如此匆忙离开这屋子呢？据她自己说，是“老爷发神经”，但是阿尚却说，“老爷可能遇到了什么事”。<p>　　究竟为什么要离开，只怕他们也不知道！<p>　　走进了大厅之后，许信扶着他的婶娘，因为老妇人看来，像是要昏过去一样。<p>　　大厅中的情形，实在太阴森可怖，我和许信都是年轻力强、天不怕地不怕的小伙子，尚且一进来，就感到自脊梁骨中，直透出了一股寒意，何况是一个老妇人，更何况她原来是住在那屋子中的。<p>　　她的面色变得十分难看，阿尚忙道：“太太，我看你还是别上去了，你要取什么东西，我替你去取，太太，你可以相信我的！”<p>　　老妇人也不再向前走去，她喘着气，转过身来。<p>　　许信仍然扶着她，一行人又退到了门外，她深深地吸着气：“阿尚，在我的睡房中，有一个镶罗甸的壁橱，你是知道的了。”<p>　　“自然，我记得的。”阿尚回答说。<p>　　“那壁橱的最下一格抽屉拉开来，下面还有一暗格，那暗格之中，有两只箱子——”许太太讲到这里时，略顿了一顿。<p>　　然后，她像是下了很大的决心，才讲了出来：“那两只小箱子中，一只放的是我的首饰，连我的嫁妆也在内；另一只，则是几处地契。你老爷在世时，说什么也不肯让我去取回来，现在他死了，我非要将它们取回来不可，别的我可以不要，这些东西，我一定要的。”<p>　　她在讲到“一定要的”之际，神情极其激动。<p>　　而我听得她那样说法，也不禁呆了。<p>　　我早就根据种种情形，推断这屋子中的人，当年离开屋子之际，是匆忙到极点的，可是现在，听得许信的婶娘那样说，情形似乎比我所想象的更匆忙！<p>　　因为她连那么重要的东西，都未及携带，真难想象当时是什么样的情景！<p>　　当我想到这里的时候，我忍不住问道：“伯母，当时你们为什么走得那么匆忙？”<p>　　可是她却并没有回答我的问题，她只是望了我一眼，一脸不信任我的神气。<p>　　我虽然亟想知道当时的实在情形，但是自然也不会再去自讨没趣，我没有再问下去。<p>　　阿尚已经连声答应着：“好，我去取！”<p>　　他在答应了之后，向大厅望了一眼，却又有点畏缩起来：“侄少爷，你和我一起去可好！”<p>　　许信比阿尚更害怕，他又望着我：“你也一起去，好么？”<p>　　阿尚立时同意，“好的，好的，多几个人，总是好的，有什么事，多少也可以壮壮胆。”<p>　　我略为迟疑了一下：“好。”<p>　　我答应了许信的要求，倒不是为了别的，而是我想，在许信的婶娘处，问不出什么道理来，但是在阿尚的口中，倒可以问出些名堂来的。<p>　　我们三人一起走进了大厅，这是我第二次走进大厅了，是以阴森可怖的感觉，也减轻了不少，许信还在说笑着：“唉，不知要花多少钱来修理这屋子，希望堂叔有钱留在屋中。”<p>　　阿尚神神秘秘地道：“侄少爷，我知道老爷的书房中，有不少银洋和金条，他走的时候，一定也来不及带走，恐怕还在！”<p>　　许信高兴地道：“阿尚，如果真有钱的话，我分一点给你，你棺材本有了。”<p>　　阿尚忙道：“多谢侄少爷！”<p>　　我趁机问道：“阿尚，当年你老爷一家人，为什么那么仓皇离开这屋子的，你能告诉我么？”<p>　　这时候，我们已来到了楼梯口了。<p>　　阿尚听得我那样说，停了下来，叹了一声：“这件事，说来也真奇怪，我一时之间也说不完。而老爷是绝不准我们提起的。”<p>　　我忙道：“你老爷已经死了！”<p>　　阿尚道：“是啊！是啊！”<p>　　他虽然说着“是啊”，但是他并没有将经过的情形告诉我的意思，我也不再去逼他，因为我已看出他是不想告诉我的了。<p>　　我道：“现在许太大等着我们拿那两只箱子给她，还是有机会时再说吧。”<p>　　站在楼梯口，向上看去，只见楼梯上，本来是铺着地毯的，但现在，地毯上被老鼠咬走的部分比剩下的部分还要多。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>第二十五卷 影子 第二章 仓促之极放弃住宅</b><p>");

document.write ('　　许信的胆子绝不比我大，但可能他对这屋子的热忱比我更甚，是以他便首先踏上楼梯。<p>　　木楼梯随了我们三个人的体重之后，发出可怕的“格吱”、“格吱”的声音来，从木缝之中，又窜出了许多老鼠。<p>　　一直到登上了二楼，并没有发生什么意外。<p>　　二楼的残旧情形，比起大厅来，也不遑多让，阿尚看了，只是摇头，他向一扇紧闭着的门指了一指：“侄少爷，那就是老爷的书房。”<p>　　许信大感兴趣：“堂叔在他书房中，留着不少金银，可是真的？”<p>　　阿尚道：“是，有一次我老母死了，他叫我进去，数了三十个大洋给我，我看到的。”<p>　　许信向书房门口走去，我道：“许信，你还是先将你婶娘要的东西取出来好！”许信不知是不是听到了我的话，但是他却是来到了离门口三四寸处便突然站定了身子，接着，他便叫了起来，道：“卫斯理，你来看！”<p>　　他那突如其来的一下叫声，令得我和阿尚两人，都吓了老大一跳，我不禁埋怨道：“许信，什么事大惊小怪，人会给你吓死的！”<p>　　“你看，”许信还是指着那扇门，“门上面写着一行字！”<p>　　不是许信指着门那么说，我真看不到门上有字留着，因为光线不是很亮，门是赤褐色的，那一行字，是黑笔写的，门上又是灰尘，不是来得近了，是决计看不出来门上有字的。<p>　　我一看到了门口有字，便也连忙走向前，用衣袖抹去了门上的积尘，那一行字，可以看得比较清楚了，那是一行极其潦草的草字，但是我也立即认了出来，那行字是：绝不准打开此门，切！切！<p>　　我和许信互望了一眼，许信冲动了起来，当时便要握住门柄，将门推了开来，我连忙伸手，将他拉住：“许信，别乱来！”<p>　　许信道：“怕什么？事情过去那么多年了，这房间中会有什么？”<p>　　我道：“在事情未弄清楚之前，我们迟一步进去，又怕什么，你婶娘在等着。”<p>　　许信望了我半晌，终于同意了我的话。<p>　　阿尚显然目不识丁，他睁大了眼，问道：“那些字，说些什么？”<p>　　我拍着他的肩头：“没有什么，我等一会和你详细说，许太太的卧室在哪里？”<p>　　阿尚眨着眼睛：“在三楼。”<p>　　我将许信拉向后，这时候，只觉得在这幢残旧的屋子之中，可以说充满了神秘，而神秘的顶峰，自然就是门上的那行字了。<p>　　我们又一起向三楼走去，来到了一扇门前，许信伸手将门推了开来，房间中很黑暗，木制的百叶窗帘全关闭着，我们一齐走屋去，许信想将百叶廉拉开来，但是一用力，“哗啦”一声，整扇百叶帘，一起跌了下来。<p>　　许信将百叶帘拋在地上，骂了两声，房间中明亮了起来，我看到床上叠着被，但是被子却又成了老鼠最佳繁殖的地方。<p>　　一变得明亮，许多小老鼠，还不会爬行，就从被窝中跌了出来，蚊帐和被褥，已所剩无几，那些壁橱的橱门上，那有着孔洞，里面的衣服也全都被咬烂了。<p>　　许信一面拍着身上的尘土，一面道：“希望那两只箱子未被咬坏！”<p>　　阿尚已俯身拉开了最后一只抽屉，当抽屉被拉开之际，一大群蟑螂，奔了出来，房间中所发出来的气味之难闻，真是无与伦比。<p>　　阿尚捏着鼻子，又开了一度暗门，再伸手进去，提出了一只箱子来。那是一只铁铸的箱子，已生了很多锈，但还没有损坏。<p>　　阿尚喘了一口气，又伸手将另一只箱子也取了出来，两只箱子一样大小，阿尚提着它们，道：“侄少爷，我们可以下去了。”<p>　　我推了推许信，许信向我凑过来，我低声道：“设法将阿尚留下来，我有话问他。”<p>　　许信点了点头，我们一起下了楼，许太太看来已等得很焦急了，一看到我们在门口出现，她踏上石阶来，阿尚提着那两只箱子，报功道：“太太，是不是这两只？我一找就找到了！”<p>　　“是，是！”许太太将箱子接了过来，放在石阶上，她打开手提袋，取出了一串钥匙来，自言自语道：“幸而这两只箱子的钥匙，我一直带在身边！”<p>　　她用其中的一柄，去打开一只箱子，她扭着钥匙，扭了好久，才将箱子打了开来，在阳光之下，我们都看得很清楚，那箱子中，一层一层，全是极其贵重的首饰，有钻石，有翡翠、也有珍珠。<p>　　我呆了半晌，许太大连忙合上了箱盖，唯恐被人抢走一样，她道：“我们回去了，阿信，屋子中别的东西，都归你了。”<p>　　许信忙道：“谢谢婶娘。婶娘，我想请阿尚留下来，帮帮我的忙。”<p>　　许太太或者是急于要回去了，是以她对许信的问题，几乎考虑也不考虑，就道：“好的，阿尚，你就留在这里，帮侄少爷的忙。”<p>　　她一面说，一面已转过身，向车子走去，司机走快几步，替她打开了车门，她登上了车，车子绝尘而去。<p>　　等到车子驶走之后，我拍了拍石阶：“阿尚，现在你可以告诉我们，事情是怎样发生的了？”<p>　　阿尚望了望许信，许信道：“你只管说，阿尚，我不会亏待你。”<p>　　我们三人，一起在石阶上坐了下来。那时，阳光仍然很灿烂，我们是对着阳光而坐的，但不知怎地，总有一股阴森之感。<p>　　阿尚坐了下来之后，又呆了半晌，才道：“事情过去虽然很久了，但是我还记得很清楚，那天晚上——”<p>　　我插嘴道：“事情是发生在晚上？”<p>　　“是的，是晚上九点多钟，天很冷，太太和几个亲戚，在大厅中喝咖啡，听收音机，我们下人全在厨房中，刚吃好饭，老爷就怪叫着，从楼上冲了下来。”<p>　　我和许信互望了一眼，我道：“你老爷平时有没有那样的情形？”<p>　　“没有，一点也没有，我常听得丁先生说，老爷是什么……不苟，不苟什么的。”<p>　　“不苟言笑。”我提醒他。<p>　　“是的，不苟言笑，丁先生是吃闲饭的，那天，他恰好不在。”阿尚说着。<p>　　我明白阿尚口中所谓“吃闲饭”的意思，那位丁先生，多半是清客，有钱人家中，常有这种人。<p>　　许信接着又问道：“他叫什么呢？”<p>　　阿尚皱起了眉，道：“当时，我们下人听得老爷的怪叫声，还只当是发生了什么大事，一起冲了出来，当我们来到大厅上时，老爷正拉着太太向外走，不断地叫所有的人全出去。”<p>　　那时，不但阿尚皱起了眉，连我和许信，也一起皱起了眉，我忙问：“那时候，他脸上的神情怎样？”<p>　　“骇人极了，脸色铁青，大太给他拉得向外直跌了出去，太太在叫：你发神经了？可是老爷却只是顿着足，叫屋子中每一个人都离开，老爷平时够威严，没有一个人敢不听他的话，虽然大家都觉得事出意外，但还是一起涌着，出了花园。”<p>　　许信听得入了神，忙道：“以后呢？”<p>　　“我们全是仓皇奔出来的，什么也没有带，却不料我们一出了花园，老爷就立时将花园的铁门锁上，指着屋子：‘谁敢走进屋子一步，就算我不知道，也不会有好结果的！’”<p>　　阿尚讲到这里，身子震了一震，哭丧着脸：“可是现在我已走进来了！”<p>　　我回头向屋子看了一看，心头也不禁生出了一股异样的恐怖之感来。<p>　　许信安慰着阿尚：“不要紧的，他说的时候，屋子是他的，现在，屋子是我的了！”<p>　　阿尚是一个头脑简单的人，他害怕的显然不是屋中有什么怪异，而是老爷的那句话。而那句话在阿尚的心中，留下了如此深刻的印象，因此也可以知道，老爷在说那句话的时候，神态是何等凶狠和坚决了！<p>　　我又问道：“然后呢？”<p>　　“太太当时就和老爷吵了起来，说老爷发神经，要冲回屋子去，但老爷的话更可怖，他说，谁要是再敢进这屋子，等于要他死！太太哭了起来，说就算不要屋子，她也要将东西取出来，可是老爷不许，我们当夜是住在旅馆中的。”<p>　　阿尚继续说：“后来，没有几天，老爷就派人买了另一幢房子，也没有人再敢来这里。”<p>　　我怀疑道：“那也说不过去啊，你们下人全是住在这屋子的，难道他也不让你们来取回东西？”<p>　　“老爷待下人倒是好的，他给我们每人很多钱，足够买回我们那些破东西的了。他还对我们说，无论是谁，不管有多少好处，叫我们到那屋子去，都不准去，去了自己倒楣！”<p>　　“太太没有叫你们去？”<p>　　“有，叫我们去了好几次，但是有老爷的话在先，我们自然不敢去，我们也曾偷偷来屋子四周看过几次，但后来，就没有人再提起了。”<p>　　我站了起来，道：“当时，他为什么要叫你们离开，你们后来知道了？”<p>　　“不，一直不知道，太太的近身娘姨说，连太太也一直不知道，可见老爷未曾对别人说起过。”<p>　　许信仰起头来：“太奇怪了，卫斯理，你说是为了什么原因？”<p>　　我苦笑着：“我怎么知道，我甚至未曾见过你那位古怪的堂叔。”<p>　　许信道：“我也只不过见过他几次而已。”<p>　　我的心中，又升起了一个新的疑惑：“许信，你见过他的次数并不多，为什么他要将这间屋子遗给你，你知道么？”<p>　　许信道：“自从接到律师的通知信之后，我的心中就一直在迟疑着，不知道是为了什么，直到现在，我才想出原因来。”<p>　　“那是为了什么？”我忙问。<p>　　许信道：“首先，我们得假定，在这间屋子中，曾发生过一件不可思议的怪事。”<p>　　“那还用说，”我立时同意：“如果不是那件怪事，怪到了极点，那么，任何人都不会在如此仓猝的情形下，放弃了住所的。”<p>　　“那么，”许信说：“我想原因就在这里了，有一次过年，我到他家里去拜年，和几个堂兄弟在一起闲谈，我们在谈论着世上有很多怪事，当时，我力排众议，说一切怪事，都是科学可以解释的，世界上，其实并没有所谓怪事存在。”<p>　　我那时还年轻，年轻人的头脑，总是简单的，而且，对一个刚接受初步科学训练的人来说，总觉得科学是万能的，凡是超出现有科学水准之外的一切，都否定之曰“迷信”，我当时的情形，正是那样。<p>　　所以，我立时道：“是啊，你的说法很对啊！”许信道：“当我们争得很剧烈的时候，我的堂叔走过来旁听，他听了一会，才拍了我的肩头道：‘你的话错了，世界上有很多怪到无法想象的怪事，绝不是任何科学家所能解释的，你将来就会知道了！’他讲完就走开了。”<p>　　我有点明白了：“是了，所以他将这屋子遗了给你，他要你在这屋子中，也碰到他曾遇到的那个不可思议的怪事！”<p>　　“我想他就是这个意思。”许信点着头。<p>　　我们两人在讲话时，阿尚用心地听着，当听到这里的时候，他突然害怕了起来：“侄少爷，我看你还是不要这房子了吧，你想想，老爷若不是遇到了什么怪事，怎会那样？”<p>　　许信拍着胸口，年少气盛地道：“他怕，我可不怕，阿尚，你不懂，我们是受现代教育的人，不信鬼怪！”<p>　　阿尚点头道：“是，是，可是侄少爷，我……却很害怕，我……想回去了。”<p>　　我们留阿尚在这里，本来就是想在他的口中，套问出当年发生的事来，现在，他所知道的全说出来了，而他一个人，老实说也帮不了什么忙，所以他要走，我们都道：“好，你去吧！”<p>　　阿尚急急向前走去，好象唯恐走慢一步，就会给鬼怪吞噬了一样。<p>　　老实说，我和许信两人，当时都有一股寒森森的感觉，但是为了表示我们的大胆，所以当阿尚急急而去的时候，我们都指着他，哈哈大笑着。<p>　　等到阿尚走出了花园，我们才停止了笑，许信问道：“你看，这里曾发生过什么事？”<p>　　我道：“不知道，但如果有什么怪事发生的话，那么，一定是在你堂叔的书房中发生的。”<p>　　许信平时十分喜欢看侦探小说，这时，他压低了声音，用十分神秘语气道：“你看，是不是我堂叔做了什么不可告人的事，唯恐给人家发觉，是以才故弄玄虚，将人赶走的？”<p>　　我心中一动：“也有可能，如果他在书房中，谋杀了什么人，那么，这应该是他掩饰罪行的最好方法了，是不是？”<p>　　许信握着拳：“所以，我们一定要到书房去看个究竟。”<p>　　我立时响应：“对！”<p>　　我们一起转过身，又走进了大厅，然后，上了楼梯，来到了书房的门口。<p>　　气氛本来就阴森，写在门口的那行字，更给我们的心理上增加了不少威胁，是以当我们来到了门口之后，我们都略呆了一呆，互相望着。<p>　　然后，我道：“我们一起撞门进去。”<p>　　许信点着头，我们后退一步，肩头在门上撞着，只撞了一下，“哗啦”一声响，整扇门便被撞了开来，扬起了一蓬积尘。<p>　　那是一间十分宽大的书房，四壁全是书橱，但是可怜得很，所有的书，全都蛀成了纸屑了。<p>　　在书房正中，放着一张很大的写字台，写字台旁，有一只大木柜，还有几张舒服的座椅。<p>　　一眼看去，已可以将书房中的情形，完全看在眼中了，可是却并没有我们想象中的犯罪证据，例如留在书房中的尸体之类（经过了那么多年，尸体应该变成了白骨了，但是不幸得很，连白骨也没有）。我们走进书房，绕着书桌，走了一遭，书房和别的房间一样，虽然残旧得可怕，但是却并没有什么太特别的地方。<p>　　我们看到，书桌上有一只黑盒打开着，早已干了，还有一只烟斗，跌落在桌旁，最使人觉得奇怪的是，书房中一只老鼠也没有。<p>　　许信走到那只木柜旁，拉开了木柜柜门，他发出了一下欢呼声，在木框中，整齐地叠着一叠又一叠的银洋，只怕有好几千块之多！<p>　　那时，正是币值迅速下跌，银洋最吃香的时候，骤然之间，有了那么多银洋，许信如何不大喜若狂，我也替他高兴，那种高兴，将我们为这屋子的阴森而感到的可怖，一扫而光！<p>　　我们欢呼着，跳跃着，冲出了屋子，几乎要将我们的高兴，告诉每一个人。<p>　　但我们却遇不到什么人，因为那屋子四周围，十分冷僻，冷僻得一个人也没有。<p>　　在接下来的一个月中，我和许信两个人，可以说是忙极了。而且，我们也成为学校中最出名的人。因为我们出一块银洋一天，雇用同学来清理这屋子，等到体育教员和校长，发现营地上一个人也没有时，暴跳如雷，追查罪魁，查到了原来是我和许信。<p>　　而我和许信，平日又是学校中出了名的捣蛋分子，自然罪加一等，立时出布告，记大过，可是同学们参加清除工作的热忱，却丝毫不减。<p>　　十几岁的小伙子，正是精力最旺盛的时候，根本不知道什么叫疲倦，而人数最多的一天，参加工作的人，多达三百余人，银洋像水一样流出去，那幢屋子，也渐渐象样起来了。<p>　　半个月后，花园之中，寸草不留，杂草和好草，一律铲了个干净，屋子内外，经过了修整、粉饰，旧家具和清除出来的垃圾，全被堆在屋后的空地上，淋上火油，放了一把火。<p>　　那一把火，烧得半天通红，我们两三百个人，就围着火堆，唱着歌，跳着舞，庆祝我们完成了清理屋子的工作，那时，电流也已经接通了，全屋上下，大放光明，一直到午夜，所有的同学，才陆续散去，终于，只剩我和许信两个人了。<p>　　我们回到大厅之中，大厅中空荡荡的，几乎整幢房子都是空的，因为所有的家具都坏了，连一张勉强可坐的椅子也找不出来。<p>　　我们躺在地板上，这时，老鼠已不见了，在一个聚集了超过两百个不满二十岁的小伙子的地方，哪里还有老鼠立足的余地？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>第二十五卷 影子 第三章 不能和影子一起生活</b><p>");

document.write ('　　脱了钉的地板也都重新钉好，地板干净得和船上的甲板一样，我们躺在地板上打滚、跳跃，直到我们也感到有点疲倦了。<p>　　许信撑起头来，问我：“喂，我们睡在什么地方？”<p>　　我眨了眨眼：“如果你有足够的胆子，那么，我们睡到书房去！”<p>　　许信跳了起来：“好！”<p>　　我们一起奔上楼，整个房子所有的灯都开着，书房门上的那一行警告，也早已被新的油漆涂没了，整幢房子中，也只有书房中，还有家具，因为书房中没有老鼠，我们在一张大沙发上，坐了下来。<p>　　当我们较为冷静之后，我就想起许信的堂叔来，我道：“许信，那天晚上，在这问书房中，究竟曾发生过一些什么事，你想得到么？”许信摇了摇头，打了一个呵欠：“想不到，而且，我也不想去想它。”<p>　　他在那张大沙发上倒了下来，我将大沙发让给他睡，坐在另一张安乐椅上。<p>　　许信不久就睡着了，这时，整幢房子中，静得出奇，我可以清楚地听到自己心跳的声音。<p>　　我用一种十分奇特的心情，期待着一些奇异事情的发生。可是，却只是寂静，什么也没有，我等了又等，疲倦袭上心头，我也合上眼，睡着了。<p>　　我不知睡了多久，但我的确睡得很甜，如果不是那一下叫声，来得如此突然和尖利，我是不会醒来的，我被那一下尖叫声惊醒，睁开眼来，看到许信已坐了起来，他满面惊怖之容，指着我的身后，道：“你……你……”<p>　　我被他的样子，弄得毛发直竖，遍体生寒，而由于我的背后并没有长着眼睛，我自然不知道我的背后有些什么怪东西在。<p>　　我是在沉睡中突然惊醒过来的，一醒过来，就遇到了那样的场面，使我实在不知道该如何应付才好，我只是急叫起来：“天，我背后有什么？”<p>　　许信向前指着的手，缩了回去，他揉了揉眼，将眼睛睁得大些，脸上惊怖的神情消失了，代之以一种十分尴尬的笑容，他道：“没有什么，我……刚才一定是眼花了，没有什么！”<p>　　直到这时，我的头颈才不再僵硬，我转过头去看一看，在我的身后，是一幅雪白的墙壁，什么也没有，我松了一口气：“你刚才看到什么？”<p>　　许信摇着头，道：“我一觉睡醒，觉得灯光刺眼，想熄了灯再来睡，好象看到墙上有一个很大的背影，那黑影像是在俯身看你，所以才惊叫了起来的。”<p>　　我刚才已回头看过了，在我身后的墙上，什么也没有，但听得许信那样说，我还是不由自主，又回头向墙上看了一眼。<p>　　墙上当然没有什么黑影，我放心了：“别吵了，天还没亮，我们还可以睡，要不要熄灯？”<p>　　许信犹豫了一下：“好的。”<p>　　我站了起来，熄了灯，那是一个阴天，一熄灯之后，房间中一片黑暗，只有走廊中的灯光，自门缝中，透了一点进来。<p>　　我们都没有说话，说实在的，许信虽然承认是他眼花，但是他的神情却也很紧张，我也心中有些疑惑，因为许信的话很奇怪，他说，看到墙上有一个影子，而那影子“正俯身在看我”。<p>　　这不知道是什么形容饲，影子怎会俯身看人？我一面想着，但是终于敌不过疲倦，迷迷糊糊，又睡着了，等到我们又醒来时，已是红日高照了！<p>　　许信伸着懒腰：“我们睡得很好啊，没有红毛僵尸，也没有变成漂亮女人的狐狸精！”<p>　　我笑着：“除了你半夜醒来，看到的那个影子！”<p>　　一提起那个影子，许信的神色，仍然有多少不自在，但是他却随即打了一个“哈哈”：“那只不过是我的眼花而已。”<p>　　我也没有再说什么，我们一起到花园中跑了一圈，回来啃着隔夜的面包，用自来水送下去。<p>　　接下来的几天，我们在这幢屋子中，玩着“寻宝游戏”。所谓“寻宝游戏”，是我们在全屋子搜索着，找寻着隐藏着的物事。<p>　　而我们的目标，主要是在那间书房之中。<p>　　许信的堂叔，真是一个怪人，他的书房，像是机关布景一样，几乎每一个书架子都可以移动，而在移开书架之后，便是藏在墙内的暗柜。<p>　　我们打开了很多暗柜，暗柜中的一切，还都很完整，我们找到很多股票，找到不少外币，也找到早已改革了、变成了废纸的钞票。<p>　　有很多抽屉都是加上精巧的锁的，我们化很多的心思，去弄开那些锁，到后来，我和许信两人，几乎都成了开锁的专家。<p>　　但是，我们对其中的一个抽屉，却一点办法也没有。那是一只钢柜的钢抽屉。<p>　　所有的暗柜之中，只有那一只是钢的，那钢柜有两呎宽、八呎高，一共有八只抽屉，其中七只都没有上锁，在第二只抽屉中，我们找到了一大把美钞，是以，对那只锁住的抽屉，我们更感到莫大的兴趣。<p>　　我们一面用尽方法想打开它，一面则不断揣测着，抽屉里面可能有些什么。<p>　　我们都一致猜想，那抽屉中，一定是最值钱的东西，不然，何以要郑而重之地将之锁起来？<p>　　正因为如此，所以我们的兴趣更大，可是那柄锁实在精巧，我们用尽了方法，仍是没有法子将它打开来，而我们已在上面化了五天之久了。<p>　　最后，在一个下午，我抹着汗：“许信，我们不妨承认自己的失败，去请一个职业锁匠来吧，我们打不开这柄锁！”<p>　　许信抬起脚来，“砰”地一声，在钢柜上踢了一脚：“我去请锁匠。”<p>　　我点了点头，许信奔下楼，我听到了一阵摩托车的“拍拍”声，那是许信新买的恩物，我从窗口看出去，摩托车喷着烟，他已走了。<p>　　我在沙发上坐了上来，望着那钢柜。<p>　　不知道在什么时候开始的，我突然想到，现在，整幢房子中，只有我一个人了！<p>　　这些日子来，由于根本没有什么事故发生，所以我早已将这幢屋子的神秘处忘记了，但这时，却突如其来，想了起来。<p>　　我自从第一次来到这屋子起，就从来未曾一个人在这屋子中过。<p>　　最多的时候，和我两三百个人在一起，而最少的时候，我也和许信在一起。<p>　　但是现在，却只是我一个人。<p>　　我的心中起了一阵异样的感觉，我坐不稳了，站了起来，大声咳嗽着。<p>　　我自然并不是喉咙痒，我那样大声咳嗽，只不过是为了要替自己壮壮胆而已，我来回走着，许信去了很久，还不回来，我实在等得有点不耐烦了。<p>　　我走到书房门口，我想下楼去等他，可是我才一跨出书房门口，就听得书房中，传来了一下很异样的声响。<p>　　我一直很难形容这一下声响，但是我的的确确听到了那一声响。<p>　　那像是有一样什么东西，要从一个极窄的缝中，硬挤出来时，所发出的声音。<p>　　我吓了一大跳，连忙转回身来，书房之中，仍然什么动静也没有。<p>　　我向窗外看了看，窗子太旧，木头的窗框，如果给风吹动，可能也会发出这种声响来的。<p>　　但是，窗子虽有几扇打开着，却没有动，也不像有风吹进来过。<p>　　我僵立在门口，身上只感到一股又一股的寒意，那是什么声响？我是应该走进书房去察看究竟，还是奔到门口去，等许信回来？<p>　　就在这时候，我又第二次听到了那下声响，而且，我立时听出，那下声响，就是从那个锁着、我们费了好几天的时间打不开来的抽屉中发出来的。<p>　　我整个人直跳了起来，大叫一声，转身就逃，冲下楼梯去，许信驾着摩托车，冲了回来，在摩托车的后面，坐着一个老头子，那老头子双手抱住了许信的腰，眼睛紧闭着，面然青白。<p>　　那自然是许信的飞车技术，将他吓坏了。<p>　　这时，我却可以知道，我自己的面色，也不会比那老头子好多少。<p>　　许信停了车，向我望了一眼：“喂，你脸色怎么那样难看？”<p>　　我忙道：“没有什么，这位是锁匠？”<p>　　许信拍着那老头子紧抓在一起的手：“到了，可以放开手了！”<p>　　那老头子这才敢睁开眼来，他喘着气：“先生，等一会，我自己回去算了。”<p>　　许信道：“好啊，我还嫌费事哩，来，快跟我上楼。”<p>　　我走到许信的身边，低声道：“刚才，我好象听到，那抽屉中发出了两下怪响！”<p>　　许信呆了一呆，随即轰笑了起来：“或许是财神菩萨在提醒我们要发财了。”<p>　　我苦笑着，一只锁住了的抽屉中，会发出怪异的声音来，这本来是很难令人相信的事，所以我也没有再讲下去，我们带着那老锁匠，一起上了楼。<p>　　那老锁匠在一进屋子之后，便一脸疑惑的神情，他不住打量着我们两个人。<p>　　那实在是难怪这个老锁匠的，我们两人年纪很轻，而这幢房子又如此大，我们看来，实在不像这屋子的主人，而且，屋中空荡荡地，根本不像是有人住的样子，难怪我们看来很“形迹可疑”了。<p>　　我想，如果不是那老锁匠怕我们会对他不利的话，他一定会拒绝替我们开锁的。<p>　　但是，在到了二楼之后，老锁匠也终于忍不住了，他问道：“这房子是你们的？”<p>　　“当然是！”许信回答着：“不是我们的，是你的？”<p>　　老锁匠微笑着，没有再出声，许信带着他走进了书房，向那钢柜一指：“就是这个抽屉，如果打开了，我给你十元银洋。”<p>　　老锁匠眨了眨眼睛，十元银洋，并不是一个小数目，他来到了抽屉前，先仔细端详了一下，道：“这是最好的德国锁，我是不是能打开它，还不知道。”<p>　　许信道：“你要尽力试！”<p>　　老锁匠打开了他的工具箱，先取出了两根细钢丝来，伸进了锁孔，不断地探索着，看他那种聚精会神的样子，就像那两根钢丝，就是他的触须一样。<p>　　他足足探索了有十分钟之久，他的工作似乎一点进展也没有，我和许信两人，已经等得有点不耐烦了，但就在此际，老锁匠满是皱纹的脸上，突然现出了一丝笑容来，他将那两股钢丝，留在锁孔中，然后，再用一根尖而细的铁丝，伸进锁孔去。<p>　　他的双手，不断做着同一个动作，他将那铁丝压下去，每当铁丝压下去之际，我们就听得锁孔之中，传来轻微地“拍”的一声响。<p>　　看来，他就可以打开那抽屉了，我和许信两人的心中，都很紧张，因为我们急于想知道，那抽屉中究竟有一些什么东西。<p>　　又过了十来分钟，那老锁匠好几次擦去了手中心的汗，终于，他手指巧妙地一弹，锁孔中发出了“得”的一声响，他一拉抽屉，已将抽屉拉开了一吋。<p>　　许信忙按住了他的手，道：“行了，我们自己会打开它，没有你的事了！”<p>　　那老锁匠取回了他的工具，许信数了十元银元给他，道：“你走吧！”<p>　　老锁匠脸上的神色更疑惑，他既然有了十元银洋，他却也不再说什么，只是答应着，走下楼去，我们在窗中看到他走出了花园。<p>　　许信兴奋地搓着手：“你猜，在那抽屉中，有什么东西？”<p>　　我忙道：“别猜了，打开来看看吧！”<p>　　许信道：“我们一起打开它。”<p>　　我和许信，一起拉住了抽屉的拉手，用力一拉，将抽屉拉了开来。<p>　　在那一剎那间，我心中所想的是：满抽屉的钞票、珠宝和黄金，可是等到抽屉一拉了开来之后，我和许信两人，都呆住了。<p>　　那抽屉是空的，什么也没有！<p>　　一只空的抽屉，锁得如此之好！<p>　　那抽屉真是空的，只要其中有一小片纸屑的话，我们也可以看得到，可是它实在是空的。<p>　　许信在看到了那抽屉是空的之后，第一个想法，和我一样，他立时伸手进去，在抽屉的底部叩着，想弄明白那抽屉是不是有夹层。<p>　　然而，他立即失望了。<p>　　他抬起脚来，在那抽屉上重重地踢了一脚，骂道：“妈的，白化了十元银洋！”<p>　　我也觉得很沮丧，因为在事前，我们对这抽屉寄望太大，以为那里面是一个可以供我们吃喝不尽的宝藏。<p>　　我苦笑了一下，推上了那抽屉，“拍”地一声响，我推上了抽屉之后，锁又锁上了，自然不能再将之拉开来，但是我们却并不在意，因为我们都曾看到过，那抽屉根本是空的。<p>　　我们的沮丧情绪，也很快就恢复了，因为屋子中还有很多地方，可以供我们“发掘”的。从那天起，我们将那抽屉完全忘了，我也不再想起在那抽屉中，曾有怪声发出来一事。<p>　　一直到三天之后，那天上午，许信去采购食物去了，他的摩托车发出惊人的吵声，渐渐远去，我留在书房中，觉得无聊，顺手从书架上拿下一本书来翻看。那是一本记述西印度群岛中巫都教的书籍，其中讲到土人中的巫师，可以用巫术，使死人为他工作，每一个死人，在巫术的操纵之下，可以被利用三年到五年之久。<p>　　我自小就对稀奇古怪的事感到兴趣，是以愈看愈觉得有趣，这本书的作者还说，他曾经和十个以上被施法而恢复了工作能力的死人见过面，他们完全是死人，不需要进食，只要喝少量的水，他们能完全依照主人的命令而工作，而当地的法律，是禁止巫师对任何死人施以巫术的，我一页一页看下去，看得津津有味，当我翻动着书本之际，忽然有一小张纸跌了下来。<p>　　我俯身将那张纸张拾了起来，那张纸，夹在书本中，可能已经很久了，纸质已有点变黄，我拾起了纸，又随便将它夹在书中，并没有在意。<p>　　直到我又向下看去，再翻到了我夹住纸张的那一页，我才向那张纸上，看了一眼，我看到那张纸上，写满了潦草的字。<p>　　而我一看到那些字迹，就可以肯定那是许信的堂叔写的，因为我看出，那字迹和写在书房门口的那一行警告字句，是完全一样的。<p>　　这引起了我的兴趣，我放下了书本，拿起了那张纸头来，纸上的字，实在太潦草了，要辨认是相当困难的，而且我看了几句，那纸是密密麻麻的写着那字句，好象是他在一种狂乱的情绪上，他自己在和自己讲话，前后都不连贯，完全莫名其妙。<p>　　我只看了几行，许信便“砰”地一声，撞门走了进来：“你可发现了什么？”<p>　　我忙道：“你快来看，我无意之中，发现了你堂叔写的一张字条！”<p>　　许信急走了过来，我们一齐看着那张字条，许信一个字一个字地念了出来，道：“我是在做梦么？我知道我不是在做梦，那是实在的；然而，哪又怎能是实在的？唉，我有问题了！”<p>　　许信念到这里，抬起了头来，笑道：“我看，他有毛病，毛病还不轻！”<p>　　我指着那字条：“你再看下去。”<p>　　许信看着，一面看一面念：“这已是第三次了，那究竟是什么？那究竟是什么！”<p>　　许信读到这里，抬起头来，向我望了一眼，我们两人，都感到一股寒意，我忙道：“再念下去，我们或者可以知道事情的真相了。”<p>　　许信继续念道：“那天晚上，我实在忍不住了，这屋子已不能住人，我决定放弃它，那些黑影——”<p>　　许信又顿了一顿，当他再抬起头向我望来之际，他的脸色是煞白的，而他发出来的声音，也几乎和呻吟没有分别。<p>　　他道：“那些黑影！”<p>　　我皱着眉：“黑影怎么了？”<p>　　许信吸了一口气，没有再说什么，但是我却立即知道，在那剎那间，他想到了什么！<p>　　他想到了我们第一晚住在书房中时，他看到过的那个影子！<p>　　当时，那影子曾令得他惊叫起来，他还曾说，那影子曾俯身下来看我。<p>　　这件事，我和许信，都几乎已忘记了，但是，许信的堂叔，在那张纸上，也提及了影子，却又使我们一起想起了这件事来。<p>　　许信吸了一口气，又念道：“那些影子固执地要参加我的生活，我怎能和他们一起生活——”<p>　　许信又停了下来，我们互望着，许信摇着头：“我看，不必再去辨认那些潦草的字了，这是什么话，什么叫着‘影子固执地要参加我的生活’？我看他是神经病。”<p>　　我也不明白许信的堂叔，写下那样的语句是什么意思，但正因为我不明白，是以我要进一步弄清楚，他那样写，究竟是想说明什么。<p>　　我将那张纸向我移近了些，继续看下去，又续道：“他们不肯离开我，只好我离开他们，幸而他们不够狡猾，我可以将他们骗进那钢柜的第四个抽屉中去，将他们锁起来，然而，我不要这屋子了。”<p>　　接下来，在那纸上的字迹更潦草，大多数都是重复着“我不要这屋子了”这句话，然后，又是三个大字：“立即走。”<p>　　我念完了那张纸上的字：“许信，你的堂叔，说他曾锁了一些什么东西，在那抽屉之中！”<p>　　许信笑了起来：“我看你也快要神经病了，那抽屉是空的，你看到过，我也看到过。”<p>　　我犹豫道：“或许那是什么奇怪的东西？”<p>　　许信笑道：“你将我的堂叔，当作是张天师么？能够将什么妖魔鬼怪的灵魂，镇在那抽屉中，照你那样说法，我们打开抽屉时，应该有一股黑气冒出来，化成三十六天罡，七十二地煞——”<p>　　许信才讲到这里，便突然停了下来。<p>　　因为就在那一剎那间，我们都听到了一下呻吟也似的声音！<p>　　那一下声响，我们在一听到之后，便立时转过了头去，是以我们都听到，那正是从那个抽屉中发出来的。<p>　　在那剎那间，我们两个人，只觉得有一股寒意，自顶至瞳而生，我们好久说不出话来！<p>　　那抽屉的确是空的，在老锁匠打开那抽屉时，我和许信都看过，我们可以肯定这一点。而抽屉又是立时被锁上，锁上之后，再也没有人打开过。<p>　　那也就是说，抽屉中仍然是空的，那似乎是绝没有疑问的事了。<p>　　然而，空的抽屉，是不会发出声音来的，这也是谁都知道的事情。<p>　　在呆了好久之后，我才道：“许信，我已和你说过了，我曾在这抽屉中，听过那样的怪声，那……已是我第三次听到这种声音了。”<p>　　“别胡说，”许信的面色发青。<p>　　“什么叫胡说！”我大声道：“刚才那下声音，你难道没有听到？”<p>　　许信的面色更难看，他道：“不行，再去找那老锁匠，将那抽屉，打开来看看，那抽屉中一定有着什么，一是有着什么的。”<p>　　我点着头，指着许信的堂留下的那一张纸：“看来你的堂叔并不是神经不正常，而是他真的见过了一些什么奇怪的东西，而将那些东西，关在那个抽屉之中。”<p>　　“可是，我们看到过，那抽屉是空的！”<p>　　我皱起了眉，一句话也讲不出来，许信道：“我去叫那老锁匠来。”<p>　　我的身上，又升起了一股寒意，但是，我却不好意思说我一个人在这里害怕，要和他一起去，我只得硬着头皮：“好，你快去快来。”<p>　　许信像是在逃避什么似地向下冲了下去，我又听到了摩托车的声响。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>第二十五卷 影子 第四章 一个影子挤出抽屉来</b><p>");

document.write ('　　当摩托车的声音，渐渐远去之际，我转过身来，望着那抽屉，几乎一眨也不眨眼睛。<p>　　我的心中在暗暗希望，当我一个人在这屋子中的时候，别让我再听到什么古怪的声音。但是，希望和事实，却往往是相违背的。<p>　　在许信离去之后不久，那抽屉中，又响起了那种声音来，那声音，好象是有什么东西，用力在一个极窄的缝中挤动时所发出来的。<p>　　我的双眼睁得老大，我的手中，抓了一个铜镇纸在手，以防万一。<p>　　接着，我就看到了我一生之中，最最奇怪的事情，我看到一个黑影，慢慢地从抽屉缝中，挤了出来。<p>　　那钢柜造得十分精致，抽屉几乎没有缝，也只有一个影子，才能从缝中挤出来，因为影子是根本没有体积的。但是，没有物体，又何来影子呢？<p>　　然而，那的确是一个影子，慢慢地挤了出来。之后，我已经看清楚了，那是一个人头的黑影。<p>　　这时，我心中唯一希望的是：那是我的头影。<p>　　但是，我最后的希望也破灭了！<p>　　那个黑影在挤出了之后，拧了拧头，像是挤得很辛苦一样，但是我的头部没有动过。<p>　　我的头没有动，如果那是我的头影，又怎么会动？<p>　　那像人头的黑影，真是在左右摇动着，而且，我还感到，这影子是在“看”着我。<p>　　那只是一个黑影，紧贴在那个钢柜上，就像是钢柜前站着一个人一样。<p>　　如果这时，在那个钢柜之前，真是有着一个人的话，那么，事情就一点也不奇怪了。<p>　　在那片刻之间，我只觉得头皮发麻，身子发僵，我张大口，一点声音也发不出来，过了好久，我才能勉强将头低下了一些。<p>　　当我低下头的时候，因为我的颈骨早已僵硬，是以我甚至听到了“卡”地一声响。<p>　　我低下头去，是想看看我的影子，是不是在，我看到了我自己的影子，很淡。那是我的影子，那么，在钢柜上的，从那抽屉中“钻”出来的，又是什么东西的影子呢？<p>　　我只感到身上一阵阵发凉，而当我再抬起头来时，那影子的肩头，也露出来了，我又立时想到了许信那天晚上所说的话。<p>　　他说，他曾看到一个黑影，在墙上俯身看着我。我当时很难想象影子俯身看人是什么样的情形，但是我现在知道了。<p>　　因为现在，我的的确确感到，那影子一面在慢慢地从抽屉的缝中挤出来，一面在“看”着我，我自然无法在影子的脸上看到五官，但是我实实在在感到，他是在瞪着我看。<p>　　我在剎那之间，突然怪声叫了起来。<p>　　我明白了，我明白许信的堂叔，为什么要在突然之间，放弃这幢房子的了。<p>　　这是无法令人忍受的一种恐怖，这时，生自我心底的一股寒栗，令得我的身子，在剧烈地发着抖，那真是无法忍受的，一次也无法忍受。而许信的堂叔，显然是忍受了许多次之后，才达到精神崩溃的边缘，才将所有的人都带离了那屋子，再也不回来的。<p>　　那样来说，许信的堂叔，已经算得是很坚强的人了，至少比我坚强得多。<p>　　我那时突然尖叫了起来，是因为极度的恐惧，那种致命的恐惧，先使我一点声音也发不出来，现在，又使我不断地发出尖叫声来，不能停止。<p>　　我在不断地叫着，那影子不再自抽屉中挤出来，它只是侧着头，好象很有兴趣地观察着我。<p>　　我知道，许信的堂叔曾将影子锁在抽屉中——我那时的思绪，已经进入了一种狂乱的状态之中，我明知影子不是什么可以折叠的东西，影子根本不是东西，但是我还是假设了许信的堂叔关住了影子。<p>　　但事实，那影子却根本可以自由地来去，他曾在我们第一晚睡在书房中时，出现过一次，又迅速地消失。而且，他还会发出声响来！<p>　　我不知道我自己叫了多久，那影子愈来愈向外伸展，已经伸到腰际了。<p>　　而且，我还看到，影子有两只手和手臂，那完全是一个人的影子！<p>　　我的心中不断在想着，他要出来了！他要出来了！他出来之后，会对我怎么样呢？<p>　　我不由自主挥着手，突然之间，我看到我手中所握的铜镇纸，我甚至连十分之一秒钟也未曾考虑，便立即向前，疾拋了出去！<p>　　我自己也难以想象，我的力道，何以是如此之大，因为铜镇纸砸在钢柜上时，发出的声音十分响。<p>　　铜镇纸是砸在那影子上的，可是影子根本不是物质，它甚至不是一张纸——即使是最薄的纸，所以，铜镇纸是等于砸在钢柜上的。<p>　　那影子突然之间，缩了回去，缩进了抽屉中。<p>　　而我仍然是叫着，就在这时，许信“砰”地一声，撞开了门，冲了进来。<p>　　我仍然尖叫着，许信冲到了我的面前，按住了我的肩头，重重地撼着我，摇撼了足足有十下，才令得我停止了尖叫。<p>　　许信的面色，变得极难看，他喘着气：“什么事，发生了什么事？我几乎在一哩之外，就已经听到你的尖叫声了。”<p>　　我忙握住他的手，他又吓了一跳：“卫斯理，你的手冻得像冰一样！”<p>　　我断断续续地道：“许信，我怎么了？我……可是还活着，是活着么？”<p>　　许信听了我的话之后，一定也有毛发直竖的感觉，因为他的神色更难看。<p>　　他咽下了一口口水，才道：“我想你还活着，但是你的脸色却比死人还难看。”<p>　　我抬起头来，陡地看到门口站着一个人，我又吓得砰地跳了一下，但是我却立即认出来，站在门口的，不是别人，正是老锁匠。<p>　　那老锁匠以一种望着神经病人的眼光望着我，在门口犹豫着，不敢走进来，彷佛他如果一走进来的话，我就会将他扼死一样。<p>　　许信仍然在不断地问我，发生了什么事，但是我却并没有回答，我渐渐恢复了镇定：“没有什么，我太疲倦了。”<p>　　我一面那样说着，一面向许信眨着眼，表示我有话，但是要等一会再说。<p>　　许信究竟是我的老朋友，他立即明白了我的意思，也不再问下去。<p>　　我之所以不肯说出来的原因，是因为我怕我一说出来，那老锁匠一定拔腿就逃，那么我打不开那抽屉，就永远也不能发现抽屉中的秘密了。<p>　　这时候，我已经从极度的惊恐之中，渐渐地定过神来了。<p>　　我定过神来之后，第一件所想到的事，并不是逃走，而是要弄明白那究竟是怎么一回事！<p>　　许信又在我的肩头上拍了拍：“现在，你的脸上，总算有了一丝生气。”<p>　　我抚摸着自己的脸颊，我的手还是冰凉的，但是我的脸颊，却热得发烫。<p>　　那老锁匠在门口，指着我：“这位先生，他没有什么不对吧。”<p>　　许信自然也知道，一定有什么大不对头的事情曾发生过，是以他的笑容，也显得十分勉强，他道：“当然没有什么，请你快开锁吧。”<p>　　那老锁匠迟迟疑疑走了进来，一面还不断地望着我。他道：“许先生，以后有这种事，你找第二个人吧，可别再麻烦我的！”<p>　　许信不耐烦道：“你下次不来就不来好了，现在我又不是不给钱，你替我将抽屉打开来，我给你一块银洋，还有比这更好赚的钱么？”<p>　　那老锁匠仍然在嘀咕着，但是他还是向那抽屉走了过去，大约是由于上次的经验，这一次，他很快就将锁弄了开来。<p>　　和上次一样，他才将抽屉拉开了一点点，我已叫了起来，道：“行了！”<p>　　那老锁匠仍然对我十分害怕，这自然是他刚才曾听到我发出过那种惊人的呼叫声之故，是以我一叫，他立时向后，退了开来。<p>　　许信用奇怪的眼光，向我看了一眼。我已经挥着手，拋了一块银洋给锁匠：“走！走！快走！”<p>　　银洋“当”地跌在地上，老锁匠立时将银洋拾了起来，匆匆向外走去。<p>　　他走到门口，才回过头来，看他的样子，像是想说些什么。<p>　　但是，他并没有说什么，只是嘴唇动了动，就立时奔下楼去了。<p>　　老锁匠一走，许信就要去抽那抽屉，我大叫道：“许信，别忙！”<p>　　许信给我的一声大喝，吓得立时缩回了手不，他有点恼怒：“你怎么了？真好象发了神经一样，究竟是怎么一回事？”<p>　　我并不怪许信，因为我自己也知道，我实在是太过紧张了。<p>　　但是，我也知道，如果我将我见到的事说了出来之后，只怕许信也未必有胆子，拉开那抽屉来。<p>　　我勉力定了定神，道：“刚才，只剩下我一个人的时候，我看到一个像人一样的黑影，从那抽屉的缝中，向外挤出来。”<p>　　许信的手，本来又已经要将那抽屉拉开来的了，可是，他在听了我的话后，却立即缩回了手来：“你……你说什么？”<p>　　我道：“一个人影子，你曾看到过的，你记得么？你还曾说，那影子在俯视着我，你的堂叔也曾看到过，他就是因此而放弃了这屋子的。”<p>　　许信深深地吸了一口气，他的脸色也变得苍白起来，他向后退来。<p>　　我继续道：“现在，我也看到了，我看到他挤出来，也看到他缩回去，他就在那抽屉中！”<p>　　许信的声音，有点发颤，他道：“别……别吓我！”<p>　　我苦笑着：“你以为我如果不是受了极度的惊恐，会发出那样的怪叫声来？”<p>　　这句话是最具说服力的，说明我不是和他开玩笑，我讲的全是真话！<p>　　许信望着那抽屉，它已被老锁匠拉开了小半寸。有着一道缝。<p>　　许信呆了半晌，才道：“如果抽屉根本未曾打开，他也能挤出来……”<p>　　他停了一停，苦笑着：“那是不可能的，这抽屉根本没有缝。”<p>　　我提醒他：“可是，你别忘记了，那是一个影子，影子只是一个平面，平面没有厚薄。”<p>　　许信苦笑着：“那样说来，我们也不必怕什么，它要出来，打开抽屉也出来，不打开，它也是一样可以出来的。”<p>　　我点了点头，老实说，我这时的感觉，并不是害怕。因为许信的堂叔，在离开这屋子之后，又活了那么多年，而我们在这里，也住许多天，也没有什么大的损害，我刚才将铜镇纸，拋了过去，影子立时消失，由此可知，那影子并不能危害我们，所以，我们也根本不需要害怕。<p>　　而这时，充满在我心中的，是一股极度的诡异莫名之感！<p>　　这种感觉，令得我无法控制我自己的身子的发抖，也使我感到阵阵寒意。<p>　　我道：“你说得对，而且我们也不必怕什么，让我们一起将抽屉打开来，去看个究竟。”<p>　　许信点着头，我们虽然已决定将抽屉打开来，但是我们还是犹豫了好一会，才一起走向前去，一起握住了那抽屉的把手。<p>　　然后，我们一起用力，将抽屉拉了开来。<p>　　我们在事先，并示曾商量过，但是这时，我们的行动，却是一致的。<p>　　我们一将抽屉拉了开来，便一起急急向后退了开去，一直退到了书桌之前才站定。<p>　　然后，我们一起定眼向那抽屉看去。<p>　　和上次并没有什么不同，抽屉是空的。<p>　　我们又一起不约而同，转过头来互望着，我大着胆子，慢慢向前走去，许信跟在我的身边，我们一起来到了抽屉之前，再仔细向抽屉中看去。<p>　　那实在是不必细看的，任何人只要看一眼，就可以知道了，抽屉中没有东西。<p>　　然而，最奇怪的事，就在那时发生了。<p>　　我们都听到一下十分轻微的声音，在抽屉的上面，跌下了一个黑影，落在抽屉的底部。<p>　　那是一个如同手掌大小的圆形黑影。黑影投在其它的物体上，竟会有声响发出来，那实在是不可思议、怪诞莫名的事。<p>　　黑影是一个平面，平面在几何学上来说，只不过是一个平面，一个单一的平面，绝不能成为一个物体，平面只有面积，而不占据空间，平面是没有重量的，但是，那个圆影，突然出现时，却有一下轻微的声响，像是它不是影子，而是一块极薄的圆铁片。<p>　　但是，那却的确是一个影子。<p>　　我的心中，升起了一股寒意，那是我们无法理解的事，是在三度空间之外的另一空间，是地球上人类的思想无法到达的角落！<p>　　许信的胆子可真不小，他自然是想到了和我想到的同一疑问，是以，他竟伸出手指来去抚摸那黑影，我知道他的用意，他很想确定，那究竟是一个极薄的物体，还是一个影子。<p>　　他的手指，在那圆形的黑影上，抚摸了一下立时缩了回来。<p>　　而在他的脸上，也立时现出了十分古怪的神色来，他盯住了那黑影，一声不出。<p>　　我也连忙伸出手指去摸了一下，我摸到的，完全是抽屉的底部，可知那绝不是什么物体，而只是一个影子，那实际是不存在的东西，只不过可以看得到，是一个遮蔽了光线之后出现的阴影而已。<p>　　然而，他在落下来之际，却有声响。<p>　　当我也缩回手来之际，许信尖声叫了起来：“你看，它在动！”<p>　　我自然也看到了，它在动。<p>　　它像是显微镜下的阿米巴一样在动着，在迅速转变着形状，大约在半分钟之后，它变成了一个人影，然后，在向抽屉的一边移去。<p>　　当他移到了抽屉的一边时，他看来像是“站”了起来，那时，他还不过六七吋高。<p>　　然而，他却在迅速地扩大，转眼之间，已出了抽屉，到了钢柜上，而且继续在向旁边移。<p>　　等到它移到了那幅墙上时，就等于在我们的面前，站着一个影子样，而那影子，和我们普通人的大小，完全一样。<p>　　我和许信两人，全身僵硬，除了张大了眼睛，望着那影子之外，什么也不能做。<p>　　我们望着那影子，那影子也像是在“望”着我们，我们不知道究竟在影子和我们之间，僵持了多久，许信先开口，他的声音，像是在呻吟，他道：“天，……这究竟是什么？”<p>　　我的声音也不会好听多少：“那是一影子！”<p>　　许信的眼睁得老大：“当然是一个影子，可是这……这影子，造成这影子的物体在什么地方？”<p>　　我咽下了一口口水：“是不是，有一个隐形人在房间中？”<p>　　许信竟立时将我的话接了下去：“朋友，请你……出声。”<p>　　当然，并没有人回答我，因为连我自己，也知道我的假定是不成立的，如果真有隐形人的话，那么，光线就可以透过他的身体，我们才看不到他，而光线既然能透过，又何来影子？<p>　　我摇着头，我和许信两人的情绪，都处在一种混乱的状态之中。而就在这时，那黑影却有了动作，我们都看得十分清楚，那黑影在摇着手，同时，又向我们，做了一个手势，但我们却看不懂那手势是什么意思。<p>　　影子继续摇着手，像是在叫我们不要做一件事，我在呆望了半晌之后，“许信，他好象是在叫我们，不要害怕！”<p>　　但是我显然是说对了，因为影子立时不再摇手了。<p>　　许信也立即住了口，不再叫，他的双眼，睁得老大，盯住了墙上的那黑影，那黑影不再动，许信缓缓的吸了一口气，突然向前一指：“你，你是什么？”<p>　　我忙道：“他是一个影子，怎么会回答你？”<p>　　许信的声音，几乎像是一个人临死之前的呻吟声一样：“它是一个影子，它怎么会动？”<p>　　我的思想也混乱之极，我竟和许信争论了起来，道：“影子自然会动的，影子会动，有什么出奇？我们不是经常看到影子在移动么？”<p>　　许信突然又大声怪叫了起来，他举起了一张椅子，向那影子拋了过去。<p>　　那张椅子，还未曾拋到墙上，影子已然向旁，移了开去，“砰”地一声，椅子砸在墙上，跌了下来，并没有砸中那影子。<p>　　而那影子，又迅速地向上，移了上去，我们的视线跟着影子移动，那影子一直移到了天花板上才停止，我们也就一起抬起了头。<p>　　就在这时候，另一个奇怪的现象发生了，那影子在到了天花板上之后，竟然跌了下来。<p>　　影子离开了它附着的物体而跌了下来，那是不可想象的事情，然而这时，却又千真万确地发生在我们的眼前，那影子飘了下来，像是一大片其大无比的纸一样。<p>　　我在那时，也不知道是哪里来的这么大的胆子，竟伸手去捞了一把。<p>　　但是，我却什么也没有抓到，我所碰到的，只是空气。然而，在我伸手抓上去之际，那影子却散了开来，但是它又迅速地合而为一，落到地上，又在地上移动着，转眼之间，他又变得“站”在墙上了。<p>　　看到了这等情形，我和许信两人，都不由自主发出了一下呻吟声来。<p>　　我和他两人，都无法忍受下去，如果我们再面对着那个影子，那么唯一的结果，就是我们会发疯！我们两人，几乎是在同一个时间，向门口冲出去的，冲到了门口，我们的去势太急了，互相撞了一下。<p>　　许信给我撞得向外跌了出去，但是我立时扶住了他，我们两人，飞也似地奔下楼梯，掠过了大厅，跳下了石阶，许信的摩托车就在门口，他坐上了摩托车，我坐在他的后面。<p>　　他立时发动了车子，车子发出惊人的声响，向前疾冲了出去，许信用极高的速度驾驶着，但是我却觉得他开得太慢了。<p>　　我们冲过了花园，车子像是飞一样在路上疾驰着，一直到驶进了一条比较热闹一些的马路，许信才将车子的速度减低。<p>　　我要鼓起很大的勇气来，才能向后看一看，那影子是不是跟着我一起来了。<p>　　等到我看到，我身后并没有什么影子之际，我才松了一口气，但当我转回头来时，我却又一眼看到地上有两个影子，我几乎又尖叫了起来。<p>　　如果不是我立即看出，那两个影子，正是我和许信的话，我一定已叫出来了。<p>　　我喘着气：“行了，没有事了。”<p>　　许信停下了车，我跨下车来，他将车子推到了墙边，喘着气问我：“这——那影子究竟是什么？”<p>　　我苦笑着，摇了头头：“我怎么知道，现在，问题是，你还要不要那屋子。”<p>　　许信几乎毫不考虑：“当然不要了！”<p>　　我已经镇定了许多，虽然，我在那样问许信之际，我也已决定，我不要我那一半了。我道：“可是，我们走得匆忙，有很多东西，留在那屋中了。”<p>　　许信的声音有点发颤：“你——你的意思是，我们回去取？”<p>　　我道：“自然是，那是不少的钱啊，难道你也不要了，而且，那影子，似乎不会伤害我们。”<p>　　许信犹豫了许久，那屋子对他来说，已不再具有任何吸引力了，但是那些钱，却总是有用的。他又道：“就我们两个人回去取？”<p>　　我道：“你怎么啦，自然是我们两个人！”<p>　　许信苦笑着：“你的胆子比我大得多，我实在不敢再回去了．所以，还是你一个人去吧！”<p>　　我呆了一呆，我一个人再回到那屋子去，这的确是我未曾想到的事，但是我还未曾说出话来，许信已经道：“卫斯理，我们是老朋友，我一有了那幢屋子，就分了一半给你，你总不成替我做一点小事，还要推三搪四！”<p>　　我忙纠正他的话：“你知道那不是小事，而是大事！”<p>　　许信连忙改了口：“自然，自然，但就算再大的事，我们也有这个交情的，是不是？”<p>　　我知道，如果我拒绝一个人去那屋子的话，许信是再也不敢去的了，那么，我们等于放弃那笔钱了。许信又道：“你有一半的啊！”<p>　　我叹了一声，向街角的一间咖啡室指了一指：“好，将车子给我，你在那里等我！”<p>　　许信如释重负，忙道：“是！是！”<p>　　我跨上了车子，又呆了一会，才发动了车子，发出拍拍的声响，又向那屋子驶去。<p>　　我们刚才离开那屋子的时候，是如此充满了恐惧，但前后只不过相隔了十多分钟，我却又要一个人回到那屋子去，我心中的感觉，真是难以形容的。<p>　　当我逐渐驶近屋子之际，我好几次想改变主意，有一次，我甚至已经掉转了车头，但是，我还是驶了回去，继续向前驶着。<p>　　一直到我来到了大门口，我的思想斗争，也到达了最高峰。<p>　　我在大门口，足足停了十分钟之久，才走进了大门。在石阶前，我的身子在发着抖，又停了好几分钟，才抬起了脚来。<p>　　就在我抬起脚来的时候，突然，我听得一阵脚步声，从大厅中传了出来。<p>　　我整个人都僵住了！<p>　　那是脚步声，清清楚楚的脚步声，正在向外传来，毫无疑问，那是有人在向外走来了！<p>　　我心中不住地在问自己：我该怎么办？但是我的双脚，像是钉在地上一样，几乎一动也不能动。<p>　　脚步声终于传到最近，一个人突然出现在我的眼前，我陡地后退一步。<p>　　当我退向后时，由于我的心中，实在太惊惶了，是以我几乎一交跌倒。<p>　　那从大厅中走出来的人，也陡地一呆。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>第二十五卷 影子 第五章 古庙出灵</b><p>");

document.write ('　　这时，我已看清，他是一个五十上下的人，看来，好象不像是什么坏人，我的声音有些异样，但是我还是厉声喝道：“你是谁？”<p>　　那中年人的神情，也十分尴尬，他现出十分抱歉的微笑来：“对不起，真对不起，我看到门没有锁，是以自己走进来了！”<p>　　这时候，我已完全可以肯定，站在我面前的中年人，和我并无不同，是一个普通人，我又喝道：“你走进来，想干什么？”<p>　　那中年人道：“很多年来，我一直想会见这屋子的主人，但是却一直未曾达到目的，现在——”<p>　　我打断了他的话头：“我就是这幢屋子的主人。”<p>　　那人“噢”地一声：“那真太好了，这幢屋子，究竟发生了什么事？”<p>　　我听得他那样问，心中不禁一动，道：“什么意思？”<p>　　那人道：“我是一个考古专家。”<p>　　他一面说，一面摸出了一张名片出来给我，我一看，上面印着“XX大学历史系主任”的头衔。而这所大学，正是我中学毕业之后，打算去投考的。<p>　　是以，我的态度立时改变了，我又看了看他的名字，他叫毛雪屏。<p>　　我忙道：“原来是毛教授，因为屋中没有人，我刚赶回来，就看到了你，还以为你另有所图，是以才出声喝问的，请你原谅。”<p>　　毛教授看到我的态度有了大转变，他也像是松了一口气：“本来是我不好，我见到没有人，不应该自己走进来。”<p>　　我道：“请进去坐，你——到过二楼了？”<p>　　“没有，我才走到楼梯口，就听到了车声，我知道有人来了，真是不好意思。”<p>　　我笑着：“不算什么，请进去。”<p>　　我们一起走进了大厅，大厅中总算已有了几张简陋的椅子，他坐了下来之后：“据我所知，这屋子本来是属于一个实业家，姓许的，是不是？”<p>　　我点头道：“是的，但现在属于我。”<p>　　毛教授也没有问何以这屋子现在会属于我，他只是道：“我这次已是第四次来了，前二次来的，屋子都荒废着，我也没有进来，现在，这屋子好象已经不同了。”<p>　　我道：“我花了很多功夫，整理过了。”<p>　　毛教授又道：“听说，那位姓许的实业家，是突如其来，放弃这屋子的？”<p>　　我听出他的话中，像是想试探着什么，我想了一想：“教授，这屋子，很有点古怪，若是你知道什么的话，你不妨先说说！”<p>　　毛教授现出十分兴奋的神色来：“什么古怪，你先告诉我。”<p>　　我想了一下，就把那自抽屉中出来的一个影子一事说了出来，我还未曾作任何进一步的解释，毛教授却已经叫了起来：“古庙的幽灵，那是古庙的幽灵！”<p>　　我不禁机伶伶地打了一个寒颤，那影子，是一个幽灵？我不由自主，抬头向上看了一眼。毛教授的声音，听来十分神秘，他道：“那影子，它在上面？”<p>　　“是，刚才我就是被它吓走的，现在，我回来取一点东西，而且，我再也不要这屋子了。”<p>　　“你不必放弃这屋子，它并不害人。”<p>　　我呆了一呆，道：“你——你也见过那个影子？”<p>　　“见过一次。”<p>　　“在哪里？”我急忙问。<p>　　“在泰国的一幢古庙，是一个老和尚给我看的，那老和尚有很多古怪的东西，也会使各种各样的‘降头术’，你听说过‘降头术’么？”<p>　　我苦笑了起来，略带讥讽地道：“教授，刚才你说，你是一个考古学家！”<p>　　毛教授对我的讥讽，似乎毫不在乎，他解释道：“是的，我是一个考古学家，但是因为古时传下来的东西中，有许多是我们现在人所不能了解的，是以我也集中力量研究那些事，譬如说降头术——”<p>　　我打断了他的话头，因为我对于这个题目，并不感到特别的兴趣，我忙道：“教授，请你先说说那个……古庙的幽灵。”<p>　　毛教授给我打断了话题，他好象有点不愉快，但是那种不愉快的神情，随即消失，他道：“年轻人，别心急，事情总得从头说起。”<p>　　我苦笑了一下，因为他叫我不要心急，而我却正是一个心急的人。<p>　　我只好点了点头，因为他要从头说起，如果我一再打断他的话头，只怕他更要说不下去了！<p>　　他又道：“我在那古庙中住了很久，那老和尚给我看了很多古古怪怪的东西，但是最奇怪的，却就是那‘古庙的幽灵’。这个名称，也是那老和尚自己取的，因为没有人知道那是什么！”<p>　　毛教授讲到这里，略顿了一顿：“那些古古怪怪的东西，是老和尚的弟子和信徒，从各地带来给他的，那‘古庙的幽灵’，住在一个圆形的石球之中，是泰国北部，丛林之中的一个村落的农民发现，传到那老和尚手中的。”<p>　　我有点忍不住了：“你看到的时候，情形是怎样的？”<p>　　毛教授道：“当时，老和尚问我，要不要看看‘古庙的幽灵’，我也不知道那是什么，老和尚就郑重地拿出了一个圆形球来，那圆球齐中分成两半，合在一起时，几乎看不出它是可以分开来的，当他分开那圆球时，一个黑影，便从圆球中出来，渐渐变大，直到它完全像是一个人的黑影为止。”<p>　　我苦笑了一下：“正是那样！”<p>　　毛教授又道：“那是我一生之中，见过的怪事之中，最怪的一椿了！”<p>　　我忙道：“自然是，再也不会有比这更玄的事了，那个黑影，当他在墙上的时候，像是在看着我！”毛教授也不由自主，苦笑了起来：“当时，我也有这种感觉。”<p>　　我问道：“教授，那究竟是什么？”<p>　　“我当时也用这个问题，问那老和尚，老和尚的回答很古怪，他说，那是一个幽灵，是他的朋友，他甚至可以用手势，和那影子交谈！”<p>　　我立即想起，当那影子在墙上出现的时候，他曾经向我摇过手，像是叫我不要害怕。<p>　　毛教授又道：“老和尚说那影子到我们的世界，已有很久了，他自遥远的地方来，很乐意住在我们的世界上，老和尚甚至可以用手势，令他回到石球中去，我曾仔细审视过那石球，也看不出什么特异之处来。”<p>　　我的心中，感到了一阵异样的迷惑，这一切，全只是应该在神话中出现的事，但是却在我的现实生活中发生了，这实在是一种难以形容的感觉。<p>　　我呆了片刻，才问道：“那么，这影子，它如何又会来到这里呢？”<p>　　毛教授道：“当时，我因为还有别的事，所以不可能在那庙中住得太久，我离开了那古庙，半年之后，我又回去时，那老和尚已圆寂了。”<p>　　我不禁“啊”一声。<p>　　在那剎那间，我悲悼的，自然不是那老和尚的死，而是那老和尚可能是世上唯一能和那影子交谈的人了。老和尚死了，那影子究竟是什么东西，自然更没有人了解了。<p>　　毛教授也叹了一声，他道：“我一听得老和尚已死，便自然而然，关心起庙中那些古怪的东西来，而我最关心的，是那个‘古庙的幽灵’，但是庙中的新主持却告诉我，那些东西，全被人认为是可以镇邪的宝物，而给人买走了。”<p>　　我忙道：“这所屋子的主人，就买到了那石球？”<p>　　“是的，他买到了那石球，这是很容易查出来的，庙中的捐簿上，有着纪录，我也立时查出，他是这里的一个实业家，可是我却没有机会到这里来，等到我能来的时候，已过了一年，我看到了一幢废屋，并没有能够见到许先生本人。”<p>　　我又抬头向上望了望：“许先生本来是住在这里的，但是他被那影子吓走了。”<p>　　毛教授望着我：“可是你不怕？”<p>　　我苦笑道：“怎么不怕？起先我们不知道在这屋子中有那样的一个住客，现在，我也决定放弃这幢屋子了，那影子——”<p>　　我讲到这里，实在是不知道该如何讲下去才好，因为一提起那影子来，我的心中，便产生一股极度的寒意，使我不由自主地要打寒颤。<p>　　毛教授托着头，想了片刻：“你没有见到那只圆形的石球？”<p>　　我摇了摇头：“没有。”<p>　　他像是不怎么相信我的话，犹豫地问道：“你是说，那影子真的在楼上？”<p>　　我又抬头向上望了一眼，当我望向楼梯口的时候，我的身子，突然像触电一样震动起来，我发出了一下呻吟声：“他……下来了！”<p>　　毛教授突然站了起来。<p>　　是的，那影子下来了！<p>　　那影子出现在楼梯口的墙上，它似乎在犹豫，是不是应该下来。<p>　　我和毛教授，都双眼发定，望着那影子。<p>　　它真的下来了，它不是从楼梯上走下来的，因为它只是一个影子，它是贴着楼梯的墙慢慢滑下来的。<p>　　那影子来势很慢，足足有两分钟之久，它才到了楼梯脚下，离我们大约只有十多呎。<p>　　毛教授失声道：“就是它！”<p>　　我尽量将身子靠得离毛教授近些，因为我感到害怕，我道：“它在这里，已经有十年以上了，它……究竟是什么，是生物么？”<p>　　毛教授摇着头，从毛教授的神情上，可以看得出来，他摇头并不是为了别的，不是为了否定我的话，而是因为他自己的心中，也感到一片迷惑。<p>　　那影子停在楼梯口不动，我和毛教授也呆立着不动，过了好久，那影子突然招了招手。<p>　　我猜想它是在向毛教授招手，因为他和毛教授，是在那古庙中见过面的。<p>　　然后，那影子又渐渐向上移去。<p>　　直到那影子又上了楼，我和毛教授两人，才算是吁了一口气。在毛教授的脸上，突然现出了一种十分兴奋的神色来：“如果你决定放弃这幢屋子，那么，你是不是可以以较低的价钱卖给我？”<p>　　我还没有回答，许信的声音，突然从大厅的门口响起：“只是要说一个价钱，我们就卖了。”<p>　　许信的声音，突如其来，我和毛教授都吓了一大跳，刚才，当那影子从楼上移下来的时候，我们的神情实在太紧张了，是以根本未曾发现许信是什么时候来的。从许信那种苍白的神色来看，他到了总也有好些时候了，至少，他曾看到那影子。<p>　　毛教授道：“一言为定！”<p>　　我和许信齐声道：“自然一言为定。”<p>　　毛教授又道：“我买了这屋子之后，你们不能再来看我，而且，要凭你们的信用，遵守一个条件，那就是绝不能对任何人，提起有关这影子的事。”<p>　　我和许信互望了一眼；点着头：“可以。”<p>　　毛教授立时自他的衣袋中，拿出了支票簿来：“我的积蓄并不多，我可以给你们五分之四，这数字你们是不是满意？”<p>　　他签好了支票，递向我们，那样问着。<p>　　老实说，我和许信，根本就不想要那屋子的了，就算白送给他，我们也是肯的，何况还有钱可以支，我们都道：“满意，满意！”<p>　　我们接过了支票，支票上的数字，也十分庞大，对这间屋子，我们再没有留恋，立时向前走去。<p>　　当我们走到大厅门口时，我回头看了一看，看到毛教授正在以一种十分庄严缓慢的步伐，走向楼梯，看他的神情，像是在走向祭坛一样。<p>　　虽然，这项交易，完全是毛教授自己提出来的，但是我仍然有他上了当的感觉，我又叫道：“教授，屋子中还有不少食物，如果你需要帮助——”<p>　　可是，我的话还没有讲完，毛教授已叫了起来：“走！走！这屋子是我的了，别来打扰我！”<p>　　我好心对他说屋中有食物，却碰了一鼻子灰，心中自然很气恼，对他的那一点同情，也化为乌有，和许信一起走了出去。<p>　　等到我们跨上了车子，冲出了花园，许信才道：“你是怎么碰到那老头子的？我等你不来，怕你有了意外，是以才赶来看你的。”<p>　　我将我见到毛教授，和毛教授所讲的话，转述了一遍，那时，我们已经远离那屋子了。<p>　　在我讲完之后，许信好一会不出声，但是，他突然之间，停下了车子：“你说，那影子会不会是一件宝物？”<p>　　“宝物？”我惊讶地反问。<p>　　“是啊，谁见到它，就是它的主人，可以命令它去做任何事情！”<p>　　我忙道：“别胡思乱想了。”<p>　　“那么，”许信瞪着眼：“那老头子为什么要买下那屋子来？”<p>　　我也不知道毛教授为什么要买下那屋子来，是以我只好道：“或者，他要和那影子长期相处，以便研究那影子究竟是什么。”<p>　　许信叹了一声：“我们太胆小了，不然，我们可能会要什么，就有什么！”<p>　　我只觉得好笑：“是啊，那是阿拉丁神灯，你告诉他，你要一座宫殿，在空地上立即会有一座宫殿，那影子会听你的使唤！”<p>　　许信知道我是在讽刺他，他很不高兴地摇着头：“行了，别再说下去了，朋友，我们到银行去提钱，提出钱来，一人一半，再也别提这件事。”<p>　　我道：“不要了，这些钱，应该全是你的，我们虽然是好朋友，但是我也没有必要来分你的钱用的。”<p>　　许信道：“那是什么话，我曾经说过，要将那屋子的一半分给你的。”<p>　　我道：“屋子是屋子，钱是钱，现在我不要了。”<p>　　我们两人，又争了很久，许信看出我的态度很坚决，他也就不再坚持，我们当晚就分手了。<p>　　当时，我绝未想到的是，这一晚分手之后，我竟再也没有见到许信，直到如今。<p>　　我一直以为许信突然不知所终，实在很是可疑，但是却又没有什么迹象，表示他遭到了意外。我是在第二天下午，才到他家去找他的，他的母亲说，他一早就到银行中取了钱，立即将所有的钱，换成了银洋和港币，搭火车到香港去玩了。<p>　　他的母亲那样说，我自然只好相信，但是我心中疑惑的却是，为什么许信在离开之前，竟不来找我谈谈呢？我们毕竟是好朋友啊。<p>　　难道说，是昨天的争论，使他认为我们间的友谊已不存在了？<p>　　我想了很久，一面慢慢地在街上踱着，但是却想不出答案来，当时我的心中，实在很气愤。<p>　　后来，由于局势的急骤变化，很多人都到香港去，我也到过香港，并且住了一个时期。<p>　　在那个时期中，我想念许信这个好朋友，我曾尽一切可能，打听他的消息，我所得到的消息只是，他的确到过香港，曾住在半岛酒店的华贵套房中，举止豪阔，不久，他就去了泰国。<p>　　我也曾托在泰国的几个朋友打听过他的下落，但是却没有结果。<p>　　那全是以后的事情了，在这里先说上一下，因为这些事，对于以后事情的发展，都有一定的关系。<p>　　当时，我又回到了学校中，年轻人总是较难守秘密的，我将那影子的事，告诉同学，那些同学都笑我，因为没有许信做我的证人，我也无可奈何。<p>　　那一学期开学之后不久，局势变乱，学校便停了课，我曾经到过很多地方，最后才定居下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>第二十五卷 影子 第六章 影子的老家</b><p>");

document.write ('　　在这些年中，我几乎将那件事淡忘了，虽然它是我遇到过的事情中，最不可思议的一件，而且，几乎是不能解释的。<p>　　因为我找不出任何理由，也难以作出最荒唐的假定，来弄明白那影子究竟是什么东西。所以，早在一年之前，我想将“影子”这件事写出来，却又没有写，就是因为这是一件有头无尾的事情之故。不是一个完整的故事，写了出来，怕不给读者骂死？<p>　　但是现在，情形却又有了不同的发展。<p>　　就在不久之前，大约是“影子”开始在登载之后的第二天，来了一个不速之客。<p>　　那不速之客的年纪很老了，衣衫也很褴褛，看来实在是一个穷途潦倒的老人，而且，我实在认不出他究竟是什么人来。<p>　　所以，当他显得十分拘泥地站在客厅中的时候，我不得不问他：“老先生，你贵姓？”<p>　　他的声音有点发颤：“你……你不认识我了？”<p>　　我摇着头：“或许以前，我们见过几次，但是我实在记不起来了。”<p>　　当他一开口之后，我在竭力搜索着我的记忆，那样的口音，那样的神态，我曾在什么地方看到过？我是不是曾见过这个老人？<p>　　可是我却实在想不起来了。<p>　　而事实上，也根本不必我多想，那老人已经道：“你还记得么？我是锁匠，很多年之前，我在一幢大屋之中，替你开过两次锁，有一次，我去的时候，你还在尖叫着，吓得我以为你是神经病！”<p>　　一听得他那样说，我完全想起来了，他就是那个老锁匠！他当时已经够老的了，现在自然更老，我对他的确一点印象也没有了。<p>　　我忙道：“请坐，请坐，原来你也离开了家乡！”<p>　　老锁匠坐了下来，叹了一口气：“没有法子啊，先生，家乡过不下去，不能不跑出来，可是跑出来，唉，老了，也不是办法！”<p>　　我忙道：“你不是有很好的手艺么？”<p>　　他又叹息道：“你看我的手，现在也不灵活了，而且，现在的锁，和以前的锁也不同了，以前，我什么锁都打得开，现在，唉！”<p>　　我不禁觉得好奇，道：“你是怎么找到我的？你可是看到我在报上，提起了以前的事，所以来找我的？”<p>　　老锁匠眨着眼睛：“报上？什么事？我不识字，从来不看报纸。”<p>　　“那你是怎么来找我的。”<p>　　“我的一个同乡，他认识你，他说，你最肯帮人家的忙，我活不下去了，没有办法，所以才老着脸皮来找你的，我一看到你，就认识了，真巧。”<p>　　我不禁哑然失笑，事情的确是巧了一些，我还以为他是看到报上我在记忆以前的事，他才来找我的，我取出了一些钱来，交给了他：“你先拿去用，不够再来找我，我替你去找一个工作。”<p>　　他千谢万谢，接过了钱，就起身告辞。<p>　　我送他到了门口，他忽然转过身来，问道：“卫先生，那间大屋子，就是我去替你们开锁的那间，屋子中是不是有鬼？”<p>　　我呆了一呆：“你为什么会那样说？”<p>　　老锁匠迟疑了一下：“后来，我又去过一次。”<p>　　我不禁大感兴趣：“你又到那屋子去了一次？去作什么？”<p>　　“还不是去装锁？可是，我总感到那屋子很奇怪，好象是……有鬼。”<p>　　我拉住了他：“进来坐坐，你将详细的经过告诉我，那屋子，我们卖给了一个姓毛的人，可是那位毛先生叫你去的？”<p>　　“不错，他是姓毛！”老锁匠的面上，现出骇然之色，但是转眼之间，他却又笑了起来，自言自语他说：“就算有鬼，现在也找不到我了！”<p>　　我的心中十分焦急：“你究竟看到了什么？”<p>　　老锁匠压低了声音：“你不知道么？那姓毛的，可能就是鬼，他……一个人……有两个影子！”<p>　　我深深地吸了一口气。我立时明白，所谓“一个人有两个影子”，是怎么一回事了。<p>　　一个人，自然只能有一个影子，但是那老锁匠自然是看到了两个影子。<p>　　要不是他看到两个影子，他也不会怀疑那屋子是有鬼的了，而他看到的那另一个影子，显然就是那神秘莫测的“古庙的幽灵”。我当然没有必要去向他解释那一切，我只是道：“那或许是你眼花看错了，或者，那时屋中有两盏方向不同的灯，那自然有两个影子了。”<p>　　老锁匠摇了头，他摇头，好象是在否定我的话，又好象是为了当时他的确是眼花了。<p>　　我又问道：“那位毛先生，他找你去弄什么锁？”<p>　　“一只箱子。”老锁匠回答：“一只很奇怪的木箱，锁坏了，他找我去修，那是一种很古怪的锁，也找不到什么人会修理的了。”<p>　　“那木箱中是什么？”<p>　　老锁匠搔着头，道：“说起来就更奇怪了，那箱子中是一只圆的石球，我曾伸手去碰那石球，可是毛先生却怪叫了起来，好象……好象他的一个影子，曾向我扑了过来，我当时也吓昏了。”<p>　　我勉强笑着：“你当时一定是太紧张了！”<p>　　我口中虽然那样说，但是，我心中所想的，却完全不是那样一回事，我心中知道，老锁匠并不是太紧张，也不是眼花。<p>　　当他顺手去摸那石球的时候，那影子可能真的曾向他扑过去过！<p>　　因为，照毛教授的说法，他第一次看到那“古庙的幽灵”之际，庙中的老和尚，是揭开了一个圆形的石球，那影子才从石球中出来的。<p>　　从那一点来推断，那个石球，可能就是那影子的“老家”，或许那影子不喜欢有人碰及他的老家，是以当老锁匠去碰那石球时，他才会有异样的动作。<p>　　我也可以知道，毛教授一定不知道在那屋子的什么角落找到了那个石球！<p>　　老锁匠望着：“后来，我匆匆修好了锁，就走了，没有几天，那屋子就起了火。”<p>　　“哦？”这一点，更令我感到兴趣。<p>　　因为在我离开之后，我还未曾听到过有关那屋子的任何消息，直到现在，我才知道那屋子起了火。<p>　　我自然记得那是一幢木头为主的建筑物，这样的建筑物生起火来，几乎无法营救。<p>　　我忙道：“屋子起了火，自然烧毁了！”<p>　　“自然是，什么也没有剩下，烧光了，那个毛先生，好象也烧死了。”老锁匠说。<p>　　“好象？”我问。<p>　　“救火队找不到尸体，但是却也没有人看到那位毛先生，他大概已被烧成了灰！”老锁匠一本正经他说着。<p>　　我挺了挺身子，心中不由自主地想，如果毛教授是葬身在火窟之中了，那么，那影子呢？是不是也被大火烧成灰了？<p>　　我一直将那影子当作是一件生物，甚至将他当作是一个人。<p>　　如果要解释，那实在是没有法子解释的，因为影子根本不是什么东西，影子只是影子！<p>　　如果有人像我一样，见过那影子许多次的话，一定也会自然而然将那影子当作生物，当作是一个以奇异的形态而存在的生物。<p>　　我又想：“这一场大火，是如何引起的？是毛教授不小心引起的，还是他故意放的火，甚至于是那影子放的火？”<p>　　这实在是一连串难以解答的谜！<p>　　我又问道：“从那场火之后，这屋子，又有什么奇怪的新闻？”<p>　　老锁匠道：“有的，有人在黑夜经过那屋子，听得废墟中像是有哭声，又好象有一个穿白衣服的鬼，在废墟上晃来晃去。”<p>　　我不禁笑了起来，老锁匠的那几句话，是绝对不值得去加以研究的。<p>　　因为那是最常听到的“鬼故事”，而这类鬼故事，通常是由于牵强附会，胆小的人自己编造出来的，我道：“没有别的了？”<p>　　“没有了。”老锁匠回答着。<p>　　我站了起来：“好，你回去吧，你留一个地址给我，如果有了适合你的工作，我会找人来看你的。”<p>　　老锁匠又不住地谢着，告辞而去。<p>　　老锁匠走了之后，我关上了门，独自坐在客厅中，想了很久，老锁匠的出现，勾起了我的回忆，当日发生的事情，就像是历历在目一样。<p>　　我想到，毛雪屏是一位著名的教授，如果他不是葬身在火窟之中的话，那么，要找寻他的下落，一定不是什么困难的事。<p>　　我决定打一个电话给小郭，他主持的侦探社，业务非常发达，数据也极丰富，托他去查一下，或者可以有结果。<p>　　当我在电话中听到了他的声音，而他也知道电话是我打去的时候，他高兴地叫道：“真巧，我也恰好要打电话来找你！”<p>　　我笑着，道：“别卖口乖了，你想找我，为什么不打电话来？却要等我的电话来了，你才那么说？”<p>　　小郭忙分辩道：“也得给我时间才是啊，而且，那是和你有关的事，我又不希望由我的秘书打给你，我想自己和你谈谈。”我道：“好了，究竟是什么事？”<p>　　小郭将声音压得十分低，听来像是很神秘，他道：“有人要找你！一个从泰国来的人，要我们侦探社找你，我一听得他讲出你的名字来，几乎立即就可以将你的地址告诉他的，但是，我却不知道那人是什么来路，是以将他敷衍过去了。”<p>　　“哦，他是什么样的人？”我说。<p>　　“和你差不多年纪，态度很诡秘，”小郭回答说：“看来像是什么犯罪组织的头子！”<p>　　我也不禁紧张了起来：“他没有留下住址，也没有留下姓名？”<p>　　“不，全有。”小郭说。<p>　　我笑道：“如果他是什么犯罪组织的头子，他就不会那样做了，他叫什么名字？”<p>　　“他叫许信。”小郭回答着。<p>　　我陡地叫了起来：“许信。”<p>　　事情凑巧起来，什么事情，全都堆在一块儿来的。要就多少年，一点音讯也没有。要就我才遇到了那老锁匠，现在许信也出现了。<p>　　小郭显然是被我的高叫声吓了一大跳，他道：“你怎么啦？认识这个人？”<p>　　“当然认识，我认识他的时候，你还在穿开裆裤！”我回答说：“他住在哪里？”<p>　　“你等一等，我看看他留下来的地址……嗯，他住在摩天酒店，二十一楼，二一○四号房，是不是要我陪你一起去！”<p>　　“不必了，我自己会去对付那犯罪组织头子的！”我立时回答。<p>　　小郭有点不好意思地笑着，而我已迫不及待地放下了电话，我奔出门口，跳上车子，用最高的速度驶向摩天酒店，许信来了，而我已那么多年，没有了他的音讯，我见面之后，一定得先揍他两拳，然后才问他，何以不声不响就溜走了。<p>　　当我置身在摩天酒店的升降机中时，我真嫌升降机上升的速度太慢了，同时，我也骂着许信，为什么住得那么高，当我终于在二一○四号房门前站定，敲着房门之际，我的心中，充满了一阵异样的喜悦。<p>　　房门打了开来，打开房门的，是一个瘦削的，看来有些面目阴森，肤色十分黝黑的男人，我呆了一呆，忙向门上的号码看了一眼，一点也不错，正是二一○四号房。<p>　　这时，那人也用奇怪的眼色在打量着我。我忙道：“请问，这里有一位泰国来的许信先生吗？”<p>　　那人怔了一下：“我就是从泰国来的许信，阁下是谁？”<p>　　当我听到了那样的回答之际，我真正呆住了！<p>　　在我面前的那个人，就是许信！<p>　　那真是岁月不饶人啊，在我印象中的许信，怎会是那样子的！<p>　　我苦笑了一下，许信望着我的眼光，也十分陌生，当然他也认不出我就是他要找的卫斯理了！<p>　　剎那之间，我的心情，不禁变得十分惆怅，我摊了摊手：“许信，你不认识我了？”<p>　　许信显然仍未曾认出来，他只是望着我道：“阁下是——”<p>　　那实在是一件很令人伤感的事，我还想他能够凭记忆认出我是什么人来，那样，我们的重逢，多少还可以有点浪漫的意味。<p>　　但是，他却完全无法认出来了，我只好道：“你怎么啦，我是卫斯理啊！”<p>　　他张大了口，像是我讲了出来，他仍然不相信，他足足呆了好几秒钟，才道：“天，卫斯理，你怎么变成了那个猫样？”<p>　　他一开口，我就可以肯定，在我面前的，绝不是陌生人，而真正是许信了。许信最喜欢出口伤人，这许多年来他的习惯还没有改变。<p>　　我立时道：“你的样子也好不了多少，许信，你变得难看极了！”<p>　　就像我从他的一句中，认出了他就是许信一样，他自然也可以从我的话中，认出我是什么人来了！他“哈哈”地笑了起来，伸拳向我肩头打来。<p>　　但是，我出拳却比他快，“砰”地一声，已打在他的肩头之上。<p>　　他被我那一拳，打得进了屋子之中，他张开了双臂：“想不到我们两人，居然会有一天，互认不出对方是谁来！”<p>　　我也进了房间：“那真是想不到的事情，我们分开得太久了！”<p>　　他忙扬了扬手：“别说下去了，我自己会解释为什么当年我会不辞而别的理由。”<p>　　我笑了笑，老朋友究竟是老朋友，他知道我见了他之后，第一件要向他提起的是什么事！<p>　　我道：“我只打听到你是从香港到了泰国，而你到了泰国之后，就像是失了踪一样，这些日子来，你究竟是在搞什么鬼？在密林之中种鸦片？”<p>　　“你这是什么鬼念头？”许信问。<p>　　“你知道那个私家侦探将你形容为什么样的人？他说你是一个犯罪组织的头子！”我想起小郭的话，大笑着倒在沙发上。<p>　　许信有点愤然，但是他立时道：“这些年来，自然没有人知道我的行踪，我过着几乎与世隔绝的生活，你知道我在什么地方？我在一座古庙之中！”<p>　　我扬了扬眉：“什么古庙？”<p>　　“你还记得，我们将房子卖了给他的那个毛教授？”<p>　　“当然记得。”<p>　　“你自然也记得那影子？”<p>　　“少废话了，谁能忘得了它。”<p>　　“毛教授说，”许信在走来走去：“那影子是从一座古庙来的，而那座古庙中，又有许多稀奇古怪的东西，全是各地乡民送来的，我就是到那座古庙去了。”<p>　　我望着他，心中充满了疑惑，许信并不是一个做事有恒心的人，而他竟然在那古庙中，住了那么多年，这实在是一件难以想象的事。<p>　　我道：“你去做什么？”<p>　　许信的脸上，现出一种十分迷茫的神色来，他并没有回答我的话，只是自顾自道：“我们那天，分了手之后，我整晚睡不着，本来我想来找你的，但是我想，你未必肯和我一起去。”<p>　　“你那时已经决定要到那古庙去了。”<p>　　“是的，第二天一早，我拿了钱，只对家中说了一声，就走了，一直到现在，我连自己也不明白，何以我会有那样的决心，那好象不是我自己的决定，而像是有很多人在影响我作出那样的决定！”<p>　　我的心中，不禁感到了一股寒意。<p>　　“我先到了香港，”许信又道：“后来又到了泰国，我找到了那古庙，我也说不上，那究竟是什么时代的建筑，当我表示要在庙中久居的时候，庙中的和尚，表示欢迎，开始的时候，我只是听他们讲庙中所有的奇怪的东西，那些奇怪的东西，大都已经散失了，但是仍有人不断送来怪异的东西。”<p>　　“那都是些什么？”<p>　　“真是世界上其它地方难以见得到的，我看到过比竹箩还要大的蜂巢，石头上有着天然形成的文字花纹，有的枯木的形状简直就是一只活生生的鸭子，也有乡民抬着足有三四百斤的大鳝来放生，还有一些从泥中挖出来的，不知来历的对象。”<p>　　“你有没有见到那种影子？”<p>　　许信突然静了下来。<p>　　他沉默了相当久，才道：“那是最近的事。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>第二十五卷 影子 第七章 完全不同形式的生命</b><p>");

document.write ('　　他虽然还未曾说出什么来，但是我却已从他的神情，他的语气之上，感到了一股极度神秘的意味，那种神秘的感觉，逼人而来，令得我不由自主，机伶伶地打了一个寒战，我也在不由自主，压低了声音：“许信，你又看到了那……影子？”<p>　　“不是那个影子，”许信摇着头：“但是我相信，那是他的同类。”<p>　　我的脑中混乱得可以，是以我一时之间，还不明白他那样说，是什么意思。<p>　　许信又补充着道：“那是另一个影子，我已将他带来了，我就是为了这个，才离开了泰国来找你的，你似乎很出名，我问起过一些人，他们都说听到过你的名字，但是却不知道你的确切住址，是以我只好去找私家侦探。”<p>　　我根本没有听清楚他以下的话，在听到他说“我已将他带来了”之后，我的心便陡地一凛，也未及去注意他又说了一些什么。<p>　　我急急地道：“他……你带来的那影子，在那里？”<p>　　我当时的心情，实在十分矛盾，我又怕再见到那种古怪的影子，事情隔了那么多年，但是一想起那种不可思议的影子来，我仍然会不寒而栗。<p>　　但是，我却又希望再见一见那样的影子。因为现在，我不再年轻，在这许多年中，我经历了许多稀奇古怪的事，当我再见到那影子的时候，我想，我或者可以了解那影子究竟是什么！<p>　　许信望了我一眼，他没有再说什么，就打开了衣柜，提出了一只皮箱来，他打开皮箱，又取出了一只皮袋，那皮袋中放着一个球形物体，那是隔着袋子也可以看得出来的。<p>　　我屏住了气息，这时，许信的动作，就像是一个印度大魔术师一样，充满了神秘感。<p>　　他拉开了皮袋的拉炼，从皮袋中，取出了一个石球来，我早已知道，那种影子，是“居住”在石球之中的，但是我却还是第一次看到那样的石球。<p>　　它大约像保龄球那样大小，深灰色，表面粗糙，凹凸不平，它显然相当沉重，因为许信是双手将它捧了出来，放在桌上的。<p>　　许信双手按着那石球：“卫斯理，你别害怕，我已证明，他不会伤害人。”<p>　　我苦笑着：“你也该知道，我并不是害怕，而是那种神秘得不可思议的感觉，令我发抖！”<p>　　我的身子，的确在微微地发着抖，或许，这就是许信以为我感到害怕的原因。<p>　　许信的双手，仍然按着那石球，他道：“这石球是一个农民发现的，据那农民说，他夜间在田中工作，泰国人大都很迷信，相信各种各样的邪术，其中有些邪术的确也不可思议——那我慢慢再和你说，他看到天空上有很多流星飞过，然后，就在离他不远，有重物坠地的声音。”<p>　　我吸了一口气：“这石球，从天上跌下来？”<p>　　“根据那农民的叙述，确然是那样，他走过去一看，就看到了石球，据他所说，那石球的四周围，当时还有一团像云一样的东西包着，但是当他走近的时候，那云一样的东西就消失了。”<p>　　我再吸了一口气：“那么说来，这石球像是殒石？虽然这样大小的殒石并不多见，但是比他更大的也有。”<p>　　许信缓缓地道：“你说得对，但是，是不是别的殒石之中，也有着一个影子呢？”<p>　　许信说着，双手突然移开，伸手拨了一拨，那石球在桌面上滚动了一下，在滚动之中，裂成了两半。<p>　　我实在想踏前一步，去仔细观察一下，但是我却又实在想退后几步，因为我心中的那种神秘恐惧感，已愈来愈浓了。<p>　　在那样矛盾的心情下，我终于变成了呆立不动，我看到，那石球在裂成了两半之后，当中是空的。出乎我意料之外的是，它的中空部分，并不是球形，而是方形的。<p>　　接着，我就看到，一团黑影，在那正方形的中空部分，迅速地扩大，转眼之间，一个影子，便已出现在那张桌子上，于是，我和许信都看到，一个影子在墙上，就像是有人站在墙前，而又有一支射灯照向那个人一样，虽然实际上并没有人在墙前。<p>　　那影子，和我多年前所看到过的影子，一模一样，当它贴在墙上的时候，我又有了它在“看”我的那种感觉，我也盯着它。<p>　　我发出了苦涩的笑声：“许信，你还记得你曾说过，它可能是阿拉丁神灯中的妖魔，你想它做什么，它就会做什么，是不是那样？”<p>　　许信也发出了同样苦涩的笑声来，道：“你何必再提当年的幼稚话？现在，我问你，它究竟是什么？”<p>　　我回答的话，幼稚得连我自己也觉得可怜，我道：“那是一个影子。”<p>　　许信尖叫了起来：“我知道那是一个影子，但是它究竟是什么？”<p>　　这个问题听来十分可笑，影子就是影子，还会是什么，然而，那影子究竟是什么呢？<p>　　我望着那影子，无法回答许信的问题。<p>　　许信显然比我镇定得多，或许那是由于他和这个影子已相处了相当久的缘故，他又指了指凝立在墙上的那影子，问我：“那么，你至少要回答我，你认为这影子是不是生物？”<p>　　我仍然苦笑着，“影子”和“生物”之间，是绝对联系不上的。任何生物，在光线的照射下，都会有影子，在墙上的，是一个人的影子。不但是生物，任何物体，都会有影子，那是小孩子也知道的事。<p>　　但是影子的本身，却并不是一件物体，既然不是一件物体，又怎会是生物？<p>　　我先将我要回答许信的话，在心中想了一遍，然后，才照我所想的，讲了出来。<p>　　许信点着头：“你想的和我一样，在我和你以及所有人的概念之中，影子根本不是一个物体，只不过是光线被局部遮蔽之际，出现的一种现象，影子是不存在的，但是现在，我和你看到的事实，却是破坏了我们的一切概念！”<p>　　我又转头向墙上望去，那影子仍然站立着，但当我向他望去的时候，他却移动起来，他移到了窗口，然后，移出了窗外，他的一半，贴在窗外的墙上，像是在欣赏窗外的街景。<p>　　许信的声音似乎更镇定：“我们有了不少人生阅历，我们能设法解释这影子究竟是什么吗？”<p>　　我叹了一声：“我想听听你的意见。”<p>　　“那是一种生命。”许信回答。<p>　　我望了许信一眼，许信说得十分肯定，说那影子是一个生命。但不论他的语气多重，就算他对天发誓，他的话仍然是没有说服力的。<p>　　所以，我摇了摇头。<p>　　许信却并不气馁：“那是一个生命，我们对生命的观念是，任何生命，总是由细胞所组成的，所有动物和植物的生命，都是如此，最简单的生命是单细胞，甚至还不是细胞，但是，事实上，我们对生命的概念，只可以说，是地球上生命的概念。”<p>　　他在“地球上生命的概念”这一句话上，特别加强了语气。<p>　　然后，他又指了指那影子。<p>　　这时候，那影子已缩了回来。仍然贴在墙上，他道：“而我们不知道这影子来自什么地方，但是我们不能否定这是一个生命，它甚至不是立体，只是一个平面，只是一个影子，他的生命构成，和地球上的生命构成，完全不同，我们根本无法想象，但是他会动，我敢说他有思想，他们的同类之间，一定有沟通思想的办法！”<p>　　许信在挥着手，他的神情也愈来愈是激动，像是一个演讲家，讲到了酣畅淋漓时一样。<p>　　然而，他所说的话，却令我愈来愈感到迷惑。<p>　　或许，在辽阔无际，神秘莫测的宇宙中，真有一个星球上，生命是平面的。但是我却无论如何，无法接受这样的概念。<p>　　我望着许信，缓缓地道：“老实说，我未曾听到过比你刚才所说的更大胆的假设。”<p>　　“这不是假设，”许信叫了起来：“这生命就在你的面前，你可以看到。”<p>　　我变得有点口吃，我道：“那么，你认为他是来自另一个星球？”<p>　　许信摇着头：“不，我并不那么想，如果他来自一个星球，那么，这个星球——”<p>　　他讲到这里，伸手叩了叩那石球，然后又道：“这个石球，就应该是一艘宇宙飞船了，但是，那却只是一块中间空心的殒石。”<p>　　我的话，多少有一点讽刺的意味：“或者，对于太空船，或者是机械的观念，也有所不同，他们的机械，只是一块石头！”<p>　　许信无何奈何地苦笑了起来，他无法反驳我的话，生命可以是平面的，可以只是一个影子，那么，为什么宇宙飞船不可以是一个石球呢？<p>　　许信一面苦笑着，一面双手捧起了那石球来：“我却有我自己的想法，我自己的想法是，这个石球，本身就是一个星体。”<p>　　我呆了一呆，但我却没有说什么。<p>　　那石球很小，不会比一个足球更大，但是，它当然可以是一个星体。星球有大得不可思议的，也有极小的，在宇宙中运行的，甚至还有许多宇宙尘，它们是极其细小的微粒！<p>　　比起宇宙尘来，那么，这个石球，当然已是一个庞大的星体了，在宇宙中，大和小的概念，本来就是接近无穷大和无穷小的。<p>　　我不由自主地点了点头。<p>　　许信看到我终于有了同意他的话的反应，显得十分高兴：“这样的星体，在宇宙中一定极多，和地球一样，它们虽然小，但是却有条件产生生命，产生了单一的生命，在它的内部，不知是由什么原因，它脱离了运行的轨迹，被地球的吸力，吸引到了地面上来，朋友，这就是影子人的来历。”<p>　　我半晌不语，这时，那影子在渐渐移动着，他绕着房间的墙壁游移着，进了浴室，又从浴室中出来，最后，他又沿着地毯，来到了桌边，然后，他移上了桌子。<p>　　当他来到了桌面的时候，他的面积，在显著地缩小，等到他来到了石球附近之际，他变得只有巴掌大小，可是却仍是人形的。<p>　　接着，他像是决心结束它的游历了，他“爬”上了石球内部，那正方形的空间中，那时，他只是一个小黑点而已。<p>　　许信将石球的另一半盖上，抬起头来，道：“他时时那样，出来不久之后，一定要回到石球中去，像是他必须在石球中，他的生命才安全。”<p>　　我将手按在许信的手臂之上：“许信，我知道有一个机构，是专门研究这类稀奇古怪的事情的，我也认识这个机构的主持人，我和你一起去找他，和他一起，共同研究这个……影子。”<p>　　却不料许信摇着头：“不，卫斯理，如果我和你，单独到了另一个星球上，我们最希望获得的是什么？”<p>　　我呆了一呆，这几乎是无法回答的问题，而我也从来未曾想到过，我会单独地到另外一个星球上去。<p>　　在我瞠目不知所对时，许信已自己回答了这个问题：“我如果在那时候，最需要的，自然是对方的友谊，而决不希望被人家研究！”<p>　　我又感到了一股寒栗：“许信，你疯了？你想和这影子做朋友？”<p>　　许信却十分固执地道：“他既然是一个生命，我为什么不能和他做朋友？”<p>　　我想说一些轻松些的话，因为那实在是一件很可笑的事。但是我却只是张大了口，无法说得出来。<p>　　许信又道：“你还记得那位毛教授的话么？他曾说，那老和尚和另一个影子，可以凭借手势而交谈，我可以断定这是一个生命，就是根据这一点而来的，他一定能发出一种电波，或者是类似的东西，知道外界究竟发生了什么事。”<p>　　我忙道：“那么，你为什么不让他参加科学的试验，让他在各种精密可靠的仪器中，来显示他的能力，以证明他究竟是什么？”<p>　　“不！”许信大声回答。<p>　　他可能是因为我再度提出，要将那影子送去作试验，而心中十分恼怒，许信本来不是那么冲动的人，尤其在我的面前，他不应如此冲动，更何况我们是久别重逢的好朋友，他是特地来找我的！<p>　　但是，我却十分难以了解他这时的精神状态，他好象将和那影子之间的“友情”，看得比我和他之间的友谊更重。<p>　　他好象“中了邪”一样，满面怒容，一面大声说“不”，一面捧着那石球，在桌上用力顿了一顿，发出了“砰”地一声来。<p>　　他那一顿，令得那石球裂下了一小片来，同时，在石球中，也发出了一下类似呻吟、挣扎的声音来。<p>　　我竭力想使气氛变得轻松些，是以我忙道：“许信，别冲动，你的影子朋友受惊了！”<p>　　许信没有说什么，他捧起了那石球，用皮袋套好，放回了箱子之中。<p>　　然后，他抬起头来：“我很失望。”<p>　　我知道他的意思：“你本来想怎样？”<p>　　“我想邀你一起和我回到那座古庙去，那地方十分清静，可以供我们慢慢来研究那影子，我们可以共同和那影子交谈，但你显然不会答应。”<p>　　我皱着眉：“你计画用多少时间？”<p>　　“如果我一个人的话，我想至少十年、八年，但如果我们两个人在一起，时间自然会缩短很多，我想，有三五年也就够了。”<p>　　将三五年的时间，花在努力和“影子”的交谈上，如果真有成绩的话，倒也不是不值得的事。<p>　　我停了片刻，才道：“许信，我想你不必失望，我可以和你一起去。但有很多事务，你要让我好好交代一下。”<p>　　许信显得十分高兴：“好，但我却要先回去，现在对于城市生活，变得很不习惯！”<p>　　这一点，我是早已看出来的了，他非但对城市变得很不习惯，而且，他人也变得很怪。我道：“你何必那么急于回去！”<p>　　他道：“不，我一天也不想多留。”<p>　　我知道他的脾气，所以我道：“好的，那么，我们一起去吃饭，我介绍你认识我的妻子。”<p>　　却不料许信连这一点也摇头拒绝，他道：“不，不必了，我不想和外人多接触，我立即就走，你在安排好了你的俗务之后来见我！”<p>　　他按了叫人钟，当侍者进来之后，他就吩咐道：“请你替我结算房钱，我要走了。”<p>　　我呆立在桌边，许信那样不近人情，虽然我念及他一个人在那古庙中住了那么多年，不免古怪些，但是我的心中，仍然有点生气。<p>　　我看着他匆匆忙忙地整理着行李，我也没有说什么。在他忙碌时，我看到了桌面上那石球的碎片，我心中不禁动了一动，趁他不觉，我将那碎片，放进了袋中。<p>　　许信在半小时之后，就离开了酒店，他甚至拒绝我送他到机场去，他只是在酒店门口，和我握别，道：“你就算不来，我也不会怪你，但是你一定要找人带一封信来给我，好叫我不要空等。”<p>　　我答应道：“一定！”<p>　　他上了车，驶走了。我在酒店的门口，呆立了片刻，从口袋中，摸出了那块碎片来，我并没有回家，而是直接来到了一间化学实验所，那实验所的主持人，我是认识的，我将那碎片交给了他，请他尽快地将分析的结果告诉我，这才回到了家中。<p>　　到了家中，我坐在柔软的沙发上，享受着清香的龙井茶，我已经改变了主意，我实在不想到那个充满了荒诞的古庙之中，却度过三五年和那不知是什么的影子打交道的光阴了。<p>　　所以，我根本没有将这件事告诉白素，只是休息了片刻之后，到了我的那家进出口公司之中，叫一个可靠的职员，请他到泰国去走一遭，去告诉许信，我不去了，叫他不必等我了。<p>　　那职员仔细听了我的话，立即去办旅行手续，而当我在傍晚时分，口到家中时，实验所的主持人，已经来了两次电话。<p>　　我连忙打了一个电话给他，我的心情，多少有点紧张，问道：“你分析的结果，发现了什么？”<p>　　“大量的镍和铁，”他回答：“那好象是一块陨石，但是它的结构却十分松，充满了气体。”<p>　　“什么气体？”我忙问。<p>　　“那自然无法知道，当将之敲成碎片的时候，气体立即逸走，除了镍和铁之外，便是硅和铝，大体上，和地球上的岩石相仿。”<p>　　“没有别的成分？”<p>　　“没有，分析报告上没有表示有什么特异的成分，你还有什么问题？”<p>　　我本来想问他，在那样的成分中，是不是会产生一种像影子一样的生命，但是我却没有问出口，因为我知道，如果我问了出来，也一定没有结果的。<p>　　我道：“谢谢你，没有别的事了。”<p>　　我放下电话，下定决心，要将这件事完全忘记。但是在那职员还没有回来之前，要忘记这件事，倒也不是十分容易的事。<p>　　在那几天中，我几乎一闭上眼睛，就看到那神秘莫测的影子，同时，也翻来覆去地想着许信所说的那一番话，我竭力想使自己理解那一番话，相信宇宙中，真有一种生命，只是一个平面。<p>　　但是，我实在没有办法做到这一点，因为那实在是在我们思想范畴以外的事。<p>　　十天之后，那职员回来了，他带给我的消息，出乎我意料之外，他告诉我，在他到达那古庙的前两天，那古庙失火烧成了灰烬，一个姓许的中国人，不知所终，可能已被烧死了。<p>　　那情形，和毛教授那幢房子，完全一样！<p>　　自然，没有人再见过那影子，那影子似乎也在大火中消失了，但是，如何会有那一场大火的？何以竟如此凑巧，都有一场大火？<p>　　这些问题，自然无法解答，而我只记得许信曾说过：“那影子是什么？是一个生命。”<p>　　那影子真是一个生命么？如果有人再问我一遍，我将仍然回答不出来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>第二十五卷 影子 尾声</b><p>");

document.write ('　　在知道了那古庙失火之后，我和好多人谈起过这件中，我转述了许信的一个小星球、一个生命的说法，但是没有一个人，肯接受这种说法的。<p>　　后来，我遇到了一个对星体生物素有研究的科学家，我将这件事的详细经过，原原本本他讲给他听，他在听了之后，却表示对许信的说法，予以支持。他道：“那是可能的，在宇宙中，不可测的事实在太多了，我们和普通人不同，我们的工作，就是研究地球之外，是不是有生物存在，如果我们不摒弃地球上对生物的概念，那么，我们将永远发现不了什么。”<p>　　当时，我又问道：“那么，你认为有一种生命，可能只是一个平面？”<p>　　那位科学家笑了起来，道：“卫先生，不但可能是一个平面，还有可能，生命是什么也没有。”<p>　　“什么也没有？”我不明白。<p>　　“是的，生命可能是什么也没有，只是一束无线电波，或类似的东西，也不是不可能的事，宇宙实在太神秘了，太不可测了！”<p>　　我没有再说什么，的确，宇宙的秘奥，实在是深不可测的，地球上的人类，可能一直到永远，也无法完全了解宇宙的秘奥，在我们这一代而言，更是可以肯定，我们无法了解宇宙！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_1'>第二十六卷 多了一个 简介</b><p>");

document.write ('　　吉祥号货船上共有二十三个船员，遇上风暴后沉没，全部获救，却多了一个，共有二十四人。<p>　　多了出来的船员自称卜连昌，曾是船上的三副，他可以说出和其他船员相处的细节，但船上各人都不记得他。<p>　　卫斯理遇到卜连昌，也深感奇怪，和他一起研究他是如何多出来的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_2'>第二十六卷 多了一个 序</b><p>");

document.write ('　　《多了一个》则是一个喜剧故事，如果将之扩大来写，可以加许多小趣味进去，至少可以加长一倍。但作者写故事，很多情形之下，只是为了表达一个想像，一个意念，并不喜欢太“开枝散叶”，所以也很少在细节上多作与主要意念无关的铺排。这个故事，第一次接触到身体和灵魂间的关连，以后许多故事，都在这一个意念上，有极多的发挥。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_3'>第二十六卷 多了一个 第一章 世上最奇怪的人</b><p>");

document.write ('　　我见到了一个人。<p>　　这个人，看来大约三十岁，身高一七五公分左右，男性，我见到他的时候，他穿着一套廉价的西装，愁眉苦脸，不住地搓着手。<p>　　他的样貌很普通，如果见过他，不是仔细观察他一番的话，一定不容易记得他的样子，像这样的人，每天在街上，要遇见多少就有多少。<p>　　但是，我却要称他为世界上最奇怪的一个人，这实在是太奇怪了，要明白他的奇怪，必须了解整个事件的来龙去脉，否则，若想用简单的几句话，来形容他的奇怪，是不可能的事。<p>　　如果一定要用最简单的语句，来表示这个人的奇怪，那么，可以称他为“多出来的人”。<p>　　什么叫作“多出来的人”呢？那又绝不是三言两语，所能解释得清楚的了，还是让我来详细叙述的好。<p>　　大海无情，上午风平浪静，到下午便会起狂风暴雨，波涛汹涌。吉祥号货船，这时遇到的情形，就是那样。<p>　　吉祥号货船是一艘旧船，它的航行，即使是轮船公司，也不得不承认那是“勉强的航行”，但是由于货运忙，它一直在海中行驶着。<p>　　吉祥号货船的船长，是一个有三十年航海经验的老手，他十六岁就开始航海，从水手一步步升上去，升到了船长的职位，像顾秀根船长那样的情形，在现代航海界中，已经不多见的了。<p>　　在顾秀根船长的领导下，各级船员，一共是二十二个，连船长在内，一共是二十三个。记住这个数字，一共是二十三个船员。<p>　　吉祥号由印度运了一批黄麻，在海洋中航行到第七天，一股事先毫无警告的风暴便来了，这艘老船，在风浪中颠簸着，接受着考验。<p>　　不幸得很，风浪实在太大，而船也实在太旧，在接连几个巨浪之下，船首部分，竟被卷去了一截，船尾翘了起来，船长眼看船要沉没，而他也已经尽了最大的责任，是以他只好下令弃船。<p>　　即使船上的人员，全是有相当航海经验的人，在那样的情形下，也一样慌了手脚。<p>　　救生艇匆匆解下，小艇在风浪之中，看来脆弱得像是鸡蛋壳一样。船长记得，一共放下了五艘救生艇，他也看到船员纷纷上了救生艇。<p>　　他自己最后离开。在那样纷乱的情形下，他也根本无法点一点是不是所有的人都离开了，因为救生艇一放下了海，立时便被巨浪卷走，根本不知下落。<p>　　顾秀根船长最后离开货船，所以他那艘救生艇中，只有他一个人。当救生艇随着巨浪，在海面上上下下挣扎的时候，除了听天由命之外，任何办法都没有。<p>　　顾船长一个人，在海面上足足漂流了两天，才被救上了一艘大型的货船。<p>　　在海面上漂流的时候，他全然不知道他的船员怎么样了，而他是在半昏迷的状态之下，被救上船去的。当他神智清醒之际，七个人涌进房间来，那是吉祥号货船上的大副和六个船员。<p>　　劫后重逢，他们自然喜欢得拥在一起，船长问道：“其余的人有消息么？”<p>　　“有，”大副回答：“我们听到收音机报告，一艘军舰，救起了六个人，一艘渔船救了四个，还有一艘希腊货轮，救起了六个人。”<p>　　顾船长一面听，一面在算着人数，听到了最后一句，他松了一口气，道：“总算全救起来了！”<p>　　可是，他在讲了那一句话之后，立时皱了皱眉：“不对啊，我们一共是二十三个人，怎么四条船救起来的人，有二十四个？”<p>　　大副道：“是啊，我们以为你早已在另一艘船上获救了，因为二十三个人已齐了，却不料你最后还是被这艘船救了起来。”<p>　　顾船长当时也没有在意，只是随便道：“或许是他们算错了。”<p>　　这时，那艘货船的高级船员，一起来向顾船长道贺，贺他怒海余生，同时表示，他们会被送到邻近的港口去，所有获救的船员，都将在那里集中。<p>　　顾船长又安心地休息了一天，船靠岸，他们一共八个人，被送到了当地的一所海员俱乐部中，其余的获救海员，也全在那里了。<p>　　可是，顾船长才一和各人见面，便觉得气氛有点不对头了，首先迎上来的是二副，大副和船长一起到的，他问道：“每一个人都救起了？没有失踪的？”<p>　　二副苦笑了一下：“没有少，可是多了一个。”<p>　　顾船长楞了一楞：“什么？多了一个？”<p>　　“是的，我们一共是二十三个人，但是，获救的却是二十四个。”二副回答。<p>　　“荒唐，荒唐！”顾船长立时大声说。“荒唐”是他的口头禅，有时，用得莫名其妙，但这时，却用得恰到好处。二十三个人遇难，怎么会有二十四人获救？那实在太荒唐了！<p>　　二副却道：“船长，的确是多了一个，那个人是和我一起获救的。”<p>　　“荒唐，他在哪里？”船长说。<p>　　“就是他！”二副向屋子的一角，指了一指。<p>　　船长抬头看去，看到了一个三十上下的男人，一个人孤零零地坐在一张椅子上，顾船长从来也未曾见过这个人，他向前直冲了过去。<p>　　人人都知道顾船长的脾气，平时很好，可是一发起怒来，却也够人受的。<p>　　这时，人人都知道他要发怒了，果然，船长一来到了那人的身前，就抓了那人的胸前衣服，将那人直提了起来。<p>　　那人忙叫道：“船长！”<p>　　“荒唐，”船长大声叱着：“你是什么人？你是什么时候躲在船上的？淹不死你，算你好运气！”<p>　　可是那人却气急败坏地道：“船长，你怎么也和他们一样，你怎么也不认识我了？”<p>　　顾船长更是大怒：“荒唐，我什么时候见过你？”<p>　　那人急得几乎要哭了出来，他的声音，也和哭泣并没有什么不同，他道：“船长，我是你的三副啊，你怎么不记得了？”<p>　　顾船长呆了一呆，在那刹间，他倒真的疑心自己是弄错了。<p>　　可是，他定睛向那人看着，而他也可以肯定，自己从来未曾见过他，于是他又大声道：“荒唐，你如果是三副，那么他是谁？”<p>　　船长在说的时候，指着一个年轻人，那年轻人正是船上的三副。这时，当船长向那年轻人指去时，那年轻人冷笑着：“这家伙一直说他自己是船上的三副，弄得我也不知道自己是什么人了！”<p>　　那人急急地分辩着：“他也是三副，船上有两个三副，船长，你怎么不记得我了？我是卜连昌，你们怎么都不认识我了？”<p>　　船长松开了手，他不认识这个人，可是卜连昌这名字他绝不陌生。<p>　　他认识的卜连昌，是一个醉酒好事之徒，当过三副，凡船长一听到他名字就头痛，是一个十分不受欢迎的人物，而且绝不是现在这个模样！<p>　　这时，船长心中所想到的，只是一点，这个自称卜连昌的人，是一个偷渡客，他不知是什么时候躲上船来的，在船出事的时候，他也跳进了救生艇中，自然一起被人家救了上来。<p>　　所以船长道：“你不必再胡言乱语了，偷渡又不是什么大罪，大不了遣回原地！”<p>　　卜连昌却尖声叫了起来，他冲到了大副的面前：“大副，你不认识我了么，我和你出过好几次海，你一定记得我的，是我卜连昌啊！”<p>　　大副也记得卜连昌这个人，但是他却终于摇了摇头：“很抱歉，我实在不认识你，我从来也未曾见过你！”<p>　　“你在说谎！”卜连昌大声叫了起来，“这次来印度之前，你太太生了一个女孩，我还和你一起到医院去看过你的太太！”<p>　　大副呆了一呆，船长也呆了一呆，和船长一起来的各人，也呆住了。<p>　　二副道：“船长，这件事真是很古怪，他好像真是和我们在一起已有很久一样，他知道我们每一个人家中的事，也知道我们的脾气。”<p>　　卜连昌终于哭了起来：“我本来就是和你们在一起很久的了，可是你们全不认识我了！”<p>　　大副忙问道：“你看到过我的女儿？”<p>　　“自然看到过，小女孩的右腿上，有一块红色的斑记，她出世的时候，重七磅四安士，那全是你自己告诉我的，难道你忘了么？”<p>　　大副的眼睛睁得老大，他知道卜连昌所说的每一句话，都是对的，但是那怎么可能呢？因为他的确不认识这个人，这个人和卜连昌之间，一点关系也没有！<p>　　大副苦笑着，摇了摇头，卜连昌又冲到了另一个人的面前，握住了那人的手臂，摇着：“轮机长，你应该认识我，是不是？”<p>　　轮机长像是觉得事情很滑稽一样，他笑了起来，不住地笑着。<p>　　卜连昌大声道：“你不必说不认识我，在印度，我和你一起去嫖妓，你看到了那胖女人，转身就走，难道你忘记了？”<p>　　轮机长突然止住了笑声：“你，你怎么知道？”<p>　　卜连昌道：“我是和你一起去的啊！”<p>　　“见鬼！”轮机长大声喝着，他脸上的神情，却十分骇然，接连退了几步。“我和卜连昌一起去，可是你根本不是卜连昌！我们大家都认识卜连昌，你不是！”<p>　　卜连昌又转向另一个人：“老黄，你也不认识我了？我和你上船前去赌过，赌牌九，你拿到了一副天子九，赢了很多钱，是不是？”<p>　　老黄搔着头：“是就是，可是……说实在的，我不认识你。”<p>　　卜连昌不再说什么，他带着绝望的神情，向后退了开去，又坐在那角落的那张椅子上。<p>　　没有人再说什么，因为每个人的心中，都有一种极其异样的感觉，他们实在不知说什么才好。<p>　　最后，还是船长开了口，他道：“荒唐！你自称是卜连昌？我们每一个人都会记不起你原来的样子？也好，就算我们都记不起你是什么人来了，你现在想怎样？”<p>　　卜连昌抬起头：“当然是回家去。”<p>　　“你家人——”大副好奇地问：“认识你？”<p>　　“我有老婆，有两个儿子！”卜连昌愤然地回答：“大副，你别装蒜了，你吃过我老婆的烧鸡！他们当然认识我！”<p>　　大副苦笑了一下：“好，反正我们要回去的，你就跟我们一起回去吧。”<p>　　卜连昌像是充满了最后的希望一样，又问道：“你们每一个人，真的全不认识我了？”<p>　　海员全是很好心的，看到卜连昌那种可怜的样子，虽然大多数人都知道卜连昌这个人，但是，他们却实在不认识眼前这个人！<p>　　于是，每一个人只好摇了摇头。<p>　　卜连昌双手掩着脸，又哭了起来。<p>　　船长连声道：“荒唐，荒唐，太荒唐了！”<p>　　大副忽然想到了一件事，他道：“卜……先生，你说你全认识我们，而且自称卜连昌，那么，你的船员证呢？在不在？”<p>　　卜连昌哭丧着脸，抬起头来：“他们早就问过我了。我的船员证，一些衣服，全在救生艇翻侧的时候失去了，怎还找得到？”<p>　　“你是和谁在一只艇中的？”大副又问。<p>　　卜连昌指着几个人，叫着他们的名字：“是他们几个人，可是他们却说根本没有见过我，没有我和他们一起在艇中！”<p>　　大副也只好苦笑了起来，他安慰着卜连昌：“你别难过，或许是我们……全将你忘了。”<p>　　大副在那样说的时候，自己也知道那是决不可能的事，因为他实实在在，从来也未曾见过眼前这个人，但是为了安慰他，他不得不继续说着连自己也不相信的话。他继续道：“或许是我们都因为轮船失事，受了惊吓，所以暂时想不起你来，这……也是有的。”<p>　　卜连昌绝望地摇着头：“你们，每一个人？”<p>　　船长大声道：“荒唐，真是够荒唐的了！”<p>　　事情在外地，不会有结果，但是卜连昌说得那么肯定，他甚至可以叫出轮船公司每一个职员的名字来，又说他的家是在什么地方，都叫人不由得不信，所以船长虽然觉得事情太荒唐，还是将卜连昌带了回来。<p>　　在飞机上，卜连昌仍然愁眉苦脸，一言不发，直到可以看到机场时，他才兴奋了起来：“好了，我们快到了，你们不认识我，我老婆一定会认识我的。”<p>　　大家都安慰着他，卜连昌显得很高兴。<p>　　飞机终于降落了，二十四个人，鱼贯走出了机场的闸口，闸口外面，早已站满了前来接机的海员的亲人，和轮船公司的船员。<p>　　几乎每一个海员，一走出闸口，立时便被一大群人围住，轮船公司的职员，在大声叫着，要各人明天一早，到公司去集合。只有卜连昌走出闸口的时候，没有人围上来。<p>　　在卜连昌的脸上，现出了十分焦急的神色来，他踮起了脚，东张西望，可是，却根本没有人注意他，他显得更焦急，大声叫道：“姜经理！”<p>　　一个中年人转过身来，他是轮船公司货运部的经理。他一转过身来，卜连昌便直来到了他的面前：“姜经理，我老婆呢？”<p>　　姜经理望了卜连昌一眼，迟疑地道：“你是——”<p>　　卜连昌的脸色，在一刹那间，变得比雪还白，他的声音之中，充满了绝望，他尖声叫了起来：“不，别说你不认识我！”<p>　　姜经理却只觉得眼前的情形，十分可笑，因为他的确不认识这个人！<p>　　姜经理道：“先生，我是不认识你啊！”<p>　　卜连昌陡地伸手，抓住了姜经理的衣袖，姜经理吓了老大一跳：“你做什么？”<p>　　船长走了过来：“姜经理，这是卜连昌，是……吉祥号上的三副。”<p>　　姜经理忙道：“顾船长，你疯了？没有得到公司的同意，你怎可以招请船员？”<p>　　船长呆了一呆：“那是他自己说的。”<p>　　顾船长的话，令姜经理又是一怔：“什么叫他自己说的？”<p>　　船长苦笑了一下，他要费一番唇舌，才能使姜经理明白，什么叫“他自己说的”，姜经理忙道：“胡说，我从来也没有见过他！”<p>　　他一面说，一面用力一推，推开了卜连昌。<p>　　这时，又有几个公司的职员，围了过来，纷纷喝问什么事，卜连昌一个一个，叫着他们的名字。<p>　　可是，他们的反应，全是一样的，他们根本不认识卜连昌这个人。<p>　　卜连昌急得抱住了头，团团乱转，一个公司职员还在道：“哼，竟有这样的事，吉祥号轮船上，明明是二十三个船员，怎么忽然又多出了一个三副来？”<p>　　又有人道：“通知警方人员，将他扣起来！”<p>　　在众人七嘴八舌中，卜连昌推开了众人，奔向前去，在一椅子上，坐了下来，他的双眼之中，显得惊惧和空洞，令人一看，就觉得他是在绝望之中。我就是在那样的情形之下，遇到他的。<p>　　我到机场去送一个朋友离开，他离开之后，我步出机场，在卜连昌的面前经过。<p>　　因为卜连昌脸上的神情太奇特了，所以，我偶然地向他望了一眼之后，便停了下，注视着他，心中在想着，这个人的心中，究竟有什么伤心的事，才会有那样绝望的神情？<p>　　卜连昌也看到我在看他，他抬起头来，突然之间，他的脸上，充满了希望，一跃而起：“先生，你，你可是认识我？”<p>　　我给他那突如其来的动作，吓了一跳，忙摇头道：“不，我不认识你。”<p>　　他又坐了下来，那时，顾船长走了过来，我和顾船长认识却已很久，我们两人，忙握着手，我说了一些在报上看到了他的船出事的话，反正在那样的情形下见面，说的也就是那些话了。<p>　　顾船长和我说了几句，拍着卜连昌的肩头道：“你别难过，你还是先回家去，明天再到公司来集合，事情总会解决的。”<p>　　卜连昌的声音和哭一样，还在发着抖：“如果，如果我老婆，也像你们一样，不认识我了，那……怎么办？”<p>　　我听了卜连昌的话，几乎想哈哈大笑了起来，我当时还不知道详细的情形，这个人的神经，一定不正常。<p>　　顾船长叹了一声：“照你说，你和我们那么熟，那么，你的老婆，认得我么？”<p>　　卜连昌道：“她才从乡下出来不久，你们都没有见过她和我的孩子。”<p>　　顾船长道：“不要紧，她不会不认识你的！”<p>　　我在一旁，越听越觉得奇怪，因为顾船长无论如何不是神经不正常的人！<p>　　我忙问道：“怎么一回事？”<p>　　顾船长道：“荒唐，我航海十多年了，见过的荒唐事也够多了，可是没有比这更荒唐的，我们竟多了一个人出来，就是他！”<p>　　我仍然不明白，卜连昌已然叫道：“我不是多出来的，我根本是和你们在一起的。”<p>　　顾船长道：“荒唐，那么，姜经理如何也不认识你？你还是快说实话的好。”<p>　　卜连昌双手掩住了脸，哭了起来。<p>　　我心中的好奇更甚，连忙追问。顾船长才将经过情形，向我说了一遍。<p>　　而我在听了顾船长的话后，也呆住了。<p>　　我当时心中想到的，和顾船长在刚一见到卜连昌的时候，完全一样，我以为他是躲在轮船上，想偷渡来的，却不料轮船在中途出了事，所以，我拍了拍他的肩头，道：“兄弟！”<p>　　卜连昌抬起头来望着我，好像我可以替他解决困难一样。我道：“兄弟，如果你是偷渡来的——”<p>　　却不料我的话还未曾说完，卜连昌的脸色，就变得十分苍白。只有一个心中愤怒之极的人，才会现出那种煞白的脸色来的。<p>　　他厉声叫道：“我不是偷渡者，我一直就是海员！”<p>　　他双眼睁得老大，看他的样子，像是恨不将我吞吃了一样，他那种样子，实令我又是好气，又是好笑，同时，我多少也有些可怜他的遭遇。<p>　　是以，我双手摇着：“好了，算我讲错了话！”<p>　　卜连昌的神色，渐渐缓和了下来，他站了起来，低着头，呆了半晌，才道：“对不起。”<p>　　我仍然拍着他的肩头：“不要紧。”<p>　　卜连昌道：“顾船长，我想我还是先回家去的好，我身边一点钱也没有，你可以先借一点给我做车钱？”<p>　　顾船长道：“那当然没有问题。”<p>　　顾船长在讲了那一句话之后，口唇掀动，欲言又止，像是他还有许多话要说，但是却又难以启齿一样。然而他倒不是不肯将钱借给卜连昌，因为他已取出了几张十元面额的纸币来。<p>　　卜连昌也不像是存心骗钱的人，因为他只取了其中的一张，他道：“我只要够回家的车钱就够了，我老婆有一些积蓄在，一到家就有钱用了！”<p>　　顾船长又吩咐着他，明天一早到船公司去。卜连昌苦笑着答应。顾船长走了开去，而在卜连昌的脸上，现出了一股极度茫然的神色来。<p>　　我在那一刹间，突然产生了一股十分同情之感来，我道：“卜先生，我的车就在外面，可要我送你回家去？”<p>　　卜连昌道：“那……不好吧！”<p>　　我忙道：“不要紧，我反正没有什么事，而你又从海上历险回来，一路上，你讲一些在海上漂流的经历给我听，也是好的。”<p>　　卜连昌又考虑了一会，便答应了下来，道：“好，那就麻烦你了！”<p>　　我和他一起走出了机场大厦，来到了我的车旁。这时，其他的海员也正在纷纷离去，我注意到当他们望向卜连昌之际，每一个人的神色，都显得十分异样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_4'>第二十六卷 多了一个 第二章 没有人认识的人</b><p>");

document.write ('　　我和卜连昌一起上了车，卜连昌的家，是在一个中等住宅区之中，一路上，我多少知道了一些他的家庭情形，他的妻子才从乡下带着两个孩子出来，他们租了一间相当大的房间，那一层单位，是一个中医师的，可以算得上很清静。<p>　　而他的收入也相当不错，所以他们的家庭，可以说相当幸福。<p>　　他一直和我说着他家中的情形，而在每隔上一两分钟，他就必然要叹上一口气：“我老婆为什么不到机场来接我？”<p>　　我安慰着他：“你老婆才从乡下出来，自然没有那样灵活。”<p>　　卜连昌不禁笑了起来：“她出来也有半年了，早已适应了城市生活。唉，她为什么不来接我？你说，她会不会也不认识我？”<p>　　我道：“那怎么会？你是她的丈夫，天下焉有妻子不认识丈夫的事？”<p>　　卜连昌的笑容立时消失了，他又变得愁眉苦脸：“可是……可是为什么顾船长他们，都不认识我呢？他们是不是联合起来对付我？”<p>　　我摇头道：“你别胡思乱想了！”<p>　　卜连昌苦笑着，道：“还有公司中的那些人，他们明明是认识我的，何以他们说不认识我？”<p>　　关于这一点，我也答不上来。<p>　　这实在是不可解释的。如果卜连昌的确是他们中的一个，那么，人家怎会不认得他？自然不会所有的人都联合起来，一致说谎，说自己不认识卜连昌的。<p>　　而卜连昌说那样的谎话，他的目的是什么呢？<p>　　如果卜连昌是一个神经不正常的人，那自然是很合理的解释，那么，他又怎能知道那些人的私事？那些私事，只有极熟的朋友才能知道，而绝不是陌生人所能知晓的。<p>　　我的心中充满了疑惑，是以连驾车到了什么地方也不知道。还是卜连昌叫了一声：<p>　　“就是这条街，从这里转进去！”<p>　　我陡地停下车，车子已经过了街口。<p>　　我又退回车子里，转进了那条街，卜连昌指着前面：“你看到那块中医的招牌没有？我家就在那层楼。”<p>　　我向前看去，看到一块很大的招牌，写着：“三代世医，包存忠中医师。”<p>　　我将车驶到那幢大厦门前，停了下来，卜连昌打开车门，向外走去，他向我道谢，关上车门，我看到他向大厦门口走去。<p>　　可是，他还未曾走进大厦，便又退了出来，来到了车旁，他的声音有些发抖：“我……我希望你能陪我一起去。”<p>　　我奇怪地问：“为什么？”<p>　　卜连昌双手握着拳：“我有些……害怕！”<p>　　我自然知道他是为什么害怕的，他是怕他的妻子和他的儿女不认识他。这种担心，若是发生在别人的身上，那实在是天下最可笑的事情！<p>　　但是，我却觉得，卜连昌已经有了那样可怕的遭遇，他那样的担心，却也不是多余。<p>　　我立时道：“好的，我和你一起上去。”<p>　　我走出了车子，关上车门，和他一起走进了大厦。他对那幢大厦的地形，十分熟悉，大踏步走了进去，我跟在他的后面。<p>　　我看到他在快走到电梯时，和一个大厦的看更人，点了点头。那看更人也向他点点头。<p>　　卜连昌显得很高兴，可是我的心中，却感到了一股凉意，因为我看到，卜连昌才一走了过去，那看更人的脸上，便现出了一股神情来，在背后打量着卜连昌，又向我望了一眼。<p>　　从那看更人的神情举止看来，在他的眼中，卜连昌分明是一个陌生人！<p>　　我自然没有出声，我们一起走进了电梯，一个中年妇人，提着一只菜篮，也走了进来，我真怕卜连昌认识那中年妇人，又和她招呼！<p>　　卜连昌还真是认识那中年妇人的，他叫道：“七婶，才买菜回来啊，小宝是不是还在包医师那里调补药吃？其实，小孩子身弱些，也不必吃补药的！”<p>　　卜连昌说着，那中年妇女以一种极其奇怪的神色，望着卜连昌。<p>　　卜连昌也感到对方的神色很不对路了，是以他的脸色又变得青白起来。<p>　　电梯停在三楼，那中年妇人在电梯一停之后，便推开了门，匆匆走了出去。<p>　　卜连昌呆立着，我可以看出，他的身子在微微发着抖，而我也没有出声，我实在没有什么好说的，事实已再明显没有了，他认识那中年妇人，但是那中年妇人却根本不认识他！<p>　　那中年妇人脸上的神情那样奇怪，自然是很可以解释的。在电梯中，有一个陌生人来和你讲话，那并不是什么出奇的事，但是当那陌生人，竟然知你家中的情形时，事情便十分可怪了！<p>　　电梯在继续上升，电梯中的气氛，是一种令人极其难堪的僵硬。<p>　　电梯停在七楼，卜连昌的手在发着抖，他推开了电梯门，我和他一起走了出去。他抓住了我的手臂，转过头来：“刚才那女人是七婶，我不出海的时候，经常和她打牌，可是她……她……”<p>　　我不让他再说下去，便打断了他的话头，道：“别说了，等你回到家中之后，好好休息一下，就不同了。”<p>　　我几乎是扶着卜连昌向前走去的，我们停在“G”座的门前，在那扇门旁边的白墙中，也漆着“中医师包存忠”的字样。<p>　　卜连昌呆了一阵，深深地吸了一口气，伸手去按门铃。门先打开了一道缝，还有一道铁炼连着，一个胖女人在那缝中，向外张望着。<p>　　卜连昌还没有说话，那胖女人道：“包医师还没有开始看症，你们先到街上去转一转再来吧！”<p>　　卜连昌在那时候，身子晃了一晃，几乎跌倒，我连忙扶住了他。<p>　　他用近乎呻吟的声音道：“包太太，我是阿卜啊，你怎么不认识我了？”<p>　　那胖女人面上的神情，仍然十分疑惑，卜连昌却突然暴躁了起来：“快开门！我老婆呢？她应该知道我今天回来的，为什么不来接我？”<p>　　胖女人脸上的神情更疑惑了，她道：“你老婆？先生，你究竟是什么人？”<p>　　卜连昌的口唇抖动着，但是他却已无法讲得出话来，我忙道：“他是你的房客，住在你们这里的，他叫卜连昌，是你的房客！”<p>　　胖女人摇着头：“你们找错人家了，我们倒是有两间房租出去，但不是租给他的，是租给一对夫妇，和两个小孩子！”<p>　　就在这时，一阵小孩的喧哗声，传了出来，我看到一个八九岁的男孩，和一个六七岁的女孩，追逐着，从一间房间中，奔了出来。<p>　　卜连昌自然也看到了他们，卜连昌立时叫道：“亚牛、亚珠！”<p>　　那两个孩子正在奔逐，卜连昌一叫，他们便突然停了下来，卜连昌又道：“亚牛、亚珠，阿爸回来了，你阿妈呢？快开门给我。”<p>　　那两个孩子来到了门口，仰起头，向卜连昌望来，卜连昌的脸上，本来已现出十分亲切的笑容来，可是当他看到了那两个孩子的神态时，他脸上的笑容，却僵住了！那两个小孩望着他，那女孩问道：“阿哥，这人，是什么人？”<p>　　男孩摇着头：“我不知道。”<p>　　我连忙推开了卜连昌，蹲下身子来，道：“小弟弟，你叫什么名字？”<p>　　男孩道：“我？我叫卜锦生。”<p>　　我忙又道：“你爸爸叫什么名字？”<p>　　男孩眨着眼：“叫卜连昌！”<p>　　我直起了身子，那男孩的父亲叫卜连昌！<p>　　而在我身边的人就是卜连昌，那男孩子却不认识他！<p>　　卜连昌在我站了起来之后，立时又蹲到了门缝前，急急地道：“你看看清楚，亚牛，我就是你的爸爸，你……你……”<p>　　亚牛摇着头，卜连昌急了起来，道：“亚牛，我买给你的那一套西游记泥娃娃，你还记得么？”<p>　　亚牛睁大了眼睛，现出很奇怪的神情来，他一面吮着手指，一面道：“咦，你怎么知道？”<p>　　卜连昌几乎哭了起来：“那是我买给你的啊！”<p>　　亚牛大摇其头：“不是，不是你买给我的，是我爸爸买给我的！”<p>　　我已经感到事态十分严重，那位胖妇人，似乎不想这件事再继续下去，她用力在推着门，想将门关上，可是这时，卜连昌就像发了疯一样，突然用力一撞，撞在大门上。<p>　　我也不知道卜连昌会有那么大的力道，他一撞之下，“蓬”地一声响，那条扣住门的铁炼，已被他撞断，他也冲进了屋中。<p>　　那胖妇人吓得尖声叫了起来，天下实在再也没有比胖妇人尖叫更可怕的事了，是以我连忙走了进去，道：“别怕，千万别怕，他没有恶意！”<p>　　卜连昌撞开门，冲进去，再加上胖妇人的尖叫声，和我的声音，实在已十分惊人，我看到屋中其他的人，也都走了出来。有一个人身形相当高的中年人，他可能就是那个姓包的中医师，他一出来，就对着卜连昌喝道：“你是什么人，乱闯做什么？”<p>　　另一间房间中，走出一个看来很瘦弱，满面悲容的女人来，那女人一走出来，亚牛和亚珠两个孩子，连忙奔到了她的身边，叫道：“妈！妈！”<p>　　卜连昌冲进屋子来之后，一直都只是呆呆地站着，在发着抖。<p>　　直到那女人走了出来，他才用充满了希望的声音叫道：“彩珍，我回来了！”<p>　　那女人吃了一惊：“你是谁？”<p>　　卜连昌的身子摇晃着，几乎跌倒。<p>　　我忙走过去，问那女人道：“阿嫂，你不认识他，他是卜连昌啊！”<p>　　那女人吃了一惊：“卜连昌？他倒和我的先生同名同姓！”<p>　　卜连昌的嘴唇在发着抖，发不出声音来，我知道，他出声的话，一定是说“我就是你的先生”。<p>　　我向他挥了挥手，示意他不要急于开口。<p>　　因为我觉得，事情已快到水落石出的阶段了，因为，确有卜连昌其人，而且，卜连昌也有妻，有子女，那情形，和我身边的卜连昌所说的一样，只不过忽然之间，大家都变得不认得他而已。<p>　　是以我问道：“卜太太，那么，你的先生呢，在什么地方？”<p>　　卜太太脸上的神情，更是忧戚，她先向身边的两个孩子，望了一眼，然后拍着他们的头：“快进房间去！”<p>　　亚牛和亚珠听话地走进了房间中。<p>　　卜太太才叹了一声道：“先生，我先生他……死了，我一直不敢对孩子说，她们的爸爸已不在人世了！”<p>　　我吃了一惊，在刹那间，我忽然想起了“借尸还魂”这一类的事情来。<p>　　我忙又问道：“你先生的职业是——”<p>　　“他是海员，在一艘轮船上服务，我几天前才接到通知，船在南美洲的一个港口时，他被人杀害了。”卜太太哭了起来。<p>　　卜连昌虽然经我一再示意他不要出声，可是他却终于忍不住了，他大叫道：“彩珍，你在胡说什么？我不是站在你面前么？”<p>　　卜太太吃了一惊，双手乱摇：“先生……你……不要胡言乱语。”<p>　　我又道：“卜太太，他的声音，不像你的先生？”<p>　　“当然不像！”<p>　　我忽然生出了一个很古怪的念头来，我在想，卜连昌在海中获救之后，可能还未曾照过镜子，那也就是说，他可能未曾见过自己的样子。<p>　　如果，让他照镜子，他也不认得自己的话，那么，事情虽然仍是怪诞得不可思议，但是至少可以用“借尸还魂”来解释的了。<p>　　我一想到了这一点，立时顺手拿起了放在一个角落的镜子来，递给了卜连昌，道：<p>　　“你看看，看看你自己，是不是认识你自己。”<p>　　卜连昌怒道：“你在开什么玩笑？”<p>　　但是我还是坚持着：“你看看有什么关系？”<p>　　卜连昌愤然接过镜子来，照了一照：“那当然是我，我自己怎会认不出自己来？”<p>　　我不禁苦笑了一下，看来，那显然并不是什么“借尸还魂”，而是忽然之间，在一个卜连昌死了之后，多了一个卜连昌出来，而那个多出来的卜连昌，却谁也不认识他，只有他自己认得自己。<p>　　这实在可以说是天下最怪的事了！<p>　　我心中迅速地转着念，我想了许多念头，我首先想到的是，那个死在南美洲的卜连昌，是什么样子的呢？<p>　　我又道：“卜太太，还想麻烦你一件事，你一定有你先生的照片，可不可以拿出来我看看？”<p>　　卜太太望了我片刻，大概她看我不像是坏人，所以，她转身进入房中，那时，卜连昌已在一张沙发上，坐了下来，双手掩住了面。<p>　　那位中医师，和他的胖太太，则充满了敌意，望定了卜连昌和我。<p>　　我只好勉力向他们两人装出微笑。<p>　　卜太太只去了一两分钟，便走了出来，她的手中，拿着几张照片。<p>　　可能是她看到了照片，又想起了丈夫，是以她的双眼之中，泪水盈眶。她将照片交到了我的手中，那是他们一家人的合照。<p>　　我才向那些照片看了一眼，心中就不禁替坐在沙发上，掩住了脸的卜连昌难过！<p>　　站在那女人，和那两个孩子之旁的，是一个身形很粗壮的男人，那男人，和自称卜连昌的，根本没有丝毫相似之处。<p>　　我指着那男人问道：“这位是你先生？”<p>　　卜太太含着泪，点了点头。<p>　　我向包医师望去，包医师立即道：“是的，那是卜连昌卜先生。”<p>　　我将照片交给了卜太太，然后，走向沙发，我拍了拍卜连昌的肩头：“我们走吧！”<p>　　我的手指才一碰到卜连昌的肩头，卜连昌便像触了电一样跳了起来：“我到哪里去？这里就是我的家，我回家了，我到哪里去？”<p>　　卜太太和包医师夫妇，都吃惊地望着他，包医师厉声道：“你再不走，我要报警了！”<p>　　我忙道：“不必报警，我们走！”<p>　　卜连昌怪叫道：“我不走！”<p>　　我沉声道：“卜先生，现在你不走也不是办法，你遭到的困难，可能是世界上独一无二的，没有一个人是认识你的！”<p>　　卜连昌道：“他们全疯了！”<p>　　我苦笑了一下：“事情总有解决的一天，我看，现在你没有办法留在这里，因为他们根本不认识你。我有一个提议，你先到我家里去暂住一些时日，你以为怎样？”<p>　　卜连昌用一种怪里怪气的声音，笑了起来：“我认识的人，他们全不认识我了，倒是你，我本来完全不认识的，反肯帮我的忙！”<p>　　我无法回答他的话，只好道：“这世界本来就是很反常的，是不是？”<p>　　卜连昌低着头，慢慢向门外走去，他走到了门口，仍然依依不舍，回头过来，向卜太太望了一眼：“彩珍，你真不认识我了？”<p>　　卜太太连忙摇头，我道：“卜太太，你的名字，是叫作彩珍？”<p>　　卜太太现出十分奇怪的神色来，道：“他……他怎么知道我的名字的？很少人知道我的名字！”<p>　　卜连昌又笑了起来：“我自然知道你的名字，我和你做了几年的夫妻，你可还记得，我们在乡下，初见面的那天，是阿保阿婶带你到我家来的，你穿着一件蓝底红花的衣服，用红头绳扎着发，见了我一句话也不说，你可记得么？”<p>　　卜太太的身子，剧烈地发起抖来。<p>　　卜太太虽然没有说话，但是从她的神态上，已经毫无疑间，可以看出，卜连昌所说的一切，全是事实。<p>　　卜太太一面发着抖，一面仍摇着头：“不，你不是我的先生。”<p>　　卜连昌脸色灰败，转过身，向外走去，我跟在他的后面，到了门口，又转身向包医师夫妇，连声道歉，但他们已忙不迭将门关上了。<p>　　卜连昌呆立在门口，我扶着他进了电梯，出了大厦门口，又扶着他进了我的车子。<p>　　我坐在他的身边，望了他一眼，卜连昌喃喃地道：“为什么？他们全不认识我了？”<p>　　我双手扶在驾驶盘上，心中乱成一片。<p>　　我道：“奇怪得很，真有一个人叫卜连昌，而且也是海员，但是他的船公司显然和你的不同，他是走南美的，死在那边了。”<p>　　卜连昌失神地瞪大着眼，一声不出。<p>　　我十分同情他：“现在，看来没有什么法子，证实你的存在了！”<p>　　卜连昌喃喃地道：“如果他们全不认识我，那么，我何以会认识他们？我明明是吉祥轮上的三副，为什么船一出了事，我被救起来之后，就什么都不同了？”<p>　　我望着他，他的神情极痛苦，我对他所说的一切，实在是绝不怀疑，有很多事，如果他不是卜连昌，根本不可能知道。<p>　　可是，他却又不是那个卜连昌。<p>　　我发动了车子，卜连昌坐在我的身边，一直在喃喃自语着，看来，他的神经，好像已很不正常。<p>　　这实在是难怪他的，试想，任何人，如果有了他那样的遭遇，谁还能维持神经正常？忽然之间，他所熟悉的所有人，都变得不认识他了，连他的妻子、儿女，也全然未曾见过他！<p>　　这是多么可怕的事！<p>　　一直到了我的家中，他像是喝醉了酒一样，脚步跄踉地走着，白素迎了出来，看到了卜连昌，不禁呆了一呆，她用眼色向我询问这是什么人。<p>　　我并没有立即回答她，我先请卜连昌坐下，斟了一杯白兰地给他，希望酒能使他的神经镇定一些。<p>　　我将白素拉到一边，低声将卜连昌的遭遇，用最简单的方法，向她讲了一遍。<p>　　长年和我在一起，白素自然也遇到过不知多少古怪的事情了。<p>　　可是从她这时脸上的神情看来，她一定也认为那是她遇到过的怪事中最怪的一件了。<p>　　当她听完了我的话之后，我们才一起来到卜连昌的身前。我向卜连昌介绍白素：“卜先生，这是内人。”<p>　　卜连昌只是失神落魄地望着白素，白素在他的对面，坐了下来，用柔和的语声道：<p>　　“卜先生，这件事，其实是很容易解决的。”<p>　　白素突然之间，讲出了那样一句话来，不但卜连昌立时瞪大了眼，连我也为之一惊。<p>　　我忙道：“白素，你有什么办法？”<p>　　白素道：“卜先生说，他是吉祥号货轮上的三副，但是大家都不认识他，据我所知，一艘船上的船员，总有合照留念的习惯——”<p>　　白素的话还未曾讲完，我和卜连昌两人，都一起跳了起来！<p>　　我在跳起来之际，不禁用手在自己的头上，拍打了一下，埋怨我自己怎么会没有想到这一点！<p>　　这的确是很容易解决的，如果卜连昌曾在照片中出现，那自然是表示他这个人，的确是存在的！<p>　　而卜连昌在跳了起来之后，立即尖声叫道：“有的，我们曾在公司的门口，合拍过一张照片，我们二十四个人，一起拍过照的，我站在第二排，好像是左首数起，第八个人，在二副的身边！”<p>　　我忙道：“那就行了，反正你明天一早就要到公司去，有这张照片，就可以证明你是他们中的一个了！”<p>　　卜连昌的脸上，总算有了一点生气，他忙道：“我现在就去！”<p>　　我道：“不必那么急，反正已有证据了！”<p>　　但是卜连昌却十分固执，他又道：“不，我现在就要去，我要他们明白，是他们记不起我了，而不是我在胡说八道！”<p>　　我点着头道：“好吧，我想你不必我再陪你了！”<p>　　卜连昌道：“自然，自然，麻烦了你那么久，真有点不好意思。”<p>　　我也代他高兴，眼看着他兴高采烈地走了出去。可是，当他出了门之后不久，我的高兴，便渐渐地消失了，因为，我想到，事情决不会如此简单！因为，不认识他的人，不单是吉祥货轮上的船员，而且，还有公司的职员，和他的家人！<p>　　如果照片上有卜连昌这个人在，那么，事情变得更加复杂了！因为，船员全不记得卜连昌这个人，还可以勉强解释为遇险的时候，每一个人都受了刺激（这个可能其实也几乎是不存在的）。但是，船公司的职员和他的家人，如何会不认识他呢？<p>　　我坐在沙发上沉思着，一点头绪也没有，因为这实在是难以想得通的事。<p>　　过了半小时之后，电话铃突然响了起来，白素拿起了电话，我听到一个男人大声道：“有一位卫斯理先生？我们是轮船公司！”<p>　　在那个男人的声音中，我又听到卜连昌的大叫声：“不是这张，不是这张，你们将照片换过了，你们为什么要那样做？”<p>　　我可以听到电话那边的声音，可知打电话来的地方，正在一片混乱之中，是以每一个人都在放开了喉咙大叫。<p>　　我站起身来，也不去接听电话，也大声道：“告诉他们，我立即就去，叫他们别报警！”<p>　　我奔出门口，跳上车子，闯过了三个红灯，赶到了轮船公司。<p>　　看到了一辆警车，停在轮船公司的门口，我知道船公司的职员已报了警，我冲进了船公司，只见卜连昌在两个警员的挟持下，正在竭力挣扎着。<p>　　他满脸皆是愤怒之色，面涨得通红，发出野兽嗥叫一样的怪声来。<p>　　我忙道：“卜连昌，你静一静！”<p>　　船公司中有一张桌子翻转了，几个女职员，吓得花容失色，躲在角落中，一个警官向我走了过来：“你是他的什么人？”<p>　　我略呆了一呆，我是卜连昌的什么人？什么人也不是，但是在那样的情形下，我却只好说道：“我是他的朋友！”<p>　　那警官道：“你的朋友神经不正常？”<p>　　我苦笑着，这个问题，我却是没有办法回答的了，因为我认识他，不过几小时！<p>　　我只好反问道：“他做了什么？”<p>　　船公司的一个职员，走了过来，他的手中，拿着一张照片：“这人冲进公司来，说要看吉祥轮全体船员的照片，本来我们是不让他看的，但是他又一再哀求着，谁知道他一看之下，就发了疯！”<p>　　我在那职员的手中，接过了那照片来，照片上有二十多个人，我看到第二排，数到第八个，那是一个二十多岁的年轻人，绝不是卜连昌。<p>　　我向卜连昌望去，卜连昌叫道：“不是这一张，卫先生，不是这一张！”<p>　　那公司职员道：“我们也不知道他是什么意思，他硬说他应该在那张照片中，在二副和电报员的中间，可是，你看这照片！”<p>　　我又看了那照片一下，不禁苦笑了起来。<p>　　那警官已挥手道：“将他带走，你是他的朋友，可以替他担保。”<p>　　卜连昌仍在挣扎着、叫着、我抱着万一的希望，问那职员道：“先生，吉祥号货轮在出发前，船员只拍了这一张全体照？”<p>　　那职员可能以为我也是神经病了，他瞪着眼，不耐烦地道：“又不是结婚照，还要拍多少款式？”<p>　　两个警员已挟持着卜连昌，向外走了出去。我在那片刻间，已然可以肯定，那照片绝没有驳接、叠印的痕迹。那警官问我：“你替他担保么？”<p>　　我点头道：“自然。”<p>　　“那就请你一起到警局去。”<p>　　我没有别的选择了，谁叫我因一时的好奇，认识了卜连昌这样一个“多出来的人”。<p>　　我和卜连昌一起到了警局，一小时后才离开。卜连昌的脸色，变得更苍白。我望着他。他缓缓地道：“我不想再麻烦你了。”<p>　　我道：“不是麻烦不麻烦的事，我想，总该有什么人认识你的，我替你想想办法！”<p>　　我想出来的办法是，将卜连昌的放大照片，登在全市各大报纸的第一版上，希望认识他的人，立即来和我联络。<p>　　我的第二个办法则是，委托小郭，去调查那个在南美死去的卜连昌的一切。<p>　　而我将卜连昌，暂时安置在我的进出口公司中，做一份他可以胜任的工作。<p>　　卜连昌的照片，在报上一连登了七天。<p>　　七天之后，几乎卜连昌一走在街上，就有人认识他就是那个在报上刊登“谁认识我”的照片的怪人了，但是，卜连昌在世上，根本一个熟人也没有，因为七天来，没有人和我联络。<p>　　第七天，小郭的调查报告也送来了，那个卜连昌，是一个海员，今年三十岁，他的职位是三副，一直走远洋航线，是在哥伦比亚和当地的流氓打架，被小刀子刺死的。遗有一妻，一子，一女。<p>　　小郭的调查报告，做得很详细，除了那个卜连昌的照片之外，还有他的遗属的照片。<p>　　照片上的那女人，和一个男孩，一个女孩，我都不陌生，都见过他们。<p>　　当我看完了小郭送来的调查报告之后，不禁发了半晌呆。<p>　　因为我根本无法想像那究竟是怎样一回事。<p>　　世上，的确有一个卜连昌，但是那个卜连昌却已经死了，有极其确凿的证据，是不可否认的事实。<p>　　可是，另外有一个人，却又自认为卜连昌，他知道那个已死的卜连昌家中的一切事，但是另一方面，他的生活背景，又和那个卜连昌绝不相同。<p>　　而更令人迷惑难解的事，现在的这个卜连昌，在他出现之前，根本没有人认识他，而他的出现方法，也是奇特之极，他是在吉祥号货轮出事之后，被人从海上，和其他的船员，一起救起来的。<p>　　撇开所有的一切不可思议的事不说，单说他是如何会在海面上瓢流的，这一点，已是不可思议之极的事了！<p>　　直到现在为止，这个卜连昌，还提不出任何证据（除了他自己所说之外），可以证明他在海面遇救之前，曾在这世界上出现过！<p>　　他所认识的人，人家全都不认识他，他说曾和大家合拍过照片，但是，当那照片取出来之后，照片上却连他的影子也没有。<p>　　我呆了好久，不禁苦笑了起来。<p>　　那时，我正在我那家进出口公司的办公室中，我呆了片刻，才按下了对讲机的掣，通知我的女秘书，道：“请卜连昌来见我。”<p>　　我听得女秘书立时道：“怪人，董事长请你进去。”<p>　　我不禁苦笑了一下，我将卜连昌安插在我的公司之中任职，公司中所有的同事，在第二天起，就开始叫他“怪人”，一直叫到现在，“怪人”几乎已代替了他原来的名字了。<p>　　那自然是怪不得公司的同事的，因为卜连昌的确是怪人，他实在太怪了，他是一个突如其来，多出来的人，这世上本来没有他，而他突然来了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_5'>第二十六卷 多了一个 第三章 电脑专业熟练无比</b><p>");

document.write ('　　本来，每一个人都是那样的，世上本没有这个人，但忽然来了，可是，每一个人，来到这世上，都是婴儿，只有卜连昌，似乎一来到世上，便是成人，他有他的记忆，有他的生活，但是，世界上没有一个人认识他，他是多出来的一个人！<p>　　我等了极短的时间，便传来了敲门声，我道：“请进来。”<p>　　卜连昌推开了门，走了进来。<p>　　我向我面前的一张椅子，指了一指：“请坐。”<p>　　然后，在他坐下之后，我将那份调查报告，交给他看：“你先看看这个！”<p>　　自从我认识卜连昌以来，他的脸色，就是那么苍白，当他接过那份报告书的时候，我看到他的手指，在神经质地发着抖。<p>　　但是，他却没有说什么，接过了报告书，仔细地看看，一面看，一面手指抖得更厉害。<p>　　他化了十分钟的时间，看完了那份报告。<p>　　在那十分钟之内，我留心观察他脸上的神情。<p>　　我虽然已可以肯定，卜连昌所说的一切，决不是他为了达到任何目的而说的谎，但是，那份报告书，却等于是一个判决书，判决他根本以前是不属于这个世界，世上是根本没有他这一个人的。<p>　　我想知道他在明白这一点之后，有什么反应，是以我留心着他的神情。<p>　　他在初看的时候，现出了一种极其憎恶的样子来，他的脸色也格外苍白。而当他看到了一半时，他那种哀切的神情，更显著了，他的口唇哆嗦着，可是他却又未曾发出任何的声音来。<p>　　卜连昌看完了那份报告，他将之放了下来，呆了极短的时间，然后用双手掩住了脸。<p>　　他的身子仍然在发着抖。<p>　　过了好一会，他依然掩着脸，讲了一句任何人都会同情他的话：“那么……我是什么人呢？”<p>　　我苦笑了一下：“这要问你，你难道一点也想不起你是什么人？”<p>　　他慢慢地放了手，失神落魄地望定了我。<p>　　他道：“我不知道，我只知我自己是卜连昌，但是看来，我不是……卜连昌，我是什么人，为什么没有一个人认识我，我……是从哪里来的？”<p>　　我望了他一会，才道：“你似乎还未曾将吉祥号遇险经过，详细告诉过我。”<p>　　我是想进一步知道，他突然来到世上的情形，是以才又和他提起旧事来的。<p>　　他双手按在桌上：“我可以详详细细和你讲述这一切经过。”<p>　　接着，他便讲了起来。<p>　　他讲得十分详细，讲到如何船在巨浪中摇晃，如何大家惊惶地在甲板上奔来奔去，如何船长下令弃船，他和几个人一起挤进了救生艇。<p>　　他不但叙述着当时的情形，而且还详细地讲述着当时每一个人的反应，和他在救生艇中，跌进海内，被救起来之后的情形。<p>　　我仔细听着，他的叙述，是无懈可击的，从他的叙述中，可以绝对证明他是吉祥号轮中的一员，因为若不是一个身历其境的人，决不能将一件事，讲得如此详细，如此生动！<p>　　他讲完之后，才叹了一声：“事情就是那样，当我被救起来之后，所有的人，都变得不认识我了，甚至未曾听见过我的名字。”<p>　　我没有别的办法可想：“现在，你只好仍然在我的公司中服务，慢慢再说。”<p>　　卜连昌站了起来，他忽然讲了一句令我吃惊的话：“我还是死了的好！”<p>　　我将手按在他的肩头上：“千万别那么想，你的遭遇我十分同情，而你现在，也可以生活下去，你的事情，总有水落石出的一天的。”<p>　　卜连昌发出了一连串苦涩笑声来，他握住了我的手：“谢谢你，卫先生，我想，如果不是遇到你的话，真只有死路一条了！”<p>　　他退出了我的办公室，我又想了片刻，才决定应该怎样做。<p>　　我和小郭联络，请他派最能干的人，跟踪卜连昌。同时，我又和在南美死的那个卜连昌的熟人接触，了解那个卜连昌的一切。<p>　　因为我深信在两个卜连昌之间，一定有着一种极其微妙的联系的。<p>　　经过了半个月之久，我得到结果如下：<p>　　先说那个死在南美洲的卜连昌，他有很多朋友，几乎全是海员，那些人都说，卜连昌是一个脾气暴躁的家伙，动不动就喜欢出手打人，而且，根本没有念过什么书，是一个粗人。<p>　　但是现在的这个卜连昌，却十分温文，而且，虽然未受过良好的教育，他的航海知识也极丰富，他说是在航海学校毕业的，他的知识，足资证明他是一个合格的三副，而绝不是一个粗人。<p>　　两个卜连昌是截然不同的，相同的只有一点，就是现在这个卜连昌，认为死在南美洲的那个卜连昌的遗孀和子女，是他的妻子和子女。<p>　　小郭侦探事务所的私家侦探，跟踪卜连昌的结果是，卜连昌几乎没有任何娱乐，他一离开公司，就在那大厦附近徘徊着。<p>　　他曾好几次，买了很多玩具、食品，给在大厦门口玩耍的阿牛和阿珠。<p>　　他也曾几次，当那个叫“彩珍”的女人出街时，上去和她讲话，直到那女人尖声叫了起来，他才急急忙忙地逃走，那大厦附近的人，几乎都已认识了他，也都称呼他为“神经佬”。<p>　　卜连昌的生活，极其单调，他做着他不称职的工作，一有空，就希望他的“妻子”、“子女”，能够认识他，那似乎并没有再可注意之处了。<p>　　我的心中，那个谜虽然仍未曾解开，但是对于这件事，我也渐渐淡忘了。<p>　　我有我自己的事，实在很忙，我和卜连昌大约已有一个多月没有见面了，那天上午，我正准备整装出门，去赴一个朋友的约会，电话突然响了。<p>　　白素拿起电话来，听了一听，就叫我道：“是你的电话，公司经理打来的。”<p>　　公司的经理，是我的父执，整间公司的业务，全是由他负责的，我只不过挂一个名而已，如果靠我来支持业务，像我那样，经常一个月不到办公室去，公司的业务，怎能蒸蒸日上？<p>　　所以，公司既然有电话来找我，那一定有重要的事，我是非听不可的。<p>　　我忙来到了电话前，自白素的手中，接过电话听筒来，道：“什么事？”<p>　　经理说：“我们订购的那副电脑，今天已装置好了。”<p>　　听到是那样的小事，我不禁笑了起来：“就是这件事么？”<p>　　“不，还有，我们早些时候，曾登报聘请过电脑管理员，有两个人来应徵，索取的薪水奇高！”<p>　　我道：“那也没有办法啊，电脑管理员是一门需要极其高深学问的人才能担任的职业，薪水高一点，也是应该的。”<p>　　经理略停了一停：“但是，我想我们不必外求了，就在我们公司中，有职员懂得操纵电脑，而且，操纵得十分熟练！”<p>　　我怔了一怔：“别开玩笑了！”<p>　　“是真的，装置电脑的德国工程师，称赞他是他们所见过的第一流的电脑技术员。愿意请他到德国总公司去！”<p>　　我大感兴趣：“是么？原来我们公司中有那样的人才在，他是谁？”<p>　　“他就是那个怪人，卜连昌。”<p>　　我又呆了一呆：“不会吧，他怎么会操纵电脑？他……可能一生之中，从来也未曾见过电脑，而我们订购的那副，还是最新型的。”<p>　　“是啊，装置电脑的工程师，也频频说奇怪，他说想不到我们公司有那样的人才，既然他可以称职，我想就录用他好了。”<p>　　我道：“这倒不成问题，但是我想见见他，我立即就到公司来。”<p>　　在那一刹间，我完全忘记了那个朋友的约会了，卜连昌竟会操纵电脑，这实在不可思议之极了！<p>　　就算照他所说，他是一艘船上的三副，那么，那一艘船上的三副，是受过新型电脑的操纵训练的？<p>　　卜连昌本来就是一个怪得不可思议的怪人，现在，他那种怪异的色彩，似乎又增加了几分。<p>　　我不断地在想着这个问题，以致在驾车到公司去的时候，好几次几乎撞到了行人路上去，当我急急走进公司时，经理迎了上来。<p>　　我第一句话就问道：“卜连昌在哪里？”<p>　　经理道：“他在电脑控制室中，那工程师也在，他仍然在不断推许着卜连昌。”<p>　　我忙和他一起走进电脑控制室，这间控制室，是为了装置电脑，而特别划出来的。<p>　　我一走进去，就看到房间的三面墙壁之前，全是闪闪的灯光。<p>　　卜连昌坐在控制台前，手指熟练地在许多键上敲动着，同时注视着仪表。<p>　　在他身后，站着一个身形高大的德国人。<p>　　那德国人我是认得的，他是电脑制造厂的代表工程师，来负责替电脑的买家，安装电脑。我曾请他吃过饭，也曾托他代我找一个电脑管理员。<p>　　他一看到了我，便转过身来，指着卜连昌道：“卫先生，他是第一流的电脑技师，如果你肯答应的话，我想代表我的工厂，请他回去服务。”<p>　　卜连昌也看到我了，他停下手，站起身来，在他的脸上，仍然是那种孤苦无依的神情。<p>　　我吸了一口气，先叫了他一声。<p>　　卜连昌答应着，然后我又问他：“卜连昌，你是如何懂得操纵电脑的？”<p>　　卜连昌眨着眼，像是不明白我的问题是什么意思一样，他也不出声。<p>　　我陡地提高了声音，几乎是在大声呼喝了，因为在那刹间，我有被骗的感觉。我那样照顾着卜连昌，可是他却一定向我隐瞒了重大的事实，要不然，他何以会操纵新型的电脑？<p>　　我大声呼喝道：“我在问你，你听到没有？你是如何会操纵那电脑的？”<p>　　卜连昌吓了一跳，他忙摇着手：“卫先生，你别生气，这没有什么奇怪，我本来就会的，这种简单的操作，我本来就会的啊！”<p>　　我大喝：“你在胡说些什么！”<p>　　卜连昌哭丧着脸：“我没有胡说，卫先生，我……我可以反问你一个问题么？”<p>　　我冲到了他的面前：“你说！”<p>　　或许我的神态，十分凶恶，是以卜连昌不由自主退了一步，和我的大声呼喝比较起来，他的声音，更是低得可怜，他双唇发着抖，道：“二加二等于多少？”<p>　　我只觉得怒气往上冲，喝道：“等于四，你这个不要脸的骗子！”<p>　　他对于我的辱骂，显然感到极其伤心，他的脸色，变得异常地苍白。<p>　　但是他还是问了下去：“卫先生，你是在什么时候，懂得二加二等于四的？”<p>　　我不禁呆了一呆，我是在什么时候懂得二加二等于四的？这实在是一个极其可笑的问题，但却也是很难回答的问题。<p>　　用这个问题去问任何一个人，任何人都不容易回答，因为二加二等于四，那实在太浅显了，任何人在小时候就已经懂的了，自然也没有人会记得自己是在哪年哪月，开始懂得这条简单的加数的。<p>　　我瞪视着卜连昌，当时我真想在他的脸上，重重地击上一拳！<p>　　但是当我瞪着他，也望着我的时候，我却突然明白了，我明白了他这样问我的意思，他是以这个问题，在答覆我刚才的问题。<p>　　我问他：“什么时候懂得操纵电脑呢？”<p>　　他问我：“什么时候懂得二加二等于四的？”<p>　　那也就是说，在卜连昌的心目中，操纵那种新型的、复杂的电脑，就像是二加二等于四一样简单，他根本说不上是什么时候学会的了！<p>　　我的心中，在那片刻间，起了一阵极其奇异的感觉。我说不上在那刹间，我想到了什么，但是我却感到了说不出来的诡异！<p>　　我望着他，好半晌不言语，所有的人都静下来，望定了我，控制室中，只有电脑还在发出“格格格”的声音，而卜连昌根本连望也不望控制台，只是顺手在控制台的许多按钮中的几个上，按了两下，电脑中发出的声响，也停止了。<p>　　整间控制室之中，变得一点声音也没有了。<p>　　直到这时，我才缓缓地道：“你是说，你早已知道操纵这种电脑的了，在你看来，那就像是二加二等于四一样的简单？”卜连昌点着头：“正是那样。”我尽量使我的声音听来柔和，我道：“然而，卜连昌，你自己想一想，那是不可能的，操纵电脑，是一门十分高深的学问，你若不是经过长期的、专门的训练，你如何能够懂？而你在你的经历之中，你哪一个时期，曾接受过这样的训练？”<p>　　卜连昌睁大了眼，现出了一片茫然的神色来，过了好一会，他才道：“那实在是很简单的，我一看到它，就会使用了，就像我看到了剪刀，就知道怎么用它一样。”<p>　　我紧盯着他，问道：“你不必隐瞒了，你是什么人？”<p>　　卜连昌脸上，那种茫然的神情更甚：“我……我是什么人？我是卜连昌啊！”<p>　　老实说，我绝不怀疑卜连昌这时所说的话，他的确以为他自己是卜连昌。<p>　　但是，事实上，他决不是卜连昌，他是另一个人。他如果是卜连昌，怎么会没有一个人认识他？他如果是卜连昌，怎会懂得操纵电脑？<p>　　但是，当我肯定这一点的时候，我又不禁在想：如果他不是卜连昌，那么，他又怎能知道卜连昌该知道的一切事情？<p>　　我实在糊涂了，因为我不知道他究竟是什么人！他或者是一个怪物，但即使是一个怪物，也一定是突然多出来的怪物！<p>　　我叹了一口气。经理问我，道：“董事长，你看……怎么样？”<p>　　我点头道：“既然他懂得操纵电脑，那就让他当电脑控制室的主任，给他应得的薪水。”<p>　　我转过头去，在卜连昌的肩头上拍了一下：“卜连昌，我想和你再祥细谈谈，你关于这具电脑，还有什么问题么？”<p>　　“没有什么问题，”他回答。<p>　　“不必要这位工程师再指导你了？”我问。<p>　　“不必了，”卜连昌又道：“我想，我可能比他更熟悉这个装置。”<p>　　我苦笑了一下：“好的，那么，你以后就负责管理这副电脑，你可以和我一起离开一会？”卜连昌道：“自然可以的。”<p>　　我又吩咐了经理几句，和那德国工程师握手道别，然后，和卜连昌一起走出了公司。我在考虑着该说些什么才好。卜连昌也低着头不出声。<p>　　一直到了停车场，坐进了我的车子，我才首先开了口，道：“卜连昌，我想我们是好朋友了，我们之间，不必有什么隐瞒的，是不是？”<p>　　“是，卫先生，刚才你叫我骗子，那……使我很伤心，我什么也没有骗你。”<p>　　“你真的是卜连昌？”<p>　　“真的是！”他着急起来：“真是的，我有妻子，有子女，只不过……所有的人，都不认识我了！”<p>　　我望了他半晌，才徐徐地道：“可是，我却认为你是另一个人。”<p>　　“我？那么我是谁？我的照片，在报上登了七天，但是没有人知道我是谁！”<p>　　我又道：“你可能根本不是这个城市的人，那当然没有人认识你了！”<p>　　卜连昌的神情更忧戚，他反问我道：“那么，我是从哪里来的？我实实在在，是被他们从海中救起来的，卫先生，我的老婆，我和她感情很好，她……却不认识我了，我是卜连昌！”<p>　　他的心情一定很激动，因为他讲的话，有些语无伦次，而且，他的声音中，也带着哭音。<p>　　我只好再安慰着他：“你别急，事情总会有结果的，你提到你的妻子，你可以讲一些你和你妻子间的事，给我听听？”<p>　　卜连昌呆了片刻，就滔滔不绝地讲了起来，他讲了很多他和妻子间的事。<p>　　我又道：“你从你自己有记忆开始，讲讲你的一生。”<p>　　卜连昌又讲述着他的一生。他讲得很详细，我一遍又一遍地问着他，如果他所讲的话，是捏造出来的，那么，其间一定会有破绽的。<p>　　可是，他讲述的，却一点破绽也没有！<p>　　当然，在他的经历之中，并没有他接受电脑训练的历程，但他却会操纵那电脑！<p>　　我觉得我实在没有什么别的办法可想了，我只好叹了一声：“你还有去看你妻子么？”<p>　　他苦笑着：“有，然而她根本不认识我，我去和她讲话，她叫警察来赶我走。”<p>　　这一点，在私家侦探的报告书中，是早已有了的，我又叹了一声。就在这时候，我看到公司的一个练习生，急急奔了过来。<p>　　他奔到了车前，道：“董事长，有两个外国人，在公司等着要见你！”<p>　　我皱了皱眉：“叫经理接见他们！”<p>　　练习生道：“不是，董事长，是经理叫我来请你的，那两个外国人，手中拿着报纸，那是有怪人照片的报纸，他们说是来找怪人的！”<p>　　我“啊”地一声，卜连昌也高兴起来：“有人认识我了！”<p>　　他已急不及待，打开车门，我也连忙走出车子，我们三个人，急急回到公司中，我问道：“那两个外国人，在什么地方？”<p>　　“在你的办公室中。”练习生回答。<p>　　我连忙和卜连昌，一起推门走进了我的办公室。<p>　　在我的办公室中，果然坐着两个外国人，经理正陪着他们，那两个外国人正用非常生硬的英语，在和经理交谈着。<p>　　当他们看到我和卜连昌走了进来之后，陡地站了起来，他们一起望着我身后的卜连昌，现出一种极其古怪的神色来。<p>　　那种神色之古怪，实在是难以形容的。由于我根本不知道他们是什么人，所以我也根本没有法子知道他们两人的心中，在想些什么。<p>　　但是，从这两人面上的古怪神情看来，有一点，却是我可以肯定的，那便是这两个人，一定认识卜连昌，不然，他们不会一看到了卜连昌，就表现得如此奇特。<p>　　我连忙转过头，向卜连昌看去。<p>　　我那时，是要看卜连昌的反应。因为既然有人认识卜连昌，如果卜连昌也认识他们的话，那么，整件事，都算是解决了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_6'>第二十六卷 多了一个 第四章 是苏军上校</b><p>");

document.write ('　　可是，当我向卜连昌看去之际，我却不禁苦笑了一下，因为，卜连昌望着那两个外国人，脸上，一片茫然之色，他显然不认识他们。<p>　　我感到办公室中的气氛，十分尴尬，我搓着手：“两位，有什么指教？”<p>　　那两个外国人，除非是根本不懂得礼貌的外国人，要不然，便是他们的心中，实在太紧张了，是以使他们根本不懂得礼貌了。<p>　　他们并没有回答我的话，其中一个，陡地走向前来，经过了我的身边，来到了卜连昌的身前，大声叫了一下，接着，讲了四五句话。<p>　　我听不懂他讲些什么，我对于世界各地的语言，算得上很有研究，甚至连西藏康巴人的鼓语，我也曾下过一番功夫。<p>　　但是，我听不懂那个人在讲些什么，只不过从他发音的音节上，我听出，好像是中亚语言系统中的语言。当时我心中在想，如果卜连昌听得懂那人在说些什么的话，那才好笑了！<p>　　果然，卜连昌根本不明白他在说些什么，卜连昌皱着眉：“先生，你是——”<p>　　接着，卜连昌就改用英语：“对不起，先生，我听不懂你使用的语言！”<p>　　这时，另一个也向前走来，从他们的神情上，我感到气氛变得很紧张，这两个人好像要用强硬手段对付卜连昌。而我却不想卜连昌受到伤害，是以我也移动了一下身子，挡在他们和卜连昌之前。<p>　　那人又大声讲了几句话，使用的仍然是我听不懂的那种语言。<p>　　卜连昌显得不耐烦起来，他问我道：“卫先生，这两个人，叽哩咕噜，在捣什么鬼？我不相信他们会认识我，因为我根本未曾见过他们！”<p>　　我也问那两个人道：“两位，如果你们有什么要说的话，请使用我们听懂的语言，你们可以说英语的，是么？何必用这种语言来说话？”<p>　　那两人现出十分恼怒的神色来，其中一个，声色俱厉，向着卜连昌喝道：“好吧，你还要假装到什么时候，申索夫，你在搞什么鬼？你会受最严厉的制裁！”<p>　　我呆了一呆，我向卜连昌望去，那人叫卜连昌什么，他叫卜连昌“申索夫”。“申索夫”，那听来并不是一个中国人的名字！<p>　　在那刹间，我才第一次仔细打量卜连昌。<p>　　在这以前，我很少那样打量卜连昌的，因为他的脸上，总是那样愁苦，使人不忍心向他多望片刻。<p>　　但这时，当我细心打量他的时候，我却看出一些问题来了，卜连昌显然是黄种人，但是他的额广，颧骨高，目较深，这显然是鞑靼人的特徵，那么，我的估计不错了，卜连昌是中亚细亚人，所以，那个外国人才向他讲那种中亚细亚的语言！<p>　　在那一刹间，我心中的疑惑，实在是难以形容的。<p>　　我望着卜连昌，又望着那两人，我的想像力再丰富，但是我也难以明白，在我面前发生的，究竟是一件什么样的怪事。<p>　　从卜连昌的神情看来，他显然也和我一样不明白，他有点恼怒：“你们在说些什么？”<p>　　另一个人突然抓住了卜连昌的手臂，厉声道：“申索夫上校，你被捕了！”<p>　　卜连昌用力一挣，同时在那人的胸口一推，推得将那人跌出了一步，大声道：“见你的鬼，我姓卜，叫卜连昌，你们认错人了！”<p>　　那两个人却又声势汹汹地向卜连昌逼去，我看看情形不对头，忙横身拦在那两人的面前：“两位，慢慢来，我想这其间有误会了！”<p>　　那两个人的面色十分难看，一个道：“先生，你是什么人，你为什么会和申索夫在一起的？”<p>　　那两人的神态，十分骄横凶蛮，我的心中，不禁又好气又好笑，我道：“首先，我要问你们，你们是什么人？有什么权利在这里随便逮捕人？”<p>　　那两人怔了一怔，勉强堆下了笑脸来，可是他们虽然堆下了笑脸，却绝没有改变他们行动的打算，其中一个，突然伸出了手，搭在我的肩头上：“先生，这件事关系太大，如果你不是什么有特殊身份的人，你还是不要理会的好！”<p>　　他的话才一说完，便用力一推。<p>　　看他的情形，像是想将我推了开去，然后可以向卜连昌下手。<p>　　但是，我自然不会被他推开的，我在他发力向我推来之际，“拍”地一掌，已击在他的手腕之上。接着，我五指一紧，抓住了他的手腕，将他的手臂，抖了起来，使他后退了一步。<p>　　我沉声道：“两位，回答我的问题，你们是什么人，究竟是做什么而来的。我可以先介绍我自己，我是一个商人，决没有什么特殊的身份。”<p>　　那两人的神色更难看，足足过了两分钟之久，这两人才能平静下来，继续和我说话。<p>　　他们中的一个道：“我是东南亚贸易考察团的团长，这位是我的助手。”<p>　　我盯着那人，那人在未曾说出他的身份之前，我已可以肯定他是俄国人，而当他说了他是什么贸易团的团长之际，我也想起了前两天看到的一则新闻，那新闻说，苏联突然派出了一个“东南亚贸易考察团”，成员只有三个人，到东南亚来。<p>　　这个“考察团”可以说是突如其来的，事先，和苏联有贸易来往的东南亚国家，根本没有接到任何通知，是以颇引起一般贸易专家的揣测云云。<p>　　但现在看来，这个三人考察团的目的，根本不在于什么“贸易考察”，那我更可以进一步肯定，他们是为卜连昌而来的。<p>　　在刹那间，我的心中，实在是纷乱到了极点，他们称卜连昌“申索夫上校”，又说要逮捕他，使他受严厉的惩罚。<p>　　我冷笑了一声：“我看，阁下不像是贸易部的官员，我们双方间的谈话，不妨坦白一些，你究竟是为什么而来的，要知道，你虽然有外交人员的身份，但如果不在你的国度中，你也没有特权可以随意拘捕人！”<p>　　那自称团长的人瞪着我，半晌，他才道：“先生，这个人，我现在称他为我们国家的叛徒，我要带他回去，如果你愿意的话，我可以循正当的外交途径，将他带回去！”<p>　　在他那样说的时候，手指直指着卜连昌，一脸皆是愤然之色。<p>　　在他身边的那人，补充道：“先生，团长是我们国家的高级安全人员。”<p>　　我明白，所谓“高级安全人员”，就是“特务头子”的另一个名称。<p>　　但是我心中的糊涂，却越来越甚，苏联的特务头子，为什么要来找卜连昌？卜连昌在海中被救起来之后，根本没有人认识他，现在，有两个认识他了，却说卜连昌是申索夫上校！<p>　　我摆着手：“你们最好别激动，我再声明，我没有特殊的背景，但是这位卜先生，已成了我的朋友，发生在他身上的事，我都想帮助他，你们说，他是什么人？申索夫上校？”<p>　　那两个人一起点着头。<p>　　我又问道：“那么，他隶属什么部队？”<p>　　那两个人的面色，同时一沉：“对不起，那是我们国家的最高国防机密！”<p>　　我呆了一呆，没有再问下去，我只是道：“那么，我想你们认错人了，他不是什么申索夫上校，他叫卜连昌，是一个海员，三副！”<p>　　那“团长”立时道：“他胡说！”<p>　　卜连昌看来，已到了可以忍耐的最大限度，他大声叫道：“卫先生，将这两个俄国人赶出去，管他们是什么人，和我有什么关系？”<p>　　卜连昌是用中国话在和我交谈的，那两个苏联特务头子，很明显不懂中文，是以他们睁大了眼，也不知卜连昌在讲些什么。<p>　　我从他的神情上，陡地想到了一个可以令他们离去的办法。<p>　　我道：“两位，你们要找的那位上校，可能是和这位卜先生相似的人，我想，那位上校，不见得会讲中国话吧，但是卜先生却会！”<p>　　那两人互望了一眼，并不出声。<p>　　我又问道：“你们要找的那位上校，离开你们，已有多久了！”<p>　　那“团长”道：“这也是机密！”<p>　　我道：“我想，不会太久，你们都知道，中文和中国话，决不是短期内所能学得成的，但是卜先生却会中文，中文程度还是相当高，可见得你们找错人了！”<p>　　我在用这个理由，在说服苏联特务头子找错人时，自己心中也不禁地苦笑！<p>　　因为我想到了卜连昌会操纵电脑。操纵电脑，同样也不是短期内能学会的事！<p>　　那两个俄国人互望着，我的话，可能已起到了一定的作用，然而他们的神色，仍然充满了疑惑，那“团长”打开了他手中的公事包，取出了一个文件夹来。<p>　　然后，他翻开那文件夹，文件夹中，有很多文件，但是第一页，则是一幅放大的照片。<p>　　他指着那照片，道：“你来看，这人是谁？”<p>　　我看到了那照片，便呆了一呆，因为照片上的那人，毫无疑间是卜连昌！<p>　　照片上的那人是卜连昌，这一点，实在是绝不容怀疑的了，因为卜连昌自己，一看到了那照片，也立时叫了起来，道：“那是我！你们怎么有我的照片的！”<p>　　那“团长”瞪了卜连昌一眼，又问我道：“请你看看照片下面的那行字！”<p>　　我向他所指的地方看去，在照片下，印着一个号码，那可能是军号，然后，还有两个俄文字，一个是“上校”，另一个是人名：“申索夫”。<p>　　那“团长”翻过了那张照片，又迅速地翻着一叠文件，他不给我看文件的内容，但是却给我看文件上贴着的照片，照片有好几张，是穿着红军的上校制服的，但不论穿着什么服装，却毫无疑问，那是卜连昌！<p>　　那“团长”合上了文件夹，又盯住了我：“你说我们认错了人？”<p>　　我苦笑了一下道：“我仍然认为你们认错了人，他不是申索夫上校。”<p>　　我几乎已相信，眼前的卜连昌，就是那两个俄国人要找的申索夫上校了！<p>　　但是，为什么一个苏联军队的上校，忽然会变成了卜连昌呢？实在不可思议之至。<p>　　那“团长”对我的固执，显然表示相当气愤，他用手指弹着文件夹，发出一“拍拍”的声响来，道：“根据纪录，申索夫上校的左肩，曾受过枪伤，他左肩上的疤痕形状，也有记录的！”<p>　　他在文件夹中，又抽出一张照片来，那照片上有卜连昌的半边面部，和他的左肩，在他的左肩上，有一个狭长形的疤痕。<p>　　我向卜连昌望去，只见卜连昌现出十分怪异的神色来：“这……这是怎么一回事？”<p>　　我只觉得自己的心，直往下沉，我吸了一口气，才道：“你肩头上有这样的疤痕？”<p>　　卜连昌点了点头，并没有出声。<p>　　我一跳跳到了他的身前：“那疤痕，是受枪声的结果？”<p>　　卜连昌却摇着头：“照说不会的啊，我又不是军人，如何会受枪伤？但是，我却的确有这样的一个疤痕，那可能……可能是我小时候……跌了一交，但是，……我却已记不起来了。”<p>　　那“团长”厉声道：“申索夫上校，你不必再装模作样了，你必须跟我们回去！”<p>　　他一面说，一面伸手抓住了卜连昌胸前的衣服。<p>　　卜连昌发出了一下呼叫，用力一挣，他胸前的衣服被撕裂，他迅速后退，一转身，便逃出了我的办公室，这是我们都意料不到的变化。<p>　　在我们办公室中的几个人，都呆了一呆，只听得外面，传来了几个女职员的惊呼声，和一阵乒乒乓乓的声音，那显然是卜连昌在不顾一切，向外冲了出去。<p>　　那“团长”急叫了起来：“捉住他！”<p>　　另一个俄国人也扑了出来，我也忙追了出去，可是当我追到公司门外的走廊中时，卜连昌却已不见了，他逃走了！<p>　　那“团长”暴跳如雷，大声地骂着人，他骂得实在太快了，是以我也听不清他在骂一些什么。<p>　　然后，他转过身来，气势汹汹地伸手指着我：“你要负责！”<p>　　卜连昌突然逃走，我的心中也已经够烦的了，这家伙却还要那样盛气凌人，实在使我有点难以忍受，我扬起手来，“拍”地一声将那家伙的手，打了开去，骂道：“滚，这是我的地方，你们滚远些！”那“团长”像是想不到我会那样对付他，他反倒软了下来，只是气呼呼地道：“你，你应该负责将他找回来！”<p>　　我瞪着眼道：“为甚縻？你们一来，令得我这里一个最有用的职员逃走了，我不向你们要人，已算好的了！”<p>　　那“团长”又嚷叫了起来：“他不是你的职员，他是我们国家的——”<p>　　他讲到这里，陡地停了下来。<p>　　我疾声问道：“是你们国家的什么人？”<p>　　“团长”的脸色变得很难看，他并没有说什么，我已冷笑着，代他说道：“这是最高机密，对不对？我对你们的机密没有兴趣，快替我滚远些，滚！”<p>　　那两个俄国人，悻然离去。<p>　　我回到我的办公室，坐了下来，我的心中，乱成了一片，实在不知道该想些什么才好。<p>　　卜连昌这个人，实在太神秘了，但是，不论有多少证据，都难以证明他就是申索夫上校。申索夫上校不可能会中文，不可能会认识卜连昌的妻子和子女，不会对这个城市，如此熟悉。<p>　　但是，他却又不可能是卜连昌，如果他是卜连昌，他就不可能懂得控制电脑。<p>　　我呆了片刻，才想到，这一切，都不是主要的问题，现在当务之急，是找到卜连昌。<p>　　我命几个平日和他较为接近的职员，分别到他平时常到的地方去找他，我一直在办公室中等着。可是等到天黑，仍然没有结果。<p>　　这是一个有过百万人口的大都市，要毫无目的地去找一个人，真是谈何容易。<p>　　我到天黑之后，才回到家中，我对白素讲起日间发生的、有关卜连昌的事，白素皱着眉听着，道：“一个疤痕并不足以证明他的身份，你应该问那两个俄国人要申索夫的指纹，和卜连昌的对一下，那就可以肯定卜连昌是什么人了？”<p>　　面目相同，恰好大家都在肩头上有一道疤痕，那都有可能是巧合的，但是这种巧合，决计不会再和机会微到几乎不存在的指纹相同，迸合在一起。<p>　　如果申索夫的指纹和现在的卜连昌的指纹相同的话，那就毫无疑问可以证明，卜连昌就是申索夫上校，那两个俄国人并没有找错人！<p>　　可是现在，我到何处去找那两个俄国人？<p>　　我在食而不如其味的情形下，吃了晚饭，然后，一个人在书房中踱来踱去，正在这时候，电话响了，我拿起电话，那边是一个很娇美的女子声音：“我们是领事馆，请卫期理先生。”<p>　　“我就是。”我回答着。<p>　　我立即又听到了那“团长”的声音，他道：“卫先生，我们今天下午，曾见过面。”<p>　　“是的，”我说：“我记得你。”<p>　　“卫先生，我和领事商量过，也和莫斯科方面，通过电话，莫斯科的指示说，这件事，需要你的帮助。”<p>　　“哼，”我冷笑了一声：“在你的口中，什么全是机密，我怎能帮助。”<p>　　“团长”忙道：“我们已经获得指示，将这件秘密向你公开，但只希望你别再转告任何人，如果你有空的话，请你到领事馆来一次，可以么？”<p>　　老实说，我对于申索夫上校突竟是什么身份一事，也感到浓厚的兴趣，但是我却不想到他们的领事馆去，是以我道：“不，我想请你们到我的家中来，在我的书房中，我们可以交谈一切。”<p>　　那边传来一阵窃窃私议声，过了半分钟之久，才道：“好的，我们一共四个人来。”<p>　　我道：“没有问题，我的地址是——”<p>　　“我们知道，卫先生，请原谅，因为这件事十分重要，所以，我们已在极短的时间中，对你作了调查，你的一切我们都很清楚了。”<p>　　我冷笑了一声：“没有什么，贵国的特务工作本就举世闻名！”<p>　　对方乾笑了几声：“我们很快就可以来到了！”<p>　　我放下了电话，白素低声问道：“俄国人要来？”<p>　　我点头道：“是，看来申索夫的身份，十分重要，他们甚至向莫斯科请示过。”<p>　　白素皱着眉：“真奇怪，这实在太不可思议了，卜连昌竟会是一个上校。”<p>　　我苦笑着：“现在还不能证明他是！”<p>　　白素缓缓地摇着头：“我去准备咖啡，我想他们快来了。”<p>　　那四个俄国人来得极快，他们一共是四个人，两个是我在日间见过的，另外两个，全都上了年纪，面目严肃。<p>　　我将他们延进了我的书房中，坐了下来，一个年纪较大的人道：“卫先生，由于特殊情形，我们只好向你披露我国的最高机密，希望你不转告他人！”<p>　　我摇头道：“我只能答应，在尽可能的情形下，替你们保守秘密。”<p>　　那人叹了一声，向“团长”望了一眼，那“团长”道：“卫先生，申索夫上校，是我国最优秀的太空飞行员之一。”<p>　　我呆了一呆，申索夫上校原来是一个太空人！那就难怪他们这样紧张了。<p>　　“团长”又道：“他在一个月以前，由火箭送上太空，他的任务很特殊，他要作逆向的飞行，你明白么？他驾驶的太空船，并不是顺着地球自转的方向而前进，而是采取逆方向。”<p>　　我并不十分明白他的话，但是我却也知道，那一定是太空飞行中的一项新的尝试，是以我点了点头。<p>　　“这种飞行如果成功，对军事上而言，有重大的价值，而且，申索夫上校还奉命在太空船中，向太平洋发射两枚火箭。”<p>　　“哼，你们在事先竟不作任何公布。”我愤然说。<p>　　“自然不能公布，帝国主义和我们的敌人，如果在事先知道了我们的计划，必定会想尽一切方法，来进行破坏的！”那“团长”理直气壮地说。<p>　　我也懒得去理会他们这些，我只关心那位申索夫上校，我道：“以后怎样呢？”<p>　　“在他飞行的第三天，我们接到他的报告，他说太空船失去控制，他必须在南中国海作紧急降落，随后，就失去了联络。”<p>　　我不禁深深吸了一口气，南中国海，那正是吉祥号货轮出事的地点。<p>　　虽然，事情好像有了某种联系，但是我的脑中，仍然一片混乱，因为我依然找不出在申索夫上校和卜连昌两者之间，有什么可以发生关系之处。<p>　　我的双眉紧蹙着。那“团长”又道：“在失去了联络后，我们立刻展开紧急搜索，我们的潜艇队曾秘密出动了好几次！”<p>　　我忍不住插了一句话：“我不知道你们如何想，你们以为申索夫是落在南中国海，又被人当作船员救起来了么？”<p>　　那“团长”望着我：“这是最大的可能。”<p>　　我苦笑，摇头。那“团长”说这是最大的可能，但是实在，那是最没有可能的事。<p>　　因为就算申索夫恰好落在南中国海，又恰好和吉祥号遇难的船员一起被救起来，那么，申索夫也必然是申索夫，而不可能是卜连昌。<p>　　就算申索夫厌倦了他的国家，想要转换环境，那他也绝没有必要隐瞒自己的身份。<p>　　相反地，如果一个苏联的太空飞行员，向美国或是其他的国家要求政治庇护的话，那一定大受欢迎。<p>　　而最根本的问题却在于，申索夫上校，这个苏联的太空飞行员，他对吉祥号货轮的船员，应该一无所知，根本不可能认出他们来，也不可能知道他们的私事！<p>　　在我的沉思中，书房中十分静，谁也不说话。<p>　　过了几分钟，那“团长”才道：“我们已作过详细的调查，申索夫作紧急降落的时候，他最可能降落的地点，正有一场暴风雨，有一艘轮船失事。”<p>　　我苦笑了一下，并没有打断他的话头。那“团长”续道：“我们在整个区域，已作了最详细的搜索，我不必隐瞒你，在海底，我们已找到了那艘太空船了！”<p>　　我皱了皱眉：“那你们就不应该再来找我，那位申索夫上校，一定是在太空船中，死了！”<p>　　那“团长”却摇着头：“不，他已出了太空船，他是在太空船紧急降落时逃出来的。”<p>　　我不禁有了一些怒意，大声道：“你将我当作小孩子么？当太空船在以极高的速度冲进大气层之际，机舱外的温度，高达摄氏六千度，什么人可以逃出太空舱来？”<p>　　那“团长”忙道：“这又是我们的高度机密，你记得有一次，我们的太空船，在回归途中，因为降落设备失效，而引致太空人死亡的那件事么？”<p>　　“自然记得，那是轰动世界的新闻。”<p>　　“是的，自从那次之后，我们的科学家不断地研究，已发明了一种小型的逃生太空囊，可以将驾驶员包在囊中，弹出太空船，再作顺利的降落，申索夫上校本来就负有试验这个太空囊的任务，他自然是在太空船还未曾落海之际，便利用了太空囊弹出来的。”<p>　　我问道：“关于这种逃生太空囊的详细情形，你能不能说一说？”<p>　　那“团长”的脸上，现出十分为难的神色来：“我只能告诉你，那是一种十分简易有效的逃生工具，在弹出了太空舱之后，太空囊还可以在空中飞行一个时期，然后，速度减慢到自然降落的程度，在囊中的人，就可以进行普通的跳伞了！”<p>　　“你们是以为——”我再问。<p>　　“我们认为，在申索夫跳出太空囊之后，落到了海面，他弃去了降落伞，为了方便在海面上漂流，他也脱去了沉重的太空衣，然后，他就和遇难的船员，一起被救了起来。”<p>　　我深深地吸了一口气：“你们的假设很合理，我也完全可以接纳，但是问题是在于，你们要找的人，他自己根本不认为自己是申索夫上校，他只认为他自己是海员卜连昌！”<p>　　那“团长”怒吼了起来：“那是他故意假装的，他想逃避制裁！”<p>　　我立时驳斥他：“我想不是，如果他有意逃避的话，一到了这里，他就应该投向美国领事馆，你们又将他怎么办？”<p>　　那三个苏联人互望着，一时之间，讲不出话来。我道：“你们来看我的目的是什么？”<p>　　那“团长”道：“我们要找回申索夫上校，一定要和他一起回国去，我们想他或者会和你联络，所以，要你帮助我们！”<p>　　我苦笑了起来：“这个问题，我们不妨慢慢再说，现在最主要的便是，先要弄清楚，卜连昌是不是你们要找的申索夫上校。”<p>　　“自然是，”一个苏联人不耐烦地挥着手，“如果他是卜连昌，为什么没有一个人认识他？要登报纸找寻认识他的人？我们就是偶然看到了报纸，所以才会找到这里来见他的。”<p>　　我站起身来，来回踱了几步：“如果他和我联络的话，我一定先要弄清他的身份，因为他如果是申索夫上校，其间一定还有什么曲折。使他可以知道许多他不可能知道的事！”<p>　　我看到那三个人的脸上，有疑惑的神色，是以我就将我如何认识卜连昌的经过，以及如何陪他“回家”的经过，详细说了一遍。<p>　　为了回报他们对我的信任，他们向我讲出了他们国家的高度秘密，当然我也不会再对他们保留什么，是以我的叙述，十分详细。<p>　　他们三人用心地听着，等我讲完，他们才一起苦笑了起来：“那是不可能的。”<p>　　“我所说的每一句话，都是实话。”我说，“我没有必要骗你们，因为我也想知道卜连昌的真正身份，我想问你们一个问题。”<p>　　“请问。”他们齐声说。<p>　　我略想了一想，才道：“申索夫上校，可曾受过电脑控制的训练？”<p>　　那“团长”笑了起来：“自然，他是全国最好的电脑工程师之一，我们太空飞行机构中的电脑设备，大多数是在他领导之下设计制造的。”<p>　　我又不由自主，苦笑了起来，如果申索夫是一个第一流的电脑工程师的话，那么，控制普通的商用电脑，在他而言，自然是二加二等于四一样简单了。<p>　　我呆了片刻，才又问道：“你们有没有申索夫的指纹记录，我想，如果我有机会见到卜连昌的话，取他的指纹来对照一下，就可以确切证明他的身份了！”<p>　　“有，”那“团长”立即回答，他打开了公事包，拿出了一张纸来给我。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_7'>第二十六卷 多了一个 第五章 揣测怪事的由来</b><p>");

document.write ('　　那张纸是一个表格，上面有申索夫的照片，和十只手指的指纹。<p>　　我将那张表格，放在桌上：“各位，现在我所能做的，就是尽可能去找寻他，我想，在未曾真正弄明白他的身份之前，你们暂时不必有什么行动，弄错了一个人回去，对你们也是没有好处的。”<p>　　那三个苏联人呆了片刻，想来他们也想到，除了答应我的要求之外，是别无他法可想的，是以他们只是略想了一想，便答应了我的要求。<p>　　他们都站了起来，我送他们出门口，望着他们离去。<p>　　在听了他们三个人的话后，我更可以有理由相信那个根本没有一个人认识他的卜连昌，就是太空飞行员，申索夫上校。<p>　　但是，何以这两个丝毫不发生关系的人物，会联结在一起了呢？我忽然有了一个十分奇怪的想法，现在的卜连昌，就像是申索夫和卜连昌的混合，兼有两人的特点，或者是兼有三个人的特点，另一个是根本不存在的吉祥号货轮的另一个三副——那是卜连昌坚持的自已的身份，这其间，究竟发生了一些什么怪事呢？<p>　　我踱回了书房之中，坐在书桌之前，不断地思索着。<p>　　在不知不觉中，已然是午夜了，我打了一个呵欠，正想上床睡觉时，电话铃却突然响了起来。<p>　　我拿起电话来，那边却一点声音也没有，我接连说了七八声“喂”，也没有反应，我愤然放下了电话。可是在我放下电话之后不久，电话铃却又响了起来，我再拿起电话，冷冷地道：“如果你不存心和我说话，那你为什么打电话来？”<p>　　我以为，打电话来的人，一定是一个无聊到了拿电话来作为游戏工具的家伙，可是，我的话才一讲完，却突然听到了卜连昌的声音！<p>　　一听到了卜连昌的声音，我全身都震动了一下，卜连昌道：“我……不如该说什么才好，卫先生，我不知我该说什么！”<p>　　“卜连昌，”我忙叫着他：“你在什么地方？”<p>　　“我一直坐在公园中，现在，我是在公园旁的电话亭中打电话给你，卫先生，我想……见一见你。”<p>　　“好，我也想见见你。”<p>　　“我在公园入口处的长凳前等你，”卜连昌说：“你一定要来啊！”<p>　　“当然，我来，一定来，”我放下电话，便离开了家。<p>　　当我来到公园的时候，公园中几乎已没有什么人了，所以我一眼就看到卜连昌一个人，孤零零地坐在公园的长椅之上。<p>　　我连忙向他奔了过去，他也站了起来。<p>　　他像是看到了唯一的亲人一样，我一到了他的身前，他就紧握住了我的手臂，他道：“你来了，你终于来了，唉，我真怕你不来。”<p>　　我先令他坐了下来，然后，我坐在他的身边。<p>　　他的声音有些发颤：“那两个外国人是认识我的，卫先生，但是我却不认识他们，他们说我是什么人？你能告诉我？”<p>　　我望着他，一时之间，不知从何说起才好，我的心中也十分矛盾，一方面，我相信这个人，就是申索夫上校。但是另一方面，我却又相信，他真的不知道他自已是什么人。一个人，如果在忽然之间，不知道自己是什么人了，那实在是一件很普通的事。那样的事，在医学上叫作“失忆症”。“失忆症”已不如多少次成为电影或是小说的题材的了。<p>　　卜连昌的情形却很不同，他不单是不知道自己是什么人，而且，坚决认为他是另一个人！<p>　　卜连昌用焦急的眼光望着我，我想了一想才道：“他们说，你是一个军官，军衔是上校，你的职务是太空飞行员，负责重大的太空飞行任务！”<p>　　卜连昌睁大了眼睛听着，等到我说完之后，我想他一定要表示极度的惊讶的了，但是，他的反应，却出乎我的意料之外，他笑了起来：“那样说来，他们一定弄错了，我怎么会是太空人？”<p>　　我盯着他：“他们还说你是一个极其优秀的电脑专家，卜连昌，你对于自己竟然懂得操纵电脑一事，难道一点也不觉得奇怪？”<p>　　卜连昌皱紧了双眉，过了半晌，他才现出茫然的神色来：“我并不觉得奇怪，因为那……在我而言，是自然而然的事情。”<p>　　“那么，你肩头上的疤痕呢？”我又问。<p>　　卜连昌震动了一下：“那……那或许是巧合，我可能记不起是在什么时候受伤的了。”<p>　　我又道：“我已向他们要了你的指纹——不，是那位上校的指纹！”<p>　　卜连昌也不是蠢人，他一听到我说及指纹，便知道我要指纹的用途是什么了，他摊着手来看了看，然后又紧握着拳头。<p>　　在那刹间，他的神色，又变得更难看，他道：“如果那申索夫上校的指纹，和我的指纹是一样的话，那……说明了什么？”<p>　　我道：“你也应该知道那说明了什么的了，那说明你就是申索夫上校！”<p>　　卜连昌呻吟似地叫了起来：“可是……我却是卜连昌，那个申索夫上校，难道是中国人？”<p>　　“不是，他是中亚细亚人，你不觉得你自己的样子，并不是完全的中国人么？你的样子，是典型的中亚部分的鞑靼人！”<p>　　卜连昌愤怒起来：“胡说！”<p>　　我对他绝不客气，因为我必须逼他承认事实，我道：“你的指纹，加果和申索夫上校相合的话，那就已足够证明你的身份了！”<p>　　卜连昌尖叫了起来：“可能是巧合！”<p>　　我残酷地冷笑着：“世上不会有那么多巧合的，面貌相同是巧合，肩头上的疤痕相同是巧合，连指纹相同也是巧合！”<p>　　卜连昌恶狠狠地望着我：“可是你说，我如果是鞑靼人，为什么会讲中国话，写中国字？我怎会认识那么多我不该认识的人？”<p>　　对于他的问题，我无法回答，因为那正是存在我心中的最大的疑问。<p>　　我只好道：“所以，你最好的方法，就是去接受指纹的检验，如果你的指纹，和申索夫上校根本不同的话，那就什么问题也没有了！”<p>　　卜连昌语带哭音：“可是我知道，检查的结果，一定是一样的。”<p>　　我立即问道：“为什么你会那样想？”<p>　　卜连昌道：“我已经习惯了，自从我在海上遇救之后，没有一件事是如意的，只要是我想的事，就一定不会成为事实，而我最害怕发生的事，却又成为事实，就像我怕我的妻子不认识我，结果她真的不认识我一样！”<p>　　我也叹了一声：“卜连昌，我很同情你，但是我认为你还是要将你的指纹印下来，和申索夫的指纹，来对证一下！”<p>　　他现出十分可怖的神情望着我：“如果对证下来，我和他的指纹是一样的，那怎么办？”<p>　　我呆了一会，“那只好到时再说了！”<p>　　他双手松开，又捏了拳，反覆好几次：“我接受你的提议，但是我现在，不想任何人知道我在什么地方，我也不跟你回去。”<p>　　我问道：“为什么？”<p>　　他并不直接回答我的问题，只是道：“我会打电话给你，问你对证指纹的结果。我不想任何人知道我在什么地方，以防万一，我的指纹真和申索夫上校一样时，我还可逃避。”<p>　　“你在逃避什么？”我又问。<p>　　“我不要成为另一个人，我是卜连昌，不管多少人都发了神经，不认识我，我仍然是卜连昌，我不要成为另一个人！”卜连昌回答着。<p>　　我沉默了片刻，才拿出了一只角质烟盒来，先将烟盒抹拭了一番，然后，请他将指印留在烟盒上，我再用手帕小心将烟盒包了起来。<p>　　我们一起站起来，向公园外走去。<p>　　在公园门口分手的时候，我道：“明天上午十二时，你打电话到郭氏侦探事务所来找我。”<p>　　卜连昌点了点头，记住了我给他的电话号码，跳上了一辆街车走了。<p>　　我呆立了片刻，才回到了家中，那一晚，我可以说一点也没有睡好，我的心中充满了疑问。<p>　　第二天一早，我就到了小郭的侦探事务所中，在他的事务所中，有着完善的检验指纹的设备，而且还有几位指纹专家。<p>　　当我说明来意之后，小郭和几个指纹专家，立时开始工作，要查对指纹，在现代侦探术中而言，实在是最简单的事情了。<p>　　我们只化了二十分钟，就得出了结论，留在烟盒上的指纹，和申索夫上校的指纹，完全相同！<p>　　我在知道了这个结论之后，倒并没有表示过份的惊异，因为可以说，那是我意料之中的事。<p>　　我早已料到，他们两人的指纹会一样的，或者说，我早已料到，卜连昌就是申索夫上校。<p>　　但是我在知道了结果之后，却仍然呆了半晌，因为我不知如何向那三个俄国人说，也不知该如何向卜连昌说才好。<p>　　如果我将检验的结果，告诉那三个俄国人，那么，他们自然认定已找到了申索夫上校，会不惜一切代价，要将申索夫带回苏联去。<p>　　而如果我也将检验的结果，照实告诉卜连昌，那么卜连昌就要开始逃避，绝不肯跟那三个苏联人回去。<p>　　我在小郭的事务所中，徘徊了很久，小郭频频问我发生了什么事，我也难以回答他的问题，一直到中午，我还没有想出应付的办法来，但是，卜连昌的电话，却已经准时打来了。<p>　　我握着电话听筒，深深地吸了一口气，卜连昌已在焦切地问道：“怎么样了？”<p>　　我反问道：“你现在在什么地方？”<p>　　“我不能告诉你在什么地方，我问你，结果怎么样，你快告诉我！”<p>　　我苦笑了一下：“你听着，你一定要告诉我你在什么地方，我要和你联络。”<p>　　卜连昌呆了片刻：“我知道，我的指纹，和那人一样，是不是？”<p>　　我立时道：“你应该正视事实，你就是申索夫上校，你根本是他！”<p>　　卜连昌在喃喃地道：“我知道，我早已知道会有这样结果的了！”<p>　　我忙叫道：“你别以为你可以逃避他们，你——”<p>　　我的话才讲了一半，“卡”地一声，卜连昌已放下了电话，我发了一阵呆，我根本不知道他在什么地方打电话来的，他显然不肯听我的劝告，而要开始他那无休止的逃避。<p>　　在我发呆期间，那三个俄国人，却已找上小郭的事务所来了，他们一见到我，并不说话，然而却见他们阴沉的眼光，向我询问着。<p>　　我放下了电话：“你们来得正好，昨天晚上，我曾和他见过面，取得了他的指纹，指纹检验的结果，是完全相同的。”<p>　　“他现在在什么地方？”俄国人忙紧张地问。<p>　　“我也不知道，昨天晚上，他说他绝不愿意成为申索夫上校，他要逃避，我看，现在虽然有确凿的证据，证明他就是申索夫上校，但是在他的身上，一定发生了极其神秘的事。我看，你们就算将他带回去，也是没有意义的事情。”<p>　　“胡说！”那“团长”愤怒起来：“他是一个狡猾的叛徒！他想用这种方法来逃避惩罚。”<p>　　我忙道：“我却不认为那样，他如果要逃避惩罚的话，他应该到美国去寻求政冶庇护才是。”<p>　　三个俄国人的面色变了一变，没有说什么。<p>　　我又道：“如今，我们虽然已证明了他是申索夫上校，但是那只是身体上的证明。”<p>　　“什么意思？”俄国人恶声恶气地问。<p>　　我的脑中，也十分混乱，但是我还是勉力在混乱之中，理出了一个头绪来，我道：<p>　　“要决定一个人是什么人，不是看他的身体，要紧的是他脑中的记忆，现在我们有理由相信；申索夫上校的脑中，已完全不存在他自己的记忆，而换上了他人的记忆，也就是说，他是另一个人，你们带他回去，又有什么用？”<p>　　那“团长”冷笑了起来：“你想想看，如果我们以所说的，照样报告上去，会有什么结果？卫先生，别开玩笑！”<p>　　我正色道：“这绝不是开玩笑，这是一件发生在人身上的极其异特的事情，你们该正视现实。”可是那三个俄国人却根本不肯听我的话，他现出悻然的神色：“好，你不肯透露他的所在，我们可以找到他！”<p>　　他们悻然离去，我也没有办法再进一步说服他们，因为对于解释申索夫已不是申索夫的理由，在我自己的意念中，也是很模糊，无法讲得清楚的。<p>　　我刚才能在没有深思熟虑之间，便已经初步阐明了这一个概念，那可以说已经很不容易的事了。在他们走了之后，我又呆了片刻，在想着要用什么方法，才能将这件事说得更清楚。这件事，要简单地说，一句话就可以讲完了，那就是：申索夫不再是申索夫了。<p>　　然而，那却是很难令人接受的一件事，申索夫就是申索夫，为什么会不是申索夫了呢？所以，应该进一步地说，那是申索夫的身体，但是，别人的许多记忆，却进入了申索夫的身体，而申索夫本身的记忆却消失了。<p>　　决定一个人是什么人，有两种方法，一种是看他的外形，查他的指纹，而另一种是根据他脑中储存的记忆，也就是他的思想。<p>　　如果用前一种方法来决定，那么毫无疑问，那个在海面上，和吉祥货轮的船员一起被救起来的人，是苏联的太空飞行员，申索夫上校。<p>　　但是如果根据第二种方法来判断的话，那么，他就不是申索夫，甚至也不是卜连昌，他是一个崭新的人，一个突然之间多出来的人！<p>　　在那样的情形下，苏联特务硬要将他找回去，自然是一点意义也没有的事情。<p>　　可是现在的情形却是，苏联的特务头子非要找他回去不可，而他，却拼命在逃避。<p>　　我不禁深深地叹了一口气，如果不是申索夫的身份如此特殊的话，事情或者不会那么复杂了。而申索夫想一直逃避过去，自然绝不是办法，最好是我能说服那个苏联特务头子，使他们放过申索夫。<p>　　苏联特务，谁也知道是世界上最顽固的东西，我有什么办法可以说服他们呢？<p>　　看来，那几乎是没有可能的事，除非，我能够找出申索夫记忆改变的根本原因来。<p>　　当我想到这一点的时候，我不禁苦笑了一下，因为我想，只怕世界上根本没有人能够解释这种奇异的现象。但是，我既然想到了，我就要去做，我决定先去找几个著名的心理学家，脑科学家，看看他们是不是可以解释这件怪事情。<p>　　在接下来的三天中，我忙忙碌碌，东奔西走，听取各方面的意见，然后，再根据自己的意见，作了一番综合，在这三天内，我一直希望能得到申索夫的消息，再和他联络一番。<p>　　可是，申索夫却音讯全无，他没有打电话给我，我也根本无法在一个有着百万人的城市之中，找得到他，到了第四天，我已经对申索夫的事，在听取了各方面的意见之后，有了一点概念。<p>　　于是我去见那两个苏联特务，他们在见到我的时候，面色极其难看。<p>　　他们那种难看的面色，使我感到好笑，我脸上一定也表现了想笑的神情，是以那“团长”怒意冲冲地望着我：“有什么好笑？”<p>　　我忙摇头道：“两位，我不是来吵架的，你们还未曾找到申索夫，是不是？”<p>　　他们两人闷哼了一声，并不说话。<p>　　我又道：“这几天来我拜访了不少专家，综合他们的意见，有一种见解，不知道你们是不是能接受，我并不是阻止你们找寻申索夫，但是你们至少也得听一听对这件怪事的解释。”<p>　　那两个俄国人的态度仍然很冷淡，他们冷冷地望着我，我也不去理会他们的态度，因为我知道，我的话一开始，就一定会引起他们注意的。<p>　　我自顾自地道：“人类的脑子，可以发射一种微弱的电波。对于这种电波，人类所知极微，只名之曰脑电波，还是人类科学上的空白。”<p>　　那“团长”怒道：“你在胡扯什么？”<p>　　我笑了笑：“别心急，等我说下去。你就知道我所说的一切，和这件事有莫大的关系了！”<p>　　另一个俄国人和“团长”使了一个眼色：“好，你说下去。”<p>　　我又道：“这种脑电波，在某种情形之下，以极其强烈的方式发射出去，是以在人和人之间，有时有奇妙的心灵相通的现象，这种情形，大多数是在生命发生危急的时候发生的。”<p>　　那“团长”开始注意我的话了，他颔首表示同意。<p>　　我道：“现在，事情和我们的主角有关了，这件事的主角，可以分为三组，一组是申索夫，一组是卡连昌，另一组，是吉祥号上的船员。”<p>　　我顿了一顿，看到他们两人，在用心听着，我才又道：“现在开始，我所叙述的一切，只不过是假定，但那也是唯一可以提供的假定。申索夫上校在发现太空船失却控制之际，他自然意识到，他的生命已在危急关头了，在那时候，他的脑电波便开始反常的活动，而那时，他恰好飞过南美洲上空，也在那时，有一个中国海员，叫卜连昌的，在某处和人打架，也处在临死的边缘，卜连昌的脑电波也在非常活动的状态之中。究竟发生了什么样的变化，我们还无法知道，我们只好假定，在那一刹间，卜连昌记忆，通过了脑电波的反常活动，被申索夫的脑子接收了过去，是以，申索夫原来的记忆消失，换上了卜连昌的记忆。那种情形，大致可以和听收音机的时候，忽然一个电台的声音受到另一个电台的干扰来解释。”<p>　　那两个我国人互望了一眼。<p>　　我不能肯定我的话是不是能说服他们，我继续说下去：“那时候，申索夫已不再是申索夫了，太空船继续向前飞，等到来到了南中国海的上空之际，他跳出了太空船，而恰好吉祥号货轮失事，吉祥号的船员，每一个人的脑电波，都在进行非常的活动，是以各人的记忆，在同样的情形之下，都零零星星，进了申索夫的脑中，所以，当申索夫获救之后，他熟悉吉祥号船员的一切，自以为他是他们中间的一员，他又以为自己是卜连昌，他记得卜连昌的妻子和儿女的一切情形。两位，申索夫上校这个人，已在世上消失了，而多了一个不再是申索夫的人，你们将这个人带回去，有什么用？”<p>　　那两个俄国人互望着，我又道：“只有这个解释，才可以说明何以申索夫会讲中国话，会写中国字，会了解他不应了解的一切，你们大可下必耽心他会泄露你们的国防秘密，因为他对过去的一切，毫无所知，而且，永远不会再记起来！”<p>　　那“团长”道：“你说的理由，或者很可相信，但是我们却无法向上峰报告。”<p>　　“那太简单了，”我说：“你们回去，说这个人根本不是申索夫，也就行了。”<p>　　他们两人呆了半晌，才道：“我们考虑一下，明天再给你回音。”<p>　　我告辞离去，他们紧张得甚至未及送我出来。第二天，我得到他们的通知，他们已决定放弃这件事了，我连忙在报上刊登广告，要申索夫和我联络，并且告诉他，一切都已过去了。<p>　　申索夫在广告见报后的当天下午，神色憔悴地来见我，我将那些解释，又和他讲了一遍，他听了之后，道：“也许你是对的，我是卜连昌了，我喜欢做卜连昌，我也……爱彩珍！”<p>　　我拍着他的肩头，劝他好好在我的公司中工作，俄国人果然也未曾来麻烦他。<p>　　事情到这里结束了，总算是喜剧收场，不是么？卜连昌说他爱彩珍，倒不是假的，他仍然常在彩珍住所附近徘徊，几个月后，不但取得了阿牛阿珠两个孩子的好感，也取得了彩珍的好感，有一天他告诉我，已作好了一切准备，要向彩珍求婚。<p>　　是不是，应该说，从此以后，他们快乐地生活在一起呢！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_1'>第二十七卷 仙境 简介</b><p>");

document.write ('　　卫斯理在古董店中看到一幅油画，是一个满布着钟乳石的山洞，阳光映得一边的钟乳石，幻出各种奇妙的色彩。山洞的洞口十分狭窄，但在山洞最深处，又有一种昏黄色的光芒。当卫斯理想买下油画时，才知悉已有一名印度人下了订金。两人争夺购买油画后，竟成了朋友。<p>　　印度人是土王总管，名叫德拉，他提到他和他的妻子曾到过画中的山洞，经过山洞后会到达仙境。在仙境中，地上全是各种宝石及钻石，整座山都是黄金的。但他们离开仙境后，他的妻子竟变成了怪物！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_2'>第二十七卷 仙境 序</b><p>");

document.write ('　　《仙境》这个故事，是一个悲剧故事，比镜花水月更悲剧，因为满山谷的宝石，是真实的存在，可是到了那山谷，一不小心，人就会变成怪物，而且是逐步变化，恐怖莫名。<p>　　这故事的背景相当特别，男主角多情得很，一对新婚夫妇的悲惨遭遇，也很令人同情，是不是藉很多的悲剧性遭遇，表示了人类追求仙境的虚幻呢？连自己也说不上来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_3'>第二十七卷 仙境 第一章 一幅奇特的油画</b><p>");

document.write ('　　天突然冷了下来，将近摄氏两度。皮肤对寒冷的感觉，就是以这个温度最敏感，街头上看到的人，虽然穿着很臃肿，但是都有着瑟缩之感。<p>　　我从一个朋友的事务所中出来，办公室中开着暖气，使人有一种昏昏沉沉的感觉，出来给寒风一吹，反倒清醒了不少，我顺着海边的道路走着，风吹在脸上，感到一阵阵的刺痛。<p>　　我将大衣领翻高，脸也偏向另一边，所以我看到了那幅油画。<p>　　那幅画放在一家古董店中，那家古董店，是市中很著名的一家，规模很大，不但售卖中国古董，也卖外国古董，唯一的缺点，就是东西摆得太凌乱，据说，那也是一种心理学，去买古董的人，人人都以为自己有幸运可以廉价买进一件稀世奇珍，所以古董店商人才将货品随便乱放，好让客人以为店主对货品，并没有详细审视过，增加发现稀世奇珍的机会。<p>　　但事实上，每一份货品，都经过专家的估价，只要是好东西，定价一定不会便宜。<p>　　那幅将我的视线吸引过去的油画，就随便地放在墙角，它的一半，被一只老大的铜鼓遮着，另一边，则是一副很大的铜烛台。<p>　　所以，我只能看到那幅油画的中间部份，大约只有三尺高、四尺宽的一段。<p>　　然而，虽然只是那一段，也已经将我吸引住了，我看到的，是一个满布着钟乳石的山洞，阳光自另一边透进来，映得一边的钟乳石，闪闪生光，幻出各种奇妙的色彩来，奇美之极。<p>　　就那一部份来看，这幅油画的设色、笔触，全是第一流的，油彩在画布上表现出来的那种如梦幻也似绚烂缤纷的色彩，决不是庸手能做得到万中之一的。<p>　　我站在橱窗之外，呆呆地看了一会，心中已下了决定，我要买这幅画。<p>　　我对于西洋画，可以说是门外汉，除了叫得出几个中学生也知道的大画家名字之外，一无所知，但我还是决定要去买这幅画，因为它的色彩实在太诱人了，我不管它要多少钱，都要买它。<p>　　我绕过街角，推开玻璃门，走了进去。<p>　　迸董店中的生意很冷落，我才走进去，一个漂亮的小姐便向我走了过来。<p>　　迸董店而雇用时装模特儿般美丽的售货员，这实在是很可笑的事，或许这是店主人的另一种的招徕术吧！<p>　　那漂亮的小姐给了我一个十分动人的微笑，道：“先生，你想买什么？”<p>　　我知道古董店的坏习惯，当你专门要来买一件东西的时候，这件东西的价格，就会突然高了起来，所以我也报以一个微笑，道：“我只是随便看看，可以么？”<p>　　我得到的回答是：“当然可以，欢迎之至。”<p>　　于是，我开始东张张西望望，碰碰这个，摸摸那个，每当我对一件东西假装留意的时候，那位漂亮的小姐就不惮其烦地替我解释那些古董的来历：这是十字军东征时的战矛，那是拜占庭时代的战鼓，这件么，我们也不知它的来历，先生你有眼光买去，可能是稀世珍品。这具印加古国的图腾，用来作为客厅的装饰最好了。<p>　　一直到我来到了那幅画的前面，我站定了身子。<p>　　从近处来看，那幅油画上的色彩，更具有一种魔幻也似的吸引力，我移开了铜鼓和烛台，整幅画，都是画一个山洞。<p>　　那山洞的洞口十分狭窄，是在右上方，阳光就从那上面射下来，洞口以乎铺着皑皑的白雪，山洞深处，却十分阴暗，但是在最深处，又有一种昏黄色的光芒，好像是另有通途。<p>　　当我站在那幅画前，凝视着那幅画的时候，我彷佛像是已经置身在这个山洞之中一样，那实在是很奇妙难言的感觉，我看了很久，这一次，那位漂亮的小姐，却破例没有作什么介绍。<p>　　我看了足有三分钟之久，我知道我脸上的神情，已无法掩饰对这幅画的喜悦了，任何有经验的售货员，都可以在我的神情上，看出我渴望占有这幅画，我刚才的一番造作，算是白费了。<p>　　那实在不能怪我太沉不住气，而是这幅画，实在太逗人喜爱了。<p>　　我终于指着这幅画问道：“这是什么人的作品？”<p>　　那位小姐现出一个抱歉的微笑，道：“这幅画并没有签名，我们请很多专家来鉴定过，都无法断定是谁的，作品但是那毫无疑问，是第一流的画。”<p>　　“是的？”我点着头：“它的定价是多少？”<p>　　那位小姐的笑容之中，歉意更甚，道：“先生，如果你要买它的话，那你只好失望了。”<p>　　“为什么？”我立时扬起了眉：“这幅画，难道是非卖品么？”<p>　　我那样说，已经等于是在明白地告诉她，不论多少钱，我买得起。<p>　　那位小姐忙道：“当然不是非卖品，两天之前，有位先生也看中这幅画，已买下它了。”<p>　　我的心中十分恼怒，这种恼怒，自然是因为失望而来的，我的声音也提高了不少，道：“既然已经卖了，为什么还放在这里？”<p>　　大约是我的声音太高了，是以一个男人走了出来，那是一个犹太人，可能是古董店主，他操着流利的本地话，问道：“这位先生，有什么不满意？”那位小姐道：“这位先生要买这幅画，可是我们两天前已卖出去了。”<p>　　我悻然道：“既然已卖出去了，就不该放在这里！”<p>　　那犹太人陪着笑，道：“是这样的，这幅画的定价相当高，两天前来的那位先生，放下了十分之一的订金，他说他需要去筹钱，三天之内，一定来取。”<p>　　我忙道：“我可以出更高的价钱！”<p>　　那犹太人道：“可是，我们已经收了订金啊？”<p>　　“那也不要紧，依商场的惯例，订金可以双倍退还的，退还的订金，由我负责好了，这幅画的原来订价，是多少钱？”<p>　　犹太人道：“两万元，先生。”<p>　　“我出你两万五，再加上四千元退订金，我可以马上叫人送现钞来。”<p>　　我望着那犹太人，我知道那犹太人一定肯的了，世界上没有一个犹太商人，肯舍弃多嫌钱的机会，而去守劳什子的信用的。<p>　　那犹太人伸手托了托他的金丝边眼镜，迟疑地道：“先生，你为什么肯出高价来买这幅画，老实说，我们无法判断得出那是什么时代和哪一位大师的作品。”<p>　　“我不管他是什么时代的作品，我喜欢这幅画的色彩，它或许一文不值，你别以为我是发现了什么珍藏！”<p>　　犹太人的神色，十分尴尬，他忙道：“好的，但必须是现钞！”<p>　　“当然，我要打一个电话。”<p>　　“请，电话在那边。”那位漂亮的小姐将我引到了电话之前。<p>　　我打了一个电话给我进出口公司的经理，要他立即送两万九千元现钞，到这家古董店来。我的公司离这家古董店相当近，我估计，只要五分钟，他就可以到达了。<p>　　在那五分钟之间，那犹太人对我招待得十分殷勤，用名贵的雪茄烟招待着我，让我坐在一张路易十六时代的古董椅子上。<p>　　五分钟后，公司的经理来了。<p>　　经理是和一个满面虬髯、穿着一件粗绒大衣的印度人一起走进来的。那印度人的身形十分高大，经理在走进来时，几乎被他挤得进不了门。<p>　　结果，还是那印度人先冲了进来。<p>　　那印度人一进来，犹太人和那位漂亮小姐的脸上，都有一种不自然的神情。<p>　　我还未曾明白究竟是发生了什么事间，那印度人已从大衣袋中，取出了一只牛皮纸信封来，那信封涨鼓鼓地，显然是塞了不少东西。<p>　　他将那信封，“拍”地一声，放在桌上，道：“这里是一万八千元，你数一数。”<p>　　他话一说完，便立时向那幅油画走去。<p>　　在那一刹间，我完全明白是怎么一回事了！<p>　　那印度人，就是在两天前，付了订金要买那幅油画的人，现在，他带了钱，来取画了！<p>　　我心中不禁暗骂了一声，事情实在太凑巧了，如果我早三分钟决定，取了那幅画走，那就什么都不关我的事情了。<p>　　这时，经理已经走到了我的身边，我立时道：“我的钱已经来了！”<p>　　我知道，我只要说一句话就够了，那犹太人一定会将那印度人打发走的。<p>　　丙然，犹太人立时叫道：“先生，慢一慢，你不能取走这幅画！”<p>　　印度人呆了一呆，道：“为什么，这信封中是一万八千元，再加上订金，就是你要的价钱。”<p>　　犹太人狡猾地笑着，道：“可是这幅画……已经另外有人要了，这位先生出两万五千元！”<p>　　印度人怒吼了起来，他挥着拳头，他的手指极粗，指节骨也很大，一望便知，他是一个粗人，他大笑道：“我是付了订金的。”<p>　　“我可以加倍退还给你！”犹太人镇定地说：“如果你一定要这幅画，你可以出更高的价钱！”<p>　　印度人骂了一句极其粗俗难听的话，道：“这算什么？这里是拍卖行么？我不管，这幅画是我的了！”<p>　　他一手提起了那幅画来，那幅画足有三尺高，七尺长，他一提了起来，就将之挟在胁下，可见得他的气力，十分惊人。<p>　　可是，就在他提起画的那一刹间，犹太人也拿起了电话，道：“如果你拿走这画，我立即报警！”<p>　　印度人呆了一呆，他仍然挟着那幅画，向我走了过来，在我身边的经理，看见巨无霸一样的印度人向前走了过来，不由自主，向后退了两步。<p>　　那时候，我多少有点歉然的感觉。因为从那印度人的情形来看，他不像是一个经济宽裕的人，不然，他就不必费两天的时间来筹那笔款项了。<p>　　而他仍然去筹了那笔钱来，可见他对这幅画，确然有过人的爱好，那么，我这时是在夺人所好了。<p>　　所以，尽避我十分喜欢这幅画，我也准备放弃，不想再要它了。<p>　　可是，我的心中刚一决定了这一点，那印度人的一句话，却使我改变了主意，那印度人来到了我的面前，竟然出口骂人道：“猪猡，你对这幅画，知道些什么？”<p>　　一听得他出口伤人，我不禁无名火起，我冷冷地道：“我不必知道这幅画，只要知道我有两万九千元就行了，猪猡，你有么？”<p>　　那印度人挥着他老大的拳头，他的拳头已经伸到了离我的鼻子只有几寸时，我扬起手来，中指“拍”地弹出，正好弹在他手臂的一条麻筋之上。那印度人的身子陡地一震，向后退了开去，他仍然紧握着拳，但是看来，他已放弃了向我动手的意图，他大声道：“你不能要这幅画，这是我的！”<p>　　如果他不是上来就声势汹汹，而讲这样的话，那么我一定不会与他再争执的。可是，我也不是脾气好的人，我已经决定要惩戒那印度人的粗鲁，而我惩戒他的方法，便是让他得不到那幅画。<p>　　我冷笑着，道：“那是店主人的画，他喜欢将画卖给谁，那是他的事！”<p>　　印度人转过身去，吼叫道：“再给我三天时间，他出你多少，我加倍给你！”<p>　　犹太人眨着眼，我出他两万五千元，如果加倍付给他，那便是五万元了。<p>　　这幅油画，虽然有着惊心动魄，梦幻也似的色彩，但是，它并不是一幅有来历的名画，老实说，是无论如何值不到五万元那样的高价的。<p>　　这时，我的心中不禁有些疑惑起来。要就是这个印度人的神经有些不正常，要就是这幅画中，有着什么独特的值钱之处，不然，以他要化三天时间，才能筹到另外的三万元而言，为什么他一定要这幅画？<p>　　犹太人一听得印度人那样说，立时表现出极大的兴趣来，他刚才还在拿起电话，装模作样要报警，赶那印度人出去的。<p>　　但这时，他却满面堆下笑来，道：“先生，你不是在开玩笑吧！”<p>　　“当然不是，这里是两万元，那是订金，三天之内，我再带三万元来取画，过期不来，订金没收！”印度人一面说着，一面又恶狠狠地望着我。<p>　　在这时候，我不禁笑了起来，我虽然好胜，但是却绝不幼稚。<p>　　如果这时候，我再出高过五万元的价格，去抢买这幅画的话，那我就变成幼稚了。而且，我看到那印度人满额青筋暴绽的样子，分明他很希望得到那幅画，这种神情，倒很使人同情。<p>　　是以，当他向我望来之际，我只是向他笑了笑，道：“朋友，你要再去筹三万元，不是一件容易的事吧！”<p>　　印度人的额上，又冒出了汗来，天那么冷，他的额上居然在冒汗，可知道他心情的紧张，已到了何等地步。他道：“那不关你的事。”<p>　　我道：“如果你肯为你刚才的粗言而道歉的话，那么，我可以放弃购买这幅画。”<p>　　印度人瞪大了眼，道：“我刚才说了一些什么？”<p>　　“你口出恶言骂我！”<p>　　印度人苦笑了起来，道：“先生，我本来就是粗人，而且，我一听得说你以更高的价钱买了那幅画，我心中发起急来，得罪了你，请你原谅我！”<p>　　他那几句话，讲得倒是十分诚恳，我本来还想问他，为什么要以那么高的价钱去买这幅画的，但是我转念一想，他那样做，一定有他的理由，他未必肯告诉我，若是我问了他不说，那岂不是自讨没趣？<p>　　是以，我站了起来，道：“算了，你既然已道歉了。那么，我不和你竞争了，你仍然可以以两万元的价格，买这幅画。”<p>　　这一来，那犹太店主即发起急来，他忙道：“先生，你为什么不要了？唉，你说好要的啊！”<p>　　我笑看，道：“刚才你似乎对这位先生的五万元更感兴趣，所以我不要了。”<p>　　我一面说，一面已向门外走去，当我和经理一起来到古董店门口的时候，一阵寒风，扑面吹来，令得我陡地呆了一呆，缩了缩头。<p>　　就在那时，那印度人也挟着画，从古董店走了出来，印度人直来到了我的身边，道：“先生，你有两万九千元，是不是？”<p>　　我怔了一怔，印度人的这个问题，实在是来得太突兀了，我有两万九千元，和他有什么关系，除非他知道我身边有巨额的现钞，想来打劫我，如果他那样想的话，那他就大错而特错了。<p>　　我凝望着他，印度人大约也知道自己的问题太古怪了些，是以他忙道：“先生，我的意思是，你有钱，而且你又喜欢这幅画，那么，我们或者可以合作，不知道你是不是有兴趣？”<p>　　我不禁奇怪了起来，道：“合作什么？”<p>　　印度人道：“这件事，如果你肯合作的话，我们不妨找一个地方，详细谈一谈！”<p>　　我仍然望着那印度人，心中奇怪，他想和我合作些什么，反正我是一个有着太多的空闲时间，没有事找事做的人，和他去谈谈，也不会损失什么。<p>　　所以我只考虑了极短的时间，就道：“好的，离这里不远，有一家印度俱乐部，地方也很清静，我们到那里去坐坐怎么样？”<p>　　“好！好！”印度人满口答应着。<p>　　我请经理先生回去，那印度人仍然挟着那一大幅油画，我和他一起走过了一条马路，走进了一幢大厦，我所说的那俱乐部，就在大厦的顶楼。<p>　　我和他一起走进电梯，那幅油画十分大，要斜放着，才能放进电梯中。电梯到了顶楼，我和他一起走出来，来到了俱乐部的门口。<p>　　门口一个印度守门人，忽然对我双手合十，行了一个礼，我不禁感到突兀，因为我来这里不止一次，从来也没有人向我行礼的。<p>　　在我一呆之际，我随即发现，那看门人并不是在向我行礼，而是向我身后的那印度人。<p>　　那印度人却大模大样，连头也不点一点，像是根本未曾看到看门人在向他行礼一样，就走了进去。<p>　　那时候，我的心中，已经十分疑惑了，而越当我向前走去时，我的疑惑，便越来越甚。<p>　　因为俱乐部中每一个职员，都向我身后的印度人行着礼，我向一个职员道：“请给我一间房间，我和这位先生有话商谈。”<p>　　那职员连声答应着，将我们带到了一个自成一角的小客厅之中，躬身退了出去。<p>　　那印度人直到此时，才放下了那幅油画，他的手臂一定已挟得很酸了，是以他挥着手，道：“好重！”<p>　　我好奇地望看他，道：“看来，你好像是一个地位很高的人。”<p>　　印度人苦笑了起来，他并不回答我的问题，只是指着那幅画，道：“先生，你为什么也要买这幅画，我可以听听你的理由么？”<p>　　我道：“我已说过了，我喜欢它梦幻也似的颜色，我一看就喜欢它了。”<p>　　那印度人望了半晌，从他的神情看来，他起初好像不愿相信我的话。<p>　　然而我知道，他终于相信了。<p>　　他道：“是的，这幅画的色调真不错。”<p>　　我立时反问道：“那么，你为什么一定要买这幅画呢？有什么特殊的原因在？”<p>　　那印度人坐了下来，双手托着头，发了一会怔，才道：“我们要讨论的就是这一点了，先生，你对画中的那山洞有兴趣么？”<p>　　我不禁皱了皱眉，因为一时之间，我难以明白他那样说，究竟是什么意思。<p>　　我道：“这是一幅写生画？世上真有一个那样的山洞？那是真的？”<p>　　印度人道：“是，那是真的，如果我有三万元，我想，我就可以到这山洞中去。”<p>　　我完全不明白他那样说是什么意思，化三万元买一幅画，和化三万元，到画中的地方去一次，那是截然不同的两件事！<p>　　可是那印度人却将这截然不同的两件事，混为一谈，这不是太奇特了么？<p>　　我望着那印度人，一时之间，不知该如何回答才好，那印度人却忽然跳了起来，向前冲去，冲到了放在墙边的那幅画前。<p>　　我只好说他是“冲”过去时，因为他决不是走去，他冲到了画前，指着画中，阳光射进来的地方，道：“看，这里是入口处，从这里进来，经过整个山洞－－”<p>　　他一面说，一面手指在画上移动着，指向画的另一边，阴暗而只有微弱光线的部份。<p>　　他仍然在说着，道：“通过山洞之后，那里是另一个极狭窄的出口，走过那出口，朋友，我们就可以到达仙境，那是真正的仙境！”<p>　　他讲到这里，现出了一种不可抑制的兴奋状态来，手舞足蹈，满面红光，面上也现出一种中了邪一样的神气来，重覆看道：“那是真正的仙境！”<p>　　他突然转过身来，盯紧了我，道：“明白了么？有三万元，我们就可以去！”<p>　　在那刹那间，我除了感到奇怪之外，还感到好笑，我道：“我们为什么要到仙境去？”<p>　　印度人突然“哈哈”笑了起来，像是我的问题十分好笑一样。<p>　　他笑了很久，才重覆着我的问题，道：“我们为什么要到仙境去？朋友，在仙境之中，地上全是各种宝石，整座山都是黄金的，钻石长在树上，在河底的不是石块，而是宝玉！”<p>　　我坐了下来，那印度人越说越是高兴，道：“在仙境中，全是人世界没有的东西，我们只要随便带一点出来，全世界的富翁，就会出最高的价钱，向我们购买，朋友，我们是来自仙境的人。”<p>　　听到这里，我的兴趣完全消失了，而且，老实说，我还感到倒胃口。<p>　　世上有很多财迷心窍的人，想像着各种可以无端发财的梦，这印度人，显然就是其中之一了！<p>　　我冷冷地道：“听来你好像已到过这仙境。”<p>　　我想，我只要那样一问的话，那印度人一定答不上来，会显得十分之窘了。<p>　　那么，我就可以狠狠地数落他一番，然后，拂袖而去，从此再也不要见到像他那样，一天到晚迷信自己已掌握到了什么宝藏的人。<p>　　但是，我却料错了，我那带有讥讽性的问题才一出口，印度人便立时压低了声音。由于他将声音，压得如此之低，是以他的话，听来有着一股异样的神秘意味，他道：“是的，我去过。”<p>　　我不禁呆了一呆，他去过那仙境，这倒真是出乎意料之外的事！<p>　　但是，我却只是呆了极短的时间，接着，我便“哈哈”大笑了起来，我笑得几乎连眼泪都出来了。<p>　　印度人带着一种了解和略带愤怒的神情望看我，我笑了好久，才道：“你去过仙境？”<p>　　印度人还一本正经地点着头。<p>　　我立时指着他，道：“那样说来，你一定已经有很多来自仙境的宝物了，可是看你的情形，你的全身上下，却一点宝气也没有。”<p>　　印度人愤怒了起来，大声道：“说了半天，原来你根本不信任我？”<p>　　我立时道：“自然不相信你，为什么我要相信你？”<p>　　印度人的双手，紧紧地握着拳，摇晃着，看样子，他像是要打我。<p>　　打架我虽然不喜欢，但却也绝不怕，是以当印度人摇拳头的时候，我只是冷冷地望着他。<p>　　印度人摇了一会拳头，没有向我打过来，他反倒叹了一声，神情十分沮丧，道：“是的，你没有理由相信我，我想，世上也没有什么人会相信那是真的，除了我之外，只有她才知道那是真的，但是，她虽然留下了那幅画，她却死了！”<p>　　印度人说话的声音，越来越低，说到后来，他突然改用了一种印度北部的土语。<p>　　印度是世界上语言最复杂的国家，印度有各种不同的方言二十多种，其间的差别之大，远在无锡话和潮州话之上，世上没有人可以完全懂得印度所有的方言。<p>　　我也听不懂他用那种方言，在喃喃自语，讲了一些什么，但是他用英语所说的那些话，却引起了我的兴趣，因为他提及，那幅画走一个女性所画的。<p>　　我问道：“这幅油画是一个女人画的？她已经死了？她是谁？”<p>　　印度人抬起头来，看了我半晌，在他的双眼之中，现出深切的悲哀来。<p>　　然后，他在身上取出一本破旧的日记簿来，打开日记簿，又取出了一张折叠的白纸来，他将那张白纸，打开了来，那是一张大约一尺见方的白纸，纸上用铅笔画着一幅速写像。<p>　　那是一个印度少女的头像，画这幅速写像的人，自然是第一流的艺术家，因为笔触虽然简单，但是却极其传神，那是一个十分美丽的印度少女。<p>　　我望了片刻，他又小心地将纸摺了起来道：“她是我的妻子，可惜她死了。”<p>　　我也叹息着，道：“真可惜。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_4'>第二十七卷 仙境 第二章 土王总管的蜜月旅行</b><p>");

document.write ('　　他道：“她和我一起到过仙境。宫中有很多画师，她一直跟着画师学画，她很聪明，所以她出来之后，就画下了一个山洞，和真的一样。”<p>　　这时，我真的感到迷惑了！<p>　　因为那印度人提到了“宫中”，而且，又提及那山洞，这使人不明白他究竟在说些什么。<p>　　我决定将事情从头至尾，弄一个清楚，是以我道：“你究竟是什么人？”<p>　　印度人道：“我是巴哈瓦蒲耳，遮庞土王王宫的总管，这个身份，在印度是很特殊的，虽然现在印度政府已削去了土王的特权，但我仍然受到尊敬。”<p>　　对于他受到尊敬的这一点，那已是毫无疑问的事了，我几乎以为他就是土王本人了。<p>　　那印度人又道：“我的全名很长，但是你可以叫我德拉，那是我名字的简称，我的妻子，我们都称她为黛，她是宫中的侍女。”<p>　　我还没有继续发问，德拉便又道：“你一定会奇怪，像我这样身份的人，为什么会来到这里，而且变得如此之潦倒？”<p>　　我道：“是的，我正想问你。”<p>　　德拉道：“遮庞土王不服政府的法令，政府下令军队进攻他的领地，那是一场可怕的战争，但是外国人却完全不知道有这样的战事。遮庞土王失败了，他放火焚烧自己的宫殿，烧死了他自己。”<p>　　我很关心那印度少女，因为她的那种神态，实在惹人怜爱。<p>　　我又问道：“你的未婚妻也是死在这场战事中的？”<p>　　“不是。”德拉摇首道。<p>　　印度人叹息了一声，接着道：“她早已死了，在她死后不久，战争就发生，当宫殿起火的时候，我只来得及带了她画的这幅画逃了出来，这幅画的体积很大，我只好在逃出土王的领地之后，将之寄放在一个熟人家里，他是一个海员，却不料他将我这幅画卖了，直到几天前，我才发现了这幅画，所以我一定要将它买下来。”<p>　　对于德拉这个人的身份和遭遇，我总算大致上已弄明白了。<p>　　而有许多事，也是不问可知的，在遮庞土王失败之后，德拉自然到处过着流浪的生活，他一直在极困难的环境中过日子，他能活到现在，可能还是仗着他那个王宫总管的身份。<p>　　但是我不明白的事，是关于那仙境。<p>　　这时，我对德拉的观感，多少有点改变，因为他既然有着那样的身份，而且，印度又是一个光怪陆离得使人无法想像的古老国家，遮庞土王所在的地方，又是世人还不知道的空白地区。<p>　　在那样的地方，有一些稀奇古怪的事发生，倒也并不是不可能的事。<p>　　我想了片刻，问道：“那么，关于你到过那仙境的事，这是怎么一回事？”<p>　　德拉叹了一声，闭上了眼睛，道：“那是很久很久以前的事了，那一年，我只有十九岁，王宫总管的职位，是世袭的，我十六岁就当了总管，十九岁那年，遮庞土王将宫中最美丽的侍女黛，赏给我做妻子。她那一年，才只有十五岁。”<p>　　德拉讲到这里，才睁开眼来。<p>　　他又道：“十五岁的女孩子就成为人家的妻子，在印度以外的人，是很难想像的，但是在印度，那却是很普通的事。”<p>　　为了不想他的叙述，时时中断，我道：“我很明白这一点，你不必特别解释。”<p>　　德拉又道：“在婚后，我们又得到三个月的假期，和十头白象的赏赐，在这三个月中，我们可以随便到土王的领地中任何一处地方去玩，我们带着白象，往北走，我们都想到山中去。”<p>　　德拉略顿了一顿，道：“我们可以望到的山，所有的人都称之为大山，那就是喜马拉雅山。”<p>　　我用心地听着，因为德拉的话，越听越不像是在胡说八道了。<p>　　德拉又道：“我们从小在宫中长大，宫中有许多老人，讲述过大山中的种种传奇故事给我们听，所以我们对大山十分向往，一有了机会，我们都想到大山中去，只有我们两个人，渡过那一段快乐的时光。”<p>　　“我们一直向北走，一路上，所有见到我们的人，都全心全意款待我们，他们都很穷，但是他们抑将最好的食物给我们。”<p>　　印度人对我说下去：“黛是一个十分善良的人，她好几次看到那些人穷困的情形，都哭了起来，我们走了十多天，才来到山脚下，大山看来很近，但是走起来却远得很。”<p>　　“我们自宫中带了很多必需品出来，所以我们毫不困难，便在山中找到了一个温泉，我们在温泉的旁边搭了营，每天在白雪和挂满了冰柱的山缝中追逐嬉戏，过着神仙一样的日子，直到有一天－－”<p>　　德拉讲到这里，顿了一顿。<p>　　我并没有说什么，只是等着他说下去。<p>　　他并没有停了多久，便道：“那一天，我们走得太远了，等到满山的积雪，全都被晚霞映得一片金红之际，我们找不到回来的路途了。越是急，越是找不到路，天色迅速黑了下来，我们总算从一个狭窄的山缝中挤了进去，那是一个山洞。”<p>　　我忍不住道：“就是画上的那山洞？”<p>　　德拉点着头，道：“是的，就是那山洞。但当时天色早已黑了，我们也看不到什么，山洞中比较暖一些，但也很冷，我们相拥着，几乎一夜未曾入睡，等到阳光射进山洞中时，我们都呆住了，我们看到了从来也未曾看到过的奇幻的色彩，先生，黛在这幅画上表现出来的，实在不足十分之一！”<p>　　我静静听着，道：“你所指的仙境，就是这个奇妙的山洞？”<p>　　“不是，当时，我们一见到那样奇妙的山洞，寒冷和疲倦全消失了，我们一起向山洞深处走去，在那里－－”<p>　　德拉讲到这里，起身将那幅油画，移动了一下，指看油画中阴暗的那一角道：“就从这里走进去，那是一条狭窄得只好侧着身子通过的山缝，我们挤了进去，那山缝足有十尺长，当我们挤出这山缝时，我们两人，都整个呆住了！”<p>　　“你们看到了仙境？”我问。<p>　　德拉的呼吸，突然变得急促起来，他道：“是的，我们看到了仙境，那真是不可想像的，那真正是不可想像的事！”<p>　　德拉挥着手，我猜想，他在叙述的，一定是二十多年之前的事了，但是看他这时的神情，仍然这样如痴如幻，如果我仍然认定他们所说的一切全是谎言，那显然是一种很不公平的判断。<p>　　我忙道：“你慢慢地说，不要紧张。”<p>　　事实上，我的劝说，一点用也没有。我看到他的手指在发着抖，道：“那是仙境，真的仙境，在阳光之下，我们看到的是无数的宝石、钻石，遮庞土王的财产很惊人，但是他的藏宝，与之比较起来，只是，什么也不是！”<p>　　德拉讲到这里，双手挥舞得更快，他道：“当时，我是在钻石上打滚，每一颗钻石，都有鹅蛋那么大，红宝石的光芒，映得我们的全身都是红的，还有一种闪着奇异的像云一样光彩变幻的宝石，那么多宝石，除了仙境之外，在其他任何地方，都是见不到的！”<p>　　当德拉讲到这里，他的双眼之中，更现出了一种魔幻也似的神采来。<p>　　我也听得出了神，因为宝石自古以来，就是最吸引人，最能震撼人心的东西。人和宝石之间的关系，几乎是心灵相通的。<p>　　宝石，在科学的观点来看，当然是没有生命的东西，但是，宝石似乎有一种特殊的吸引人的力量，自古以来，有好多著名的宝石，甚至被认为有超人的力量，幸运的或是邪恶的力量。<p>　　所以，当德拉在叙述着他曾到达过一处地方，那地方有着这么多宝石之际，那实在是很引人入胜的事。<p>　　他突然停了下来，我也没有出声，我们之间，静默了好一会。<p>　　然后，德拉的神智，显然已回复了正常，他的语调，也不像刚才那样激动了，他道：“别以为我是没有见过宝石的人，所以才会大惊小敝！”<p>　　我摇头道：“我并没有那样以为，事实上，印度土王对于各种各样的宝石，搜藏之丰富，是举世闻名的。”<p>　　德拉道：“我已经说过，遮庞土王的藏宝也十分多，每年两次，我都参加宝藏的检查工作，我已经可以说是见过许多许多宝石的人了，但是在仙境中的宝石，唉，我不知该如何形容才好？”<p>　　我问道：“那么，你有没有带一些出来？”<p>　　“若是依着我？”德拉苦笑着：“那一定是满载而归了，但是黛却说，那定是神仙所有的东西，人是不能拥有那么好的宝石，我用种种话劝说她，但是她一定不让我取，一颗也不许！”<p>　　“你真的没有取？”<p>　　“是的，没有，因为我深爱着黛，我不会做黛不喜欢的事，那些宝石虽然可爱，但即使全部加在一起，也及不上黛，你明白么？”<p>　　想不到这个粗卤的印度人，对于爱情的真谛，竟有如此透彻的认识！<p>　　我道：“你这样想法倒很对，那么，现在你又为什么念念不忘那些宝石呢？”<p>　　德拉悲哀地道：“现在，黛已经死了啊！”<p>　　由于德拉的声音，那样充满了悲哀，是以我也不由自主，叹了一口气。我道：“你还未曾讲完，后来，你们怎么样？”<p>　　德拉道：“我们欣赏着那些宝石。那些宝石，实在是令人如痴如醉的，足足盘桓了半天，我们陶醉在宝石在阳光下各种色彩的变幻之中，然后，在黛的一再敦促之下，我们才离开。”<p>　　德拉的声音越来越低沉，道：“在归途中，她一直感到不舒服，等我们回到土王的宫中时，黛真的病倒了，她病了三个月，就死了。”<p>　　德拉用手掩住了脸，好一会，才又道：“她是在病中画成那幅画的，在她死后不久，战事就发生了，我也离开了遮庞，一直在外面流浪。”<p>　　德拉总算讲完了他的故事。<p>　　我望了他半晌，才道：“你的意思是，如果我们有足够的旅费的话，还可以再回到那地方去？”<p>　　“是的？”德拉的手有些发抖：“我们可以到达那仙境，然后，我们是全世界最富有的人。”<p>　　我道：“你可以一个人去，为什么不？”<p>　　德拉的答案，却是出乎我意料之外，他道：“因为我害怕！”<p>　　我呆了一呆，道：“害怕，为什么？”<p>　　德拉道：“我和黛一起到了仙境，黛在一离开时，就感到了不舒服，接着她就病倒了，而且，不论用什么方法都无法医治好，而自然是神仙对我和她误闯仙境的一种惩罚！”<p>　　我立时道：“如果真有惩罚，那么，神仙的惩罚，应该加在你的身上，因为你想将宝石带出来，黛既然竭力阻止了你，为什么神仙还在罚她？”<p>　　德拉道：“我不明白，我一直不明白何以神仙不惩罚我，但是我却不敢一个人再到那地方去。”<p>　　我又问他，道：“那么，你选择一个完全陌生的异国人，来谈及这件事，并且和他一起到那仙境去，你不认为这件事太突兀了么？”<p>　　德拉瞪大了眼睛，道：“我从来也未曾想到过这一点，你……你不是也喜欢黛的画么，我以为，你是一定肯和我一起去的。”<p>　　对于德拉未曾想到人家会感到突兀这一点，我倒也是有理由相信他的。因为我和他相识的时间虽然不多，却也可以知道他是一个粗鲁、率直的人了。<p>　　我考虑了一会，道：“这事情，我还要想一想，要和我妻子商量一下。”<p>　　却不料德拉一听到我的话，精神突然紧张了起来，他伸手按住了我的手臂，道：“不能，你不能对任何人说起有关仙境的事！”<p>　　我看到他那么紧张，不禁又是好气，又是好笑，道：“什么？你认为我连对妻子说一声也不，就能和你一起到喜马拉雅山去么？”<p>　　德拉缩回手来，摇着头，道：“你不能说，绝不能说，如果你认为不能去，那就不要去好了！”<p>　　我望了他半晌，他说得那么认真，这证明他刚才所说的，有关“仙境”的一切，也全是真的了。我如果要不给妻子知道我的目的，离开家三两个月，那大约是没有问题的，但是我却也没有必要对那个印度人屈服。<p>　　印度人所说的那个“仙境”，究竟还是十分虚无缥缈的，不见得真有那样一个地方。可能那只是高山积雪中的一种反光作用，一种幻觉！<p>　　所以，我站起身来，道：“既然那样，那么就算了，谢谢你告诉了我地球上有那么奇妙的地方，我不会对任何人提起这件事的！”<p>　　德拉望着我，我已准备离去，德拉忙道：“等一等，我甚至不知道你的姓名！”<p>　　我将我的名字，告诉了他，并且告诉了我公司的电话，请他有事找我的话，可以打这个电话和我联络。然后，我就独自离去。<p>　　当我走出那幢大厦门口的时候，寒风依然十分凛例，我贴着街边走着，在走过一家珠宝公司的时候，我不由自主，停了下来。<p>　　珠宝公司的橱窗中，陈列着很多名贵的宝石，但在我对宝石的知识而言，那些还都不算是第一流的上乘宝石，我呆立着，想着德拉的故事。<p>　　德拉所说的那地方，可以说是地图上的空白，即使像德拉那样，当地的土着，也不会经常有机会深入喜马拉雅山的。<p>　　在深邃、高耸的喜马拉雅山中，可以说包涵着亘古以来，未为人知的神秘。<p>　　那么，在这神秘的高山中，是不是会有德拉所说的那样一个仙境呢？<p>　　我在珠宝公司门口，站立了很久，才继续向前走去。<p>　　我又走进了一家书店，在书店中买了很多有关喜马拉雅山的书籍。<p>　　当我回到家中，开始一本又一本地阅读那些书籍之际，我才知道自己对于喜马拉雅山的知识，实在太少了。有一本记载在喜马拉雅山中搜索“雪人”的书中，记载说探险队在山中，没有找到“雪人”，但是却发现了几个“隐士”。<p>　　那些隐士，连他们自己也不知道在山中多久了，他们只是其坐在山洞中，从他们的生活环境来看，他们实在是无法生活下去的。<p>　　但他们毫无疑问是活人，而且还将活下去。<p>　　另一本由英国探险队写成的书，记载着尼泊尔北面，山谷中的一座寺院，出两个西藏高僧主持，探险队中，没有人能够明白这座寺院是如何建成的，他们每人只带着二十公斤的装备，尚且几经困难，才到达这个深谷，但是那座寺院的梁木，直径却在一英尺以上，是什么办法把这样大的木头运进来的？<p>　　自然，寺院中的僧侣，完全过着与世隔绝的生活，寺院中保存的黄金之多，也是令人吃惊的，整座佛像，全是由黄金铸成，而且还镶满了宝石！包有一本书，记载着西藏人能移在看来完全不可能的情形，翻过山脊，他们有自己的行走路线，那种行走路线，是飞机也探测不出的。<p>　　当我深夜时分，还在阅读那些书籍的时候，我的脑子之中，已充满了各种奇怪的幻想。<p>　　我直看到清晨时分才睡觉，做了一夜怪梦，第二天睡到下午才起来。<p>　　当我可以开始我一天的活动时，几乎已是傍晚时分了，我好几次想将那印度人德拉对我讲的事讲给白素听，但是为了遵守我的诺言，我却没有说出口来。<p>　　白素却也看出了我心神不定的情形，她似笑非笑地望着我，道：“心中有事，瞒着老婆的人，我看是最痛苦的人了！”<p>　　我给她说中了心病，不禁有点尴尬道：“有一个印度人，讲了一个古怪的故事给我听，可是他却又不许我讲给别人听！”<p>　　白素伸手拍着额，道：“印度人，我倒忘了，公司打了两次电话来，说有一个印度人找你！”<p>　　我忙道：“那一定就是那古怪印度人了，他的名字叫德拉，他－－”<p>　　白素不等我说下去，便阻止了我，道：“你既然答应过人家不说，还是不要说的好，那印度人留下了一个地址，你要不要去找他？”<p>　　白素转过身，将压在电话下的一个小纸片，交到了我的手中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_5'>第二十七卷 仙境 第三章 深入大山</b><p>");

document.write ('　　我看那小纸片的地址，那是一座庙，一座印度教的小庙宇。我略想了一想，道：“道件事实在很怪异，我想去看看他。”<p>　　白素微笑着，道：“去吧，何必望着我？我什么时候阻止过你的行动了？”<p>　　我在她的脸颊上吻了一下，转身出了门，当我驾着车，来到了那座小庙宇之前的一条巷子口，那条巷子窄得车子根本无法驶进去。<p>　　我才停好车，就有一大群印度孩子叫嚷着，涌了上来。印度实在是一个奇异的国家，这个国家中的人，要就是富有得难以想像，要就是赤贫，似乎没有中间阶层的，那一大群在寒风中还赤脚的印度孩子用好奇的眼光望着我，我不理会他们，向前走去。<p>　　当我穿过了那条巷子之际，我看到两个印度老人，坐在墙下，我走到他们的身前，道：“我是来见德拉的，德拉约我在这里见面。”<p>　　那两个印度老人，本来只是懒洋洋地坐着，一副天塌下来也不理会的神气，可走一等到我说出了德拉的名字，他们立时站了起来，道：“德拉在庙中。”<p>　　他们自动在前带着路，我跟着他们，走进了庙中，只见庙中有不少人在膜拜，光线黑暗得惊人，那些旧得发黑的神像，在那样的黑暗中，看来更有一股异样的神秘之感，我从一扇很狭窄的门中，走了进去，穿过了一条走廊，来到了一间小房间中。<p>　　德拉在那房间中，他坐在地上，一看到了我，他像是极意外一样，立时跳了起来，道：“你来了，你居然肯来，我太高兴了！”<p>　　我笑着，道：“为什么你以为我会不来，你讲的故事，是那么具有吸引力！”<p>　　德拉将那两个印度老人，赶了出去，郑而重之地关上了门，他的神情很紧张，道：“你对我的提议，考虑过没有，你是不是愿意和我一起去？”<p>　　我回答得很痛快，道：“我愿意和你一起去，但是，我必须将事实的真相，至少告诉我的妻子，不然，我可以替你保守秘密，但我也不会到那么遥远的地方去。”<p>　　德拉来回地踱着，我道：“或许你对我的妻子不了解，或许你还不知道我是什么样的一个人，我可以简单地和你说一说。”<p>　　德拉频频点着头，显然他也急于知道他的合伙人是怎样的一个人。<p>　　我虽然只是“简单地说一说”，但是也化了不少时间，我将我生平遇到几件怪异莫名的事，对德拉讲了一遍，其中大多数事件，白素都是参与其间的。<p>　　德拉是一个很好的听众，当我在叙述那些事的时候，他一声不出，只是用心地听。<p>　　等到我讲完，他才道：“行了，我相信这是我的运气，碰到了像你那样的人，如果你妻子有兴趣的话，我想可以邀她一起去。”<p>　　我笑了起来，这是我意料之中的事，我知道德拉在听到了我的话之后，是一定会有那样反应的，我道：“那倒不必了，我们只要让她知道我们是去做什么，那就足够了，我看，你得先去见她。”<p>　　德拉立时答应，道：“好的，我先去见她，我要将仙境和黛的事告诉她，还有，我要将黛画的那幅画送给你的妻子。”<p>　　我道：“那不必了，这幅画你是用高价买来的，算是我向你买的好了。”<p>　　却不料我的话，却令得德拉突然之间，愤怒了起来，他嚷叫道：“黛的画是无价画，我要将它送人，你再多出钱。我也不卖！”<p>　　我自然不会和德拉在这样的事情上吵下去的，是以我只是耸了耸肩，没有再说什么，德拉在那小房间的一角中，挟起了那幅画来，我们一起离开了那座庙宇。<p>　　等到我和德拉一起来到我家中的时候，天色已经黑了，我们度过了一个很愉快的晚上，德拉向白素讲述了黛的事情，而白素不断赞叹着那幅奇妙的画。<p>　　德拉直到午夜时分方离去，我们已约好了明天再见面，立时去办旅行的手续。<p>　　等德拉走了之后，我才问白素，道：“你认为他所说的一切可靠么？”<p>　　白素想了一想，道：“我认为他不是一个富有想像力的人，他很难平空想出这样的事来。”<p>　　我又问：“那么，你是认为在那荒僻的山中，真有着那样一个仙境的了？”<p>　　白素笑道：“那并不算是什么奇怪的事倩啊，我们人类，对于自己所居住了几十万年的地球，所知实在是太少了，是不是？”<p>　　我无话可答，白素的话很有道理，人类不但对于其它天体的知识，贫乏得可怜，对于自己所居住的地球，也一样所知极少，随便举一个例子，长江和黄河是世界著名的河流，但我们只知道长江和黄河的源头，是在可可稀立山。实际上我们知道多少，如果说这就是“知”了，可以说一无所知！<p>　　我点着头，道：“好的，那我一定要和德拉到达那地方，我会拣其中最美丽的一块宝石，带回来给你！”<p>　　白素蹙着眉，呆了片刻，才道：“你最好不要想着那些宝石，就当它是一次神奇的旅行就是了！”<p>　　我“哈哈”大笑，道：“不是为了宝石，谁愿意在那样的天气到喜马拉雅山去。”<p>　　白素没有和我再争执下去。她只是道：“宝石不过是色彩艳丽的石块而已，你去证明真有那样的一个地方，才是重要的。”<p>　　我明白白素的意思。<p>　　白素的意思是，如果我纯粹是为了财富而到那么远的地方去，那是不值得的。<p>　　所以我点头道：“我明白了，我不会那么傻的。”<p>　　白素笑了越来，当晚，我继续看着有关喜马拉雅山的书籍。接下来的三天，我和德拉，都忙着办理一切手绩，我的手绩比较容易，但是德拉却比较麻烦，因为他显然不是受印度政府欢迎的人物。<p>　　第四天中午，我和德拉一起上了飞机。<p>　　旅途中的一切，是没有什么值得记述的，还是跳过去的好，这一跳，得跳过二十二天。<p>　　我们在到了原来属于遮庞土王统治的地区之后，一切就进行得很顺利了。<p>　　虽然土王早已死了，土王的势力已经不存在，但是德拉还是很有办法，他弄到了十头大象，和应用的东西。那一天黄昏，我们到了遮庞土王原来的宫殿之前。<p>　　爆殿已经不存在了，只剩下一片废墟，但即使只是一片废墟，也可以看出昔年这座宫殿的豪华，一根一根高耸的石柱，在晚霞的照映之下，泛出一片灰红色的光芒来，有一股极度的苍凉之感。<p>　　德拉站在废墟之前，神情十分难过。<p>　　可以想像得到，他的心情一定不会好过的，他亲身经历过土王宫殿中的繁华，但是现在，土王的宫殿，却只剩下残垣断壁，那实在不是一件令人高兴的事。<p>　　德拉站了很久，当晚，我们并没有离开宫殿的废墟，而只是在废墟之中，找到了一个差堪栖身之处，燃起了篝火，过了一夜。<p>　　第二天，我们带着象群出发，向北走。<p>　　一路上，德拉只是不住地在说着，当年他和他的新婚妻子，曾在什么地方停过，在什么地方歇过脚，他的情绪，显得很不稳定。<p>　　例如他经过一株大树，那株大树是他们两人以前经过时在树下乘过荫，他就会欷嘘一番，甚至抱住了树干，号淘大哭起来。<p>　　开始的时候，我总还劝一劝他，可是到了后来，我也懒得去劝他了，因为我感到他的情绪，或者是在得到了发泄之后，会变得更好一些，一连走了几天，离白雪皑皑的高山。渐渐近了，村落也越来越稀少。<p>　　那一眼望过去，绵亘无际的高山，自然是喜马拉雅山。但是喜马拉雅山只是一个统称，山中有上千个峰，上万个谷，绝大多数是从来也没有人到过的，也根本无所谓正式的名称。<p>　　德拉指着一个个高耸的山峰，告诉着我当地人对这些山峰的称呼，当地土语是一种音节极多，而且相重复的语言，每一个山峰的名称，发音的次数，就在二十次以上，我实在无法记得那么多。<p>　　到了第八天晚上，我们搭起营帐来过夜的时候，离高山已经极近了，估计只有一天的旅程。<p>　　那天晚上，我们在营帐前升起了火，德拉坐在火堆前，他显得很沉默。<p>　　我望了他好久，他仍然没有开口，这不免使我觉得十分奇怪，我道：“你今天为什么不讲话？”<p>　　我问了几次，他都没有回答我，我想，那大约是就快到山中了，他一定是在想念着黛的缘故，可是过了半晌，他忽然抬起了头来。<p>　　我发现他的脸很红，或许那是由于灯光照映的缘故，他期期艾艾对我道：“有一件事，我一直瞒着你，未曾告诉你。”<p>　　我不禁呆了一呆，道：“什么事？”<p>　　德拉道：“当年，我……我们……”<p>　　我看到德拉那种吞吞吐吐的样子，心中立时生出了一种被欺骗的感觉，我大声喝道：“究竟你有什么事瞒着我，快说！”<p>　　德拉给我大声一喝，更现出十分吃惊的神色来，他摇着手，道：“你别发怒？”<p>　　我实在又是好气，又是好笑，道：“你究竟说不说？你有什么事瞒着我！”<p>　　德拉叹了一声，像是在刹那间，下了最大的决心，他道：“当年，我和黛去得十分远，我们是在深山之中，离这里还有很远。”<p>　　我道：“自然是在深山之中，你总不能希望在平地上，会有遍地宝石的地方！”<p>　　“我不是这个意思，我的意思，当年我们曾在无意之中，越过了国界，那直到归途时才发觉？”德拉终于将他要讲的话，讲了出来。<p>　　在那一刹间，我呆了一呆，一时之间，还不明白他那么说，是什么意思。<p>　　可是我究竟不是一个蠢人，就在刹那间，我明白他的意思了！<p>　　我身子一挺，直跳了起来，厉声骂道：“你这个流氓，你是说，你讲的那个仙境，并不是在印度的境内，而是在－－”<p>　　我讲到这里，只觉得怒气攻心，难以再讲得下去。<p>　　德拉对于“流氓”这个称呼，显然觉得很悲哀，是以他的神情，十分难看，他苦笑着，道：“是的，仙境不在印度，在西藏那边！”<p>　　我双眼瞪得老大，俯视着他，他一动也不动地坐着，望着那堆篝火。<p>　　我望了他有三分钟之久，然后，我什么也不说，就转身走进了营帐之中。<p>　　我实在没有什么可说的了，自然，我想大骂他一顿，揍他一个饱，但是那又有什么用？我浪费了那么多时间，旅程上也毫无愉快可言，跟着那印度流氓，来到了喜马拉雅山麓。<p>　　但是到了这里，这家伙才说出，他说的那个仙境，却原来是在西藏。世界上再蠢的人，也该知道现在的局势下，西藏和印度的边境，会有什么后果！<p>　　是以我在走进营帐去的时候，我已经有了决定：明天天一亮就回去！<p>　　我躺在垫子上，在那样的情形下，我自然没有法子睡得着，我大约躺了半小时，德拉走了进来，他一声不出，坐在他的垫子上。<p>　　然后，又过了好久，他才道：“你准备回去了，不再到仙境去了，是不是？”<p>　　我大声道：“当然是！”<p>　　德拉叹了一声，道：“我很抱歉，我不能否认，我利用了你，但是我不会忘记自己过错的，我一定要报答你，当我回来之后，我会将我得到的东西，任你挑选，作为我的报答。”<p>　　我冷笑着，道：“你一过边界，就会丢了性命，你以为可以逃得过双方的巡逻队么？”<p>　　德拉道：“在印度方面，那地方几乎没有什么巡逻队，而在西藏方面，在那地点的附近，现在驻扎的，是一队几年前武装反抗失败退下来的西藏康巴族人，我会说他们的语言，事实上，如果我不告诉你的话，你也决不可能知道我们在行进途中，已越过了国界。”<p>　　我狠狠地道：“我甚至知道康巴人的鼓语，但是那不中用，我不再向前去，你要去的话，是你的事，我也不是第一次破人骗了，你大可不必放在心上！”<p>　　德拉听了我的话之后，显得很难过。<p>　　他转过脸去，对住了营帐的一角，我也根本不去睬他，自顾自闭目养神。<p>　　我在不知不觉中睡着了，然后，在不知睡了多久之后，我就被一种极为奇异的声音所惊醒，那种声音，在蒙蒙胧胧中听来，好像是有几十几万头老虎，一起在吼叫一样，实在骇人之极！<p>　　而当我被那种声音吵醒，一弯身坐了起来之后，我便立时听了出来，那是风声！<p>　　我们的营帐，这时正在左右摇晃着，吊在营帐中间的一盏马灯，幌动得更厉害，荡起来的时候，碰在营帐正中的木柱上，发出“拍拍”的声响来。<p>　　我向营帐的一边看去，德拉并不在，正在我疑惑间，德拉已钻进营帐来，他望着我，苦笑了一下，道：“天气变坏了！”<p>　　我心中仍然在生气，是以我冷冷地道：“那和我没有关系，我又不到山中去，天气变坏了，，要回去，总是可以的。”<p>　　德拉低下了头，坐了下来。<p>　　风势好像越来越劲，营帐也摇幌得更加厉害，德拉坐了一会，移到了柱旁，伸手扶住了营帐中间的那根柱子，风声紧得像是有许多钝了的刀子，在刮着营帐的帆布一样，我们带来的象群，更发出听来十分凄厉的尖叫声，令人彷佛是世界末日到了。<p>　　德拉静默了半晌，才自言自语道：“不论天气多么坏，我还是要去。”<p>　　我立时道：“本来你前去，还有百分三十的生还机会，现在，你若是再向前去的话，是死定的了？”<p>　　德拉的声音十分干涩，他道：“死就死了吧！”<p>　　我望着他，道：“中国有一句古话，叫作‘人为财死’，我看你就是这种人了！”<p>　　德拉摇着头，道：“在印度，我们也有相同的话，但是我倒不单是为了财，我一直在怀疑黛的死因，所以我无论如何，还要到仙境去一次！”<p>　　我望着他，道：“你认为天气在短期内会变好？”<p>　　德拉道：“不会，坏天气既然已开始了，就决不是一个月之内能变好的，我想，我这次大约是不会生还的了，好在我没有什么亲人！”<p>　　我又望了他半晌，心中觉得十分古怪，因为天下居然有那样不怕死的人！<p>　　在那样坏的天气之中，进入亘古积雪的高山，会有什么样的结果，那实在是尽人皆知的，而且，他还要越过边境！他那种不怕死，自然不是什么勇气，而只不过是一种麻木而已。<p>　　而这种麻木，当然是由于他妻子的死亡，替他造成的。是以我认为已不值得再和他多说什么了。<p>　　我又躺了下来。德拉在喃喃地道：“我刚才出去，察看了一下我们带来的象－－”<p>　　象的凄厉的叫声，仍然在持续着，我忙道：“那些象怎么样了？”<p>　　“它们很不安定，可能会奔散。”德拉回答着。<p>　　我不禁皱了皱眉，象群如果奔散的话，那么我的回程，也会发生困难了。我的心中立时怀疑，是不是德拉这家伙，为了不想我回去，是不是在象群的身上，做了什么手脚？<p>　　德拉本来不是那样令人不相信的人，但是他既然曾骗过我一次，就难保他不会再骗我！<p>　　我正想责问他时，突然之间，一下刺耳之极的象叫声，突然传了过来，德拉也在刹那间，陡地跳了起来，我忙道：“怎么了？”<p>　　在马灯的灯光照耀之下，德拉的面色，变得极其难看，他张大了口，像是想叫什么，可是还未曾叫出声来，我便已经觉得一阵震动，像是忽然之间，发生了剧烈的地震一样！<p>　　接着，营帐突然倒塌了，一头大象，像是变魔术一样，冲了进来，巨大的象脚，恰好向我，踏了下来！<p>　　我实在呆住了，我绝不是一个应变迟钝的人，但是一切来得实在太突然了，突然得使我完全无法应付，我身子一滚，避开了那大象的前脚，但象的后脚还是向我踏了下来。<p>　　我不由自主，怪叫起来，也就在那一刹间，德拉突然滚了过来，在我的身上，重重撞了一下，撞得十分大力，我一连打了几个滚，营帐跌了下来，盖在我的身上，使我什么也看不到。<p>　　在那几秒的时间内，真正是到了世界末日，我只感到不知有多少象，就在我身边，奔了过去。<p>　　我竭力挣扎着，在帆布中挣出了头来，风大得使我睁不开眼来。我将背对着风，才能勉强看到眼前的情形，我看到象群已经奔远了，我绝想不到，笨重的大象，在飞奔之际，势子竟如此之快！<p>　　我定了定神，回想起刚才的情形，不禁出了一身冷汗，我立时开始寻找德拉，因为若不是在千钧一发之际，德拉推了我一下的话，我一定已被首先冲过来的那头大象踏中了！<p>　　被一头一吨以上重的大象踏中一脚，会有什么后果，那是我一想起来，冷汗出得更多的事！<p>　　我四面看着，看不到德拉，接着，我看到一幅帆布，德拉就在帆布之下。<p>　　他伏着，挣扎着想站起来，我忙俯身下去，道：“怎么，你被象踏中了么？”<p>　　德拉抬起头来，喘着气，道：“你在开玩笑么？若是我被象踏中，那我已成肉酱了！”<p>　　我松了一口气，将他扶了起来，他发出了大声的呻吟来，捧着左腕，我向他的左腕一看，就知道他的腕骨，已经断折了！<p>　　我不禁皱了皱眉，道：“你的手－－”<p>　　德拉道：“骨头折断了。刚才我滚过来的时候，用的力道太猛，手腕撞在地上，折断了。”<p>　　我呆了半晌，不禁苦笑了起来。<p>　　事情在突然之间，发展到了这一地步，那实在是没有什么好说的了。<p>　　我们没有了象群，也一定丧失了很多装备，天气又那么恶劣，但是德拉既然是因为救我，而断了腕骨，我难道能舍他而去。<p>　　看来，我自然只好陪他进深山去了。<p>　　德拉的断腕一定十分痛，我在我们储放装备的地方去看了看，还好，惊惶的大象，只摧毁了小部份，药箱还在，风大得几乎无法迎风前进，只好弯着身，吃力地向前一步步地走着。<p>　　我来到了德拉的身边，用手摸了摸他的断腕，还好，他折断的地方，好像并没有碎骨，我替他扎了起来，大声道：“我们先设法回去，等你养好了伤再说。”<p>　　德拉也大声道：“我不碍事，可以继续前进，你不必理我了。”<p>　　我用更大的声音道：“你以为我会舍你而去么？我们一起到仙境去！”<p>　　德拉望着我，摇着头，我用力拍着他的肩头，道：“我已经决定了，当然，那是极度的冒险，但只当我被象踏死了，那又怎样？”<p>　　德拉突然弯着身子，向前走了出来，来到了一块大石之旁，背风坐着，我也到了他的身边，背着风，讲话也容易得多了。<p>　　德拉坐了下来之后，喘着气，道：“你要弄清楚一点，我并不是为了要你和我一起前去，才将你踢开去的，你完全可以不去。”<p>　　我的心中多少有点愤怒，我也大声道：“你也得弄清楚一点，并不是我硬要求你带我去，而是你求我去的。”<p>　　德拉没有再说什么，这一晚，我们就靠着大石坐着，直到天亮。<p>　　天亮之后，风势小得多了，但是当太阳升起之后，我站起来，向山上看去时，看到山中，升起了白茫茫的一片，着来像是雾，但却又不是雾，我不知那是什么现象。德拉也站了起来，他道：“风吹到山中去了，你看到没有，那是被旋风卷起来的积雪，积雪扬到半空，又落下来，积雪中全是细小的冰粒，那比下大雪更麻烦，到了山中，可能根本看不到眼前的物事！”我听得出德拉的弦外之音，他是在故意强调困难，好叫我不要去。<p>　　然而，我岂是吓得倒的人。<p>　　我冷冷地道：“别先说到了山中的情形，我看我们是不是能赶到山脚下，还大有疑问哩！”<p>　　德拉也苦笑了起来，趁着风雪小了，我们去整理残剩下来的东西。<p>　　由于我们没有了大象替我们负载，所以我们剩下的东西虽然不多，但还得抛弃一大部份，德拉真是一个壮汉，他虽然伤了手腕，但是动作一样有力，他负了五十公斤的装备。<p>　　我自然负得更多，那全是必需品，全是少得不能再少的了。<p>　　我们负着重，艰难地向前走着，那一天，行进的速度十分慢，一直到了黄昏时分，我想不会走得超过二十哩，但是我们离山更近了。<p>　　入夜之后，寒风砭骨，我们搜集枯枝下燃起了两个大火堆，喝着滚热的汤来御寒，整个晚上，为了维持火堆的不熄，我和德拉每人只睡半夜。<p>　　第二天，我们继续向前走，已经根本没有路了，全是高低不平的石冈子，石冈子越来越高，我们已经进入山区了，第二天的晚上，我们是宿在一个山洞中的。<p>　　到了第三天的中午，我们已置身在山中了，四面望去，除了高耸雄峻的山峰之外，几乎没有别的任何东西，我们不像是在地球上，而像是完全到了另外一个星球上！<p>　　处身在那样的境地中，人类拼命向太空，向别的星球去探索，实在不足以表示人类的进步，而且，恰恰相反，是暴露了人类好高骛远的弱点。地球是人类生存了几十万年的星球，但是至今为止，人类对于地球知道了多少？<p>　　对于自己世世代代居住的星球，不求甚解，反倒竭力想去了解别的天体，这不是很滑稽的事么？<p>　　我们在山中走着，渐渐地攀上一个高坡，当我们来到了这个高坡的顶上之际，我们回头看去，甚至看不到一个脚印。<p>　　因为风吹动着积雪，冰粒像是浮沙一样地滚动着，几乎是在我们才一提起脚来时，便将我们的脚印，盖了过去。而我们两人站在高坡上，仰望在白雪下的高寒，只觉得我们两个人，渺小得如同芝麻一样。<p>　　积雪被风卷了起来，虽然我们都穿着厚厚的御寒衣，但是细小的冰粒，仍然从一切隙缝中钻进来，每一个细小的冰粒进入衣服内，就像有人在身上刺了一针一样，使人不由自主要发抖。我坐在高坡的雪地上，德拉则站着，一具望远镜，在四面察看着，他看了一会，才道：“不错，当年我和黛是翻过了这高坡，向西北去的，我们在那里，找到了一个温泉，就在温泉旁扎营的。”一听到有温泉，我不禁为之精神一振，忙道：“那我们快赶路吧！”<p>　　我们几乎是连滚带爬，滚下那高坡去的，那样的确省力不少，也使我们在天黑之前，来到了那温泉之旁。当我离温泉还有一百码左右的时候，我就已经呆住了，我实在想不到，在那样的崇山峻岭之中，竟有那样的一个好地方，那简直就是仙境了！<p>　　温泉从一个山缝中涌出来，形成一条尺来宽的小溪，蜿蜒向前流着。<p>　　在温泉的源头，那十来码处，全是光秃秃的，鲜黄色的岩石，看来很丑恶，但是那条小溪淌出了十多码之后，石缝之中，却长满了野草、灌木，我向前奔去，奔到了温泉的附近，就在石上躺了下来，岩石触手也有一种温暖的感觉，就像是鹅绒被一样。<p>　　本来，我们计划在到了温泉之后，先吃一个饱，要睡一大觉的。<p>　　可是，德拉的情形却和我一样，当我们在温暖的岩石上躺了下来之后，谁也不想再起来。我们实在也太疲倦了，是以不一会就睡着，睡得十分之甜。<p>　　这一觉，我们一直睡到第二天中午才醒过来，这才饥肠雷鸣，弄了一餐饱食，德拉又开始讲述他当年和他的妻子，如何以这里为营地，过着神仙一般的日子，等我们吃饱了之后，又吸了两袋辛辣的印度土制烟丝，德拉才站了起来，道：“我们迷路的那一晚上，是从这里走过去的，我们明天一早走，下午就可以到达了。”<p>　　我呆了一呆，才道：“那样说来，这里离边境，已经不很远了？”<p>　　德拉点着头，道：“是的，很近，你看，你看，不是很平静么？什么事也没有，如果我不对你说，你也一定不会想到这一点的，是不是？”<p>　　我道：“可是我很不高兴有人骗我。”<p>　　德拉的神情显得很尴尬，他低下头去，不敢望着我。他的那种神情，不禁使我想起，这家伙，可能还有别的事在瞒着我。<p>　　但是我的那种念头，却只不过在脑际略闪了一闪而已，并没有继续想下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_6'>第二十七卷 仙境 第四章 宝山仙境</b><p>");

document.write ('　　那一天整个下午，真是令人舒畅，在如此疲乏的旅行之后，躺在岩石上，有着温泉在附近，根本不觉得寒冷，但是放眼望去，却全是皑皑白雪，这真是无穷的乐趣。风暴似乎并不是侵制所有的山区，旋风一定已吹到别的地方去了，这里十分平静。<p>　　我们在未来，自然还可能有许多危险，但是却谁也不愿想起这些。<p>　　当晚，我们又睡得很好，当第二天清晨醒来时，什么样的疲劳，全都消失了，我们并没有带装备，只不过带了一点粮食就出发了。<p>　　因为据德拉说，下午时分，就可以到那奇异的山洞，也就是那幅油画，而那山洞之中，十分暖和，如果一切顺利的话，我们从“仙境”回来，可以在山洞中过夜，第二天再回来。<p>　　所以，有一些装备，便显得不必了。我们向前走着，步履轻松，德拉手腕骨折断，并没有出现恶化的情形，虽然还不能十分用力，但也对事情并没有多大的妨碍，因为我们在峡谷中走着，不需要攀越高山。<p>　　说我们在峡谷中走着，那或许不是十分恰当，因为我们不是走在峡谷的底部，而是走在峡谷的中间，也就是贴着一边峭壁，在向前走着，在我们的脚下，才是黑沉沉的峡谷底部。<p>　　我们可以落脚的地方，也根本不是路，而只是凸出在峭壁上的石块，石块自然不是连续的，是以在很多情形下，我们只好跳过去。<p>　　到了中午时分，我们才松了一口气，因为已穿过了那个峡谷，我不禁向德拉道：“当初你们两个人，怎会到这种地方来游玩的？”<p>　　德拉的神情有点黯然，他道：“那还是黛提议的，她说那样才好玩，她还说，如果我们之中，有一个跌下去了，另一个人，就一定也得跟着跳下去。”<p>　　我没有再说什么，因为德拉第一次经过这里的时候，他们两个人的年纪都还很轻，年纪那么轻，自然是什么事都做得出来的。<p>　　当我们又向前走了约摸一里光景时，前面出现了两堆很大的石块，堆得有十几尺高，看来像是两个极其突兀的小山峰一样。<p>　　德拉指着那两个石堆道：“看，这就是边界了，我们快要过边界了！”<p>　　一听到要过边界了，我的神经，不禁立时紧张了起来。但是，我随即发现，那种紧张是多余的，这里除了我和德拉两个人之外，别说没有别的人，再想找别的生物，也找不出来。<p>　　这种边界，自然只是象徵式的，我们两人若是有兴趣，大可以将之向南或向北，移上三五里，也决不会有什么人知道的。因为这里根本是人迹罕至，可以说是一点用处也没有的地方。<p>　　我们十分轻松地走过了那两堆大石，倒是德拉的神情，开始紧张了起来。<p>　　我想，这一定是快要到那个奇异的山洞的缘故。<p>　　德拉急急向前走着，他自然是完全认出了当年行进的途径，是以才会走得如此之快的。他越走越快，快得我几乎跟不上。<p>　　那地方，一定是一个大山谷，地势相当平坦，自然，到处全是突如其来的嶙峋大石，但是可以绕过那些大石走过去。<p>　　在过了边界之后的一小时左右，德拉突然停了下来，伸手向前指着，道：“你看！”<p>　　我循他所指看去，看到了一块极大的、圆鼓形的大石。那块大石看来很完整，倒像是人工凿出来的一样，德拉的神情很激动，他指着那大石，道：“当时，天色也很黑了，我们找不到回去的路，我们只想在那大石下相拥着过一夜，但就在那大石下，有一道石缝，可以通到那个奇异的山洞去！”<p>　　我也兴奋了起来，忙道：“那我们还等什么？”<p>　　我们两人，一起向前奔去，我们实在都奔得太快了，以致我们都被地上的积雪，弄得滑跌了好几交，才奔到了那块大石之下。<p>　　就在那块大石之旁，有着一条尺许来宽的石缝，那石缝只能供人侧着身挤进。<p>　　德拉道：“小心些，山洞是在下面的。不要一挤进去之后，就跌了下去。”<p>　　他一面说，一面已挤了进去，我跟着也挤了进去，我双手用力抓住了石角，在挤进那石缝之后，我已禁不住发出惊叹声来。<p>　　那山洞中的情景实在太美丽了！<p>　　这时，我所看到的那山洞中的情景，和那幅油画中的情形，略有不同。<p>　　那幅油画所画的情形是在早上，阳光恰好由那石缝中照射进来，是以整座山洞之中，都有一种灿然夺目的光芒，而这时，我所看到的山洞，是处在一种蒙胧的、柔和的光线之中。<p>　　然而现在的倩形，此阳光粲然时，更来得美丽，那些钟乳石，在闪耀着一种迷幻的光彩，山洞中的石块，像是都蒙上了一层梦一样的光彩。<p>　　我松开了手，跳了下来，张开了双手，转着身子，欣赏着这山洞中的奇景。<p>　　当我在才一看到那幅油画之际，我实在是无法相信世上真有那样一个山洞的，但是，我现在已经置身于一个这样的山洞之中了。<p>　　德拉直奔到了两块大石之间，然后，在那两块大石之间，蹲了下来。<p>　　我没有去问他为什么要那样做，因这实在是不问可知的，那地方，一定是当年他和他的妻子，在迷途之后，找到了这山洞，就在那里过夜的所在。<p>　　我奔到了山洞的洞壁之前，用手去触摸那些奇异的石头，又在触摸那些晶莹的、色彩绚烂得难以形容的钟乳石，当时我的情绪，由于极度的兴奋，而有一种迷醉的成份在内。<p>　　我来到了德拉的面前，大声道：“起来，还等什么，我们为什么还不到仙境去？我们可以说十分容易就来到了这里，还等什么？”<p>　　德拉缓缓地站了起来，他向山洞的阴暗处，望了一眼。我听得他说起过，向山洞深处走去，再挤出一道窄窄的石缝，就是仙境了。<p>　　是以我也不等他的回答，就向前走了出去。<p>　　但是，我只走出了两步，便听得德拉叫道：“等一等，我有话说。”<p>　　我突然转过身来，在刹那间，我的心中，也不禁充满了戒心。<p>　　因为在世界上，同心合力去做一件事，但是等到事情成功之后，却又你争我夺的例子，实在太多了，当我在转过身来的那一刹间，我甚至准备接受德拉突然向我抛来的一柄飞刀！<p>　　当我转过身来，眼望到了德拉脸上那种悲苦的神情之际，我的心中，不禁兴起了一阵惭愧之感，因为德拉显然没有害我之心，我疑惑地问道：“还等什么？”<p>　　德拉苦笑着，道：“有一件事，我一直弄不明白，我不明白黛的死，是不是和她到过仙境有关。”<p>　　我立时回答，根本末曾经过考虑，我道：“当然不是，为什么你们两人一起到过仙境，她死了，你却没有事，由此可知是无关的。”<p>　　德拉慢慢地向前是来，他脸上的神情，显得更悲苦，他缓缓地道：“黛死得十分惨！”<p>　　我皱了皱眉，道：“那是过去的事了，没有什么人在结束生命时会快快乐乐的。”<p>　　德拉又沉缓地道：“我说她死得十分惨，你知道她死前的情形么，她已整个变了样子，变得几乎不像是一个人了，你知道她最后是怎么死的？”<p>　　我呆了一呆，在那一呆之际，我的头脑，也登时冷静了下来。<p>　　我刚才的那种狂热消失了，因为我听出德拉的话中，有严重的事。<p>　　我道：“我自然不知道，我只知道她死了，你并没有告诉过我，她是怎么死的，是不是？”<p>　　德拉突然哭了起来，道：“她变了，她变得根本不像一个人，像……我完全说不上她像什么，她其实还没有死，她变得很大方，她完全变了，最后，是土王下令，将她射死的！”<p>　　罢才，我还只是呆了一呆，但现在，我却完全呆住了。德拉的话，听来可说是语无伦次之极，但是，却也怪异到了极点。<p>　　我双手按在他的肩头上，摇动着，道：“你究竟想说些什么？”<p>　　德拉双手掩住了脸，他简直是在声嘶力竭地叫着，道：“她不是病死的，她生了病之后，一天一天在变，最后变成了一个妖怪，她想冲出土王的宫殿去，但是被卫士射死了。”<p>　　德拉讲的话，我完全听明白了，但是，如果他以为我会相信的话，那么他就大错特错了！<p>　　我松开了他的肩头，后退了一步，冷笑道：“德拉，你直到现在，才讲给我听那些，是什么意思，你的意思是不要我到仙境去么？”<p>　　德拉呆了半晌，也像是一时间不明白我这样讲是什么意思一样。然后，他摇了摇头，道：“你弄错了，我的意思是，我们两人到仙境去，如果其中一个，也和黛一样的话，那么，另外一个人，不能用对付黛的方法对付他，黛是活着的啊！”<p>　　我越听越不明白，事情实在太扑朔迷离了，而在如今那样的情形下，我也不想去细问，因为仙境就在眼前了，谁耐烦理会得那么多？<p>　　本来，我是根本不相信人世间有德拉所说的那样的一个“仙境”的。<p>　　但这时，我已经身在这个奇异的山洞之中，就算是世上最固执的人，也会相信“仙境”就在眼前了。是以我只是应道：“自然是，我们快向前去！”<p>　　德拉深深地吸了一匹气，我们一起向山洞的阴暗处，走了过去。<p>　　这时侯，我们两人的呼吸，都不由自主，显得很急促，我们很快就来到了那一道窄缝前，德拉走在前面，我走在后面，我们侧着身，挤过了那条狭窄的石缝，渐渐地，我看到了前面的光亮。<p>　　我和德拉，终于挤出了那山缝。<p>　　在挤出了那山缝的那一刹间，我看到了眼前的情形，德拉他简直可以说是一个骗子，或者说，他是一个形容能力太差的人！<p>　　德拉曾经用许多言语，向我描述过“仙境”中的一切，但是他所形容的，不及我这时所目击的百份之一！我首先看到的，是一个极大的深坑。在那个直径约有二十尺的深坑中，四面的石块上，全都是一大颗一大颗的宝石。<p>　　或者是我们惯于以一“颗”来形容宝石，事实上，那些宝石，绝不是一颗一颗，而是一大块一大块的。<p>　　我急急向前走去，踢出了一块钻石，我俯身将那块钻石，拾了起来，那块钻石压在我的掌心，沉甸甸地。我估计大约有三公斤重，它的形状，是天然的结晶形，在阳光下，泛着夺目的浅绿色的光彩。<p>　　我从来也未付听说过有浅绿色光彩的钻石，但是毫无疑问，这时我托在手中的，是一块钻石，我的手不禁在微微发着抖。<p>　　我自问不是一个贫财的人，就算是一个贪财的人，一到了这里，不论他的贫财程度是如何之甚，总也可以得到满足的了！<p>　　但是我的手，还是在发抖，因为那实在太惊人了，那么大块的浅绿色的钻石！<p>　　然而，我并没有将那块钻石托了多久，便将之抛了开去，因为我又发现了一大块红宝石。<p>　　那块红宝石是一个薄片，说它是薄片，那是对它的面积而言的。它大约有一寸半厚，面积在三平方尺以上，呈不规则形。<p>　　当我将那块红宝石举到了我的面前时，通过那红宝石望出去，我眼前所有的一切，全变成血一样红，我放下了那块红宝石，又捞起了两把大大小小，根本连名堂也叫不出来的宝石，然后，又任由它们自指缝中漏下来。<p>　　我向前奔去，一路踏着大块大块的钻石，我看到了一大块黄金，那是真正的纯金，像是有人溶了，浇成一块的，我走过去，抱住了那块黄金。<p>　　但是我根本无法移得动分毫，那块黄金，至少也有几十公斤。<p>　　在那块黄金上，还露出许多宝石的尖角来，那些宝石深嵌在黄金中，一定是溶金子时放进去的，等黄金凝结时，宝石就在里面了。<p>　　我一直奔到了坑边，那坑很深，我沿着坑边，抓住坑壁上的宝石、钻石，向下攀下去，一直来到了底部，整个坑的底部，全是金黄色，我不知那一层黄金有多么深，多么厚，那完全是无法估计的。<p>　　我在坑底的黄金上，躺了下来，发出了一连串毫无意思的叫嚷声来。<p>　　饼了好久，我才发现，何以在一到了“仙境”之后，就未曾听到过德拉的声音？<p>　　我大声叫着：“德拉！德拉！”<p>　　德拉在我叫了十几声之后，来到了坑边，我道：“你不感到高兴么？”<p>　　德拉却答非所问，道：“我找到那东西了。”<p>　　我呆了一呆，跳了起来，道：“你找到了什么？”<p>　　德拉道：“我不知道那是什么，但是黛接近过它，我没有碰过它，我想，那就是使黛生病，又使黛变成妖精的东西。”<p>　　我攀上了那个深坑，德拉的手，向前指了一指，我看到他所指的，是一堆十分难看的褚褐色的东西，那东西，看来像是一堆陶土。<p>　　我向那堆东西走过去，德拉忙道：“别接近它，我想它是不祥之物。”<p>　　我停了下来。本来我是没有那么容易就听德拉的话的，但是因为我处身在那样的环境之中，不论那一堆是什么，我都不会去管它的了。<p>　　我抬起头来，道：“你看怎么办？我们携带多少东西出去？”<p>　　德拉却仍然怔怔地望着那堆东西，不出声。<p>　　我大声叫着他的名字，道：“喂，你到这里来，究竟是为了什么？”<p>　　德拉却像是傻了一样，站在那堆东西前不动，我来到了他的身边，在他的眼前，摇幌着我的双手，而我的左手，则抓着一把宝石。<p>　　如果我就那样，离开这个所在，回到文明世界中的话，那么，我只消在人前松开手，将我双手中的钻石和宝石放开来的话，那么就可以成为世界上最出风头的人了。<p>　　可是，我双手在德拉的眼前幌着，德拉却并不望向我，依然看着那堆东西。<p>　　我略呆了一呆，开始感到了一点，那便是，我从一开始起，就料错了德拉的为人。<p>　　当我一想到了这一点时，我松开手，任由我手中的钻石和宝石落在地上，和其它的宝石相碰撞，发出清脆悦耳的声音来。<p>　　我怔怔地望着德拉。<p>　　从我一听到德拉讲及那个“仙境”的事开始，我就以为德拉是一个财迷心窍的人。<p>　　现在，我可以说，我完全料错了，德拉到这里来的目的，根本不是为了遍地的黄金和宝石，他主要是为了要弄清他的妻子，是怎么死的。<p>　　在他的心中，黛显然就是一切，那些黄金和宝石，根本全不在他的心上。这一点，从他这时注视着那堆东西的神情上，可以得到充份的证明。<p>　　一想到了这一点，我不禁有些惭愧起来，因为一到了这里，我的行动，完全像是一个财迷心窍的人。虽然如果有人嘲笑我的话，我可以自辩，说那完全是一个人在看到了那堆黄金和宝石之后的自然反应，但是我先认人家是财迷，结果自己却反而那样，心中多少有点不好意思的那种感觉。<p>　　我望了德拉一会，又去看那堆东西。<p>　　这时，德拉的手，在微微地发着抖。<p>　　他的手一面在发着抖，一面在伸向那堆东西，口中在喃喃自语，道：“黛一定是碰过这堆东西，所以才变成了妖怪的。”<p>　　当他在那样讲的时候，他的手指尖，离那堆东西，只不过三两寸了！<p>　　我本来绝不相信什么人会变成妖怪那样的邪门事，但是在那种的情形下，当我一看到德拉的手指，快要碰到那堆东西之际，我却也不禁立时叫了起来，道：“你已经知道了，还去碰它？”<p>　　德拉一定是太聚精会神了，以致他在一时之间，可能忘记了我的存在。所以，我一出声，他身子一震，吓了一跳，然后缩回手来。<p>　　当他缩回手来之后，转过头来望我，在他的脸上，带着一种极其深切的悲哀，他道：“有人说，黛生来就是妖怪，也有人说，这一场战争的灾祸，就是黛带来的，我要证明黛不是妖怪，要证明是这堆东西，使黛变成妖怪的，我一定要证明！”<p>　　我略呆了一呆，德拉对黛的爱情，竟是如此之深切，这也是我始料不及的。<p>　　我摇了摇头，道：“你不能证明什么，黛早已死去了，而且已不存在了。”<p>　　德拉又转过头去望着那堆黑不溜丢的东西，道：“我记得很清楚，我第一次来到这里的时候，完全被这里的一切吸引住了，根本没有看到这堆东西，但是黛却看到了它，黛一面抚摸着它，一面还对我说，你看，这是什么？这好像不应该是仙境中的东西？”<p>　　德拉讲到这里，略停了一停，才又道：“她摸抚着这堆东西，大约有一分钟，当时她就说有点头晕，所以才离开了的，而当时我全然未曾注意。”<p>　　我静静地听他说完，才道：“你虽然想起了这一点，但也不能证明什么。”<p>　　德拉的语言，却出奇地平静，道：“可以的，我有办法证明这一点的。”<p>　　突然之间，我想我已明白德拉的意思了，是以我不禁陡地打了一个寒喋，忙道：“你是说－－”<p>　　德拉道：“是的，我也要抚摸这堆东西，看看我是不是也会变成妖怪。其实我早已可以一个人来的，而我一直要等另一个人和我一起来，也是为了这个原因。”<p>　　我苦笑了起来，道：“德拉，看来你不像是一个善于撒谎的人，但是你却向我撒了一连串的谎，你不是到这里来寻求财富的，根本不是！”<p>　　当我一开始讲话的时候，德拉已经将他老大的手掌，放到那堆物事上面去了，他的手，在抚摸着那物事的粗糙的表面。<p>　　我想出声制止他的，但是我转了转念，却并没有说出制止他的话来。那是因为在那刹间，我想到了两点。第一、我不怎么相信抚摸一堆石块，会使人变成妖怪，因为那似乎太无稽一些了。第二、德拉既然是为了这一目的而来的，就算我阻止他，又有什么用？<p>　　德拉一面抚摸着那堆东西，一面道：“如果我变成了妖怪的话，那么，宝石和黄金，对我还有什么用处呢？我想求你一件事，我带你到这里来，你可以由你自己的心意取得报酬，但是，你却要看着我，在我的身上，发生些什么变化，如果我也成为妖怪－－”<p>　　我立时道：“那太无稽了，你怎么会？”<p>　　可是，我的话刚一说完，德拉突然后退了一步，他的手，也已经离开了那堆东西，在那刹间，我看到他的脸色，变得十分苍白，他的身子摇幌着，像是他不是站在平地上，而是站在一艘摇幌不定的船只的甲板上一样。<p>　　他终于站立不稳，身子向地上跌去，他坐在地上，脸上更苍白。<p>　　看到了那样的情形，我也不禁呆住了。<p>　　他感到了头晕，要不然他是绝不会那样摇摆着身子跌倒的！<p>　　而黛，据德拉所说，也是在抚摸了那堆东西之后，感到头晕，感到不舒服，以致于跌倒的，看来，那堆东西果然有一种神秘的力量！<p>　　当我发呆之际，德拉已经站了起来，他缓缓地吸了一口气，望着我，道：“刚才是怎么一回事，可是忽然间发生了地震么？”<p>　　我缓缓地摇着头，道：“什么事也没有发生，只有你突然摇着身子，跌倒在地上。”<p>　　德拉双手捧住了头，道：“我感到了头晕，和黛一样，我感到了头晕，我……我……”<p>　　看他的神倩，也不知道他是高兴，还是难过，他向前走出了几步，在一大堆黄金上坐了下来，低着头。<p>　　饼了好半晌，德拉才道：“我的计划已逐步开始实现了，我会病，病得很辛苦，最后，我会变成妖怪，但是不论我变成什么，我绝对不会伤害你的，我求你守在我的旁边，看我发生什么变化。”我苦笑了一下，道：“黛病了多少天？”德拉道：“大约十三天。”<p>　　我道：“那也不是办法。我们带来的粮食，也不够十天之用，而且如果你病了，在这里，也绝得不到什么照料，我们还是快离开吧？”<p>　　德拉望了我半晌，才道：“如果我开始病的话，就算得到最好的照料，也是不会好的，我不能离开这里，我变成妖怪，会吓坏很多人的。”<p>　　我仍然拍着头，道：“如果你不肯离开的话，我也不能在这里陪你，并不是我不肯，你想想，没有足够的粮食，难道我和你一起饿死在这儿？”<p>　　德拉道：“你说行对，你可以离开几天，带了足够的粮食，再回到这里来。不过，只准你一个人回来，不准你带着别人一起来，而且，你走的时候，也只准空手离去，我无法命令你回来，但是这里的宝石和黄金，会使你尽快回来的。”<p>　　听得德拉那么说，我心中不禁十分愤怒，我冷冷地道：“你有什么办法可以阻止我拿东西出去？”<p>　　德拉却突然一伸手，在他的衣服之中，取出了一柄已经十分旧，枪身上生满了锈的手枪来，对准了我，道：“凭这个！”<p>　　那柄手枪虽然已经十分旧了，但是毫无疑问，完全可以发射的！<p>　　我心中的愤怒，可以说到了顶点，我厉声道：“你是一个骗子！”<p>　　德拉的神情有点悲哀，他道：“我一面威胁你，但是我也要请你原谅，我只好那样做，现在，你可以离开这里，等你弄到了粮食之后，再回来。”<p>　　我连一秒钟也没有多耽搁，就转过身，向前走去，而且，立即走到了那石缝之前，横着身子，挤进了那石缝之中，一口气走回到那奇异的山洞中。<p>　　一直到走到那山洞之前，我心中在想着的，只有一件事：我受骗了！<p>　　但当我来到了山洞之后，我的想法，多少有点改变，因为德拉至少不是完全在骗我，这个奇异的山洞，是存在的，满是黄金、钻石和宝石的“仙境”，也是存在的，虽然我现在什么也没有得到，但是我却的确看到过世上最大的钻石，整个坑的黄金！<p>　　我在那山洞中，呆立了一阵，便出了那山洞，我们带来的装备，都留在山洞之外，我带了一些我回程必需的装备，开始往回走。我在开始回程的时候，根本没有想到再回去，因为德拉暗藏着一柄手枪（我一直不知道这一点），而且他还用手枪对付我！<p>　　看来，德拉会变成妖怪这一点，未必可信，但是他已变成了一个狂人，那却是可以肯定的了，说不定他不想我得到那些财宝！<p>　　我一直向前走着，心中也一直极其愤然，当我开始以相当高的速度，走下一个山坡之际，我离开那个山洞，大约已有七哩到八哩之遥了，我由于心中实在气愤，是以也未曾再注意到边境不边境的事。<p>　　而等到我想起这一点来的时候，却已经退了！<p>　　在许多岩石的后面，已冒出了足足有三十个人来，这三十个人的身上，都穿着用兽皮缝制的衣服，十分粗糙简陋，但是他们手中的武器，却全是很新的，几乎全是一色的新式步枪。<p>　　那三十多人站在石后，步枪对准了我，令得我站在他们的包圈圈中，不知道该怎么才好，等我定下神来时，他们依然站在石后不动，而我也仍然僵立着。<p>　　我勉力镇定心神，打量着他们，他们每一个人的目光，都定神在我的身上，我发现其中至少有七八个是女人，他们的皮肤黝黑，神情坚毅而严肃，从他们身上的衣服来看，他们自然不会是什么正规军队，但是他们的手中，却又有着武器。<p>　　我在突然之间想起他们是什么人了！<p>　　德拉曾经告诉过我，这个地区，现在是被一群武装反叛的西藏康巴族人占领着。<p>　　那么，毫无疑问，这些人就是康巴族人了！<p>　　他们的目光中，充满着敌意，但是他们的神情，多少也有点好奇，因为在这样的地方，出现一个陌生人，那究竟是很不寻常的事。<p>　　我已经知道了他们是什么人，是以也镇定了下来，而且，我还可以说粗通他们的语言，所以我站着不动，一面用他们的语言道：“请放下你的枪，我决不是你们的敌人！”<p>　　一听得我讲话，那些人脸上，更现出好奇的神情来。而就在这时，又有三个人，以极快的速度，踏着雪，向前奔了过来。<p>　　奔在最前的，是一个中年人，他的神倩很威武，他穿着兽皮的衣服，在他的腰际，围着一条子弹带，带上插着两柄手枪。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_7'>第二十七卷 仙境 第五章 在神前证明无辜</b><p>");

document.write ('　　他一来到了近前，略停了一停，便直来到了我的面前，厉声道：“举起你的手来！”<p>　　我依着他的命令，举起了手，但是我的语音，仍然十分平和，我道：“我不是你们的敌人！”<p>　　那中年人的声音更是严厉，他道：“所有中国人，都是我们的敌人！”<p>　　我无意和他辩论政治上的问题，但是听得他那样激愤地讲出这样的话来，我却忍不住要向他指出一个事实，我立时道：“朋友，你也是中国人？”<p>　　“不是！”那中年人叫了起来：“如果我是中国人，为什么中国人要杀我们？大批大批地屠杀我们？为什么要将我们的领袖逼走？为什么？”<p>　　我感到十分为难地摇了摇头，叹了一声，道：“真很抱歉，我无法回答你的问题，因为我从来也未曾参与过这一切行动。”<p>　　“你是奸细！”那中年人伸手直指我的鼻尖。<p>　　而在那中年人叫出了这一句话之后，圈住我的那些人，神情也变得汹涌和激动起来，我知道：“你是奸细？”这是一个十分严重的指责！<p>　　这种指责，是可以使我丧失生命的，我不能不为自己作辩护了。<p>　　我忙道：“你完全弄错了，我只不过是一个由外地来的游客，我和一个印度人一起前来的，在我的身边，还有我的旅行护照，你可以查看。”<p>　　我的话已说得十分明白，但是那中年人的固执，却实在令人吃惊，他立时道：“你可以假造的，你们可以假造一切，你们不是一直假造出对我们的友情，直到你们突然用机枪大炮来屠杀我们么？”<p>　　我叹了一声，俗语话说，“白狗偷食，黑狗挡灾”，我现在，可以说就是替人挡灾的黑狗了。我又道：“我向你再说一遍，我决不是军人，也不是和你们有敌对地位的人，我只是一个游客。”<p>　　那中年人根本没有多听我解释，他只是挥着手，“将他绑起来！”<p>　　我立时大声道：“不必哪，你们要将我带到任何地方去，我都不会拒绝，但你们不能侮辱我，那样，当你们认识了错误后，向我道歉的时候，我也会容易接受些。”<p>　　那中年人紧盯着我，冷笑道：“听来，你像是一个勇敢的人！”<p>　　我冷冷地道：“不敢说勇敢，但是我坚信，目前的情形虽然混乱，但你们一定会知道，我不是你们的敌人，我是和遮庞土王宫中的总管一起来探险的一个外地人，对于你们和别人的争执，一无所知！”<p>　　那中年人听到了“遮庞土王”，双眉扬了一扬，他道：“土王已经死了。”<p>　　“是的，死了已很久了，王宫也早已成了废墟，我们是经过王宫的废墟向前来的。”我说道。<p>　　那中年人又望了我一会，我以为事情可以有一些转机了，但是，那中年人立即又道：“你是我的俘虏，你必需服从我的命令，带他回去！”<p>　　那中年人转过身，向前走了出去，那几十个人一起向我呼喝着。<p>　　我放下了手，他们并没有来绑缚我，但是我却也没有任何可以逃走的机会。<p>　　我被他们包围着，向前走去，我们经过了一条十分狭窄的山径，那条山径的尽头，是一座满是冰雪的峭壁，着来是根本没有通道的了。<p>　　但是，到了峭壁之前，在峭壁的左侧。却有一条狭窄的山缝，那些人一个接一个，自山缝中走了进去，我也被夹在中间。<p>　　经过了那个山缝之后，又翻过了一个极其陡峭的山头，我看到了一个小平原。<p>　　那小平原的四面，全是皑皑的冰雪，但是小平原上，却是十分肥沃的土地，青草野花，美丽得像是世外桃源一样！<p>　　那几乎是不可能的事，但是却实实在在，出现在我的眼前。<p>　　我一看到在几面山脚下，有缕缕的蒸汽在冒出来，我立时就知道，那个小平原，一定是地下温泉所造成的奇迹。在那个小平原上，搭着好多皮帐蓬，有不少女人，正摇着小孩，在帐蓬外操作着，一看到我们，都停下了工作，向我望来。<p>　　当我在他们的包围下，渐渐走近的时候，我听到了一连串的咒骂声，那些咒骂声，显然全是对我而发的，我只好装出一副泰然的神色来。<p>　　我被押进了一座牛皮帐蓬之内，那中年人随即走了进来，在地上坐下，任由我站着，他问道：“你们对我们的营地，已知道了多少，如果我放你回去，你一定可以作详细报告，你们的军队，就可以将我们赶尽杀绝了，是不是？”<p>　　我很平静地道：“你完全弄错了，如果你放我回去的话，我相信，我可以替你们安排撤退的途径，使你们都安全返到印度境内去！”<p>　　那中年人怒道：“我们不离开我们的土地！”<p>　　我有点嘲笑地道：“你们的精神领袖，不也避开去了么？何必那么认真？”<p>　　那中年人怒道：“胡说，他是无所不在的，他就在我们的身边，鼓励我们战斗。”<p>　　我知道，在目前那样的情形下，触怒那中年人，对我是一点好处也没有的，是以我不再和他说那些，只是道：“你没有扣留我的必要，因为我不是你的敌人。”<p>　　那中年人狠狠瞪着我，我却勉力镇定着，那中年人忽然道：“你说你自己是无辜的，你可敢在神的面前，证明你的无辜么？”<p>　　一听得他那样说，我不禁吓了一跳。这些人，他们虽然懂得为反抗强权而战斗，但是在智识上而言，他们还是在半开化的状态之中的。我也知道他所谓“神面前证明无辜”，是怎么一回事，那一定是要我去做一件极危险的事，如果做到了，我就是无辜的，如果做不到，不消说，我遭到了凶险的话，那便是神对我的惩罚，死后还要落个不明白。很多落后民族，都喜欢用这种无稽的方法来考验一个人是无辜的还是有罪的，那自然是可笑之极的事，我已立时准备拒绝他了。<p>　　可是，我的话还未曾出口，我就发现，如果我拒绝的话，那一定要被他们认为我心虚了！<p>　　因为那中年人的话才一出口，围在我身边的所有人，都向我望来，在他们的眼神之中，都带有一种挑战的意味，像是他们都以为我不敢接受这项挑战。<p>　　我缓缓地吸了一口气，在那一刹间，我完全改变了我的主意。<p>　　自然，去依那中年人所说，接受“神的考验”云云，是一件极其无稽的事情。<p>　　然而，在目前的情形着来，那似乎是我改变处境的唯一办法了。<p>　　是以我在望了中年人半晌之后，缓缓地道：“好的，我将如何在神的面前，证明我是无辜的，对你们是全然没有恶意的？”<p>　　连那中年人在内，所有的人面上，都现出了一种极其惊讶的神色来。接着，他们便发出了一阵震动山谷的欢呼声来。<p>　　这一阵欢呼声，倒实在是出乎我意料之外的，但是更出乎我意料之外的事，却还是后面，那中年人突然满面笑容，向我走来。他热烈地握着我的手，摇着我的臂，表现了一种异常的亲热。<p>　　他们是粗卤、扩蛮、率直的民族，我不相信他们会像一些有着优良文化传统的民族那样，懂得虚伪和做作，那中年人现在对我的亲热，显然是出自真诚的，但是他的那种改变，却未免太突然了！<p>　　我苦笑着，道：“为什么你忽然对我表示欢迎了，你不是以为我是敌人派来的奸细么？”<p>　　那中年人笑着，道：“是的，我这样认为，但是你愿意在神的面前，证明你的清白，只有一个真正的勇士才敢那样做，而我们崇拜勇敢的人，即使他是敌人！”<p>　　我耸了耸肩，原来是那样，我的心中，忽然想到了一个十分滑稽的问题。<p>　　我在想，如果我不能“证明”我的清白，因而死了，他们是不是会追悼我？<p>　　那中年人仍在热烈地摇着我的手，道：“我叫晋美，是我们全族的首领，你别看我们现在人不多，我们本来，有两千多战士，他们大部份都战死了！”<p>　　我没有说什么，因为晋美那样说的时候，语气之中，一点也没有悲哀，反倒充满了自豪。<p>　　反而是我，却感到了深切的悲哀，因为我四面环顾，我看到的壮年男人，不会超过两百人，那也就是说，他们之中，十之八九战死了！<p>　　那自然是一个深切的悲剧，他们自己或者不觉得，但是我这个旁观者，却已深深感到这一点了。<p>　　晋美拉着我的手，道：“跟我来。”<p>　　我不能不跟着他向前走去，在我跟着他向前走去的时候，我曾在暗中，和他较量了一下腕力，我发现他是一个壮健如牛的男人。<p>　　在我们的身后，跟了很多人，当我回头看去，我看到离我最近的，是四个戴着十分恐怖面具，披着毛茸茸大氅的人，他们的手中，都执着一面皮鼓。<p>　　这四个人，可能是他们族中的法师。照说，康巴族人也应该是佛教徒，但佛教徒在中国、在印度和在西藏，几乎是完全不同的三种宗教了。佛教的教义溶在民族性之中，喜欢作什么样的解释都可以！<p>　　我们由一条很崎岖的小路，登上了一个山头，然后，我们踏着厚厚的积雪，来到了一座悬崖之前，一到了那悬崖之前，我就不禁吸了一口凉气。<p>　　在悬崖之下，至少有两百码深，是一个峡谷，一道急流，就在那峡谷下流过，水挟着冰块，发出如同万马奔腾也似的声响来。<p>　　每当湍流撞在大石上，溅起老高的水花时，两面峡谷，发出打雷似的声响来。<p>　　峭壁上冰雪皑皑，两面峭壁，相距约有二十公尺，就在两面峭壁之间，有一道天然的石梁，那石梁在接近两面峭壁处，约有三四尺宽，但是在中间部份，却细得和手臂一样。<p>　　而且，在那度石梁之上，积着一尺来厚的冰，那层冰也不知是什么时候留下来的了，可能自它结了上去之后，就一直也没有溶化过，晶莹透彻得如同是厚厚的一层水晶一样，一到了断崖之前，晋美便指着那道石梁。道：“你得走过去，再走回来！”<p>　　我早已料到所谓“在神的面前证明清白”，是一件荒谬透顶的事情了，但是我却还未曾料到，事情竟会荒谬到了这一地步！<p>　　别说那道石梁上结着冰，我只要一踏上去，就会滑跌，就算不会的话，那石梁的中心部份，只有手臂粗细，是不是能负担我身体的重量，还大有疑问。<p>　　我在那一时之间，不禁气往上冲，我冷笑着，道：“你以为一个人有可能在这道石梁上走过去又走过来么？”<p>　　晋美的回答，更令人啼笑皆非。<p>　　他竟然一本正经地回答我，道：“当然不能，没有人可以做到过一点。连松鼠也难以在上面走来走去。”<p>　　我咆哮起来，道：“那你又叫我走来走去？”晋美冷冷地道：“如果你是清白的话，神会保佑你，使你平安无事！”<p>　　我狠狠地骂了两声，道：“他妈的神在那里？”音美的回答却十分富于哲理，他向我的胸口拍了拍，道：“在你的心里，朋友！”<p>　　我的手心在冒着汗，山头上的寒风凛冽，气温自然在零度以下，我的手心却在冒着汗！而那时候，那四个戴着奇形怪状面具的人，却已然渐渐用手掌拍起他们的皮鼓。我对于康巴人的鼓语，早有研究，但当时全然是为了一时的兴趣而已，却再也想不到，竟会有一天，听康巴人用鼓声奏出他们的死亡之歌来。<p>　　那四个人手段动作，是全然急得一致的，他们腰际的小具皮鼓，发出整齐划一的鼓声来。<p>　　我听得懂他们的鼓声是在说：“去吧，去吧！如果你是清白的，你什么都能做到，如果你是罪恶的，神会令你永远沉浸在罪恶的深渊中。”<p>　　我向那四人望了一眼，向晋美望了一眼，向所有在我身后的人望了一眼。<p>　　当我望了他们，看到他们脸上的神情之后，我知道，如果我这时，拒绝在这道石梁上走来走去的话，那么，我就毫无疑问，会被他们推下深谷去，我的结果，可以说是一样的！<p>　　我再望向那道石梁，心中在苦笑着，我走过这道石梁的机会是多少呢？<p>　　由于我和德拉要爬山的缘故，是以我一直穿着鞋底有尖锐钢钉的钉鞋，钉鞋或者可以钉进石梁上的冰层中，但如果我不能平衡身子，或是那石梁根本负不起我的重量，那我就会掉下去了。<p>　　一想到我会掉下去，峡谷底部，湍急的水流声，听来更是震耳欲聋，我唯一差堪自慰的是，我想，我可能不等到跌下去，便完全失去知觉了。<p>　　在我呆立着的时候，鼓声突然停止了！<p>　　晋美望着我的目光，又变得十分阴冷，他道：“你应该开始了！”<p>　　我的心头，泛起十分苦涩的笑容来。当一个人步向死亡的时候，滋味是怎样的，我再清楚也没有了！<p>　　我向前走去，来到了石梁之前，我一脚重重踏了下去，鞋底的尖钉，敲进冰层之中，我用力向下踏了踏，才跨出了第一步。<p>　　当我跨出了第一步之后，我已经完全在石梁上了。<p>　　石梁的开始部份十分宽，我不必怕什么，因此，我又很快地跨出了第二步。<p>　　当我跨出第二步的时候，我的身子幌动了一下，石梁上的风似乎特别猛烈，我的面上和手上感到了一阵异样的刺痛。<p>　　我背着风，吸了一口气，虽然我知道，为了减少恐怖，我不该向下看，但是我还是向下，看了一下，我看到了汹涌的湍流，我感到了一阵目眩。<p>　　我连忙抬起头来，又急速地向前，跨出了三两步，在那不到三秒钟的时间内，我心头涌起了许多稀奇古怪的想法来。<p>　　我估计石梁到峡谷底的湍流，大约是两百公尺。如果我跌下去。而水又够深的话，我不一定死。世界著名的墨西哥断崖的死亡跳水，高度是四百五十公尺！<p>　　当然，先决条件是要水够深，水不够深的话，我是绝没有机会的。<p>　　一想到我决不是已经死定了的，我的胆子便大了许多，向前走出来的时候，也稳了许多，我张开双臂，平衡着身子，一步步走去。<p>　　我已经快要来到石梁中间的部份了，那需要极度的小心。我已经小心之极的了，但是要就是神不肯保佑我，要就是神的力量，敌不过物理的规律，当我一脚踏下去的时候，石梁断了！<p>　　我的身子向前一俯，我根本没有任何机会，我的身子便从石梁中空的部份，直跌了下去，一阵自石梁上散落下来的碎冰，落在我的头脸上。<p>　　我听到晋美他们发出的怪叫声，和急骤的鼓声。在开始的一刹间，我的感觉甚至是麻木的，我几乎不知道究竟是什么事发生在我的身上。<p>　　我自然立即清醒了过来，我勉力扭了扭身子，双手插向下，这时，我唯一的希望，就是下面的水够深，可以使我插进水中去。<p>　　我的泳术十分精良，水虽然湍急，我自信还可以挣扎着冒起头来，只要能在急流中冒起头来的话，我就可以有生还的希望了。<p>　　我刚来得及想到了这一点，陡地，什么声音也听不到，什么东西都看不到了，我已经跌进了水中。<p>　　一到了水中，我就挣扎着，使我自己不再下沉，而变得向上浮起来。<p>　　我在水中翻滚着，被巨大的力量涌得向前滚了出去，但是我终于冒出了水面，我深深地吸了一口气。<p>　　那实在是极其可怕的经历，事后，我想起我居然没有死，可以生还的最大原因，倒并不是那河的河水够深，而是河水居然十分温暖。<p>　　我在水中翻滚着，好几次，我试图接近一些大石，攀住了那些大石，我好爬出水面来，但是我根本无法做到这一点。<p>　　河水实在太湍急了，每到我顺着水流，向前冲去，自己以为这一次一定会撞中石块之际，水流的力量将我冲开去，使我连碰到那些石块的机会也没有。<p>　　我一直被湍急的水流向前冲着，也不知被冲出了多么远，我在湍急的水流中，已经尽可能节省体力的了，但是我还是快要筋疲力尽了。我勉力支持着，使尽了全身每一分气力，我知道，只要能支持得到河水流出这个峡谷，水流就会缓慢下来，我也就有希望了。<p>　　终于，我在水流两旁的高山消失了！<p>　　自然，那绝不是说，河流已到了平原上，而是山势不再那么险峻了，被聚在峡谷中的河水，向四面八方奔流着，散了开来，形成数十道小溪，非但不急了，而且也变得浅了许多。<p>　　我在水中打了几个滚，被冲进了一道溪水之中，挣扎着站了起来。<p>　　河水在一冲出峡谷之后，就变得冷不可当，当我站起来之后，寒冷的感免更甚，像是有千百枚利针，一起在刺砸我的身子一样，我的双腿发着软，水虽然是只到我的腰际，但是我还是一站起来就跌倒，接连跌倒了好几次，才来到了溪边。<p>　　我伏在溪边上，双脚仍然浸在冰冷的水中，溪岸的石上积着雪，我身上的衣服变得硬了，它们已结了冰，那种致命的疲乏和寒冷，实在使人消失了生的意志，觉得就此死去，让痛苦随着生命的消失一起消失，也是一件很值得的事。<p>　　我勉力抬起头来，如果不是在那时，我看到在一块岩石，近溪水的部份，生长着一大片苔藓的话，我真可能就此流进溪水中淹死算了。<p>　　那片苔藓生得很繁茂，平时看了，自然不会有什么印象，但是在如今那样的情形下，这一片绿得发黑的低等植物，却给人以生的鼓舞。<p>　　我挣扎着站了起来，脚高脚低的向前走着，身上结了冰的衣服，发出“咔咔”的声响来。<p>　　我已记不清我是如何走进那个山洞的了，我可能是滚进去的。在山洞口，有一丛灌木，那丛灌木可以供我生火取暖，然而，我何来的火种，在滚进了山洞之后，至少，砭骨的寒风，已不会再吹袭我了，我鼓起最后的一分气力，跳着，跑着，而且脱下了我身上的衣服，然后，我再抓了两把雪，在我的身上，用力擦着，直到皮肤擦成了红色。<p>　　那样一来，我的精神居然恢复了不少，同时，我一直将那包浸湿了的火柴夹在胁下，然后，又将半干不湿的火柴头，细心地放在耳中转动着，那样，会使湿的火柴头快一些干燥。<p>　　我将洞口干枯的灌木枝，尽可能地搬进山洞来，然后，小心地企图将它们点燃。<p>　　在我的手几乎已冻得僵硬的时候，我才燃着了一支火柴。在我一生之中，也可以说经历过许多风险的了，但是我也决想不到，一支火柴和一个人的生命，在某种情形之下，会发生那么密切的关系。<p>　　我的手在剧烈发着抖，火柴升起微弱的火头，我是死是生，全要看这一支火柴，能否点燃这一堆枯枝了。<p>　　抖动的手，终于使枯枝燃烧了起来，一股暖意，流遍全身，我也变得更有劲起来，我搬了更多的枯枝进来，我围在熊熊的火头之旁，发出如同原始人一样的呼叫声来。<p>　　我焙干了衣服，我从来未曾想到，穿起了干的衣服，竟是那样令人舒服，而在感到了舒服之后，我真正挪动一下身体的力道都没有了，我就在火堆没倒了下来，而且立即睡着了。<p>　　我不知睡了多久，我是被寒冷和如同猛虎吼叫似的声音弄醒的，我醒了之后，翻了一个身，身子缩成一团，又睡了极短的时间。<p>　　但是由于风声实在太惊人了，我不得不弯起身来，向洞口望去。<p>　　当我看清了洞口的情形时，我不禁呆了半晌，我的运气实在太坏了，我看到大片大片的雪花，随着旋风，卷进山洞来。<p>　　在半个山洞中，已积了有半尺来厚的雪，在那样坏的天气之中，我可能寸步难行。<p>　　虽然，我如今勉强还可以在山洞中栖身，没有枯枝可以供我取暖，我也没有粮食，坏天气不知要持续多久，看来我是死路一条了。<p>　　我冒着风雪，冲到了洞口，在洞口呆了片刻，又退了回来。<p>　　如果不是我眼前的处境如此糟糕的话，那么，我这时在眼前看到的景色，可以说是在地球上能够看到的最壮丽的景色了。<p>　　眼前白茫茫一片，远处的山头，根本完全看不见了，而近处的山头在大片大片狂舞着，向下降落来的雪花之中，就像是幻影一样，只存在于虚无镖纱的境地之中。旋风不特将地上的积雪卷起来，和天上飘落下来的雪花相撞击，然后又散开来，飘舞着。<p>　　我站了大约一分钟，在我的衣服上，已经积下了不少雪花，我退回洞中之后不由自主，向我的那双鞋子看了一眼，然后苦笑起来。<p>　　人饿急了可以吃皮鞋，但是我的攀山钉鞋，可供吃的部份，却实在太少了，那我该怎么办呢？<p>　　如果我在这个山洞中不出去，那我只是枯守着，可能守到天色转晴，但到那时，我已经可能饿得连举步走出山洞的气力都没有了。<p>　　那样的话，我还不如现在就出去冒冒险了！<p>　　我深深地吸了一口气，将剩余的小半盒火柴，小心藏了起来。我没有任何食物，只好抓了几把雪，在口中胡乱嚼着，吞了下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_8'>第二十七卷 仙境 第六章 变成了妖怪</b><p>");

document.write ('　　然后，我翻起衣领，冒着旋风，向外冲了出去。<p>　　当时，我就像是在进行一场赌博。我根本无法知道我会输，或者会赢，而当我走出了数十码之后，我又听到了一阵隆隆的声响。<p>　　我转头看去，看到大堆大堆的雪，自山坡上滚下来，那又是极其壮观的奇景，但是我并没有多伫足，我不断地向前走着。<p>　　在那样的情形下，我全然无法辨别前进的方向，我只能顺着风势走着，而风势是在不断变幻着的，是以不必多久，连我自己也不知身在何处了。<p>　　风势似乎越来越猛，雪也越来越大，我实在无法再向前走了，但还是勉力支撑着，最后，我从一个斜度很大的山坡上，直滚了下去。<p>　　宾到了那山坡下，我喘了一口气，那里有一块很大的、直立的石头挡着，风不是那么猛烈，我勉力自雪堆中翻起身来，倚在大石坐着。<p>　　当我坐定了之后，我看到就在我身边不远处，有两团积雪，竟然在缓缓地抖动着。<p>　　我揉了揉眼，手背上的雪花，揉进了眼中，使我的眼睛发出了一阵剧痛来。当我再定睛向前看去时，我肯定我未曾看错，有两团积雪在动。<p>　　我的第一个念头是：那可能是雪下有着两个小动物，如果是的话，那我就获救了，我高兴得几乎大声叫了起来，我忙向前扑去，先将那两国雪球，压在身下，那两团雪球并没有发出什么挣扎。<p>　　然后，我迅速地扒开雪，我首先看到两对眼睛，那两对眼睛，也在一大团灰色茸毛之中，一看到了那两对眼睛，我就陡地一呆。<p>　　因为，那无论如何，不是野兽的眼睛。<p>　　我连翻坐起身来，将雪迅速扒开，我看到两个十岁左右的孩子，挣扎着爬起身来，他们站起之后又跌倒，倒在雪地之后，再也没有力量站起身来了，只是睁着他们乌溜溜的眼珠望着我。<p>　　这两个可怜的孩子，一定是又冻又饿了。在那刹间，我似乎忘了自己，也是又冻又饿，就在死亡的边缘了，我连忙将他们扶了起来。<p>　　他们的身上，都穿着兽皮衣服，戴着狐皮帽子，他们的手，冻得又红又肿，我将他们扶了起来之后，已可以肯定他们一定是康巴族人的孩子。<p>　　我大声问他们：“你们是怎么一回事？”<p>　　那两个孩子困难地摇着头，看来他们已经衰弱得连说话的气力也没有了。<p>　　在如今那样的情形下，体力的过度消失，是一件最最危险的事了。<p>　　我握住了他们的手臂，大声道：“我们不能耽在这里，我们一定要走，你们一定要跟着我走，明白么？”<p>　　那两个孩子总算听明白了我的话，他们点着头，我拖着他们，向前走去，在开始的时候，他们根本不能走，只是我拖着他们在雪地上滑过。<p>　　我自己已经是饥寒交迫的了，还要拖着两个孩子向前走。那种疲乏和痛苦，实在令得我身内的每一根骨头。像是都要斯裂一样。<p>　　我好几次想将那两个孩子放弃算了！<p>　　但是，当我每一次有那样的念头时，我转过头去看他们，都看到他们，也在竭力挣扎着，是以又使我打消了放弃他们的念头。<p>　　这两个孩子在开始的时候，甚至连走动的能力都没有，那一定是他们在雪地中停留得太久，全身都冻得发僵了的缘故。<p>　　他们的年纪实在太小，小得还不明白如何在雪地中求生存的最重要的一点，那就是不论你多么疲乏，都要维持身体的活动，走也好，爬也好，总之要动，当你一停下来的时候，死神就开始来和你会晤了。<p>　　当我拖着这两个孩子前进的时候，他们自己也在竭力挣扎着，是以，他们的活动能力，也在逐渐恢复着，渐渐地，他们已可以自己走动了。而当我们在经过了一个山口的时候，凌厉的风，夹着雪片，向我们吹袭了过来，令得我们三个人，都不由自主，在雪地中打着滚。<p>　　我挣扎着站了起来，急于避开那山口的强风。<p>　　那两个孩子，拉住了我的手，反要拖我向那山口走下。<p>　　在那样的风雪之中。我们是根本无法讲话的，我只好摇着头，同时伸手向前面指着，表示我们要继续向前去，至少，要避开这个风口。<p>　　可是那两个孩子却十分固执，他们一定要向那山口走去，我心中恼怒起来，挣脱了他们的手，自顾自向前走去，他们却又追了上来。<p>　　他们追着我，滚跌在地，我要十分艰难地才能转过身，将他们扶了起来，当我扶起他们的时候，那两个孩子向我大声叫道：“向那里去，那里有库库！”<p>　　我大声问道：“有什么？”<p>　　“有库库！”他们回答着。<p>　　我呆了一呆，我不知道“库库”是什么，他们指的，正是那个山口，从山口中卷出来的风，是如此强烈。我们如果要逆风走进山口去。几乎是不可能的事。<p>　　但是，那两个孩子在挣扎着站了起来之后，还是硬要拉着我向山口走去。<p>　　我暗叹了一声，虽然我不知道他们两人口中的“库库”，究竟是什么玩意儿，但是我却也可以知道，他们那么强烈地要求走进山口去，一定是有原因的。<p>　　这两个孩子，当然不可能是外地来的，他们毫无疑问是康巴人的孩子。<p>　　那也就是说，他们虽然是孩子，但是他们对当地地形的了解，一定还在我之上，那叫作“库库”的地方，可能对我们目前的处境，有所帮助。<p>　　是以我点了点头，和他们一起向那山口走去。<p>　　罢才，我们在经过那个山口之际，是被从两面峭壁夹着的强风，吹得滚跌出来的，这时，逆着风，俯着身，硬要走进那山口去，那种痛苦的经历。怕只有长江上游的纤夫，才能够领会得到。<p>　　我们的身子，几乎弯得贴了地，我们被冻得麻木的手指，在雪中探索着，抓紧一切可供抓紧的东西，然后，我们一寸寸地前进着。<p>　　而我们又不能将我们的身子，弯得太久，因为雪片卷过来，会将我们盖住，如果我们的身子弯得太久了，在我们的面前，便会堆起一大堆雪来！<p>　　我也完全无法知道我们究竟化了多少时间，在那样的情形下，也根本想不到旁的事，只是拼命地，用尽了体内的每一分精力，和风雪搏斗着。<p>　　我们好不容易挣扎到了山边，在到了山边之后，情形就好了许多。<p>　　我们可以抓住岩石的嶙角来稳住身形，不致被强风吹得身子打转。<p>　　在我们又走出了一百多码之后，那两个孩子，本来是一直抓住了我的衣服的，这时，他们突然松开了手，向一个很狭窄的山缝爬去。<p>　　我跟在他们的后面，一起挤进了那山缝。<p>　　才一挤进那个狭窄的山缝，我就觉得那两个孩子，确然是有道理的了。<p>　　因为我听得出缝的那一边，传来一阵“轰轰”的声响，那是空气急速流通所造成的回音。<p>　　有这样的回音，那就表示，在那石缝里面，有一个体积相当大的山洞。<p>　　我们三个人一起向前挤着，山缝中，风已没有那么大，只不过却冷得令人发颤，那两个孩子用发颤的声音叫道：“我们找到库库了！”<p>　　我正想问他们，什么叫作库库，但是我还没有问出口，我便已经知道，“库库”究竟是什么了！<p>　　我们已挤出了石缝，在我面前的，是一个相当大的山洞，那山洞中，堆着许多东西，有一张一张的兽皮，有干柴枝，还有吊在洞顶上，一只又一只被风干了的野兽。我明白了，“库库”是一个补给站的意思，那两个孩子知道这些食物，有可能使我们生存下去的一切！<p>　　当我看到了这一切的时候，我心中的快乐，实在是难以言喻的，我也像是一个小孩子一样，和他们拉着手，跳着、唱着，不断在山洞中打着转。<p>　　那只是一个山洞，但是在我的眼光中看来，这个山洞，却是真正的仙境了。<p>　　我很快就用火石打着了火，燃起了火堆来，然后，我们将一只可能是獐子的兽体，放在火上烤着。当肉香四溢之际，我们争着啃着那种坚硬的兽肉，让汁水顺着我们的口角流下来。<p>　　山洞中食物储藏之丰富，足可以供我们两个小孩，一个成人过上一年！<p>　　而我们自然不必在山洞中住上一年之久，暴风雪至多十天八天，就会过去，在暴风雪过去之后，我们就可以走出去了。<p>　　我在雪地中救了这两个孩子，这两个孩子又救了我！<p>　　这两个孩子一定太疲倦了，当他们的口中，还塞满着兽肉的时候，就已经睡着了。<p>　　我摊开了几张兽皮，将他们抱到了兽皮之上，让他们沉睡，然后，又在火堆上添上了不少枯枝，我也倒在兽皮上睡着了。<p>　　这大概是我有生以来，睡得最甜蜜的一觉，当我感到寒冷时，我知道那是火堆熄灭了，但是我却仍然不愿意醒过来，我将兽皮紧紧里住身上，翻了一个身，又沉沉地睡了过去。<p>　　不知道睡了多久，我才醒来，火堆中已成了一堆白色的灰烬了，那两个孩子还在睡，我又燃起了火堆，然后，叫醒了那两个孩子。<p>　　他们揉着眼，站了起来，我里着兽皮，挤到了那山缝口，兜了一大堆雪回来，我们嚼着雪，啃着兽肉，在山洞中一连躲了四天。<p>　　到第五天，我们睡醒的时候，阳光映着积雪，反射进山洞来，使得山洞中格外明亮，暴风雪已经过去了。那两个孩子欢呼着，挤出山缝去。<p>　　我也跟了出去，我跟在他们后面，他们显然对这一带的地形很熟悉，毫不犹豫地向前走着，而在走出了两三里之后，我也认识路径了。<p>　　那正是我第一次被康巴人围住，作为俘虏，带往他们营地的地方！<p>　　我自然知道，再向前去。就是晋美那一族人的营地，我想，我没有必要再向前去了。<p>　　正当我打算叫住在前面奔跑的那两个孩子，向他们话别之际，一队康巴人已飞也似奔了过来，迅速地向我接近，而且，我也看出，带头的那个，正是晋美。<p>　　那两个孩子，已奔进了那一队康巴人之中，他们发出惊天动地的欢呼声，两个男人，将孩子抱了起来，孩子转过身来，向我指着。<p>　　晋美也已带着十来个人，向我奔了过来。<p>　　当那些人来到了我的面前之际，他们脸上的神情，像是看到了一具复活的僵尸一样地古怪！<p>　　我向晋美挥了挥手，道：“真巧，我们又见面了！”<p>　　晋美绝对是一个勇士，可是他在听了我的话之后，也足足呆了半晌，才道：“你，你不是从石梁上面，跌了下去么？”<p>　　“是的！”我回答：“我会游水，所以侥幸得很，算是天神护佑吧，我没有死。”<p>　　那时，那两个孩子，已将其余的人，引到了我的身前，两个康巴人神情激动地对晋美道：“是他在雪地中救了我们族中的两个孩子！”<p>　　晋美立时以一种异样的眼光望着我。<p>　　他的那种眼光之中，是充满了感激的神色的。然后，那是突如其来的。他们所有的人，都向我涌了过来，抓住了我，将我向上抛了起来。<p>　　我第一次被他们围住的时候，他们将我当成了敌人，但是这时，他们却将我当作了恩人。<p>　　我被他们抛了又抛，然后，他们又拥着我，来到了他们的营地之中。<p>　　虽然我一再声明，我不能久留，但是，我还是给他们硬留了两天，临走的时候，他们给了我很多干粮，以及在雪地中行走必需的东西。<p>　　他们一直送我出来，直到我第一次被他们围住的地方，他们才和我依依不舍地分了手。<p>　　我继续向前走着，当和他们在一起的时栗，我几乎已忘记了德拉了。<p>　　但是当我又开始一个人前进的时候，我又想起了德拉来，或者说，我又想起了德拉带我到达的那个仙境来。就算我不是一个贪财的人，但是，那么多的宝石和钻石，无论如何，都是令人终身难忘的。我现在所在的地方，离得又不是太远，我有足够的粮食，可以支持我的来回，唯一的麻烦就是神智不正常的德拉，和他那一柄手枪。<p>　　我在一面考虑着，我是不是应该回到“仙境”去，一面，我仍然不停地在向前走着。<p>　　而我立即发现，我自己的考虑，是多么可笑，因为我正是在向着那“仙境”所在的方向走着，在我的潜意识中，我已决定了要回到“仙境”去。<p>　　没有什么人是可以和他本身潜意识的决定相违抗的，我也不再多作考虑，我向前走去，当天黄昏时分，我已经来到了那个奇异的山洞中。<p>　　我在山洞中休息了一回，因为我不知道德拉现在怎么样了。<p>　　德拉可能变得更疯狂，他说不定一看到我，就会开枪射击。我决定不能贸贸然就出现在他的面前。<p>　　所以，我决定到天色完全黑了，才穿过山洞去，看看他是不是还在，我离开他已有七八天了，在这七八天中，他也有可能已离开了仙境。<p>　　我这时的想法是：德拉所说的一切，全是不可靠的，他在看到了那么多的黄金宝石之后，就将我赶走，好独吞仙境中的一切，我想他或者会在我之后，带着他尽可能带走的宝贝，离开了仙境。<p>　　想到这里，我不禁苦笑了一下，因为如果是这样的话，那么，他也一定遇上了那场暴风雪。<p>　　他是不是有运气避过那场暴风雪呢？<p>　　而如果他讲的一切都是真的话，那么他现在当然还在那遍地都是黄金、宝石的仙境之中，而他又没有粮食，那可能他早已死了。<p>　　我在山洞中休息了好一会，直到山洞之中，渐渐变黑了，那些钟乳石都反射出一种黯淡的、迷人的光辉来，我才慢慢地向山洞的深处走去。<p>　　我经过了一段十分阴暗的山缝，当我快走出那条狭窄的山缝时，我的心情，不由自主，紧张起来。我实在说不上为什么会紧张，但在那时，我好像已有一种预兆，感到会有一点极其奇怪的事情，将会发生。<p>　　我在出口处停了下来，天色已经很黑了，但是在黑暗中看来，仙境更是迷人，各种各样的宝石，在黑暗之中。闪耀各种不同的光芒。钻石自然是最易分辨的，东一块西一块，闪着高贵的、清冷的光芒的，就是钻石了。<p>　　在仙境之中，黄金等于是泥土一样，黯然无光，根本不是什么名贵的东西，连给人一点名贵的感觉也没有，而黄金事实上，当然是极名贵的东西！<p>　　我停了下来之后，四周围静到了极点，我甚至可以清晰地听到我自己的心跳声。<p>　　我的声音并不是十分高，但是在静得几乎没有任何声音的情形下，听来也十分突兀。我叫了一声，没有回音，又叫道：“德拉，我回来了！”<p>　　当我叫第二声的时候，我已经不以为我会得到任何反应，我已料定德拉一定已尽他的可能带着仙境中的珍宝离开这里了。<p>　　可是，出乎意料之外的，在我第二次出声之后，我却听到了在一块大石之后，发出了一下极其奇异的声音来。那声音很难形容，最确切的形容，那声音，听来像是一下驴叫声。<p>　　我呆了一呆，心中陡地升起了一股寒意。<p>　　然而，我却决不是一个胆小的人，既然有了声响，我就一定要向前去看个究竟的。<p>　　我慢慢地向前走去，当我来到了那块大石，约摸只有二十码的时候，我又听到了接连两下那样的“驴叫”声，令人毛发直竖。<p>　　我不认为那是什么野兽发出来的声音，这时我离得那块大石近了，而且，还接连听到了两下那样的声响，听来，好像是一个人在极度痛苦的挣扎之下，所发出来的绝望呻吟声。<p>　　我忙道：“德拉，是你么？你还在？”<p>　　我一面说，一面加快了脚步，可是，当我又向前走出了七八步之际，我陡地站住了。<p>　　在那一刹间，我看到在那块大石之后，摇摇幌幌，站起了一个人来，那人像是喝醉了酒一样，他站了起来之后，像是站立不稳，身子向大石靠了一靠，又倒了下去，接着，又站了起来。<p>　　从那人站起来的身形高度来看，他正是德拉。<p>　　而且，从他的情形来看，他也毫无疑问，是在极度的痛苦之中。<p>　　所以，我只是略停了一停，便立时向前，奔了过去，我是想去将他扶住的。<p>　　然而，当我奔到了大石之前，伸出手去，要去扶他的时候，这一次，我却真正呆住了，我忽然之间，便立在那里，在我的喉际，也发出了像驴叫一样可怕的声音来，我实在是僵住了，在那刹间，我只觉我自己的头皮在牵动，在发麻！<p>　　天虽然已经黑了，但是，有一些星月微光，映着四面山峰上的积雪，以及地上各种宝石的光芒，眼前的光芒，也相当柔和。<p>　　在那样的情形下。我完全可以看清眼前的情形，而且，我和那东西，是隔得如此之近，只不过隔了一块大石。而且，我的双手还向前伸着，我的手指，离那东西，只不过几寸！<p>　　我只说“那东西”，而不说德拉，实在是因为在石后摇幌不定站着的，并不是德拉。<p>　　那非但不是德拉，甚至不是一个人，我不知道那是什么，所以只好称之为“那东西”。它是略具人形的，可以说有一个头，在那“头”上。全是一个又一个透明铮亮大水泡。在那些大水泡之中，似乎还有许多液体在流动着，在那“头”上，根本没有五官。<p>　　那东西也不像有“手”，它的身体，好像是软性的，可塑的东西一样。<p>　　敝物那样摇摇幌幌地站着，当我看清了它的情形之后，我怎能不骇然欲绝？<p>　　我想缩回我的双手来，但是我实在太骇然了，我绝料不到，我会看到这样一个怪物，是以我根本连缩回手来的力道也没有。<p>　　我就和那东西，那样对峙着，直到那东西的身子，突然向前俯来，像是想将它那满是水泡的头，放在我的手上之际，我方怪叫了一声，向后退去。<p>　　我实在退得太仓卒了，是以才退出了两步，我便被一大块黄金，绊跌在地上。而当我跌在地上之后，大块的钻石和宝石，令得我全身发痛，钻石和宝石，居然也有那么讨厌的地方，是我再也想不到的。<p>　　我在跌倒在地之后，看到那怪物像是忽然发起怒来，它发出了接连几下，那样可怕的声音，接着，它突然向前冲了过来。<p>　　在它的前面，是有着一块大石的，那大石至少有几吨重，可是当他向前发力冲来之际，那块大石，却突然翻跌了下来。<p>　　当那块大石翻跌下来之后，我看到了那怪物的全身，它居然有两只脚，而且，它的两只脚上，还穿着和我一样的登山鞋。<p>　　它在慢慢地向我走来，我在那一刹间，完全明白了，不是什么怪物，它就是德拉！<p>　　德拉变成了怪物！<p>　　在那刹那间，我不知想到了多少事，我想到，德拉所说的一切，全是真的。<p>　　黛变成了怪物，力大无穷的怪物，是以土王下令，将她烧死，而现在，德拉也变成了怪物！<p>　　而德拉和黛，之所以全会变成怪物，都是因为他们曾接触过那堆丑陋的、漆黑的东西之故！<p>　　当我想到这一切的时候，我仍然倒在地上，而那怪物，却在渐渐向我移近。我又发出了一下怪叫声，又向旁滚了开去，在我向旁滚开去的时候，地上那些可恶的宝石和钻石，压迫着我的肌肉，辗磨着我的骨头，使我的全身，都痛得难以言喻。<p>　　我滚了几滚之后，跳了起来，向外奔去。<p>　　那怪物像是十分愤怒，他不断发出那种可怕的声音来，尚幸他移动的速度十分慢，是以它追不上我，当我来到了那个深坑的旁边时，我略停了一停。<p>　　那时，已经有足移的时间，让我镇定下来了，我大声道：“德拉，你能说话么？”<p>　　可怜的德拉，他已不能说话了！<p>　　他不断地发出那种驼叫也似的声音来，向我逼近，我只得沿着深坑，不住后退。<p>　　那怪物（德拉）竭力地在前进，也已逼到了坑边，他移动得十分困难，他那时的情形，就像是一大堆受热要溶化的橡皮一样，每向前走出一步，身子会矮上许多，然后，在又向前走来之际，身子又挺高起来，那情景实在是诡异到了极点。<p>　　我沿着那坑边上，向后退着，一直退出了十来码，看来那怪物（德拉）已没有那么容易追上我了，我才大声道：“德拉，你怎么变成了那样子。你还能说话么？”<p>　　我由于心中十分惊恐，是以我的声音，也变得异常地尖锐。<p>　　我希望德拉虽然变了形，但是还可以说话，那么我就可以知道在它的身上究竟发生什么事了！<p>　　但是，德拉显然不能说话了，在他满是大大小小水泡的头部，发出了尖锐的，如同驼子受鞭打时发出的鸣叫一样的声音来。<p>　　从他突如其来，不断地发出那种声音这一点，我倒可以知道，他可以听到我的话。<p>　　我的希望又增加了一些，我忙道：“如果你还可以听到我的话，那么，你别逼近我，你要知道，你……你现在的样子很可怕。”<p>　　我的请求生效了，德拉果然停了下来。<p>　　当他停了下来之后。我至少又明白了一点，他的样子，固然可怕到了极点，但是他对我，却不是有恶意的，他的身子拼命在左右摇摆着。<p>　　看他的样子，像是他的双臂被绳索捆绑着，而他则在挣扎着将双臂挣脱一样。<p>　　但是事实上，他根本已没有了手臂，或者说，他的手臂，已经溶化，和他的身子，黏在一起了，就像它是一个橡皮人，因为受热而橡皮开始溶化一样。<p>　　他的身子剧烈地摇摆着，眼看他要站不稳了，而他却就站在坑边！<p>　　我忙道：“德拉，小心掉下去！”<p>　　可走，当我出声提醒他的时候，却已经迟了，他的身子向下一倒，向那坑中，掉了下去。<p>　　他掉下去时的情形，极其奇特，他的身子先向旁弯了下去，成了一个弓形，然后，跌了下去。<p>　　我陡地一呆，听到了“砰”地一声响，我连忙向那深坑底下望去。<p>　　那深坑的底下，全是黄金，黄金在月光之下，闪耀着一种奇异的光彩，德拉就跌在黄金之上，他伏着，一动也不动。<p>　　我自然想知道德拉是不是跌死了，但是我却也没有勇气攀坑下去，看个究竟。<p>　　我站在坑边上，在那刹间，我的心中，实在乱到了极点，因为我根本无法想像，这一切究竟是如何发生的，如果说，德拉只不过是因为曾抚摸过那黑褐色的、石块一样的东西，身体就会起变化，那么……？<p>　　可是，毫无疑问，那怪物正是德拉变成的，而德拉之所以变成那种怪物，唯一的解释，就是他曾抚摸过那东西！<p>　　我的身子，多少有点僵硬，我慢慢转过身，向那堆东西看去。<p>　　在那么多的黄金、钻石和宝石之中，那堆东西，看来的确是极其丑恶的。它像是一堆古怪嶙峋的石块，但是它何以会蕴有那么大的力量？<p>　　我再回头来，德拉仍然伏在坑底下不动，我慢慢向那堆东西走去。但是来到了那堆东西，还有五六码的时候，我却停了下来。<p>　　老实说，如果一碰到那堆东西，就会立即死亡的话，或者我还会冒着死亡的危险去试一下，我和德拉到这种地方来，本来就是一种冒死的行动！<p>　　但是，碰到了那东西，却不是死亡，而是会变成那么可怕的怪物，那实在使人不寒而栗，再也不敢接近那东西半步。<p>　　我又呆立好久，才慢慢向后退来。<p>　　那时，我的心中，实在是乱到了极点，照说，现在德拉多半已经跌死了，世界上只有我一个人，知道有这个充满了宝石的仙境的存在，我可以尽我的力量，将最好的钻石和宝石带走。<p>　　我不必另外用什么装载的工具，只要将我的口袋塞满就行了，那样，当我回到文明世界的时候，我就走一等一的巨富了。但是当时，我却一点也没有想到那样做。<p>　　宝石的光芒，固然极其诱人，但是生命的秘奥，却更加诱人，我一面在慢慢向后退着，一面不断在想，只是一点：为什么德拉会变成了怪物！<p>　　德拉变成了怪物，照德拉所说，他的妻子黛也变成了怪物，而且，在变成了怪物之后，力大无穷，这一点，德拉和黛，显然也是一样的！<p>　　因为德拉曾推倒了一块大石，那块大石，至少有好几吨重！<p>　　我一想到这里，又向那块大石看去，我立时看到，在大石的旁边，有一本簿子，那是一本小小的记事簿，在那本簿子旁边，还有着一枝笔。<p>　　我的心中，陡地一动，连忙向前走去，来到了那本簿子之旁，我又呆立了一会，然后才俯身将那本簿子，拾了起来，我在那块大石上坐了下来，打开了簿子来。<p>　　簿子上的字写得很大，有时一页上，只写了两三个字，而且写得很潦草。我仔细地看着，一页又一页地翻过去，我化了大约一小时，才看完了簿中记载着的一切，然后，我又坐在石上发怔。<p>　　簿子中写的，全是在我离开之后的情形，德拉将他这些日子中的变化，全记了下来。<p>　　德拉的记载很简单，而且到后来，有些字迹，简直是无法辨认的。但是我还是弄清楚了大致的情形。我从簿子中的记载，知道德拉自己也知道自己的身体，在发生着可怕的变化。<p>　　在开始的几天，他只是昏眩，然后，就全身发热，接着，他形容自己的情形是“溶化”了。<p>　　对于他使用的这个字眼，我也有同感，因为我确实感到他的身子，是在“溶化”之中。<p>　　德拉自然无法看到他自己头部所发生的变化，因为他没有镜子，他只是知道他的身子发生了变化，而在他的记载中，他又一再强调，他的身子所起的变化，是和他妻子黛一样的。<p>　　他这样记述着：“我渐渐变得可怕了。但是我也变得和黛一样了。”<p>　　我看完了他簿子中的记载，脑中更是紊乱，我又呆了片刻，才再到那坑边，向下看了一下。<p>　　德拉仍然伏在坑底的黄金之上，和他才跌下去的情形一样，他显然已经死了，当我又看到了那种可怖的倩形之后，我的全身，突然起了一阵难以形容的战栗感，我突然疾奔了出去。<p>　　我挤进了那石缝，在石健中拼命挤着，也顾不得尖锐的石角，擦得我发痛。<p>　　我回到了那奇妙的山洞之中，而且，我也不在那山洞中久留，我带了我留在山洞中的东西，又急急爬出了山洞，在雪地中间向前奔着。<p>　　我估计我自己在雪地中，足足奔出了一哩有余，才摔倒在雪地上，我在积雪中打了几个滚，才撑着身子，在雪地上坐了起来。<p>　　我在不住地喘着气，连我自己也不明白，我这时候，那样急速地喘着气，是因为刚才我不停地在雪地上疾奔，还是因为我心头的害怕。<p>　　也直到这时候，我才想到，我离开了那“仙境”，但是我却什么也没有。<p>　　我苦笑了一下，我之所以会苦笑，是因为我已根本没有再回到那“仙境”的打算。虽然我离那“仙境”如此之近，简直，在那里有着那么多令人着迷的宝石，但是我却再也不回去了！<p>　　我很少在心中，产生过那样的恐惧感，然而，在看了德拉记载在那簿子上的经过之后，恐惧却已深深地盘踞在我的心中。<p>　　我没有勇气再多看一眼德拉那种可怕的情形，虽然我早已不敢去了。<p>　　我休息了片刻，又继续向前走着，我并不后悔我未曾从仙境中带出任何东西来，我只是不断地在对自己说：希望我不要变成怪物，千万不要。或许是由于心头的恐惧，也或许是由于我急急在赶着路，我身上不断地在出着汗，那使我有一种发黏的感觉。<p>　　我有了那种发黏的感觉时，我吃惊地大叫了起来，直到我将手放在眼前，清清楚楚看到了我的五只手指，仍然分开着，而不是黏在一起了，我才停止了叫声。<p>　　我抓了一把雪，在脸上擦着，那样，可以使得我略为清醒些。<p>　　我好像觉得我自己有点头昏，而感到昏眩，那正是发生变化前的一种感觉，那又令得我悲哀地在雪地中坐了下来，全身发颤。<p>　　我坐了很久，才又起来赶路，一直到天明，我才发现，我感到头昏，可能是因为我太疲倦了，但是我又不想休息。我继续向前走着。<p>　　我在山中，足足走了三天，才来到了一个村子之中，那里，已是遮庞土王以前的属地了。<p>　　村中的人，借给我一头瘦象，我骑在象背上，继续赶路，从那一刻起，我方感到自己又回到了人世间，我又看到了人，而且，那些人看到了我并不吃惊，可见我没有起变化。<p>　　然而，当我第一次有机会照镜子的时候，我还是拿着镜子，仔细地端详着自己的脸。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_9'>第二十七卷 仙境 第七章 强力的辐射力量</b><p>");

document.write ('　　谢天谢地，我除了神情显得极度樵悻之外，并没有什么特别的变化，我用力按着自己的皮肤，也不见得有什么异状。<p>　　直到这时，我才完全放下心。我在到达第一个市镇之后，便立即找了一辆汽车，赶到最近的机场，然后，我搭飞机到了加尔各答。<p>　　我自然必须休息一下，所以我一下飞机，就到了当地的一个第一流的大酒店。印度是世界上贫富最极端的地方，穷的人，那种穷法，无法想像，而富有的人，那种穷奢极侈的享受，也是难以想像的。<p>　　在第一流的大酒店中。可以得到世界上最好的享受，我进了房间之后，先舒舒服服地洗了一个澡，然后，提起那套在雪地中打过滚，在湍流中浸过水的衣服，准备将它抛去。<p>　　但是，就在我提起衣服来的时候，“拍”地一声，自裤脚的摺中，跌下了一块宝石来。<p>　　那是一块绿宝石，大约有大拇指大小，呈斜方的菱形结晶，在灯光之下，它发出那样动人的光彩，以至在它周围的，乳白色的地毯，也呈现出一片迷人的翠绿来。<p>　　它可以说是完美无疵的，当我将它凑近眼前的时候，透过它看出去，所有的一切，全是深碧色的，像是在一个梦境中一样。<p>　　我呆了半晌，这颗绿宝石，自然是我从那“仙境”之中，无意中带出来的。<p>　　这颗绿宝石，在那个仙境之中，可能绝不起眼。但是现在拈着它，我的手也不禁在微微发抖。<p>　　我呆了好久，才将它放进了衣袋之中，又呆坐了一会，然后，才吩咐侍者，送来了丰富的一餐，当侍者在收拾餐具时，我向他要了一个市内最高贵的珠宝石店的地址。<p>　　当然，那毫无疑问，是一颗绿宝石。<p>　　我继而一想，对于那么多的宝石和钻石，集中在一个地方，这件事，如何才能解释呢，所以，我想将这颗绿宝石，交给有资格的珠宝商，去检定一下。<p>　　当我走出酒店的时候，正是天色将黑的时分，酒店门口的街车，将我直送到了珠画店的门口，我推门走进那珠宝店去。<p>　　那的确是一间第一流的珠宝店。<p>　　我才一推门进去，就有一个穿着印度传统服装的美女，向我笑殷殷地走了过来。<p>　　接着，便是一个中年人，向我十分有礼貌地鞠躬，我向店堂中看了一下，有几个店员，正在对着几个贵妇，展示着一盘钻石。<p>　　我向那中年男人道：“我有一块绿宝石，我想将它割成四块，不知道你们是不是做得到？”<p>　　那中年人满面堆笑，道：“可以，当然可以！”<p>　　他将我带到一组沙发之前，和我相对，坐了下来，我将那颗绿宝石，自袋中取了出来，托在手上，在那刹间，我看到那中年人，陡地吃了一惊！<p>　　别说那中年人吃了一惊，连我自己，也陡地一怔，因为我摊开着手，将那颗绿宝石托在掌心，我的掌心，有一大半也成了碧绿色！<p>　　那中年人甚至还发出了一下低呼声，他怔怔地望定了我的手心。<p>　　而他的低呼声，也吸引了旁人的注意，一时之间，几乎所有的店员，都将他们的视线，集中到我的手上来，那种情形，使我略感不安。<p>　　店堂中本来就很静，等到每一个人的视线，都集中在我的手上之后，更是静得出奇，那两个正在选焙钻石的妇人最先出声，她们用一种惊叹的声调低呼道：“啊，多么美丽的宝石！”<p>　　坐在我对面的那中年人，手在发着抖，他一面伸出手来，一面望着我，道：“我……我可以看看它？”<p>　　他在我的掌心中，将那颗绿宝石取了过去，在他握住了那颗绿宝石之后，他的手，抖得更剧烈，以致他自口袋中取出来的放大镜，也跌到了地上。<p>　　我将放大镜拾了起来，他向我抱歉地一笑，道：“对不起，我实在太紧张了！”<p>　　我道：“我以为贵店是一家大珠宝店。”<p>　　他忙道：“是，当然是，我们可以说是亚洲宝石的中心，但是，我也可以说，在这以前，先生，我未曾见过那么美丽的宝石！”<p>　　我感到很高兴。<p>　　那中年人看来，是一个十分有经验的珠宝商人，他那样说，这就证明我从“仙境”中，无意之间带出来的那块宝石，的确是一件了不起的东西。<p>　　那时，有几个店员，向我们坐着的地方，围了过来，可是那中年人却挥手，将他们使了开去。然后，他将那颗绿宝石，放在放大镜下，转动着，仔细地观察着，他看了足足有十分钟之久！<p>　　我几乎有点不耐烦了，他才站起身来，长长地吁了一口气，道：“太美丽了，先生，它是完整无疵的，先生，我甚至愿意用整家店子，来换你这块宝石。”<p>　　那中年人竟讲出了那样的话来，这不觉令我吃了一惊，我道：“你或许对它的价值，估计错误了吧。”<p>　　“绝不会！”那中年男人充满了自信心地说：“而且，你犯了一个错误，先生！”<p>　　“我犯了一个错误？”我有点奇怪。<p>　　他拈着那颗绿宝石，送到了我的面前，在我的眼前，立时泛起了一片碧光，我不知道他此举是什么用意，是以我只是望定了他。<p>　　他道：“你称它为什么？”<p>　　我对珠宝的认识，也不算少，这是一颗绿宝石，难道我还会认不出来么？所以，我立时道：“这自然是一颗绿宝石，不是么？”<p>　　那中年人却缓缓地摇着头，他的脸上，现出十分庄严的神色来，道：“你错了，先生，这不是绿宝石，这是一颗钻石。”<p>　　“钻石？”我几乎惊叫起来。<p>　　“是的，独一无二的，绿色的钻石，我敢肯定，世界上仅此一颗，钻石有粉红色的，有浅绿色的，也有浅紫色的。但是那样碧绿的钻石，世界上仅此一颗！”<p>　　我呆了半晌，当我听得他一再强调“世界上仅此一颗”时，我实在有好笑之感！<p>　　这颗绿宝石－－就算它是绿色的钻石吧，在这里看来，是如此出色，但是在“仙境”中，它如果能引起人家的注意，那才是怪事，在“仙境”，只消你一俯身，随便在地上抓一把，就可以抓起十块八块那样的宝石来！<p>　　当然，我并没有将这一切讲出来，我只是道：“它是一颗钻石，我倒未曾想到这一点。”<p>　　那中年人道：“如果不耽搁你的话，我可以用仪器来证明我的观察，先生，我用精密仪器来测定它的硬度，测定它的折光率，证明那是一颗钻石，你有时间么？”<p>　　我忙道：“有，我很希望你能证明这一点。”<p>　　同时，我心中的好奇心，也到了极点，那几乎是不可能的事！<p>　　谁都知道钻石是如何形成的，钻石浮现在地面上的机会，不是没有，但是却极少发生。这颗如果是绿色的钻石，那么，在“仙境”中，被我认为是红宝石的，可能是红色的钻石，那种淡黄色的，就可能是黄色的钻石，为什么会有这么多钻石，浮在地面？<p>　　我想，为什么全世界，单独在那地方，钻石会呈现各种各样的颜色，我心中在疑惑着，那中年人已站了起来，我也跟着站起，那中年人将这颗绿色的钻石还了给我，道：“请你拿着它，请跟我来。”<p>　　当我跟着那中年人，进入一扇有着美丽的浮雕的门时，我仍然感到店中的每一个人，都在望着我，那中年人将我带进了一间布置得十分豪华的房间之中，但是我们在那房间中，并没有停留多久，他又推开了一扇门，道：“请进来。”<p>　　我又从那扇门中走了进去，我看到，那是一间较小的房间，在那房间申，有着一张长案，壁间和桌上，是许多仪器。那中年人道：“我们通常，都在这里检定各种钻石、宝石的品质，全世界只有三家店子有我们这样的设备，另外两家，在荷前的阿姆斯特丹。”<p>　　我点头道：“我知道，那是世界钻石买卖的中心。”<p>　　那中年人向我伸出手来，我将那颗绿色的钻石，交到了他的手中。<p>　　他开始利用各种仪器，来测定我这块钻石。他工作了足足半小时，不断地记录着测定的结果。最后，他抬起头来，在他的额上，满布着汗珠，他呼了一口气，道：“先生，已经毫无疑问了。”<p>　　他撕下一张纸，递到了我的面前。<p>　　那张纸上，记录着他测定的结果，我只看了看他记录下来的硬度和折光率，便也可以肯定，那是钻石。除了钻石之外，世上决不会有同样的矿物，具有这一切优点！<p>　　我抬起头来，道：“看来你的观察是正确的。”<p>　　那中年人一面抹着汗，一面道：“当然是，如果你知道了这是什么，还想将它割切开来的话，那么，这可以说是最愚蠢的决定了！”<p>　　他的神情多少有点激动，我来回走了几步，在一张椅子上，坐了下来，道：“那么，你以为它究竟价值多少？”<p>　　“那是无可估计的，因为世界上只有独一无二的一颗，它如果放在国际珠画市场上拍卖，所得的价钱，是无可估计的。”<p>　　那中年人说着，直来到了我的面前，盯着我，道：“恕我问你一个问题。”<p>　　我点头道：“请说？”<p>　　他一字一顿地道：“你是从哪里得到这钻石的？”<p>　　我摊了摊手，道：“一个很偶然的机会，我不妨老实告诉你，我是拾到的。”<p>　　那中年人双手互握着，他一定握得十分用力，因为如果不是那样，他的手指骨节，便不会发出“拍拍”的声响来，他道：“抬到的？你运气实在太好了！”<p>　　我道：“以你阁下对钻石的认识而论，你能说出为什么钻石有绿色的么？”<p>　　那中年人在我的对面坐了下来，他皱着眉，道：“钻石变色的原因很多，真正的原因，到现在还找不出来，但有一点倒是可以肯定的，那就是和强烈的辐射有关！”<p>　　我用心地听着，突然之间，我的身子震动了一下，强烈的辐射！<p>　　我想起了德拉！<p>　　德拉在临死之际，变得那么恐怖，当时，我看到德拉的那种情形，就有一个模糊的联想，可是那时，我心中实在太慌乱了，根本不及去细想一下。<p>　　直到此际，我听得那中年人提起了“强烈的辐射”，我才陡地想了起来，我在看到了德拉之后，所联想到的是什么了！<p>　　我那时，联想到的，是广岛在经过了原子弹虫炸之后，侥幸生存的一些人，因为受了严重的辐射灼伤之后，所变成的可怖的形状！<p>　　那些人并没有立时死去，但是他们也没有活了多久，而且可以说，他们是受尽了痛苦而死的。由于严重的辐射伤害，他们的皮肤和肌肉组织，起了根本的变化，形成了可怕的溃伤。<p>　　我自然没有亲眼看到过那样的伤害，但是却看到过很多那样伤者的照片。<p>　　那些照片，展示着核子武器是何等的丑恶和可怖，控诉着人类文化的畸形发展，反而给人类带来了多么大的祸害，使人印象深刻，永久难忘。<p>　　而德拉的情形，正和这些人相仿，或者说，比这些人更严重，那么，他是不是受了严重的辐射力量的伤害呢，如果是的话，那么，毫无疑问，那堆漆黑的东西，一定是辐射性极强烈的东西，是以才会一经过触摸它，人体的组织就起了变化，变成了“怪物”！<p>　　当我想到这一点的时候，我的心中，实在是骇然到了极点！<p>　　我虽然未曾碰过那堆东西，但是我却离得那堆东西很近，那么，我是不是也沾染了辐射呢？<p>　　如果是的话，那么，纵使暂时，我未曾发生变化，日久总是要发作的。我突然站了起来，那中年人望着我，道：“先生，如果你有意出售这块钻石，让我们合作，我作你经理人！”<p>　　我的心中十分乱，是以直到那中年人说了两遍，我才听清楚他在讲些什么，我还没有回答他，他又急急地道：“我并不是想获得金钱，我只是想到荣誉，先生，这是世上唯一的一颗绿色的钻石，我希望我自己的名字，能和它联在一起。”<p>　　我望着他，点头道：“可以的，但是我必须将这颗钻石，再送去检捡一下，我的意思，去检查一下，它是不是含有过量的辐射。”<p>　　“辐射？”那中年人怔了一怔，“钻石和辐射，又有什么特别的关系？”<p>　　我苦笑了一下，道：“这其间的经过很复杂，我也无法向你详细说明。我答应你就是了。”<p>　　那中年人急急地道：“先生，你住在什么地方，可以留一个地址给我？”<p>　　我已经在门口走去。那时，我所想的，和他所想的，全然是两件事。我在想，那绿色的钻石，是从何而来，为什么会有那么多钻石出现在那地方，为什么那里会有一堆含有强烈磅射性的东西？<p>　　而那中年人在想的，却只是这颗绿色的钻石，可以值多少钱，可以替他带来多大的名气。<p>　　我实在没有兴趣和他说下去，是以我到了门口，就拉开了门，向外走去。直到我走出了一步，我方想起，我应该向他说声再见。<p>　　我转过身来，看到他正站在办公桌前，按下了对讲机的掣，对讲机中传出一个声音，道：“有什么吩咐？”<p>　　我就在那时候，道：“再见。”<p>　　那中年人的神色，像是十分吃惊，他忙道：“好的，再见！”<p>　　对讲机中传出奇怪的闲话来：“你说什么，波士？”<p>　　我没有再去留意那中年人在做什么，因为我急于离去，我关上了门，独自走出了店堂，刚才在店堂中选焙钻石的那两个妇人还在，她们看到了我，向我迎了上来，像是想对我说些什么。<p>　　但是我却实在不想去理会她们，我急急地走到了门口，推开门，就向外走去。<p>　　我一直来到街角口，才停了一停。<p>　　那时，我脑中仍然十分紊乱，我不知道我自己是不是受了过量的辐射伤害，我也无法知道，现在在我口袋中的那颗绿色的钻石，如果我继续保有它，是不是会替我造成伤害。<p>　　而我必需弄清这一点，也就是说，我必需到一个有可以测量辐射的仪器的地方去。<p>　　我现在是在加尔各答，最近的，我最快可以到达的辐射量测定仪，是在什么地方？他们是不是肯对一个说不出理由来的人，进行试验？<p>　　我停了并没有多久，便低着头，匆匆向前走去。由于我的心绪实在太乱了，是以我根本没有留意到周围的事，直到我听到，有一些脚步声离得我实在太近了，而站定身子时，却已经太迟了！<p>　　我的后脑上，便受了重重的一击！<p>　　那一击，令得我的眼前，刹那之间，边出了无攻红颜绿色的幻像来，我也看到有两个人，自我的面前，疾扑了过来。<p>　　而几乎是在我的后脑，受到重重一击的同时，我的头已被紧紧箍住。<p>　　如果说我在那样的情形下，还能够想我是遇到了什么，那是不真实的，在那一刹间，我的一切动作，可以说全是下意识的本能。<p>　　我的双臂向后一缩，肘部向后撞去，同时，我双脚一起向前，踢了出去。<p>　　我还可以看到，向我扑来的两个人，被我踢中了胸口，身子向后倒了下去，而就在那时，我的头上，又受了第二下重击。<p>　　我觉得天旋地转起来，但是我还是挣扎着，在挣扎中，我的外衣被撕裂，衬衣也撕破了，我用力挣开了箍住我颈子的那条手臂，再抓住那条手臂，用力将一个人，摔得向前跌了出去。<p>　　那被我摔出去的人，好像睡在另外一个人的身上，但是我却也无瑕去察看他们的情形了，我在身上一松之后，便立时跌跌撞撞，向前奔着。<p>　　我那时的情形，就像是喝了过量的酒一样，一面在向前奔，一面只觉得天旋地转，两旁的房屋，像是随时随地可以倒塌，向我压下来一样。<p>　　我这才发现，我是在一条巷子之中。<p>　　我向前奔出了十来码，终于一个踉跄，向前跌了出去，我的肚子，或者曾被人打了几拳，所以我有要呕吐的感觉，我伸手扶住了电线杆，低着头。<p>　　就在那时候，“拍”地一声，那颗绿色的钻石，跌在地上。<p>　　我连忙伸手去拾那块钻石，可走我的手却发着抖，我已经碰到了那块钻石，但是我却无法将它抓住，只是将那颗钻石，弄得在地上移来移去，突然间，钻石消失不见了，我的手指，也不见了。<p>　　当我一看到我自己的手指不见了时，我陡地吓了一大跳，登时之问，出了一身冷汗，我还以为，我已步了德拉的后尘，开始变怪物了。<p>　　那一阵极度的惊恐，令得我两番受了重击的脑子，多少清醒了些，我连忙将手伸到了眼前。可是，当我的手到了眼前，我却清清楚楚看到，我手上的五只手指全在，一只也并没有少去。<p>　　我又将手放到地上，手指又不见了。<p>　　直到我的手指再次“不见”，我才定了定神，这才看到，我的手指之所以不见，是因为我的手，伸进了阴沟的铁栅之中，那里，正是一个阴沟的入水处，而我的那颗钻石，已掉在阴沟中了！<p>　　我陡地一呆，挣扎着站了起来，这时，我已听到我的身后，传来了喧哗的人声，我已经清醒了许多，我知道，我已失去了那颗绿色的钻石。<p>　　而如果我再不走的话，我可能还会惹上许多的麻烦，我已不想追究是谁来袭击我的了，我连忙向前，疾奔了出去，奔出了那巷子。<p>　　我奔过了好几条街道，才又来到了一条大路上，截住了一辆街车，回到了酒店。<p>　　到了酒店之后，我将头浸在冷水中，当我的头浸在冷水中的时候，我立时想到了那珠宝公司主人，在我离开时的那种奇异的神情。<p>　　我想，那些偷袭我的人，一定就是他派出来的，他看了我那颗绿色的钻石，又听说我要离开，就生了歹心，想来夺取我的钻石了。<p>　　我将头从冷水中抬起来，摸了摸后脑，肿起了两块，摸上去很痛。<p>　　这样的两个肿块，本来决不是什么重要的伤害，但是却使我的心中，极其不舒服，因为它们使我想起德拉在变了形之后的那些大水泡。<p>　　当晚，我倒在床上，几乎一夜未曾合眼，第二天一早，我又来到了那珠宝公司的门口，珠宝公司还没有开门，我竭力记忆我昨天走过的地方，终于，来到了我被袭击的那条巷子中。<p>　　而且，并不用多久，我也找到了那个阴沟口，有一个老年人，正在那电灯杆之旁，懒懒地靠着，我走到了那老年人的身边，道：“老先生，如果我掉了一个银元在这阴沟中，可以找得回来么？”<p>　　那老年人望了望我，摇着头，道：“当然找不回来了，这下水道，是直通到呼格里河去的？”<p>　　我呆了一呆，道：“下水道中的水流那么急，会冲走银元？”<p>　　那老年人笑了起来，道：“你自己听听。”<p>　　我弯下身，侧着头，已经可以听到，下水道中水流湍息的哗哗声，我不禁苦笑了起来，那颗绿色的钻石，在隔了一夜之后，自然早被冲到了呼格里河之中，而流过加尔各答市区的呼格里河，河底的污泥之多是出名的，而就算不陷在河底的污泥中，也一定被冲到了恒河，说不定，已经被冲到印度洋去了！<p>　　自然，从此以后，再也没有什么人找得到它了！<p>　　我耸了耸肩，这颗绿色的钻石，对别人来说，或者提价值连城的东西，但是对我而言，却实在不算是什么，因为我曾到过那仙境，而且，我还记得到仙境去的路途，在仙境中，这样的钻石，多得可以用卡车来载送！<p>　　我没有再停留，就回到了酒店中，先订了机票，蒙着头，直睡到了天黑，才离开了这个城市，几天之后，我已经身在美国了。<p>　　在那几天中，我后脑上的伤块，已渐渐平复，我找到了一个美国从事原子反应研究的朋友，要他替我检查一下，他虽然奇怪，但还是答应了我。<p>　　而在经过了检查之后，我却并没有沾惹到什么辐射。当天晚上，我和他详谈，我将德拉身体组织起变化的情形告诉他。他听了之后，“呵呵”大笑道：“你脑子中古灵精怪的东西，什么时候才想得完？”<p>　　我忙道：“那不是我想出来的，是真的。”<p>　　那位朋友望了我片刻，直到肯定我不是在开玩笑，他方道：“照你所说的情形着来，那个印度人，倒真是受到了极度的辐射灼伤，但是，直到目前为止，地球上还没有什么物质，能发出那么大的辐射能量来！”<p>　　我听了他这句话，陡地站了起来。<p>　　在那刹间，我的心中陡地一亮，我想到了！<p>　　地球上没有什么物质能放射如此强的辐射能量，地球上也决不会有绿色的钻石，更不会有那么多的纯黄金，和暴露在地面上的红宝石。<p>　　那不是地球上的东西！<p>　　不是地球上的东西，又怎会在地球上呢？那或者是一颗硕星所造成的。<p>　　天体中的一颗星，似极高的速度撞向地球，在经过大气层的时候，一切东西全都摩擦生热，而成为气体，但是坚硬的钻石，黄金却保留了下来，那能放出类似辐射能量的物质，也保持了下来。<p>　　那不知是什么时候的事了，可能已有几万万年，但它们却一直在山谷中，只有三个人到过那里，而现在，只有我一个人还生存着。<p>　　这是唯一的解释了，那些钻石、黄金，一定来自太空，决不可能是地球本身的东西。<p>　　那位朋友一直望着我，但是我却已转变了话题，道：“这里附近，哪一个海滩的沙最美丽？”<p>　　以后，我未曾再随便向人提起过那个“仙境”，这实在是一件很难做得到的事，因为“仙境”中的一切，实在太诱惑人了。<p>　　可是我发现，每逢当我向人提起这件事的时候，听到我讲述这件事的人，反应不外乎两种，一种是笑眯眯地望着我，道：“你的想像力实在太丰富了！”另一种则兴致勃勃地道：“那是真的？如果是真的话，我们为什么不去？只要带一颗绿色的钻石出来，我们就是巨富了！”<p>　　在别人而言，可能很难想得通我为什么不再到那仙境去，但是我自己而言，那却是再也明白不过的事倩了，因为我实在不想再看到德拉那种可怕的样子。德拉在死了之后，或许继续在变化，但是会变得更恐怖。<p>　　只有一次，一位原子物理专家，在听了我的叙述之后，道：“你的推测不怎么可靠，如果强烈的辐射能，根本不需触摸，就会沾染了！”<p>　　我也承认他的话是对的，但是他所持的，是地球上有辐射性的物质，其它天体上的辐射性物质也是如此么？<p>　　那就谁也不知道了！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_01'>第二十八卷 狐变 简介</b><p>");

document.write ('　　古老大屋中，存放覑只有细菌般大小的狐狸标本，还有半吋大的小死人！卫斯理忍不住强烈好奇心，偷入大屋，惊然发现狐狸标本不见了！大屋主人不明所以，坚称从来没有此诡异东西，是不是卫斯理脑神经出现问题？还是大屋内秘密隐藏着什么？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_02'>第二十八卷 狐变 序</b><p>");

document.write ('　　《狐变》这个故事，是由一种十分怪异的理论发展出来的。这种理论认为整个宇宙中的一切都在不断扩大，进度是每天一倍。如果这种理论是对的，那么只要有什么是不在扩展之列，那就必然每天缩小一半。<p>　　谁都知道数学上的一个问题：一数除以二，永远可以除下去；所以在理论上来说，这种“缩小”永无止境，可以小得比分子、原子、中子、质子更小，一直设想下去，奇趣无穷。幻想小说之所以能吸引人，题材可以提供丰富的想像，自然是一个因素。<p>　　《狐变》故事中的那位酒先生，当然是科学怪杰式的人物，可惜下落不明，不然大可在别的故事中出现。<p>　　卫斯理（倪匡）<p>　　一九八六、十一、三<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_03'>第二十八卷 狐变 第一章 细菌大小的狐狸</b><p>");

document.write ('　　春寒料峭，北风不断发出呼啸声，细雨令得视野模糊，天黑了，做什么最好呢？自然是几个朋友围着火炉天南地北地胡扯。那一个晚上，我们正在享受着那样的乐趣。<p>　　所谓“我们”，是我和几个朋友，我们全在一位朋友的家中，这位先生有一个很少见的姓，他姓酒，而他恰好又是一个不折不扣的酒徒。<p>　　这位姓酒的朋友的祖上，可能是满洲人，他们家中以前出过好几个大官，其中有一个从小就喜欢航海，所以在海外置下了不少产业，那晚，就在他祖上遗给他的一幢古老大屋中。<p>　　那幢屋子已有了多少年历史，连现在的屋子主人，也说不上来。不过屋子虽然老，却还很结实，一阵一阵风吹过，窗子一点也没有发出格格声。<p>　　我们每一个人的手中，都托着一杯主人供给的好酒，是以话题也多得难以记述，忽然间话头一转，一个朋友指着我：“卫斯理，你很喜欢写科学幻想小说，有一个题材，你一定想不到。”<p>　　如果你也是写小说的话，那么，你一定也会不时遇到相同的情形：有人热心地将小说的题材供给你。<p>　　喜欢供给他人小说题材的人，本身一定不是一个写小说的人，这是可以肯定的事，因为每一个写小说的人，至少都知道一点，用别人供给的题材，写不出好小说来。<p>　　所以我对那位朋友的提议，反应并不热烈，但是我却也绝不拒绝。<p>　　因为既然可以作为科学幻想小说题材的事，一定是很古怪的事，而我喜欢听古怪的事，即使是古怪的设想，我也喜欢听。<p>　　我笑着：“请说。”<p>　　这位朋友先清了清喉咙：“宇宙究竟有多大，没有人可以回答，有一派科学家，提出的理论是，宇宙无时无刻不在扩大，扩大的程度很厉害，譬如说，每天都扩大一倍。”<p>　　几个人都静下来，听那位朋友发表伟论。<p>　　那位朋友呷了一口酒：“宇宙在扩大，地球也在扩大，如果地球上的每一样东西，都一天扩大一倍，作为在地球上生存的人类，是完全无法觉察出来的，是不是？”<p>　　另一个朋友笑了起来：“当然，如果每一样东西都在扩大，就算一天扩大十倍，也是觉察不了的。”<p>　　那个朋友笑道：“我说的是一倍，而我的故事是，地球上每一样东西，都在扩大，其中有一个人，忽然因为某种原因维持不变，那会怎样？”<p>　　这个朋友的假设立时引起了一阵讨论，这的确是很有趣的想像，如果有一个人维持不变，其它的东西都每天在扩大一倍，那么，到了第七天，一个原来六呎高的人，就会变成只有半吋大小了。<p>　　如果他继续维持不变，那么，他的身体，等于每天缩小一半。<p>　　那样的结果，他可能缩得比细菌更小，比原子更小，如果在那时，他还能够生存的话，那么，在他眼中看出来的世界，不是奇妙之极的么？<p>　　我在大家热烈的发言中，也参加了一份，我道：“这个设想太妙了？这真是一篇极好的科学幻想小说的题材，可惜我写不出来。”<p>　　“为什么？”那位朋友问。<p>　　“当然，你想想，执笔写那样的小说，需要多么丰富的学识？不是对每一种物质的结构有着彻底的了解，怎能写得出来？这个人到最后，小得可以看到水的分子，水的分子结构，你能详细描述出来吗？那时，他应该看不到水了，在他看来，水就像是一大堆黄豆一样，如果他继续‘缩小’，水的分子会愈来愈大，那时，一个水分子，就可以把他压死了。”<p>　　另外几个朋友笑了起来：“那么他岂不是没有法子喝水了，他只怕要渴死！”<p>　　这句听来很荒谬的话，在真有那样情形出现的时候，却是不折不扣的实情，所以，我们几个人，都一起轰然大笑了起来。<p>　　在我们轰笑中，我们都发现我们的主人，坐在沙发上，望着炉火，转着手中的酒杯，一言不发。<p>　　我首先停止了笑声，叫着他的名字：“博新，你为什么不说话？”<p>　　博新忽然站了起来，在他的脸上，现出了一种十分厌恶的神情来，他瞪着我，粗声粗气地道：“我不觉得那有什么好笑！”<p>　　所有人的笑声都停了下来，望向他。<p>　　虽然我们全是熟到不得了的朋友，但是作为一个主人，博新的行动、言语，究竟还是十分不礼貌的，如果他就此算了，那么，或许气氛只是遭到暂时的破坏，我们还可以转换话题，再谈下去。<p>　　可是，他在讲了那样一句话后，像是他心中的厌恶情绪还在迅速地增加，是以他又向着那个首先提出这种新奇有趣的假想的朋友道：“你也太无聊了，什么不好说，怎么讲起那样无聊的话来？”<p>　　那位朋友涨红了脸，一时之间，不知该说什么才好，过了半晌，他才道：“这……应该很有趣……”<p>　　我看看情形不对，好朋友可能就为了这样的一个小问题，而无缘无故地吵起来，是以我忙打了一个呵欠：“时间不早了，我们也该回家了！”<p>　　另外两个朋友也勉强笑道：“是啊，打扰了你半天，该走了！”<p>　　本来，在我们几个熟朋友之间，是谁也不会说那样的客套话的，可是这时候，酒博新的面色变得十分难看，各人都觉得很尴尬，是以讲话也客气了起来。<p>　　酒博新勉强笑了一下：“好，那么，再见了！”<p>　　他话一说完，就自顾自转过身，上了楼。<p>　　我们平时都知道他这个人的脾气多少有点古怪，但是他这样的行动，却也颇出乎我们的意料之外，有几个朋友，甚至已怒形于色，拿起挂在衣架上的大衣，穿上了就向门口走去。<p>　　一时之间，所有的人都走了，只有我还站在炉边。<p>　　最后离开的那朋友，在门口停了一停，向我道：“你为什么还不走？还在等什么？”<p>　　我摇了摇头：“我不等什么，但是我现在不想走，我看博新的情绪很恶劣，他可能有什么心事，在他需要朋友的时候，我们不该离开他！”<p>　　那朋友冷笑一声：“他需要朋友，哼！”<p>　　他在“哼”了一声之后，重重关上门，走了。<p>　　我在炉边坐了下来，慢慢喝着酒，刚才，炉边还只听得此起彼伏的笑声，大家争着来说话，但这时却静得出奇，只有客听一角那只古老的大钟在发出“滴答”、“滴答”的声音。<p>　　我大约独自坐了半小时，才听得楼梯上脚步声传了下来，我并不抬头，因为我知道除了博新之外，不会有第二个人。<p>　　脚步声一直传到我的近前才停止，然后，便是博新的声音：“他们全走了？”<p>　　我身子向后靠了靠，抬起头来。<p>　　我发现博新的神色很苍白，神情也有一股异样的紧张，我略为犹豫了一下，还是说：“他们全是给你赶走的。”<p>　　酒博新的双手掩住了脸，在脸上抹着，然后又缓缓地移了开去，他在我的对面，坐了下来，一句话也不说。我站了起来：“现在，我也告辞了！”这一次，他的反应却来得十分快，他忙道：“等一等，你别走！”<p>　　我望着他：“我们是老朋友了，如果你有什么心事，可以对我说。”<p>　　博新挥了挥手，像是想挥走什么虚无的幻像一样，他苦笑了一下：“没有什么，我没有什么心事，嗯……你们，你们刚才在说的那种事，真有可能么？”<p>　　他像是经历了很大的勇气，才发出了这一个问题来的。我摊了摊手：“你怎么了？什么时候，你变得那么敏感？我们只不过在讨论着一篇科学幻想小说的题材，你联想到了什么？”<p>　　他又低下了头，双手托着头，好一会，他才道：“你来，我给你看一样东西。”<p>　　我的心中，充满了疑惑：“看什么？”<p>　　博新并不回答我，他只是向楼上走去，我只好跟在他的身后。<p>　　我知道他的书房是在二楼，可是在进了他的书房后，他从一个抽屉中取出了一串钥匙，又带我上三楼去，我忍不住道：“你究竟要我看什么？”<p>　　他仍然不出声，一直向上走着。<p>　　我到过这幢古老大屋不止一次，但是我却也从来未曾上过三楼，这时，我才知道，在通向三楼的楼梯口，有一道铁门拦着。<p>　　他用一把钥匙打开了铁门，将铁门推开。<p>　　我只觉得气氛愈来愈神秘，是以不得不说几句笑话，想使气氛变得轻松些，我道：“原来你还有大批宝藏，藏在三楼！”<p>　　他却似乎并不欣赏我的话，只是回头，向我瞪了一眼：“跟我来。”<p>　　我无法可施，只得跟在他的后面，走上楼梯去。<p>　　三楼有铁门拦着，当然是不会经常有人上来的，但是也一定经常有人打扫，是以到处都十分干净，并不是积尘老厚的那种可怖地方。<p>　　我心中十分疑惑，因为我不但不知道何以他今晚会突然失态，而且，我也不知道他究竟要我去看一些什么东西。<p>　　我也没有去问他，因为从他的神情上，我知道就算问他，他也不肯说的。<p>　　而且，这房子只有三层高，大不了他要给我看的东西是在天台上，那我也立时可以看到的了，又何必问，去碰他的钉子？<p>　　我跟在他的后面，到了三楼，他又用钥匙打开了一扇门，一打开门，他就着亮了灯，那是一间很精美的书房，四面墙壁上，全是书橱。<p>　　我跟着他走了进去，直到这时候，我仍然不知道他的葫芦中卖的是什么药。<p>　　他来到了写字台面前，写字台上，放着普通的文具，还有一只高高的木盒子。他一句话也不说，面色苍白得很可怕，我看他打开了那盒子，捧出了一具显微镜来，放在桌上，然后，又着亮了台灯，照着显微镜。<p>　　这时候，我已经知道，他是要我从显微镜中去观察什么东西了。<p>　　然而，我的心中，疑惑也更甚。他不是生物学家，我也不是，他神情那么严肃，要我在显微镜下，看一些什么古怪的东西？<p>　　他拉开抽屉，取出了一只小小的盒子，取出了一片玻璃片，放在显微镜的镜头之下。<p>　　然后，他将眼凑在显微镜上，调节了一下倍数，抬起头来。<p>　　当他抬起头来的时候，我不禁吓了一大跳，因为他面上的肌肉不由自主地跳动着，看他的样子，像是才被疯狗咬了一口一样。<p>　　他的声音也有点发颤，他道：“你……来看！”<p>　　他那一句话，总共才只有三个字，但是却顿了两顿，我心中的好奇到了顶点，是以我一听得他叫我过去看，连忙走了过去。<p>　　他还僵立着不动，是以当我来到了显微镜前面的时候，要将他推开些。当我碰到他手的时候，我只觉得他的手比冰还冷。<p>　　那时候，我已经急不及待了，我也不问他的手何以如此之冷，立时就将眼凑到了显微镜上。<p>　　当我看清楚了显微镜头之下，那两片薄玻璃片夹着的标本时，我呆了一呆，立时抬起头，又揉了揉眼睛，心中告诉自己：一定是看错了！然后再凑上眼去看。<p>　　但是，我两次见到的东西，全是一样的！<p>　　那是一只狐狸。<p>　　别笑，我的的确确，在显微镜中，看到了一只狐狸！<p>　　我再次抬起头来，虽然在我的面前没有镜子，但是我也知道我的神情一定古怪得可以。<p>　　我甚至感到自己的脖子有点僵硬，我转过头去，向博新看了一眼。<p>　　博新的神色，仍然那么苍白，他只是怔怔地望着我，一声也不出。<p>　　我呆了大约有半分钟之久，然后，又第三次凑眼在显微镜上，仔细看去。<p>　　这一次，我有心理准备，虽然事情怪异得难以想像，但是我还不至于一看到显微镜中看到的东西，便立时抬起头来。<p>　　我定神看看，不错，那确然是一只狐狸。<p>　　在显微镜中看来，那狐狸尖尖的嘴，大而粗的尾，还有四只脚，那不是狐狸是什么？虽然它小，但是它身上那浓密的狐毛，也可以看得很清楚，那实实在在是一只狐狸！<p>　　我这一次，看了好几分钟，才抬起头来。<p>　　我在抬起头来之后，先看了看显微镜镜头放大的倍数，那是两千五百倍。<p>　　然后，我又将镜头下的标本玻璃片拿出来，向灯照着，用肉眼来看，几乎什么也看不到，硬要说看得到的话，也不过是两片玻璃片中，依稀有微尘也似的一点黑色而已，那一点黑色，自然就是我在显微镜中看到的那一只十十足足的狐狸了。<p>　　我又将那标本玻璃片，轻轻放了下来，再转头向博新望了过去。<p>　　我望了他半晌，才道：“这……这是什么？”<p>　　博新忽然笑了起来，虽然他的笑容十分骇人，但是他总是在笑着，他道：“这是什么，你不知道么？这是一只狐狸啊！”<p>　　我急忙道：“别开玩笑，这是一个细菌，博新，你有了一个伟大的发现。从来也没有一个生物学家，发现一个和狐狸一样的细菌！”<p>　　博新的面色更苍白，书房中的光线并不强烈，是以乍一看来，就像是他的脸上，涂上了一层白粉一样。<p>　　他喃喃地道：“我自然宁愿那是一个细菌，但是它的确是一只狐狸！”<p>　　我也笑了起来，然而我的笑声一样十分怪异，就像是我的喉咙中有什么鲠着一样，我道：“比细菌还小的狐狸，我真怀疑你如何捉到它。”<p>　　博新却一本正经地道：“不是我捉到它，是我父亲捉的。”<p>　　我和博新认识了很多年，我只知道他的老太爷早已死了，那么，这狐狸自然被捉到很久了。那时，我心中着实乱得可以，虽然有着不如多少问题想问他，但也不知从何问起才好。<p>　　博新又道：“这狐狸才捉到的时候，和普通的狐狸一样大，可是它却愈来愈小，直到小到现在那样子，被夹在标本片中之后，才停止了缩小！”<p>　　我仍然怔怔地望着他。<p>　　博新又道：“这和你们刚才在说的——不是很相像么？宇宙间的一切，都在不断扩大，如果有一个人——不，一只狐狸，停止扩大的话，那么，它就变成不断地在缩小了！”<p>　　我听得他的话中，好像还在隐瞒着什么，但是却实在无暇细究，我只是叫道：“可是我们在讲的，只是一种假设，一种幻想！”<p>　　博新道：“然而，这却是事实！”<p>　　我望了他半晌，将这件事情从头至尾地想上一想，我觉得其中的漏洞实在太多，是以我不由自主笑了起来。<p>　　博新像是怪我在这种情形之下，还要发笑，是以他瞪大了眼望着我。<p>　　我挥着手：“这实在是很无稽的，照你说来，那狐狸是每天缩小了一半？”<p>　　博新郑重其事地点了点头。<p>　　我又道：“如果它每天缩小一半，那么，只要几天功夫，它就小得和一只跳虱差不多了。”<p>　　博新的回答，仍然很严肃：“是的，几天功夫，它就小得和一只跳虱差不多，我父亲将它关在一只很小的玻璃盒之中，它还在不断地缩小，终于小得连肉眼都看不见了，才将它夹在玻璃片中。”<p>　　“夹在玻璃片中之后，它就不再缩小了？”<p>　　“不是，开始的时候，只要用二十五倍的放大镜，就可以看到它，但是到后来，却要用两千倍的放大镜才能够看到它！”<p>　　我“嘿汉汉”地干笑了起来：“那么，它是什么时候死去的？”<p>　　我只当那一问，一定可以将博新问住了，谁知道他仍然十分正经地道：“它死了之后，才停止缩小！”<p>　　我的声音也变得有些异样，我道：“你是说，它一直到那么小，被夹在玻璃片中的时候，仍然是活的？你不是在和我开玩笑？”<p>　　博新的神情显得很悲哀，他缓缓摇着头。<p>　　我一步跨到了他的身前：“那么，你看到过它在玻璃片之中的活动？”<p>　　“我没有看到过。”<p>　　“谁看到过？”<p>　　“我的父亲。”博新回答着，他的神情又变得很古怪起来，像是不愿意多说什么。<p>　　我深深吸了一口气：“那是你父亲告诉你的？他为什么将这件事秘而不宣？”<p>　　博新的声音突然发起抖来，道：“他本来是想要宣布的，可是……可是……”<p>　　他讲到这里，突然接连向后，退出了好几步，坐在一张椅子上。<p>　　接着，他双手掩住了脸，身子在不住地发着抖。<p>　　我来到了他的身前，双手按在椅子的扶手上：“究竟又发生了什么事？”<p>　　博新的身子愈抖愈是剧烈，当他的双手从他的脸上移下来之际，使人担心他的手指会一根一根抖落下来！<p>　　他道：“我们是好朋友了，卫斯理，今天我和你讲的事，你绝不能对任何人说起！”<p>　　我望着他，过了好久，他才用哭一样的声音道：“我父亲，他……他也开始缩小了！”<p>　　我一听得他那样说，身子不由自主，跳了一跳，我按在椅柄上的手，也在微微发抖。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_04'>第二十八卷 狐变 第二章 半寸大的小死人</b><p>");

document.write ('　　我望着他，他望着我。<p>　　过了好久，他才向一个抽屉，指了一指。<p>　　我连忙拉开了那抽屉来，那抽屉之中，有一只银质的盒子。<p>　　我又回头望了博新一眼，博新点了点头，我忙将那银色的盒子自抽屉中取了出来，放在桌面上，然后，我将盒盖打了开来。<p>　　在打开了盒盖之后，我看到在银盒之中，是白色的绸缎衬垫，在衬垫之上，是另一只一吋来长的长方形的白金盒子。<p>　　博新的声音发着颤：“你揭开这只白金盒子的盖，就可以看到……我的父亲！”<p>　　我的手指已经碰到那白金盒子的盖了，可是我却手软得无法揭开盒子的盖来，我突然转过身，大声道：“好了，博新，我承认你很成功，你编造了那样一个神奇的故事，又制造了那么诡异的气氛，使我不敢打开那盒子来，你成功了！”博新望着我，一声不出。<p>　　我又道：“现在，你可以告诉我一切只不过都是你玩弄的把戏！”<p>　　博新缓缓地摇着头：“但愿是那样，可惜事实上并不如此！”<p>　　我冲到了他的身前，抓住了他的肩头，用力摇着：“你胡说，那盒子只不过一吋来长，放一只手指头也放不下去，何况是一个人！”<p>　　博新的神情，反而镇定了下来：“你不必向我追问，你只要打开盒子来看创，就可以知道，我并不是在开玩笑！”<p>　　我缩回手来，一面望着他，一面又退到了桌边。<p>　　我拿起那只白金小盒子来，凑到了灯前，揭开盒盖，在白金盒子之中，是一只密封的玻璃盒，在那玻璃盒子中，躺着一个人，一个身子不过半吋来长短的人，一个小得那样的小人！<p>　　我立即想说，那是一个雕刻得十分精美的人像，可是我却没有说出口来。<p>　　因为那句话，就算说出了口来，也一定只是自己在欺骗自己而已！<p>　　世界上是不可能有那么精美的雕像的，那一定是一个真正的人，他虽然小，但在灯光的照映之下，我可以看到他每一根头发，有的头发已花白了，有的还是黑色的，他和博新很相似，他的胡子很长，他脸上皮肤的皱纹，他身上的每一个毛孔，我都可以看得出来。<p>　　他决不是雕像，而是一个实实在在的人，一个已死了的只有半吋长的人！<p>　　我立时合上了白金盒盖，双手发着抖，又将白金盒放在银盒之中。<p>　　我呆立在桌前，好久未曾转过身来。<p>　　过了好半晌，我才听得博新道：“你看清楚了吧，那是不是我的父亲？”<p>　　我缓缓转过身来，伸手在自己的脸上用力抹着，那样，可以使一个昏乱中的人，脑子变得清醒些，但是那时，我一样觉得昏乱。<p>　　我呆立着，苦笑着：“看来，那不像是在开玩笑，是不是？不像！”<p>　　博新是根本没有听到我的话，他只是自顾自地道：“他是自杀的。”<p>　　我也自顾自地在说着：“看来，他如果再缩下去，也会变得像细菌一样！”<p>　　博新抬起了头来：“你为什么不问我经过的情形怎样？”<p>　　我像是机器人一样，重覆着博新的话：“那么，经过的情形怎样？”<p>　　博新吸了一口气，他站了起来，拉开了一个柜子，拿出了一頩酒来，拔开了頩盖，对着瓶口，大口喝了三口。我从来也没有感到比这时更需要喝酒，我伸手在他的手中，将酒抢了过来，也连喝了三大口，才松了一口气。<p>　　博新抹了抹自他口角中流出来的酒：“我父亲是一个很古怪的人，我们住在屋中，只有三个人，我，他，还有一个老仆，他往往在三楼的书房中，十天八天不下来，成为习惯，他不让人家去打扰他，那时候，我十五岁，正在中学念书。”<p>　　我又拿起酒瓶来，喝了一口酒。<p>　　“那天，”博新继续说：“我刚踢完球回到家中，老仆就来对我说，父亲这几天的胃口很不好，送进去的饭，只吃几口，就塞出来了，可能是身体不舒服，叫我上去看创。”<p>　　我道：“你去了？”<p>　　“我没有去，”博新摇头：“我已说过了，他是一个怪人，不喜欢人家去打扰他，可是当我洗好了澡之后，他就用内线电话叫我上去，那是我一生之中，最难忘记的一天！”<p>　　我问道：“当时，你看到他的时候，情形怎样！”<p>　　博新将酒自我的手中接了过去，又接连喝了几口，才道：“我看到他的时候，他的身子已只有八吋高了，他站在桌上，我险些昏了过去，他叫我镇定，说是有非常的变故发生在他的身上！”<p>　　博新苦笑了一下，又道：“奇怪的是，他的声音，和普通人一样，他告诉我，他的身子开始缩小，他每天缩小一半，他知道自己无法活下去，因为在他之前，有一只狐狸，是他所养的，也一直在缩小，小到了只有细菌那么大。他说，他不想到那时候才死，他要自杀，他吩咐我，在他死后，一定要用真空来保存他的尸体，使他的尸体不致败坏！”<p>　　博新的神情愈来愈古怪，他又道：“我那时，就像是在做噩梦一样，从那时起，我一直陪着他，他一直在缩小，直到他终于自杀死去，他的身子才停止了缩小，那时，他只有半吋长短了！”<p>　　我怔怔地听着，博新又道：“现在，你知道我为什么听到你们讨论那样的事，会忽然变得如此失态的原因了？”<p>　　我点了点头，到这时候，我自然明白了。<p>　　我们又默然相对了很久，我才道：“那么，你一直不知道那是由于什么原因？”<p>　　博新摇着头：“不知道，我相信没有人知道是为了什么原因？”<p>　　我皱着眉：“为什么你一直将这件事秘而不宣？你可以将这件事公开出来，那么全世界的科学家就都会集中力量来研究这件事！”<p>　　博新望了我半晌：“这样的事，如果发生在你父亲的身上，你会么？”<p>　　我没有回答，因为博新问得很有道理，这种事情，如果发生在我亲人身上，我也会隐瞒下来的。<p>　　我又转过身，再打开那盒子来，凝视着躺在玻璃真空盒中的博新的父亲。<p>　　我苦笑了一下：“你的意思是，这件事，不让任何人知道？”<p>　　博新呆了半晌：“我好像有一个预兆，我也会和那只狐狸以及我父亲一样，有朝一日，我会每天缩小一半，小得像一只细菌一样！”<p>　　一阵莫名的恐惧，突然袭上了我的心头，我立时厉声斥道：“别胡说！”<p>　　他道：“但愿不会，但如果真有那一天，要请你来帮我的忙。”<p>　　我连声道：“胡说！胡说！”<p>　　而博新一直没有出声，然后，我们一起离开了三楼，回到了博新的书房中。<p>　　等到离开了三楼之后，我的神智才勉强可以称得上“清醒”，我问道：“你那位老仆呢？”<p>　　博新呆了一呆，像是他根本没有想到那个人来一样。事实上，如果不是他刚才提起，我也不知道他还有一个老仆，因为他从来就是一个人住在这里的，至少我认识他以来，就是这样。<p>　　他呆了片刻之后：“自从这屋子中发生了那样的怪事之后，我将他遣走了！”<p>　　我望着他苦笑：“你倒很有胆子，这屋子中发生了那样的事，你还一直住着。”<p>　　博新惨笑：“我有什么好害怕的？发生变化的一个是我父亲，一个是一只狐狸，而且，他们已变得如此之小，再也不能伤害我了！”<p>　　我心中想到了一句话，而且，这句话已到了我的唇边，但是我还是将它忍住了。我忍住了没有说出来的那句话是：“那么，你不怕同样的变化有朝一日会发生在你的身上？”<p>　　我之所以忍住了这一句话，未曾说出来的原因，是因为博新当时的神色，已经够难看了，如果我再那样说，他可能会昏过去！<p>　　我们一直来到了客厅中，博新道：“你也该回去了！”<p>　　他说着，拉开窗帘，向外看了看，细而密的雨点，仍然洒在玻璃上，我道：“博新，如果你要我陪你，我可以留下来。”<p>　　博新笑了起来，他的笑声很不自然，他道：“你以为我会害怕么？别忘记，我在这里，已住了那么多年，一直是我一个人。”<p>　　我苦笑了一下，拿起雨衣来，到了门口，我们两人的手全是冰冷的，但是我们还是握了握手，当门一打开，寒风便扑面而来。<p>　　我拉开了雨衣领子，奔到了车前，回头看去，博新还站在门口，向我挥手，直到我驾车离去之后，我还看到客听中仍然亮着灯。<p>　　我虽然看不到博新，但是我也可以想像客听中的情形，博新一定是对着火炉，在大口谮谮地喝酒。<p>　　我的脑中十分混乱，因为我刚才看到了根本是不可能的事：一个人，小得只有半吋长短；一只狐狸，只有细菌一样大小。<p>　　我不禁抬头看了看漆黑的天，心中在想，难道宇宙间的一切，真的每天都在扩大一倍？<p>　　宇宙间的一切每天扩大一倍，这不过是一种理论，那么，是那狐狸每天在缩小一半了？<p>　　狐狸和人都是生物，生物自然是越长越大的，怎会缩小？而且，小得竟然只和细菌一样。如果一个人，不断缩小下去，小得也和细菌一样，那么，自他眼中看出来的世界，会是怎么样的？<p>　　我只觉得心中乱到了极点，一点中心也把握不住，因为事情实在太奇特了。而我在回到了家中之后，神思恍惚，一夜未曾好睡。第二天早上，我起来之后，第一件事情，就是打了一个电话给博新。<p>　　当电话铃响着，没有人来接听的时候，我的心头又不禁怦怦乱跳了起来，我不由自主地在想：博新是不是也变小了，小得他已没有力道拿起电话听筒了？<p>　　电话铃响了一分钟之后，终于有人来接听，而且，我一听就听出，那是博新的声音。<p>　　我吁了一口气：“博新，你好么？”<p>　　或许是我问得太没头没脑了，是以他没有立时回答，那又使我的心中紧张了一阵。<p>　　然而，博新立即回答了，他道：“我？很好啊，请问你是哪一位？”<p>　　他竟连我的声音也未曾分出来，我知道，我的电话，一定是将他在睡梦中吵醒了，我忙道：“没有什么，我是卫斯理，不如怎地，我很担心——”<p>　　博新笑了起来：“我一点事也没有，如果我有了什么变化，那么，我一定打电话给你的！”<p>　　他在讲了那几句话之后，还打了两个“哈哈”，像是想让我们间的谈话轻松一些。<p>　　但是，我却可以听得出，他的笑声，完全是勉强挤出来的，听起来苦涩得很。<p>　　虽然他说一有变化，就会打电话来给我，但是我总有点不放心，在接下来的几天中，我几乎每天都和他通一次电话。<p>　　后来，看看没有什么事，我电话也不打得那么勤了，有时三天才打一次。<p>　　我和博新，还是时时见面，我们那些朋友，有时也聚在一起，只不过当有博新在场的时候，谁也不再提起宇宙间的一切每天都在扩大一倍的那种幻想了。<p>　　我自然替博新守着秘密，没有将他的事向任何人提起过。<p>　　我心中的好奇心，却又实在按捺不下，我曾问我许多有学问的朋友，问起过生物是不是会缩小，小得像一个细菌一样，听到的朋友不是“哈哈”大笑，便是说我想入非非。<p>　　只有一位生物学家，在听了我的话之后，比较正经地回答了我的问题。<p>　　他道：“那是不可能的，老弟，一个生物，譬如说一只狗，自古以来，就以它那种固定大小的体积生存着，如果它忽然变得小了，它身上承受的压力不同，它身体的组织，一定首先不能适应，它就无法活得下去，那只不过是极其简单的一点；更复杂的是，如果它缩小的话，它身上的一切组织都得缩小，而一切组织全是由原子构成的，生物的组织也无不同，而直到如今为止，还未曾听说，连原子也会缩小的理论。”<p>　　我呆了半晌：“那么，照你说，会出现什么样的情形呢？”<p>　　那位生物学家笑了笑：“原子如果不缩小，那么，缩小的情形如果出现，就是原子和原子间的空隙，挤得更紧密，那等于是用极大的压力，将生物压成一小块。你想，生物如何还活得下去？而且，就算是那样，也有一个极限，极限就是到原子和原子间再没有任何空隙为止，也决不可能每天缩小一半，无限止地缩小下去的。”<p>　　我当时呆了半晌：“那么，照你看来，一只狐狸，我说是如果，如果一只狐狸，使它身体组织的原子和原子间再也没有空隙，那么它只有多么大！”<p>　　那位生物学家笑了起来：“这个可将我问住了，只因从来也没有人提出那样的问题来过，但是我倒可以告诉你一件相类的事。”<p>　　我忙问道：“什么事？”<p>　　他道：“如果将一吨钢，压缩得原子和原子之间一点空隙也没有，那么，这一吨钢的体积，不会比一个针尖更大！”<p>　　我吸了一口气，一吨钢不会比针尖大，那么一只狐狸，就可以小得任何显微镜都看不到！<p>　　我在发呆，那位生物学家又道：“可是，原子在紧压之后，重量却是不变的。也就是说，就算有一种能力，可以将一吨钢压成了针尖那么大，它的重量，仍然是一吨，而不会变少。”<p>　　我本来是坐着的，可是一听得那句话之后，我便陡地站了起来。<p>　　一吨，缩成了针尖那么大小，重量不变！<p>　　但是，那狐狸和博新的父亲，在缩小之后，却显然变得轻了！<p>　　一只狐狸，本来至少应该有二十磅吧，但是当我拿起玻璃片来的时候，它根本轻得一点分量也没有。一个人，至少有一百二十磅，然而我拿起银盒子来时，何尝有什么沉重的感觉？<p>　　这至少证明了一点，在那一人一狐上所发生的变化，决计不是原子和原子闲空间的减缩，而是什么都在缩小，连原子都在缩小！<p>　　我又将我想到的这一点，作为“如果”而提了出来，这位生物学家大摇其头：“不可能，你别胡思乱想了！”<p>　　我自然对他的话很不服气，因为我看到过事实：一只比细菌还小的狐狸。<p>　　但是在当时，我没有说出来，因为一个人，如果不是亲眼看到了一只比细菌还小的狐狸，要他相信这件事，简直没有可能，像我那样，就算是亲眼看到了，也随时在不信那是事实。<p>　　和那位生物学家的谈话，虽然没有多大的收获，但是却使我兴起了一个古怪的念头来。<p>　　我那古怪的念头便是：我要使那位生物学家看看那只细菌一样的狐狸。<p>　　我想到这一个念头时，自然也想到过，如果我对酒博新实说，向他拿那个比细菌还小的狐狸，他一定不肯，那么，我还有什么别的办法呢？<p>　　我唯一的办法就是偷！<p>　　去偷一个好朋友的东西，而且那东西又关系着他绝不愿意被人家知道的秘密，会有什么样的结果，人人都知道，我当然也知道。<p>　　可是，我的性格十分冲动，想到了要做一件事情，如果不去做的话，心中便有说不出来的难过。而且，我的好奇心如此强烈，实在想知道一下那位著名的生物学家在看到了那个细菌大小的狐狸之后，会有什么奇特的反应。<p>　　但由于这件事的后果实在太严重，我还是考虑了两天之久。<p>　　这两天之中，我设想得十分周到，我曾上过博新那屋子的三楼，从三楼那种重门深锁的情形来看，博新也不常上去。<p>　　而那幢屋子中，又只有他一个人，如果我沿墙爬上去，撬开那一扇窗子，那么，我可以轻而易举进入三楼的那间书房，也就是说，要去偷那个像细菌一样大小的狐狸，是十分容易。<p>　　问题只是在于偷到了之后，我应该如何掩饰这件事情才好。<p>　　关于这一点，我也早已想好了。<p>　　我可以要那位生物学家严守秘密，然后，我再神不知鬼不觉，将那东西送回去，那就妥当了！<p>　　当我考虑了两天之后，我在第三天的晚上，开始行动，我攀进围墙，那晚天色阴暗，对我的行动正好是极佳妙的掩护。<p>　　在我攀过了围墙之后，我迅速地奔近那幢古老的大屋，屋子中静得一点声音也没有。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_05'>第二十八卷 狐变 第三章 古屋中的陌生人</b><p>");

document.write ('　　我在感觉上，根本不像是接近一幢屋子，而像是在走近一座硕大无朋的坟墓，到了墙前，略停了一停。<p>　　一点阻碍也未曾遇到，看来，我的目的可以顺利达到，不会有什么紧张刺激的场面出现了。<p>　　我顺着水管，爬到了三楼，然后用带来的工具，撬开了窗子，闪身爬了进去。<p>　　我不能肯定我是置身在三楼的哪一间房间之中，我先将窗子关好，然后靠着窗站了一会，在黑暗之中，什么动静也没有。<p>　　我停了极短的时间，便着亮了手电筒，四面照射了一下。我发现那是一间堆满了杂物的房间，我来到门前，弄开了门，门打开之后，我就轻而易举认出书房的门，而在一分钟之后，我已经弄开书房的门，进入房间中了。<p>　　我关上了门，在那片刻间，我真想着亮大灯来行事，因为我简直太安全了，绝不会有人发现我在这里偷东西。<p>　　我来到了写字台前，我记得那个细菌大小的狐狸放在什么地方，我弄开了那抽屉，取得了那片玻璃，放在口袋中。现在，我要做的事，只是打开一扇窗子爬下去而已。可是，就在我推上抽屉的那一刹那间，门口突然传来了“喀”地一声响。<p>　　我陡地一呆，一点也不错，那是“喀”地一声响，我连忙推上抽屉，熄了电筒，身子向后退去，我由于退得太急了，几乎撞翻了一张椅子，我连忙将椅子扶直，不使它发出声响来，然后，我躲到了一个书橱的旁边。<p>　　那地方，墙正好向内凹进去，旁边又有书橱的掩遮，只要博新不走到近前来的话，是不会发现我的。我当时那样想，是我认定进来的人，一定是博新的缘故。我刚一躲起，就听到门被打了开来，接着，灯也亮了，可是，当我慢慢探出头去看时，我却吓了一大跳，推门进来的，不是博新。<p>　　那是一个陌生人。<p>　　我从来未曾见过这个人，我也很难形容他是怎样的一个人，因为他的样子太普通，见过这种人一面，一定很难在脑中留下什么印象，因为满街上都是这种相貌普通的人。<p>　　而从那陌生人走进这间房间中的态度来看，俨然是这间房间的主人一样。<p>　　我的心中，不禁疑惑了起来，博新不是一个人住在这间屋子中的么？为何忽然又多了一个陌生人？<p>　　如果博新一直是和那人住在一起的话，那么，他为什么要保守秘密？又为什么我们到这屋子来的时候，从来也未曾见过这个人？<p>　　如果那个人来这里的目的，也是和我一样的话，那么，他何以大模大样，一进来就着亮了灯？那时，我心中的疑惑已到了极点，我注视着那人的行动，只见他来到了写字台前，着亮了台灯，然后又熄了顶上的灯。<p>　　那样一来，光线集中在写字台上，房间的其它部分都变得很阴暗，对我的隐藏也较有利。<p>　　他在写字台前坐了下来，呆坐着不动，用手在面上不断地抚摸着，看来他像是感到极度的疲倦。<p>　　他呆坐了五分钟之久，我已经有点沉不住气了，如果我不是来偷东西的，那我一定已冲了出去，喝问他是什么人了！<p>　　但是现在，我却只好站着，看他究竟来做什么。<p>　　他拉开了一个抽屉，取出了一叠纸，身子向前俯伏，在那纸上，写起字来。<p>　　他在每一张纸上，都写了极短的时间。<p>　　在那么短的时间内，他最多只能写上几个字而已，他写了一张，就将那张纸团绉，抛在字纸篓中，看他的情形，就像是一个初写情书的少年人。<p>　　我自然不知道他在写什么，而那时，我心中的疑惑也到了极点，因为我不知道这个人究竟凭什么身分，可以大模大样坐在书桌前写字。<p>　　他大概一连揉了七八张纸，才算定下心来，继续写下去，这一次，他写了相当久。<p>　　然后，他将那张纸拿了起来，看了一遍，好像认为已经满意了，将纸折了起来，放进了衣袋中。<p>　　然后，他站了起来，熄了台灯走出去。<p>　　直到那人已走出了书房，书房中只剩下我一个人了，我还呆立了片刻，那是因为我心中的惊骇太甚，同时也提防那人会回来之故。<p>　　我在停了片刻之后，才来到了书桌之前，俯身在字纸篓中，将那人抛弃的纸，拾了一张起来，我看到那纸上，只写了两个字：“事实”。<p>　　我将所有的纸，一张一张捡起来，每一张纸上，最多也不过是两个字：“事实”。有一张纸上，多了一个字，是“事实是”三个字。<p>　　看来，那人像是要写出一件什么事来，但是在开始执笔的时候，却又不知该如何下手才好。<p>　　但是，他是终于将那件“事实”写了出来，那是我亲眼目睹的事情。<p>　　我将所有的纸抛回字纸篓中，我并没有在那书房中停留了多久，便攀窗而下。<p>　　当我越过了围墙之后，我忍不住又向那幢古老大屋回头望了几眼。<p>　　在黑暗之中看来，那房中显得更神秘，因为在这屋子中，不但曾发生过神秘的“缩小”事件，而且，还有着一个神秘的人物。<p>　　这人究竟是什么人，我认为博新是应该知道的，而当我在向外走去的时候，我也已经作了决定。<p>　　我的决定是：当我将我偷来的东西放回去之后，我就老实不客气地问博新，和他一起住在那古老大屋子中的是什么人，为什么他一直要瞒着，不讲给人家听。<p>　　在归途上，并没有什么意外发生，而我则翻来覆去，一晚不得好睡。<p>　　第二天一早，我就和那位生物学家用电话联络好了，请他在家中等我，我告诉他，我有一样他一生之中从来也没有见过的东西给他看。<p>　　那位生物学家在迟疑了片刻之后，就答应了我的要求，而我也立时驱车，到了他的家中。<p>　　在他的家中，有设备相当完善的实验室，自然也有着高倍数的显微镜。<p>　　他亲自开门，让我进去，然后道：“你有什么古怪东西，害得我临时打电话，推掉了一个约会。”<p>　　我忙道：“你不会懊恼推掉了一个约会的，只要你看到了我带来的东西，你一定毕生难忘。”<p>　　他也是一个性急的人，忙道：“是什么？”<p>　　我先取出了一个信封，然后将我昨天晚上弄到手的那两片夹着标本的薄玻璃片，取了出来，那位生物学家“哦”地一声：“是标本，那是什么？”<p>　　我为了要看他看到那细菌大小般的狐狸之后的惊讶神情，是以我并不说穿是什么，我只是道：“将它放在显微镜下面去看看，就可以知道！”<p>　　他显然也对我带来的东西发生了兴趣，是以一伸手，在我的手中，接过了玻璃片来，先向着阳光，照了一下，那只狐狸已小得要用两千五百倍的显微镜才看得见，用肉眼来看，是什么也看不到的。<p>　　他招手道：“跟我来。”<p>　　我跟着他，来到了他的实验室之中，他揭开了显微镜的布套子，将标本放在镜头之下，然后，对着显微镜，向内看着。<p>　　他看了约有两秒钟，便抬起头来，在他的脸上，现出一种十分古怪的神情来。<p>　　那是我意料中的事，而他那种古怪的神情，也迅速传染给了我，是以我一开口，声音也显得十分异样，我道：“怎么样，你是不是从来也未曾见过？”<p>　　那位生物学家发出了一下无可奈何的笑容来，他忽然之间，会有那样的神情，那倒令得我呆了一呆，可是，他接着说出来的话，更令我发怔！<p>　　他叹了一声：“如果不是我和你已经认识了那么多年，我一定赏你一拳！”<p>　　我在一怔之后，几乎跳了起来：“什么，你不认为那是你从来也未曾看过的东西？”<p>　　他的神情已变得十分冷淡，冷冷地道：“这标本片中的东西，我在上初中生物科的时候，就看过了，你开这样的玩笑，是什么意思？”<p>　　我又望了他一下，然后我来到了显微镜之前，伸手将他推了开去，俯身向显微镜中看去。<p>　　等到我看到了显微镜中的东西之后，我也不禁呆住了，那标本片中的，并不是一只细菌大小的狐狸，而是极普通的植物细胞组织。<p>　　我抬起头来，定了定神，再低头看去，我所看到的仍然一样。<p>　　我退了开来，在一张椅子上坐了下来，刹那之间，我的心中乱到了极点，怎么会的？难道我拿错了？在那抽屉中，那是唯一的标本片，不可能有第二片！<p>　　而我在到手之后，自然也不可能有人在我这里将之换掉的。<p>　　那么，究竟是为了什么呢？<p>　　也许是由于我当时的脸色十分难看，是以那位生物学家来到了我的身边，拍了拍我的肩头道：“算了，我不怪你！”<p>　　我吃吃地道：“我本来要带给你看的，绝不是这样的东西，不是那个！”<p>　　“那么，是什么？”他问。<p>　　我苦笑着：“现在我怎么讲，你也不会相信的了，还是别说了吧。”<p>　　“不要紧，说来听听。”<p>　　我道：“是一只狐狸，一只只有细菌大小的狐狸，要放在显微镜下，才能看得见。”<p>　　那位生物学家瞪大了眼睛望着我，他脸上的肌肉在抽动着，一望便知，他是在竭力忍住了大笑，所以才会那样的，而我也知道，他之所以竭力忍住了笑，是因为不想伤我的自尊心。<p>　　我大声叫道：“你想笑我，是不是？你为什么不笑？你可以痛痛快快地笑一场！”<p>　　他真的笑了出来，但却仍然忍着，他一面笑，一面拍着我的肩头：“你大约是太空闲了，是以才有这种古怪的念头想出来。”<p>　　我的心中虽然十分愤怒，但是我却无法发作得出来，我道：“你根本不相信我的话？”<p>　　他沉吟了一下：“嗯，一只细菌大小的狐狸，你以为我会相信么？”<p>　　我呆了一呆，是的，我怎可以希望人家听了我的话就相信呢？我的话，就算讲给一个小学生听，小学生也未必会相信，何况我是讲给一个生物学家听。<p>　　我在刹那间，变得十分沮丧，苦笑着：“好了，只当我什么也没有说过，什么也未曾带来给你看！”<p>　　我一伸手，取回了那标本片，转身就走。那位生物学家叫着我的名字：“你不必急于走，反正我也没有什么别的事！”我只是略停了一停，头也不回：“不必了，不过请你相信一点，我绝不是特地来和你开这种无聊玩笑的！”<p>　　我直向外走去，到了门口，我立时上了车，那时，我的脑中乱到了极点，只知道驾车疾驶，直到一个交通警员追上了我，我才知道，在那十分钟之内，我已有了四次严重的交通违例。<p>　　那交通謷员令我将车子停在路边，申斥着我，记录着我的驾驶执照的号码。<p>　　我被逼停了车，心头便逐渐冷静了下来。<p>　　我知道，这其中一定有蹊跷。我到手的，明明是那夹着细菌大小狐狸的标本片，为什么忽然变了？那古老大屋中，我一直知道博新是一个人居住的，如何又多出了一个陌生人？<p>　　本来，我准备在将那标本片送回去之后，再侧面向博新打听那可以在他的屋中自由来去的陌生人，究竟是什么人，因为我偷了他的标本片去给人家看，总是很对不起他的事。<p>　　但是现在，事情既然起了那样的变化，我改变了主意：现在就去问博新。<p>　　交通警员在申斥了我足足二十分钟之后才离开，我继续驾着车，来到了博新的那幢大宅之前，下车，用力按着门铃。<p>　　不到一分钟，我已看到博新从二楼的窗口探出头来，大声道：“什么人？”<p>　　我也大声回答道：“是我，快让我进来！”<p>　　博新也看清楚是我，他“咦”地一声，表示十分奇怪，接着，他便缩回了头去，不一会，他已急步走过了花园，来到了铁门前。<p>　　他一面开门给我，一面十分奇怪地望着我：“你的脸色很苍白，发生了什么事？”<p>　　我道：“进去了再说！”<p>　　博新拉开了门，我走了进去，一起来到了客厅中，坐了下来。<p>　　博新道：“有什么事，快说啊！”<p>　　我心中十分乱，而且这件事，我也不知道怎样开始叙述才好，因为我是对不起他在先的。但是我想了并没有多久，就想到了如何开始。<p>　　我抬头向楼梯上望了一眼：“博新，和你同住的那位朋友呢？为什么你有客人来，他总是躲起来，不肯和人相见。”<p>　　博新的双眼瞪得更大，望着我，在我讲完了之后，他才道：“你喝了多少酒？”<p>　　我也瞪着眼睛：“什么意思，你以为我是喝醉了酒，在胡言乱语？”<p>　　博新搔着头，脸上一片迷惑的神色：“那么，对不起，你在说什么？”<p>　　“和你同住的那个人，他是谁？”我大声问。<p>　　博新的神情更是古怪：“你究竟有什么不对头？我一直只是一个人住在这里的啊！”<p>　　我冷笑着：“不必瞒我了，你和另一个人住在一起！”<p>　　博新摊开了双手，“为什么我和人同居，要保守秘密？我根本没有结过婚，而且，也不是道学君子！”<p>　　我不禁给他说得有点啼笑皆非，忙道：“我说和你住在一起的那个人，是男人，不是女人！”<p>　　博新皱着眉：“卫斯理，你今天究竟是怎么了，看你的样子，也不像是喝醉了酒，倒像是吃了太多的迷幻药，是不是？”<p>　　我盯着他，他不肯承认，我只好将事实说出来了，我道：“那么，如果我说我见过那个人，半夜，在三楼的书房中，你怎么说？”<p>　　博新呆了一呆，道：“你别吓我，三楼的书房是我父亲生前使用的，自从他死了之后，一直没有人进过去。”<p>　　我道：“我进过去，第一次，是你带我进去的；第二次，是我偷进去的！”<p>　　博新皱着眉：“我带你到三楼的书房去？我看你的记忆力有问题了！”<p>　　一听到博新那样说，我从沙发上直跳了起来！<p>　　我恶狠狠地瞪着他，心中也已经知道，事情的不对头，远在我的想像之外！<p>　　我大声道：“你说什么？你未曾带我进去过？博新，你为什么要抵赖？”<p>　　我那时的神态，一定十分骇人，博新摇着双手：“好了，好了，这是小事情，何必为了这些小事争执，就算我曾带你进去过，那又有什么关系？”<p>　　“关系可大着啦，”我回答：“在那书房中，你曾给我看过两件奇怪之极的东西！”<p>　　博新的神情很惊愕，他道：“是么？”<p>　　看他的样子，分明是在随口敷衍着我的，我心中自然很生气，但是我却忍耐着，因为我总得将事情的经过，和他全讲明了再说。<p>　　我道：“是的，我好奇心极之强烈，你是知道的，我想弄明白其中的原因，是以，我在昨天晚上，半夜，爬上了你三楼的书房，偷走了其中的一件，就在那时候，我看到那人的！”<p>　　博新像是无可奈何地笑了起来：“我给你愈说愈糊涂了，我根本不明白你在说什么！”<p>　　我又不禁呆了一呆，因为我绝未曾想到，博新竟会说出那样的话。<p>　　我来到了他的身前：“狐狸，和你的父亲！”<p>　　我未曾将事宜的真相全说出来，那是因为我还记得那天晚上的情形，怕我说了出来之后，博新会不高兴，事实上，我也只要那样说就够了，提起了那只狐狸和他的父亲，他还有不明白的么？<p>　　然而，他竟然不明白！<p>　　他望着我，他的神情，像是望着一个疯子。<p>　　博新足足等了我十秒钟之多，才道：“狐狸，我的父亲，在三楼的书房中？唉，我求求你，你快直截了当地说吧，别再打哑谜了！”<p>　　我真的有点发怒了：“你为什么要否认这一切，虽然不是令人愉快的事，但是，你父亲和狐狸的事，是你自己告诉我的！”<p>　　看博新的神情，他也有点动气了，他大声道：“你究竟在胡说些什么，我无法明白，如果你再那样说些莫名其妙的话，我无法奉陪！”<p>　　我反倒笑了起来：“你赶我不走的，那狐狸，小得和细菌一样，而你的父亲，小得只有半吋长，我本来是不愿意再说出来的，我爬进你三楼的书房，目的就是要偷那只有细菌大小的狐狸，去给一位著名的生物学家看一看！”<p>　　博新发怒道：“你愈说愈无稽了，什么叫做细菌大小的狐狸，我的父亲又怎会缩成半吋大小？”<p>　　我本来是和博新一句接着一句在激烈辩论着的，但是这时，听得他讲出了那样的话来，我也不禁完全呆住了，作声不得。<p>　　我呆了好一会，才道：“你是真的不明白，还是给我知道了这个秘密之后，心中感到了不安，而不肯承认。虽然，我来偷那标本片去给人家看，但是我也决不会忘记我的诺言，我不会将那细菌般大小的狐狸的来源，讲给任何人听。”<p>　　博新挥着手：“等一等，等一等，你几次提到细菌大小的狐狸，那是什么意思，可是有一只狐狸，它只有细菌那么大小？”<p>　　我大声道：“自然是！”<p>　　“而你，”博新指着我，“曾在我的屋子三楼的书房中，看到过那样的狐狸？”<p>　　我冷笑着，讽刺地道：“你的记忆力，现在应该可以恢复了！”<p>　　博新似乎不理会我的讽刺，他只是道：“好，有那样的狐狸，在什么地方，我也想看看！”<p>　　我又呆住了。<p>　　博新竟然那样说！如果他不是极度的狡猾，那么，他就是真的不知道。<p>　　然而，他是不可能不知道的。<p>　　所以，我道：“好的，如果你一定要继续装佯，那么，到三楼的书房去，我来指给你看！”<p>　　当我那样说的时候，我想到了一个可能，在那抽屉中，或者有两片标本片，一片是细菌大小的狐狸；另一片，是我偷到手的。<p>　　由于我昨晚在书房中见到了一个陌生人，是以我在取到了标本片之后，并没有放在显微镜下看上一下，我可能是取错了！<p>　　我想，如果到那间房间中去的话，博新就再也没有法子抵赖，我话才一说完，博新便点头道：“好，那比我们作无谓的争执有意义得多！”<p>　　他也站了起来，我们一起向上走去，走上了二楼，博新便再向三楼走去，我跟在他的后面，快到三楼的时候，我便呆了一呆。<p>　　通向三楼处的那扇铁门不见了！<p>　　我忙问道：“博新，那扇铁门，是什么时候拆掉的？”<p>　　“铁门？”博新回过头来看我，“什么铁门？”<p>　　他什么都赖掉了，我忍住了愤怒，指着楼梯口：“这里，原来有一道铁门！”<p>　　博新“哼”地一声，好像有点不耐烦了，他道：“你好像是从别的星球来的，这是我的家、我的屋子，为什么我要在我自己的屋子楼梯上，装一道铁门？”<p>　　博新的话很有理由，他为什么要在自己的屋子中装一道铁门，这个问题，的确无法答覆，但是，我却知道，这里原来真是有一道铁门的。<p>　　我望了他一眼，来到了墙上，仔细地观察着。<p>　　我可以肯定，几天之前，在这里有一道铁门，但是这时，我仔细检查着墙壁，却找不出任何曾装置过铁门的痕迹来。<p>　　我呆了半晌，博新讽刺我道：“福尔摩斯先生，找到了什么？”<p>　　这时候，我心中真是乱到了极点，我实在不知道该说什么才好。<p>　　前后只不过相隔几天，可是却什么都不同了！<p>　　当时的情形，我记得清清楚楚，可以说是历历在目，在我和博新两人之中，总有一个是有了点毛病，不然怎会出现如今那样的情形？<p>　　当然，我没有理由以为我自己是做了一个梦，或者认为我当时所经历的只是幻境。那么，问题一定是出在博新的身上了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_06'>第二十八卷 狐变 第四章 黑暗中的惊恐</b><p>");

document.write ('　　我并没有回答什么，迳自向楼梯上走去，这时，因为我走得快，博新反倒娈成跟在我的身后，到了三楼，迳自来到了那间书房的门口，拉住了门柄。<p>　　在我要旋转门柄、推门而入之际，博新突然叫了起来：“喂，你想作什么？”<p>　　我转过头来：“你不是要带我到三楼的书房来么？现在我就要进去。”<p>　　博新笑了起来：“卫斯理，这就证明你未曾到过我屋子的三楼，你现在要推开的那扇门，并不是三楼的书房，那只是一间储藏室！”<p>　　我呆了一呆，我的记忆力还不致差到这种程度，我用力推开了门，可是当我推开门之后，我呆住了！<p>　　那的确是一间储藏室！<p>　　房间之中，堆满了各种各样的杂物，而且，显然已很久没有人到过这房间，因为房间之中，尘积得很厚，窗上也蒙着一层厚尘。<p>　　我呆立了好半晌，才道：“那么，你……三楼的书房，是在什么地方？”<p>　　我那时的神情，一定很值得可怜，因为我在博新的脸上，看到了同情我的神色。<p>　　他伸手向前指了一指：“在那里。”<p>　　接着，他便向前走去，走过了一个小小的穿堂，来到了另一扇门前，转动门柄，推开门来，那是一间布置得很大方的书房。<p>　　那书房看来，不是有人经常来的样子，而且，书房中的一切，和我前两次来的时候，完全不同，根本不是同一间房间。<p>　　我心中更乱得可以，但是我竭力镇定心神，我知道这其中一定有着极度的蹊跷，而所有的关键，自然都是在博新的身上。<p>　　我并没有走进书房去，只是呆立在门口不动，博新在我的身后：“你不是要看我三楼的书房么？你说你曾进来过这里？”<p>　　我并不转过身来，也并不回答博新的问题，我只是缓缓地道：“博新，我一直以为我和你是好朋友，但是现在我知道，我错了！”<p>　　我直到讲完了那几句话，才转过身来，直视着博新，在博新的脸上，现出十分错愕的神情来：“什么事，那么严重？”<p>　　我伸手推开了他：“你自己知道！”<p>　　一推开了他之后，我就向楼下奔了下去，当我下了楼之后，我才又转身，向跟在我身后的博新道：“你有事隐瞒着我，这不是对付好朋友之道。但是，如果你真有什么不能解决的困难，你来找我，我还是会帮助你！”<p>　　博新并没有说什么，只是摊开了手。<p>　　从他的手势来看，他像是根本不明白我在说些什么，而我也没有必要再向下说去了，我直来到了大门口，穿过了花园，离开了博新的屋子。<p>　　当我回到了我的车子中之后，我坐了一会儿，在那片刻间，我心中十分愤怒，因为我感到被人愚弄了！<p>　　而愚弄我的人，自然就是我将他当作好朋友的博新，这的确是令人愤怒的事。可是，当我在驾着车，驶出了一段路之后，我渐渐地心平气和起来，那时，愤怒的情绪减低，但是心中的紊乱，却愈来愈甚了。<p>　　一个缩成只有半吋长短的人，一只缩成了只有细菌大小的狐狸，本来已经够怪异的了，可是现在，事情变得加倍怪异！<p>　　我感到极须要静下来好好地想一想，是以我在驶过公园的时候，将车停在公园旁，走进了公园，在一张长凳上坐下来。<p>　　我根本不知道该想什么才好，过了好一会，才理出了一个头绪来。<p>　　首先，肯定那天晚上，我们在博新家中闹了个不欢而散，结果，博新邀我到三楼去，看那两件怪异莫名的缩小了的人和狐，这件事是事实，不是我的幻觉。肯定了这一点之后，冷静地去思索，为什么当我再度上博新的屋子的三楼时，一切全都不同了，我想到了一个唯一的理由，那就是，博新已发现我曾经偷上过三楼去，偷那标本片。<p>　　当他发现了这一点之后，他的心中自然十分愤怒，因为当晚他曾千叮万嘱，叫我切切不可将他的秘密，讲给任何人听。<p>　　自然，在他的心目中，我已经不是一个可靠的朋友，为了防止秘密的泄露，他拆除了那道铁门，搬开了那书房，再将什么都赖掉。<p>　　这样的推测，看来很合理。<p>　　但是，仍然有三个大疑问，在我的心中打着结。第一个疑问是：何以我偷到的那标本片，不是夹着那细菌大小的狐狸的那一片？<p>　　第二个疑点是：博新从何知道，我偷上过他三楼的书房？至于第三个疑点，我想，那一定是问题的关键了，那便是：当我在半夜三更，偷进屋子时，在三楼的书房中遇到的那陌生人，究竟是什么人，以及那陌生人在纸上究竟想写出什么事实来？<p>　　愈往深一层想，便愈是扑朔迷离！<p>　　在公园中坐了许久，我仍然想不出究竟，但是我却决定了一点：晚上再偷进博新的屋子去！<p>　　我之所以有那样的决定，是因为肯定在那幢古老的屋子中，一定有着十分神秘的事情，这种神秘的事，是造成我目前困惑的最大原因。<p>　　我缓缓走出了公园，驾车回到了家中。<p>　　那一天，余下来的时间，恍恍惚惚，不住地在想着那一切几乎全属于不可能的事！<p>　　我打电话给我和博新共同的朋友，他们也全都去过博新的屋子，我问他们，是不是曾到过三楼。<p>　　我所得的回答，全是否定的。<p>　　我又提及那天晚上不欢而散的事情。<p>　　那天晚上，曾在博新家中的人，都还可以记得当晚我们的话题，以及博新突如其来的发脾气，以及各人相继离去，只有我一个人留着。<p>　　自然，他们离去之后，无法再知道我和博新之间，又曾发生了一些什么事。<p>　　然而我却可以肯定，那一晚上的遭遇，绝不是我的幻想。<p>　　那一天接下来的时间，我坐立不安，将整件事的经过，全都记录了下来，因为事情诡异，诡异得使我不敢想像发展下去会出现一些什么变化，或许我会遭到不测，是以我要将我经历的事情记下来。<p>　　好不容易等到天黑，还得等到深夜。为了消磨时间，我接连去看了两场电影，可是，人虽在电影院中，银幕上究竟在映些什么，我却完全无法看得进去。<p>　　等到最后一场电影散了场，夜已很深了，我驾着车，在博新屋子旁的一条街停下。<p>　　走出车子，已可以看到那幢古老的屋子，全幢屋子都黑沉沉地，只有二楼的一个窗口，有昏黄的灯光射了出来。<p>　　我对这幢屋子很熟悉，一看就知道有灯光透出来的房间，是博新的卧室，那也就是说，他还没有睡。<p>　　我略为迟凝了一下，立即决定现在就行动，我对自己的行动，相当有信心，我想不会在三楼弄出什么声响来，以致惊动博新。<p>　　我双手插在裤袋中，向着围墙，慢慢走了过去，当我来到了围墙下的时候，我心跳得十分剧烈，而且那自然而然，无法抑制。我又将进入这充满了神秘气氛的屋子，去揭开那一切不可解的谜，我的心情，总不免有多少兴奋。<p>　　我只肯承认自己的心情兴奋，而不肯承认自己的心中，多少还有几成害怕！<p>　　在围墙下只停留了极短的时间，就开始向上攀去，接着，我轻轻跳了下来，落在花园中。<p>　　我抬头看着那幢屋子，二楼有灯光的那房间中，好像有一个人在走来走去，人影有时遮住了灯光。从影子来看，在不断走动的人，正是博新。<p>　　我绕到屋后，顺着水管向上吧，当我爬到了二楼的时候，我略停了一停，心中在想：博新为什么在他的房间中不断走来走去？<p>　　在那一刹那间，我真想移过身子，移到博新卧室的窗子旁边去看个究竟。<p>　　但是我立时打消了这个念头，自己告诉自己：别节外生枝了，先去探索三楼的秘密要紧。<p>　　我又向上攀去，轻而易举地弄开了那个窗子，闪身进去，然后，又打开了那间房门。<p>　　一切和我上一次偷进来的时候完全一样。但是这一次，当我打开了房门之后，我首先向楼梯口探头看了一眼，看看那里是不是有一道铁门。<p>　　楼梯上没有铁门。<p>　　我轻轻地走着，来到了我认为是三楼书房的门口，弄开了门，推开门来。<p>　　那门内并不是书房，而是一间堆满了杂物的房间。<p>　　那情形，和白天博新带我上三楼的时候一样，但是和我第一次自己偷进来的完全不同。<p>　　我在门口略呆了一呆，还是向内走了进去。<p>　　我自信我没有理由弄错，这里原来一定是书房，只不过不知为了什么原因，博新在最短的时间内，将它变成了杂物室。<p>　　我走了进去之后，反手将门轻轻关上。<p>　　房间中一片漆黑，我只感到我自己在微微地发着抖，有一种遍体生寒的恐惧。<p>　　我停了片刻，才将我带来的电筒着亮。<p>　　电筒一亮，我首先看到一叠箱子，我移动着电筒，电筒的光芒，又照在一座极其古老的座地钟上，然后，电筒光又照在一张椅子上。<p>　　当电筒的光芒照在那张椅子上时，我整个人都变得僵呆了。<p>　　那是一张古老的旋转椅子，电筒的光芒，先是照在漆皮的椅背之上，然而，当我的手，略动了一动，电筒的光芒，移出了椅背的范围之后，我却看到，在椅背之上，是人的双肩，人的头。<p>　　有一个人，坐在那椅子上！<p>　　那个人，背对着我！<p>　　我为了一件神秘诡异之极的事情而来，如今忽然又出现了那样的情形，心中的震动、惊骇，实在可想而知！<p>　　在那刹那间，我只觉得头皮发麻、双腿发软、遍体生寒，想大声叫，可是张大了口，喉头却偏偏像是被什么东西堵住一样，一句话、一点声也发不出。<p>　　就在那要命的一刹那间，由于我的手在不由自主地发着抖，我抓不住手中的手电筒，手电筒“拍”地跌在地上，熄灭了！<p>　　眼前变成了一片黑暗！<p>　　这时，我还在心中拼命安慰着自己：在椅上的，一定是一个木头人，或者，是一个橡皮人，没有什么人会坐在一间杂物室中！<p>　　然而，这一点最后希望，也告破灭了！<p>　　手电筒落在地上，熄灭了之后，我在那刹那间，由于突如其来的黑暗，变得什么也看不到。但是，我的听觉还很灵敏。<p>　　我听到，在我的前面，传来了一阵“吱吱”的摩擦声，那一阵摩擦声很短暂。<p>　　我的心直向下沉，因为我听得出，那一阵“吱吱”声，正是那张古老的旋转椅在转动的时候所发出来的。那声音既然如此短暂，也就是说，椅子只不过转动了半圈而已。<p>　　那说明：那个坐在椅上原来是背对着我的人，现在已经转过来，变得面对着我了！<p>　　我的身子，几乎软瘫下来，但是在那样的情形下，我反倒挣扎着讲出了一句话来，虽然我的声音，听来就像是在呻吟一样，我问道：“你，你是谁？”<p>　　我发出的声音，在黑暗之中，慢慢地散了开去。<p>　　我在等待着回答，但是我却得不到回答，那一段时间，大抵不会超过十秒钟，然而，那是世界上最长的十秒钟，我觉得我的头发，像是一根一根全竖了起来。<p>　　我又发出了一下呻吟也似的声音：“你为什么不出声！”<p>　　这一次，居然立时有了回答，我先听到一下冷笑声：“你叫我怎么回答？你闯进了我的地方来，却还要问我是什么人！”<p>　　那是我从来也未曾听到过的一个陌生的声音，声音低沉得使人心直向下沉。那决不是博新的声音，就算假装，博新也装不出那种声音来。<p>　　我在不由自主地喘着气，但这时，我刚才被吓出窍的灵魂，总算又回来了，我道：“你的地方？我以为，这是我的朋友酒博新的屋子！”<p>　　那低沉的声音又冷笑着：“那个叫酒博新的人，一定要后悔认识你这样的朋友，因为你像贼一样偷进来！”<p>　　我可以忍受着他的讥嘲，但是我却无法再忍受眼前的黑暗，我反手在门旁摸索着，摸到了电灯开关，我按下了电灯开关，发出了“拍”地一声响，但是，灯却没有亮，跟前仍是一片漆黑！<p>　　那情形，就像是在噩梦中一样，梦里，在黑暗之中，亟欲着灯，可是，没有一盏灯会着！我的手又不禁发起抖来，但是那人，却发出了一阵听来十分怪异的声音，他道：“我喜欢黑暗，所以房间中没有灯！”<p>　　我发出了一下呻吟声来，这一次，是真的呻吟声，那人又道：“你可以说了，你是什么人！”<p>　　我忽然想到，当我上来的时候，我看到二楼的卧室中有灯光，博新还没有睡，这时候，如果我能大声叫唤，将博新引上来的话，情形至少会好一些。<p>　　我一想到了这一点，立时就大声叫了起来，我叫着博新的名字，希望他听到了我的声音之后会上来。<p>　　但是我叫了许久，却一点结果也没有。<p>　　而那人在我停止了叫唤之后，又道：“这屋子中只有我一个人，你再叫也没有用的！”<p>　　我大声道：“胡说，我的朋友博新，就在楼下！”<p>　　那人又怪声怪气地笑了起来，我立时想到，博新或者听不到我的唤声，我可以冲下楼去找他，我立时转身，拉门。可是，门却不知在什么时候锁上了！<p>　　我立时又转回身来，这时，我已经感到，眼前的事实很难改变！<p>　　而眼前的事实是：我必须和那个人在黑暗之中对峙下去！<p>　　我吸了一口气：“好了，不论你在玩什么花样，你是什么人？”<p>　　那人道：“这正是我要问你的问题。”<p>　　我勉力镇定着心神，我想，那人未必会伤害我，如果他要伤害我，一定早出手了。而他既然不会伤害我，他就算再神秘，我又怕什么？<p>　　这样一想，瞻子登时壮了起来，讲话也流利了许多。<p>　　我道：“我是一个好奇的人，因为我在这屋子中，遇到过一件不可解释的怪事，所以，我要来探寻究竟。”<p>　　看来，那人也是一个好奇的人，他立即问道：“你遇到的是什么怪事？”<p>　　我缓缓地道：“第一，在我的朋友屋子中，有一个陌生人：第二，这间房间，本来是一间书房。”<p>　　那人又道：“还有呢？”<p>　　我的手又向旁摸索着，我已抓住了一张椅子，而且，这时候，在黑暗中久了，我也约略可以辨出眼前的情形来，我看到，那人仍坐在那旋转椅上，他的确面对着我，但是我却看不清他的脸面。<p>　　我道：“暂时就是这些！”<p>　　那人笑着，他的笑声，令人听来有全身发痒的感觉，他道：“第一，这里本来是一间杂物室：第二，这屋子就是我的！”<p>　　我立即问道：“你是什么人？”<p>　　那人道：“那不关你的事，现在，你希望我怎样来处置你？”<p>　　我呆了一呆：“什么意思？”<p>　　那人又阴阳怪气地笑了起来：“我不信你真的不明白是什么意思，你擅自进入我的屋子，怀有不良的动机，你说是什么意思？”<p>　　那时，我气得几乎要炸了开来，我大声地道：“好，欢迎你召警员来，等警员来了，我倒可以弄清楚，这里究竟是谁的屋子，而你，究竟在捣什么鬼！”<p>　　当我讲到最后的一句话时，我实在忍无可忍了，我不但伸手直指他的鼻子，而且，我还大踏步向前走去，我几乎要给种种疑问逼得懪炸，我直来到了他的面前，而且，毫不考虑，就打出了一拳。<p>　　那一拳，我自然还不至于火气大到向他的脸上打去，我是向他肩头击出的。<p>　　但是，我那一拳的力道，却十分大，我的估计是，我这一拳，打中了他之后，他是一定会连人带椅向后跌了出去。<p>　　果然，事情如我所料一样，我一拳击中了那人，那人的身子向后一仰，他所坐的那张椅子，也向后一仰，砰地一声，跌在地上。<p>　　那一下的声响十分大，我立时踏前一步，我看到那人在地上，向前爬着，我也看不清他爬向何处，因为房间中，十分黑暗。<p>　　他好像是爬向两只大箱子的中间，我踏前一步，追上去，想俯身去抓住他的足踝。<p>　　可是，就在这时，我的眼前突然一亮，在刹那之间，我简直不明白究竟是发生了什么事！因为那光亮来得如此突然，而且，是从我头顶之上照下来的，似乎整个房间，都在那种光亮的照射之下！<p>　　这种情形，说穿了其实普通之极，只不过是天花板上的电灯，突然亮了起来而已，可是在那样的情形之下，而且，我还曾开过那电灯开关，灯并没有着，现在电灯却忽然亮了，我心中的惊愕，真是难以形容！我还弯着身子，不知该如何才好。也就在那一刹那间，我听到了博新的一下断喝声：“什么人！”<p>　　一听到博新的声音，我便镇定了不少，因为博新毕竟是我的好朋友。<p>　　我连忙直起了身子来：“博新，是我！”<p>　　在灯光的照射下，博新自然可以看清我是什么人，我也可以看到他，他正站在门口，一只手还按在电灯的开关之上。<p>　　我可以说，我从来也未曾见过一个人，脸上的惊愕的神情。是如此之甚的！<p>　　他张大了口，在他脸上的每一根肌肉，都在尽力表现着他心中的惊讶，他道：“是你，卫斯理，你，半夜三更，在这里作什么？”<p>　　我在那样的情形下，也实在不知该如何向他解释才好，我只好道：“你说这屋子中，只有你一个人居住，但是现在，我却见到了另一个人！”<p>　　博新的口张得更大，在刹那之间，他吸了好几口气：“那人在哪里？”我立时向那两只箱子中一指，道：“在——”我本来自然是想说“在那里”的。可是，当我说出了一个字之后，我便呆住了！<p>　　在那两只大箱子之间，并没有人，那里，只不过有着几只纸盒子，而那几只纸盒子，又分明绝对藏不下一个人！<p>　　那怎么会？那实在不可能，我刚才明明一拳击中了那人，那人连人带椅翻倒在地，他急急地向前吧，爬向那两只大箱子之间，我俯身待将他拖出来。<p>　　就在我俯身下去的时候，电灯突然亮了，对我来说，电灯突然亮起，是一件意外之极的事，因为我曾开过电灯，而电灯不亮！<p>　　在电灯刚一亮的时候，我自然感到极度的慌乱，我也没有注意那人又爬向何处，事实上，那人是没有什么地方可以去的，因为那两只大箱子靠墙放着。可是，现在，那人却不见了！<p>　　我的手还向着那两只箱子指着，缩不了回来，可是我却在讲了一个字之后，再也讲不下去，只是僵立着。<p>　　博新已在向前走来，他皱着眉：“卫斯理，你究竟在捣什么鬼？你脸色为什么那么难看？”<p>　　我自己也可以知道我那时的脸色，一定难看得可怕，因为我只觉得身子一阵阵发寒！<p>　　我道：“你，你刚才站在门口，可曾看到一个人，从这两只箱子之间离去？”<p>　　博新道：“没有，我只看到你——唉，我怎么那么蠢，竟然会回答你这样的问题！”<p>　　可是我却又问道：“你也未曾见到有人走出去？”<p>　　“那怎么可能？”博新也有点不耐烦了，“我就是从门口走进来的。”<p>　　我急步走向门，“砰”地一声，将门关上，然后，转过身来，背靠着门而立。<p>　　我向几扇窗子，望了一眼，那几扇窗子都紧闭着，可以肯定，决不曾有人从窗子离开。<p>　　在那一段短短的时间内，博新以极其疑惑的神情望着我，我也不由自主，喘了喘气，我的心十分乱，我必须理出一个头绪来，才能向博新解释发生的事。<p>　　我道：“博新，你听着，别插嘴，也别发问。”<p>　　博新总算是好朋友了，在那样的情形下，他虽然不免犹豫，但还是点了点头。<p>　　我道：“我偷进这里来——你先别问我是为什么，我打开门进来，就看到在那张椅子上，坐着一个人，他背对着我！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_07'>第二十八卷 狐变 第五章 怀疑脑神经分裂</b><p>");

document.write ('　　博新的脸色也变了，试想，在一幢古老大屋中，在午夜，听一个面色发青的人，讲起一件那样的事来，胆子再大的人，也会吃不消。<p>　　博新向我走近了几步，他还在强壮着胆子：“你别胡说！”<p>　　我道：“一点也不胡说，当我一看到有人的时候，虽然我不是一个胆小的人，但是也将手中的电筒，吓得跌在地上，那人则旋转着椅子，转过了身来……”<p>　　接着，我将我如何后退一步去开电灯，但是却开不着，又将我和那人在黑暗之中的谈话经过，以及我怎样去打他，都说了出来。<p>　　博新望着那张跌翻了的椅子：“可是我不明白，你现在，想说明些什么呢？”<p>　　我一字一顿地道：“我想说明的是，那人没有机会走出这房间去，他仍然在！”<p>　　博新的身子不禁在微微发抖，他道：“可是，你看到，这房间中，除了你和我之外，不会有第三个人，除非你遇到的那个是——”<p>　　他讲到这里，便住了口，没有再讲下去。<p>　　但是他不必讲下去，我也可以知道，他想讲而未曾讲出来的那个字是：鬼！<p>　　但是，我也当然不会接受那样的解释。<p>　　我望着他，苦笑着，的确，像目前那样的情形，只有“见鬼”才能解释。<p>　　但是，我也当然不会接受那样的解释。<p>　　我虽然未曾说什么，但是我却坚决地摇着头，博新自然也可以明白我的意思，他也苦涩地笑着，道：“你要知道，这是一间古老的屋子！”<p>　　他讲到这里，叹了一声：“给你这样一闹，我也住不下去了！”<p>　　我忙问道：“你是为什么会上来的？”<p>　　博新道：“我正准备睡觉，听得上面有砰地一下声响，我自然要上来看创。”<p>　　我忙道：“是了，那就是我一拳将那人打得连人带椅跌翻下去的声音。”<p>　　博新望了我半晌，才道：“可是，单单一张椅子跌翻在地，也会发出同样的声响来。”<p>　　我一呆：“你这样说，是什么意思？”<p>　　博新缓缓地道：“我和你是老朋友，所以，我说那一切，全是你的幻想，你说你不能着亮灯，可是为什么我一下子就能着亮呢？”<p>　　他一面说着，一面又伸手在电灯开关上，将灯开了又关，关了又开，接连好几次！<p>　　我摇着头：“我不明白，我没有别的话好说，我只能说，我不明白。”<p>　　博新拍了拍我的肩头：“或许你是太疲倦了，今天早上你来找我，态度就不怎么正常，你说什么一只和细菌大小的小狐狸——”<p>　　我叫了起来：“那是真的！”<p>　　博新叹了一声：“你的情形或者没有那么严重，但是，在脑神经错乱的症状之中，有一种是将子虚乌有的事情，认作真有其事，或者情形恰好相反，明明有的东西，他会觉得不存在，例如一个有这种症状的人，会忽然以为自己失去了双手！”<p>　　博新讲得十分正经，可是我听了，却不知道是笑好，还是生气好。<p>　　我等他讲完，才道：“你说，我像不像一个神经病者？”<p>　　博新也不禁笑了起来，他道：“你当然不像，可是，你可能不自觉地间歇有那种症状！”<p>　　我道：“好，说来说去，我还是神经病！”<p>　　博新叹了一声：“可是，请原谅我，你想，你讲的那一切，有谁会相信，你甚至以为，我的屋子之中，有一道铁门！”<p>　　我挥了挥手，还想分辨说那是真的，因为我还记得那天博新如何取钥匙的情形。但是，我却终于未曾说什么，只是叹了一声。<p>　　因为不论我说什么，他都是不会相信，他甚至以为我患了脑神经分裂症！<p>　　如果我是一个肯接受挫折的人，那么在如今这样的情形下，我一定放弃这件事了，我可以完全忘记这件事，以后，我仍然可以正常地生活。<p>　　但是我却不是这样的人，打击愈是大，挫折愈是深，事情愈是不可思议，我愈是要探索究竟。<p>　　是以虽然博新已经以一连串的小动作，在暗示着我应该离去，但是我还是道：“以前的一切不去说他，现在，我有一个不情之请。”<p>　　博新叹了一声：“你也已经麻烦得我够了。”<p>　　我不理会他的不耐烦，仍然继续着：“我要住在你这里，对你这所房子，作进一步观察。”<p>　　博新皱起了眉：“这，不太过分一些么？”<p>　　我承认过分一些，但是我却仍然坚持着：“是的，对这个要求，你或者有困难，然而就算你不答应，我还是要不断偷进来察看究竟。”<p>　　博新并没有说什么，只是背负着双手，走来走去。<p>　　我又道：“为了证明我所说的一切不是假的，我再问你一个问题。”<p>　　博新抬起头来。<p>　　我立时道：“你父亲是怎么死的？”<p>　　我一问出这个问题之际，便全神贯注地望着博新，看他的反应。<p>　　因为当晚，我们几个朋友在他的家中，只不过谈到了宇宙间的一切全在扩张的问题，他的情绪便已显得那么不平静。<p>　　照说，他在听到了我那样尖锐的问题时，应该有尖锐的反应才是。<p>　　我看到他的双眉，倏地蹙在一起，那种神情，好像是他在一听到了我的问题之后，在刹那之间，想到了一件什么重大的事情一样！<p>　　但是，接着，他紧蹙的双眉，便舒展了开来，他道：“你这问题太奇怪了，你说我的父亲？他自然是病死的，人老了，总会病死的。”<p>　　我冷笑着：“你父亲的情形，只怕有些不同吧，他的身子在每天缩小一半，你难道一点也不记得了？”<p>　　博新望了我半晌，才无可奈何地摇着头：“你又来了！”<p>　　他只是轻描淡写地说了四个字，便将我所说的一切，全都推翻了。<p>　　我也只好叹了一声，博新又道：“我习惯一个人住在一间大屋子，虽然你是我的朋友，但是我却也不想因你而破坏我的生活习惯，所以——”<p>　　我在这时候，挥着手，打断了他的话题：“博新，你有什么事隐瞒着我？为了什么？我想如果你不对我实说，那是十分不智！”<p>　　博新大摇其头：“我根本不知道你在说些什么！”<p>　　我和他之间的谈话，到达了这一个地步，实在是没有什么可以说下去的了，我道：“好的，那我告辞了，我尽可能以后不再来麻烦你，但是到有一天，忽然想起要我帮助的话，不妨来找我。”<p>　　他拍着我的肩头：“我也有一个忠告，你应该去找一个脑科医生，检查一下！”<p>　　如果不是我和他是老朋友，又如果不是我看出他在那样说的时候，一点也没有狡猾的神情，我真想狠狠地给他一拳！<p>　　但是我虽然未曾打他，脸上的神情，也决计不会好看到什么地方去，我一转身，就向外走去。<p>　　当我来到了街道上的时候，街道上静得一个人也没有，晚风吹来，我感到了一丝寒意。<p>　　来到了车边，停了片刻，我将整件事的经过，又仔细地想了一遍，当我想到博新说，要我到脑科医生处好好地去检查一下时，我也不禁苦笑了起来。<p>　　我想，博新的话，或者是有道理的，因为我所遇到的一切事，实在是太不可思议了，根本没有任何的假设可以解释这一切事。<p>　　那么，这是不是真有可能，我将自己的幻想当怍了事实？也就是说，我是不是真已有了脑神经分裂的症状呢？<p>　　想到了这里，我更感到了一股寒意，身子也不由自主，发了一下颤，我钻进了车中，驶着车缓换回家去。<p>　　第二天上午，我就来到了一个著名的脑科医生那里，去作详细检查。那位脑科医生在听了我的叙述之后，也认为我的症状，十分严重，他又打电话叫了两个神经病科的专家来。<p>　　两个专家，对我做了种种的检查、测听，在那三小时之中，我简直被他们弄得头昏脑胀。<p>　　但是三小时下来，那三位专家又会商了十几分钟，他们的结论却是：我一切都正常。<p>　　我一切都正常，那就是说，我不会将我自己的幻想，当作事实，也就是说，我所遭遇到的那一切稀奇古怪的事，全是真的。<p>　　当我听到了三位专家的结论之后，我着实有啼笑皆非的感觉，因为我宁愿那是我脑神经分裂，也比有着那一连串无可解释的怪事藏在心中好得多。<p>　　离开了医务所之后，既已肯定我的一切正常，那么，这一切怪事，毛病自然出在酒博新身上。于是我有了一个新的决定，我的新决定是，我要监视、跟踪博新。<p>　　因为看来唯有这一个办法，才可以解开博新何以忽然改口，抹杀一切事实之谜。<p>　　我回到了家中，将自己化装成一个看来已上了年纪的人，然后，我还带了望远镜、红外线远程摄影机，驱车来到半山的一条道路上。<p>　　距离博新的屋子大约两百码，可以看到他屋子的全部情形，而且，那地方很僻静，就算我将车子停上几天，也不会有好管闲事的人来干涉我。<p>　　当然，要观察博新在家中的一切活动，最好是等天黑，天黑了之后，屋中亮起了灯光，自然就可以看到博新在做些什么了。<p>　　我在车厢中支起了两个三脚架，一个是装置望远镜的，另一个装置摄影机。<p>　　我准备将博新的可疑活动，拍成照片，那样，就可以使得他在确凿的证据之前，无法再狡赖。<p>　　虽然我认识了博新很多年，而且，我也当他是好朋友，可是现在事情却太蹊跷，那叫我不得不对他作重新的评价。<p>　　我是黄昏时分在那偏僻的山路上停下车子的，天色很快就黑了下来，但是我并不急于行动，我放下了车中的座位，躺了下来。<p>　　我睡了两个多钟头，等到我睡醒，坐起身来时，我看到那幢屋子的一个窗口中，有着灯光我连忙从望远镜中看出去，有灯光透出来的是二楼，博新的书房。<p>　　我也看到，博新坐在一张舒适的椅子上在看电视，我甚至可以看到，电视上在播演什么节目。<p>　　博新好像看得很聚精会神，我也一直注视着他，他看了十五分钟左右，站了起来，倒了一杯酒，然后又坐下来看电视。<p>　　他足足看了一小时电视，在那一小时中，我不舒服到了极点，局在车厢中，而且，还要专心一意地注意着他！<p>　　谢天谢地，他总算不再看电视了，站了起来，关掉了电视机，然后走了出去。<p>　　我不知道他走出去干什么，只看到他卧室的灯光，曾亮了一亮，然后立即熄灭，好像是他曾到卧室之中，去打了一个转。但是我也不知道他在卧室中做什么，他的卧室的几个窗子中，都落着窗帘。博新立时又回到了他的书房中，他在写字台前，坐了下来。那时，他的脸正对着窗口，我可以清楚地看见他脸上的神情。他紧蹙着眉，好像在想什么，他虽然坐在桌前，但是却什么也不做，只是坐着。过了十分钟左右，我猜是电话铃突然响了起来，因为博新拿起了电话听筒，并没有拨号码，就讲起话来。<p>　　这时候，我不禁十分后悔，没有事先在博新的屋子中，放置几具偷听器，如果有了偷听器，那么，我就可以知道他在和谁通电话，以及他在讲些什么！<p>　　这时，我自然不知他是在和什么人通电话，可是，我却注意到了他的一个十分奇异的动作，他一面讲着电话，一面不断抬头向上瞧着。<p>　　他是不断抬头在望着天花板，但是，在天花板上，却又什么也没有。<p>　　我起先，不明白他那样是什么意思，我还以为那是他习惯性的动作。可是接着，我便又发现，他在每次抬头望向天花板的时候，脸上总现出十分惊恐的神色。<p>　　可是，天花板上并没有什么东西值得他惊恐，我心中犹豫了好一会，突然之间，我心中一动，想到是为了什么。<p>　　他的书房在二楼，在他的书房之上，就是三楼的那间杂物室。<p>　　从博新这时的动作来看，他一定是听到了在三楼的废物室中，有什么声响传了下来！<p>　　一定是的，我立即肯定自己的推想，一定是三楼那间房间中有什么异样的声音传了出来！<p>　　而三楼的那间房间，是一切神秘事情的泉源，它本来是书房，我在那里看到过细菌大小的狐狸和只有半吋大小的死人，我也曾在那里偷过那标本片，也是那房间，当我第三次去的时候，变成了杂物室，而在我第四次去的时候，却遇到了一个会突然消失的人！<p>　　一切怪事，全在那一间房间中发生，而如今，那房间中一定又发生了什么事，有奇异的声响传出来，所以才令得博新频频抬头，向上望去。<p>　　我十分紧张，先将望远镜的镜头，向上移了移，移到了三楼的那个窗口，那窗口黑沉沉地，什么也看不到，我又去看二楼的窗口，博新放下了电话，他又抬头向上呆望了半晌，站起身来，向外走去。<p>　　我又看不到他去做什么了，我的心中十分焦急，手心也在冒着汗。<p>　　紧接着，我看到三楼的那间神秘房间突然亮起了灯光，这时候，我的心几乎从口腔中直跳了出来，我一定可以有极大的收获了。<p>　　我紧盯着那窗口，要命的是，那房间的窗上，虽然未曾拉上窗帘，但是窗口的积尘却很厚，我看不清楚房间中的详细情形。我所能看到的，只是朦胧的一些影子。<p>　　我看到，房门已经打开，在房门口，站着一个人，从那人的身形看来，我断定他是博新。<p>　　我看到他在门口站了极短的时间，便走进了房中，我的心跳得更剧烈了！<p>　　虽然，房间中的情形，我看得不是十分清楚，但是我也可以看出，他是在走向一张椅子，而在那椅子上，坐着一个人！<p>　　那坐在椅子上的人，是背对着他的！<p>　　而博新只是向前走着，来到了离椅子有三四呎处，就停了下来。<p>　　他可能在讲话，但我当然无法看到他口唇是不是在动，然而他没有别的动作，足以证明他在进了那房间，看到了那人之后，并不是十分惊讶，他并没有突如其来吃惊的大动作。<p>　　如今那样的情形，只说明了一点：他早知房中有人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_08'>第二十八卷 狐变 第六章 神秘大火毁灭一切</b><p>");

document.write ('　　博新果然有事瞒着我！他早知道这房间中有人！<p>　　刹那之间，不知有多少问题，涌上了我的心头，但是我一个问题也不细想，因为我正忙着，将我可以看到的情形，拍成照片。<p>　　博新在那人的身后，站了五分钟左右，才转身向门口走去，当他走到门口的时候，灯熄了。<p>　　我呆了半晌，我已摄到了博新看到那人的照片，虽然照片洗出来之后，可能很模糊，但是在经过放大之后，总可以看到是有一个人坐在椅上，他再也不能否认另外有一个人在他的屋子之中！<p>　　我总算已有了收获，可是我心中的疑惑却更甚，我不明白那人和博新是什么关系。<p>　　现在，照情形看来，那个神秘人物是一切神秘事件的中心！<p>　　我曾见过那神秘人物，而且曾和他讲过话，那神秘人物，还曾被我打过一拳！他自称是那屋子的主人，而那屋子又是博新祖传下来的！<p>　　我想到这里，不禁苦笑了一下，因为看来事情愈来愈复杂了！<p>　　我没有再想下去，因为我已看到博新又在二楼的书房中，他来回踱着步，手放在背后，腰弯得很低。从他这种样子看来，一望而知，他有着十分沉重的心事。<p>　　他踱了好久，我又拍了几张照片。<p>　　然后，他在书桌前坐了下来，当他坐在书桌前，以手撑着头的时候，他脸上那种茫然失措的神情，令我也替他感到了难过！<p>　　我看到他好几次拿起电话听筒来，也不知道他想打电话给什么人，但是每一次，拿起了又放下，最后一次，他已拨了一个号码，但结果，还是放下了电话。<p>　　他的每一个动作，都表示他的心中有着极其重大的心事！<p>　　在他那样犹豫不决、想打电话又不打的时候，我又拍了几张照片。<p>　　然后，在他站了起来、望着天花板发怔的时候，我又拍了几张，博新站了起来之后，就走出了书房，书房的灯熄了。<p>　　接着，他卧室的灯便亮了起来，我看不清他卧室中的情形，过了十分钟，卧室中的灯也熄了，我又等了半小时，那幢屋子中一丝光亮也没有，我知道博新一定已经睡着了，我再等下去，也不会有什么结果，而且，今晚我的收获也已够大的了。<p>　　我跑回家，在黑房中，又工作了一小时，将照片冲了出来，并且拣几张较为清晰的放大，那几张照片中，以博新望着天花板发怔的那张最好，在三楼那间神秘房间中的几张，都很模糊，我拣了一张比较清楚些的，在那一张中，可以看到博新站立着，那张安乐椅上也确实是坐着一个人。<p>　　我认为满意了，将照片夹了起来，才去睡觉，那时候，天已快亮了。<p>　　我睡到第二天中午时分，醒来之后，第一件事就先去看那些照片，因为整件事实在太神秘了，我在沉睡中，便曾做了一个噩梦：那些照片，忽然变成一片空白！<p>　　幸而还好，我的噩梦未曾变成事实，那些照片很好，干了之后，比湿的时候，看来更为清楚些。<p>　　我洗了脸，略为吃了一点东西，先和博新通了一个电话，我在电话中道：“我想来看创你！”<p>　　博新呆了一会：“如果你再像前两次那样胡言乱语，那么，我不欢迎。”<p>　　我笑着：“这一次不会了，你知道么？昨天，我离开你的屋子之后，先去找了几个脑科、神经病科的专家，然后又做了不少事，才决定今天再来看你的。”<p>　　博新又呆了半晌，才道：“医生怎么说？”<p>　　“见面详谈好么？”我提出要求。<p>　　这一次，博新犹豫了好久，才十分勉强地答应道：“好的，你来吧！”<p>　　我放下了电话，用一只牛皮纸袋，装起了那些照片，然后上了车，二十分钟之后，我已将车停在博新屋子的门口，博新走出来，打开了铁门让我进去，到了他的客厅中，他又问道：“你说去找过医生，医生怎么说？”<p>　　我坐了下来：“三个著名的专家，对我作了详细的检查和测验，他们一致认为我一点问题也没有！”<p>　　博新的反应很冷淡，他只是“哦”地一声：“其实，你可以在电话中将这个结果告诉我。”<p>　　我望着他：“你明白么，我正常，那就是说，我绝不会将幻想当成事实，也就是说，我在你屋子之中——”<p>　　我才讲到这里，博新已现出极其愤怒的神色来，他挥着手，吼叫道：“我的屋子中，没有铁门，除我之外，也没有别的人，更不会有什么细菌大小的狐狸，而当你离开之后，也不会再有疯子！”<p>　　我笑着，伸指在放照片的牛皮纸袋上，弹了一下，发出了“拍”地一声，道：“你猜猜，我带来了什么，或许你有不得已的苦衷，但是你却是在说谎，这里是几张可以揭穿你谎言的照片！”<p>　　博新睁大了眼，望着我，他显然还不明白“照片”是什么意思。<p>　　我已经打开牛皮纸袋，先抽出了一张照片来，向他递了过去。<p>　　我在将照片递给他的时候：“这是你自三楼下来后，坐着发怔时摄的。”<p>　　博新接过了照片，他的手在微微发抖。<p>　　我又将第二张照片，交到了他的手中，又道：“这是你在踱步，你看来心事重重！”<p>　　博新接过了第二张照片来，他只看了一眼，便将两张照片，一起抛在地上，用力地践踏着，狠狠地道：“原来你是一个卑鄙的偷窥者。”<p>　　我摊了摊手：“没有办法，完全是被逼的。”<p>　　博新的面色铁青，他的声音，也变得很尖利，他叫道：“你想凭这两张照片，证明什么？”<p>　　“这两张照片，并不能证明什么，可是这一张，就大不相同了！”我又将最后一张照片，抽了出来，那张照片，是博新站在那神秘人物后面的那张。<p>　　照片上看出来的情形很模糊，然而我也相信，足够使博新感到明白。<p>　　我而且立即知道，博新已经明白了。<p>　　因为博新才一接过照片来，他的面色，在一秒钟之内，就变得灰败。<p>　　他本来一直是站着的，这时，他向后退出了一步，坐了下来。他的手在剧烈地发着抖：“你……昨晚……做了不少工作！”<p>　　我并不感到有任何高兴，我缓缓地道：“在医生和专家证明了我正常之后，我总得找一点证据才行，这个人是什么人？”<p>　　博新闭上了眼睛，我看到他的额上和鼻尖上，都渗出了一颗一颗的汗珠来，他用手抹着脸上的汗，我则耐着性子等着。<p>　　足足过了两三分钟之久，博新的手，才离开了他的脸，他挥着手，现出很疲倦的神态来：“你走吧，这完全是我的私事，和你一点关系也没有！”<p>　　我不禁一怔，因为我未曾想到博新会有那样的回答！<p>　　可是，事实又的确如此！<p>　　就算我弄明白了他屋中有另外一个人，就算我证明了他屋中本来有一道铁门，后来又拆去了，那又怎样呢？这全是他的事，我凭什么干涉他？<p>　　我呆了半晌，才道：“作为一个朋友——”<p>　　我的话还没有讲完，博新便已挥着手：“走！走！我不要你这样的朋友，你帮得了我什么？除了多管闲事之外？你还会做什么？天下最讨厌的，就是你这种多管闲事的人，吃饱了没事做，撑着！”<p>　　他讲到后来，连他家乡——河北的土语也骂了出来，使我感到狼狈之极！<p>　　我只好站了起来，涨红着脸：“好，算是我的不是，我不会再麻烦你了！”<p>　　博新还是不肯放过我，他冷冷地道：“但愿真是那样，谢天谢地！”<p>　　我本来还想再说什么的，可是，我却实在想不出该说什么才好了，我只好苦笑了一下，走出了客厅，他连送也不送我，就“砰”地一声，关上了门。<p>　　我回到了自己的车中，心头一片茫然，现在，我已证明我以前的遭遇全是事实，也证明了博新的屋中的确另外有着一个神秘的人物，也证明了那种不可思议的“缩小”，全是事实。<p>　　但是那又怎样呢？我有什么办法，来解开那一切谜呢？<p>　　对于一个好奇心极重的人来说，那实在是一件很痛苦的事，而我又恰好是一个好奇心十分重的人。是以当我离去之后，我绝不肯就此甘心。<p>　　我想到了一个办法，在我的朋友之中，有好几个是和博新熟的，我准备和他们联络一下，请他们去代我探听博新的行动。<p>　　而我自己，自然也在暗中监视着博新的行动，看他究竟还有什么怪事做出来。<p>　　这一天，我想到了深夜，才去睡觉，准备第二天一早，就去实行新计画。<p>　　可是第二天早上，当我习惯地打开报纸来的时候，我整个人都呆住了！<p>　　报纸上的头条新闻是：午夜神秘大火，古老巨宅付诸一炬。接下来的新闻，是说一所古老的大宅，在午夜时分，突然起火，火势猛烈无比，等到消防员赶到时，根本已无法灌救。<p>　　幸而在那幢巨宅的附近，没有什么别的建筑物，是以火势才没有蔓延，这幢巨宅却已烧成了一片瓦砾。至于如何起火，火势何以如此猛烈，当局正在调查研究云云。<p>　　如果只是一幢屋子起火，我也不会直跳起来的，可是报上所载的那幢巨宅的地址，却证明那巨宅正是酒博新的那间祖屋，那发生过极其神秘的事情的地方！<p>　　报上也刊登了这一点：“该宅是一位建筑师酒博新的住宅，火起之后，酒氏是否已逃出，尚待调查，消防人员正在发掘现场，希望有所发现。”<p>　　我放下了报纸，足足发了五分钟呆。<p>　　博新的屋子突然起火，对别人来说，虽然不免会感到事情神秘，但是也会想到，一所古老的屋子，在不小心着火之后，是很容易形成猛烈的火灾的。然而在我而言，我却可以肯定，那不是一场寻常的火。<p>　　这一场大火，和我所亲身经历的一连串神秘的事件，一定有着直接关系。<p>　　那场火，更大的可能，是博新放的。博新放火的目的是要毁灭一切证据。<p>　　但是，博新本身和那个神秘人物呢？难道他们也一起毁在火中了？如果真是那样的话，那显然是我的“多管闲事”害死了他们。<p>　　我在那几分钟之中，心头怔忡不安到了极点。匆创穿好衣服，走了出来，驾着车，直到火灾场去。我看到有警员守着，不让人接近，幸而我识得几个记者，杂在他们中间，总算来到了灾场。<p>　　瓦砾堆在冒烟，那幢屋子已经被彻底烧毁了，花园也已不像样子，我望着瓦砾堆发怔，一个记者，就在我身边，访问一位消防官。<p>　　那记者问：“大火的原因找出来了没有？听附近的居民说，在昨夜的大火中，有极亮的、白色的火慆四下飞射，那是什么意思？”<p>　　消防官摇着头：“暂时我们还不知道，昨晚的大火中，的确有这种现象，那可能——只是可能有某种化学品在这屋子中，是以才会发生那种现象的，但现在还不能肯定。”<p>　　我插嘴道：“那么，屋主人呢？”<p>　　消防官道：“据警方调查的结果，屋中只有一个人居住，我们发掘的结果，已在两小时之前，找到了一具尸体，送到公众殓房去了！”<p>　　我只觉得自己的手心直在渗汗，我的声音也在发颤。<p>　　我道：“认出死者是谁？”<p>　　大约是由于我的神情，实在太怪异了，相信古往今来，决不会有一个记者，是带着我那样古怪的神情去采访新闻的，是以那位消防官望了我半晌，才道：“那尸体已完全无法辨认了，不会有人可以认出他是什么人，但是这屋子中既然只有一个人……”<p>　　那消防官还在向下说着，但是我却根本未曾听清楚他在说些什么，我只是觉得耳际“嗡嗡”直响，我想告诉那消防官，这大宅之中，除了酒博新之外，另外还有一个神秘之极的人物。<p>　　但是，这件事该从哪里开始说起呢？我甚至没有任何证据！<p>　　我苦笑着，向后退去，我一退，别的记者便挤了上来，继续向消防官发问。<p>　　我呆立了片刻，又向废墟走近了几步，一股难闻的烟焦味，扑鼻而来，我只觉得天旋地转，几乎站立不稳，我知道这屋子起火不是偶然的。可是我更知道，如果不是我一直不肯死心，要弄清在那屋子中发生的神秘事情，博新也不会放火的。<p>　　现在，我唯一的希望，就是在灾场中发掘出来的尸体不是博新，而是那个神秘人物。<p>　　然而，这可能实在太少了，那神秘人物，似乎有一种突然消失的本领，我曾一拳将之击倒，但是转眼之间，他便已不知所终。像那样的一个人，难道会在火起之后，不逃走而被烧死么？<p>　　那么，被火烧死的，自然是博新！可怜的博新！<p>　　连我也认为那尸骸是博新，别人更是毫无疑问，博新一个亲人也没有，所以，当然由我们这班朋友，替他殓葬。我们都接受了劝告，不去看他的尸体，事实上，我们也可以想像得到他被烧成了怎样，因为在白布的包裹下，他的尸体小得像一个小孩子，那也就是说，他已被烧得完全不成人形了！<p>　　在殡仪馆中，我们这几个朋友的心情，当然都很沉重，尤其是我！<p>　　我心中有一种感觉，感到博新是被我害死的，如果不是我的好奇心如此强烈，当晚在看到了缩成半吋长短的他的父亲和那只细菌大小的狐狸之后，将整件事都忘记，只怕就不会有那样的惨剧发生！<p>　　我一直坐在殡仪馆中，几乎整天一句话也没有说。我们已决定将博新的遗体焚化，焚化的时间，是订在晚上九点钟。<p>　　到了七点多钟，天色已渐渐黑下来了，也根本没有什么吊客了，灵堂更显得冷清。<p>　　我们几个人全坐着，谁也不想说话，就在这时，突然有一个头发全都花白了的老人，走了进来，到了灵前，鞠了躬，也默默地后退着，坐了下来。<p>　　我向那老者望去，我看到他至少有七十岁，满面皱纹，神情很悲戚，从他的衣着看来，他的日子，好像并不十分丰裕。<p>　　我望了他半晌，才道：“老先生，博新是你的什么人？你认识他多久了？”<p>　　那老者抬了抬头：“他出世第一天，我就认识他了，唉，想不到他会那样惨死，他们家人丁本就单薄，他又不肯结婚，唉！”<p>　　我心中陡地一动：“我知道了，你是酒家的老仆人，是不是？”<p>　　那老者道：“是的，我前后服侍了他们两代：少爷虽然不要我，但是他还是对我很好的，在叫我走的时候，给了我一大笔钱。”<p>　　我在无意之中，遇到了博新的老仆人，那使我的心中，又有了一线曙光。<p>　　常言说“本性难移”，真是一点不错，我刚才还在后悔自己的好奇心，害死了博新，但是这时，我的好奇心却又来了。<p>　　我忙道：“听博新说，是在他父亲过世之后，他才将你遣走的？”<p>　　“是，”那老仆人的眼角开始润湿起来。<p>　　“那么，你见过他的父亲？”我问。<p>　　“当然见过，我到他家的时候，他的父亲才十五岁，我是叫他少爷的，后来他结了婚，我才改口叫他老爷。”<p>　　我又问道：“博新的父亲是怎么死的，你可知道？”<p>　　或许是我的问题太突兀了，是以那老仆人呆了一呆，半晌答不上来，过了好一会，他才道：“先生，你为什么会这样问我呢？”<p>　　我略呆了一呆：“那不是一个很普通的问题么？你何以会觉得奇怪？”<p>　　那老仆人低着头，好一会，才道：“我不知道老爷是怎么死的，老爷在临死前几天，一直在三楼，不许人上去，后来，只有少爷一个人上去过，少爷的样子，好像很忧虑，奇怪的是，他也不去请医生，后来，他说老爷死了，那天他遣我去远处买东西，等我回来，少爷说已将老爷的遗体火化了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_09'>第二十八卷 狐变 第七章 灵堂中的怪客</b><p>");

document.write ('　　我的心中，苦笑了起来，我相信那老仆所说的，百分一百属实。因为他说的那情形，正和博新对我说的经过，不相上下。<p>　　我又问道：“你最后见到博新的父亲，是在他死前多久的事？”<p>　　那老仆又望了我半晌，才道：“先生，是不是老爷死得有什么古怪，你才那样追问我？”<p>　　我苦笑道：“他死得是不是古怪，要问你才知道，你是他们家的老仆人，而我们在认识博新的时候，他父亲早已经死了！”<p>　　那老仆人点头道：“我心中一直有一件事，未曾对人说过，想起来古怪得很。”<p>　　我忙道：“什么事？”<p>　　那老仆人现出极其骇然的神情来：“那屋子中有……鬼，我见到过一次！”<p>　　我吸了一口气，心头也不禁“怦怦”乱跳了起来，因为我知道，那老仆人口中的“鬼”，可能就是我见过的那个神秘人物！<p>　　我忙问道：“你详细说说！”<p>　　老仆人道：“那是老爷的弟弟，也就是少爷的叔叔，他是早已死了的，可是在老爷死前几天，我上三楼去，却看到他在老爷的书桌前，当时我还以为他是老爷，叫了一声，他抬起头来，我整个人都吓呆了，他甚至还问我：‘还认得我吗？’”<p>　　我也不禁感到了一股寒意，老仆人又道：“他是二十多岁那年死的，那年，老爷正好三十岁，这个人，从小就不学好，从来也不肯耽在家里，天南地北地乱闯，他是死在外面的，听说是在西康什么地方，死在当地的野人手中的，已有好几十年了。”<p>　　我摇头道：“他只是有死讯传来，或许，他没有死，又回来了！”<p>　　老仆人双手摇着：“不会，我再看到他时，他仍然只有二十多岁的样子，如果他没有死，他应该有五六十岁了，难道他不会老？”<p>　　我皱着双眉：“你看到了之后，他就是只对你说了一句话？”<p>　　老仆人苦笑道：“一句话还不够么？我吓得大叫了起来，转身便逃，在楼梯上碰到了老爷，我连忙将我看到的事讲了出来，给老爷狠狠地骂了一顿，可是我知道自己不是眼花，而且，从那天起，老爷就在三楼，不肯下来，过了几天，就死了！”<p>　　我问道：“他们兄弟之间，有仇恨？”<p>　　“仇恨是不会有的，但是老爷的兄弟自小就不成材，自然不得父母欢心，倒是老爷，时时帮着他的兄弟，也尽可能让他化钱，这人化起钱来真厉害，我还记得，有一次他买了一架什么机器，装在后院，听说，那架机器，用一样重的银子，也换不回来。”<p>　　我很难想像那是什么机器，但是我对那位先生，却多少有了点认识，他是一个怪人，或者说，是一个超时代的人，那么，我在那大屋中遇见的怪人，是不是就是博新的叔叔呢？<p>　　如果是他，为什么他会带来一连串的怪事？<p>　　事情好像已有了些进展，但想深一层，却仍然全是不可解的谜。尤其不可解的是，老仆人说那位先生早已死了，那有可能是讹传，但是他现在就算再出现的话，一定也是将近六十岁的老人。但是老仆人却说他“看到鬼”的时候，那位先生还很年轻。又如果假定，我遇到的那个神秘人物，就是那位先生——博新的叔叔，那么，他也决不像是一个上了年纪的人。自然，我自始至终，没有机会看清那神秘人物的面貌，但即使在黑暗中相对，要判别对方是不是一个老年人，也是很容易的事。<p>　　我呆了片刻，抬起头来，这才发现，殡仪馆中，已经只有我和那老仆人两个人了，别的人或者是因为不惯熬夜，而且对我和那老仆人的话不发生兴趣，所以已经相继离去。<p>　　等我发觉到这一点时，我似乎觉得灵堂之中，更加阴森可怖。<p>　　我自然不会相信什么鬼出现那一套，是以我只是略呆了一呆，便又问道：“你刚才说，你曾在那大屋子中‘见过鬼’，是不是可以说得再详细些？”<p>　　老仆人苦笑道：“我已经说得够详细了，我的确是看到了他！”<p>　　我又问道：“在这以后，你的感觉是不是有点异样，我的意思是，你有没有感到，屋子中像是多了一个人？”<p>　　老仆人呆了好一会，才道：“没有……不过……不过我想起来了，有一天晚上，三楼的书房中，忽然传来怦地一声响，我睡在少爷睡房旁边的小房间中，听到了声响，我就立时走出来，少爷也醒了，推开了房门，我们一起抬头向上看去，看到了老爷——”<p>　　“他在做什么？”我紧张地问。<p>　　“老爷也像是刚推开了卧室的门，在向外张望，我当时就想，我们三人全在，那么，在书房中弄出声响来的是什么人呢？我想走上楼去看，可是老爷厉声斥喝着，叫我回去睡觉！”<p>　　我仔细听着那老仆人的叙述，我觉得其间大有问题。<p>　　我可以肯定：在那屋子中，早就多了一个人！<p>　　先撇开那个人是什么人不说，我甚至可以想像那个人出现的日子，那人自然是在博新的父亲尚未故世之前出现的。最早的时候，只有博新的父亲一个人知道他的存在；等到博新的父亲死了之后，博新一定也在某种情形下，知道了这个人的存在。<p>　　自然正因为是这个原因，所以博新才遣走了老仆人，老仆自始至终，未曾知道屋子中多了一个神秘人物。<p>　　可是事实上，老仆人见过那个神秘人物一次，只不过他却认为那是见了鬼。而且，他那一次偶然见到那个神秘人物，他的印象极其深刻，因为他一眼就认出那人是博新的叔叔。<p>　　我假定一切神秘事件，全是由那个神秘人物而起，那么，问题是：这个神秘人物究竟是什么人？他若是博新的叔叔，为什么过了那么多年，他还是几十年以前的样子？<p>　　我还想向那老仆人问更多关于博新和博新的父亲、叔叔的问题，可是就在这时，一阵沉缓的脚步声传了过来。<p>　　那是一种令人悚然的脚步声，很清晰，很慢，也很沉重。分明是一个人在向前走来，但是那个人却又像是老走不到门口。<p>　　灵堂的门关着，殡仪馆的职员也早在打盹，谁会在这样的深夜，再到灵堂来呢？<p>　　我和那老仆人互望了一眼，我立时感到了一股寒意，看那老仆人的神情，他显然比我更糟榚，他的身子在微微发抖。<p>　　那脚步声停在灵堂的门口，我勉强地微笑了一下，正想大声喝问是什么人，可是我一低头时，却看到门脚下的缝中，有什么东西，蜿蜒流了进来，那使我吓了一大跳。<p>　　虽然我立即看到，自门脚缝中流进来的是水，但是我仍然惊讶得出不了声。<p>　　而接下来发生的事，却使我忍不住哑然失笑。<p>　　刚才的那一切，很够恐怖，很够神秘，是不是？但等到灵堂的门被推开来之后，一切就变得再普通也没有了，一切的神秘、恐怖，全是我自己心理作祟！<p>　　灵堂的门推开，门外站着一个穿着雨衣、戴着雨帽的人，那人的雨帽压得很低，雨衣的领子也翻起来，顺着他的雨帽帽檐和他的雨衣脚，在向下直淌着水，我也直到这时，才注意到，外面在下着大雨。<p>　　那人当然是冒着大雨前来的。他冒雨前来，鞋底自然湿了，鞋底湿，脚步声听来不免有点古怪，而且，当他站在门口的时候，自他身上淌下来的水，当然也会从门缝中流进来。<p>　　想起刚才心中感到的恐怖，我只觉得好玩。那人冒这样的大雨，到灵堂来，他自然是博新的好朋友了，所以我忙站了起来。<p>　　那人的神态有点奇怪，他一看到我站了起来，便立即后退了一步，伸手遮住了脸，在一刹那间，我看到他戴着一副黑眼镜。<p>　　在午夜，又下雨，那人却戴着一副黑眼镜，这自然是古怪的事，我在怔了一怔之后，问道：“阁下是博新的朋友？”<p>　　那人并不回答我，只是含糊地发出了一下声音，转过头去，我看到他从口袋中，摸出了一块手帕来，用那块手帕，蒙在脸上。<p>　　我看得瞪大了眼睛，心中还只是感到惊讶，可是那老仆人却着实有点沉下住气了，他的声音发着颤，拉着我的衣角：“先生，这个人……”<p>　　我向他摆了摆手，示意他不要出声，老仆人的脸色，娈得难看之极。<p>　　我看到那人，又转回了身来。<p>　　这时候，他的脸上，蒙着一块手帕，又戴着一副黑眼镜，雨帽又拉得那么低，使我完全无法看到他是什么样的一个人。<p>　　我站着不动，那人像是犹豫了一下，才向前走来，来到了灵前，他鞠了三个躬，然后退开几步，在一张凳子上，坐了下来。<p>　　我的视线，一直盯在他的身上，或许是我那样望着他，令他感到很不安，但是我却非望着他不可，因为这人的举止实在太怪异了，世界上可有以这样打扮到灵堂来吊祭死人的？<p>　　他只坐了一两分钟，便又站了起来，在那一两分钟之间，可以说是静到了极点，当他站了起来之后，我再问道：“先生，你是博新的朋友？”<p>　　我问的是老问题，而那人回答我的，也是老方法，他的喉际发出了一下模糊的声响。<p>　　虽然，从没有什么条例，规定到灵堂来的人不能蒙面，可是那人的样子，却使我感到说不出来的不舒服，我提高了声音：“你是什么人？”<p>　　我大声一喝问，那人急急向外走去，我直跳了起来，向他走过去，伸手便抓。<p>　　我的动作很快，一抓便已抓住了他的雨衣，可是，那人的动作，却比我更快，他显然已知道我要拦阻他，不让他离去，是以他也有了准备。<p>　　我才一抓住了他的雨衣，他双臂一振，身子猛地向前，冲了一冲。<p>　　他脱下了那件雨衣，向前直冲了出去，而我，虽然抓住了那件雨衣，却也是不过是抓住了件雨衣而已，我呆了一呆，那人已冲出了好几步，我连忙赶了上去，那人已转了一个弯。<p>　　等到我再追出去时，我看到他冲出了殡仪馆的大门，没入在黑暗之中。<p>　　我也追出了大门，外面的雨十分大，一出了门，雨点劈头劈脸，洒了下来，我几乎什么也看不到，那人也早已奔得看不见了。<p>　　虽然我在大雨之中，呆立了只不过半分钟，但是身子却已湿了一大半，我连忙退回了殡仪馆，我看到那老仆人，扶着墙，站在我的身后。<p>　　那老仆人的身子，在不住地发着抖，他的神情，表示他心中的惊骇已然到了极点。<p>　　他望着我，问道：“他……走了么？”<p>　　我抖了抖手中的雨衣：“他逃走了！”<p>　　那老仆人道：“他……他是谁？”<p>　　我苦笑了一下：“和你一样，我也完全未曾看清他的容貌——”<p>　　当我讲到这里的时候，我发现老仆人的神情极其古怪，是以我停了下来：“你以为他是什么人，你想到了什么，是不是？”<p>　　老仆人的身子，抖得更剧烈：“不会的，那怎么会？不会的！”<p>　　我大踏步来到了老仆人的身前：“你快说，你以为他是什么人？”<p>　　老仆人的嘴唇不住发着抖，过了好久，他才道：“据我看来，他……他好像就是……少爷！”<p>　　我呆了一呆，老仆人口中的“少爷”，就是博新！<p>　　而博新已经死了，我现在在殡仪馆中，就是因为博新已经死了，虽然在这种时候，前来灵堂吊祭的那人，神态形迹，都可疑到了极点，但是他不会是博新，他可能是任何人，也不会是博新！<p>　　不用说，那当然是老仆人的一种错觉，是以我也没有再问下去，我道：“别胡思乱想，天快亮了，我们到灵堂中去守着吧！”<p>　　老仆人要在我的扶持下，才能勉强挪动脚步，当我们回到了灵堂中，坐了下来之后，我们谁也不说话，那一小时的时间，更是长得可怕。<p>　　终于，天渐渐亮了，雨也止了，又有一些博新生前的朋友，陆续来到，昨晚午夜时分离去的那些人，也都来了，到了上午九时，博新的遗体，依时火化，我们所有目睹博新被送进焚化炉去的人，心情自然都十分沉重，而我则更甚。<p>　　所以，我是最后一个离去的人，当我离去的时候，我带走了那个神秘来客的那件雨衣，回到了家中，我将那件雨衣顺手一抛，人向沙发上一倒。<p>　　那件雨衣被抛到了桌子上，发出了“拍”的一下硬物撞击声，那令得我陡地一呆。<p>　　我本来实在已经非常疲倦了，但这时候，我却立时一跃而起，又将那件雨衣，提了起来，伸手在雨衣的口袋中摸索着。<p>　　我从雨衣的口袋中，摸出了一串钥匙。<p>　　那串钥匙，只有三柄。在一件不知属于什么人的雨衣之中，发现了三柄钥匙，那本来是绝不值得奇怪的事情，但是当我将这三柄钥匙捏在手中的时候，我不禁呆了半晌，手也在发抖。<p>　　那三柄钥匙，对我来说，一点意义也没有，但是那钥匙扣，我却认得出来，我绝不是第一次看到它，钥匙扎上，连着一只半吋来长，银质的钩，那钥匙扣，正是博新的东西。<p>　　在那一刹那间，我立时想起了那老仆人的话来。<p>　　当那个神秘人进来的时候，我和那老仆人都看不清他的脸，可是那老仆人，在事后，却以为那个神秘人物是博新。<p>　　当时，我根本连考虑一下他那样说法的可能性也没有，就断定他是生了错觉，然而现在，我却在雨衣袋中，发现了属于博新的钥匙扣！<p>　　那是博新的东西，这完全可以肯定，可是，那究竟是怎么一回事呢？<p>　　如果博新没有死，那么，在火灾之后，发掘出来的尸体，又是属于什么人的？如果博新死了，何以他的钥匙扣会在别人的身上？<p>　　我知道，那钥匙扣是博新心爱的东西，那是他在一次比赛中得到的奖品，他决不会将这东西送给别人，那么，那个人应该是博新了。<p>　　我又想起那人走进灵堂来，看到了灵堂中有人之后，那种突兀的动作，他是在看到了有人之后，才用手帕蒙上面的。<p>　　如果他不是以为我一看到他，就可以认得出他是什么人来，又何必多此一举？那样看来，这人真的是博新，博新没有死！<p>　　当我想到了这一点的时候，我心头怦怦跳了起来，博新没有死，这实在是太不可思议了。<p>　　我不知自己拿着那三柄钥匙，呆了多久，而如果不是那一阵门铃声的话，我一定还会再发呆下去，门铃声令得我震了一震，我转过身，打开了门，门外站着一个垂头丧气的人。<p>　　但是不论那人是如何垂头丧气、神情憔悴，我还是可以认得出，他不是别人，正是酒博新。<p>　　一时之间，我也呆住了，不知该怎样才好，一个你以为他已经死去，而且，才参加了他的火葬礼回来的人，忽然又出现在你的面前！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_10'>第二十八卷 狐变 第八章 往事怪异杀机陡起</b><p>");

document.write ('　　这种感觉，实在难以形容。<p>　　是以，我好半晌出不了声，还是博新先开口：“我可以进来么？”<p>　　我摊了摊手：“当然可以，我们……不是老朋友么，为什么不可以？”<p>　　博新的脸上，现出了十分苦涩的笑容来：“我的出现，令你惊讶了，是不是？”<p>　　他一面说，一面走了进来，坐在沙发上，用手托着头，他看来憔悴而我疲乏，我望了他好一会，才道：“如果不是我在那件雨衣的口袋中，看到了那钥匙扣，我一定一见你面，就会尖叫起来！”<p>　　博新仍然苦笑着：“以为我是鬼？”<p>　　“自然是，你已经死了，报纸上登着，所有的朋友都那样以为，很多人来吊祭过你，而你的遗体，已在众目睽睽下火化！”<p>　　博新低下了头，好一会不出声，才又道：“本来，我真想就那样死了就算了，可是我知道，当你看到钥匙扣的时候，你一定会知道我实际上没有死！”<p>　　我据实道：“我只不过是怀疑，你肯再度出现，那是好事！”<p>　　博新的双手掩住了脸，我看得出，他的手指在微微发抖。我等了好久，他仍然不出声，但是不论他是不是愿意，现在该是轮到我向他发问的时候了。<p>　　我在想，我应该如何开始问他才好呢？我想了好一会，才拣了一句话：“博新，究竟怎么一回事？”<p>　　博新的身子震了一震，我猜想他一定早已料到，他除非不来见我，只要他来见我，他就一定要准备回答我的问题。<p>　　他在震动了一下之后，用一种听来无可奈何的声音：“我杀死了他。”<p>　　他那样的回答，在我听来，自然是觉得十分突兀的，我不知道他为什么会忽然那样说，那也使得我无法问出我的第二个问题。<p>　　我只是望着他，还未曾开口，他的神情忽然激动了起来，挥着手，面肉抽搐着，大声道：“我实在无法忍受了，我必须杀死他！”<p>　　我伸手扶住了他的肩头，当我发觉那样并不能令他镇定下来时，我又立时转过身，倒了一杯酒，交在他的手中。他一口就喝干了酒。<p>　　他的声音在发着抖：“我从来也没有杀过人，我从来也未曾想过要杀人，可是，我却下了手，我杀死了他，我是将他扼死的。”<p>　　当他讲到“扼死的”时，他张开了双手，手指节骨因为极度的紧张，而发出“格格”声，我盯着他的双手，心中也不禁感到一股寒意！<p>　　活活地扼死一个人，这是叫人心头生寒的事，而当那曾扼死人的双手，那样扬着，在眼前发抖时，心头的寒意，自然更甚！<p>　　我不由自主，后退了一步，才道：“说了半天，你究竟杀了什么人？”<p>　　博新仍然望着他自己的双手，像是梦呓似地：“就是你见过的那个人。”<p>　　我吸了一口气，脱口道：“你的叔叔？”<p>　　我想不到我的话，竟会令博新感到了那样地震动，他几乎是从沙发上直跳了起来的，他失声道：“你已知道了？你知道了多少？”<p>　　我也不自觉地提高了声音：“我并没有知道多少，而你也不必紧张，你又出现了，并且来和我见面，难道你在见我之前，未曾想到在见了我之后，必须一切都对我实说么？”<p>　　博新垂下头来：“是的，我准备对你实说。”<p>　　“那就是了，你不必奇怪我何以会知道，你该记得，在殡仪馆中，我和你的老仆人在一起，在他的口中，我知道了不少事，他曾看到过你叔叔一次，他以为是遇到了鬼！”博新“喃喃”地道：“他可能真的遇到了鬼，直到现在，我也不能肯定，我杀死的是人还是鬼？”<p>　　我按着他坐了下来，又给了他另一杯酒：“你应该将事情从头至尾，向我讲一一遍。”<p>　　博新并没有反应，他只是大口大口地喝着酒，等到他喝完了那杯酒，他索性自己拿起了酒瓶来，又添了满满的一杯。<p>　　然后，他才道：“事情要从头讲起的话，该在那天下午说起，他是在那天下午突然出现的。我去应门，站在铁门外的，是一个三十岁不到的年轻人，在他的脸上，有一种说不出来的诡异的神情，好像是狡猾，又好像是神秘，叫人不知道如何说才好。”<p>　　博新吸了一口气，我也不去催他，只等他自己继续往下说。<p>　　他停了片刻，才又道：“我不认识他，可是他却认识我，他一看到我，就笑着，道：‘嗨，你真长大了，完全像是一个大人了！’这实在是废话，我早就是大人了，而且，我也决不欣赏他那种讲话的神态，我板起了脸，问他找谁，他却仍是笑嘻嘻地道：‘原来你不认识我，那也难怪，你父亲呢，我想见他！’我当时什么也没有说，转过身就走回了屋子。<p>　　当我走回屋子的时候，我还听得他站在铁门外，正在轻松地吹着口哨，我走回屋子，父亲在客厅里看报，我对他说，外面有一个人找他，然后就上了楼。当我来到了书房之后，我的心中有一点好奇，想知道那个人究竟是什么人。<p>　　我将窗帘拉开了些，探头向花园中望着，我看到了那人和父亲，已走进了花园，父亲的神情很激动，也很惊恐，似乎正在说着什么，但是那人却笑嘻嘻地、一副满不在乎、什么也不放在心上的神气。<p>　　我等他们走进屋子，上了楼梯，才又到门口，将门打开了一道缝，我看到他们在我门前经过，上三楼去，我也听得我父亲的声音，有点上气不接下气，他似乎只在重覆着一句话，道：‘你怎么会回来的，你怎么可能又回来的！’我也不知道那是什么意思！”<p>　　博新讲到这里，又大口大口喝起酒来，而我这个听众，心神也是极其紧张。<p>　　博新的确是“从头说起”的，而且，他还说得十分详细。也正因为如此，所以我才格外觉得紧张。<p>　　博新叹了一声：“那是我第一次见到他——自然不是真正的第一次见他，因为，他是我的叔叔，我在小时候早见过他。当天，直到晚上，父亲才从三楼下来，在我卧室中找到了我，他见了我之后的第一句话就是‘你的叔叔回来了。’我当时，心中的惊讶，实在是难以形容。”<p>　　“你说什么？”我插嘴问。<p>　　博新吸了一口气，道：“我当时呆了半晌：‘那怎么可能？爸，他看来比我还年轻！’父亲却面色一沉：‘那你别管，总之你记得，他是你叔叔，从现在起，就住在三楼，他不会在屋子中走动，你也绝不可对任何人说起他在，连阿发也不许说，你明白了？’我从来也未曾见到过父亲以那样严重的神情对我说过话，是以我立时就答应了。”<p>　　我忍不住又插言道：“难道你一点不怀疑？”<p>　　“当然曾怀疑过，”博新回答，“但是我对我自己家中以前的事，所知本就不多，我祖父是做官的，做官的人，三妻四妾，算不了什么，我心中在想，那个‘叔叔’，大约是父亲的同父异母兄弟，是以他甚至比我还年轻，这种情形，也不是什么出奇的事，所以我也没有再想下去！”<p>　　我点了点头，事情在一开始，还没有进一步的发展之前，博新作那样的猜度，自然很合理。<p>　　博新呆了片刻，又道：“在那天之后，虽然我的心中时时存着怀疑，但是我却再也未曾见过他，那时，我的怀疑已转变为奇怪，同以这个人竟可以不下楼梯一步，而更令我奇怪的是，父亲竟也足不下楼，而且，还命人在三楼的楼梯口，装了一道铁门。”<p>　　当博新讲到这里的时候，我瞪了他一眼，博新苦笑了一下，颇有惭愧之色。<p>　　我自然知道他在惭愧什么，他是在惭愧，当我上次向他查问那铁门何以不见了的时候，他赖得一干二净，而且声势汹汹地将我赶了出去！<p>　　但是，我却也只是向他望了一眼，并没有多说什么，博新又叹了一声：“至于我后来为什么要否认那里有铁门，我慢慢讲下去，你自会明白的。”<p>　　我点头道：“你自然是循序说下去的好，不会将事情弄乱。”<p>　　博新道：“自那以后，有十来天，并没有什么特别的事故发生，我那时年轻，好动，也几乎将这件事情，不再放在心上了，直至有一天，父亲忽然从内线电话中叫我上去，我来到了铁门口，开门给我上去的就是他——我的那位叔叔。<p>　　当时，他脸上的神情很严肃，那种嬉皮笑脸的神情也不见了，我一看到他那种严肃的神情，便知道有什么严重的意外已经发生了！<p>　　我当时立刻就问他发生了什么事，他握住了我的手，叫着我的名字，道：‘我闯祸了。’我很讨厌他那种完全将我当作自己人的神态，因为事实上我完全将他当作陌生人，我摔脱了他的手，道：‘爸在那里？’我一面说，一面已向书房走去。<p>　　他立时追了上来，挡在我的面前，伸手拦住了我，他背靠着书房的门：‘你先别进去！’我那时真有点发怒了，我大声道：‘这是什么意思，这是我的家！’他的回答是：‘自然是你的家，但是发生了一点意外，我先要请你镇定些，当你看到你的父亲的时候，不要吃惊。’事实上，他那样说，已叫我够吃惊的了！<p>　　试想，一个我从来未曾见过的‘叔叔’，忽然闯进了我的家来，神秘地住了十几天，忽然又告诉我，父亲出了意外，那怎能不令人吃惊？<p>　　我当时也没有心思再听他说下去，只有用力将他推开，然后冲进了书房，他连忙跟了进来。<p>　　我一冲进书房，奇怪得很，我没有看到父亲，我立时转过身来，想向他喝问，父亲在甚縻地方，可是就在我一转身之际，我看到了我的父亲——”<p>　　博新叙述到了这里，突然停了下来。<p>　　他拿起酒杯来，又大口喝着酒，我则紧张地握着拳，等他再说下去。<p>　　博新喘了好几下，才道：“我看到了我的父亲，这实在是我毕生难忘的事！”<p>　　他讲到这里，连讲话的声音也娈了，好像是在硬迫了出来的一样，他连连咳嗽了好一会，润泽着喉咙，才能继续向下讲去。<p>　　他道：“我看到父亲从窗帘后面走出来，当他才一走出来的时候，我根本不知道他是什么，因为他只有一呎半高，我从来也未曾见过那么小的小人，当我僵住了发呆的时候，小人来到了我的身前，我才看出，他虽然小，然而却是我的父亲！<p>　　我张大了口，一句话也说不出来，父亲的神色也很悲哀，他望了我一会，才道：‘博新，发生了一些意外，必须叫你上来，了解事实的真相！’我呆住了，真不知该怎么才好。<p>　　我父亲继续苦笑着，道：‘博新，这位是你的叔叔，你已见过他一次了，我要再为你介绍一次，他是我的弟弟，他是一个极其出色、非同小可的科学家！’我那时，几乎没听清父亲是在说些什么！<p>　　我只知道，父亲忽然变成了只有一呎半高的一个小人，事情一定和我的叔叔有关，是以我陡地转过身去，以手抓住了他的衣襟，摇动着他的身子，一面还在大声呼喝着他。<p>　　当时，我究竟说了一些什么，事后，我完全无法记忆，因为我的心情，实在太惊恐、太激动了。<p>　　我终于放开了他，那是因为我父亲的大声叱喝，当我放开他时，父亲已然站在桌上，我大声哭了起来，我将手伸到父亲面前，可是我却不敢碰他，因为他那么小，我的手在他面前显得那么大！”<p>　　当博新叙述到他哭了起来的时候，他真的哭了起来，他的眼泪，据我看来，一大半还是因为惊恐过度而流出来的。事情已经隔了那么多年，他一提起来，仍然不免要吓得流泪，由此可知，在当时，他的惊怖，是如何之甚、如何深切。<p>　　他又接连喘了好几口气，才继续道：“倒是父亲镇定，他很严肃地道：‘别哭，事情既然已发生了，哭也没有用的，而且，你要记得，事情也不能怪他，我是完全自己愿意的。’我当时的慌乱，实在到了极点，我只说了一句话，问他究竟发生了什么事。”<p>　　博新续道：“父亲指着叔叔，道：‘我刚才说过了，他是一个出色的科学家，他已经克服了第四度空间，你也应该明白什么是四度空间，也就是说，他可以使人在时间中自由地来去！’我这时，才又转头向他看去。<p>　　他的衣服被我弄得十分皱，头发也散乱不堪，当我向他看去的时候，他居然还向我笑了一笑，我声嘶力竭地叫道：‘那么，究竟发生了什么事？’父亲叹了一声，向他望了一眼。<p>　　他——我的叔叔道：‘还是让我来说吧，博新，我已经成功地使你的父亲，回到了过去的时间中。’我挥着手，大声道：‘那么，他为什么会变成那样？’”<p>　　博新又停了下来，我听得出神之极，双手繁握着拳，手心在隐隐冒汗，博新一停下来，我就连声道：“他怎么回答，你快说！”<p>　　博新道：“他说：‘那就是意外了，我研究了几十年，如何使人可以踏入四度空间，但是我却发现，人只能回到过去，而不能进入未来，当我第一次成功地使我自己回到昨天时，我发觉自己小了一半，回到了前天，我小了四分之三，我曾回到过十天前，那时我的身子，还不到半呎，我也不明白那是为了什么原因，但是我却知道，宇宙间的一切，在按比例地，定时地增大！’”<p>　　博新望定了我，又道：“当时我根本不明白他在说些什么，我只是叱道：‘你在胡言乱语！’父亲却道：‘别吵，听他说下去。’我并不是一个听话的儿子，但是当自己的父亲变成这等模样时，他的每一句话，自然非听不可。<p>　　我当时没有再出声，我叔叔又道：‘但当我又从过去回来时，我的身体，也回复原来的大小，可是你的父亲，他却一直停留在两天前的大小了。’我问道：‘他一直只有那么大？’我叔叔却叹了一声，道：‘他如果一直停留在那样的大小上，那倒好了。’我只觉心在直向下沉，我道：‘照你说，他会怎样？’我叔叔，那个不知是什么东西的妖怪，他告诉我道：‘他还会每天缩小一半，糟就糟在这里！’我又抓住了他的衣襟。<p>　　那时，父亲道：‘你别急，这是最坏的情形，或许在我未曾缩小到消失之前，他会想出办法来令我复原，我们决定将事实的真相告诉你，是因为你是一个大人，要镇定地接受事实！’他自己反倒比我镇定，但是我却实在没有法子镇定得下来，我现在也很难记得我又做了些什么，我只记得自己大吵大闹了一场，不如骂了多少难听的话，而当我实在太疲倦的时候，我睡着了。”<p>　　博新讲到这里，停了下来，他伛偻着身子，双臂搁在膝上，双手却掩住了脸，好一会不出声。<p>　　我也不忍心去催他，因为他的经历既然那么可怕，总得让他定定神，再继续向下讲去。<p>　　过了好一会，才听得他又道：“当我睡醒的时候，我仍然在三楼，我父亲的书房中，一切好像并没有什么不同，但是当我看到了我的父亲时，我却又倒抽了一口凉气，他又小了一半！<p>　　从那天起，我不断逼着我的叔叔，要他设法，使我父亲恢复原来的大小，他也不断地操作着他带来的那一具小小的、不知有什么用的仪器，可是，事情却一点也没有改变，我父亲每天缩小一半。<p>　　当我父亲缩到只有一吋长短的时候，这家伙才说，他实在是无能为力了，他还企图推卸责任，说那不是他的错，是我父亲自己愿意的，因为我父亲明知道他的那只狐狸的事情。<p>　　我那时，还是第一次听他提到那只狐狸，那时我已经伤心欲绝了，哑着声音，问他，那只狐狸又是怎么一回事。他说：‘我曾使一只狐狸回到过去，但是当我使它又回来之后，它就每天都在缩小，情形就像你父亲现在一样！’我问他，那只狐狸现在在哪里，他取出了一个标本片来，叫我在显微镜中去看那只狐狸。<p>　　当我在显微镜中，看到那只有细菌般大小的狐狸时，我实在没有办法再支持下去，我昏了过去。<p>　　我醒过来时，我叔叔已向我宣布，父亲自杀了，他决定好好保持父亲的尸体。”<p>　　博新讲到此处，长叹了一声。<p>　　我忙问道：“你当时一定又伤心，又愤怒了？”<p>　　博新苦笑着，道：“并不，连我自己也出乎意料之外，我当时居然很镇定，也没有发怒。我事后回想起来，才知道我为什么镇定，因为死亡并不算什么可怕的事，每一个人都有死亡，然而，每天缩小一半，直至永远，那才是真正的可怕！”<p>　　听得博新那样说，我也不禁打了一个寒战，的确，那实在太可怕了。<p>　　博新道：“我叔叔一直住下来不走，我支走了仆人，你们一直只当那屋子只有我一个人住着，其实，是两个人，我和他。”<p>　　我问道：“那么多年，一直如此？”<p>　　博新点头道：“一直如此，我在开始的一两年，心中总是十分恨他，厌恶他，甚至连看都不去看他一下，由得他一个人，蛰居在三楼，可是渐渐地，我却发觉他……发觉他……”<p>　　博新在犹豫不决，像是不知道该对他的叔叔下什么样的判断才好。<p>　　他又喝了几口酒，才道：“我发觉他……实在是一个极其出色的科学家！”<p>　　我道：“照你所说的情形来看，他显然已突破了时间的限制，可以使人回到过去。”<p>　　博新苦笑着：“是的，这一点，我也不得不承认，那天晚上，你们在讨论着科学幻想小说的题材，讲到了宇宙间的一切，不断在扩张的事，我的心情如何，你可想而知。”<p>　　我点头，表示明白他那时的心情。<p>　　博新又道：“我知道我叔叔在前一天离去，所以我一时冲动，就带你上三楼去看那可怕的变化，但事后，我却十分后悔，因为那实在是极其骇人听闻的事，绝不能公开。”<p>　　我自然也可以想像得出，像那样的事，如果公开的话，会引起什么样的混乱。<p>　　人类的知识是渐进的，一点一点在进步，虽然进步的幅度愈来愈快，但仍然不是跃进的，而博新的叔叔，却超越了人类的知识不知多少年，他会被人目为疯子，甚至被人目为妖巫！博新又道：“恰好，那天晚上，你走了之后不久，我叔叔就回来了，我将你的事和他说了一遍，他和我合力，将书房和储物室对调，我们自然没有进行得那么快，你第一次偷进来的时候，我叔叔是知道的，他几乎想将事实告诉你，你看到他曾伏在桌上写字，是不是？但是他却不知该如何下笔才好，是以终于又没有写，而你所得到的，自然不是那细菌大小的狐狸。”<p>　　我点了点头，我自然记得那天晚上的情形。<p>　　博新继续道：“当你又一次前来时，对调工作已经完成，所以你查不出什么来了！”<p>　　他讲到这里，静了很久，我也好一会不说话。<p>　　我们一直维持着沉寂，足足有十分钟之久，我才忍不住问道：“博新，你还没有说出最主要的一点，为什么你杀死了他？”<p>　　博新的身子，陡地一震，他忽然笑了起来，笑得十分怪异。<p>　　他笑了好一会，才道：“为什么？你知道为了什么？那天晚上，他忽然对我说：‘博新，我已经找到关键的所在了，你可要试试回到昨天去？’一听到这句话，我实在没有法子控制自己，我双手突然伸出，紧紧地扼住他的颈，直到将他扼死，然后，我放了一把火，烧了屋子，逃走了！”<p>　　我呆了半晌，在听得博新那样说之后，我呆住了，实在不知该怎么说才好！<p>　　我心中在责备博新，他竟没有勇气去试一试回到昨天去，那是多么有趣的事，但是我立即又自已问自己：我有这勇气么？那要冒每天缩小一半的危险！<p>　　博新站了起来，叹了一声：“我要走了！”<p>　　我望着他，他杀了一个人，这是他自己也承认的事，他杀的是一个“超人”。我想不出有什么名词比“超人”这个字眼更好的称呼，因为他的叔叔，本来就是一个超时代的人。<p>　　一个超时代的人，生存在这个时代中，对他本身而言，当然不是福，但是对于这个时代而言，又何尝是福？博新杀了他，可能是一件好事！<p>　　我心中乱到了极点，我并没有挽留他，直到他走出门口，我才突然叫了他一声。<p>　　博新停了下来，我道：“你准备到哪里去？”<p>　　博新苦笑着：“我也不知道该躲到什么地方去，但是世界大得很，总有可以供我躲藏的地方，我总还不至于要躲到昨天去！”<p>　　我没有再说什么，博新拉开门，这时，我才看到，外面又已淅淅沥沥地下起雨来，我想叫博新拿回他的雨衣，但是我却只想了一想，并没有说出来，而博新已经冒着雨走远了。<p>　　雨从门中撇进来，我又赶到了门口，站了一会，才关上了门，回到了屋中。<p>　　从那天起，我再也没有见过博新。<p>　　若干时日之后，我和一位天文学家，谈起宇宙扩展的问题，这位天文学家说：“有一派天文学家的意见是，宇宙中所有的星体，正以极高的速度，在离开太阳系，这一派的理论，可以说是宇宙扩展论。”<p>　　我问道：“那么，难道太阳系不移动么？”<p>　　“自然移动。”天文学家回答。<p>　　“那么，岂不是太阳愈来离我们愈远了？”我再问。<p>　　“这个问题，有一个假设，是一个星系，在作整体的运动，而不是这个星系中个别星球的运动。”<p>　　“如果这个假设不成立呢？”<p>　　“那么，宇宙扩展论也不成立了。”<p>　　我想了一想：“是不是有这个可能，事实上，太阳也正以极高的速度在离开地球，但是由于地球和太阳的本身在扩大，扩大的比例恰好和太阳离开的速度造成的距离相同，那么，我们就不觉得太阳在离开我们？而太阳系和银河系的关系，银河系和别的星系的关系，也可以作相同的假设。”<p>　　那位天文学家笑了起来：“你的想像力太丰富了，就算真有那样的事，也永远无法证明，除非人能回到过去，看看过去的地球——那也不行，试想，如果是那样，人回到了一万年前，人无法生存了，地球比一只乒乓球还小！”<p>　　“人可以相应缩小的啊。”我说。<p>　　天文学家笑得更大声：“要是他在回来时，无法变大，那岂不是糟糕了？”<p>　　我却笑不出来，他感到好笑，人人都会感到好笑，但是，我却笑不出来。我笑不出来的原因很简单。<p>　　因为，我看到过一只细菌大小的狐狸和一个只有吋许长的人。<p>　　那使我笑不出来。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_1'>第二十九卷 古声 简介</b><p>");

document.write ('　　一卷神秘的录音带录下了一连串古怪的节奏，以及一个女子濒死所发出的惨叫声，这卷录音带到底透露着什么样的玄机？<p>　　《古声》是倪匡以人类对声音的保存方法为构想的作品，是一部构想奇佳的小品之作。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_2'>第二十九卷 古声 序</b><p>");

document.write ('　　《古声》创作的正确日子也记不清了，至少有二十年了吧。这个故事的设想，十分奇特，最妙的是，几年前，报上有消息，说科学家正致力于在古代的陶瓷器中寻找古代的声音，理论根据和《古声》的设想，简直一模一样，当时看了这消息，心中着实高兴了好一阵。<p>　　人类对声音的保存方法知道得太少，实在是一大憾事，以致许多历史上重大的事件，都成了疑案。看看现在记录，保存声音的普遍，可知人类科学还是在进步之中。<p>　　一个好的设想，并不代表一篇好的小说，《古声》设想奇佳，故事却普通。<p>　　卫斯理（倪匡）<p>　　一九八六、十一、十六<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_3'>第二十九卷 古声 第一章 录音带上的怪声音</b><p>");

document.write ('　　天气很阴沉，又热，是叫人对什么事都提不起劲来的坏天气，起身之后，还不到一小时，我已经伸了十七八个懒腰，真想不出在那样的天气之中，做些什么才好，当我想到实在没有什么可做时，又不由自主，接连打了好几个呵欠。<p>　　白素到欧洲旅行去了，家里只有我一个人，使得无聊加倍，翻了翻报纸，连新闻也似乎沉闷无比。<p>　　我听到门铃响，不一会，老蔡拿了一个小小的盒子来：“邮差送来的。”<p>　　我拿起那只木盒子来看了看，盒上注明盒中的东西是“录音带一卷”，有“熊寄”字样。<p>　　我想不起我有哪一个朋友姓熊，盒子从瑞士寄来：我将盒子撬了开来。<p>　　木盒中是一只塑胶盒，塑胶盒打开，是一卷录音带。这一天到这时候，精神才为之一振。<p>　　磁性录音带，是十分奇妙的东西，从外表看来，每一卷录音带都一样，甚至连录过音，或是未录过音，也无法看得出来。<p>　　但是如果将录音带放到了录音机上，就会发出各种不同的声音。没有人能够猜得到，一卷录音带上，记录着什么声音。<p>　　我立时拉开抽屉，在那个抽屉中，是一具性能十分良好的录音机，我将那卷录音带放了上去，按下了掣，我听到了一个中年人低沉的声音：“卫先生，我是熊逸。你并不认识我，我是德国一家博物院的研究员，我和令妻舅白先生是好朋友，昨天我还会晤过尊夫人，她劝我将这卷录音带寄给你。”<p>　　我听到这里，欠了欠身子。<p>　　我本来就记不起自己有什么朋友是姓熊的，原来是白素叫那位先生寄来的，那么，这卷录音带中，究竟有什么古怪呢？<p>　　这时，我已觉得自己精神充沛，对一切古怪的事，我都有着极度的兴趣，最怕日子平凡，刻板得今天和昨天完全一样，没有一点新鲜。<p>　　用心听下去，仍然是那位熊先生的声音：“短期内我有东方之行，所以现在，先想请你听听这录音带中记录下来的声音，不知你会对这些声音，有什么看法。”<p>　　那位熊先生的声音到这里，便停了下来。<p>　　接着，便是约莫十五秒那轻微的“丝丝”声，那表示录音带上，没有记录着任何声音。<p>　　我正有点不耐烦时，声音来了。<p>　　先是一阵“拍拍”的声响，像是有人在拍打着什么，那种拍打声，节奏单调而又沉缓，听了之后，有一种使人心直向下沉的感觉。<p>　　那种“拍拍”声，持续了约莫十分钟。<p>　　再接着，便是另一种有节奏的声响，我很难形容那是什么声音，那好像是一种竹制的简陋乐器所发出来的“呜呜”声，多半是吹奏出来的。<p>　　我自己对自己笑了一下，心中在想，那位熊先生不知究竟在捣什么鬼，寄了一些这样的声音来给我听，莫非要知道我今天会觉得无聊，是以特地弄些莫名其妙的东西来，好使我觉得有趣？<p>　　听了两分钟，全是那单调的声音，“拍拍”声和“呜呜”声还在持续，我不由自主，又打了一个呵欠。<p>　　可是我那个呵欠还未曾打得完，口还没有合拢来，便吓了老大一跳，那是因为在录音机中传出来的一下呼叫声。毫无疑问，是一个女人的呼叫声。<p>　　我之所以给那一下呼叫声吓了一大跳，是因为在那女子的呼叫声中，充满了绝望、悲愤，那种尖锐的声音，久久不绝，终于又变得低沉，拖了足有半分钟之久，听了令人心悸。<p>　　我在一震之后，连忙按下了录音机的停止掣，吸了一口气，将录音带倒转，再按下掣，因为我要再听一遍那女人的尖叫声。<p>　　当我第二次听到那女子的尖叫声之际，我仍然有一阵说不出来的不舒服，刹那之间，有坐立不安的感觉。因为一个人，若不是在绝无希望，痛苦之极的心情之下，决不会发出那样的声音。<p>　　我皱眉，再用心听下去，只听得在那女人尖锐的呼叫声，渐渐转为低沉之后，便是一阵急速的喘息声，再接着，声音完全静止了。<p>　　然后，那种“拍拍”声和“呜呜”声，再度响起，再然后，我听到很多人在唱，那是男男女女的大合唱，也无法分辨出究竟有多少人在唱着，声音低沉、含混。每一句的音节十只有四、五节，而每一句的最后一个字，听来都是“SHU”。<p>　　那好像是在唱一首哀歌，我注意到那种单音节的发音，那是中国语言一字一音的特征，是以我竭力想出这些人在唱些什么。<p>　　可是我却没有结果，我一句也听不出来，我接连听了好几遍，除了对那个“SHU”字的单音。感到有很深的印象之外，也没有什么新的发现。<p>　　这种大合唱，大约持续了五分钟，接着，又是一种金属器敲击的声音，然后，便是一种十分含混不清的声音，根本辨别不出那是什么来。<p>　　这种含混不清的声音，继续了几分钟之后，那卷录音带，已经完了。<p>　　我又从头到尾，再听一遍，若有人问我，录音带中记录下来的那些声音，究竟有什么意义，我一点说不上来。<p>　　而如果要我推测的话，那么，我的推测是：一个女人因为某种事故死了，一大群人，在替她唱哀歌，这个推测，我想合乎情理。<p>　　自然，我也无法说我的推测是事实，我只能说，那比较合乎情理，至于那些声音，究竟代表着一件什么事，只有去问那个寄录音带给我的熊逸先生了。<p>　　我是个好奇心十分强烈的人，是以我立时拿起电话来，当长途电话接通德国那家博物院时，我得到的回答是：熊逸研究员因公到亚洲去了。<p>　　我的心中，怅然若失，我知道他一定会来找我，解释寄那卷录音带给我的目的，和那些声音的来源。<p>　　可是我是一个心急的人，希望立即就知道这些难以解释的谜。<p>　　那一天，接下来的时间中，我一遍又一遍地听着那卷录音带，不知听了多少遍。<p>　　是以，当天色渐渐暗下来，我想静一静的时候，却变得无法静下来了，在我的耳际，似乎还在响着那种四个字一句，五个字一句，调子沉缓的歌，和那种给人印象深刻的“SHU”、“SHU”声。<p>　　我叹了一声，觉得必须轻松一下，至少我该用另一种音乐，来替代那种歌声在我脑中所留下的印象，是以我特地到了一个只有少年人才喜欢去的地方，在那种噪耳的音乐之下，消磨了一小时，然后又约了几个朋友，在吃了晚饭之后，才回到了家中小在晚上十一时左右回家，我一进门，老蔡便道：“有一位熊先生，打了好几次电话来找你，他请你一回来，立即就到……”<p>　　讲到这里，取出了一张小纸条来：“到景美酒店，一二○四室，他在等你！”<p>　　我不禁伸手在自己的头上，敲打了一下，我就是因为心急想知道那卷录音带的来由，感到时间难以打发，是以才出去消磨时间的，却不料熊逸早就到了！<p>　　我拨了一个电话到景美酒店，从熊逸的声音听来，他应该是一个很豪爽的人。我在电话中和他并没有说什么，只是告诉他，我立即来看他，请他不要出去，然后，带着那录音带就飞车前往。<p>　　二十分钟之后，我已站在酒店的房门外，我敲门，熊逸打开门让我进去。<p>　　我们两人，先打量着对方，再互相热烈地握手，熊逸是一个面色红润的高个子，我的估计不错，这一类型的人，热诚而坦白。<p>　　我也不和他寒喧，第一句就道：“听过了那卷录音带，你将它寄给我，是什么意思？”<p>　　熊逸皱着眉：“我想听听你的意见。”<p>　　我摊手道：“我的意见？我有什么意见，我不知道那声音的来源，有什么意见可以发表？”<p>　　熊逸点头道：“那是比较困难些，但是，我一样不知道那些声音的来源。”<p>　　“你那样说，是什么意思？”我心中十分疑惑。<p>　　“那卷录音带，是人家寄给我的，”熊逸解释着：“寄给我的人，是我的一个老同学，学考古。”<p>　　我仍然不明白他在讲些什么，只好瞪大着眼望着他，我发现熊逸这个人，可能在考古学上有大成就，但是他至少有一个缺点，那就是他讲话条理欠分明。<p>　　他呆了半晌，像是也知道我听不懂他的话，所以又道：“我的意思是，他将那卷录音带寄给我。同时来了一封信，说他立刻就来见我。”<p>　　熊逸讲到这里，忽然苦笑了一下。<p>　　我决定不去催他，一个讲话条理不分明的人，你在他的叙述之中，问多几个问题，他可能把事情更岔开去。<p>　　我等着，熊逸苦笑了一下：“只不过他再也没有见到我，他的车子，在奈华达州的公路上失了事，救伤人员到的时候，他已经死了。”<p>　　我又不禁皱了皱眉，现在，我至少知道熊逸所说的那个朋友，是住在美国的。<p>　　熊逸又道：“调查的结果，他是死于意外的，可是，我总不免有点怀疑。”<p>　　我听到这里，实在忍不住了：“你怀疑什么呢？在美国，汽车失事极普通，你怀疑他不是死于汽车失事，又有什么根据？”<p>　　熊逸苦笑着：“没有，我不是侦探，我只是一个考古学家，但是你知道，一个考古学家，也要有推论、假定、归纳、找寻证据的能力，实际上，考古学家的推理能力，和侦探一样！”<p>　　我无可奈何地笑了笑，熊逸的话，可以说是一等一的妙论，但是，想要驳倒他这一番话，倒也不是三言两语可以解决。所以，我决定不出声，由得他讲下去，他停了半晌，又道：“那个朋友将这卷录音带寄了给我，他只是在录音带首，讲了几句话，他说，这卷录音带是他在一个极其偶然的情形下记录下来的，他必须和我商量这件事，他将尽快飞到德国来与我会晤。我的好奇心十分强烈，立时打长途电话去找他，他已经走了，而在几小时之后，我就接到了他失事的消息。”<p>　　“是谁来通知你的？”我又忍不住问，因为一个人在美国失了事，而另一个人在德国立即接到了消息，这未免太快了些。<p>　　熊逸回答道：“是这样，我打电话到他服务的那家博物院去的时候，曾留下我的电话号码，请他的同事，一有了他的消息之后，就通知我，我也绝想不到，竟会接到了他的死讯。”<p>　　我叹了一声：“生死无常！”<p>　　熊逸道：“我怀疑，因为两点，第一、他既然决定前来见我，为什么不将这卷录音带带来给我，而要先寄来给我？这证明他知道可能遭到什么危险，所以才那样做，第二——”<p>　　我不等他讲出第二点理由是什么，就忍不住“哈哈”大笑了起来。<p>　　我一笑，熊逸自然无法再讲下去了，他瞪大了眼睛，像是不知道我在笑什么。<p>　　我道：“熊先生，你可能是一个很出色的考古学家，但是你决不是一个好的侦探，你的第一点的怀疑，决不成立！”<p>　　熊逸十分不服气地道：“为什么？”<p>　　我挥着手：“你想想，你也是决定要来和我会面，却又先将那卷录音带寄来给我的，难道你也是知道了自己有什么危险，所以才那样做？”<p>　　当我举出这个理由来反驳熊逸的时候，我脸上一定有着十分得意的神情，因为我所提出来的理由，根本是熊逸无法不承认的。<p>　　果然，熊逸不出声了。<p>　　熊逸虽然不出声，但是他的神情，却来得十分古怪，他的面色，变得很苍白，而且，还有很惊惶的神情，他甚至四面看了一下，然后，又吞下了一口口水。虽然他始终没有说什么，但是我心头的疑惑，却是越来越甚，我问道：“你怎么了？”<p>　　熊逸却分明是在掩饰着：“没有什么，你不要听我第二个理由？”<p>　　我心中暗叹了一声，看来熊逸是一个死心眼的人，明明他第一点的怀疑已经不成立了，他还要再说第二点，可是他要说，我又不能不让他说，是以只好点了点头：“第二点是什么？”<p>　　熊逸却又停了好一会，才道：“他驾驶术极好，十分小心，他的车子出事时，撞出了路面，连翻了好几下，警方估计当时北速在一百哩以上，他决不是开快车的人！”<p>　　我皱了皱眉，熊逸这个怀疑，其实也毫无根据，因为就算是一个父亲，也不知道自己的儿子，什么时候，情绪不稳定起来会开快车，何况只不过是两地相隔的朋友！<p>　　但是，我却没有反驳他，我只是以开玩笑的口吻道：“还有第三点怀疑么？”<p>　　熊逸摇了摇头。<p>　　我决定不再和熊逸讨论他在美国的那位朋友的汽车失事，所以，我将话头拉了回来，我道：“那么，对这卷录音带的声音，你有什么意见？”<p>　　熊逸道：“我去请教过几个人，他们都说，那样简单的节奏，可能是一种民谣，我自己则断定，那民谣是中国的，或者东方的。”<p>　　对于熊逸的这种说法，我大表同意，我又补充道：“从调子那么沉缓这一点听来，那种民谣，可能是哀歌。”<p>　　熊逸的神情，突然变得紧张了起来：“你自然也听到了那女子的尖叫声？”<p>　　“是，”我立时道：“这一下尖叫声，就算是第一百遍听到，也不免令人心悸。”<p>　　熊逸压低了声音：“我认为那一下尖叫，是真正有一个女子在临死之前，所发出来的。”<p>　　我被熊逸的话，吓了一跳：“你……以为这其中，有一件命案？”<p>　　熊逸的神色更紧张，也点着头，紧抿着嘴。<p>　　我吸了一口气：“你是说，那件命案发生的时候，你那位朋友恰好在场，他录下了那声音，寄来给你？”<p>　　熊逸因为我说中了他心中所想的事，是以大大地松了一口气，可是我却又忍不住笑了起来。<p>　　这实在太荒谬了！<p>　　一个人，如果凑巧遇到了一件命案，而又将命案发生的声音，记录了下来，那么，他自然应该将这卷录音带，交给当地的警方，而绝找不出一个理由，要寄给一个远在异地的考古学家。<p>　　我一面笑着，一面将心中所想的讲了出来，熊逸却固执地道：“自然，这其中可能还有别的原因，只不过我一时间想不出来！”<p>　　我没有再出声，熊逸十分固执，这一点，我早已料到，但是，他竟固执到这一地步，我未曾料到。<p>　　熊逸好像也有点不好意思，他在沙发中不安地转了一个身：“你可知道我为什么要将这卷录音带交给你？”<p>　　我摇头：“想不出。”<p>　　熊逸道：“我曾和不少人，一起听过这卷录音带，他们都一致认为，录音带中所记录的那种节奏单调的歌词，是用中国话唱出的。”<p>　　我立时点头：“我也这样认为。”<p>　　熊逸道：“白先生说，你是中国方言的专家，所以，我希望你能够辨别出，唱的是一些什么话，那么对了解整件事，就会有莫大的帮助！”我道：“自然，如果可以听得懂他们在唱些什么，就好办了，我听了好多遍，却一个字也听不出来，只怕要令你失望了！”<p>　　熊逸果然现出十分失望的神色来，他呆了半晌：“真的一个字也听不出来？”<p>　　我摊了摊手：“一个字也听不出，熊先生，推断那是中国话，只不过是因为那种单音节的发音，但世界上仍有很多其它语言，也是单音节发音的，例如非洲的一些土话，印度支那半岛上的各种方言，海地岛上的巫都语。”<p>　　熊逸皱起了眉，好一会不出声，才道：“你不能确定是什么语言？”<p>　　我苦笑道：“有一个办法，可以检定那是什么语言。”<p>　　熊逸忙问道：“什么办法？”<p>　　“用电脑来检定。”我的回答很简单。<p>　　熊逸“啊”地一声，伸手在自己的头上，拍了一下：“我怎么没有想到这一点！”<p>　　他一面说，一面站了起来，在房间中，急速地踱着步，然而他又道：“但如果那根本不是世界任何角落的语言，只是某些人自创的一种隐语，那么，就算是电脑，也没有法子！”<p>　　我望着他：“你又想到了什么？”<p>　　熊逸显然十分敏感，他立时道：“你别笑我！”<p>　　我道：“你连想到了什么都未曾讲出来，我笑你什么？你究竟想到了什么？”<p>　　熊逸沉声道：“你知道，在美国，什么古怪的事都有，有很多邪教、帮会，都有他们自己所创造的一种语言——”<p>　　熊逸讲到这里，停了一停，像是想看看我的反应，我这次，并没有笑他，因为他的分析，很有理由。<p>　　美国有许多邪教的组织，那是人所尽如的事，荒唐得难以言喻，他们往往会用极残酷的法子来处死一个人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_4'>第二十九卷 古声 第二章 一只奇异的陶瓶</b><p>");

document.write ('　　当我想到了这一点的时候，我的耳际，似乎又响起了那一下女子的尖叫声。<p>　　我的神情，也紧张了起来，我忙道：“你有录音机吗？我们再来听听！”<p>　　熊逸自然知道我要听什么，他取出了一具录音机，将那卷录音带放了上去。<p>　　于是，我又听到简单的拍打声，和那一下，令人神经几乎闭结的女子尖叫声。<p>　　我们也听到了那似乎是哀歌一样，单调沉缓的歌声，这一切，如果说是一个什么邪教组织，在处死了一个女子之后，进行的仪式，那真是再恰当也没有了，我的脸色，也不禁有些发青！<p>　　我们听完了那一卷录音带，熊逸关上了录音机，我们好一会不说话，熊逸才道：“现在，你认为我的推断有理由？”<p>　　我点头：“虽然我想不通，何以你的朋友要将之寄给你，但是我认为，一定有一个女子被谋杀，你应该和美国警方联络。”<p>　　熊逸却摇头道：“不！”<p>　　我的提议很合情理，但是熊逸却拒绝得如此之快，像是他早已想定了拒绝的理由，这又使我觉得很诧异。<p>　　熊逸接着又道：“我那位朋友，将录音带寄给我，一定有特别的理由，我想，他知道美国警方，根本无力处理这件事。”<p>　　“那么，寄给你又有什么用呢？”<p>　　“他希望我作私人的调查！”<p>　　我实在不知道我该如何接口才好，我只是皱着眉，一声不出。<p>　　熊逸又道：“而现在，我邀你一起去作私人调查！”<p>　　我仍然不出声，沉默在持续着，过了好几分钟，我才道：“我可以和你一起调查一下，但只要我们的工作稍有眉目，我仍然坚持这件事，该交给警方处理。”<p>　　熊逸道：“到了那时候再说，我认为我的朋友，也死在邪教组织之手。”<p>　　我的心头不禁感到了一股寒意，我道：“你不见得想向那邪教组织报仇吧！”<p>　　熊逸却咬牙切齿：“当然是！”<p>　　我苦笑了一下：“那样说来，我们两个人，也在组织一个邪教了！”<p>　　熊逸瞪着眼：“什么意思？”<p>　　我道：“我认为，凡是摒弃文明的法律，以落后观念来处理一切的行动，都和邪教行动，没有分别。”<p>　　熊逸又呆了半晌，才道：“我们可以在调查得真相之后，再要求警方协助。”<p>　　我不想再和熊逸争辩下去，因为我觉得熊逸答应也好，不答应也好，除非我们根本不去调查，否则，一定要和当地警方联络的。<p>　　熊逸见我不出声，他又道：“你对这件事的看法，究竟怎样，准备从何调查起？”<p>　　我皱着眉：“很难说，一点头绪也没有，如果要展开调查的话，我想只有先到他工作的地点去了解一下他平日的生活情形，假定他和一个邪教组织有了冲突，我们第一步工作，至少要证明是不是有此可能。”<p>　　熊逸握着我的手：“那么一切都委托你了！”<p>　　“一切都委托我？”我不禁愕然：“那是什么意思？你不理么？”<p>　　“我当然要理，”熊逸急忙解释着：“但是我因为公务，要到高棉的吴哥窟去一次，至少要耽搁一个多月，才能来与你会合！”<p>　　我不禁又好气又好笑，这家伙，一开始的时候，他如果说他根本是有公务在身的话，只怕我睬也不会睬他，但是事情发展到了现在，我欲罢不能了。<p>　　我摊了摊手：“你倒好，将这样的一个烂摊子交给我，自己走了！”<p>　　熊逸道：“我无可奈何啊！”<p>　　我道：“算了，我根本不认识你那位朋友，无头无脑去调查，谁会理我？”<p>　　熊逸忙道：“那你放心，这位遇到了不幸的朋友，姓黄，叫黄博宜，他工作的那个博物院院长，也是我的好朋友，我给你一封介绍信。”<p>　　他取出了一只手提打字机来，迅速地打起介绍信来。我的脑中，十分混乱，听着打字机那种单调的“得得”声，又使我想起了那卷录音带上那种节奏单调的敲击乐器的声音。<p>　　我觉得，录音带上的那种乐器的声音，虽然简单、沉缓，但是却也决不是随便敲得出来的，那种简单的乐音，听来有着深厚的文化基础。<p>　　我在呆呆地想着，熊逸已经打好了信，签了名，将信交给了我。我草草看了一遍，熊逸在信中，对我着实捧场，将我渲染成为一个东方古器物专家，东方语言专家，以及一个对任何事情都有深刻研究的人。事实上，世界上不可能有这样的人。<p>　　我抬起头来：“说得那么好，过分了吧！”<p>　　熊逸笑道：“一点也不过分，如果不是你的年纪太轻，我一定要加上一句，当年周口店发掘北京人，你和裴文中教授，共同负责！”<p>　　我真给他说得有点啼笑皆非，忙道：“行了，再下去，你要说我是章太炎的同学了！”<p>　　熊逸道：“你不知道那院长的为人，邓肯院长对东方人很有好感，将你说得神通广大些，他会崇拜你，你的工作也容易进行！”<p>　　熊逸又打好了信封，将信交了给我：“我明天一早就要动身了。”<p>　　我和他握手，道：“再见！”<p>　　我和熊逸的第一次会见，就那样结束了。<p>　　当然，我和他还有第二次，以及更多的会见，但是那是以后的事，现在自然不必多说。<p>　　我回到了家中，自己想想，也不禁觉得好笑，天下大概再也没有像我那样无事忙的人了，为了一卷莫名其妙的录音带远涉重洋！自然，“莫名其妙”看来根本不成其为我远涉重洋的理由。但是实际上，正是那使我远行，因为我若是知道那卷录音带的来龙去脉，怎提得起远行的兴趣？<p>　　第二天下午，我上了飞机。<p>　　旅行袋中，带着那卷录音带，在这两天中，我又听了它不知多少次，熟得可以哼出那首“哀歌”。<p>　　当我最后几次听那卷录音带的时候，我甚至和着录音带上的声音，一起唱着。<p>　　虽然我绝不知道歌词的内容是什么，但是当我加在那男男女女的声音之中的时候，我的心中，也不禁有一种深切的悲哀。<p>　　我心中怀疑，一个以杀人为乐的邪教，在杀了一个人之后，不可能发出如此深刻哀切的歌声！<p>　　然而当我怀疑到这一点的时候，我又不禁自己问自己：在什么样的情形下，杀了一个人，又会对这个人的死亡，显出如此深切的哀悼？<p>　　我当然得不到答案！<p>　　我一直在神思恍惚之中，整个旅程，心不在焉，直到我到了目的地，在酒店中休息了一夜，第二天上午，带着熊逸的信，去求见邓肯院长时，我才极力使自己镇定下来。<p>　　邓肯院长在他宽大的办公室中接见我，看了熊逸的介绍信之后，这个满头银发的老人，立时对我现出极其钦佩的神情，他站起来，热情地和我握手：“或许是由于我个人兴趣的关系，我们院中，收藏最多的，就是东方的物品！”<p>　　我忙解释道：“我并不是来参观贵院，我是为了黄博宜的死而来。”<p>　　邓肯院长却根本不理会我说什么，他握住我的手，摇着：“卫先生，既然你是这方面的专家，请来看创我们的收藏！”<p>　　我觉得有点啼笑皆非，但是我想到，要调查黄博宜的事，必须他帮忙，如果现在拒绝他的邀请，那会使我以后事情进行不顺利。<p>　　是以我道：“好的，见识一下。”<p>　　邓肯兴致勃勃，和我一起走出了他的办公室，走在光线柔和的走廊中，邓肯不住地在说着话，他道：“黄先生是负责东方收藏品的，他真是极其出色的人才，真可惜！”<p>　　我赶忙问道：“你对黄先生的了解怎样？”<p>　　邓肯又叹了一声：“他？我简直将他当作儿子一样！”<p>　　我忙道：“他的生活情形怎样？”<p>　　邓肯道：“他是一个古物迷，有一幢很漂亮的房子，就在离博物院十哩外，可是大多数的时间，他都是睡在博物院中的！”<p>　　我抬头看了看，这座博物院，是一座十分宏大、古老的建筑。<p>　　凡是那样的建筑，总使人有一股阴森之感，黄博宜敢于一个人在那样的一幢大建筑物之中过夜，他不是特别胆大，就是一个怪人。<p>　　我还想问一些问题，但是邓肯已推开一扇门，那是一间宽大的陈列室，陈列的是中国的铜器，从巨大的鼎，到细小的盘，应有尽有，幸而我对中国的古董，也还有点知识，是以这个“专家”的头衔一时倒也不容易拆穿。邓肯越谈越是兴奋。<p>　　参观完了这一间陈列室之后，他又将我带到了陶器的陈列室，在那里，有很多马厂时期的三彩陶，都还十分完整，邓肯指着一只陶瓶：“你看这上面的纹彩，那时，欧洲还在野蛮时代！”<p>　　我苦笑了一下：“中国是文明古国，但是作为现在的中国人，我并不以此为荣，这就像是知耻的破落户，不想夸耀祖先的风光一样，人家进步得那么快，我们却越来越落后！”<p>　　邓肯拍着我的肩头：“别难过，小伙子，艺术的光彩是不会湮没的。”<p>　　我一件一件地看过去，看到一张巨大的办公桌上有一只细长的长瓶，那瓶的样子很奇特，瓶颈很长，很细，上着黑色的釉，看来光滑可爱，我将那只瓶拿了起来：“这是什么时代的东西？”<p>　　邓肯道：“根据黄先生的推断，这是春秋时代的精美艺术品！”<p>　　我顺口问道：“那么，为什么不将它陈列起来？”<p>　　邓肯道：“本来在陈列柜中，但是黄先生却说这只瓶有极高的价值，他专心研究这只瓶，已研究了半年多了，你看它有什么特色？”<p>　　我在拿起这只瓶来的时候，已经觉得瓶的样子很奇特，瓶的黑釉，十分坚实，而且，在釉层上，有着许多极细的纹。<p>　　我道：“的确很奇怪，我未曾见过那样的陶瓶。”<p>　　邓肯趁机道：“据我所知，黄先生的研究，还没有结果，阁下是不是肯继续他的研究？”<p>　　我忙摇手道：“我不能胜任这样专门的工作。”<p>　　邓肯道：“卫先生，你太客气了，我们博物院，已筹得了一大笔款项，正准备扩大收藏东方的珍品！尤其是中国的珍品，正需要像你那样的人才来负责，我们可以出很高的薪水——”<p>　　听到这里，我不得不打断他的话头，老老实实地告诉他：“邓肯院长，我到这里来，并不是对贵院收藏的资料有什么兴趣，而只是对黄先生的死，来作私人的调查，我想你应该明白，我绝没有可能留下来为博物院工作。”<p>　　邓肯现出十分失望的神色来。<p>　　但是他显然是一个十分乐观的人，因为就算在失望之余，他又立时有了新的打算，他笑道：“那么，当你逗留在这里的时候，希望你尽量给我们宝贵的意见。”<p>　　我也不禁笑了起来：“好的，我一定尽我的能力，现在，我有几件事请你帮忙。”<p>　　“你只管说！”他很快地答应着。<p>　　“第一，”我说，“我需要黄博宜留下的一些文件，我希望可以找到和他私人生活有关的纪录，以明白他的死因。”<p>　　“那很容易，自他死后，他的一切，都没有人动过，全在这间办公室。”邓肯说，接着，他又表示疑惑：“他不是死于交通失事么？”<p>　　“是的，我也相信是，但是其中又有一个极其细微的疑点，这种小小的疑点，警方通常是不予接纳，所以我只好作私人的调查。”<p>　　邓肯点着头：“你可以使用这间办公室，作为你办公——我的意思是研究黄先生遗物的所在。”<p>　　“谢谢你，”我衷心地感谢他的合作：“还有，黄博宜生前的住所——”<p>　　“他死后，没有亲人，是以钥匙由警方交给了我，我已登报出售他的住宅了，但是还未曾有人来买。”<p>　　我忙道：“请你告诉我他屋子的住址，和将钥匙给我，我要到他房子去看看。”<p>　　“可以！”邓肯有求必应。<p>　　他将我带到了他的办公室，取出了一串钥匙来给我，又将黄博宜那屋子的住址，画了一个简单的草图。根据他的叙述，大约驾车十五分钟，就可以到达了。<p>　　我向他告辞，他一直送我到博物院的门口，我上了车，驶向黄博宜的住宅。<p>　　十分钟之后，我发现黄博宜的住宅，相当荒僻，那里，每一幢房子的距离，都在两百呎以上。<p>　　而车子上了一条斜路，落斜坡之后，另有一条小路，通向黄博宜的住宅，在那里，只有这一幢房子。<p>　　房子的外形，看来并没有什么特别，是典型美国中产阶级居住的那种平房，房子前，有一个花园。可是当我看到了这所房子时，我不禁愕然，因为在房子的花园前，停着四五辆摩托车。<p>　　而且，花园的门也开着，屋中还有音乐声传了出来，绝不像是空屋！<p>　　我几乎以为我是找错了地方，我停下车，取出邓肯画给我的草图，对照一下，肯定了我要找的，正是这幢房子之后，我才下了车，来到了屋子面前，走进了花园，我发现屋子的窗子，有好几扇打开着。<p>　　我不从大门中进去，先来到了窗外，向内张望了一下，我看到屋中，有十来个青年男女，有的在拥吻，有的抱在一起沉睡，有的几个人抱成一团。<p>　　那几个男的，几乎都赤着上身，而女的，则根本和不穿衣服差不了多少。<p>　　地上，全是古里古怪的衣服，和一串串五颜六色的项炼，啤酒罐到处都是，那些长头发的年轻男人，肆无忌惮在摸索那些女郎的胴体。<p>　　我看到了这样的情形，连忙向后退了一步，蹲下身来。<p>　　窗外是一排矮树，当我蹲下身来之后，我倒不怕被屋中的人看到，而且，从屋中人的那种神情看来，他们一定曾服食过毒品，也不会注意屋外的动静。<p>　　我的脑中十分乱，这是我蹲下来的原因，因为我必须想一想，究竟发生了什么事情。<p>　　从这群人的样子来看，他们正是在美国随处可见的嬉皮士。<p>　　但是，他们又怎会在黄博宜的屋子中的呢？<p>　　这一群嬉皮士，是不是就是我和熊逸怀疑的邪教组织呢？邪教组织，和嬉皮士，只不过是一线之隔，那是众人皆知的事。<p>　　我想了一两分钟，知道单凭想像，得不到答案，必须进去和他们会面。<p>　　我先来到了门外，将那五六辆摩托车的电线割断，然后我又回到了大门前，大门居然锁着，这些嬉皮士，显然全是从窗中或是后门进出的，我用钥匙打开了门，然后，一脚将门踢开，走了进去。<p>　　当我大踏步走进去时，我还发出了一声巨喝：“统统站起来！”<p>　　可是，那些男男女女，却只是个个抬起头来，懒洋洋地向我望了一眼，像是根本没有我的存在一样，有好几对，又拥吻起来。<p>　　我又走前一步，抓住一个男孩子的长头发，将他从他的女伴身上，直提了起来，我大喝道：“这是怎么一回事，谁准你们进屋子来的？”<p>　　那大孩子大概不会超过二十岁，他笑着：“别发怒，先生，屋子造了是给人住的，我们发现这屋子是空的，进来利用一下，不是很好么？”<p>　　这是典型嬉皮士的理论，他们要推翻一切旧的传统，他们视私有财产是一切罪恶的根源，在他们的心目中，看到房子空了，进来利用房子，那是天经地义的事情！<p>　　我喝道：“你们来了多久？”<p>　　那男孩的女伴，掠了掠长发：“谁知道？谁又在乎时间？”<p>　　我放开了那男孩的头发：“你们全别走，我要去报警。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_5'>第二十九卷 古声 第三章 邪教总部</b><p>");

document.write ('　　一听到报警，他们都站了起来，一个道：“别紧张，我们走就是。”<p>　　那家伙一说，男男女女便都站了起来，他们说走就走，这一点，倒颇出乎我的意料之外，看来，他们是属于和平的嬉皮士，不像是什么邪教的组织。<p>　　我忙道：“你们是从哪里来的？”<p>　　几个人瞪着我，好像我所问的问题，是深奥得难以理解的一样，接着，他们全体，便都笑了起来，一个女的尖叫道：“我们每一个人，都从妈妈的肚子中来！”<p>　　我大声喝道：“你们来这里多久了？你们可认识这屋子的主人？”<p>　　他们仍在笑着，一个大孩子吊儿郎当地来到了我的身前，侧着身，笑嘻嘻地道：“怎么，你不是这屋子的主人？那么你为什么要赶我们走！”<p>　　我沉声道：“等到我说出事实的真相时，你们或者笑不出来了，这屋子的主人，是被谋杀的，他可能正是死在你们这样的人手中！”<p>　　果然，我这两句话一出口，他们笑不出了，现出骇然的神色，一个男孩子十分小心地反问道：“像我们这样的人手中，那是什么意思？”<p>　　我加重语气：“像你们那样的人，一种荒唐的邪教组织！”<p>　　那大孩子忙道：“我们不是这种组织，我们是和平主义者，我们爱自由，崇尚人性的彻底解放，而且，我们只不过在这里住了一天！”<p>　　我望着他们，无论从哪一个角度来看，这些年轻的男女，实在都不像杀人的凶手，我几乎已要放他们离去了，但是突然之间，我想到了一点。<p>　　我道：“你们别走，我要请你们听一卷录音带，希望你们能提供一些意见。”<p>　　那群嬉皮士显然不知我那样说是什么意思，是以他们疑惑地互望着，一个面上还有着雀斑，看来不够十七岁的大孩子，吹了一下口哨：“什么录音带，可是做爱时的呼叫声？”<p>　　我“哼”地一声，打开了我随身携带的皮包，取出了那卷录音带来：“给我一具录音机。”<p>　　一个女孩子将一具袖珍录音机交给了我，我就将那卷录音带放了出来。<p>　　他们倒很合作，用心地听着，等到录音带播完，他们一起向我望来，我道：“你们听到了，其间有一个女子的尖叫声。”<p>　　“是的。”好几个人回答。<p>　　“你们认为一个人在什么时候之下，会发出那样绝望的尖叫声来？”我又问。<p>　　一个年纪较大的迟疑了一下：“临死时。”<p>　　我的神色，变得十分严肃：“我认为，这是一个女子被处死时的录音，你们是嬉皮士，和邪教组织的接触较多，这种哀歌，是不是和邪教组织的庆典，有什么类似？”<p>　　屋子中静默着，没有人回答我。我再问了一遍，仍然没有人回答我，我只好叹了一声：“好，将屋中的垃圾带走，你们可以离去了，门外的那些车子是你们的么？其中几根主要的电线断了，你们要将它驳好，才能离去。”<p>　　那些年轻人，做起事来，手脚倒还干净利落，不到半小时，就已将屋子收拾得干干净净，他们全都离开了屋子，又过了半小时，我听到了摩托车发动的声音。<p>　　我到处走了一走，黄博宜的房子，有两间相当大的房间，和两个厅，还有一个起居室。<p>　　我决定睡在黄博宜的卧室中，洗了一个脸，在床上躺了下来。<p>　　我才一躺下，就听得窗上“卜卜”作响，转头向窗口看去，只见一个红头发的女孩子，站在窗外，正用手指敲着玻璃窗。<p>　　这个红头发的女孩子，在刚才那一群嬉皮士中，我还可以记得她，因为她那一头红发，不知道是天生的还是染成的，红得惹眼！<p>　　我跳了起来，推上了窗子：“什么事？”<p>　　红头发女孩转头向身后望了一眼，才低声道：“先生，刚才我没有回答你的话，但是我知道，有这样的一个组织，他们自称是太阳教的遗裔！”<p>　　我高兴得难以形容：“请进来，详细告诉我有关它的情形！”<p>　　那红头发女孩摇着头：“不，我还得追上他们，我参加过一次他们的集会，他们的祭坛，就离这儿不远，梵勒车厂！”<p>　　红头发女孩子一讲完，转头便奔，快得像一头兔子，我扬声叫她回来，可是她头也不回，转眼之间就奔远了。<p>　　我站在窗前，心头怦怦跳着。<p>　　果然，在这里附近，有一个邪教组织在！<p>　　那么，可以证明我和熊逸两人的推断是对的！<p>　　由于有了这一个新发现，倦意一扫而空，锁好了屋子，出了门，驾着车，向前驶去，我并不知道梵勒车厂在什么地方，所以当我的车子，驶过第一所屋子，我看到有一个中年人在推着除草机时，我就停了下来，大声问道：“先生，请问梵勒车厂在哪里？”<p>　　一般来说，美国人对于有人问路，总肯热心指导，可是那中年人抬头向我望了一眼，脸上却现出了一股极其厌恶的神色。<p>　　他根本不睬我，继续去除他的草，我连问了几遍，一点结果也没有。<p>　　我只得再驾车前去，一连问了好几个人，反应全是一样，不禁使我啼笑皆非，幸而我遇到了一辆迎面驶来的警车。<p>　　我按着喇叭，探出头去，那辆警车停了下来，我忙问道：“请问，梵勒车厂在什么地方？我问了很多人，他们睬也不睬我！”<p>　　警车中有一个警官，和一个警员，那警官也从车窗中探出头来：“有什么麻烦？”<p>　　我呆了一呆，道：“没有什么麻烦，我只不过想知道梵勒车厂，在什么地方！”<p>　　那警官又向我上上下下，打量了几眼，才道：“看来，你不像是他们那一类人。”<p>　　我有点不耐烦，只是道：“请你告诉我，梵勒车厂在什么地方，我要到那里去！”<p>　　那警官却仍然不直接回答我的问题，他道：“如果你有儿子或是女儿在那里，那么我劝你算了，别替你自己找麻烦，也别为我们添麻烦！”<p>　　我实在忍不住了，大声吼叫了起来：“听着，我在向你问路，身为一个警员，你是有义务答覆询问，现在我再问一遍：梵勒车厂在什么地方！”<p>　　那警官十分愤怒，在他身边的那警员却道：“他要去，就告诉他好了！”<p>　　警官悻然道：“好的，你向前去，第一个三岔路口向左，你会看到一块路牌。”我吸了一口气：“谢谢你！”<p>　　“然后，你如果不觉悟，可以到达梵勒车厂，愿你能平安！”<p>　　这时，我已多少知道人们为什么不肯和我交谈，以及那警官不爽决回答我问题的原因，因为梵勒车厂是一个邪教组织的基地，在那里，一定有许多稀奇古怪的事情，旁人不肯容忍。<p>　　当地居民，可能以为我就是邪教中的一份子，是以我才会接受那么多鄙夷的眼光。<p>　　至于那位警官，他可能是一片好心，因为这一类的邪教组织，向来不许外人胡乱闯入。<p>　　但是我还是要去，因为我认为，我的调查工作，开始有点眉目了。<p>　　到了三岔路口，向左转进一条小路，在另一个更狭窄的路口，看到了一块路牌。<p>　　当我才一看到那块路牌的时候，我根本不以为那是一块路牌，我所看到的是一个奇装异服的女人，露着双乳，手向前指着。<p>　　那女人栩栩如生，令人以为她是真的，而更怵目惊心的是，在她的胸前，有一大滩血，鲜血还在一点档滴下来。<p>　　我停下了车，跳出了车门，才发现那个神情痛苦，像真人一样的女人，是塑胶制的，制作极其精巧。胸前有一个小孔，在那个小孔中，有“血”在不断地流出来。<p>　　自然，那是这个塑胶人体内的一种简单的机械装置的结果，我用手指沾了一些那种“血”，放近鼻端闻了一下，我断定那是一种化学液体，看来像血而已。<p>　　那塑胶人的手，向前指着，而我向前看去，可以看到了一幢建筑物。<p>　　那幢建筑物，从远处看来，很像是一座监狱，四四方方的那种，暗红色的砖墙。<p>　　继续驾车前驶，到了路尽头，建筑物的四周围着铁丝网，在铁丝网的当中，有一个拱门，拱门上挂着许多五颜六色的流苏。<p>　　在拱门口，站着两个人。<p>　　当我下了车，走近拱门时，我才发现，那两个人，一男一女，也是塑胶人。<p>　　我在门口略站了一站，建筑物之前是一大块空地，停着很多辆汽车，有的是可以使用的，有些车子，破烂不堪了，可能是原来的车厂留下来的。<p>　　这幢建筑物自然就是梵勒车厂。现在，它不再是车厂，而是一个邪教组织的根本重地，我站了一会，听到建筑物中，好像有一种古怪声音传出来。<p>　　那种声音，听来好像是很多人在呻吟，在喘息。<p>　　我向前走去，一直来到了建筑物的门口，我推了推门，门锁着。<p>　　我正想再用力去推门时，忽然在我的身后，传来了一个冷冷的声音道：“你找谁？”<p>　　我回过头来，也不禁吃了一惊，因为在我的身后，不知什么时候，已多了两个人。<p>　　或许是从建筑物中发出来的那种声响，盖过了那两人的脚步声，我不知道他们什么时候走近我，那两个人，一时之间，分不出是男是女，头发长得惊人，都穿着一件颜色十分鲜艳，像火一样的颜色的宽大的长袍，看来倒像是阿拉伯人。<p>　　从他们的语声、神情看来，他们对我，显然充满了敌意。<p>　　我沉声道：“我——想来参观参观。”<p>　　那两人冷冷地道：“你走吧！”<p>　　他们一面说，一面已各自抽出一只手，向我的肩头之上，抓了过来，用力捏住了我的肩头。<p>　　如果不是他们出手，我一时之间，倒还想不到应该如何对付他们才好，他们既然已经先出了手，那么，事情就简单得多了！<p>　　我忙道：“放开你们的手！”<p>　　那两人不放手，他们推着我的身子。他们只不过将我推出了一步，我的双臂便已自下而上，扬了起来，撞在他们的手臂上，将他们的手臂震脱，紧接着，我一脚踢出，踢在其中一人的小腹上，然后，又一掌击中了另一个人的后颈。<p>　　那被我踢中小腹的人，发出了一下嗥叫声，我正在考虑是不是应该继续进攻，我身后，那建筑物的大门，突然打开！<p>　　我听得一大群人的呼叫声，接着，我已被那群人困住了。<p>　　我完全来不及抵抗，便有好几个人拉住了我，我踢倒了其中的两个，但是他们的人实在太多，我也无法将他们全打倒在地。<p>　　不到半分钟，我已经被他们拖进了建筑物。<p>　　建筑物中全亮着橘红色的灯光，那种颜色的光线令人感到窒息，使人有置身洪炉中的感觉。<p>　　我被七八个人拖了进来，在我被拖进来的时候，仍在竭力挣扎，将在我身边的人，都逼了开去。<p>　　也就在那时，我听得一下震耳欲聋的呼喝声，任何人都不可能凭他的喉咙发出那样声响，那自然是扩音器的作用。<p>　　随着那一下巨喝声之后，所有的声音、动作，都静了下来，向声音的来源看去，只见一个身形异常高大的人，穿着一件金光熠熠的长袍，站在一座台上，双手高举着。<p>　　那人的头发和须，盘虬在一起，看不出他是怎样的一个人，但是他给我的印象，却极其深刻，因为他那一双眼睛，在充满了暗红光芒的空间中，闪耀着一种异样的光采。<p>　　他高举着双手，开始说一些毫无意义的话，我全然听不懂他在说什么。<p>　　在这时候，我开始打量那建筑物的内部，宽宏的空间，看来像是一个大教堂，在里面的男男女女，大约有两百来人。随着那人发出迷幻的、念经也似的声音，所有的人也都发出同样的声音来。<p>　　那种毫无意义的字句，喃喃的声音，构成一种巨大的催眠力量，使人昏昏欲睡。<p>　　我向那人走去，那人转过身来，将他的双手，直伸到了我的眼前，同时，炯炯有神的眼睛，望定了我。<p>　　在那一刹间，我已可以确定这个人，就是邪教组织的首脑，同时，我也可以肯定，他对催眠术有深湛研究！<p>　　而这时，他正在对我施展催眠术！<p>　　催眠术大概是二十世纪六十年代最不可思议的事情之一，为什么在经过了若干动作之后，一个人的思想，便能控制另一个人的思想，科学家至今还找不出原因，但是催眠术却又真的存在！<p>　　（一九八六年按：二十世纪八十年代、九十年代，催眠术依然不可思议。）<p>　　我对催眠术有相当深刻的研究，所以我一发觉到对方的目光如此异特，我立时沉声道：“不用对我注视，我能对抗催眠！”<p>　　其实，任何人都可以对抗催眠，只要他有对抗催眠的决心，和他事先知道会接受催眠。<p>　　我的话，令得那人吃了一惊，但是他那异光四射的双眼，仍然注定了我，看来他不相信我的话，还想以他高超的催眠术制服我！<p>　　我本来还想再提醒他，如果催眠他人不成，被他人反催眠的结果如何，但是一转念间，我心中立时想到，我到这里来为了调查事实的真相。<p>　　从目前的情形来看，如果我采取正当的途径，那么，一定无法在那些人口中，套出任何事实来。<p>　　而如今站在我面前的这个人，正是那群人的首脑，如果我可以使他进入被催眠的状态中，那么，我就可以命令他将一切他知道的事情讲出来，一个人在被催眠的状态中，所讲的话，都是潜意识中所想的，不会有谎话。<p>　　那么，我可以得知事实的真相了。<p>　　所以，当我想到这一点时，我就不再警告他，只是和他互望着。<p>　　要使一个施展催眠术的人被人反催眠，有两个办法。一个办法是你同时对他施展催眠术，只要你的意志比他坚定，催眠术的造诣比他高，那么，你就可以将他击倒，使他被反催眠。<p>　　而第二个办法，则是尽一切可能，抵制他的催眠，那么，在一定的时间中，他未能对你达成催眠的目的，他自己反倒进入了自我催眠的状态。<p>　　我考虑到对方能够拥有那么多信徒，他的催眠术一定极其高超，所以我并不同时施展催眠术，我所采取的是第二个办法，我要防御他的催眠，使他的催眠失败，而令他进入自我催眠的状态之中。<p>　　催眠者要使人进入被催眠状态，唯一的办法，就是要使对方的精神集中，所以对抗的方法，也只有一个，那就是使自己的精神分散。<p>　　我虽然就站在那人的对面，双眼也望着那人，可是我却完全当作没有这个人的存在，我的脑中所想的，全然是一些不相干的事。我在想中东的舞蹈，在想着八汽缸汽车内燃机汽缸点燃的次序，在想着深海鱼类何以会自我发光，我在心中试图记忆的几百种股票上涨和下跌的比率，等等。<p>　　我的双腿开始有点发酸，我站立了许久，那人也站立了很久。<p>　　我的耳际听到的，仍然是那些邪教徒的歌唱声，那使人昏然欲睡，我必须想更多复杂的问题来对抗。<p>　　终于，至少在一小时之后，我看到那人双眼之中的奇异光采，渐渐敛去，他的眼珠，开始变得呆滞。我又忍耐了两三分钟，才慢慢扬起右手来。<p>　　当我慢慢扬起手来之际，站在我对面的那人，他的右手，也开始扬起。<p>　　他的右手才一扬起时，好像还有一点迟疑，但是随即，他完全照着我的样子，扬起了他的手。<p>　　我缓缓吸了一口气，用十分低沉的声音道：“带我到一个可以供我们两人密谈的地方去！”<p>　　我在看到他照着我的样子，扬起了右手之际，我已经知道，我的计划成功了！<p>　　这时，那人在听了我的话之后，他的身子，慢慢转过去，向前走去。<p>　　我连忙跟在他的后面，在那时，我才有机会打量一下那两三百个邪教徙，我发现他们，全都有规律地摇摆着身子，口中发着喃喃的声响，双眼发直，在那种暗红色的光芒下看来，简直像是一大群幽灵。<p>　　这种情形很骇人，我可以肯定，这些人，已经全受了催眠！他们的领袖在对我进行催眠之际，他们全被催眠了！<p>　　我深吸了一口气，保持清醒，然后，追上了那人，那人已掀开了一幅布幔，来到了一条走廊中，接着，便进了一间小房间。<p>　　那小房间布置得十分精美，光线很黯淡，进了房间，他就呆立着。<p>　　我低声道：“坐下！”<p>　　那人听话地坐了下来。<p>　　我又问道：“你叫什么名字？”<p>　　那人道：“米契？彼罗多夫？彼罗多维奇。”<p>　　从那一连串名字听来，他是俄国人。<p>　　我又道：“我叫你米契，米契，你是什么身份？”<p>　　米契道：“我是太阳教教主。”<p>　　“在这以前呢？”我追问。<p>　　米契忽然笑了一下：“贫民窟中的老鼠！”<p>　　和米契的对话到了这里，我已完全放心了，因为我深信他已完全在我的控制之下，他连他以前，是贫民窟中的小偷一事，也讲了出来，那么，不论我问他什么话，他都不会拒绝回答。<p>　　我立时单刀直入地道：“你的教曾处死叛徒！”<p>　　米契听得我那样问，却现出了一片呆滞的神色来，过了好一会，他才道：“没有。”<p>　　我呆了一呆，米契在如今这样的情形下说“没有”，那决计不可能是他在骗我。但是我却又没有法子相信他的话，我又道：“你们杀过人，一个少女！”<p>　　米契的样子更加呆木，像是根本不明白我在说些什么，我直望着他，提高了声音：“你们是怎么对付入教的少女？”<p>　　米契对这个问题，反应倒很快，他立时道：“我们将入教的女子洗涤，以驱除她体内的邪恶。”<p>　　我又问道：“有人发现了你们的这种仪式，是不是？”<p>　　米契的回答是：“通常很少有人发现。”<p>　　“有一个叫黄博宜的中国人，曾经发现过，而你将他谋杀了！”我进一步逼问。<p>　　但是米契又现出发呆的神情来，那显然是我的问题，一点也接触不到他的潜意识之故，是以才使得他不知该如何反应才好。<p>　　那就像去询问一具电脑，寻求答案，但是这具电脑却根本没有这种资料储备一样。在那样的情形下，自然什么回答也得不到！<p>　　照现在的情形来看，实在已可以充分证明黄博宜的死，和这个邪教组织无关！<p>　　然而，那又怎么可能呢？那一卷录音带上的声音，又作如何解释呢？<p>　　所以，我仍然不死心，又问道：“你将谋杀扮演为汽车失事，你利用汽车失事，杀了一个人！”<p>　　米契缓慢地摇着头：“没有！”<p>　　我双手按在他的肩头上：“米契，你杀过人，你杀过人！”<p>　　可是，米契对我的话，一点反应也没有，他只是摇着头，缓慢地摇着。<p>　　我没有办法可想，我后退了几步，在一张椅子上坐了下来，托着头，想了好一会，我的脑中，混乱到了极点，当我发现这个邪教组织的时候，我以为一切事情，都可以水落石出了！<p>　　可是事情发展的结果，却和我想像的完全相反！<p>　　我没有理由不相信现在米契所说的话，因为他正在成熟的被催眠状态之中，他不会说谎。<p>　　我呆了好一会，才又问道：“你知道附近还有什么异教组织？”<p>　　米契缓缓地道：“在七百哩外有一个异教组织，他们崇奉天上的云。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_6'>第二十九卷 古声 第四章 又一次估计错误</b><p>");

document.write ('　　七百哩外，那显然和我要追寻的事情无关，我叹了一口气，站了起来了，我来到了米契的身前，用力在他的左颊上打了一巴掌。<p>　　然后，我立时离开了那房间。<p>　　我知道，半分钟后，米契就会清醒过来，而半分钟的时间，已足够使我离开这里了。<p>　　我来到了外面的大堂，那些教徒，仍然摇摆着身子，在唱着，我也听到，他们所唱的，和录音带上的那种“哀歌”，没有一点共同之处。<p>　　当我驾着车，驶离梵勒车厂的时候，我心中着实沮丧得可以。<p>　　本来，一件疑案，已可以水落石出，但是现在，却又变得茫无头绪！<p>　　我和熊逸推断黄博宜是死在一个邪教组织之手，本来那只是我们两人的推断，没有任何事实根据。可是那却是我唯一可以遵循的路，现在此路不通，我茫然无所适从。<p>　　驾着车在公路上疾驰，直到我看到了一辆警方的公路巡逻车，我才想到该怎么做。<p>　　我应该到警局去，去查看黄博宜汽车失事的资料，多少可以得到一些线索。<p>　　我直往调查失事经过的那个警局，当我说明了来意之后，一个警官用疑惑的眼光望着我：“你怀疑什么？这是一件普通的交通意外。”<p>　　我道：“我怀疑那是谋杀，一件十分神秘的谋杀，是以想知道当时的情形！”<p>　　由于我一到警局时，就向那位警官展示了国际警方发给我的一份特别证件，所以，警官并没有拒绝我的要求，他道：“好的，一切纪录，我们都保存着。”<p>　　在他的带领下，我到了另一间房间中，另一个警员，拿来了一个文件夹，我在一张办公桌前坐下，那文件夹中是失事时的照片，和主理这件案子的警官的报告书，我开始仔细地阅读着。<p>　　当我看完了那份报告，和那些汽车失事的照片之后，我发现犯了一个极大的错误。<p>　　我的错误是，我听信了想像力丰富，又不明真相的熊逸的话，以为黄博宜是被谋杀的。而从一切文件看来，正如那位警官所说的：你疑惑什么呢？这实在是一件普通的交通失事。<p>　　像那样的汽车失事，美国每一年有好几十宗！<p>　　当我离开警局时，天色渐黑，我驾车到黄博宜的住所。<p>　　一面驾着车，一面我不断地在思索着。黄博宜死于汽车失事，这一点，如果得到肯定的话，那也就是说，黄博宜的死，和那卷录音带，一点关系也没有。必须先撇开黄博宜的死，单独研究那卷录音带的来源！<p>　　这样一来，事情可以说是复杂得多，但也可以说单纯得多。<p>　　至少，黄博宜并不是因为那卷录音带而死，我可以专心一致，在那卷录音带中下功夫！<p>　　在接下来的半个月中，我携着那卷录音带，走遍了大规模的电脑语言中心，目的是想弄清楚那首哀歌，那种单音节的歌词的内容。其中有一具大型电脑，可以说有九百六十多种印度方言，一千二百多种中国方言，而且，电脑还能根据储存的资料，来判断它未曾储存的语言属于哪一类。<p>　　但是，半个月下来，我还是失望了。<p>　　我所得到的，只是判断，而不是准确的，肯定的答案。判断和我所下的大同小异。我在一听到录音带中的那首哀歌之际，就断定那首哀歌，是出自东方人之口，电脑的判断，只不过肯定那出于中国人之口而已。<p>　　在电脑中储存的资料中，无法判断出这首哀歌的歌词，是用中国哪一个地方的方言所唱出的。<p>　　既然连这一点都无法断定，那么，自然无法进一步知道歌词的内容！<p>　　我又有了另一个设想，我猜想，那可能是中国帮会的一种隐语。关于这一点，我倒不必担心什么，因为我的岳父白老大，正是中国帮会中极其杰出的人物，他熟悉一切帮会的隐语，而他目前正在法国南部的乡下隐居，我于是又带着那卷录音带，特地到法国去走了一趟，请教我的岳父。<p>　　一样没有结果，我唯一的收获，是在风光明媚的法国，享受了三天宁静的生活。<p>　　白老大以他在中国帮会中的地位之尊，对帮会隐语的熟悉，他也听不懂那首歌词的内容，在我临走前，他拍着我的肩头：“这件事，我看你还是别在帮会隐语中动脑筋了，在我听来，那不属于任何帮会的隐语，别白化功夫。”<p>　　但是，在我临上飞机的时候，他却又对我说：“自然，我对于帮会隐语的经验，全是过去的，时代在日新月异，谁知道现代帮会的隐语是怎样的？”<p>　　他的这几句话，陡地提醒了我，使我想到了另外一个可能性。<p>　　我所想到的是，在美国，有许多中国人，其中有些中国人，可能由于过去的渊源，或者是由于新的环境，一样可以有帮会的组织。<p>　　中国的帮会组织精神，在美国延续，侠义部分退化，而犯罪部分加强。<p>　　黄博宜是中国人，是不是他和那一类的帮会组织发生了关系呢？<p>　　要弄明白这一点，必须从广泛调查黄博宜的日常生活，日常所接触的人这一方面着手，这自然是一项十分繁重的工作。<p>　　回到了美国，第二天，我的调查，便有了一点眉目，我查到，黄博宜在他工作的地点，总共不过三家中国人，都是高级知识分子，黄博宜和他们的来往，维持着很平常的关系。<p>　　而那三家中国人，也决计不可能是帮会分子。<p>　　另外一点，却引起了我很大的注意，那就是黄博宜几乎每半个月，就要到旧金山去一次。<p>　　他到旧金山去是做什么？旧金山有着举世著名的唐人街，在旧金山，聚居着许多中国人，自然良莠不齐，难免有一些古怪的人在其间的。<p>　　我在黄博宜的私人书信中，发现他经常和旧金山的一个地址通信，对方的收信人，是一位“安小姐”。<p>　　有了那样的线索，第二天就到了旧金山，那个地址是一幢相当旧，但是却维修得很好的房子，当我按了门铃之后很久，有一个人将门打开了几吋，向我望来。<p>　　他是一个三十岁左右的年轻人，体格极其强健，他的一只手，把在门口，从他的手指骨突出这一点看来，这个人在技击上一定下过很大的功夫。<p>　　他的神情，极不友善的，瞪着眼：“你找什么人？”<p>　　他说的是带着浓重方言口音的英语，我回答道：“我找安小姐！”<p>　　那人的态度更恶劣了，他大声道：“这里没有什么安小姐，走！”<p>　　随着那个“走”字，他“砰”地将门关上，我早就料到可能有这样的情形了，所以我随身带着一封安小姐给黄博宜的信。<p>　　我再按门铃，那人又声势汹汹地开了门，喝道：“告诉你没有！”<p>　　我平心静气地道：“先生，请你听我说几句话，别那么大火气好不好？”<p>　　那人没好气道：“你想说什么？”<p>　　我将那封信取了出来：“请看，这封信，是这里寄出来的，发信人是‘安’，她是一位小姐，我现在要见的就是她！”<p>　　那人一伸手，将我手中的信，抢了过去，他动作粗鲁，向那封信看了一眼，便将之抛了出来：“她本来住在这里，已经搬走，别再来骚扰！”<p>　　随着他讲完了话，他又“砰”地一声，关上了门，我后退了一步，拾起了那封信。<p>　　在那刹间，我心头大是疑惑！<p>　　那位安小姐，那个人开始说根本没有这个人，后来又说她搬走了！<p>　　那卷录音带上的女子的尖叫声，发出如此绝望呼声的女子，会不会就是安小姐？这位安小姐，和黄博宜关系十分密切，是不是这位安小姐出事时的声音，纪录了下来，而又寄给黄博宜的呢？<p>　　当我想到这里的时候，我的心中陡地一亮，熊逸曾说过，黄博宜是一个驾驶技术十分高超，而且，十分小心的人。<p>　　但是，那只是在平常的情形之下而论，如果他的一个亲密的朋友，或者大胆地假设，一个他心爱的人，有了意外，那么他会怎样呢？他自然会心慌意乱，神经紧张，汽车失事也就在那样的情形下发生！<p>　　我可以进一步大胆地假设，黄博宜在一听到了录音带中的尖叫声之后，就认出了是安小姐的声音，是以他才心慌意乱。<p>　　我感到我的推测离事实越来越近，现在，唯一不能解释的，是为什么黄博宜要将那卷录音带寄给熊逸，而不交给当地警方。<p>　　但是当时，我却认为那是无关紧要的小节，我以为我有了进一步的推理发现，而心中十分兴奋，没有再往下想去。<p>　　（在整件事情了结之后，我才知道了何以黄博宜要将这卷录音带寄给熊逸的真正理由，但那是以后的事情了，在当时，我万万想不到。）<p>　　我拾起了那封信，呆立了片刻，而就在那片刻之间，我发现，在那幢房子的玻璃窗后，有好几对眼睛，在向我注视。<p>　　玻璃窗士都被窗帘遮着，我绝看不到任何人，那不是我神经过敏，一个感觉敏锐的人，当有人在暗中注视着他的时候，可以尖锐地感触得到，而我正是一个感觉极其敏锐的人！<p>　　我又呆了一呆，为什么屋中的人要偷窥我呢？是因为我来找安小姐？是因为他们杀了安小姐，所以我来了，他们要注意我？<p>　　我一面转过身，一面心中迅速地转着念，我向前走着，在过了一条马路之后，在一家商店的玻璃橱窗的反映之中，我清楚地看到，有两个人，鬼鬼祟祟跟在我后面。<p>　　当我在离开的时候，已经决定和当地警方联络，寻找那个“搬走了”的安小姐，但这时一发现有人跟踪我，就改变了主意。<p>　　我沿着街，慢慢向前走，那两个家伙十分笨拙，我心中暗暗好笑，在又走过了一条街后，我推开了一家中国馆子的门，走了进去。<p>　　日间，顾容并不多，我估计那两个家伙，一定会跟进来。<p>　　果然，我才一坐下，那两个人也进来，他们装着不向我看一眼，在我斜对面的一张桌子上，坐了下来，我要了食物，他们也要了食物。<p>　　我要的食物来了之后，我就开始进食，我看到那两人也在吃东西，而在五分钟之后，原来在的一桌客人，结了账，走了，馆子中只有我和那两个人了。<p>　　我放下了筷子，向那两个人走了过去。<p>　　那两个人显然料不到我有此一着，当我来到他们身前的时候，他们都抬起头来望着我，神情愕然！<p>　　我却向他们笑了笑：“好了，你们有什么话要对我说，快讲吧！”<p>　　那两个人的年纪都很轻，显然完全没有应付这种突如其来场面的经验，他们呆了片刻，其中一个才结结巴巴道：“我们不认识你啊，先生！”<p>　　这可以说是最拙劣的抵赖！<p>　　我将双手按在桌上，冷笑着：“可是我却知道你们从哪里出来，也知道你们一直跟在我身后！”<p>　　两人互相望了一眼，然后陡地站了起来，他们一站起来之后，立时伸手向我的肩头推来。<p>　　看他们的动作，显然是想将我推开去，然后他们可以逃走。<p>　　他们的手还未曾碰到我的肩头，我双手疾扬，自下而上两掌，“拍拍”两声，砍在他们的小臂之上！<p>　　那两下未曾将这个家伙的小臂骨砍断，已经算是他们好运气，他们一起叫了起来，我的双手又向前推了出去，推在他们的胸前，令他们又坐倒在椅子上。<p>　　饭店中的女招待尖叫了起来，我立时大声喝道：“别惊慌，没有什么事！”<p>　　我又立时向那两个人道：“没有事，对不对？”<p>　　那两个家伙的脸色苍白得出奇，他们瞧着我的话，连声道：“没有事，没有事！”<p>　　坐在柜台后的一个中年人，将手按在他面前的电话上：“你们要打架，到外面去，不然，我要报警！”<p>　　我冷冷地道：“谁说我们要打架？我只不过要和这两位先生谈谈！”<p>　　我双手按在桌上，又望向那两个人：“好了，告诉我，为什么要跟踪我！”<p>　　那两个人答不上来，我又大声喝问了一次，其中一个才急快道：“不……为什么，只不过是好奇。”<p>　　“有什么值得你们好奇？是我的头上出着角，还是我的脸上有花？”我冷冷地再问。<p>　　“不是，全不是！”<p>　　“那么为了什么？”<p>　　“因为……”其中一个犹豫了一下，“因为你……来找安小姐。”<p>　　我冷笑了一下，这一句，倒是实话了，我又道：“我来找安小姐，你们便跟踪我，那又是为了什么？”<p>　　那一个又道：“我已说过了，为了好奇。”<p>　　我呆了一呆，那两个家伙，翻来覆去，只说是为了好奇，但是好奇在什么地方，他们却又始终未曾说得出来！我再问道：“为什么使你们觉得好奇？”<p>　　那两个人退后了一下，才道：“你是来找安小姐的，你应该明白。”<p>　　我忙道：“我不明白，安小姐怎么了？”<p>　　在我那样说的时候，我的心中，着实紧张得很，可是那两个人的回答，却使我啼笑皆非。<p>　　那两个人中的一个道：“安小姐认识了一个坏男人，她在一家夜总会中跳脱衣舞！”<p>　　那个人在讲到安小姐在夜总会中跳脱衣舞时，那种咬牙切齿的神情，像是安小姐做了什么十恶不赦的大坏事一样，真是令人发噱！<p>　　我呆了一呆，在刹那间，我觉得我这一次，大概又要失望了！<p>　　我苦笑着，道：“你们以为我就是那个坏男人，是不是？”<p>　　他们两人一起点着头。<p>　　我又问道：“那幢房子，是什么性质的会社？”<p>　　其中一个道：“不是会社，是几十个中国留学生一起租下来的。”<p>　　我已不准备再问下去了，我直了直身子：“那么，请问安小姐在哪一家夜总会表演？”<p>　　那两个人神情愤然：“黑猫夜总会！”<p>　　其中一个还狠狠的补上了一句：“真丢人！”<p>　　我向他们望了一下，我很明白他们两人的心理，别的国家的女人跳脱衣舞，他们会看得津津有味，还会评头品足：这洋妞儿真不错。<p>　　可是轮到中国女人也表演脱衣舞，他们就会像脸上重重被掴了一掌那样地难过！<p>　　现在，我已经证明安小姐还在人世，那么，我假定是安小姐遇害时，有人纪录到了她尖叫的声音这一点，又被推翻了！<p>　　我付了钱，走出了那家饭店。<p>　　我不禁苦笑了一下，这不知已是第几次了，每一次，都是我才感到事情稍有眉目之际，就发现我的所谓“眉目”，完全不存在！<p>　　在我走出了饭店之后，我顿时有一股彷徨无依的感觉，现在，我还有什么可做呢？<p>　　我至少应该和那位安小姐见一次面，因为这位小姐和黄博宜十分亲密，她或者可以提供有关黄博宜的消息。<p>　　我在街上闲荡着，又在公园中消磨了很多时候，到天色黑了，才走进了黑猫夜总会。<p>　　那是一间低级夜总会，乌烟瘴气，我在一张桌子旁坐了下来，就有一个几乎全裸的香烟女郎，在我的身边，挨挨擦擦，我买了一句烟：“不必找了！”<p>　　那香烟女郎有点喜出望外，向我飞了一个媚眼，我道：“不过，问你一件事。”<p>　　香烟女郎甜丝怂她笑着：“你想知道我的电话号码？我今晚就有空！”<p>　　我不禁有点啼笑皆非，摇着头：“不是，我想知道，有一位中国小姐，安小姐，她什么时候上场？我有要紧的事要见她。”<p>　　香烟女郎“哦”地一声：“你说安，她才表演完毕，正在休息室！”<p>　　我忙站了起来：“可以带我去见她么？”<p>　　香烟女郎媚笑着：“只怕不能！”<p>　　我又抽出了一张钞票，塞进她的手中，她笑了一下，转过身去：“跟我来！”<p>　　我跟在那香烟女郎的后面，走进了一扇门，那是一个走廊，有两个口角含着雪茄的男子，斜倚在墙上，香烟女郎低声道：“我只带到这里，我走了！”<p>　　她急急退了出去，我向那两个家伙走了过去：“请问安小姐在哪里？”<p>　　那两个人斜睨着我，一个用含糊不清的声音喝道：“快滚开，要看跳舞，到外面去！”<p>　　我仍然保持着语气的平静：“我不想看跳舞，有一点事要见安！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_7'>第二十九卷 古声 第五章 战国时代的“唱片”</b><p>");

document.write ('　　在我讲到我要见安的时候，提高了声音，因为休息室就在走廊两旁，我希望安小姐可以听到我的声音而走出来看视，因为我实在不想和那两个家伙打架。<p>　　我的话才一讲完，那两个人已向我不怀好意地冲了过来，我忙先向后退了一步。<p>　　也就在这时，我看到一扇门打开，一个女人走了出来：“怎么一回事，谁要找我？”<p>　　我向那个女人望了一眼，不禁倒抽了一口凉气，那女人的脸上，简直七彩，她的身裁极好，玲珑浮凸，身上几乎是不着片缕，而她显然是中国人。<p>　　那两个流氓指着我：“这家伙想到这里来找麻烦，安，你认识他么？”<p>　　那位小姐向我望了一眼，摇头道：“不认识！”<p>　　我忙道：“安小姐，你认识黄博宜？我是他的朋友，我有要紧话和你说。”<p>　　那位小姐呆了一呆：“好的，请进来！”<p>　　我向那两人望了一眼，那两个人仍然对我充满了敌意，但是我却不再理会他们，和女小姐一起走进了她的休息室。她的休息室中，全是花花绿绿的衣服。<p>　　安小姐指着一张椅子：“请坐！”<p>　　我挪开了椅上的一些杂物，坐了下来，安小姐就坐在我的对面，她身上的布片是那么少，使我也有点局促不安的感觉，但是她却泰然自若。<p>　　她点燃了一枝烟：“黄博宜，他是我在大学时的同学，你想不到吧，我是学考古的。”<p>　　我想了一想，才道：“跳舞也很不错，不过，这里的环境似乎不够高尚！”<p>　　安小姐放肆地笑了起来：“先生，高尚的男人和不高尚的男人，对女人都怀有同样的目的，对女人来说，高尚男人和不高尚男人，有什么分别？”<p>　　安小姐的话说得那么直率，不禁使我有点脸红，我苦笑了一下：“或许你说得对。”<p>　　安小姐道：“黄博宜他怎么了？”<p>　　我皱着眉：“你不知道他已死了？”<p>　　安小姐先是震动了一下，但是她立即苦涩她笑了起来，摊着手：“你看，做人有什么意思？他一直战战兢兢地做人，甚至一生之中，没有过任何享受，忽然死了，他做人有什么意思？”<p>　　我不准备和安小姐讨论人生哲学，我只是道：“你对他知道多少？”<p>　　安小姐道：“为什么你会那样问，他死得很不平常？我和他只是普通朋友。”<p>　　我道：“他死于汽车失事，但是，他死前，却寄了一卷录音带给一位朋友，那是一卷奇怪的录音带，记录的是——”<p>　　我才讲到这里，安小姐已然接上了口：“是一个女子的尖叫声。”<p>　　我高兴得站了起来，道：“你知道？”<p>　　“他写信告诉过我！”安小姐回答说。<p>　　“他还说了些什么？”我急忙问。<p>　　“我也记不清了，但那封信还在！”<p>　　那封信还在，而黄博宜又曾在那封信中，向安小姐提及了一个女子的尖叫声，这对我来说，实在是好消息！<p>　　在那一刹间，我甚至兴奋得吸了一口气：“安小姐，那封信，可以给我看看？”<p>　　安小姐皱了皱眉：“为什么？”<p>　　我摊着手：“究竟是为什么，我也说不上来，那是一件很奇怪的事，黄博宜写给你的信，或者对揭露那件奇怪的事，有很大的帮助！”<p>　　安小姐笑着：“我很喜欢你的坦白，信在我的家中，你可以和我一起回去，我将信交给你！”<p>　　我毫不犹豫：“好！”<p>　　安小姐顺手拿起一件外套，就在我面前穿上，她在穿上外套时，将柔长的头发，略为理了一理，姿态十分美丽动人。<p>　　她向我一笑：“走吧！”我打开了门，和她一起走了出去，门口那两个家伙，还瞪着我，我们从夜总会的边门，来到了街上，安小姐伸手召来了街车，十分钟后，安小姐打开了她寓所的门，着亮了灯。<p>　　在我的想像之中，像安小姐那样生活的人，她的住所一定凌乱不堪，可是出乎意料之外，她的住所，虽然不大，但是却极其整洁，米黄色和浅红色的色调，衬得整个房子，十分优雅高贵，和主人完全不同型。<p>　　我也没有说什么，因为我来此的目的，是为了看黄博宜的那封信，并不是来欣赏安小姐的住所，而在现代社会中，一个人有双重性格，极其普遍，不值得深究。<p>　　安小姐走到一张桌子前，先点着了一支烟，然后才拉开了一个抽屉。<p>　　她在抽屉中找了一会，便找出了那封信来：“信在这里，请你随便看。”<p>　　我走过去，拿起了信，在沙发上坐了下来，一看信封，我就知道那是黄博宜的信，因为这些日子来，我对他的字迹已很熟悉了。<p>　　黄博宜看来对安小姐十分倾心，他是一个出色的考古学家，同时又是一个情书写得最蹩脚的人，那一封信，洋洋千言，可是说的不是他工作的博物院中最近又增加了什么东西，便是他经过多少天来的研究，有了什么新发现。<p>　　我不禁替黄博宜可怜，因为像他那样写情书法，一辈子也追求不到任何女子！<p>　　安小姐似乎也猜到了我的心思：“这个人太闷了一些，是不是？”<p>　　我无可奈何笑了一下，点了点头。我根本不认识黄博宜，但是我认为我没有必要向安小姐说明。<p>　　我再看下去，在那封信的最后一段，才是我要看的。<p>　　可是当我看到了这一段时，我心中的失望，实在难以形容。<p>　　那一段很短，如下：“再者，我昨天听到了可以说是世界上最奇怪的声音，那是一个女子的尖叫声，和一些歌谣的合唱，我敢说，当我确定了那些声音的来源之后，一定会轰动整个考古学界，愿你与我共享这份声誉。”<p>　　所有提及声音的部分，就是那么几句话，那自然使我大失所望！<p>　　我的视线，仍然定在信纸上，思绪混乱到了极点，过了好久，我才能开始好好地想一想，而到了那时，我也开始感到，我其实不必那么失望，因为就在那寥寥百来个字中，对于那卷录音带上的声音，已经有了一些交代。<p>　　那就是说，这卷录音带上的声音，只和考古学家有着极大的关连，而并不是我和熊逸所想像的那样，和什么邪教、黑社会组织、谋杀有关。<p>　　照黄博宜的说法，那是“最奇怪的声音”，而他似乎也不能确定那声音是什么。<p>　　黄博宜还在研究，所以他才又说，如果他确定了那些声音的来源以后，将会震动全世界考古学家。<p>　　可是当我想到这一点的时候，我不禁苦笑了起来，心中更乱了。<p>　　考古学和声音，有什么关系？任何考古工作，和声音都搭不上关系！<p>　　我抬起头来，安小姐已换上了另一支烟，她正在望着我，我苦笑了一下：“安小姐，你也是学考古的，你明白他那样说，是什么意思？”<p>　　安小姐一面喷着烟，一面摇着头：“不知道，我对考古已没有兴趣，所以也没有再写信去问他，想不到他却死了！”<p>　　当安小姐说到“他已死了”之际，她的语气中，没有一点哀伤的成分。我知道我也不可能再得到什么了，我站了起来，放下信：“谢谢你的帮忙！”<p>　　女小姐揿熄了烟：“我还要表演，请你送我到夜总会去！”<p>　　我和她一起离开，又到了黑猫夜总会的门口，当她下车时，我忍不住问了她一句：“安小姐，你在表演的时候，也穿得那么少？”<p>　　安小姐笑着：“开始的时候是！”<p>　　我不禁吸了一口凉气：“谢谢你，我还有事，不能看你表演了！”<p>　　安小姐忽然神经质地笑了起来：“你还是不要看的好，就是因为我在这里跳舞，整个三藩市的中国人，都将我当成了怪物！”<p>　　我心中叹了一声，却没有说什么，我和她挥着手，看她走进了夜总会，我吩咐街车司机，将我送回酒店。<p>　　当晚，我心中十分乱，我翻来覆去在想，黄博宜的话是什么意思。<p>　　黄博宜说他发现了这种“奇怪的声音”。这“发现”两字，也是大有问题的，因为声音的本身，并不是一种存在，音波的保存（“保存”两字，也大有语病），还是爱迪生发明留声机之后的事，而就算是爱迪生创制的第一架留声机，距今也没有多少年，也算不了什么古董。<p>　　可是，事实上黄博宜又的确是发现了“奇怪声音”，因为他将那声音记录了下来，我听到过，那是一个女子的尖叫声，接着是一连串的哀歌。<p>　　而且这种声音的来源，一定极其怪异，要不然，黄博宜也不会说什么“震动整个考古界”了。<p>　　可是，声音和考古又有什么关系？如果说黄博宜发现了一具几千年之前的留声机，那就迹近滑稽了。<p>　　我直想到天亮才睡着，第二天中午，我启程回博物院，当我到达的时候，我意外地发现，和邓肯院长在谈话的，不是别人，正是熊逸！<p>　　熊逸看到了我，神色相当紧张，他第一句话就道：“怎么样，有什么结果？”<p>　　我苦笑了一下：“什么结果也没有，我现在在使用黄博宜的办公室，你和院长谈完了，请来找我！”熊逸点着头，我不再打扰他们的谈话，走到黄博宜的办公室中，在办公桌后坐了下来。<p>　　我顺手拿起了放在桌上，那只样子很奇特的黑色的瓶，在手中把玩着，但是事实上，我却全然未曾注意那只瓶，我只是在想，黄博宜究竟是在什么情形下，发现了那种声音的？<p>　　熊逸在三分钟后来到，他在我对面坐了下来，我也开始将我这些日子来所做的事，源源本本，讲给他听，一直讲到最后，我在安小姐处看到的那封信为止。等到我讲完之后，熊逸叹了一声：“可怜的博宜，他一定是受到了什么刺激，所以他的神经，不怎么正常。”<p>　　我呆了一呆：“你这样说是什么意思？”<p>　　熊逸道：“可不是么？他竟幻想到考古学和声音有关系，难道他发现了古代的声音？”<p>　　我却十分严肃地道：“可是你别忘记，他说的声音，我们都听到过。”<p>　　熊逸呆了一呆：“那是磁性录音带上发出来的！”<p>　　我又道：“是的，但是必须要先有这种声音，录音带才能将它保留下来，这种声音，原来是什么地方来的？黄博宜又是在什么情形之下发现它？”<p>　　熊逸给我问得一句话也答不上来，他呆了一会，才道：“这不正是我们想追寻的么？”<p>　　我道：“是的，但是我现在已在觉察到，我们以前所用的方式，所作的假设，全都错了，我们应该从头来过！”<p>　　熊逸仍然十分疑惑地道：“你何以如此肯定？”<p>　　我立即道：“那是因为在这些日子来，我不知碰了多少钉子，我也不知做了多少事，但是发现没有一条路走得通，所以才得了这样的结论。”<p>　　“那么，以你看来，我们应该在什么地方，去寻找这个声音的来源呢？”熊逸问。<p>　　我挥着手：“从那些古代的物件中，黄博宜除了研究博物院中的藏品之外，几乎没有任何额外的活动，他将他发现奇怪的声音一事，称之为可以轰动整个考古界，又将那卷录音带寄给了你，由此可以证明，那声音是和博物院的收藏品、和他的研究有关的。”<p>　　我那样说法，熊逸显然表示不能接受，但是他一定也想不出有什么别的方法可以来反驳我，是以他只是摇着头，并不说话。<p>　　我又挥着手——本来，我是想用更肯定的语气来说服他的，可是这一次，我挥手的动作，太夸张了些，我的手碰到了放在桌上的那只黑色细长的瓶子，将瓶子碰跌，瓶子在桌上滚了一滚，向地上跌下去。<p>　　幸亏我的反应来得十分快，我连忙俯身，在那只瓶子还未曾跌倒在地上时，将它接住。<p>　　熊逸苦笑了一下：“别再争的了，你看，你几乎弄破了一只可能极有价值的古瓶！”<p>　　我虽然接住了瓶子，但是心头也怦怦一阵乱跳，因为那只瓶子，如果弄破了，一定是一项极大的损失。<p>　　我将那只瓶放回桌上：“可是我们还得讨论下去，我认为黄博宜一定是在收藏的古物中，找到那些声音，除此之外，没有别的可能！”<p>　　熊逸叹了一声：“如果你是那么固执的话，我也没有办法，但是我却一定要提醒你，声音并不是一个存在，保留音波的方法——”<p>　　我接了上去：“到爱迪生发明留声机之后，才开始为人类应用，对不对？”<p>　　熊逸道：“对！”<p>　　我道：“保留声音的方法，对爱迪生而言，只是一种发现，并不是一种发明，他所发现的，是在某一种情形下，声音会被保留下来，你怎可以证明，几千年之前，没有人发现这一点？”<p>　　熊逸笑了起来：“你又有什么法子，可以证明几十年之前，已有人发现了这一点？”<p>　　我呆住了，我当然答不上熊逸的话，因为我无法证明这一点！<p>　　我的心中十分乱，我低下头去，在寻思着这一切难以解释的事，究竟是怎么一回事！<p>　　当然，我无法在纷乱的思绪中理出个头绪来，但是，当我低下头去的时候，我却发现，在那只细长的瓶子中，塞着一张纸。<p>　　那张纸，一定早已在瓶子中。只不过因为那瓶的头，又细又长，所以纸张在瓶子的里面，谁也不会发现，而刚才，那瓶子跌向地上，我将之接住，才使纸张出现在瓶口处！<p>　　我怔了一怔，忙伸手将那张纸，取了出来。熊逸也十分好奇地伸过头来看。<p>　　那是一张收据，发出收据的，是一家“音响实验室”，所收的费用，是三百元，费用的项目是“电子仪器探测音波的反应”。<p>　　我呆了一呆，立时抬头向熊逸圣去，熊逸的脸上，也现出十分古怪的神情来。<p>　　我们两人互望了半晌，熊逸才道：“这……这是什么意思？”我并没有回答他，因为我也没有法子回答他的这一个问题。他又道：“看来，你刚才的说法是对的，他是在古物中发现了声音。”<p>　　这一次，轮到我来问他了，我道：“你这样说法，又是什么意思？”<p>　　熊逸拿起了那只黑色的、瓶颈细长的，上面的黑袖口，有着许多幼细的纹路的花瓶来：“而且，我已可以肯定，声音就是在这只瓶上！”<p>　　我感到迷惑：“可是，我听不到任何声音。”<p>　　“你当然听不到任何声音！”熊逸的言语更激动，“当你手中拿着一张唱片的时候，你难道可以听到唱片上的声音？”<p>　　我心中陡地一动，失声叫道：“唱片，你说唱片！”<p>　　熊逸抚摸着瓶身上的那些细纹：“是的，我说唱片！”<p>　　我忙在他的手中，将那个瓶子接了过来，也抚摸着瓶身上的那些细纹：“你的意思是，这些细纹，它的作用，和唱片一样？”<p>　　熊逸道：“我想是！”<p>　　我跳了起来：“我们走，到那个实验室去！”<p>　　我用一只纸袋，包好了那只瓶，两人冲出博物院去，我驾着车，那时，因为有了那么异特的发现，我的情绪在一种狂热的状态之中，我猝然踏下油门，车子向前冲去，熊逸急忙叫道：“喂，小心驾驶！”<p>　　可是等到熊逸出声警告时，已经迟了！<p>　　由于我踏下油门太快的缘故，车子失去了控制，“怦”地一声响，已猛烈地撞在一根电灯柱上！<p>　　这一下撞车，实在可以说是意外中的意外，我的反应算是十分敏捷的了，但是当车子撞到了电灯柱的那一刹间，我的身子，还是向前直冲了过去，胸口压在驾驶盘上，车子前面的玻璃，完全碎裂。<p>　　在那刹间，我只听得在我身边的熊逸，发出了一下惊呼声，接着，便像是整辆车子，都腾空而起，再接着，便什么也不知道了。<p>　　等到我又开始有一点知觉时，我只感到四周围的一切，全是白色的，我感到异常口渴，我睁开眼来，发现自己是在医院的病房中，熊逸就在我的身边。<p>　　熊逸一看到我睁开了眼来，就兴奋地叫道：“他醒来了，他醒来了。”<p>　　在熊逸旁边的一个，大概是医生，他道：“伤势并不重，自然会醒来的！”<p>　　这时，我已经记起一切发生过的事情来了，我的唇干得像是要焦裂一样，但是我还是勉力使自己发出声音来，道：“熊逸，那只瓶子呢？”<p>　　熊逸望着我苦笑：“你肋骨也断了好几根，你想，那只瓶子还会完整么？”<p>　　我忙道：“碎了？”<p>　　熊逸点了点头，我苦笑着：“那么，我们永远也找不出那声音的来源了？”<p>　　熊逸先呆了半晌，然后才摇了摇头：“不，由于瓶子碎了，我倒有了发现，我在其中的一个碎片上，发现了几个字，那些字，原来是在瓶子内部的，十分小，如果不是瓶子碎了，根本不会发现！”<p>　　我急忙问道：“是些什么字，说那瓶子，是一个会出声的宝瓶？”<p>　　“不是，那几个字，表明这个瓶子的制造年代和地点，它是战国时代，楚国的东西，我也和那音响实验室联络过，他们说，黄博宜曾携带那瓶子去作音波的反射实验，从那些细纹中，找到了很多声音，也有一个女子的尖叫声，就是我们听到的那卷录音带上的声音。”<p>　　虽然我的胸口很疼，但是我还是勉力撑起了身子来：“那是什么意思？”<p>　　熊逸道：“我也问过他们，实验室中的专家告诉我，液体在凝结为固体时，会保留音波，唱片就是根据这个原理制成的！”<p>　　我摇着头，表示仍然不明白。<p>　　熊逸的双眉蹙得十分紧，他道：“我的假设是，当时，正有一个制瓶匠，在制造一只奇特的瓶，他要在瓶身上刻出许多细纹来，那样的情形，使他在无意中，将附近发出的声音，记录了下来。”<p>　　我问道：“就算你的假定成立了，那么，这些声音，又说明了什么？”<p>　　熊逸苦笑着：“自然是谋杀，从现代的观念来看，那是谋杀，但是用两千多年前的观念来看，却是祭神，是一种使大家得到平安的仪式，牺牲一个少女的性命，去满足他们崇拜的神的要求！”<p>　　我呆了半晌，熊逸又道：“那些哀歌，究竟唱些什么，我想没有人可以分辨得出来了，但是，你可还记得那一句之后，那个特殊的尾音？”<p>　　“当然记得的，那是一个特殊的‘SHU’字音。”<p>　　熊逸缓缓地道：“你读过楚辞中的‘招魂’？”<p>　　我呆住了，楚辞中的“招魂”，每一句都有“些”子的结尾音，是全然没有解释的语助词：魂兮归来，去看不恒干，何为兮四方些。舍君之乐处，而离彼不祥些。魂兮归来，东方不可以托些！<p>　　两千多年前，楚地的人，杀了一个少女祭神，然后又齐唱哀歌，来替那位少女招魂，黄博宜发现的声音，秘密就是如此！<p>　　那是人类处于愚昧时代留下来的声音，但愿现在留下来的声音，别给两千多年后的人也有愚昧的感觉！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_1'>第三十卷 虚像 简介</b><p>");

document.write ('　　江文涛爱上在海市蜃楼中出现的美人，要求好友卫斯理协助寻找伊人芳踪。凭借一张疑幻似真的照片，卫斯理在沙漠中广发寻人消息，此举却令他身陷险境。面对死亡的挑战，卫斯理表现出最为人性的一面……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_2'>第三十卷 虚像 序</b><p>");

document.write ('　　设想巧妙，大有奇趣，为写一个在虚幻景像之中看到的美人，和实际的接触，竟然一天一地，截然不同，很有点调侃人生的意味。<p>　　“虚像”发表之后，曾有人说海市蜃楼的景象，无法用摄影术记录下来。若真的是如此，倒又是一篇幻想小说的好题材——只有人脑的活动，才能接收海市蜃楼的奇景。但事实上，是可以拍摄得到的，已有不少这样的相片发表过，至于是不是可以拍得如此清晰逼真，那也不必去深究了！<p>　　卫斯理（倪匡）<p>　　一九八六、十、二十五<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_3'>第三十卷 虚像 第一章 爱上了一个虚像</b><p>");

document.write ('　　江文涛自航海学校毕业之后，就在一艘大油轮上服务，开始是见习三副，后来慢慢升上去，当我认识他的时候，已经是二副了，而在一年之后，他升任大副，那年，他不过三十二岁。<p>　　在几年前，我大概每隔半年，一定会遇到他一次，他服务的油轮，经过我居住的城市之际，就会来探访我，带给我许多中东的古里古怪的土产，再天南地北地聊聊，然后再上船。<p>　　江文涛可以说是一个天生的航海家，他对大海的热爱，在我所认识的人之中，没有一个人可以及得上他。他不但喜欢在海上旅行，也喜欢在陆地上旅行，足迹几乎遍及中东各国，所以和他闲聊，也特别有趣。但是最近三几年来，我们见面的机会，却少得多了，因为他服务的油轮，原来的航线，是通过苏彝士运河到远东来的。自从苏彝士运河被封闭以后，轮船公司采用更大的油轮，不再使用捷径，而绕道好望角来远东，在海上的航程延长，他在海上的时间更多，所以，我们半年一次的会面，几乎延长到一年半一次。也正由于这个原因，所以那天下午，大雨滂沱，我正躲在家里，觉得百般无聊的时候，门铃响起，仆人将江文涛引进来的时候，我感到特别高兴，我在书房门口，向着楼梯下面大叫道：“文涛，快上来！”雨十分大，江文涛在门口脱下雨衣，雨水顺着他的雨衣直淌，仆人将雨衣接了过来，他抬头向我望来，他的手中，拿着一只一呎见方的木盒子。他显得很高兴——我说他“显得很高兴”，那是因为我一见他抬起头来之后，就有一种感觉，感到他的那种高兴，像是强装出来的。<p>　　他向前走来，上了楼梯，我迎下了几级，拍着他的肩头，然后和他一起进了书房，他将那只木盒子放了下来，我拍着那盒子，道：“这一次，你又带了什么古怪的东西来送给我？”<p>　　江文涛微笑着，将那只木头盒子的盖移了开来，那是一条鳄鱼的标本，江文涛道：“这个鳄鱼的木乃伊，是从埃及法老王的金字塔中，盗出来的，据埃及人说，可以镇邪！”<p>　　我其实并不怎么喜欢鳄鱼的木乃伊，但既然是人家老远路带来的东西，我自然也欣赏一番。然后，我将那鳄鱼木乃伊放过一边，我们又闲谈起来，雨仍然很大，他在谈话之间，总有点提不起劲来的样子，开始，我还以为那是自己敏感，等到我肯定了他的确有什么心事之际，我才问道：“文涛，你可是还有什么特别的事，要和我谈谈！”<p>　　江文涛望着窗外的雨：“是的，我恋爱了！”<p>　　我笑了起来，江文涛恋爱了，这不能不说是一件新闻，因为他曾经说过，像他那样四海为家的人，是绝不适宜有一个家的。<p>　　而我也曾取笑他，问他万一有了爱人，那怎么办？<p>　　江文涛又自夸地说，世上大概还没有一个女人，可以令他着迷而堕入爱河。<p>　　但是现在，他却恋爱了，而且他的恋爱，显然还使得他十分烦恼！<p>　　我笑着，道：“那很好啊，你快四十岁了，难道还不应该恋爱么？”<p>　　讲起了他的恋爱，他的眼中，现出一种特殊的光辉来，虽然他的神情，多少还有点忧郁，但是他的兴致却十分高，他道：“你要不要看看她的照片？”<p>　　我自然知道，江文涛口中的“她”，就是他恋爱的对象，我不必看照片，就可以知道，那一定是十分出色的女孩子了，因为能令江文涛这样的男人着迷，并不是一件容易的事情！<p>　　我点了点头，江文涛郑而重之地自他的上衣口袋中，取出了一本薄薄的，很小的相片簿来。那相片簿十分精致，虽然只有一张明信片那样大小，但却有着骆驼皮的封面，和镶银的四角。<p>　　从这本精致的相片簿看来，也可以看出他对那些相片，是如何珍贵了。<p>　　他将相片簿交到了我的手中，一面还在解释着，道：“我一共有她四张照片。”<p>　　我打开了相片簿，那本相片簿，也根本只能放四张相片，第一张相片是黑白，很朦胧，摄影技术可以说是属于劣等的。<p>　　在那张相片上看到的是几棵沙漠中常见的棕树，有一个水池，在水池旁，有几个女人，其中两个，头上项着水坛子。<p>　　有一个，蹲在水池边，正转过头来回望着，那女子的头上，披着一幅轻纱，她的脸孔，也看不真切，只可以看到她的一双眼睛，十分有神采。<p>　　我看到那张照片，口中虽然没有出声，可是心中却在想，江文涛这个人也真是，如果他只有他恋人的四张照片，那么，至少那四张照片，都应该是精心杰作才是，怎么弄一张那样模糊不清的照片，放在首位？<p>　　那张照片上，一共有三个阿拉伯女人，究竟哪一个才是他的恋人？<p>　　我抬起头来，向江文涛望了一眼。<p>　　江文涛像是也知道了我的意思，他伸手指着那个蹲在水池边，回头望来的女子，道：“就是她！”<p>　　我皱着眉：“照片是你所拍的么？”<p>　　江文涛点着头：“是！”<p>　　我摇头道：“摄影技术太差了！”<p>　　江文涛苦笑着：“我没有办法，但是你看以后的三张，却奇迹似地清楚！”<p>　　我呆了一呆，因为我不知道他所说的“没有办法”，和“奇迹似的清楚”，究竟是什么意思。<p>　　我将照片簿翻过了一页，看到了第二张照片时，我也不禁“啊”地一声。<p>　　第二张照片，的确清楚得多了！<p>　　两张照片拍摄的时间，一定相隔很近，因为那阿拉伯女郎，仍然保持着回头望来的那个姿势，她一双水汪汪的大眼睛，使得任何男人看到了，都会不由自主地呆上一呆，然后在心中暗叹一声：好美！<p>　　她在微笑着，笑得很甜，她的长发，有几丝飘拂在她的脸上，那使得她看来更加妩媚。<p>　　我早知道，能够令得江文涛爱过的女孩子，一定是十分出色的，现在已经获得证明了。<p>　　我笑着：“你是怎么认识她的？”<p>　　江文涛却答非所问：“真美，是不是？”<p>　　我点头：“没有人可以否认这一点！”<p>　　我说着，又翻到了第三页，那女郎已站了起来，她看来很高，修长而婀娜，比她蹲在池边的时候，更要动人得多，她仍然在笑着。<p>　　我又翻到了第四页，那阿拉伯女郎已将一个水坛顶在头上，笑得更甜、更美。<p>　　我指着照片：“文涛，当一个女孩子，肯对你发出那样的笑容时，那证明你的追求，不会落空，可是你看来却还很烦恼，为了什么？可是因为回教徒不肯嫁给外族人？”<p>　　江文涛苦笑着：“那太遥远了，你提出来的问题，不知道在哪年哪月，才会发生！”<p>　　我一呆：“什么意思？你未曾向她求过婚？瞧，她对你笑得那么甜。”<p>　　江文涛的笑容，更苦涩了，他道：“你弄错了，她不是对我笑！”<p>　　我皱了皱眉，“哦”地一声：“这张照片不是你拍的，你有了情敌？”<p>　　江文涛却又摇头道：“不，照片是我拍的。”<p>　　我又向那张照片看了一眼：“那我就不明白你在捣什么鬼了，照片如果是你拍的，那么她就一定对你在笑，她叫什么名字？阿拉伯人的名字，难记得很！”<p>　　江文涛站了起来，摊着手：“她的名字？我根本不认识她。”<p>　　我又呆了一呆，我觉得江文涛有点神思恍惚，他的话也有点语无伦次。<p>　　当他又向下说去的时候，我简直认为他的神经，多少有点不正常了，他又道：“我可以算见过她，还拍下了她的照片，可是她却连见也未曾见过我！”<p>　　我瞪着眼，望着江文涛，我自问不是一个愚蠢的人，可是说老实话，我也的确无法明白，江文涛那样说，是什么意思。<p>　　我才呆了一呆之后，总算想出了一个道理来了，我“哦”地一声：“照片是偷拍的！但你既然已为她着迷，总应该去和她兜搭一下才是啊！”<p>　　江文涛却又摇着头：“我倒是想，可是我根本不知道她在哪里。”<p>　　听到这里，我不禁有点沉不住气了，我拍了拍桌子：“你究竟在说什么，我看，连你自己也不明白，我自然更不明白了！”<p>　　江文涛叹了一声：“我明白得很！”<p>　　我大声说：“那你就好好地和我说一说，别绕着圈子，来和我打哑谜！”<p>　　江文涛连连点头：“你知道，我喜欢旅行，那天，船停在一个港口，我有三天的休息，我准备了食水、粮食，租了一架吉普车，开始向沙漠进发，因为人家都说，在那片沙漠中，经常可以发现许多被淹没的古城，我要去探险。”<p>　　我插口道：“结果，你却发现了一段恋情，见到了那阿拉伯女郎？”<p>　　江文涛道：“可以那样说，但是事情却又不如你所说的那样简单。”<p>　　我瞪着江文涛，天下有几种人是很讨厌的，而其中之一，就是讲话吞吞吐吐，不明不白的人，而只怕没有什么人再比江文涛此际，更说话含糊的了！<p>　　我双手抱着膝，索性不出声，听他再有些什么莫名其妙的话说出来，他叹了一声，又望了我一眼，才道：“事情是那样，我在驱车进入沙漠十多哩之后，忽然看到前面有一块绿洲，有很多人，也有棕树，有水池——”<p>　　我实在忍不住了，打断了他的话头：“每一个绿洲上都有这些，你不必一一形容给我听的。”<p>　　江文涛也看出我的不耐烦了，他有点无可奈何地摊开手来：“可是，其它的绿洲中没有她啊！”<p>　　我多少有点明白了：“她，就是你心目中的那个恋人，是不是？”<p>　　江文涛点着头：“是，你得耐心听我讲下去，我看到有绿洲，就驱车前往，怎知那绿洲看来离我不到半哩，但是在我疾驰了十分钟之后，仍然在我的半哩之前，你明白么？”<p>　　我“啊”地一声，我之所以发出“啊”的一声，是因为我明白了！<p>　　我忙道：“你看到的那个绿洲，是海市蜃楼！”<p>　　江文涛连连点着头：“对了！”<p>　　我不禁大感兴趣，因为海市蜃楼的现象，用光学的原理来解释，是一件十分简单的事，但是那总是一件相当奇妙的事情，而且，那并不是每一个在沙漠中旅行的人都可以遇得到的事。<p>　　我连连催促着他：“说下去！”<p>　　江文涛道：“我在沙漠中旅行，也不是第一次了，但是遇到海市蜃楼，却是第一次。当我发现了这一点之后，我立时停下了车，用望远镜观察前面的情形，我几乎可以看清楚在前面的每一个人！”<p>　　我道：“那倒真是很有趣的事情，你可以看到他们，但是他们却不知道是在什么地方！”<p>　　“是啊！”江文涛回答：“当时我的心情，是极其兴奋的，我用望远镜看了一会，便用摄影机，利用远摄镜头，拍了几张照片。”<p>　　听到这里，我不禁吸了一口气，因为我对江文涛的那位恋人，知道得更清楚了！<p>　　江文涛又哼了一声，摊手道：“事情就是那样！”<p>　　我望着他：“什么事情就是那样，你说你爱上了那位阿拉伯女郎，那么，爱情又是怎么发生的？”<p>　　江文涛愁眉苦脸：“当时我在摄影的时候，已经觉得那女郎十分美丽，可是只不过在我心中留下了一个深刻的印象而已，但是等到照片洗出来之后，我看着照片，越来越发觉自己爱上了她！”<p>　　我望着江文涛，看他的神情，似乎没有人可以否认他是在恋爱之中！<p>　　可是，他爱的对象是什么？是一个他根本不知道是什么人的一个阿拉伯女郎，不然，他见过那阿拉伯女郎，但是那是在海市蜃楼之中见到的，这样的恋爱，实在太虚无飘渺了！<p>　　我站了起来，将他当作小老弟一样，轻轻拍着他的肩头：“算了吧，你什么人不好爱，这种事情，太没有边际了！”<p>　　江文涛抬起头来：“卫大哥，一定要实际上真有那处地方，才会在海市蜃楼的现象中，看到那处地方，对不对？”<p>　　“当然是，海市蜃楼的现象，根本就是一种光线的折射现象。”<p>　　“那么，”江文涛又继续说：“一定真要有这个人，我才能看到她，并且摄下她的照片。”<p>　　“你可以那样说。”<p>　　江文涛的神情，比较活跃了些，他道：“那就是了，既然有这个人，那我就可以找到她！”<p>　　我呆了一呆，江文涛的话，我是无法反驳的，因为他说得对，一定要真有那样的一个阿拉伯女郎，所以他才能够在海市蜃楼的现象中看到她。也就是说，江文涛看到的，虽然只是光线折射形成的一个虚像，但如果没有一个实体的话，虚像又从何而来？<p>　　但是，我却又无法同意江文涛的话。<p>　　因为，那虚像在江文涛眼前半哩远近处出现，而实体，可能不知在多么远，可能达到一千哩之外，江文涛有什么法子可以找得到她？<p>　　我缓缓地摇着头，但是江文涛却变得更兴奋，他又道：“既然有这个女郎在，那么我的爱情，就不是虚无飘渺的，只不过我现在不知道她在什么地方而已！”<p>　　我虽然不愿向他泼冷水，但是却也不得不提醒他，我道：“文涛，你要明白一点，可能终你的一生，你也找不到他！”<p>　　江文涛苦笑了一下，虽然他也一样承认我说的话是事实，他道：“所以我要请你帮忙。”<p>　　我笑着道：“这种古里古怪的事情，我能帮你什么忙？谁知道你的爱人在什么地方！”<p>　　我在取笑他，但是江文涛却十分认真，他道：“你到过的地方多，我想请你好好地认一认，照片中的地方，是什么所在！”<p>　　这次，轮到我叹息了，我道：“照片我已详细看过了，文涛，其实你也根本不必再问我，你自己也知道，每一个阿拉伯小村子，都是那样的！”<p>　　江文涛默然不作声，我又道：“而在几千平方公里的阿拉伯土地上，有着十几万那样的小村子，你是无法一一找遍它们的！”<p>　　江文涛又不出声，他呆了片刻，才从身上，取出了一份地图来，摊了开来，指着一处打着红色交叉的地方：“这就是我看到海市蜃楼的地方！”<p>　　他指的那个地方，是在阿曼以西，罗巴尼尔哈里大沙漠的边缘处。<p>　　他道：“这个沙漠，又叫珊黛沙漠，珊黛是一个很好的女孩子的名字，所以我叫我的美人珊黛。”<p>　　我实在无意讥笑他，但是我却忍不住道：“好，你的珊黛，你曾在那里见过她，但是那有什么用，你所见到的，只不过是个虚像！”<p>　　江文涛道：“我想知道，是不是可以根据我见到虚像的地点，计算出当时，那个实体离虚像间的距离来？至少，它的方向？”<p>　　我摇头道：“文涛，如果你能计算出这一点来，那么，你不但可以得到你的珊黛，而且，还可以得到诺贝尔奖金！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_4'>第三十卷 虚像 第二章 不顾一切的寻找</b><p>");

document.write ('　　江文涛现出十分痛苦的神情来，我也指着那地图：“你看，珊黛沙漠横一千公里，直七百公里，这个小村子，可能在七十万平方公里的范围之内，也有可能，根本在珊黛沙漠之外，可能它在阿曼湾的对岸，在伊朗，也有可能，它在更远，越过阿拉伯海，在巴基斯坦，更有更能，它在沙特阿拉伯，在也门，我看这件事，就这样算了！”<p>　　江文涛静静地听我说着，等到我说完，他才道：“卫大哥，我不能就这样算了，我已经辞了职，我决定以我一生的时间去找珊黛！”我大吃了一惊，江文涛在油轮上服务，已经获得了极高的职位，如果他再继续他的服务，职位可以升得更高，但是他却辞了职！为了去找寻那个虚无飘渺、不知在何处的爱人！<p>　　我不能否认，我是一个世俗的人，他的决定，在诗，或是小说里，无可否定，是一种极浪漫的境界，但是却使我吃惊！<p>　　我忙道：“你不是在开玩笑吧！”<p>　　“一点也不，明天我会离开这里，航行到中东去，那是我最后一次的航行，从此之后，我将流连在沙漠中，直到找到珊黛为止！”<p>　　我提高了声音：“你绝找不到什么珊黛，你所能找到的，只是珊黛沙漠上的沙粒！”<p>　　江文涛的声音，倒十分平静：“即使明知如此，我也只好那么做，因为我已爱上了珊黛，我更发现，如果我不能找到珊黛的话，那么一切都没有意义了！”<p>　　我望了他半晌，他的话已说得那么坚决，那么，我实在没有别的话可说了！所以，我只好道：“那么，祝你幸运，你明天就要走，我今晚请你吃饭！”<p>　　江文涛摇着头：“我不要你请我吃饭，我只要你的帮助！”<p>　　我道：“你要知道，这件事，实在不是我不愿帮你，而是我想帮你，也无从帮忙啊！”<p>　　江文涛道：“你认识的人多，各种各样的人都有，有学问的人更多，或者有对海市蜃楼现象有深刻研究的人，可以提供帮助！”<p>　　我无可奈何地道：“好的，我去代你问他们。”<p>　　江文涛又道：“我到了阿曼之后，会随时设法和你联络！唉，阿拉伯人太落后了，村中的人根本没有看报纸的习惯，不然，我将珊黛的照片刊登在报纸上，或者，她可以看得到！”<p>　　我心中陡地一动，立时道：“文涛，你可曾想到，你的珊黛，她可能早已有了丈夫，有了孩子，根本你找到了她，也是枉然！”<p>　　我以为那两句话，一定可以使得江文涛重新考虑他的决定了。<p>　　但是江文涛却立时道：“不，不会的，你也看到过照片，除了一个少女之外，什么样的女人，还能发出那样纯真的笑容？”<p>　　有人说，一个在爱河中的人，是最不讲理的，江文涛的情形，正是如此了！<p>　　江文涛收起了地图，又将那几张相片，郑而重之地放进了上衣袋中黯然道：“再见！”<p>　　我的心头，也有一股黯然之感，因为江文涛要去做的事，实在太渺茫了，我只好重复着我已说过的那句话：“祝你幸运！”<p>　　江文涛走了，雨仍然十分大，我站在门口，看他渐渐自雨中离去。<p>　　然后，我回到了书房中，又呆坐了一会，找出了许多有关海市蜃楼现象的书来看，可是没有一本书是提及到海市蜃楼的虚像的。<p>　　晚上，白素回来，我将江文涛的事，和她详细地说了一遍。<p>　　女人有时也是最不讲理的，所以白素在听了我的叙述之后，道：“啊，真浪漫，我们应该尽一切方法去帮助他才行。”<p>　　我道：“是啊，我们也像他一样，到沙漠中去流浪，那么，发现珊黛的机会，就多了三倍了！”<p>　　白素不高兴了，她道：“你不应该讥笑他，我们可以另外设法帮助他！”<p>　　我笑着：“如果你有什么好办法的话，我洗耳恭听。”<p>　　白素想了一想：“譬如说，我们可以通过在阿拉伯的朋友，将珊黛的照片，复印成几十万份，托他们散发到每一个阿拉伯的村落去。”<p>　　我呆了一呆，本来，我是准备在她一开口之后，便立时大笑的，因为我实在想不出有什么办法可以找到那个被江文涛称作“珊黛”的阿拉伯女子，我预料白素的所谓办法，一定是很好笑的。<p>　　可是，现在白素将她的办法说了出来，我立即感到，并非全不可行。<p>　　虽然，在广大的阿拉伯地区，我所认识的阿拉伯朋友，并没有这个力量，将照片散发到每一个小村落去，但是我认识的阿拉伯朋友之中，有几个很有权力，假定这个办法，可以有十分之一的阿拉伯村庄，受到影响，那么至少，江文涛可以有十分之一的机会了！<p>　　是以，我在呆了一呆之后，直跳了起来：“你说得对，我去找他！”<p>　　白素道：“你知道他在什么地方？”<p>　　我道：“我可以打听得出来的。”<p>　　白素忙道：“那你就快去吧，如果可以找到那位少女，那是一个多么动人的爱情故事！”<p>　　我笑了一下：“的确动人得很！”<p>　　白素替我拿来了雨衣，我披起雨衣，冒着雨，就冲了出去，半小时之后，我在轮船公司中，知道江文涛宿在高级海员俱乐部中。而当我找到他的房间中时，侍者告诉我，他在地窖的酒吧。<p>　　我立时又赶到地窖的酒吧，我还未曾踏进酒吧，只不过来到了门口，便听得酒吧之中，传出一阵惊人的喧闹声和打斗声，像是里面爆发了第三次世界大战。我看到好几个人，匆匆奔了出来，有一个人，几乎迎面和我相撞，我一把拉住了他：“里面发生了什么事？”<p>　　那人喘着气：“打架。”<p>　　我推开了那人，走了进去，酒吧中的光线不甚明亮，但是却也足够使我可以看到酒吧中的凌乱情形，我又推开了两个人，看到了江文涛，他正挥出一拳，将一个彪形大汉打得向后仰跌了出去。<p>　　我大声叫道：“文涛。”<p>　　我那一叫，害了江文涛，因为他抬起头来，看是谁在叫他，以致他无法避过来自他身后的一击，那是一只酒瓶，重重地击中他的后脑上，瓶子破裂，血红的酒，流了下来，流得江文涛满脸都是红色，他的身子摇晃着，向下倒去。<p>　　不等他倒地，我已经推开了向我扑过来的三个人，在酒吧中打架的，全是醉汉，而我却一滴酒也没有喝过，自然是我占了优势。<p>　　我在江文涛还未曾跌倒地之前，赶到了他的身边，抓住了他的双臂，拖着他便走，在将他拖到洗手间之前，我又挥拳击退了另外四个汉子。<p>　　到了洗手间，我将江文涛的头，浸在洗脸盆中，由冷水淋着他的头，足足有半分钟之久，直到听到了警车的呜呜声，已迅速地自远而近传了过来，我才又将他从洗手间中，拖了出来。<p>　　这时江文涛好像已清醒一点了，我由后梯扶着他向楼上走去，他将手掩在后脑上，不断地发出呻吟声来，我扶着他，直来到他的房间中，才松开了手，江文涛“砰”地一声，跌倒在地。<p>　　他开始挣扎着想站起来，我特地不去扶他，他挣扎了很久，才摇摇晃晃地站定了身子，睁大着眼望着我，我怀疑他是不是认得出我来，因为他的眼神，看来是如此之散乱茫然。<p>　　过了好久，他终于认出我来了，他道：“原来……是你，你怎么来了？”<p>　　我道：“我是来找你的！”<p>　　他坐倒在沙发上：“有什么事？”<p>　　我沉声道：“文涛，像你这样的人，其实是很不适宜打架的。”<p>　　江文涛直跳了起来，但立时又倒在沙发之中，他瞪着眼：“有两个人取笑我，说我是大傻瓜，上了人家的当，我怎么能不打？”<p>　　我皱着眉：“他们为什么会向你取笑？”<p>　　文涛低下了头：“我在酒吧中，一面喝酒，一面看着珊黛的照片，旁边有一个人和我搭讪，我就将我如何摄得珊黛照片的事，告诉了他！”<p>　　我道：“他就取笑你了？”<p>　　“不，”江文涛道：“那人用心听着，等我讲完之后，他就拍着我的肩头，说我如果肯给他一千美金，他就可以替我找到珊黛。”<p>　　我听到这里，不禁吸了一口气，因为我已可以知道接下来发生了一些什么事了。<p>　　果然，江文涛讲下去，不出我所料，他显然酒还未曾醒，讲的还是醉话。<p>　　江文涛道：“一千美金算得了什么，只要可以找到了珊黛，我立时数给了那人，并且连珊黛的照片一起给了他，那人走了，旁边有两个多事的家伙，却说我上了当，我们……就打起来了！”<p>　　我叹了一声：“文涛，到现在，你还不以为你是上了当？”<p>　　江文涛睁大了眼睛望着我，看他的样子，像是又想要和我打架一样，而我也早已准备好了。这个大浑蛋，要是他动手的话，那么我一定毫不客气，兜下巴好好地给他一拳，以作惩戒！<p>　　但总算还好，江文涛望了我半晌，并未曾动手，他的酒可能已经醒了好多，因为他讲出来的话，也已经清醒得多了。他苦笑着：“也许我是上了人家的当，但是只要有一点机会，我都不肯放过！”<p>　　听得江文涛讲出那样的话来，刹那之间，我的心头不禁沉重到了极点。<p>　　我有点可怜江文涛，但是那却也不纯粹是可怜，多少还有点敬佩的成份在内。的确，江文涛又不是傻子，酒喝得再多，也不会轻易相信一个陌生人的话，就那样将一千美金给了人家，他之所以那么做，全然是因为他在付出了一千美金之后，买到了一个希望，虽然那个希望是如此渺茫和不着边际。<p>　　而他之所以和那两个人打起架来，也是因为他才花了一千美金买了一个希望，那两个人却说他上了当，他心中明知那是上当的事，还要去做，被人揭穿之后，希望自然幻灭，所以才感到了极度的痛心！<p>　　我叹了一声，按住了他的肩头：“文涛，你真的那么爱这个阿拉伯少女？”<p>　　江文涛发出苦涩的笑容来：“是的，我自己知道，那太不正常了，简直是自讨苦吃，可是我却无法抑制我自己的感情。”<p>　　在江文涛对我讲起这件事之后，我的心中，一直有一种相当滑稽的感觉，随时随地，都可以大笑一顿。但是到了这时候，我心中那滑稽的感觉，已经完全消失了，我的神情，也变得十分严肃起来。我的声音，听来更庄严得像是在宣誓一样。<p>　　我道：“既然这样，文涛，那么，我一定尽我的力量，帮你找到她！”<p>　　江文涛显然也听出了我话中那种肯定的、诚挚的、愿意帮忙他的决心，是以他握住了我的手，连声道：“谢谢你，太谢谢你了！”<p>　　我道：“第一个要采取的行动，是将她的照片，复印出许多份来。”<p>　　江文涛道：“那简单，我将底片给你。”<p>　　他立时起身，拉出了一只箱子，将一只信封交了给我，我又道：“我要先你一步动身，先去安排，然后，在你的轮船到达后，我来与你会合。”<p>　　江文涛点头道：“好的，油轮会停在阿曼的疏尔港，我在那里和你会面。”<p>　　我道：“好的。”<p>　　本来，我还想说“希望我和你在疏尔港会面的时候，事情已经有了头绪”的，但是我却没有讲出来，因为那不是开玩笑的事，江文涛十分认真，这时我如果那样说了，他的心中，会充满了希望，而到时如果一点结果也没有的话，他的失望自然更甚！<p>　　我们握着手，我劝江文涛多休息。带着那几张底片，回到了家中。<p>　　那一晚，我弄到很晚才睡，我将四张底片中两张拍得清晰的，在我自己的黑房中放大，当照片放大之后，白素看了，也不禁赞叹道：“这阿拉伯少女真美，难怪江文涛会着迷。”<p>　　我笑着：“我已答应江文涛去找她，我们可能要分离半年，甚至一年！”<p>　　白素微笑道：“如果能替文涛找到这个少女，也是值得的，而且，你随时可以和我联络，我也随时可以来和你相会的。”<p>　　我忙道：“当然，我们曾一起到过很多地方，但是还未曾在阿拉伯旅行过。”<p>　　我一面说，一面打着呵欠，白素笑道：“你也该睡了，明天还有很多事要做。”<p>　　接下来的几天，我真是忙得不可开交，我要办理旅行手续，又预先和我认识的阿拉伯朋友，一一取得了联络，三天后，我才启程。<p>　　而当我到达了亚丁港之后，我更忙碌了，我去拜访每一个我所认识的朋友，散发到他们管辖的地区去，寻找这个阿拉伯少女。<p>　　大多数朋友都答应了我的要求，而没有再问什么。<p>　　自然，不免也有很多人要问长问短的，于是，我将我预先编造好的故事说出来，当然，我不会说那少女只不过是出现在海市蜃楼之中，我编了另外一个故事。<p>　　有几个朋友更开玩笑道：“她是什么人，不会是以色列的间谍吧！”我自然又得好好地解释一番。那一轮忙下来，我才赶到了疏尔港。而江文涛已经比我先一天到了，疏尔港是一个小地方，只有一家设备比较好的酒店，所以我才一进去，江文涛就看到了我。<p>　　我也看到了江文涛，可是，他还未曾出声招呼我之前，我却认不出他来了。<p>　　我和他分手，还不到一个月，可是在这一个月之中，他却变得如此之甚！<p>　　他至少瘦了二十磅之多，他本来是一个很英俊的男子，但这时，却给人以瘦骨嶙峋的感觉。他的双眼，大而无神，连他的肤色，也似乎变得黝黑了许多，所以，当他站立起来，叫了我一声的时候，我也足足呆了两三秒钟，才失声叫道：“文涛！”<p>　　江文涛向我走来，他向我走来时，摇摇晃晃，像是一个幽灵，我实在不忍心他多走一步，是以我赶紧向前，迎了上去，握住了他的手臂：“文涛，你没有什么地方不舒服？”<p>　　“我？”江文涛苦笑了一下，抚摸着他自己的脸颊：“我瘦了很多，是不是？”<p>　　“你不但瘦，而且精神恍惚，为了什么？”<p>　　江文涛的脸上，现出更苦涩的笑容来，他叹了一声：“你知道我为了什么的，这些日子来，我简直没有好好地睡过，我一闭起眼睛，就看到了她！”<p>　　听得江文涛那样说，我只好苦笑。我早就知道他为那少女着迷，但是我却也绝料不到他着迷到了这一地步！照这一个月中的情形来看，如果再有三个月，仍然找不到那个阿拉伯少女的话，江文涛可能瘦得只剩下一把骨头，再也活不下去了！他这时的情形，使我知道“形销骨立”这句话的意义！当下，我没有再说什么，和他握着手，他道：“我已租下了一间双人房，我们可以住在一起。”我点头表示同意：“好，我也正有很多话，要对你说。”我们一起来到了房间中，我将我到了阿拉伯之后，所作的种种努力，和江文涛说了一遍，可能是听到我已为他做了许多事，所以江文涛的精神，好了很多。<p>　　我又道：“我还请教过专家，他们的意思是，一般的海市蜃楼，看到的都是倒影！”<p>　　江文涛摇了摇头，道：“不，我看到的却不是倒影，那些人，就像在我眼前一样，看来简直不像是倒影，就像是实实在在在那里！”<p>　　我继续道：“如果是倒影的话，海市蜃楼的虚像，离实体不会太远，因为那都是经过一次折射形成的，而不是倒影，就经过两次，或是两次以上的折射才形成，虚像和实体之间的距离，可以拉到无限远，甚至越过海洋！”<p>　　江文涛怔怔地望着我，然后才失神落魄地道：“那么，她在哪里？”<p>　　我实在不忍心责备他，但是要找寻那样的一个少女，希望可以说等于零，所以我委婉地道：“文涛，如果你喜欢阿拉伯少女，我可以替你介绍一个更美丽的，我认识一个小部落的酋长，他的三个女儿，都是天方夜谭中的美人，如果你——”<p>　　我的话还没有讲完，江文涛便霍地站了起来，厉声道：“住口！”<p>　　他在叱了一声之后，胸脯急速地起伏着，由于他十分瘦，是以那种动作，给人以一种可怖的感觉。<p>　　好一会，他才道：“如果我们不是好朋友，我可能要出手打人了！”在那样的情形下，虽然我心中绝不以他为然，但是也不能再进一步刺激他，我只好笑了笑：“既然如此，那么我们就该开始研究行程了，我已准备了珊黛沙漠的详细地图，你拿你的那份出来对照一下。”<p>　　江文涛也取出了他的地图来，两份地图一起摊在地上，我用红笔，在我的地图上圈了一个小圈，道：“这就是你当时所在的地点？”<p>　　江文涛点头道：“是的。”<p>　　我道：“你看到的虚像，照你的估计，距离你大约有多远？”<p>　　江文涛道：“大约是半哩。”<p>　　我又以红笔在地图上画了一个小圆圈。<p>　　地图上已有了两个小圆圈，一个是代表江文涛当时所在的地点，另一个是他估计虚像出现的所在。<p>　　然后，我指着地图：“当时，如果你再前进二十哩，就有一个绿洲，这是地图上注明的，那个绿洲，叫雅里绿洲，我们就从雅里绿洲开始，如何？”<p>　　江文涛道：“好的，从那里开始。”<p>　　我发觉江文涛的反应，十分迟滞，几乎是我讲什么，他只懂得将我所说的话，重复一遍而已，我的心中，又不禁暗叹了一声。<p>　　因为我实在不敢想像，如果我们终于找不到那个阿拉伯少女时，江文涛会变得怎样！<p>　　我又道：“我们在沙漠中长期旅行，没有充足的准备是不行的，我看我们在这里，至少还得耽搁三四天，等准备充份了再出发。”<p>　　江文涛仍然不说什么，只是点了点头。<p>　　我的心情也变得十分沉重起来，江文涛这样下去，实在不是办法，于是我在接下来的日子，派了很多事情叫他去做，让他去采购我们在沙漠旅行中所需的一切。<p>　　而我自己，则去寻找一辆最适合我们长期沙漠旅行所用的车子。<p>　　我花了一天的时间，找到了一辆很好的车子，那辆车子，是属于疏尔港附近一个小部落的酋长所有的，那种小酋长，所辖的土地，可能还不到一百平方公里，但是他们往往是世界上最富有的人。<p>　　我借到的那辆车子，就是这位酋长，自德国订制回来的，有着一切舒适的设备，我是由一个阿拉伯朋友的介绍，见到了那位酋长的。<p>　　当我见到了那位酋长时，我心中感到快慰的是，我在到疏尔港之前的工作，并没有白费，因为我看到，在那酋长的寝宫之中，有着那阿拉伯少女的照片，那是我托人散发出去的。<p>　　但是令我担心的却是那酋长的几句话，那酋长指着那阿拉伯少女的照片：“我真不相信在阿拉伯，有那样美丽的少女，我一定得设法找她来做我的妻子！”<p>　　所以，当我驾着酋长的那辆豪华的汽车回疏尔港时，我的心情十分沉重。<p>　　白素提供，由我来实行的办法，对于找人，可能有一定的帮助。<p>　　但是我们却都未曾顾虑到，阿拉伯世界中，最有权势、金钱的那些酋长，全好色如命，江文涛看到了那少女照片会着迷，那些酋长还不是一样？如果那少女是在那些酋长的辖治之下的地区，那么，这就是大悲剧了！<p>　　我心中实在很后悔我采取了那样的办法！<p>　　但是，当我见到了江文涛之后，我却并没有将我心中担心的事说出来，因为江文涛现在已经这样子了，如果再增加一点担心，那么他是不是还能支持到和我一起去寻找珊黛，也大有疑问。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_5'>第三十卷 虚像 第三章 沙漠中最凶恶的强盗</b><p>");

document.write ('　　我们在第二天的一早，就驱车出发，那是一个万里无云的好天气，一小时之后，车子已驶进了沙漠，向前望去，沙漠中的沙，高低起伏，像是大海上的波浪。但是海上的波浪是生的、活的，沙漠上的波浪，却是静的、死的，带给人以一种绝望的恐怖。<p>　　我在出发之前，和江文涛讲好两人轮流驾车，第一段路程，由他驾驶，因为他要先到他上次看到珊黛虚像的地点去。<p>　　在中午时分，我们到了那地点，江文涛下了车，他的双足，陷在沙中，他向前指着：“就在前面，我上次看到她，她就在前面——”<p>　　我顺着他所指望去，前面自然什么也没有，只有一片一望无际的沙漠。<p>　　江文涛怔怔地站着，他自然在希望同样的海市蜃楼，再出现在他的眼前。但是向前望去，除了浅黄色的沙，和碧蓝的天之外，还是什么也没有。<p>　　过了好久，江文涛才叹了一声，回到车中来，他喃喃在道：“她竟不肯再出现一次！”<p>　　我略为有些气恼，我道：“文涛，你究竟是来追寻虚像，还是来找一个实在的人？”<p>　　江文涛苦笑着：“在我未曾找到真实的人之前，让我再多看一次虚像，也是好的。”<p>　　我没有再和他多说什么，和一个着了魔的人，讲任何话都是没有用的，因为他有自己一套入了魔的想法，与众不同，我自然也不必多费唇舌了，我只是道：“大约一小时后，我们就可以抵达雅里绿洲了！”<p>　　江文涛没有说什么，驾车又向前驶去，在我们的车子驶过时，沙上留下了长长的车辙，但是看来像是完全静止的沙粒，其实却是在缓缓流动的，是以留在沙漠上的车辙，在不到一分钟的时间内，就逐渐消失，我们的车子，像是被整个大沙漠完全吞噬了。<p>　　一小时后，我们已看到有零落的棕树，和像是孤岛似的，露出在沙漠上的泥土，又驶出了半里，我们已看到雅里绿洲了。<p>　　绿洲本身，已是沙漠中的奇迹，雅里绿洲有一个相当大的湖，湖水清澈碧绿，湖边全是树，在那个大湖的旁边，还有两个小湖。<p>　　湖边不单有帐篷，而且还有简陋的建筑物，阿拉伯人牵着骆驼，在帐幕和建筑物中，穿来穿去，像是一个小小的市集。<p>　　当我们的车子，停在湖边时，所有的人，都以恭敬的眼光望着我们，因为他们都认得出，那是酋长的车子，我下了车，向一个阿拉伯人招了招手。<p>　　那阿拉伯人犹豫了一下，才向我走了过来，我道：“我们要找一个人——”<p>　　我还没有说出要找什么人，江文涛已经道：“不必在这里多费时间了，她不在这里。”<p>　　我回过头去：“为什么你那样说？”<p>　　江文涛道：“你看照片上的环境，和这里相同么？”<p>　　照片上的情形，的确完全不同，但是我还是不放弃我的希望，我取出了那张照片来：“照片上的少女，你们之中，有什么人见过她？”<p>　　那人摇着头：“酋长已派人来找过她，可是我们全没见过这位姑娘。”<p>　　我一听得那人这样说，心便不禁向下一沉。<p>　　可是江文涛却还不知道其中另有原因，他向我苦笑了一下：“看来你的办法倒还有用，阿拉伯部落的人，也正在寻找珊黛！”<p>　　我倒宁愿那些部落的酋长，不要找到珊黛，因为他们决计不会为江文涛寻找珊黛的，他们找人的目的，只有一个，那是为了他们自己！<p>　　我偏过头去，不敢直视着江文涛，唯恐给江文涛在我的脸上，看出我忧戚的神情来，我道：“雅里绿洲没有我们要找的人了，我们第二站向何处去？”<p>　　江文涛道：“随便你，我完全没有主意。”<p>　　我和他换了一个座位，由我驾着车，我缓缓地穿过雅里绿洲。<p>　　在绿洲中，有不少阿拉伯妇女，大多数用布遮着脸，头上顶着水坛或是篮子，在走来走去，根本无法看出她们的脸面。<p>　　我在看到了那些阿拉伯女人之际，心中便起了一个疑问，直到我将车子，驶出了绿洲，一面继续向前驶去，一面道：“文涛，你可注意到了一点，你摄得的照片上，所有的阿拉伯女人，都没有蒙着脸！”<p>　　江文涛点头道：“是的。”<p>　　我道：“这不是很奇怪么？在什么情形下，阿拉伯女人是不以布蒙脸的？”<p>　　江文涛皱着眉：“在她们极熟的熟人面前——”<p>　　他讲到这里，略顿了一顿，突然道：“我明白了，珊黛生活的地方，一定是一个极小的绿洲，根本没有多少人，所以那里的妇女，日常不必蒙面！”<p>　　我也忙道：“正是，我也想到了这一点！”<p>　　江文涛刚才在讲那两句话的时候，脸上现出了十分兴奋的神情来，但是随即又变得沮丧，因为我们想到的那一点，对于寻找珊黛，并没有什么帮助！<p>　　从驶离雅里绿洲起，我对每一站的行程，都有详细的记录，但是，一连过了四十多天，我的记录，几乎都是千篇一律的：没有发现。<p>　　汽车的燃料早已在四天前用尽，我们曾以无线电话和酋长联络，请他派小型飞机空投燃料给我们，但是不知是因为找不到我们的所在地，还是酋长已撤回了对我们的帮助，我们并没有得到燃料的补给。<p>　　在等了两天之后，恰好有一队骆驼队经过，于是，我和江文涛，只好任由那辆华丽的汽车，弃置在沙漠中，参加了骆驼队。<p>　　骆驼行进的速度，自然是无法和汽车相比，两天来，除了与天接壤的沙漠之外，我们未曾看到任何东西，乾燥的风，使我们的皮肤开始拆裂，我们也只好像阿拉伯人一样，用布将我们的身体，全包起来。<p>　　白天，火球一样的烈日烤晒着我们，到了晚上，在月光下，一片淡白色的沙漠，又散发出死一般的沉寂，骆驼队中的阿拉伯人，显然习惯于这种生活，但是对我和江文涛而说，等于到了另一个星球。<p>　　我们跟随着这队骆驼队走了八天，这个骆驼队到达目的地了。<p>　　于是，我们只好再跟随另一个骆驼队，我已提不起兴致来再作任何的纪录，我只感到，我们两个人，简直已像是两个机械人了！<p>　　不知是在我们放弃了汽车之后的第几天，我连日子也无法记得清了，在单调的沙漠旅程中，我能保持精神的平衡，不变得疯狂，已是不容易的事，谁还能记得究竟过了多少天？<p>　　我只记得，我们已换了五次骆驼队，在那五次转换的过程中，我们曾经过五个大绿洲，和许多小绿洲，但是珊黛呢，却比天上的云，还难以捉摸。<p>　　那一天晚上，我们一起宿在一个小小的土城中。<p>　　那土城是早已被废弃了的，废弃的原因很简单，因为那里原来的水池乾涸了，只剩下池底的一些稠厚的泥浆，池畔的棕树也早已枯萎了，我们在日落时分，走进这个土城的时候，只看到一圈圈的土墙，那是原来房屋的墙，和一大群一大群土拨鼠。<p>　　骆驼队的阿拉伯人，像是因为找到了这样的一个住宿地方，显得很高兴，因为那比傍着骆驼，闻着骆驼身上刺鼻的骚味，睡在沙上，总好得多了。<p>　　我和江文涛，在一圈围墙中坐了下来，我们吸着辛辣的阿拉伯烟草，各自沉默着不出声。<p>　　过了好一会，江文涛才舐着嘴唇：“这种傻事，你不该再做下去了。”<p>　　我苦笑了一下：“如果那是傻事，我们都不该再做下去。”<p>　　江文涛摇着头：“我不同，因为我不论吃多少苦，找到了珊黛，我就有了补偿，可是你算什么呢？你能得到些什么呢？”<p>　　我缓缓地道：“我只希望，有我和你在一起，你总有一天会认识到，你在进行的，是一件傻事，我看，我们一起离开吧！”<p>　　江文涛低着头，不出声，看他的样子，像是正在考虑我的提议。<p>　　在那一刹间，我的心中升起了一线希望，只要他接受了我的提议，我们就可以恢复正常的生活了！<p>　　虽然，我是随时可以离开沙漠，回到我舒适的家中去的，但是，我总不忍心丢下江文涛一人在沙漠中，作永无希望的流荡。<p>　　可是在两分钟之后，江文涛抬起头来：“不，我不走，我还要找找！”<p>　　在我心中，暗叹了一声，考虑的结果，他还是拒绝了我的提议，但是我还是作出毫不在乎的神情来：“好的，那我也暂时不想走，我陪着你！”<p>　　江文涛缓缓地道：“你迟早要走的。”<p>　　“当然，我不能一辈子陪着你，”我说：“但至少现在，我不想走！”<p>　　我们都躺了下来。在沙漠中，一切都容易被保存得很好，我们在墙中找到的那张草席亦然，它们虽然破烂，但还可以给我们垫着睡觉。<p>　　骆驼队的阿拉伯人在哄笑，我和江文涛望着深黑色的天空，天空中的繁星，明亮而清晰，我不知道是不是在别处看来，星空全是一样的，但总觉得，沙漠的上空，星星似乎格外地多。<p>　　我和江文涛渐渐睡着了，因为我们根本没有什么可以想的，我们需要的，只是有足够的体力，来应付明天骆驼背上的颠腾。<p>　　我是被一阵极度的喧哗吵醒的，睁开眼，坐起身来时，我看到江文涛也已坐了起来，到处是流窜的火把，和一阵阵的呼叫着，在我和江文涛两人，根本不明白究竟发生了什么事之际，四个白衣的阿拉伯人，已经跳进了土墙。<p>　　他们四个人，手中全都握着明晃晃的阿拉伯弯刀，在月色下看来，那种阿拉伯弯刀，更是锋利无比，令人一望便心头生寒。<p>　　那四个人一跳了进来，其中一个，便对着我们大声呼喝着，我听得出，他们呼喝的，是阿拉伯的土语，在命令我们站起来。江文涛还不知那人呼叫着什么，我忙道：“文涛，快站起来，最好不要抵抗，我们遇到的是沙漠中最凶恶的强盗！”<p>　　江文涛的脸色变得十分苍白，我们两人，都站了起来，那四个阿拉伯人，来到了我们的身前，两个架一个，将我们拖了出去。<p>　　当我们被拖到土城中的一块空地上时，我们看到，穿着白长衣的强盗，足有二三十人之多，骆驼队中的人，已全被制服了。<p>　　我们还见到三具尸体，这显然有三个人企图反抗，是以死在利刀之下，或者是凶恶的强盗，为了避免他人反抗，就不由分说杀了三个人。<p>　　我们也约有二十个人，被驱在一起，眼前那些强盗，拉着满驮着货物、水袋的骆驼，向土城外走去，在我们之中，一个阿拉伯人，扑了出去，叫道：“给我们留下一点水！”<p>　　另外一个人，想去拉住那个人，可是那个人已冲了出去，就在那时，两柄弯刀，一齐向那冲出去的人，劈了下来，那人连第二下呼叫之声，都未曾来得及发出来，就倒卧在血泊之中了！<p>　　我看到这样的情形，实在忍不住了，大喝一声，也向外疾冲了出去，我首先一脚踢起地上的浮沙，踢向其中一个强盗的脸面，等到那强盗掩着脸后退之际，我已劈手夺下了他手中的弯刀来。<p>　　紧接着，我弯转身，和另外一个强盗，在电光火石间，“铮铮铮”地对了三刀。<p>　　沙漠中那些穷凶极恶的强盗，大都擅长精娴的刀法，但是我自信，只要是一对一的话，我就绝不会输给他们间的任何一个人！<p>　　三刀一过，我身子一转，一刀斜斜劈下，锋利的刀尖，在那强盗的右胁下疾掠而过，那强盗向后，连退了三步，倒在地上，他身上的白衣，在刹那之间，已有一半，成了鲜红色。<p>　　这一点，只是一刹那间的事，在那一刹间，可以说静到了极点。<p>　　可是，那种静寂，只是过了几秒钟的事，紧接着，所有的强盗，便一起喊了起来，他们抛下了正在做的事，一起向我围了过来。<p>　　我听得江文涛的叫声，我忙也大声道：“别怕，我能对付他们！”<p>　　那些向我转来的强盗，对于他们重伤的同伴，连看也不看一下，只是向我围来，呼叫着，也听不出他们是在叫些什么。<p>　　突然之间，他们的呼叫声，停了下来，自他们之中，走出了一个身形十分高大的人，那个人手中的弯刀，比起寻常的弯刀来，更大、更长，看来也更锋利。<p>　　那人一走出来，手中的弯刀，“呼”地一声，划了一个圆圈。<p>　　他的动作如此之快疾，他已然收了刀，但在我的眼前，似乎还有精光闪闪的一圈刀光在！<p>　　那人的这一下动作，是什么意思，我倒是明白的，那是一个阿拉伯武士，对对方的武艺，表示敬佩，希望和对方动手，较量一下。<p>　　直到这时候，我才知道，我刚才对付那两个强盗，已引起了他们的注意，他们高声哗叫，并不是想冲过来一起对付我，而是对我的刀法，表示钦佩。<p>　　那身形高大的阿拉伯强盗，看来是这一群强盗的首领，我也立时知道，如果我可以胜得过那比我至少高出一个头的家伙，那么，我就可以赢得更大的尊敬。<p>　　自然，用那么锋利的弯刀，去赢得尊敬，所付出的代价，可能就是我的生命！但是在那样的情形下，我也实在没有退缩和多加考虑的余地！<p>　　我立时也一振手臂，也将手中的弯刀，挥了一个圆圈，表示我接受他的挑战！<p>　　那大个子神情十分严肃，周围的强盗，便发出了一阵欢呼声来。<p>　　在欢呼声中，那大个子一步跳向前，一刀向我当头砍下，我疾扬刀，向上架了一架。<p>　　当两柄弯刀，“铮”地一声相碰之际，我只觉得膀子一阵发麻，不由自主，向后退出了一步，而我才一退，对方的弯刀，便疾沉了下来，“飕”地一声响，刀光在离我面门不到半寸处掠过。<p>　　那一股寒光，使我的面门发凉！<p>　　我立时反刀削他的手腕，他手一缩，又一刀向我砍了下来。在经过了刚才的双刀相交之后，我已知道对方的臂力惊人，和他硬碰只会吃亏，所以，他一刀砍下，我就在地上一个打滚，避了开去，我料到他一定会大踏步赶过来。果然，他赶了过来，我立时举刀削向他的双腿，身子跟着又向边滚了开去。<p>　　在我出刀，滚开之际，我根本无法知道自己这一刀是不是已削中了对方。<p>　　直到我已经滚了开去，我才听得那大汉发出了一下怒吼声来，我立时一跃而起，看到那大个子的左腿上，鲜血涔涔，他已被我一刀削中了！<p>　　我立时以左手的手指，捏住了刀尖。<p>　　这一下动作，是表示我已得了上风，不愿再和他动手下去了，那完全是“点到即止”的意思。<p>　　可是我却忘了和我动手的，根本不是传统的阿拉伯武士，他们是强盗，见血性起的强盗！<p>　　我只听得那大个子，突然发出了一下呼叫声，接着，早已围在我四面的强盗，像是潮水一样，向我疾涌了过来。<p>　　我根本连再发刀的机会也没有，双臂便已被身后冲过来的人，紧紧握住。<p>　　袭击来得实在太突兀了：我以为在我已作了不愿再动手的表示之后，不会再有什么事，可是事情的变化，却完全出乎我的意料之外！<p>　　所以，我所能作的反抗，只是双脚直踢而出，踢中了迎面扑过来的两个强盗的面门。<p>　　但也就在这时，我的头上，已然受了重重的一击，整个沙漠像是翻转过来，在一阵猛烈的，想要呕吐感觉之后，我就眼前一黑，昏了过去。<p>　　不知道昏了多久，在又有了知觉之际，后脑上的疼痛像是火炙，我睁开眼来，这才发觉头上套着一只皮袋。<p>　　这样，眼前自然一片漆黑，什么也看不到，但倒也可以知道，我是被绑在一只骆驼的背上。而且，那只骆驼，正在飞奔。<p>　　从吹到身上的风，极其清凉这一点上，我可以知道，时间还在夜晚。<p>　　我当然也已记起了在我昏过去之前发生了一些什么事，是以，我已落在强盗的手中，成为强盗的俘虏这一点，是毫无疑问的了。<p>　　我忍住了后脑的疼痛，不发出呻吟声，我尽量使我自己镇定下来。<p>　　我发觉我的手、脚被缚着。这班强盗，他们准备将我带到什么地方去，准备如何处置我呢？我是陪着江文涛来找一个他曾在海市蜃楼中见过的阿拉伯少女的，但结果却变成这样！<p>　　我又想起了江文涛，江文涛是不是也和我一样，落到了强盗的手中，还是他已经被强盗杀死了？<p>　　在那样的情形之下，我简直一点办法也没有，只好等他们将我带到了目的地再说。<p>　　骆驼一直在向前奔着，我的胃部压在骆驼的背上，那种颠簸的滋味，实在不好受到了极点。在我醒过来之后大约半小时，骆驼才停了下来，接着，便听到了一阵欢呼声，大多数是女人发出来的声音。<p>　　有更多的女人声音在问：你们回来了？这次，捉到了什么？<p>　　听得这样的询问声，我更苦笑了起来！<p>　　他们还不是普通的沙漠强盗，而是整整一族强盗！<p>　　阿拉伯人只不过是一个总称，在阿拉伯人之中，有着许许多多不同的民族。有的民族，民族性平和；有的民族，则十分慓悍，但是却再也没有比沙漠中出没无常的整族强盗更凶悍的了！<p>　　自然沙漠中的强盗族，人数并不多，他们相互之间，也时常并吞格斗，沙漠中的生活环境又差，是以人数也越来越少了！<p>　　但也正因为如此，生存下来的盗族中的人，也都是生命力最强、最凶悍、最善使用弯刀、最杀人不眨眼的穷凶极恶的凶徒！<p>　　他们并不是一伙人，而是整整的一族人！<p>　　在第二次世界大战时期，沙哈拉大沙漠的战斗中，盟军方面，曾棋先一着，先以高价收买了大沙漠中三族那样的盗族，给在沙漠行军的德军以巨创。<p>　　可是那三族强盗，在事成之后，又相互并吞，听说到最后，只有其中的一族，还剩了两百来人，至今仍然在沙哈拉大沙漠中，专以抢劫为业！<p>　　我未曾想到，珊黛沙漠中也有这样整整一族的强盗，但是照现在的情形来看，连女人、小孩，都以为男人出去抢劫，是天经地义的事，那么，我自然是落在一整族的强盗手中了！<p>　　在那时，我的心情，实在苦涩之极，我偷偷地挣扎着，想挣脱手脚上的绑缚，但是随即发现，完全无法做到这一点。<p>　　我仍然被放在骆驼背上，但是由于已到了目的地的缘故，骆驼已不是在沙漠上飞驰，而是在慢慢地向前走着，是以我也不像刚才那样痛苦了。<p>　　事情既然已发展到了目前这一地步，除了听天由命之外，实在也没有别的办法可想。<p>　　我听得喧嚷的人声，突然静了下来，那可能是我已到了另一个地方，接着，我又听到了淙淙的水声。<p>　　在沙漠中居然听到了水声，那实在是不可思议的事，我几乎以为那是我的幻觉。<p>　　我听得在淙淙的水声中，有一个男人，粗声粗气地在讲着话。<p>　　那个男人在讲些什么，我全然无法听得懂。<p>　　要知道，他们既然是整整的一族，便自然有他们自己世代相传的语言，而他们既然以强盗为业，自然行动神秘，绝少有和外界接触的机会，他们的语言，自然也不会流传到外面去，所以我听不懂他的话。<p>　　在那人讲完之后，我的背上，被人重重地拍了两下，接着，便是那曾和我对刀的人的声音，他在说着我听不懂的话。<p>　　但是他在说话之际，却不断拍着我的背脊，好像是他正在向什么人介绍我。<p>　　再接着，又是那男人讲着话，我的身上有人一推，我从骆驼背上，跌了下来，骆驼背到地上，也有五、六呎高，而我又完全无从挣扎躲避，在我跌下去的时候，我心想，在如今那样的处境下，如果跌断了骨头的话，我可以说是双倍的糟糕了！<p>　　可是，当我跌在地上之后，出乎我的意料之外，我竟跌在十分柔软的毛毡上！<p>　　我当然没有受什么损伤！<p>　　我伏在地毡上，并不挣扎，我听得有好几个人在交谈着，接着，便静了下来，在静下来之后不久，我头上的皮套，被扯了开去。<p>　　皮套一被扯开，我就觉得光线夺目，我闭上了眼睛一回，才睁开眼来。<p>　　我是在一个建筑物之中，那建筑物，可能是就着一个天然的山洞建成的，因为我看到巉峨的岩石。<p>　　我又看到猩红的地毡，看到一幅极大的红幔，那幅红幔在轻轻抖动着，我立时可以想到，在那幅红幔之后有许多人在注视着我。<p>　　在我的身前，是两个身形极高大的阿拉伯武士，而在四周的岩石缝中，则都插着巨大的火把。<p>　　我的手足仍然被绑缚着，而从那两个阿拉伯武士紧绷着的脸上，我也全然无法看出我以后的命运，会是怎么样。就在这时候，在另一幅黄幔之后，转出了一个阿拉伯人来，那人来到了我的身前，向我笑了一笑：“对不起，委屈你了！”<p>　　他一开口，竟是流利之极的英语，那实在使我为之惊讶不已！<p>　　他又向我笑了笑：“奇怪么？我是大学的法学博士！”<p>　　我瞪着他，无话可说，那阿拉伯人向两个阿拉伯武士一挥手，那两个阿拉伯武士“飕”地掣出他们腰际的弯刀，刀光一闪，向我疾砍了下来！<p>　　在那一刹间，我整个人都几乎麻痹了！<p>　　我是伏在地上的，而那两柄锋利的弯刀，却是向我的背部，疾砍了下来的，我还会有命么？我真正想到了死亡前一刹那的惊恐！<p>　　然而，那只不过是极短时间内的事，大约不会超过一秒钟，我听到那两柄弯刀掠起的“飕飕”的风声，在我背后掠过。<p>　　接着，便是两下“啪啪”的声响，我被反缚着的手、脚立时松了一松，而那两个阿拉伯武士，也立时抽刀，向后退出了两步。<p>　　我的手、脚已可以自由活动了！<p>　　我这才明白，那两个阿拉伯人挥刀向我的背后砍来，并不是要取我的性命，而是要将我手、脚上绑缚的绳索削断，这两个人将弯刀使得如此迅疾、娴熟，当真有点匪夷所思！<p>　　在我面前的那个阿拉伯人，这时又满面笑容地道：“请起来。”<p>　　我手在地上按着，站了起来。<p>　　由于我被绑缚得太久了，而且，绑得又紧，是以当我勉力站了起来之后，我的手、脚，都一阵发麻，几乎站立不稳。<p>　　但是我自然不愿意再在他们面前倒下去，是以我一再搓揉着手腕，一面仍然勉力站着。<p>　　那阿拉伯人望着我，向我伸出手来：“等我自我介绍，我叫彭都。”<p>　　我伸出手来，和他握了一下，也报了自己的姓名。<p>　　彭都望着我，忽然现出不可相信的神情来，道：“他们说你和思都拉比刀，你胜过了他？”<p>　　我不知道他口中的“思都拉”是什么人，但是可想而知，一定是那个在土城中曾和我比刀的人了，我道：“那不算什么！”<p>　　彭都笑着：“那不算什么？思都拉是我们族中，第二个刀法精通的勇士！”<p>　　我对思都拉的刀法，在他们族中占第几，实在一点兴趣也没有，我忙道：“我可以知道，我的同伴，他现在怎么样了？”<p>　　彭都扬着眉，道：“你的同伴？”<p>　　我道：“是的，在遭你们抢劫的骆驼队中，不止我一个中国人，还有一位江先生！”<p>　　彭都忽然笑了起来，道：“那么，那位江先生一定是懦夫了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_6'>第三十卷 虚像 第四章 与第一号刀手拼生死</b><p>");

document.write ('　　我怔了一怔，道：“什么意思？”<p>　　彭都笑道：“当思都拉他们打昏了你，将你绑起来带走之际，并不见有什么人来替你出头，他们甚至未曾发现另一个中国人，可知你那位朋友，当时一定吓得躲起来了。”<p>　　我听得他那样说，才松了一口气，因为我至少知道江文涛没有事，他还和那骆驼队中的阿拉伯人，在那个土城中。<p>　　他们自然会设法离开那个土城，江文涛也会继续跟着他们，他的安全是没有问题。<p>　　我自然也决不怪在我被擒拿的时候，江文涛并不挺身而出，因为他根本连握阿拉伯弯刀的握法也不知道，就算他挺身而出，又有什么用？<p>　　我只是笑了笑：“你们带了我来，为什么？”<p>　　当我讲那句话时，我又忍不住向那幅幔后，瞧了几眼。我始终感到，在那幅幔后有人向我注视着，虽然我未曾看到注视我的人，但是我被那人注视的感觉，倒是可以说是感觉得出来的。<p>　　彭都笑着：“别着急！”<p>　　他转过身，双手拍着，发出“啪啪”的声音来，随着他的拍掌声，只见四个阿拉伯壮汉，两个抬着一张矮矮的几，一个抱着一张红毡，另一个，捧着一大盘精美的食物，走了进来。<p>　　我在阿拉伯沙漠中旅行以来，根本没有看到过那样精美的食物，是以我不等盘子放下，便已然食指大动，等到了那两个阿拉伯人放下了矮几，另一个放好了红毡，彭都道：“请坐。”<p>　　我盘腿在红毡上坐下来，那盘精美的食物，就放在我的面前。<p>　　彭都道：“别客气，我们没有什么好的可以招待你，但是酒倒是好的！”<p>　　我端起一大杯酒来，喝了一口，又切下了蜜汁烧烤的羊腿，立时大嚼了起来。管他我会有什么结果，吃一顿精美的食物，是莫大的享受。<p>　　我大口吞咽着，足足吃了半小时，才拍了拍肚子，站了起来。<p>　　在我大吃大喝的时候，彭都一直在微笑地望着我，等我吃完了，他才道：“我刚才曾和你说道，思都拉是我们族中，第二号高手，而你打败了他！”<p>　　“是的，”我回答，“如果他不服我的话，我们可以再来比试一次！”<p>　　“不，”彭都说，“他输得很服气，可是你知道么，我们族中，第一号刀手，却想和你比试一下，第一号刀手，也就是我们的首领。”<p>　　我略呆了一呆：“好，我当然奉陪，什么时候，可是现在就进行？”<p>　　“当然不，你得先好好休息一下，那样，比试才是公平的，我们崇拜勇士，而勇士是应该在公平的比赛下才会产生的！”彭都一本正经地说着。<p>　　我作了一个弯腰：“好，我在哪里休息？”<p>　　“请跟我来！”彭都说着，转过身去。<p>　　我跟在他的后面，走向一幅红幔，掀开了红幔，是一条狭窄的通道，那显然是天然的山洞，又走出了十来步，他又掀开了另一幅红幔。<p>　　在那幅红幔之后，是一个小山洞，那个小山洞，被布置成一间很舒适的房间，有一张宽大的床，彭都道：“请在这里休息！”<p>　　他一面说，一面又转身拍了两下手。<p>　　随着他的掌声，只见两个半蒙着脸的阿拉伯女人，走了进来，彭都笑道：“她们可以伺候你休息！”<p>　　我忙摇手：“不必了，既然要和你们族中第一号高手比刀，那么，我就想在比刀之前，获得真正的休息！”<p>　　彭都“哈哈”大笑了起来，挥手令那两个阿拉伯女人退出，他自己也走了。<p>　　我在床上躺了下来，我的确十分之疲倦了，我躺下之后，心中在想，我胜了思都拉，可以说是并没有费什么大的劲。<p>　　第一号刀手的手法，自然在思都拉之上，不知比思都拉高出多少，不知道我是不是一样可以胜过他，如果胜过了他，我当然会有好的待遇，但如果胜不过他，只怕就要血染黄沙！<p>　　我想了并没有多久，就沉沉睡着了。<p>　　那一觉可以说睡得酣畅淋漓，等我醒来的时候，“房间”中仍然点着火把，从我的疲劳得到如此充份地恢复这一点看来，我可能已睡了十小时以上。<p>　　我从床上跳了起来，才走动了两步，便有一个阿拉伯女人捧着水进来。接着，另一个阿拉伯女人，捧来了一大壶骆驼奶。<p>　　我洗了脸，喝了一大杯奶，然后，彭都也来了，我问道：“现在什么时候了？”<p>　　彭都笑道：“已经是第二天的下午了，你不认为要洗一个澡么？”<p>　　我发出了一下欢啸声：“太好了！”<p>　　彭都道：“跟我来，我带你到水池边去。”<p>　　我跟着他走了出去，经过了那狭窄的通道，又从那宽宏的大堂走了出去，我经过的时候，每一个人，都有奇异的眼光望着我。<p>　　彭都带着我，走出了那个大山洞，我才看到，这一族人聚居的地方，是沙漠中的两座大断崖，前面的一座，成了天然的屏障，将断崖后的一座绿洲遮住，而第二座的断崖中的山洞，就成了他们居住之所。<p>　　彭都带着我，转过了第二座断崖，后面是一个小小的绿洲，有一个小水池，水池边，是几株棕树，有几个女人正在洗衣服。<p>　　我一看到那个水池，和那几株棕树，便陡地呆了一呆！<p>　　这景象，我太熟悉了！<p>　　这就是江文涛在幻景中看到的地方！<p>　　我不由自主地停步，彭都转过头来说道：“你怎么了？”<p>　　那时我的面色一定很怪异，是以彭都才会那样问的。<p>　　我张大了口，在刹那间，我实在不知该说什么才好，我只是伸手指着那个水池，这时，水池边一个人也没有，但我仍能肯定，这个水池，就是江文涛摄得虚像的那个，绝不会错！<p>　　彭都望了望我，又循着我的视线，向前看了一看。这时，我的心中，感到了惊异之极，但是在彭都看来，实在是丝毫也没有出奇之处的！<p>　　我仍然发着呆，彭都又问我：“怎么啦，你看到了什么奇怪的东西？”<p>　　他连连问了我好几遍，我才渐渐地定过神来，忙道：“没有什么……只不过眼前的情形，使我……使我想到了一个梦境！”<p>　　彭都笑着：“只怕不是梦境，那是你在沙漠旅行中，曾在海市唇楼中，看到过这里的情形，我说得对么？”<p>　　彭都那样一说，我的口张得更大，神情也更加惊讶了，我有点口吃道：“你……你怎么……知道的，的确是那样！”<p>　　彭都摊了摊手：“一点也不值得奇怪，这里有两个断崖，特别容易反射光线，所以在沙漠中旅行的人，不少人曾看到过这里的情形，当然，只是海市蜃楼，真正的所在，他们是找不到的。”<p>　　我缓缓地吸了一口气，点了点头，这时候，我心中极度的惊慌已然过去了，我开始迅速地想着。<p>　　江文涛看到的海市蜃楼，就是这个地方，那已是毫无疑问的事了！我已在无意之中发现了遍寻不获的地方，那么，我找的那个阿拉伯少女，一定也是在这里的了！<p>　　那阿拉伯少女有着那么温和美丽的笑容，但是她却是盗族中的一员，这倒的确有点出人意表。<p>　　现在的问题就是，我应运用什么办法，才能找到那位少女！<p>　　我道：“的确是的，我在海市蜃楼中见过这个水池，和那些树。”<p>　　彭都笑着：“看来，你对这一次的海市蜃楼的印象很深刻！”<p>　　我只是笑了笑，没有回答他这个问题，我自然不会将一切经过向彭都说的，因为在如今的情形之下彭都是敌人，我将和他们族中第一号刀手，在弯刀上见生死！<p>　　是以，我一面向水池走去，一面顺口问道：“你们这一族，聚居在这里，总共有多少人？我在池中洗澡，不会弄污了水源么？”<p>　　“不会的，真神很照顾我们，这里有一条地下河流，可以引出很多水来，使我们全族七百多人，都能够在沙漠中生存下去！”<p>　　他们全族有七百多人！就算是男女各一半，那也就是说，我在要三百多人中寻找她，那个阿拉伯少女，如果我能够在这里住上十天八天的话，那自然不是什么难事，但在今天晚上，我的命运就可被决定，我可以说是自身难保，要找那阿拉伯少女，自然困难得多了！<p>　　我在水池边停了下来，彭都也一直跟着我来到了池边，我道：“请原谅，我不惯在人前裸体！”<p>　　彭都笑了一下：“好的，我想你认识路，当你洗完澡之后，你再到那个大山洞来找我！”<p>　　我点头答应，彭都又看了我一眼，走了开去。<p>　　我转过身来，才发现水池边已有一叠毛巾和替换的衣服，我脱下了衣服，跳进了水池中。沙漠是如此乾燥、酷热，所以，当我可以浸在清凉、舒适的水池中时，我感到极度舒服。<p>　　我在水池中浸了好久才起来，换过了衣服，精神大振，当我穿好了衣服之后，我发现四周围，一个人也没有，那实在是我的一个大好机会！<p>　　我何必立即到大山洞中去找彭都？我可以先到处去走走，说不定我能见到那阿拉伯少女，就算彭都不愿意我随处去走，他也是无可奈何的。<p>　　所以，我向前走了出去，转过了断崖，我就看到了很多石屋和另一个大水池，比那水池要大得多，许多妇人在水池旁做着事。<p>　　那些妇女，虽然穿着传统的阿拉伯衣服，但是却没有蒙着脸。<p>　　当我走近那个大水池的时候，那几十个妇女，全都转过头来，用奇怪的眼光打量着我，她们的神态，也和一般阿拉伯女人，见了男人便低下头，急急逃开去大不相同，我也打量着她们。<p>　　使我惊奇的是，她们大多数都很美丽动人，但是，我要找的那个阿拉伯少女，却并不在其中。<p>　　可惜我的身边，已没有了那阿拉伯少女照片，不然，拿出照片来，向她们问一问的话，一定可以事半功倍了。我试图和她们讲话，但是她们给我的答覆，只是有礼貌的微笑。<p>　　我在大水池边，逗留了没有多久，当我还想再到别的地方去看看时，看到彭都已带着几个人，急匆匆地赶了过来，一见到了我，便责怪道：“你怎么到处乱走，我不是叫你立即来找我的么？”<p>　　我脸色一沉：“这是什么意思？我在这里的身份是囚犯么？如果是的话，那么，你应该早向我说明！”<p>　　我一生气，彭都反倒缓和起来，他忙道：“不是这个意思，那是比刀的仪式快开始了！”<p>　　我“嗯”地一声，跟着他向前走了过去，不一会，又来到那个山洞之中。<p>　　我到了那个山洞中，才明白刚才为什么只看到妇女，而看不到男人的原因，原来所有的男人，都已齐集在山洞之中了。<p>　　他们贴着洞壁，坐成了两排，围成圈子。他们的神情都异常肃穆。山洞中的人虽多，但是却一点声音也没有，静得只听到火把燃烧的声音。<p>　　彭都将我带到了山洞的正中站定，然后退开，有两个人，捧着一只大盒子，到我面前，蹲了下来。<p>　　我打开了盒盖，盒中列着八柄阿拉伯弯刀，那八柄弯刀的形状，并不相同，有的弯得很甚，有的只是刀尖上略有一个弯角，有的长、有的较短。<p>　　在雪亮的八柄刀之下，是鲜红色的丝绒垫，极其考究，我从来也未曾见过杀人的凶器用那么好的盒子放置的。彭都在我的身边，解释着道：“你可以选择一柄你认为合适的刀！”<p>　　我拿起一柄刀身较直的刀来，使用太弯的弯刀，需要特殊的技巧，我究竟不是阿拉伯人，不可能在使用弯刀的技巧上胜过阿拉伯人，是以我挑了一柄刀身较直的刀，那种刀的形状，比较接近中国的单刀。<p>　　我将刀握在手中，那两个捧着盒子的阿拉伯人，立时退了下去。<p>　　我用手按在刀锋上轻轻刮了一下，刀的锋利，是绝不容怀疑的，它的锋利程度，我相信可以不需要任何凭藉，而在半空之中，将一幅丝巾，削成两半。<p>　　我握定了刀之后，彭都也退了开去，这时候，整个山洞之中更静了。<p>　　火把上的火光，映在刀身上，发出夺目的光彩来，我将刀握得低了些。<p>　　我也在屏气静息地等着，等待我的对手出来，我的对手是这一族中第一号刀手，那自然是一个非同小可的人物，我必需要为我自己的命运而战！<p>　　我等了大约一分钟，只听得彭都突然发出了一下大喝声，在如此的静寂中，彭都的那一下大喝声，令得人人心头都为之一震，我立时微微弯下了身子，我怕我的对手会突然冲出来向我发刀。<p>　　但是事实并不是那样，彭都一声大喝之后，自那幅巨大的黄幔之后，走出两个身形极高大的阿拉伯人来。<p>　　那两个身高在六呎五吋以上的阿拉伯人，当然不是我的对手，因为一个人，身形高大到这种程度，看来虽然威武，但是也决不会是动作十分灵活的那种人，而身形如果不灵活，那么，在刀法上就不可能有十分高的造诣的了。<p>　　他们出来之后，连望也不向我望上一眼，伸手撩起了黄幔来。<p>　　这时候，我才看到了我的对手！<p>　　他是一个身形很矮小的人，比我要矮上五六吋，他的手中，也握着一柄弯得出奇，像是半月形的一种弯刀，他的身上，穿着一件十分宽大的白布袍，那件白布袍，像是一个布袋一样，将他的全身，尽皆罩住。<p>　　而他的头上，扎着白布，白布向下垂，遮住了他整个头脸，他虽然走了出来，但是，我只能看到他的一双手和他的一对眼睛！<p>　　他向前走出了三四步，我注意到，他的步履，十分轻盈，那正是一个第一流的刀手必需具备的条件。而他的双手，看来也十分柔软，像是钢琴家的手一样，这样柔软灵活的双手，自然可以将一柄锋利的刀，舞得出神入化，使他高踞第一号高手的宝座！<p>　　他走出了三四步之后，离我也只有四五呎远近了，我缓缓地吸了一口气，彭都也在这时候，向我们两人的中间走来。<p>　　他在我们两人的中间站定，然后，伸手捏住了我和第一号刀手的刀尖，将我们两人手中的刀引过来，使我们的刀尖，相交在一起。<p>　　然后，他道：“等我退后去，手一扬起来，你们就可以动手了，谁先偷袭的，真神会惩罚他！”<p>　　我心头怦怦跳着，彭都向后退开去，他退开了三四步，我一直在留意着他，但是在这时，我却发现我的对手，双眼盯在我的身上。<p>　　我的心中，不禁陡地一怔，我如果只顾望着彭都的话，那么，我可能会在第一招中吃亏了！<p>　　所以，我也立时转过头来，望定了对手，彭都在退出了五六步之后，突然大叫了一声，从地下火把映出的影子中，我看到他已然扬起了手来。<p>　　也就在那一刹间，我和第一号刀手，两柄刀尖相抵着的刀，倏地分开，我们不约而同，一起向后，退出了一步，并不抢先进攻！<p>　　我们两人，倏地分开之后，我的心又向下一沉，因为我知道，对手果然非同凡响，他不是一个一有机会就进攻的人，而是要寻找最好的机会，才发出致命的一击，真正的有技巧的人，便是那样的。<p>　　我的身子微弯着，对方的身子也微弯着，我们各自望定了对方，身子慢慢地转动着，各自转了半圈，等于换了一个方向。<p>　　所有的人一点声音也不出，在转了半圈之后，我看到对方还没有出刀的意思，我将手中的刀，向前略伸了伸，作试探性的一刺。<p>　　显然，我的刀向前一伸之后，立时缩了回来，但是对方也在那时出了刀。<p>　　只听得“铮”地一声响，我缩刀虽快，对方的刀尖，已经撩到了我的刀尖，他手腕一转，我的刀被荡得向外一晃。<p>　　就在我的刀向外一晃之际，对方的刀，已经直掠到了我的胸前，我立时向后退出了一步。<p>　　可是，我却已落了下风，对方的刀势，绵绵不绝而来，我左闪右避，趁空回刀，可是始终占不了上风，不到五分钟，我已是汗流浃背！<p>　　而对方的刀，一刀紧似一刀，忽上忽下，忽左忽右，那一柄异样的弯刀，简直就像是在我的身边，上下左右地绕着我转一样。<p>　　我用尽我的体内的每一分力量，榨尽了我脑中的每一分机智，躲避着对方的攻势，每当对方的弯刀，以毫厘之差，在我的身边掠过之际，我就听得山洞之中，爆发出暴雷也似的响声来。<p>　　我出的汗越来越多，我的视线也渐渐模糊了，我只觉得我一步一步接近死亡！<p>　　终于，我有了机会，我看准了对方的弯刀，向我面门直砍过来之际，我扬起手中的刀，用刀格了上去。<p>　　对方的刀势如此飘忽，这还是我第二次能够将对方的弯刀格开。<p>　　当我在格开对方弯刀的那一刹间，我认为我可以扭转劣势了！<p>　　可是我却完全料错了！<p>　　就在我的刀，将对方的弯刀格开之际，几乎那“铮”的一声响，还悠悠未绝之际，对方的弯刀，已然侧划而下，攻向我的左腿。<p>　　我连忙向侧跨出了一步，我已经避得十分快了，但是我还是迟了一步，我的左腿上一阵发凉，接着而来的，是刺骨的疼痛！<p>　　我向后一步跳开去，在我跳开去之际，有大滴的鲜血，洒落在地上！<p>　　我的对手也向后退去，他手中的刀，仍然指着我，但是却不再发动攻势。<p>　　我比输了！<p>　　山洞中的喝采声，此起彼落，那是在向第一号刀手呼喝，而我，输了！<p>　　在那刹间，只觉得一阵异样的奇耻大辱，袭上我的心头，那一种耻辱之感，使我热血沸腾，我低头看了一看，我左腿上的伤痕，大约有三吋长，正在汩汩地淌着血，而彭都也在这时候，向我走来。<p>　　他来到了我的身前，山洞中的喝采声也静了下来，他缓慢而清晰地对我道：“你已经输了，你应该抛下手中的刀，向我们的第一号刀手俯伏！”<p>　　我的脸色一定十分难看，因为我的声音是那样的怪异，连我自己听来，也不像是我自己发出来的，我只发出了一字：“不！”<p>　　我猛地一挥刀，“嗤”地一声，割下一幅衣襟来，迅速地扎了我左腿上的伤口，然后，我又抬起头来，大声道：“我只是受了伤，并没有输！”<p>　　我这句话，是用阿拉伯话叫出来的。<p>　　刹那之间，山洞中所有的阿拉伯人，全都站了起来。但是，除了他们的衣服摩擦声之外，一点声音也没有。<p>　　彭都深深地吸了一口气，他的面色，也变得十分严肃，他道：“你知道这是什么意思么？”<p>　　我的声音很镇定：“当然知道。”<p>　　彭都道：“你是在提议一场判生死的决斗，你可曾考虑过？”<p>　　我冷冷地道：“你能不能少说两句废话，快一点向后退开去？”<p>　　彭都果然一声也不出，向后退了开去。<p>　　而在这时候，所有的阿拉伯人，都不由自主跨出了一步。<p>　　我无暇去打量他们脸上的神情。他们或许以为我是一个勇士，或许以为我是一个傻瓜，但是我却无法去理会他们的反应。<p>　　我要理我自己，我要凭我手中的刀，去创造胜利，我不要失败！<p>　　我手中的刀，渐渐扬起，我发现我的对手，双眼之中，闪耀着异样的光芒，我盯着他，他也盯着我，突然之间，我举刀刺出！<p>　　他后退，我再刺出，他再后退，我第三度刺出，他手中的弯刀挥着圈，我的刀又被他荡了开去，但是我立时收刀，我们这一次再格斗，和上一次不同，上一次，我一上来就占了劣势，但是这一次，却是在均势下决斗的，我连连进攻他也连连进攻。<p>　　那是令人连气也喘不过来的十分钟中，在那十分钟中，我几乎连思想也停顿了！<p>　　但是，我左腿却痛了起来，血一直在向外渗，我的步法，有点不稳了！<p>　　突然，我的肩头又中了一刀！<p>　　对方的弯刀是那样锋利，我的肩头上，只不过是被对方的刀尖，轻轻划过了一下，但是，却立时拉开了一道口子，又一阵彻骨的奇痛！<p>　　我的上身，不由自主，缩了一缩。<p>　　也就在那一缩间，对方的刀，在我的头顶上掠过，我的头发，随着刀风，散落了下来。<p>　　但是，我也趁着那千载难逢的时机，趁着我和我的对手已经极其接近的一刹间，左肘一横，用力撞在对方的腰际，紧接着，一脚踢出！<p>　　那一脚，正踢在对方的小腹上，他向后倒去，我一刀削出，他头向后一仰，我的刀，将他头上蒙脸的白布，削去了一大半。<p>　　他发出了一下惊呼声——我还是第一次听到他出声，他自从在黄幔走出来之后，一点声音也没有发出过，但这时一下惊叫声，却是女人的叫声。<p>　　我的动作是一连串的，当我横刀掠过他的面门之时，手腕一翻，刀已向着她的面门，砍了下去！<p>　　但是，就在那一刹间，我的刀僵在半空之中，刀光映着对手的脸，我无法再砍下去！<p>　　我的对手是她，是珊黛！她的真名字，当然不会是珊黛，那只是江文涛那样叫她，她就是那个阿拉伯少女，我要找的那个！<p>　　她的双眼之中，凝聚着冷酷的、铁也似的光芒，但是我还是可以认得出，她就是我千方百计要寻找的人，而我终于找到了她，在那样的情形下！<p>　　我当时，只是突然收住了刀，大叫了一声，自然，没有人可以明白我大叫的意思，我不知有多少话要说，可是在那刹间，我却只能大叫一声，来代替我要说的所有的话。<p>　　而我那一下大叫声，叫到了一半，对方的弯刀，已进刺进了我的肚子。<p>　　我陡地后退，她也跌倒在地上，我只觉得一阵异样的昏眩，我还站着，但是我已几乎昏了过去，我看到她站了起来，看到所有的阿拉伯人，呼叫着，向前涌了过来，我还站着，但是我渐渐弯下了腰，我耳际的声音，越来越是模糊，终于，我倒下去，昏倒了。<p>　　不知过了多外，才又有了知觉：口渴得像是有一团火在我的口中烧。<p>　　我睁开眼来，在我的眼前，一片模糊，我又闭上了眼，我听到彭都的声音，他在叫着：“真神在上，刚才我看到他睁开了眼！”<p>　　另外还有几个人在说着话，另有一个带着苏格兰口音的声音：“别吵，他需要安静！”<p>　　我又慢慢睁开眼来，我看到一个有着小胡子的白种人，正在俯视着我。<p>　　我只感到一片迷惘。<p>　　那蓄胡子的白种人忙道：“我是医生，被他们绑票来替你治伤的，看在上帝的份上，你要快些复原！”<p>　　我有气无力地道：“我……怎么了？”<p>　　“很好，你的情形很好，你的伤很重，但是在一个月之内，可以复原！”<p>　　“一个月！”我叹了一声。<p>　　那医生道：“你已经躺了一个月，不会在乎多一个月！”<p>　　这一次，我没有说出话来，我已躺了一个月，我实在无法想下去，一个多月，我一直躺着？我真的没有法子想下去。<p>　　我闭上了眼睛，在那时候，我只想到了一点，我为什么还不死。<p>　　我当然还没有死，要不然，我就不能想了，但是我为什么没有死？我自己还是我自己么？我想看看我自己，我又睁开眼来。<p>　　我吃力地道：“我……想看看我自己！”<p>　　那医生呆了一呆：“你是什么意思，为什么你要看看自己。”<p>　　我又挣扎着：“让我看看我自己……我才可以确定我自己的……存在！”<p>　　那医生本来是俯着身子在看我的，这时，他直起了身子来，道：“拿一面镜子给他！”<p>　　彭都立时又转身吩咐另一个阿拉伯人，那阿拉伯人走了出去，不一会，便拿着一面镜子，走了进来。我想抬起手来，接住那面镜子，可是我的手只移动了一吋不到，便又软垂了下去。<p>　　那医生接过了镜子来，将镜子放在我的眼前，我失声道：“我……我在哪里？”<p>　　镜子已对准了我，我当然已看到了我自己，但是我所看到的是一个瘦得像骷髅也似，头发也像打成了结，胡子长得足有半吋的怪物！<p>　　那实在不是我，但是那又实在是我！<p>　　我在叫了一声之后，闭上了眼睛，我明白，当我受了重伤，在那样没有医药照料的情形下，昏迷了一个月，我实在不能希望自己有更好的样子了。<p>　　当我闭上眼睛的时候，我听得彭都说道：“医生，算你运气好，你看，他醒来了，如果他死了，你得陪着他死，现在，尽力医好他吧！”<p>　　医生苦笑着，我叹了几口气，又微弱地叫道：“医生，你从哪里来？”<p>　　我感到医生的手，轻轻放在我的肩上，他道：“你放心，我是营救你的一份子。”<p>　　我愕然，不知道是什么意思。<p>　　医生又道：“你被掳来之后，你的一个朋友，立即通知了当地政府，通知了你的朋友、你的家人，他们都赶到珊黛沙漠来了，但是无法找到你。”<p>　　那医生顿了顿，又继续道：“我带了一具无线电发报机入沙漠，被他们带到这里来的，现在，我想替你注射一针，将好消息去报告你的家人！”<p>　　“我的家人……”我吃了一惊，“你是说，我的妻子，也来了么？”<p>　　“是的，还有很多人，包括四个部族的酋长，他们都集中在雅里绿洲。”<p>　　我有气无力地道：“带我离开这里，带我……到雅里绿洲去！”<p>　　医生苦笑着：“不能，一则，你的健康情况，绝不适宜有任何的移动，二则，这里的首领下了命令，不准你离去！”<p>　　这里的首领！<p>　　我已经完全可以记起来了，这里的首领，就是这个强盗部族的第一号刀手，也就是我和江文涛所要寻找的那个美丽的少女！<p>　　在刹那间，我有一阵昏眩的感觉，而医生则替我注射着，我又昏迷了过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_7'>第三十卷 虚像 第五章 盗族首领的婚礼</b><p>");

document.write ('　　当我再度醒来之后，我发现多了一名医生，一共有两名医生，在我的身边。<p>　　原来的医生，指着新来的医生道：“他才从雅里绿洲来，你的朋友、家人，知道你已在渐渐复原，都表示十分高兴。”<p>　　我呻吟着：“他们为什么不来看我？”<p>　　那新来的医生道：“他们无法来看你，没有人知道他们聚居的地点是在什么地方！”<p>　　我愤怒地叫了起来：“为什么不用飞机侦查，为什么不派军队出来？”<p>　　那医生无可奈何地摇着头：“这里的首领，已提出了警告，如果有任何人，未经许可，而企图发现他们的所在，他们就展开大屠杀，杀尽珊黛沙漠中，所有聚居在绿洲附近的人！”<p>　　我张大了口，像是一条离开水的鱼儿一样喘着气，我们要寻找的那个少女，她……<p>　　竟能下出那样的命令来？这实在是没有可能的事！<p>　　那医生咳了一声，压低了声音，继续道：“你知道么？这一族的首领，是一个女人！”<p>　　我呻吟着：“我知道。”<p>　　那医生将声音压得更低：“那女人是一个嗜血狂，她可以毫不犹疑地下大屠杀令，而她统率下的人，全是第一流的刀手！”<p>　　我的口唇颤抖着，实在想不出该说什么话来，过了好一会，我才颤声道：“那么，我为什么……能够不死，她为什么准你们来救我？”<p>　　那两个医生互望着：“谁知道，谁知道一个那样可怕的女人，心中在打着什么主意？”<p>　　我的声音越来越微弱：“你们可曾见过这位首领？”<p>　　他们两人一起摇着头，我呆了半晌，也没有再说什么，我实在没有什么好说的了。<p>　　从那天起，我的情形，渐渐好转。自从我知道我的家人、朋友，都聚集在雅里绿洲之后，我真恨不得能立时到达雅里绿洲去和他们相会。<p>　　但是我的伤势却恢复得很慢，总算好的是，我越来越觉得生命已经回来了。<p>　　那两位医生，尽他们的能力医治着我，又两星期之后，我已看到了自己肚上那一条痕，甚至并不可怕。<p>　　陪着那两个医生，每天和我在一起的是彭都，当我可以扶着杖，站起来行走几步之际，他笑着问我：“那一次比刀，其实你是可以胜的，为什么忽然之间，你停住了刀不下手了？”<p>　　我苦笑着，摇了摇头。<p>　　彭都追问道：“是不是你想不到，我们的首领，是一个美丽的少女？”<p>　　我仍然摇着头，彭都却一再追问，我只得道：“我以前是见过她的，我到珊黛沙漠来，正是为了找她，可是却想不到在这样的情形下见到了她！”<p>　　彭都表示十分惊讶，望定了我，却不知道该如何问我才好。<p>　　而我也无意在这时，就照实将一切全讲给他听，我只是趁他发呆之际，反问他道：“你可知道，为什么我竟能不被你们的首领杀死？”<p>　　彭都又略呆了一呆，才道：“你可以下手而不下手，所有的人都看到的，首领伤了你之后，如果再下手杀你，那就会丧失首领的资格！”<p>　　我苦笑了一下，道：“原来是那样，那么，我现在的伤好了，为什么不许我离开？”<p>　　彭都就笑了一下：“这个问题，我无法回答你，我相信首领一定会直接和你见面的，到时，你不妨用这个问题问她。”<p>　　我心中的怒意，实在有点按捺不下，我大声道：“她什么时候见我？”<p>　　我的身体，还是十分虚弱，是以一大声讲话，就忍不住有一阵昏眩之感。我坐了下来，彭都仍然未曾回答我这个问题。<p>　　在接下来的日子中，我获得的照顾，越来越好，从雅里绿洲，又来了一位医生，替我作彻底的治疗，第一个看顾我的医生，也被放出去了。<p>　　那位新来的医生，向我叙述着雅里绿洲上的情形，我才知道，在我被俘后不多久，白素就赶到雅里绿洲。我知道，那位医生将我健康渐渐恢复的消息，带回雅里绿洲之后，各人都会放心的。<p>　　这时候，我的心情好了许多，是以伤势也恢复得快多了。<p>　　又过了大半个月，我已可以不用拐杖而行走，但是我始终被监视着，行动的范围，不出几个山洞，根本不能走到外面去。<p>　　而到了一个月后，我已经完全和常人一样时，我所能见到的，还是只有彭都，我见不到他们的首领，虽然我一再催促，也不得要领。<p>　　我开始想到，我要离开这里了。<p>　　我自信一个人是可以设法离开这里的，但是那两个照顾我的医生，却还在此处，如果逃走，他们会有什么命运，是可想而知的事！<p>　　而且，我未曾见过那首领，叫我就此离去，我总也有点不甘心。<p>　　又过了几天，我自信已壮健得像一头牛一样了，彭都忽然走进了山洞来。<p>　　我一看到了彭都，就觉得今天的事情，有点不寻常，因为在彭都的身后，跟着两个女人。<p>　　那两个都是妙龄的女郎，她们并没有蒙着脸，虽然穿着传统的阿拉伯服装，但是也可以看到她们婀娜的身形。这个山洞中，平时是绝没有女人进来的，所以我立时扬了扬眉，问道：“有什么事？”<p>　　彭都直来到了我的身前，他的神情，看来严肃而又神秘，他道：“卫先生，首领召见你。”<p>　　我深深地吸了一口气，我又可以见到那个少女了，当我和江文涛出发找寻她的时候，在我们的心目中，她是一纯洁、天真、温柔的阿拉伯少女。<p>　　但是现在，我却已知道了她的真正身份，她是整整一族以抢劫为生的阿拉伯人的首领！<p>　　据那位医生说，她在沙漠中横行不法，以残忍出名，是以当我一知道我又见到她的时候，心中不知道是什么滋味！<p>　　彭都也不等我出声：“请你跟这两位女郎去，她们是首领的近侍。”<p>　　我没有什么别的话可以说，只是点了点头：“好，请两位带路。”<p>　　那两个女郎望着我，笑了一下，也没有说什么，就转过身去，我跟在她们后面，在走出山洞之后，我只觉得眼睛一阵刺痛。<p>　　我已足足有近三个月未曾接触阳光了，是以在我一出山洞之后，阳光直接晒在我的脸上，我几乎连眼睛也睁不开来。<p>　　那两个女郎走得十分快，我发现在经过所有人的时候，人人都以一种十分奇怪的眼光打量着我。<p>　　我经过了那个水池，水池边有几个女人在，她们看到了我，停下了工作看我，经过了那水池之后，我被带到一个小山洞之中。<p>　　在那小山洞中，有管子接进来的水，出乎我意料之外的是，还有全套梳洗的工具，那两个女郎向我笑了一下，指着那些工具。<p>　　虽然，她们没有说话，但是我也明白了她们的意思，是叫我梳洗一番，再去见她们的首领。<p>　　我就着一面镜子，照了照自己，花费了大约半小时，将头发梳好，又剃净了杂乱的胡子，看来已好看了许多，我的脸，却仍然十分苍白和瘦削。但是无论如何，和从前的我，总已相当接近了，我转过身来，那两个阿拉伯女郎，将一件白色的阿拉伯裙子，披在我的身上。<p>　　她们又带着我，走向一个十分狭窄的山道，穿过了那山道，我感到阵阵清凉。在沙漠中，是很难有那样清凉的感觉的，自然，那是因为我此际置身的山洞，是深在山腹中的缘故。<p>　　通过了那狭窄的山道之后，便是一个二十呎见方左右的大山洞，那山洞的四周围，全是黄色的幔，在正中，是一块整齐的大石，石上铺着毡。<p>　　山洞的四角，有着大火盆，火盆中的火头，高低不定，是以火光虽然明亮了山洞，但是，也带来了许多飘忽不定的阴影，看来很是神秘。<p>　　那两个女郎，将我带进了这个山洞之后，就退了出去，于是，山洞中只有我一个人了。<p>　　我站着，大约只等了半分钟，就看到大石之后的黄幔掀动，那女郎走了出来。<p>　　她为了接见我，显然曾盛装过，她的头上，带着一团像是皇冠一样的装饰物，上面镶着一团灼灼生光的红宝石，她穿着一件白色的衣服，当她从幔后走出来之后，她略停了一停，然后才继续向前走来，来到了那块大石之前，不再走向前。<p>　　当她站定之后，她向我笑了笑，然后道：“你的伤痊愈了，我很高兴！”<p>　　她讲的是英语，虽然听来很生硬，但是发音倒很纯正，尤其是她的声音如此可爱，使人一点也不觉得有什么不自然之处。<p>　　我没有出声，她又笑了一下：“我从来也未曾离开过沙漠，是彭都教我说英语的，我说得还好么？”<p>　　我点头道：“说得很好。”<p>　　她一手扶着那块大石，仍然直视着我：“我倒想你教我说中国话。”<p>　　我缓缓地道：“中国话不是三两天学得懂的，我的伤已好了，现在，我想离开这里！”<p>　　她仍然望着我，过了一会，才道：“是的，我知道你有很多朋友，在雅里绿洲等你回去，你的妻子也在那里，她很可爱。”<p>　　我不禁诧异起来：“你见过她？”<p>　　“自然。”她又笑了起来，这一次，在她的笑容之中，有着自傲，“在沙漠中，我是神出鬼没的，没有人认得我。”<p>　　她继续说：“我到过雅里绿洲几次，甚至和你的妻子谈过几次话，看来，她也很着急，希望你能够去和她见面。”<p>　　我点头道：“这也正是我急于离去的原因。”<p>　　她略为低下头一会，才道：“我看，你只怕不能回去，你……也要成为……我们之间的一员。”<p>　　她在讲那句话的时候，不但吞吞吐吐，而且神情也似乎很异特。<p>　　但是我一听得她说我不能回去，就直跳了起来，也根本不及去研究她讲话吞吐，神情异特，究竟是什么意思，我大声叫道：“你说什么？不准我回去？你以为你是什么人，可以随便扣留一个人？”<p>　　她的神情，这时倒很平静，她说：“我是可罗娜公主，我的上代，世代统治着珊黛沙漠，到如今，我仍是沙漠的无形的主人！”<p>　　我冷笑着：“我一定要离开，不理会你准与不准，我要离开！”<p>　　在她美丽的脸上，突然现出一种十分冷峻的神色来，她道：“在我的统治下，有两百多名第一流的刀手。”<p>　　我道：“你是在恐吓我？”<p>　　她摇着头：“不，只是提醒你！”<p>　　我冷笑着：“照你和你们全族所犯下的罪行来看，你们全族该在监狱中渡过余生，好了，我不和你多说，我要走了！”<p>　　她的神情更冷峻：“你不能走！”<p>　　我大声道：“你准备怎样？”<p>　　可罗娜公主接下来所讲的话，实在是我做梦也想不到的！她先笑了一下，她的笑容也神秘莫测，叫人也想不到她是为了什么而笑的。<p>　　然后她道：“婚礼在明晚举行，一切都已经按照传统准备好了。”<p>　　我呆了一呆，觉得很不耐烦，我只是哑口问道：“什么人的婚礼？”<p>　　可罗娜公主道：“我！”<p>　　她在讲了一个“我”字之后，又笑了一笑，然后才道：“和你！”<p>　　她那一句话只有三个字，而那三个字，又是分成两截来说的，是以我在一听之下，还不能将她的语意，在脑中连成一个完整的意念。<p>　　可是，那只是极短时间内的事，当我将她所说的那三个字，连接起来时，就变成了“我和你”，而她刚才所提及的，却是一件婚事！<p>　　我和她！<p>　　我在那刹间，只觉得手心在冒着汗，心在怦怦跳着，我立即意识到事态的严重，这决不是开玩笑的事情了，她是很认真的！<p>　　我只呆了极短的时间，就失声叫了起来：“你在开玩笑，我和你？结婚？你在开玩笑？”<p>　　可罗娜公主笑着，我不得不承认，那便是在如今那样的情形之下，她仍然笑得很温柔、很美丽。<p>　　我又大声道：“别笑，这是不可能的事！”<p>　　可罗娜仍然笑着：“但是我必需有一个丈夫，我的丈夫必需比我有更高的刀法造诣，只有你是，我再说一遍，我们的婚礼，明晚举行！”<p>　　我握紧了拳头：“不会有什么婚礼！”<p>　　可罗娜望着我：“你想怎样？”<p>　　我立时道：“离开这里！”<p>　　可罗娜的面色，倏地一沉，温柔的笑容，在她的脸上消失，她看来仍然非常美丽，但是却美丽得令人心寒，尤其是她的一双眼睛，简直冷酷得像是石头雕成的一样。<p>　　那医生曾经说可罗娜是一个嗜血的狂人，这时，就算我对于这一个加在可罗娜身上的形容词，仍然有所怀疑的话，那种怀疑，也已减少到最少程度了！<p>　　她用石头一样的眼睛，望了我好一会，才道：“你可以离去。”<p>　　我忙道：“好，那就再见了！”<p>　　可罗娜发出了一下冷笑：“当然不是就那样离去，你要被带到沙漠的中心，由我来砍去你的两双手，如果你还能够在沙漠中支持着，走上三日三夜，那么你自然可以获救！”<p>　　在那刹间，我只觉得我自己的身子，在剧烈地发着抖，一句话也说不出来。<p>　　世界上决没有一个人可以在双手被人砍断之后，再支持着在沙漠中行走三日三夜！<p>　　一个人，如果在沙漠的中心，被砍断了双手，那么，唯一的结果，就是在沙漠之中，流乾他体内的每一滴血，然后死去！<p>　　在我的身子剧烈发着抖的时候，可罗娜又冷冷地道：“你自己考虑吧！”<p>　　我先深深地吸了一口气，我心内在急促地转着念，别说我早已有了妻子，就算没有，我也决不能在那样的情形下，答应和她结婚。<p>　　别说是我，就算是在看了她的照片之后，对她如此着迷的江文涛，只怕在知道了他心目中爱恋的人，原来是这样一个人的时候，他也不会答应的！<p>　　我想了不到十秒钟，便压抑着心头的怒火，尽量使我的声音平静，我道：“通常，结婚是被认作人生的大事，我要考虑一下。”<p>　　可罗娜仍然冷冷地道：“和我结婚而仍然需要考虑的话，对我是一种侮辱，侮辱领袖，是要受挖双目的惩罚的，你愿意接受惩罚么？”<p>　　我实在忍无可忍了。<p>　　我厉声骂道：“你是什么东西，他妈的，你是强盗头子，一个该上绞刑架的嗜血的犯人，我应该一刀砍死你！”<p>　　可罗娜的双眼之中，流出一种异样冷酷的神色来，她并没有回骂我，甚至可以说，她没有发怒，但是她那种冷酷的眼神，却也令得我无法再骂下去。<p>　　我喘着气，可罗娜又望了我半晌，才冷冷地道：“你可以回去了，婚礼在明晚举行！”<p>　　她说着，拍了两下手，立时有两个女人走了进来，在那一刹间，我只想到一点，如果我可以制服可罗娜的话，那么我就可以结束这一出闹剧，离开这里了！<p>　　所以，当那两个女人向我走来之际，我突然一个箭步，向前跳了出去，可罗娜本就离我很近，我一向前跳去，便已到了她的面前，我也立时伸出手来。<p>　　我想先抓住了她的手腕，将她的手背反扭过来，那么，我立时可以挟制着她离开这里的。<p>　　可是，也就在那一刹间，可罗娜的身子，突然向后缩了一缩。<p>　　接着，在我的眼前，便闪过了一道夺目的光芒，我伸出去的手立即僵住了！<p>　　那一道刀光，一闪即过，可罗娜手中的弯刀，已然架在我的手腕之上，刀锋贴在我的皮肤，以这柄弯刀的锋利程度而言，她刚才挥出那一刀时，只要略为加多一点力道，那么我的手，一定已被从腕骨切断！<p>　　而她竟将力道算得那么准，刚好在刀锋贴到我的手腕时收了刀，她真不愧是第一号刀手！<p>　　这时，我不知道是收回手来好，还是不收回手来好，我只是僵立着，而可罗娜也并不收回刀去，她仍然只是那样瞪着我。<p>　　那场面实在令人难堪之极，我的背脊在直冒冷汗，可罗娜冷笑着：“你别妄想可以在我的身上，占到什么便宜！”<p>　　我缓缓吸着气，可罗娜突然扬起头来，对那两个阿拉伯女人道：“你们过来！”<p>　　那两个女人，在突然之间，面色大变，我不知道何以她们在那一刹间，会现出如此害怕的神情，那两个女人不过略慢了一慢，而可罗娜的声音，已经变得尖锐得多，喝道：“快过来！”<p>　　那两个女人，一步一步，向前走来，当她们来到近前的时候，她们的脸色白得像石膏！<p>　　可罗娜冷冷地道：“你们刚才看到了什么？”<p>　　那两个女人，像是早已知道可罗娜会有此一问一样，忙不迭道：“没有什么，什么也没有看到！”<p>　　可罗娜笑了起来：“你们又不是瞎子，怎会什么也没有看到？”<p>　　那两个女人发起抖来，可罗娜道：“只有瞎子，才什么也看不到，也只有瞎子，人家才会相信她什么也看不到，是不是？”<p>　　那两个阿拉伯女人口唇发着颤：“是！”<p>　　直到那两个阿拉伯女人口中说出“是”字来之际，我仍然想不到会有什么事发生。<p>　　可罗娜手中锋利的弯刀，仍然搁在我的手腕上，而在我的心目中，只想到一阵阵的厌恶，厌恶到了难以形容。<p>　　就在那两个女人，讲出了一下“是”字之后，可罗娜立时道：“好！”<p>　　随着那一个好字，可罗娜突然挥动手臂，她出刀实在太快了，以致在刹那间，我只看到了刀光一闪，我听到那两个女人的一下惨叫声。<p>　　我连忙向那两个女人看去，而当我看到那两个女人面上的情形时，我整个人都僵住了！<p>　　那两个女人脸上，自左眼角起，到右眼角止，都被刀尖划过，血在疾涌而出；自她们发抖的面肉上淌下来，她们毫无疑问，已成了瞎子！<p>　　在那一刹间，我根本无法去思想何以可罗娜的刀法，竟精娴到可以在一刀之间，在两个人的脸上，造成那样的伤痕，我只是感到无比地愤怒！<p>　　我相信我的脸，一定已变成了紫红色，因为我感到血在向脸上涌，我发出了一声大喝，而可罗娜手中的刀，也立时对准了我！<p>　　她对我发出一种异样冷酷的笑容，接着，便大声叫了几下。在一有脚步声传过来时，她便收起了刀，四个身形高大的男人奔进来，可罗娜挥着手，吩咐着他们，那两个女人被其中的两个带了出去，另外两个来到了我的身边，一左一右站定。<p>　　可罗娜仍然瞪着我：“记得，我们的婚礼，在明晚举行！”<p>　　她一说完，就转过身去，我想踏向前去，但是那两个壮汉，一边一个，已经挟住了我的手臂，那两个人的气力十分大，我简直是被他们挟出去的。<p>　　我并没有回到那个大山洞中，而是被那两个男人，带到了另一间如同石牢也似的地方，我被他们推了进去，然后，一只结实的木门关上。<p>　　那个小山洞中，光线十分阴暗，我在那小小的空间中来回走着，心中乱到了极点。<p>　　我可以肯定，可罗娜对我，绝不会有丝毫爱情的，一点也不错，她是一个嗜杀狂，在美丽的躯壳之内，是一颗疯狂的心，但是她却一定要和我结婚，那是为了什么，是因为在刀法比试中，我曾占过她的上风？<p>　　我勉强使自己镇定。<p>　　我要逃出去！<p>　　正在我心乱如麻时，那扇木门上，打开了一个呎许见方的小窗子来，我看到了彭都。<p>　　彭都望着我，好一会不出声，才摇了摇头，叹了一声：“公主是全阿拉伯最美丽的女人，她美得像天上的仙女一样，几乎只有在神话中，才有那样的美女，而你却不愿意娶她为妻？”<p>　　我也望了彭都好一会，才道：“你说得对，她美丽得像仙女一样，但是你难道不知道，她也狠毒得像魔鬼一样？”<p>　　彭都摇着头：“绝不能那样说，如果不是我们每一个人都那样坚强的话，那么我们整族，早已在沙漠中绝种了，怎么繁荣到今天？”<p>　　我吸了一口气，我几乎忘记彭都也是这强盗族中的一员了，我在和他讨论人性的善恶，那岂不是一件可笑之极的事情？<p>　　我立时停口不言，并且转过身去，彭都又道：“并不是公主叫我来，我知道了你和公主会面的经过之后，自己来看你的，别做傻瓜，千万别做傻瓜！”<p>　　我仍然没有回答，只是发出了一连串的冷笑声，彭都叹了一声：“婚礼是在明晚……”<p>　　他讲到这里，我陡地转过身来，冲到门口，我重重两拳，击在门口，虽然我的拳头，和结实的木门撞在一起，感到一阵彻骨的疼痛，但是我的心中，却也痛快了许多，就大声道：“滚！”<p>　　就在这时，彭都突然出乎我意料之外，压低了声音：“就算你想逃走，难道这样子就可以逃得出去了么？你这个傻瓜！”<p>　　我陡地一呆，彭都说得一点也不错！<p>　　我使自己，陷入了一个十分困难的处境之中了，在现在的情形之下，我几乎没有逃走的可能！<p>　　我只呆了极短的时间，便道：“那么，我应该怎样，你能教我？”<p>　　“首先，你要消除公主的怒意！”<p>　　我苦笑了一下：“那恐怕不容易做得到！”<p>　　彭都道：“可以的，如果你肯跟我前去，跪在她的面前，吻遍她的足趾！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_8'>第三十卷 虚像 第六章 中了毒计</b><p>");

document.write ('　　我呆了一呆，如果可罗娜公主是一个我所爱的人，那非但算不了什么，而且还是极其富于浪漫气息的事情。<p>　　可是，我如今心中对这个嗜杀狂的憎恨，已到了这一程度，要我去跪在她的面前，吻她的脚趾，那简直是不可想像的事！<p>　　我深深吸了一口气：“有别的办法么？”<p>　　彭都忙道：“你怎么啦，她的双足如此可爱，你为什么不肯做？”<p>　　我发着呆，没有出声，彭都又道：“只有这一个方法。这是我们的传统，表示一个男人对一个女人的绝对服从，如果违反，真神就会惩罚他，也只有那样，公主才会对你放心，你才有机会逃出去！”<p>　　我仍然不出声。<p>　　彭都忽然也苦笑了一下：“或许我是白费唇舌了，你是想娶公主的！”<p>　　我怒道：“你放什么屁？”<p>　　彭都的神情很激动：“那你还犹豫什么？只要公主相信了你，我可以为你准备三匹骆驼，带着清水和食物，只要在三天之内，碰到任何人，你都可以得救，你也不见得会害怕真神的惩罚！”<p>　　我又呆了片刻，彭都那样急于帮助我，如果我不接受的话，可以说永远没有机会了！<p>　　但是，彭都为什么那样热心帮助我呢？<p>　　我看着他：“你，为什么对于我的事，表现得那么热心？”<p>　　彭都压低了声音，道：“我是为了我自己。”<p>　　“为你自己。”我有点不明白。<p>　　“是的，我是公主的表哥，如果公主在她的二十一岁生日之前，没有丈夫，那么，我就是她的丈夫！”彭都急速地说着。<p>　　我道：“那么，直截了当，你可以杀掉我！”<p>　　彭都摇着头：“我是受过高等教育的，你别忘了这一点。”<p>　　我点了点头，下了最大的决心：“好，你带我去，我去向她表示忠诚！”<p>　　彭都后退了几步，大声说着，我这才知道，门外还有人守着。不一会，门打开，彭都向我使了一个眼色，我才看到，守卫的人有八个之多，那个曾和我动手的第二号刀手也在。<p>　　我跟着彭都向前走去，以后那一段时间内发生的事，我实在不愿意多叙述，可以说是我的一生之中，从来也未曾受过的奇耻大辱！<p>　　我所愿讲一讲的，只是一点，那便是可罗娜的确是一个出色的美女，当我在她的身前跪下，她扬起脚来，当我吻她的脚趾之际，我看到了可称为世界上最均匀美丽的大腿，但是我却一点也不动心。<p>　　彭都又将我带出来，在我退出来时，我听到可罗娜发出动人之极的娇笑声。<p>　　彭都已经和我商量好了，他替我准备逃亡的工具，给我绘制逃亡的路线，他建议我在婚礼举行前两小时，整族开始狂欢时才逃走。<p>　　那时候，应该是太阳刚下山。<p>　　而我如果依照他的指示的路线，驱策骆驼快速行进的话，第二天天亮，我就可以到达一个小绿洲，从那里，再回到雅里绿洲去，是很容易的事。<p>　　为了怕我不放心，彭都甚至连夜带着我，去看他为我准备妥了的三匹骆驼、清水和食物。<p>　　看来一切都没有问题，我在彭都的帮助下，是一定可以逃出去的。<p>　　虽然如此，可是要等待逃亡时刻来临的那十几小时，却也并不好过的，而且，我还是要做个新郎的种种准备，有几个人在我的身上涂着油，再将一件袍子加在我的身上。<p>　　时间慢慢过去，终于到了第二天的黄昏，太阳才一下山，所有的空地上，便燃起了熊熊的火堆，整族的人开始狂欢。<p>　　我就在一个山洞中，心情十分焦急，直到彭都出现，彭都支开了服侍我的几个人，低声道：“是时候了，你知道骆驼在哪里的！”<p>　　我点点头：“知道。”<p>　　他道：“你骑着骆驼，照我告诉你的方向走！”<p>　　我早已站了起来，和他一起向外走去，天色已迅速黑了下来，火堆的光芒闪耀着，我脱下了我身上所穿的，缀有彩带的袍子，贴着山壁，来到了那三匹骆驼之前，我解开了缰绳，将两匹骆驼的缰绳，扣在手中，上了一匹骆驼，策着骆驼，向前慢慢走去。<p>　　当我转过了一个峭壁之后，我拍打着，骆驼奔走起来，不到十分钟，我已经在黑暗的茫茫沙漠之中，我几乎要大声呼叫起来，我自由了！<p>　　根据天上的星星，我认定了方向，照彭都吩咐我的方向奔着，一直到了午夜，沙漠中静得一点声音也没有，我才略停了一停。<p>　　我在想，当可罗娜发现我逃走时，不知会怎样？<p>　　可罗娜当然会大发雷霆之怒，如果她查出彭都是帮助我逃走的主犯，那么她一定会将彭都活活砍死！<p>　　我不禁叹了一口气，海市蜃楼，究竟是海市蜃楼，一个在海市蜃楼中看来，如此美丽动人的少女，谁能想得到她会是一个嗜杀狂，一个如此穷凶极恶的人？<p>　　虽然我知道，如果我继续赶路的话，我就可以早一点回到文明世界去，但是，我实在需要休息了，不但我需要休息，连骆驼也需要休息。<p>　　我令三头骆驼都蹲了下来，然后我躺在两头骆驼的中间，我喝了彭都为我准备的清水，又咬了几口乾粮，全是彭都替我准备的。<p>　　当我在喝水的时候，我感到水中好像有点异味，但这时是在沙漠中，并不是在美亚美海滩的豪华酒店，似乎也不能太苛求了。<p>　　我躺了下去之后，四周围简直静到了极点，虽然我的情绪激荡得完全睡不着，但是我却强迫自己，一定要好好地睡一觉。<p>　　如果我得不到充分的睡眠的话，那么我就一定没有足够的体力，支持我在沙漠中需要继续的行程。<p>　　就在我的强迫快要收效，将要蒙矓睡去之际，突然听到了一阵呼喝声，那一阵呼喝声，从十分远的地方传来的。由于沙漠中的空气，格外乾燥和稳定的缘故，那声音听来很清楚，我已可以肯定，至少有几十个人在接近我！<p>　　他们离我，大约不会超过半哩！<p>　　我陡地吃了一惊，连忙翻身站了起来，在我身边的骆驼，也显然有了惊觉，它们却不安地挪动着它们庞大的身子。我站了起来之后，只觉得一阵头昏，本来，我是准备立时站起来的。<p>　　可是当我的双手按住沙，准备站起来时，我只觉得一阵手软！<p>　　手软，加上头眩，我觉得无法站起来！<p>　　我那时候，心中的吃惊，实在是难以形容的，那种喧腾的大声，在迅速接近，而我觉软弱得不能站起来，为什么我会那么软弱？那是不可能的事，我的伤已痊愈了，我已恢复了健康！<p>　　于是我再使力，可是结果，我仍然没有站起来，我只是变得跪倒在地上！<p>　　喧腾的人声已显得更近了！<p>　　我甚至可以看到点点的火光。<p>　　毫无疑问，那是可罗娜派来追我的人，而我是绝不能被他们追上的！<p>　　但偏偏就在这要命的关头，我竟连站也站不起来！<p>　　在那样的情形下，我自然无法再去进一步想，何以忽然之间，我会变得如此软弱，我既然不能站起来，也无法快点爬上骆驼背去。<p>　　人声更近了，火把更明耀了！而我，却没有法子逃走！<p>　　我只好倒在沙漠上，尽我最大的力道，踢向那三头骆驼，将那三头骆驼，踢得站起了身，向前奔了出去！<p>　　在那三头骆驼上，有着食物、食水，没有了它们，我是无法在沙漠中继续前进的。<p>　　但是，三头骆驼在沙漠中，却是很大的目标，我既然没有法子离开，只有将骆驼赶走，自己在沙漠上躺了下来，希望不致被人发现。<p>　　在我躺了下来之后，却听得喧腾的人声，在分散开去。那时，我的头更重了，我勉力抬起头，向前看去，只见左、右两面，各有十来个火把，在疾奔出去，我甚至可以看到，火把映在阿拉伯弯刀上的锋芒。<p>　　而只有一株火把，笔直地向着我而来。<p>　　那表示，一齐地来的人，已分成了两路，向不同的方向，驰了出去，他们不会发现我！<p>　　可是，却还有一个人，向着我走了过来！<p>　　这个人为什么与众不同，不跟着众人向前去呢？<p>　　他为什么要向我走来？我已赶开了骆驼，他是不是会发现我？<p>　　我的心中，又是焦急，又是惊恐，而那个人，却离我越来越近！<p>　　那个人像是知道我一定会在这里一样，他骑着骆驼，向我疾驰而来，就在我的身边，跳下骆驼，随即，一柄亮晶晶的利刀，已然指着我！<p>　　我在绝望之中睁大了眼，向那人看去！<p>　　那人手中的火把，照亮了他的脸，我失声叫了起来：“彭都！”<p>　　那人不是别人，正是彭都！<p>　　在极度的紧张之后，我一看到了彭都，便换来了极度的松驰，我变得软瘫在沙漠上，我喘着气道：“彭都，真该感谢你，是你支开了来追我的人？快扶我上骆驼，我不能在这里久留！”<p>　　彭都将火把放低了些，在我的脸上晃了晃，他道：“你怎么啦？”<p>　　我道：“我忽然变得一点气力也没有了，彭都，可罗娜没有发现是你带我逃走的？”<p>　　彭都笑着，道：“没有，来，我扶你上骆驼！”<p>　　他俯下身，将刀插在沙中，将我扶了起来，托我上了他骑来的骆驼。<p>　　我伏在骆驼背上：“我该向哪一条路去？”<p>　　彭都道：“我带你回去！”<p>　　我陡地一呆，一时之间，我绝对以为自己是听错了，所以我道：“什么？”<p>　　彭都讲的仍然是那句话：“我们回去！”<p>　　我全身冰凉，声音发颤：“你……你不是在和我开玩笑吧？”<p>　　彭都已拔起了插在沙中的弯刀：“不是！”<p>　　我惊恐得全身都在冒汗，我道：“你……你……是你带我逃走的啊！”<p>　　彭都不出声。<p>　　我又急急地提醒他：“彭都，你自己说过，我逃走了，你就可以娶可罗娜！”<p>　　彭都盯着我：“是的，但是我忘记了告诉你一点，那就是我必需能够将逃走的人活捉回去，可罗娜才会自然而然地嫁给我！”<p>　　彭都的话，每一个字，都像是利剑一样，在刺着我，我几乎窒息，那种窒息感自然是因为极度愤怒而来的，我被彭都出卖了！<p>　　彭都这个曾受过高等教育的强盗，他比没有知识的强盗更可恶，他不但凶残，而且狡猾，他设下了圈套，让我自动钻进去！<p>　　他替我策划逃走的路线，而我真的根据他指定的路线走，所以他可以轻而易举地追上我！<p>　　而我还饮了他替我准备的食水，那食水中自然有着古怪，不然我断然不致于现在连站立起来的力道也没有，我完全上了他的当！<p>　　彭都仍然望着我，我大声叫了起来：“你以为我不会向可罗娜说明真相？”<p>　　彭都奸笑：“第一，可罗娜怒发如狂，根本不会相信你的话，第二，你根本没有说话的机会，你明白么，没有机会！”<p>　　我全身发凉：“什么意……思？”<p>　　彭都沉声道：“在快要到达的时候，我会割断你的喉管，令你根本不能说话！”<p>　　他以锋利的刀，在我的喉际晃了一晃：“别怕，当然不是现在，现在就割断你的喉管，流血过多，不等回去，你就死了，而我必需活捉你，让可罗娜来杀你，我才成功！”<p>　　我的血在向上涌，我想骂他一顿，可是所有的诅咒，都塞在喉咙口，我竟找不出一句恰当的话，可以表示我的愤怒，可以表示彭都的无耻！<p>　　我只是瞪着他，而彭都已牵着骆驼，向前走去。<p>　　我伏在骆驼上，我相信是中了药物的麻醉，所以一点力道也没有。<p>　　我将被彭都牵回去，而在快到的时候，彭都会在我的喉上戳一刀，当我被牵到可罗娜的面前时，我会死在她的刀下！<p>　　我的心直往下沉，我要死了！我要死了！<p>　　我的一生之中，有着很多次危险的时刻，但是从来没有一次像现在那样，死亡的感觉如此真实和逼人。<p>　　彭都牵着骆驼在向前走，走出了不多久，他大概嫌牵着骆驼走太慢，是以他命骆驼蹲下来，他也上了骆驼背，拍打着骆驼，向前奔去。<p>　　骆驼奔得很快，骆驼奔得越是快，我离死亡就越是接近，我非得挣扎不可，我一定要挣扎，不然，我就决计无法继续生存了！<p>　　我自己也对于自己求生意志如此之强烈，而感到有点惊讶，当我想到一定要活下去的时候，只觉得体内的血液流转，突然在加速，心跳得十分剧烈，手指渐渐有了力量。<p>　　我曾在沙漠之中，忽然变得全身软弱无力，当然是因为彭都曾在水中加了药物的缘故，好在并没有喝太多的水，因为当时还不知道要在沙漠中多久，需要节省食水。<p>　　那是我此际气力渐渐恢复的一个原因，而另一个原因，毫无疑问，那是由于意念中兴起了一股强烈的求生意志！<p>　　我伏在骆驼的背上，双手渐渐抓住了骆驼鞍子，我感到体力在渐渐恢复。<p>　　骆驼在疾奔，我已经可以看到，前面的一座山崖的影子，骆驼已快奔回去了，我无法知道我的气力恢复到何等程度，但是实在不能再等了！<p>　　我的双手突然一翻，抓住了彭都的衣襟，也就在那一刹间，我的身子陡地一挺，滚下骆驼鞍子，彭都被我带着跌了下来。<p>　　我们两人，一起在沙漠上打了一个滚，彭都发出了一下怒吼声，他立时挣开了我，跳了起来，他一跳起来之后，就向着我的面门，给了我狠狠的一脚！<p>　　那一脚，直踢得我满天星斗，但是我还是立时伸手，抱住了他来不及缩回去的那一只脚，用力一拉，彭都又发出了一声怒吼，仰天跌倒在地。<p>　　我的另一只手，抓起了一把沙，向他的脸上洒去，他拔出了弯刀，乱砍乱舞，我已几乎给他砍中，我不能放开他，一放开他，我一定被他砍死，但是我又不能不放开他，因为我不放开他的话，也会被他砍中！<p>　　那只是极短时间内的变化，我是抓住他的一只脚的，我在那时，陡地扬起了他的那只脚，而也在那时，他因为视线迷糊，挥刀正在盲目地砍着，他的右足被我扬了起来。<p>　　一刀挥过，锋利的刀锋过处，他自己将他自己的右足，砍了下来。<p>　　彭都在那一刹间，所发出的那一下凄厉的叫声，我一辈子也忘不了！<p>　　鲜血涌出，迅速隐没在沙粒中，他在沙上打着滚，我在沙上爬着。<p>　　那头骆驼，在我和彭都跌了下来之后，就停了下来，我爬到了骆驼的前面，拉着缰绳，骆驼蹲了下来，我又爬上了骆驼鞍子。<p>　　骆驼挺着身，站了起来，我拍打着，变换着方向，骆驼向前奔了出去。<p>　　我浑身都是汗，我仍然没有足够的气力来直起身子，我伏在骆驼的背上，任由骆驼向前奔着，我不知道我会被带到什么地方去，只要远离那一族阿拉伯强盗，我就够了，足足在一小时之后，我才渐渐清醒了过来，我的体力也恢复了不少。<p>　　我挺直了身子，坐了起来，四面全是灰白色的沙漠，一望无际，骆驼已走得很慢，我仍然不敢停，那时，我感到了极度的口渴。<p>　　而等到太阳升起之后，我口渴之感，越来越甚，我张大口，喘着气，自我口中喷出来的，简直就是一阵阵灼热的浓烟。<p>　　我舐着唇，唇上是沙粒和一种异样的咸味，我下了骆驼，我知道，我这一次的口渴，是可以渡过的，骆驼可以救我，我可以喝骆驼的血，来度过这一次口渴。<p>　　但是周围全是茫然无际的大沙漠，我什么时候，可以发现绿洲？<p>　　骆驼只能救我一次，在救了我一次之后，它就会死去，我必需步行，而第二次的口渴，立时就会来到，我可能离死亡更近一步。<p>　　我令骆驼站着，我蹲在骆驼的腹下，避免阳光的直射，我迅速地在想着，无论怎样，如果我不想办法，决计逃不过一整天烈日的烤晒。<p>　　彭都未能将我擒回去，我已经逃走了，可是，在那一望无际的大沙漠中，死亡的阴影，仍然牢牢地将我罩着，难以摆脱！<p>　　我只是呆了十分钟，还决不定应该怎样，而在那十分钟之中，我的口渴程度，增加了不知多少倍！一滴水也没有，只要有一滴水的话，我就满足了，可是，一滴水也没有，根本没有！<p>　　我不能老是在沙漠中等待下去，我只好又跨上骆驼，在骆驼背上伏着，赶着骆驼向前走，时间是一秒钟一秒钟过去的。时间本来就是一秒钟一秒钟过去的，但是在平时，谁也不在乎一秒钟。而此际，我却每一秒钟都在痛苦中渡过！<p>　　以秒为单位来计算，时间自然过得格外慢，太阳固定在头顶，一动也不动，我不知骆驼将我负向何处，我只知道我是在向前走着。<p>　　在烈日的烤晒下，我几乎已陷入半昏迷状态之中了，我真不知道我是如何熬得到太阳下山的，当四周围渐渐黑下来时，我总算知道，已经过了一天！<p>　　而当我抬起头来看时，月色十分之好，四周围仍然是一望无际的沙漠。<p>　　我从骆驼背上，滚了下来，没有办法，我只好牺牲骆驼，来维持我的生命了！我感到还可以捱上一两天，不然，我一定捱不过今夜了！<p>　　因为这时，口渴给我的痛苦，不但是在口部，而已经蔓延到了我的全身，我全身的每一个细胞都像是在发出尖锐的呼叫声：水……水……！<p>　　然而，它们一点水也得不到，在我血管中运行的彷佛已不是血，而是一种浓稠的浆，这种浓稠的浆，无法维持我的生命！<p>　　我取出了我一直暗藏着的一柄小刀，可是就在这时，那头一直伏着的骆驼，突然昂身站了起来，一直向前奔了出去，我只好目瞪口呆地望着它迅速地奔远，渐渐变成一个小黑点。<p>　　一直到很久以后，我仍然不明白那头骆驼，何以会忽然逃走，或许是动物有着它们保护自己的第六感？<p>　　我在那时，完全呆住了，我的最后希望也消失了，我活不过今晚：会被活活地渴死！<p>　　我望着在月光下闪闪发光的那柄小刀，小刀虽然只有一吋长，但是却也锋利得足够结束我的生命，我在想，我是自己结束自己的生命呢，还是毫无希望地等待着天明？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_9'>第三十卷 虚像 第七章 邪恶狰狞的实在</b><p>");

document.write ('　　我只好想，或许离开一个绿洲已经很近了，或者只有一哩，甚至能继续向前走去，或者就可以到达绿洲，从此以后，我可以很好地活下去。<p>　　许多人在沙漠之中，临死之前，最后的一个动作，是在向前爬行着。那正是因为他妄想他再爬出一步，就可能会到达绿洲边缘的缘故。有很多人，当他们死后，他们的尸体已然化为白骨了，白骨仍然照着一个人向前爬行的姿势排列着！<p>　　那是被困在沙漠中的大悲剧，在看到别人那样做的时候，或者心中会取笑他们何以那么愚蠢，然而等到亲自经历时，却往往会和被自己取笑的一样，我那时，就迈动我已酸痛不堪的双腿，脚高脚低，向前走去。<p>　　我大约在沙漠之中步行了一哩，或者还不到一哩，总之，我每迈出一步，已不知要花出多少的力道了，然后，我倒在地上。<p>　　当我倒在地上之后，我向前爬行着，我用双肘拖动我的身子，慢慢向前移动。<p>　　终于，我明白我再也无法爬得动了，我只好伏了下来，抬头向前望去，我看到沙漠一望无际，在月色下静静地向前伸展着，不能说不美丽，但是，那是死亡的美丽，我在等死。<p>　　我闭了眼睛，只是过了半小时之后，我才睁开了眼，当我再度睁开眼的时候，我突然看到有人骑着骆驼，在向我走过来。<p>　　我连忙又闭上了眼睛，摇了摇头，然后，再睁开眼来，不错，真有一个人，骑着骆驼在接近我，我哑着声音，叫了一声，但是我立即想到，那是不可能的，我一定是看到海市蜃楼了，我看到的一定是虚像。<p>　　但是，月光也能造成海市蜃楼么？<p>　　当我一想到这点，我的身子挺直，居然站了起来，虽然我摇摆不定，但是我的的确确，又使我的身子站直了，而这时候，骑着骆驼的人，也已来到了我的身前，勒定了骆驼的缰绳。<p>　　他当然是一个阿拉伯人，我的视线也很模糊，我的心中在大声叫着：“给我一点水。”<p>　　事实上，我也张大了口，在大声叫着，然而，自我喉际发出来的，都只是一阵沙沙声，就像是一条响尾蛇，摇动它的尾部一样。<p>　　那人下了骆驼，拉开了他头上的白巾，冷冷地道：“我终于找到你了！”<p>　　也就在那一刹间，我又倒在沙漠上。<p>　　可罗娜！<p>　　我倒在沙漠上，一动也不能动，只能望着可罗娜，可罗娜面目冷酷地望着我，好像很欣赏我这时的情形，她忽然笑了起来：“逃啊，我决定不杀你，已经不必我来杀你了，是不是？”<p>　　我的喉际，又发出了一阵沙沙声。<p>　　我仍然在说那句话：“给我一点水。”<p>　　可罗娜冷笑着，向前走出了两步，伸脚在我的脸上，踢了一脚，我的口唇，已乾到不能沾上任何沙粒了，可罗娜忽然又走了开去。<p>　　我想伸手抓住他的脚，但是手软得一点也不听指挥，我眼睁睁地看着可罗娜走回骆驼旁边，解下了一只皮袋来，摇晃着。<p>　　我听到了水在皮袋中晃动的声音，那是水的声音，我终于叫出了两个字：“给我！”<p>　　可罗娜道：“给你，然后你怎样？”<p>　　我的口唇颤动着，我根本无法说得出第三个字来，可罗娜向前走来，打开了皮袋的塞，我连忙张大了口，可罗娜倾转皮袋，我喝到了两口水。<p>　　我从来也未曾想到过，水有那么好的滋味！<p>　　但是，我只喝了两口，可罗娜便收起了皮袋，她道：“现在你可以说了，你对我怎样？”<p>　　那两口水，像是溜进了乾裂的泥土中一样，在我乾燥的喉咙之中，不知去了什么地方，我的口渴，只有更强烈了。<p>　　但是我的身体之中，却总算多了两口水，虽然只是两口水，已足以产生一种奇异的力量，令我的气力，恢复了不少，我讲起话来，也觉得好过些了。<p>　　我避而不答可罗娜的问题，只是道：“再给我一点水，我还要……”<p>　　可罗娜的声音，变得十分凄厉，她尖声问道：“我问你，你对我怎样？”<p>　　我蓄定了力，身子一挺，站了起来，望定了可罗娜，我那时的样子，一定十分可怕，因为当我盯住了可罗娜之际，这样的一个女魔头，居然也向退出一步！<p>　　她如果不退，或者我还不会有那个动机，可是她一退，她的手中，就拿着那盛水的皮袋，我的脑中，电光火石也似闪过一个念头，而且身体也立即将那个念头付诸实行。<p>　　我陡地向前扑了过去，双手已攫住了那只皮袋，然后，我听到了可罗娜的一声尖叫，我已将皮袋夺了过来，可罗娜的指甲，似乎在我的脸上，划了一下，但是我根本不及顾虑这些了！<p>　　我一抢到了盛水的皮袋，转过身便向前奔，我一面奔，一面打开皮袋的塞子。<p>　　我听到我的身后，有利刀挥舞的声音，于是我横倒在地，身子打了一个滚，双脚将沙不断向前踢去。<p>　　当我滚倒在地时，皮袋中的水漏出来，我立时用口对住了皮袋，贪婪地喝着水。<p>　　可罗娜被踢起的沙，逼得后退了一步，她立时又挥着刀，向前冲了上来。<p>　　我手中没有别的东西，可以抵挡她的攻击，有的只是那一只皮袋，是以我自然而然地扬起皮袋来，可罗娜手中的弯刀，在月光下，闪起一股寒森森的光芒，“刷”的一声过后，皮袋已被划破，皮袋中的水，一下子全都倾泻了出来，淋在我的身上。<p>　　我连忙一跃而起，将皮袋中最后几口水，吞进了肚中，我想可罗娜一定会再向我攻来的，可是，她却没有攻向我，她仍然托着刀，呆立着。<p>　　我喘了一口气，抹了抹口，我已然喝饱了水，像是一只漏了气的气球，又被充满了气一样，我感到精力充沛，我挥舞着手中的皮袋，准备就用这只皮袋当武器，来和可罗娜搏斗。<p>　　可是，可罗娜仍然站着不动，正在我感诧异时，她突然又发出了一声尖叫，转身便向骆驼旁奔去，当她来到骆驼身边的时候，她迫不急待地按下骆驼的头来，可是在那时候，她却忘记了收起弯刀，锋利的弯刀，在骆驼的身上，划了一下，那头骆驼突然一挺颈子，站了起来，向前奔了出去，可罗娜被带得在沙中打了一个滚，等到她站起来时，骆驼已奔远了。<p>　　可罗娜站了起来，我看到她的脸色，简直比月夜下的沙还要灰白。<p>　　她望着我，僵立了好一会，才转过头，向我看来，她面肉抽搐着，尖声骂道：“你这个畜牲！”<p>　　我冷冷地望着她，我不知道她为什么那么狂怒，她的手中有刀，她还是占着上风，她为什么怒得像是我造成了世界末日一样？<p>　　我望着她，她忽然又怪声笑了起来：“好！这一下，我们都会死在沙漠中！”<p>　　我呆了一呆：“死在沙漠中？”<p>　　可罗娜的声音，变得凄厉无比：“是的，这里，离最近的水源，步行要四天，你和我，谁能四天不喝水，而你却浪费了一整袋水！”<p>　　我呆立着，这时，我可以说是喝饱了水，自然不会感到口渴，可是我却从可怕的口渴情形中过来，当我想到四天不能接近水源时，我的身子，也不禁有点发颤。<p>　　这时，我已知道为什么可罗娜刚才一刀削破了皮袋之后，立时奔向骆驼去了，她是想快点离去，骑着骆驼，自然不必四天，就可以到达水源了。<p>　　可是现在，她的骆驼也逃走了，这个沙漠中的女王，刀法神出鬼没的强盗，现在也完全和一个普通人一样，她不能四天没有水喝！<p>　　当我想到了这一点的时候，我的心中突然升起了一种十分滑稽的感觉，尤其，当我看到她那种愤怒欲发的样子时，我忍不住笑了起来。<p>　　我道：“别发怒，小姐，发怒是会叫人感到口渴的，只有早一点死！”<p>　　在我那样说的时候，我的心情是很轻松的，虽然我自己也不免一死，但是，总比我被她捉回去之后好多了！<p>　　可是，我轻松得太早了！<p>　　可罗娜忽然笑了起来，那是一种狞恶邪气到了极点的笑容，以她那样美貌的女子，在她的脸上，会浮现如此邪恶的笑容，真是令人不敢想像的事，我不由自主打了一个冷颤。<p>　　可罗娜笑着，冷冷地道：“走！”<p>　　她手中的刀，向前指了指，她分明是在命令我向她刀光所指的方向走过去。<p>　　我道：“反正我们两人，谁也不能四天不喝水，何必再向前走！”<p>　　可罗娜露出她雪白的牙齿，她仍然在笑着，但是她的笑容更邪恶，更令人心惊，真难令人想像，那样邪恶狰狞的笑容，代表了什么。<p>　　但是答案终于揭晓了！<p>　　她缓缓地：“你别忘记，我是在沙漠中长大的，我有特别耐渴能力！”<p>　　我疑惑：“你能四天不喝水？”<p>　　可罗娜的眼光特别，她的回答，却出奇地简单，她道：“不，两天！”<p>　　我刚想说“两天有什么用”，可是我这句话还未曾说出口，突然之间，我想起了一件事，我知道可罗娜要作什么了！<p>　　在那刹间，我整个身子都有麻木之感！<p>　　而可罗娜则尖声笑了起来：“你应该明白，我只要忍耐两天不喝水，就可以支持到最近的水源了，你明白了，是不是？”<p>　　是的，我明白了，我明白了可罗娜的意思了，她押着我走，走上两天，当她忍耐不住口渴的时候，她杀了我，喝我的血，然后，她又可以坚持两天，当我的尸体被烈日晒乾时，她就可以到达最近的水源，得救了！<p>　　那正是我准备对付骆驼的方法，而她却要施在我的身上，而我，是人！<p>　　可罗娜尖声地笑着，她一定也知道我已明白她的心意，她更知道，当她的手中有着利刀的时候，我决计没有反抗的余地！<p>　　所以，她笑了片刻之后，又厉声道：“走！”<p>　　我慢慢地转过身，向前走去。<p>　　我感到我自己的双腿，似乎已不属于我自己所有，我这时之所以能不死，全然是因为身体内有着血，而血，可以维持可罗娜的生命！<p>　　对于可罗娜要杀我这一点，我根本不必再怀疑了，我向前走着，月亮在我的后面，所以我可以看到跟在我后面的可罗娜的影子，她距离我不会超过六呎。<p>　　我大约走了有一小时，紊乱的思绪，才渐渐静了下来，我一面走，一面道：“如果你决定杀我来维持你的生命，你怎知我不会现在就反抗？”<p>　　可罗娜尖声道：“不会的，因为你现在反抗，现在就得死！”<p>　　我道：“我死了，可以和你同归于尽！”<p>　　可罗娜又尖声笑着：“也不会的，你想着，还有两天可以活，在这两天之中，你说不定可以改变你的处境，你还有希望，希望会使你活下去，不会和我拼命，直活到我要杀你的时候！”<p>　　我不禁说不出话来。<p>　　可罗娜继续地道：“彭都曾对我说，有一个族人曾说，希望是婊子、希望是最大的骗子。可是每一个人都在最大的骗子蒙骗之下过活，不肯去死，就算他们明知道他们的希望不能实现，他们仍然要不断地自己骗自己，你也不能例外！”<p>　　可罗娜说得对，我不能例外！<p>　　我一面向前走着，一面在想，如果我可以将可罗娜手中的弯刀夺下来，那么情形就会改变！<p>　　当然，我不会像可罗娜对付我一样对付她，我仍然捱不过四天，但总比死在她刀下好得多了！<p>　　而当我在那样想的时候，禁不住苦笑！<p>　　因为我还是被可罗娜说中了：我的心中存着希望，不会拼着和她同归于尽，会希望改变目前的情形，虽然明知在一个第一流的刀手手中，要将她的刀夺过来，是不可能的事情。<p>　　我一直向前走着，在沙漠中步行，特别容易疲倦，我脚踏下去，下面是软软的沙，很舒服，可是再次提起脚来的时候，就会觉得加倍地疲倦。<p>　　我看到可罗娜的影子，她始终跟在我身后不到五六呎处，我竭力在想着，有什么办法，可以改变我现在的处境，但是我的脑中，一片麻木，一点办法也想不出来。<p>　　渐渐地，从沙漠无天的交界处，出现了一线时光，然后，太阳升起了。<p>　　如果说在晚上，在沙漠中步行是一件苦事，那么，白天就是十倍的苦！<p>　　当太阳升到头顶之后，我又开始口渴，我仍是向前走着，每当我试图停下来的时候，可罗娜就发出尖利的呼叫声来，喝我向前走。<p>　　而太阳在升到了头顶之后，便几乎停留着不动，我每向前走出一步，都得付出极高的体力代价。开始天亮的时候，我还在出汗，但是渐渐地，我的身上，只有一种异常湿腻的感觉，我舐着唇，喘着气，终于，我跌倒在沙漠上，伏在沙上喘气。<p>　　可罗娜奔了过来，用力踢着我，骂着我，她在骂我什么，我无法听得懂，因为那是她族中特有的语言，但是，我知道她在骂我，这一点，从她的神情之中，她一定是用最恶毒的语言在诅咒我。<p>　　她的每一脚都踢在我的脸上，踢得我在地上打滚，我尖叫了起来：“别逼我，让我休息一会再走！”<p>　　可罗娜仍然尖声骂着：“快起来，畜牲，你不走，就再也不能起来了！”<p>　　我喘着气：“我在乎什么，反正我总不免死在你的刀下！”<p>　　可罗娜厉声道：“你继续走，至少还可以活一天！”<p>　　可罗娜的那一句话，比什么话都有用，我慢慢挣扎着，站了起来。<p>　　是的，我可以多活一天，对一个将死的人来说，多活一天的意义实在太大，在一天之中，我可以产生无数新的希望，希望能够改善我的处境。<p>　　我在站了起来之后，盯着可罗娜，我们在沙漠中步行只不过十二小时，可是可罗娜的样子也变了，她的脸上，结着一种看来像盐花也似的小粒，使得她柔滑的皮肤，变得粗糙不堪。<p>　　她的口唇开始乾裂，她的双眼之中射出狞厉的光芒，她的手，紧紧地握着刀，她不再有美丽的外表，而变成了一个十足的刽子手！<p>　　我没有说什么，就转过身去，继续向前走，我之所以一句话也不说，是因为发现在我面前的，虽然还是一个人，但是决计没有人性！<p>　　终于，太阳向西移，又隐没在沙漠之下，而我至少已跌倒了七八次。<p>　　每一次我跌倒，可罗娜就赶过来用脚踢我，咒骂着，她毕竟是属于沙漠的，她竟然一次也没有跌倒过，最后，我又跌倒在地，而这一次，不论她怎么踢我，我都不愿意起来了。<p>　　我实在已经筋疲力尽了。<p>　　而可罗娜在踢了我十多脚，我仍然死人一样倒卧着不动的时候，她也坐了下来，喘着气。<p>　　我伏了好一会，才抬起头来，在黑暗之中，可罗娜的身形很模糊，但是她的一对眼睛，却还锐利得像是毒蛇一样，在闪闪生光。<p>　　我忽然乾笑了起来：“照这样情形看来，你就算杀了我，也不一定能出得沙漠！”<p>　　可罗娜狠狠地盯着我，我又神经质地大笑了起来，可罗娜猛地举起刀来，向我劈了下来，我在那刹间，一切都感到麻木了！但是可罗娜的刀，在离我面门只有半寸许处，陡的收住，然后她冷冷地道：“起来。”<p>　　我双手按在沙上，慢慢地站了起来，我站直了身子：“你不能希望我再走多远，我支持不住了，我在支持不住的时候，就会宁愿死去！”<p>　　可罗娜冷峻地道：“你本来就要死了！”<p>　　我吸了一口气，熠亮的刀尖，离我胸前，不到一吋！<p>　　我无法在她的手中夺过刀来！因为我不能用我手去抓刀尖，如果我向她的刀尖抓去的话，她只要随便一挥刀，我的手就会齐腕断下。<p>　　我只好慢慢转过身，向前走去。<p>　　这时候，我实在已经到了我所能支持的极限了，我每向前走出一步，身子就不断摇晃着，大约每走出十六七步，我就一定踬跌在地上，然后，要相当时间，才能站起身子来，继续向前走。<p>　　可罗娜一定也发现了这一点，是以她开始虐待我，她用刀尖刺着我的背部，不是刺得很深，但是却令我感到尖锐的疼痛，我被逼得向前奔去，因为那一阵的剧痛，实在太难以忍受了。<p>　　她在用最残酷的方法，将我体内最后的一分力道榨出来，她要到我实在走不动时，才下手杀我，而我为了多捱上十几小时，我不得不向前奔着、爬着，我简直已不像是一个人，而只是像是一头野兽。<p>　　我不知道这一夜是如何过去的，我只记得，当天开始亮起来的时候，我是在沙漠中爬着，我看到了第一线曙光之后，我不再爬行，因为我实在一点气力也没有了！<p>　　而这时，可罗娜似乎也到了她可以支持的极限了，当我们在沙上，不再向前爬行之际，她没有再来逼我，她只是握着刀在喘气。<p>　　我伏了许久，太阳已渐渐升高了，全身的皮肤，都有要裂开来的感觉，没有一点地方，不感到痛苦，那是我有生以来，第一次感到活着实在还不如死了的好，因为死了之后，我不会感到任何痛苦！<p>　　当我感到死亡反而可以带来痛苦的消失之后，对于生存已然没有什么留恋，我伏在地上，一动也不动，等待死亡的来临。<p>　　但是我等了许久，可罗娜却一点动静也没有，我慢慢地吸进了一口热得像火一样的空气，转过头来，我发现可罗娜在背对着我向前边望着。<p>　　她站在一个几呎高的沙丘上，向前望得十分出神，像是她看到了前面有什么十分值得注意的东西，而更重要的是，那时她背对着我！<p>　　如果我要袭击她，那是最好的机会！<p>　　她一定以为我无法再对她有任何袭击了，所以她才那么大意的！<p>　　我双手用力在地上撑着，刚才，我已离死亡如此接近，但是人生下来，究竟是为了活下去，而不是为了求死的，当我发现了我可以有求生的机会时，我求生的欲望，又猛烈地燃烧了起来，我居然只努力了一次，就站直了身子，然后，我慢慢向前走。<p>　　当我来到了那沙丘旁边，而可罗娜仍然背对着我时，我猛地向前扑了出去！<p>　　在一分钟之前，我根本无法想像我自己还有力道，可以作如此猛烈的一扑，但是现在，我却做到了这一点，我扑中了可罗娜，可罗娜在猝然之间，向沙丘下滚了下来，我跟着也滚了下来，用力扼着她的颈和右腕，逼得她伸直五指，放开了手中的弯刀。<p>　　然后，我的膝盖顶向她的腰际，使她又滚了出去，我已经将手抓住了那柄刀。<p>　　我一抓刀在手，便立时站了起来，可罗娜滚了两下，跪在沙漠上，我扬起了刀，可罗娜突然尖叫了起来，道：“别杀我，别杀我，我们都可以得救，我已看到一辆车子，在向前驶来。”<p>　　我口乾得说不出话来，但我还是努力嘶叫着：“你骗不倒我！”<p>　　可罗娜伏在地上道：“真的，一辆车子！一辆车子！是一辆车子！”<p>　　可罗娜并没有骗我，真的是一辆车子，那是一辆中型的吉普车，车上的人一定也已发现了我们，因为车子正向我们疾驶而来。<p>　　车子在我的面前停下，车上跳下了两个人来，我哑着声叫道：“我是卫斯理，你们是不是来找我的！”<p>　　那两个人忙道：“是，天，我们终于找到你了！”<p>　　我的声音更哑，我和可罗娜同时叫道：“水，看老天的份上，快拿水来！”<p>　　两水壶水到了我们手上，我和可罗娜大口大口地喝着水，然后我才道：“她是强盗的首领，将她带到当地的警局去！”<p>　　那两个人将可罗娜押上了车，我也登了车，车子在沙漠中疾驰了一整天，经过了几个绿洲，并没有停下来，傍晚时分，到了雅里绿洲。<p>　　我看到了白素，看到了江文涛，我将丑恶得像魔鬼那样的可罗娜，推到了江文涛的身前，大声道：“看看她，那就是你要找的人！”<p>　　我未曾看清江文涛脸上的神情，我软弱得昏了过去。<p>　　到了雅里绿洲，就算我昏了过去，也不要紧了，我被送到一帐幕，休息了两天，可罗娜在第二天就被处死，江文涛却还是呆呆地对着她的相片。<p>　　在相片中看来，可罗娜是那么温柔、美丽、纯真的一个少女，但是，那只不过是一个虚像，真正的可罗娜，凶残、横暴、劫掠，无所不为。虚像和真实之间的距离，实在是太惊人了。<p>　　而事实上，不单是可罗娜，几乎我们每一个人都是那样的，不是么？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_1'>第三十一卷 访客 简介</b><p>");

document.write ('　　一位年迈的名人因心脏病猝死，在事发的书房中竟然还另有一名死者。据管家和男仆的口供。他们在事发半小时前才领这名“活生生”的神秘访客面见主人，更不可思议的是，法医发现这名访客至少死了三天以上！<p>　　江文涛爱上在海市蜃楼中出现的美人。要求好友卫斯理协助寻找伊人芳踪。凭借一张疑幻似真的照片，卫斯理在沙漠中广发寻人消息，此举却令他身陷险境。面对死亡的挑战，卫斯理表现出最为人性的一面。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_2'>第三十一卷 访客 前言</b><p>");

document.write ('　　《访客》这个故事，在卫斯理故事之中，最早以巫术来作为一种设想。涉及的是海地巫都教利用可怕的黑巫师，使得死人能在夜间听指挥做出怪事。由于创作时想法还不够十分大胆，所以假设的基础，放在一种“药物麻醉”之上，相当“科学”。而其实可以有更进一步的设想，例如干脆承认巫术的存在（像近年来一系列幻想故事中所选用的设想一样），例如从人脑的复杂活动上去设想，等等。现在，自然未作那样的大修改，仍保持本来面目。这个故事的推理意味十分浓，相当引人入胜。<p>　　卫斯理（倪匡）<p>　　一九八六、十、二十五<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_3'>第三十一卷 访客 第一章 死人来访</b><p>");

document.write ('　　鲍伯尔因为心脏病猝发，死在他的书房中。<p>　　鲍伯尔是一个大人物，他是─个政治家，是一个经济学家，而且，他还是一个医生，他多才多艺，是这个时代的杰出人物。<p>　　医生已证明鲍伯尔是死于心脏病猝发，证明者是著名法医，可靠性没有问题，而且，鲍伯尔也已是七十多岁的人了。一个七十多岁的老人，死于心脏病猝发，那实在是一件十分平淡的事，根本不构成一个故事。但是，却有两件十分奇怪的事，掺杂其间。那两件事中的一件，简直是不可思议的。<p>　　那就是，在鲍伯尔的尸体之前——鲍伯尔是死在他书桌之前的那张高背的旋转椅上的，是以，在他的尸体之前，也就是说，是和他隔着一张桌子的另一张椅子上，也有一个死人。<p>　　那具尸体，在鲍伯尔的对面，很端正地坐着，当警方人员来到时，自然也发现了那具尸体，鲍伯尔全家都不认识那死者是什么人，只有管家和男仆，他们说在半小时之前，曾看到那死者进入鲍伯尔的书房，他是来拜访鲍伯尔的。<p>　　像鲍伯尔那样的名人，有一个陌生的访客，那也决不是什么值得记载的事，然而不可思议的是，当法医检查那死者时，发现那死者死了至少已有三天以上！<p>　　一个死了已有三天以上的人，竟然会成为鲍伯尔的访客，那实在是不可想像的事。<p>　　于是，主持这个案件的人，便认为那个管家和男仆是在说谎，以下，是案件主持人杰克上校，对管家和男仆的盘问。<p>　　（读者诸君一定还记得杰克这个人吧，他由少校而中校，由中校而上校，但是他固执如牛的性格，却一点儿也没有改变。）<p>　　杰克：（冷笑地）你们两人，都说这个访客，是在一小时之前来到的？<p>　　管家、男仆：（点头）是。<p>　　杰克：（笑得更阴冷）当时的情形怎样？<p>　　男仆：有人按铃，我去开门，来客在门外，脸色很难看，样子也很古怪，他说，他和鲍先生是约好的，在这时候来见鲍先生，我将他带进来，请他坐着，然后，我告知管家。<p>　　管家：是的，我一见他，我问他是不是石先生，因为鲍先生曾吩咐过，有一位石先生，会在这时候来拜访他，那来客点了点头，我就将他带到书房门前，因为我看到鲍先生刚从楼上下来，走进书房，我敲了门：“鲍先生，你约定的石先生来了。”鲍先生道：“请他进来。”我推开了门，来客走进了书房，我就走了开去。<p>　　杰克：（大声呼喝）胡说八道，你们所说的那个人，经过初步检验，已经死了三天，死人会说话、会走路、会约定鲍先生来见面么？<p>　　管家和男仆，面面相觑，一句话也答不出来，杰克自然更进一步逼问。<p>　　但是杰克不论怎样逼问，管家和男仆的回答，每一次都是一样的。<p>　　至于这件事，是如何会惊动了警方的呢？也必须补充一下。鲍家有很多人，那事情发生的时候，鲍伯尔的一个亲戚，带着孩子在探访鲍伯尔太太，正在楼上闲谈，鲍家还有四个仆人，事情怪的是，在那访客走进书房之后不久，屋中的每一个人，都听到在书房中，传出了鲍伯尔一下震人心弦的呼叫声。<p>　　那一下呼叫声，令得所有听到的人，都吓得面无人色，他们都迅速地集中在书房的门口。<p>　　鲍伯尔的太太，也已六十多岁，当场吓得六神无主，管家用力拍着书房的门，门内一点反应也没有，而且，门还锁着，管家和两名男仆，一起用力撞门，才将门撞了开来。<p>　　当他们将门撞开之后，所有的人，都发现了两个死人，访客和鲍伯尔都死了，所以才致电报警的。<p>　　当警方人员赶到之后，才发现了种种奇事，才发现那位姓石的访客，已经死了三天！<p>　　人死了多久，科学上有确定不移的方法，绝对可以证明，是以管家和男仆，便一直遭受盘问。鲍伯尔显然是死于心脏病猝发，他一直有心脏病的记录，是受不起惊吓的。<p>　　在法律上而言，如果蓄意使一个患有心脏病的人，受到极度的惊恐而致死亡的话，那么，这种行动和谋杀无异，像鲍伯尔那样的人，如果他突然之际发现在他的桌子对面坐着一个死人的话，那么是极可能导致心脏病猝发而死亡的。<p>　　所以，杰克上校认为管家和男仆，蓄意谋杀大人物鲍伯尔先生。<p>　　杰克上校假定的方式是：管家和男仆，偷运了一具尸体进来，放在鲍伯尔的书房之中，等到鲍伯尔看到了那个死人之后，就惊恐致死。<p>　　由于那位“石先生”来的时候，只有管家和男仆两人见过他，一个是开门让“石先生”进来的，另一个是带“石先生”到书房的，所以，情形对他们两人十分不利。<p>　　但是也有对他们两人有利的地方，那便是鲍宅的人都可以证明，管家和男仆，已有七八天未曾离开过鲍宅，也就是说，他们根本没有机会，从外面弄进一具尸体来，完成他们的“谋杀计划。”<p>　　然而，杰克上校部是一个十分固执的人，他既然相信那是一家谋杀，而且更可能是不寻常的政治谋杀，所以他又怀疑管家和男仆和同党将尸体送来，而由男仆、管家再送到书房去，然后，合编一套谎话欺瞒警方。<p>　　其实，杰克上校的怀疑，是很难成立的，因为谁也不会笨到以为一个死去三天之久的人，警方会检查不出来。<p>　　杰克上校却又有另外的想法，他的想法是，管家和男仆，是准备在吓死了鲍伯尔之后，移开那具尸体的，但是由于鲍伯尔的一声大叫，引来了许多人，使他们原来的计划受阻，是以只好编出一套谎话来了。<p>　　杰克上校拘捕了管家和男仆，但是又由于他实在没有甚至确切的证据，是以也迟迟未能提出指控，管家和男仆已被拘留了三天。<p>　　这是一件很严重的案子，虽然警方严密地封锁着一切新闻，但是能干的新闻记者，还是用尽方法来报导事情的经过，因为鲍伯尔是一个瞩目的大人物。<p>　　我以上用最简单的文字，叙述了案子的经过，但已经比寻常报纸上报导的详细得多了。<p>　　我并不认识鲍伯尔这样的大人物，杰克上校和我则很有些旧怨，他也决不会邀请我来和他一起查这件案子，我是怎么和这件案子发生关系的呢？说起来很奇妙，那也是整个故事的正式开始——那是一个细雨霏霏的下午，本来我和人有约，去打高尔夫球，但是由于天雨，自然取消了约会，是以只好闷在家中。<p>　　就在这时，我接到了一个电话，电话是由我一个旧同学打来的，他的语气很焦色、很匆忙，他道：“你无论如何要在家中等我，我有一件很要紧的事来找你。”<p>　　这位旧同学，如果不是他自道姓名，我是记不起他来的了，虽然我们曾是同学，但是在离开了学校之后，根本没有什么来往，我只知道，他成了─位牙医，如此而已。但是他既然说有重要的事来找我，我自然不便拒绝，所以我答应了等他。<p>　　半小时后，他来了。<p>　　他不是一个人来，和他一起来的，还有一个十二三岁、面色苍白的少年。<p>　　他一进来，就握住了我的手摇着：“你还记得我就是陈福雷，真难得，这是我的儿子陈小雷。小雷，叫卫叔叔！”<p>　　那少年叫了我一声，我拍了拍他的肩头：“请坐，你说有一件要紧的事情来找我？”<p>　　陈福雷坐了下来：“是的，这件事是小雷说的，可是那实在没有可能，但是他说一定是真的，所以我只好来找你，因为我知道你对一切稀奇古怪的事，都有着非凡的经验！”<p>　　我好不容易等他停了口，忙道：“究竟是什么事，你不妨讲出来。”<p>　　陈福雷道：“我早已结婚了——”<p>　　我不禁苦笑了一下，心想这不是废话么？你要是不结婚，怎么会有一个十二三岁的孩子？<p>　　陈福雷又道：“我娶的是鲍伯尔太太的侄女。”<p>　　我不禁打了一个呵欠，他娶的是荷兰女皇的侄女，我也没有兴趣。<p>　　陈福雷又道：“鲍伯尔死了，你自然知道的，他死的那天，我妻子正好带着小雷，去探访她的姨母，他们在鲍家时，鲍伯尔死了。”<p>　　我欠了欠身子，陈福雷的话，已引起了我的兴趣，因为这几天，鲍伯尔的死，喧腾人口，而警方又讳莫如深，是以很是神秘，如果有人在现场，可以知道其间的经过，虽然事情和我无关，但我是一个好奇心极其强烈的人，自然想知道事情的真相！<p>　　我连忙道：“请说下去！”<p>　　陈福雷望着他的儿子：“小雷，你来讲！”<p>　　陈小雷像是很拘泥，但是他还是开了口：“我到了鲍家，妈和姨婆在楼上，我和小辉两个人玩，我们在玩捉迷藏。”<p>　　我问道：“小辉是什么人？”<p>　　陈福雷代答道：“小辉是鲍伯尔的孙子，他父母死了，小辉跟祖父母住，今年十四岁。”<p>　　我点了点头，望向陈小雷。<p>　　陈小雷又道：“我们玩着，因为是在他的家中，所以我躲来躲去，总是给他找到，后来，我躲进了鲍公公的书房，他书房中有很多柜子，我就躲进了其中的一只柜子，小辉果然找不到我了！”<p>　　我坐直了身子：“以后呢？”<p>　　“过了约定的时间，他还找不到我，我正想出去，鲍公公推门走了进来，我很……怕他，躲在他书房的柜子中，一定会给他骂的，所以我不敢出来，只好继续躲着，希望他快点离去。”<p>　　听到了这里，我不禁陡地站了起来，因为陈小雷的话，实在是有太大的吸引力了！<p>　　那时，我对整件事的了解，还没有如卷首叙述般的那样清楚，因为警方根本未曾公布整件事情经过的真相。但是，我却也已知道了一个大概，知道鲍伯尔的死，就是在他书房中发生的，而且，其间还掺杂着一点十分神秘、难以解释的事。<p>　　而如今陈小雷却说，他因为玩捉迷藏游戏，而躲进了鲍伯尔的书房。那么，莫不是鲍伯尔死的时候，陈小雷恰好在书房之中？<p>　　那实在太重要了，因为后来，被发现的两个人都死了，究竟是发生了什么事情，绝对无人知道，只能够凭揣测推想。<p>　　但如果有陈小雷在书房之中，那就大不相同了，陈小雷可以知道发生了什么事。<p>　　我挥着手，忙又坐了下来，因为这时候，最重要的是要陈小雷讲出全部事实经过，而不能有一点遗漏，所以我又忙道：“你说下去！”<p>　　陈小雷呆了半晌才道：“我躲在柜中，鲍公公坐在椅子上，他看起书来，我心中十分焦急，因为他在书房中，我就不能离去。”<p>　　陈小雷讲到那里，舔了舔嘴唇。<p>　　我对陈小雷那时的心情，倒是很容易理解的，因为陈小雷只是一个孩子，孩子对于事业上有成就，而且为人又十分严肃的长辈，总是有畏惧心理的，鲍伯尔不离开书房，他自然只好躲在柜中。<p>　　我又道：“以后又发生了什么事呢？”<p>　　陈小雷在衣服上抹着双手，道：“我躲了不久，听到管家敲门，接着，管家便道：‘老爷，有一位石先生，他说和你约好的，要来见你。’鲍公公答道：‘是的，请他进来。’我心中想糟糕了，鲍公公不走，却又进来一个人，我更不能离去了！”<p>　　我“嗯”地一声：“然后呢？”<p>　　陈小雷道：“管家推开了书房门，我将柜子的门，推开了一道缝，向外看去，管家没有进来，一个又瘦又白的人，慢慢走了进来，鲍公公略欠了欠身，道：‘请坐，有什么指教？’那人坐了下来，发出一种十分古怪的笑声，吓得我缩紧了身子。”<p>　　陈小雷的气息，急促了起来，显然他在想起当时的情形时，心中仍然十分害怕。他喘了几口气，才又道：“我缩起了身子之后，就未曾再看到他们两个人，只听到他们的讲话。”<p>　　我忙问道：“他们讲了些什么？”<p>　　陈小雷道：“我听得那石先生笑着，道：‘鲍先生，你知道么，我是一个死人——’”<p>　　陈小雷讲到这里，我便忍不住打断了他的话头：“你说什么？那石先生自称是一个死人？你可曾听清楚，他是那样说的？”<p>　　陈小雷道：“一点不错，他是那样说的，我当时也奇怪得很，我听得鲍公公不耐烦地道：‘先生，我没有空和你开玩笑，你在电话中，说有一项极其重要的事和我说，现在你可以说了！’”<p>　　我又接口道：“那位石先生怎么说？”<p>　　陈小雷苦笑着，道：“石先生说：‘这不是很重要的事么？我是一个死人，你是医生，你可以立即知道我是不是死人，检查一下，你就可以知道了。’我又听得鲍公公愤怒的喝问声，接着，他就突然尖叫了起来，他叫得那么骇人，我几乎昏了过去。”<p>　　我越听越是紧张：“以后呢？”<p>　　陈小雷道：“那石先生还在笑着，我不知道发生了什么事，更不敢出来，后来，我听到有很多人进了书房，每一个人都发出惊叫声，还有妈妈的声音在，我推开了柜门，完全没有人注意我，走了出来，妈妈抓住我的手，走了出去……”<p>　　陈小雷讲到这里，略顿了一顿，才又道：“那时，我才知道，鲍公公死了。”<p>　　我呆了半晌，根据陈小雷的叙述听来，事情简直不可思议之极！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_4'>第三十一卷 访客 第二章 会讲话的死人</b><p>");

document.write ('　　我知道像陈小雷那样年龄的孩子，会有许多古里古怪的念头，我也经过这个年龄，那正是人生最富幻想力的年纪。<p>　　但是，看陈小雷的情形，却无论如何，他不像是自己的想像编出那段故事来的！<p>　　我在发着呆，陈福雷一直望着我，过了好一会，他才道：“你看这事情怎么办？”<p>　　我沉吟了一下：“我看，你应该带着小雷，去见警方人员！”<p>　　陈小雷的脸上，立时现出害怕的神情来，陈福雷忙道：“我也想到过这一点，可是，可是；听说警方对这件事的看法，十分严重，我们要是去了，是不是会为难我们呢？”<p>　　我皱着眉：“那么，你的意思是——”<p>　　陈福雷叹了一声：“小雷听到的一切，总应该讲给警方听的，你和警方人员熟，我想请你带小雷去，那比较好一些。”<p>　　我道：“那没有问题，但是我们必须自己先弄清一个问题，小雷说的是不是真话？”<p>　　我直接地将这个问题提了出来，多少令得陈氏父子感到有点尴尬，陈福雷道：“小雷从来也不是一个说谎的孩子，我是知道的。”<p>　　我盯住了陈小雷，陈小雷的脸色有点苍白，但是他的神色却很坚决：“我说的是实话。”<p>　　我望了望那孩子一会，老实说，没有理由不相信那孩子的话，因为陈小雷脸上的神情，决不是一个说谎的孩子所能假装出来的。从他的神情看来，他好像很委屈，但是仍有着自信。<p>　　我伸手拍了拍陈小雷的肩头：“好，很对不起，因为杰克上校是一个很固执的人，我必须弄清楚我们这边的事，是不是站得住脚，才能去找他。”<p>　　陈福雷道：“现在就去找那位上校？”<p>　　我道：“是的，我看不出有什么理由要耽搁。”<p>　　我拿起了电话，拨了警局的号码，先是值日警官听，又是杰克上校的女秘书听，然后，我才听到了杰克的声音，他大刺刺地问道：“谁？”<p>　　我道：“上校，我是卫斯理。”<p>　　杰克上校停了很久，不出声。他自然不是记不起我，只不过是在考虑如何应付我而已。<p>　　半分钟后，他的声音才又传了过来，他道：“喂，卫先生，你必须知道，我很忙！”<p>　　我心中真是又好气又好笑，但是他那样的回答，也可以说是在我意料之中的事，所以我立即道：“我知道你很忙，但是，有人在鲍伯尔死的时候，正躲在鲍伯尔书房的柜子中，你想不想见见这个人？”<p>　　杰克上校突然提高了声音：“谁？有这样的一个人？他在哪里？”<p>　　我道：“就在我身边！”<p>　　杰克上校大声道：“快带他来见我。”<p>　　本来，我是准备带着陈小雷去见他的，但是这时我却改变了主意，我学着他的声调：“喂，上校，你必须知道，我很忙！”<p>　　又有半分钟之久，杰克没有出声，我可以想像在这半分钟之内他发怒的神情，我几乎忍不住发出笑声来，陈福雷显然不知道我为了什么那么好笑，是以他只是以一种十分奇怪的神情望着我。<p>　　我终于又听到了杰克上校的声音，他显然强抑着怒意：“好，现在你要怎么样？”<p>　　“你到我这里来，而且必须立即来！”我回答他。<p>　　杰克道：“好的，我立刻来！”<p>　　我放下了电话，杰克虽然固执，但是他对工作极其负责，这倒是他的好处，为了工作，我那样对付他，他还是立刻来了。<p>　　我转过身来：“主理这件案子的杰克上校就要来了，当他来了之后，你将事情的经过，再讲一遍。”<p>　　陈小雷点了点头，在杰克上校还未曾来之前，我又旁敲侧击，向陈小雷问了不少问题，直到我肯定陈小雷所说的不是谎话为止。<p>　　杰克来得真快，十分钟之后，门铃就响了，杰克和另一个高级警官，一直走了进来，他一进门，就道：“谁？你说的那人是谁？”<p>　　我指着陈小雷：“是他。”<p>　　杰克呆了一呆：“是一个孩子！”<p>　　我道：“你以为一个成年人会玩捉迷藏游戏，而躲在柜子里？”<p>　　杰克给我白了一句，将我没奈何，只是瞪了我一眼，立时来到了陈小雷的身前：“告诉我，在鲍伯尔的书房中，你见到了什么？”<p>　　陈小雷道：“我见到的事情很少，大多数是听到的，因为我躲在柜子中——”<p>　　陈小雷的话还没有说完，杰克已经打断了他的话头：“说，不管是听到还是看到，说！”<p>　　陈小雷像是很害怕，一时之间不知该怎么开口才好，我皱着眉：“上校，你对孩子的态度太急躁了，你得听他慢慢说，而且先得听他的父亲，解释一下他们和鲍家的关系！”<p>　　杰克又无法反驳我的话，他只好又瞪了我一眼，坐了下来，我向他笑了一笑：“上校，别生气，等一会你听到的事，保证极有价值。”<p>　　我先向陈福雷望了一眼，陈福雷便开始讲述他和鲍家的关系，上校不断地牵动着身子，看来他对这件事情的开始，和我一样，不感兴趣。<p>　　等到陈小雷开始讲的时候，他比较有兴趣了。<p>　　当杰克上校听到陈小雷讲到管家带着一个面色苍白、瘦削的人走进书房时，他突然用力拍着在他身边的茶几，“霍”地站了起来，脸色铁青，指着我厉声叫：“卫斯理，我要控告你戏弄警官的罪名！”<p>　　我呆了一呆：“为什么？”<p>　　杰克的怒意更甚，他甚至挥着拳：“为什么，你，你这……无聊透顶的家伙，你竟编了这样一个下流的骗局来戏弄我，你……”<p>　　杰克在不断地咆哮着，声震屋宇，他那副青筋暴现的样子，也实在令人吃惊。<p>　　陈小雷吓得缩在一角，一声也不敢出，连陈福雷也不知所措，脸色苍白。<p>　　看样子，杰克上校还准备继续骂下去，我不得不开口了，我道：“上校，你应该听人家把话讲完。”<p>　　“我不必听！”杰克怒吼着，“我根本不必听！如果你早已知道，那个人在书房被发现时，已经死了三天，你也不会听的！”<p>　　他讲到这里，大约是由于太激动了，是以喘了几口气，才又道：“这孩子，他是管家和男仆买通了的，以为那么可笑的谎话，就可以将我骗过去，当我是什么人，嗯？当我是什么人？”<p>　　他一只手指着陈小雷，头却向我望来，狠狠地瞪着我，看他的样子，像是要将我吞下去一样！<p>　　我也不禁怒火上升了，我冷笑一声：“我们这里的所有人，都将你当作是一个高级警务人员，可是你自己，却偏偏喜欢扮演一头被烧痛了蹄子的驴子！”<p>　　杰克大叫一声，一拳向我击了过来。<p>　　我早已料到，以他的脾气而论，是绝受不住我那句话的，是以他一拳击出，我早已有了准备，伸手一拨，便已将他拨得身子一侧，几乎跌倒。<p>　　这时，陈福雷也吓坏了，他绝想不到会有那样的场面出现的。<p>　　他站了起来，急急地道：“小雷，我们走，对不起，打扰了你们，我们走！”<p>　　陈小雷忙奔到了他父亲的身边，陈福雷拉住了他的手，向外便走，到了门口，急急地离去。<p>　　杰克上校整了整衣服，仍然气势汹汹地望定了我：“卫斯理，你这样做，会自食其果！”<p>　　我冷笑着：“你完全讲错了，你那样做，才会自食其果。那孩子的话，对于这件怪案，有极大的作用，你不肯听下去，就永远不能破案！”<p>　　杰克尖声道：“谢谢你，我还不需要听到一个死了三天的人会走路来拜访一个人！”<p>　　“他不但来了，而且还讲了话！”<p>　　“他讲了什么？”杰克不怀好意地“吓吓”笑着，“他进来说，鲍先生，我是一个死人？”<p>　　我尽量使自己保持镇定，道：“是的，他进来之后，的确如此说！”<p>　　杰克又吼叫了起来：“去，去找一个会走路，会讲话的死人来给我看看，好让我相信你的话，去啊，去找啊，你这畜牲！”<p>　　我没有再说什么，并不是我忽然喜欢起杰克那种口沫横飞，暴跳如雷的神情来了，而是我实在无法找到一个会说话，会走路的死人！<p>　　整件事情，本来就是不可思议的，大家静下来，殚精竭力研究，只怕也未必可以研究出一个头绪来，何况是杰克的那样大叫大嚷？<p>　　我脑中乱到了极点，而杰克讲完之后，又重重地“呸”了一声，才转身向外走了开去。<p>　　那和他一起来的高级警官，连忙跟在他的后面，杰克是真的发怒了，他用力拉开门，一脚将门踢开，向外便走，连门也不替我关上，就和他带来的那高级警官，一起离去了。<p>　　在他离去之后，我又呆立了好久，才叹了一口气，走过去将门关上。<p>　　我早知道杰克的脾气不好，可是结果会那么糟，我也是想不到的，我坐了下来，发了半晌呆，电话铃忽然响了起来，当我拿起电话时，我听到了陈福雷的声音，陈福雷急急地道：“我已问过了小雷，他承认一切事，全是他自己幻想出来的，以后再也别提了！”<p>　　我的心中十分恼怒，是以我老实不客气地道：“你的孩子没有撤谎，说谎的是你，不过，如果你怕麻烦的话，我也决计不会来麻烦你的！”<p>　　陈福雷捱了我的一顿指斥，他只好连声道：“对不起，对不起！”<p>　　我重重地放下了电话，又呆立了半晌，我反覆地想着杰克的话，同时也想着陈小雷的话。<p>　　这两个人的话中，有着极度的矛盾，但是我相信他们两个人的话，都是真的。<p>　　是一种什么情形，使得两个绝对矛盾的事实，变得调和了呢？在一种什么样的情形下，一个死了三天的人，会走路，会说话，会去拜访鲍伯尔？<p>　　我必须首先弄清这一点，然后才能进一步，去推测为什么这个“石先生”要去见鲍伯尔！<p>　　在警局中，我还有很多熟人，而且，我和他们的关系，也不至于像杰克和我那么坏。有几个法医，全是我的好朋友。<p>　　我又和其中的一个法医，通了一个电话，他正是当时奉召到场的两个法医之一，我忙问道：“王法医，鲍伯尔是死于心脏病？”<p>　　“那没有疑问，”王法医回答：“他本来就有心脏病，又因为极度的惊恐，心脏无法负担在刹那间涌向心脏的血液，出现了血栓塞，所以致死的。”<p>　　王法医的解释，令我很满意，我又道：“那么，另一个死者呢？”<p>　　王法医略为迟疑了一下，道：“我知道你迟早会对这件事有兴趣的，这实在是一件怪事，那另一个死者，死亡已在七十个小时以上了。”<p>　　“完全可以证明这一点？”<p>　　“可以绝对证明！”<p>　　“他死亡的原因是什么？”我又问。<p>　　“死因还未曾查出来。”王法医回答。<p>　　我立即道：“那太荒唐了，事情已发生了好几天，难道未曾进行尸体解剖！”<p>　　“当然解剖了，你以为我们是干什么的？连夜解剖了尸体，可是找不出死因来，只好说因为自然的原因，心脏停止了跳动。”<p>　　我想了一想：“我可以看一看那具尸体么？”<p>　　王法医道：“没有问题。”<p>　　我笑了起来，道：“别说得那么轻松，如果让杰克上校知道的话，就有问题了。这样，我半小时之后到，你在殓房等我！”<p>　　王法医道：“好的。”<p>　　放下了电话之后，我立时出门，半小时之后，我走进了殓房，殓房设备相当好。<p>　　王法医已在了，他在门口，递给了我一件外套，我穿好了外套，跟着他一起走进去，他拉开了一个钢柜，我看到了那位“石先生”。<p>　　那是一个十分瘦削的中年人，看来并没有什么特别的地方，在头部以下，全身都覆着白布，在他的脸上，已结了一层白白的霜花。<p>　　我看了好一会，才推上了钢柜：“这个人的身份查清楚了没有？”<p>　　王法医道：“这不是我的职责范围，但据我所知，他们还未曾查到这个人的身份。”<p>　　我苦笑了一下：“这件事真不可思议，你以为有没有一个才死的人，会呈现已经死去了八十小时左右的迹象？”<p>　　王法医笑着，道：“上校也这样问过我，我的回答是除非他的血液已停止流动八十小时，但那种现象，已经叫作死亡！”<p>　　我搔了搔头：“但是，我却有确实的证据，证明这个人走进鲍伯尔的书房，而且，他还曾说过话，他也知道自己是死人，他还要鲍伯尔检查他！”<p>　　王法医的笑容，变得十分勉强，他挥着手，阻止我再说下去：“别说了，就算是一个心脏十分健全的人，如果真有那样的事，也会被吓死的！”<p>　　王法医的话，令得我的心中，陡然一动，毫无疑问，那是一件谋杀！<p>　　石先生的出现，是专为了吓死鲍伯尔的！<p>　　可是仍旧是那个老问题，一个分明已死了七八十小时的人，怎么能够自己行走、说话？<p>　　我呆了半晌，才道：“我想见见鲍伯尔的客家和男仆，是不是可以？”<p>　　王法医道：“那要上校的批准！”<p>　　我笑了笑：“上校没有权力制止拘押中的疑犯接见外人，我去。”<p>　　我自然不会直接就去找杰克上校，在和王法医告别之后，我到了警局，先和值日警官接头，表示我要会见在拘押中的管家和男仆。<p>　　值日警官递给了我一张卡，叫我填写，当我写好了之后，他又递给了我一张会见在押疑犯的规则，令我细读，然后，他一面看着我的申请卡，一再打电话。<p>　　那时，我真在用心阅读着，所以也不知道他在打电话给什么人。<p>　　但是我立即就知道他打电话给什么人了，因为在那位警官，带我去会见我要见的那两个人之前，杰克上校已怒气冲冲地赶了来。<p>　　他直来到了我的面前，普通，除了相爱的男女之外，是很少有人和另一个面对面如此距离近地站立着的，但这时杰克却那样站着。<p>　　他的面色，极其难看，还未及待他出声，我就不由自主，叹了一声。<p>　　果然，不出我所料，他立时咆哮了起来：“你又想捣什么鬼？”<p>　　我苦笑了一下，并且先后退了一步，才平静地直：“上校，我不捣什么鬼，我只是想见一见在拘押中的管家和男仆，和他们谈谈！”<p>　　杰克厉声道：“他们不准接见任何人。”<p>　　我的声音更平静了：“上校，据我所知，在押中的疑犯，如果没有事先经过法官和检察官的决定，任何人是不能阻止他们接见外人的！”<p>　　我的话，显然击中了杰克的要害，杰克呆了片刻，才铁青着脸：“你和他们是什么关系，要见他们，是为了什么？”<p>　　我微笑着道：“我没有必要告诉你这一点，因为你可以在我们的会见过程中，监视我们的。”<p>　　杰克握着拳：“卫斯理，我警告你这是一件十分严重的案子，你最好不要插手。”<p>　　我摇着头：“你完全弄错了，我决没有任何要插手在这件案子的意思，只不过在事情的经过中，我发现了很多疑点，引起了我极大的兴趣，想要弄清楚而已，请你别再耽搁我的时间，好么？”<p>　　杰克的脸色更难看，但是他还是只好答应了我的要求，他在瞪了我好一会之后，才道：“好的，跟我来，我陪你去见他们！”<p>　　我笑着：“谢谢你。”<p>　　他带着我向前走着，不一会，就来到了拘留所之外。<p>　　我首先看到了那管家，管家和男仆，是被分开拘押着的，因为杰克认定他们是同谋。<p>　　当我看到那男仆时，我看到的是一个神情沮丧，目光黯谈的中年人，他呆呆地望着我，我道：“我姓卫，是陈福雷的朋友，你认识陈福雷先生？”<p>　　男仆点着头，迟缓地道：“我认识，陈先生是太太的亲戚。”<p>　　我道：“那就好了，我能和你谈话的时间并不多，所以我希望你讲话不要转弯抹角。那天那个来拜访鲍先生的人，是怎么进来的？”<p>　　男仆的脸上，现出痛苦的神情来，他道：“我已说过几百次了，为什么没有人相信我？他按铃，我去开门，他说要找老爷，我就去告诉管家，然后带他进来，管家带他进书房去。”<p>　　我道：“通常老爷有访客来，都是那样的么？”<p>　　男仆苦笑着：“那一天，算是我倒霉，如果不是我去开门，就没有事了。”<p>　　我道：“只有你和管家，见过那位石先生。”<p>　　男仆像是十分疲乏，他只是点了点头，并没有出声。我又问道：“那天你开门的时候，可有注意到他是怎么来的，嗯？”<p>　　男仆抬起头来，眨着眼道：“什么意思？”<p>　　“他是怎么来的？”我重覆着，“我的意思是，他是不是坐车子来的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_5'>第三十一卷 访客 第三章 追查送死人上车的人</b><p>");

document.write ('　　杰克在一旁，他显然也想到这个问题是很重要的了，而我也可以肯定，他虽然不知已询问过管家和男仆多少次，但是对于这个问题，他忽略了。<p>　　男仆迟疑着还未曾回答，杰克已经催道：“快说啊，他是怎么来的？”<p>　　“好像……好像有一辆汽车送他来的，我去开门的时候，他已站在门前，对了，有一辆汽车，正在慢慢退出去，因为那是一条死巷子，屋子就在巷子的尽头。”<p>　　“什么车子？”我又问。<p>　　男仆苦笑着：“什么车子？我记不起来了，是一辆汽车。”<p>　　我提高了声音：“你一定得好好想一想，是什么车子，你是不是能恢复自由，就要靠你的记忆力了，你好好想一想！”<p>　　男仆痛苦地抓着头发，他真是在竭力想着，他道：“那辆车子退出巷子去，退到一半，好像……好像停了一停，有人上车……”<p>　　他讲到这里，又停了一停。<p>　　我忙道：“你的意思是，那辆车子，是辆计程车，是不是？”<p>　　男仆呆呆地望了我半晌，他显然不能肯定这一点，而我已转过头来，对着杰克。那辆送这个神秘访客前来的车子，是一辆街车的可能性极大！<p>　　如果那是一辆街车的话，那么，随便什么人，都知道应该怎么做了。<p>　　所以，当我转过头向杰克望去的时候，杰克自然而然地道：“我立即去调查！”<p>　　我道：“调查的结果如何，希望你能告诉我！”<p>　　杰克这个人，虽然固执，直爽倒是够直爽的，这时，他发觉我对他的确有帮助时，他对我的敌意，也不再那么浓厚了，他道：“好的。”<p>　　在他离开之后，我又去见那管家。<p>　　那管家已有六十左右年纪，神情同样沮丧，我几乎没有向他问什么问题，反倒是他在不断地问我：“为什么要将我抓起来？”<p>　　我只好安慰着他：“鲍先生是一位大人物，他死得很离奇，警方一定要追查原因的。”<p>　　老管家的眼也红了起来，他道：“我在鲍家，已经四五十年了，难道我会杀人？”<p>　　我叹了一声：“我知道你不会杀人，你放心，不必多久，你一定可以获释的，事实上，警方也根本没有足够的证据来控告你。现在，你可以详细和我讲一讲那个访客的事么？”<p>　　“我已讲了很多次了！”老管家难过地说。<p>　　“再对我讲一次。”<p>　　老管家讲得很缓慢，而且他的讲述，时时被他自己的唉声叹气所打断，我还是耐心听着，实在没有什么新的东西，他讲的都是我已经知道了的事。<p>　　我苦笑了一下，又安慰了他几句，才走了出来。<p>　　将管家、男仆和陈小雷三人的话，集合在一起，我可以归纳出一个结论来：“一个死了七十小时以上的人，走去拜访鲍老先生，而将鲍老先生吓死了！”<p>　　这个结论，自然是不合情理到了极点的！<p>　　但是，如果怀疑那男仆和管家串通了来谋杀他们的主人，却同样不合情理。如果进一步怀疑，陈小雷也是和他们两人一起串通的，那就更不合情理了。<p>　　在两种情形都不合情理之下，我该取哪一种呢？老实说，我一点主意也没有，当我走出警局，重又接触到阳光时，我有一种头昏脑胀的感觉。<p>　　我在阳光下站立了片刻，就回家去，到了家中，我翻来覆去地将整件事，想了好几遍。<p>　　这时候，我已对整件事的经过情形，都有所了解了。就像我在文首一开始就叙述过的那样，但是我不能在整件事的过程中，找出头绪来。如果谁能够，那么我对他佩服得五体投地。<p>　　我一直呆坐到天黑，几乎是茶饭不思，直到睡在床上，我仍然在不断地思索着。<p>　　直到杰克突然打来了电话，我的思索才被打断。<p>　　我抓起了电话，听到了杰克急促的声音：“卫斯理，你能不能来我这里一下？”<p>　　“怎么？”我说，“有了新的发现？”<p>　　杰克甚至在喘着气，他道：“是的，我们已经找到了那街车司机。”<p>　　这一会，对着电话叫嚷的不是杰克，而是我，我大声道：“留着他，我立即就来！”<p>　　我放下电话，匆匆的换好了衣服，立时驱车前往，我车子开得实在太快了，以致我赶到警局时，在我的车后，跟了两辆交通警员的摩托车，他们是因为我开快车追踪而来的。<p>　　直追我到了警局，那两个警员的脸上，多少有点讶异的神色，我只好对他们道：“真对不起，你们可以控我开快车，但是我实在有要紧的事，要见杰克上校！”<p>　　我的话还没有说完，已经听到了杰克的声音，他从办公室的窗口，探出头来，大叫道：“我还以为你撞了车，怎么至现在才来？”<p>　　我向那两位警员点了一下头，就奔进了杰克的办公室。杰克的办公室我不是第一次来，但是他升了上校之后的新办公室，却还是第一次到。<p>　　办公室中，除了杰克之外，还有一个看来神情很紧张的中年人，正忐忑不安地坐着，一见到了我，站了起来，杰克道：“就是他！”<p>　　我忙道：“当时情形怎样，他说了么？”<p>　　杰克道：“说了，但是我还想再听一遍。”<p>　　我来到那司机面前：“别紧张，完全没有你的事情，我们只不过要你的帮助而已，抽烟吗？”<p>　　那司机点了点头，接过了我递给他的烟，燃着了，深深地吸了一口：“你们还是问那个搭客么？”<p>　　我道：“是的，如果你记不起，可以慢慢想！”<p>　　那司机道：“不必慢慢想，我记得很清楚。”<p>　　“为什么？”我觉得有点奇怪。<p>　　“那人是到鲍家去的啊，鲍家是著名的人家，我车到他门口，自然不容易忘记。”<p>　　我道：“那很好，你将详细情形说一说，他在什么地方上车。”<p>　　那司机又吸了一口烟：“是在郊区，第七号公路和第六号公路的交岔口，那天我送一家人到海滩后，回程的时候，看到一辆车子，停在路边，有两个人站在那辆车子前面。”<p>　　我问道：“两个人？”<p>　　“是的。”司机回答，“两个人，一个人又高又瘦，就是后来上了车的那个，另一个却很矮，穿着一件花衬衫，他扶着那又高又瘦的人。”<p>　　当那司机讲到这里时，我和杰克互望了一眼。<p>　　那司机道：“是那个穿花衬衫的人，招手截停我的车子的。”<p>　　“他对我说，那又高又瘦的人，要到鲍家去，问我知不知道鲍家的地址，我说知道，他就扶着那人进来了，还是他替那人开车门的。”那司机道。<p>　　我又问道：“那人进了车之后，说了些什么？”<p>　　“他什么也没有说，车钱也是由穿花衬衫的人付的，我车到了鲍家的门口，回头告诉他到了，他并不开车门，是我替他开了车门，他才走出车去的，等他上了石阶，我就走了。”<p>　　我道：“那人的样子，你还认得出来？”<p>　　“当然认得，他的样子很怪，脸色白得，唔，真难看，就和死人一样！”<p>　　听到了“就和死人一样”这句话，我和杰克，又不禁相视苦笑。<p>　　杰克拿出一张相片来，递给了司机：“是不是就是这个人？”<p>　　司机才看了一眼，就道：“是，就是他！”<p>　　那照片是的就是那个神奇的访客“石先生”。<p>　　杰克又问：“你能说出那穿花衬衫的人的模样来？”<p>　　司机犹豫了一下，才道：“我想可以的。”<p>　　杰克按下了对讲机，道：“来一个人！”<p>　　一个警员走了进来，杰克道：“请绘图人员来，所有的人全请来。”<p>　　那警员退了出去，杰克向那司机解释道：“警方的美术人员，可以根据你的描述，将那穿花衬衫的人的样子，大致绘出来，那我们就可以找到这个人了！”<p>　　司机点着头，他已抽完了一支烟，我又递了一支给他，他又起劲地抽着。<p>　　不一会，四个美术人员来了，他们的手中，各拿着黑板和纸张，司机开始详细地讲着那穿花衬衫的人的样子。十分钟之后，四个美术人员各自绘成了一幅人像，看来并没有多少差异。<p>　　那司机仔细地看着，又指了几点不像的地方，经过修改之后，司机才指着其中的一幅，道：“对，他就是这个样子的。”<p>　　经过肯定后的绘像，是一个半秃顶的老者，看来精神很饱满，有着很薄的嘴唇，有这种嘴唇的人，一看就知道这是极其固执的，杰克上校，就有着那样的两片薄嘴唇。<p>　　杰克拍着司机的肩头：“谢谢你，请你别将在这里听到的和说过的话对任何人说起。”<p>　　司机道：“当然！当然！”<p>　　杰克吩咐一个警员，带司机离去，那四个美术人员也退出了他的办公室。<p>　　只剩下我和杰克两个人，杰克端详着那幅画像，眼睛一眨也不眨，我道：“你知道他是什么人了？”<p>　　杰克苦笑着，道：“我要是知道倒好了！”<p>　　我道：“现在，你至少应该知道了一件事，你逮捕了那管家和男仆，是错误的，我认为你应该立即释放他们，送他们回鲍家去。”<p>　　我歇了一下，又继续道：“我准备向鲍太大解释你的错误，使他们仍然可以在鲍家工作。”<p>　　杰克呆了半晌，才道：“当然，当然我应该那样做，不过……”<p>　　我几乎又发怒了，我立即问他：“还有什么问题？”<p>　　杰克忙道：“自然没有问题，不过我希望你协助我，我们一起到现场去看看，并将陈小雷找来。”<p>　　我很高兴，因为杰克终于肯和我合作了，我自然高兴，只有和杰克合作，才可以有使事情水落石出的一天，所以我立时点头答应。<p>　　杰克和我，一起到拘留所中，放出了管家和男仆，并且向他们道歉，然后我们一起到陈家，将陈小雷带上了车，才直赴鲍家。<p>　　到了鲍家，杰克用极其诚恳的语气，向鲍伯尔太太说明，管家和男仆，是被错误的推理所冤枉的。然后，我们化了二十分钟，由杰克“演”鲍伯尔，由我“演”石先生，将一切经过，重现了一遍。<p>　　再然后，派警员送陈小雷回去，我和杰克，则留在鲍伯尔的书房中。<p>　　鲍太大并没有陪我们，自她的丈夫死后，她的精神很差，一直由护士陪伴着她，杰克也拿出那张画像来给她看过，她表示不认识那个人。<p>　　杰克又支开了仆人，关上了书房的门。等到书房中只剩下我们两个人时，他才苦笑着：“卫斯理，这会是事实么？”<p>　　“我们只好接受，”我说：“现在，一切全证明，那是事实！”<p>　　杰克摇着头，道：“是事实，一个死了七十小时以上的人，坐街车，走到这房间来，向鲍伯尔说话，自称他是一个死人？”<p>　　我的声音之中，带着一种无可奈何的平静：“是的，事实是那样，而且，我还可以想像事情后来的情形是怎样的，鲍伯尔医生，他开始检查访客，他很容易地就可以发现访客是一个死人，于是他大叫一声，他是被这怪异的事实吓死的。”<p>　　杰克呆着不出声。<p>　　我略停了片刻，又道：“整件事情的经过，一定就是这样的。”<p>　　杰克苦笑了起来，道：“你要来写小说，这事的经过，倒是够曲折离奇的了，可是你想想，上头那么注意的一件案子，如果我照那样报告上去，会有什么的结果？我定会被踢出警界。”<p>　　“可是，那全是事实啊！”我说。<p>　　“事实？”杰克双手按着桌子：“事实是死人会走路，会说话？”<p>　　我的内心打着结，实实在在，这是无论如何说不过去的。<p>　　死人不会说话，不会走路。会走路，会说话的，就不是死人！<p>　　可是，这个神秘的访客，却既能说话，又能走路，但是他同时又是死人！<p>　　呆了好一会，我才道：“杰克，民间有很多关于僵尸或是走尸的传说……”<p>　　我的话还没有讲完，杰克已打断了我的话头，他道：“是的，有很多那样的传说，但是，有哪一个传说中尸体是开口说了话的？它们至多发出‘吱吱’的叫声而已，不会讲话。”<p>　　我苦笑着，自嘲地道：“或许时代进步了，现代的僵尸喜欢讲话！”<p>　　杰克挥着手：“我没有心情和你开玩笑！”<p>　　我也正色道：“不和你开玩笑，我们现在已经有了很重要的线索，只要找到那个穿花衬衣的人，就可以有进一步的解答了！”<p>　　杰克瞪了我一眼：“是啊，我们是住在一个只有几户人家的村子中！”<p>　　我大声道：“你怎么啦？那司机不是说，是在郊外两条公路的交岔上遇到那个人的么？”<p>　　“你以为，”杰克立时回答：“可以就在那两条公路的附近找到这个人，你没有听得那司机说，他也有一辆车子么？他可能不知从什么地方来！而且这种事情，是那么怪异，实在不适宜交给所有的警员去找人！”<p>　　我沉声道：“交给我，杰克，交给我去找。”<p>　　“你一个人？”<p>　　“是的，有时一个人去做事情，比多些人去做，更有用得多！”我回答。<p>　　杰克又呆了半晌，才道：“好的，但是，你有把握在多少时间之后找到他？”<p>　　“什么把握也没有！”我道：“你又不想公开这件案子，当然，可以将画像登在报上，让全市的人都看到，好来举报！”<p>　　杰克摇头道：“不好，这个人其实没有杀人的任何证据，还是暗中查访的好。”<p>　　我道：“那你就别对我的查访，存太大的希望，且不要限定时间。”<p>　　杰克无可奈何地道：“只好那样了！”<p>　　我们一起离开了鲍家，我带着那张画像，回到了家中。<p>　　事情的经过，几乎已经可以肯定，然而，在肯定了事情的经过之后，却更加令人莫名其妙。<p>　　我仔细地看着那张画像，直到我闭上眼睛，也可以想像出那人的样子来为止。<p>　　第二天开始，我就怀着那画像，到郊区去，向公路两旁房子中的人问：“你认识这个人么？”<p>　　当我在重覆了这一句话，至少有一千遍以上的时候，已经过去了两天了。<p>　　在烈日下缓缓地驶着车子，公路被烈日晒得好像要冒出烟来一样。我实在有点后悔我向杰克讨了这样的一件差使，真是在自讨苦吃。<p>　　我的车子，又停在一幢小洋房前。<p>　　在郊区的公路两旁，有很多那样的小房子，我也记不清那是第几幢了，我下了车，抹着汗，汗湿了衣服，衣服再贴在身上，真是说不出来的不舒服，我按着门铃，两头大狼狗扑到铁门前，狂吠着。<p>　　我不怕狗会咬到我，可是没有人来开门，却让我心焦，汗水淌下来，使我的视线也有点模糊，天气实在闷热得太可怕了！<p>　　终于，我听到有人在后喝着狗，两头狼狗仍在吠着，但总算在我面前，退了开去。<p>　　一个人走到我的面前，我将手伸进袋中。<p>　　就在我要拿出那张画像，以及发出那千篇一律的问题之际，突然，我整个人却震动了起来，和我隔着铁门站立着的，是一个双目深陷、薄嘴唇、六十上下的半秃头男子！<p>　　那就是我要找的人了！<p>　　这实在太突然了，以致在刹那之间，我僵立着，不知怎么才好！<p>　　那人向我打量着：“什么事？你的脸色，怎么那样难看？”<p>　　他的话提醒了我，我忙道：“我……在驾驶中，忽然感到不舒服，你……可以给我一杯水？”<p>　　那人望着我，他的神色十分冷峻，他“哼”地一声：“你在捣什么鬼！那边就有一间茶室，你看不到么？怎么到我这里找水来了！”<p>　　我呆了一呆，用手捂着喉咙，道：“噢，对……对不起，我到……那边去。”<p>　　我故意装出十分辛苦的样子来，老实说，这时候，我绝不在乎他是不是肯让我进去，我既然找到了他，那还怕什么，我随时都可以“拜访”他！<p>　　所以，我一面说着，一面已准备退回车子去了，可是就在那时，那人忽然改变了主意，他道：“等一等，你的脸色那么难看，我看你需要一位医生，你还是进来，在我这里，先休息一下吧！”<p>　　我又呆了一呆，他既然在叫我进去了，我也不必再客气了，我双手握住了铁门的铁枝，道：“谢谢你，我想你肯给我休息一下的话，我就会好得多了！”<p>　　那人拉开了铁门，我跟着他走了进去。<p>　　那屋子有着一个相当大的花园，但是整个花园，却显得杂乱无章，可以说根本没有任何整理。我跟在他的后面，可以仔细打量一切。<p>　　可是直到进入屋子之前，我却还没有法子弄明这个人的身份。<p>　　进了屋子，我立时感到了一般十分神秘的气氛，逼人而来。屋子中很黑暗，四周全是厚厚的黑窗帘。<p>　　─进了屋，那人就转过身来：“请随便坐，我去拿水给你！”<p>　　他走了进去，我坐了下来，我仍然猜不透这个人是什么身份，他走进去还不到一分钟，就又走了出来，他的手中，并没有水拿着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_6'>第三十一卷 访客 第四章 巨大的藏尸库</b><p>");

document.write ('　　我已经想到有点意外了，但是我却无论如何也料不到，事情竟来得那么快，他的一双手，放在背后，就在他来到了我的身前。我要问他为什么不给我水之际，他放在背后的手，伸了出来。<p>　　他的手中，倒的确是拿着一件东西，只不过，那不是一杯水，而是一柄手枪！<p>　　我陡地吃了一惊：“你……你作什么？”<p>　　那人的脸色铁青，他把手中的枪，对准了我：“我问你，你到这里来作什么？”<p>　　我喘着气（这时候，我的喘息倒不是假装出来的了）：“我……我已经告诉过你了，我觉得不舒服，想喝一杯水。”<p>　　那人“嘿嘿”地冷笑着：“你这样的话，只好去骗死人！说，你到这里来干什么，不然，我就杀了你！”<p>　　我苦笑着：“你以为我会来作什么？我根本不认识你，你为什么那么紧张？”<p>　　那人将手枪向前伸了一伸，他的神色的确够紧张，他的口角，也有点扭曲，看他的样子，他并不是一个惯于杀人的人，但是他会杀人，这一点，却毫无疑问，我的手心冒着汗，一时之间，我不知道应该怎样才好，那人又问道：“你是警察？”<p>　　我忙道：“当然不是，你为什么会那样问？”<p>　　那人“哼”地一声，随即喝道：“站起来，转过身去，靠墙站着，照我的命令去做。”<p>　　在手枪的指吓下，我实在没有反抗的余地，是以我站了起来，转过身，走到墙前，那人又说：“将你的上衣脱下来，抛给我！”<p>　　我想不到他会有那样的吩咐，是以呆了一呆，他的声音突然提得很高，喝道：“快！”<p>　　我没有办法可想，那时，我虽然看不到他脸上的神情，但是我听得出他的声音，实在已经十分恼怒，我只好将上衣脱了下来，向后抛了出去。<p>　　当我抛出上衣之后，我觉得我的处境，更加不妙了，因为我的上衣袋中，有着他的画像，他只要一看到那张画像，就可以知道我是为着他而来的了。<p>　　但是在如今的情形下，我却一点办法也没有，我知道他一定会去搜我的上衣，是以我在抛出了上衣之后，慢慢地转过头去。<p>　　我是想转过头去看一下，看我是不是有机会，可以转下风为上风。<p>　　可是，我才一转过头去，只听得他大喝一声：“别动！”<p>　　紧接着，便是一下枪响，那一枪，子弹就在我的颊边飞过，射在墙上，墙上的碎片，又弹了出来，撞在我的脸上，我吓得不敢再动，那人冷冷地道：“如果你再动，下一枪就会射中你的后脑！”<p>　　我吸了一口气：“看不出你是一名神枪手！”<p>　　我是想尽量将话说得轻松些的，但是，我的声音却乾涩无比！<p>　　我不敢再动，只是靠墙站着，他又命令我将双手按在墙上，然后，我听到了翻抄我上衣的声音，不到一分钟，他就发出了一连串的冷笑声来。<p>　　他的声音，变得很尖锐：“你的衣袋中有我的画像，为什么？”<p>　　我道：“好了，既然你已发现了这一点，我也不必隐瞒我的身份了！”<p>　　我一面说，一面转过身来，那人的神情，看来实是紧张到了极点，他道：“你是什么人？”<p>　　我道：“我还会是什么人？为了一件极严密的案子，警方要与你会晤，你跟我走吧！”<p>　　我一面说，一面向他走去，可是他立时又大喝了一声：“别走过来，站着别动！”<p>　　我立时沉声道：“你不见得想杀死一个高级警务人员吧，快收起枪来！”<p>　　然而，我的呼喝并没有生效，他又厉声道：“别逼我开枪，你是一个人来的，转过身，向前走！”<p>　　我还想勉力扭转这种局势，我转过身来：“你做什么？警方只不过想请你去问几句话，你现在，已经犯罪了，别再继续犯罪下去！”<p>　　那人冷笑着，在他的脸上，现出一种极其冷酷的神色来，这种神色，使我知道，我不论再说什么也没有用。是以，我只好在他手抢的指吓下，向前走去。<p>　　我推开了一扇门，经过了一条走廊，来到了厨房中，那时候，我真有点莫名其妙，因为我想不通他将我带到厨房来作什么。<p>　　而就在这时候，那人也跟着走进厨房来了，他指着厨房正中的一块地板，道：“那里有一道暗门，你揭起来，走下地窖去，快！”<p>　　我只不过略呆了一呆，那人面上的神色，看来已更加凶狠了，我只好俯下身，抓住了一个铜环，揭起了一块三尺见方的活板来。<p>　　活板下十分黑暗，我隐约只可以看到一道梯子。<p>　　那人喝道：“下去！”<p>　　我又望了那人一眼，照那人的情形看来，他似乎并不准备下来，而只是将我关在地窖中，我倒宁愿他暂时离开我了，是以我耸了耸肩，没有作什么反抗，就向下走了下去，我才向下走了几步，还没有走完楼梯，“磅”地一声，上面那块板盖上，眼前已是一团漆黑。<p>　　是以，我是摸索着，才继续向下走去，走到了楼梯的尽头。<p>　　我眼前一片漆黑，而且，那地窖显然是密不透风的，因为我感到了异样的闷郁。<p>　　我的上衣还在那人手中，尚幸我习惯将打火机放在裤子的小袋中，我先仰头向上听了听，听不见有什么动静，我才打着了打火机。<p>　　火光一闪，我看到那是一间十分简陋的地窖，墙上凹凸不平，堆着一些杂物，我先找到了一个电灯开关，着亮了灯，灯光很黯谈，我坐了下来，设想着那人究竟会怎样对付我。<p>　　我想，他第一步，一定先去弄走我的车子，使别人不知道我来到这里。<p>　　第二步呢？他一定会改变他自己的容貌，因为他已经从那张画像上，知道他已被警方注意了。第三步，他当然是要对付我了！<p>　　他会杀我么？看来他未必愿意下手，因为他有如果有决心杀我的话，早就下手了，不必将我禁闭在这个地窖之中，但是他如果不杀我的话，他有什么办法呢？换了我是他，我也想不出办法来。<p>　　我的身上，在隐隐冒着冷汗，因为我已经想到，他是一定要杀我的！<p>　　他刚才之所以不下手，自然是出乎事情来得实在太突然，突然到了连供他思索一下的机会都没有之故，等到他定下神来之际，他就会来杀我了！<p>　　而我，既然已想到了这一点，自然不能束手待毙，等他来杀我！<p>　　我开始搬动一些箱子，堆起来，造成一个障碍，那样，当他从上面走下来的时候，就算我的手中没有武器，至少也可以暂时掩蔽─下。<p>　　在搬动箱子的时候，我又发现了一双已经生了锈的哑铃，有十公斤重，那倒也是─件不错的武器，我将之握在手，挥舞了几下。<p>　　然后，我抛出一块木板，砸碎了灯泡。因为我若是在黑暗中，那人便不容易找到我。<p>　　灯泡碎裂的时候，发出很大的声响来，但是我却并没有对发出声响会引到人来救我寄以任何希望。因为刚才那人已发过一枪，连枪声也没有惊动人，何况是在地窖中碎了一只灯泡。<p>　　事实上，这里是郊外，一幢房子之间，都有相当的距离，就算杰克知道我失踪，要派人来找我，也不是容易的事！<p>　　当我尽可能做好自卫的措施之后，我渐渐地静下来。<p>　　显然我的所谓“预防措施”，在一个持有枪械的凶徒之前，是十分可笑的，但是那总使我略为有了一点安全感，可以使我静下来好好想一想。<p>　　我拼命在思索着那人的身份，但是我却一点也想不出。他究竟是一个什么样的人。<p>　　而且，我虽然已找到了这个人，但是对于鲍伯尔死亡案中的种种疑点，还是一点没有进展。<p>　　我躲在木箱之后，大约有十分钟之久，几乎没有移动过身子，而外面也一点动静也没有。<p>　　因为长时间维持一个姿势不动，我的双腿有点麻痹，我就转了─个身。<p>　　而就在我一转身之间，我不禁陡地一呆！<p>　　在我的身后，我看到了一丝光芒，好像是由个什么极窄的隙缝中透出来的。<p>　　那丝光茫十分微弱，如果我不是在漆黑的环境之中久了，对光线已是特别敏感的话，我是根本看不到那一丝光芒的。<p>　　我呆了一呆，那地方有光芒，那自然是有通道，或许，那只是地窖墙上的一道裂缝，但即使是一道裂缝也好，总使我有一个离开这里的希望！<p>　　我连忙向前走了过去，我的双手，摸到了粗糙的石墙，这时，那一线光芒看来更真切了，的确，那是从一个极窄的隙缝之中透出来的。<p>　　我双手沿着那光芒，慢慢地抚摸着，很愉快地，我便发现那是一条笔直的隙缝，有的地方很紧密，所以没有光透出，但有的地方却没有那么紧密，光便透了过来。<p>　　我又呆了片刻，一道两公尺上下，笔直的隙缝，那是什么呢？我继续摸索着，当我摸到了一个圆形的突出点之际，我几乎尖叫了出来。<p>　　那是一道暗门！<p>　　在地窖中，有一道暗门，我可以由这道暗门，离开这个地窖！<p>　　那时候，我心中的高兴，真是难以形容，我先是旋转着那圆形的突出点，但是没有用，接着，我又试着用力按下那圆形的突出点。<p>　　这一下，我听到“拍”地一声响，那道暗门，已弹开了一些。<p>　　暗门一弹开，强烈的光线直射我的双眼，光线是那么强烈，使我的眼睛，感到一阵刺痛，一刹那间，什么也看不到。<p>　　而且，自门内，一股极冷的冷风，涌了出来，那股冷风是如此之寒玲，以致使我在刹那间，身子把不住剧烈地发起抖来。<p>　　在刹那间，我心中的惊骇，实在是难以言喻的。光亮在我的意料之中，因为我在黑暗中久了，就算是普通的光线，也会使我不能适应，可是，寒冷又是怎么一回事？何以突然之间，会有那么强烈的一股寒冷，向我正面袭了过来？<p>　　在那刹间，我根本不可能去考虑究竟为了什么，我只是急促地向后，退了开去，我接连退出了几步，才勉强定了定神。<p>　　那时候，在那扇门中，寒冷仍然在不断地涌出来，然而，除了寒冷之外，既然没有什么别的动静，我自然也慢慢地镇定了下来。<p>　　我开始可以打量眼前的情形了，在那扇门外，并非我想像的街道，而是另一间房间。<p>　　那间房间十分大，房间中所有一切，不是白色，就是金器的闪亮色，我看到很多柜子，看到一张像是医院手术床也似的床，也看到了很多玻璃橱。<p>　　那间房间的光线十分强烈，全部天花板上，都是强光灯。<p>　　而寒冷就是那间房间中涌出来！<p>　　我呆了不到一分钟，便向内直闯进去，才一走进，我便又机伶伶地打了一个寒战，实在太冷了，我也立即注意到墙上所接的一只巨型的温度计，这间房间内的温度，是摄氏零下二十度！<p>　　那是一间冻房！<p>　　在那时候，我真的糊涂了，我绝不是脑筋不灵活的人，但是，在地下秘密设置一间冻房，却是为了什么，我再也想不出来。<p>　　看来，这像是一间工作室，或者具体一些说，这像是一个医生的工作室，因为在墙上。挂着不少挂图，都是和人体构造有关的。而且，在一只玻璃橱中，有很多大的玻璃瓶。<p>　　神经衰弱的人，看到那些玻璃瓶中浸着的东西，会晕过去，那全是零零碎碎的人体器官，有两只瓶中，浸在甲醛内的，是两个头盖骨被揭开的人头、人脑的结构，清楚可见！<p>　　我虽然神经并不衰弱，但是在零下二十度的低温下，看到了这些东西，我上下两排牙齿，也不禁互叩发出“得得”的声响来。<p>　　我吸了一口气，寒冷的空气，使我的胸口一阵发痛，我来到了一张大桌子前，拉开了几个抽屉，我并没有发现什么。<p>　　房间中的寒冷，实在使我有点熬不住了，我的手指也开始麻木。但是我既然发现了这样一个秘密所在，自无离去之理。<p>　　我搓着手，呵着气，又来到了─列柜子之前，那是一列钢柜，每一个都有七呎来高，两呎来宽，而且都上着锁。我的手指，虽然因为寒冷而有点麻木，但是要弄开那样的锁，还不是什么难事。我用了一根钢丝，化了两分钟的时间（比平时多了四倍时间）。<p>　　就弄开了其中的─扇门，我拉开了那扇钢门，一阵更甚的冷气，扑面而来。<p>　　我又后退了─步，而当我看清了钢柜中的东西时，我上下两排牙齿的相叩声，紧密得像是骤雨打在铁皮上一样。<p>　　在那钢柜中，直挺挺地站着一个死人！<p>　　那钢柜的四壁，全是厚厚的冰花，那一双双的钢柜的用途，是要来储放死人的，如果每一个钢柜中，都有─个死人，那么，在这个地下冻房中，就收藏了二十个死人！<p>　　我立时合上了钢柜的门，而且退出了那冻房，回到了地窖之中。<p>　　由于我进来的时候，并没有将门关好，是以地窑中也变得很冷了，但是比起那冻房来总要好得多了。<p>　　那时，我的心中，乱到了极点。我一直未能知道那个秃顶人是什么人，如今，我可以说是已发现了他的秘密，但是我的心中更混乱了，因为，我更加不知道他是什么人了，就算他是一个医生，他为什么要收藏着那么多死人？那些死人，他自然是非法收藏的。但是，他的目的，又是为了什么呢？<p>　　我在黑暗之中，想了很久，仍然一点结果也没有，而地窖中，又渐渐变得闷热起来，我的身上又开始冒冷汗。那人仍没有来的迹象。<p>　　我上了楼梯，用力顶着那扇活板，但是─点用处也没有，活板一定已被扣住了，我无法离开，只好又摸索着走了回来。<p>　　我在走了回来之后，坐在我事先布置好的障碍物之中，又想了好一会，但是我的脑中，实在太混乱了，是以简直什么也不能想。<p>　　就在这时，我突然听得那冻房之中，传来了几下“拍拍”的声响。<p>　　地窖之中虽然闷热，然而当我听到那些“拍拍”的声响时，我也不禁毛发直竖，遍体生寒！<p>　　那冻房中并没有人，自然，有死人，但是死人是不会发出声响来的！<p>　　我倏地转过身来，望住了那冻房的门，在黑暗之中，我其实只能看到一线光芒，当然，我不明白在冻房之中，究竟发生了什么事。<p>　　而我也几乎没有勇气走过去看个究竟，我呆了片刻，又听得冻房中传来了“吱”的─声响，那一下声响，听来像是有什么人，移开了一件什么东西一样。<p>　　我立时大声喝道：“什么人？”<p>　　我之所以那样大声呼喝，其实并不是想真正得到回答，而只不过是自己替自己壮壮胆而已。<p>　　我在呼喝了一声之后，并没有再听到什么声响，但我的胆子，倒是壮了不少，我向那扇门走去，摸索到了那圆形的按钮，又按开了那扇门。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_7'>第三十一卷 访客 第五章 生死恩怨</b><p>");

document.write ('　　当我推开那扇门的时候，我第一眼看到的，就是刚才我打开过的那只钢柜的门，打开着。<p>　　我不必怀疑我自己的记忆力，当时，我是曾将那扇门关上的。<p>　　可能我当时太惊骇了，并没有将那扇柜门的锁碰上。<p>　　而且，这时，也真的不必怀疑什么了，因为那钢柜中是空的。<p>　　几分钟之前，钢柜中还直挺挺地站着一个冻藏着的死人，但是现在，那钢柜是空的！<p>　　我的身上，全身都起了鸡皮疙瘩，我的视线几乎无法离开那空了的钢柜。<p>　　而当我的视线，终于离开了那空的钢柜时，我看到有一个人，坐在桌前的一张转椅上。<p>　　那人背对着我，我只能看到椅背上露出的头部，那人的头发是白的。<p>　　但是我又立即发现，那人的头发，并不是花白的，那些白色的，只不过是霜花；他是从那个温度极低的冷藏柜中出来的，他就是那个死人！<p>　　我的心中乱到了极点，但是我却还可以想到一点，死人是不会走出来坐在椅子上的。<p>　　那人虽然在几分钟之前，还是在那个冷藏柜中，但是他可能不是死人，他可能是在从事某种试验，更可能，他是被强迫进行着某种试验的。<p>　　一想到这一点，我全身每一根绷紧了的神经，都立时松驰了下来。<p>　　刚才，我是紧张得连一句话也讲不出来的，但这时，我一开口，语调甚至十分轻松，我道：“朋友，难道你不怕冷么？”<p>　　我一面说，一面已向前走去，那人仍然坐着不动，而当我来到了那人的面前时，我又呆住了。<p>　　坐在椅上的，实实在在，是一个死人，他睁着眼，但是眼中一点神采也没有，他的面色，是一种要命的青灰色，那是个死人！<p>　　而这个死人，这时却端端正正坐在椅子上，听刚才那下声响，他在坐下那张椅子之前，似乎还曾将椅子移动了一下，是以我才听到“吱”地一声响的。<p>　　我僵立了片刻，在那刹间，我实在不知该如何才好，我全身冰冷，好不容易，我才扬起手来，在那人的面前，摇了两下。<p>　　那人─点反应也没有。<p>　　我的胆子大了些，我将手放在那人的鼻端，那人根本没有呼吸，他是一个死人，不但是一个死人，而且，─定已死了很久了！<p>　　对于死人，我多少也有一点经验，现在坐在椅上的那个死人，他的皮肤，已经呈出一种深灰色，毛孔特别显著，一个人，若不是已经死了好几天，是决不会呈现这种情形的。<p>　　但是，这个死人，却才从冷藏柜中，走了出来，移开椅子，坐在椅子上。<p>　　这间冻房本来就冷得叫人发抖，而在这时候，我的身子抖得更厉害！<p>　　实实在在，我这时的发抖，倒并不是为了害怕，死人虽然给人以极恐怖的感觉，但是死人比起活人来，却差得远了，真正要叫人提心吊胆，说不定什么时候，一面笑着，一面就给你一刀子的，决不会是死人，而是活人。<p>　　但是我那时，仍然不住地发着抖，我之所以发抖，是因为事情实在太奇诡了！<p>　　我现在已可以肯定一点：那个半秃的男子，一定有─种什么奇异的方法，可以使死人有活动的能力，这真正是不可思议的，我剧烈地发着抖，是因为我发觉自己并不是处在一个普通的世界中，而是忽然之间，一步跨进了一个不可思议的迷离境界！<p>　　我多少有点震惊，但是也有着一种异样的兴奋，眼前的这个死人就是拜访鲍伯尔，将鲍伯尔吓得心脏病发作的那个“石先生”的同类。他们全是死人，但是却是会行动，甚至会说话的死人！<p>　　我僵立了好久，才渐渐后退，那死人一直坐在椅子之上，一动不动。<p>　　我的思绪混乱之极，在那一刹间，我实在想不出自己该做些什么才好。<p>　　我就这样呆立着，直到我听到了地窖之中，突然传来了“拍”地一声响，我的视线，才从那死人的脸上移开去，抬头向前望了一眼。<p>　　也就在那时，我听得地窖之中，传来了一下沉闷的、愤怒的喝骂声。那一下喝骂声，我听得出，就是那半秃男子发出来的。<p>　　接着，“砰”地一声响，冻房半开着的门，被撞了开来，那人脸色铁青，冲了进来，他以一种异样凶狠的眼光，瞪视着我，他面上的肌肉，在不住的抽搐着，扭曲成十分可怖的样子。<p>　　他喘着气，由于冻房中的气温十分低，是以他在喘气之际，在他的口中，喷出不少白气来，他几乎是在力竭声嘶地叫着：“你，你是怎么进来的？”<p>　　我在这时，反倒镇定了下来，我道：“你暗门设计得并不好，我很容易进来！”<p>　　那人在才一冲进来时，显然还只是发现了我，而未曾发现那坐在椅上的死人。<p>　　而当我那两句话一出口之后，我就将转椅，转了一转，使那死人，面对着他，他手中的枪，那时已经扬了起来，我猜他是准备向我发射的了！<p>　　但是，就在那一刹间，他的面色变得更难看，他尖声叫了起来：“天，你做了些什么？”<p>　　我冷冷地道：“我没有做什么，我只不过打开了其中的一只钢柜，而这位仁兄，就从钢柜之中，走了出来，坐在椅子上！”<p>　　那人抬起头来，他的身子也在发着抖，他的手中虽然还握住了枪，可是看他的神情，像是完全忘记了自己的手中有枪了！<p>　　那是大好机会来了，我双手用力一提那张椅，坐在椅子上的死人，在我用力一推之下，突然向前，扑了过去，那人一声惊呼，身子向后退去。<p>　　而就在他惊呼着，身子向后退去之际，我已经疾窜而出，在他的身边掠过，一伸手，就将手枪自那人的手中，抢了过来！<p>　　手枪一到了手中，情势便完全改观了，那时，那死人跌倒在地上，完全是一个死人，一动也不动，而那人的身子抖得更剧烈，他后退了几步，抬头望着我，忽然之间，他笑了起来，他的笑声，十分难听，他道：“有话好说，朋友，有话好说！”<p>　　他在讨饶了！<p>　　我将手中的枪，扬了一场：“不错，有话好说，但是这里太冷了，我们到上面说话去！”<p>　　那人吸了一口气，又向地上的死人，望了一眼，他显然也已经渐渐恢复了镇定：“你是只有打开一个柜子，还是将所有的柜子全打开了？”<p>　　我冷笑着：“你以为我在看到了一个死人之后，还会有兴趣去看别的死人么？”<p>　　那人又吸了一口气：“好的，我们出去谈谈，但是你得等我将这个死人，扶进钢柜去再说。”<p>　　我打横跨出了一步，手中的枪，仍然对准了他：“好，可是你别出什么花样！”<p>　　那人苦笑着，俯身扶起了那死人，他似乎一点也不怕死人，扶着那死人，到了钢柜之前，令那死人直站在钢柜中，然后，“砰”地一声，关上了钢柜的门。<p>　　那时侯，我已经站在冻房的门口了。<p>　　我一直用枪对住了那人，因为我深信那人极度危险。他关上了钢柜的门之后，转身向外走来，我步步为营地向外退去。<p>　　一直退到出了地窖，经过了厨房，来到了客厅中，我命他坐下来，自己来到了电话之旁，拿起了电话，他一看到我拿起了电话，脸色更是难看之极，他忙摇着手：“别打电话，别打！”<p>　　我冷冷地道：“为什么？你知道我要打电话给什么人？你何必那么害怕！”<p>　　他的额头上的在渗着汗：“有话好说，其实，我也不是犯了什么大罪，你报告了上去，对你自己，也没有什么好处。”<p>　　我冷笑着：“还说你没有犯了什么罪，在地下的冻房中，有着那么多死人，这不是犯罪？”<p>　　那人忙道：“偷死尸，罪名也不会太大！”<p>　　我厉声道：“那么，你禁锢我呢？”<p>　　那人瞪着我：“你并不是警官，老友，你假冒警官的身份，也一样有罪！”<p>　　我不禁又好气又好笑，他竟然还想要胁我！<p>　　在我还未曾再说什么时，他又道：“刚才我已打电话到警方去查问过了，卫先生！”<p>　　我道：“那很好，你立即就可以得到证明，看看我是不是在替警方办事。”<p>　　那人瞪了一眼：“何必呢，卫先生，我可以给你很多钱！”<p>　　听得他那样说法，我把已拿在手中的电话听筒放了下来。自然，我不是听到他肯给我钱，我就心动了，而是我感到，我已占了极大的上风，而这件事，一定还有极其曲折的内情。<p>　　如果我现在就向杰克报告，那么那人自然束手就擒，可是在他就擒之后，所有的内情，也就不会再有人知道了，正如他所说，偷盗死尸，并不构成什么严重的罪名，可能只是罚款了事！<p>　　我究竟不是正式的警务人员，所以是不是一定要报告杰克上校，在我而言并没有职务上的拘束。<p>　　我放下了电话听筒之后，那人急忙道：“是啊，一切都可以商量的。”<p>　　我知道他误解我的意思了，是以我立时正色道：“你弄错了，我不是要你的钱！”<p>　　那人张大了口，像是一时之间，不明白我的意思，我索性替他讲明白：“我要朗道一切经过，你究竟做了一些什么事！”<p>　　那人仍然不出声，看样子他正在考虑，应该如何回答我才好。<p>　　我又问道：“你是什么人，叫什么名字？”<p>　　那人直了直身子：“我是丁纳医生，医学博士，你听过我的名字没有？”<p>　　他在说到自己的名字时，像是十分自豪，但是我却未曾听到过他的名字，是以我摇了摇头。<p>　　看他的神情，多少有点失望：“你或许未曾到过中南美洲，在洪都拉斯，我曾担任过政府卫生部的高级顾问，我是一个科学家。”<p>　　我略呆了一呆才道：“丁纳医生，你现在在从事的是什么研究？”<p>　　丁纳医生一声不出，我又追问了一次，他仍然不出声，我不得不冷笑着：“你用什么方法，可以使一个人在死后仍然能行动？你就用那样的一个死人，吓死了鲍伯尔先生！”<p>　　当我指出他可以使死人能够行动之际，他现出骇然的神色来，但是随即，他就怪声怪气，笑了起来，他道：“你的话，在任何法庭上，都会被斥为荒谬的，那绝不能使我入罪！”<p>　　我望着他，手中的枪，也仍然对准了他，一时之间，我实在不知说什么才好。<p>　　而丁纳医生突然现出十分疲倦的神色来，他用手搓着脸，靠在沙发的背上。<p>　　丁纳道：“如果你知道鲍伯尔当年怎样对付我，你就可以知道，我将他吓死，实在是一种最轻的惩罚了！”<p>　　我仍然呆望着他，他苦笑着：“放下枪来，我可以将事情原原本本讲给你听。”我犹豫了一下，放下了手枪，但是仍将手枪放在我伸手可及的茶几之上。<p>　　在我放下了手枪之后，丁纳医生站了起来，走到酒柜之前，拿出一瓶酒来，对准了瓶口，喝了两口酒，然后，他才提着酒瓶，回到了沙发上，他抹了抹口角上的酒，那样子，十足是一个潦倒的酒徒。<p>　　我不出声，在等着他说话。<p>　　我不知道他和鲍伯尔之间有什么纠葛，但是我愿意听一听，因为我感到他们两人之间，一定有着一些惊心动魄的事情。<p>　　他吁了一口气：“三十多年前，我和鲍伯尔是同学，我们一起在美国南部的一家大学求学，他比我高三年，我才进大学时，他已经是四年级生了，我们是在球场上认识的，很快就成了好朋友。”<p>　　我略为挪动了一下身子，坐得更舒服些，因为我知道那一定是一个很长的故事，需要长时间的聆听。<p>　　丁纳医生又喝了两口酒，才又道：“在一个暑假中，我因为找不到工作，而闷在宿舍中。”<p>　　丁纳再喝了两口酒，然后放下了酒瓶，他的脸上现出十分愤慨的神色来，紧握着拳：“鲍伯尔看准了我的弱点，他就来利用我！”<p>　　“利用你去犯罪？”我忍不住插言。<p>　　“不是，他叫我和他一起，到海地附近的一个小岛去，他付给我每天二十元的工资，对于一个穷学生来说，那是一个极大的诱惑了。”<p>　　我扬了扬眉，直到现在为止，我还不知道在丁纳和鲍伯尔之间，发生了什么事，但是我却有这份耐心，听丁纳讲下去。<p>　　因为丁纳已经说过，鲍伯尔并不是叫他去犯罪，而且，还给他二个元一天的工资，那算是对他极不错的了，何以他会那么恨鲍伯尔？<p>　　丁纳停了相当久，在那几分钟的时间内，他面上的肌肉，不断的抽搐着，看来他变得极其可怕，终于他又用双手在面上用力按抚着，然后，用一种听来十分疲乏的声音问道：“你知道海地的巫都教？”<p>　　我欠了欠身子。<p>　　丁纳的问题，听来是突如其来的，而且与正题无关的，但是，那却也足以令我震动了。<p>　　严格来说，丁纳的那个问题，对我而言，是─种轻视。他问我是不是知道“海地的巫都教”，而事实上，我对海地的巫都教，有着相当程度的研究，但是我却也不敢说自己是研究巫都教的专家，因为，我未曾亲自到海地去过，未曾亲身去体验过巫都教中那种神秘和恐怖的事实。我对于巫都教的事实，全是从书本中得到的知识。<p>　　在那一刹间，我立时想到的是一件有关巫都教最神秘的事情的记载。<p>　　有好几个曾经亲历其境的人都记载着，说海地的巫都教中的权威人士，都有一种神奇的能力，他们可以利用咒语，使死人为他们工作，有一个人还曾亲眼看到，一个巫都教徒，用咒语驱使一百具以上的尸体，来为他的蔗地，进行收割。<p>　　当我一想到了这件事的时候，我也自然而然把这几日所发生的事，联想了起来，那位“石先生”，那个从钢柜中走出来，坐在转椅上的死人，难道丁纳也是学会了巫都教驱策死人的法子？<p>　　这时候，我实在没有法子保持缄默了，虽然丁纳只是问了我一句“你知道海地的巫都教么？”但是我立即回答道：“丁纳先生，你……证实并且掌握了巫都教驱策死人的方法？”<p>　　丁纳睁大了眼望着我，在他的脸上，现出一种极度厌恶的神情来，以致在刹那之间，我几乎认为，他已不会和我再交谈下去。<p>　　还好，他那种厌恶的神情，终于渐渐地消失，但是他的语气之中，显然还十分不满，他道：“别自作聪明地向我反问，回答我的问题！”<p>　　我略呆了一呆，我不想冒犯他，因为我知道，在他的口中，将会有许多稀奇古怪的事讲出来，这些事，可以使我的好奇心，得到极度的满足，而我正是一个好奇心极强的人——这是我的大弱点。<p>　　我点头道：“听说过，我曾经读过很多有关巫都教的书籍，那些书藉，全是身历其境的人写的。”<p>　　丁纳突然激动了起来，他涨红了脸：“放屁，那些书上记载的，全是放屁，因为没有一个外人，曾真正到过巫都教的中心！”<p>　　他讲到这里，急促地喘了几口气，然后才一字一顿地道：“除了我！”<p>　　这一次，我学乖了，我没有再向他问什么，只是等着他自己讲下去。<p>　　他挥着手，可是并不开口，等到他垂下手来时，他的声音，倒也恢复了平静，他道：“刚才我说到了什么地方？是的，我说的鲍伯尔以每天二十元的代价，请我陪他一起到海地附近的一个小岛去，他说，他要到那小岛去，采集一些药用植物的标本。”<p>　　丁纳停了一停，又继续道：<p>　　“鲍伯尔和我不同，我是一个穷学生，鲍伯尔的祖父、父亲，全是大官，你看过‘官场现形记’，应该知道有一句话：‘做官的利息，总比做生意好些。’所以他有钱，他甚至有一艘游艇，我们就是坐那艘游艇去的。”<p>　　我略为挪动了一下身子，坐得舒服一些，好听他继续讲下去。<p>　　丁纳停了一停，又道：“我们在海上五天，在那五天中，我总觉得鲍伯尔的态度很古怪，他不止一次问我有什么亲人，又问我，如果失踪了，会引起什么人的关怀，而且，在事前，他又一再叮嘱我，要我将这次旅行，保持秘密，所以我越来越感到，他是对我不怀好意的，可是我却也绝想不到，他竟如此卑鄙！”<p>　　我用很低的声音，问了一句：“他对你怎样？”<p>　　然而丁纳却并没有回答我的问题，他只自顾自地说下去，道：“我虽然已感到了这一点，但是心中也十分坦然，因为他在留学生中，很有地位，而且他的家族，声势显赫，我也不怕他会对我怎样，我只是一个穷学生，根本没有什么可损失的。<p>　　第五天傍晚，我们驶进了海地的一个小港口，有一个白人和两个黑人在码头上迎接我们，鲍伯尔带着我，上了岸，他和那白人，作了两下手势，根本没有讲话，他们像是早已有了联络，而那两个黑人板着脸。<p>　　我们登上一辆马车，马车驶过了市镇，在山脚下的一所大屋前，停了下来。<p>　　那时候，天色已经黑了，在黑暗中看来，那座深棕色的大屋，有着一种十分神秘的气氛，在路上，我不止一次地向鲍伯尔问，我们究竟到什么地方去，但鲍伯的回答却来来去去只是一句，他说我们去见一个人。<p>　　这时，看到了那幢大屋，我想，我们要见的那人，一定是住在那幢大屋中，我一直不知道我们要见的是什么人，只感到气氛像是越来越神秘，但是我却一点也不恐惧，因为鲍伯尔始终和我在一起。<p>　　到了那大屋的门前，那大屋的两扇大门，是红色的，在黑暗中看来，更是刺目，那前来迎接我们的白人下马车，他推开了门，才转过身来，道：‘请进来！’鲍伯尔和我，也下了车，我们一起走进门去，才一进门，眼前一片漆黑，简直什么也看不到，鲍伯尔像是早巳料到会有这样情形，所以他一点也不觉得奇怪，可是我却实在奇怪之极！<p>　　当时，我就道：‘咦，怎么不着灯？’那时，在海地这样的落后地方，虽然不见得有电，可是人类得使用火，已有几万年了，总不见得他们落后得连灯都没有，所以，我在那样说的时候，着实表示不满意。<p>　　但是，我的问题，却换来了鲍伯尔的一下低声的叱责：他道：‘别出声，也别发出傻瓜一样的问题！’接着，他将一条绳子，塞在我的手中，又低声道：‘循着绳子向前走，我就在你的前面。’我抓着那条绳子，在黑暗中向前走着。<p>　　那时候，我心中的惊讶，实在是可想而知的，因为我足足走出了一百多步，眼前始终是一片漆黑。我不知道自己在什么地方，不知道要去见什么人，却在一所漆黑的巨宅之中，循着─根绳索，向前走着，那屋子之中，简直见不到一点光！<p>　　我每走上两三步，手就向前碰一碰，我碰到鲍伯尔的背脊，心中才安定了一些，因为鲍伯尔就在我的前面，我自然不必害怕。<p>　　虽然鲍伯尔曾经警告过我，但是在走出了一百多步后，而且发现了我在走的路，正在渐渐向下斜下去之际，我实在忍不住了，我低声道：‘鲍伯尔，我们究竟要到什么地方去啊？’我的这一句话，换来了鲍伯尔在我胸前，用肘重重地一撞。<p>　　他并没有回答我，那使我知道，我是不应该出声的，我的心中很气愤，但是也没有再说什么。<p>　　我可心感觉到，我走的路，越来越倾斜，我像是要走到地狱去一样，走了好久，鲍伯尔才低声道：‘到了，记得，千万别出声！’我只是闷哼了一声，直到那时，我才肯定了一件事，那就是，鲍伯尔以前曾来过这里，可能还不止一次！<p>　　我听到有人来回走动的声音，我也听到，像是有人在搬动着沉重的东西，接着，鲍伯尔又碰了碰我的身子，低声道：‘坐下来！’我这才发觉，就在我的身后，有着一张椅子。<p>　　我坐了下来，才一坐下，就听得鲍伯尔道：‘我带来的人已经来了，你满意么？’我听得鲍伯尔那样说，自然知道他所谓‘带来的人’，就是我了。<p>　　我当时心中在暗骂见鬼，这里一片漆黑，简直什么也看不到，有什么人能够看到我的样子？<p>　　可是，出乎我的意料之外，在我的前面，大约七八尺处，我听到了一个十分生硬的声音，道：‘很好，我感到满意！’我实在忍不住了，我只觉得事情实在滑稽得可以，鲍伯尔究竟在搞什么鬼？他虽然出我二十元一天，可是他决也没有权利，将我当作傻瓜一样地来摆布的，所以我立时大笑了起来！<p>　　我一面笑着，一面道：‘喂，究竟是什么把戏？什么玩意儿？’同时，我取出了火柴来，突然划亮了一根，火光一闪，我看到了眼前的情形……”<p>　　丁纳一口气不停地讲着，可是当他讲到火光一亮，他看到了眼前的情形时，他却陡然地停了下来！那时，他的脸色极其苍白，他的双眼睁得老大，他的嘴唇在不断抖动着，可是自他的口中，却并没有发出任何声音来。<p>　　人只有在极度的惊恐之中，才会有那样的神情，所以我立即可以肯定，当时的火柴一擦亮，火光一闪间，丁纳所看到的情形，一定是极其可怖的。<p>　　那种可怖的景像，一直深印在他的脑海之中，以致事隔许多年，他一提起来，还禁不住神经受到震荡！<p>　　当我想到这一点之际，我要急于知道，他当时究竟看到了什么！<p>　　我忙问道：“你看到了什么？”<p>　　丁纳急促地喘了几口气，才道：“那其实只是还不到一秒钟的时间，火光才一亮，在我身边的鲍伯尔，便立时发出了一声怒吼，一掌打在我的手上，火柴自然地给他打熄了！”<p>　　我听得出，丁纳是在故意讳避着，不肯说出他究竟看到了什么。<p>　　当然，那并不是他不想说出来，而是他觉得拖延一刻好一刻，自然那是因为他看到的情形太可怖的缘故。我道：“快说，你看到了什么？”<p>　　丁纳又深深地吸了一口气，才道：“我看到的是，唉，我不知道该怎么说才好，我一直以为在黑暗之中，只有我、鲍伯尔和那另一个人，却不料火光一亮，我看到了许多人，是有好几十个，他们离我极近，他们在黑暗之中，一点声息也没有，他们根本没有呼吸，他们是死人！”<p>　　丁纳讲到后来，声音变得异常尖锐，他又开始急促地喘息起来，然后道：“那些人，大多数是黑人，也有白人，可是就算是黑人，他们的脸色，也苍白得可怕，他们完全是死人！”<p>　　我连忙道：“那么，和你们谈话的那个人呢？”<p>　　丁纳摇着头：“遗憾得很，我已经被我身边的那些人吓呆了，所以我没有看到那个人，你知道，火光是立时熄灭的，我的眼前，又恢复了一片黑暗。在那时，我像是闻到了一股极度腐霉的气息，我想说话，可是却一点声音也发不出来，我只听得那一个人也发出了一下怒吼声，接着，便是鲍伯尔怒骂我的声音，他骂了我一些什么，我也记不清楚了！”<p>　　他再度用手按抚着脸，我道：“丁纳医生，你那时所做的事，一定是一件极蠢的蠢事！”<p>　　丁纳愤怒地道：“那我应该怎样，应该在黑暗之中，被他们愚弄么？”<p>　　我平和地道：“其实，你不应该怕什么，因为鲍伯尔始终在你的身边！”<p>　　丁纳“哼”地一声，道：“我以后的遭遇，已经证明鲍伯尔是早已不怀好意的了。”<p>　　我急急地问：“你以后又遇到了什么？”<p>　　丁纳道：“我那时，在极度的惊恐中，根本发不出声音来，我只是挥舞着双手，突然之间，我的手腕被两只冰冷的手抓住，直到那时，我才发出了一下惊呼声来，而也在那时，我的后脑上受了重重的一击，就此昏了过去，人事不知了。”我紧张得屏住了气息，一声不出。丁纳又道：“我不知是什么时候醒来的，当我又开始有了知觉之后，我的第一个动作，便是想挣扎着站起来，但是我却无法动弹。”<p>　　我问：“你被绑起来了？”<p>　　“不，”丁纳苦笑着：“没有被绑，我是在一个极小的空间之中，那个空间，刚好容得下我一个人，可是却狭窄到我无法转身，你明白么？我是在一具棺木之中！”<p>　　丁纳医生的声音又有些发抖，他的话讲得越来越急促，他道：“我在这时，才真正大叫了起来，一个人被困在棺材中，大声叫喊，连自己听到自己的声音，也是恐怖莫名的。<p>　　我叫了许久，一点反应也没有，那时我几乎是狂乱的，我用力挣扎着，想从那具狭小的棺材中出来，但是我却一动也不能动，不知过了多久，我才渐渐静下来，我才开始能想一想。<p>　　我想到了鲍伯尔种种诧异的神态，想到我的遭遇，想到我是在脑后受了重重的─击之后才昏过去的，我想，当时我在昏了过去之后，他们一定以为我已经死了，所以才将我放进棺材中的。<p>　　一想到他们可能以为我已经死去，我更加害怕起来，我又开始大声喊叫，直到我的喉咙，剧烈疼痛为止。我想，现在我是在什么地方呢？是我已经被埋在地下了，还是正被运去下葬呢？<p>　　也就在这时候，我觉得我的身子虽然不能动，但是整个棺材，却在动，那是一种摇动，等我又使我自己竭力平静下来之际，我发现，我很可能，是在一艘船上，那么我要到何处去呢？<p>　　我不知道自己在棺材中躺了多久，奇怪的是，在那一段时间中，我像是在冬眠状态之中一样，除了一阵又一阵恐惧的袭击，除了思潮起伏之外，我没有一点其它的活动和需要，甚至我的呼吸，也极其缓慢，几乎停止，我不觉得饿，我不觉得渴，我想这一段时间，至少有好几天。”<p>　　丁纳医生讲到了这里，我忍不住道：“不可能吧，那多半只是极短的时间，只不过因为你的心中，感到了极度的惊慌，所以才误会是好几天。”<p>　　“是的，可能是，”丁纳说：“但是，当我再看到光亮时，正是夕阳西下时分，我是在晚上昏迷过去的，至少那是十小时之后的事了，那具棺木，密不透风，容下了我一个人之后，根本没有什么空隙，我何以又能不窒息致死呢，请问？”<p>　　我摇着头：“我当然不能解释，我想，你也一样不能解释。”<p>　　丁纳十分严肃地道：“当时我不能，但是现在，我却完全可以解释。”<p>　　我立时问道：“是为了什么？”<p>　　丁纳却并不回答我这个问题，只是道：“我先是听到了有‘托托’的声音，自棺盖上传了下来，接着，便是一阵木头被撬开来的声音，棺盖被掀开了。”<p>　　丁纳接着说：“你看到了光亮，我起先是什么也看不到，我只是极力挣扎着我麻木的身子，坐了起来，接着，我就看到西下的夕阳，我又听到了撬木的声音。<p>　　直到那时，我才能看清四周围的情形，我的确是在一艘船上，而当我看清了船上的情形时，我实在难以形容我当时的感觉。<p>　　那是一艘平底船，在平底船之上，一个接一个，全是狭窄的棺木，足有二十具。<p>　　我看到就在我的身边，也是一具棺木，而且，有一个黑人，像我一样，坐着，一动也不动，不但是我身边的那具棺木如此，被撬开的棺木，已有十来具，每一具棺木之中，都有一个人坐着，看来，他们全是死人！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_8'>第三十一卷 访客 第六章 我是不是一个死人?</b><p>");

document.write ('　　我真是惊骇之极了！那时，我也是和他们一样地坐着，那么，我是什么呢？我也是一个死人吗？但是我当然不是死人，我要是死了，为何还会思想？在极度的惊骇之下，还听到有撬木的声音发出来，我转动眼珠，循声望了过去。<p>　　我看到一个身形高大的黑人拿着一根一端扁平的铁棒，在撬着棺盖，每当他们撬开一具棺盖之际，就有一个人自棺口坐起来。<p>　　等到他撬开了所有的棺盖之后，他伸手自他的腰际，解下了一条鞭子来，他向空中挥动着那鞭子，发出了一种奇异的‘嘘嘘’声。<p>　　我不知道他那样做是什么意思，但是我却看到，那身形高大的人，一挥动鞭子，那种‘嘘嘘’才一传出来，所有在棺木中的人，便都以一种十分僵直的动作，站了起来，挺直着身子。<p>　　我在一看到了光亮之后，就坐起身来，本来，我是立即想跳出棺木来的，但是因为我看到的情形，实在太骇人了，以致我仍然坐在棺木之中，直到这时，我看到其他的人都站了起来，我突然之间，福至心灵，认为我应该和别人一样行动！<p>　　所以，我也站了起来，那时，我根本不必着意去模摹别人的动作，因为我的身子，也感到十分麻木，我站起来的时候，动作也是僵直的。<p>　　等到我们每一个人都站了起来之后，那身形高大的黑人，才停止了挥鞭。<p>　　在那时候，我更可以定下神来了，我发现船在海上行驶，但是离一个海岛已经很近了。所有站在我身边的人，毫无疑问，全是死人，他们根本没有呼吸，只是直直地站着不动。<p>　　那时候，我心中最大的疑问就是：我是不是也已经是一个死人？<p>　　我趁那身形高大的黑人，转过身去时，抬起手来，在我自己的鼻端摸了摸，我的鼻端是冰凉的，但是我还有气息，我又伸手，推了推我身边的那个黑人，那个黑人被我一推之下，立时身子斜侧。<p>　　那黑人‘砰’地向下倒去，在他跌倒的时候，又碰到了他身边的另一个人，刹那之间，一连倒了五六个人。<p>　　那身形高大的黑人，本来已经转身要走进舱中去的了，可是五六个人一跌倒，他立时转过身来，发出愤怒的吼声，又连连挥动鞭子。<p>　　他一挥动鞭子，那种刺耳的‘嘘嘘’声一发出来，倒下的人，便又摇摇晃晃，站了起来。<p>　　那时，我已觉得我身上的那种麻木感，在渐渐消失，我已经恢复了充分的活动能力了，我已经决定，当那黑人，再转过身去时，我就在他的背后袭击他。<p>　　可是，就在这时，鲍伯尔出现了，他从船舱之中，走了出来，道：‘什么事？’那黑人道：‘没有什么，可能是船身倾倒，跌倒了几个。’鲍伯尔停了一停，就向前走了过来。<p>　　他面对着我们那些直挺挺站着的人，似乎并不感到十分惊讶，他直来到了我的面前，向我笑了一笑！<p>　　我真想双手扼住了他的颈，将他活活扼死，可是我发现他佩着枪，所以我忍住了不动，我甚至故意屏住了气息，因为我直到那时为止，根本还不知道发生了什么事，和鲍伯尔的目的是什么？”<p>　　丁纳医生这一次，是接连不断地在讲着，我听得出神之极。<p>　　他讲到他不知鲍伯尔的目的是什么时，我才插口道：“那是一艘运尸船，巫都教的人，利用死人工作，你就是其中之一。”<p>　　丁纳望了我半晌，才道：“是的，开始我还不明白，但是后来，我也知道了，虽然我自己可以肯定我没有死，但是他们是认为我和其他的人一样，全是死人，全是被他们利用来做没有一个活人肯做的苦工的死人！”<p>　　我忙道：“其余的，真是死人？”<p>　　丁纳低着头，道：“这一点，我慢慢再解释，当我明白到我自己的身份，处境之后，我就知道，我必须扮成死人，我绝对不能有所异动，那时，我还不是真正的死人，但如果一有异动，我就会成为真正的死人了。<p>　　我是在鲍伯尔来到了我的面前，那样肆无忌惮地向我怪笑时，才突然想到我在他们眼中的身份的，所以尽管在我的心中，想将他活活扼死，可是我却仍然直挺挺站着，一动不动。<p>　　可恶的鲍伯尔，他不但望着我，笑着，还用他的手指，戮着我的胸口，道：‘二十元一天，哈哈，很够你享用一阵子的了！’我忍住了呼吸，一动也不动，他又转身走了开去。<p>　　这时候，船已渐渐靠岸了，鲍伯尔也转过了身去，和那黑人道：‘这一批，好像还很听指挥。’那黑人道：‘是，鲍先生，经过施巫术之后，没有会不听话的。’‘他们绝不会有什么额外的要求，只知道听从命令，拼命地工作。’鲍伯尔又道：‘他们看来，真的像是死人一样！’那黑人神秘地笑了笑，并没有回答。”<p>　　我听到这里，张口要发问，但是丁纳医生却扬起手来，止住了我，他道：“是的，从鲍伯尔的那句话中，我才知道原来在我身边的那些人，并不是死人，他们只不过看来像死人而已。”<p>　　我忍住了没有再出声，因为丁纳医生已经将我想问的话先讲出来了。<p>　　丁纳先生继续道：“船靠了岸之后，那黑人不断地挥动着鞭子，那些看来像是死人一样的人，显然全是听从那根鞭子的‘嘘嘘’声而行动的，他们一个接一个，走向岸上，轮到我的时候，我也那样，那黑人和鲍伯尔，跟在我的后面。<p>　　那个岛的面积不大，岛上几乎全种着甘蔗，一路向前走去，我看到甘蔗田里，有很多人正在收割，那些人的动作，完全像是机器一样，也有几个黑人在挥动着鞭子，我也注意到，那些在工作的人，完全是和死人一样的人，而挥动鞭子的黑人，胸前都有着一个十分古怪图案的刺青，他们全是巫都教的教徒。”<p>　　听到此处，我忍不住问道：“那么，鲍伯尔究竟扮演着什么角色呢？”<p>　　丁纳瞪我一眼，像是在怪我打断了他的话头，但是他还是回答了我，他道：“后来我才知道，鲍伯尔早已加入了巫都教，而且，在教中的地位很高，他负责推销巫都教属下农田的产品，那些产品，除了甘蔗之外，还有大量的毒品。”<p>　　我不由自主，打了一个冷颤，这实在是骇人听闻的一件事情。<p>　　像鲍伯尔那样的名人，他竟早在求学时期，已然是一个不法份子。<p>　　虽然丁纳医生的指责，是如此之骇人听闻，但是我却并不怀疑这种指责是不真实的，像一个有着如此可怕经历的人，他何必要对一个已经死去的人，再发出那样的指责，唯一的可能是，那是真实的。<p>　　我不由自主地挥着手：“那么，鲍伯尔在带你走的时候，就是想叫你去做苦工的了？”<p>　　丁纳道：“那倒不是，对他们说，人源是不成问题的，何必来找我？鲍伯尔原来的意思，是想叫我在巫都教中，作为他的联络员，参与他的犯罪工作，可是因为我得罪了巫都教的教主——”<p>　　我有点不明白，丁纳道：“在那黑暗的巨宅中，我着亮了火，在黑暗中和鲍伯尔谈话的那个人，就是巫都教的教主，他身为教主，要一生都在黑暗之中，没有人能在他面前弄出光亮来。”<p>　　我苦笑了一下，听了丁纳的叙述，人类像是还在蛮荒时代！<p>　　但是那当然不是在蛮荒时代的事，这件事，离如今至多不过三十年而已！<p>　　我道：“请你继续说下去，以后怎样？”<p>　　“以后？”丁纳医生说：“我就成了苦工的一份子，日日夜夜，做着不是人所能忍受的苦工，我们每天只有六小时休息，那是正午三小时，和午夜三小时，所有的人都躺下来，一动不动，那些人，只被喂一种浓稠的液体，我也不知道那是什么东西，我曾仔细地观察他们，他们实在是死人！<p>　　一星期之后，我逃离了那个小岛，在海上漂浮了几天，到了岸，我才知道，我来到了洪都拉斯，我的性命，算是捡回来了。我改了现在的名字，开始的时候，仍然做苦工，渐渐地，我积到了一点钱，我不敢回美国去，因为我知道鲍伯尔一定会对付我的，我又开始上学，仍然学医，我在那里，度过了将近二十年。<p>　　在这二十年中，我不断有鲍伯尔的消息，我知道他开始从政，知道他十分得意，知道他飞黄腾达。可是，我却不会忘记那一件事，我一定要报仇，我在其后的十几年中，也曾出任要职，有一定的地位，于是我集中力量，研究巫都教的符咒。<p>　　我开始发现，巫都教能够驱使死人工作的一项极大的秘密！”<p>　　丁纳医生的脸色，变得十分沉着，他的语调也慢了许多，他道：“那真是不可思议的，现代人类的科学，也只能勉强地解释这一件怪事，巫都教的教主，有一种秘方，那是几种土生植物中提炼出来的一种土药，能使人处于近死亡状态；心脏几乎不跳动，也没有新陈代谢，呼吸和停顿一样，但是，他们却不是死人。<p>　　在那样情形之下的人，他们只受一种尖锐的声音所驱使，不论叫他们去做什么，他们都不会反抗，这就是巫都教驱使死人工作的秘密。”<p>　　我不但手心在冒着汗，连背脊都冒着汗。<p>　　我道：“那么，当年，你也一定曾接受过同样的注射，为什么你没有成为那样的活死人呢？”丁纳道：“是的，我也曾那样问过我自己，我想，唯一的可能，是我是在昏迷的情形之下接受注射的，人在昏迷状态之中，和正常状态多少有点不同。或者那种药物，在人的昏迷状态之中，不能发生作用，也幸亏这一点，我才不至于一直被奴役下去！”<p>　　我抹了抹额上的冷汗，丁纳的遭遇，真是够惊心动魄的了，我无法想像我自己如果遇到了这样的事，会怎么样。事实上，只要听到那样的叙述，也已经有使人喘不过气来的感觉了！<p>　　自然，我的心中，还有许多问题，例如丁纳是怎么回来的，他住所的冰房中的那些“死人”，又是怎么来的。我对丁纳医生的遭遇，虽然同情，但是对丁纳这个人，却并没有好感。<p>　　丁纳的遭遇，是如此之惨，但是他又将那样的遭遇，施在他人的身上。<p>　　我欠了欠身子，丁纳医生续道：“我化了不知多少心血，还运用了我当时可能运用的权力，才得到了巫都教的那个秘方，那时，鲍伯尔在政坛已开始失意了，我就开始我的报仇计划。<p>　　我来到了本市，鲍伯尔自然不知道我来了，我在这里，刻意经营了一间秘密的地下室——”<p>　　丁纳讲到这里，我打断了他的话头：“然后，你就开始害人！”<p>　　丁纳大声叫道：“我没有害人！”<p>　　我站了起来：“没有害人？你对许多人注射那种药物！”<p>　　丁纳道：“是的，一共是四个人。”<p>　　我道：“你承认了，你至少害了四个人。”<p>　　“不，”丁纳道：“他们都是患了绝症，必死无生的人，我的行动，对他们来说，可以说是在某种程度上而言，延长了他们的生命，像那位石先生，如果不是我，三年之前，他就死了！”<p>　　我喘着气，道：“那么，这三年来，他在冻藏柜中，得到了什么？”<p>　　丁纳道：“他自然没有得到什么，可是他也没有损失什么，对不对？”<p>　　我变得难以回答，只好瞪着他。<p>　　丁纳又道：“鲍伯尔本来是没有那么容易被吓死的，可是他一看到了石先生，就明白石先生并不是一个真正的死人，而只不过是受了巫都教邪术控制的人，他想起了往事来，就一惊至死，他那样死法，实在是便宜了他！”<p>　　我的心中，仍然十分疑惑，我道：“那么那位石先生呢？”<p>　　“在三天之前，我替他加强了注射，我算定了他真正死亡的时间，但是在现代医学解剖的眼光看来，他在三天前是已经死了的。”<p>　　我慢慢地站了起来，事情发展到这一地步，可以说已是真相大白了！<p>　　我站了起来之后，丁纳也站了起来，他的神情，倒变得十分平淡，那可能是由于他心中所有的秘密，已经是全都向人倾诉出来了的缘故。<p>　　我的心中十分乱，这实在是难以想像的事，中美洲原始森林的巫都教，传到了这个文明的都市中来，人在被施了巫术之后，就像是死人一样，甚至于没有新陈代谢，但是他却并不是死人，他还可以劳动、工作，甚至接受指挥去杀人！<p>　　而神秘的“巫术”之谜，也已揭开了，那只不过是一种药物，照丁纳医生所说的，那是一种成分还未知悉，对人体神经，起着强烈麻醉作用的药物！<p>　　我实在不知该如何说才好，我不算是对法律一无所知，但是，照丁纳医生目前的情形看来，他是不是有罪呢？<p>　　我相信，这个问题，不但我没有法子回答，就算是精通法理的人，只怕一样要大伤脑筋。<p>　　我呆立了片刻，才讷讷地道：“这种——巫术，你一定已作了有系统的研究？”<p>　　丁纳医生道：“是的，能提炼出那种麻醉剂的植物，即使在中美洲，也十分稀少，它的稀少程度，和中国长白山的人参差不多，它是寄生在树上的，一种细如纱线的棕红色的藤，所结出来的细小如米粒的果实，我甚至已成功地进行了人工培养。这种藤，要和一种毒蛇共生，土人在采集这种果实时，十个人之中，有两个能够生还，已经算是好的了！”<p>　　我听得心中骇然：“为了报仇，你竟肯下那么大的心血？”<p>　　丁纳苦笑了一下：“开始的时候，我的确是为了报仇，但当我的深入研究，有了一定的成绩之后，我已发现，那种药物，可以说是人类的极大发现。有了它，可以使人长期地处在冬眠状态之中，最长久的一个，我保藏了他十二年！”<p>　　我冷笑着，道：“那有什么用？”<p>　　“自然有用！”丁纳医生说：“许多患绝症的人，都可以借这个方法，使之冬眠，而等待医学的进步，而且，这种药物对神经系统，有着如此不可思议的抑制力，再研究下去，一定可以控制许多精神病的发展！”<p>　　我叹了一声：“虽然那样，丁纳医生，我还是要将你交给警方。”<p>　　丁纳呆了片刻，才道：“我知道，你既然找到了我，我是逃不过去的了。但是，请你别现在就带我去，我明天就自动去投案，相信我，我只要你相信我一次！”<p>　　我望了丁纳半晌，才点了点头。<p>　　我是独自离开丁纳的屋子的，我的车子已被丁纳毁去，我步行向前，脑中还是混乱一片，只不过是半小时之后，我已明白，丁纳是一个骗子，至少他骗了我！<p>　　我才走出不多远，身后便传来了猛烈的爆炸声，我回过头去，火光冲天，丁纳的房子起火了！<p>　　等到警方人员和救火人员将火救熄时，那所房子，甚至也没有剩下，地下则出现了一个大坑，什么都消失了，包括丁纳自己。<p>　　我自然没有将经过对杰克说，就让这件案子成为悬案好了，我已经什么证据也没有了，就算我完全说出来，固执的、自以为是的杰克上校，难道会相信我么？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_1'>第三十二卷 风水 简介</b><p>");

document.write ('　　东南亚第一富豪陶启泉，辗转托了很多人，要求和卫斯理见面，向他讲述一个五十年前寻找风水穴的故事。陶启泉的祖父因葬在“鲸吞地”，使后代大富大贵。但鲸吞地只有五十年好运，之后，会就变成“百败地”。<p>　　陶启泉请求卫斯理前往“鲸吞地”，将他祖父的骸骨掘出来，但该处已有很多军队守备，防止陶启泉改变命运。不信风水的卫斯理，恐怕笃信风水的陶启泉因丧失信心而影响亚洲经济，最后决定前往充满革命气氛且混乱的环境，进行近乎不可能的任务。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_2'>第三十二卷 风水 序</b><p>");

document.write ('　　《风水》那是一个短故事，可以说是“游戏之作”，变换一下胃口，玩点花样，也写了当时十分疯狂的一个现象，十分写实，并不幻想。<p>　　“风水”说近来大行其道——凡是乱世，风水命相等等，就特别容易打动人心，不足为奇。看完了这个故事之后，“风水”究竟是怎么一回事呢？没有答案，并非故弄玄虚，而是实在，不可能有任何人给以任何确切的答案的！<p>　　风水，就是风水！<p>　　卫斯理<p>　　一九八六、八、卅<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_3'>第三十二卷 风水 第一章 多年前的一宗事</b><p>");

document.write ('　　各位千万要记得，小说就是小说，不论小说的作者，写得多么活龙活现，煞有介事，但小说一定是小说，绝不会是事实。<p>　　记得这一点，再来看“风水”这篇小说，那就好得多了，就不必去追究这件事发生在什么时代，什么地方，更不必花脑筋去追究小说中的人物，是不是真有其人，真有其事了。<p>　　天气很好，四顶山轿，在丛山环抱的小路中，不急不徐地前进着。<p>　　山中的“轿子”，其实就是软兜，坐在软兜上的人，可以互相交谈，那四顶软兜，两前两后，在前面两顶中坐着的，是一男一女，都已有五十开外的年纪了，从他们的衣着、神情看来，他们显然全是富有的人。<p>　　而在后面的那两个人，都是四十上下年纪，一个白净面皮，一表斯文，穿着一件绸衫，另一个，样子却说不出来的古怪，细眉细眼，五官像是攒在一起，一件蓝竹布长衫，已洗得发白了。<p>　　坐在前面软兜的那男子，不住转过头来问着：“两位看这一带怎么样？”<p>　　那两个人，都紧皱着眉，一声不出，他们像是根本未曾听到那人的问话，只是留心地四面张望着。蓝天白云，衬着碧绿的山峦，在山脚下，还有一条水如碧玉的河流流过，这里的确是风景极其秀丽的地方。<p>　　但是，这四个人，却并不是为了欣赏风景而来的，他们是来看风水、找坟地的。<p>　　前面的一男一女，是一双夫妇，他们是县中的首富，经商租田，富甲一方，提起河西山地的李家，无人不知。李家在县中的大屋，和河西的数百顷良田，全是远近知名的，现在，向前望去，连绵几座山头，也全是河西李家的产业。<p>　　李家传到了李恩业这一代，半农半商，更是财源广进，李恩业的父亲，死了两天，因为没有找到理想的坟地，是以未曾下葬。<p>　　而在后面两个软兜中的那两个人，那容貌古怪的叫杨子兵，一表斯文的那个，叫容百宜，两人都是省城著名的堪舆师，是李恩业特地从省城重金礼聘前来的，软兜抬着他们四人，已经走了一个上午，可是那两位化了几百元大洋请来的堪舆师，却一句话也未曾说过。<p>　　李恩业已经很不耐烦了，他不断地回过头来发问，在他看来，那两个著名的风水先生，如果老是不开口的话，那么他就白费了那笔钱了。<p>　　软兜继续向前抬着，突然之间，两个风水先生一齐叫道：“向左拐！”<p>　　李恩业一听得他们开了金口，喜不自胜，忙道：“向左拐，向左拐！”<p>　　软兜穿过了一片竹林，到了一个小山坡上，两位风水先生又齐声叫道：“停！”<p>　　抬软兜的八名壮汉，一起停了下来，两位堪舆师，杨子兵和容百宜，一起跨出软兜，掀开了他们一直捧在手中的罗盘上的布，仔细地查勘起来。<p>　　李恩业夫妇抹着汗，在一旁等着，看到两个风水先生的神情，如此庄重、严肃，他们就是心急想问，也不好意思开口了。<p>　　几个抬软兜的壮汉，早已在地上坐了下来。他们足足抽了三袋旱烟，才看到容百宜和杨子兵两人，吐了一口气，抬起头来。<p>　　他们抬起头来之后，容百宜道：“杨翁，你先说！”<p>　　杨子兵却道：“容翁，你先说！”<p>　　李恩业实在有点不耐烦了，他听得两人还在客气，忙插口道：“两位全是名家，谁说也是一样的！”<p>　　杨子兵一笑：“看来我和容翁所见相同，容翁，你说可是？”<p>　　容百宜道：“正是！”<p>　　李恩业急道：“这里究竟怎么样啊？”<p>　　杨子兵咳嗽了一声，道：“这里唤着鲸吞地，山谷对河川，尽得地利，俯视百源，上抑四方，东南两边隐隐含有紫气蕴现……”<p>　　杨子兵才讲到这里，李恩业已是欢喜得手舞足蹈，在一旁的李夫人也插嘴道：“要是先人葬在这里，后代又会怎样？”<p>　　容百宜道：“鲸吞鲸吞，顾名思义，财如水涌，尽入我口，而且绵绵不绝，子孙享用无穷！”<p>　　杨子兵也道：“这是罕见的佳穴，头东脚西，李翁可不必犹豫了！”<p>　　李恩业的高兴，这时却像是打了一个折扣，他支唔了一下：“还求两位再到别地去查勘一下。”<p>　　杨子兵奇道：“李翁，夫复何求？”<p>　　李恩业有点不好意思地笑了一下：“两位莫求我贪心，论财，李家不是夸口，不论子孙如何不成器，只怕十代八代还败不完，我想，李家世代未曾出过县门，虽然有财，然而无势，两位可明白了？”<p>　　杨子兵和容百宜两人一听，皱起了眉，半晌不语，李恩业又道：“我也不想李家出皇帝，出总统，只求李家子孙之中，能有省长、督军，于愿已足，不求富，但求贵！”<p>　　杨子兵和容百宜两人，默默地听着，一面听，一面双眼，却一齐望向山岗下，一个隆起的高地。那高地一片光亮，泥色红赤，四周围有一圈松树，可是那一圈松树，像是都曾遭过雷殛，树枝半焦，都只有五六尺高。<p>　　李恩业看到两个风水先生望着那高坡不出声，忙道：“莫非也是佳穴？”<p>　　杨子兵和容百宜两人，都点了点头。<p>　　李恩业忙道：“可是能令后代显贵？”<p>　　杨子兵道：“何止显贵，简直非同凡响，来，我们去仔细看看！”<p>　　这一会，四个人不坐山兜了，都撩起长衫，向下走了过去，只有两个抬软兜的壮汉，怕老爷或是夫人万一走不动了，要他们抬，所以抬着软兜，跟了下去，不一会，便来到了那光秃的土坡之上！<p>　　两位风水先生，又摆好了罗盘，校勘了半晌，忽然齐声叹了一口气，李恩业立时又紧张了起来，只见两位风水先生互望了一眼，容百宜道：“天下将有大乱乎？”<p>　　杨子兵点头道：“若无大乱，又怎会让我们发现了这块血地？”<p>　　李恩业忙道：“两位此言何意？”<p>　　杨子兵道：“李翁，这幅地，是天地间血气之所冲，煞气之重，天下无双，上天也有鉴于此，你看，周围的树，曾数遭雷击，但是雷击一次，血气便重一次，我劝你别葬这里了！”<p>　　李恩业忙道：“若能令后代显贵，煞气自然也重在他人头上，与我何干！”<p>　　李恩业一面说，一面看容百宜，像是希望容百宜说几句好话。<p>　　容百宜却叹了一声：“李翁，若是执意要将先翁葬在这块血地上，那么，令郎显贵可期，可至位极人臣，天下皆知……”<p>　　容百宜说到这里，李恩业已乐得手舞足蹈了起来，可是容百宜却又叹了一声：“只是这块地，煞气实在太重，李翁还宜三思！”<p>　　李恩业搔着头：“容翁什么意思？”<p>　　容百宜道：“只怕这一带，生灵不免涂炭了！”<p>　　李夫人是书香门第出身，她在一旁接上了口：“一将功成万骨枯，那是一定的了，除此之外，可还有什么不好的么？”<p>　　杨子兵和容百宜两人，又在那高坡附近，踱了一遭，连连道：“气数，那真是气数，李翁若执意要将先翁葬在这块地上，还宜多行善事，以消弥煞气于无形！”<p>　　这时，李恩业夫妇两人，听得省城来的两名堪舆师，说这里的风水如此之好，一将先人葬下去，就发在他们的儿子，可以大贵特贵，早已喜得忘其所以，杨子兵和容百宜后来所说的那一番话，他们也未曾听进去，李恩业已一叠声吩咐道：“快回家去！”<p>　　四顶软兜，抬下山来，到日落时分，就回到了县城之中，当晚，摆宴款待两位堪舆师，李恩业将他六个儿子，一齐叫了出来相陪。<p>　　李恩业的大儿子，已经十九岁了，小儿子却还在襁褓之中，席间，李恩业问道：“两位看看，先父葬在那块血地之后，大显大贵，落在那一个犬子身上？”<p>　　容百宜和杨子兵两人，仔细地端详了李恩业的六个儿子，但是他们却并没有说什么，李恩业一再催促，他们才道：“相地是我们所长，相人却非所长，反正李翁令郎之中，必有出人头地者在，李翁大可放心。”<p>　　李恩业找到了佳穴，也了却丧父之痛，这一席酒，吃得尽兴而还，两位堪舆师，也各自大醉，由家人扶着，回到了客房之中。<p>　　扶着杨子兵回去的一个仆役，正是日间曾经抬着软兜上山的一个壮汉，那壮汉将杨子兵扶到了房中，绞了一把热热的手巾，让杨子兵抹了脸，等到杨子兵酒略醒了一两分时，那壮汉突然向着杨子兵跪了下来。<p>　　这一来，倒将杨子兵吓了一跳，忙道：“咦，你这是干什么？快起来。”<p>　　那壮汉仍然跪在地上：“杨先生，小人有一事相求，务请先生答应。”<p>　　杨子兵带着醉意，笑道：“我除了看风水，什么也不会，没有什么可以帮你的。”<p>　　那壮汉道：“杨先生，日间你所说的那幅鲸吞地，东家不要，小可老父新丧，还未落葬，小可世代与人为仆，穷得连唾沫都是苦的，只想发一点财，求杨先生指点小人一二！”<p>　　这时候，杨子兵的酒像是醒了许多，他剔亮了灯，把灯移近跪在地上的那壮汉，仔细向他端详了半天，才长叹一声：“这真是天命了，你起来，起来！”<p>　　他一面说，一面扶着那壮汉站了起来：“那鲸吞地，朝葬夕发，但是落葬之际，不可有棺木，却要赤葬，免阻财源，你连夜包着尸体，掘坑将死人葬下，不可声张，也不可说是我教你的！”<p>　　那壮汉一听，喜不自胜，又爬在地上，叩了三个头，转身要走。<p>　　他走到门口，又被杨子兵叫住：“你刚才有事求我，我也有事求你！”<p>　　那壮汉搔头道：“杨先生，我有什么可以帮你的？”<p>　　杨先生道：“不是我要你帮，你要记得今晚之事，异日你大富之后，莫忘善待我杨家的子孙！”<p>　　那壮汉傻愣愣地笑道：“我会大富？我只想自己不要再做别人的奴仆就可以了！”<p>　　杨子兵挥手道：“你去吧，记得今天的话，我就感盛情了！”<p>　　那壮汉走了出去，来到了城墙脚下的一所破屋中，他父亲的尸体，只用两条草席概着，那壮汉带了一柄铲子，负着他父亲的尸体，出城，上山，连夜将尸体葬在那个小山坪上。<p>　　这件事，除了他和杨子兵之外，可以说没有第二个人知道。<p>　　李恩业在第二天，就请杨子兵和容百宜两人，择了吉日，就拣了那块血块，隆而重之，将他的父亲，葬在那幅光秃的、血红的，四周全是遭过雷击的松树的高坡之上，为了要子孙大贵，他并不营墓将红土盖上，只是造了一圈石墙，将高坡围住。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_4'>第三十二卷 风水 第二章 靠风水成了巨富</b><p>");

document.write ('　　要见到陶启泉，真不是容易的事。<p>　　陶启泉是东南亚的第一豪富，拥有数不尽的产业，他每一天的收入，就是一个极大数字，他一直是人们口头谈话的资料，他也可以说是一个极其神秘的人物，有几个美国记者，曾报导他的生活，说是任何一朝的帝王，生活都没有陶启泉那样奢阔。<p>　　当我来到陶启泉居住的那所大厦之前时，我深觉得，那几个美国记者的话，一点也不夸张。<p>　　汽车迤逦地上了山，回头望去，整个城市，有一大半已在眼底，汽车驶进了一重自动开关的铁门，又驶进了一重同样的铁门，在眼前的，是一个极大的人工湖。<p>　　那人工湖的湖水清澈，湖的两岸是山峰，山上有水冲进湖中。有一座九曲桥，通向湖中心，湖中心有一座亭子，清澈的湖水中，可以看到两尺来长的金鲤鱼在游来游去。<p>　　汽车沿湖驶着，我看到了一道清溪，向前流去，溪水不深，溪底全是五色的石卵，溪水一直通到一座古色古色的建筑物之前，绕着那建筑物打着圈，又流过一个大花园，然后流回人工湖中。<p>　　那所大宅的正门，有五六级石阶，汽车就在石阶前停了下来。<p>　　汽车一停，一个西服煌然，气度非凡的中年人，便走下石阶来，那位穿制服的司机，已经替我打开了车门，我走出了车子。<p>　　那中年人趋前，和我握手，我曾经和这个中年人见过几次，他是一家大银行的董事长，是本市数一数二的银行家，不知有多少人要仰他的鼻息。<p>　　但是，在陶启泉的“行宫”中，他却只能担任迎接客人的角色，陶启泉是如何财雄势大，也于此可见一斑了！<p>　　我和他握着手：“杨董事长，好久不见！”<p>　　“好久不见！”杨董事长握着我的手：“陶先生正在等你啦！”<p>　　我和他一起走上了石阶，踏进了大厅。<p>　　我一踏进大厅，便不禁呆了一呆，脚下织出整个十字军东征故事的大幅波斯地毯，几乎使我舍不得就此踏下去，要形容大厅中的华丽情形，实在是多余的，它只能使人深深地吸着气，张大了口，说不出话来。<p>　　杨董事长道：“请跟我来！”<p>　　我吁出了一口气：“董事长，我和陶先生素不相识，也想不出我们之间，有什么共通之处，他特地请人来邀请我与他会面，究竟是为了什么？”<p>　　杨董事长笑了笑：“卫先生，老实说，我也不知道，我虽然掌握着一些实力雄厚的银行，但是你一定知道，我只是他的下属。”<p>　　我明白杨董事长所说的是实话，所以我也没有说什么。那所巨宅虽然是中国式的建筑，但是里面的一切设备，全是现代化的。<p>　　我跟着杨董事长，来到了一座雕花的桃木门之前，那扇门打了开来，里面是一间极其舒适的小客厅，我和杨董事长，一起走了进去。<p>　　我刚要坐下，门又自动关上，我觉得那“小客厅”像是在向上升去，我吃惊地望着，杨董事长道：“陶先生在三楼等你！”<p>　　原来那是升降机，我却将它当作小客厅了！<p>　　门再度打开，我和杨董事长走了出来，那又是一个大厅，它的一面，全是玻璃的，望出去，全市的美景，完全在眼底。<p>　　杨董事长带着我，来到了另一扇门前，他刚站定，门就自动地移了开来，我也听到了一阵“沙沙”的声音，我定睛向前望去，又呆了一呆。<p>　　那是一间极大的房间，整间房间的面积，我一瞥眼看过后的估计，大约是五百平方公尺。<p>　　这间房间，我只能称之为“游戏室”，因为整间房间之中，搭着迂回曲折的电动跑车的轨道，一辆红色的跑车，正在轨道上飞驰，在一张控制台之前，坐着一个两鬓已有白发，但是却精神奕奕的中年人，他正全神贯注地在控制着那辆跑车。<p>　　在那辆跑车转了个急弯，又驶在直路上时，他松开了按住电掣的手，抬起头来。<p>　　就算他刚才未曾抬起头来，我也知道他是谁了。<p>　　他就是世界著名的豪富陶启泉！<p>　　他并不是旧式的商人，而是一个受过高等教育的大企业家，他本身有着两家著名大学的经济学博士的衔头，可以说是二十世纪中出类拔萃的人物之一。<p>　　他抬起头来之后，站了起来，杨董事长忙趋前一步：“陶先生，客人来了！”<p>　　陶启泉的样子，极够风度，像是他天生就是要别人奉承、听他命令的那种人，他略挥了挥手，那个大银行家的董事长立即退了出去。<p>　　他对我倒很客气，走过来，和我握手：“卫斯理先生么？久仰！久仰！”<p>　　我自然也客气一番，在客套话说完了后，似乎没有什么可说的了，陶启泉有点神思恍惚地指着玩具跑车的控制台：“你对这东西有兴趣吗？我们一起来玩玩？怎么样？”<p>　　我还没有回答，他又发表议论来：“别看这只是玩具，其中也很有道理，应该快的时候快，应该慢的时候就要慢，不然，它就出轨翻车了！”<p>　　我耐心地听着，虽然我的心中已经很不耐烦，而我一直认为掩饰自己内心感情，是一件虚伪的事，所以，尽管在我面前的是陶启泉那样的大人物，我还是不客气地道：“陶先生，你辗转托了那么多人，要和我见面，不见得就是为了要和我玩电动跑车吧！”<p>　　陶启泉愣了一愣，显然，他不是很习惯于那样的抢白，虽然我的话，其实已是客气之极了。<p>　　我看到他搓了搓手，一时之间，像是不知该如何回答我才好，杨董事长在一旁，显然想打圆场，但是他除了发出两下乾笑声之外，也不知该说什么好。<p>　　当时的气氛，多少有点尴尬，但是我仍然不出声，陶启泉这样的大人物，忽然托了我的几个朋友，表示要和我见面，那一定是有极其古怪的大事，我自然不愿将时间浪费在电动跑车上。<p>　　我等了大约一分钟，陶启泉才毅然道：“自然，你说得对，我有话对你说。”<p>　　“请说！”我单刀直入地催促着。<p>　　陶启泉又搓着手，这是他心中为难的一种表示，我不知道富甲一方的陶启泉，心中究竟有什么为难的地方，而且，我这个与他可以说是毫无相干的人，他为什么又要来找我？<p>　　我心中在疑惑着，陶启泉已道：“来，到我的书房中去坐坐，我们详细谈谈！”<p>　　他一面说，一面已向前走去，房门是电子控制的，人走到门前，门就自动打开，我们三个人，踏着厚厚的地毯，又进了电梯，电梯升到了顶层，经过了一个连顶都是玻璃的厅堂，那厅堂兼温室，培植了至少一百种以上的各种各样的兰花。<p>　　然后，才进了陶启泉的书房。书房的陈设，全是古典式的，我们在宽大的真皮沙发上坐了下来，然后，陶启泉按下椅子靠手上的控制钮，一辆由无线电控制的酒车，自动移了过来。<p>　　等到每人一杯在手之后，话盒子便容易打开了。自从出了游戏室，一直缄默不开口的陶启泉，忽然向我问了一句话：“卫先生，你相信风水么？”<p>　　那句问话，非但是突兀之极，而且，可以说是完全莫名其妙的。<p>　　不论我怎么猜想，我也不会想到，陶启泉和我谈话的题目，会和“风水”有关，所以，一时之间，我还以为自己听错了。<p>　　我反问了一句：“你说什么？”<p>　　“风水。”陶启泉回答我。<p>　　我仍然不明白，心中充满了疑惑，同时，也有多少好笑，我道：“为什么你要这样问我，你相信吗？”<p>　　陶启泉却并没有回答我这个问题，他只是道：“卫先生，我知道你对一切稀奇古怪的事都有兴趣，所以才请你来的。”<p>　　我有点讽刺地道：“和我来讨论风水问题？”<p>　　陶启泉略呆了一呆，出乎我意料之外，他在一呆之后，竟点头承认道：“是的！”<p>　　我忙道：“陶先生，我怕你要失望了，虽然我对很多古怪荒诞的事都有浓厚的兴趣，但是我认为风水这件事，简直已超出了古怪荒诞的范畴之内，也不在我的兴趣和知识范围之内！”<p>　　陶启泉忙道：“别急，卫先生，我们先别讨论风水是怎么一回事，你先听我讲一件五十年前发生的，有关风水的事可好？”<p>　　我笑着：“陶先生，讲故事给我听，可不怎么划算，因为我会将它记下来，公开发表的。”<p>　　陶启泉却洒脱地道：“不要紧，你尽管发表好了，不过，请你在发表的时候，将真姓名改一改。”<p>　　陶启泉既然那样说，我倒也不好意思不听听他那五十年前的故事了。<p>　　而且，在陶启泉未讲之前，我也已经料到，他的故事，一定是和风水有关的。<p>　　我料得一点也不错，陶启泉讲的故事，是和风水有关的，那就是文首一开始记载的，李恩业、杨子兵、容百宜到山地中去找佳穴的事。<p>　　我尽了最大的耐心听着，使我可以听完那种神话般的传说的另一个主要原因，是因为沙发柔软而舒适，佳酿香醇而美妙。<p>　　但是，当我听完了陶启泉的故事之后，我仍然忍不住不礼貌地大笑了起来。<p>　　陶启泉吸了一口气：“卫先生，别笑，我的故事还没有讲完。”<p>　　我笑着：“请继续说下去。”<p>　　陶启泉道：“我在刚才提到的那个连夜去求杨子兵指点的壮汉，他姓陶，就是我的父亲。”<p>　　我直了直身子，奇怪地瞪着陶启泉，我还想笑，可是却笑不出来了。<p>　　陶启泉继续道：“现在你明白了，葬在那幅鲸吞地中的，是我的祖父。”<p>　　我略呆了一呆，才道：“我明白了。”<p>　　陶启泉再继续道：“我父亲葬了祖父之后不久，就和几个人，一起飘洋过海，到了南洋，他先是在一个橡胶园中做苦工，后来又在锡矿中做过工，不到三年，他就成为富翁了，他在南洋娶妻、生子，他只有我一个儿子，而我在学成之后，就继承了他的事业，直到今天。”<p>　　我吸了一口气道：“陶先生，你认为令尊和你事业上的成功，全是因为几万公里之外的一块土地，葬着你祖父的骸骨所带来的运气？”<p>　　陶启泉并没有正面回答我这个问题，他只是道：“我父亲在世时，曾对我讲过当年的这件事，不下十次之多，所以我的印象，十分深刻！”<p>　　我却不肯就此放过他，我又追着问道：“这件事，对你印象深刻是一回事，你是不是相信它，又是一回事，你是不是相信它？”<p>　　陶启泉在我的逼问之下，是非作出正面答覆不可的了，他先望了我片刻，然后才道：“是的，我相信！”<p>　　我揿熄了手中的烟，笑道：“陶先生，据我所知，你是受过高等教育的人！”<p>　　陶启泉又在顾左右而言他了，他道：“这位杨董事长，就是名堪舆师杨子兵的侄子。”<p>　　我笑道：“对了，令尊曾答应过杨先生，照顾他的后代的。”<p>　　陶启泉皱着眉：“你似乎完全不信风水这回事，但是你难道不认为，陶家能成为巨富，是一个奇迹么？”<p>　　我道：“是一个奇迹，但是这个奇迹是人创造出来，而不是什么风水形成的。”<p>　　陶启泉不出声，杨董事长的脸上，更是一副不以为然的神色，但是他却没有开口，显然他在陶启泉的面前很拘谨，不敢放言高论。<p>　　我又道：“如果说风水有灵，那么，李恩业的儿子，应该出人头地了，他是谁？我想如果他大显大贵，我应该知道他的名字！”<p>　　我在那样说的时候，是自以为击中了陶启泉的要害的。陶启泉的祖父，葬在那幅所谓“鲸吞地”上，使他发了家，那么，李恩业的父亲，葬在那幅煞气极重的血地上，他也应该如愿以偿了！<p>　　如果李恩业的后代，根本没有什么显贵人物，那么，风水之说，自然也不攻自破了！<p>　　我在说完之后，有点得意洋洋地望定了陶启泉，看他怎样回答我。<p>　　陶启泉的神情很严肃，他道：“当晚，上山勘地回来，李恩业曾将他六个儿子叫出来，向容百宜和杨子兵两位先生，说是将应在何人身上，两人都没有回答，因为那是天意，人所难知。后来，才知道是应在当时只有十二岁的那三儿子身上。”<p>　　“是么？”我扬了扬眉：“他是谁？”<p>　　陶启泉的声音，变得十分低沉，他说出了一个人的名字来。<p>　　无论如何，我是无法将这个人的名字，在这里照实写出来的，当然，这个人其实也不姓李，因为李恩业的姓名，也是早经转换过的，我无法写出这个人的真实姓名来，而且也无此必要，因为他和整个故事，并没有什么关系。<p>　　那是一个人人皆知的名字，我敢说，一说出来，每一个人必然会“哦”地一声。<p>　　而当时，我也是一样，我一听得陶启泉的口中，说出那个名字来，我立时震动了一下，张大了口，发出了“哦”的一声来。<p>　　接着，书房之中，静得出奇。<p>　　凡是对近代史稍有知识的人，都知道这个人，他岂止是大显大贵而已，简直就是贵不可言。<p>　　陶启泉首先打破沉寂，他道：“你认为怎么样，或许你会认为是巧合？”<p>　　我苦笑了一下，我无法回答了。<p>　　陶启泉说得对，我心中，真认为那是巧合。<p>　　可是我可以认为那是巧合，我却没有办法可以说服陶启泉也认为那是巧合！<p>　　陶启泉又道：“李家后来的发展，和我家恰好相反，本来是太平无事的县城，突然兵乱频频，李家偌大的产业，烟消云散，李家全家，几乎全都死了。只有那第三个儿子，出人头地，成了大人物。你知道，李恩业求子孙贵，真的贵了，可是贵在那种情形之下，只怕李恩业是绝对想不到的。”<p>　　他摇了摇头，也感到造化着实有点弄人。<p>　　我又呆了片刻，才又道：“好了，以前的事已经说完了，现在又有了什么变化？”<p>　　陶启泉道：“你对这件事已多少有点兴趣，那我们可以谈下去了，我先给你看几张照片。”<p>　　他拉开一个抽屉，取出了几张放得很大的照片来，一张一张递给我。<p>　　当他将照片递给我的时候，他逐张说明，道：“这就是那幅鲸吞地，你看风景多美；这一幅，就是那块血地，四周围雷殛的松树全在，可惜当时没有彩色摄影，不然，你会看到，那土岗几是朱红色的。”<p>　　我只是草草地在看着那些照片，老实说，陶启泉的那个故事，虽然活龙活现，但是要我相信，上代的尸体埋葬的地方，会影响下一代人的命运，这还是一件绝无可能的事情。<p>　　我只是略为看着那些照片，对照片上的风景，随便称赞了几句，就将照片还给了陶启泉。<p>　　自然，我知道陶启泉请我来，不会只是讲故事给我听，和给我看了照片那么简单，我料到，他一定还有什么事情求我的。<p>　　而且，我已下了决心，陶启泉要求我做的事，如果和荒谬可笑的风水有关系的话，那么我一定会不顾他的难堪，而予以一口回绝。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_5'>第三十二卷 风水 第三章 荒诞的要求</b><p>");

document.write ('　　果然，陶启泉在收回了那些照片之后，向我笑了一下，搓着手：“卫先生，你一定在奇怪，我为什么要请你来与我会面？”<p>　　我点头道：“正是，如果你有什么事，请你直截了当地说，我喜欢痛痛快快，不喜欢和人家猜谜！”<p>　　陶启泉道：“好，卫先生，我准备请你，到我的家乡去走一遭，代我做一件事。”<p>　　我皱起了眉，陶启泉竟然提出了这样的一个要求，这实在是出乎我的意料之外的。<p>　　他的家乡，自然是那个政权统治之下的地区，他的一个同乡，就是李恩业的第三个儿子，也就是那个政权的重要人物。<p>　　他为什么需要有人回家乡去呢？难道是他想和对方有所合作？<p>　　但是，那是绝对不可能的，就算他有意和对方合作（那自然是世界瞩目的大新闻），我也绝不是被他派去作沟通的适当人选，他的手下，有的是各种各样的人才，又何需我去安排？<p>　　这正使我莫名其妙了，我皱着眉，一时之间，猜不透他的心意。<p>　　陶启泉已急忙地道：“请不要误会，我派你去，完全是为了私人的事，私人的事！”<p>　　陶启泉一再声明是“私人的事”，虽然消除了我心中的一部分疑惑，但是我仍然不明白，我道：“陶先生，在你的手下，有着各种各样的人才，如果你有重要的私事，你为什么不派他们去办？”<p>　　陶启泉道：“我需要一个和我完全没有关系的人，我绝不想对方知道我派人回家乡，因为我要进行的事，是极度秘密的。”<p>　　我又问：“那么，你为什么选中了我？”<p>　　陶启泉望着我，他的眼光中，有一股慑服人的力量，凡是成功的大企业家，都有那种眼光，那使得他们容易说服别人去做本来不愿意做的事。<p>　　然后，他道：“卫先生，我听说过你很多的传说，也知道你有足够的机智，可以应付一切变化，而且，你会说很多种方言，连我家乡的方言，你也说得很好！”<p>　　我摊着手：“那简直是开玩笑的了，你应该知道，你的家乡现在是在一个什么样的政权的恐怖统治之下，一个陌生人出现在那地方，只怕不消五分钟，民兵就把我当作特务抓起来了！”<p>　　陶启泉道：“所以我要派一个有足够机智的人去，而且这个人，要会自己负责，就算出了事，我也无能为力，而且也不打算出力，你知道，那是根本无可援救的，一切要靠你了！”<p>　　我笑着：“陶先生，我根本不准备答应你的要求，我——”<p>　　陶启泉忽然打断了我的话头：“我可以说是向你要求，但是也可以说是委托你去进行，只要你办到了我要你做的事，你可以提出任何要求，你可以要我在南太平洋的一个岛屿，或者可以要我在香港的一家银行，随便你选择，这样的报酬，你认为满意么？”<p>　　南太平洋的一个小岛，或是香港的一家银行，这样的报酬，对于任何人来说，都是一种极大的诱惑，可是我却仍然摇着头。<p>　　我知道如果我到他的家乡去，最可能的下场，是被当作特务抓起来，而且，被送到冬天气温低到零下四十度的地方去做苦工，我不是“超人”，我能够逃得出来到我那“南太平洋小岛”上晒太阳的机会，微乎其微，几乎不存在！<p>　　我道：“很对不起，陶先生，你派别人去吧，只要有半爿银行就会有上千人愿意去了！”<p>　　陶启泉苦笑了一下：“困难就是这里，有上千的人愿意去，但是我却不要他们，我需要一个像你那样的人，才能完成任务！”<p>　　我有点开玩笑地道：“你不是需要一个像我那样的人，你应该有一个神仙，或者超人，再不然，哪吒也可以！”<p>　　陶启泉必竟是一个大人物，他在日常生活中，是绝不可能有人那样揶揄他的，所以他感到不能容忍了，他有点发怒了：“卫先生，你可以拒绝我的要求，但是你不能取笑我！”<p>　　我看他说得十分认真，我也知道，我们的会见，应该到此结束了！<p>　　我站了起来，也收起了笑容：“真对不起，陶先生，请原谅我，我是一个随便惯了的人，我想你一定很忙，我告辞了！”<p>　　陶启泉“哼”地一声：“杨董事长，请你送卫先生出去！”<p>　　杨董事长虽然一直在书房中，但是他却一直未曾出过声，直到此际，他才答应了一声：“是！”<p>　　我已向门口走去，杨董事长走在我的身边，门自动打开，我经过宽敞的通道，来到了电梯前，直到进了电梯，杨董事长才叹了一声：“卫先生，你不知道，这是我第一次见他求人！”<p>　　我耸了耸肩，不置可否。<p>　　杨董事长又道：“他实在是需要你的帮忙，而你却拒绝了他！”我道：“他有的是钱，有什么做不到的？他只要肯出钱，他那位贵不可言的同乡，也一样会欢迎他的！”<p>　　杨董事长却并没有说什么，只是苦笑着、叹着气，看着他那种一副忧心忡忡的样子，我也感到好笑。<p>　　他送我离开了屋子，我仍然上了那辆名贵的大房车，到我上了车子，我才陡地想起，一听到要到陶启泉的家乡去，我就一口回绝了他的要求，至于他要我去做什么，我却还不知道！<p>　　但是，在如今那样的情形下，我当然不能再下车去向他问一问的了。<p>　　而且，就算我去问的话，陶启泉也一定不肯回答我的，所以，我只好怀着疑问，离开了陶启泉那幢宫殿一样的华厦。<p>　　我在回到家中之后，足足将我和陶启泉会面的那件事，想了三天之久。<p>　　我在想，陶启泉要我到他的家乡，究竟是做什么事呢？从他花了那么长的时间，和我谈起风水与他家发迹有关的故事，我倒可以肯定，他要我去做的事，一定是和风水有关的。<p>　　但是，那实在是不可能的事，我不是风水先生，我的一切言行，全是笃信科学的，我对一切有怀疑，但是那是基于科学观点的怀疑，我甚至根本不相信世界上有所谓风水这回事，看来，陶启泉在和我会面之前，曾详细地搜集过我的资料，他不应该不知道这一点，那么，他为什么要来找我呢？<p>　　这个问题，倒也困扰了我三天之久，因为陶启泉不是一个普通人，他一定有极重要的事要我做，所以我的好奇心实在十分强烈。<p>　　但是，三天之后，我却不再想下去，因为我知道我是想不出来的。<p>　　我将这件事完全忘记了。<p>　　大约是在我和陶启泉见面之后的二十多天，那天，天下着雨，雨很密，我坐在阳台上欣赏雨景，我听到门铃声，然后，老蔡走来告诉我：“有一位陶先生来见你。”<p>　　我的朋友多，有人来探我，也不是什么奇怪的事情，我顺口道：“请他上来。”<p>　　老蔡答应着离去，不一会又上来，我听得有人叫我：“卫先生！”<p>　　到我家来找我的人，大都是熟朋友了，而熟朋友，是绝不会叫我“卫先生”的，所以我惊讶地转过头来，但当我转过头来之后，我更惊讶了！<p>　　站在我身后的，竟然是陶启泉！<p>　　这位连国家元首也不容易请到的大富豪，竟然来到了我的家中！<p>　　在刹那间，我绝不是因为有一个大富豪来到我的家中而喜欢，我只觉得奇怪，同时，我也立时想到，一定有十分重要的事，发生在他的身上，不然，他又怎么会来到我这里？<p>　　我站了起来：“陶先生，这真太意外了！”<p>　　陶启泉并没有说什么，他只是拉了一张躺椅，坐了下来，我望着他，过了半晌，他才道：“只有六天了。”<p>　　我听得莫名其妙，“只有六天了”这句话，又是什么意思？<p>　　我仍然望着他，他又道：“第一件事已经应验了，我一个在印尼的石油田，起了大火，专家看下来说，这个油田大火，一个月之内，无法救熄，而一个月之后，可能什么也不剩下了！”<p>　　我仍然不明白他在说什么，他在印尼的一个石油田失火了，那关我什么事，他要特定走来讲给我听？<p>　　陶启泉又道：“十分钟前，我接到电报，一个一向我和合作得极好的某国的一个政员失了势，新上台的那位和我是死对头，他可能没收我在这个国家的全部财产！”<p>　　我皱眉，望着那位大富豪，看着他那种烦恼的样子，我心中实在好笑。<p>　　一个人得到太多，实在不是一件幸福的事，你给一个孩子一个苹果，他会微笑，给他两个，他会高兴得叫起来，但是如果给他三个，他可能因为只有两只手，拿不了三个苹果，而急得哭起来。<p>　　我摇着头：“对你来说，一个石油田焚烧光了，或是丧失了一个国家中的经济势力，实在是完全没有损失的事情！”<p>　　陶启泉直勾勾地望着我，看他的神情，像是中了邪一样：“不，我知道，那只不过是先兆，我完了，要不了多久，我的一切都完了！”<p>　　我听得他那样说，也不禁吃了一惊。<p>　　因为他说得十分认真，决不像是在开玩笑，而且，他的手，还在微微发抖。<p>　　他感到他会“完了”，这实在是任何人听到了都不免吃惊的事，他的事业王国是如此庞大，如何会在短期内“完了”的？<p>　　我着实想不通，几件小小的打击，何以会造成他内心的如此悲观。事实上，一个人如果是如此受不起打击，那样容易悲观失望的话，真难以想像，他是凭什么能建立起那样庞大的事业王国来的。<p>　　我望着陶启泉，一时之间，我实在不知该说什么才好，陶启泉喃喃地道：“他们说得不错，五十年，只有五十年，然后就完了！”<p>　　我更加莫名其妙，在那样的情形下，我不得不问他道：“你说五十年，是什么意思？”<p>　　陶启泉的样子，十分沮丧：“你还记得我告诉过你那两位堪舆师么？”<p>　　那两个风水先生！<p>　　我不禁叹了一声，道：“记得，他们两个人，一个叫杨子兵，一个叫容百宜，是不是？”<p>　　陶启泉点头道：“是的。”<p>　　我摊了摊手：“你在印尼的石油田着了火，和他们有什么关系？”<p>　　我实在无法忍住不在言谈中讽刺他，因为我对于风水先生，已经感到厌倦了！<p>　　可是陶启泉却一本正经地道：“他们说得对，我父亲在南洋，已成了富翁之后，曾特地回去，找他们两人致谢，他们不避那时乡间兵荒马乱，又到我祖父坟地上，去仔细勘察过一次！”<p>　　我道：“嗯，那幅鲸吞地！”<p>　　他在那样说的时候，丝毫也没有惭愧的表示，那倒令得我有点不好意思再去讽刺他了。<p>　　他继续道：“他们两位，详细勘查下来，都一致认为，这幅鲸吞地，只有五十年的运，五十年之间，可以大发而特发，但是五十年之后，不论发得如何之甚，也会在短期内烟消云散！”<p>　　我呆了一呆：“你刚才一进来时，说只有六天了，那意思就是说：再有六天，说到五十年了？”<p>　　陶启泉道：“是，再有六天，就是整整五十年了，我的事业，已有了崩溃的先兆，我真不敢想像，五十年满了之后会怎么样！”<p>　　他讲到这里，停了一停，然后才道：“卫先生，我是不能失败的，万万不能，我要是失败了，比本来就一无所有的人更惨！”<p>　　我感到又是可怜，又是可笑，他真是那样笃信风水，以致他在讲最后那几句话时，他的声音，竟在发颤，他以为他自己会就此完蛋了。<p>　　我摊了摊手：“陶先生，如果你真的那么相信几千里之外的一幅地，会对你的事业有那么大的影响，那么，你应该去请教风水先生，据我所知，你不外是花一些钱，一定有补救之法的……”<p>　　我本来还想说：“譬如在你的卧室中，挂一面凹进去的镜子什么的，”但是我看到他那种焦虑的样子，觉得我如果再那样说的话，未免太残忍了一些，所以我就忍不住没有说出来。<p>　　陶启泉道：“杨子兵和容百宜两位，早就教过我父亲，他们说，在五十年未到之前，一定得将我祖父的骸骨掘出来，那幅地只有五十年好运，在有人葬下去之后，五十年就变风水，由鲸吞地而转成百败地，将我祖父的骸骨起出来，那是唯一的办法！”<p>　　我陡地站了起来，在那一刹间，我实在是一句话也说不出来。<p>　　过了好一会，我才气恼地逼出了几句话来：“陶先生，你上次与我见面，要我到你的家乡去，原来是要我将你祖父的尸骸掘出来。”<p>　　陶启泉忙道：“是的，你肯答应了？”<p>　　我实在忍不住了，我大声地叱责着他：“你别做梦了，我决不会替你去做这种荒诞不经的事情！”<p>　　在听到了我坚决的拒绝之后，陶启泉像是一个被定了死刑的人一样，呆呆地坐着。<p>　　我并不感到我的拒绝有什么不对，但是我感到我的态度，可能太过份了一些，所以我道：“我不肯去，并不要紧，你可以找别人去！”<p>　　陶启泉低下了头，半晌才道：“我前后已派过三个人去，有两个被抓起来了，音讯全无，最早派去了一个，在我第一次和你见面的前一天，才逃出来。”<p>　　我道：“他没有完成任务？只要到那地方，完成任务，有什么困难？”<p>　　陶启泉苦笑道：“你将事情看得太容易了，那逃出来的人说，在我祖父的坟地上，有上连的军队驻着，连上山的路上，也全是兵！”<p>　　我呆了半晌，笑道：“那是为了什么？这种事，听来像是天方夜谈！”<p>　　陶启泉道：“一点也不值得奇怪，他们要向亚洲整个地区开展经济势力，但是他们所遇到的最强的对手是我，他们要看到我失败，我失败了，他们才能成功，他们一定也知道了那幅地在五十年后转风水的事，所以，他们不让我祖父的尸体出土！”<p>　　听到这里，我实在忍不住了！<p>　　我大笑了起来，我笑得前仰后合，笑得连眼泪都迸了出来。然后，我坐在椅上，不住地喘气，那实在是太好笑了，陶启泉竟煞有介事地讲出了那样的话来！<p>　　陶启泉又气又怒地望着我，频频说道：“你别笑，你别笑！”<p>　　我如果不要是缓缓气，一定仍然会继续不断地笑下去，我大声道：“陶先生，你别忘了，他们是唯物论者，唯物论者也会相信风水可能令你失败么？”<p>　　陶启泉摇头道：“那一点不值得奇怪，他们也是中国人，凡是中国人，都不能逃脱风水的影响，都相信因果循环，连他们至高无上的领袖，不是也因为一个儿子死了，一个儿子发了疯，而说过‘始作俑者，其无后乎’的话么？而且，权势薰天的那一位，若不是他祖上占了那块血地，他也不会发迹！”<p>　　陶启泉说得那么认真，我本来又想笑了起来的，可是突然之间，我却并不感到这件事有什么可笑了，我感到这件事极其严重。<p>　　陶启泉有着庞大的事业，深厚广大的经济基础，他如果“完了”，那么，对整个亚洲的经济，甚至全世界的经济，都有极其深厚的影响，当然，那是坏的影响。<p>　　尤其，当他失败之后，对方趁机崛起的话，那么，影响将更加深远，这一种风水问题，可能牵涉到整个亚洲的政治，经济的变乱！<p>　　我的神情，那时一定十分严肃，我望着陶启泉，陶启泉是笃信风水的，那应该没有疑问，不然，他的神经，不可能紧张到像是已处在崩溃的边缘。<p>　　而对方如果知道这一点的话，那就可能利用这一点，来对他进攻！<p>　　陶启泉主持着庞大的事业，只有他个人一垮下来，要他主持下来的事业，逐渐烟消云散，那并不是什么困难的事，我现在愿意相信有一连的军队和大量的民兵守卫着他祖父坟地这件事了！<p>　　因为，只要到了五十周年，陶启泉祖父的骸骨，仍然在那幅地中的话，陶启泉一定精神崩溃，对方就有了一个极好的机会！<p>　　我想将我想到的一切对陶启泉讲一讲，但是我看出陶启泉是那种固执到了无可理谕的人，不论我怎样说，他都是不会相信的。<p>　　我在刹那之间，改变了主意，我一本正经地道：“好了，陶先生，事情既然那么严重，那么，我就替你去走一遭，我想你应该对我有信心，就算对方有一师人守着，我也可能完成任务的！”<p>　　陶启泉在刹那间，那种感激涕零的情形，实在是不容易使人忘记的。<p>　　他紧紧握住了我的手，连声道：“太好了，那实在是太好了，你替我办成了这件事，不论你要什么报酬，我都可以给你！”<p>　　我笑着：“那等到了事情完成了再说，我想，还有六天，便是整五十年，时间还很充裕，我决定明天启程，你千万别对任何人说！”<p>　　陶启泉忙道：“自然，我到你这里来看你，是我自己来的，连司机也不用。”<p>　　我又道：“你别对任何人提起，最亲信的也不能提！”<p>　　我之所以一再叮嘱，要他保守秘密，是我怀疑，在他身边的亲信人物之中，一定有已经受了对方收买的人在内，不然，对方不可能知道他是如此笃信风水，不可能找到他的弱点的。<p>　　陶启泉千恩万谢地离去，而我的心中，却只是感到好笑，以致他一走之后，又忍不住笑了起来。<p>　　谁如果真的准备到他的家乡去掘死人骨头，那才是真的见鬼啦！<p>　　当然，我刚才是答应了陶启泉，但是那种答应，自然是一种欺骗。而且，我这时，一点也没有骗人的，有所不安的感觉。<p>　　试想想，陶启泉会被“风水”这种无聊的东西骗倒，我再骗骗他，算是什么呢？<p>　　虽然我是在骗他，但是事实上，我一样是在挽救他，当他以为他祖父的骸骨，真的已被我自那幅见鬼的“鲸吞地”中掘出来了之后，他就不会再那么神经紧张了，如果他的神经不再那么紧张，那么像什么石油田的起火，一个小国的政变，对他来说，简直全是微不足道的打击，他根本不会放在心上！<p>　　我所要做的，只是从明天起，我改换装束，告诉一些朋友，我要出远门，然后，找一个地方躲起来，躲上六天，就可以了。<p>　　我之所以还要作状一番，是我考虑到，陶启泉可能会对我作暗中调查，调查我是否离开，我总不能儿戏到就在家中不出去就算的。<p>　　当他以为我真的离开之后，他就会安心了，然后，当第六天过后，我就会再出现，我会绘声绘影，向他报告此行的结果，要使他满意，相信为止，那对我来说，简直是容易之极的事情。<p>　　所以，当晚我根本不再考虑陶启泉的事情，我只是在想，这六天，我该到什么地方去消磨呢？自然，我要找一个冷僻一些的地方，不能让太多的人见到我，要不然就不妙了。<p>　　我很快就有了决定，我决定到一个小湖边去钓鱼，那小湖的风景很优美，也有几家不是在旅游季节，几乎无人光顾的旅店。<p>　　在那里去住上五六天，远避城市的尘嚣，又可以为陶启泉“做一件大事”，那真是再好不过了！<p>　　当我想到了这一点时，我又禁不住笑了起来。<p>　　当晚，我整理的行装，完全是为了适合到小湖边去钓鱼用的，我详细地检查着我的一副已很久没有使用的钓鱼工具，全部放在一只皮箱中。<p>　　我习惯在深夜才睡觉，由于我已决定了用我自己的方式，来应付陶启泉的要求，所以，陶启泉的拜访，并没有影响我的生活。<p>　　当我在灯下看书的时候，电话忽然响了起来，我拿起了电话，听到了一个含混不清的声音：“是卫斯理先生么？”<p>　　我最不喜欢这种故作神秘的声音，所以当时，我已经有点不耐烦，我道：“是。你是谁？”<p>　　那人却并不回答我的问题，他只是道：“为你自己着想，你最好现在和我见一次面。”<p>　　那种带着威胁性的话，更引起我极度的反感，我立时冷笑着：“对不起，我没有你那么有空！”<p>　　我不等对方再有什么反应，便立时放下了电话。可是，隔了不到半分钟，电话又再次响了起来。我有点气愤了，一拿起电话来，就大声道：“我已经说过了，我根本不想和你那种人会面！”<p>　　那人却道：“事实上，你根本不知道我是哪一种人！”<p>　　我略呆了一呆，那家伙说得对，事实上，我根本不知道他是什么人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_6'>第三十二卷 风水 第四章 进入疯狂地域</b><p>");

document.write ('　　我冷冷地道：“那么，我再问你一次，你是谁？”<p>　　然而，那家伙却仍然没有回答我的问题，他只是道：“卫先生，我知道你明天要有远行，是为一个人去做一件事情的。”<p>　　我本来，又已经要顺手放下电话来的了，可是一听得对方那样讲，我就陡地呆了一呆！<p>　　我要远行，我要去为一个人做一件事情，这桩事，可以说除了我和陶启泉之外，决计没有第三个人知道的！我曾与陶启泉叮嘱过，叫他千万别向人提起，看陶启泉对这件事，看得如此严重，他也决不会贸然向人提起来的，那么，这个人是怎么知道的呢？<p>　　我和陶启泉分手，只不过几小时，为什么已有人知道这件事了呢？<p>　　我呆住了不出声，对方也不出声，过了好久，我才道：“你知道了，那又怎么样？”<p>　　对方道：“还是那句话，卫先生，为你自己着想，你最好和我见一次面。”<p>　　我冷笑：“这算是威胁么？我看不出在这件事上，有什么人可以威胁我！”<p>　　那人道：“旁人自然不能，但是我能够，卫先生，你要去的地方，正是派我到这里来工作的地方！”<p>　　那人的话，说得实在是再明白也没有了！<p>　　而在那一刹间，我整个人都几乎跳了起来。这件事不但传了出去，而且连对方的特务也知道了，这实在是不可能的事。<p>　　那人道：“怎么样，请你来一次，请相信，完全是善意的会面。”<p>　　我考虑了一下，这件事，既然让对方的人知道了，看来，我不去和那家伙会面，是不行的。虽然，对方仍然没有什么地方可以要胁我的，但是，却对我的计划，有着致命的打击！<p>　　我本来是根本不准备去的，只要可以瞒得过陶启泉就行了！<p>　　然而，在对方已经知道我了答应过陶启泉之后，我已无法瞒得过陶启泉了，当我想欺骗陶启泉的时候，对方一定会提出大量的反证，证明我根本不曾到过他的家乡！<p>　　能骗得过陶启泉而骗他，是一回事，根本骗不过他，还要去骗他，那是完全不同的一回事！<p>　　该死的，他妈的陶启泉，竟将我要他别告诉人的消息，泄漏了出去，我猜想得不错，在陶启泉的身边，一定有已受敌方收买的人。<p>　　我笑了好久，对方有耐心地等着我，直到我又出声道：“好，我们在哪里见面？”<p>　　那人道：“你知道玉兰夜总会？”<p>　　我几乎叫了起来：“在夜总会，那种吵闹不堪的地方？”<p>　　那人笑了起来：“在那种地方最好，正因为吵，所以就算你提高了声音来说话，也不会被旁人听到，我们半小时之后见。”<p>　　我道：“你是什么样的，我不认识你！”<p>　　“别担心这个。”那人说：“我认识你就行了。”他已挂断了电话，我慢慢地放下电话，换了衣服，驾车出门。<p>　　当我走进玉兰夜总会的时候，一个皮肤已经起皱，粉也掩不住的中年妇人，正在台上嗲声嗲气地唱着歌，真叫人反胃。<p>　　我在门口站着，一个侍者，向我走了过来，问道：“卫先生？”<p>　　我点了点头，那侍者向一个角落指了指：“你的朋友早来了，在那边。”<p>　　我循着侍者所指，向前望去，只见在一张小圆桌旁，有一个人，站了起来，向我招着手。<p>　　在夜总会的灯光下，我自然无法看清他是什么样的一个人，我只可以看到，他的个子相当高，我向他走了过去，来到了他的面前，我不禁愣然。<p>　　他不能说是我的熟人，但是这次见面，倒至少是第五次了，这个人，可以说是一个报人，他和笔锋很锐利，文采斐然，尽管由于观点的不同，但是他的文章，倒也是属于可以令人欣赏的那一类。<p>　　真想不到，今天约我来与他见面的会是他，这种行动，在他们这一行来说，叫作“暴露身份”，那是犯大忌的，所以我才感到惊愕！<p>　　那人——我姑且称他为孟先生——显然也看出了我的惊愕，他道：“怎样，想不到吧！”我坐了下来，他也坐下，我第一句话，就老实不客气地道：“你为什么向我暴露身份？”<p>　　孟先生笑了笑：“第一、上头认为，由我来约你见面，可以谈得融洽些，因为我们以前曾见过，而且，大家都是知识分子；第二、我过两天就要调回去了，短期内不会再出来，也就无所谓暴露不暴露了。”<p>　　我“哼”地一声：“原来是那样，请问，有什么事，爽快地说！”<p>　　孟先生一本正经地道：“其实，我见你，只有一句话：不要到陶启泉的家乡去！”<p>　　我这时，实在忍不住了，我“哈哈”地大笑起来，我笑得十分大声，以致很多人都向我望了过来，可是我仍然不加理会。<p>　　孟先生多少有点狼狈，他忙道：“你笑什么？”<p>　　我道：“怎么不好笑，你怕什么？你怕我去了，你们会斗不过陶启泉？你们也相信风水？”<p>　　孟先生也笑了起来：“我们是唯物论者！”<p>　　我道：“那你为什么叫我别去！”孟先生道：“不妨坦白对你说，我们要打击陶启泉，在各方面打击他，他笃信风水，我们就在这方面，令他精神紧张，无法处理庞大的业务！”<p>　　我道：“我也坦白地告诉你，本来我就没准备去，我只是骗陶启泉，说我要去，好令得他安心一些！”<p>　　孟先生以为他的任务已完成了，所以立时笑了起来。<p>　　但是，我立即又道：“可是，现在，我却已有了不同的打算了！”<p>　　孟先生的笑容立时凝住了：“你这样说法，究竟是什么意思？”<p>　　我已经可以知道，陶启泉和我的谈话，对方几乎是全部知晓了的，是以我不也必再遮遮掩掩，我直率地道：“那你还不明白么？本来，我根本不准备到什么地方去，我只准备躲起来，骗陶启泉说我已照他的请求去做，令他可以安心，但是现在，这个把戏，显然是玩不成了！”<p>　　孟先生的脸色，变得十分难看。<p>　　我继续道：“你们一定要使陶启泉信心消失，自然会尽一切力量，来揭穿我的谎言的，是不是？”<p>　　孟先生的神情，变得更加难看。<p>　　我又道：“现在你明白了，如果你不约我和你见面，我绝不会到陶启泉的家乡去，但是既然和你会了面，我就变得非去不可了。”<p>　　孟先生的脸色铁青：“你别和自己开玩笑，你只要一进去，立时就会被捕，然后，你这个人，可能永远消失！”<p>　　我深深地吸了一口气道：“是的，我知道，可是我仍然要试一试！”<p>　　孟先生俯过头来，狠狠地道：“当你被逮捕之后，我会亲自主持审问，到时，你就后悔莫及了！”<p>　　我冷冷地回答他：“孟先生，你的口水，喷在我的脸上了！”<p>　　我的话比打了他一拳，还令得他愤怒，他的身子，猛地向后仰，我又道：“还有一点，你是不是能亲自审问我，只怕还有问题，因为整件事是被你自作聪明约我见面弄糟了的，我看，我还有逃脱审判的可能，你是万万逃不脱的了！”<p>　　孟先生怒极了，他霍地站了起来，厉声道：“你既然不识抬举，那就等着后悔好了！”<p>　　夜总会的声音，虽然吵得可以，然而，孟先生的呼喝声实在太大了，是以也引得不少人，一起向他望了过来，而我也在这时，站了起来。<p>　　我甚至懒得向他说再见，我一站起之后，转过身，便走了出去。<p>　　当我出了夜总会之后，夜风一吹，我略停了一停，为了怕孟先生再追出来，是以我迅速地转进了夜总会旁的一条巷子之中。<p>　　我在穿出了那条巷子之后，到了对街，截住了街车，回到了家中。<p>　　我回到家中之后，独自呆坐着，我的心中十分乱，我对孟先生说，我一定要去，事实上，除非我做一个爽快的人，否则，我既然已经答应了陶启泉，而又不能骗过他时，自然非去不可，但是，正如孟先生所说，我可能只踏进一步，就被逮捕了！<p>　　我双手交握着，想了又想，直到夜深了，我才站了起来，我找出了几件十分残旧的衣服换上，然后，又肯定了我的屋子周围没有人监视，我就离开了我的住所。<p>　　我知道，孟先生迟早会派人来对我的住所进行监视，他既然能约我会面，自然对我的为人，已有了相当的了解，那么，自然也可以知道，我说要去，不是说说，是真的要去。<p>　　他为了对付我，自然也要侦悉我的行动，我的住所被他派来的人监视，自然是意料中的事了！<p>　　趁孟先生以为我不会那么快离开之际，我突然离开，自然是一个好办法。<p>　　我在寂静的街道上快步走着，等到天色将明时，我来到了码头旁边。<p>　　城市中的大部分人，可能还在睡梦之中，但是码头旁边，却已热闹得很了。<p>　　码头旁灯火通明，搬运夫忙碌地自木船上，将一箱又一箱，各种各样的货物搬下来。<p>　　我继续向前走着，走进了一条陋巷，我知道在那条陋巷中，有两家多半是在十八世纪时就开张的小旅店，那种小旅站，是穷苦的搬运夫的栖身之所，我走进了其中的一家，拦住了一个伙计，道：“有房间么？”<p>　　那伙计连望也不望我一眼：“一天一元，你可以睡到下午五时。”<p>　　我给了那伙计五元钱，道：“我要睡五天！”<p>　　也许是这地方，很少人一出手就用五元钱的钞票，所以那伙计居然抬头，向我看了一眼，然后道：“到三楼去，向左拐，第二个门。”<p>　　我点了点头，向阴暗的楼梯走去，原本蹲在楼梯口的两个女人，站了起来，向我挤眉弄眼地笑着，我自然知道她们是什么人，我连望也不敢向她们多望一眼，就奔上了咯吱咯吱响的楼梯。<p>　　我找到了我租的“房间”，其实，那只是一张板床，和一条不到一尺宽的缝而已。<p>　　我在那板床上躺了下来，忍受着那股自四面八方涌来，几乎令人要窒息过去的，难以忍受的臭味。<p>　　我没有别的办法，我知道，孟先生在这里势力庞大，手下有着完善的特务网。<p>　　为了要他相信，我已离开了家，已经动身前往陶启泉的家乡，所以我必须躲起来。<p>　　一发觉我已离开，孟先生一定大为紧张，会到处搜寻我的下落，会加强警戒，会在全市中寻我，但是不论他怎样，他总不会想到，我会躲在这家污秽的小旅馆中，让他去焦急三天再说好了！<p>　　不错，我准备在这小旅馆中住上三天，然后再想前去的办法。<p>　　我想到孟先生焦急的样子，想到他发怒的样子，那种古怪的臭味，也变得好闻了，我居然睡了一觉，然后，又被各种各样的声音吵醒。<p>　　我仍然养着神，到中午，才出去，吃了一点东西，然后再回来。<p>　　我刚进这家旅馆的时候，在外表上看起来，或者还不是十分像码头上的流浪者。但是在那样的旅馆中住了三天之后，我看来已没有什么不同了，我不但神情憔悴，而且也已不觉得那家小旅馆有什么臭味，因为我自己的身上，也已散发着同样的臭味了。<p>　　在这三天之中，我曾仔细观察过码头上各种船只上货落货的情形，我也定下了方法。<p>　　第三天，天亮之前，细雨蒙蒙，我离开了旅店，住这种简陋的小旅馆有一个好处，那就是不论你在什么时候出去，绝不会有人理你的。<p>　　我出了旅馆，来到了码头上，然后，趁人不觉，跳到了停成一排的小舢舨上。走过了几艘舢舨，我攀上了一艘木头船。<p>　　船上的人全在睡觉，那是一艘运载香蕉的船，我看到它载运的香蕉，到午夜才卸完货，船员都已经疲惫不堪了，而这艘船，在天亮就会驶走。<p>　　我到了船上，立时钻进了货舱中，拣了一个角落，拉了一大捆破麻袋，遮住了我的身子，躲了起来。<p>　　货舱中是那么闷热，我躲了不到十分钟，全身都已被汗湿透了，幸而我早有准备，我带了一大壶水，和一些乾粮，我估计船要航行一天才能靠岸，在那一天中，我需要水更甚于需要食物。<p>　　我缩在货舱的一角，不多久，我就听得甲板上有人走动声，接着，船上的人可能全醒来了，突然间，机器声响了起来，达达达地，震耳欲聋。<p>　　我感到船身在震动，这种船，早已超过它应该退休的年龄不知多少年了，虽然我知道航程很短，但是我也着实担心它是不是能驶得回去。<p>　　我略伸了伸身子，这时我只希望船快点开始航行，我倒并不担心我会被人发现，因为我知道，不会有人到一个已被搬空了的货舱来的。而且，从来只有人躲在船中逃出来，像我那样，躲在船中混回去的人，可能还是有史以来的第一个哩！<p>　　船终于航行了，由于货舱几乎是封闭的，所以一样是那么闷热。<p>　　我打开壶盖，喝着水，然后，尽可能使我自己，进入休息状态。<p>　　但是在那样的环境下，实在是没有法子睡得着的，比起来，那污秽、臭气冲天的小旅馆，简直是天堂了。<p>　　我默默地数着时间，我从货舱盖上的隙缝中望着那一格条一格条的天空，希望判断出时间来。我作各种各样的幻想，来打发时间，那可能是我一生以来，最难捱的一天了。<p>　　好不容易，等到了货舱之中，已变成了一片漆黑，什么也看不到，我可以肯定天色已黑下来时，我知道：船已快靠岸了。<p>　　因为我听到了许多嘈杂已极的声音，而船的速度，也在迅速减慢下来，我长长地吁一口气，第一步，总算是成功的，接下来，该是如何想办法上岸了！我听得船停定之后，有许多人在叫喊着，接着，船身一阵动摇，好是有许多人，来到了船上，接着，便是一个因为叫喊过多，而嘶哑了的声音，叫道：“让我们一起来学习！”<p>　　有一个人道：“我们才泊岸，还有很多事要做！”<p>　　那人的话才一出口，就有好几十人，一起愤怒地叫了起来，其中有一个人叫得最响：“他竟敢反对学习，将他抓起来，抓回去审问，他一定是反动分子！”<p>　　接着，便是纷争声、脚步声，还有那个刚才讲还有事要做的人的尖叫声。<p>　　可是那人的尖叫声，已在渐渐远去，显然他已落了下风，被人抓下船去了。<p>　　接着，便有人带头叫道：“最高指示：我们要——”<p>　　那个人叫着，其余的人就跟着喃喃地念着，那种情形，使我联想到一批不愿出家的和尚在念经。<p>　　那种嚣嚷声，足足持续了半小时有多，才听得一阵脚步声，很多人下船去，有一个人问道：“我们的那个船员，他……”<p>　　那人的话还没有讲完，立即就有一个尖锐的声音道：“他是反动分子，你为什么对反动分子那么关心？”<p>　　那人道：“我是船长，如果我的船员有问题，要向上级报告的！”<p>　　那尖锐的声音（显然是一个女孩子）叫道：“国家大事都交给了我们，我们会教育他，审问他！”<p>　　接着，又是许多人一起叫嚷了起来，我爬上了破麻袋包，抑起头，自船舱盖的隙缝中向外望去，只见许多十五六岁的少年，衣衫破烂，手臂上都缠着一个红布臂章，手上摇着袖珍开本的书，在呐喊着，船员却缩在一角，一声不敢出。<p>　　那个少年人呐喊了一阵子，才带着胜利的姿态，摇着手臂，叫嚷着，跳到了另一艘船上，我看到船员也陆续上了岸。<p>　　我又等了一会，慢慢地顶起一块舱板来，看看甲板上没有人，我撑着身子，到了甲板上。<p>　　一到了甲板上，我迅速地上了另一艘船，然后，又经过了几艘船，到了岸上。<p>　　岸上一样全是同样的少年人，有两个少年人，提着石灰水，在地上写着标语，码头附近，全是成众结队的人，全是年轻人，他们将一张一张的纸，贴在所有可以贴上去的地方，同时，振臂高呼着。他们将许多招牌拆下来，用力踏着。<p>　　他们的精力看来是无穷的，好像有一股魔法在牵制着他们，将他们的精力，完全发泄在叫嚷和破坏上。<p>　　我自然知道这是怎么一回事，全世界都知道。<p>　　但是，从报纸的报导上知道这回事，和自己亲眼看到，亲身置身其间，却是完全不同的。<p>　　我在岸上略站了一会，就向前走去，我才走出了不远，就听到了阵呐喊声，自远而近，伴随着卡车声，传了过来。<p>　　原来在码头呐喊，涂写的那些年青人，都呆了一呆，接着，就有人叫道：“地总的反动分子来了！”<p>　　随着有人叫嚷，所有的人都叫了起来，聚集在一地，卡车声越来越近，我看到三辆卡车，疾驶而来。<p>　　驾驶卡车的人，若不是疯子，也是一个嗜杀狂者，因为他明明可以看到前面有那么多人，可是，三辆卡车，还有以极高的速度，向前冲了过来，而那些聚集在一起的年轻人，也全当那三辆卡车是纸扎一样，他们不顾一切地冲了上去。<p>　　我退到墙脚下，我实在无法相信我所看到的事实，无法相信在人间竟会有那样的事！<p>　　卡车撞了过来，至少有十七八个年轻人，有男有女，被车撞倒，有几个根本已卷进了卡车底下，受伤的人在地上打滚，血肉模糊。<p>　　可是根本没有人理会受伤的人，卡车上的人跳了下来，原来在地上的人，攀了上去，在他们的手中，握着各种各样的武器，从尖刀到木棍，而更多的是赤手空拳，我看到最早攀上卡车去的，是两个女青年，她们一上了车，立时被车上的人，揪住了头发，将她们的头，扯得向后直仰，于是，七八条粗大的木棍，如雨打下，击在她们的胸前和脸上。<p>　　鲜血自她们脸上每一个部分迸出来。我估计这两个女青年，是立时死去的。<p>　　但是，还是有不知多少人，爬上卡车去，卡车已经停了下来，三个驾驶卡车的人，也都被人扯了下来，混战开始，呼喝声惊天动地。<p>　　我始终靠墙站着，离他们只不过十来步，我真有点不明白，这两帮人在混战，是根据什么来判别敌人和自己人的，因为他们看来是完全一样的，全是那么年轻，那样不顾一切，而且，他们叫嚷的，也是同一的口号。<p>　　但是他们相互之间，显然能分别出谁是同类，谁是异己，这样疯狂的大搏斗，那样的血肉横飞，那不但是我一生之中，从来也没有见过的，而且，不论我的想像又多么丰富，我都没法在事前想像得出来。<p>　　我并不是想观看下去，而是我实在惊得呆住了，我变得无法离开。<p>　　我呆立着，突然之间，一个血流满面的年轻人，向我奔了过来，他已经伤得相当重，他的手中仍然握着那本小册子，他向我直冲了过来，在他的身后，有三个人跟着，每一个人的手中，都握着粗大的木棒子，在奔逃的青年人虽然已受了伤，但是粗大的木棒子，仍然向他毫不留情地扫了过来。<p>　　“砰”的一声响，三根木棒子中的一根，击中了那年青人的背部，那年青人仆地倒了下来，正倒在我的脚下，他在倒下来之际，仍然在叫道：“万岁！”<p>　　我实在无法袖手旁观了，我踏前了一步，就在我想将那个年轻人扶起来之际，三条木棒子，又呼啸着，向我砸了下来。<p>　　我连忙一伸手，托住了最先落下来的一根，使其它两根，砸在那根之上，然后，我用力向前一送，将那三个人，推得一起向后跌出了一步。<p>　　不必我再去对付那三个人，因为另外有五六个人涌了上来，那三个人才一退，便被那五六个人，袭击得倒在地上打滚了！<p>　　我用力拉起了倒在地上的那年轻人，拉着他向前奔，那年轻人声嘶力竭地叫道：“我不要做逃兵！我要参加战斗！”<p>　　我厉声道：“再打下去，你要死了！”<p>　　那年轻人振臂高叫道：“一不怕苦，二不怕死！”<p>　　那时，我已将那年轻人拖进了一条巷子之中，听得他那样叫嚷着，我真是又好气又好笑，我用力推了他一下：“好，那你去死吧！”<p>　　这年轻人倒不是叫叫就算的，他被我推得跌出了一步，立时又向前奔了出去，照他的伤势来看，他只要一冲出去，实是是非死不可的了！<p>　　我想去拉他回来，可是我还未曾打定主意，就看到那年轻人的身子，陡地向前一仆，跌倒在地，接着，滚了两滚，就不动了！<p>　　我真以为他已死了，但是当我来到他面前的时候，却发觉他只是昏了过去。<p>　　我连忙又将他拉了起来，将他的手臂拉向前，负在我的肩上。<p>　　我负着他，迅速出了巷子，才一出巷子，就有几个工人模样的人，走了过来，我忙问道：“最近的医院在什么地方，这人受了伤！”<p>　　那几个工人望了我一眼，像是完全没有看到我负着一个受伤的人一样，他们继续向前走去，我呆了一呆，其中的一个才道：“你还是少管闲事吧！”<p>　　我忙道：“这人受了伤，你们看不到么？”<p>　　那工人道：“每天有几百个人受伤，几百个人打死，谁管得了那么多？”<p>　　另一个插嘴道：“你将他送到医院去也没有用，有一家医院，收留了十九个受伤的人，就被另一帮人打了进去，将那十几个人打死，连医生也被抓走了，说医院收留反动分子！”<p>　　我大声问道：“没有人管么？”<p>　　那几个人没有回答，匆匆走了开去。<p>　　我喘了口气，我若是一早就不管，那也没有事了，可是现在，我既然已扶着那年轻人走出了巷子，我实在没有再弃他而去的道理。<p>　　我负着他继续向前走，不一会，我看到一辆中型卡车驶来，车上有二十多个军人，我连忙伸手，拦停了那辆车，一个军官探出头来，我道：“有人受了伤，前面有一大帮人在打斗，你们快去阻止！”<p>　　那军官一本正经地道：“上级的命令是军队不能介入人民自发的运动！”<p>　　那军官说了一句话，立时缩回头去，我正想要说什么，卡车已经驶走了。<p>　　我呆立在路中心，不知怎么才好，我负着一个受重伤的人，可是，所有的人，就像根本未曾看到我一样，根本没有人来理会我。<p>　　在那时候，我突然觉得，我一定是做了一件愚不可及的傻事了。<p>　　我不该管闲事的，现在，我怎么办呢？我自己也是才来到，而且，我也是冒险前来的，我连自己置身何处都不知道，但现在，却还带着一个负伤的人！<p>　　我呆了一会，将那人扶到了墙角，那年轻人却已醒了过来，他抹着脸上的血：“我这是在什么地方来了？”<p>　　一看到他醒了过来，我不禁松了一口气：“离码头还不远。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_7'>第三十二卷 风水 第五章 自驾火车浑水摸鱼</b><p>");

document.write ('　　那年轻人怒吼了起来，叫道：“你带我离开了斗争，我是领袖，我要指挥斗争！”<p>　　到了这时候，我也无法可想了，我忙道：“如果你支持得住，你快回去吧！”<p>　　那年轻人举手高叫着，转头就向前奔了出去。<p>　　我一看到他奔了开去，大大地松了一口气，立时转身就走，他是死是活，我实在无法再关心了。<p>　　我一直向前走着，向人问着路，我要到车站去，因为这是不是我的目的地，我还要继续赶路。<p>　　当我终于来到火车站的时候，已是午夜了，可是车站中闹哄哄的，还热闹得很，我看到一大批一大批的年轻人，自车站中涌出来。<p>　　这一大群年轻人，显然不是本地人，因为他们大声叫嚷的语言，绝不是本地话。<p>　　我硬挤了进去，到了售票口，所有的售票口，都是空洞洞的，一个人也没有。<p>　　我转来转去，拉住一个看来像铁路员工的人，问道：“我要北上，在哪里买票？”<p>　　那人瞪着我，当我是什么怪物一样打量着，他过了好一会，才道：“你在开玩笑？买票？”<p>　　我呆了一呆：“火车什么时候开出？”<p>　　那人向聚集在车站中的年轻人一指：“那要问他们，他们什么时候高兴，就什么时候开！”<p>　　我道：“站长呢？”<p>　　那人道：“站长被捕了，喂，你是哪里来的，问长问短干什么？”<p>　　我心中一凛，忙道：“没有什么！”<p>　　我一面说，一面掉头就走，那人却大声叫了起来：“别走！”<p>　　我知道我一定露出马脚来了，只有外来的人，才会对这种混乱表示惊愕，而在这里，外来的人，几乎已经等于是罪犯了！<p>　　我非但没有停住，而且奔得更快，我跳过了一个月台，恰好一节车厢中，又有大批人涌了下来，将我淹没在人群中。<p>　　我趁乱登上了车厢，又从窗中跳了出去，直到肯定那人赶不到我了，才停了下来。<p>　　这时，我才看清楚整个车站的情形，车头和车卡，乱七八糟摆在铁轨上，连最起码的调度也没有！<p>　　有几节车卡上，已经挤满了年轻人，他们在叫着、唱着，在车卡外，贴满了纸，上面写着：“坚决反对反动分子阻止北上串联的阴谋”，“执行最高指示，北上串联革命”等等。<p>　　可是，那十来节车厢中，虽然挤满了人，却根本连车头也没有挂上！<p>　　火车如果没有火车头，是不会自己行驶的，不管叫嚷得多么起劲，执行最高指示多么坚决，全是没有用的事，可是挤在火车厢中的年轻人，还是照样在叫嚷着。<p>　　不一会，我看到十来个年轻人，将一个中年人，推着，拥着，来到列车之旁，那中年人显然曾捱过打，他的口角带着血，在他的脸上，有着一种极其茫然的神情，像是他根本不知道眼前发生了什么事。<p>　　他被那十几个年轻人拥到了列车之旁，车厢中又有许多年轻人跳下来，叫嚷声响彻云霄，他们逼那中年人，和他们一起高叫。<p>　　闹了足足有半小时，才有人大声问那中年人：“你为什么不下令开车？”<p>　　那中年人多半是车站的负责人，他喘着气：“我不是不下令，你们全看到的，我已下令开车了，可是根本没有工人。”<p>　　年轻人中，有一个像是首脑人物，他高叫道：“可是你昨天开出那列车，为什么有工人？”<p>　　中年人道：“那是国家的运输任务，必需完成！”<p>　　这一句话，听来很正常，可是却立即引起了一阵意想不到的鼓噪，所有的人都叫了起来，有的叫道：“革命才是最高任务！”有的叫道：“打倒阻挠北上串联的大阴谋！”有的叫道：“当权派的阴谋，必须彻底打倒！”<p>　　在叫嚷之中，那中年人已被推跌在地上，还有好些人举脚向他踢去，那中年人在地上爬着，叫道：“火车头在那边，你们可以自己去开！”<p>　　那中年人这一叫唤，倒救了他，只听得年轻人中有人叫道：“当权派难不倒我们，我们自己开车！”<p>　　立时有好几百人，向前奔了过去，弃那中年人于不顾，那中年人慢慢爬了起来，望着奔向前去的年轻人，然后转过身来。<p>　　当他转过头来时，他看到了我。<p>　　我呆了一呆，一时之间，还决不定我是应该避开去，还是仍然站着不动，可是他却已向我走了过来。<p>　　我看到他的脸上，仍然是那么茫然，好像对我，并没有什么敌意，所以我并不离去，他到了我的面前，抬头望着我，过了片刻，才苦笑了一下：“我干了三十年，可是现在我不明白，是不是什么都不要了呢？”<p>　　我自然无法回答他的问题，连他也不明白，我又如何会明白？<p>　　我只好叹了一声，用一种十分含糊的暗示，表示我对他的说法有同感。<p>　　那中年人伸手抹了抹口角的血，又苦笑着，慢慢地走了开去。<p>　　我上了岸，只不过几小时，但是我却已经可以肯定，一种极度的混乱，正在方兴未艾，这种混乱，对于我来说，自然是有利的。<p>　　如果在正常的情况下，我要由这个城市，乘搭火车北上，一定会遇到困难，我没有任何证件，也经不起任何盘问，很可能一下子就露出马脚来。<p>　　但是，现在的情况就不同了。<p>　　现在，在极度的混乱之中，根本没有人来理会我；当然，我也有我的困难，因为在混乱中，不会有正常的班次的车驶出车站。<p>　　在那中年人走了开去之后不久，我又听到青年人的呐喊声，我看到一百多个青年人，推着一个火车头，在铁轨上走过来。<p>　　火车头在缓缓移动着，那些推动火车头的年轻人，好像因为火车头被他们推动了，他们已得到了极度的满足，而发出惊天动地的呼叫声。<p>　　当我看到了这种情形的时候，实在想笑，但是我却又笑不出来，而且，就在那一刹间，我的心陡地一动，我想到一个办法了！<p>　　这许多年轻人之中，显然没有什么人懂得驾驶一列火车，但是他们却亟于北上。<p>　　如果我去替他们驾驶这列火车，那又如何呢？<p>　　对于驾驶火车，我不能说是在行，但至少还懂得多少，那么，我也可以离开这里，到我要去的地方了。<p>　　我想到了这一点，心头不禁怦怦跳了起来，我并不是为我计划的大胆而心跳，我之所以心跳，是因为我想到，我将和这群完全像是处于催眠状态的青年人，相处在一起一个颇长的时间！<p>　　然而，我也已经想到，我没有第二个选择的余地，所以，我向前走了上去。<p>　　当我来到了铁轨上缓缓移动的火车头旁边时，我向其中一个青年人道：“这样子推着前进，火车是驶不到目的地的。”那年轻人大声答道：“革命的意志，会战胜一切！”<p>　　我道：“为什么不让我来驾驶？我可以将这列火车，驶到任何地方去！”<p>　　我这句话一出口，所有在推动火车头的青年人，都停了手，向我望来，在一个极短暂的时间中，没有人出声，也在那个极短暂的时间中，我几乎连呼吸也停止了，因为我完全无法预测到他们下一步的反应如何！<p>　　但是，那毕竟只是极短暂的时间，紧接着，所有人，都爆出了一阵欢呼的声来，再接着，人人争先恐后，来向我握手，有人将一块红布，缠在我的手臂上，有人带头叫道：“欢迎工人同志参加革命行列！”<p>　　我跑向火车头，攀了上去，吩咐：“我需要两个助手，还要大量的煤。”<p>　　围在我身边的青年人轰然答应着，三个身形高大的青年人，先后跳了上来，我教他们打开炉门，炉旁有一点煤在，我先升了火，然后，检查仪表。<p>　　不一会，许多青年人，推着手推车，把一车车的煤运了来。<p>　　反正车站中，根本没人管，这一群青年人，已形成了一股统治力量，至少，在车站中，根本没有什么人，敢去招惹他们。<p>　　他们兴奋地叫喊着，唱着歌，当火车头开始在铁轨上移动时，他们发出欢呼声，我将火车头驶向列车，挂好了钩，那时，天已快亮了。<p>　　就那样将列车驶出站去，稍有知识的人，都知道那是一件极其危险的事，因为没有了正常的调度，根本不知道什么时候会有另一列车，迎面驶来。<p>　　我的三个助手的一个，拉下了汽笛杆，汽笛长鸣，我拉下杠杆，加强压力，车头喷出白烟，列车已在铁轨上，向前移动了！<p>　　列车一开始移动，更多年轻人挤进车厢之中。<p>　　车子驶出去了！<p>　　我渐渐加快速度，不断有人爬到列车头来，又爬回去，他们对我都很好，不但送水给我喝，而且还送来不少粗糙之极的乾粮。<p>　　我的心中仍然十分紧张，因为这样子下去，会有什么结果，是全然不能预料的，我也只好走一步看一步了。火车驶过了一排排的房屋，渐渐地驶出了市区，两旁全是田野，在田野的小路上，竖着一块一块的木牌，写着各种各样的标语。<p>　　我的三个助手，倒十分勤恳，他们一有空，就向我演说理论，他们道：“我们要破旧立新，建立一个新的世界，新的规律！”<p>　　我对他们的话，并不感兴趣，我问他们：“你们的目的地是什么地方？”<p>　　一个青年道：“每一个城市都是我们的目的地，我们随时可以停下来。”<p>　　我笑了一笑：“不但是大城市，就是小县城，我想也应该停留。”<p>　　在小县城停留，那是我的私心，因为我的目的地，正是一个小县城，我要先到达那个县城，才能到达那富鲸吞地，才能完成我的任务。<p>　　火车一直在行驶着，似乎整条路线上，只有我们这一列火车，一小时后，车厢中忽然鼓噪了起来，许多人同时叫道：“停车！停车！”<p>　　我连忙拉下杠杆，火车头喷出大量的白汽，慢慢停了下来。<p>　　车子还未完全停定，许多人从门中，窗中，跳了下来，我探头向外看去，看到我们刚经过一个镇市，在车站不远处，是一座庙宇。<p>　　所有下车的人，全部向那座庙宇奔去，我问道：“你们想去干什么？”<p>　　一个青年一面跳下来，一面指着那庙：“这些旧东西，我们要砸烂它！”<p>　　我忙道：“所有的旧东西全要砸烂？”<p>　　那青年人已跳下去了，他没有回答我的问题，另一个青年人道：“全要砸烂！”<p>　　我想告诉他，在他们没有出世之前很久，火车就已经存在了，照他们的说法，火车也应该是旧东西，可是还没有说完，那青年也跳下去了。<p>　　也就在这时，我的心中，陡地一动！<p>　　他们要砸烂旧东西，这一千多个青年人，是一股不可抗御的力量，自然，他们不会敌得过正式的军队，但是我还记得，我才上岸的时候，曾拦住一辆军车，一个军官告诉我，军队奉命，不得干涉人民的革命运动。<p>　　而如今，这一千多个青年人，只要略受鼓动，他们就可以做出任何事情来！<p>　　我一想到这里，心头又不禁怦怦乱跳了起来，本来，我虽然进来了，但就算到达了目的地，如何去对付守着墓地的民兵，和那一连军队，我还是一点办法都拿不出来的，但是现在，我有办法了！<p>　　我可以利用这一群只有冲动，毫无头脑的年轻人！<p>　　有他们替我做事，别说一连军队，就算有一师军队，也是敌不过他们的，何况军队根本已奉命不得干涉他们的一切行动！<p>　　我又将自己的计划，想了好几遍，这时，刚才奔下火车去的青年人，已陆续唱着歌，叫着口号回来了，我看到在那幢庙中，冒出了几股浓烟来，等到所有的青年人，全都齐集在火车周围的时候，有一个领袖模样的人，正在大声发表演说。<p>　　我听得他在不断地重覆着：“要砸烂一切旧东西，破四旧，立四新！”<p>　　我静静地听着，直到他演说完毕，所有的人又涌进车厢，我才又吩咐我的助手升火，火车又开始向前，缓缓移动，就在火车开始前驶之际，那首领来到了火车头中。<p>　　他是一个精力异常充沛，身形高大的年轻人，除了他时时皱起双眉，作深刻的思索状之外，他的样子，是很讨人喜欢的。<p>　　他来到火车头，便对我大声道：“工人同志，我代表全体革命小将，向你致敬。”<p>　　我和他们相处的时间，虽然还很短，但是他们口中，翻来覆去的那几句口头禅，我却已经可以上口了，我忙道：“革命不分先后，大家都有责任。”<p>　　那年轻人高兴地和我握着手：“我叫万世穷。”<p>　　我呆了一呆：“你的名字很古怪。”<p>　　那年轻人却教训了我一顿：“只有万世穷，才能世世代代革命，这表示我革命的决心！”<p>　　如果不是我看出在如今的场合下，我不适宜大笑的话，我一定会大笑起来了。这一批人，似乎只是为了革命而革命，而绝不提革命的目的是什么，他们只是无目的地革命，或许革命就是他们的目的！<p>　　我忍住了没有笑出来，万世穷又向我长篇大论地说起教来，我并没有不耐烦的表示，只是用心听着，因为我需要了解他们的精神状态。<p>　　万世穷咬牙切齿地痛骂当权派，当他提到了李恩业那个三儿子的名字之际，我心中陡地一动，他道：“我们这次北上的主要原因，是要支持首都的小将，斗垮、斗倒他的烂摊子！”<p>　　我趁机道：“据我所知，你们要斗倒的对象，他的家乡，离此不远。”<p>　　万世穷道：“是的，我们要到他的家乡去，向当地人民进行教育。”<p>　　我心中大是高兴，忙又道：“听说，这个人的封建思想很浓厚，他甚至于还派人守着他的祖坟，而他的祖坟，又和海外的一个大资本家陶启泉是在附近的！”<p>　　万世穷一听到“陶启泉”的名字，像是被黄蜂螯了一下地跳了起来，叫道：“他的罪名又多一条了，和海外的大资本家勾结！”<p>　　我知道，我已不必再多说什么了，我只是道：“我看，我们沿途不必再停了，直驶到他的家乡去，那才是最主要的任务！”<p>　　他匆匆忙忙离开了火车头，这时，车已越驶越快了，不多久，我就听得车厢中，响起了一阵阵的呼叫声。<p>　　车子一直向前驶着，天渐渐亮了，我看到沿着铁路两旁，有不少年轻人，奔着，想要追上火车，跳上火车来，而在车上的人，则纷纷向他们伸出手来。<p>　　看到了那种情形，我不得不减慢了速度，而火车的速度一慢，跳上火车来的人更多了，真有点叫人难以相信，那么多人，何以能挤在那十几节车厢之中！<p>　　我听到各地的口音，这些青年人看来并不团结，他们之间，不住地骂着，而且，还不时有人，被推下火车去，有的跌成了重伤。<p>　　处在这样的环境中，我只好强迫自己，使自己变成一个木头人，因为所有的人，都几乎变得和蚂蚁一样的盲目，我又有什么办法？<p>　　我只是希望，当我们的火车在飞驶之际，迎面不要有火车撞了过来。<p>　　谢天谢地，我的希望，总算没有落空，傍晚时分，我们来到了那个小县城。<p>　　火车才一到站，停了下来，车厢中的青年，就一涌而下，原来的人，再加上沿途跳上火车来的人，我估计他们的人数，在至少在两千人之上，万世穷依然是领袖，我看到他和车站的几个人员，在展开激烈的争辩。<p>　　但是那是一场没有结果的争辩，因为立时有许多青年人涌了过来，对那几个车站人员，高声嚷叫着，将那几个车站人员，拉了开去。<p>　　接着，就有人在车站中张开了一幅巨大红布，上面写着“东方红革命司令部”几个大字。<p>　　他们的行动虽然乱，但是在混乱中，倒也有一种自然的秩序，在一小时之后，他们已列成了队，有几十个一下了车就离开车站的人，这时也弄了许多食物来，食物的种类，可以说是包罗万有，只是可以吃的东西，全都弄来了，我分配到的，是一大块锅饼。<p>　　就在所有的人，都在车站中，闹哄哄地吃着东西的时候，一辆卡车驶到，七八个看来像是很有地位的人，从车上跳了下来。<p>　　我仍然在火车头上，我一眼就看到，曾经约我在夜总会中见面的孟先生，也在那七八个人之中，他已经换了装束，和我以前见到他的时候，那种西装革履的情形，完全不同了。<p>　　一个穿着军服的中年军官，一下车就大声问道：“你们由谁负责？”<p>　　万世穷在人丛中挤着，走向前去：“我们的行动，依照最高指示，我负责指挥。”<p>　　那中年军官道：“快上车，离开这里！”<p>　　万世穷大声叫道：“我们要在这里展开革命行动，你敢阻挠革命？”<p>　　中年军官大声道：“我是本地驻军的负责人，我有权维持秩序！”<p>　　万世穷举起了拳头来，叫道：“我们要打烂一切旧秩序！”<p>　　所有的人，都跟着他高声叫了起来，青年人开始向前涌来，将自卡车上跳下来的七八个人，围在中间，那七八个人，有四个是卫兵，立时举起了枪，可是在他们身边的年轻人实在太多，那四个卫兵立时被缴了械。<p>　　孟先生可谓不识时务之极，在那样的情况下，他居然还指着万世穷，呼喝道：“你们想造反吗？”<p>　　这一句话，立时引起了四方八面的呼叫声来，青年人叫道：“就是要造反！造反有理！造当权派的反！”<p>　　孟先生的手还向前指着，可是从他一脸的茫然之色看来，显然连他也不知是发生了什么事。他脸上那种茫然的神情，使我联想到了那个车站的站长。一群统治者，一群一直负责社会安定、秩序的人，忽然发现根本没有人听他们的话，一大群造反者在他们的面前，心头的震惊，形成了那种茫然的神情。<p>　　那七八个人开始向后退去，可是他们根本无法退到他们的卡车上，因为卡车上已站满了青年人，他们被迫向铁路处退来，一路上推拥着，跌倒了好几次，每次跌倒，总有人将他们按住，逼他们叫口号。<p>　　他们一直退到列车之旁，七八个人，已被挤散了好几次，孟先生一个人，被挤到了火车头旁边，我惟恐被他发现，连忙转过头来。<p>　　可是，孟先生却跳上了火车头，在那时，我看到那中年军官已被几个人捉住了，有人用纸卷成了尖顶的帽子，戴在他的头上，有人叫道：“拉他去游行，作为反面教育的典型！”<p>　　我感到孟先生在向我挤来，我甚至可以感到，他的身子在发着抖。<p>　　突然，他捉住了我的手臂：“快开车，我要向上级去报告！”<p>　　我在他的声音中，听出他那种全然彷徨无依的心情来，孟先生的地位，可能很高，但是在如今这样的情形下，他却一点也无能为力，他的权力消失了，他的地位越是高，可能遭遇越是惨！<p>　　我本来还怕他发现我，但是我立即察觉到，我现时所处的地位，比他有利得多，我根本不必怕他！<p>　　所以，我转过头来，笑着：“向上级报告？我看你的上级是更大的当权派，他们自身难保，自己也被人拉出来在戴纸帽子游行！”<p>　　当我转过头来时，孟先生自然看到了我，在那刹间，他神情之古怪、惊惶，真是令人毕生难忘！<p>　　他突然尖叫了起来，这时，有七八个青年人，也涌了上来，孟先生立时转过身来，指着我，叫道：“捉住他！捉住他，他是反革命分子！”<p>　　那几个青年却只是冷冷地望着他，我道：“他指控我的罪名，是因为我不肯服从他的命令将列车驶走，他要破坏革命行动！”<p>　　孟先生张大了口，但是他没有机会再说别的，几个青年人已一齐出手，将他拖了下去，我望着他微笑，看着他被拖下去后，也被戴上了纸帽子。<p>　　接着，其余的几个人，也被捉住了，他们被青年人用绳绑在一起，吊成了一串，押了出去，我听到惊天动地的呼叫声，上千青年人，押着他们，走出了车站，去游街示众了。<p>　　在那时候，我实在忍不住了，我独自一人，在火车头中，大笑了一场，孟先生以为他一回来，就是权力的掌握者，谁知道他竟成了斗争的对象！<p>　　我也想不到，我会处在一个如斯混乱的环境之中，但是这样的混乱，显然是对我有利的。<p>　　我笑了好一会，才下了火车头，我决定到城中去走走，那是一个很小的小县城，在这样的一个小县城中，忽然来了上千的年轻人，以致大街小巷中，全是外来的人，有一部分年轻人，很显然是本地的，也和外来的混在一起，在县城中有不少店铺，招牌全被年轻人拆了下来，而改用红漆，胡乱涂上新的店名。<p>　　我穿过了几条小巷，来到了大街上，我看到许多人塞在前面的街口，在大声喧嚷，接着我又看到了一大群人向后退来，在后面的人，要向前涌去，我看到许多士兵，结成了一排，手拉着手，在和青年人对抗。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_8'>第三十二卷 风水 第六章 趁乱完成任务</b><p>");

document.write ('　　那几个被带上纸帽子游街的人，连孟先生在内，已到了军队的后面，他们正在将头上的纸帽子抛下来，面色青白，说不出的愤怒。<p>　　青年人和军队对峙着，发出惊天动地的吼声，不住叫道：“打倒当权派！”<p>　　军队渐渐支持不住了，孟先生等几个人，则已上了车，等到他们的车子开动之际，青年人一起拥了过去，军队也散了开来。<p>　　但是拥上去的青年人，终于追不上车子，车子载着那几个人驶走了。<p>　　我看到这样的情形，心中暗暗好笑，这时，所有的人，就像是突然之间，被人揭开了一块大石板之后，在石板下的蚂蚁一样，乱奔乱窜，乱叫着，我就在人丛中挤来挤去。<p>　　我看到许多精细的家私，被青年人自屋中抛出来堆在街上，也看到零零星星，东一堆、西一堆，有人被围住了在戴纸帽子。<p>　　接着，一辆卡车驶来，卡车上有扩音器，扩音器中传来万世穷的声音，他在叫嚷着：“同志们，革命的群众们，让我们一起行动，不怕牺牲，排除万难！”<p>　　扩音器的声音，震耳欲聋，我退出了大街，来到了一条比较冷僻的巷子中，才算是听不到叫嚷声了，我松了一口气，我猜想这群年轻人在县城之中，至少要闹上一个晚上，不到第二天是不能走的。<p>　　我一面在想着，一面在低头走着，突然之间，一辆中型卡车，转进巷子，自车上跳下七八个人来，我抬起头来，等到我看清，在那七八个人中，有一个是孟先生，并且他已和我打了一个照面之际，我再想逃走，已经来不及了。<p>　　孟先生指着我，我相信这是他一生之中所能发出的最大声音了，他怒吼着：“抓住他！”他一面叫，一面向前奔来，和他一起向前奔来的，是其余的六七个人。<p>　　我转身便跑，但是只逃出两三步，身后已经响起了枪声，我只好停了下来。<p>　　两个军官立时来到了我的身后，扭住了我的手臂，我在那时，脑中嗡嗡作响，因为我落到了他们的手中，可以说从此完结了！<p>　　我本能地挣扎着，也许是我的运气好，更可能是枪声的缘故，有几个青年人，奔进巷子来，我立时大叫道：“快来救我，我是帮你们北上串联的司机，当权派要破坏你们的革命，他们非法逮捕我！”<p>　　我仅仅只能叫出了那几句话，口就被人掩住了，接着，我就被人拖得向后退去。<p>　　那几个年轻人听到了我的叫嚷声，一起奔了过来，孟先生一迎了上去：“这是反革命分子，潜进来的特务，希望你们别误会。”<p>　　我还在希望那个青年人会大打出手，但是他们的脸上，却现出犹豫的神色，只是望着我。<p>　　而就在那一个耽搁间，我已被拖上了车子，孟先生等人，也退上了车子，车子驶进了一个院子，我又被从车上拖下来，被人拖着，并进了一间房子。<p>　　到了房子之中，我并没有得到自由，我的双手被一副手铐反铐着。<p>　　要弄开那样的手铐，其实并不是什么难事，但是我却并没有机会。<p>　　我被铐了手铐之后，双臂仍然被两个人抓着，那两个人推着我，到了另一间房间中，那间房间中，有几张办公桌，我看到孟先生和另两个人，坐在办公桌前，我一进去，那两个官员就开始翻阅他们面前的文件夹，我猜想他们是在看我的资料。<p>　　孟先生的脸上，现出十分阴冷的笑容，他望着我，虽然不说话，然而在他的脸上，也流露着一种“看你怎么办”的神气。<p>　　过了难堪的一分钟，其中一个官员才抬起头来：“卫斯理，这是你的名字，你居然还敢混进来进行破坏！”<p>　　我吸了一口气，这可能算是审讯，如果是在别的地方，我自然可以拒绝回答，或者，通知我的律师。可是，在这里，我无能为力。<p>　　我苦笑了一下，孟先生已道：“副局长，这个人，要解上省去，听候处理。”<p>　　我突然道：“你们不能带走我，那两千多个革命青年，他们需要我！”<p>　　孟先生奸笑着：“我们会替他们找到更好的火车司机，至于你，我看北大荒是你的最好归宿！”<p>　　我苦笑了一下：“你总算达到目的了！”<p>　　我被关进了一间小房间，可是不多久，外面传来了上千人的吼叫声，一大群青年冲了进来，救出了我。带头的正是万世穷。<p>　　当晚，在县城中一直乱到了半夜，一大批人，才浩浩荡荡向山间进发。这许多人，像是绝不知道什么叫做疲倦，他们大声唱着，叫着，很多人的嗓子，根本已经是嘶哑了。<p>　　我杂在他们中间，当进入山区之后，我们经过了两个岗哨，那可能全是民兵的岗哨站，但是，正像非洲的兵蚁群经过时，所有的动物逃过清光一样，那两个岗哨上，早已一个人也没有了。<p>　　我们一直向前走着，翻过了几个山头，直到天色大亮，我才看到了那幅“鲸吞地”<p>　　，同时，也看到了那一幅“血地”。<p>　　那真是两个很奇异的地方，在两幅地附近，都有兵士守卫着，青年人漫山遍野地奔了过去，叫嚷着革命的口号，他们之中十几个人，围住一个军官，在交涉着，可是其余的人，根本不等交涉有什么结果，就行动起来。<p>　　泥土翻了起来，骨殖破土掘出来，在那幅血地上掘挖的年轻人，将一副还很完整的棺木，弄得碎成片片，然后，在山头上涂下巨大的标语。<p>　　军队只是袖手旁观，他们无法在理论上说服那些青年人。<p>　　看到上千个青年人破坏了那两个坟墓，在混乱中，我先他们一步下了山。<p>　　我回到了县城中，并没有停留，在一幢建筑物的门外，我偷了一辆脚踏车，那辆脚踏车，在以后的几天中，成了我唯一的交通工具。<p>　　在那样的混乱中，要离开并不是一件很困难的事，我最后在一个渔港，上了一艘渔船，又经过了两天海上生涯，我回来了。<p>　　我回来的经过，是不必多加叙述，因为那和整个故事，并没有直接的关系。当我来到了家门前，按着门铃时，来开门的老蔡，几乎不认识我了！<p>　　虽然我离开了不过十天，但是这十天，我就像是生活在另一个星球中一样。那是一种截然不同的生活！<p>　　我回到家中的第一件事，便是舒舒服服地洗了一个澡。<p>　　而等我洗完澡，正在休息的时候，老蔡来到了我的身边：“陶先生的车子在下面等，他请你去！”<p>　　我呆了一呆：“他怎知我回来了？”<p>　　老蔡道：“这位陶先生，每天都打几个电话来问你回来了没有，刚才他又打电话来，你正在洗澡，我告诉他，你回来了！”<p>　　我也正想去见陶启泉，是以我立时站了起来，下了楼，一辆极名贵的大房车，已停在门口，司机替我打开了车门，我上了车。<p>　　二十分钟之后，车子驶进了陶启泉别墅的大花园。<p>　　我看到陶启泉自石阶上奔下来，车子停定，他也奔到了车边，替我打开了车门。只怕能有陶启泉替他开过车门的，世上只有我一个人而已。<p>　　陶启泉容光焕发，满面笑容，精神好到了极点，和他以前的那种沮丧、焦急，宛若是另一个人。<p>　　我才从车中走出来，他双手一齐握住了我的手，用力摇着：“你回来，真太好了，你好几天没有消息，我真怕你回不来了！”<p>　　我讶异地道：“你知道我已完成了任务？”<p>　　陶启泉将手放在我的肩头：“当然知道，这件事，由内地传出来，外国通讯社发了电讯。”<p>　　我笑道：“不见得电讯上有我的名字吧？”<p>　　陶启泉笑着：“虽然没有，但是我知道一定是你干的，你真聪明，利用了他们内部的混乱，达到了目的，我早知道你行的。”<p>　　我笑了起来，陶启泉和我，已经走进了大厅，看着他那种高兴的神情，我知道在这时候，就算我讽刺他几句，他也不会恼怒的了。<p>　　是以我道：“风水的问题已经解决了，你那个偌大的油田，应该没有事了？”<p>　　陶启泉搓着手，兴奋地道：“你倒还记得那个油田，那油田的火已自动熄了，告诉你，幸而是这场大火，原来那油田已没有多少油了，本来我还准备大事投资的，如果不是那场火，投资下去，就损失大了，现在，我们已在油田的附近，发现了新的蕴藏，这都是你的功劳！”<p>　　我呆了一呆，我是一心想讽刺他的，却不料我得到了那样的回答。<p>　　我又道：“那么，政变的那个国家呢？”<p>　　陶启泉发出了更宏亮的笑声：“你说奇妙不奇妙？本来，新上台的那家伙，是我的对头，一上台就扬言要没收我全部的财产，但就在你成功的消息传出之后，我知道风水转了，派人去和他接触，现在，他不但不和我作对，反而给我更大的便利！”<p>　　这时候，我和陶启泉已经进了电梯，我沉默着不说话，直到来到了他的书房之中，我才道：“陶先生，我有几句话，实在非说不可！”<p>　　陶启泉道：“说，只管说！”<p>　　我道：“陶先生，所谓风水，其实是完全不可信的，希望你以后，别再相信那一套！”<p>　　陶启泉睁大了眼睛：“你怎么会那样说，事实已经完全证明了风水的灵验，如果不是你完成了我的委托，我的事业，将一天一天倒下去，但是现在，什么困难都过去了！”<p>　　我正色道：“陶先生，影响你事业的，是你个人的心理，当你的心理受影响的时候，事业自然就不顺利。由于你笃信风水，所以风水就影响你的心理！”<p>　　陶启泉大摇其头：“不对，绝对不是，真是风水的缘故。”<p>　　我却不理会他的抗议，自顾自道：“你想想看，你是那么庞大事业的灵魂，如果你失去了信心，你的事业，自然要开始衰败的。我的行动，不过是给予你一种信心而已！”<p>　　陶启泉笑道：“信心可以使油田的大火，自动地熄灭么？”<p>　　我道：“你已经说过，那油田的蕴藏量极少，油烧光，自然火也熄灭了！”<p>　　陶启泉道：“那么，我那个对头呢？”<p>　　我笑了起来：“那件事，更证明和你的信心有关，当你没有信心的时候，你决不会派人去和他接触的，自然也不会成功。”<p>　　陶启泉道：“不是，如果不是风水转了，我派人去接头，也不会有用。”<p>　　我看到陶启泉如此固执，心中也不禁好笑，我知道再说下去，也不会有什么用的了，所以我耸了耸肩：“算了，既然你如此深信风水，我也不多说了！”<p>　　陶启泉望了我一会，才道：“你以为风水和科学是违背的，是不是？但是科学精神，是重事实的精神，现在，我们有的是事实，所差的是，不知道为什么会发生那样的事实而已。我们不能简单地否定一件我们不知道为什么会发生的事，简单地否定，那是不科学的。”<p>　　本来，我已经不准备再讲下去了，但是如此迷信风水的陶启泉，居然提起科学，看来我也非继续讲下去，讲个明白不可了！我道：“你说得对，只是否定一件我们不知究竟的事，这种态度，并不是科学的态度。我现在绝不是否定，而是肯定。”<p>　　陶启泉惊讶地望着我：“你肯定什么？”<p>　　我站了起来，挥着手：“在经过了这件事之后，我已经肯定了风水的存在。”<p>　　陶启泉的神情更诧异了。<p>　　他望着我：“可是——可是你刚才还在说，风水是无稽的！”<p>　　我摇着头：“不，你误解我的意思了，风水，对于根本不相信的人来说，是全然无稽的，但是对于深信风水之说的人，像你，却又大有道理，它能影响你的意志，决定你的一生。”<p>　　陶启泉的神情，还是很疑惑，看来，他还是不十分明白我的意思。<p>　　我又道：“道理很简单，就是我刚才说过的信心，自我的信心，寄托在一种信仰上，你以为风水有道理，信心就充足起来，你本来是一个十分有才能的人，一旦有了信心，自然无往不利，但是对于一个根本不信风水的人而言，信心不来自风水，来自别的方面，那么，就根本无所谓风水了！”<p>　　在我开始说那一大段话的时候，杨董事长走了进来。<p>　　我和陶启泉都看到杨董事长走了进来，但我不想截断话头。<p>　　陶启泉又在用心地听着，是以我们两人都没有向杨董事长招呼。<p>　　杨董事长和陶启泉是十分熟悉的了，所以他也没有打断我的话头，只是听我说着。<p>　　等到我的话说完，陶启泉皱着眉，似是还在考虑我的话，并没有立时出声。<p>　　而杨董事长却已然道：“卫先生，你的话，只能解释风水许多现象中的一种，那就是当一个人知道风水是好是坏之际，才能发生意志上积极或消沉的变化，对不对？”<p>　　我点头道：“对！”<p>　　杨董事道：“可是，在更多的情形下，一个人根本不知道风水有了什么变化，在他的身上，命运也发生奇特的变化，这又怎么解释呢？”<p>　　我笑了起来：“什么地方有那样的情形？”<p>　　杨董事长道：“有，有的人根本不知道他祖坟的风水有什么特点，可是他的一生，就依照风水显示的在发生着变化。”<p>　　我不禁叹了一口气：“杨先生，任何人的一生命运，总是在不断发生变化的。”<p>　　杨董事长道：“对，那种变化，是有规律的，是可以预知的，是可以改变的，譬如说陶先生，就因为改变了风水，而改变了他的命运！”<p>　　他讲到这里，顿了一顿：“你自然还记得李家的第三个儿子？”<p>　　我道：“当然记得，他的祖坟，也被掘了出来，他近来怎么样？”<p>　　杨董事长道：“他的祖父，葬在那幅血地之后，他就开始发迹，直到权倾朝野，红极一时，可是，现在他却被斗争了，他完全失势了，他自杀不遂，他的一切，又全部完了。”<p>　　我皱着眉：“是真的？”<p>　　“当然是真的，有他被斗争的相片，而这一切，全是发生在他的祖坟被掘之后的事。”<p>　　陶启泉大声道：“怎么，你相信了么？”<p>　　我相信了么？我实在想大笑特笑！<p>　　风水甚至影响了政治斗争，对于笃信者来说，风水几乎是无所不能的了！<p>　　但是我却没有笑出来，也没有再辩论下去。<p>　　因为他们两个人——杨董事长和陶启泉，有那么多巧合的事实。这自然是巧合，李家的三儿子，不论怎样，总是会失势的，但是笃信风水的人，就说那是因为风水被破坏了！<p>　　你相信它，它便存在，这本就是心理学上的名句！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_1'>第三十三卷 环 简介</b><p>");

document.write ('　　卫斯理接到一个神秘女士的电话约会，要求商量一件重大的事。他前往饭店等了半个小时，正想离去时，看见一个女士匆匆奔走，撞在玻璃门上。卫斯理扶起她，发现她已死了。<p>　　后来，卫斯理在自己的衣袋中发现一只环，看来像是金属，相当沉重，在圆环上还有许多精致的花纹。卫斯理估计是神秘女士临死时给他的。<p>　　更神秘的是，神秘女士被送往的殓房失火，数分钟后火被扑灭，但神秘女士的尸体却失踪了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_2'>第三十三卷 环 序</b><p>");

document.write ('　　《环》这个故事，是卫斯理故事中谴责人性相当强烈的一个。设想了一个已把人性丑恶部分完全摒弃了的环境，但结果，仍然不免是悲剧。<p>　　人，实在是一种很可悲的生物。<p>　　卫斯理（倪匡）<p>　　一九八六、十二、三<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_3'>第三十三卷 环 第一章 神秘女人离奇死亡</b><p>");

document.write ('　　“环”这个字，最原始的意义，是璧的一种，而璧，是一种圆形的玉器，圆形的玉器中间有孔，孔大过玉，叫环，这样的解释，大抵没有问题。<p>　　渐渐地，字义扩展，不一定是玉，别的东西，成圆形的，也可以叫环，更渐渐的，环这个字，本身已经独立，成为一种独特形状的形容词。<p>　　人类所能看得到的最大的环是什么环呢？这是一个很奇特的问题，答案也很特别土星环，土星环，就是环绕土星的那一个神秘的圆环，对于这个圆环，天文学家到现在还没有定论，有的以为这个大圆环——它的直径是十六万三千哩——是光线在许多微粒上的反映，有的天文学家，则认为这个环，是受土星吸力影响而环绕土星运行的流星群。<p>　　总之，这个大环，究竟是什么玩意儿，没有人知道，其他的星球，也没有这样的环，土星环是独特的、奇妙的、唯一的天体现象。<p>　　从高处望下来，被五颜六色的霓虹灯，照映得呈现一种迷幻彩色的街道上，满是人头。<p>　　如果不是从高处望下来，真难想像人头和人头的距离竟是如此之近——几乎像是没有距离，而只是一颗一颗地挨挤着。<p>　　那地方，恰好是一个行人回旋处，所有的人，都向同一个方向行进着，而人头也排列成环形，以致自高处望下去，像是一个圆环在向一个固定的方向，转动着，缓慢地转动着。<p>　　我之所以能在高处看到这种情形，是因为我坐在一间饭店的靠窗位置上，而那家饭店，设在一幢大厦的顶楼，有二十多层高。<p>　　音乐很悠扬，一个黑人在起劲地唱着，而我要等的人却还没有来。<p>　　我多少有点不耐烦：这是不是一个无聊的玩笑呢？<p>　　我是接到一个神秘电话，才到这家饭店来的，那个电话的确神秘，一个女人的声音，请我来，说是有一件十分重大的事，要和我商量，当我问她是什么人时，电话已挂断了。<p>　　我考虑了半小时，决定前来赴约，因为我对一切古怪的事，都有兴趣。<p>　　而当我一走进这家饭店时，侍者便向前迎来：“卫先生？”<p>　　我点了点头，侍者就道：“雷小姐已订下了位置，在窗前，希望你满意。”<p>　　我没有表示什么异议，又点了点头，在侍者的口中，我至少知道，打那个神秘电话给我的人姓雷，自然，那可能完全是假托一个姓氏。<p>　　就这样，我在那个位置上坐下来，而且，一坐就达半小时之久。<p>　　我皱眉，将视线从马路上收回来，那位雷小姐，怎么还不出现呢？我刚想扬手叫唤侍者，忽然看到一个侍者拿着电话，向我走来，他来到了我的桌前，将电话放下：“先生，你的电话。”<p>　　他插好了电话插头，走开去，我有点迟疑地拿起电话来。<p>　　当我拿起电话来的时候，我心中在想，那一定又是那位神秘的雷小姐打来的电话。<p>　　可是，我才将电话听筒凑到耳际，就听到了一个很粗暴的男人声音，喝道：“你是卫斯理？”<p>　　我略呆了一呆，道：“是。”<p>　　那男人接着发出一阵听来令人极不舒服，而且显然是不怀好意的笑声来：“约会取消了，你走吧！”<p>　　我忙道：“约我在此相会的好像不是阁下！”<p>　　可是没有用，我的话才一出口，对方已不准备和我继续讲下去了，我又听到了一阵不怀好意的笑声，然后，便是“啪”地一声，电话挂断了。<p>　　我慢慢放下电话，皱着眉，这究竟是什么把戏？<p>　　但如果这是一种捉弄，捉弄我的人，又能得到什么呢？我又会受到什么损失呢？<p>　　当我在想到我可能被捉弄时，我的心中，多少有点恼怒，但继而想到我决不会损失什么时，我又为之泰然自若，我招来侍者，点了菜，准备独自享受一个丰富的晚餐，不再等那位雷小姐了。<p>　　一小时后，精美的食物，使我仅有的一点不愉快，也化为乌有，我付了账，站了起来，就在这时，侍者又拿着电话来了。<p>　　我呆了一呆：“又是我的电话？”<p>　　侍者有礼貌地微笑着，我只好又坐了下来，这一次，我一拿起电话来，却又听到了那女人的声音。<p>　　那女人的声音听来像是很焦急，她甚至一面讲话，一面在喘着气，她道：“卫先生？你还在，谢天谢地，请你一定要继续等我！”<p>　　我回答道：“小姐，如果这是一种捉弄，我看应该结束了！”<p>　　那女人的声音更焦急了，她忙道：“不是，不是，请你一定要等我，我就到了！”<p>　　我忙道：“那么你——”<p>　　可是我只讲了三个字，那女人又挂断了电话，这样无头无脑的电话，从下午的那个算起，已经是第三个了。我在心中告诉自己，如果再等下去的话，那么，就是大傻瓜！<p>　　可是，我虽然那样告诉自己，事实上，我还是又等了十分钟，好奇心是会使很多人做傻瓜的，我是一个好奇心十分强烈的人，自然不能例外。<p>　　在这多等待的十分钟，的确证明我已做了傻瓜，因为并没有任何人向我走来。<p>　　于是，我离开座位，走向门口。<p>　　我还未曾来到门口，透过饭店的玻璃门，我看到玻璃门外，装饰华丽的走廊上，有一个女人，正急急地向前奔过来。<p>　　我一看到那女人，立时站定了脚步，这女人奔得那么急，她是不是就是约我在此相会的那一个女人呢？<p>　　一切事情，实在发生得太快，以致我根本没有机会去进一步地证实我的猜想，那女人奔得如此急，以致她来到了门前的时候，竟忘记了将门推开，“砰”地一声，撞在玻璃门上，那令得我陡地一呆，而那女人在撞到了玻璃门之后，身子向后，略退了一退，这时，那“砰”地一声响，引得所有的人，都转头向门外看去，那女人的双手按在玻璃上，双眼睁得老大，望着饭店内，而她的脸色，变得比纸还白，就在那一刹间，我发觉事情有点不对头了，我连忙向前奔去。<p>　　但是，我才奔出了一步，就见那女人的身子，晃了一晃，跌倒在地上。<p>　　我连忙站定身子，指着一个侍者道：“快，快打电话召救护车！”<p>　　那侍者急忙转身，去拨电话，我继续奔向门口，当我推开玻璃门的时候，有一个中年男子，也奔了出来，他的身上，还挂着餐巾。<p>　　那男人和我先后到了门外，他问我道：“你是医生？”<p>　　我道：“不是。”<p>　　那男人道：“我是，快将她扶到沙发上去！”<p>　　我来到了那女人的身边，俯身握住了那女人的手臂，将她拖到了沙发上，那位医生伸手按住了她的手腕，皱着眉，又翻了她的眼皮来看了一看，然后，叹了一声：“死了！”<p>　　这时，很多人从饭店出来，围在门口，七嘴八舌地讲着，那女人倒在沙发上，不必是一个医生，也可以知道她已经死了！<p>　　在她死之前，我可以说是最接近她的一个人，但是那并没有多大的用处，因为我和她之间，隔着一道玻璃门，我根本未能和她作任何的交谈。<p>　　而她在一碰到玻璃门之后，几乎立时倒地，死亡来得如此突然，这女人是不是就是曾和我订下约会的雷小姐，只怕也永远不能证实。我当时只是在想：如果她就是要和我见面，说是有十分重要的事告诉我的人，那么，她的死，是自然的意外，还是人为的意外呢？<p>　　我抬起头来，望着那位医生：“她的死因是什么？”<p>　　那医生道：“不能肯定。”<p>　　我还想再问，电梯打开，救伤人员已经来了，看热闹的人后退了一些，一个警官走向前来，随着救伤人员来的医生，向那女人略一检查，便道：“她死了，应该派黑箱车来才是。”<p>　　他招着手，一个救伤人员将一幅白布盖住了尸体，警官回过头来，问道：“是谁将她扶到沙发上来的？”<p>　　那医生和我同时道：“我们！”<p>　　那警官道：“请你们合作，将当时的情形，详细他说一说。”<p>　　那医生显然是一个很肯负责的人，他道：“那女人撞在玻璃门上，我坐在离门不远处，我看到她倒下去，我和这位先生一起奔出门外，等我们合力将她搬到沙发上时，她已经死了！”<p>　　警官皱着眉：“你随意搬动遭到意外的人？”<p>　　那医生道：“我是医生，当时，我以为她只是昏了过去，我自然要尽快救她！”那警官点了点头，又问了我几句话，不多久，那女人就被抬走了。<p>　　我和那位医生，被请到了警局，将我们的话，作了正式的记录。<p>　　这时，我实在想知道那个死了的女人是什么人，警方人员显然已经检查过她的遗物，但是我却没有机会，向他们询问。<p>　　我和那医生是同时离开警局的，当我们来到警局大门口时，一个警官忽然奔了过来，叫道：“卫先生，请你等一等！有一点新的发现，需要你作一个解释。”<p>　　那医生和我握手离去，我跟着那警官，又到了一间办公室之中。<p>　　在那间办公室中，已有好几个警官在，其中包括率领警方人员首先到达饭店的那位警官，我才一走进来，就觉得气氛很不寻常，我好像是一个待审的犯人。<p>　　但是至少在表面上，那几个警官，对我还是很客气的，那警官道：“卫先生，请坐。”<p>　　我坐了下来，道：“有了什么新的发现，为什么要留我下来？”<p>　　几个警官互望了一眼，仍由那警官说话，他道：“卫先生，关于那个死者，你一直未曾向警方说过，你认识死者。”<p>　　我不禁感到好笑，立时道：“我根本不认识她！”<p>　　邓警官打开了桌上放着的一本小小的记事簿，那记事簿有着草绿色的皮封面，看来十分精致，他望着打开了的记事簿：“这里有一个电话号码，你看看，是谁的电话？”<p>　　当他那样讲的时候，我惊愕地挺了挺身子，我已经意识到会有什么事发生了！<p>　　果然，那警官接着，读出了一个电话号码来，那是我的电话号码，我皱着眉：“这电话号码是我的。”<p>　　那警官合拢了记事簿，放在手心上，轻轻地拍着：“死者身上，这本记事薄，是死者唯一的东西，而在这本记事簿中，唯一的记载，就是一个电话号码，而经过我们向电话公司查询，这个电话号码的拥有者是卫斯理。”<p>　　我不禁有点愤怒，因为那警官的话，强烈地在暗示着我和死者之间，有着某种关系！<p>　　是以我冷笑着：“你不必向我长篇大论地解释，我从来不否认这个电话号码是我的。”<p>　　那警官瞪着我：“可是，你却说你不认识死者！”<p>　　我沉声说：“是的，我不认识她。”<p>　　那警官笑了笑：“卫先生，你认为你的电话号码，成为一个陌生人记事簿中，唯一记载着的东西，不是太奇怪一点了么？”<p>　　我觉得，如果我一味否认下去，问题是得不到解决的，我只有将事情的经过，详细他讲出来，那个突然死亡的女人，身边的记事簿中，既然有着我的电话号码，那么，我肯定她就是打电话给我，要和我约晤的人，大约也不会有什么错误了。<p>　　所以我在略想了一想之后：“事情是这样的，那女人可能和我通过电话。”<p>　　那警官现出十分感到兴趣的样子来，向另一个人作了一个手势，那人立时摊开记事簿，那警官道：“请你详细将经过情形说一说。”<p>　　我点着头，就将经过的情形，详细说了一遍，根本事实就是如此，是以我说的时候，也泰然自若，我将如何接到了神秘电话，依时到了饭店，等了许久，又接到了一个男人的电话，等等经过，都讲了一遍。<p>　　房间中的几个警官，都用心听着，等我讲完，他们互相望着，都现出不相信的神色来，那向我发问的警官笑道：“听来像是一篇传奇小说。”<p>　　我愤然：“你有权以为那是一篇传奇小说，但是我已向警方提供了事实。”<p>　　那警官略呆了一呆：“你不知道死者要向你说出的重大事是什么？”<p>　　我道：“根本没有和她交谈的机会，我看到她匆匆奔来，心中刚想，这个女人可能就是打电话给我的那个，她已经撞在玻璃门上，接着她就倒地，而当我和那位医生一起赶出去时，她已经死了！”<p>　　那警官望着我：“你曾经扶起过她的身子，将她拖到沙发上？”<p>　　“是的，你在怀疑什么？”<p>　　那警官道：“你别见怪，我在怀疑，你是不是会趁机在她的身上，取走了什么东西。”<p>　　我心中的怒意更甚：“警官先生，若是我在她的身上取走了什么，你以为我会承认么？”<p>　　那警官自然也看出我的恼怒，他的涵养功夫倒很好，仍然微笑着：“你曾接到一个男人的电话，如果你再次听到他的声音，是不是认得出来？”<p>　　“当然可以认得出。”我立时回答。<p>　　那警官低着头，想了片刻：“好，多谢你的合作，我们可能以后还要你的帮助，希望你能再和警方合作。”<p>　　我道：“我十分乐意和警方合作，只是希望警方别怀疑我在众目睽睽之下，有能力隔着玻璃门杀人，那就好了。”<p>　　那警官笑道：“卫先生，你真幽默！”<p>　　我站了起来：“事实上，我个人对这件事，也十分有兴趣，那女人的死因是什么？”<p>　　那警官道：“正在研究中，有几名专家，在殓房中，正解剖着尸体。”<p>　　就在这时，电话铃忽然响起，一个警官抓起电话来，听了一下，就道：“殓房泄电，失了火！”<p>　　几个警官都一呆，那听电话的警官问道：“现在情形怎样？”<p>　　电话中回答的声音很大，而房间中又很静，是以可以听得很清楚：“浓烟密布，幸而一起火，所有的人都逃了出来，没有人受伤，现在还无法进入殓房去。殓房中全是尸体，不值得冒险去救！”<p>　　警官放下了电话，我的眉心打着结。<p>　　殓房泄电起火，本来不是什么特别了不起的事，但是，那是凑巧呢？还是因为别的原因呢？<p>　　房间中的几个警官，已一起向外走了出去，我也离开，我和他们一起走出了警局，他们登上了一辆警车，驶走了，我独自在街道上走着。<p>　　我的心中在想，那个女人究竟有什么重要的事要对我说呢？看来，她的死亡，不是偶然的、自然的死亡！当我想到这里时，我陡地站住了身子，因为我已想到了另一点：如果那女人是被杀死的，而凶手又不想她的死因大白，那么，还有什么方法比将她的尸体烧毁更好呢？<p>　　如果不是我的想像力太丰富的话，那么，这件事可能有极其复杂、神秘的内幕。<p>　　而现在，这件事的内容，究竟如何，我自然一无所知，因为我连和那女人交谈的机会都没有，当我冲出去时，她已经死了！<p>　　更令我奇怪的是，那女人为什么要找我？约了我之后，为什么又迟到？<p>　　一连串的疑问，盘在我脑际，我也没有叫街车，就那样一面想着，一面走回家中。<p>　　当我回到家中时，仍然神思恍惚，以致是白素来开门的，也没有看清楚，直到我坐了下来，才发现她站在我的身前，神色大是不善。<p>　　我们夫妇间互相信任，但是白素知道丈夫应一个女人的电话之约而出去，经过了超乎寻常的时间，才心神恍惚地回来，她心中有所思疑，那是必然不可避免的事情。<p>　　所以，我不等她发问，就道：“我又遇到了一件怪事，我在警局羁留了很久，那女人死了！”<p>　　她呆了一呆，道：“死了？”<p>　　“是的。”我一面点着头，一面将经过的情形，说了一遍。<p>　　然后我到书房中，我有一个习惯，每当发生一件奇怪的事情之后，就将发生的经过，记述下来，并且列出疑点。<p>　　当我做完了这些之后，早已过了午夜了。<p>　　我站起身来，顺手脱下了外套，就在我脱下外套，并且将外套抛向衣架时，自我的外衣袋中，忽然跌下了一件东西来。<p>　　我略呆了一呆，那东西跌在地毯上，离我并不远，我可以看得十分清楚，那是一只直径约一吋的圆环，古铜色，很薄，那不是我的东西，但是，它却在我的上衣袋中，跌了出来。<p>　　我立即走过去，将那只圆环，拾了起来，看来它像是金属的，因为相当沉重，在圆环上，还有许多精致的、极细的花纹，看来像是一件装饰品。<p>　　但是，作为装饰品而言，它显然太不漂亮了，因为它黑黝黝的，一点也不起眼。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_4'>第三十三卷 环 第二章 殓房失火尸体失踪</b><p>");

document.write ('　　突然之间，我心头狂跳了起来。<p>　　我在出去的时候，身上肯定不会有那样的一只圆环，而我在外面，虽然遇到了许多奇特的事，也不会有什么人能将这样的一只圆环，放进我的衣袋中，我可以说没有接近任何人——只除了一个突然死亡的女人！<p>　　那女人撞在玻璃门上，倒地之后，是我和那个医生，同时到达她的身边，将她扶起来的，我扶她到沙发之后，那医生已证明了她的死亡，但是，当我刚一扶起她的时候，她可能还没有死！<p>　　如果那时候，她还没死的话——自然，那只不过是我的猜想——那么，她要将圆环，放在我的上衣袋中，是一件轻而易举的事情！<p>　　我就是想到了这一点，心头才狂跳了起来的。<p>　　那女人身边的记事簿，有着我的电话号码，她就是约我见面，说有一件重大的事要告诉我的人，那应该是没有疑问的事了。<p>　　而她迟到，在她迟到的时候，有另一个男人恶狠狠告诉我：“约会取消了。”接着，她又出现，而且，奔得如此匆忙。<p>　　一个人，就算行动再莽撞，心中再焦急，但是急到了连在眼前的玻璃门都看不到，而像盲人一样地撞上去，可能性极少，除非她已知道，她的生命，随时可以结束，所以她必须争取每一秒钟。<p>　　一层一层想下去，想到了这一点的时候，我深深地吸了一口气。<p>　　事情多少有点头绪了，如果我的推理距事实不是太远，那么，这只圆环，一定和那女人要告诉我的大事，有着极大的关系。<p>　　那女人已经没有时间将那件重大的事告诉我了，她只好将那只圆环，放在我的衣袋中，好让我在发现那只圆环之后，再在那只圆环的身上，去发现她没有机会告诉我的“重大事件”！<p>　　我立时来到了桌前，取出了一张白纸，将那圆环，平放在白纸上，然后，拉下台灯，使光线集中在那圆环之上，再用放大镜，仔细审视着环上的花纹。<p>　　那环，只有一吋直径，中间的孔，如一枝铅笔粗细般大小，环身不会宽过八分之三英吋，但是，上面的花纹，却细致得很，在放大镜之下看来，细纹显然是不规则的，时而打着转，像是水流的漩涡，时而呈直线，时而又呈现许多不规则的结。<p>　　我看了好一会，将那环翻了过来，一样用放大镜看着，背面的细纹，也差不多。<p>　　我可以肯定，在那圆环上，如果有着什么秘密的话，那秘密一定是在环身两面那种细纹上，但是我却根本无法知道，那些细纹中藏着什么秘密。<p>　　我足足看了一小时之久，仍然茫无头绪，于是我用摄影机，将圆环的两面，都摄了下来。我所用的那种底片，可以放大很多倍，可以将圆环放大成直径三呎，那样，就可以进一步研究环身上的细致花纹了。<p>　　我并没有立即冲洗底片，因为夜实在太深，而我也十分疲倦了。我将一切收拾好，锁在一个抽屉之中，然后，到了卧室中。<p>　　我躺下不久就睡着了，这是我的生活习惯之一，当我决定休息的时候，我就休息，不论有多少奇异古怪的问题困扰着我，我都不再去想它，我奉行如此的习惯，是因为我知道，只有在充分的休息之后，才能保持头脑的清醒，才能解决疑难。<p>　　第二天，我被白素推醒，当我睁开眼来时，已是满室阳光了。<p>　　我一睁开眼来，白素就道：“杰克上校已经第三次打电话来，快中午了，我不好意思回答你还在睡着！”<p>　　我一面说，一面坐了起来，白素拿起了床头的电话，我接了过来，“喂”地一声，我立时听到了警方的高级人员、特别工作室主任，杰克上校的声音，他道：“白天睡觉，你这种生活习惯，真不敢恭维。”<p>　　我清了清喉咙：“对不起，昨天晚上，我实在睡得太迟。”<p>　　杰克略停了一停：“昨天，你牵涉进一个女人神秘死亡的事件中？”<p>　　我也略停了一停，因为我不知道杰克向我提起这件事来，是什么意思。<p>　　照说，我和杰克是老朋友了，但是也许由于我和他两个人，同样固执，同样对自己的想法，有着大大的信心，所以我们总是无法合得来，不是有某一种事情，令得我们必须交谈的话，我们绝不会通电话。<p>　　所以，在这时候，我必须想一想，他那样问我，是什么意思。<p>　　自然，我只想了极短的时间，便道：“是的，我所有的一切，全部告诉了警方！”<p>　　“自然，自然，”杰克忙说：“但是这件事，嗯……你知道，有几个疑点，警方还待澄清一下，所以……所以……”<p>　　听得杰克那样在电话支支吾吾，我不禁笑了起来，我打断了他的话头：“上校先生，你有什么困难，只管直说，我绝不欣赏你，但是却对你为人率直这一点，颇有好感，怎么你连这一点优点也丧失了？”<p>　　杰克苦笑了起来：“卫斯理，你真是得罪人多，称赞人少。”<p>　　我道：“那样有利于解决问题，你有了什么困难？”<p>　　杰克又停了一会，道：“昨晚，殓房失了火。”<p>　　我道：“对，在我要离开的时候起的火，但是我却不知道结果怎样。”<p>　　“殓房忽然起火，烧毁了很多尸体，现在，令人不可思议的是，火在几分钟之内，就被扑灭，但是那女人的尸体，却消失了。”<p>　　我呆了一呆，感到一股寒意。<p>　　杰克又道：“几分钟的火，不足以将一个尸体完全焚化，而且，当时那女人的尸体，正在解剖桌上，解剖桌上的白布，也只不过烧得微焦，所以那尸体是失踪的。”<p>　　“被人偷去了？”我问。<p>　　“没有这个可能。”<p>　　“起火的原因是什么？”<p>　　杰克道：“我们已经调查过了，原因是泄电，火势一下子就变得十分猛烈。”<p>　　我吸了一口气：“那么，你需要我做一些什么事情呢？”<p>　　杰克“唔”了好一会，可以听得出他是在下了决心之后才继续说话的，他道：“卫斯理，我们曾合作过解决不少神秘事件，我看来这件事，也需要我们合作，你最好到我的办公室来一次，我有点十分古怪的照片给你看，关于那女人的！”<p>　　杰克上校的话，说得很诚恳，他既然邀我合作，我立时道：“好的，我在半小时之内赶到，我也有一点特别的东西给你看，可能也和那女人有关的。”<p>　　我放下了电话，匆匆地穿衣、洗漱，然后，我取了那只圆环，取出了那卷底片，下了楼，驾车直驶警局。<p>　　我是一个十分守时的人，我答应了杰克，在半小时之内到达，我的时间，预算得十分充裕，是不会迟到的。<p>　　可是，我迟到了！<p>　　当我的车子，才一转过街角之际，一个男人，突然失魂落魄地自对面的马路奔过来。<p>　　那男人决不是急于赶着过马路，我可以肯定这一点，因为他简直是向着我的车子，直冲了过来的，我不知道那男子的目的是为了什么而想死，但是他在找死，这一点也没有疑问的了。<p>　　我看情形不对头，立时扭转车头，避开了那家伙的来势，我的车子，直冲上了行人道，隆然巨响，撞在一条电线杆上。<p>　　而向我疾冲过来的男人，仍然不免被我的车子擦中，他倒在地上打了一个滚，又一跃而起，我立时打开了车门，走了出来。<p>　　那男子在我一出车子之后，就恶狠狠地扑了过来，这实在是出乎我意料之外的，我在他向我扑来之际，身子一闪。<p>　　幸好我闪得及时，因为那家伙一扑到了我的身前，就向我兜胸一拳，如果不是我闪开，一定被他击中了，我大喝了一声，趁他身子在我身边擦过之际，在他的后颈，给了他一掌。<p>　　那时，许多途人都围了上来，几乎所有的途人，都指责那家伙的不是。<p>　　那家伙在中了我的一掌之后，居然没有昏过去，只是仆在地上，立时又跳了起来，拔脚向前奔去，这时，两个警员也奔了过来，我道：“抓住他！”<p>　　那两个警员呆了一呆，并没有立时拔脚追去，我眼看那人推开人群，要逃走了，我一面叫着，一面追了上去。那人奔得十分快，我仅仅跟在他身后六七码处，我们在街上飞奔着，引得途人侧目。<p>　　我只注意要追上那人，因为我肯定那家伙的出现，不是偶然的，其间一定有着什么阴谋，由于我太全神贯注那人身上了，是以我没有注意到一辆大卡车，是在什么时候驶出来的。<p>　　那辆大卡车，突然停下。<p>　　那是一辆有着极大的密封车厢的大卡车，一停下，车厢的门就打了开来，那人在这时恰好奔到车厢之后，一纵身，就上了车。<p>　　而那家伙一上车，卡车就驶走了！<p>　　我自然无法追得上卡车，是以我喘气，停了下来，但是我还是有时间，记下那卡车的车牌号码。<p>　　在我停下之后不久，那两个警员也赶到了，其中一个，像是还怕我逃走一样，一到了我的身前，就伸手抓住了我的手臂。<p>　　我忙道：“你们别误会，可能有人要害我，我是在追赶那个人！”<p>　　一个警员半信半疑地道：“你追的是哪个人呢？”<p>　　我道：“你们应该看到，我追到这里，有一辆大卡车等着那人，他跳上卡车，卡车驶走了！”<p>　　另一个警员道：“我们没有看到，只看到你的车了在失事之后，你在逃走！”<p>　　我又是好气，又是好笑，可是，对于不明白真相的人发怒，是最没有意思的，而我也不去辩白，我道：“那么，你们的意思是——”<p>　　那警员道：“让我们到警局去。”<p>　　我立时道：“很好，但我希望到总局去，因为我和杰克上校有约，他正等着我，我怕要迟到了！”<p>　　那两个警员，略呆了一呆，这时，一辆巡逻车已经驶了过来，在我们的身边停下，我一跃上车，大声道：“到总局去，谢谢你！”<p>　　那两个警员，向司机讲几句话，也上了车，车子直驶向总局。<p>　　到我走进杰克上校办公室的时候，足足迟了二十分钟，杰克已等得很不耐烦了，他大声道：“你迟到了很久，知道不？”<p>　　我摊了摊手：“没有办法，我遇到了交通意外，这两位可以证明。”<p>　　那两个警员，在杰克上校向他们望来的时候，一起行敬礼，一个道：“上校，这位先生——”<p>　　杰克上校的脾气真暴躁得可以，那两个警员的话还未曾说完，他已经吼叫了起来：“不论他发生了什么，你们快出去，别耽搁我的时间！”<p>　　那两个警员立时答应着，转身向外走去，我倒有点抱歉，忙道：“两位，等我和上校讨论完了我们的事之后，一定协助你们调查我的意外！”<p>　　那两个警员点头道：“谢谢你！”<p>　　他们走了出去，杰克走开了他的办公桌，将门关上，并且按下了对讲机，吩咐道：“我在办一件极其重要的事，不论是什么人，什么事，都别骚扰我！”<p>　　他的手离开了对讲机，我皱着眉：“事情那么严重？”<p>　　杰克望着我，苦笑了一下：“可以说严重，也可以说古怪，在殓房失火之后，那女人的尸体不见了！”<p>　　我点头道：“是的，依照你在电话中对我的叙述来看，那女人的尸体不是被烧成灰，那么，一定是在混乱中，被人偷走了！”<p>　　杰克大声道：“我已告诉过你，那决不可能！”<p>　　我绝不怕杰克的大声，仍然道：“如果不是被人偷走，那么尸体何处去了？在混乱中，有人假扮警员或消防员，要弄走一具尸体，并不是什么难事！”<p>　　杰克瞪着我：“为什么你不学学相信别人的话，我告诉你不可能，就是不可能！”<p>　　我并没有生气，因为杰克本人就是那样的人，我立时回敬道：“这两句话，你有必要将它录音下来，不时放给你自己听听！”<p>　　杰克涨红了脸，他忽然挥了挥手：“好了，我叫你来，不是为了吵架的，现在，你来看看这个！”<p>　　他指着他办公室上的一张图样，我走近去，他道：“这是殓房的平面图，只有一条通道，火一起，在殓房中的工作人员，全部奔了出来，他们就聚集在这条走廊之中，闻讯而来的警员，也有一二十人，有什么人可以带着尸体，离开这里而不让人发觉？”<p>　　我看着那平面图，也不得不承认杰克的话是对的，是以我道：“嗯，看来的确没有可能！”<p>　　杰克“哼”地一声：“你早该相信这点，当有人告诉你二加二等于四时，你就该相信！”<p>　　我抬头道：“上校，要是人对每一件事都没有怀疑，只怕人类到现在，还在茹毛饮血！”<p>　　杰克挥着手，一副不耐烦的神气：“好了，我不和你研究这些，你来看这个！”<p>　　他取过了一个文件夹，打了开来。<p>　　在那文件夹中，是几张放大成十二吋的照片，第一张是一个死人的头部，我一看便认出，那正是那个突然死在饭店门外的女人。对一个突然死亡，身份不明的人，警方一定循例拍摄照片，存在档案之中，那本不是什么出奇的事，我也不明白杰克叫我看这种照片，是什么意思。<p>　　我抬头向他望了一眼，他道：“这里，是在饭店门口拍摄的，你可以看到背景是那张沙发。”<p>　　我点头道：“是这个女人，这没有什么特别。”<p>　　杰克用下命令的语气道：“看下去。”<p>　　我取开了那张照片，下面那一张是全身的，躺在殓床上，身上覆着白布，仍然是那个女人，手臂和小腿则在白布之外。<p>　　这张照片，可能是在准备解剖之前拍摄的，看来仍然没有什么异样。<p>　　我抬起头来，杰克问我：“你发现了什么？”<p>　　我道：“没有什么！”<p>　　杰克道：“看她的手臂。”<p>　　我又低头去看那张照片，照着杰克所说，注意那女人的手臂。<p>　　这一次，我却看出一些问题来了，在那女人的手臂上，有许多圆形的斑点，每一个斑点，约有一公分直径，很多，布满在她的手臂上。<p>　　我皱起了眉，我看到了那些斑点，但是我仍然不认为有什么特别，我道：“这个女人的皮肤不好，那可能是很多大型的雀斑。”<p>　　杰克道：“如果像你那么想，那么，可能什么问题也发现不了，我就不同，我看到了那些斑点，我觉得可疑，我将底片放大，你再看下去，下面那张照片，是其中的一个斑点。”<p>　　我又取开了那张照片，下面那张十二吋的照片上，是一个大圆形的黑色东西，看来有点像是用特殊镜头拍摄的太阳。<p>　　在那个大而黑色的圆形上，有着许多奇形怪状的曲线，不规则的，有的打着圈儿，有的很长，有的很短，看来都像一个光滑的平面，决不像是一个人的皮肤。<p>　　我吸了一口气，又取开了那张照片，接下来的几张，也全是放大了的圆斑，看来都差不多。<p>　　我看完了照片，抬起头来，杰克道：“你不觉得古怪？”<p>　　我实在不知怎么说才好，的确，很古怪，古怪之极了，或许正因为太古怪了，所以我才不知道该如何表示我的意见才好。<p>　　我呆了片刻，才道：“照你看来，那是什么？”<p>　　杰克道：“我不知道，但是照当时主持解剖的医生说，他的说法是，那些圆斑，像是鱼身上的鳞片，他曾去触摸过，那是一种极薄的角质东西，他正想叫其他人来看时，就起火了！”<p>　　我又呆了半晌，才道：“你的意思，一个女人，她的手臂上，长着很多鳞片？”<p>　　我在那样说的时候，实在忍不住想笑。我想笑而又竭力忍着的情形，杰克自然看得出来，他立时道：“别笑，这是事实！”<p>　　我感到有点抱歉，连忙正色道：“那么，你可有和皮肤科的专家研究过，什么皮肤病，会使人的身上，长出鳞片来。”<p>　　杰克道：“不必研究，根本就没有这样的皮肤病。”<p>　　我望着杰克，杰克也望着我，过了好一会，我才道：“那么，这件事没有结论？”<p>　　杰克道：“是的，没有结论，如果她的尸体还在，自然可以作进一步的研究，但是，她的尸体不见了，这就变成没有结论了。”<p>　　我沉声道：“所以，首先要将尸体找回来。”<p>　　杰克来回踱着：“我们正尽全力在进行，还没有头绪。是了，你说有东西给我看，那是什么东西？”<p>　　我伸手入袋，将那只圆环，取了出来：“就是这件东西，在我回家之后，发现它在我的衣袋之中，我猜想是她放在我的衣袋中的。”<p>　　杰克翻来覆去地看着那圆环：“留在我这里，让我交给研究室去好好研究一下？”<p>　　“当然可以，但是我希望知道研究的结果。”<p>　　“可以的。”杰克爽快地答应着，然后地道：“你不要到殓房去看一看？”<p>　　我摇头道：“不必了，尸体又不是一枚针，无法藏起来的，我想，刚才我遇到的意外，不是偶然的，我记下了一辆卡车的号码，请你查一查。”<p>　　我将那卡车的车牌号码说了出来，杰克一面记下来，一面已按下对讲机，叫人去追查这个号码了，等他吩咐完了之后，他才叹了一口气：“卫斯理，你有没有怀疑过，那女人可能——可能——”<p>　　他连讲了两个“可能”，却未曾讲下去。我知道他想讲些什么。<p>　　因为我自己也有那样的想法，只不过我是那样想，未曾讲出来而已。<p>　　这时，我看到杰克那种十分难以出口的样子，我便立时接了上去：“可能是另一种人？”<p>　　杰克连忙点头，道：“对，另一种人，我正是这个意思。”<p>　　在他那样说了之后，我们两人，都沉默了下来。<p>　　我们都知道相互所说的“另一种人”是什么意思，那是我们都在怀疑，那个突然暴毙，尸体又神秘失踪的女人，不是地球上的人，而是来自其他星球上的人。<p>　　当时，我和杰克两人，脸上的神情，都极其古怪，任何人，当想到其他星球上的生物，来到地球时，总不免心头产生一种极其难以形容的神秘和恐怖之感的，因为地球上的人都知道，地球实际上是一个“不设防的星球”，如果其他任何星球上有生物到达地球上的话，地球上的人类，决无抗拒的力量。<p>　　那也就是说，人类的末日到了。<p>　　我和杰克两人，足足沉默了三五分钟，我首先笑了起来：“杰克，或许我们两人的想像力太丰富了一些，事实并非如此。”<p>　　杰克的精神，也变得轻松了许多，他道：“你说得对，我如此想，是受了你的影响，你总是喜欢想像外星人！”<p>　　听得杰克那样说，我立时瞪着他：“别忘记，刚才是你首先提出来的！”<p>　　杰克就是这样的一个人，和他在一起，决不是一件愉快的事，因为他自己有了错，不是赖在别人的身上，就是轻描淡写他说什么“不必去讨论它了”。<p>　　但是，当别人有什么错误时，他却一定不肯放松，并加以攻击。<p>　　我熟知杰克的脾气，心知和他争下去，也不会有什么结果，是以我也只是淡然一笑，道：“那女人打电话来约我，说是有一件很重要的事来找我商量，如果她是一个外星人，她为什么会向我求助？”<p>　　杰克点头道：“很有道理。”<p>　　这时候，办公室外有人敲门，杰克应了一声，一个警官推门走了进来，道：“上校，你要查的那个货车号码，一年之前，因为货车失事，车主已将之注销了。”<p>　　杰克怒道：“好家伙，有人用已注销的车牌为非作歹，快下令通缉那辆货车。”<p>　　那警官答应了一声，立时走了出去，我的心中，立时生出了疑问：“奇怪，普通人是不容易知道哪一辆车牌被注销了的。”<p>　　杰克立即答道：“如果存心犯罪，那就不同，他可以查得出来——”<p>　　杰克讲到这里，突然停了一停：“卫斯理，你怀疑什么？”<p>　　我摇着头，我那时的心还十分乱，一点头绪也理不出来，所以我只好道：“没有什么，我只不过随便问问。看来，这件事要有进展，还真不容易。”<p>　　杰克道：“是的，至少要找到那辆卡车，或是在那个环中，找出什么来。”<p>　　我道：“对的，这两个线索，如果有了什么发现，请你通知我。”<p>　　杰克道：“你已经受过一次袭击，你可得要小心些，事情有些古怪。”<p>　　我一面走向门口，一面道：“多谢你的关心，当时，那个人向着我的车子直冲过来，像是要自杀，当时，如果不是我控制得宜，早已将他撞死了。”<p>　　杰克苦笑着：“怪事，总之，什么事都是古古怪怪的。”<p>　　我打开了门，杰克又叫道：“我随时和你联络。”<p>　　我答应着，向外走去，杰克送我到了门口，我走出不多远，那两个警员已向我走了过来，我道：“我的交通失事，是不是要录口供？”<p>　　那两个警员忙道：“不必了，我们已派人将你的车子，拖到车房去了，那只不过是小意外，也没有人受伤，算了！”<p>　　我点了点头，出了警局。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_5'>第三十三卷 环 第三章 圆环是磁性钥匙</b><p>");

document.write ('　　我是坐警方的巡逻车来的，这时，自然没有警车送我回去，所以我只好走着，走出了一条街，我扬手截停了一辆街车。<p>　　我伸手去拉街车的车门，就在那一刹间，我在街车窗玻璃的反映上，看到在我身后的不远的街角处，有一个人，正探头探脑地向我张望。<p>　　在街车的窗子玻璃的反映上，不能将那人的容貌看得十分真切。<p>　　但是不必看得真切，只要看一眼，就够了，我立时可以肯定，那家伙就是撞我的车子，向我扑过来，后来又逃上了卡车的人。<p>　　这个人，也可能是当我在饭店等候那女人，打电话来告诉我约会已取消了的那人。<p>　　一句话，这家伙正是无数怪事的关键。<p>　　在那一刹间，我的心中，登时变得异常紧张起来，因为我必须抓住那家伙，但是那家伙在我的背后，离我足有十来码。<p>　　那家伙只要一看到我转过身来，一定会转身逃走！<p>　　如果我错过了现在这个机会，可能以后再也见不到他。<p>　　当时我不但紧张，而且心中着实犹豫，不知道该如何做才好，街车司机见我把住了门柄不动，还以为我打不开车门，帮我来开车门。<p>　　我一见街车司机转过身来，灵机一动，忙低声道：“你听着，你要用最快的速度，载我兜过后街，穿到那个街角口处，知道么？”<p>　　司机疑惑地道：“这是什么意思？”<p>　　我道：“你不必问，我是警方人员，在街角口有一个人站着，你看到没有？他是被通缉的罪犯，我要在背后截阻他。”<p>　　司机忙道：“我知道了。”<p>　　我一弯身，进了车子，司机立时驾着车前去，立时转进了一条横街。<p>　　当车子转进横街的时候，我迅速地回头，看了一眼，我看到那家伙走前了一步，站在街口，像是正在观察我离去的方向。<p>　　那司机十分机灵，车子穿出了那横街，又转了一个弯，不到半分钟，已来到了那条街上。<p>　　我看到那街上，停着一辆大卡车，也正是载着那人逃走的那一辆。<p>　　而那个人，正在由街口望回走来，走到那辆大卡车。<p>　　我忙道：“将车子直驶那人的身前停下来。”<p>　　在我那样吩咐司机的时候，我已经打开了车门，司机陡地加大油门，直冲了出去，在那人离卡车还有五六码之际，车子已到了他的身前，那人陡地一呆，一阵尖锐的紧急煞车声，车子停了下来，我也就在那一刹间，推开了车门，一跃而出，向那人扑去。<p>　　当我向那人扑去的时候，那人也看到了我，我们打了一个照面。<p>　　在那人脸上，现出的那种惊骇欲绝的神情，我实在不容易忘记，他的反应也十分快，大叫了一声，转身便奔，可是在那一刹间，我已然扑到了他的身后，将他重重地压得跌倒在地。<p>　　那人的气力十分大，我压倒了他，两人一起滚跌在地上，他用力一推，将我推了开去，立时又起身向前奔跑，可是在那样的情形下，我怎容得他逃走？我立时又向上扑过去，再次将他压倒。<p>　　那时，那街车司机，也从车中，走了出来，我用力扭住了那人的手臂，那人还在猛烈地挣扎着，我急叫道：“快来帮我！”<p>　　那司机疾奔了过来，这条横街虽然不是什么热闹的街道，可是给我们这样一闹，却也有不少人围拢了来观看，那司机直奔了过来，眼看我们两人合力，那家伙一定再也走不脱了。<p>　　可是就在此际，只听得在街道两旁围观的人一起发出了惊呼声，我心知事情有异，连忙回头看去，只见那辆停在街边的大卡车，这时，正以极高的速度，向我们冲了过来。<p>　　在那一瞥之间，我无法看清楚那驾驶卡车的人的脸面，而驾驶卡车的人，也彷佛故意低着头，一看到卡车高速冲了过来，我立时一声怪叫，用力推开了街车司机，两人一起滚到街边去。<p>　　在我和街车司机向旁滚开去的时候，那家伙已经跳了起来，他向着卡车挥手，大叫着。<p>　　他在叫些什么，也没有人听得清楚，我滚到了街边，才抬起头来，事情已发生了。<p>　　或许那家伙在向着卡车挥手，是要卡车停下来，然而，那辆大卡车却并没有停，仍然向前疾冲了过来，“砰”的一声响，将那人撞个正着。<p>　　刹那之间，所有人都发出了惊呼声，有几个女人，更是尖声叫了起来。<p>　　那人被卡车撞中之后，身子向前，直飞了出去，而那辆卡车在撞倒了人之后，去势更快，“呼”地一声，驶出了横街，立时转入直路。<p>　　我一跃而起，奔向那被卡车撞倒，又抛开了一丈多远的家伙，在我奔到那家伙身边的时候，他居然又摇摇晃晃地站起来。<p>　　我急叫道：“快召救护车来！”<p>　　还没有人答应我的呼喝，那人已然道：“不……必了！”<p>　　他讲了三个字，身子又一倒，“砰”地跌倒在地，我忙俯身看他时，几个警员已经奔了过来，我直了直身子：“他死了！”<p>　　那几个警员围住了我，我沉着地道：“快去通知杰克上校，我才和他分手。请他立即来，这件事十分重要！”<p>　　事情就发生在警局的旁边，是以刹那间，大批警员已经涌了过来，将看热闹的人驱散，不到三分钟，杰克也奔了过来：“什么事？”<p>　　我用最简单的语句，将发生的事，说了一遍，然后才道：“我只想捉住他，他拼命挣扎，却没有想到，他的同伴，却将他撞死！”<p>　　杰克忙道：“还是那辆卡车？”<p>　　我道：“我可以肯定，那辆卡车。”<p>　　杰克上校忙回头向身后一个警官道：“封锁整个区，搜捕那辆卡车！”<p>　　那警官奔向一辆警车上的无线电话，传达了杰克上校的命令。<p>　　我和杰克上校，一起俯身去看那个被卡车撞死的人，在我们同时俯身下去时，我们互望了一眼，我猜想，杰克那时，心中所想的，和我一样。<p>　　我们都曾怀疑那女人是“另一种人”，那家伙显而易见，和那女人是有关系的，那么，他是不是也是另一种人呢？如果他是的话，那么，他现在是落在我们的手中，再也不会神秘失踪了！<p>　　我们一起来到尸体之前，只见那个人临死之前的神情，十分可怕，双眼睁着，口也张得老大，我低声道：“是他，我从家中出来，突然扑向我车子的就是他。”<p>　　杰克“哼”地一声：“照说，他不应该被车子撞死的，不然，他不该扑向你的车子。”<p>　　“或许他知道我一定会及时煞车，他的目的，是向我袭击。”我说。<p>　　杰克没有出声，一个探员在死者的身上搜索着，那死者的身上，可以说是空无所有，直到解开了他的衬衣钮扣，才有了发现。<p>　　那家伙的颈际，用一条细链，挂着一个径约吋许的圆环，黑黝黝的一个圆环。<p>　　如果不是曾有一个同样形状、大小的圆环，曾无缘无故出现在我的衣袋之中，而又被我推定为是那女人临死之前放在我袋的话，那么，这时就算看到了那个圆环，也一定不会引起特别的注意，一定当它是一件普通的装饰品而已，但是以前既然有那样的事情发生过，自然便不大相同了，一看到那个圆环，我愣了愣，杰克的反应比我还快，他立时叫道：“离开！”他一面叫，一面伸手推开了那探员，俯身下去，托起了那个圆环，又仰起头来望着我。<p>　　我立时道：“我们可能获得极其宝贵的东西了，快将它除下来！”杰克找到了链子的扣子，将那圆环除了下来，托在手掌心，我们两人，用心看着，异口同声道：“和那一个，完全一样！”<p>　　我立即又道：“这圆环在他们而言，一定有极重要的作用，快藏起来，好好地研究。”<p>　　杰克点着头，小心翼翼地将那圆环，放进了衣袋之中，这时，黑箱车也来了，尸体被搬上了黑箱车，至于那辆卡车，虽然已有四十余辆警车，在这一区搜索它的下落，而它又是庞然大物，可是却一点结果也没有。<p>　　在黑箱车驶走之后，杰克搓着手，显得很高兴：“这次，我们总算又有了一个了，虽然是死的，但总算有了头绪。”<p>　　我明白他的意思，他是在说，那女人的尸体，神秘消失，可能是由于一种神秘力量的指使，但是现在，他又有了一具尸体。<p>　　我皱眉：“刚才忘了看一下，那死者的手臂上，是否也有鳞片。”<p>　　杰克道：“急什么，等他到殓房之后，再来慢慢解剖，这次，总不会再走了！”<p>　　我开玩笑地道：“只怕到不了殓房！”<p>　　我是说着玩的，可是杰克却认了真，他陡地一震：“什么意思？你是说，在半途上，黑箱车可能出事？”<p>　　我笑着道：“黑箱车出事？我看没有什么机会，从这里到殓房，是在封锁的区域之内，几十辆警车在不断巡逻，谁能做什么手脚？”<p>　　可是杰克却还是十分不放心，他连连顿着足，并且埋怨我道：“唉，你为什么不早提醒我？”<p>　　看到他那样着急的情形，我只感到好笑，我道：“你急什么？要是你真的不放心，那么现在，我们可以一起到殓房看看！”<p>　　杰克大声道：“说得是！”<p>　　杰克伸手一招，一辆警车疾驶而来，我和杰克上了车，车子疾驶向殓房，五分钟后，我们已经到了殓房的门口，我和杰克下了车，我觉得事情十分不对头。<p>　　因为殓房中冷清清的，绝不像是才有黑箱车到过，发生过事一样！<p>　　杰克的面色变得发青，他冲了进去，找到了管理员，劈头第一句就道：“那死人呢？”<p>　　那管理员被他问得莫名其妙，不知如何口答才好，我心头一寒：“杰克，出事了，黑箱车没有理由比我们到得迟。”<p>　　杰克也不再问管理员，和我两人，匆匆地奔了出来，我们才出门口，驾驶警车的警员，已匆匆走了过来，道：“上校，有意外！”<p>　　杰克上校直趋警车，拿起了无线电话，大声道：“有什么意外，说！”<p>　　在无线电话中传出的声音道：“上校，黑箱车在一条横巷中失事！”<p>　　杰克破口骂了起来：“他妈的，大路不走，他驶到横巷作什么？”<p>　　无线电话中的回答是：“不知道，司机撞死了，黑箱车在撞墙之后，立时起火，两个仵工仓皇逃走，倒没有受伤，车子已烧毁了！”<p>　　杰克的脸色，白得简直是涂上了一层粉一样，他大声问道：“那么，那死人呢？”<p>　　对方像是呆了一呆，不明白杰克为什么在那样的情形下，还在关怀一个死人，是以他的答话很迟疑：“那死者……上校，火势十分炽烈，那两个仵工只顾逃生，无法将死者拉出来。”<p>　　上校狠狠地摔下了电话，转过身来，我立时道：“上校，发怒无济于事，我们要去现场看看！”<p>　　杰克被我一句话提醒，忙道：“是，快去！”<p>　　我和他又钻进了警车，不一会，便来到了黑箱车出事的横巷中。<p>　　难怪杰克一听得黑箱车在这里出了事，便忍不住破口大骂了起来，因为黑箱车绝没有理由，在到殓房的途中，驶到这里来的。<p>　　但是，黑箱车却的确在这里，撞在墙上，那一撞的力道，还着实不轻，车头全陷了进去，整辆车子，在我和杰克到达的时候，还在冒烟，车子被烧得不复成形。<p>　　杰克一到，就命令警员将黑箱子的门，撬了开来，我看到，车厢内，装尸体的木盒，已烧成了焦炭，在车厢中，连一只死老鼠都找不到，别说一个死人！<p>　　我和杰克都呆呆地站在车厢之前。<p>　　我们的心中都明白，燃烧车辆的火头再猛烈，也决不能将一个死人烧得无影无踪。<p>　　这个死人，和殓房中的死人一样，都是在一场火之后，变得无影无踪的，这实在是一件不可思议、无法解释的事情！<p>　　杰克呆了半晌，转过头来，我看得出他脸上那种又愤怒、又沮丧的神情，于是我只好安慰他道：“不怕，我们至少有两个圆环了。”<p>　　杰克恨恨地道：“就算有九个，又有屁用？”<p>　　我并不和他争论，杰克就是这样的人。<p>　　这时，一个警员已带着那两个仵工，来到了杰克的面前。<p>　　杰克心中的怒火，总算有了发泄的对象，他大声吼叫，口沫横飞，像是要将那两个仵工吞了下去一样，喝道：“见什么鬼？驶到这里来干什么？”<p>　　两个仵工吓得脸都黄了，一个道：“我们……不知道，不是我们开车的，司机突然转了进来，我们刚在奇怪，车子已撞上了！”<p>　　杰克又吼道：“撞上了又怎样？”<p>　　另一个仵工道：“一撞车，车门就弹了开来，我和他，是被弹出来的，我们刚一跌在地上，车子就起火了，我看司机一定是发了神经！”<p>　　杰克厉声道：“你怎么知道！你是医生？”<p>　　那仵工吓得不敢再出声，我在一旁，看到杰克那种大发雷霆的情形，实在想笑，但是，却又不好意思，杰克呼呼地转过身来，我又劝他道：“算了，和殓房的大火一样，看来我们查不出什么来，还是集中力量，研究到手的那两个圆环的好。”<p>　　杰克叹了一声，道：“研究室的工作真慢，我已催过他们，应该有结果了，你和我一起回去。”<p>　　我点头道：“自然。”<p>　　杰克垂头丧气地下了车，我的精神，也不见得如何振作，我只是在想，两具尸体，能被采用同一方法消灭了，这实在是一件十分值得研究的事。<p>　　首先，可以肯定的是，对方（我完全不知道对方是什么路数，但称之为“对方”，总是不错的。）绝不希望他们的人落在我们手中，而死者（对方的人）在火中，会消失无踪，如果不是那种火的热度特别高，就是那种人的身体，特别不耐热，两者必居其一！<p>　　而这两点，都十分耐人寻味，如果有一种火，能在刹那之间，达到极高的温度，那是我们目前科学所不能解释的事。<p>　　而另一方面，也是一样，如果有一种人，他们的身体，特别不耐热，那么，他们必然和我们有所不同，是“另一种人”。<p>　　在车上，我将我的想法，向杰克说着，他听得十分用心，浓眉打着结。<p>　　然后，他叹了一口气：“卫斯理，在我们所遇到的事情之中，只怕没有一件比这更麻烦的了。”<p>　　我却反对他的意见：“不，上校，我曾遇到过不知比这更麻烦多少的事，现在这件事，我们至少还有那两个环在，可以在这上面找出线索来。”<p>　　杰克喃喃地道：“但愿如此。”<p>　　车到了警局，我们一起走进去，在未到杰克的办公室前时，一个秃头男子迎了上来，杰克一看到他，便嚷叫着：“主任，有什么发现？”<p>　　接着，他就向我介绍，道：“这位是警方的研究室主任，王主任，他主持一个设备完善，几乎可以分析任何东西的研究室。”<p>　　王主任和我握着手，道：“上校，你交下来的那个圆环，据我的判断，那是一柄钥匙。”<p>　　杰克已推开了办公室的门，我们三个人，一起走了进去，一听得王主任那么说，我和杰克两人，都愣一楞：“什么，钥匙？”<p>　　王主任道：“是的，你看看这分析报告，这环是金属，是铁、镍的合金，高度磁性，磁性点强得高达二十点六度，如果通电之后，还可以增强四倍，这样强大的磁力，足以推开一度一呎厚的保险库大门。”<p>　　杰克望着王主任：“是一柄磁性的钥匙？”<p>　　“是的。”王主任对他自己的判断，很有信心，“这种磁性的锁和钥匙，还未十分普通，自然，磁性如此之强，很特殊。”<p>　　杰克又向我望来：“你知道磁性锁是怎么一回事么？”<p>　　我点头道：“当然知道，将磁性钥匙插进孔去，就可以代替钥匙，但是却比普通的锁安全得多，因为磁性钥匙，无法仿造，除非掌握有磁性锁的一切资料。”<p>　　王主任将那个圆环，附在报告书的后面，用一个透明的小盒盛着。杰克伸手自口袋中，取了另一个圆环来，王主任奇道：“又是一柄，你从哪里弄来这种磁性钥匙的，那度要用这种钥匙来开启的门，在什么地方？”<p>　　杰克苦笑了一下：“但愿我能够知道，如果我知道了，就算那扇门中，有一条会喷火的恐龙，我也要开进去看看。”<p>　　他一面说，一面将那盒中的圆环，取了出来，放在手中比较着。<p>　　那两个圆环，显然是一样的，不必用放大镜，也可以看出他们上面的细纹，完全一致，王主任也将两个环仔细比较着，然后他感叹道：“一定要有高度精密的工业水准，才能够制出这样完全相同的两柄磁性钥匙来。”<p>　　杰克想了片刻，才道：“谢谢你，暂时没有什么需要你帮助的了。”<p>　　杰克送着王主任出去，然后，他在办公室中，来回踱着步，我则在翻阅着王主任的报告书。<p>　　过了片刻，杰克才突然道：“你可知道我现在在想些什么？”<p>　　我抬起了头来，杰克道：“我们现在，有了钥匙，你知道我们下一步，应该做什么？我们应该去找那扇门！”<p>　　我想了一想，才徐徐地道：“上校，不一定是一扇门，也可以是别的东西，这柄磁性钥匙，可能用来着亮一笺灯，打开一个抽屉，发动一辆汽车，一架飞机，它的用途太广泛了，举不胜举。”<p>　　杰克是一个不肯认输的人，他忙道：“更可以用来打开一道门，我仍然没有说错，总之，我们要找出这两个环形的磁性钥匙，是什么用的！”<p>　　我点头道：“自然，我同意你的说法，而且，我还有一个提议。”<p>　　杰克忙道：“说。”<p>　　我道：“现在，我们一点头绪也没有，我提议是我们两人分头去找，机会自然愈多愈好，我们可以每天联络一次，你看怎样？”<p>　　杰克立时同意：“这办法不错。”<p>　　我道：“那么，你要给我一个圆环，如果我找到了目的物，可以先试用一下。”<p>　　杰克犹豫了一下，才道：“好的。”<p>　　他将一个圆环给了我，我告辞，在我走出来的时候，杰克跟了出来，向一个誓官在大声呼喝，责备他直到现在，还未找到那辆卡车。<p>　　由于那个神秘的女人，约我相会之后，已发生了一连串神秘的意外，包括车祸、袭击、死亡，所以我在离开了警局之后，行动分外小心。<p>　　我贴着街，慢慢走着，小心留意着身边一切的动静，我走出了几条街，才召了车，回到了家中。<p>　　那时，已经是下午了，白素留下了一张字条，她出去了，仆人也不在，我按铃无人应门，取出钥匙，打开了门，一直来到书房中，取出了那个环来，放在桌上，对着它凝视着。<p>　　一柄磁性钥匙，可以有上千种的用途，而且，就算我找出了它的用途，于事也是无补，譬如说，我知道那是一柄汽车的钥匙，我又怎能知道那汽车在什么地方？<p>　　我站了起来，伸了一个懒腰，我觉得肚子有点饿了，是以我走到楼下，吃了一点点心之后，我重又上楼。<p>　　我实在想好好地睡一觉，以补偿连日来的劳顿，但是我还是向书房走去，因为那个环，对我还是有着无比的吸引力。<p>　　相信在谜底未曾揭开之前，这种吸引力不会消失，因为我是一个好奇心十分强烈的人。<p>　　我来到了书房的门口，便陡地一呆。<p>　　我记得，在我离开的时候，我并没有将门关上，而现在，书房的门却紧闭着。<p>　　不可能是风将门吹上的，因为根本没有风。<p>　　我立时想到那个圆环，我在下楼的时候，就将那个圆环放在桌上。<p>　　对方既然不愿意他们的人，落在我们的手中，自然也不会喜欢他们的圆环，来给我们作揭开神秘谜底的线索，我一想到这里，立时去推门，可是门却在内里被锁上了，有人偷进了我的书房，那毫无疑问，我用力撞着门，撞到第三下，一声砰然巨响，门已经被我撞了开来。<p>　　门被撞开，我整个人冲进书房，我看到一扇窗打开着，同时，看到有两只手，攀在窗槛上，那两只手只要一松，那人就可以跳到街上，我也就捉不到他的！<p>　　在那一刹问，我简直没有多作考虑的余地，我疾取起桌上的裁纸刀来，又疾抛了出去。<p>　　那种飞刀的手法，是我跟一个马戏班卖艺的高手学来的，刀“刷”地飞出，在不到一秒钟内，射中了那两只手中的一只，而且，还发出了“夺”地一声，刀尖穿透了那只手掌，钉进了窗槛。<p>　　我立时听到一声惨叫，我也立时冲向前去，喝道：“别再动了，除非你想变成残废！”<p>　　当我讲完那句话时，我早已到了窗口，我也看到了那个人。他的双手，仍然攀在窗槛上，由于他的一只手，已经被尖刀刺穿，是以在他的脸上，现出极其痛苦的神情来，那是一个三十岁左右的男人。<p>　　我一到，便紧紧握住了他的手臂，那人喘着气：“放我……走！”<p>　　我冷笑道：“进来，我们慢慢谈。”<p>　　我仍然紧握着他的左腕，用力拔起了那柄刀来，那人又发出一连串的呻吟声，我将那人，从窗外扯了进来，将他推倒在椅子上。<p>　　那人的右手，不断地流着血，他的面色，白得像是涂着一层白垩一样。<p>　　我向桌面望了一眼，那环已不在了，那时候，我心中的高兴，真是难以形容！<p>　　那环不见了，这人是来偷那个环的，那么，他自然是那女人、那个被车撞死的人的同党了，我终于捉到一个“对方”的人了，而且是活的。<p>　　我望着那人，那人缩在沙发中，我冷冷地道：“你是什么人？”<p>　　那人呻吟着：“你别问，我是一个小偷！”<p>　　我冷笑首：“承认自己是一个小偷，倒是一个聪明的办法。”<p>　　那人呆了一呆，眼珠转动着：“那么，你认为我是什么人？”<p>　　我道：“你是什么人？只有你自己才知道，你是一个小偷，为什么不偷别的，只偷那个一钱不值的圆环？”<p>　　那人苦笑了起来，道：“有人出钱叫我偷的，他们出很多钱，叫我偷的，我真是小偷，我叫阿发，你不相信可以到警局去查我的档案，我因为偷窃，曾经有过入狱十八次的纪录！”<p>　　我不禁呆了一呆，一个人有十八次入狱记录，那么，他毫无疑问是一个小偷！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_6'>第三十三卷 环 第四章 追查神秘组织</b><p>");

document.write ('　　在我沉吟不语间，那小偷哀求道：“先生，我实在不想再入狱，你看，我已经受到了你的惩罚，放我走吧，先生，我不敢再来了。”<p>　　我望着他：“阿发，你受什么人的委托，来我这里偷东西的？”<p>　　阿发的眼珠骨碌碌地转动着，但是他却并不回答我的话，我冷笑一声：“或许，我该现在打一个电话给洪老三，叫他来问你。”<p>　　一听得自我的口中，道出了“洪老三”的名字，阿发急速地喘着气，叫道：“别惊动他，不必惊动他。”<p>　　洪老三是我认识的三山五岳人马中的一个，他控制着许多小偷，如果以为小偷看到了警察就害怕，那是假的，唯一能令得像阿发这样的惯窃，产生恐惧之心的，只有像洪老三这样的人物，因为警察执行的是法律，而像洪老三那样的人，执行的却是中古式的私刑。<p>　　我一句话就奏了效，阿发在呆了一阵之后，忽然已转动着眼珠：“你认识洪三爷？”<p>　　我冷冷地道：“要是不信，可以当场试验。”<p>　　阿发忙道：“不必了，好，我告诉你，我也不知道那些是什么人，他们在我的住处找到了我，要我到这里来偷一个这样的东西，他们先给我五百元，等偷到了之后，再给我五百元。”<p>　　我道：“很好，你得手之后，到哪里去将东西交给他们？”<p>　　阿发皱着眉：“奇怪得很，他们不要我偷到的东西，只是嘱咐我在得手之后，将东西抛进阴沟去，就已经算是完成了。”<p>　　我又呆了一呆，这证明那圆环，对“他们”来说，并不重要，他们可能每人都有一个，重要的只是，这种圆环，不能落在外人的手中，那可能是“他们”身份的一种象徵，如果落在外人手中，会暴露他们身份。<p>　　然而，我不明白的是，他们为什么那么相信狡猾的阿发，不会骗他们？<p>　　我的脑中，陡地一亮，他们一定有人在暗中跟踪阿发，可以侦知他的一切行动！<p>　　一想到这里，我立时道：“喂，阿发，快将你身上的衣服脱下来！”<p>　　阿发呆了一呆，他在一时之间，显然不明白我那样说，是什么意思。<p>　　我又重复了一遍，并且加了一句补充：“你留在我这里，别走，等我回来，我会给你钱，并且向洪老三保举你作为一区的小偷头儿！”<p>　　看阿发的神情，像是在做梦一样，但是他还是迅速地将他的衣服，脱了下来，而我立即换上了他的衣服，我在换上了他的衣服之后，捏着那圆环，从窗口攀出去：“你记得，千万不能乱走，等我回来！”<p>　　我讲完了那句话，就顺着水管，直攀了下去，然后，我跳到了横街口。<p>　　街上十分静，一个人也没有，我在想，或者我的判断有错误，但是无论如何，那值得试一试。<p>　　我贴着墙，向前走着，似乎未曾发觉有任何人在我的附近。当我来到了一处阴沟的铁栅前面时，我站定了身子，俯身向下，作状要将手中的圆环，塞进阴沟去。<p>　　在我俯下身去的那一刹间，我的四周围，仍然没有任何动静。我暗叹了一口气，心想我失败了，可是，也就在圆环快碰到阴沟的铁栅时，一辆车子，陡地转过了横街，疾驶了过来。<p>　　那辆车子是来得如此之快，以致令我陡地一愣，车子在我身边停下，一个人自车中伸出手来，他的手中，捏着一张钞票。<p>　　在那时候，我心头狂跳了起来。<p>　　终于有人出现了！<p>　　我尽量偏着头，使车中的那个人看不清我的面目，但又不致引起他的疑心。<p>　　我听得那人道：“阿发，这里是另外五百元，将你手中的东西给我。”<p>　　我略转了转头，看到车中只有一个人，我也无法看清他的面目，我含糊地应了一声，伸出手去，然而，我却不是将他手中的钞票全接过来，我伸出手去，倏地抓住了他的手腕。<p>　　我在一抓住他的手腕之后，就将他的手臂，向上一扬，紧接着，又猛地一压，将他的手臂，压在车门上，车中那人，发出了一声怪叫。<p>　　他的怪叫声还未曾完毕，车子已突然向前冲了出去，但也就在那一刹间，我已打开了车门，将那人从车中，直拖了出来。<p>　　车子失去了控制，一声巨响，撞在墙上，我在那人自车中拉了出来之后，那人挥拳便向我击来，我一闪避开，就势一扭手腕，将他的手臂，扭到了背后。这时，我已看到街两边的屋宇，纷纷着亮了灯，当然是车子相撞的声音，惊动了人们。<p>　　而这时，那人虽然还竭力挣扎着，然而我既然已将他的手扭到了背后，自然是占了极度的优势，我推着那人，迅速地向前去，转过了街角。来到了我住所的门口，打开了门，大声叫道：“阿发，下来！”<p>　　阿发自楼上奔了下来，我又道：“着亮灯！”<p>　　灯光一亮，那人立时低下头，不再动，我将那人推到了阿发的身前：“你看清楚，叫你到我这里来偷东西的，是不是他？”<p>　　阿发向那人望了一眼，忙道：“是，是他，除了他之外，还有一个高个子。”<p>　　直到那时为止，我还不知道那人是什么样子的，我将那人用力向前一推，那人跌出了几步，恰好跌坐在一张沙发上。<p>　　我立时厉声道：“如果你还想多吃苦头，那就不妨试试逃走！”<p>　　那人的身子，向上挺了一挺，那时，我才看到，那家伙的样子十分普通，完全是街边随时随地都可以遇到的那种人。<p>　　我望了他一眼：“阿发，你站在他背后，他要是有什么异动，不必客气。”<p>　　阿发答应了一声，立时走到了沙发的后面，我在他的对面，坐了下来。<p>　　那人的脸色，十分苍白，我望着他，他却低着头，一动也不动，我想了片刻，才道：“好了，朋友，事情已到了这地步，你该坦白和我谈谈了！”<p>　　那人仍然一动不动，一点反应也没有。<p>　　我问道：“首先，你是什么人，或者我应该问，你们是什么人？”<p>　　那人这才略抬了抬头：“我是什么人，我们是什么人，我绝不会说出来的。”<p>　　我冷笑着：“很好，不过你一定要说出来，对你们感到兴趣的，绝不是我个人，警方也有极度的兴趣，而且，将一连串的神秘事实公布出来之后，全世界都会有兴趣！”<p>　　那人的身子，震动了一下，直直地望着我。<p>　　我的语气变得委婉许多：“其实，直到现在为止，你们虽然曾几次对我不利，但我并没有受什么损失，你们只是对付了自己人，如果不必惊动警方的话，对你有好处。”<p>　　那人并没有对我的话，立时有什么反应，他先转头，向阿发望了一眼。<p>　　我又道：“如果你肯将秘密告诉我，我可以先支走他，只有我和你。”<p>　　那人又呆了半晌，才点了点头。<p>　　我立时道：“好了，阿发，没有你的事了，你走吧，你可以穿走我的衣服。”<p>　　阿发大是高兴，打开门，走了。<p>　　阿发走了之后，那人在沙发上欠了欠身子，我仍然十分小心，随时随地准备对付他有什么异动，然而那个人只是欠了欠身子，又坐定了，隔了好一会，他才道：“好了，你想知道些什么？”<p>　　我不禁踌躇了，我想知道些什么？他显然是准备回答我的问题了，然而，我问些什么才好呢？我要问的问题，实在太多了！<p>　　自然，我应该选择最主要的问题来问。<p>　　所以，我在略呆了一呆之后，才道：“你，你们，是不是地球人？”<p>　　那人陡地一呆，先是望住了我，像是根本不知道我那样问是什么意思，在那时，他的脸上，还现出了十分惶惑的神情来，可是接着，他就大笑了起来！<p>　　他笑了很久，接着便是一阵剧烈的呛咳，然后才道：“你想到哪里去了？你以为我是什么人，是外太空的怪人？”<p>　　我冷冷地道：“有可能，因为你们的行动，有许多怪异不可思议之处。”<p>　　那人仍然坐着，我无法明白他为什么在那样的情形之下还要笑，因为我听得出，他的笑声，是强装出来的，他是不是想以笑声来掩饰什么呢？他对我的问题，断然否认，但这时候，他却又笑得如此勉强，那究竟是为了什么？<p>　　我又追问道：“别笑了，你对你们的怪诞行径，可有什么好的解释？”<p>　　那人不再笑，他面上的肌肉，在不住的发着抖，那是无法克制的，这表示他的心中，不是极度紧张，就是极度惊恐。<p>　　他的声音，听来也很乾哑，他道：“我们是一个组织，其实，我们的组织，对你一点妨碍也没有，你为什么总是要和我们作对？”<p>　　我冷笑着：“谁和谁作对？谁撞向我的车子和我打架？”<p>　　那人吸了一口气：“现在，我提议这件事就那样结束，你将那两个圆环，还给我，我提供一笔巨额的金钱，大到出乎你的意料之外……”<p>　　他讲到这里，略停了一停，听得我没有什么反应，才又道：“譬如说，五百万美金，或者更多。”<p>　　我讽刺地道：“出手真大方！”<p>　　那人道：“我们不在乎钱，我们有极多的钱！”<p>　　我又道：“你们在乎的是什么？怕神秘身份暴露在世人之前？”<p>　　那人的脸色变得十分难看，他的声音也变得尖锐起来：“与我们作对，没有好处！”<p>　　我摊了摊手：“利诱不中用，威吓一样也没有用，我这个人有一点怪脾气，就是好奇心强，你要我不再理会，唯一的条件，就是要让我知道一切！”<p>　　那人以极度愤怒的神情望着我：“你想知道什么，你想知道什么？”<p>　　他重复着问，正表示他心中的愤慨，我立即道：“很简单，你们是什么组织，你们用什么方法来消灭尸体，为什么要消灭尸体，那女人最先和我约会，是为了什么？为什么你们人人身上，都有一个环，那种环，是开启什么用的，你全部要告诉我！”<p>　　那人的声音更尖锐，他叫了起来：“不可能！”<p>　　我冷笑道：“好的，不可能，但是从你的身上，着手研究，只不过多花一点时间，我想我一定可以获知结果的！”<p>　　我未曾想到，我的这几句话，给那人带来了那么巨大的恐惧，他站了起来，身子在发抖，双眼之中，充满了恐惧的光芒，望定了我。<p>　　好一会，他才战栗地道：“太过分了，你实在是太过分了！”<p>　　我不客气地道：“或许是，但是你要知道，我已认定了你，和你的同伴，是地球的敌人，那就非逼得我如此做不可了！”<p>　　他一个转身，向窗口扑去！<p>　　他的动作，也不算慢，但是在他离窗口还有两呎时，我便伸手抓往了他的后领。<p>　　我一抓住了他的后领，将他直扯了回来，又将他重重地摔在沙发上，冷笑道：“你走不了，除非你变成了尸体，让你的同伴，再使你的尸体，神秘消失，现在，你该逐一回答我的问题了。”<p>　　那人的脸色，一片惨白，他道：“我——我无权决定是否回答你的问题。”<p>　　我立即问道：“那么，谁有权？”<p>　　那人道：“我要去问——一个人，他——是我们的首脑，他才有权。”<p>　　我点头道：“好的，你打电话。”<p>　　那人望着我，乞怜也似地道：“电话打不到他那里，我要去见他。”<p>　　我不禁笑了起来：“你想用这样的方法脱身，难道当我是三岁的小孩子么？”<p>　　那人怪叫了起来：“你可以和我一起去见他。”<p>　　我呆了一呆，那人叫我和他，一起会见他们的首领，这是一个使我极感兴趣的提议，我正想去见见这批神秘人物的首领！<p>　　但是，我却立即又想到，我和他们，正处在明显的敌对地位，现在，单独面对那人，占着极度的优势，但如果我跟他到达他们的总部，那我就变成处在劣势之中，几乎随时可以发生危险！<p>　　然而，如果不答应那人，就没有机会见到他们的首脑。<p>　　我犹豫着，一时之间，决不定是不是答应，好一会，我才道：“我可以和你一起去见他，但是我要知道，他在什么地方。”<p>　　那人摇头：“不，我不能告诉你，我只能带你去，就算是带你去，我也已经超出所能了！”<p>　　我道：“到了你们那里，我有什么保障？我看还是别再提这件事的好，我现在已捉到了你，可以在你的身上，弄明白事实的真相！”<p>　　那人听得我这么说法，他怪笑了起来：“你错了，如果你再逼我，你得到的，只是一具尸体，而且，正如你刚才所说，我的同伴，有办法可以令尸体消失。”<p>　　我狠狠地道：“你以为我会让你自杀么？”<p>　　那人的笑容显得更凄惨，他道：“如果我要自杀，你绝对无法阻止我，你看……”<p>　　他讲到这里，张开口来，伸出了舌头，我看到他的舌头上，有着一粒米粒大小的、白色的东西，他伸出舌头来之后，立即又缩了回去，继续道：“我只要咬破这粒东西，就会死去，你什么也得不到了！”<p>　　我不禁苦笑了起来，看来，我并不是占着绝对的优势，如果不是这家伙怕死的话，他早已自杀了，我一样什么都得不到。<p>　　然而这样一来，对方的身份，更使我怀疑了，他们究竟是什么人？是一个庞大的问谍组织，还是一个罕见的犯罪集团？何以每一个人都随时随地，准备自杀？<p>　　我越来越觉得他们这些人神秘莫测，也越来越强烈地想知道他们的底细。<p>　　那人站了起来：“可是……可是……”<p>　　我怒道：“可是什么！”<p>　　那人被我一喝，吓了一跳，好一会讲不出话来，但是他终于道：“我不能就这样带你去。”<p>　　我冷冷地道：“什么意思？”<p>　　那人嗫嚅地道：“首脑所住的地方，十分秘密，如果你能被我蒙起双眼——”<p>　　他才讲到这里，我实在忍无可忍，这家伙，竟然得寸进尺到这一地步，荒唐得要我蒙起双眼来跟他走，他那了句话还未曾讲完，我已然大喝一声，一拳挥出，“砰”地一声，击在他的下颚上。<p>　　那家伙被我一拳打得一个踉跄，口角流下鲜血来，他骇然地望着我，我仍然向他挥着拳，怒喝道：“你要就带我去，要就你咬破毒药自杀好了，我不在乎，我既然能捉到你，也可以捉到你们其他的人。”<p>　　那人的身子，剧烈发起抖来，这至少使我看出了一点，他十分怕死。<p>　　我冷冷地望着他：“怎么样，决定了没有？”<p>　　那家伙苦笑着：“我可以带你去，但是……那对你没有好处，如果你知道了我们的秘密，对你实在没有好处。”<p>　　我道：“要怎样才算是有好处？”<p>　　那人道：“最好你什么也不理，就像是根本没有见过我，根本没有任何事发生！”<p>　　我不禁大笑了起来：“你别打如意算盘了，走，带我去！”<p>　　那人长叹了一声，脸上那种愁苦的神情，真是难以形容，但是我却一点也不同情他，因为我觉得他，或者他们，有说不出的古怪。<p>　　我用力推了他一下，将他推得走向门口，然后，我又推他一下，将他推出门去，我则紧跟在他的后面。<p>　　在我们走出门口的时候，我还看到那横巷中，聚集着不少人，在看热闹，我抓注了那人的手臂，道：“我来叫车子，我们首先该到什么地方去？”<p>　　那人神色苍白，颤声道：“先到云岗。”<p>　　我呆了一呆，云岗是郊外的一处地方，很荒凉，平时没有什么人去，离市区也相当远。这家伙说出了这个地名来，是真的在那里可以见到他的首脑呢？还是在拖延时间？<p>　　正当我想到这一点时，横巷之中，走出两个警务人员来，其中一个，正是杰克。<p>　　杰克也看到了我，他扬手大叫道：“喂，我有话告诉你，你过来。”<p>　　我道：“我——”<p>　　我只不过转过头去，讲了一个字，就给那人有了逃走的机会，那人用力一挣，挣脱了我的手，向前疾奔而出，我立时叫道：“捉往他！”<p>　　几个警员一起奔了过去，我也立时扑了出去，可是那人迅速地奔向对面马路，他奔得比一头兔子还快，甚至翻过了正在路上行驶的一辆车子，滚跌在地上。<p>　　也就在那时，杰克也已奔到了我的身边，我一面向前奔着，一面道：“捉住他，他是他们中的一个！”<p>　　这句话，在别人听来，自然是莫名其妙，但是杰克却明白。<p>　　是以我们也迅速地穿过了马路，我们是眼看着他奔进一条巷子去的，可是当我们奔进那巷子时，那人却已经不见了。<p>　　大批警员也奔了过来，杰克忙下令搜索。<p>　　当大批警员在每一层楼宇都展开搜索之际，我将如何捉到那人的情形，向杰克约略讲了一遍。<p>　　可是严密的搜索，却找不到那人，就像几次封锁整个区域，找不到那辆大卡车一样！<p>　　杰克暴跳如雷，我则在想着，现在，我只有一条线索了，就是自那家伙口中说出来的一个地名：云岗！<p>　　杰克气呼呼地道：“你到哪里去。”<p>　　我道：“我有点私人事要办。”<p>　　杰克并没有再向我追问是什么事，那也是在我意料之中的事情，因为以他这时的心情而言，他不会再过问其他事情。<p>　　我先回到了家中，进行了一番化装，又换上了一套残旧的衣服，从后门离家。<p>　　我自己的车子被撞坏了，我只好利用公共交通车辆，我转了两趟车，才登上了往郊外去的公共汽车。<p>　　那一路线的公共汽车，在过了几个较多人居住的地方之后，车中除了我之外，只有另一个搭客，我望着窗外，通向云岗的那条公路上，只可以容一辆车经过，如果迎面有车来，必须有一辆车子，退回到避车处去，所以行进得特别慢。<p>　　我打量着和我同车的那个搭客，他看来像是一个乡下人，我打量了他一会之后，便不再注意他，我曾经到过云岗一次，那是一个小村子，有几个农场，好像还有一家养蜂园，除此之外，我想不起什么了。<p>　　在我思索间，公共汽车已到了终点，当然并不是到了云岗，我必须在一条小路上再行走半哩左右，才能到达。我下了车，找到了那条小路，向前走着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_7'>第三十三卷 环 第五章 奇怪的屋子</b><p>");

document.write ('　　那条小路十分静僻，除了路边有几头狗，懒洋洋地躺着之外，一个人也没有，是以我可以十分容易，便感到我的背后有一个人跟着，而且，我也知道那是什么人，那就是和我同车的搭客。<p>　　我在考虑了一下子之后，便故意放慢了脚步，等到那人追上我的时候，我转过头去：“请问，到云岗去，是走哪条路？”<p>　　那人点了点头，以十分好奇的目光望着我，然后才道：“你是陌生人，到那种小地方去作什么？”<p>　　我苦笑着，摊了摊手：“没有办法了，我有一个远房亲戚，开了一个农场，我想去找点事情做，能混三餐一宿，心就足了！”<p>　　那人道：“贵亲是什么农场？”<p>　　我略呆了一呆，我只记得云岗有几个农场，都是规模小而设备简陋的，至于那些农场，叫什么名字，我可完全说不上来。<p>　　我只好含糊地道：“我也说不上来了，好像是叫什么记的。”<p>　　那人道：“汉记，还是兴记？”<p>　　我顺口道：“对了，好像是兴记。”<p>　　那人“唔”地一声，点了点头，不再出声，我和他并肩向前走着，等到前面已渐渐可以看到几间屋子时，他指着一条小路：“我是宝记蜂园的，有空来坐！”<p>　　我和他分了手，眼看着他走向那条小路去，下一会，他就转了一个弯，一丛竹子，遮住了我的视线，我再也看不见他了。<p>　　我继续向前走着，来到了那几间屋子之前，有六八个村童正在屋前的空地玩耍。<p>　　这种偏僻的地方，一定很少陌生人来，是以当我出现的时候，那些村童，都停止了游戏，望定了我。<p>　　这几间屋子之中，决不会有我所要寻访的目标在，所以我又继续向前走去。小路越来越窄，我经过了几个农场，其中果然有汉记农场和兴记农场，我也没有进去。再向前走，小路斜向下，通到海边。<p>　　当我来到海边时，我突然看到，在一个空地上，有一幢洋房。<p>　　那幢洋房的样子，也很普通，是常见的郊外别墅那一种，可是它建在如此偏僻的地方，却不免给人以突兀之感，我望了好许，决定前去察看一下。<p>　　然而，在海滩上看来，像是根本没有路可以通向前去，我看到海滩上有几个孩子在拾贝壳，我向他们走过去，问道：“我要到那房子去，该走哪条路？”<p>　　一个女孩子抬起头来，望着那房子：“这里没有路可通的。”<p>　　我笑道：“那么，难道这房子中的人，不要进出的么？”<p>　　那女孩子天真地笑了起来，另一个较大的孩子道：“穿过宝记养蜂园，有一条大路，是通到那房子去的，你走错路了。”<p>　　我忙道：“谢谢，我认识宝记养蜂园。”<p>　　我转身走回头路，又经过了那几家农场和那几间房子，来到了小路口。<p>　　我向小路走去，一路上很静，我转了几个弯，在那条下到两呎宽的小路两旁，全是一丛丛的竹子，竹枝伸出来，是以我要不断拨开竹枝，才能继续向前走去，竹叶在被我拨动之际，发出“刷刷”的声响来，情调倒真是不错，可惜我没有心情去欣赏。<p>　　走了不多远，我就看到了宝记蜂园。所谓蜂园，只不过是几间房子和空地，空地上，整齐地排列着一行行的蜂箱，门掩着，我来到了门口，推开门走进去，那时，我已可以从另一个角度看到那幢房子了。<p>　　我看到的是那幢房子的正面，的确有一条路，可以通过房子去，那条路的起点，好像是在海滩边，和任何公路，没有联系。这真是一件怪事情。<p>　　我走进了养蜂园，除了蜜蜂的“嗡嗡”声之外，我听不到别的声音。<p>　　我向前走着，要穿过养蜂园，必须经过那几间房子，就在我经过那几间屋子时，听得“吱呀”一声，有人推开了门，一个人探出头来。<p>　　那人正是曾和我同路的那个，他望着我：“你没有找到亲戚？”<p>　　我只好道：“是的，他出市区去了，没有回来，所以我随便走走。”<p>　　那人“哦”地一声：“进来坐坐。”<p>　　这家蜂园已有很多年了，看来那人在这里，也住了很久，我也不妨先向他了解那屋子的情形，是以我点头，讲着客气话，走了进去。<p>　　屋中弥漫着一股蜜糖的气味，有两架蜂蜜搅拌机，看来在我经过的时候，那人正在工作，因为有一架搅拌机中，还在滴着蜜糖。<p>　　我坐了下来，随便谈了一会，便道：“我上次来的时候，好像未曾看到有一幢洋房！”<p>　　那人道：“是的，去年才起的。”<p>　　我道：“什么人住在里面？有钱人也喜欢住那样的地方，真古怪！”<p>　　那人点头道：“不错，真古怪，这幢房子中住的是什么人，我们也不知道，但时时有人进出，而且屋主人还有大游艇，看来很有钱。”<p>　　我又道：“没有人接近过那屋子？”<p>　　那人摇头道：“谁敢去？他们养着好多条狼狗，人还未走近，狗就叫了起来，就好像我们一走近，就是去偷东西，有钱人就是那样！”<p>　　我笑道：“我倒不怕狗，反正我没有事情，或许他们要请花匠，我也要以替他们带狗！”<p>　　那人有点不以为然，可是他却也只淡淡地道：“你不妨去试试运气。”<p>　　我站了起来，心中实在很高兴，因为从那人的口中，我已经可以肯定，这幢房子，真的古怪了，毫无疑问，它一定可以满足我的好奇心，更有可能，那房子就是这批人的总部。<p>　　我又坐了一会，和那人道别，穿过了蜂园，越过了一片满是荒草的田野，到了那条路上。<p>　　站在那条由海边直通那幢房子的路上，更觉得那幢房子，怪不可言。<p>　　那条路斜斜伸向上，看来很有气派，在接近海边的路口，有一个水泥的码头，那是一条不和其他任何路连接的死路，除了供码头上的人，直通那屋子之外，没有任何别的用处。<p>　　我在路边向上走着，路的倾斜度相当高，是以我必须弯着身子向上走，在那样的一条路上，自然不会有什么别的人的。<p>　　当我来到了离那幢房子，约莫有一百五十码左右之际，我就听到了犬吠声，同时看到，在屋子的大铁门内，有十七八头狼狗，一起扑了出来，大多数狼狗都似人立着，前爪按在铁门上，狂吠着。<p>　　那一阵犬吠声，听来着实惊心动魄。<p>　　我呆了一会，继续向前走去，愈向前走，犬吠声愈是急，可是始终不见有人走出来，我一直来到了离那铁门只有三五码处才站住。<p>　　那些狼狗的神态更狞恶了，露着白森森的牙齿，狂吠着，如果不是我和它们之间，有一道门，它们一定冲出来，将我撕碎。<p>　　然而，就算有一道门隔着，我心头也泛起了一股怯意，不敢再向前走去。<p>　　可是，尽管狼狗吠得惊天动地，那屋子中，却不见有人走出来看视。在狼狗的口中，自然得不到什么消息，我又只好再向前走去。<p>　　当我来到了离铁门更近的时候，门内的那些狼狗，简直每一头都像是疯了一样，有几头狼狗，拼命想将它们的身子自铁栏中挤出来，另外有几头，则不断向上扑着，想跳出铁门来。<p>　　看它们的情形，真不像是一群狗，而十足是一群饿狼。我吸了一口气，大声叫道：“有人么？”<p>　　我已经尽我所能大声叫嚷的了，但是我的叫喊声，完全湮没在犬吠声中。<p>　　我再次大声叫喊，但是仍然没有人来。<p>　　这时，我看到有一头狼狗，几乎已可以攀出铁门来了，我连忙后退，那头狼狗，站起来足比我人还高，就算只有一头，我要对付它，也不是易事。<p>　　我退出了十来码，离开了那条路，踏上了山坡，然后转到了围墙旁边，我转到了围墙旁，那一群狼狗，也离开了铁门，而转到了墙内狂吠着。<p>　　我故意沿着墙，奔来奔去，那一群狗，也随着我在墙内来回奔着、吠着。<p>　　我在想，如果在这样的情形下，那屋子中仍然没有人出来的话，那么这屋子中一定没有人，而如果屋子中没有人的话，那么我自然要另作打算了。<p>　　我来回奔了十几分钟，又回到了铁门口，那一群狼狗，又追了过来，这时，我看到自那屋子中，有两个人，走了出来。<p>　　那屋子的花园相当大，当那两人才从屋中走出来的时候，我还看不清他们的脸面，但是从他们走路的神态来看，那两人一定十分恼怒。<p>　　那两人一走出来，那群狼狗便往回奔了回去，那两个人来到了铁门前，果然，他们神情愤怒，一看到了我，就大声喝道：“你在干什么？”<p>　　我的心中暗暗好笑，我那样做，实在太恶作剧了一些，但是除此之外，我也没有办法可以引得那屋子中人走出来。<p>　　这时，对方虽然恼怒，然而我却笑脸相迎：“对不起，惊吵了两位，你们是不是想请一个花匠，或是什么杂工？”<p>　　那两个人齐声怒喝：“滚，滚开！”<p>　　我瞪大了眼睛，故意道：“你们是哪里来的人？讲的是什么话？人只会走，谁会滚？”<p>　　那两个人中的一个指着我：“你走不走？你要是不走，我开门放狗追你！”<p>　　我忙摇着手：“走，我走，对不起，不过随便来问一问，请别生气！”<p>　　看那两个家伙凶神恶煞的情形，他们真可能放狗出来追我，我一面说，一面向后退去，然后，转身向前疾走，一下子就奔进了蜂园。<p>　　我喘着气走进蜂园，那和我倾谈过一会的人迎了上来：“怎么样？我听到犬吠声，我早就劝你不要去！”<p>　　我苦笑道：“你说得对，我看到了屋中两个人，唉，这两个人，比狗还凶。”<p>　　那人听我讲得有趣，大笑了起来，我趁机告辞，一小时后，我已经回到了市区，我在被那两人吓走的时候，已经打定了主意，晚上再来。<p>　　我可以肯定，那屋子一定有古怪，而且十之八九，它就是我要追查的目标。我在日间，毫无准备，晚上来的时候，我就可以有足够的办法对付那群狼狗了，当我回到家中之后，我足足忙了好一阵子。<p>　　有一种喷雾，喷在人的身上之后，可以令人的气味暂时消失，就算灵敏和猎狗的鼻子，也嗅不出来，我带了五罐那样的喷雾，以及一套爬墙的器具，和一柄可以发射强烈麻醉剂的小枪，那种枪，射出的是如同注射器的不锈钢筒，能将强烈麻醉剂，迅速注入被射中的目标之内。本来，我是很少用到这种东西，但是我想到那群狼狗，不得不小心一些。<p>　　我还带了一具小小的红外线摄影机，以便在看到什么古怪的事情时，可以拍下来。<p>　　我又带了一副红外线眼镜，可以使我在暗中看到事物。<p>　　当我准备好一切的时候，只怕第一流的国际特务，配备也不过如此。<p>　　等到天黑，我才动身，仍然搭车进入郊区，然后，在小路中走着，黑夜走在小路上，分外有一种神秘之感，一路上惹起了不少犬吠声，到了一个旷地，停下来，取出那种喷雾，从头到脚，使劲地喷着，直到喷完了三罐才停手，当我再向前走去时，我已经惹不起犬吠声了。<p>　　我来到了蜂园门口，翻过了那一重篱笆，并没有惊动什么人，轻而易举地穿出了蜂园，不一会，我已经踏上了那条路了。<p>　　我抬头向上看去，那房子的花园中一片黑暗，房子的上下，有灯光透出来，从灯光的透露程度来看，这屋子几乎每一个窗口，都有厚厚的窗帘。<p>　　我心情十分紧张，虽然我已使狗闻不出陌生人的气味来，但是狼狗的感觉极其敏锐，只要有一点点声响，就可以发觉有异了。<p>　　我放慢脚步，向前走去，等到来到了离铁门还有十来码的时候，我就听到门内有一阵狼狗的不安声，传了出来，但是狼狗还没有吠，这显然是那种喷雾的作用了。<p>　　我将脚步放得更慢，又走近了几步之后，我仍然用日间的路线，上了山坡，到了围墙之旁，我细心倾听着墙内的动静，听到狼狗在不断走来走去的声音。<p>　　我沿着墙向前走，一直来到了屋子的后面，在墙内的狼狗，似乎并没有跟着我一起来。<p>　　我又停了片刻，才取出那套爬墙的用具来，那套用具的体积并不大，但是一拉开来，却是一具长十二呎，可以负重一百六十磅的梯子。<p>　　我将梯子顶端的钩，钩在墙头，一步一步，小心爬了上去，爬到了一半之际，停了一停，戴起了红外线的眼镜，不一会，我的头部已探出墙头了。<p>　　我可以看到，屋后是老大的一片空地，全是水泥地，几乎什么也没有，就是一幅空地。<p>　　在那幅空地上，散散落落，伏着四五头狼狗。<p>　　我取出了那柄小枪来，我要翻进围墙，必须要先对付那几头狼狗，我连连扳动着枪机，那五头狗在中枪之后，都挺着身企图站起来，但是都站到一半，就倒了下去。<p>　　趁还没有其他的狗来到屋后时，我立时翻过了身，落了地，迅速地奔到了后门，背靠门站着。<p>　　屋中并没有声响，但是自门缝中却有灯光透出来，这不禁使我踌躇，那么大阵仗来到了这里，我自然想进屋去看看，然而屋中有灯光，我如何可以偷得进去？<p>　　我等了片刻，轻轻地旋转着门柄，发出了极其轻微的“卡”地一声，门竟没有锁着。<p>　　我用极慢的动作，将门拉开了一道缝来，将眼镜架到了额上，向内看去，看到了里面的情形之后，我简直不能相信自己的眼睛。<p>　　通常的屋子，这样的后门，门内多半是厨房，或是仆人休息工作的地方，可是这时，我看进去，却看到那是一间很大的房间，那房间内，一无所有，除了白的墙之外，什么也没有！<p>　　正因为四壁上下，全是白色，是以光线看来，也特别明亮。<p>　　在那样的情形下，我如果走进这间房间，简直就和赤裸身子在闹市行走一样，毫无隐蔽的余地！<p>　　我呆了片刻，决不定怎么办，就在这时，我听得“拍”地一声响，里面的一道门打开，一个人自那道门中走了出来。<p>　　我只将门推开了一道缝，仅仅可以看到里面的情形，除非那人走近门来察看，否则他是不容易发现有人在门外，而如果我将门关上的话，反倒会引起那人的注意了。<p>　　从里面门中走出来的，是一个相貌很英俊的年轻人，那时，我不禁在想，一个人到一间空无所有的房间来，有什么事可做呢？这实在是一个很有趣的问题。<p>　　而我心中的疑问，立时有了答案，我看到那年轻人，来到了左首的墙前，那墙上全砌着白色的方瓷砖，光净洁白，一点尘埃也没有。<p>　　那年轻人来到了墙前，伸手在瓷砖上抚摸着，当他的手停下来时，有一块瓷砖，弹了开来。<p>　　看到这里，我已经惊讶得张开了口，合不拢来，可是接下来发生的事，更使我瞠目结舌！<p>　　那年轻人伸手在领际，摸索了一阵，取出了一只圆形的环来。<p>　　那种圆环！<p>　　我已是第三次看到那种圆环了，而现在，在我的身上，也正有着一枚这样的圆环。<p>　　我看到那年轻人将那圆环，凑近墙上，因为那块弹开来的瓷砖遮着，是以我看不清他在做什么。<p>　　但是我立时想起了研究室主任的话来，他说，这圆环是一种高度精密的磁性钥匙，那么，可想而知，在那瓷砖之后，一定有一个孔，那年轻人正在用这个圆环，在开启什么了。<p>　　我屏住了气息，只见那年轻人已缩回手来，墙上有三呎宽，七呎高的一部分，向后退了开去，移开了两呎，那年轻人闪身走了进去，墙又立即退回到原来的地方，那道暗门极其巧妙，在合上了之后，一点痕迹也看不出来。<p>　　我缓缓吁了一口气，我应该怎么办呢？我的确已找到了我要找的目的地，但是现在，我该怎么办呢？<p>　　最妥当的办法，自然是立即退回去，和杰克带着大批警员前来。<p>　　但是这要耽搁很多时间，而我已经急不及待，我推开了门，闪身走了进去。<p>　　我早已知道，我走进那房间去，绝不安全，但是我却想不到，我的情形，竟会如此尴尬，我才一走进去，里面的那道门，也恰在其时打开。<p>　　那道门一打开，一个人走了出来，恰好和我打了一个照面。<p>　　任何人都可以想像那时候的情景。<p>　　在一间空无所有，但是光线强烈的房间之中，我是偷进来的，而我才一偷进来，迎面就遇上了屋中的人，我根本无法作任何的掩饰！<p>　　由于事情来得太突然，我呆呆地站着，不知怎么才好。<p>　　自然，我呆立的时间很短，只不过是几秒钟，在那几秒钟之内，肌肉僵硬，想着应付的办法。<p>　　在我还没有想出任何办法之前，那人已然有了反应。在那样空无一有的房间中，我看到了那人，那人自然也看到了我，他先是现出极其惊讶的神精，然后，他问道：“你是新来的？”我没有别的选择，他这样问我，我只好顺着他的问题来回答。但是那一刹间，我紧张得难以发得出声音来，是以只好点了点头。<p>　　出乎我的意料之外，我只不过点了点头，那人竟已经满意了，他不再问我，迳自向那幅墙走去。<p>　　那时候，我已然有很好的机会，可以退出门去，但是我却不想走了，因为那人既然对我没有什么疑心，那么我大可以留在这里，看着他做什么。这个念头，是突如其来的，当时我决定那样做，只不过是由于当时的情形自然而然促成的，我根本没有机会去深思熟虑，也想不到这样一来，会有什么后果。<p>　　说我这个念头是“一念之差”也好，是“一念之得”也好，总之，当时如果我趁机退出门去，那么，以后的一切全都不同，但是，我却决定留在房间中，看那人做什么。<p>　　我看到那人来到了墙前，和刚才的那个年轻人一样，他弄开了一块磁砖。<p>　　正如我所料，在那磁砖的后面，是一块平整的不锈钢板，那不锈钢板上，有一道缝，而那人，已经从衣领之中，取出了那个“环”来。<p>　　当他取出“环”来之后，他回过头来，望着我：“你还在等什么？”<p>　　我不知道他那样说，是什么意思，但是在如今这样的情形下，我不能呆立不动，是以我只好随机应变，我向前走去，一面也取出那只“环”来。<p>　　我可以肯定，他们每一个人，都有一个这样的环，那人既然认为我是他们的自己人，那么，我拿出环来，就可以更坚定他的信心。<p>　　果然，那人看到我拿出了环来，他脸上仅有的一分怀疑神情也消失了，他向我笑了一笑：“你先请！”<p>　　这又令我呆了一呆，他竟然和我客气起来，他叫我先，先什么呢？是先打开那暗门走进去么？我曾目击过一个人，用“环”塞入缝中，墙上就有一道暗门打了开来，那人这时，一定是这个意思。<p>　　然而，那却又是很令人疑惑的，这个人为什么不将暗门打开了，再邀我一起进去呢？<p>　　在那样的情形下，我实在是无法多考虑的，我只好向前走去，同时道：“你先来吧。”<p>　　那人摇头道：“不，我才到不久，并不急于回去，还是你先吧！”<p>　　我听得那人这样说，不禁吃了一惊，“回去”？那是什么意思？打开了这道门之后，我会回到何处去？<p>　　我心中吃惊，却保持动作自然，硬着头皮，将那个“环”，向墙上镶着的那块不锈钢板的缝中插去。<p>　　在我那样做的时候，我的手在不由自主发着抖。<p>　　我已经可以知道，“环”是磁性钥匙，也知道磁性钥匙可以打开一道暗门。<p>　　那人的这句话，令我颤栗，那人暗示着，如果走进那道暗门，就可以“回”到一个地方去。<p>　　那地方，自然是他们来的地方！<p>　　我尽量想弄清楚这一点，是以我也尽可能拖延时间，我转过头来：“我们可以一起去！”<p>　　那人皱着眉头，像是不明白我在说些什么。<p>　　我知道我说错话了，他们大概从来都是一个一个地“回去”，而没有两个人一起“回去”的事，我不知道该如何更正才好。<p>　　我只好勉强地笑了起来：“我是在说笑，希望你别怪我！”<p>　　那人也笑了笑——笑得比我更勉强，他道：“嗯，是说笑，我不怪你。”<p>　　我立时转过身去，知道如果再没有合理动作，来表示是“自己人”的话，那么，一定会招致那人的疑心，所以，我将那环，放进了缝中。<p>　　在一下轻微的声响之后，暗门打了开来，我跨了进去，当暗门打开之际，里面漆黑，我只觉得奇怪得很，奇怪何以外面房间中的光线，不能射到暗门之中，看那情形，好像暗门虽然打开，但是仍然有什么，阻隔着光线的通过。<p>　　但是，当我向暗门中跨进去的时候，却又分明一点阻隔也没有。<p>　　我只好存着走一步看一步的心理，反正面前是极度的漆黑，那也有助于掩饰，进了暗门之后，便连跨了两步。<p>　　而暗门在我的身后合上，我听到了那一下轻微的声响，眼前实在太黑了，我刚想取出红外线眼镜时，突然身子向下沉去。<p>　　我或者应该解释一下，并不是我的身子向下跌去，只是我站立的地板，向下沉去。<p>　　当人在乘搭快速升降机之际，突然下沉，会使人的心头，产生一种极不舒服的、空荡荡的感觉，而那时，我踏着的那块地板，向下沉的速度快，是以不舒服程度，也是难以形容，超过了我所能忍受的限度，我觉得心脏像是要从口中跌出来，双手舞动着，想抓到一些什么，但是却什么也抓不到。<p>　　幸而，只不过继续了半分钟左右，下沉停止，我喘一口气，眼前仍然是一片黑暗，没有声音，没有光亮，一切全是静止的，死的，我几乎以为我已经死了！<p>　　但是我可以肯定自己没有死，因为我听到身体中发出的各种声响，肚中发出如同一堆旧机器发出的撞击声，心跳声简直像鼓响，呼吸声像是有几只风箱一起在扯动。<p>　　以前，我曾经有机会，参观过一个音响实验室，那个实验室中，有一间“静室”，在那静室之中，隔绝声音，已到了百分之九十九点九九的程度。<p>　　我到过的那“静室”，科学家声称，没有人可以在那间“静室”中忍受一小时以上。<p>　　然而现在，我所在的地方，却比“静室”更静，它一定是百分之一百没有外来的声音，因为我这时的感觉，比在那间“静室”中更甚。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_8'>第三十三卷 环 第六章 在“子弹”中到了陌生地方</b><p>");

document.write ('　　我吹了一口气，听到的则是一下如同裂帛似的声音，我的心因为紧张而跳得剧烈，那一阵“咚咚”声，更使人受不了。<p>　　我的手臂作了一下最轻微的移动，骨节所发出的声响，和衣服的摩擦声，就吓了我一大跳，令我一动也不敢再动。<p>　　但是我必须要知道我是在什么地方，我一定要取出小电筒来。<p>　　我咬着牙，在一阵可怖的声响之后，我终于取出小电筒，着亮小电筒时所发出的声响，更是接近可怖的程度，但总算好，我有了光亮。<p>　　在漆黑之中，有了光亮，即使光亮微弱，也可以看清眼前的情形。<p>　　我在一间狭长形的小房间中。<p>　　那真是形状古怪的房间，只有三呎宽，我如果张开双臂来，可以触到它的双壁，但是它却有十二呎长。<p>　　那样子，像是一颗子弹，而我这时，被困在子弹的内部，这时，我忽然兴起了一种十分滑稽的感觉，我觉得我好像是一部卡通片中的主角。<p>　　人的感觉是很奇怪的，尤其是那种突如其来的感觉，几乎无法找出合理的理由来解释。<p>　　我当时的情形，就是那样，我处在一个狭长的空间之中。<p>　　我可以想像我是在船舱中，那才是正常的想法，可是我想到的，却是我在一颗子弹中。<p>　　在一颗子弹中，这是一种极其奇怪的想法，可是我当时的确是如此想，而为什么我会如此想，却连我自己，也说不上来。<p>　　我熄了小电筒，因为我发现这颗“大子弹”根本没有出口，我被困在里面，无法知道什么时候出得去，所以必须保留小电筒中的电源，以备在必要时可以派用处。<p>　　我坐了下来，深深地吸了一口气，当我吸了一口气之后，我才发觉，我虽然是被困在一个狭小的空间之中，但是，我却丝毫也没有窒息的感觉，呼吸很畅顺。<p>　　我坐了下来之后，又移动了一下身子，靠在壁上，那时候，我的心中，实在乱到了极点，因为我完全无法想像发生在我身上的究竟是怎么一回事。<p>　　唯一可以供我思索的线索，是还在那间房间中的时候，那个人所讲的一句话。<p>　　那个人说他“并不急于回去”，而让我先走的，我还想邀他同行，那人却现出了古怪的神情来。<p>　　照那一句话推测，我是在“归途”之中了。<p>　　如果我是在“归途”中，那么，这时，我应该是在一个交通工具之内，可是，我却无法觉出任何的移动，一切全是静止的，尤其是那种骇人的寂静，静得我几乎可以听得到自己体内细胞和细胞摩擦的声音。<p>　　接着，我突然感到了昏昏欲睡，照说，在那样的情形下，我决不可能有睡意。<p>　　但是我的确有了睡意，我变得极其疲倦，连连地打着哈欠。<p>　　我竭力想和睡魔相抗，挣扎着站起来，可是却软弱得一点力气也没有，我知道事情有点不妙了，我决不想在这样的情形下睡觉，可是倦意越来越甚，我终于又坐了下来，而且，立时睡着，睡得十分之酣，什么也不想。<p>　　在我睡过去之前的那一刹间，还来得及想到最后一个问题，我并不是睡过去，我是受了不知什么药物的麻醉，昏过去的。<p>　　我不知道我“睡”了多久，而我的“醒”来，也是突如其来的。<p>　　陡然有了知觉，像是离我“睡”过去的时候，只隔了一秒钟。<p>　　睁开眼来之后，仍然一片黑暗，耳际也仍然是无比的静寂。<p>　　就在我想再度取出小电筒来照看一下，我所处的环境是不是有什么变化之际，我听到了声音。<p>　　那是一种极轻、极低微的声响，我真不知道在那样绝对的寂静之下，有什么办法可以将声音控制得如此之低，传入我耳中的声响，亦渐渐变大，那是一种很悦耳的音乐，听了令人精神振奋。<p>　　我敏感地想到，如果我是在一个“旅程”中的话，那么，我可能快到目的地了，而这种悦耳的声音，可能是对绝对寂静的一种调节，使我到达另一个充满声音的环境时，在官能上能够适应。<p>　　我想到了这一点，站了起来。<p>　　我刚一站起，就感到一阵猛烈的震荡，我跌倒，跌倒之后，又连滚了几下，才勉强站了起来。<p>　　那时，震荡已经停止了。<p>　　音乐越来越响，而且，渐渐亮起了灯，光线也是由暗而强烈，终于，到达正常的光亮程度，我定了定神，忽然，“子弹”的前端，裂了开来，一道梯子伸了进来。<p>　　当“子弹”裂开之际，我听到了大量的噪音，那些噪音一下子涌了进来，我敢断定，如果不是事先有那种音乐的话，一定会神经错乱！<p>　　在不到一秒钟的时间内，我就立即听出，那些噪音，并不是什么特别古怪的声音，那都是我十分熟悉的一些声音，它包括了许多人闹哄哄的讲话声、车声、机器声、敲击声。<p>　　那是任何一个大城市中都有的声音，说得确切一些，是任何大城市中，机场或火车站中的声音。<p>　　在“子弹”的前端，既然有一把梯子伸了进来，我似乎也不必多作考虑，我立时走向前，踏上了梯子，向外走去。<p>　　当我走出那“子弹”时，我看到了一座十分宏伟、巨大的建筑物，那建筑物有一个圆形的、极大的、半透明的穹顶。<p>　　我从来未曾见过那么美丽的建筑物，我的心情，本来很紧张，这时也松驰下来。我不知道到了什么地方，但是不论在什么地方，只要这地方的人，可以建造出那样美丽的建筑物来，那么，就大有理由可以相信会受到文明的待遇。<p>　　在看到那美丽的大穹顶的同时，也看到了在那建筑物中，熙来攘往的人。<p>　　我的估计不错，是在一个机场之中，那些人，男女老幼，衣着都很好看，我走完了最后一节梯子，在梯子两旁站着的美丽的蓝衣女郎，向我点头微笑，说了一句我所听不懂的话。<p>　　我不知她们在说些什么，所以也只好报以微笑，然后，我怕她们再对我说话，所以急急向前走出了几步，完全没有人理会我。<p>　　我回头看去，想看看那“大子弹”究竟是什么模样的，然而我却看不到，我只能看到一个圆锥形，真的像子弹头一样的东西，那东西正嵌在一块巨大的金属板的圆孔之后，就在我回头观看的一刹间，一阵噪音（就像是喷射机起飞时的声音），那圆锥形物体，开始缓缓后退，一块活板移过，遮住了那个圆孔。<p>　　我也发觉了站在那建筑物中，完全自由，因为根本没有人理我，人们在我身边走来走去，我已经观察到，这个庞大的建筑物，有好几个出口。<p>　　我听到许多人在讲话，扩音器中，也不断有声音，传了出来。<p>　　那种语言，我从来也未曾听到过，我不但无法听懂他们之间所说的一个字，而且，根本无从判断他们所说的话，在语言学上，究竟属于哪一类。<p>　　我还看到很多类似文字的标志，那些文字的结构，又简洁，又美丽，但同样地，也一个字都认不出来。<p>　　我竟然完全自由，完全没有人来理会我，这真的出乎意料之外。<p>　　忽然之间来到一个陌生的地方，从那海边的屋子到这里，一定有一段相当远的距离，我无法知道这个距离是多远，一切实在太神奇了。<p>　　呆立了好一会，才慢慢地向外走去，我强烈感觉到，我已经不在地球上了，虽然除了我所不懂的文字和语言之外，找不出任何与地球上截然不同的地方来。<p>　　如果说我这时的心情，是从地球到了另一个星球，那还不如说我好像是一个乡下人，突然到了异国的大都市之中，更来得确切一些。<p>　　我所看到的人，都显得很和气，每一个人的脸上神情，都是开朗的，就算他不是在微笑，也给人以一种十分舒服、祥和的感觉。<p>　　那种如同喷射机开动的噪音，不断传来，我已看到好几次，那巨大的金属板后，钻出一个圆锥体来，圆锥体裂开，一把梯子移过去，有人从圆锥体中，向外走出来。<p>　　当我呆立了约莫十分钟之后，陡然之间，心中生出了一股寒意。<p>　　我所见到的人，全和我日常所见的人，没有不同，然而，这绝不能证明我不是在另一个星球上，“他们”和地球上毫无分别！<p>　　正当我想到这一点的时候，又有一个大的圆锥体，出现在金属板之后，而且，裂了开来，一个人，自里面走出来，踏下了梯子。<p>　　这样的情形，我已经看到过好几次了，本来，引不起我的好奇，可是，这一次情形却不同，我认识那走出来的人。<p>　　我自然还不知道他是什么人，但我见过他，他就是和我在那房间中，让我“先回去”的那个，现在，他自然也是“回来”了！<p>　　看到了那个人，我真不知道是惊还是喜，处在一个完全陌生的环境之中，有一个熟人，总是好的，可是如果被他发现我不是他们自己人，而是一个冒充的，那岂不糟糕？<p>　　就在我犹豫不决，决不定是和那人避不见面还是和他相见之际，那人已看到了我，他向我招手，大声说了一句话，那句话也是我听不懂的。<p>　　我不知该如何回答才好，那人已来到我的身前，拍着我的肩头，继续又和我讲了两句话，我完全变得像哑了一样，不但无法回答，而且简直无法开口。<p>　　那人用一种奇怪的神情望着我，继续又说了两句，看他的样子，分明是在等我的回答。<p>　　在那样的情形下，我实在不能不开口了，我只好含糊地道：“对不起……”<p>　　我才讲了三个字，那人的神色便变了一变，接着，又声色俱厉他讲了一句话。<p>　　糟糕的是，我不知道什么地方得罪了他，而我又仍然听不懂他的话。<p>　　我没有别的办法可想，只好转身便走，但是才走了一步，那人便大踏步走了过来，拦在我的面前，他用一种十分严厉的眼光望着我。<p>　　我心头“怦怦”乱跳，他将一只手放在我的肩上，神色更加严厉。<p>　　我在想着脱身的方法，我可以轻而易举地将他击倒，但是击倒之后又怎样呢？<p>　　正当我在想不顾一切，出拳将那人击倒时再说，那人已经用很低的声音道：“千万别动手打人，也别出声，跟我来。”<p>　　我也低声问道：“这……这里是什么地方？”<p>　　那人道：“别出声，跟我来。”<p>　　那人的声音十分诚恳，我可以听出他没有加害我的意思，我可以放心跟他前去吗？<p>　　我的心中想着，而我立即有了决定，我可以跟他去！<p>　　而且，事实上，我突然之间，来到了这个地方，如果不遇到那个人，在这大建筑物中，不知要发呆到什么时候，而且，就算当我有勇气离开这个建筑物时，我也全然不知该到何处去。<p>　　所以，我决定跟那人走，而那人在一说完这句话之后，立时转身向外，走了出去，我紧紧地跟在他的后面，从一扇旋转的玻璃门中，走了出去，一出了玻璃门，就是一个广场，和一条十分宽阔，可以容十辆车子同时行进的马路，那广场中有一个大石碑，建造得很壮观，在石碑的附近，环绕着广场的，则是许多被种植成大圆案形的鲜花，一看到了那些花，我心情又为之一松。<p>　　那倒并不是因为争妍鲜丽的鲜花，本来就有使人心旷神怡的作用，而是我一眼看去，完全可以叫得出这些鲜花的名目来。<p>　　那边，一大簇是紫罗兰，在一旁，是几列混色郁金香，还有大丛的，颜色黄得夺目的菊花，以及各种品种的兰花和芍药花。<p>　　抬头看去，天色晴朗，蔚蓝色的天空，令人心胸舒畅，虽然我毫无疑问是在一个大城市中，但是空气之清新，最好的法国乡村，也不过如此。<p>　　我看到很多汽车在道上疾驰，但是却一点噪音也没有，每一辆汽车发出的，都只是一种轻微的、悦耳的“滋滋”声。<p>　　我究竟是在什么地方呢？我心中一再想着，什么地方有这样神话也似的美丽和宁静？<p>　　我看到那人在招手，一辆银灰色的车子，在我们面前，停了下来。<p>　　听到那汽车所发出的这种悦耳的声音，我忍不住问道：“这是电动汽车？”<p>　　这实在是一个很普通的问题，可是它引起的反应，却使我愕然，只见那人倏地转过头来，压低了声音，狠狠地申斥我，道：“闭嘴！”<p>　　我呆了一呆，一时之间，实在不知道该如何才好，那人的神色稍为缓和了一些，他的声音压得更低：“记着，除非只有我和你，否则千万别开口！”<p>　　我不知道为什么那人要这样嘱咐我，可是看到他的神情如此紧张，我也只好点了点头。<p>　　那人吸了一口气，打开了车门，让我先进去，他接着坐在我的身边。<p>　　这辆车子由一个穿制眼的司机驾驶，看来像是一辆计程车，他对那司机讲了一句我听不懂的话，那司机便驾着车，向前驶去。<p>　　坐在那辆车子之中，真是舒服极了，我从来也未曾在一辆车子中获得过如此美妙的享受，车子像是在向前滑过去一样，但是它的速度却十分高。<p>　　在驶过了那个广场之后，我看到了一幢又一幢高大壮观的建筑物，那是一个十足现代化的大城市，如果说，在地球的某一个角落，有着那么美丽的一个大城市，而不为人所知的话，那简单是不可能的事！<p>　　我心中的疑惑，已到了顶点，好几次，我忍不住要出声问那人，这里究竟是什么所在，但是我记得他的警告，那司机就在我的前面，我不能开口。<p>　　车子行驶了大约十五分钟，转进了一条林荫大道，看来已到了郊外。<p>　　在林荫大道的两旁，全是一幅一幅，碧绿油油，看了令人心旷神怡的草地，在草地之后，则是一幢幢的小洋房。那些房子的式样全不相同，可是放在一起，却有一种和谐的协调，给人以一种极度的平静舒适之感。<p>　　刚才在城市的时候，我已经对那个城市，有着说不出来的喜爱，这时来到了乡村，我真想立时冲下车去，舒舒服服地躺在那些草地之上！<p>　　车子最后转出了林荫大道，进入一条小路，然后，在一幢房子前，停了下来。<p>　　那人拉住了我的手，和我一起下了车，我注意到他并没有付给车费，只是和那司机点头微微笑着，各说了一句我听不懂的话，然后，他走向草地，来到了屋前，当他走在草地上的时候，有几个六七岁大的孩子，男女都有，奔了过来，笑着、叫着，那人逐个拍着他们的头，讲了几句话，那些孩子又奔了开去。我跟着他，走过了草地，穿过了一条两边都是灌木的石子路，来到了屋前，在门口，我看到有一块牌子挂着，那人将牌子摘了下来，推开了门，走了进去。<p>　　当时我并不以为奇，但是五分钟之后，我发觉那屋子在我和他未曾来到之前，竟是一所空房子时，我实在有点难以掩饰的惊讶。<p>　　屋子的布置很雅致，我们进了屋子，那人才吁了一口气：“请坐！”<p>　　我也吁了一口气：“这里没有别人，我可以说话？”<p>　　那人点了点头：“是的，我一个人独住，我还没有结婚。”<p>　　我看到他打开了一个柜子，取出了一瓶酒，倒了一点给我，我接了酒杯在手，一口就喝乾，在那样的情形下，我的确需要喝点酒。<p>　　当我吞下了那口酒之后，我道：“朋友，这里究竟是什么地方？”<p>　　那人的神色，变得十分凝重，他拈着酒杯，缓缓转动着，直到我问了第二次，他才抬起头来：“你惹了大麻烦了，兄弟！”<p>　　我望着他：“我知道，但是我不知道我惹了什么麻烦，希望你告诉我。”<p>　　那人叹了一口气，道：“你到了一个你绝不应该来的地方，你冒充是我们之间的一份子，要是你被发现了，我们这里的法律是……”<p>　　他讲到这里的时候，略停了一停，我不禁机伶伶打了一个寒战：“怎样？”<p>　　那人道：“处死，毫无商量的余地。”<p>　　我不由自主提高了声音：“为什么？我究竟做了什么错事？”<p>　　那人沉声道：“你不必做什么错事，我们这里，绝不容许地球人到来，我们甚至不让地球人知道我们的存在！”<p>　　我道：“你别吓我了，我看这里就是地球，这里的一切，和地球上没有分别，地球的花，地球上的建筑物，地球上的人！”<p>　　那人道：“可是你忽略了一点，我们这里，平静、安宁、美丽、和平，地球上哪一个角落，可以找到这些？地球上，到处是残杀、纷乱、丑恶，我们不想地球人丑恶的心灵，来沾污了我们美丽的地方！”<p>　　我吸了一口气：“这里究竟是什么所在？”<p>　　那人望了我半晌：“我不想你死，所以不告诉你，如果你不知道我们的秘密，那么就算送你回地球去，我的心中，也不会那么内疚，以地球人的丑恶心灵来说，如果他们发现了我们的存在，一定会千方百计来到我们这里，你们一来，我们就完了！”<p>　　我道：“可是你们却派人到地球去？”<p>　　那人道：“是的，我们的目的是要阻止地球人发现我们，我们做了许多工作，包括破坏地球人的某些发明在内，为了确保我们自己的安全。”<p>　　我冷笑了起来：“这样说来，你们岂不是自私得很么？”<p>　　那人提高了声音：“在强盗面前保卫自己的人，叫做自私，这就是你们的逻辑？”<p>　　我呆了片刻，实在不知如何说才好。<p>　　过了好一会，我才道：“好了，那么你有什么办法，送我回去？”<p>　　那人皱着眉头，来回踱了几步，才道：“你先得告诉我，是如何来，你怎么会有那个磁性环，你将一切事情全都告诉我！”<p>　　听得他那样说，我的心中不禁犹豫起来，因为不论我现在是在什么地方，我和他（他们），始终处在敌对地位，我支吾着，并没有回答那人的问题。<p>　　那人望着我，叹了一声：“我知道，你心中在猜忌、在疑惑、在不信任我，还不肯将事实真相告诉我，这就是你们的劣根性！”<p>　　他竟那样毫不留情地指斥我，这不禁令我有点恼羞成怒，我冷知了一声，也老实不客气地道：“不错，这是我们的劣根性，但你们也好不了多少！”<p>　　那人道：“我们？我们截然不同！”<p>　　我的声音变得更大，因为在我的经历之中，有充分的证据，可以证明“他们”实在和“我们”一样地卑劣。<p>　　我冷笑着：“我看没有什么多大的不同，你们之间的一个女人，曾和我约会，说是有重要的事和我商量，但是她还未曾来得及和我见面就离奇的死了，我相信她是被谋杀的！”<p>　　我讲到这里，略顿了一顿，那人的面色，变得十分难看，打击了他那种自以为是纯洁天使的傲气，使我心中十分高兴。<p>　　我又道：“接着，你们又消灭了她的尸体，然后，你们之间，又有一个人，拦住了我的车子攻击我，你们的一辆大卡车，撞死了自己人，你们之中，又有人指使一个小偷，到我家中来偷东西，哈哈，这就是你的所谓不同，真是好笑之极！”<p>　　我越说越快，那人的脸色，也越来越苍白，终于，他大声喝道：“住口！”<p>　　我继续嘲笑他：“这倒是好办法，先是将自己扮成一无坏处的好人，现在又来喝我住口。”<p>　　那人喘了几口气：“这一切，全是在地球上发生的事，你明白么？”<p>　　我道：“自然明白，是发生在地球上的事，但是我更明白，这一切，全是‘你们’做出来的。”<p>　　我在“你们”两字上，特意加重语气。<p>　　那人搓着手，来回踱着步，喃喃地道：“你不明白，你真的不明白。”<p>　　我始终冷笑着：“我有什么不明白的地方，你不妨说到我明白为止。”<p>　　那人突然站定了脚步，吸了一口气，望住了我，缓缓地道：“你不明白，我们为了摒弃人类的劣根性，不知费了多少心血，费了多少光阴，在这里，我们总算已取得了成功，但是我们一到了地球，劣根性的遗传因子，自然恢复，与你们接近得久了，便恢复了许多年之前的本性。”<p>　　如果不是那人说这几句话时的声音，极其沉痛，我说不定还会继续嘲笑他。<p>　　而令我停止嘲笑他的一个原因，是因为他那几句话，实在令我感到了迷惑。<p>　　他那样说，是什么意思呢？他自称是“人类”，但是又不承认这里是地球？那究竟是什么意思，难道他是一种特殊的“移民”，从地球上移居到另一个星体上来的，难道他们全是……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_9'>第三十三卷 环 第七章 人类劣根性毁灭人类</b><p>");

document.write ('　　我给他那几句话，引起了重重疑问，而我又实在不知道从哪里开始问才好，是以我只好望住了他，不知如何开口，屋子之中，登时静了下来。<p>　　那人隔了半晌，才又道：“现在我知道你是谁了，你是卫斯理！”<p>　　我点了点头，仍然不说什么。<p>　　那人又道：“不过，我们还是很值得安慰，因为我们工作有成绩，如果以你们的方式来处理，你早就被害。”<p>　　我仍然无法出声，因为我如跌进了一片浓雾之中，完全无法明了事实的真相。<p>　　我在突然之间，问出了一句连我自己也感到突兀的话来，我道：“你们是什么人？你们是地球人？”<p>　　那人望了我好一会，看我的神情，显然是在考虑，是不是应该回答我的这个问题，我屏气静息地等着，等了足足有一分钟之久，那人才点了点头。<p>　　我又问道：“这里不是地球？”那人又呆了片刻，还是点了点头。<p>　　我再问道：“那么这里是什么地方？你们是怎么来到这里的？”<p>　　那人现出了一个无可奈何的笑容来，道：“我，我全都告诉你吧，我相信你。”<p>　　我忙道：“你一定可以相信我！”<p>　　那人踱到了窗前，望着窗外的草地，草地绿得极其可爱，我一直望着他，那人呆了半晌，转过身来，道：“说出来，你或者不相信，你知道，太阳系的九大行星之中，只有土星有一个大环！”<p>　　我咳嗽了一下：“小学生也知道。”<p>　　那人语调迟缓：“我们现在，就在这个环上。”<p>　　我张大了口，真的，我像是傻瓜一样地张大了口，不知该说些什么才好。我在土星的那个环上，这实在是太难令人相信了。<p>　　地球上的天文学家，一直不知道土星何以有一个大环，也不知道土星的环中有什么，但不论怎样，如果告诉天文学家说，土星的环中，有城市、有人，那么天文学家一定会哈哈大笑的。<p>　　那入又道：“这个环，是我们祖先建立的，起先，只是远离土星表面的一个浮空站，渐渐地，一个站一个站建立，到了今天，终于成为环绕土星的一个大环，我们自制氧气，自制食水，繁殖地球上的生物，摒弃地球上人类的劣根性，我们之间，没有争执，没有人想做英雄，没有倾轧、残杀，我们日子过得极平静舒适。”<p>　　我感到头晕，因为这一切，都是没有法子接受的事。我呆了一会，才道：“你们过这种日子，已有多久了？那是什么时候发生的事？”<p>　　那人道：“我们一直保持着地球上的纪元，算起来，已经有将近二十万年了。”<p>　　那人所说的一切，几乎已可以令我相信了，但是，当他一说出“二十万年”之后，我却“哈哈”大笑了起来，真是太可笑了。<p>　　我立时道：“二十万年？”<p>　　那人却一本正经地道：“不错，正确的数字，应该是二十万零八千七百四十四年。”<p>　　我点着头：“是的，在二十万零八千七百四十四年之前，你们从地球移民到这里，嗯，我真奇怪，你们的身上何以没有长毛，因为那时，地球上还只有猿人！”<p>　　那人望着我，他的神情中有着怜悯，我已经讲出了使他无法辩驳的话，可是自他的神情看来，却像是我是一个毫无所知的白痴一样！<p>　　我多少感到了不安，我又大声道：“你为什么不说话，你可以向我解释猿人何以能够来到土星，在土星上建立浮空站的原因！”<p>　　那人又望了我片刻，才平静地道：“在我们的祖先离开地球之后，地球上才只剩下猿人的。”<p>　　我陡地一惊：“什么意思？”<p>　　那人道：“当时，我们的祖先是三千人，他们全是爱好和平的人，与其他几十万万的人不同，他们看出了地球人的劣根性一天天发展下去，总有一天，会全部毁灭，所以他们离开了地球，他们离开了地球之后，被他们预见到的不幸，终于发生了！”<p>　　我只觉得有一股寒意，袭向我的全身，我的身子在不由自主发着抖。<p>　　我的声音也在发颤，我已经听明白他的话了，但是我还要再问一遍，我道：“你的意思，你们是上一代的地球人？”<p>　　那人道：“可以这样说，但是正确的说法是，我们是上一代的地球人的后代。”<p>　　我摇着头，我摇头的动作，并不是表示我不相信他的话，实在是人在突然受到了惊骇莫名的事情之后的一种下意识的反应动作。<p>　　那人继续道：“我们的祖先，那三千人，全是第一流的科学家的学者，他们离开了地球，来到了土星，可是土星的表面，无法适应人类居住，所以他们就在土星的上空建立居住点，发展到了今天，成为环绕土星的一个大环，他们到达之际，就曾立下法律，不准任何地球人，再来加入他们，接着，地球上就发生了他们预料的惨事。”<p>　　我忙道：“什么惨事？”<p>　　那人道：“卫先生，你是一个智者，我不相信你会料不到！”<p>　　我吸了一口气：“战争？”<p>　　那人沉痛地道：“战争！”<p>　　他在讲了那两个字之后，顿了一顿，道：“不止是战争，是人类的劣根性毁灭了人类，现在，这一切，又在重复着，如今地球上，已到了当年全人类毁灭的前夕，时间不会太远了！”<p>　　我又吸了一口气，我实在没有什么话可以说的了，那人又道：“上一次的毁灭，最后的原因，是因为一场大战，但是大战的形成，并不是突如其来的，而是一点一滴积聚而成，人类所做的每一件丑恶的事，都加在导向人类毁灭的积分上，但是人类却不知道，还在拼命地做，在自掘坟墓。”<p>　　我又插了一句：“在经过了大毁灭之后，第二代人又渐渐进化形成？”<p>　　那人道：“是的，第二代人，和我们在生理构造上，有所不同，但是，心理上却一丝未变，一样那么丑恶，那么低劣！”<p>　　我尽量使我紊乱的思绪镇定下来，我必须弄清这件事，我一定要逐个问题问他，我也相信，他一定肯切实回答我的。<p>　　我问道：“生理上有什么不同？”<p>　　那人道：“在一次浩劫之后，地球上的气温提高了，本来，地球上的最高温度，是你们所说的，摄氏四度，你不觉得这个温度，到现在为止，还在地球上留下了一个很大的特点？”<p>　　我瞪大了眼睛，在那样紊乱的情绪下，我实在想不透摄氏四度有什么特点。<p>　　那人道：“水，水在摄氏四度的体积，是标准的体积，四度之后，温度再降低，体积反而增大，那是违反了热胀冷缩的普通定律的。”<p>　　我不住地点头：“那是为了什么？”<p>　　那人道：“摄氏四度是以前地球上的最高温度，那时候水经常处在这个温度中存在，而温度降低，水就膨胀，后来，地球上的气温高升，水无法适应自然的环境，所以突破了普通的规律。”<p>　　我苦笑着：“还有什么不同？”<p>　　那人道：“地球表面的氮气增加了，所以，我们脚部的构造，和你们不同。我们的人，如果长期在地球上生活，由于吸入氮气过多，皮肤会形成鳞甲状态，你不觉得我们这里的空气，特别清新么？”<p>　　是的，我觉得这里的空气，特别清新。实际上，当我忽然之间，来到了那个子弹形的狭长空间之中时，我就有这样的感觉了。<p>　　现在，我当然已可以毫无疑问地知道，那是只可以乘搭一个人的洲际飞行船，而为了使旅客在长期的飞行中不至于寂寞，所以另有一种催眠的方法，使旅客在旅途中沉睡。<p>　　而那种异乎寻常的、绝对的寂静，如果不是在太空飞行中，又怎能出现？<p>　　我点着头，吸入氮气过多，皮肤会起鳞甲状态的变化，关于这一点，我更可以肯定，因为我和杰克上校，都曾看到他们中的一个，死去之后的照片。<p>　　那人又道：“氮气的比例增加，对于低级生物的繁殖，起了极大的作用，所以地球上，各种各样的细菌，比以前大大增加，这是地球人自食其果，到现在，地球人生命最大的威胁之一，还是各种各样的疾病，几乎无可克服的疾病，实在太多了。”<p>　　我咽下了一口口水。<p>　　那人诚恳地道：“我说的完全是事实，现在，我们的人口，大约是一千五百万，我们居住在这一个大环中，这个大环中的一切环境，已被改造得和以前的地球，完全一样，我们有蔚蓝的天空，有肥沃的土壤，有城市，有乡村，有优美的风景，这是真正的世外桃源，而且更成功的，是我们已彻底铲除了人类的劣根性。当年离开纷扰丑恶的地球的，全是人格极高尚的人，而且他们致力于研究人体内染色体对罪恶性格的影响，到现在为止，我们的一千五百万人，都是和平、高尚的人，根本没有犯罪！”<p>　　那人一面说着，我一面摇着头。<p>　　可是等他说完，我却又没有出声，那人带着好奇的眼光望着我：“你不同意我说的哪一点？”<p>　　我道：“关于人类劣根性那一点，你们或者已很成功，但不是绝对成功，至少你们自私、猜忌，你们不让现在的地球人发现你们，而且派人到地球上去，我相信你们在暗中，一定还做了不少破坏工作，阻止现在地球人的科学进步？”<p>　　那人笑了起来：“朋友，你完全错了，我们这样做，全是为了保护自己，一个人将自己的家门紧锁，不让盗贼闯进来，难道是错事么？我们当然要去破坏地球人的进步，那等于是先将盗贼手中的武器抢下来！”<p>　　我道：“可是你们仍然不成功，你们之间，有一个女人，曾和我约晤，她说有重要的事告诉我，我想她一定是要出卖你们，而你们的人，又将她杀死了。出卖、告密、谋杀，这算是什么？”<p>　　那人被我的这一番话，说得他的脸上，现出了极度无可奈何的神情来。<p>　　他叹了一声：“那是因为他们被派到了地球的缘故，虽然过了那么多年，恶劣的遗传因素，仍然可能作怪，是以被派到地球上的人，只工作一个短时期就调回来，但仍然难免有这样的事发生。”<p>　　我望着那人：“你们之间，有多少人曾经去过地球居住？”<p>　　那人皱着眉：“不多，从一百年前开始，到现在，大约有三千人，这三千人的皮肤上，都或多或少，生出了鳞甲来，现在还活着的，有一千多人。”<p>　　我的神情十分严肃，因为在刹那间，我想到了一个极其严重的问题，我道：“这一千多人，连你在内，可以说是土星环中的特殊阶级，你不觉得有一个危机潜伏着么？这些人，在经过了地球的生活之后，会感到犯罪的乐趣，会破坏这里的一切，建立起他们的统治！”<p>　　那人的面色，变得十分难看，好一会不出声，然后，才徐徐的道：“好了，我们的谈话，到这里该结束了，你该多为你自己的命运考虑考虑！”<p>　　我不明白，为什么我对他提出了那样善意的警告，而他竟不愿和我讨论下去！<p>　　看他的神情，他不但不愿意和我讨论下去，而且根本极不欢迎我提起这件事来。<p>　　我呆了一会，才道：“我自己的命运，我无法考虑，一切全都要等你来决定！”<p>　　那人来回踱着步，像是正在想着如何安排我，过了好一会，他才道：“这样……”<p>　　他才讲了两个字，屋中就传出“滋滋”声，他转身过去，按下了墙上的一个掣，我看到一幅墙移了开去，这是我生平第一次看到如此真切的传真电话，看来，就像是隔着一块玻璃和另一个人讲话一样。<p>　　和那人通话的，是一个美丽的金发女郎，我自然听不懂他们在讲些什么，可是那金发女郎的声音，却是如此柔和，她的风采，更是优美之极。<p>　　她和那人说了三分钟，就消失了，那人又按掣，那墙壁恢复原状。<p>　　从我到达这里以来，所观察的一切，我可以下一个初步的结论，这里的科学技术，比现在地球上的人，进步了十个世纪左右。<p>　　如果地球上的科学发展，照近一百年的增长速度进步下去，一千年之后，也可以有这里的水准！<p>　　那人转过身来：“你可以先住在我这里，记得，别出去，万一见到了人，千万不可开口，我会替你安排，你要相信我！”<p>　　我根本没有别的选择，只好点头答应，他像是忽然之间有了什么重要的事情一样，赶着要出去，他到了门口，又将刚才的话，叮嘱了一遍。<p>　　我忽然问道：“你刚才说，在你们这里，完全没有犯罪，那么，你秘密收留了我，是不是犯罪？”<p>　　我那样问，只不过是为了好玩，因为这是一个在逻辑上十分有趣的事，他们这里一切全是本着人类善良的天性来行事的，所以如此和平安定，而为了避免地球人丑恶的心灵的影响，他们绝不准有地球人到达这里。<p>　　然而，帮助像我那样，毫无恶意偶然来到的地球人，正是人性善良的表现，可是他那样做了却是犯了罪，和这土星环中的法律是相抵触的。<p>　　这实在是一个很难回答的回答，我预料的是，那人听得我如此问之后，一定是发出一下无可奈何的苦笑，不会说什么的。<p>　　可是，大大出乎我的意料，我的话才一出口，那人却大受震动。<p>　　刹那之间，他的脸色，变得难看到了极点，他的神情，也有了可怖的转变。<p>　　我不禁呆住了，我忙道：“对不起，我只是随便问问，希望你别介意。”<p>　　那人瞪了我半晌，神情才恢复正常，他道：“你只要等上一小时，就可以知道答案了！”<p>　　我自然不知道他那么说是什么意思，我看着他匆匆出了门口，我在沙发上坐了下来，我坐了一会，又从窗口中看着外面的草地。<p>　　那些孩子还在草地上玩，他们玩得很规矩，虽然他们年纪都很小，但是在我凝视他们的半小时之中，根本没有任何争吵发生，更不要说在地球上随处可见的孩子扭成一团的打架了。<p>　　我又参观了这幢屋子，有许多设备，我不知是干什么用的，我也不敢乱动，然而，就我所知的一切看来，这里的一切，实在已是人的最高享受了。<p>　　约莫一小时之后，我听到车声，然后，那人回来了，和他一起走进屋子来的，还有七八个人，乍一见那么多人，我不禁吃了一惊。<p>　　因为那人自己说过，不准我见外人的，现在，他自己却带了那么多人来，那么，他是不是改变了主意，准备拘捕我，处死我呢？<p>　　我在那一刹间，几乎想立时逃走了，但是那人却道：“来，介绍几个朋友，这几位，全是到过地球两次的，我的好朋友。”<p>　　我略定了定神，抬头数了数，一共是七个陌生人，他们都纷纷走过来和我握手，其中有两个人还道：“我们在地球上的时候，听说过你。”<p>　　我不知道他们来作什么，只好和他们敷衍着，那人招呼着各人坐下来，又请我全坐下。<p>　　在那刹间，我觉得气氛已经不很对头了，我还说不出所以然来，可是，我已经敏感地觉得不对头，一定有什么重大的事情要发生了。<p>　　而导致我这种敏感想法的，是因为在突然之间，他们八个人的神色，都变得很严肃。<p>　　我感到有点儿坐立不安，因为我不知道他们想怎样，在一阵子静默之后，那人道：“卫先生来到我们这里，我相信可以帮助我们成功，因为我们对于要做的事，只是想做，而如何做，却实在太生疏了。”<p>　　我实在忍不住心中的好奇，是以立时问道：“你们想做什么？”<p>　　那人犹豫了一下，像是决不定是不是应该告诉我，但是他终于下了决断，他道：“我觉得——我们几个人觉得，在这里生活，我们缺少了一些东西。”<p>　　他顿了一顿，我心中更疑惑了，在这世外桃源，他们缺少了什么？<p>　　而且，不论他们缺少的是什么，我又有什么可以帮助他们的呢？<p>　　那人吸了一口气，一字一顿地道：“我们缺少了权力！”<p>　　在那刹间，我实在是呆住了，那是一种绝对意想不到的震惊，而在我一呆之后，我明白，我几乎想立时哈哈大笑了起来。<p>　　我明白，何以当我向那人提及曾到过地球的那些人可能有异图之际，他的反应如此奇特，而当我提及他的犯罪之际，他又如此震动的原因了，原来他们几个，曾到过地球几次的，的确已有一个小组织，他们要求权力，那么不消说，他们自然是想经过一次动乱，而由他们来统治这个“大环”。<p>　　然而，我却没有笑出来，因为就在我感到极度可笑的同时，我也感到了深切的悲哀。<p>　　人，总是人，不论这些人的出身是多么优秀，品质是多么高贵，环境是多么纯良，但是人总是人，人是动物，人本来和其他的野兽——杂食动物——没有多大的分别，在人的遗传因子之中，即使过了二十万年，仍然具有占有的心，在某一种适当的情况之下，就会发作，就会要求有权力，就会要求将他人的利益，集中在自己的身上！<p>　　我愣愣地瞪着那人，那时，我脸上的神情，一定极其古怪，因为那几个人都有点大惑不解的望着我。<p>　　那人舔了舔唇：“你为什么不说话？”<p>　　我之所以不出声，是因为我实在不知道该说些什么才好，我在那人的逼问之下，才道：“我记得，当我初到的时候，你曾经对我介绍这里的环境，有一句话，使我的印象很深刻。”<p>　　那人道：“那一句？”<p>　　我说道：“你曾说，在你们这里，一切全是和平、宁静的，没有人想做英雄。”<p>　　那人呆了一呆，现出了大不以为然的神色来：“你错了，你以为我们想做英雄，一点也不是，我们只是想这里的一千五百万人，日子过得更好，同时，更保护所有的人，不被外来的侵略所干扰！”<p>　　我简直感到了痛苦，在那一刹间，我真的感到了痛苦，所以我闭上了眼睛。<p>　　那人说这几句话的时候，他的语气很诚恳，可以说，他的心中的确是那样想的。<p>　　可是，这样的话，这样的口吻，我难道陌生么？我一点也不陌生，在地球上，这样的话，我不知听了多少千百遍，为了要使别人的生活过得好，所以他们不得不出来任劳任怨，他们不是要做英雄，只不过是为别人着想。<p>　　“为别人着想”是一个最好的幌子，在这个幌子的掩饰下，野心家的最终目的，是将每一个人，都改造得符合他的思想法则。<p>　　我闭上了眼睛好一会，才睁了开来，我的声音听来很微弱，连我自己也感到吃惊，我道：“那么，我有什么可以帮助你们的呢？”<p>　　那人听得我这样问，以为我已经答应帮助他们了，是以显得很高兴，他道：“我们这里，有一个管理机构，类似地球上的政府，这个管理机构的负责人是公选的，我们要推翻它，而对于……对于……”<p>　　他想了片刻，才道：“对于……政变，我们实在不很在行，所以请你来当顾问，你来自地球，对那一套，应该很熟悉。”<p>　　我站了起来，在那刹间，我的神色，变得极其严肃：“你们要明白，政变一定有动乱，动乱就有暴力，这是人类劣根性最原始的表现。”<p>　　那人并没有出声，另一个则道：“一场小小的暴乱，就足以使这里的人，震惊莫名，我们就可以出面了，你可以担任制造暴乱的角色，因为我们对于这些，实在是陌生得很。”<p>　　我抑止着心头的怒意，冷笑着道：“你太客气了，先生，我看，你对于这些，比我要在行得多，现在，我没有别的话好说，我只要求快快回地球去！”<p>　　那人道：“为什么你不肯帮助我们？”<p>　　我的声音显得十分严肃：“你们根本不需要我的帮助，我相信，在这里的人，经过了二十万年的和平生活，毫不提防阴谋、诡诈，你们只要一开始行动，就立即可以成功。”<p>　　那几个人都现出十分高兴的神色来：“真的？你对我们那么有信心？”<p>　　在那刹间，我已经有了一个决定，所以我的神色，看来不再那么冷漠，我道：“现在，知道你们计划的，总共有多少人？”<p>　　那人道：“全在这里了，就是我们这几个，但如果我们开始行动，那么，很快就会联络到更多人。”<p>　　我道：“全到过地球？”<p>　　那人点头道：“是，全到过地球。”<p>　　我缓缀吸了一口气：“如果你们要成功，一定要武器，你们有什么武器？”<p>　　那人摇头道：“没有。”<p>　　其中的一个人道：“我从地球上带回来了一柄枪，不知道是不是有用。”<p>　　我尽量使自己保持镇定：“拿出来给我看看？”<p>　　那人自他的衣袋内，取出了一柄枪来，那是一柄配有灭声器的间谍手枪，我取出了弹夹，其中有七发子弹，枪是完好而可以发射的。<p>　　然后，我的动作，只怕是他们几个人做梦也想不到的，因为他们终究是土星环中的人，而不是地球人，他们曾到过地球，然而只不过是到过地球而已，而我，却是地地道道，在地球上成长的。<p>　　我一将子弹夹推进了枪膛，便连连拉动枪机，我连射了七枪，每一枪，都击中了一个人的要害，七下“拍拍”的声音之后，只有那人和我，仍然站着。<p>　　那人完全呆住了，他张大了口，额上冒着汗珠，哑声道：“为什么？你为什么？”<p>　　我道：“我虽然是地球上来的，但是我喜欢这里，我不想这里的一切，被你们八个人破坏！”<p>　　那人脸色惨白：“那么，你……你也要杀我？”<p>　　我点头道：“是的。”<p>　　我一面说，一面举起枪柄，砸向那人的头部，那人在毫无抵抗的情形下，昏倒过去，我再抱起一张沉重的椅子来，向他压了下去，然后，在临走的时候，我用打火机，燃着了窗帘。<p>　　没有人注意到我的离开，我也不知道那种屋子起火，冒出浓烟之后，会怎样，但是我可以肯定的是，那人一定会被火烧死！<p>　　我步行着，凭着记得的方向，足足步行了一日一夜，才到达了那个“机场”，在途中，我发现许多食物馆，人人都可以自由取食，他们的食物也很可口，我自然毫不客气，不亏待自己。<p>　　到了“机场”之后，我费了相当长的时间，注意那些“子弹”的起飞和降落，然后，肯定了其中的一艘，是飞向地球的，而且正有一个人，准备登上那艘飞船。<p>　　我来到那人身前，低声道：“对不起，计划有了改变，现在改派我去，你可以回去了！”<p>　　那人显然是未曾到过地球的，当我那样说的时候，他用一种极其错愕的神情望着我，他对于任何欺骗，实在太陌生了，所以他虽然觉得这事实是无法接受的，但是仍然点了点头。<p>　　我一手接过了他手中的公事包，循着梯子，登上了那子弹，不多时，我又在极度的沉寂之中，然后，我睡着了，像来的时候一样。<p>　　当我又醒过来之际，我看到飞船的一端打开，我走出去，到了一间房间中，房间中有一个人等着，那人一见我，就道：“卫先生，我知道你曾到过土星环，但是我希望你完全忘记这件事，我们已发现派人到地球来，是一件很危险的事，决定结束这项行动，全部人员撤离，我是最迟走的一个，再见！”<p>　　在我还不知该如何回答问，他已推开了我，进了飞船，他登上飞船之后，才回过头来：“你快离开，这里的一切，快要毁灭了！”<p>　　我心中一凛，忙向外走去，出了那房子，那时正是午夜，我沿途向前疾奔，当我来到了海滩边的时候，那屋子已起了火。<p>　　我回到了家中，接连两三天，我只是呆呆地坐着，在想着，人性是一个大环，不论这个环的直径是多么大，人性总会回到原来的丑恶一面，我所经历过的那个环，在时间上是二十万年，但是二十万年虽然长，兜回来的时候，仍然是原来的起点。<p>　　“他们”虽已停止派人来地球，也有八个人被我杀掉了，但是还有一千多个人是到过地球的，而且，谁能担保那些未曾到过地球的人，不会忽然又回到环的起点呢？<p>　　一个大环，人性就在大环上转来转去，转不出去！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_1'>第三十四卷 聚宝盆 简介</b><p>");

document.write ('　　明朝有一件宝物——聚宝盘，只要将金子放内，就会变出许多金子来，能使人富可敌国。流失多年的宝物已成碎片，怪杰科学家得手后从事极度神秘的研究，卫斯理决意寻根究底，差点给暴躁的科学家乱枪打死！世上是否真的有此宝物存在？聚宝盘究竟有什么玄机？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_2'>第三十四卷 聚宝盆 序</b><p>");

document.write ('　　“聚宝盆”可以说是所有卫斯理幻想故事中，立论、根据、设想最完美的一个，把聚宝盆这件宝物，设想为“太阳能金属物件立体复制机”。可是在故事上，却又相当简单，本来，可以先从历史故事开始，从明朝到太平天国，再到现代。不过当时写作时的情形如何，已不记得了。既然写成现在这种样子，当然总是有道理的。<p>　　卫斯理（倪匡）<p>　　一九八六、十一、三<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_3'>第三十四卷 聚宝盆 第一章 隐居郊外秘密研究</b><p>");

document.write ('　　中国历史上，富可敌国的富翁很多，从子贡算起，陶朱、石崇、邓通，一直到沈万三、胡雪严，都是钱多得数不清的大富翁，其中最奇特的，要算是明朝的沈万三了。<p>　　别的人有钱，或是由于善于经商，或是由于皇帝特别厚赐，可是沈万三的发财，却是靠一只“聚宝盆。”<p>　　据“挑灯集异”所载：“明初沈万三微时，见渔翁持青蛙百余，将事剉剞，以镪买之，纵于池中。嗣后喧鸣达旦，贴耳不能寐，晨往驱之，见蛙俱环踞一瓦盆，异之，将归以为浣手器。万三妻偶遗一银钗于盆中，银钗盈满，不可数计，以钱银试之亦如是，由是财雄天下。”<p>　　还有一本郁冈斋笔记，则说：“俗传万三家有聚宝盆，以物投之，随手而满，用以致富敌国。”<p>　　从那两则记载来看，有了“聚宝盆”这件东西，真是想不发财都不可能的了。<p>　　第一则记载，多少有点“善有善报”的意味在内，青蛙报恩，将聚宝盆呈现在沈万三的眼前，沈万三发现聚宝盆的妙用，全然是因为他的妻子偶然的发现，而且聚宝盆似乎也只对金、银起作用，不然，沈万三以聚宝盆作“浣手器”，他的手一放下去，聚宝盆中就会变出许多手来，沈万三就变成怪物了！<p>　　不论聚宝盆的传说真实性究竟如何，沈万三富可敌国，倒是毋庸置疑的。明太祖朱元璋定都南京，和他同筑南京城，沈万三的那一半，先三日完工，可知他的财力还在皇帝之上，一定是他用了加倍的“物质刺激”才能达到此一目的。“云蕉馆记谈”，一书称：“我太祖既克金陵，欲为建都立地，广其外城，时兵火凋残之际，府库匾乏，难以成事。万三恃其富，欲与太祖对半而筑，同时兴工，先完三日。”<p>　　沈万三有了聚宝盆，要金要银，悉听尊便，自然富得难以形容。然而富却害了他，害得他有点飘飘然，明史马皇后传，说他筑了金陵城之后，又请犒军，明太祖勃然大怒，骂道：“匹夫犒天子军，乱民也，宜诛！”要杀他的头，可知明太祖怀恨在心，后来终于将他的聚宝盆拿了来，打碎了埋在金陵门下，金陵门因之俗称聚宝门，而沈万三呢，也被充军到了云南，财敌不过势，可怜的沈万三，“江南一场春梦晓”。<p>　　拉拉杂杂抄了许多书，发了许多议论，似乎和小说没有什么关系，然而，这篇小说讲的就是聚宝盆。<p>　　郭幼伦和他的女朋友蔡美约一起到郊外旅行，他们出发的时候，天气很好，郭幼伦驾着他的新摩托车，风驰电掣，好不威风。<p>　　然而，摩托车这玩意儿，最怕下雨，他们到了目的地，才摊开野餐的餐布，乌云四合，眼看就要下雨。郭幼伦还想拉着蔡美约就在大树下避避雨，可是天色愈来愈黑，雷声隆隆，他们害怕起来，连忙向着一条小路驰去。<p>　　等到他们来到了一幢小型别墅的门前时，大雨已经哗哗地落了下来。<p>　　郭幼伦和蔡美约两人，奔到屋檐下，有了避雨的所在，但是因为雨势实在太大，所以不到两分钟，身上也已被雨水溅湿，而在这两分钟之中，郭幼伦一直在敲着门，希望到屋内避避雨。<p>　　看来，那屋子像是没有人，要不然，郭幼伦敲了两分钟门，几乎将门都拆了下来，屋中如果有人，焉有听不到的道理？<p>　　然而，世上事，往往有出人意表的，就在他们以为那屋子中没有人时，门却打开了。<p>　　门只打开了一些，门口还有一条很粗的铁链拴着，在门内，只可以看到一个中年人的半边脸。那中年人一副不耐烦的神气，喝道：“什么事？”<p>　　郭幼伦忙道：“对不起，真对不起，外面雨大，能不能让我们进来避避雨？”<p>　　郭幼伦是才从美国麻省理工学院毕业回来的高材生，有着博士的头衔，已就任为一家电子工厂的高级工程师，外表斯文，风度翩翩；蔡美约是一个青春貌美的少女。门中的那中年人打量着他们，足足有一分钟之久，大约看他们实在不像是歹徒，才勉强地道：“好，可是我不喜欢人家骚扰我，雨一停，你们就得走！”<p>　　郭幼伦忙道：“当然，当然，谢谢你！”<p>　　那中年人拉开了门链，打开门，让郭幼伦和蔡美约两人进去。一进门，郭幼伦向那中年人看了一眼，就微笑了起来。那中年人身上，穿着一件白袍，而且，他的身上，留有一种郭幼伦十分熟悉的气味，那是一种高级烧焊油的气味。<p>　　那中年人一定是正在工作，而且，他的工作，郭幼伦可能并不陌生。<p>　　但是，由于那中年人表示得十分冷淡，所以郭幼伦也不便多说什么，只是和蔡美约两人坐了下来，而那中年人连一句客气话也没有，便由一道楼梯匆匆走了下去。<p>　　郭幼伦和蔡美约两人坐了下来，那是一个陈设简单的小客厅，蔡美约低声道：“这里的主人，好像是一个与世隔绝的隐士！”<p>　　郭幼伦笑着：“当然不是，我敢说他是一个科学家，而且正在他的实验室中工作，他可能是我的同行，科学家总是有些古怪的。”<p>　　蔡美约用明媚的眼睛望着郭幼伦：“你就一点也不古怪。”<p>　　郭幼伦笑着，心头感到一阵甜丝丝的，他们两人的手，不由自主，紧握在一起。<p>　　也就在这时候，突然，在楼下，传来了一下沉闷的爆炸声。<p>　　那一下爆炸声，将郭幼伦和蔡美约两人吓了一跳，紧接着，楼下又有浓烟冒了上来，郭幼伦直跳了起来，大声道：“发生了什么事？朋友，你怎么样了？”<p>　　在郭幼伦的呼叫声中，浓烟冒得更密，只见浓烟丛中，那中年人冲了上来，奔上了楼梯，喘着气，面色铁青，郭幼伦忙道：“出了什么意外。”<p>　　那中年人狠狠地瞪着郭幼伦：“关你屁事！”<p>　　郭幼伦碰了一个大钉子，后退了半步，不再出声。那中年人转过身去，望着楼下，那时，浓烟已在渐渐散去，那中年人的脸色却愈来愈难看。<p>　　小郭心中感到很抱歉，如果自己不来的话，或者人家不至于出意外。<p>　　郭幼伦虽然碰了一个大钉子，这时仍然道：“朋友，要是我能帮你的话，我愿意帮助你。”<p>　　那中年人“哼”了一声，道：“你懂得什么？”<p>　　郭幼伦沉声道：“我或者不懂什么，但是，我是麻省理工学院电子工程学博士。”<p>　　那中年人转过头来，满有兴趣地打量着郭幼伦：“哦，你认得康辛博士么？”<p>　　郭幼伦不禁笑了起来：“那大胡子么？他是我的指导教授，我和他太熟了！”<p>　　那中年人也笑了起来：“他还留着那把大胡子？他太太好么，我真怀念他太太烤的牛油饼，那是世界上的第一美味。”<p>　　郭幼伦听了，不禁呆了一呆。康辛博士是大学中的权威教授之一，也只有他最亲密的朋友，才能够尝到康辛太太亲手烤制的牛油饼，那么，眼前这个中年人，一定也是一位了不起的科学家了！<p>　　郭幼伦在呆了一呆之后，不禁肃然起敬：“先生你也是麻省理工学院的教授？”<p>　　那中年人摇了摇头：“不！”<p>　　他说了那一个字，抬起头来：“雨停了，你们可以走了！”<p>　　郭幼伦以为已经和对方谈得很合拍了，可是突然之间，那中年人却又毫不客气地下了逐客令，这令得郭幼伦感到十分尴尬，他还想说什么，但是蔡美约却在他的身后，悄悄地拉着他的衣角。<p>　　郭幼伦只好道：“谢谢你让我们避雨，希望不是因为我们的打扰，而使你的工作损失。”<p>　　那中年人“哼”了一声，道：“走吧！”<p>　　郭幼伦和蔡美约两人，在那样的情形下，自然再也无法逗留下去了，他们仍然维持着应有的礼貌，退了出去。天已放晴，他们自然也失去了郊游的兴趣，立即回到市区。<p>　　他们两人，一路上不断地在谈论着那个中年人，郭幼伦的结论是：那中年人既然和康辛博士如此熟，那么他一定是麻省理工学院的旧人。是以，他在送了蔡美约回家之后，回到了自己的家中，第一件事，就是翻阅那本厚厚的校刊。<p>　　在那本校刊中，郭幼伦有了发现，他看到了那中年人的照片，简单的介绍是：王正操博士，杰出的科学家，在复印技术和电视新理论方面有巨大的贡献，曾参加世界最大的电子显微镜的制造工作，他在微粒半道体电子上的理论是杰出不朽的，在本校任教期间，是最年轻的教授之一。<p>　　那张照片上的王正操，看来只不过二十多岁，而现在的王正操，已有将近五十岁了，所以，郭幼伦在学校中未曾听过他的名字。<p>　　使郭幼伦奇怪的是，这样一位杰出的科学家，自己一个人关在郊外，在作些什么呢？<p>　　王正操学的是尖端的科学，他那门科学要有新的成就，决不是一个人在实验室中能成功的，而且需要大量仪器的配备，这种仪器，几乎是无法由任何私人所能够负担得起的。<p>　　这件事和我本来是一点关系也没有的，可是，那位年轻的博士，郭幼伦先生的哥哥，却曾是我进出口行中的一个职员，而且，也曾是我在许多事情中的一个十分得力的助手，后来，他去当了私家侦探，成立了一个侦探社，已经成了名侦探。对了，我的老读者一定已经明白，他是小郭，而郭幼伦，是小郭的弟弟。<p>　　而我之得知这件事，也是一个很偶然的机会，小郭请我吃饭，晚饭后，大家天南地北地扯着，小郭忽然问我，道：“一个杰出的科学家，放弃了他在美国大学的教授职位，而在乡下隐居，做着实验工作，你说，他是为了什么？”<p>　　当我听到小郭这样问我的时候，我转动着酒杯，笑了一下，道：“他想做什么？那太难以回答了，他可能只不过想发明一个与人对答的洋娃娃，也有可能，他正在埋头研究毁灭全世界的武器！”<p>　　小郭耸了耸肩，我随口问道：“你说的那个教授，是什么人？”<p>　　小郭道：“他叫王正操，王正操博士。”<p>　　我呆了一呆，这个人的名字，我倒是听说过的，他曾是出了名的怪脾气科学家，在工程界有着极其重要的地位，我略呆了一呆，便道：“原来是他，那倒真想不到，他可以说是现代复印技术之父，凭着他的理论，才制造成各种各样的复印机的。”<p>　　小郭道：“不错，在我弟弟对我提起了他之后，我曾经查过他的资料，确如你所说的那样，那么，你认为他现在在干什么呢？”<p>　　我喝了一口酒，道：“我怎么知道。”<p>　　于是，小郭便将郭幼伦和蔡美约郊游遇雨，到了王正操处避雨的经过，讲了一遍。<p>　　我用心听着，等到小郭讲完，我才道：“他自然是在从事一项十分重要的研究工作。”<p>　　小郭道：“可是他为什么要躲起来研究呢。”<p>　　我道：“或者他认为他的研究工作应该保守极度的秘密，不想任何人知道，他有权那样做，我们也犯不着去探索人家的秘密，是不是？”<p>　　小郭笑了起来：“我知道，你虽然这样说，可是你的心中，却比我更想知道，他在干什么。”<p>　　我不禁苦笑了一下，小郭说得对，我和小郭相识太久了，这就是我致命的弱点。当我知道了一件事之后，即使这件事与我全然无关，我也一定找出答案来，不然，就算我睡在最舒服的床上对会睡不着；就算是在吃最美味的有品，也会食而不知其味。<p>　　我望了小郭一下：“你有什么办法，可以知道这位博士在做什么？”<p>　　小郭道：“你的办法比我多得多，何必问我！”<p>　　我吸了一口气：“我已经想好了，开门见山，我去拜访那位怪博士。你可以在你兄弟处拿到他的地址么？我准备现在就去。”<p>　　小郭叫了起来：“现在就去？大心急了吧？”<p>　　我道：“一点不，你知道我好奇心重！”<p>　　小郭放下了酒杯，去打电话，三分钟之后，他回来告诉我王正操博士的地址，我立刻出了门，二十分钟后，我转进了那条僻静的小路，又过了两分钟，我的车子停在那屋子之前。<p>　　那是一个月夜，月色很好，在月色下看来，那幢房子有一种神秘的感觉（或许是我心理作用，因为，我知道屋子中住着一个神秘的人物）。<p>　　屋子中一点灯光也没有，我下了车，来到屋子前，四周围十分静寂，是以当我开始敲门的时候，连我自己也被敲门声吓了一大跳。<p>　　我不断敲着门，足足敲了五分钟之久，连手也敲痛了，于是我开始用脚踢，又踢了两分钟之久，我才看到里面着亮了灯。<p>　　在里面着灯的同时，我听到了一个愤怒无比的声音在喝问：“半夜三更，什么人来敲门？”<p>　　我翻起手腕来看了看，真的，已经将近一点钟了，我忙大声道：“对不起，王博士，打扰你了，但是我实在想见你，真对不起！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_4'>第三十四卷 聚宝盆 第二章 聚宝盆的碎片</b><p>");

document.write ('　　我听到脚步声来到门口，但是门却没有打开来，而且，我连声的“对不起”，显然没有作用，那声音变得更愤怒，他简直是在大声吼叫着：“滚开去，别以为我没法子对付你这样的流氓。”<p>　　我呆了一呆，忙道：“王博士，我不是流氓……”<p>　　我才分辩了一句，门便“砰”地一声，打了开来，我趁门打开刚想一步便跨进去之际，可是我的身子，才动了一动，胸前便已被硬物顶住了。<p>　　我低头一看，不禁倒抽了一口凉气！<p>　　顶住了我胸口的，是一支双筒猎枪的枪管，而开门的那中年人，他的手指扳在枪机上。<p>　　这种猎枪的性能我十分熟悉，如果那中年人的手指向后移动半吋的话，那么我的胸前一定会出现一个比海碗还大的大洞。<p>　　而且，这种猎枪，十分容易走火，所以，我一呆之下，立时向后退了三四步。<p>　　那中年人喝道：“滚不滚？”<p>　　我摊开了双手：“王博士，我一点恶意也没有，只不过想来和你谈一谈。你或许听过我的名字，我叫卫斯理，如果你容许我介绍自己，那么，我可以称自己是一个经历过许多怪事的人。”<p>　　那中年人举起了枪，我那一番话，等于是白说了，他叫道：“滚！滚！”<p>　　随着他那两下呼喝，就是惊天动地的两下枪响，我掉转头就奔，奔到了车前。<p>　　他的情绪是如此容易激动，我再不走，给他打死了，真是白死。<p>　　我奔到了车前，再转过头去看他，他仍然站在门口，端着枪，神情似乎更愤怒了。<p>　　在我回过头去看他的时候，他厉声喝道：“你再来，就不会有命活着回去！”<p>　　我实在没有别的话好说了，只好苦笑着：“博士，杀人是有罪的！”<p>　　那中年人厉声道：“打从公路边起，全是我的物业，外面钉着木牌，警告任何人不得私自进入，我想我杀了侵入我物业的人，没有什么罪！”<p>　　我又倒抽了一口凉气，该死的小郭，该死的小郭的兄弟，他竟未曾向我说明这一点，还好我刚才奔得快，要不然，真是白死了！可是，叫我就这样离去，我却实在有点不甘心，我又笑着：“王博士，你一个人工作了那么久，看来并没有什么成绩，可要帮手？”<p>　　这一次，我得到的回答，更直接了，那是接连而来的四下枪响，我知道无法再逗留下去，便立即跳进了车子，迅速地退车，到了公路上。<p>　　当我的车子驶上公路之际，我还看到那中年人（我猜他就是王正操博士）端着枪，站在门口。<p>　　我叹了一口气，我失败了！<p>　　我也不再到小郭那里去，逞自回到家中，当我回到了家中，白素看到我那种闷闷不乐的神情，望了我半晌：“怎么了？碰了什么钉子？”<p>　　我将经过的情况讲了一遍，她哈哈笑了起来：“你也应该受点教训了，人家喜欢躲起来，自己独自做研究工作，你去骚扰人家干什么？”<p>　　我翻着眼：“事无不可对人言，他偷偷摸摸，就不是在干好事！”<p>　　妻指着我的鼻尖：“最讨厌就是你这种人，专爱管他人的闲事！”<p>　　我捉住了她的手：“什么，我讨厌？”<p>　　她笑了起来，我的心情也轻松不少，接着我就暂时将这件事忘记了。<p>　　第二天，小郭打电话来问我昨晚的结果如何，我又将经过的情况告诉了他，小郭笑得前仰后合：“你选择的办法不当，今晚偷进去如何？”<p>　　我道：“算了，看来他不喜欢人家打扰，我们还是少管闲事的好！”<p>　　小郭也同意了我的说法，我们又讲了一些闲话，就中止了这次的通话。接下来的几天之中，我还时时想起王正操博士。<p>　　我在图书馆中，找到了不少他的资料，也看了他的著作，那种高深的纯科学性著作，其实我是很看不懂的，但总算给我囫囵吞枣地记熟了不少名词。<p>　　随着日子渐渐地过去，我对这位博士的兴趣，已经消失了，我几乎已将他忘记了。<p>　　那天下午，受一个朋友的委托，叫我辨别一幅王羲之草书条屏的真伪，我明知那是假的，可是那位朋友却不信我的“片面之词”，一定要我再找一个专家鉴别一下。<p>　　老实说，对一个花了极高的价钱买到了假古董而兴高采烈的人，说穿他所买的东西是假货，那真是一件十分残酷的事，是以只要有一线希望，我也希望那幅字是王羲之的真迹。<p>　　我来到一家古董店中，那家古董店的老板，已经七十多岁，生平不知看过多少书画古玩，经他看过，再也不必找别人看。<p>　　我走进古董店，一个店员迎了上来，我是熟的，我问他：“老板在么？”<p>　　店员道：“在，在里面房间中，和一位客人在谈话，卫先生请进去！”<p>　　我走向那间会客室的门口，还未曾推门，门就打了开来，我就看到了王正操。<p>　　王正操走在前面，老板跟在后面，我一侧身，王正操走了出去，并没有看到我，老板跟在他的后面：“王先生，真对不起，这样的东西，真是可遇而不可求，能有一件，已经是难得之极了，我一生不卖假古董，可是上次你买的那件，我也不敢肯定它是真的！”<p>　　王正操转过身来：“它是真的！”<p>　　他仍然没有看到我，只是望着老板：“你再替我留意着，只要有，不论多少钱，我都买。”<p>　　老板有点无可奈何的样子，只好连声答应着，王正操转过身，走了出去。老板送到半路，便折了回来，向我摇着头苦笑。<p>　　我和老板一起进了会客室，他道：“天下真是无奇不有，什么东西，都有人要。”<p>　　我道：“你别小看他，他是一位极有来头的科学家！”<p>　　老板呆了一呆：“是么？”<p>　　我打开了那幅字，老板哈哈笑了起来：“快卷起来，别看坏了我的眼睛！”<p>　　我心中暗暗代那个朋友难过，将字卷了起来：“他上次向你买了些什么？”<p>　　老板道：“那是很久以前的事情了，有一个人，将一件东西，放在我这里寄卖，那是一块黑漆漆的东西，只有巴掌大小……”<p>　　我心急地道：“那是什么？”<p>　　老板笑道：“你听下去，送那东西来寄卖的人说，他的祖上是太平天国的将军，太平军打进了南京城，他的祖上听说聚宝门下埋着很多珍宝，就和几个同僚连夜发掘，希望发一笔横财。”<p>　　我听得极有兴趣：“他们掘到了什么？”<p>　　老板道：“据那人道，他的祖上，那位长毛将军，什么也没有掘到，可是却掘到了一些碎片。他们起初也不知道那是什么，后来，有人告诉他们，那是明初时，沈万三聚宝盆的碎片。”<p>　　我听到这里，忍不住“哈哈”大笑了起来：“那么，那个人拿来向你兜售的，就是沈万三聚宝盆的碎片了，这倒和唐明皇的尿壶有异曲同工之妙！”<p>　　古董店老板也笑了起来：“是啊，这实在太荒唐了，当那人说这样黑漆漆的一块东西是沈万三的聚宝盆，我真忍不住笑了起来，不过，那人的祖上是太平军的将军，倒是没有疑问的，因为他同时还带来了两封手书，一封是东王杨秀清的笔迹，另一封，是西王萧朝贵的信，都十分珍贵！”<p>　　我道：“就算有了那两封信，你也不能将那聚宝盆的碎片收进来啊！”<p>　　我在说到“聚宝盆的碎片”之际，特地提高了声音，而且，又忍不住打了一个“哈哈”。<p>　　老板道：“我自然不会出钱收买那种莫名其妙的东西，我只不过答应他，将这东西放在我的店中寄卖。”<p>　　我皱着眉：“即使那样，对你们店的声誉也有影响。”<p>　　老板笑道：“自然，我当时也考虑到了这一点，可是那东西却十分特别，非金非铁，连什么质地也分不出来，粗看，只是黑漆漆的一片，像是一块旧瓦片，细看，却有很多紧密的花纹，看来还很精致，就算不能证明它是聚宝盆的碎片，总也很特别。”<p>　　我笑着：“那家伙想卖多少钱？”<p>　　老板道：“那人倒也有自知之明，他知道那样的东西是无法定价的，他只要求将东西放在我这里，要是有人看中了，就将这东西的来历讲给客人听，随便人家肯出多少钱！”<p>　　我仍然笑着：“要是人家只肯出一元钱呢？”<p>　　老板也笑了起来：“他自然不肯卖，他的意思是，世上一定有识货的人，会相信那是聚宝盆的碎片，出高价买去。”<p>　　我讥嘲地道：“让他慢慢等吧！”<p>　　老板道：“嘿，你别说，世界上真是无奇不有，真还有人要买这玩意儿。”<p>　　我呆了一呆：“王先生？”<p>　　老板点头道：“是的，那位王先生在几年前，到我们店里来买字画，他先看中了宋徽宗画的一只鹦鹉，后来就看到了那片东西。”<p>　　我打断了老板的话头：“当时的情形如何，你得详细和我说。”<p>　　老板道：“好的。他看到了那片东西，呆了一呆，就叫我拿给他看，他拿在手中，仔细审视着，足足有半小时不出声。我就趁机告诉他，这东西，我自己不敢肯定，但是有人说，那是沈万三聚宝盆的碎片。王先生只是唔唔地答应着，后来，他才问我，要卖多少钱。”<p>　　我忙道：“你怎么回答他？”<p>　　老板笑了起来：“我开了那么多年古董铺，开价钱最拿手，你知道，古董的价钱本来没有标准，价钱的高低，得从顾客脸上的喜爱神情来断定，我当时看到王先生似乎对这块东西入了迷，一定十分喜爱，所以我先吹嘘了一番那东西是如何难得，并且也隐约暗示他，是不是聚宝盆的碎片，实在很难说，接着，我就竖起了一只手指，我的意思是说，一千元。”<p>　　我愈听愈觉得有趣，道：“那位王博士的反应如何？”<p>　　老板笑道：“把我吓呆了，他竟考虑也不考虑，只是向我竖出的手指，望了一眼，就道：‘一万美金么？好，我买！’立即就拿出了银行支票来！”<p>　　我摊了摊手：“你就以一万美金价钱，将那东西卖了给他？”<p>　　老板道：“是啊，他连钱都拿出来了，难道我还能自动减价！”<p>　　我笑道：“真是无商不奸！”<p>　　老板笑道：“你别骂我是奸商，我自然觉得有点不好意思，是以在将那东西交给他的时候，一再声明，所谓聚宝盆的碎片，实在不可靠，但是他却连听也不听就走了！”<p>　　我道：“哼，他发觉受了骗，自然会来找你！”<p>　　老板道：“我也那么想，所以过了大半年，我才分了八千美金给那人。到今天，他忽然找上门来，我还以为有麻烦了，怎知道他还要一片，他愿意出更高的价钱，再买一片！”<p>　　我“哈哈”笑着：“他买出味道来了，我想，他可能是想买所有的碎片，用胶水将之补起来，那么，他就可以有一只宝盆了！”<p>　　老板摇着头，道：“难说得很，这种东西，我一生之中，也只遇到过一次，哪里再去找第二片去？可是刚才我送他出去的情形，你是看到的了，我一再声明，那片东西实在靠不住。他却一口咬定，那是真的，真不知他用了什么办法，肯定了那真是沈万三聚宝盆的碎片？”<p>　　我又想大笑起来，可是我还没有笑出声，突然之间，呆一呆。<p>　　在那一刹那间，我的心中，重覆了一下古董店老板的问题：“他有什么法子，证明那一片东西真的是沈万三聚宝盆的碎片呢？”<p>　　如果他无法证明，那么他就不会再出高价来买第二片；如果他已证明了，那么他用的是什么方法？<p>　　而且，如果他已经证明了那的确是聚宝盆的碎片，那么，聚宝盆究竟是什么东西？<p>　　就在那一刹那间，我突然想到，整件事一点也不好笑，而且，有太多太多之处，值得令人深思。<p>　　关于沈万三的聚宝盆，我自然知道得不少。相传，这个盆，放金子下去，就满盆是金子；放银子下去，就满盆是银子。而这个盆最后的归宿，是被明太祖朱元璋要了来，打碎了埋在南京的金陵门之下的。金陵门至今，还被叫着聚宝门。<p>　　我呆了片刻，不出声，这时，古董店老板反倒笑了起来：“怎么样，你也入迷了？”<p>　　我忙道：“那么，你不准备替他去找第二片么？”<p>　　老板摊着手：“上哪里找去？”<p>　　我道：“再找那个人，他或者还有。”<p>　　老板笑道：“他要是还有，在收到那八千美金时，早就又拿来给我了！”<p>　　我想了一想：“那人叫什么名字？住在什么地方！你能不能告诉我？”<p>　　老板笑道：“自然可以，我去查一查。”<p>　　我等了十分钟，老板已经查了出来，我立即将那人的姓名、地址抄在纸上。那是：石文通，锡祥路二十三号四楼。<p>　　我向老板告辞。先将那卷字，送还给我那朋友，拍了拍肩头，向他说了一句话：“上一次当，学一次乖！”<p>　　然后，我到了锡祥路，走进那条路的时候，我就不禁皱了皱眉，那一条路的两旁，全是古老得阴沉可怕的旧房子，在这条路上走着，每一步都提心吊胆，提防那些旧房子突然倒下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_5'>第三十四卷 聚宝盆 第三章 精密仪器的一部份</b><p>");

document.write ('　　我总算找到了二十三号，从下面抬头向上望去，房子明明只有三层，可是石文通的地址却是四楼，若不是看到门口有一只铁皮信箱，写着“二十三号四楼”的话，我一定以为找错地方了。<p>　　我踏着摇摇晃晃、咯吱咯吱直响的楼梯，向上走去，我在自己对自己说，这应该是早该想到了的，石文通的境况一定不会好，要不然，他也不必将家传的东西拿到古玩店去出售了！<p>　　我走完了三层楼梯，才知道所谓“四楼”是怎么一会事，原来是搭在天台上的几间铁皮屋子。<p>　　我走到了天台上，有两个妇人正在洗衣服，我咳嗽了一下，她们抬起头来，用疑惧的眼光望着我。<p>　　我知道自己是不速之客，是以我尽量使自己的声音，听来十分柔和，我道：“请问，有一位石文通先生，是不是住在这里？”<p>　　两个洗衣妇人中的一个，立即低下头去，继续洗衣，另一个，则在围裙中抹着双手，站了起来，而在她的脸上，则现出十分尴尬的神色来：“先生，你找……我当家的？”<p>　　我点点头道：“是，我找石先生！”<p>　　那妇人自然是石文通的太太，而当我那样说之后，石太太的神情更加古怪，她道：“先生，请你宽限几天好不好，这几天，我们实在手头不便。”<p>　　我呆了一呆，一时之间，我实在无法明白她那样说是什么意思。<p>　　然而，在看到石太太那种神情之后，我却明白了，当我明白了之后，我不禁叹了一口气，石太太将我当作是债主了！<p>　　有一个陌生人上门来，就以为他是债主，那么，这家人的状况如何，实在是不问可知了，我早就料到石文通的环境不会太好，但是却也料不到会糟成这样。<p>　　我忙道：“石太太，你误会了，我来找石先生，是因为有一个朋友介绍，想和他谈谈，他并没有欠我什么？”<p>　　石太太望了我半晌，像是松了一口气，接着，她道：“真不好意思，我欠的债主实在太多了。”<p>　　她说完了这一句，便提高了声音，叫道：“文通，文通，有一位先生找你！”<p>　　她叫了几声，我就看到在其中一间铁皮屋中，探出一个乱发蓬松的头来，有一双失神的眼睛望着我，那人约莫四十来岁，憔悴得可怕，穿着一件又旧又破的睡衣，他看到了我，嘴唇抖动着，却发不出声音来。<p>　　我连忙向他走了过去：“是石先生么？我姓卫，叫卫斯理。”<p>　　我知道他是在南京长大的，是以一开口，就用南京话和他交谈。全中国的方言不下数千种，有人认为闽、粤两地的方言难学，因为佶屈聱牙，但是学那样的方言，还不是最困难，最难学的是像南京话那样的方言。南京话听来，和普通人所讲的国语没有什么不同，可是却有它特殊的尾音和韵味，外地人想学，可以说是永远学不会的，而我那几句，讲得十分字正腔圆，自然是因为我曾在当地居留并且下过苦功的缘故。<p>　　我在南京居留，是因为去研究当地的特产雨花台石，在研究雨花台石的过程中，还有着一个十分奇特的故事，和现在的“聚宝盆”的故事是完全无关的，是以约略一提就算了。<p>　　果然，我那几句话出口，石文通神情憔悴的脸上，立时出现了笑容来：“哦，原来是老乡，卫先生，可有什么关照？请进来……坐……”<p>　　我在奇怪，为什么石文通在“请进来”和“坐”之间，要停顿一下，但是当我一跨进他的铁皮屋之际，我就明白了。<p>　　原来他那间屋子，小得根本连放一张椅子的地方也没有，而且，也根本连椅子都没有一张，我完全没有地方坐。石文通显得十分不好意思：“卫先生，老乡来了，总得招待一下，我请你上茶楼……”<p>　　我忙道：“别客气了，是我有事来请教石先生，该我请，要不要请大嫂一起去？”<p>　　石文通听说是我请，立时高兴了起来：“好，好，她不必去了！”<p>　　他顺手拉起一件十分残旧的西装上装，就穿在睡衣上面，和我一起走了出来。<p>　　我们下了楼，来到了街口不远处的一家茶楼中，我先等他狼吞虎咽，吃了不少东西，才问道：“石先生，你曾经卖过几件古董给一家古董店，那是两封太平天国要人的信件和一块聚宝盘的碎片！”<p>　　石文通一听，神情立时紧张了起来，忙道：“那两封信是真的，一点不假！”<p>　　我点头道：“没有人说你是假的，就算那聚宝盘的碎片是假的，只要人家愿意出钱买，你也不必负是真是假的责任了。”<p>　　石文通叹了一声：“其实，那东西是真是假，我也很难说，不过据我祖父说，那真是我的高祖，在聚宝门下，掘出来的，一定是聚宝盆的碎片！”<p>　　我道：“你们只传下来一片？”<p>　　石文通呆了一呆：“什么意思？”<p>　　我道：“有人想再找一片，如果你还有的话，那么可以趁机卖一个好价钱。”<p>　　石文通呆了半晌，像是不相信我的话一样，过了好一会，他才道：“那真是怪事一件，居然有人还想要那样的东西，那真是聚宝盆的碎片？就算是真的，要来又有什么用处，又不是整个聚宝盆？”<p>　　我笑道：“那总是出名的古董啊，你有没有？”<p>　　石文通道：“可惜，我没有了！”<p>　　我听得他那样说，心中不禁一喜，因为他那样说法，分明是说，他没有了，但是别人还可能有。<p>　　我忙道：“那么，谁有？”<p>　　石文通又吃了一大只包子，才道：“韦应龙这小子还有一块，他家的上代，和我家的上代，同是太平军的将军，他们一起去掘聚宝门，一共得到了四块，四个人，一人分一片，现在其余两人的后代下落不明，但是我知道韦应龙这小子还有一块。”<p>　　我格外地高兴：“如果你介绍我买了那聚宝盆的碎片，你可以赚到佣金！”<p>　　石文通也高兴了起来，忙问伙计要了毛巾，抹着口：“好，不过这小子有钱，不知道他是不是肯卖，这样，要是他不肯卖，我一定要他卖。”<p>　　我付了钱，站起来：“我们去找他谈谈再说！”<p>　　石文通的兴致十分高，立时和我离开了茶楼，上了街车，石文通不断和我说着他家原来是怎样有钱，后来如何穷得连饭也吃不起。<p>　　他也向我说及了韦应龙的一些情况，使我知道了韦应龙现在是一家小型塑胶厂的老板，我们现在就是到他那家塑胶厂去。<p>　　街车走了很久，才来到了工厂区，在经过了儿条堆满了杂物、污秽的街道之后，才在一家工厂外停了下来，我看到十几个工人和一个动作迟缓的小胖子，正在厂外的空地上包装着塑胶花。<p>　　石文通一下了车，就大声叫道：“韦应龙，小子，看看是谁来了？”<p>　　石文通摆出一副“老朋友”的姿态，可是那小胖子抬起头来，向他看了一眼，神情不但很冷淡，而且，还显得十分厌恶，连睬都不睬他。<p>　　石文通僵住了，站在街边，不知该怎样才好，我连忙走了过去：“这位就是韦先生么？”<p>　　那小胖子向我打量了一下，大概是我身上的衣着看来还过得去，是以他的脸上总算露出了一点笑容来，道：“先生是……”<p>　　石文通忙抢着道：“这位是卫先生，大商家！”<p>　　韦应龙和我握了握手，对石文通的态度，也和善得多了，他连声道：“卫先生有什么指教。”<p>　　石文通根本不给我有说话的机会，他又抢着道：“应龙，你还记得我们祖传的那聚宝盆的碎片？”<p>　　韦应龙“哼”地一声，道：“那鸟东西，有个屁用！”<p>　　我又想开口，但是又给石文通抢着说了去，他道：“卫先生想买！”<p>　　韦应龙呆了一呆，笑了起来：“这种东西，也会有人要么你别又来和我开玩笑了！”<p>　　石文通忙望定了我，这一次，他无法抢着说话了，因为究竟我是不是在开玩笑，他也不知道。<p>　　我忙道：“韦先生，绝不是开玩笑，是真的，如果你愿意出让的话，请你开一个价钱。”<p>　　韦应龙看样子比石文通狡猾得多，他呆了一呆，显然是在弄清我是不是在开玩笑，等他明白了我不是开玩笑时，他又向石文通望去：“你的那块呢？为什么不卖给卫先生？”<p>　　石文通道：“我早几年就卖掉了！”<p>　　韦应龙立时道：“卖了多少？”<p>　　想不到我只请石文通吃了一餐点心，石文通居然帮了我一个大忙，他向我眨了眨眼，道：“卖了二千元钱！”<p>　　石文通将价钱说得十分低，可是，即使是这个价钱，看韦应龙脸上的神情，他也已经心满意足了。<p>　　可是韦应龙却道：“嗯……那我的这块，应该贵一点，至少要值五千元了，对不？”<p>　　他望着我，本来我是可以一口答应下来的，但是我却并没有那么做，我道：“我现在无法决定，我要看过你那块东西之后再说，如果你那块比较大一些的话，价钱自然可以高些。”<p>　　韦应龙道：“好，我带你去看。”<p>　　他大声吩咐着工人加紧工作，就和我们一起离去，他就住在离工厂不远的一条街上的一幢普通的大厦之中。<p>　　进去之后，他到房中转了一转，就拿着一个纸盒子走了出来。<p>　　这时候，我的心情不禁十分紧张，因为我就可以看到聚宝盆的碎片了，传说中的聚宝盆是如此神奇的东西，而且，就算是一片聚宝盆的碎片，自然也充满了神秘的意味，至少一位誉满世界的科学家，买了一片之后，还要寻求第二片！<p>　　可是，当韦应龙将盒子打开来之后，我不禁大失所望，盒中有一些纸碎，在纸碎中，是手掌般大小、形状不规则的一片碎片。那碎片是黝黑色的，约有一吋厚，从它的厚度来看，像是大水缸中敲下来的一片。<p>　　我道：“就是这东西？”<p>　　韦应龙道：“是，和石文通的那块是一样的。”<p>　　我在盒中，将那块东西拿了出来，那东西一上手，就给我以一种奇异的感觉，它十分重，可是它又不像是金属。<p>　　这多少使我感到了一点兴趣，我再仔细审视着那东西，我看到，在它的表面有许多细密的纹路，细密到了难以形容的地步，而且，还有不少极细小的小孔。<p>　　在它断口处，有很多米粒大小的珠状物，我用手指剥了一粒下来，发现这种珠状物之间，有一股极细的线连结着，自然，那股细线一拉就断。<p>　　我实在不明白这是什么东西，但是那决非是一块大瓦缸的碎片，倒是可以肯定的。<p>　　我看了很久，韦应龙道：“怎么了，五千值不值？”<p>　　事实上，不论那是什么，也不论韦应龙开价多少，我都准备将之买下来。<p>　　因为有了这块东西，我就可以和王正操晤面，弄明白他为什么要找寻这东西。<p>　　但是，我还是考虑了半天，才道：“好吧，五千！”<p>　　我将那块东西，放进了盒中，数了五千元给韦应龙，韦应龙将钞票数了一数，才抽了一张给石文通，我带着那东西，和石文通告辞出来。<p>　　到了街上，我和石文通又进了一家茶楼，我开了一张面额很大的支票给石文通，道：“多谢你的帮忙。”<p>　　石文通拿着支票，手在发抖，连声多谢，我笑道：“不必太客气了，因为韦应龙不知道这碎片可以值多少，我也没有多付什么钱，你拿去做小本买卖，像韦应龙这样的朋友，不交也吧了！”<p>　　石文通忙道：“是，是！我早就知道他不是什么好东西！”<p>　　我和石文通分了手，口到了家中。<p>　　一到家中，我就将那片聚宝盆的碎片，取了出来，放在书桌上，用一盏强烈的灯光照着它，然后，取出了放大镜，仔细审视着。<p>　　在放大镜和强烈的灯光照射之下，我发现那一块碎片表面上的细纹，盘旋曲折，而且有许多细节的凸起，那些细小的孔洞，直通内部。<p>　　而在它的横断面看来，那细小的一粒一粒、紧密排列着的晶状体之间，也仿佛全有着联系，我用钳子，夹出了几粒来，每一粒之间，都有极细的细丝连结着。<p>　　那片碎片，乍一看来，十足是瓦缸上面敲下来的一块破瓦而已，可是愈看愈是奇妙，看来，那竟像是高度工艺技术下的制成品。<p>　　我不禁呆了半晌，王正操博士在看到了那块碎片之后，一定有所发现，所以他才毫不犹豫以一万美金的高价买了下来。<p>　　而且，更有可能的是，他在买下了那块碎片之后，一直在埋头研究那东西。<p>　　然而使我不明白的是，王正操并不是一位考古学家，他只是一位电子科学家，学的是尖端的科学，他为什么竟对一件古物如此有兴趣？<p>　　我翻来覆去审视着那块碎片一小时之后，仍然不能肯定那是什么东西，但是那是一件奇特无比的东西，是毫无疑问的了。<p>　　当我聚精会神坐在书桌之前的时候，白素曾两次来催我吃饭，到了第三次，她有点不耐烦了，大声道：“你究竟在研究什么？”<p>　　我抬起头来，在那刹那间，我心中陡地一动，白素对于整件事，全无所知，我何不趁此机会，试试一个全不知情的人，对那块碎片的看法如何？<p>　　于是，我侧了侧身，道：“你来看，这是什么，你有什么判断？”<p>　　她向桌上那块碎片看了一眼，笑道：“从大水缸上敲下来么？”<p>　　我道：“你仔细看看再说！”<p>　　她走了过来，将那碎片拈在手中，脸上现出惊讶的神色来：“怎样那么重，好像是金属的？”<p>　　她将碎片放到了灯光下，也仔细地看着，看了好久，才转过头来道：“这究竟是什么？照我看来，这好像是什么太空船的一片破片。”<p>　　我不禁呆了一呆，不论我如何想像，我也未会将那破片和太空船联想在一起。因为我早已知道，那是明初大富翁沈万三聚宝盆的碎片，自然不会再去联想到和太空科学有关的一切。<p>　　我呆了一呆之后，忙道：“你为什么会那样想？为什么你会想到这是大空船的碎片？”<p>　　妻笑了笑：“或许我想错了，也许是我用词不当，我不应该说是太空船的碎片，而应该说，这是一具精密仪器的一部分！”<p>　　我又道：“你这种判断，从何而来？”<p>　　妻指着那碎片表面上的细纹：“你看，这些纹路，像是积体电路，这些凸起的细粒，简直就是电路上的无数电阻！”<p>　　我吸了一口气，她的想像力堪称丰富之极，但是也不能说她讲得没有理由。<p>　　她又道：“还有那些细小的圆粒，它们使我想起半导体电子管来，虽然那么细小，但是我相信它们一定有着非凡的作用。”<p>　　我听到这里，不禁“哈哈”大笑起来：“你完全料错了！”<p>　　她的脸红了一红：“那么，这是什么？”<p>　　我道：“这碎片，据说是明朝富甲天下的大富翁沈万三的聚宝盆的碎片，我是用很高的价钱，将它买下来的。”<p>　　妻听得我那样说，也不禁乐了，她将那碎片重重地放在桌上：“不消说，你又上人当了！”<p>　　我忙分辩道：“那倒未必，至少它使你认为那是什么极其精密的仪器的一部分！”<p>　　她瞪了我一眼：“别多说了，快去吃饭吧！”<p>　　我们没有再争辩下去，而我三扒两拨地吃完了饭，又找了许多笔记小说，翻阅有关沈万三那聚宝盆被打碎的经过。据记载，明大宗听说聚宝盆灵验，下令沈万三献上聚宝盆，但是聚宝盆到了明太祖的手上，却一点没有用，明太祖一怒之下，就将之打碎，埋在金陵门下。<p>　　又有的记载说，明太祖怀疑沈万三呈上去的聚宝盆是假的，便和沈万三开了一个大玩笑，玩弄了一下数字游戏，借了一文钱给沈万三，以一个月为期，每日增值一倍，一个月后，本利清还，沈万三欣然应之，却不知上了明太祖的大当。<p>　　在“碧里杂存”中，提到这一段事的记载如下：“太祖高皇帝尝于月朔召秀，以洪武钱一文与之日：烦汝为朕生利，只一月为期，初一至三十止，每日取一对合。秀忻然拜命，出而筹之，始知其难。”（沈万三的名字是沈秀）<p>　　从这段记载看来，朱元璋显然是有心装一个陷阱让沈万三掉进去，一文钱，每日增加一倍，以一个月为期，那是二的二十九次方，简直是天文数字！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_6'>第三十四卷 聚宝盆 第四章 他在研究什么?</b><p>");

document.write ('　　从这则记载中，可以看出两点：其一、沈万三的发财，真是靠聚宝盆而来，而不是做生意发财的，做生意要发财到这样子，自然具有极其精密的数学头，一听得明太祖这样说，就该知道不对头，立时拒绝，怎会“忻然受之”？他没有数学头脑，做生意自然也不十分灵活，靠的是聚宝盆，殆无疑问。<p>　　其二，如果这时，沈万三还有聚宝盆在的话，那么，一个月下来，钱变得再多，也是难不倒他的，可是记载后来却说，明太祖月尾派人来收数，沈万三“竟至倾家”，那么，可知他呈上去，给明太祖的那只聚宝盆是真的了，他没有了聚宝盆，自然再也生不出钱来了！<p>　　这虽然是几百年之前的记载，但是对我来说，却是十分有用。<p>　　因为只要沈万三当时，献呈给明太祖的那只聚宝盆是真的话，那么，我这块聚宝盆的碎片，自然也是真的聚宝盆碎片了！<p>　　这大半夜的翻抄旧书，很使我满意，我将那碎片郑而重之地包好之后才就寝。<p>　　第二天，我起来之后，第一件事，就是再去看那碎片，然后，我穿好了衣服，草草吃了早餐，驾着车，带着那碎片，直赴郊外，去找王正操博士。<p>　　到了王博士的住所之处，我用力拍着门，又拍了好久，才有人应声，门一打开，王正操满面怒容，站在门前，当他一看到我时，更是怒意大炽，厉声道：“你这流氓，又来了？”<p>　　我早已料到他看到我会大发雷霆的，所以我也早准备好了应付他的话。<p>　　我忙道：“王先生，我是古玩店刘老板派我来的。”<p>　　这句话，当真具有意想不到的功效，王正操一听，立时怒容消失：“啊，啊，你是刘老板派来了，他已找到了我要的东西？要多少钱？请进来。”<p>　　他侧身让我进屋去，屋中的陈设很简单，我坐了下来：“你要的东西，的确又有了一件，但并不是他找到了派我送来的。”<p>　　王正操兴奋地擦着手：“只要有就好了，其他还成什么问题？”<p>　　我笑着：“王先生，事情恐怕不如你所想的那么简单，这片东西是我的，如果没有合适的条件，我不会将它轻易出让。”<p>　　王正操呆了一呆，发出一连串的“啊啊”声来，显然是他在一时之间，不知该如何回答我的话才好，过了半晌，他才道：“啊，那你要什么条件？”<p>　　我道：“先别谈条件，你先看看，我那片东西是不是你所需要的。”<p>　　我将那碎片取了出来，交到他的手中，他忙撕开了包在碎片外的纸，将碎片凑到了阳光下，那时，我看到他的手在微微发抖。<p>　　只见他双眼瞪得老大，瞪视着那碎片，像是那碎片上有着极大的魔力一样。<p>　　同时，他口中在喃喃自语：“太奇妙了，原来是那样，真想不到，要不是见到了，那真是想不到，原来是那样。”<p>　　我完全不明白他那样自言自语是什么意思，但是我却可以肯定，我带来的那碎片，的确是他想获得的东西了，我趁他聚精会神之前，走到了他的身边，一伸手，将那碎片自他的手中抢了过来：“好了，看够了。”<p>　　王正操忙道：“是，是，那正是我要的东西，你要多少钱？快说，我一定筹给你，多少钱？”<p>　　我笑着：“钱是其次，我另外有一些条件！”<p>　　王正操迫不及待地道：“什么条件，快说，我一定答应你的。”<p>　　我道：“好，你已有了一片这样的碎片，是不是？”<p>　　王正操道：“是的。”<p>　　我道：“你研究了你那片碎片已有一段时间了？我想知道你研究的结论！”<p>　　王正操的脸色变得十分难看，他自然想不到，我会单刀直入，向他问出了那样一个问题。<p>　　接着，他又出现了一个十分难看的笑容来，用着分明是掩饰内情的声调道：“奇怪了，有什么结论，最佳的结论，也只不过是那碎片真的是沈万三的聚宝盆的碎片而已，还会有什么？”<p>　　我明知道王正操所讲的不是实话，但是我却无法反驳他。<p>　　的确，研究那碎片，最佳的结论，除了证明那碎片真的是聚宝盆的那一部分之外，还能是什么呢？<p>　　我略想了一想：“你已经达到了这一结论了，是不是？你曾对古董店的刘老板说过这一点。”<p>　　王正操道：“是的”。<p>　　我道：“那么你有一块已经够了，为什么还要千方百计地找寻第二块？”<p>　　王正操有点狡猾地眨着眼睛：“那是真正的古董啊，而且是如此富有传奇性的古董，我有了一块，自然还想到第二块。”<p>　　我心中明明白白地知道，王正操所说的全是鬼话。但是，我却无法找得出他话中的破绽来，自然也无法揭穿他的谎话。<p>　　王正操望着我：“好了，你已经明白我为什么要另一片碎片，你手中那块，的确是价值十分之高的古董，你开价钱吧！”<p>　　我缓缓地道：“不，我不会开价钱，除非你让我明白，你真正需要它的原因。”<p>　　在那一刹那间，王正操现出极其愤怒的神情来，他不出声，我也不出声，气氛僵硬之极，我一直注视着他，在看着他的反应。<p>　　我看到，在他那种愤怒的神情渐渐消散之后，他盯着我手中的那碎片，现出十分贪婪的神情，接着又深深地吸着气，在他的心中，一定在想着如何对付我。但是我已抱定了主意，不论他怎样，我一定要知道了真相之后，才肯将那碎片给他。<p>　　我为了引诱他道出真相来，是以我道：“看来，你在这里，正从事一项十分秘密的研究，是不是？”<p>　　王正操勉强一笑：“你错了，那只不过是普通的研究，说来你不信，我是一个古董的爱好者，对一切古物都有癖好，你看这个！”<p>　　他走出去几步，在一个茶几上，抱起一个大花瓶，又来到了我的身前，道：“譬如这个大花瓶，你看看，是洪武年制，也是我出高价买回来的。”<p>　　他一面说，一面将大花瓶的底向着我，在那花瓶底上，我果然看到“洪武年制”四个字，但是那只花瓶却显然是不值钱的货色，我笑道：“你……”<p>　　我才讲了一个字，我绝对料不到的事情发生了，王正操竟突然地举高了花瓶，向我的头上疾敲了下来。<p>　　在那一刹间，我倒并不感到疼痛，我只是听到了花瓶的破裂声，接之而来的是一阵奇异的声音，像是一架钢琴，在十分之一秒钟内，散了开来一样。<p>　　紧随着那“嗡”地一声响之后，我眼前一阵发黑，身子一晃，就昏了过去。<p>　　那实在是完全出乎我意料之外的事，直到我醒了过来之后，我几乎仍然不能相信，那竟会是事实，一个如此著名的教授、高级知识分子竟会用那样的方法，来得到他所想要的东西。我们还怎么做人呢？人实在是太可怕了，可怕到了叫人无法堤防的程度。<p>　　我在醒了过来之后，头顶上仍然传来一阵剧痛，像是有一块烧红了的铁放在我的头上一样。我想伸手去摸一摸我头上的伤势怎样，但是我却发觉我的双手被反绑着。<p>　　我转过头去看，可以看到，我的双手，是被紧紧地反绑在一张巨大的桌子上，而那张桌子则被竖起来，靠在墙上。<p>　　我所在的地方，显然是一间杂物室，有着许多凌乱的杂物，上面还满是灰尘。<p>　　我也立即发现，不但我的双手被反绑着，连我的双足也被紧紧地绑在那张大桌子上，而我是绝对没有法子带着那张桌子移动的。<p>　　当我弄清楚自己的处境之后，我不禁苦笑了起来，在我的心中，立时想起了许多有关“怪博士”的故事来。我现在，显然也是落在这样的一个“怪博士”的手中了，他将会如何对付我呢？<p>　　在我所看过的小说之中，怪博士对付他俘虏的花样可多了，有的甚至会将俘虏浸在盐酸之中，使之变成一副完整的骨骼模型。<p>　　当我想到这些故事的时候，我真感到不寒而栗，王正操会怎样对付我呢？<p>　　我呆了片刻，陡地大叫了起来，我叫得十分大声，一次又一次地叫着，当我足足叫了几分钟之后，杂物室的门“砰”地一声，被打了开来，面色铁青的王正操站在门口，尖声道：“你别叫了，好不好？”<p>　　我喘着气：“这倒好笑了，你抢了我的东西，将我绑在这里，还不准我叫救命么？”<p>　　王正操搓着手，我看到他的额头在冒着汗，好像他比我还要紧张。<p>　　我又道：“王教授，你太蠢了，我到你这里来，很多人都知道的，如果你不放我，那么，你就有很大的麻烦，罪名严重！”<p>　　我用话威吓着王正操，王正操居然连连点头，他道：“我知道，我知道我有麻烦了，如果我能杀了你，我就不会有麻烦，可惜我不会杀人！”<p>　　我不禁呆了半晌，看王正操的神态，他真的是想将我杀死，一了百了！<p>　　而他之所以未曾对我下手的原因，可能是因为他不论怎样，总是受过多年高深教育的人，对于杀人这件事，他做不出。<p>　　但是，从他想到了杀人这一点，而并不想到将我放走、将那碎片还给我，或是将他研究那碎片的真正情形告诉我，那么，也可想而知，我是很难有其他的办法，令他说出来的了！<p>　　我叹了一声：“王博士，算了，我不再追根问底了，你将我放了，我带来的那块碎片，算是我送给你的，希望你的研究成功！”<p>　　王正操定定地望着我，看他的神情就像一个木头人一样。<p>　　接着，他又近乎天真地道：“你，你不会是骗我吧，在我将你放走之后，你就去报警？”<p>　　我淡然笑着：“你放心，不会的，我尊敬你是一位在科学领域上有极大贡献的科学家。不想你再作进一步的犯罪，是以才那样做，你一定不肯告诉我你在研究什么，我有什么办法？”<p>　　王正操又望了我半晌，以十分感激的声调道：“我不会忘记你的，你对我太好了，我的研究如果有了成果，我一定和你分享，我可以使你成为世界上最有钱的人，最最有钱！”<p>　　我听了他的话，心中不禁陡地一动，脱口道：“你的研究有了成功，你就可以使我成为最最有钱的人？那么，你现在所做的工作，是在制造一只聚宝盆？”<p>　　王正操一听我那样讲法，他的脸色又变了，他忙打岔道：“别开玩笑了！”<p>　　我当时心中一动，说出了那样的话来，但是，我也随即感到好笑，制造聚宝盆，太可笑！实在是太荒唐了！<p>　　所以我也笑了一笑，没有再说下去：“好了，解开我吧！”<p>　　王正操用一柄小刀，将绳子割断，恢复了我的自由，从他的行动来看，他倒不失是一个心地纯正的人，困为我只不过是轻描淡写地说了几句，他就完全相信了我。<p>　　而事实上，他先用那样的手段对付我，我完全可以将我说过的话不算数，算是骗他的，在道义上来讲，我也无愧于心。<p>　　但是他却相信了我，这证明他之所以用那样的手段对付我，实在是因为他太想得到那碎片了，当他实在太想得到目的物之际，他便自然而然流露出了人性丑恶的一面，这似乎也很可以原谅。<p>　　我在抖了抖手之后，又向头上摸了摸，头顶上肿起了一大块。<p>　　王正操握着我的手：“多谢你，真的，非常多谢你的慷慨！”<p>　　我没有什么话好说了，而且王正操一再地在说多谢，那也表示他不想我再逗留下去了，我便告辞，走了出来。<p>　　当我来到了阳光之下的时候，我不禁苦笑了起来，我这次，不但什么都没有得到，而且还失去了我费了不少钱、不少精神得来的那碎片。<p>　　如果硬要说我得到了什么的话，那么，我得到的，只是王正操一个虚无缥缈的承诺而已！<p>　　但是，我相信的所能得到的，也止此而已，因为我向王正操追问的那个问题，已逼得他几乎要行凶杀人，如果不是他实在不愿意道出他的秘密，他决不会在保守秘密和犯罪之间，选择了犯罪的。<p>　　我认为我现在做得很对，王正操虽然对不起我，将我击昏了过去，但是我却没有使他的犯罪有进一步的发展，我及时阻止了事情向恶劣一方面发展，虽然目前看来，我一无所获，而且还遭到了损失，但是谁知道以后的事情会怎样呢？<p>　　我出了门，走了两步，王正操突然追了出来：“卫先生，等一等，我忘了告诉你一件事！”<p>　　我站定了脚步，转回身来。<p>　　他喘着气：“将你的电话号码给我，同时，请你别再来找我，我到了有必要和你联络的时候，自然会打电话给你的。”<p>　　王正操竟然不要我再去找他，这实在太过分了！不论他现在做什么，他总拿了我一片聚宝盆的碎片，他的研究工作，我是有份的，而他竟不许我来找他！<p>　　在那刹那间，我实是感到了极度的气愤，我握紧了拳头，几乎要大声呼叫了起来。<p>　　可是，也就在十分之一秒之内，我改变了主意，我苦笑了一下，摊着手：“好吧，你认为应该怎样就怎样好了，我的电话号码是——”<p>　　我把电话号码告诉了他，他一转身走了进去，“砰”地一声，将门紧紧地关上。<p>　　我苦笑着，摇了摇头，促使我改变主意的原因，是因为我想到，我既然已作了那么大的牺牲，也不必在乎这一点小牺牲了。<p>　　而且，老实说，王正操也不是一个有趣的人，和他见面，可以说是乏味之极，就算他请我前去，我也未必肯去见他。<p>　　我来到了车边，又向王正操的屋子望了一眼，我心中在怀疑，王正操几时会打电话给我，和他是不是会打电话给我！<p>　　我驾车回到了市区，先到那古董店去找老板，将我又找到了一片聚宝盆的碎片的事情，讲给他听，接着我问他：“刘老板，你开了几十年古董店，见过的古物不在少数，以你来看，你认为那聚宝盆的碎片，究竟有什么价值？”<p>　　刘老板笑着：“那真是很难说了，古董是很难讲价值的，毛公鼎是什么？只不过是几十斤铜而已，可是价值却是无法估计的。”<p>　　我道：“即使是碎片，也一样有价值？”<p>　　刘老板皱着眉：“照说，这样的碎片，应该有铭文的才名贵，你找到的那片有字么？”<p>　　我摇头道：“没有字。”<p>　　刘老板笑道：“真不知道那位王博士凭什么来断定它是真的，照我看来，要明初的古董，我这里有，你对明初的将军印有兴趣么？”<p>　　我大笑了起来：“刘老板，你怎么兜生意兜到我的头上来了？”<p>　　刘老板也笑了起来，恰好在这时候，有顾客进来了，我趁机和刘老板告别，回到家中，将事情的经过和白素讲了一遍。<p>　　白素望了我半晌，才摇着头，笑着道：“好，那你就等着吧？”<p>　　我自然听得出她话中讥讽的意味，我除了傻笑之外，也根本想不出用什么话来回答她。<p>　　在我那次和王正操见了面之后，开始的几天，我着实记挂着那聚宝盆碎片的事。可是，半个月之后，我已经不怎么想起，一个月之后，几乎已经忘记了。<p>　　王正操自然一直没有打电话来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_7'>第三十四卷 聚宝盆 第五章 立体金属复制机</b><p>");

document.write ('　　一直到了有一天晚上，天气严寒，北风呼号，我睡在床上，也可以听到凌厉的北风震撼着窗子所发出的声响，在凌晨三时，我突然被电话铃吵醒。<p>　　在那样的天气，甚至是伸出手来去拿电话，也不是令人愉快的事。<p>　　然而，我总不能任由电话铃一直吵下去，我咕噜着，拿起电话来，我听到一个人道：“卫先生？”<p>　　我在拿电话的时候，已经看到了时间，不禁无名火起，大喝道：“你倒真会拣时间来打电话，你是什么人，明天不做人了？”<p>　　那边呆了呆，才又道：“真对不起，我因为实在太兴奋了，忘记了时间。”<p>　　而这时候，我也听出那是王正操的声音，我忙道：“是王博士么？”<p>　　王正操道：“是的，你快点来，我给你看一点东西，你立即就来，我曾经答应过你，让你第一个分享我研究的成果的！”<p>　　我苦笑着：“真谢谢你，你找的时间真不错。”<p>　　王正操道：“你一定要来，当你看到我研究的结果时，你才知道不虚此行。快来，记得，我只许你一个人来。”<p>　　我没好气地道：“现在这样的天气、这样的时间，你就算出清帖，也未必有人来的，好吧，我来！”<p>　　我放下电话，白素也醒了，她着亮了电灯，我跳起来，穿了一件大皮袍，又围上了一条厚厚的围巾，好在我的怪诞行为本就多得很，她也早已习惯，是以她只是瞪了我一眼，翻身又自顾自去睡了。<p>　　我出了房间，只感到寒意自头顶直到脚趾，我笼着手、缩着颈，来到了大门外，寒风扑面而来，我不由自主，打了几个寒战，心中在诅咒着王正操，同时，骂自己是一个大傻瓜。<p>　　当我来到了车房，取出车匙来之后，我的手冷得在发抖，以致竟无法将车匙插进匙子孔内去，足足费了三分钟之久，我才弄着了车子的引擎，有了暖气，我人才又恢复了活力。<p>　　我驾着车，直驶郊区，我将车子驾得十分快，是以当我到了王正操住宅的门口，用力擂他的门，他打开门来时，也不禁呆了一呆：“你来得好快！”<p>　　我推着他：“快进去，外面风大得很！”<p>　　他也叫道：“进来，进来，我给你看！”<p>　　他拉着我，穿过了客厅，由一道楼梯，走到了地下室，一进地下室，我就看到地下室十分大，装置着许多仪器和控制台，分明是一间设备相当完善的实验室，而看王正操的情形，他正在彻夜工作。<p>　　在那样的寒夜，他竟彻夜从事研究工作，这种精神，实在令人钦佩。<p>　　我急不及待地问道：“你要给我看什么？”<p>　　他先将我带到了一张长桌子之前：“你看！”<p>　　我向那张长桌上看去，只见桌上摊着十多张白纸，每一张纸，大约有一寸见方，而在每一张白纸上，都有些粉末。<p>　　那些粉末数量十分少，我怀疑如果我凑近去看的话，只要打一个喷嚏，就会令它们失踪，而这时，我鼻子发痒，正想打喷嚏。<p>　　所以，我并没有俯下身子，只是直着身，看着那些粉末，那些粉末，大多数是闪光的青白色、黄色，看来像是金属粉。<p>　　我实在有点难以抑遏心头的愤怒，大声道：“这是什么鬼东西？”<p>　　而王正操却显出得意万分状的样子来：“这些，就是我研究的成果！”<p>　　我又道：“这些究竟是什么？”<p>　　王正操逐张纸指着：“这是铝粉，这是银，那是金，而这里是锌、铁、和镁，我检查过它们的成分，毫无疑问，它们全是我所说的那几种元素。”<p>　　我不禁啼笑皆非：“好了，就算是，那又怎么样，有什么好看？”<p>　　王正操睁大了眼睛：“怎么？你难道不明白其中的意义，我的发明，可以使整个世界的面目为之改观，人类的文明将要重写！”<p>　　如果说我不明白王正操的话，是我的愚蠢，那么，好，我承认自己愚蠢，我已经不准备再和王正操再说下去了，我认为王正操的神经有点不正常，可是，王正操接着而来的一句话，却令我呆住了！<p>　　王正操道：“你不明白么，这些元素，是我复制出来的，你明白了么？”<p>　　我呆住了不出声，因为世界上，从来也没有人，将“元素”这个名词和“复制”这个动词连结在一起的。我忙道：“你那样说，是什么意思？”<p>　　王正操突然按住了我的肩头，摇着我的身子：“复制，你应该明白，复制！”<p>　　我摇着头，表示我仍然不明白，王正操拉着我，向前走出了几步，来到了一具十分复杂的仪器之前，那仪器连接着好几座电子装置，仪器的本身是一块凹形的金属板，上面有着另一块平的金属板。<p>　　王正操到了这仪器之前，按下了许多掣，然后他道：“拿一样金属的东西出来。”<p>　　我略呆了一呆，将我手中的一枚白金戒指除了下来，他接过了那白金戒指，放在那微凹的、直径约有一尺的圆板上，盖上了那块平板，然后，又按下了许多掣，最后，他扳下了一个红色杠杆，我看到有一只秒表，开始计时，在二十秒之后，他又扳回了那红色的杠杆，所有闪亮的灯，一起熄灭。<p>　　然后，他道：“看，别眨眼。”<p>　　看到了那古怪的仪器，和他那一连串的操作，我已经没有眨眼了。这时，他掀起那块铁板来，叫道：“你看，你看到了什么？”<p>　　我将眼睁得老大，老实说，我关心的是我那枚戒指，因为它是具有纪念性的东西，当我看到那枚白金戒指还在的时候，我首先松了一口气，别的，我看不到什么。<p>　　我拿了那枚白金戒指，王正操道：“你怎么不感到奇怪？”<p>　　我苦笑道：“我真感到奇怪，因为我看你操作了半晌，什么结果也没有！”<p>　　王正操挥着手，叫嚷着道：“你是个瞎子？难道你竟看不到什么？你看不到，在那上面，已多了许多东西？”<p>　　我真是又好气又好笑：“或许我要放大镜才能看得到你所说的多出来的东西。”<p>　　我那样说法，实在是任何人都可以听得出，这是充满了讽刺意味的话，可是王正操的反应却又是出乎我意料之外的。<p>　　他点着头，竟然道：“也许是，我给你放大镜。”<p>　　他真的转过身去，拉开了一个抽屉，取出了一只放大镜来，交给了我。在那样的情形下，我着实有点啼笑皆非，可是我却也无法不接受他的“好意”。<p>　　他将放大镜交了给我，然后，兴奋得涨红了脸：“看，快看啊！”<p>　　我实在是不愿意再用放大镜去观察的，可是在王正操的敦促下，我却知道，如果我不装模作样地看上一番的话，我是过不了关的。<p>　　所以，我将放大镜凑在眼前，俯身下去，观察那个微凹的表面，也就是刚才放过我那枚白金戒指的地方。我是抱着什么也不会发现的心情去观察的，可是当我才一俯身下去，看到了那微凹的表面，看来十分平滑，但是在放大镜下，却可以看到它上面，布满了一个一个极其细小的小孔，那种小孔，对我来说，好像不是第一次见到的了，但是我这时，一时之间，却想不起我在什么地方曾见过这样类似的小孔。<p>　　在我看到那些小孔的同时，我也看到了，在那些小孔的旁边，都有着一粒极细极微的粉末，那一粒粉末在闪着光，看来好象是金属粉末。<p>　　王正操已不断地在道：“你看到了什么，说啊，你看到了什么？”<p>　　我据实道：“我看到了很多小孔。”<p>　　王正操又道：“小孔旁边是什么？”<p>　　我道：“好像是金属粉末！”<p>　　王正操欢呼了一声：“让开！”<p>　　他一伸手，动作近乎粗暴地将我推了开去，接着，他用了一支十分柔软的扫子，在那微凹的表面上扫着，然后，又用一张白纸，将扫聚在一起的一小撮金属粉盛了起来，递到了我的面前。<p>　　当白纸递到我面前之际，我已可以不必用放大镜，就看到了那一小撮金属粉了，虽然它聚在一起，也不会比半粒米更大。<p>　　我吸了一口气：“那是什么？”<p>　　王正操道：“是白金，不论你用多么严格的方法来化验，它们是白金，它们的成分，和你的那只戒指上的白金，一模一样！”<p>　　我听了之后，不禁有点火冒，我道：“王博士，我已经说过，我的戒指是有纪念性的，你在我的戒指上，锉下一些粉末，是什么意思？”<p>　　王正操听得我那样说，先是一呆，接着，他便“哈哈”大笑了起来。<p>　　他笑得那样开心，像是他已然开到了一个金矿一样，而他笑得愈是高兴，我也愈是恼怒，正当我想再度向他严厉责问之际，王正操已停止了笑声，道：“你的戒指，一点也没有损失！”<p>　　我怒道：“那么，这些金属粉是哪里来的？”<p>　　王正操道：“是我复制出来的。”<p>　　我呆了一呆，一时之间，我不明白他那么说是什么意恩，王正操又道：“你用过复印机没有？”<p>　　我脑中很混乱，我已经有一点意识到他想说什么了，可是那是无法接受的事情，我除了点头之外，什么也说不出来。<p>　　王正操又道：“你用过复印机，自然知道，一份文件，不论复印多少次，都不会有什么损失的？”<p>　　我道：“可是现在，却多了一些金属粉出来。”<p>　　王正操立时大声道：“是的，你怎么还不明白？那是我复制出来的，我这具仪器是立体复制机，可以复制出任何金属！”<p>　　我呆住了不出声，我脑中更混乱了。“立体复制机”这是一个我从来也未曾听到过的怪名词。<p>　　王正操续道：“任何物质的基本组成是原子，而原子又是由电子组成的，电子的排列组合方式的不同，就形成了各种不同的物质。如果你能够改变电子的排列组合，那么，空气可以变成金子，泥土可以变成白金，任何物质，可以转变为其它的任何物质，只要你能改变电子的排列组合。”<p>　　我呆呆地听着，王正操的理论是对的，谁都知道，但是，谁又能做到这一点呢？<p>　　我问道：“难道说，你已经解决了这一个难题？”<p>　　王正操道：“初步，要是我解决了所有的难题，那么，在刚才我的操作之后，你看到的，就不会是一些白金的粉末，而是无数的白金戒指，和你手中那只一模一样，满满的一盆。”<p>　　我失声道：“那样，这只盆简直就是一只聚宝盆！”我在那样说的时候，其实还没有想到什么，只不过是为了王正操的话而联想到了聚宝盆而已。可是我的话才一出口，我就陡地呆住了：聚宝盆！<p>　　照王正操那样的说法，他这具“立体复制机”简直就是聚宝盆，而聚宝盆的碎片，正是王正操千方百计要求得的东西，而且在那一刹那间，我也想起，那微凹的表面上有许多小孔，而在我得到那聚宝盆的碎片之后，仔细观察之际，我也曾发现那上面有许多小孔，所以我刚才有似曾相识之感。<p>　　我呆了一会之后，立时瞪大了眼，张大了口，星着王正操。王正操道：“是的，你真聪明，我这具立体复制机就是聚宝盆，唉，如果再给我有多几片聚宝盆的碎片就好了，我一定很快可以将立体复制机成功地制造出来。”<p>　　我呆了半晌，心中不知道有多少问题一起涌了出来，但是这许多问题挤在一起，却是凌乱得连我也不知道该如何发话才好，是以我不断地说着“这个”、“这个”，但结果却无法说出一句完整的话来。<p>　　王正操望着我：“你对我初步研究的成果有怀疑？如果你有怀疑的话，我还可以再试一次给你看看，你身上还有什么金属物品？”<p>　　我忙道：“那倒不必了，我没有什么怀疑，可是，你的意思是说，沈万三的聚宝盆是一具立体复制机？这不是笑话？”<p>　　王正操却正色道：“那有什么笑话，你未曾读过有关沈万三聚宝盆的记载？”<p>　　我道：“我当然知道，但是那一切难道全是真的，真有那样的事？”<p>　　王正操道：“在我未曾看到聚宝盆的碎片之前，我自然将那些传说当作神话，可是当我一看到那聚宝盆的碎片时，就完全改观。”<p>　　我道：“你在那碎片中看到了什么？”<p>　　王正操道：“我看到的，是一件精密之极的仪器的一部分，我看到上万个细小得直到如今人类科学还无法制造出来的电子管被串连在一起，而线路的复杂更是难以形容，我一眼就看出，它如果是传说中的聚宝盆的碎片的话，那么聚宝盆就一定是一具可以复制金属的立体复制机。”<p>　　我一面点着头，一面道：“就和你这具一样？”<p>　　王正操听我那样讲，不禁苦笑了起来。<p>　　王正操道：“我的这一具？我这一具与之相比，就象是石器时代的人刚发明的轮子，和现代的汽车相比一样，相差实在太远了，我相信沈万三的那具聚宝盆，是手提的小型立体复制机，就算我的制作完全成功，想要造出一只那样子的聚宝盆来，也不是我这一生之中所能做得到的了。”<p>　　我呆了一呆，道：“那么，沈万三的那只聚宝盆又是谁制造的呢？”<p>　　王正操道：“我问过我自己，我想只有一个可能，那只聚宝盆，是外大空、别的星球上的高级生物，到过地球，留在地球上的。除此之外，根本不可能有这样的精密的制品，地球人再过一千年，也造不出来。”<p>　　我深深地吸了一口气，从前，人们只将沈万三的聚宝盆，当作是神话的传说，从来也没有人，试从科学的角度，解释过聚宝盆放下东西去，“随手而满”是怎么一回事？而如今，王正操的解释，显然是唯一的解释，所谓“聚宝盆”实际上，是一具根据改变物质电子排列组合，而改变物质原理而造成的立体复制机。<p>　　王正操又道：“而且我也可以肯定，沈万三的那聚宝盆，动力来源是太阳能，因为我在聚宝盆的碎片中，找到了一组细小的晶体，有着极强的聚光作用，可以利用无穷无尽的太阳能，不像是我那具一样，每操作一次，所耗费的电量，足够买十七八两白金的了。”<p>　　我脑海里仍然一片混乱：“照你那样说，也不对啊，为什么朱元璋拿了聚宝盆去，‘取视无验’？要不然，他也不会将聚宝盆打碎了！”<p>　　王正操道：“这正是聚宝盆必须聚集太阳能才能进行一连串操作的原因，我相信沈万三在初得了聚宝盆之后，第一次是无意之间发现聚宝盆的秘密的，记载中不是说他将聚宝盆当作‘浣手器’么？可能是暴露在日光之下。而以后，他一定已知道了必须在日光之下聚宝盆才起作用的秘密，他将聚宝盆献给了皇帝，却保留了这个秘密，皇帝自然不会在太阳下试聚宝盆，所以，聚宝盆也就成为废物了！”<p>　　我眨着眼，仍然没有法子说得出什么来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_8'>第三十四卷 聚宝盆 第六章 打开人类科学的新纪元</b><p>");

document.write ('　　王正操续道：“我第一次得到了那碎片，化了极长的时间，将那碎片拆了开来，我已从那碎片中，得到了一些基本的概念，我就开始从事研究工作。然而，那一片碎片却不能满足我的需要，正如七百年前的人，无法从电视机的一部份，而仿造出一只电视机来一样！”<p>　　我道：“所以，又希望获得第二片？”<p>　　王正操道：“是的，第二片给了我极大的帮助，使我有了初步的成功！”<p>　　我摇着头：“现在你造成的，不是聚宝盆，而是散宝盆。”<p>　　王正操怒道：“什么意思？”<p>　　我道：“是你自己说的，你一次操作，所耗的电费，可以买十七八两白金，而你所得的是多少？”<p>　　王正操立时道：“我还未曾研究成功，等我成功了，你想想，我可以要什么就有什么，任何贵重金属都会源源不绝而来，那是什么样的情形？”<p>　　我心头怦怦地跳着，心中想，真的，那是什么样的情景！<p>　　王正操叹道：“再给我几片聚宝盆的碎片就好了，或者，再给我一片，我就可以参考着解决难题了！”<p>　　我望着他，王正操提高了声音，他简直是在大声疾呼，他道：“你知道了么？只要再有一片，我就可以制成一只聚宝盆，你的白金戒指放下去，不到五分钟，就可以变成几千只、几万只，任何金属，都可以复制出来，你明白了么？”<p>　　他叫到后来，双手扶住了我的肩头，用力地摇着。<p>　　我并没有制止他，困为一个人有了那样的发现，是应该如此兴奋的！<p>　　我竭力使自己镇定下来，我将整件事，迅速地在脑海中归纳了一下。<p>　　在经过了初步的归纳之后，我得到了以下几点结论：（一）沈万三的聚宝盆，是来自外太空的“立体复制机”，制造出这个立体复制机的“人”，他们的科学水准，比地球人高出了不知多少倍。<p>　　（二）我和王正操得到的碎片，就是当年被明太祖朱元璋打碎的“立体复制机”的碎片。<p>　　（三）立体复制机复制任何金属物品的原理，是利用无穷无尽的游离电子，改变它们的组合排列，使它们成为各种不同的金属元素。<p>　　（四）王正操以他超卓的科学技能，在那两片碎片之中，得到了制造“立体复制机”的知识，他已经获得了初步的成功。<p>　　（五）他还需要那聚宝盆的碎片，作为参考，那么，他就可以做出完善的、大型的“聚宝盆”来。<p>　　我将这几点，想了又想，王正操已不再摇撼我的身子，他只是以一种狂热的眼光，望定了我。我苦笑了一下：“你望住我有什么用？我没有办法再弄一片那样的碎片来。”<p>　　王正操的回答，快得出奇，他道：“你能的，你能弄到第二片，一定能弄到第三片。”<p>　　我摇了摇头，没有说什么，因为我发现王正操的情绪是在如此的狂热之中，他根本无法接受任何合理的解释，也就是说，他已有点不可理喻了。<p>　　果然，他立时又道：“你去想想办法，我来继续研究它，我们合作，你想想，如果我们成功了，如果我们成功了！”<p>　　他连说了两遍，接着，便深深地吸了一口气。<p>　　他未曾向下说去，事实上，的确很难向下说下去，因为如果他成功了的话，那真是难以想像的，如果他将他的成功公开出来，那么每一个人都可以用黄金来起屋、用白金板来装饰墙壁。如果他成功了，“金本位”这件事，根本不再存在，金子比泥上还贱，那会引起一种什么样的变化，的确难以想像。<p>　　而如果他成功了，并不公开他的秘密，那么，他自然又是另一个沈万三，他可以在一天之内，获得比美国国家金库中更多的黄金；在一天之内，他可以成为世界上最富有的人，连科威特的酋长，也瞠乎其后。阿拉伯酋长有的只不过是石油，而他，可以有任何金属，他甚至可以大量复制铀。<p>　　王正操仍然望着我：“一切靠你了，你去想办法，我保证，在我成功了之后，我们两人，对所得的利益，平均分配。”<p>　　我叹了一声，那时，我的脑中仍然很乱。<p>　　我在回想着我找石文通，谈及那聚宝盆的碎片的情形，石文通曾告诉我，当时，他们的祖先，那几个太平天国的将领，掘到的碎片，一共有四片之多。<p>　　而我们现在得到了两片，那也就是说，在理论上而言，至少还有两片，不知下落。<p>　　自然，要得到那两片，是极其困难的事，但是困难并不等于做不到。<p>　　而且，为了那么伟大的成就，事情进行起来，就算再困难的话，似乎也值得试一试。<p>　　我想了片刻：“好，我再去试试！”<p>　　王正操的神情，就像是他已得到了第三块碎片一样，高兴得跳了起来：“只要你肯去找，一定找得到的，一定找得到的！”<p>　　他讲到这里，顿了一顿，神情又变得极严肃：“记得，千万不能将我的发明对任何人说起，什么人也不能说。”<p>　　我略呆了一呆：“我可以答应你不对别人说，但是我的妻子，自始至终参与这件事，我回去之后，得对她将经过的情形讲一讲。”<p>　　王正操叫了起来：“不行，没有一个女人是可以守得住秘密的。”<p>　　我立时道：“你弄错了，她绝对可以保守秘密！”<p>　　王正操团团转了半晌，才勉强地道：“好吧，可是你要知道，如果我们的秘密传了出去，那么，我的研究必然受到各种各样的干扰，对你、对我，都没有好处，所以我才要保守秘密。”<p>　　我点头道：“我自然明白。”<p>　　王正操搓着手：“为了坚定你的信心，可要我再操作一次，给你看看？”<p>　　我大感兴趣，忙道：“为了坚定我的信心，你最好让我来操作一遍，而由你指导、解释！”<p>　　王正操道：“好的。”<p>　　我取出了一柄钥匙来，放在那微凹的金属板上，然后盖上了那块平的金属板。<p>　　王正操指导着我，按下许多掣钮，一面道：“在整个操作过程中，放在里面的金属品，起的只不过是一种触媒的作用，好在一连串复杂的过程之中，使吸收到的游离电子，照这种金属的电子排列方式来组合。”<p>　　我一面照他所说，按下各种各样的钮掣，看着几具比人还高的电子仪器闪着各种各样的光亮，一面道：“可惜现在，复制出来的，只是一些粉末。”<p>　　我只不过是无意间这样说了一句而已，却未曾料到，我的话，居然大大伤了王正操的自尊心，他立时涨红了脸：“你别小看了一些粉末，居礼夫妇当年，在一吨焦煤之中提炼出来的镭，只不过是瓷皿底上的一些痕迹，但是镭就是那样被发现的。”<p>　　我听了他的话，心中陡地一动，忙道：“王博士，你知道么？就算你的研究工作没有再进一步的发展，你也可以说是成功了。”<p>　　王正操愕然道：“什么意思？”<p>　　我道：“现在，你的这具立体复制机，每一次，都可以复制出少量的粉末来，用来复制白金，自然是亏本的，因为它要耗去大量的电能，但是你想想看，如果它被利用来复制贵金属的话……”<p>　　王正操道：“例如镭。”<p>　　我道：“是啊，每一次，能够得到那么一点镭粉的话，也已是了不起的成就了！”<p>　　我以为我的话，一定会使王正操大大兴奋了，可是王正操在听到了我的话之后，却现出了一脸的不屑之色，自鼻子之中，发出“哼”地一下冷笑来：“你怎么那么容易满足？一些粉末，算得了什么？我要完全的成功！”<p>　　我听他那样讲，便不再说什么，最后扳下了那红色的杠杆，然后，又过了片刻，扳回杠杆，揭起那块金属板来。<p>　　上一次，我要用放大镜才能看清那些粉末，但是这一次，因为我事先留意，是以我立即就可以看到那些粉末了，这一次，是铜粉。<p>　　王正操又用那柔软的刷子，将那些粉扫在一起，放在我面前。<p>　　老实说，我无法不承认他的确是创造了一个了不起的立体复制机。我吸着气道：“好，我再去找聚宝盆的碎片，祝我们成功！”<p>　　王正操和我紧握着手，我告辞出来。<p>　　外面的寒风，一样如此凛冽，但是我却一点也不觉得冷，我心情的兴奋，使我完全忘记了寒冷，如果现在不是天还没有亮，我一定立即去找石文通了。<p>　　我先回到了家中，将我见到王正操的情形，和白素说了一遍，她起先不相信，在我的叙述中，不停地打着呵欠，可是她却无法回答我的那几个问题。<p>　　我问她：“你不信有立体复制机那回事，那么，你能解释沈万三的聚宝盆是怎么一回事？为什么东西一放下去，就能满盆都是？”<p>　　妻扬了扬眉：“那或许是一件法宝。”<p>　　我立时道：“所谓宝物，其实就是科学制成品，那吒的凤火轮，就是今天的机器脚踏车，千里眼就是电视，掌心雷也和手榴弹差不多，所以，聚宝盆，就是立体复制机，毫无疑问。”<p>　　妻笑着：“我不和你争论，可是首先得肯定一点，沈万三有聚宝盆，这个记载是不是可靠？”<p>　　我也笑了起来：“现在已不是这个记载可靠不可靠的问题了，事实上，我们得到的碎片，在专家的眼中，一眼就看出那是精密之极的电子仪器。”<p>　　她仍不感兴趣，再打了一个呵欠：“我不是早已说过了么？它像是一个太空船的碎片。”<p>　　我不禁说不出话来，因为事实上，她的确是早已那样说过的了。<p>　　在那样兴奋的神情下，我是无法继续睡得着，我又在书房中看着许多有关沈万三的记载，发现那只聚宝盆，除了是“立体复制机”之外，简直不可能是别的东西。<p>　　王正操的发现实在太伟大了，可以说是打开了人类科学的新纪元。因为直到目前为止，人类科学对于“重现”这一方面，只能停留在“平面”阶段，或者说，只是停留在“虚像”的阶段，而没有实体的。<p>　　照片是平面的，电视是平面的，有所谓“立体电影”，但是那只不过是利用光线所造成的一种视觉上的错觉而已。但是王正操却开了一个新的纪元，他创造了立体，改进了另一空间。<p>　　立体复制机，从立体复制机联想开去，将来就可能有立体电视机，而如果立体复制机经过改良，可以复制一切物品，那么，人只要造出一辆汽车来，在一天之内，就可以复制十万辆，所有的其它机器全被淘汰，无穷无尽的游离电子，成为人类取之不尽、用之不竭的财富，到那时候，人真的可以要什么就有什么，世界上再也没有纷争、困扰了。<p>　　我一直呆呆地想，做着“白日梦”，等到我陡地惊醒之后，天已大亮了。<p>　　由于兴奋，我一点也不觉得疲倦，我匆乙吃了一点东西，就去找石文通。<p>　　等到我到了石文通原来的住地，才知道他已经搬走了，幸而他的邻居有他的地址，我又按址找了去。石文通见了我，欢喜莫名，他道：“我已用你给我的钱，开了一家小店子。”<p>　　我道：“那很好，现在，我还想要一片聚宝盆的碎片，你有办法么？”<p>　　石文通呆了一呆：“还想要一片？据我祖父说，那东西，一共被掘出来了四片，可是还有两片早已下落不明了，上哪儿找去？”<p>　　我早知道石文通会那样回答我的，所以倒也不是十分失望，我只是道：“那么，你尽量留心着，一有消息，立即通知我。”<p>　　石文通连连点头：“那东西有什么用处啊。”<p>　　我自然不便将真相告诉他，只好含糊其词地道：“那是古董，很值钱的。”石文通皱着眉：“好，我来想想办法，在同乡人之间，尽量找找那两个人的下落，我知道他们一个姓萧，一个姓杨，可能他们还在南京，也可能他们的后人也来到了这里。”<p>　　听得石文通那样讲，好像事情还不是绝望，我又签了一张支票给他，作订金，石文通人倒老实，他推辞不要，我将之塞在他的口袋之中，要他一有消息，就立即来通知我。我又去找王正操，将石文通的话转告给他，王正操高兴得不得了，他道：“最好那两片一起找到就好了，那我可以将立体复制机，制造得更完美了。”<p>　　当天一天，我和他一起在实验室中，听他解释着许多复杂的理论和他的立体复制机还存在的难题，我有的懂，有的听懂，但是都囫囵吞枣听着。我答应王正操，一有消息，就立即告诉他，就和他告辞了。<p>　　在那天之后，我并没有再和王正操怎么见面，因为我怕打扰了他的研究工作，但是我们倒经常通电话，王正操是一点时间观念也没有的，他想起什么时候要找我，就会拿起电话来，有时在半夜，有时在清晨。<p>　　而他打电话给我，大半是为了催促我加紧去寻找聚宝盆的碎片。我给他弄得啼笑皆非，因为这绝不是因为着急，便可以达到目的的事。<p>　　我也照样去催石文通，可是石文通那方面，却一点头绪也没有。<p>　　而当我在电话中问及王正操，他的研究工作是不是进展之际，他的回答总是“没有”，话气显得很沮丧。而且愈来愈沮丧。<p>　　到了一个月之后，天气已经渐渐暖和了，石文通突然来到了我的家中，他高兴地道：“卫先生，总算不负所托，有下落了！”<p>　　我高兴得直跳了起来：“找到了？”<p>　　石文通忙道：“只是听人家说，其中的一片，有人看到过，是在那姓杨的家里！”<p>　　我忙道：“那姓杨的住在什么地方？”<p>　　石文通苦笑了一下：“看到的人，是在十多年之前看到的，那时，姓杨的住在南京，我又去打听过，那姓杨的已经死了，他的儿子好像不住在南京。”<p>　　听到了那姓杨的住在南京，我已经凉了半截，更何况那姓杨的已经死了，而且，他的儿子也不在南京。<p>　　我呆住了出不得声，石文通道：“真是没有别的办法了，那姓萧的根本打听不到下落，我知道姓杨的是一个有钱人家，他们家的大屋在南京很有名，如果到他家的大屋去找一找，或者有些希望。”<p>　　我苦笑道：“到南京去？”<p>　　石文通也苦笑着，我拍着他的肩头：“不论怎样，我谢谢你。”<p>　　在送走了石文通之后，我略想了一会，便又去找王正操，当我见到他的时候，吓了一大跳，他憔悴得可怕，一见到我，就道：“要是再找不到另一片碎片的话，我可能要疯了！”<p>　　我将石文通的话转告了他，他呆呆地听着，过了好一会，他才道：“是那样啊！”<p>　　我也不知道“是那样啊”究竟是什么意思，我想告诉他，就算有人到南京去，那也是没有希望的了，因为十几年来的变动是如此之大，谁会一直保留着一片一点用处都没有的东西？但是我却没有说出来，我反倒道：“王博士，如果你将你的研究工作，由科学先进的国家，集中力量来研究，或者很快就会有成就的。”<p>　　王正操却发起怒来，喝道：“胡说，我绝不会公开的，你走吧！”<p>　　他下了逐客令，我自然也没有办法再逗留下去，所以只好走了。第二天，我打了一个电话给他，电话响了很久，没有人接听，我放下电话，没有在意。第三天我又打了一个电话给他，又是没有人接听。<p>　　我呆了半晌，肯定已有什么事发生了，我决定去看看他，等我到了他的住所之后，敲门敲了很久，也没有人来开门，结果，我是撞门进去的。<p>　　当我撞门进去之后五分钟，我就肯定屋中没有人。在地下实验室中，那些电子仪器仍然在，但是那一片微凹的金属板却不见了，显然已被拆了下来。<p>　　我大声叫着，也没有人应我，而我根本无法在别人处打探他的下落，因为他一个人生活，完全不和外界发生任何接触。<p>　　王正操失踪了！<p>　　在他失踪之后的第三天，我突然想起那天王正操在听我说起那姓杨的旧屋在南京时的奇怪神情，我立时明白他是到了什么地方去了，他到南京去找那另外一片聚宝盆的碎片去了！<p>　　当我想通了这一点的时候，我不禁苦笑，我自然希望他能够回来，但是像他那样的科学家，去了之后，回来的可能性实在太少了。<p>　　一直到了半年之后，王正操仍然音讯全无，而我有一个机会，趁一班科学家在此地举行会议的时候，带他们去看了王正操的实验室，但是没有人说得上那些仪器是有什么用处的。<p>　　而当我提及“立体复制机”和聚宝盆之际，所有的科学家都笑得前仰后合，完全将我的话当作梦呓一样。<p>　　唉，我发现，一个伟大的、能改变人类文明的科学家，必须有丰富的想像力才行！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_1'>第三十五卷 雨花台石 简介</b><p>");

document.write ('　　徐月净是卫斯理中学时代的好朋友，邀请卫斯理到他在金山寺的家中居住几天，其间，两人和一名知识丰富的智空和尚谈天。徐月净要求智空和尚拿出一块石头给卫斯理大开眼界，但智空和尚听见后，面色大变，竟像是徐月净说他在禅房中藏了一个女人一样，并下逐客令赶走了两人。<p>　　后来，徐月净告诉卫斯理那是一块“活的”雨花台石，一半是深红色，另一半是一种近乎白色的半透明。在太阳光下，可以看到红色的一部分有许多红丝，像是竭力要挤向半透明的部分，而半透明的部分又有许多白丝在竭力拒绝红丝的侵入，双方纠缠着，像极一场十分惨烈的战争。卫斯理想亲自观看这块雨花台石，决定偷它出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_2'>第三十五卷 雨花台石 序</b><p>");

document.write ('　　“雨花台石”和“影子”一样，都有卫斯理少年时期的描述，相当有趣，那时候少年人的生活，爱好，活动，自然和现在大不相同。故事中红和白两种力量的抗争，自然只是信手拈来，没有什么特别的意义。<p>　　争斗被形容得十分惨烈——所有的争斗，其实都惨烈无比，所以最好是没有争斗。故事最后也表露了这个希望。<p>　　卫斯理（倪匡）<p>　　一九八六、十二、四<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_3'>第三十五卷 雨花台石 第一章 一块活的雨花台石</b><p>");

document.write ('　　这是一个旧故事，也可以说，是一个新旧交织的故事，因为故事的前半部，发生在很久以前，后半部，却是最近的事，相隔了很多年，一件古怪得不可思议的奇事，才算是有了结果。<p>　　先从前半部讲起。<p>　　我的中学同学中，有各地来的人，其中有一位，来自镇江，事情就开始在这位镇江同学身上。<p>　　这位同学，叫徐月净，这个名字很古怪，有点像和尚名字，而他家又恰好在金山寺下，是以我们都戏称他为“和尚儿子”，徐月净是一个好好先生，给我们取了一个这样的绰号，居然也认了，不加抗议。<p>　　镇江金山寺，是一所很有名的寺院，白蛇传中，法海和尚作法，“水漫金山”，就是引长江水来浸金山，而金山是长江江中心的一个小岛，岛上怪石嶙峋，树木葱翠，寺院依山而筑，气势雄伟，真是一个好去处。我有一次游金山寺，就是和徐月净一起去的，因为那一年过年，我邀他在我家住了几天，年初四，他也邀我到他家中去，当天下午，他就带我去游金山寺。<p>　　那天天气十分冷，中午开始阴冷，等我们到了金山时，天开始下雪，爬山到了金山寺，雪愈下愈大，看来已无法游山，只好游寺了。<p>　　我们在寺中转了一转，徐月净道：“好冷，你要不要喝杯热茶，寺中的和尚我全熟。”<p>　　我笑道：“当然，你本来就是和尚儿子！”<p>　　徐月净显得很尴尬，他忙道：“别胡说，在学校说说不要紧，在庙里，不能胡说。”<p>　　我呵着冻得发红的手：“好，我不说了，最好找一个有学问的和尚，可以和他谈谈天。”<p>　　中学生容易自命不凡，我那时以为自己知识丰富，所以才提出那样一个要求来。徐月净立时道：“好，有一个和尚，叫智空，他最多稀奇古怪的东西，而且有各种古怪的故事。”<p>　　我十分高兴：“好，找他去！”<p>　　徐月净带着我，穿过了大雄宝殿，经过了几条走廊，他自小在金山寺玩，自然对寺中的一切，熟得可以，他到了一间禅房门口，敲着门，里面有人道：“进来，是月净么？”<p>　　我不禁呆了一呆：“他怎么知道是你呀？”<p>　　徐月净眯着眼，向我笑了一笑：“我也不知道，事实上，他好像有一种特别的力量！”<p>　　就一句话，已经引起了我极大的兴趣，徐月净推开门，我向里面望去，只见一个和尚，坐在一张桌子之前，正在抄经书。<p>　　这个和尚，如果他不是穿着袈裟的话，看来也是像一个教员，他看到了我们，笑了笑，徐月净道：“智空师父，这是我的同学，卫斯理。”<p>　　我也不知道向和尚应该如何行礼才好，所以只好点了点头，智空和尚倒很和蔼可亲，点头道：“请坐，外面下雪，好冷啊！”<p>　　外面的确很冷，但是禅房中很和暖，因为生着一炉炭火，我在炭火边坐了下来，徐月净道：“智空师父，卫斯理最喜欢稀奇古怪的东西，你将那只木鸭子拿出来，给他看看。”<p>　　智空和尚微笑着，站起身，来到一只木柜前，打开一个抽屉，回头过：“你来看！”<p>　　我忙走了过去：“是什么东西？”<p>　　我说着，已经看到那只“木鸭子”了，那是一截老树根，样子就和一只鸭子一模一样，真可以说是维妙维肖，但是却一眼可以看出，那是天然生成的。<p>　　这东西自然奇趣，我拿起来玩了一会，然而离我想像中的“离奇古怪”，还差得很远。<p>　　接着，在徐月净的要求下，智空和尚又给我看到几样东西，一样是壳作宝蓝色的“凤凰蛋”，我想那大约是驼鸟蛋，另一样，是一串念珠，看来并没有什么特别，但是据智空和尚说，它是山魅的骨头做的，“出家人不打诳语”，我自然不好意思追问下去。<p>　　还有一只很旧的竹盒子，盒中放着一块黑漆漆的黑西，就是真正的“狗宝”，“牛黄狗宝”，倒是时时听说的珍贵药材，却不料看来竟如此不起眼，而且我自料不会有什么疑难杂症，需要动用到“狗宝”的，是以我的兴趣愈来愈淡了。<p>　　外面的雪仍然十分大，但反正徐月净的家就在金山，我已有要冒雪回去的意思，徐月净也看出我有点不耐烦了，他对我道：“智空师父还有一件很奇怪的东西，可以令你大开眼界的！”<p>　　我不经意地道：“是么？”<p>　　智空却道：“我没有什么特别的东西了，你们要不要去吃一碗斋面？”<p>　　徐月净道：“怎么没有了，你那块石头呢？”<p>　　禅房中的气氛，本来是很融洽的，可是徐月净的这一句话才出口，我立时便觉不对头了！<p>　　在刹那之间，徐月净像是说错了什么极其严重的话一样，现出十分慌张的样子来，而智空和尚的面色，也陡的一变，变得十分难看。<p>　　只有我，全然觉得莫名其妙，因为我实在想不出徐月净的那一句话，有什么不对头的地方。徐月净只不过问，“你的那一块石头”，一个和尚，藏着一个石块，决没有什么不对。<p>　　可是看当时的情形，徐月净倒像是问了一句“你藏的那个女人呢”一样。<p>　　如果我当时年纪大一些，我一定会装着看不出气氛有什么不对，不再去追问。可是当时我却年轻，我只觉得奇怪万分，我立时道：“什么石头？”<p>　　我这样一问，徐月净和智空和尚的表情，更是尴尬了，就像他真的藏着一个女人，已经被我识穿了一样，智空和尚先是瞪了徐月净一眼，徐月净也像是做了什么大错事一般，低下头去，一言不发。<p>　　然后，智空和尚转头，望着窗外：“啊，雪愈下愈大，你们也该回去了！”<p>　　为了那块石头，智空和尚竟由热诚欢迎，而变成下逐客令了，而且，徐月净和他配合得很好，立时道：“是啊，我们该回去了！”<p>　　我当时气得几乎立时要嚷了起来，但是我却忍住了未曾出声。我的心中当然感到十分疑惑，不知道他们提到的那块石头，究竟是怎么一回事，但是我已决定要弄清楚这件事，而且决定先在徐月净的身上下手。<p>　　所以我道：“好啊，我们该回去了！”<p>　　徐月净和我一起离开了禅房，到了房外，他忽然又叫我等一等，又进房去，和智空和尚叽咕了一阵，然后才带着惴惴不安的神情，走了出来。<p>　　我们一起离开了金山寺，向下山的路上走着，到了山脚下，我仍然直向前去，徐月净伸手拉住了我的衣服，道：“你到哪里去？我家在那边！”<p>　　我道：“我知道你家在那里，可是我现在要到码头去，搭船进城。”<p>　　徐月净愣然道：“进城？干什么？”<p>　　我大声叫道：“回我自己的家去！”<p>　　徐月净呆了半晌，雪十分大，我们两个人，只站立了片刻，连眉毛上都沾了雪花。<p>　　徐月净在呆了半晌之后，才道：“你……你在生我的气了？”<p>　　我知道徐月净是一个老实人，非用重语逼他，是不会发生效果的，是以我立时道：<p>　　“我何必生你的气，我们根本不再是朋友了，为什么我要生你的气？”<p>　　徐月净着急道：“你说什么？为什么我们不再是朋友，我们是好朋友！”<p>　　我冷笑着：“是啊，是好朋友，与和尚眉来眼去，算什么好朋友？”<p>　　徐月净低下头去，呆了半晌，才叹了一口气，哀求道：“卫斯理，这件事，别再提了好不好？”<p>　　我的好奇心，使我变得硬心肠，虽然徐月净已急得几乎哭出来了，但是我还是道：<p>　　“不行，那块石头究竟是什么，你得详细告诉我！”<p>　　徐月净抬起头来，哭丧着脸：“那……那不行，我答应过智空师父，不对任何人提起。”<p>　　我看出徐月净已经快投降了，是以我又逼了他一句：“哼，我还以为我们真的曾经是好朋友！”<p>　　徐月净望了我半晌，又叹了一声，拉住了我的手：“好，我讲给你听！”<p>　　他拉着我，进了一家小菜馆，在一个角落处坐了下来，我们棒着酒杯，暖着手，徐月净又道：“我对你说，便是这件事，你无论如何，不再对旁人说起。”<p>　　我笑道：“一块石头，何必那么紧张，那究竟是一块什么石头？”<p>　　徐月净道：“一块雨花台石。”<p>　　我呆了一呆，一时之间，几乎疑心自己听错了，可是徐月净说得很明白，那是一块雨花台石，我在一旁听了之后，不禁“哈哈”大笑起来。<p>　　不错，雨花台石是十分有趣的东西，晶莹美丽，可爱异常，花纹和质地好的雨花台石，价值也相当高。但是无论如何，一块雨花台石，不值得如此神秘，除非他们两人神经上都有多少毛病。<p>　　我在呆了一会之后，道：“行了，早知只不过是一块雨花台石，我们也不必吵架。”<p>　　我已经表示我没有兴趣再听下去了，可是徐月净究竟是老实人，他既然开始讲了，就要将事情讲下去，这时，他反倒主动的道：“这块雨花台石，与众不同，我也只见过一次！”<p>　　我顺口道：“不同在什么地方？”<p>　　徐月净的神色十分凝重，压低了声音：“它是活的！”<p>　　这一次，我真的疑心我听错了，我连忙问道：“你说什么？”<p>　　徐月净重覆了一遍，说的仍是那四个字：“它是活的。”<p>　　我呆住了，出声不得，一块石头，雨花台石，它是活的，这实在荒唐到了超乎常识之外，令人无法接受，我道：“活的？石头？你弄错了吧？”<p>　　徐月净神色严肃地道：“没有弄错，我看到过，虽然我只见到过一次，但是它的确是活的，一点不假，智空师父根本不肯给我看，是我有一次，不敲门就进他的禅房撞见的，他叫我无论如何，不能告诉别人！”<p>　　我的好奇心，被提到了顶点，因为我知道徐月净决不是一个说谎的人，而一块雨花台石是活的那件事，又实在太无法接受了。<p>　　是以我的身子俯向前：“你详细告诉我！”<p>　　徐月净道：“那一天，是夏天，我推开他禅房的门，看到他正在凝视着什么，而一见我来，就立时拿袖子将桌上的东西盖住，我那时很顽皮，假装什么也没有看到，和他谈着话，突然掀开了他的衣袖，就看到了那块雨花台石了，它有拳头大小……”<p>　　我不等他再往下说，便道：“当时，那块石头是在跳着，还是怎么样？”<p>　　徐月净道：“我说它是活的，并不是那个意思。”<p>　　我道：“那么，它如何是活的呢？”<p>　　徐月净喝了一口茶：“你耐心一点，听我说下去，我当时看到只不过是一块雨花台石，心中也感到奇怪，那块雨花台石很美丽，椭圆形，一半是深红色，另一半，是一种近乎白色的半透明，本来，我看到是雨花台石，只不过顺手想拿起它来看而已，可是智空师父却紧张得将我的手按住，叫了起来，道：‘别理它！’”<p>　　“我当时呆了一呆，道：‘这是什么？’智空师父道：‘我也不知那是什么，那是我在雨花台拾回来的。’我道：‘我早就看出它是一块雨花台石了。’智空师父道：‘可是它与众不同，你看。’智空师父说着，将那块雨花台石，移到了阳光之下。”<p>　　徐月净说到这里，神情变得十分紧张，双手紧紧握着拳，面色也变了。<p>　　他的紧张神情，连带使我也紧张了起来，我道：“你看到了什么？”<p>　　徐月净双手捧着茶杯，他的手在发抖，以致有好些茶洒了出来，他的脸色变得很苍白，他的嘴唇颤动着，可是却说不出话来。<p>　　我心中更急：“你究竟看到了什么？说呀，不论你看到了什么，现在说出来，又有什么关系？”<p>　　我的话，多少起了一点作用，徐月净的神色，变得镇定了许多，他先叹了一口气：<p>　　“真是不可思议，那块雨花台石，一半是深红色的，而另一半，是半透明的，可以看到石中的情形……”<p>　　我是一个心急的人，徐月净讲的话，不得要领，使我很急躁，我催他道：“那你已经说过了，告诉我，在将那块石头移到了太阳光之下，你看到了什么？”<p>　　徐月净道：“你别着急，我自然会告诉你的。”<p>　　他讲到这里，又顿了一顿，我不禁叹了一口气，这个人，你愈是焦急，他愈是慢吞吞，还是不要去催促他，由得他自己说的好。<p>　　徐月净在停了片刻之后：“我实在不知该如何说才好，嗯……在太阳光下，那半透明的一部分，看来更加透明，我看到，自那红色的一部分，有许多一丝一丝的红丝，像是竭力要挤向那半透明的部分，而在那半透明的部分，又有一种白色的丝状物，在竭力拒绝那种红丝的侵入，双方纠缠着，那种情形，使人一看到，就联想到一场十分惨烈的战争！”<p>　　我望着徐月净——实际上，我是瞪着他，我的心中在怀疑他是不是正在发呓语！<p>　　在我的神情上，徐月净显然也已经看出了我的心中正在想些什么，是以他苦笑了起来，放下了茶杯：“我所说的，全是真话，信不信由你。”<p>　　我仍然瞪着他：“和尚儿子，你的意思是叫我相信，在一块石头之中，有一场战争？”<p>　　徐月净感到十分尴尬，忙道：“不，不，那或许是我的形容词不怎么得当，但是，在那块雨花台石之中，确然有着争执，我的意思是，那种红色和白色的丝状物，它们是活动的，而且正在挣扎着，我说那块石头是活的，就是这个意思。”<p>　　我并没有再说什么，因为徐月净所说的一切，令我消化不了，我得好好将他的话，在脑中整理一下，才能够逐渐接受。<p>　　而在我考虑间，徐月净又补充道：“所以，并不是说那块石头是活的，而是那块石头之中，有着活的东西！”<p>　　那时，我已经将徐月净的话，仔细想了一遍。为了郑重起见，所以我不叫他的绰号，而叫着他的名字：“月净，你一定眼花了，雨花台石有不少是有着极其奇妙的花纹的，在阳光之下，稍有错觉，那种隐藏在石内的花纹看来就会像活的一样！”<p>　　徐月净忙摇着手：“不，绝不相同，你以为我没有看见过雨花台石么？我见过许多美丽的雨花台石，但那些和智空和尚的那颗，完全不同，他的那颗，是活的，我的意思是，石头中有活的东西！”<p>　　徐月净说得十分认真，他那种认真的态度，使我无论怎样想，也绝不会想到他是胡言乱语。<p>　　我呆了半晌，才道：“你只看到过一次？”<p>　　徐月净点头道：“是的，智空师父不准我向任何人提起这块石头的事，甚至在他的面前，也绝不准提起，我也一直遵守着自己的诺言，刚才，我一时冲动，提了起来，他的反应如何，你看到了！”<p>　　我“唔”地一声：“他的反应，倒像是你提及他在禅房中藏了一个女人！”<p>　　徐月净苦笑道：“真像！”<p>　　我问道：“他为什么那么神秘，不想人家知道他有着那样的一块雨花台石？”<p>　　徐月净摇头道：“我不知道。”<p>　　我问道：“那么，当时你看到了那种奇异的现象，你有没有问他，这块石头中，究竟是什么东西？”<p>　　徐月净道：“当然有，我看到的情形，实在太奇特了，我怎么能不发问？可是智空师父自己也不知道那是什么，他只是说了一些玄之又玄的话。”<p>　　我追问道：“他说了些什么？”徐月净道：“他说什么，上天造物之奇，决不是我等世俗人所能了解的，又说什么，佛能纳须弥于芥子，于芥子中现大千世界。”<p>　　我眨着眼：“这是什么意思？”<p>　　徐月净道：“谁知道，佛法本来就是玄学，只怕连他自己，也一样不明白他的话是什么意思。”<p>　　我呆了半晌，吸了一口气：“月净，我想看看那块石头。”<p>　　徐月净吃惊地望着我，我完全明白，徐月净之所以吃惊，是因为他明白我的性格，是想到了做什么，一定要做到的那种人！<p>　　是以他忙摇手道：“不行，智空师父一定不肯给你看的，他一定不肯给你看！”<p>　　我也早已想好了我的办法，所以我道：“我不去求他让我看那块石头。”<p>　　徐月净的神情更吃惊了，他张大了口，呆了半晌，才道：“你不是要……要去将那块石头……”<p>　　他是一个老实人，从他的口中，始终说不出一个“偷”字来，我不等他结巴巴再向下说，就接上了口：“你和我一起去将它偷出来！”<p>　　徐月净大声叫道：“我不去！”<p>　　他叫得实在太大声，以致茶馆中的所有人，都转过头，向我们望过来。<p>　　我放下了茶钱，拉着他便向外走，到了茶馆外，我才埋怨他道：“你疯了，我们是商量着到金山寺去偷东西，你怎可以那么大声？”<p>　　我和他一起向前走着，因为下雪，街道上泥泞不堪，我道：“我非去不可，谁叫你将这种怪事告诉了我？你如果不敢和我一起去，就证明你在说谎！”<p>　　本来，像我这样的“激将法”，用在徐月净这样的老实人身上，是万试万灵的，可是，这该死的“和尚儿子”像是已立定了主意，不肯跟我去偷东西了，他摇着头：“我不去，就算我是在撒谎好了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_4'>第三十五卷 雨花台石 第二章 两个倒霉的小偷</b><p>");

document.write ('　　他讲出这样的话来，我倒无法可想了，我们两人都不再说什么，只是默默向前走着。<p>　　不一会，到了徐月净的家中，我们仍然相互间不说话，徐月净在他房间后的小院子中，堆着雪人，他自然不是对堆雪人有什么兴趣，只不过是他有意避开我，不肯和我谈话而已。<p>　　我也不去理会他，自顾自在房间中盘算着，一直到吃过了晚饭之后，天色全黑了下来，我们才开始说话，是我先开口，我道：“好了，和尚儿子，我不要你陪我去了，我自己一个人去！你放心，别的和尚不会捉我，因为我不是去偷他们的东西，而智空和尚就算捉到了我，他也不会声张出来，因为我是去偷那块古怪的雨花台石，他不敢对人家说他有一块那样古怪的石头！”<p>　　我的诡辩，使徐月净一时之间，难以应对，他只是道：“我还是不去！”<p>　　我笑着：“我根本没有要你去，而我也早就盘算好了，和尚都要做早课，智空和尚也不能例外，我们半夜偷进寺去，找一个地方躲起来，一到清晨，和尚全都到佛堂念经去了，我们就偷进禅房，偷了那块石头出来，管保万无一失。”<p>　　我心中实在还是想徐月净和我一起去的，老实说，一个人去做那样的事，总有点不自在，所以，我故意在我的话中，用“我们”这两个字。<p>　　徐月净默不作声。<p>　　我又道：“这块雨花台石，既然如此之怪异，说不定有着极高的科学价值，如果让它一直埋没在禅房中，那实在太可惜了，你可知道雨花台石的来历么？”<p>　　徐月净听得我忽然之际，转了话题，他也不禁一呆：“雨花台石的来历是什么？”<p>　　我道：“全世界，只有南京雨花台，才有那种花纹美丽、质地晶莹坚硬的石头，当然不是地上长出来的，它是天上掉下来的！”<p>　　徐月净道：“别胡说了！”<p>　　我笑道：“和尚儿子，你自己见识少，就不要讲人家胡说，你可知道‘天花乱坠’这句成语？”<p>　　徐月净不服气地道：“当然知道。”<p>　　我道：“好，这句成语的上一句是什么？”<p>　　徐月净瞪了瞪眼，说不上来。我笑道：“这就是了，你还是不知道。‘生公说法，天花乱坠’，这里面是有一个故事的。”<p>　　徐月净道：“那和雨花台石，又有什么关系？”<p>　　我道：“自然有关系，生公是晋时一位高僧，叫竺道生，他在虎丘说法，说得顽石尽皆点头，他在南京说法，说得天花乱坠，自天上跌下来的花，都化为五色石子，所以这个说法的地方，就叫做雨花台，那些石子，就是雨花台石。”<p>　　徐月净笑了起来：“你牵强附会的本领，倒是第一流的了。”<p>　　我道：“我也没有那么大的本领，那只不过是前人笔记小说的记载而已。”<p>　　徐月净道：“这种记载，如何信得？”<p>　　我道：“当然不能尽信，可是也多少有一点因头，天花乱坠，化为五色石子，自然是没有科学知识的人所说的话，而如果从科学的观点来看，可能是有一颗流星，化为殒石，穿过地球的大气层，变为千百万块小的殒石粒，落在雨花台这个地方，当万千殒石粒坠下，不是正像天上的花朵纷纷坠下么？”<p>　　徐月净笑道：“好了，我说不过你！”<p>　　我也笑着，拍着他的肩头：“本来就是，我想他那块雨花台石，一定有着科学上的研究价值，说不定，我们两人，可以研究出一些天文学上的意外新发现。睡吧，半夜我会叫醒你的！”<p>　　徐月净苦笑道：“叫醒我做什么，我又不曾答应和你一起去偷东西。”<p>　　我笑了起来：“你怎可以不答应？你要是不答应，一定会后悔一世！”<p>　　徐月净叹了一口气，没有再说什么，我们钻进了被窝，虽说我们都想好好睡一觉，再采取行动，可是却全紧张得翻来覆去，睡不着觉。<p>　　后来，我们索性不睡了，弄旺了炭火，详细地计画着如何开始行动。<p>　　等了凌晨三点钟，我们离开了徐月净的家。<p>　　雪己停了，积雪很厚，才一开门，一股寒风，扑面而来，令得我和徐月净，连接打了好几个寒战，我们缩着头，笼着手，顶着风，向前走着。<p>　　当我们开始上山的时候，风势劲疾，吹得我们两人，全身都像是冰一样，身上厚厚的皮袍子，就像是纸糊的，一点也顶不了寒。<p>　　徐月净的牙齿打着震，以致他讲起话来，也是断断续续地，他道：“我真笨，会跟你来干这种事！”<p>　　我也一样发着抖：“已经来了，还埋怨什么？如果不是你告诉我有关那块石头的事，我怎么会想出来要偷来看看？”<p>　　我们咬紧牙关，顶着寒风，向山上走着，积雪又厚，脚高脚低，身上的衣服又臃肿，好几次跌在雪地上，在雪地上打着滚，我心中在想，只怕世界上自有窃贼以来，没有哪两个小偷，有我们这样狼狈的了。<p>　　好不容易，来到了寺前，我们又不敢从寺正门进去，沿着围墙，绕到了寺旁。<p>　　当我们沿墙站着，受到寒风的威胁稍小了些的时候，徐月净又叹了一口气：“古人做诗，说什么踏雪寻梅，情调如何好，他妈的全是鬼话。”我呵着冻得发红了的双手：<p>　　“别理会那些了，我们还得爬墙进去。”徐月净叹着气：“这一辈子，总算什么都试过了，你先托我上去。”<p>　　我将徐月净托了上去，自己也爬过了墙，好在庙墙并不是太高，爬墙倒并不是十分困难。<p>　　当我们爬进了寺之后，远远已断断续续，传来了鸡啼声，我们恰好是在金山寺后的厨房附近爬进来的，厨房中有灯光，热气蒸腾，我们真想奔过去，好好地暖和一下，再开始行动！<p>　　我们贴墙站了一会，才继续向前走，由徐月净带着路，一直来到了智空和尚的禅房附近，才蹲了下来。也幸亏有徐月净带路，如果是我一个人摸进来的话，那些大殿、偏殿、走廊、院子只怕已弄得我头昏脑胀，转到天亮，也转不出去！<p>　　但徐月净就不同了，他是自小在金山寺玩大的，对于寺内的地形，自然十分熟悉。<p>　　我们蹲了下来之后，更觉得寒冷了，棉鞋已被雪湿透，一阵阵透骨的寒气，自鞋底之上，直冒了上来，两个人都在发着抖。<p>　　虽然我内心的好奇心，仍然是如此强烈，但是我也有点后悔了，真是的，放着暖被窝不享受，倒来这里受这样的活罪！<p>　　远处的鸡，啼了又啼，可是和尚却老是不肯起身，好不容易，钟声响了起来，我们看到，有些房间中，亮起了灯火，我们躲在墙角，看到寺中的和尚，一队一队，向佛堂走过去。<p>　　又等了一会，佛堂那面，响起了诵经磐声、木鱼声，我低声道：“差不多了！”<p>　　徐月净点了点头，我们要相互扶持着，才能站起身来，而站起身来之后，我们的双脚，根本已冻得麻木了，几乎难以向前挪动！<p>　　我们仍然相互扶持着，向前走了几步，从一扇角门，转进了走廊，走廊中静悄悄地，天还没有亮，我们快步向前，奔了几步，来到了智空和尚的禅房门口。<p>　　我先贴耳在房门口，向内听了听，听不到有什么动静，就推开了门，智空和尚果然不在房间中。<p>　　在这样紧要的关头，徐月净好像又犹豫了起来，我连忙用力一推，将他推进了房间：“快，他那块石头，放在什么地方？”<p>　　徐月净向那只大木柜的上面，指了一指。<p>　　我抬头向上一看，拖过了一张木凳，站了上去，再伸直了手，总算可以勉强够得上那只抽屉的铜环，我拉住了铜环，将抽屉拉了开来。<p>　　我并不能看到抽屉中有着什么，只是踮着脚，伸手在抽屉中乱摸着，总算给我摸到了一只方形的盒子，我将那只盒子，取了出来，低头望着徐月净。<p>　　徐月净连连点头，我忙将盒子取了下来，推上了抽屉，跳下了凳子。<p>　　我将盒子打了开来，只见盒中放着一块石头，在黑暗中，也看不出那石头是什么样子的，我拿着盒子，塞在袍子的袖中，和徐月净两人，退出了禅房。<p>　　当我们又翻出了围墙之后，两个人是一口气不停，奔下山去的，天色才开始有点亮，一路急奔，我们都大口喘着气，倒也不觉得冷了。<p>　　我们先在一个卖豆浆的摊子上，喝了一碗热热的豆浆，喝得头上冒汗。<p>　　当我们回到家中的时候，徐月净家的佣人，用吃惊的眼光，望定了我们，我们一起来到了徐月净的房间中，我道：“怎么样，我说一定可以成功的吧！”<p>　　徐月净道：“快拿出来看看。”<p>　　我笑道：“你已经看过一次了，倒比我还心急！”<p>　　徐月净道：“那东西实在太奇怪了，我也一直在想，上次我看到的，会不会是我眼花了。”<p>　　我自袖中，将盒子取了出来，打开盒盖，这时，天色已大明了，阳光从窗中照进来，是以我一打开盒盖，就可以看到，那确然是一块雨花台石，有拳头般大小，一半红，一半透明。<p>　　就算这块雨花台石，没有徐月净所说的那种神异的现象，也是一块令人见了，爱不释手的有趣玩意儿。我将那块石头，拿了起来。<p>　　徐月净忙道：“快对着阳光看看，你就知道我绝不是骗你的！”<p>　　我将那块石头，举了起来，使太阳照在石头之上，在那刹那间，我也呆住了。<p>　　那块雨花台石的半透明部分，在阳光之下，变得几乎全透明，但也当然不是像水晶那样的澄澈，不过，里面发生的事，也看得够清楚了。<p>　　我之所以选择了“里面发生的事”这样近乎不通的句子，是有原因的，因为我一眼看去，就直接地感到，在那块石中，有事情发生着。<p>　　当然，我绝对无法知道是发生了什么事，但是我的确看到有事发生。<p>　　事情和徐月净曾经形容的大致相若，但是徐月净的形容本领，相当低能，他曾选用了“战争”这样的字眼，也不是十分恰当的。<p>　　正确地来说，那应该是厮拼，是无情的厮杀和斗争。为什么会给我以那样的感觉，连我自己也有点说不上来，但是我所看到的情形，的确使我立时联想到血淋淋的屠杀！<p>　　我看到，在那红色的一部分，有着许多红色的细丝，想挤到透明的那一部分来，而在那透明的一部分，则有许多乳白色的细丝，在和那种红色的细丝迎拒着、纠缠着，双方绝不肯相让，有的红丝或白丝，断了开来，迅速消散，但立时又有新的红丝和白丝，补充上去，继续着同样的厮杀和纠缠。<p>　　我真是看得呆了，没有人可以否定那石头中的这些细丝是活物，因为它们在动、在斗争。<p>　　我呆呆地望着那块石头，看了很久，紧张得我的手心中在冒着汗，我彷佛是在空中，参观着一场惨烈无比的斗争，在小时候，我喜欢看黄蚂蚁和黑蚂蚁打仗，但是比起这雨花台石中的那种厮拼来，蚂蚁打仗，根本算不了什么刺激的事了。<p>　　徐月净一直站在我的身后，过了好久，他才道：“不是我眼花！”<p>　　我也喃喃地道：“也不是我眼花！”<p>　　徐月净的声音有点急促，他道：“这是什么？怎么在一块石头之中，会有那样的事发生？”<p>　　我撑着头，完全不知道应该如何回答才好，那全然是超出我知识范围以外的事，我就想胡诌几句，也是难以说得出口。<p>　　我只好道：“我不知道，真是太奇怪了，那些东西，明明是活的！”<p>　　徐月净道：“是的，他们在互相残杀！”<p>　　我的手有点发抖，我将那块雨花台石，放了下来，放在桌子上。<p>　　当那块雨花台石离开了阳光的照射之后，透明部分没有那么明亮，也看不出内中有什么特殊的变化来，我们两人互望着，一句话也说不出来，过了好久，我才道：“想法子剖开来看看！”<p>　　徐月净忙道：“不可以，如果里面那些东西，走了出来，那怎么办？”<p>　　我道：“那只不过是些细丝，怕什么？”<p>　　徐月净骇然道：“或者它们见风就长！”<p>　　我听得徐月净那样说法，忍不住“哈哈”大笑了起来，徐月净的话，实在太可笑了，他将石头中的那些细丝，当作是孙悟空的金箍捧，会见风就长？<p>　　可是，我只笑了一半，就笑不出来了。<p>　　我之所以在突然之间，收住了笑声，并不是因为徐月净瞪大了眼望着我，一副愤怒的神气，而是我在突然之间想到，事情一点也不好笑！<p>　　真的，在石中的那些两色细丝，究竟是什么东西，我一点也不知道。<p>　　对自己一无所知的东西，又怎知它不是见风就长的怪物，怎可立时否定徐月净的话？<p>　　徐月净究竟是老实人，他见我不再笑了，愤怒的神色，也缓和了许多，他道：“我们还是别弄坏这块石头好，你也看够了，将它送回去吧！”<p>　　我忙道：“不，如果不将它剖开来，怎能够研究石头里面的那些细丝是什么？”<p>　　可是这一次，徐月净像是打定了主意，再不听我的拨弄，他大声道：“不行，我一定要将它送回去。”<p>　　我撇着嘴：“你这人真是没出息，一点研究精神也没有。”<p>　　徐月净呆了一呆，忽然叹了一口气，讲出了几句十分有哲理的话来，他道：“唉，你口口声声研究，我们不能明白的事，实在太多了，而且，决不是每一件事，都是可以研究得出道理来的。”<p>　　我无法反驳徐月净的那几句话，所以我呆住了不出声，那时，我的手中，紧握着那块雨花台石，而当我紧握着那块雨花台石的时候，我更可感到一种发自石头内部的轻微的颤动，那块石头，真是“活”的！<p>　　自然，我对于这种轻微的震动，在开始的时候，觉得十分奇特，然而当我再一次在太阳光下审视那块石头的透明部分，看到它内部那种红色和白色的细丝，那样纠缠不休，狠狠苦斗的情形。我觉得，石头的内部有着如此惨烈的争斗，而外面的感觉上，只是那么轻巧的颤动，实在太不足为奇了。<p>　　徐月净一直在我身后催着，要将石头送回去，我也决定了不去理会他。<p>　　我决定非但不将石头送回去，而且，还要召集更多的人来研究，这块奇怪的雨花台石之内，究竟有着什么东西，自然我未曾将我的决定对徐月净讲出来，因为我知道，如果我说出了决定的话，徐月净一定会和我大吵特吵的，我决定欺骗他。<p>　　而就在这时候，徐月净的老仆人在门口叫道：“少爷，老爷叫你出去！”<p>　　徐月净没好气地道：“什么事？”<p>　　老仆人在门外边：“金山寺有一个和尚来找你，老爷正陪他在客厅说话。”<p>　　徐月净一听，面色就变了，他呆了好一会，才道：“好，我就来了！”<p>　　他一面说着，一面立时伸手抓住了我的手臂：“糟糕，智空师父来了！”<p>　　我也吓了一跳，但是我仍然自己安慰自己：“怎知道一定是他，金山寺有许多和尚。”<p>　　徐月净道：“不论怎样，既然是指名来找我，那八成是智空师父，我一个人不敢去，你一定得和我一起去才成，事情是你闹出来的。”<p>　　想起来的确可能是智空和尚，想到我偷了他的东西，我心里也不禁有点发寒！<p>　　但是我是一直在学校中充大人物充惯了的，想起如果临阵退缩的话，以后讲话嘴也不响了，我只好硬着头皮：“好，去就去！”<p>　　我将那块雨花台石，塞进了袍子袋中，就和徐月净一起走了出去。<p>　　我一面心中在盘算，如何应付，一面又在希望，来的不是智空和尚。可是当我和徐月净一走进了客厅，抬头一看时，不禁倒抽了一口凉气！<p>　　幸而智空和尚满面笑容，正在和徐老伯谈话，我们进去，他只是望了我们一眼，并没有什么发怒的样子，所以我虽然心跳得十分剧烈，总算还不至于当场出丑。<p>　　我们一进去，智空便叫了徐月净一声，又和我点了点头，徐老怕道：“师父找月净什么事。”<p>　　智空道：“没有什么，只不过我下山来了，想起他，随便来谈谈。”<p>　　徐老怕又客套了几句，拱着手进去了，智空和尚望着我们，叹了一口气：“好了，趁你们还未曾闯出大祸，快拿出来吧！”<p>　　徐月净一听，早已涨红了脸，我还想抵赖：“拿什么出来啊？”<p>　　智空和尚再叹了一声：“我真替你难过，看来你也是好出身，又受过教育，怎会做了这种见不得人的事，又没有勇气承认。”<p>　　我被智空和尚的那几句话，说得脸上像被火烧一样，热棘辣地发烫，我低下头去，呆了片刻，才决定承认自己的错误。<p>　　当我有了这样的决定，再抬起头来时，我反倒觉得坦然了，我道：“是的，我偷了那块石头，因为徐月净对我说起了那块石头，我的好奇心实在太强烈了，所以，我才偷了来。”<p>　　智空吸了一口气，道：“那很好，你快拿来还给我。”<p>　　我将那块石头，取了出来，智空忙接在手中，略为看了一下：“谢天谢地。”<p>　　看他的情形，倒像是他接在手中的，不是一块石头，而像是一个随时可以爆炸的手榴弹一样！<p>　　智空站起身：“我告辞了。”<p>　　我忙道：“大师，你可否容我问几个问题？”<p>　　智空摇头道：“你最好什么都不要问。”<p>　　我道：“大师，你刚才教训得我很对，但是我的好奇心得不到满足，又有什么用？”<p>　　智空和尚望了我一眼，小心翼翼将那块雨花台石，放在他带来的那只布袋中，抽紧了布袋的口子，站起身来，向门口走去。<p>　　我大声道：“大师，你将知道的事，只是一个人藏在心里，那算是什么？”<p>　　智空和尚头也不回地走了，徐月净一直在向我摆着手，叫我别再出声，可是，我已经看出，智空和尚对那块古怪的雨花台石，一定知道许多秘密，而那些秘密，又是我亟需知道的，我一定要请他将那雨花台石的秘密，讲给我听。<p>　　我不理会徐月净的手势，追了出去，一直追到了徐月净家的大门口，我伸手拉住了智空和尚袈裟的袖子：“大师，你为什么不肯对我说？”<p>　　智空和尚转过头来，望着我，他的神情，十分之严重，他望了我好一会，才道：“你年纪还很轻，何必要知道那么多古里古怪的事？”<p>　　我道：“这块石头太奇怪了，如果我不知道它的秘密，我一定……一定……”<p>　　我一时之间，实在不知道如何措词，方能表达我如此急切想知道那块雨花台石的秘密的愿望。<p>　　而智空和尚不等我讲完，他挣开了他的衣袖：“你不必说了，我不会讲给你听的，而你，也只不过是一时好奇，过几天你就忘记了。”我那时究竟还年轻，几经请求，智空和尚仍然什么都不肯说，我不禁有点沉不住气，大声道：“好，你不说也不要紧，我到处去对人家说，你有一块那样古怪的雨花台石，叫你不得安宁！”<p>　　我在那样说的时候，自然是自己看不到自己的，但是我既然讲话如此不讲理，我的样子，一定也不会好看，多半像一个小流氓，这一点，我可以从智空和尚脸上的神色看出来。<p>　　智空和尚皱着眉，他并没有发怒，从他的神情上，他只是十分可惜。<p>　　而那时，徐月净也赶了出来，大声道：“卫斯理，你别没有礼貌。”<p>　　我道：“我一定要知道那雨花台石的秘密。”<p>　　徐月净伸手来拉我，我用力地挣脱着，徐月净突然将我一推，我跌倒在雪堆上，这时候，我多少有点恼羞成怒了，是以我才一跌倒，立时又疾跳了起来，扑向徐月净，两个人，在雪地上，扭打成一团，直到徐老伯走了出来，大声道：“咦，两个好朋友，怎么打起架来了？”我们才一起站起身来。<p>　　这时，不但我们的身上沾满了雪，雪还从我的衣领中、衣袖中钻了进去，又冷又湿，狼狈之极，我狠狠地瞪着徐月净，徐月净也望着我。<p>　　徐月净的怒意不如我之甚，但是看他的情形，他也显然没有向我道歉的意思。<p>　　徐老伯看着我们两人，像斗公鸡也似地站着，他不觉笑了起来，道：“来，好朋友打过就算了，拉拉手，仍然是好朋友。”<p>　　看徐月净的情形，他已经准备伸出手来了。我认为徐月净不帮着我，反倒帮着智空和尚，那不够朋友之极，根本不值得我再和他做朋友了。<p>　　年轻人总是冲动的，我尤其冲动，我不等徐月净伸出手来，就转过身，大踏步向前走了。<p>　　我不知道徐月净在我身后的表情如何，我只是决定了不再理睬徐月净，所以我向前笔直地走着，直来到了码头，上了船，进了城，立时又过了江，回到了自己的家中。我在回到了家中之后，仍然生了好几天的气。<p>　　接下来的十来天，我真是无聊透顶，幸而假期很快就过去，又开学了，同学们又见了面，大家嘻嘻哈哈，自然十分有趣。<p>　　可是我仍然不睬徐月净，我想，徐月净是老实人，一定会主动来睬我的，如果他来睬我，我自然可以和他言归于好。<p>　　然而，出乎我意料之外的是，徐月净竟然一直不来睬我，他不但不睬我，而且一望到了我，就似一直以十分愤怒的眼光看着我。<p>　　这真使我感到大惑不解了，我想来想去，虽然我和他在雪地上打了一架，但是以他的为人来说，实在不应该恼我如此之久的。<p>　　然而，他一直不睬我，直到开了学一个月之久，我实在有点忍不住了。<p>　　那天，在操场上，我看到他一个人站在树下，我想了一想，向他走了过去，故意在他身上，撞了一下。<p>　　徐月净转过身来，仍然用那种愤怒的眼光，望着我，我叉着腰：“怎样，是不是要再打一架？”<p>　　徐月净立时厌恶地转过头去，看来，我先向他说了话，他仍然不睬我！这倒使我又有点气恼了，我冷笑着：“为了一个和尚，那样对付朋友，你倒真是和尚儿子，一点不假！”<p>　　徐月净倏地转过头来，狠狠地瞪着我，“呸”地一声，吐了一口口水：“你不是人，你可知道，你自己做了什么？”<p>　　我大声道：“我做了什么？我取了那块石头来看看，不是又还给了他么？我只不过要他讲出那块石头的秘密来，他当和尚的，那么鬼祟，怪得我么？”<p>　　徐月净厉声道：“可是你威胁他，要将这块石头的事，去和人家说，叫人家去烦他！”<p>　　我道：“我只不过说说而已，又未曾对人讲过！”<p>　　徐月净重重顿着足：“可是你的话，已经将他赶走了！”<p>　　我呆了一呆，因为我实在不知道，徐月净那样说，是什么意思。我道：“那天我们打架，他趁机走了，我再也没有见过他，怎么说我将他赶走了？”<p>　　徐月净的神情像是想哭，他道：“自那时起，谁也不曾见过他！”<p>　　我忙道：“你什么意思，他没有回寺去？”<p>　　徐月净道：“当天下午，我就到寺里去看他，他没有回去，第二天我又去看他，他仍然没有回去，以后，我每天都去一次，但就是见不到他，那天他离开之后，他根本没有回去过，他走了！”<p>　　我在这时，也多少有点内疚，感到智空和尚的失踪，是和我有关的。<p>　　但是我口中却再也不肯承认，我道：“当和尚的云游四方，是很普遍的事，有什么了不起？”<p>　　徐月净叹了一声，转过身去，他的声音，变得十分哀伤：“我知道他逃避了我们，他自小在金山寺出家，但是我们却将他逼走了，他为了避开我们，离开了金山寺，只带着那块石头。”<p>　　我呆了半晌，伸手搭住了徐月净的肩头：“月净，算是我不好，然而你想想，如果不是那天在禅房之中，你提起了那块石头，又怎会有这一连串的事情发生，算了，我们仍然是好朋友。”<p>　　徐月净转口身来，我知道在我那样说了之后，徐月净是一定会接受我的话的，果然，他和我握了握手：“只是我们真对不起智空和尚。”<p>　　我道：“不知道那块石头，真有什么秘密，他竟宁愿离开了自小出家的金山寺，也不愿为人知道。”<p>　　我接着又道：“你放心，当和尚的，到哪一个寺中，都可以挂单，他的生活，不会有问题的！”<p>　　而徐月净仍然不住叹着气。<p>　　以后，当我和徐月净一提起这件事的时候，他也总是叹着气。<p>　　日子飞快地过去，我们离开了学校。在离开学校之后，我过的生活，和徐月净完全不一样，他回到了镇江，帮他的父亲管理铺子，而我在上完学之后，又经历了不少古怪的经历，到过不少地方。<p>　　智空和尚说的话，几乎每一句都很有道理，但是他却说错了一句话，他以为我会过几天就忘记了那块雨花台石的事，然而事实上，我一直记得那块雨花台石，我也一直想找到智空和尚。<p>　　所以，当我有机会经过名山大刹时，我总要去造访一番，希望能够再见到他。<p>　　但是，我却一直失望，我拜访了不知多少庙宇，就是未曾再见到智空和尚，反倒使我有机会游历了不少宝刹，增广了很多见闻。<p>　　以后，我经历过更多不可思议，稀奇古怪的事，但是，我总不能忘记那块奇怪的雨花台石。那块雨花台石中那种细丝的纠缠，始终留给我一个惊心动魄的印象，我一直在直觉上，认为那是性命相扑、血肉横飞的争斗，虽然那只不过是两种颜色不同的细丝的扭结，但是在我的感觉上，那实在比大屠杀还要惨烈得多。<p>　　因为找不到智空和尚，我自然也一直无法解答这块雨花台石的秘密。<p>　　在以后的日子中，我和很多人提到过那块雨花台石的事，其中包括生物学家、天文学家、太空科学家等等。我获得的一个最中肯的解答，是一位专门研究太空生物的科学家的意见。<p>　　他的意见是：雨花台石既然是来自太空的殒石，那么，什么样意想不到的事，都可能发生，因为外太空的一切，在人类知识领域上，还是一片空白。那块石头之中，可能有着外太空来的生物。<p>　　至于那种生物，为什么会在石头内，作如此不断的纠缠，那位太空生物学家，也说不出什么名堂来。<p>　　在没有进一步的解释之前，我也只好接纳他的解释，因为那总算是一个答案了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_5'>第三十五卷 雨花台石 第三章 为了石头博士皈佛</b><p>");

document.write ('　　这是上半部的故事，以下，是下半部的故事了。<p>　　在看了上半部的故事之后，各位读友，一定已可以想到，下半部的故事，是从我又遇到了智空和尚开始的，不错，可以说是那样，但是，其中还有小小的曲折，必须交代一下。<p>　　在那以后，我又经历了许多古怪的事，有许多人知道我，遇到有什么奇怪的事，就算是不认识我的话，也会自动找上门来，或者托人介绍，与我相识，将他认为古怪的事情告诉我，更有的，自远地寄信来向我叙述一些怪事，然而，我再遇到智空和尚，却不在这种情形之下，可以说全然是一个偶然的机会。<p>　　一个春光明媚的下午，垂钓于郊外的一条小溪中，那小溪很清澈，可以看到水底的许多鹅卵石，其中也不乏有着彩色条纹的石子。<p>　　这种鹅卵石，使我自然而然，想起雨花台石来，而一想起雨花台石，我就想起了那颗最奇怪的一颗。我的心情不免有点乱。<p>　　钓鱼最不能乱心，我收走了钓杆，准备回去，就在我站起身来的时候，我看到在对岸，有一个僧人，走进了一片竹林。<p>　　那僧人和普通的和尚一样，穿着灰扑扑的袈裟，但是我一看到了那僧人的背影，心中就不禁陡地一动，那背影看来，太像当年的智空和尚。<p>　　一时之间，我几乎想大声叫了起来，但是我一转念间，却并没有叫出声，因为我想，世事不会那么凑巧，我刚想起那块雨花台石，就见到了智空和尚，那实在不可能。<p>　　因为时间已经相隔了那么多年，而且，地点也隔了几千里，真的有那样的巧事，我会又在一个偶然的机会中，见到智空和尚？<p>　　就在我心中略一犹豫之间，僧人已经走进了竹林，他的背影，也被竹林遮住，看不见了。<p>　　我虽然想着事情不会那么巧，但是心中仍然不免疑惑，暗忖我追上去看一看，总不会错的。于是，我踏着小溪上高出水面的石块，过了溪水，也进了竹林，等我穿出了竹林之后，我看到那僧人仍在前面，慢慢走着，我急步追了上去。<p>　　由于我的脚步声十分急促，所以那僧人也发觉有人追上来了，他站定了身子，转过头来看我。<p>　　他一转过头来，我就失望了，那绝不是智空和尚，虽然事隔多年，但如果站在我面前的是智空和尚的话，我一定可以认得出来的。然而，那僧人不是。<p>　　那僧人望着我，微笑着，态度很和蔼：“有什么指教？”我忙道：“对不起，我认错人了。”<p>　　那僧人笑道：“我是和尚，你要找的人，也是和尚？”<p>　　认错人的事很平常，但是认错一个和尚，这事情多少有点奇特，是以那僧人才会那样问我的。本来，我已想走了，可是我听出那和尚的口音，正是淮扬一带的口音，我心中略动了一动，也用乡音道：“是的，我在找一位大师，他以前是在金山寺出家的。”<p>　　那僧人高兴起来：“金山寺，我也是在金山寺出家的，你要找那一位？”<p>　　我道：“上智，下空，智空大师。”<p>　　那僧人喜得双手合十：“原来是智空师兄。”<p>　　接着，他又用奇异的眼光望着我：“智空师兄并没有方外的亲人，你是……”<p>　　我叹了一口气：“我可以算是他的朋友，我是很久以前认识他的，那时，他还在金山寺。”<p>　　那僧人道：“是啊，那真是很久以前的事了，智空师兄有一天，离开了寺，一直就没有回来过，也没有人知道他去了何处。”<p>　　我忙道：“你也不知道？”<p>　　那僧人摇了摇头：“一直不知道。”<p>　　我感到很失望，但是我想，他和智空和尚，全是僧人，由他来打听智空和尚的下落，一定更方便一些，这本来已是没有希望的事，但姑且托他一托，也不会有什么损失的。是以我取出了一张名片来：“师父，这些年来，我一直想再见智空和尚一面，有一点很重要的话，要对他说，如果你有了他的消息，请通知我。”<p>　　那僧人接过了我的名片，无可无不可地道：“好的，我通知你。”<p>　　我和他又谈了一些金山寺的风光，我发现僧人虽然说四大皆空，但是对于自小出家的地方，还是十分怀恋，我相信智空和尚也不会例外，但是当年他却毅然离开了金山寺，由此可知，那一定是事情十分之严重，逼得他不能不离开了！<p>　　我和那僧人分了手，回到家中，又过了几天，我根本不对这件事寄任何希望了，那一天晚上，我正在书房中，白素忽然走了进来，神色古怪。<p>　　我只向她看了一眼，就知道一定有什么事发生了，我还未曾开口询问，她就道：“我知道你有各种各样的朋友，但是却不知道你有和尚朋友。”<p>　　一听得“和尚”两字，我和心中陡地一动，直跳了起来：“什么意思”<p>　　大约是我的神态，紧张得有点滑稽，是以她笑了起来：“别紧张，我只不过告诉你，有一个和尚来找你，现在在客厅。”<p>　　我忙道：“我正在等着和尚来找我，记得我向你提起过那块神奇的雨花台石？我想，这个和尚来了！一定会有点眉目了。”<p>　　我曾好几次向妻提及智空和尚那块雨花台石，是以她也有极深的印象，我一说，她就明白了，但是她的神情，却多少有点疑惑，她道：“那只怕要失望了，来的那个和尚，年纪很轻，决不会超过三十岁。”<p>　　我“哦”地一声：“不管他是谁，我先去和他见见面再说。”<p>　　我一面说着，一面已向外走了出去，到了客厅中，我看到一个和尚，背负双手站着，正在欣赏壁上所挂的一幅宋人所作的罗汉图，从他的背影看来，他身形很高，我咳嗽了一声，那和尚转过身来。<p>　　果然，他很年轻，不会超过三十岁，而且，他的神情，叫人一望而知，他是一个极有学问的知识分子，他看到了我：“施主？”<p>　　我道：“不错，阁下是……”<p>　　那和尚道：“我法名幻了，听说，你正在找寻我的师父……”他讲到这里，略顿了一顿，又道：“智空师父！”<p>　　我忙道：“是的，我找智空师父已经很多年了，自从他那一年，突然离开了金山寺，我就一直在找他，你请坐，很欢迎你来。”<p>　　幻了坐了下来，他的声音很低沉：“是的，我听师父讲起过那件事，同时，我也久闻你的大名。”<p>　　我呆了一呆，连客气话也顾不得说了，我急忙道：“你知道这件事？那么，你一定也知道那块雨花台石了，是不是？”<p>　　幻了点了点头。<p>　　我的气息，不由自主，有点急促，我忙又道：“那么，你见过这块石头？”<p>　　幻了又点了点头。<p>　　我深深地吸了一口气，实在，我不知有多少话想说，但是一时之间，我却不知道说什么才好。<p>　　幻了也不说话，我们两人都不开口，沉默了好久，幻了才道：“智空师父很想再见见你，你高兴和他会面么？”<p>　　我忙道：“当然高兴，他在哪里？”<p>　　幻了道：“他在一间小寺院中作主持，那寺院实在太小了，只有我和他两个人。”<p>　　我道：“请带我去。”<p>　　幻了站了起来，我和他一起出了门口，上了车，在我驾驶着车子前往幻了所说的那个寺院的时候，我有点好奇地问道：“请原谅我的唐突，你……我好像……”<p>　　幻了转过头来望着我，我一时之间，不知道该如何措词才好。<p>　　幻了却像是知道我想问他什么一样，他笑了笑，道：“你可是想问我，为什么我会当和尚，是不是？我看来不像和尚么？”<p>　　我忙道：“不是，当然不是这个意思，不过，看来你受过高深的教育。”<p>　　幻了很谦虚地笑着：“可以说是，我有着三个博士的学位。”<p>　　我没有再出声，一个有着三个博士学位的人，出家当了和尚，那一定是有着一段很伤心的事的了，我自然不能再向下问去了。<p>　　可是幻了却又笑了起来：“请不要误会我曾经杀过人，或者失过恋，我之所以跟着智空师父，皈依佛法，完全是为了……”<p>　　他讲到这里，又顿了一顿。<p>　　那时候，我为了想听他为什么要皈依佛法，转过头去望着他，一时之间，竟忘了我自己是在驾车，我实在太忘形了，以致车子“砰”地一声，撞在电灯柱上！<p>　　幸而这一撞不大重，我们两人，齐齐震动了一下，我连忙后退车子，幻了笑道：“你在驾车，我还是别和你多说话的好。”<p>　　我将车子继续驶向前：“不，你得告诉我，不然，我胡思乱想，更不能集中精神驾车了！”<p>　　幻了的态度很镇定、悠闲，好像不论什么事，都不放在他的心上一样，他的那种镇定、闲散的态度，和我的那种心急、忙乱，恰好相反。<p>　　他点了点头：“说来也很简单，我皈依佛法，完全是为了那块石头。”<p>　　我陡地一震，车子又连跳了好几下，我失声道：“就是那块雨花台石？”<p>　　幻了点着头：“是。”<p>　　我在那一时之间，实在不知道说什么才好。不错那块雨花台石，可以说是奇怪到了极点的东西，叫人一看之下，终生难忘，事实上，这些年，我不断地在想着那块雨花台石的古怪之处。<p>　　但是，这块雨花台石，究竟有什么力量，可以使一个有着三个博士学位的年轻人，当了和尚呢？<p>　　我自然回答不出来，而这个答案，除非是幻了自己讲出来，世界上根本没有人猜得到！<p>　　我将车子，驶到了路边，停了下来，虽然我急于和智空和尚见面，但是无论如何，还是先得将这件事弄清楚了再说。<p>　　幻了看到我停下车，他道：“好的，我详细地和你说一说。”<p>　　我忙道：“真对不起，这块石头，令我思索了多年，没有任何答案，我实在忍不住我的好奇心。”<p>　　幻了淡然笑着：“不要紧，我也一直想找人和我共同解释这块石头之谜，可是一直找不到人，我想你是最合适了！”<p>　　我也老实不客气：“你真算是找对了人！”<p>　　幻了和尚抬头望着车顶：“我的父亲是一个老式人，虽然他送我到外国去留学，去学新最的科学，但是他却是一个老式人，他笃信佛学，和智空师父很谈得来，所以我是从小认识智空师父的，那时，在宁波，智空师父在育王寺。”<p>　　我点了点头，智空师父在离开了镇江金山寺之后，原来曾在育王寺住了些时间，育王寺僧人三千，我又不是存心去寻找，当然不知道他的踪迹了。<p>　　幻了又道：“后来，我出国留学，在我学成归来之后，又见到了智空师父，我所以见到那块石头，本是很偶然的，有一天，我父亲叫我去请智空师父，我到了他住的地方，看到他正全神贯注地在看一块石头，口中还在喃喃自语。”<p>　　我忍不住插言道：“原来这些年来，他一直保存着那块雨花台石。”<p>　　幻了和尚并不理会我的插言，他自顾自地说下去：“那时，他正将石头放在阳光之下，我走近去，他也不知道，而我也立即看到了石头之中，有什么东西在动！”<p>　　他讲到这里，又停了一停，才望着我：“你也看到过那块石头，自然明白当时我心中的惊讶。”<p>　　我立时点了点头，只有曾看到过那块石头的人，才知道一个人看到了那块石头之后，心中的感受如何。<p>　　我道：“当时智空师父如何？”<p>　　幻了道：“智空师父立时收起了那块石头，但是我却一定要他拿出来给我仔细看一看，智空师父考虑了很久，才将石头交到了我的手中，那时，我完全被这块石头中发生的事迷惑住了。当天，我将石头还给了智空师父，请他去和我父亲长谈，但是我实在无法忘记那块石头，以后，我几乎每一天，都和智空师父在一起，我提出有关那块石头的种种问题，并且提议智空师父，将这块石头剥开来，交给第一流的科学研究机关去研究。”<p>　　我忙道：“他答应了？”<p>　　幻了摇着头：“没有，他没有答应，他只是告诉我，这样的石头，本来一共有两块。”<p>　　我呆了一呆，这是我一直不知道的事。事实上，当年我和徐月净，在一起偷了那块石头之后，智空师父追了来，将那块雨花台石追了回去，他根本未曾说过任何有关那块石头的话。<p>　　我失声道：“有两块？还有一块呢？”<p>　　幻了略呆了一呆，他像是正在考虑，是不是应该告诉我，他最后决定了对我说，他道：“另一块同样的石头，造成了一次大惨剧！”<p>　　我更是惊讶莫名了，我忙道：“大惨剧，那是什么意思，快告诉我！”<p>　　幻了却不肯再说下去：“这件事，还是等智空师父告诉你吧！”<p>　　我急道：“他不会对我说的，当年，我在金山寺中，偷了他那块石头，他就什么也未曾对我说！”<p>　　幻了笑了笑：“现在不同了，他一定会对你说，而且，由他来对你说，要好得多，因为他是身历其境的人，而我只不过是转述，说起来，一定没有他说得那样逼真、动听！”<p>　　我不禁叹了一口气，好吧，幻了既然不肯说有关那另一块同样的雨花台石所造成的“惨剧”，那么，至少我还可以知道他何以为了那块雨花台石而当了和尚。<p>　　幻了继续道：“智空师父虽然不同意我的办法，但是他却同意，由我和他两人，研究这块石头，我是一个受过严格科学训练的人，而且，对科学有着一份难以形容的狂热，有这种狂热的人，愈是对自己不明白的事，便愈是想弄明白！”<p>　　我头点道：“是的，我虽然未曾受过科学的训练，但也有着同样的狂热。”<p>　　幻了微笑着：“在一年之后，我仍然不能对这块雨花台石，作出任何结论，那时，我父亲死了，而我又没有了任何的牵挂……”<p>　　我望着他，没有任何的牵挂，这并不造成一个人出家做和尚的理由！<p>　　而不等我问出来，幻了又道：“在我没有任何结论之时，智空师父告诉我，要解释这块石头的奇异现象，科学是不足以解释的，只有佛法才能解释，我相信他的话，于是便拜他为师了！”<p>　　我听到这里，不禁苦笑了一下。<p>　　难怪幻了刚才听我说，我也同样有着狂热时，他要微笑了，他并没有反驳我，说我其实并没有狂热，而现在，他的话却等于告诉了我，我的自以为的“狂热”，简直未入流，要像他那样，才是真正对一件古怪的事，有着寻根究底的狂热的人！<p>　　他为了要探索那块雨花台石的究竟，竟不惜出家，当了和尚。<p>　　但是，尽管我对他的这份狂热，有着衷心的钦佩，但是我对他的做法却不同意。<p>　　我吸了一口气：“请原谅我，我是一个相信科学的人，现在你已经皈依佛法，请你照实回答我，你真的认为，科学不能解释的事，玄学就可以解释么？”幻了皱起了眉，不出声。<p>　　我又道：“请原谅我将佛学称为玄学。”<p>　　幻了摇着头：“不要紧，佛学本是玄之又玄的学说，不要紧。”<p>　　我逼问道：“你做了和尚之后，有什么心得？”<p>　　幻了抬起头来：“佛能纳须弥于芥子，我觉得这块雨花台石中的情形，就是我们所处的整个世界的一个缩影！”<p>　　我眨着眼睛，因为在一时之间，我实在不明白他那样说，是什么意思。<p>　　幻了叹了一口气：“你看到过那块石头，那石头中，红色的细丝，和白色的细丝在纠缠着，想要消灭对方，如此不结不休，这和我们的世界上，人与人之间，几千年来，一直在不停地互相残杀，又有什么不同？”<p>　　我呆了一呆，接不上口。<p>　　幻了又道：“如果有一个其大无比的人，又如果有一个其大无比的容器，能将所有的人，都放在这容器之中，而那个巨人，在外面观看人类的互相残杀，那种惊心动魄的情景，不正如我们将那块雨花台石放在阳光之下，看着它内部的情形么？”<p>　　我张大了口，仍然出不了声。<p>　　幻了在开始讲的时候，我就接不上口，那还只不过是因为我觉得他所说的，实在太玄，太不可思议的缘故。可是等到他再向下讲下去的时候，我出不了声，那却是因为我惊讶于他比拟之贴切，使我难以反驳！<p>　　幻了吁了一口气：“或许你不十分同意我的说法，但那的确是我的想法！”<p>　　我想了片刻，才道：“我十分同意你的说法，但是你的说法，只是解释了一个现象，并未能说明那雨花台石的实质、来源和它里面的究竟是什么！”<p>　　幻了摇着头：“对的，这便是玄学，就科学而言，只能知道一样东西的本质，却无法了解到这样东西的精神！”<p>　　我点头同意幻了的话，我道：“那么，智空师父要再见我，是为了什么？”<p>　　幻了道：“当然是为了那块石头，你现在可以驾车子，离了市区，向左转！”<p>　　我发动了车子，向前疾驶，在郊区的公路上，依照着幻了的指点，半小时后，车子停在山边，有一条小路，通向山上。<p>　　幻了和我一起下车，踏上了那条小路，这里十分僻静，几乎一个人也遇不到，而那条上山的小路，其实也根本不是路，只不过是生满了野草，依稀可以辨认的一个痕迹而已。<p>　　我们又化了半小时，才来到了半山的一个坪上，依着山，有几间屋子，那根本不能说是寺院，但是它的环境，却极其清幽。<p>　　幻了来到了屋前，推门走了进去，正中的一间屋中，有着一具十分别致的佛像，是青铜塑的，和寻常寺院中的佛像，截然不同。简直是一件线条优美、古拙、朴实之极的艺术品。<p>　　幻了看到我注意那佛像，也颇有得意之色：“那是我的作品。”<p>　　我奇怪地望着他：“你不是学科学的？”<p>　　幻了笑道：“那是我的业余嗜好，我也发现，如果不是我当了和尚，我决塑不出那么好的佛像来。”我没有再说什么，我发现他说他自己，是因为那块雨花台石而当了和尚的这种说法，多少有点牵强，他当和尚的真正原因，是因为他对佛学有了极其深切的爱好。<p>　　我跟着他穿过了那佛堂，来到后面的一间屋子前，幻了道：“师父，有客人来了。”<p>　　我立即听到了一个熟悉的声音，那声音，和多年前，并没有多大的变化，我像是依稀又回到了二十年前，和徐月净一起在金山寺的一间禅房门口，我听到了智空和尚的声音：“进来！”<p>　　幻了推开了门，我看到了智空和尚。<p>　　智空和尚老了许多，但是他的精神仍十分好，他在一张桌前抄着经书，那情形，和我第一次见到他的时候一样。<p>　　门一打开，他搁下笔，抬起头来望着我，我们互相打量着。<p>　　过了好一会，智空和尚才笑着：“真认不出是你了，你变了很多，有月净的消息么？”<p>　　我摇了摇头：“一直没有，智空师父，你倒还是老样子，自从你突然离开了镇江之后，月净几乎将我当作仇人，很久不睬我。”<p>　　智空和尚叹了一声：“那是我不想这件事再被人知道！”<p>　　我有点惭愧，道：“事实上，我也未曾对任何人说起过你有那样的一块石头。”<p>　　智空和尚呆了半晌：“我听得很多人提起过你的名字，这些年来，你遇到了不少怪事！”<p>　　我道：“是的，但只怕没有一件，及得上你那块雨花台石的。”<p>　　智空和尚又呆了半晌，才道：“幻了一定已对你说起过了，我听到你在找我，我想再见你，是我感到，当年的惨剧，只怕要重演了！”<p>　　智空和尚在那样说的时候，声音和神态，都显得极其严重，以致我虽然不知道他口中的“惨剧”，究竟是怎么一回事，但是却也有一种心惊肉跳之感。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_6'>第三十五卷 雨花台石 第四章 “我不入地狱谁入地狱”!</b><p>");

document.write ('　　我忙道：“我不明白你说的是什么意思。”<p>　　幻了在一旁道：“关于那惨剧，我未曾对他说，师父不妨先告诉他！”<p>　　智空和尚点着头，指着一张竹椅，请我坐了下来，他道：“这件惨事，发生在你第一次见到我的两年之前，那一年，我到南京，和一位高僧共游，他是一家寺院的住持，我们两人共游雨花台时，拾到了那样的两块雨花台石，深觉奇怪，一人分了一块，他的那块，和我那块，稍有不同之处，是在红色的部分，有着指甲大小，深红色的一块，那深红色的一点中，似乎挤着许多在蠕蠕而动的细丝，就像我那块雨花台石现在的情形一样！”<p>　　智空和尚讲到这里，向幻了望了一眼。<p>　　幻了立时走向一个木柜，打开柜子，将那块雨花合石，取了出来。<p>　　在幻了取出那块雨花台石之际，智空不住地道：“小心！小心！”<p>　　而幻了的神情，也像是他所捧的，不是一块石头，而像是什么名瓷一样。<p>　　幻了将石头交到了我的手中，我接了过来。那块雨花台石，和二十年前，我曾仔细看过时并无什么不同，但是正如智空和尚所言，在它的红色部分，有一个更深的红色斑点，在那个红色斑点中，好像聚集着许多细丝，正在缓缓动着。<p>　　这样的一个深红色的斑点，是以前所没有的。<p>　　我抬起头来：“这是什么意思？”<p>　　智空道：“你将石头放下来，轻轻地放。”<p>　　我轻轻地将石头放在桌上，智空和尚的神情更严肃，他道：“当晚，我们回到寺院，那位高僧翻来覆去地和我看着那两块石头，我们相互都说了很多极其感叹的话。”<p>　　智空和尚并没有说出当时他和那位高僧说了一些什么感叹的话，但是可想而知，那一定是和幻了在车中对我所说的类似的话。<p>　　智空和尚又道：“就在那天晚上，我已想告辞了，那位高僧将他的那块石头，凑近烛火，仔细地看看，我看得很清楚，当烛火碰到他那块石头上的红色斑点时，那斑点突然破了。”<p>　　我本来是坐着的，可是听得智空和尚讲到这里，我不由自主，站了起来。<p>　　我在站了起来之后，失声道：“里面的东西，全都走出来了？”<p>　　智空和尚深深地吸了一口气：“不是全部，只是在那红色的斑点中，有许多极细的。每条一寸长短的细丝，涌了出来，那高僧还握着这块石头，当他听到那一下破裂的声音，翻转手来看时，那些细丝移动得十分快，已经到了他的手上，他惊讶地抬起头来看我，我那时也吓得呆住了，就在他抬头向我一看间，我看到那些红丝，全都隐没在他的手中。”<p>　　我愈听愈是吃惊，不由自主，感到了一股寒意。<p>　　智空和尚又道：“他陡地一震，碰到了桌子，灯台打翻，我听到他叫道：‘智空，快走’我向他走过去，只看到他的手中仍握着那块石头，瞪着眼，只是叫我快走，我看他的样子，像是极其痛苦，所以我不忍拂逆他的意思，就退了出来。”<p>　　我听到这里，不禁叹了一声：“你实在不该退出来的！”<p>　　智空和尚叹道：“的确是，我退了出来之后，在门外问了他好几声，他都没有出声。”<p>　　智空和尚讲到这里，面上的肌肉，在不由自由地跳动着，他续道：“当我发觉门窗中全有浓烟冒了出来时，已经迟了。”<p>　　我听得他讲到了这里，也不禁一呆：“怎么忽然有浓烟冒了出来？”<p>　　可是智空和尚却像是根本未听到我的话一样，只是双眼发直。<p>　　智空和尚在不住地喘气，我看看情形不好，智空和尚已然上了年纪，不要有了什么意外，我忙道：“你……”<p>　　可是我只讲了一个字，幻了便向我摆着手，示意我不要出声。我想起幻了是听过智空讲起那件惨事的，他一定知道，智空每当讲到紧张的时候，一定会有这种神态出现的，是以他不足为奇。<p>　　我停住了口，不再出声，只见智空和尚又喘了好一会，才道：“太迟了，那时真的太迟了，我应该和他在一起，不退出房间来的。”<p>　　他那几句话，听来像是在自言自语，我仍然不出声，只听得他又道：“当我发觉门缝中、窗隙间都有烟冒出来时，我一面大声叫着，一面撞着门，等我将门撞开时，房间全是火。”<p>　　智空和尚的呼吸更急促，他又道：“那时，寺院中其他的僧人，也被我的叫声惊动了，他们一起赶了来，但是满房间都是火，都是烟，大家吵着，也没有人敢冲进去，只有我，不顾一切冲了进去，我……冲进了房中，看到的情形，实在太可怕了！”<p>　　智空和尚讲到这里，连声音都变了，这时，连我也不禁紧张了起来：“你，你看到了什么？”<p>　　智空和尚面上的肌肉，跳动得更剧烈，他不住地喘气，像是无法再向下讲去，过了好一会，他才道：“我看到那位高僧站在火中，火是他特意放的，他将许多燃着了的东西，堆在他身子的周围，他一看到我，就张开了口大叫，我其实根本听不到他有任何声音发出来，但是我却可以知道他在叫些什么！”<p>　　我忙问：“他叫些什么？”<p>　　智空和尚道：“他在叫我出去！”<p>　　他讲到这里，又停了片刻，才低下头去：“而我真的立即退了出来。”<p>　　我也呆了一呆，因为照智空和尚的叙述听来，他既然也不顾一切地冲进了着火的房间之中，那么，他是应该有机会将那高僧救出来的。可是接着他却退了出来，是什么情形，使得他连人都不救了呢？<p>　　智空和尚停了下来，望着我，我的声音十分低：“为什么？”<p>　　智空和尚长长地叹了一口气：“我看到的，不是一个人。”<p>　　我更是疑惑了，忙道：“什么意思？”<p>　　智空道：“那是一个人，我也认得出，他就是我的好友，但是，他的身上、面上、布满了红色的细丝，白色的细丝，那些细丝，并不是布在肌肤上，而是有一大半已进入了他的皮肤，还有一半，正在竭力向内挤，那情形，真是可怕极了！”<p>　　别说是亲眼看到，就是这时候，听智空和尚讲讲，我也感到一阵战栗！<p>　　智空道：“我实在被这情形吓呆了，我不由自主，向后退去，当我退到门口的时候，我实际上已看不到他，因为火势和浓烟，愈来愈猛，烟薰得我流泪，我的袈裟也已烧着了，那时，我听得他发了一下惨叫，我还想向前冲去，但是门口另外两个僧人，将我死命拉住。我听得他在叫着道：‘智空，将那块石头埋起来，他们是妖孽！妖孽！妖孽！’他叫到这里，又是一声惨叫，接着，就什么声音也没有了。”<p>　　我的声音也有点发颤：“后来怎样？”<p>　　智空道：“后来，火救熄了，但也烧去了一廊禅房，那位高僧已烧成焦炭，根本辨认不出他是一个人了。那块石头也找不到了，只有我的那块，一直在我的怀中，未曾失去。”<p>　　我皱着眉：“那位高僧为什么要烧死自己？他临死时叫的那几句话，又是什么意思？”<p>　　智空痛苦地摇着头：“我不知道，后来，那寺院的住持问我，他为什么要自焚，我也答不上来，我也未曾向他们任何人提起那块雨花台石，我回到了镇江之后，也几乎将所有的时间，全用在思索这个问题上！”<p>　　我道：“那么多年下来，你一定已有了结果。”<p>　　智空向桌上的那块雨花台石望了一眼，他的神情，虽然惊恐，但是也有一种极其坚决的神情在，那显然是他的心中，已决定了一件事情。<p>　　他缓缓地道：“我不能说有结论，但是我却肯定了几点，第一，那些石头中的细丝，是活物，它们会出来。第二、当人接触到了它们之后，一定立即会知道它们是什么，所以那位高僧，才觉得大祸临头！”<p>　　我有点不明白智空的话，睁大了眼睛，幻了看出了我心中的疑惑。他补充道：“我明白智空师父的意思，这些东西是有思想的，当它们接触到人体的时候，他们的思想便会藉着直接的接触，而传达到被接触者的身上，那位高僧，当时已知道了他们是什么，所以才立时作了那么可怕的决定。”<p>　　我望向幻了：“你的意思是，这些细丝，是有思想的高级生物？”<p>　　幻了点着头：“是，它们来自我们对之还一无所知的天外之天！”<p>　　我在听了之后，实在有想笑的感觉，可是我却一点也笑不出来，反倒感到好像是在沙漠之中，几天没有喝水一样，喉咙乾得厉害。<p>　　我在吞下了几口口水之后，才勉强道：“那怎么可能，高级的，有思想的生物，怎可能是这样，而且长期生存在石头中？”幻了的神情十分严肃，他讲的话也极其简洁有力，他道：“来自其他星球的高级生物，可以有任何我们意想不到的外形，我们只是根据地球上的生物的形态，来推断其他的星球生物形态是怎样的，是如何生活的，这是一个极大的错误。”<p>　　我同意幻了的话，事实上，幻了的话，也正是我一贯所主张的，天文科学家常说，如果什么星球上有水，有空气，那就会有生物，这自然是一种错误的论断，有水、有空气，温度适中，只不过能发生像地球生物的生物，而在其他完全不同的条件之下，就有可能有完全在人类想像能力之外的生物！<p>　　我忙道：“那么，我们还等什么？快将这些块石头公开，如果石头中每一根细丝，都是一个有思想的高级星球人，那么，我们已有了几万个星球人！”<p>　　幻了叹了一声：“这也正是我的主张，但是智空师父却另有打算！”<p>　　我立时向智空和尚望去，因为我实在想不出智空和尚还可能有什么别的打算。<p>　　他未曾早将那块石头公开出去，而藏了许多年，这可能是对的，因为这些年来，人类科学在飞速进步，到现在公开出来，先进的科学，更有助于研究这块古怪的石头。<p>　　但是如果到了现在还不肯公开，还不肯让第一流的科学家，集中先进的仪器，来研究这块石头的话，那就有点愚不可及了！<p>　　是以我一向智空和尚望去，立时便责间道：“你有什么打算？”<p>　　这时候，智空和尚的神情，反倒变得十分平淡了，像是什么事情也未曾发生过一样，他也不望我，只是垂着眼，缓缓地道：“佛说，我不入地狱，谁入地狱。”<p>　　我不禁有点光火：“打什么哑谜？”<p>　　智空和尚道：“幻了，你讲给他听。”<p>　　我又立时转头向幻了望去，幻了叹了一声：“当这块雨花台石上，出现了一个深红色的斑点之后，师父就知道只要一经火烤，那斑点就会破裂。”<p>　　我道：“是啊，那更应该立即将它交给科学机构去作研究。”<p>　　幻了道：“师父认为，不论交给什么机构去研究都没有用的，只有他牺牲自己，才能明白其中的真相。”<p>　　我仍然不明白这是什么意思，幻了续道：“师父说，那位高僧，当年在被那些东西碰到之后，他一定知道了那些东西的来龙去脉和它们在想些什么，但由于当时他太慌张了，根本未能将他知道的东西讲出来，就慌慌张张，引火自焚了！”<p>　　我道：“那又和现在的事，有什么关系？”<p>　　幻了道：“师父的意思是，现在他有准备，情形就不同，当那些细丝进入他的皮肤之际，他可以从容地将他知道的事讲出来，由我们记录下来，到了不可控制的时候，他立时自焚！”<p>　　我不禁呆住了，刚才，我还有点看不起智空和尚，以为他根本没有科学知识，但是现在，我却变得佩服他到了五体投地。<p>　　不论我如何佩服智空和尚，我却不赞成他的办法，因为如果照着他的办法去做的话，那毫无疑问，是导致另一次的惨剧！<p>　　我忙道：“大师的设想虽然不错，但是我们可以全然不必要再让惨剧重演！”<p>　　智空和尚抬起头来：“我的决定，决不轻率，而是思索多年的结果，现在你应该知道，当年你们不知危险，偷走了这块石头，我为什么会那样紧张了？”<p>　　想起智空和尚刚才的叙述，想起我年轻时那种不负责任，狂妄的行动，不禁直冒冷汗。在那时候，我也突然想起徐月净也曾说过，而且曾引得我大笑过的话来。徐月净在我提议剖开那块雨花台石的时候，表示反对，他说，石中的那些细丝，或者会见风就长。<p>　　现在，见风就长倒未必，但是它们会以极高的速度离开石头内部，而附着在人的肌肤上，那已是千真万确的了，那位高僧，一定在如幻了所说的“思想接触”的情形下，感到会使全人类受到极大的灾祸，是以他才突然之间自焚了的。<p>　　我思绪十分紊乱，实在不知该想一些什么才好，但是我却知道，有一点，是我所能做的，那便是阻止智空和尚那样做。<p>　　而要制止智空和尚那样做的最好法子，就是抢走那块雨花台石。<p>　　那块雨花台石，就在桌上，在我的面前！<p>　　当我想到这一点的时候，我立即伸出手来，抓住了桌子上的那块雨花台石，并且立时向后退去，退到了门口。我的身手十分灵活，动作当然也极迅速，智空和幻了两人，都无法阻止我。<p>　　当我退到了门口之后，他们两人，才惊骇莫名地叫了起来：“你作什么？”<p>　　从他们的神情之中，我知道他们对我的动作有极大的误会！<p>　　我仍然抓着那块石头：“别紧张，我决不是想替代智空师父，以自己的生命去作试验，我只不过想要阻止智空师父那么做。”<p>　　我的话一出口，幻了松了一口气，显然是当我说明了我的用意之后，他也同意我的做法。<p>　　但是智空和尚却不同了，他先是望着我，然后慢慢地站了起来，他的神情，简直严肃得可怕，他道：“你曾经偷过这块石头，现在，你竟然一错再错，又来抢这块石头？上次，侥幸你没闯祸，但是，这一次，石头已起了变化，你不会再那么幸运了。”<p>　　我立时道：“我不是抢，我只不过是阻止你去干一件愚蠢的事！”<p>　　智空严肃地道：“我一点也不蠢，我记得那位高僧临死的时候，曾说过好几声妖孽，如果不是我以身相试，这些妖孽，可能在世上，造成极大的祸害。”<p>　　智空和尚的想法，是和我相同的，只不过他将一些来自外太空的生物称为“妖孽”<p>　　而已。<p>　　我道：“我同意你的说法，我们可以将这块石头，放在一个密封的容器之中，加热，使石中的细丝全走出来，然后仔细观察他们的活动。”<p>　　智空和尚以严肃的眼光盯着我：“你这样做法，是一种极不负责任的冒险。”<p>　　对于智空和尚如此的指责，我自然大大不服气：“怎么是冒险？”<p>　　智空指着我手中的雨花台石：“这些妖孽，能够在石头之中，生存那么多年，你怎能保证，他们不能随便通过你的所谓密封容器，四下逃逸？”<p>　　我呆了一呆，我不得不承认智空和尚的话是有道理的。因为我对于那块石头中的细丝，究竟是什么，完全一无所知。<p>　　我所谓的“密封容器”，可以进步到能观察热变化的容器，但是，有什么保证，可以肯定这些来自外太空的生物，一定会被困在这种容器之中，而不会逃逸呢？<p>　　我呆了好一会：“我想，科学家总是会想出办法来的。”<p>　　智空和尚厉声道：“将石头还给我，我后悔请了你来，但如果你不将石头还给我，你会后悔一世。”<p>　　我的个性很倔强，当我想要做一件事的时候，对方如果没有充分的理由可以令得我心服，我是很少肯就此罢手的。<p>　　是以，智空和尚虽然是在厉声呼喝，我也无动于衷：“我将石头还给你，我才后悔。”<p>　　我话一说完，立时转身向外奔去，我听得身后传来了“哗啦”一声响，分明是智空和尚着急地要来追我，连桌子也撞翻了。<p>　　我也听得幻了和尚一面大声叫我，一面追了出来，但是我仍然飞快地向前奔着，一直奔到了那条小路的尽头，到了公路，来到了车旁。<p>　　我打开车门，进入车子，立则发动引擎，在我已可以驶动车子之际，我看到幻了气急败坏地奔了过来，叫道：“等一等，我……我有话说！”<p>　　我大声叫道：“如果你真有话要对我说的话，别走过来，我才听你的！”<p>　　幻了停在六七码之外，不住喘着气，一面道：“你的做法虽然粗暴，但是我也同意，你准备将那块石头交到何处去研究？”<p>　　我望了望在我座位旁的那块雨花台石：“暂时我还没有主意。”<p>　　幻了道：“我曾在美国明尼苏达州的一家化工厂，实习过几个月，我知道他们有一套密封的观察设备，那容器可以抵抗五百磅烈性药的爆炸威力，正合你用，可惜我不能和你一起去。”<p>　　我以为幻了追上来，是来抢我那块石头的，原来他却是有心帮助我！<p>　　我有点不好意思地笑了笑：“谢谢你，我决定立时启程，请转告智空师父，我十分佩服他的精神，但是我不能不那样做。”<p>　　幻了道：“我会转达的。”<p>　　我踏下油门，大声道：“再见！”<p>　　我看到幻了双手合十，像是在替我祝祷，我将车子驶得十分快，转眼之间，就看不到他了！<p>　　当我驾着车回市区的时候，我的兴奋实在是难以形容的。隔了那么久，我不但又得到了那块雨花台石，而且，可以用最科学的方法，加以研究，来弄清这块石头的谜！<p>　　那真是一个好奇心强烈的人，最感到兴奋的事了！<p>　　我直回家中，一到家，我就通知旅行社替我以最快的方式准备旅行，同时，再仔细观察那块雨花台石，将有关这块雨花台石的一切，讲给白素听。<p>　　她在听到我的转述之后，神色变得十分苍白，她道：“你的办法也不好，如果在旅途中，那些细丝突然自石中逸了出来，那怎么办？”<p>　　我道：“不会的，智空和尚说，只有碰到了火，才会突然破裂。”<p>　　妻显得很不安、她也仔细观察着那块雨花台石，然后道：“你注意到没有，那深红色的斑点之中，虽然挤满了细丝，但是却很和平，没有争夺残杀。”<p>　　我道：“是的，首先逸出石来的，也就是那些细丝，他们是闯祸分子。”<p>　　白素缓缓摇着头：“我觉得智空和尚用这块石头中的情形，来比拟我们生活的世界，真是再恰当也没有了，我们处在如此残酷争杀的世界之中，但是也有不少有见识的人，感到这样下去，总有一天会全体毁灭，他们不能挽狂澜于既倒，如果科学能使他们远离地球的话，他们一定会毫不犹豫地离开。”<p>　　我有点啼笑皆非：“你是说——”<p>　　妻指着雨花台石上那红色的斑点：“我觉得这斑点中的一些，就是不想看到争杀继续下去的一群，他们正在设法，想离开他们的世界。”<p>　　我呆住了不出声。她的说法，玄之又玄，她之所以如此说，自然只是她的想像，但是，她的想像，也不能说没有理由。虽然，将一块石头称为世界，未免有点不容易接受，但是我们的世界，整个地球，在浩渺无际的宇宙之中，不也只是一块石头么？<p>　　在整个宇宙而言，地球和那块雨花台石，只不过一个是一块大一点的石头，而一个是小一些的石头而已，为什么小一点的石头，就不能是一个世界呢？<p>　　我点头道：“很有趣，或许它们是爱好和平的一群，如果这块石头，还在外太空，那么有可能是多出一块更小的石头来，作为这一些细丝的另一个世界，但如今这块石头是在地球上，那就大不相同了，他们总是敌人，如果他们要求生存，也非将地球上的一切生活，都当作敌人不可。”<p>　　她叹了一声：“或许是，我们根本不容易接受和平共存的观念，不是你想打倒我，就是我想打倒你，你准备何时启程？”<p>　　我答道：“愈快愈好。”<p>　　白素没有再说什么，只是皱起眉在沉思，我知道她那种好沉思的习惯，是以也不去打扰她，只是小心将那块石头，放在一只大小适中的盒子里，然后锁了起来。<p>　　那一晚上，我简直没有法子睡得着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_7'>第三十五卷 雨花台石 第五章 比一切危险更危险</b><p>");

document.write ('　　第二天，我已可以动身了，而且，幻了和尚所说的那家化工厂，在经过几次长途电话联络之后，也有了回音，可以将他们的那套实验设备，借给我使用一小时，而且不过问我的研究课题，可是，不但那一小时的使用费贵得惊人，而且，还要先缴纳一笔数字庞大的保证金。<p>　　这一笔保证金，在我的财力之外，是以我不得不花了半天的时间，去筹措这一大笔钱，直到钱全汇了出去，我才上了飞机。<p>　　我所带的随身行李十分少，那块雨花台石，当然是最重要的，我将之妥善地放在手提箱中。在旅途中，我的精神十分紧张，以致空中小姐不断地来问我，是不是有什么不舒服。<p>　　我的精神紧张，绝不是只招致空中小姐殷勤的慰问就算了，在我到了目的地之后，招了海关检查人员的疑心，他们对我作了特别详细的检查，当然，他们也发现了那块雨花台石。<p>　　一个负责检查的黑人官员，看着那块石头，疑惑地问道：“这是什么？”<p>　　我知道我不能再慌张下去了，我镇定地道：“这是一块颜色十分美丽的石头，作为观赏用的，养在水中，它的色彩更鲜艳。”<p>　　那位黑人官员似乎有点不相信，他拿起来，向着强烈的灯光，照了一下，这正是我最担心的事，因为我知道任何人在一看到了那块雨花台石内中的情形之后，一定会吃惊不已的。<p>　　而一个海关的检查官，在看到了石中情形之后，也一定会向我发出无数使我难以回答的问题。<p>　　果然不出我所料，他才看了一眼，漆黑的脸，泛起了一重死灰色，他的手抖了一抖，几乎将那块石头，落到了地上。接着，他便直视着我，像是一时之间，不知如何开口问我才好，我苦笑着，那位黑人官员终于开口了：“你说谎，这不是一块石头。”<p>　　我只好摊着手：“这是一块石头！”<p>　　那黑人官员道：“我要扣留它，等候更进一步的检查！”<p>　　我一听得他那样说，不禁着急起来，我忙道：“你不能那样做，我来，就是为了详细检查它，我已预订了一家化工厂的实验室，付了巨额的钱，时间不能更改，所以我也不能等。”<p>　　那黑人官员摇着头道：“那也不行，我们必须检查任何不明物体。”<p>　　我只好让步：“这样，反正你们要检查，你们可以派人和我一起，去监视我的行动，和我一起利用那间实验室的设备。”<p>　　那黑人官员望着我，他以疑惑的神情问我：“这究竟是什么？”<p>　　我道：“我只好据实告诉你，我不知道。”<p>　　那黑人官员又道：“你的入境证上有特别注明，照说，只有身份很特殊的人，才有这种特别备注，你的身分是——”<p>　　我道：“我很难和你说明，但是我曾和国际警方在一起，参与过贵国的高度机密。如果你需要请示的话，贵国国防部的特种问题研究室的佛德烈少将，曾经和我有过好几次的合作！”<p>　　那黑人官员的态度好了许多，他道：“我会记得这一点，不过现在必须请你等一等。”<p>　　我表示可以等，他就在检查室中打电话。那种耽搁，虽然在我的意料之外，但是我也不会有什么损失，只会有好处，如果佛德烈肯赶来与我相会的话，那么我的工作，就会进行得更顺利。<p>　　佛德列主持一个极其冷门的研究部门，他所研究的东西，是科学所无法解释的，例如各地发现飞碟的报告，拍摄到有关不明物体的照片等等，全都送到他那里去做详细的研究。我也曾和他合作过几次，我相信他只要一听到我带了不明物体前来的消息，一定会赶来的。<p>　　那黑人官员在电话中谈了很久，才放下了电话：“你可以进去了，但是这车西却必须暂时保管在我们这里，佛德烈少将已开始前来，我们会将东西交给他，由他来处理。”<p>　　我犹豫了一下，看来，他们的决定，就我来说，已经是极度客气的了。我道：“好，但是你要绝对小心，那块石头，决不能受撞击，也决不能接近任何火焰，就算是一支烛火，也不能！”接着，我留下了我预订好的酒店名称，请那黑人官员交给佛德烈少将。<p>　　在我离开的时候，我又将刚才所说的话，重覆了一遍，嘱咐那黑人官员，千万小心。我知道，佛德烈一到，就会带着那块雨花台石，到酒店来找我，那么，我就可以和他一起到约定的那个实验室中，去共同检验那块古怪的雨花台石了。<p>　　我在酒店中进了餐，坐在柔软的沙发上，和白素通了一个长途电话，然后又瞌睡了两小时。晚上，电话响了，酒店的管理员通知我：“佛德列将军要见你，他现在就在楼下，你是不是见他？”<p>　　我忙道：“快请他上来。”<p>　　佛德烈来得很快，我打开门不久，就看到他走出了楼梯，可是，他才一跨出电梯，我就已经知道，事情一定有什么不对头了。<p>　　佛德烈的神色很古怪，很难形容，而更重要的是，他双手空空。<p>　　照说，他来见我，一定应该带着那块雨花台石一起来的，他为什么不将这块石头带来呢？<p>　　我大声招呼他，他加快脚步，来到了我的面前，看来他有点神思恍惚，因为我伸出手去，他竟然不和我握手，只是在门口站了一站，就走进了屋中。<p>　　我不禁呆了一呆：“怎么啦？”<p>　　佛德烈转过身来，皱着眉：“你这次究竟带来了什么东西？”<p>　　我又呆了一呆，他是应该见过那块雨花台石的了！可是，如果他已见过那块雨花台石，他为什么还要用这个问题来问我？<p>　　我立时反问道：“你，你未曾见过那块石头？”<p>　　“石头？”佛德烈耸了耸肩：“班纳失踪了！”<p>　　我更有点莫名其妙：“班纳是谁？”<p>　　佛德烈却并不直接回答我的问题，他只是道：“我一接到通知，说是你携带了不明物体前来，我立即放下工作，赶到这里来，你带来的那东西，照条例，在我未曾到之前，是要留在海关的。”<p>　　我道：“是啊，负责对我检查的，是一位黑人官员，我带来的那块怪石头，他的确留下来了。”<p>　　佛德烈望了我一眼，这才道：“那位检查官，他的名字就叫班纳。”<p>　　我不禁吸了一口气：“他失踪了？”<p>　　佛德烈点着头：“是的，据他的同事说，自你离开之后，他拿着你带来的东西，到储存室去，看到过的人，都说他那时，有点神思不属，他竟撞在一位女同事身上，撞泻了一杯咖啡，也没有道歉，又有人看到他在储物室门口，站了一会，推门进去，立时又退了出来，然后，他就不知所终了！”<p>　　听了佛德烈的叙述之后，出现在我脸上的笑容，极其苦涩。<p>　　这是我再也想不到的意外，那黑人官员失踪了！本来，他是不是失踪，和我一点关系也没有，但是他和那块雨花台石一起失踪的，那对我太有关系了！<p>　　我张大了口，一时之间，不知该说什么才好，佛德烈问道：“你带来的那块究竟是什么石头？是不是缅甸翡翠的璞玉，价值连城，我们查过班纳的档案，他是一个极其负责的检查官员，如果不是有什么极度诱惑，他决不会做出那样的事来！他带了你的那块……石头，失踪了！”<p>　　我苦笑道：“佛德烈，必须找到他，这件事极其严重，可能毁灭全世界！”<p>　　佛德烈被我最后的一句话，吓了一大跳，他立时道：“你带来的究竟是什么？”<p>　　我道：“你要我回答，我只好说，那是一块石头，但是我认为那块石头之中，有着无数外太空的生物，他们还是活的。”<p>　　佛德烈定定地望着我，如果是别人，听得我那样说，一定会哈哈大笑，但是佛德烈不会，我知道他不会笑，因为他的工作使他接触过太多古怪的事情，任何人，只要像我或是像他那样，经历过那么多古怪的事情之后，就会知道，世界上没有什么是不可能的了！<p>　　我道：“已经有人在找他了么？”<p>　　佛德烈道：“FBI的人员已经在寻找他，但是我必须和他们的首脑再谈一谈，告诉他们事情的严重性！”<p>　　佛德烈拿起了电话，讲了五分钟左右，然后转过身来，我不待他再向我发问，就将有关那块雨花台石的事，详细告诉了他。<p>　　那是一个很长的故事，我还必须从多年前，我如何在金山寺中第一次看见到那块石头讲起。在我的叙述中，一共有三个电话，全是FBI人员打来的，报告他们追寻班纳的结果。<p>　　第一个电话，班纳的行踪，初步已经查明，他登上了一辆南行的长程公共汽车，往南走。<p>　　第二个电话在大约半小时之后打来，工作效率真是高得惊人，他们已经从班纳的档案中查明，班纳来自南部的一个小镇，那个小镇叫“希望镇”，而他搭上的那辆长途巴士，在通过墨西哥边境之前，要经过希望镇。<p>　　第三个电话恰好在我的叙述快要完毕时打到。FBI人员已经查明，班纳的确是购买了到希望镇的车票，那也就是说，他已回故乡去了！<p>　　我到那时为止，还绝不明白何以一个一向行为良好的官员，忽然会做出那样的事来。但是有一件事，却是可以肯定的，那便是，这块雨花台石，在一个不明究竟的人手中，是一件极其危险的事！<p>　　而不但我明白这一点，连佛德烈在听到了我的叙述之后，他也明白这一点，因为我曾将智空和尚所说的一切，转述给他听。<p>　　是以，佛德烈在电话中以极其严重的语气道：“你们准备采取什么行动？我不能肯定他带走的那东西是什么，但是可以肯定那东西极其危险！”<p>　　FBI人员的回答是：他们已准备了一架直升机，估计可以和班纳同时到达希望镇。<p>　　佛德烈忙道：“等一等起飞，我和那东西的原主人，要一起去！”<p>　　他一面说，一面望定了我，我知道他的意思，是在邀我同去，是以点了点头，佛德烈道：“好的，我们半小时之内，赶到机场，希望你们先将班纳列为极度危险的人物，不要让人家接近他，也不可逼他做出粗暴的行动来。”<p>　　我听到电话中，FBI的人员在问：“那是什么？一个烈性炸弹，还是一大瓶有毒的细菌？”<p>　　佛德烈苦笑道：“不知道，我只能说，那东西比地球上所有的一切最危险的东西更危险！”<p>　　他放下了电话，我们立即离开了酒店，驱车到乘搭直升机的地方去，那是一幢大厦的天台，在大厦门口，我就和几个FBI的人员见了面，一起上了电梯，当直升机升空之后，我可以鸟瞰这个大城市的全部夜景，那真是极其美丽的景色。<p>　　但是我却没有心情欣赏那种景色，我只是当直升机愈升愈高的时候，心中在想，如果直升机升得再高些，看下来，这一个大城市，便是许多闪亮的小点，和许多汽车车头灯组成的细线，这种情形，和雨花台石中的情形，倒有一点相似了。<p>　　机中人员的心情都很沉重，没有什么人说话，佛德烈也没有将我对他说的一切转述给别人听，那自然是他希望将这件事保密之故。<p>　　直升机飞了几小时，在预定的地方，补充燃料，然后更换机师，继续飞行，在机上，一直保持着和地面的联络，我们的目的地虽然是希望镇，但是我们是沿南行的公路在飞行，我们希望可以追上班纳乘搭的那辆巴士，那就更省事得多了。<p>　　FBI人员，同时命令沿公路的人员，设法延阻那辆巴士的继续前进，终于，在再度起飞的一小时之后，有了结果。<p>　　消息传来，那辆巴士已在前面不远处被截停了，为了避免惊动班纳，是以并未曾登车搜查，截停车子，用的是公路损害的藉口。<p>　　直升机又向前飞了几分钟，就可以看到前面路上的很多灯光。有七八辆车子停着，车旁有不少人。<p>　　直升机在公路上停下，我和佛德烈首先跳下去，奔向前，一共有两辆公共汽车，几辆卡车和小房车，一个粗鲁的卡车司机，正在和警官争吵着，说他的货是限时送到的，绝不能耽搁。<p>　　佛德烈一到，就对那警官道：“让他走吧！”<p>　　警官还没有回答，其余的人，已经大声吵了起来，显然他们以为佛德烈的话太不公平了，这时，FBI的人员已经包围了那辆巴士，所有在现场的人，一看到那种如临大敌的情形，也知道发生什么事了，是以反倒静了下来，不再急着赶路了。<p>　　巴士司机首先下车，佛德烈大声叫着班纳的名字，可是车中没有人答应。<p>　　FBI人员上了车，车中只有四个黑人，而我早已一眼看出，班纳并不在这四个黑人之中。我不禁苦笑了一下，看来我们的追踪已经失败。<p>　　我并没有上巴士去，佛德烈在五分钟之后就下了车，对我道：“班纳的确是乘搭这辆车的，但他已经在前两站下了车。”<p>　　我呆了一呆：“他到哪里去了？”<p>　　佛德烈摊了摊手：“下落不明。”<p>　　我皱着眉：“他既然走在这条路上，我看他仍然是到希望镇去的，他一定在半路上发觉了有人跟踪的迹象，所以才下了车的。”<p>　　佛德烈道：“如果他知道被人跟踪，那么他就不会再到希望镇去。”<p>　　我吸了一口气：“现在，我们只好希望他是做贼心虚，是以才变换行动路线的。我看到我决不能再打草惊蛇了！”<p>　　佛德烈道：“什么意思？”<p>　　我道：“通知FBI人员收队，而你，换上便服，只由我们两人去找班纳。”<p>　　佛德烈道：“这样会比较好一些么？”<p>　　我道：“自然会好得多。”<p>　　佛德烈来回走了几步，考虑了片刻，去和FBI的人员，商议了一阵，看来，他的商议有了结果。所有的车辆都获得放行，我和佛德烈，上了一辆有无线电通讯设备的汽车，直驶希望镇。<p>　　我们到达希望镇的时候，正好是大明时分，车子在镇上主要街道上驶过，那是一个十分恬静美丽的小镇，佛德烈早有班纳故居的地址，也知道班纳的母亲，以前住在镇上，我们一直来到镇尾的一幢房子附近，停下了车，佛德烈道：“就是这里了！”<p>　　我没有出声，因为我在想，班纳拿了雨花台石到这里来，究竟是为了什么？<p>　　佛德烈又道：“是你去找他，还是我去？”<p>　　我道：“为什么我们不一起去？”<p>　　佛德烈道：“那是你的办法，尽量避免刺激他。现在我穿着便服，他未必认得出我是什么人来，但是你就不同了，他一定认得你！”<p>　　我点头道：“你说得很有道理，如果他一看到了我，就着急起来，弄破了那块石头，那就糟糕了，你先去，我在车中等你。”<p>　　佛德烈打开车门，下了车，走到那房子前，敲门，四周围很静，而我又离得那屋几十分近，是以我可以清楚地听到佛德烈的敲门声。<p>　　他的敲门，并没有什么反应，大约过了十分钟左右，忽然听到屋中，传来“乒乓”<p>　　，“哗啦”的一阵响，好像有人打翻了什么笨重的东西，接着，便是一个老妇人的呼叫声。<p>　　那老妇人在叫道：“班纳，你怎么啦，发生了什么事？究竟发生了什么事？”<p>　　可是，却没有人回答他，接下来，又是一阵撞击声，和那老妇人的惊叫声，佛德烈已在用力拍门，但是依然没有人开门。<p>　　我连忙下了车，奔到了那屋子的门口，道：“不能等了，屋子中一定已发生了什么事，快将门撞开来！”<p>　　我和佛德烈两人，合力以肩撞着门，不用两三下，就将门撞了开来。<p>　　当我们撞开了门之后，我们看到，那屋子的后门洞开着，有一个老妇人，站在后门口，在叫着，而屋中的陈设，有不少全翻倒了。<p>　　当我们撞开门来的时候，那老妇人也转过了身来，她以一种茫然的神情望着我们，对于我们撞门进来一事，反倒不加追究，只是喃喃地，像是自言自语，又像是在问我们：“究竟发生了什么事？在班纳身上，究竟发生了什么事？”<p>　　我忙走到他的身前，道：“班纳呢？”<p>　　那妇人道：“他奔了出去，像是疯了一样，奔了出去，我不知道他到哪里去了！”<p>　　佛德烈也来了后门口，我们一起抬头向前看去，只见后门口是一条小路，一直通向前，这时，我们极目望去，小路上一个人也没有，显然班纳已奔远了。<p>　　再向前望去，可以望到山的影子，佛德烈转过身来：“你是班纳的母亲？他什么时候回家来的。回家之后，做了什么事？”<p>　　那老妇人哭了起来：“半小时之前，他才一进门，我就知道事情不对了，他是个老实的孩子，所以他要是做了什么傻事，我总是可以立即看得出来，他究竟做了什么？犯罪？”<p>　　佛德烈忙道：“他做的事，不算是十分严重，但是我们现在必须找回一件不属于他，而被他带走了的，一件十分危险的东西。”<p>　　那老妇人呆了一呆：“一块半红半白的石头？”<p>　　我和佛德烈两人，听了他那样讲法，都又惊又喜，忙道：“是的，你见过？”<p>　　那老妇人道：“我见过，他一回来，就给我看那块石头，我也不知那是什么，然后，他就一个人闯进了房中，直到刚才，他突然从房中冲了出来，撞翻了桌子、椅子，从后门疯也似地奔去！”<p>　　我的心中，感到一阵寒意，我道：“你可曾注意到他在奔出去的时候，手中有拿着那块石头？”<p>　　老妇人道：“没有，他是空手奔出去的。”<p>　　我和佛德烈互望了一眼，心中又生出了不少希望，忙道：“他的房间在哪里？”<p>　　老妇人向一扇门指一指，道：“就是这间。”<p>　　我们向那扇门望了一眼，就不禁苦笑了起来，那扇门是被撞开的，撞开那扇门时所用的力度，一定十分之强，以致那扇门从中裂了开来。<p>　　我和佛德烈急忙向那间屋间走去，到了房间中，我们发现房间应该是属于一个少年人的，那自然是班纳青年时居住的房间。<p>　　在一张写字台上，我和佛德烈两人，立时看到了那块雨花台石！<p>　　我立时长长地吁了一口气：“谢天谢地，这块石头，在这里了。”<p>　　当我在那样说的时候，紧张的神情，已经完全松驰了下来，佛德烈连忙踏前一步，将那块石头，拿了起来，他拿着那块石头，看了一眼，转过头来，望了我一下，然后，又望了我一眼，道：“就是这块石头？我看不出他有什么特别。”<p>　　我道：“我拿着它，在阳光之下，就可以看到里面惊心动魄的情形了！”<p>　　佛德烈的脸上，现出了疑惑和不相信的神色来，他走向窗台，我也没有说什么，因为在一块石头之中，会有惊心动魄的情景，这是任何人不能相信的。<p>　　佛德烈来到了窗前，将那块石头，暴露在阳光之下，看了一会，然后，他转过头来，可是，他脸上却没有我预料中那种神奇的反应，反倒是有点恼怒，他道：“你一定是在开玩笑，我仍然看不出有什么出奇之处来。”<p>　　我呆了一呆，忙也走了过去，佛德烈有点气愤地将那块雨花台石，塞到了我的手中，我拿着那雨花台石，向阳光一照，在那刹那间，我真正呆住了。<p>　　不错，是这块雨花台石，但是，它已和我以前几次看到过它的时候，大不相同。现在，这块雨花台石，只是一块普通的石头！<p>　　在那块雨花台石中，已不再有那种红色的白色的细丝，它不再是一块活的石头，而只是一块静止的、普通的石头。<p>　　在我发呆的时候，佛德烈带着恼怒的声音，在我的耳际响起：“好了，你怎么解释？”<p>　　也就在他发出问题的同时，我已有了答案，所以，我感到全身一阵冰凉。<p>　　大约我当时的脸色，已变得十分苍白，是以佛德烈并没有再追问我，只是注视看我，而我的心中，实在太吃惊了，是以一时之间，也讲不出话来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_8'>第三十五卷 雨花台石 第六章 保卫地球英勇牺牲</b><p>");

document.write ('　　佛德烈望了我好一会，才道：“看老天的份上，说出来吧，你想到了什么？”<p>　　我不由自主地喘着气：“他们走了，佛德烈，他们全走了！”<p>　　我那样说，旁人可能完全不明白是什么意思，但是佛德烈绝对明白的。他的脸色也变得苍白起来：“你，你是说，我们……已经来得迟了一步。”<p>　　我实在无法回答佛德烈的问题，因为我根本不知道这个问题的答案。<p>　　然而，我可以肯定的，原来在雨花台石中的那些细丝，都逃出了雨花台石，而且我也发现它们逃出的出口，那就是那个深红色的红斑，那红斑的表面一层，已不再光滑，像是被人揭去了一片一样，现出了一片充满细孔的内部来，那些孔，细得连头发也穿不过，但是却那么精密，看来可以凭那些细孔，沟通整块雨花台石的内部，供那些红色、白色的细丝，自由来往。<p>　　我站着发呆，佛德烈苦笑着：“想想办法，别呆在这里！”<p>　　我深深地吸了一口气，抬起头来：“佛德烈，如果它们已经分散出去，那么，我一点也没有办法可想！”<p>　　佛德烈道：“你说‘如果’，是什么意思。”<p>　　我沉着声，尽量使我自己的声音，听来镇定：“有一个可能，我们还可以挽救，那就是这块雨花台石破裂之后，和另一块早在多年前破裂的那块一样，石中的那些东西，全部没人了人体之内！”<p>　　佛德烈是听过我对他详细叙述整件事情的经过的，他立时尖叫道：“班纳！”<p>　　我点了点头。<p>　　佛德烈又道：“班纳疯了一样奔出去，由此可见，在他的身上，一定发生了非常的事故。”<p>　　我不由自主大声地道：“快去找他！”<p>　　我们两人一起退出了班纳的房间，直奔到后门，到了门口，我才想起，我们漫无目的地去找，总不如先问一问班纳的母亲来得好些。<p>　　我转过身，看到老妇人就站在我们的身后，一脸不知所措的神色。<p>　　我忙问道：“照你看来，班纳如果有了麻烦，他会到什么地方去？”<p>　　老太太却不回答我这个问题，只是反问道：“他惹了什么麻烦？”<p>　　我道：“现在还不知道，但总之是极严重的麻烦。”<p>　　我自然无法三言两语，可以将发生在班纳身上的事解释得很明白，而我们又急于找到班纳，是以只好那样说。老太太叹了一声：“班纳在小时候，如果有了麻烦，为了避免他的父亲的责骂，他会躲到前面的山中的一个废煤矿坑中去。”<p>　　我和佛德烈互望了一眼，我道：“谢谢你！”<p>　　我一面说，一面已和佛德烈两人，向前奔去，老太太还在我们的身后叫道：“可是，那废矿坑中有毒气，是危险区！”<p>　　我们听到了老太大的呼叫声，但是我们并没有停下来，仍然向前奔着。<p>　　老太太既然说班纳有可能到那废坑去，那么，我们除非不追班纳，否则，一定先要到那废矿坑去找一找。<p>　　我和佛德烈在小路上奔着，奔出了一哩左右，我们都已喘着气，但是我们总算已来到山脚下，有两条路可以通向山中。<p>　　当我们在岔路口停了停之际，立时发现了通向左面的一条山路上，野草有着才被践踏过的痕迹，那极有可能就是班纳留下来的痕迹。<p>　　我们转向左，走了不远，看到了一块早已生了锈的铁牌，竖在路边，铁牌上还有些模糊的字迹，写着“强生煤矿”等字样。<p>　　我们知道走对了路，继续向前走着，又走出了五六十码，看到了两块白纸红字的木牌竖立着，在两块木牌之间，是拦着的铁丝网。<p>　　在那两块木牌之上，写着老大的“警告”字样，然后是警告的内容，大意是说，强生煤矿的旧矿坑，废弃已久，不但支柱腐朽，随时有倒塌的可能，而且，煤矿之中，还储存有天然煤气，一不小心，就会引起燃烧和爆炸，千万不可进入矿坑之中。<p>　　我和佛德烈读完了警告，互望了一眼，一时之间，我们的心情都沉重得一句话也不想说。因为我们早就看到，两块告示牌之间的铁丝网，倒了一片，在铁丝上，还钩着不少布条，那分明是有一个人直冲过铁丝网时，所留下来的，而且，我们可以肯定，冲过铁丝网的，除了班纳之外，不会有第二个人了！<p>　　佛德烈先开口，他吸了一口气：“怎么办？”<p>　　我苦笑着：“不论怎样，我们都要找到他！”<p>　　佛德烈点着头，我们两人，一起向前走去，那是一条曲朽的、杂草丛生的小径，这条小径，看来可能是一条大路，但是由于久未有人行走，灌木和杂草，蔓延了开来，大路又变成小径了。<p>　　我们这时，并不是奔走，而只是一步一步，向前走着，而且脚步还是十分沉重。<p>　　不久，我们就看到了一个矿洞，在矿洞口子上，原来是有木板钉封着的，但这时木板已被撞断，从断口的颜色看来，那是才发生的事。<p>　　我首先走了进去，矿坑中一片黑暗，什么也看不到，佛德烈也走了进来，大声叫道：“班纳！”<p>　　我想阻止他大声叫喝，可是已经来不及了，佛德烈其实也应该明白，在一个废弃了多年的矿坑之中，大声叫嚷，是一件十分危险的事。<p>　　果然，当他的声音，引起空洞连续的回声之后，我听到矿坑的深处，传来了一阵“刷刷”的声音，和石块跌下来的“砰砰”声。<p>　　在旧矿坑中大声呼叫，回声的震荡，会使腐朽的木柱断折，甚至会造成整个废矿塌下来的严重后果！<p>　　幸而这一次，后果还不算严重，我忙向佛德烈作了一个手势，示意他别再出声，佛德烈低声道：“对不起，我想令班纳知道有人来了！”<p>　　我点头道：“那是好主意，但是我们可以先走进去一些，然后再说话，我相信就是我们的声音低一些，他也一样可以听到的。”<p>　　我和佛德烈向前走去，我们只不过走进了十来码，矿坑口的光线，已经照射不进来了，而我们是匆忙来到的，又未曾带什么手电筒，而在旧煤矿中，如果点燃打火机或是火柴，那无疑是自杀。所以，我们只好在黑暗之中摸索前进，又走了十来码，佛德烈低声道：“班纳，我们已知道你在里面，你放心，我们绝没有恶意，只不过关心你！”<p>　　我也压低了声音：“你还记得我么？我就是带那块石头来的人。”<p>　　我和佛德烈两人，轮流说着，我们讲的，全是安慰班纳，叫他不要心慌的话，同时，一面说，一面我们仍然向前走着。<p>　　我数着走向前去的步数，知道我们又走进了七八十码左右，那时，我们至少已不断讲了五分钟的话，可是矿坑之内，除了我和佛德烈的声音之外，没有任何别的声音。<p>　　我们停止再向前去，也不再说话，过了片刻，佛德烈才苦笑着：“看来他不想理睬我们！”<p>　　我也叹了一口气：“其实，我们是来帮助他的，他应该明白，我们真是来帮助他的！”<p>　　当我的话说完之后，我和佛德烈两人，都不由自主，一起叹息起来。<p>　　就在我们的叹息声中，在前面，矿坑的更深处，有一个听来十分疲乏的声音，传了过来，那是班纳的声音，我一听就认得出来。<p>　　班纳像是一个大病初愈的人一样，声音是断续而急促的，他道：“别再向前来，看上帝的分上，你们别再向前来，由得我一个人在这里！”<p>　　佛德烈忙道：“班纳，你有什么麻烦，我可以帮你解决的，你别拒绝帮助，我是国防部的佛德烈少将！”<p>　　佛德烈的话才一出口，就听得班纳发出一下吼叫声来，只听得他叫道：“出去！”<p>　　那一下吼叫声，引起了极其严重的后果，我们立时听到了“轰”地一声响，在我们的顶上，碎石块像是雹一样地向下落来，我忙道：“快伏下！”<p>　　我双手抱着头，滚向旁边，虽然这样，我的身上，仍被不少石块击中，幸而坑顶不是太高，石块击中了我的身子，尽管疼痛，也不至于令我受伤。<p>　　我滚到了石壁之下，仍然伏在地上，四周围一片漆黑，我不知道佛德烈究竟怎么样了，而隆隆的声音，仍然不断传来，一直继续了四五分钟，才停了下来，我忙：“佛德烈，你没事么？”<p>　　佛德烈的声音，在我的身旁七八码处传来：“还好，不过我想，头被石头打破了！”<p>　　就在我们交谈之际，我们听得班纳的声音，自前面传了过来，他发出十分怪异的笑声：“现在好了，你们再也找不到我了！”<p>　　我忙跳了起来，向前奔了几步，我也只能向前奔出几步，因为就在我们的前面，大大小小小的石块，自坑顶上落了下来，已将前面的通道完全堵住了！<p>　　佛德烈也已来到我的身边，他也知道通道已经堵塞，他忙道：“我们快退出去，叫人掘开这里！”<p>　　他的话才一出口，就听得班纳的声音，自石块的另一边传了过来：“你们一去叫人来，我就点火，我知道煤气从什么地方漏出来，我可以引满煤气，然后点火，使整个矿坑都发生爆炸！”<p>　　我和佛德烈都呆住了不出声。<p>　　班纳在继续说着，他道：“如果你们愿意和我谈话，我想，我或者还可以和你们谈几分钟……或者更久，那要看我究竟能支持多久了！”<p>　　我忙道：“你究竟遭到了什么麻烦？你说你只有支持几分钟，那是什么意思？”<p>　　班纳的笑声传来，他的笑声听来极其苦涩，他道：“他们全进入了我的体内，我知道他们在想什么，他们要消灭我的思想，指挥我的行动，他们要我投降……”<p>　　他讲到这里，忽然急速地喘起气来，又道：“我并没有投降，而且，我也知道他们怕的是什么，他们怕高温，八百度的高温就可以消灭他们了，而普通的火焰，就可以达到这个温度！”<p>　　我和佛德烈两人，都明白班纳那样说是什么意思，同时，早许多年，在南京的那位高僧，为什么会想出引火自焚的办法来。<p>　　班纳这时的遭遇，自然和那位高僧一样，雨花台石中的千万细丝，已进入他的身体，那些细丝是有思想的，而当细丝进入班纳体内之后，班纳知道他们在想些什么。<p>　　我自然不知道这一切是如何发生的，我只是想到了这一点，或者说，我感到了这一点，至于有关这一点的详情如何，我心中实在是一片茫然。<p>　　我忙道：“班纳，你别干傻事，我们会救你的！”<p>　　班纳又怪异地笑了起来：“救我？你为什么要救我，为什么？”<p>　　我沉着地道：“那块石头是我带来的，事情因我而起，我自然要尽我的一切可能来救你。”<p>　　在我的话之后，班纳又沉默了半晌，才听到了一下他的叹息声：“那怪不得你，是我自己不好，我经不起他们的诱惑，一直到现在，我才知道那是他们的诱惑，不过像所有上了当的人一样，当我知道之后，已经迟了，实在太迟了！”<p>　　佛德烈问道：“班纳，这一切如何开始的？”<p>　　在佛德烈的问题之后，又有半分钟的沉默，然后才是班纳带着极度痛苦的声音：“在那位先生走了之后，我拿着那块石头，仔细端详着，就在那时候，我忽然像是听得有人在对我说话，事实上，我根本没有听到任何声音，那只是我想到的，那时，我以为是我自己想到的，后来，我明白了，那不是我自己的思想，是他想的思想。他们的思想，渗入了我的思想之中，使我想到了这些！”<p>　　佛德烈忙道：“你说是——”<p>　　他只说了三个字，我便连忙道：“别打断他的话头，让他说下去。”<p>　　我知道佛德烈为什么要打断班纳的话，因为班纳的话，叫人不易明白，我也不是十分明白，例如班纳说：“他们的思想渗进了我的思想之中”，那实在是不可思议，难以完全了解的事。<p>　　但是我也知道，我们现在所面对的事，是完全超乎我们的知识范畴的事，我们现在不可能要求班纳解释得清清楚楚，因为就算班纳自己，只怕也不明白究竟发生了什么事，他还能那样说话，已经是很不容易的事了。因为这时，他的思想正不断地受着干扰，“他们”的思想，正在竭力想控制他的思想。<p>　　所以，我们必须给班纳更多的时间，趁他还能讲他自己的话时，去讲一切事情的经过。就是基于这个原因，是以我才制止佛德烈发问的。<p>　　佛德烈自然也极明白我的意思，是以他立时不出声，我们两人，都听到班纳在石块后面发出来的浓重的喘息声，他在继续道：“当时，我想到的只是，如果我将这块石头带走，使石头中的细丝全部离开石头，那么，我就可以成为世界上最特别的人，一种超人。我几乎没有多考虑，就决定了行动。”<p>　　班纳讲到这里，又是一阵浓重的喘息声，从那些喘息声听来，他像是正在和什么极大的力量挣扎一样。<p>　　班纳喘息了一分钟之久，才又道：“我带着那块石头离开，而当我的手紧握着那块石头之际，我就充满了稀奇古怪的想法，我回到了家中，更像是有人在我的耳际告诉我，只要用火烘烤那一小块红色的斑点，就可以有难以形容的奇迹出现，我那样做了！”<p>　　他停了片刻，在那片刻间，他所发出的，已不再是喘息声，而是一种种难以形容的呻吟声，看来，他对于用语言来表达他自己的思想这一点，已愈来愈困难了！<p>　　我和佛德烈两人，不由自主齐声叫道：“说下去，班纳，你一定要说下去！”<p>　　班纳尖声叫了起来：“别打扰我，我一定要说，我一定要说！”<p>　　事实上，矿坑中只有我们三个人，而我和佛德烈，正是坚持要他说下去的人，绝不可能再有第四个人，在干扰着他，不让他说。<p>　　然而，我和佛德烈都明白，雨花台石中的那些“妖孽”，正在干扰他，不让他将这时的情形说出来，因为一说出来，便会对“他们”不利。<p>　　班纳的喘息声愈来愈急促，他断断续续地道：“那些细丝全泄了出来，侵入了我的皮肤，迅速消失，在我还未曾来得及看清他们之前，他们已经侵入来了，我像是听到成千上万的人在欢呼，像是一队上万人的军队，涌进了一座被他们攻克的城市一样，我听到他们有的人在叫着：这里可以适合我们居住，我也听得有的人在叫：这里比我们逃难住的临时地方好得多了。我更听得有在叫：这是一个活动的居所，我们可以利用他来做任何事！”<p>　　班纳讲到这里，突然大声叫了起来：“不，我不会照你们的意思去做，绝不会！”<p>　　那种情形，实在是诡异到了极点，我和佛德烈两人，都不由自主，感到了一股寒意。<p>　　班纳又浓重地喘着气：“我又感到，我是来自一个遥远的、无法想像的地方。我是那个地方的生物。因为那地方发生了灾祸，所有的人临时挤进了逃难的工具，逃走了，而又被困在那工具之中，虽然是逃难，但还是不断地在残杀。他们有两种，他们水火不相融，不断地残杀。我感到我不会死，我的身体可以化生，除非是在高温之下，我才会消灭。而当我在那样想的时候，我同时感到自己仍然是一个地球人，一个被俘虏了的地球人，我疯了一样冲出来——”<p>　　班纳的话，讲到这里，突然停顿。<p>　　矿坑中静了极短的时间，接着，便是一阵痛苦之极的呻吟声，在呻吟声中，夹杂着几句话，那几句话，虽然仍是班纳的声音，但听来已经完全不是班纳的话，他说道：“好了，这里地下那么大，我们可以暂时停止争斗了，我们还可以找更多的栖身之所，你们看看，这是一个极大的星球，比我们原来的星球大得多！”<p>　　而接着，斑纳又发出一阵又一阵欢呼声来。<p>　　我和佛德烈两人，都呆住了，一时之间，不知该如何才好。<p>　　而在欢呼声之后，我们忽然又听到了班纳痛苦之极的叫声：“出去，你们快出去，我要毁灭他们，不会让他们蔓延整个地球！”<p>　　听了班纳那样的呼叫之后，我和佛德烈两人，也不自由主，喘息起来，我忙道：“我们快退出去，他要学那位高僧一样，毁灭自己了！”<p>　　佛德烈忙道：“那怎么行，我们得设法救他！”<p>　　我苦笑道：“我们救不了他，没有人可以有法子救他，我们快走吧。”<p>　　佛德烈还不肯走，我拉着他向外便奔，当我们向外奔出去的时候，只听得班纳在石块之后，发出了种种古怪的声音，突然之间，班纳的古怪声音停止了，他在叫我们：“你们别走，你们设法将我救出来？保证你们仍然可以有自己的思想，自己的感觉，自己的快乐，而有我们在你们的身体之内，你们可以有无穷的力量和智慧，你们可以成为最强的强人！”<p>　　我和佛德烈两人，停了一停，在那一刹那间，我们只感到自己像是浸在冰水中一样！<p>　　那显然不是班纳对我们说的话，而是“他们”已控制了班纳，在对我们讲话了，而且，他们显然已经从班纳的思想中，获得了资料，知道了地球上的一切！<p>　　要是班纳已经完全被控制，那么，我们不是逃走便算，我们还一定要出手毁灭班纳才对！<p>　　而也就在那时，班纳忽然又叫了起来，他的叫声，可以听得出是一个人，在尽了最大的努力之后，才能叫出来的，他叫道：“你们快走，这里就要爆炸了！”<p>　　我和佛德烈两人一听得班纳那样叫，发足便奔，我们还未奔到矿坑口，已经听到矿坑之中。传来了轰地一声巨响，石块一起跌了起来。<p>　　我们冒着疾跌下来的石块，拼命向前奔走，浓烟在我们的后面涌过来，我们简直是被浓烟涌出来的，我们奔出了矿坑上，在地上打了几个滚，才站了起来。<p>　　在矿坑中，浓烟不断冒出，爆炸声也不断传来，不到几分钟，矿坑的入口处，已经被乱石完全封闭了，而沉闷的爆炸声，还在不断传出来。<p>　　我和佛德烈两人呆立着，一时之间，不知该说什么才好，在那样的爆炸之中，班纳当然死了，而那些侵入他体内的“妖孽”，自然也被他消灭了！<p>　　我们呆立了许久，一声也不出，而且，我们两人，都不自由主，将身子站得笔直，我们的内心之中，都感到自己是站在一个拯救了人类的英雄的坟墓之前。<p>　　那样的雨花台石，一共有两块，当第一块破裂的时候，那些“妖孽”侵进了一位高僧的体内，那位高僧自然也立时“被俘”，但是那位高僧并没有屈服，他引火焚毁了自己，消灭了那些不知来自何处的生物。第二块雨花台石中的生物，侵入了一位黑人的体内，他们也一样遭到了失败，这两个地球人，都表现得如此出色，保卫了地球，同时也献出了他们的生命！<p>　　这是何等英勇的行动，怎不令人敬佩？如果这样的事，临到了我的身上，我是不是能那样做，真连我自己也不敢保险。<p>　　我这时，也明白智空和尚何以会有要自我牺牲的想法，那极可能是那块瘀红色的斑点出现之后，那些生物的影响，已可以传到碰到那块石头的人，所以智空和尚才会有那样的想法。<p>　　我自然永远无法知道这些生物来自什么地方，但是我总算知道了一点，那就是，地球上的人类，虽然表现了种种的丑恶，但是地球人也有着高贵的品质。<p>　　而这种高贵的品质，先后在那位我连姓名也不知道的高僧身上和这位黑人班纳的身上，表露无遗。<p>　　地球人还是有希望的，我们或者不至于要逃难离开地球，或者也不至于在逃难的工具之中，再互相残杀。<p>　　但愿如此！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_01'>第三十六卷 魔磁 简介</b><p>");

document.write ('　　这是属于卫斯理早期的故事。<p>　　无人能敌的卫斯理，竟碰到极具挑战性的对手——海盗柯克船长，他每每占尽上风，令年轻的卫斯理曾一度气馁，连探知“魔磁”秘密的机会也几乎想放弃。<p>　　拥有魔鬼力量、拥有三亿年历史的铁球，正沉睡于深海之中，被庞大乌贼镇守。<p>　　铁球究竟从哪里来？藏有如何强大的力量？致使海盗、特务机关如此疯狂？<p>　　要反败为胜，要寻得答案，卫斯理得再潜下深海，然而……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_02'>第三十六卷 魔磁 序</b><p>");

document.write ('　　《魔磁》这个故事，原名“石林”，是早期的卫斯理故事。准确的创作日期已查不出，大抵是距今二十年左右的作品。故事假设了磁力的运用，提出了磁力是地球上最大的能源，用之不尽，取之不竭，永远存在，比起人类在应用的一切能源，都可靠得多。<p>　　故事中那具有魔幻一样的强大磁力的物体——一个小小的圆铁球，是哪里来的，只提出了几个假设，没有定论，这种写作法，现在还十分新奇——使读者自己去下判断，应用在科幻小说上，相当有趣，但自然也只可以偶一为之，不能每个故事都那样子的。<p>　　改了一个名字，是因为“石林”这个名称，不如“魔磁”贴切，别无他意。<p>　　卫斯理（倪匡）<p>　　一九八六、十二、四<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_03'>第三十六卷 魔磁 第一章 三位伟人之死</b><p>");

document.write ('　　有人说，人类世界将来使用的力能，一定是原子能，也有人认为，一定是太阳能，但是我却认为，如果我们所说的“将来”，是真正的将来的话，那么，人类世界所广泛的应用的，一定是磁能。<p>　　以陆上的交通工具而论，现在的汽油内燃机车辆，其构造复杂，使用不便，可以说落后之极，进一步的发展，必然是摒弃内燃机，改用电，电汽车已经开始从实验室到达街头了。从电汽车再进一步，就一定是原子能汽车，再进一步，可能是太阳能汽车，然而，再进一步呢？那就要轮到磁力汽车了。<p>　　为什么说磁力将为人类最后应用的力量呢？因为地球本身，就是一个极大的磁场，地球上的每一个角落，都受到磁力的影响，在人类还未曾普遍应用磁力之前，不容易觉察到这一点，但当一旦普遍用磁力的时候，就可以发现，宇宙对于地球人，是多么地仁慈，竟赐予地球人以如此永恒存在，用之不竭的力量。<p>　　再以汽车为例，原子能汽车，自然要在汽车内部，装置小型的核反应器，作为动力的来源。太阳能汽车，也一定要装置吸收太阳能的仪器。但是磁力汽车，却根本不需要任何机器，简单到只要在车头装置一块可以和地球两磁极发生作用的磁铁就可以了。自然，这块磁铁，要可以转换方向，利用同性相拒、异性相吸的原理，来改变行车的方向，也要有一套煞掣，来控制车行的快慢。也就是说，这样的磁力汽车，如果不加任何控制的话，它就会一直向一个方向驶，就像我们用线吊起一枚有磁性的针，永远向着南、北两个方向一样。<p>　　自然，这是将来的事，但磁力是如此之现成，人类必然曾在这方面大动脑筋，这是可以肯定的事。<p>　　磁力是最奇怪的力量，所有的力量，都是动态的，但磁力却是静态的，它自然而然存在，全无迹象可寻。<p>　　最近的一则消息，美国加州大学的物理学教授，斯蒂华特和他的几个学生，根据罗伦斯电磁推拒原理，发明了没有螺旋桨的小潜艇。他们利用电力，使得海水中产生磁力线，整个海水便成为他们潜艇的马达，磁力线之间的推力，可以将这艘百九磅重的潜艇，以每小时二浬的速度前进。这可以说是人类应用磁力的先声。<p>　　最普遍的有磁性的物质是金属，而金属之中，又以铁来得最容易接受磁性的反应。其他的金属，镍、钴、锰（顺磁质）、铋、锑、汞、锌（反磁质）等，也都受磁性的作用，或迎或拒。<p>　　科学家已经发现，磁铁之所以有磁性，是由于磁铁与普通铁的铁分子排列有异之故，磁铁的铁分子排列整齐，各异极互相衔接。所以磁铁如果加热，或受猛烈的震荡，分子排列的整齐消失，磁性也随之消失。<p>　　人类现在还未曾尝试将其他金属的分子作同样的排列，如果开始作那样的工作，那么，就可以出现磁性的金、磁性的银，甚或至于磁性的非金属。<p>　　等到有一天，出现了磁性的非金属之时，那么，人类的生活，就会起极大的转变。试想，如果有磁性的水，那么，一切水泵，还有什么用？只要利用磁性，将水汲上来就可以了，如果水能磁化，那么，要抽干太平洋的海水，也不是什么难事。<p>　　说了很多题外话，当然，是因为我以下所叙述的那个充满了神秘气氛的故事，和磁力有关。<p>　　广场上挤满了人，阳光灿烂，虽然天气并不是太热，但是在长时间的等待，毫无掩遮地暴露在阳光之下，人丛之中，也开始有点不耐烦的感觉了，可是，只见广场上的人越来越多，并不见聚集在广场上的人散去。<p>　　广场在一座博物院之前，那座博物院的仿希腊神庙式的宏伟建筑才新落成。院中陈列的物品，也经过各方面的搜罗、捐赠，连日来报章上的介绍，已经使人想要先睹为快，再加上来主持博物院开幕仪式的，是特地自远道请来的几个知名的科学家，人们更希望一睹他们的风采，所以才形成了广场上的人潮。<p>　　我也挤在人丛中，看来，主持开幕仪式的大科学家迟到了，因为现在已是下午三时，而预定的开幕时间是一时半。<p>　　我抹着汗，无法退出去，只好等着。我的心中在想，电影明星迟到，那并不令人感到意外，而著名的科学家居然也迟到，这未免令人有点啼笑皆非的感觉。<p>　　显然不是我一个人有那样的想法，这一点，可以从人潮中不断爆发出不满的合合声，得到证明。<p>　　时间在慢慢过去，踮起脚来向前看去，可以看到博物院的职员，忙碌地在进进出出，看来，他们也等得有点焦急了，我在想，一定有什么不寻常的事情发生了！<p>　　果然，又等了十分钟左右，只见一个穿着礼服的老人匆匆走了出来，他是一位著名的学者，博物院的院长，他来到了预先安排好的讲台前，那本来是准备给那三位远道而来的科学家，发表简短演说用的，两排扩音器在台上整齐地排列着。<p>　　当院长站定之后，广场上所有的人都静了下来，人们可以清楚地听到院长所发出的浓重的喘息声，聚集了几十人的广场，在那一刹间，变得静得出奇，然后，才听到了院长干涩的声音。<p>　　院长的声音是断断续续的，他道：“各位市民，有一个极不幸的消息，我很难过，竟要我来宣布这个不幸的消息，我们的三位贵宾，他们的飞机，在海上失踪，有渔船目击，这架飞机坠进了海中！”<p>　　院长讲到这里，人丛中“轰”地炸开了不绝的惊呼声、叹息声，有不少神经质的女性，甚至失声叫了起来，或是哭泣了起来。<p>　　我也不由自主，大叫了一声。<p>　　我看到许多人，站立在院长的身后，等到人丛中的声音，渐渐静了下去的时候，院长才继续道：“这三位杰出的科学家，人类文明的先导者，他们的名字是……”<p>　　院长的话，已没有法子再听得见，人潮开始向四面八方散去，每一个人都发出叹息声、唏嘘声，淹没了院长的话声。<p>　　群众心理本来很难理解和推测的，在开始的时候，可能只有极少数的人，因为发生了这样不幸的事，是以打消了参观博物院的念头，而向外走去，当他们一走的时候，心灵上受了噩耗震动的人，便跟着他们。终于变得几乎所有的人全走了。<p>　　我本来是在广场中间的，当人潮四面八方推涌之际，我也被挤着，身不由主，向外走去。但是，当我来到了一根电灯柱之旁时，我便抱住了那根电灯柱，任由人像水一样，在我身边流过去，我不再动。<p>　　这三位科学家遇难的消息，对别人，造成什么样的震动，我不清楚，在我心中所造成的震动，难以言喻，他们全是最杰出的人物，正像院长刚才所说的那样，他们是人类文明的先导者，他们如果遭了不幸，那是全人类的重大损失。<p>　　所以我不想走，我还想获得进一步的消息。<p>　　等到广场上只有零零落落的几十个人时，我向博物院走去，许多记者围着院长，在探询消息，院长难过得一句话也说不出来。<p>　　我走上了石阶，看到了一个熟人，他就在博物院工作。<p>　　我来到他的身边，他抬起头来，木然地望了我一眼，喃喃地道：“太意外了！”<p>　　“于范，”我叫着他的名字，“搜索工作，应该已在进行了？”<p>　　于范摇着头：“没有用，据目击的渔民说，飞机直冲进海中，任何人，在那样的情形下，都不会有生还的机会。”<p>　　于范讲到这里，略为停顿了一下，才又道：“就算一条鱼，那样跌进海中，也淹死了。”<p>　　他在那样说的时候，一点也没有开玩笑的意思，而我也一点不感到好笑，只觉得心情更加沉重。<p>　　于范苦笑着：“刚才院长已经宣布博物院正式开放了，你要进去参观么？”<p>　　我摇了摇头：“不，多谢你了！”<p>　　我甚至不走进博物院去，就转身下了石阶，心情沉重地回到了家中。<p>　　一进家里，就听到收音机的声浪很大，正在报告三位著名科学家飞机失事的新闻。白素坐在收音机前，表情严肃，直到我到了她的身后，她才抬起头来：“你已经知道了？”<p>　　我点了点头，她道：“这里面，不会有什么阴谋吧？他们三个都太重要了！”<p>　　我苦笑着：“我不过知道了这个消息而已。”<p>　　白素有点愤慨地道：“如果因为阴谋，而令得这三位科学家致死，那么，实在太丑恶了。”<p>　　我没有说什么，只是听着收音机中的报告，报告员是在直升机上，而直升机则是在海上，进行搜索。我听得报告员在说：“到现在为止，搜索一点结果都没有，据有关方面称，这三位科学家中的一位，还携来了一件极其珍贵的礼物，是赠给我们的博物馆的，这件东西是什么，事先并没有宣布，据说，是一个居住在彼邦的移民，捐赠出来的。现在，这件宝贵的礼物，已经和这三位科学家一起长沉海底了！”<p>　　我不禁有点愕然，大声道：“胡说，飞机一定可以打捞起来的！”<p>　　收音机的报告员，自然听不到我的话，仍然在叙述着海面上发生的事情。从他的报告转来，海面上的天气极好，而飞机也一直在顺利飞行，照说，是绝不应该无缘无故跌进海中去的。<p>　　然而世事就是那么不可测，这架飞机，毕竟跌进海中去了。<p>　　当晚，所有的晚报都报导着这不幸的消息，电视台的新闻片，也延长时间，我一直听新闻报告到午夜，仍然未曾听到发现飞机的消息，只知道，几艘小型潜艇已经出动。<p>　　这件意外虽然令我大受震动，感到这是人类极大的损失，然而整件事和我不发生关系。<p>　　如果事情自始至终和我不发生关系，那么，自然地无法成为故事，将之叙述出来了。<p>　　就在我听完了最后新闻报告，已经午夜的时候，门铃突然响起。<p>　　我打开门，看到门外站着两个陌生人。衣着都很名贵，如果单从衣着上来判断，他们都应该是上等人。但是，我一看到那两个陌生人，却立时可以肯定，其中有一个有教养、有地位，另一个却只是个粗人。<p>　　我并没有让这两个陌生人进来，只是问道：“找谁？”<p>　　那个被我认为是粗人的那个道：“找你！”<p>　　我的声音很冷淡：“你们找错人了，我不认识你们！”<p>　　另一个微笑着：“卫先生，请原谅我们的冒昧，我们的确不相识，但我们慕名来访，有一件事情，想请卫先生帮忙！”<p>　　那时，白素也走了出来，对那两个陌生人，我始终有着一种自然而然的戒心，是以我仍然不让他们进来，只是道：“阁下是——”<p>　　那人道：“我是一家打捞公司的主持人，这是我的卡片。”他取出了一张卡片来，交在我的手上。<p>　　我向卡片看了一眼，只见卡片上印着两个衔头，一个是“陈氏海洋研究所所长”，另一个则是“陈氏海底沉物打捞公司总经理”，这个人的名字是陈子驹。<p>　　我看了看卡片，又抬起头来，这位陈子驹已然指着另一个我认为是粗人的那个道：“这一位，是方先生，方廷宝，他是著名的潜水专家。”<p>　　方廷宝，我听见过这个名字，并且知道他是远东潜水最深，潜水时间最长的纪录保持者。是以我忙道：“原来是方先生，请进来。”<p>　　我请他们坐下，方廷宝不断打量着我客厅中的陈设，而陈子驹则神情犹豫，像是不知道该如何开口对我说话才比较恰当。<p>　　在那样的情形下，我自然只好开门见山，提出询问：“两位来，有什么指教？”<p>　　陈子驹道：“我和方先生两个人，设计了一种圆形的小潜艇，这种小潜艇，可以在深海中灵活地行驶，用来做很多事情。”<p>　　我皱了皱眉，陈子驹的话，听来完全不着边际，所以我略带不满：“陈先生，你来找我。是为了向我推销你们发明的小潜艇？”<p>　　陈子驹忙道：“不，不，当然不，我只是想说明，在任何打捞工作之中，有了这样的小潜艇，甚至在夜间作业，也和白天一样！”<p>　　我皱眉更甚：“我仍然不明白你的意思。”<p>　　陈子驹吸了一口气：“那三位著名的科学家，他们的飞机，沉进了海底，这一件事，你已经知道了？”<p>　　我一听得陈子驹那样讲法，便不禁怦然心动：“当然知道，你的意思是——”<p>　　陈子驹讲话，慢条斯理地，看来，他喜欢将每一件事，都从头讲起：“现在，军方和警方，都在搜索打捞，我的打捞公司，只不过是一间民营公司，我想，如果由我的打捞公司，先发现了沉入海中的飞机，那么，这是一个替公司宣传的最好机会。”<p>　　我的心中多少有点愤怒，利用这样的不幸事件，来替自己的公司宣传，无论如何，这总不是一件高尚的事情，所以我的反应是沉默。<p>　　陈子驹忙又道：“卫先生，或者你还不明白我真正的意思，我是说，我们有最好的设备，最好的人员，他们可能永远找不到沉入海底的飞机，但我们可以！”<p>　　我冷冷地道：“那你大可以向有关当局申请，参加打捞工作！”<p>　　方廷宝直到此际才开口，他有点悻然地道：“我们试过，但被拒绝，所以我们才决定自己行动，我们一定能有所发现。”<p>　　我的怒气已渐渐平复，因为能及早将跌进海中的飞机找出来，是一件好事。<p>　　我点着头：“你们可以去进行——”<p>　　我讲到这里，略顿了一顿，才继续道：“这件事，你们似乎不必来征询我的同意。”<p>　　方廷宝立即道：“我需要一个助手！”<p>　　我明白他们的来意了，可是我的心中，却更增疑惑，我道：“这更不可能，陈先生主持一个打捞公司，难道找不到别的潜水人？”<p>　　陈子驹道：“有，我们公司中一共有十二个潜水人，但是除了方先生一人之外，其余的人，都难以担当这个任务，所以我们想到了卫先生，想请你帮忙，卫先生的名气大，本领高，我们一直佩服。”<p>　　我思疑着，并不立即回答。陈子驹给我戴了一连串的高帽子，但是我却绝对没有飘飘然的感觉，我反而感到事情更加古怪。或者直接一点地说，我感到方廷宝和陈子驹两人来看我，有着一个不可告人的阴谋！<p>　　在我保持沉默的时候，方廷宝又道：“卫先生要是答应的话，我们立时出发，我相信，在天亮之前，我们就可以有结果了！”<p>　　能够在天亮之前，找到那三个科学家所乘的飞机，这是一个极度的诱惑，但是我却立时摇了摇头，而且，为了试探他们的真正目的。我道：“我看我们之间的谈话，应该坦白一些。”<p>　　陈子驹却误会了我的意思：“当然，卫先生如果参加我们的工作，我会付给酬劳，不论有没有结果，都是一样，我可以先付一半，你喜欢现钞，还是支票？”<p>　　我连忙作了一个手势，阻止他伸手入袋取钱出来：“你误会了，我自知不够资格，参加深海打捞工作，你们的心中，其实也很明白这一点！”<p>　　我讲到这里，只见陈子驹和方廷宝两人互望着，现出十分尴尬的神色来。<p>　　我知道我的话，已说中了他们的心事，是以我立时又道：“而你们仍然要来邀我一起去，请问，有什么真正目的？”<p>　　我的这个问题一出口，他们两人，不仅是尴尬，简直有点不安！<p>　　我道：“除非你们据实答覆，不然，你们决不会有什么收获。”<p>　　陈子驹叹了一声：“卫先生，要瞒过你真是不容易，是这样，我们知道你对于一切神秘的事情，有着丰富的经验……”<p>　　我听得他那样说，不禁陡地一呆：“这次坠机，有什么神秘？”<p>　　陈子驹摊着手：“三个知名的科学家，天气又好，飞机忽然失了事，这还不够神秘么？”<p>　　听得陈子驹以那样空泛的话来回答我的问题，我的心中不禁冷笑了起来。陈子驹太滑头了，我几乎立时可以肯定，他一定知道有关这架飞机失事的原因，只不过他却瞒着我，不肯讲给我听。<p>　　虽然他曾说，要瞒我是十分困难的事，装出好像已被我逼出了说真话的样子，但是那只不过是他的手法之一而已！<p>　　然而我也知道，这时候向他逼问，一定不会有什么结果，他不会向我说什么的。<p>　　要明白他所说的“神秘”，究竟是什么意思，唯一的办法，就是接受他的邀请，参加他们的工作，看看他们究竟准备出什么花样！<p>　　对付滑头的人，最好的办法，也就是滑头，所以尽管我的心中，已经知道他根本不曾说实话，但是在表面上，我却装出十分同意的神情来：“是的，这件事，真可以说是十分神秘！”<p>　　陈子驹高兴地道：“卫先生已经答应了？我们立时可以行动，我知道，军警的联合搜索，在晚上停止，我们可以趁机进行。”<p>　　我还在装着考虑，可是那时，我的心中却更可以肯定陈子驹在讲鬼话，他的话中，破绽实在太多！<p>　　要知道，搜索一架跌进海中的飞机，那绝不是一件简单的事，军警的联合行动，未有发现，原因是无法确定飞机堕海的正确位置。<p>　　而军警的搜索行动，当然使用海底探索仪，除非陈子驹已掌握了详细的飞机堕海资料，不然，他怎会那样有把握？<p>　　而陈子驹只不过是一间民营打捞公司的主持人，他有什么办法可以知道飞机堕海的详尽资料？<p>　　当我想到这一点的时候，我甚至已不可避免地将飞机失事和陈子驹连在一起了。<p>　　有了这样的联想，我更不肯放弃这个机会。但是我还是假装考虑了很久，才道：“我想，只怕我不能胜任！”<p>　　方廷宝忙道：“卫先生，我有你的潜水纪录，知道你一定可以成为我最得力的助手。”<p>　　我心中的疑惑，又增加了几分。的确，我有着不错的潜水纪录，但是我也知道，我决不以潜水出名，而且，我的潜水纪录，在一个业余潜水者而言，已很不错了，但是也决不应该得到一个职业潜水者的推崇。<p>　　由此可知，方廷宝他们来找我，是另有目的的，决计不是为了找一个潜水助手那样简单。<p>　　可是，他们究竟有什么目的呢？我却又没有法子想得出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_04'>第三十六卷 魔磁 第二章 受邀请找寻沉机</b><p>");

document.write ('　　在那样的情形下，最好的办法，自然是走一步瞧一步，看他们的葫芦之中，究竟是在卖些什么药！<p>　　所以我道：“既然你认为我可以有资格，我很有兴趣！”<p>　　一听到我已答应了，他们两人，互望着，显得很高兴，我又试探地问道：“是不是那飞机中有着什么特别的东西，所以才引起了你们的兴趣？”<p>　　方廷宝忙道：“不，不，没有什么特别的东西。”<p>　　他那样忙于掩饰，只有使我的心中更疑惑，我不再问，免得他们知道我在疑惑，反倒使我不容易获知真相。<p>　　我可以肯定他们在利用我，愚弄我，而我则装着根本不知道，唯有这样，我才能更有效地反击企图愚弄我的人！<p>　　我道：“那么，我们该出发了，我的潜水装备，只怕不足以应付深海的打捞工作！”<p>　　方廷宝道：“不怕，我们有一切的设备！”<p>　　我又道：“那么，请你们稍为等一下，我去和妻子说一说必须深夜离家的原因。”<p>　　我一面说，一面装出了一个无可奈何的神情来，他们也都笑了起来：“最好别太久！”<p>　　我将他们两人，留在客厅中，自己上了楼，到了书房中，我之所以要离开他们一会，一则是因为我需要一个短暂时间的寂静，以便将这件事情，从头至尾地想一遍。二则，我还要带一些应用的小工具，以备不时之需。<p>　　我在书房大概逗留了七八分钟，在这段时间内，我的确将整件事好好想了一遍，仍是不得要领，我带了几样小巧的工具，下了楼。他们两人，已经有一点不耐烦的神色。<p>　　接着，我们就出了门，登上了一辆极佳的汽车，由方廷宝驾驶，疾驶而去，一直到码头，我们之间，都保持着沉默，没有说什么话。<p>　　到了码头，我看到一艘四十呎长的白色游艇，停在码头边，从我的经验而言，一眼就可以看出，那是一艘性能颇佳、非同凡响的游艇。<p>　　只有我和方廷宝两人，登上游艇，陈子驹伪托有事，慢一步再来，我心中冷笑，也不去戳穿他。游艇离开码头，速度渐渐加快，终于码头上的灯光，也渐渐模糊。<p>　　我从甲板上回到了驾驶舱中，游艇仍在向前疾驶，我道：“方先生，只有我们两个人！”<p>　　方廷宝很显得有点神色不定，他“嗯”地一声，表示回答。我又道：“如果我们两个人都下水的话，那么，谁在水面上接应？”<p>　　方廷宝咳嗽了几下，他的那种咳嗽，显然是在掩饰他内心的不安。<p>　　我立时又逼问道：“方先生，你还未曾回答我的问题，我在问，如果我们两个人都下水的话，那么由谁做接应工作？”<p>　　在我的逼问之下，方廷宝才勉强回答道：“你别心急，还有人在前面和我们会合！”<p>　　我心中暗忖，事情已快到揭盅的时候了，方廷宝还有同党在前面，那么，我就必须趁现在只有方廷宝一人，比较容易对付的时候，更多了解一点事实才好。<p>　　是以我立时又问道：“在前面的是什么人？”<p>　　方廷宝显得有点不耐烦，他粗声粗气地道：“你问得实在太多了！”<p>　　我知道，对付方廷宝这种人，是绝对不能够客气的，是以我陡地出手，五指一紧，抓住了他的后颈，我的拇指和食指，分别用力捏住了他颈旁的动脉，手臂一缩，将他整个人硬生生自驾驶盘前，扯后了一步，厉声喝道：“回答我的问题！”<p>　　方廷宝的体格很强壮、魁伟，如果我和他对打的话，只怕很要费一些功夫，才能将他制服。但这时，我在他身后，猝然发难，方廷宝根本没有抵抗的余地，他一被我扯开了一步，在他的脸上，立时现出了骇然欲绝的神色来：“我不知道，我真的不知道！”<p>　　我狠狠地瞪着他：“你真的不知道，你这样说，是什么意思？”<p>　　方廷宝高声叫了起来：“放开我！”<p>　　我非但不放开他，而且手指更紧了紧：“说，不然，我可以轻易扭断你的颈骨！”<p>　　方廷宝骇然道：“别那样，我说了，我们接到委托，去打捞那只飞机！”<p>　　我道：“那么，关我什么事？”<p>　　方廷宝道：“我们的委托人，指定要你一起去，所以我们才来找你，委托人是谁，我也不知道，我们只是约定了在前面相会！”<p>　　我呆了一呆，这倒是我全然意料不到的一个变化。<p>　　方廷宝他们，原来并不是主使人，主使者另有其人！<p>　　我道：“你们来找我的时候，为什么不说明这一点，而要花言巧语？”<p>　　方廷宝苦笑着：“怕你不肯去，那么，就接不到这笔生意了！”<p>　　我松开了手指，在松开手指的同时，我伸手用力向前推了一堆，又将方廷宝推得向前跌出了一步，然后才道：“你知道我是不够资格参加这种专门的打捞工作的，是不是？说！”<p>　　方廷宝用力揉着后颈，一脸怒容，可是他却也不敢将我怎样，只是愤然地道：“你当然不够资格，真不明白我们的委托人为什么一定要你参加！”<p>　　我迅速地转着念，在如今那样的情形之下，我必须肯定方廷宝刚才所讲的，是不是实话，我立时有了肯定的答案，我相信他的话。<p>　　我既然相信了他的话，那么，我和他的敌对地位，就已经不再存在了。<p>　　所以我道：“那么，对不起，我必须保护我自己，请原谅我刚才的行动！”<p>　　方廷宝仍然愤怒地闷哼着，不再出声。<p>　　我又道：“你是一个潜水专家，你可想得到为什么委托你们去打捞的人，一定要我参加？”<p>　　方廷宝的声音很愤然：“那我怎么知道，反正就要和他们会合了，你自己可以去问他们！”<p>　　方廷宝一面说着，一面向前指了一指。<p>　　海面上是漆黑的，但是循着他所指，我看到有一盏灯，大约在五百码之外，一闪一闪，那盏灯离海面相当高，看来在一支桅杆之上。<p>　　而方廷宝驾驶的游艇，那时也正在向着这盏灯，疾驶了过去。<p>　　我顺手拿起了驾驶控制台上的一具望远镜，向前看去，我看到在前面，停着一艘双桅游艇，那艘船足有一百呎长。<p>　　黑暗之中，虽然看得不是十分真切，但也隐隐约约，可以看到那船上有着不少人。不一会，那艘艇上，还有人向着我们打灯号。<p>　　而我们游艇的速度，也慢了下来。我放下望远镜，十分钟后，两艘船已经靠在一起，在那艘船上，跳下了两个穿着水手制服的大汉。那两个大汉肌肉发达，上衣绷在他们的身上，像是随时可以被他们的肌肉爆裂一样，那两个大汉一跳上了游艇的甲板，便齐声问道：“谁是卫斯理，跟我们来！”<p>　　我一直在甲板上，方廷宝这时，也从驾驶舱中走了出来。<p>　　老实说，我绝不喜欢这两个大汉的态度，他们的那种态度，就像是狱卒在监房中提犯人一样！<p>　　但是我却忍着并没有发作，我只是转过头去，对方廷宝道：“方先生，奇怪，他们好像专门是在等我，而不是在等你这个潜水专家！”<p>　　方廷宝“哼”地一声，也显得很不满。而我这样一说，我就是卫斯理，这实在再明白也没有了，那两个大汉，竟直向我走了过来，一边一个，伸手挟住了我的手臂，推着我向前便走。<p>　　刚才，他们那种恶劣的态度，我还可以忍受，但这时，他们那种恶劣的行动，我实在无法忍受了。<p>　　他们两人，才推着我向前走出了一步，我便用力一挣，身子陡地向后一缩，他们两人，还未及转回身来，我已双拳齐出。我这两拳，攻向他们的脊柱骨，“碎碎”两声响，那两个彪形大汉的身子，向前仆去，我立时踏步向前，横肘再攻。<p>　　那两个大汉，连还手的机会也没有，当他们的腰际，又被我的肘部，重重撞中之际，他们两人，一起发出惊呼声，“扑通”、“扑通”，仆出了船舷，跌进了海中。<p>　　这一切，虽然只不过是几秒钟内发生的事，但是对方的船上，已聚集了不少人在船舷上。当那两个大汉落水之际，又有三四个人，跳了下来。<p>　　同时，在那艘船上，有人沉声喝道：“怎么一回事？为什么打起来了？”<p>　　随着那一下呼喝，聚集在船舷上的人，一起向后，退了开去。<p>　　而那几个跃下游艇的人。本来看情形，是准备一跃了下来，就准备向我动手的，但这时，他们也一起退了开去。我抬头看去，只见对面的船上，出现了一个身材矮胖，穿着船长制服的中年人。<p>　　那中年人直视着我，我知道他一定就是特地要方廷宝邀我一起来的人。<p>　　这时，那两个被我弄跌海去的大汉，已经在水中挣扎着，游到了船边。那中年人向他们厉声喝道：“我叫你们去请卫先生，为什么打起架来了？”<p>　　那两个大汉在水中着实吃了不少苦头，这时他们才冒上水面，如何答得上来？我立时道：“不干他们事，只是我不喜欢他们请我的态度！”<p>　　我讲到这里，略顿了一顿，伸手直指那中年人：“同时，我也很不高兴你要见我的办法！”<p>　　那中年人略呆了一呆，随即“呵呵”大笑了越来，道：“真是快人快语，请接受我的道歉，但是我相信，你一定很乐于与我会面！”<p>　　我冷冷地道：“凭什么？”<p>　　那中年人道：“我叫柯克，人家都叫我柯克船长，当然，我不是那个发现柯克群岛的船长，我是我！”<p>　　听了他这样的自我介绍，我不禁呆了一呆。<p>　　我和警方的高层人员，有一定的来往，其中，杰克上校和我不知合作了多少次，也不知吵了多少次，我们见面时，从来也没有好言好语的。<p>　　我还记得，有一次，杰克上校曾告诉我，现在，一样有海盗，其中有一个叫着柯克船长的，拥有最现代化的设备，在公海中出没无常，走私、械劫，连国际警方，也将之莫可如何。<p>　　由于这个现代海盗的名字，和著名的柯克船长相同，所以我很容易就记住了，我实在再也想不到，今晚会见到了这样一个人物！<p>　　既然要见我的是柯克船长这样的人物，那么，整件事，便变得更复杂了，而且，我还立时感到了严重的犯罪行为的可能！<p>　　我在呆了一呆之后，立时道：“原来是鼎鼎大名的柯克船长，你要见我作什么？不见得是为了提供资料，好让我写小说吧！”<p>　　柯克船长仍是“呵呵”地笑着，他那种空洞的笑声，给人以一种极其恐怖的感觉：“我知道你会将经历过的许多古怪事，记述出来，作为小说，你放心，这次我一定可以供给你一个很好的小说题材，请上来！”<p>　　我审度着当时的情势，在柯克船长的身边，列着十来个大汉，在游艇上，也有四个大汉在。<p>　　我虽然刚才一出手，就将两个大汉打得跌进了水中，但是我无法敌得过那么多人。而且，那些人既然是在柯克船长的船上，他们自然都是亡命之徒。柯克的船，是各地著名罪犯的最佳逃难所！<p>　　不能力敌，我除了接受邀请之外，也就决没有别的办法可想了。<p>　　我向前走去，一面道：“我相信你的话，因为单只是和你这样的人会面，已经可以写成一篇小说了。”<p>　　柯克船长仍然“呵呵”笑着，他走向前来，伸手拉我，当他的手抓住我的手之际，我立时感到这个身形矮胖，其貌不扬的中年人，握力之强，远在我的想像之上！<p>　　他将我拉了上船，才对方廷宝道：“请上来，方先生，多谢你代请到了卫先生，来，我喜欢立即开始工作，不喜欢耽搁时间。”<p>　　方廷宝显然也想不到他的委托人，会是这样的一个人，是以很有点神色不定。他也上了船，我和他跟着柯克船长，一起来到了一间舱房之中。<p>　　我虽然还未曾有机会参观这艘船的全部，但是我已有理由相信那艘船上，有着一切现代化的设备，可是当我走进那间舱房时，我却几乎笑了出来。<p>　　那毫无疑问，是一间船长室，宽敞、豪华，可是它的一切布置，全是十八世纪的，置身其间，根本不觉得自己是在一艘现代化的机动船上，而真的像是在一艘古老的海盗船上！<p>　　柯克船长也看出了我的神情有点古怪，他摊着手：“觉得奇怪？没有办法，我是一个极其怀旧的人，我怀念海盗纵横七海的时代，那时，海盗就是海的主人，不像我现在那样，只是一个要靠东躲西藏，逃避追捕的小偷，所以我怀旧！”<p>　　我冷冷地道：“你能够像老鼠一样地逃过追捕，已经很不容易了！”<p>　　我的话，可能很伤了他的心，是以在我讲完了之后，他瞪着我好一会，然后才道：“好了，从此之后，为了避免不愉快，我们不再谈这个问题，你们来看！”<p>　　他说着，走到了一张桌子前，桌上摊着一大幅地图，柯克船长指着一处，道：“方先生，我知道你在这里，曾有过潜水经验。”<p>　　方廷宝仔细审视了地图片刻：“不错，在这里，我曾深潜过三百五十呎。”<p>　　柯克的手指，在地图上面南移，移到了许多插着小针的地方，道：“这里，便是军警联合在搜寻沉机的地方，他们一共派出了十二艘船，但是他们找不到沉机。”<p>　　我沉声道：“为什么？”<p>　　柯克船长连头也不抬，十分平静地道：“因为沉机不在他们找的地方！”<p>　　他的手指向西移，移出了寸许，照地图的比例即距离大约是十五哩，他道：“在这里！”<p>　　我立时道：“你怎么知道？”<p>　　但是柯克船长却并没有回答我这个问题，他只是自顾自道：“这里的水深六百呎以上，方先生，你认为找到沉机的机会是多少？”<p>　　方廷宝沉吟着：“那很难说。”<p>　　他一面回答柯克船长的问题，一面望了我一眼，我又道：“我绝非深海潜水专家，你找我来干什么？”<p>　　柯克船长仍然不回答我的问题，只是道：“方先生，请你和我的大副去联络，准备下水，我已下令驶往沉机的地点了。”<p>　　直到柯克船长如此说了，我才感到，船的确已在向前驶，可能速度还很高，但由于船身极其稳定，是以若不是他说了，还当真觉不出来。<p>　　方廷宝的神情很害怕，他像是决不定如何做才好，柯克船长的态度仍然很客气，但是他的话中，已然有了命令的意味：“请出去，我的大副已经在外面等着你了！”<p>　　方廷宝神情犹豫地望着我，我虽然是被他骗到这里来的，也很卑视他的为人，可是，这时我却很可怜他，他显然完全没有那样的经验。<p>　　我道：“方先生，你放心，柯克船长虽然是著名的海盗，但是他目的是要你工作！”<p>　　方廷宝苦笑着，无可奈何地走了出去，船长室的门关上之后，柯克船长忽然吁了一口气：“你知道么？我讨厌和蠢人在一起，和愚蠢的人在一起，我会不能控制自己的紧张！”<p>　　我冷笑道：“多谢你将我当作聪明人！”<p>　　柯克船长指着一张安乐椅：“请坐！”<p>　　他自己，也在我的对面，坐了下来：“那架飞机中，有三个著名的科学家——”<p>　　本来不知有多少疑问要问他，但是他一坐下来，就已开始谈到了问题的中心，是以我也不再发问，由得他讲下去，只是点了点头。<p>　　柯克船长又道：“那三个科学家之中，有一个齐博士，他带了一件礼物，是赠送给博物院的，你知道那是什么东西？”<p>　　我吸了一口气：“不知道，齐博士保守秘密，没有人知道。”<p>　　柯克船长道：“我知道，那是一个中国人，交给齐博士，要他送给博物院的。当这件东西，未到齐博士手中的时候，有人曾经出极高的价钱，向这个中国人购买这件东西，可是他不肯脱手！”<p>　　柯克船长讲到这里的时候，略顿了一顿，才补充道：“你们中国人的脾气真古怪，叫人难以理解。”<p>　　我冷笑着，并不和他辩论有关中国人的性格。<p>　　柯克船长又道：“那方面的价钱十分高，可是得不到，他们知道那东西到了齐博士的手中，于是，就只好用最不得已的办法了！”<p>　　我只觉得一股怒火，直向上升，我涨红了脸：“谋杀！”<p>　　柯克船长皱了皱眉：“你不必对我大声叫嚷，弄跌飞机的并不是我，是某方面的特务，在他们而言，弄跌一架飞机根本是一件小事，他们甚至可以挑起战争，那才是他们的拿手好戏。”<p>　　我瞪着他：“你扮演的又是什么角色？”<p>　　柯克道：“我在飞机失事之后，才接到委托，要在飞机之中，将那东西取出来，交给他们。”<p>　　我霍地站了起来：“那和我有什么关系？”<p>　　柯克船长道：“你听我说下去，我和你一样，是一个好奇心极强的人，当我接到这样的委托之际，我的心中，便自然而然地想起了一个问题来——”<p>　　当他说到这里的时候，我现出十分厌恶的神情来，表示对他所讲的话，一点也不惑兴趣。<p>　　但是，柯克船长却一点也不在乎我这个听众的反应如何，他还是自顾自地说了下去：“我想到的问题是：那究竟是什么东西？”<p>　　我脸上的神情尽管仍然同样厌恶，但是我的心中却也不禁在想：的确，这是一个很令人感到兴趣的问题，那东西究竟是什么？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_05'>第三十六卷 魔磁 第三章 云南石林远古臆想</b><p>");

document.write ('　　我还在想，由此可知，柯克和我，至少有一个共通点，那便是如他刚才所说的那样，我和他，都是好奇心极强烈的人。<p>　　柯克船长在继续说下去：“这的确是个很耐人寻味的问题，你想，某方面的特务所感兴趣的，应该是走在科学尖端的东西，而那玩意儿，是要被送到博物院的，某国的特务为什么会对一件老古董发生了那么强烈的兴趣，你不以为事情奇怪么？”<p>　　我心中暗叹一声，我对柯克的抵制失败了，我不得不承认。他十分会说话，而且，他深切了解对方的心理，他已找到了我这个好奇心极强的人的弱点，使我不能不接受他的话！<p>　　我自然而然地点了点头：“是的，那太奇怪了，看来极不调和。”<p>　　柯克船长道：“所以，我才接受了这件任务，更何况对方出的价钱，是如此之高。”<p>　　我不但不再厌恶他，而且，有点开始喜欢他的坦白。他摆明就是这样的一个人，为了钱，为了对自己有利，什么都做，那反倒容易应付得多了，老实说，他至少比将我骗到这里来与他会面的陈子驹和方廷宝这两个人，要可爱得多了！<p>　　我再和他讲话时的语气，也减少了敌意，而变得和他讨论起来，我问道：“既然你有了那样的好奇心，你难道未曾向对方询问一下，那究竟是什么？”<p>　　柯克船长点头道：“我问了，但是他们不肯说。”<p>　　我笑了起来：“算了，你有办法令他们说出来的，是不是？”<p>　　柯克船长也笑了起来：“的确，我曾用了很多方法使他们说出来，但是他们坚持不肯说，不过我自己有自己的办法，我作过一番调查，对那件东西的来龙去脉，多少有了一点概念。”<p>　　我被柯克船长的话，引得心痒难熬，忙道：“那么，是什么东西？”<p>　　柯克船长道：“在中国，有一个地方，叫云南？”<p>　　我皱了皱眉，因为我不明白何以柯克船长忽然在现在这种情形之下，提起中国的云南来，但是他既然提起了中国的一处地方，作为一个中国人，总应该有多少表示，是以我道：“是的，云南省，那是中国许多美丽的省份之一，你提起它来，是什么意思？”<p>　　柯克船长却并不回答我的问题，只是自顾自说下去：“在云南省东部，有一个地方叫路南？”<p>　　我又点了点头，道：“是的。”<p>　　我一面回答着他，一面心中，不禁十分奇怪。老实说，像柯克船长那样的海盗，知道中国有个云南省，已经不容易了，至于自他口中讲出云南东部的路南地方来，简直令人惊奇了。<p>　　柯克船长含笑地望着我：“你是一个中国人，你可知道中国云南省的路南地方，有什么著名的东西？”<p>　　我也笑了笑：“自然知道，路南有举国闻名的石林，那是景色最奇特的地方，成千上万奇形怪状的石柱，耸立在地上，有的高达十几丈，那是地质学上喀斯特现象形成的一个奇景。”<p>　　柯克很有兴趣地听着：“你去过？”<p>　　我道：“去过，不过，现在我们讨论的事，和路南石林，有什么关系？”<p>　　柯克船长道：“你等一会就可以明白了，请你多对我说一些石林形成的事。”<p>　　我皱了皱眉，因为我一时之间，实在猜不透柯克船长究竟是为了什么，将路南石林，和三个知名科学家坠机，某国特务的阴谋这几件看来完全风马年不相干的事联系起来。<p>　　我自然心急地想获得答案，但是我也知道，如果我不是首先回答了他的问题，他是不会再往下说的，是以我道：“路南石林的景象，极其雄伟，石林的形成，有不少美丽的传说——这些全是神话，其中之一，和八仙之一的张果老有关，关于八山——”<p>　　我讲到这里，顿了一顿：“中国的神话传说太多了，各个神话人物之间的来龙去脉，牵涉着许多不同的故事，除了生长在中国，从小就听惯了这种传说的人，才弄得清他们的关系之外，我认为一个外国人，根本无法弄得明白。”<p>　　柯克船长道：“我同意你的说法。”<p>　　我于是不再说路南石林形成的神话，我道：“从科学的观点来看，石林这片地方，它的面横，约有二十平方里，原来是海底，那些石头，是海底的巨石，经过了亿万年海水的侵蚀。后来由于地壳变动，海水变成了陆地之后，大石见到了阳光，这些大石全是石灰岩，容易风化，脆弱的部分，经过了上亿年的风化而消失，剩下的就是千奇百怪的石柱，这种现象。在地质学上称为‘喀斯特’现象，世界各地都有，在南斯拉夫，也有一大片喀斯特现象形成的自然奇观。”<p>　　柯克船长一直用心听着：“那些石柱，自然都有着悠久的历史了？”<p>　　我道：“自然，地质学家的估计是，两亿八千万年之前，它已形成了！”<p>　　柯克船长像是十分向往地道：“它们的历史，实在太久远了！”<p>　　我好奇地望着他：“你这样说是什么意思？路南石林，只不过是集中了许多形状奇特的石头。形成了一个奇丽的景色而已，它们的年龄，并不是特色，地球上任何一块石头，都有上亿年的历史。”<p>　　柯克道：“是，可是它们不同。普通的石头，并没有被风化，你明白我的意思么？我是说，石林中的石柱，从海底到了陆地，又经过风化作用，本来是深藏在海底的石头中心部分，现在暴露在空气之中了。”<p>　　我呆了片刻：“我仍然不明白你的意思。”<p>　　柯克船长忽然变得异常兴奋了起来，他挥着手道：“你真的不明白？要是在三亿年前，海底的一块巨石中心部分，藏着一件秘密的东西，经过三亿年之后，这件秘密东西，就可能暴露在空气之中！”<p>　　我又呆了片刻，才道：“船长，你的想像力，实在太过丰富了！”<p>　　柯克船长摇着头：“卫先生，你太令我失望了，照你以往的纪录来看，你决不是用这样的话来回答我的人！你应该同意我的想法！”<p>　　我耸了耸肩：“并不是不同意你的想法，你准备到路南石林去，在每一根石柱上，检查有没有什么秘密东西，暴露在石柱之外？”<p>　　柯克道：“事实上我不必要那么做，因为有一件东西，已经被人发现，而且，正是我们现在要去找的！”<p>　　我陡地站了起来。<p>　　在那刹间，我心中的惊讶，当真是难以形容的。<p>　　柯克道：“现在你一定完全明白了，刚才我已经说过，那件本来该陈列在博物院中的东西，是由三位科学家带来的，而那件东西，原来属于一个中国人，根据我了解的结果，那位中国人，是在一次路南石林的旅行之中，从其一根石柱上敲下来的。”<p>　　我深深吸了一口气，一半像是在自言自语：“那是什么？”<p>　　柯克船长笑了起来：“这也正是我的问题，那是什么？请别轻视我，我的了解工作做得十分广泛。那位中国人是一个大富翁，有一幢很大的房子，那东西曾作为他厅堂的装饰，我甚至已约晤了见过那东西的人，据说，那是一块形状十分奇特的石头，但是在石头中，有一个圆形的球状物露出来，那球状物大小，约有一呎直径，露出的部分，不足六分之一，看来相当光滑，像是一个制作极精美的金属球。”<p>　　我道：“太有趣了，某国特务，何以会对之有了兴趣？”<p>　　柯克船长道：“那是我的推测，我想，可能是其中有一个特务，看到过那东西，感到这东西有研究的价值，是以发生了兴趣。”<p>　　我摇着头：“船长，你的推测太肤浅了，如果他们仅仅认为那东西有研究的价值，他们决不会因之而谋杀了三名科学家，并毁了一架飞机，他们之所以那么做，是因为对那东西，已有了初步的认识。”<p>　　柯克点头道：“你说得对。”<p>　　我道：“那位中国人，他为什么宁愿将这东西送给博物院，而不愿高价让给某国呢？”<p>　　柯克道：“第一，他有钱，不在乎钱。第二，他极其憎恨某国。”<p>　　我叹了一声：“于是乎，造成了三个科学家沉尸海底的悲剧。”<p>　　柯克船长没有立时说什么，船舱中沉默了大约半分钟，我又道：“又回到老问题上来了，这件事，和我一点关系也没有，你找我干什么？”<p>　　柯克船长道：“我读过许多你的记述，知道你是对一切怪诞的事有兴趣，而且想像力丰富，你相信任何寻常人认为不可能的事，我需要你这样的一个助手。”<p>　　我并没有立时表示我的意见，柯克船长又道：“或者，我的说法应该修正一下，我需要你的帮助，因为你有处理不可思议的怪事的经历，我不知那东西是什么，如果有你在一起，那么，就好得多了！”<p>　　我瞪着他：“你的意思，是指那个球形体？你以为里面会是什么？”<p>　　柯克船长摊着手，道：“我不知道，完全无法想像，你想，石林形成，已有将近二亿年的历史，那东西的年龄，至少在二万万年以上，我怎能想像得出里面是什么？可能是史前怪兽的巨蛋——”<p>　　我不等他讲完，便笑了起来：“好了，别再往下说了，再讲下去，就变成第八流的幻想电影了！”<p>　　柯克有点不满地瞪着我，我道：“船长，你或许不明白，中国人的手工精巧，世界闻名，我们能将象牙雕成二十三层，层层都可以转动的象牙球，要将一个球形物体，镶进石头中去，令它只有六分之一露在外面，那是容易不过的事！”<p>　　柯克的神情，显得很愤怒，他的声音也提得很高，他道：“你不肯和我合作，还是你以前的一切记述，全是虚构的？”<p>　　我立时回答：“两者都有！”<p>　　柯克也站了起来，他双手按在桌上，身子俯向前，有点恶狠狠地瞪着我：“请你别忘记一点，刚才是你自己说的，某国特务一定对那件东西已有了初步的认识，是以才会做那样的事！别忘记，某国特务决不是笨蛋，他们全是最聪明的人！”<p>　　我呆了半晌。在这以前，我已经承认过，柯克是一个十分会说话的人，这时，他用我的话来驳斥我，使我根本没有辩驳的余地。<p>　　我想了一想：“或许那东西真的很有研究价值，但和我不发生关系，甚至和你也不发生关系，因为就算你将它找到了，它也会立时落在某国特务的手中，他们不见得会请你我来一起研究！”<p>　　当我的话说完之后，柯克船长忽然大笑了起来，他一面大笑，一面用手用力拍着我的肩头，道：“好朋友，你忘了一件事。”<p>　　我翻着眼：“什么事？”<p>　　他大声道：“你忘了，我是柯克船长！”<p>　　我立时明白了他的意思，在那一刹间，我也不禁深深地吸了一口气。<p>　　我道：“船长，你不是在开玩笑吧，你准备欺骗他们？你明知他们不是好对付的！”<p>　　柯克船长仍然笑着：“正因为他们不易惹，我去惹他们，那才够刺激，而且，国际警方既然找不到我，他们自然也没有法子找得到我！”<p>　　我的脑中，那时真是十分混乱。三个科学家的死，沉在海底的飞机，某国特务的谋杀行为，一个富有的中国人送出来的东西，中国云南的路南石林，一个球状物，二万万年前的历史，这一切一切，在我的脑中纠缠着，使我的思想，极度紊乱。<p>　　我当然极有兴趣来看创那东西究竟是什么，那正是我的兴趣。<p>　　但是当我想及我必须和柯克船长在一起的时候，我就宁愿舍弃我的兴趣了。<p>　　所以，我在呆了半晌之后，摇着头，道：“对不起得很，我不想和你一起永远在海上流浪，如果你还可以称得上君子，那么，请你让我回去，不论你自己如何去做，都与我无关！”<p>　　当我毅然拒绝了他的话之际，他显得极其愤怒，他涨红了脸，捏着拳头，甚至连指节骨，也正“格格”地发出声响来。<p>　　当他在发怒的时候，他看来的确十分可怖。<p>　　但是，等我把话讲完之后，他那种愤怒的神情，忽然消失了，他变得有几分沮丧，也有几分卑夷，挥着手，带点疲倦地道：“好，你走吧，算我找错了人，你可以走了，我不再需要你。”<p>　　我立时向舱门口走去，当我打开门的时候，他忽然又道：“但是，如果你真对一切不可解释的事有浓厚兴趣，那么，你一定会后悔的。我一生之中，也遇到过不少奇特的事，但是我认为，这一件事，最值得仔细研究，也一定会有极其惊人的发现！”<p>　　柯克船长的话，的确使我动心，但是他那种卑夷和看不起我的神情，却伤害了我的自尊心，是以我毫不客气地道：“祝你早日孵出一头恐龙来！”<p>　　我不等他有什么反应，就用力关上门，甲板上几个大汉，好奇地转过头来望着我，我已跳上了船舷，立即跳到了由方廷宝驾驶来的那艘游艇上。<p>　　我也不去理会方廷宝了，我怀疑陈子驹和方廷宝两人，和某国方面，多少有一点联系，他们也有可能根本就是柯克船长的手下。方廷宝既然曾将我骗到这里来，我这时已可以离去，当然不必关心他了。<p>　　我一上了那艘游艇，第一件事，就是抛开缆绳，柯克的船上，有很多人望着我，但是他们并没有阻止我。接着，我发动了引擎，游艇在海面上转了一个弯，向前疾冲了出去，渐渐地，柯克的船已看不见了。<p>　　当我驾着游艇，快近岸的时候，天气便变得恶劣起来，接着，便是滂沱大雨。<p>　　幸而这时，我早已看到了码头上的灯光，在一片迷雾和大雨之中，我跳上了岸，只不过奔了几步，身上已被雨淋得湿透了。<p>　　我奔过了对面马路，在一个电话亭避着雨，本来，我还不想吵醒白素，想等到一辆街车经过，然而等了很久，连车影都不见，我只好打电话回去，由她驾着车来接我。<p>　　大雨仍未止，当我向白素叙述的时候，就像是做了一场很长的噩梦一样。<p>　　白素静静地听着我的叙述，并没有参加什么意见，她也见过不少古怪的事了，是以并不感到如何惊奇。她在我讲完之后，才道：“你的决定很好，和柯克船长这样的人在一起，有什么好处？”<p>　　我皱着眉道：“我现在在考虑，是不是应该和警方联络一下，告诉他们，他们找的位置不对，而且通知他们，柯克船长就在附近。”<p>　　白素微笑着：“那也不必要了，军警联合搜索，有着最新的仪器配备，不见得会不如柯克船长。”<p>　　她望了望窗外，自言自语地道：“天气那么坏，海面搜寻工作，根本无法展开。”<p>　　我洗了一个热水浴，躺了下来，很快就睡着了，一觉睡到下午二时才醒，翻开报纸来看创，仍然是打捞工作毫无进展。<p>　　我在看完了所有的报纸之后，打了一个电话给杰克上校，当我报出了自己的名字之后，杰克上校粗声粗气地道：“对不起，有话快说，我很忙！”<p>　　如果不是我太了解这位上校的脾气的话，我一定立时就放下电话了！<p>　　我道：“好的，你很忙，那么我不说了，虽然我有一点关于沉机的资料。”<p>　　杰克上校叫了起来：“别放下电话，你是怎么得到那资料的，是些什么资料？说！”<p>　　我笑了起来：“你不是很忙么？”<p>　　杰克上校咕哝地骂了一声，我道：“现在的搜寻地点是错误的，我已经知道，飞机之所以会失事，是由于某国特务的破坏。”<p>　　杰克上校呆了片刻：“你真是神通广大，我们也是才从一些迹象中，开始在怀疑这一点，你怎么倒早已经知道了！”<p>　　我道：“这才叫神通广大啊，上校，我建议你应用声波金属探测仪，将你现在的位置，向左移，那你就有机会，先发现那飞机了！”<p>　　杰克上校呆了一呆：“你说‘先发现那飞机’，是什么意思？”<p>　　我绝不想出卖柯克船长，但是，在柯克船长和杰克上校之间作一选择，我当然选择后者，因为我并不曾忘记，国际警方曾颁发给我一种特殊的证件，证明我和国际警方之间的特殊关系，全世界有这样证件的人，不超过十七个。这可以说是我的一种殊荣。<p>　　是以，当杰克上校那样问我之际，我就道：“那还不容易明白？杰克，除了军警联合的搜寻队之外，还有别人，也在找寻那架沉进了海底的飞机！”<p>　　杰克上校呆了片刻，我想，那一定是我的话，令他感到震惊了。可是，出乎我的意料之外，在他呆了片刻之后，他忽然“哈哈”大笑起来：“卫斯理，你虽然诡计多端，但是这样的谎话，决计骗不过我！”<p>　　当我向他道出了实情之后，我绝料不到他的反应竟会是那样的，我不禁十分恼怒：“上校，我是有确凿的证据，才向你那样说的。”<p>　　可是杰克却继续笑着，像是因为他识穿了我的“阴谋诡计”，而感到十分高兴。老实说，我决不欣赏杰克的为人，他那种令人讨厌的自作聪明，有时，简直是令人无法忍受的。他一面笑着，一面道：“你以为在海底打捞飞机，是普通的潜水打鱼？告诉你，我们有着最新的仪器配备，尚且没有把握可以找得到沉在海底的飞机，别向我危言耸听，说是有什么犯罪分子，也在打捞这只飞机！”<p>　　我冷冷地道：“我没有话说，我怎能对一头驴子说什么？”<p>　　杰克怒道：“你别出口伤人，辱骂警官是有罪的！”<p>　　我笑道：“在电话中辱骂也有罪么？而且，你的确是一头驴子，不但我这样认为。连柯克船长，一定也有相同的感觉。”<p>　　在我还未曾说出“柯克船长”的名字来之际，我已经听到了杰克发出了一连串愤怒的咆哮声，但是他总算还好，未曾摔坏电话，是以他听到了我最后的一句话，突然之间，他静了下来。<p>　　过了相当长的时间，他的声音变得平静得多了，他道：“你是想告诉我，柯克船长这个臭名昭彰的家伙，也在打这架飞机的主意。”<p>　　我道：“你明白这一点，那就好了！”<p>　　杰克又道：“等一等，我们的确有柯克东来的情报，但是这架飞机上并没有什么值钱的东西，只有三个科学家的尸体。死了的科学家，和死了的瘪三，没有什么分别，是什么打动了柯克的心？”<p>　　杰克既然在向我请教了，我倒也不必太为己甚，是以我没有继续讽刺他，只是道：“据我所知，三位科学家之中的一位齐博士，带了一件礼物来，给本市的博物馆。”<p>　　杰克道：“是，那不过是一件古董。”<p>　　我立时道：“就是这件古董，某国的特务，对之感到极大的兴趣，他们因此制造了飞机失事，由于他们不便公然露面，是以才出了重价，委托柯克船长，找到这件东西，这便是整件事的过程。”杰克“嘿嘿”地干笑着，他虽然对我的话，没有作任何批评，但是我和他认识，决不止一年半载了，我自然知道他这样干笑着是什么意思，他是根本不信我的话，但是又怕万一是真的，是以不敢用尖酸刻薄的话驳斥我。<p>　　我不等他有进一步的反应，又道：“希望你们留意一下，别让柯克船长先得了手！”<p>　　杰克有点心不在焉地道：“某国特务感到兴趣的东西，究竟是什么？”<p>　　本来，我可以将我和柯克船长的谈话，详舷细细告诉他的，那就得从石灰岩风化，形成“喀斯特现象”讲起，再讲到中国云南省的路南石林。<p>　　但是我却知道，就算我舷细说了之后，杰克的反应，一定仍然是一阵嘿嘿的干笑，我自然不必为了听他的那种干笑而大费唇舌。<p>　　是以我只是简单地道：“我不知道，上校，我不知道那是什么。”<p>　　我并没有骗他，事实上，我的确不知道那是什么。根据柯克船长所说的，那是有六分之五，嵌在石头中的一个圆球，然而，那圆球是什么，他不知道，我也不知道。<p>　　我自然知道柯克的意思，他的意思是，那圆球在至少二万万年之前，陷在石灰岩之中，在二万万年之后，由于石灰岩的风化，才显露了出来。<p>　　然而对于柯克船长的那种设想，我不敢苟同（这或者就是柯克船长对我失望的缘故），因为二万万年之前，那时，地球上还处于洪荒时代，可能还是三叶虫作为地球主人的时代！<p>　　我自问是一个想像力很丰富的人，但是无论如何，我的想像力还未曾丰富到认为三叶虫会制造一只圆球，将之藏在海底的石灰岩中的程度。<p>　　自然，这时我所想到的一切，也未曾向杰克上校，作任何表示。<p>　　杰克在略呆了一呆之后，道：“你真的不知道？”<p>　　我道：“真的不知道，连柯克船长也不知道，但是某国特务可能知道一些梗概，要不然，他们不会如此不择手段想得到那东西，你不妨和情报部门联络一下，或者可以有一点头绪。”<p>　　杰克又呆了片刻，才道：“谢谢你，无论如何，谢谢你告诉我这些。”<p>　　听得他说“无论如何”，我的怒意，不禁往上直冒，我几乎忍不住又要破口大骂起来，因为说了半天，杰克仍然不相信我的话。<p>　　但是我却没有骂出来，我只是叹了一声，放下了电话。我已尽了责，实际工作如何进行，那并不是我的事，我已然通知了杰克上校，信与不信，是他的事！<p>　　除了我仍然不时在想，那东西究竟是什么之外，倒也没有什么别的牵挂。<p>　　一连两天，报上很多有关打捞工作的新闻。但是失事飞机却仍然未曾发现。<p>　　从报上的报导来看，杰克上校最后还是相信了我的话的。因为他们变换了找寻的地点，并且派出很多水警轮，在作现场的戒备。<p>　　我相信在那样的情形之下，即使杰克上校没有什么发现，柯克船长一定也拣不了便宜去。<p>　　到了第三天早上，杰克上校方面，事情仍然没有什么进展。我忽然想到，警方的行动，再没有结果，可以在报上获知，但是柯克船长是不是有了收获，新闻记者是不会知道的。我可以到陈子驹那里去打听一下消息，是他借词骗我和柯克船长会面的，可知他和柯克船长有一定的联络，我不妨去打探一下消息。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_06'>第三十六卷 魔磁 第四章 专家身份参加打捞</b><p>");

document.write ('　　我找出了陈子驹的卡片，驾着车，来到了商业区的一幢三十层大厦，上了二十五楼，找到了陈子驹的那家公司。当我推门进去的时候，一个笑靥迎人的女职员问：“先生，需要什么帮助？”<p>　　我道：“我想见陈子驹先生。”<p>　　那女职员道：“可有预约么？”<p>　　我笑了一笑：“我并不知道他伟大到要先预约才能见到，而且，前几天他来我家中时也似乎没有预约。”<p>　　那女职员呆了一呆：“先生是——”<p>　　我报了姓名，女职员转身向“总经理室”走去，我跟在她的后面，在她敲门的时候，我已经踏前一步，将门推了开来，走了进去。<p>　　陈子驹在办公桌后抬起头来，当他看到了我的时候，他的脸色，显得极其尴尬，我向那女职员一笑，然后我关上了门：“好久不见，打捞工作顺利么？”<p>　　我自顾自地在他的对面，坐了下来，陈子驹勉强地笑着：“我以为我们之间，已没有纠葛了，你并未曾接受委托，是不是？”<p>　　我道：“当然是，不过我们之间，倒并不是全没有纠葛，至少，你还没有表示该如何感激我。”<p>　　陈子驹呆了一呆，像是不明白我那样说是什么意思，我凑过头去：“别忘了，我并没有向警方提及你和柯克船长的关系！”<p>　　当我进来之后，陈子驹一直强作镇定地坐着，可是等到我这一句话出口之后，他却像是被踩中了尾巴一样，霍地站了起来，失声道：“我不明白你在说什么，我和他没有关系。”<p>　　我冷冷地望着他：“希望你在警方人员之前，语气也同样坚定！”<p>　　他瞪了我好一会，才像是泄了气一样，坐了下来：“好，你想得到什么？老实说，在我身上，你得不到什么好处。”<p>　　我“哈哈”笑了起来：“你以为我来向你勒索？我只不过是想来打听一下，柯克船长的工作，有了什么进展？”<p>　　我的话刚一说完，陈子驹还未曾作任何回答，在我的身后，突然响起了一个声音：“如果不是你向警方作了卑鄙的报告，我已经得手了！”<p>　　那是柯克船长的声音！<p>　　那实在是令我吃惊得难以形容。虽然我早已料到，陈子驹和柯克船长，有一定的联络，但是我也决计想不到，柯克船长会在这里出现。他是一个五十余国警方通缉的逃犯，居然公然在此出现，那胆子也实在太大了！<p>　　我立时转过身去，只见一道暗门正在迅速移开，柯克船长自暗门中走了出来。<p>　　我听到陈子驹立时站起来的声音。柯克船长的脸色很阴沉可怕，他凝视着我：“我对你实在太失望了，卫斯理！”<p>　　我冷笑道：“要怎样才不失望，跟你一起去做海盗？”<p>　　柯克船长的声音，带着恼怒，他道：“你明知我不是这样的意思。那东西，被送到博物院去，决不会有人研究它，而如果在你和我的手中，那就大不相同，我所指的失望是这一点，卫斯理，你对于一个可能蕴藏着宇宙最大奥秘的东西，一点也没有兴趣！”<p>　　柯克船长这样指责我，倒令我在一时之间，难以反驳，我只好冷冷地道：“我知道你是怎样的一个人，谁知道你得到那东西之后，作什么用途？”<p>　　柯克船长呆了半晌，忽然叹了一声：“我们算是各有各的理由，你来探听什么，你以为在二十多艘水警轮的监视下，我还能有什么收获？”<p>　　柯克船长不可能拣到什么便宜，这是早在我意料中的事，现在已经证明了这一点。可是令我感到奇怪的是，为什么经过了那么多日子，军警的联合行动，也没有结果呢？我还没有将我心中的疑问提出来，柯克船长已经道：“警方何以还没有收获，他们应该已找到那架飞机了，为什么他们还我不到？”<p>　　我摇着头：“我也正在怀疑这一点，我想，可能你也受了蒙蔽！”<p>　　柯克船长道：“你是指某国特务？”<p>　　我点了点头，柯克立时道：“不可能，我在海上，亲眼看到飞机跌进海中的，没有爆炸，完整的整架飞机，跌进了海中。”<p>　　我道：“那么，事情便无可解释，你一定知道，现在搜寻的地点是对的，飞机在跌进了海中之后，难道会消失无踪？”<p>　　柯克挥着手：“不知道，真的不知道，我已经放弃在水中搜索了。”<p>　　我呆了一呆，柯克船长决不是会轻易放弃一件事的人，而我也立时明白了他的意思，我道：“你的新办法很聪明，本来就应该那样。”<p>　　柯克船长望着我：“我不信你已知道我准备采取什么步骤。”<p>　　我笑着：“打赌？”<p>　　柯克道：“说出来！”<p>　　我笑得更有趣：“你果然不敢打赌，如果你打赌的话，那么我输了，因为我不知道你想怎样！”<p>　　柯克也笑了起来。刚才，他的神态很是紧张，我就是因为看到了他那种紧张的神态，是以才突然转变了念头，故意如此说的。<p>　　事实上，柯克船长放弃了海底搜索，新的措施，再容易料到都没有了。<p>　　他是在等着，等到警方有了发现之后，再从警方的手中，得到他要的东西。<p>　　自然，要在警方的手中，得到那东西，并不是易事，然而以柯克船长的神通而论，却又不是什么难事。<p>　　我那时之所以不揭穿他的原因，自然是因为如果我一语道穿，他可能另有他法，而他的别的办法，我又未必能够猜得着的缘故。<p>　　柯克船长走过来，拍着我的肩头：“你并不算出卖了我，我相信你自然不会报告警方，说我在这里？”<p>　　我道：“我不会，那是因为我知道，通知了警方，也没有用处，你比泥鳅还滑，他们捉不了你！”<p>　　柯克得意地大笑了起来，我站起身，向门口走去，当我向外走去的时候，我已经估计到柯克船长可能会阻止我的了。<p>　　果然，我才来到了门口，还未及伸手去拉门，柯克已叫道：“卫斯理，等一等。”<p>　　我站定了身子，并不转过身来，而在那一刹间，我紧张到极点，我实在不能不堤防，因为柯克船长是一个声名如此之坏的犯罪分子。<p>　　可是，事情倒很有点出乎我的意料之外，当我站定了身子之后，柯克船长道：“我最近几天，又搜集到了一些有关那件东西的资料，你有没有兴趣听一听？”<p>　　他虽然问我“是不是有兴趣听？”，但是从他的语气之中，我可以听出，他实在是渴望讲给我听。人常常会有这种情形的，如果有一件事，是自己感到兴趣，而明知对方也感兴趣的，那么，不讲给对方听一听，真比什么都难过。柯克船长那时的情形，就是这样。<p>　　我转过身来：“当然有，什么发现？”<p>　　柯克船长道：“第一，那圆球形的物体，至少它露在岩石外的那六分之一，表面十分平滑光洁。”<p>　　我扬了扬眉：“你好像已经提及过这一点的了。”<p>　　柯克船长道：“还有，那圆球性物体，有极强的磁性，它可能是一块铁。”<p>　　我略呆了一呆，稍有地质学常识的人都知道，石灰岩之中，不会有铁矿，自然也不可能有天然的磁铁在石灰严中。<p>　　我道：“你怎么得到这些资料的？”<p>　　柯克道：“我的手下，奉命替我与一切曾见过那东西的人接触。其中的一个抱怨说，他曾伸手抚摸过那圆球，而结果，他的一只名贵手表，变得毛病百出，修理者说是受过强烈磁性感应的缘故。”<p>　　我笑了笑：“很有趣。”<p>　　柯克道：“如果那东西有磁性，那就证明它决不是天然生长在岩石中的东西。”<p>　　我点头表示同意：“有人嵌进去。”<p>　　自柯克船长的脸上，可以看到一股狂热的神情，他挥着手，加强语气：“问题是什么时候的人放进去的，我有一个设想——”<p>　　他讲到这里，略顿了一顿：像是怕我会出言讥嘲他的设想一样。<p>　　等到看到我并没有讥嘲他的意思，他才继续说下去：“我推想，那圆球是地球还在一团熔岩时代留下来的，等到地球上的熔岩全成了岩石，它就深埋在岩石的中心，如果不是地壳变化，那一大幅石灰岩，成了石林，它永远也不会被人发现。”<p>　　我对柯克船长，仍然没有什么好感，但是我对他的看法，却多少有点改变。<p>　　我佩服对事情有着一股狂热的人，而最讨厌温吞水，柯克船长就对他自己所喜欢的事有着那股狂热。这很合我的兴趣。而且，他先后的几个设想，也都不是完全没有根据的。<p>　　我在他讲完了之后，略想了一想：“那么，这圆球是自何而来的呢？”<p>　　柯克船长看到我正式和他讨论起来，他的兴致更高，道：“这才是真正的问题，而这个问题，乱加猜测是没有用处的，我们必须得到这圆球，才能有答案。”<p>　　我吸了一口气：“这种圆球实在太神秘，照现在看来，谁也得不到它，因为，搜寻队根本找不到那架飞机，飞机不见了！”<p>　　柯克船长忽然眯着眼睛，望定了我，从他的神情看来，他好像想向我提出什么。他望了我好一会，才道：“旁人找不到，那是因为他们的能力有问题，如果是我和你，有了仪器的帮助，又可以好好工作，不必担心水警轮袭击的话，一定可以找得到的。”<p>　　我表示冷淡地道：“多谢你看得起我。”<p>　　柯克船长又道：“直接说吧，我有一个提议，我和你，参加军警的搜索组！”<p>　　我笑了起来，柯克船长真是妙想天开了，像他那样的人物，出现在任何一个警务人员的面前，都会立时将他用手铐铐了起来的。<p>　　在我发声笑的时候，柯克船长又急急地道：“我的计划是，你去参加搜索工作，杰克上校一定不会拒绝，他和你合作过很多次了，而你再介绍我去，我以专家的身份出现，我们一定可以成功。”<p>　　我感到了愤怒：“你是在提议，我和你去合作欺瞒警方？”<p>　　柯克船长叹了一口气：“你别那么固执，不论我过去做过什么事，这一次，我只是想找到那架飞机，我想，你也不想那三个无辜的科学家，一直沉尸海底的吧！”<p>　　柯克船长的最后一句话，倒的确打动了我的心，我犹豫了一下：“我和你有什么把握，一定可以找到那架沉在海底的飞机？”<p>　　柯克船长道：“我自己有很多发明，我的发明，加上他们有的大型仪器，别说是海底有一架飞机，就算有一枚针，也可以找得出来。”<p>　　我冷笑：“如果照你的计划去做，那么，等于是通过我，将你引进警方去！”<p>　　柯克船长摊开了双手：“那又有什么关系？我帮警方做事，不是犯罪！”<p>　　我不禁笑了起来：“你倒真会说话，你是帮警方做事，还是想得到那东西？”<p>　　柯克船长道：“我想得到那东西，意义更大了，那和整个宇宙的秘奥有关！”<p>　　我望着柯克船长：“你究竟以为自己是什么？是揭开宇宙秘奥的先知？”<p>　　柯克船长道：“人人都有这样的权利，不论我是什么人，只要我是人，就能如此！”<p>　　我摇着头：“就算有你去参加，一定可以发现那架飞机，我也不能做这种事，将你引进去，参加警方的工作，那简直是开玩笑！”<p>　　柯克船长叹了一声：“你无论如何不肯和我合作，我真不知道说什么才好，我想以后，你对我多了解一些，会改变主意的，我其实……”<p>　　他讲到这里，略顿了一顿，像是在设想如何为他自己辩护。<p>　　但是结果，他只说了一句话：“警方有关我的那些资料，其实很多是不可靠的。”<p>　　我只是耸了耸肩，不示可否。我的态度已经很明显，我不会照他的计划去做。但是我却自己有了自己的计划，我道：“我想到了一点，那是由于你的启发，我决定去参加他们的打捞工作。”<p>　　柯克船长又叹了一声：“如果你遇到了困难，不妨来找我。”<p>　　我道：“找你？”<p>　　柯克船长道：“是的，你只要找到陈先生，就随时都可以找到我的。”<p>　　我没有再说什么，柯克船长的话，使我很感到意外，他那样说，等于是我随时可以找到他，随时可以和警方合作来逮捕他！<p>　　而当我在那样想的时候，我又一次领略到柯克船长的非凡聪明，他竟能猜中了我的心意，他笑了一笑，道：“我相信你，你虽然瞧不起我，但是总还不至于向警方告密！”<p>　　我摊了摊手：“事实上是，就算我向警方告了密，也未必捉得到你！”<p>　　柯克船长“哈哈”笑了起来：“随便你怎么想好了，我希望你能来找我，我们一起去发现这个秘密！”<p>　　我的神情和语气，都十分坚决：“不必等，决无可能！”我一面说，一面打开了门，走了出去，等到我离开了那幢商业性的大厦之际。我回头望了一眼，大厦高耸着，几百个窗子，有谁能想得到，在其中的一个窗子之中，有着柯克船长那样的人在？<p>　　我定了定神，驱车直赴警局，求见杰克上校。杰克上校虽然摆出一副不情愿的样子，但是还是让我进了他的办公室，他用手中的铅笔，敲着桌子：“有什么事，请快一点说！”<p>　　我笑道：“我想参加海上搜索队的工作，请你批准！”<p>　　杰克立时瞪大了眼睛，望着我，随即，他又笑了起来：“你以为自己万能？卫斯理，潜水并不是你的擅长，算了吧！”<p>　　我道：“或者，潜水不是我的所长，但是好几天了，搜索队却连飞机也没有发现。一架飞机沉在海底，不是一枚针，没有理由找不到的，而居然找不到，你想想，这其中是不是很有些古怪？”<p>　　杰克上校皱起了眉，不再出声。<p>　　我笑道：“解决古怪的问题，却是我的所长，我想，你也不能否认这一点吧！”<p>　　杰克叹了一声：“你真会说话，算是我说不过你，好的，你可以向林上尉去报到，作为警方邀请来协助的人，我写公文给你。”<p>　　我看到杰克答应得如此爽快，心中也很高兴：“那位林上尉是——”<p>　　杰克道：“他是一艘巡逻艇的指挥官，实际的搜索工作金由他来负责的，他现在正在海面上，要不要警方派直升机送你去？”<p>　　我简直有点受宠若惊了，因为杰克从来也不是那样肯和我合作的人，我站了起来，手按在他的桌子上，道：“那太好了，我有点奇怪，这一次，为什么你竟对我如此帮忙，可以告诉我原因么？”<p>　　杰克上校也站了起来，皱着眉，道：“事实上是，我们已开了好几次会，正如你所说，一架飞机沉在海中，没有理由找不到的，我们有最好的探测设备，可是一连几天，没有结果，我也想到这其中可能有一些特殊问题存在。”<p>　　我点头道：“我明白了，我来得正好，是不是？”<p>　　杰克点头道：“可以说是！”<p>　　他按下对讲机的掣，吩咐秘书准备一封简短的公文，又吩咐准备直升机。二十分钟之后，我已经在天上。城市在迅速地远去，向下望去，是一片碧蓝的海。大海最神秘，表面上看来，平静得似乎什么事也不会发生，但是事实上，在海上，在海底，简直可以发生任何匪夷所思的事情！<p>　　四十分钟后，我看到了海面上的搜索队，由许多船只组成，直升机下降，停在水面，由于早已有了无线电联络，是以一艘快艇，在直升机刚停在水面上时，便驶了过来。我沿着绳梯，落到了快艇中，快艇驶向一艘大约有两百四十呎长的军用巡逻艇之后，一个年轻的上尉军官，走过来和我握手。<p>　　这位军官高大而黝黑，显得很热情，一望便如是容易相处的那一类人，他握紧着我的手，连声道：“欢迎，欢迎，卫先生，欢迎你来帮我们解决疑难，我已召集了所有有关人员，来和你共同商讨问题！”<p>　　我先将杰克的公文给了他，心想，原来我如此受重视，看来是以专家的身份来参加这项工作了。然而我的心中，总不免有点奇怪，何以他们会如此重视我。<p>　　而这个疑问，几乎立即有了答案，那是我在进了一个宽大的主舱之后，见到了方廷宝之后的事。<p>　　方廷宝是极其出色的潜水专家，这一点，是毫无疑问的事，而我之所以受重视，原来是他不断地在替我吹嘘的缘故。<p>　　我自然也明白，方廷宝替我吹嘘，是配合柯克船长的计划的，柯克船长希望能够通过我，使他也来参加正式的搜寻工作，只不过由于我的阻挠，柯克船长的计划，难以得到实现，然而方廷宝以第一流专家的身份，对我的赞扬，却起了很大的作用。<p>　　当我走进那主舱，看到了方廷宝的时候，他的神色十分尴尬，他的尴尬自然有理由，他原来为柯克船长工作，后来因为警方在海面加强巡逻和警戒，柯克船长根本无法展开工作，而军警的搜索行动，又未有结果，方廷宝是由杰克上校聘请来为警方工作的。<p>　　方廷宝大约是怕我将他和柯克船长之间的关系说出来，但是我当然不会那样做，至少暂时不会，因为现在如果说了出来，对于找寻那艘失踪了的飞机，绝对没有帮助。<p>　　舱正中是一张会议桌，桌旁除了方廷宝之外，还有不少潜水人员，军官和警官，林上尉替我一一介绍完毕之后，一个警官，就摊开了一张海图来。<p>　　他指着海图中的一点：“根据种种的资料，飞机是在这里坠海的！”<p>　　他讲到这里，抬头向我望了一眼，我示意他继续说下去，他又道：“我们也是从这里开始搜索，我们所使用的仪器，可以探测到八百呎深的海底的金属反应，而这里的海域，其中最深的一道海沟，也只不过六百八十呎。”<p>　　那警官略顿了一顿，又道：“我们采取了圆形的搜索法，到今天为止，以可能点为中心，已经搜寻了直径十二海浬的范围！”<p>　　我插言道：“那架飞机的坠海地点，不可能隔得如此之远。”<p>　　那警官道：“正是，而我们的仪器，又一切操作正常，只不过我们未曾发现那架飞机。”<p>　　我道：“海底的实际搜索，有没有进行过？譬如说，用一艘小型的潜艇，在海底寻找之类。”<p>　　林上尉苦笑了一下：“有，但是一样没有发现，事实上，目力在海水中所能达到的效果，还不如仪器在海面上的探测来得可靠。也就是说，如果人可以在海底中看到那架飞机的话，仪器一定早就测到它的存在了！”<p>　　我笑了笑，道：“我的意见略有不同，我以为，人的双眼，比任何仪器，都来得可靠，因为人在看到了可疑的情形之后，立时会进行各种不同的推测，而仪器没有这种本领。”<p>　　林上尉呆了一呆，才道：“那么，阁下的意见是——”<p>　　我站了起来，道：“我的意见是用小潜艇在海底作实际的搜索，海面的探索，可以暂时停止了，我们是不是有那样的小潜艇？”<p>　　林上尉立时道：“有一艘。是方先生带来的，可以容纳两个人。”<p>　　我道：“那还等什么？就让我和方先生进行搜索，从飞机可能坠海的地点找起，一架飞机，决不会在海底失踪，可能是有什么东西将它盖起来了，是以仪器才会没有反应，一定要下海去看，才能发现，不知道各位是不是同意我的见解？”所有的人，在我发出了询问之后，都点着头，我看得出，其中真正赞成我的人，只怕还不到三分之一，其余的人，不是由于礼貌上的缘故，便是抱着反正没有办法，不如照你的办法试试的心理。我向方廷宝望去，语带双关地道：“方先生，很高兴终于和你一起工作了！”<p>　　在场的所有人中，除了方廷宝之外，没有别的人会了解我这句话中的意思。<p>　　方廷宝的脸色变得很苍白，他正在竭力掩饰他心中的恐慌：“很高兴和你一起工作！”<p>　　我又问林上尉拿了一些资料，我们一起来到甲板上，方廷宝的那艘潜艇，就挂在甲板上，那艘潜艇的大小，恰如一辆跑车，是尖形的，前面有着一排玻璃窗，看来样子很讨人喜欢。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_07'>第三十六卷 魔磁 第五章 海底涉险</b><p>");

document.write ('　　方廷宝和我，一起走向潜艇，我向他低声道：“你可以放心，我尊重你是一个第一流的专家，是以不会做什么别的事，希望你除了尽你的专家本份之外，也不要做任何别的事。”<p>　　我的话说得再明白也没有，方廷宝的脸上，立时出现了十分感激的表情，频频点头。我们一起攀进了那艘潜艇，他先向我解释这艘潜艇的性能，和它的操作方法。<p>　　当他说到一半的时候，我已经知道，这艘潜艇，一定是柯克船长的杰作。<p>　　我们在艇中逗留了大约半小时，就关上了艇盖，通过了无线电话，指挥着甲板上的人，将那艘潜艇，渐渐地沉进水中，当潜艇进入水中之后，挂钩脱离，由方廷宝驾驶着，向前驶去，一面前驶，一面下沉，很快地，就变得贴近海底在行驶了，潜艇驶过之际，在艇尾卷起海底的海沙来，形成一股混浊，但是在艇首，倒始终是海水澄澈，可以看得十分远。<p>　　我专心地四面看着，一面问道：“照你的看法，何以飞机落海之后，会找寻不着？”<p>　　方廷宝道：“那很难说，刚才你曾说，可能被什么东西盖住了，是原因之一也有可能是恰好飞机下沉的地方，海底是一片浮沙，那么，飞机就会沉进浮沙之中，自然也就找不到了！”<p>　　我呆了一呆：“如果照你所说，是沉进了浮沙之中，岂不是永远没有希望发现了？”<p>　　方廷宝道：“那只不过是我的想像，事实上这一带的海沙，不可能超过六呎厚。”<p>　　我吸了一口气，不再说什么，我是在设想着，那架飞机究竟为什么不见了。<p>　　过了一会，方廷宝道：“现在我们所在的位置，就是假设的飞机坠海地点。”<p>　　我向前看去，海底很平静，奇怪的是，平静得出奇，几乎没有鱼，只有在一堆岩石上十可以看到很多附生着的海葵。<p>　　我道：“你有这一带海域的潜水经验？”<p>　　方廷宝点头道：“有，超过一百小时。”<p>　　我道：“我们以这里为中心，走圆圈看看，你不觉得海中的鱼类太少了？”<p>　　方廷宝道：“我上两次潜水时，已经注意到这一点了，可能有一群鲨鱼在附近，其他的鱼都给吓走了！”<p>　　我心中更是疑惑：“如果这种现象，已经维持一天以上，那就不会是鲨鱼，鲨鱼很少固定在一个地方不动，而且我们看不到鲨鱼。”<p>　　方廷宝转过头来望我：“那么，你以为是什么特别的原因，会使得鱼减少呢？”<p>　　我摇头道：“我不知道，但是我可以肯定，一定有原因，在这一带的海底：一定有着什么不寻常的事发生，那可以肯定。”<p>　　方廷宝的神色有点紧张，我忙道：“怎么，是感到不安全？”<p>　　方廷宝忙道：“那倒不会，这艘潜艇，有好几件攻击性的武器，而且最高速度十分高，根据海流，我们其实应该向南行驶才是。”<p>　　我道：“还是转圆圈可靠！”<p>　　方廷宝遵照我的意见，潜艇一直在海底打着圈子，不多久，我就发现，当潜艇向北驶的时候，海底的情形，比较正常一些。<p>　　而当潜艇驶向南的时候，海水中的鱼类，似乎越来越少，再接着，我们看到了海底的沙上，有着几道极深的痕迹，直通向前去。<p>　　那样的痕迹，在海底出现，实在十分古怪，那情形，就好像是有什么人，在海底拖着重物走过一样，我向那些痕迹一指：“那是什么？”<p>　　方廷宝的神色，显得十分严肃和紧张，他望着那些痕迹，像是根本未曾听到我的问题，他的嘴唇掀动着，发出的声音十分低，第一次，我根本听不清楚他在说些什么，直到他说了第二遍，我才听到，他是在讲：“天啊，这是什么东西所造成的？”<p>　　当我听得方廷宝是在这样自言自语之际，我也吃了一惊，因为方廷宝是一个潜水经验十分丰富的专家，他的潜水时间极长，见闻也极广，现在，他既然如此说法，可知他也未曾在海底，见过那样的痕迹！<p>　　这时，他已将潜艇停了下来，停在一块岩石的后面，我忙问道：“这些痕迹，表示什么？”<p>　　方廷宝道：“我不知道，但是我可以肯定，一定有什么古怪的事在海底发生，我们不能再继续前进，必须向上面报告！”<p>　　我呆了一呆：“向上面报告有什么用？我们下海来，就是为了探索有什么事在海中发生，现在已经有了发现，为什么不再前进？”<p>　　方廷宝的神情，显得很犹疑不决，他迟疑着不肯答覆我的问题，在我一再催逼之下，他才叹着气，道：“照我的估计，这些痕迹可能由巨大的海洋生物所造成的！”<p>　　看到他刚才这样疑惧，我的心中，不禁也十分紧张。可是这时，听得他如此说法，我不禁笑了起来，道：“我还当是某国特务的超级潜艇所造成的哩，如果是海洋生物，你怕什么？”<p>　　方廷宝吸了一口气：“我倒宁愿有一艘敌方的潜艇在前面，你不知道，海洋中的生物，有时庞大得令人难以想像，我见过足有五呎长的大虾，也看到过——”<p>　　方廷宝才讲到这里，我陡地看到，在那几道痕迹向前直升过去的地方，有一大堆岩石，忽然动了起来，我才出声一叫，只见海水陡地一阵混浊，突然之间，在混浊的海水之中，有一条直径足有半呎，黑白相间，圆形的带，直伸了过来，重重地击在潜艇之上。<p>　　那一堆的力量，是如此之大，以致整个潜艇，在一被击中之后，就像陀螺一样，旋转起来。<p>　　这变故实在来得太突然了，我和方廷宝两人，根本来不及作任何的准备，当小潜艇才一翻转的时候，我们两人，就从座位上，跌了出来。<p>　　幸而，潜艇的内部很小，我们就算跌出了座位，也不致于跌到什么地方去，但是那也已经够狼狈的了，当第一次翻倒的时候，我的头重重撞在潜艇的顶上，而我的背部，则撞到了不知道什么硬物，那东西被我压断了，发出了“拍”一声响，而我的背部，也是一阵奇痛。<p>　　接下来，根本就像是世界末日一样，我和方廷宝两人的身子，被抛上抛下，窗外面的海水是一片混浊，无数气泡，向上升了起来。总算我在旋转之中，用力拉下了一枝杠杆，潜艇在翻滚中，向后疾退了出去，等到潜艇终于停止了翻滚，我又使得潜艇停了下来之后，我和方廷宝两人，只有喘气的份儿。<p>　　过了好一会，我才道：“这……这是什么？”<p>　　方廷宝的面色铁青，他一面叫着，一面手忙脚乱地去发动潜艇。他叫道：“别问那是什么？我们快回去！”<p>　　他攀动着杠杆，可是机器显然已经失灵，他的面色也越来越青，而我也看到，潜艇的螺旋叶，断成了三截，正在向外飘出去，我拍了拍正在忙碌操作、头上已在冒汗的方廷宝的肩头，向窗外指了指，方廷宝向窗外一看，就像是被判了死刑一样惨叫：“我们完了！”<p>　　我倒不觉得事情严重，虽然我们刚才所受到的攻击，突如其来，而且如此猛烈，但是方廷宝说“我们完了”，这我绝不同意。<p>　　我忙道：“为什么完了？潜艇虽然损坏了，可是我们有全套的潜水设备，可以浮出海面去！”<p>　　方廷宝的声音，变得十分尖锐：“离开潜艇？我们还不够它塞牙缝！”<p>　　听得他那样说，我不禁陡地一呆，忙道：“什么意思，什么叫做——”<p>　　我的话还未曾问完，方廷宝已然以颤抖的声音，指着前面：“你看！”<p>　　我觉出情形十分不对头了，是以立时向前看去。<p>　　当我在紧急中扳下后退的杠杆时，潜艇约莫后退了四五十码左右，前面的海水一直很混浊，而这时，当我向前看去时，海水已渐渐变清，我首先看到了一座缓缓移动着的小山。<p>　　我用“小山”去形容我所看到的东西，绝不过分，那的确是一座巨大之极的小山，花白相间，我一时之间，还看不清那究竟是什么。<p>　　但是我终于看清楚了！<p>　　在那座“小山”之下，有着许多条长的、圆的带子，我还看到了一对巨大的，直径足有两呎的，闪耀着幽绿色光芒的眼睛。<p>　　我只感到一阵发麻，天，那是一只乌贼，是一只硕大无朋的乌贼！<p>　　而刚才那一下猛烈的攻击，就是那大乌贼触须的一挥，一定是潜艇艇首的灯光，刺激了它，是以它才发出了那样的一击！<p>　　附近海域之中，为什么鱼类特别稀少之谜，总算揭开了，而那架失事飞机之所以遍寻不获之谜，同时也揭开了，我的意思，当然不是那只大乌贼，将整架飞机，吞了下肚子，而是我看到，有一角机翼，就在它庞大如山的身体下现出来。<p>　　那架飞机，本来一定是被它的身子完全压住了的，是以一切的探测仪器，才不发生任何作用，而刚才由于它对我们的一击，身子稍为挪动一下，所以，压在它身下的一角机翼，才显露了出来。<p>　　我呆呆地望着我们前面不到一百码处的那只大乌贼，我实在不想再望那可怕的东西，但是我的视线，一时之间，竟然无法移得开去。<p>　　我听到身边，不住传来“拍拍”声，我觉得头颈僵硬，要费很大的劲，才能转过头去。<p>　　而当我转过头去之后，我发现方廷宝正神色仓皇，满头大汗在摆弄无线电通讯仪，当我转过头去之后，他才停手，也不抹汗，道：“通讯系统损坏了，我们和上面失去了联络！”<p>　　方廷宝对我说那样的话，显然是想我提出一个我们可以逃生的办法来。<p>　　但是，我却也是愣愣地望着他，一句话也说不出来。<p>　　我实在是没有话可说。<p>　　我们在一艘损坏了的潜艇中，而面对着的每一条触须，至少有一百公尺长，身体大到可以盖住整架飞机的一只大乌贼，你说有什么办法？<p>　　方廷宝急得紧握着拳头：“怎么办，我们不能永远这样等下去，潜艇中的压缩氧气供应，至多还能够维持四小时！”<p>　　本来，我也在极度的慌张之中，可是在听了方廷宝的话之后，我反而镇定了起来。<p>　　我顿了一顿，问道：“筒装氧气呢？”<p>　　方廷宝道：“一共是四筒，我们两个人，可以使用一小时左右。”<p>　　我点了点头：“别慌张，我们可以有五小时的时间来想办法，五小时是一段很长的时间！”<p>　　方廷宝苦笑着：“可是，那大乌贼随时可以向我们进攻的！”<p>　　我望着前面，的确，那大乌贼随时可以向我们进攻，但是我立即又想到了一点，我道：“我想不会，那大乌贼伏在那架飞机之上，至少已经有好几天了，几天内它没有移动过，现在它也不至于移动。”<p>　　方廷宝吁了一口气，我道：“照你看来，这只大乌贼，它在做什么？”<p>　　方廷宝的神情虽然还惶急，但是已比较好得多了，他喘着气：“它……如果已经伏了几天不动的话，那么，它应该是在保护它所产的卵！”<p>　　我点了点头，方廷宝海洋知识极其丰富，他的推测很有道理，而我也知道，乌贼的卵，孵化为小乌贼，通常需要两个星期的时间。<p>　　那也就是说，它暂时不会动，除非必要。<p>　　我将这一点告诉了方廷宝。方廷宝哑着声：“你的意见是，我们离开潜艇，浮上上面去？”<p>　　我道：“正是，它暂时不会离开，而它的触须又不够及到潜艇，这是唯一逃生的方法。”<p>　　方廷宝摇头道：“可是你看它的口，它的身体，就像是一个皮袋，当它张口吸进海水的时候，会产生一股巨大的吸力，将我们吸过去！”<p>　　我呆了一呆，“那么，我们只好使用你曾提过的攻击性武器了！”我一面说，一面注意着那只大乌贼的口。方廷宝讲得不错，海沙形成一股流动的泉，不断地投向它的口中，由此可知它的口，有着极强的吸力。<p>　　而当我提及攻击性武器之际，方廷宝又苦笑了起来，他道：“潜艇上的鱼雷，只可以炸沉一艘小型的巡洋舰！”<p>　　我呆了一呆：“那还不够么？”<p>　　方廷宝摇着头：“不是不够，当鱼雷击中它的时候，它或者会死，但是在临死之前，以它坚轫的生命力而论，它至少还可以挣扎半小时之久，在它挣扎的时候，海底就会翻天覆地，我们肯定，会在它之前死去！”<p>　　我呆了半晌：“那样说来，我们没有办法？只能在这里等死？”方廷宝抹看汗，现出苦涩的笑容来：“至少，我没有办法。”<p>　　我们一直在注视着那只大乌贼，那只大乌贼似乎在注视着我们，它大而幽绿的眼睛，在缓缓转动着，像小山一样的身子，在作缓慢的起伏，它的须时不时拨动着海水，我们隔得它虽然还相当远，但当它一拨动海水之际，潜艇就会左右摇摆。<p>　　时间在慢慢过去，我和方廷宝两人，都一句话也不说，很快就过去了一小时。<p>　　我在想，这时上面的人，自然还未曾开始为我们着急，因为我们预定在海中搜索的时间相当长，但是长时间未作报告，他们是不是已经开始起疑了呢？<p>　　想到这里，我又不禁苦笑起来。<p>　　因为，就算上面的人，已经完全知道我们的处境，也是没有办法的事，似乎还没有什么力量可以令那只大乌贼立时死去，而令我们脱险！<p>　　我望着方廷宝，他双手抱着头，身子在不由自主地发着抖，看他的样子，活像是在作死前的祈祷。<p>　　我缓缓的转着头，看到了断落在十码之外的推进器，推进器已断裂，但其中的一瓣，约莫有三分之二左右，如果我能将这一瓣，仍然安装上去，那么，我们的潜艇速度，自然大大减慢，但是总可以脱险了。<p>　　我立时推着方廷宝，当他松开双手，抬起头来时，我将我的意见，告诉了他。<p>　　方廷宝像是一个白痴一样地望着我，对我的话，一点反应也没有。<p>　　我完全知道他心中在想些什么，所以我立即道：“你放心，我不是要你离开潜艇，我去！”<p>　　我打开了后舱的门，钻了进去，关上了舱门，后舱是一个十分狭窄的空间，在那里换上了潜水设备，又打开了一个圆门，当圆门才打开一道缝之际，海水就涌了进来，转眼间，整个后舱便全是海水了，我才将门完全打开，然后我慢慢地浮了出去。<p>　　我出了潜艇，抓住潜艇上的环，向前望去时，我虽然并不是胆小的人，但是在我的心中，也不禁起了一股极度的战栗之感。<p>　　我离开那只大乌贼之间的距离，虽然没有变，但是我和它之间，已经毫无阻隔！<p>　　我那时的感觉之恐怖，尤甚于面对一大群没有遮栏的饿虎！<p>　　我停了很久，直到我肯定那大乌贼并没有因为我的出现而有所异动，我才离开了潜艇，慢慢地向前游去，我游得十分慢，足在几分钟之后，才到了那断螺旋桨之旁，我伸手拾起了螺旋桨来。<p>　　也就在那时，我发现那大乌贼两只幽绿色的眼睛，转了过来，望定了我。它的眼睛，简直像是两盏幽灵的探射灯一样！<p>　　我紧张得屏住了气息，一动也不敢动，那大乌贼缓缓移动它的须，向我伸过来。<p>　　在那一刹间，我实在不知道该怎么做才是了，我是立即后退呢，还是停留不动呢？当我在考虑的时候，它的触须已到了我面前，只有三五码处，它触须上每一个吸盘，直径都在一呎以上，吸盘在蠕蠕移动，当真是可怖到了极点。<p>　　我仍然一动也不动，在那时候，我的感觉几乎已全部丧失了，而更奇特的，是我再也没有仍在地球上的感觉，我感觉到我完全是在另一个星球之上，对着一个硕大无朋的星球怪物。<p>　　我实在是无可躲避的了，但就在这时，一条魔鬼鱼救了我，那条魔鬼鱼就在我前面，突然游动而起，它的身子本来是埋在沙中的，连我也未曾发现它，如果它继续不动的话，我也不信那大乌贼会以它为目标。<p>　　但是它却沉不住气了，它突然游了起来，那只不过是百分之一秒的事，大乌贼的触须，立时向它卷了过来。那条魔鬼鱼，也足有两码长，可是一被卷住，立时就被扯向前去。<p>　　在那刹间，我身子迅速向外游了开去。<p>　　海水因为大乌贼触须的迅速展动而起着漩涡，我竭力向前游着，几乎不能相信，我居然游到了潜艇的旁边。<p>　　这时候，在我眼前的海水，一片混浊，我根本看不清那只大鸟贼在作什么，我只希望它正在享受那条魔鬼鱼，不会再来对付我。<p>　　我在潜水出来的时候，已带了简单的工具，这时，我定了定神，看螺旋桨的轴，已然扭曲了少许。<p>　　我自然没有力量将它扭直，我只好将三分之二的残破螺旋桨，套了上去，又用钢线，将它固定。<p>　　一艘最现代化的小型潜艇，要用这样破残的方法，来安装螺旋叶，那实在是一件十分可笑的事。可是在如今那样的情形下，我也没有别的办法可想。<p>　　我尽量使螺旋叶固定得坚固，然后，我钻进了后舱，开动抽水机，抽出了后舱中的水，才除下了潜水的装备，回到了舱中。<p>　　我看到方廷宝双手掩着面，身子在发抖，我大声道：“我回来了！”<p>　　我一连说了两遍，方廷宝才如同大梦初觉也似，松开了手，向我望来。<p>　　我摊了摊手，道：“试试发动，我们或者可以使潜艇移动，不致困守在这哀了！”<p>　　方廷宝却像全然未曾听到我的话一样，他仍然张口结舌地望着我，半晌，他才道：“我……我看到它的触步向你伸过来！”<p>　　我道：“是的，但是接下来的事，你没有看到？”<p>　　方廷宝声音之中，带着哭音：“我没有再看下去，我……我不敢看下去！”<p>　　我拍了拍他的肩头，一面向前看去，海水又已变得清澈，那条大魔鬼鱼已经不见了，大鸟贼仍然像小山一样，伏在飞机上。我道：“别提这件事了，我已尽我所能，固定了螺旋叶，你试试后退！”<p>　　方廷宝深深地吸了一口气，又呆了几分钟，在那几分钟之中，他的神情，显然镇定了不少，他拉下了杠杆，小潜艇突然左右摇摆着，抖动起来，但是尽管潜艇的身子，颤动得厉害，潜艇总算在渐渐向后退开去了。<p>　　潜艇向后退，方廷宝的信心，又增加了不少，他渐渐压下杠杆，潜艇抖得更厉害，但是速度也更快，十分钟之后，已经离开那大乌贼，有两二百码了。<p>　　在那样的距离之下，如果不是我们早知道前面有那么可怕的东西在，是全然无法察觉到它的存在的，因为它庞大的，灰白色的身体，看来简直就是海底一大堆的石头。潜艇还在继续后退，然而不多久，艇身一阵剧颤，我又看到螺旋叶向外飞出去，潜艇立时翻了一个身，沉在海底不动了。<p>　　方廷宝头上冒着汗，但是他的神情，却十分兴奋：“好了，我们可以浮上水面去了！”<p>　　我和他一起来到后舱，十分钟之后，我们已换上了潜水装备，慢慢地向水面上浮去。为了适应水底和水面压力不同，我们明知在海底多耽搁一分钟，便多一分危险，但是我们不得不在水中多停留一会。<p>　　等到我们终于浮出了水面之后，最近的船只，离我们也相当远，方廷宝立时射出了两响讯号枪，一艘快艇，立时向我们驶来。<p>　　当那般快艇渐渐驶近的时候，我们看到，林上尉也在艇上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_08'>第三十六卷 魔磁 第六章 神秘物体在海底</b><p>");

document.write ('　　快艇驶到了我们的身边，我们攀上了艇，林上尉的神情，十分紧张，连声问道：“你们遇到了什么意外？”<p>　　方廷宝一上了快艇，显然是因为他才从极度的紧张之中松懈下来之故，他躺在快艇之上，除了喘气之外，一句话也说不出来。<p>　　我也喘了好一会气，才道：“上尉，只怕你怎么也想不到，有一只极大的大乌贼，伏在失事飞机之上，它的身子全压在飞机上，我们几乎被它吞了。”<p>　　林上尉呆了一呆，我道：“现在，飞机总算找到了，我已记得正确的位置，只要想办法对付那只大乌贼，问题就解决了。”<p>　　方廷宝到这时候，才站了起来：“林上尉，绝不能用任何船只来对付那大乌贼，我们的船只，经不起受创后的大乌贼一击。”<p>　　林上尉似乎不相信，这也难怪他的，因为他末曾在海中亲眼看到那只大乌贼的可怕情形，那的确是不容易相信的。而我却看到过那只大乌贼，是以我立时同意了方廷宝的说法。<p>　　我道：“不错，如果它用力一击的话，我看我们的船只，会齐腰断成两截！”<p>　　林上尉听得我也那样说，不禁骇然道：“那么，我们应该怎么办？”<p>　　我道：“撤退船队，派飞机来，投掷深水炸弹。”<p>　　林上尉吸了一口气：“先回去再说，我要向上级作请示。”<p>　　我道：“那么我们至少可以先撤退船队，那只大乌贼现在虽然蛰伏不动，但如果它忽然移动起来，海面上的船只，一样有危险！”<p>　　林上尉看来很肯听从我的意见，他立时点头，表示同意，一面已和上级开始联络。在所有的船只，驶出了四分之一浬之后，几架直升机，一起降落，我看到快艇迎接着杰克上校和一位少将，一起登上了艇，杰克上校一见到我，就道：“你在海底，究竟发现了什么？”<p>　　他的话，是充满了揶揄的意味的，但是我却沉着脸，表示事情严重，我决不是在和他开玩笑，我道：“我发现了那架飞机，而有一只极大的乌贼，伏在飞机之上！”<p>　　这时，杰克上校转身，向他身后一个中年人望了一眼，那中年人是和杰克上校、将军一起来的，样子很普通，可是杰克上校一称呼他，我就知道，他是一位著名的海洋生物学家。<p>　　杰克上校道：“朱博士，你认为有可能么？”<p>　　朱博士的神情也很严肃：“有可能，据这两位先生的报告，那只乌贼，似乎比已经发现过的任何大乌贼都要大！”<p>　　那位将军插言道：“我以为海洋中最大的生物，应该是鲸鱼！”<p>　　朱博士点头道：“鲸鱼自然是庞大的生物，但是至今为止，海洋生物中最大的还是乌贼，这种生物，简直可以大到无限制。”<p>　　那位将军和杰克上校互望了一眼，杰克来回踱了几步：“将军，用飞机投掷深水炸弹，自然是最妥捷的办法，但是如果炸弹的威力，足以炸死那只乌贼的话，那么，飞机也不会保全了！”<p>　　那位将军沉吟着，未曾立即回答。<p>　　朱博士道：“请恕我问一句，那架飞机之中，是不是有什么极其重要、非获得不可的东西？”<p>　　杰克上校道：“没有，只不过有三位科学家的尸体，必须打捞起来。”<p>　　当杰克上校那样回答朱博士的时候，我和方廷宝两人，互望了一眼。我们虽然没有说什么，但是我们都明白，彼此的心中在想什么！<p>　　因为，在那架飞机中，重要的不是那三位科学家的尸体，而是我们要得到的那件东西。<p>　　杰克上校也知道其中一位科学家，是带了一件东西来送给博物院的，但是也显然并不以为那件东西有什么大不了，所以未曾提起。<p>　　朱博士摇着头，道：“如果只是那样，我的意见是消灭那只大乌贼，不理那架飞机，那三位科学家反正已经死了，而那只大乌贼，以后会造成什么祸害还不知道，至少目前，已可以使这一带海域的渔船，根本一无所获，捕不到鱼！”<p>　　杰克上校吸了一口气，望着那位将军，那位将军皱着眉，沉默了大约一分钟，才道：“好，我去下命令！”<p>　　将军、杰克上校和林上尉走了进去，我和方廷宝仍然留在甲板上。<p>　　方廷宝低声道：“这一次，柯克船长恐怕要失望了！”<p>　　我望了他一眼：“你的意思是，如果深水炸弹炸死了大乌贼，我们就什么也得不到了？”<p>　　方廷宝没有再回答我的问题，他只是摊了摊手，作了一个无可奈何的神情。<p>　　海面上很平静，船只在海上，几乎静止不动，在那样的情形，望着美丽广阔的汪洋大海，实在是一件心旷神怡的事。<p>　　但是我却几乎对美丽的大海，视而不见，因为我心中只在想着那件东西，那来自路南石林的一块石灰岩石，中间嵌着一只金属球，那究竟是什么？<p>　　这件东西，如果被顺利地从海底捞了起来，自然可以慢慢研究，弄个水落石出，如果它毁在深水炸弹之下，那么，这究竟是什么，恐怕永远是一个谜了。<p>　　约莫在半小时之后，我们听到了飞机的轧轧声，接着，看到四架飞机，一起低飞，然后，掷下炸弹，我们看到自海面升起了足有二十码高的水柱来，大约投下了十二枚深水炸弹之多，而且，我们都可以肯定，一定已炸中那只大乌贼了！<p>　　因为到后来，自海面升起的水柱，几乎全是乌黑色的，一大片海水，都变成黑色。<p>　　而且，那只大乌贼，在受了伤之后，一定未曾立即死去，而在挣扎，因为那一地区的海水，像是沸腾了一样地在翻动着，间中，还可以看到巨大的乌贼触须，翻出海面，又迅速隐没。<p>　　足足过了半小时之后，海面才渐渐平静了下来，在那一段时间中，几乎所有的人，都在甲板之上，遥观那千载难逢的奇景。<p>　　杰克上校站在我的身后，直到海面开始平静了下来，他才道：“好家伙，卫斯理，你说的是真话！”<p>　　我心中十分气恼，冷冷地说：“对不起，我不知道在你的印象中，我是一个惯于说谎的人。”<p>　　那位将军就在旁边，杰克受了我的抢白，显然十分恼怒，但是他却也不敢说什么。方廷宝在一旁和林上尉讨论，他道：“我以为要潜水下去看一看，如果飞机的残骸还在的话，一定可以捞起来的！”<p>　　林上尉则道：“我想不必了吧，不会有什么东西剩下来的了。”<p>　　但是方廷宝却还是坚持他的意见。我自然知道方廷宝为什么要那样，因为他如果能找到那东西，又将那东西交到柯克船长手中的话，他一定会有很大的好处。<p>　　我向他们走了过去：“上尉，我同意方先生的意见，而且，我准备和他一起潜水去看个究竟。”<p>　　方廷宝略呆了一呆：“卫先生，你好像并不适宜这项工作！”<p>　　我向他笑了笑：“我一定要参加，我想你也一定知道我为什么要参加的原因！”<p>　　方廷宝深深吸了一口气，投有再说什么。<p>　　这时候，船队已继续向前驶去，到了确定的地点，海水中仍然有着残留的墨汁。<p>　　我和方廷宝都换上了潜水的装备，在下水之前，隔着潜水的铜帽，我和他互望着。我突然发现，他的眼神之中，有一种很阴险狠毒的神采。<p>　　方廷宝是一个胆小鬼，这一点，我曾和他一起经历危险，可以肯定。但是他一定也是一个极其贪婪的人，要不然，在他的眼中，决不会显出那种狠毒的光芒。<p>　　一接触到了那种眼光，我知道除非我们在海底，什么也找不到，要不然，他一定会在海中，对我不利！<p>　　如果是在陆地上，我当然不会怕他，但是在海中，他是一个第一流的潜水专家，他要害我的话，再容易不过。我立即在心中警告自己，非要加倍小心不可！方廷宝在我的逼视之下，转过头去，我先他下水，他立时也下了海，在海水中，我们相距不到两码，一起向前面游了过去。<p>　　我们首先看到海底一个又一个深坑，但是却见不到那只大乌贼的尸体。<p>　　那只大鸟贼被炸中之后，一定仍挣扎游出了很远才死去的，它游了什么地方去，自然难以揣测了！<p>　　然后，我们便看到了一截折断了的机尾，我们将带下来的尼龙绳，缚在那断机尾上，用无线电话通知了水面，让他们把机尾系上去。<p>　　然后，我们看到了其余的飞机碎片，有一只座椅，正在浮脱海沙，向水面上升。<p>　　我们也找不到那三位科学家的尸体，方廷宝和我一样，几乎留意着每一块海底的石头。<p>　　我和方廷宝，都未曾见过那件我们要找的石头，所以我们只好那样，而且，我已经打定了主意，就算我发现了那块石头，我也决定不出声。<p>　　然而，对我来说，事情不幸得很，我和方廷宝，几乎是在同时，在一大片扭曲的机身之旁，看到了一块长方形的木箱。<p>　　那只木箱还十分完整，只有其中的一片木板，翘了起来，我和他一起向前游去，我们同时看到，在那木箱之中，是一块柱形的石头：我们找到了那块石头！<p>　　方廷宝比我游得更快，他立时到了那木箱之前，翻了一个身，孢住了那木箱，面对着我。<p>　　我想趁他还未有所动作之前，就扑上去抓住他的手腕，可是我却已慢了一步，方廷宝已经抽出了一柄锋利的小刀，而且，他一抽出小刀，就向我一刀刺了过来！<p>　　我在那刹间，实在不明白他如果在海底刺死了我，如何向人交代，但是从他出刀的那一下狠劲来看，他的确想将我刺死。<p>　　我立时后退，方廷宝跟着追了上来。<p>　　在水中活动，他比我快得多，我立即被他追上，他拉住了我背后氧气筒的气管，我翻转身，以双足用力蹬向他的头部。<p>　　他被我蹬得向后退了开去，但是在他后退之际，却也已割断了气管，大量气泡，迅速上升，我用力向上升去，我必须在我还可以屏住呼吸之前，升上海面，不然我心死无疑！<p>　　然而，我才升上了三四呎，方廷宝便拉住了我的双足，我一面挣扎着，一面抛开了头罩，拉过了气管来，咬在口中，使我又获得氧气，那时，我和方廷宝纠缠成一团，他手中的小刀也跌落了，而且，他的气管，也被我用力拉断，隔着头罩，我可以看到他那惊惶失措的神情。<p>　　本来，我是完全可以任由他死在海底的，但是我却拉着他，一起向海面上升去，同时，还帮他将头罩弄了下来，将断管塞在他的口中。<p>　　等到我们两人一起浮上了水面，我们都喘着气，我一手拉住了方廷宝的头发，一手重重地在他的脸上拍着。方廷宝完全没有反抗的余地，他给我拍了十七八下，我才停了手，问他：“你知道我为什么要打你？”<p>　　方廷宝半边脸已经红肿了起来，他连连道：“我知道，你别再打了！”<p>　　我厉声道：“像你这种人，我应该让你死在海底！”<p>　　方廷宝捂着脸：“是我错了，柯克船长许我一大笔钱，我财迷心窍，请你原谅我！”<p>　　这时，船上的人已看到我们升上了水面，是以有两艘快艇向我们驰来。在快艇还未曾驶近之前，我冷冷地道：“现在，你准备如何向柯克交代？”<p>　　方廷宝喘着气：“我准备告诉他，什么也没有剩下，全给炸弹毁了！”<p>　　我略呆了一呆，因为在那时候，我也决定不下，是不是要将那东西还在海底一事，告诉打捞人员。<p>　　照说，我自然是应该将在海底的发现，报告给杰克上校知道，而如果我那样做的话，那东西就会被打捞上来，送到博物院去。<p>　　然后，柯克船长就会用种种方法，将那东西自博物院中弄出来。<p>　　我也不得不承认，根据柯克船长所说的一切，那东西确然有着研究价值，一个圆球，嵌在石头之中，可能是三亿年之前留下来的东西，那对于一个有着强烈好奇心的人而言，的确是一种诱惑。<p>　　然而，我只考虑了极短的时间，就决定让那东西继续留在海底。<p>　　我想弄明白那东西究竟是什么，但是我却绝不想再和柯克船长这样的人，发生任何联系，我打算过得一年半载，等到柯克船长完全忘记这事了，我再来这里打捞那东西。<p>　　所以找立时又警告方廷宝：“你要记得你自己所说的话！”<p>　　方廷宝连连点头：“是！是！”<p>　　那时，有一艘快艇，已离得我们很近了，而我警告方廷宝的时候，话又说得十分大声，我猜想艇上的一个警员，已听到了我的话。<p>　　（后来，事实证明，我的猜度没有错，那警员果然听到了我的话。）<p>　　我和方廷宝上了小艇，回到了船上，杰克上校忙道：“怎么了，发生了什么事？”<p>　　方廷宝望着我，一句话也不敢说。<p>　　我不管杰克上校信还是不信，只是道：“发生了一点小意外，没有什么，我看，搜索行动可以停止了，那架飞机，只剩下了一些碎片，根本没有打捞的价值了！”<p>　　杰克上校用疑惑的眼光望着我，过了片刻，才道：“真的什么都没有了？”<p>　　我点头道：“你自己可以潜水下去看看的。”<p>　　杰克上校转过身去，和那位将军商量着，将军显然也同意收队，我们由快艇登上了直升机，先行回去，下直升机的时候，一大群记者围了上来，杰克上校、将军和那位海洋生物学家，忙于应付记者，我和方廷宝两人，迳自离开。<p>　　当我和方廷宝分手的时候，我又重新提了一遍我对他的警告，方廷宝连声答应。<p>　　我看得出，方廷宝所以答应得如此毫不犹豫，一半固然是为了对我的忌惮，但是也有另一半是对我的感激。因为他企图在海底杀死我，而我在有了杀死他的机会之际，却并没有下手，反倒拉着他一起升上了水面。<p>　　方廷宝并不是一个坏得不可救药的坏人，我很相信他对我的解释，他之所以要害我，全然是——柯克船长讨给他的报酬实在太大了，是以他才会出手的。财迷心窍，那是人之常情。<p>　　和方廷宝分手之后，回到了家中，当我花了半小时左右，向白素描述那集大乌贼的可怖情形之后，我已疲乏不堪，在一个热水浴之后，就沉沉睡了过去。<p>　　我不知道自己睡了多久，但是我却是被一阵争吵声弄醒的，我首先听到白素的声音，她在高声说话，她很少那样高声说话的。<p>　　她在道：“太荒唐了，他一回来，就在家中，没有出去过，你们来找他干什么？”<p>　　我欠身生了起来，心中在想：是什么人找我来了？白素为什么要那样激动？<p>　　接着，我就听到了杰克上校的声音：“我们一定要见他，他涉嫌谋杀！”<p>　　我陡地一呆，看了看床头钟，我竟睡了十小时左右。<p>　　杰克上校说我“涉嫌谋杀”，我倒绝不放在心上，因为我一直在睡觉，人在熟睡之中，是不会杀人的。<p>　　令我关心的是，什么人被杀了？何以有人被杀，我会有重大的嫌疑？<p>　　我立时披了睡袍，打开卧室的门，当我出现在梯口的时候，我看到杰克带了六七个警员，而那些人，一看到了我，神情大是紧张，如临大敌！<p>　　我也立时知道，事情不是开玩笑，是以我忙道：“杰克，我在这里，你也知道我决不会杀人，何必那样大惊小怪？”<p>　　杰克昂着头，望定了我，我迅速地向下走下去，杰克一直望着我：“你是唯一的嫌疑人，这位警员，他听到你以死威胁死者！”<p>　　我向着杰克所指看去，他指着一个警员，我可以记得，那位警员，就是当我和方廷宝两人，浮上水面之后，首先驾着快艇驶近我们的人。<p>　　我陡地吸了一口气：“方廷宝死了？”<p>　　杰克有点不怀好意地笑了笑：“我并没有告诉你什么人死了！”<p>　　我只觉得怒意陡地上升，大喝一声：“杰克，少卖弄你那种第三流的侦探术，告诉我，方廷宝是怎么死的，死在什么地方？”<p>　　在我的呼喝之下，杰克也显得很恼怒，他大声道：“我来逮捕你，你有什么资格？”我踏前了一步，在他还来不及后退之际，我就一伸手，抓住了他制服胸前的皮带，将他的身子，疾拉了过来。杰克的动作也十分快，他立时掣枪在手，但是他才一掣枪在手，我就伸指一弹。<p>　　那一指的力道，不算是太大，可是恰好弹在他手肘的麻筋之上，令得他手一松，枪“拍”地一声，跌在地上，被我一脚踢了开去。<p>　　其余的警员，看到了这种情形，却呆住了，而我不等他们有任何动作，就大喝了一声：“杰克，你听着，不错，我威胁过他，但是我未曾杀死他！”<p>　　杰克怒不可遏：“你们两人，在海底显然曾发生过打斗！”<p>　　我道：“是的，但方廷宝活着浮出水面的，你也曾见到！”<p>　　杰克立时道：“可是，他和你一起离开机场的，离开机场之后不到一小时，他就死了，被一柄利刃刺进了心脏，死在一条冷僻的巷子中。”<p>　　当时，我的脑中极之紊乱。当然，我不曾杀人，但是在那样的情形下，要证明我未曾杀人，最有力的证据，自然是找出凶手来。<p>　　然而，谁是凶手呢？<p>　　可能是陈子驹，可能是柯克船长！不论怎样，方廷宝的死，和柯克船长一定脱不了干系。<p>　　当我想到了这一点之际，我松开了手：“走，我带你去见柯克船长！”<p>　　杰克上校本来满面怒容，在我将他松了开来的那一刹间，我看到他挥着手，像是想叫那几个警员涌上来，将我逮捕。<p>　　但是，当我一讲出了“柯克船长”的名字之际，他的神情陡地变了，变得惊愕无比，而他扬起的手，也僵在半空之中不再动。<p>　　他在呆了一呆之后：“什么？你要带我去见什么人？柯克船长？”<p>　　我道：“是的，柯克船长，他匿藏在市中。我还可以告诉你，方廷宝受他收买，我曾告诉你，柯克船长也准备打捞沉机，但因为警方有了准备，他无从下手，所以了买通了方廷宝这样的潜水专家。”<p>　　杰克上校在不由自主地喘气：“原来你和柯克船长也有联络！”<p>　　我不禁又是好气，又是好笑：“你要是再那样夹缠不清，我不会再帮你忙，由你将我带回去，一个最普通的律师，就可以替我洗脱罪名，究竟怎样，由你自己去决定吧！”<p>　　当我说出了那一番话之后，杰克上校的态度，显然软了下来，他考虑了片刻：“如果你能带我们找到柯克船长，那么对于方廷宝的死因，自然会有进一步的了解。”<p>　　我回头对白素道：“拿衣服下来给我换，不然，上校会以为我会趁机畏罪潜逃！”<p>　　白素没有说什么，走上了楼去。<p>　　本来，我绝对没有打算将柯克船长在本埠一事，告诉警方。我没有那样的打算，柯克船长也相信我不会，以柯克船长的地位而论，他对我付出那样的信任，绝不是一件简单的事。<p>　　但是现在，情形不同了，方廷宝死了！而方廷宝之死，十之七八，可能死在柯克船长之手，我甚至还想到了方廷宝的死因，我的猜测是，因为方廷宝遵守着对我的诺言，不肯将在海底发现了那东西的实况告诉柯克船长，是以才招致了死亡。<p>　　杰克上校仍然呆望着我，我大声道：“别呆立着，我这里有电话，快调大批便衣人员，去包围商业区的XX大厦，并且密切监视其中一间打捞公司的出入人员，不然，我们可能什么人也见不着。”<p>　　杰克略呆了一呆，他这个人，虽然有着过分的自信，但是在紧要关头，倒还是肯听别人的意见，他立时拿起了电话，发出了一连串的命令。<p>　　十分钟后，我和杰克上校一起出了门，三十分钟后，我已推开了陈子驹那家打捞公司的门。<p>　　而在我们登上楼之前，我看到至少有过百名警方人员，守在这幢大厦的四周和走廊上。我自然也知道杰克上校这时的心情，如果他能够捉到柯克船长的话，那么，他立时就可以成为国际知名的人物。<p>　　当我推开门，和杰克一起走进去的时候，公司的职员，都以极疑惑的眼光，望着我们，将近十个警员立时涌进来，杰克大声道：“都留在原来的位置上，谁也不准随便乱动！”<p>　　看到了那样的阵仗，众职员不禁相顾失色，我已直趋陈子驹的办公室门口，我还未曾去开门，门便已打了开来，陈子驹探出头：“什么——”<p>　　他只说了两个字，就看到了我，看到了在他公司中的那些警员，他的面色变了。<p>　　陈子驹立时要缩回身子去，但是我却立时扣住了他的手腕，一脚踢开了门，将他推进了他的办公室之中。<p>　　杰克立时跟了进来，陈子驹挣扎着：“这是怎么一回事？你们干什么？”<p>　　杰克冷冷地道：“我们来捉人！”<p>　　陈子驹道：“有拘捕令么？你们怎能乱闯进来？”<p>　　我冷笑一声：“陈先生，别拖延时间了，告诉你，什么都没有用，整幢大厦全被包围了，或许你有神秘的通路，但是柯克船长一定走不了！”<p>　　陈子驹的面色煞白，一句话也说不出来，我立时提高了声音，叫道：“船长，出来吧。”<p>　　我知道柯克船长这种人的性格，他一直以为是没有什么人可以找得到他的，但一旦到了他发觉已被人找到的时候，这种人，也绝不会作无谓的挣扎。<p>　　那时，已有几个警官在开始寻找办公室中的暗门，但是我只叫了两声，一道暗门，就打了开来。<p>　　当暗门打开之际，气氛真是紧张到了极点，连杰克上校手中的枪在内，至少有十柄枪，对住了暗门。可是柯克船长却满脸笑容地走了出来，看他走出来的那种样子，像是他走进了一间全是老朋友在聚会的房间。<p>　　他在暗门口，略站了一站，望着我：“卫斯理，我为你感到羞耻。”<p>　　我自然明白他那样说是什么意思，他指我带着警员来找他。<p>　　虽然，带着警员来捉拿柯克这样的犯罪分子，绝不是什么有愧于心的事，但是在柯克这种人而言，他却另有一套想法，他这时那样说，自然是在讥嘲我不够“江湖义气”和出卖了他！<p>　　即使是根据他的思想逻辑，我也不甘心被他讥嘲，我立时道：“你才应该脸红，船长，你杀了方廷宝！”<p>　　我的话才一出口，我就知道，我的估计，一定是出了差错了！<p>　　因为柯克船长的脸色，陡地一变，他显然是直到此际，才知道方廷宝的死讯，不然，他是决不会有那样神情的。他甚至没有说什么，只是呆了约莫十秒钟，才道：“谢谢你来告诉我这个不幸的消息，你是为了方廷宝的死，才带他们来找我的？”<p>　　我在那一刹间，倒真的有点难以回答了！<p>　　的确，我是因为方廷宝的死而带着杰克上校来找他的，但现在，方廷宝的死，显然与他无干！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_09'>第三十六卷 魔磁 第七章 嵌在岩石中的金属球</b><p>");

document.write ('　　只不过杰克上校却不理会这些，他已然走了过去，替柯克船长加上了手铐。柯克船长一点也没有反抗，只是冷冷地道：“上校，是用那么大的阵仗，来对付一个只犯了非法入境轻微罪行的人，未免太过分了吧！”<p>　　杰克上校陡地一呆，立时向我望了一眼。<p>　　的确，柯克船长并没有在本埠犯什么案，将他解上法庭，大不了是非法入境而已。但是，事实上，柯克船长当然不会那么轻松，在他非法入境的罪名成立之后，他立即会被引渡到其他的地方去受审。<p>　　我立时道：“对于方廷宝的死，你有什么意见？”<p>　　柯克船长道：“一点意见也没有，我一直在这里等着，还记得我和你约定过，我等你来邀请我一起参加打捞工作？”<p>　　我立时向陈子驹望去，陈子驹愤然地道：“船长一直在我这里，我也早劝过他，别相信你，他却以为你不会做老鼠一样的事。”<p>　　我双手紧紧握着拳，方廷宝不是柯克船长杀的，而我却带着杰克上校来到了这里。<p>　　我深吸了一口气，转向杰克上校：“上校，没有我的事了？”<p>　　杰克紧皱着眉：“不行，你仍然是杀害方廷宝的嫌疑人！”<p>　　我一肚子闷气，本就无处发泄，听得杰克那样讲法，我立时大声吼叫了起来：“如果你要寻找真正的凶手，你就得放我走。”<p>　　杰克呆了半晌，才道：“可是你得每天向警方报到。”<p>　　我没有再理睬他，自顾自大踏步走了出去，我的心中，烦乱到了极点，以致我几乎不知道如何出了那幢大厦的，而等我的情绪渐渐平定下来的时候，我发现自己，是站在一家珠宝公司的橱窗之前。<p>　　我可能已在那珠宝公司的橱窗之前，呆呆地站了好久了，是以珠宝公司门口的守卫，以一种异样的目光，望定了我。<p>　　我转过身，继续向前走去，我要去找杀方廷宝的凶手，可是我该从何处着手？<p>　　我走过了几条马路，又在一个橱窗前，停了下来，我的心中仍然十分乱。<p>　　这一次，当我停下之后，自橱窗玻璃的反光中，我看到有三个人，站定了脚步，望着我，而他们在经过了一番交谈之后，其中一个人，向我走来。<p>　　当那人渐渐走近我之时，藉着玻璃的反光，我已可以将他看得十分清楚，他是一个面目极其普通的普通人，像他那样的人，你每天可以在路上碰见一千个一万个，而绝不会留下什么印象。<p>　　那人来到了我的身边，停下，也作看橱窗模样，我已可以肯定他一直在跟踪着我，而这时他还在装模作样不开口，我冷笑一声：“朋友，有什么事，说！”<p>　　那人显然料不到我会突然开口的，而我也预料着他会大吃一惊。<p>　　可是，他却仍然是那么镇定，像是什么事也没有发生一样，只不过略扬了扬眉，来表示他的惊讶。<p>　　从他的这种反应看来，他毫无疑问，是一个受过极其严格的特种训练的人物！<p>　　他立时沉声道：“卫斯理先生？”<p>　　我道：“我可以拿出身份证明来，供你检阅。”<p>　　那人一点也没有发笑的意思，他只是道：“请问，你是不是愿意和一个人见见面。”<p>　　我略呆了一呆，这时，我已约略有点料到这个人，和另外两个，站在离我不远处的是什么人了，他们一定是柯克船长说及的某国特务口而这个特务如此说，显然是他们的头子，要和我见面，我缓缓地道：“除了特务头子之外，什么人我都愿意见，这样的答覆，满意么？”<p>　　这一次，那人不能再维持镇定了，他的神色略变了一变，那自然是因为我一语道破了他的身份！<p>　　他后退了一步，另外两人，立时向前走来，我立即又道：“如果用强迫的手段，我更不去！”<p>　　那人忙道：“绝不是强迫，只是请你去！”<p>　　我冷笑着，这时，一股极度的厌恶之感，自我的心底升起：“你们何必对我那么客气，你们已杀死了三位世界知名的科学家，又杀死了方廷宝，为什么要对我那么客气？”<p>　　那人像是全然无动于衷地道：“卫先生，请原谅，我们只知道奉命行事。”<p>　　我狠狠地瞪着他们：“那么你们是三条狗，好，狗主人在哪里！”<p>　　那三个人仍然一点也不恼怒，那人道：“请跟我们来，就在不远处。”<p>　　这里是闹市，我很难设想某国特务的高级人员，会在闹市之中有据点。但是，当我看到这三个人中的一个，伸手不断在腰际的皮带扣上按着的时候，我也明白了，他是在通知也们的上司，到这里来。<p>　　我们沿着马路，走出了不到五十码，一辆房车在我们身边停下，车门自动打开，车中有人道：“卫先生，请上来，我们只不过谈谈。”<p>　　我毫不考虑就登上了车，车子由一个穿着黑衣服的司机驾驶，车后，坐着一个矮个子，面目也很平常，笑容可掬，看来十足像是一个小商人。<p>　　我一上了车，车就向前驶去，那小商人模样的人道：“请放心，车子只在闹市之中兜圈子。”<p>　　我道：“我们说话，大可不必兜圈子，是你们杀死了方廷宝？”<p>　　那人道：“这话得从头说起，我们委托柯克船长做一件事，但是柯克船长却出卖了我们！”<p>　　我并没有出声，那人又道：“柯克船长出卖我们，和你接头的详细经过，方廷宝都对我们作了报告！”<p>　　我的心中不禁暗骂了一声，人实在太下流了，方廷宝一方面是柯克船长的人，然而，他同时却又受了某国特务的收买！<p>　　我仍然不出声，那人又道：“方廷宝潜水回来之后，我发现他又想出卖我们，卫先生，我们只不过处置了一个叛徒，你不必紧张！”<p>　　我道：“方廷宝不会叛变你们！”<p>　　那人道：“他竟编造了一个荒唐透顶的故事，说什么有一只大乌贼伏在飞机上，而当深水炸弹，炸死了那只大乌贼之后，海底除了零星碎片之外，就什么也没有剩下了，这样的故事，骗得了谁？”<p>　　我呆了片刻，不禁叹了一口气。方廷宝没说出我和他同时在海底发现了那东西，是为了遵守诺言，还是为了别的原因。这一点，方廷宝已经死了，自然也无法求证了。<p>　　但是，那人所说的“荒唐的故事”，却千真万确。我在叹了一声之后：“你错了，方廷宝所说的一切，是真的！”<p>　　那人瞪大了眼睛：“真的？你要叫我相信，真有一只那样大的乌贼？”<p>　　我道：“是的，这一点，我相信报上立刻就可以有消息，你的手下，也应该查得出，的确出动过飞机，投掷过深水炸弹。”<p>　　那人呆了一呆：“那么，在海中，我们要找的东西，真的已不存在了？”<p>　　那人终于问到正题上来了，他这个问题，我实在十分难以回答，因为我已经知道，方廷宝死在他们的手上，而且，他们为了要得到那东西，曾经做了不少工作，谋杀了三个著名的科学家，还和臭名昭彰的海盗，柯克船长合作，如果我只是简单地回答一声“没有”，他们一定不肯就此干休，那么，我就有可能死在他们的手中，步方廷宝的后尘！<p>　　我迅速地转着念，而且也立即决定，装着什么也不知道，是以我只是呆望着那人：“你们要找的？你们要找的东西是什么？”<p>　　那人立时现出十分不耐烦的神色来：“卫先生，你是知道的，全知道的！”<p>　　我仍然摇头：“对不起，我真的不知道！”<p>　　而当我在继续装成什么也不知道之际，我知道，我可能已犯了一个极大的错误！因为如果对方得到我简单的回答，说是根本未曾看过那东西，那么，他可能不相信，但却也只能心中疑惑。但现在我那样抵赖，如果对方确知我知道内情，那么，这就糟得很了。<p>　　果然，当我表示我不知情之后，那家伙的脸色，变得极其难看，他拉长了脸：“我们以为你是痛快的人，怎知道你比方廷宝还要讨厌！”<p>　　我心中很恼怒，但是我却也无法发作，因为这时，我正在他们的手中。<p>　　我只是闷哼了一声：“我不明白你在说些什么！”<p>　　我既然一开始便已决定否认一切，自然不能再在半途更改，只好一直否认下去，这时，连我自己也听得出，我的声音，显得十分尴尬。<p>　　那人突然哈哈笑了起来：“你为什么人工作？”<p>　　我立时道：“我不为任何人工作。”<p>　　这句话，由于是实情，是以说来，倒也理直气壮。<p>　　那人又道：“你如果不为任何方面工作的话，那么，我劝你别和我们作对了……”<p>　　他讲到这里，略顿了一顿，才又道：“你敌不过我们的，而且，那东西到了你的手中，一点用处也没有！”<p>　　我呆了半晌，那家伙的态度虽然嚣张，样子虽然可恶，讲的话也极其不中听，但是我却也不得不承认他所讲的，乃是事实。我无法和他们作对，他们是遍布全世界的特务组织，我怎能和他们作对呢？<p>　　但是，那人也犯了一个错误，他如果以为我就此便会向他们屈服，那也大错特错了。<p>　　我考虑了一会：“我无心与你们作对，但是你们和柯克船长一样，都想要我的帮助，而找到一样东西，可是却又不肯说出那是什么东西来。”<p>　　那人望着我，他想在我神情上看出我的感觉来，那是一件枉然的事，我就算心中慌张，面上也不会显露半分的。他道：“那是一件很奇特的东西，为了要得到它，我们已做了不少工作，但是到手之后，究竟有什么用处，却也难以肯定！”<p>　　我笑了起来：“如果不是一件有用的东西，你们肯花那么大的功夫么？”我故意压低了声音：“那是什么？是不是能够刹那间毁灭全世界的武器？”<p>　　那人给我弄得有点啼笑皆非，但是这个特务头于，究竟不愧是有办法的人，他笑了笑：“卫先生，我们既然见了面，而你又知道我的身份，所以，尽管你不肯说实话，但是我却不能不坦白，我告诉你，对于那东西，我们也只知道一点点。”<p>　　我不置可否，也不表示我很想知道那东西究竟是什么，虽然我心中极想知道。<p>　　我记得柯克船长说过，他说，他对那东西究竟是什么，还不甚了解，但是他相信某国特务，一定知道了不少，现在那人这样说，和柯克船长的说法，恰好吻合。<p>　　那么，他是不是会讲给我听，有关他们已知那东西的资料呢？<p>　　我不出声，那人继续讲下去：“那是一件十分奇异的东西，我想先让你看看它的外形！”<p>　　他伸手，按下了椅背上的一个钮，弹开了一扇门来，那地方，本是豪华房车的一个酒格，但在那人的车子上，里面却是一个小小的文件柜，他在柜中抽出了几张放得相当大的照片来，交在我的手中。我在接过照片之前，抬头向窗外，看了一眼。<p>　　至少那人直到如今为止，还是在遵守着诺言的，因为车子只是在闹市中打着转。<p>　　路上的人、车都很拥挤，但是我在这辆车中，就像是在另一个世界中一样！<p>　　我接过了照片，那人道：“这几张照片，还是那东西在一个富翁家中陈列时，我们的人拍下来的，请你注意那只露在石外的圆球面。”<p>　　我仔细地看着，我还是第一次看到那东西的照片，然而我对这东西，却一点也不陌生，因为柯克船长曾向我详细地描述过它的外状。<p>　　那东西真和柯克船长描述的一样，一条长条形的石笋，有大约六分之一的球体，露在外面，即使是在照片上，也可以看到，那球面是光滑细致的金属，那绝不会是天然的东西。<p>　　那人的手指，指着那个球面：“我们对石头没有兴趣，重要的是那个圆球。”<p>　　我仍然不出声，那人又道：“我说的全是实话，对于这个圆球，我们所知不多，但是已知道它有极强烈的磁性反应，强烈到难以想像的地步。”<p>　　我一样不出声，心中却在想，关于这一点，柯克船长也已经向我说过了。<p>　　那人又道：“关于那个圆球，我们的人，费了很大的心机，才刮下了一点屑未来，经过化验——”<p>　　他讲到这里，又停了一停，我登时紧张了起来，但是我仍然未曾出声，因为我知道那人一定会继续说下去的。果然，他在略停了一停之后，叹了一口气：“我们竟不知道那是什么东西。”<p>　　我实在忍不住不发问了：“你是说，那是一种地球上所没有的金属？”<p>　　那人望了我一眼：“我要修正你的话，那是地球上没有的东西，因为我们甚至不能肯定它是不是金属。”<p>　　我皱起了眉，自照片上看来，露在石外的那球体，有着金属的光辉，它毫无疑问，应该是金属。然而这时，我却也没有理由不相信那人的话。<p>　　那人续道：“我们的科学家费了很多功夫，只能假定这些粉末的性质，和石墨有一点类似，但是它的性质却十分稳定，地球上似乎还没有性质如此稳定的物质，或者说，还未曾发现。”<p>　　那人微微叹了一声，才又道：“现在你该知道，我们为什么亟想得到那东西了？”<p>　　我并不直接回答他的问题，只是道：“我有点不明白，为什么当那东西在那富翁家的大厅，作为摆设的时候，你们不下手？”<p>　　那人摊了摊手：“那时，我们还不能肯定这东西是不是有研究价值，而当我们肯定了这一点的时候，它已经决定交给齐博士了。”<p>　　我冷笑道：“据柯克船长说，你们曾企图出高价购买，但遭到了拒绝。”<p>　　那人“哈哈”笑了起来：“的确是，卫先生，现在你已不能不承认，你对那东西是早已知情的了吧？”<p>　　我呆了一呆，我在无意中，已经推翻了我以前的一切否定，那使我感到相当尴尬，但是我却仍然绷住了脸，一声不出。<p>　　那人又吸了一口气：“现在，我再问你一次，你和方廷宝一起潜入海底，是不是见到了那东西。”<p>　　那人的这一个问题，以十分严重的语气，提了出来，我知道，如果不小心回答的话，那人一定不会再对我如此之客气的了。<p>　　我略想了一想，才道：“我想我不必瞒你，当深水炸弹赶走了那只大乌贼之后，我和方廷宝，再度下水，的确是为了想发现那东西。”<p>　　当我讲到这里的时候，那人欠了欠身子，现出十分关注的神情来。<p>　　我立即又道：“但是我们失望了，连续爆炸的深水炸弹，威力太大，飞机也被炸成了碎片，三位科学家的尸体，不知所终，我们什么也没有发现。”<p>　　那人的面色很阴沉，一声不出。<p>　　我又道：“所以，你们以为方廷宝叛变了你们，而将他杀死，是十分不智的错误行为。”<p>　　那人的脸色更加难看，车子仍在市区之中，兜着圈子，我略挺了挺身：“我想，我应该下车了！”<p>　　那人却并不示意司机停车，只是缓缓地道：“我还会来找你，希望你考虑一下。”<p>　　我已经决定不将在海底看到过放到木箱中的石头一事对任何人说。在海底看到过那东西的，只有我和方廷宝两人，现在方廷宝已死了，只要我不说，就决不会有人知道这件事。<p>　　所以我道：“我没有什么可以考虑的，事实上，我是一个好奇心极强的人，如果我在海底发现了那东西，一定早已将它弄上海面来，不会仍让它留在海底。”<p>　　我讲的话，在情理上，十分可信。<p>　　不过那人仍然抱着疑惑的态度：“或许，你准备留着，自己来研究。”<p>　　我不得不佩服那特务头子的推测力，因为我的确是想那样做的。但是我却立即道：“你想想，以你们国家的科学水准，尚且不能弄明白那是什么，我个人有什么力量，可以独立来研究这东西？”<p>　　那人点了点头，看来，他对我是信任得多了，他用手指，在和司机隔开的玻璃之上弹了一弹，车子驶到路边，停了下来。<p>　　车子一停，那人便道：“再见，卫先生。”<p>　　我开车门，跨下车的时候道：“先生，我倒不想和你再见了。”<p>　　那人笑了起来：“我们是不是再见面，那得看你今天和我讲的，是不是全是实话。”<p>　　我没有再说什么，下了车，走上了行人道，当我再转过身来时，那辆车子已经驶走了。<p>　　那时，我的心中十分乱，我对那东西，又有了进一步的认识：其一，那东西百强烈磁性反应，其二，是那圆球的构成物质，因某国科学之进步，尚且研究不出那是什么物质。<p>　　我呆立了一会，才慢慢向前踱去，由于我心中一直在翻来覆去地想着事，是以在不知不觉间，已来到了离我住所不远之处，我又停了停，停在街角，当我继续向前走去的时候，一个高级警官，自车上跳下，向我疾奔了过来。<p>　　我站定了脚步，那高级警官直来到了我的身前：“卫先生，上校请你去。”<p>　　我皱了皱眉：“我才和他分手不久。”<p>　　那警官道：“是，但是事情又有了新的变化，卫先生，请你立即登车。”<p>　　我跟着那警官，上了那辆警车，警车上有七八名警员在，我才一上车厢，那警官便关上了车门，那使我呆了一呆，然而更使我发呆的事，还在以后！<p>　　我那时还弯着身，未曾坐下来，就看到三五个警员，一起用手枪对准了我！<p>　　就算是一个白痴，在那样的情形之下，也可以知道事情是大大不对头了！<p>　　但是，在那一刹间，我还只当事情有了什么突变，易于冲动的杰克上校，又将我当作敌人了。<p>　　然而，我却料错了，就在那一刹间，一个一直背对我的警员，转过头来，向我微笑着，当我看到了那警员的面孔时，我实在不能相信自己的眼睛！<p>　　那“警员”竟是柯克船长！<p>　　那实在是没有可能的事情！柯克船长被杰克上校带走了，那是我亲眼目睹的事，就算柯克神通广大，那也是不可能的事。<p>　　是以一时之间，我实在是呆住了，我一生之中，不知经历过多少稀奇的事，但是却以现在这一件最为不可能了！然而，事实毕竟是事实，柯克船长望着我，笑着，已开了口：“感到意外，是不是？”<p>　　他已开了口，他是柯克船长，那已是没有疑问的事情了，我深深地吸了一口气，坐了下来。我一坐下，立时有两柄手枪，抵住了我的腰际，而警车已然向前疾驶而出。<p>　　我像是自言自语地道：“你是怎么逃出来的，我真不明白。”<p>　　柯克船长“哈哈”笑了起来：“你们太低估我的力量了，我的力量，无远弗届，这里警方，也有我的人，当杰克想解我回去的时候，我就命令我的人发难，现在，上校还在那家潜水打捞公司的秘室之中，大发雷霆，只怕他要很久才能出来！”<p>　　我又深吸了一口气，柯克实在是一个难以用一般形容词去形容他的犯罪分子，他竟做了一件那样惊人的事，我只是呆呆地望着他。<p>　　柯克船长又道：“自然，杰克上校有人作伴，大约有七个警员陪着他，而现在在这里的，全是我的人，你不必想反抗！”<p>　　我略略看了一下车厢中的情形，我实在是没有反抗的余地，我只好问道：“你准备带我到哪里去？”<p>　　柯克搓着手，他现在，可以说是大获全胜了，是以他的神情，也非常得意，他道：“我是从海上来的，当然回海上去。”<p>　　我吃了一惊，忙道：“我可不是从海上来的。”<p>　　柯克船长大笑了起来：“放心，我不会逼你做海盗，但是你一定要带我到那东西所在的地点，只要我能找到那东西——”<p>　　一等他讲到这里，我便大声道：“我根本没有发现那东西！”<p>　　柯克船长根本不理会我的话，他只是冷冷地道：“那么，你将要沉在海底了，真可惜，你美丽的妻子，等不到你回来了！”<p>　　我又倒抽了一口冷气，这个万恶不赦的海盗，他真是说得出做得到的，他是在以杀我作为威胁，要我带他去找那东西！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_10'>第三十六卷 魔磁 第八章 剖开圆球的意外</b><p>");

document.write ('　　在这样的情形下，我再否认我未曾在海底见过那东西，也是枉然，我只好问他：“你如何这样肯定我一定在海底见到了那东西？”<p>　　柯克笑了一下：“我早知道方廷宝出卖了我，你和方廷宝一起下水，如果你们在海底发现了那东西，方廷宝一定会在海底害你，而你们两人，在极狼狈的情形之下，浮出海面，杰克这傻瓜，可以相信你们只在海中发生一点小意外，我不同，我知道在海底曾发生了什么！”<p>　　柯克在讲着，我一声不出。<p>　　等到他讲完了，我叹了一口气：“船长，我不得不佩服你的推理本领，好了，我带你去！”<p>　　从警车的车窗外望去，车子已经驶上了往海滩的公路了，接着，警车驶出了公路，在一条高低不平的小路上驶着，直达海边。<p>　　陈子驹也走出来，他站在海边，有一艘船停在海边，我已不是第一次看到那艘船，我第一次和柯克船长会晤，就是在那艘船上。<p>　　我是被几个警员押着下来的，直趋海边，登上了那艘船，当我站在甲板上的时候，看到那辆警车，在那警官的驾驶下，以极高的速度，冲向海中，在快到海边时，那警官纵身自车中跳了出来，而车子继续向前冲去，直冲到海水之中，转眼之间就沉没。<p>　　所有的人全上了船，船立时向前驶去，我被押进了驾驶舱，停在一张桌前，桌上铺着海图，柯克道：“请你指出地点！”<p>　　我苦笑了一下，事情发生得实在太突然了，我几乎无法应变。<p>　　我本来的计划是，在回到家中之后，至少在三个月之中，当作什么事也未曾发生过一样，然后，等事情冷下去之后，再到海中去找那东西。<p>　　在我的计划中，柯克船长至少会在监狱渡过三年五载。<p>　　可是柯克船长却像是变魔术一样，突然冒了出来，我的计划自然也完全无法实行了！<p>　　我望着海面：“船长，我声明在先，我对于这件事已完全不感兴趣，当你找到那东西之后，我一定要回去，你得先答应我。”<p>　　柯克船长道：“你不和我一起研究？”<p>　　我大声道：“我决不和你这种人一起，做任何事，那怕这只圆球之中，会有仙女跳出来，我也不感兴趣！”<p>　　听我说得那么坚决，柯克船长也不禁呆了半晌，他才冷笑着：“我倒认为，从我们见面起，直到现在，我的行为，并没有什么对不起你的地方。”<p>　　我的手指在海图上移动着，然后，指出了我记得的地方，驾驶的船员，立时照我所指的方向，向前驶去，在那时候，我只感到十分疲倦，而且，还感到有一点昏眩，我实在想休息一下。<p>　　我后退了几步，在一张椅上，坐了下来。<p>　　我之所以感到疲倦，当然不是生理上，而是心理上的疲倦。因为我在和柯克船长的交手过程之中，几乎是没有一次占上风的。<p>　　最后，我带人去找柯克，是以为柯克杀了方廷宝，当我知道自己料错的时候，心中已有着说不出来的不舒服，何况忽然之间，又有了那样的变化！<p>　　我坐着，以手撑着头，闭上了眼睛，对于四周围发生了什么事，根本不加理会。我只听得柯克船长问了我两次，问我到时是不是想下水，但我却没有睬他。<p>　　我至少维持着同样的姿势不变，足有一小时之久，才觉出船的速度，已经慢了下来。<p>　　当我抬起头，睁开眼来时，只见已有四个人，换上了全套的潜水装备，站在船舷。<p>　　船终于完全停下了，那四个人相继跳进了海中，柯克船长以一种十分异样的神情望着我，我给他望得更不舒服，忍不住道：“你放心，我绝不是一个不肯承认失败的无赖，我所指的地点是正确的！”<p>　　柯克船长用很低的声音道：“希望那样。”<p>　　正在这时，无线电通讯仪中，有了讯号声，柯克忙转过身去，按下了一个掣，有声音传了出来，道：“地点正确，我们看到了一些飞机的碎片。”<p>　　柯克回过头来，向我笑了一下。<p>　　接着，又有另一个人的声音道：“我看到了一条大到不可思议的乌贼触须。”<p>　　我道：“告诉他们，那东西是在一块岩石的旁边。”<p>　　柯克船长照我的话说了，过了不到五分钟，便听到有人道：“船长，找到了，在一个木箱中。”<p>　　柯克船长的神情兴奋之极，他不由自主地挥着手：“快将它带上来，快！”<p>　　我站了起来：“船长，是实现你诺言的时候了，请下令给我一艘快艇，我自己会回去。”<p>　　柯克望着我：“我已经找到那东西了，你难道连看都不想看一看？别忘记，那东西可能是你一生之中所见过的最奇特的东西！”<p>　　柯克船长的话，自然有着极强的诱惑力，但是我在心灰意冷之余，这样的诱惑，对我也不起作用了，连我自己也有点奇怪，我竟能立时拒绝，毫不考虑，或许，那是因为我很少遭到那样的失败，而这样的失败，使我心理遭到了莫大打击的缘故。<p>　　我立时道：“不，我不感兴趣！”<p>　　柯克船长又望了我片刻，才向一个船员道：“好，给他一艘燃料充足的快艇！”<p>　　那船员答应了一声，立时走了出去，我也跟着来到了甲板上。<p>　　当我来到了甲板上的时候，已经有几个潜水人，托着那木箱，浮上水面来了。当我看到了这样情形之后，我不由自主，停了一停。<p>　　这时候，柯克船长也来到了甲板上，他以极其兴奋的语气叫着：“快，快一点！”<p>　　在经过了如此的曲折之后，那东西终于被他获得，他的兴奋，自然大有理由。而我心中的沮丧，也正好和他的兴奋成正比例。<p>　　我站了一分钟左右，两个潜水人已到了船边，那只木箱也已由船上的船员，扯了上来，我已准备跨下快艇去了，柯克船长突然大声叫着我的名字：“你不要看一看那神秘的东西？”<p>　　我跨下去的一只脚，僵在半空之中。<p>　　在刹那间，我的心中，着实矛盾得可以。我的的确确，不愿意再和柯克船长在一起，但是，看一看那东西，也耽搁不了多少时间，又有什么关系呢？<p>　　柯克船长又道：“我已经答应让你离去，你不在乎多逗留几分钟吧？”<p>　　我不禁叹了一口气，我无法不承认，好奇心太强，是我的最大弱点。虽然，无数有趣的事，也是因此而来，但是无数的麻烦，又何尝不是由此而来？<p>　　我缩回了脚，转过身来。柯克船长已经推开了两个船员，来到了那木箱之前，俯身用手，用力扳开了木箱，那根石笋，已呈露在我们的眼明。<p>　　但是要等到柯克船长，将石笋翻了过来。我们才看到那露在外面的球面。<p>　　那是一种暗哑的银白色，任何人一看到这种色泽，必然联想到金属。可是，据那特务头子说，那并不是金属，我本来是决定站立着不动的，但这时，在看到了那个球面之后，我就不由自主，向前走去。<p>　　柯克船长的神色更兴奋了，他俯身用手抚摸着那灰白色的球面，涨红了脸，叫道：“拿锤子来！”<p>　　我忙道：“你要干什么？”<p>　　柯克船长抬头望了我一眼：“自然是砸碎石头，将这球取出来！”<p>　　我还来不及表示我的意见，一个船员，已将一柄沉重的铁锤，交到了柯克船长的手中。<p>　　那时，我的心中十分乱，根本不知道该如何表示我的意见才好。<p>　　我现在就站在这根来自路南石林的石笋之前，而且，事实看来，再明白不过，这只圆球，绝不是用手工镶嵌进去的。任何人都可以看得出来，这圆球本来一定是深藏在石头的内部，由于石头的风化，那个圆球才现出了球面来。<p>　　要明白那个圆球中有着什么秘密，自然得将石头打碎，将它完全取出来。<p>　　可是，当柯克举起巨锤，向下击去的时候，我心中总有一股十分异样的感觉，我感到柯克船长的行动是在破坏，而不是在建设。<p>　　可是，那种感觉，存在于我的心中，却又是一个很模糊的概念，我无法具体地说出我的感觉来，是以在刹那间，我只是叫道：“小心些！”<p>　　“砰”地一声响，柯克船长的第一锤，已然击下去。<p>　　他的臂力相当强，而石笋的质地，本来就不是十分坚硬，是以一锤击了下去，石屑四飞，可以看到的球面已经更多了！<p>　　柯克船长伸手去抹石屑，他显得更兴奋了，第二锤又重重击了下去。<p>　　那一锤奏效更甚，将那根石笋，击得断成了两截，那圆球已有大半露在外面了。<p>　　柯克船长敲下了第三锤，锤和石头才一接触，那只金属圆球，便自石中，滚了出来，柯克船长几乎是向着那只圆球，直扑过去的，他抱住了那只球，捧了起来，看他的神情，像是饿极了的人，捧住了一个大面包。<p>　　他的双眼紧盯在那只圆球，突然之间，他叫了起来：“天，这上面有文字！”<p>　　看到那只圆球离开了石头，本来我的心中，又已经决定，我离开的时候，应该到了。<p>　　然而，柯克船长那一下惊喜交集的呼叫声，却又将我留了下来。<p>　　我看到柯克船长抬起头来，向着我叫道：“你快过来看，这上面有着文字，那好像是中国字，你快过来看看！那是什么！”<p>　　我实在忍不住心中的好奇，我甚至未曾考虑过，就大踏步向前走了过去，柯克船长仍然双手捧着那圆球，只不过略向我伸了伸。<p>　　我也看到了，柯克船长并不是大惊小怪，那圆球上的确刻有文字，而且，看来也像是中国字，但我却一眼就看出，那不是中国字——不是任何时代的中国字。<p>　　字一共有两行，很小，很精致，镌刻得很深，一个一个，数了一数，一共是二十二个字。<p>　　当我仔细地看着那些文字之际，柯克船长的确是显得很焦急，他不住问道：“什么字，说些什么？这圆球是什么东西？”<p>　　我摇了摇头，道：“你问我也没有用，我不认识这些字，它们不是中国字。”<p>　　柯克船长的知识的确不凡，他道：“或许那是中国古代的甲骨文？”<p>　　我仍然摇着头，道：“不可能，我是中国人，对中国文字的沿革，也有过一定的研究。我可以肯定，这不是中国任何时候的文字。”<p>　　阿克船长又道：“或许，那是印度的梵文？”<p>　　我皱着眉头，这二十二个独立的文字，自然也不是印度的梵文，它每一个字，看来就像是一幅精细的图画，笔划有粗有细，但是却安排得极其均匀有数。<p>　　中国的文字组织上已经可说是无懈可击的了，但是比起这金球上的二十二个字来，却还是瞠乎其后。<p>　　阿克船长得不到我肯定的回答，但是他却一点也没有显出失望的神色来，他大声道：“你看，我没有料错吧，现在便可以肯定，地球上早在几亿年之前，就有过高度的文明，当时的人，能制造出这样的圆球来，就像是……就像是……”<p>　　柯克船长挥舞着那圆球，我问道：“就像是什么？”<p>　　柯克船长高兴地笑了起来：“就像是我们现代人，在每一次世界博览会的时候，将现代文明的一切资料，放在一只不锈钢的球中，埋到极深的地下去一样。我认为，在这只球的内部，也有着同样的，三亿年之前，地球人的文明的一切纪录！”<p>　　我深深地吸了一口气。柯克船长的譬喻，十分恰当。他捧着那金属球，向船舱中走了进去：“来，让我们把它剖开来，我不相信你不想知道，我们上一代的人是如何生活的。”<p>　　我不等他的话讲完，便已跟在他的后面，一起走进了船舱之中。<p>　　因为那发现实在是太诱人了。柯克船长口中的“上一代人”，并不是我们一般所说，和我们这一代，相隔只有三二十年的上一代。<p>　　这“上一代”，和我们相隔，有几亿年。<p>　　地球的寿命，已经假定为四十五亿到六十亿年之间，而人的出现，或者说生物的出现，却只不过几十万年的历史，和地球的寿命相比较，实在微不足道。<p>　　那么，是不是我们所知的生物出现之前，地球上的确已曾经出现过人？这些人，如果曾在地球中生活过，那么，他们是如何灭绝的？<p>　　我在跟着柯克船长走进船舱中的时候，心中的疑问，此起彼伏，脑中只是“轰轰”的一阵乱响。<p>　　柯克船长将那圆球，放在桌子上，他的手下，已经推来了一座精巧的金属刨床。<p>　　我直到这时侯，才定了定神：“船长，你就在这里，便准备将它剖开来？”<p>　　柯克道：“自然，你看，我什么都准备好了，我知道，我要得到这只金属球，就没有什么力量可以阻止我，我一定会得到的！”<p>　　我并没有再说什么，因为柯克船长已经将那圆球，牢牢地夹在那刨床上，接上了电流，拉下装有锋利刨刀的杠杆，将刨刀接近那圆球。<p>　　当锋利的刨刀，和那圆球接触之际，刀锋毫无困难地，就陷进那圆球之中。<p>　　我怪叫道：“小心些，如果你肯定球中藏有值得我们研究的东西！”<p>　　柯克船长：“我会小心的！”<p>　　他果然小心地操作，他转动着那只圆球，让刨刀陷进去大约半吋左右，团团切了一周，才抬起头来。<p>　　他道：“我假定这个圆球的球壁是半吋厚，那么现在松开夹子，就可以分成两半了，如果还分不开，那么我就再切进半吋。”<p>　　我点了点头，表示同意他的做法，柯克船长开始扭松夹子的螺旋。<p>　　那时候，我和他两人的心情，真是紧张到了极点。<p>　　因为，那圆球之中，究竟有什么，立时可以揭晓！<p>　　我看到夹子松开，柯克船长捧起了那圆球，在刨床上顿了顿，虽然那一道痕已相当深，可是那圆球却并没有齐中裂开来。<p>　　柯克船长抬起头来：“还不够深！”<p>　　我走近去，又看那圆球上的切痕，半吋深的切痕之内，仍然是那种灰白色的物质，我点了点头，道：“再切深半吋试试。”<p>　　柯克船长又将那圆球夹牢，沿着旧切痕，再度用削刀，切深了半吋，切痕已经深达一吋了！<p>　　但是，当圆球取出来之后，仍然没有裂开来。<p>　　我和柯克船长两人，都齐齐吸了一口气，已经有了一吋深的切割，圆球还未曾齐中裂开，那就是说，球壁比我们想像中更厚。<p>　　而球壁既然比我们想像中来得厚，那么，除了将切割加深之外，也就不会有第二个办法。<p>　　柯克船长又将圆球夹了起来，又切深了半吋之后，情形和上两次一样。<p>　　我和他两人，手心都有点冒汗，当他进行第四次切割的时候，情形更紧张了，但是在割痕深达两吋之后，取了圆球出来，仍然未曾分为两半。<p>　　柯克船长将圆球放在刨床上，走过去，喝了一口水，才对我道：“卫斯理，你去试试，球壁竟厚得超过两吋，这实在难以想像！”<p>　　的确，球壁那么厚，这是有点难以想像的事，因为那圆球并不大，球壁厚达两吋，它的中心部分，已没有什么空间了。<p>　　我吸了一口气，正待向前走去，可是也就在那一刹间，我听到在刨床上的那圆球，发出了一下如同什么东西撕裂的声音。<p>　　我和柯克船长立时向刨床上看去，由于接下来所发生的事，实在是我们万万意料不到的，是以我的叙述，可能有些颠倒，也可能有点混乱，但无论如何，对于以下当时所发生的事，我已是尽力而为的了！<p>　　当我和柯克船长两人转头，向刨床上望去之际，我们看到，那圆球已然裂了开来，圆球好像是被一种强大的力量硬生生撕裂的，我们都可以清楚地看到，圆球在裂开之际，那种灰白色的物质，被拉成很多细丝，我和柯克船长都兴奋地叫了起来。<p>　　我们之所以发出兴奋的呼叫声来，自然是因为那圆球终于裂了开来，我们可以知道在那圆球之中，究竟是什么了，但是，我们的叫声才一出口，在不到百分之一秒的时间内，我们看到有一样东西，自那圆球之中弹了出来！<p>　　那东西射出的速度极高，以致我们根本无法看到那是什么东西。<p>　　自圆球射出的东西，“拍”地一声响，射在刨床上的钢支杆上。<p>　　直到那时候，我们才看清，那是一只如同高尔夫球大小的小铁球，那小铁球附在金属杠杆上。<p>　　我们可以看清那小铁球的时候，也不会超过百分之一秒，紧接着，整座金属制成的刨床，就像是纸扎的一样，又像是一股极大的力量在挤榨它一样，迅速地扭曲，挤成一团。<p>　　而在这不到两秒钟的时间内，船舱内所有的金属物品，一起飞舞起来，以极高的速度，飞向扭曲的刨床，附着在刨床之上。<p>　　同时，只听得在船舱之外的人，一起惊呼了起来，在我们根本来不及知道是发生了什么事之际，一下隆然巨响，一只锚，破壁而入，飞了进来，撞向那只扭曲了的刨床。<p>　　柯克船长大声叫了起来，他全然是为了惊恐，是以才大叫起来的，我在那一刹间，直觉地感到，这艘船靠不住了，我一拉他的手臂：“快走！”<p>　　我们两人一起向船舱外冲去，一出船舱，只见船舷上的不锈钢栏杆，已在迅速地扭曲着，船上的人，乱成了一团。<p>　　我大声叫道：“快跳下水去！”<p>　　我和柯克船长，是同时跳进水中的，在我们跳进水中去的时候，听到了几下惨叫声，那是有几个人被飞舞着、投向船舱中的铁器击中时发出的声响。<p>　　我一进入水中，便拼命向前游，当我游出了三四十码之后，才转过身来。<p>　　那时，发生在海面上的事情，真令我看得目瞪口呆。<p>　　那只游艇，像是被一种极其巨大的力量在挤榨着，木片在那种挤榨之中，纷贩飞向半空，发出劈排拍拍的声音，而船身在渐渐缩小，终于，缩成了一团，水面上浮满了木片和油，那艘游艇，已经变成了一团，沉进了水中，泛起了一阵泡沬，前后还不到三分钟！<p>　　海面上浮着不少人，柯克船长正在向我游来。<p>　　当柯克船长游到我身边的时候，他急速地喘着气：“什么事，发生了什么事？”<p>　　我苦笑道：“你一直和我在一起，如果你不知道发生了什么事，我也不知道。”<p>　　柯克船长一面划着水，一面仍然喘着气，事实上，每一个浮在海面上的人，都现出极其惊骇的神情来。<p>　　我一定也是一样，我虽然看不到自己的脸，但是总可以感到我脸上的肌肉，在不断地跳动。<p>　　人渐渐向柯克船长游了过来，其中有两人，居然将一只翻转在海面的救生艇，翻了过来，我们都向那艘救生艇游去。<p>　　等到所有的人都上了救生艇，柯克船长点了点人数：“不见了十一个人。”<p>　　救生艇上，没有一个人出声，这时，大海的海面上，平静得像是什么事也未曾发生过一样，只不过是那艘设备精良的游艇已经不见了，而海面上有许多木片和油花，正在飘开去。<p>　　柯克船长转过头来，望定了我：“什么事？是不是发生了爆炸？那圆球中心，是一颗炸弹？”<p>　　他在那样说的时候，语气是犹豫不定的。游艇在刹那之间毁灭，那使人自然而然，联想起突如其来的爆炸。<p>　　我缓缓地摇了摇头，才从海中挣扎上救生艇，自然不会感到舒服，而且我们在大海中漂流，前途茫茫，只是充满了极度的疑惑。<p>　　我一面摇着头，一面道：“船长，你应该知道，如果是突如其来的爆炸，你和我都绝对逃不出来。”<p>　　柯克船长是一个极其坚强的人，关于这一点，实在是不应该有丝毫疑问的，可是，那时他在讲话的时候，声音中却带着哭音。<p>　　他道：“那么，是什么力量，毁灭了我的船？”<p>　　在救生艇上，没有一个人回答得出来。<p>　　当事情发生之际，只有我和柯克船长两人在那个舱中，如果我们两人也得不到答案的话，那么。其他人自然更不知道了。<p>　　在静默中，有一个人忽然哭了起来，我循着哭声看去，在哭泣的人，是一个身形十分魁伟粗壮的大汉，可是这时，他却哭得像一个小孩子一样。<p>　　他一面哭，一面道：“我们一定是触怒了上帝，一定是上帝在惩罚我们！”<p>　　柯克船长突然呈现一种不可控制的情绪，大声吼叫了起来，道：“你别触怒我，触怒了我，比触怒上帝，还要可怕得多。”<p>　　那大汉双手掩着脸，仍然在哭着：“没有什么再比刚才发生的事可怕的了，世界上不会有更可怕的事了。”<p>　　柯克船长的面色惨白，一句话也说不出来。<p>　　这时在救生艇中的那么多人，我最镇定。我听得那大汉这样说法，心中陡地一动，略为挪移了一下身子，来到了他的身边，在他的肩头上拍了一下，那人神经质地震动了起来。<p>　　我道：“兄弟，事情已经过去了，你可以告诉我，当时你在哪里？”<p>　　那大汉失神落魄地道：“我在机房。”<p>　　我又问道：“在那里发生了什么事？”<p>　　那大汉的身子，剧烈发起料来，我又道：“你自然不知道究竟发生什么事，但如果你将当时的情形，详细说一说，或许我们可以找出事变的原因来。”<p>　　那大汉又抖了好一会，才道：“我……正在机房中，有三个人和我在一起，所有的机器，突然扭曲起来，也们都像是有生命一样，离开了原来的位置，向墙上撞去，两吋直径的铁杆，扭曲得像是面条一样，所有的螺丝、钉子，先飞了出来，陷进了墙中，那三个人避得不够快，被机器撞在墙上，撞得……接着，机器撞破了墙，天啊，我们一定是触怒了上帝！”<p>　　我的身子也微微发起抖来，因为那大汉的叙述，使我想起了我和柯克船长眼前发生的事：那张刨床，在我们的眼前，好像一只纸扎成的东西一样，迅速地挤成了一团，那种情形，实在令人不寒而栗！<p>　　我望了望柯克船长：“船长，你明白了么？”<p>　　船长摇着头，没有说什么。<p>　　我又道：“船长，你应该明白了，事实是，突然之间，有一股极强大的力道，对金属，特别是铁，发生作用，所有的铁全被破坏，你的船被那股强大的力道，将船中的铁全压了出来，就此毁灭了，而来不及逃生的人，便被铁压在中间，压死了。”<p>　　柯克船长喃喃地道：“那……那是什么力道，什么的力道强大得如此惊人？”<p>　　我的心中十分乱，但是我还是得出了一个头绪来，我道：“照这样的情形看来，是磁力，极大的磁力！”<p>　　救生艇上所有的人，都张大了口，合不拢来。<p>　　磁力是小学生都明白的一种力量，但是磁力强大到这种地步，这却又不是任何人所能接受的了。<p>　　我又道：“将一块磁铁放在铁粉之间，会怎么样，柯克船长？”<p>　　柯克船长苦笑了一下：“所有铁粉，都向磁铁附去，附在磁铁之上，可是——”<p>　　我挥了挥手，打断了他的话：“现在的情形，就是这样，所有的铁铸品，全部都飞向那强大的磁力来源，就像是铁粉一样！”<p>　　柯克船长有点结结巴巴地道：“你是说，在那圆球中心，是一块磁力强大到了极点的磁铁？”<p>　　我叹了一口气：“一定是，那圆球本来对磁力起着隔绝作用，船长，我们闯祸了！”柯克船长的神色苍白，我又道：“现在，游艇中的铁，被那点磁力中心作用，扭曲成了一个大铁球，这个大铁球，会受感应而变成一块更大的磁铁，那磁力是如此之强，我们闯祸了！”<p>　　柯克船长喃喃地道：“可是……可是它已沉进了海底！”<p>　　我摇着头，道：“这是一股超乎我们想像力之外的强大磁力，我相信——”<p>　　我才讲到这里，就听到海面上，传来了一下又一下急速的轮船汽笛声。<p>　　我停了口，救生艇上许多人，都现出十分兴奋的神色来，有船来了，他们自然都以为自己可以得救了！<p>　　但是我却一点不乐观，相反地，我心直向下沉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_11'>第三十六卷 魔磁 第九章 魔鬼一样的强大磁力</b><p>");

document.write ('　　汽笛声愈来愈近，一艘船已在我们的视线之内出现，我已经可以看清它是一艘相当旧的货船，但是它向前驶来的速度之快，令得我们每一个人，目瞪口呆！<p>　　它简直不是向前驶来，而是向前直冲了过来的，速度之快，简直可以和喷射机冲向跑道时的速度相比拟。一艘这样残旧的货船，不可能以那样的高速行驶，但是现在，它的确以那么高的速度向前冲来。<p>　　我们都可以看到，这艘船的船身，在摇摆着、震荡着，也可以看到船员在甲板上慌张地奔来奔去。<p>　　我突然之间，冲动地叫了起来：“快弃船！”<p>　　可是，不论我如何叫，船上的人自然听不到，然而我还是不断叫着，直到柯克船长的手，紧紧握住我的手臂，我才停止了叫唤。<p>　　而这时候，事情已经发生了。<p>　　那艘货船，来到了刚才我们那艘游艇沉没的地方，突然倾侧，我们离开那地方并不远，都可以听到钢板的断裂声，也可以看到货船身上的起重机架，折裂、倒下，迅速地沉入海中。<p>　　那种下沉，和钢铁在海中的自然下沉不同，显然是被一种极大的力道硬扯下去的，是以在海面上出现了巨大的漩涡。<p>　　我们也看到，这艘货船上的船员，在货船倾侧之际，有很多个跌进了海中，他们在海面上，根本连挣扎的机会也没有，就随着急速旋转的漩涡，而被卷进了海底。<p>　　那般倾覆了的货船船身，急速向下沉去，转眼之间，便被海水吞没。<p>　　但是事情到这里，还没有完全完结，在货船被海水吞噬之后，许多木箱浮了上来，那些木箱大都全被挤碎了，但中间也有一两个是完整的。<p>　　木箱在海面上飘了开去，整艘船上的人，竟没有一个浮上水来。我想像着那些船员被夹在扭曲的钢板之上，变成了死人的情形，忍不住想呕吐。<p>　　救生艇上没有一个人出声，因为刚才发生的事，实在太恐怖了，就像是世界末日一样。过了好久，我才低声道：“你猜那艘货船，在海底变得怎么样了？”<p>　　我那时讲话的语气，就像是我自己在问自己，在我的话出口之后，也没有人来搭腔。<p>　　过了好一会，柯克船长才道：“根据你的想法，那艘货船上所有的钢铁，一定已将我的游艇包住，而这些钢铁，也已受了感应，变成了强力的磁铁！”<p>　　我点了点头，突然之间，我尖叫了起来：“我们得赶快向全世界发出警告，警告所有的船只，不能经过这里，也警告所有的飞机，不能飞临这里的上空！”<p>　　当我在那样尖叫的时候，我的神情，实在已经处在一种极不平衡的状态之中了，而所有的人，都睁大了眼睛望着我。<p>　　我以一种不能遏制自己冲动的姿态大声喝道：“你们望着我作什么？”<p>　　柯克船长这时倒比较我还要镇定些，他道：“他们除了望着你之外，也实在没有别的办法，我们自己也在海上漂流，有什么法子可以通知全世界？”<p>　　我不由自主，喘起气来。<p>　　不错，我们正在海上漂流，我们无法确定自己现在是在什么方位，也绝没有法子呼救。而且，我们离两艘船沉没的地点，也愈来愈远。<p>　　我极力使自己镇定下来：“船长，你还记得我们出事地点的正确位置？”<p>　　柯克船长望着我，像是一时之间，不明白我那样说法是什么意思。<p>　　我道：“如果你记得，那么我们一脱险，就立时可以向全世界发出警告。”<p>　　柯克船长又呆了片刻，才喃喃地道：“我记得，可是我们什么时候脱险呢？”<p>　　的确，我们什么时候，才能结束在海上的漂流呢？<p>　　大海在许多文人的笔下，美丽无匹。的确，当你在豪华的船上，欣赏着海景的时候，大海是美丽的，但是当七八个人挤在一艘救生艇中，作毫无希望的漂流之际，观感就完全不同了。<p>　　我说我们的漂流是“毫无希望”，倒一点不是夸大之词，我们逃走得既然如此仓皇，自然不可能有任何食物饮料带出来。在太阳的蒸晒下，我们每个人的脸上，都已泛起了一层盐花。<p>　　而且可以看得出，在很多人的脸上，已经有着死亡的阴影在笼罩着了。<p>　　我们什么时候可以遇救呢？根本没有人说得上来！<p>　　天慢慢黑了下来，当犹如一团红火样的太阳在海面上消失之后，天完全黑了，救生艇仍然在海面上漂着，有一个人想拉开喉咙唱歌，可是他发出来的声音，却令人无法忍受得下去。<p>　　柯克船长大声喝道：“住口！”<p>　　那人却突然站了起来：“你已不再是船长了，我喜欢怎样就怎样！”<p>　　直到这一刻，我才见到柯克船长凶狠得令人难以置信的一面，救生艇是那么小，但是柯克船长在那人的话才一出口之后，还是向前疾扑了出去，他双手立时扣住了那人的脖子。<p>　　救生艇在剧烈地震荡着，摇晃着，我赶紧也扑了过去，想将柯克船长的手拉开来，但是柯克船长的气力是如此之大，以致我竟拉之不动。<p>　　那个刚才对柯克船长出言不逊的人，现在尝到了苦果，他的双眼，紧紧凸了出来，他虽然还在挣扎着，但已经渐渐忍受不住了！<p>　　我看到这等情形，扬起了掌来，就待向柯克船长的后脑，劈了下去。<p>　　虽然，这绝不是适宜打斗的时刻和地方，但是看来，除非能将柯克船长击昏过去，不然，我想那人一定要被柯克船长扼死了。<p>　　可是，就在我扬起手来之际，柯克船长竟然先发制人，他的双手并没有松开那大汉的脖子，他只是将那大汉陡地拉近，双臂一缩，双肘便重重撞在我的胸前。<p>　　那一撞的力道极大，而且是我绝不会堤防的，我的身子一晃，几乎跌下海去！<p>　　我自问要和柯克船长对打，不会敌不过他，只是当我又站定了身子之际，我已没有必要再和他打斗了，因为刚才被他双手扼住脖子的那人，已经倒了下来，谁都可以看得出，他已经死了！<p>　　柯克的面色铁青，他嘶哑地叫道：“我是船长，我仍然是船长，你们明白了么？”<p>　　除了我之外，所有的人都立时叫道：“是！”<p>　　有两个人讨好地道：“船长，将这个人抛下海去吧！”<p>　　柯克船长冷冷地道：“不，留他在救生艇上，我们可能要靠他来救命！”<p>　　显然是每个人都明白柯克船长那样说法是什么意思，因为刹那之间，人人都静了下来。<p>　　我自然也明白柯克船长那样说是什么意思，是以我的心头，起了一股异样的恶心之感，我忍不住叱道：“柯克，你在提议我们吃人肉？”<p>　　柯克倏地转过身来，向我发出狞笑，在黑暗中看来，他的两排牙齿，在闪缮生光，他失声道：“是的，兄弟，吃人肉，而且是生的！”<p>　　我急速地喘着气，柯克一定是疯了，没有一个神经正常的人，会说出如此可怕的话来的。<p>　　但是，我却又不得不承认，柯克船长这时的面色虽然难看，然而他的神情却很镇定，他直视着我，又用他那种冷酷无情的声音道：“不必太久，当我们在海上漂流四日或是五日之后，你就会因为少分一只手指，而和人打架，兄弟！”<p>　　我并没有再回答他，我也绝不想再回答，我只是在恨自己，何以在柯克让我离去的时候，我竟然不走，而留下来要看那只圆球。<p>　　如果我当时走了……<p>　　这样想，其实是毫无意义的，因为事实上我未曾走，以致现在，和这个公然倡议将死人留下来吃的疯子，同在一艘救生艇上！<p>　　我的一生之中，有着许多不可思议的经历，也有很多，是极其恐怖的，但是再没有更比现在的处境，更令人作呕的了。<p>　　柯克船长还在盯着我，看他双眼之中所发出来的那种暗绿色的光芒，简直比一头专吃腐肉的老鼠还要不堪，我厌恶地转过头去，海水黑而平静，而柯克船长则在我转过头去的那一刹间，桀桀怪笑起来。<p>　　我实在很难详细说出这一夜，是怎么过去的。在大多数的时间内，所有的人都保持着沉默，间中，有人在发出低沉的埋怨声，我几乎一直望着海面。<p>　　奇怪的是，我一点也不感到饥饿，或许是柯克船长的行为，仍然使我感到要呕吐的缘故。但是我觉得口渴，异常地口渴。<p>　　我曾在沙漠中迷失过路途，也曾被口渴痛苦地折磨过，但是现在，我至少明白了一点，在沙漠中感到口渴，和在海中感到口渴，完全不一样。<p>　　在沙漠中，你根本见不到水，口渴的时候，还可以勉强忍受，但是在海中，你极目所见的全是水，然而，你又不能喝那些水，海洋在地球上占那么大的面积，而人竟然不能饮用海水，这实在是一个莫大的讽刺。<p>　　我已记不清楚自己第几次用几乎干枯的舌头，在舐着干裂的嘴唇了，我想使自己睡着，但是却无法做得到这一点，虽然事实上，我疲倦透顶。<p>　　然后，在不知经过了多少时间之后，天亮了。<p>　　我慢慢的转过头来，救生艇上的每一个人，双眼之中，都布满了血丝，脸上也都带着死亡的阴影。<p>　　我才转过头去，柯克船长便盯住了我，我心中立时想到，柯克和他的手下，都是一些穷凶极恶的罪犯，他们一旦在海上获救，也必然难以逃得脱法律的制裁，那么，就算有船只出现，他们会怎样呢？<p>　　我找不出答案来，我只可以肯定一点，那就是至少在现在，他们是盼望获救的。<p>　　那个死人仍然在救生艇上，事实上，也很难分辨得出那是一个死人，因为每一个活人的脸色，都和死人差不多。我们在海上漂流了还不到二十四小时，情形已经变得这样糟糕了，真叫人难以想像，再下去，会有一些什么样的事情发生！<p>　　我闭上了眼睛，阳光晒得我沾满了盐粒的皮肤，隐隐生痛。我那时候在想，我一定可以比所有的人支持得更久，那是因为我曾经受过严格的中国武术训练之故。但是，柯克船长是不是会让我支持到最后呢？<p>　　正当我在那样想的时候，突然间，好几个人，一起叫了起来，我知道有什么事发生了，我立时睁开眼来，我看到了一只船。<p>　　那是一艘中国式的木帆船，虽然是一艘渔船，三根桅上全张着帆，它正在向着我们驶来。<p>　　救生艇上有好几个人不由自主地跳着，以致令得救生艇几乎倾覆，柯克船长大声呵叱着，各人才静了下来，柯克先下令将那死人推到海中，然后转过头来，对我道：“先生，跳下去！”<p>　　我早已想到过这一个问题，是以我那时表现的镇定，很令柯克船长吃惊。<p>　　我缓缓摇着头：“你以为我会服从你的命令？你才应该跳下去！”<p>　　柯克船长狞笑着：“有船来了，我们必须获救，如果你在，我们会被送进监狱，你别以为你敌得过我们这么多人！”<p>　　我回头向那艘渔船望了一眼，大约再有三十分钟，它可以驶近我们了，我道：“在陆地上，或者不能，但是在这艘小艇上，你不妨试试。”<p>　　柯克船长阴森地道：“你坚持要和我们在一起，那也好办，上船后，我就会将船上所有人杀掉！”<p>　　我的心中陡地一凛，柯克船长是说得出做得到的，但是我立即更形镇定。<p>　　来的是一艘中国渔船，毫无疑问，船上一定是中国渔民，而我是中国人，我有太多办法，来对付柯克船长。柯克船长一面说着，一面立时挥了挥手，两个人向我扑了过来，但也立时被我挥拳击中了他们的咽喉，令得他们痛苦地伏了下来。<p>　　我大声道：“我可以将你们一个个抛下海去，来的是一艘中国船，你们自然也看到了，想要获救的人，应该全听我的指挥。”<p>　　还有两个人，已然站了起来，想要来对付我的，但是听了我的话，他们都呆了一呆，柯克船长大声吼叫着，推开了那两人，向我冲了过来。<p>　　他和我打斗，并没有持续多久，我已拗过了他的臂骨，令得他的臂骨，发出“格格”的声响来，全然无法作任何的反抗。<p>　　而这时，那艘渔船，离我们的救生艇也只不过三十码左右了，那是一艘大型的机动帆船，我不知道他们是从哪里来的，可能是台湾，或者是香港、新加坡，但船上全是中国人。我已可以肯定了。<p>　　救生艇上所有的人，这时全部都站了起来，我放大喉咙吼叫道：“你们听着，这救生艇上，全是强盗，你们千万要小心！”<p>　　我用几种不同的方言，叫着同样的话，等到我用到闽南一带的方言，那渔船上的人，有了反应。<p>　　那时，船已离救生艇只有十来码了，有五六个人，甚至急不及待地跳下水中，向渔船游去。<p>　　我又叫道：“别让他们上船，他们全是穷凶极恶的强盗，别让他们上船。”<p>　　我一面仍然扭紧了柯克船长的手臂，自柯克船长的口中，发出了一阵如咆哮也似的声音来。<p>　　渔船的引擎早已停止活动了，但是渔船还在向前滑来，终于“砰”地一声响，撞在救生艇上。渔船上的人果然听我的话，有几个人游到了船边，向上攀去，但是渔船上的人纷纷用竹篙将那些人，重又刺回到海中。<p>　　船上的两个人，抛下了绳索，我命令还在救生艇上的人：“将救生艇拴好！”<p>　　那些人略为犹豫了一下，有两个人就照我的话去做，等到绳子拴好了之后，我用力将柯克船长向前一堆，推得他向前跌出了两步，然后，我手足齐用，沿着绳子，爬到了船上。<p>　　我一到了渔船上，就向还在海水中挣扎的人叫道：“上救生艇去，你们会得到水和食物，如果一定要上船，那只有死！”<p>　　那些人上不了船，只好纷纷向救生艇游了过去，我喘着气，转过身来：“请驶到最近的港口去，给他们食物和水，我有极紧急的事！”<p>　　那船上的渔民呆了半晌，才由一个年老的渔民问我：“先生，你究竟是什么人？”<p>　　我自然无法和他们解释我究竟是什么人，以及发生了什么事，是以我只好道：“请你照我的话去做，我负责赔偿你们的任何损失，你们的船上，可有无线电通讯设备？”<p>　　那老年渔民摇了摇头，道：“我们只有收音机。”<p>　　我道：“最近的港口在哪里？”<p>　　那老年渔民说了一个地名，我甚至未曾听到过这个地名，然而我却毫无选择的余地，我必须尽快赶到任何有通讯设备的地方去。<p>　　是以我道：“好，就到那里去！”<p>　　一个小伙子捧了一瓢水来，我大口喝着，向下望去，柯克船长他们，全在救生艇上。<p>　　我吩咐渔民将食物和水吊下去，然后，船便向前驶去，渔船一向前驶，救生艇便变成挂在渔船的后面，渔船的速度相当高，海水不时溅进救生艇中，在救生艇的人，自然不会十分舒服。<p>　　但是，想想他们全是穷凶极要的犯罪分子，柯克船长刚才还在威胁着要杀死船上的所有人，那也就绝不值得去同情他们。<p>　　我在甲板上躺了下来，向渔民借了收音机，收音机中，正在报告着一艘货船突然在海上消失的消息，说是搜索船只和飞机，正在进行搜索。<p>　　听到了这个消息，我的心中，更是着急，因为去搜索那艘货船的船只和飞机，可能遭到如同那艘货船同样不幸的命运。<p>　　渔船在黄昏时分，抵达了那个小港口。<p>　　在那半天的航程中，我不时注意柯克船长。他在救生艇上，只是双手掩着脸坐着，除了曾喝过几口水之外，他甚至不吃任何东西。<p>　　从他的样子看来，他极其沮丧，自然，他有值得沮丧的理由，因为他虽然曾经有好几次占上风，但是终于全盘失败。<p>　　我们在渔船，并没有直驶向码头，而且在离码头还相当远的地方，停了下来，我请两个渔民，去和水警联络，等到一艘破旧的水警轮驶向我们的时候，我才知道，那是泰国的一个小渔港。<p>　　上渔船来的那位警官很年轻，当他听到了我说，在救生艇上的那些人，是著名的海盗柯克船长和他的部下时，他高兴得忍不住叫了起来。<p>　　试想想，全世界的警务人员都想将之拘捕的著名犯罪分于，竟落在这个小地方的警官手中，对那位年轻的警官而言，实在没有一样礼物，再比那个犯人，更令他兴奋了。<p>　　他立时大声发着命令，救生艇上的人，全被铐上了手铐，我又表示有紧急的消息，要利用长途通讯设备，那警官立时派出了一艘快艇，将我送到了当地的警局。<p>　　这是一个小地方，警局的简陋，简直令人难以置信，但是总算可以接通长途电话，我叫出了杰克办公室的号码，等了足足有二十五分钟之久。<p>　　在那二十五分钟之内，我不停地喝着水，抹着汗，我焦急得几乎以为我不能听到杰克的声音了！<p>　　但是我终于听到了他的声音，我道：“上校，我是卫斯理，我在泰国！”<p>　　杰克上校没好气地道：“你在泰国干什么？”<p>　　杰克上校曾被柯克船长反锁在密室中，他虽然已经脱困，但是心情一定不会十分好。<p>　　而我在这时，却无法理会他的心情是不是好，我必须尽快地将消息告诉他。我道：“上校，我有一件十分重要的事，有一艘货船神秘失踪了，是不是？请尽快通知，任何船只或飞机，都不可以接近那个地区！”<p>　　接着，我就向杰克说出了那地区的正确位置。<p>　　杰克上校呆了片刻：“为什么？你在发什么神经？”<p>　　我道：“在电话中，我很难向你说得明白，请你照我所说的去做，我已经将柯克船长和他的十几个部下，交给了泰国的警方！”<p>　　杰克上校一听到柯克船长的名字，立时大声骂了起来，他骂得十分激动，我自然知道是什么使他如此激动的。我等他骂完，才道：“我尽快赶回来，但是请你先将我刚才的警告转达出去。”<p>　　杰克上校道：“好。”<p>　　当我放下了电话之后，长长地吁了一口气，直到这时，我才明白自己是如何地疲倦和饥饿。<p>　　泰国的警察总部特地派了一架飞机来，这个小港口根本没有机场，是以派来的是一架水上飞机。<p>　　我是和柯克船长和他的部下，以及几个地位极高的警官一起到达曼谷，然后，我不理会他们的挽留，而立时飞了回来。<p>　　杰克上校在机场上等我，他一见我下机，便立时迎了上来：“我转达了你的警告，但是，各方面都想知道为什么？”<p>　　我道：“想知道为什么的人在哪里，你可以召集他们，向他们报告！”<p>　　杰克上校道：“自然可以，你先回家去，两小时后，到警方的会议室来。”<p>　　我的的确确需要回家休息一下，虽然只有两小时的时间，也是好的，所以我点着头，向前走去，白素和杰克完全不一样，她只是站着笑着，像是他的丈夫不是死里逃生，劫后归来，而像是一次普通的旅行回来一样。<p>　　她也知道我够疲倦的了，甚至不向我问什么，到了家中，我舒服地坐在阳台上，才将此行的经过，向她详细说了一遍。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_12'>第三十六卷 魔磁 第十章 永耗不尽的动力</b><p>");

document.write ('　　等我说完，白素才吃惊地道：“那怎么办？那么强大的磁力，存在于海底，岂不是会造成巨大的灾祸？”<p>　　我叹了一声：“自然不能让它就此停在那海底，得设法将它移走。”<p>　　白素苦笑着：“将它移走？用什么东西移动它？甚至不能有一点钢铁接近它！”<p>　　我呆了半晌，才道：“只好用木头船了！”<p>　　白素没有说什么，她下厨替我煮了一碗清汤火腿虾仁面，当我吃完了那碗面时，和杰克上校约定的时间，也已经差不多了。<p>　　果然，我放下筷子不久，杰克上校的电话就来了！他道：“有关人员全部到齐了，请你立即就来。”<p>　　我问道：“到你的办公室？”<p>　　杰克道：“不，你直接到会议室来，想和你见面的人十分多，多得出乎你的意料之外！”<p>　　我放下电话，白素看到我神态十分疲惫，立时道：“我和你一起去，我送你去。”<p>　　我握着她的手，我们一起出了门，在三十分钟后，我们就来到了会议室的门口，一位守在门口的警官，一看到了我们，就推开了门，我和白素才一走进去，就吓了一跳，整个会议室中，密密麻麻，全是人！<p>　　那是一间相当大的会议室，足可以容纳七八十人而显得很宽裕，但是现在，足有两三百人，那自然显得极其拥挤了。<p>　　我呆立在门口，杰克上校向我走来，他在我身边站定，但是却面向着众人，大声道：“各位，这位就是卫斯理先生，和他的夫人。”<p>　　会议室中，立时响起了一阵交头接耳的嗡嗡声，但是这阵声音，很快就停了下来。<p>　　杰克上校又对我道：“人太多了，我不一一向你介绍，我们所有的客人，全是各国的领事、军方的代表，以及船公司、航空公司的代表。”<p>　　我放眼看去，可以看出，在会议室中的那些人，都是很有身份的人物，而且他们的神态，也大都显得十分焦躁不安。<p>　　我点了点头，杰克上校道：“好了，现在，你应该向我们解释一下，为什么你要求所有的船只和飞机，不经过那个区域，并且请你报告，目击那货船失事的情形。”<p>　　我缓缓吸了一口气，这件事，要说起来，千头万绪，真不知应该如何说才好，但是我必须详细说明，因为这件事关系实在太重大了口我略想了一想，就道：“请各位耐心一点听我讲，因为这件事，非从头说起不可！”<p>　　虽然我说“要从头说起”，但是事实上，我仍然省略了很多不必要的部分，我首先提起云南省的石林，接着，便说到了石林中的一根石笋，有一个圆球的表面，露在外面，引起了某国特务的垂注。<p>　　当我说到这里的时候，我看到座间有三四个人，现出相当不安的神情来。不用说，他们一定就是某国的外交人员了。<p>　　接着，我便说到柯克船长邀我合作，我并未提及我和柯克船长之间的反覆纠葛，而立即说到，柯克船长终于在海底得到了那根石筝，取得了那个圆球，就在他的游艇上，剖开了那个圆球。<p>　　然后，我就叙述着发生的事：游艇的毁灭，我们漂流在海上，货轮冲过来，也沉没在同样的地点。<p>　　我讲完了这些事实，略顿了一顿，那时，会议室中静得出奇，一点声音也没有。在我还没有开口之前，杰克上校问道：“那是一种什么力量？”<p>　　我的声音，变得相当低沉，我道：“照我的推断来看，那是一股极其强大的磁力。”<p>　　这句话一出口，会议室中，立时又响起了一片嗡嗡声来，我立时提高了声音：“听来，那像是不可能的事，但是我相信我的推断正确！”<p>　　有一个中年人站了起来：“如果那是强大的磁力，那么，照你来说，应该引起地球磁场的变化才是！”<p>　　另一个身形高大的中年人也站了起来，他朗声道：“我支持卫先生的看法，各位，我接到我们国家好几处观察站的报告说，地球磁场，曾经在卫先生所说的那段时间中，连续受到干扰。”<p>　　会议室中的话声更杂乱了，我大声道：“请各位静一静，听这位先生再说下去！”<p>　　那身形高大的中年人又道：“可是这种干扰，在两小时之中，迅速减弱，终于变成零。”<p>　　我呆了一呆：“这是什么意思？”<p>　　那人道：“这证明在地球的某一地区，的确出现过一股强大得不可思议的强大磁力，但是这股磁力，虽然强大到足以影响整个地球磁场，但是在两小时之中，不断减弱，直到磁力完全消失。”<p>　　我呆了片刻：“你的意思是，这股磁力，现在已不再存在了？”<p>　　那人道：“从我得到的资料来看，结果正是如此。”<p>　　我心中感到十分迷惑，那股强大之极的磁力，如果真的消失了，那自然是大大的幸事。<p>　　可是，它是不是真的消失了呢？<p>　　会议室中，各人交头接耳，议论纷纭。白素低声在我耳际讲了两句话，我立时道：“各位，要证明这件事，是很简单的，我们可以请本埠的警方，安排一艘大木船，让我们到那地方去观察一下！”<p>　　那个身形高大的中年人道：“事实上，可以用任何船只，驶近那地点，因为磁力已然消失了，我相信科学仪器的探测纪录。”<p>　　有好几个人同时道：“我们总得去看一看！”<p>　　“我们总得去看一看”的这个提议，得到了大多数人的同意。杰克上校立时去安排船只，一组科学研究人员，也去安排仪器，我们定在明早出发。<p>　　在未曾经过实地观察之前，为了小心起见，大家也都同意，船只和飞机暂时不经过那个区域。<p>　　第二天，一共是三艘帆船，载着我们出发。<p>　　海面上风平浪静，视野无垠，为了小心起见，每艘船的船首，都安置着磁力反应仪器，准备一旦仪器有了报告时，立时弃船而登上事先准备好的小木艇。<p>　　本来，我们准备完全采用木船的，但是那毕竟是一个相当长的航程，用木船的话，实在太浪费时间了，是以了采取了折衷的办法，用机帆船前往，而一等到磁力测定仪有非常的反应时，就立时弃船。<p>　　在海上航行了几小时，我又经过了一夜充分的休息，可以说是神情气爽，我所在的那艘船，在最前面的，是一位极有经验的航海家。<p>　　当船渐渐驶近失事地点的时候，所有的人都紧张了起来，每一个人都围在磁力侧定仪的附近，观看仪器是不是有什么反应。<p>　　仪器上的指针，一直在正常的位置上，离出事地点越来越近了，仍然没有变化。<p>　　杰克上校望着我：“消失了！”<p>　　我虽然心中仍十分疑惑，不明白那样强大的磁力，何以会消失，但是到了这时候，我不得不承认，磁力的确已消失了。<p>　　望着平静的海面，我点了点头：“看来，那股磁力的确消失了！”<p>　　杰克上校望着我，突然有点不怀好意地笑了笑：“或许，根本没有这股磁力！”<p>　　我只觉得气往上冲，如果不是甲板上有许多人在，而且其中还有不少外交人员的话，我一定会叫杰克上校下不了台。<p>　　但这时，我压抑着自己的怒意，冷笑地道：“上校，你使我想起海中的珊瑚虫！”<p>　　杰克上校涨红了脸，一转身，走了开去。<p>　　他想否定曾经有过那股磁力的存在，自然是不可能的，因为世界各地的纪录，都有指示出在那时间中，地球的磁场，曾受干扰。<p>　　在经过了一夜之后，已经获得了更多的资料，好些地方的无线电通讯，也曾受到强烈的干扰，其干扰的程度，在太阳黑子最大的爆炸之上。<p>　　各地的天文台也曾提出报告，有天文台负责人，甚至认为太阳上产生了一种新的、未可测的爆炸，是以造成这种现象的。<p>　　然而我却明白得很，造成这种现象的，只是一个小圆球——不会大过乒乓球的一个小黑球！<p>　　船终于抵达了目的地，在海面上，没有记号可以辨认，但是柯克船长记得游艇出事时的准确位置，我们就是根据这个位置而来的。<p>　　海面上极之平静，仪器也一点没有不寻常的反应。三艘船连在一起，所有的人又聚集在一起。<p>　　杰克上校大声宣布道：“好了，事情已经成为过去，我们大家可以回去！”<p>　　一个海洋学家道：“为了妥当起见，我想应该潜到海底去看一看，好在我们有潜水的设备，也有潜水人员在。”<p>　　这一个提议，得到了很多人的附和，杰克上校转过头，向我望来：“你自然也想潜到海底去看个明白的了，是不是？”<p>　　我冷冷地道：“如果你批准的话！”<p>　　杰克上校的权力很大，但是自然还未曾高到了可以禁止我潜入海底的地步。是以他立时明白我这样说，是在讽刺他，他又狠狠瞪了我一眼。<p>　　我很明自他的心情，他曾经吃过柯克船长的大亏，而捉住了柯克船长的却是我而不是他，而且，柯克船长，现在是在泰国警方手中！<p>　　杰克瞪了我好一会，才道：“你本来就是受到国际警方特别看待的人员，这一次，经手捉到了柯克船长，自然更非同寻常了！”<p>　　我不禁笑了起来，我之所以感到好笑，不仅是因为杰克上校的器量小，而且是因为我已经料到他是因为这件事在和我不开心。<p>　　我一面笑着，一面道：“上校，那要归功于你的领导有方！”<p>　　上校的脸涨得更红了，他厉声道：“你不要肆无忌惮地讽刺我！”<p>　　我装出惊讶的神情：“咦，难道我说错了，我对泰国警方的负责人，就是那样讲的，我相信国际警方一定也收到了同样的报告！”<p>　　杰克上校的怒意立时消失，在他的脸上，现出了惊喜的神情来：“真的，你怎么向人家说，我可以先知道内容么？”<p>　　我道：“我说，我是受你的指导，才能够对付柯克船长的，一切全是你的功劳！”<p>　　杰克搓着手：“也不能那么说！”<p>　　我笑了起来，我早已料到我和杰克上校之间，会有今日这样的情形出现，是以我也的确曾将一切逮捕柯克船长的功劳归于他，我并不是要向他讨好，而且我一则无意于这种功劳，二则，我和杰克上校，以后总会见面，何苦叫他一见到我就不高兴？<p>　　杰克伸出手来，握着我的手，摇着：“谢谢你，卫斯理，你可以准备下水了！”<p>　　我笑道：“你也可以准备接受褒奖了！”<p>　　他“呵呵”笑着，兴高采烈。<p>　　这时，有三个潜水人已经出现在船上，我也连忙换上了潜水人的装备，和他们一起跳下了海，海水很清澈，我们才一下海，就向下直沉下去，海水约莫有五百呎深，这样的深海潜水，实在有点超乎我的能力之外的，但是我还是勉强潜了下去。<p>　　当我可以看到海底的时候，我和那三位潜水人，打着手势，我们都表示极度的惊讶。<p>　　海底的情形，的确是令人惊讶的，那一带的海底，平坦得像是经过压路机的挤压一样，只是平坦的海沙，几乎什么也没有，没有岩石，没有海藻，完全像是一个海底的沙漠。<p>　　照说，在这一带的海底，是不应该会出现这样的情形的，我们在接近海底的地方游着，发现平坦的海沙，也有着些微的起伏，那些起伏，形成一个大的漩涡，不多久，我们就找到了那漩涡的中心。<p>　　“漩涡”的中心部分，是一个相当深的深潭，足有十多呎深，附近的海沙，正在缓缓向中心漩涡部分滑下去，我相信，如果再迟些日子潜下海底的话，那个漩涡，一定也会消失不见的，而这个深坑，在初初形成的时候，也一定比现在更深。<p>　　我的脑中十分乱，我预期在潜下水来之后，是可以看到一大团钢铁的，但是现在却什么也没有看到，只看到了这样的一个漩涡。<p>　　那艘游艇和货船的钢铁到哪里去了？又是什么力量，在海底形成了那样一个大涡的？<p>　　一连串的问题，在我的脑中盘旋，我却得不到答案。一个潜水人员在海底摄影，我直到他们工作完成，其中一人伸手拍我的肩头时，才如梦初醒，和他们一起浮上了水面。在归程中，我仍然在不断思索着这个问题。<p>　　六天之后，军方召集了一个专家会议，请我列席。参加这个会议的，有许多专家。在会议上，当日在海底拍摄的照片，放成极大，挂在架上，一个专家指着照片上的深涡：“我们经过详细的研究，认为这个深涡，是由一股极大的下沉力量所造成的，就像是浴缸的塞子打开，水向下漏去时所形成的漩涡一样，从这个深涡旁的海沙分布情形，可以看出来。”<p>　　他讲到这里，略顿了一顿，才又说道：“当这股强大的下沉力发生之际，海底一定天翻地覆，所有的海沙都被卷了起来，原来在海中的岩石，也全被牵动，所以才造成了海床的极度平坦。”<p>　　那位专家讲到这里，向我望了过来：“现在的问题就是，那股强大的下沉力，究竟是从何而来？”<p>　　我觉得他这个问题，是对我而发的，所以我站了起来：“我们已经可以肯定，有一件物体，有强大的磁力，这件物体，至少将一艘货船和一艘游艇中所有的钢铁，以它为中心，挤成了一个巨大的钢铁团。我不知道这个钢铁团对磁性的影响如何。那要请专家发表意见。”<p>　　一个很瘦的人站了起来：“如果那物体，真有如此强大的磁力，那么，它所吸引的钢铁，分子排列会起变化，也变成具有强烈磁性的磁铁。”<p>　　我立时问道：“你的意见是，那个钢铁团的形成，会使得磁力比原来更大？”<p>　　那人点头道：“是！”<p>　　我立时又道：“可是在事实上，它的磁力却在两小时之中，逐渐消失了！”<p>　　会场中静了片刻，一个老年人哑着声音道：“我的推测是，这个大铁团下沉了。”<p>　　我立时问道：“是什么力量促使大铁团下沉了？”<p>　　那老年人拄着拐杖，站了起来：“我推测在那个海底，恰好有一个铁矿，磁力对铁矿起了作用，当然，再强大的磁力，也不能将整个铁矿扯上来，于是唯一的结果便是那大铁团向下沉去，穿过了海沙、海泥，就算遇到了坚硬的岩石，由于磁力的强大，大铁团也会变成无数的细小的磁铁，分散开来，钻进石缝之中，而继续向下沉去。我们使用”下沉“这个字眼，只不过是顺口而已，事实上，那物体和它周围的钢铁，是以一种强大无匹的力量，向下挤去的，有可能其中的大部分钢铁，因为挤进石缝中的力道太大，而致丧失了磁性，但其中必有一小部分还在向下挤的。”<p>　　全会场的人，都肃然地在听那位老人的意见。<p>　　当那老人微喘着气，停了下来之际，我道：“那么，你认为磁力的消失，是由于阻隔太大的缘故？”<p>　　那老人点点头：“是的，它可能已下沉了几千呎，在那么深厚的阻隔下，磁力自然难以透出海底了，除非在地面有一个比海底铁矿更大的吸引力。”<p>　　那位老资格专家的解释，得到了所有与会者的嘉许，一致同意将他的推测，作为会议的结论。<p>　　会议的气氛轻松起来，我趁机提出了一个问题，道：“各位，这件事，可以说已经解决了，但是，那圆球中，有着如此巨大磁力的东西，为什么会在岩石之中，它是怎么来的？那决不是天然的东西，因为它的外面，有一层东西包着，这层东西只不过几吋厚，但是却可以阻隔强大的磁力，而且，某国的科学家研究过这种物质，认为它不是地球上所有的任何东西。”我的这个问题，令得大家讨论了很久，但是却得不出一个结论来。现在，得提一提柯克船长，柯克船长在经过国际警方的要求之后，被引渡到本埠来受审，他被判死刑，在本埠的监狱，等候服刑。在他执行死刑的前一天晚上，我到死囚室去看他，他显得很镇定，我去看他的目的，便是将会议的结果，专家的意见告诉他。<p>　　柯克船长听了我的转述之后：“那位专家说错了，我的推测，不是海底有一个铁矿，而是由于地心岩浆外层的吸引。岩浆的外层是铁，那东西直钻到地心去了。”<p>　　我呆了半晌，他又道：“那东西的来历，我经过了长期的思索，也有了结论。”<p>　　我道：“你的结论是什么？”<p>　　柯克船长道：“我想，只有两个可能，第一个可能是，在我们这一代人之前，地球上早已出现过高级生物，那圆球是他们留下来的，其后，地球又经过了天翻地覆的变化，那圆球沉进了岩浆之中，岩浆变成了岩石，又经过几亿年风化，才又显露出来。”<p>　　我缓缓吸了一口气，道：“第二个可能呢？”<p>　　柯克船长挥着手，道：“第二个可能，就是别人留下来的，假定在若干亿年之前，地球还是一个溶浆世界，别的银河系中的”人“，飞近地球，抛下了那个圆球，变成在岩石中了。如果是那样的话，那么，极有可能，这种‘人’的太空飞行，强大的动力，绝不是什么固体燃料，而是磁力，利用各种星球问的磁力牵引，作不可想像的高速飞行！”<p>　　我没有说什么，柯克船长所作的两个假定，都有可能，自然，也有可能完全不是那么一回事。但是如果一定要我作出一个选择的话，那我宁可拣第二个可能了。<p>　　尤其是他最后的一句话，给我的印象十分深，的确，强大无匹的磁力，如果应用在星际飞行上，那是真正永远存在，绝不怕消耗完毕，可以说是唯一长期星际飞行的理想动力了！<p>　　（全文完）')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_1'>第三十七卷 创造 简介</b><p>");

document.write ('　　“创造”似乎和“合成”差不多，新意是在于科学家照自己的模式去创造，以为创造了好的，却不知道自己是丑恶的，很有点讽刺的意味。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_2'>第三十七卷 创造 序</b><p>");

document.write ('　　《创造》这个故事，可以改名叫“改造”，写两个改造者的失败，而且指出改造永远不会成功，人不能改造人，更不能创造出什么奇迹来，人人都以自己为蓝本，而在本质上，每一个人都大致相同。<p>　　卫斯理（倪匡）<p>　　一九八六、十二、三<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_3'>第三十七卷 创造 第一章 一个累犯的失踪</b><p>");

document.write ('　　不管外面的天气怎样，在营业时间内，银行大堂中的空气，总是那么清凉，但是冷气尽管够冷，王亭自从踏进银行大堂的那一刻起，他的背脊上就一直在冒着汗，没有停过。<p>　　王亭冒汗，并不是因为热，而是因为他心中极度的紧张。<p>　　当他才走进银行大堂的时候，他感到一阵因为紧张而带来的昏眩，几乎什么也看不到，他只是看到许多人，他像是一段木头一样地向前走着，然后，找到了一个位置，坐了下来。<p>　　当他坐下来之后很久，才比较镇定一些，可以打量银行大堂中的情形了。首先，他注意是下是有人在注视他。还好。银行的人虽然多，但是人人在忙自己的。并没有人注意他。<p>　　虽然银行大堂中的声音很嘈离，但是点数钞票的声音，听来仍然是那么刺耳。<p>　　王亭在略为定了神下来之后，开始向付钞票的几个窗口看去。他先看到了一个彪形大汉，拿起了一叠厚钞票，顺手向裤袋中一塞，走了开去。<p>　　王亭到这里来的目的，决不是他和这座大银行有什么业务上的往来。<p>　　他，是准备来抢钱的。<p>　　他也决计不是一个够胆抢劫银行的大盗，他只不过是一个小劫贼，然而现在，他却需要一大笔钱，他要在银行中找寻一个身上有巨额款项的人，来跟踪下手，将在那人的身上的抢过来。<p>　　那才离开窗口的大汉，身边的钱够多了，可是那大汉至少有一百八十磅，王亭隔着裤袋，摸了摸袋中的那柄小刀，他的手心也在冒汗，那不是他下手的对象，那大汉会将他的手臂，便生生的扭断，看来还是等另一个的好！<p>　　他的视线一直跟着那大汉，直到那大汉推开了厚厚的大玻璃门，走了出去，他才转回头来。<p>　　他又看到了一个大胖子，正将一只公事包搁在窗前，将一扎一扎的钞票，放进公事包去。<p>　　那么多的钞票，令得王亭的眼珠，几乎突了出来。这个大胖子，应该是他下手的对象了，这样的有钱人，大都珍惜生命，一定可以得手。<p>　　当那大胖子拉上了公事包的拉链，转过身来时，王亭也站了起来。<p>　　王亭才一站起，双腿便不由自主地在发着抖。从银行跟踪一个人出去，在半路上下手抢劫，这对于王亭来说，还是第一次。那毕竟和躲在黑暗中，袭击夜归的单身人，多少有点不同。<p>　　那大胖子提着公事包，在王亭的身边经过，王亭转过身，跟在他的后面。可是，才到了银行门口，王亭就呆住了，一个穿制服的司机，推门走进来，在大胖子手中接过公事包，一起走了出去。<p>　　王亭吸了一口气，缓缓转过身来，他只好另外再寻找对象了，当他转过身来的时候，他看到持着猎枪的银行守卫，似乎向他瞪了一眼，那更令得他心中剧跳了起来，他几乎没有勇气，再在银行大堂中耽下去，如果不是就在这时，他看到了那个老妇人的话，他一定已经因为心虚，而拔脚逃出银行大堂去了。<p>　　那老妇人才从付钱的窗口转过身来，她的手中，捏着大叠大钞，她一面向前走着，一面打开她那陈旧的皮包，将那叠大钞塞进去！<p>　　王亭连忙转过身，假装在看着贴在墙上的告示，但是他的眼珠却斜转着，一直在注意那老妇人。<p>　　老妇人的行动很迟缓，衣着也不是十分好，然而刚才她塞进皮包的钱，却有那么一厚叠。<p>　　而且，这样的老妇人，根据王亭的经验，是最好的抢劫对象，只要刀子在她们的面前一闪，她们至少会有一分钟之久，张大了口发呆。而等到她们定过神来，开始大叫的时候，他已经可以奔出好几条街子！<p>　　王亭缓缓地吸了一口气，那老妇人在他身后不到两呎处，走了过去。<p>　　王亭的头转动着，一等那老妇人出了银行，他连忙也转身向外走去，隔着玻璃门，他看到那老妇人站在马路边上。看她的样子，她并不是想截街车，而只是想等着过马路。<p>　　像这样的老妇人，要跟踪她，实在太容易了！<p>　　王亭推开了门，出了银行，一股热气，扑面而来，迅速地将他全身包围，像是进了一座火炉一样，那种滋味实在太不好受，他身上的汗也更多了。<p>　　那老妇人已开始在过马路，王亭一面抹汗，一面急急追了上去，他甚至比那老妇人先过了马路，在他经过那老妇人身边的时候，老妇人的手袋，离他的手，还不到一呎，他一伸手就可以抢过来。<p>　　但是他却忍住了没有下手，或者说，他不敢下手，因为过马路的人太多，只要有一两个人好管闲事的话，他就逃不了！<p>　　虽然，在王亭的经验之中，这种管闲事的人是不常见的，可是也不能不防。何况看来，那老妇人一点也没要搭车的意思，他又何不跟到一个冷僻的地方才下手？<p>　　王亭抹着汗，他停了片刻，等那老妇人走出了十来步，他才又跟了上去。<p>　　他感到那老妇人似乎愈走愈快，他几乎要跟不上了口日头猛烈，王亭的全身都在冒汗，但是他终于跟着那老妇人，到了一条斜路口。<p>　　那一条斜路十分陡峭，全是石级，当他开始走上石级的时候，老妇人在他的上面，大约有二十级石级。他自然可以快步奔上去。但是，他要是急急追上去，一引起老妇人的注意，下手就没有那么容易了！<p>　　是以他仍然耐心地跟着，而等到那老妇人上了斜路之后，他才急步奔了上去。<p>　　当他也上了斜路之后，他高兴得几乎要大声叫了起来！<p>　　那老妇人，正走向一条很窄的巷子。那巷子的两旁，全是高墙，根本没有人！<p>　　在那巷子中下手，真是再妥当也没有了！<p>　　他急步走了过去，那老妇人就在面前，巷子中一个人也没有，王亭加快了脚步，直来到那老妇人身后，他的手中，已抓住了那柄小刀。<p>　　那老妇人似乎也觉得有人在她的身后追了过来，是以她站定，望着王亭，脸上现出一种十分难以形容的神情来。<p>　　王亭在那样的情形之下，自然不会去研究那老妇人究竟为什么会有那样古怪的神情，他手一扬，手中的小刀，刀锋“拍”地一声，弹了出来，已然对准了那老妇人的面前，同时伸手去夺手袋。<p>　　可是，也就在那一刹那间，王亭怔住了！<p>　　当那老妇人转过身来之前，她将手袋放在胸前，看情形就像是知道来人要抢她的手袋一样，而王亭才一伸手间，她的手袋移开，握在她左手的，是一柄手枪！<p>　　王亭的双眼，睁得老大，不错，那老妇人的手中所握的，是一柄手枪，那是一柄小手枪，枪管上，还套着长长的灭音器。<p>　　他是一个劫贼，手中有刀，可是，再笨的笨贼，也知道刀敌不过枪，所以王亭呆住了。<p>　　这时候，那老妇人开口道：“你从银行跟我出来，我已经知道了！”<p>　　王亭望着那柄枪，他只觉得喉头发乾，汗水流了下来，几乎遮住了他的视线，他的口唇动了动，可是却并没有发出什么声音。<p>　　那老妇人又道：“我等你这样的人，已经等了好几天，我知道像你那样的人，迟早会出现的！”<p>　　王亭直到这时，自他的口中，才发出了乾涩的声音来：“你……你是警察？”<p>　　那老妇人沉声道：“转过身去！”<p>　　王亭的心中，又起了一线希望，对方如果是警察，现在应该表露身份了，而如果对方不是警察，那么，她的手枪，可能根本只是玩笑！<p>　　他仍然瞪着眼：“你，你手中的枪，是假的，我为什么要听你的话？”他的话才一出口，那老妇人手中的枪，向下略一沉，“拍”地一声响，响声很轻，可是随着那一下声响，一颗子弹，已射在王亭的脚旁。<p>　　被子弹溅起的碎石片，撞在王亭的小腿上，痛得王亭几乎要叫起来，他的身子一震，小刀落地，他也急忙转过了身去。<p>　　那老妇人又道：“向前走！”<p>　　王亭的身子发抖着，向前走着，他不知道自己遇上的老妇人是什么人，他一直来到巷口，只见巷口多了一辆汽车。<p>　　那辆车子可能早就停在那里的，但是他进来的时候，只顾盯着那老妇人的背影，根本不曾在意旁的什么。这时，车门打开，一个中年人自车中走了出来，王亭才到车前，后脑上便受了重重的一击，身子向前仆去，恰好仆进了车厢之中。<p>　　当王亭在仆进车厢中的时候，他已经昏了过去。<p>　　那老妇人迅速进了车子，关上了车门，那中年男子也立时进了车子，车子驶走了。<p>　　巷中和巷口，都没有旁的人，当那中年人自车上走出来的时候，他曾四面张望过。<p>　　而那老妇人一枪柄击在王亭的后脑上，又将王亭推进车子，她自己也立时进去，直到车子驶走，前后还不到半分钟。<p>　　那中年人、老妇人和王亭三人，都没有注意到，在小巷的高墙之上，一幢十分残旧的房子一个窗口中，有一个孩子，一直在看着他们，直到车子驶走了，那孩子才叫起来：“哥哥，哥哥，我刚才看到一个人被打昏，被推进了车子，就像是特务电影！”<p>　　警方在接到了那孩子家长的报告之后，开始显得很不耐烦，但是当警方终于派出了几个警员来调查，而且在那小巷之中，发现了王亭手中跌下来的那柄小刀的时候，事情就显得有点不寻常了。<p>　　那柄小刀的刀柄上，有着清晰的指纹，而在经过了印证之后，证明刀柄上的指纹，属于累犯王亭所有。王亭是一个有过三次被判入狱的累犯，每次入狱，都是因为抢劫。<p>　　单是这一点，已然和那小童报告相同。那小童报告说，先是一个男人，跟着一个妇人走进巷子来，然后，那男人用小刀指住老妇人。<p>　　警方很容易就找出了王亭的照片。请那个小童来，将王亭的照片，混在许多其它人的照片之中，不到五分钟，那小童就找出了王亭的照片。<p>　　事情再也没有疑问，那个持刀的想要抢劫的男子就是王亭，可是那小童的报告，上半部分虽然已得到了证实，下半部分，仍然令人难以想像。<p>　　据那小童说，那老妇人取出了手枪来，放了一枪（但是没有枪声），王亭就转过身去，走到了巷口。<p>　　巷口有一辆车子等着，另一个男子在车中走出来，那老妇人将王亭打昏过去，推进了车子，然后车子驶走了。<p>　　那小童看过全部事情的过程，但是他却未曾注意那辆汽车的号码，只记得车子是白色的。而在这个城市中，白色的车子，有好几万辆，那小童又说不出车子的形状。对于一个住在简陋屋子中的贫家小童而言，几乎每一辆车子都一样。<p>　　警方对于这位目击的小童，经过反覆的盘问，直到肯定那小童所说的一切，全是真的为止。<p>　　肯定了那小童所说的一切全是真的，那就等于说，累犯王亭，被人掳走了。<p>　　有谁会掳走王亭这样一个抢劫犯呢？那老妇人，和自车中出来的中年人，又是什么人？警方在深入的调查之后，发现了一点线索，查出王亭是一年前，第二次服完刑自狱监出来的。<p>　　在这一年之中，他的生活过得并不好，他居然还能活下去，自然是因为他在出狱之后，仍然不断在抢劫的缘故。那些劫案，可能因为事主损失不大，也可能因为事主怕麻烦，是以并没有报案，警方也没有纪录。但是可以肯定一点，王亭在这一年之中，仍然靠抢劫在维持生活。<p>　　警方发现的第二点，便是王亭最近还在一个赌摊中，连睹皆北，欠了许多赌债。而主持这个赌摊的，是一批黑社会人马。<p>　　这批黑社会人马曾向王亭摊牌，要他还钱，王亭苦苦哀求他们延期一日，他表示明天一定要去做一单大买卖来，买卖一得手，所有的债就可以还清。<p>　　而王亭口中的“明天”，就是他突然失踪的那一天。<p>　　警方有了这项线索，自然疑心这批黑人物，追债不遂，对付王亭。<p>　　可是，在传讯了许多人之后，发现那也不可能。第一，黑人物的目的是要钱，王亭向那老妇人露出刀子，目的自然是行劫，那正是在实现他“做一单大买卖”的诺言，黑人物没有理由在这样的情形之下对付他的。<p>　　第二，经过调查，当日事情发生之际，那批黑人物都有不在现场的证据。自然，他们可以指使别人去做，但是指使一个老妇去做那样的事，那也太不符合黑社会人物行事的方法了！<p>　　于是，这就成了一宗悬案。<p>　　而王亭也没有再出现过，他这个人，像是已经在世界上消失了，更像世上根本没有这个人存在过一样，没有人关心他，他也没有亲人，虽然在实际上，警方、法院、监狱都有过他存在的纪录，证明他曾经在世上，存在了二十三年，但自那一天起，他消失了。<p>　　警方以后也没有再怎么留意这件案子，因为王亭究竟是一个小人物，而且是一个累犯，这件案子，几乎已没有什么人再记得了。<p>　　我讲起王亭的被绑失踪案，是在一个俱乐部中。<p>　　这个俱乐部，由一群高级知识分子组成，其中有医生、有工程师、有大学教授，也有知名的作家。我是这个俱乐部的特邀会员。<p>　　或许，是因为这批高级知识分子他们平日的工作太繁忙，生活太乏味，是以他们很喜欢谈天说地，俱乐部也成了他们谈天说地的好地方。可是他们平日的工作、生活，离不开方程式和显微镜，就算聚在一起，也谈不出什么有趣味的东西来。<p>　　是以他们需要我，我一到，俱乐部中就充满了生气，因为我最多离奇曲折、荒诞古怪的故事，讲给他们听，听得他们津津有味。<p>　　而我也很乐意有这些朋友，因为他们全是高级知识分子，他们的意见、学识，都是我所钦仰的，我可以在他们的谈话中，获得不少知识。<p>　　那一天晚上，幽雅的客厅中，大约有二十个人左右，一位电脑工程师首先提出来：<p>　　“卫斯理，再讲一件故事我们听听。”<p>　　一位著名的女医生扬着眉：“可是，别再讲外太空来的生物了，这样的事，我们听得太多，彷佛地球上只有你一个人，外太空来的高级生物，总是找你，不会找别人！”<p>　　我笑了笑：“你们听厌了外太空来的人的故事，那么，我就向你们讲一个发生在地球人身上的故事，他也不是什么大人物，只是一个极普通的小人物，他是一个曾坐过三次牢的累犯，叫王亭。”<p>　　当我讲出了这一段话之后，原来在打桥牌的人停了手，在下棋的人，也转过了椅子来。<p>　　于是，我讲了王亭的故事。<p>　　当我讲完之后，那女医生问道：“这件事，发生到现在，已有多久了？”<p>　　我道：“三年，整整地三年。”<p>　　一位教授笑了起来：“这是你自己造出来的故事吧，一个身无分文的劫贼，为什么会有人去绑他票？真是太滑稽了！”<p>　　我道：“决不是我造出来的，而是在事情发生之后，警方的一位负责人，认为这件事太古怪，曾和我谈起过，你们不信，随时可以到警方的档案室中去查旧档案。”<p>　　客厅中静了一会，才有人道：“那么，你对这件事的看法如何呢？”<p>　　我吸了一口气：“我认为那个老妇人，和另一个中年人——”<p>　　我才讲到这里，那位女医生就笑了起来，她的笑声十分爽朗，她一面笑，一再扬着眉，显得神采飞扬。她用笑声打断了我的话头。<p>　　她道：“我知道了，你的推断一定是那两个人，是外星人，他们到了地球，掳走了一个地球人，回去作研究，那个地球人就是王亭！”<p>　　我多少有点尴尬，但是我还是坦然承认：“是的，当时我的推断，的确如此！”<p>　　那位女医生揶揄地道：“我早就知道，卫斯理的故事，离不开外太空来的人！”<p>　　我无可奈何地摊了摊手：“那么，请问还有什么更好的解释？”<p>　　客厅中又静了下来，那位女医生没有再取笑我，因为事情实在太奇特了，有谁会去向一个累犯下手，绑他的票？<p>　　过了一会，又有人道：“卫先生，你的故事，有一个漏洞，一个大漏洞。”<p>　　我向那位先生望去，并向那位先生道：“请指出。”<p>　　那位先生道：“你怎么知道王亭是在银行中，跟着那老妇人走出去的？”<p>　　我笑了笑：“并不是我故事中有漏洞，而是我忘记说了。这件案件发生之后，王亭的照片，一连几天刊登在报纸上，那位银行的守卫，向警方报告，说他曾见过王亭，当时王亭在银行大堂中，神色十分异样，他曾加以注意，是以记得。”<p>　　“那么，”那位先生又问：“银行守卫，也一定记得那位老妇人？”<p>　　当那位先生在向我发问的时候，所有的人，都将注意力集中在我的身上，自然是要听取我的回答，可是我还没有开口，突然听得一个角落中，传出了一下低呼声来。<p>　　这一下听来像是十分吃惊的低呼声，吸引了我们的注意，我们立时向发出低呼声的那个角落望去，只见那角落处坐着两个人。<p>　　我们都认识这两个人，男的是著名的生物学家，他的太太也是，他们两人合撰的科学著作，特别是有关生物的遗传因子、生物细胞内染色体的著作，有着全球性的声誉，非同凡响。<p>　　这时，我们看到，这位著名的生物学家，潘仁声博士，正将一杯酒，递给他的太太，他的太太，王慧博士的神色，像是十分慌张，接过酒来，一饮而尽。<p>　　有人立时关心地问道：“什么事？潘太太怎么了？”<p>　　潘博士忙道：“没有什么，她多少有点神经质，或许是卫先生的故事，太紧张了！”<p>　　许多人对于潘博士的解释，都满意了，可是我的心中，却存着一个疑问。<p>　　我刚才所讲的那个有关王亭的故事，只不过是离奇而已，可以说绝无紧张之处，为什么潘太太竟会需要喝酒来镇定神经呢？<p>　　自然，我只是在心中想了一想，并没有将这个问题提出来。<p>　　事实上，我也没有机会将这个疑问提出来，因为潘仁声立时问我：“对了，卫先生，你还没有说出来，那守卫是不是认得那老妇人？”<p>　　我又略呆了一呆，在那一刹间，我的心中，好像想到了一些什么。然而，我所想到的，却又十分难以捉摸，我道：“没有，守卫没有注意到那老妇人，银行中人太多，他不可能每个人都注意的。”<p>　　说我故事有漏洞的那位先生又道：“那么，你得承认有很多经过，是你编出来的。”<p>　　我笑道：“应该说，是我以推理的方式，将故事连贯起来的。我们知道王亭要做‘买卖’，他自然要在银行中寻求打劫的对象。他结果找到了那老妇人，而在那个小巷子中下手，而从巷口停着车子，有人接应这一点看来，那老妇人显然是早有预谋，特地在银行中引人上钩，我只加了一两句对白，不算过分吧？”<p>　　那位先生笑了起来：“算你还能自圆其说，以后，也没有人发现王亭的尸体？”<p>　　我摇着头：“没有，王亭这个人就此消失，这件事，最离奇的地方也就在这里。事实上，任何人绑走了王亭，都没有用处，各位说是不是？”<p>　　大家纷纷点着头，就在这时候，潘仁声博士和他的太太王慧博士站了起来，潘博士道：“对不起，内子有点不舒服，先回去了。”<p>　　这个俱乐部中的集会，通常都不会太晚，潘博士既然准备早退，也没有什么人表示异议，那位著名的女医生走过去，握了握潘太太的手：“你可能是工作太紧张了，听说你日间除了教务之外，其余的时间，还在帮助你丈夫做特别研究？”<p>　　潘太太的神色很不安，她道：“是……是的。”<p>　　女医生道，“工作得太辛苦，对健康有妨碍。”<p>　　潘博士像是有点不愿意这位女医生再向下讲去，他忙道：“是的，谢谢你的忠告！”<p>　　他一面说，一面就扶着他的太太，走了出去。在他们两人走了之后，我们又继续讨论王亭的事情，一个道：“警方已放弃找寻了？”<p>　　我道：“警方一直在想找到王亭，可是现在的事实是，找不到。而且，关于那两个和王亭失踪有关的人，也一点音讯都没有。”<p>　　那女医生笑着：“这倒真是一件奇怪透顶的事情，这个人到哪里去了？为什么那两个人，会对一个累犯下手，将他绑走？”<p>　　我摊了摊手：“这件奇案的趣味性，也就在这里，我希望各位能够找得出答案来，对不起，我也想告辞了，再见。”<p>　　我和各人握着手，从各人的神情上来看，我看到他们对我所讲的，有关王亭失踪的那件事的兴趣很浓厚，他们可能还会讨论下去。<p>　　但是我却没有兴趣参加他们的讨论。原因之一，他们全是知名的学者，但是知名的学者，未必具有推理的头脑，他们七嘴八舌地说着，可能一点道理也没有。<p>　　原因之二，是因为王亭的事，对他们来说，新鲜得很。但是对我来说，却绝不新鲜。<p>　　我在获知了这件事的来龙去脉之后，曾经花费过不少时间，作过种种的推测，也曾经会见过和王亭有来往的各式人等，可是却一点结果也没有。<p>　　王亭的失踪，真可以说是一个难解的谜！<p>　　我离开了那建筑物，到了街角，我的车子就停在那里，当我打开车门的时候，我忽然听得街角处，墙的那边有人道：“嘘，有人来了！”<p>　　我呆了一呆，本来我是要取钥匙开车门的，但是一听得有人那样说，我立时身形一矮，躲了起来。接着，街角那边，传来了一个女人的声音：“哪里有什么人，不过是你心虚！”<p>　　听到了那女人的声音，我心中不禁陡然吃了一惊，那是王慧博士的声音，她和她的丈夫才离开俱乐部，他们躲在这里作什么？<p>　　我略略直了直身子，透过车窗向前看去，但是我却无法看得到他们，因为他们在街的转角处，我只听得王慧博士又叹了一声：“仁声，我们怎么办？”<p>　　接着，便是潘仁声博士的声音：“骑虎难下，我们的研究，也已到了将近成功的阶段，怎么能放弃？”<p>　　王慧博士却苦笑着：“就算成功，研究的结果也不能公布，这又有什么用处？”<p>　　潘仁声博士犹豫了一下：“我们可以从理论上提出来，然后再从头作实验来证明。”<p>　　王慧博士没有再出声。<p>　　我偷听他们的对话，听到了这里，心中感到疑惑之极，我全然不明白他们在说些什么，但是总可以肯定一点，那便是这两位科学家，正有着一件事（和他们的研究工作有关），是不愿意被别人知道的。<p>　　我正想走过去和他们招呼一下，一辆街车驶了过去，潘仁声夫妇，截住了那辆街车，登上车子，走了。<p>　　我进了车子，本来我是准备回家去，但是当我踏下油门的时候，我改变了主意。我一直在想着潘博士夫妇在街角处的对话，我觉得他们两人，好像有了什么麻烦，而又不便对别人说的。<p>　　我和他们夫妇并不能算是太熟，但是我十分敬仰他们在学术上的成就。当时促使我改变主意的原因，只有三成是为了好奇，其余，我是想跟着他们，看看他们究竟有什么困难，我是不是可以帮忙。<p>　　我不再取道回家，而是跟在前面行驶的那辆街车，一直向前驶去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_4'>第三十七卷 创造 第二章 博士夫妇态度奇异</b><p>");

document.write ('　　当我跟到了一半的时候，天下起雨来，雨势很大，我保持着一定的距离。<p>　　约莫在十五分钟之后，前面那辆街车，在一幢很旧的大房子前，停了下来。<p>　　像那样的旧房子，现在已经很难找得到，它一共有三层，车子不能直达屋子的大门口，要走上大约三十多级石阶，才能进入屋子。<p>　　我看到潘博士夫妇下了车，用手遮着头，向石阶上奔去，他们奔到了门口，停了下来，我一直望着他们，屋子中很黑，好像除了他们之外，整幢屋子再也没有人居住，但是潘博士的动作，却证明屋中是有别人的，因为他并不是取出钥匙来开门，而是按着门铃。<p>　　那辆街车已经驶走，雨仍然很密，我和那屋的距离，大约是五十码左右，由于四周围很静，所以我可以听到屋中响起的门铃声。<p>　　我的跟踪，到这时为止，可以说是一点意义也没有的，我也准备回去了。<p>　　我将车子缓缓驶向前，一面还抬头望着他们，我看到那幢旧房子之中，亮起了灯光，接着，门就打开，潘博士夫妇，走了进去。<p>　　那来开门的人，也将门关上，这一切，全是十分正常的情形。<p>　　然而，就在那时，我却陡地踏下了煞车掣。<p>　　我虽然踏下了煞车掣，可是在刹那间，连我自己也不明白为什么忽然要停车——这很难解释，我自然是发现了一些什么不寻常的事，才会突然停下车来的，可是，我停车，这只是一刹那间的一种自然反应，等到我停下了车子之后，我却有点说不出所以然来。<p>　　我究竟发现了什么呢？<p>　　那时，雨仍然十分紧，屋子的门已经关上，屋中有灯光透出来，一切都那么平静，那么正常，是什么使我刚才突如其来地要停车呢？<p>　　我双手扶住了驾驶盘，想了好几秒钟，尽量捕捉我停车时的那种奇异的感觉。我终于想起来了，我之所以停车，是因为我在那一刹间，看到了那个前来开门的男人的身影。那身影，我像是很熟悉。<p>　　由于那男人来开门的时候，灯光由屋中透出，所以我只能看到他的身形，至于那男人脸上的轮廓，我不怎么看得清楚。<p>　　由于在那一刹间，我感到那个人可能是我的熟人，然而，这时我即使仔细地想，也想不起那人究竟是什么人。<p>　　我没有再停留多久，就一直驾车回到了家中。在归途上，我在想，那来开门的，可能是潘博士的男仆，也可能是潘博士研究工作上的助手，潘博士的家中，有着设备极其完善的实验室，那是人尽皆知的事。那么，这个人可能是我的熟人，也不是什么奇怪的事。<p>　　当时我只是在想，下次再见到潘博士的时候，不妨问问他，那个是什么人。如果真是我的熟人的话，那么，我就可以在他的身上，了解一下潘博士夫妇的生活，看他们夫妇两人，究竟遭到了什么麻烦。<p>　　我回到了家中，也没有继续再去想那件事。接着，又过了好几天。<p>　　一天晚上，我又到了那个俱乐部中，我几乎已经忘记那件事了，直到了俱乐部之中，我顺口问道：“潘博士夫妇没有来？”<p>　　一个生物学家应声道：“没有，他们已有好几天没有来了，王博士甚至请了假，不去上课，我想一定是他们的研究工作十分紧张之故。”<p>　　我顺口应了一声：“是么，做你们这种科学家的仆人，真不容易，你们常常废寝忘餐，晨昏颠倒，真是难伺候。”<p>　　那生物学家呆了一呆：“你这样说是什么意思？”<p>　　我道：“我是说，当潘博士他们的仆人，很不容易，他们不是有一个男仆么？”<p>　　这时，又有几个人向我围了过来，我的话一出口，有三四个人立时笑了起来，一个道：“卫先生，你可是又在开始什么故事了？谁都知道他们没有仆人，那一幢大屋子，只是他们两人住着。”<p>　　我呆了一呆：“那或许是我弄错了，不是他们的仆人，是他们的研究助手。”<p>　　那生物学家道：“他们的研究工作，一直保守秘密，根本不聘用任何助手！”<p>　　我笑了笑，这实在是一个不值得争论的问题，我只是道：“那么，或者是他们的亲戚！”<p>　　那生物学家的神情，这时也变得十分古怪，他道：“你那么说，是不是说，他们居住的屋子，除了他们夫妇之外，还有别人？”<p>　　那是毫无疑问的事，在几天前，雨夜之中，我曾见过有人替他们开门，所以我道：<p>　　“是的！”<p>　　那生物学家笑了起来：“卫先生，你一定弄错了，在那幢屋子之中，除了他们两夫妇之外，别的仅有生物，就是他们培殖的细胞和微生物，或者，还有青蛙和白鼠，但决不会有第三个人！”<p>　　我呆了半晌：“只怕你弄错了！”<p>　　那生物学家叫了起来：“我怎么会弄错？我是他家的常客，前天，我还曾代表学校，去探问王博士，他们家中，一直只有他们自己！”<p>　　我想将我前几天晚上看到的情形讲出来，但是我却没有讲。因为那是我对潘博士夫妇，毫无理由的跟踪，讲出来自然不是十分好。<p>　　如果不是那天在雨夜之中，出来开门的人，使我感到他是一个熟人，因而给我的印象十分深刻的话，那么，我在听得那位生物学家讲得如此肯定之后，我也一定认为是自己弄错了。<p>　　但是现在，我却确切地知道，我绝没有错，在潘博士的那幢古老大屋之中，除了他们夫妇之外，还有第三个人！<p>　　事情彷佛多少有点神秘的意味在内，我有登门造访他们两夫妇一次的必要。<p>　　我当时并没有说什么，也没有继续和他们讨论这个问题，我又和周围的人，闲谈了几分钟，然后，我藉词走开去，来到了电话旁。<p>　　我拨了潘博士家中的电话，坐着，等人来接听，电话铃响了很久，才有人来听，我一听就听出，那是潘博士的声音，我报了自己的姓名，潘博士呆了一呆，他的声音好像有点紧张，他道：“有什么事，卫先生？”<p>　　我忙道：“没有什么，我在俱乐部，知道王博士没有去上课，特地来问候一下。”<p>　　潘博士的话有点期期艾艾：“没有什么，她只是不过稍为有点不舒服而已。”<p>　　我道：“我想来探访两位，现在，我不会耽搁两位太多时间的，不知道是不是欢迎？”<p>　　潘博士发出“唔”地一声响，在“唔”地一声之后，他好一会不出声。任何人都可以听得出，那实在是他不欢迎我去的表示。我自然也听得出，但是我的目的既然是要到他家中去一次，我也不管他是不是欢迎，装出听不懂他的意思：“我在十分钟之内可以来到，至多不过耽搁你十分钟而已。”<p>　　潘博士疾声道：“卫先生，我——”<p>　　可是我明知他一定要拒绝的，是以，我不等他把话讲完，立时就放下了电话。<p>　　我也料到潘博士如果不喜欢我去的话，他可能立时再打电话来拒绝的，是以我一放下电话，立时就离开了俱乐部。当我走出俱乐部门口的时候，我听得有人在叫我的名字，但是我并不走回去，而是加快脚步，来到了车旁，十分钟后，我已走上石阶了。<p>　　无论我怀着什么目的去探望潘博士夫妇，在表面上而言，我的探访总是善意的。我想，他们的心中，就算再不满意，也不致于将我拒之门外的。<p>　　我的猜想不错，当我按铃之后，潘博士来开门，他的脸色很不好看，他道：“我在你放下电话之后，立时打电话，想请你不要来，但是你已经走了！”<p>　　我忙道：“应该的，我们既然是朋友，自然得来拜候拜候。”<p>　　对于我的这种态度，潘博士显然一点对策也没有，而我也已不等他的邀请，便自顾自向内走去，他倒反而变成跟在我的后面。<p>　　他的声调有些急促：“对不起，内人睡了，而我的研究工作又放不下，你是否能……”<p>　　我忙道：“那不要紧，你可以一面工作，一面招呼我，或者，我可以作你的助手！”<p>　　潘博士终于找到发作的话头了，他的脸色一沉：“你应该知道，我的研究工作，是绝不喜欢有人来打扰的，请你原谅！”<p>　　我摊了摊手：“各人有各人的习惯，不要紧，潘博士，你这里真静啊，那么大的屋子，就只有你们两夫妇住着么？”<p>　　潘博士显然有点忍受不住了，他不客气地道：“是的，我们喜欢静，对客人的来到，有时很不耐烦，如果没有什么特别的事——”<p>　　他在下逐客令了，我仍然笑着：“对不起，我真的打扰你了，再见，替我向潘太太问好！”<p>　　潘博士点着头，又来到了门口，打开了门，分明是要赶我走了。<p>　　我向门口走去，在我向门口走去的时候，我的心中，迅速地在转着念头。<p>　　潘博士不欢迎我到他家中来的态度，明显到了极点，我甚至可以肯定，潘太太一定没有睡着。这种不欢迎人的态度，如果单以不喜欢他的研究工作被人打扰来解释，是说不过去的。<p>　　看他的那种神态，自然是说他这屋子之中，有着什么不愿被人发现的秘密存在，更合理得多！<p>　　我立时又想起前几天，雨夜之中，来替他们夫妇两人开门的那个人来。<p>　　我觉得，我不应该就那样糊里糊涂地离去，我应该在离去之前，弄清楚我心中的疑问。<p>　　是以到了门口，我站定了身子：“你说屋子中，只有你们两个人住吗？”<p>　　潘博士的神色，变得十分异样，他的神情看来像是很愤怒，然而很容易就可以看出来，他那种愤怒，其实是在掩饰他心中的不安。<p>　　他大声道：“你这是什么意思？你是来调查人口的么？”<p>　　我笑了笑：“对不起，我只是因为好奇！”<p>　　我在说了那句话之后，立时向外走去，因为我知道，如果潘博士的心中，真有什么不可告人的秘密的话，他一定会拉住我，不让我走的，因为我的这句话，说得太模棱两可了。<p>　　果然，我才跨出了一步，潘博士便伸手拉住了我，我觉出他的手背在微微发抖。<p>　　他道：“你觉得好奇？是什么使你觉得好奇？”<p>　　他的声音很急促，在问完了这个问题之后，他甚至不由自主在喘着气。<p>　　我望着他，叹了一声：“我们总算是好朋友，如果你的心中，有什么不能解决的麻烦，不妨向我说一说，我一定会尽力帮忙！”<p>　　潘博士的身子，又震动了一下，但是他却立时道：“没有，有什么麻烦？一点也定有！”<p>　　我冷冷地道：“那么，为什么你明明有一个仆人或者是你的助手，在这屋子之中，你却一口咬定，只有你们两夫妇住在这里？”<p>　　潘博士的身子，陡地向后，退出了几步，我摊了摊手：“我看到过这个人，在将近午夜时替你们开过门，他还可能是我的熟人。”<p>　　潘博士又后退了几步，这时，他已退进了屋内，而我则在屋外。<p>　　看他的神情，我知道我的话，已经使他受了极大的震动。<p>　　我在想，就算他不愿意向我说出实情的话，他也一定会向我有所解释的。<p>　　但是，接下来发生的事，却全然出乎我的意料之外，他突然一伸手，“砰”地一声，将门关上，等我想伸出手来推住门，不让他将门关上的时候，门已经关上了，我被他关在门外！<p>　　我呆了一呆，虽然隔着一度门，然而在门被关上之后，我还是可以听到潘博士发出的急速的喘息声，接着，便是一阵脚步声。<p>　　那一阵脚步声使我知道，潘博士一定已经离开了屋子门口，走进去了。<p>　　我在门口呆立了片刻，颇有点自讨没趣的感觉。<p>　　然而潘博士的态度，却令人起疑：十足像是一个不擅犯罪的人，在犯了罪之后，被人识穿了一样。<p>　　他突然之间，将我关在门外，与其说是他的愤怒，那还不如说是他的惊恐，他不敢再面对着我，所以才将门关上。<p>　　直到这一刹间，我才将潘博士夫妇和“犯罪”这个名词联想在一起。在这以前，我只不过因为好奇而已。<p>　　然而这时，我虽然联想到了这一点，我还是无法想像，像潘博士夫妇那样的著名学者，会有什么犯罪的行动。<p>　　我在门口站了足足有好几分钟，才转过身，慢慢走下石级去，当我走到最低的那级石级之际，我又听到了大门打开的声音，接着，便是王慧博士急促的叫声：“卫先生，请你回来。”<p>　　我转过身，看到潘博士夫妇，一起站在门口，我三步并作两步，奔了上去。王慧博士的神情很紧张，她道：“真对不起，我们的研究工作太紧张了，以致不能好好招待客人！”<p>　　我微笑着：“只因为是研究工作紧张？”<p>　　王慧博士道：“是的，我们现在研究的，是一个人类从来也未曾研究的大课题，卫先生，我向你请求，别打扰我们！”<p>　　她那样说，我倒真有点不好意思了，我忙道：“我绝对不是来打扰你们的，只是我觉得你们两位，好像有什么麻烦，是以想来帮助你们！”<p>　　王慧博士摇着头：“谢谢你，我们并不需要帮助，只要安静。”<p>　　我摊了摊手，道：“好，那么，请原谅我，我不会再来打扰你们！”<p>　　他们两夫妇齐声道：“谢谢你，谢谢你！”<p>　　我向他们点头告别，又转身走下石阶，他们立时将门关上，当我走完石级，来到路边的时候，恰好一辆警方的巡逻车，缓缓驶过来。<p>　　在巡逻车上的一个警官，是我认识的，他看到了我，向我扬了扬手，又向潘博士的旧屋子，指了一指：“来拜访潘博士？”<p>　　我顺口道：“是的！”<p>　　那警官道：“博士很少客人的。”<p>　　我心中陡地一动：“你怎么知道，可是因为你常在这一带巡逻？”<p>　　那警官点头道：“是。”<p>　　我立时又道：“那一幢大屋子，就只有他们两夫妇住在里面？”<p>　　那警官道：“好像是，我没有见过别的人！”<p>　　我向那警官告辞，来到自己的车边，驾车回家，到了家中，我心中的疑惑更多了，我只觉得这对学者夫妇，在他们的屋中，一定有着不可告人的秘密！<p>　　自然，我又想起了那个替他们开门的人来。<p>　　潘博士夫妇，似乎竭力要否认那个人的存在，但事实上，我见过那个人，而且，还感觉到那个人，是我的一个熟人！<p>　　我苦苦思索着，回忆着我见到那人时一刹间的印象，想记起那是什么人。但是却没有结果。因为当天晚上下着雨，光线从屋中射出来，“熟人”的感觉，只不过是刹那间的印象，要我在事后，再去回想那个人究竟是谁，我实在没有法子做得到。<p>　　然而，那一刹间“熟人”的印象，却也十分有用。因为如果不是有那种印象的话，我根本不会再将这件事放在心上。<p>　　在这时候，我忽然想起，我可以趁着深夜，偷进他们的住宅中去一看究竟。<p>　　当我想到这一点的时候，几乎已经要付诸行动了，但是在一转念间，我却又冷静了下来。<p>　　我想到，这一切，可能全是潘博士夫妇的私事，任何人都有保持自己私生活不受侵扰的权利，我为什么一定要去多管闲事呢？<p>　　当我想到这一点的时候，我吁了一口气，心想：“算了吧，人家的事，还是别理会那么多了！”<p>　　第二天早上，我醒来的时候，天才亮。<p>　　我有时候睡得很迟才起身，但是有时，却又起得很早。而每当我早醒的时候，我喜欢到阳台上去，呼吸一口清晨的新鲜空气。<p>　　那天，我自然也不例外，我拉开了门，站在阳台上，那时，天才蒙矓亮，可是我才站在阳台，就陡地一呆。因为我立时看到，在我家的门口，停着好几辆警车，警员都下了车，一看到我在阳台现身，立时都躲到警车的后面去，看那情形，就像是我的手中，捧着一把机关枪，会向他们发射一样。<p>　　我呆了一呆，不知发生了什么事，但是从那几辆警车，就停在我的门前，和车上的警员，分明是在注视着我的屋子这两点来看，他们一定是冲着我而来的。<p>　　正当我在莫名其妙之际，又是一辆警车驶到，那辆警车一到，几个高级警官，一起跳了下来，其中有我欢喜冤家，杰克上校在内。<p>　　一看到了杰克上校，我不禁皱了皱眉头，他也来了，可知道事情绝不寻常了，因为普通的案子，绝对不需要像他们那样高级的警务人员出马的。<p>　　他们几个人才一下车，也立时在车后躲了起来，到这时候，我实在忍不住了，大声叫道：“喂，上校，又发生了什么事？”<p>　　我说“又发生了什么事？”，自然是有理由的，在这以前，有过好几次，杰克上校声势汹汹地要来逮捕我，以为我犯了罪，结果，证明只是他判断错误。而现在，从这种阵仗来看，看来杰克上校，又像在导演着一出喜剧了！<p>　　只不过，这出“喜剧”的“场面”，看来比以往几次，都要大得许多。<p>　　我大声一叫，杰克还没有回答，房中的白素，倒给我惊醒了，她含含糊糊地问道：<p>　　“什么事？”<p>　　我道：“我也不知道，杰克带了好几十个警员来，好像我犯了弥天大罪！”<p>　　就在我以为事情还很轻松地那样说的时候，杰克上校的想法，显然和我绝不一样，我看到在车后的那些警员，都举起了卡宾枪，对准了在阳台上的我，而从他们身上的臃肿情形看来，他们全穿着避弹衣。<p>　　同时，杰克上校的话，也从传音筒中，传了过来，他的话，更令我啼笑皆非。他道：“卫斯理，听着，你的住所已被包围了，快将双手放在头上走出来，限你三分钟之内走出来！”<p>　　听得他那样嚷叫着，我真是啼笑皆非，同时，我的心中，也不禁有点恼怒，我大声喝道：“杰克，你究竟在捣什么鬼？”<p>　　杰克仍然躲在车后，却重覆着他刚才的那几句话，白素也披着睡袍，到了阳台上。<p>　　白素就是有那么好，平常的女人，一见到这样的阵仗，一定惊惶失措了，但是她出来之后，向下一看，却觉得好笑，道：“怎么一回事，上校先生又发什么神经？”<p>　　这时，杰克上校已在作他的第三次喊话了！白素摊了摊手：“看来，你只好照他的话办事了，不然，他可能会下令施放催泪弹，将你逼出去！”<p>　　我皱着眉：“看情形，他不像是在开玩笑，我当然要出去，你立时通知刘律师，请他到警局去，我看有麻烦了！”<p>　　白素扬着眉：“你最近做过什么事？”<p>　　我最近做过什么事，值得警方如此对付我呢？老实说，我完全不知道。<p>　　我用开玩笑的口吻道：“我最近将一架飞机，劫到哈瓦那去，换了一箱雪茄回来！”<p>　　白素也笑了起来，在笑声中，我离开了阳台，下了楼，走出了大门。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_5'>第三十七卷 创造 第三章 惊人谋杀案</b><p>");

document.write ('　　当我在大门口出现的时候，气氛更来得紧张，杰克大声叫道：“将手放在头上！”<p>　　我不禁感到生气，怒道：“杰克，你看到么，我还穿着睡衣，我手上没有任何武器。”<p>　　杰克上校总算从警车之后，闪出了身子来，可是他脸上的神情，仍然紧张万分，他道：“谁知道，可能你睡衣的钮扣，就是强烈的小型炸弹！”<p>　　我真是又好气又好笑：“杰克，为了什么？”<p>　　杰克一挥手，四五个手持枪械的警员，已向我逼了过来，我自然不会作任何反抗，我向外走去，两个高级警官向我走来，其中一个，扬着手铐。<p>　　我立时对那持手铐的高级警官叱道：“走开，就算你们有绝对充分的理由要拘捕我，也决用不到手铐，而且，拘捕我的理由是什么？”<p>　　杰克上校这时也向我走了过来，他将拘捕令扬在我的面前，道：“卫斯理，你涉嫌谋杀一男一女，死者是潘仁声、王慧两个人！”<p>　　我呆住了！<p>　　这实在是晴天霹雳！<p>　　老实说，我是很少受到那样的震动的，但是我这时，真正呆住了！<p>　　潘仁声和王慧，他们就是潘博士夫妇，而我涉嫌谋杀他们两人，那也就是说，他们两人已经死了！<p>　　直到想到了这里，我紊乱之极的思绪，才顿了一顿，失声道：“潘博士夫妇死了？”<p>　　杰克上校站在我的面前，冷冷地道：“自然死了，你以为他们在经过了你那样残酷的对待之后，还能够活着么？走吧！”<p>　　我深深地吸了一口气，空气无疑是清凉的，但是我这时，却像是吸进了一团火一样，我苦笑着：“杰克，你知道，我是从来不杀人的！”<p>　　杰克上校的态度仍然冰冷：“或许是你的第一次，你失手了。”<p>　　我无意义地摇着头：“你弄错了，上校，你完全弄错了！”<p>　　杰克上校厉声道：“他们的屋子中有你的指纹，你离开他们的屋子时，一个巡逻警官看见过你。”<p>　　我忙道：“是，我认识这位警官，我还曾和那位警官讲过几句话。”<p>　　杰克上校又道：“这就够了，当时的时间，是十一点零五分，而法医在检验死者尸体的结论，是他们两人，死亡的时间是十一时左右。”<p>　　我又吸了一口气：“十一时左右，可能是十一时半，那在我离开之后！”<p>　　杰克上校不让我再讲下去，他立时冷笑道：“你对我说也没有用，留在法庭上，看看陪审员是不是可以接纳你的话！”<p>　　我心中尽管十分恼怒，但是我也知道，在如今的情形下，发怒绝不是办法，我只是冷冷地道：“上校，你想将我送上法庭，已不止一次了，可是每一次都只证明你白费心机，而且给真正的犯罪分子从容的时间逃走！”<p>　　当着那么多警官的面，我那样不留余地地说着，这自然使得杰克十分狼狈，他大声吼叫着：“带他上车，快行动！”<p>　　我耸了耸：“不必紧张！”<p>　　我自动向前走去，在我登上警车的时候，我看到白素站在门口，向我挥着手，她一点也没有紧张的神态，轻松得就像是我和朋友去喝一杯咖啡，聊聊天一样。<p>　　我到了警局，连杰克上校也感到很意外，刘律师已经先在警局恭候了。<p>　　杰克上校狠狠瞪了刘律师一眼：“案情很严重，疑犯可能不准保释。”<p>　　刘律师道：“卫先生是有声望的人，我想检察官接纳我的意见的机会比较多一些。”<p>　　杰克又狠狠瞪了他一眼，和他一起进了另一间办公室，我们在警员的严密看守之下，留在杰克上校的办公室之中。<p>　　这时，我的心中十分乱。潘博士夫妇遇害了，法医判他们死亡的时间，是在十一时左右。<p>　　其实，我并不知道我昨晚和他们分手的时间是几点钟，但是巡逻警官报告的时间是不会错的，那就是十一时零五分。<p>　　潘博士夫妇自然不会在十一时之前遇害，因为那时，我还和他们一起。<p>　　而法医虽然不能判断出精确的时间来，但是也绝对不致于相差太远。<p>　　那也就是说，几乎是我才离开，就有人杀死了潘博士夫妇，从时间的紧密接合来看，凶手几乎不可能是由外面来的。<p>　　当然，杰克可以根据这一点，而认定在十一点零五分左右离开的我，就是凶手。但是，我却有自己的想法，我自己的想法是：凶手当我在的时候，就在屋子中！<p>　　我可以有更进一步的推断，凶手就是我曾经见过一次，但是却遇到潘博士夫妇，坚决否认他存在的那个神秘的“熟人”！<p>　　当我想到这里的时候，我更加混乱了！<p>　　因为本来，一个人存在，潘博士夫妇要竭力否认，这已经是够神秘，和够叫人伤脑筋了，更何况，现在又发生了谋杀案，两位国际著名的科学家被谋杀！<p>　　除了我，曾在那夜见过他们的屋子中有另一个人之外，其余的人都不知道，我就算将我所见的，所推测的全讲出来，也没有证据支持我的说法。<p>　　在杰克上校的办公室中，我等了大约十五分钟，才看到刘律师和杰克一起走了进来。<p>　　杰克的脸色显得很难看，一看到他那种难看的神情，我就知道，如果我睡得着的话，我大可以回去再好好补睡一觉。<p>　　果然，刘律师道：“行了，你可以离开，但是你必须接受警方二十四小时不断的监视，同时，每日要向警方正式报到一次。”<p>　　我摇了摇头：“这些，我不准备实行！”<p>　　刘律师愕然地望着我，杰克道：“你敢不遵守规定，那是自讨苦吃！”<p>　　我笑着：“上校，你完全弄错了，我的意思是，从现在起，我要一直和你在一起。你知道，我也知道，这是一件大案子，而我还知道这件大案子的一些十分古怪的内容。你的心中更明白，你一个人破不了这件案子，而我一个人也破不了，我们必须合作，和以往的许多次合作一样！”<p>　　杰克虽然沉着脸，但是我的话，却确确实实打动了他的心。尤其当我提到“以往多次的合作”的时候，他更是心中有数。<p>　　他望了我半晌，才道：“可是，这一次，你是本案的嫌疑人！”<p>　　我道：“正因为如此，所以我就更有理由要参加这项工作，我想你应该知道，我参加，对你来说，只有好处，没有坏处。”<p>　　杰克搓着手：“可是，可是……警方和疑犯合作，那史无前例！”<p>　　我拍了拍他的肩头：“上校，别认定我是疑犯，你心中其实和我一样明白，我没有杀人，你拘捕我，只不过是为了那几个脆弱的证据，我现在回家去换衣服，你到现场去等着我，别让你的手下随便进屋去，你也在门口等我好了，我相信有许多宝贵的线索，一定已经给你破坏了，但是我不希望你们破坏得更多。”<p>　　我讲完之后，杰克像是又想什么，但是我立时又道：“当我们再次见面，我会提供一些极其宝贵的资料给你！”<p>　　杰克的话，始终没有再说出来，他目送着我离去，自然同意我的提议了！<p>　　我和刘律师一起出去，在例行公事上签了字，对刘律师道：“真对不起，一清早将你吵醒了！”<p>　　刘律师道：“难得早起一次，是有好处的，潘博士夫妇被杀的事，早报上没有消息！”<p>　　我道：“那自然又是上校的杰作，他是一个典型，有权在手，不弄弄权不过瘾，哪怕他知道没有用，封锁几小时新闻，也是好的。这实在是一种小人物的反应。”<p>　　刘律师点着头，他送我回家，白素像是知道我一定可以立时回家一样，为我准备了早点，但是我却没有吃，只是换了衣服，洗了脸，就驾车直驶向潘博士的住所——那幢旧得可以的大房子。<p>　　当我到达的时候，杰克上校已经在那里了，屋子门口，守着许多警员，我一下车，杰克就向我走来，我和他一起登上石级。<p>　　才一进大门，我就呆住了！<p>　　地上全是血，血已经凝结了，但是斑斑块块，看来还是怵目惊心！<p>　　我呆了一呆，杰克道：“一个夜归的邻居，经过这房子的门口，看到有血自大门的门缝流出来，直流到石阶上，他立时惊呼起来，惊动了其他的人，这才报警的，惊方人员到达后，发现了死者，我才赶到现场。”<p>　　我已经看到，就在大门口，地板上，用白粉画着一个简陋的人形，而在楼梯夫人听到楼下有声音，就赶下来看，而她才一下楼梯，就遇上了伏击，也遇害了。<p>　　这两个著名的科学家，在不到十二小时之前，我还和他们在一起，说话、讨论问题，但是现在，他们却已躺在冰冷的殓房里了！<p>　　我抬起头来：“凶手的凶杀方法，如此残忍，他可能是一个神经不正常的人！”<p>　　杰克上校摇着头：“不见得。”<p>　　我忙道：“为什么？”<p>　　杰克道：“我在赶到之后，发现壁炉中有许多纸灰，而我们详细搜查的结果，潘博士一切研究工作的记录都找不到，可能都被烧成灰烬了！”<p>　　我苦笑了一下，杰克上校反对我作出的凶手是一个神经不正常的人的判断，显然并不是意气用事，因为一个神经不正常的人，断然不会在杀人之后，还将一切文件，全部烧毁的。<p>　　而这时，我的心中，又立时生出一个疑问来，为什么一切文件全都被烧毁，包括潘博士夫妇研究的记录在内？难道他们两人研究工作，对他们的死，有着什么直接的关系？<p>　　那时，我心中十分乱，虽然想到了这一点，但是实在理不出一个头绪来。<p>　　我只是问道：“任何文件，都没有留下？”<p>　　杰克道：“有的，在潘博士研究室的一张桌上，有着一份案头日历，在四天前那一页，留下了三个字！”<p>　　我立时问道：“三个什么字？”<p>　　杰克直视看我：“你的名字，卫斯理！”<p>　　我陡地一怔，吸了一口气。<p>　　我和潘博士说不上是什么深交，只不过在那个俱乐部中，经常见见面而已，他为什么要将我的名字，留在他的案头日历上？而且是在四天之前？四天前，我和他之间，发生过什么值得他留下我的名字的事？<p>　　突然之间，我想起了，四天之前，正是我在俱乐部，讲了有关王亭的事，潘夫人感到不舒服，他们两人突然离去那一天！<p>　　但是，这又有什么重要呢？为什么他在这一天，留下了我的名字？<p>　　我脑中混乱之极地在想着，杰克可能误会了我的意思，他道：“笔迹专家已经证明，那是潘博士写下的，你的名字！”<p>　　我苦笑了一下，杰克又道：“我还没有问你，你为什么要连夜到这里来？”<p>　　我道：“这件事，我会很详细地告诉你，我相信我将对你说的一切，一定是整件案子的关键所在，但是，我要先看一看整幢屋子！”<p>　　杰克道：“这很重要么？”<p>　　我道：“是的，你和我一起看。”<p>　　杰克这次，表现得很有耐心，或者他知道这是一件极其重要的案件，必须有我的合作，才能有破案的一天，或许是另有别的想法。<p>　　我和他从底层看起，那屋子的确很大，对两个人来说，更是大得异样。<p>　　屋子一共有三层，底层是客厅、饭厅、小会客室、厨房，以及另外两间房间，第二层经过改动，是卧房和一间极大的研究室。<p>　　卧房和研究室连在一起，可知他们夫妇两人，对于研究工作是如何认真。<p>　　卧房中的一切很整齐，那表示昨晚在我离去之后，他们可能并未进过卧房，也进一步证明，我来的时候，潘博士说他的太太，正在睡觉，是在说谎。他太太是从楼上下来的，当时在做什么？可能正在研究室中工作。<p>　　研究室中有许多仪器、试管，那可以说是一个十分完善的生物化学研究室，也一点不凌乱，看不出任何被破坏过的迹象。<p>　　在研究室中，有一样东西，吸引了我和杰克两个人的注意，那是一只极大的箱子，箱子里面是一张椅子，箱子外，是附属的一组仪器。我凑近去看了看，大致上认得出，那是控制温度，和供给氧气的，从一组仪表上显示，这箱子之中，温度可以下降到零下四十度。<p>　　而这箱子的大小，也足可以坐得下一个人有余，我和杰克都极度的诧异。<p>　　但是我们两人，都看不出那箱子究竟有什么用途来，是以我们谁也没有说什么。<p>　　而屋子的二楼，则是几间空置的房间，堆着不少杂物。本来，我是想在屋中找那个我曾见过的“熟人”的住所的。<p>　　因为只要发现有了潘博士夫妇之外，另一个人的住所，那就足以证明我所见过的那个人，的确是存在的了。可是我却失望了。<p>　　因为从整幢房子看来，除了潘博士夫妇之外，实在找不出另外有一个人住过的痕迹来。<p>　　潘夫人显然是一个十分能干的人物，她不但在学术上有着巨大的成就，而屋子中的一切，她也整理得井井有条。<p>　　我们在上了三楼之后，又回到了客厅中，杰克瞪着我，我坐了下来。在那刹间，我只觉得头部沉重无比，几乎什么都不愿想。<p>　　我只注意到杰克的神色，已越来越不耐烦，他不断在我面前走着，而且步子愈来愈快，那更令我心乱。我正想喝阻他，叫他别再在我的面前，晃来晃去，他已经站定了身子，大声道：“这件血案，一定轰动世界，我不能永远封锁这件事、也不能没有凶手！”<p>　　我呆呆地望着他，在那一刹间，我的确有点发呆，那自然是为了杰克最后的那一句话，或许是案子的被害人实在太重要了，所以令得他有点语无伦次了吧！<p>　　我望了他一会，才道：“你那样说是什么意思？你为了要一个凶手，是不是准备随便找一个无辜的人去顶替呢，请问！”<p>　　杰克冷冷地道：“别忘记，直到现在为止，你的嫌疑最大，你仍然要出庭受审。”<p>　　我叹了一声，我心中在想，以后，我决定不再去理会人家的闲事了，理闲事，竟然理出了如此不愉快到了极点的结果来。<p>　　我的思绪仍然很乱，但是我还是必要将我如何会来探访潘博士夫妇的原因，以及那天雨夜我跟踪博士前来的经过，向杰克说一遍。<p>　　所以，我指着一张椅子：“你坐下，别焦急，我有很多话要和你说。”<p>　　杰克有点不大情愿似地坐了下来，而我却不理会他的情绪怎样，我还是将我所知道的、所经历的、所猜疑的，和他详细说了一遍。<p>　　杰克这个人，不是全然没有好处的，他虽然对我有偏见，而且在我说话的时候，尽管他心中在不断地骂着，但是他却并不打断我的话头。<p>　　他十分用心地听着，直到我说完，他才用一种十分冷淡的语调道：“你的意思是，有一个神秘人物，别人都不知道这个人物的存在，但是实际上，这个人物却和潘博士夫妇，生活在一起？”<p>　　我皱了皱眉，道：“对于‘生活在一起’，或者还有商榷的必要，但这个人，能够在深夜，还替潘博上夫妇开门，那么，他和潘博士夫妇之间的关系，至少应该十分密切！”<p>　　杰克立时道：“刚才，我和你都看过了整幢屋子，你和我都知道，除了潘博士夫妇之外，这屋子之中，并没有另一个人住着！”<p>　　我点头道：“你说得对，但这个人可能不住在这屋子中，但时时和潘博士夫妇来往。”<p>　　杰克有点不怀好意地道：“这个人是什么人呢？”<p>　　我无法回答他这个问题，只好摊了摊手：“不知道，我只知道，这个人可能是我的一个熟人！”<p>　　杰克忽然叹了一口气：“卫斯理，你不要以为我时时和你作对，你要明白我所处的地位，我们两人所处的地位如果掉转来，那么请问你是不是会去追寻一个一点头绪也没有的人？”<p>　　杰克的这一番话，倒是讲得十分诚恳，我呆了片刻，才道：“你说得对，你说‘一点头绪也没有’，我已经很感谢你了！”<p>　　杰克显得十分疲倦地，用手抹了抹脸，显然这件案子给他的精神负担，十分沉重，他道：“是的，我不想和你吵架，不然，我一定说这个人是子虚乌有的。”<p>　　我提高了声音：“事实上，这个人是存在的，对了，只要这个人曾在这屋子中生活过，我们一定可以在这间屋子中找到这个人的指纹，我相信这个人留在这屋中的指纹，一定不在少数，只要寻找，我们就一定可以得到十分重大的线索！”<p>　　我那样一说，杰克的眼睛，登时亮了起来，他道：“你说得对，事实上，凶案发生之后，我们已经作过指纹的搜寻工作，但只限于尸体的附近，现在，我们可以在整幢屋子的范围内进行！”<p>　　我道：“还有，潘博士夫妇，全是高级知识分子，而人人都知道，他们从事一项十分重要的生物化学上的研究，在实验室中，甚至没有一点记录留下来，这不是很意外么？”<p>　　杰克点头道：“是的，一点具有文字纪录的纸张都没有，只有那案头日历上——”<p>　　我苦笑着，接口道：“我的名字！”<p>　　杰克也苦笑了起来。<p>　　我已经明白，杰克这一次，和我之间的态度那么好，是他也知道，虽然我成了嫌疑人物，但是我决不可能是杀害潘博士夫妇的凶手之故。<p>　　所以我不妨坚持我的意见，我道：“上校，你一定得相信我。我还可以断定，潘博士夫妇，一定是有意在对他人隐瞒我所见过的那个人，我来探访也们的时候，他们的精神都很紧张！”<p>　　杰克叹了一声：“他们为什么要隐瞒这个人呢！究竟为了什么？”<p>　　我当然无法回答杰克上校的这个问题，我只好也跟着他叹一口气。<p>　　我站起来：“现在，除了等待在这屋子中，发现那神秘人物的指纹外，我没有什么事可做了，我们只好等着吧！”<p>　　杰克望着我：“就算找到了指纹，你也很难在法庭上取得陪审员的同情，因为你所说的一切——”<p>　　他有点无可奈何地摇着头，我却道：“我倒不像你那样悲观，我的意思是，如果我找到了指纹，那么，我们一定能够找到那个人！”<p>　　杰克道：“你或者是太乐观了！”<p>　　我只好道：“希望不是我太乐观。”<p>　　我离开了潘博士夫妇的屋子。事实上，我急于要离开的真正原因，是因为我脑中太凌乱了，我必须一个人，静静地想一想。<p>　　我一直来到了公园，在树荫下坐下来。<p>　　我坐着，闭着眼睛，看来是在养神，决不会有什么人知道我是一个有了极大的麻烦，正在思索如何解脱麻烦的一个人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_6'>第三十七卷 创造 第四章 三年前失踪的劫匪</b><p>");

document.write ('　　我将事情从头想起：那天晚上，在街角处听到潘博士夫妇的对话。我可以断定，潘博士夫妇一定保持着一个秘密，不愿被他人知道。<p>　　而这项秘密，他们两人，虽然保持得很好，可是却也带给他们极大的烦恼，甚至。<p>　　他们因为这件秘密，而遭到了被人杀害的噩运。<p>　　这件秘密，自然和那个神秘的人物有关！<p>　　我一向对我自己的推理能力很自负，但是，在潘博士夫妇的这件事上，我却只能得到这些结论，无法再向下想去。因为所知实在太少，任何人都无法自那么少的已知条件中，去推测很多的未知事件。<p>　　我在公园中坐了很久，又毫无目的地在公园中走着，在一只养着很多美丽的红鹤的铁笼前，又站了好一会，直到太阳偏西，才离开了公园。<p>　　我才回到家中，白素就道：“杰克打过几次电话找你了，他要你立时和他联络，说有了重大的发现。”<p>　　我半秒钟也不耽搁，立时向电话走去，听到了杰克的声音，他道：“唉，卫先生还没有回来么？”<p>　　我立时道：“我回来了！”<p>　　杰克几乎叫了起来：“太好了，卫斯理，你的推断不错，屋子中，除了潘博士夫妇的指纹之外，还大量发现了另一个人的指纹！”<p>　　我道：“可以根据指纹的类型，找到这人的身份么？”<p>　　杰克道：“那要感谢电脑资料存储系统，不过，电脑可能出了毛病。”<p>　　我立时问道：“什么意思？”杰克说他找到了另一个人的指纹，又说感谢电脑系统的帮助，那自然已经找出这个人物神秘身份了，但是他却又说可能是电脑系统出了毛病，这样自相矛盾的话，确是令人莫名其妙的。<p>　　杰克并未曾立时回答我的问题，在他电话中，苦笑了一下，才道：“那可能有错误，但是……但是电脑系统既然那样告诉我们——”<p>　　我实在忍不住了，大声打断了他的话头，道：“你别再啰苏了，看在老天的份上，爽爽快快地说出来吧，那指纹属于什么人？”<p>　　杰克上校终于说了出来：“王亭。”<p>　　我呆了一呆，一时之间，我也想不起王亭是什么人来，因为我无论如何想，也无法将一个突然失踪的劫匪，和潘博士夫妇连在一起的。<p>　　所以我在那一刹间，只是疾声问道：“王亭，这个王亭又是什么人？”<p>　　杰克道：“你可还记得，那个劫匪王亭，他跟踪一个从银行出来的老妇人，下手抢劫时，反被那老妇人用枪逼进了一辆汽车，就此失踪了的那个？”<p>　　我握着电话，但是我整个人都呆住了！<p>　　这个王亭，我自然记得这个王亭。几天之前，我还曾在俱乐部中，将王亭的那件事讲给许多人听，那是一件不可解释的怪事。<p>　　这个王亭，他的指纹，怎么会大量出现在潘博士夫妇的住所之中的呢？<p>　　在那刹间，我的心中，乱到了极点，但是，许许多多事，也一起涌上了我的心头，这些事，都是我当时未曾加以注意的，但是现在想起来，却都有着特殊的意义。例如，当我说出王亭的故事之际，潘夫人便感到不适，潘博士夫妇提前离去。又例如，潘夫人曾紧张地追问那银行守卫是不是曾留意到那个老妇人，当她这样问的时候，她的神情，也异乎寻常地紧张。<p>　　再例如，那天晚上，我跟踪他们回去，看到了有人替他们开门，我当时的印象，只觉得那个人可能是我的熟人，但是我却又无论如何想不起那是什么人来，现在想起来，也简单得很，那人就是王亭！<p>　　因为我并不认识王亭，只不过在以前，杰克和我谈过王亭失踪的事件之后，我感到了兴趣，曾经研究过许多有关王亭的资料，也看过王亭的许多照片，是以对他有深切的印象。<p>　　这就是为什么我自己觉得看到的是一个熟人，但是却又无论如何想不起他是什么人来的原因！<p>　　当杰克说出了王亭的名字之后，我脑中涌上了各种各样的问题，乱到了极点，是以并没有出声。杰克在电话那边连声道：“你为什么不出声，你对这件事，有什么意见？”<p>　　我道：“有一些事，我没有和你说过，那是因为当时我认为这些事和整件事全然无关的缘故，但是现在想起来，却有着重大的关系，电脑没有错！”<p>　　杰克的声音之中，充满了疑惑：“你的意思是，三年前神秘失踪的王亭，他——”<p>　　我的思绪仍然极之紊乱，但是我却又打断了他的话：“他就算不是凶手，也必然和整件事有关，快大量复印他的照片，命令所有的警员拘捕他，只要一找到了他，我看，事情离水落石出也不远了！”<p>　　杰克并没有立时回答我的问题，他只是不置可否地“嗯嗯”地应着我。<p>　　我又道：“上校，照我的话去做，不会错的。我现在，甚至可以肯定，三年之前，劫匪王亭的突然失踪，正是潘博士夫妇的有计划的行动！”<p>　　杰克叫了起来，道：“你疯了，潘博士夫妇，为什么要绑架一个劫匪，并且拘留了他三年之久？”<p>　　我道：“我不知道，上校，现在我无法回答你这个问题，因为所知实在太少，但是，王亭的指纹，既然在潘博士住宅之中大量出现，你难道能够否认，他曾和潘博士夫妇长期生活在一起？”<p>　　杰克又呆了一会，才道：“好的，我们倾全力去找寻王亭，你准备怎样？”<p>　　杰克那一句问话，陡地提醒了我。<p>　　我忙道：“行了，警方不必采取行动了！”<p>　　杰克声音有点恼怒，他道：“究竟什么意思？”<p>　　我道：“警方大规模去找他，可能会使他藏匿不敢露面，我去找他！”<p>　　杰克道：“你怎么找得到他？”<p>　　我苦笑着：“我去试一试，你还记得，我曾经详细研究过有关王亭失踪的资料，知道他有多少社会关系，也知道他曾到什么地方去，我去找他，找到他的机会比警方要多！”<p>　　杰克道：“你要小心，如果他已杀了两个人，他不会在乎再杀多一个人的！”<p>　　我道：“放心！”<p>　　我放下了电话听筒，仍然将手放在电话上，发着怔。潘博士夫妇离奇恐布的死亡，竟然和三年前神秘失踪的王亭，发生了联系，那实在是我无论如何，意想不到的！<p>　　也正因为事情来得实在太突然了，是以我脑中，才乱成一片。<p>　　我呆立了一会，立时开始寻找我保存的有关王亭的资料。幸而我有着保全资料的良好习惯，是以当我要找的时候，很快就可以找到。<p>　　我花了一小时的时间，将王亭的一切资料，重新看了一遍。<p>　　在我重读了王亭的资料后，我得出了一个结论，如果王亭在这三年来，一直和潘博士夫妇生活在一起，那么，出了事之后，他离开了潘博士的住所，最可能便是去找他以前的一个同居妇人。<p>　　这个妇人曾和他同居过一个时期，后来虽然分了手，但还时有来往，在王亭神秘失踪之后，警方也曾在这妇人的身上，做过许多的调查工作，但却一无所获。<p>　　这个妇人在一家低级酒吧中做吧女——那是资料中的记载。事情已过了三年，她是不是还在那家酒吧，我当然不知道。<p>　　但是为了要找这个妇人，还是得先从那家低级酒吧开始！<p>　　我立时离开了家，因为我实在太需要找到王亭了，不但是为了洗脱我自己杀人的嫌疑，而且，为了弄清楚这一切扑朔迷离的经过。<p>　　我在二十分钟之后，走进了那条狭窄的横街。横街的两面，至少有十几家酒吧，酒吧的门口，站满了脸上涂得像戴着面具一样的吧女。<p>　　我推开了其中的一家活动门，走了进去，除了喧闹声之外，才一进去时，我几乎什么也看不见。<p>　　我略站了一站，听得有一个女人在问我：“先生，喝酒？”<p>　　也许我的样子，不像是这一类酒吧的顾客，是以那询问的声音，听来很生硬。我循声看去，看到在柜台后，一个肥胖的妇人，正着看我。<p>　　我走近柜台，在柜台前的高凳上坐了下来：“威士忌，双份，陆玛莉在么？”<p>　　那肥妇人起身去斟酒，然后将酒杯重重放在我的面前，望着我，笑道：“居然有人找陆玛莉来陪酒，真是太阳西天出了。”<p>　　她咕哝了一句，就大声叫道：“玛莉！”<p>　　王亭的这个女人，居然还在，这真令我高兴，可是，那胖妇人叫了两声，走进来一个吧女，向我笑着：“玛莉今晚请假，先生，你要人陪？”<p>　　她一面说，一面已在我的对面，坐了下来，我忙道：“我有要紧的事，要找陆玛莉，如果你能告诉我，她住在什么地方——”<p>　　我才说到这里，那女人已然蹶起嘴，转过身去。这也是在我的意料之中的，是以我立时拿出一张钞票来，在她的面前，扬了一扬。<p>　　那女人立时一伸手，将钞票抢了过去，笑道：“她就住在这里不远，只有两条街”<p>　　那女人说了一个地址，然后又向我笑了笑：“不过，你最好别去找她，因为她的一个相好忽然回来了，正和她在一起！”<p>　　我高兴得几乎叫了起来，“她的一个相好”，那除了王亭，还会是什么人？<p>　　我已下了高凳，顺口道：“你怎么知道？”<p>　　那女人“格格”笑了起来，“我就和她住在一起，怎么不知道？”<p>　　她将我给她的那张钞票，塞进了低领衫中，转身走了开去，我也离开了那家酒吧。<p>　　我照那女人所说的地址找去，走上了一道阴暗的楼梯，在一个住宅单位前，过了不一会，蓬头散发的陆玛莉打开了门，望着我。<p>　　我认得她，因为我看过她的照片，她哑着声：“找什么人？”<p>　　我先伸出一只脚，顶住了门：“找你，也找你的朋友，王亭！”<p>　　陆玛莉的脸色，一下了变得十分难看，也就在这时，我听得屋内，传来了“砰”地一下玻璃的碎裂声。我用力一堆，推开了门，陆玛莉跌在地上，我冲进了屋子。<p>　　才一冲进屋子，我就看到一个人，正要跳窗逃走，那人的一只脚，已然跨出了窗子，我虽然只看到他的背影，但是，我一眼认出他就是王亭。<p>　　既然已经看到了王亭，我如何还肯放过他逃走？我大喝道：“王亭！”<p>　　一面喝叫，一面我已向前直冲了过去，伸手向他背后的衣服抓，只抓中了他背后的衣服，在他人向外扑去之际，“嗤”地一声响，衣服破裂，我的手中，只抓到了一块布。<p>　　紧接着，在陆玛莉的惊叫声中，我听到了“蓬”地一声响，我立时探头向外看去，只见王亭跌在下面的一个铁皮篷顶上，正在向下滚去。<p>　　从窗口到那铁皮篷顶，并不是太高，我也立时一耸身，跳了下去，我跌在铁皮篷顶上时，许多人都打开了窗，探头出来看，和高声呼叫着。<p>　　我自然不去理会那些住客的惊呼，因为王亭已经滚到了地上，那铁皮顶，是一个卖汽水的摊子用来遮挡太阳的，王亭一落地，就站了起来。<p>　　我也就在他站起来的那一刹那间，向下扑了下去，可是我才向下跃去，王亭就捧起了一盘汽水，向我直抛了过来，我被好几瓶汽水，击中了身子，而王亭则已拔脚向前飞奔了出去。<p>　　我落地之后，在地上滚了一滚，王亭已快奔到巷口了，如果我再起身追他，一定追不到他，所以我在地上抓起了一瓶汽水，便向前抛了过去。<p>　　那瓶汽水，“拍”地一声响，正击中在王亭的小腿弯处，令得王亭的身子，陡地向前仆去。<p>　　也就在那一刹间，我身子疾跃而起，奔到了巷口，在王亭挣扎着，还未曾站起来时，我已经紧紧握住了他的手臂将他提了起来。<p>　　王亭也在那时候，大叫了起来：“我没有杀人，我没有杀人！”<p>　　我将他的手臂，扭了过来，扭到了背后，那样，他就无法挣扎了。<p>　　我冷冷地望着他：“王亭，不论你有没有杀人，你都得跟我到警局去！”<p>　　王亭低下了头，这时，已有不少看热闹的人，围了上来七嘴八舌地讲着话。<p>　　王亭抬起了头来，望着我，忽然叹了一声：“好的，我跟你到警局去，不过我说的话，一定不会有人相信。”<p>　　我不禁呆了一呆，因为王亭的谈吐，十分镇定，而且斯文，绝不像是一个劫匪。<p>　　我还没有再说什么，两个警员，已经推开看热闹的人，来到了我的身边。我仍然扭着王亭，怕他逃走，那两个警员来到了我的身边，我就道：“请你们带我去见杰克上校，上校等着要见这个人！”<p>　　那两个警员中的一个，竟然认识我，他立时道：“是，卫先生，请你等一等，我们去召警车来。”<p>　　他一面说，一面取出了手铐，将王亭的双手铐上，王亭也没有任何挣扎，只是低垂着头，显得十分丧气，神情也极其苍白。<p>　　不一会，警车来了，我和王亭一起登上了车子。杰克上校显然早已得到了报告，警车才一驶进警局停下，他就奔了出来，叫道：“卫斯理，你捉到了谁？”<p>　　我下车，将王亭也拉了下来，道：“上校，你自己可以看，我们的老朋友来了！”<p>　　杰克上校盯着王亭，然后又伸手在我的肩头上拍了拍：“到我的办公室来。”<p>　　他转身，亲自押着王亭，向前走去，我跟在他的后面，他在快走到办公室门口的时候，回头大声吩咐道：“不准任何人来打扰，不论发生了什么事，都不要来烦我，我有重要的事要处理。”<p>　　跟在地身后的几个警官，一起答应着，退了开去，杰克上校在进了办公室之后，又将办公室中的两个职员，也赶了出来。<p>　　整间办公室中，只有我、王亭和杰克上校三个人了，杰克上校关好了门，开了录音机，才转过身来，王亭只是木然立着。<p>　　我首先开口：“上校，王亭说他没有杀人，而且，他说他讲的话，不会有人相信。”<p>　　杰克冷笑着：“当然不会有人相信，他以为他的谎话可以轻易将人骗到，那太天真了！”<p>　　当杰克的话出口之际，王亭抬起了头来，口唇掀动了一下，像是想讲些什么但是他却终于未曾发出声来，而且随即又低下了头去。<p>　　在那时候，我也忍不住想说话，可是我却也没有说出口来。<p>　　我想表示意见，是因为我觉得上校的态度不是十分对。上校可能是对付狡狯的罪犯，对付得大多了，是以他一上来就认定王亭会编造一套谎话来欺骗警方。而我的看法却不一样，因为我觉得王亭的这件事，和潘博士夫妇之死，可以说是充满了神秘，那是不寻常之极的一件事。<p>　　我本来是想将我的意见提出来的，但是，向王亭问口供，是杰克的职责，我不便越俎代庖，而且杰克是一个主观极强的人，我也不想在这个时候，和他发生任何争执，是以我才忍了下来，没有出声。<p>　　杰克已坐了下来，将一枝射灯，对在王亭的身上，他道：“你喜欢站着也可以，但是你必须回答我的话。”<p>　　王亭不出声，也不坐下，仍然低着头，站着。<p>　　杰克道：“姓名？”<p>　　王亭仍然低着头，不出声，杰克的耐性，算得是好的了，他居然连问了三四遍，才陡地一拍桌子，霍地站了起来，厉声道：“你是什么意思？”<p>　　王亭抬起头来，我从他的脸上，可以看出他的心中，在感到一种极其深切的悲哀，他道：“上校，我认为，应该让我先将我的遭遇说出来，我是一个受害者，你不应该将我当作犯人。”<p>　　我一听得王亭那样说法，心中又不禁一动。<p>　　那种感觉，和我才捉住他的时候，他讲了几句话之后一样，我总觉得王亭的话，不像是出诸一个惯窃的口中，而像是一个知识分子。杰克冷笑道：“满屋子全是你的指纹，你还要抵赖？”<p>　　王亭低着头，在灯光的照射下，他的脸色，更是白得可怕，他道：“我想和卫先生单独谈谈！”<p>　　王亭的这个要求，可能伤害了杰克的自尊心，因为在他严厉的责问下，王亭什么也不肯说，但是他却表示要和我单独谈谈。<p>　　是以杰克立时咆哮了起来：“你要说，对我说，你的姓名是王亭，你怎么杀了潘博士夫妇！”<p>　　杰克的脸涨得通红，在王亭的面前，挥舞着他的拳头，但是王亭却像是根本未曾看到一样，在他的脸上，始终带着那种深切的悲哀，一言不发。<p>　　我已经看出杰克上校这样问下去，是什么也问不出来的了，所以，我十分委婉地道：“上校，他要和我单独谈谈，就让我——”<p>　　我的话还没有说完，杰克已经对着我叫嚷了起来，伸手直指着门口，喝道：“出去，别在这里，阻挠我的讯问工作！”<p>　　我呆了一呆，由于我无意和杰克发生任何争执，是以我什么也不说，只是道：“好的，再见。”<p>　　在道了“再见”之后，我就走向门口，打开了门，当我出了杰克的办公室之际，我仍然听到杰克在咆哮着。或许是我的心理作用，也或许是杰克的咆哮声真有那么大，当我走出警局的大门时，我仍然好像听到杰克的吼叫声在嗡嗡作响。<p>　　未曾找到王亭前，整件事，自然是乱成一团，毫无头绪。但是那时，不论怎样乱，总还有一个希望在，那希望便是，在找到了王亭之后，一切便都可以水落石出，完全明白了。<p>　　至现在，王亭已经找到了！<p>　　在找到王亭之后，是不是事情已经完结，整块神秘的序幕，都可以揭开了呢？<p>　　老实说，当我离开警局的时候，我一点也没有那样的感觉，我只感到，事情更神秘、更复杂了。<p>　　首先，王亭什么也不肯说，这三年来，他究竟在干些什么？他是如何会在潘博士夫妇的家中的？他何以谈吐斯文，全然不像惯劫犯？他何以在一被我捉住之后，就说他没有杀人？他为什么肯定他就算照实讲，他的话也不会有人相信？<p>　　找到王亭了，可是事情看来，却比以前更加复杂了！<p>　　我在回到家中之后，叹了一口气，吩咐白素：“不论什么事，都别吵醒我，我要睡觉！”<p>　　的确，在那时候，我感到了极度的疲倦，一件事，本来以为已大有希望的，但是在忽然之间，发现原来寄托的希望，到头来，竟是一条绝路的话，那真是会使人感到极度疲乏的。<p>　　我倒头便睡，白素真的遵照着我的吩咐，不来吵我——自然，那是等我睡醒之后，我才知道的。<p>　　我一直睡到了第二天下午四点钟，醒来之后，仍然觉得昏昏沉沉，头痛欲裂。我在床上的时间虽然久，但是我却根本没有睡好，我不断作着各种的恶梦。<p>　　我用手轻轻敲着额，站了起来，进了浴室，用冷水淋着头。<p>　　当我从浴室中出来的时候，白素等在卧室中，道：“从中午到现在，杰克上校已来了四次。”<p>　　我陡地一怔：“他现在——”<p>　　白素道：“在客厅中等你，看来他好像心中十分烦，不断在走来走去！”<p>　　我以最快的速度，穿好了衣服，冲下楼去，杰克一看到了我，就立时迎了上来，我忙道：“真对不起，我不知道你会来找我，而我实在太疲倦了——”<p>　　我讲到这里，便没有再讲下去，因为我发现，我实在没有资格说我自己疲倦，杰克的疲倦，显然在我之上，他的双眼之中，布满了红丝，他脸上的那种神情，就像是一个毒瘾极深的人，已有好几个小时未曾注射海洛英一样。<p>　　他甚至在讲话的时候，都在微微地喘着气，他道：“那该死的王亭！”<p>　　我早知道他来找我，一定是为了王亭的事而来，是以他那样说，倒也没有引起我什么惊讶，我也没有插嘴，等他说下去。<p>　　杰克上校整个人向下倒去，倒在沙发中，可是他才一坐下，立时又跳了起来：“该死的王亭，我一直盘问他到今天中午，他什么也不肯说！”<p>　　我皱着眉：“一句话也没有说？”<p>　　杰克“哼”地一声，瞪了我：“我倒宁愿他是一句话也没有说！”<p>　　我立时明白了，不禁笑了起来：“可是他仍然坚持要和我单独谈？”<p>　　杰克有点狼狈，他搓着手：“是的，真不知道他是什么意思，为什么有话不肯和我说，要对你说！”<p>　　我道：“上校，道理很简单，那是因为他所说的一切，一定是怪诞神秘得不可思议，他不认为他的话会被任何警方人员接受，所以他宁愿对我说。”<p>　　杰克仍然恨声不绝：“那么，你自然会转述他对你说的话？”<p>　　我想了一会：“当然会，但是说不说在我，信不信他讲的话却在你。”<p>　　杰克又闷哼了一声：“那么，请你到拘留所去！”<p>　　我摇着头，道：“不是我不愿意去，但是，我认为将王亭的手铐除去，将他带到我这里来，我和他像朋友一样地谈，我们可以获得更多的东西！”<p>　　杰克望定了我，过了好半晌，他才叹了一声：“好吧，全依你的，我不知倒了什么楣，你看到今天的报纸没有，为了潘博士的死，好几家报纸在攻击警方，促警方迅速破案。”<p>　　我又道：“上校，你别将破案的希望，寄托在王亭的身上，我看这件事十分神秘，其中一定还有我们意想不到的曲折在！”<p>　　杰克用手拍着茶几：“王亭就是杀人凶手！”<p>　　我苦笑着：“我也愿意王亭是凶手，因为我自己也是嫌疑人之一，但是无论如何，我们总得正视现实，先听听王亭如何说！”<p>　　杰克道：“如果太相信王亭的话，那可能上他的当。”<p>　　我拍着他的肩头：“放心，我和你都不是没有判断力的人！”<p>　　杰克没有再说什么，转身离去。我立时对白素道：“王亭要来，他是一连串神秘事件的中心人物，而他坚持要单独和我谈一切经过。”<p>　　白素微笑着：“你看他会同意我在一起旁听么？”<p>　　我道：“他来了之后，我会在书房和他谈话，你先去煮咖啡，只怕我们的谈话会花很长的时间。”<p>　　我说着，上了楼，先检查一下隐藏的录音设备，并且准备了一具自动摄影机，使镜头对准了一张椅子，我准备让王亭坐在那张椅子上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_7'>第三十七卷 创造 第五章 博士夫妇的研究课题</b><p>");

document.write ('　　王亭来得很快，当我准备好了一切之后，我就听到了警车的呜呜声，我走到楼梯的一半时，白素打开了门，王亭和一个警官，站在门口。<p>　　王亭迟疑了一下，向内走来，那警官跟在他的后面，我走下去，对那警官道：“我想上校说过，王亭要单独和我谈谈。”<p>　　那警官道：“可是，警方要负责看管他。”<p>　　我有点不高兴，立时脸一沉：“如果警方不信任我，那么，请你将王亭带回去，要不然，就请你回去，等我和王亭谈完了，自然会和他一起去找杰克上校！”<p>　　那警官没有再坚持下去，他只是连声道：“好！好！”<p>　　而我已请王亭上楼，当我们走上楼梯的时候，我回头看，看到那警官已经走了。<p>　　王亭和我一起进了书房，王亭在我事先替他预备的椅子上坐了下来，我递了一杯咖啡给他，他只是啜着咖啡，一声不出。<p>　　我也不去催他，两个人都保持着沉默。足足过了十分钟之久，他才放下杯子：“我没有杀人，我真的没有杀人！”<p>　　我道：“你必须将你的遭遇从头至尾讲出来，人家才会相信你没有杀人。”<p>　　王亭又开始沉默，我仍然耐着性子等着他，这一次，他沉默得更久。<p>　　终于，他叹了一口气：“真的，我实在不知从何处说起才好。”<p>　　我提示他：“不妨从头讲起，三年前，当你在那巷子中，着手枪劫，反而被人架走之后，就一直没有人知道你的下落。”<p>　　王亭“啊”地一声：“警方知道我是被人架走的？”<p>　　我道：“是，一个小孩在窗口看到了全部过程，警方在那巷子中找到了一柄刀，刀上有你的指纹，而你却失踪了，这件案子一直是一个谜，杰克上校曾经邀我作过详细的研究，但没有结果。”<p>　　王亭苦笑着：“于是你将这件事，当作是神秘故事，在俱乐部中讲出来？”<p>　　我略呆了一呆，才道：“是的，潘博士告诉你的？那晚上潘博士夫妇要离开的时候，我突然意识到会有事发生，所以跟着他们，后来天下雨了，我看到你替他们开门，你和他们生活多久了？”<p>　　王亭并不立时直接回答我这个问题。他像是在沉思，过了片刻，才道：“那天晚上回来，潘博士就对我说：‘王亭，居然还有人记得你，今天，就有人在俱乐部讲了你的事。’”<p>　　王亭沉思了一会，续道：“那晚潘博士说道：‘那个人叫卫斯理，他专喜欢参与一切奇怪的事，但愿我们的事，不要给他知道才好！’接着，他就在案头日历上，记下了你的名字！”<p>　　我苦笑着，道：“原来是这样，就是日历上的这个名字，几乎使我成了杀人的嫌疑犯！”<p>　　听到了“杀人嫌疑犯”五个字之后，王亭又沉默了好一会，才道：“刚才你问我，和他们在一起多久了？我和他们在一起足三年了，自从我失踪的一刻起，我就和他们在一起。”<p>　　这一点，本来也是我意料之中的事，但是我自然得将其中的情形，问得更清楚。<p>　　这时，我的精神，极其振奋，因为看来，一件悬而未决，充满了神秘性的事，已经快可以有了答案了，看王亭的情形，他显然准备将一切经过告诉我！<p>　　我道：“你的意思是，将你架走的一男一女两人，正是潘博士夫妇？”<p>　　王亭苦笑着：“是的，人生真是奇妙，我是一个劫匪，可以随意选择抢劫的对象，如果不是那天在银行大堂中，选中了潘夫人化装的老妇人，我也不会有以后的这些经历了。”<p>　　我本来想不打断王亭的话头，可是我的好奇心，使我忍不住口，我道：“潘博士夫妇显然是有意安排使你上钩的，他们的目的是什么？”<p>　　王亭道：“他们安排使一个犯罪者上钩，而我恰好便上了钩，因为他们要一个人，曾经犯罪或正在犯罪的人，所以他们才那样做。”<p>　　虽然王亭的话，已然说得很有道理，然则我还是不明白，我道：“他们要一个罪犯？”<p>　　王亭伸了伸身子：“是的，他们要一个罪犯，一个罪犯意识极重的人，而我正好合符他们的需要，我有许多项抢劫的记录，是一个无可救药的罪犯，迟早会在监狱中渡过一生，所以他们那样做，根本不必在良心上觉得有什么亏负。”<p>　　我听到这里，忍不住又问道：“王亭，你以前受过很好的教育？”<p>　　王亭愕然地望着我：“没有啊！”<p>　　我道：“可是听你现在的谈吐，你好像——”<p>　　王亭笑了起来：“别忘记我和潘博士夫妇相处了三年之久，他们两人，全是举世知名的学者，我想我和以前，大不相同了，更何况他们要我的目的，就是要在我身上做实验！”<p>　　我不禁吸了一口气，失声道：“用人来做实验？”<p>　　王亭的神情却很平淡：“正如我刚才所说的那样，我是一个罪犯，就算他们将我来当作实验品，他们在良心上，也不致亏负什么！”<p>　　我正色道：“那是犯罪行为，比起抢劫来，还要严重得多！”<p>　　王亭又呆了半晌，才苦笑道：“或许他们自己没有想到这一点。”<p>　　关于王亭被潘博士夫妇架走的经过，我已经知道，我不想在这上面多耽搁时间，所以我直截地问道：“他们做什么试验？”<p>　　王亭的身子，震动了一下，脸上也出现了一种极其古怪的神色来，不消说，潘博士夫妇的试验，在他的身上，造成了一种极大的痛苦，使他如今想起来，犹有余悸，这一点，可以自他的面肉，在不由自主、簌簌地跳动着得到证明。<p>　　王亭并不说话，他忽然低下头，头顶向着我，然后，伸手拨开头发，当他拨开头发的时候，我不禁吓了一大跳，在他的头盖骨上，有着一圈可怖的伤痕。这种伤痕，只有施行过脑部手术的人才会有，而且，一般来说，就算是动过脑部手术的人，也不会在顶门上，留下一圈那样大的疤痕。<p>　　从王亭头顶上那圈疤痕看来，就像是他的头盖骨，曾经被整个揭了开来，看了使人不寒而栗！<p>　　我立时问道：“这是怎么一回事？”<p>　　王亭抬起了头：“你听说过生吃猴子脑？将猴子的脑盖骨揭起来，猴脑还在跳动”<p>　　他才讲到这里，我已经叫了起来，道：“行了，别再说下去了！”当我叫出那一句话之后，我不由自主喘起气来。我绝不是一个胆小的人，也经历过许多古古怪怪的事。<p>　　但是，我却明白王亭忽然在这时候提起“吃猴子脑”这一回事的意思。<p>　　他的意思是说，他的脑盖骨曾被潘博士夫妇揭开来过，而他当时还是活着的，这实在是一件骇人听闻之极的事。<p>　　可是，看王亭的神情，反倒不如我那样激动，他甚至笑着（当然是苦笑）：“潘博士夫妇，他们研究的课题是：‘大脑、小脑结构对人的犯罪意识、行动之影响和操纵’。这是一个大题目！”<p>　　我没有出声，因为我回答不出，这个研究题目，自然是一个大题目，但是，用一个活人，将他的头盖骨揭开来，而进行研究……<p>　　王亭略顿了一顿之后，又继续道：“他们研究的目的，是想找出支配一个犯罪者的犯罪活动的一种物质，他们起初称之为脑细胞的染色体，后来，又改称为思想储存细胞的变态活动方式。”<p>　　我仍然不出声，从王亭的话中听来，他显然已具有极其丰富的这一方面的知识，说不定在潘博士夫妇死了之后，他是这方面的唯一权威了！<p>　　王亭又道：“那一天，当我开始有了知觉之后，我只觉得冷得发抖，那是夏天，我不应该感到那样寒冷的，我睁开眼来，看到了潘博士夫妇。”<p>　　王亭接着道：“当时，我不知道他们是什么人，我也无暇去研究他们是什么人，我发现我被固定在一张冰床上，在我的头上，已有许多电线贴着，潘博士对我说：‘对不起，你是一个罪犯，我们要用你来进行试验，以证明我的理论……’”<p>　　王亭说到这里，喘了几口气，才继续讲下去：“当时，我曾经大叫大吵，但是我随即失去了知觉，而等到我又有了知觉之际，那种……那种……”<p>　　王亭的身子，突然剧烈地发起抖来，而他的神色又变得如此之苍白，我真怕他会昏过去！<p>　　总算好，没有多久，他又恢复了镇定：“我又有了知觉的时候，发现自己坐在一只箱子之中的一张椅子，手脚仍然被固定着。”<p>　　我点着头，心怦怦地跳着：“是的，我看到过那只箱子、那张椅子。”<p>　　王亭道：“我在那椅子足足坐了两年！”<p>　　我不禁打了一个寒战，一个人，被固定在一张椅子上，禁锢在一只箱子中，被人当作豚鼠一样，那已经是十分可怕的事了，更何况在那两年之中这个人的头盖骨是被揭开的，他的脑子，暴露在外。<p>　　王亭大约也看出了我面色不对，他苦笑了起来，反倒安慰着我：“好在，这一切全都过去了，我再次有了知觉之后，听得潘夫人在叫：‘你看，他醒了！’潘博士则正在忙碌地工作着，他听得潘夫人的叫声，转过身来望着我，又拿了一面镜子，来到了我的面前，对住了我。”<p>　　王亭讲到这里，剧烈地在抖着，一面在发抖，一面将他的双手，不断地在膝头上搓着：“我是世界上唯一，看到自己的头盖骨不在，看到了自己脑子的人！”<p>　　我在陡然之间，感到了一股极度的恶心，我站了起来，伸出一只手，作着手势，叫王亭别再向下讲去，一面喘着气。<p>　　过了好久，我才渐渐回复了正常。<p>　　照理说，身受的人，应该比我听到这件事的人，更要难以忍受才是，然而这时，王亭看来，却比我镇定得多。<p>　　我又坐了下来：“他们那样做的目的是什么？”<p>　　王亭道：“他们研究的目的，是想找出一个人之所以犯罪，是因为犯罪者的脑部组织中，有一种令人犯罪的因子存在，他们就需要一个罪犯，就在这个罪犯的脑中找到这种犯罪因子，再找出遏止它们活动的办法。”<p>　　我的情绪，已经平静了很多，等王亭讲到这里，我接口道：“如果他们研究成功了，那么，就可以消灭人类的犯罪行为？虽然他们的手段听来……很令人不自在，但是他们的研究，倒是极其伟大的创举。”<p>　　王亭叹了一声：“空前的创举！”<p>　　王亭讲到这里，停了下来，他停了好久，才缓缓地道：“而且，他们已经成功了！”<p>　　我吃了一惊：“他们已经成功了？”<p>　　我之所以吃惊，是不知道王亭何所据而云然，如果说潘博士夫妇他们已经成功了，那么，他们的成功，将影响整个人类，将使人类的历史，从此改写，人类行为之中，再也没有犯罪。<p>　　而“犯罪”这件事，从各方面分析起来，形成的原因极之复杂，而且，由于世界各地形势的不同，“犯罪”的标准也大异，在某一个地区，是杀头的大罪，在另一个地区看来，那可能是值得歌颂的英雄行为。<p>　　真正消灭了犯罪行为，可以从两方面来看。从好的一方面而言，那就是人再也没有了自私、贪婪的劣根性，而从坏的一方面来看，则是潘博士夫妇已找到了控制人类思想的方法，是以一时之间，我只是张大了口一句话也说不上来。<p>　　王亭显然也看出了我的疑惑，他道：“我只在我自身的思想变化而言，说他们已经成功了。当我开始看到自己受到这样的待遇之际，又惊又怕，每天不知盘算着多少方法。来对付他们，可是事实上，我却一点实际行动也施展不出来，因为我被固定在椅子上，一直到两年之后，潘博士才找到了他理论中的那种‘犯罪因子’将联结培养犯罪因子的激素系统截断，自那一刻起，我整个思想，都改观了！”<p>　　王亭低下了头，他的声音，听来很和平，他续道：“你或许不相信，自那以后，我完全变了另一个人，我不但不再埋怨他们，而且当他们提及我以前的抢劫、盗窃行为之际，我几乎不相信那是我以前所干的事，在后来的一年中，我成了他们的得力助手！”<p>　　我沉声道：“你一直和他们生活在一起？”<p>　　王亭点头道：“是的。”<p>　　我摇着头：“可是，我和杰克上校，在他们的屋子中，却完全找不到你居住的地方。”<p>　　王亭道：“那只箱子，那张椅子，就是我睡觉的地方，我必须尽量坐在那张椅子上，接受仪器的测量，记录我脑部活动的情形。”<p>　　我呆了半晌，才道：“这听来是一个很完整的故事了，一对胸怀大志的科学家，从理论上认为人之所以犯罪，是由于脑部特殊活动的影响，于是他们找来了一个罪犯，解剖他的脑，而他们终于成功了，使这个罪犯，完全变成了好人，和他们生活在一起，帮助他们进行这项空前伟大的研究，听来是一个很动人的故事，就像童话一样，从此他们无忧无虑，快乐地过着日子！”<p>　　王亭的嘴唇掀动了一下，他想说话，但是却并没有发出声音来。<p>　　我的身子俯向前，瞪住了他：“只不过，可惜得很，王亭，你和我都知道，事实上，故事的结尾，没有那么圆满，而极其悲惨，潘博士夫妇，在一种最原始的狙击中死去。”<p>　　王亭的双手捂住了脸，他的声音很低沉，也充满了悲哀，他道：“是的，他们死得实在太惨了。”<p>　　我和王亭的谈话，已经到了极其重要的部分了，我故意使自己的语气，听来变得十分平淡，我道：“不是你下的手？”<p>　　王亭陡地放下了捂住脸的手，我预期他会现出十分激动的神情来，但是他没有，他只是加深了他的那种深切的悲哀。<p>　　他现出十分苦涩的笑容：“我？怎么会？别忘了，我是潘博士夫妇研究成功的典型！”<p>　　我立时问道：“那么，惨事又是怎么发生的？”<p>　　王亭呆了很久，才道：“在半个月之前，潘博士夫妇，不满意我一个人成功的例子，他们要再找一个人来实验，而这个人，不止是一个小偷，或是一个劫匪，他必须是一个穷凶极恶的杀人犯。”<p>　　我吃了一惊：“他们准备去找一个杀人犯，用对付你的办法对付他？”<p>　　王亭点了点头。<p>　　我苦笑着：“他们简直是玩火！”<p>　　王亭叹了一声：“是的，他们在玩火，我曾竭力反对他们的这个计划，我在最近的一年，等于在实际上参加了他们的研究工作，我获得了不少知识，我知道，潘博士夫妇的每一项工作，都有详细的记录，他不但找出了那种犯罪因子和激素有联系的一种分泌物，而且，还找出了它的分子结构。”<p>　　王亭痛苦地摇着头：“可是他们是大科学家，大科学家的想法和普通人不同，他们不会满足于一点成就，而要取得更大的成就。”<p>　　我缓慢地道：“于是，他们就去找一个杀人犯？”<p>　　王亭又点了点头。<p>　　我挺了挺身子：“他们找到了什么人？”<p>　　王亭的声音，听来更悲哀：“他们带来了一个年轻人，不，简直是一个孩子，他只有十五岁。在他们有了这个决定之后，他们就在下等住宅区中流连，找寻目标，那一天，当他们将这个孩子带回来的时候，潘博士对我说，他们遇上了一场械斗，双方各七八个人，用利刀互相砍杀，那种殴斗，如果是在战场上，一定可以获得战斗英雄的称号。”<p>　　我没有出声，因为事实上，我对于这种殴斗，一点也不陌生，不但不陌生，每一个生活在大都市中的人，都不会陌生。<p>　　王亭续道：“潘博士又说，他亲眼看到那孩子杀死了两个人，他也受了伤，他们两人就将他架回来，那孩子在来到的时候，在半昏迷状态中，潘博士夫妇连夜替他施行手术，包扎伤口，本来，准备第二天，就像对付我一样对付他的。可是第二天，他却发起烧来。”<p>　　我“嗯”地一声：“发烧是不适宜动大手术的。”<p>　　王亭点着头：“所以，手术延搁了下来，潘博士夫妇一直照应着他，他烧了十多天，他那十多天中，我和他在一起的时间更多，他问我这里是什么地方，潘博士夫妇是什么人，为什么要将他弄到这里来——”<p>　　我吃了一惊，打断了他的话头：“你，你不致于将一切全告诉他了吧！”<p>　　王亭苦笑了起来，望着我：“我不应该告诉他的？可是我却全告诉他了！”<p>　　我大声叫了起来：“你这个傻瓜！”<p>　　王亭继续苦笑：“卫先生，你不能怪我，你想，我经过了他们两位的手术，已经完全没有了犯罪因子，我是一个纯正，绝没有丝毫犯罪观念的人，而说谎是一种罪行，所以我——”<p>　　他说到这里，停了下来。<p>　　而我也整个人都呆住了。<p>　　潘仁声和王慧，他们两个人，创造了一个绝对没有一丝犯罪观念的人，一个这样的人，当然不会撒谎来隐瞒事实，所以王亭将一切全告诉了那个少年！<p>　　王亭低下头去：“或许是我的话害了他们，但是我没有办法，我根本不会说谎话。”<p>　　我道：“以后的情形怎样？”<p>　　王亭道：“那少年听了我的话后，十分害怕，但是一句话也不说，当天晚上，你来拜访潘博士夫妇，我和那少年在楼上，潘博士夫妇，已经决定在当晚，向那少年进行脑盖揭除手术，潘夫人当你和潘博士在楼下谈话的时候，她正在楼上准备一切。”<p>　　王亭继续道：“后来她就下来了，当你走了之后，他们两人一起回到楼上，那少年就发了狂，用一根铁棒，先袭击潘博士，再袭击潘夫人，将他们打死，夺门逃走！”<p>　　王亭的声音开始带着一种呜咽，他续道：“我见到出了这样的大事，害怕起来，也逃走了，我没有别的地方可去，只好逃到我以前认识的一个女人那里，而你就找到了我，全部经过，就是那样。”<p>　　他在讲完了那一番话之后，停了半晌，又重覆了一句：“全部经过，就是那样。”<p>　　我没有出声，我们之间，维持着沉默，又过了好久，他才道：“我知道我的话，是难以使人相信的，我一定被当作杀人的凶手，但是我必须将我的遭遇说出来。卫先生，我要找你说这番话，是因为你听了我的叙述之后，就算不相信，那么，也至少认为有这个可能。如果讲给别人听，别人连这个可能，都不会考虑！”<p>　　我苦笑着，王亭的叙述，自然是不容易相信的，但是，潘博士夫妇的神秘行动，那张椅子，那么多记录脑部活动的仪器，王亭头部，那么可怕的疤痕，这一切，不会证实了他所说的是事实么？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_8'>第三十七卷 创造 第六章 成功?失败?</b><p>");

document.write ('　　我呆了好一会，才道：“那么，这个少年叫什么名字？住在什么地方？”<p>　　王亭道：“在我和他相处期间，我曾经问过他，但是他却什么都不敢说。”<p>　　我皱着眉：“那么，你当然记得他的样子？”<p>　　王亭道：“自然记得，如果我再见到他的时候，也一定可以认得出他来，他的头发很长，人很瘦——”<p>　　我打断了他的话头：“你不必对我说，对警方的素描专家说好了。你的话，我认为必须给杰克上校知道，是由我来覆述，还是你对他说？”<p>　　王亭显出十分疲倦的神色来：“我再也不想提起那些事来了。不管人家信。不信，我都不想再说了，就由你来转述吧。”<p>　　我道：“好的，自然，在未曾提到那少年之前，你必须回到拘留所去！”<p>　　王亭忽然站了起来，握住了我的手：“如果警方找不到那少年呢？你知道，这样的少年，在城市中，有成千成万，而警方一点线索也没有！”<p>　　看看王亭的那种神情，我也感到很难过，我只好用十分广泛的话安慰着他，我道：<p>　　“会找到的，别将警方的能力估计得太低！”<p>　　王亭长长地叹了一声，松开了我的手，不再说什么，我来到门口，打开了门，果然，我的估计不错，一辆警车就在我的门外。<p>　　而且，在我打开门的时候，杰克上校立时地从车上跳了下来：“怎么样，他向你说了什么曲折离奇的故事？”<p>　　我道：“故事的曲折离奇，在任何小说之上，你当然可以知道，但是你要着人先将王亭押回去，小心看着他，他的情绪很不稳定！”<p>　　杰克上校向我走来，他的神情很疑惑，“你的意思是，他不是凶手？”<p>　　我很难回答这句话，根据王亭的叙述，当然他不是凶手，不过问题就是在于我是不是完全相信他的叙述而已。<p>　　杰克召来了两个警员，和我一起回到了屋子中，我们看着那两个警员将王亭押走，王亭一直低着头，一点表示也没有。<p>　　等到王亭走了之后，白素走了过来：“刚才王亭所说的一切，已录了下来，我想你不必覆述了，我们一起听录音带吧！”<p>　　对于覆述这件事，我老实说，也觉得十分困难，让杰克听王亭直接讲的，自然也好得多，所以我和杰克，都表示同意。<p>　　在接下来的一小时之中，我、白素和杰克，三个人什么也不说，只是听着自录音机中发出来的声音。杰克听得十分认真，也不作任何评论。<p>　　等到录音带放完，杰克立时站了起来，到了电话边，他对着电话下令：“要王亭对素描专家，讲述那个少年的样貌，王亭知道是哪一个少年人，对，立即就进行！”<p>　　听得杰克在电话中那样下令，我也绝不觉得意外，因为任何人在听了录音带上，我和王亭的对话之后，都会采取同一步骤的。<p>　　但是白素却在杰克放下了电话之后：“上校，你相信了王亭的话？”<p>　　我和杰克，立时向白素望了过去，杰克先开口：“你认为有什么不值得相信的地方？他的头上，的确有着可怕的疤痕，当我发现了他的那个疤痕之后，我曾经请脑科专家来看过，专家说，他从来也未曾见过那样的大手术，也不知道世界上有任何地方，可以有人会施行那样惊人的手术。”<p>　　我立时接着道：“那就证明王亭的话，可以相信。潘博士夫妇，的确曾将他的脑盖骨揭开来，将他作为一个试验品！”<p>　　白素对于我们两人的话，并不反驳，只是微笑，她道：“或许我不应多口！”<p>　　杰克上校道：“别说客气话了，你想到什么，只管说好了！”<p>　　白素道：“我并不是说潘博士夫妇未曾向王亭动过手术，我的意思是，潘博士夫妇的研究工作失败了。”<p>　　我和杰克一呆，异口同声地道：“失败了？那是什么意思？”<p>　　白素微笑着：“很简单，目的本来是想找出人脑中的一种被他称为‘犯罪因子’的东西，加以消除，使得一个罪犯，变为一个好人，但是结果它却是使一个小罪犯，变成一个更狡猾、更凶恶的大罪犯。”<p>　　杰克笑了起来：“照你那样说，王亭就是杀人凶手？你别忘记，王亭曾和他们一起生活三年之久，他如果要下手，可以用许多方法，不露痕迹，何必要将他们两人打死？那样的行凶方法，正是一般少年犯罪的一贯作风！”<p>　　白素仍然微笑着：“如果不是用那样的方法杀死潘博士夫妇，他如何向别人编造有一个少年在潘博士家中的故事呢？”<p>　　我立时道：“这样的指责，只是你的想像，不是一种有证据的说法。”<p>　　白素道：“我有证据，有事实上和心理上的双重证据。”<p>　　杰克大感兴趣，道：“请说。”<p>　　白素道：“第一，凶案显然有预谋，看来，凶手的行凶方法，像是猝然冲动之下做出来的，正符合王亭的说法，但是事实上，却有预谋，试问：潘博士夫妇研究的纪录，都到什么地方去了？为什么在他们的住所之中，什么也找不到？”<p>　　我和杰克两人，面面相觑，答不上来。这是一个大大的漏洞，我和杰克两人，竟没有想到。<p>　　白素下结论道：“自然，证据全被王亭毁灭，我甚至可以推测，潘博士夫妇到后来，已经知道了自己研究工作的失败，他们创造的，并不是一个好人，而是一个更可怕的罪犯，所以才逼得王亭下手的。”<p>　　我和杰克两人，更是讲不出话来。<p>　　白素侃侃而谈：“王亭将自己形容为一个连谎话也不说的完人，一个这样的人，在凶案发生的时候，就应奋不顾身地去阻止那少年行凶，阻止不了，就应该报警，绝不会逃走，也不会逃到旧日的情妇家中，更不会有人去找他的时候跳窗，和人打架！”<p>　　白素的分析，实在是说得再透彻也没有了，杰克猛然地一拍桌子：“这浑蛋！”<p>　　我吸了一口气：“我们几乎给他骗了！”<p>　　白素很高兴，她道：“你们都接纳了我的意见？还好，潘博士的研究，不致失败到了使王亭成为一个聪明的罪犯！”<p>　　杰克转身向门口走去：“谢谢你，我会使他招供，我只要将你的问题问他就行了！”<p>　　王亭绝想不到，就在他以为他所编的故事已将我和杰克上校骗到的时候，杰克会突然再次审问他，他开始的时候，自然矢口否认，但是他根本无法解释白素提出来的问题，无法否认那是一件有预谋的事。<p>　　当他招供之后，他不断地高叫：“我恨他们，我恨他们，他们将人当作老鼠，我实在恨他们！”<p>　　当王亭的高声呼叫，连续了两小时之后，他被送到了精神病院。<p>　　整件事似乎部完结了，但还有一些要交代的，那就是王亭在招供的时候，说出了他将潘博士的一切记录全部毁去了，但是却保留了一本潘夫人的日记。警方根据他的口供，找到了那本日记。<p>　　在那本日记之中，有很多记载，和潘博士夫妇的研究工作有关，我选择了十几则，摘要抄在下面，那么，对整件事情的了解，就更加充分。<p>　　X月X日<p>　　仁声和我，弄来了一个人，那是一个抢劫犯，正是我们需要的一个，但是，当将那人推进车子的时候，我忽然想到，我和仁声那样做，也在犯法，我们同样是罪犯，这不是很滑稽么？<p>　　回家后，我曾和仁声讨论罪犯的定义，他说：“犯罪的人，脑中一定有犯罪因子，何必找什么定义？”<p>　　我们将这个人麻醉，而且立即由我和仁声，替他进行揭除脑盖的手术。<p>　　X月X日<p>　　真叫人兴奋，整个完整的、活生生的大脑和小脑，呈现在我们眼前，人的脑，我们曾担心那人活不下去，可是那人活得很好，甚至醒了过来。当我们不必研究他的时候，用一副玻璃脑盖，代替了他原来的脑盖骨。<p>　　X月X日<p>　　仁声疲倦得几乎在工作的时候跌倒，但是我们必须继续下去，我们也不能放弃教职，因为我们的研究是秘密的，还是极其伟大的工作。<p>　　X月X日<p>　　我们有了发现，今天，我们有了发现，我们在那人的脑下垂体中找到了一些东西，当我们遏制这一部分组织活动的时候，脑电动记录图就有显著的改变。<p>　　经过了一年多辛勤的工作，我们终于有了发现。脑电图每个人不同，我和仁声的记录曲线相同，王亭和我们截然不同，我们是高级知识分子，王亭是一个罪犯，只要使王亭的脑电动记录曲线和我们的一样，我们的研究就成功了，王亭就不再是罪犯，今天是值得纪念的日子，今天我们初步证明了，人脑组织中，某些组织和人的思想有关，而思想指导行动，也就是说，我们可以改造人的行动，创造一个和他过去的行为，全然不同的人！<p>　　X月X日<p>　　好几天没有睡了，研究工作实在太紧张，所以向学校请了几天假，已有不少人知道我们在从事一项新的研究，但是，他们决不知道我们在研究什么，没有人料得到，我们在研究的，是一个如此大的课题，将震动全世界，改变人类的历史！<p>　　X月X日<p>　　今天更值得纪念了，仁声动手割下了王亭脑中的那一小部分组织——我们称之为人脑中的“犯罪腺”，王亭显得很平静。从发现“犯罪腺”起到现在，又快有半年了，在这半年之中，王亭的脑活动记录表示，他的思想越来越接近我们，我们估计，在手术之后，我们可以得到完全相同的脑电动记录曲线，自然，这一点，要等到王亭从麻醉中醒来，脑部活动完全恢复正常之后才知道。<p>　　X月X日<p>　　王亭醒过来了，他醒来之后，向我们微笑着，结果几乎是极度圆满的，我们已接近成功了。成功，这是多么令人兴奋的字眼，但自然，我们还得再继续观察很多日子，才能下结论。<p>　　X月X日<p>　　今天是第三个值得纪念的日子，我们将王亭自己的头盖骨，还了给他，除了那圈可怕的疤痕之外，他看来完全是一个正常的人，而当头发生长出来之后，就可以遮住那一圈可怕的疤痕了。王亭很合作，我们曾向他解释过我们工作的意义，他可以全盘接受，他进步得真快，他的脑电动记录图，几乎和我们完全一样了，我主张将我们的成功公布出去，但仁声比较审慎，他主张再从行动上观察王亭一个时期，我同意了他的意见。<p>　　X月X日<p>　　王亭的表现，实在是无懈可击的，他完全变了另一个人——我们所创造的一个新人，他不再是罪犯，他已经脱胎换骨。<p>　　X月X日<p>　　今晚在俱乐部中，一个叫卫斯理的人，忽然提起了王亭，那使我震惊得几乎昏了过去。我们冒雨回来，回到了家中，我甚至仍然在发抖，隔了那么多年，还有人记得王亭和王亭被我们带走的情形，这实在太可怕了。<p>　　X月X日<p>　　我们实在已经成功了，一个人脑部的活动，就是思想，思想是无法探索的，但是每一类型不同的思想，都可以由仪器记录，反应出不同的曲线。王亭的电动记录曲线，已和我们一样，我主张立时公布，我们可以叫王亭签一张志愿作我们“实验助手”的证书，那么，我们就可以摆脱卫斯理的追查，我们已经成功了，我们就可以将王亭向全世界的科学界推出去，宣布我们的成功！<p>　　王慧博士的日记，我择其重要，转述了十几则，其中，有的只相隔一两天，有的相隔一年多，从这十几则日记之中，至少可以看出事情的一些经过，而且，也证明了我在俱乐部中，提起王亭那件神秘失踪案的时候，潘夫人的确受了极大的震动。<p>　　潘夫人的日记，自然有助于我了解整个事实的真相：可是有一点，却出乎意料之外。<p>　　因为我、杰克和白素的最后结论是，潘博士夫妇失败了，所以王亭非但没有被他们的研究工作创造为一个好人，而且成了更凶恶的犯罪分子。<p>　　但是，在潘夫人的日记之中，潘夫人却一再强调他们的研究工作成功。<p>　　这很难使人明白，如果他们的研究工作成功，那么，王亭何以从一个普通的抢劫犯，而变成了一个如此深谋远虑的杀人凶手？<p>　　我不明白那是为了什么，而潘夫人的日记中，又不可能为她的失败作掩饰，她在日记中，将他们如何获得成功的经过，记述得相当详细。<p>　　当我看了潘夫人的日记之后，我没有结论，杰克看了之后，也没有结论。<p>　　我向杰克上校情商，将潘夫人的日记带了回来，让白素也看看，因为首先发现王亭对我们在说谎的是白素，她或许可以在潘夫人的日记之中，看出一些什么来的。<p>　　当晚，白素就在灯下，一口气将日记看完。<p>　　第二天我起身的时候，她睡着了，我只在床头上，看到她写的一张字条，那字条上是写着一句话：“他们失败了。”<p>　　看了那句话，我心头的疑惑更甚，潘博士夫妇的研究是成功的，这一点，已是无可置疑的了，在潘夫人的日记中，有着那么明确的记载，何以白素还说他们的工作是失败的呢？<p>　　我想叫白素来问，但是看她睡得那么沉，所以没有叫她，只好心中纳闷。<p>　　一直到了中午，白素才醒来，我一听到卧室中的声响，就冲了进去，白素还在伸着懒腰，道：“你看到我留下的结论了！”<p>　　我道：“看到了，我正在等着你的解释！”<p>　　白素笑了一下：“那至少得等我洗了脸！”<p>　　我笑了起来：“好啊，要卖卖关子？”<p>　　白素没有说什么，我又等了她十分钟，她自浴室中出来，我们一起坐在阳台上。<p>　　白素道：“我说他们失败，是站在我们的立场上而言的，在他们的立场而言，他们成功了。或者说，潘博士夫妇自以为成功了！”<p>　　我有点不明白，望着她：“这又是什么意思？”<p>　　白素忽然将话题，岔了开去：“在这世界上，真有好人、坏人之分么？”<p>　　我呆了一呆：“当然是有的，而且每一个人的脑部活动，如果真的通过仪器的记录，也的确可以展示不同的曲线。”<p>　　白素点着头：“确定这一点：假定好人和坏人的脑电动记录有很大的差异，王亭是犯罪分子，当潘博士夫妇开始记录他的脑部活动之际，和他们自己大不相同，但当他们自以为成功之际，王亭和他们的思想活动，几乎相同，是不是？”<p>　　我点头道：“是的，所以他们成功了！”<p>　　白素望着阳台下的草地：“问题就在于：潘博士夫妇是不是好人？他们的脑电动曲线，是不是好人的记录曲线？”<p>　　我呆住了，我未曾想到这一点！<p>　　潘博士夫妇，一直将王亭的脑电动记录，和他们自己的作比较，结果几乎相同，他们就认为成功了。而他们的目的，是要将王亭的犯罪思想去掉，成为一个好人。他们要创造一个新的、没有犯罪思想的人，而这种人，是以他们自己作为蓝本的。<p>　　可是他们自己，是怎样的一类人呢？他们计划周密，使得一个抢匪上了他们的钩，成为他们的实验品，他们利用活人来作研究，他们的野心大到要改造整个人类，要改写人类的历史，他们算是什么类型的人呢？<p>　　我深深地吸了一口气，事情实在已经很明白了，潘博士夫妇，的确是成功了。他们将一个普通的抢劫犯，改造成为一个和他们一样的人：深谋远虑、残忍、不顾一切后果、野心极大的人——这个人，就是现在的王亭。所以，王亭才作了那么周密的布置，将潘博士夫妇杀死了。<p>　　看来，只怕潘博士夫妇至死还想不到这一点，他们绝想不到，他们想要创造一个好人，可是结果，创造出来的人和他们一样！<p>　　我缓缓吁着气，虽然我没有说什么，但是白素在我的神情上，已经完全可以想到，我已经将所有的事，全然想通了！<p>　　白素也轻轻地叹了一口气：“其实一点也不意外，不论是什么人，当他想到要改造他人思想的时候，总是以他自己的思想活动作为典范，要人人都变得和他一样，单就这一点而论，其意念已经极其可鄙，远比抢他人财物，伤害他人身体为甚！”<p>　　我仍然没有说什么，只是点了点头。<p>　　要改造他人的思想，控制他人的思想，那毫无疑问是一种犯罪行为，这种犯罪行为，自然比抢劫、伤人，来得严重得多！<p>　　草地在阳光的照射下，显得很灿烂，我缓缓地站了起来，心头极其沉重。<p>　　我没有再去见王亭，因为我再也不想去想这件事，整件事，实在太丑恶。<p>　　事情本来是结束的了，但是还有一点小小的意外。王亭在审讯中，竭力替他自己辩护，说他是先被禁锢，然后在逃出来的时候，受了阻挠，是以才失手杀人的。可是结果，他仍然被判死刑。<p>　　在他死刑被执行之后的第二天，杰克上校打了一个电话给我，道：“王亭在临刑之前，有一封信给你，你是自己来拿，还是我派人送来给你？”<p>　　我略呆了一呆，道：“信很长么？”<p>　　杰克上校道：“不，只不过是一张便条。”<p>　　我道：“那么，请你在电话里念给我听好了。”<p>　　杰克道：“好的，请你听着：卫先生，我无辜，任何人在受了我这样的遭遇之后，都会做出比我的行为更可怕万倍的事情来，是你使我走进煤气室的。”<p>　　我听到这里，不禁“哼”地一声：“这算什么意思，他还想向我报仇？”<p>　　杰克笑了一下：“你听下去：你可能不知道我原来的计画，我原来的计画是，继续他们的研究，那真是可以创造一个思想完全不同的人，可是，这种伟大的创造，却叫你破坏了。”<p>　　我叹了一口气：“这家伙，真可以说至死不悟！”<p>　　杰克也跟着我叹了一声，我当然没有任何负疚，只是感叹于潘博士夫妇的遗毒之深而已。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_1'>第三十八卷 鬼子 简介</b><p>");

document.write ('　　日本游客铃木遇上中国导游小姐，竟然踉跄而逃。目击这个古怪场面的卫斯理，疑心大起，决定追查真相，更不惜远赴日本揭开铃木的神秘面纱……一名神秘女郎，在卫斯理面前离奇死亡。正在疑惑之际。他骇然发现衣袋中多了一个圆环！在警方的协助下，卫斯理查得这个圆环原来是一把具有磁力的钥匙，这把钥匙竟能把他带出地球……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_2'>第三十八卷 鬼子 序</b><p>");

document.write ('　　《鬼子》这个故事，背景叙在日本侵略中国举世震惊的“南京大屠杀”上。日本鬼子在南京大屠杀中，究竟杀了多少中国人，正确数字无法知道，估计是二十万到三十万人，是人类历史上最血腥的屠杀故事，搜集了不少资料，但都没有用上，因为根本写不下去，太血腥、太残暴、太丑恶了。<p>　　屠杀事件由日本皇军一手造成，写《鬼子》这个故事时，还绝未发生日本文部省修改教科书，掩饰日本侵略军血腥罪行事件，小说结束时，已断定日本鬼子决计不会悔改，果然言中，对于小说写作人来说，自然对自己的眼光感到满意，《鬼子》也始终是幻想小说——幻想日本鬼子会对犯下的滔天大罪，表示痛悔！<p>　　卫斯理（倪匡）<p>　　一九八六、十二、三<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_3'>第三十八卷 鬼子 第一章 日本游客态度怪异</b><p>");

document.write ('　　《鬼子》这个篇名，很有点吸引力，一看到这两个字，很容易使人联想到“鬼的儿子”，那自然是一个恐怖神秘故事。<p>　　然而，我必须说明，我承认这是一个相当恐怖的故事。但是在这里，《鬼子》却并不是“儿的儿子”，只是日本鬼子。<p>　　中国历来受外国侵略，对于侵略者，有着各种不同的称呼。俄国人是“老毛子”，助纣为虐的朝鲜人是“高丽棒子”，台湾人叫荷兰人为“红毛鬼”，而为祸中国最烈、杀戮中国老百姓最多的日本侵略者，则被称为“日本鬼子”。<p>　　中日战争过去了二十多年，有很多人认为中国人应该世世代代记着日本鬼子犯下的血腥罪行。也有人认为应该忘记这一切，适应时代的发展，完全以一种新的关系来看待曾经侵略过中国的日本。<p>　　我写小说，无意讨论，而这篇小说的题目，叫《鬼子》，很简单，因为整个故事和日本鬼子有关。<p>　　※※※<p>　　天气很热，在大酒店顶楼喝咖啡的时候不觉得，可是一到了走廊中，就感到有点热，我脱下西装上装，进入电梯。<p>　　电梯在十五楼停了一停，进来了七八个人，看来是日本游客，有男有女。<p>　　电梯到了，我和这一群日本游客，一起走出了电梯，穿过了酒店的大堂，在大门口，我看到有一辆旅游巴士停着，巴士上已有着不少人，也全是日本游客。<p>　　和我同电梯出来的那七八个日本游客，急急向外走着，我让他们先走，随后也出了玻璃门。一出门，炎热像烈火一样，四面八方围了过来，真叫人透不过气，而且，阳光又是那么猛烈，是以在刹那之间，我根本什么也看不清楚。<p>　　而也就是在那一刹间，我听到了一下惊叫声，在我还根本没有机会弄清楚是怎么一回事之际，就突然有一个人，向我撞了过来。<p>　　那人几乎撞在我的身上了，我陡地一闪，那人继续向前冲，势子十分猛，以致挂在他身上的一具照相机，直甩了起来。<p>　　那时，我不知道向我撞来的那个是什么人，也不知道这个人为什么在发出了一下惊呼之后，动作显得如此之惊惶。<p>　　我可以肯定的是，一个人如果行动如此惊惶，那么他一定是有着什么见不得人的事在，所以，就在那一刹间，我抓住了照相机的皮带。<p>　　我一伸手抓住了照相机的皮带，那人无法再向前冲出去，我用力一拉，将他拉了回来。<p>　　直到这时，我才看清楚，那人是一个日本游客，约莫五十以上年纪，样子看来很斯文，但这时候，他的脸色，却是一片土黄色。<p>　　小说中常有一个人在受到了惊吓之后，“脸都黄了”之句，这个日本人那时的情形，就是这样，而且，他那种惊悸欲绝的神情，也极少见。<p>　　当我将他拉了回来之后，他甚至站立不稳，而需要我将他扶住。<p>　　这一切，全只不过是在十几秒之内所发生的事，是以当我扶住了那日本人，抬头向前看时，所有的人，还未曾从惊愕中定过神来。<p>　　那辆旅游车仍然停在酒店门口，本来在车上的人，都从窗口探出头来，向外张望着，许多和我同电梯下来的日本游客，都在车前，准备上车。<p>　　在车门前，还站着一个十分明艳的女郎，穿着很好看的制服，看来像是旅行社派出来，引导游客参观城市风光的职员。<p>　　眼前的情形，一点也没有异常，但是我却知道，一定曾有什么极不寻常的事发生过，因为我扶着的那日本人，身子还在剧烈地发着抖！<p>　　我立时用日语问道：“发生了什么事，这位先生怎么了？”<p>　　直到我出声，才有两个中年人走了过来，他们也是日本游客，他们来到了我的身前，齐声道：“铃木先生，你……怎么样了？”<p>　　日本人的称呼，尊卑分得十分清楚，一丝不苟，那两个日本人的称呼至少使我知道，被我扶住了在发抖的那个日本游客，铃木先生，是一个有十分崇高地位的人。<p>　　那位铃木先生慢慢转过身来，他脸上的神情，仍然是那样惊悸，我看到他在转过身之后，只向那位旅行社的女职员望了一眼，又立时转回身。<p>　　这时，更多日本游客来到了我的身前，有两个日本人甚至争着推开我，去扶铃木，他们纷纷向铃木发出关切的问题，七嘴八舌，而且，个个的脸上，都硬挤出一种十分关心的神情来。<p>　　我不再理会他们，走了开去。<p>　　我在经过那女职员的身边之际，我顺口问了一句：“发生了什么事？”<p>　　那位明艳照人的小姐向我笑了笑：“谁知道，日本人总有点神经兮兮的。”<p>　　我半带开玩笑地道：“他好像看到了你感到害怕！”<p>　　那位小姐很有幽默感，她道：“是么，或许是我长得老丑了，像夜叉！”<p>　　我和她都笑了起来，这时，我看到两个人，扶着铃木，回到酒店去。在走进了酒店的玻璃门之后，铃木又回过头，向外望了一眼。<p>　　他望的仍然是那位导游小姐，而且，和上次一样，仍然是在一望之后，就像是见到了鬼怪一样，马上又转过头去，这种情形，看在我的眼中，已是第二次了，我的心中，不禁起了极度的疑惑。<p>　　刚才，我和那位小姐那样说，还是一半带着玩笑性质的，但是这一次，我却认真，我道：“小姐，你看到没有，他真是看到了你，感到害怕！”<p>　　那位小姐做了一个无可奈何的姿势，我却不肯就此甘休，我道：“这个日本人叫铃木，你以前曾经见过他？”<p>　　那位小姐摇头道：“当然没有！”<p>　　又过了一会，扶着铃木进去的那两个人出来，一个道：“铃木先生忽然感到有点不舒服，不能随我们出发，让他独个儿休息一下！”<p>　　那位小姐也不再理会我，只是照顾着游客上了车，还好，当她也登上车子的时候，她总算记得，向我挥了挥手。我仍然站在酒店门口，在烈日下，回想着刚才所发生的事情。<p>　　我大约想了两三分钟，连我自己也感到好笑，这一件事，可以说和我一点也不相干，要我在这里晒着太阳，想来想去，也不知为什么？<p>　　我耸了耸肩，向前走了出去，可是，当我到了对面马路，转过身来，看到了巍峨的酒店之后，我却改变了主意。我感到，这件事，可能不那么简单，那位铃木先生，显然是对那位导游小姐感到极度的害怕！<p>　　那是为什么？那位小姐，从来也未曾见过铃木先生——这一点，我可以肯定，因为那位小姐的态度，一直那么轻松。<p>　　我的好奇心十份强烈，有的朋友指出，已然到了畸形的程度。也就是说，我已经是一个好管闲事到了令人讨厌程度的人！<p>　　我承认这一点，但是我却无法改变，就像是嗜酒的人看到了美酒就喉咙发痒一样，我无法在有疑点的事情之前控制我自己。于是，我又越过马路，走进了酒店。<p>　　我来到了登记住客的柜台前：“有一批日本游客。住在这里，我需要见其中的一位铃木先生，请问他住在几号房间？”<p>　　柜台内的职员，爱理不理地望着我，就像是完全未曾听到我的话一样。<p>　　我也不去怪他，只是取出了一张钞票来，折成很小，压在手掌下，在柜台上推了过去。<p>　　为了与我不相干的事，我甚至愿意倒贴钞票，可知我的好奇心之重，确然有点病态了！<p>　　我又道：“我是一家洋行的代表，有重要的业务，要和铃木先生谈谈。”<p>　　那职员的态度立时变了，他道：“让我查一查！”<p>　　他翻着登记簿，然后，将登记簿向我推来，在推过登记簿来的同时，他取过了那张钞票。我看到了铃木的登记：铃木正直。他住的是一六○六室。<p>　　那职员还特地道：“这一批游客，人人住的都是双人房，只有他一人住的是套房，他是大人物？”<p>　　我笑了笑：“可以说是。”<p>　　我之所以如此回答，是因为我也不敢肯定。<p>　　因为，就一般的情形来说，重要地位的人，很少会跟着团体出去旅行的，他们不在乎钱，自然会作私人的旅行，而不会让旅行团拖来拖去。<p>　　可是，铃木正直和别的团员，显然又有着身份上的不同，至少他独自住一间套房。<p>　　我离开了柜台，走进了电话间，拨了这间酒店的电话：“请接一六○六室，铃木先生。”<p>　　在那时候，我只是准备去见一见这位铃木先生，至于我将如何请求和他见面，我还未曾想清楚。<p>　　电话铃响了没有多久，就有人来接听，也就在那一刹间，我有了主意，我道：“铃木先生？”<p>　　铃木的声音，听来充满了恐惧和惊惶，我甚至可以听到他的喘息声，他道：“谁，什么人？”<p>　　我道：“对不起，我是酒店的职员，听说你感到不舒服，要我们代你请医生？”<p>　　铃木像是松了一口气：“不必了，我没有什么！”<p>　　我又道：“铃木先生，有一位小姐要见你，是不是接见她？”<p>　　铃木发出了“咽”地一下怪声，好一会没有出声，过了足有半分钟之久，他才道：“一位小姐——什么人？”<p>　　我笑了笑：“就是你一见到了她，就大失常态，感到害怕的那位。”<p>　　那便是我在电话拨通之后，想出来的主意。虽然我和那位导游小姐谈过话，她说根本不认得铃木，可是铃木分明是见到了那位小姐就害怕，是以我特地在电话中如此说，想听听他的反应。<p>　　我预料到铃木必然会有反应的，可是我却未曾料到，铃木的反应，竟会来得如此之强烈。<p>　　我在电话中，突然听到了一下惊呼声，紧接着，便是“砰”地一声响，显然是电话听筒，已被抛了开来，接着，又是一下重物坠地的声响。<p>　　从那一下重物坠地声听来，好像是这位铃木先生，已经跌倒在地了。<p>　　我又听到，一阵浓重的喘息声，自电话中传出来，同时听到铃木以日语在高叫：“不会的，不会的！”<p>　　他的那种叫声，真是令人毛发直竖！<p>　　我也不禁陡地呆住了，我感到这个多管闲事的电话，可能会引致一项十分严重的意外，我连忙放下了电话，上了电梯。<p>　　在十六楼，我找到了侍应生，道：“一六○六室的铃木先生，可能有意外，你快打开门看看。”<p>　　侍应生奇怪地望定了我：“你怎么知道？”<p>　　我大声喝道：“别问我怎么知道，快去开门！”<p>　　侍应生很不愿意地到了一六○六室的门口，他先敲着门，叫道：“铃木先生！”<p>　　他才叫了一声，突然听得房内，发出了一声怒吼道：“滚开，别来打扰我！”<p>　　那正是铃木的声音，我认得出来。<p>　　侍应生立时转过身来，向我怒瞪了一眼，我也被铃木的那一下怒喝声，吓了一大跳，侍应生显然已不准备再敲门了，我走向前，刚准备再去敲门时，门内传来了“砰”地一声，像是有人重重地撞在门上，接着，铃木又叫道：“滚，滚，别来找我，别来找我！”<p>　　铃木的声音，就在门后传来，可知刚才是他撞到了门口。我道：“铃木先生，我有话和你说！”<p>　　门内静了片刻，才听得铃木厉声道：“你是什么人？”<p>　　我实在十分难以回答这个问题，我不能再冒充是酒店的职员，因为酒店的侍应生，就在我的身边。我也不能将自己的姓名说出来，因为“卫斯理”三个字，对于一个远自日本来的人，毫无意义。<p>　　但是，我还是立时有了答案，我道：“我是旅行社的代表，铃木先生，你不能参加集体的游览，我想为你安排一下个人的行程。”<p>　　我这样说的原因，一方面是名正言顺，可以防止侍应生的起疑，另一方面，我想铃木看到了那位导游小姐，神态如此怪异，那么，他或许想会晤一下旅行社中的人，打探一下那位导游小姐的来历。<p>　　我不知道我料想的两点，哪一点起了作用，而在我回答了他的问题之后，过了不多久，门便打了开来，铃木就站在门后。<p>　　一看到了铃木，我又吃了一惊，他的神色十分骇人，面色惨白，眼睛睁得老大，而且眼中，布满了红丝，脸上笼罩着一股极其骇人的杀气。他虽然已有五十出头年纪。可是身体仍然很精壮，当门而立，似乎像一头想朝我扑过来的饿狼。<p>　　我呆了一呆之后说：“可以进来么？”<p>　　铃木伸出头来，在走廊中看了一眼，走廊中并没有什么人，他的神情也好像安定了些。他向那侍应生道：“刚才是你打电话给我？”<p>　　那侍应生忙道：“没有，先生！”<p>　　铃木又呆了一呆，才向我点了点头，示意我可以进去，我走了进房，他就将门关上。<p>　　我本来以为他可能认识我，因为在酒店的大门口，我曾被他撞中，并且扶了他好几分钟，然而，他竟像是根本未曾见过我，由此可知，在酒店门口时，他极度慌乱，根本不知道扶住他的是什么人！<p>　　铃木的神态已经镇定了很多，他站在我的面前，我始终觉得他站立的姿势很怪异，看来使人很不习惯。但是我不多久，就知道他一定是军人出身，那种笔挺站立的姿势，除非是一个久经训练的军人，普通人是不容易做得到的。我先开口：“铃木先生，希望你很快就能够恢复健康，游览本市。”<p>　　铃木掩饰地道：“不要紧，我本来就没有什么，可能是……是天气太热了！”<p>　　我顺着他的口气：“是啊，这几天，天气真热，请问，你对导游小姐方面，有什么意见？”<p>　　我是故意那样说的，目的仍然是要看铃木的反应，铃木的身子，陡地一震，他呼喝似地道：“你那样说，是什么意思？”<p>　　我已经一而再，再而三地试出了铃木对那位导游小姐的异常反应，而且，他连对“导游小姐”这个名词的反应，也是不寻常的。<p>　　我假装不知道，只是道：“我的意思是，如果你要个人进行游览，我们可以特别为你派出一个职员。”<p>　　铃木坐了下来，又示意我坐下，我以手托着头，像是在深思着什么，在这一段时间中，我也不出声。过了好一会，他才道：“今天，就是刚才他们集体去游览时，那位……导游的小姐，是什么地方人？”<p>　　铃木终于向我问起那位小姐来了，可是，他的问题，可以说是十分怪异的，因为他不问那位小姐叫什么名字，而只是问她是什么地方人？<p>　　为什么他要那样问？那样问的目的，又是什么？<p>　　我那时全然得不到答案，我只是道：“不知道，虽然我和她是同事，她讲本地话、英语和日语，先生，你认识这位小姐么？”<p>　　铃木的双手乱摇，额上青筋也绽了出来，他以一种十分慌张的语气道：“不，不认识，根本不认识！”<p>　　然后，他的手微微发着抖，拿起一张报纸来，遮住了他自己的脸：“我……请你替我安排，我想立即回日本去！”<p>　　我心中的疑惑更甚，这时，肯定的是，铃木的心中，一定感到了极度的恐惧，虽然他竭力企图掩饰这种恐惧，但是他的恐惧，还是那么明显地流露了出来。<p>　　其二，他的恐惧，是来自那位美丽、活泼的导游小姐。<p>　　其三，他的恐惧是如此之甚，以致他甚至不敢再逗留下去！<p>　　当我想到了这三点的时候，我站了起来，冷冷地道：“铃木先生，如果你在逃避什么，那么，就算你回到日本，也逃不过去的！”<p>　　如果说，我以前的话，给铃木以刺激，那么，这种刺激，和现在的情形相比较，简直完全不算得什么了。这时，我的话才一出口，铃木的双手，陡地一分，那张报纸，已被他撕成两半。他人也立时霍地站了起来，双眼瞪着我，面肉抽搐着，他的那种神情，实在是骇人之极！<p>　　我的目的就是要刺激他，以弄明白他心中的恐惧，究竟是什么！<p>　　所以，当他的神情，变得如此之可怖之际，我仍然只是站在他的面前，冷冷地望着他。<p>　　可是，接下来发生的事，却是我意料不到的了！<p>　　只见他陡地跨向前来，动作极快，突然一声大喝，一掌已经向我劈了下来。<p>　　我自然不会给他那一掌劈中，向后一闪，就已经避开了他那一掌，但是他左脚紧接着飞起，“砰”地一声，踢中了我的左腿。<p>　　那一脚的力道，可以说是十分沉重，我身子一侧，跌倒在地毡上，而铃木继续大声吼叫着，转身向我，直扑了过来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_4'>第三十八卷 鬼子 第二章 上天无门入地无路</b><p>");

document.write ('　　看他的那种神情，分明是想扑了过来，将我压在他的身下，再来杀死我。<p>　　我之所以感到他想杀死我，全然是因为他那时那种穷凶极恶的神态，我在地上一个转身，一脚踢出。<p>　　我是算准了方位踢出去的，“砰”地一声，那一脚踢中了他的面门，不但令得他向后仰去，而且使得他的鼻孔鲜血长流。我则手在地上一按，跃了起来。<p>　　可是铃木一点也没有停手的意思，他继续狂吼着，顺手拿起了一张椅子，双手握着椅脚，向我直劈了过来。看那种情形，像是他手中握的，不是一张椅子，而是一柄锋利的大刀。我接连闪避了三次，闪开了他的袭击，门外已传来急速的敲门声和喝问声，铃木击不中我，用力将椅子向我抛了过来。<p>　　就在这时候，房门打开，两个侍者走进来，那张椅子，向着他们直飞了过去，幸而一个侍者机灵，忙将门一关，椅子“砰”地一声，击在门上。<p>　　那两个侍者接着冲了进来，铃木像是疯了一样，指着我，叫道：“拉他出去，打死他！”<p>　　那两个侍者自然听到了房间中的争吵声和铃木的狂吼声之后赶来的，他们一进来，见到铃木血流披面，已经吓了一大跳，铃木那一句狂吼，是用日语叫出来的，那两个侍者立时想来捉住我。<p>　　我等他们来到了我的身前，才大喝一声：“别碰我，你知道这家伙刚才在叫什么！他要你们将我拉出去，打死我！”<p>　　那两个侍者一听，登时呆住了，一起转过头，向铃木望了过去。我冷然对铃木道：“铃木先生，你以为现在是什么时代？是日本皇军占领了别人的土地，可以随意下令杀人的时代？”<p>　　我已经综合了好几方面的观察，可以肯定铃木这家伙，以前一定是军人，而他刚才的呼叫，又是如此的狂妄，是以我才狠狠地用话讽刺他。<p>　　铃木一听到我的话，起先只是呆呆地站立着，后来，嘴唇发着抖，像是想说话，但是却又一点声音也发不出来，他面上的肌肉，仍在不住跳动。<p>　　这时，一个侍役领班也走了进来，便“啊”地一声：“流血了，铃木先生，快报警，快召救伤车！”<p>　　他一面叫着，一面向我望了过来，我冷笑道：“是我打的，这日本乌龟不知让别人流过多少血，现在让他流点鼻血，看你如丧考妣，那么紧张干什么？”<p>　　侍役领班被我骂得涨红了脸，向外退去。<p>　　我伸出手来，直指着铃木的鼻子，喝道：“铃木，你听着，我还会来找你，而且，还会带着你最害怕的人来，你心中知道你为什么怕她。”<p>　　铃木在刹那间，变得脸如死灰，他连连向后退去：“别……别……千万不要……”<p>　　我转过身，大踏步走向外，电梯到了，我大模大样走了进去，落到了酒店大堂，又出了酒店。<p>　　当我再度走出酒店，烈日晒在我头上之际，我的心中仍然很乱，我也想不到自己会如此沉不住气，以致和铃木的会面，演变成如此结果。但是老实说，对一个疯狂般叫着要杀人的日本鬼子，如果能沉得住气，那才算是怪事了。<p>　　我走了几条马路，才招了街车，回到了家中。<p>　　白素不在家，我一个人生了一会闷气，才打了一个电话给小郭：“小郭，派你最得力的手下，或是你自己，替我调查两个人！”<p>　　小郭忙道：“好啊，替你做事，永远都会有想不到的结果。那两个是什么人？”<p>　　我道：“一个是XX旅行社的一位导游小姐，她今天带着一批日本游客，在XX酒店门口，搭一辆旅游已上去游览，记得，要查清楚她是什么地方的人。”<p>　　小郭笑了起来：“喂，不是吧，七年之痒？”<p>　　我不禁有点冒火：“扯你的蛋！”<p>　　小郭吓了一跳，因为我很少那样发脾气，他不敢再开玩笑了：“另一个呢？”<p>　　我道：“那个人叫铃木正直，现在住在XX酒店的一六○六室，他是和一团体来游览的，我要知道他的过去、现在的情形。”<p>　　小郭道：“好，尽快给你回音。”<p>　　我放下了电话，电话铃立时又叫了起来，我一拿起电话，就听到了杰克上校的声音：“卫斯理，你又惹麻烦了！”<p>　　我倒呆了一呆，不知道他的消息，何以会如此之灵通，我道：“什么意思？”<p>　　杰克上校道：“一个日本游客在酒店房中被打，据侍者形容，这个人十足是你。”<p>　　我冷笑一声：“你对日本游客那样关心？这样的小事，也要你来处理？”<p>　　杰克有点恼怒：“这是什么话？警方有了你样貌的素描，我恰好看见罢了。”<p>　　我道：“是的，我在他的脸上踢了一脚，这一脚，可以说是代你踢的，记得你当时在集中营中，如何受日本人的殴打？”<p>　　杰克上校叫了起来：“你疯了，卫斯理，大战已结束了二十多年，你不能见到日本人就打！”<p>　　我道：“自然是，但是当这个日本人，像疯狗一样向我扑过来，而且要杀我之际，我也绝不会对他客气，那一脚没有踢断他的骨头，已算他好运气了！”<p>　　杰克问道：“他为什么要杀死你？”<p>　　我冷冷地道：“关于这一点，你还是去问铃木正直好，他或者会告诉你。”<p>　　杰克上校道：“我们问过他了，他表示决不愿再追究，因为他立时就要回国，他已经决定乘搭晚上的一班飞机飞回去。”<p>　　我吸了一口气：“他是今天才来的，忽然又要走了，你不觉得奇怪么？”<p>　　杰克上校道：“觉得奇怪，但是他有行动自由！”我道：“自然，他有，你在集中营的时候也有？”<p>　　杰克上校忙道：“别提集中营，二十多年的事了，你今天怎么了？”<p>　　我道：“没有什么？因为有一个日本人用占领军的口吻，呼喝着要将我拉出去杀掉！”<p>　　杰克上校叹了一声：“卫斯理，你太冲动了，铃木正直是一个很有规模的电子工业组合的总裁，在日本工业界的地位很高。”<p>　　我冷笑着道：“那更值得奇怪了，你想想，一个像他那样有地位的人，为什么要跟着一个团体到这里来，而不是单独地来？”<p>　　杰克上校的耐性消失，他吼叫了起来：“那是他的自由，任何人都管不了他！”<p>　　我反倒笑了起来：“可是，这件事，我很感兴趣，我想弄清楚，究竟为什么？”<p>　　上校应声道：“我警告你，你不能再生事！”<p>　　我笑着：“你放心，照现在的情形看来，是他怕我，而不是我怕他。而且，他有名有姓，就算他回到日本去，我要找他，难道不能跟到日本去么？”<p>　　我在那样说的时候，原意是要杰克上校不再生气，并且向他表示，我也无意再惹什么是非。可是话一出口，我心中陡地一动，这实在是个好主意！<p>　　铃木这家伙，匆匆忙忙要离去，自然有原因，我不知道什么原因，但是可以肯定的是，他正在逃避着什么！<p>　　而我既然有意探索事实的真相，我就必须追踪！<p>　　铃木以为他立时离开，我就不会再出现，我要让他感到意外，就在飞机上，让他看到我，看看在飞机上，他见到我的时候，还能够躲到什么地方去！<p>　　这是一件想起来也使人感到有趣的事，是以我不住地笑着。<p>　　杰克上校自然不知道我为什么而笑，他只是道：“你要记住我刚才所说的话！”<p>　　我大声道：“记住了！”<p>　　杰克上校重重地放下了电话，我只停了半分钟，就通知一个旅行社，代我订机票，我必须和铃木同一班机起飞，安排好了之后，我又催小郭快一点给我结果，因为我就要离开。<p>　　过了三四小时，小郭满头大汗，亲自拿着一叠文件，来到我那住所，他一进门，一面抹着汗，一面大声嚷道：“热死人了，唉，给你催死了，幸亏我们在日本有联络员，总算查到了，请看！”<p>　　他将文件夹递了给我，我先看那位导游小姐，她叫唐婉儿，二十五岁，江苏南京人，未婚，任职于顺惠旅行社，职位是副经理，收入很好，受过高等教育，曾在日本、美国念过书，社交活动多，是一个时髦女性。<p>　　再看铃木正直的资料，铃木今年五十二岁，是铃木电子组合的总裁，出产电子计算机中的精密零件，全厂有一千名工人，是这一业中的佼佼者。铃木在二次世界大战之后两个月，创办这个组合。据说，他的组合首先是盗卖了美军的一个仓库中的电子仪器而成立的，警方曾经追查过这个问题，但是证据不足，没有结果。<p>　　铃木在大战之前，是一个流氓，后来从军，这一部分，资料不很清楚，只记着他曾被编入侵华的先遣部队，曾在中国各地作战，在战争失败之前九个月，被调返大本营，当时军衔是大尉。<p>　　我料得不错，铃木果然是军人，而且从现在的年纪来推算，他二十多岁，就当了大尉，可以说是职业军人。这一点，从他现在的体态上，还可以明显地看得出来，再也瞒不过人。<p>　　而使我莫名其妙的是，铃木正直和唐婉儿之间，可以说一点联系也没有。唯一的联系，就是唐婉儿曾在日本念过书，而铃木是日本人。然而这一点关系，就足以构成铃木一看到唐婉儿，就如此害怕的原因？<p>　　我呆呆地思索了半晌，小郭一直望着我，等到我抬过头来时，他才问我，道：“怎么样，满意么？”<p>　　我道：“谢谢你，但是，我还要托你办一些事。”<p>　　小郭立时点头答应，可是他却道：“这件事，好像并没有什么古怪的成分，这两个人，都来得有根有据，不像是外太空来的！”<p>　　我瞪了他一眼：“谁说他们是从外太空来的，现在，我只是知道，他们两人之间，有一种很不寻常的关系在，而这种关系，连唐婉儿本人都不知道，要从铃木的身上着手调查！”<p>　　小郭用心地听着，并不打岔。<p>　　我又道：“铃木今天晚上就要离开，我准备和他同机去日本，飞机九时十五分起飞，我希望你能够设法，在八时半之前，找到这位唐小姐，并且说服她到飞机场来，我需要见一见她。”<p>　　小郭搔着头，自然，以他的侦探社的规模而论，就算唐婉儿正在工作中，要找到她，也不是什么困难的事。困难的是他要说服唐婉儿来找我！<p>　　但是小郭只是搔了两下头，便爽快地答应了下来：“好的。”<p>　　我站了起来，小郭也立时告辞，这时，已将近六点钟，我没有多少时间了。<p>　　然而，小郭的工作能力，确然十分超人，七点五十分，当我到达机场的时候，他向我直奔了过来，大叫一声：“你迟到了！”<p>　　我看到了他，十分高兴，忙道：“唐小姐来了么？”<p>　　小郭拉着我：“来，她在等你！”<p>　　我被他拉着，直来到了餐室之中，我一眼就看到了唐婉儿，她已经换过了衣服，更显得明艳照人，和她在一起的，还有好几位空中小姐。<p>　　小郭拉着我，直来到了桌子前：“唐小姐，这位是卫斯理先生，你们已经见过的了？”<p>　　围着唐婉儿在说话的那几位空中小姐，看到我们走了过来，就和唐婉儿挥着手，走了开去。<p>　　唐婉儿很大方地笑着：“卫先生，我听说过你，我们日间曾见过了，郭先生说你有重要的事要见我？”<p>　　我先坐下来，然后才道：“唐小姐，你还记得那个在酒店门口，一见到你就惊惶奔逃的那个日本人？”<p>　　唐婉儿微笑着，道：“记得，我回旅行社的时候，经理还问我发生了什么事，因为铃木先生，忽然之间要回日本去！”<p>　　我直视着唐婉儿：“你知道原因么？”<p>　　唐婉儿奇怪地睁大了眼睛：“我？我怎么会知道，我根本不知道他是什么人。”<p>　　我又道：“唐小姐，你曾在日本念书，你未曾在日本遇见过他？”<p>　　唐婉儿摇了摇头：“我从来也不知道有这样的一个人，卫先生，你的意思是——”<p>　　我吸了一口气：“我的意思是，铃木为了某种原因，一看到你，就感到极度的恐惧！”<p>　　唐婉儿摇了摇头：“难道我那么可怕！”<p>　　坐在旁边的小郭，忽然十分正经地道：“不，谁敢那样说，我要和他打架！”<p>　　我向小郭望去，看到小郭直望着唐婉儿，像是在他的眼前，除了唐婉儿以外，再也没有别人一样。我看到这种情形，心中不禁感到有趣，看来，我的好管闲事，意外地使得小郭的生活要起极其重大的变化了！<p>　　我又道：“唐小姐，请恕我好奇，你是如何会到日本去念书的呢？”<p>　　唐婉儿皱了皱眉：“卫先生，我是一个孤儿，我根本不知道自己的父母是谁，我由一对夫妇收养，四岁那年就离开了家乡，十五岁那年，这对夫妇相继去世，他们临死时，将我委托给他们在日本的一个亲戚，所以我才到日本去的。”<p>　　我“啊”地一声：“原来是这样，对不起，不过我很佩服你，你童年的生活虽然不愉快，然而并没有影响你开朗的性格。”<p>　　唐婉儿高兴地笑着：“我的养父养母待我极好，在日本的婶婶也完全当我是自己人一样。”<p>　　我已经了解了唐婉儿的很多情形，而且，无论从哪一方面来看，她都没有理由认识铃木，我也实在没有什么再可以问的了。<p>　　唐婉儿反倒道：“卫先生，你要到日本去，我要托你去看看我那位婶婶——我这样称呼她，我已有两年没有见她了，好想念她。”<p>　　我顺口道：“好的，请你给我地址，我一定去拜候她，真对不起，打扰了你！”<p>　　唐婉儿给了我一个东京的地址，她的那位“婶婶”原来是日本人，不过嫁给了一位中国华侨，那位中国华侨，就是唐婉儿养父母的堂弟。<p>　　唐婉儿对我客气，只是淡然一笑，道：“不算什么，而且我还认识了你。”<p>　　小郭又陡地冒了一句话出来：“还有我啦！”<p>　　唐婉儿笑得很甜：“自然还有你，大侦探！”<p>　　小郭得意地笑了起来，我们三个人谈谈笑笑，时间过得很快。等到第二次呼叫的时候，我们就离开了餐室，他们送我进了闸口。<p>　　我在等候着检查证件的时候，回过头去，看到了唐婉儿和小郭，已经转过身，向外走去，小郭正在指手划脚，不知说着什么。<p>　　小郭和我相识，将近八九年了，我还是第一次看到他对一个女孩感到这样大的兴趣。如果他的生活竟因此而改变，那真是意料之外的事情了。<p>　　晚上，天气一样闷热，一直到进了飞机，才感到了一阵清凉。<p>　　一上飞机，我就看到了铃木！<p>　　头等位的乘客并不多，我看到铃木的时候，铃木正托着头，闭着眼睛，样子像是很疲倦，他并没有看到我，我也不去惊动他，来到了自己的座位坐下。<p>　　我知道，如果这时我再惊动他的话，他一看到了我，一定会跳下飞机去的。<p>　　我要等到飞机起飞之后，才突然出现在他的面前，那时，他想逃避我，也可以说是上天无路，入地无门了。<p>　　我和铃木，其实并没有什么过不去，他曾叫人将我拉出去杀掉，自然很引起我的不快，但是也不足以构成仇恨。可是，我对他却有说不出来的一种厌恶，那种厌恶，几乎是与生俱来的，也许，那是因巍我是中国人，而他是一个曾经屠杀过中国人的日本鬼子之故。<p>　　我坐在铃木的后面，可以看到他的一切动作，他一直撑着头，直到空中小姐来请旅客系上安全带，他才动了一动，抬起头来。<p>　　从他的神色看到，他像受了很深的刺激，他向空中小姐要威士忌，一大口就喝了下去。<p>　　铃木再度闭上了眼睛，这时，飞机已渐渐在跑道上移动，终于，飞机在噪耳的声音之中，飞上了黑暗的天空。<p>　　从现在起，到到达目的地上，有好几小时的时间，在那段时间中，铃木将对我避无可避，躲无可躲！<p>　　我松开了安全带，铃木旁边的位子空着，当我向他走过去的时候，他也正在松开安全带，我在他身边坐了下来：“铃木先生，你好！”<p>　　铃木陡地抬起了头，我望定了他。<p>　　在刹那之间，他的脸色变得苍白之极，他的双手仍然执着安全带，由于他的手在剧烈地发着抖，以致安全带上的铜扣子相碰，发出了一连串“啪排排”的声响。<p>　　铃木看到了我，显得如此之惊愕，这本是我意料中的事情，我向他笑着：“真是太巧了，想不到我们曾在同一架飞机上！”<p>　　我讲完了之后，还打了一个哈哈，这时候，空中小姐走了过来，我拍着铃木的头，对空中小姐道：“想不到我在飞机上碰到了老朋友，小姐，你不反对我离开原来的位置，坐到这里来吧！”<p>　　空中小姐带着职业的微笑：“请随便坐！”在那一刹时间内，铃木一直在发着抖，他的嘴唇也在颤抖着，看来是想说话，但是却又不知说什么才好，我一直望着他。<p>　　直到空中小姐走了过去，他才呻吟似地道：“你，你究竟想要什么？为什么要跟着我？”<p>　　我若无其事地道：“谁准备跟着你？我只不过恰巧是在这架飞机上，对于白天，我冒认是旅行社职员一事，我向你道歉！”<p>　　铃木躬着身子，准备站起来，我却冷冷地道：“在飞机上，不论你躲到什么地方去，都是在飞机上！”<p>　　铃木半站着身子，呆了一呆，又坐了下来。<p>　　当他又坐下来之后，他的神态已经镇定了许多，非但镇定，而且还望着我冷笑起来。<p>　　这倒使我有点愕然，我预期他会继续惊惶下去的，可是看来，现在他似乎没有什么害怕了。<p>　　他愈是害怕，我愈是占上风，如果他根本不将我当作一回事，我当然也没有什么把戏可出！<p>　　所以，我一看到他的神态变得镇定，我便决定向他提起唐婉儿来，因为唐婉儿是他恐惧的根源。<p>　　我直视着他：“你还记得，你曾经向我问起过那位小姐是什么地方人？”<p>　　铃木一点反应也没有，看来他对这件事，对唐婉儿已不再有什么特殊的敏感了。我看到这种情形，心中不免暗叫糟糕。<p>　　我只好再发动进攻，道：“我想你在中国住的日子一定不短，这位小姐，是江苏省南京市人，这个答案，对你有用么？”<p>　　铃木显然立即崩溃了。<p>　　他还勉力在维持着镇定，但是他苍白的脸上，汗珠不断地冒了出来。<p>　　我冷笑了一下，我初步的目的已经达到了，他感到如此之惊惧，我又“哈哈”一笑，将椅背放下，舒服地躺了下来。<p>　　我一躺下来，铃木立时转过身来望定了我，他在继续冒汗，面肉抽搐着。<p>　　过了足足有五分钟之久，他才喘着气，喃喃地道：“南京？”<p>　　我点头道：“不错！”<p>　　他猝然之间，用双手掩住了脸，我直起了身子，在他的耳际道：“铃木正直，你为什么对这位小姐感到如此恐惧，快讲出来！”<p>　　我以为，我不断对他的神经加以压迫，他就会将其中的原委讲出来给我听的。虽然，当他讲了出来之后，可能事情平淡得一点也不出奇，但是我的好奇心，总可以得到满足了。<p>　　可是，我却料错了，我加强压迫，还只不过是在初步阶段，铃木已经受不了，我那句话才一出口，他陡地站起来，尖叫了起来。<p>　　他发出的那种尖叫声，是如此凄厉可怖，舱中所有的人都呆住了，在那一刹间，我也不知该如何才好，只好手足无措地望着他。<p>　　铃木继续尖叫着，空中小姐和一个机员，立时走了过来，齐声问道：“发生了什么事？”<p>　　铃木不回答，他仍然在尖叫着，双眼发直，而且双手乱挥乱舞，看他这时的样子，实在不能说他是一个正常的人，十足是一个疯子！<p>　　空中小姐也吓得花容失色，忙问我道：“先生，你的朋友，他怎么了？”<p>　　这时，铃木已经向外冲了出来，一位机员立时上去，想将他抱住，可是铃木却吼叫着，力大无穷，一下子就将那位机员，推了开去，跌倒在通道上。<p>　　我也忙站了起来：“不知道为什么，他忽然之间，就变成那样子！”<p>　　自然，如果我说得详细一点的话，我可以说，铃木一定是受了极度的刺激，是以他才会变成那样子的。可是，要我说出铃木究竟是受了什么刺激，我也说不上来，不如简单一点算了。<p>　　这时，铃木的情形更可怕了，他不但吼叫着，而且，还发出浓重的喘息声，那被推倒的机员还未曾起身，铃木已突然跳过了他，向前冲去。<p>　　我连忙跟在铃木的身后，铃木一下子就冲到了普通舱。事实上，普通舱中的乘客，早就因为铃木的怪叫声，而起着骚动。<p>　　铃木一冲了进去，略停了一停，口中狂叫着，他叫的是什么，我也听不清楚，可是座间有好几个日本人，一起站了起来，那机员这时，也到了普通舱，叫道：“快拦住他，这位先生神经不正常！”<p>　　那几个日本人一起奔向前来，铃木大叫着，双掌挥舞，向前攻击。<p>　　飞机的机舱中，空隙能有多大？铃木挥手一攻击，那几个日本人，简直连躲避的余地都没有，只好捱打，可是铃木出手十分重，不几下，那几个日本人已然连连后退，女人已开始发出尖叫声，乱成了一团，机上的职员，也全来了。<p>　　我看看再闹下去，实在不成话了，是以我一步窜了上去，在铃木的身后，将他拦腰一把抱住。<p>　　铃木自然还在拼命挣扎着，但是我既然抱住了他，他再要挣脱，也没有那么容易了。<p>　　这时，机长也来了，大声请各位搭客，回到自己的座位上去，我也大声道：“可有镇静剂？这位先生，需要注射！”<p>　　机长摇着头：“没有办法，我们需要立时折回去，他怎么了？”<p>　　各搭客听说要飞回去，都发出了一阵不满的嗡嗡声，我也忙道：“不需要折回去，我想我可以制服他！”<p>　　机长苦笑着：“你就这样一直抱着他？不行，机上有一个神经不正常的人，绝不适宜飞行！”<p>　　一个曾涯了铃木掌击的日本人站了起来，这个日本人显然在为他的同胞争面子，他大声道：“机长，这位先生，是铃木电子组合的总裁！”<p>　　我笑了一下，道：“别吵，就算没有药物，我可以用物理的方法，使他安定。”<p>　　我在这样讲了之后，又补充了一句：“我是一个物理治疗专家！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_5'>第三十八卷 鬼子 第三章 黑暗之中奇事发生</b><p>");

document.write ('　　我那时是抱着铃木的，他仍然在狂叫、挣扎，我双肘微缩，肘部抵住了他脊柱骨的两旁，然后，双手的拇指，用力按在他颈旁的大动脉上。<p>　　这样做，可以使他的血液循环减慢，尤其可以使他的大脑，得不到大量血液的补充，那么，就会因为脑部暂时缺氧，而造成一种昏昏欲睡的感觉。<p>　　自然，这种手法，可以更进一步（我深信，更进一步，就是传说中的“点穴”功夫）能够使人在刹那之间丧失知觉，经过若干时间才醒过来。<p>　　在大拇指压了上去之后不久，铃木便不再吼叫。<p>　　我立时松开了手，因为我不想他昏过去，我用力推了他一下，又将他扶住：“铃木先生，你使所有的朋友都受惊了。”铃木已经恢复了正常，他脸色灰败，汗如雨下，有点痴呆也似地站着。<p>　　机长忙向铃木道：“先生，飞机要折回去，你必须进医院。”<p>　　铃木一听，忙道：“不，不，我没有事，而且，我急需回日本去，请给我一杯酒！”<p>　　当铃木那样说的时候，所有人都松了一口气。铃木向所有的人鞠躬：“对不起，真对不起，我为我刚才的行为抱歉，真对不起。”<p>　　出门搭飞机的人，谁都不愿意飞机折回原地，加上铃木这时的情形，看来完全正常，是以搭客也就不再追究他刚才为什么忽然会癫狂，反倒七嘴八舌地向机长说着，叫机长别将飞机飞回原地去。<p>　　机长望了铃木片刻，铃木仍然在向各人鞠躬，他也就点了点头，对铃木道：“那么，请你回到你的座位上去，如果你再有同样的情形——”<p>　　铃木忙道：“不，不会的。”<p>　　他一面说，一面狡狯地眨着眼：“为了使我可以在以后的旅途中，获得休息，机长，请你别让任何人坐在我旁边的座位上。”<p>　　我早就看出了铃木向所有的人鞠躬、道歉，可就是连看也不向我看一眼。他不向我看的原因，除了害怕和怀恨之外，不可能再有第三个原因。<p>　　他这时，向机长提出这样的要求，也分明针对我，如果机长答应了他的要求，那么，至少在飞机上，我不能威胁他了。<p>　　我不禁冷笑了一声，事实上，我也根本不想再与他说什么了。<p>　　铃木在有了如同刚才那样的反应之后，他内心的恐惧已经暴露无遗。<p>　　唐婉儿可以说是一个人人见她都会喜欢的女孩子，铃木竟对她表示了如此的害怕，原因究竟是什么，我一定要追查下去。<p>　　这时候，机长已经答应了铃木的要求，回到他自己的座位上，我也回到了自己的座位上。<p>　　在接下来的时间中，飞机上完全恢复了平静，我也合上眼，睡着了。<p>　　我时睡时醒，只要我一睁开眼，我就可以看到铃木，他虽然坐着不动，也一样可以看出他内心的不安，他那种坐姿，硬硬得就像是他的身后，有十几柄刺刀，对准了他的背脊。<p>　　机长不时走过来看视他，在整个旅程上，并没有再发生什么事。<p>　　然后，空中小姐再次请各人缚上安全带，飞机已经要开始降落了。<p>　　我看到铃木在对机长说些什么，他的声音很低，我听不到他讲的话，但是看他的神情，他像是正在向机长提出某些要求。而机长在考虑一下之后，也点头答应了。<p>　　等到飞机一着陆，我就知道铃木向机长提出的要求是什么了。<p>　　因为我看到一辆救伤车，正在跑道中，向前疾驶而来，而飞机才一停下，副机师和一个男职员，就扶着铃木，下了飞机。铃木是为了逃避我，要求和地面联络，派一辆救伤车来接他！<p>　　他登上了救伤车，我自然不能再继续跟踪他了。<p>　　看来，他的确已经冷静下来，虽然他仍是一样害怕，但是他已有足够的冷静，来想办法对付我了！<p>　　当然，我是不怕他的任何诡计的，因为他逃不了，我可以轻而易举地找到他。<p>　　但是为了报复他的那种诡计，我还是不肯放过他，当他在我身边经过的时候，我大声道：“铃木先生，救伤车只能驶到医院，不会驶到地狱去！”<p>　　铃木正直陡地震动了一下，他连望也不望我一眼，急急向前走去。<p>　　在铃木走下机之后，我们才相继落机，那时，救伤车已经驶走了。<p>　　我离开了机场，先到了酒店中，那时正值深夜，我自然不便展开任何活动，所以我先好好地睡了一觉，准备第二天一早，先根据唐婉儿给我的地址，去找一找她的那位“阿婶”，看看唐婉儿在日本的时候，究竟曾发生过什么不寻常的事。<p>　　第二天，我比预期醒得早，我是被电话铃吵醒的，我翻了一个身，才九点钟。<p>　　这么早，就有电话来，这实在不是一件正常的事，我拿起电话，十分不愿意地“喂”一声。<p>　　我听到的是一个十分恭谨的声音：“对不起，吵扰了你，我是酒店经理，有两位先生，已经等了你大半小时了，他们显然有急事想见你。”<p>　　我略呆了一呆，我之所以会身在东京，全然是一个仓卒的决定，除了小郭和几个人之外，根本没有人知道我的行踪，我在日本的友人，也绝不会知道，但现在，却有两个人要来见我！<p>　　我略顿了一顿，一时之间，也猜不透来的是什么人，我只好道：“请他们进来！”<p>　　我放下电话，披好了衣服，已传来了敲门声，我将门打开，门外站着两个人，其中的一个见了我，发出了“啊”地一声。<p>　　我也不禁一呆，这个人，我是认识的，他的名字是藤泽雄，他的衔头是“全日本征信社社长”，是一个极其有名的私家侦探。<p>　　我之所以和他认识，是因为在一件很不愉快的事件之中，地点是在东南亚的一个小国家中。这件事的经过，也极其曲折离奇，但是因为其过程实在太不愉快了，令人厌恶到了连想也不去想的地步，所以我从来也未曾起过要将之记述的念头。<p>　　在那件事情中，我和藤泽，倒不是处在敌对地位的，但这件事之不愉快，只要一想起来，就觉得满身疙瘩，说不出的不自在，我想是每个人都一样的，所以在事后，我和藤泽，也从未见过面。<p>　　可是现在，他怎知我到日本来的？<p>　　我一见到他，他一见到我，我们两人心中所想的事，分明全是相同的——我们全想起了那件不愉快之极的事情来，所以我们两人，都不约而同，皱了皱眉。<p>　　我道：“藤泽君，你怎么知道我来的？”<p>　　藤泽雄是一个极其能干的成功型的人物，可是这时，他却显得有点手足无措，他道：“我……我不知道是你，卫君，你登记的名字——”<p>　　我道：“我用英文名字登记，那样说来，你不是来找我的了？”<p>　　藤泽雄有点尴尬：“我的确是来找你的，我可以进来说话么？”<p>　　我侧身，让他进来，还有一个人，貌样也很精灵，藤泽介绍道：“这位是我的助手山崎。山崎君，这位卫君，是最杰出的冒险家和侦探，是我最钦佩的人物。”<p>　　日本人可以说是世界上最善于奉承他人的民族，但是我倒相信藤泽对我的恭维，是出自内心的。那位山崎先生，立时来和我热切地握手。<p>　　我道：“你还没有说为什么来找我？”<p>　　藤泽搓着手，看来好像很为难，但是他终于不等我再开口催促，就说了出来：“卫君，有人委托我，说是受到跟踪和威胁——”<p>　　他才说了一句，我就明白了。<p>　　我吸了一口气，打断了他的话题：“铃木正直！”<p>　　藤泽点了点头：“是他。既然他所说的跟踪者是你，那么情形自然不同了，铃木先生是工业界的后起之秀，他的为人我恨清楚，他是一个极其虔诚的佛教徒，我不明白你为什么要针对他而有这一连串的行动。”<p>　　我听得出，藤泽的话，虽然说得很客气，但是事实上，已然有责备的意思。<p>　　我耸了耸肩：“我不和你说假话，我为什么要跟踪他，连我自己也不明白，而这正是我要跟踪他的原因。”<p>　　我的回答，听来好像很古怪，但是像藤泽雄那样的人物，他自然是可以知道我话中的真正意思的。<p>　　在他皱着眉的时候，我又道：“或许你去问铃木，他比我更明白得多！”<p>　　藤泽不出声，过了好久，他在问我可不可以坐下来之后，坐了下来，又是好半晌不出声。<p>　　我望着他：“你不妨直说，如果你看到的不是我，那么你准备怎么样？”<p>　　藤泽道：“我会向他解释跟踪威胁所构成的犯罪行为，劝他及时收手，赶快回去，别再来骚扰铃木先生，可是那对你没有用。”<p>　　我道：“当然没有用，而且你必然还知道，我所以这样做，一定是有原因的。”<p>　　藤泽苦笑了一下，我又道：“我不知道你的职业有没有规定，在你接受了一个人的委托之后，就不能再反过来调查这个人！”<p>　　藤泽雄站了起来：“在一般情形而言，当然不可以，但如果情形特殊的话，那就不同，你知道，我们也有信念，信念便是追求事实的真相。”<p>　　我笑道：“那太好了，我想，你可以请山崎君先回去，我要和你详谈。”<p>　　藤泽对他的助手说了几句话，他的助手鞠躬而退，我请他等我一等，洗了脸，和他一起离开了酒店。<p>　　当我们离开酒店，在街头漫步的时候，我们谁也不出声，那天恰好下着细雨，街上的人，都有一种行色匆匆的感觉。<p>　　直到我们走进了一家小吃店，喝过了热茶，我才道：“铃木这样的人，会对一位很美丽的小姐，有着难以形容的恐惧，你猜得透其中的原因么？”<p>　　藤泽瞪大了眼望着我，他显然不明白我这么说是什么意思。<p>　　于是，我就将我目击的事，以及我后来去求见铃木，再度和唐婉儿会面的事，和藤泽讲了一遍。<p>　　藤泽只是低着头听着，一点也不表示意见。直到我讲完，他才道：“这是不可能的事啊。”<p>　　我点头道：“我也那么想，所以我要追查其中的原因。而最好的解决办法，便是我和你一起去见铃木，要他讲出原因来。”<p>　　藤泽摇头道：“照你所说的情形看来，他一定不肯说出来，而且，极可能是基于私人的原因，我们也没有权利逼他一定要说出来！”<p>　　藤泽讲到这里，连他自己，都感到有点不好意思，因为他偏袒铃木的意思太明显了。<p>　　我摇着头：“我绝不那么认为，我以为一定有很古怪的原因，你是继续阻止我调查呢？还是协助我，和我一起调查？”<p>　　藤泽雄呆了半晌，望着我：“我要调查，但不是为了你，而是为了我的委托，我也要弄清楚你究竟为什么要跟踪他，才能采取下一步行动！”<p>　　我笑了笑，藤泽雄回答，实际上是他协助我调查。他之所以换了一个说法，全然是因为他的自尊心而已。<p>　　我道：“你可以放心的是，我绝不会再去骚扰铃木，事实上，他可以根本拒绝见我，但是不到事情水落石出，我决不会罢手。”<p>　　藤泽雄叹了一声，喃喃地道：“我和铃木认识了好几年，他实在是一个好人。”<p>　　我提醒他，道：“所谓‘好人’，各有各的标准！”<p>　　藤泽有点无可奈何地点着头，我们又谈了一些别的事，我尽量向他了解铃木的为人，听来，他也不像对我有什么隐瞒。<p>　　我们在小吃店中消磨了两小时左右，高高兴兴地分手，我去找曾经照顾过唐婉儿的那个日本妇人，当我见到那日本妇人的时候，第一个印象就是她极其和蔼可亲，我相信唐婉儿在日本的那段日子，一定很愉快。<p>　　她对我说了很多唐婉儿的生活情形。但是却没有任何一件事，可以和铃木正直扯得上关系。<p>　　在殷勤的招待下，一直到天黑，我才告辞。雨下了一整天，到天黑之后，雨下得更大，我在未找到街车回酒店之前，沿街走着，我突然想起，藤泽曾告诉过我，铃木的地址。<p>　　我要弄明白事情的真相，设法了解唐婉儿的生活，自然是重要的，但现在已经证明此路不通。那么，我就必须进一步去了解铃木了。<p>　　现在，天色那么黑，我想，我可以偷进铃木的住宅去，而不被任何人发觉。<p>　　所以，当我登上了街车之后，我就吩咐司机，驶向郊外。我决定冒一次险。<p>　　既然我已不可能和铃木正面接触，而且，他已对我敌对到了聘请全日本最有名的私家侦探来对付我的程度，我也只好行此一着了。<p>　　东京郊外的地形我并不熟，所以，在车子驶近铃木的住宅之后，我叫司机停车，待司机离去，我又走了回来，来到了围墙之旁。<p>　　那是一幢很大的日本式房子，有着环绕屋子的花园，花园中种着许多树。日本式的花园，有一个特点，就是能够藉巧妙的布置，使小小的一块空地，变得看起来相当大。<p>　　这时，除了门口，有两盏水银灯之外，整个花园和房子，都是黑沉沉的。我在围墙旁站立了片刻，雨更密了，我听不到有狗吠声。是以，我翻过了围墙，开始接近屋子，我很顺利就来到了屋子正面的檐下，四周围静到了极点。<p>　　我想铃木可能还在医院中，不在家里。不论他在不在，我到了他的家中，能够了解一下他的生活，总是好的。<p>　　我在檐下站了一会，花园中的树木全被雨水淋湿了，有一股幽黯的光芒，自叶上反射出来。<p>　　我去移大堂的门，竟然应手而开，我闪身进去，眼前十分黑暗，但是我可以看出，屋子中的一切，全是传统的日本布置。<p>　　我脱下了鞋子——那当然不是为了进屋必须脱鞋子的习惯，而是为了使我在走动的时候，不至于发出声音来。<p>　　我向前走了几步，整间屋子，黑暗而沉静，我置身其中，有一种说不出的诡异之感。<p>　　而这种诡异之感，在我突然听到了一阵“卜卜”声有规律的传了过来之后，达到了顶峰。<p>　　那一阵缓慢而有节奏的“卜卜”声，从大堂的后面，传了过来。<p>　　才一听到那种声响的时候，我吓了一跳，立时站定了脚步。接着我便想：这声音听来很像是木鱼声，但这里又不是庙，如何会有木鱼声传出来。<p>　　可是，我立时又想到，藤泽曾告诉过我，铃木是一位虔诚的佛教徒。那么，是不是他在里面敲木鱼呢？<p>　　我的好奇心更甚，我轻轻地向前走去，当我又移开了一道门之后，木鱼声听来更清楚了。而当我转过了走廊的时候，我看到了铃木的影子。<p>　　铃木在一间房间之中，那房间中也没有点灯，只不过点燃着两枝蜡烛，烛火昏黄，不是很光亮，但已经足以将跪在地上的铃木的影子，反映在门上。<p>　　日本式的屋子，门是木格和半透明的棉纸，我可以清楚地看出，那是铃木，他正跪在地上，有一只木鱼在他的身前，他在一下又一下地敲着。<p>　　在呆立了片刻之后，我又继续向前走去，烛火在摇晃着，以致铃木的影子也在摇动，看来就像是他随时准备站起来。<p>　　我几乎每向前走出一步，就要停上片刻。但事实上，铃木一直在敲着木鱼，一点也没有起身的打算，我终于来到了门前，然后，以慢得令人几乎窒息的慢动作，将门慢慢移开了一道缝。<p>　　我从那道缝中，向内望去，看到了铃木的背影。<p>　　铃木跪伏在地上，他的额头，碰在地上，手在不断地敲着木鱼。<p>　　一个人要维持这样的姿势，并不是容易的事，而铃木跪了很久。这似乎超越了一个佛教徒的虔诚了。<p>　　同时，在木鱼声之外，我还听到，铃木在发出一种极低的、断断续续的呻吟声。<p>　　那种低低的呻吟声，低得几乎听不见，然而一听到了之后，却是惊心动魄，令人毛发直竖。因为在铃木的呻吟击中，包含了一种难以形容的痛苦，这种声音，似乎不是从一个人口中吐出来，而是在地狱中正受着苦刑的鬼魂所发，透过厚厚的地面传了上来。<p>　　我不能肯定铃木在做什么，我只好再打量里面的情形。<p>　　我看到，在铃木的前面，是一张供桌，桌上点着蜡烛，烛火摇曳。<p>　　那桌上还放着很多东西，可是却不是十分看得清楚，看来，像是一个又一个大大小小的布包。<p>　　整间房间很大，但除了那张供桌之外，什么也没有，显得空空洞洞，说不出的不自在。<p>　　我在门外，伫立了很久，才看到铃木停止了敲打木鱼，慢慢地抬起头来。当他抬起头来的时候，我看到他的身子在发着抖，同时，我听到他以颤抖的声音道：“别……来……找我！”<p>　　他重复着那句话，足足重复了七八十次，才慢慢站了起来。<p>　　当他站起来之际，我身子一闪，闪开了七呎，躲在阴暗处，因为我知道他要出来了。<p>　　果然，我看到了他吹熄了一枝烛，又拿起另一枝烛，移开门，走了出来。<p>　　烛火照在他的脸上，他脸上的那种神情，我并不陌生，他好几次就是以那种害怕之极的神情对着我的，但这时，在他的神情之中，还多了一股极其深切的痛苦。<p>　　看到他的那种神情，我倒几乎有一点同情他了，因为一个人如果不是心地痛苦之极，要在脸上硬装出这样的神情来，是不可能的。<p>　　铃木的双眼发呆，向前走着，并没有发现我。我也曾考虑过突然现身，但是我想到，在如今那样的情形下，如果我突然现身的话，可能会将他吓死。<p>　　所以，我仍然站着不动。<p>　　一直等到铃木走远了，我才吁了一口气，那时候，我唯一的念头便是：进去看一看，供桌上的那些布包里面，是什么东西。<p>　　我先伏了下来，将耳贴在地板上，直到听不到脚步声了，才站起来，移开那扇门，闪身而入。<p>　　当我来到了供桌前，手按在供桌上的时候，突然之间，供桌像是向前，移了两吋。<p>　　那绝不可能是我的幻觉，而是供桌真的移动过了。<p>　　屋子中黑成一片，我几乎什么也看不见，在那一刹间，我不禁毛发直竖！<p>　　而也就在那一刹间，我突然感到，隔着供桌，有一个人站了起来。<p>　　我真的只是“感到”，而不是看见！<p>　　因为天色黑，我根本看不见，因为供桌不过两呎来宽，在供桌之后，陡然多了一个人，我可以感觉得到！<p>　　我不禁僵住了！<p>　　那是一种十分恐怖的感觉，当你怀着鬼胎，在黑暗之中摸索的时候，忽然之间，感到黑暗中另外有一个人在，那实在令人不知所措。<p>　　我僵立着，一动也不动，房间之中，根本没有任何声响，但是我那种感觉，并未曾消失。相反地，反倒增加了几分恐怖感。<p>　　由于房间中如此之黑，如此之称，使我进一步感到，和我隔着供桌而立的，可能根本不是一个人，而是一个幽灵！<p>　　我无法估计我呆立了多少时间，大概足有三五分钟之久，我的手指才能开始移动。<p>　　那时候，我已比刚才发现有人的时候，镇定得多了，我想到，我突然之间感到黑暗中有一个人，而感到了如此的震惊，那么，对方的感觉，一定也是和我一样的，他一定也因为突然觉出了有人，而屏住了气息，所以房间中才会静得一点声音也没有。<p>　　我怕他，他也一样怕我！<p>　　他是什么人呢？如果他也感到害怕的话，那么，他一定也是偷进来的了！<p>　　我一面想，一面慢慢地伸出手指去。<p>　　我的手指，先碰到了桌子的边缘，然后，又移上了桌面。当我的手按上了桌面之际，我略停了一停，我用心倾听，想听到一点声响，但是除了听到在花园中，约略有一点沙缮声之外，房间之中，真是一点声响也没有。<p>　　我又停了片刻，手贴在供桌的桌面之上，慢慢向前移动着。<p>　　不一会，我碰到了那个放在供桌上的包袱。<p>　　我曾经看见过这个包袱，当铃木跪在供桌前的时候，那个包裹，就在供桌上。<p>　　我自然不知道那个包裹中有些什么，但是铃木既然将之放在供桌上，并且对之跪拜，那么，其内一定有着极重要的东西，这可以肯定。<p>　　所以，这时，当我碰到了那个包裹之际，我便决定，不论和我同处在黑暗之中的那个是什么人，我都不如理会，我要拿着那包裹走，看看包裹中有什么，再打主意。<p>　　我的手按住了那包裹，然后五指抓紧，再然后，我的手向后缩。<p>　　可是，就在我的手向后缩之际，突然，那包裹上，产生着一股相反的力量，向外扯去。我那样写，看起来好像很玄妙，但事实上，如果两个人站在对面，大家都伸手抓包裹，都想向自己这方面拿的话，就会有那样的情形了。<p>　　刚才，我还只不过是“感到”黑暗之中有一个人，但现在，当有人和我在争夺包裹的时候，我可以肯定，黑暗中的确有一个人，这个人就在我的对面。<p>　　这似乎是不必多加考虑的了，是以我一手仍抓着包裹，而我的右手，在那同时，向前疾挥了出去。<p>　　也就在我的左拳挥出之际，“砰”地一声，我的肩头，先着了一拳，而我的一拳，也击中了对方，我想，我们两人的身子，大约是同时向后一仰，而在刹那间，我可以肯定，谁也未曾得到供桌上的那个包裹。<p>　　我听到对方向后退出时的脚步声，在那一刹间，我绕着供桌，迅速地向前走了两步。<p>　　我走得虽然快，但是却十分小心，并不发出声响来，现在，情形比较对我有利了，因为对方可能以为我在他的对面，但事实上，我已经在他的旁边了。<p>　　经过刚才的那一下接触之后，突然又静了下来，我站了一会，又慢慢向前移动着。<p>　　我知道，我这时手是向前伸着的，只要我的手指先碰一碰对方，我立时可以先发制人！<p>　　我移动得十分缓慢，当移出了三五呎之后，我的手指尖已经碰到东西了，在极短的时间内，我已经判断到，我手指尖碰到的是布料，也就是说，我已经碰到了那人的身子，碰到了他所穿的衣服。<p>　　刚才我的行动，是如此之缓慢，但是现在，当我的手指尖一碰到了东西之后，我的行动，快得连我也有点难以想像，我五指疾伸而出，陡地向前抓去，我估计我恰好抓住了那人的手臂。<p>　　我陡地半转身，将那人的手臂扭到后面，然后，我的左臂，已经箍住了那人的颈。<p>　　那人发出了一下极其难听的闷哼声，由于我将他撞得十分紧，所以他无法继续发出任何声音来。<p>　　我已完全占着上风了！<p>　　我在那人的耳际，用极低但是也极严厉的声音喝道：“什么人？”<p>　　当我问了那一句话之后，右臂略松了一松，以便对方可以出声回答我。<p>　　我也立时得到了回答，那是一个听来十分熟悉的声音：“天，卫斯理，原来是你！”<p>　　当我听到这一句回答的时候，我也呆住了！<p>　　我也决想不到这个人会是他！可是我现在听到的，分明是藤泽雄的声音。我忙低声道：“藤泽，是你？”<p>　　藤泽道：“不错，是我，快松手，我要窒息了！”<p>　　我松开了手，想起刚才，才一发觉有人时的那种紧张之感，不禁啼笑皆非。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_6'>第三十八卷 鬼子 第四章 调查铃木的过去</b><p>");

document.write ('　　在我松开了手之后，黑暗之中，听得藤泽雄喘了几口气，然后，他才问我：“你是什么时候来的？”<p>　　我道：“来了好久了，我来的时候，看到铃木正跪在地上。”<p>　　藤泽道：“那我来得比你更早，我一直躲在供桌之后，我看到铃木先生进来，跪在地上，他竟然完全没有发现我躲着。”<p>　　我回想着铃木伏在地上的那种情形，深信藤泽所说的不假。因为看那时铃木的情形，他像是被一种极度的痛苦所煎熬，别说有人躲在桌后，就算有人站在他的面前，他也可能视而不见。<p>　　我吸了一口气：“藤泽，你说，铃木那样伏在地上，是在作什么？”<p>　　藤泽并没有立时回答我，而房间仍然是一片黑暗，我也看不清他脸上的神情。<p>　　略停了一停，我又道：“你曾说过，他是一个虔诚的佛教徒，但是你不觉得，他的行动，已经超过了一个虔诚的佛教徒了？”<p>　　藤泽又呆了片刻，才叹了一声：“是的，我觉得他伏在地上的时候，精神极度痛苦，他发出的那种低吟声，就像是从地狱中发出的那种沉吟一样，他像是——”<p>　　当藤泽讲到这里的时候，我接上了口，我们异口同声地道：“他像是正在忏悔什么！”<p>　　当我们两个人一起讲出了那句话之后，又静了片刻，藤泽才苦笑道：“然而，他在忏悔什么呢？”<p>　　我道：“他跪伏在供桌之前，我想，他在忏悔的事，一定是和供桌上的东西有关的。”<p>　　藤泽道：“不错，我也那样想，所以我刚才，准备取那个包裹。”<p>　　我笑了一下，道：“是啊，我们两人竟同时出手，但现在好了，不必争了！”<p>　　藤泽道：“带着那包裹，到我的事务所去，我们详细研究一下，如果很快有了结论的话，还可以来得及天明之前将它送回来。”<p>　　我一伸手，已经抓起了那个包裹：“走！”<p>　　我们一起走向门口，轻轻移开了门。<p>　　整幢屋子之中都十分静。铃木好像是独居着的，连仆人也没有。<p>　　我们悄悄地走了出去，到了铃木的屋子之外，藤泽道：“我的车子就在附近。”<p>　　我跟着他向前走去，来到了他的车旁，一起进了车子，由藤泽驾着车，向市区驶去。<p>　　藤泽在日本，几乎已是一个传奇性的人物，他的崇拜者，甚至将他和三岛由纪夫相提并论，所以他的侦探事务所，设在一幢新型大厦的顶楼，装饰之豪华，如果叫同是侦探的小郭来看到了，一定要瞠目结舌，半晌说不出话来。<p>　　我跟着他走进他的办公室，一切全是光电控制的自动设备。他才推开门，灯就自动开了。我将包裹放在桌上，我们两人，一起动手，将那包裹上的结，解了开来，在那时候，我和藤泽两人，都是心情十分紧张的，可是当包裹被解开了之后，我们都不禁呆了一呆。<p>　　那包裹很轻，我拿在手中的时候，就感到里面不可能有什么贵重的东西。但是无论如何，我们总以为里面的东西可以揭露铃木内心藏着的秘密的。<p>　　或许，包裹中的东西，的确可以揭露铃木正直内心的秘密，但是我们却一点也不明白。<p>　　解开包裹之后，我们看到的，是两件旧衣服。<p>　　那两件旧衣服，一件，是军服，而且一看就知道，是日本军人的制服。另外一件，是一件旗袍，浅蓝色，布质看来像是许多年之前颇为流行的“阴丹士林”布。这种布质的旗袍至少已有二十年以上没有人穿着了。<p>　　当我和藤泽雄两人，看到包裹中只有两件那样的旧衣服时，不禁呆了半晌。然后，我和藤泽雄一起将两件衣服，抖了开来。<p>　　那两件衣服，一点也没有什么特别，那件长衫，被撕得破烂，和军服一样，上面都有大滩黑褐色的斑渍，藤泽雄立时察看那些斑渍，我道：“血！”<p>　　藤泽雄点了点头：“是血，很久了，可能已经超过了二十年。”<p>　　我又检视着那件军服，当我翻过那件军服之际，军服的内襟上，用墨写着一个人的名字，墨迹已经很淡，也很模糊了。可是经过辨认，还是可以看得出，那是“菊井太郎”，是一个很普通的日本人名字。<p>　　我将这名字指给藤泽雄看，藤泽皱起了眉：“这是什么意思？”<p>　　我道：“这个名字，自然是这个军人的名字。”<p>　　藤泽苦笑着：“那么，这个军人，和铃木先生，又有什么关系呢？”<p>　　我吸了一口气：“藤泽，铃木以前当过军人！”<p>　　藤泽叹了一声：“像他那样年纪的日本男人，几乎十分之八，当过军人，别忘了，第二次世界大战，日本战死的军人，便接近四百万人。”<p>　　我沉着声：“这是侵略者的下场！”<p>　　藤泽的声音，带着深切的悲哀：“不能怪他们，军人，他们应该负什么责任？他们只不过是奉命行事。”<p>　　我不禁气往上冲，那是战后一般日本人的观念，他们认为对侵略战争负责的，只应该是少故人，而其余人全是没有罪的。<p>　　这本来是一个十分复杂的道德和法律问题，不是三言两语辩论得明白的，但是我认为，任何人都可以那样说，唯独直接参加战争的日本人，没有这样说的权利，他们要是有种的话，就应该负起战争的责任来。<p>　　我的声音变得很愤怒，大声道：“藤泽，战争不包括屠杀平民在内，我想如果你不是白痴的话，应该知道日本军人在中国做了些什么！”<p>　　藤泽的神色十分尴尬，他显然不想就这个问题，和我多辩论下去。<p>　　他叹了一声：“可是日本整个民族，也承担了战败的耻辱。”<p>　　我厉声道：“如果你也感到战败耻辱的话，你就不会说出刚才那种不要脸的话来！”<p>　　藤泽也涨红了脸：“你——”<p>　　可是他只是大声叫了一声，又突然将声音压低，缓缓地道：“你也知道，战后，东条英机、土肥原贤二、木村兵太郎、武藤章 松井石根、阪垣征四郎、广田弘毅等七个，对战争要直接负责的七个人，都已上了绞刑架！”<p>　　我冷笑着：“他们的生命太有价值了，他们的性命，一个竟抵得上二十万人？”<p>　　藤泽摊着手：“我们在这里争辩这个问题，是没有意义的，时间已过去二十多年了！”<p>　　我不客气地道：“藤泽，历史摆在那里，就算过去了两百多年，历史仍然摆在那里！”<p>　　藤泽又长叹了一声，我又指着那件旗袍：“这件衣服，是中国女性以前的普通服装，你认为它和军服包在一起，是什么意思？”<p>　　藤泽摇了摇头：“或许，是有一个日本军人，和中国女人恋爱——”<p>　　他的话还没有讲完，我就“吁”地一声，道：“放屁，你想说什么？想编织一个蝴蝶夫人的故事？”<p>　　由于我的态度是如此之不留余地，是以藤泽显得又恼怒又尴尬，他僵住了，一时之间，不知如何说才好。而我也实在不想和他再相处下去了，是以我转身走到门口。<p>　　就在这时，电话铃忽然叫了起来，我转回身来，藤泽拿起了电话。<p>　　我隔得藤泽相当远，但是藤泽一拿起电话来，我还是听到了自电话中传出来的一下驾呼声，叫着藤泽的名字，接着，便叫：“我完了，她拿走了她的东西，她又来了！她又来了！”<p>　　那是铃木的声音！<p>　　我连忙走近电话，当我走近电话的时候，我更可以听到铃木在发出沉重的喘息声。<p>　　藤泽有点不知所措，道：“发生了什么事？”<p>　　铃木却一直在叫道：“她回来了，她回来了！”<p>　　铃木叫了几声，电话便挂断了。<p>　　藤泽拿着电话在发呆，我忙道：“我明白了，他发现供桌上的包袱失踪了！”<p>　　藤泽有点着急：“如果这造成巨大的不安，那么我们做错了！”<p>　　我冷笑着：“他为什么要那样不安？”<p>　　藤泽大声道：“事情和铃木先生，不见得有什么直接的关系，那件军服上，不是写着另一个人的名字？我要去看看铃木先生。”<p>　　我身子闪了一闪，拦住了他的去路：“藤泽，你不要逃避，我一定要查清楚这件事的！”<p>　　藤泽有点恼怒：“我不明白你想，查什么，根本没有人做过什么，更没有人委托你，你究竟想调查什么？”<p>　　藤泽这几句话，词意也十分锋利，的确是叫人很难回答的，我只是道：“我要叫铃木讲出他心中的秘密来！”<p>　　藤泽激动地挥着手：“任何人都有权利保持他个人的秘密，对不起，我失陪了！请！”<p>　　藤泽在下逐客令了，我冷笑一声，转身就走。<p>　　虽然我和藤泽是同一架升降机下楼的，但是直到走出门口，我们始终不交一语。<p>　　我甚至和他在大厦门口分手的时候，也没有说话。回到了酒店，我躺在床上，又将整件事仔细想了一遍，但仍然没有什么头绪。<p>　　不过，我想到，要调查整件事，必须首先从调查铃木正直的过去做起。<p>　　铃木正直曾经是军官，要调查他的过去，应该不是一件很困难的事，不过，如果想知道他在军队中的那一段历史，除非是查旧档案，那不是普通人能够做得到的当我想到这一点的时候，我立即翻过身来，打了一个电话。<p>　　那电话是打结一个国际警方的高级负责人的，利用我和国际警方的关系，我请他替我安排，去调查日本军方的旧档案。<p>　　那位先生在推搪了一阵之后，总算答应了我的要求。他约我明天早上再打电话去。<p>　　第二天早上一醒来，我就打了这个电话，他告诉我，已经和我接洽好了，他给了我一个地址，在那里，我有希望可以查到我要得的资料。<p>　　我在酒店的餐厅中进食早餐，当我喝下最后一口橙汁时，藤泽突然向我走了过来，他带着微笑，摊着手，作出一个抱歉的神情，在我的对面，坐了下来：“好了，事情解决了！”<p>　　我瞪着他：“什么意思？”<p>　　藤泽道：“昨天我去见铃木，才见他的时候，他的神情很激动，后来，他渐渐平静了下来，他告诉我，他的确是发现了包裹不见而吃惊的。”<p>　　我冷冷地道：“他对于跪在那两件旧衣服之前，有什么解释？”<p>　　藤泽道：“有，那件旗袍，是一个日本少女的，军服属于他的部下，他曾拆散他们两人的来往，后来那日本少女自杀，那位军人也因之失常而战死，所以他感到内心的负疚。”<p>　　我又道：“那么，为什么他见到那位导游小姐，会感到害怕？”<p>　　藤泽摇着头：“我也曾问过他，他根本不认识那位小姐，他说那时他的行动，或者有点失常，但那只不过是他突然感到身体不适而已。”<p>　　我呆了半晌，才道：“照你这样说法，你已完全接受了他的解释？”<p>　　藤泽道：“是！”<p>　　他在说了一个“是”字之后，又停又半晌，才又道：“这件事完了，你没有调查的必要，这里面，绝没有犯罪的可能。”<p>　　我又呆了半晌，才笑了一下：“你其实也不是十足相信他的话！”<p>　　藤泽叹了一声：“谁知道，在战争中，什么事都可以发生。”<p>　　我冷冷地道：“不错，战争中什么事都可以发生，唯一不会发生的，就是你刚才所说这样的一件事，会使得一个侵略军的军官，感到如此之恐惧！”<p>　　藤泽没有再说什么，又坐了一会，就告辞离去。<p>　　我当然不会相信藤泽转述的铃木的话，铃木只不过是想藉此阻止我再调查下去而已，他如果以为我真会听了这几句话就放弃的话，那就真是可笑了！<p>　　我照原来的计划，到达了“战时档案清理办事处”，接见我的，是一个女职员，年纪很轻，她问我有什么要求。<p>　　我想了一想，道：“我想查一个军官的档案，这个军官曾在二次世界大战时服役，参加过侵略中国的战争，他叫铃木正直，是不是有可能？”<p>　　那女职员道：“军官的档案，的确还在着，可是查起来相当困难，你——”<p>　　我立时接了上去：“我一定要查到，是一件十分严重的事情。”<p>　　那女职员呆了一呆：“为什么？他是一个漏网的战犯？”<p>　　我道：“对不起，小姐，我不能告诉你。”<p>　　那女职员道：“好吧，请你跟我来，我想让你看一看找一份这样的档案的困难程度！”<p>　　我跟着她，离开了办公室，经过了几条走廊，来到了一条两旁有着十间房间的走廊中，她道：“你要的档案，在这十间房间中。”<p>　　我皱了皱眉：“小姐，我不相信你们的档案，没有分类。”<p>　　那女职员道：“事实上，这批档案，是由美军移交过来的，本来早就应该销毁了，或许是由于根本已没有人注意到这件事了，所以它们的存在与否，也没有人理会了，我想可能有分类的，你要找的那个人叫什么？”<p>　　我道：“铃木正直！”<p>　　那女职员喃喃念着“铃木正直”的名字，道：“姓铃木的人很多，嗯……在这里——”<p>　　她看看门上的卡，推开了那扇门，着亮了灯。<p>　　满房间都是架子，架子上都是牛皮纸袋，硬夹子，堆得很乱。<p>　　我已经看到，至少有三只架子，全写着“铃木”字样，那女职员摊了摊手，道：“你看到了！”<p>　　我笑了笑，道：“如果你抽不出空来，那么我可以自己来找。”<p>　　那位女职员笑了起来：“抽不出空？我们的机关，可以说是全世界最没有事做的机关！”<p>　　我道：“那么好，我们一起来找，今天晚上，如果你一样有空的话，那么，我想请你吃饭。”<p>　　女职员笑道：“多谢你！”<p>　　她一面笑，一面向我鞠躬，她搬来了一张桌子、两张椅子，我们开始工作。<p>　　档案十分多，而且十分乱，我们没有名册可以查，只好一份一份拿下来看。这是十分乏味的工作，一直到四小时之后，那女职员才道：“看，这是铃木正直的档案！”<p>　　我连忙自她的手中，接过厚厚的一叠档案，不错，姓名是铃木正直，军衔是少尉，是工程兵的一个排长，不过，从发黄的照片来看，无论如何，这个少尉，不会是现在的铃木正直！<p>　　我摇了摇头：“这不是我要找的那个。”<p>　　那女职员摊了摊手，我们又开始寻找，那许多档案中的人，有许多根本已经不在世上，正如藤泽所说，日本在太平洋战争和侵华战争中，死去了四百万以上的上兵和军官。但是我们还是不得不翻着发黄的照片和表格，希望能找出铃木正直以前的经历来。<p>　　一整天的工作，其结果是，我们一共找到了七个铃木正直。但是从照片和经历上看来，这七个铃木正直之中，没有一个是我要找的那个。<p>　　下班的时间到了，和我一起工作的那女职员伸了一下懒腰：“没有办法，我们只好明天再开始。”<p>　　我虽然心急，但是也急不出来，只好罢手。在和那女职员分手的时候，我问了她的地址，和她约好了时间去接她，我和她渡过了一个很愉快的晚上。<p>　　我自认对日本人的心理，并不十分了解，所以我找了一个机会，问及她一个事业成功的中年男人，为了什么会对一个从未谋面的少女发生恐惧，又为了什么会对着一些旧衣服来忏悔，那位小姐也答不上来。<p>　　当天晚上，我回到酒店之后不久，就接到了藤泽的电话，他在电话中笑着道：“你还没有走？”<p>　　我冷冷地道：“为什么我要走？”<p>　　藤泽道：“和你在一起的那位小姐看来很温柔，难怪你不想走了！”<p>　　我怒火陡地上升，这狗种，他一定在暗中跟踪我，不然，他怎知道我和那个管理档案的女职员在一起？我几乎要骂出来，但是一转念间，却忍了下来。<p>　　藤泽还在跟踪我，这至少说明了一点，就是他还在接受铃木的委托，那么，就是说，他早上向我转述的那一番话，全是假的！<p>　　在经过了一天的寻找旧档案之后，对于是不是能在档案之中找到铃木过去的经历，我实在已失去了信心。<p>　　在那样的情形下，铃木继续委托藤泽跟踪我，可以说对我有利。因为铃木可以知道我在做什么，而使他更有所忌惮。<p>　　当我想到了这一点时，我登时变得心平气和，我道：“你消息倒灵通，不错，这位小姐很温柔，她是做档案管理工作的！”<p>　　藤泽显然料不到我会那样直截了当地回答他，是以他呆了半晌，才道：“祝你好运。”<p>　　我毫不放松：“祝我好运是什么意思，我是已经结了婚的。”<p>　　藤泽笑了起来，我可以听得出，他的笑声，十分尴尬，他道：“我的意思，你现在在进行的事。”<p>　　我已经将他的话逼出一些来了，他自然知道我在进行什么事，以藤泽的本领而论，如果连这一点也查不出来，那真是可笑了。<p>　　是以，我又知道了藤泽对我的注意，还在我的想像之上。我道：“谢谢你，会有成绩的。”<p>　　我们说到这里，可以说，已经没有什么别的话可说了。<p>　　但是藤泽却还不肯放下电话。<p>　　静默了半分钟之后，藤泽才道：“卫，你是正人君子，我很佩服你的为人，你认为竭力去发掘一个人过去的往事，来满足自己的好奇心，是一件很有趣的事么？”<p>　　好家伙，藤泽竟用这样的话来对付我！<p>　　我略想了一想，便道：“藤泽君，既然你提到了君子，我可以告诉你两句话：‘君子坦荡荡，小人常戚戚。’一个人的过去，如果没有什么不见得人的地方，绝不会怕人家调查。”<p>　　藤泽苦笑了几下：“晚安！”<p>　　我也向他道了晚安，躺了下来。这一晚上，我倒睡得很好，那或许是因为我意识到，我还要渡过许多无聊而单调的日子之故。<p>　　第二天一早，我又到达那机关，那位女职员仍然带我在旧档案中翻查着。这一天的成绩更差，连一个铃木正直都找不到。第三天，到了中午时分，所有姓“铃木”的军人档案，已经找完了。那女职员同情地望着我：“化了三天时间，你还是找不到你要找的人！”<p>　　我苦笑了一下：“这里的旧档案，自然不是战时军人所有的档案？”<p>　　那女职员道：“当然不是全部，战时，军事档案是分别由几个机关保管的，在大轰炸中，损失了很多，战后，所有的旧档案才渐渐集中到这里来。”<p>　　我又问道：“其他地方，是不是还有相同的机关？”<p>　　那女职员摇了摇头。<p>　　这时，我真有说不出来的沮丧，因为我不能在旧档案中找到铃木正直的话，就表示我已经失败了，就算我再留在东京不走，也没有用处的了！<p>　　我想起了藤泽的冷笑声，想起了铃木正直那种凶狠的样子，自然一万分不愿意失败，可是，又有什么办法呢？事实上我已失败了！<p>　　我叹了一声，在身边凌乱的档案中，站了起来，道：“没有办法了，打扰了你三天，真不好意思。”<p>　　那女职员忙道：“哪里！哪里！”<p>　　我又叹了一声，离开了那间房间，里面全堆满了旧的人事档案，这些档案，只经过初步的分类，那是根据姓氏来分的。<p>　　房间里面储放的档案，是什么姓氏的，在房门上都有一张卡标明着，这时，我突然站定，是站在一间标有“菊井”的卡片的房门之前。<p>　　一看到“菊井”这个姓氏，我立时想起一个人的名字来：“菊井太郎”。这是一个极普通的日本名字，但是我看到这个名字，却并不寻常，这个名字，是写在那件染满血迹的旧军衣之上的，而那件旧军衣，则在铃木的供桌之上。<p>　　在那一刹间，我想到，铃木正直一定认识这个菊井太郎，在军中，他们可能在同一个队伍之中，关系一定还十分密切，要不然，铃木就不会直到现在，还保存着菊井的旧军服。<p>　　我既然找不到铃木的档案，那么，是不是可以找到菊井的档案呢？<p>　　如果我找到了菊井的档案，那么，是不是可以在菊井太郎处窥知铃木的过去呢？<p>　　本来我已经完全失望了，但是当我一想到这一点时，新的希望又产生了！<p>　　我还没有开口，那位女职员已然道：“你又发现了什么？”<p>　　我转过头来：“不错，我发现了一些东西，我要找一个姓菊井的旧军人的档案，他叫菊井太郎！”<p>　　那女职员皱了皱眉：“叫太郎的军人，可能有好几千个。”<p>　　我道：“不要紧，我可以一个一个来鉴别。”<p>　　那女职员笑了笑：“好，我们再开始吧！”<p>　　我在门口等候，她去拿钥匙，不一会，我和她便一起进入了那间档案储存室。<p>　　这一天余下来的时间，我找到了十多位“菊井太郎”。要辨别同名的铃木正直，是不是我要找的人，那比较容易得多。因为我见过铃木正直，对他留有极其深刻的印象。但是，要分辨菊井太郎，就难得多了！<p>　　因为，我根本没有见过这个“菊井太郎”。<p>　　第二天，将所有“菊井太郎”的档案，全找了出来，一共有七十多份，我慢慢阅读着。<p>　　在我已看过的三十多份档案中，有的“菊井太郎”是军官，有的是士兵，其中有一位海军大佐，档案中证明，在大和舰遭到盟军攻击沉没时失踪。<p>　　我想那一些，全不是我要找的菊井太郎。<p>　　由于我连日来都埋头于翻旧档案，颈骨觉得极不舒服，我一面转动着头部，一面又拿过一只牛皮纸袋来，叹着气，将袋中的文件，一起取了出来。<p>　　而当我取出了袋中文件时，我陡地呆住了！<p>　　我首先看到一张表格，那是一份军官学校的入学申请书，上面贴着一张照片，照片上是一个青年人，不超过十八岁，剃着平顶头。<p>　　我之所以一看到这张照片，就整个人都呆住了的原因，实在很简单，因为尽管这张照片，是将近三十年之前的事，可是我还是一眼就认得出来，这个人，就是现在的铃木正直！<p>　　我的心狂跳着，我将所有的文件，全在桌上摊开，将所有照片的纸张，都找了出来，一点也不错，全是铃木正直的照片。<p>　　这真是出乎我意料的事！<p>　　我着手找寻“菊井太郎”的资料，原是“死马当活马医”，没有办法中的办法，我只希望能够在找到了菊井的档案之后，得到铃木正直的一点资料。<p>　　我真的没有想到，铃木正直的本名，叫作菊井太郎，我现在已经找到了他的档案！<p>　　他为什么要改名换姓呢？为什么要将过去的旧军服一直保留着？<p>　　我深深地吸了一口气，这时，我心中的高兴，难以形容，我将全份档案，略为整理了一下，开始仔仔细细地阅读。<p>　　菊井太郎的一生，用简单的文字，归纳起来如下：他是京都一家中学的学生，在学时。品学兼优，家道小康，他离校考进了军官学校，以优异的成绩毕业，作为少尉军官，被编入军队。<p>　　在军队中的第一程，他就被奉派来华作战，很快就升为中尉。在一次战役中，他率领三十个士兵，作尖兵式的突破。为攻击中国江苏省南京的外围据点而立下功劳，晋升为上尉。<p>　　他以日本皇军上尉的身份，率队进入南京，当时南京方面的中国守将是唐生智，菊井上尉在档案上的另一项功绩就是，他率先进城，在下关一带，截住了一大批守军撤退时未曾来得及运走的军事物资，为了这件事，菊井太郎曾获日本皇军中将本间雅晴的接见，和菊井同时被接见的，还有十几个军官，档案中还有着被接见者，和本间中将合摄的照片，虽然很多人站成两排，但是我还是立时可以指出哪一个人是菊井太郎（铃木正直）来。<p>　　看到这里，我不禁闭上了眼睛。<p>　　菊井是隶属于本间雅晴中将部下的，而近代战争史上，最惨无人道的事，就是本间雅晴攻进南京之后所施行的大屠杀。<p>　　举世闻名的“南京大屠杀”中，死在日本皇军刺刀和枪弹下，死在日本皇军活埋下，死在日本皇军纵狼狗活生生咬死，死在日本皇军用铁线将人绑成一串再通电，死在日本皇军的轮奸、剖腹，死在日本皇军种种残酷的手段之下的中国老百姓，至少超过四十万人。实际上，根本没有精确的统计，可能远远超过这一个数字。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_7'>第三十八卷 鬼子 第五章 惨绝人寰的大屠杀</b><p>");

document.write ('　　“南京大屠杀”是历史上最骇人听闻的暴行，日本皇军对待被俘的中国官兵之残暴，更是令人发指，大批军人被绑缚在地，而日本皇军用军用大卡车，在活生生的人身上辗过去！<p>　　“南京大屠杀”的暴行，完全是日本皇军本间雅晴陆军中将领导下的全体官兵有计划的行动。<p>　　日本皇军在大屠杀之前，首先封城、纵火，南京中华门、夫子庙、朱雀路、国府路、珠江路、太平路一带，全被封锁、纵火，在大火中被烧死的人已是不计其数，再加上火场中的搜索，整个南京，变成了屠场，日本皇军的兽性，在南京展览，被日本皇军，用形形色色方法处死的中国人，成为日本皇军残暴兽行的证明。<p>　　我曾经详细读过有关“南京大屠杀”的一切资料，包括当时外国记者的报导、中国记者的报导、侥幸逃出魔爪者的口述，以及日本记者的报导。日本的一张报纸，就会报导过日本皇军之中，富冈准尉和野田中尉比赛杀人的事件，还刊载过他们各自砍杀了一百多个中国平民之后，神气活现的照片。<p>　　这是铁一般的事实，是一桩永远也无法清偿的血债，是日本人野兽面目暴露无遗的暴行，是每一个中国人都应该牢记于心的事！<p>　　我闭上了眼睛，足有好几分钟。<p>　　在那好几分钟之中，我的心十分乱，我仿佛看到了惨号无依的中国人，被日本皇军在舌头上用铁钩钩着，吊在电线杆上等死。我也仿佛看到了大群日本皇军畜养的狼犬，在啃着中国人的血肉。<p>　　而菊井太郎，当时的日军上尉，如今的铃木正直，在这场大屠杀中，究竟扮演着什么角色呢？他杀了多少人？强奸了多少中国女人？<p>　　我觉得，事情渐渐有点眉目了，因为铃木正直，对南京的地名，如此敏感，他在飞机上，一听到我说唐婉儿是南京人时，几乎变成癫狂。<p>　　那件染有血斑的军衣，那件全是血块的旗袍——真的，我觉得事情渐渐有点眉目了。<p>　　我深深地吸了一口气，再睁开眼来，菊井上尉以后的经历，我只是草草了事看了一下，我只知道他后来又晋升为大尉、少佐，直到日本战败，他好像曾被俘，或者是这位“大和英雄”开了小差，因为档案中注的是“失踪”。<p>　　而事实上，菊井大郎摇身一变而为铃木正直，直到现在，他成为一个工业家，人人尊敬的“铃木先生”。<p>　　几天的辛苦，我可以说完全有了代价，我已经知道了铃木正直的过去。<p>　　我自然不能将这份档案带走，但是我在离开的时候，带走了一张相片。<p>　　这张相片，就是本间雅晴中将接见有功人员的那张，菊井太郎（铃木正直）也在其中。我离开了那机关，脸色很阴沉，想起上四十万人，被种种残酷手段屠杀，作为人，绝没有法子心情开朗的。仅仅作为人，都会难过，别说是中国人了！<p>　　我独自在街上走着，走了很久，直到天色已渐渐黑了下来，我才决定，找铃木正直去！我等了一会，才截到一辆街车，车在铃木的住宅前停下，我按铃，过了好久，才有一个老仆，自屋中走出来应门。<p>　　我表示要见铃木，老仆摇着头：“铃木先生通常要迟一点才回来。”<p>　　我道：“不要紧，我可以等他。”<p>　　老仆用一种疑惑的神色望着我，我道：“我是藤泽先生那里来的。”<p>　　那老仆这才点了点头，开门让我进去，我在客厅里坐了下来，老仆点亮了灯。<p>　　我大约等了半小时，听到外面有汽车声，我站了起来，看到铃木自一辆黑色的大房车走出来，房车是由司机驾驶的。<p>　　铃木提着公事包，几天不看到他，他看来很憔悴，但是身子仍然很挺，和我第一次见到他时候的印象一样，是一个职业军人。<p>　　我向客厅外走去，刚在他走过花园，来到屋子前的时候，我也出了客厅。<p>　　光线已经很暗，但是他立时站定，他自然是看到了我，而且也认出了我。<p>　　当我和他都一起站定的一刹间，是极其难堪的一阵沉默，我凝视着他，等待他发作。<p>　　果然，在沉默了半分钟之后，他以极其粗暴的声音呼喝道：“滚，滚出去！”<p>　　我早已知道他一定会有这样的呼喝的，所以我立时回答道：“是，菊井少佐。”<p>　　我那样说的时候，仍然站立着不动，而铃木正直却大不相同了！<p>　　“菊井少佐”四个字，像是四柄插向他身子的尖刀一样，令得他的全身，都起了一阵可怕的抽搐，他的手指松开，公事包跌在地上。他的双手毫无目的地挥舞着，像是想抓到一点什么。<p>　　可是那并没有用处，他抓不到什么。<p>　　在他的喉间，响起了一阵极其难听的“咯咯”声响来，他的脸色，在黑暗中看来，是如此之苍白！<p>　　我又冷冷地道：“菊井少佐，或者，菊井太郎先生，我们进去谈谈怎么样？”<p>　　他像是根本没有听到我的话，只是跌跌撞撞，向内走去，我跟在他的身后。<p>　　那老仆也迎了出来，他看到铃木正直这时的这副模样，吓了一大跳，失声道：“铃木先生——”<p>　　我立时向老仆道：“他有点不舒服，你别来打扰，我想他很快就会好！”<p>　　那时，铃木已经来到了一张坐垫之前，本来，他是应该曲起腿坐下来的，可是这时，他只是身子“砰”地倒在垫子上。他一倒下，立时又站了起来，那老仆有点不知所措，我向他厉声喝道：“快进去！”<p>　　那老仆骇然走了进去，我来到铃木身边：“其实，你不用这样害怕，像你这样情形的人很多，改变了名字，改变了身份，并不是什么大不了的事！”<p>　　铃木灰白色的嘴唇颤抖着，半晌说不出话来，我走过去，斟了一杯酒给他。<p>　　铃木接过了我的酒来，由于他的手在发着抖，是以酒洒了不少出来，但是他还是一口吞下了半杯酒。<p>　　他在吞下了酒之后，身子仍然在发着抖，但是看来已经镇定了不少，他望着我，讲话的声音，就像是一个临死的人在呻吟。<p>　　他道：“你知道了多少？”<p>　　我将那张照片，拿了出来，递给他。<p>　　他接了照片在手，抖得更厉害了，过了好久，他道：“那是很久以前的事了！”<p>　　我毫不留情，冷冷地道：“可是时间并不能洗刷你内心的恐惧！”<p>　　他惨笑了起来：“我……恐惧？”<p>　　我直视着他：“你不恐惧？那你是什么？”<p>　　铃木的口唇抖着，抖了好一会，才道：“我不是恐惧，我是痛苦！”<p>　　我毫不留情地“哈哈”笑了起来：“你不要将自己扮成一只可怜的迷途羔羊了，如果我没有料错的话，你是一头吃人不吐骨的狼，菊井少佐，你究竟曾做过一些什么，以致看到了一个普通的中国女孩子，就会惊惶失措得昏过去？”<p>　　铃木看来，已经完全没有抵抗能力了，他来回走着，然后又坐了下来，低着头，看他那种姿势，倒有点像已经坐上了电椅的死囚。<p>　　过了好久，他才道：“她……她太像——她了！”<p>　　我已经料到了这点，一定是唐婉儿太像一个人了，而铃木以前，一定曾做过什么事，对像唐婉儿的那个女人不起的，所以他看到了唐婉儿，才会害怕起来。<p>　　我又立时钉着问道：“那个女人是谁？”<p>　　铃木抬起头来，他的双眼之中，布满了红丝，他看来像是老了许多，在他的脸上，也多了许多突如其来的皱纹，他的口唇在发着抖，自他颤抖的口中，喃喃地发出声音来：“我……不知道，我不知道！”<p>　　我一点也不可怜他，走到他的面前：“那么，你对那个女人做过什么事，你总知道吧！”<p>　　铃木像是突然有人在他的屁股上用力戮了一刀一样，霍地站了起来。<p>　　他的身形相当高，而我来到了离他很近的地方，是以他一站起来，几乎是和我面对面了。<p>　　在那一刹间，我的第一个反应，便是他要和我动手了，是以我立时捏紧了拳头，准备他如果一有动作的话，我就可以抢先一拳，击向他的肚子。<p>　　但是，铃木却没有动手。他在站了起来之后，只是望定了我，在他的眼睛中，也没有凶狠的想动手的神情，相反地，却只是充满了一种深切的悲哀。<p>　　他用那种充满了悲哀的眼光，望了我好一会，才道：“好吧，你可以知道，请跟我来！”<p>　　他说着，我转过身，向前走去。<p>　　他在向前走去的时候，身子已不再挺直，而变得伛偻，我刚才已经说过，他像是在刹那间，老了许多，但想不到竟老到这程度。<p>　　我仍然不知道他要做什么，但他既然叫我跟着他，我就跟着他。<p>　　我们走出了客厅，经过了一条走廊，我已经知道他要将我带到什么地方去了，就是那间房间——我和藤泽在黑暗中相会的那间。<p>　　到了那间房间之前，铃木移开了门，走了进去，我仍然跟在他的后面，他用十分干涩的声音道：“请将门关上。”<p>　　我移上了门，房间中燃着香，有一股十分刺鼻的味道，那张供桌仍然在，供桌上的包裹也在，那个最大的包裹，我不会陌生，因为我曾将它带到藤泽的办公室中，解开来看过。<p>　　那包裹之内，是两件衣服，我就是在其中的一件军服内，看到了“菊井太郎”这个名字，是以才找到了铃木正直过去的历史的。<p>　　这时，铃木来到了供桌之前，慢慢地跪了下来，他的双手，伸进供桌的布幔之下，在地上摸索着，过了一会，我听得一阵“格格”声。<p>　　布也遮住了他的双手，我看不到他双手的动作，但是从声音听来，他像是掀开了一块地板。接着，她的只手便自布幔后缩了回来，手中捧着一双扁方形的盒子。<p>　　当他的双手将那扁方形的盒子捧出来的时候，在剧烈地发着抖，像是他捧着的那只盒子，有好几百斤重一样。果然，他双手一松，“啪”地一声响，那盒子跌在地板上，他人也立时伏了下来：“你……你……自己去看吧，我只求你一件事，看了之后，别讲给任何人听！”<p>　　他讲完了那两句话之后，伏在地上，只是不住发抖，和发出一阵听了之后，令人毛发直竖，痛苦莫名的声音来。<p>　　我不知道那只木盒之中有什么东西，但是在如今那样的情形之下，铃木是绝对没有反抗能力，和反抗意图，那是可以肯定的了。<p>　　我踏前一步，拾起了那只木盒，移开了盒盖，我看到了一本日记簿。<p>　　在那本日记簿的封面上，贴着一张标签，上面写着“菊井太郎之日记——南京入城后十五日”。<p>　　一看到这张标签，我就愣了一愣。<p>　　我立时向菊井望了一眼，只见他仍然伏在地上，像那天晚上，我偷进屋来时，在门外看到他的情形一样。<p>　　我来到房间的一角，一张矮几之旁，坐了下来，开亮了矮几上的一盏灯，将日记簿放在几上，一页一页地翻来看着。<p>　　当我在翻着那些日记之前，整间房间之中，静到了极点，每当我翻过日记簿的一页时，所发出的声音，也足以令我自己吓一跳。<p>　　愈往下看，我的手心就愈多冷汗，在不由自主之间，我的额头上，汗也在不断地渗出来。<p>　　我几乎未能看完这本日记，但是我还是看完了。<p>　　当我看完之后，我呆坐着，一声也不出。<p>　　我不知呆坐了多久，才缓缓地吸了一口气，向铃木正直望去。<p>　　铃木仍然伏在地上，一动也不动，我望着他，望了好久好久，铃木可能根本不知道我在这样望着他。<p>　　好久之后，我才慢慢向门外走去，我向外走的时候，脚步声很轻，那倒不是我故意放经脚步，怕惊扰了他，而是我双腿发软，根本没有力量发出沉重的脚步声来之故。<p>　　但是我的脚步声，还是惊动了铃木，当我来到门口时。他突然抬起头来，像是在嘶哑叫着，然而他的声音是极其低沉和嘶哑的，他道：“每一个人都是那样，不止是我一个人！”<p>　　我没有回答他的话，因为我根本不想说话，我只是略停了一停，便继续向外走去，当我在向外走的时候，我真怀疑我是不是有力量走出这间屋子。<p>　　我终于来到了花园中，在那花园里，有一个设计得精巧的滴泉，水滴发出“得得”的声响，我又深深地吸了一口气。<p>　　然后，我坐了下来，坐在一块大石上。<p>　　这时，夜已相当深了，四周围静极，我思绪乱到了极点，我必须好好静一静，这便是在铃木的花园中坐下来的原因。<p>　　当我坐了下来之后，我自然第一个想起我刚才看过的那本日记，这本日记所说的，只不过是一个月之内的事，菊井太郎或许是有着相当深湛的文学修养，或许是由于事实实在太残酷，他只不过是照实记了下来，就使人看了毛发直竖，遍体生寒。<p>　　而无论如何，要将他日记全部翻译出来，那是不可能的事，并不是我没有这个勇气，而是没有一个地方，可以容许那样血腥野蛮的文字和公众见面。<p>　　但是，我又不能只约略地提一提日记的内容就算了，如果是这样的话，对于当年的被害者未免太不公平了。<p>　　我想了好久才决定的是，我采取折衷的办法，其他的事我不理会，只是拣几段铃木见唐婉儿就感到害怕的原因摘译出来。<p>　　在南京的一个月，菊井（铃木）一开始，就参加了大屠杀。<p>　　在开始的十几天内，他的日记中，记述着他和他的同僚，如何用各种各样的方法杀人，其中两段比较不太残忍，还可以宣诸文字如下：（以下是菊井太郎的日记，其中的“我”，自然是菊井太郎。）<p>　　杀人似乎是一件无比的快乐，可以证明虽然同样是人，但我高等，可以随意杀死别的人，支那人看来和我们差不多，但都是低等人，他们在临死时发出的呼叫声，就像是猪叫。<p>　　今天，我独力捉到了四个壮汉，那四个人是在一幢屋子的地下室拖出来的，他们的口中发出模糊的叫声，我将他们用电线绑着，拖到了街上，那时，要一下子找到四个人，已经不是容易的事了，所以，当我一将他们拖到了街上，立时有好几个军人奔了过来，要求我让他们分享杀人的乐趣。<p>　　哈哈，一下子找到四个活人，竟像是拥有财富一样，一个中尉，甚至愿意用钱来交换其中一个最强壮的，他说他发明了一种杀人的新方法，一定十分有趣，叫我无论如何让一个人给他，我送给他一个，因为我要看看他发明的新方法是什么。<p>　　那中尉自衣袋中取出了一个磨得很锋利的秤钩来，用力捏着一个人的腮，使那人的口张大，然后，他将秤钩钩进那人的口中，钩住了那人的舌头，拖着钩子，向前狂奔，一面奔，一面叫道：‘钓鲤鱼！钓鲤鱼！’所有的人都狂笑着，那人的舌头被拉出来足有好几十长，他发出惨嗥声，听了真痛快，可惜没有拖出多久，那人就死了，几个军人一起爬上一根电线杆，将死人挂了起来，一个人的舌头竟能承起一个人的重量，这是新的经验。<p>　　杀人似乎使人疯狂了，那四个人结果只有一个是被我杀死的，我用靴子不断地踏他的小腹，血从他的眼耳口鼻中一起喷出来，我得到了喝采。<p>　　今天，参加了活埋俘虏的工作，大坑是俘虏自己挖掘出来的，他们竟然顺从地挖掘活埋自己的土坑，这真叫人有点难以想像。<p>　　活埋其实一点也不刺激，或者我们所想出来的杀人方法，比活埋新鲜得多。唯一刺激的是我们可以看到上千人的死亡，我们都希望上千人在死亡前一起哀号，可是却没有，一排一排在一起的人，被推进土坑的时候，发出声响来的很少，那是由于事先他们已经被毒打得几乎接近死亡边缘的缘故。<p>　　但是我们还是找到一些新刺激，一个一个人来活埋，当泥土填到胸前时，已经可以看到那人张大了口，气和血丝一起喷出来，土填到颈际，滴着血的双眼还在翻动，那无论如何比较有趣得多了！<p>　　晚上，在营房中，桩大尉说的话，引起了一阵哄笑声，他说，由于强奸的次数太多了，他害怕他以后不能再过正常的性生活，强奸的刺激是不同的，尤其在强奸之后，再将女人杀死！<p>　　我和他们多少有点不同，或者是我比较害羞，我就未曾参加过集体强奸一个女人，到后来，简直已经是尸奸了。但当然，我也有我的办法，到今天为止，我已强奸了多少女人？二十个……不，是二十二个，当然还会有，不过找来已经很难了。<p>　　皮靴踏在被征服的土地上，那真是军人无上的荣耀，今天更值得纪念，我发现了一个女人，只有我一个人发现，没有别人来分享。<p>　　我是特意出来找女人的，满街死人腐臭的味道，和到处可见的血迹，似乎更使人疯狂地想女人，我才踏进四条巷子，我看到一个女人的背影，闪进了一幢屋子。我还以为我是眼花了，因为这巷子两旁的屋子，根本已一个人也没有了，所有的人都被杀死，剩下空屋子，但是我的确看到了一个女人，穿蓝旗袍，我奔过去，奔进那撞屋子，大声呼喝着。<p>　　没有人回答我，我逐间房间搜索着，终于撞开了一扇房门，那女人缩在屋角，我真幸运，那女人年纪很轻，虽然面无人色，但的确是个美女，我一步一步走近她，拉住了她的头发，她尖叫了起来。<p>　　桩大尉的话不错，正常的方式，我们反倒不习惯了，她的尖叫声，引起了我极大的兴奋，我开始动手，将她的衣服剥下来……”<p>　　在菊井太郎的日记中，详细地记述着他在接下来的三天中，如何用种种的方式，凌辱、折磨那个女人，而最后将她杀死，这三天的日记，足有将近一万言，我自然不能将之记述出来，那可以说是人间最野蛮的记述文字。在菊井太郎的日记中，可以看出，在这三天中，他得到了极度的满足，兽性的满足，但是在他杀死了那女人之后，他却又那样记述着（以下又是菊井太郎的日记）：“我站在那女人的尸体前，她已经不是人，只是一堆血肉，很多地方烧焦了，不过，她的脸还是完好的，她很美丽，那苍白的脸看来一竟然平静，使我战栗，我害怕什么？我是征服者，我还要去找别的女人，还要继续杀人，我是征服者。<p>　　不过不知为了什么，我拿起了那女人的衣服，也将我的军服脱了下来，我觉得我要保存它们，当我离开那幢屋子的时候，我在发抖，我仿佛听到了那女人还在失声叫着，我听到她的尖叫声，这是不对的，我要和他们一样，我要回到营中，将一切经过讲出来，好让他们夸耀我。<p>　　我没有说，什么也没有说，我的下级以为我在想女人——他将一个只有十三岁的女孩给我，那是他找到的，当他们在轮奸那个女孩时，我又听到了那种尖叫声。”<p>　　再多引菊井太郎的日记，似乎没有什么意义了，一句话，在震惊全世界的南京大屠杀中，菊井太郎，如今的铃木正直，正是一个直接的参加者，他不知杀了多少人，强奸了多少女人，但是印象最深刻的，则是四条巷子的那个女人，因为他单独占有那个女人，达三天三夜。这个女人，死在菊井极其残酷的折磨之下。<p>　　至于那女人是谁，自然也没有人知道，南京大屠杀中，日本鬼子屠杀了数十万中国人，那数十万的中国人，如何还能将姓名留下来？他们的血凝在一起，尸体堆在一起，他们似乎已不是人，只是鬼子兽兵找寻新刺激的玩具。<p>　　只可以假设，那女人是唐婉儿的一个远亲——唐婉儿是南京人，以唐婉儿的年龄来推算，她那时候，正是婴孩，而在菊井的记述中，那女人似乎也是才经分娩不久，菊井的日记中，曾详细地记载着，他如何用挤压的方法，在那女人的乳房中挤出乳汁来。<p>　　而唐婉儿是一个孤儿。<p>　　所以，可以推想到，唐婉儿的面貌，和那女人必然有十分近似之处，是以铃木正直在突然之间，看到了唐婉儿，才会如此惊恐。<p>　　自然，这一切，根本不必和唐婉儿说起了，她根本不知道这些，让她继续不知道吧。<p>　　菊井改名为铃木正直，自然是由于他有着深切犯罪惑的缘故。<p>　　他的那种犯罪感，在战争时，可能还被疯狂的行为所掩饰着，但当战争结束，他又回到了正常的社会中时，便再也掩饰不住了。<p>　　没有人知道他的过去，他已经变成一个成功的工业家，他自己知道自己的过去，他始终摆脱不了过去野蛮残酷的行为的阴影，他感到要作为一个正常人，几乎是不可能的事。<p>　　我不以为他在忏悔过去的行为，他或者是在希望战争的再来临，因为像他那样的人，只有在战争中，才感到正常，才会如鱼得水。<p>　　我不是心理分析家，以上的一些分析，只不过是我自己的一点意见。<p>　　我如果肯和铃木再详细谈一谈，那么，或者可以得出结论来的。<p>　　可是，在看了他这样的日记之后，就算让我多看他一眼，我也会作呕，如何还能和他详谈？<p>　　过了好久，才走出花园，回到了酒店，当天晚上，我在半睡半醒之间，和一连串的噩梦之中渡过的，第二天早上，我收拾行李，准备离去。<p>　　当我提着行李箱，来到了酒店大堂之际，藤泽迎面走了过来。<p>　　从他的神色上，我看出一定有什么重大的事发生了，他直来到了我的面前：“卫先生，铃木正直先生自杀了！”<p>　　我没有什么反应，虽然这个消息对我来说很突兀，但我仍然没有什么反应。<p>　　藤泽皱着眉：“他为什么要自杀？真泄气，他竟不是用传统的切腹自杀，而是上吊死的！”<p>　　在那一刹间，我真想用我生平最大的力，狠狠地击向藤泽！<p>　　藤泽不用对日本侵华战争负责，因为他当时年纪还小，但是，他的那种想法，只怕总有一天，会构成另一次疯狂的战争。<p>　　但是我终于忍住了，我只是一声不响，侧着身，在他的身边走过，出了酒店。<p>　　藤泽在我的身后，像是又高叫了几句什么，但是我根本没有听他的，因为我发觉他和我根本不是同一类的，他还在念念不忘传统的武士道精神，我和他还能有什么话好说？<p>　　回到家中之后，我不得不将事情向白素复述一遍，然后，我们讨论铃木为什么要自杀的原因。<p>　　白素叹了一声：“日本鬼子也并不好过，你以为他们杀了人之后，心中不觉得难过？”<p>　　我冷笑着：“你以为铃木的自杀，是因为他有了悔意，内心不安？”<p>　　白素显然不想在这件事上和我多争辩，她只是道：“事实是他自杀了，一个人要下定自杀的决心，并不是一件容易的事。”<p>　　我也不想再争辩下去，因为这件事，实在太丑恶了。<p>　　小郭曾向我追问我东京之行的结果，我也没有告诉他，因为他和唐婉儿，已到了不可一天不见的程度了。<p>　　这件事，告一段落。最后要说一下的是，铃木正直自杀的原因，不论是为了什么，我不想去深究，但必须讲明，我记述这件事，决不是认为铃木正直是一个坏到绝顶的日本鬼子。在日本鬼子之中，算是好的了，他至少在杀人之后，见到被杀的人，还会害怕，而现在有多少日本鬼子，战争中一样犯过不可饶恕的罪行，他们可有一点惭愧恐惧之心？一点也没有，他们甚至还在策划新的侵略，新的罪行！<p>　　战争已过去了许多年，应该记着战争时我们所受的苦难，还是对战争时会将苦难加在我们身上的人笑脸相迎，正像我在开始时所说的那样，每个人可以自己去作判断，自己去决定。<p>　　但是别忘记，也不能作任何更改的事实是：日本鬼子曾将中国人当作猪，当作狗一样屠杀，你或许可以认为中国人该杀，但决不能否认这个事实！<p>　　“鬼子”写完之后，正在构思下一篇的“老猫”，应该如何开始，因为老猫是一件十分诡异怪诞的事，以前从来也没有写过，是以颇伤脑筋。<p>　　就在这时候，有几位不速之客，突来相探，其中一位心直口快的，劈头第一句话，就道：“卫斯理，你小说愈写愈不对劲了，这篇”鬼子“，怎么能算是科学幻想小说？”<p>　　接着，其余的人，也不容我发言，就一起讨论起来，他们讨论的结果是：“鬼子”不是科学幻想小说。<p>　　我一直等他们讲完，才道：“本来，在我的计划中，菊井太郎的日记，至少要占一半以上，日记中菊井太郎如何变态地用种种残暴手段对付那女人，都准备详细地写出来，但是，临时改变了计划。”<p>　　朋友问：“为什么？”<p>　　我叹了一声，道：“详细去描述日本鬼子如何虐待我们女同胞，在写的时候，手不禁发抖，那无论如何，不是一件令人愉快的事，所以，便改为约略地提一下就算了。”<p>　　朋友又道：“那么，明明不是科学幻想小说，你怎么解释？”<p>　　我笑了一下，道：“谁说不是幻想小说？我在小说中，写一个日本军人因为曾参加南京大屠杀而感内疚，而感到恐惧，甚至终日跪在供桌之前，受痛苦的煎熬，可是事实上，你们见过这样有良心的日本鬼子么？”<p>　　“鬼子”毕竟是幻想小说！来客语塞。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_01'>第三十九卷 老猫 简介</b><p>");

document.write ('　　《老猫》中一宗夜半噪音的投诉，几番转折，掀出骇人的内脏发现案！误打误撞下，卫斯理调查出事件的作俑者，竟是一个行踪隐秘的老翁。以及一只如野豹般凶猛的黑色老猫。<p>　　令人惊讶的是，这只猫的骨骼切片经过检验，显示它的年龄至少已经三千岁，谜样的局面愈见复杂。经过几番艰苦的战斗，卫斯理和白素最终向这一对不幸的天外来客伸出了援助之手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_02'>第三十九卷 老猫 序</b><p>");

document.write ('　　在众多的卫斯理幻想故事之中，《老猫》引起的注意，在十名之内，很多人谈论过，其中猫狗大战的一些片段，更多人喜欢。<p>　　《老猫》的设想，其实也是外星人有家归不得的延续，从《蓝血人》开始，一直相信，外星人再英明神武，但是在离开了属于他们的星球之后，总不会有什么好处。蓝血人如此，老猫如此，《支离人》中的牛头大神也如此。这或许只是地球人的一种想法，事实究竟如何，自然不会有定论，小说毕竟是幻想的成分多，很多观念其实全是作者的观念。<p>　　关于外星人来到地球，只是以一束电波（或类似形式）前来，到了地球，再觅形体的设想，创自近二十年前，堪称新鲜之至。进一步的设想是，将来地球人探索浩淼宇宙，多半也以这种形式前往，人的身体又累赘，又活得如此短暂，决计无法担当这种重任的。<p>　　卫斯理（倪匡）<p>　　一九八六、十一、四<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_03'>第三十九卷 老猫 第一章 不断发出敲打声的怪老头</b><p>");

document.write ('　　天气闷热得无可言喻，深夜了，还是热得一丝风都没有，李同躺在席上，拼命想睡着，可是尽管疲倦得很，还是无法睡得着。<p>　　李同睡不着，倒并不是因为天热，最主要的原因，是因为楼上发出来的吵声。李同搬到这幢大厦来，已经有大半年了。<p>　　大城市中，居住在大厦内，就算住上三年五载，楼上楼下住的是什么人，也不容易弄得清，李同自然也不知道他楼上住的是什么人，可是那份人家，李同在暗中咒骂了他们不知多少次，那家人，简直是神经病。<p>　　李同才搬进来的时候，听到不断的敲打声，还以为楼上的人家，正在装修。本来，住这种中下级的大厦，根本没有什么可以值得装修的，人挤在那种鸽子笼似的居住单位之中，只不过求一个栖身之所而已，如何谈得上舒服？<p>　　但是，人家既然喜欢装修，自然也无法干涉，于是李同忍受了两个星期的敲打声，然后，静了两天，那两天，李同睡得分外酣畅。<p>　　到了第三天，李同才一上床，敲钉声又响了起来，李同自床上直坐了起来，瞪着天花板，咕咕脓哝，骂了半天。<p>　　自那天后，楼上的敲打，几乎没有断过。<p>　　李同也曾在窗中探出头去，想大声喝问上面究竟在干什么？可是他只是向楼上瞧了瞧，还是忍住了，楼上楼下，吵起架来，究竟不怎么好，他想，过几天，总会好的。<p>　　可是，楼上那份人家，真是发了神经病，每天晚上、早上，甚至假期的中午，总在不断敲着钉子，大厦的建筑本就十分单薄，楼上每一下敲钉声，就像是锤子敲在李同的头上一样，李同几乎被弄得神经衰弱了！<p>　　而今天晚上，当李同疲倦透顶，亟想睡眠，楼上又“砰排排”地敲打起来之际，李同实在无法忍受了，他自床上坐了起来，怒气冲天，心中还在想，再忍耐两分钟，如果敲打声不在两分钟内停止的话，那么，一定要上楼去，和楼上的人讲个明白。<p>　　当他坐起来之后，楼上的敲打声停止了。<p>　　李同等了一分钟左右，一点声响也没有，他打了一个呵欠，睡了下去，可是才一躺下，又是“砰”地一声，钉子跌在地上的声音，锤子落地的声音，全都清晰可闻，李同真到了忍无可忍的地步，他陡地跳了起来，拖着拖鞋，打开了门，疾冲了出去。<p>　　李同居住的那个单位很小，只有一间房和一个被称为“厅”的空间，李同是单身汉，他独自居住着。他出了门，大踏步地走上楼梯，来到了他楼上那份人家的门前，用力按着门铃。<p>　　过了一会，木门先打了开来，一个老头子，探出头来，望着李同。<p>　　李同厉声道：“你家里究竟死了多少人？”<p>　　那老者被李同这一下突如其来的喝问，弄得陡地一呆，显然不知该如何回答才好。李同又是狠狠地道：“你们每天砰排排敲钉子，在钉棺材？”<p>　　那老者“哦”地一声，脸上堆满了歉意，道：“原来是这样，对不起，真对不起！”<p>　　李同心中的怒意未消，他又抬脚，在铁闸上用力踢了一脚：“我就住在楼下，我要睡觉，如果你们再这样敲个不停，我不和你们客气！”<p>　　他一面说，一面恶狠狠地望看那老者，那老者现出一种无可奈何的苦笑来，不住“哦哦”地答应看，李同愤然转身，回到了自己的住所。<p>　　当他又在床上躺下来的时候，他的气也平了，他平时绝不是那么大脾气的人，连他自己也为了刚才如此大发脾气，而觉得奇怪。<p>　　他心中在想，还好楼上出来应门的，是一个老头子，而且一看到他就认不是，如果出来应门的是一条不肯认错的大汉，那么，一吵起来，说不定又是一桩在报上见惯了的血案。<p>　　李同翻来覆去地想着，楼上果然再没有声音发出来，他过了不久，也就睡着了。<p>　　第二天，他下班回来，看到大厦门口，停着一辆小型货车，车上放着点家俬，一个搬运工人，正托着一只衣橱走出来。<p>　　李同也没有在意，大厦中，几平每天都有人搬进搬出，原不足为奇。<p>　　可是，当李同走进大厦时，却看见了那个老者，那老者是倒退着身子走出来的，在那老者的面前，两个搬运工人，正抬着一只箱子。<p>　　那是一只木箱子，很残旧了，箱子并不大，但是两个搬运工人抬着，看来十分吃力。<p>　　那老者在不断做作手势，道：“小心点，平稳一点，对，啊呀，你那边高了，不行，一定要平，对，小心一点，小心一点！”<p>　　老者一面说，一面向后退来，几乎撞到李同的身上，李同伸了伸手，挡住了他的身子，那老者转过身来，看到了李同，忙道：“对不起，真对不起！”<p>　　李同顺口道：“你搬家了？”<p>　　那老者抹了抹脸上的汗：“是啊，我搬家了，吵了你很久，真不好意思。”<p>　　李同的好奇心起：“你每天不停敲打，究竟是在做什么？”<p>　　可是那老者却并没有回答李同这个问题，他只是不住吩咐那两个搬运工人抬那口箱子，直到那口箱子上了货车，那老者亲自用身子，将那口箱子绑好，才像是松了一大口气。<p>　　李同没有再看下去，等着电梯，上了楼，他已经将钥匙伸进了自己住所的门，可是突然之间，他心中一动。<p>　　李同心想，那老头子看来也是独居的，他像是发神经病一样，每天敲打着，究竟是在做什么？<p>　　如今，楼上正在搬家，门可能还开着，自己何不上去看一看？<p>　　他拔出了钥匙来，绕着楼梯到了楼上，果然，门开着。一个搬运工人，正搬着一张桌子出来。<p>　　等那搬运工人走出来之后，李同就走了进去。<p>　　那是一个和他居住的单位一样，空间小得可怜。<p>　　东西全被搬空了，地上全是些纸张及没有用的杂物，李同走进了房间，房间也是空的，李同才一推开门，就看到房间的一角，有着一大堆旧报纸。<p>　　那一角，正是楼下他的睡房中放床的地方，本来，那一堆旧报纸，也引不起他的兴趣，但是每次的敲打声，总是从他床上传方下来，所以他向前走去，用脚将那一大团旧报纸拨了开来。<p>　　旧报纸被拨开，李同便不禁陡地一呆，他拨开了上面的一层报纸，就看到下面的报纸沾满了血迹！<p>　　李同的心怦怦乱跳，他想起那老头子的样子，总有一股说不出来的神秘，而如今，又在旧报纸上发现了那么多血，怎能不心惊肉跳？<p>　　看起来，旧报纸下面，还有什么东西包着，李同又踢开了几层报纸，突然之间，他看到了一副血淋淋的肠脏，李同不由自主，怪叫了一声，连忙退了出来，他退到了门口，一时之间，不知该如何才好，他急急向楼下奔着，连电梯也不等。<p>　　他一直奔到了大厦的入口处，当他在向下奔去的时候，他原是想拦住那老者，叫他解释这件事，可是当他到了楼下，那辆小货车已经不在了。<p>　　想起那副血淋淋的内脏，李同仍然不免心惊肉跳，那副内脏，看来很小，人对于血淋淋的束西，有一股自然的厌恶，李同一看到就吓了一大跳，自然不会仔细去看，他只是联想到，那老者可能杀了一个小孩。<p>　　一想到这里，他感到事情严重之极了，他忙回到了自己的住所，拨了一个电话，报了警，他又再上了楼，在门口等着。<p>　　不到二十分钟，大队警员，在一位警官的带领下，赶到了现场。<p>　　那位带队的警官，是才从警官学校毕业，已经连接升了两级，前途无量的警务人员，我和他很熟，我们几个熟朋友都叫他为杰美，他姓王。王警官见到了李同，李同便指着门内：“在里面！”<p>　　王警官带着警员，走了进去，李同跟在后面。<p>　　由于旧报纸已被李同踢开，是以那副血淋淋的内脏，一进门就可以看到，王警官和警员乍一看到，也不禁都吓了一大跳。<p>　　可是，当王警官走向前，俯身看视了一回之后，他脸上的神情就不再那么紧张了，他站起身来，道：“这不是人的内脏！”<p>　　李同半信半疑：“不是一个小孩子？”<p>　　王警官摇了摇头，对一个警官道：“医官来了没有？去催一催！”<p>　　那警员忙走了下去，王警官向李同道：“李先生，你住在楼下，怎么会上来，发现这副内脏的？”<p>　　李同苦笑了一下：“楼上的住客，每天早上、白天、甚至晚上，总是不断在敲打什么，昨天晚上我上来交涉，楼上住的那个老头子就搬走了，我为了好奇，所以上来看创，我……不知道那不是人的内脏。我报警，错了么？”<p>　　王警官道：“没有错，市民看到任何可疑的事，都应该报警！”<p>　　李同松了一口气，不一会，医官也来了，医官向那副内脏看了一眼，就皱着眉：“我看这是狗或者猫的内脏，带回去稍为察看一下，就可以知道了，谁那么无聊，杀了猫狗，将内脏留在这里！”<p>　　几个警员，拿了一只大尼龙袋来，将那副内脏放了进去，弄了个满手是血。李同在警方人员收队回去的时候：“这老头子……他不算犯法么？”<p>　　王警官也不禁皱了皱眉，他辨过不少案子，像是如今这样的事，他却也还是第一次经历，那老者算不算犯罪，连他也说不上来。<p>　　他道：“我们会设法去会见这里以前的住客的。”<p>　　李同舒了一口气：“这老头子，我看他多少有点古怪。”<p>　　王警官自然不会受李同的话所影响，他到了大厦楼下，已经围满了很多闲人，有的人，看到警员提着一袋鲜血淋漓的东西，登上了警车，敏感得尖声叫了起来。<p>　　王警官找到了大厦的看更人，连看更人也不知道那老头子是什么来历，不过看更人记得那辆小货车的招牌，那就好办了。<p>　　第二天上午，警方便找到了小货车的司机和几个跟车的搬运工人。小货车的司机，也就是车主，他道：“是，昨天我替一个老头子搬过家，他没有什么家俬，只有一口箱子，像是放着极其贵重的东西，搬的时候，一定要放平，紧张得很。”<p>　　王警官问道：“搬到哪里去了？”<p>　　货车司机说了一个地址，王警官因为这是一件小事，而且，化验室的报告也早就来了，那是一副猫的内脏，杀了一只猫，无论如何，不能算是犯法的行为，只不过随便将内脏遗留在空屋中，总是不负责任的行为，必须去警告一下。<p>　　这是小事，王警官没有亲自出马，只是派了一个手下，照地址去走了一遭。<p>　　那警员的任务，也进行得很顺利，他回来报告说，见到了那老者，老者姓张，他承认杀了一只猫，因为他嗜吃猫肉。而那副内脏，他本来是准备抛弃的，不过因为搬家，所以忘了。<p>　　那警员告诫了他几句，事情也就完了。<p>　　在这以后，又过了一个多月，杰美得了一星期假期。我们有几次在一起。有一次，几个人不知怎么，谈起了各种古怪的食物，有的人说滚水驴肉的昧道鲜美，有的人说蝗虫炒熟了好吃，有的说内蒙古的沙鸡是天下至味，有的盛赞蚕蛹之香脆，连口水都要流下来的神气。<p>　　杰美忽然道：“谁吃过猫肉？”<p>　　座间一个人道：“猫肉可以说是普通的食物，要除猫肉的膻气，得先将猫肉洗净，放在浓浓的红茶汁中，滚上一滚，再捞起来，炒了吃，比鸡还要鲜嫩。”<p>　　杰美笑道：“不过，现在吃猫的人，到底不多见了，上一个月，有个人喜欢吃猫，将一副猫的内脏留在屋中，被他楼下的人看到，以为是一个小孩子的内脏，报了警，倒令我们虚惊了一场。”<p>　　那个详细介绍了猫肉吃法的朋友道：“啊，这个人住在什么地方，找他一起吃猫肉去！”<p>　　我笑着：“猫和人的内脏也分不出来，报警的那位也未免太大惊小怪了，猫又不能连皮吃，总要剥了皮下来，看到了猫皮，还不知道么？”<p>　　杰美略呆了一呆，道：“嗳，这件事倒很奇怪，没有看到猫皮，那个人是一个老头子，姓张，他搬家，所以将肉脏忘记抛掉了。”我道：“那就更不通了，一个人再爱吃猫肉，也不会在临搬家之前，再去杀猫的。”<p>　　杰美又呆了一呆：“你说得对，或许，他是先杀了猫，再搬家的。”<p>　　我问道：“为什么？”<p>　　杰美道：“那个报案的人，住在他的楼下，说是那个张老头，每天都敲敲打打，吵得他睡不着，他曾上去干涉过一次，第二天，那人就搬走了！”<p>　　我道：“杰美，你是怎么处理这案子的？”<p>　　杰美反问我道：“你的古怪想像力又来了，你想到了一些什么？”<p>　　我耸了耸肩：“可以联想到的太多了，随便说说，那张老头不断敲钉子，可能是在钉一只只小木盒，而这些小木盒，放在一只肉脏被挖出来的死猫的体腔之中，运到外面去。”<p>　　杰美和几个朋友都怔了一怔，杰美道：“你是说，那张老头用这个方法，转运毒品？”<p>　　我笑了起来：“我绝没有那么说，这只不过是联想的一个可能发展而已，也有可能，张老头是一个标本的制作者，那么，也需要不断地敲打。”<p>　　杰美沉吟了半晌，才道：“无论如何，站在警方的立场，这件事已结束了，再要追查的话，只好留给想像力丰富的业余侦探去进行了！”<p>　　我拍着杰美的肩头：“小伙子，连你的上司杰克上校，也从来不敢这样称呼我！”<p>　　杰美忙道：“我绝不是有心奚落你，因为警方的确是找不到什么理由，再去查问人家了！”<p>　　他虽然立时向我道歉，事实上，我也并没有恼他，只不过总觉得有点负气，所以我一面笑着，一面道：“好，请给我张老头的地址，我这个‘想像力丰富的业余侦探’，反正闲着没事做！”<p>　　杰美显得很尴尬：“你生气了？”<p>　　我摇头道：“一点也不，如果我生气的话，我根本不会向你要地址，我会自己去查。”<p>　　杰美有点无可奈何，摊了摊手：“好，我打电话回去，问了来给你。”<p>　　他站起身来去打电话，一个朋友低声劝我：“事情和你一点关系也没有，你何必自找麻烦？”<p>　　我笑了笑：“或许在这件事情的后面，隐藏着许多令人意外的事也说不定，你想，那个张老头每天不停地敲打，一给人家问一下，立即就搬了家，这不是很古怪的事么？”<p>　　我的话，那几个朋友都唯唯否否，因为他们都不是好奇心十分强烈的人，我知道，只有小郭在这里的话，他一定是支持我的意见，可惜小郭刚结了婚，渡蜜月去了。<p>　　杰美在十分钟之后回来，将一张写有地址的字条，交了给我，我看了一眼，就将他放在衣袋中。这一天其余的时间，我们过得很愉快。<p>　　而第二天起来，我已经将这件事忘记了，一连过了三五天，那天晚上，我送走了一位专搜集中国早期邮票的朋友——他拿了一张“三分红印花加盖小字当一元”来向我炫耀了大半小时。<p>　　我本来也喜欢集邮，大家谈得倒也投机。在这位朋友走了之后，我翻了翻衣袋，忽然翻出了张老头的地址来。<p>　　看到了那张纸条，我才记起了这件事，我连忙看了看表，已经将近十二时了。<p>　　在这样的时候，去访问一个从来也没有见过面的陌生人，实在是太不适宜。<p>　　可是我继而一想，那个张老头一直喜欢敲钉子，发出嘈杂声，据杰美说，彻夜不停，所以才惹得他楼下的住客忍无可忍，上去干涉，那么，我在十二时左右去见他，岂不是正可以知道他在干什么？<p>　　一想到这里，我立时转身向外走去。<p>　　张老头住在一种中下级的大厦中，走进了大厦门，我又看了看那张纸条，他住在十六楼F座，我走进狭窄而肮脏的电梯，电梯在上升的时候，发出一种可怕的“吱吱”声，真怕电梯的铁缆，随时可以断下来。<p>　　电梯停在十六楼，推开门，就是一条长长的走廊，而我才一出电梯，就知道一定有什么意外的事发生了，因为走廊中的住户很多都打开了门，探头向走廊的尽头处望着，在走廊的尽头处，则传来一阵呼喝詈骂声。<p>　　我在走廊中略停了一停，看到F座正在有吵架声传出来的那一端。<p>　　我向走廊的那一端走去，只见一个穿着睡衣，身形高大、容貌粗鲁的男子，正在用力踢一户住所的铁门，大声骂着。<p>　　我来到了那男子的身后，便呆了一呆，因为那男子在踢的，正是十六楼F座，是我要来找的张老头的住所。<p>　　那男子一面踢，一面骂：“出来，大家别睡了，你们总得有个人出来，不然我一直吵到天亮！”<p>　　旁边有一户人家，有一个男人劝道：“算了，大家上下邻舍，何必吵成那样！”<p>　　那男子气势汹汹：“这份人家，简直是王八蛋，一天到晚不停敲钉子，从早到晚，声音没有停过，简直是神经病，出来！出来！”<p>　　他一面骂，一面踢铁门。<p>　　我听得那男子这样骂法，不禁呆了一呆，看来，我绝没有找错地方，那正是张老头的住所，张老头仍然和以前一样，他躲在家中，不知道作什么事，终于又令得他楼下的住客忍无可忍了。<p>　　我不再向前走去，就停在那男子身后不远处，只见F座的木门打了开来，一个老头子，出现在铁闸之后，神色看来十分慌张。<p>　　一见有人来应门，那男子更是恼怒了，他先向那老者大喝一声，接着就骂道：“你是人还是老鼠？”<p>　　那老头子的神色，看来也有点恼怒。<p>　　可能是门外那男子的身形太壮硕了，是以他只得强忍着怒意：“先生，请你说话客气一点！”<p>　　那男子“砰”地一声，又在铁闸上踢了一脚，骂道：“客气你妈的个屁，你要是人，半夜三更不睡觉，就算你今晚要死了，也不致于要自己钉棺材！”<p>　　那男子又骂出了一连串的污言秽语，接着道：“你是死人，听不到吵声，你问问左右邻舍看，你这种人，只配自己一个人住到荒山野岭去，他妈的，不是人！”<p>　　那老头子的怒气，看来已全被压了下去，那男子还在撩臂捏拳：“你有种就不要进出，撞着我，我非打你这老王八不可。”<p>　　在这时候，我看出机会到了，我走了过去，对那男子道：“好了，先生，张老先生也给你骂够了，他不会再吵你睡觉的了！”<p>　　那男子瞪着我，铁闸内的张老头，也以很奇怪的神色望定了我，因为他完全不认识我，而我却知道他姓张，他自然感到奇怪。<p>　　那男子瞪了我半晌，又数落了好几分钟，才悻悻然下楼而去，看热闹的几户人家，也纷纷将门关上。张老头的身子退了半步，也待关门，我忙道：“张老先生，我是特地来拜访你的！”<p>　　张老头用疑惑的眼光，望定了我，他显然没有请我进去的意思。<p>　　我又道：“这么晚了，我来见你，你或许感到奇怪，我是由警局来的。”<p>　　张老头皱着眉，仍然不出声。<p>　　我随机应变：“我们接到投诉，说你在半夜之后，仍然发出使人难以睡眠的声响，所以，我一定要进来看一看。”<p>　　张老头的神情，仍然十分疑惑，但是这一次，他总算开了口：“我再不会吵人的了。”<p>　　我笑了笑，知道不下一点功夫，他是不肯开门的，是以我立时道：“你用什么方法，明天立即搬家？”<p>　　我这句话，果然发生了效力，张老头的神色，变得十分惊恐，他的口唇动了动，像是想说什么，但是却又没有说出声来。<p>　　我恐吓了他一句之后，立时又放软了声音：“让我进来，我们可以好好谈谈，如果你真有什么解决不了的麻烦，我或者还可以帮你的忙！”<p>　　张老头又倏地后退了半步，一面举起手来摇着，一面道：“不用了，不用了！”<p>　　当他举起手来摇动着的时候，我呆住了，而张老头也立时发觉，他是不应该举起手来的，他也呆住了，举起的手，一时不知该如何掩饰才好。他的手上，沾满了鲜血！<p>　　如果他不举起手来摇着的话，由于铁闸的阻隔，我是看不到他的手的，但这时候，他再想掩饰，却是太迟了。我紧盯着他的手，张老头的面色，变得十分难看。<p>　　我冷冷地道：“你在干什么？为什么你的手上沾满了血？”<p>　　张老头有点结结巴巴：“那……不是人血。”<p>　　我道：“那么是什么血？又是猫血？你又在杀猫了？半夜三更杀猫作什么？”<p>　　在我的逼问下，张老头显得十分张皇失措，他像是根木不知道如何回答才好，他在突然之间，“砰”地将门关上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_04'>第三十九卷 老猫 第二章 一只老黑猫</b><p>");

document.write ('　　我呆了一呆，想不到他会忽然之间，有那样的行动，我连忙去按门铃，可是门铃响了又响，张老头却始终不再出来应门。<p>　　要弄开那道铁闸，再打开那道木门，并不是什么困难的事，但是那也必需大动阵仗，我可以报警，但是，就算张老头真的在他的住所内杀猫，也不是什么大不了的事。<p>　　我呆立了好一会，最后又用力按了两下门铃，再等了片刻，仍然无人应门，我只好离去。<p>　　张老头的年纪看来只不过六十多岁，那并不算是太老。<p>　　可是我总有一种十分诡异而难以形容的感觉，我感到张老头，好像已老得不应该再活在世上！这种感觉，究竟因为什么而产生，我也说不上来。<p>　　我对于张老头举着沾满了血的手、神色张皇、面色青白的那个神态，印象尤其深刻，我在回想张老头的那个神态之际，很容易联想到一些古怪的、会不可思议的邪门法术的人。<p>　　这一类的人，现在要在大城市中寻找，真是难得很了，但是以前，尤其是小时候所听的各种各样传说之中，倒是常可以听得到的。<p>　　对了，这一类人，通常在故事和传说中，都被称着“生神仙”。<p>　　故事和传说，往往有名有姓，有根有据，说是某达官贵人仰慕某生神仙之名，召见某生神仙，生神仙施法，人在汉口，却闭目入定，顷刻千里，到上海买了东西回来，等等。<p>　　这类传说，自然无稽得很，但是我们这一代的人，却谁都在儿童时期听说过。这种法术，被称为“五行遁法”，还有什么“五鬼搬运法”、“五行大挪移法”等等。<p>　　我仍然说不上来何以见到了张老头，就会联想到那些事，但是，我的确有那样的念头，而且，当晚我还做了一夜噩梦。<p>　　第二天早上，一早醒来，时间实在还早，我还想再睡一会，可是说什么也睡不着了，只好起身，一面仍然想着张老头，想他究竟在干什么事。<p>　　我终于又来到那幢大厦，直上十六楼。这种有长走廊的大厦，白天和黑夜同样阴暗，我刚想去按门铃，忽然听到有开门的声响，我立时闪了闪身子，躲到楼梯口去。<p>　　我来得正是时候，因为我才一躲了起来，就看到铁闸打开，张老头走了出来，他在门口站了一会，在铁闸上，加了一柄很大的锁，临走的时候，他又用力拉了拉那柄锁，等到肯定锁上了，才走向电梯。<p>　　我躲在楼梯内，他并没有发现我，而我却可以仔细打量他。<p>　　他的神情很忧虑，好像有着什么重大的心事，他的胁下，挟着一只小小的木箱，是乌木上面镶着罗甸的古老木箱，走向电梯。<p>　　我没有出声，更没有现身，因为他离开之后，我可以弄开门锁，到屋子中去看个究竟。<p>　　私入他人的住宅，自然是不足为训，但是我的好奇心是如此之强烈，而且我自问，绝没有什么恶意，是以就算我的行动和法律有所抵触，也不以为意。<p>　　我看他进了电梯，就立时闪身出来，只化了一分钟，就打开了那柄大锁，然后，又弄开了两道门锁，走进了张老头的住所。<p>　　一进门，我所看到的，是一个很小的空间，算是客厅，那里，除了一张桌子，几张椅子之外，就是靠窗放着一口大箱子。<p>　　那口箱子十分精致，一看到那口箱子，我就想到杰美所说的，张老头上次搬家时，嘱咐搬运工人千万小心搬的那一口。<p>　　我转过身，将门依次关上，并且将那柄大锁，照样锁上，以便使张老头回来时，也不知道有人在他的房子中。<p>　　我是背着客厅在做那些事的，当我最后关上木门，正准备转回身来之际，我忽然觉得，有人在我的身后，向我疾扑了过来。<p>　　我的感觉极其敏锐，当我一觉出有人向我疾扑了过来之际，立时转身，可是那向我扑来的东西，速度却快得惊人——我才一转过身来，就发现那不是人，而是一团相当大的黑影。<p>　　由于那东西的来势太快，是以在急切之间，我也未曾看清它是什么，我只得先用力打出一拳。<p>　　那一拳打出，正打在那东西上，只觉得软绵绵，毛茸茸地，接着，便是“嗤”地一声响，和“迷呜”一声怪叫，那东西已被我打得凌空跌了出去。<p>　　这时，我已经知道，向我扑来，被我一拳打中的，是一只猫。<p>　　而那“嗤”地一声响，则是猫在被我打中，怪叫着向外跌去时，猫爪在我的衣袖上，抓了一抓，将衣袖抓下了大幅时发出来的声响。<p>　　这一抓，要是被它抓中了我的手背，那不免要皮开肉绽了！<p>　　我未曾料到张老头的家中，竟然有这样的一头恶猫，几乎吃了大亏，我连忙定了定神，将外衣脱了下来，准备那头猫再扑上来时，可以抵挡。<p>　　这时，那头猫凌空落下，落在桌子上，弓起了背，竖起了尾，全身毛都耸了起来，一双碧绿的眼睛，望定了我，发出可怕的叫声。<p>　　那是一头大黑猫。<p>　　或许是我平时对猫并没有什么特别的注意，但是无论如何，我不得不承认，我从来也未曾见过那样的大黑猫，它不但大、乌黑，而且神态之狞恶，所发出的声音之可怕，以及它那双碧绿的眼睛中所发出的那种邪恶的光芒，简直使人心寒！<p>　　它耸立在桌上，望定了我，我也望定了它，一时之间，倒不知如何对付它才好。<p>　　那只老黑猫，刚才凭空吃了我一拳，想来也知道我的厉害，一时之间，倒也不敢进袭，一人一猫，就那样僵持着。<p>　　约摸过了两三分钟，我心中不断地在转着念头，我这时的处境，突然之间，变得十分尴尬了。<p>　　本来，我只是准备进来打一个转，就立时退出去的，只要进来看创，我就可以知道张老头究竟在屋中做一些什么事，我估计在张老头的住所之中，耽搁不会超过五分钟的时间。<p>　　可是现在却不行了，我甚至无法走出去，因为我走出去的话，必须转过身将门弄开，而当我背转身开门的时候，那头老黑猫一定又会向我扑来，它的爪子是如此之锐利，给它抓上一下，不是玩的。<p>　　而我的行动竟然受制于一头老猫，这也是令人啼笑皆非的事！<p>　　我一定要先对付了那只老猫，才能有进一步的行动，我慢慢向前走出了一步。<p>　　才向前跨出了一步，那头老黑猫发出了一下怪叫，全身的毛竖得更直，闪缮生光的绿眼睛之中的敌意，也来得更甚。<p>　　不知为什么，我面对的，只不过是一只猫而已，连小孩子也知道如何去对待一只猫的。可是这时，那头老黑猫的眼中，所射出来的那种邪恶的光芒，却不禁令我心寒，我像是面对着一头猛虎。<p>　　我又急速地向前，跨出了两步，我早已看出，只要我再向前走去，那头老黑猫定会再度向我攻击。<p>　　果然，我才向前踏出了雨步，那头老黑猫的身子突然弹起，向我扑来。当它向我扑过来之际，它的四爪张开，白森森的利爪，全从它脚掌的软肉之中露出来，再加上它张大了口，两排白森森的利齿和它漆黑的身子，看来简直就是一个妖怪！<p>　　我早已伸手抓向一张椅子，就在那头老黑猫张牙舞爪扑过来之际，我抡起椅子，对准了它，用力砸了过去。<p>　　“砰”地一声响，那张折铁椅子，正砸在猫身上，老黑猫发出了一下听了令人牙龈发酸的怪叫声，身子向后直翻了出去。<p>　　这一砸的力道真不轻，它直碰到了墙上，才落下地，一落地，一面弓着背，竖着毛，一面迅疾无比，奔进了睡房中。<p>　　我早已注意到，睡房的门虚掩着，大约打开半呎许，那头老黑猫，就在那半呎许隙缝之中，“飕”地穿了进去。<p>　　老黑猫被我手中的铁椅击中，怪叫着惊窜，那本来是意料中的事情。<p>　　可是就在那头老黑猫自门缝中窜进去之后，意料不到的怪事却发生了！<p>　　黑猫才一窜进去，“砰”地一声响，房门突然紧紧关上，我也下禁为之陡地一呆。<p>　　如果窜进房去的是一头狗，一进去之后，就将门关上，那我决不会有那种遍体生寒的诡异之感。因为一头受过训练的狗，是可以懂得推上房门的，可是，现在，窜进去的却是一头猫。<p>　　而且，那“砰”地一声响，声音十分大，分明房门是被人用力推上的，一头黑猫，虽然它大得异乎寻常，难道竟会有那么大的力道？<p>　　我呆立在当地，连手中的铁椅也不记得放下来！<p>　　然后，我才想起，我是不应该呆立着的！<p>　　我连忙放下手中的椅子，走近那口箱子，箱子并没有上锁，我揭开箱子来一看，不禁呆了一呆。<p>　　箱子中放着的东西，我从来也没有见过，那好像是一只六角形的盘，每一边，约有两呎长短，看来好像是古铜的。<p>　　在那只盘的一半，密密麻麻，钉满了一种黝黑的、细小的钉子；另一半，却完全是空的，上面有很多纵横交错的线条，好像是刻痕。<p>　　这是一件什么东西，我简直连想都无法想像，而正当我要伸手，去将这件东西拿起来仔细看上一看之际，突然门口传来了声响，有人在开锁，张老头已经回来了！<p>　　我连忙合上了箱盖，先准备躲到房间去，可是房间中有那头黑猫在，我不想再和那头老黑猫发生纠缠，所以，我来到了近大门口的厨房，躲在厨房的门后。<p>　　我才躲起来，大门已经被推开，张老头走了进来，他的胁下，仍然挟着那只箱子。<p>　　他直向前走，经过了厨房门口，连望也不向内望一下，我趁他走过去之后，探头向外望去，只见张老头来到了那口大箱子之前，揭起了箱盖，将那口小箱子放了进去。<p>　　我曾经揭起大箱子来看过，知道他那口小箱子，是放在那六角形的盘上。<p>　　然后，他转过身来，我怕被他发现，立时又缩回了头，只听得他在叫，发出的声音十分古怪，然后，我又听到，在房门处。传来了一阵爬搔声，接着，便是张老头的脚步声，房门的打开声、猫叫声。<p>　　再接着，便是张老头的讲话声，屋中不会有别的人，他自然是在对那头猫在讲话。<p>　　我怀疑，张老头的神经不很正常，因为一个神经正常的人，是不会和一只老猫讲话的，可是我一路听下去，一路却不免有心惊肉跳之感。<p>　　只听得张老头在问：“作什么？你有什么事？”<p>　　那头老黑猫则像是和张老头在对讲一样，发出古怪的“咕咕”声。<p>　　张老头又在道：“别紧张，我们可以再搬家，唉，这一次，要搬到乡下去……”<p>　　当张老头在讲话的时候，真叫人怀疑他可以和猫对谈，一个人，如果是通猫语的话，那真是天下奇闻了。<p>　　但后来听下去，却又不像，张老头只不过看出那头老猫神情紧张而已。<p>　　可是他继续说着话，却叫人莫名其妙了。<p>　　张老头在道：“你别心急，已经等了那么多年，就快成功了，还怕什么？再等几年，一定会成功的，再等几年，别心急！”<p>　　听他的声音，简直就像是在哄一个孩子，至少，也是对另一个人在说话。<p>　　但是我却知道，这屋子中，除了他和我之外，没有第三个人，他当然不是和我在讲话，他是对那只老黑猫在讲话，我突然起了一股十分难以形容的感觉，昨天晚上，曾见过张老头，他双手满是鲜血，他的行动如此诡异，在他的那口大箱子中，又放着一件我从来也未曾看到过的怪东西，而那只小箱子中，又不知藏着什么，现在，他又对着一只老猫在说话。<p>　　我真想直冲出去，问他究竟是在闹什么玄虚，这时，张老头又道：“真可惜，我们又要搬家了，这一次，搬到乡下去，好不好？”<p>　　除了张老头的讲话声之外，就是那头老黑猫的“咕咕”声。<p>　　虽然是在白天，这样的气氛，也是使人难以忍受的，我向外跨了一步，已然准备现身出去了，可是就在这时，张老头忽然向厨房奔来。厨房很小，我无处躲藏，当我想闪身到门后暂且躲一躲时，张老头已经冲了进来，他的手中，仍然抱着那只老黑猫。<p>　　张老头突然向厨房冲进来，这是在刹那间发生的事，我竟来不及躲到门后，张老头才一冲进来，和我打了一个照面，我只看到他苍白、惊惶的脸，和他所抱的那只黑猫的那一只充满了妖气的眼睛。<p>　　我一闪身，出了厨房，张老头追了出来，沉着脸喝道：“你偷进我屋来，是什么意思？”<p>　　我微笑着：“张先生，请你原谅我，我是一个好奇心十分强裂的人，而你的行动却怪诞诡异得超乎情理之外，所以我来查看一下！”<p>　　张老头发起怒来：“你有什么权利来查问我的事？”<p>　　我捺着性子：“我没有资格来查问你的事，但是，看你的情形，像是有什么困难，我帮助你，总可以吧！”<p>　　我自问话说得十分诚恳，可是，张老头扳下了脸：“我不要任何人帮忙，更不要好管闲事的人来打扰我，你快走！”<p>　　我不肯走，又道：“我看你有很多烦恼，何不我们一起……”<p>　　我的话还没有讲完，张老头又叫了起来：“滚，你给我滚出去！”<p>　　这实在是极其令人难堪之极的局面，由于我是偷进来的，张老头这时出声赶我走，还算是很客气的了，我摇着手：“别激动，我走，不过我告诉你，我一定会继续下去，弄清楚你究竟在捣什么鬼，还有，你那口箱子中——”<p>　　我是一面说着，一面在向后退去的，当时，我已退到了大门口。<p>　　我指着那口大箱子，继续说道：“——是什么东西，我已经看到过了，也一定要弄清楚！”<p>　　我说着，拉开了大门，张老头却在这时，陡地叫了一声，道：“慢走，你看到了什么？”<p>　　我立时道：“我看到了一只六角形的盘子，一半钉满了钉子。”<p>　　张老头盯着我，从他的神情看来，像是不知道该如何处置我才好，我也看出，事情可能会有一点转机，他不会再逼我走了。<p>　　但是，在我和他僵持了大半分钟之后，他忽然叹了一口气：“小伙子，事情和你一点关系也没有，你难道没有正经事要做？快走吧！”<p>　　他的语气，虽然已经柔和了好多，但是仍然是要我离去。我也心平气和地道：“张先生，我的正经事，就是要弄明白许多怪异的事，你如果有什么困难，我一定会竭诚帮助你的。”<p>　　张老头的声音又提高了，他道：“我不要任何人帮助，你再不走，我拿你当贼办！”<p>　　我笑了一下：“好的，我走，但是我可以肯定你一定有很为难的事，这件事，你独力难以解决的，我留一张名片给你，当你万一需要我帮助的时候，你打电话给我，好么？”<p>　　我将一张名片取出，递给他，他也不伸手来接，我只好将之放在地上，然后，推开铁闸，走了出去。<p>　　当我来到电梯前的时候，我回过头去看，只见张老头站在铁闸后，手中拿着我的名片，那头黑猫已经不在他的怀中，而是伏在他的脚下。<p>　　张老头看看名片，又看看我，脸上是一副欲言又止的神气。<p>　　我知道，我的这张名片，已经多少发生一些作用了。<p>　　我之所以留下一张名片给张老头，是因为我肯定，张老头所遇到的事，一定是怪诞得不可思议的，而且，他处在这种事情中，一定已有很多年了。<p>　　而我的名字，在一般人的心目中，当然并不代表什么，然而我有自信，在一个长期遭遇到不可恩议的怪事的人心中，却有着相当的地位，那自然是因为我连续好几年都在记述着许多怪诞莫名的事情之故。<p>　　如今，看张老头的神情，我所料的显然不差。<p>　　但是，他既然未曾开口叫住我，我也不便在这时候，再去遭他的叱喝。<p>　　反正，他如果对我有信心，而他所遭遇的，又真是不可恩议的怪事的话，他一定会打电话给我，再和我商议，何必急于一时？<p>　　所以，我只是向他望了一眼，电梯一到，我拉开了电梯的门，就跨了进去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_05'>第三十九卷 老猫 第三章 宋瓷花瓶稀世奇珍</b><p>");

document.write ('　　我一路上在反覆地思索着，回到了家中，仍然有点神思恍惚。<p>　　白素含着笑，问我：“又遇到什么怪事了？”<p>　　我一面摇着头，一面道：“可以说是怪事，也可以说不是，我觉得这件事，简直无从捉摸，根本不知从何说起才好！”<p>　　她笑着道：“将经过情形说来听听。”<p>　　我坐了下来，将有关张老头的事，讲了一遍，白素在听了之后，叹了一声：“你也真应该弄点正经事做做了，照你所说的看来，张老头只不过是一个脾气古怪的老头子，有什么值得追究的？”<p>　　我道：“是，所以我才说事情难以捉摸，因为在表面上看来，的确如此，但是我是身历其境的人，我总觉得，事情有说不出来的诡异，可是，直到如今为止，我却什么也捕捉不到。”<p>　　白素笑道：“要是张老头真有什么为难的事，他自然会来找你的，你单凭‘感觉’，能解决什么问题？”<p>　　我伸了一个懒腰，的确，直到现在为止，一切我认为是怪诞诡异的事，全然没有事实根据的，只不过全是我的感觉而已。虽然我对自己的感觉，有一定的自信，但终究是不能凭感觉来明白事实真相的，我也只好将这件事，放过一边了。<p>　　几天之后，我经过张老头的住所附近，又去转了一转，才知道张老头已经在当天下午就搬走了，搬到什么地方，没有人知道。<p>　　在接下来的日子中，我也为未曾进一步探索这件事而感到遗憾。但是张老头既然已经不知所踪，再想追寻，也无法可施。<p>　　随着时间的过去，奇怪的是，我对张老头的印象，反倒很淡薄了，唯独对那只大黑猫，却印象极其深刻，而且，从此之后，对于猫，我有一种说不出的厌恶之感，尤其是黑猫。<p>　　我想到，在西洋，黑猫被认为不吉和妖邪，多少是有点道理的，黑猫的眼睛，似乎来得格外碧绿，当黑猫用它那种碧绿的眼睛瞪着你时，总会产生一种十分不舒服之感，除非是真正爱猫的人，否则，只怕人人难以避免。<p>　　天气渐凉，一个下午，一位朋友拖我到一家古董店去，鉴定一件宋瓷。我对于古董其实是外行，充其量只不过是爱好而已。<p>　　也正由于是爱好，所以看得很多，那位拉我去看古董的，是一个暴发户，钱多了，自然而然，想买几件好的东西，以便炫耀一番，所以我去的时候，实在很勉强，只不过听说那件宋瓷，十分精美，是以才勉为其难。<p>　　到了那家古董店，我才知道，那个暴发户，除了我之外，另外还约了好几个人，其中有两个，我还是认识的，那是真正的古瓷专家，国际公认的，那样倒好，因为我至少可以长不少知识。<p>　　我们一起坐在古董店老板的豪华办公室中，暴发户和我一到，就叫道：“老板，快拿出来，给大家看看，只要是真货，价钱再贵我都买。”<p>　　暴发户毕竟是暴发户，一开口，就唯恐人家以为他没有钱一样。<p>　　老板笑着：“我已经鉴定过了，照我看来，那是真货，我自己收藏的是玉器，要不然，我一定留着，不肯出让。”<p>　　一个专家道：“真正的宋瓷很少，藏家也不肯轻易卖出来，你是哪里来的？”<p>　　老板走向保险箱前：“是一个老人托我代售，这种东西，卖一个少一个了！”<p>　　他打开了保险箱，取出了一只小小的箱子来。一看到那只小木箱，我便不禁呆了一呆，我立时觉得它十分眼熟，紧接着，我突然想起了那一对黑猫的眼睛。<p>　　这只盒子，是我看见过的，那是在我偷进张老头家中去的那次，他就挟着那只小箱子匆匆走出去，又挟着这只小箱子走回来，将小箱子放进了大箱子之中。<p>　　难道，托古董店代售如此名贵瓷器的，就是张老头？<p>　　可是，我只是想了一想，并没有发问。因为我觉得，那没有什么可能。<p>　　宋瓷是价值极高的古董，而张老头的生活十分简单，他住在中下级的大厦，怎会有这样值钱的东西而不早出售？而且，这种类似的箱子，世上自然也不止一只。<p>　　老板将箱子捧到了一张桌子前，所有的人，全围在桌子边上。<p>　　老板打开了箱子，里面是深紫色的衬垫，在衬垫之上，是一对白瓷花瓶，瓷质晶莹透明，简直不像是瓷，像是白玉！<p>　　老板小心翼翼，拿起了其中的一只来，交给了身边的一位专家，那专家一面看，一面发出赞叹声来，又递给了身边的另一人。<p>　　花瓶传到了我手上的时候，由于它是如此之薄，我真怕一不小心会捏碎，是以十分小心，这样佳妙的瓷器，其实根本不必斤斤计较于它是不是真的宋瓷，本身就是具有极高价值的。<p>　　等到众人都看了一遍，老板又将之放进盒中，再拿起另外一只来，又传观了一遍，才发表意见：“这一对花瓶，简直一模一样，重量也不差分亳，真是杰作中的杰作，如果只有一只，还不算名贵，竟然有一对，可以说难得之极了！”<p>　　暴发户道：“你们大家说呢？怎么样？”<p>　　一位年纪最轻的专家首先道：“我可以签名证明，这是真正的宋瓷。”<p>　　这位专家一说，其余的专家也齐声附和，我自然也随口说了两句。暴发户乐不可支，立时掏出了支票簿来，看他写在支票上的银码，相当于三十万英镑。同样的数值，可以购买一幢花园洋房了！<p>　　老板接过了支票，暴发户小心合上箱盖，捧着箱子：“今天晚上我请吃饭，在我家里，还有几样东西，要请各位看看！”<p>　　对于和这种暴发户一起吃饭，兴趣自然不大，但是我知道如果拒绝的话，一定又有一番口舌，不如去一下，应个景的好。<p>　　暴发户捧着花瓶走了，老板又从保险箱中，取出一些古物来供大家鉴赏，因为有那么多专家在一起，并不是容易的事。<p>　　我也和众人一起，看了一会，其中有几枚古钱和一只制作精巧之极的打簧金表，真令人爱不释手，看了一会，我首先告辞。<p>　　直到离开了古董店，我才想起，忘了问老板一声，那托他代售古董的老头子是不是姓张。但既然已经走了，自然也不必再折回去了。<p>　　晚上，我最迟到暴发户的家中。<p>　　暴发户家里的气派真不小，我们先在他特设的古董间中，看他在半年内买进来的古董，看了一会，仆人来说，可以吃饭了，才一起离去。<p>　　暴发户自己，走在最后，他拉上门，取钥匙在手，看来是准备将古董间锁上的，而我就在他的前面。<p>　　就在暴发户已将门拉到一半之际，忽然之间，也不知从什么地方，陡地窜来了一只大黑猫，那只大黑猫的来势极快，在我的脚边窜过，“刷”地一声，就从门中，穿进了古董间。<p>　　暴发户怒喝道：“谁养的猫——”<p>　　他那一句话才出口，就听到古董间之内，传出瓷器的碎裂声，一时之间，人人面面相觑，说不出话来。<p>　　暴发户的手仍然拉着门，门已关上了一大半，究竟那只黑猫穿了进去之后，打碎了什么，还看不出来。但是，不论打碎了什么，都是价值巨万的古董。<p>　　暴发户在听到了有东西的碎裂声之后，僵立着，甚至不知道推开门去看看，我忙道：“看看打碎了什么！”<p>　　暴发户这才如梦初醒，推开了门，五六个人，一起拥在门口，向内看去。<p>　　别人或者都在察看，究竟是什么东西被打碎了，但是我却只找那只大黑猫。<p>　　我一眼就看见，那只大黑猫伏在窗前的板上，缩成了一团，它像是自己也知道闯了大祸，是以它的神态十分紧张，身子缩成了一团，全身乌亮漆黑的毛，却根根耸起。它的那一对眼睛，也格外闪着绿黝黝的、异样的光采。<p>　　我一看清楚了那只大黑猫，就陡地一怔，虽然世界上，黑猫不知有几千几万只，但是这一只黑猫，我却可以断定，它是张老头那一只。<p>　　就在我想向前走去之际，只听得暴发户在我的身后，发出了一下惨叫声，用力将我一推，已奔进了古董间，来到了古董橱之前，停了下来。<p>　　也在这时，在我的身后，传来了一阵叹息声。<p>　　我也看到，古董橱的玻璃破碎，放在里面的其它东西，都完好无损，但是那一对价值三十万英镑，暴发户新买来的瓷瓶，已经碎裂了！<p>　　暴发户奔到了古董架之前，手发着抖，怪声叫了起来，两个男仆和一个女仆，也立时奔了进来。暴发户转过身来，脸色铁青，指着仍然伏着不动的那只黑猫，厉声道：“谁养的猫？”<p>　　三个仆人面面相觑，一起道：“我们没有人养猫，这……这……一定是野猫！”<p>　　暴发户双手握着拳，额上的青筋，一根一根，都绽了起来，他的声音也变得嘶哑，看样子，他真像是要扑上去，将那只黑猫咬上两口！<p>　　我已经看出事情真是古怪之极。看来，一只猫撞了进来，打碎了两只花瓶，并不是什么出奇的事。因为猫是不知道花瓶的价值的，三十万镑的花瓶和三毛钱的水杯，对猫来说，全是一样的。<p>　　可是，那一对花瓶，却放在柜中，柜外有玻璃挡着，一只猫的冲击力量，是不是可以撞碎玻璃，还大成疑问，更何况什么也不打碎，就坏了那一对花瓶。<p>　　我心念转动，忙道：“别惹那头猫！”<p>　　可是，已经迟了一步！<p>　　暴发户向着那头黑猫，恶狠狠走了过去，伸手去抓那头黑猫。<p>　　而也就在这时，我的话才出口，黑猫发出了一下难听之极的叫声，身子耸了起来，猫的动作如此之快，连我也未曾看清楚是怎么一回事，暴发户已然发出了一下惨叫声。<p>　　那头老黑猫落下地，一溜黑烟也似，自门中窜了出去。暴发户的双手，掩住了脸，血自他的指缝之中，直迸了出来。<p>　　亳无疑问，他伸手抓猫，未曾抓中，但是猫爪子却已抓中了他的脸。<p>　　我连忙向他走去，一面向仆人喝道：“快打电话，召救伤车！”<p>　　我来到暴发户的面前，扶着他坐了下来，拉开他的手，暴发户不断呻吟着，他脸上的几条爪痕十分深，只差半吋许，几乎把他的眼球，都抓了出来，血在不断流着，一时之间，也无法止得住。<p>　　所有的客人都呆住了，暴发户的太太、子女也一起奔了进来，乱成了一团，在那样的情形下，反倒没有人注意那对被打碎的花瓶了。<p>　　救伤车不一会就赶到，暴发户的头上，扎起了纱布，送到了医院中，一干人全跟到了医院，暴发户的太太，又嫌公立医院设备不好，立时又转进了一家贵族化的私人医院，我没有跟去。<p>　　那时，我心中真是不舒服到了极点。<p>　　那头大黑猫，它为什么要特地来打碎那一对花瓶呢？它一定是特地来打碎那对花瓶的，世上虽然有不少凑巧的事，但断乎不会如此凑巧。<p>　　但是，一只猫，它怎会知道花瓶在什么地方？<p>　　那大黑猫，那只小木箱，这已使我可以肯定，事情和张老头有关，那一对花瓶，原来是张老头的？<p>　　我一想到这里，就走进了一个电话亭，打了一个电话，找古董店的老板。古董店的老板在接到了我的电话之后，显然想不起我是什么人来了，我忙又道：“今天，你卖那一对宋瓷花瓶给人，我也在旁的。”<p>　　古董店老板“唔唔”地应着，道：“卫先生，你有什么指教？”<p>　　我道：“我想知道这一对花瓶的来源。”<p>　　老板呆了一呆：“对不起，我不能告诉你。”<p>　　我加重语气：“一定要告诉我，事实上，我受警方的委托调查这件事，你如果不肯对我说——”<p>　　那古董店的老板，是一个道地的生意人，生意人怕惹是非，而且，我那样说，也不能说是故意恫吓，事实上，张老头和警方也多少有一点纠葛。<p>　　我的话，果然起了一些作用，古董店老板的声音，显得很慌张：“我不是不肯告诉你它的来源，事实上是我也不知道！”<p>　　我问道：“那么，这对花瓶，是如何会在你手上的？”<p>　　老板道：“一个人拿来，要在我这里寄售，我只不过抽一点佣金，他已经收了钱，走了。”<p>　　我并不怀疑老板的话，我进一步问道：“那个人什么样子？姓什么？叫什么？”<p>　　老板发出了一两下苦笑声：“他年纪很大了，看来很普通，姓张。”<p>　　我一听得“姓张”这两个字，便不禁吸了一口气，我所料的，一点也不错，那对瓷瓶，果然是张老头卖出来的，那只打破了瓷瓶的大黑猫，也正是张老头所养的那只。<p>　　我心中一面转着念，一面道：“你和那位张先生，一定有联络的办法的，是不是，不然，你如何能通知他，瓷瓶已经售出了？”<p>　　古董店的老板急得连声音也变了：“不，我和他没有联络，他每天打一个电话来问我，我才送走了你们，他的电话就来了，我就通知他来收钱。他一来，拿了钱就走了！”<p>　　我听到这里，不禁叹了一声，我相信对方讲的是实话，那么，我可以说一点收获也没有。<p>　　虽然，我证明了那瓷瓶是张老头的，但这一点，在我见到了那只大黑猫之后，早已经肯定的了。<p>　　我好半晌不说话，古董店老板反倒着急了起来：“卫先生，我会有什么事？那一对花瓶，可是它的来历有问题？”<p>　　我忙道：“不，不，你放心，你不会有事的，我之所以追查它的来源，也不是因为它的来历有问题，而是另外一些极其神秘的事。还有一件事，我要告诉你的，就是那对花瓶已经打碎了！”<p>　　古董店老板“啊”地一声，惊叫了起来，虽然我只是在电话中听到他的惊叫声，看不到他的神情，但是，在他的声音中，我还可以听出那种极度的痛惜。而且他的那种痛惜，显然不是由于金钱上的，而是痛借一件珍品的被毁。<p>　　他在惊叫了一声之后，连声道：“那怎么会的？太不小心了！那怎么会的？”<p>　　我道：“有一只老黑猫，忽然冲了进来，扑向花瓶，连古董橱的玻璃都打碎了，花瓶变成了一堆碎片！”<p>　　古董店老板连连叹息着，又道：“大黑猫？对了，那姓张的物主，第一次拿着花瓶来找我的时候，手中抱着一只黑猫，古怪得很。”<p>　　我心中略动了一动，对于整件事情，好像有了一个模糊的概念，但一时之间，却还没有办法将这些零碎的概念组织起来。我说一声“打扰”，放下了电话，人仍然在电话亭里，我在迅速地转着念，企图将我突然之间想到的一些零碎的概念，拼凑起来。<p>　　但是我所得到的十分有限，而且，我在将我自己的想法重新思索了一遍之后，我觉得仍然是荒诞得不可能的事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_06'>第三十九卷 老猫 第四章 警犬殉职</b><p>");

document.write ('　　我的想法是：那对花瓶，是张老头心爱的东西，由于某种原因，他不得不出售，但是他又不甘心那样的宝物落在别人的手中，所以又驱使那头大黑猫，去将之打碎。<p>　　这种想法的怪诞之处，是在于它的主角是一头猫，如果不是猫，而是一只狗的话，那么，还或者勉强可以成立，因为狗能接受人的训练，为人去做很多事，但是，从来也未曾听说过，猫也能接受训练，去做那么复杂的一件事。<p>　　我苦笑着，推开门，走了出来。<p>　　由于我想到了狗，是以我走出了不几步，便又站定。狗！狗和猫是对头，狗对于猫的气味，也特别敏感，如果我有一头良好的警犬，那么，我是不是可以追踪到它的主人张老头？<p>　　我截住了一辆街车，十分钟之后，我在高级警官宿舍中找到了杰美。杰美在听了我的叙述之后，望了我半晌，才苦笑地摇着头，仍然道：“好的，我和你一起找一头警犬。”<p>　　我知道他是不喜欢和我去做这件事的，因为站在一个警务人员的立场而言，只对犯罪事件有兴趣，神秘的事情，不在他职责范围之内。<p>　　但是事情由他而起，如果不是在那次闲谈之中，他说出了张老头的事，就算我看到一只老猫，打破了一对花瓶，我也决不会追查其中原因，所以他有责任替我做点事。<p>　　杰美和我一起查了一下警犬的档案，查出警犬之中，有两只对于猫的气味特别敏感，然后，我们就一起去看狗，我看到其中的一只，是十分雄俊的丹麦狼狗，我立时选中了它。<p>　　杰美看我选好了警犬，如释重负，说了一声“恕不奉陪”，又和带领警犬的警员，吩咐了几句，就自顾自地走了。我和那警员，带着那头丹麦犬，乘搭警车，直来到了暴发户的家中。<p>　　当我们进入那幢大洋房之际，那头丹麦警犬已现出十分不安的神态来，不住发出“呜呜”的低吠声，而且好几次，用力想挣脱那警员手中的皮带，经过警员连声叱喝，情形仍然没有改变多少。<p>　　我自然注意到那头丹麦警犬这种不安的神态，我知道，动物的感觉，比人敏锐不知多少，尤其是狗，有天生的敏锐的感觉。<p>　　这时，这头丹麦警犬，表现了如此的不安，是不是它已发现了什么呢？<p>　　可是，在我的眼中看来，华丽的大客厅中，似乎一切都十分正常。<p>　　那警员的神色，也有点异常，当我们向管家说明来意之际，那头丹麦警犬，以一种十分怪异的姿势，伏在地上，呜呜低吠着。<p>　　那管家是认得我的，在听我说了来意之后，他道：“好的，老爷和太太，仍在医院中没有回来，但这件事，我还可以作主。”<p>　　我道：“那么，请你带我们到古董间去。”<p>　　管家点着头，转身向前走去，那警员用力拉着皮带，想将狗拉起来，可是那头高大的丹麦警犬，却仍然前腿屈着，后腿撑在地上，不肯起来，而且，它的低吠声，听来也显得非常凄厉。<p>　　那警员大声呼喝着，双手一起用力，才勉强将那头警犬拉了起来。<p>　　这种情形，连管家也看出有点不寻常了，他问道：“怎么了？这狗有什么不妥？”<p>　　那警员奇道：“奇怪，这是一头最好的警犬，从来服从性都是第一的，怎么今晚会这样子？”<p>　　我道：“是不是它已经觉出这屋子中，有什么不对头的地方？”<p>　　那位管家显然十分迷信，我那样一问，他脸都青了，忙道：“卫先生，别吓人！”<p>　　那警员皱着眉：“真奇怪，它或许闻到了什么特别的气味！”<p>　　那头丹麦警犬被拉得站起来之后，谁都可以看出，它的神态极其紧张，那警员拉着它向前走着，越是接近古董间，它紧张的神态便越甚，等到管家打开了古董间的门，它全身的短毛，都一起竖起，对着古董间之内，大声狂吠了起来。<p>　　警犬的狂叫声，不但震耳，而且还十分急乱，吠之不已。那警员又和我互望了一眼，拉着警犬，进入了古董间。一进古董间，那警犬一面狂吠着，一面向着古董橱，疾扑了过去。<p>　　那一扑，来得极其突然，而且，十分意外，那头丹麦警犬至少有一百磅重，这向前突然一挣一扑的力道，自然也极大，那警员手中的皮带，一个握不住，竟然被它挣脱，带着皮带，疾扑而出。<p>　　一看到身形那么高大的一头警犬，以如此劲疾之势，疾扑向古董橱，我也不禁大吃了一惊，那管家更是大声急叫了起来。<p>　　因为古董橱中，还有许多古董陈列着，那头黑猫，只不过打碎了一对瓷瓶，而这时，看那头丹麦狼狗向前扑去的情形，这古董橱中的东西，至少要被它打碎一大半！<p>　　那警员，在这一刹那间，也呆住了，因为这纯粹是意料不及的事情。<p>　　而那头狗向前扑出去的势子，实在太快，谁都没有法子阻得住它了！<p>　　警犬是我带来的，要是闯了祸，我自然也脱不了干系，我手心捏着一把汗，只等听警犬扑上去，东西打烂的“乒乓”声了。<p>　　可是，那头警犬，一扑到了离古董橱，只有呎许之际，便陡地伏了下来，狂吠着，紧接着，又一个转身，直扑到窗前。<p>　　我记得，当那头大黑猫，在打碎了花瓶之后，自古董橱旁窜出来，也是窜到了窗台上，现在那头狗也从古董橱前，返扑到了窗口，由此可知，它的不安、它突如其来的行动，它的狂吠，全然是因为它闻到了那头老黑猫留下来的气味之故。<p>　　一想到这里，我叫了一声：“拉住那头狗！”<p>　　可是，随着我的叫声，那头丹麦狼狗突然又是一阵狂吠，自窗口反扑了过来，那警员立时赶过去，想将它阻住，可是狼狗用力一扑，竟将那警员扑倒在地，立时自门外奔了出去，去势快绝！<p>　　那警员在地上打了一个滚，立时跃起，和我一起，向外追去。<p>　　我们才一出古董间，就听得屋后，男女仆人的一阵惊叫声，和乒乓有东西倒地的声音。等到我们追到后门一看，几个仆人神色惊惶，我忙问道：“那头狗呢？”<p>　　一个男仆指着后墙，声音发着抖道：“跳……跳出去了，那么大的狗，一下子就跳出去了！”<p>　　那警员连忙奔出了后门，后门外，是一条相当静僻的街道，那里还有那头高大的丹麦狼狗的影子？<p>　　那警员急得连连顿足，管家也从后门口走了出来：“卫先生，对不起，我要关门了！”<p>　　我倒并不怪那个管家，因为刚才，那丹麦狼狗，要是直扑向古董橱的话，这个祸闯得太大了。<p>　　我点了点头，管家忙不迭将后门关上，我对那警员道：“我们用车子去追。”<p>　　我们急急绕到了前门，上了车，一直向前驶着，可是驶出了几条街，仍然看不到那丹麦狼狗，而且，街道交岔，根本无从追踪了。<p>　　我和那警员相视苦笑，试想，带着警犬来追踪，想找到那头大黑猫的去向，但是结果，却连警犬都丢了，这实在是狼狈之极。<p>　　然而，有一点，我却可以肯定，那头丹麦狼狗，一定是闻到了那头大黑猫的气味，是以才一直跟踪下去的，只可惜我们连狗也找不到了！<p>　　我皱着眉，问那警员：“这只狗，平时对猫的气味，也那么敏感？”<p>　　那警员苦笑道：“没有，虽然敏感，但从来不像这次那样，我和它在一起，已经三年了，从来也没有见过它像今天一样！”<p>　　我道：“狗是不会无缘无故失常态的，照你看来，是为了什么？”<p>　　那警员摇头道：“不知道。”<p>　　我又道：“它才一进屋时，神态紧张，像是十分害怕，你拖也拖它不动，后来，怎么又突然挣脱了，向前猛扑了出去？”<p>　　那警员叹了一声：“这一类狼狗，极其勇敢，就算面对着一只猛虎，它也敢搏斗，我想，它开始时并不是害怕，只是不肯轻敌！”<p>　　我没有再说什么，因为我心中的疑团，非但没有得到丝毫解决，反倒更甚！<p>　　那头大黑猫，它和别的猫，有什么不同呢？<p>　　我不知道有什么不同，但是一定有所不同，那可以肯定。因为它仅仅有一些气味遗留下来，已经使那头优良的警犬大失常态。那头警犬，自然是知道这老猫有何异常之处的，可惜，警犬就算在，也不能告诉我们，何况它也不见了！<p>　　我们又在街上兜了几个圈子，那警员道：“算了，这头警犬受过良好的训练，它会自己回来，真对不起，要不要另外找一头来试试？”<p>　　我叹了一声：“不必了！”<p>　　那警员送我回家，他回到警局去。我走进家中，神色不定，白素迎上来：“怎么了？”<p>　　我将一切经过都对她说了一遍，白素静静地听着，等我讲完，她才道：“这种事，如果早两百年发生，那么，这头大黑猫，一定被认为是妖怪的化身，是成了精的妖怪了！”<p>　　我干笑了一下，道：“看来，那真的不是普通的猫，是猫精！”<p>　　白素柔声地笑了起来。<p>　　她虽然没有说什么，但是我却知道，她是在笑我，因为没有头绪，心情激愤，而丧失了理智。我自己想一想刚才所下的结论，也觉得好笑。<p>　　白素道：“算了吧，别再为这种无谓的事伤脑筋了！”<p>　　我摇着头道：“不能算！”<p>　　自然不能算，这件事，令人疑惑不解的地方实在太多，怎么能算？<p>　　首先，张老头是什么样的人？他每天不停地敲打，是在做什么？何以他第一次搬家，会留下了一副猫的内脏，他那只大箱子中，那只六角形的盘子，一半钉满了像钉子一样的东西，又是什么？那头大黑猫，何以如此怪异？那头丹麦狼狗，何以会大失常态？<p>　　一连串的问题，或许其中的一个，有了答案之后，其余的便会迎刃而解，但是，我却连其中最简单的一个问题，也没有答案。<p>　　虽然，整件事和我一点关系也没有，但是我好奇心极其强烈，要是能就此罢手的话，那么我以前，也遇不到那么多奇事了。<p>　　白素也知道，劝我罢手是不可能的事，她望了我半晌，才道：“我能帮助你什么？”<p>　　我苦笑着，摊了摊手：“连我自己也不知该如何着手，你能帮我什么？”<p>　　白素没有再说什么，过了片刻，她用另一件事，将话题岔了开去。<p>　　当天晚上，我睡得极其不安，做了许多杂乱而怪异的梦，以致第二天，我一直睡到中午才起来。<p>　　当我吃过饭，正在想着，用什么法子才可以找到张老头时，电话响了。我拿起电话来，就听到了杰美的声音，他开门见山地道：“卫，要不要来看一看昨天的那头警犬？”<p>　　我略怔了一征，他的问题，问得很怪，我道：“哦，那头警犬回来了么？”<p>　　杰美道：“不，有人在一条巷子中发现了它，我们将它弄回来的，它死了！”<p>　　我又怔了一怔，那头高大的丹麦狗死了！我呆了极短的时间，才道：“死狗有什么好看的？”<p>　　杰美道：“你来，或者你看到了死狗，会对它的死因发生兴趣的！”<p>　　我急问道：“它是怎么死的？”<p>　　杰美道：“我们还不能肯定，要等你来了，一起研究，才能决定！”<p>　　我知道一定又有什么古怪的事情发生了，是以我说了一声“立刻就来”，放下电话，就直赴警局。<p>　　到了警局，杰美已等在门口，昨天的那警员也在，还有几个警官，我们略打了招呼，就向内走去，迎面却遇上了杰克上校，上校一见到了我们，伸手大力拍我的肩头，道：“朋友，我不喜欢见到你，你一来，事情就来了！”<p>　　我道：“上校，我并不是来看你，我是来看一头死狗的！”<p>　　杰克上校一定以为我在故意骂他了，面色立时一沉，杰美忙解释道：“上校，有一头警犬死了，我们请卫先生一起来研究一下死因！”<p>　　杰克上校略呆了一呆，才笑着走了开去。我们一直来到了化验室中，那里，有一个小型的冷藏库，昨天的那警员拉开了一个长柜，我向那冷藏柜中一看，也不禁呆住了！<p>　　那是一头十分巨大的死狗，遍体是血，全身几乎已没有什么完好的地方，全身都被抓破，抓痕又细又长，而且入肉极深，有的甚至抓裂到见骨！<p>　　那样细、长、深的抓痕，决不会是什么大的猛兽抓出来的，一看到那样的抓痕，就自然而然，使人联想到猫的利爪！<p>　　我吸了一口气：“猫！”<p>　　杰美点了点头：“是猫的爪，但是，一头九十七磅重，受过严格训练的警犬，有可能给一头猫抓死么？”<p>　　我苦笑了一下，想起我第一次偷进张老头的住所之际，那头大黑猫自我身后突然偷袭的情形。当时，我出手反击，已经击中了猫身，但是猫爪划过，还是将我的衣袖抓裂了！<p>　　我又想起那暴发户脸上的抓痕，只要移近半吋，只怕连他的眼球，都会被抓出来！<p>　　我喃喃地道：“别的猫，或者不能，但是那头大黑猫却能。”<p>　　杰美是听我说起过那头大黑猫的，他道：“原来你以前说的，张老头的黑猫，是一只山猫！”<p>　　山猫是一种十分凶狠的动物，尤其北美洲山猫，其凶猛的程度，几乎可以和豹相提并论，杰美这时，作那样的推测，可以说是自然而然的事。<p>　　但是我却可以肯定，那头猫，不是山猫。<p>　　山猫和猫的形态虽然相似，我也不能肯定是不是没有全黑的山猫，但是我却可以分得出猫和山猫的不同之处。张老头的那只是猫，是一只大黑猫，而决计不是一头山猫。<p>　　是以我立时道：“谁说那是一只山猫？”<p>　　杰美指着那死狗：“如果不是山猫，你怎么解释这情形。”<p>　　我只好叹了一声：“我无法解释，事实上这只猫实在太怪异了，如果不是为了那样，那我昨晚也不会连夜来伐你，想找到这只猫了！”<p>　　杰美皱着眉：“本来，这件事和警方无关，但是这只猫这样凶恶，可能对市民有妨碍，我们要找到张老头才行！”<p>　　我道：“那最好了，警方要找一个人，比我一个人去找容易多了，一有他的消息，希望你告诉我。”<p>　　杰美点头道：“可以，其实，我看不出事情有什么神秘，那只猫，一定是一头凶狠的山猫。”<p>　　我不和他争，现在争论是没有意义的，因为杰美没有见过那只猫。<p>　　我默默无语，又向那只狗望了一眼，这头丹麦狼狗在临死之前，一定曾奋力搏斗过，它咋晚一闻到那头大黑猫的气味，如此不妥，可能已经感到将会遭到不幸，但是，它还是窜了出去。<p>　　我抬起头来：“杰美，你至少有两件事可以做，第一、狗爪之中，可能有那头猫的毛或皮肤在；第二、带其他的警犬，到发现狗尸的地方去调查。”<p>　　杰美望着我，他的神色十分疑惑，他好像根本没有听到我的话。<p>　　过了片刻，他才道：“你说那是一头普通的猫？”<p>　　我大声道：“我只是说，那不是山猫，只是一头又肥又大的黑猫，它当然不普通，普通的猫，不能杀死一头丹麦狼狗，我自己也受过这头黑猫的袭击，如果不是我逃得快，我手臂上的伤痕，只怕至今未愈。”<p>　　杰美苦笑了一下，他忽然道：“这件事，我请你去代办，怎么样？”<p>　　我呆了一呆，便反问道：“为什么？是为了这件事，根本不值得警方人员作正式的调查，还是因为有什么别的原因？”<p>　　杰美忙道：“当然是由于别的原因！”<p>　　他略顿了一顿，不等我再发问，又道：“这件事，实在太神秘了，可是其间，又没有犯罪的意图，如果由警方来处理的话，连名堂都没有！”<p>　　我听得他那样说，倒也很同情他的处境，我来回踱了几步，才点头道：“好的，不过我也有一个要求，你最好将这件事情的来龙去脉，和你的上司杰克上校说一说，比较好些！”<p>　　杰美道：“当然，你和上校也是老朋友了，他一定会同意由你来处理的，你需要什么帮助，只管说，我们会尽力而为！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_07'>第三十九卷 老猫 第五章 老布大战老黑猫</b><p>");

document.write ('　　我本来已打定了主意，想向警方要几头警犬，但是这时却改变了主意。<p>　　当然，我仍然要利用狗来找那头黑猫，因为事实证明，那头老黑猫的气味，极其强烈，狗可以找得到它，但是我却要更好的狗。<p>　　所以我道：“不要帮助，有了结果，我会告诉你的，发现狗尸的地点是——”<p>　　杰美将发现狗尸的地点告诉了我，我离开了警局，那时，我早已打定了主意，去找我的一个喜欢养狗的朋友，向他借一头狗。<p>　　那个朋友承受了庞大的遗产，生活过得极其舒服，一生除了养狗之外，没有别的嗜好，他的衣着，破旧得像是流浪汉，但是他手中所牵的狗，却全是举世闻名的好种，王公富豪也未必养得起。<p>　　我和这位陈先生不算是太熟，只是见过几次，但是我却有把握向他借到一头最好的狗，因为如此喜欢狗，最受他欢迎的客人，一定是专为他的狗而去的人。<p>　　我驾了十多分钟车，将车子停在一幢极大的花园洋房之前，那屋子有一个极大的花园，车子才停在铁门外，就听到花园中传来了一阵吠叫声，我觉得，一个人，能够长期在那样犬吠声不绝的环境中而甘之如饴的，神经方面，总不能说是太正常。<p>　　我下了车，按门铃，四五头大狼狗，向铁门扑了过来，狂吠着，前足搭在铁门上，人立着。<p>　　我按了大约两分钟，我知道，这间大屋子中，只有他一个人住着，因为不论他出多少工钱，都没有仆人肯替他服务，所以我耐心等着。<p>　　过了三五分钟，我才看到他走了出来，他向铁门走着，在他的身边，有十几只大大小小的狗，在奔走跳跃，吠叫着打圈儿。<p>　　他来到了铁门前，看到了我，我道：“想不到吧，我来看创你的狗。”<p>　　一听说我是特意来看他的狗只，他高兴得立时嘻开了口，大声呼喝着，那十几只狗，仍然在他的身边打着转，但是已不再乱吠，在铁门前的几只大狼狗，也退了开去。<p>　　他打开铁门，让我走了进去，有几只比较小的狗，立时走了过来，在我脚边乱嗅，一头大狼狗，霍地扑了过来，前足搭在我的肩上，伸长了舌头。<p>　　我忙叫道：“喂，叫你的宠物，别对我太亲热了！”<p>　　他哈哈笑着，叱开了那头大狼狗，和我一起走进屋子去，在我们身边的狗，愈来愈多，少说也有三五十只了。我们进了屋子，狗也跟了进来，我在破旧的沙发上坐下：“老陈，我想向你借一只狗，要最凶恶善斗的。”<p>　　他呆了一呆，笑道：“怎么样，可是受了邻居的恶狗的欺负，想报仇？”<p>　　我摇头道：“不是，受了一头猫的欺负。”<p>　　老陈呆了一呆，忽然笑了起来：“你是在和我开玩笑了？”<p>　　我摇头道：“一点也不，老陈，这头猫，已经抓死了警方一头丹麦狼狗，那丹麦狼狗人立起来，比我还高——”<p>　　我才讲到这里，老陈忽然惊叫了起来：“老汤，你说的是老汤？”<p>　　我道：“是啊，你知道这头狗？”<p>　　老陈不安地来回走着：“这头狗，是我送给警方的，怎么，它给一头猫抓死了，这……不可能吧，它勇敢凶猛得可以斗一头狮子！”<p>　　我苦笑着：“不论它如何凶猛勇敢，它死在猫爪之下！”<p>　　接着，我将经过的情形，向他约略说了一遍，那头死在猫爪之下的丹麦狗，原是他养的，那就再好也没有了，他会知道，应该有哪一头狗，才能够对付那只老黑猫。<p>　　我在讲完之后，才道：“所以，我来向你借一只狗，能够对付那头猫的！”<p>　　老陈又呆呆地想了片刻，才道：“照这样的情形看来，只有派老布出马了。”<p>　　他所有的狗，是他最得意的，都叫“老”什么，我不知道“老布”是一头什么样的狗，但他是专家，他既然那么说了，老布自然是他这里最凶猛善斗的狗了。<p>　　那就是说，老布纵使不是全世界最凶猛善斗的狗，也必然是全亚洲最善斗的狗了。<p>　　我望着屋子中团团打转的那些狗：“那一头是老布？”<p>　　老陈笑了起来：“老布不在这里，老布和那些狗不一样，你跟我来！”<p>　　他一面说，一面向外走去，我跟在他的后面，到了花园中，更多的狗聚了过来，奔跃着，吠叫着，我看到好几头高大凶猛得难以形容的狗，我总以为老布一定在其中了，谁知仍不然，老陈带着我，继续向前走着。<p>　　我们走过了一列久已未经修剪的矮冬青树，说也奇怪，本来至少有几十头狗，跟着我们的，但是一到了那列冬青树前，那许多狗，十之八九，已经掉头奔了开去，只有三四只特别凶猛的，还在冬青树前，逡巡来往，可是也没有跟我们走进来。<p>　　我心中暗自称奇，我们又走出了十来码，我根本看不到有什么特别勇猛的狗在，老陈忽然指着前面的一个土墩：“你看，老布正在休息！”<p>　　我循他所指看去，不禁呆了一呆。<p>　　老陈所指的，正是那个小土墩，而老陈指着，说那是老布的时候，我仍然以为那是一个小土墩，直到那“小土墩”忽然动了起来，我才看出，那是一头狗。<p>　　这头狗，也不像是其它的狗一样，一见主人，就摇尾狂吠，它只是懒洋洋地站了起来，这时，我才看出它之所以不摇尾的原因，是因为它根本无尾可摇，它没有尾。它全身像是没有毛一样，只有土褐色的、打着叠起着皱的、粗糙的皮肤，身子粗而短，腿也是一样，头极大，脸上的皮，一层一层打着褶，口中发出一阵呜呜的低吠声，形状之丑，实在是无以复加！<p>　　我不禁失声道：“这是什么东西？”<p>　　老陈像是被我踏了一脚一样，怪叫了起来：“这是什么东西？这是老布，是全世界最美丽的狗，最勇敢的狗，它可以打得过一头野牛，这种美丽的纯种狗，世界上不会超过十只！”<p>　　我忙道：“是，可是它的样子——”<p>　　这时，老布正摇摇摆摆，看来很迟钝地在向前走来，我一面说，一面想伸手去摸摸它那全是打褶皱纹的头皮，可是老陈立时拉住了我的手：“别碰它，它的脾气差一点。”<p>　　我知道老陈所谓“脾气差一点”的意思，是以我连忙缩回了手来。<p>　　老陈走到一只箱子前，打开箱盖，取出了一根很粗的牛腿骨来，蹲下身，将骨伸向老布的狗口中：“老布，表现你的牙力给客人看看！”老布低吠着，突然一张口，咬住了牛骨，只听得一阵“格格”的骨头碎裂声，那根比人手臂还粗的牛骨，在老布短得几乎看不见的牙齿之下，碎裂得像是鸡蛋壳一样！<p>　　我不禁吸了一口气：“好了，我相信它合格了，但是，它的脾气如果不好，我怎能带它出去办事？”<p>　　老陈道：“那不要紧，第一，我会交待它很服从你；第二，你必需将它当作是你的朋友，老布的性格很特别，它决不喜欢人家呼来喝去，遇到了强敌，它也不会大惊小怪，它是真正的高手，有高手风范，和别的狗完全不同！”<p>　　我听得老陈这样形容他的狗，几乎笑出声来，但是我总算忍住了没有笑。<p>　　老陈示意我也蹲下身子来，这时，老布像是也知道会有什么事发生了，它掀着鼻子，像是在嗅着我，但是却并不接近我。<p>　　老陈握着我的手臂，将我的手，放在它的头上，我接触到了它的皮肤，只觉得它短而密的毛，就像是钢刺一样地扎手。<p>　　老布伏了下来，由我抚摸了两下，老陈道：“你应该有所表示了！”<p>　　我呆了一呆，才一面抚摸着老布，一面道：“老布，你真是一头了不起的狗，我从来也未曾见过像你这样的狗，你刚才表现的牙力，真叫人惊叹！”<p>　　我不能肯定老布听得懂我所讲的话，但是老布这时，却摆出一副很欣赏我对它夸奖的话的神态。据老陈的解释是，狗嗅觉极其灵敏，像老布这样的好狗尤甚，而一个人，心中念头转动的时候，会散发出各种不同的气味，害怕的时候、欢喜的时候、憎厌的时候以及诚恳或是虚假的时候，都有不同的气味，狗可以分辨得出来，所以老布至少可以知道我夸奖它的那几句话是真正出自我的衷心，所以它很高兴。<p>　　这只是老陈的解释，由于他是一个对狗如此着迷的人，是以他的话，我也只好抱着姑妄听之的态度，但是老布却的确对我友善起来了。<p>　　老陈接着又拍着它的头：“老布，他要请你去对付一个凶恶的敌人，你要尽力！”<p>　　老布又低吠了几声，它的吠叫声，是从喉间发出来的，听来极其低沉。老陈道：“好了，你可以带它走了！”<p>　　老布的颈际，并没有项圈，它的颈又粗又短，我不知道如何才能带它走，老陈看出了我的难处，笑道：“我早就说过了，它和别的狗不同，它不要皮带，你走到哪里，它会一直在你身边跟着，记得，它脾气还是不好，别让别人碰到它的身子，尤其是头部。”<p>　　我知道这绝不是泛泛的警告，是以我紧记在心中，老陈和我站了起来，一起向外走去。老布挪动身子，跟在后面，它的样子，看来有些迟钝。<p>　　当我们和老布，一起走出那一列冬青树之际，满园的犬吠声，突然一起静了下来，所有的狗，都留在原地，蹲伏着不动，如临大敌地望定了老布。而老布却若无其事，仍然蹒跚地跟着我们。<p>　　老陈笑道：“老布初来的时候，有一头凶恶的狼狗想欺负它，它先是一动也不动，后来，当围在旁边的狗越来越多的时候，它一张口，就咬断了那头狼狗的颈，从此之后，情形就像现在那样了！”<p>　　我看看花园中群狗的情形，也无法不相信老陈的话。<p>　　我们一直来到了花园的门口，我才道：“老陈，老布要去对付的那头猫，十分古怪，要是老布有了什么不测，那怎么办？”<p>　　老陈怒道：“胡说，老布打得过一头饥饿的老虎！”<p>　　我摇头道：“万一呢？”<p>　　老陈道：“那也不关你事，我会再去找一头比老布更好的狗——”<p>　　他讲到这里，忽然停了下来，接着，便摇着头：“实在没有比它更好的狗了！”<p>　　他蹲下来，在老布粗糙的头上，拍打着，现出一副满足的神情来。我心中在想，如果他看到了那头丹麦狼狗惨死的情形，他或者就不肯将老布借给我了！<p>　　但是，我只是想着，并没有说出来，因为看来，老布确然是一头非同凡响的狗，何况它要去对付的猫，不论多么凶恶，总只是一头猫。<p>　　我也趁机拍着老布的头，好使老布对我更亲热些，然后，我走出门外，老布跟在我的身边，知道它已由主人借给我了。<p>　　我先打开了一边车门，不等我催促，老布已经跳进了车子，坐在驾驶位的旁边。<p>　　别看老布在行动之际，好像很迟缓，但是它这一跃，却是快得出奇，我对它的信心大增，上了车，直向那头丹麦狗尸体被发现的地址驶去。<p>　　那是一条巷子，巷子的一边，是一列仓库房子，另一边，是一幅空地，有木板围着，空地中堆了不少旧机器和废车身，巷子中也堆了不少杂物，车子根本无法驶进去，是以我在巷口停了车。<p>　　我下车，老布也跟着下了车，它仍然靠在我的身边，我知道狗尸是在巷子的尽头处发现的，是以我向巷中走去，一面注意着老布的神态。在刚一下车的时候，老布并没有什么异样，可是才一走进巷子几步，老布忽然蹲了下来，我继续向前走了几步，不见它跟上来，就停下来等它。<p>　　当我转过头去看它时，发现老布的形体整个变了！<p>　　老布身上的皮，粗糙而打着叠，本来松松地挂在身上，看起来样子很奇特。但是现在却变成了全身的皮都光滑无比，那情形，就好像是它的身，忽然充进了一股气。<p>　　它站着，身子看来大了许多，神态更是威猛，连我看了，心中也不禁骇然，因为狗不论如何善解人意，总不过是一头畜牲。<p>　　虽然它的主人曾要它服从我，可是如果万一它对我攻击起来，要我赤手空拳，对付一头神态如此猛恶的恶狗，倒也不是容易的事！<p>　　是以，我不由自主，向围隔空地的木板靠了一靠，准备万一老布向我扑过来时，可以越过木板，向空地上逃走，那比在巷子中好得多了。<p>　　可是，当我靠着木板站定之后，我立即发现老布的神态，在突然之间，变得如此威猛，目的并不在我的身上，而在巷子的前端，因为它的一双眼睛，直视着巷子的尽头，我循着它的视线向前望去，巷子的尽头，除了堆着几个木箱之外，却又没有什么别的东西。<p>　　而就在这时，老布开始行动了，它开始一步一步向前走去。<p>　　老布的腿，本来就短得可以，这时它在向前走去的时候，每跨出一步之后，四腿并不伸直，是以看来，像是肚子贴着地一样。<p>　　但是它那种全神戒备向前走出的形态，却是极其威武的，就像是武侠小说中形容高手的动作经常所用的“渊停岳峙”一语。当它在向前走的时候，它看来不像是一头狗，而像是一只发现了猎物的狮子。<p>　　我等它在我身边走过，就跟在它的后面。<p>　　幸而这时，巷子中一个人也没有，不然，见到一狗一人，这样如临大敌地向前走着，一定会大惊小怪。<p>　　老布一直维持着同样的形态，走到了离巷子尽头的那些大箱，约有七八码处，才停了下来。它一停下，就发出了一阵惊人的吠声。<p>　　我还是第一次听到老布的吠叫声，它的吠叫声如此之响亮，而是这样突然，令得我吓了一大跳，在我不知道是不是该制止住它吠叫之际，它的整个身子已经弹了起来，以极高的速度，向前扑去。<p>　　它扑出的目标，显然是那些大木箱，相隔还有七八码左右，一扑就到，吠声也更急。而也就在此际，只听得大木箱中，一下猫叫，也扑出了一只大黑猫来。<p>　　老布的动作快，那只大黑猫的动作更快，以致我根本无法看清老布和大黑猫，交手的“第一招”是如何的情形。<p>　　但是，在猫叫和犬吠声交杂中，第一个回合，显然是老布吃了亏。<p>　　因为我看到大黑猫一个翻滚，向外滚了开去，老布的背脊上已多了一道血痕，那大黑猫的猫爪是如此之锐利，一爪划过，在老布粗糙的皮上，抓出了一道一呎来长，足有半吋深的抓痕。<p>　　可是老布却像是全然未觉一样，大黑猫才一滚开来，老布立时一个转身，立即向前扑出，而且，张开口向猫就咬。老布的口是真正的血盆大口，我真有点奇怪何以老布的颚骨可以作近乎一百八十度的张开，大黑猫的利爪又抓出，可是老布的一口，已经咬了下去。<p>　　眼看那头大黑猫，这次非吃亏不可了，我看，它的一条腿，非被老布一口咬了下来不可，但是大黑猫就在那一刹那间，一个打滚，在老布的头前，滚了过去，利爪过处，老布的脸上又着了一下重的，鲜血洒在墙上。<p>　　这一下，老布也似乎沉不住气了，一扬前爪，“拍”地一声，一爪击在老猫的身上，击得猫儿又打了一个滚，发出了一下极难听的叫声。<p>　　而老布虽然身上已有了两处伤痕，它的动作只有更快，它趁势疾扑而上，黑猫正在翻滚，已被老布直扑了上去，黑猫翻过身来，猫爪向老布的腹际乱划，只见老布的腹际，血如泉涌。<p>　　可是老布却也在这时，咬住了黑猫的头。<p>　　老布是世界上最好的狗，这一点，我直到这时候，才算是体会了出来。<p>　　在那样的情形下，老布咬住了猫头，它却并不是一口就将猫头咬了下来，而是微抬起头，向我望来，要知道，这时，猫爪仍在老布的腹际乱抓，看来老布要被它的利爪将肚子剖了开来！<p>　　我急忙奔了过去，黑猫的头全在老布的口中，颈在外面，我一把用力抓住了黑猫颈皮，老布立时松了口，我将那只大黑猫，提了起来。<p>　　大黑猫再凶，颈际的皮被我紧紧抓住，它的利爪，也抓不到我的身上，只见它四爪箕张，锐利的猫爪，闪缮生光。<p>　　老布发出一阵低吠声，居然又向前走了几步，淌了一地血，才陡地倒了下来。<p>　　这时，我不禁慌了手脚，老布如果得不到抢救，一定会流血过多而死，也直到它倒了下来，我才看出它腹际的伤痕，多么深、多么可怕。<p>　　幸而就在这时，我看到有两个人，从巷子的口子中经过，我立时大声叫了起来，那两个人听到我的叫喊声，奔了进来。<p>　　我一手仍然紧紧地抓着那头大黑猫的颈皮，大黑猫发出可怕的叫声，挣扎着，力道十分大，我要尽全力，才不致给它挣脱。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_08'>第三十九卷 老猫 第六章 化验中截猫尾的结果</b><p>");

document.write ('　　那两个人奔到我面前，看到这等情形，呆了一呆，他们实在是无法知道发生了什么事的。我大喝道：“别来看，快打电话叫救伤车来！”<p>　　那两人又是一呆：“先生，你受了伤？”<p>　　我喘着气：“不是我，是这头狗！”<p>　　我伸手指着地上的老布，老布不像是躺在地上，简直是淌在一大滩鲜血之中。<p>　　那两个人搔着头，我心中虽然急得无可形容，但是也知道事情有点不怎么妥当了，救伤车是救人的，就算救伤车来了，见到受伤的是一条狗，也必然不顾而去，说不定还要告我乱召救伤车之罪。<p>　　可是，怎么办呢？老布必需立即得到急救，它决不能再拖延多久了，而我又要制住那头黑猫，绝不能再让它逃走，我喘着气，急得一身是汗：“你们会开车？我的车子就在巷口。”<p>　　那两个人一起点头。<p>　　我忙道：“那么，请你们抱起这头狗来，我送它到兽医院去，我给你们每人一千元报酬，这头狗，是世界上最好的狗。”<p>　　那两人立即答应了一声，一个还脱下了外衣，扯成了布条，先将老布的身子，扎了起来，才推着它，向巷口走去，一路滴着血。<p>　　到了车旁，我取出了车匙，叫两人中的一个打开了行李箱，我准备将那头大黑猫，锁在行李箱中。<p>　　我抓住了那头黑猫的颈际，一个人帮我托起了行李箱盖来，那头大黑猫在不断挣扎着，我是领教过它动作之敏捷的，是以，当行李箱打开之后，我不禁踌躇了起来，我是不是可以将黑猫放进去，而从容合上行李箱盖，将它困在里面呢？<p>　　当然，我的动作可以快到半秒钟就完成，但是，只要有半秒钟的空隙，那头黑猫就可能逃走了。<p>　　我在车子旁呆了几秒钟，想不出什么好办法来，那两个人反倒着急了起来，其中的一个催着我：“喂，你发什么呆？那狗要死了。”<p>　　我忙道：“我在考虑如何将这只猫关进行李箱去！”<p>　　站在我身边的那人道：“你怕它逃走？将它抛进去，不就可以了？”我根本没有时间去考虑采取妥善的办法，自然也没有时间，去向那人解释这只老黑猫是如何异乎寻常，因为这时，与多一分钟的耽搁，就可能影响老布的性命。<p>　　我先扬起手臂，将那头黑猫高高提了起来，那猫一定知道将会有什么事发生，所以它在被我提高的时候，发出可怕的嗥叫声来。<p>　　那种声音，实在不应该由一头猫的口中发出来的，是以在我身边的那人，不由自主，向后退出了一步，我左手抓定了行李箱的盖，高举起来的右手，猛地向下一摔，五指松开。<p>　　老黑猫被我结结实实在摔在行李箱中，而我的右手，也立时向下一沉，“砰”地一声，行李箱盖盖上了，我双手的动作，配合得十分之好，相差不会超过十分之一秒。但是，我还是对那只黑猫估计太低了。<p>　　行李箱盖“砰”地盖上之前的一刹那，黑猫一面发出可怕的声音，一面已经向外窜了出去。我一看到这样情形，连忙后退，同时也将我身边的那人拉了开去。在那样的情形下，我们两人之中的任何一个人，要是被大黑猫迎面扑中的话，那就非步老布的后尘不可。<p>　　我拉着那人疾退出了两步，只听得一阵可怕的嗥叫声和爬搔声，黑猫仍然在行李箱上。我看到在它的利爪过处，车身上的喷漆，一条一条，被抓了下来，黑猫全身毛耸起，眼张得老大，那情形真是可怕极了。<p>　　在开始的时候，我还弄不清那是怎么一回事，我还以为那头黑猫恨极了我，要作势向我扑过来对付我，是以又后退了几步。<p>　　然而，我立即看清楚了，黑猫并不是不想走，而是它不能走，因为我的动作快，它虽然及时向外窜来，但是还差了那么一点，它的尾巴，夹在行李箱盖之下了！<p>　　这时，它正在竭力挣扎着，它的利爪，抓在车身上，发出极其可怕的声音来。<p>　　当我看清了这样的情形之后，我不禁呆住了！<p>　　我该怎么办？我不能任由它的尾巴夹在行李箱盖之下而驾车走，我也没有法子再打开行李箱盖来，因为一打开箱盖，它一定逃走！<p>　　我呆了约摸半分钟，已坐在司机位上的那人，又大声催促着。<p>　　我一横心：“我们走！”<p>　　我和另一个人，一起走进车厢，在那一刹那间，我的决定是：先将老布送到兽医院去再说！<p>　　就在我们两人相继进入车子之际，车子发动，也就在那时，黑猫发出了一下尖锐之极，令我毕生难忘的惨叫声，带着一蓬鲜血，直窜了起来。<p>　　我转过头去，鲜血洒在车后窗的玻璃上，但是我还是可以看得很清楚，黑猫自车身上，越过了围住空地的木板，窜进了空地之中。<p>　　它的尾巴，断了大半截，断尾仍然夹在行李箱盖之下，那一大蓬鲜血，是它挣断了尾巴的时候冒出来的。<p>　　看到这种情形，我不禁啼笑皆非！<p>　　费了那么大的劲，我的目的就是希望能够捉到这头老猫，从老猫的身上，再引出它的主人张老头来，来解释那一连串不可思议的事。<p>　　可是现在，闹得老布受了重伤，我却仍然未曾得到那头猫。<p>　　如果勉强要说我有收获的话，那么，我的收获，就是压在行李箱盖下的那截猫尾。<p>　　我苦笑着，时间不允许我再去捉那头猫了，老布等着急救。<p>　　而事实上，就算我有足够时间的话，我也没有可能捉得到它了！<p>　　我只好吩咐道：“快到兽医院去！”<p>　　车子由那两人中的一个驾驶，车厢中也全是血，那是老布的血。我的脑中，乱到了极点，我曾经对付过许多形形式式极难对付的人和事，我不得不承认，到现在为止，最叫我头痛，感到难以对付的，就是这头又大又肥又老又黑的怪猫。<p>　　车子到了兽医院，老布被抬了进去，我给了那两个人酬金，他们欢天喜地地离去，我和兽医谈了几句，又来到兽医院之外，打开了行李箱盖。<p>　　行李箱盖一打开，半截猫尾，跌进了行李箱中。我拎着尾尖，将那半截猫尾，提了起来，苦笑了一下。<p>　　要扯断一截那样粗的尾巴，连皮带骨，决不是寻常的事，我真怀疑一只猫是不是有那么大的力量和勇气，来扯断自己的尾。<p>　　但是无论如何，这只猫做到了！<p>　　我呆了片刻，顺手拿起行李箱中的一块胶布，将那段猫尾，包了起来。<p>　　在那时候，我真还末曾想到，这半截猫尾，有什么用处，能给我什么帮助。<p>　　但是我还是将之包了起来，因为这是我唯一的收获了。然后，我又回到兽医院，先洗净了我手上的血，才去看老布。兽医已经替老布缝好了伤口，老布躺在一张台上，一动也不动，我走到它的身边，它只是微微睁开眼，我问兽医道：“它能活么？”兽医道：“如果人伤得那么重，肯定不能活了，但是狗可能活着，动物的生命力，大都比人强得多，不过现在我还不能肯定，至少要过三天，才能断言。”<p>　　兽医望着我，望了片刻，在那片刻之间，他脸上现出极度疑惑的神色来，道：“这是一头极好的战斗狗，是什么东西，令它伤成那样的？它好像和一头黑豹打过架。”<p>　　我苦笑道：“它和一只黑猫打过架。”<p>　　兽医呆了一呆，看他的神情，多半以为我是神经病，所以他没有再和我说下去，又拿起注射器来，替老布注射着，我转过身，打了一个电话给老陈，告诉他老布在兽医院，伤得很重。<p>　　老布受伤的消息，给予老陈以极大的震动，在电话中听来，他的声音也在发颤，他道：“我就来，告诉我，它怎么样了？”<p>　　望了望躺在台上的老布，我只好苦笑道：“我只能告诉你，它还没有死！”<p>　　老陈一定是放下电话之后，立即赶来的，他的车子还可能是闯了不知多少红灯，因为十分钟之后，他就气急败坏地闯了进来。<p>　　那时，老布连眼也不睁开来，我以为老布已经死了，还好兽医解释得快，说他才替老布注射了麻醉剂，使他昏迷过去，以减少痛苦，要不然，老陈真可能嚎啕大哭。<p>　　我向老陈表示我的歉意，令老布受了重伤，但是老陈根本没有听到，他只是在向兽医发出一连串的问题。老陈是养狗的专家，对于医治护理伤狗的知识十分丰富，问的问题，也很中肯。<p>　　我和他说不几句，他就挥手道：“你管你去吧，这里没有你的事了。”<p>　　我叹了一声，知道我再留在这里，也是没有用的事。是以我走了出来，上了车子，呆坐了片刻，才驾着车离去，我心中实是乱到了极点，所以，在半小时之后，我竟发觉自己，一直只是漫无目的地驾着车，在马路上打着转！<p>　　我勉力定了定神，才想起在车子的行李箱里，还有着一截猫尾巴在。<p>　　这只大黑猫，既然如此怪异，我有了它的一截断尾，或许可以化验出什么来。警方有着完善的化验室，我自然要去找一找杰美。<p>　　我驾车直驱警局，找到了杰美，和他一趟来到了化验室，当然，我拿着那截猫尾。化验室主任看到那截猫尾，便皱起眉来：“你的目的是什么？”<p>　　杰美望着我，我只好道：“我想知道，这只猫，和别的猫是不是有所不同？”<p>　　主任的声音尖了起来：“你在和我开玩笑，猫就是猫，有什么不同？”<p>　　我只好陪着笑，因为我的要求，对一个受过严格科学训綀的化验室主持人而言，的确是有点想入非非的。<p>　　我支吾着道：“或许可以查出一点什么来，例如这只猫的种类、它的年纪，等等。”<p>　　主任老大不愿意地叫来了一个助手，吩咐助手去主持化验，就转身走了开去。我和杰美两人，自化验室中，走了出来。<p>　　杰美以一种十分诚恳的态度，拍了拍我的肩头：“卫斯理，这件事，我看算了吧！”<p>　　我瞪着眼：“算了，什么意思？”<p>　　杰美道：“我的意思是，别再追查下去了，你也不致于空闲到完全没有事情做，何必为一头猫去烦个不休？”<p>　　我呆了片刻，才正色道：“杰美，你完全弄错了，站在一个警员的立场而言，这件事，的确没有再发展下去的必要了！”<p>　　杰美笑着：“在你的立场，又有何不同？”<p>　　我道：“当然不同，在我而言，这件事，还才开始，我刚捉摸到这件神秘莫测的事的一点边缘，你就叫我放弃，那怎么可能？”<p>　　杰美摊着手：“好了，你是一个神秘事件的探索者，正如你所说，警方对这件事，已经一点兴趣也没有，化验一截猫尾，在警方的工作而言，可以说，已到了荒唐的顶点。”<p>　　我明白了杰美的意思，心中不免很生气：“我知道了，自此之后，我不会再来麻烦你们，事实上，本市有好几家私人化验所，设备不比这里差，既然你认为这件事荒唐，我去将猫尾取回来。”<p>　　杰美看到我扳起了脸说话，显然生气了，他忙陪笑道：“那也不必了，何必如此认真。”<p>　　我冷笑着：“这半截猫尾，是我唯一的收获，我不想被人随便搁置一旁，作不负责任的处理，我要详尽的报告，对不起，我一定要拿回来！”<p>　　看到我这样坚持，杰美也乐得推卸责任，他考虑了片刻，才道：“也好，由得你。”<p>　　他转身走进去，将那半截猫尾取了出来。我心中生气，也不和杰美道别，迳自上了车，到了另一家私人的化验所。<p>　　那化验所的人员，看到了我提着半截猫尾来，要求作最详尽的化验，也不禁觉得奇怪，但是他们的态度却比警方化验所人员好得多，接受了我的要求，并且答应尽快将结果告诉我。<p>　　在接下来的两天中，我真可以说是苦不堪言。因为老陈坚持要在兽医院中，日夜不离，陪着老布，所以，照顾他所养的那一大群狗的任务，便落在我的身上。<p>　　老布的受伤，是因我而起的，这椿任务虽然讨厌，但是我却也义无反顾。<p>　　一直到第三天，老陈才回来了，他神情憔悴，但是精神倒还好，因为老布已经渡过了危险期。<p>　　我回到家中，足足沐浴了大半小时，才倦极而卧，一直到天黑，才朦腚胧胧醒来，白素正站在我的身边：“那家化验所的负责人，打了好几次电话来，我看你睡得沉，没有叫醒你。”<p>　　一听得那样的话，我倦意立时消除，一翻身坐了起来，白素已替我接通了电话。<p>　　我拿过电话听筒来，劈头第一句话就问道：“有什么特别的结果？”<p>　　那负责人像是有什么难言之隐一样，并没有立时回答我的问题，支支吾吾了好半晌，才道：“我们已证明，那是一头埃及猫，不过，你最好来一次。”<p>　　我追问：“有什么特别？”<p>　　那负责人坚持道：“电话中很难说得明白，你最好来一次，我们还要给你看一些东西。”<p>　　我心中十分疑惑，我不知道他们究竟发现了什么，但是那一定是极其古怪的事，可以说是没有疑问的了，而希望有不同寻常的发现，那正是我的目的，是以我放下电话，立即动身。<p>　　我被化验所的负责人引进了化验室，负责人对我道：“我们以前，也作过不少动物的化验，大多数是狗，你知道，动物的年龄，可以从它骨骼的生长状况之中，得到结论的。”<p>　　我点头道：“我知道。”<p>　　负责人带我到一张台前，台上有一具显微镜，他着亮了灯：“请你看一看。”<p>　　我俯首去看那具显微镜，看到了一片灰白色的，有许多孔洞，结构很奇特的东西。一面看，我一面问道：“这是什么？”<p>　　负责人道：“这是一头狗的骨骼的钙组织切片，这头狗的年龄，是十七岁，骨骼的钙化，到了相当紧密的程度，没有比较，或者你还不容易明白的。”<p>　　负责人换了一个切片：“这是十岁的狗。”<p>　　我继续看着，一眼就看出了它们之间的不同，钙组织的紧密和松有着显著的分野。<p>　　我道：“你想叫我明白什么？”<p>　　负责人又替我换了切片：“请看！”<p>　　我再凑眼去看，看到的仍是一片灰白，我知道，那仍然是动物骨髂钙组织的切片，可是，那灰白的一片，其间却一点空隙也没有。<p>　　非但没有一点空隙，而且，组织重叠，一层盖着一层，紧密无比。<p>　　我道：“这一定是年纪很大的动物了！”<p>　　负责人望着我：“这就是你拿来的那半截猫尾的骨骼钙组织切片。”<p>　　我呆了一呆，感到很兴奋，总算有了多少发现了，我问道：“那么，这猫有几多岁？”<p>　　负责人的脸上现出十分古怪的神色来，他先苦笑了一下，才道：“两天前我已经发现了这切片与众不同之处，我曾请教过另外几位专家——”<p>　　我感到很不耐烦，打断了他的话头，道：“这头猫，究竟多老了？”<p>　　负责人挥了挥手：“你听我讲下去，其中一位专家，藏有一片鹰嘴龟的骨骼钙组织切片标本，那头鹰嘴龟，是现时所知世界上寿命最长的生物，被证明已经活了四百二十年的。”<p>　　这时，我倒反而不再催他了，因为我听到了“四百二十年”这个数字，我呆住了。<p>　　从他的口气听来，似乎这头黑猫，和活了四百二十年的鹰嘴龟差不多，这实在是不可能的。<p>　　然而，我还是想错了！<p>　　负责人的笑容更苦涩，他继续道：“可是，和猫尾骨的切片相比较，证明这只猫活着的时间更长，至少超过四倍以上。”<p>　　我张大了口，那负责人同样也以这种古怪的神情，望定了我。<p>　　过了好半晌，我才道：“先生，你不是想告诉我，这只猫，已超过一千岁了吧？”<p>　　负责人有点无可奈何道：“一千岁，这是最保守的估计，卫先生，如果不是靠估计，撇开了我们所有原来知道的知识不论，单就骨骼钙组织切片的比较，那黑猫已经超过三千岁了。”<p>　　我嚷叫了起来：“太荒诞了，那不可能！”<p>　　负责人摇着头：“可是，这是最科学的鉴别动物生活年龄的方法，动物只要活着，骨髂的钙化，就在不断进行着。”<p>　　我深深地吸了一口气，找了一张椅子，坐了下来，因为在那刹那间，我有点站立不稳之感。<p>　　我早已看出那头黑猫，又肥又大，是一头老猫了，但是，无论我怎么想，也无法想到它竟老到三千多岁。而且，化验室负责人说“超过三干岁”，正确的数字，他不能肯定。人类的文明记载，才多少年？说长一点，算是四千年吧，那么，这头黑猫难道老得和人类的文明一样，它竟是那样的一头老猫！<p>　　我坐定了之后：“所长，那不可能。”<p>　　所长摊开了手：“这也正是我的结论：那不可能。然而，我又无法推翻观察所得，所以我要请你来，和你当面说说。”<p>　　我只觉得耳际“嗡嗡”直响，过了好一会，我才又道：“其它还有什么发现？”<p>　　所长道：“其它的发现很平常，证明那是一头埃及猫，猫正是由埃及发源的。”<p>　　我站了起来，有了这样的发现之后，我更要去找这头大黑猫和张老头了。<p>　　我真怀疑，张老头养这头猫，不知是不是知道这头猫已经老得有三千多岁了？<p>　　我走向化验所的门口，所长送我出来：“那半截猫尾，你是要带回去，还是——”<p>　　我道：“暂时留在你这里好了！”<p>　　所长忙道：“好，如果有机会的话，我想看看这一头猫，这实在不可能。”<p>　　我已经在向外走去了的，可是突然间我想起来：“所长，你说你曾邀请专家来研究过，他们的意见怎样，请你说一说。”<p>　　所长道：“有几位专家说，这只猫一定曾患过病，或是由于内分泌不正常，所以形成了骨骼钙组织的异常变化，我觉得这是最合理的假定了！”<p>　　我呆了半晌，任何猫，即使是一头凶恶得如同那头大黑猫一样的猫，也决计不可能有三千岁那样长命的。事实上，除了某些植物之外，根本没有如此长命的生物。那么，看来，所长所转达的专家们的意见，才是合理的解释。<p>　　然而，当我一想到这一点的时候，眼前又现出那只大黑猫的那一对眼睛来，如此光芒隐射，如此深邃，那看来，不像是一对猫的眼睛，倒像是什么有着极其深远的智慧的生物一样，这对眼睛，使人有它比聪明的人类更聪明的感觉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_09'>第三十九卷 老猫 第七章 妖猫的报复</b><p>");

document.write ('　　我脑中的思绪很乱，是以我在不由自主地摇着头。<p>　　所长又重提刚才的话：“如果你有那头猫，我想详细检查一下！”<p>　　我问道：“你还想发现什么？”<p>　　所长略想了一想：“刚才我对你说的，那位专家的推测，听来好像是唯一合理的解释，但是事实上也有它不合理之处！”<p>　　我望着他，老实说，我的心中，反倒愿意那位专家的解释正确。我曾给不少怪异的事弄得心神不定，但是从来也未曾像这一次一样，给一头猫弄得这样颠倒过，我实在不想再提起任何有关那只猫的事了，所以我宁愿它是一只普通的老猫，只不过是有某些不正常，是以才形成了它骨骼钙组织的异常变化。<p>　　可是，所长却又说那不合理！<p>　　我望着所长，并没有出声，所长接着又道：“你知道，任何生物，都有生长的极限，简单地说，一头猫，如果它的骨骼钙组织已发展到了这个地步，它早就无法活下去了。”<p>　　我略怔了一怔：“可是这头猫，却是活生生的！”<p>　　所长皱起了眉：“所以我才要看看这只猫，卫斯理，用人的情形来作譬喻，这种情形，就像是有‘灵魂’顶着一个早已死亡的僵尸复活了！”<p>　　听得所长那么说法，我不禁苦笑了起来。<p>　　事情越来越荒诞了，我呆了好一会，才道：“你为什么不说有‘灵魂’借用了那只猫的身体呢？”<p>　　所长像是自己也知道这种假设太不可思议了，是以他也自嘲地笑了起来：“借尸还魂的事，究竟不怎么可靠，而且，人的尸体有机会被保存几千年，猫的尸体有什么机会，被保存几千年？”<p>　　我思绪本就已经够乱的了，再给所长提出了“借尸还魂”这个问题来，我更是茫然摸不着一点头绪。在那样的情形下，我莫名其妙地变得暴躁起来，大声道：“太荒谬了，根本不可能有借尸还魂的事！”<p>　　所长睁大了眼，奇怪地望着我：“咦，我一直认为你是想像力极丰富的人，你一直说，宇宙之间没有什么事是不可能的，所谓不可能，是人类的知识还未发展到这一地步，是自我掩饰的词令。为什么你今天忽然改变了想法？”<p>　　我无法回答他的这个问题，只好苦笑着，拍着他的肩头：“请原谅我，因为我实在给这头猫弄得头昏脑涨，不想它再出什么新的花样了！”<p>　　所长摇着头：“不要紧，我也不过随便说说。”<p>　　我叹了一声：“我一定会尽力去找那头猫，和它的主人，找到之后我通知你。”<p>　　所长高兴地答应着，送我出来。<p>　　到了外面，阳光照在我的身上，我看到了马路上的那么多行人，才肯定我自己仍然是在我所熟悉、生长的世界之中。<p>　　我一定要再找到那头猫，要在一个大城市中找到一头猫，那不是一件很容易的事，但是，要找一个人的话，那就容易得多了，所以我下定了决心，我要找到张老头。<p>　　那头猫是张老头养的，张老头甚至经常带着它外出（古董店老板说的），那么，张老头对这只猫一定极其熟悉，我想，如果找到了张老头，事情一定可以有进一步的发展，不会像现在那样一片迷雾了。<p>　　但是，要找张老头的话，该如何着手呢？<p>　　我一面走，一面在想着，终于决定了去找那位古董店的老板。<p>　　当我见到了古董店老板之际，他对那一对被猫打碎了的花瓶，不胜欷歔，并且告诉我，那暴发户也去找过他，希望再找一对同样的花瓶。<p>　　这正合我的来意，我怂恿他登一个广告，表示希望和那位出让花瓶的张先生见面，我替他拟了这则广告，广告的文字，暗示着这对花瓶的卖主，如果和古董店老板再见面的话，可以有意想不到的额外的好处。<p>　　人总是贪心的，我想，张老头在看到了这则广告之后，或者会出现和古董店老板联络。<p>　　我除了这样做之外，似乎已没有什么别的办法可想了。<p>　　本来，我也想到过，那头黑猫自己扯断了尾，血淋淋地逃走，或者张老头会带它到兽医院去，我似乎应该到全市的兽医院去调查一下。<p>　　但是，我随即打消了这个念头，一则，当我想到这一点的时候，已经迟了，如果张老头曾携猫求医，一定早已去过了。二则，我认为那头猫既然如此异乎寻常，那么，张老头十之八九，不会带它去求医的。<p>　　我回到了家中，每天都等古董店老板来通知我张老头出现的消息。可是一连等了七八大，都是音讯沓然。<p>　　白素看到我有点神魂颠倒，不住地劝我放弃这件事。事实上，张老头要是不出现的话，我想不放弃，也不可能了。<p>　　天气渐渐凉了起来，是在离开我和化验所所长谈话的十天之后，那一天，我们夜归，我和白素，由一位朋友的车子送回来。<p>　　为了不过份麻烦人家，车子停在街口，我们走回家，当然要走的距离不会太长，大约是两百码左右。<p>　　那时，是凌晨三时，街上静得出奇，我才走了十来步，就停了下来，十分惑疑地问：“你觉得么？”<p>　　白素呆了一呆：“觉得什么？”<p>　　我有点紧张地道：“好像有人躲在黑暗中望着我们！”<p>　　一个敏感的人，是时时会有这种感觉的，我是一个敏感的人，白素也是。这时，我看白素的神情，显然她也有了同样的感觉。<p>　　觉得有人在暗中监视着自己，那是一种十分微妙、很难形容的事。当有这种感觉的时候，实际上，还根本看不到任何人，也看不见黑暗之中有什么眼睛的光芒，但是却突然之间有了这样的感觉，使得人感到极其的不舒服。<p>　　白素和我的脚步慢了下来，我低声道：“小心，可能会有人向我们袭击。”<p>　　白素缓缓吸了一口气：“那么静，要是有什么人向我们袭击的话，一定会有声响发出来的。”<p>　　我们一面说，一面仍然在向前走着，已经可以看到家门了，我又低声道：“未必，或许当我们听到什么声响时，已经迟了！”<p>　　越是接近家门口，那种被人在暗中监视着的感觉越甚，可是四周围仍是静得出奇，一个人也没有。我和白素都感到十分紧张，我们终于到了门口，没有什么事发生，我取出了钥匙来。<p>　　就在我要将钥匙插进锁孔之际，忽然听得白素叫道：“小心！”<p>　　那真是不到百分之一秒之间发生的事，白素才一叫，我便觉出，半空之中，有一团东西，向着我的头顶，直扑了下来。<p>　　而也就在那一刹那间，白素一面叫，一面已然疾扬起她的手袋来。<p>　　那团自我头上扑下来的黑影，来势快到了极点，但是白素的动作也很快，“拍”地一声，手袋扬起，正打在那团东西上。<p>　　那团东西，发出了一下可怕的叫声，也就在那一刹那间，我陡地想起，自半空之中向我直扑下来的，正是那头老黑猫！<p>　　也就在那一下难听之极的猫叫声中，我的身子，陡地向后一仰，我已看清了那头猫，它那双暗绿的眼睛，闪着一种妖光。<p>　　白素的手袋击中了它，但是它的身子在半空中翻腾着，利爪还是在我的肩头上疾抓了一下，使我感到了一阵剧痛，我立时飞起一脚，正踢在它的身上，它再发出了一下怪叫声，又滚了开去。<p>　　等到我和白素一起赶过去追它时，它早已跑得踪影不见了。<p>　　这一切，加起来，只怕还不到十秒钟，我感到肩头疼痛，白素也惊叫了起来：“你被它抓中了！”<p>　　我低头看去，肩头上的衣服全碎了，血在泌出来。我吸了一口气：“快进去！”<p>　　白素急急开门，我已将上衣和衬衫，一起脱了下来，肩头上的伤痕，约有四吋长，还好，入肉不是太深，但是也够痛的了。<p>　　进了屋子，白素替我用消毒水洗着伤口，又扎了起来：“这猫……我看你要到医院去。”<p>　　白素在那样说的时候，满面皆是愁容。<p>　　而我的心中，也觉得不是味道到了极点。我曾和许多世界上第一流的搏击专家动手，而了无损伤，可是现在却叫猫抓了一下，那自然不是滋味之极了。可是看到白素那样着急，我只好装着轻松一些：“到医院去？不致那么严重吧！”<p>　　白素却坚持道：“一定要去！”<p>　　我也感到事情有点不对头，那只猫，分明是有备而来，向我来报断尾之仇的，虽然，从来也没有猫爪上有毒的记载，可是那是一头异乎寻常的怪猫，谁知道它的爪上有些什么？<p>　　为了安全计，我的确应该到医院去，接受一些预防注射，是以我点了点头。<p>　　我们立即离开了家，在车中，我仍然努力在开解白素，我笑道：“这倒是一篇很好的神秘小说的题材，这篇神秘小誽，就叫着‘妖猫复仇记’好了！”<p>　　白素一面驾着车，一面瞪了我一眼：“别不将这只猫当作一回事，它既然能找到你，一定不肯就将你抓一下就算了！”<p>　　我笑了起来：“是么？它还想怎样，难道想将我抓死？”<p>　　白素皱起了眉不说话。<p>　　这时，我自然没有将白素的话放在心上，因为不论怎样，我的“敌人”只不过是一头猫，要是我连一头猫也斗不过的话，那还像话么？<p>　　所以，当时我只觉得好笑。<p>　　但是，当我从医院中回来之后，我就笑不出来了。<p>　　在医院中，我接受了几种注射，医生又替我包扎了伤口，等到我回家的时候，天已亮了。<p>　　还未打开家门，我就首先发现，有一块玻璃碎了，而一推开家门，看到了客厅中的情形，我和白素两人都呆住了！<p>　　我立时发出了一下怒吼声——这是任何人看到了自已的家遭到这样卑鄙而彻底的破坏之后，所必然产生的一种反应。<p>　　我双手紧紧地捏着拳，直捏得指节骨“格格”作响，白素则只是木然站着。<p>　　过了好一会，白素才首先打破沉默：“我早知道它会再来的！”<p>　　我在那一刹那间，有天旋地转之感，客厅中的破坏，是如此之甚，所有可以撕开的东西，都被撕成一条条，桌布、皮沙发的面、窗帘，都变成了布条，甚至连地毯也被撕裂了。<p>　　墙上挂着的字画，全成了碎片，有很多，好像还曾被放在口中咀嚼过。<p>　　所有可以打得碎的东西，都打成了粉碎，甚至一张大理石面的小圆桌，上面也全是一条一条的抓痕，石屑散落在桌面和地上。<p>　　如果说这样的破坏是一头猫所造成的，这实在是令人难以相信的一件事。<p>　　但是，那的而且确是一头猫所造成的！<p>　　是猫的利爪，将一切撕成了碎片，是猫打碎了一切可以打碎的东西。自然，那不是一头普通的猫，就是曾被我捉住过、弄断了它尾巴的那头妖猫！<p>　　我和白素互望着，我们的心中，都有说不出来的气愤，家中的一切陈设家俬，全是我们心爱的，我们的家，是一个温馨可爱的家，但是现在，一切全被破坏了，最令我们气愤的是，对方只是一头猫，就算你捉到了它，将它打死了，又怎么样？它只不过是一头猫！<p>　　我们慢慢地向前走去，到了楼梯口，白素身子忽然微微发起抖来：“楼上不知怎么样了？”<p>　　我陡然地吸了一口气，像是发疯一样地向上，冲了上去。还好，楼上的一切，没有损坏，我打开了几间房门，房门内的一切，也未曾损坏。我和白素，一夜未睡，都已经相当疲倦了，但是我们都没有休息，我们要收拾客饭厅中被毁坏的一切。等到将一切被弄坏了的东西都搬弄了出去之后，我们的屋子，看来就像是要搬家一样，几乎什么也没有了。<p>　　到了中牛时分，胡乱吃了一些东西，我们上楼，在书房中，面对面坐了下来。<p>　　白素又喃喃地道：“我早知道它会再来！”<p>　　一听得白素重复那句话，我突然站了起来：“它还会再来！”<p>　　白素睁大了眼睛望着我，我道：“看，我使它断了尾巴，它是来报仇的，是不是？”<p>　　一头猫来向人寻仇，这事情听来有点匪夷所思。但是实际上，那猫的确是来报仇的，是以白素在呆了一呆之后，点了点头。<p>　　我指着自己的肩头（它还在隐隐作痛），道：“现在它的报仇并没有成功，它只不过将我抓了一下，我伤得很轻，它虽然破坏了我客厅中的一切，但是对一头猫而言，那是难泄它心头之恨的——”<p>　　我讲到这里，提高了声音：“所以，它还会再来，再来对付我！”<p>　　白素苦笑着：“那我们怎么办？我实在受够了！”<p>　　我冷笑着：“看我捉到了它之后如何对付它！”<p>　　白素望了我半晌，才道：“你准备如何对付它，它毕竟只是一只猫。”<p>　　我实在恨极了，我道：“然而，它比人还可恶，我不会放过它！”<p>　　白素又望了我半晌，才叹了一口气：“我不希望你因此而变得残忍！”<p>　　在白素没有那么讲的时候，由于我恨那头猫，恨到了极点，是以我心中，不知盘算了多少方法，当我将那头猫捉住之后，可以虐待它，我甚至想到，要用沸水来淋它！<p>　　可是，当我听得白素那样提醒我之后，我不禁感到很惭愧，我想：我是怎么了？我从来也不是一个无聊到要虐待动物来泄愤的人，可以说，我从来也不是有那种残忍虐待心理的人。<p>　　残忍的虐待心理，是人类的劣根性之一，是人类野蛮的天性之一。这种野蛮的天性，虽然经过数千年文明的薰陶，但是还是很容易在没有知识的人身上找到这种根深蒂固的野蛮天性。在街头上，不是经常可以看到身高几乎六呎的大人在虐待小动物么？<p>　　我更一向认为，这种虐待残忍心理，从虐待小动物开始，就可以看出这个人的野蛮和下流，那是一种兽性，是我最厌恶的事情。<p>　　但是，我自己却也在想着用沸水淋那头猫！<p>　　白素的话，使我感到惭愧，也使我感到，那头猫，在使我渐渐趋向不正常，再下去的话，我可能会神经失常，变成疯子！<p>　　我心中暗暗吃惊，镇定了好一会，我才道：“不论怎样，我一定要捉到那头猫！”<p>　　白素幽幽地问道：“有什么办法？”<p>　　我道：“希望它今天晚上再来，我去准备，我料它今晚再来，一定会来攻击我！”<p>　　白素现出骇然的神色来，那头妖猫——称之为妖猫绝不为过——可以说是防不胜防，人枉为万物之灵，但是在阻击方面，想胜一头猫，可以说极不容易！<p>　　但是白素立时镇定了下来：“好，我们现在就开始准备！”<p>　　想到那头猫还会来，而我又可能捉到它，精神不禁为之一振。<p>　　我们先将要准备的东西记下来，然后分头去买。<p>　　等到晚上，我们因为精神紧张和亢奋，反而不觉得疲惓了。<p>　　我们估计那头猫，如果够乖巧的话，可能要到下半夜才来，是以天色才黑，刚吃完了睌饭，我们就睡了。我将一张大网，放在床边。<p>　　那张网和捉蝴蝶的网差不多，有一个长柄，是结实的尼龙织成的，柄上连着一根绳子，可以将网口收小，我将网放在床边，以便一伸手就可以拿得到。<p>　　白素有她的办法，她将一床相当厚的棉被，放在身边备用。<p>　　我们两人，也经历过不少大敌，这时，为了对付一头猫而如此大动干戈，想起来，实在有点啼笑皆非。<p>　　八点钟，我们全睡着了，究竟一天一夜没有休息了，是以一睡着了之后，就睡得很甜，闹表在午夜二时，将我叫醒，我又摇醒了白素。<p>　　我们都躺在床上不动，等着，倾听着。<p>　　静得出奇，一点声响也没有。所有的窗子，全拉上了窗帘，是以房间中也暗得出奇，什么也看不到。<p>　　我们等了足足一个钟头，什么事情也没有发生。我低声道：“或许它不来了！”<p>　　白素苦笑了一下，我知道她苦笑的意思，那头妖猫，今晚就算不来，明晚也会来的，明晚不来，后晚来的可能性就更高。<p>　　而我们是不能永远这样等下去的。<p>　　我不出声，在黑暗中，又等了半小时，我打了一个呵欠，正想说“我们别再等了吧”，忽然，房门上，传来了一下轻微的爬搔声。<p>　　我立时推了白素一下，我们都在床上躺着不动。我自然不认为一头猫可以有能力旋转门柄，开门进房间来。<p>　　但是我却清楚记得，我第一次到张老头家中去的时候，那猫曾在逃进房间之后，将房门大力关上的。<p>　　今晚，我是特地等它前来的，在我醒来之后，已将房门打开，房门只是虚掩着的。<p>　　所以，在听到了那一下爬搔声之后，我们立时一动也不动。<p>　　没有声响继续传来，但是我却可以知道，房门已经被推开，因为有些微亮光，射了进来。<p>　　紧接着，我更可以肯定，那头猫已经进来了！<p>　　我自然不能在黑暗之中，看到一头大黑猫的行动，但是我却可以看到它的一对眼睛。它的眼睛在黑暗中闪着妖里妖气的光芒，它在了无声息地走进来。<p>　　我已经抓住了那张网的柄，那头猫也来得十分小心，它缓缓地向前走着，看来像是一个惯于夜间行凶的凶手。<p>　　我紧紧地抓住网柄，注视着它一闪一闪的眼睛，然后，突然之间，扬起网来。<p>　　我和那头猫，几乎是同时发动的，我才一扬起网，那猫也在这时，扑了上来，它才一扑起，像是已经知道不对头了，是以它发出了一下怪叫声，而那张网，也在这时，向它兜头罩了下去。<p>　　手中一沉，我知道那头猫已经落网了，我也不禁发出一下欢呼声来，这时，我早已坐起了身来，立时想去收紧网口，可是，也就在那一刹那间，手中一轻，那头妖猫，竟然又跳了出去。<p>　　但是它才一跳出去，又是一声怪叫，它的那双绿黝黝的眼睛，已经不见了，同时，它的叫声，听来也变得十分沉闷。<p>　　同时，白素大声叫了起来：“快开灯！”<p>　　我跳了起来，着亮了灯，看到白素将那张大棉被，压在地上，她双手紧按在棉被上，那头猫，显然被压在棉被之下！<p>　　一看到这种情形，我不禁大吃一惊，白素可能还不知道那头猫的厉害，她以为用一张厚厚的棉被，将猫压住，就可以没有事了。<p>　　但是，我却知道，那头猫的爪，利得超乎想像之外，棉被虽然厚，它一样可以抓得穿。<p>　　所以我急忙叫道：“你快让开！”<p>　　白素却还不肯走，道：“我不能让开，挣扎得厉害！”<p>　　这时候，白素按着棉被，棉被下的那头猫正在竭力挣扎着，从那种挣扎的程度来看，白素按着的，不像是一头猫，倒像是一个力气十分大的人！<p>　　我已拿着网，走了过来，也就在这时，白素发出了一下惊呼声，身子站了起来。<p>　　不出我所料，猫爪已经抓裂了厚厚的棉被，一只猫脚，已经自棉被中直透了出来。<p>　　我挥动着那张网，连棉被罩在网中，然后，收紧了网口，白素避得快，并没有受伤。<p>　　等到我收紧了网口之后，我们两人才松了一口气。虽然我们对付的，只不过是一头猫，但其激烈的程度，却是难以想像的。<p>　　当我将猫和棉被一起网住的时候，猫还是裹在棉被之内的。<p>　　但是这头老猫，却立时挣扎着，撕裂棉被，自被中钻了出来，它发出可怕的叫声，咬着、撕着，想从网中挣将出来。可是那张网是用十分结实的尼龙绳结成的，它一时之间，难以挣得脱。<p>　　那张棉被，在网中，已成了一团一团的碎片，白素走了出去，推了一只铁笼进来，那也是我们早就准备好的，我提起网，放进铁笼，将铁笼完全锁好，才松开了网口，那头大黑猫怪叫着，跳了出来，在笼中乱撞。<p>　　我先抖动着网，将网中的破棉披全抖了出来，然后，才缩回网来，那时，我可以好好地注视着在笼中的那头大黑猫了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_10'>第三十九卷 老猫 第八章 和一只猫做朋友</b><p>");

document.write ('　　我曾经和那头大黑猫面对着许多次，但是每一次，都是紧张和充满刺激的，根本没有机会好好打量它，只有现在，它在铁笼之中，是绝对逃不出来的了，我才能对它作仔细的观察。<p>　　我和白素都盯着它，黑猫在铁笼中乱撞，撞击的力量之大，令得铁笼也为之左右摇摆不定。<p>　　但是，只过了几分钟，它像是发现自己再挣扎下去，也是没有用的了，是以它静了下来，伏着，望着我们，发出一连串“咕咕”的声音。<p>　　那是一头极大，给人以极度怪异之感的黑猫，尤其当它没有了那条长尾之后，看来更是怪异。<p>　　白素最先开口：“好怪的猫，你看它的眼睛，充满了仇恨！”<p>　　那的确是一对充满了仇恨之光的眼睛，暗绿色的光芒之中，有一股使人战栗的力量！<p>　　但是，它已被我关在笼子中了，我自然不会怕它！<p>　　我立时冷笑了一声：“我眼睛中仇恨的光芒大概也不会弱，你要记得，它将我们的家破坏得如此之彻底！”<p>　　讲到这里，我忽然一阵冲动，抬起脚来，向铁笼“砰”地踢了一脚，大声道：“妖猫，你也有落在我手中的一天，哈哈！”<p>　　这实在是毫无意义的话和动作，但是我做了，而且，我在做了之后，还像小孩子那样，高兴得“哈哈”大笑起来。<p>　　大黑猫却是蹲着，发出“咕咕”声，我对白素道：“怎么处置它？有一位朋友很喜欢吃猫肉，据说老猫的肉，特别好吃！”<p>　　白素皱起了眉，摇着头道：“别开玩笑了，猫又听不懂你的话，不知道你在恐吓它！”<p>　　我又掉转头，去看铁笼中的那头猫。在那一刹那之间，我有一种强烈的感觉，我觉得白素错了，那头猫听得懂我的话！<p>　　当我说到有人喜欢吃猫肉的时候，我千真万确地感到，那头猫的脸上和眼睛中，都现出恐惧的样子来。<p>　　为了要证明这一点，我又对着它狠狠地道：“我先用沸水淋它，将它活活淋死！”<p>　　当我这句话出口之际，显然连白素也和我有了同样的感觉！<p>　　她陡然地叫了起来：“天，它好像听得懂你的话，知道你在恐吓它！”<p>　　那头猫听得懂我的话，实在是没有什么疑问了，因为当我说及要用沸水淋它之际，它的神情，又惊恐又愤怒，身子也在发抖！<p>　　我和白素互望了一眼，猫或狗，本来就是十分聪明的动物，但是聪明到能听得懂充满威吓的语句，这就有点匪夷所思了。<p>　　或许是我在讲那几句话的时候，神情十分凶狠，所以那头老猫才感到惊恐。<p>　　为了要进一步证明这一点，我转过身去：“我已经决定了，将它淋死，将它的皮剥下来，制成标本，作为我重新布置客厅时的装饰。”<p>　　我在对白素说那几句话的时候，一面向白素做手势，示意她留意那头黑猫的反应；另一方面，我是背对着那头大黑猫的，而且我将语气放得相当平静。<p>　　在那样的情形下，如果那头老猫听不懂我所讲的每一句话，它是不会有特别反应的。<p>　　可是，我的话还没有讲完，已经看到白素现出了十分惊讶的神情来。<p>　　我连忙转过身来，只见那头老猫躬起了身子，全身的毛都倒竖起来，从它的那种神态看来，它显然是紧张到了极点！<p>　　白素忙道：“它刚才恶狠狠地扑了一下，看来，它是想扑向你的！”<p>　　我蹲下身子，和那头大黑猫正面相对，我大声道：“你完了，你再也不能作怪了！”<p>　　大黑猫的毛张得更开，身子弓得很可怕，望定了我。<p>　　这时，我倒有点不知道怎么才好了！<p>　　那是一头不寻常的猫，我是早已知道了的，但是我却不知道它竟然不寻常到了这一个地方，它竟可以听得懂人的交谈！<p>　　我向看它笑了一下：“你听得懂我在说什么，那更好了，你是一头妖猫，但是现在，不论你有什么妖法，都难以施展了，你会被我处死！”<p>　　大黑猫仍是弓着身，听着，暗绿色的眼，望定了我。<p>　　白素忽然道：“先将它推到地下室去再说，我不喜欢它的那对眼睛。”<p>　　我也有同样的感觉，我可以肯定，这头大黑猫，可以听得懂我的话，但是它在叫什么，我却不懂，暂时，除了将它先关在地下室之外，也没有别的办法。<p>　　我双手按在铁笼的柄上，我一想近铁笼，那头猫就直窜了起来，利爪抓住了铁笼中的孔眼，整个身子挂着，又发出可怕的叫声来。<p>　　那头大黑猫的形像是如此之可怕，以致我推着铁笼到地下室去的时候，白素要跟在我的后面和我一起去，怕我会有什么意外。<p>　　我们来到地下室，退回到门口，熄了灯，在黑暗中看来，那对猫眼，更是可怕。<p>　　明知那头猫在铁笼之中，不可能逃出来，但是为了以防万一起见，在离开地下室的时候，我还是小心地将地下室的门上了锁。<p>　　回到了卧室，白素望了望我，低下头去：“我忽然感到，我们该和那头猫化敌为友才好。”<p>　　我苦笑了一下：“你怎么对它说？它会领略我们的好意？”<p>　　白素皱起了眉：“或者，我们该将它放出来。”我吃了一惊，双手乱摇，我并不是一个胆小的人，可是一提起要将那头猫放了出来，老实说，我就忍不住要心惊肉跳。<p>　　我忙道：“别傻了，好不容易将它抓住，怎能将它放出来？化敌为友那一套，对付坏心肠的人也未必有用，何况是如此凶恶的一头猫！”<p>　　白素望着我：“那你准备怎么办？”<p>　　我勉强笑了一下：“当然，我不会真的用沸水去淋它，我想，它被我们捉住了之后，那位张老先生，一定十分着急，我在报上登一个启事，叫他来和我们相会，大家商量一下。”<p>　　白素叹了一声：“那张老头，可能比大黑猫更难应付。”<p>　　我道：“也许，但是他总是人，至少我们可以讲得通，而且，张老头也没有锐利的爪。”<p>　　白素道：“别冤枉了猫，人有刀、有枪、有炸弹，何必还要靠利爪？”<p>　　我呆了一呆，笑道：“你怎么啦，忘了那头猫带来了这样彻底的破坏！”<p>　　白素白了我一眼：“你也别忘了，是你先使它失了一条尾巴。”<p>　　我摊开手：“好了，这头妖猫，知道有你这样的一个辩护者，不知道会怎样感激你了！”<p>　　白素叹了一声，不再说什么。<p>　　连日来的紧张已经过去，我已经捉到了那头猫，我觉得十分轻松，自然也觉得很疲倦，是以打了一个呵欠，躺了下来，不久便睡着了。<p>　　第二天，我醒来的时候，已经是大白天。白素不在床上，我大声叫了两下，也没有人应我。<p>　　我吓了一跳，因为有一头妖猫在家里，任何事都可以发生，我一面叫着，一面下了楼，到了楼下，才听到白素的声音，自地下室传了出来：“我在这里！”<p>　　我冲进了地下室，看到白素坐在那只铁笼之前，铁笼中有两条鱼，那只猫，天保佑，还在笼中，缩在一角。<p>　　白素一看到我进来，就道：“你看，它不肯吃东西，可能因为被困在笼中的缘故。”<p>　　我冷笑着：“那么怎样，还在餐桌上插好鲜花，请它吃饭？”<p>　　白素不以为然地道：“你什么时候变得那么刻薄，它只不过是一头猫！”<p>　　我悻然道：“幸而它是一头猫，如果它是一个人，我们早就不知怎样了！”<p>　　白素笑了起来：“看，你也在不知不觉之中承认，人比猫可怕得多了，这头猫，我想，我可以和它做朋友的，你信不信？”<p>　　我吃惊地道：“不信！”<p>　　白素张了张口，可是她还没有出声，我已经知道她要说什么了，我立时又道：“想要将它放出来，那更是万万不行！”<p>　　白素没有和我争辩，只是道：“你说登报纸去找它原来的主人，什么时候去？”<p>　　我不愿在那头猫的面前，多讨论什么，是以我作了一个手势，等白素和我一起走了出来，才道：“我吃了早点就去，希望晚报登出来之后，今天晚上，就可以会见张老头了。”<p>　　当我讲完那几句话之后，我又特别叮嘱道：“你千万别做傻事，要是将那头猫放了出来，你会后悔的！”<p>　　白素笑道：“你放心！”<p>　　我吃了早点，出门，临出门的时候，我总觉得有点精神恍惚，好像白素留在家里，会有什么意外。但是我想到，只要那头猫仍然在铁笼中的话，应该不会有什么意外事情发生的。<p>　　而且，我至多离开一两小时，立即就要回来的，所以我除了再叮嘱一遍，要白素不能将猫放出来之外，也没有采取什么别的行动。<p>　　一小时后，我从报馆回来。<p>　　当我在归途的时候，我那种精神不安的感觉更甚了，所以我一进门，就大声叫着白素。<p>　　白素没有应我，屋子中静得出奇，我心怦怦跳了起来，直冲到了楼上，仍然不见白素，我一面不断大声叫着，在楼上转了一转，立时又奔了下来。<p>　　被破坏的客厅仍然没有恢复，看来更令人心烦意乱，我又大声叫了几下，才看到白素从厨房中，走了出来。<p>　　一看到了她，我才大大松了一口气，忙道：“你在什么地方？”<p>　　我的神态如此焦急，但是白素看来，却是十分优闲，她道：“我在地下室。”<p>　　如果不是看到白素好好地在我的面前，一听得她自地下室出来，我一定会吓上一大跳了，我急忙道：“你到地下室去干什么？”<p>　　白素向我笑了一下：“我说了，你可别怪我！”<p>　　我皱着眉，白素那样说法，一定是有道理的，而且，我可以知道，她那样说，一定和被囚在地下室的那只老黑猫有关。<p>　　我叹了一声：“白素，别去惹那头猫，不然你会后悔的。”<p>　　白素调皮地笑了一下：“我已经惹过那只猫了，但是没有后悔。”<p>　　一听得他那样说，我不禁紧张了起来，立时握住了她的手：“你做了些什么？”<p>　　白素道：“别紧张，我始终觉得那头猫，不是一头平常的猫，我们也不应该用对付平常恶猫的态度去对付它，所以，我想和它做朋友。”<p>　　我叹了一声：“你别忘记，它简直是一个凶手！”<p>　　白素拉着我，走得离开厨房些，像是怕那头在地下室中的老猫听到我和她的交谈。<p>　　她拉着我到了楼梯口，才道：“不错，我们知道它杀过一条狗，但是你要明白，当一头猎犬扑向一只猫的时候，除非这只猫根本没有自卫的力量，不然，你怎能怪那头猫是凶手？”<p>　　我瞪大了眼，不说话，白素又道：“它和老布的情形，也是一样，你想想，不论它怎样凶，它总是一头猫，而你竟出动了一只可以和野牛作斗的大狗去对付它，它怎能不尽力对抗？”<p>　　我仍然没有出声。<p>　　在这时候，我并不是在想如何才能将白素的话驳回去，我所想的是，白素的话，多少有一点道理。<p>　　自我一见到那头大黑猫开始，我就对它有极深刻的印象，也可以说是极坏的印象，是以我对付它的方法，一直是敌对的。<p>　　那么，是不是我的方法错误了，以致我和它之间的仇恨越来越深了呢？<p>　　如果是我错了的话，那么，白素试图用比较温和的办法来对付那头老黑猫，就是正确的了。<p>　　只不过我虽然想到了这一点，心中还是很不放心，我想了片刻，才道：“刚才，你有了什么成绩？”<p>　　白素看到我并没有责备她，反倒问她刚才有什么成绩，她显得很高兴：“有了一点成绩，我和它讲了许多话，它对我很好。”<p>　　我不禁苦笑了一下，如果是一个不明究竟的人，一定不知道我们所谈的是一头猫！<p>　　白素继续道：“我进去的时候，它显得很不安，在铁笼之中，跳来跳去，发出可怕的吼叫声，我一直来到铁笼边，对它说，我知道它不是一头普通的猫，同时，也明白我们之间的关系不很正常，可以改善，它听了之后，就静了下来。”<p>　　我苦笑了一下：“这听来有点像神话了，一头猫，竟能听得这样深奥的话。”<p>　　白素一本正经地道：“它真是懂的！”<p>　　我挥着手：“好，算它真懂，你又向它，讲了一些什么？”<p>　　白素道：“我说，我们可以做朋友，我可以不当它是一只猫，而当它是和我们有同等智慧的动物。”<p>　　我仍然不免有多少恨意，“哼”地一声：“它可能比我们要聪明。”<p>　　白素道：“是啊，所以我们更要用别的方法对付它。我又对它说，我们不记着它破坏我们客厅的事，也希望它不要记得它断尾的事。”<p>　　我皱着眉：“它怎么回答你？”<p>　　白素笑了起来：“它当然不会回答我，但是它表示得很安静，只是望着我，好像在十分认真考虑我所提出来的问题。”<p>　　我苦笑了一下，白素道：“就在这时候，你回来了，你大声叫我，它一听到你的声音，又开始不安起来，所以，我想你也应该对它有所表示！”<p>　　我有点恼怒：“叫我去向它道歉？”<p>　　白素道：“你怎么了？像小孩子一样，现在重要的，不是谁向谁道歉，我们主要的目的，是要弄清楚，这头猫究竟是怎么一回事，我现在已发现越来越多的神秘问题，再加上你所发现的那些，你不认为我们要尽一切可能去弄明白它？”<p>　　我深深地吸了一口气，这头猫怪异的地方，实在太多了，如果不弄个明白的话，就算真的将它用沸水淋死，也不过使我出了一口恶气，这个疑团，一定要横在我的胸口，塞上好几年。<p>　　我考虑了半晌：“照你所说，它听到了我的声音之后，就表现了如此不安，如果我去见它——”<p>　　白素不等我讲完，就道：“那要看你了，如果你真有和它化敌为友的决心，我想它是会接受的，我已经证明了这一点。”<p>　　我又想了片刻，才道：“好，我去试试。”<p>　　白素看到我同意了她的办法，兴高采烈，陪着我一起走向地下室。<p>　　我才走进地下室，那头大黑猫在铁笼中，就立时躬起了背来。<p>　　一看到它那样丑恶凶猛的神态，我要竭力克制着自己，才继续向前走去。<p>　　而在我继续向前走去的时候，老黑猫的毛，开始一根根地竖了起来。<p>　　我心中已经打定了主意，既然要照白素的办法试一试，那么，就不应该将它当作是一头猫，而将它当作是一个人，一个脾气古怪、凶暴，十分难以对付的人。<p>　　来到了铁笼之前，我装出轻松的样子来，摊了摊手：“好了，我想，我们之间的事情，应该算过去了，你吃了亏，我也吃了亏。”<p>　　那头老黑猫发出了一下可怕的怪叫声来，我继续道：“你是一头不寻常的猫，我已经知道，如果你真是不寻常的话，你就应该知道，我和你继续作对下去，吃亏的只是你，绝不是我！”<p>　　老黑猫的腹中，发出“咕咕”声，躬起的背，已经平了下来，竖起来的黑毛，也缓缓落了下来。<p>　　如果不是我会错意的话，那么，老黑猫的确已经接受了我的提议了。<p>　　我和白素互望了一眼。<p>　　这时候，我们都知道，我们都到了一个最难决定的关头了。<p>　　因为我们如果要和那头老黑猫做朋友，消除敌对关系，那么，我们就应该将它从铁笼之中放出来。<p>　　可是，将那么可怕的一头猫从铁笼中放出来，这是一件一想起来就叫人不寒而栗的事，我和白素心中都在想着同一个问题。<p>　　白素缓缓吸了一口气，对看铁笼道：“你肯不和我们为敌？我们要将你放出来了！”<p>　　那头黑猫在铁靇中，人立了起来，在那时候，它的态度是十分柔顺的，看来像是一头马戏班中久经训练的猫儿一样。<p>　　一看到这等情形，我心中陡地一动：“如果你真的不再和我们为敌，那么，你点三下头。”<p>　　我的话才一出口，那头老猫一面叫着，一面果然点了三下头。在那一刹那间，我心中只感到，这头猫，除了不能讲话之外，简直和人没有什么差别！<p>　　我知道它的骨骼钙化组织，已经超过三千年，如果它真是活了三千岁的话，它自然应该懂得人语，但是，真有活了三千岁的猫么？<p>　　我走近铁笼，先将手放在笼上。<p>　　本来，那样做已经是十分危险的事，因为那头老猫可以将它的利爪，从笼中伸出来抓我，可是那时候，那头猫没有什么异动。<p>　　我又和白素互望了一眼，我们都下定了决心，既然，我们和那头老黑猫一直处在敌对情形之下，没有解决的办法，那么，就只有冒险试一试了。<p>　　我手按在铁笼上好一会，才拔开了铁笼的栓，同时，后退了一步，铁笼的门，“拍”地一声，跌下了来，笼门大开，那头老黑猫，已经可以自由出来了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_11'>第三十九卷 老猫 第九章 一个最不幸的人</b><p>");

document.write ('　　我和白素两人，在那一刹那之间，心情都紧张得难以言喻，我反手按在一只空木箱之上，万一有什么攻击行动时，可以还击，那样，至多给它逃脱，也不致于再吃它的亏。<p>　　我们两人都是紧张得屏住了气息的，看那头猫时，在铁笼的门倒了下来之后，它的神态也紧张得出奇，它并不是立即自铁笼之中冲了出来，而是伏在铁笼的一角，一动也不动，只是望着我们。<p>　　人、猫之间，相持了足有一分钟之久，还是白素先开口，打破了难堪的沉寂，她道：“你可以出来了，你已经自由了！”<p>　　那头老黑猫的身子，向上挺了一挺，身子抖了一下，当它的身子抖动之际，它全身的黑毛，全都松散了开来，然后又缓缓披了下来，看来显得格外柔顺乌润，再接着，它就慢慢走了出来。<p>　　当它来到笼口的时候，它又停了一停，然后，走向外，一直向我们走来。<p>　　当它无声无息、缓缓向我们接近的时候，真像是一具幽灵在向我们移动，虽然它看来好像不像有什么敌意，但是谁知道它下一步的行动怎样？它离我们近一点，危险程度，便增加一分！<p>　　它一直来到了离我们只有六七呎处，才停了下来，抬起头，望着我们，在它的腹中，不断发出一阵阵“咕咕”的声音来，又张口叫了几声。<p>　　看它的神态，实实在在，它是想和我们表达一些什么，但是，我们却不知道它究竟想表达一些什么。但是有一点倒是可以肯定的，那便是我们之间的敌意，已经减少到最低程度了。<p>　　白素在那时候，向前走出了一步，看她的神情，像是想伸手去抚摸那头老黑猫。<p>　　可是也就在此时，白素还未曾伸出手来，那头老黑猫突然发出了一下叫声，窜了起来，我大吃了一惊，连忙伸手一拉白素。<p>　　但我只不过是虚惊，因为那头猫，并不是向白素扑过来，而是以极高的速度，扑向地下室的门口的，等到我们抬起头来时，它已经窜出门口去了。<p>　　我和白素忙追了上去，可是，当我们上了地下室，那头猫已经不见了。<p>　　白素还在通室子找了一遍，不断地叫唤着，我道：“不必找了，它早已走了！”<p>　　白素的神情，多少有点沮丧，但是她在呆立了一会之后，说道：“我们不算完全失败，至少，它对我们没有敌意了！”<p>　　我苦笑了一下：“也不见得友善，它走了！”<p>　　白素皱起了眉，一本正经地道：“那是不能怪它的，你没有看到它刚才的情形？它像是想向我们表达一些什么，但是人和猫之间，究竟难以沟通！”<p>　　我不禁笑了起来：“在人与人之间尚且无法沟通的时代，你要求人和猫之间的沟通，不是太奢望了么？”<p>　　白素叹了一声，我也不如道她为什么要叹息，或许是因为那头老黑猫不告而别吧。那头老黑猫的怪异之处实在太多，但是在我捉到了那头猫并且和那头猫打过了交道之后，我却知道，要在那头猫的身上解开这个谜，那是不可能的事。<p>　　解开这个谜的关键，还在人的身上，而这个人，就是张老头。<p>　　我已经在报上登了启事，张老头是不是会找我呢？<p>　　我在报上刊登的启事，是以那头猫已被我捉住这一点来诱惑张老头来见我的，但是，现在那头猫已离去了，张老头是不是还会来呢？<p>　　我并没有将这一点向白素说，因为怕白素引咎自责，无论如何，要放出那头猫来，总是白素最初动议的。<p>　　我和白素，都不约而同地绝口不再提那头老猫的事，我们都不愿意再提它，虽然我们都知道，各自的心中，都在不断地想着它，但是我们都装出了若无其事的样子来。<p>　　当天晚上，有两个朋友来小坐，当那两个朋友离去之后，夜已相当深了，我们送到门口，转回身来，忽然发现墙角处，有一个人在闪闪缩缩，欲前又止，我站定了身子，路灯的光芒虽然很黑，但是我立即看清了那是什么人，我心头怦怦乱跳了起来。<p>　　我陡地叫道：“张先生！”<p>　　白素那时，已走进了屋子，突然听到我一声大叫，她也忙转回身来。<p>　　那在墙角处闪缩的，不是别人，正是我认为唯一线索的张老头！<p>　　张老头听到我一叫，身子震动了一下，在那一刹那间，他像是决不定是逃走，还是向我走来。但是我已经不再给他任何犹豫的机会了，我急速地奔了过去，已经到了他的身前。<p>　　张老头的神态很是惊惶，他有点语无伦次地道：“它……它在你们这里？我已经来了很久了！”<p>　　我忙道：“张先生，你别紧张！”<p>　　张老头仍然有点手足无措地道：“我……我……”<p>　　这时，白素也走了过来，笑道：“张先生，事情比你所想像的要好得多，请进来谈谈。”<p>　　张老头犹豫着，但是终于跟着我们，走了进来。坐下之后，他仍然在四面张望着，看来他很急于想要见到那头大黑猫，而且，他不安地搓着手。<p>　　我道：“张先生，你当然是看到了我的启事之后才来的，不过，那头猫已经不在了！”<p>　　张老头震了一下，现出十分惊怖的神色来，我立时道：“你放心，你看看这客厅中的情形，这全是你那头猫所造成的，在我们将它关进铁笼的时候，我真想将它杀死的！”<p>　　张老头听到这里，失声叫了起来：“不，不能，你不能杀死它，它不是一头猫！”<p>　　我呆了一呆，因为我不明白张老头所说“它不是一头猫”这句话是什么意思，因为那头大黑猫，明明是一头猫，只不过极其古怪而已。<p>　　我没有继续向下想去，因为我看到张老头这时的神情十分紧张，我想他可能是神经紧张，所以讲起话来也不免有多少颠来倒去的缘故。<p>　　所以我只是笑了笑：“当然，我没有杀它，我们发现它听得懂人的语言，我们想试图和它化敌为友，将铁笼打了开来。”<p>　　张老头吁了一口气：“他怎么了？”<p>　　我摊了摊手，道：“他走了。”<p>　　张老头站了起来：“对不起，他有什么得罪你们的地方，我来陪罪，既然他已经不在，我也要告辞了，再见，卫先生。”<p>　　张老头已经站了起来，他是客人，在他表示要离去的时候，我也应该站起来的。但是我却仍然坐着，并且摇着头：“张先生，你不能走！”<p>　　张老头以十分紧张的声音道：“卫先生，你是没有道理扣留我的。”<p>　　我微笑着：“你完全误会了，我决不是扣留你，只不过是希望你留下来，我们一起来研究一些问题，有关那头大黑猫的问题。”<p>　　张老头显得更不安。我道：“你大可加心，那头猫将我的家中破坏成那样子，而且还抓伤了我的肩头，我都放他走了，我们之间，实在不应该有什么敌意。”<p>　　张老头像是下定了决心，他突然提高了声音：“我实在不能和你说什么，真的，什么也不能说，除非我和他见面之后，他自己同意。”<p>　　我略呆了一呆，在中国语言之中，“他”和“它”听起来是没有什么分别的，是以我一时之间，也弄不清他是在指什么人而言。是以我问道：“谁？”<p>　　张老头的回答却仍然是一个字：“他！”<p>　　我还想再问，白素已插言道：“自然是那头猫了！”<p>　　张老头连连点头，表示白素说对了他的意思。<p>　　我伸手抚摸着脸颊，不禁苦笑了起来，张老头要先去和那头猫讨论过，才能答覆我的要求，他和那头猫之间，究竟沟通到了什么地步呢？他是人，人反而不能作主，要由一头猫来作主，这无论如何，是一件十分滑稽的事情。<p>　　我瞪着张老头，一时之间，还不知道如何回答他才好之际，白素已然道：“好的，张先生，我相信它一定会回到你那里去，你们好好商量一下，我认为，你们肯来和我们一起研究一下，对问题总有多少帮助。”<p>　　我呆了一呆，还未及阻止白素，张老头已连声道：“谢谢你，谢谢你！”<p>　　他一面说，一面走到门口，白素还走了过去，替他打开了门，张老头匆匆走了。这时候，我不禁多少有点气恼，等到白素转过身来之后，我挥着手道：“好了，现在猫也走了，人也走了。”<p>　　白素来到了我的身前：“别着急，人和猫，都会回来的。”<p>　　我闷哼了一声，白素道：“你记得么？那头猫在离去的时候，很像是想对我们表达一些什么，可是却又没法子表达。我相信张老头和那头猫之间，是互相完全可以了解对方的意思的。”<p>　　我心中又不禁生出了一点希望来，道：“你是说，在张老头和猫又见面之后，猫会通过张老头，来向我们表达一些什么。”<p>　　白素点头：“希望是这样。”<p>　　我没有别的话可说，除了“希望是这样”之外，也没有别的办法可想了。<p>　　白素和我一起上楼，当走到楼梯中间的时候，白素忽然问我：“你记得么，张老头曾说过一句很古怪的话，他说，那不是一头猫！”<p>　　我道：“记得，我想那是他的口误，那明明是一头猫，不是猫，是什么？”<p>　　白素略想了一想：“从外形看来，那自然是一头猫，然而，从它的行动看来，它真的不是猫！”<p>　　我无意在这个问题上和白素绕圈子，是以我挥着手：“那样，它依然是一头猫，只不过是一头怪猫而已，怎能说它不是猫？”<p>　　白素固执起来，真是叫人吃惊的，她道：“张老头和它在一起的时间自然比我们长，他对它一定更了解，他说它不是猫，一定有道理！”<p>　　我不禁有点啼笑皆非，大声道：“谢谢你，请你提到猫的时候，不要用‘它’这个代名词，那使我分不清你在说一个人，还是一只猫！”<p>　　白素却喃喃地道：“我本来就有点分不清，那究竟是一个人，还是一只猫！”<p>　　我大声笑了起来：“好了，你越说越玄了，告诉你，那是一只猫，有长耳朵，有绿色的眼睛，有锐利的爪，有全身的黑毛，有长尾巴，那是猫，一只猫！”<p>　　我讲了那么许多，对于那是一只猫，实在是毫无异议的，可是白素居然还有本事反驳我，她道：“那只不过是外形！”<p>　　我摇了摇头，和女人争辩问题，实在是很傻的，我不想再傻下去了，所以我放弃了争辩。<p>　　白素也没有说什么，这一晚，我可以说是在精神惚恍的情形下渡过的。<p>　　第二天，上午我接到了老陈的电话，老陈在电话就道：“我这条命总算捡回来了！”<p>　　我吃了一惊：“你遭到了什么意外？”<p>　　老陈有点恼怒：“你怎么啦，不是我，是老布，但和我自己受了重伤没有什么分别！”<p>　　我忙不迭道：“对不起，很高兴听到了老布康复的消息，真的很高兴！”<p>　　老陈叹了一声：“离完全康复还要很长远，但是已经十分好转了。”<p>　　我放下了电话，将手捏成拳头，在额上轻乔敲着，一只猫，一只狗，再加上形式上的猫，老天，我真怕自己难以容纳得下这许多怪诞的东西！<p>　　我叹了一声，听到了门铃响，心中动了一动，接着，就听得白素在楼下，叫了起来：“快来看，我们来了什么客人！”<p>　　我几乎是直冲下楼去的，我也立时看到我们来了什么客人，张老头和那头老黑猫！<p>　　张老头已坐了下来，那头老黑猫，就蹲在他的身边，白素蹲在猫前。<p>　　张老头和那头大黑猫终于来了，这使我感到很意外，也有点手足无措。<p>　　我勉力镇定心神：“你们来找我，是不是已经有了商量的结果？”<p>　　张老头的神情显得很严肃，他道：“两位，我先要请问你们一个问题。”<p>　　我和白素两人互望了一眼，都点了点头。<p>　　张老头仍然注视着我们，这时候，我们发现那头猫，也以同样的目光在注视我们。<p>　　过了足足有一分钟之久，张老头才缓缓转过头去，对那头猫道：“好，我说了！”<p>　　那头老黑猫的前爪，利爪全都自肉中露了出来，抓在地板上，看来它正处在极紧张的状态之中，对于张老头的话，它没有什么特别反应，事实上，它一动也不动，就像一尊石像。<p>　　张老头又望了它一眼，才叹了一口气：“两位，它可以说是一个最不幸的人。”<p>　　我一听得张老头那样说，立时像是被针刺了一下一样，跳了起来：“你要更正你的话，它是一只猫，不是一个人！”<p>　　张老头又叹了一声：“卫先生，你听我说下去，就会明白了，它的确是一个人，只不过它原来是什么样子的，我也不知道，可能它原来的样子，比一头猫更难看，根本不知道像什么！”<p>　　我有点怒不可遏的感觉，但是白素却按住了我的手臂：“张先生，你的意思是，它不是属于地球上的人，是……外地来的？”<p>　　一听得白素那样说，我也要静了下来。因为我明白事情已经完全到了另一个境界了，在这个不可测的境界之中，是无所谓什么可能或不可能的，一切的事都可能，因为人类对这个境界所知实在太少了。<p>　　我自然也明白白素所说“外地来的”的意义，这“外地”，是指地球以外的地方。在整个宇宙中，地球只不过是一颗麈埃，在宇宙中，有比地球更小的尘埃，也有此地球大几千几万倍的尘埃，在这许多亿亿萭万、无尽无数的地方，人类的知识与之相比，实在太渺小了！<p>　　我和白素都静了下来不出声，张老头用一种很奇怪的眼色，望着我们，过了片刻，他才道：“我……不相信你们已经明白了。”<p>　　我缓缓地道：“张先生，我们已经明白了，事实上，这并不是什么特别出奇的事情，在地球以外的地方，有高级生物，他们会来到地球，这实在一点也不稀奇，不用多少年，这种事情，就会像是一个人由南方到了北方一样平常和不引人注意。”<p>　　张老头又叹了一声：“那是你的想法，别人的想法不同，所以无论如何，要替这个可怜的外来侵略者，保守秘密。”<p>　　我皱了皱眉，因为张老头忽然又改娈了称呼，他的称呼变成了“可怜的侵略者”。这是一个在词汇上而言，十分古怪的名称，就像是“沸滚的冰琪琳”一样。<p>　　张老头伸手，在那头大黑猫的头上，轻轻拍了一下，在那一刹那间，我也清清楚楚，听得那头大黑猫，发出了一下叹息声来。<p>　　张老头道：“它本来是一头普通的猫，和其它所有的猫一样，正生长在猫最幸福的时代，那是埃及人将猫奉为神明、极度爱护的时候。”<p>　　我呆了一呆，和白素互望了一眼。<p>　　我们都不是特别爱猫的人，但是对于猫的历史却多少也知道一些，猫的确有过幸运时期和极其不幸的时期。<p>　　猫的幸运时期是在古埃及时代，那时，埃及人爱猫，简直已到了疯狂的程度，当敌人捉住了若干头猫，扬言要对猫加以屠杀的时候，爱猫的埃及人会毫不考虑地弃城投降，为的是保全猫的生命。<p>　　然而，那是一个很遥远的时代了，距离现在应该有多少年了？至少该超过三千年了吧！<p>　　超过三千年！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_12'>第三十九卷 老猫 第十章 错投猫体的侵略者</b><p>");

document.write ('　　我的心中，陡地一惊，那头老猫的骨骼钙组织切片，不是证明它的确超过三千岁了么？<p>　　我感到我渐渐有点概念了，我忙道：“我明白了，它自外太空来，约在三千多年之前，到达地球，它是一个来自别的星球的猫！”<p>　　我自以为我自己下的结论，十分不错，但是看张老头的神情，我却像是一个答错了问题的小孩子一样，他不断地摇着头。<p>　　等我讲完，他才道：“你完全弄错了，它原来是在地球上的一只黑猫。”<p>　　我呆了一呆：“你在开玩笑，你刚才说——”<p>　　这一次，张老头挥着手，打断了我的话头：“请你一直听我说，如果你不断打岔的话，那么，你就更不容易明白了！”<p>　　我吸了一口气，不再出声，但这时，我的心情既焦切，思绪又混乱，实在不知道究竟是怎么一回事。<p>　　张老头侧着头，做作手势：“我们假定，在若干年前，某一个地球以外的星体上，一种高级生物中的一个，以某种方式，来到了地球——”<p>　　我实在并不想打断张老头的话头，可是张老头的话，我却实在没有法子听得懂。<p>　　我不得不叹一声：“请原谅，什么叫作‘某种方式’？”<p>　　张老头道：“那是我们无法了解的一种方式，他们之中的一个来了，但是我们却看不到，也触摸不着，但事实上他们是来了，从另一个地方，到了地球上！”<p>　　我听得更胡涂了，但是看张老头的情形，他显然已在尽力解释了，我不想再打断他的话头，我想，或许再听下去，会明白的。<p>　　所以，我装出明白的样子来，点着头：“是，总之，他们之中的一个来了，到了地球。”<p>　　张老头点头道：“对，事实就是那样，他们在未到地球之前，对地球一定已有研究，但是研究的程度，并不是十分透彻，他们可能只知道地球上有许多生物，而其中的一种生物，处于主宰的地位，是地球的主人，我们自然知道，那种生物就是地球人，但是他们却不知道，他们从来也未曾见过地球上的任何生物，就像我们未曾见过其他星体上的生物一样。”<p>　　张老头的这一番话，倒是比较容易明白和容易接受的，是以我点了点头。<p>　　张老头苦笑了一下：“正由于这个缘故，所以悲剧就降临在它的身上！”<p>　　张老头指了指那头大黑猫：“我们回到第一个结论：有一个外太空的高级生物，到了地球，他是以我们不知的某种方式到来的，他到了地球，如果要展开活动的话，他就要先侵略一个地球人。从此，这个地球人就变成了是他，他的思想操纵那地球人，你明白么？”<p>　　我长长的吁了一口气，我明白，我岂止明白，我明白的程度，简直在张老头之上！<p>　　至少，我已可以假设出，张老头所说的“某种方式”，是一种什么样的方式，那是一种一个生物，将他的脑电波聚成一股强烈的凝聚体，可以在空间自由来去的形式，这股脑电波有智慧、有思想但是却无形无质，没有实体，但如果它找到实体附上去，它就会是一个有实体、有智慧的东西。<p>　　我忙问道：“结果是——”<p>　　张老头道：“这个来自外太空的人，到了地球，他要找的目的，自然是一个地球人！”<p>　　张老头讲到这里，略顿了一顿，才又道：“可是，他却从来也没有见过地球人，埃及的一座神庙附近是他的到达点，他看到了在那庙中有许多猫，神气活现、受尽了宠爱的猫，其中，以一头大猫最神气——”<p>　　张老头讲到这里，白素“啊”地一声，叫了出来：“他以为猫是主宰地球的最高级生物了！”<p>　　张老头的脸上现出了一个苦涩的笑容来：“是的，你说对了，他以为猫就是地球上最高级的生物，他更以为那头大黑猫是地球最高级生物的一个领导人，于是他就——”<p>　　张老头讲到了这里，停了下来。<p>　　他停了足有半分钟之久，在那半分钟之内，静得一点声音也没有，我、白素和张老头三人，都屏住了氧息，而那头大黑猫，也静得一点声都不出。<p>　　然后，还是张老头先出声，他道：“于是，他便侵入了那头大黑猫的体内，从这一刻起，他也就犯了一个不可挽救的错误。”<p>　　我在竭力控制着自己，可是虽然是在尽力控制着，但是，在我的喉间，还是发出了一些我自己并不想发出的古怪的声音来。<p>　　我现在明白张老头所说：“他是一个最倒霉的侵略者”这句话的意思了！<p>　　一个外太空某星球上的高级生物，用地球人怎么都料想不到的方式，来到了地球，他到了地球之后，可以进入地球人的身体之内，用他的思想，操纵地球人的身体，做出他所做的任何事情来。可是，他却错误地将地球上的猫当作了人，进入了猫的身体之内！<p>　　这件事，如果细舷想来，除了给人以极度的诧异之惑外，还是十分滑稽的事，我几乎忍不住想笑出来了。<p>　　可是，在那一刹那间，我又看到了那头老黑猫那对墨绿色的眼球，我却又笑不出来了。<p>　　也就在这时，白素低叹了一声：“那怎么办？他变成了一头猫了！”<p>　　张老头呆了半晌，伸手在那头老黑猫的身上，轻轻抚摸着。<p>　　过了片刻，张老头才道：“事情真是糟糕透了。当然，所谓糟糕，只是对他而言。对地球人来说，那却是无比的好运气。”<p>　　张老头挥着手：“要知道，他能够以这种方式来到地球，在三千多年以前，地球人的文明，还只是处于启蒙时期，如果他成功地进入了一个人的身体之内，那么，这个人，就立时成了超人，足可以主宰全地球，他也可以在若干时日之后，和他原来的星球，取得联络，报告他已经侵略成功，他更可以设法接引更多的同类到地球上来，将地球人完全置于他的奴役之下。可是，他却进入了一头猫的身体之内，变成了一头猫。”<p>　　张老头又苦笑了起来：“你是知道的了，一头猫，不论它神通如何广大，它都只不过是一头猫，能够有什么作为？”<p>　　我和白素齐齐吸了一口气，互望了一眼。我们的心中，都乱得可以。<p>　　张老头所说的话，实在是太怪异了！<p>　　但是我们又都先和那头大黑猫打过交道，这头大黑猫的许多怪异之处，的确也只有张老头的那种说法，才能尽释其疑。<p>　　白素低声道：“张老先生，照你那样说，他是以一种只是一束思想、无形无质的形态，来到地球的，那么，就算他误进了一头猫的身体之内，他也可以脱离那头猫，而且，一头有着如此高妙灵巧思想的猫，也一样会使人对它崇拜的！”<p>　　张老头徐徐地道：“你说得对，但是地球上的许多情形，外来者究竟不是十分明白。这本来是最好的一种侵略方式，用思想侵入人体，借用人体的组织，来发挥外来者的思想，照这个理论看来，侵入一头猫或是一个人的身子，没有不同。”<p>　　我和白素异口同声地道：“正应该如此才是！”<p>　　张老头摇着头：“可是事实上的情形，却并不是如此，外来者没有料到，侵入了猫的身体之后，他的思想活动，便受到了猫的脑部活动所产生的电波的干扰，使他根本无法发挥原有的思想，猫的脑部活动的方式影响了他，使他原来的智慧，降低了不如多少倍，他只不过成了一头异乎寻常的猫而已。也正由于这一点，是以他无法再脱离猫的身子，而转投人身。”<p>　　听到张老头使用了“转投人身”这样的字眼，虽然，我的思绪还是十分乱，对于张老头所说的一切，我还只有一个模糊的概念，但是，由于“转投人身”这个词，对于若干传说是相吻合的，所以我的概念，倒明确得多了。<p>　　我将张老头所说的话，整理了一下，用我所熟悉的词句，将之作出了一个结论。<p>　　我用“灵魂”这一个词，来替代张老头所说的“某一种来到地球的方式”这种说法。<p>　　“某一种方式”是一个不可知的方式，那十分容易引起人思绪上的混乱，实际上，这种方式，可能只是一束游离而又有主宰的脑电波，但这样说，更容易引起紊乱。如果用“灵魂”这个地球人也熟知的名词来代替，虽然不一定完全确当，那总是简单明了得多了。<p>　　我们可以假设，进入这头大黑猫身体的“他”，只是一个“灵魂”，而这个“灵魂”，是具有高度的智慧。但是，当“他”投进了猫身之后，“他”变成了一头猫，他的智慧便大大降低了。<p>　　我的脑中，在作了这样的一番整理之后，对整件事，就比较明白得多了。<p>　　自然，我仍然充满了疑问，因为张老头所说的那一切，实在是闻所未闻，几乎是使人不能接受的。<p>　　我的脸上，自然也充满了疑惑的神色，我开口想问第一个问题，但张老头不等我开口，就道：“你一定想问，他何以不会死亡，可以活那么多年，是不是？”<p>　　我本来并不是想问那一个问题，但是那也的确是我想问的问题之一，是以我并没有再说什么，只是点了点头。<p>　　张老头道：“那只不过是时间观念的不同，在他来的地方、时间和地球上是不一样的，在地球人而言，时间已过了三千多年，是猫的寿命的两百倍，但是在他而言，还不到猫的寿命的十分之一。”<p>　　我有点不很明白张老头的这个解释，但是这并不是一个主要的问题，所以我也没有再继续问下去，只是先将他的说法囫囵吞枣地接受了下来。<p>　　然后，我道：“奇怪得很，他来了之后，误投猫身，变成了一头猫，那么，难道他所在的地方，没有继续有别的人，用同一方式到地球来？”<p>　　我的这个问题，在这一连串怪诞莫名的事情之中，实在是平淡之极，毫不出奇的一个问题。<p>　　可是，我这个问题才一出口，张老头的反应，却异乎寻常。<p>　　首先，他的脸色变得极其苍白，身子也震动了一下。看来，他是勉力要镇定自己，但是他却显然做得并不成功，因为他的手在不断发抖。<p>　　他过了很久，才回答我这个问题，在开始的时候，他的言词很支吾闪烁，也很不连贯，以致我根本听不懂他在解释什么。<p>　　在他讲了很久之后，我才明白，他首先说的那些话，并不是直接在回答我的问题，而只是在向我说明，他也曾向那头影黑猫问过同样的问题。<p>　　其实，他是不必要向我作这样说明的，因为他所知有关那头大黑猫的事，当然是从那头大黑猫那里得来的，不然，他怎么会知道？<p>　　是以我觉得他的态度很奇怪，我向白素望了一眼，白素显然有同感，她正紧蹙着双眉，看来除了疑惑之外，还在思索着什么。<p>　　我欠了欠身子，张老头才道：“我开始的时候已经说过，他到地球来的时候，对于地球的情形，还不是完全了解，不然，他也不致于误投猫身了，在他们的地方，他远征地球的行动，是被当作一项冒险行动来看待的，他一去之后，音讯全无，自然也没有了第二次的冒险。”<p>　　张老头讲到这里，略顿了一顿，才又补充道：“而且，由于时间观念的不同，他来到地球，在他们的地方而言，并没有过了多久，他们那里的人，可能还未曾发觉他已经出了事。”<p>　　这种说法，倒是可以解释我心中的疑问的。<p>　　我又道：“你是不是知道，他误投猫身之后，对他智力的减低，到达什么严重的程度？”<p>　　张老头叹了一声：“在开始的几百年，我说的是地球上的时间，他完全变成了一头猫，那情形真是糟透了。后来，才渐渐好了些，一直到一千多年之后，才稍为有一点进展，他曾想利用猫的力量来做一些事，但立时遭到了人类的反击。卫先生，你自然知道，有一个时期，猫被人和巫术连系在一起，几乎所有的猫都被捉来打死、烧死的事。”<p>　　我点头道：“是的，那是猫的黑暗时期，尤其是在欧洲，历史学家一直弄不明白，何以一种一直受人宠爱的动物，忽然之间，会使人如此痛恨，几乎要将它们完全灭种！”<p>　　张老头道：“那时候，它在欧洲！”<p>　　我望着那头大黑猫，不禁也苦笑了起来。不论讲给哪一个历史学家听，说中古时期，人突然开始憎恨猫，将猫和邪术连在一起，全然是因为其中有一头猫，在联合其它的猫和人作对的缘故，是决不会有人相信的。<p>　　张老头又道：“他遭到了失败之后，知道在地球上，由于猫和人的智力，相去实在太远，他无能为力，所以他离开了欧洲，到了亚洲，以后，又过了好久，在人对猫的恶劣印象淡薄之后，情形又好转了。”<p>　　白素一直在静静听着的，这时才问道：“它当时做了一些什么？”<p>　　张老头像是不怎么愿意说，他的嘴唇掀动了一下，然后才很勉强地道：“它的确害了一些人，它用它渐渐恢复了的智慧，去影响人的思想活动，那和催眠术有点相仿，被害人自然是‘中了邪’，可是那没有用，完全不能将猫和人的地位掉转。”<p>　　我深深地吸一口气，才道：“看来，那时的人，并没有冤枉猫，猫的确是和邪术有关的。”<p>　　张老头道：“那已经是过去的事了。”<p>　　白素又问道：“张老先生，你认识这头猫，已经有多久了？”<p>　　张老头对这个问题，多少又有点震动，他道：“我是自小就认识他的，或许是他感到，如果他不和人有沟通的话，他永远没有机会改善他的处境，所以他找到了一个小孩子作朋友，那小孩子就是我，那时，他的智力至少已恢复了一成——那已经比地球人聪明，进步得多了，我和他在一起几十年，所以我们之间，已完全可以交换相互间的思想了。”<p>　　我和白素都没有说话，因为在那样的情形下，我们实在不知该说些什么才好。<p>　　我们沉默着，张老头又徐徐地道：“自从我可以明白他的意思之后，我就知道，他唯一希冀的，就是回去，回到他原来的地方去！”<p>　　我扬了扬眉：“当然他不是想带着猫的身体回去，那是不可能的，是不是？”<p>　　张老头沉默了片刻，才道：“是，那是不可能的，他必需以来的时候的同一方式，脱离猫的身体离去。”<p>　　白素道：“你一直在帮助他，但是，你们，也一直没有成功！”<p>　　张老头难过地搓着手：“是的，我们没有成功，我们已经知道如何才可以回去，但是，有许多困难，我们无法克服。”<p>　　我有点吃惊，因为根据张老头的说法，他和那头猫，一直在进行着一项工作，这项工作的目的，是要使那头猫的“灵魂”和身体脱离，使那头猫的“灵魂”能够回到远离地球、不知道多么远的地方去！<p>　　这种工作，是地球上任何科学家，想都未曾想到的事，而他们却一直在做着。<p>　　而且，听张老头的口气，他们在做的这项工作之所以尚未完成，并不是全然没有头绪，而只不过是遭遇到了若干困难而已！<p>　　单就这一点而言，张老头和老黑猫，在思想范畴上，在科学研究上，已经远远地将地球人的科学进展抛在后面了。<p>　　我觉得手心在冒汗，忍不住问道：“你们用什么方法，在展开这种工作？”<p>　　张老头有点不安，他好像在规避我这个问题，又像是在为他自己推卸责任，他道：“一切方法全是由他提供的，我只不过动手做而已。”<p>　　听到了“动手做”，我心中又不禁陡地一动，立时问道：“张先生，你在你的住所之中，不断敲打，就是在‘做’这项工作？”<p>　　张老头显得更不安，他不断在椅子中扭着身子，然后才道：“是。”<p>　　我立时又道：“有一件事，你或许还不知道，要请你原谅，有一次，我曾偷进你的住所，打开了一只大箱子，看到那大箱子中，有一只盘子，八角形，一半钉着许多小钉子，你在做的，就是这个东西？”<p>　　我一面说，一面用手比划着我所看到过的那个八角形盘子的形状和大小。<p>　　张老头显得更不安了，但是不多久，他像是下定了最大的决心一样，挺了挺身子，道：“是！”<p>　　我不禁笑了起来，张老头刚才讲了那么多，他所说的话，虽然荒诞，但是我是一直相信宇宙间是任何事情都可以发生的，所以也还可以接受，但是，他说那只八角形的、有一半钉满了小钉子的盘子，可以使那只猫回到原来的地方去，我也忍不住笑了出来，那实在是太儿戏了，不可能的事！<p>　　我一面笑着，一面道：“张先生，那是一只什么魔术盘子？上面钉着一些钉子，有什么用？它看来像是小孩子的玩具，怎可以完成你所说的，如此复杂得难以想像的一件事情？”<p>　　张老头摇着头：“卫先生，请恕我不客气地说一句，别说是你，就是将全世界所有第一流的科学家集中起来，也不会明白的，因为地球上的科学知识实在太低，低到了无法理解这个装置的复杂性的程度。”<p>　　我听得他那样说法，自然大不服气，但是不等我再开口，张老头又道：“举一个例子来说，手电筒，那是何等简单的东西，但是手电筒如果在一千年之前出现，那时候，集中全世界的智者来研究，他们能够明白手电筒是为什么会发光的原理么？”<p>　　我将所要说的话咽了下去。因为想到人类在几百年之前，甚至还不知道手电筒那样简单的东西，而感到有点惭愧。<p>　　张老头举的这个例子，有着未可辩驳的力量，当时的人，虽然幼稚到不知道有手电筒，但当时，他们也是自以为已经知道了许多东西，是万物之灵。<p>　　现在，我们也自以为知道了许多东西，可是事实上，可能有在若干年后，简单得如同手电筒一样的东西，但是在现在说来，还是一个谜！<p>　　我不再反驳张老头的话了，张老头道：“你看到的那东西——你将之称为钉了很多小钉子的盘子，其实，那些细小的附着物，不是钉子。”<p>　　我道：“是什么？”<p>　　张老头摊了摊手：“我说不出来，说出来了，你也不明白，就像你对一千年之前的人，说及手电筒他也不明白一样，那全然不是你们知识范畴内的事！”<p>　　我有点气愤，道：“是你的知识范围内的事？”<p>　　张老头震动了一下，我那样说，只不过是一种负气的说法而已，看张老头的情形，像是因为我的话，而受到了什么伤害。<p>　　在好几次同样的震动之中，我也发现，张老头对于提到了他目己，总有一种异样的敏感，不像是提到那头大黑猫时，侃侃而谈。<p>　　这时候，他又有点含糊不凊地道：“当然，我……和所有的地球人是一样的，这……只不过是……他传授给我的知识而已。”<p>　　白素突然又问了一句：“你和他如何交谈，用猫的语言？”<p>　　张老头道：“不，他影响我，他用他的思想，直接和我的思想交流。”<p>　　白素立时道：“他能够和你直接用思想交流，为什么和别人不能？”<p>　　我也感到这个问题，十分严重，是以望着张老头，要看他如何回答，和以前几次一样，问题一到了和他自己有关之际，张老头就有点坐立不安起来。<p>　　他勉强笑着：“是那样的，我和他在一起，实在太久了，有……好几十年了。”<p>　　我没有再追问下去，白素也没有，因为这个解释，多少是令人满意的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_13'>第三十九卷 老猫 第十一章 要用大量电能</b><p>");

document.write ('　　我又道：“那个盘子究竟是什么，就算我不明白的话，你总也可以约略说一说！”<p>　　张老头想了一想，才道：“那是一种装置，通过一种还未被地球上人类发现的能量而发生作用，可以使得一种特殊的电波，回复原状，或者说，和猫脑组织的电波活动分离。”<p>　　张老头一面说，一面望着我。我本来对他说的话，还多少有点不服气的，但这时，我无话可说了。<p>　　因为他所说的一切，我确然是完全不懂。<p>　　张老头一定是竭力要使我明白，我可以听得出在若干地方，他使用了代名词，但是结果，我还是只得到一点概念而已。<p>　　客厅中又静了下来，张老头叹了一声：“我需要很多钱，以及很多曲折，才能买到我所需要的一点东西，有的东西，是我们自己找到的，我们还少了一些东西，这就是困难的所在。”<p>　　白素诚恳地道：“我们能尽什么力？”<p>　　张老头又搓着手：“是的，如果你们肯的话，我们需要帮助，这便是我来看你们，和你们讲出这许多一直不为人知道的秘密的原因。”<p>　　我道：“我们能给你什么帮助？看来，我们什么也帮不了！”<p>　　张老头的神情很焦急：“如果你愿意，你是可以做得到的，卫先生，我们需要用高压电能来冲击这个装置中的某一部份，这种高压电能，只有有数的地区才有，你能帮我们？”<p>　　我苦笑道：“那我真是无能为力了，我又不是一个庞大的发电站的主持人！”<p>　　张老头立时道：“可是你有亲戚是！”<p>　　他一面说，一面向白素望去，在那一刹那间，我整个人几乎跳了起来。<p>　　白素的弟弟，在某地主持一个相当庞大的工业机构，在那个工业机构之中，有一个附属的强大的发电站，张老头竟连这一点都知道，由此可知，他对我的了解，远在我对他的了解之上！<p>　　而且，我以前也太小看他了，我以为他是一个穷途潦倒的人而已，然而现在看来，显然不是！<p>　　白素也现出惊讶的神色来，张老头低下头道：“请原谅，我是在找寻那种电压的来源时，无意间发现白先生和你们之间的关系的。”<p>　　我冷笑了一声：“你的调查工作做得真不错。”<p>　　张老头道：“如果肯帮助我，那么，我还有一些很好的东西，可以作报酬。”<p>　　我大声道：“是什么？又是宋瓷花瓶？”<p>　　张老头道：“比那对花瓶更好，有好几部宋版书，还有画，我可以全部给你们，这些东西的价值相当高！”<p>　　我忍不住生气：“在给了我之后，好让它再去破坏么？”<p>　　张老头叹了一声，道：“他去毁坏了那对花瓶，是因为他很喜欢那对花瓶，不甘心落到旁人手中的缘故，而我又因为需要钱，不得不出卖它们！”<p>　　我紧追着问道：“这些价值连城的古董，你是从何处得来的？”<p>　　张老头被我急速的问话，问得有一点不知如何招架才好的感觉，他道：“我……卫先生，请你让我保持一点秘密好不好……虽然，我迟早会告诉你的！”<p>　　他那种狼狈的样子，多少使人感到可怜！<p>　　我知道，好心肠的白素，一定会给他打动心了。果然，白素已在问道：“你如何使用高压电？如果不是太困难的话，我想可以做得到！”<p>　　张老头道：“很困难，要那个发电组合，完全归我使用七天。”<p>　　我“哈哈”笑了起来，那是不可能的事，张老头那样说，等于是要那个工业组织，停工七天，这样庞大的工业组织的七天停工，损失将以千万美金计，不论他有多少古董，都难以补偿。<p>　　我一面笑着，张老头只是瞪大了眼望着我，在他的脸上，现出十分焦切的神情来。<p>　　白素也望着我，她的脸上，有不以为然的神色。我知道她最不喜欢在人家有危急事情的时候去嘲弄人，她显然是不赞成我在如今这样的情形下放声大笑。<p>　　是以我止住了笑声，一面摇着头，道：“不可能，一个联合性的工业组织，因为电力供应中断七天，所受到的损失，是无可估计的。”<p>　　张老头叹了一口气，他的神情极其沮丧，但是不论他是多么热切地希望得到使用发电组合七天的权利，他也不能不同意我的话。<p>　　他喃喃地道：“我也知道那很难，我来见你们，只不过是抱着万一的希望而已。”<p>　　我明白，张老头要是一直抱着这样的希望，唯一的结果就是更加失望，所以我不得不向他泼冷水：“不是万一的希望，简直是没有希望！”<p>　　张老头长叹了一声，一声也不再出，低着头，望着那头大黑猫，那头大黑猫抬起了头望着他。<p>　　由于一直只是和张老头在交谈，是以我的注意力，并不在那头老黑猫的身子，直到此际，我才向那头老黑猫望了过去。<p>　　真的，一点也不假，我在那头老黑猫的双眼之中，看到了一股极其深切的悲哀。<p>　　猫的眼睛之中，本来是不会有这种神色的，但是我已经知道，这头猫，其实并不是猫，猫的生命早已结束了，代替猫的生命的，是来自外太空的一种不可知的生命，这种不可知的生命，顶替了猫的躯壳在生活着。<p>　　如今，这种不可知的生命，亟图摆脱猫的躯壳，可是却在所不能。<p>　　它自然自始至终，听得懂我们的谈话，也一定听到了我刚才对张老头所说的话，它自然也知道，它没有希望摆脱猫的躯壳，它只能继续在地球上做猫，而无法回到它原来的地方去。<p>　　虽然这头老黑猫是如此之可恶，给了我那么多的困扰，而且，它来到地球的目的是侵略，可是这时，当我看到它双眼之中那种可哀的神采之际，我也不禁有点同情它，我望着它：“真对不起，我想，我们不能给你以任何帮助！”<p>　　那头老黑猫的背，缓缓地弓了起来，但是它随即恢复了常态，发出一阵咕咕声来。<p>　　张老头在这时，抬起头来，他和那头老黑猫的感情，一定十分之深切，因为这时，在他脸上所显露出来的那种悲哀的神情，较老猫眼中悲哀的祌色尤甚。<p>　　他抬起头来之后，又呆呆地坐了片刻，在这时，我们谁也不说话。<p>　　然后，张老头才站了起来，道：“对不起，打扰了你们，我也该走了！”<p>　　我们既然没有力量可以帮助那头老猫，自然也没有理由再留着张老头了，我只好勉强地笑了一下，道：“真对不起，真的。”<p>　　张老头痛苦地摇着头：“在如今这样的情形下，我只要求你们一件事！”<p>　　我和白素异口同声地道：“只管说，只要我们能力所及，一定答应你。”<p>　　张老头现出了一丝苦笑：“那太容易了，我的要求是：请你们将刚才所听到的一切，只当是一个荒诞的故事，千万别放在心上，也不要对任何人提起。”<p>　　我和白素互望了一眼：“你可以放心，我们决不对任何人说。”<p>　　张老头道：“那就真的谢谢你们了！”<p>　　在那一刹那间，我的心中，又突然产生了一种十分奇异的感觉，我感到张老头和那头猫之间的关系，绝不像是一个人和一头猫之间的关系。<p>　　从他们这时的情形看来，他们之间的感情，是超越了人和猫的界限的。<p>　　那使我联想起许多中外的童话和神话，类如一双爱侣，其中的一个，忽然因为魔法而变成了异物，另一个痛苦欲绝，要使他复原。<p>　　很多传说和神话中，有类似的故事，西洋童话中的“青蛙王子”和“白鹅公主”，更是谁都知道的。<p>　　中国传说中这一类的故事也很多，在中国的小说之中，最凄惋动人、怪诞离奇的，要算是还珠楼主的一部小说，在那部小说之中，一双爱侣的女方，竟变成了一只可怖的大蜘蛛，而附在男方的胸前。<p>　　张老头抱着猫，向门口走去，由于我的脑中，忽然有了这种念头，是以我竟呆立着，并没有送他。只让白素一个人，送到了门口，打开了门。<p>　　到了门口，张老头才又道：“我想我们以后，也不会再见面了。”<p>　　我苦笑着，无话可说，白素道：“张老先生，除了这个办法，没有别的办法了么？”<p>　　张老头摇着头：“没有了，我需要大量的电力，这种电力，只有一个大发电站才能供应，除了向你们请求之外，别无他法。”<p>　　我也走到了门口：“可是事实上，那是做不到的事情。”<p>　　张老头点着头道：“我明白！”<p>　　他低下了头，又呆立了一会，向外走去。可是他才走出了一步，白素突然叫了起来，道：“请你等一等，我想不是完全没有办法！”<p>　　我、张老头，连那头老猫在内，一起都望着白素，现出惊愕的神色来。<p>　　我也自以为是一个有办法的人，当张老头提出他的要求之后，我也想过了不少办法，可是要一个庞大的工业组合停工七天，让张老头可以在这七天之中，使用这个工业组合发电部门的全部电力，那实在是不可能的事。<p>　　可是，白素却说她有办法，她有什么办法？<p>　　当我们全向她望去的时候，白素却没有说出她的办法来，她只是道：“让我去试一试，或许可以成功，当然，成功的希望相当微，而且可能须要相当的时日。”<p>　　听白素的说法，好像事情又有了希望，张老头紧张得口唇在发着抖：“那不要紧，时间是不成问题的，我们可以等。”<p>　　白素道：“那就好了，希望你给我一个联络的地址，一有了成功的可能，我好和你联络。”<p>　　张老头犹豫着，并没有立即回答，白素又道：“你怕什么？我们已经知道了一切，而且，我们决计不会来骚扰你的。”<p>　　张老头又犹豫了半分钟之久，才道：“好的。”<p>　　接着，他便说出了一个地址，那果然是郊外的一处所在，我曾听他和那头老猫说过，他们要搬到郊外去的。<p>　　我仍然不知道白素有什么办法，但是有一点，我却不得不提醒白素，我道：“张先生，现在你不会因为骚扰邻居而搬家了吧？”<p>　　张老头苦笑着，道：“我想不会了，虽然我仍然因为工作而不断发出声响来，但是我现在住的地方很好，五十呎之内没有别的屋子。”<p>　　我点头道：“很好，如果你又要搬家时，请通知我们一声。”<p>　　张老头叹了一声，我忽然又想起了一件事，道：“张先生，有一次你搬家，留下了一副血淋淋的猫的内脏，那是怎么一回事？”<p>　　张老头苦笑着：“我们一直在研究猫的身体结构，经常解剖猫，想寻出究竟有没有别的方法，可以使猫的脑电波活动分离，但一直没有结果，那一次，是我不小心留下来的。”<p>　　我道：“如果以后我们真能帮助你，那么你应该感谢那次不小心了，因为如果不是那次不小心，我根本不会知道有这件事！”<p>　　张老头用疑惑的眼光望着我，我因为自己无法给他帮助，是以心中很表示歉疚，也很想和他多说一些话，是以便将我在杰美那里听到了有关他的事的经过，和他说了一遍。<p>　　张老头默默地听着，并没有什么特别的反应，显然他由于心中的愁苦，除了苦笑之外，没有别的表示了。<p>　　我讲完之后，他又叹了一声，抱着那头猫，缓缓地向外踱了开去。<p>　　直到他转开了街角，我们已经看不见他了，才退了回来，到了屋子之中，白素关上了门，轻轻地道：“真可怜，那头猫。”<p>　　我道：“你应该说这个人真可怜，他一心想到地球来有所作为，但是结果却变成了一头猫，在他来讲，三千年的时间虽然只不过是一个很短的时间，但是那总不是好受的事情。”<p>　　白素道：“岂止不好受，简直是痛苦之极了，尤其是现在，当它的智力可以发挥的时候，它竟是一头猫，唉，真是难以想像。”<p>　　我望着白素：“现在要靠你了，你有什么办法？”<p>　　白素呆呆地想了一会：“我的办法，我现在不能讲给你听。”<p>　　他一面说，一面发出了神秘的笑容来。<p>　　我们夫妻之间，一向是很少有秘密的，但是，当白素表示她要保留一点秘密的时候，我也不会反对，而且，我心中在想，这件事，她事实上根本想不出任何办法来，她那样说，可能只是掩饰而已。<p>　　所以，当时我只是笑了笑，并没有再追问下去。<p>　　第二天，我醒来时，她已经出去了，一直到中午才回来，道：“我已经办好了旅行手续！”<p>　　我觉得十分讶异：“旅行？你准备到什么地方去？不和我一起？”<p>　　白素道：“我单独去，我想去看看我弟弟！”<p>　　我笑了起来：“你还是想帮助那头老猫？”<p>　　白素道：“我要先去看看，有没有这个可能。”<p>　　我觉得我有责任提醒白素，告诉她，她的任何努力都是白费的，当然，我要用较为缓和的口气，婉转地将情形告诉她。<p>　　是以，我想了一想，才道：“白素，你要明白，别说叫一个大的工业组合停止工作七天，就算是七分钟，也做不到。”<p>　　白素眨着眼：“我知道。”<p>　　我又道：“而且，这不是任何金钱所能补偿的事，一个工业组合，并不是独立生存的，它必然和其他许多机构发生联系，譬如说，限期要交出来的产品，如果交不出来，就会影响别的工厂的工作，这可以说是一个和全世界都有株连的事情。”<p>　　白素微笑着：“我自然全明白。”<p>　　我笑着：“那么，你的旅行计划，是不是可以取消了？”<p>　　白素却立即回答了我：“不，我还是要去，让我去试一试，好不？”<p>　　她仍然没有说出用什么方法去解决这个问题，而我的责任既然尽到了，她一定要去，我自然也没有理由反对，就让她去一次吧！<p>　　所以，我点头道：“好，你什么时候动身？”<p>　　白素的回答很简单：“明天。”<p>　　第二天，我送白素上了飞机，刚好有一个大人物也离开，杰美在机场负责保卫任务，我在要离开机场的时候，遇到了他。<p>　　他第一句话就问我道：“你这几天在忙什么？那只猫怎样了？”<p>　　我道：“没有什么，那只猫——其实也没有什么特别，只不过是一头普通的老黑猫而已！”<p>　　杰美现出的神情，像是一个刚打倒了对手，获得了胜利的拳师一样，他“呵呵”地笑着，道：“这一次，你也不能在一件平凡的事中，发掘出什么新奇的故事来了吧！”<p>　　我冷冷地望着他，如果不是为了遵守张老头的诺言和照顾杰美的自尊心的话，“蠢猪”两字，已经要骂出口来了！<p>　　但当时我只是冷然道：“或许是！”<p>　　我没有再理睬他，转身就走。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_14'>第三十九卷 老猫 第十二章 张老头的来历</b><p>");

document.write ('　　白素走了之后，屋中冷清了许多，也更使人耽不住，我一连几天，都在外面，我曾想去拜访一下张老头，再和他谈一谈，但是我却打消了这个念头，因为我们曾答应过不去打扰他的。<p>　　我除了每天和白素通一个长途电话之外，对于这件事来说，可以说是没有什么进展。<p>　　如果要说再和这件事有关的活动，那么，就是我曾到老陈那里，看过老布。<p>　　老布已然完全康复了，这一次重伤，使它瘦了不少，但是老陈眉飞色舞地告诉我，老布的胃口极好，可以一次吃尽五磅上好的牛肉（老陈几乎没有用神户牛柳来喂他的宝贝狗）。而事实上，老布虽然瘦，依然一样威猛，谁都可以看得出它是一头好狗。<p>　　当我和老陈告别之后，我想到那些狗，甚至只是接近了那头猫，还未曾看到那头猫之前，便已有异常的反应。<p>　　由此可知，动物对于一种微弱电波，有着异常敏锐的反应，它们一接近那头大黑猫，就可以知道那头大黑猫不是普通的猫了！<p>　　而人类说是万物之灵，但在这一方面的能力，却几乎等于零。<p>　　每当晚上，我和白素通长途电话之际，总要问她一句事情有没有进展，白素的回答照例是“没有”。<p>　　一直到近二十天之后，白素的回答有改变了，她道：“有点进展了！”<p>　　我略呆了一呆，“没有进展”，这可以说是意料之中，当然的回答。<p>　　但是现在，白素却说“有点进展了”。<p>　　那是什么意思，这样的事，怎可能说“有点进展了”？我忙道：“你用什么方法进行，现在，你可以告诉我了么？”<p>　　我这个，也不是新问题了。对这个老问题的答案，白素也有了改变，她道：“还不能，可是我却能告诉你，究竟为什么不能在事先告诉你！”<p>　　我忙道：“为什么？”<p>　　白素笑了起来：“因为告诉了你的话，你是一定会反对的！”<p>　　我呆了一呆，才道：“天，希望你不是在用什么犯法的手段！”<p>　　白素不住地笑着：“放心，绝对合法！”<p>　　我仍然不知道白素在用什么方法，当晚，我又仔细设想了几十个可能，也想不出白素有什么办法，可以令得张老头的愿望得到实现。<p>　　自那次接到电话之后，又过了几天，一天中午，电话铃声大作，我拿起电话来，竟听到了白素的声音，那是一次额外的电话，我意料到一定有什么重要的事情发生了！<p>　　果然，白素的声音十分急促：“快通知张老头，他必须在后天脕上六时之前，到达我这里！”<p>　　我吓了一跳：“为什么？”<p>　　白素道：“你这还不明白？只要他准时到，他就可以利用他所需要的电力。”<p>　　我更吃了一惊：“你，你用什么办法，使得张老头的愿望可以实现？我不相信你能够说服工业组合的董事会停工七天。”<p>　　白素道：“当然，他们要停止工作七秒钟都不肯，根本没有商量余地——”<p>　　我打断了她的话头：“那么，你——”<p>　　白素道：“你怎么一点也不留心时事？这个工业组织的几个工会，已经决定大罢工了，大罢工在后日下午开始，一连七天，时间刚好够张老头用，全体六千多工人，全部参加，在这七天之中，所有的机构之中，只不过用点照明的电力而已。”<p>　　我拿着电话听筒，呆了好一会，令得白素以为我出了什么事，不住地“喂”、“喂”地问着。<p>　　我呆了足有一分钟之久，才道：“老天，这场工潮，不是你煽动出来的吧！”<p>　　白素像是知道我会有此一问一样，她的答案，也显然是早已准备好的。<p>　　她道：“你平时太少看有关工人运动的书籍了，如果你看的话，你就会知道，好几个著名的工运专家，都有同样的理论，他们说，不论是大小工潮，决无法煽动得起来的，所有的工潮，全是因为种种内在的原因而自己爆发的。正像你不能制造一场火山爆发，但是世界各地，却不断有火山爆发一样！”<p>　　我大声嚷叫道：“坦白地说，你在这些日子来，究竟扮演了什么角色？”<p>　　白素笑道：“别生气，我只不过参加了当地妇女组织的活动，告诉工人的眷属，她们丈夫的工作，实在应该获得更好的待遇，她们家中的电视机，应该换上彩色接收的，她们家里的墙纸应该重裱了，名贵的皮草，也不再是贵妇专享的东西了，如此而已！”<p>　　我哎了一声：“你闯了一个大祸，为了一只猫，你竟……成了一场工潮的帮凶，你可知道，那会造成多大的损失？”<p>　　白素道：“工潮不因我而生，它是迟早要发生的，罢工的决定，是十分钟前工会联合会表决决定的，我甚至未曾参加这次会议！”<p>　　我苦笑道：“好了，好了！”<p>　　白素显得很兴奋，道：“我调查得很清楚，发电组合的工作，完全自动化，只要两个人就可以完成发电过程，用气体作原料，我和气体供应的部门联络好了，他们听说罢工，正在发愁，我去和他们一说，罢工期内。照样要原料供应，他们高兴得不得了，你看，我也不是专做破坏工作的！”<p>　　我喃喃地道：“太可怕了，和你做了那么多年夫妻，竟然还不知你有那样的能力！”<p>　　白素笑得十分得意：“亲爱的，快去找张老头吧，别浪费时间了！”<p>　　我无可奈何地问道：“要我和他一起来么？”<p>　　白素道：“不必了，我这电话，是在机场打的，飞机快起飞了！”<p>　　我总算又高兴了起来：“你回来了？”<p>　　白素道：“是，我已和弟弟讲好，他和张老头两人，己足可以完成这件事，我再留在这里，也没有别的用处，而且我们也分别得太久了！”<p>　　我忙道：“是的，我来接机，我就去找张老头！”<p>　　放下了电话，我立时驾车离家。<p>　　当然，在若干时日之后，我才知道，白素之急于回来，是因为她在那地方的一连串的活动，已被当地警方，当作了“不受欢迎的人物”，促请她离境的。也当然，事后我络续知道，白素的“连串活动”，包括在数十工人大会上慷慨激昂的演说在内，白素实在做得太过份了，难怪在事先，她要瞒着我。<p>　　如果我在事先知道了她的计划，我自然会加以反对，几乎没有商量的余地。<p>　　但是这时我想一想，也不得不承认白素的聪明过人，几千个工人一起停工，工厂的一切活动，有什么办法不随之一起停顿？这真正是釜底抽薪之计！<p>　　车子到了张老头所住的那间小石屋之前，才来到了门口，我就听到了一阵敲打声。<p>　　我大声叫了几下，那头大黑猫，首先从屋子之中，窜了出来。<p>　　接着，张老头探头出来，我忙道：“有好消息，你的愿望可以实现了！”<p>　　张老头的脸上，现出不可信的神色来，一时之间，他几乎呆住了，不知怎么才好。<p>　　我道：“你难道不让我进来么？”<p>　　张老头这才打开了门，让我走了进去。<p>　　石屋中的陈设，仍然很简单，我看到那只八角形的盘子，放在屋中央，地上还有不少工具，那盘子上，钉着的“小钉子”似乎更多了一些。<p>　　我望着那八角形的盘子，张老头在我的身边搓着手：“现在真是万事齐备，只欠东风了。”<p>　　我拍了拍他的肩头：“东风也有了，庞大的发电组织所产生的电量，可以供你使用一星期，但是——”<p>　　当我再次说明张老头可以得到他所需要的大量电能之际，张老头大概也知道我不是在开他的玩笑了，是以他现出高兴之极的神色来，连那只大黑猫，也突然之间，叫了起来，扑到了他的怀中。<p>　　可是，当我忽然又说出了“但是”两字之后，张老头又现出十分吃惊的神色来，显然他是怕事情又会有什么不利于他的变化。<p>　　他发怔似的望着我，我指了指那只老黑猫，续道：“但是，我不知道，将它送回去这件事，是不是对，它是一个侵略者……它来自一个比地球进步了不知多少年的另一星体，而且，它在地球上住了那么多年，将地球上的一切，可以说了解得再透彻也没有了，如果它回去之后，再发动一次大规模的侵略，地球上的人类，是根本一点抵抗的余地都没有。”<p>　　我在来的时候，已经将这个问题，反覆考虑了好几遍。这是一个十分严重的问题，而当我将这个问题说出来之后，我更感到这个问题的严重性，是以我的口气愈来愈严重，神情也越来越沉重。<p>　　张老头听了我的话，现出很惶恐的神色来，他先俯下身，将老黑猫放到了地上，老黑猫倚在他的脚旁不走，看来好像也很紧张，因为它身上的毛，在渐渐地竖起来，猫一到心情紧张的时候，总是那样子的。<p>　　张老头摊着手，以一种听来十分诚恳的语气道：“卫先生，现在我不能向你说为什么你所担忧的情形，绝不会发生，但是你一定会明白，我不是骗你，我会向你说明的，在若干天之后。”<p>　　我立时追问道：“为什么要在若干时日之后？”<p>　　张老头道：“我有我的为难之处，我请你帮那么大的忙，本来是不应该再有什么事隐瞒你的，但是，我实在有我的为难之处！”<p>　　张老头说得十分恳切，而且，他那种神态，也确实使人同情。<p>　　我望了他片刻，又指了指那头大黑猫：“是它不让你说出来？怕说出来了之后，会影响它回去？”<p>　　张老头神情痛苦地摇着头：“也不单是如此，总之，你会明白，不用很久，我一定会详细和你说明。”<p>　　我吸了一口气：“你要知道，我的担忧并不是没有理由的，而在我的担忧，没有什么切实保证之前，你要求我们这样责任重大的承担，这不是太过份一些了么？”<p>　　张老头也明知我讲的话十分有道理，而他看样子也的确有难言之隐，是以他只是唉声叹气，并不再作什么解释。<p>　　我知道，我的话对张老头的压力已经十分大，可是张老头仍然不肯说，这证明我不论再说些什么，他总是不肯说的了。<p>　　我们之间，在维持了几分钟的静默之后，张老头先开口：“卫先生，如果你真的不相信我，我也没有别的办法了！”<p>　　我又望了他一会：“好，我相信你，我认识的人多，带你去办手续会快一点，不过，你要带着一只猫远行，可能会不方便。”<p>　　张老头忙道：“那倒不要紧，我有办法，令得我和它一起到达目的地的，你已经帮了我的大忙，我不能再要你操心了！”<p>　　我长长地叹了一口气，因为我根本不能确定我自己那样做是不是对！<p>　　但是一切都已在进行，白素甚至去鼓动了一场大罢工，事情已经到了这一地步，自然不能就此算数，只好帮忙帮到底了！<p>　　而且，我也看出，张老头决不是一个狡猾骗人的人，他一定还有很多虽言之隐，我也相信，这些难言之隐，当他将那头猫送回去之后，他一定会对我讲明白的。<p>　　所以，我在长叹一声之后：“我们要争取时间，你现在就应该跟我去办手续了！”<p>　　张老头看到事情已经有了决定，他如释重负地松了一口气：“等一等，我答应送给你的东西，现在我就拿来给你！”<p>　　他不等我有反应，就走进了房间中，推出了一只木箱来，那木箱，就是我第一次到他家中的时候，看到的那只大木箱。<p>　　当时，我揭开箱盖，只看到那只八角形的盘子，在盘子下面，是一块木板，隔着箱子的下半部，也不知道箱子的下半部放了些什么东西。<p>　　现在，他将箱子推了出来，打开箱盖，又将那块木板，掀了开来，我探头望去，只见箱子中，有大约十几部书，还有七八卷画，我顺手拿起了一本来，就不禁吃了一惊，我虽然对这一类的古董，算不上是内行，可是也看得出，那是真正的宋版书。<p>　　宋版书的价值是无可估计的，而在这箱子中，有着十几部之多！<p>　　我又抖开了一幅画，那是宋徽宗的一幅“双鹦鹉”，我可以说从来也未曾见过那样的精品，单是这幅画，已经令我呆了半晌。<p>　　张老头看到我很喜欢这些书画，他也显得很高兴：“还不错吧，本来我还有很多，可是近年来，为了生活，都变卖了！”<p>　　张老头的这两句话，不禁引起了我的疑心，因为从他现在这种简单的生活来看，随便卖出去一部书，或是一幅画，就够他一辈子生活了，而他却说“变卖了许多”。<p>　　我立时向他望去，张老头似乎也知道自己的话，多少有点语病，是以他连忙道：“你知道，这种东西，本来并不值钱，后来才渐渐值钱的。”<p>　　我又呆了一呆，这句话，更使人莫名其妙了，什么叫“本来并不值钱”，宋版书和宋瓷，什么时候不值钱了？<p>　　但当时，我只是想了一想，并没有再追问下去，我只是道：“你以后还要生活，如果你将这些东西全送给了我，你以后的生活怎么办？”<p>　　张老头道：“我会有办法的，你一定要接受，不然，我不知道怎样表示对你的谢意。”<p>　　张老头的那一箱书画，价值无法估计。人总是贪心的，我自然也不例外，要我拒绝，我甚至没有这个勇气，但是我的心中，却已经有了决定，这一箱东西，我至多保存一年，然后，将它们捐给博物馆。<p>　　当然，我会捐给那个工业组合所在地的博物馆，因为那七天的大罢工，必然会对该地造成极大的损失，虽然照白素的说法，没有一个人能够制造一股工潮，就像是没有人可以使一座火山爆发一样，但是白素到了那里，为了要取得使用庞大电能的机会，多少起了推波助澜作用，那么，将这一箱珍贵的艺术品捐给当地的博物馆作补偿，自属合理。<p>　　我和张老头合力将箱子抬出去，放上我的车子，然后，我利用了人事关系，和他去办手续，第二大一早，他就带着猫走了。<p>　　而当天下午，白素就回来，她下机之后，见到了我，第一句话就道：“不许再将大罢工的责任，推在我的身上，我没有那么大的本领！”<p>　　我只好苦笑道：“你本领已经够大了！”<p>　　白素白了我一眼，大有不再睬我的意思。我们一起回到了家中，客厅仍然很凌乱，我将和张老头见面的经过，向她说了一遍，然后，我们一起欣赏着那些精品。<p>　　第二天，报纸上就有了大罢工的消息，看到了这种消息，我只好苦笑，我也不和白素提起。<p>　　日子一天天过去，我和白素之间，几乎没有再提起张老头的事。<p>　　一直到了第八天早上，白素一面看报纸，一面对我道：“罢工结束了！”<p>　　我正在喝咖啡，望着咖啡杯：“张老头不知怎么样，他成功了没有？”<p>　　白素摊了摊手：“不论怎样，我们总算已对一个可怜的人尽了力了！”<p>　　我苦笑着：“你说可怜的人，是指什么人，张老头，还是那只猫？”<p>　　白素道：“你怎么啦？那不是一只猫，是一个智慧极高的人！”<p>　　对这一点，我们已经没有异议，自然无法再和她辩驳下去。自那一天起，我们就一直在等着张老头的消息，可是张老头却像是突然消失了一样。<p>　　白素和她弟弟通了一个长途电话，据知，张老头在那七天之中，所用去的电量，比他们整个工业组合所用的电还要多。<p>　　张老头是不告而别的，连白素的弟弟，也不知道他到了什么地方。<p>　　又过了三天，邮差来叩门，送来了一只大木箱，约有两尺长，一尺厚，半尺宽，说得难听一点，简直像是一口小棺材。<p>　　当我们打开那只木箱之际，箱中所放的，赫然是那头大黑猫！<p>　　当然，那头大黑猫已经死了，它的毛色看来也不再发光，眼珠是灰白色的，我们将它取了出来，那不是标本，简直已是一块化石！<p>　　我望着白素，白素吁了一口气，道：“成功了，他走了，只留下了一个躯壳，你看，这具臭皮囊多活了三千年，可是生命的意义并不在躯体上。”<p>　　我点了点头：“这倒很有点超脱的味道，留下了躯壳，走了。”<p>　　白素道：“其实，我们每一个人都是那样，不知自何而来，忽然来了，有了生命，但是没有一个人能例外，每一个人，都要离开相伴几十年的躯壳而去，也不知道到什么地方去了！”<p>　　我望了白素半晌，白素说得很正经，而他所说的话，也很难反驳。<p>　　我只好道：“别再想下去了，再想下去，只怕你也要入魔了。”<p>　　白素勉强笑了一下，将那只化石猫，放在一个架子上。我道：“张老头这人，很不是东西，他怎么不再来看我一下？”<p>　　白素叹了一声：“你对于张老头，难道一点也没有怀疑。”<p>　　我吃了一惊：“怀疑？什么意思？”<p>　　白素仍然背对我：“我总觉得张老头的情形，和这只大黑猫是相似的。”<p>　　我直跳了起来：“你详细说说。”<p>　　白素说：“我曾注意到，张老头在说及他和那头猫的时候，有几次不由自主，说出了‘我们’的字眼，但随即亟亟更正。而且，为什么我们不能明白那头猫的思想，他能明白？”<p>　　我道：“那是因为他和猫相处久了！”<p>　　白素转过身来：“多久？”<p>　　我呆住了，白素又道：“他出卖的宋瓷，送给我们的宋书和宋画，那决计不是普通人所有的东西，他怎么会有，你没有好好想一想？”<p>　　我给白素的一连串问题，问得张口结舌。<p>　　过了片刻，我才道：“那么，你的结论是什么？”<p>　　白素缓缓地道：“张老头活在地球上，至少有八百多年，他是宋朝末年来的，是来找那头猫，你明白了么？”<p>　　我只感到全身都起了寒栗，像是气温忽然低了四十多度一样！<p>　　现在，我也明白为什么张老头他所变卖的东西，“原来并不值钱，后来才渐渐值钱”的了，宋版书在宋朝，当然不值什么钱，宋瓷的情形，也是一样！<p>　　我呆望着白素，白素缓缓地道：“我们再也见不到他，他也回去了！”<p>　　我没有话好说，一句话也说不出来，隔了好久好久，我才道：“你是什么时候发现这一点的？”<p>　　白素道：“有一次见到张老头和那只猫，我就发现了，女人对于和感情有关的事，一定比男人敏感，我发觉他和那头猫之间的感情，决不是一个人和一只猫之间的关系，你难道一点未曾想到过？”<p>　　我苦笑了一下，我想到过的，但是我却没有进一步地去想。<p>　　白素道：“或者，我的猜想并不可靠，但是，这至少是一种猜测！”<p>　　我叹了一声，没有再说什么，在这一天中，我只是发怔，什么话也不想说。<p>　　第二天，我们又接到了一封信，拆开那封信，看完，我们又足足有几小时没有说话。<p>　　信是张老头寄来的。<p>　　以下就是张老头的信：“卫先生、卫夫人：很感谢你们的帮助，我们都回去了。他先回去，他就是那头猫，是我最亲密的人，关系类似你们的夫妻，我是来找他的，以你们的时间来说，已经八百多年了，他误投猫身，我则投进了人体，我的情形比较好，可以自由来去，那是因为人的脑组织进步的缘故。我在他走了之后，寄出他留下的猫的躯壳，再写信的，我找了一个很隐蔽的地方，放下我寄居了很久的躯壳——如果被人发现，那将是一具不可思议的干尸。卫先生可记得我的保证，我们不会再来？那是因为，我曾投进人身，不客气地说，地球人太落后了，在我们看来，和猫没有什么分别，我们没有理由，放弃自己的地方到地球来，就像地球人没有理由放弃现在的生活，回到穴居时代一样。再见，再三多谢你们。”<p>　　这就是张老头的信！<p>　　在看完了张老头的信之后，心中一直不舒服了好几天，他们——张老头和老黑猫，那种来到地球的方式，很令人吃惊。<p>　　我可以断定，张老头和那老猫，他们的天性，还算是很和平的，这一点，从张老头来到了地球，并没有作出什么破坏行动可以得到证明，或许他们那个星体上的高级生物生性十分和平。<p>　　但是在整个宇宙中有生物的星体一定有很多，其它星体上的生物，是不是也会以同样的方式来到地球？如果他们来了，而他们的天性又不是那么和平的话，那又会怎样呢？<p>　　这是一个无法继续想下去的问题。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_01'>第四十卷 贝壳 简介</b><p>");

document.write ('　　富豪万良生的太太找小郭，要求他出海寻找幽会中的丈夫。<p>　　小郭在一个小岛旁找到达万良生的游艇“快乐号”，但小岛及游艇都没有人，万良生就此失踪。在小岛上，遗留下来一条绣着“快乐号”标志的毛巾，包着一枚奇形怪状的海螺。<p>　　这海螺名叫“细腰肩棘螺”，属深水螺，生活在一百公尺到两百公尺的深海中，但居然在沙滩上出现，是整个失踪案件最奇异的地方。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_02'>第四十卷 贝壳 序</b><p>");

document.write ('　　撰写《贝壳》这个故事之际，正是狂热地搜集贝壳之时。搜集贝壳的行为，后来到了最高峰，藏品达三千几种，终于忽然之间，兴趣消失，如同一场春梦。这是题外话。这篇小说的主题，是想表现一个人，若是没有了自己，那么，在他身上的一切名和利，都是虚空的，再大的名，再多的利，加起来，也不如自己。<p>　　这话，听起来像是很玄，也不是三言两语，或是一两篇小说所能表达明白，要靠一个人对人生的体验，思索而摸出一种感觉来。<p>　　表达在《贝壳》这个故事中的想法，一直持续着，后来若干年后，又有“以自己为题材”的十个幻想短篇，再度发挥了一下，但也还是不够，以后有机会，还是要再发挥的。<p>　　同样是生命，一个豪富，不如一枚海螺快乐，你相信吗？<p>　　我真的相信。<p>　　卫斯理<p>　　一九八六、九、十二<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_03'>第四十卷 贝壳 第一章 超级巨富的失踪</b><p>");

document.write ('　　贝壳是十分惹人喜爱的东西。古时代，贝壳被用来当作货币（甚至到现在，某些地区的土人部落，仍然是以贝壳作为货币使用）。而在文明社会中，一枚珍贵的贝壳，在贝壳爱好者的心目中，比钻石更有价值。<p>　　贝壳是软体动物在生长过程中逐渐形成的外壳，形状、颜色，千奇百怪，匪夷所思，已发现的，大约有十一万二千多种，是动物学中的一大热门，仅次于昆虫。有许多贝壳，普通得每天都可以看到，有许多贝壳，即使是海洋生物学的权威，也只能在图片中见得到。一个陈列贝壳的展览会，往往能够吸引许多参观者，贝壳的形状实在太奇特美妙，就是主要的原因——在日本，稀有贝壳的展览会，是报纸上重要的新闻之一。<p>　　自然，这个故事，和任何贝壳展览会无关，甚至于和软体动物的研究无关，这只是一个故事。<p>　　天气良好，万里无云，能见度无限，从空中望下来，大海平静得像是一整块蓝色的玉，看来像是固体，而不像是流动的液体。<p>　　一架小型飞机在海上飞行。那种小飞机，通常供人驾来游玩，它飞不高，也不能飞得十分快速，只能坐两个人。<p>　　飞机在海面上来回飞着，任务是在海面上寻找一艘游艇。<p>　　身边那个人，拿着望远镜，向海面上观察着。这个人，就是我所熟悉的小郭——我仍然称呼他为小郭，因为我认识他许多年了，虽然他现在已经是一个鼎鼎大名的私家侦探。<p>　　据小郭事后的回忆，他说，这件事，一开始，就有点很不平常，虽然以后事情的发展，更不平常，但是事情的开始是很突兀的。<p>　　星期日，照例是假期，小郭的侦探事务所中，只留下一个职员，因为他这种职业，是说不定是什么时候有顾客找上门来的。<p>　　事情就发生在星期日的中午，小郭正在赞美他新婚太太烹调出来的美味可口的菜肴，而且在计划着如何享受一个天气温和、阳光普照的下午之际，电话铃响了起来，小郭拿起了电话，一听到事务所留守职员的声音，他就不禁直皱眉。<p>　　他曾吩咐过，没有要紧的事情，千万别打扰他的假期，小郭本来也不是那样重视假期的人，但是他最近结了婚，一个人在结婚之后，原来的生活方式，多少要有一点改变的了。“郭社长，”那职员的声音，很无可奈何：“有一位太太坚持要见你。我是说，她非见你不可，请你回事务所来，我……无法应付她。”<p>　　小郭有点不耐烦：“问问她有什么事！”<p>　　“她不肯说，”职员回答：“她一定要见了你才肯说，看她的样子，像是有很重要的事。”<p>　　小郭放下了电话，叹了一口气，这样的顾客，他也不是第一次遇见了，好像天要塌下来那么严重，而且，宁愿付出高几倍的费用，指定要他亲自出马。<p>　　小郭逢遇到有这样顾客的时候，虽然无可奈何，但是心中也有一份骄傲，他究竟是一个出了名的侦探了，要不然，怎么会有那么多人，将自己的疑难问题，只托付他，而不托给别人？<p>　　小郭转过头来，向他的太太作了一个抱歉的微笑，道：“我去看看就来，你在家等我的电话！”<p>　　他太太谅解地点着头，小郭在二十分钟之后。来到了他的事务所，也见到了那位太太。<p>　　据小郭事后回忆说，他见到了那位太太，第一眼的印象是：那不是一个人，简直是一座山。她足有一百五十公斤重（或者更甚），坐在一张单人沙发上，将那张单人沙发塞得满满的。<p>　　她满面怒容，一看到了小郭，第一句话，就将小郭吓了一跳，她叫道：“你就是郭先生？郭先生，你去将我丈夫抓回来！”<p>　　小郭呆了一呆：“你一定弄错了，我只是一个私家侦探，没有权利抓人的！”<p>　　那位太太的声音更大：“我授权给你！”小郭有点不知如何应付才好，但是他已经决定，不稀罕这个顾客了，是以他的语气变得很冷漠，更现出了一脸不欢迎的神色来：“据我所知，你也没有权利抓任何人！”<p>　　那位太太发起急来，双手按着沙发的扶手，吃力地站了起来：“他是我的丈夫！”<p>　　小郭本来想告诉那位太太，女人要抓住丈夫的心，是另外有一套办法的。等到要用到私家侦探的时候，事情早已完了。<p>　　但是，小郭向那满面肥肉抖动的太太望了一眼，他觉得自己实在不必多费什么唇舌，所以他根本没有开口，只在想着如何才能将她打发走。<p>　　就在这时候，那位太太又开口了，她道：“你知道我的丈夫是谁？”<p>　　小郭皱着眉：“是谁？”<p>　　那位太太挺了挺胸，大声道：“万良生！”<p>　　小郭呆了一呆，望着那位太太，不作声。<p>　　（当小郭事后，和我讲起这段经过时，我听到他讲到那位太太，是万良生太太时，也呆了半晌。）<p>　　过了足有半分钟之久，小郭才缓缓地吁了一口气：“原来是万太太，万先生他……怎么了？”<p>　　小郭并不认识万良生，可是在这个大城市中，却没有人不知道万良生的名字，万良生是本地的一个——用什么字眼形容他好呢？还是借用一个最现成的名词来形容他的财势吧，他可以说是本地的一个土皇帝。<p>　　万良生有数不尽的财产，他的财产包括好几间银行在内，他的事业，几乎遍及每一个行业，使他实际上成为本地无形的统治者。<p>　　在现代社会中，当然不会有什么实际的“土皇帝”存在，但是万良生掌握着如此多的财产，在经济上而言，他可以说是本地的最高统治者！<p>　　所以，当小郭问出了“万先生怎么了”这句话之际，他已经改变主意了，他决意接受万太太的委托，这是一个使他的声誉提高到更高地位的好机会！<p>　　万太太有点气喘，她显然不耐久立，又坐了下来：“他是昨天下午出海的，到现在还没有回来，而且，我知道，红兰也在游艇上！”<p>　　小郭又吸了一口气，万良生是一个人人都知道的人物，红兰一样也是。红兰是一个红得发紫的电影名星，她略含娇嗔，眼睛像是会说话的照片，到处可见，为红兰疯狂的人不知多少，她是一个真正的尤物，自然，也只有万良生这样的大亨，才能和红兰的名字，联在一起。<p>　　小郭已经有点头绪了，他也明白为什么万太太一开口，就说要将万良生“抓回来”，他道：“万太太，你的意思是，要我找点他和红兰在一起，有什么行动的证据，是不是？”<p>　　万大太气吁吁地道：“现在，我要你将他抓……找回来。昨天下午他出海去，到今天还不回来，我实在不能忍受。你要将他……找回来！”<p>　　这其实并不是一桩很困难的任务，万良生的那艘游艇，十分著名，是世界上最豪华的十艘游艇之一，“快乐号”游艇，艇身金黄色，不论在什么地方，都是最瞩目的一艘船。<p>　　万太太一面说着，一面已打开了皮包，取出了一大叠钞票来，重重放在沙发旁边的几上。<p>　　小郭有点不自在，万太太又道：“今天下午，你一定要将他找回来，带他来见我！”<p>　　小郭搓着手：“万太太，我必须向你说明，我可以找到万先生，但是，他是不是肯回到你的身边来，我可不敢担保。”<p>　　万太太“哼”地一声：“他敢！”<p>　　小郭忍住了笑：“我见到了他，一定会传达你的话，事实上——”<p>　　小郭略顿了一顿，又道：“事实上，就算我不去找他，他也一定快回来了，他有那么多事要处理，不可能今天晚上之前不回来的！”<p>　　万太太大声道：“我要你去找他，他以为在船上，出了海，我就找不到他了，我一定要你找到他！”<p>　　小郭没有再说什么，这是一桩很轻松的差事，酬劳又出乎意料之外的多，他何必拒绝呢？<p>　　他送走了万太太，打电话去接洽飞机。他租了一架小型的水上飞机。<p>　　同时，他也吩咐那位职员，向有关部门，查问“快乐号”昨天下午驶出海港的报告。<p>　　两件事都进行得很顺利，有关方面的资料显示：快乐号昨天下午二时，报告出发，向西南方向行驶，以后就没有联络——通常的情形，如果不是有意外发生，是不会再作联络的。<p>　　小郭知道“快乐号”的性能十分好，可以作长程航行，但是，带着一个美丽动人的女明星，是没有理由作长程航行的，只要找一个静僻一点的海湾泊船就行了。小郭也不明白有红兰这样动人的女人陪在身旁，万良生还会有什么心绪去欣赏海上的风景。<p>　　小郭到达机场，和机师见了面，登机起飞，向西南方的海面飞去。<p>　　天气实在好，小郭估计，至多只要半小时，就可以发现“快乐号”了。<p>　　小郭的估计不错，大约在半小时后，也就看到了“快乐号”。也正如他的估计一样，“快乐号”泊在一个小岛的背面的一个海湾上。<p>　　自空中看下来，整艘“快乐号”，简直像是黄金铸成的一样，闪着金黄色的光芒。<p>　　那海滩很隐蔽，两面是高耸的岩石，浪头打在岩石上，溅起极高的浪花，但是在两边岩石之间，却是一个新月形的小沙滩，沙细而白，除了一艘“快乐号”之外，没有别的船只。<p>　　一发现了“快乐号”，小郭欠了欠身子：“我们在它的附近降落！”<p>　　水上飞机打着转，降低高度，金黄色的“快乐号”越来越看得清楚了，在望远镜中看来，甲板上，一张藤桌上，半杯喝剩的酒都可以看得清清楚楚，小郭甚至可以认得出，那是一杯绿色的“蚱蜢”。<p>　　可是却没有人出现在甲板上，万良生如果是带着红兰出来幽会的，那么，船上可能只有他和红兰两个人。但不论他们这时在作什么，小郭想，飞机的声音，总应该将他们惊动了。<p>　　水上飞机在飞得已接近水面的时候，小郭放下了望远镜，水上飞机溅起一阵水花，开始在水面滑行，然后，在离“快乐号”不到二十公尺处，停了下来。<p>　　在飞机停下来之后，小郭曾看了看手表，那是下午二时，一个天气极好的星期天的下午二时。在那样的天气之中，照说是不会有什么意外的事发生的。<p>　　小郭的心中，已经在盘算着如何向万良生开口，万良生是一个大亨，而且他正在和一个美人幽会，有人来惊扰他，他自然会发脾气的。<p>　　小郭探出头去，艇的甲板上仍然没有人，在这样的近距离，只要大声讲话，游艇上的人，是一定可以听得到的，是以小郭大声叫道：“万先生！万先生！”<p>　　可是他叫了十七八声，艇上却一点反应也没有，仍然没有人出来？<p>　　驾驶员笑道：“郭先生，他们可能在游艇的卧室中，你知道，像那样的游艇，卧室一定有着完善的隔音设备，听不到你叫唤的！”<p>　　小郭摊了摊手：“那怎么办？飞机上有橡皮艇？”<p>　　驾驶员指着架上一边东西：“有，不过下去的时候要小心些。”<p>　　机门打开，小郭将橡皮艇取下来，推向机门外，拉开了充气栓，橡皮艇发出“嗤嗤”的声响，迅速膨胀，小郭小心地将它抛进海中，又沿着机门，攀了下去，跃进了橡皮艇中，不到五分钟，他已划到了“快乐号”的旁边。<p>　　为了礼貌，他在登上“快乐号”之前，又大声叫道：“有人么？万先生，你在不在？”<p>　　船上仍然没有人应声，小郭抓住擦得晶光铮亮的扶手，登上了“快乐号”。<p>　　从“快乐号”甲板上的情形看来，船上一定是有人的，小郭又叫了几下，仍然没有人应他，他站着船中心的走廊，来到了第一扇门前，敲门，没有人应，他推开了那扇门。<p>　　那是一个布置得极其舒适的，一套小巧的丝绒沙发，看到了这套沙发，小郭不禁笑了起来，万良生一定很恨他的太太，要不然，他不会在游艇中置上这样的一套沙发，这套沙发，根本无法容纳万太太那航空母舰一样庞大的身子！<p>　　客厅中没有人，在客厅附设的酒吧中，小郭注意到，有一滴酒，酒瓶翻倒，瓶中的酒已流出了一大半，一阵酒香，扑鼻而来。<p>　　小郭走去，将酒瓶扶正，顺手打开冰桶的盖子来看了一看。<p>　　据小郭事后的回忆说，他也不知道何以要顺手打开冰桶来看，或许是他侦探的习惯，这是唯一的解释了。<p>　　当时，他看到那只银质的冰桶内，并没有冰，只是小半桶水。<p>　　这种冰桶能够保持冰块近十小时不溶化，小郭当时看到冰桶中只有水而没有冰，就觉得有点奇怪，因为这证明至少有七八小时没有人用这个冰桶中的冰了。<p>　　小郭走出了这个舱，又来到了另一个舱中，那是一个卧舱，一切都很整齐，不像有人睡过。然后，他一面高声叫着，又打开了另一个舱门。<p>　　那自然是主舱了，那简直是一间十分宽敞的卧室，而且显然有人住过，不过也是空的。<p>　　小郭渐渐觉得有点不对劲，因为船上看来一个人也没有。<p>　　十五分钟之后，小郭已经肯定了这一点：“快乐号”上没有人！<p>　　他回到了甲板上，看了看挂在舷旁的小艇，两艘小艇全在，表示并没有人驾着小艇出去。<p>　　小郭站在甲板上，望着沙滩，沙滩上一个人也没有，这是一个远离海岸的荒岛，普通游艇不会到那么远的小岛来。<p>　　小郭感到事情越来越不对劲了，他离开了“快乐号”，上了橡皮艇。<p>　　或许是由于他的神色很苍白，那叫徐谅的驾驶员也吃了一惊：“怎么样？”<p>　　小郭道：“没有人，船上没有人！”<p>　　徐谅道：“或者是到岛上游玩去了。”<p>　　据小郭事后回忆，他说他那时，只觉得心直向下沉，他望着那个光秃秃的小岛，明知道万良生和红兰两人，不可能在岛上，但是，除了在岛上之外，他们还会在什么地方呢？<p>　　小郭提议道：“我和你一起到岛上去找找他们。”<p>　　徐谅点着头，他们又登上橡皮艇，直划到沙滩上踏上了沙滩。<p>　　一上沙滩，小郭就看到了一条大毛巾，这条大毛巾，当然是到过沙滩的人留下来的，当小郭俯身，拾起这条大毛巾的时候，发现毛巾上，还绣着“快乐号”的标志，同时，毛巾中有一件东西，落了下来。小郭又拾起那东西来，那是一枚奇形怪状的贝壳。<p>　　那枚贝壳是洁白的，接近透明，壳很薄，由于它的样子实在太奇特了，所以很难形容。<p>　　贝壳是裹在毛巾中的，那也很容易解释，沙滩上的人，假设是万良生或红兰，看到了这枚贝壳，喜欢它的奇形怪状，就拾了起来，裹在毛巾中。<p>　　但是，毛巾为什么会留在沙滩上呢？<p>　　当小郭接着那枚贝壳在发怔的时候，徐谅已经爬上了这个荒岛的最高点，小郭大声问道：“有人么？”<p>　　徐谅四面看看，也大声回答道：“没有人！”<p>　　小郭顺手将那枚贝壳。放进了衣袋中，大声道：“他们不可能到别地方去的。”<p>　　徐谅迅速地攀了下来：“郭先生，如果你这样看法的话，那我们要报警了！”<p>　　小郭在发现船上没有人之后，就已然有了这个念头，这时，他叹了一声，点了点头。<p>　　徐谅先划着橡皮艇回飞机去，小郭仍然留在沙滩上，海水涌上来又退回去，沙细洁而白，真是一个渡假的理想地方。<p>　　可是，大亨万良主和红星红兰呢？<p>　　二十分钟后，小徐又划着橡皮艇到小岛上来，四十分钟后，三架警方的直升机，首先降落在小岛上，第一个自直升机上跳下来的，是我们的老朋友，杰克上校。<p>　　再详细记述当时发生的情形，是没有意义的，但有几点，却不可不说。<p>　　第一：根据小郭的报告，警方认为失踪的至少是两个人：万良生和红兰，那是万太太的情报，但是当天晚上，便发现红兰根本一点事也没有。周末，红兰参加一个舞会；星期日，她睡到下午才起来，当她听到收音机报告她和万良生一起神秘失踪的消息之后，大发娇嗔，一定要警方道歉，因为她和万良生，只是社交上的朋友，决不可能亲密到孤男寡女，同处一艘游艇之上云云。<p>　　第二：警方又立即发现，万良生是自己一个人驾着游艇出海的，失踪的只是他一个人。<p>　　第三：从溶化的冰，甲板上剩留的食物来推断，万良生离开“快乐号”，是小郭到达之前十小时的事情，也就是说，在凌晨二时至四时之间。<p>　　第四：游艇上没有丝毫搏斗的现象，只是有一瓶酒，曾经倾泻。<p>　　这真是有史以来最轰动的新闻了。<p>　　小郭、徐谅立时成了新闻人物，红兰也趁机大出风头，万太太山一样的照片，被刊登在报纸的第一版上，日夜不停的搜索，进行了三日三夜。<p>　　等到我正式知道这件事的详细经过时，已经是七天之后了。在一个不断有着各种各样新奇新闻的大城市之中，一桩新闻，能够连续占据报纸第一版头条三天以上的，已然算是极其轰动的了。<p>　　可是，万良生离奇失踪一事，一直到第七天，还是第一版头条新闻，除了照例报导搜索没有结果之外，还有各种各样的传说和猜测，套一句电影广告的术语，就是：“昂然进入第七天”，而且，看来还要一直轰动下去，因为万良生是一个如此重要的大亨！<p>　　※※※<p>　　第七天下午二时，我一直只是在报上获知这件离奇失踪事件的经过，直到那天下午二时，小郭才对我说起了事情的详细经过。<p>　　小郭说得很详细，足足说了一个多钟头，我也很用心地听着。<p>　　小郭在讲完了之后，双手一摊：“总之，万良生就是那么无缘无故失踪了。”<p>　　我呆了片刻，才道：“警方没有找出他有失踪的原因？譬如说经济上的原因，可能牵涉到桃色新闻上的事，或者其他的原因？”<p>　　小郭摇头道：“没有，警方邀请我参加他们的工作，我知道一切经过，他是绝没有理由失踪的。”<p>　　我道：“当然，我们可以不必考虑他是被绑票了，如果是的话，一定有人开始和他的家人接触了。”<p>　　小郭苦笑着：“我和警方至少接到了上百个电话，说他们知道万良生的下落，但这些电话，全是假的，目的想骗一些钱而已。”<p>　　我又问道：“万太太的反应怎样？”<p>　　小郭摇着头道：“这位太太，来找我的时候，好像很恨他的丈夫，但是现在却伤心得不得了，不过她是一个很能干的女人，这几天，万良生的事业中，千头万绪的事，全是她在处理。”<p>　　我站了起来，来回走了几步：“小郭，你和警方好像都忽略了一个问题，‘快乐号’是一艘大游艇，万良生又是享受惯的人，他为什么要一个人驾船出海，我看这是整件事的关键。”小郭望着我，没有出声。<p>　　我有点责备的意思：“你难道连想也没有想过这个问题？”小郭不断地眨着眼，他显然是真的没有想到这个问题。而且，他对我的指责，好像也很不服气，他道：“那有什么关系，他总是失踪了。”<p>　　我摇了摇头：“小郭，亏你还是一个出名的侦探，事情既然已经发生了，就要研究一切可疑的、不合逻辑的事情，而在整件事情中，最可疑的就是：万良生为什么要一个人出海！”<p>　　小郭挥着手：“或许这是他的习惯，或许他要一个人清静一下，或许——”<p>　　我不等他再说下去，就大喝一声：“不要再或许了，去查——万良生一定不是第一次乘搭‘快乐号’游艇，去查他为什么要一个人出海！”<p>　　小郭望了我半晌，点了点头。<p>　　我看他那种垂头丧气的样子，心中倒有点不忍：“现在警方的结论怎样？”<p>　　小郭道：“警方的最后推测，说可能万良生在游泳的时候，遇上了海中的巨型生物，例如大海蛇，或是体长超过十呎的大乌贼，所以遭了不幸，你知道，这种事是常常有的，澳洲前任总理，就是在海上失踪的。”<p>　　我点着头：“有这个可能——”<p>　　讲到这里，我忽然想了起来，我道：“小郭，你是第一个到达那个小岛的沙滩的人，你说在沙滩上有一条大毛巾，那条大毛巾——”<p>　　小郭不等我讲完，已抢着道：“那条毛巾，是‘快乐号’上的，这一点，已经不用怀疑，好几个人可以证明！”<p>　　我道：“我不是问那条毛巾，我是问。那毛巾中的那枚贝壳！”<p>　　小郭皱着眉：“沙滩上总是有贝壳的，那有什么可注意的？”<p>　　我叹了一声：“你怎么啦？你不是说，那枚贝壳，是裹在毛巾之中，你拿起毛巾来的时候，它才落下来的么？”<p>　　小郭又眨着眼，好像仍然不明白我那样说，究竟有什么用意。<p>　　我道：“沙滩上的贝壳，是不会自己走到毛巾中去的，贝壳在毛巾中，这就证明，有人将它拾了起来，放进毛巾内去的。”<p>　　小郭无可奈何地笑了一笑：“是又怎么样？”<p>　　我道：“从这一点引伸出去，可以推测着当时，万良生是在海滩上，他拾起了一枚贝壳，放在毛巾之中，可知他那时并不准备去游泳；要去游泳的人，是会用到毛巾，而不会用毛巾去裹一枚贝壳的，那么，警方现在的结论就不成立了！”<p>　　小郭反驳我道：“或者他是准备下水之前，拾了贝壳，除下了披在身上的毛巾，将贝壳放在毛巾之中，再下水去的呢！”<p>　　我笑了起来道：“也有这个可能，可是万良生为什么要去拾这枚贝壳呢？他是一个贝壳收集者么？”<p>　　小郭摇了摇头：“他不是一个贝壳搜集者，但是，这是一枚形状十分奇特的贝壳，任何人见了它，都会被它吸引的。”<p>　　我心中还有话想说，我想说，像万良生那样，整天在钱眼里翻筋斗的人，只怕是不会有这种闲情逸趣，去注意一枚形状奇特的贝壳。但是我却没有说出来，因为那属于心理分析的范畴，不是侦探的事了。<p>　　我拍了拍小郭的肩头：“去查他为什么一个人出海，我相信这是事情的关键！”<p>　　小郭告辞离去，我又细细将事情想了一遍。<p>　　我觉得最值得注意的，不是万良生为什么要一个人出海。<p>　　第二天下午，小郭又来了，我还是没有开口，他就道：“你的重要关键，不成立了。”<p>　　我大声道：“怎么不成立？”<p>　　小郭笑道：“我们查清楚了，万良生之所以出海，名义上是休息，但实际上，是带着各种各样的女人，瞒着他太太去走私。”<p>　　我道：“那么，至少要有一个女人！”<p>　　小郭道：“不错，原来那女人，应该是大名鼎鼎的红兰，可是红兰临时失约，据船上的水手说，万良生等了很久，才命令解缆，他自己驶出去的——你不致于又要我去查红兰为什么要失约吧！”<p>　　我呆了半晌，才道：“我只想知道，你们怎么肯定万良生那天，是约了红兰！”<p>　　小郭道：“万良生是离开他的办公室之后，直接到码头去的——他的司机证明了这一点。而他在离开办公室时，曾吩咐女秘书，要是红兰打电话来，就告诉她，他已经到码头去了，叫她立刻就去。”<p>　　我半晌不说话，当然，小郭的调查所得，的确使我失望，但是我的想法，仍然和小郭不同，我并不以为万良生一个人出海是一件偶然的事。<p>　　红兰为什么会失约，这自然是一件值得研究的事，不过我不会再叫小郭调查的了，因为看来小郭很同意警方的推测：万良生是在游泳的时候，遭到了意外。<p>　　但是我还问了小郭：“那么，你可以肯定，万良生是一个人出海的了！”<p>　　小郭道：“许多人可以证明这一点。码头上的水手，和一些人，都目击万良生离去，的确只有他一个人——”<p>　　小郭讲到这里，略顿了一顿，又道：“当然，如果有什么人在海上和他会合的话，那我们是无法知道的，不过这个可能不大。”<p>　　我翻着报纸：“警方已经放弃搜索了？”<p>　　小郭道：“今天是最后一天，当然也不会有什么结果，再搜索下去，也没有意思！”<p>　　我点头道：“是，依照普通的手法去找万良生，是没有意义的了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_04'>第四十卷 贝壳 第二章 接手调查失踪案</b><p>");

document.write ('　　小郭望着我，望了我半晌，才道：“你的意思是要如何寻找他？”<p>　　我摇着头：“我也说不上来，因为这件事，我所知的一切，全是间接的，我无法在间接获知的事实中，得到任何推断。”<p>　　小郭没有再说什么，又和我闲谈了一会，就告辞而去。<p>　　第二天，报上的头条新闻是警方宣布放弃继续搜寻，而万良生的太太，则愤怒指责警方的无能和敷衍塞责。我在一开始，已用“土皇帝”这个字眼来形容过万良生，有好几张报纸，是受万良生控制的，对警方的抨击，更是不遗余力。<p>　　天地良心，在这样的一件失踪案上，抨击警方，是很没有理由的。<p>　　一个人驾着游艇出海，在大洋的荒岛之中，实在是任何事情都可以发生的，警方又有什么办法在毫无线索之下将万良生找出来？<p>　　当天，我看完了报纸，心中想，警方既然已放弃了搜寻，虽然这件事，还有很多可疑之点，但是事情既然和我无关，我也不必再追究下去了。<p>　　所以，我也准备不再去想那件事，我照着我的习惯，将有关万良生失踪的所有报导和记载，归纳起来。<p>　　因为这是一件离奇的事情，而我对所有离奇的事都有浓厚的兴趣。一些事，在看来已经结束了之后，又往往会有出人意表的发展，到那时候，以前的记载，就成为十分有用的资料了。<p>　　我正在整理着资料，听到门铃大作，白素一早就出去了，所以我只好自己下去开门，门打开，门口站着一个穿着制服的司机。<p>　　那司机一看到了我。就脱下了帽子来：“请问卫斯理先生在不在？”<p>　　我道：“我就是！”<p>　　司机忙递给了我一张名片，我接过来一看，只见那张名片，可说是精致之极，是浅黄色的树纹纸。上面的字，是银片贴上去的：“何艳容”三个字。<p>　　不论从名片的形式来看，或是从这三个字来看，这位何艳容，当然是一个女人。<p>　　可是我却根本不认识任何一个叫作何艳容的女人！<p>　　我正在惊愕间，那位司机已然道：“我主人请卫先生去见见她。”<p>　　我抬起头来：“对不起，我并不认识你的主人。她是——”<p>　　司机立时接口道：“她是万太太，万良生太太！”<p>　　在那一刹间，想起小郭形容的万太太的样子，和这张名片的精致相对比，我几乎笑了出来。<p>　　司机又道：“请卫先生立时就去，车子就在外面。”<p>　　我弹了弹手中的名片：“请你回去告诉万太太，如果她有什么事要见我，根据习惯的礼貌，应该是她到我这里来！”<p>　　司机好像有点听不懂我的话，张大眼睛望着我，我又将话再说了一遍，他才诺诺连声，很恭敬地向我鞠躬，然后退了出去。<p>　　我看着他驾车离去，我想，万良生太太来找我，有什么事情呢？是不是她以为警方找不到万良生，所以来委托我？<p>　　我坐了一会，继续到楼上去整理资料，约莫大半小时之后，门铃又响了。<p>　　我再下来开门，门才一打开，我不禁吓了一跳。<p>　　小郭形容万良生太太的样子，已经是使人吃惊的了，但是当我真正看到这位何艳容女士时，我才知道小郭形容一个人的本事，实在差得很。<p>　　我一打开门，就看到万良生太太堵在门口，那扇门，至少有四呎宽，可是万太太当门一站，对不起，两旁绝不能再容什么人通过了！<p>　　她个子也不矮，怕有五呎六七吋高，可是和她的横阔体型相比较，这种高度，也算不了什么。<p>　　她扬起一只手，指着我，手背上的肥肉拱起，以致她的手看来是一个圆球体。她的手指上，戴着许多枚大粒的钻戒。<p>　　她指着我：“你就是卫斯理？你要我来见你，我来了！”<p>　　我只好道：“请进来。”<p>　　万太太走了进来，她的行动倒一点也不迟钝，相反地，走得很快，到了一张沙发之前，就坐了下来。<p>　　在那短短的半分钟之间，我不禁替万良生觉得可怜。万良生几乎有了世界上的一切，但是那有什么用呢？只要有一个这样的妻子，就算拥有世界上的一切，那也等于零。<p>　　我绝不是着眼于何艳容女士的体型，事实上，有许多和她一样体型的女人，十分可爱。但是，万太太的那种霸道，想占有一切，将一切全部当着可以供她在脚底下践踏的那种神态，真叫人没法子忍受。难怪小郭说第一次见到她时，她要小郭去“抓”她的丈夫了！<p>　　我在她对面坐了下来，她道：“听说你是那个姓郭的私家侦探的师父！”<p>　　我略呆了一呆：“我从来也没有收过徒弟！”<p>　　万太太昂着头：“好几个人那么说！”<p>　　我解释道：“或者，那是以前，小郭是我的手下，帮我做过一些事。”<p>　　万太太道：“那就行了，他找不到万良生，饭桶警察也找不到，你替我把他找出来。”<p>　　我没有搭腔，因为我知道，她还有许多话要说，这种类型的人，在她要说的话未曾讲完之前，不论你说什么，都是白说的。<p>　　果然，万太太伸拳，在沙发旁的茶几上，重重地击了一下：“他躲起来了，绝不是什么神秘失踪，这猪猡，他一定又和什么狐狸精躲起来了！”<p>　　我怔了一怔，在所有有关万良生失踪的揣测中，都没有这样的揣测，但是，现在这个说法，却是万良生太太提出来的，是不是有一定根据呢？<p>　　我仍然没有说什么，万太太吼叫着：“替我找他出来，我要给他颜色看！”<p>　　我沉着声，问道：“万太太，请问你这样说，可有什么根据？”<p>　　万太太瞪着眼（她脸上的肥肉打折，可是“杏”眼圆睁时，仍然十分可怖）：“我这样说就够了，要什么证据？”<p>　　我道：“当然要有，你说他和另外女人躲起来了，那么，他就一定要在事先准备一笔钱，他可有调动大笔现金迹象？”<p>　　万太太“哈哈”大笑了起来：“和你们这种人讲话真吃力，他要什么钱？只要他不将瑞士银行存款的户口号码忘记，到哪里他都可以有化不完的钱！”<p>　　我心中怒火陡升，几乎要翻脸了，但是我却竭力按捺着自己的怒火，冷冷地道：“和你这种没有知识的人讲话更吃力，你没有丝毫根据，就说他是自己躲起来了，记得你曾向郭先生说，万先生是和红兰在游艇上，结果，红兰根本没有上过船。”<p>　　万太太的眼睛瞪得更大，她气吼吼地道：“少废话，我要你快找他出来！”<p>　　我冷然地道：“我不我，你去托别人吧！”<p>　　万太太得意地笑着，道：“我有钱！”<p>　　我笑了起来：“谁都知道你有钱，你不必见人就大叫大嚷，可是，我不稀罕你的钱，你再有钱，又有什么办法？”这位何艳容女士愣住了，她一直瞪着我，瞪了好久，突然霍地站了起来。<p>　　我真怕她忽然之间发起蛮来，但是我却猜错了，她站了起来之后，并没有什么特异的动作，她只是望着我，然后才道：“你说我没有知识，你错了，我有两个博士的头衔，再见！”<p>　　她傲然转过身，大踏步向门口走去，到了门口站定，我略等了一等，走过去将门打开，让开，好让她走出去，她一步跨出了门，忽然站定，背对着我：“如果可以将刚才的一切全忘记的话，我们可以从头谈谈。”<p>　　我想不到她会有这样的提议，以她那样的人，讲出这种话来，可说是极不容易的了！<p>　　我略呆了一呆：“可以的，但是只有一点，我只接受你的委托，寻找失了踪的万良生先生，却不接受你主观的任何猜测！”<p>　　万太太转过身来：“那有什么关系？只要将他找出来就可以了！”<p>　　我道：“自然不同，我有我自己的见解，有我自己的找人方法！”<p>　　万太太道：“好，那就一言为定了，你要多少报酬？”<p>　　我不禁摇了摇头：“暂时别提报酬，我需要的，只是工作上的方便。”<p>　　万太太道：“什么样的方便？”<p>　　我道：“例如那艘‘快乐号’游艇，要供我使用，我要从那个荒岛开始，追寻万良生先生失踪的原因。”万太太立时道：“那太容易了，不过，你是白费心机，还不如到南美洲或者瑞士去找他的好，他躲起来了，这猪猡！”<p>　　我尽量使自己平心静气：“我会从这一方面着手调查，只要有事实证明的话，就算他躲到刚果去了，我也会把他找回来。”<p>　　万太太又望了我片刻，才道：“我会吩咐他们给你一切便利，你什么时候开始？”<p>　　我道：“我认为我已经开始了！”<p>　　万太太对我这个回答，感到十分满意，她不住点着头，走向前去，车子驶过来，甚至那辆车子，也是特别订制的巨型房事——我一点也没有夸张，以万太太的身形来说，没有任何车子，可以使她进出自如。<p>　　万太太离去之后，我心中十分乱，寻找万良生的责任，忽然之间，会落到了我的身上，这是我无论如何料想不到的事情。<p>　　我本来以一个旁观者的身份注视着这件事的发展，忽然之间旁观者变了置身其中，差别太大了！<p>　　我想了一会，觉得这件事，还是先和小郭商量一下，因为他毕竟是和这件事最早有关系的人。<p>　　所以，我打了一个电话给小郭，小郭听到万良生太太曾来找我，他的声音，显得很沮丧。<p>　　当我提及万太太认为万良生可能是为了逃避他的太太而躲了起来之际，小郭道：“不可能的，我已向各方面调查过了，除非万良生是游泳到南美洲去的。”<p>　　小郭既然那么说，我自然相信他的调查工作，是做得十分周密的。这一个可能，已不必考虑了。<p>　　我道：“那么，你可有兴趣，陪我一起搭乘‘快乐号’，再到那个荒岛去？”<p>　　小郭犹豫了一下：“那荒岛我已经去了十几次了，再去有什么意思？”<p>　　我道：“搭‘快乐号’去，或者不同。”<p>　　小郭道：“好，我们在码头见！”<p>　　我放下了电话，留下了一张纸条给白素，二十分钟后，我到了码头。<p>　　一到码头，我就看到了“快乐号”，而“快乐号”上的水手，显然也已得到了通知，立时有人驾着小艇过来，道：“是卫先生？”<p>　　我道：“是，我要用‘快乐号’。”<p>　　那人忙道：“一切都准备好了，你可以驾着它到任何地方去！”<p>　　我摇头道：“我不要亲自驾驶，船上一共有多少人？连你在内。”<p>　　那人忙道：“四个。”<p>　　我道：“我还有一位朋友，我们一共是六个人出海，到那个荒岛去。”<p>　　我正在说话间，小郭也到了。<p>　　我并没有注意那人的神情，转过身去，向小郭挥手，直到我转回身来，我才发现那人的神情很古怪，像是有什么话要说而不敢说，而且，船上的另外三个人，站在那人的身后，也有同样的神情。<p>　　我略呆了一呆：“你们想说什么？万太太不是已经通知你们了么？”<p>　　那人支支吾吾：“是，万太太通知过我们，你可以随你喜欢，使用‘快乐号’的。”<p>　　我道：“是啊，那又有什么不妥了？”<p>　　那人又支吾了片刻，才道：“可是，万太太却未曾说，你会要我们和你一起出海！”<p>　　我呆了一呆，开始逐一打量那四个人。那四个人分明全是老于海上工作的人，这一点，从他们黝黑的皮肤，可以得到证明。<p>　　老于海上工作的人，决不会视驾驶“快乐号”这样设备豪华的一艘游艇出海为苦差的。可是，如今看这四个人的神态，他们的心意，却再明白也没有了，他们不愿意跟我出海到那荒岛去。<p>　　不单我看出了这一点，连小郭也看出了这一点来了，他先我开口：“为什么？你们看来好像不愿意出海去？”<p>　　那人道：“这……这……事实上，这几天来，我们一直是睡在岸上的。”<p>　　我还未曾听出那人这样说是什么意思，另一个年纪比较轻的水手已经道：“这艘船上，有古——”<p>　　他的话还没有讲完，那人已大声叱道：“别胡说，我们只表示不愿去就行了！”<p>　　我又呆了一呆，这四个人的态度神秘。我和小郭互望了一眼，那年轻水手的话没有说完，就给人喝断了，但是，他的话不必说完，我也可以知道他说些什么了，他是要说，这艘船上有古怪！<p>　　船上有什么古怪，以致令得四个习惯于海上生活的水手，竟不敢在船上过夜？<p>　　当时，我心中十分疑惑，但是我绝未将这四人的神秘态度和万良生的失踪事件连在一起想，由于大海是如此之不可测，历来就有许多无稽和神怪莫测的传说，使海上生活的人，特别多忌惮，也特别多迷信，这一点是可以谅解的。<p>　　但是，无论如何，船上究竟有什么古怪，我必须弄清楚。<p>　　我指着那年轻的水手：“你刚才想说什么？是不是船上有些古怪？”<p>　　那年轻水手经我指着他一问，神情更是十分慌张，他涨红了脸，慌慌张张地摇着手：“没……没有什么，我只不过随便说说。”<p>　　小郭厉声道：“你决不是随便说说的，你们四个人一定全知道船上有古怪，快说出来！”<p>　　我对小郭的这种态度，实在不敢苟同，是以他的话才说完，我就伸手将他推开了半步：“如果你们不想和我一起到那荒岛去，我也不坚持，可是为了调查万先生的失踪，我必须到那荒岛去，而且一定要乘搭”快乐号“去，我想，你们也不想我有什么意外，如果船上有什么不妥，请你们告诉我！”<p>　　那四个水手，互相望着，他们的神情，都很古怪，更增加了神秘的气氛。<p>　　过了足有半分钟之久，还是那年经的水手，最先开口，他并不是望着我，而是望着他的三个同伴：“就和卫先生说一说，又有什么关系？”<p>　　一个年纪最长的叹了一声：“本来是没有关系的，可是事情太无稽了！”<p>　　那年轻的水手道：“可是，不单我一个人听见，我们四个人全听见的！”<p>　　我再次呆了一呆，他们听到了什么？在这船上，还有什么秘密在？我实在太亟于知道他们究竟在船上听到些什么了，是以我忙问道：“你们听到了什么？”<p>　　那年经水手的脸，涨得更红：“我们……我们……听到万先生在唱歌！”<p>　　在那刹间，我竭力忍住了，才能使自己不发出笑声来，可是小郭却忍不住了，他“哈哈”大笑：“唱歌？万先生在唱歌？”<p>　　那首先和我说话的水手，立时瞪了年轻的水手一眼：“我叫你不要对任何人说！你偏偏不肯听，这种事，讲出来，没有人会相信！”<p>　　我忙道：“那也不见得，我或者会相信，不过我还有点不明白，万先生唱歌？这是什么意思？能不能请你详细说一说？”<p>　　本来，“听到万先生唱歌”，这句话的语意，是再也明白不过的了。但是，要知道万良生是那样的一个大亨，他给人的印象，是富有、强大、发号施令、拥有一切，能够凭他的一念，使许多许多人幸福或倒霉，像这样的一个大人物。和“唱歌”，实在是很难发生任何联系，所以我才不明白。<p>　　那年轻的水手道：“万先生在心情愉快的时候，时常会哼几句歌，流行歌曲，我们以前侍候他的时候，是经常听到他唱的。”<p>　　我点了点头：“你是说，在万先生失踪之后，你们仍然在船上听到他在唱歌？”<p>　　四个水手的脸色，在那刹间，变得十分苍白，但是他们却一起点着头。<p>　　我也感到事情的确“古怪”，但是当时，我的第一个解释便是，那是他们的幻觉，可是不论怎样，我也希望知道进一步详细的情形。<p>　　我道：“是谁最先听到的，什么时候听到的？”<p>　　那年轻的水手道：“我最先听到，那是‘快乐号’驶回码头来的第一个晚上。”<p>　　那年轻水手说到这里，神态更明显出奇地紧张，他不住地搓着手，而且，我可以看到，他的手心在不断地冒着汗。<p>　　他道：“在‘快乐号’不出海的时候，我们照例睡在船上，那天晚上，我们收拾好了，也都睡了，我想起还没有喂鱼——”<p>　　我打断了他的话头：“喂鱼，喂什么鱼——”<p>　　小郭代他回答了我的问题：“船上养着很大的一缸海水热带鱼，他一定是说喂那缸鱼！”<p>　　我向那年轻水手望去，那年轻水手忙道：“是的，就是那一缸鱼。”<p>　　我道：“你起来在喂鱼的时候，听到了万先生的歌声？”<p>　　年轻水手道：“不，是在我喂了鱼离开，回到舱中的时候听到的，万先生在唱歌，我是说，我听到了万先生的歌声！”<p>　　我呆了半晌，那年轻水手道：“当时，我吓了一大跳，以为万先生还在船上，我还大声叫了一下，他们三人，都听到我叫唤声的！”<p>　　我立时又向那三个水手望去。<p>　　这时候，我的心中紧张之极，我以为，我要用“快乐号”出海去，到那荒岛，可以找到一些万良生失踪的线索。<p>　　可是我再也未曾料到，我还未曾上船，便已在那四个水手的口中，听到了如此神秘莫测的事。<p>　　我不顾小郭在一旁摆出一副不屑的姿态，我又问道：“当时，他们三人怎样？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_05'>第四十卷 贝壳 第三章 神秘歌声</b><p>");

document.write ('　　那年轻水手道：“我大声叫着，他们三个人都出来了，问我是不是在发神经？我说我听到了万先生的唱歌声，他们全当我神经病，我也没有说什么，可是第二天晚上，炳哥和勤叔全听到了！”<p>　　他说着，指着另外两个水手。<p>　　那两个水手，神色苍白地点着头：“是，我们都听到的。”<p>　　另一个则道：“我是在第三晚才听到的，从那一晚起，我们就不敢在船上住了，只是在日间，四个人一起，才敢到船上去打理一下。”<p>　　我皱着眉：“歌声是从什么地方传出来的，你们难道没有听到，万先生可能还在船上，因此仔细地去找一找他？”<p>　　四个水手一起苦笑着，道：“我们当然想到过，可是我们对‘快乐号’十分熟悉，实在没有可能有人躲在船上而不被我们发现。”<p>　　我再问道：“那么，歌声究竟从何处传出来？”<p>　　我已经看出，小郭脸上的神情，证明他的忍耐，已经到了最大限度，果然，他立时大声道：“声音好像自四面八方传来，捉摸不定！”<p>　　那四个水手立时现出十分惊讶的神色来，齐声道：“郭先生，你怎么知道？你也听到过？”<p>　　小郭得意地“哈哈”大笑了起来：“我怎么不知道？这根本是你们的幻觉，在幻觉之中，所有的声音，全是那样的！”<p>　　四个水手现出十分尴尬的神色来，小郭催我道：“他们不肯上船，我们是不是改变计划？”<p>　　我道：“当然不改变，万良生一个人都可以驾船出海，我们两个人，为什么不行？”<p>　　我向那四个水手道：“你们可以留在岸上，船上还有什么别的古怪事情？”<p>　　四人一起摇头，表示没有别的事。我的想法和小郭虽然有点不同，但是所谓万良生的唱歌声。只是他们四人的幻觉，这一点，我倒也同意！<p>　　看着他们四人的神色如此紧张，我用轻松的语气道：“现在是白天，请你们带我到船上去走一遭，你们总不致于不敢吧？”<p>　　我们一起走下码头的石级，上了小艇，驶到了“快乐号”的旁边。<p>　　到了“快乐号”的身边，才知道那真正是一艘非凡的游艇。<p>　　这艘船的一切结构，毫无疑问全是最新型的，金光闪闪，整艘船，就像是黄金琢成的一样。<p>　　如果说，我来到了它的身边，就觉得它是一艘了不起的船的话，那么，在我登上了“快乐号”之后，简直就认为它是世界上最舒服的一艘船了。<p>　　它一共有五个舱房，每一个房间，都采用悬挂平衡系统。也就是说，在巨大的风浪中，不论船身倾侧得多么厉害，在房间中的人，都可能绝没有感觉，因为房舱是悬挂着的。<p>　　这五间房舱之中，包括了驾驶舱、客厅、饭厅和卧室在内。<p>　　驾驶舱中，有着船上发动机的出品厂家的一块铜牌，上面刻着的几行字，证明这船上的三副强力引擎，几乎无懈可击。机器在任何情形之下，都有可能发生意料不到的故障，但是，只要在一般的保养情形之下，这三副引擎，决不会同时损坏。<p>　　这也就是说，就算在最坏的情形下，两副引擎坏了，另一副引擎，仍然可以维持正常的速度航行。而当它三副引擎一起开动的时候，普通的海岸巡逻艇，无论如何追不上它。<p>　　而它的驾驶过程，却又简化得如同驾驶汽车一样简单，几乎任何人只要一学就可以学会。<p>　　船舱中的一切装饰，自然不必细表，我也看到了那缸海水鱼，这一大缸海水鱼。也令我大开眼界，它被放置在客厅中、几乎占了整幅墙那么大，里面有各种各样的布置，宛若将海底搬了上来。<p>　　我看到许多以前只有在图片上才见到过的，色彩极其艳丽的鱼，也看到了小的章鱼，活的海葵和珊瑚，以及许多活的软体动物。<p>　　我看到其中有一枚奇形怪状的螺，正在一块岩石上，缓缓移动着。<p>　　这个海螺的形状，真是奇特极了，使我忍不住看了又看。小郭站在我的身边，指着那奇形怪状的螺：“这就是在毛巾中的那枚贝壳。”<p>　　我呆了一呆：“小郭，你一直只说那是一枚贝壳，没有说那是一枚螺。”<p>　　小郭说：“那有什么不同？”<p>　　我不禁笑了起来：“当然不同，贝壳只是贝壳，而螺却是有生命的。”<p>　　小郭耸了耸肩，自然，看他的神情，他仍然认为两者之间，并没有什么不同，他道：“当我抬起它的时候，我也不知道它是不是有生命，后来，我到了船上，就顺手将之抛进了缸中，谁知道它是活的！”<p>　　我再仔细审视那枚螺，它移动得很缓慢，壳质好像很薄，洁白可爱。这种形状古怪，颜色浅白的螺，大多数是深海生活的种类。我自己也难以解释我对这只我还叫不出它名字来的螺，如此注意，或许是因为它曾出现在万良生的毛巾之中的缘故！<p>　　那四个水手，带着我们，在全船走了一遍，然后，他们上了岸。<p>　　我和小却在驾驶舱中，由我看着海图，他负责驾驶，我们先用无线电话，向有关方面报告了出海的情形，“快乐号”就渐渐离开了码头，半小时之后，它已经在一望无际的海洋之中了。<p>　　在舱中，稳得就像是坐在自己的家中一样，小郭叹了一声：“万良生真可以说拥有世界上的一切了，真懂得享受。”<p>　　我笑道：“他的太太，十分可怕，但是我也不相信，那会构成他带着另一个女人藏匿起来的原因。事实上，像他那样的大亨，只要略伸伸手，就不知会有多少出名的美女投怀送抱了，他怎会再去守着一个女人！”<p>　　小郭道：“那也难说得很，你不记得杰克，伦敦的小说中的人物，‘毒日头’不是放弃了一切，去和一个女孩子谈恋爱了么？”<p>　　我伸了一个懒腰，道：“那究竟只是小说！”<p>　　“快乐号”在驶出了大海之后，真令人心旷神怡，小郭一个人已是可以应付驾驶，我离开了驾驶舱，在甲板上坐了一会。<p>　　当我坐在甲板上的时候，我想起小郭说，当他第一次从水上飞机上，用望远镜看到“快乐号”的时候，看到桌上放着一杯“蚱蜢”。<p>　　“蚱蜢”是一种鸡尾酒，原料是碧绿的薄荷酒，以及杜松子酒，这种甜腻的酒，通常是女人喝的，要是小郭没有看错的话，这倒是一件很值得注意的事。我连忙起身，走回驾驶舱，向小郭问了这个问题。<p>　　小郭立时道：“我怎么会弄错？或许万良生不敢喝烈酒，所以才喝这种酒！”<p>　　我转身走进了客厅，在一角，是一个酒吧，酒橱中的酒真多。万良生看来懂得享受，在酒橱中的全是第一流的好酒。<p>　　来到了酒吧之前，我再想起，小郭说，有一瓶酒曾倒泻了，照说，在平衡舱中，是不会有倾侧的现象的，一瓶酒跌倒，而又没有及时扶起，一定有意外发生，才会有这样的情形。<p>　　自然，我决无法想像得到，当时发生了什么情形，看看瓶上的年份，都是葡萄大收年份酿制的七星级佳酿。香槟酒之上，是红酒和白酒，再上，是威士忌，混合的和纯的，名牌琳琅满目。<p>　　酒橱最高的一格，是白兰地，其中有两瓶，陈旧得连瓶上的招纸都残缺不全了，可能是在拍卖百年以上陈酿时，以高价买来的。<p>　　然而，没有杜松子酒，也没有薄荷酒。<p>　　我呆了一呆，走进酒吧去，打开旁边的几个小柜和一个冰箱，里面也没有这两种酒。没有杜松子酒，就不能调制鸡尾酒，而没有薄荷酒，自然更不会有“蚱蜢”！<p>　　而且，我在酒吧中，找不到调制鸡尾酒用的任何器具。像万良生这样讲究享受的人，自然不会在喝鸡尾酒时，随便将两种酒倒在一只酒杯中就算数的。<p>　　我在酒吧中呆立了好一会，心中紊乱得很，我越来越觉得，在甲板的桌子上，出现了一杯“蚱蜢”，是不可能的事情。<p>　　但是，小郭又说得千真万确！<p>　　我又回到了驾驶舱，当我再向他提起那杯酒来的时候，他的神情，多少有点古怪了。我将客厅酒吧中的情形，对他说了一遍，他道：“那么，一只鸡尾酒的杯子中，有着碧绿的液体，你以为那是什么？”<p>　　我道：“小郭，那可能是任何东西，你看到的酒，还有多少！”小郭道：“大约小半杯！”<p>　　我知道问来是没有结果的，但是我还是要问，我道：“这小半杯酒呢？”<p>　　小郭摇头道：“谁知道，当然是倒掉了！”<p>　　我叹了一声：“怎么没有人想到，这小半杯酒，可能是一个极大的关键？”<p>　　小郭又再摇头道：“别说没有人想到，就算是现在，我也认为你完全是在无事找事做。”<p>　　看来，小郭和我之间，意见相差太远，我真有点后悔邀请他一起出来！<p>　　或许他现在已是一个大侦探了，我不应该再用以前的态度对付他，那会引起他的反感。但是有话如果不说，那不是我的性格，是以我还是道：“小郭，你在这件事上所以失败，就是因为你对于应该注意的事，根本没有加以注意的缘故。”<p>　　小郭呆了半晌，望着驾驶舱的窗外，然后，徐徐地道：“也许是，我自始至终，都将这件事，当作一件正常的失踪案来处理，而没有将之和别的神秘不可思议的事，连在一起。”<p>　　我站了起来，拍了拍他的肩头：“那你就错了，万良生失踪，本身就是一件神秘之极的事！”<p>　　小郭喃喃地道：“或许——”<p>　　他在讲了两个字之后，略顿了一顿，然后，伸手指着前面：“看，就是这个岛。”<p>　　我向前看了一看，立时又俯下身，将眼凑在望远镜上。那真是一个小得可怜的荒岛，兀立在大洋之中，静僻得不能再静。<p>　　像万良生那样的人，就算是和别的女人幽会，在大都市中，也有的是地方，他偏偏会拣这样的地方，也的确有点不可思议。<p>　　在“快乐号”渐渐接近那个小岛的时候，速度减慢，十分钟之后，船停了下来，离那一小片沙滩只不过十来码远近，海水清可见底，游鱼历历可数，我们一起到了甲板上。<p>　　小郭问道：“到了，你准备如何开始侦查？”<p>　　我望着那片沙滩，海水不断涌上去，喷着洁白的泡沫，又退回来，我道：“先上去看看。照说，在这样的情形下，不会有什么意外发生的。”<p>　　小郭道：“那很难说，海中可以有任何古怪的事情，足以令得一个人，在忽然之间，变得无影无踪，像万良生那样！”<p>　　我并不打算游泳，所以放下了一艘小艇，和小郭一起踏上了沙滩，小郭在沙滩上走了几步，用脚踏着一处地方，道：“毛巾在这里，当时，我拾起毛巾，那枚贝壳——那只螺就跌了出来。”<p>　　我轻轻地踏着细而洁白的沙。思绪仍然很乱，不过，那只螺，是人拾起来，放在毛巾中的，这一点，应该不会有什么疑问了。<p>　　我又望着海面，海面极之平静，万良生在这个沙滩上时，情形一定也是一样，因为在这十几天来，天气一直都那么好，几乎没有任何变化。<p>　　我倒真希望这时，突然有一条海蛇，或是什么海怪，窜上沙滩来，那么，万良生失踪之迷，自然也可以立时解决了！<p>　　可是，沙滩上却平静得出奇，平静得任何意外，都不可想像！<p>　　然后，我一个人开始跋涉全岛，小郭留在沙滩上，一小时后，我又回到了沙滩，一点收获也没有。<p>　　我道：“要明白万良生到这里之后，有些什么活动，应该问以前曾和他一起出海的女人。”<p>　　小郭苦笑了一下：“我碰了三次钉子！”<p>　　我笑道：“你去找过她们？”<p>　　小郭道：“自然，我有确凿的证据，找到三个女人，曾和万良生单独出海，可是当我在她们面前提及这件事时，她们的态度，全是一样的，其中的一个，还声言要控告我破坏名誉！”<p>　　我听了之后，呆了半晌，小郭望着我，他是一个聪明人，聪明人在看着一个人的时候，总喜欢揣测对方的心意，是以小郭望了我一会之后，看到我不说话，他就道：“你准备放弃了，是不是？”<p>　　我摇了摇头：“不，正好相反，我在想，我应该从头开始。”<p>　　小郭像是受了冤枉一样地叫了起来：“从头开始？那是什么意思？这件事，已经有了结论！”<p>　　我仍然摇着头：“我不认为有任何结论，我们对于万良生的一切，知道得太少，你是从一开始就参加调查工作的，可是你就说不出，万良生驾着游艇出海之后，通常做些什么事！”<p>　　小郭的神情有点恼怒：“驾游艇出海，游艇中除了他之外，还有一个漂亮女人，还有什么事可做？”<p>　　我冷冷地道：“可是这一次，游艇上只有他一个人，而且，他神秘失踪了！”<p>　　小郭摊着手：“好了，我们不必为这些小问题而争论——”<p>　　他讲到这里，顿了一顿，才又道：“总之，这件事，我放弃了，那胖女人既然又委托了你，我——”<p>　　他又摇了摇头，我不禁笑了起来：“小郭，你做人不够坦白，既然你早已对这件事没有兴趣了，何必跟我出海来？”<p>　　小郭道：“是你叫我出来的啊！”<p>　　我道：“那你也可以拒绝，我从来不勉强别人做他不愿做的事，你可以坦然告诉我，你对这件事情，已同意了警方的结论！”<p>　　小郭呆了片刻，才道：“好的，我回意了警方的结论，现在，我要回去了！”<p>　　我望着平静的海水，缓缓地道：“好的，我们先回去，然后我单独再来！”<p>　　小郭没再说什么，我从他的神情上，看出他对我好像有一份歉意，我拍了拍他的肩头：“你不必感到对我有什么抱歉，这件事，可能追查下去，一点结果也没有，或许你是对的！”<p>　　小郭苦笑了一下，我们两人都没有再说什么，由小郭驾驶着游艇，我因为打定了主意，在船一近码头之后，我立即单独再来，在那荒岛旁边过夜，像万良生神秘失踪之前一样，所以我需要休息，因为夜来究竟会有什么事发生，是谁也不能预料的。<p>　　我到了客厅中，在柔软的沙发躺了下来，将灯光调节得十分暗淡，闭上了眼睛。<p>　　我完全不感到自己是在一艘船上，但是思潮起伏，却使我睡不着。<p>　　我睁着眼躺着，不可避免地，我要看到那只巨大的海水鱼缸，我看到一条颜色极其鲜艳的鹬嘴鳗，自一大块珊瑚之后，蜿蜒游了出来，对着一条躺在海葵上的小丑鱼，好像很有兴趣。<p>　　我又看到一条石头鱼在抖动着身子，本来它的身子是半埋在沙中的，一抖动，沙就扬了起来，它丑陋的身子，大半现了出来。<p>　　我渐渐觉得疲倦，每一个人，有一个想不通的问题横亘在心头的时候，是特别容易感到疲倦的，我瞌上了眼睛，快蒙眬睡着了。<p>　　也就在这时候，我听到了有人唱歌的声音。<p>　　那是极其拙劣的歌声，声音像是有人捏住了喉咙逼出来一样，唱的是流行歌曲，我心中在想：小郭怎么那么好兴致？这样的歌，还是不要唱了吧！<p>　　我心中想在叫小郭不要再唱，如果我那时，是在清醒状态之下，我一定已经大声叫出来了。可是那时，我在半蒙眬状态之中，所以我只是心中在想，并没有讲出声来，我只是更进一步，步入睡乡。<p>　　然而，也就在这时候，我陡地想了起来，我在上船之前，那四个水手告诉过我，他们在船上，听到过万良生唱歌！<p>　　当我：一想到这一点的时候，我的睡意，陡地消失，几乎在十分之一秒钟之间，我睁大眼，直起身，坐了起来。<p>　　不管小郭在事后，用怎样嘲弄的眼光望着我，但是我可以发誓，即使在我坐起身子的刹那间，我仍然可以听到那种难听的歌声的一个尾音。<p>　　当时，我睁大了眼，在客厅中没有人，当然没有人，因为小郭在驾驶舱中，而船上只有我们两个人。<p>　　在最初的几秒钟之中，我实在分不清那歌声是我自己的梦，还是真的有那种声音。但是我自己肯定了真的有那种歌声，而不是我的幻觉，因为那种难听的歌声，我以前绝未听过。<p>　　虽然，我曾听到那四个水手说起听到“万良生唱歌”这回事，那足以构成我在梦中听到歌声，但是何以找听到的声音，是如此之难听，如此之不堪入耳呢？<p>　　我呆坐了半晌，再也没有听到任何和歌声相类的声音，才站了起来，到了驾驶舱中。<p>　　这时，我的神情，多少有点古怪，是以我一进驾驶舱，当小郭向我望来之际，他立时就问：“怎么啦，发生了什么事？”<p>　　我道：“刚才，大约是三五分钟之前，你有没有听到有人唱歌？”<p>　　小郭道：“有。”<p>　　我的神经登时紧张了起来，可是小郭立时道：“我刚才在听收音机，收音机中，在播送法兰辛那屈拉的白色圣诞，你指的是这个？”<p>　　我摇头道：“不是，我指的是一个根本不会唱歌的人，在唱流行曲！”<p>　　小郭的神情，是同情和嘲弄参半的，他道：“你不见得是听了万良生的唱歌声吧！”<p>　　我苦笑了一下，并没有立即回答他这个问题，他又道：“你刚才在干什么？”<p>　　我有点无可奈何的道：“我在睡觉，快睡着了！”<p>　　他的话，意思实在再明白也没有了，他既然指我已经睡着了，那么，他也一定以为，我所谓听到歌声，一定是在做梦了！<p>　　我来回踱了几步：“小郭，你听到过万良生的声音没有？”<p>　　小郭望了我片刻，道：“听到过，我和警方人员，一起听过一卷录音带，是记录万良生主持一个董事会议时候的发言。”<p>　　我立时道：“你能形容他的声音？”<p>　　小郭道：“当然可以，他的声音，就像是雄鸭子的叫声，好像被人握住了喉咙，又像是喉咙处永远有一口痰哽着一样，听来极不舒服，真奇怪，这种声音的人，居然也能成为富豪！”小郭一路说，我的心一路跳着，小郭形容得十分好，我在睡意蒙眬之中，听到的歌声，正是那样子的声音！<p>　　我从来也未曾听过万良生的声音，如果说，我会在幻觉中听到歌声，那自然是可以解释的，但是，如果说我在幻觉中听到万良生的声音，那是不可解释的。<p>　　由此可以证明，我是真正听到了万良生在唱歌——和那四个水手一样！<p>　　但是，接着，有更不可解释的问题来了，我何以会听到万良生的唱歌声？万良生明明不在船上，他已经失踪了，我何由而听到他的歌声？<p>　　小郭在形容了万良生的歌声之后，一直在等我的答覆，但是我却什么也没有说。<p>　　因为我知道，我就算说了，他也不会相信的，那又何必多费唇舌？<p>　　我转过身，到了甲板上，缓缓地踱着步，那四个水手并不是神经过敏，因为我也听到了万良生在唱歌，那真是不可解释的，他的歌声从何而来？<p>　　我一直在想着，等到船靠了码头，小郭上了岸，在岸上，那四个水手，一起奔了过来，我向他们招着手，他们一起来到码头边。<p>　　小郭明知道我要和四个水手说话，可是他对这件事情，既然没有兴趣了，所以，他并不停留，迳自登上车子，疾驰而去。<p>　　我对着那四个水手，略想了一想：“你们说，曾听到万先生唱歌，他唱的是什么？”<p>　　那四个水手互望着，神情很尴尬，我忙道：“不必有顾忌，只管说！”<p>　　一个最年轻的水手道：“是流行歌曲，歌词是你欠了我的爱情什么的。”<p>　　我不由自主，捏紧了拳头：“这首歌的调子怎样，你能哼几句我听听？”<p>　　那水手神情古怪地哼了几句，哼完之后，又道：“这是一首很流行的歌，几乎连小孩子都会的。”<p>　　我没有再说什么，在听了那水手哼出了这个调子之后，我心中更产生了一种异样的感觉，因为我听到的，正是这个调子。<p>　　现在，已经有好几个证明，可以确证我听到过万良生的歌声。<p>　　但是，万良生人已经失踪了，他的歌声，何以还能使人听到？我呆呆地站在船边上，那年轻水手又补充了一句，道：“卫先生，我们真是听到的！”<p>　　我点头道：“我决不是说你们在撒谎，因为——”<p>　　我略顿了一顿，才道：“因为我也听到了！”<p>　　那四个水手，都现出极其骇然的神色来，你望我，我望你，我道：“真的，我听到了，就在我快要睡着的时候，声音很清楚！”<p>　　年老的一个水手，十分诚恳地道：“卫先生，我劝你算了，别再留在这艘船上，这船上……有古怪！”<p>　　我点头道：“我知道有古怪，这也正是我要留在船上的原因。”<p>　　那年老的水手道：“何必？万先生出了事，你何必和……和……和……”<p>　　他说不出万良生这时的代名词来，我接了上去，道：“你的意思是，我何必去和鬼打交道？”<p>　　那水手连连点头，我又立时又问道：“你认为万先生已经死了？”<p>　　那水手停了片刻，才道：“当然是死了，不然，那么多天了，他为什么不回来？”<p>　　这时，四个水手脸上的神情，都是极其惊骇的，我道：“你们不必怕，就算万良生已经死了，他变成了鬼，一定也是一个快乐的鬼。”<p>　　四个水手异口同声地反问：“快乐的鬼？”<p>　　我笑道：“当然是，你们不是说，万先生在快乐的时候，才会哼歌曲的么？现在，我们不断听到他的歌声，他不是很快乐么？”<p>　　虽然我说来很轻松，但是我的话，却绝未消除这四个水手的紧张，我又和他们说了几句话，才回到了船舱中，驾着船又离开了岸。<p>　　等到“快乐号”再度泊在那个荒岛的海湾中时，已是斜阳西下了。<p>　　夕阳的余晖，映在海面上，泛起一片金光，景色美丽之极，我停好了船，坐在甲板上。对于眼前的美景，却无心情欣赏。<p>　　我心中正在想，想的是我自己对那四个水手说的话。我们（我和那四个水手）假定万良主已经死了，死了之后有鬼，我称之为“快乐的鬼。”。关于“鬼”，我有我独特的假设，在以前好几个故事中，都曾经提到过，现在不妨再来重覆一遍。<p>　　我的假设是：人在活着的时候，脑部活动，不断发射出微弱的电波——脑电波。这种脑电波，有时可能成为游离状态而存在，不因为一个人的生命是否已经结束而消失。当这种游离电波和另一个活人的脑部活动发生作用时，那另一个人就看到了“鬼”。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_06'>第四十卷 贝壳 第四章 两个陌生人</b><p>");

document.write ('　　这种情形，勉强可以用电视所发射和接收来作譬喻。电视发射之后，我们通过电视接收机，可以看得到。而电视发射，是一种电波，这种电波有时也会以游离状态而存在于空气中，因此，有几项纪录，记载着一些怪事，例如英国的电视观众，忽然收到了一些十分模糊的画面，觉得不可思议，而在经过调查之后，证明了那是一年之前法国电视发射台的节目之类。<p>　　那也就是说，游离电波忽然和电视接收机发生了关系，使一个已“死”了的电视节目，变成了“鬼”节目。<p>　　我曾经将我的这个假设，和很多人讨论过，有的直斥为荒谬，有的认为，至少在理论上，这是成立的。<p>　　但是现在的情形，却连我的假设，也无法解释。<p>　　因为我是“听”到声音，而不是“看”到了万良生在唱歌。如果说声波也能以游离状态，存在许多时候，那连我这个想像力离奇古怪的人，也无法接受，因为科学早已证明，声波是一种震荡，在一定的时间，震荡扩展，声音自然也消失了。<p>　　要保存声音，自然有很多方法，但是却没有一种方法可以使声音留在空气之中的。<p>　　而我又的确听到了万良生的歌声。<p>　　那么：事实上，只有三个可能：（一）万良生在船上，躲着，在唱歌；（二）万良生的歌声，经由录音机记录下来，再不断的播送出来；（三）万良生已失踪了，但是他的歌声却留了下来。<p>　　第（一）、（二）两项可能，根本是不必考虑的了，因为万良生绝不在船上，而且，船上也没有人在操纵录音机。所以，只剩下第三个可能，而第三个可能，实在是最最不可能的事！<p>　　我只好苦笑，因为我仔细思考，毫无结果，而天色已经渐渐黑了下来。<p>　　我走进厨房，厨房中有丰富的食物，我弄热了食物之后，匆匆吃着，然后，我着亮了船上的所有的灯，但是，天色已完全黑了。<p>　　一个人，在大海中，那么静，即使我是一个对任何神秘的事物，都有着浓厚的兴趣的人，在那样的情形下，也多少有一点寒意。<p>　　而更使我难以明白的是，像万良生这样身份的人，他何以会不在城市中享受繁华，而独自一个人，在荒岛旁边过夜！<p>　　我在灯火通明的船上，走来走去，当我经过那只大鱼缸的时候，我忽然想起，那年轻的水手，曾托我喂鱼的，于是我又回到厨房中，找到了那水手所说的一只胶桶，桶内有许多小虾。<p>　　我提着桶，拿着一只网，来到了那缸鱼的旁边，将小虾网起来，放入缸中。<p>　　缸内的大鱼小鱼，一起过来抢食，有的鱼吞下了虾还要吞，有的鱼咬着虾，立刻躲了起来，小丑鱼咬着虾，立时送给海葵，宁让海葵去吃，所有的鱼都活动起来，很是好看。<p>　　我看了一会，转过身，又回到厨房去，就在我快要到达厨房的时候，我又听到万良生的歌声！<p>　　一点也不错，那是万良生的歌声，是小郭形容他的声音，是那水手唱给我听的歌词和调子，和上一次，我在睡意蒙眬中听到的一样！而现在，我是百分之一百清醒着的！<p>　　我只听了一句——歌声自我的身后传来——就立时转过身。<p>　　而且：因为那情形实在太令人吃惊，是以在转身时，发出了一下呼叫声。<p>　　就在我那一下呼叫声发出之际，歌声也静寂了！<p>　　我呆了一呆，先是再想听清楚，歌声是从什么地方传出来的，可是，船上已变得寂静无声，我大声问：“谁在唱歌？”<p>　　当然，我得不到回答，于是，我将声音提得更高：“万先生，你在船上？”<p>　　仍然没有回答，我紧张得甚至忘了放下胶桶，仍然提着它，一步一步，向前走着，我每经过一扇门，就将那扇门打开来，同时大声道：“万先生，你可以出来了，不必再躲着！”<p>　　厨房在船尾部分，我在厨房的门口听到万良生的歌声。听到之后，我就一直向前走着，见门就开，可是我一直来到船首，却仍然未曾看到有任何人！<p>　　船上本来就没有人，这并不足为奇，奇的是我千真万确，听到那一句歌声！<p>　　我到了船头，又转回身来，呆呆地站着，一时之间，不知如何才好。<p>　　过了很久，我才又缓缓地走回来，又走一遍，才回到了客厅，在沙发上坐了下来，老实说，我心中乱得需要一杯酒。我老实不客气地开了一瓶佳酿，倒了半杯，一口喝了下去，又倒了半杯，才再坐了下来。很静，只有浪花拍在船身上的声音，我真想再听到万良生的歌声，而且，我肯定这一次再给我听到的话，那么，我一定不会如此惊惶失措！<p>　　可是我听不到，我一直等着，等到了午夜，还是没有任何特别的声响，我挨在沙发上睡着了。等到我睡醒，已是阳光普照，是第二天上午了！<p>　　我在船上渡过了一晚，除了那一句歌之外，平静得出奇，没有海盗，没有水怪，没有大乌贼，也没有鲨鱼，如果万良生在这里渡过的一夜，也是同样平静的话，他没有失踪的理由！<p>　　我到了甲板上，伸了一个懒腰，水潮退了很多，我可以跳到沙滩上去，而不必用小艇，在沙滩上，潮湿的沙粒中，许多小螃蟹一看到我走过来，纷纷爬进了沙滩上的小洞之中。<p>　　有几块因为潮水退而露出在水面的大石上，黏着很多贝壳，我顺手拉下了一个来，便顺手抛了开去。<p>　　我看来，好像在朝阳之下散步，可是我的心情，却绝不轻松。<p>　　因为我心中的疑惑，仍然没有答案，我攀上了一块平整的大石上，站在石上，向前望去。<p>　　这时，我看到另一艘游艇，正以相当高的速度，在向这个荒岛驶来。<p>　　那艘游艇是白色的，和在阳光下闪着金色的“快乐号”截然不同，由于隔得远远，我自然看不清船上有些什么人。<p>　　可是，那艘船，显然是以这个荒岛为目标，而疾驶过来，这就惹起我的注意，我心中闪过了很多念头：来的是什么人？<p>　　我心中的疑问，很快就有答案，因为船渐渐近了，我看到两个男人，站在船头，在用望远镜观察着，其中的一个，观察的目标竟然是我。<p>　　他们穿着白色的运动衣，白色的短裤，看来很有点像运动家。<p>　　站在岩石上，被人用望远镜来看，那自然不是一件很有趣的事，所以我挥着手，表示我也看到他们了。<p>　　果然，我一挥手，那两个人都放下了望远镜来，也向我挥着手。<p>　　不多久，那艘船，就来到了“快乐号”的旁边，停了下来，那两个人自然跳了下来，落在潮湿的沙滩上，这时，他们与我相距，只不过二十来步！<p>　　我刚想跳下石头来，只听得其中一个，忽然大声叫道：“喂，你怎么改变主意了？”<p>　　我陡地一呆，那人大声叫出来的这句话，实在是一句很普通的话，可是。这个人为什么要对我说这样的话呢？我根本不认识他，而这句话，只有在熟人之间才用得上。<p>　　我呆了呆之后，心中的第一个念头便是：那人认错了人！<p>　　我第二个念头是：他们决不可能认错人的，因为“快乐号”是如此之独一无二。<p>　　那时，这两个人已来到了离我只有三五码之处，我已经可以将他们看得清清楚楚了！<p>　　他们身高六呎左右，是两个十分壮健的大汉，脸上都带着笑容，他们的容貌很普通，看来一点也不讨人厌，但也不会给人以深刻的印象。<p>　　我自石上跃下：“两位，你们认错了人吧？”<p>　　我们相隔得既已如此之近，我说他们认错人，他们一定该直认的了。可是，那两人却现出了十分惊愕的神情来，望定了我。<p>　　他们望了我几秒钟，其中一个才道：“我们认错了人？哦，真对不起？”<p>　　这人这样讲法，更是令人莫名其妙！<p>　　他刚才对我大叫，问我为什么“改变主意”，现在和我距离如此之近，明明可以知道他自己认错了人，可是在经我指出之后，他反而像是不相信我的话！<p>　　这种情形，只证明了一点，虽然他们来到了离我如此之近的地方，但是他们仍然认不出我是什么人来。然而，那怎么会呢？他们应该看得出，我对他们来说，是一个十分陌生的脸孔！<p>　　我呆了一呆，才道：“你们认为我是什么人？”<p>　　那两个人互望了一眼，在那一刹间，或许是由于我的心理作用，也或许是事实，我觉得这两个人的眼中，闪耀着一种十分神秘的光芒。<p>　　他们的言语也是很闪烁的，他们并没有直接回答我的问题，其中的一个道：“你们看来差不多！”另一个则立时接着道：“这里很清静，是不是？”<p>　　我听得出，那另一个人，忽然提到这里“很清静”的目的，是想将我的问题岔开去。<p>　　而从第一个说话的人的话转来，我和他们所错认的人，样子一定很像，因为他说“你们看来差不多”。<p>　　他们两人各说一句话，立时转过身，向外走去，我当然不肯就此干休，我自那块大石上，跳了下来：“等一等！”<p>　　那两人站定，望着我，我道：“你们认错了人不稀奇，可是只有一艘船停着，你们应该认得出，我的船是与众不同的！”<p>　　我的问题，可以说已经是很不客气了，事实上，人家认错了人，已经说了对不起，我也不应该再向人家追问什么的了。<p>　　但是，这两个人的态度，十分古怪，我总觉得要追问个水落石出才好。<p>　　当我在那样说的时候，我已经准备他们两个人发怒。可是出乎我意料之外，他们非但没有发怒，反倒笑了起来。<p>　　那最先和我说话的一个，一面笑着，一面道：“就是你的船，使我们有了错觉，他的船，和你的船一样！”<p>　　这一句话，不由得令我的心头“怦怦”乱跳，我心跳，当然不是因为害怕，而是因为兴奋、紧张，和极度的疑惑。<p>　　如果我的船，只是一艘普通的游艇，那么，这个人的话，是可以成立的，因为，普通中小型的游艇，在外型上，都是差不多的！<p>　　但这时，停泊在海滩旁的却是“快乐号”，这艘金光闪闪的游艇，可以说是世界上的独一无二的，他们决不应该认错。<p>　　唯一可以解释的，他们将我错认成了万良生。然而那更不可思议了，我和万良生，可以说没有什么地方是相同的，如果硬要找出一个相同之处来，那么，只有一点相同，那便是，我和万良生全是黄种人，如此而已，单只有这一点相同，决不会导致他们认错人，除非，另外有一个人，和我很相似，曾经使用“快乐号”以及在这里和两个人相见过。那么，这个人，和万良生的失踪案，是不是有关系呢？<p>　　当我想到这一点时，我肯定已经捕捉到一点东西了。<p>　　自然，这时我还不能说我捕捉到的是什么，但是那可能是整件神秘失踪案中的关键！<p>　　我一面心念电转，一面又问道：“两位，你的意思是，曾在这小岛上，遇到过一个人，这个人的船和我那艘船一样？”<p>　　我一面说，一面伸手，指着在阳光下，金光闪耀的“快乐号”。<p>　　那两个人像是没有什么机心，他们随口回答道：“根本就是这一艘！”<p>　　我又踏前了两步，也许是我那时的神色，十分紧张，所以，当我来得离他们更近的时候，那两个人，都以讶异的目光望着我。<p>　　我沉声道：“两位，这件事十分重要，请你们切实回答我，你们遇到的那人，是什么样子，详详细细形容给我听，因为这个人，可能是一件十分重要案件中的主要人物！”<p>　　那两个人望着我，等我说完，又互望了一眼，其中的一个才道：“那个人和你差不多，不然我们也不会认错人了。”他又问另一个人道：“是不是？”<p>　　另一个人点头道：“是！”<p>　　我吸了一口气道：“你们遇到这个人，是在什么时候，什么样的情形之下？”<p>　　那两个人皱起了眉，看他们的情形，像是不愿意回答我的这个问题。<p>　　果然，他们两个人中的一个道：“我们一定要回答你这个问题么？”<p>　　我大声道：“一定要，那太重要了！”<p>　　那两个人一起耸耸肩，像是不明白这件事有什么重要性一样。<p>　　而在这时候，我心中疑惑，也到了极点！<p>　　这几天，几乎全世界的通讯社，都报导过大富豪万良生神秘失踪的事件。除非这两个人根本不看报纸、不听收音机、不看电视，否则，他们万无不知万良生失踪之理。而他们如果知道万良生失踪事件，当然也应该知道这件事的严重性，也应该认出“快乐号”来。<p>　　可是，看他们的情形，却像是什么也不知道。<p>　　这世界上，当真有不看报纸、不听收音机、不看电视的人？<p>　　我一面在疑惑着，一面又连催了几次，那两人中的一个才道：“记不起在几天前了，也是早上，那人在沙滩上晒太阳，我们遇到他的。”<p>　　我疾声道：“大约多少天？”<p>　　那两人笑了起来：“问倒我们了，我们真不记得有多少天了，为什么那么重要？”<p>　　我的思绪，乱到了极点，思潮起伏，根据小郭所说，他是首先发现“快乐号”的，时间是在下午——自然是万良生失踪当天的下午，万良生可能是在那一天清晨到下午这一段时间中失踪。<p>　　自那天起，这荒岛上和荒岛附近，就布满了军警的搜索人员，那两个人自然不会是在那天之后，才在这个沙滩上遇到有人在晒太阳的。<p>　　那么，他们遇到有人在沙滩上晒太阳的那一天，可能就是万良生失踪的那一天，他们遇到的人，最可能就是万良生！<p>　　然而，万良主和我不像，我已经说过，我们之间，唯一相同之处，只不过全是黄种人而已。<p>　　而那两个人，又全然不知道发生了什么事，这更是绝不可能的事！<p>　　我觉得有向他们两人从头说起的必要，是以我道：“是的，很重要。一个人失踪了，这个人，就是这艘船的主人。他是一个极重要的人物，他失踪了，你们是不是曾见过他？或者见到他被别的什么人，用暴力侵犯？”<p>　　那两个人用心听我说着，等我说完，他们又一起笑了起来！<p>　　我的话有什么可笑的？我想不出来，但是他们两人，的确在笑着，而且，他们的笑，决不是做作出来的，我不禁有些气恼：“别笑，你知道警方动用了多大的力量来找这个失踪的重要人物？”<p>　　那两人止住笑声，但是神情依然很轻松。<p>　　我已经尽量将事情说得十分严重的了，可是我显然失败，这两个人，一点不觉得有什么严重之处，其中的一个，伸手在我的肩头上，轻轻拍了一下：“朋友，别紧张，他现在很好！”<p>　　另一个人也道：“别去打扰他，由得他自己喜欢吧，他有权利选择自己喜欢的日子。”<p>　　这两个人的话，令我完全呆住了！<p>　　因为听他们的说法，他们像是完全知道万良生失踪的内幕！<p>　　我不知有多少问题要问他们，但是我拣了一个最直接的问题，我大声道：“他到什么地方去了？”<p>　　那两个人望着平静的海面，在他们的眼中，又出现那种神秘的光芒来，他们异口同声地道：“谁知道，只有他自己知道！”<p>　　我觉得我要采取行动了，这两个人，显然知道很多有关万良生失踪的内幕。<p>　　我虽然还不能肯定，这两个人有没有什么犯罪行径，但是他们那种神秘、闪烁的言词，总叫人觉得他们对万良生的失踪要负责任。<p>　　我陡地伸手，抓住了他们中一个人胸前的衣服：“听着，说出来，万良生在什么地方，你现在不说，等到警方人员到了，你一样要说的！”<p>　　那人被我抓住了衣服，就大声叫了起来：“喂，你干什么？”<p>　　他一面叫，一面伸手来推我。<p>　　当我出手抓住那两个人的一个的衣服之际，我已经打定了主意，他们一共有两个人，我要对付他们。就必须先打倒其中的一个！<p>　　所以，当那人伸手向我推来之际，我一伸手，抓住了那人的手腕，身子一转，手臂一扭，只听得那人怪叫一声，整个人已被我摔了起来，结结实实，跌在沙滩上。<p>　　我估计那被我摔在沙滩上的人，在两分钟之内，起不了身，是以我立时又冲向另一个，我双手疾伸，抓住了他的肩头。那人大叫了起来：“喂，你是人还是猩猩？”<p>　　在那样的情形下，那人发出了这样的一个问题来，令我也不禁很欣赏他的幽默。但是我的动作，却并没有因此而减慢十分之一秒！<p>　　我双手扬起，一起向他的头际，砍了下去，“拍拍”两声响，那人中了我的两掌，眼睛向上翻着，身子摇晃着，倒了下去！<p>　　我再回头看那个被我摔倒在沙滩上的人，他显然也昏了过去。<p>　　我拍了拍手，颇以自己的行动快捷而自豪。我在想着：我应该怎样呢？<p>　　这两个人，一定和万良生失踪有关，虽然他们的话，还有许多不可理解之处，例如他们竟认为万良主和我很相似之类。<p>　　但是，这两个人，一定知道万良生的下落，我有必要将他们交给警方！<p>　　要将他们交给警方，有两个办法，一个办法是将他们两人，弄上“快乐号”，我加快速度，驶“快乐号”回去。另一个办法是，我和警方联络，请警方人员，立时搭直升机赶来。<p>　　当然后一个办法可靠些，因为他们有两个人，我在押他们回去的时候，他们可能会反抗！<p>　　我后退着，向后退去，一面仍然注视着这两个人，他们仍然昏在沙滩上。<p>　　我返到了海边，转身，跳上了“快乐号”。立时奔进了驾驶舱，开始无线电联络，和警方的无线电联络，很需要费一番功夫，我无法确切说出我究竟费了多少时间，大约是两分钟，或者三分钟，正当我开始呼唤的时候，我听得舱门口有脚步声，我立时转过头来，只见那两个人已来到舱门口了。<p>　　我立时起身，神情紧张，瞪着那两个人，那两人略为张望了一下，像是若无其事一样，走了进来，其中一个向我道：“喂，你怎么和他不一样？为什么要这样对付我们？”<p>　　我大声道：“站着别动，我已通知了警方，他们快来了！”<p>　　那两人的神情更讶异，一个道：“为什么？我们做错了什么事？”<p>　　我冷笑着：“别装模作样了，你们令得万良生失踪，至少，你们知道他去了何处！”<p>　　那两个人的态度，却一直如此轻松，和我的紧张，恰好相反，他们道：“真的，他现在在什么地方，我们完全不知道，但他如果改变了主意的话，一定会出现的，你焦急什么？”<p>　　这人的话，说得更肯定了，我慢慢向前逼近去。<p>　　他们两人的态度，虽然很轻松，可是一看到我向前逼近去，他们就立时后退。<p>　　但虽然他们退得很快，他们的那种神态，总是十分古怪的，我很难以形容，勉强要形容的话，就是他们一点也不认真，好像我和他们在玩捉迷藏一样，一面向外迅速退去，一面还在笑着。<p>　　我立时又追了上去，他们两人一直退到船舷边，我以为他们已经无路可退了，他们一个转身，纵身跳进了海中，我奔到船首，看着他们向前游去，我也纵身跳了下去，我自问游泳的速度，不算是世界冠军的水准，要在水中，追逐普通人，也是没有问题的。<p>　　是以，当我在水中，用力向前划着的时候，我对于再捉到他们两人，还是充满信心的。<p>　　可是，这两个人在水中的动作，却快得出奇，当我游出了不多远，抬起头来向前看时，只见那两人，已经登上了他们驾来的船。那时候，我和他们之间的距离，足有四五十公尺！<p>　　那实在是不可能的，当我跳下水，开始追逐他们的时候，我和他们相距很近，就算他们游得和我一样快，我们之间的距离，应该不变，可是现在，他们多游了近五十公尺！<p>　　我追不上他们了，而且，我发现自己的处境，极其危险，因为我还在水中，而他们两个已经上了船，其中的一个已奔进了舱中，他们的船，已在移动，如果他们驾着船，向我疾冲过来的话，我是根本无法躲避的！<p>　　我这时唯一的办法，就是向海水深处潜去！<p>　　我连忙翻了一个身，潜向海底，一面仰头向上看着，我看到海面之上，生出了一蓬白色的水花，那艘船，在向远处驶去。<p>　　当我又浮上海面的时候，那两个人的船，只剩下一个小白点，立即就看不见了。<p>　　我在海面上浮了一回，再向前游着，回到了“快乐号”上。<p>　　我心中乱到了极点，当我在甲板上坐下来的时候，我甚至提不起劲来抹去脸上的水珠。<p>　　我遇到的这两个人是什么人？他们的话，实在太神秘，太不可思议了。他们是不是曾遇到过万良生？他们是不是知道万良生的下落？<p>　　一连串的问题，在我脑中拥挤着，而当脑中有那么多的问题，却又无法获得答案之际，那实在是十分苦恼的一件事情。我的思绪，一时之间无法平静下来，直到过了好久才再想起，那两个人的神秘之处实在太多，例如，我离岸上船，只不过两分钟的时间，他们分明是被我击昏过去的，如何会突然出现在驾驶舱口？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_07'>第四十卷 贝壳 第五章 一枚深水螺</b><p>");

document.write ('　　我又回想着当时我游泳去追他们的情形，照他们的游泳速度来说，只怕连世界游泳冠军，都要自叹不如！<p>　　再加上他们虽然始终未曾说出，他们曾遇到的是什么人，只说那人和我相似，我自问一点也不像万良生，然而，听他们的话，那人确然像是万良生！<p>　　当我想起这许多疑点的时候，我是身在警局的高级人员——杰克上校的办公室之中。<p>　　当天，我在那荒岛上，一直等到黄昏，希望再能见到那两个人，但当我发现我就算再等下去，也是白等之际，我就驾船回来。<p>　　在回程中，我和杰克上校取得了联络，向他大约报告了我遇见那两个神秘人物的经过。是以我一上岸，一辆警方的车子，便将我直送到了警局，进了杰克上校的办公室，小郭也被上校请来了。<p>　　于是，我再将经过的情形，详细的叙述一遍，当然，我在叙述的时候，也将再想到了的几个疑点，一起提了出来，以作共同研究。<p>　　小郭和杰克上校两人，都一声不出，听我讲着，等我讲完，又提出了我的疑点，令我恼怒的是，杰克上校，竟然打了一个呵欠。<p>　　我有点愤然：“上校，你应该动员一切力量，去找那两个人！”<p>　　上校冷冷地道：“如你所说，他们游泳的速度，都如此之快，怎么还找得到他们？”<p>　　我怒意在上升：“什么意思，你根本不相信我所讲的话？”<p>　　杰克上校摇着手：“别发怒，事实上，我就算相信你所讲的每一个字，我也无法采取行动！”<p>　　我吼叫道：“为什么？”<p>　　杰克上校道：“那两个神秘人物，他们遇到的人，和你相似——这是你自己说的——而万良生，你自己看，和你像么？”他一面说一面推过了一张万良生的放大照片来。<p>　　我根本不必再看万良生的照片，早已知道我和他不像！<p>　　杰克上校又道：“照这两个神秘人物所说，他们知道一个人的下落。那个人和你相似，而我们又未曾接到这样人物失踪的报告，你说，叫我如何采取行动？”<p>　　无法反驳杰克上校的话，因为在事实上，他的话很有理由，无从反驳。<p>　　杰克上校也看出了我的尴尬相，他又道：“而且，那两个神秘人物的船，船名叫什么？你连这一点都讲不出来，我们怎么查？”<p>　　当时，我的确没有注意到他们的那艘船的名字，那自然是我的疏忽。<p>　　杰克上校的神态更得意了，他再道：“照你所说，这艘船，在离开的时候，是向西南方向驶去的，速度极高，是不是？”<p>　　直到这时候，我才讲出一个子来：“是！”<p>　　杰克“嘿嘿”地笑了起来，将桌面上的一份文件，向我推了过来，道：“在接到你的初步报告之后，我已经下令调查，这是有关部门给我的答覆，请你看。”<p>　　我望了望他，再看那份文件，在那份文件上，有着一幅海图，标着经纬度。我立时在这份海图上，找到了那个荒岛。<p>　　杰克上校在提醒我：“请你看西南方！”<p>　　我看海图的西南方向，上面成弧形，画着许多大小不同的船只。这些船只，距离那荒岛，大约是四五浬左右，我道：“什么意思！”<p>　　杰克道：“海军正在那里，进行大规模的演习，这艘船如果向西南方驶去，一定会被发现，可是事实上却没有人见过。”<p>　　我呆了半晌，杰克上校“哈哈”大笑了起来，我懊丧地道：“有什么好笑？”<p>　　杰克上校道：“根据我的判断，你所遇到的那两个神秘人物，只不过是两个在演习中负责执行巡逻任务，而又富于幽默感的两个海军人员，卫斯理，他们和你开了一个不大不小的玩笑！”<p>　　我的脸迅速涨红起来，我知道杰克上校的推测是错误的！<p>　　可是，我却又想不出什么话来反驳他！<p>　　我用力拍着桌子：“如果真是有那样两个海军人员的话，你去将他们找出来！”<p>　　杰克摊着手：“何必？谁会像你那么认真，一些玩笑也开不起？”<p>　　我狠狠地瞪着上校，又转头去望小郭，小郭虽然自始至终没有说过一句话，但是一望便知，他站在杰克上校那一边。他之所以不说话，只不过是因为他不想得罪我而已。<p>　　我吸了一口气：“好，既然如此，那就算了，以后，我不会再来麻烦你们了！”<p>　　杰克上校道：“不要紧，我们欢迎有任何线索，万良生毕竟是一个重要人物！”<p>　　我“哼”了一声，转身走了出去，怀着一肚子闷气，回到了家中。白素开门给我，第一句话就道：“万太太打了两次电话来找你，她说，她要知道，你进行得怎样，是不是有了结果。”<p>　　我不加思索，就道：“你打电话去告诉她，我已经有了新的线索，但是还不确切，我要继续使用‘快乐号’，叫她别心急。”<p>　　白素也看出我的神情很沮丧，所以她不再说什么，去打电话。<p>　　万太太的声音，响得我离电话有几步还都听到，我没有听下去，走进了书房。<p>　　在警局的时候，我本来是还想和杰克上校提一提，我曾听到万良生唱歌一事的，但是我终于没有提，要是说了的话，除了增加杰克上校对我嘲笑之外，还会有什么特别的结果？<p>　　但是，事实上，我的确听到万良生唱歌，我必须相信自己的听觉。<p>　　但是那必须肯定万良生当时是在我的附近。可是事实上，万良生不在。<p>　　我想得有点头痛，以致白素在我的身后站了很久也不知道，直到我转过身来，她才温柔地道：“你又遇到了什么怪事？”<p>　　我叹了一口气，将在那个小岛上，遇到了那两个神秘人物的事，详细和白素讲了一遍，最后道：“杰克上校的结论是，那两个人，是和我开玩笑的海军人员。”<p>　　白素皱着眉，道：“也有这个可能，但是，他们一上来的时候，好像是认识你的。”<p>　　我回想着当时的情形：“是的，他们之中有一个人，隔老远就向我叫道：你改变了主意？没有人会对一个陌生人说这样话的。可是当我提醒他们的时候，他们还像是不相信。”<p>　　白素显然留由心听过我的叙述，她立时接口道：“他们中的一个说：你们看来都差不多！”<p>　　我点头：“是的，这句话也完全不可理解。”<p>　　白素道：“这句话倒可以理解，那两个人，一定不是东方人？”<p>　　我听得白素那样说法，不禁呆了一呆。<p>　　那两个人是东方人还是西方人，连我在内，也说不上来，而且，我从来也未曾注意到这一个问题，因为我觉得那没有什么关系。<p>　　当然，我还清楚地记得这两个人的样子，可是现在叫我来判断这两个人是什么地方的人，我也说不上来。他们的英语极其流利，但是他们的肤色，却是古铜色的，真要下断语的话，我会说他们是中亚细亚一带的人，但是，那又有什么关系呢？<p>　　我将自己看法说了出来，白素道：“当然有关系，我们是中国人，如果有一个日本人迎面走来的话，我们很容易就分得出，那是一个日本人，可是叫一个欧洲人去区别日本人和中国人，就很困难，在他们看来，中国人和日本人是一样的，正像在我们看来，法国人和荷兰人，没有什么分别一样。”<p>　　我笑了起来：“你的解释听来很精妙，但是事实上，是混淆是非的，要知道，那两个人并不是将我误认为日本人，而是将我误认为另一个人，事实上，那另一个人和我是毫无相同之处的。”<p>　　白素道：“你认为他们将你认作了什么人？”<p>　　我道：“当然是万良生！”白素望定了我，皱着眉，看她的样子，像是想在我的脸上，找出我和万良生相似的地方来。然而，她却失败了！<p>　　她缓缓地摇着头：“你的确不像万良生，一点也不像。”<p>　　我道：“就是因为这样，所以，那两个人是没有理由认错人的。”<p>　　白素扬了扬眉：“那么，只有一个可能，那两个人并不是将你错认为万良生，而是将你错认为另一个人了，这个人是和你相似的。”<p>　　我呆了片刻：“从整件事情来看，好像不应该另外有一个人存在。”<p>　　白素道：“为什么不可能？或许万良生为了某种秘密的原因，要和那人在海上相会，他虽然是一个人出海的，但是那荒岛却是每一个人都可以去的地方！”<p>　　我又叹了一声，这一件事，本来已经够复杂的了，现在，好像另外有一个人物的可能性，越来越高。那岂不是更复杂了？<p>　　我呆了片刻：“刚才，万太太在电话里说了些什么？”<p>　　白素道：“她倒很客气，听到我说你有了新的线索，她就大骂万良生，说是如果找到了他，一定要给他一点厉害看看。”<p>　　我听了，不禁苦笑了起来：“万良生如果真是为了逃避他的妻子而失踪的，那么，他一定不会自行出现！”<p>　　白素没有再说什么，过了片刻，她才问道：“你准备什么时候再出海？”<p>　　我苦笑着：“出海有用么？”<p>　　白素道：“当然有用，你第一次出海，不是已经有了很大的收获了么？至少你见到了那两个神秘人物，如果可以再见到他们的话，事情就能水落石出！”<p>　　白素的话，我倒是同意的，可是，有什么办法，可以再见到那两个人？<p>　　在经过了上次的追逐之后，那两个人，可能再也不会出现了！<p>　　我的神情仍然很沮丧，白素自然看出了这一点，是以忙道：“再去一次，我们一起去！”<p>　　我笑了起来：“你以为去渡假？”<p>　　白素有点生气了，她睁大眼睛：“别神气，你以为是和你一起去，一点也不能帮你的忙？上一次如果有我在，那两个人就可能走不了！”<p>　　我不准备和她争辩，只是道：“那也好，总比我一个人再去呆等的好。”<p>　　白素道：“什么时候？我是说，我们立即启程！”<p>　　我伸了一个懒腰，这件事，由于毫无进展，闷得有点使人提不起精神来。<p>　　就在我伸懒腰的时候，白素伸手将我拉了起来，大声道：“走吧！”<p>　　看来，她对这件事的兴趣，像是比我还高，我又伸了一个懒腰，简直是被她一直催出门去的。<p>　　当我们又在“快乐号”上，快驶近那荒岛的时候，已经是夕阳西下了。<p>　　我一直在驾驶舱中，白素在那段时间中，走遍了整艘船，当她回到驾驶舱来的时候，她道：“你有没有注意那缸海水鱼？”<p>　　我道：“当然注意过，我还喂过它们！”<p>　　白素道：“缸里有很多贝类动物，其中有一只，你注意到没有？”<p>　　我知道她所说的，一定就是小郭在沙滩的毛巾中找到，放进缸去的那一只。是以我点了点头：“那只螺的样子很特别。”<p>　　白素却皱起了眉，道：“你对贝类动物的认识不深，所以不觉得奇怪？”<p>　　我觉得自尊是受了伤害，大声道：“那只螺，不过样子奇怪一些而已，事实上，贝类动物的样子更古怪也有！”<p>　　白素道：“值得注意的，并不是它的样子，你知道这枚螺，叫什么名字？”<p>　　白素这一问，真是问倒我了，我当然叫不出这枚古里古怪的螺的名字来。我只是道：“螺的名字，各地都不同，那里有确切的名字？”<p>　　白素笑了笑：“有的，这枚形状怪异的螺，叫作‘细腰肩棘螺’。”<p>　　我不服气地翻着眼：“那又怎样？”<p>　　白素道：“这种螺，并不多见。”<p>　　我立时道：“不多见，并不代表没有。”<p>　　白素皱了皱眉，她仍然道：“贝类生物在海洋中生活，层次鲜明，每一种贝类，几乎部有固定的深浅层，很少越界，而这种螺，是深水螺，小郭说他在沙滩上拾到，有点不可思议。”<p>　　我呆了一呆，的确，我未曾想到过这一个问题，而这确然是一个大问题，我忙道：“或者，是浪潮将它卷上沙滩来的。”<p>　　白素道：“有可能，但如果是这样的话，那么海的深处，就一定有过巨大的变化，不然，这种深水螺类，是不会出现在沙滩上的。”<p>　　我又呆了片刻，白素继续在发挥她对贝类学的知识：“细腰肩棘螺是和珊瑚共栖的，然而那海水鱼缸中，只有活的海葵，并没有活的珊瑚，照说，这螺不能在这缸中生活那么久，但是，它却生活了很多天。”<p>　　从小郭将那只螺抛进缸中起到现在，的确已经有很多天了！<p>　　我翻着眼，因为我仍然看不出，这枚形状古怪，名称古怪的螺，和整件事，究竟有着什么关系。<p>　　白素有点焦急：“难道你一点没有兴趣？在生物学上，这是很反常的一种现象！”<p>　　我叹了一口气：“我承认，但我们并不是为了研究软体动物而出海来的，我们的目的，是找寻一个神秘失踪的人！”<p>　　白素立时道：“不错，可是，你不认为，那枚细腰肩棘螺，出现在应该属于万良生的毛巾之中，是一件值得研究的事，是一个重大的线索？”<p>　　我望了她半晌：“我实在不明白，你想要说些什么，你不妨说得具体一些。”<p>　　白素道：“好的，这种螺，在记载上，说得很明白，它生活在一百公尺到两百公尺的深海中，不会自己到沙滩上来，尤其当它还是活的时候。”<p>　　我摊着手：“我仍然不明白。”<p>　　白素提高了声音：“事情很明显，在那个荒岛附近的海域中，海水内，一定曾有过什么我们不可测的变化，导致一枚深海的贝类生物，到了沙滩上，也导致万良生的失踪！”<p>　　我呆了半晌：“照你这样的说法，和警方的推测，倒十分相似，警方也说，万良生可能是被海中的什么怪物吞噬了的。”<p>　　白素立时道：“我没有提及什么海中的怪物，只是提到海水中有变化！”<p>　　我笑了起来：“那有什么不同？”<p>　　对于她的意见，未曾受到我的尊重这一点，白素很生气，她用手指，戮着我的额头：“你怎么还不明白，我们要潜水，潜到海水中去探索真相，而不是像你那样，在船上等，在沙滩上等！”<p>　　我没有再说什么——那并不代表我已经同意了白素的说法。<p>　　事实上，我还是不同意白素的看法，只不过我不想和她继续争论下去而已。<p>　　因为我曾在那荒岛的沙滩旁，过了一夜，我可以确知，海水中其实并没有什么变化。在海底如果有所变化，那么在海面上，一定是可以察觉出来的。而那一带海面，却如此之平静，那怎能说海底有变化呢？<p>　　至于那一枚形状古怪的螺，它为何会出现在沙滩上，当然值得研究，但是我认为，那和万良生的失踪，决不发生直接的关系。<p>　　可是白素却不肯就此放弃她的意见，她又道：“船上有潜水设备的，是不是？”<p>　　我点头道：“应有尽有。”<p>　　白素道：“那就好，船一停妥之后，我们就开始潜水，或者，我一个人潜水。”<p>　　她那样说法，自然是因为看到我不怎么起劲之故。<p>　　我反倒笑了起来：“何必，我们一起潜水，有什么不好？好久没有享受这样的情调了！”<p>　　白素瞪了我一眼，没有再说什么。<p>　　在“快乐号”接近小岛，停下来之前的那段时间内，白素变得很忙碌，她将“快乐号”上的潜水用具，一起搬到了甲板上，详细检查它们的性能。<p>　　当我停好了船，也来到甲板土时，看到了那些用具，也不禁叹了一声。<p>　　有钱，毕竟是好的，万良生决不可能是一个潜水运动的狂热者，但是在“快乐号”上，潜水用具之完备，却令人叹为观止，其中有海水推进器，那还不出奇，最奇的是有一具海底步行的潜水服装，真不知万良生买了来，有什么用处。<p>　　白素一看到我到了甲板上，便道：“怎么样，我们现在就开始？你看，这里有氧气供应的头罩，头罩内还有无线电对讲机设备。”<p>　　我笑道：“那真好，在海底我们也可以说话！”<p>　　白素将一部分用具，推到我的脚前，我们开始换上橡皮衣，然后，放下海底推进器，一起下了水，在船旁，还未全身下水之际，相互替对方旋好头盔，试了试无线电对讲机。<p>　　在那样完善的设备之下，潜水实在是一件赏心乐事，我们一起进入水中，手拉着推进器的环，在海水中前进着。<p>　　开始的时候，海水很浅，很明澈，等到逐渐向前去的时候，海水变得深了，我们着亮了推进器尖端的灯，看了看深度，已经是一百二十公尺了。<p>　　我道：“你准备潜到什么深度？”<p>　　白素道：“先在这一带看看。”<p>　　于是，我们减慢速度，就在这一带，缓缓转动着。我们这时，离海底大约五六公尺，推进器的旋叶，将海底洁白的海沙卷了起来。<p>　　在灯光的照耀下，海底的一切，全都看得很清楚。海底是一个极其奇妙的世界，我想不必多费笔墨来形容了，这一带的海底，有着不少岩石，岩石上生满了各种生物，有的是珊瑚，有的是海绵，在一大丛海葵上，颜色鲜艳的小丑鱼在追逐着。<p>　　我们也看到了很多贝类生物，可是却未曾见到有一枚细腰肩棘螺。这种螺，本来就不是常见的生物，找不到也不足为奇。<p>　　我们在这一带的海底，足足转了半小时，我才道：“看来，没有什么发现！”<p>　　白素接近一块岩石，伸手在石上，取下了一只正在石上爬行着的虎斑宝贝，又顺手将它抛了开去，她叹了一声：“奇怪，我们应该可以找到几只细腰肩棘螺的。”<p>　　我立时道：“就算找到了又怎么样？”<p>　　白素不回答我的问题，又操纵着推进器，向前驶去，我看到前面，是一大堆岩石，那堆岩石很高，约莫有二十公尺。在岩石的底部，好像有几个黝黑的岩洞，而白素正是向着其中一个较大的岩洞而去。<p>　　我唯恐她会遇到危险，是以忙跟在后面，在我们快接近岩洞的时候，有两只足有一公尺长的章鱼，自洞中迅速游了出来。<p>　　同时，我们也看到，岩洞的附近，生着很多海绵。<p>　　潜水者都知道，在海中遇到海绵，并不是一件愉快的事，有很多种海绵，会分泌出具有恶臭的胶状物质来，给这种东西沾上身子，气味可能历久不散！<p>　　但是这时，我和白素，却一起向那块海绵靠近，因为我们都看到，有三只细腰肩棘螺，正在海绵之上，缓缓爬行着。<p>　　白素比我先赶到一步，立时伸手，取到了一只，我也取到了另一只。<p>　　螺一到了我们的手中，身体就缩进了壳中，这种螺，有很薄的橘红色的盖，这时也紧缩在贝壳的里面。<p>　　白素手中拿着螺，转过头来望着我，道：“你说，在离沙滩相当远，又那么深的海底的螺，有什么理由，会出现在沙滩上？”<p>　　我道：“那可难说得很，有很多理由，可以使他们出现在沙滩上，它们究竟是会移动的生物！”<p>　　白素“哼”地一声：“我不相信，我要到那洞里面去看看！”<p>　　那个洞，这时离我们很近，白素一面说着，一面已将推进器的一端，对准了岩洞、灯光射进岩洞去，那岩洞的洞口，大小只能容一个人进去，可是灯光射进去之后，看来却十分深邃。<p>　　我连表示自己意见的时间都没有，白素已经控制着推进器，向着严洞驶去了，我只好跟在她的后面。<p>　　当我们进了那岩洞，发现里面很宽大，可是在前进了不多久之后，前面就出现了一条狭窄的通道。<p>　　那个岩洞，看来并没有什么特别，在有岩石的海底，可以说随时可见。<p>　　但是，当我们到了那种窄缝前面的时候，却看到了一个极其奇怪的现象，那便是，在窄缝中，不断有巨大的气泡冒出来。<p>　　那种巨大的气泡，一从窄缝的顶端冒出来之后，便向上升去，积聚在岩洞的顶部。也直到这时，我们循着冒出来的气泡，抬头向上望去，才发现了一个更奇特的现象。<p>　　那许多气泡，升到了岩洞顶之后，便合并了起来，成为一个更大的气泡，也就是说，那岩洞的顶部，离顶上的岩石，有很大空间，是完全没有海水的一个大气室。<p>　　一看到了这种情形，我和白素两人，都呆了一呆，白素立时道：“里面有着什么？”<p>　　我道：“可能是海底的沼气！”<p>　　白素向上升去，我也跟着上升，不一会，我们两人的头部，都已离开了水，而在那气室之中了。当然，我们仍然戴着头盔，气室中的气体，和空气没有什么分别，无色，我们也无法知道它是不是有特殊的气味。<p>　　当然，我们也不会傻到除下头盔来，去呼吸一下这种气体。<p>　　自那个陜窄的石缝中，气泡仍不断地冒出来，气室正在渐渐扩大，我道：“看来，这种气体，会溢出岩洞，升上海面！”<p>　　白素道：“太奇怪了，我们要去根究这种气体的来源，看看究竟是什么道理。”<p>　　我们又一起沉了下来，那窄缝实在太窄了，根本无法容推进器通过，人倒可以勉强挤进去的。<p>　　于是，我们将推进器留在窄缝之外，我在前，白素在后，提着提灯，一起游了进去。<p>　　在我们游进去的时候，还不断可以碰到巨大的气泡迎面而来，一碰到我们的身子，就散成无数小气泡，向外溜了出去。<p>　　那道窄缝相当长，当我们游到了尽头，前面全是岩石，完全没有去路。只有在岩石中，有一些是可以容手指伸进去的缝，在那些缝中，一个一个气泡在挤出来，成为大气泡向外面浮去。<p>　　如果不是我们已然确知那是气泡的话，这时看着那些气泡从石缝中挤出来，倒像是什么星球怪物一样。<p>　　前面已经没有了去路，虽然在那些窄缝中，竟然会有那么巨大的气泡不住挤了出来，这件事也可怪得很，但是我和白素，当然无法从那么狭窄的缝中挤进去的。<p>　　我们只是尽量地靠近岩石，用灯向内照着，想看看石缝中究竟有些什么，但是却什么也看不到。<p>　　在这样的情形下，我们自然失望得很，我道：“我看我们该出去了！”<p>　　白素还不有就走，沿着那些狭窄的缝，在游上游下，又看了好几分钟，才道：“是的，找不到什么，我们该出去了！”<p>　　她游到了我的身边，我们一起向外游去，回到了岩洞之中。<p>　　才一游出来，我就呆了一呆，我们是提着灯进去的，在出来的时候，因为我知道，我们有两具推进器，留在岩洞之中，在推进器上，是有着灯的，所以才一出来，就立时熄了灯。<p>　　可是才一熄灯，眼前竟是一片漆黑！<p>　　这是大出乎我意料之外的事情，是以我不由自主，发出了“啊”地一声响。<p>　　白素是跟在我后面的，她虽然还不知道外面有了什么变化，但是她是听到了我的惊呼声的，她忙道：“怎么了，有什么事？”<p>　　我在发出了一下惊呼声之后，立时又着亮了灯，而且，继续向前游去，那时，白素也游了出来，我将手中的提灯，在岩洞中四面照着。<p>　　这时，白素虽然仍未曾得到我的回答，但是，她也可以知道我为什么发出惊呼声来的了，因为她自己，也同样发出了一下惊呼声！<p>　　我们留在岩洞之中的那两具推进器，不见了！<p>　　刹那之间，我们实在不知说什么才好，那实在是令我们震惊之极的事，两具推进器，留在岩洞中，是绝没有理由失踪的。<p>　　可是现在，它们的确不见了！<p>　　白素游近我的身边，握住了我的手，她的声音，听来极其紧张，她问道：“发生了什么事？”<p>　　我勉力镇定心神，道：“两具推进器不见了，看来，好像有人进来过！”<p>　　白素道：“不可能的，就是有人进来过，也不会和我们开这样的玩笑！”<p>　　我起先，还不明白，白素所说的“开玩笑”是什么意思，但是，我立即明白了！<p>　　我们离开了“快乐号”之后，一直在海底，靠推进器在潜行。推进器的速度相当快，我们潜行了约莫一小时，现在，如果没有了推进器，我们要游回去的话，那至少化上了六小时的时间！<p>　　如果这是一个“玩笑”的话，那么，玩笑实在太大了！<p>　　我在呆了一呆之后，立时道：“我们先游出去再说，或许还可以追得上。”我和白素一起向外游去，到了岩洞之外，海底看来，极其平静，像是什么事也没有发生过。但是，我和白素都知道，一定曾有事发生过，因为我们不见了两具推进器！<p>　　在岩洞外又盘旋了片刻，一无发现，我们只好向上升去，直到升出了水面。<p>　　天色漆黑，星月微光，映在平静的海面上，泛出一片闪耀的银光来，景色、情调，都是上乘的，是我们却只好啼笑皆非。<p>　　四面望去，看不到一点陆地的影子！<p>　　我先旋开了头盔，白素也跟着除了头盔，我们互望着，白素低声道：“是我不好，想出潜水的主意来。”<p>　　我道：“别说傻话，现在，我们唯一可做的，是抛开一切东西，游回去！”<p>　　白素道：“我们得游多久？”<p>　　我苦笑了一下：“如果没有什么意外的话，那么，大约是六小时到八小时！”<p>　　白素抿着嘴，没有说什么。<p>　　我们抛下了头盔，抛下了氧气筒，同时，在心中祈祷着，在这段时间之中。海上千万不要起什么风浪，要不然，继万良生失踪之后，就是我们失踪了！<p>　　我在开始向前游去的时候，并不低估白素长途游泳的能力，但是她可能很久没有经历这样的险境了，是以我特别叮嘱她：“你要紧跟着我，我们在开始的时候，不必游得太快！”<p>　　白素低声道：“我知道。”<p>　　她在讲了三个字之后，略顿了一顿，才又道：“但是，如果我支持不住了，你千万则理我，自顾自游向前去，才有希望回去！”<p>　　我有点恼怒：“你说这样的话，该打！”<p>　　白素仰着头望着我，在她的脸上，沾满了水珠，也不知这是海水，还是泪水。<p>　　我们不再说什么，向前游去，我确知方向是不会错的，因为我可以藉天上的星星来辨别方向，问题是我们什么时候可以游得到而已！<p>　　一小时过去了，我们仍然在汪洋大海之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_08'>第四十卷 贝壳 第六章 生存和挣扎</b><p>");

document.write ('　　我也很久没有如此剧烈的不断运动经验了，是以在一小时之后，我首先停下来，只是在水面浮着，白素一直跟在我的身边。<p>　　在我停止游泳时，我发现水流的方向，正是我们要游出的方向，这一点，对我们有利。但是，海中的水流方向是最不可测的，现在的水流，是可以帮助我游回那荒岛去，但可能就会有另一股水流，将我们越冲越远。<p>　　我们飘浮在水面，没有任何东西可以帮助我们在水中浮起来，是以虽然我们并不向前游，一样要化费气力来维持不致下沉。<p>　　在那样的情形下，我们能够支持多久，实在是无法预知的，海水十分冷，我回头去看白素，她整个脸都是煞白的，白得可怕。<p>　　我在水中，紧握着她的手：“你一定要支持下去，挣扎到目的地！”<p>　　白素青白色的嘴唇颤动着：“还要挣扎多久？”<p>　　我舐了舐嘴唇，海水的碱味，使我感到一阵抽搐，我无法回答白素的这个问题，白素显然也没有期待着我回答她。<p>　　她略停了一停，又道：“人自一出生，就一直在挣扎，为了要生存，几乎是每一分钟不停地在挣扎着，但是不论人的求生意志是如何强烈，也不论人的挣扎是如何努力，人总是要死的，是不是？”<p>　　白素的声音，十分低微，可是我却可以听得清清楚楚，她的话，令我感到了一股极度的寒意。<p>　　没在海水之中，本来已经够冷的了，但这时，我所感到的那种寒冷，却是从内心之中，直透出来的，那是因为我在白素的话中，感到一种极度不吉的预兆。<p>　　以我们现在的处境而论，我们必须有极大的信心，和坚强的意志，再依靠体力，才能够继续生存下去，而坚强的意志，在三者之间，又最最重要。<p>　　可是，听白素那样说法，她好像是已感到了极度的疲倦，不想再坚持下去了！<p>　　我知道，在这样的情形下，还是不要多说什么的好，是以我忙道：“我们该再向前游去了！”<p>　　白素却道：“等一等，我们可能永远游不回那荒岛去，那么，何不现在就这样飘在海面上！”<p>　　我大声道：“这是什么话，难道我们等死？”<p>　　我很少如此疾言厉色地对待白素，但是在如今这样的情形下，我不得不如此。因为我明白，在濒于绝望的环境下，人的意志，会受到环境的影响，那种影响，会产生一种催眠的力量，使人产生一种念头，那念头便是：不如放弃挣扎，比勉强支持下去好得多！<p>　　这种念头如果一经产生，那么唯一的、可怕的结果便是死亡！<p>　　白素叹了一声：“我并没有死亡的经验。但是我想，每一个人在死亡之前，一定都十分痛悔。”<p>　　白素仍然自显自在说话，我刚才的一声大喝。她似乎根本没有听进去！而在她惨白的脸上，也现出一种十分惘然的神色来。<p>　　在那一刹间，我已经准备拉着她的头发，好使她在那种半催眠的状态之中清醒过来。<p>　　可是白素的双眼，却仍然是十分澄澈的，她立即又道：“你为什么不问我，人在死前，痛悔什么？”<p>　　我拉住了她的头发，但是并没有用力，我尽量使我的声音提高，以致我的声音，听来变得异样的尖锐刺耳：“我没有空在如今这样的情形下，和你讨论这个问题，我们快向前游去！”<p>　　白素却仍然自顾自地道：“每一个人，在他临死之前，一定会想：我这一生，究竟有什么意思呢？经过了那样痛苦和快乐相比较，究竟还剩下多少快乐，我为什么要在如许的痛苦中求生存，而不早早结束生命？我——”<p>　　我不等白素再向下讲去，我用力把她在水中推向前，她的身子一侧，我又忙追上去，这令得我反而喝下了几口海水。<p>　　我一只手扶住了她，一只手划着水，用力向前游着，这时候，我的脑中乱到了极点，我那只划动着的手臂，早已超过了我体力所负担，但是，手臂仍然机械地划动着，我也无法知道我自己究竟是不是在海中行进，还是只不过留在原地打转，我无法理会这些，我只知道，我要拼命地维持这一动作。<p>　　我强烈地感觉到，如果我一停止动作，我就会受到白素那一番话的感染。<p>　　那一番话，具有极强的感染力。<p>　　尽管自古至今，不住有人歌颂人生的可爱，但是，事实上，人生是痛苦的，痛苦到了绝大多数人，根本麻木到了不敢去接触这个问题，不敢去想一这个问题，只是那样一天一天地活下去，直到生命结束。<p>　　也许白素所说的是对的，每一个人在临死之前，都在后悔：死亡终于来临了，为什么要在经历了如许的痛苦之后，才让死亡结束生命？<p>　　这是一种极其可怕的假设，这个假设，如果在每一个还活着的人的脑中成立，那会形成什么样的结果，不堪设想。<p>　　我和白素，这时在海中挣扎，可能不论我们如何努力，结果总难逃一死，这样的情形，自然和普通的平稳的人生不同，但是，又何尝不是人生的浓缩？<p>　　一个人的一生，不论在外表上看来是多么平淡，但是他总是经历了惊风骇涛的一生，每一个人都有数不尽的希望，为这些希望，努力地挣扎着、忍受着，然而，有多少人是希望得到了实现的？人所得到的是希望的幻灭，是在忍受了挣扎的痛苦之后，再忍受希望幻灭的痛苦。而就算一个希望实现了，另一个希望，又会接着产生！<p>　　我一只手臂挟着白素，一只手臂仍然在不断地挥动着，可是这时，我心中所想的，却和我的动作，恰恰相反，我也开始感到，人生要完全没有痛苦，就得完全没有欲望。但是，那是不可能的事，因为人与生俱来的本能，就是求生的欲望！<p>　　突然之间，我开始莫名其妙地大叫起来，连我自己也不知道为什么要大叫，那完全是无意识的，或许我要藉着大叫，来抵抗我自己所想到的那种念头。<p>　　我一直在大叫着——并没有停止我的动作，我也完全未曾留意白素的反应，甚至于忘记了自己是浸在汪洋大海之中。<p>　　我已经进入了一种可怕的狂乱状态之中，我完全不知道在我的四周围，曾发生了一些什么事，直到一股强光，突然照在我的脸上！<p>　　我骤然惊醒，这才听到了白素的叫声，白素在叫道：“一艘船，一艘船发现了我们！”<p>　　我看不到什么船，因为那股强光，恰好照在我的脸上，但是我知道白素的话是对的，一定是有一艘船发现了我们，除了这个可能以外，海面上不会有别的东西，发出那么强烈的光芒来。<p>　　接着，我就听到了另一个人的叫声：“快接住救生圈！”<p>　　在强光的照耀下，一只相当大的救生圈飞了过来，落在我们的面前。<p>　　我先推着白素，使她抓住了救生圈，自己也游了过去，救生圈有一根绳子连着，我们迅速地被拖近一艘船，强光也熄灭了，我和白素被两个人分别拉上了那艘船的甲板。<p>　　我们躺在甲板上，几乎一动也不能动，全身软得像棉花，甲板上很暗，我只看到有两个人，站在我们的面前，可是却看不清他们的样子。<p>　　过了一会，其中的一个走进舱中，立时又走了出来，手中拿着两只杯子，俯下身，先扶起我，将杯子凑到我的唇边，我急促地喘着气，拿住了杯子，我也不知杯子中的是什么，一口气就喝了下去。<p>　　杯子好像是酒，酒味很浓，令我呛咳了好一会。同时，我也听到了白素的呛咳声，我向白素看去，她已在挣扎着站了起来。我也站了起来，这时，我已经看清那艘船上，将我们自海中拖起来的是什么人了！<p>　　而我的惊讶，也是难以形容的。<p>　　这两个人，就是我一度在那荒岛的沙滩上遇到过，被杰克上校认为是“两个富于幽默感的海军”的那两个人！<p>　　白素扶住了舱壁，她先开口：“谢谢你们，要不是遇到你们，我们一定完了！”<p>　　那两个人齐声道：“不算什么，你们需要休息，请进船舱去！”<p>　　他们两人，一个扶着我，一个扶着白素，走进了船舱，船舱中是有灯光的，在灯光之下，我更肯定，我绝没有认错人！<p>　　可是那两个人，却像是并不认识我，他们对我完全没有曾见过面的表示。<p>　　这使我想起，我有一次见到他们时，他们曾将我误认为另一个人，而现在，他们又像是不认得我，这证明这两个人认人的本领，实在太差了！<p>　　但是，我同时又想到，我一见他们，虽然在甲板上，光线并不充足的情形下，就可以认出他们是什么人来，他们难道真的记性差到这种程度，对我一点没有印象？<p>　　那么，这两个人是故意装着不认得我？可是，他们故意装着不认识我，又有什么作用呢？<p>　　我一面脱下湿衣服，用干毛巾擦着身子，一面拼命地思索着，可是我却一点也没有头绪。<p>　　白素已进了浴室，那两个人也早已退了出去，过了不多久，白素穿着一套不伦不类的衣服。走了出来，她的脸色已红润了许多。我一见到她，立时低声道：“小心，这两个人，很有点古怪。”<p>　　白素呆了一呆，在如今这样的情形下，我的话，的确是不容易理解的，白素在一怔之后，也立时道：“你在说什么，他们才救了我们！”<p>　　我将声音压得更低：“是的，可是他们故意装着不认识我，事实上，我和他们，曾在荒岛中见过面。而且你想想，现在是什么时候了？他们何以会在这种时候，驾着船在大海上游荡？”<p>　　白素张大了口：“这两个人，就是你说过的在荒岛上遇见过的人？”<p>　　我点了点头，白素也蹙起了眉：“奇怪，如果是他们的话，他们应该认识你的，我们该怎么办？”<p>　　我低声道：“见机行事！”<p>　　我一面说着，一面也在房舱的衣橱中，取出了一套衣服来。那套衣服，和白素身上所穿的一样，只能用“不伦不类”四个字来形容，它是和头套进去的，看来像是一件当中不开襟的和服。<p>　　穿好了衣服之后，我打开了舱门，扬声叫了两声，那两个人自另一个房舱中走了出来，我道：“多谢你们救了我们，能不能送我回去？”<p>　　那两个人沿着艇舷，向前走来，道：“你们是什么地方来的？”<p>　　我道：“如果你们有海图的话，我可以指给你们看，我们来自一个小荒岛，我们的船，就停在那里！”<p>　　那两个人的神情，看来很爽朗，我一直在观察他们的神情，看不出他们有丝毫作伪的神情，他们好像是真的不认得我了！其中的一个，用快乐的声音道：“我知道你指的是什么小岛了，有一艘金色的船，经常停在那里！”<p>　　我加动语气，同时直盯着那人：“是的，那艘就是我的船！”<p>　　那两个人忽然笑了起来，刹那之间，看他们的神情，像是已记起我是什么人来了，他们像是突然之间，变得和我熟落了许多。<p>　　其中的一个，甚至伸出手来，在我的肩头上，重重拍了一下：“你终于改变主意了！”<p>　　我陡地一呆，在那刹间，我的心情，可以说是既紧张，又疑惑。<p>　　又是这句话！<p>　　第一次我遇到这两个人，他们隔老远就说过这句话，意思是一样的，只不过语气稍有不同，那时，他们说：“你怎么改变主意了？”<p>　　当时我完全不知道他们那样说，是什么意思，就像是现在，我一样不知道他们那样说是什么意思一样。白素是听我叙述过第一次遇到那两个人时的全部经历的，是以她这时，一听得那人这样说法，她也立时奇怪地张大了口，不知说什么才好。<p>　　而我在回头看了白素一眼之后，立时想再次提醒那两人，他们又一次认错了人。<p>　　可是，我还没有开口，那另一个已然道：“怎么啦，你不是说已经受够了，决不会再改变主意，可知要改变生命的方式，不是容易的事！”<p>　　这一句话，最令我震动的那一句“改变生命的方式”这句话。这可以说是一句莫名其妙的话，我相信没有人在听到了这句话之后，能够不经解释，就明白它的含意的。但是，那人在说出这句不可理解的话之际，却十分流利，像是那是一件很普通的事一样。<p>　　我觉出白素来到了我的身后，又碰了碰我。<p>　　我明白她的意思，本来，我已经想出口指出他们认错人了，但是现在，我改变了主意。<p>　　这两个人两次都认错了人，那是一件不怎么可能的事，除非我和那个人，真的十分相似。<p>　　但看来那两个人的确是认错了，不像是在做作。<p>　　所以，我的新主意是：不提醒他们认错了人，而和他们胡诌下去。<p>　　那么，我至少可以多少知道这一点，他们究竟将我错认了哪一个人！<p>　　我立时装出无可奈何的神情来，顺着他们的口气：“是啊，那的确不是一件容易的事！”<p>　　那两个人坐了下来，很有兴趣地望着我，我和白素使了一个眼色，我们也坐了下来，那两个人中的一个又道：“你觉得不满意？”<p>　　我不知道该如何回答才好，我只是含糊地道：“不，不，可以说满意的。”<p>　　那两个人中的一个，向前俯了俯身子，他的神情和声音都很神秘，他道：“万先生，如果你觉得不满意的话，我们可以改变为另一种方式！”<p>　　那人说了些什么，老实说，我根本没有听清楚，别说他的话，就算是用心听，也不容易理解，就算不是的话，我也一样的听不清楚的。<p>　　他一开讲话时的称呼，已经足令我震动了，他称呼了我一声“万先生”！<p>　　这两个人，第一次认错人的时候，我就以为他们是将我误当作了万良生。但是由于我和万良生毫无相似之处，是以我才假设了其中还有一个“某君”。<p>　　可是现在，那人称呼我为“万先生”，那么，这个假设“某君”，可以说是根本不存在的，那两个人，是错将我当成了万良生！<p>　　一时之间，我只是呆呆地望着他们，不知道该如何回答才好。<p>　　而白素的神情，也十分紧张，她伸过手来，握住了我的手，她的手是冰凉的。<p>　　或许是我的神情太古怪了，是以令得那两个人也呆了一呆，刚才那个称我为万良生的人，笑了一下：“是不是你这一次的经历，很不愉快？”<p>　　事情到了这一地步，老实说，我也没有这个耐性再胡诌下去，看来非摊牌不可了！<p>　　现在是在船上，如果一摊了牌，他们两个人，就算想走，也是走不了的。我预料我们之间，会有一场剧斗，是以我先向白素使了一个眼色，然后，才一字一顿地道：“两位，你们以为我是什么人？”<p>　　这句话一出口，那两个人陡地震动了一下，只见他们互望了一眼，其中一个，自衣服的口袋之中，取出了一张照片来。<p>　　我一眼就望到，那是万良生脸部特写照片，而任何人只要有这种照片在手，和眼前的我相对照。就可以发现我和万良生。绝不可能是一个人，因为我和他，根本一点也不像！<p>　　可是，这两个人，取出了万良生的照片，却望了望我，又望了望照片，再望了望我，其中的一个才指着照片上万良生的鼻子，道：“是，我们认错了人，你看，这一部份，他好像高一点？”<p>　　另一个又指着照片上的万良生的眉毛，道：“还有，这一部份，他比较粗而浓！”<p>　　那一个又指着万良生的下颏：“这里的线条，也有多少不同！”<p>　　看他们的情形，听他们的对话，完全像是两个贝壳分类学家，在分别“锯齿巴非蛤”与“和蔼巴非蛤”之间的不同一样！<p>　　我的耐性再好，这时也忍耐不住了，我大声道：“我和他完全不同，你们应该一下子就看得出来！”<p>　　那两个人像是并不知道他们这时行动言语的荒诞无稽，他们中的一个道：“真对不起，看来都差不多。”<p>　　这一句话，我也不是第一次听到了，我霍地站了起来，直截了当，开门见山地问道：“万良生哪里去了？”<p>　　那两个人陡地呆了一呆，其中一个道：“万良生？”<p>　　我向前走出了一步：“就是你手中照片上的那个人，他到哪里去了？”<p>　　那两个人互望了一眼，其中的一个，皱起了眉：“那我们真没有法子知道了，海洋是那么辽阔，谁知道他在什么地方？”<p>　　我倏地伸出了手，在那同时，白素也陡地站了起来。我一伸出手，就抓住了那人的肩头，我抓得十分用力，紧抓着他的肩头。<p>　　同时，我又大声喝道：“你们别再装模作样了，你们知道万良生在哪里，我正是来找他的！”<p>　　我说着，已抓住了他的手腕，在那样的情形下，他是全然没有反抗的余地的了！<p>　　我心中正在想着，我已经制住了他们中的一个，再制另一个，就容易得多了。<p>　　可是，正当我准备将那人的手背扭到背后之际，他们两个人，却一起大声叫了起来：“喂，这算是什么？什么意思？”<p>　　他们两人一起叫着，那个被我抓住的人，竟突然挣了一挣。<p>　　那一挣的力道十分大，撞得我的身子，立时向后，跌退了出去。<p>　　而那两人，也行得极快，他们不约而同地，一起向舱门奔去，企图夺门而出！<p>　　我怎么再肯让他们溜走？我身子直跃了起来，在半空之中，身子陡地打横，一脚踢了出去。那一脚，正踢在其中一个人的背后。<p>　　那人捱了我的一脚，身子向前疾冲而出，撞在另一个人的身上，他们两个人，一起发出了一下极其古怪的呼叫声来。<p>　　我唯恐他们反击，是以在一脚踢中之后，立时站稳下来。而当我落下来之后，我才知道，我那一脚的力道，竟然如此之甚！<p>　　那两个人相继跌出了舱门，而舱门之外是船舷，他们不但跌出了舱门，而且跌过了船舷，直跌进了海水之中！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_09'>第四十卷 贝壳 第七章 两个不像真人的人</b><p>");

document.write ('　　我和白素，同时向外冲去，我听到他们两人，跌进海水中的声音，我也来得及看到他们跌落水中时，溅起来的水花。<p>　　我立时大声叫道：“上来，你们没有机会逃走的！”<p>　　这两个人，的确是没有机会逃走的，船在汪洋大海之中，天气又黑又冷。离最近的陆地，也要游上近二十小时，我和白素刚尝过这种滋味，知道任何人无法挣扎到最近的陆地。<p>　　可是，海水溅起之后又回复了平静，那两个家伙，却没有再浮上来。<p>　　白素和我，一起站在船舷旁，望着闪耀着微弱光芒的黑暗的海水，白素失声道：“他们两个人，可能不会游泳！”<p>　　我忙道：“我和他们曾在水中追逐过，他们游得和鱼一样快！”<p>　　我转过身去，奔进驾驶舱，在驾驶舱中，找到了灯掣，我不理会那些灯掣是控制什么灯的，我将它们，完全着亮，结果，在船头和船尾，都有强烈的灯光，照射向海面，那种强光，就是当我在海上飘流时，几乎绝望的时候，突然照在我身上的。<p>　　在整艘船的三十公尺之内，由于灯光的照射，海面上的一切，都可以看得清清楚楚。<p>　　但是，当我又自驾驶舱走出来之后，白素向我摇了摇头。<p>　　这表示，那两个人，并没有浮上水面来。<p>　　我又大声嚷叫着，自然，我知道，这两个人要是匿伏在水中的话，他们可能根本听不到我的声音，但是我还是要叫他们游向船来。<p>　　因为这段时间，已然有将近三分钟了，他们不可能在水中匿伏那么久，他们一定已然游了开去，游出了灯光照射范围之外。<p>　　我大声叫道：“你们快回来，只要能够找回万良生，我决不向警方举报你们！”<p>　　可是，不论我如何说，海面一样那么平静，一点回音都没有！<p>　　她略停了一停，又道：“他们在海上，将我们救了起来，可是——”<p>　　她的话并没有说完，可是我听得出，她话中含着对我的谴责，我立时道：“这两个人，明明和万良生的失踪有关，你要我怎样做？”<p>　　白素道：“你可以不必动手脚，他们显然不准备和你打架。”<p>　　我道：“但是我一定要制住他们，向他们逼问万良生的下落！”<p>　　白素的口唇动了动，低声道：“不管怎样，如果这两个人死了，我感到内疚！”<p>　　我冷笑着，道：“你放心，这两个人决不会在那么短的时间淹死的，内疚的是他们，所以他们才不敢游近船来，他们令得万良生失了踪！”<p>　　由于不停的呼叫，我的声音，听来已十分嘶哑，白素叹了一声：“或许我们回去，他们又会回来的！”<p>　　我心中对那两个家伙的顽固，着实很气愤，闷哼了一声，转身进了船舱，气愤地坐了下来。<p>　　白素跟了进来，我们全不说话，海上又静，我们几乎可以听到相互间的呼吸声。<p>　　过了足足有十分钟之久，那两个人仍然没有上船，我脑中十分乱，我在回想着刚才的情形，突然，道：“你是不是感到，我那一脚的力道，似乎不应该大到可以将他们两个人一起踢下海去？”<p>　　白素咬着口唇，过了一会，才缓缓点了点头。<p>　　我道：“他们是跳海逃走的？”<p>　　这一次，白素却摇着头：“世上不会有那样的蠢人，任何人都知道在如今这样的情形下，是不能由海上逃走的！”<p>　　我用力击了一掌，击在椅旁的几上：“世上就是有那样的蠢人，谁都可以一眼就看得出，我和万良生截然不同，可是他们还要拿了万良生的照片，和我慢慢地对照研究！”<p>　　白素望定了我：“是的，奇怪，可是我看他们决不是故意做作的，他们是真的分不出你和万良生之间的不同。”<p>　　我道：“当然是真的分不出，你想想，他们见过我两次，现在，他们虽然知道我不是万良生，但是决计仍然不知道我和他们，曾在荒岛相遇过。”<p>　　白素吸了一口气：“是啊，为什么，你不觉得那很古怪么？”<p>　　我没有出声，当然，这种情形很古怪，我同意，而且，这种古怪的情形，是不可解释的。<p>　　白素又道：“我又觉得，他们和万良生的失踪，虽然有关，可是其间，决没有暴力的成份在内！”<p>　　我摇头道：“你何以如此肯定？”<p>　　白素道：“他们两次将你误认为万良生，都说了一句话，你记得么？他们说：你改变主意了？”<p>　　我皱着眉，他们两次都这样说过，如果他们说的“改变主意”，是指他们又见到了万良生，即万良生重新出现的话，那么，在逻辑上而论，万良生的失踪，自然也是万良生自己的主意了。白素之肯定万良生失踪一事中，并没有暴力的成份，自然也是根据这一点推断而说的。<p>　　我呆了片刻才道：“是，如果他们真是将我错当了万良生，但是，他们也可能故意认错人，特意两次说这样的话，来为他们自己开脱。”白素摇头道：“还是那一句话，世上不会有那么蠢的蠢人！”<p>　　这时候，离那两个家伙落水，只怕已超过半小时了，我站了起来：“总之，这两个人古怪得很，我们在船上找找看，可能会有点发现！”<p>　　白素道：“好，就从这个舱开始。”<p>　　我们上这艘船的时候虽然短，但是已约略知道了一下这艘船上的情形。<p>　　这艘游艇上有四个舱：两个房舱，一个驾驶舱，和一个作为起居室的大舱——就是我们现在所在的那个。<p>　　我和白素开始寻找，这个舱中的陈设，相当简单和普遍，可是不到半分钟之后，当我拉开了一个壁橱的门时，我不禁陡地吸了一口气。<p>　　在那个壁橱之中，斜放着两具推进器，推进器上，有着“快乐号”的标志，而且，它们还是湿的！<p>　　那就是我们在海底岩洞之中，突然失去的那两具推进器！我知道白素的情绪，因为那两个家伙曾救起我们，所以当我将他们踢下海去的时候，她感到内疚。<p>　　但现在，什么问题都解决了，在这里发现了那两具推进器，我们狼狈得要在海上飘流，几乎送命，这两个人是罪魁祸首！<p>　　我立时大声叫道：“你来看，这是什么！”<p>　　白素转过身来，“啊”地一声，道：“原来是他们偷走的。”<p>　　我道：“哼，简直是想谋杀我们！”<p>　　白素道：“可能他们取走这两具推进器的时候，根本不知道我们在洞的深处，如果他们有心要害我们，又何必将我们救起来？”<p>　　白素的话很有道理，总之，那两个人的行事之奇，真有点不可思议！<p>　　我们继续寻找，在这个船舱中，并没有什么发现，我们又来到了另一间房舱，这两个人，显然是一起睡在这个舱中的。<p>　　那既然是他们的卧室，我们也找得特别留心，可是一样没有什么发现。<p>　　我们的“没有发现”，可能是一个大发现，只不过一时之间，我们想不通其中的道理而已。我说没有发现，是真正的什么也没有发现，所有的橱中、抽屉中，全是空的，什么也没有！<p>　　这两个人，竟达一点日常用品也没有，真不明白他们是怎么生活的！<p>　　我们又找了另一个房舱，那房舱我们曾经逗留过，除了衣橱中有几份如今我们穿着的不伦不类的衣服之外，什么也都没有。<p>　　然后，我们回到了驾驶舱，经过那么多时间，东方已现出鱼肚白色来了。<p>　　我熄了所有强光照射灯，坐在驾驶舱的控制台之前发怔，我曾遇过许多怪事，但全是石破天惊的，从来也没有一件，表面上看来如此平淡，但深想起来，却如此之怪的事！<p>　　白素在驾驶舱中，踱来踱去，她忽然停了下来：“这下面有一个暗舱！”<p>　　我头也不回，道：“自然，那是机舱！”<p>　　白素俯身，拉起了一块方形的木板，道：“你来看看，不是机舱，咦，有两个人！”<p>　　我一听得白素说“有两个人”，整个人直跳了起来，连忙走向前去，在那个方洞口，俯下身来，果然，舱中有两个人，脸向上躺着。<p>　　光线自上面照下去，暗舱的光线不很强烈，可是我和白素都看出来，那两个，一动不动，躺在下面的两个人，就是刚才被我踢下海去的两个！<p>　　我不禁无名火起，立时一声大喝：“快上来！”那两个人仍然躺着不动。我站在上面，可以看得很清楚，那两个家伙躺着，睁大着眼睛，可是他们却像是未曾听到我的呼喝声一样！<p>　　我将声音提得更高，又大喝了一声，那两个人仍然一动也不动，当我变得怒不可遏之际，白素忽然道：“你看看，他们……好像……好像……”<p>　　白素连说了两下“好像”，可是究竟好像什么，她却没有说出来。<p>　　而我在那时，也完全可以知道白素为什么说不出究竟的原因是什么。<p>　　因为那是一件很难形容的事，我也开始感到，躺在舱底下的那两个人，很是怪异。那两个人，明明就是被我踢下海去的那两个，可是这时，他们看来，好像……好像不是人。<p>　　当然他们是人，我的意思是说，他们看来，不像是有生命的人，然而，又不是死人，这便是为什么白素说不出究竟的原因！<p>　　我吸了一口气，抬头望了望白素道：“怎么，你觉得这两个人怎样？”<p>　　白素道：“他们看来……好像不是人！”<p>　　我已然纵身，从移开的那块板上，向下面落下去，当我的身子沉下去之际，白素俯下身，她的神情是极其焦切、关注的，她道：“小心些，我觉得事情太怪。”<p>　　我手一松，已然落了下去：“放心，我看不出有什么危机！”<p>　　的确，没有什么危机。我已经脚踏在船底之上，下面那个密舱的空间不大，除了有两个人躺着之外，还有几只方形的箱子。<p>　　而当我落了下来之后，那两个人仍然一动不动地躺着，我俯身去看他们，说他们不是人，他们实在是人，然而要说他们是人，他们却又丝毫没有生气。<p>　　他们的脸容，和被我踢下海去的那两个，是一模一样的，我用手去触摸其中一个的脸。当我的手指，碰到那一个人的脸时，我吓了一大跳。<p>　　我在未曾落下来的时候，已经有“不是人，但又不是死人”的感觉。这种感觉，听来好像很奇妙，但说穿了，实在也很简单，那便是我料定，那是两个制造得维妙维肖的假人！<p>　　可是这时，当我的手指，碰到了其中一个的脸部之际，我却吓了一大跳！<p>　　凭触觉，我完全可以肯定，那人不是假人，我所碰到的，完全是人的肌肉，温暖、有弹性，皮肤粗糙，那是真正的人！<p>　　但是，真正的人，何以躺着一动也不动，对我已来到了他们的身边，一点反应也没有？<p>　　我陡地缩回手来，后退了一步，同时，我的神情，一定也古怪得可以。<p>　　是以，在上面的白素忙问道：“怎么了？”<p>　　我并没有抬头，仍然紧盯着那两个人：“他们是真人！”<p>　　白素显然也吓了一跳，我听到她发出了一下类似呻吟的声音来。我又走前一步，这一次，我走向前去之后，扶起了其中的一个来。<p>　　当我扶起那个人之后，我所有的感官的感觉都告诉我：那是一个人，一个真正的人，并不是如我想像那样的一个假人。<p>　　我抱起了那个人，将他的身子向上递，直到白素在上面，可以拉到那个人的双臂，将那人从密舱中，拉了上去，我才攀了出去。<p>　　上面船舱中的光线强烈得多，我一攀上去，就取出了一柄小刀来，那是一柄很小的小刀，极其锋利，那是我随身所带的小物件之一。<p>　　白素一看到我取出了那柄小刀来，就吓了一跳：“你想怎样？”<p>　　我并没有回答她的话，只是用这柄小刀锋利的刀口，在那人的衣袖上，疾划了一下。<p>　　我划那一下的力度，虽然不大，但是已将那人上衣的衣袖，自手腕一直划到了肩头。<p>　　我伸手在那人的手腕上按了按，隐隐可以感到脉搏的跳动。<p>　　我的心怦怦跳着，又用小刀，在那人的手臂上，轻轻划了一下，那一下，在那人的手臂上，划出了一道口子，鲜血立时渗了出来。<p>　　白素的声音听来很尖锐，她叫道：“住手，你想证明什么？”<p>　　我站起身子来，仍然望着那人。的确，我想证明什么呢？我自己也说不上来。<p>　　过了好一会，我才道：“白素，这……是一个人？”<p>　　白素道：“当然是！”<p>　　我苦笑了一下，道：“他……他们……就是被我踢下海去的那两个人？”<p>　　对于这一个问题，白素也不禁犹豫了，从容貌来看，毫无疑问，他们就是那两个人。可是，那两个人跌进了海中之后，就再也不出现过，他们是什么时候，从海上爬上来的？<p>　　而且，就算他们在我们未觉察的时间内，上了船，他们又怎会有机会进入密舱？<p>　　而且，他们躺在舱底下，一动也不动，究竟是为了什么？再加上，何以他们两人身上，一滴水珠也没有，根本不像是从海中爬出来？<p>　　这一连串神秘莫测的疑问，令得白素对我这个简单的问题，也无法作肯定的答覆。<p>　　白素只是苦笑着，喃喃地道：“你看，他的手臂还在流血，一定有什么怪事发生在他们身上，才使得他们变成那样的。”<p>　　我想说，这两个人不是人，人在昏迷不醒的时候，我也见过，完全不是现在这个样子的。但是，我只是那样想，并没有讲出来。<p>　　我之所以有那样想法，完全是基于我的直觉，而找不出任何根据来的。任何人看到了眼前这个人的情形，都会以为这个人是一个昏迷不醒的人，没有人会怀疑他不是人，因为他不但皮肤温暖，有脉搏，而且还在流血！<p>　　然而，我却有怀疑，怀疑这是一个假人！<p>　　我的脑中乱到了极点，因为我何以会怀疑这是一个假人，我一点也说不上来，而且，我也无法去捕捉我这一点假设是由何而来的。<p>　　我听得白素叹了一口气：“我以为，要尽快将这两个人送到医院去！”<p>　　我木然地点了点头。白素提议是对的，应该将这两个人，尽快送到医院去，可是我又立时想到，这两个人如果根本是假人，将假人送进医院，这不是很滑稽的事情么？<p>　　我的心绪，由于过度的紊乱，因之在情绪上，已经呈现一种自我控制的失常状态，当我一想到这一点的时候，我竟忍不住“哈哈”大笑了起来。<p>　　白素有点恼怒：“有什么好笑！”<p>　　我指着那个人：“我们曾以为那是两个假人？将假人送到医院去，不是很好笑么？”<p>　　白素大声道：“他在流血，只有真正的人，才会流血！”<p>　　我咽下了一口唾沫：“可是，你见过一个人，睁着眼，像是什么也没有发生，但是却流着血的么？”<p>　　白素呆了一呆，说不出话来。<p>　　那人手臂在流着血，流出的血，已经相当多，可是他的神情，一直没有变，还是那样，睁大了眼睛，一动也不动地躺着。<p>　　白素俯下身，扯下了那人的衣袖，将那人手臂上，在流血的伤口，扎了起来：“不管怎样，我们一定要快点回去！”<p>　　她一面说着，一面指着驾驶台，我对她这个意见，倒是同意的，现在，我和她，好像已堕入了一个迷幻的、不真实的境界之中，在这个境界之中，一切好像全是不真实的，我们的情绪变得不正常和难以控制，我们的思考能力，也变得十分迟滞。<p>　　要打破这种情形，唯一的方法，就是回到真实的境界中去。<p>　　那也就是说，回到有众多人的社会中去，和众多人接触，让众多的人，来和我们同时看着这个流血的人，让他们和我们有同样的遭遇。<p>　　我发动了引擎，船向前驶去，我的脑中仍然极紊乱，但总算还可以保持足够的镇定，来驾驶船只。我估计在一小时之后，我可以到达那个荒岛，那时，我可以先登上“快乐号”，和警方联络了。<p>　　海面上十分黑，那艘船的性能很好，我和白素两个人，谁也不说话，因为在这样迷离的境界中，我们都不知说什么才好。<p>　　直到二十分钟之后，我才听得白素叫了一句：“他……还在流血！”<p>　　我回头向那个躺在舱板上的人看了一眼，他手臂上的伤口，白素已经替他扎了起来，但是，包扎伤口的布，已经被血渗透了，一片鲜红色。血还在不断地渗出来，丝毫没有停止的意思。<p>　　白素吸了一口气：“这样下去，他会因为失血过多而死！”<p>　　我望了那人的脸一会：“我看不必担心会有这种事发生，你看他的脸色！”<p>　　那人的脸色，看来仍然很红润，他已经流了不少血，可是单看脸色，绝看不出来，而且，他还是一样睁大着眼，一动也不动地躺着。<p>　　白素苦笑了一下，找了一条带子，抬起那人的手臂，在那人手臂的臂弯部分，紧紧扎了起来。<p>　　同时，她在喃喃地道：“世上不会有能流血的假人！”<p>　　我已经转过头去，专心驾驶，但是我还是说了一句：“要制造一个身体有血的假人，其实也不是一件难到不可以的事情。”<p>　　白素立时道：“或许并不难，但是有什么用？”<p>　　我没有再出声，因为我实在答不上来。<p>　　船在海面上向前驶着，又过了近三十分钟，白素来到了我的身边，她取起了一个望远镜，向前看着。<p>　　我估计船离那个荒岛，已不会太远了，我道：“看到那荒岛没有？”<p>　　白素放下了望远镜来，当她放下望远镜的时候，她的脸上，现出一种十分古怪的神色来。<p>　　一看到她那种神情，我立时可以知道，她一定在望远镜中，看到什么古怪的东西了！<p>　　我连忙自她的手中，取过望远镜来，也向前看去，那望远镜看来虽然不大，可是效率却十分惊人。<p>　　我不但看到了那座荒岛，而且，还看到了“快乐号”。而我这时，也更知道，何以白素脸上的神情，如此古怪！<p>　　如果不是我亲眼看见，我实在难以相信那竟会是事实，但是，那又的的确确，是我所看到的！<p>　　我看到，“快乐号”上，灯火通明。<p>　　我看到，“快乐号”的甲板上，有三个人，正在说笑着，自然我听不到他们在讲些什么，但是从他们的神情看来，可知他们十分愉快。<p>　　我清清楚楚地看到，那三个人，一个是神秘失踪的万良生，还有两个，是被我踢下海去的那两个人！<p>　　我陡地放下了望远镜，白素也立时问道：“你看到他们三个人？”<p>　　我点了点头，回头看了一眼，那个人的手臂还在流着血，他的面貌，和在“快乐号”上，和万良生笑谈的两个人的其中一个，一模一样。<p>　　我们究竟遇到了什么事？这一切，究竟要如何解释？我再拿起望远镜来，万良生和那两个人，仍然在甲板上，他们坐在一张桌子边，我看到万良生的手指做作手势，在桌上移动着，又仰天大笑。<p>　　我竭力想从他们口唇的动作中，来获知他们究竟在说什么，可是我却一无所得。<p>　　当我一面用望远镜向前观察着，而事实上，我们离“快乐号”也越来越近。<p>　　这时，不必用望远镜，也可以看到灯火通明的“快乐号”了。<p>　　自然，距离近了，在望远镜中看来，“快乐号”上的情形，看得更清楚。<p>　　我看到他们三人，一起转过头来，望向我们的船，他们虽然看到我们船驶近了。<p>　　那两个人作着手势，不知对万良生在说些什么，而万良生耸着肩，作出一个十分轻松的神情来，转身就向舱内走去。<p>　　当万良生在甲板上消失之后，那两个人一齐自“快乐号”的甲板上，跳了下来，跳进了水中，我看得很清楚，他们在水中游着，潜下水去，由于他们迅速地游出了“快乐号”上灯光所能照射的范围之外，是以我无法再在漆黑的海面上找到他们。<p>　　我立时又望向“快乐号”，我看到“快乐号”上，那个作为大客厅的船舱中有人影在闪动，那当然是万良生，我还可以看到他坐在酒吧前的高凳子上，在转来转去，一副自得其乐的样子。<p>　　我也可以猜测得到，如果这时，我离得足够近的话，我一定可以听到他的唱歌声。<p>　　万良生的确是在船上，可是，他是躲在“快乐号”的什么地方呢？<p>　　那真是不可思议的事。“快乐号”虽然够大了，但是，也还未曾大到可以在船上躲着一个人而不被人发现的地步。而且，万良生为什么要躲起来呢？<p>　　万良生的神情，十分愉快，这一点是可以肯定的，不论是他和那两个人在一起，还是他自己一个人，他都显得极其愉快。<p>　　那么，万良生的“失踪”，是他自愿的了？<p>　　在我的而且确地看到了万良生之后，我的思绪更乱了，自从这件事，和我发生关系以来，其间经历了许多变化，也发生了许多新的事，但是到现在为止，这究竟是什么性质的事，我还说不上来，一点头绪也没有！<p>　　我看到万良生在高凳上转了一回之后，又来回踱着，这时，是白素在驾着船，我一面注意着万良生的行动，一面道：“将速度提高些，我们可以看到万良生了！”<p>　　我才说了那一句话，就看到“快乐号”上的灯光，突然完全熄灭了。<p>　　我无法再看到万良生的行动，但当我放下望远镜的时候，已可以看到，我们离那个荒岛只不过几百公尺了。<p>　　不到两分钟，已经离“快乐号”更近，由于我们的船，向前驶去的速度十分快，所以当两艘船接近之际，发生了一下猛烈的撞击。<p>　　我和白素都被震得跌在舱板上，但我们立时站了起来，奔到甲板上，跃上了“快乐号”的船舷上。<p>　　不论在这一节时间内，发生过什么事，有一点我们是可以肯定的，那就是：万良生一定还在船上，他不会有机会离开“快乐号”的。<p>　　所以，我一跃上“快乐号”的船舷，就大声叫道：“万良生！”<p>　　可是“快乐号”上很静，一点声音也没有。我站稳了身子，又扶稳了白素：“快去将船上向灯全着亮，我们要好好和万良生谈谈！”<p>　　我和白素一起向前奔去，白素去着亮全船的灯，而我则奔进了那个作为客厅的船舱，也着亮了灯。<p>　　在三分钟之前，万良生还是在那个船舱中的，可是现在，舱中却没有人。<p>　　万良生一定曾在这个船舱中的，别说我刚才看到过他，在酒吧上，有着半杯未喝完的酒，也可以证明刚才有人在这里坐过。<p>　　我又大声叫道：“万良生，出来，你的把戏玩够了，出来！”<p>　　我一面叫着，一面四面走着，在每一个可能藏下一个人的地方找着。<p>　　这实在不必化费太多时间，只要一两分钟就行了，这个船舱中没有人。<p>　　白素也进来了，我道：“他不在这里，要是他一定不肯自己出来的话，我们就将他找出来！”<p>　　白素点了点头，我们开始在“快乐号”上寻找。要找一个人，并不是什么难事，我们找得极详细，连机舱都找到了。<p>　　可是，万良生不在船上。<p>　　我应该说：我们找不到万良生，但是事实上，这两个说法是一样的，我们找不到万良生，那就等于说，万良生不在船上。<p>　　不过，万良生一定是在船上的，他没有离开船的机会，而且看他的样子，他也不必离船而去。<p>　　我还在寻找着，忽然听到白素的叫声，我抬起头来，并没有看到白素，但是我却已知道白素为什么要高叫了，因为我看到，那艘船——那两个人的船，已经离开了“快乐号”，在向前驶去。<p>　　同时，我看到那两个人中的一个，自驾驶舱的门口，探出头来，向外张望了一下。<p>　　我立时叫道：“追他们！”<p>　　我奔进驾驶舱，白素已先到我一步，发动了引擎，我奔到控制台前，一开始就以全速追上去。<p>　　我知道“快乐号”的性能十分佳，要是有一场海上追逐的话，没有什么船是“快乐号”的敌手，所以我极有信心追上他们。<p>　　由于“快乐号”一开始就全速进行，是以船身震动得相当厉害。<p>　　那艘船的速度也极快，海水自船两边，飞溅起来，好像是一艘喷水船一样。两艘船之间的距离，始终不变。<p>　　荒岛早已看不见了，可是前面那艘船，仍然未曾被我们追到，白素吸了一口气道：“想不到那艘船，也有那么高的速度。”<p>　　我紧抿着嘴，速度表的指针，已指示接近红色的危险区了，但是我还在增加速度。那怕是“快乐号”因此毁了，我也要追上那艘船。<p>　　果然，在我又增加了速度之后，和前面那艘船之间的距离拉近了。<p>　　这时候，天色渐亮。由于两艘船的速度十分快，而且距离又在渐渐拉近，是以两艘船之间的海水，鼓荡得极其厉害，水柱像是喷泉一样。<p>　　两艘船之间的距离，还在逐渐拉近，我看到那两个人中的一个，自船舱中走了出来，来到船尾，摇着手，大声叫着。<p>　　我听不到他在叫些什么，我对白素道：“你控制着船，我去和他谈谈。”<p>　　白素接过了驾驶的任务，我出了驾驶舱，来到了船头，两艘船的距离，只有三四码，我一到船头，溅起的海水，立时将我淋得全身湿透。<p>　　我听到那人在叫道：“喂，你干什么？”<p>　　我大声道：“停船，我要和你们谈。”<p>　　那人摇着手：“你太不友好了，我们没有什么可以谈的。”<p>　　我叫道：“我们要谈的实在太多了，譬如，你们是什么人？”<p>　　那人也提高了声音：“你的船超过了设计的速度，机器会损坏的！”<p>　　那时，“快乐号”几乎已可以碰到前面那艘船了！<p>　　同时，“快乐号”的船身，激烈地震荡了一下，又传出了两下轻微的爆炸声。<p>　　我知道，那是“快乐号”的机器，已经超过了负荷！<p>　　我连考虑也没有考虑，陡地跃起身子，向前扑了过去，跃到了那艘船上，撞中了那个人，和那个人一起倒在船尾的甲板上。<p>　　同时，“快乐号”的速度，也陡地慢了下来，而那艘船还在迅速前进，转眼之间，“快乐号”已只剩下一个小黑点了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_10'>第四十卷 贝壳 第八章 放弃人生寻找自我</b><p>");

document.write ('　　当我才跃上对方那艘船之际，我预料会有一场极其激烈的争斗。<p>　　可是，那人却并没有挣扎，他被我压在身下，只是用力想撑开我的身子。而在那时候，我的脑中，也乱成了一片，奇怪得很，在这种情形下，我应该有许多事要想的，但是我想到的，却是一些无关紧要的事。当我抬起头来，看到“快乐号”已经越来越远之后，我心中想到，“快乐号”已经算是最好的船了，但是看来，那艘船的性能，比“快乐号”更好。<p>　　而那艘船还在向前驶着，“快乐号”的机器曾发生轻微的爆炸，自然再也追不上这艘船了。<p>　　那也就是说，我和白素分开了！<p>　　那艘船会将我带到什么地方去，我不知道，我倒并不担心白素，因为“快乐号”上有着完善通讯的设备，就算所有的机件，完全损坏，她也可以从容求救的。<p>　　问题在于我，我在这艘船上，会怎样呢？<p>　　当我想到这一点的时候，我猛地向那人的面门，挥出了一拳。<p>　　在那样的情形下挥出的一拳，自然不会轻，可是那人在捱了一拳之后，却像是并不觉得什么疼痛，他只是叫道：“别打！别打！”<p>　　在他叫嚷的时候，另一个人，从前面的船舱中，奔了出来，他也一面摇着手，一面叫道：“别打！”<p>　　我在望远镜中，曾亲眼看到过他们两个人，和失踪了的万良生在一起，如果再怀疑他们和万良生的失踪是不是有关系，那我简直是白痴了！<p>　　他们在不约而同地叫“不要打”，我当然不会听见他们的话，我又向被我压住的那人头部，重重劈了一掌。我估计就是一个重量级摔角选手，在这一掌的劈击之下，他也会昏过去的。<p>　　是以，在一掌劈出之后，我立时站了起来，我可以说是迅疾无比地跳起来的，而我一跳起来之后，立时撞向另一个人。<p>　　这一次，我行动比较小心，我已经知道，如果将他们两个人撞到海中去，不论在什么样的情形下，他们都可以逃走的，所以我在向前撞击之际，将那人撞得直向船舱之中跌进去。<p>　　当我撞跌了那人之后，刚才被我一掌击中的那人，却已若无其事地站了起来，这令得我陡地一怔，又紧握着双拳，准备迎战。<p>　　可是那人在站了起来之后，双手连摇，疾声道：“别打，你打我们，是没有用的，就算打坏了我们现在这两个身体，还有两个，你见过的。”<p>　　我陡地一呆，一时之间，我实在不知该说什么才好，而那人的确是若无其事，他反而笑了起来，道：“真的，你看，不论你打得多么重，我们也不痛，你何必白费气力！”在那样的情形，我反倒急促地喘起气来，我实在没有别的话可以说了，我一开口，声音变得连我自己也十分吃惊，我大声叫道：“你们是什么人？”<p>　　站在我面前的那人，并没有回答我，被我撞进船舱去的那家伙，笑嘻嘻地走了出来：“你问得好，我们或者应该好好谈一谈，不然，越弄下去，误会越深，先生，我们决不是坏人，你应该相信。”<p>　　我仍然重覆着那句话，道：“你们是什么人？”<p>　　那两个人一起向我走来，当他们向我走来之际，我觉得神经紧张，双手又紧紧地握着拳头，可是，看他们的情形，又实在不想和我打架。<p>　　那两个人中的一个，来到了离我很近处，才道：“你别管我们是什么人，总之，我们对你绝对无害，请你相信。”<p>　　他不那么说还好，他这样说，不论他的语气，听来是多么诚恳，也只有令我更愤恨，我厉声道：“绝对无害？你说得倒好听，你为什么在海底偷走了我们的推进器，令我们几乎死在海中？”<p>　　那两个人一听，脸上现出十分惊讶的神色来，互望了一眼，一个像是埋怨他的同伴：“你看，我早说是有人的！”<p>　　另一个道：“我怎么知道，那岩洞这样隐蔽，又是在黑夜，怎会有人潜水进去？而且，那地方，我们还有很多——”<p>　　他讲到这里，突然住了口。<p>　　另一个忙问我道：“真对不起，累你们在海上飘流了许久，虽然仍是我们救了你们，但当然是我们不对，真正对不起！”<p>　　我在这时候，心中的迷惑，实在是无以复加的。<p>　　因为，不论从哪一方面来看，这两个人，都可以说是一流的君子。<p>　　自从我第一次遇到他们时，他们的谈吐，一直是那么样温柔，行动也如此有礼。我也有理由相信他们讲的话，他们弄走了那两具推进器，并不是有心谋害我和白素。<p>　　可是，他们究竟是什么人呢？<p>　　我深深吸了一口气：“那么，你们究竟是什么人，回答我这个问题。”<p>　　那两个人又互望了一眼：“这个问题是没有意义的，先生，不论我们是什么人，总之我们不是你的敌人，这就够了！”<p>　　我又吼叫了起来：“那么，万良生呢？你们将他怎么了？”<p>　　那两个人一起叹了一声：“先生，请你到船舱中来，我们慢慢谈谈。”<p>　　他们一面说，一面还望着我，像是在征询我的意见，我冷笑了一声，昂然走了进去，他们两人，跟在我的后面。而当我进了船舱之后，我看到了世界上一件最最奇怪的事情。<p>　　那两个人跟在我的身后，但是我一进船舱，就看到和那两个人一样的两个，坐在船舱里。<p>　　那两个坐在船舱中的人，其实我已经见过的了，我是在这艘舶的底舱中见到他们的，不但见过他们，而且，我还曾在其中的一个的手臂上，划过一刀，使得那人流了很多血。<p>　　但尽管我曾见过那两个人，这时，两对一模一样的人，出现在我的眼前，总使我的心中，产生一种极其怪异的感觉。我打横走出了两步，望着站着的那两个人，又望着坐着的那两个人。<p>　　然后，我吸了一口气：“希望你们能详详细细的和我说明这种情形是如何发生的，不然，我一定要追查下去，直到水落石出为止！”<p>　　那站着的两个人互望了一眼，坐着的那两个人，看来仍然叫人感到他们不是活人，虽然我明知如果去触摸他们的话，他们的肌肉是温暖的，他们的体内流着血。<p>　　两个站着的人，在互望了一眼之后，其中一个叹了一声：“当你们留下那两具推进器在岩洞中的时候，你们在哪里？”<p>　　我听得他们这样问我，陡地想起那岩洞中的情形来，心中动了一动，道：“我们一直游进去，顺着一条很窄的石缝，直到尽头。”<p>　　那人又道：“你自然发现了一些很奇怪的现象。”<p>　　我道：“是的，我看到很多大气泡，自石缝中挤出来，一直挤出岩洞去！”<p>　　我在讲了那两句话之后，顿了一顿，又道：“不过，那不算什么奇怪，比起我现在看到两对一模一样的人来，简直不算什么！”<p>　　那两人又互望了一眼：“到了那窄缝的尽头之后，没有再进去？”<p>　　我实在有点光火，大声道：“那里面根本没有别的通路，你叫我怎么进去？”<p>　　那两个人笑了起来，道：“别生气，我们的意思是，你没有穷追究竟，这是对双方面有利的事情，就这样算了，好么？”<p>　　我厉声道：“不行！”<p>　　那两个人摊着手，其中一个道：“你主要的目的，是想找回那位万先生来，是不是？我可以告诉你，他还在‘快乐号’上。”<p>　　我冷笑道：“这一点不必你来提醒，我也知道，我看到过他，不论他躲得多么好，我会找他出来的。”<p>　　那人摇头，道：“不，你找不到他，因为他完全变了，变了另一种生活方式。”<p>　　我有点不明白那人这样说是什么意思，但是我却认定了他是在狡辩。是以我立时又道：“而且，我不单要找出万良生，也要知道你们是什么人？”<p>　　那两人的神情，很有点恼怒，这是我第一次在他们两人的脸上，看到那种发怒的神情，而事实上，他们的恼怒也是很轻微的。<p>　　他们中的一个道：“你们最叫人不明白的一点，是根本不让人——一个人，有自愿选择他自己喜欢的生活，而用许多名词，例如社会、道德等等，去强迫一个人做他不愿做的事，过他不愿过的日子！”<p>　　我呆了一呆，因为那人在忽然之间，对我说起一个很大的大问题来了。这家伙提出来的问题，是人类所无法解决的一个死结。<p>　　我完全明白这家伙的意思，他话中的“你们的社会、道德等名词”，是指人类社会中的“社会习俗”、“人为法律”而言的。在“习俗”和“法律”之下，人还剩下多少自由，当真是值得怀疑的事。<p>　　然而，人类又岂能不要法律、不要习俗？<p>　　当我想到了这一点的时候，我陡地震动了一下！<p>　　因为，我感到，他们两人，对于“法律”和“习俗”的约束，感到如此自然而然的反感。<p>　　如果他们是地球人，那么，自出生以来，就一直受到“习俗”和“法律”的影响，就算对之有反感，也决不可能如此彻底，如此自然。<p>　　那么，他们一定不是地球上的人类！<p>　　我怔怔地望着他们，他们也像是感到自己讲错了什么似地望着我。<p>　　过了好半晌，我才选择了一个最好的问题来问他们，我这样问，等于是肯定他们是来自另一个地方的了！<p>　　我不问他们是从哪里来的，我直截了当地问道：“你们那里是怎么样的呢？”<p>　　那两个人其中一个缓缓地道：“每一个人，是他自己，完全不受别人的影响，自己就是自己。”<p>　　我缓缓地道：“没有法律？”<p>　　那人道：“如果说法律是防止一些人，侵犯另一些人的话，那么，在一个自己完全是自己，根本和别人无关的地方，法律又有什么用？”<p>　　我还没有出声，另一个人又道：“而且，所谓法律，保护了一些人利益，是群体社会中的产物，在一个根本没有社会组织的地方，怎会产生法律！”<p>　　我脑中十分紊乱：“我不明白，除非你们不是生物，不然，怎可能每一个个体就是一个个体，不和其它任何个体发生关系！”<p>　　那两个人笑了起来：“当然可以的，事实上，地球上也有很多生物是那样的！”<p>　　我大声道：“绝对没有！”<p>　　那两个人中的一个道：“海洋中的大多数贝类生物，就是每一个个体生存的，根本不和其它个体发生关系，从生到死，自己就是自己，没有社会，没有法律，没有任何约束！”<p>　　我冷笑了几声：“你引用了低等动物，来证明你的理论！”<p>　　那人温和地笑了起来：“动物是无所谓高等和低等的，朋友，生命是平等的，你是人，是生命，贝类生物也是生命。而且，我们观察的结果，证明贝类的生活，远比人的生命自在、轻松，我们更有一个极其具体的证据，可以证明——”<p>　　那人讲到这里，另一个人突然阻止他，道：“够了，我们答应过万先生的。”<p>　　那人却摇着头道：“不要紧，这位先生，也是一位明白道理的人，我相信他不会硬去做违反万先生自己意愿的事情。”<p>　　我挥着手：“你们在说什么，最好说明白一点，万先生能帮你们证明什么？”<p>　　那人道：“那天晚上，在那个荒岛上，我们遇到了万先生，他一个人，很寂寞地坐在沙滩上，望着海水，我们当然谈了起来——”<p>　　那人略停了一停，才又道：“和万先生交谈的内容，和我们刚才所讲的差不多。”<p>　　我道：“那又怎样？”<p>　　那人道：“万先生很同意我们的见解，他自我介绍，说他是一个很成功的人物，几乎拥有世界上的一切，可是就少了一样！”<p>　　我略呆了一呆，万良生是什么人，我在一开始叙述这个故事的时候，已经介绍过了，所以这时，我也很难想得出，像万良生这样的人，会缺少了什么。<p>　　我道：“他少了什么？”<p>　　那两个人异口同声，道：“他没有自己！”<p>　　我又呆了一呆，这句话，的确是不容易理解的，是以我一时之间，不知该作如何反应。<p>　　那两个人中的一个又道：“其实，不但他没有自己，你们每一个人，都没有自己，你，有你自己么！”<p>　　我瞪视着他们两人，仍然答不出来。<p>　　我有自己么？<p>　　我自己是怎么样的？我发现，我连自己是怎样的也不知道！<p>　　那人轻轻拍着我的肩头：“别难过，或许你们已经习惯了没有自己的生活，你们每一个人，和其它许多人，发生千丝万缕的关系，没有一种关系是可以缺少的，你们就生活在这种关系之中，在这许许多多、千丝万缕的群体关系之中，自己消失了，你不但没有自己，甚至不知道什么是自己！”<p>　　我感到很狼狈，我感到那两个人的话，像是一个圈套，而我已经钻进了他们这个圈套之中，很难出来了，我思绪在竭力挣扎着，仍然乱成一团，最后，我只好道：“那和万良生有什么关系？”<p>　　那人道：“万良生同意说他没有自己，他要要回他自己，他起先，也和你一样，说地球上的生物没有那样的例子，我告诉他，贝类生物是，于是，他作了他一生之中，最大的抉择！”<p>　　我几乎是失声叫了出来的，我道：“你的意思是，他……他……他……”<p>　　我本来是在尖叫着的，但是突然之间，我忽然变得口吃起来，再也说不下去了！<p>　　而那两人，却一起点着头，他们像是明白我想说而没有说出来的话是什么一样。<p>　　我不由自主地喘着气，声音低得几乎像是垂死的人的呻吟一样——他变了……变成了一种贝类动物？<p>　　那两个人又一起点头。<p>　　我的天，那枚螺！<p>　　那枚被小郭在沙滩的毛巾中发现，放在“快乐号”海水鱼缸中的那枚螺，那枚被白素认出叫作“细腰肩棘螺”的螺！<p>　　那竟是万良生？<p>　　当然那不会是，于是，我笑了起来，道：“你们两人的本领真大，竟用一番话，引导得我自己作出了这样的结论来，太滑稽了！”<p>　　那两个人一起摇头，一个道：“本来，你已作出了正确的结论，但是你又推翻了它。”<p>　　我道：“好的。那么，请告诉我，你们用什么法子，可以将一个人，变成一枚螺？”<p>　　那人道：“生命是抽象的，一个活人和一个死人，在物质成份上，没有丝毫不同，这一点，你总应该同意。”<p>　　我道：“不错，生命是抽象的，正因为如此，你们不能将抽象的东西抽出来。”<p>　　那人道：“我们没有将抽象的东西取出来，只不过作了一种转换。自然，这种转换的过程很微妙，不是你所能够了解的。”<p>　　我“哈哈”笑了起来：“好，我照你所说，作了一个转换，那么，在转换之后，万良生的身体，到了什么地方去了？”<p>　　那人一点也不觉得我的问题对他是一种嘲笑，他一本正经地道：“在那枚螺原来在的地方。”<p>　　我一个劲儿的摇着头，一直摇着。<p>　　那两个人也一直摇着头，过了好一会，一个才道：“事实上，你可以和万良生交谈，他可以发出声音，因为他变得不彻底；但是他可以变得彻底的，我可以告诉你的是，他为了要回他自己，放弃了人的生活，而宁愿成为一枚螺，这证明个体生活优于群体生活，个体生活永远没有纷扰，因为每一个个体，根本不知道有别的，个体和个体之间没有任何关系，一切纠纷。就完全没有了！”我仍然在摇着头，就在这时候，我听到一阵冷笑声，那两个人，一起叫了起来，道：“‘快乐号’追上来了！”<p>　　快乐号居然追上来了，这是大大出乎我意料之外的事情，我连忙出了船舱。<p>　　当我冲出船舱的时候，我看到“快乐号”，而白素在驾驶舱中，向我挥着手。<p>　　我也立即知道“快乐号”为什么会追上来的原因，因为那两个人的船，几乎停在海面不动。<p>　　那两个人在我身后叫道：“你快回‘快乐号’去吧！”<p>　　我陡地转过身来，道：“不行！”<p>　　可是，那两个人，突然一起用力在我的背后推了一下，那一下袭击，是完全出乎意料之外的，我的身子向前一冲，立时跌进了海中。<p>　　在我跌下海去的同时，一只巨大的救生浮泡，也一起跌了下来。<p>　　我连忙抱住了浮泡，那艘船以极高的速度，驶了开去，“快乐号”则立时停了下来。等到我爬上“快乐号”时，那艘船已经看不见了！<p>　　我上了“快乐号”，伏在甲板上喘气。我绝不是因为身体上的疲倦，而是因为思想上的疲倦，白素奔到了我的身边，她向我提出了一连串的问题，可是我却一个也没有听进。<p>　　过了好久，我才抬起头来：“我没有事，万良生在‘快乐号’上。”<p>　　出乎我意料之外，白素竟点了点头：“我知道，我找到他了。”<p>　　我吃惊地跳了起来：“不会吧，他已经变成了一枚螺。”<p>　　白素扬了扬眉：“是的，那枚‘细腰肩棘螺’，我还和他谈过话，他喜欢无拘无束的独立个体生活，他说那样，才真正有他自己，他要求我将他抛到海中去！”<p>　　我叫了起来，道：“别答应他。”<p>　　白素却平静地道：“我已经做了，他有权选择他自己喜欢的生活的，是不是？”<p>　　我没有说什么，我又伏在甲板上，喘起气来。<p>　　万良生从此没有再出现，我们也不曾向任何人说起这段事，因为说了也不会有人相信。而有一点可以肯定的是，万良生确然找回了他自己，在大海之中，他可以完全自由生活着。<p>　　而我们，一切人，却仍然没有自己，在千丝万缕的关系中，“自己”消失了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_11'>第四十卷 贝壳 后记</b><p>");

document.write ('　　有看过这个故事的说：这故事有头无尾，好多情节，没有解释，其实，那是故意的。故事所要表达的已表达了，其余从略，好让看的人发挥一下自家的想像，这个故事中，那“两个人”，有相同的“替身”，自然是外星人的“工具”，外星人原来样子如何，各凭想像，他们制造了人的外形，使自己进入其中，看来和地球人一样——这种外星人到地球的设想，在卫斯理故事中很多，最近才有一部美国电影，采取了这种方式，至于岩洞的气泡是什么，更加可以设想多种可能，所谓“明人不必明说”，就是这个道理。<p>　　一九八六、九、十四 补记<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_01'>第四十一卷 地图 简介</b><p>");

document.write ('　　探险家罗洛死后，他的好友卫斯理、乐生博士（探险家）、唐月海（人类学家）及阮耀（收藏家）处理他的遗物，要全烧掉。一张地图飘了出来，阮耀拾起问地图上的金色是什么意思。因地图标着一比四万，也无任何地名，故卫遍查各地图以求地图所示地方，无功。在要烧地图时，隐形墨水现形，发现比例是一比四百。后无意中发现地图所示的竟是阮耀家的花园，众人到他花园探险。<p>　　唐在标示危险的地方失常并掘起石板，翌日离奇地心脏病发死亡。阮耀家的牧羊狗也疯狂挖掘，没多久也狂吠至死。众人到阮家图书馆查当年买地事，发现罗洛来过，并撕去廿九页日记。阮耀找工人掘开地基，发现其下有二十层花岗石。图书馆突然大火，乐生被烧死。<p>　　杰克上校调查神秘大火，此时发现在二十层花岗石下有一金属板，板下有超过三千码的深洞。杰克要封洞，阮在封洞前下去，失踪。卫再下去，到二千八百码时与地面失去联络。在三千码下发现是水井，找回阮耀，得悉此洞是当年外星人留落地球时形成的，两人出洞后洞为水所淹没。阮耀曾祖父阮勤也因而暴富买下这已变成平地的吴家塘。两个月后吴子俊找卫，知道是吴找罗洛查其曾祖父吴慧一事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_02'>第四十一卷 地图 序</b><p>");

document.write ('　　《地图》这个故事，在卫斯理的故事中，有一个特点：把故事的悬疑性，放在一件中国古老传说之上─这种形式，在以后的卫斯理故事中，又反覆运用了若干次，只怕有机会，还会一直使用下去，使幻想故事中国化，这是卫斯理故事的特色。<p>　　这个故事仍然继续着卫斯理故事对外星人处理的独特风格——外星人虽然时远征来到地球，但是并不威风八面，反倒是倒霉、可怜的多，从《蓝血人》开始起，一直就是那样，遭遇几乎没有十分顺利的，那是想表达一种观念：人，或一个星球上的高级生物，始终是属于这个星球的。人可以在一个星体上徙迁，但是星际迁移，那只怕是大悲剧的开始了。<p>　　卫斯理（倪匡）<p>　　一九八六、八、卅<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_03'>第四十一卷 地图 第一章 “烧掉屋中一切”的怪遗嘱</b><p>");

document.write ('　　地图上的各种颜色，都有它的代表性。蓝色表示河流、湖泊和海洋。蓝色浅表示水浅，蓝色深，表示水深。绿色表示平原，棕色表示高原或山脉，棕色越深，海拔越高。地图上的白色，则表示这一地区的情况未明，还有待地理学家、探险家的探索。<p>　　然而，地图上的金色，代表什么呢？<p>　　地图上不会有金色的——有人会那样说。<p>　　自然，普通的地图上，是不会有金色的，但是，那一幅地图上有。<p>　　我所称的“那一幅地图”，就是探险家罗洛的那一幅。<p>　　探险家罗洛的丧礼，显得很冷清。<p>　　也难怪，罗洛是一个性格孤癖得几乎不近人情的怪人，他又是个独身主义者，根本没有亲人，只有几个朋友——那几个朋友都是长期能忍受他那种古怪脾气的人，他的丧礼，也只有那几个朋友参加。<p>　　那天的天气相当冷，又下着霏霏细雨，所以整个丧礼的过程，更显得凄清。<p>　　罗洛在心脏病猝发之际，恰好和一位朋友在一起，那位朋友，也是一位伟大的探险家，曾经深入刚果腹地，也和与新几内亚的吃人部落打过交道，曾根据传说，去探索过洪都拉斯丛林中的“象坟”。<p>　　罗洛病发的时候，幸亏和他在一起——我是指乐生博士，所以才有人将他送进医院。<p>　　而当罗洛进了医院之后，他好像知道自己没有生望了，在昏迷之后，略为清醒之际，他说了第一句话：“将我所有朋友找来。”对普通人而言，这是一种很难办得到的事情，但是对罗洛而言，却轻而易举，因为他的朋友，总共只有那么几个人。乐生博士于是分别电告那几个人，最迟到达的是我，但也不过是在罗洛吩咐了那句话之后的二十五分钟。一共是四个人，在罗洛的病榻之前，望着罗洛那苍白的脸，每一个人都感到，生命已渐渐在远离罗洛，他快要死了。<p>　　罗洛一声不响地望着我们，看他的样子，他像是根本已不能说话了，他足足望了我们有好几分钟，才又开了口，而他最后的那几句话，和他一贯的不近人情作风，倒是很吻合的。<p>　　他作出了一个可以说是全世界最古怪的遗嘱。他讲话的时候，相当镇定，他道：“四位，我的丧事，要你们来负责料理了。”<p>　　罗洛仅有的四位朋友，和罗洛也不知曾吵过多少次，其中有两个（包括我在内）甚至还和他打过架，但无论如何，我们都尊敬他在探险上的成就，尊敬他对待工作的态度，他也是我们的老朋友。<p>　　听到老朋友讲出这种话来，任何人的心中，都不免会有难过感觉的。我先开口：“罗洛，先别说这种话，你会慢慢好起来的！”<p>　　这自然是言不由衷的安慰话，因为我早已看出罗洛快要死了。<p>　　而罗洛也老实不客气地道：“卫斯理，我真后悔和你这种虚伪小人做朋友，我要死了，我自己知道，你也知道，而你还说这种话！”<p>　　我苦笑着，在那样的情形下，我自然不能和他争论，可是我的心中，也不免有气，我只好道：“好了，你快死了，有什么话，你说吧！”<p>　　罗洛喘着气，又道：“我要火葬。”<p>　　我们都点着头，火葬并不是一件稀奇的事，由死者自己提出来，也不值得大惊小怪。<p>　　罗洛继续喘着气，然后又道：“我的所有东西，全部要烧成灰烬，我说所有的东西，是一切，我所住屋子中的一切，全部替我烧掉！”<p>　　我们四个人互望着，一时之间，不知该如何才好。<p>　　因为这个“遗嘱”，实在太古怪了！<p>　　烧掉他屋子中一切的东西，只有我们这几个老朋友，才知道罗洛的屋子中的东西，是多么地有价值。<p>　　罗洛在近两年来，一直在他那间屋子中，整理着他过去三十年来探险所获得的资料，一本划时代的巨著，已经完成了五分之四！<p>　　如果我们遵照他的吩咐，将他屋子中的一切全都烧掉的话，那自然也包括这都未完成的巨著的原稿在内！<p>　　而我们又都知道，他那本巨著，虽然还未全都完成，可是却一定会对人类历史文明，有极大的影响，那简直是一本人文学、地理学、甚至是文学上的大杰作！<p>　　当我们四个人面面相觑，不知如何是好之际，罗洛的声音，已变得十分凄厉。<p>　　他似乎是在运用他生命之中最后的一分气力，在作凄厉无比的呼叫，他叫道：“你们在犹豫什么？照我的话去做，答应我！”<p>　　他不断喘着气：“这是我最后一个要求，将我屋子中的一切全烧掉，在我死后，立即进行，答应我！”<p>　　当他在说那几句话的时候，他脸上的神情，可怕到了极点！<p>　　那种可怕的狞厉的神色，实在很难用文字形容，我只能说出我当时的感觉。我当时的感觉是，如果我们四个人不照他吩咐去做的话，那么，他死了之后，化为厉鬼，也一定会来找我们算账的。<p>　　显然不是我一个人有这样的感觉，其余三个人也是一样的。<p>　　是以，我们四个人，几乎是同时出声的，我们齐声道：“好，将你屋子中的一切，所有的东西全烧掉！”<p>　　罗洛长长地吁了一口气。<p>　　这一口气，是他一生之中，呼出的最后一口气，他就在那刹间，死了。<p>　　罗洛虽然已经死了，可是他仍然瞪大着眼，仍然像是在望着我们，要看我们是不是真的会照他的遗言去做。<p>　　被一个已经死了的人，那样瞪眼望着，自然不是一件愉快的事情，是以我轻抚着他的眼皮，使他的双眼合拢，然后，我叹了一声：“我们失去了一位老朋友！”<p>　　其他三位都难过地摇着头，默不作声。<p>　　罗洛的死，只不过是这件事的开始，这件事以后的发展，是当时在场的几个人，谁也料不到的，而又和在场的四个人，有极大的关系。<p>　　所以，我应该将罗洛临死之际，在他病床前的四个人，作一个简单的介绍。<p>　　那四个人是：（一）乐生博士，大探险家，世界上几家大学的高级顾问。别的探险家最感头痛的是探险的经费，但他不必为此担心，有好几个大规模的科学基金机构，随便乐生博士提出什么条件来，都可以接受。乐生博士五十岁，身体粗壮如牛，学识渊博如海。<p>　　（二）唐月海先生，人类学家，他的专题研究是亚洲人在地球上的迁移过程。他的一篇美洲人由北向南移的论文，被视作权威著作，四十九岁，潇洒、随和、爱好装饰，看来像个花花公子。<p>　　（三）阮耀先生，收藏家。这位先生是一个怪人，收藏一切东西，从玻璃瓶到珠宝，从矿石标本到邮票，凡是一样东西，有许多不同种类的，全在他收藏的范围之内。他享受了一笔丰盛到他这一生无论怎样化也化不完的遗产之后，就成了这样的一个收藏家。他住的地方我们称之为“方舟”，因为就像是诺亚方舟一样，几乎什么都有，而他自己，则为他的住所定名为“芥子居”。那是取“须尔纳于芥子”之意，意思就是他的屋子中，须弥世界中所有的一切，他全有，阮耀，四十二岁。<p>　　（四）我，卫斯理，似乎最不值得介绍了，表面上是一间入口分公司的经理，实际上无所是事，对一切古怪的事情全有兴趣，并且有写作兴趣，如此而已。<p>　　我们四个人，在眼看着罗洛的灵灰，装在一只瓷瓶之中，瓷瓶又被放进一只精致的盒子，盒子再被埋进土中之后，各自又在石碑前站了好一会。<p>　　四个人之中，乐生博士最先开口，他道：“好了，我们该遵照罗洛的吩咐，去处理他的遗物了！”<p>　　乐生博士在那样说的时候，我们都可以看得出，他的真正意思，实在是在向我们探询，是不是要真的照罗洛的吩咐去做。<p>　　事实上，罗洛已经死了，就算我们完全违反他的意思，他也无从反对的，他不能像生前那样，用最刻毒的话来对我们咆哮，也不能像生前那样，用他的拳头，在我们的脸前晃着。<p>　　可是，罗洛毕竟才死不久，在他未死之前，我们都曾亲口答应了他的，而最主要的是，他临死之前的那种狞厉的神情，在我们每个人的脑海之中，印象犹新，没有人敢在想起他那种神情之后，再敢不照他的话去做的。<p>　　是以，我们一起叹了一声：“好吧！”<p>　　我们一起离开了坟场，登上了阮耀的车子。<p>　　汽车也是同一类东西而有许多不同种类的物件，是以也是阮耀的收集目标之一，这一天，他开来的是一辆罗洛出生那年出厂的老爷车。<p>　　当我们四个人穿着丧服，乘坐着那样的一辆老爷车，到罗洛家中的时候，沿途着到我们的人，都以为我们是在拍一部古装片。<p>　　罗洛住在郊外，是一幢很不错的平房，罗洛将原来的格式改变了一下，成为一间很大的工作室，和一间很小的卧室。<p>　　原来的花园，罗洛全铺上了水泥，变成了一大片光秃秃的平地，看来实在不顺眼，但这时，对我们的焚毁工作，倒多少有点帮助。<p>　　我们四个人到了罗洛的家中，先用砖头，在水泥地上，围成了一个圆圈，然后，将椅子、桌子等易燃的东西，先取出来，堆在那个圆圈的中心，然后由我生起了火，火舌一下子就冒得老高。<p>　　我们四个人，在事先并没有经过任何商量，但这时，我们却不约而同地，先将无关紧要的东西往火堆中抛，例如衣橱、床、椅子、厨房中的东西，等等。<p>　　烈火一直在砖圈内烧着，我们不断将东西从屋中搬出来，抛进火堆之中。<p>　　一小时之后，我们开始焚烧罗洛的藏书，整个书柜搬出来，推进火圈之中，烧着了的书，发出“拍拍”的声响，纸灰随着火焰，升向半空，在半空中打着转，随风飞舞着。<p>　　罗洛的藏书十分多，足足烧了两小时，砖圈之中，已经积下了厚厚的灰烬，屋子中的一切，几乎全烧完了，剩下来的，只是罗洛工作室中一张巨大的书桌，和另一个文件橱。<p>　　我们都知道，在桌子和文件橱中，全是罗洛三十年探险工作获得的原始资料，和他那部巨著的原稿，我们四个人一起聚集在已显得很空洞的工作室中，又是乐生博士最先开口。<p>　　或许因为乐生博士也是探险家的缘故，是以他也最知道罗洛那一批遗物的价值。<p>　　他一只手按住了桌子的一角：“怎么办？”<p>　　我们三个人，沉默了好一会，阮耀叹了一口气：“我赞成根本不要打开抽屉，整张桌子抬出去烧掉，那么，大家的心里都不会难过。”<p>　　阮耀的提议，唐月海立时表示同意，我也点了点头，乐生博士长叹了一声。<p>　　我们四个人合力，将那张大桌子抬了出去，推近火堆，那张桌子实在太大了，大得比我们先前堆好的砖圈还要大得多。<p>　　而且，以我们四人的力量，也是无法将桌子抬起来，抛推火堆去的。<p>　　是以，我们只是将桌子推近转圈，将转圈碰倒了一小半，烧红的炭、灰，一起倾泻下来，火舌立时舐着了桌子，不一会，整张桌子都烧了起来。<p>　　我们看了一会，又合力推出了那只文件橱，采取的仍然是同样的方法，根本不打开橱门来。<p>　　我们将那只文件橱推到了外面，用力一推，文件橱向正炽烈燃烧着的桌子，“轰”然倒了下去。<p>　　世界上的事情，真是微妙不过，一点点的差异，可以使以后的事，发生完全不同的变化。<p>　　这时候，我们将那只文件橱，推向燃烧着的桌子，在推倒文件橱的时候，我们完全未曾想到，应该橱面向下，还是橱背向下，而橱只有两面，在倒下去的时候，不是面向下，就是背向下，那是五十五十的机会。<p>　　如果那时，是橱面向下，压向燃烧着的桌子的话，那么，就什么事也不会发生了。<p>　　可是，橱在倒下去的时候，却是橱面向上！<p>　　在“轰”地一下，橱倒下去的时候，烈火几乎立时烧着了橱角，但是也就在这时候，由于震动，橱门却被震得打了开来。<p>　　四周围全是火，热空气是上升的，橱门一被震开，就有一大批纸张，一起飞了出来。<p>　　我们四个人，一起抢拾着自橱门中飞出来的纸张，而且，不约而同，手中抓着的，不论是什么纸，都看也不看，团成一团，就看火中抛。<p>　　也就在这时候，阮耀忽然道：“地图上的金色，代表什么？”<p>　　乐生博士顺口答道：“地图上不会有金色的！”<p>　　阮耀的手中，抓着一叠纸，他扬了一扬：“你看，这地图上，有一块是金色的！”<p>　　我已经眼明手快，将文件橱的门关上，两火舌也已经卷上了门，我相信这时候，橱中一切珍贵的东西，都开始变成灰烬了。<p>　　而我们拾起的那些纸，我们全连看也没有看，就抛进了火堆之中，只有阮耀，他手中拿着那份地图。那份地图，自然也是文件橱的门打开的时候，被热空气卷出来的。<p>　　前面我说过，世事真是奇妙了，如果文件橱倒下去的时候，是橱面向下的话，什么事都不会有。而就算橱面打开，橱中的纸张飞出来，我们四个人一起去拾，那份地图，如果不是阮耀拾到的话，也早已投入火中，成为几片灰烬了。<p>　　我在介绍阮耀的时候，说得很清楚，他是一个异乎寻常的收藏家，一般而言，收藏家在许多时候，都要鉴定他的收藏品，有些收藏品之间的差别是极微的，所以收藏家的观察力，也特别敏锐。<p>　　我之所以不厌其烦地这样解释，目的是想说明，这份地图，如果是旁人拾到了，根本不会加以特别的注意，但是阮耀却不同，他立即注意到，那幅地图上，有一小块地方，是用金色来表示的。<p>　　而地图上通常是没有金色的，所以他便问了一句。他可能是随便问问的，但是他既然问了，那就不能不引起了我们的注意。<p>　　更巧的是，这时，罗洛屋子中，所有能烧毁的东西，已全部都在火堆中燃烧着，我们都空下来了，所以，在阮耀和乐生博士的一问一答之后，我和唐月海，也一起向阮耀手中的地图看去。<p>　　地图折成好几叠，在最上面，可以看到那一小块金色，那一小块金色的形状，像是一条蜷在一起的毛虫。如果不是金色的旁边，有细而工整的黑边围着，可能叫人以为那是不小心沾上去的一点金色，但现在那样的情形，金色显然是故意涂上去的。<p>　　唐月海道：“真古怪，罗洛的怪事也太多了，谁在地图上涂上金色？”<p>　　乐生博士道：“这是一张探险地图，你看，上面有着好几个危险的记号。”<p>　　乐生博士一面说，一面指着那地图。<p>　　危险记号是一个骷髅和交叉的两根人骨，和毒药的记号一样。<p>　　这样的记号，在普通的地图上，也是看不到的，但在探险地图中，却很普通。<p>　　在探险地图上的危险记号，有很多意义，可能是表示这地方，有一个泥沼，也可能是这地方，聚居着一群猎头族人，也有可能，是表示这地方的积雪，随时有着雪崩的可能。<p>　　而在那地图上，在那一小块金色之旁，竟有着七八个危险记号之多！<p>　　唐月海已然道：“那是什么地方的地图，怎么有那么多的危险记号。”<p>　　我道：“打开来看看！”<p>　　阮耀已经将整张地图，打了开来，蹲下身，将地图摊在地上。<p>　　我拾了几块碎砖，将地图的四角，压了起来。<p>　　这是我们四个人，第一次看那幅地图。<p>　　那时，天色已经渐渐黑下来了，但是火光仍然很高，所以我们都可以看得很清楚。<p>　　毫无疑问，乐生博士的说法是对的，那是一幅探险家用的地图。地图上有蓝色，有棕色，有绿色，还有那一小块金色。有蓝的线，表示是河流，也有圆圈，自然那表示是城镇，可是却一个文字也没有。<p>　　那也就是说，看了这幅地图之后，不能知道那是什么地方的地图。<p>　　一看到这种情形，我不禁道：“这是什么地方，罗洛为什么不在地图上，注上地名？”<p>　　阮耀道：“或许是为了保守秘密。”<p>　　乐生博士摇头道：“地图有什么值得保守秘密的，算了，什么都烧掉了，将它也烧了吧！”<p>　　阮耀又将地图折了起来，当他将地图折起来的时候，我看到了地图的比例尺，是四万份之一。<p>　　四万份之一的地图，是极其详细的地图了，作为军事用途的地图，其比例也通常是五万份之一，自然有更详细的，但是四万份之一的地图，总是很不平常的了，在这样的地图上，一条小路也可以找得到。<p>　　这一次，是我开了口：“等一等，这份地图，我想保留来作纪念，这是罗洛的唯一遗物了！”<p>　　唐月海立时道：“让罗洛永远活在我们的心中吧，我不想违反他的遗言。”<p>　　阮耀却支持我：“有什么关系，他已经死了，何况那只是一幅没有文字，根本不知道是有什么用途的地图，怕什么？”两个赞成，一个反对，所以我们三个人，一起都向乐生博士看去。<p>　　这时，天色已经更黑了，是以在火光的照耀下，乐生博士的脸色，看来也显得很古怪。我道：“怎么，博士，你在想什么？”这句话，我连说了两遍，乐生博士才陡地震了一震：“我是在想，罗洛的事情，我是全知道的，何以他有这样一张探险地图，我从来也不知道？”<p>　　唐月海用手抹了抹面，打了一个呵欠：“那是很普通的事，不见得罗洛这样的怪人，会每一件事，都讲给你听的！”<p>　　乐生博士摇着头：“不，这是一张探险地图，刚才我看到上面至少有一百个危险记号，如果不是亲身到过这个地方，那是不会有这些记号加上去的，而且，我看得出，这是罗洛亲笔画的，罗洛应该向我说起那是什么地方，不该瞒着我的。”<p>　　我忙问道：“这是什么地方？”<p>　　乐生博士道：“不知道，一个地名提示也没有，我怎知道这是什么地方？”<p>　　阮耀还是念念不忘那一块金色，道：“地图上有一块地方，是用金色来表示的，那真太古怪了！”<p>　　我直跳了起来：“如果罗洛到过那地方，那么，在他的记载中，一定可以找出那是什么地方，和那一小块金色地区，究竟是什么意思来的！”<p>　　唐月海叫道：“对！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_04'>第四十一卷 地图 第二章 一幅探险地图</b><p>");

document.write ('　　我们四个人一起转过身去。<p>　　可是，我的话已经说得太迟了，当我们一起转过身去着火堆时，文件橱已经只剩下一小半，橱中的纸张，也早已变成了灰！<p>　　我苦笑着，搔了搔头，道：“博士，你可知道，探险地图上的金色，表示什么？”<p>　　乐生博土摇头道：“不知道，地图上，根本就不应该出现金色的。”<p>　　阮耀道：“或许是一个金矿！”<p>　　唐月海道：“或者，那地方，遍地都是纯金！”<p>　　我耸了耸肩：“你们都不是没饭吃的人，怎么那样财迷心窍？”<p>　　乐生博士皱着眉：“是啊，探险地图上的金色，代表什么呢？”<p>　　这时，火头已渐渐弱了下来。那天的天气，本来就很冷，长期站在火堆边，自然不觉得冷，但这时天黑了，火弱了，我们都感到了寒冷。<p>　　那幅地图在我的手上，我望着越来越弱的火头，和那一大堆灰烬，道：“罗洛临死的时候，要我们将他屋子中的一切全烧掉，是不是？”<p>　　乐生博士点头道：“是，所以这幅地图——”<p>　　我在他说那半句话之际，以最快的手法，将地图折了起来，放进了口袋之中。<p>　　乐生博士睁大了眼，望着我，充满了惊讶的神色，我则尽量装出一副泰然自若神情，道：“我们都答应了他的要求，可是他并没有要求我们在一天之内，将他所有的东西，全部烧掉，我保证这幅地图，一定会变为灰烬，在若干时日之后！”<p>　　阮耀对一切事情，都看得并不认真，所以，在三个人之中，他最先接受我的狡辩，他“哈”地一声：“你是一个滑头，和你做朋友，以后要千万小心才好！”<p>　　我向其余两个人望去，乐生博士皱着眉，唐月海道：“你要那幅地图作什么？”<p>　　我摇着头：“不作什么。我只不过想弄清楚，那是什么地方的地图。”<p>　　乐生博士道：“你无法弄清楚那是什么地方的地图，这上面一个字也没有，而世界是那么大。”<p>　　我道：“我有办法的。”<p>　　唐月海和乐生博士两人，也没有再说什么，这幅地图，暂时，就算我的了。<p>　　老实说，在事后，我回想起来，也有点不明白自己何以要将这幅地图留了下来。<p>　　我曾仔细地想过，但是想来想去，唯一的原因，就是一股冲动，我喜欢解难题，越是难以弄明白的事，我就越喜欢研究。在那幅地图上，一个字也没有，要弄清楚那是什么地方的详细地图，并不是一件容易的事，这就引起了我的兴趣。<p>　　而如果在那幅地图上，像普通的地图一样，每一个山头，每一条河流，都注有详细的地名，使人一看就知道那是什么地方的话，那么，就算地图上有着一块奇异的金色，也不致于引起我的兴趣。<p>　　如果情形是那样的话，那么，这幅地图，可能早已被我抛进了火中，那么，以后，也不会生出那么多事来了。<p>　　当天，我们在将灰烬彻底淋熄之后，将罗洛的屋子上了锁，然后离开，在阮耀的家中，又叙了一会。他们三人，因为同意了我收起了那幅地图，好像都有一种犯罪的感觉，是以他们竭力避免提及那幅地图。<p>　　而我本来是最多话的，这时因为在想，用什么方法，才能找出那地方是在地球的哪一个角落，所以也很少讲话，不久，我们就散了。<p>　　在归家途中，我已经想到了办法。<p>　　第二天，我先将那幅地图拍了照，然后，翻印在透明的胶片上，大大小小，印成了十几张，每张的比例都不同。这化了我一整天的时间，我所得到的，是许多张透明的地图缩影。<p>　　然后，我又找来了许多册详尽的各国地图，有了这些地图，再有了那些印在透明胶片上的地图缩影，我要找出那地图究竟绘的是什么地方，就不过是一件麻烦的事，而不是一件困难的事了。<p>　　因为那地图上，虽然没有字，但是山川河流，却是十分详尽的，我只要拣到和地图同样大小比例的胶片，将胶片放在地图上移动着，一找到曲线吻合的一幅地图，就可以知道罗洛绘的是什么地方了。<p>　　我于是开始工作，虽然，我对有几个国家的地形，极其熟悉，明知不会是那地方，但是为了万一起见，我还是一律将比例尺相同的胶片，在那些地方的地图上，移动着、比对着。<p>　　这些工作，化了我五天时间。<p>　　如果说化了五天时间，而有了结果的话，那我也决不会在五天之后，叫苦连天了！<p>　　足足五天，伏在桌子，将胶片在地图上移动着，想找出相同的曲线来，这实在是一件很乏味的事情，更何况五天之后，我对完了全世界的地图，竟然仍找不到那个地方！<p>　　我弄来的各国详细地图，足有七八十本，这些地图，堆在地上，叠起来比我还高，全世界所有的地方全在了，连南太平洋诸小岛，我也有许多的地图可以对照，可是我找不到罗洛所绘的那幅地图是什么地方！<p>　　在我对完了所有的地图之后半小时，那已是我得到罗洛那幅地图之后，第六天的晚上了，我打电话给乐生博士：“博士，我找不到那地方，你还记得罗洛的那幅地图？我找不出他绘的是何处。”<p>　　乐生博士道：“我早已说过了，你没有法子知道那是什么地方的。”<p>　　我有点不服气：“或许你想不到我用的是什么方法，等我告诉你！”<p>　　我将我用的方法，在电话中，详细地告诉了乐生博士，他呆了好一会，才道：“你的办法很聪明，照说，用你的法子，应该可以找得出那是什么地方的，除非，你用来作对照的地图，漏了什么地方。”<p>　　我肯定地道：“不，全世界每一个角落的地图，我全弄来了！”<p>　　乐生博士提高了声音：“那是不可能的，除非那地方，不在地球上！”<p>　　我苦笑了起来：“别对我说这地图不是地球上的地方，对于地球之外的另外星球，我也厌烦了，我想，可能是我找来的地图不够详尽。”<p>　　乐生博士道：“这是很容易补救的，我可以替你和地理博物院接头，他们藏有全世界最详尽的地图，你可以借他们的地方工作。”<p>　　我叹了一口气：“好的，我再去试试。”<p>　　第二天，我先和乐生博士会了面，然后，拿了他的介绍信，去见地理博物院的负责人。等到我走进了博物院收藏世界各地详尽地图的专室，我才知道，我借来的那七八十本地图，实在算不了什么。<p>　　博物院中的地图是如此之多，如此之详细，举一个例来说，中国地图，就详细到“县图”，就是每一个县，都有单独的、普通挂图大小的地图！试想想，中国有三千多县，单是中国地图部分，已经有近四千幅地图之多了。如果我不是一个一开始就一定要有结果，否则决不肯住手的人，一定会缩手了。<p>　　我在地理博物馆的地图收藏室中，工作了足足一个月，为了适应各种地图不同的比例尺，我又添印了许多透明的胶片。<p>　　在这一个月之中，博物院方面，还派了两个职员，来协助我工作。<p>　　我昏天黑地地工作了足足一个月，如果有结果的话，那也算了。<p>　　一个月之后，博物院中所有的地图，都对照完了，可是一样没有结果。<p>　　我长叹着，在昏暗、寒冷的天色中，走出博物院的门口，走下石阶之际，我更发出了一下使我身旁十步远近的人，都转过头来望我的长叹声。<p>　　那一天晚上，在阮耀的家里，我们四个人又作了一次叙会。<p>　　阮耀的家，占地足有二十英亩，他家的大客厅，自然也大得出奇。我们都不喜欢那个大客厅，通常都在较小的起居室中坐。<p>　　天很冷，起居室中生着壁炉，我们喝着香醇的酒，尽管外面寒风呼号，室内却是温暖如春。<p>　　我们先谈了一些别的，然后，我将罗洛的那幅地图，取了出来，将之完全摊开，我道：“各位，我承认失败，我想，世界上，只有罗洛一个人知道他绘的是什么地方，而他已经死了！”<p>　　阮耀瞪着眼望定了我，我是很少承认失败的，是以他感到奇怪。<p>　　可是他一开口，我才知道我会错意了！<p>　　他望了我好一会，才道：“卫斯理，是不是你已经找到了那是什么地方，也知道那一块金色是什么意思，却不肯说给我们听？”<p>　　当阮耀那样说的时候，唐月海和乐生博士两个人，居然也同样用疑惑的眼光望着我！<p>　　我感到生气，想要大声分辩，但是在一转念间，我却想到，这实在是一件滑稽的事，我只是耸着肩：“不，我说的是实话。”<p>　　他们三个人都没有搭腔，我又自嘲似地道：“那或许是我用狡辩违背了对罗洛的允诺，所以报应到了，连几个最好的朋友都不相信我了！”<p>　　阮耀倒最先笑了起来：“算了！”<p>　　我道：“当然只好算了，不管罗洛画的是什么地方，也不管他画这地图的目的是什么，我都不会再理这件事了，将它烧了吧！”<p>　　我一面说，一面将那幅地图，扬向壁炉。<p>　　那幅地图，落在燃烧着的炉火之上，几乎是立即着火燃烧了起来。<p>　　而也在那一刹间，我们四个人，不约而同，一起叫了起来！<p>　　我们全都看到，在整幅地图，被火烘到焦黄，起火之前，不到十分之一秒钟的时间内，在地图的中间，出现了一行字。那一行字是：“比例尺：一比四○○”。<p>　　一比四百：那行字，是用隐形墨水写的，就是那种最普通的，一经火烘就会现出字迹来的隐形墨水！<p>　　而罗洛在那幅地图上明写着的比例，则是一比四万，差了一百倍之多！<p>　　那相差得实在太远了，一比四百的地图，和一比四万的地图，相差实在太远了，后者的一片蓝色，就算不是海，也一定是个大湖泊。但是在前者，那可能只是一个小小的池塘！<p>　　我的反应最快，我立时扑向前，伸手去抓那幅地图，但是，还是慢了一步，就在那一行用隐形墨水写的字现出来之后的一刹间，整张地图，已经化为灰烬，我什么也没有抓到。<p>　　阮耀立时叫了起来，道：“原来罗洛玩了花样！”<p>　　唐月海惊叫道：“地图已经烧掉了！”<p>　　乐生博士站了起来：“卫斯理，你已经拍了照，而且那些胶片也全在，是不是？”<p>　　我在壁炉前，转过身来，乐生博士说得对，那幅地图是不是烧掉了，完全无关紧要的，我有着许多副本。<p>　　而从他们三个人的神情看来，他们三人对于这张地图，兴趣也十分之浓厚。<p>　　我吸了一口气：“我们已经知道以前为什么找不到那地方了，现在我们应该怎么办？”<p>　　乐生博士道：“那太简单了，你将比例弄错了一百倍，现在，只要将你那些透明胶片，缩小一百倍，再在全世界所有的地图上，详细对照，就一定可以将地图上的地方找出来了。”<p>　　我苦笑了一下：“那得化多少时间？”<p>　　阮耀忽然道：“我看，这件事，由我们四个人轮流主持，同时，请上十个助手，这是一件很简单的工作，只要稍对地图有点知识的人就可以做，那么，就可以将时间缩短了！”<p>　　阮耀一面说，唐月海和乐生博士两人，就不住点头。<p>　　我望着他们：“奇怪得很，何以你们忽然对这幅地图，感到兴趣了？”<p>　　唐月海笑道：“地图已经烧掉了，我们算是已照着罗洛的遗言去做，不必再心中感到欠他什么了！”<p>　　乐生博士想了一想：“罗洛从来也不是弄什么狡狯的人，可是在这幅地图上，他不但不写一个字，而且，还用了隐形墨水，那和他一向的行事作风，大不相同，所以我看在这幅地图上，一定有着重大的隐秘。”<p>　　阮耀搔着头，想了一会：“那一块金色，地图上是不应该有金色的，我想一定有极大的意义。”<p>　　他们三个人，每人都说了一个忽然对这幅地图感到兴趣的理由，听来却是言之成理的。<p>　　我望着阮耀：“你以为那一块金色，代表什么？”<p>　　阮耀道：“我怎么知道？”<p>　　我笑了笑：“我不知道你心中在想些什么，但是你或许对比例尺没有什么概念，你要注意，这是一比四百的地图！”<p>　　阮耀瞪着眼，道：“那有什么分别？总之这幅地图上有一块是金色的，那有特殊的意义。”<p>　　我一面摇着头，一面笑道：“那可大不相同了，这块金色，不过两个指甲大。如果是一比四万的地图，那样的一块，代表了一大片土地，但是在一比四百的地图上，那不过是一口井那样大小！还有，这里有几个圆点，以前我们以为是市镇，但是现在，那可能只是一棵树，或者只是一间小茅屋！”<p>　　我又转向乐生博士：“现在，轮到我来说，我们是找不到那地方的了，你建议我将现在的透明胶片缩小一百倍，除非我们可以找到全世界的详细地图，其详细程度是连一口井、一棵树也画上去的，不然，就根本无法对照出罗洛画的是什么地方来，所以，你们有兴趣的话，你们去找吧，我退出了！”<p>　　我说着，拉着椅子，坐近壁炉，烘着手。<p>　　他们三人，望了我片刻之后，就开始热烈地讨论起来。我明知他们不论用什么方法，都是不可能达到目的的，所以一直没有参加。<p>　　这一晚，我是早告辞的，而且，我在告辞之际，对于他们三个人的那种执迷不悟，还很生气，我在门口大声道：“三位，不论你们的讨论，有什么结果，请不必通知我，再见！”<p>　　我一个人穿过了大得离奇的大厅，又穿过了大得像一整块牧场的花园，上了车，回去了。<p>　　我不知道他们三个人讨论，得到了什么结论，第二天，阮耀上门来，将我拍的照，和印制的胶片，全部要了去。我没有问他，他也没有告诉我。只是充满神秘地对我不断地笑着。<p>　　我也料他们想不出什么更好的办法来的，他们无非是在走我的老路。<p>　　而当我一知道罗洛的地图比例，是一比四百的时候，我就知道我的办法，是行不通的了，因为罗洛整幅地图，不过两呎长，一呎多宽。<p>　　那也就是说，整幅地图，所显示的土地，不过八百呎长，六百呎宽，只是五万平方呎左右的地方。阮耀家里的花园，就超过五万平方呎许多许多。试问，在那一份地图上，可以找到阮耀的住宅？<p>　　但是他们三个人，显然都对地图上的那一小块金色，表示了异乎寻常的兴趣，或许他们怀着某一种他们并没有说出来的特殊希望。但不管他们如何想，他们一定会失望！<p>　　我那样不理他们，在事后想来，实在是一件很残酷的事，因为他们三个人，轮流每人担任一天主持，真的雇了十个助手，每天不停地工作着，足足又工作了两个月。<p>　　那时候，天气早就暖了，我已经开始游泳，那一天，我兴尽回来，正是傍晚时分，一进门，就看到唐月海、乐生博士、阮耀三人，坐在我的家中。<p>　　我已经有两个月未和他们见面了，这时，一见他们，用“面无人色”来形容他们三个人，那是最恰当不过的了！<p>　　他们三个人的面色，都苍白得出奇，一看到我，又一起摇头叹息。<p>　　我忙道：“除了你们的努力没有结果外，还有什么更坏的消息？”<p>　　阮耀忙道：“难道还能有什么更坏的消息么？”<p>　　我笑着，轮流拍着他们的肩头，我们毕竟是老朋友了，看到他们这种样子，我心中也不禁很难过：“算了，这是意料中的事，因为罗洛地图上所绘的全部地方，根本还不如阮耀家里的花园大，怎么可能在地图上找得到它的所在？”<p>　　我这样讲，只不过是为了安慰他们，可是阮耀却突然像是发了疯一样，高叫了一声，瞪大了眼，半晌不出声，我忙道：“你作什么？”<p>　　阮耀道：“花园，我的花园！”<p>　　乐生博士皱着眉：“你的花园怎么了？”<p>　　阮耀又怪叫了一声：“我的花园，罗洛所绘的地图，正是我的花园，是我的花园！”<p>　　唐月海笑道：“别胡说八道了，我看你，为了那幅地图，有点发神经了！”<p>　　阮耀自口袋中，摸出了那幅地图的照片来，指着地图道：“你看，这是荷花池，这是一条引水道，这是一个鱼池。这个圆点是那株大影树，那个圆点，是一株九里香，这个六角形，是一张石桌。”<p>　　阮耀说得活龙活现，可是我，唐月海和乐生博士三人，却仍然不相信他。<p>　　乐生博士道：“那么，那块金色呢，是什么？”<p>　　唐月海道：“还有那么多危险记号，代表什么？难道在你的花园中，有着危险的陷阱？”<p>　　阮耀对这两个问题，答不出，他涨红了脸，看来像是十分气恼。<p>　　我笑道：“这根本不必争，阮耀的家又不是远，他如果坚持说是，我们可以一起去看一看。”<p>　　阮耀说得如此肯定，我们三个人，倒也有点心动了，虽然，那简直是说不过去的事——著名的探险家，为什么要用那么隐秘的态度，去绘阮耀花园呢？<p>　　而且，最难解释的是，在阮耀的花园中，是不会有着危险的陷阱的，但是在地图上，却有着十几个危险的记号。阮耀的花园，绝无探险价值，为什么要用探险地图将之绘出来呢？<p>　　阮耀开始催促我们启程，快到他的家中去看个明白，老实说，我们三个人在互望了一眼之后，心中都知道其余的人在想些什么，我们其实都不愿意去。<p>　　可是，阮耀却是信心十足，他是将我们三个人，连推带捉，硬弄出门去的。<p>　　我们出了门，上车，一路上，阮耀还不住指着那照片在说那是他花园。<p>　　我驾着车，唐月海和乐生博士两人，却全不出声，阮耀越说越大声，最后，他几乎是在叫嚷，道：“你们不相信，根本不信，不是？是？”<p>　　我笑了一笑：“你完全不必生气，现在，离你的家，不过十分钟路程，你大可闭上嘴十分钟，然后再开口，是不是？”<p>　　阮耀瞪了我好一会，果然听从了我的话，不再说什么了。车在向前疾驰着，十分钟后，就驶近了一扇大铁门。那大铁门上，有一个用紫铜铸成的巨大的“阮”字。<p>　　别以为进了那扇门，就是阮耀的家了，一个看门人一见有车来，立时推开了门，在门内，仍有一条长长的路，那条路，自然也是阮耀私人的产业。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_05'>第四十一卷 地图 第三章 大玩笑</b><p>");

document.write ('　　阮耀究竟有多少财产，别说旁人难以估计，根本连他自己也不十分清楚。旁的不说，单说在这个现代化城市的近郊，那么大的一片土地，地产的价值，就已经是一个天文数字了。<p>　　我之所以特别说明阮耀财产数字之庞大，是为了阮耀所承受的那一大笔遗产，对于这个故事，有着相当密切的关系之故。<p>　　车子一直驶到了主要建筑物之前，才停了下来，我问阮耀：“要不要直接驶到那花园去？”<p>　　阮耀道：“不必，我带你们上楼，那本来是我要来养鱼的，由于面积太大，所以我当时是在楼上看鱼的，一到了楼上，你们对那花园的情形，就可以一目了然，不必我再多费唇舌！”<p>　　我们三个人又互望了一眼，已经来到了阮耀的家中，而阮耀的语气，仍然如此肯定，照这样的情形看来，好像是他对而我们错了！<p>　　我们经过了大厅，又经过了一条走廊，然后，升降机将我们带到四楼。<p>　　我们走进了一间极大的“鱼室”，那是阮耀有一个时期，对热带鱼有兴趣的时候，专弄来养热带鱼的。<p>　　那间“鱼室”，简直是一个大型的水族馆，现在仍然有不少稀奇古怪的鱼养着，阮耀已经不再那么狂热，但是他那些鱼，仍雇有专人照料。<p>　　他将我们直带到一列落地长窗前站定，大声道：“你们自己看吧！”<p>　　从那一列落地长窗看下去，可以看到花园，大约有四五万平方呎大小，最左端，是一个很大的荷花池，池中心有一个大喷泉。然后，是从大池中引水出来的许多人工小溪，每一个小溪的尽头，都有另一个较小的，白瓷砖砌底的鱼池。<p>　　这些鱼池的周围，都有着小喷泉，而且，人工小溪中的水，在不断流动，这当然都是一个巨型水泵的功用。<p>　　那些池，是阮耀要来养金鱼的，现在还有不少金鱼，也在池中游来游去。<p>　　我不知道唐月海和乐生博士两人的感觉怎样，因为我根本没辨法注意他们两人的反应，我自己只是向下一看间，就呆住了！<p>　　我对于罗洛的那幅地图，实在是再熟悉也没有，如果这时，我是站在水池的旁边，或者我还不能肯定，但这时我却是在四楼，居高临下地向下望，那实在是不容争辩的事：罗洛的那幅地图，绘的正是这花园。<p>　　那些大小水池，那些假山，假山前的石桌、石椅，几棵主要的大树，几列整齐的灌木，全都和那幅地图上所绘的各种记号，一模一样。<p>　　自然，我立时注意地图上的那块金色，一切问题，全是因为地图上的那块金色而起的，我也记得地图上那块金色的位置。<p>　　我向花园相应的位置望去，只见在地图上，被涂上金色的地方，是一个六角形的石基，上面铺着五色的大瓷砖。<p>　　看那情形，像是这石基之上，原来是有着什么建筑物，后来又被拆去的。<p>　　直到这时候，我才听到了另外两人的声音，乐生博士的手向前指着，道：“看，地图上的金色就在那里，那是什么建筑？”<p>　　唐月海道：“好像是一座亭子，被拆掉了！”<p>　　阮耀的神情十分兴奋，他道：“现在你们已经承认，罗洛所绘的那幅地图就是我这里了？”<p>　　这实在已是不容再有任何怀疑的事，是以我们三个人一起点头。<p>　　阮耀的手向下指着：“不错，这地方，本来是一座亭子，后来我嫌它从上面看下去的时候，阻碍我的视线，所以将它拆掉了。”<p>　　我仍然定定地望着那花园，在那一刹间，有千百个问题，袭上我的心头，我相信他们也是一样，是以好久，我们谁也不出声，阮耀的手中，还拿着那幅地图的照片，在指点着。<p>　　我向他走近了一步：“在那花园中，有什么危险的埋伏？”<p>　　阮耀道：“笑话，有什么埋伏？你看，我雇的人开始喂鱼了！”<p>　　果然，有一个人，提着一只竹篮，走了过来，在他经过鱼池的时候，就将竹篮中特制的面包，抛到池中去，池中的鱼也立时涌上水面。<p>　　我们都看到，那个人走上亭基，又走了下来，他至少经过六七处，在罗洛的地图上，画有危险记号的地方，可是他却什么事也没有。<p>　　乐生博士忽然吁了一口气，后退了一步，就在那列长窗前的一排椅子上，坐了下来：“我看，这是罗洛的一个玩笑！”<p>　　唐月海也坐了下来，点头道：“是的，我们全上他的当了，他在和我们开玩笑！”<p>　　认为罗洛绘了这样的一张地图，其目的是在和我们开玩笑，这自然是最直截了当的说法，承认了这个说法，就什么问题也不存在了，但如果不承认这个说法的话，就有一百个、一千个难以解释的问题。<p>　　我转过身来，望着乐生博士：“博士，你认识罗洛，比我更深，你想一想，他的一生之中，和谁开过玩笑？他一生之中，什么时候做过这一类的事情？”<p>　　乐生博士张大了口，在他的口中，先是发出了一阵毫无意义的“嗯”“啊”之声，然后乐生博士才道：“当然是未曾有过，那么，他为什么要绘这幅地图呢？”<p>　　我道：“这就是我们要研究的问题，我们要找出原因来，而不是不去找原因！”<p>　　乐生博士摊了摊手，没有再说什么。<p>　　阮耀搔着头：“真奇怪，这幅地图，相当精细，他是什么时候画成的呢？”<p>　　我道：“他也上你这里来过，是不是？”<p>　　阮耀道：“是，来过，可是他对鱼从来也没有兴趣，他到我这里来，大多数的时间，是逗留在西边的那几幢老屋之中，我收藏的古董，和各原始部落的艺术品，全在那几幢屋子之中。”<p>　　他讲到这里，略顿了一顿，又补充了一句：“在那几幢屋子里，是看不到这花园的。”<p>　　我摇头道：“错了，你一定曾带他到这里来看过鱼，如果他带着小型摄影机，只要将这花园拍摄下来，就可以制成一幅地图！”<p>　　我一本正经地说着，阮耀倒不怎样，只是抓着头，现出一片迷惑的神色。而乐生博士和唐月海两人，却也忍不住“呵呵”大笑了起来。<p>　　唐月海一面笑，一面道：“他为什么要那样做？”<p>　　我有点不高兴，沉声道：“教授，罗洛为什么要那样做？你不知道，我也不知道。但是他已经那样做了。这却是你我都知道的事实，他既然那样做了，就一定是有他的道理的。”<p>　　乐生博士摇着手：“则争了，我们在这里争也没有用，何不到下面去看看。”<p>　　阮耀首先高举着手：“对，下去看看，各位，我们下去到那花园中，是到一位伟大探险家所绘制的神秘探险地图的地方，希望不要太轻视了这件事！”<p>　　这一次，连我也不禁笑了出来。<p>　　如果光听阮耀的那两句话，好像我们要去的地方，是亚马逊河的发源地，或者是利马高原上从来也没有人到过的原始森林一样。<p>　　但是事实上，我们要去的地方，却只不过是他家花园！<p>　　阮耀带头，他显得很兴奋，我们一起穿过了鱼室，下了楼，不到两分钟，我们已经踏在罗洛那幅地图所绘的土地上了。<p>　　我们向前走着，一直来到了那座被拆除了的亭子的石基之上。<p>　　如果说，这时候，我们的行动有任何“探险”的意味的话，那么我们几个人，一定会被认为疯子。<p>　　阮耀搔着头，叹了一声，道：“看来，真是罗洛在开大玩笑！”<p>　　我从阮耀的上衣口袋，抽出了那张地图的照片来，地图上绘得很明白，在亭基的附近，有着七八个表示危险的记号。<p>　　我走下亭基，走前了两三步，在一片草地上停了下来。正确地说，我是停在草地上用石板铺出的路的其中一块石板之上。<p>　　我站定之后，抬起头来，道：“根据地图上的指示，我站立的地方，应该是很危险的！”<p>　　乐生博士有点无可奈何地点着头：“照一般情形来说，你现在站的地方，应该是一个浮沙潭，或者是一群吃人蚁的聚居地，再不然，就是一个猎头部落的村落，是一个活火山口！”<p>　　我仍然站着，道：“但是现在我却什么事也没有。博士，这记号是不是还有别的意义？”<p>　　乐生博士道：“或者有，但是对不起，我不知道。”<p>　　阮耀突然大声道：“嗳，或者，罗洛自己心中有数，那些符号，是表示另一些事，并不是表示危险！”<p>　　我大声道：“可能是，但是我站在这里，却觉得什么也不表示。”<p>　　阮耀道：“你不是站在一块石板上面么？或许，那石板下有着什么特别的东西！”<p>　　唐月海笑着道：“小心，他可能在石板下埋着一枚炸弹，一掀开石板，就会爆炸！”<p>　　他说着，又笑了起来，可是阮耀却认真了，他并不欣赏唐月海的幽默，瞪着他。<p>　　阮耀本来是什么都不在乎的人，但这时候却是忽然认真起来，倒也是可以了解的。<p>　　因为，罗洛那幅地图所绘的，的确是他花园的地方，不论罗洛是为了什么目的而绘制这幅地图，在我们的各人中，他自然是最感到关心。<p>　　当阮耀瞪眼的时候，唐月海也停止了笑：“别生气，由我来揭开这次探险的序幕好了，我来揭这块石板，看看会有什么危险！”<p>　　他一面说，一面从亭基上走了下来，来到我的身前，将我推了开去。<p>　　我在被唐月海推开的时候，只觉得那实在很无聊，我们四个人，全是成年人了，不是小孩子，何必再玩这种莫名其妙的游戏？<p>　　可是，我还未曾来得及出声阻止，唐月海已然俯下身，双手扳住了那石板的边缘，在出力抬着那块石板，阮耀和乐生博士，也从亭基上走了下来。<p>　　唐月海的脸涨得很红，看来那块石板很重，他一时间抬不起来。<p>　　他如果真抬不起来，那就该算了，可是他却非常认真，仍然在用力抬着。<p>　　阮耀看到了这种情形，忙道：“来，我来帮你！”<p>　　可是，唐月海却粗暴地喝道：“走开！”<p>　　阮耀本来已在向前走过来了，可是唐月海突如其来的那一喝，却令得他怔住了。<p>　　事实上，当时不但阮耀怔住了，连我和乐生博士，也一起怔住了。<p>　　唐月海是一个典型的中国式知识分子，恂恂儒雅，对人从来也不疾言厉色，可是这时，他却发出了那样粗暴的一喝。<p>　　这对我们所了解的唐月海来说，是一件十分失常的事。而我尤其觉得他的失常，因为他刚才，曾将我用力推了开去，这实在也不是唐教授的所为。<p>　　一时之间，他仍然在出力，而我们三个人，全望着他。唐月海也像是知道自己失常了，他继续涨红着脸，微微喘息着：“罗洛不是在这里留下了危险的记号么？要是真有什么危险，就让我一个人来承担好了，何必多一个人有危险？”<p>　　他在那样说的时候，显得十分认真。阮耀是一副不知如何是好的神情，我和乐生博士两人，也都有着啼笑皆非之感。<p>　　而就在这时候，唐月海的身子，陡地向上一振，那块石板，已被他揭了起来，翻倒在草地上。<p>　　唐月海站了起来，双手拍着，拍掉手上的泥土，我们一起向石板下看去。<p>　　其实，那真是多余的事，石板下会有什么？除了泥土、草根，和一条突然失了庇护之所，正在急促扭动着的蚯蚓之外，什么也没有！<p>　　唐月海“啊”地一声：“什么也没有！”<p>　　我们四个人，都一起笑了起来，阮耀道：“算了，罗洛一定是在开玩笑！”<p>　　我本来是极不同意“开玩笑”这个说法的。可是罗洛已经死了，要明自他为什么绘制一幅这样的地图，已经是不可能的事。<p>　　而且，我们已经揭开了一块石板，证明罗洛地图上的记号，毫无意义！<p>　　地图上的危险记号，既然毫无意义，那么，地图上的金色，自然也不会有什么意思。<p>　　这件事，应该到此为止了！<p>　　我用脚翻起了那块石板，使之铺在原来的地方，道：“不管他是不是在开玩笑，这件事，实在没有再研究下去的必要了！”<p>　　乐生博士拍着阮耀的肩头：“你还记得么？你第一次看到那幅地图的时候，曾说那一片金色地区，可能是一个金矿，现在，或许有大量的黄金，埋在那个石亭的亭基之下！”<p>　　阮耀耸了耸肩：“那还是让它继续埋在地下吧，黄金对我来说，没有什么别的用处！”<p>　　我们几个人都笑着，离开了这花园，看来，大家都不愿再提这件事了。<p>　　那时候，天色也黑了，唐月海除了在揭开那块石板时，表示了异样的粗暴之外，也没有什么特别。我们在一起用了晚饭后就分手离去。<p>　　我回到了家中，白素早在一个月前，出门旅行，至今未归，所以家中显得很冷清，我听了一会音乐，就坐着看电视。<p>　　电视节目很乏味，使我有昏然欲睡之感，我虽然对着电视机坐着，可是心中仍然在想：为什么罗洛要绘这幅地图？那花园，一点也没有特异之处，像罗洛这样的人，最好一天有四十八小时，他是绝没有空闲，来做一件毫无意义的事情的。<p>　　如果肯定了这一点，那么，罗洛为什么要绘这幅地图，就是一个谜了。<p>　　我在想，我是应该解开这个谜的。如果我找到罗洛的地图所绘的地方，是在刚果腹地，那么我毫不犹豫，就会动身到刚果去。<p>　　可是，那地方，却只不过是花园，汽车行程，不过二十分钟，虽然这件事的本身，仍然充满了神秘的意味，但是一想到这一点，就一点劲也提不起来了！<p>　　在不断的想像中，时间过得特别快，电视画面上打出时间，已经将近十二点了！<p>　　我打了一个呵欠，站了起来，正准备关上电视机时，新闻报告员现出来，在报告最后的新闻，本来，我也根本没有用心去听，可是，出自新闻报告员口中的一个名字突然吸引了我。<p>　　那名字是：唐月海教授。<p>　　当我开始注意去听新闻时，前半截报告员讲的话，我并没有听到，我只是听到了下半截，那报告员在说：“唐教授是国际著名的人类学家，他突然逝世，是教育界的一项巨大损失。”<p>　　听到了“他突然逝世”。这句话时，我不禁笑了起来，实在太荒谬了，两小时之前，我才和他分手，他怎么会“突然逝世”？电视台的记者，一定弄错了。<p>　　我顺手要去关电视，但这时，萤光幕上，又打出了一张照片来，正是唐月海的照片。<p>　　望着那张照片，我不禁大声道：“喂，开什么玩笑！”<p>　　照片消失，报告员继续报告另一宗新闻，是越南战争什么的，我也听不下去，我在电视机前，呆立了半晌，才关掉了电视机。<p>　　就在这时候，电话铃突然响了起来，我抓起了电话，就听到了阮耀的声音，阮耀大声道：“喂，怎么一回事，我才听到收音机报告，说唐教授死了？”<p>　　我忙道：“我也是才听到电视的报告，我只听到一半，电台怎么说？”<p>　　阮耀道：“电台说，才接到的消息，著名的人类学家，唐月海教授逝世！”<p>　　我不由自主地摇着头：“不会的，我想一定是弄错了，喂，你等一等再和我通电话，我去和博土联络一下，问问他情形怎样。”<p>　　阮耀道：“好的，希望是弄错了！”<p>　　我放下电话，呆了半晌，正准备拨乐生博士的电话号码之际，电话铃又响了起来，我拿起电话时，心中还在想，阮耀未免太心急了。<p>　　但是，自电话中传来的，却并不是阮耀的声音，而是一个青年的声音。<p>　　那青年问：“请问卫斯理先生。”<p>　　我忙道：“我是，你是——”<p>　　那青年抽噎了几下，才道：“卫叔叔，我姓唐，唐明，我爸爸死了！”<p>　　唐月海中年丧偶，有一个孩子，已经念大学一年级，我是见过几次的，这时，听到他那么说，我呆住了，我立时道：“怎么一回事？我和令尊在九点半才分手，他是怎么死的？”<p>　　唐明的声音很悲哀：“卫叔叔，现在我不知如何是好，我还在医院，你能不能来帮助我？”<p>　　我虽然听到了电视的报告，也接到了阮耀的电话，知道电台有了同样的报导，但是，我仍然以为，一定是弄错了。自然，我也知道弄错的可能性是微乎其微的，但是那怎么可能呢？唐月海怎可能突然死了呢？<p>　　这时，在接到了唐月海儿子的电话之后，那是绝不可能有错的了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_06'>第四十一卷 地图 第四章 危险记号全是真的!</b><p>");

document.write ('　　我呆了好一会，说不出声来，直到唐明又叫了我几下，我才道：“是，我一定来，哪间医院？”<p>　　唐明将医院的名称告诉我，又说了一句：“我还要通知几位叔叔伯伯。”<p>　　我也没有向他再问通知什么人，我放下电话，立时出了门。当我走出门的时候，我像是走进了冰窖一样，遍体生寒。<p>　　人的生命真的如此之儿戏？两小时之前，唐月海还是好端端的，忽然之间，他就死了？<p>　　我感到自己精神恍惚，是以我并没有自己驾车，只是召了一辆街车，直赴医院。<p>　　在医院的门口下车，看到另一辆街车驶来，车还未停，车门就打开，一个人匆匆走了出来，那是乐生博士。<p>　　我忙叫道：“博士！”<p>　　乐生博士抬起头来看我，神色惨白，我们一言不发，就向医院内走，医院的大堂中，有不少记者在，其中有认得乐生博士的，忙迎了上去，但是乐生博士一言不发，只是向前走。<p>　　我和乐生博士来到了太平间的门口，走廊中传来一阵急促的脚步声，我转过头去看，只见阮耀也气急败坏地奔了过来。<p>　　一个身形很高、很瘦的年轻人，在太平间外的椅子上，站了起来自我介绍：“我是唐明。”<p>　　他的双眼很红，但是可以看得出，他是经得起突如其来的打击的那种人。我道：“令尊的遗体呢？”<p>　　唐明向太平间的门指了一指，我先深深地吸一了一口气，然后才和乐生博士、阮耀一起走了进去，唐明就跟在我们的后面。<p>　　从乐生博士和阮耀两人脸上的神情，我可以看得出，他们的心情，和我是一样的，那便是：我们的惊讶和恐惧，胜于悲哀。<p>　　自然，唐月海是我们的好朋友，他的死亡，使我们感到深切的悲哀。但是，由于他的死亡，来得实在太过突兀了，是以我们都觉得这件事，一定还有极其离奇的内幕，这种想法，我们都还不能说出具体的事实来，只是在心中感到出奇的迷惘，也正因为如此，所以冲淡了我们对他死亡的悲哀。<p>　　太平间中的气氛是极其阴森的，一个人，不论他的生前，有着多么的崇高的地位，有着多么大的荣耀，但是当他躺在医院太平间的水泥台上之际，他就变得什么也没有了，所有已死去的人，都是一样的。<p>　　我们在进了太平间之后，略停了一停，唐明原来是跟在我们身后的，这时，越过了我们，来到了水泥台，他父亲的尸体之前。<p>　　我们慢慢地走向前去，那几步距离，对我们来说，就像是好几哩路遥远，我们的脚步，异常沉重，这是生和死之间的距离，实在太遥远、太不可测了。<p>　　唐明等我们全都站在水泥台前时，才缓缓揭开了覆在唐月海身上的白布，使我们可以看到唐月海的脸部。<p>　　当他在那样做的时候，他是隔过头去的，而当我们看到了唐月海的脸时，也都吓了一大跳。<p>　　死人的脸，当然是不会好看到什么地方去的，而唐月海这时的脸，尤其难看，他的口张得很大，眼睛也瞪着，已经没有了光采的眼珠，仿佛还在凝视着什么，这是一个充满了惊恐的神情，这个神情凝止在他的脸上，他分明是在极度惊恐中死去的。<p>　　我们都一起深深地吸了一口气，太平间中那种异样的药水气味，使我有作呕的感觉。我想说几句话，可是却一点声音也发不出来。<p>　　唐明看来，比我们镇定得多，他缓缓转过头，向我们望了一眼，然后，放下了白布。<p>　　我们又不约而同地叹了一口气，乐生博士挣扎着讲出了一句话来，他是在对唐明说话。他道：“别难过，年轻人，别难过！”<p>　　唐明现出一个很古怪的神情来：“我自然难过，但是我更奇怪，我父亲怎么会突然死的？”<p>　　我们三人互望着，自然我们无法回答唐明的这个问题，而事实上，我们正准备以这个问题去问唐明！<p>　　阮耀只是不断地搔着头，我道：“不论怎样，这里总不是讲话的所在。”<p>　　我这句话，倒博得了大家的同意，各人一起点着头，向外走去。<p>　　我们出了太平间，唐明就被医院的职员叫了去，去办很多手续，我、阮耀和乐生博士三个人，就像傻瓜一样地在走廊中踱来踱去。<p>　　过了足足四十分钟，唐明才回来，他道：“手续已办完了，殡仪馆的车子快来了，三位是——”<p>　　阮耀首先道：“我们自然一起去，我们和他是老朋友了！”<p>　　唐明又望了我半晌，才点了点头。<p>　　我和唐明在一起的时间并不多，但是我已觉得，唐明是一个很有主意、很有头脑的年轻人。<p>　　接下来的一小时，是在忙乱和混杂之间渡过的，一直到我们一起来到殡仪馆，化装师开始为唐月海的遗体进行化装，我们才有机会静下来。<p>　　在这里，我所指的“我们”，是四个人，那是：我、阮耀、乐生博士、唐明。<p>　　我们一起在殡仪馆的休息室中坐着，这时候，讣闻还未曾发出去，当然不会有吊客来的，是以很冷清，我们坐着，谁也不开口。<p>　　好一会，我才道：“唐明，你父亲回家之后，做过了一些什么事？”<p>　　唐明先抬头向我望了一眼，然后，立即低下头去：“我不知道，他回来的时候，我在房间里看书，我听到他开门走进来的声音，我叫了他一声，他答应了我一下，就走进了他自己的房间中。”<p>　　我问：“那时，他可有什么异样？”<p>　　唐明摇着头：“没有，或者看不出来。他在我房门前经过，我看到他的侧面，好像什么事也没有，就像平常一样，然后——”<p>　　唐明讲到这里，略顿了一顿。我、阮耀和乐生博士三人，都不由自主，紧张了起来，各自挺了挺身子。唐明在略停了一停之后，立时继续讲下去：“然后，大约是在大半小时之后，我忽然听到他在房中，发出了一下尖叫声——”<p>　　唐明讲到这里，皱着眉，又停了片刻，才又道：“我应该用一些形容词来形容他的这下叫声，他的那下叫声，好像……十分恐怖，像是遇到了意外。我一听到他的叫声，便立时来到他的房子，问他发生了什么事，他却说没有什么，叫我别理他。”我也皱着眉：“你没有推开房门去看一看？”<p>　　唐明道：“我做了，虽然他说没有事，但是他那下叫声，实在太惊人了，是以我还是打开门，看看究竟有什么事发生。”<p>　　阮耀和乐生博士两人异口同声地问道：“那么，究竟发生了什么事？”<p>　　唐明摇着头：“没有，没有什么事发生，房间中只有他一个人，只不过，他的神情，看来很有点异样，脸很红，像是喝了很多的酒。”<p>　　我道：“是恐惧形成的脸红？”<p>　　唐明摇着头，道：“就当时的情形看来，他的神情。并不像是恐惧，倒像是极度的兴奋！”<p>　　我、阮耀和乐生博士，三人望了一眼，都没有出声，因为就算要我们提问题，我们也不知道该问什么才好。<p>　　唐明继续道：“我当时问道，爸爸，你真的没有什么事？他显得很不耐烦，挥着手：‘没有事，我说没有事，就是没有事，出去，别管我！’我退到了自己的房间中，心中这一直在疑惑着，就在这时，我听到了他发出的第二下呼叫声。”<p>　　唐明讲到这里，呼吸渐渐急促了起来。显然，他再往下说，说出来的事，一定是惊心动魄的。<p>　　我们屏住了气息，望着他，唐明又道：“这一次，我听到了他的呼叫声，立时冲了出去，也没有敲门，就去推门，可是门却拴着，我大声叫着他，房间里一点反应也没有，我就大力撞门，当我将门撞开时，我发现他已经倒在地上了！”<p>　　我失声道：“已经死了？”<p>　　唐明道：“还没有，我连忙到他的身边，将他扶了起来，那时他还没有死，只是急促地喘着气，讲了几句话之后才死去的。”<p>　　我们三个人都不出声，唐明抬起头来，望着我们，神情很严肃，他缓缓地道：“他临死之前所讲的几句话，是和三位有关的！”<p>　　我们三个人又互望了一眼，阮耀心急，道：“他究竟说了些什么？”<p>　　唐明再度皱起眉来，道：“他说的话，我不是很明白，但是三位一定明白的。他叫着我的名字说：‘你千万要记得，告诉乐生博士、卫斯理和阮耀三个人，那些危险记号，全是真的，千万别再去冒险’！”<p>　　当唐明讲出了那句话之际，其他两人有什么样的感觉，我不知道，而我自己，只觉得有一股凉意，自顶至踵，直泻而下，刹那之间，背脊上冷汗直冒，双手也紧紧握住了拳。<p>　　唐明在话出口之后，一直在注视着我们的反应，但我们三个人，仿佛僵硬了一样。<p>　　唐明道：“他才讲了那几句话，就死了。三位，他临死前的那几句话，究竟是什么意思？”<p>　　我们仍没有回答他。<p>　　对于一个不知道事情的来龙去脉的人而言，要明白唐月海临死之前的那几句话，究竟是什么意思，自然不是一件容易的事。<p>　　然而，对我而言，唐月海临死之前的那几句话，意思却再明白也没有了。<p>　　他提及的“那些危险记号”，自然是指罗洛那张地图上，在那一小块涂上金色的地区附近所画的危险记号。<p>　　在探险地图上，这种危险记号，是表示极度的危险，可以使探险者丧生的陷阱！<p>　　唐月海说的，就是那些记号！<p>　　可是，在明白了唐月海那几句话的意思之后，我的思绪却更加迷惘、紊乱了。<p>　　因为，我们已然确知，罗洛的那幅神秘的地图，绘的是阮耀的花园，那一小块被涂上金色的，是一座被拆去了的亭子的台基，那些危险记号，就分布在那亭子台基的四周围。<p>　　当时，我们几个人，都绝没有将这些危险记号放在心上，因为我们看不出有丝毫的危险来。<p>　　也正因为如此，所以唐月海才会在其中一个危险记号的所在地，揭起一块石板。<p>　　而当唐月海揭起那块石板来的时候，也什么事都没有发生。可以说，当时，我们完全不曾将地图上的危险记号，放在心上！<p>　　但是，现在却发生了唐月海突然死亡这件事！<p>　　揭起那块有危险记号的石板的是唐月海，他突然死亡，而且在临死之前，说了那样的话，要我们千万不可以再去涉险。<p>　　那么，唐月海的死，是因为他涉了险？<p>　　可是，他所做的，只不过是揭起了草地上的一块石板，当时什么事也没有发生，真的什么事也未曾发生过！如果说，因为在罗洛的地图上，在那地方，注上了一个危险的记号，那么人便会因之死亡，这实在是匪夷所思的事情。<p>　　然而，现在发生在我们眼前的，就是这样匪夷所思的一件事！<p>　　唐明仍然望着我们，而我们仍然没有出声。<p>　　我相信，乐生博士和阮耀一定也明白唐月海临死之前所讲的那几句话，究竟是什么意思，而他们的心中，一定比我更乱，更说不出所以然来！<p>　　还是唐明先开口，他道：“我父亲做了些什么事？他曾到一个很危险的地方去探险？”<p>　　我苦笑了起来：“唐明，你这个问题，我需要用很长的叙述来回答你。”<p>　　唐明立即道：“那么，请立即说。”<p>　　他在说了这句话之后，停了一停，或许觉得这样对我说话，不是很礼貌，所以他又道：“因为我急切地想知道，他是为什么会突然死亡的！”<p>　　整件事情，实在是一种讲出来也不容易有人相信的事，但是，在这件事情中，唐明既然已经失去了他的父亲，他就有权知道这整件事情的经过。<p>　　我向阮耀和乐生博士望了一眼，觉得整件事，如果由乐生博士来说，他可能词不达意，由阮耀来说的话，那更会没有条理，还是由我来说的好。<p>　　于是，我就从罗洛的死说起，一直说到我们发现罗洛的地图，绘的就是阮耀花园为止。<p>　　当然，我也说了，唐月海在地图上有危险记号的地方，揭了一块石板的那件事。<p>　　唐明一直用心听着，当我讲完之后，他的神情有点激动，双手紧握着拳：“三位，你们明知这是一件有危险的事，为什么不制止他？”<p>　　我们三个人互望着，我道：“唐明，地图上虽然有着危险记号，但是事实上，我们都看不出有什么危险来。唐教授一定也觉得毫无危险。是以他才会那么做的！”<p>　　唐明的脸涨得很红：“如果没有危险，何以罗洛要郑重其事地在地图上，加上危险的记号，我父亲的死，是你们的疏忽。”<p>　　唐明这样指责我们，使我和乐生博士，都皱起了眉头，觉得很难堪，但是我们却没有说什么，然而，阮耀却沉不住气了。<p>　　阮耀道：“我不知道罗洛为什么要画这张地图，也不知道他根据什么要在地图上加上危险的记号。而事实是：我的花园中决不会有什么危险的！”<p>　　唐明却很固执，他毫不客气地反驳着：“事实是，父亲死了。”<p>　　我忙摇着手：“好了，则争了，唐教授的死因，我相信医院方面，一定已经有了结论。”<p>　　唐明叹了一口气：“是的，医生说，他是死于心脏病猝发。许多不明原因的死亡，医生都是那么说的，又一个事实是：我父亲根本没有心脏病！”<p>　　我也叹了一声：“或许令尊的死亡，我们都有责任，但是我决不可能相信，他是因为翻起了那块石板之后，招致死亡的。”<p>　　我讲到这里，略停了一停，才又道：“那地图上，注有危险记号的地方有十几处，我也可以去试一下，看看我是不是会死。”<p>　　阮耀显然是有点负气了，他听了我的话之后，大声道：“我去试，事情是发生在我的花园里，如果有什么人应该负责的话，那么我负责！”<p>　　在阮耀讲了那几句话之后，气氛变得很僵硬，过了几分钟，唐明才缓缓地道：“不必了，我父亲临死之际，叫你们决不可再去冒险，我想，他的话，一定是有道理的，这其中，一定有着什么我们不知道的神秘因素，会促使人突然死亡，那情形就像——”<p>　　我不等他讲完，就道：“就像埃及的古金字塔，进入的人，会神秘地死亡一样？”<p>　　唐明点了点头，阮耀却有点夸张地笑了起来：“我不怕，我现在就去！”<p>　　他真是个躁脾气的人，说了就想做，竟然立时站了起来，我一把将他拉住：“就算你要试，也不必急在一时，忙什么！”<p>　　阮耀仍然有幸然之色，他坐了下来，我们都不再出声，我的思绪很乱，一直到天快亮了，我才挨在椅臂上，略瞌睡了片刻。<p>　　然后，天亮了。唐月海是学术界极有名的人物，吊客络续而来，唐明和我们都忙着，一直到当天晚上，我们都疲惫不堪，唐月海的灵柩也下葬了，我们在归途中，阮耀才道：“怎么样，到我家中去？”<p>　　我知道他想什么，他是想根据地图上有危险记号的地方，去移动一些什么，来证明唐月海的死亡，和他的花园是无关的。<p>　　我也觉得，唐月海的死，和阮耀的花园，不应该有什么直接的关系，唐月海的死因既然是“心脏病猝发”，那么，他在临死之前，就可能有下意识的胡言乱语。但是，事实是，唐月海死了，所以我对于阮耀的话，也不敢表示赞同。<p>　　我知道，如果我们不和阮耀一起到他的家中去，那么，他回家之后的第一件事，一定就是先去“涉险”。<p>　　固然他可能发生危险的可能性，几乎等于零，但如果再有一件不幸的事发生的话，只怕我和乐生博士的心中，都会不胜负担了！<p>　　我和乐生博士所想的显然相同，我们互望了一眼，一起点头道：“好！”<p>　　阮耀驾着车，他一听得我们答应，就驱车直驶他的家中，他一下车，就直向前走，一面已自口袋中，取出了那张地图的照片来。<p>　　当他来到了那花园之际，几个仆人已迎了上来，阮耀挥着手，道：“着亮灯，所有的灯！”<p>　　几个仆人应命而去，不多久，所有的灯都着了，水银灯将这花园，照得十分明亮，阮耀向前走出了十来步，就停了下来。<p>　　我和乐生博士，一直跟在他的身后，他站定之后，挥着手，道：“你们看，我现在站的地方，就有一个危险记号，你们看，是不是？”<p>　　我和乐生博士，在他的手中，看着那张地图的照片，阮耀这时站立之处，离那个亭基约有十余码，在那地方的左边，是一株九里香，不错，罗洛的地图上，阮耀所站之处，确然有一个危险记号。<p>　　我和乐生博士都点了点头，阮耀低头向下看看：“哈，唐明这小伙子应该也在场，现在你们看到了，我站的地方，除了草之外，什么也没有！”<p>　　我们都看到的，不但看到，而且，还看得十分清楚，的确，在他站的地方，是一片草地，除了柔软的青草之外，什么也没有。<p>　　阮耀又大声叫道：“拿一柄铲来，我要在此地方，掘上一个洞！”<p>　　他又大声叫道：“快拿一柄铲来！”<p>　　一个仆人应声，急匆匆地走了开去，而阮耀已然卷起了衣袖，准备掘地了！<p>　　在那一刹间，我的心中，陡地升起了一股极其异样的感觉。<p>　　阮耀虽然是一个暴躁脾气的人，但是，在大多数的情形之下，他却是一个十分随和的人，决不应该这样激动，这样认真的。<p>　　这时候，如果唐明在的话，他那样的情形，还可以理解。可是，唐明却不在。<p>　　阮耀这时候的情形，使我感到熟悉，那是异乎寻常的，和他以往的性格不合的，那就像——当我想到这里的时候，我陡地震动了一下！<p>　　我想起来了，那情形，就像是唐月海在这里，用力要掀起那块石板时的情形一样！<p>　　当时，唐月海的行动，也给我以一种异样的感觉。唐月海平时，是一个冷静的人，是一个典型的书生。可是当时，他却不理人家的劝阻，激动得一定要将那块石板揭了起来，我还可以记得当时，他推开我，以及用力过度而脸涨得通红的那种情形！<p>　　这正是阮耀现在的情形！<p>　　我心头怦怦跳了起来，这时，一个仆人已然拿着一柄铁铲，来到了阮耀的身边，阮耀一伸手，接过了那柄铁铲来，同时，粗暴地推开了那仆人。<p>　　他接了铁铲在手，用力向地上掘去，也就在那一刹间，我陡地叫道：“慢！”<p>　　我一面叫，一面飞起一脚，“当”地一声，正踢在那铁铲上，将那柄铁铲，踢得向上扬了起来，阮耀也向后退出了一步。<p>　　他呆了一呆：“你干什么？”<p>　　我道：“阮耀，你何必冒险？”<p>　　阮耀笑了起来：“在这里掘一个洞，那会有什么危险？”<p>　　我忙道：“阮耀，你刚才的情绪很激动，和你平时不同，你心中有什么异样的感觉？”<p>　　阮耀的手中握着铁铲，呆呆地站着，过了好一会，才道：“没有，我有什么异样的行动了？”<p>　　我道：“也说不上什么特别异样来，只不过，你的举止粗暴，就像唐教授前天要揭开那块石板之前一样。”<p>　　阮耀又呆了片刻，才摇头道：“没有什么，我觉得我没有什么异样？”<p>　　乐生博士一直在一旁不出声，这时才道：“或许，人站在地图上有危险记号的地方，就会变得不同！”<p>　　我和阮耀两人，都一起向乐生博士望去，乐生博士所说的话，是全然不可理解的，但是，也不能说完全没有道理，因为当日，唐月海在将我推开的时候，他就是站在那块石板上！<p>　　我想站到那地方去，但是乐生博士已先我跨出了一步，站在那上面了。<p>　　我看到他皱着眉，突然发出了一下闷哼声，接着，他低头望着脚下，他脚下的草地，一点也没有什么出奇之处，我大声道：“你在想什么？”<p>　　乐生博士不回答，我来到了他的身前，用力推了他一下，他才跌开了一步，才道：“你刚才在想什么？为什么不说话？”<p>　　乐生博士吸了一口气：“很难说，你自己在这上面站站看。”<p>　　我立时打横跨出一步，站了上去。<p>　　当我在站上去之后，我并不感到有什么特别，可是几乎是立即地，我觉得十分焦躁。那种焦躁之感，是很难以形容的，好像天陡地热了起来，我恨不得立时将衣服脱去那样。<p>　　然后，我低头向下望着，心中起了一股强烈的冲动，要将我所在的地方，掘开来看看。<p>　　在那时候，我的脸上，一定已现出了一种特殊的神情来，因为我听到乐生博士在惊恐地叫着：“快走开！”<p>　　他一面说，一面伸手来推我，可是我却将他用力推了开去，令得他跌了一交。<p>　　紧接着，有一个人向着我，重重撞了过来，我给他撞得跌出了一步。<p>　　而就在我跌出了一步之后，一切都恢复正常了，我也看到，将我撞开一步的，不是别人，正是阮耀。<p>　　阮耀在撞我的时候，一定很用力，是以连他自己，也几乎站不稳，还是乐生博士将他扶住了的。<p>　　等到我们三个人全都站定之后，我们互望着，心中都有一股说不出来的奇异之感，一时之间，谁都不知该说什么才好。<p>　　过了好一会，阮耀才抓着头，道：“这是怎么一回事，我实在不明白。”<p>　　乐生博士道：“我也不明白！”<p>　　他们两个人，一面说着“不明白”，一面向我望了过来。我知道他们的意思，以为我经历过许多怪诞的事，大概可以对这件事有一个合理的解释之故。但是我却显然令得他们失望了。<p>　　因为我也同样地莫名其妙，所以我给他们的答覆，只是摇头和苦笑。<p>　　阮耀继缤搔着头：“我们三个人，都在这上面站过，这里看来和别的地方没有丝毫分别，但是在罗洛的地图上，却在这上面，注上了极度危险的记号，是不是？”<p>　　我和乐生博士都点着头：“是！”<p>　　阮耀挥着手：“而我们三个人，都在站在这地方之后，心中起了一股冲动，要掘下去看一看，是不是？”<p>　　阮耀并不是一个有条理的人，他不但没有条理，甚至有点乱七八糟。可是这时，他讲的话，却是十分有条理的，所以我和乐生博士继续点着头。<p>　　阮耀望着我们，摊开了手，提高了声音：“那么我们还等什么，为什么不向下掘掘，看看究竟地下有着什么，竟能够使站在上面的人，有这样的想法！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_07'>第四十一卷 地图 第五章 桌上的两个手印</b><p>");

document.write ('　　我苦笑了一下：“阮耀，我和你以及乐生博士，都知道为了什么不向下掘。”<p>　　阮耀道：“因为唐教授的死？”<p>　　我和乐生博士，都没有什么特别的表示。那并不是说我们不同意阮耀的话，而是因为那是明显的、唯一的理由，不需要再作什么特别的表示之故。<p>　　乐生博士皱起了眉：“我想，昨天，当唐教授站在那块石板之上，后来又用力要将那块石板掀起来之际，他一定也有着和我们刚才所体验到的同样的冲动！”<p>　　我和阮耀点头，乐生博士又补充道：“我们又可以推而广之，证明凡是罗洛的地图上该有危险记号的地方，人一站上去，就会有发掘的冲动！”<p>　　我和阮耀两人又点着头。<p>　　要证明乐生博士的推论，其实是很简单的，罗洛地图上的危险记号有近二十个，我们随便跨出几步，就可以站定在另一个有危险记号的地上。<p>　　但是，我们却并没有再去试一试，而宁愿相信了乐生博士的推论。<p>　　那并不是我们胆子小，事实已经证明，光是站在有危险记号的地上，是不会有什么危险的，可是我们却都不约而同地不愿意去试一试。<p>　　那自然是因为我们刚才，每一个人都试过的缘故。那种突然之间发生的冲动，在事先毫无这样设想下，突然而来的那种想法，就像是刹那之间，有另一个人进入了自己的脑部，在替代自己思想一样，使人有自己不再是自己的感觉，这种感觉，在当时还不觉得怎样，可是在事后想起来，却叫人自心底产生出一股寒意来，不敢再去尝试。<p>　　在我们三个人，又静了片刻之后，几个在我们身边的仆人，都以十分奇讶的眼光望着我们，根本不知道我们在干些什么。<p>　　阮耀忽然又大声道：“唐教授是心脏病死的！”<p>　　乐生博士道：“或者是，但是他在临死之前，却给了我们最切实的忠告！”<p>　　阮耀有点固执地道：“那是他临死之前的胡言乱语，不足为信。”<p>　　我摇着手：“算了，我看，就算我们掘下去，也不会找到什么，就像唐月海掀开了那块石板一样，什么也没有发现，但是却有可能带来危险，我们何必做这种没有意义的事？”<p>　　阮耀翻着眼，心中可能还有点不服气，可是他却也想不出话来否定我的意见，只是瞪着我。<p>　　就在这时候，几下犬吠声，自远而近，传了过来，随着犬吠声的传近，一只巨大的长毛牧羊狗，快步奔了过来，在阮耀的脚边嗅着、推擦着。<p>　　阮耀突然高兴地道：“有了，这只狗，最喜欢在地上掘洞埋骨头，这里的泥土很松，叫它来掘一个洞，看看下面有什么。”<p>　　那只狗，是阮耀的爱犬，阮耀这样说，显然仍是不相信唐月海临死之前的警告。<p>　　事实上，要是说我和乐生博士，已经相信了唐月海的警告，那也是不正确的。乐生博士的心中究竟怎么想，我不知道，就我自己而言，我只觉得这件事，由头到现在，可以说充满了神秘的意味，几乎一切全是不可解释的。在一团迷雾之中，唐月海临死前的警告，虽然不足为信，可是也自有它的份量。<p>　　当时，阮耀那样说了，我和乐生博士，还没有表示什么意见，他已经走向前去，用脚踢着草地，将草和泥土，都踢得飞了起来，同时，他叱喝着那头狗。<p>　　那头长毛牧羊狗大声吠叫着，立时明白了它的主人要它做什么事，它蹲在地上，开始用前爪，在地上用力地爬掘着。<p>　　我，乐生博士和阮耀三人，都退开了一步，望着那头牧羊狗在地上爬掘着。<p>　　那头牧羊狗爬掘得十分起劲，一面掘着，一面还发出呼叫声来，泥块不断飞出来，溅在我们胯脚之上。<p>　　在这以前，我从来也没有看到过一头狗，对于在泥地上掘洞，有这样大的兴趣的。这时我不禁想，这头狗，是不是也和我们一样，当它接触到那画有危险记号的土地时，也会产生那种突如其来，想探索究竟的冲动？<p>　　这自然只是我的想法，而且这种设想，是无法获得证实的。因为人和狗之间的思想，无法交通。<p>　　我们一直望着那头狗，它也不断地掘着，约莫过了十五分钟，地上已出现了一个直径有一呎，深约一呎半的圆洞，可是，除了泥土之外，什么也没有发现。<p>　　我首先开口：“够了，什么也没有！”<p>　　阮耀有点不满足：“怎么会什么也没有呢？这下面，应该有点东西的！”<p>　　我为了想使神秘的气氛冲淡些，是以故意道：“你希望地下埋着什么，一袋的钻石？”<p>　　阮耀却恼怒了起来，大声道：“我有一袋的钻石，早已有了！”<p>　　阮耀又瞪了我一眼，才叱道：“别再掘了！”<p>　　他一面说，一面俯身，抓住了那头长毛牧羊狗的颈，将狗头提了起来。那牧羊狗发出了一阵狂吠声，像是意犹未尽一样，直到阮耀又大声叱喝着，它才一路叫着，一路奔了开去。<p>　　我们又向那个洞看了一看，洞中实在什么也没有，在整齐的草地上，出现了这样一个洞，看来十分碍眼，阮耀向站立在一旁的仆人道：“将这个洞掩起来！”<p>　　我也道：“时候不早了，我们也该回去了！”<p>　　阮耀忙道：“卫斯理，如果不是因为我刚才的话生气的话，不必那么急于回去。”<p>　　我笑了起来：“谁和你这种人生气！”<p>　　阮耀高兴地道：“那我们就再去谈谈，老实说，不论唐教授的死因是什么，究竟大探险家罗洛，为什么要将我的花园，绘成地图，这一点也值得研究，我希望能够弄个水落石出。”<p>　　乐生博士笑道：“那只有问地下罗洛了，要不是我们已将他的一切，全都烧掉了，或者还可以在他的工作笔记中，找出一个头绪来。可是现在，却什么都不存在了，谁能回答这个问题？”<p>　　我叹了一声：“真要是什么全在当时烧掉，倒也没有事情了，偏偏当时又留下了那幅地图！”<p>　　我们是一面说着，一面向屋内走去的，等到来到小客厅中，我们一起坐了下来。<p>　　阮耀道：“罗洛到我这里来的次数并不多，而且，他从来也没有向我说过，我的花园，有什么值得特别注意的地方！”<p>　　我心中一动：“他从来也没有向你提及过你的花园？你好好想一想！”<p>　　阮耀先是立即道：“没有！”但是接着，他道：“等一等，有，我想起来了！”<p>　　我和乐生博士都挺了挺身子，罗洛和阮耀的花园，究竟曾有过什么关系，对这件事来说，实在是太重要了！<p>　　阮耀道：“是的，有一次，罗洛在我这里，还有一些不相干的人，那天我在举行一个酒会，罗洛忽然问我，这一片土地，是我的哪一代祖宗开始购买的。”<p>　　我忙道：“你怎么回答他？”<p>　　阮耀道：“我说，我也不知道了，如果一定想知道的话，在这一大群建筑之中，有一处我从来也不去的地方，那是家庭图书馆，有关我们家族的一切资料，全保存在这个图书馆中。”<p>　　乐生博士也急急问道：“当时，罗洛在听了之后，有什么反应？”<p>　　阮耀苦笑着：“我已记不起了，因为我根本没有将这件事放在心上。”<p>　　我又道：“你提到的那个家庭图书馆，现在还在？”<p>　　阮耀道：“当然在，不过已经有很多年没有人进去过了，对之最有兴趣的是我的祖父，我记得小时候，我要找他，十次有八次，他在那里。后来我祖父死了，我父亲就不常去，父亲死了之后，我简直没有去过。”<p>　　我的思绪十分紊乱，我忽然想到了几个问题，这几个问题，可能是和整件事完全没有关系的，但是也可能和整件事，有着极大的关连。<p>　　我问道：“阮耀，你祖父和你父亲，都是在壮年时死去的，是不是？”<p>　　阮耀皱着眉：“是。祖父死的时候，只有五十岁，我父亲是五十二岁死的。”<p>　　我又问道：“那么，你的曾祖呢？你可知道他是干什么的，他的情形如何？”<p>　　阮耀瞪着我：“怎么一回事？忽然查起我的家谱来了？”<p>　　我道：“请你原谅，或者这是我的好奇心，也可能和整件神秘莫测的事有关。阮耀，在你祖父这一代，你们阮家，已经富可敌国了，你们阮家如此庞大的财产，究竟是哪里来的？”<p>　　阮耀眨着眼：“我不知道，我承受的是遗产，我除了用钱之外，什么也不懂。”<p>　　我又追问道：“你的父亲呢？他也是接受遗产的人，你的祖父呢？”<p>　　阮耀有点恼怒：“在我的记忆之中，我也未曾看到我祖父做过什么事。”<p>　　我站了起来：“那么，你们家，是在你曾祖哪一代开始发迹的了，如果是这样的话，为什么你对创业的曾祖知道得那么少？”<p>　　阮耀恼怒增加：“你是不是在暗示，我祖上的发迹，是用不名誉的手段获得的。”<p>　　我笑了起来：“别紧张，就算我真有这样的意思，也与你无干，美国的摩根家族，谁都知道他们是海盗的后裔，又有什么关系？”<p>　　阮耀怒道：“胡说！”<p>　　乐生博士看到我们又要吵了起来，忙道：“别吵了，这有什么意思？”<p>　　我又坐了下来：“我的意思是，罗洛既然曾经注意过这一大片地产的来源，我们就也应该注意一下。我想，罗洛可能进过阮耀的家庭图书馆。”<p>　　阮耀道：“我不知道有这件事？”<p>　　我望着他：“如果你不反对的话，我倒想去查一些资料，可能对解决整件事都有帮助。”<p>　　阮耀爽快得很，一口答应：“当然可以！”<p>　　乐生博士好像有点不赞成我的做法，在我和阮耀两人，都站了起来之后，他还是坐着，阮耀道：“博士，请你一起去！”<p>　　乐生博士还没有站起来，就在这时，只听得一阵脚步声，一个仆人急促地奔了过来。<p>　　阮耀有点恼怒，叱道：“什么事？”<p>　　那仆人这才迸出了一句话来，道：“阿羊，阿羊死了！”<p>　　乐生博士本来是坐着的，可是一听得那仆人叫出了这样的一句话，他就像被人刺了一锥一样，霍地站了起来，我和阮耀两个人也呆住了。<p>　　我们都知道“阿羊”是谁，“阿羊”就是那只长毛牧羊犬。这种牧羊犬，就是在瑞士终年积雪的崇山峻岭之中，专负责救人的那种。这种长毛牧羊狗的生命力之强，远在人类之上。<p>　　自然，长毛牧羊狗也一样会死的，可是，在不到半小时之前，它还可以称得上生龙活虎，在半小时之后，它就死了，这怎么可能！<p>　　我望着乐生博士和阮耀两人，他们两人的脸色，都变得出奇地白，连一句话也讲不出来，我自然知道他们想些什么。<p>　　他们在想的，和我想的一样，唐月海死了，因为他曾掀起一块石板；那只狗死了，因为它掘了一个洞。<p>　　这两个地方，都是在罗洛的地图上有着危险记号的，唐月海临死之前，曾警告过我们，那危险记号是真的，切不可再去冒险。<p>　　如果，在地上掘洞的，是阮耀的话，情形会怎样呢？<p>　　我想到这一点的时候，转开向阮耀望去，阮耀面上的肌肉，在不由自主地头动着，由此可知他的心中，正感到极大的恐惧。<p>　　那仆人还睁大眼睛在喘气，我首先发问：“阿羊是怎么死的？”<p>　　那仆人道：“它先是狂吠，吠声古怪得很，吠叫了不到两分钟，就死了。”<p>　　我来到阮耀的面前：“阮耀，我们去看着这头死了的狗。”<p>　　阮耀的声音在发抖：“要去看……死狗？”<p>　　我按着他的肩：“要是你心情紧张的话，喝点酒，你不去看死狗也算了，但是我一定要去看一看。”<p>　　乐生博士趁机道：“我也不想去了。”<p>　　我向那仆人望去：“死狗在哪里？”<p>　　那仆人道：“就在后面的院子。”<p>　　我和那仆人一起走了出去，在快到那个院子的时候，那仆人用十分神秘的声音问我：“卫先生，发生了什么事？狗怎么会死的？”<p>　　我皱着眉，道：“我也不知道。”<p>　　那仆人的脸上，始终充满了疑惑的神色，我则加快了脚步，到了那院子，我看到几个仆人围着，我拨开了两个人，看到狗的尸体。<p>　　狗毫无疑问是死了，身子蜷屈着，我拨开了它脸上的长毛，我也不知道这样做是为了什么，或许我是想着，它临死之际，是不是和唐月海一样，有着极度的恐惧之感。<p>　　但是我是白费功夫了，因为我无法看得出狗的神情，我站起身来，所有的仆人，都望住了我，我吸了一口气：“没有伤痕？”<p>　　一个仆人道：“没有，它一直很健康的，为什么忽然会死了？”<p>　　我仍然没有回答那仆人的这个问题，只是道：“那养鱼池的花园，你们别去乱掘乱掀，千万要小心一点，别忘了我的话。”<p>　　一个年纪较老的仆人用充满了恐惧的声音道：“卫先生，是不是那里有鬼？”<p>　　我忙道：“别胡说，那里只不过有一点我们还弄不明白的事情，最好你们不要乱来。”<p>　　我讲完之后，唯恐他们再向我问难以答覆的问题，是以又急步走了回来。<p>　　当我走回小客厅的时候，我看到乐生博士和阮耀两人的手中，都捧着酒，但是酒显然没有使他们两个人镇定多少，他们两人的手，都在发抖。<p>　　阮耀失声地问我：“怎么样？”<p>　　我道：“完全没有伤痕就死了，我并没有吩咐仆人埋葬，我想请一个兽医来解剖一下，研究一下它的死因。”<p>　　乐生博士道：“没有用的，找不出真正的死因来的。”<p>　　我叹了一声，也替自己倒了一杯酒，大口地喝着，阮耀不断道：“究竟是什么缘故？究竟是什么原因？其实那地方，一点危险也没有！”<p>　　我大声道：“我们一定会找出原因来的，我看，我们刚才的话题，有继续下去的必要，请你带我到你的家庭图书馆去看看！”<p>　　阮耀仰着头，望定了我。<p>　　我又重复道：“罗洛既然曾注意过这个问题，我就希望能在你们的家庭图书馆中，找出一点头绪来。”<p>　　阮耀叹了一口气：“卫斯理，你知道么？你固执得像一头驴子。”<p>　　阮耀用这样的话对付我，已不是第一次了，我当然不会因此发怒，我只是冷冷地回答他：“有很多事，其它动物做不到的，驴子可以做得到！”<p>　　阮耀拿我没有办法，从他的神情看来，他好像很不愿意给我去参观他的家庭图书馆，他望了望我，又向乐生博士望去，带着求助的神色。<p>　　乐生博士拍了拍我的肩头：“算了，我不以为你在阮耀的家庭图书馆中，会有什么收获，而且，很多巨富家庭图书馆中，收藏着他们家族的资料，是不欢迎外人参观的！”<p>　　我听得乐生博士那样说法，心中不禁大是高兴，因为我一听就可以听出，乐生博士表面上，虽然劝我不要去，但是骨子里，分明是在激阮耀带我去！<p>　　阮耀并不是一个头脑精明的人，乐生博士这样说了，我再加上几句话，到那时，就算我和乐生博士怎么样不愿意去，他也会硬拉我们去的！<p>　　所以。我立即像做戏一样，用手拍着额角，向乐生博士道：“你看我。怎么想不起这一点来，不错，很多这样的情形，会有些不可告人的秘密，我太不识趣了！”<p>　　我的话才一说完，阮耀已然大声叫了起来：“走，我们走！”<p>　　我几乎忍不住大声笑了出来，乐生博士一面向我眨着眼，一面还在一本正经地问道：“走？到哪里去？”<p>　　阮耀气吁吁地道：“到我的家庭图书馆去，告诉你们，我的家族，并没有什么不可告人的秘密，你们也找不到什么东西！”<p>　　我终于忍不住笑了起来：“阮耀，你不必生那么大的气！”<p>　　阮耀瞪着眼：“事实上，我刚才的犹豫，是因为我们有一条家规，不是阮家的子弟，是不许进那地方的——”他讲到这里，略顿了一顿，才又道：“但是现在不要紧了，因为阮家根本只剩下我一个人，我是一家之主，可以随便更改家规，来，我带你们去！”<p>　　看到阮耀这种情形，虽然那是我意料之中的事，但是我心中却多少有点内愧之感。<p>　　我和乐生博士，都没有再说什么，而阮耀已然向外走去，我们跟在他的后面。<p>　　我在前面已经说过，阮耀家占地如此之广，因此虽然是在他的家里，从一幢建筑物，到另一幢建筑物之间，也要使用一种电动的小车辆。<p>　　我们就是乘坐着这种电动的小车子，经过了几幢建筑物，穿过了很多草地，最后，又在两幢建筑物中的一条门巷中，穿了过去，停在一幢房子之前。<p>　　在月色中看来，那幢房子，真是旧得可以，那是一幢红砖砌成，有着尖形屋顶的平房，几乎没有窗子，一看就给人以一种极阴森的感觉。<p>　　而且，这幢屋子的附近，平时也显然很少人到，因为杂草丛生，和阮耀家别的地方，整理得有条有理的情形，完全不同。<p>　　我们下了车，一直来到那幢房子的门前，阮耀道：“这屋子，据说是我曾祖造的，在我祖父的晚年，才装上了电灯，我还记得，在装电灯的时候，我祖父每天亲自来督工，紧张得很，其实。里面除了书之外，并没有旁的什么，我极少上来这里！”<p>　　我已经来到了门口，看到了坚固的门，门上扣着一柄极大的锁。<p>　　我望着那柄锁：“我看你不见得会带锁匙，又要多走一次了！”<p>　　阮耀则已走了上去，拿着那具锁，我这才看清，那是一柄号码锁，阮耀转动着锁上的号码键，不到一分钟，“拍”地一声，锁已弹了开来。<p>　　乐生博士笑道：“阮耀，你居然记得开锁的号码，真不容易！”<p>　　阮耀笑道：“不会忘记的，我出生的年份、月、日，加在一起，就是开锁的号码。”<p>　　我略呆了一呆：“这办法很聪明，不见得是你想出来的吧！”<p>　　阮耀道：“你别绕弯子骂我蠢，的确，那不是我想出来的，我父亲在的时候，开锁的号码，是他的生日，祖父在的时候，是他的生日！”<p>　　我心中又升起了一阵疑惑，这个家庭图书馆，毫无疑问，对阮家来说，有着极其重要的作用，要不然，决不会郑重其事到每一代的主人，都用他的生日，来作为开锁的号码的。<p>　　这时，阮耀已经推开了那重厚厚的橡木门。<p>　　阮耀没有说错，我估计至少有三年，他不曾推开这扇门了，以致当他推开门的时候，门口的绞炼，发出可怕的“尖叫”声来。<p>　　这种声音，在寂静的半夜时分转来，更加使人极不自在。<p>　　门打开之后，阮耀先走了进去，我和乐生博士，跟在后面，门内是一个进厅，阮耀已着亮了灯。大约是由于密不通风的缘故，是以屋内的尘埃，并不是十分厚，只不过是薄薄的一层。<p>　　经过了那个进厅，又移开了一扇镶着花玻璃，古色古香的大门，是一个客厅。<p>　　阮耀又着亮了灯，在这个客厅中，陈设全是很古老的，墙上挂着不少字画，其中不乏精品，但是显然阮耀全然不将它们当一回事。<p>　　奇怪的是，我看不到书。<p>　　我向阮耀望去，道：“书在哪里？”<p>　　阮耀道：“整个图书馆，全在下面，这里只不过是休息室！”<p>　　他向前走，我们跟在后面，出了客厅，就看到一道楼梯盘旋而下。阮耀一路向前走，一路着灯，当我们来到楼梯口的时候，他已着亮了灯。<p>　　这幢屋子的建筑，真是古怪，它最怪的地方，是将普通房子的二楼，当作了一楼，而一楼，则是在地下的，我们站在楼梯口子上，向下望去，下面是一个很具规模的图书馆，四面全是书橱，橱中放满了书，有一张很大的书桌放在正中，书桌前和书桌旁，都有舒服的椅子。<p>　　阮耀一着亮了灯，就向下走去，可是，他才走了两步，就陡地停了下来，失声叫道：“你们看！”<p>　　当阮耀向下走去的时候，我们也跟在后面。我的心中，自从来到了这幢屋子前面之际，就有一种异样的感觉，这时，这感觉更甚了！<p>　　但是，我却还没有看出，下面有什么不妥之处来。<p>　　直到阮耀突然一叫，手又指着下面，我和乐生博士，一起站住。<p>　　阮耀的手指着那张巨大的书桌，在灯光下，我们都看到，书桌上积着一层尘，可是，却有两个手印，那两个手印之上，也积着尘，只不过比起桌面上的尘来。比较薄一些，所以虽然一样灰蒙蒙地，但是却也有着深浅的分别，一望可知！<p>　　阮耀的声音变得很尖利：“有人来过！”<p>　　的确，再没有头脑的人，看到了这样的情形，也可以知道，那是在屋子关闭了若干时日之后，有人进过了，将手按在桌子上，所以才会有这样的手印留下来的。而从手印上，又有薄薄的积尘这一点来看，这个人来过到现在，又有相当时日了！<p>　　我忙道：“别紧张，这个人早已走了，我们先下去看看再说！”<p>　　阮耀的神情显得很激动，他蹬蹬蹬地走下去，到了桌子之旁，又叫道：“是罗洛，罗洛到过这里，桌上的手印，是他留下来的！”<p>　　我和乐生博士，也到了桌前，望着桌上的两个手印。<p>　　本来，要凭在尘上按出的两个手印，断定那是什么人曾到过这里，这是一件很困难的事。<p>　　但是，阮耀一说那是罗洛留下来的，我和乐生博士却立即同意了他的说法，我们两人同时失声道：“是，罗洛曾到过这里。”<p>　　我们之所以能立时肯定这一点，道理说出来，也简单得很。<p>　　罗洛是一个探险家，当他在澳洲内陆的沙漠中旅行的时候，左手的无名指上，曾被一条毒蜥蜴咬过一口。当时，他幸而立时遇到了当地的土人，用巫药替他医治，他才得以逃出了鬼门关。但是自此以后，他的左手无名指，却是弯曲而不能伸直的，这一点，作为罗洛的老朋友，我们都知道。<p>　　而现在，桌面上的那两只手印，右手与常人无异，左手的无名指却出奇地短，而且，指尖和第一节之间是断了的，那就是说，按在桌上的那人，左手的无名指是弯曲不能伸直的，是以他的双手，虽然按在桌面上，但是他的无名指却不能完全碰到桌面。<p>　　我们三人互望了一眼，阮耀很愤怒，涨红了脸：“罗洛这家伙，真是太不够朋友了，怎么可以偷进我这里来？”<p>　　我走近桌子，仔细地观察着：“阮耀，罗洛已经死了，你的问题不会有答案，我们还是来研究一下，他究竟在这里干了些什么事的好！”<p>　　我一面说，一面也将双手，按在那两个手印之上。<p>　　我的身形和罗洛差不多高，当我将双手按上去的时候，我发现我只能站着，而且，这样站立着，将双手按在桌面上的姿势，只可能做一件事，那就是低着头，一定是极其聚精会神地在看桌面上的什么东西。<p>　　而就在这时，我又发现，在两个手印之间，桌面的积尘之上，另有一个淡淡的痕迹，那是一个方形痕迹。<p>　　罗洛当时，双手按在桌上，究竟是在作什么，实在是再明白也没有了，他的面前，当时一定曾放着一张纸，他是在察看那张纸上的东西。<p>　　由于纸张比较轻，所以留下的痕迹也较浅，又已经过了若干时日，自然不如手印那么明显，要仔细观察，才能看得出来了。<p>　　我直起了身子：“你们看，罗洛在这里，曾经很聚精会神地看过什么文件。”<p>　　阮耀还在生气，他握着拳，并且挥动着：“我真想不到罗洛的为人如此卑鄙！”<p>　　我皱了皱眉道：“我想，罗洛那样做，一定是有原因的，我倒想知道，罗洛在这里找到了什么，令他感到了如此的兴趣！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_08'>第四十一卷 地图 第六章 日记簿中的怪事</b><p>");

document.write ('　　乐生博士道：“那应该不难，这里到处都有积尘，罗洛开过那些书橱，也很容易找得出来的！”<p>　　我和乐生博士，开始一个书橱、一个书橱仔细地去寻找，很多书橱中，放的全是很冷门的县志之类的书籍，还有很多古书，其中颇有些绝了版的好书。<p>　　阮耀来到了我的身后，跟着我一起走着，不到半个小时，所有的书橱，全都看遍了。<p>　　在这里，作为一个私人的藏书而言，已经可以算得是极其丰富的了，可是我却感到失望，因为所有的书，全是和阮氏家族无关的，也就是说，作为一个“家庭图书馆”而言，竟没有家族的资料的部分！<p>　　我望着阮耀：“没有了？”<p>　　阮耀点头道：“全在这里了，但是还有一个隐蔽的铁柜，里面也有不少书，我可以开给你们看！”<p>　　他一面说，一面来到了壁炉之旁，伸双手去捧壁炉架上陈设着的一只铜虎头。<p>　　他的双手还未曾碰上这只铜虎头，就又叫了起来：“你们看，罗洛他是怎么知道我这个秘密的？”<p>　　我和乐生博士一起走向前去，的确，这只铜虎头，看来曾被人触摸过，因为上面的积尘，深浅不一。<p>　　我和乐生博士都现出疑惑的神色来，阮耀的神色，变得十分严重：“这是我们家中最严重的秘密。我一直是在父亲垂死之际，才从他的口中得知的，两地又吩咐我，这是一个重大的秘密，除非我在临死之际，才能告诉我的儿子！”<p>　　我和乐生博士互望了一眼，都觉得这件事，十分严重。因为阮家是如此的一个巨富之家，他们家里的这个重大的秘密，一定关系着许多重大的事！<p>　　我道：“在你知道了这个秘密之后，你难道没有打开过这个铁柜来看过？”<p>　　阮耀道：“自然打开来看过，你以为我是个没有好奇心的人？”<p>　　我有点急不及待地问道：“那么，柜里有些什么？”<p>　　阮耀叹了一声：“等一会你就可以看到了，几乎全是信，是我上代和各种各等人的通信，还有一些日记簿，当时我看了一些，没有兴趣再看下去，从此我也没有再打开过。”<p>　　阮耀一面说，一面双手按住了那只铜铸的虎头，缓缓旋转着。<p>　　在他转动那铜铸的虎头之际，有一列书架，发出“格格”的声响，向前移动，可以使人走到书架的后面，我们三个人一起走到书架之后，墙上是一扇可以移动的门。<p>　　阮耀伸手，将那道门移向一旁，门一移开，就现出了一个铁柜来。<p>　　那个铁柜的样子，可以说一点也没有特别之处，它约有六呎高，两呎宽，分成十层，也就是说，有十个抽屉，阮耀立时拉开一个抽屉来，道：“你们看，都是些陈年八股的信件。”<p>　　我顺手拉了一扎信件出来，一看之下，就不禁吓了老大一跳。<p>　　我之所以吃惊的原因，是因为我一眼望到的第一封信，信封上就贴着四枚海关阔边的大龙五分银邮票。这种邮票的四连，连同实寄封，简直是集邮者的瑰宝！<p>　　我以前曾介绍过，说阮耀是一个有着搜集癖的人，可是他却真正是个怪人，他不集邮，理由是集邮太普通，人人都在集，为了表示与众不同，他搜集汽车！<p>　　自然，我的吃惊，立时就化为平淡了，因为我记起进来的时候，那客厅中所挂的字画之中，其中有好几幅，价值更是难以估计的，这些邮票与之相比，无疑是小巫之见大巫了！<p>　　而那些名画，一样在蒙尘，何况是这些邮票？<p>　　我再看了看信封，收信人的名字，是阮耀的祖父，信是从天津寄出来的。<p>　　阮耀道：“你可以看信件的内容，看了之后，包你没有兴趣。”<p>　　既然得到了阮耀的许可，我就抽出了信笺来，那是一封标准的“八行”，写信人是告诉阮耀的祖父，他有一个朋友要南下，托阮耀的祖父，予以照顾的。<p>　　我放回信笺：“如果罗洛打开这只铁柜，那么，他要找的是什么呢？”<p>　　我一面问，一面顺手将那扎信放了回去，阮耀却道：“你弄错次序了，这里的一切东西，全是编号的，信没有看头，看看日记怎么样？”<p>　　阮耀一面说，一面又拉开一个抽屉来，他皱着眉：“罗洛一定曾开过一个抽屉，有两本日记簿的编号，你看，掉乱了！”<p>　　我顺着他所指着去，毫无疑问，从编号来看，的确是有两本日记簿的放置次序，是掉转了的。<p>　　在这里，我必须补充一句，这个抽屉中的所谓“日记簿”，和我们现在人对于“日记簿”的概念，完全不同，它们决不是硬面烫金道林纸的那种，而只不过是一叠叠的宣纸，所钉成的厚厚一本本的簿子。<p>　　那时，我陡地紧张了起来：“罗洛曾经动过其中的一本！”<p>　　阮耀伸手，将两本簿子，一起拿了出来，他将其中的一本，交在我的手上，他自己则翻着另一本。<p>　　我将那本日记簿，翻动了几页，就失声道：“看，这里曾破人撕去了几页！”<p>　　阮耀伸头，向我手中看来，失声骂道：“罗洛这猪！我虽然没有完全看过这些日记的内容，但是我每一本都曾翻过，我可以罚誓，每一本都是完整无缺的！”<p>　　那本日记簿，被撕去的页数相当多，纸边还留着，我在阮耀说那几句话的时候，数了一数：“一共撕去了二十九张，而且撕得很匆忙，你看，这里留下的纸边很宽，还有半行字可以看得到。”<p>　　我将那簿子举向前，我们一起看着，日记簿中的字，全是用毛笔写的，剩下的半行字，要推侧是属于什么句子，那确实是很困难的事。<p>　　我连忙又翻到被撕走之前的一页，去看那一天的日记，日记开始是日期，那是“辛酉秋九月初六日”，算算已是超过一百年前的事了。<p>　　那一日日记中所记的，全是一些很琐碎的事情。老实说，抄出来也是没有意思的。<p>　　值得注意的，是日记的最后，记着一件事：“慧约彼等明日来谈，真怪事，诚不可解释者也。”<p>　　我们三个人，都同时看到了这一行字，我一时之间，甚至忘了下面的日记，是已被撕去的，因为从这句话来看，下一天的日记中，一定记载一个叫“慧”的人，和其他的几个人——“彼等”，会来谈一件不可解释的怪事，日记中对这件怪事，是应该有记载的。所以我急于知道那是一件什么怪事。<p>　　可是，翻到下一页之后，看到的日期，却已经是“辛酉年十月初四日”了。<p>　　我们三个抬起头来，互望了一眼，阮耀忙道：“再翻翻前面着，或许还有记着这件事的！”<p>　　我道：“我们别挤在这里，走出去看！”<p>　　我拿着那本日记簿，来到了桌子，当我将那本日记簿放到桌上的时候。我们三个人，一起叫了起来！<p>　　摊开的日记簿，放在桌上，恰好和桌面上，那个尘土较浅的方印，同样大小！<p>　　我本来曾推测，罗洛曾在这桌前，手按在桌上，看过什么文件的。现在，更可以肯定，罗洛当时所看的，一定就是日记簿，或许就是这本！<p>　　我们三个人一起叫了起来的原因，就是因为我们在同时想到了这一点的缘故。<p>　　我将日记簿再翻前一页，那就是辛酉年的九月初五。日记中没有记着什么，我再翻前一天，那是同年的九月初四日。<p>　　那一天，日记一开始就记着：“慧来。”<p>　　可是，只有两个字，其余的一切，就完全和这个“慧”是没有关系的了！<p>　　我望了阮耀一眼：“你是不是知道这个‘慧’是什么人？”<p>　　阮耀苦笑道：“我怎么会知道？那是我曾祖父的日记，这个人，当然是他的朋友。”<p>　　我急忙又翻前一页，完全没有什么值得注意的，再向前翻去，再翻了三天，才又有这个“慧”字出现。<p>　　这一天，日记上记着：“慧偕一人来，其人极怪，不可思议。”<p>　　我们三人，又抬头互望了一眼，阮耀顿足道：“真糟糕，怪成什么样，为什么不详细写下去？”<p>　　我道：“你不能怪你曾祖父的，他一定曾详细记载着这件事的，只不过已经被人撕掉了，我想，罗洛是将之带回家中去了！”<p>　　乐生博士苦笑了起来：“而罗洛的一切东西，全被我们烧掉了！”<p>　　阮耀又伸手，向前翻了一页，那一天，也有“慧”的记号，这样：“慧信口雌黄，余直斥其非，不欢而散。”<p>　　至于那位“慧”，究竟讲了些什么，在日记中，自然没有记载。<p>　　再向前翻去，什么收获也没有，我又往后翻，翻到了十月初九月，那一天，阮耀的曾祖父记着：“富可敌国，已属异数，余现堪称富甲天下，子孙永无忧矣。”<p>　　我望了阮耀一眼，阮耀道：“你看，我曾祖父，在一百多年之前，已经富甲天下了！”<p>　　我皱着眉：“可是你觉得么？他的富，好像是突如其来的！”<p>　　阮耀道：“你为什么这样说？”<p>　　我翻过前面，指着一页给他看，那一页上写着：“生侄来，商借纹银三两，余固小康，也不堪长借，拒之。”<p>　　我道：“你看到了没有，不到一个月之前，他在日记中，还只是自称小康！”<p>　　阮耀瞪着眼，这是再确凿不过的证据，他自然无法反对的。<p>　　阮耀呆了半晌，才道：“在不到一个月之间，就算从事什么不法的勾当，也不可能富甲天下的。”<p>　　我道：“我并没有这样的意思，我只是说，令曾祖的发迹，是突如其来的。”<p>　　阮耀赌气不再出声，只是翻着日记簿，那个“慧”再也未曾出现过。<p>　　我们翻完了这一本日记簿，乐生博士立时又取过了另一本来，可是那一本，对我们更是没有帮助了，那一本日记簿中，所记载的。全是阮耀的曾祖父突然变成了钜富之后的事情。<p>　　阮耀的曾祖父，在变成了钜富之后，建房子，化钱，几乎凡是大笔的数字支出，都有着纪录，我们草草翻完了这本日记簿，互望着，阮耀搔着头：“奇怪，大笔的支出，都有着纪录，但是，我现在所有的这一大幅地，是从什么人手中买进来的，为什么日记上一个字也未曾提到过？”<p>　　我呆了一呆，阮耀这个人，要说他没有脑筋，那真是没有脑筋到了极点。但是，有时候，他提出来的问题，也真足以发人深省。这件事的开头，根本就是因为阮耀的一个问题而起的——当时，阮耀的手中，抓着一幅地图，他问：地图上的金色是什么意思？<p>　　这时，他又问出了这样一个问题来，我和乐生博士两人互望了一眼，都无法回答他的问题。<p>　　的确，什么支出，只要是大笔的，都有着记载。照说，阮耀他的曾祖，突然成为暴富之后，他买下了那么一大片土地，就算当时的地价再便宜，也是一笔大数目，何以竟然未曾提及呢？<p>　　一想到这里，非但阮耀搔着头，连我也搔起头来，乐生博士道：“可能是令曾祖一有了钱，立即就将这片土地买下来的，日记曾被撕了十几二十天，可能买地的事情，就纪录在那几天之中！”<p>　　我和阮耀两人一齐点点头，在没有进一步的解释之前，乐生博士这样说，应该是最合理的解释了。<p>　　我略想了一想，道：“现在我们的思绪都很乱，让我来将整个事归纳一下，将归纳所得的记下来，好不？”<p>　　阮耀摊着手，表示同意。我拉过一张纸来，一面说，一面写下了以下几点。<p>　　（一）大探险家罗洛，以阮家花园，绘制成了一份四百比一的探险地图，将其中一幅地，涂上金色（已知那是一座亭子的亭基），并在其周围的若干处地方，注上危险的记号，这种危险的记号，在探险地图上的意义而言，是表示探险者到达该处，可能遭到不测之险而丧生。<p>　　（二）在地图上注有危险记号之处，表面看来，一无可奇，但是当人站在该处之际，会有发掘的冲动，而且一经触动该处，就会招致神秘的死亡。<p>　　（三）罗洛可能是根据阮耀曾祖的日记，绘制成这幅神秘的地图的。<p>　　（四）阮耀的曾祖，在生前，曾遇到过一件极其奇怪、不可思议的事，这件事的真相已不可知，因为记载着有关这件事真相的日记，已被人（极可能是罗洛）撕去。但是和这件神秘事件有关的人中，有一个人的名字叫“慧”，还有几个陌生人。<p>　　（五）这件神秘的事，使阮耀的曾祖，突然致富。<p>　　我写下了这五点之后，给阮耀和乐生博士两人，看了一遍，问道：“你们有异议么？”<p>　　他们两人都点头：“没有。”<p>　　我拿着纸：“我们虽然已发现了这五点，但是对整件事，仍然没有帮助，因为我们所有的问题，还不止五个，我再将它们写下来。”<p>　　我又一面说，一面将问题写下来。<p>　　问题一：罗洛绘制这幅神秘地图的用意何在？<p>　　问题二：为什么看来绝无危险之处，却真正蕴藏着令人死亡的危险？<p>　　问题三：使人和狗神秘死亡的力量是什么？<p>　　问题四：阮耀曾祖当年所遭遇到的、不可思议的事是什么？<p>　　问题五：“慧”和那个陌生人是什么人？<p>　　问题六：阮耀曾祖父何以在神秘事情中致富？<p>　　问题七：当我写到“问题七”的时候，阮耀插口道：“其实，千个万个问题，并起来只有一个，为什么在地图上，涂着一块金色？”<p>　　我将这个问题写了下来：“是的，这是一个根本的问题，要解决这个问题的最简单和最直接的方法，是将你花园中那座已被拆除的亭基再拆除，并且将之掘下去，看看究竟是为了什么原因！”<p>　　乐生博士勉强笑道：“谁不知道那是最直截了当的做法，可是那样做，会有什么后果？”<p>　　我苦笑着，摊着手：“我不知道，唐教授死了，一头壮得像牛一样的狗也死了，他们的死亡，是由于一种神秘的力量，我不知道如果照我的说法去做。会有什么后果，所以我们不能照这个办法进行！”<p>　　阮耀叹了一声，道：“最直截了当的办法，不能实行，转弯抹角，又不会有结果，我看，我真快要疯了，该死的罗洛！”<p>　　我心中，也不禁在诅咒该死的罗洛，阮耀又道：“那是我们自己不好，做朋友做得太好了，罗洛临死之前的那个古怪的嘱咐，如果我们根本不听他的话，那么在他的遗物之中，一定可以找出答案来的！”<p>　　乐生博士苦笑道：“话也可以反转来说，如果我们根本完全依罗洛的话去做，不留下那幅地图来，那么，也就什么事都没有了！”<p>　　我挥着手：“现在再来说这些话，是一点意义也没有的，我想，那个”慧“既然曾几度在令曾祖的日记中出现，可能他会有什么信写来，我们冉在旧信件中，详细找一找！”<p>　　阮耀和乐生博士，不再说什么，我们将铁柜中的信，全部取了出来，然后一封一封地看着。<p>　　我们是在地下室中，根本不知时间去了多久，看那些旧信，直看得人头昏脑胀，腰酸背痛。疲乏不堪，天可能早已亮了，但是我们还是继续看着，不知过了多久，乐生博士才道：“看看这张便条！”<p>　　我和阮耀忙凑过头，在乐生博士的手中，去看他拿着的那张字条。<p>　　他手中的那张字条，纸张已经又黄又脆，上面的字还很潦草，但是我们还都可以看得清上面的字。当然，我们最要紧的是看署名。署名，赫然是一个“慧”字。<p>　　字条很简单，只是六七行字，写的是：“勤公如握，弟遇一极不可解之事，日内当造访吾公，有以告之，望勿对外人提起。弟世居吴家村，该地有一大塘，为弟祖产也，然竟于一夕之间不见，世事奇者甚矣，未见若此者也，余面谈。”<p>　　这张字条，可能是这个“慧”派人送来的，因为在封套上，并没有邮票。<p>　　看到了这张字条，我们三个人，都不禁有欣喜若狂的感觉。<p>　　因为这张字条上写得虽然简单，但是对我们来说，却已然是重大无比的发现了！<p>　　首先，我们知道这个“慧”，是世居在吴家村的，那么，他极有可能姓吴，我们不妨假定他是吴慧先生。<p>　　第二，我们知道了所谓怪事，是吴家村，属于吴慧先生所有的一个大塘，在一夕之间失踪——这件事，实在有点难以设想，但是字条上却的确是那样写着的。大塘，当然是一个极大的池塘，一个池塘怎么会不见呢？一座山可以不见，但是池塘要是“不见”，结果一定是出现一个更大的池塘，因为池塘本来就是陷下去的地，上面储着水之谓。或者可以解释为整个池塘的水不见了。<p>　　然而，池塘中的水消失，和“一个池塘的不见”，无论如何，是不尽相同的事实，而字条上所写的，却是“一大塘……一夕之间不见。”并不是说这个大塘，在一夜之间干涸。<p>　　而且，还有一件，最有趣的事是，阮耀家所在的地名，就叫着“吴家塘”，在若干年之前，这一带可能是十分荒凉的荒地，但是随着时代的进步，城市的区域渐渐扩大，这一带，已变成十分邻近市区的近郊。但是不论地面上发生了多少变化，地名却是不变的，这一区，就叫着吴家塘，在阮耀家围墙之外，新建的那条公路，也叫着“吴家塘路”。<p>　　我们三人互望着，我首先道：“阮耀，这里的地名，叫吴家塘。”<p>　　阮耀道：“是。”<p>　　我又道：“我想，这里不是你们的祖居，当令曾祖收到这张条子时，他住的地方，一定是距离吴家塘有若干距离的另一个地区。你看这张字条的封套外写着‘请送狮山坳阮勤先生大启’，令曾祖是以后搬到这里来的。”<p>　　阮耀道：“当然是，他可能是发了大财之后，在这里买下了一大片土地的。”<p>　　我皱着眉：“这里附近，并没有一个很大的塘。”<p>　　乐生博士道：“卫斯理，你怎么啦，这张条子上，不是写着，那个大塘，在一夕之间消失了么？”<p>　　我的脑中，乱到了极点，可是陡然之间，在我的脑海深处，如同闪电般地一亮，我想到了！<p>　　我“砰”地一声，用力在桌上，敲了一下，大声道：“你们知道，一个大塘忽然消失的意思是什么？那不单是说，池塘中的水不见了，而且这个池塘，变成了一大片平地！”<p>　　乐生博士和阮耀两人，面面相觑，一句话也说不上来。的确，我提出了一个这样的看法，看来是十分荒诞的，不可信的。<p>　　但是，除了这个解释之外，还有什么解释呢？<p>　　我又道：“事情一定是那样，一个大塘，在一夜之间，忽然变成了平地，这正是一件不可思议的怪事！”<p>　　阮耀像是有点胆怯，他望了我半晌，才道：“你想说什么？是不是想说，我这一片地产，就是池塘不见之后，生出来的？”<p>　　这时候，我因为事情逐渐逐渐有眉目，兴奋得什么疲倦都忘记了，我大声道：“那一个书柜中，不是藏着很多县志么？拿本县志来查，快！”<p>　　乐生博士和阮耀两人，也受了我的感染，他们立时从书柜中，搬出了许多县志来，有的残旧不堪，有的还相当新，全是吴家塘所在县的县志。<p>　　我们还只是略略翻了一翻，就发现本县的县志，有着截然不同的两个版本。一个还是清朝嘉庆年间所刻的，另一部，却刻在几十年前。<p>　　我们先翻那部旧的，不多久，就找到了“吴家塘”，不论从文字，还是从简单的图来看，那是一个极大的池塘，县志上还有着这个大塘东西、南北的距离。<p>　　当阮耀看到了那个“吴家塘”简单的图形之后，他的双眼，有点发直。<p>　　我忙推着他：“你怎么啦？”<p>　　阮耀道：“这个大池塘……它的大小、形状，就正好和我的地产相仿！”<p>　　我又翻那部新刻的县志，在新刻的县志中，吴家塘已经没有了，但是还保留著名字，而且边特别写着“地为本县首富阮勤所有，阮公乐善好施……等等。”<p>　　我抬起头来：“看到没有，这位阮勤先生，他在发财之后，一定出钱重刻了县志，并且将原来的县志销毁了，只剩下这一部，自此之后，没有人会知道这一大片土地原来是一个池塘，而且，这个池塘，还是在一夜之间消失的！”<p>　　乐生博士道：“可是，当时，吴家村中不能没有人，别人也应该会知道的啊！”<p>　　我道：“当然可能知道，但是有几个可能，第一、当时，吴家塘本来就是很荒僻的地区，居民不多。第二、阮耀的曾祖发了财之后，钱可通神，要收买乡下人，是再容易不过的事，连县志都可以改刻，何况其它。”<p>　　阮耀有点生气：“我看不出我的曾祖父为什么要在这件事上骗人。”<p>　　我略停了一停，才道：“阮耀，你不应该看不出来的，那张字条上，写得明明白白，吴家塘是吴慧的祖产，这个大塘消失了，变成了一片土地，这片土地，自然也应该属于吴慧所有，可是，从你曾祖那一代起，就成了你们玩家的产业！”<p>　　阮耀冷笑着：“那又有什么可以值得奇怪的，我的曾祖父，向那个吴慧，买下了这块地。”<p>　　我没有再出声，这幅地，是阮耀的曾祖向吴慧买下来的，自然有此可能，但是，也有更多别的可能，那事实，一定曾被记在日记之中，可惜的是，日记中最重要的几页，被人撕走了！<p>　　乐生博士看出我和阮耀之间的气氛不怎么对头，他道：“我们好像离题越来越远了，我们研究的是，何以人会神秘死亡，那地图上的金色，代表什么，并不是研究阮家是怎么发迹的！”<p>　　我叹了一口气，道：“可是，你不能不承认，事情是由阮耀的曾祖父开始，一直传下来的！”<p>　　乐生博士向我使了一个眼色，又向阮耀呶了呶嘴，我向阮耀看去，只见阮耀的面色，变得很难看。<p>　　我伸手拍了拍阮耀的肩头：“别介意，不论当年发生过什么事，事情已经过去了一百多年，再也不会有什么人追究的了。”<p>　　当时，我看到阮耀的面色很阴森，而我却并没有予以多大的注意，因为我实在太疲倦了。我一面打着呵欠，一面道：“我们也该休息一下了！”<p>　　乐生博士也打着呵欠：“是啊，天该亮了吧！”<p>　　他一面说，一面看看手表，然而，大声叫了起来，道：“不得了，已经十点钟了！”<p>　　阮耀仍然没有说什么，在这时，绝对想不到，阮耀对他的祖上的名誉，竟看得如此之甚，以至他竟会不顾一切，做出我们已有默契，大家都不敢做的事来。<p>　　当时，我们一起离开了这阴森的建筑物，到了外面，阳光普照，我和乐生博士，向阮耀告辞，阮耀也不挽留我们，我们分了手，我和乐生博士都回了家。<p>　　到了家里之后，我舒舒服服地洗了一个热水澡，看看早报，然后躺下来，睡着这一觉，一直睡到夕阳西下才醒，我弯身坐在床上，又将整件事想了一遍，觉得事情，多少有点眉目了。<p>　　阮耀的那一大片地产，原来竟是一个大池塘，那的确很出人意外。<p>　　一个很大的池塘，在什么样的情形下，会在一夜之间，变成了平地的呢？<p>　　这实在是一个任何人所回答不出的问题。自然，地壳的变动，可以使一个大湖，在地球表面消失，甚至变成一座高山。但是，我已经尽可能找了所有的资料，绝无一点迹象，表示在那一夜之间，曾经有过地震什么的事情，那一带更不会有火山爆发。<p>　　可是。一个大池塘，却在一夜之间，变成了平地！<p>　　现在，困扰我们的一切神秘莫测的事情，可以说都是从这个叫着“吴家塘”的大塘，在一夜之间消失而引起来的。<p>　　我想了一会，乐生博士就打了电话来，他在电话中问我，是不是和阮耀联络过，我说没有，但是，我准备和他通电话。<p>　　乐生博士要我和阮耀通电话之后，将结果告诉他。我放下电话听筒，又拿起来，拨着号码，打通了之后不多久，我就听到了阮耀的声音。<p>　　阮耀那边，好像十分吵，不断传来“轧轧”的声响，以致我不得不提高声音：“阮耀。你已经睡醒了么？”<p>　　阮耀大声道：“我没有睡过！”<p>　　我略呆了一某，而他那边，实在太吵了，我又大声道：“你那边怎么啦，在干什么？”<p>　　阮耀却笑了起来：“你猜猜看。”<p>　　我不禁有点生气：“怎么猜得着？”<p>　　阮耀道：“我想，解决问题最直截的方法，既然是将那亭基掘出来看看——”<p>　　他话还没有讲完，我已经吓了一大跳，道：“阮耀，你怎么能干这种事！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_09'>第四十一卷 地图 第七章 挖掘地面上的金色地区</b><p>");

document.write ('　　阮耀道：“为什么不能，我已经雇了很多工人，工作了好几个小时了。第一层亭基，已被完全移开，下面是一层花岗石，也被移去了一半，再下面，好像还是一层花岗石，你要不要来看看？”<p>　　我深深地吸了一口气：“当然来，我会和乐生博士一起来！”<p>　　我放下电话，马上将情形对乐生博士说了一遍，然后，我立即离家。<p>　　我和乐生博士，是同时到达阮耀家门口的，一路向内走进去，不多久，就听到了风镐的“轧轧”声，就像是进入了一个修马路的工地一样。<p>　　等到我们见到了阮耀的时候，他高兴地向我们是来。<p>　　我一看到阮耀，也不知哪里来的一股冲动，立时叫道：“阮耀，快停止！”<p>　　阮耀呆了一呆才道：“停止？你看看，如果会有什么不堪设想的后果的话，现在也已经迟了！”<p>　　他一面说，一面向那亭子的亭基指去。<p>　　那个亭子，原来是什么样的，我不知道，因为在我第一次来到阮耀家中的时候，它已经被拆掉了，但是那个亭基，我却印象深刻。<p>　　亭基是大石砌成的，高出地面，这时，我看到一大块一大块被掘起来的大石，堆在一旁，约有近十个工人，满头大汗地工作着，风镐声震耳欲聋。<p>　　大石的亭基，已完全被夷平了，在水泥下面，是许多块方形的花岗石，也已有十几二十块花岗石，被掘了起来。<p>　　可是，在第一层的花岗石破掘起之后，可以看得出，下面的一层，仍然是同样大小的花岗石。<p>　　这时，正有两个工人，在用风镐钻动第二层花岗石，我看了半分钟左右：“还来得及的，阮耀，现在停止，还来得及！”<p>　　阮耀反问道：“为什么要停止？”<p>　　我大声叫道：“你这样掘，希望掘点什么出来？”<p>　　阮耀笑道：“你以为会掘出什么来？下面有一个窖，窖上有太上老君的封条，里面囚着七十二地煞，三十六天罡？打开之后，会有一股黑气，直冲——”<p>　　阮耀得意洋洋地说着，可是他还没有说完，我已经大声一喝：“住口！”<p>　　阮耀愕然望着我，我道：“阮耀，你别忘记，光是掀开石板，就导致了唐教授的死亡！”<p>　　阮耀吸了一口气道：“可是，这里只是涂上金色，并没有危险记号，而且，我已经开始了半天，大半天了，什么事情也没有！”<p>　　我望着乐生博士，希望乐生博士，站在我的一边，可是，乐生博士这时，反倒向前走去，因为两个工人，已经用力撬起了第二层的花岗石来。<p>　　阮耀也不再理我，向前走去，我只好跟了上去，只见那两个工人，直起身子，叫道：“阮先生，下面还有一层。”<p>　　阮耀、我、乐生博士三人都看到，在第二层的一块花岗石被吊起来之后，下面仍然是一层同样的花岗石。<p>　　阮耀皱了皱眉，道：“不要紧，你们一直掘下去，我供膳宿，工资照你们平时工作的十倍！”<p>　　正在工作的十几个工人，一听得阮耀这样宣布，一起发出了一下呼叫声，表示极度的满意，各自起劲地工作着。阮耀道：“你看，没有事，我已召了另一批工人，连夜工作。”<p>　　我没有说什么，我也知道，这是发掘秘密的最直截的方法，虽然我也知道，一定会有什么难以预测的结果发生，但是至少直到现在为止，没有什么。<p>　　阮耀很起劲地在督工，不多久，天就黑了，这一角早已拉上了灯，另一批工人来到，第一层花岗石，已被全掘了起来，第二层也掘了一大半，第三层也有两块花岗石破吊了起来。<p>　　在第三层之下，仍然是一层花岗石。<p>　　阮耀“哼”地一声：“哪怕你有一百层，我也一定要掘到底！”<p>　　他又望着我们：“我很倦了，要去休息一下，你们在这里看着，一有发现就来叫我！”<p>　　他既然那样坚决，我自然无法阻止他，乐生博士则根本不想阻止他。<p>　　阮耀走了，我和乐生博士看工人工作。<p>　　到了午夜时分，第二层花岗石，已全部起完，第三层起了一大半，第四层也起出了几块，在第四层之下，仍然是一层花岗石。<p>　　工人们一面工作，一面议论纷纷，在猜测下面究竟有些什么。<p>　　别说工人好奇，连我和乐生博士，看到了这种情形，也是目瞪口呆，我也不相信阮耀会睡得着，但是他也的确要休息一下了。<p>　　果然，我和乐生博士，看着工人工作，甚至我们也参加工作，将一块又一块的大花岗石，搬起来，移开去，我们才将阮耀“赶”走不到半小时，他又出现了！<p>　　他显然未曾睡着过，因为他双眼中的红丝更多，我一见他，就道：“你怎么又来了？”<p>　　阮耀摊着手：“我怎么睡得着？这里的情形，怎么样了？”<p>　　他一面说，一面走了过来。<p>　　这时候，由于已经有两层花岗石，全被移了开去，是以原来是亭基的地方，已经陷了下去，他来到了陷下去的边缘，向下看着，皱着眉，然后抬起头来，苦笑着：“又是一层！”<p>　　我点了点头：“到现在为止已经发现五层了，我敢说，在第五层花岗石之下，一定是另一层花岗石！”<p>　　乐生博士在一旁道：“当初为了造一座亭子，而奠上那么多层基石，实在是小题大做了，看这情形，在这些基石上，简直可以造一座大厦！”<p>　　我摇了摇头：“这些石层，显然不是为上面的亭子而造的，我相信，在花岗石下，一定有着什么极其离奇的东西！”<p>　　阮耀用他充血的眼睛望着我：“卫斯理，你有过各种各样奇异的经历，你能不能告诉我，在这些花岗石层下面，有着什么？”<p>　　听得阮耀这样问我，我不禁苦笑了起来。<p>　　我摇着头：“我不知道，我相信不是到最后，谁也不会知道的！”<p>　　阮耀道：“好，我就掘到最后！”<p>　　乐生博士摊着手：“有可能掘到最后，一样不知道结果！”<p>　　乐生博士这样说法，我倒很表同意，因为世界上，有许多事，根本是没有结果的。尤其以神秘的事情为然。可是乐生博士这样说，却无异是向阮耀泼了一盆冷水，他现出很愤怒的神情来，狠狠瞪着乐生博土。<p>　　我已经看出，阮耀这时的精神状态，很不正常。可能是由于他过度疲倦，也可能是由于他过度的期望，总之，如果这种不正常再持续下去，唯一的可能，就是出现更大的不正常。<p>　　所以，我伸手轻拍他的肩：“一直掘下去，自然可以掘出一个结果来，但是我看，一层一层的花岗石，不知有多少层，看来不是三五天之内，可以有结果的事，你必须休息，我们也要休息了！”<p>　　阮耀向我眨着眼睛：“我知道我需要休息，但是我睡不着，有什么办法？”<p>　　我道：“很简单，召医生来，替你注射镇静剂，使你能获得睡眠！”<p>　　阮耀又望着我眨了半晌眼睛才道：“好的，我接受你的意见！”<p>　　我向乐生博士挥了挥手，我们三个人，一起进了屋子，由我打电话，请来了一位医生。<p>　　在医生未来之前，阮耀只是在屋子中，团团乱转，医生来了，替他注射了镇静剂，我们眼看着他躺在沙发上睡着，才一起离开。<p>　　在阮耀家的门口，那医生用好奇的口吻对我道：“阮先生的精神，在极度的兴奋状态之中，究竟是什么令得他如此兴奋的了？”<p>　　我无法回答医生的话，但是医生的话，却使我感到真正有钱的人，实在是很可悲的，他们因为什么都有了，再也没有什么新的事情，可以引起他们感官和精神上的新刺激，那样，生活着还有什么趣味？<p>　　我含糊地道：“是一件很神秘的事，和阮家的祖上有关，现在我也说不上来。”<p>　　医生上了车，我和乐生博士也分了手。我们估计，阮耀这一觉，至少可以睡八小时，那就是说，明天早上，我们再来不迟。<p>　　我和乐生博士分手的时候，约定明天早上八时再通电话。我回到了家中，心中也乱得可以，那座亭子的亭基之下，竟有着这么多层铺得整整齐齐的花岗石，那究竟是为了什么？<p>　　难道罗洛地图上的金色，就是表示亭基下面，有着许多层花岗石？<p>　　但是，单是一层层的花岗石，是没有意义的，在花岗石之下，又是什么秘密呢？<p>　　我不知道一直向下掘下去，究竟会出现什么，但是我倒可以肯定，没有发现则已，一有发现，一定极其惊人。<p>　　阮耀雇了那么多工人，使用了现代的机械，要将那一层又一层铺得结结实实的花岗石掘起来，尚且要费那么大的劲，可知当年，在地上掘一个大坑，一层又一层地将花岗石铺上去的时候，是一项多么巨大的工程！<p>　　这项工程，是在什么人主持下进行的呢？最大的可能，自然是阮耀的曾祖。<p>　　我又想起，阮耀说过，他的祖父，几乎将一生的时间，全消磨在他们的家庭图书馆之中。那么，如果假定，阮耀曾祖的日记中，有关这件神秘事件的部分，是被罗洛撕掉的，那么，阮耀的祖父，一定曾看到过这些日记。<p>　　我本来是胡思乱想地想着的，可是一想到这里，我直跳了起来，呆呆地站着。<p>　　当时，我们在阮家的家庭图书馆中，找阮耀曾祖的日记，找信札、找资料、翻县志，绝未曾注意到阮耀祖父遗下的物件！<p>　　阮耀的祖父，既然曾着见过那些被撕走的日记，那么，他对这件神秘的事情，一定有彻底的了解。如果这真是一件神秘的事情，那么，他的祖父，一定有他自己的思想，极有可能，也在日记上留下什么来，而我们当时，却忽略了这一点！当我一想到这一点之际，我感到了极度的兴奋。阮耀在罗洛地图上那块涂有金色的地方，一直掘下去，自然是最直截的办法，但是要了解这件神秘的事件，从头到尾的来龙去脉，还是非从资料上去查究不可。<p>　　我明知阮耀这时，正由于镇静剂的作用而在沉睡，我应该等到明天才去，因为这时候，就算去了，我也无法将他弄醒的。可是，我觉得我们三个人，当时既然忽略了阮耀祖父的日记、手札等类的资料，那么一定是可以在这一方面，有所发现的了！<p>　　本来，我已经换上了睡衣，准备睡觉的了，我又匆匆脱下睡衣，阮耀不醒也不要紧，阮家的仆人都认识我，知道我是他们主人的好友，就算我将那家庭图书馆的门锁，硬弄开来，他们也不会怪我的。<p>　　我奔出门口，上了车，已经过了午夜时分，街道上很静，我驾着车，冲过了好几个红灯，直向阮家驶去。<p>　　当我的车子，驶上通向阮家的那条大路之际，只听得警车的警号声，消防车的警号声，自我的车后，追了上来，我不得不将车驶近路边，减慢速度。<p>　　在我的车子，减慢速度之际，我看到一辆警车，三辆消防车，以极高的速度，向前驶去。<p>　　那时候，我还未曾将警车和消防车，与我此行的目的，联系在一起。<p>　　可是，在三分钟之后，我却觉得情形有点不妙了口那时候，离阮耀的家已相当近，我已经可以看到，前面有烈焰和浓烟冒起，阮耀的家失火了！<p>　　我心中怦怦乱跳，连忙加快速度，等到我来到的时候，警员和消防员，已在忙碌地工作，我也看到了起火的地点，那正是阮耀的家庭图书馆。<p>　　我从车中跳了出来，向前奔去，两个警员拦住了我的去路，我急叫道：“我是主人的朋友，有紧急的事情，让我进去！”<p>　　我一面说，一面看到两个仆人，和一个高级警官，一起走了出来，我又叫着那两个仆人的名字，道：“阮先生醒来没有？”<p>　　那仆人一看到我，就抹着汗：“好了，卫先生来了。阮先生还在睡，唉，这怎么办！”<p>　　那两个警员，看到了这种情形，就放我走了进去，我直奔向家庭图书馆的建筑，灌救工作，才刚开始，火舌和浓姻，自那幢屋子中，直冒出来。<p>　　我一把拉住负责指挥救火工作的消防官员，道：“这屋子中有极重要的东西，我要进去将这些东西弄出来！”<p>　　那消防官员望着我：“你看到这种情形的了，没有人可以进得去！”<p>　　我抓住了他的手臂，用力摇着他的身子：“我一定要进去，一定要！”<p>　　我那时的样子，看来有点类似疯狂，那消防官员用力推开了我，我喘着气：“借冲进火窗的设备给我，集中水力替我开路，我要进去。”<p>　　消防官员厉声道：“不行！”<p>　　我也厉声道：“现在，我冲进去，或许还能来得及，要不然，抢救不出东西来，要你负责！”<p>　　消防官大声道：“你是疯子！”<p>　　我嚷叫道：“你别管！”<p>　　我一面叫，一面奔向一辆消防车，拉过了一套衣服来，迅速穿上，在一个消防员的头上，抢下了钢盔，又抓起了一只防烟面罩，向前直奔了过去。<p>　　在我奔到门口之际，恰好轰地一声响，建筑物的门，倒了下来，几条水柱，向门内直射，我略停了一停，全身已被水淋了个湿透。<p>　　我只不过停了半秒钟，就在许多人的齐声惊叫、呼喝声中，冲了进去。<p>　　一冲进门，我就发现，火显然是从下面烧起来的，也就是说，是在储藏书籍的地方烧起来的，我冒着浓烟，奔到楼梯口。<p>　　楼梯上已全是火，我根本无法向下冲去，而且，我也根本无法望清楚下面的情形。<p>　　我在进来的时候，身上虽然被水淋得透湿，但这时，我才冲进来不到一分钟，我的头发，已开始“吱吱”响着，焦卷了起来。<p>　　我冒险一脚跨下楼梯去，一大股浓烟，直冲了上来，使我的眼前，变成一片漆黑。<p>　　我虽然戴着防烟的面具，但是这时，也忍受不住，我只感到一阵极度的昏眩，身子向前一侧，几乎要向下直栽了下去！<p>　　在这样的情形下，如果我直栽了下去，那么，结果只有一个，那就是：在若干小时之后，我的身体被找到，已成一团焦炭！<p>　　而也在那千钧一发的一刹间，我觉得肩头上被人用力一扳，接着，有人拉住我的腰际，有人抓住了我，将我的身子，硬抱了出去！<p>　　我是不顾一切、硬冲进来的，然而在如今这样的情形下，我也无法再坚持要冲下去了！<p>　　我被拖出了火窟，神志居然还清醒，我看到，将我拖出来的，不是别人，正是刚才阻止我进去的那消防官，和另一个消防员。<p>　　我除下了防烟面具，望着那急促地喘着气的消防官苦笑，一时之间，连一句感激他的话都说不出来。<p>　　而就在那一刹间，又是“轰”地一声响，整个建筑物的屋顶，都塌了下来。<p>　　在建筑物的屋顶塌下来之际，我们隔得十分近，真觉得惊天动地，火头向上直冒了起来，冒得极高，水柱射了上去，完全不受影响。<p>　　消防官拉着我，疾奔开了十几码，我才喘着气，道：“谢谢你，谢谢你！”<p>　　消防官瞪着我，道：“先生，世界上最贵重的东西是人，虽然有像你这样的蠢人。”<p>　　我的一生之中，很少给人这样子骂过，但这时，那消防官员这样骂我，我却被他骂得心悦诚服，我喘着气，道：“幸亏是你，不然我一定死了！”<p>　　消防官不再理会我，转过身去，指挥救火，又有几辆消防车赶到，幸好火势并没有蔓延开去，但阮家已然闹了个天翻地裂。<p>　　火势被控制，在天亮时分，火头已经完全熄了，只有一点烟冒出来。<p>　　我由仆人带着，去洗澡，换衣服，然后，和乐生博士通了一个电话，但是却没有人接听，再去看阮耀。<p>　　阮耀还在沉睡，但是他是事主，警方和消防局方面都需要找他问话，商量下来，没有办法，只好由我用冻水将他淋醒。<p>　　阮耀睁开眼来，一看到我站在他面前，立时翻身坐了起来，道：“可是有了发现？”<p>　　我忙摇头：“不是，昨天晚上，你家里失火了！”<p>　　阮耀呆了一呆，我退开了几步，他也看到了警方的消防官。<p>　　消防官道：“阮先生，烧了一幢建筑物。”<p>　　我立时道：“就是你的家庭图书馆，昨天晚上，我们还在那里！”<p>　　阮耀跳了起来：“起火的原因是什么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_10'>第四十一卷 地图 第八章 一场怪火</b><p>");

document.write ('　　消防官道：“难说得很，据报告的人说，火势一开始就十分炽烈！”<p>　　一位警官道：“是不是有被人纵火的可能？”<p>　　阮耀立时道：“不会的，绝不可能，我这里的仆人，绝不会做那样的事。”<p>　　消防官望了我一眼，向阮耀道：“在那建筑物之中，有什么重要的东西？”<p>　　阮耀呆了一呆：“里面的东西，说重要，当然十分重要，但是大可以说，没有什么大关系！”<p>　　消防官指着我：“可是这位先生，在火最烈的时候，硬要冲进去抢救东西，只要我慢半秒钟，他就一定死在火窟之中了！”<p>　　阮耀望着我，我苦笑着。<p>　　对于我当时的行为，实在连我自己，也无法作圆满的解释，我只好对阮耀苦笑，从阮耀诧异的神色上，我自然也可以知道，他的心中，觉得十分奇怪。<p>　　但阮耀却应付得很聪明，他道：“卫先生是我最好的朋友，他是不想我家传的那一些纪念物，遭到损失！”<p>　　阮耀一面说着，一面道：“我们可以到现场去看一看么？”<p>　　消防官道：“当然可以！”<p>　　一行人，一起向外走去，来到了火灾的现场，整幢建筑物，倒真正是在一夜之间，消失不见了！<p>　　由于这建筑物是有着一个很大的地下室的，是以火灾的现场，看来也和别的火场，有些不同。在地面上，出现了一个极大的坑，许多烧成了漆黑，根本无法辨认它原来面目的东西，大坑中还积着许多水，那是昨晚一夜灌救的结果。<p>　　阮耀着着发呆：“看来什么也没有剩下！”<p>　　我苦笑道：“是的，什么也没有剩下！”<p>　　我略顿了一顿，又道：“如果昨晚，不是有人救我，我已经烧死了，阮耀，要是我死了的话，是死于意外，还是死于那神秘的力量？”<p>　　阮耀摸着他自己的脖子，没有出声。这时，有许多消防员，在移开被烧焦了的大件东西，在作火场的初步清理工作。<p>　　阮耀一直望着火场，我则已半转过身去，就在这时，阮耀突然叫了起来，他的叫声十分尖，一时之间，所有的人，都向他望来。<p>　　我也立时向他看去，只见他伸手指着下面，尖叫道：“我是不是眼花了，看，这是一只烧焦了的人手！”<p>　　在场的所有人，全都吃了一惊，连忙又一起循他所指看去。<p>　　而当所有的人，看到阮耀指着的那一处时，人人都呆住了，倒抽了一口凉气。<p>　　阮耀所指的，是一团烧焦了的圆形东西，那东西，还依稀可以看出，是一只金属的虎头。<p>　　我自然知道，这虎头原来是在什么地方的，它在壁炉架上，转动它，一只书橱移开，出现隐藏在墙中的那个铁柜，我们昨晚曾将之打开过。<p>　　而这时，在那圆形的焦物体上，有着一只人手！<p>　　要辨别那是一只人手，实在不是一件容易的事，与其说是人手，还不如说那是一只烧干了的猴爪好得多，但是，经阮耀一提，人人都可以看得出，那的确是一只人手，手腕骨有一截白森森地露在外面，手腕以下部分，完全埋在烧焦了的东西之下！<p>　　消防官立时叫了起来：“我们到的时候，所有的人，都说这建筑物一直是空置的，根本没有人！”<p>　　阮耀的神色苍白，道：“的确应该是没有人！”<p>　　我吸了一口气，像是在自言自语：“这个人是谁？阮耀，你看见没有，那是那只铜铸的虎头！”<p>　　阮耀有点失魂落魄地点着头，几个消防员，已经走近那只恐怖的人手，从四周围起，开始搬开烧焦了的东西，渐渐地，我们看到了一颗烧焦的人头。<p>　　有一个人，被烧死在里面，那已经是毫无疑问的一件事了！<p>　　如果我再用详细的文字，记述当时的情形，实在太可怕了，或者还是用“惨不忍睹”四个字，来笼统形容，比较好一点。<p>　　我和阮耀两人的身子一直在发着抖，我们都无法知道这个焦黑的尸体是属于什么人的，但是无论是什么人，一个人被烧成那样子，实在太可怕了。<p>　　在足足一个小时之后，焦黑的尸体，才被抬了上来，放在担架上，警官望着我和阮耀，我们两人，都摇着头，表示认不出那是什么人来。<p>　　警官道：“阮先生，你应该将你家里所有的人，集中起来，看看有什么人失了踪？”<p>　　阮耀失神地点着头，对身后的一个仆人，讲了几句，又道：“叫他们全来！”<p>　　那仆人应命走了开去，不一会，仆人络续来到，在阮家，侍候阮耀一个人的各种人等，总共有一百多个，总管家点着人数，连挖掘花岗石层的工人，也全叫来了，可是却并没有少了什么人。<p>　　阮耀道：“这个人，不是我家里的！”<p>　　这时，一个仆人忽然怯生生地道：“阮先生，昨天晚上，我看见有人，走近这里！”<p>　　好几个人一起问那仆人道：“什么人？”<p>　　那仆人道：“我……我不认识他，他好像是主人的好朋友，我见过几次，我看到他一面低着头，一面走向这里，口里还在喃喃自语——”<p>　　阮耀顿着脚：“这人是什么样子，快说！”<p>　　那仆人道：“他留着一撮山羊胡子——”<p>　　那仆人的这一句话才出口，我和阮耀两人，便失声叫了起来：“乐生博士！”<p>　　这年头，留山羊须子的人本来就不多，而阮耀认识的人，留山羊胡子的人更只有一个，那就是乐生博士！<p>　　我立时问道：“那是昨晚什么时候发生的事？”<p>　　那仆人道：“大约是十二点多，起火之前，半小时左右的事！”<p>　　阮耀厉声道：“混蛋，你为什么不对消防官说，屋子里有人？”<p>　　那仆人着急道：“我并没有看到他走进屋子，我不知道他在屋子中！”<p>　　我吸了一口气：“半小时前，我曾和乐生博士通电话，但没有人接听。”<p>　　那警官立时向我，问了乐生博士的住址，派警员前去调查，我和阮耀两人，都心乱如麻，一起回到了客厅上，阮耀和警方人员办例行手续，我坐在沙发上，双手捧着头，在想着。<p>　　如果那被烧死的人是乐生博士，那么，他是和我一样，在昨天晚上离开之后，又回来的了，不过，他比我早了半小时左右。<p>　　他为什么要回来呢，是不是和我一样，想到了同样的事情？<p>　　我想到这里，不禁打了一个冷颤！<p>　　他是怎样烧死的，我不知道。<p>　　但是，这件惨事，要说和那“神秘力量”没有关系的话，我也不会相信。<p>　　我想到的是，如果我比乐生博士早到，那么，忽然起火，烧死的是什么人？<p>　　我不禁急促地喘着气，阮耀送走了消防官，来到了我的面前，在如今这样的情形下，我们除了相对无语之外，实在一点办法也没有！<p>　　过了好一会，阮耀才苦笑道：“又死了一个！”<p>　　我的身子震动了一下，阮耀的这句话，实在令人震动的，我们一共是四个人，已死了两个，如果死亡继续下去，下一个轮到的，不是他，就是我！<p>　　我只好自己安慰着自己：“这个死者，未必是乐生博士！”<p>　　我这样说着，实在连我自己也不相信自己的话，当然不能说服阮耀，阮耀只是望着我，苦笑了一下，接下来，我们两人都变得无话可说了。<p>　　过了不多久，那警官便走了进来，我和阮耀一看到他，就一起站了起来。<p>　　那警官进来之后，先望着我们，然后才道：“我才去过乐生博士的住所！”<p>　　这一点，我和阮耀两人都知道的，我们一面点着头，一面齐声问道：“怎么样，发现了什么？”<p>　　那警官皱了皱眉，道：“乐生博士是一个人独居的，有一个管家妇，那管家妇说，她昨天晚上离去的时候，博士还没有回去睡过觉。”<p>　　这一点，虽然已在我的意料之中，但是一路听警官那样说，我的心还是一路向下沉。<p>　　那警官又道：“我们检查了乐生博士的住所——”<p>　　他讲到这里，顿了一顿，然后，以一种疑惑的眼光，望着阮耀：“博士和你是世交？”<p>　　阮耀呆了一呆，道：“什么意思？”<p>　　那警官取出了一张纸条来，道：“我们在博士的书桌上，发现这张字条！”<p>　　他一面说，一面将字条递到我们面前来，我和阮耀都看到，字条上写着一行很潦草的字：阮耀的祖父，我们为什么没有想到阮耀的祖父？<p>　　一看到那张字条，我陡地震动了一下，果然不出我所料，乐生博士是和我想到了同一个问题，才到这里来，而一到这里来，就遭了不幸！<p>　　那警官道：“阮先生，这是什么意思？博士认识令祖父？还是有别的意思？”<p>　　阮耀和我互望着：“警官先生，我祖父已死了超过二十年，但是我和乐生博士认识，还是近十年的事情，他不认识我的祖父。”<p>　　那警官的神情，仍然十分疑惑：“那么，乐生博士留下这字条，是什么意思？”<p>　　警官的这个问题，并非是不能回答的。可是要回答他这个问题，却也不是一件容易的事，必须将一切经过，原原本本地说出来。<p>　　这一切事情，不但牵涉到阮耀家庭的秘密，而且其怪诞之处，很难令人相信，实在还是不说的好，是以，我道：“我看，这张字条，并没有什么特别的意思，乐生博士忽然心血来潮，到阮家的家庭图书馆去，或者是为了查一些什么资料，却遇上了火灾！”<p>　　那警官皱着眉，我道：“乐生博士一定是死于意外，这一点，实在毫无疑问了！”<p>　　或许是我的回答，不能使对方满意，也或许是那警官另有想法，看他的神情，他分明并不同意我的说法，而且，他有点不客气地道：“关于这一点，我们会调查！”<p>　　我心中暗忖，这警官一定是才从警官学校中出来的，看来他好像连我也不认识，我只是道：“是，但是照我看来，这件事，如果要深入调查的话，责任一定落在杰克上校的身上。”<p>　　那警官睁大了眼，望着我：“你认识上校？”<p>　　我笑了起来：“你可以去问上校，我叫卫斯理。”<p>　　那警官眨了眨眼睛，又望着手中的字条，他道：“不管怎样，我觉得你们两位，对于乐生博士的死，有很多事隐瞒着我。”<p>　　我拍着他的肩头：“不错，你有着良好的警务人员的直觉，我们的确有很多事，并没有对你说，但是你也应该有良好的警务人员的判断力，应该知道我们瞒着你的话和乐生博士之死，是全然无关的！”<p>　　那警官眨着眼，看来仍然不相信我的话，我知道，他一定会对杰克上校去说，而杰克上校，一定会来找我和阮耀的。<p>　　那警官又问了几句，便告辞离去，阮耀叹了一口气：“事情越来越麻烦了！”<p>　　我苦笑着：“还有，你花园中的挖掘工程，火警一起就停顿，你是不是准备再继续？”<p>　　阮耀无意识地挥着手，像是不知道该如何决定才好，过了片刻，他才叹了一声：“掘是一定要掘下去的，但等这件事告一段落时再说吧！”<p>　　我也知道，劝阮耀不要再向下掘，是没有用的，而事实上，我也根本没有劝他不要再掘下去的意思。<p>　　我在阮耀没有开始那样做的时候，曾剧烈反对过，那是因为我们对于挖掘这个亭基，会有什么恶果，是全然不知道的。<p>　　但是照现在的情形看来，好像挖掘亭基，并没有什么特别的恶果，已经有两层花岗石被掘起来，虽然不知道要挖掘多久，但主持其事的阮耀，和直接参加的工人，也都没有意外。<p>　　乐生博士的死，自然和挖掘亭基这件事是无关的，因为他是烧死在那幢建筑物之内的！<p>　　当时，我来回走了几步，叹了一声：“看来，乐生博士是正准备打开暗柜时，突然起了火，被烧死的，火是怎样发生的呢？”<p>　　阮耀皱着眉，道：“他一定是一起火就死的，他的手竟没有离开那铜型的虎头。你可知道他为什么要去而复返，他想到了什么？”<p>　　我苦笑了一下：“他想到的和我想到的一样；在你祖父的日记中，可能同样可以找到这件神秘事件的全部真相！”<p>　　阮耀仍是不断地眨着眼，接着，他也叹了一声：“现在，什么都不会剩下了，全烧完了，烧得比罗洛的遗物更彻底！”<p>　　我苦笑着，摇着头：“要是我们能将罗洛的遗物全部彻底烧掉，倒也没有事了！”<p>　　阮耀显得很疲倦地用手抹着脸：“卫斯理，这是不能怪我的，我想，任何人看到一幅地图上，有一块地方涂着金色，总不免要问一下的？”<p>　　我安慰着他：“没有人怪你，至少，我绝不怪你，因为你这一问，我们可以渐渐地将一件神秘之极的真相，发掘出来。”<p>　　阮耀仍然发出十分苦涩的微笑：“你不怪我，可是唐教授、乐生博士，他们难道也不怪我？”<p>　　我没有别的话可说，只好压低了声音：“他们已经死了！”<p>　　阮耀抬起头来，失神地望着我：“如果不是我忽然问了那一句话，或许他们不会死！”<p>　　我也苦涩她笑了起来：“世界上最难预测的，就是人的生死，你如果因之而自疚，那实在太蠢了！”<p>　　阮耀没有再说什么，只是不断地来回踱着步，过了好一会，他才道：“我有一个古怪的想法，这件事，是我们四个人共同发现，而且，一直在共同进行探讨的，所以我在想，如果已死的两个人，是因为这件事而死亡的，那么，我和你——”<p>　　他讲到这里，停了下来，口唇仍然颤动着，但是却一点声音也发不出来。<p>　　我深深吸了一口气：“你是想说，我们两个，也不能幸免，是不是？”<p>　　阮耀的身子，有点发抖，他点了点头。<p>　　我将手按在他的肩上：“你不必为这种事担心，教授的死，是心脏病；博士的死，是在火灾中烧死的，我们都可以将之列为意外！”<p>　　阮耀却愁眉苦脸地道：“将来，我们之中，如果有一个遭了不幸，也一样是意外！”<p>　　我皱着眉，一个人，如果坚信他不久之后，就会意外死亡的话，那实在是最可怕的事情了，就算意外死亡不降临，他也会变疯！<p>　　我在这样的情形下，也实在想不出有什么话可以劝他的，我只好道：“如果你真的害怕的话，那么，现在停止，还来得及。”<p>　　阮耀一听得我那样说，却嚷叫了起来：“这是什么话，我怎么肯停止，人总要死的！”他频频提及一个“死”字，这实在更使我感到不安，我道：“别管他了，乐生博士没有什么亲人，也没有什么朋友，他的丧事——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_11'>第四十一卷 地图 第九章 地底深洞</b><p>");

document.write ('　　我说到这里，阮耀又不禁苦笑了起来。<p>　　乐生博士的丧事，是罗洛之后的第三宗了，他下葬的那天，到的人相当多，因为乐生博士毕竟是在学术界有着十分崇高地位的人，可是，他的真正知心朋友，却只有我和阮耀两人而已。<p>　　乐生博士的丧礼，就由我和阮耀两人主理，我们的心头，都有说不出来的沉重，等到送葬的人络绎离去，阮耀俯身，在墓碑之前，将人家送来的鲜花，排得整整齐齐，然后，喃喃地不知在说什么。<p>　　要补充一下的是，从乐生博士死亡，到他落葬，其间隔了一天。在这一天中，消防局和警方，从事了灾场的发掘工作。<p>　　的确，如阮耀所料那样，那幢建筑物，烧得什么也没有剩下，想要找到一片剩下来的纸片都不可能。消防局的专家，也找不到起火的原因，他们只是说，这场火，可能是由于什么化学药品所引起的，温度极高，而且一发就不可收拾。<p>　　阮耀自然知道，在这幢建筑物中，不可能储藏着什么化学品的，而乐生博士，自然也不会带着化学药品，进去放火的。<p>　　送乐生博士落葬的那天下午，十分闷热，等到只剩下我们两个人的时候，我看到一辆警方的车辆驰来，在近前停下。车子停下之后，从车中出来的，是一个身形高大，站得笔挺的人：杰克上校。<p>　　杰克上校一直向我走来，来到我的面前，呆了片刻，转身向乐生博士的坟，鞠了一躬，然后才道：“根据我部属的报告，乐生博士的死，其中好像有着许多曲折，而你们又不肯对他们说！”<p>　　阮耀转过身来，我先替阮耀和杰克上校介绍，然后才道：“你可以这样说，但是，这些事，和乐生博士的死，没有直接关系。”<p>　　杰克皱着眉：“就算是只有间接的关系，我都想知道一二。”<p>　　我道：“你说得太客气了，我准备全部告诉你。”<p>　　阮耀的心情很不好，他听得我这样说，有点不高兴地道：“为什么要告诉他？”<p>　　我委婉地道：“一来，他是警方人员，二则，上校和我合作过许多次，我们两人在一起，解决过很多不可思议的问题，如果他来参加我们的事，我相信，一定可以使事情有较快的进展！”<p>　　阮耀叹了一声，摊着手：“随便你吧！”<p>　　我和杰克上校，一起走开了几步，在一张石凳上，坐了下来。我已经准备将全部事的经过对杰克说，可是我的心中是十分乱，不知该从何处说起才好。我倒绝不担心杰克上校会不接受我的叙述，这一点倒是可以放心的，杰克上校有很多缺点，但是他也有高度的想像力，他可以接受任何荒谬的故事。我呆了片刻，心想，还是从罗洛的丧礼讲起吧！于是，我从罗洛的丧礼说起。这一切的经过，我当然不必在这里重覆一遍了，我只是不断地说着。<p>　　杰克上校很用心地听着，当我说到一半的时候，阮耀也走了过来，他不时插上一两句口，但是并不妨碍我对杰克上校的叙述。<p>　　等到我把整件事讲完——应该说，等到我把这件事讲到乐生博士的丧礼，天色已黑了下来，暮色笼罩着整个墓地，看来十分苍茫。<p>　　等我住口之后，我望着杰克上校，想听他有什么意见，可是，杰克上校却像是着了魔一样，只是在喃喃地道：“一个大塘，在一夜之间不见了，是什么意思？”<p>　　他自言自语，将这句话重覆了好几遍，我问道：“你以为是什么意思？”<p>　　杰克上校道：“我想，就是一个大塘，忽然不见了！”<p>　　我瞪大了眼睛，道：“这不是废话么？”<p>　　上校摇着头：“一点也不是废话，我的意思，在那一个晚上，忽然有许多泥土和石块，将这个大塘填没了，变成了一片平地！”<p>　　我呆了一呆，立时和阮耀互望了一眼。<p>　　阮耀点了点头：“我想也是，大塘消失了，变成了一片平地！”<p>　　我道：“我也很同意你的见解，然而，那是不可能的，从记载中来看，吴家大塘十分大，就算动用现在的工程技术，也决不可能将之填没。我曾经想到过，是由于地震，土地向上拱起，使大塘消失的！”<p>　　杰克上校道：“那一定是极为剧烈的地震，应该有记录可以追寻。”<p>　　我摇着头：“我宁愿相信当时并没有将这场地震记录下来，也不愿相信另外有地方，忽然来了一大批泥土和石块，将大塘填没。”<p>　　杰克上校皱着眉：“不管是什么情形，总之，吴家大塘在一夜之间，变成了平地。”<p>　　我和阮耀异口同声：“这一点是可以肯定的。”<p>　　杰克上校又道：“然后，阮耀先生的曾祖父，就占据了这幅地！”<p>　　阮耀的声调，有点很不自然：“我反对你用‘占据’这个字眼。”<p>　　杰克上校道：“可以，我改用‘拥有’，你不会反对了吧！”<p>　　阮耀没有再说什么，杰克上校又说了下去：“然后，这位阮先生，就在这片土地上建屋，居住下来。”<p>　　我点头道：“是的，在这里，可以补充一点，就是他在得到这片土地的同时，还得到了巨大的财富，他是陡然之间，变成巨富的！”<p>　　这一点，阮耀和杰克上校，也都同意了。<p>　　杰克上校又继续发表他的意见：“他造了一座亭子在花园，也就是在吴家大塘变成的土地上，而在这亭子的基石下，铺上了好几层花岗石。”<p>　　我点着头：“阮耀正在发掘。”<p>　　杰克上校又道：“而在这个亭子的周围，有许多处地方，可能有一种神秘的力量，使人的情绪，发生变化，甚至死亡！”<p>　　关于这一点，还有进一步商榷的余地，但是暂时，也可以这样说，所以我和阮耀都点着头。<p>　　我们一面点头，一面准备听杰克上校继续发表他的意见。<p>　　那并不是说杰克上校的脑子比我们灵活。而是我们被这件事困扰得太久了，可能思考方向，已经进了牛角尖，不容易转弯。而杰克上校却是才知道这件事，是以他可能会有点新的、我们想不到的意见。<p>　　上校皱着眉，想着，那时，天色更黑了，他忽然问道：“你们下过陆军棋没有？”<p>　　我和阮耀两人，都不禁呆了一呆，因为在一时之间，我们实在想不通，他那样问我们，是什么意思。而杰克根本未等我们回答，就已经道：“陆军棋中，有三枚‘地雷’，一枚‘军旗’，‘军旗’被对方吃掉就输了，普通在布局的时候，总是将三枚‘地雷’，布在‘军旗’的外围，作为保护！”<p>　　天色更黑了，但是在黑暗之中，也可以看到，杰克上校的脸涨得很红，那可能是他由于想到了什么，而感到兴奋之故。<p>　　果然，他立即道：“那些地图上的危险记号，就是‘地雷’，其目的是保护地图上的那块金色，我认为所有的秘密，在发掘那亭子的亭基之后，一定可以有答案的！”<p>　　阮耀立时道：“我早已想到了这一点！”<p>　　杰克上校陡地站了起来：“那我们还在这里等什么，快去召集工人，连夜开工！”<p>　　杰克上校的话，倒是合了阮耀的胃口，是以阮耀也像弹簧一样地跳了起来。<p>　　我们三个一起驱车到阮耀的家中，阮耀立时吩咐仆人找工头，要连夜开工。<p>　　反正阮耀有的是钱，有钱人要办起事来，总是很容易的。半小时之后，强烈的灯光，已将那花园，照耀如同白昼，一小时之后，工人已经来了。<p>　　少了乐生博士，多了一个杰克上校。阮耀的性子很急，为了想弄清楚，究竟花岗石一共有多少层，是以挖掘的方法先尽量向下掘，而不是将每一层的花树石都挖尽之后，再挖第二层。<p>　　这样的方法，虽然困难些，但究竟有多少层，自然也可以快一点知道。<p>　　然而，所谓“快一点知道”，也不是霎时间的事，一直到了第三天下午，才算是弄清楚。<p>　　花岗石一共有二十层之多！<p>　　掘出来的花岗石，每块大约是两呎见方，一呎厚，也就是说，到了第三天下午，那花园的一角，亭基之下，已经挖成了一个二十呎深的深洞。<p>　　我、阮耀和杰克上校，轮流休息着，杰克上校显然和我有同一脾气，对于一切怪异的事，不弄个水落石出，是睡也睡不着的，他抛开了一切公务，一直在阮耀的家中。<p>　　到了最后一层花岗石，连续被吊起了四块之后，两个工人，在深洞下叫道：“花岗石掘完了！”<p>　　那时，我们三人全在，一起问道：“下面是什么？”<p>　　那两个工人并没有立即回答我们，我们只是先听到一阵“彭彭”的声响，像是那两个工人，正在敲打着什么，从那种声音听来，显然，在花岗石下，并不是泥土，而是另一种东西。<p>　　接着，便是那两个工人叫道：“下面是一层金属板！”<p>　　我、杰克上校和阮耀三人，互望了一眼。<p>　　在二十层花岗石之下，是一块金属板，这实在是有点匪夷所思的事，阮耀叫道：“你们快上来，让我下去看看，是什么板！”<p>　　那两个工人，沿着绳，爬了上来，强烈的灯光，照向深洞，我们一起向下看去。<p>　　在这里，我或者要先介绍一下那个深洞的情形，花岗石的头四层，起去的石块较多，以下，每一层，只被挖出了四块，是以那深洞是方形的，面积是十平方呎，深二十呎。<p>　　当我们一起向下有时，只见底部是一层黑色的东西，看来像是一块铁板。<p>　　我和阮耀两人，一起抢着用绳索向下缒去，一直到了底部，我先用脚顿了两下，发出“彭彭”的声响来，可见下面是空的，而且，那块金属板，也不会太厚。<p>　　阮耀道：“下面是空的，拿钻孔机来，钻一个孔，就可以用强力电锯，将之锯开来了！”<p>　　我道：“当然，这块金属板不知有多大，要将它全都揭起来，只怕不可能。”<p>　　我和阮耀，又一起攀了上去，阮耀又吩咐人去准备工具。这时，我和阮耀，都感到兴奋莫名。杰克上校，也缒下洞去，看了半晌上来。一小时后，钻孔机已在那金属板上，钻了一个四分之一吋的圆孔，那金属板大约有一吋厚。<p>　　两个工人，用强力的电锯，在洞下面工作，电锯所发出来的声响，震耳欲聋。我们都在上面，焦急地等着。谜底快要揭开了，在这样的时刻，自然分外心急。约莫又过了一小时，只听得下面两个工人，一起发出了一下惊呼。<p>　　我们一直在向下看着，看到那两个工人，已经锯成了一个四平方呎的洞，我们也知道那两个工人之所以发出惊呼声的原因。<p>　　那块被锯下来的金属板，向下跌了下去，那么大的一块金属板，向下跌去，落地之际，是应该有巨大的声响发出来的。<p>　　可是，却一点声响也没有！<p>　　那块金属板自然不会浮在半空之中不向下跌去，但是一点声响也听不到，这证明，金属板下面，有不知多深的一个无底深洞在！<p>　　我在听得那两个工人，发出了一下惊呼声之后，立时也向下跳去，当我落到了那个被锯开的方洞之旁时，只看到那两个工人的神色，极其苍白，紧贴着花岗石，一动也不敢动。<p>　　我等着，想听那块金属板到地的声音，可是又过了两分钟，却仍然一点声音也听不到。<p>　　我的手心，不禁在隐隐冒汗，只听得阮耀在上面不住问道：“怎么了？”<p>　　我抬起头：“悬一支强力的灯下来，阮耀，你也下来看看。”<p>　　那两个工人，已沿着绳子，爬了上去，阮耀也来到了我的身边，不一会，一支强力的灯，悬了下来，我移动着那灯的支杆，照向下面。<p>　　在金属板之间，被锯开的那个洞中，灯光照下去，只见黑沉沉地，什么也看不到。<p>　　我估计有聚光玻璃罩设备的强烈灯光，至少可以射出二百码远。<p>　　可是，灯光向下面射去，却根本见不到底，下面是一个黑沉沉的大洞，不知有多么深！<p>　　阮耀望着我，骇然道：“下面怎么会有这样的一个深洞？我要下去看看！”<p>　　阮耀那样说，令我吓了一大跳，忙道：“别乱来，我们先上去，试试这个洞，究竟有多么深！”<p>　　阮耀却一直凝视着这个深洞。脸上有一种难以形容的神情，从他的那种神情来看，他好像很想缒进那个深洞之中去看一看。<p>　　我自然地想进这个深洞中去看一看，在那样的情形之下，地底有一个这样的深洞，那实在是一件怪异到了不可思议的怪事。<p>　　但是，在望向那个深洞的时候，我心中却有一种感觉，我感到，在这个深洞之中，纵使不会有什么九头喷火的龙，也一定隐伏着无可比拟的危机！<p>　　所以，我又道：“要试试这个深洞究竟有多深，是很容易的事，我们先上去再说！”<p>　　阮耀点了点头，我和他一起，攀到了上面，才一到上面，十几个工人，就一起走了过来。<p>　　其中一个工人领班，有点不好意思道：“阮先生，虽然你出我们那么高的工钱，但是我们……我们……”<p>　　阮耀有点生气：“怎么，不想干了？”<p>　　那工人领班搔着头：“阮先生，这里的事情太怪，老实说，我们都有点害怕。”<p>　　阮耀还想说什么，我已伸手轻轻推了他一下：“反正已经有结果了，让他们回去吧！”<p>　　阮耀挥着手，一叠声道：“走！走！走！”<p>　　所有的工人如释重负，一起走了开去，阮耀“哼”地一声：“地底下掘出了一个深洞来，有什么可怕的，真没有用！”<p>　　他一面说，一面叫着仆人的名字，吩咐他们立时去买绳子和铅锤，然后，我和阮耀，一起进了屋子。杰克上校听说在花岗石层之下，是一块金属板，而金属板之下，又是一个深不可测的深洞时，他也瞠目结舌，不知是什么现象。<p>　　一小时后，测量深度的工具，全都买了来，阮耀将铅锤钩在绳子的一端，向深洞中缒下去，绕着绳子的轴辘，一直在转动着，这表示铅锤一直在向下落去。<p>　　绳子上有着记号，转眼之间，已放出了二百码，可是轴辘却越转越快。<p>　　我只觉得手心在冒汗，看着转动的轴辘，四百码、五百码、六百码，那简直是不可能的，在这里的地形而言，如何可能出现那样的一个深洞？可是，轴辘继续在转，七百码、八百码。<p>　　杰克上校也在冒汗，他一面伸手抹着汗，一面甚至还在喘着气。<p>　　阮耀站在花岗石上，双眼一眨不眨地望着下面，绳子还在向下沉着，九百码、一千码。<p>　　等到绳子放到一千码时，轴辘停止了转动。<p>　　然而，这绝不是说，我们已经测到这个洞有一千码深，决计不是，轴辘之所以停止转动，是因为绳子已经放尽了的缘故。<p>　　阮耀一看到这种情形，就发起火来，对着去买测量工具的那仆人，顿足大骂：“笨蛋，叫你们去买东西，怎么绳子那么短？”<p>　　那仆人连连称是，然后才分辩道：“卖测量工具的人说，一千码是最多的了，根本没有什么机会用到一千码，我……我立刻再去买！”<p>　　看阮耀那种满脸通红，青筋暴绽的样子，他似乎还要再骂下去，但是杰克上校已然道：“不必去买了！”<p>　　阮耀大声道：“为什么？”<p>　　杰克上校指着下面：“这是危险地区，我要将这里封起来，不准任何人接近！”<p>　　杰克上校那样说，虽然使我感到有点意外，但是我却也很同意他的办法，因为一个缒下了一千码绳子，还未曾到底的深洞，无论如何，是一件很可怕的事。<p>　　我正想说话，可是阮耀已然“哼”地一声：“上校，你弄错了，这里不是什么公众地方，而是我私人的产业，你有什么权利封闭它？”<p>　　杰克上校道：“自然我会办妥手续，我会向法院申请特别封闭令。”<p>　　阮耀仍然厉声道：“不行！”<p>　　杰克上校冷冷地道：“封闭令来了，不行也要行，再见，阮先生！”<p>　　杰克上校的脸色很苍白，他话一说完，立时转过身，大踏步向外走去。<p>　　阮耀的脸色也极其难看，他厉声道：“我不要再见到你，上校！”<p>　　杰克上校只不过走开了五大步，他自然听到阮耀的话，但是他却只是停了一停，并未曾转过来，接着，一迳走了开去。<p>　　阮耀顿着足：“岂有此理！”<p>　　他又向那仆人瞪着眼：“还不快点去买绳子！”<p>　　那仆人连声答应着，奔了开去，我吸了一口气：“阮耀，我有几句话说！”<p>　　阮耀转过头来，望定了我，我道：“我倒很同意杰克上校的办法！”<p>　　阮耀大声道：“他无权封闭我的地方，不必怕他！”<p>　　我道：“我的意思，并不是由他来封闭，而是我们自己，将掘出来的花岗石放回去，就让这个深洞，一直留在地下算了！”<p>　　阮耀听了我的话，先是呆了一呆，接着，便在鼻子眼中，发出了“嗤”地一声：“卫斯理，亏你还说你自己对什么神秘的事情，都非要弄个水落石出不肯停止，现在，这件事没有结果，你就要放弃了？”<p>　　我不理会他那种轻视的口气，只是道：“是的，你要知道，世界上有很多事情，不会有结果的！”<p>　　阮耀挥着手：“那你也走吧，哪儿凉快，就到哪儿耽着去，别在我这里凑热闹。”<p>　　他这样的态度，我自然也很生气，我大声道：“那么，你准备怎么样？”<p>　　阮耀道：“不劳阁下过问，没有你，世界上很多人都活得很好。”<p>　　我不禁大是恚怒，厉声道：“好，那么再见！”<p>　　阮耀冷冷地道：“再见！”<p>　　我“哼”地一声，转身就走。当时，阮耀当着他的仆人，用这样的态度对待我，我又不是一个有着好涵养的人，自然会感到难堪，恶言相向，拂袖而去，也是很自然的事情。而更主要的是，当时，我绝未曾想到，阮耀赶走我，可能是故意的，他早已打定了主意想做什么，只不过嫌我在一旁，会阻止他，所以他才将我赶走的。<p>　　如果当时我想到了这一点，那我决不会走，一定会留下来和他在一起的！<p>　　当时，我愤然离去，回到了家中，还大有怒意，我下了决心，这件事，就这样算了，我决不再过问，也不再去想它。<p>　　然而，要我不再过问容易，要我不去想它，却不是一件容易的事。<p>　　我在休息了一会之后，和好几个著名的地质学家通了电话，其中一位的话，可以代表许多对本地地质学有研究的人的意见。<p>　　当他听到我在电话中说，吴家塘的地方，出现了一个深不可测，至少超过一千码的洞穴时，他第一句话就道：“这是不可能的。”<p>　　我道：“我不是问你是不是可能，而是这个深洞已然实际上存在，我问你，这个深洞是如何形成的，和在这个深洞之下，可能有着什么？”<p>　　那位地质学家发出了几下苦笑声：“你似乎特别多这种古怪问题，老实说，我无法回答你，除非我去看过那个地洞。”<p>　　我叹了一声：“没有人可以去探测这个地洞，它实在太深了！”<p>　　那位地质学家道：“其实，以现在的科学而论，还是很容易的，根本不必人亲自下去，只要缒一具电视摄影机下去，每一个人，都可以在电视萤光屏上，看到深洞底下的情形了！”<p>　　我本来是想请教这个深洞的形成，是不是有地质学上的根据的。<p>　　可是这时，那位地质学家却提供了这一个办法！<p>　　我略呆了一呆，立时想到，这个办法，对普通人来说，自然比较困难，但是以阮耀的财力而论，可以说世界上没有什么困难的事的！<p>　　如果我在和阮耀分手之前，想到了这一点的话，我们也不会吵架了！<p>　　我略想了一想，心忖我和阮耀吵架，也不是第一次了，明天和他通一个电话，一样可以将这个办法，提供给他去实行的。<p>　　我在电话中又问道：“那么，你作一个估计，这深洞之下，会是什么？”<p>　　那位地质学家，笑了起来，道：“我是一个地质学家，不是科学幻想小说家，照我来看，这一带的地质构成成分是水成岩，如果有一个深洞，那么，唯一的可能，是一种地质的中空现象形成的，不过——”<p>　　他讲到这里，略为犹豫了一下，才道：“不过照情形来说，地下水会涌上来，那个深洞，事实上，应该是一个很深的井。”<p>　　我笑苦着，道：“没发现有水，至少，我们看不到任何水。”<p>　　我见问不出什么来，只好放弃，躺在床上，竭力想将这件事忘记，但那实在是十分困难的事，所以一直快到天明，我才有点睡意。<p>　　而就在我在半睡眠状态之中，电话铃突然响了起来。<p>　　在那样的情形之下，电话铃声，特别刺耳，我翻了个身，抓起电话听筒来，我听到的，不是语声，而是一阵急促的喘气声。<p>　　一听到这一阵急喘的声音，我陡地怔了一怔，睡意全消，忙问：“什么人？什么事？”<p>　　电话中的声音，十分急促：“卫先生？我是阮先生的仆人！”<p>　　我认出了电话中的声音，那就是阮耀要他去买绳子的那一个。<p>　　而这时，我一听得他说出了自己的身份，我立时料到，阮耀可能出事了，因为如果不是阮耀出事，他的仆人，是决不会在清晨时分，打电话给我的！<p>　　我连忙问道：“怎么样，阮先生出了什么事？”<p>　　那仆人并没有立时回答我，只是连连喘着气，我连问了两次，那仆人才语带哭音：“阮先生……他……他不见了！”<p>　　我陡地一呆：“不见了，什么叫不见了？”<p>　　那仆人道：“他进了那个洞，一直没有上来。”<p>　　我吓了老大一跳，整个人都在床上，震了一震，我早就已经料到，阮耀可能会做出一些什么古怪的事情来的，但是我决想不到，他竟然会卤莽到自己下那个深洞下面去！这真是想不到的事！<p>　　刹那之间，我心乱到了极点，不知说什么才好。<p>　　那仆人在电话中又道：“卫先生，请你立即来，我们真不知道怎么才好了！”<p>　　或许是由于这件事，太使人震惊了，是以我也无缘无故，发起脾气来，我对着电话，大声吼叫：“现在叫我来，又有什么用？”<p>　　那仆人急忙道：“阮耀先生在下去的时候曾经说过，要是他不上来的话，千万要我们打电话给你！”<p>　　我吸了一口气：“他是什么时候下去的？”<p>　　那仆人道：“你走了不久，已经有四五个钟头了！”<p>　　我厉声道：“为什么你们不早打电话来给我？”<p>　　那仆人支支吾吾，我叹了一声：“好，我立即就来，你们守在洞口别走！”<p>　　那仆人一叠声地答应着，我放下了电话，只觉得全身有僵硬的感觉。<p>　　这件事，我在一开始的时候，已经说过，有许多次，根本全然是由于偶然的机会而发生的，要不是那几次碰得巧的话，根本什么事也不会发生。<p>　　第一次的偶然，当然是罗洛的那只书橱，向下倒去的时候，是面向着上，第二次偶然，则是散落开来的众多文件之中，偏偏那份文件，落到了阮耀的手中，而阮耀偏又问了这样的一个问题。<p>　　要是那时，根本没有人去睬阮耀，也什么事情都没有了，要是那时，我不将这份地图留起来，而一样抛进火堆中，也什么事情没有了。<p>　　可是现在，唐教授死于“心脏病突发”，乐生博士死于“意外的火灾”，阮耀又进了那个深洞，生死未卜，只怕也凶多吉少！<p>　　本来是一件微不足道的事，可是一层一层扩展起来，却越来越大，不可收拾了！<p>　　我一面迅速地想着，一面穿着衣服，当我冲出门口的时候，我又已想到，罗洛这家伙，在临死之前，立下了这么古怪的遗言，可能他早已知道，在他的遗物之中，有一些东西，是十分古怪的，我又联想到罗洛的死因，是不是也是由于这幅地图？<p>　　当我驾着车，向阮耀家疾驰之际，我心中乱到了极点，朝阳升起，映得我眼前生花，好几次，由于驶得太快，几乎闯祸。<p>　　我总算以最短的时间赶到了现场。<p>　　我首先看到，有一个很大的轴辘在洞边，缒下去的绳索，标记是三千码，洞旁还有一个仆人，手中拿着无线电对讲机，满头大汗，不住在叫着：“阮先生！阮先生！”<p>　　他叫几声，就拨过掣，想听听是不是有回音，可是，却一点声音也没有。<p>　　在洞旁的仆人很多，可是每一个人，都乱得像是去了头的苍蝇一样，我大声道：“只要一个人说，事情开始时是怎样的？”<p>　　那买绳子的仆人道：“我又去买了绳子回来，阮先生叫我们将一张椅子绑在绳上，他带着强力的电筒，和无线电对讲机，向下缒去。”<p>　　我吸了一口气，望着那黑黑黝黝的洞，那仆人又道：“开始的时候，我们都可以看到下面闪耀的灯光，也可以和阮先生通话，可是渐渐地，灯光看不见了，但一样可以通话，等到绳子放尽之后，阮先生还和我们讲过话，可是声音却模糊得很，没有人听得出他讲些什么，接着，就完全没有声息了！”<p>　　我怒道：“那你们怎么不扯他上来？”<p>　　那仆人道：“我们是立时扯上绳子来的，可是绳子的一端，只有椅子，阮先生已经不在了，我有一面在对讲机呼唤他，又怕他找不到椅子，是以又将椅子缒了下去，可是到现在，一点结果也没有。”<p>　　我顿着脚：“你们也太糊涂了，既然发生了这样的事，就该有人下去看看！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_12'>第四十一卷 地图 第十章 陷入无边黑暗之中</b><p>");

document.write ('　　所有的仆人，听得我那么说，面面相觑，没有一个人开口。<p>　　我心中更是愤怒：“你们之中，没有人放下去，也该报警，等警方人员下去！”<p>　　那仆人苦着脸：“阮先生吩咐过，不准通知警方人员，只准我们通知你！”<p>　　我简直是在大叫了：“那么，为什么不早打电话给我？”<p>　　我在这样大声吼叫了之后，才想到，现在，我别说大声吼叫，就算我将这十几个仆人，每人都痛打一顿，也是无补于事的了。<p>　　是以，我立时道：“现在，还等什么，快将绳子全扯起来！”<p>　　这些仆人，听命令做事情，手脚相当快，两个仆人，立时摇着轴辘，绳子一码一码被扯上来，我在那深洞的旁边，来回走着，又从仆人的手中，取过那具无线电对讲机来。<p>　　那是一具性能十分好的无线电对讲机，在十哩之外，都可以清楚地听到对方的声音，我对着对讲机，叫着阮耀的名字：“你一定可以听到我的声音，阮耀，不论你遭遇了什么，就算你不能说话，想办法弄出一点声音来。好让我知道你的情形！”<p>　　我拨过掣，将对讲机贴在耳际，我只希望听到任何极其微弱的声音。<p>　　但是，却什么声音也听不到！<p>　　这种情形，对无线电对讲机而论，是很不寻常的，几乎只有一个可能，会形成这样的情形，那便是，另一具对讲机，已遭到彻底的损毁！<p>　　我试了五分钟，便放弃不再试，因为阮耀如果有办法弄出任何声响的话，那么我一定可以听到声音的了。<p>　　现在，情形照常理来推测，最大的可能是在三千码之后，还未曾到底，但是阮耀却跌了下去，他可能再跌下几百码，甚至更深，那当然是凶多吉少了。<p>　　然而，一连串的事，是如此神秘莫测，谁又能说不会有出乎意料之外的事发生？<p>　　我望着那两个摇着轴辘的仆人，看到绳子已只有二百多码了。<p>　　也就在这时，一辆警车驶到，杰克上校带着几个警官，大踏步走过来，上校一面走，一面叫道：“阮耀，你来接封闭令！”<p>　　我听得杰克上校那样叫着，不禁苦笑了起来！<p>　　要是现在，阮耀能出现在我们眼前，那就好了！<p>　　杰克上校一直来到近前，才发现阮耀不在，而且，个个人的脸色都很古怪，他呆了一呆，直望着我：“怎么，发生了什么事？”<p>　　我用最简单的话，讲述了所发生的事，杰克上校的面色，变得难看之极，这时，绳子已全被绞上来，那张椅子，也出现在洞口。<p>　　那张椅子，是一张很普通的有着扶手的椅子，在两边的扶手之间，还有一条相当宽的皮带。照说，一个成年人，坐在这样的一张椅子之上，是不会跌下去的，但是，阮耀却不在了！<p>　　杰克连声道：“狂人，阮耀是个疯子！”<p>　　我望着杰克上校：“上校，我马上下去找他！”<p>　　上校尖声叫了起来：“不行，我要执行封闭令，谁也不准接近这里！”<p>　　我仍然望着他，道：“上校，我一定要下去，他可能只是遭到一点意外，并不曾死，正亟需要我的帮助，我一定要去！”<p>　　杰克上校大声叫道：“不行！”<p>　　我坚定地道：“如果你不让我下去的话，将来在法庭上作证，我会说，阮耀的不幸，是由于你的阻挠！”<p>　　杰克上校气得身子发抖，大声道：“你这头驴子，我是为了你好！”<p>　　我摊着双手：“我知道，我也是没有办法，我不能眼看着阮耀出了事，而我什么也不做，我可以带最好的配备下去，甚至小型的降落伞。”<p>　　杰克呆了片刻，才大声叫了起来。<p>　　杰克上校这时叫的，并不是不让我下去，而是大声在吩咐他的手下，去准备我下深洞而用的东西，真的包括准备小型降落伞在内。<p>　　洞外的各人，一直十分乱，我坐上椅，带着一切配备，准备进入深洞之际，已然是两小时之后的事了，杰克紧握着我的手，望了我半晌，才道：“你仍然是一头驴子，不过的是头勇敢的驴子。”<p>　　我苦笑着：“你错了，我一点也不勇敢，只不过是一头被抬上架子的驴子！”<p>　　杰克上校道：“那你可以不必下去。”<p>　　我吸了一口气：“如果阮耀死在这张椅子上，他的尸体已被扯了上来，那我一定主张立时封闭洞穴，而且从此不再提这件事，可是现在，我们不能确知阮耀的生死，他可能在极度的危险之中，极需要帮助，所以我不能不下去！”<p>　　杰克上校叹了一口气：“是的，有时候，事情是无可奈何的。”<p>　　他略顿了一顿，又道：“你检查一下应带的东西，电筒好用么？”<p>　　我按了一下使用强力蓄电池的电筒，点了点头，他又道：“对讲机呢？”<p>　　我再试了一下对讲机，虽然在这以前，我已经试过好几次。<p>　　杰克上校又将他的佩枪，解了下来给我，道：“或许，你要使用武器！”<p>　　我接受了他的佩枪，但是却苦笑着：“如果下面有什么东西，那么这东西，一定不是普通的武器所能对付的，你说是不是？”<p>　　杰克上校也苦笑着：“我只能说，祝你好连！”<p>　　杰克上校后退了一步，大声发号施令，我扶着椅子的扶手，椅子已在向下缒去。<p>　　我抬头向上看，上面的光亮，在迅速地缩小，我在对讲机中，听到上校的声音，他在道：“现在，你入洞的深度是一百五十码，你好么？”<p>　　我用强力的电筒，四面照射着，那洞并不很大，略呈圆形，直径大约是四十呎，洞壁的泥土，看来并没有什么特别之处。<p>　　我抬起头，乃然可以看到洞口的光亮，我回答道：“我很好，没有什么发现。”<p>　　我的身子，继续在向下沉着，杰克上校的声音，不断从对讲机中传来，告诉我现在的深度，当他说到“一千码”之际，他的声音有点急促。<p>　　我回答他道：“直到如今为止，仍然没有意外，这个深洞好像没有底一样，洞壁已不是泥土，而是一种漆黑的岩石，平整得像是曾经斧削一样！”<p>　　我一面和杰克上校对话，一面不断地用有红外线装置的摄影机拍着照。<p>　　我在对讲机中，可以清晰地听到杰克上校的喘气声，他在不断报告着我入洞的深度，一直到两千码的时候，他停了一停：“你觉得应该上来了么？”<p>　　我道：“当然不，阮耀失踪的时候，深度是三千码，而且现在，我觉得十分好，什么意外也没有，甚至连呼吸也没有困难。”<p>　　我听得杰克上校叹了一声，接着，我的身子，又向下缒下去，杰克上校的语声，听来一样清晰，我已到了两千八百码的深度了！<p>　　这个深度，事实上实在是不可能的，但是我的的确确，深入地底，达到了这个深度，而且，向下看去，离洞底，似乎远远得很！<p>　　我对着对讲机，道：“绳子只有三千码，一起放尽了再说。”<p>　　杰克上校，是照例会立时回答我的。<p>　　可是这一次，在我说了话之后，却没有他的回答，而我坐的椅子，也停止不动了。<p>　　我无法估计和杰克上校失去联络的正确时间，但是到两千八百码的时候，我还听到他的声音，现在，椅子不动了，一定已放到了三千码。<p>　　在这两三分钟的时间中，我实实在在，未曾感到有任何变化，但何以对讲机忽然失灵了呢？我用电筒向下照去，看到了洞底。<p>　　洞底离我，只不过两码左右，我发出了一下叫呼声，涌身跳了下去。<p>　　当我落到洞底之际，我又对着对讲机，大声叫道：“上校，我已来到了洞底！”<p>　　可是我仍然没有得到回答，我抬头向上看去，根本已无法看到洞口的亮光了！<p>　　而且，我看到，缒我下来的那张椅子，正迅速地向上升去。<p>　　我大叫着：“喂，别拉椅子！”<p>　　我的语声，在这个深洞之中，响起了一阵轰然的回音，但是我的话并没有用，那张椅子还在迅速向上升着，转眼之间，已经出了我手中电筒所能照到的范围之外！<p>　　缒我下来的椅子，为什么会向上升去，这一点，我倒是可以想像得到的，那自然是杰克上校在上面，突然发觉失去了联络，所以急急将椅子扯上去的。<p>　　我大声叫了几下，回声震得我耳际直响，我知道叫嚷也是没有结果的，而且我想到，现在我既然在洞底，那么，阮耀的遭遇，可能和我一样，我应该可以找得到他的了。<p>　　我用电筒四围照着，可是，电筒的光芒，却在迅速地减弱。<p>　　这又是绝对没有理由的事，蓄电池是可以供应二十四小时之用，但是在半分钟之内，电筒已弱得只剩下昏黄的一线，紧接着，完全没有了光芒，漆一样的黑暗，将我围在中心。<p>　　我急促地喘着气，迅速地移动身子，向前走着，不一会，我双手摸到了洞壁。<p>　　虽然在如今这样的情形下，我摸到了洞壁，对我说来，毫无帮助，就算我是一只壁虎，我也没有可能沿着三千码的洞壁爬上去的。<p>　　但是无论如何，那总使我心头，产生一种略有依靠之感。<p>　　我勉力使自己镇定下来，想着该怎么办，我已无暇去想及对讲机何以会失灵，电能何以会消失了，我只是想，我应该怎么办？<p>　　而就在那时候，我觉出我手所按着的洞壁，在缓缓移动。<p>　　那是一种十分缓慢的移动，但是我确然可以感觉得到：洞壁在动，或者，与其说是“移动”，不如说洞壁是正在向内缩进去，好像我按着的，不是坚硬的山石，而是很柔软的东西一样。<p>　　刹那之间，我整个人都震动起来。<p>　　而几乎是同时地，我所站的洞底，也开始在动，洞底在渐渐向上拱起来。<p>　　我完全像是处身在一个恐怖无比的噩梦之中一样，我拼命按着电筒，希望能发出一点光亮，使我可以看到眼前的情形。<p>　　但是，我眼前还是一片黑暗，而移动在持续着。<p>　　我不知各位是不是有过这种噩梦的经验，在亟想要光亮的时候，所有的灯，全都无缘无故地失灵，只剩下黑暗，在黑暗中冒冷汗。<p>　　然而，噩梦的梦境虽然可怖，在遍体冷汗之后，就会骇然醒来，而一醒了之后，一切可怖的梦境，就会成为过去。但是我这时，却并不是身在梦境，而是实实在在地在这种可怖的境地之中！<p>　　要命的也就在这里，洞底的移动，越来越剧烈，我已无法站稳身子，突然之间，我立足之处，拱起了一大块，我整个人向前，仆了出去。<p>　　本来，我是站在洞壁之前的，在我的身子向前仆出去之际，我双手自然而然地按向前，希望能按在洞壁上，将身形稳住。<p>　　可是，我一按却按了个空！<p>　　在我面前的洞壁消失了，我的身子，向前直仆了下去，接着，我便翻滚着，一直向下跌了下去，那是一种很难形容的感觉，我感到，我不是在一个空间之中，向下落下去的，我像是在一种极稀薄的物质之中下沉，那种物质的阻力，和水仿佛相似，但在水中我可以浮动，现在我却只能向下坠去。<p>　　而且，我的呼吸，并未受到干扰，我只是向下落着，我发出惊叫声，我自己可以听到自己的惊叫声，声音听来很闷，像是包在被窝中呼叫一样！<p>　　那是一段可怕之极的时间，这段时间究竟有多长，我不知道，因为没有一个人，可以在这样的情形下，还有足够的镇定去计算时间，和计算自己下落了多么深。<p>　　谢天谢地，下落停止了。<p>　　我跌倒在一堆很柔软的东西之上，眼前仍然是一片黑暗，当我手扳着那柔软的东西，开始站起来时，却又觉得那堆柔软的东西，在迅速地发硬。<p>　　我站定了身子，我算是想像力相当丰富的人，而且，在我知道了阮耀在下了这个深洞而未曾上来之后，我也曾作过种种的揣测。<p>　　然而，现在，我却无法想像，我究竟是身在何处，那种不能想像的程度，是根本连一点设想都没有！<p>　　我站着，浓重地喘着气，接着，我又发现脚下所站的地方在移动。<p>　　这次，是真正的移动，我像是站在一条传送带上一样，被输送向前。<p>　　在这样的情形下，我只好听天由命了，我作了最后一番努力，想和杰克上校通话，但是对讲机一直失灵，我仍然不知道向前移动了多久，总算好，虽然仍然在极度的黑暗之中，但我渐渐听到了一种声响，我细辨着这种声响，那像是淙淙的水声。<p>　　在如今那样的处境之中，就算听到了水声，也足以使我产生了一些信心，我立时想到，我在缒下洞底之后，所遇到的一切，我既然在“动”，那么，一定有一种力量在使我“动”。<p>　　而这种使我“动”的力量，看来又绝不像是自然的力量！<p>　　固然，假设在这样深的地底，有什么人在控制着一种力量使我“动”，那是很难想像的，然而，事实的确如此，的确是有力量在使我移动！<p>　　我勉力镇定心神，大声道：“我已经来了，不管你们是什么样人，请现身出来！”<p>　　我的声音，已不再有沉闷的感觉，我知我是在一个大空间之中，而且，淙淙的水声，也越来越响亮，而我也停了下来。<p>　　当我的身子，停止而不被再移动之际，我可以感到，有水珠溅在我的身上，我慢慢蹲下身子，伸手向前，我的手立时触到了一股激流，我忙缩手回来，又向着黑暗叫道：“我想，这里一定有人，或许，我用‘人’这个名称，不是十分恰当，但这里一定有可以和我对答的生物，请出声，告诉我该怎么办？”<p>　　在我讲完了这几句话之后，我起先根本未曾抱着任何得到回答的希望。<p>　　但是，我的语音才静止，在淙淙的水声之中，我听到我的身后，响起了一下如同叹息一般的声音。<p>　　我立时转过身去，四周围仍然是一片漆黑，然而，我却感到，除了我之外，黑暗中，还有什么东西在。<p>　　这种感觉，可以说是人的动物本能之一，不必看见，也不必触摸到，而真真实实，有这样的感觉。<p>　　我吸了一口气：“谁，阮耀，是你么？”<p>　　我再度听到了一下类似叹息的声音，接着，便像是有一样东西，向我扑了过来——这也是一种动物本能的感觉，我感到有东西向我扑过来，我连忙双手伸前，想这件东西，不致撞向我的身上。立即地，我双手碰到了这东西，而且将他扶住。<p>　　当我一扶住这件东西之后，我立时觉出，那是一个人！<p>　　我陡地一怔，那人的身子还想跌倒，我将他扶住，我摸到他的手，他的手腕，也摸到了他的手腕上，戴着一只手表。<p>　　我手一震，又碰到了那人腰际的一个方形物体，我着实吃了一惊，那是一具无线电对讲机，我也立时知道，我扶着的是什么人了，那是阮耀。<p>　　我立时又伸手去探他的鼻息，他显然没有死，但从他身体的软弱情形而言，他一定是昏迷不醒的。<p>　　我扶着他，定了定神：“多谢你们将我的朋友还给我，你们是什么——”<p>　　我本来想问“你们是什么人”的，但是我却将最后这个“人”字，缩了回去。<p>　　我没有得到任何回答，但是，我却第三度听到了那一下叹息声。<p>　　接着，我站立的地方，又开始移动，我又像是在传送带一样，被送向前去。<p>　　我在被送出相当时间之后，阮耀发出了呻吟声，我忙道：“阮耀，你怎样？”<p>　　我听到了阮耀的喘息声，他像是梦游病患者一样，在黑暗中问我，道：“你是什么人？”<p>　　我道：“我是卫斯理，我下洞来找你，你觉得怎么样？”<p>　　阮耀挺了挺身子，就在这时，我们的身子，向上升去，像是在一种什么稀薄的物体之中一样。<p>　　阮耀一直浓重地喘着气，过了不多久，所有的动作，全停止了。<p>　　我和阮耀都站着，突然，有一样东西，向我们撞了过来，我立时伸手抓住那东西，刹那之间，我不禁狂喜地叫了起来，道：“阮耀，我们可以上去了！”<p>　　我抓住的，是一张椅子！<p>　　我忙扶着阮耀，坐上椅子，我则抓住了椅子的扶手，等了大约半小时，椅子开始向上升去。<p>　　我可以料得到，椅子是杰克上校放下来的，他一定是希望能有机会将我再载上去。<p>　　只不过，在这段时间内，不论我向阮耀发问什么问题，他只是不出声。<p>　　在椅子开始上升去之后不多久，我就听到对讲机中，传来上校急促而惶急的呼叫声，他在叫着我的名字，不断地叫着。<p>　　我立时回答道：“我听到了，上校，我没有事，而且，我也找到了阮耀！”<p>　　杰克上校的声音又传了出来，我听得他一面吩咐人快点将我们拉上去，一面又道：“你究竟怎么了？在下面逗留了那么久！”<p>　　我只好苦笑着：“为了要找阮耀，我在洞底——”<p>　　我才讲到这里，阮耀突然低声道：“什么也别说！”<p>　　阮耀的声音极低，我呆了一呆，立时改口道：“我在洞底昏迷了相当久，我想阮耀一定也和我一样，不过现在没有事了！”<p>　　椅子继续向上升，我已可以看到洞口的光亮，我大口地喘着气，不一会，我们已经升上了洞口，当光线可以使我看到眼前的情形时，我第一件事，便是向阮耀看去。<p>　　只见阮耀的脸色，出奇地苍白，但是他的双眼却相当有神，只不过神色，充满了疑惑。<p>　　杰克上校着实埋怨了我们一顿，又宣布谁也不准进入洞的附近，才行离去。<p>　　我和阮耀，一起进了屋子，阮耀先是大口喝着酒，然后才道：“你遇到了什么？”<p>　　我略想了一想：“我什么也没有遇到，但是我觉得下面有东西。”<p>　　阮耀在我的酒杯中斟满酒，自己又喝了一大口，听我讲述我在洞底的遭遇。<p>　　等我讲完之后，他才道：“那么，我和你不同，卫斯理，真是无法相信，但却是事实！”<p>　　我登时紧张起来，道：“你见到了他们？”<p>　　阮耀呆了一呆，但是他显然明白我的问题。这个问题，在别人来说，是很难明白的，然而我从阮耀的神情上，我看得出，他明白我所指“他们”，究竟是什么？<p>　　当然，即使是我，在发出这一个问题的时候，我也不知道“他们”代表着什么，但是可以肯定的是，在那深洞之下，一定有着什么——（我想不出该用什么名词），这种“什么”，有一种超特的力量，使我在洞底被移动，遇到了阮耀，又和他一起能离开。<p>　　阮耀在听了我这个问题之后，变得很神经质，他握着酒杯的手，在微微发抖，他道：“没有，我没有见到他们，我们意思是——”<p>　　他讲到这里，略顿了一顿，显然是不知道该如何说下去才好。<p>　　我提示他，道：“你的意思是，你未曾见到任何人，或是任何生物？”<p>　　阮耀不住地点着头：“是的，但是我却见到了一些不可思议的东西。”<p>　　我登时紧张了起来：“是什么？”<p>　　阮耀皱着眉，有点结结巴巴：“我所见到的，或者不能称为东西，只不过是一种——现象——”<p>　　我性急起来：“不必研究名词了，你在洞底，究竟见到了什么，快说吧！”<p>　　阮耀吸了一口气：“还是从头讲起，你比较容易明白，我缒下深洞，开始所遭遇的一切，和你一样，我在黑暗之中，不由自主地移动着，等到静止下来之后，我听到了流水声。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_13'>第四十一卷 地图 第十一章 洞底所见</b><p>");

document.write ('　　我点着头，道：“那就是我也到过的地方，那里一定是一条地底河道，可是你见到了什么？”<p>　　阮耀又吸了一口气，道：“我站着，在我的面前，忽然出现了一片光亮。”<p>　　我怔了一怔，道：“一片光亮，那么，你应该看清楚你究竟是在什么地方了？”阮耀摇着头，道：“不，只是在我的面前，有一片光亮，方形的，大约有六呎乘八呎那样大小，在那片光亮之中，是一片黑暗——”<p>　　我用心地听着，可是我实在无法明白阮耀所说的话，他说“有一片光亮”，那还比较容易理解，但是，什么叫作“光亮之中，是一片黑暗”？而且，既然他曾看到一片光亮，那么，何以他不能看清自己存身的环境！<p>　　我有点不耐烦，大声道：“你镇静一点，将经过的情形，说清楚一些！”<p>　　阮耀苦笑着：“我已经说得够清楚了。”<p>　　我摇着头：“可是我不明白你所说的那种现象，你可以作一个比喻？”<p>　　阮耀又喝了一口酒，想了片刻，才道：“可以的，那情形，就像一个漆黑的房间中，看电影，那一片光亮，就是电影银幕，只不过四周围一点光也没有，除了我眼前的这片光亮！”<p>　　阮耀那样说，我自然可以想像当时他所见到的情形是什么样的了。<p>　　我点了点头：“那么。刚才你所说的，什么光亮之中一片黑暗，又是什么意思？”<p>　　阮耀瞪着眼：“我们看电影银幕上有时不是会出现夜景，看来一片漆黑的么？我看到的，就是这样的情形，一片光亮，光亮中一片漆黑！”<p>　　我勉强笑了笑，由于我看到阮耀的神情，相当紧张，是以我讲了一句笑话：“你的意思是，在你我相遇的那地方，有人放电影你看？”可是我的笑话却失败了，因为阮耀仍然瞪着眼，显然他一点也不觉得好笑。<p>　　他一本正经地道：“所谓电影，那只是一种比拟。事实上，那当然不是电影，有可能是放映录影带，总之，那是一项过去发生过的事的记录，根据我以后在那片光亮中次第看到的现象，我甚至可以断定，那是一个飞行记录，信不信只好由你了！”<p>　　我在椅上，挺直了身子：“你还未曾将以后你看到的说出来，怎知我不信？”<p>　　阮耀道：“起先，那片光亮中，是一片黑暗，有很多奇形怪状，看来像是岩石一样的东西，有的在闪光，有的在转动，我只觉得那一片黑暗，深邃无比，好像是……”<p>　　我道：“根据你所说的情形，像是外太空。”<p>　　阮耀立时道：“一点也不错。我认为，那是一艘太空船在太空的航行中，由太空的窗口，向外记录而得的情形。”<p>　　我皱着眉，点了点头。<p>　　阮耀道：“那种现象，持续了相当久，接着，我看到了……看到了……”<p>　　他讲到这里，略顿了一顿，喘着气，望着我：“你不要笑我！”<p>　　我忙道：“我为什么要笑你？你看到了什么？”<p>　　阮耀面上的肌肉，在微微跳动着，他道：“我看到了土星，由于那个大环，所以我可以肯定，那一个巨大的星球是土星。你要知道，那片光亮中的一切，在不断移动着，所以，就像是我自己，坐在一艘漆黑的太空船中，在太空船中飞行一样，我看到了木星，我的感觉是，在距离木星极近的范围之内，迅速地掠过！”<p>　　我没有笑，一点也没有，只是望着阮耀，问了一个事后令我自己也觉得莫名其妙的问题，我问道：“那艘太空船飞得很快？”<p>　　阮耀也不笑我这个问题，他道：“是的，很快，从我看到土星起，到又看到木星，大约是五十分钟。”<p>　　我呆了一呆，陡地站了起来。<p>　　阮耀道：“三十分钟，或者更久些，或者不到，但无论如何，总在这么上下。”<p>　　我吸了一口气：“我想你弄错了，你凭一个大环，认出了土星，凭什么认出木星来的？”<p>　　阮耀失声叫了起来：“凭它的九个卫星，你以为我连这点天文知识都没有？”<p>　　我仍然摇着头：“我还是以为你弄错了，木星和土星间的距离，是四万万零三百万哩左右，没有一个飞行体，能够在半小时的时间内，飞越这样的距离，就算以光的速度来行进，也要将近一小时。”<p>　　阮耀的声音变得十分尖：“我不知道正确的时间，但是我知道，那是半小时左右。”<p>　　我挥着手：“好了，不必再争论了，接着，你又看到了什么？”<p>　　阮耀望了我半晌，才道：“接下来，大约在半小时之后，我在火星旁边经过——我的意思是，在那片光亮之中，我先看到了火星，火星迅速地变大，然后掠过它，真的，那是火星。”<p>　　我没有再说什么，我们两人都呆了半晌，我才道：“照你那么说来，这艘太空船，经过了土星、木星和火星，它是正向地球飞来了？”<p>　　阮耀道：“是的，在经过水星之后不久，我看到了地球——我当然认得出地球来，在见过的那些大星球之中，地球是最美丽的！”<p>　　我急忙道：“以后，你又看到了什么？”<p>　　阮耀的神情，显得很悲哀，他道：“你一定不会相信我的，我——”<p>　　我接住他的肩头，两人一起喝了一大口酒：“只管说！”<p>　　阮耀道：“我看到地球，那太空船，一定在飞向地球，地球的表面越来越清楚，我看到了山脉河川，越来越快，我相信太空船已冲进了地球的大气层，我看到了建筑物，那些建筑物，全是旧式的，大约是一百年之前的建筑物，是一个相当大的湖泊——”<p>　　我失声道：“一个塘！吴家塘！”<p>　　阮耀的槃音显得很急促：“可能是吴家塘，我的印象是，这艘太空船直坠进了吴家塘之中，之后，眼前一片漆黑，什么也看不到了。”<p>　　我急快道：“你还见到什么？”<p>　　阮耀道：“没有，我只听到了几下犹如叹息似的声音，接着，神智就有点不清起来，后来，当我又有了知觉的时候，已经在你的身边！”<p>　　我又呆了半晌，才道：“阮耀，听了你的叙述之后，我有一个假设，不知你同意不同意？”<p>　　阮耀有点失神地望定了我，我道：“首先我们假定，你看到的现象，是一艘太空船飞行时记录下来的！这艘太空船是以光的速度，或超过光的速度在进行的！”<p>　　阮耀又点着头。<p>　　我吸了一口气：“太空船自何处起飞，我们不知道，你看到的是自土星以外的太空开始，它可能是自天王星飞来，也可能自更远的地方，太阳系之外，为了节省时间，所以了将接近地球的那一段，放给你看！”<p>　　阮耀点头，表示同意。<p>　　我再道：“太空船不会自己飞行，其中一定有”人“在控制着——”<p>　　我才讲到这里，阮耀便叫了起来：“他们现在还在，住在地底，他们到了地球之后就不走了，一直住在地底，现在还在！”<p>　　我无意识地挥着手：“也有可能是他们想走也走不了，我想。这艘太空船，直坠进了吴家塘之中，这个深洞，可能就是太空船高速冲撞所形成的，而深洞形成，地形当然起了变化，必然会有大量的泥土涌上地面来，于是，吴家塘被填平了！”<p>　　阮耀喃喃地道：“不错，吴家塘在一夜之间消失，就是这个原因。”<p>　　我在呆了片刻之后，又道：“在洞底，我也曾听到类似叹息的声音，那种声音，一定是他们发出来的，他们无法和我们作语言上的交通，所以，就将这一段飞行记录给你看，好让你明白，他们是从极遥远的地方来的，他们一直生存在地底！”<p>　　阮耀的神情，像是天气冷得可怕一样：“那么，接下来的一切，又是怎样发生的呢？”<p>　　我有点不明白：“什么接下来的一切？”<p>　　阮耀道：“我曾祖何以有了这片土地？何以在那条通道之上，铺了那么多花岗石？何以我们家会成了巨富，罗洛怎么会知道这个秘密，绘制了地图？教授和博士，为什么会死？”<p>　　阮耀一口气提出了那么多问题来，这些问题，我一个也无法回答。<p>　　我只好苦笑，而就在这时，外面传来几个仆人的呼叫声，一个仆人出现在门口，大声道：“阮先生，许多水涌了上来！”<p>　　阮耀叱道：“什么许多水涌了上来？”<p>　　那仆人道：“那个深洞，深洞里有水涌上来，一直涌到了洞口！”<p>　　我和阮耀互望了一眼，一起向外奔去，奔到了花园，来到了深洞的边上，向下望去，只见那深洞，看起来已像是一口井，全是水，水恰好来到了洞口，还在向上涌着，像一个小型的喷泉，然而，水位却不再上升，看起来很有趣。<p>　　在这样的情形下，可以说，任何人都无法再下到这个深洞的底部了！<p>　　我和阮耀两人，呆呆地望了好一会，我才道：“他们一定是不愿意再有人去骚扰他们。”<p>　　阮耀点着头，神情很有点黯然。<p>　　在接下来的一个月中，阮耀令工人在那个深洞之旁，用掘出来的花岗石，围成了一道墙，如果站在墙头，向下看去，就像是一只其大无比的碗，碗底却有着一个不断在冒出水的喷泉。<p>　　我并没有将我和阮耀在洞底的遭遇告诉杰克上校，杰克上校来过几次，看着那喷泉，也没有什么话好说，看来，他对这件事已不再感兴趣了！<p>　　阮耀一再和讨论当日他提出的那些问题，但是一直没有结果——并不是说，这些问题一直没有结果。在两个月之后，才算有了一些答案。<p>　　在那天之后，约莫过了两个多月，晚上，忽然有一个肤色很黝黑，神情很坚毅，约莫三十来岁的人，按我家的门铃，要找我。<p>　　我并不认识他，但是我也从不拒绝来见我的陌生人，我让他进来，请他坐下之后，他道：“我姓吴，吴子俊，是一艘货船的船长。”<p>　　我打量着他，可以看得出，他的确像一个极有经验的资格的海员。<p>　　我道：“吴先生，你有什么指教？”<p>　　吴子俊略停了片刻，搓着手，道：“卫先生，我来得很冒昧，但是我必须来找你，你认得一个大冒险家，罗洛先生？”<p>　　我扬了扬眉：“认识，他死了！”<p>　　吴子俊叹了一口气：“真想不到，航海这门职业，有一点不好，就是你离开一处地方之后，再回来时，往往已面目全非了！”<p>　　我心中十分疑惑，问道：“吴先生，你向我提起罗洛，是为了什么？”<p>　　吴子俊道：“我和罗洛是好朋友，我上次离开的时候，曾托他查一件事情——”<p>　　我不出声，等着他讲下去，吴子俊摊了摊手：“这件事说起来也很无聊，已经是一百多年前的事了，我只不过想弄清楚事情的经过，没有别的意图。”<p>　　我呆了片刻，一百多年之前的事，罗洛，这个人又姓吴，难道——在我还未曾开口之际，吴子俊又道：“事情发生在我曾祖父那一代——”<p>　　我急不及待地问道：“令曾祖父的名字是——”<p>　　吴子俊望了我一眼：“我曾祖父叫吴慧。”<p>　　我不由自主，闭上了眼睛。吴慧，这个名字，虽然我只是第一次听人提起，但是我对这个名字，却一点也不陌生，这位吴慧先生，就是在阮耀的曾祖父的日记中，曾数次出现的神秘人物！<p>　　当我又睁开眼来的时候，吴子俊望着我，神情显得很讶异。<p>　　那当然是因为我刚才忽然闭上了眼睛，神情显得很怪异的缘故。<p>　　我定了定神：“你再说下去，罗洛并不是私家侦探，你为什么会托他去查事情？”<p>　　吴子俊道：“因为他认识一个靠遗产过日子的花花公子，阮耀。”<p>　　当他提及阮耀的名字之际，出现在他脸上的，是一种极其不屑的神情。我还没有说什么，他又道：“你一定会问我，事情和那个阮耀，又有什么关系，是不是？”<p>　　我点了点头。<p>　　吴子俊皱着眉，道：“有一次，我无意之中，找到了一批文件，那批文件……可以说十分有趣，也十分古怪，它是一些日记，一些信札，是我曾祖父留下来的，这批文件中，可以看出，目前阮耀的那一大片产业，原来是一个塘，叫吴家塘，是属于我曾祖父的。后来，好像曾发生了一些奇怪的事，这个塘，变成了平地，我曾祖父在日记中说，他立时请了一个好朋友，姓玩的——阮耀的曾祖父——一起来看，后来，不知怎么，土地就变成阮家的了，阮家而且立即发了大财，我曾祖父就郁郁而终了！”<p>　　我大声道：“那批文件呢？”<p>　　吴子俊道：“我交给了罗洛。”<p>　　我忙道：“你没有副本留下来？”<p>　　吴子俊睁大了眼：“副本？我根本没有想到这一点，我也不想追回那片产业来，我只不过想弄明白文件中所载的一个大塘，怎么会变成平地而已，罗洛看了这批文件之后，他答应代我查。如果你要看那些文件，听说负责处理罗洛遗物的就是你，我一找就可以了！”<p>　　我苦笑了起来，道：“处理罗洛遗物的一共有四个人，罗洛的遗命是，将他所有一切东西，全都烧掉，一点也不剩了！”<p>　　吴子俊讶异地道：“为什么？”<p>　　我道：“吴先生，罗洛曾认真地为你调查过这件事，他曾偷进阮家的家庭图书馆之内，找到了阮耀曾祖父的日记——”<p>　　我讲到这里，停了下来。<p>　　吴子俊极有兴趣地道：“是么？他已有了结果了？结果怎么样？”<p>　　我不禁苦笑了起来：“结果，他绘成了一幅地图，一幅地图。”<p>　　我重复着“一幅地图”，吴子俊却感到莫名其妙，我站了起来，道：“吴先生，这件事，以后的发展，你是无论如何料不到的，我想，我们两人不应该单独谈，我想请一个人来一起谈谈。”<p>　　吴子俊扬着眉，道：“好啊，请什么人？”<p>　　我望着他：“阮耀！”<p>　　吴子俊立时皱起了眉，他的这种反应，早在我的意料之中，因为他第一次提到阮耀的名字之际，就是一副看不起的神情。<p>　　我补充道：“阮耀，是一个很有趣的人，你见了他，一定不会讨厌他的，而且，这件事的发展，和他有最直接的关系，非找他来不可！”<p>　　吴子俊摊着手：“好，如果你坚持，那么，我也不反对。”<p>　　我立时走过去打电话，叫阮耀立即到我这里来。在二十分钟之后，阮耀匆匆赶到。<p>　　阮耀一到，我先替他和吴子俊互相介绍，并且立即说明了吴子俊的身份。<p>　　阮耀呆了半晌，才道：“吴先生，真太好了，我想你或者可以帮助我们，解答一些疑团。”<p>　　我将刚才吴子俊的讲话，重覆了一遍，阮耀的反应，也在意料之中，他显得很愤怒：“罗洛真不是东西，他为什么不一早就来和我商量？”<p>　　我道：“自然，这是罗洛的不对，或许是他认为其中有产业的纠纷在内，所以才秘密进行的！”<p>　　阮耀“哼”地一声：“笑话，这片产业，在我来说，算得了什么？”<p>　　吴子俊的脸色，也变得很难看，他也冷冷地道：“在我来说，更是不值一顾！”<p>　　我忙道：“我们现在不是谈论这些，我们是为了解决疑团而相聚的，吴先生，你听我讲事情发展的经过，阮耀，我有说漏的地方，你来补充！”<p>　　阮耀勉强地笑了笑，于是，我又从罗洛的死讲起。<p>　　阮耀一直没有出声，吴子俊也保持着沉默，一直等我说完，吴子俊才神色异样地道：“这是不可能的！”<p>　　我呆了一呆，还没有出声，阮耀已经道：“你这样说是什么意思，卫先生是在撒谎么？”<p>　　吴子俊站了起来，气呼呼地道：“我可没那么说，不过，外太空有人到地球上来，嘿，这是第九流科学幻想小说惯用的题材。”<p>　　我望着他，做了一个手势，令他坐了下来：“吴先生，让我讲几件和我们的事完全无关的事实，给你听听，或者你会改变观念。”<p>　　吴子俊坐了下来，冷冷地道：“说。”<p>　　我道：“一八九一年，美国伊里诺州，摩里逊德里市，有一位吉普太太，在替她的炉灶加煤的时候，有一块煤跌在地上，跌碎了，在煤块之中，有一条金炼，一起跌了出来。”<p>　　吴子俊道：“一条金炼，有什么稀奇？”<p>　　我道：“金炼是不稀奇，但是，专家的估计，煤的形成，是上千万年的事，那条金炼在煤的中间，自然有着更长的历史！”<p>　　吴子俊眨着眼，道：“你想说明什么？”<p>　　我作着手势，道：“我想说明，金炼是不会自然形成的，它在煤块中间，只有两个可能，一、是外太空的‘人’到地球时留下来的：二、是地球的‘上一代’人留下来的，我所指的‘上一代’上，是指地球上曾有过一次大毁灭，我们现在这些人。是经过了大毁灭之后，又渐渐进化而成的！”<p>　　吴子俊不出声。<p>　　我道：“还有第二个例子，四十年前，科学家大卫？保利斯德爵士，曾对英国巴富郡，京哥第斯的石矿场，进行了研究。”<p>　　吴子俊和阮耀两人都望着我，等我说下去。<p>　　由于我平时坚信浩瀚无边的宇宙之中，一定在其它的星球上，有着高级的生物，也怀疑我们这一代人类，这一代地球上所有的生物，都不是地球上的第一代生物，因为地球的历史，和我们这一代人类的历史相比较，距离实在太远了。<p>　　所以，我平时很注意一些不可解释的事情的报导，这时，我根据我以往阅读到的记载，随便举出几个例子，是再容易不过的事。<p>　　我略停了一停之后，道：“大卫？保利斯德爵士研究的那个沙石矿，估计已有一万万年的历史，吸引他加以特别研究的原因，是因为在开采出来的石头中心，竟发现了一些平头的钢钉！”<p>　　吴子俊皱着眉，不出声。<p>　　我又道：“还有第三个例子，一八五二年，美国‘科学化美国’杂志，报导一件怪事，有一个五吋高，刻上花纹的银铃，这个银铃，是从一块数百吨重的大石中被发现的，这块石头的形成，至少是几亿年前的事情了。”<p>　　吴子俊好像有点呼吸困难，他解开了领带的结，吸着气：“这说明什么？”<p>　　我道：“就是说明，在很久以前，地球上还没有人类的时候，有人到过地球。很久以前有人来过，现在也一定会有人来，因为地球之外，其他所有的星球之中，有的星球是可能有人的！”<p>　　吴子俊摇着头：“这种事，对我来说，始终是十分无稽的！”<p>　　阮耀显然对这位吴先生并没有什么好感，他冷冷地道：“我们没有一定要你相信！”<p>　　吴子俊立时对阮耀怒目而视，我摇着手：“别紧张，还有一件有趣的事，是最近的例子，十年前，在中国西藏的边界，卑仁祖乌拉山脉，发现了一个侏儒部族，这个部族，叫杜立巴族。”<p>　　吴子俊打岔道：“你越说越远了！”<p>　　我微笑着：“杜立巴族人住在洞穴里，在他们居住的洞穴中，有许多石质的图片，上面刻满了世人难明的文字，这些文字，据杜立巴族人自称，是记载着他们的祖先，大约在一万二千年之前，从太空降落在地球，当时他们的头，比现在细，身体很小——”<p>　　吴子俊笑了起来：“所有的落后部落，大都有类似的传说！”<p>　　我笑了笑，道：“或许是，但是，科学家却在杜立巴人居住的洞穴附近，发掘出一些骸骨来，那些骸骨，头大，身体小，和地球人不大相同！”吴子俊不再出声，他点了一支烟，用力吸着。<p>　　我拍了拍他的肩头：“这些，或者对你的要求，没有什么帮助——”<p>　　吴子俊揿熄了烟：“你是说，我托罗洛先生调查的事，他已经有了眉目！”<p>　　我道：“是，我想是的，但是因为这件事，太神秘了，所以当他临死之际，他不想任何人再接触这件事，是以了吩咐我们将一切烧掉的！”<p>　　吴子俊又深深地吸了一口气：“你……认为他们现在……还住在地底深处？”<p>　　我和阮耀望了一眼，都点了点头。<p>　　吴子俊叫了起来：“那你们怎么不去通知有关当局，将他们找出来！”<p>　　我摊了摊手：“为什么要那样，他们在地底，和我们一点没有妨碍，我相信，他们是十分和平的‘人’，这一点，从我和阮先生两人，安然回到地面上，就可以得到证明。”<p>　　吴子俊道：“可是，这件事，已死了两个人，教授和博士——”<p>　　我皱着眉：“他们的死，我相信一个的确是出心脏病发，一个是意外！”<p>　　吴子俊挺了挺身子：“好，那么我告辞了！”<p>　　他站了起来，走向门口，他走到门口之后，才转过身来，指着阮耀：“可是，我不明白，何以他的曾祖父，会忽然成了钜富！”<p>　　阮耀看来很怕人提到这个问题，他也陡地站了起来。<p>　　我立时道：“关于这一点，在阮先生曾祖父的日记之中，一定有详细的记载，可惜，这些日记被罗洛取走，又被我们烧掉了，可能永远成了一个谜。”<p>　　吴子俊道：“你有什么推测？”<p>　　我皱着眉：“我的推测是，当时，阮先生的曾祖父，和令曾祖父，都曾见过他们——就是那些来自太空的人，那些太空人，一定曾告诉了他们一些致富的知识，或者给了他们一些十分值钱的东西。”<p>　　吴子俊点头道：“很合理，但为什么我的曾祖父，会忧郁而死？”<p>　　阮耀怒道：“那谁知道？”<p>　　吴子俊冷笑道：“我知道，你的曾祖父，用了卑鄙的手段，抢夺了他的所有！”<p>　　阮耀一声怒吼，冲过去想去打吴子俊，但吴子俊已然拉开门，“砰”地一声将门关上，走了！<p>　　阮耀怒叫道：“流氓！”<p>　　我安慰道：“阮耀，他的出现，至少使我们对事情有了进一步的了解，现在，那深洞中满是水，一定是地底的那些人，不希望再有人下去了。”<p>　　阮耀呆了半晌，才道：“你以为他们究竟是什么人？”<p>　　我摇着头：“不知道，永远没有人可以知道了！”<p>　　阮耀摊着手，作一个无可奈何的神情。<p>　　我也摊开了手，同样无可奈何。<p>　　真的，世上并不是所有事都有一定答案的，这件事，能够有这样的结果，已经是很不错的了，是么？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_14'>第四十一卷 地图 尾声</b><p>");

document.write ('　　或许，还有一些疑问，是必须一提的，例如那些花岗石的石基，是在什么情形之下，由什么人砌上去之类。但关于这一方面的事，却只能凭推测来解决了。<p>　　我的推测是，阮耀的曾祖父，见过“他们”，“他们”给了阮耀曾祖父若干好处（是阮家突然暴富的原因），而阮耀的曾祖父，就答应替“他们”封闭这个深洞，使“他们”的存在，永不被人发现。而“他们”也有某种力量，来保护“他们”自己，罗洛可能知道这一点的，所以在他的地图上，才会有若干危险的记号。<p>　　如果不是吴子俊的委托，如果不是罗洛的深入调查，那么，这件事可能永远没有人知道了，我最不明白的是，何以罗洛在临死之前，要将一切都保守秘密。<p>　　我所能作的推测，也到此为止。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_01'>第四十二卷 规律 简介</b><p>");

document.write ('　　维城科学家协会来信请求卫斯理协助，调查一宗他们认为是谋杀案，但警方却认为是自杀案的案件。死者是科学天才康纳士博士，正研究越洲火箭的安全降落问题。<p>　　康纳士博士在死亡的前一天购买了一种毒药，并被发现在一间密室中，因注射了毒药而导致心脏麻痹。但维城科学家协会认为他死因可疑，因为他们发现了一大卷影片，全是康纳士博士一年之内在户外的全部活动记录，以每分钟一格的拍摄方法来拍摄。究竟这卷影片和康纳士博士的死因有什么关系呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_02'>第四十二卷 规律 序</b><p>");

document.write ('　　《规律》是作者本人极喜欢的一个故事，虽然充满了悲观、消极、厌世的情绪，但的而且确，反映出现代人的心灵空虚。<p>　　现代人的生活，表面上看来，多姿多采、变化无穷，但是实际上，却贫乏枯燥，千篇一律。这种生活，形成了心灵上的极度不满足，人和昆虫的生活之间，可以画上等号，于是，悲剧就表面化了。<p>　　《规律》故事中的想法，是作者对生命未曾有再进一步的看法之前的观点，维持了许多年。<p>　　卫斯理（倪匡）<p>　　一九八六、九、一<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_03'>第四十二卷 规律 第一章 科学巨人之死</b><p>");

document.write ('　　一封很长的电报，放在我的桌上，我已经看了三遍，仍然不禁皱眉。<p>　　电报的内容，说出来倒也很普通，如下：“卫斯理先生，我们亟盼望你能来到维城来，有一件很令我们头痛的事，要请你解决。推荐你的人是田中正一博士，他说只有你可以帮助我们解决困难，如果决定前来，请通知我们，维城科学家协会谨启。”<p>　　维城离我居住的城市，隔着一个大洋，我自然知道这个城市，它以学术气氛浓厚而著名于世，其情形就像维也纳是音乐之都一样，维城可以说是现代科学之都。<p>　　至于电报中提到那位田中正一博士，是我曾见过几次，但是并不太熟，而且不甚喜欢日本人味道太浓。<p>　　这就是使我一面读电报，一面皱眉的原因！一个我不太熟的人，一个我从来也没有接触的科学家团体，忽然邀请我前去，这实在是太突然了！<p>　　我叹了一声，对于这种莫名其妙的电报，我实在不想答应，虽然在这封电报之后，可能真有着一件神秘的事情在，但如果每一封同样的电报，或是同类的信件，我都要加以理会的话，那实在太应接不暇了。<p>　　我顺手拿起了一张纸，准备起草一封回电，拒绝这个科学家协会的邀请，就在这时候，白素推门走了进来，她一进来，就道：“你可知道维城科学家协会的成员，是一些什么人？”<p>　　我笑了起来：“你已经去查过了？其实，不必查，也可以知道，全是第一流的科学家！”<p>　　白素笑着：“但是你一定想不到，这个协会的成员，有百分之二十七，得过诺贝尔奖金。这样的一个协会，能邀请你去，实在是你的光荣！”<p>　　妻子总是以为自己的丈夫是世上最了不起的男人（也唯有这样的妻子，才是好妻子），白素也不例外，我抓住了她的手，笑道：“我想你弄错了，这些科学家，满脑子都是方程式，原子结构，和他们打交道，可以说是最乏味的事情了！”<p>　　白素道：“看来，他们有看他们不能解决的困难，所以才来求你的——”<p>　　她讲到这里，略顿了一顿：“他们全是对人类有极大贡献的人，他们有了困难，你难道不准备去帮助他们？嗯？”<p>　　白素望着我，我不禁笑了起来，白素有时候，想法是很特别的。<p>　　我道：“要是你去，我们当作旅行，去散散心！”<p>　　白素却摇头道：“我不去，和这种科学家在一起，你刚才不是说过，是很乏味的？”<p>　　我伸了一个懒腰：“好，不过，我先要和那位推荐我的田中正一，通一个电话，看看究竟是什么事情，值得去的才去。”<p>　　白素欣然道：“好，我替你接长途电话。”<p>　　她一面说，一面已拿起电话来，拨着号码。我站了起来，在迅速地转着念。<p>　　在这一段时间内，我想测验一下自己的推理能力，来预测一下，在维城的科学界人士之中，究竟发生了什么特别的事，以致非要我去解决不可！<p>　　我作了几个假设，但是想深一层，却又觉得可能性不大，这时，长途电话已叫通了，白素将电话听筒递了给我，我等了一会，听到一个女人的声音，道：“田中教授就快来了，请你再等一会！”<p>　　我一面等着，一面看看桌上的钟，还好，我只等了一分钟左右，就有人来听电话了，我听到了我并不很熟悉的声音：“田中正一，哪一位？”<p>　　我和这个日本人并不是十分熟，只不过以前见过几次而已，所以我也没有什么客套话可以对他说，我报了自己的姓名：“我收到了你们科学协会的电报，请问，需要我解决的是什么事？”<p>　　田中正一听到我的名字，呼吸就急促起来，我才一讲话，他就急不及待地道：“卫先生，请你一定来我们这里，我知道，你可以解决这件事！”<p>　　我有点气恼：“我首先要知道，是什么事！”<p>　　田中正一道：“很难说，我们认为是一桩谋杀案，但是警方却不受理我们的意见，认为是自杀案，所以，我向大家推荐你去调查！”<p>　　我不禁有点啼笑皆非，提高了声音：“田中先生，你将我当作是一个私家侦探，那是一个错误。”<p>　　田中正一的声音很急促，他连声道：“不！不！记得你对我说过，对于不可理解的事，你都有兴趣，或者，你知道死者是谁，你会更有兴趣！”<p>　　老实说，我已经一点兴趣也没有了，我只是懒洋洋地问道：“谁？”<p>　　田中正一道：“康纳士博士！”<p>　　我陡地呆了一呆，半晌说不出话来。<p>　　康纳士博士的自杀，是轰动世界的大新闻，这位被誉为现代科学界最杰出的人物，死年不过五十二岁，他是自杀的，通讯社对他的死，有看极其详细的报导，这种报导，除非是身在新几内亚的吃人部落之中，不然，谁都可以读得到的！<p>　　根据报导来看，康纳士绝对是自杀的——关于他死时的情形，留到以后再详细叙述——但是，何以科学家协会认为也是被谋杀的呢？<p>　　如果这样一个人物是被谋杀的话，那么，所牵涉的一定十分广泛，也极有可能，涉及肮脏的政治斗争，因为康纳士研究的是尖端科学，他最近的研究课题，并且已取得了成功，是越洲火箭的安全降落问题，根据报导，这一项研究，如果获得完全成功，那么，人类的远程交通面目，将彻底改观——这一来，超音速飞机，会变成废物，二十倍音速的火箭，会代替现在的飞机，美洲和亚洲之间，两小时就可以来回！<p>　　康纳士博士实在是一个太特殊的大人物！<p>　　我吸了一口气：“据通讯社的报导，他是自杀的，你们掌握了什么证据？”<p>　　田中正一道：“有，但是不能说是确凿的证据，那是一卷影片，我们希望你能来看看！”<p>　　我考虑了三十秒钟：“好的，我来！”<p>　　田中正一连说了七八声“谢谢”，我已放下了电话，转过身来。<p>　　白素正睁大眼望着我，我摊了摊手：“真想不到，我竟会和这个科学界巨人的死，发生关连！”<p>　　白素的神情很紧张，刚才，是她怂恿我去的，但这时，她也知道，事情和康纳士博士的死有关，她自然也可以想到，这是一件极其复杂的事，可能隐伏着难以言喻的凶机，是以她倒反而犹豫起来了！<p>　　我甚至可以知道，她想说些什么，所以，我不等她开口就道：“我已答应了他们，不能再改口了！”<p>　　白素低叹了一声：“答应我一件事！”<p>　　我望着她，白素道：“如果你初步调查的结果，证明事情不是你个人的力量所能解决的，那立时放手！”<p>　　我明白她所说的“不是个人力量所能解决的”是什么意思。她是指如果康纳士之死，是政治斗争的牺牲品时，我就不该再管下去。<p>　　我点了点头：“好的，事实上，我相信通讯社的报导不至于错，康纳士是自杀的，那些科学家，忽然要客串起侦探来，真是令人啼笑皆非。”<p>　　白素笑道：“你也别看不起科学家，他们都受过严格的科学训练，他们既然有所怀疑，一定是有道理的！”<p>　　我也笑了起来，道：“但愿如此！”<p>　　远行对我来说，自然不算什么，但是这一次，当飞机横越太平洋的时候，我心中却至少有点不自在的感觉，因为我在动身之前，又搜集了康纳士博士自杀的全部资料，详细地研究过。<p>　　我研究的结果，康纳士博士的死，可以肯定是自杀的，我并不明白这些科学家在怀疑什么。<p>　　我到达维城机场，是中午时分，当我走出机场闸口之际，我就看到田中正一，和另外三个人在一起，那三个人的年纪，都不过在三十上下。<p>　　但是在维城，就算是一个二十出头的小伙子，你也决不要小觑他，可能他已经发表过一篇以上震鵹世界的论文。田中正一向我迎了上来，那三个人跟在田中正一博士的后面。<p>　　田中正一向我介绍，果然，那三个人全有了博士的衔头，一个满头金发，样子很漂亮，像是电影明星的，是原子动力学博士赖端。一个身子开始发胖，有点秃头的，是金石研究的有名人物，奥加博士，另一个瘦长个子，看来像是吉普赛人的，则是力学博士安桥加（这名字很古怪，后来证明他确是吉普赛人）。<p>　　我和他们分别握手，和他们一起步出机场，我是性急的人，在一起向外走出之际，我就道：“各位，我已详细研究过康纳士博士之死的报导，我认为，他实实在在，是自杀的！”<p>　　明星一样的赖端，向我笑了笑：“如果你到康纳士博士的住所去看一看，那么，那更可以肯定，他是自杀而死的！”<p>　　我陡地一呆：“那么，你们何以怀疑他是被谋杀的，和我在开玩笑？”<p>　　安桥加摇头道：“不，我们没有证据，但是，却有怀疑，所以才请你来的。”<p>　　田中博士插言道：“我们会根据第一流私家侦探的收费标准，付费用给你！”<p>　　我笑了起来：“如果事情是能够引起我个人兴趣的话，我不会要你们的钱！”<p>　　半秃头的奥加道：“你什么时候可以开始工作？”<p>　　我道：“立时就可以开始！”<p>　　这时，我们已经步出了机场，来到停车场，安桥加道：“如果你立时可以开始，那么，我们先陪你到康纳士博士的住所去看看。”<p>　　奥加道：“然后，我们给你看我们所怀疑的根据，再以后，你就要单独工作了，因为我们都很忙，实在没有法子陪你！”<p>　　我笑了笑：“如果是一件曲折离奇的谋杀案，你们陪我也没有什么用处。”<p>　　他们四个人一起笑了起来，田中先走了开去，不一会，驾着一辆大房车，驶了过来。<p>　　科学家虽然不是很有趣味的一种人，但是，由于他们都受过严格科学训练之故，他们都有一个好处，那便是他们都知道，科学是全人类的，绝无国界之分，一个真正服膺科学的人，决不会斤斤计较什么国家的科学成就是如何如何。科学家首先需要有伟大的胸襟。这种胸襟，必然超越世俗者对于国家的观念。<p>　　我们五个人同坐在一辆车中，一个是日本人，一个是吉普赛人，漂亮的赖端来自斯堪的那维亚半岛，而奥加是爱尔兰裔的美国人，再加上我，我就丝毫感不到车中有任何国家的界限存在。<p>　　车子由田中驾驶，一直驶向郊外，半小时之后，我已看到了康纳士博士的那幢房子。<p>　　我以前未曾实地见到过这幢房子，但是我却看过这幢房子的照片，而且，有一本杂志，还绘出过这幢屋子的平面间隔图。<p>　　我挺了挺身子，那房子并不大，但是空地很多，屋子的一半，完全隐在树木中，屋子是红松木搭出来的，很有情调。<p>　　当车子驶上一条碎石铺成的道路时，就闻到了一阵红松木的清香。<p>　　这时，车子被两个人拦住了去路，安桥加低声告诉我：“他们是国家安全署的人员！”<p>　　这一点，我倒并不感到意外，因为如果像康纳士这样的人物，死了之后，政府方面不加注意，那反倒是怪事了！<p>　　那两个国家安全署的人，低头向车厢中看看，他们显然认识四位科学家，是以，疑惑的眼光，便停在我的身上，一个道：“这位是——”<p>　　奥加道：“这位卫斯理先生，是我们特地请来作调查工作的！”<p>　　那两个保安人员皱着眉：“有什么好调查？”<p>　　奥加博士道：“就算康纳士博士是自杀的，我们也希望得知自杀的原因！”<p>　　那两个保安人员显然不怎么敢得罪科学家，他们直起了身子，挥了挥手。<p>　　车子继续向前驶去，直到屋前，停了下来。<p>　　那屋子建筑得很精巧，保养得也很好，我们下了车，另一个保安人员显然已接到了刚才那两个保安人员的无线电通知，立时打开了门，让我们进去。<p>　　进厅之后，就是一个相当大的会客室。其实，那不能称之为会客室，只是一间书房，大得出奇，不但四面的书架上放满了书，连地上、椅子上，几乎所有可以放书的地方，也都堆满了书，看来有点凌乱。<p>　　田中正一指着那些随便堆放着的书：“这里原来就是这样子的，自从康纳士博士死后，完全没有动过！”<p>　　我才进屋子，对一切都不了解，自然也无法发表进一步的评论，我只好道：“他一定是一个喜欢书的人，我猜地的性格，也一定很孤僻！”<p>　　奥加点头：“可以这样说，他一直独身。”<p>　　安桥加耸了耸肩：“他甚至不许他的管家妇收拾这些杂乱无章的书！”<p>　　我笑了笑：“那不稀奇，很多人都喜欢凌乱，不喜欢太井井有条。”<p>　　我们一面说着，一面穿过了这个会客室，那保安人员跟在我们的后面，没有说话。<p>　　我们来到了一扇橡木门前，停了下来，田中正一伸手去推门，门锁着，那保安人员立时走向前来，打开了门，门内是一间工作室，或称书房。门打开，我一眼就看到一张极大的写字台；写字台上，也堆满了书，室内的光线相当黑，窗帘很厚，将阳光遮去了百分之八十。<p>　　当我回头，想和田中博士说话的时候，我又看到，那三寸厚的橡木门上，有一个很大的门栓，但是门栓的另一边，却已被撬去，连带门框上的木头，也裂下了一大片。<p>　　这情形，我虽然是第一次看到，但是我早是很熟悉的了，因为我读过有关康纳士博士自杀的一切详细报导，康纳士博士的尸体，是在撞开了这扇门之后，才被发现的，也就是说，他死的时候，门是自内反栓着的。<p>　　我们都走了进去，奥加挥着手：“卫先生，你对这间房间，不会陌生，本世纪最伟大的科学天才，就死在这里——”<p>　　当他讲到这里的时候，他有点戏剧化地，伸手指向写字台后，那张宽大舒适的椅子。<p>　　我点头：“是，他是注射了一种毒药而死的，死因是心脏麻痹，死的时候并没有痛苦！”<p>　　田中正一叹道：“是的，门反栓着，他喜欢静，所有的窗，全是双重的，可以隔音，只有他一个人在室内，而且所有的窗，也全反栓着。”<p>　　我望了他们三人一眼：“如果你们认为康纳士博士是死于被谋杀的，那么，这就是推理学上，最难处理的‘密室谋杀案’了。”<p>　　当我这样说的时候，三位科学家，只是现出了无可奈何的神态来，但是那位保安人员，却在不耐烦地耸着肩，我相信，如果不是为了礼貌的话，他一定会大声纵笑了起来，笑我推定这是一桩神秘的谋杀案。<p>　　我并不理会那保安人员的态度，拍着椅子旁的地毯：“致命的注射器，就落在椅子之旁，注射器上，只有死者一个人的指纹！”<p>　　我请到这里，略顿了一顿：“而且，药房的售货员，认出了康纳士博士，是他前一天，向药房购置这种毒药的！”<p>　　当我这样说的时候，这三位科学家，连向科学家协会推荐我来调查这件案子的田中正一，也都不断地点着头。<p>　　他们当然只好点头，因为我所说的话，全是事实，全是我在详尽的报导中看来的。<p>　　我略停了一会，书房中很静，可以互听得到对方的呼吸声。<p>　　我走过去，拉开了厚厚的窗帘，使房间变得明亮，然后，我花了大约五分钟的时间，去检查窗子。我随即发现，这五分钟时间是白费的，因为决不可能有人，在跳窗而出之后，再将窗子自内栓好。<p>　　我站在窗前，向窗外的草地、树木、略望了片刻，转过身来：“三位，照我看，国家保安机关的结论是正确的，康纳士博士死于自杀，这一点，实在是不容许怀疑的结论！”<p>　　奥加、安桥加和田中正一三人，互望了一眼。<p>　　我又道：“我不明白的是，何以你们还会有怀疑，你们根据什么来怀疑呢？”<p>　　安桥加大声道：“我们当然是有根据的，我们得到了一大卷影片——”<p>　　他讲到这里，田中正一就打岔道：“安，你还是从头说起的好！”<p>　　奥加则道：“我们可以坐下来，不必站着。”<p>　　我点了点头，心中十分疑惑，因为，康纳士死于自杀，不论从任何角度来看，都是毋庸置疑的，他们所获得的证据是什么呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_04'>第四十二卷 规律 第二章 大批跟踪拍摄的影片</b><p>");

document.write ('　　我们都坐了下来，安桥加道：“首先，得从亨利说起，亨利是一个报僮，今年十四岁。”<p>　　我皱着眉，并不打断他的话头。<p>　　安桥加向我望了一眼：“亨利可以说是我的朋友，他是一个很勤恳向上的少年人，在康纳士博士死后的第三天，他忽然拿着一大包东西来找我，那一大包东西，是牛皮纸包着的。”<p>　　安桥加说得十分详尽，虽然我心中有点嫌他说得太远，但是我还是不出声。<p>　　安桥加又道：“当时，亨利的神情很兴奋，他对我说，教授，你看我捡到了什么？我告诉他：‘不论你捡到什么，最好交给警方。’亨利说：‘我拆开来看过了，这里面是许多卷电影软片，很小，不像普通的电影。’他讲到这里的时候，神秘地笑了一下。”<p>　　安桥加讲到这里，略顿了一顿：“你知道，现在，十四岁的少年，已经很懂事了，他在暗示什么，我也很可以明白，我当时在他的头上，打了一下，告诉他最好不要来麻烦我，但是亨利却坚持要将这大包东西，先放在我这里。我当时很忙，我想，不妨暂时答应他，等到有空时，再来慢慢向他解释，应该如何正确处理拾到的东西，所以我就让他将这包东西，放在我的住所。”<p>　　安桥加吸了一口气，停了片刻，我仍然不出声，因为他还未曾说到正题，我也不催他。<p>　　安桥加在停了片刻之后，道：“一连两天，亨利都没有再来找我，恐怕他也忘记了，那天晚上，他们两人，到我这里来闲谈——”<p>　　安桥加指了指田中和奥加两人，又道：“在我们闲谈中，我提到了亨利拿来的那包胶片，奥加提议放来看看，我们反正没有事，就取了出来，当取出来之后，我才发现，这些电影胶片，全是超小型的，比之我们普通用的八厘米电影，要小得多，非要用特别的放映机才能放映。而且，这种起小型的电影软片，很少人用，一般来说，只有科学上的用途，才会使用到。”<p>　　田中正一像是怕我不明白，解释道：“譬如，植物学家要用电影来纪录植物的成长过程，便往往用这种软片来拍摄，如果每分钟自动拍一格的话，那么，植物生长的三十天过程，就可以在几分钟之内，现在银幕上。”<p>　　田中正一一面说，一面望着我，我点头道：“我明白这种情形。”<p>　　安桥加道：“当时，我们就都被这一大包软片，引起了好奇心，因为如果这些电影软片，是用作田中博士刚才所说的那种用途的话，那么，估计足可以记录一年或者甚至两年，某一种东西的活动情形了。我家里没有这种超小型的放映机，但是科学协会有，所以，我们带着那一包电影软片，到了科学协会。”<p>　　奥加摊着手：“安，我以为再讲下去，只是浪费时间，卫先生已经知道了我们发现那一大包电影软片的经过，现在，我们是请卫先生去看那些电影！”<p>　　我道：“如果这些电影，足以证明康纳士博士之死，是有其它原因，那么，它们应该在国家保安机构了，怎么还会在你们手中？”<p>　　奥加道：“是的，我们将之交给国家保安局，但是保安局退还给我们，说这并不足以证明康纳士的死，另有他因，所以还在我们这里。”<p>　　我并没有问这些电影的内容是什么，虽然我是一个性急的人，但是，我立时就可以看到这些电影的全部内容了，现在问来，又有什么用？<p>　　我们一起站了起来，那位保安人员恭送我们出去，锁上了门，我们全不出声，一直到了科学协会门口，奥加才道：“我们已通知了对这件事有兴趣的会员，和你一起，再重看那些电影，你不介意么？”<p>　　我道：“当然不介意！”<p>　　田中正一补充道：“因为他们都急于听取你的意见，所有电影放映的时间，是六小时零十一分钟，希望你别感到气闷！”<p>　　我呆了一呆，要看那么长时间的电影，对我来说，还是第一次！<p>　　但是，如果电影的内容，是和一个举世闻名的科学家有关的话，那恐怕也不会感到气闷的！<p>　　我们一起进了一个相当大的客厅，果然，已有三十来个人在了，科学家办事是讲究效率的，田中正一并没有一一替我介绍他们，只是介绍了我，然后，就打开一只相当大的木箱来。<p>　　在那只木箱中，整齐地排列着一卷又一卷的电影软片，他道：“这是经过整理的结果，每一卷都记录看日期，一卷软片，是十天的过程。”<p>　　我点了点头，这时，我有点心急起来了：“请快点放映！”<p>　　田中正一博士向一个工作人员招呼了一声，那工作人员推过了一具放映机来，对面墙上，立时垂下了一幅银幕，窗帘拉上。大厅中人很多，可是在光线黑下来之后，没有人出声，接着，放映机传出了“沙沙”的声响，我拉过一张椅子，坐了下来。<p>　　首先出现在银幕上的，是许多行人，那些行人的行动方法，都很古怪，我知道，那是每一分钟，自动拍摄一格而成的电影，所造成的效果，看起来，每个行人，都像是会轻舟功夫一样，在那里飞速行进。<p>　　接着，便是叠印的字幕，那一组数字，显然是一个日期，那是：一九七○、二、二——十二。<p>　　一九七○年二月二口到二月十二日，自然就是这卷电影所要表达的时间，然后，我在银幕上看到了康纳士博士。<p>　　我看过康纳士博士的相片许多次，所以一眼就可以认得出他来。<p>　　康纳土博士杂在行人之中，提着公事包，匆匆地走着，他的行动，和其他人一样，只不过显而易见，镜头是对准了他来拍摄的。<p>　　在电影中看来，康纳士博士忙得像小丑一样，一会儿进了一幢大厦，一会又出来，然后上了车，到了学校，然后又离开学校，回到家中，然后，又从家中出来，一遍又一遍地重覆着，重覆了十遍之多，这卷电影软片，才算是放完了。<p>　　接着，便是第二卷，一开始，也有一组代表日期的数字，这一次是一九七○、二、十三——二十二。<p>　　那是紧接着上一卷的，时间也是十天，电影的内容，几乎和上一卷，没有分别，镜头对着康纳士博士，康纳士博士在路上走，在驾车，回到家中，到学校，到一些科学机构去。<p>　　然后，便是第三卷。<p>　　第四卷、第五卷，一直是那样，等到放到第十五卷的时候，我实在有点丧失耐性了，我大声道：“以后的那些，全是一样的么？”<p>　　田中正一道：“可以说全是一样，所不同的是，康纳士到过另一些不同的地方，例如，他曾去郊外垂钓几天，那是他每半年的例假，也全被拍了进去。”<p>　　我站了起来：“行了，可以不必再放下去了！”<p>　　操纵放映机的人，立时停止了放映，电灯着亮，我看到所有的人站起来，一个年轻人问道：“只看了一小半，你就有了结论了么？”<p>　　我呆了一呆：“既然全是一样的，为什么还一定要看下去！”<p>　　那年轻人望着我，一副想说什么，但是又有点说不出口的样子。<p>　　我对他笑了笑：“年轻人，你心中想说什么，只管说。”<p>　　那年轻人道：“请原谅我的唐突，我认为你的态度是不科学的，因为你只得到了一半，就想凭此来推测全部，对不对？”<p>　　我呆了半晌，心中不禁暗自觉得惭愧，心想能在科学上获得这样高的成就，决非幸致，单是这分实事求是、一丝不苟的科学精神，岂是我这个逢事想当然的人，所能学得会的？<p>　　我呆了半晌，田中正一像是怕我觉得难堪，正想出来打圆场，我已经道：“这位先生说得对，我们再看下去！”<p>　　田中正一忙又挥了挥手，放映机继续“沙沙”作响。<p>　　全部电影软片一起放完，时间是六小时十一分，在我叫停止放映的稍后时间中，我们都以三文治裹腹。<p>　　下半部的电影，和以上那些，真是一样的，记录着康纳士博士，在屋子之外的一切行动。<p>　　而到最后一卷，时间是一九七二、二、一。<p>　　也就是说，恰好是一年。<p>　　在整整的一年之中，康纳士博士，在户外的全部活动记录，以每分钟一格的拍摄方法来拍摄。<p>　　等到电灯再度着亮时，所有人仍然望着我，我发现人已增加了很多，增加的人，自然是放映的中途进来的。这一次，所有望着我的人，神情不再是讶异，而是急切地想在我口中获知我的结论。<p>　　我开门见山地道：“各位，从我们刚才所看到的电影中，可以说明一个事实，在这一年之中，有人每天不间断地，以极大的耐性，在注意着康纳士博士的行动，并且将之记录下来。”<p>　　所有的人，都有同意的表示。<p>　　我又道：“要做这件工作，决不是一件容易的事，需要付出巨大的人力、物力，决不会有什么人，没有目的而去做那样的事！”<p>　　所有人的神情，对我的话，仍表同意。<p>　　我吸了一口气：“我知道各位为什么会怀疑康纳士博士的死不是自杀了，各位是认为既然有人一刻不停地跟踪他达一年之久，那么，很可能目的就是在杀害康纳士博士！”<p>　　客厅中响起了一阵嗡嗡声，但随即又静了下来。<p>　　田中正一道：“不错，我们正那样想。”<p>　　我又道：“但是各位可能忽略了一点，这些电影之中，所记录的，全是死者户外活动的情形，他一进屋子，就没有记录，如果有人要将这些记录作为暗杀行动的参考，康纳士博士，不应该死在屋内！”<p>　　安桥加苦笑道：“安全局也是那样说。”<p>　　我又道：“而且，也决计不需要记录一年之久，就在第一卷软片的那十天之中，就可以有一百个以上的机会，用一百个以上不同的方法，去杀死康纳士博士了。”<p>　　所有的人，都不出声。<p>　　我摊了摊手：“这些影片，只能证明在这一年之中，康纳士博士，曾被人密切注意过行踪，但不能证明他被谋杀！”<p>　　客厅中又响起了一阵私议声，然后，奥加道：“找到跟踪、注意康纳士博士的人，对我们有很大的用处，我们在科学上的贡献，或许比不上他，但是我们绝不想在暗中被人以这样的方式，将每一个行动都记录下来。”<p>　　我有点明白科学协会请我来的原因了。<p>　　老实说，康纳士博士之死，死于自杀，从调查所得的种种证据来看，根本是无可怀疑的。<p>　　但是，在看了这些影片之后，不是说没有疑点了，疑点是：谁拍了那些电影？拍这些电影的目的是什么？<p>　　我停了片刻，向安桥加望去：“我可以调查这件事，但是我相信安全部门，一定也调查过了，事实上，一个如此著名的科学家，长期来被人跟踪、摄影，这是一件绝不寻常的事。”<p>　　安桥加道：“是，但是安全局的调查，却没有结果。”<p>　　我道：“你还未曾告诉我，亨利是在什么地方，找到这一大包影片的。”<p>　　安桥加道：“不是我不告诉你，而是我根本不知道他从哪里得来的！”<p>　　我呆了一呆：“什么意思？他不肯说？”<p>　　安桥加苦笑道：“不，自从那天，他将这包影片交绐了我之后，就没有再见过他，他失踪了！”我再怔了一怔，一个少年失踪了，这其中，自然有看极其浓厚的犯罪意味在！<p>　　看来，事情又另生了枝节，也可以说，事情多了一项可以追寻的线索——从调查亨利失踪着手。亨利的失踪，自然与这件事有关。<p>　　我道：“安全局没有找他？”<p>　　安桥加道：“找过的，但没有结果。”<p>　　我双眉打着结，安全局调查都没有结果的事，我去调查，可能有结果么？<p>　　但是无论如何，这件事，总引起了我极度的好奇心，我决意去调查。我大声道：“各位，我保证，我会尽力而为，但不一定有结果。”<p>　　几个人一起笑了起来：“我们每一个人所做的，都是那样。”<p>　　我打了一个呵欠：“对不起，我要休息了，各位，再见！”<p>　　仍然是田中正一、安桥加和奥加三人，送我出来，一直送我到酒店。<p>　　我先和白素通了一个长途电话，化了足足二十分钟，才将一切和她讲了一个梗概，然后，我洗了一个澡，躺了下来。<p>　　可是，我却完全睡不着。<p>　　康纳士博士是自杀的，这一点，已是毫无疑问的事，种种证据，都指出他是自杀的：他是因为注射毒药致死，他事先在药房购得这种毒药，而注射器上，又只有地一个人的指纹。<p>　　而且，康纳士死在他的工作室中，当时，所有的门窗，都自内紧拴着，绝没有人可以杀了人之后走出来，而门窗仍然维持这个样子。<p>　　但是，我化了六小时的时间，所看到的那些影片，又作如何解释呢？<p>　　这些影片，证明在过去一年之内，只要康纳士博士在户外，就有人对他进行跟踪摄影，这个人这样做，目的是为了什么？<p>　　如果说这个人的目的，是要害康纳士博士，那么，在这一年之中，他有他数次下手的机会，只要有一支有灭音装置的远程来福枪，他可以杀死康纳士博士而逍遥法外，而这种枪，在这个国家之中，随时可以购得。<p>　　当然，如果现在康纳士博士是被杀的，凶手更可以不受丝毫的怀疑，可是，在什么样的布置之下，可以达到现在这样的效果？从现在的情形来看，康纳士博士，百分之一百是自杀的！<p>　　我心中很乱，想来想去，只归纳出了一点，那便是，无论如同，总得先找出那操在过去的一年中，不断对康纳士博士进行跟踪、摄影的人来，才能有进一步的发展！<p>　　而要找到这个人，必需先找到发现这些电影的报佣亨利，亨利失踪了，他的失踪，可能是整件事的一大关键。我决定先从找寻亨利开始。<p>　　有了决定之后，我才勉强台上眼，睡了片刻，等到醒来时，天还没有亮，但是我却再也睡不着了，而且，我要寻找的人是一个报僮，我也必须早起才行。<p>　　我离开酒店的时候，天才蒙蒙亮，街道上很静，我漫无目的地走了几条街，街边有不少醉汉，宿酒未醒，抱着酒瓶，睡在路边。<p>　　这些醉汉，并不是衣衫褴褛的流浪汉，从他们身上的衣服来看，他们显然有着良好的收入。事实上，有不少醉汉，就躺在华丽的车子中，生活在这样一个富有学术气氛的城市之中，有良好的收入，为什么不好好回家主，反要醉倒在街头，这真使我莫名其妙。<p>　　我一直向前走着，直到遇到了第一个骑着自行车，车后堆了一大全报纸的少年人。<p>　　我向那少年人招了招手，可是那少年并不停车，只是减慢了速度，在我身边驶过，大声问道：“先生，有什么事情？”<p>　　我道：“我想找一个人，和你是同行，他叫亨利！”<p>　　那少年头也不同，便向前驶去，大声道：“对不起，我不能帮你什么，我很忙！”<p>　　那少年驶走了，我搔了搔头，没有办法拦住他，只好继续向前走着。<p>　　不一会，有第二个报僮，也骑着自行车驶来，这一次，我学乖了，我取出了一张十元纸币来，向他扬了一扬：“喂，年轻人，回答我三个问题，这张钞票，就属于你的！”<p>　　那少年吹了一下口哨，停了下来，用奇怪的眼光，望定了我。<p>　　他望了我半晌，才道：“你没有喝醉？”<p>　　我道：“当然没有，我要找一个人，叫亨利，和你是同行。”<p>　　那少年点头道：“是，亨利，我认识他，满面都是雀斑的那个，是不是？”<p>　　我在田中正一处，看到过亨利的相片，那少年显然是认识亨利的，我心中十分高兴：“对，就是他，他在什么地方？”<p>　　那少年道：“我已很久没有看见他了，大约两个星期，先生，你第三个问题是什么？”<p>　　我呆了一呆，这是一个什么都讲究效率的国家，赚钱自然也不例外，我笑了一下：“亨利住在什么地方，你能告诉我？”<p>　　那少年笑了起来：“可以，他住在乔治街，二十七号A，那是一条很小的横街，你从市立公园向前走，第六条横街就是了，他和他的姐姐一起住！”<p>　　那少年讲完，伸手自我的手中，接过了那张钞票，吹着口哨，骑着自行车，走了！<p>　　我呆立了片刻，这时，天色已然大明，阳光射在街道上，我看到警察开始在弄醒倒卧街头的醉汉，我信步来到了一个警察身前，看见他已将一个中年人扶了起来，用力在推他，那中年人还是一片迷迷糊糊的神气，但是却已可以自己站立，不多久，他就脚步踉跄地走了！<p>　　那警察回过头来，向我望了一眼：“你能相信么，这样的醉汉，当他清醒的时候，够资格和爱因斯坦讨论问题？”<p>　　我好奇地问道：“这位先生是科学家？”<p>　　那警察道：“这里每一个人都是科学家，刚才那位先生，是大学教授！”<p>　　他一面说，一面走向一辆华丽的汽车，车中驾驶位上，有一个人侧头睡着，白沫自他的口角挂下来，那警察用力澎澎地拍着车顶，向我道：“这位也是教授，我每天早上，要叫醒十七八个这样的人！”<p>　　我随口问道：“他们为什么这样喜欢喝酒？”<p>　　那警察瞪大了眼，像是我问了一个蠢得不能再蠢的问题一样，大声道：“不喝酒，你叫他们干什么？他们满脑子都是方程式，一点时间也不肯浪费，为人类的科学发展而生活，只有醉了，才能使他们得到休息！”<p>　　车中的那人已醒了过来，他先用迷茫的眼神，望着那警察，然后，抱歉地笑着，问道：“什么时候了！”<p>　　那警察告诉了他时间，那人“啊”地一声，道：“我要迟到了！”<p>　　他立时驾着车，以相当高的速度，向前驶去。<p>　　我向那警察，再详细问了乔治街的去法，知道并不是很远，我决定步行前往。<p>　　这时，整个城市都苏醒了，街上的行人、车辆，多了起来，看来每一个人都十分匆忙，都在争取每一秒钟的时间，急急地在赶路。<p>　　这时候，看来整个城市，都充满了生气，怎么也想不到，在天未亮之前，会有那么多人，醉倒在街头。<p>　　不一会，我已走过了公园，沿着宽大的人行道，经过了好几条横南，才看到了乔治街。<p>　　几条横街，历史全都相当悠久了，建筑很残旧，看来都有七八十年历史，可能是这个城市成立不久之后，就造起来的。<p>　　我沿街向前走着，一大群学童，嬉笑着在我的身边经过，我找到了二十七号A，站在门口，看到一个主妇，推开门，取了门口的两瓶牛奶，我连忙踏上石级：“早，我想找亨利，一个少年人。”<p>　　那主妇打量了我一眼，推开了门，指了指楼梯下面，也没有说什么，就自顾自上了楼。<p>　　我跟着走进去，走下了十几级楼梯，在一扇门前站定，敲了敲门。<p>　　没有人应门，我等了一会，再用力敲门，这一次，有了反应，只听得门内，传出了一个很粗暴的声音，大声喝道：“找什么人？”<p>　　我呆了一呆，那是一个男人的声音，而那少年告诉我，亨利只是和他的姐姐同住，并没有提到还有别人，我可能是找错地方了！<p>　　就在我犹豫间，门已打了开来，一个赤着上身，满身是毛，猩猩一样的男人，堵在门口，瞪着眼，望定了我，我忙道：“对不起，亨利在么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_05'>第四十二卷 规律 第三章 科学尖端的背面</b><p>");

document.write ('　　那男人“呸”地一声，向走廊吐了一口口水，那口口水，就在我的身边飞过，令我极不自在。<p>　　他粗声粗气地道：“亨利？已经两个星期没有见他了，别来骚扰我！”<p>　　我忙道：“对不起，阁下是亨利什么人？”<p>　　这个问题，其实一点也没有可笑之处，可是那大汉一听，却“哈哈”笑了起来，道：“我不是他的什么人！”<p>　　我又趁机道：“那么，我可以看看他的房间？”<p>　　这一次，那男人笑得更大声了，他学着我的声调，道：“他的房间，当然可以，随便参观！”<p>　　他向后退了一步，让我走了进去。<p>　　进了那个居住单位，我又不禁呆了一呆。<p>　　我是昨天才到的，对这个城市，自然不能说全部认识，但是，以这个城市的高等学府和科学研究机构，在世界上是如此知名而言，它可以说是人类现代文明的尖端，事实上，直到现在为止，我所接触到的，也全是辉煌的建筑，整齐幽雅的小洋房，就像我不能理解这个城市的街头，何以那么多醉汉一样，现在，我也无法理解，何以这个城市中，也有如此浅窄，阴暗的屋住单位。<p>　　一进门，算是一个客听，家俬陈旧、凌乱，另外有一扇门，是通向厨房的，一扇门，紧闭着，看来是通向一间卧室。<p>　　我尽量压抑着心头的惊讶，不使它表露在脸上，因为我看出，那大汉并不是一个好脾气的家伙。<p>　　我略停了一停，向他望去，道：“亨利房间在——”<p>　　那大汉向前走着，踢开了一张随便放着的椅子，来到一扇墙前，打开了一只壁橱的门，道：“这里！”<p>　　我立时明白，为什么当我提到亨利的房间时，那大汉大笑的原因了！<p>　　亨利根本没有房间，他睡在壁橱里，壁橱很小，真难想像亨利在睡觉的时候可以伸直身子。<p>　　壁橱中很乱，有着很多少年人才感到兴趣的东西，那大汉道：“随便看吧。”<p>　　虽然那大汉的招呼，纵称不上友善，但是既然来了，我自然得看一看，我又向他作了一个打扰的微笑，走到壁橱之前，俯身翻了翻，有很多画报，一副垒球手套，一些书本，实在没有我想要的东西。<p>　　在我翻看亨利的东西时，我听得卧房里有一个没有睡醒的女人声音：“强尼，你在和谁说话？”<p>　　那大汉回答道：“一个日本人！”<p>　　我转过身来：“先生，我不是日本人！”<p>　　那大汉又大声道：“他说他不是日本人！”随即，他向我望了一眼：“有什么关系，只要你是一个人，就行了，对不对？”<p>　　我略呆了一呆，这大汉，从他的外型来看，十足是一个粗胚，但是这句话，倒不是一个粗胚所能讲得出来的。这时候，一个蓬头散发的女人，打开房门，衣衫不整地走了出来。<p>　　那女人的口中，还叼着一枝烟，她将烟自口中取开，喷出一团烟雾来：“又是来找亨利的，亨利早就不见了，你也来迟了！”<p>　　我呆了一呆：“你是亨利的姐姐？”<p>　　那女人点了点头，毫不在乎地挺着胸，抽着烟。<p>　　我皱了皱眉：“请原谅我，亨利既然失踪了，你为什么不去找他？至少应该报警！”<p>　　那女人“格格”笑了起来：“一个少年人，离开了这种地方，不是很正常么？这里很可怕，是不？”<p>　　我皱着眉：“如果你认为可怕，那么，你应当设法改善！”<p>　　那女人笑了起来：“我们改善过了，我们从另一个更可怕的地方来，现在，我们已经觉得很满足了，为什么还要改善！”<p>　　我笑了起来：“请恕我唐突，我不明白，在贵国还有比这更可怕的地方？”<p>　　那大汉和那女人，一起笑了起来，那大汉道：“有的是，太可怕了，不过更多的人，没有勇气自其间逃出来，而我们逃出来了！”<p>　　我吃了一惊，心想从他们的话中听来，这一男一女，倒像是什么穷凶极恶的逃狱犯人！<p>　　我在惊呆之间，那女人又吸了一口烟，将烟笔直地自她的口中，喷了出来。“大学的讲坛，阴森的图书馆，毫无生气的研究所，永无止境的科学研究，先生，太可怕了，我们是从这些可怕的东西中逃出来的，我，不再是研究员帕德拉博士，他，也不再是汉经尼教授，你以为我们怎么样？”<p>　　我实在呆住了，那女人望定了我，我在她的神情上，可以看出，她断言不是在胡言乱语，她所说的，全是真实的话。<p>　　然而，又岂真的有这种事？<p>　　在那一刹间，我没有别的话好说，只是摇着头，那女人走过去，双臂挂在那大汉的身上，我嗫嚅道：“那么，你们现在，在做什么？”<p>　　那女人指着大汉的脸：“他在一间洗衣铺送货，我洗地板，我们过得很好，比那些没有勇气逃出来的人，幸福得多了！不过亨利不明白，所以他要离开，每一个人都有选择如何生活的权利，我不应该干涉他，硬将他找回来的，是不？”<p>　　我觉得没有什么可说的了，这一男一女，神经都可能有点不正常。<p>　　我也不想久留下去，因为我得不到什么，我连声向他们说着对不起，一面向门口退去。<p>　　当我退到了门口的时候，那女人像是忽然想起了什么事一样，伸手向我一指：“对了，亨利在失踪之前，曾经给我看一样东西，他说是拾回来的，你可要看看？”<p>　　我有点无可不可地道：“好的！”<p>　　那女人走过去，走到一张桌子之前，拉开抽屉，将乱七八糟的东西，拨在一边，抽出了一张硬卡纸来。<p>　　那张硬卡纸，约有一呎见方，她将那张硬卡纸，交给了我。<p>　　我向那张硬卡纸看了一眼，不禁呆了半晌。<p>　　那张硬卡纸上，全是一些直线，有的直线，重覆又重覆，变得相当粗，有的，则重覆的次数较少，但他看来，重覆得次数最多的那些，是一个类似五角形的图形，还有一些，则组成大小不同的三角形或四边形。<p>　　我问道：“这是什么东西？”<p>　　那女人道：“我不知道，你要是喜欢，只管拿去，我管不着。”<p>　　这样的一张硬卡纸，我要来其实也一点用处都没有，但是我想到，那是亨利拾回来的，而那大包影片，也是亨利拾回来的，或者这张硬卡纸上的线条，可以作别的解释也说不定。<p>　　所以，我将之夹在胁下：“谢谢你！”<p>　　那一男一女两人，像是我已经不存在一样，我退了出来，来到了街道上，吁了一口气。<p>　　这一个上午，我又走了不少地方，去打听亨利的下落，甚至到警方去查问过，可是警方的回答是，根本没有人来报告亨利的失踪，所以他们也无法插手这件事。<p>　　中午，我回到酒店，午餐之后，我到了科学家协会。<p>　　我可以有在科学家协会自由活动的权利，这一点，是田中正一特别吩咐过协会的职员的。<p>　　所以，当我到达之后，拣了一张舒服的沙发，坐了下来，职员立时替我送来了热辣辣、香喷喷的咖啡，当我喝到一半时，安桥加来了！<p>　　这个吉普赛人，现在虽然是权威科学家了，可是他走路的姿势，看来仍然像是吉普赛人。<p>　　他在我对面，坐了下来：“怎么样，事情有什么进展？”<p>　　我道：“可以说一点进展也没有，我只不过见到了亨利的姐姐！”<p>　　安桥加皱着眉：“那有什么用？”<p>　　我直了直身子：“你听说过有一个研究员，叫帕德拉的？”<p>　　安桥加笑了起来：“这个城里，具规模的研究所有好几十个，研究员以千计，我怎么能每一个人，都说得出来。”<p>　　我道：“这位帕德拉小姐，可能有点特殊，她将科学研究工作的场所，形容为可怕的地狱，而她却鼓起勇气，逃了出来，现在却在做清洁工作！”<p>　　我以为安桥加听了我的话之后，一定会惊讶不止的，但是出乎我意料之外，他却一点也没有什么惊讶的神情，只是淡然地道：“这并不算什么，这样的人很多，我识得一位几间大学争相聘请的科学家，他却什么也不干，在公园当园丁！”<p>　　我真正给安桥加的话，吓了一跳：“真有这样的事，为了什么？”<p>　　安桥加沉默了片刻，才道：“心理医生说，这是职业厌倦症，而我却感到，那是一种压力，一种人无法忍受的压力所造成的！”<p>　　我有点不明白地望着安桥加，安桥加的神情很严肃：“人的生命很有限，为了要使自己成为一个科学家，至少得化上三分之一的生命，然后，另外三分之二的生命，几乎在同样的情形下渡过，只不过物质生活上略有不同，这种压力，使得很多人，宁愿抛弃已得到的一切，再去做一个普通人！”<p>　　我耸了耸肩，打趣地道：“这是什么话，像你那样，不见得还会想随着蓬车到处去流浪吧！”<p>　　我这样说，是因为安桥加是一个吉普赛人，而且我也预料到，以安桥加的学识而论，他听了我的话，不见得会生气的。<p>　　可是，在我的话一出口之后，安桥加的神色，却变得极其严肃，低着头，半晌不出声。<p>　　我一见这样情形，心中不禁很后悔，我和他究竟不是太熟，或许不应该以他的民族生活来打趣的！<p>　　正当我想找一些什么话，来扭转这种尴尬的气氛之际，安桥加已抬起头来：“去年，我到欧洲去，在匈牙利边境外，见到了我出生的那一族，我的叔祖父还在，他问我：孩子，你在干什么？我告诉他：我现在已经是一个科学家了！他又问我：孩子，科学家是做什么的？我用最简单的话告诉他：我们研究科学，使人类的生活，过得更好！”<p>　　安桥加讲到这里，略停了一停，向我望了一眼：“他还是不明白，于是，我将我每天的工作，约略地讲给他听，你猜他听了之后怎么说？”<p>　　我反问道：“他怎么说？”<p>　　安桥加苦笑了一下：“他老人家的声音发颤，道：可怜的孩子，原来你现在的日子，是如此之枯燥乏味，还是回来吧，我们这里，没有科学，可是天天有唱歌、跳舞，有无穷的欢乐！”<p>　　安桥加讲到这里，停了下来，我也不出声，他停了很久，才缓缓地道：“所以，如果你以为我不想回去，重过吉普赛人的欢乐生活，你错了！”<p>　　我接连吞下了三口口水，说不出话来，安桥加伸了一个懒腰：“康纳士博士，并不是第一个自杀者，但因为有了那些影片，所以我们才要调查！”<p>　　我叹了一声：“难怪我看到街头有这许多衣冠楚楚的醉汉！”<p>　　安桥加笑了起来：“那有什么稀奇，我也曾醉倒在街头，甚至和人打架，真痛快！”<p>　　我挥了挥手，这纯粹是无意识的一个动作，由于我无法明白安桥加的话。<p>　　我决定将话题引回来，我道：“亨利自从和你见面，将影片交给你之后，好像就此失了踪，他还有一张卡纸，也是拾回来的——”<p>　　我将被我卷成了一卷的卡纸，摊了开来，给安桥加看：“你看这些线条，是什么意思？”安桥加将纸接了过去，横看竖看，结果还是摇着头：“我不明白，看来好像是什么结晶体的结构，像是显微镜中放大的结果。”<p>　　我道：“有科学上的价值？”<p>　　安桥加皱着眉：“很难说，但是我们可以等到晚上，有更多的人来了之后，给他们传观，一定会有一个答案的。”<p>　　我道：“好的，先将它放在这里再说。”<p>　　我不想带着这张纸到处走，而且，我认定它不会有什么大用处，所以才这样决定的。<p>　　日间，到这里来的人并不多，安桥加在不久之后也告辞离去。<p>　　整个下午，我仍然在城中，找寻亨利的下落，我接触的人，范围越来越广，但结果却是一样的，近两个星期来，没有人见过亨利。<p>　　我没有办法可想，亨利可能早已离开了这个城市，到别的地方去了，他也有可能，遭到了不可测的意外，但不论怎样，我一点线索也得不到。<p>　　我只好转移向康纳士博士的熟人，调查康纳士博士的生活情形。<p>　　我的调查，费了好几天时间，但是，进行得还算是很顺利。<p>　　因为认识康纳士博士的人，全是科学界的人士，而我，根本是他们请来的，所以我有问题，他们总是尽他们所知地告诉我。<p>　　然而，进行得尽管顺利，我的收获，却微之又微。几天来的访问，归纳起来，使我知道，康纳士博士，是一个醉心于科学的人，他的生活很简朴，收入很好，大多数的钱，投资茌地产上，由一间公司代理。<p>　　这间公司，也毫无可疑之处，他们已整理出了康纳士博士的遗产，捐给了大学当局。<p>　　康纳士的死，没有人可以得到任何好处，只有人感到损失，既然情形如此，那么，还有什么人会下手杀他？他的死，是死于自杀，那是更无疑问的了！<p>　　我也曾和康纳士的管家妇谈过几次，管家妇说，博士在家中，除了有人来造访之外，几乎不开口讲话，我化了大半天时间研究博士的访客，发现每一个人都可以找得出是什么人来，只有一个是例外。<p>　　这一点，我认为是近十天来最大的收获，是以非记述得详细一点不可。<p>　　根据管家妇的话，有一个“瘦削、约莫五十岁，棕发、半秃，目光锐利得像鹰隼一样”的男子，曾在博士死前两天，造访博士。<p>　　这个男子是一个陌生人，他和博士谈了一会，博士便和他一起离去，约莫两小时之后才回来。<p>　　这本来也没有什么特殊之处，特别的是，这个男人，我找不出他是什么人来，他显然不是博士常来往的这个圈子中的人物，而他出现过一次之后，也没有再度出现，他出现的时间，又是博士死前的两天。<p>　　我请了两位美术家，将管家妇所形容的那人，绘了出来，管家妇看过，认为满意了，我才拿着绘像，去和警方联络。<p>　　在警官的办公室中，我碰了一个不大不小的钉子，那警官告诉我，像绘像上的那种男人，本城至少有三千个！<p>　　我自然又着手找寻那个人，可是仍然一无所获，事情看来已没有转机，我再在这里耽下去，已经是全然没有意义的事情了！<p>　　像这次事情那样地有头无尾，在我的经历中，是少之又少的，但是，却也是无可奈何的事。<p>　　因为，我是接受委托，来调查康纳士博士的死因的，这一点，可以说已经有了结果，因为不论从哪一方面来看，康纳士都是自杀的。<p>　　但是，事情却还有疑点，那整整一年，记录着康纳士博士户外活动的影片，亨利的失踪，那个男子的身份等等，这一些疑问，如果得不到合理的解释，那么，整件事，仍然是有头无尾的！<p>　　所以，当我要离去的时候，我心中十分不快乐，科学协会在早一晚，替我举行了一个饯别的宴会，由于大家都知道我白走一趟，所以，没有人提起康纳士博士。<p>　　第二天一早，我也不要人送，就自己提着箱子，上了街车，直赴机场。<p>　　我到机场的时候还早，所以交妥了行李之后，就在机场的餐厅中坐了下来。<p>　　那天的天色很阴沉，再加我的心情不畅，是以总觉得有一股说不出来的不舒服之感。我坐着，还是将事情从头至尾地想了一遍。<p>　　不知道从什么时候开始，我觉得有人在注意我。<p>　　那是一种直觉，其感觉像是有人将手指伸近你的额前，你不必等到他的手指碰到你的额前，就可以感到有这件事一样。<p>　　我抬起头来，果然，在离我不远处的一张桌子上，有一个年轻人正在望着我，而当我向他望过去之际，他不但不回避，反倒站了起来，向我走过来。<p>　　他直来到我的面前，带着微笑：“我可以坐下来么？”<p>　　由于我的心情不好，所以我的回答，也不怎么客气，我硬板板地道：“那要看你有什么目的？”<p>　　那年轻人态度很好地笑了笑：“只不过想和你谈谈，卫先生，我叫白克，这是我的证件！”<p>　　他一面说，一面将一分证件，送到了我的面前，我向证件看了一眼，对这个年轻人的敌意消去了不少。<p>　　根据那分证件所载，这个叫看白克？卑斯的年轻人，是国家安全局的“特别调查员”。<p>　　我向他笑了笑：“你的名字很有趣，请坐！”<p>　　白克拉开了椅子，坐了下来，双手反叉着，一时之间，像是不知道说什么才好。我道：“你有什么话，请快点说，我就要走了！”<p>　　白克搓着手：“卫先生，我请你不要走，我不知道我的请求，是不是有用，因为我不是代表我所服务的机构作这样的请求，那纯粹是我私人的请求！”<p>　　白克的说话，略嫌啰嗦，可是却将事情说得十分明白，我喜欢这样的人，这证明他是一个十分有头脑和有条理的人。<p>　　我扬了扬眉：“为了什么？”<p>　　白克道：“简单地说，为了康纳士博士的死！”<p>　　我皱起了眉，想说什么，但是我还未曾说出来，白克已然抢着道：“你一来，我们就注意你了，也知道你在这些日子来做的工作！”<p>　　我笑了笑：“原来对我这样关心，为什么？安全局不是不理会这件事么？”<p>　　白克也笑了起来，做着手势：“安全局不是不管，而是将事情交给了我！”<p>　　白克讲到这里，略顿了一顿：“将事情交给我去调查，这就是说，这件案子，在法理上而言，已经可以作定论了，但是还有少许的疑点。我的工作是完全不受时间限制的，而且，也不一定要有结论，因为整件案子，已有了结论！”<p>　　我道：“我明白，所以你的职务，是特别调查员！”<p>　　白克道：“你所做的工作，我也做过，同样，也没有结果。”<p>　　我道：“既然你的工作不一定要有结果，那你似乎也不必深究下去了！”<p>　　白克却摇了摇头：“在我的职务上而言，我完全可以不必再调查下去，但是对我个人而言，这却是一项极严重的挑战！”<p>　　他又停了片刻，才道：“我们已知道，在一年之内，有人不停地跟踪康纳士博士，这需要相当大的财力和精力，决不会有人无缘无故去做这件事，就算康纳士博士百分之一百是自杀的，这个跟踪、摄影的人，对他的自杀，也一定有极大的影响，我们必须找出这个人来，不然，同样的事，可能发生在另一个科学家的身上！”<p>　　白克说得很认真，语气也很肯定。<p>　　这一点，我和他不同，我也想到他提出的这个疑点（人人都可以知道这些电影是大疑点），但是，我却没有那样肯定的结论。<p>　　我当时并不作任何表示，白克又道：“我也在调查亨利的下落，我也注意那个曾去访问过康纳士博士的陌生人，但是——”<p>　　我摊着手：“同样没有结果，是不是？”白克苦笑了一下：“是的，这件事交到我的手中，我非要将一切疑点，全解释清楚不可，我想，你应该可以帮我忙。”<p>　　我道：“我已经无能为力了！”<p>　　白克道：“或许，我们疏忽了什么地方，以致一点头绪都没有？”<p>　　我道：“我们并不是没有头绪，只要找到了亨利，和那个不知姓名的男人，事情就一定可以有进一步的发展，问题是找不到他们！”<p>　　白克直视着我：“关于亨利，我倒有一个进一步的消息。”<p>　　我大感意外：“怎么样？”<p>　　白克又道：“或者不能说是和亨利有关，那是另一件悬案，可能和亨利有关，有一具被烧焦的尸体，在一辆旧汽车中发现，法医断定年纪是十三岁，男性。除了这两点之外，没有任何别的资料。”<p>　　我呆了半晌：“在什么地方？什么时候？”<p>　　白克道：“这一点，对我的猜想最不利，地点距此一千三百哩，一个小镇，时间是他失踪后的第三天。”<p>　　我道：“一个少年，很少可能在三天之内，跑到一千三百哩之外的地方去的。”<p>　　白克道：“除非他搭飞机。”<p>　　我笑了笑：“当然，但是他如果是搭飞机的话，很容易查出来的。事实上，我在各航空公司已经调查过乘客名单了。”<p>　　白克叹了一声：“我也查过。”<p>　　我吸了一口气：“我相信你调查的结果，是和我一样的！”<p>　　白克苦笑着，又摇了摇头：“我想是一样的，亨利没有搭过飞机。”<p>　　我摊手道：“那我们不必讨论下去，在那个小镇上的焦尸，不会是亨利了！”<p>　　白克却摇着头，不同意我的结论：“也不尽然，我们所调查的，全是公共的航空公司，有许多私人飞机的飞行，我们是查不到的。”<p>　　我又呆了半晌，白克那样说，自然是有道理的，但是，为什么有人要将亨利这样一个少年，弄到一千三百哩之外去将之杀害呢？<p>　　我之所以立时想到亨利是被人弄走的，因为一个少年人，决无能力以私人飞机这样的交通工具，去到一千三百哩之外的。<p>　　我望着白克，白克显然知道我在怀疑什么，他道：“我想，亨利致死的原因，是他捡到了那一大包影片。”<p>　　我眉心打着结：“那怎样会，亨利拾到那一大包东西，他未必知道这包东西属于什么人的，而且，就算有人要杀他，为什么不在本地下手呢？”<p>　　白克道：“如果是我，我也不会在这里下手，因为亨利如果死在本城，安全局立时会想到，康纳士博士的死，和这些电影有密切的关系，立即会展开大规模的调查，那对凶手是不利的。”<p>　　我深深地吸着气，点燃了一支烟，徐徐地喷了出来：“现在，你希望我做什么？”<p>　　白克道：“我在前天得知这具焦尸的消息，他是不是亨利，我全然没有证据。但如果事情有证据的话，也轮不到我来调查了。现在，我准备到那小镇去调查，想请你一起去！”<p>　　机场的扩音器，已经传出了召旅客上机的呼唤，我的心中很乱。<p>　　如果亨利真的被谋杀了，那么，康纳士博士之死，就绝对有深入调查的必要！<p>　　我在考虑着的时候，白克一直望着我，一声不出。<p>　　我在吸完那支烟之后，用力揿熄了烟蒂，站了起来，道：“好，我和你去！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_06'>第四十二卷 规律 第四章 追查少年的下落</b><p>");

document.write ('　　白克高兴得立时双手抓住了我的手，用力摇着，我笑道：“我得快点去办退票手续——哎呀，我的行李，已经上了飞机！”<p>　　白克道：“真抱歉，我想我替你增添了不少麻烦，真对不起！”<p>　　我笑道：“那是我自己愿意的！”在航空公司职员绝不客气的接待之下，我办了手续，又打了一个长途电话，请前站机场，替我代存行李，然后我立时和白克上了另一班飞机——原来白克已经买定了两张机票，他好像知道我一定会答应的。<p>　　两小时之后，我们下了机，机场上有人迎接白克，将一辆车子交给了白克。<p>　　白克驾着车，直向小镇驶去，我道：“如果查到杀死亨利的凶手是什么人，事情就有眉目得多了！”<p>　　白克摇着头，道：“我不像你那么乐观，我只要求证实那死者是亨利！”<p>　　我不和他争执，因为基本上，我们两人的意见，并没有分歧，自然，先要证明那死者是亨利，才能进一步去追查凶手的。<p>　　等到到达了那个小镇，白克首先将车子驶到当地的警局，这个小镇，并没有尸体保留的设备，尸体在经过法医的详细检查之后，已经埋葬了，但是在警局中，却留下了详细的记录。<p>　　白克和我，在警局的办公室中，看到了大叠的相片，首先看到的，是焦尸在车中的照片，那辆车子，也烧得只剩下了一个黑架子。<p>　　尸体在未曾搬出车子之时，是蜷曲在车后座的。<p>　　尸体搬出来后，如果不是我事先知道，单看照片，简直无法相信那是一个人，老实说，单从照片看来，实在和一段烧焦了的木头，没有任何分别。<p>　　我们看完了照片，一个警官向白克道：“我们已展开过广泛的调查，本镇上没有少年失踪，所以，可以肯定他是外地来的！”<p>　　我和白克两人，互望了一眼，我道：“有没有人见过陌生的少年？”<p>　　这是一个很小的小镇，我看居民不过一千人左右，在这样的小镇上，多了一个陌生人，是很容易引起人注意的，我的问题，绝不算突兀。那警官道：“有，有一个老人，在清晨时分，看到一个男人，和一个少年，全是陌生的，那男人拉着少年，急急地走着。”<p>　　白克叫了起来，显然是他太兴奋了：“那个老人呢？谢谢天，快请他来！”<p>　　那警官却摇着头：“发现尸体之后，我们曾问过他，尸体是在一个木料场附近发现的，他就是木料场的看守人！”<p>　　白克已有点急不及待了：“不管他是什么人，快去请他来！”<p>　　那位警官倒很幽默：“现在，没有任何人可以请他来！”<p>　　我和白克陡地一呆，异口同声道：“他死了？”<p>　　那位警官摊了摊手，我和白克立时互望了一眼，在那一刹间，我们虽然没有说话，但事实上，是根本不必说话的，刹那之间，我们两人的共同感觉是：这件事的犯罪性，又进了一步！<p>　　我立时问道：“那位老人是死于意外的？”<p>　　警官耸耸肩：“可以这样说，也可以说他是死于自然的，他是一个吸毒者，医生说他的死因，是注射了过量的毒品！”<p>　　白克托着下颏，一声不出，我又问道：“他是什么时候死的？我的意思是，他在告诉了你们，曾见过一个陌生的少年和男人之后多久死的！”<p>　　那警官像是吃了一惊：“你的意思是，这老头子是被人杀死的？”<p>　　我点了点头，那警官却摇着头：“不可能，谁也不会杀老麦克的。”<p>　　我立时道：“那男人会，那男人可能就是谋杀孩子的凶手，而老麦克见过他，会形容出他的样子来！”<p>　　那警官听得我这样说，一副想笑的神气，但是却有点不好意思笑出来，我忙道：“怎么，这有什么可笑，你们早该想到这一点！”<p>　　那警官终于笑了出来：“老麦克是一个吸毒者，又是一个醉鬼，他的话，根本没有人相信，他甚至说在山中见到过独角马，你相信么？要是那人知道这种情形，他决不会对老麦克下手的！”<p>　　白克直到这时才开口，他冷冷地道：“他还是会下手的，你们不相信老麦克的话，我们会相信。”<p>　　白克顿了一顿，那警官现出了很尴尬的神情来，我道：“你们当然未曾记录老麦克的话，也未曾根掳老麦克的叙述，将他看到的那少年和男人的样子画出来了？”<p>　　那警官又摊了摊手：“两位，你们要知道，我们这里是小地方，我是一个小地方的警长，平时的工作，最严重的不过是驱逐到处流浪的嬉皮士，检查他们是不是带着毒品……”<p>　　他讲到这里，白克便挥手打断了他的话头：“行了，请你带我们去看看那少年尸体发现的所在！”<p>　　那警官的态度又轻松了起来：“好，喂，那少年是大角色？”<p>　　白克瞪了他一眼，道：“在我们国家里，任何人都是大角色，一个人死了，不管他是什么人，总得查出他致死的原因来！”<p>　　那警官又耸了耸肩，或许小地方的警务人员，是这样的一副不在乎的神态的，但是我和白克，显然绝不欣赏这样的工作态度。<p>　　那警官和我们一起离开，他驾着一辆吉普车在前面开路，我们驾着自己的车子跟在后面。<p>　　出了小镇，是一条十分荒僻的公路，不多久，便上了崎岖的山路，汽车驶过，扬起老高的灰沙，上了山路之后不久，就已经看到路旁，有一大片被烧焦了的灌木，在被烧焦的灌木丛中，有一辆汽车架子，也是被烧焦的。<p>　　我们停了车，一起下来，向前走去，白克和我并肩走着，他一下车就道：“这是故意纵火造成的，在纵火前，凶手至少用了十加仑汽油！”<p>　　我同意白克的见解，虽然我不是这方面的专家，白克一直来到车子之前，那位警官并没有跟来，只有我跟在白克的身边。<p>　　白克用手拔开了被火烧得扭曲的车头盖，自身边取出一柄小刀来，在汽车机器上刮着，在刮下了一层焦灰之后，车子机器上，现出了一组号码。<p>　　白克指着号码，望着我，我知道，凭汽车机器上的号码，是可以查出这辆汽车的来路的，是以立时用小本子，将这个号码记了下来。<p>　　我一面记下了这个号码，一面心想，这小地方的警官，也实在太懒了，竟连这功夫都没做。<p>　　白克又绕着被烧毁了的车子，转了一转，拉了拉车门，道：“车门是锁着的，可怜的亨利，他可能是困在车内，被活活烧死的！”<p>　　我没有立时出声，和白克的看法不同的是，白克已一口咬定那少年就是亨利，但是我却对之还有怀疑。<p>　　我道：“如果这少年是亨利，那么，他必然是搭飞机前来，这辆车子，可能是离这里最近的有机场的城镇中租来的，那么，我们调查的范围不会很大，这是一个很大的收获！”<p>　　白克点着头，用力在车身上踢了一脚，转身走开去，那警官道：“怎么，有什么发现？”<p>　　白克显然不愿意和他多讲什么，只是冷冷地道：“没有什么。”<p>　　那警官却还在大发鸿论：“我给上级的报告是，这少年是个偷车贼，偷了一辆车子，驶到这里，车子失事撞毁，烧了起来。”<p>　　白克忍不住道：“那么，请问失车的是什么人？”<p>　　那警官瞪大了眼睛：“这，谁知道，我不是说过，他是从别的地方来的么？”<p>　　我已来到了白克的身边，拍了拍他的肩头，和他一起上了车。<p>　　回到那小镇之后，我们住进了一家酒店，立时开始工作，白克不断地打出长途电话，像这样，凭机器上的号码，来追寻一辆车子的下落，如果在没有电脑的时代，至少要一个月。<p>　　但现在，到了晚上，我们就有了结果。<p>　　这辆车子，是一九六五年出厂的旧车，经过很多个车主，最后，是落在绿河市的一个旧车商手中。我们打开地图，绿河市离我们现在的小镇，不过一百二十哩，而且，绿河市也有飞机场，可以供小型客机起飞和降落！<p>　　我和白克都极其兴奋，我们立时驾车到绿河市而去，一路上，白克将车子开得十分快，我们赶到绿河市的时候，天还没有全亮。<p>　　很容易找到了那个旧车商，白克出示了证件。<p>　　那旧车商是一个秃头大肚子的男人，他双手一拍：“好，算我倒霉，当你买进一辆旧车的时候，是没有法子知道他是不是偷来的，你们要哪一辆？”<p>　　白克摇着头：“我们不是来找失窃的旧车的，大约在十四五天之前，你曾出售一辆一九六五年款式的旧车，机器号码是——”<p>　　白克说出了那号码，旧车商打开了一叠帐簿来，翻着，道：“是的，这是最便宜的一辆，只要两百元钱，不过车子实在很旧了！”<p>　　我和白克互望了一眼：“买主是什么样的人？”<p>　　旧车商侧着他的秃头：“买主……对了，也是在这个时候来买的，一个男人，和一个少年，两个人，那男人第一句话就问我，有没有最便宜，而又可以行走的车辆，我就介绍了他那一辆！”<p>　　他讲到这里，又略顿了一顿：“怎么样，有什么不妥？”<p>　　我已经取出了那男子的绘像，和亨利的照片来，道：“是这两个人？”<p>　　旧车商只看了一眼就道：“不错，就是他们，这男人付钱倒很爽快！”<p>　　我兴奋得几乎叫了出来，因为我终于又找到了一个见过那神秘男子的人！<p>　　白克的声音，也十分兴奋，他道：“你应该向他索取驾驶执照作登记的，快查登记簿！”<p>　　旧车商却现出尴尬的神色，半晌不回答，白克吼叫道：“你没那样做，是犯法的！”<p>　　旧车商的神色更尴尬了，他勉强笑着，搓着手：“先生，你要知道，我们这里是小地方，有的时候，为了顾客的要求，就……就……”<p>　　他涎着脸干笑着，白克愤怒得涨红了脸，紧握着拳头。我自然可以看得出，一个人的愤怒，在什么时候，已到了难以克制的地步。白克这时的情形，就是那样。<p>　　我立时跨前了一步，而就在这时，白克已然一声大叫，挥拳向旧车商的大肚子击了出去。<p>　　幸亏我先跨出了一步，能够在白克一出拳的时候，立即伸手推了他一下，推得他向旁跌出了一步，那一拳，才未曾击中旧车商，而打在一辆车的车门上。<p>　　白克显然是练过空手道功夫的，因为他一拳打了上去，“砰”的一声响，那车子的车门上，竟然出现了一个相当深的凹痕！<p>　　旧车商吓得呆了，面上的胖肉，不住发颤，白克倏地转回身来，我已大声喝道：“白克，打他也没有用！”<p>　　白克怒吼道：“这肥猪，由于他不守法，我们的辛苦，全都白费了！”<p>　　白克那样说，自然是有道理的。<p>　　我们所亟欲晤见的，有两个人，一个是亨利，一个就是那神秘男子。如果亨利已经死去的话，那么，那神秘男子在整件案子中，就更加重要。如果这旧车商登记下了他的驾驶执照中的一切，那么，我们就至少可以知道这神秘男子的身份了！<p>　　我心中虽然那样想，但是为了怕事情进一步恶化起见，我反倒安慰白克：“不一定，那家伙很容易假造一张驾驶执照的！”<p>　　白克在喘着气，仍然极其愤怒，我向那旧车商问道：“他买了车之后，又怎么样？”<p>　　旧车商立时道：“没……没有怎样，他和那少年一起上了车，驶走了，好像是向南去的。”<p>　　发现那具少年焦尸的小镇，正在绿河市以南，看来，死者就是亨利了，又多一项证据了！<p>　　我向旧车商走近，伸手按在他的肩上：“他对你说了一些什么，或者是他和那少年之间说了些什么，你要尽你记忆，全讲出来！”<p>　　旧车商忙道：“是，是，其实没有什么——”<p>　　他以恐惧的眼光，望了望我，随即又道：“我听得那少年问这男人：我们的目的地，究竟在什么地方？那男人的回答是：快了！”<p>　　我又道：“那男人有没有表示他们是从哪里来的？譬如说，他们有没有提及，他们是用什么交通工具，来到绿河市的？”<p>　　旧车商道：“我不知道……真的……我没有听得他们提起过。”<p>　　白克也已走了过来，他的愤怒已平抑了好些，他冷冷地道：“卫，走吧，在这肥猪的口，是问不出什么来的了，我们到机场去问问！”<p>　　我又望了望那旧车商一会，知道在他的口中，实在问不出什么来的了！<p>　　白克说得对，我们在旧车商这里，既然问不出什么，那就该到机场去，因为亨利除了搭飞机之外，决不可能在那么短的时间内，来到绿河市的！<p>　　我们一起离开，白克将他的怒气，全发泄在驾驶上，他简直是横冲直撞，直闯到机场去。<p>　　到机场的时候，天色已经很黑了，那机场，实在简陋得可以，事实上，只不过是一片平地而已，当然，能够降落的，只是小型飞机。<p>　　有一列建筑物，隐约有灯光透出来，这样的机场，当然不会有什么夜航的设备，可是建筑物中有光芒，表示那里有人。<p>　　白克一面按着喇叭，一面仍不减慢速度，直来到建筑物的门口，车子在剧烈的震动下停了下来，只见一个男人，手中拿着一罐啤酒，走了出来，显得十分恼怒。<p>　　白克推开车门，走了出来，那男子怒喝道：“你下次再这样来，我会让你知道你能得到什么招待！”<p>　　白克冷冷地望了他一眼，就取出了证件来让那男子看，那男子呆了一呆，“哦”地一声：“安全局，有什么事？”<p>　　白克道：“谁是负责人？”<p>　　那男子道：“我是，有什么事，只管问我好了！”<p>　　白克道：“进去再说！”<p>　　他一面说，一面就要走进去，可是那男子却立时伸开了手臂，阻住了白克的去路，喝道：“别进去！”<p>　　白克呆了一呆，我也走了过来，那男子神情又惊慌，又紧张，拦在门口，大声道：“别进去，有什么话，就在这里说好了！”<p>　　白克冷冷地道：“我们要查近半个月来的飞机降落的记录！”<p>　　那男子立时道：“那么，请到办公室去。”<p>　　白克冷冷地道：“为什么不让我们进去，你在屋中，藏着什么？”<p>　　那男子神色陡地一变，白克已突然伸手，将他推向一旁，那男子的身手，也极其敏捷，立时将手中的啤酒罐，向白克当头砸了下去。<p>　　我陡地踏前，一挥手，将那男子手中的啤酒罐，拍了开去，同时左臂一横，已经击在那男子的头上，那男子身子向后退，“砰”地一声，撞在门上！<p>　　就在这时，只听得屋子之内，有女人的声音叫道：“别打，乔治，让他们进来好了，我不在乎，这种偷偷摸摸的日子，我过厌了！”<p>　　随着声音，只见一个身形相当高大的红发女子，一脸不在乎的神气，从屋内走了出来。<p>　　那红发女郎十分妖冶，我和白克互望了一眼，白克本来还待恶狠狠向那叫作乔冶的男子冲过去的，但是他一看到了那女人，立时将扬起了的手，垂了下来。<p>　　我不禁苦笑了起来，我来到这个国家，本来是为了来调查一个科学家之死的，却不料在调查的过程中，竟看到了那么多众生相！醉酒的大学教授，不负责任的警官，通奸的男女，放弃原来职业的科学家，只顾赚钱的旧车商……这倒像是这个国家另一面的缩影。<p>　　白克已然对乔治和那红发女郎，发出了抱歉的一笑：“对不起，打扰了两位，我们对两位的事情，绝不会有兴趣！”<p>　　他讲到这里，略顿了一顿，乔治的神情，还是很紧张，白克忙又道：“我们只是过路人，想调查一架曾在这里降落的飞机！”<p>　　乔治立时转过身，推那个红发女郎进去，一面回头向我们道：“请等一等！”<p>　　他和红发女郎一直走了进去，约莫过了五分钟，乔治才走了出来，提着外衣：“请到我的办公室去！”<p>　　我们自然不会去问他和那红发女郎之间达成了什么协议，只是跟着他，来到了另一幢建筑物之中，他着亮了灯，拉开了文件柜，将一大叠文件，取了出来。<p>　　白克和我，立时走过去翻阅着。<p>　　那是绿河市机场的飞机升降记录，我们急速地翻着，翻到了旧车商卖出车子的那一天，那一天，只有一架飞机降落，飞机是属于一位恩培罗先生的，这位先生，和他的三位朋友，一起降落，当晚就飞走了。<p>　　这位先生，显然不是我们要找的对象，我们又翻到前一天，前一天，有两架飞机降落，一架是一间体育学院的学生，另一架，是三个渡假的女人。<p>　　我和白克互望了一眼，白克道：“记录全在这里了？”<p>　　乔治有点不耐烦：“我为什么要隐瞒？”<p>　　我取出了亨利的照片，和那神秘男子的绘像来，道：“你可曾见过这两个人？”<p>　　乔治看了一眼，使用十分肯定的语气道：“没有，从来也没有见过！”<p>　　白克手握着拳，在桌上重重捶了一下：“不可能！”<p>　　我立时又道：“在这里附近，还有没有别的地方，可供飞机降落？”<p>　　乔治道：“自然有，河摊旁，以及山谷中的平地，驾驶技术高超的人，都可以使小型飞机在那里降落。”<p>　　我感到又有了一线希望：“那么，有飞机在上空经过，你是不是有记录？”<p>　　乔治叫了起来：“你在说什么笑话，那怎么可能？现在，天上的飞机，比地面上的汽车还要拥挤，我怎能记录下来？”<p>　　白克愤怒地合上记录，叹了一口气，乔治道：“已经查完了么？”<p>　　白克由于失望，已经讲不出话来，我代他答道：“谢谢你的合作，查完了！”<p>　　乔治搓着手：“刚才你们见到的那位，并不是我的太太，希望你们谅解！”<p>　　我道：“你放心，我们自己的事都忙不过来，不会对你的事有任何兴趣的！”<p>　　乔治道：“那就好了！”<p>　　他和我们一起走出去，白克和我上了车，白克驾车驶离了机场，苦笑着道：“明明有头绪了，可是又变得一点线索都没有！”<p>　　我也苦笑着：“这个神秘男子，他一定是利用飞机到这里来的，我看他行事十分小心，一定不在机场降落，我们的线索，还不算全断了，我们可以去他起飞的城市调查！”<p>　　白克道：“你以为他从维城起飞？”<p>　　我立时道：“就算他不从维城起飞，起飞的地点，也一定不会离得太远，这一点是可以肯定的！”<p>　　白克点了点头，他又显得高兴起来：“走，到酒吧去，我请你喝酒！”<p>　　车子驶进了市区，白克看到了霓虹灯的招牌，将车子驶近，停了下来。<p>　　当我们推门走了进去的时候，白克好像很自然，但是我却着实吓了一跳。<p>　　绿河市，正像旧车商所说的那样，是一个“小地方”，可是那家酒吧倒不小，有很多桌椅，可是大多数人，却都躺在地上，男男女女躺在一堆，由于他们的头发和衣着都差不多，是以只可以说，东一堆，西一堆地躺着很多人，根本分不出他们的性别来。<p>　　这些人，从他们的那种神情看来，显而易见，是服食了某种药物的，他们有的在大叫，有的在接吻，有的在喃喃自语，不过同一样的是，在这些人的脸上，都有着一种满足的神情。<p>　　自然，也有人坐在长柜上，和桌子旁边，这些人，看来却是愁眉苦脸的居多。一只唱机，在发出震耳欲聋的音乐。电视机上，一个大人物正在演讲，可是却没有声音发出来，只看他嘴唇开阖，挥着手，衬上跟前的情景，看来更叫人有一种十分滑稽之感。<p>　　我和白克尽量小心地向前走去，但是还不免踏中了几个人，被我们踏中的人，也毫不在乎，我们一直来到了柜前，坐了下来。<p>　　正在抹杯子的酒保，以一种疑惑的神色，望着我们，那自然是因为我们是陌生人的缘故。可是当白克叫了一瓶酒，急不及待地喝了一杯之后，那酒保就变得笑容可掬了，他搭讪着道：“外地来的？”<p>　　我道：“是啊，这里不欢迎外来的人？”<p>　　酒保笑道：“当然不，这里不欢迎所谓清醒的人，我们欢迎任何醉客！”<p>　　我不禁苦笑了一下，也喝下了一口烈酒，酒保望着我，低声道：“你一定曾想过，酒已经不够刺激了，酒不能使你进入什么都有的理想世界！”<p>　　白克用力伸手，推开了那酒保：“别向我们推销迷幻药！”<p>　　酒保碰了一个钉子，立时走了开去，长柜的另一边，有两个女人望着我们，在故意发出娇笑声，我叹了一声，正准备站了起来，忽然听得有人大叫道：“真的，我看到有人自空中掉下来！”<p>　　随着那人的语声，是一阵哄笑声。<p>　　我循声看去，只见说话的是一个老头子，留着山羊胡子，酒正顺着他的胡子在向下滴，他睁大眼睛，瞪着同桌在哄笑的人。<p>　　一个中年人指着那老头子：“你二十四小时都在喝酒，看到有房子自空中掉下来，也不稀奇！”<p>　　那老者大声道：“是真的，两个人，一个还是小孩子，我不是说他们掉下来，他们有降落伞，飞机在我头顶飞过，轰轰轰——”<p>　　他一面说，一面做着飞机飞过的手势，口中还作出飞机飞行的声响来。<p>　　在桌旁的那些人，仍然笑着，那老头子却说得十分正经：“两个人从飞机上掉下来，接着，两朵白云也似的降落伞张开，他们落地，那少年人先站起来，我看到他们，他们没看到我！”<p>　　我立时发现，白克也在听那老头子讲话，我心中陡地一动，立时走了过去，手中拿着亨利的照片。<p>　　那一桌上的所有人，看到有陌生人走近，一起静了下来，我将亨利的照片，送到那老头子的面前，道：“从空中掉下来的少年，就是这个少年？”<p>　　那老头子先望了望我，又望着照片，不住地点着头：“是，就是这个孩子！”<p>　　他一面说，一面身子向前倾仆着，几乎压到我的身上，我用力一推，将他推回椅子去，立时后退，白克就在我的身后。<p>　　我们也不说话，一起出了那酒吧，进了车子。<p>　　白克道：“现在，已经很明白了，亨利死了！”<p>　　我点头道：“是的，亨利被那男子带到这里上空，他们是跳伞下来的，所以机场上没有飞机降落的记录，白克，我看这事情，越来越复杂了！”<p>　　白克皱着眉：“是，弄一架飞机，跳伞，这都不是普通人做得出来的事！”<p>　　我吸了一口气：“其实，我们早该想到这一点，试想，一年来不断跟踪康纳士博士，拍摄他的生活，这又岂是普通人所能做得到的！”<p>　　白克望了我一眼：“你的意思是——”<p>　　我道：“是一个组织，一个很严密的组织！”<p>　　白克不出声，他的神色显得很凝重，过了半晌，他才道：“那是一个什么样性质的组织？”<p>　　我摇头道：“当然无法知道，但是这个组织，一定对科学家十分注意。”<p>　　白克苦笑道：“可是，康纳士博士，是自杀的！”<p>　　我的脑中十分乱，一点头绪也没有，白克显然也和我一样，驾着车在黑暗的公路上疾驶。<p>　　我们在午夜时分，回到了那个小镇，到第二天一早就醒了，依着原来的路线回去。<p>　　我和白克的这次行程，可以说大有收获，因为我们证实了亨利的死，也证实了那神秘男子，是杀死亨利的凶手。<p>　　我和白克都将亨利的死，和那些影片联系在一起，亨利的死因，就是因为他拾到了那些影片，自然，更可能的是，亨利还发现了什么其他的秘密！<p>　　我们并且还得到了一个模糊的概念，我之所以称之为“模糊的概念”，是因为那全是没有具体的事实作为根据的一种想法。<p>　　我们的概念是：康纳士博士之死，虽然证据确凿，属于自杀，但是其中有极浓的犯罪意味。我们并且料到，那是一个组织，或是一个集团所做出来的。<p>　　第二天下午，我们回到了科学城——我如此称呼那个住着许多科学家的城市。我和白克暂时分手，我住进了酒店，白克则去调查附近各地小型飞机的起飞记录。我在休息了一回之后，离开酒店，毫无目的地走着。<p>　　当我发现自己，离开亨利的住所，越来越近的时候，我停了下来，考虑着是不是要去通知亨利的姐姐，亨利已经死了！<p>　　但是我略想了一想，就决定不再前往，因为我觉得那女人连她自己都不关心，更不会关心亨利的死活的。<p>　　我的心情很沉重，站在街头，就在这时候，我发现对街有一个女孩子正在注视着我。<p>　　我略呆了一呆，那女孩子大约十三岁，穿得很普通，梳着一条很粗的辫子，我装着完全不注意，继续向前走去，却发现那女孩，一直跟着我。<p>　　我转过了街角，停了下来，不一会，那女孩也急匆匆走了过来，我立时向她走过去：“你找我有什么事？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_07'>第四十二卷 规律 第五章 少年亨利的秘密</b><p>");

document.write ('　　那女孩吓了一大跳，站定了身子，在她脸上略现出惊惶的神情来，但是随即镇定了下来：“听说你一直在找亨利？”<p>　　我点了点头：“是的，谁告诉你的？”<p>　　那女孩道：“亨利的朋友，但是他们不知道一个秘密，我才是亨利最好的朋友。”<p>　　我心中陡地一动，亨利和这个女孩子年龄相仿，在这样年龄的男孩子和女孩子之间，如果他们是“最好的朋友”的话，那是绝无秘密的！<p>　　我立时道：“看来，你好像有消息提供给我，关于亨利的？”<p>　　那女孩咬着下唇，点了点头。<p>　　我看看天色已快黑了下来：“那么，我可以请你吃晚饭，慢慢地谈！”<p>　　那女孩高兴地道：“那太好了！我一直希望能坐在麦家老店，吃他们的蜜汁烤小羊腿！”<p>　　我笑了起来：“好，我们就到麦家老店去吃他们的蜜汁烤小羊腿！”<p>　　麦家老店的蜜汁烤小羊腿，的确极其美味，但是更重要的是，我从丽拉（那女孩子的名字）的口中，得到了极紧要的线索。<p>　　丽拉告诉我：“亨利在临走之前，曾经来找过我，向我说了很多秘密，他说，他要到很远的地方去，叫我别告诉任何人！”<p>　　我望着她：“告诉我不要紧，我不会说出来！”<p>　　丽拉点着头：“亨利说，他认识了一个男人，那男人有很多钱，愿意买回他失落的一些东西，可是亨利不肯卖！”<p>　　我有点诧异：“为什么！亨利不要钱？”<p>　　丽拉一本正经地道：“不是，亨利看出那人十分急想得回那东西，他说，可以逼那人出更高的价钱，那人也答应了，带他去取钱！亨利将那包东西，放在一个朋友家里！亨利说，他可以得到几万元钱，那时，我每天都可以来这里吃烤羊腿！”<p>　　我叹了一声，心中很代亨利感到难过。<p>　　丽拉又道：“亨利还告诉我那是一大包影片，和一张上面画了许多线的纸——”<p>　　我陡地吃了一惊，在亨利家的那个桌子抽屉，我得到了那张纸，我从来也不以为这张纸有什么重要性，想不到它也有作用的！<p>　　丽拉望着我，继续道：“亨利说，他也看出那人不好对付，他说，如果他有了什么意外——”<p>　　我的心向下一沉，我想告诉她，亨利已经死了，但是我却忍住了未曾说出口来。<p>　　丽拉道：“亨利说他曾偷听到那男人打电话，他有一个电话号码，如果他有意外，可以根据这个电话号码，找到害他的人！”<p>　　我的心头不禁狂跳起来，这是多么重要的线索！<p>　　我望着丽拉，丽拉却又道：“不过，我答应过亨利，不将这些事告诉别人的！”<p>　　我吸了一口气：“你应该告诉我！”<p>　　丽拉吃着甜品，低着头，我看到她睫毛的跳动，她显然是不断在眨着眼，她才道：“为什么，是不是亨利有了意外？”<p>　　我感到很难告诉丽拉，亨利已经死了，所以，我还是不出声。<p>　　丽拉仍低着头：“亨利答应过我，不论他到什么地方去，在什么样的情形下，他都会打电话给我，可是直到现在，他还是没有音讯，我想他一定已经有了意外了，是不是？”<p>　　丽拉说到这里，抬起头来，望着我。<p>　　直到这一刹那，我才发现，这个小女孩，实在是一个很有头脑，又相当勇敢的小女孩。<p>　　我点了点头，没有说什么。<p>　　丽拉立时现出了一丝苦笑：“我知道的，亨利的确有了意外，那么，我就该遵守诺言，将这个电话号码，告诉警方！”<p>　　我道：“你可以告诉我，虽然我和这里的警方，并不发生直接的关系，但是我正在尽力，调查亨利的死因，请相信我！”<p>　　丽拉点了点头，用手指沾着水，在桌上迅速写了一个号码，立时又用手掌擦去。<p>　　她的动作很快，但是也已经足够使我记下这个号码来了。我立时站了起来，丽拉低着头，可是她并不是在吃甜品，而是在落眼泪！<p>　　像丽拉这种年纪的孩子，如果有感情的话，那应该是最真挚的感情，所以我看了心中也很难过，我按住了丽拉的肩头，想说几句安慰她的话。<p>　　可是丽拉反倒先我开口：“不必安慰我，我早知道会有这种结果的，亨利想要人家付他那么高的价钱，我早知道会有这样结果的了！”<p>　　我听得她那样说，自然无法再说什么了，我付了帐，告诉她如果有事来找我，我在酒店，然后，我独自一人，离开了麦家老店。<p>　　这时，我心情是极兴奋的，因为我获得了一个极其重要的线索。<p>　　虽然，那只不过是一个电话号码，但是，一个电话号码，由此可以揭发太多的事情了！<p>　　当我匆匆地向前走着，经过一个电话亭的时候，我停了下来，想先根据这个号码，打一个电话试试看。但是，我又怕这愫一来，打草惊蛇，还是先查到了这个电话的所在地，自己上门去的好！<p>　　我回到了酒店，试向电话公司查询，但是电话公司却不肯回答我的问题，我知道必须等白克回来才行。等到我和白克固定的电话联络时间，我对白克道：“立即回来，我已经有了重要的线索。”<p>　　出乎我意料之外的，是白克也道：“我也有了重要的线索，你在酒店等我！”<p>　　我想问他，他得到的是什么线索，可是他却已挂上了电话，我只好在酒店中等候，两小时后，白克已经在我的房间中了！<p>　　他一看到我，就将一张纸交给了我，那是一张单子，是一家小型飞机公司，飞机出租单的复印本，单子上写着，租用飞机的，是一位约翰先生。<p>　　白克很兴奋地道：“从时间上来算，从飞机公司形容来看，这位约翰先生，就是我们要找的那位神秘男子，你看，上面有他的地址。”<p>　　我望了一眼，摇了摇头道：“白克，如果我是这位神秘先生，我租一架飞机，目的是杀人，我就决不会留下真姓名地址的！”<p>　　白克道：“我也想到过这一点，但是，这是我们所能得到的唯一线索了。”<p>　　我道：“我的线索，可能比较有用。”<p>　　我向白克讲出了我认识丽拉的经过，白克一面听，一面眼中在闪耀光采。<p>　　等我讲完，他叫了起来：“走，我们到电话公司去，杳这个号码的地址！”<p>　　我和他立时离开了酒店，我们一起到电话公司，有了白克的证件，事情进行得仍顺利，可是当我们一看到这个电话号码的登记姓名地址时，我们两个人，都不禁诧异地睁大了眼睛。<p>　　登记的姓名、地址，写得明明白白，最使我吃惊的是那个姓名，那是一个日本人的姓名：“田中正一”！<p>　　我和白克互望着，一时之间，实在不知道说什么才好，过了半晌，白克才道：“卫，你来到这里，不就是田中正一博士请你来的么？”<p>　　我苦笑着：“是他向科学协会建议请我来的，我真是不明白——”<p>　　白克也皱起了眉，他不说什么，我们一起走了出来，这时，外面在下着霏霏的细雨，我们沿街走了一阵，白克才道：“如果事情和他有关的话，那么，他可能是故意这样做的。”<p>　　我扬眉道：“什么意思？”<p>　　白克道：“他低估你的能力了，他以为你不会查出什么的，而他作为主动建议请你来的人，当然也绝不会有嫌疑！”<p>　　我点了点头，白克的说法，是有道理的，我道：“现在我们要做的是，你去搜集田中博士的资料，我到他家去见他。”<p>　　白克道：“要是他和这件事有关，他就是一个极其危险的人物，你一个人——”<p>　　我道：“我必须一个人去，你的身份特殊，而我是他的朋友。如果你的估计正确，他对我能力低估的话，那么，他一定不会防备我，我就可以得到更多的东西，你可以在得到了他的资料之后，打电话给我。”<p>　　白克又迟疑了片刻，才和我握了握手，我们分了手，我召了一辆街车，直驶向田中正一的住所。<p>　　那时候，已经是接近黄昏时分了，我在门前按铃，雨下得更大了。<p>　　不一会，一个管家妇来开门，我道：“田中博士在么？我是他的朋友，卫斯理。”<p>　　管家妇好像不怎么爱说话，拉长着脸，大声转头叫道：“博士，有人来找你，叫卫斯理。”<p>　　随着管家妇的叫嚷，我看到穿着和服的田中，衔着一只烟斗，走了出来。<p>　　田中博士一看到了我，好像很感到意外，他“咦”地一声：“你不是已经离开了么？”<p>　　我笑道：“既然你又看到了我，那就是说，我留下来了，没有走！”<p>　　田中博士并没有问我为什么留下来，他只是张开手，作欢迎状：“来，请进来坐！”<p>　　管家妇好像还不愿意我进去似地，瞪大眼望着我，我心中感到有点奇怪，但是也没有在意，就走了进去，田中正一领着我，进了他的书房，我们坐了下来，田中摇着手，道：“怎么，想留下来多久？”<p>　　我打量着他的书房，实在看不出有什么异样之处来，我只是顺口道：“不一定。”<p>　　田中博士向前欠了欠身子：“在这里有事？我可以帮你的忙？”<p>　　我笑了笑：“还不是为了康纳士博士的死，我总有点不死心。”<p>　　田中博士并没有什么特别的表示，我又道：“虽然，他自杀，毋庸置疑，但是，为什么有人要在过去一年，不断跟踪他？”<p>　　田中皱着眉：“这太难解释了！”我瞪视着田中正一：“我认为其中有着重大的阴谋。”<p>　　田中正一“嘿嘿”地笑着，他好像是在笑我的想像力太丰富，但是，我看来，他更像是想用他那种干笑声，来掩饰他内心的恐慌。<p>　　我又道：“我们展开了多方面的调查，对这些阴谋，已经掌握了一定的资料！”<p>　　我一面说，一面注意着田中正一的反应，我看到他手指和手指扭在一起，通常来说，只有心情紧张的人，才会有这样的小动作。我故意装着若无其事：“而且，我们已经知道，可怜的亨利，就是发现那些电影，交给了安桥加教授的那孩子，已经死了！”<p>　　田中正一震动了一下，我断定他之所以震动，决不是为了听到了亨利的死讯，而是因为我已知道了亨利的死讯之故。<p>　　如果田中正一和亨利的死是有关的，那么，凶手如此缜密地安排，亨利已成了几千哩路外的一具焦尸，在凶手想来，这件事应该是神不如鬼不觉的，突然由我口中说了出来，凶手或与凶案有关的人，怎能不大为震惊？田中正一那种吃惊的反应，自然也是很正常的了！<p>　　田中正一在一震之后，失声道：“亨利死了？什么人会谋杀一个孩子？”<p>　　我陡地挺直了身子，道：“田中博士，我只不过说亨利死了，你怎么知道他是被人谋杀呢？”<p>　　我立即这样地询问，如果田中正一和亨利的死有关，那么他在刹那之间，一定会不知所措，这是很多侦探小说之中，使凶手招认的办法之一。<p>　　但是，田中正一听了我的话之后，只是略呆了一呆，就很自然地道：“你说那是一个阴谋，当然，有犯罪事件在内，所以我想到亨利是被杀的！”<p>　　他那样解释，自然也可以自圆其说，然而我是早有了线索，才找上门来的，自然不会那么轻易就相信他，我先冷笑了几声：“我们已经发现康纳士死前一天，有一个神秘男子，在他家出现过，后来，康纳士又曾跟他出去，这个神秘男子，以后一直也没有出现过。”<p>　　田中显得很不安，他变换了一下坐的姿势：“这我知道，你还给我看过那神秘男子的画像！”<p>　　我道：“那很好，这个神秘男子，我已经可以肯定，他是谋害亨利的凶手！”<p>　　田中正一张大了口，而且，发出了一下很低微的惊叹声来。<p>　　我立时又俯身向前，直视着他：“这个神秘男子是什么人？”<p>　　田中博士在听了我突如其来的这一问之后，一定会有异常的反应，这一点，我是早已预料到的，可是他的反应竟如此之强烈，那却大出乎意料之外！<p>　　我们本来是面对面坐着的，在发出那一个问题之际，为了要使他感到震骇，我特地俯身向前，和他相隔得极近，等到我这句话一出口，只见田中正一的脸色，刹那之间，变得极其苍白。<p>　　我正在等待他下一步的反应之际，他突然发出了一下怪叫声，陡地翻起手掌，当我看到他手掌翻起，手指的形式，是正宗的空手道招式时，已经迟了。<p>　　田中正一是一个高级知识分子，尽管我知道他在听了我的话之后，必然会有异常的反应，但是通常来说空手道和一个博士之间，是没有什么联系的。<p>　　所以我丝毫也未曾防到他会动手，而他的出手，又是如此之快。我才一看清，他的手掌，已砍到了我的颈上。<p>　　那是极沉重的一击，而且，正击在我颈际的要害之上，我在刹那之间，只觉得天旋地转，跟前金星乱迸，身子陡地向后翻去。<p>　　在我的身子向后翻去之际，我连同我所坐的那张椅子，一起跌倒，这一击实在太重，我在跌倒之后，简直连挣扎站起来都不可能。<p>　　而田中正一却立时站了起来，紧接着，我的头部，又受了重重的一踏！<p>　　那一下，几乎令得我立时昏了过去，但是我毕竟是受过严格的武术训练的人，虽然接连而来的两下重击，使我的处境，变得如此恶劣，在这样的情形下，我的反攻是很无力的，我只是陡地伸手，在他的脚离开我头部的一刹间，在他的小腿之上，扳了一扳。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_08'>第四十二卷 规律 第六章 百思不得其解的矛盾</b><p>");

document.write ('　　然而那一扳，却也产生了效果，我听得田中正一博士，发出了一下怪叫声，身子突然向前仆去，跌倒在地，我立时伸手搓着脖子，老实说，这时，我的视觉，几乎丧失，看不到任何东西。<p>　　我只听到一连串碰撞的声音，当我挣扎着站起来时，我看到客厅中有好几样东西，被撞跌在地，那自然是田中正一仓惶奔出时撞倒的。<p>　　我的脖子，仍然隐隐作痛，站也站不稳，我只向前走出了两步，便看到那管家神色慌张地出现在客厅的门口，大声道：“什么事？”<p>　　我喘着气，发出的声音，觉得很古怪，我问道：“田中博士呢？”<p>　　我才问了一句，还未曾得到那管家妇的任何回答，就听得“砰”地一下枪声，自屋中传了出来！<p>　　一听得那下枪声，我整个人直跳了起来，大声道：“快报警！”<p>　　我一面叫，一面循着枪声发出的所在，冲了过去，但是我的行动太匆忙了，而且，刚才又受了两下重击，是以才冲出了一步，身子向前一倾，便跌倒在地。<p>　　就在这时，我听得管家妇叫道：“枪声是博士的房间中传出来的！”<p>　　我挣扎站起，大声道：“快报警！”<p>　　我扶着墙，向前急急地走去，离开了客厅，走过了一个穿堂，来到了一扇紧闭着的房门之前，我用力以肩头撞着房门，撞到第四下，房门被我撞了过来。<p>　　我立时看到了田中正一！<p>　　那是田中正一的卧室，一点不错，田中正一的手中握着枪，枪口甚至还有烟冒出来，他伏在床上，床上染满了血，子弹射进了他的太阳穴，由于发射的距离是如此之近，是以田中正一的死相，极其可怖，可怖到了我不想详加叙述的地步。<p>　　虽然有两扇窗子开着，田中正一博士是自杀而死的，应该是没有疑问的事了！<p>　　我站在门口，实在不想看田中正一的惨状，但是我的视线，竟无法离开那一大滩血，和田中正一中了枪的头部，我的思绪，乱到了极点，我其实并没有说什么，只不过问了他一句：那神秘男子是什么人而已，他何必要为此自杀？<p>　　最大的可能，自然是他和那神秘男子是认识的，而且也和亨利的死，甚至康纳士博士的死有关，所以一听到我这样问他，就以为我什么都知道了，是以才畏罪自杀的。<p>　　然而，事实的真相，是不是那样呢？<p>　　我呆呆地站在门口，不知站了多久，直到听到警车的“呜呜”声，自远而近，迅速地传了过来，我才陡地震动了一下。<p>　　当我扶着门框，转过身来时，两个警官已然出现在我的面前。<p>　　那两个警官也够鲁莽的了，当他们一看到房间中，田中正一的尸体时，竟立时抓住了我的手臂，将我的手，反扭了过来。<p>　　我实在懒得和他们分辩，反正，田中正一不是我杀的，实在是很容易弄明白的事。<p>　　接着，更多警官和警员，涌了进来，我被那两个警官推到了客厅中，随即有一个警官也走了进来，道：“放开他，死者是自杀的。”<p>　　那两个警官还不十分相信，我的声音，连我自己听来，也觉得十分疲倦，我道：“你们可以从国家安全局，特别调查员，白克？卑斯处，知道我的身份，而且，这件事，你们还是交给安全局处理的好！”<p>　　那警官道：“也许，但是你必须跟我们到警局去！”<p>　　我真正觉得十分疲倦，疲倦得甚至不愿意开口，只是点了点头。<p>　　我不知道警方又做了些什么，因为我立时被带上了车子，驶到了警局。<p>　　我被单独留在一间房间内，两小时后，白克急匆匆地走了进来。<p>　　我看到了白克，叹了一声，白克立时曳了一张椅，在我面前坐了下来，两个高级警官，接着也走了进来。白克道：“怎么样，他们说你不肯合作。”<p>　　我苦笑了一下：“他们对于事情的来龙去脉，完全不知道，我何从合作起？你来了最好，事情的经过情形是那样——”<p>　　我将我去见田中正一，和他说话的经过情形，详细讲了一遍。<p>　　白克皱着眉，用心地听着，等我讲完，他转头向那两个警官望了一眼，又伸手在我的肩头上拍了拍：“不关你的事，田中显然是畏罪自杀的！”<p>　　白克说得如此肯定，我知道他一定是有所根据的了。<p>　　我望着白克，他道：“我和总局联络过，总局有田中的资料，资料中指出，田中在大学时期，曾在北海道住过一个时期，在那段时期中，他时时神秘失踪，我推测，他离开北海道，可能是到库页岛去的。”<p>　　我呆了一呆，白克摊了摊手：“你知道，到那种地方去，当然不会是为了旅游，他在那边，可能是接受训练，他是那方的特务！”<p>　　我深深地吸了一口气：“照你那样说，事情倒明朗化了！”<p>　　白克道：“是的，那神秘男子和田中正一，一定有联系，他们可能还是合作人，一起谋杀了亨利，所以你才向他提出，他就发了狂！”<p>　　白克讲到这里，略顿了一顿才道：“你知道，他们这种接受过训练的人，一到事情败露之际，唯一的办法，就是自杀！”<p>　　我叹了一声，慢慢站了起来，点了点头：“我也相信那样，要不然，一个高级知识分子，很少有那么高的空手道造诣，他一掌几乎将我的颈骨打断！”<p>　　那两个警官中的一个道：“你可以走了！”<p>　　白克道：“这件事，最好不要向报界宣布内情，由我们来处理。”<p>　　那两个警官点头答应，我和白克一起离开了警局，上了白克的车子。<p>　　白克并不立时开车，只是望着我：“卫，事情越来越复杂了！”<p>　　我却摇了摇头：“不，我看来，事情倒是越来越简单了。”<p>　　白克用怀疑的眼光望着我，我道：“我早就疑心，像一年来不间断地跟踪康纳士博士，这样的事，除了一个庞大的组织之外，没有别的人可以做得到！”<p>　　白克道：“那又怎么样，康纳士是自杀的。”<p>　　我道：“如果康纳士真是单纯的自杀，那么，他们何必为了影片落在人家的手中，而如此紧张，非将之取回来不可？”<p>　　白克眨着眼，没有说什么。<p>　　我又道：“而且，别忘记，那神秘男子的身份，一定和田中正一一样，在康纳士自杀之前，曾和他见过面，现在我想知道的是，康纳士和那男子，为了什么见面，他们之间，讲过什么，那神秘男子又和康纳士到过什么地方。”<p>　　白克点头道：“对，关于这一点，我倒有一个推测，对方一直在动我们科学家的脑筋，我想，那神秘男子，可能提出收买康纳土的条件，而康纳土已经同意了，事后才后悔，所以逼得自杀的！”<p>　　我皱着眉：“白克，康纳士已经死了，不要再损害他的名誉！”<p>　　白克道：“我的推测是很有道理的。”我摇头道：“不，康纳士博士的行动，从一年来的行动记录片中看来，是无懈可击的，他决不会有什么把柄留在对方的手中，对方对他也无从威胁起，他为什么会给敌人收买？”<p>　　白克道：“那么，他为什么自杀？”<p>　　我摇头道：“不知道，但现在我们已经知道了那神秘男子的身分，要找他，总不是十分难了。”<p>　　白克道：“当然！”<p>　　他发动车子，向前驶去，将我送回了酒店。<p>　　这一晚，我再度将所有的事，想了一遍，丽拉的出现，使我得知了田中正一的电话，自从这里开始，事情就急转直下，变得明朗化了！<p>　　康纳士博士的研究，如果用在军事上，那将是另一种威力极其强大武器的诞生，像他这样的人物，受到国际上间谍的注意，倒并不是一件出奇的事。<p>　　而田中正一的真正身份，竟如此之卑鄙，这一点，也不足为奇，我和田中正一本来就不熟，更何况要了解一个人的真正身份，就算与之相识十年八年，也不是一件容易的事。<p>　　现在，剩下来的唯一问题便是：康纳士博士，是为什么死的。<p>　　这像在兜圈子，兜回老地方来了！<p>　　令我疑惑的是：这些记录康纳士博士行动的影片，如没有犯罪的意图，那么即使遗失了，被亨利拾到了，也不必紧张，反正凶手的身份，掩饰得很好，何必用那么大的心思，想将影片取回来，而终于将亨利杀死！<p>　　凶手在杀死亨利之际，只怕以为亨利从此失踪，亨利寄存在安桥加教授那里的一大包东西，以安桥加工作之繁忙，可能会忘记，他们就有机会将之取回来。却不料安桥加由于好奇心的驱使，而放映了来看。<p>　　等到这些影片一公开之后，再要取回来，自然困难得多，而且，许多人都看过那些影片，再取回来，也是没有意义的事了。<p>　　于是，田中正一就心虚起来，当他向科学协会提出，请我来侦查之际，显然是低怙了我的能力的，他多半以为我是“糊涂大侦探”这一类的人物，来到这里，结果是一事无成地回去。<p>　　田中正一也几乎料中了，因为不是白克在机场上将找留了下来的话，我的确是一事无成地回去了。<p>　　但结果，田中正一的提议，却成了他自己的催命符，这自然是他始料不及的。<p>　　记录康纳士博士的行动，这件事的本身，一定有着极大的犯罪意图，这一点是可以肯定的。<p>　　而且，那神仙男子，还和康纳士博士直接见过面，他们有意对付康纳士博士，这也几乎可以肯定的了！<p>　　然而，康纳士博士，却是自杀的！<p>　　这真是百思不解的一个大矛盾，而整件事，也令人气闷，因为转来转去，总是转到原来的地方，没有任何新的进展。<p>　　由于康纳士博士自杀，有着加此确凿不容怀疑的证据，看来，事情是很难有什么结果的了。<p>　　第二天中午，白克到酒店来找我，他见到我的时候，神情很兴奋。<p>　　他一看到了我，就大声道：“我们找到他了！”<p>　　我和白克在一起，已有相当日子，对他也有了一定程度的了解，所以我一听得他那样说，立即就知道，白克所谓的“他”，一定就是那神秘男子！<p>　　这个消息，令我也感到相当兴奋，我忙道：“那太好了，你一定已将他扣留了，走，我们去见他！”<p>　　白克有点不好意思，他急忙道：“不，我的意思是，我终于知道那神秘男子是什么人了，但是我没有见到他，不过，我已下令，暂时封锁了一处地方。”<p>　　白克的话，使我有难以明白之感，我皱着眉，望定了他，白克笑道：“是这样，我们不是已经知道了这神秘男子的间谍身分么？他们掩饰间谍身分的拿手好戏，是用外交人员的身分，我走到有关部门去查，一查就查了出来，这家伙叫卢达夫，他的身分，是领事馆新闻摄影的二级助手——这衔头怪不怪？”<p>　　我道：“一点也不怪，拍摄那些电影，一定是由他主持的，这位卢达夫先生，毫无疑问，是一位摄影专家，我想，你可以到领事馆去和他见面？”<p>　　白克立时道：“你以为我会不去？我到领事馆去，要求见这位新闻摄影的二级助理，但是领事馆方面说，他已回国去了，我起先还不信，后来查了查外交人员离境纪录，才知道这家伙真的走了！”<p>　　我“嗯”地一声：“这倒也是意料中的事，但是你刚才说，封锁了一处地方，是什么意思呢？”<p>　　白克道：“我再深入调查卢达夫的行动，发现他在本城的北郊，有一所小屋子，我和检察官联络，由他签了命令，本地警方人员，已赶去封锁那间小屋了，我们一起去看看，可能有一点发现！”<p>　　尽管白克的神情，还是相当兴奋，但是我却不由自主，打了一个呵欠。<p>　　白克看到我这种反应，不禁怔了一怔，我拍着他的肩头，道：“以这样一个职业间谍而论，他既然已经打道回府了，怎么可能有什么东西留下来？我不去了，我看我也该回去了！”<p>　　白克像是在哀求我一样：“去看一看总是好的，或者，可以有一点发现！”<p>　　白克这个人，固执起来，真有点没办法，当日我在机场，就是给他用这种态度留下来的。这时，我也只好无可奈何地耸了耸肩：“好吧，去看看！”<p>　　白克殷勤地为我穿上上衣，一齐下了楼，由他驾着车，直向北郊驶去。<p>　　一路上，我们又交换了一点意见，我们都认为康纳士博士的自杀，可能和卢达夫的见面有关，但是卢达夫和康纳士博士见面，他们曾说了一些什么？在他们之间，曾发生了一些什么事？我预料这一次，一定不会有什么收获，我们一到，一位警官就迎了上来，我正在打量那间小小的砖屋，屋子外有一个花园，在距离约莫一百码左右，是一幢同样的砖屋。<p>　　这里相当静僻，像卢达夫这样身分的人，选择这种地方做住所，倒是十分聪明的事。<p>　　那警官一走过来，和白克握着手，就沉声道：“那屋子内的人，看到卢达夫和一个男子来过这里，这男子，根据他的形容，好像是康纳士博士。”<p>　　白克震动了一下：“是哪一天的事？”<p>　　警官道：“正确的日期，目击者记不清楚了，但是总是在康纳士博士自杀前的不久。”<p>　　白克向我望来，我点头道：“不错，是康纳士博士自杀前的一天。”<p>　　警官用怀疑的目光望定了我，我道：“卢达夫在那一天，曾去找过康纳士博士，而且，博士和他一起离去，据博士的管家妇说，他去了很久，才一个人回来，现在事情已很明白，卢达夫是带着博士，到这里来了！”<p>　　白克喃喃地道：“在这里，曾发生了一些什么事？”<p>　　他一面说，我们已一起向前，走了过去。<p>　　整幢房子中，早已空无一人，而且屋中的东西也很凌乱，我们进去之后，迅速将整幢屋子，看了一遍，并没有什么可疑的地方。<p>　　白克已在着手搜集破纸片，希望在其中，可以得到一点资料，他在一张残旧的书桌旁的一个废纸筒中，找出了一大堆碎纸来。<p>　　而我，则站在一扇窗子下，在那扇窗子下，有一件很古怪的东西。<p>　　那东西，其实也不能算是古怪，只不过是一只两呎乘两呎的方形水族箱，养热带鱼的那种，五面全是玻璃的，上面还罩着一重相当密的铁丝网。<p>　　可是，在那水族箱中，放的却不是水，而且大半缸泥土，在泥土上好像有点东西在爬动，我蹲下身子看去，看到那些爬动的东西，是一种身体相当小的土蜂，正在土中，钻进钻出，看来十分忙碌，为数颇多。<p>　　这种土蜂，是圆花蜂的一种，雌蜂在产卵时，会在土中掘一个洞，将蜂卵产在泥土中。<p>　　这种土蜂，出现在一个事实上是间谍，而且又是“二级摄影助理”的家中，不是古怪得很么？<p>　　当我蹲着身子，在看着那些土蜂，而心感到奇怪之际，白克已来到了我的背后：“你在干什么？”<p>　　我指着那水族箱：“你看，除非卢达夫准备拍摄一套这种土蜂生活的纪录片，不然，他养着一缸这种土蜂，是为了什么？”<p>　　白克蹲了下来，也现出大惑不解的神色，突然之间，他像是被土蜂螫了一针也似地跳了起来，失声道：“我找到谋杀康纳士博士的凶手了！”<p>　　他忽然之间，那样说法，倒将我吓了老大一跳，连忙向他望去。<p>　　白克指着那些土蜂：“就是它们！康纳士博士可能有着某种敏感症，不能被蜂螫，否则，会死亡，我想这猜想不错了！”<p>　　我叹了一声：“白克，你快不应该做调查员，而可以去写小说了，这是什么猜想，竟可以完全不顾事实！博士之死，是死在药物中毒，而这种药物，是他事前，亲自到药房去购买的！”<p>　　白克眨了眨眼，苦笑了起来，当然，他刚才的话，只不过是他一时的冲动而已，只消再略为仔细地想上一想，连他自己也可以知道，事实上是决没有可能的了！<p>　　他叹了一声：“那么，卢达夫养着这些土蜂，有什么用处？”<p>　　我摇头道：“那很难说，或许是兴趣，人是有各种各样怪嗜好的，我认识一个人，他最大的乐趣，是和跳蚤做朋友。”<p>　　白克瞪了我一眼，道：“别开玩笑了！”<p>　　我问白克道：“一点也不开玩笑，白克，明天，我无论如何要走了。”<p>　　白克站了起来，无可奈何地拍着手：“好吧！好吧！我看也没有什么事可做了！”<p>　　我也站了起来，屋子搜查工作，仍在进行，我只不过在一旁看看，因为我知道，不可能找出什么东西来的。<p>　　我们耽搁了大约四小时左右离去，回到城里，我已在作离去的准备，晚上，白克再度来找我，他的手中，拿着一张白纸，在那张白纸上，贴着很多用碎纸拼成的一张图，不很完整，但也有十之八九。<p>　　在那张图上，有一些不规则的，毫无意义的，离乱的线条。<p>　　白克将那幅图摊在我的面前：“这是在卢达夫的废纸筒中找到的纸片拼起来的，你看，这是不是有什么特别的意义？”<p>　　我皱着眉，没有出声。<p>　　白克又道：“我好像记得，你提起过这样的一幅图，图上全是些重复的、不规则的线条。”<p>　　我点头道：“是的，在亨利的住所，我找到过一张这样的图，是亨利拾到的，不过我认为没有什么特别的意思，放在科学协会，大家都看过，后来，丽拉也和我提起过。”<p>　　白克道：“两幅图上的线条，是一样的？”<p>　　我道：“不一样，但我可以肯定是同类的，因为看来全是一样杂乱、重复——”<p>　　我讲到这里，抬起了头来：“怎么样，你以为可能有什么特殊的意义？”<p>　　白克叹了一声：“很难说，我不敢不让你回家，但是我希望我们再保持联络！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_09'>第四十二卷 规律 第七章 自杀?谋杀?</b><p>");

document.write ('　　我道：“当然可以，我将电话号码给你，我想你和我联络，长途电话费可以报公帐，要是我和你联络的话，那这笔费用太大了！”白克笑了起来，在我的肩头上，打了一拳，我也还敬了他一拳。然后，我们拍打着手，他并没有送我到机场去，看他的样子，他像是正急于要去寻找这幅图中的秘密，然而我却不相信这些杂乱无章的线条之中，真会有什么秘密蕰藏着。<p>　　我在第二天就离开，回到了家中，这次旅行，可以说极其不愉快，但是无论如何，回到了家中之后，总有一身轻松的感觉。<p>　　白素埋怨我，说是我早该在肯定了康纳士博士是自杀的之后，就回来的，我也不加辩驳，只是将经过的情形，向她说了一遍。<p>　　从到家的那一天起，白克也未曾和我联络过，我将这件事渐渐忘记了。<p>　　一直到了好几个月之后，有一天，和一个朋友，约在一间酒吧中见面，时间是下午两点钟。<p>　　我提前几分钟到达，才一推门进去，就看到了白克！<p>　　一时之间，我几乎怀疑自己是认错了人，白克来了，这不是说不可能，但是他来了之后，总该和我联络一下才对。<p>　　我呆了一呆，酒吧的灯光相当暗，但是当我在进一步打量了他之后，我却可以肯定，这个年轻人，的确是那个特别调查员，白克？卑斯。<p>　　但是，我也可以肯定，一定有什么极其重大的变故，在这个年轻人的身上发生过，因为这时候，他的神态，令人震骇。<p>　　简单的说，这时的白克，是一个醉鬼！<p>　　在下午喝酒喝到这样子的人，除了“醉鬼”之外，是没有更恰当的称呼了。<p>　　他一个人坐在一张桌子前，当然，桌上放着一瓶酒和一只酒杯。他半俯向前，用手指在桌面上，好像正在拨弄着什么。由于光线黑暗，也看不清楚。<p>　　我走前几步，心中的骇异更甚，因为我看他的样子，估计他至少有几十天没有剃胡子了，头发凌乱，那种样子，和白克以前给我的印象——精神奕奕的一个年轻人，完全两样！<p>　　我还恐怕是认错了人，所以，当我一直来到他面前的时候，我先不叫他的名字，只是咳嗽了一下。<p>　　我那下咳嗽，相当大声，用意自然是想听到咳嗽声的人，抬起头来看一下，我并没有变样子，白克看到了我，一定可以认出我来，那么我就可以避免认错人的尴尬了！<p>　　可是，他竟像是聋了一样，仍然维持着原来的姿势，双眼定定地望着桌面。<p>　　当我也和他一样，向桌面上望去时，我不禁呆住了，我看到，在桌面上爬动的，是一只金龟子。<p>　　金龟子是一种有着金绿色硬壳的甲虫，是小孩子的恩物，的确相当好玩，可是白克却无论如何不再是小孩子了。然而这时，看他的情形，他却全神贯注，望着那只在爬行着的甲虫，像是除此之外，世界上再也没有值得他注意的事情了。<p>　　我看到这里，实在忍不住了，我又咳嗽了一声，然后大声叫道：“白克！”<p>　　白克在我的大声叫唤之下，身子震动了一下，抬头向我看来，我立时装出一副老朋友重逢的笑脸来。<p>　　可是，我立即发觉，我的笑脸白装了，因为白克竟像是全然不认识我一样，只是向我望了一眼，又低下了头去，而就在他抬起头来的那一刹间，我发觉地的脸上，有一种极其深切的悲哀。<p>　　而当他抬起头来之际，我更进一步肯定他就是白克，是以他虽然立时低下头去，我还是在他的对面，坐了下来：“白克，发生了什么事？”<p>　　白克不回答我，仍然望着那只甲虫，这使我有点愤怒，我伸手一拂，将在桌面爬行的那只甲虫，远远地抛在地上，然后，我又大声道：“白克，究竟发生了什么事，你不说，我一拳打掉你的门牙！”<p>　　白克先不回答我，只是拿起酒杯来，一口喝了小半杯酒，然后，又拿起酒瓶来，要去倒酒，我伸手，抓住了瓶，不让他再喝，又道：“白克，够了，你什么时候起变成一个醉鬼的？”<p>　　白克直到这时，才算出了声，也直到他出了声，我才可以完全肯定，我没有认错人！<p>　　白克的语音，出乎我的意料之外，倒是极其平静的，他道：“让我喝酒吧，卫。”<p>　　我道：“不行，除非等我明白，在你的身上究竟发生了什么事。我要使你保持足够的清醒，那样，你才能对我说出经过来。”<p>　　白克又呆了一会，抓住酒瓶的手，缩了回来，手在脸上不继搓抚着，我看出他十分疲倦，而这种疲倦，是由于十分沉重的精神负担而来的。<p>　　我不去催他，过了好一会，他才道：“你还记得卢达夫么？”<p>　　卢达夫就是那个神秘男子，康纳士博士死前曾见过的那个人，谋杀亨利的凶手，要忘记这样的一个人，是不可能的事。<p>　　是以我道：“当然记得。”<p>　　白克双手互握着：“在你走后，我将我们的调查所得，写成了一个报告，呈了上去，这件事，也算是结束了，可是半个月前，我忽然接到上级的通知，说是有了卢达夫的踪迹！”<p>　　我“哦”地一声：“他还敢再来？”<p>　　白克一直维持着那种坐着的姿势，一动也不动：“不是，他在东南亚某国出现，身份仍是外交人员，上级问我的意见怎样，我说，如果可能，我的确希望和这位二级摄影助理见见面，于是我就来了！”<p>　　我皱着眉：“你没有和我联络！”<p>　　白克停了半晌：“是的，没有，因为一离开了我自己的国家，我的身份，是绝对秘密的，上头也不想我的行动，更受人注意！”<p>　　我可以理解这一点，我道：“那么，你终于见到了卢达夫？”<p>　　白克点了点头，可是却又不继续说下去。<p>　　这时，我实在急于想知道他和卢达夫见面的经过，但是看到他这样疲倦的样子，我又不忍心催他。<p>　　白克在呆了一会之后，忽然又笑了起来，那是一种无可奈何的苦笑：“你还记得，在卢达夫的小屋中，有一缸土蜂？”<p>　　我扬了扬眉，道：“记得的。”<p>　　白克又道：“我当时曾说，那些土蜂是凶手，你笑我是乱说！”<p>　　我心中极其惊异，但是却没有出声，我只是在想，白克这样说，又是什么意思呢？康纳士博士是自杀的，他的死，和那一缸土蜂，决不可能有关！<p>　　白克又道：“自然，那缸土蜂，所扮演的角色，不能算是凶手，只好算是帮凶——”<p>　　白克讲到这里，我实在忍不住了，我道：“白克，你将事情从头讲起好不好？”<p>　　白克翻起眼来，望了我一眼：“好的，我见到卢达夫，他自然不知道我是什么人，我略为用了一点手段，那是间谍人员惯用的手段，将他带到了静僻的所在，这家伙不经吓，什么都讲了出来。”<p>　　我忙道：“怎么样？”<p>　　白克道：“卢达夫说，他们的决定是：收买康纳士博士，如果不成，就将他杀害。”<p>　　我咽下了一口口水：“收买失败了，我想！”<p>　　白克道：“是的，收买失败，他们经过种种试探，都没有结果，于是实行计划的第二步，杀害康纳士博士，这个计划成功了！”<p>　　我不由自主提高了声音：“你在说什么，康纳士博士是自杀的！”<p>　　白克却像是完全未听到我的叫嚷一样，他自顾自地道：“谋杀计划是极其周密的，在他们国家中拟定，提出了多种方案作研究之后，他们最高当局采纳了一位著名心理学家提出的方案。”<p>　　我苦笑道：“心理学家？”<p>　　白克又喝了一口酒：“是的，心理学家！”<p>　　他讲了这句话之后，又顿了一顿：“这个心理学家简直是一个魔鬼！他能看透人的心！”<p>　　他低下头来，将额角抵在桌面上，却又不再往下讲去，我心中十分焦急，望了他几次，他才道：“他们先动员了很多专门人才，在一年之中，不断跟踪康纳士博士，将他在户外的行动，全部记录了下来。”<p>　　我道：“这我们是知道了的，那又有什么用？这怎能作为谋杀的工具？”<p>　　白克望了我一眼，当他向我望来的时候，我不禁呆了一呆，因为在他的双眼之中，充满了失望和颓丧的神色，他是一个充满了活力的年轻人，在他的眼中，实在是不应该有这样神色的。<p>　　白克叹了一声：“你看过那些记录电影，你有什么感想？”<p>　　我立时道：“没有什么特别，康纳士博士的生活，十分正常！”<p>　　白克苦笑了起来，他的声音，也是十分苦涩的：“是的，很正常，十分正常，和每一个人差不多，人人几乎都是那样生活的。”<p>　　我道：“是啊，那又有什么不对？”<p>　　白克继续道：“然后，他们在一张纸上，将康纳士博士这一年来的行动，用线条表示出来，我想，你看到过这张纸，纸上有重复又重复的线条！”<p>　　我点头道：“是的，那些线条，原来是一组轨迹，表示康纳士博士的活动范围的！”<p>　　白克道：“是，到了这一地步，他们的计划，已经完成一半了，于是，就有人去求见康纳士博士，带他去看那些记录片，再将画在那纸上的轨迹，给康纳士博士看，康纳士博士当然表示不明白，于是，就到了他们计划中最重要的一部份！”<p>　　我还是满心疑惑，但是我知道在如今这样的情形下，最好别打断白克的话头。<p>　　白克又喝了一口酒：“你记得那一箱土蜂么？”<p>　　我道：“你已经问过我一次了，我记得！”<p>　　白克的声音变得更低沉：“凶手——”<p>　　他在讲了“凶手”两字之后，略停了一停，我自然知道他这“凶手”两字，是指什么人而言，所以我不表示什么异议，只是会意地点了点头。<p>　　白克又道：“凶手取出了一只土蜂来，放在一张白纸上，这种土蜂，是掘土的圆花蜂，和所有的昆虫类似，它们的行动，是有规律的，从幼虫到成虫，它们将来一生的行动，几乎早已经成了一种本能，在它们的染色体内，有着密码，那情形，就像是电脑几万件零件之中，每一个零件都有固定的作用，在一定的情形之下，受着操纵，依照密码所定下的规律，永不会改变。”<p>　　我用心听着，白克这一番话很是费解。不过我还是可以听得懂，只不过暂时，我还不明白他为什么要说这番话而已。<p>　　白克继续道：“这种土蜂，在产卵之前，会在地上挖一个洞，然后找一条毛虫，找到毛虫之后，它会进洞巡视一番，再出洞来，将毛虫捉进去，最后，头向内，尾向外，将毛虫拖进洞去。如果在它进洞巡视的时候，将它放在洞口的毛虫移开，你猜会怎么样？”<p>　　我呆了一呆：“它会去找毛虫！”<p>　　白克“桀桀”地笑了起来：“不是，它不管毛虫是不是在那里，一样会将拖毛虫的动作做一遍，你移开毛虫一次，它重做一次，移开十次，它重做十次，这是它生命密码给它的规律！”<p>　　我吸了一口气，还是不明白白克说这些土蜂有规律的动作，是什么用意。<p>　　白克摇晃着酒杯：“凶手将土蜂放在纸上，引诱它作产卵前的行动，土蜂在白纸上，一遍又一遍地爬着，二十分钟之后，土蜂在白纸上，也留下了一连串的规迹，凶手将康纳士博士行动的规迹，和土蜂行动的规迹，交给康纳士博士看，然后，他说，他什么话也没有讲，只是大笑，不断地大笑，而据他说，康纳士博士是面色惨白，脚步踉跄离去的。”<p>　　白克的右手握着拳，用力在桌上敲着：“到这时候，凶手的目的已达到，康纳士博士第二天，就自杀了！”<p>　　我缓缓地吸了一口气，刹那之间，有天旋地转的感觉，过了好半晌，我才道：“你的意思是，他们用强烈的暗示，暗示康纳士博士的生活，实际上和一只土蜂一样，没有分别？”<p>　　白克抬起头来：“就是这样。康纳士博士是高级知识份子，他一直以为自己，或是人类，是地球的主宰，可以凭人类的努力，做出任何事来，但忽然之间，他发现所谓万物之灵，和昆虫没有什么不同，试想，他如何还会有兴趣活下去？”<p>　　“没有兴趣活下去”，这种说法，我还是第一次听到，但是我却毫无保留地相信，康纳士博士的确是在这样情形下自杀的。<p>　　我呆了半晌，才道：“原来是这样，那你本身又发生了什么事？”<p>　　白克直视着我，忽然，他俯身，在地上摸索了一会，又将那只金龟子，捉了起来，放在桌面上，让它慢慢爬着，然后道：“我？你想要我怎样，我的日子，和昆虫是一样的，我只不过像昆虫一样地生活着！”<p>　　我吸了一口气：“你——你经常从事万里旅行，生活的范围又广——”<p>　　白克立时道：“就算我每天在旅行，就算我经常来往于各大行星之间，我的活动，也可以绘成规迹，一种早经遗传密码定下的有规律的线条，这就是我的一生，你说，有什么意思？”<p>　　我望着白克，无法回答他这个问题，而且，我也不由自主，拿起酒瓶来，大大地吞下了一口烈酒。<p>　　当烈酒进入我体内，我开始有点瓢飘然之感的时候，我开始明白了。我开始明白，何以在那个城市中，会有那么多的醉鬼，为什么大麻会那么大行其道，知识程度越高的人，越会去想自己活着，究竟有什么意思，昆虫是不会想的，它一生有一定的规律，它也就这样过了，愚人不会去想，也这样过了！<p>　　可是，有知识的人会想：和昆虫在本质上并无不同的生活，究竟有什么意思呢？<p>　　我不断地喝着酒，我约的那位朋友，究竟来了没有，我也不知道，因为我一直不断地喝酒，直到人事不知，根本无法思想。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_10'>第四十二卷 规律 尾声</b><p>");

document.write ('　　这个故事，好像很悲观，但是自然没有叫所有人都去自杀的意思。然而有一点不可否认的是，如果真的将人的活动范围，用线条来表示的话，和昆虫的活动，实际上是没有差别的。<p>　　我们是大城市中的人，每天的活动范围，可能来来去去，都不出十哩的范围，就算有机会到外地去旅行，也只不过将线条拉得长点而已。但是，人是有思想的，人的思想活动范围，却全无限制，可以上天下地，可以远到几亿光年外的外太空，这一点，或许是支持人类生存的根。又或许，人类已习惯了和昆虫一般的生活，只有真正具有智慧的人，才感到悲哀和没有意思，这些，当然已不在故事范围之内的了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>第四十三卷 沉船 简介</b><p>");

document.write ('　　摩亚船长在海上声称看到三艘鬼船，决定改变航道，最后在百慕达以南的魔鬼三角区发生沉船意外，二十六名船员葬身大海，只有他一人生还。<p>　　摩亚船长翻查书本，发现自己所见的三艘鬼船，是属于狄加度家族的，于1503年在波多黎各出发之后，就一直没有再出现过。<p>　　卫斯埋接受摩亚船长的邀请，一起前往鬼船沉没的地点，解开鬼船之谜。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>第四十三卷 沉船 序</b><p>");

document.write ('　　《沉船》这个故事，一开始就提及了铁达尼号沉没的事件，现在来校订，看来很是新鲜，因为近日来这艘沉船已被发现，潜艇携带的摄影机，把巨大的船身内外，清清楚楚地拍摄了下来。奇的是并未发现数以千计的遇难者的尸体，使事件神秘性又增加了一重。<p>　　这艘沉船，虽然已在海底发现，但不知何年何月才能从海底打捞起来，看来，它仍然稳稳是所有沉船中的主角。<p>　　这个故事其实是讨论人是不是可以在海洋中生活的可能性。也许由于生性喜爱海洋，所以对于这样的题材，十分有兴趣，《沉船》之外，曾在一组《非人协会》的幻想故事中，创造了一个自幼被一群章鱼在海中养大的人，被称之为“海神”的，设想更奇。<p>　　而这个题材，实在还大可发挥下去。<p>　　有趣的是故事最初发表时，白素的哥哥，变成了弟弟，名字也由白奇伟成了白勇，那自然是执笔当时不记得了，现在，把兄妹关系改过来，但名字没有改，白勇，很好听的名字，姓白名勇字奇伟，有何不可？<p>　　卫斯理<p>　　一九八六、八、卅<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>第四十三卷 沉船 第一章 海面上的“鬼船”</b><p>");

document.write ('　　历史上最惊心动魄的沉船事件，大概要数铁达尼号邮船在它处女航行途中撞冰山沉没的那一桩了。<p>　　当然，在铁达尼号之前，还有更多的沉船事件是十分令人吃惊的，但是由于事情发生的年代久远，没有了确实的记载，是以给人的印象也就不那么深刻。例如蒙古大军东征日本，全部舰队遇飓风沉没一事，一定更加惊心动魄，但是实际情形如何，已不可知了。然而铁达尼邮船的沉没，却发生在近代，通讯方便，不幸的消息，瞬即传遍世界各地，更有人将之写成小说，编成电影，印象深入人心，所以变成了人人皆知的一次沉船事件。<p>　　最近，美国一家电视公司摄制一个科学幻想性质的电视片集，涉及时光倒转，其中就有一段，以铁达尼邮船的撞冰山沉没事件来作题材的。大意是说，有两个现代人，由于“回”到了几十年之前，忽然发现身在一艘大邮船之上，继而发现那艘邮船，竟是铁达尼号。<p>　　这两个人自然是知道铁达尼沉船的大悲剧的，于是，他们大起恐慌，找到船长，告诉船长说，他的船会在某时某刻，撞冰山沉没，船长当然不信，将他们两人，当作疯子，囚禁起来。<p>　　但不幸终于发生，就像历史所记载的一样，铁达尼号终于撞上了冰山。<p>　　这是设想很奇的一个故事，但这样的故事，如果由我来写，我一定要将之稍作更改，改成那两个人向船长一说，船长开始不信，后来相信了，改变铁达尼号的航线，结果反倒撞了冰山，遭到不幸，正如历史所记载那样。<p>　　这样的更改，也是有原因的，因为铁达尼号的悲剧，自始至终，都笼罩着一重神秘的气氛。第一，在航线中，不应该有巨大的冰山；第二，以当时船上的设备而言，就算有冰山，也可以及时避得开，但是结果，却阴差阳错撞上了去，酿成了巨大的悲剧，可知当时一定有什么古怪的事情发生过，说不定，真有两个回到了过去的人，好心反而造成了祸事，也有可能的。<p>　　这篇故事的题目是《沉船》，是说一艘船沉在海中的事，和时光回归问题无关，而所涉及的船也决不是铁达尼号，其所以用铁达尼号来作为开始的，是想说明，在变幻莫测的大海之上，是没有“绝对安全”这回事的，任何想像不到的古怪的、神秘的意外，都可能发生。铁达尼号就号称是“永不沉没的船”，但是处女航行，就沉没在海底，现在科学进步，船的安全设备更好，应该没有问题了，然而，什么船只的安全设备，好得过核子动力的潜水艇？美国的一艘核子动力潜艇“长尾鲛号”，还不是在大西洋海底沉没，原因至今未明么？好了，大海是莫测的，任何意外皆可以发生，但是人类对于航海的热衷，自几千年前开始，一直到如今不衰，并不被神秘的大海吓阻，是以，沉船，几乎每年皆有，已算不得是什么特别的新闻了。<p>　　我有一个朋友，间接和我约了一个约会，那位朋友说，有一位摩亚船长，有一些事，要和我商量。<p>　　我和摩亚船长的见面，是在一家酒吧之中。<p>　　在我的想像之中，一位船长，一定是留着络腮胡子，身形高大，神态庄严的中年人，穿着笔挺的制服，袖口和领上，镶着金边，神气十足的人物。<p>　　可是，当我走进那家酒吧的时候，却看到一个肤色黝黑，身材瘦削，动作灵活，穿着便服，至多不过二十七八岁的年轻人，向我走了过来。<p>　　那年轻人有一张十分和蔼可亲的脸，和一双灵活之极的眼睛，他一看到我，就伸出手来：“你是卫先生吧，我是摩亚。”<p>　　我奇怪地“哦”了一声，道：“摩亚船长？”<p>　　他点了点头，和我热情地握着手：“是，终于能和你见面，我真高兴，我母亲是毛里族土人，我最拿手的本领，其实是划独木舟！”<p>　　我给他的话逗得笑了起来，我立即喜欢他，因为他是一个十分随和，一点也没有架子的人，我和他一起坐了下来。<p>　　他给我的第一印象，是一个活泼、坦诚的人，是以我以为不必和他多说无谓的客套话，我道：“船长，那位朋友说，你有一件很为难的事，找我商量？多谢你看得起我！”<p>　　摩亚船长笑了起来，他有一口洁白、整齐、细小的牙齿，这种牙齿，可能是毛里族人的特征之一，他道：“首先，别叫我船长，船长是我的职业，如果你以我的职业来称呼我的话，我也要以你的职业来称呼你，那么，你就娈成出入口行董事长、冒险家和作家了！”<p>　　我又笑了起来，道：“好，摩亚，你对我似乎有足够的了解，那么，你要找我商量的是什么事？”<p>　　摩亚脸上的笑容，渐渐敛了，变得很严肃，他在沉默了半晌之后，才道：“首先，我得先介绍我自己，以免你以为我所说的话，是一个毛里族土人的胡说八道。”<p>　　我摊了摊手，道：“好，我不反对。”<p>　　摩亚船长道：“我母亲是一个普通的毛里族人，并不是什么公主之类，她未曾受过任何教育。我父亲却出生在一个十分富有的家庭，所以，我自小就和白种人一样，受正规的教育，或许由于我有一半毛里族人血统的缘故，所以我特别喜欢航海，我在大学读了一年文学之后，终于放弃了学业，改学航海。”<p>　　我点头道：“凡是富于冒险性的人，都不会去读文学的，即使他的志愿是当作家，也不会。”<p>　　摩亚又笑了起来：“从航海学校毕业之后，我就一直在海上生活，我被选拔为船长，还是一年前的事，我敢保证，那完全是由于我个人的能力，而并不是由于我父亲握有大量轮船公司的股票。”<p>　　我笑着道：“这一点，好像不必怀疑！”<p>　　摩亚听得我那样说，笑得十分高兴，但是随即，他又叹了一声，道：“不过现在，我没有船。”<p>　　我扬了扬眉，摩亚苦笑道：“我的船沉了，沉船事件正在调查，在调查未曾结束之前，我不会有新的船，而如果调查的结果，沉船是由于我的过失——”<p>　　他讲到这里，停了下来，呆了足足有半分钟之久，才用黯哑的声音道：“那么，我永远不会有船了！”<p>　　他在那样讲的时候，我觉得十分难过，因为我看出他是那样地热爱航海，那样地喜爱他船长的岗位，如果他以后没有机会再掌握一艘船，那么，对他来说，是一项无可挽救的打击！<p>　　一时之间，我想不出用什么话来安慰他。因为一艘船的沉没，有许多原因，而且，听他约略讲了几句，似乎他要负主要的责任！<p>　　摩亚的神情很难过，他低着头，半晌，才从身边的公事包中，取出了一幅地图来，打开，指着一处，道：“这里，就是沉船的地点。”<p>　　我向他所指的地方看去，认出那是百慕达附近的大西洋海图。<p>　　在这里，我加插一些有关百慕达岛的所在地形的话。百慕达岛在大西洋，它可以说是孤立在大西洋之中的，在地形上而言，十分奇特，打开地图来一看就可以知道，百慕达以南，一千多公里，才是西印度群岛，以北，相距也在一千公里左右，而向西，情形更可怜了，几乎要经过相当于横越美洲大陆那样的距离，才有一些群岛出现。<p>　　也就是说，在百慕达四面，一千公里的范围内，几乎没有任何在地图上可供寻找的岛屿。<p>　　自古以来，航行百慕达，就是航海家认为一件十分困难的事，在海中航行久了，是什么怪事都会发生的——这是老航海家的口头禅。<p>　　我一看到摩亚所指的地方，是百慕达以南，约莫一百公里的地区，我就呆了一呆：“我有几个航海界的朋友，他们称这个地区，叫魔鬼三角区，那是航海者的一个危险区域。”<p>　　摩亚苦笑着，道：“我的船，就沉在这个地区！”<p>　　讲到他的沉船，他的声调之中，有一种特殊的伤感，而且，他似乎不理会我在说什么，只是自顾自地向下说去，他道：“我的船，是一艘中型的货船，有着相当先进的设备，一共有二十六个船员。”<p>　　当他讲到这里的时候，他的声音更黯哑了！<p>　　从他的声音中，我可以听得出，这次沉船事件，一定还有更大的不幸在！<p>　　果然，摩亚抬起头来，道：“二十六个船员，他们……一个也没有生还！”<p>　　摩亚的双手，搁在地图上，紧紧地握着拳，他握得如此有力，以致他的指节隙，在发出“格格”的声响来。<p>　　我伸手在他的拳头上，轻轻地按了一按：“有时候，灾难是无法避免的，你何必将这种不幸，完全推到自己的头上？”<p>　　摩亚苦笑了起来：“只有我一个人生还，这一点还不是要点，关键是在于我，在出事之前，曾下令改变航线，所以船沉没的时候，是在正常的航线以西二十里的地方，这就是我的责任！”<p>　　我听得他这样说，不禁呆了一呆，一时之间，不知说什么才好！<p>　　一个船长，如果没有充足的理由，而变更正常的航线，导致一艘船沉没的话，那么，这位船长，是绝对无法推卸责任的！<p>　　如果摩亚的船，的确是因为他错误的判断而沉没的话，那么，他以后，可能不会再有机会当船长了！<p>　　我望着他，好一会，才道：“那么，你是为什么才下令改变正常航线的？”<p>　　摩亚深深地吸了一口气：“我改变正常航线的原因，曾对调查庭说过，但不被接纳，所以，我只好来找你，对你说！”<p>　　我也不禁苦笑起来，心中暗忖：对我来说，有什么用？我又不能改变调查庭的决定。<p>　　摩亚直视着我，这时，他脸上的神情，足以使任何人毫无保留地相信他所说的是实话，他道：“卫先生，我看到了鬼船。”<p>　　我陡地一震，大声道：“什么？”<p>　　摩亚重复了一句，听来他的声音很镇定，他道：“我看到了鬼船。”<p>　　我双手无意识地挥动着，想说什么，可是却又没有声音发出来。<p>　　我又必须解释一下，所谓“鬼船”，实际上，几乎是一个专门名词，专指那类沉没的船，在某种情形下，又会出现在海面的情形而言。<p>　　“鬼船”虽然无法用科学观点来解释，但是却有着数十桩以上亲眼目睹者的记录，只不过，那大都是十九、十八世纪的航海者的事，目睹鬼船的人，可以清楚地说出，他们所看到的船的情形。然而，进入二十世纪以来，似乎还没有什么确凿的“鬼船”记录！<p>　　我挥动着的手，停了下来，摩亚道：“你知道鬼船是怎么一回事？”<p>　　我点了点头，想说话，可是仍然不知该说什么才好。<p>　　我没有出声，摩亚又道：“不止我一个人看到，大副也看到的，可惜只有我一个人生还，所以完全没有人相信我的话了！”<p>　　我总算迸出了一句话来：“当时的情形怎样？”<p>　　摩亚道：“当时，是凌晨一时，当值的是大副，首先看到鬼船的，实在是他，我正在看书，还没有睡，大副来敲门，我将门打开，他就拉我出去，我和他一起看到，在我们的面前，有三艘西班牙式的五桅大帆船，如果我们再照原来的方向驶去，一定会撞中它们！”<p>　　我摇头道：“你应该知道，现在不会再有这样的船在海上航行的了！”<p>　　摩亚苦笑了起来。<p>　　他苦笑了很久，才道：“当时天黑，海面有雾，那三艘船，已离我们很近了，我根本未及考虑别的问题，就下令改变航线，向西转过去，避开它们。可是当我们转向西的时候，那三艘船，仍然在我的面前，它似乎在逼着我，一直向西航，只不过是二十分钟左右，我的船，就撞到了暗礁。”<p>　　我皱着眉，摩亚船长在说这番话的时候，态度十分认真，但是我却仍然不免皱起了眉。<p>　　摩亚望着我，苦笑了一下，道：“你一定在说，我实在是不适宜航海的了！”<p>　　我在考虑，我该如何开口，才不致于令得他太伤心，是以我有好半晌不开口，过了半晌，我才道：“所谓‘鬼船’，实际上是一种幻觉，虽然有时，会有几个人同时看到，但是那并不能证明确然有船存在，因为在大海茫茫的环境中，幻觉是由心理产生的，而心理上的影响，会使好多人产生同一的幻觉。”<p>　　从摩亚的神情看来，我看得出，他是尽了最大的忍耐力，才听我讲完这一番话的。<p>　　而在我讲完丁这一番话之后，他的神情，又变得十分之失望。<p>　　他接连喝了好几口酒：“你这样想，我实在十分失望，算了吧！”<p>　　他放下酒杯，站了起来。<p>　　我抬头，望定了他，道：“那么你的意思怎么样？”<p>　　摩亚的双手，按着桌子：“我可以确确实实告诉你，决不是幻觉，的的确确，有三条大桅帆船，在逼着我的船西航。”<p>　　我没有出声，仍然望着他。<p>　　摩亚已经有点激动了，是以他的话，也说得很不客气，他又道：“而你，却以专家的姿态，告诉我这是我的幻觉，告诉你，卫先生，我在海上的时间，比你在陆地上的时间还多，我知道什么叫幻觉，什么不是幻觉！”<p>　　我叹了一声，他是如此之固执，我实在没有别的话可说了。<p>　　摩亚又道：“像你这种假充的专家实在太多了，调查庭的人，会和你一样，引经据典，认为我是幻觉，他们会从各种心理上、生理上、意识上来分析，证明我在海上，发生了幻觉，所以才造成了撞船的惨剧，结论就是，我不适宜继续航海！”<p>　　他讲到这里，手捏着拳头，重重地捶在桌上，令得桌上的酒瓶、酒杯，全跳了起来。<p>　　他声音又大，神态又激动，还拍着台子，一时之间，令得酒吧中的人，都向他望了过来。<p>　　我也有点生气，霍地站了起来，道：“我认为，如果调查庭，有这样的决定，那是十分合理的决定。”<p>　　摩亚将头伸了过来，十足一副想和我打架的神气，他的个子虽然小，但是那股气势，倒是十分慑人的，他大声道：“哼，我想的，讲出来，吓死你！”<p>　　我冷笑道：“你随便说，我胆子不至于那么小！”<p>　　摩亚大声道：“我要证实，事实上，的确有这三艘船存在！我还要到那地方去！”<p>　　我立时道：“既然那是鬼船，你有什么法子，证明它们的存在？”<p>　　摩亚道：“鬼是一定有所本的，有鬼的地方，一定有死人，有鬼船的地方，也一定有沉船，而且，我已经找到那三艘沉船了！”<p>　　我瞪着眼，望定了他。他“哼”地一声：“不必和你多讲了，你和别的人一样！”<p>　　他转身便走，我一伸手，拉住了他的手臂，道：“那么，请问，你来找我，本来是想作什么的？”<p>　　摩亚笑了起来：“我想得太天真了，我本来？哈哈，是想请你和我一起去的！”<p>　　我呆了一呆，“哦”地一声：“真多谢你看得起我，会来邀我一起去！”<p>　　摩亚挥着手：“我本来以为你会答应的，在事先，我甚至于花了很多功夫，找到了那三艘船的资料，但现在，什么都不必提了！”<p>　　我又呆立了片刻，自己先坐了下来，然后道：“请坐，我们不妨再从头说起！”<p>　　摩亚望定了我。我又道：“我现在无法对你作任何允诺，因为你所说的整件事，是十分无稽的，但是，我愿意听一听，你找到了什么资料！”<p>　　摩亚又望了我半晌，才坐了下来。<p>　　他坐了下来之后，好一会不说话，然后才道：“对不起，刚才我的态度，太粗鲁了些，你知道，我是满怀希望而来的，一旦失望——”<p>　　他摊了摊手，没有再说下去。<p>　　我笑着：“不要紧，至少我们还没有打起来。”<p>　　摩亚瞪了我一眼，我又补充道：“其实，就算打起来，也不要紧的，只要你能说服我，我也可以承认是我自己的不对！”<p>　　摩亚也笑了起来，他的笑声，虽然还相当苦涩，可是他的神情，却是相当爽朗的。<p>　　我道：“你说，你找到了那三艘船的资料？这实在是不可能的事！”<p>　　摩亚道：“当时，我的的确确，看到那三艘船，不但看到，而且，还对那三艘船，船头所镶的一种徽饰，留下了很深刻的印象——”<p>　　他讲到这里，略顿了一顿，才又道：“我自小就向往大海，早已立志要将航海作为我终生的事业，所以，我对于一切和航海有关的书籍，看得十分多，尤其是有关古时探险家，在海上冒险的故事，当时，我就觉得那三艘船上的那种盾形徽饰，好像是在什么地方见过的，事后，我去查有关资料，果然给我查到了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>第四十三卷 沉船 第二章 出发寻找“鬼船”</b><p>");

document.write ('　　他一面说，一面从公事包中找着，找出了一张纸来，放在桌上。<p>　　那张纸已经很黄，看来年代久远，纸上，印着一个盾形的徽饰，中心的图案，是一个形状很古怪、生着双翅的大海怪。<p>　　在那个大海怪的两旁，是矛、弓箭、船桨和大炮的图案，整个图，好像是用简陋的木刻印上去的。<p>　　他指着那张纸，道：“这是我在一家历史悠久，搜集有全世界所能记录的航海史的图书馆中，找出来的。这个徽饰，属于狄加度家族所有，是西班牙皇斐迪南五世，特准这个世代为西班牙海军舰队服务的家族使用的，那是一种极度的荣誉。”<p>　　我对于世界航海史，虽然并不精通，但是斐迪南五世的名字，总是知道的，这个西班牙皇帝，曾资助哥伦布的航海计划，使哥伦布发现了新大陆。<p>　　摩亚像是怕我不信，又加强了语气：“我可以肯定，当时我所见到的那三艘船，船头上，都镶有同样的标志，那标志是紫铜铸成的，约有一公尺高，我绝不会弄错，我可以肯定！”<p>　　我望着那张纸，本来我想说，他可能是以前读书的时候，看到过这种徽饰，所以才会在潜意识中，留下了印象，又在适当的时机下，形成了幻觉，这情形，就像是人在梦境之中，有的时候，会见到过前所未见的东西，而后来又获得证实，这种现象，其实是以前曾经见过，但只在潜意识中留下了印象之故。<p>　　但是，我却没有将心中所想的话说出来，因为如果说出来的话，那一定造成另一次不愉快的冲突！<p>　　我只是点着头道：“这应该是可靠的资料。”<p>　　摩亚显得兴奋起来：“这只不过是初步的资料，你看这本书上的记载！”<p>　　他又取出了一本书来，这本书，也已经很残旧了，而且是西班牙文的。<p>　　他打开那本书来，道：“你看这插页。”<p>　　我看到了他所指的插页，那是三艘巨大的三桅船，并列着，船头有着我刚才看到的徽饰。<p>　　摩亚道：“这本书上说，在公元一五○三年，那是哥伦布发现中美洲之后的一年，狄加度家族中，三个最优秀的人物，各自指挥着一艘三桅船，船上有水手和士兵一百五十人，到了波多黎各，留下了士兵，然后，三艘船继续向北航。”<p>　　摩亚讲到这里，停下来，望着我。<p>　　在摩亚说着的时候，我已经迅速地在翻阅这本书上的记载，书上说，他们这次航行，希望可以发现另一个中美洲，或是另一个新大陆——这是他们巡航的目的。<p>　　但是他们却没有成功，因为这三艘船，在波多黎各出发之后，就一直没有再回来过。<p>　　摩亚看我迅速地在看书，他没有再打扰我，直到我看完了这一段记载，他才道：“现在你明白了？这三艘船，在大西洋沉没了！”<p>　　我合上了这本书：“他们出发之后，既然从此以后再也没有出现过，当然是在大西洋沉没了！”<p>　　摩亚的身子俯向前，道：“当时，没有健全的通讯设备，没有雷达，什么也没有，航海是百分之一百的冒险，所以，别人只知道这三艘船消失了，至于他们是在什么地方，什么时候，以及是在什么情形之下沉没的，完全不为人所知道！”<p>　　我同意他的话：“是的，茌世界航海史上，这样的悲剧很多！”<p>　　摩亚大声道：“旁的，我不管，但是这三艘船，我却知道他们的沉没地点！”<p>　　我皱了皱眉。<p>　　摩亚的手，用力捶在桌上：“我看到他们的地方，就是他们沉没的所在地！”<p>　　我望着他：“所以，你肯定沉船还在那地方的海底，你要将沉船去找出来，是不是？”<p>　　摩亚点头道：“是的，因为我看到的三艘船，我可以肯定，就是那三艘！”<p>　　我仍然皱着眉，没有说话，或许摩亚当时真的“看到”过三艘“鬼船”，样子是和狄加度家族那三艘在大西洋中沉没了的船一样的，但是，那同样可以引用上面的解释，来确定那是他的幻觉。<p>　　我挺了挺身子，道：“如果找到了沉船，对你以后的航海生涯，会有帮助么？”<p>　　摩亚等了片刻，不听得我有任何表示，他道：“怎么样，我的资料，够说服你了么？”<p>　　摩亚苦笑了起来，道：“我不知道，调查庭可能仍然不接受‘鬼船’的解释，但是至少，我可以安心，知道我自已并不是一个会在海上发生幻觉的不合格者，我可以知道，我仍是一个合格的船长！”<p>　　我“唔”地一声，我心中知道，这一点，对摩亚以后的日子来说，极其重要。我道：“如果你要去找那三艘沉船，那么，你必须有船，需有一切设备。”<p>　　摩亚听出我已经肯答应他的请求了，他高兴得手舞足蹈：“我有，我对你说过，我之升任船长，完全是由于我自己的能力，事实上，我父亲是一家很大的轮船公司的董事长。”<p>　　我点头道：“他提供你帮助？”<p>　　摩亚道：“是的，我和他作了一夜的长谈，他答应帮我，他给了我一艘性能极其卓越，可以作远洋航行的船，那是一艘价值数十万美金的游艇，以及足够的潜水、探测设备。”<p>　　我迟疑了一下：“我必须告诉你的是，我并不是一个出色的潜水家。”<p>　　摩亚已然紧握了我的手：“这不是问题，问题在于你肯相信有这件事，这就够了！”<p>　　我本来想告诉他，其实我也不相信有这件事，可是，看到摩亚如此热切地握住了我的手，我实在不忍心将这件事说出来。<p>　　我道：“那么，你还请了什么人帮手？”<p>　　摩亚道：“只有一个，他会在波多黎各和我们会合，你或许听过这个人，他是大西洋最具威望的潜水家，麦尔伦先生。”<p>　　我立时道：“我不但知道他，而且曾见过他，但是，他好像已退休了！”<p>　　摩亚道：“去年退休的，但是在我力邀之下，他答应帮助我。”<p>　　我又皱了皱眉，潜水是世界上最危险的行动之一，那位麦尔伦先生，其实不过三十八岁，对其他行业来说，这个年纪相当轻，但是对潜水者来说，已是老年了。尤其他在退休了半年之后，体力是不是还可以支持呢？然而我却没有提出这一点来，因为麦尔伦自己应该知道他自己的事，他既然答应了，就不会有问题的。<p>　　摩亚搓着手，显得十分兴奋：“你想想，麦尔伦，我，和你，有我们三个人，应该可以找到那三艘船的，我真的见到那三艘船，他们是存在的！”<p>　　我迟疑了一下，道：“我对于航海，并不是十分熟悉，对于鬼船，更是一无所知，摩亚先生，你的意思，是不是鬼船是一种实质的存在？”<p>　　摩亚摇头道：“当然不是！”<p>　　我又道：“那么，请恕我再多问一句，当时，你见到三艘古代大船，向你撞过来，你难道没有想到，那是鬼船？你为什么不迳自驶过去？”<p>　　摩亚现出很痛苦的神色来：“当我改变航线，撞上了暗礁之后，我立时想起来，我是可以这样做的，但是当时，我的确没有想到，我只是本能地改变航线，以避开他们，我根本没有时间去思索了！”<p>　　我吸了一口气，道：“那么，你的意思是，当鬼船出现之际，有一种神秘的力量，能使人根本无法思索，而非接受这种神秘力量的操纵不可？”<p>　　摩亚皱着眉，低着头，过了一会，他才抬起头来：“这一点，我无法解释。”<p>　　他在讲了这一句话之后，顿了一顿，又直视着我：“怎么，你怕么？”<p>　　我笑了一下，拍着他的肩头：“我既然已答应了你，怕也要去的。你的船停在什么地方，后天早上，我来和你会合。”<p>　　摩亚高兴地道：“好，船就停在三号码头附近，叫‘毛里人号’，你一到码头就可以看到它，我等你！”<p>　　我和摩亚船长的第一次会面，到这里结束，我在酒吧门口，和他分手。<p>　　在接下来的一天半时间中，我不但准备行装，而且还在拼命看书。<p>　　我看的，自然是有关西班牙航海史的书，我发现，摩亚给我看的那本书，可能是早已绝版了的孤本，因为其它书籍中，几乎没有关于狄加度家族的记载。只有一本书中，约略提及，却称之为叛徒。<p>　　我知道，那自然是由于政冶上的原因，狄加度家族被在历史上无情地驱逐了出去。<p>　　我又查阅了麦尔伦的资料，从资料看来，这位麦尔伦先圭，毫无疑问，是世界上最优秀的潜水者。<p>　　到了约定的那个早上，我在上午八时，就到码头，我还未发现那艘“毛里人”号，就看到摩亚向我奔了过来，他满面汗珠，奔到我的身前，就握着我的手，摇着：“你来了，你不知道，我是多么担心，真怕你不来了，真的！”<p>　　我望着他天真诚挚的脸，笑道：“你对鬼的信心，似乎比对人的信心更足，你以为鬼船一定会在那里，等你去找，却以为我会失约！”<p>　　摩亚不好意思地笑了起来：“不是这个意思，我是怕你在有时间考虑之后，会觉得这件事，越来越没有可能，所以会不来了！”<p>　　我和他一起向码头走去，我道：“老实说，我一直认为没有这个可能，不过，就算当作旅行，我也要去走一遭，难得有你这样的旅伴！”<p>　　摩亚显得很高兴：“我昨天，已经向调查庭要求延期，理由是搜集这次失事不是由于我的错误的证据，调查庭给了我一个半月的时间。”<p>　　我点头道：“我想，那足够了！”<p>　　摩亚在我的手中，接过了我的箱子，我在这时，也看到了“毛里人”号。<p>　　不知道是为了什么原因，我第一眼看到“毛里人”号的时候，我就不怎么喜欢它，虽然在日后的远洋航行中，证明“毛里人”号，是一艘无比出色的船，但是我总无法改变这点印象。<p>　　这艘船的样子很古怪，它可能是故意模仿毛里人的独木舟建造的，但是摩亚对“毛里人”号，显然有一种异样的热诚，他在和我一起上了甲板的时候，不断地问我，道：“你看这船怎么样？”<p>　　我只好道：“它的样子很奇特，是不是？”<p>　　摩亚一面带我到船舱去，一面不断抚摸着船上擦得闪亮的铜器部分，他那种手势，就像是他在抚摸的，不是船身，而是他三个月大的女儿一样。<p>　　他带我进了舱，我又呆了一呆。<p>　　狭长的船上，只有一个舱，舱尾部，靠着舱壁，是两张双人床。中间，是一张长桌子，和两边的四张椅子，近船头部分，是驾驶台。<p>　　我看到有大量的潜水用具，堆在舱中，由于船舱并不是分隔的，是以看来，倒有一种宽敞之感。<p>　　摩亚将我的箱子，放在床上，转过身来：“我们立时启程，我想你很快就可以学会操纵它，航程太长，我们三人，一定要轮流驾驶，这船上有很多书，在海上是不愁没有消遣的了！”<p>　　他一面说，一面指着几只粗大的木箱。<p>　　我没有说什么，迳自来到驾驶台前，察看着，摩亚一面解释，一面已发动了机器。<p>　　船在码头旁，缓缓地掉头，然后，向外驶去。<p>　　不到一小时，船已经在大海之中了！<p>　　航海的生活，是没有什么可以记述的，唯一值得一记的是，我和摩亚，提及了有关狄加度家族的事。<p>　　我道：“你的那本有关狄加度家族的书，好像是孤本了？我查过很多书，全是有关西班牙航海史的，根本查不到有关这个家族的事！”<p>　　摩亚同意我的说法，道：“是的，这件事本身，也可以说是充满了神秘性，有关这个家族的一切资料，仿佛全是被故意毁去了，以致一点记载也没有留下来。”<p>　　我问道：“那么，你那本书，是哪里来的？”<p>　　摩亚道：“我也不知道，这本书，一直在我父亲的藏书架上，我从小就看过，是以我对狄加度家族的徽饰，有深刻的印象，至于这本书是哪里来的，我父亲他可能知道的。”<p>　　我没有再问下去，因为不管这个家族后来是为了什么原因，被人毁去了一切记载和加以遗忘，那和我们此行的目的是无关的。<p>　　在海上航行的日子里，我看着那些木箱中的书，作为消遣。<p>　　十多天之后，当我们在波多黎各，和麦尔伦先生会面之后，交谈之际，麦尔伦先生，竟以为我是一个很有经验的航海家，这自然是这十几天来，我所看的那些书，全是和航海有关的缘故。<p>　　等到离开了波多黎各，再往北航行，航行在一望无际的大西洋中的时候，我们就紧张得多了。<p>　　麦尔伦是一个身子壮实得像牛一样，有着一头红发的汉子，他常说，他的祖先是北欧的“威金人”。他也很健谈，我们三个人相处得很融洽。<p>　　麦尔伦对于东方，显然一无所知，是以他常要我讲很多有关东方的故事给他听，听得他津津有味，说是这次事情完了之后，一定要跟我到东方来，住一个时期。<p>　　我和麦尔伦的紧张，还只不过是工作上的紧张，我们忙于检查一切潜水的器具，不让它们有一点点小毛病，可是摩亚却还带着精神上的紧张，因为，离他看到“鬼船”的地点，越来越近了！<p>　　第四天，早上。<p>　　那天是摩亚当夜班，我和麦尔伦睡着，到了清晨时分，摩亚突然将我们两个人摇醒了，他的精神十分紧张，叫着：“快起来。”<p>　　我们给他的那种神情，也弄得紧张起来，那时，天才开始亮，海面上，是一片灰蒙蒙的雾，什么也看不到。当我们起来之后，才发现摩亚已关掉了机器，船是在水上瓢流着，海上静得一点声音也没有，只有一团团的浓雾，在无声地飘动着。<p>　　我和麦尔伦互望着，我道：“怎么啦？”<p>　　摩亚的神情更紧张，他立时道：“别出声，听！”<p>　　我立时用心倾听，可是实实在在，海面上，真的什么声音也没有。<p>　　我又想开口，可是摩亚立时又向我作了一个手势，他的手势，要我继续听下去。<p>　　我作了一个无可奈何的表情，海面上真是静得出奇，我实在听不到任何值得注意的声音。<p>　　我向麦尔伦看去，从他的神情看来，我可以看出，他和我一样，感到没有值得注意的声音。<p>　　过了片刻，摩亚又道：“你们听不见么？听，有海水撞船头的声音。”<p>　　我呆了一呆，的确，在寂静之中，有海水撞击船头的“拍拍”声。<p>　　但是，我们现在，身在船上，有这种声响，是很正常的，所以也根本不值得注意。<p>　　我也压低声音，道：“我们在船上，海水在撞击着毛里人号！”<p>　　摩亚立时摇了摇头，道：“不，你分辨不出一艘船在行驶时，海水撞上来的声音，和一艘船在飘浮时海水撞上来的声音，有什么不同。但是我分得出。”<p>　　麦尔伦也很紧张，他低声道：“你的意思是，有一艘船，正在离我们不远处驶着？”<p>　　摩亚点头道：“是的，而且根据声音听来，它的速度，是三浬左右。”<p>　　他讲到这里，略顿了一顿，又补充道：“这正是十五世杞三桅帆船的行驶速度！”<p>　　我不禁给摩亚的话，弄得有点紧张起来，深深地吸了一口气，麦尔伦却比我更紧张，他道：“鬼船？”<p>　　摩亚却不出声，我竭力想在浓雾中看到一些什么，但是雾实在太浓了，我什么也看不见。不过，在经过摩亚提醒之后，我倒听出，那种海水撞击的“拍拍”声，的确不是从“毛里人”号的船头发出来的，而是来自离开我们有一段距离的海面。<p>　　我忙道：“这种声音那么低，你是怎么发现的？”<p>　　摩亚仍然全神贯注地望着浓雾，他道：“那是我的直觉，我感到有船在接近我们！”<p>　　我挺了挺身子：“好了，我们别再在这里打哑谜了，拿雾灯来，我到船头上去打信号，如果在离我们不远处，另外有船的话，它会看到信号的！”<p>　　麦尔伦低声道：“如果那是鬼船——”<p>　　我不等他说下去，就立时打断了他的话头：“老实说，到现在为止，我并不相信有什么鬼船！”<p>　　我一面说，一面已转过身去，找出了一盏雾灯，出了舱，来到了甲板上。<p>　　雾是如此之浓，我到了甲板上，连自己的船头也看不到，我小心翼翼地开步，走出了几步，靠着舱璧站着，高举起那盏雾灯来，不断发着信号。<p>　　我发出的是一句最简单的话：请回答我！<p>　　雾灯的橙黄色的光芒，在浓雾之中，一闪一闪，我重覆了这句话三四遍，然后，停了下来，四面张望着，等候回音。<p>　　可是，四面只是白茫茫的一片浓雾。雾似乎越来越淡，几乎什么都看不到了，当然，在浓雾之中，也没有任何的闪光。<p>　　我正想再发信号时，忽然听得身后有人道：“没有用，它们走了！”<p>　　那语声突如其来，吓了我一跳，虽然，我立即听出是摩亚的声音，但因为雾太浓，摩亚的身子，我仍然看不见。我立时倾听，果然，那种声音已听不见了，海水撞击在毛里人号船身上的声响，和刚才我们听到的声响，有着显著的不同。<p>　　我往回走，差点撞在就在我身后的摩亚的身上，我看到摩亚的面色十分白，同时听得麦尔伦在舱中叫道：“你们快来看！”<p>　　我拉着摩亚，一起回到了舱中，雾已经侵入船舱，但至少比在外面好得多了，麦尔伦的手中，持着一长纸条，我们都知道，那是雷达探测的记录。<p>　　麦尔伦指着记录上，一连串的平均线条之中，突然高起来的那一部分，道：“看，雷达记录到，曾经有船接近过我们。”<p>　　我摇着头，道：“如果雷达能探测到鬼灵，那才是一大奇事了！”<p>　　摩亚的声音很尖锐，他道：“那么，是什么？”<p>　　我立时道：“当然是一条大鱼！”<p>　　摩亚和麦尔伦两人，都不出声，我开始发现，我们三个人之中，不但摩亚坚持相信有“鬼船”这回事，连麦尔伦也是相信的。<p>　　在那样的情形下，他们当然不会相信我所说的是大鱼的说法，所以我也不想和他们进一步的辩解。<p>　　船舱中静了下来，在这一段时间中，海上的浓雾，已在渐渐消退。<p>　　我道：“摩亚，我们快到目的地了，是不是？”<p>　　摩亚仍然呆了片刻，才道：“不是快到了，而是已经到了。”<p>　　我走近驾驶台，按下了一个钮，一阵铁索松落的声音，自船侧传了过来，船身略为震动了一下，便静止不动了。我吸了一口气：“既然已经到了目的地，我们可以开始潜水了！”<p>　　摩亚和麦尔伦互望了一眼，我又道：“海底探测仪也可以开始使用了！”<p>　　“毛里人”号上，是有着海底探测设备的，这种设备，对于寻找沉船，十分有用，如果探测仪上，测到海底有金属，那么，必然就是沉船的所在点了！<p>　　摩亚吸了一口气，才道：“好，让我们开始工作，愿上帝保佑我们。”<p>　　他连续按下了好几个钮，又调节着一些钮掣，一幅深绿色的萤光屏，亮了起来，有规律的波段，从萤光屏的一端，到另外一端。<p>　　麦尔伦来回走着：“我们应该自己下水去看，才会有收檴。”<p>　　我向麦尔伦望了过去，麦尔伦做着手势：“我对于打捞年代久远的沉船，很有经验，如果船沉了几百年，它们绝大部分，埋在海沙之中，就算有点金属部分，露在海沙上，也必然锈层极厚，对于探测仪的反应，十分微弱。”<p>　　我同意麦尔伦的说法。海上的浓雾结集得快散得也快，这时，我抬头向舱外望去，已是碧波浩瀚，万里晴明了。<p>　　除了我们这艘船之外，大海上，极目四顾，在目力所能及的范围之外，看不到在水面上有任何东西。<p>　　摩亚仿佛知道我在看什么，他喃喃地：“早已经不见了！”<p>　　我道：“如果是有一艘船，以三浬的速度行驶，我们应该还可以看见它的？”<p>　　摩亚向我望了一眼：“鬼船是不会在阳光之下出现的。”<p>　　我想再和摩亚争辩，但是我立即想到，再争下去，是没有什么意思的，是以我只是笑了笑：“下次如果再听到有那样的声音，我一定要放下小艇去，循声追踪，看看究竟是什么发出来的声音。”<p>　　摩亚听了我的话之后，神色变得很奇特，脸看来也很苍白，我又道：“如果那真是鬼船的话，我这样做，会有什么的后果？”<p>　　摩亚的神情，表示他所说的话，决不是开玩笑，他道：“那么，你就会消失无踪！”<p>　　他在讲了这句话之后，略顿了一顿，才又道：“然后，在若干时日之后，鬼船再度出现，可能你会被人发现，你正在鬼船上做苦役！”<p>　　我几乎想笑出声来，但是我却没有那样做，因为我知道如果我那样做的话，一定是导致一件极其不愉快事情的发生。<p>　　我只是轻描淡写，装幽默地道：“那倒好，本来，一个人的生命是有限的，但这样一来，似乎就变成是永恒的了，对不对？”<p>　　摩亚皱着眉，似乎对我的这个问题，一时之间，不是很想得通，所以也没有立时回答我。<p>　　而麦尔伦在这时候，已然大声叫道：“别只顾说话，我们要开始行动了，我的意思是，我们每次，由一个人下水，距离不超过五百码，然后移动船只。”<p>　　我和摩亚两人，都同意他的说法，我们先合力将一具海底推行器，放下海去。所谓“海底推行器”，其实是构造很简单的东西，但是对于一个海底潜水的搜索者来说，却极其有用。“海底推行器”前端和尾端都有推进器，两旁，可以挂上两罐备用的氧气，和一枝强力的渔枪，使用强力的蓄电池推动，前端有照明灯，可以发出光芒。<p>　　这种推行器，在海水中行进的速度，不会太快，但是无论如何，比人力游泳快得多，而且，可以节省体力。<p>　　麦尔伦已背上了氧气筒，他道：“当然由我先下水！”<p>　　他那样说的时候，我和摩亚，都没有觉得什么不妥，因为麦尔伦是一个极具经验的潜水家，而且，我们的配备十分好，有无线电对讲机，可以随时联络，又保持五百公尺的距离，应该是十分安全的。<p>　　麦尔伦在船舷，作了一番热身运动，就跳进了海中。<p>　　那天，在雾散了之后，天气好得出奇，阳光猛烈，晒得人的皮肤有点灼痛，海面之上，闪着一片光芒，海水清得使我们可以清楚地看到麦尔伦沉了下去，在约三公尺深的水中，伏在推行器之上，推行器旋起两阵水花，开始缓缓向前驶，和向下沉去。<p>　　麦尔伦毕竟是极具经验的潜水家，他一点也不自恃自己经验的老到，立即就开始和我们联络。避水的头罩，使他可以自由自在地和我们讲话。<p>　　无线电对讲机中，传出了他的声音，道：“现在我到了三十公尺深度，海水很平静。五十公尺，能见度相当高。七十公尺，我想这一带的海水，不会太深。”<p>　　摩亚回头看了看记录仪上探测所得：“船底之下，是二百公尺左右。”<p>　　麦尔伦的声音又传了上来，道：“我一直向下沉，如果有船沉没在这里的话，我相信当时一定有一场突如其来的风暴，海底有些礁石，长满了海草。”<p>　　我道：“麦尔伦，小心一些，这一带，根据记录，有鲨鱼出现。”<p>　　麦尔伦笑着道：“鲨鱼我倒没有看到，但是我已看到了一种十分美味的大龙虾和石头鱼，等我上来的时候，我一定捉一些上来，我们可以有一餐丰富的午餐了，唉，我真蠢，海底是那么美妙，我怎么会想到退休的。上次那件事，不过是一件意外而已。”<p>　　我们都知道麦尔伦那一句话是什么意思，使麦尔惀决心退休的原因，是因为他上一次的潜水，他被困在一个岩洞之中，达四十八小时之久。<p>　　如果不是那岩洞的顶部，有一块小地方，充满了空气的话，他一定死在海底了，但就算是那样，他被救出来之后，还在医院中足足躺了一个多月。<p>　　这时，他忽然提起那件事来，我和摩亚两人互望了一眼，心中都有一种不祥的感觉。<p>　　当然，我们并没有说什么，因为在这样好的天气之下，以麦尔伦经验之丰富，潜下去到两百公尺的海中，等于是一个成年人，过一条交通并不挤迫的马路一样，绝对提不上“危险”两字的。<p>　　麦尔伦的声音，又传了上来：“我看到海底了，海底的沙又细又白，老天，一望无际，简直是海底的沙漠，摩亚！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>第四十三卷 沉船 第三章 隐瞒着的怪事</b><p>");

document.write ('　　他忽然叫了一声摩亚，摩亚立时道：“什么事？”<p>　　麦尔伦道：“以我的经验而论，在这样的情形之下，要就是沉船完全被沙埋没，根本没有法子找得到，要就是一下子就可以看到整艘沉船！”<p>　　摩亚道：“希望是后者！”<p>　　我补充了一句：“如果有沉船的话。”<p>　　摩亚白了我一眼，我只是报之以一笑，我在甲板上的一张帆布椅上，躺了下来，撑开了遮阳伞，不在日光的直接晒射之下，海风习习，十分舒服。由于一清早我就被摩亚弄醒，是以躺下不多久，我就睡着了。反正有摩亚负责，和麦尔伦联络，所以我可以根本不必操心。<p>　　在我开始蒙眬睡去的时候，我还听得摩亚和麦尔伦对话的声音，但后来，就什么也听不见了！<p>　　在船身极轻微的摇幌之下，在清凉的海风吹袭下，人是容易睡得十分沉的，当我一觉睡醒的时候，我睁开眼来，先吃了一惊。<p>　　当我睡着的时候，大约是上午九时左右，但现在，太阳已经正中了！<p>　　我连忙坐了起来，摩亚不在甲板上，我看了看手表，已经是十二点多了，这一觉，竟睡了三个多钟头！<p>　　我问道：“摩亚，麦尔伦应该上来了？”<p>　　可是，没有人回答我。<p>　　同时，当我站起来的同时，我看到那具小型的无线电对讲机，跌在船舷上。<p>　　我走过去，将这具无线电对讲机，拾了起来，我立时听到，在对讲机中，传来一种轻微的“沙沙”声，那是海水流过的声音。<p>　　我不禁大吃一惊，全身尽起寒栗。<p>　　我听到海水流动的声音，那就是说，对讲机的另一半还在海中！<p>　　对讲机的另一半，是在麦尔伦的避水头罩之内的，那就是说，麦尔伦还在海底了，这是不可能的，他不应该在海底那么久，我们是讲好了轮班的！<p>　　我忙又叫道：“摩亚！”<p>　　可是，仍然没有人回答我，我又对着对讲机：“麦尔伦，发生了什么事？”<p>　　我得不到回答，但是，我却听到了一连串连续的敲击声，自对讲机中，传了出来。<p>　　虽然中午的阳光，是如此之猛烈，但是我却觉得一股寒意，直袭我的全身，我又放尽了喉咙，叫道：“摩亚，你在干什么？”<p>　　我一面叫，一面冲进了船。在我一上船的时候，我已经介绍过，“毛里人”号，只有一个船舱，是以我一冲进去，就可以看到，摩亚不在船舱之中！<p>　　摩亚不在船舱之中，而我又是从船舱外下来的，这条问题的答案，实在再简单不过：摩亚不在船上！<p>　　我呆住了，那是真正因为震惊的发呆。<p>　　我当时，只是呆呆地站着，头皮发麻，两腿有发软的感觉，根本不知道该如何才好。<p>　　而更要命的是，我紧握在手中的那具无线电对讲机（我的手心已在冒汗），还在不断传出那种“拍拍”的声响，这种声响，分明是将钉子锤进木头之中的时候所发出来的声音！<p>　　我呆立了足有半分钟之久，才不由自主，又发出了一下大叫声。<p>　　我已经无法记得，我叫的是什么了，或者，我叫了摩亚的名字，也有可能，是叫了麦尔伦的名字，总之，我是大叫了一声。<p>　　在这样情形之下，用尽气力所发出的一下大叫声（或者说是惨叫声），是人的本能的反应，或者有助于镇定。至少，我在那时，大叫了一声之后，开始镇定下来。<p>　　我仍然喘着气，不过，我已经可以想一想究竟发生了什么事了。<p>　　我无法确切知道究竟发生了什么事，我所知道的是，麦尔伦先潜下水去，接着，在什么意外也不会发生的情形下，我睡着了。<p>　　可是，偏偏就在我认为最不会有意外发生的时候，却发生了意外——当我睡醒的时候，摩亚也不见了！<p>　　摩亚已不在船上，这一点是已经可以肯定的了，而如今，船是停在大海之中，他不在船上，一定是在海中。而他又不在海面上，如果他在海面上的话，那么，我可以看得到他。<p>　　摩亚不在海面上，自然是在海水之中了，这似乎是最简单的逻辑推理，然而这时，我却要在大叫了一声，慢慢镇定下来之后，才能想到这一点。<p>　　我又立时想到，如果摩亚在海底，那么，他一定需要动用潜水工具。<p>　　直到这时候，我才开始去看堆放潜水用具的所在，等到我约略检查了一下我们的潜水工具之后，事情就比较明朗得多了。<p>　　我可以肯定，摩亚的确是潜入了海底去了，因为少了一份潜水工具，包括两筒氧气，一具头罩，和一具海底推行器在内。<p>　　而且，我可以知道，摩亚的下海，是突然之间决定的，而且当时他的行动，一定十分匆忙，因为他没有带走的潜水工具，被他弄得很凌乱，他在这样做的时候，一定曾发出很大的声响来。<p>　　当时我睡得很沉，他所发出的声响，未曾将我惊醒，那倒不足为奇，奇怪的是，为什么他不叫醒我？<p>　　那时，我已经进一步镇定下来，可以去推想更多的事情了。摩亚不叫醒我，这一点，倒给了我不少安慰，使我联想到，摩亚的行动，虽然匆忙，但一定不是由于有了什么危险。因为如果真是发生了什么危险的话，他是没有理由不叫醒我的！<p>　　现在，我所能做，只有两件事，一是在船上等他们回来，二是也潜下水去找他们。我决定潜水去找他们，是以我俯身，提起一筒氧气，拿了头罩，向船舱外走去。<p>　　我才出船舱，只看到离船不远处，平静的海面上，冒起了一阵水花，一个人从海中冒了起来。<p>　　由于戴着头罩，是以我一时之间，还不能确定他是摩亚，还是麦尔伦。<p>　　然而，看到有人从海水中冒了起来，那也是够令人高兴的了，我立时大声叫道：“喂，发生了什么事？”<p>　　自海水中冒上来的那人，立时除下了头罩，那是麦尔伦。我第一眼看到麦尔伦除下头罩时，就感到：麦尔伦的脸色太苍白了。<p>　　但是我立时想到，麦尔伦在海水之中，可能已超过了三小时，如果是那样的话，那么，一个身体再壮健的人，看来脸色苍白，也不足为怪了。<p>　　我看到麦尔伦向船游来，我又叫道：“摩亚呢？”<p>　　麦尔伦并没有回答我，一直游到船身旁，抓住了上船的梯子的扶手，大口吸着气。<p>　　我还想再问，又是一蓬水花冒起，又一个人浮了上来，自然，那人一定是摩亚了！<p>　　一看到他们两人都浮了上来，我大大地松了一口气，想起几分钟之前的那种惊慌，好像世界末日就要到来的情景，只觉得好笑。<p>　　我走近梯子，先伸手将麦尔伦拉了上来，然后，轮到摩亚。<p>　　摩亚到了船上，才将头罩除去，他的脸色，看来一样苍白得可怕。<p>　　我望着摩亚，道：“喂，你怎么趁我睡着的时候，一声不响就下了去呢？”<p>　　摩亚只是向我苦笑了一下，没有说什么，他的神情十分古怪，我立时又向麦尔伦望去，他的神情和摩亚是一样的。<p>　　而且，更令得我起疑的是，他们两人，互望了一眼，这种神情，分明是他们两人之间，有了什么默契，要保持某种秘密，而保持秘密的对象，自然是我，因为除了我之外，没有别人了。<p>　　这使我在疑惑之外又感到了极度的不快。我感到不快是理所当然的，因为摩亚特地来找我，自然我是以为他存心和我精诚合作的，然而他现在却和麦尔伦使眼色，要对我保持秘密！<p>　　我想，当我心中表示极度不快的时候，我一定无法掩饰我自己的感情，我的脸色一定十分不好看。而且，我可以肯定，摩亚和麦尔伦两人，也立时发现了这一点。<p>　　因为摩亚立时问我道：“你刚才睡得很沉，所以我没有叫醒你。”<p>　　我立时道：“我们不是讲好了轮流下水的么？为什么麦尔伦还在水中，你又下去了？”<p>　　我是直视着摩亚发问的，而且，我在问的时候，语气也绝不客气。摩亚偏过头去，不敢望我，含糊其词地道：“我想去看看海中的情形——”<p>　　他讲了这一句话之后，立时换了话题：“对了，我想我们应该向最近的港口报告一下我们所在的位置，以防万一有什么意外——”<p>　　他一面说，一面向船中走去，但是他只跨出了半步，我一伸手，就扳住了他的肩头：“等一等，我还有话要问你。”<p>　　摩亚转过头来望着我，皱着眉，我道：“你下水的时候，十分匆忙，究竟发生了什么事？”<p>　　摩亚呆了一呆，立时道：“发生了什么事？什么事也没有啊。”<p>　　他抬起头来，向麦尔伦大声道：“什么事也没有，是不是？”<p>　　麦尔伦在上来之后，就一直坐在帆布椅上，他那种情形，与其说是坐着，不如说是瘫在椅上的好，直到这时，摩亚大声问他，他才像被刺了一针一样，陡地坐直，道：“是，没有什么，当然没有什么！”<p>　　这时，我不但感到不满，简直已感到愤怒了！<p>　　因为他们两人这种一搭一挡的情形，分明是早有准备的，而他们的“演技”，又实在太粗劣了些，那种做法，分明是公然将我当作傻瓜！<p>　　我强抑着怒火，冷笑道：“等我醒来的时候，我发现无线电对讲机，落在甲板上，再从对讲机中，传出如同敲钉般的声音，那是什么声响？”<p>　　麦尔伦神色不定，他似乎要考虑一下，才能回答我的问题，他道：“哦，那或许是对讲机碰到了推行器之后，发出来的声音。”<p>　　他不提起推行器，我一时之间，倒还想不起来，他一提起，我又陡然一怔：“我刚才检查过，我们少了两具海底推行器，到哪里去了？”<p>　　我这个问题出口之后，摩亚和麦尔伦两人，都沉默了半晌，然后，摩亚才道：“卫，你在怀疑什么？”<p>　　他既然这样问了，我似乎也不必将我的不满放在心里了，我大声道：“我不是怀疑，而是肯定，肯定你们在海中遇到了一些什么，而对我隐瞒着！”<p>　　摩亚觉得我这样毫不客气地指责他，他反显得镇定，倒是出乎我意料之外的。<p>　　摩亚转过头去，望着平静的海水，淡然地道：“你实在太多疑了！”<p>　　虽然，我直觉地感到，一个人听到了那么直接的指责，而仍能保持如此的镇定的话，那一定是由于他的内心之中，并无歉疚之故，但是他既然那么说，我变得也不好意思追究下去了！<p>　　摩亚在说了那一句话之后，走进了舱中，我向麦尔伦望去，只见他又在帆布椅上，躺了下来，闭着眼睛。<p>　　只不过麦尔伦他虽然闭着眼睛，眼皮却在不断地跳动着，这证明他并不是在休息，而是他的心中，有着什么极其重大的事！<p>　　刹那之间，我的心情完全变了！<p>　　摩亚和麦尔伦两人，有事情在瞒着我，这是太显而易见的事情，曾使我感到极度愤怒——任何人发现合作者对他进行欺骗之际，都会有同样的反应的。但这时候，我却不觉得奇怪，只觉得好笑。<p>　　因为这件事，自始至终，本来是和我无关的，只是摩亚不断来求我，我才答应远行的，别说我自始至今，根本不信“鬼船”之说，就算我相信，真的找到了沉船，于我又有什么好处？我只不过是在代人家出力，而人家却还要瞒着我，我为什么还要继续做下去？<p>　　当我想到这里，我不禁“哈哈”大笑了起来，麦尔伦立时睁开了眼，用吃惊的神情望着我，我睬都不睬他，也走进了舱中。<p>　　摩亚倒真的坐在通讯台之后，我在床上躺了下来：“你和最近的港口，取得了联络之后，最好请他们派一架水上飞机来！”<p>　　摩亚转过头来望着我，我双手交叉，放在脑后，毫不在乎地道：“我不想再找什么沉船了！”<p>　　摩亚不断地眨着眼：“刚才我联络到的港口警告说，这一带很快会有暴风雨，我想，我们要开足马力赶回去了。”<p>　　摩亚这样说，多少使我感到意外，因为天气的突变，虽然事属寻常，但是我们不应该事先一点也不知情。我立时想到，那一定是摩亚的借口，但是，为什么他只下了一次水，就要回去了呢？<p>　　本来，我是一定要追究下去的，但是我早已决定，我不再参加他们，他们不走，我也要走了，既然事不关己，我还多问干什么？<p>　　我只是懒洋洋地道：“那也好，趁天气还没有变，我们快走吧！”摩亚点了点头，按下了一个掣，我听到铁炼绞动的声音，他已收起了锚，准备启航了！<p>　　摩亚或许不知道，他又露出了一个极大的破绽，因为他是在港口联络了之后，才知道天气突变而回去的。那么，他至少也得将这个消息，告诉麦尔伦才是。可是他却根本没有对麦尔伦说什么，就收起了锚开航了。由此可知，他和麦尔伦是早已说好了的。<p>　　我在心底冷笑了一声，躺了下来，什么也不说，只觉得他们两人十分卑鄙。<p>　　在接下来的两天航行中，根本我和他们两人说不上十句话，船上的气氛，和来的时候，大不相同，沉闷得实在可怕。<p>　　我甚至避免看到他们两人，因为我实在讨厌他们两人互相望着，而又不说什么，对我保持秘密的那种神气。<p>　　船一到波多黎各的港口，我立时弃船上岸，乘搭一架小型商用的飞机，到了美国。<p>　　麦尔伦和摩亚，倒还送我上飞机的，但是我只是自顾自提着行李，连“再会”都没有和他们说。<p>　　当我由美国再飞回家，在飞机上，我庆幸自己摆脱了这两个可厌的、虚伪的家伙。<p>　　同时，我也很后悔浪费了那么多天的时间，这一段时间，可以说是我一生之中，最没有意义的了，我在想，在将我送走之后，摩亚和麦尔伦是不是还会回去呢？<p>　　但是我只是想了一想，就放弃了，因为事情和我无关，我只当没有认识过摩亚就是了！<p>　　想过我第一眼遇到摩亚时那良好的印象，我不禁觉得好笑，第一眼的印象，竟是如此之靠不住！<p>　　我回到了家中，留意一下气象，大西洋那一带，根本没有任何有关风暴的消息，摩亚纯粹是在胡言乱语，这更使我对他的印象恶劣。<p>　　这件事，就这样告一段落，过了二十来天，我甚至已将之忘怀了，然后，才偶然地看到有关麦尔伦的消息，那是在一本体育杂志上，刊登着第一流潜水专家，麦尔伦在寓所吞枪自杀的报导。<p>　　我一看到这篇报导，便陡然一呆，一时之间，我还以为自杀的是另一个人。<p>　　可是，记者的工作十全十美，这篇报导中，有许多图片，很多是麦尔伦的照片，毫无疑问，这就是我所认识的麦尔伦，而且，还有麦尔伦自杀之后，伏尸在地板上的照片，在那照片中，他的手中，还提着一柄来福枪。<p>　　据记述，麦尔伦是在来福枪的枪机上，系上一条绳，再将枪口，对准了自己的下颏，拉动绳子，子弹从他的下颏直射进脑子，立即死亡！<p>　　他用这种方法来自杀，可见他自杀的决心多么坚决。<p>　　我再看他自杀的日期，又不禁呆了一呆。<p>　　麦尔伦自杀的日子，推算起来，是我和他在波多黎各分手之后的第六天。如果他是用“毛里人”号回家的话，那么，几乎是他回家的当天就自杀的。<p>　　我又看那篇十分详尽的报导文章，文章中说得很明白，麦尔伦的确是远行甫归就自杀的。他的邻居，都知道他离家大约半个月，但是却没有人知道，他是到什么地方的，有几个邻居的谈话指出，麦尔伦离家的时候，情绪非常好，曾和他们高兴谈笑。<p>　　而记者又查出，麦尔伦曾购买飞往波多黎各的机票，但是他到了波多黎各之后，却没有人知道他的行踪。文章的最后这样写：“是什么使麦尔伦自杀呢？是不是这次神秘的外出，使他遇到了什么不可思议的事？麦尔伦的自杀，只怕永远是个谜！”<p>　　我在看完了整篇报导之后，不禁呆了半晌。<p>　　记者所不知道的是，麦尔伦到波多黎各，我和麦尔伦会合，一起登上“毛里人”号北驶。<p>　　然而，这次航行，对知道内情的人来说，却也丝毫没有什么神秘，我们驶到了百慕达附近，在那里，只不过停留了四五个小时就走了！<p>　　从麦尔伦回家的日子来推算，摩亚和麦尔伦两人，在我离去之后，他们也并没有再到那地方去，而是直接送麦尔伦回美国去的！<p>　　如果说，是什么“神秘”，使麦尔伦自杀，那么，这次航行，实在并无神秘之处！<p>　　然而，我又立即想起，当时麦尔伦和摩亚两人，由海底升上来时，那种迟疑、怪异的神情，他们可能在海底见到了什么，而又隐瞒着我！<p>　　但是他们究竟在海底见到了什么呢？麦尔伦的自杀，难道真和海底的事情有关系？<p>　　我心中很乱，乱七八糟地想了很久，最后才决定，无论如何，我该和摩亚联络一下。<p>　　麦尔伦的死讯，我直到事情发生之后二十多天，才在一本杂志上看到，当然，报上可能早已登载过这件事，或许由于刊登的地位不很重要，所以我没有注意，或许是本地报纸的编辑，根本认为麦尔伦不是一个重要人物，是以没有刊登这则消息。<p>　　摩亚如果回到了纽西兰，他可能直到现在，连这本杂志都未曾看到，那么，我有必要将这个消息告诉他，虽然摩亚这个人，如此卑劣！<p>　　我还记得，摩亚对我说起过的，他服务的轮船公司的名称，也知道他的父亲，就是那家轮船公司的董事长，那么，找他大约是没有问题的。<p>　　我先和电话公司联络，半小时后，得到了回音，我可以和纽西兰方面通话，又过了二十分钟，电话铃响，我拿起电话筒来，听到了一个带着相当沉重的爱尔兰口音的人的声音，道：“我是摩亚，彼得？摩亚。”<p>　　我猜他可能是摩亚的父亲，是以我立时道：“对不起，我要找的是乔治？摩亚船长，最近才从美洲回来的那一位。”<p>　　电话那边，等了片刻，才道：“你是什么人？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>第四十三卷 沉船 第四章 一个死了一个疯了</b><p>");

document.write ('　　我将自己作了一番简短的介绍，并且说明了我和他认识的经过。<p>　　当我说完之后，电话那一边的声音，突然变得急促起来：“请你等着我，我马上来见你。”<p>　　我陡然一呆：“先生，你在纽西兰，而我在——”<p>　　那位彼德摩亚先生，打断了我的话头，道：“我来见你，我立即就可以上机！”<p>　　我心中不免有点骇然，心想一定有什么事故，发生在乔治摩亚的身上，我忙道：“摩亚他怎么了，是不是为了什么事？”<p>　　那位彼得摩亚先生的声音很急促：“是的，我是他的父亲。”<p>　　我道：“我已经料到了，发生了什么事？”<p>　　彼得摩亚道：“他疯了，我必须来见你，我们见面再谈好不好呢？”<p>　　一听得“他疯了”这三个字，我真是呆住了，我只是如此说了两声“好”，再想问时，那边已经将电话挂上了，我仍然握着电话，呆了好半晌。<p>　　我脑中实在乱到了极点，在那片刻之间，我只能想到两件事，第一，我想到，就算我不打这个电话，彼得摩亚一定也要来见我的了，要不然，他不能一听到我的电话，说就要来见我。<p>　　第二点，我在揣测彼得摩亚所说的“他疯了”这三个字的意义，通常来说，这三个字可能代表着两种意思，一种是他真的疯了——神经错乱了。另一种，也可以说是他有了什么异想天开的想法和做法，身为父亲的，自然也会用这种字眼去形容儿子的。<p>　　尽管我对乔治摩亚已经十分反感，但是我还是宁愿是他又有了什么异想天开的行动，以致他的父亲这样说他。因为麦尔伦已然死了。如果摩亚真的神经错乱的话，那真是太可怖了。<p>　　我呆了好久，才渐渐静了下来，现在，我除了等彼得摩亚前来和我相会之外，似乎没有别的事情可做了，我又拿起那本杂志来，反覆读着麦尔伦自杀的那篇报导。<p>　　麦尔伦一个人独居，他住所之豪华，是令人咋舌的，当然，像麦尔伦那样的出色的潜水家，有着丰厚的收入，是意料中的事。<p>　　报导说他有数不清的女友，但是他似乎从来也未曾想到过结婚，他遗下的财产很多，但是没有遗嘱。<p>　　这篇报导的作者，从多方面调查，唯一的结果是，麦尔伦是绝没有自杀的理由的，因为他可以说是世界上最快乐的人。<p>　　如果过着像麦尔伦那样生活的人，也要自杀的话，世界上真是没有人可以活得下去了。<p>　　麦尔伦并不是什么思想家，思想家会因精神上的苦闷而自杀，但是麦尔伦却是彻头彻尾的享乐主义者，这样的人，会在高度的享受生活中自杀，的确是一件不可思议的事情。<p>　　在余下的一天中，我又搜集了一些有关麦尔伦自杀的资料。第二天中午，彼得摩亚就来了。<p>　　彼得摩亚是一个瘦削而高的中年人，和他的儿子，完全是两种类型，我一眼就可以看得出，他的心中有着相当程度的忧伤，但是他却竭力在掩饰自己心中的这种忧伤，不让他显露出来。<p>　　他是事业成功的那一型人，看来有点像一个不苟言笑的银行家。当他握住我的手，同时打量我的时候，我可以感到他炯炯的目光，正在注视着我。<p>　　我请他坐下来，他立时道：“我们似乎不必浪费时间了，乔治在三天前回来，我见到他，就可以看出他有着极度的困惑，简直是换了一个人，他什么也没对我说，我要知道究竟发生了什么事！”<p>　　他这样单刀直入的问我，真使我不知道如何回答才好，他见我没有立即回答，立时又道：“如果你不肯说，那么，我只好到美国去，找麦尔伦先生，我知道你们三个人是在一起的！”<p>　　当他提到麦尔伦的时候，我震动了一下，然后才道：“麦尔伦先生已经死了，自杀的。”<p>　　这位摩亚先生听得我那样说，立时睁大了眼，他可能为了礼貌，是以没有立时出声，但是我从他的神情上，已经可以看出，他心中对我的观感，决计不是恭维。<p>　　麦尔伦自杀，这是事实，尽管我知道摩亚先生对此有怀疑，但是我也没有向他多作解释的必要，我只是转身，在几上取过了那本杂志，打开，递了给他。<p>　　他先是望了我一眼，然后，迅速地阅读着那篇报导麦尔伦自杀的文章。<p>　　他一声不响，只是呼吸越来越急促，我也一声不响地等着他。<p>　　十分钟之后，他抬起头来，声音有点发颤：“太可怕了！”<p>　　我道：“世界上每天都有人自杀，我倒并不觉得有什么特别可怕，只是觉得事情很奇怪。”<p>　　摩亚先生将双手放在膝上，身子挺直地坐着，看来他正在竭力使自己镇定，但是他的手，还是在微微发抖，我又道：“你在电话中说得不很明白，我想知道，令郎究竟怎么了？”<p>　　摩亚先生的脸上，现出一股深切的哀痛的神情来，道：“他疯了！”<p>　　我没有出声，摩亚先生又补充道：“他的神经完全错乱了，疯人院的医生说，从来也未曾见过比他更可怕的疯子！”<p>　　我心头怦怦跳着：“摩亚先生，我和令郎相识虽然不深，但是我确信他是一个十分具有自信，同时，也是一个十分坚强的人！”<p>　　摩亚先生苫笑着：“对于你所说的这两点，我毫无异议。”<p>　　我又道：“这样性格的人，一般来说，能够经受打击和刺激，不会神经错乱的！”<p>　　摩亚先生用他微抖的手，在面上抚抹着，神态显得很疲倦，他道：“可是神经病专家说，神经再坚强的人，对忍受刺激，也有一定的限度，超过了这个限度，一样受不了，而且后果更糟糕！”<p>　　我苦笑了一下：“那么，他究竟受了什么刺激，是因为他以后不能再航海，是调查庭对他的事，作了极不利的决定？”<p>　　摩亚先生摇着头：“不是，他申请延期开庭，已被接纳，调查庭判决的日期是今天。”<p>　　我喃喃地道：“那么，究竟是为了什么？”<p>　　摩亚先生直视着我：“年轻人，这就是我来见你的原因，和我要问你的问题，他为了什么？”<p>　　我只好苦笑着摇头：“我不知道，真的，我不知道麦尔伦为什么要自杀，也不知道令郎同以会神经错乱，我只能将我们三个人在一起的经过讲给你听，不过，我相信你在听了之后，一定找不出其中的原因！”<p>　　摩亚先生道：“那么请你说！”<p>　　我略停了片刻，替他和我自己，都斟了一杯酒，然后才将经过情形，讲了一遍。<p>　　我是从摩亚船长如何和我见面，开始讲起的，只不过那一切经过，我讲得很简略，我将那天，麦尔伦先下水，我在帆布椅上睡着，醒来之后，发现他们两人都不在船上，以及后来，他们两人又浮出了水面的一段经过，说得比较详细。<p>　　我将这一段经过说得比较详细的原因，是因为我觉得这是整件事的关键。<p>　　那也就是说，我认为，在他们两人下海的时候，一定曾遇到了什么事——那一定是可怕之极的事情，才令得他们两人，一个自杀，一个发了疯！<p>　　等我讲完了事实经过和表示了我的意见之后，摩亚先生好一会，一声不出，只是默默地喝着酒。<p>　　过了好一会，还是我先开口：“我很想知道他的情形，我是说，他回来之后的情形！”<p>　　摩亚先生凄然道：“他未能支持到回来。”<p>　　我呆了一呆：“什么意思？”<p>　　摩亚先生道：“毛里人号在雪梨以东一百余浬处，被一艘船发现。那艘船的船员，看到毛里人号，完全是在无人操纵的情形之下，在海面飘流，就靠近它，上了船，他们看到他，正在纵声大笑。”<p>　　我深深吸了一口气，摩亚先生续道：“毛里人号被拖回来，医生立时证实，他神经错乱，在经过检查之后，就进了疯人院！”<p>　　我又呆了半晌，才道：“他一直笑着？”<p>　　摩亚先生摇头道：“不，间歇还叫嚷着一些毫无意义，莫名其妙的话，也有你的名字。”<p>　　我挻了挺身子：“还有一点，不知道你留意了没有，他是一个好船长，即使在驾驶毛里人号的时候，他也每天记航海日记——”<p>　　摩亚先生点头道：“是的，我也知道他有这个习惯，所以，为了了解他究竟遇到过什么事，最好就是翻查他的航海日记了！”<p>　　我忙道：“结果怎么样？”<p>　　摩亚先生叹了一声，打开了他带来的公事包：“我将日记带来了，你可以看一看！”<p>　　他递了一本日记簿给我。<p>　　对于这本日记簿，我并不陌生，因为在毛里人号上，我曾不止一次，看到摩亚船长在这本日记簿上，振笔疾书。<p>　　我打开日记簿，迅速翻过了前面部分，因为那一部分所说的，全是平淡的、没有事故的航行过程。一直到了发生事故的那一天。<p>　　那一天，摩亚船长只用了极其潦草的字迹，写了一个字：“回航”。<p>　　以后接连三四天，日记上全是空白。然后，才又有了几句，那几句根本已不是航海日志了，他写的是：“现在我相信了，大海中是什么事都可以发生的！”<p>　　那两句，字迹之潦草，简直不可辨认，然后，一连几天，写的全是“救救我”。<p>　　看了那么多“救救我”，真是怵目惊心，由此可知他在回航途中，精神遭受到极其可怕的压迫，他一直支持着，但是终归支持不下去了！<p>　　他的最后一句“救救我”，甚至没有写完，只是在簿子上划了长长的一道线，可以猜想得到从那一刹间起，他的精神彻底崩溃了。<p>　　我合上了日记簿，心情沉重得一句话也不想说。<p>　　我在尽量回忆那一天的情形。那一天，我明显地感到摩亚船长和麦尔伦两人在海中冒出来之后，神色十分不对劲，也明显地有事情瞒着我，而我就是因为觉察到了这一点，是以才负气离开的。<p>　　但是现在我至少明白了一点，他们两人的确是有事情瞒着我，然而对我作隐瞒的动机，却是为了我好！<p>　　他们在海底遇到的事，一定不是普通人所能忍受的，我敢说，麦尔伦之所以自杀，就是因为他忍受不了之故，而摩亚船长的疯，原因自然也是一样！<p>　　他们两人，一定不想我同样感染到难以忍受的恐怖，是以一冒出海水之后，他们就有了默契，不再向我提及在海中遇到的事！<p>　　我想了好一会，才道：“医生怎么说？他完全没有希望了么？”<p>　　摩亚先生摇着头：“医生说，对于神经错乱，世界上没有一个人有把握说他会什么时候痊愈，但如果能引导得使他将所受的刺激讲出来，或者可以有多少希望，在医学上，这叫作‘病因诱导法’。”<p>　　我苦笑着，道：“照你所说，他已经完全疯了，什么人能引导他作正常的谈话？”<p>　　摩亚先生搓着手，并不直接望向我，只是道：“有的，当日和他在一起的人。”<p>　　我道：“我！”<p>　　摩亚先生这才转头向我望来，点了点头。<p>　　我站了起来，爽快地道：“好的，我跟你去，去见他，希望能对他有所帮助！”<p>　　摩亚先生也站了起来，抓住了我的手，激动地道：“谢谢你，就是你此行对他的病情一点帮助都没有，我也一样感谢你！”<p>　　看了摩亚先生的这种情形，我也觉得很难过，道：“你不必那么说，我和他是朋友，我立时就可以动身。”<p>　　摩亚先生连连点头，告辞而去。<p>　　我和摩亚先生第二次见面，已经在机场，飞机起飞之后，摩亚先生详详细细对我说有关他儿子的事，目的自然是使我对摩亚船长能有进一步的了解。<p>　　在飞机降落之后，有船公司的职员在迎接摩亚先生，我们自机场直接前往神经病院。<p>　　神经病院就是疯人院，我实在还无法举例世界上有什么地方，比疯人院更可怕的了。这座神经病院，建造在山上，沿途经过不少地方，风景美丽得难以形容，翠峦飞瀑，流泉绿草，如同仙境一样。<p>　　只看外表，那座神经病院也十分整洁、美丽，墙是白色的，面前是一大片草地，有不少人，正在护士的陪同下，在草地上散步，这些病人自然是病情较轻的。在疯人院中，最不可忍受的是病人的那种神情，那种茫然、木然、毫无生气的神情，真叫人难以忍受。<p>　　我经过一个女孩子，她呆呆地蹲在一簇蒲公英前，一动也不动。<p>　　在她的旁边，有一个护士，那女孩子不过十五六岁，有一头可爱的金发，但是她望着蒲公英的那种木然的神情，却叫人看了心酸。<p>　　我急步穿过草地，走进病院的建筑物，神经病院之中，似乎自然有着一股阴森之气，这种阴森之气，甚至远较黑夜的墓地来得可怕。<p>　　墓地中埋的是死人，那股阴森只不过是伴随死亡而来，但是疯子，却是活生生地出现在你的眼前的。我们才一进疯人院，就看到两个于思满面的大汉，在争夺一张破纸片，各自发生可怕的呼叫声，他们至少也有四十岁了，可是看那情形，却像是四岁一样。<p>　　一个穿着白袍的医生，迎了出来，和摩亚先生握着手，摩亚先生立时问道：“乔治的情形怎么样？”<p>　　那位医生摇了摇头，向我望了过来，摩亚先生又替我介绍道：“这位是乔治的主治医师，这位是卫先生，乔治曾叫过他的名字！”<p>　　那位医师和我握着手，他先将我们带到了他的办公室中，摩亚先生又将我和摩亚船长的关系，向他约略介绍了一遍。<p>　　在主治医师的办公室中，我有点坐立不安的感觉，因为我实在想去先见一见摩亚船长。<p>　　当我提出了这一点之后，那位医师皱着眉：“卫先生，他的病情，现在发展得相当严重，当他一个人的时候，他还比较安静，一见到别人，就变得十分可怕！”<p>　　我皱着眉：“可是我既然来了，我就一定要见他，而且希望和他谈话。”<p>　　医师想了一想：“我建议你先在门外观察他，我们的病房的门上，都有窥视设备，你意见怎样？”<p>　　要我们窥视摩亚船长，这当然不是我的本意，但是医师既然这样说，而且他还说得十分委婉，其中好像另有隐情，那就只好遵从他的意思了！<p>　　我点着头：“好，不过，我还是希望能够和他直接见面！”<p>　　医生叹了一声：“那等你看到了他之后，再作最后决定。”<p>　　我向摩亚先生望了一望，他一脸无可奈何的神气，我站了起来，仍由医师带着路，我们经过了一条长长的走廊，走廊的两旁，全是房间，有的房间中传出“砰砰”声，有的房间中，传出一句又一句，重复的、单调的歌声，听了令人毛发直竖。<p>　　我们一直来到了走廊尽头的一扇门前，医师在门口略停了一会，招手叫我过去，指着门上的一个小孔，我立时将眼凑了上去。<p>　　那小孔上装着一个“望人镜”，其实是普通家用的那种望人镜，不过是反过来装，可以在外面，看到房间中的情形而已。<p>　　我才一凑上眼去，就看到了摩亚船长。<p>　　那间房间的陈设很简单，摩亚船长正坐在一张椅子上，呆呆地坐着。<p>　　当我第一眼看到他的时候，我登时吃了一惊，因为他和我在酒吧里遇见的那个充满自信、愉快结实的小伙子，完全变了样！<p>　　看到他这种情形，我不顾一切推门进去。<p>　　我才一走进去，就听得摩亚船长，发出了一下惨叫声，那真是令人惨不忍闻的一下呼叫声，我立时将门关好，只见他倒在床上，双眼之中，充满了恐惧的光芒，望定了我，一面不住地摇着手，面肉抽搐着，断断续续，用发颤的声音道：“不，不！”<p>　　我心中真有说不出的难过，我将声音，尽量放得柔和，我道：“摩亚，是我！”<p>　　摩亚船长的叫声，越来越是尖锐，尤其，当我开始慢慢地走过去之际，他喘着气，我看出他的那种恐惧，真正是由他的内心深处发出来的，他的额上，汗珠不断渗出来，瞳孔放大，我在离他有五六步处，停了下来，因为我感到，如果我继续走向前去，可能会将他吓死！<p>　　他拼命向床里缩着，床的一边是靠着墙的，他一直缩到了墙前，还在拼命向内挤。<p>　　我叹了一口气，道：“你怎么连我也认不出来了？你不记得了。我们曾一起乘毛里人号，去寻找沉船！”<p>　　找“沉船”两字，才一出口，他又发出了一声尖吽，低下了头，将头埋在被褥之中，我可以清楚地看到他的背上所冒出来的汗，在不到一分钟的时间内，将他背上的衣服渗透！<p>　　他既然将头埋在被褥中，看不到我，那我就可以继续向前走了，我直来到床前，伸手在他的肩头上，轻轻地拍了一下。<p>　　我实在还不能说是拍了他一下，只不过是我的手指，在他的肩头上，轻轻弹了一下而已，可是他却像被我刺了一刀一样，直跳了起来。<p>　　紧接着，他整个人，向我扑了过来！<p>　　我虽然早已听得医师讲过，他在极度的恐惧之后，会变得反常的凶狠，但是我也没有想到，他的来势，竟是如此之凶猛！<p>　　当他突然向我扑过来之际，我可以说一点预防都没有，我被他扑中，向后倒去，我们两人，一起跌在地上，我刚准备推开他时，已感到了一阵窒息，我的颈际，被他紧紧地扼住了！<p>　　那一阵突如其来的窒息，令得我眼前一阵发黑，几乎当时昏了过去。<p>　　我发出了一下含糊的呼叫声，立时抓住了他的手腕，想强迫他松开我的颈，可是他却是那么用力地扼着我，一面扼着我，一面颤声道：“你早该死了，你应该是几根腐骨，你为什么不死？”<p>　　这几句话，摩亚虽然用十分可怖，完全变了音的声音说出来的，而且断断续续，但是，我却可以听得十分清楚，他说的的确是这几句话。<p>　　自然，我当然也无法去思索，他说这几句话，究竟是什么意思，我只想到一点，那就是如果我再不设法令他松开我，我就要被他扼死了！<p>　　我放开了他的手腕，照准他的下颏，就是一拳。<p>　　这一拳，我用的力道十分大——我必须大力，因为如果不用力的话，他不可能放开我。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>第四十三卷 沉船 第五章 海底怪人</b><p>");

document.write ('　　果然，这一拳击出，他又发出了一下极可怕的呼叫声，双手松了开来。<p>　　他被我这一拳，击得倒在地上，病房的门也在这时打开，医师和摩亚先生，一起冲了进来，我一跃而起，一面后退，一面道：“你们快出去！”<p>　　医师和摩亚先生，立时又退了出去，我扶起了椅子，揉着颈，望着摩亚船长。他跌倒在地，好一会不动，然后又慢慢站了起来。我看到他的情形，像是已镇定了很多，他不再恐惧，也不再向我进袭，只是直勾勾地望着我。<p>　　我努力在自己的脸上挤出笑容来：“怎么样，船长，现在可以谈了么？”<p>　　他仍是一动不动地望着我。<p>　　我本来想告诉他关于麦尔伦的死讯，但是一转念间，我决定欺骗他，我道：“船长，你不肯说也没有关系，麦尔伦已完全告诉我了！”<p>　　他陡地震动了一下，伸手向我指着，忽然大笑了起来，一面笑着，一面向我冲了过来。<p>　　这一次，他却并不是向我袭击，而是冲到了我的面前，抱住了我，不断用手拍着我的肩头，仍然不断地笑着，我将他推了开去，他在床沿上坐了下来，笑声止住，仍是一副木然的神气。<p>　　我直视着他：“你的秘密，已不成其为秘密，任何人都知道了！”<p>　　他又震动了一下，可是这一次，没有再笑，也没有别的动作。<p>　　我觉得我的话很有效，是以我凑近他：“说出来，你在海底见到了什么！”<p>　　当我的脸凑近他的时候，他陡地又发出了一下惊呼声，那一下惊呼声之可怖，我实在不容易在几十年内轻易忘记，接着，他双手向我面上抓来，幸而这次我已有了准备，立时后退。<p>　　他立时抓起了枕头，遮住了脸，全身发抖。<p>　　我想去拉开他手中的枕头，可是他却死抱住枕头不放，我只好放弃，在他的耳际大声道：“摩亚，麦尔伦全说了，你也不必将恐惧藏在心里！”<p>　　可是他没有反应，接着，我又花了足足半小时，说了许多我认为足以刺激他的话，可是他一点反应也没有，只是用枕头遮着脸。<p>　　医师又推门进来：“卫先生，到此为止吧，我怕他会支持不住！”<p>　　我叹了一声，和医师一起走出了病房。摩亚先生一直等在病房之外，他显然知道事情毫无进展，是以看到我出来，只是苦涩地笑着。<p>　　我什么话也没有说，我们又回到了医师的办公室中，坐了下来。过了半晌，医师才道：“卫先生，你已经看到了，你的出现，对他一点帮助也没有！”<p>　　我低着头，刚才和摩亚船长的会面，在我的心头，造成了一股异样的重压。<p>　　我想了一想，才道：“并不能说完全没有用，至少我已经知道，他心中有一项重大的秘密，那是他的病因，如果他能将这项秘密说出来，那么，他的病，或许立时就能有所改善！”<p>　　医师望着我苦笑：“当然，你说的话是符合实际情形的，可是你却不知道，凡是在这种情形下神经失常的人，并不是他固执地不肯将秘密说出来，如果是那样，他就清醒了，他现在的情形是，由于重大的刺激，在他自己的脑中，对这项秘密，也是一片空白，就算他极愿告诉你，也办不到！”<p>　　摩亚先生道：“那么，没有办法了？”<p>　　医师道：“我花了好长的时间，查过世界各地同样病例的记录，有几则这样情形，而结果痊愈的！”<p>　　我忙道：“他们用的是什么方法？”<p>　　医师道：“在病人的面前，请出这个秘密来，使病人再受一次刺激，而恢复正常！”<p>　　我和摩亚先生互望了一眼，摩亚船长和麦尔伦在海底遇到了什么，除了他们两个人之外，没有人知道，而麦尔伦已经死了！<p>　　在我们互望一眼之间，我想，我们都立时明白对方，在想些什么。<p>　　摩亚先生站了起来：“那好了，不管他在海底见到了什么，我到同样的地点去，再经历一次，就可以知道了！”<p>　　医师陡地一震：“摩亚先生，我绝对反对这样做，我看这样做的结果，就是我们这里，再多一名疯子！”<p>　　摩亚先生的神情很激动，脸色苍白，他还没有再说什么，医师又道：“看你现在的情形，你绝比不上令郎，将来你成为疯子之后，情形一定比他更严重！”<p>　　摩亚先生显然不服，可是我不让他先说，已经道：“我去！”<p>　　医师以一种极其惊讶的目光望着我，摩亚先生的提议，是出自父子之情，那是可以了解的，而我甘愿去冒险，又是为了什么呢？<p>　　摩亚先生也望着我，看来，我甘愿去冒这个险，究竟为了什么，他也一样不了解。<p>　　我们三个人全静了下来，过了好久，才听得摩亚先生道：“我认为——”<p>　　我只听他讲到这里，便打断了他的话头：“我不要任何人陪我去，摩亚先生，或者你还不知道我的为人，我最喜欢一切稀奇古怪的事，而且，不知见过多少古怪的事，不论他们曾在海底见过什么，也不管他们因此而发生了什么样的悲剧，但是我一定经受得起的。”<p>　　医师低着头，显然他认为这件事，他不便表示意见，摩亚先生则搓着手，我道：“我想，我们可以就此决定了，我一定要去，因为当日，如果不是他们两个人，自己在海底有了如此可怕的经历，而瞒着我的话，我的结果也是一样的！”<p>　　摩亚先生在望着我：“如果你需要什么报酬——”<p>　　这一次，我又是不等他讲完，便又打断了他的话头：“我不要任何报酬，但是，我却需要你供给我此行的一切设备。”<p>　　摩亚先生忙道：“可以的，毛里人号可以任你使用。”<p>　　我摇了摇头，道：“不，我不要毛里人号，太慢了，我想要一架性能优越的水上飞机！”<p>　　摩亚先生道：“那绝无问题。”<p>　　我笑了笑：“这一切细节问题，我们不必在这里讨论——”<p>　　我在医师的肩头上拍了拍：“请你好好照顾摩亚船长，我会尽快回来！”<p>　　医师喃喃地道：“愿上帝保佑你！”<p>　　我耸了耸肩，和摩亚先生，一起离开了疯人院。在接下的来的几天中，我为我的远征，作充分的准备，以摩亚先生的财力而论，做起准备功夫来，事半功倍，我带了许多一定要用得到的东西，也带了一些可能用到，但不一定要用的东西。<p>　　摩亚先生替我准备的，是一架中型的水上飞机，他坚持要和我同行，而被我拒绝了之后，又要派一个十分著名的潜水专家和我一起，但也同样给我拒绝了。<p>　　他又通过纽西兰政府，向其他各国政府，通知有我这样一架飞机，要往大西洋，请各该地政府，尽量给我方便和协助。<p>　　我起飞的时间，是下午二时，事先，我已经试过好几次起飞和在水上降落，证明这架水上飞机，性能极其优越，所以起飞之后，我采取直线飞行，一直到午夜，才到了预定的第一个站，补充燃料。<p>　　飞行的计划十分顺利，第三天中午，已经到了当日“毛里人”号停泊的上空，我低飞，打了一个盘旋，借助科学仪器测定的正确位置，我几乎就降落在当日毛里人号停泊的地方。<p>　　那一天，当我飞抵目的地的时候，天色很阴，一天都是乌云，海水的颜色，也显得特别深沉，好像一个心中有着巨大的郁怒的人的脸一样。<p>　　在盘旋一周之后，我开始降落，飞场在水上兜了一个圈子，停了下来。<p>　　当飞机在海上飞的时候，海水看来，好像十分平静，但是一等到停下来时，我就开始觉得有点不妙了。看来很平静的海水，显然有着暗涌，因为机身幌动得很厉害，当我从座位上站起来走动的时候，我要扶住舱壁，才不致于跌倒，这时，只有我一个人，在汪洋大海之上，要是有了什么突如其来的变故，只怕没有什么人可以救得了我！<p>　　我打开了机舱的门，望着大海，由于机身的摇幌，海面看来像是反覆不定的一张大毯子，使我有点头晕，我定了定神，先放下了一艘充气的橡皮艇，然后，将应用的东西，一件件缒下去。<p>　　这时候，我有点后悔，何以坚拒摩亚先生的提议，带一个助手来。<p>　　因为如果有一个助手的话，那么，我这时至少可以有人帮助，而更重要的是，当我开始感到有一点害怕的时候，可以有一个人和我交谈，互相安慰鼓励，而现在却只有我一个人，一个人而感到害怕，唯一的结果，就是害怕的感觉，越来越甚。<p>　　我尽量不使自己去想这些，天气报告证明这一带天色虽阴，但不会有什么大的变化，而我估计，我在海水中，也不会耽搁太久，天黑之前，我一定可以有所发现，而起飞回去！<p>　　我缒下了应用的东西，在飞机上换上了潜水的装备，沿着绳梯，到了小艇上。<p>　　我校正了方向，跳进了水中。<p>　　海水很冷，一进水中，就接连打了几个寒战，我伏在海底推进器上，当日麦尔伦潜进水中，他行进的方向，我是知道的，我就照他的方向，一面前进，一面潜得更深。<p>　　当我潜到了海底之后，我看到了海底洁白的沙，沙是如此之细，如此之白，很出乎我的意料之外。<p>　　我操纵着推进器，向前潜着，海底很平静，和其它任何地方的海底，并无不同，我小心留意着海底的情形，可是时间慢慢地过去，我实在没有什么特别的发现。<p>　　那时，我已经兜了一个圈子，开始兜第二个圈子，将半径扩大。<p>　　我估计在兜第二个圈子的时候，离飞机停的地方，约是五百公尺，接着，是第三个圈子，半径增加到八百公尺。<p>　　海底看来仍很平静，成群的鱼在游来游去，当我来到西北方的时候，我看到东西了！<p>　　我看到的可疑东西，离我大约有一百公尺左右，我立时向那东西靠近。<p>　　开始时，我还不能肯定那东西是什么，但是当我渐渐接近它时，我立时可以肯定，毫无疑问，那是一艘船，一艘沉了的船！<p>　　当时，我的心剧烈地跳动了起来，连我自己也不知道何以心跳得如此之甚，或许是因为事情来得太容易了，我下水只不过一小时左右，就看到了沉船。<p>　　而且，沉船看来如此清晰，船的一半，埋在沙中，而船首部分，露在沙上，海水清澈，我可以看得清清楚楚，那是一艘西班牙海军全盛时期形式的大船。<p>　　我操纵着海底推进器，迅速地向沉船接近，当我更接近船头的时候，我又看到了船头上的标志，那正是我熟知的徽饰。这艘船，就是摩亚船长要找的“鬼船”！<p>　　我又立时想到，摩亚船长和麦尔伦两人，当日一定也是下水不久之后，就看到这艘沉船的，自然是麦尔伦，因为他最先下水，而他在看到了沉船之后，一定立时告诉了摩亚船长。<p>　　当时，我正躺在帆布椅上沉睡，摩亚船长在接到了麦尔伦的报告之后并没有叫醒我——这一点，我不知道是为了什么原因，而他自己则立时也下了水。<p>　　但是，接着，又发生了什么事呢？为什么他们两人，神色仓皇地冒出水面，立时离开了这里，结果一个自杀，一个成了疯子？<p>　　但是，不论他们当日遇到了什么事情，我现在既然已看到了沉船，他们所遇到的事，我也一定立时可以亲自经历的了！<p>　　想起他们两人的结果，我的心情，极度紧张，等到我来到了船边的时候，我伸手抚摸船身。<p>　　这时候，我起了一种十分难以形容的疑惑之感。根据摩亚船长的考证，这艘船，沉在海底，已经有好几百年了，但是当我触摸到船身之际，却一点也没有摸到朽木的感觉，我碰到的，仍然是保养得十分好，十分坚实的木头，就像这艘船是在一小时之前才沉进水中的一样！<p>　　我将推进器固定在船边，然后，沿着高大的船身，向上“爬”去，我其实应该说是向上“升”去，不一会，我就来到了甲板上。<p>　　整艘船，以四十五度角倾斜着，船首在上，船尾埋在海底洁白幼细的沙粒中。<p>　　当我来到甲板上的时候，我的惊讶更甚，因为，不论从什么角度来看，这都是一艘新船，决计不是在海水中沉没了数百年的沉船。<p>　　我攀着甲板上的东西——这些东西全有着航海者所用的专门名称，我也不一一介绍了，然而有一点必须说明的是，这些东西，不论是我的视觉和触觉，都告诉我，那是新的！<p>　　我心中的惊疑，越来越甚。那种惊异之感，是如此汹涌而来，以致刹那之间，我几乎感到自己的呼吸，有点不畅顺起来。<p>　　我勉力使自己镇定，一面接近一扇舱门，一面不住告诉自己，我这时所遇到的，是一件怪得不能再怪的怪事，不论我再见到什么，我都必须保持镇定。<p>　　等到我的手，已然可以碰到舱门之际，我伸手轻轻一拉，门便向外浮了开来，船舱之中，相当黑暗，一时之间，我看不清舱中有什么，但我还是先游了进去，随即亮了灯。<p>　　我看到了一个空的船舱，舱中什么也没有。<p>　　那船舱相当宽敞，可是却什么也没有，船舱有两扇窗子，窗上有着木头雕花的装饰，那些花纹，看来仍然是凹凸玲珑。<p>　　如果不是整艘船在海水之中，我在那样的情形下，看到了那样的情形，一定会不由自主，高声问“是不是有人”了！<p>　　这时，我当然没有出声，可是我心跳得极其激烈，我甚至无法想像，自己究竟是在什么地方，我是在一艘沉船之中么？一定是的，但是，沉没了几百年的船，何以如此之新，如此之异样。<p>　　我在这船舱中，上上下下，游了一遍，正准备再去察看船上的其他部分时，突然我听到了一阵“拍拍拍”的声响，自下面传了上来。<p>　　当我一听到那种声响之际，我心中的恐惧，实在是难以形容的，我就像是全身浸在冰水之中一样，不由自主，屏住了呼吸。<p>　　那种声响，听来像是有人在用锤敲钉子！<p>　　而这种声响，我也不是第一次听到的了。当日，当我一觉睡醒之后，在弃置在“毛里人”号甲板上的无线电对讲机中，就有这样的声音传出来。<p>　　而现在，我又更直接地听到了这种声音。<p>　　我在屏住了呼吸片刻之后，又大口大口地喘着气，我立时游出了这个舱。<p>　　出了船舱之后，那种声音，听来更是清晰，而且，我听出，那是在船尾部分传了过来的，也就是说，这种声响，是整艘船，埋在海沙的那一部分传出来的！<p>　　一艘船，在海底沉了几百年，有一大半，被埋在海沙之中，而埋在海沙中的那一部分，居然会有锤打钉子的声音传出来！<p>　　我觉得我的勇气，在逐渐消失，已到了没有胆子再逗留下去的地步了！<p>　　我告诉自己，我必须立即冒出水面，回到飞机上去！<p>　　可是，我此来的目的，又是为了什么呢？我不是曾许下豪语，不论海底有着什么怪事，一定要探个明白，才算是对得起摩亚船长的么？<p>　　这时，我开始感到，在未曾经历一件事情之前，想像可以应付是一件事，而到了身历其境之际，是不是真正能应付，又是一件事！<p>　　出了那船舱之后，我双手拉住了船舷，这时，只要我双脚向上蹬一下，我就可以离开这艘怪异莫名的沉船，浮上水面了！<p>　　但是，就在这时，我看到了一样东西。那是一具小型的无线电对讲机。<p>　　这具对讲机，搁在近船舱处的两个木桩之间，那一定是麦尔伦留下来的。我当日在毛里人号的甲板上，听到那种声音，一定是由这具无线电对讲机传过来的。<p>　　看到了那具无线电对讲机，事实上，并不能增加我的勇气，相反地，却增加我的恐惧，但是，却也使我的好奇心，达到了顶点。那便是打消了离开这艘怪异的沉船的原因。<p>　　我向下沉，伸手取起了这具无线电对讲机，同时，那种“拍拍”声，还在不断传来。<p>　　我又发现，有一扇半打开的舱门，可以使我进船的内部去，而且看来，海沙只不过淹没了船的外部，并未曾侵入到船身之中。<p>　　这自然也是不可能的，一艘船既然在海中浸了数百年，当它的一大半，被海沙淹没之际，海沙一定也填没了船上的每一个空隙。但是，这艘船既然在海中浸了数百年之久，还是如此之新，那么，就算海沙未曾侵入船尾部分的船舱，也不算是什么特别的怪事了！<p>　　我勉力定了定神，从那扇舱门中，钻了进去，向下慢慢游去。<p>　　我已游到了船尾部分的船舱之中了，那正是被埋在海沙之中的。我过了一个舱又一个舱，舱中全是空的，那种“拍拍”声，越来越近，我心中的惊悸，也越来越甚。<p>　　我在想，那一定是有一条大鱼，被困在舱中游不出来了，是以正在以鱼身撞着舱壁。<p>　　但即使当我那样想的时候，我也知道这样的可能性是不大的。<p>　　因为，就算有大鱼被困在船舱之中，所发出来的声音，也不是那样的，这时我所听到的，明明是有人用锤在敲钉子的声音。<p>　　我终于又来到了一个舱的门口，舱门紧闭着，而且，我也可以肯定，那种敲打声，是从这扇门之中，传出来的。那也就是说，只要我伸手推开门，我就可以看到，究责是什么东西在发出那种怪异的声音来了！<p>　　我伸手去推门，我的手在发着抖。<p>　　在水中，手发抖，这还是我有生以来，第一次有这样的经历。<p>　　由于我的手在发抖，而且，抖得如此剧烈，是以当我伸手向前的时候，抖出一连串的水花来，我推门，可是那扇门却不动。<p>　　附在我头罩上的灯光，正照在那扇门上，而我已伸手在推门，我当然可以看清这扇门的结构，这扇门看来，并没有什么不同，只不过在门口，有十字形交叉的铜箍。<p>　　而且，根据位置来推断，这间舱房，可能就是这艘沉船的船长室。<p>　　我推了一推，没有将门推开，心中有点不服气，因为我不信我会推不开一扇在海底沉了数百年之久的船舱的门，于是我用力，以膝去撞门。<p>　　当我的膝盖撞到门口之际，发出了一下声响。<p>　　而在这一下声响之后，那种“拍拍”声，忽然停止了！当那种怪异的声响，不住在耳朵响着的时候，固然使人觉得可怖，但是当那种声响，忽然消失，变成了一片寂静之后，却更加叫人受不了！<p>　　我那一撞，并未曾将门撞开来，于是，我略退了一退，用整个身子的力量，向前撞去。<p>　　我以为，这一下，一定会重重撞在门上的，却不料，就在我的身子，快撞到门上之际，那扇舱门，陡地打了开来！别忘记船是呈四十五度角斜埋在沙中的，那扇门一开，我立时向下沉，沉进了门中。<p>　　当我止住了我下沉之势时，我已经碰到了门对面的舱壁，我立时转过身来。<p>　　在那一刹间，我看到了那绝对无法置信的事！<p>　　在我的对面，在灯光所及的地方，有一个人！<p>　　是的，我说是一个人，不是一条鱼，那人——我真不知该如何依着次序来说的好——那人并没有任何潜水设备，就是一个人。他穿着很简陋，但是显然不是属于现代人的衣服。<p>　　他的头发，向上浮起，浮在水中，他睁大了眼望着我，在他的面前，是一口相当大的木箱子，他的手中，捏着一个铁锤。<p>　　一个人，在木箱上锤铁钉！<p>　　这样的一件事，如果放在陆地上的话，那真是普通之极的事情。<p>　　可是，现在却是在海底，在一艘沉了数百年的沉船之中，我记得，我不断地发出尖叫声，我看到那人，口中喷出气泡，挥着铁锤，向我击来。<p>　　他的第一锤，就打破了我的头罩上的灯，我的眼前，变成一片漆黑。<p>　　我根本已失去了任何反抗的能力，因为我心头的惊惧，便我全身发软。<p>　　在一片漆黑之中，我只觉得，对方的铁锤，不断地击在我的身上。<p>　　如果不是在水中的话，我想，我一定要被对方的铁锤，打得骨断筋裂了，但是水的阻力却救了我，我只感到一下又一下的打击，但是却不致于致命。<p>　　当我有了气力，可以推开那个人的时候，我不知道已挨了多少下打击，我推开了那人，向上浮去，大量的气泡向上升，我竟然一下子就浮出了舱口，我立时将门紧紧地压上，大口喘着气。<p>　　我这时的一切行动，几乎是下意识的，因为我脑部的正常活动，几乎全为过度的惊惧所破坏了，我无法详叙当时动作的细节，因为我根本无法知道我做了一些什么，我是在一种狂乱的情绪下动作的，我不知压了那扇门多久，我又向上升去。<p>　　我一面向上伸，一面手脚不住乱动，我一直向上升着，是怎么离开那艘船的，我不知道，我一看到了光亮，就拼命向前游，一直游出了不知多远，才升上海面，当我从海水中冒出头来的时候，我第一眼就看到。水上飞机，就停在离我不远处。<p>　　而当我升出水面之后，我第一个念头就是：一切全是不可能的，全是我在海底所产生的幻觉，我又向前游着，抓住了水上飞机舱口垂下来的梯子。<p>　　我甩脱了头罩，大口喘着气，头罩浮在水面上，上面的灯被击碎了。<p>　　如果我在海底，所遇到的一切，全是幻觉的话，那么，头罩上的灯，会随着幻觉而碎裂么？<p>　　我勉力使自己定下神来，一面喘着气，一面又下了几级梯子，将浮在海面上的头罩，捞了起来，一口气爬进了机舱之中，再来看那头罩。<p>　　我之所以要爬进了机舱之后再看那头罩，是因为我怕停留在梯级上，而又证明了我在海底所遇到的一切并不是幻像之后，我会支持不住，而跌进海中去！<p>　　这时，我已经进了机舱，坐了下来，再来察看那头罩，只见上面的灯不但被打碎了，而且，在铝合金制成的头罩上，还有很多凹进去的地方，那显然是用锤子，大力敲击出来的。<p>　　我眼前立时又现出了在海底的那个人，挥着锤子向我进袭的形像，我的头上，还在隐隐作痛！<p>　　这真是太可怕了，我整个人软瘫着，像是虚脱了一样，除了大口大口喘着气以外，什么也不能做。<p>　　我不知自己在座椅上痈痪一样地坐了多久，等我又有可能打量四周的环境时，我发现天色已渐渐黑了下来！那就是说，我在机舱之中，脑中一片空白，什么也无法想，像是木头人一样地坐着，已经有几小时之久了！<p>　　我像是被针刺了一下一样，突然跳了起来，关上了机舱的门，然后，我以神经质的动作，发动了引擎，由于我的心思是如此之慌张，以致我的全身，都把不住在簌簌发抖，水上飞机在海面上向前疾冲了半小时之久，我竟忘了拉起起飞杆来。<p>　　等到飞机上了空，我一面喘着气，一面和最近的机场联络，告诉机场控制室，我要紧急降落。<p>　　这时候，水上飞机实在一点毛病也没有，但是有毛病的是我这个飞机驾驶人，我的飞机驾驶技术，应付这种水上飞机，绰绰有余，但这时，我不住在发着抖，比最厉害的疟疾患者尤甚，我只要求能降落，让我好好地静上一静。我甚至连机场控制室的回答也没有听清楚，幸而我还有一分理智，使我能向目的地飞，而这一点，事实上也由于是求生的本能而来的。<p>　　当水上飞机降落之际，在跑道上可怕地弹跳着，又折断了一只机翼，才算停了下来。我依稀听到了救伤车和救人车的紧急呼号声，但是以后的情形如何，我就完全不知了，因为我已经忍受不住，而昏了过去。<p>　　当日，麦尔伦和摩亚船长，自水中升上来之际，他们的面色虽然恐怖，但是他们却也不致于立时昏了过去，那并不是我的神经不如他们坚强，而是因为他们有两个人，而且立时又看到了我的缘故。<p>　　当一个人在极度的惊恐之下，如果仍然只有他一个人，那么，这种惊恐，必然迅速加深，以致于不可忍受，但如果立即遇到了别人的话，恐惧就会比较减少。<p>　　我就是直到降落之际，并没有任何机会遇到任何人的缘故，是以才忍受不住而昏迷过去的。<p>　　事后（九天之后），一位精神病专家对我说出了他的意见，他说，一个人在过度的惊恐刺激之下，在最短时期内昏过去，是一个好现象，那能使人的神经，有松散的机会。如果不是藉昏迷来调剂神经，那么，便会有可怕的后果——发疯。<p>　　我当时昏了过去，等我醒来的时候，我早已住在医院之中了。<p>　　一位医生在病床之前，看到我醒了过来，他立时道：“镇定一些，你受了极大的刺激，我已替你注射了镇静剂，你最好快些熟睡。”<p>　　我眨着眼，想坐起身来，但是我的身子才动了一动，医生双手就按住了我的肩，直视着我。不知道是镇静剂的作用，还是他在望着我的时候，在施展催眠术，总之，我什么话也没有说出来，只觉得极其疲倦，而立时合上了眼，睡了过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>第四十三卷 沉船 第六章 鬼船的进攻</b><p>");

document.write ('　　这一觉，足足睡了二十小时之久，等到我再度醒来时，我已经恢复正常了。<p>　　在护士的搀扶下，我起了床，然后，我洗了澡，进了餐，精神十分好，虽然想起海底中的情形，仍然有点不寒而栗，然而我毕竟是经历过许多古怪荒诞的事情的人，总可以忍受得住。<p>　　接着，是摩亚先生来了。<p>　　他走进病房，就道：“我一接到你紧急降落的消息，立时启程来看你，你怎么样？”<p>　　我勉强笑了一下：“看来我很好，不过那架飞机却完了！”<p>　　摩亚先生挥着手：“别提那架飞机了，你在海底，究竟遇到了什么？”<p>　　我略为考虑了一下，说道：“请你镇定一些，也请你相信我所说的每一个字！”<p>　　摩亚先生的神情很严肃，于是，我将我在海底所见的情形，讲了出来。<p>　　当我说完之后，他的面色，变得十分难看，一言不发，站了起来，我道：“你以为——”<p>　　摩亚先生陡地打断了我的话头：“算了，早知有这样的结果，我不会答应让你去潜水！”<p>　　我呆了一呆，但是我立时明白了他那样说是什么意思，我不禁大是有气，大声道：“怎么样，你根本不相信我所说的话？”<p>　　摩亚先生的态度，变得和缓了些，他想了一想，才道：“不是我不相信，而是我数十年来，所受的教育，无法相信你所说的是事实，我只能相信——”<p>　　他请到这里，顿了一顿，我立时道：“你只能相信什么，说！”<p>　　当时，我的态度自然不十分好，但是摩亚先生，却还维持着他的风度：“先生，全是幻觉，你潜得太深了，人在海底，会产生各种各样的幻觉！”<p>　　我大声道：“我宁愿这一切，全是幻觉，但是我的潜水头罩上的灯被打碎了，头罩上还有过被锤敲击的凹痕，我不以为幻觉会有实际的力量！”<p>　　摩亚先生立时道：“实际的情形是，当你在产生幻觉之际，你在乱撞乱碰，头罩自然是连续碰到了什么硬物，才会损坏的。”<p>　　我叹了一声：“不是我碰到了什么硬物，而是什么硬物碰我的头罩，那‘什么硬物’，是一柄铁锤，握在一个大汉的手中！”<p>　　摩亚先生望住了我，不出声，他的那种眼光，令我感到极度的不舒服，我陡地跳了起来，叫道：“不要将我当作疯子一样地望着我！”当我叫出了这一句话时，摩亚先生陡地震动了一下，而我立即知道他是为了什么而震动的，因为在他的心中，的确已将我当作疯子了！<p>　　他在震动了一下之后，立时转过头去，我们之间，保持了极难堪的沉默。<p>　　过了好一会，他才道：“卫先生，你希望我能够做些什么？”<p>　　我道：“第一，当然我还要到疯人院去，和令郎面谈，第二，我希望以你的财力，组织一个海底搜索队，将这件神秘莫测的事，公诸天下！”<p>　　摩亚先生听了我的话之后，苦笑着：“真对不起，这两项要求，我都不能考虑！”<p>　　我张大了口，像是呼吸困难一样，好一会才迸出了一句话来：“你甚至不让我再去见他？”<p>　　摩亚先生摇着头：“不是我不让你去见他，而是，而是——”<p>　　他讲到这里，陡地停了下来，在那一刹间，我只感到他脸上的皱纹加深，面色灰败，显出了极其深切的哀痛来，我一看到他这样的情形，身子便把不住发抖：“船长他，他怎么了？”<p>　　摩亚先生缓缓转过身去，显然他是在维持身份，不愿在我这个不大熟悉的人面前，表现出太大的哀痛来。但是，我即使看不到他的神情，也同样可以在他的语声之中，听出他的哀恸来。<p>　　他徐徐地道：“你走了之后的第二天，护士进去，送食物给他，他惊叫着，袭击那护士，护士为了自卫，用一只頩敲击他的头部，等其余人赶到时，他已经受了重伤，几小时之后就……死了！”<p>　　我听得呆在那里，一句话也讲不出来。<p>　　的确，叫我说什么好呢？我冒了那么大的险，在海底经历了如此可怕的经历，为的就是想在弄明白了真相之后，能使他复原。可是，他却死了！<p>　　呆了很久很久，摩亚先生才木然转过身来：“好了，就将他当作一场噩梦吧！”<p>　　我无话可说，摩亚先生遭到了那样的打击，我说任何的话，都是多余的了！<p>　　我又呆了好久，才将手按在他的肩头上：“摩亚先生，对你来说，事情可以当作一场噩梦，但是我不能，我要将这件事，清清楚楚地弄一个水落石出，这是唯一可行的办法，证明令郎是一个出色的航海家，而不是会在海面或海底，随便发生幻觉的那一类神经不健全的人！”<p>　　摩亚先生静静听着，一声不出。<p>　　我又道：“这正是令郎空前最关心的事：他的名誉。一个人生命可以结束，但是他的名誉，却是永存的！”<p>　　摩亚先生叹了一声。我又道：“当然，我会单独进行，不会再来麻烦你的了！”<p>　　他又叹了一声，压低了声音：“我对你的话，表示深切的同情，不过我希望你好好休息一下，将一切全都忘记！”<p>　　我略牵了牵嘴角，我是想勉强地发出一个无可奈何的笑容来，但是结果，勉强笑也笑不出，但是我不同意他的话，却已表露无遗了！<p>　　摩亚先生用手在脸上抹着：“人类医学发达，可是却还没有一种药，服食之后，可以忘记一件事的，不然，我宁愿忘记我有一个儿子，那么，我以后的日子，一定容易打发得多了！”<p>　　我紧盯着他：“你为什么不愿意考虑我对你说的，在海底中见到的事情？”<p>　　摩亚先生摇着头。我来回疾走了几步：“或许，你和我一起去潜一次水，我们配戴武器，携备摄影机，将水中的那人摄影，或者将他活捉了上来？”<p>　　摩亚先生望着我，过了半晌，他才道：“卫先生，你该好好休息一下了。”<p>　　说来说去，他仍然完全不相信我！<p>　　我在病床上躺了下来，摩亚先生道：“真对不起，我太疲倦了，疲倦到不想做任何事情。”<p>　　我没有再说什么，的确，摩亚先生因为过度的哀伤，而什么事情都不想做了，我再强要他去潜水，那简直是不可能的事。<p>　　我们又默默相对了片刻，摩亚先生才道：“我要走了，祝你好运。”<p>　　我苦笑着，和他一起走了出去，我们通过了医院的长走廊，虽然相互之间，全没开口，但是我想他和我一样，一定也有不想分手的感觉。<p>　　但是，终于来到了医院的门口，他和我握手，然后，转过身去，我看看他已快上了车子，忽然，他又转过身，急急向我走来。<p>　　他来到了我的面前：“有一件事，我或许要对你说一下。”<p>　　我望着他，他道：“真是造化弄人，他是头部受了重击之后，伤重不冶的——”<p>　　一听得他提及摩亚船长的死，我立时便感到，他要对我说的话，一定极其重要，不然，他已经悲伤极深，决不会无缘无故地再提起他的儿子来的。<p>　　我用心听着，摩亚先生续道：“在临死之前的十几秒钟，他竟完全清醒了，我的意思是说，当他从昏迷中清醒过来时，他不是疯子！”<p>　　我忙点着头，道：“这是奇迹，他神经失常，可是在受了重击之后，却恢复正常了。”<p>　　摩亚先生道：“是的，可是时间太短暂了，只有十几秒钟，接着，他的心脏就停止了跳动！”<p>　　我感到自已呼吸急促，我忙道：“他在那短暂的时间中，一定说了些什么，是不是？不然，你怎能知道他的神智已经恢复了？”<p>　　摩亚先生点着头：“是的，他说了几句话，当时，我和几个医生在他面前，他认得出是我，用微弱的声音叫着我，接着，他说那人打得他很重，他自己知道，一定活不下去了，我还未曾来得及告诉他，不该怪那个护士，护士是自卫才如此做的，他就死了！”<p>　　我简直紧张得有点喘不过气来，道：“他说什么？他说有人不断敲他的头部？”<p>　　摩亚先生道：“是的，那护士敲他的头部。”<p>　　我停了片刻：“对于他最后这句话，我和你有不同的看法，摩亚先生，我想他是说，在海底，那人用锤在打他！”<p>　　摩亚先生立时声色俱厉地道：“卫先生，我儿子在临死的一刹间，是清楚的，他一见我就认出我来了！”<p>　　摩亚先生一说完，立时转身走了开去，上了车，车子也疾驶而走了！<p>　　我呆呆地站在门口。<p>　　在刹那间，我完全可以肯定，我在海底所遇到的一切，决不是幻觉，我之所以如此肯定，自然是因为摩亚船长临死时的那一句话。<p>　　这句话，在任何人听来，都以为他是指那个自卫的护士而言的，但是我知道另有所指。<p>　　摩亚船长在清醒之后，不会再记得神经错乱时的事，神经错乱之后的那一段长时间，不会在他的脑中留下记忆。他醒了过来之后，知道头部受了重击，快要死了，在那一刹间，他所想到的，是以前的事，是他神经错乱之前的事。<p>　　我这样说法，是完全有医学上的根据的。那么，就是说，在他神经错乱之前，也有人用硬物敲击他的头部。<p>　　那还用怀疑么？摩亚船长在海底，在那艘沉船之中，也曾被那个不可思议的水中人，以铁锤袭击！<p>　　这就证明，在沉船中，的确有一个人活着，这个人活在水中！<p>　　我站了许久，直到遍体生出的凉意使我打了一个寒噤，才慢慢地回到了病房之中。<p>　　一个在水中生活的人，这实在是不可思议的事，但是那却是我在海底所见的事实。<p>　　虽然，到现在为止，只有我、麦尔伦和摩亚船长三个人见过这个人，而两个已经死了，我将这件事讲出来，不会有任何人相信我的话。<p>　　但是，只要真有这样的一个人存在，事情就简单得多了，任何人，只要肯在这个地点，潜下水去，找到那艘沉船，他就可以见到那个人。<p>　　只不过问题在于，如果他人根本不相信我的话，他们就不会跟我去潜水，最好的方法是，我用水底摄影机，将那人的照片，带给世人看，这就是最好的证明！<p>　　一想到这里，我已下了决心，我还要单独再去作一次潜水，再和那人见一次面，然后，来揭开这个不可思议的大秘密。<p>　　我精神大振，当日就离开了医院，搬进了酒店，同时，以长途电话，通知家人替我汇钱来。<p>　　三天之内，我作好了一切准备，包括选购了一艘很可以用的船在内，我又出海，驶向我曾经去过两次的那个地点，去作探索。<p>　　当船到达目的地之际，天色已黑，我决定等明早再说。<p>　　当晚，海面上十分平静，月白风清，船身在轻轻摇幌着，我本来是想好好地睡上一觉的，可是在床上，说什么也睡不着。<p>　　翻来覆去了几小时之后，已经是午夜了，我披了一件衣服，来到了甲板上。<p>　　海面上开始有雾，而且，雾在渐渐地加浓，我在甲板上坐了下来，点燃了一支烟，由于雾渐渐地浓了，海面的空气，觉得很潮湿，所以我在吸烟的时候，烟上发出轻微的滋滋声。<p>　　海面上有雾，这表示日出雾散之后，会有一个好天，这对我潜水是有帮助的，而且我来的时候，已算定了正确的位置，那艘沉船，可能就在我船停泊地方，不到五十公尺处。<p>　　想到天一亮，我就可以带着摄影机下水，将那个在沉船中的人，摄进镜头之际，我的心跳得更厉害，一点睡意也没有。<p>　　我吸了一支烟，又点燃另一支，一连吸了三支烟，雾更浓了，我忽然听到，附近的海面上，有一种“泊泊”的声响。<p>　　我陡地紧张起来，这种声响，一听就可以辨别出，是海水中有什么东西在移动，震动了海水而发出来的。<p>　　我立时站了起来，从声音来辨别距离，那声音发出的所在，离开我决不会很远。可是，雾是如此之浓，我无法看到任何东西，向前望去，只是白茫茫的一片。<p>　　而那种声音在持续着，不但在前面，而且在左面和右面，也有同样的声音传来。<p>　　我变得十分紧张，突然之间，我想起这种声音，我也不是第一次听到了！<p>　　当“毛里人”号在行驶之际，有一次，摩亚船长就曾将我和麦尔伦两人叫醒，叫我们静静地倾听，那一次，海面上的雾，和现在一样浓，只不过，那一次，声响听来较远，而这次，声响却来得十分近。我慌张地朝三个有声响传来的方向转动着，也不知道是由于什么冲动，我大声叫了起，问道：“什么人！”<p>　　我声嘶力竭地叫着，叫了七八遍，那种水声，竟在渐渐移近，陡然之间，我看到东西了！<p>　　那是一艘古代的帆船，正以相当高的速度，向我的船，迎面撞了过来！<p>　　那真正是突如其来的意外，当这艘船，突然冲过浓雾，出现在我面前的时候，离开我的船，只不过三十公尺左右，我在那一刹间，变得目定口呆。<p>　　紧接着，我想，至多不过是两秒钟吧，我又看到了那艘船的前半截，和它高大的桅。<p>　　同时，我听得船头之上，有人在发出可怕的笑声，而且，我立即看到了那个人！那人半伏在一堆缆绳之上，张大口，向我笑着。<p>　　我认得出他，他就是那个在沉船的船舱之中，持着铁锤，向我袭击的人！<p>　　我踉跄后退，在我刚退舱口之际，我又看到，一左一右，另外有两艘同样的船，在驶过来，船头上，一样有着那种盘绕着海怪的徽饰！<p>　　三艘鬼船！<p>　　现在，我完全相信摩亚船长的话了！<p>　　摩亚船长的船，就是为了要逃避这三艘鬼船的撞击，而改变航道，终于造成了沉船的惨剧的。当摩亚船长向我说起这一段经过的时候，我无论如何不肯相信，而且试图用种种“科学”的观点去解释。<p>　　但是我现在却不需要任何解释，因为我自己见到了这三艘鬼船！<p>　　而且，我的处境，比摩亚船长当日遇见鬼船之际，更来得糟糕，他当时一看到鬼船，还可以立时下令，改变航道去避开它们，但现在，我却无法这样做。<p>　　我并不是说，我没有机会这样做，如果我有足够的镇定的话，在迎面而来的那一艘船，冲破浓雾，突然出现之际，我或者可以立时奔回舱中，发动机器逃走的。<p>　　但是我却没有这份镇定。<p>　　当我发现第一艘船，陡地从浓雾中冒出来之际，我完全惊呆了，先是呆立了几秒钟，接着，踉跄退到了舱门口，又发现了自左、右而来的两艘船，我僵呆在舱口，一动也不能动。<p>　　三艘船一起向我的船撞来，我看得十分清楚，那是三艘三桅大船，我也听得那人在迎面而来的船上，发出凄厉的怪笑声。<p>　　在这时候，我脑子异常清醒，可是我的身子，却因为过度的震骇，一动也不能动。<p>　　我眼看着那三艘船的船头，冒着浪花，向我的船撞了过来。<p>　　而在那一刹间，我所想的，是一个十分可笑的念头，我在想，这三艘是鬼船，鬼船是虽然看得到，而实际上并不存在的东西，就像是影子一样，它们虽然声势汹汹地向我的船撞了过来，但是事实上，它们就像是三个巨大的影子，并不能伤害我的，它们就快过去了，就快要透过我的船驶过去了，我只不过受一场虚惊而已。<p>　　这时候，我作这样的想法，证明我的神经，已经紧张到了推翻了平时对科学的信念的地步，已到了毫无保留地相信鬼船的存在的程度，这证明，我的神经，已经开始有点错乱了！<p>　　我只记得，当那三艘鬼船，离我的船来得更近之际，一切动作，好像在突然之际，慢了下来，就像是电影上的慢镜头一样。<p>　　三艘船继续向我的船冲过来，船头所激起的浪花，像是花朵一样的美丽，慢慢地扬起、散开、落下，然后巨大的声响。<p>　　溅起的浪花，已经落在我船的甲板上，三艘船来得更近，它们的来势，看来虽然缓慢，但是却丝毫没有停止的意思，越压越近，到最后，那三艘船，船上的徽饰，像是三面盾牌一样，要将我活生生夹死。<p>　　我所期待的鬼船“透过”我的船，并没有发生，相反地，我听到一阵“轧轧”的声响。<p>　　我的那艘船，像是被夹在三块岩石头中的鸡蛋一样，刹那之间，变成粉碎，在那最后的一刻，我只来得及惨叫一声，就失去了知觉。在我失去知觉之前，好像曾有一个巨浪，打了过来，将我的全身，淋了个透湿，但是我已经不大记得起来了。<p>　　我不知是过了多久，才又有了知觉的，当我又有了知觉的一刹间，我听到一阵嗡嗡的语声，但是我却听不清那些人在讲些什么，我甚至还未曾睁开眼来，一阵异样的恐惧，就震撼着我的全身，那真是难以形容的一种恐惧感，我仿佛又回到了海面之上，在深夜、浓雾之中，有三艘鬼船，向我撞过来。<p>　　我仿佛又看到了那三个船徽，那个怪笑着的人，我真正感到害怕，极度的害怕，我要躲起来，要躲起来！<p>　　我陡地觉得，有人在推我的肩头，那使我立时尖叫了起来，也睁开了眼，我看到在我面前有许多人，但是我根本认不清那是些什么人，我只觉得异样的明亮，而我讨厌明亮，我需要黑暗，黑暗可以供我躲藏！<p>　　我一面尖叫着，一面用力推开在我面前的一个人，然后，一跃而起，向前冲去，好像撞到了许多东西，也听到不少人的呼叫声，直到我的身子，撞在一个无法将之推动的硬物上。<p>　　我仍然找不到黑暗，可是我需要黑暗，我本能地用双手遮住了眼，那样，我总算又获得了暂时的黑暗，但我仍然尖叫着，一面乱奔乱撞。<p>　　我觉出有许多东西在阻碍我，像是那三艘船上徽饰之中的怪物，已然复活了一样，正用它们长长的、滑腻的、长满了吸盘的触须，在缠着我的身子。<p>　　我只知道，我需要拼命地挣扎，我要用我的每一分力量来挣扎，不能被他们缠住我，不能由他们将我拉到海底去，我无法在海水中生存，我是一个陆地上的人，他们是海水中的人！<p>　　我在挣扎期间，力道是如此之大，好几次，我身上已十分轻松了，可是更大力量的羁绊，又随之而来，我尖叫着、挣扎着，双手紧掩着眼，直到突然之间，我又人事不省，昏了过去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>第四十三卷 沉船 第七章 白素的日记</b><p>");

document.write ('　　到这里为止，要插上大段白素的日记。<p>　　为什么忽然要插入白素的一段日记，各位看下去，就会明白的。<p>　　日记一段一段地叙述着发生的事，每一段，是代表一天。自然，在日记中，第一人称“我”，是白素。<p>　　※※※<p>　　他醒了！<p>　　我呆呆地看着他，心中想哭，真的想哭，可是，却一点眼泪也流不出来，我悲痛得完全不能使自己身体的机能，听我的指挥了。<p>　　他曾受过各种各样的打击，但是我从来也想不到，他竟会发疯。<p>　　我不知道他因为什么而发疯，只知道在九天之前，他要我汇寄大量的钱——没有说明用途。<p>　　我看到他的时候，已经是他进了那间疯人院之后的第三天了。<p>　　他们——我指一艘旧式的货船——是在大西洋海面上发现他的，当时，他抱着一大块木板，在海洋上漂流，昏迷不醒，他们将他救起，但是他却尖叫着袭击船员，船员将他绑缚起来，打昏过去，送进了疯人院。<p>　　幸而他身上的记事簿还在，所以才知道他的身份，但是没有人知道他在海上遭遇到了什么，他疯得那么厉害，医生说完全没有希望了，但是我不相信，他会有希望的，虽然他根本不认识我了，一个人连妻子都不认识了，他还会有希望吗？<p>　　他仍然是那样子，我真不忍心再去看他了，我只能在门口的小洞中窥视他，因为他见到了任何人，甚至见到了我，都一样恐惧。<p>　　他为什么害怕，真的，为什么？他在怕什么？<p>　　我看到他进食，他根本不像是一个人，这真是很残酷的事，但是真的，他一手遮着眼，一手胡乱抓着食物向口中塞，天啊，为什么这种事会发生，会发生在我丈夫的身上，为什么？<p>　　今天，我才开始了第一次痛哭。<p>　　眼泪是在见到了一位摩亚先生，在他安慰我，要我勇敢一点，面对现实时涌出来的。好几天欲哭无泪，而眼泪一旦涌出来之后，就再也收不住了。<p>　　我知道他曾和一个姓摩亚的纽西兰船长见过面，这位摩亚先生，是摩亚船长的父亲，他向我说了许多话，全然是无法相信的。<p>　　然而，我却知道摩亚先生的话是真的，他说，他儿子的情形，就像我丈夫目前的情形一样，在海中，未知的恐怖事件，令他们发疯，还有一个极其著名的专家，因之自杀。<p>　　我虽然不信他的话，但是我无法不接受事实，他是疯了，医生说他因为过度的恐惧和刺激，以致如此。而摩亚先生则说，事情和鬼船，以及和一个在水中生活的人有关，他曾在海中的一艘沉船中，见过那个人。<p>　　我不知道该怎样才好，谁能帮助我？谁能帮助我？<p>　　摩亚先生每天都来看我，他在纽西兰有庞大的事业，但是他却很关心卫。卫的情形毫无好转，我哭了又哭，他一点也没有好转。<p>　　或许，我不该哭，应该做些什么，至少，应该保持镇定，卫的一生之中，曾遇到不少惊险绝伦的事，但这一次，似乎全然例外，他疯了？<p>　　我是不是应该到那地方去看看呢？<p>　　我向摩亚先生提出了我昨天的想法，摩亚先生是一个直率的人，他一听之后，就将我当作晚辈一样地责斥了一顿，叫我放弃这种只有使事情更坏的念头。<p>　　我并没有反驳他，因为我和他对事情的看法不同。因为在他看来，事情还能更坏，但是在我看来，事情却不能再坏了！<p>　　我想，应该是到了我有决定的时候了。<p>　　远在印度建造水坝的哥哥，也闻讯赶来了，他说卫可能会认识他，我忍着泪带他去见卫，卫见到了他，全身发着抖，额上的青筋，几乎要裂肤而出，我连忙将他拖了出来，将事实的经过讲给他听。<p>　　我本来是不想对他说那些事的，因为我知道哥哥的脾气，他不知道还好，知道了之后，他根本不作任何考虑，就一定会去察看那三艘鬼船的。<p>　　果然，我才将事情讲了一半，他就嚷叫了起来，等我讲完，他表示一定要去。<p>　　我已经决定要去了，他或许还不知道我的决定，我也没有对他说，但是我却劝他不要去，因为实在是一件太过危险的事情，那是完全不可测的，连卫也成了疯子，我实在不相信我神经会比他更坚强，哥哥的情形也是一样，我们两个人若是一起去，最大的可能就是：世界上多了两个疯子！<p>　　但是，我可能犯了错误，因为我对哥哥说了一切，没有什么力量再可以阻止他的。我做错了，还是做对了？<p>　　摩亚先生又严厉地申斥我，和哥哥吵了起来，哥哥骂他是懦夫，他回骂哥哥是只知冲动的匹夫，摩亚先生在我的印象中完全是一个极容易控制自己情绪和彬彬有礼的绅士，想不到他也会变得如此激动。<p>　　他自然是因为关心我们，所以才会那样子的，可是，我已经决定了，哥哥也决定了，我到现在才发现，原来我们兄妹两人的脾气竟是那么相同，任何事情，一经决定，就再难改变的了！<p>　　摩亚先生今天一早又来，今天我们已开始着手准备一切，但是最重要的是，我们需要资料，例如摩亚船长第一次发现鬼船的地点，“毛里人”号停泊的准确方位等等，这些资料，不能在卫的身上得到，只有摩亚先生，才能供给我们。<p>　　但是摩亚先生却坚决地拒绝了我们的要求，他的话说得很明白，他说他绝不能谋杀两个人，尤其，其中一个是因为帮助他儿子而遭到了不幸的人的妻子。<p>　　哥哥又和他吵了起来，哥哥的脾气，实在太暴躁了，但也难怪他发怒的，因为只有这一条路，可以救卫，就像当日，卫想用这个办法去救摩亚船长一样。<p>　　哥哥和摩亚先生越吵越大声，摩亚先生竟然动了手，他先打出一拳，哥哥立时还手，一拳将摩亚先生打得跌出了六七步，撞在墙上，又滚跌在地。<p>　　摩亚先生没有昏过去，虽然他的头撞在墙上，他抚着头，摇摇幌幌地站了起来，可是他的神色，却出奇地兴奋，他先是望着我们两人，然后道：“我没有对你们说过我儿子临死前的情形，是不是？”<p>　　我和哥哥互望了一眼，当时绝不知道他这样说，是什么意思。<p>　　而他不等我们明白过来，就对我们讲起摩亚船长临死前的情形来，原来摩亚船长在临死前的半分钟，神智竟是清醒的。<p>　　但是我们仍然不知道他那样说是什么用意。<p>　　摩亚先生道：“医院已经用尽了一切的法子，可是有一样未曾试过，那就是打击他的头部！”<p>　　哥哥直觉地叫了起来：“为了清醒半分钟，你想他死去？”<p>　　摩亚先生痛苦地抽搐了一下：“我儿子头部遭受打击，是因为那护士要自卫，而我们可以作有限度的打击，使他恢复正常！”<p>　　哥哥望着我，我缓缓吸了一口气。<p>　　摩亚先生十分焦切地道：“至少，我们可以和医生去商量一下！”<p>　　我和哥哥没有说什么。<p>　　医生在办公室中，足足踱了二十个圈，才停了下来，我、哥哥和摩亚先生三人一起望着他，这一刻，真是紧张之至，我真怕自医生口中，说出一个“不”字来，那我们的希望又绝了一条。<p>　　医生停了下来之后，托了托眼镜：“有过这样突然撞击之后，完全恢复正常的记载，但是，却没有这样的医疗方法！”<p>　　他讲到这里，顿了一顿，又道：“而且，这是一件十分困难的事，正常的人，脑部受了重击，也会受伤，何况是他？你们有什么法子，可以掌握力量恰好不使他受伤，而又能恢复正常？”<p>　　哥哥立时嚷道：“我们没有方法，可是你有什么方法可以使他恢复正常？”<p>　　医生缓缓地摇了摇头：“我没有。”<p>　　哥哥道：“那就让我们试试！”<p>　　医生的回答是道：“在医院中，责任上不许你们那样做，但是在医院之外，我就不负任何责任！”<p>　　他的话说得很明白，只要搬出医院，他就任得我我们怎样做。<p>　　摩亚先生和哥哥，几乎是同时作出决定，他们异口同声地道，“好，我们将他搬离医院！”<p>　　要将卫搬离医院，真不是一件容易的事，起先我们想将他扶走，可是他见到人，立时挣扎，他的气力之大，五六个男护士，给他打得七零八落，最后，还是哥哥抓住了他的双手，由医生替他注射镇静剂。<p>　　可是，就在医生走到他面前的时候，他抬脚踢倒了医生，向前冲出去。<p>　　他冲出了房门，整个医院沸腾起来，他在走廊中乱冲乱撞，我和哥哥一起追出去，他已疾奔出了医院的大门，拦阻他的人，全被他击倒。<p>　　哥哥在他的身后，拼命追着，终于飞身将他扑倒在地，那时，已经出了花园了。<p>　　当哥哥和他，一起倒下去的时候，任何人都可以听到那“咚”地一下响，那是卫的头，撞在路面石板上所发出来的声响。<p>　　我正向前奔去，听到那一下声响，双脚一软，就跌了一交，因为我感到这一下，撞得那么重，他的头骨，一定被撞碎了！<p>　　我伏在地上喘气，哥哥站了起来，卫倒在地上不动，然后，我看到他慢慢睁开眼来，他看到了我，他叫道：“素！”<p>　　天，他认得我了，他在叫我的名字，我一生之中，最快乐、最激动的就是那一刹间了，虽然他以前，千百次叫过我。<p>　　我竟不知回答，只是哭了起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>第四十三卷 沉船 第八章 大规模探索失败</b><p>");

document.write ('　　白素的日记引到这里为止。为什么要用白素的日记，现在已很明白了，因为在那十几天中，我是在疯人院中的一个疯子，根本不能想，不能作任何有条理的思考，只知道害怕、尖叫、挣扎！<p>　　当我第一眼看到白素的时候，我心中还是茫然一片，根本不知道曾发生什么事，但是我一眼就认出了白素来，她伏在地上，流着泪，我随即发现，我也倒在地上，许多穿白色衣服的人，正在奔过来，我不知道那是怎么一回事，我转过身，看到白勇站在我的面前，他是白素的哥哥，我们已好几年没有见面了，接着，我又看到喘着气的摩亚先生。<p>　　我又叫道：“素！”<p>　　可是白素只是哭着，泪水像泉水一样涌出来，不可遏止，我站了起来，白勇扶起了他的妹妹，所有人将我围住，我望着他们，又望了我自己，再抬头看了看眼前的一幢建筑物，和它门口的招牌！<p>　　突然之间，我明白了，我打了一个寒颤：“我……我是一个疯子？曾是一个疯子？”<p>　　白勇发出了一下呼叫声，在那时，我也很难辨认得出他这一下呼叫声是什么意思，究竟是高兴呢还是吃惊。接着，他奔了过来，拉住了我的手臂，将我扶直。<p>　　他是一个十分壮健的人，我感到他的手指，紧紧地抓住我的手臂，像是怕我逃走一样，同时，他不由自主地喘着气，道：“你，你——”<p>　　他一连说了两个“你”字，下面的话，却说不出口来，我用手按住了他的手臂，道：“白勇，是不是我曾经发疯，现在突然好了？”<p>　　白勇激动得讲不出话来，只是点着头。<p>　　我连忙推开了他，向白素奔了过去，白素也已挣扎着站了起来，我一奔到她的身前，她立时向我扑过来，紧紧地拥住了我，她仍在不住流泪，我胸前的白衣服，立时湿了一大片。<p>　　我想，当时的情景，一定相当动人，因为围在我们周围的那些人，神情大都很激动，有几位女士，甚至忍不住在啜泣。<p>　　我轻拍着白素的臂，道：“好了，就算我曾经发疯，事情也已完全过去了！”<p>　　白素仍然紧靠着我，她泪痕满面地抬头望着我，唉，直到这时，我才发现，刚才我一眼就认出她来，实在不是一件容易的事，因为她变得如此憔悴，如此清瘦。<p>　　她断断续续地道：“现在，我不因为难过而流泪，我是高兴，太高兴了！”<p>　　白勇也走了过来：“她是最勇敢的女人，在你发疯的时候，勇敢地面对事实，现在让她高兴一下吧！”<p>　　我虽然已对周围的事物，完全有了认识，但是脑中仍胀得厉害，一片浑噩，甚至无法想起，我何以会成为疯子的，大约我的脸色也不很好看，是以两位医生立时走了过来，一个满头银发的老医生道：“谢天谢地，这是神的奇迹，你需要安静的休息和详细的检查！”<p>　　我当时的反应，是点了点头，的确，我感到极度的疲倦，需要休息。<p>　　我在这家精神病院中，又休息了七天之久。<p>　　事实上，在第二天，我便已完全恢复了正常，而且，将一切经过的事，全记了起来，当然，对我发疯之后，曾发生过一些什么事，我是一无所知的，但是，在白素和白勇两人的叙述中，我也可以知道，那一段时间中，我和摩亚船长，完全一样。<p>　　摩亚先生是第二天，当我完全清醒之后就走的，他走的时候，紧握住我的手，十分激动，我也很感谢他对我的关怀，在他对我说了“再见”之后，隔了片刻，他又道：“请听我的话，一切全让它过去了，千万别再去冒险，那对你们全没有好处！”<p>　　我完全知道他的忠告是出自心底的，摩亚船长不幸死亡的惨痛教训，在他的心底，烙下了一个难忘的伤痕，他绝不希望我们之中，再有人发生悲剧。<p>　　但是当时，我却没有给他明确的保证，我只是含糊地说了几句不相干的话，他叹了几口气，走了。<p>　　医生轮流替我作各种检查，来了好几个权威的精神病学家，他们检查的结果，一致确定我已完全恢复正常，完全是因为脑神经受了适当的震荡之故。<p>　　那“适当的震荡”，就在我自医院的大门口跌下石阶时发生。<p>　　要脑神经发生震荡，是很容易的事，问题就是在于“适当的震荡”。“适度”与否，是完全无法由人力去控制的，我之能够突然复原，完全是极其偶然的机会，大约在同类的精神病患者之中，只是万分之一的机会而已，这就不能不归诸天意了，所以，当我复原的一刹间，那位银头发的医生，称之为“神施展的奇迹”了。<p>　　一星期后，我离开了精神病院，白勇已在近海的地方，租下了一幢美丽又幽静的房子。<p>　　白素知道她哥哥和我两人，决不肯就此干休的，可是她也料不到，他竟会如此大张旗鼓地来对付这件事，而我是早料到了的。<p>　　我了解白勇这个人，任何事，他不做则已，要做，一定弄得越大越好，像这件事，交给我来处理，我至多请几个好友，再去组织一支探险队而已。<p>　　但是白勇的做法，却惊人得很，他先在一份专报导神秘事物的畅销杂志之中，将这件事情的始末，详详细细地报导出来，然后，公开征求志愿探险者，鼓励他们，一起参加寻找“在水中生活了几百年的人”和“随时出没的鬼船”。<p>　　他在文章中，提出了种种证据，证明我的遭遇，完全是实在的经历。<p>　　他那篇文章发表之后，电话、电报和信件，自全世界各地，涌了过来。他租的那幢房子，本来是极其幽静的，可是在不到一个月的时间内，不但房子的每一间房间，连地板上都睡满了人，房子左近，还搭起了许多帐幕和临时房屋，人从四面八力涌来。白勇挑选探险队员的限制很严，又足足忙了一个月，拣了又拣，还有一百三十四人，无论从哪一方面来看，都是足够资格成为这次探险的成员的。所谓“资格”是包括自愿支付这次探险的一切费用在内的，或者能供给船只、直升机，以及各种器材。<p>　　白勇的生意头脑，的确无人可及，他利用了人的好奇心，只不过花了一个半月的时间，就组织成了一支设备齐全，人才鼎盛，史无前例的浩大探险队。<p>　　这支探险队在出发之际，真是浩浩荡荡，壮观之极，我和白素自然随行。<p>　　而当白勇组织探险队的消息传开去之后，摩亚先生显然也想不到他会有此一着，是以在了解详情之后，也表示支持，而将一切资料全部寄了来。<p>　　要详细描述这支探险队的成员，以及出海后发生的种种事情，那是不可能的，因为人实在太多了，但是这支探险队，工作了二十天之后，其结果只用两个字，就可以讲完，那便是：“失望”。<p>　　探险前后工作日，是二十天，但事实上，从第十天开始，队员已自行陆续离去，到第十五天，剩下的还不到二分之一，到十八天，只剩下三个人了。<p>　　那三个人是我、白勇和白素。<p>　　到了探险队只剩下我们三个人的时候，我们所有的设备，不过是一条船而已。<p>　　所有人陆续离去的原因是我们毫无发现。<p>　　在这二十天中间，也有好几天，海上是大雾迷漫的，很多人都牺牲睡眠，在大雾之中，等待“鬼船”的出现，然而，除了雾之外，什么也没有，不但未曾见到船，也听不到任何声响。<p>　　在二十天中，每一个队员，平均都有十次以上的潜水纪录，我也多次下水。<p>　　但是，海底平静得出奇，除了海底应有的东西之外，什么也没有，细沙上没有沉船，更不用说是那个在海底生活、挥动铁锤的人了。<p>　　地点是对的，我甚至可以辨认出看到那艘船时海底附近的岩石来，但是，却没有那艘船。<p>　　幸而，白勇在征求队员的时候，曾预先声明，他只不过指出有这样一件事，是不是有结果，他是不负责任的，所以，陆续离去的队员，倒也没有埋怨他，不过在见到我的时候，那种难看的面色，就不用提了！<p>　　而白勇事实上也惹下了不少麻烦，在我们也回去之后，警方足足对他调查了一个月之久，调查他这次行动，有没有欺诈的成分在内。幸而后来结论是没有什么，但白勇也已经够麻烦的了！<p>　　这是以后的事了，当大海之上，只剩下我们三人的时候，我们三个在船舱中，也已准备回去了。在一小时之后，我和白勇还不死心，又下了一次水，但仍然没有任何发现。<p>　　回到舱中，换好了衣服，白勇大口地喝着酒：“现在没有话好说了，我看，一切可能完全是幻觉。”<p>　　我冷冷地道：“将一切归诸幻觉，这是最简单的办法！”<p>　　白勇摊了摊手：“那么——”<p>　　我立时打断了他的话头：“别向我问问题，我什么都答不上来，但是有一点，却是我能够绝对肯定的，那就是：我曾经经历的一切，决非幻觉。”<p>　　白素道：“好了，不必争了，我们现在怎么样，是回去，还是继续？”<p>　　我在那一刹间，只感到无比的沮丧：“当然回去，还等什么？”<p>　　白素也叹了一声，我们没有再说什么，就启程回去，当我们到达岸边之际，还有不少记者在等我们，白勇去见记者，他张着手臂，大声道：“我们失败了，失败者，是无可奉告的！”<p>　　他总算凭着一句话而将记者支走了，而我们也立时离开。白勇回印度去，我和白素，一起回家。<p>　　在归家途中，白素尽量不和我提起这件事来，我也不说，因为，实在没有什么可说的了，我一千遍，一万遍，回想我当时的经历，无论如何，那不是幻觉，这是我可以肯定的事！<p>　　但是，大规模的搜索，结果既然是如此，还有什么可说的呢？<p>　　回家之后，在我身上发生的事，由于十分轰动之故，是以有不少人来向我问长问短，渐渐地，这些经历，变成我最不愿提起的事，有几个不识趣的人，好像一定要问出一个道理来，我甚至和他们反了脸。<p>　　又过了几个月，我当然没有忘记那些经历，因为那是我一生之中，最最难忘的经历，但是，向我提起的人，却少得多了。<p>　　如果不是那天晚上，我参加了那个宴会的话，那么，这些经历，就可能和世界上其它许多古怪而不可思议的事一样，永远不了了之了。<p>　　但是，却有了那样的一个宴会。<p>　　宴会是在一个英国朋友的家中举行的，参加的人，大约有二十个，全是外交人员，或是外国的商务代表，我之所以会参加这个宴会，是因为在会后有一项节目，是请人来发表关于“外来人”的问题。所谓“外来人”，就是地球之外，其他星球人到达地球的问题。我被邀请，作为主要发言人和解答各种问题，由于我坚信其他星球上，有着具有高度智慧的高级生物。<p>　　宴会也没有什么可以描写的，每一个人都彬彬有礼，事实上，女宾的华美衣服和男宾浆得发硬的衬衣领，也使人无法不彬彬有礼。<p>　　等到最后的一个节目，在愉快的气氛中结束，大家告辞的时候，我和一个个子很高，有着一头黑发、两道浓眉和一双十分精明的眼睛的年轻人，在门口的时候，他道：“卫先生，我想对你说几句话！”<p>　　当时，我很尴尬，自然，主人曾逐个介绍过所有的来宾，但是我当然无法记得他们每一个人的名字，我只好道：“好好，阁下有什么指教？”<p>　　那年轻人谅解地笑了笑：“我叫云林，云林狄加度，自西班牙来。”<p>　　在他未曾说出“自西班牙来”之前，我对他这个名字，还起不了丝毫的印象。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_11'>第四十三卷 沉船 第九章 隐蔽的历史秘密</b><p>");

document.write ('　　可是，一听得他来自西班牙之后，“狄加度”这个姓氏，却像是针一样地，在我的心中，刺了一下，一时之间，我张大了口，一句话也说不出来。狄加度又道：“本来，我很久就想来找你的了，但是我总觉得这件事很无稽，甚至连开口说也难，但今天既然遇上了，我觉得无论如何该说一说。”<p>　　我点着头：“我想，你想对我说的是，关于我在大西洋的那段经历？”<p>　　狄加度道：“是的，卫先生，我详细读过白先生写的那篇文章，他文章中提及你和一位摩亚船长，都曾见到过鬼船的船徽，狄加度家族的徽饰。”<p>　　我吸了一口气。<p>　　狄加度望了我一眼，才又道：“我是这个古老凋零的家族的唯一传人。”<p>　　我们一面说，一面向前走着，已经来到了我的车旁，我道：“在我家中，还有更多的有关狄加度家族的资料，你可有兴趣去看一看？”<p>　　狄加度摇着头：“对于狄加度家族，世界上没有人比我更清箑他的兴衰，我想请你到我的住所去，我还有一点东西给你看。”<p>　　我的好奇心，在那一刹间熊熊燃烧了起来，我在研究狄加度家族的历史之际，就有一个很奇怪的感觉，这个曾在西班牙航海史上，喧赫一时的一个航海世家，像是突然在历史上被抹杀了一样，只有极少量的历史书籍之中，提到一两次。<p>　　但是，即便是那仅有的一两次，也全是含糊其词，完全看不出他是为什么会衰败下去的。当时我就感到这其间，一定有着极大的隐秘。<p>　　类似这种晦涩难解的历史隐秘，在中国历史上也多的是，根本的真相如何，已经完全无法查考了，但是现在，狄加度家族，还有唯一的传人在世，他是不是可以提供我有关这个家族的资料呢？<p>　　老实说，在我想到这一点的时候，我还根本没有将狄加度家族，和我在海底的奇异经历联系起来想，但是那三艘“鬼船”上既然有着狄加度家族的徽饰，这事当然使我感到兴趣。<p>　　所以，我忙道：“如果不是太打扰你的话，我当然愿意去！”<p>　　狄加度微笑着：“我等这个时刻很久了，请你跟着我的车子。”<p>　　他到了他自已的车前，发动了车子，向前驶去，我驾着车跟在后面。<p>　　二十分钟后，车驶进了一条十分幽静的道路，在一幢小巧精致的房子前，停了下来，我我们下了车，狄加度用钥匙打开了门：“我一个人住，我因一个文化交流计划而来，快回国了！”<p>　　我和他一起走了进去，虽然这房子只是他暂住的地方，但是也布置得十分精致，他将我直带到了书房之中，然后我们一起宽了外衣。<p>　　他一面打开一只柜，一面道：“有一些东西，不论我到何处去，我总是带在身边的，因为这是我们家族唯一保存的纪录了。我们的家族，曾有着辉煌的作战纪录，但是后来，却被视为国家的叛徒，蒙受着极度的耻辱，历史上已将这个家族的一切抹去了！”<p>　　我点头道：“是的，我在查考有关狄加度家族的历史时，就找不到任何资料。”<p>　　狄加度打开柜子之后，取出了一只箱子来，箱子是金属的，但看来一片黝黑，显然年代久远。箱子不很大。<p>　　他又打开了箱子，我看到，箱盖上，两个金属环，扣着一串钥匙。<p>　　那些钥匙，全是形式很古老的那种，现在，早就没有人使用这种锁了。<p>　　而在箱中，则是一叠纸，他拿起一张来，道：“你看看这座古堡。”<p>　　我看到了这座古堡，古堡是用炭笔绘在羊皮纸上的，纸已经发黄了，有不少地方，已经破损。古堡建造在一个悬崖上，悬崖下面是海。<p>　　古堡画得十分传神，似乎在画上，也可以体会到古堡中的一股阴森之气。<p>　　狄加度小心地将纸抚平，道：“这座古堡，是狄加度家族全盛时期建造的。”<p>　　我望着他：“古堡现在还在么？”<p>　　狄加度点头了点头：“还在！”<p>　　他又伸手拍着那串钥匙，道：“这就是古堡中的钥匙，全部用来开放古堡的各个部分的，而这座古堡，现在是我的产业！”<p>　　我向他望了一眼，他立时道：“你不要以为我拥有一座古堡，就很富有，事实上，如果不是基于我对于家族的感情，我早就放弃它了，你知道，保持一座古堡整齐清洁，得花多少维持费？那会使得我破产。所以事实上，自从它的主人突然不回来之后，根本就没有人进过这座古堡，只是让它锁着。”<p>　　我皱着眉：“你也未曾进去过？”<p>　　狄加度道：“我进去过一次，但只打开了大门，就退了出来，因为里面实在已破败得无法使人踏足其间了。”<p>　　我“嗯”地一声：“那么，你现在让我看过这幅画，有什么用意呢？”<p>　　狄加度略顿了一顿，已取出了一叠纸来，将之摊开，那三张羊皮纸上，昼的是三艘船。<p>　　一看到了那三艘船，我心头便狂跳了起来。<p>　　这三艘船之上，各有着我所熟悉的那种徽饰，而且，这三艘船的样子，我也绝不陌生，这就是我见到过的那三艘船，在一个浓雾之夜，它们曾向我的船撞来，撞沉了我的船！<p>　　我的呼吸，在不由自主之间，变得十分急促，云林狄加度望着我，道：“卫先生，我相信你看到的，就是这三艘船！”<p>　　我发出了一下如同呻吟也似的声音，指着其中的一艘船：“这艘，在海底，我曾经过它的舷，进入它空无所有的船舱之中，我还在这艘船上，见过——”<p>　　我讲到这里，没有再讲下去，突然停了口，因为狄加度既然知道了整件事的经过，自然知道我在沉船中见到了什么，根本不必再说什么。<p>　　狄加度点了点头：“这三艘船，是当时最好的三艘船，是我的一位祖先，亲自监造的，他的名字是维司，维司狄加度。”<p>　　我深深地吸了一口气，狄加度又道：“等一会，我会给你看一些记载，我的这位祖先，是一个怪异到极点的人，船造成之后，就是他带船出海的，从此之后，他就没有再回来过，从他起，我们的家族，就被视为国家的叛徒，表面上的原因，是他欺骗了王室，带走了王室的许多珍宝，但是我相信另有原因。”<p>　　我皱着眉，这些，我是没有兴趣的，因为我并不是考查历史的人。<p>　　但就在这时，狄加度望着我：“现在，我要请你镇定一些。”<p>　　我扬了扬言：“为什么？”<p>　　狄加度又从箱中取出一张纸来，但是却并不立时打开，用手按着。<p>　　然后，他又望定了我：“这是一张画像，画中人，就是我那怪异的祖先，这三艘船的督造人，维司狄加度将军。”<p>　　一听得他那样说，我不由自主，紧张了起来，心也跳得很厉害。<p>　　狄加度仍然不展开纸来，只是道：“我不过想求证一下，我知道那是没有什么可能的，那是我要你看一看他的样子，他——”<p>　　狄加度讲到这里，展开了那张纸。<p>　　而当我一看到纸上所画的那个人时，我发出了一下极其刺耳的惊呼声。<p>　　这一下惊呼声，实在是无法控制的，陡地自我的口中，冲了出来，而接着，我便感到了一阵昏眩，身子摇摇欲倒，狄加度连忙扶住了我，而我立时隔过头去，不愿意再看那幅画，同时急速地喘着气。<p>　　那个维司狄加度，就是我在海底见过的那个挥动着铁锤，向我头上袭击的那个人，也就是当三艘船一起在浓雾中向我撞来，在其中一艘船的船头之上，发出凄厉笑声的那个人！<p>　　这其实是不可能的，但是我可以肯定，就是他！<p>　　我在刹那间，感到自己十分虚弱，喘着气：“请你收起这幅画来。”<p>　　狄加度道：“你不要再看得仔细些？”<p>　　我尖声叫道：“不用，我一看就知道他是什么人，他就是那个人！”<p>　　狄加度道：“是你在沉船中见到的那个？”<p>　　我推开了狄加度，向前走了两步，竭力使自己镇定下来，直到我已完全恢复平静，我才道：“是的，就是他，一点也不错，是他！”<p>　　狄加度在我对面坐了下来：“你是说，你见过他的幽灵！”<p>　　我呆了一呆，才苦笑了一下：“先生，不是幽灵，我确确实实见过他，并且还和这个人，在水中搏斗过！不是幽灵！”<p>　　狄加度吸了一口气：“他是一六一四年出生的。”<p>　　我知道狄加度这样说的意思，他只说他是一六一四年出生的，而不说他是什么时候死的，自然，他是尊重我刚才的话。<p>　　然而，那也明显地表示他不同意我的话，人的寿命的极限，似乎无法打破两百年，而一六一四年至现在，有三百几十年了！<p>　　我所发出的声音，像是在呻吟一声：“不论他是哪一年出世的，但是我的的确确见过他，他用铁锤袭击我，他几乎将我打死，后来，他又指挥着三艘船撞我，将我的船撞沉，令我发疯！”<p>　　我不住地喘着气，我已经无法再向下说去了，我有强烈的预感，我可能再度陷于疯狂！<p>　　大约当时我的神情和脸色十分可怕，是以狄加度忙给了我一杯酒，我一口就吞了下去。<p>　　狄加度将一切放进了箱子，又合上了箱盖，等我稍为镇定了一些，他才道：“真对不起！”<p>　　他看来是不想再提这件事了。但是，在他说了“真对不起”之后，他终于又忍不住，加了一句：“在我家族的记载中，曾说明他是一个脾气十分暴烈的人。而且，他曾亲手打死过船员。”<p>　　我没有说什么，狄加度又道：“真对不起，我令得你的情绪如此激动，本来我想有一个提议的，但是现在，我看算了！”<p>　　我苦笑了起来：“本来你有什么提议？可是再一次到海底去？”<p>　　狄加度摇着头：“不，再去也没有用，你们不是去过了么？什么也没有发现，所有的人，都认为那是你的幻觉，是不是？”<p>　　我苦笑着：“幻觉？我怎能在幻觉中，看到一个事实上真的存在过的人？在此以前，我从来也未曾见过这个人，但是刚才我一眼就认出了他来！”<p>　　狄加度道：“如果不是你的幻觉——我们可以肯定不是你的幻觉，那么，就必须假定另一点了！”<p>　　我软弱地道：“是的，那就必须肯定，这位老狄加度先生，还活着，而且可以自由在海底生活，他和他的船，都还在！”<p>　　我一口气讲到这里，才急速地喘了一口气，又道：“然而，有这个可能么？”<p>　　狄加度来回踱着，道：“如你有兴趣，我还可以告诉你一些事实，他生前脾气坏极，而且生活过得十分神秘，有一个时期，他独自一个人住在那古堡中，不许任何人接近，也不要任何人侍候。”<p>　　我望着狄加度，一时之间，难以明白狄加度告诉我这些，有什么用意。<p>　　狄加度道：“我猜想，他在那一段时期中，一定是在古堡之中，从事一种极其秘密的工作，虽然后来人说，他那时候，就是在密谋叛变，但是我相信不是！”<p>　　我道：“那么你认为他在作什么？”<p>　　狄加度摊开了手：“不知道，这就是我本来的主意，我是想——”<p>　　他讲到这里，我陡地挥了挥手，打断了他的话头：“等一等，你说，自从他出海未归之前，肯定从没有人再进过古堡？”<p>　　狄加度眨着眼，点着头。<p>　　我又道：“那就是说，在三百年以后，那古堡都还保持着原来的状况？”<p>　　狄加度又点着头。<p>　　我吸了一口气：“我明白了，你是想到那古堡中去探索一下，如果有什么东西留下来的话，我们就可以知道他曾在古堡中做过什么了！”<p>　　狄加度显得很兴奋：“不错，这就是我本来的主意，我打算请你一起去！”<p>　　我站了起来，但立时又坐下，过了半晌，我才道：“在古堡中，只不过能发现他过去的生活情形，对于我在海底所遇到的事，是不会有什么帮助的。”<p>　　狄加度摇着头道：“不然，你在海底遇到过他，现在无法再找到他，何以他能在隔了三百年之后，又被人在海底见到，这一点，我相信可以在他过去的生活情形中，获得一定的资料！”<p>　　我又考虑了半晌，才道：“狄加度先生，在这件事中，已先后有几个人，遭到了不幸，我自己如果不是由于百分之一百的运气，现在还在疯人院里，你有什么真正特别的原因，要去研究这件事？”<p>　　狄加度道：“为了弄清我家族中最特出的一个人物的历史，就足够使我那么做了！”<p>　　我望了他片刻，他又道：“一星期之后，你不去，我一个人也要去，你可以有足够的时间考虑！”<p>　　我用手抚着脸：“我和你一起去，但是，不必再邀别人了！”<p>　　狄加度道：“当然，而且，也绝不公开！”<p>　　狄加度很兴奋，又和我干杯，然后，我勉力镇定，又要求他将箱中的资料取出来，一起研究。<p>　　当晚，我们一起研究那些资料，几乎一直到天亮。接下来的几天中，每天我都和他在一起。<p>　　经过了几天的研究，发现了好几个值得注意的地方。<p>　　第一、那三艘船在建造期间，由老狄加度亲自负责监工，但是却极其神秘，除了参加工作的人外，任何人都不能参观，甚至拒绝了皇帝的特使。为了这件事，引起当时的一场政冶风暴，当时便有人指责维司狄加度将军，对皇帝不敬，可是总算平息了下去。<p>　　第二、在那三艘船建造期间，所有的工匠，全是分开来工作的，而且，严禁互通消息，有几个违例的工匠，当场被处死。<p>　　第三、这三艘船的建造费用，极其惊人，用当时的币值来计算，至少可以造三十条同样的船，也就是说，超出了通常的价值十倍以上。这件事，也曾引起大风浪，奇怪的是，皇帝却容忍了这件事。<p>　　第四、这三艘船，只有外表的形状留下来，内部的情形如何，别说是现在，就是在当时，也没有人知道，只有一个木匠，事后对人说起来过，这三艘船的木料，非但是最好的，而且皆经过特殊的防腐液的处理，而这个木匠不久便失了踪。<p>　　综合以上的四点看来，当时，维司狄加度将军，一定担任着一项极其怪异的任务，而在这三艘船上，一定也有着不可告人的、重大的秘密。<p>　　而且，知道这种秘密的说不定不止是维司狄加度将军一个人，至少，他和当时的西班牙皇帝之间，有着默契，要不然，老狄加度花了那么多钱，皇帝决不会容忍他那么做的。<p>　　然而，如果说，这三艘船，直到现在，还在海面上航行，随时出没，那是无法令人相信的，可是我却的确见过它们，不但见过，而且，它们还撞碎了我的船！<p>　　而且，我曾经进入过其中的一艘，我还可以记得船中的情形，那绝不像是在海中沉没了几百年的船！这些，全是我一辈子也不会忘记的事！<p>　　我们肯定了当年，老狄加度——维司狄加度将军，一定曾从事过一件极其诡秘的工作，而这件工作，和那三艘船又是有关系的之后，对于到那座古堡中探索的兴趣，也自然地提高了。<p>　　白素坚持要与我同行，因为上一次，我一个人单独行动，结果发生了如此可怕的事，我几乎要在疯人院中度过一生！<p>　　但是我却说服了她，告诉她这一次，不会有什么意外，在那座古堡中，不会有什么危险发生的，我们所要做的事，连两个少年人也可以当得了，我们要做的，不过是用钥匙逐间去打开古堡中房间的门，检查一下房间中的东西而已。<p>　　当我对白素那样讲的时候，我心中的确是这样想的，倒并不是存心哄骗白素，至于以后事情的发展，绝不如我起初想像的那样简单，那只好说是非始料所及，连我自己也想不到的罢了。<p>　　我和狄加度，一起到了西班牙，狄加度在西班牙有相当高的社会地位，开始两天，我跟着他一起，参加了不少社会酬酢，那是相当无聊的事，也不必记载，第二天晚上，我们才开始了长途旅行。<p>　　旅行的方式是驾车，我和狄加度轮流驾驶，在路上，度过了将近四十小时，在到达那座古堡之前时，正在中午时分，阳光普照。<p>　　站在那座古堡之前，可以看到悬崖下的海，海水拍在岩石上，发出听来很空洞的声响和溅起老高的水花来，当年之所以选择这样的一个地方来建造古堡，我想和老狄加度对海洋有一股狂热，是有关系的。<p>　　至于那座古堡本身，比我想像更来得残旧，它是用相当大的石块砌成的，这或许是它能够支持了数百年而不倒的原因，只不过，整座古堡，都在藤蔓遮盖之下，在一半枯黄的藤蔓下，古堡看来更加残旧，就像是童话世界中巫师所居住的一样。<p>　　当我抬头，仔细打量这座古堡之际，我好像感到那些窗口，随时会打开，有一群乌鸦会冲出来，而在乌鸦之后，则跟着一个坐在扫帚柄上的女巫。<p>　　我将我的感觉说给狄加度听，但是狄加度却完全不欣赏我的想像，他也没有什么幽默感，他道：“我不认为我的家旅，会和巫术发生任何关系！”<p>　　我本来想说，我也不想说狄加度家族和巫术有关系，但是我却没有说出口来，因为我发现，狄加度对他的家族的声誉，十分重视，只怕我越是解释，越是要引起他的误会和不快。我们两人站在车前，打量着古堡，离铁门约有十多码，看了一会，我们一起向铁门走去，狄加度喟叹道：“比我上次来的时候，又旧得多了，我上次来了之后，曾想召工匠来修葺的——”<p>　　他讲到这里，没有再讲下去，只是苦笑了一下。<p>　　我自然知道他是为什么不讲下去，因为这愫的古堡，如果要将之修葺得焕然一新，所需要的费用只怕会令得很多一流富豪破产！<p>　　我们来到了铁门前，铁门上，有着巨大的狄加度家族的徽饰，但是金属已经锈腐不堪，铁门的铁校更锈得厉害，手指随便碰上去，就会有一大片铁锈随之落下来。铁门上，有着巨大的锁孔，狄加度将一柄钥匙塞进锁孔之中，不少铁锈落了下来，钥匙根本没有法子转动，狄加度苦笑了一下，用力一推，就推断了几根铁枝，我也用力扳着，不一会，一扇铁门，就整个倒了下来。我们回到车中，驾着车，驶过了铁门，铁门内，是一片很大的空地。<p>　　空地上，还有许多残破的石像和一个早已干了、全是枯叶的池，池中心，是一座石头刻成的海怪像，自然也已残破不堪了。<p>　　草地上长满了草，汽车在根本已辨认不出何处是路的草地上驶过去，草被汽车的轮胎压着，发出异样的声响来。车子停在古堡的大门之前。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_12'>第四十三卷 沉船 第十章 古堡</b><p>");

document.write ('　　古堡的大门是橡木的，看来倒还像样，大门前的石阶上，也全被野草所侵占，我们走上石阶时，裤脚上已经被不少有刺的草种籽附在上面。<p>　　来到了门前，狄加度用力推了推门，立时后退，一大阵尘屑落了下来，在这样的情形下，虽然是阳光普照的白天，都不禁令人感到一股寒意。<p>　　我们在尘屑落过之后，再度来到大门前，狄加度在那一大串钥匙中，检到了大门口的那一柄，插了进去，用力扭动着。<p>　　木门上的锁，居然并没有锈坏，在扭动之后，发出了“格”地一声响，狄加度忙道：“准备！”<p>　　一时之间，我还不知道他叫我“准备”，究竟是什么意思，我只是看到他一手遮着头，一手推开了门。<p>　　大门是在一阵难听之极的“吱格”声中被推开来的，门才被推开一尺许，一阵极其难闻，形容不出的气味，就扑鼻而来——或者说，是迎面扑了过来，那种气味，竟像是一股有形力量一样，将我和狄加度两人，撞得不由自主，后退了一步。<p>　　那种气味，我实在没有法子形容，但是就感觉上而言，称之为“死亡的气味”，倒是很合适的！<p>　　狄加度在后退了一步之后，又一脚踼在木门上，门又被踼开了一些。<p>　　就在那时，我看到了里面，宏伟的大堂的奇景，只见上面，有数以千计的蝙蝠，想是因为突如其来的光亮，而受到了惊吓，一起飞了起来，扑着翅，乱扑乱扑，而随着上千蝙蝠的扑动，尘屑像是大雪一样，向下落了下来。<p>　　我一见这等情形，就吃了一惊，立时道：“不能进去，里面蝙蝠太多了！”<p>　　狄加度摇着头：“上次我来的时候，也曾试过，想将蝙蝠全驱出来，但是结果，却无法做到这一点，我们只好这样进去！”<p>　　我仍然在犹豫着：“蝙蝠会传染疯犬症，甚至于不必和蝙蝠碰到，光是呼吸到蝙蝠聚居的空气，也会有不测！”<p>　　狄加度连连点头：“我知道，但是我上次来过，后来没有意外。”<p>　　我早不知道这古堡里面有那么多蝙蝠，如果知道，至少可以带一些预防的东西来，但现在，我们只好除了外衣，包在头上，只露出眼睛，慢慢向前走着。<p>　　我们一走进了大厅，立时将大门关上，大厅中立时暗了下来，上千蝙蝠，也渐渐安定了下来。<p>　　我们一直来到大厅的中心，那大厅有六条巨大的柱，正中是一具极其高大的人像，一只脚踏在一艘半沉的船上，另一手，持着剑。<p>　　这座人像，可能是狄加度家族中的一位英雄，也有可能，是维司狄加度本人，已经无法深究，因为人像的身上，全是蝙蝠粪，根本无法看得清他的面目。<p>　　在人像之后，是两扇门，两旁，则是楼梯。<p>　　狄加度道：“这座古堡，并没有内部的图样留下来！”<p>　　我道：“你上次来的时候——”<p>　　狄加度摇了摇头：“上次，我只来到现在所站的地方，看看情形不对，又退出去了！”<p>　　我并不怪狄加度没有探险的精神，因为任何人在进入了这座古堡的大堂之后，如果不是有什么独特的目的，看到了这种情形，是一定会退出去的。<p>　　但是现在，我们却是有特殊的目的而来的，当然不会退出去，我打量四面的情形：“一般来说，大堂后面的房间，是主人的书房，我们可以先从那里开始。”<p>　　狄加度同意我的话，我们一起绕过了那人像，来到了那两扇门前。<p>　　本来，在石像和门之间，还有一道丝绒帘帷的，但现在只不过在积尘之下有好些碎片而已。看到了那些碎片，我苦笑道：“看来，我们的危机，还不单是蝙蝠，我敢断定，在这古堡之中，至少有一万头以上的老鼠！”<p>　　狄加度没有出声，只是低着头，拣着钥匙。<p>　　光线十分黑暗，只有高处的几扇窗中，有光透过来，那些窗子，本来倒也足以提供充分光线的，但是外面有藤蔓遮隔，里面有积尘，变得光线仅堪辨别人形了。<p>　　狄加度终于找到了钥匙，不一会就已经旋转钥匙，门是向两旁移的，他移开了一边，门内很黑，但是看样子，不像有蝙蝠。<p>　　我们甚至连电筒也没有带来，我和他走了进去，为了不惊动在大堂中的蝙蝠，我们又将门移上，然后摸索着，向前走去。<p>　　我在一张桌子上摸了一下，狄加度取出了打火机，打着了火。<p>　　在打火机微弱光芒的照映下，我看到了厚厚的窗薕，走过去，想将窗薕拉开来，谁知道我才一伸手，一整幅窗帘，一起落了下来，罩在我的头上，刹那之间，我像是进了地狱一样，在毫无防备的情形之下，大蓬积尘向我的鼻中、口中、眼中、一起袭了进来。<p>　　我大力地呛咳起来，双手乱撕着，那情形，倒和在海中潜水，忽然被海蛇缠住了一样。<p>　　我，和狄加度帮着我的忙，足足忙了两分钟，才算将窗帘撕了下来，窗帘已经旧到了随手破裂的地步，我又有好几分钟，什么也看不见，只是流着泪。<p>　　等到我宁静下来，喘着气，狄加度拍着我的背：“在封闭了数百年的古堡之中，几乎每一处都是陷阱，我们要小心些！”<p>　　我才吃过苫头，听得他那样警告，实在有点啼笑皆非，虽然我已吐了几十口口水，但是仍然觉得口中，全是灰尘，狼狈之极。<p>　　我苦笑了一下：“算了，开始工作吧！”<p>　　窗帘落下，窗中有光线透进来，但是也只不过是仅堪辨物的程度。<p>　　我看到那是一间极其巨大的书房，四面全是架子，不过在架子上放的，并不是书，而是各种各样船的模型。那些船的模型，都有两公尺长，我相信新的时候，一定是极其精致，大船上所有的东西，应有尽有的。但现在，能够认出它们是船来，已经不容易了！<p>　　船的模型，少说也有七八十只，在正中，则是一张巨大的书桌。<p>　　书桌上积尘十分厚，可以看得出，有点东西，被盖在积尘之下，我向狄加度招了招手：“先来看看，桌上有些什么？”<p>　　狄加度这时，正在审视一艘船的模型，听得我叫，就转过身，来到了桌前。<p>　　桌上的积尘，实在太厚，已经连成了像是海绵也似一层，可以整层地揭起来。我用手拂开了一层尘，看到尘下，是一枝鹅毛笔。<p>　　鹅毛笔是放在一张纸上的，那张纸上，有着一行字，字迹还可以看得很清楚，那一行字是：“我是人类之中最伟大的一个人！”<p>　　在那行字之下，则是一个签名。<p>　　狄加度先是震了一震，然后才道：“这，就是他的签字，我见过。”<p>　　我也自然知道，狄加度口中的“他”，是指维司狄加度而言，我望着那行字：“他口气倒不小，自称为最伟大的人！”<p>　　狄加度苦笑道：“这是他旺妄性格的表现！”<p>　　我将那张纸取了起来，那是一张相当坚韧的羊皮纸，是以经历了数百年，我取了起来，纸并没有碎裂，我心中感到很奇怪：“他留下了这行字，像是唯恐人家不知道他伟大一样！”<p>　　讲了这句话之后，我略顿了一顿：“如果他真的到现在为止，还在水中生活的话，那么，我也承认他是最伟大的人！”<p>　　狄加度“嘿嘿”苦笑着，又拂开了桌面上的积尘，我们又发现了一些航海家用的规尺，和一本薄薄的书。可是那本书，一取起来，就几乎碎成了纸片，我连忙双手捧住了纸片，那本书的内容，出乎我们的意料之外，是一本当时研究海洋生物的书。<p>　　我和狄加度又先后移开了书桌上的抽屉，但是却并没有发现什么特别的东西，有几枚金币，也有一点无关紧要的杂物。<p>　　狄加度失望地道：“看来，在他的书房中，再找不到什么了！”<p>　　我皱着眉：“如果他在监造那三艘船的时候，有什么秘密，那么，除非没有什么秘密留下来，不然，一定应该在他的书房之中！”<p>　　狄加度挺直了身子，四面看看，这时，我们的眼睛，已然适应了昏暗的光线，我看到他的目光，停留在那许多艘船的模型上。<p>　　我走过去，顺手拿起其中的一艘来，才一拿起，船身就断折了开来。<p>　　船身断开之后，我才发现，那些船模型，是制造得如此之精致，不但外面可以看得见的东西，具体而微，应有尽有，连船舱的间隔，舱内的摆设，也几乎应有尽有。我失声道：“狄加度，你来看，这些船做得多么精致！”<p>　　狄加度走了过来，道：“要是我们能找到那三艘船的模型，那就好了。”我知道他的意思，因为到现在为止，我们只知道那三艘船的外形，我虽然曾进过其中的一艘，但是船舱之中，却是空无所有。<p>　　如果我们能找到那三艘船的模型，就这些模型的精致程度来看，那三艘船的秘密，一定可以揭开的了！<p>　　于是，我们小心地逐艘逐艘地观察着，但结果却是失望，等到我也同意了狄加度的话，在这间书房中，不可能有什么发现之后，已过去了两三小时。<p>　　我们退出了书房，在一脚踏下去就发出可怕的声响来的楼梯上，上了楼。楼上的房间很多，我们在每一间房间之中，大约花上半小时，在到了第六间房间之后，天色已然迅速地黑了下来，几乎看不到什么了！<p>　　我们仍然没有什么发现，而在天色黑了下来之后，这座古堡，显得分外恐怖，下面大堂的上千蝙蝠，发出一阵怪异莫名的声音。<p>　　我道：“我们该暂时离开了，我想不到古堡中的情形，这样糟糕，我们明天再来时，要携带一些必要的工具，才能继续工作！”<p>　　狄加度却像是未曾听到我的话一样，一直到我又说了一遍，他才道：“你离开吧，我不走！”<p>　　我吃了一惊：“你说什么？不走？什么意思？”<p>　　狄加度道：“是的，我不走，我要在这里过夜！”<p>　　我提高了声音：“你疯了，你不能在这里过夜，这座古堡虽然大，但是没有一处地方，是可以供你睡觉的！”<p>　　狄加度固执地道：“可以，下面书房的那张木椅子还能坐人！”<p>　　我又道：“为什么不离开这里，明天再来？”<p>　　狄加度道：“这是你的想法，你对这座堡垒，没有感情，所以一到天黑就想走，但是，我却不同，这是我祖先建造的，属于我的！”<p>　　他讲到这里，略停了一停，又道：“你可以将车驾走，明天再来。”<p>　　我又用各种各样的话，劝了他十七八次，可是狄加度只是不听，我只好叹了一声，和他一起下了楼，当我用上衣包着头，冲出大厅的时候，我看到他正站在那尊人像之后，在黑暗中看来，他也像是一尊人像。<p>　　一小时之后，我在一个小镇的酒吧之中喝啤酒。这种小镇的酒吧，顾客可以说是固定的，所以多了我这个陌生人之后，人人瞩目，不一会，就有人抓着酒杯，来到了我身的身边。<p>　　那人的年纪很轻，他用友善的笑容，望着我：“我们这里是小地方，很少外地人来的，你的车子很漂亮，我们从来未曾见过！”<p>　　当那年轻人对我说话的时候，整个酒吧中的人，都静了下来。我也笑着：“车子不是我的，是狄加度先生的，他是我的朋友。”<p>　　当我说到“狄加度先生”时，我就看到那年轻人陡地震动了一下，杯中的酒也震了出来，而其他人，也现出了骇然的神色来。<p>　　我略停了一停：“怎么，有什么不妥？”<p>　　那年轻人勉强地笑着：“没有什么，不过你那朋友的姓氏，和离这里不远的一座古堡有关系，我说的是狄加度古堡。”<p>　　我点头道：“是的，我整个下午，在狄加度古堡之中，那是狄加度先生的产业。”<p>　　当我说出了这两句话之际，那年轻人仓皇地向后退去，他退得如此之急，甚至于撞倒了一张椅子。而一个老年人，像是来保护他一样，立时过来，扶住了他，所有的人，全都以极其异样的眼光望着我！<p>　　我站了起来，那年轻人站稳了身子，急促地叫道：“你在撒谎，没有人敢去那个古堡，那古堡中有鬼，谁去了都会死！”<p>　　我笑了一下，重又坐了下来：“那么你就错了，年轻人，我去过，没有死，而且，狄加度先生，还在古堡中留宿，我相信他也不会死！”<p>　　酒吧所有的人都不出声，有一个老妇人，双手合什，喃喃祷告起来，酒吧中人有这样的态度，我一点也不觉得奇怪，凡是古屋，总有鬼的传说，而如果不是当地人坚信那里有鬼的话，那么，古堡早已被人破坏，决不会几百年来，没有人进去过了。<p>　　我不想破坏当地人在酒吧中寻找乐趣的气氛，是以付账离去，回到了一家小酒店中，睡得十分好。第二天一早就醒，忙了一个上午，在这个小镇之中，买了一些应用的东西。<p>　　我驾着车，在中午时分，来到古堡的门口，我大声叫道：“狄加度，看我替你带来了什么食物！”<p>　　我替他带来的食物，相当丰富，可是我叫了两声，却得不到他的回答。<p>　　我将一只竹篓，罩在头上，手中持着一只电筒，推开门，走了进去，有那只竹篓罩在头上，那真好得多了，我来到了书房门口，移开了门，看到狄加度歪着头，坐在那张椅子上，看来睡得很沉。<p>　　我除下了竹篓，来到了他的面前，摇着他：“你一定饿了！”<p>　　狄加度慢慢地抬起头来，直到这时，我才看出，他的脸色，白得可怕。<p>　　我皱着眉：“你昨天一定睡得不好，我早就劝你别在这里过夜的了！”<p>　　狄加度口唇掀动，半晌，才道：“有酒么？”<p>　　我看他的情形，不怎么对头，扶着他站了起来，将竹篓罩在他的头上，半拖半扶，将他拖出了大厅，来到了阳光普照的草地上。<p>　　我一松手，他立时跌倒，竹篓滚了开来，他双手撑在地上，急速地喘着气。<p>　　我急忙从车中取出了热水頩，自热水瓶中，倾出了一杯热咖啡，送到了他的身前，他手仍然发着抖，在喝完了那杯热咖啡之后，他的脸上，总算才有一点活人的样子，挣扎着站了起来。<p>　　我忙道：“怎么了？昨晚上发生了什么事？”<p>　　狄加度深深地吸了一口气，然后摇着头：“没有什么事，我一直留在那书房中！”<p>　　我望着他：“你的脸色那么可怕！”<p>　　狄加度苦笑道：“不瞒你说，在过了半夜之后不久，我就因为自己的幻想，而陷入了极度的恐怖之中，几乎已是在半昏迷状态了，你知道，一个人，在这样的一座古堡中，这是难免的！”<p>　　我并无意嘲笑他，但是我还是忍不住道：“这座古堡是属于你的，你和这古堡有感情，也会这样？”<p>　　狄加度苦笑着：“你不知道，在寂静的深夜中，这座古堡中，有多少怪异的声音发出来！”<p>　　我笑着，拍着他的肩头：“你没有看到什么？”<p>　　狄加度的神情已渐渐回复正常了，他道：“我倒希望能看到些什么，不过没有，我只不过被极度的恐惧，弄得神智不清了！”<p>　　我望着在阳光下满是藤蔓的那座古堡：“那么你是不是还有勇气，继续搜索？”<p>　　狄加度立时回答道：“当然，有你和我在一起，我才不会感到害怕！”<p>　　我点了点头，摊开了一条席，在草地上，一起吃着我带来的食物，喝了差不多一瓶酒，才又走进古堡去。<p>　　今天和昨天不同，有了我带来的一些工具，探索起来，要方便得多，我们打开了所有房间的窗子，大多窗子，根本是在一推之下，便整个窗框，一起倒了下来的，可是时间慢慢过去，什么也没有发现。<p>　　最后，我们将希望寄在地窖中，那古堡有一个极大的地窖，地窖中有藏酒，有许多许多杂物，可是就是没有我们想找到的东西。<p>　　然后，天色渐渐黑了下来。<p>　　我道：“行了，我们明天再来！”<p>　　狄加度像是完全忘了他今天早上，被我从书房中拖出来的那种半死不活的情形了，他竟然又道：“你一个人回去，我留在这里！”<p>　　我听得他那样讲，不禁又好气，又好笑：“今天早上我找到你的时候，你半死不活，我不想明天早上，在这里拖出一条死尸来！”<p>　　狄加度固执地摇着头，道：“不会的！”<p>　　他那种不负责任的、固执的态度，使我冒火，我大声道：“你留在这里，除了使你逐步逐步变成疯子之外，没有别的好处！”<p>　　狄加度却对我恶颜相向：“我高兴怎样就怎样，你无权干涉我！”<p>　　这时候，我并不明白，狄加度的态度，何以忽然之间，变得如止恶劣，而且，照他今天上午的情形看来，他昨天晚上，分明并不好受，实在没有理由，再坚持要在古堡中过夜的。<p>　　一直等到这件事了结之后，很久很久，我和一些朋友，谈起这件事来，讲到了当时狄加度的情形，有一位心理学博士才分析狄加度当时的心理，是由于特殊的环境影响而成的，在他的内心深处，交织着家族的荣誉，他对这座古堡的情形，感到痛心，是以在潜意识之中，对古堡产生了强烈的爱护感，尽管他曾在一夜之中，饱受惊恐，但是却仍然不愿舍之而去。我不知道这位心理学家的分析是不是对，都是很久以后的事了，当时我根本不及想到这一点，我只是冷笑着，道：“你不用大声说话，今晚我一定要将你带走！”<p>　　我一面说，一面就抓住他的手臂，拉着他便走！<p>　　他虽然挣扎着，但是他的气力没有我大，当时我们是在地窖中，他身不由主地被我拖走，一面大发脾气，乱踢地窖中的杂物。<p>　　我也不去理会他，将他直拉上了地窖，又拉过了一条通道，来到了大厅那尊人像附近，才松开了手。<p>　　我以为他一定知道，强不过我，我松开手之后，一定会跟我走出古堡去了！<p>　　却不料事情完全出乎我的意料之外，我才一松手，狄加度便大叫了一声，一拳向我击来！<p>　　这是我全然未曾料到的事，而且这一击，对狄加度来说，一定是倾全力的一击，力道十分之大，我下颏中拳，发出了一下愤怒的呼叫声，身子已向后倒去。<p>　　我无法稳住身形，身子向后一倒，恰好撞在那尊人像之上，当我想去反手在人像上扶住身子之际，“轰”地一声巨响，那座人像，已然跟着被我撞倒，倒在地上。<p>　　那座人像是石像，向下倒了下去，如果是在一座新房子中，那还不算什么，可是这时，却是在一幢废弃了数百年的古堡之中发生！刹那之间，像是世界末日来临了一般，随着人像倒下去的轰然巨响，一段楼梯，突然齐中塌了下来，紧接着，大厅上面的天花板，稀哩哗啦，坍下了一大片来，上千蝙蝠，乱飞乱扑，天花板下榻，又影响到二楼的一些房间，我也不知道塌了些什么，只听得乒乒乓乓之声，不绝于耳，那种情形，就像是整座古堡，会在片刻之间，变成一片废墟一样！<p>　　我当真吓得呆了，我猜想狄加度一定也吓呆了，我听得他的一下呼叫声，好像是在叫我的名字，但是我却无法听得真切，我离他不会太远，可是我根本无法听得见他，因为天花板下榻之际，扬起的灰尘，浓得难以言喻，我只好紧紧闭着眼睛，双手遮着头，蹲下身子来。<p>　　人像倒下，所引起的连锁倒坍，足足在十分钟之后，才停了下来，等到我听不到什么声响，重又睁开眼来时，才发现大门处的墙，也倒下了一大片。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_13'>第四十三卷 沉船 第十一章 秘道下的白骨</b><p>");

document.write ('　　虽然刚才那十分钟，像是处在世界末日之中一样，滋味绝不好受，但是现在静了下来，情形却还不坏，所有的蝙蝠，全飞了出去，斜阳的余晖，自断墙之中，射了进来，向外看去，只见大群蝙蝠，在夕阳之中，乱飞乱扑，蔚为奇观。<p>　　这时候，我当然没有什么心情，去欣赏这种奇景，我立时去找狄加度，只见狄加度在地上伏着，这时，正摇幌着身子站起来，他可能还没有看到我，只是失神地在叫道：“天，卫，我不是有意伤害你的，我真是无心伤害你的！天！”<p>　　我望着他，心中又是好气，又是好笑：“别叫天了，你没有伤害到我！”<p>　　狄加度立时向我望来，当他看到我的时候，他脸上那种高兴的神情，使我完全相信他的确是无意伤害我的，他来到我的身前，握住了我的手。<p>　　我轻拍着他的肩头，想再要他跟我一起到镇上去，可是，狄加度忽然叫了起来：“看！”<p>　　他一面叫，一面伸手指着，指的是我的身后。<p>　　我立时转过身去，也不禁呆了一呆。<p>　　那座极高大的人像，是站在一个石座之上的，人像倒了下去，早已碎裂为无数石块，可是那石座，却只是被揭去了一小半，我和狄加度，都可以清清楚楚看到，石座的中间是空的，在其中的中空部分，有一个绞盘，绞盘上，有铁缆缠着。<p>　　那些铁缆上全是油，竟未曾生锈！<p>　　一看到这种情形，我们都呆了一呆，狄加度无意识地挥着手：“这是什么？”<p>　　我大叫道：“傻瓜，这还不明白？这古堡中另有密室，这个绞盘上的铁缆，就是连接开启密室的机关的，还不快动手！”<p>　　我伸手，自绞盘之上，扳下一个柄来，我们两人，合力握柄，向下压去，开始的时候，十分沉重，要出尽全力，才能转动那柄，但是在绞盘转了一转之后，就比较容易得多了，当校盘转动到了第二周时，我们已听到，大堂的中心，传来“格格”的声响。<p>　　我们一起向声音发出的地方看去，只见有一块方形的地板，正在渐渐向上翘了起来。<p>　　这个发现，令我们两人都兴奋莫名，我们又用力转动着绞盘，直到那块地板，完全竖了起来，我们急忙奔到了竖起的地板之前，用电筒向下照去。<p>　　我们看到，那地板之下，是一道石级，通向下面去，究竟有多深，却看不出来，因为电筒的光芒无法照得到。我吸了一口气，狄帕度忙道：“别对我说明天再来，我现在就要下去！”<p>　　我笑了一下：“没有人提议明天再来！”<p>　　当我说完这句话的时候，狄加度已经向下走去了，石级相当狭窄，我无法和他一起下去，是以只好踉在他的后面，两人各自亮着电筒。<p>　　在开始下去的时候，可以看得出，石级是人工建成的，但是，下了约莫三十余级石级，已到了尽头，下面，是一道相当窄的石缝，那石缝，看来是天然的。<p>　　狄加度在用电筒向下照着，他抬起头来：“石壁上许多铁环，一直伸展到下面去。”<p>　　我道：“试试那些铁环，可靠不可靠！”<p>　　狄加度伸下脚去，我拉住了他的手，他将一只脚，伸进铁环之中，用力踏着，铁环发出“格格”的声响，并没有掉下来。<p>　　狄加度高兴地道：“可靠得很！”<p>　　我松开了手，眼看他的身子，慢慢沉了下去，那情形，就像是我看着他被一张黑沉沉的怪口，吞了下去一样，我的神情，不免怪异，是以当他身子全沉了下去，仰起头来看我的时候：“不如你在上面，等我下去，看了究竟再说！”<p>　　我不假思索，便拒绝了他的提议：“当然我们一起下去，你小心，我来了！”<p>　　他的身子继续向下缩去，我伸右脚踏住了第一个环，双手扳住石级，左脚又向下探索着，铁环大约每隔一尺就有一个，所以很容易就踏到了第二个。<p>　　这些铁环，当然是人工装上去的，但是这条通道，一定是山腹之中天然形成的，决非人工所能开凿得成，可能是在建造古堡之际无意间发现，也可能是先发现了这条可以通向山腹之中的通道，再在上面建造堡垒，有意将通道出口处遮盖住的，究竟如何，现在自然是无法加以肯定！<p>　　狄加度在下，我在上，在山腹的通道中，向下移动着。那条通道，有时候相当宽，有时候，却窄得要挤着才能下去，太胖的人，弄得不好，可能会不上不下卡在山腹之中，再难移动分毫！<p>　　我一面向下移，一面在计算着铁环的数字，我们全将电筒咬在口中，山腹的通道，暗得可以，连呼吸也有点感到困难。<p>　　我计算着，我们至少已向下移动了有两百个铁环，我问道：“下面还有多深？”<p>　　我的声音，在通道中，响起了轰然的回声，狄加度道：“看不到，好像直通到地中心！”<p>　　我道：“不会的，这座峭壁，约莫三百多呎，我想，可能通到海边。”<p>　　狄加度的声音，十分兴奋，道：“是的，海，我已闻到了海的气息！”<p>　　当狄加度那样说的时候，我只感到好笑，可是，当我们继续向下移动之际，我的确闻到了海的气息，我们一直向下落着，铁环上的锈，好像越来越甚，终于，在电筒的照耀下，我们看到了水，过了不久，我们已然站在一块极大的岩石之上。<p>　　而这时候，我们也看清了存身的所在。<p>　　那是一个相当大的岩洞，在我们所站的那块大石之前，海水中，还有几块极大的石头，都很平整，可以看出，是人工凿成的，而石与石之间，有桥连接着，不过所有的桥都已经断了。<p>　　岩洞并没有通向外的通道，整个岩洞，如果不是有一条自山顶上直通下来的通道的话，就是密封的，海水在脚下，我相信，如果潜水，一定可以通到外面去，但会遇上什么样的凶险，就不知道了。<p>　　我们用电筒扫射着，看到在岩洞中的一块大石，有一口巨大的铁箱。<p>　　这样巨大的铁箱，是根本无法搬进岩洞来的，那一定是将材料运进洞来建造的。<p>　　那口大铁箱，足有三公尺高，五六公尺长，和近四公尺宽，看得出它是用一块一块铁板，并接起来的，不过铁板上的锈，已然相当厚。<p>　　在那口大铁箱之旁，另外还有两只小铁箱，那两只小铁箱的大小和形状，恰像是两口铁棺材。<p>　　一看到了那大小三只铁箱，我不由自主心跳了起来，我和狄加度互望了一眼，从他那种兴奋的神色上，我可以看得出，他和我同样想法，那便是：我们的探索，快要有结果了，我们所要找的秘密，一定就在这三口铁箱之中。<p>　　我们这样想，自然是有根据的，因为这个岩洞，要经过一条秘密的通道才能到达，而这条秘密通道的入口处，又是如此隐秘，如果说，在岩洞中的东西，不是极度移密的话，又怎会放在这里？<p>　　狄加度双手伸向前，看他的样子，像是准备跳进水里，游到那块大石去，可是我立时伸手，将他一把拉住：“你准备干什么？”<p>　　狄加度大声叫了起来，他一叫，声音在岩洞之中，响起了一阵空洞而奇异的回声，他道：“我准备干什么？当然是游向前去，看看那三口铁箱中有什么！”<p>　　我用电筒照着，岩洞中的海水，看来是漆黑的，我很佩服狄加度有毫不考虑便向下跳的勇气，我道：“你怎能肯定海水没有危险？我看我们得先上去，拿了足够的照明设备，再开始行动！”<p>　　狄加度犹豫了一下，但是他立即摇着头：“不，我看不会有危险，你看，我们只要游二十多尺，就可以到那块大石上了！”<p>　　我并不立时回答他，只是俯下身，用手探进海水去，海水很冷，自然，不论海水多么冷，以我和狄加度的体质而论，支持游上二十多尺，是没有问题的。<p>　　可是我总有一种感觉，感到在这黝黑的海水之中，藏有某种不可测的危机。当然，那只是我的感觉，没有任何事实根据，不过这种感觉，却使我要小心从事。<p>　　我用手掬起海水来，一小掬海水在掌心，看来很清澈，可知海水看来黝黑，完全是因为光线问题。<p>　　我又取出了几张纸，团成一团，抛进了水中，狄加度一脸不耐烦的神色望着我，我向他瞪了一眼：“像这种岩洞，水中常有看不见的暗涡，你一下水，暗涡就会将你拖到海底去！”<p>　　我看着那几团在水面上飘浮的纸，它们全向同一个方向，慢慢向前浮着，可知看来平静的海水，的确有暗流在，但是这种缓慢的暗流，也决不致于影响什么。<p>　　等到纸团飘到了那块大石附近，我还未曾出声，狄加度已经大声道：“好了，我看没有危险！”<p>　　他话才出口，人已经看不见，滑下了水中，当他滑下水去的时候，身子略沉了一沉，但随即浮了起来，向前迅速地游了过去。<p>　　不到一分钟，他已经攀上了那块大石！<p>　　我将手电筒高举着，也向前游去，水很冷，可是水程很短，不一会，我也上了那块大石，我们将湿衣服脱了下来，绞干，铺在石上。<p>　　然后，我们开始察看那三口铁箱子。那三口铁箱子都上着锁，两口小铁箱的锁是在外面的，我只伸手略扭了一扭，便将锁连着锁耳，一起扭了下来。<p>　　狄加度学着我，也将另一具小铁箱的锁，扭了下来，我和他各自撑开了一具小铁箱的盖，由于我们各自揭开了一只小铁箱的盖，箱盖被揭了起来，遮住了视线，是以我们只能看到各自面前铁箱中的东西。<p>　　而我们两人动作，几乎是一致的，我揭开了箱盖，向箱中一看，双手一松，“砰”地一声响，箱盖又合拢，震得铁箱上的积锈一起落了下来。<p>　　我们两人，立时抬头互望，他的神情，古怪之极，而我的神情，我相信同样的古怪，因为我可以感到，我面上的肌肉，在不受控制的情形下，作有规律的抽搐。<p>　　过了足足有半分钟之久，我们两人望着，最后还是我先开口，我道：“你那口箱子中有着什么？”<p>　　狄加度反问道：“你的呢？”<p>　　我道：“一副人骨！”<p>　　狄加度苦笑了起来，指着他面前的那口铁箱，道：“这里面也是！”<p>　　我一见这两口小铁箱子之际，就觉得它们的形状大小，恰如两口棺材。<p>　　但是，我怎么也想不到，在这两口铁箱子之中，真的是两副人骨。<p>　　刚才，我一揭开铁箱之际，看到了森森的白骨，心中着实吃了一惊，是以才突然松开手的，我相信狄加度的情形，也是一样。<p>　　这时，我们互相说了几句话，都已镇定了下来。在镇定了下来之后，死人骨头，自然吓不倒我们，是以我们又一起打开箱盖来。<p>　　这一次，我用的力道大了些，在箱盖打开之后，向下压了一压，“拍”地一声，锈坏了的铁链断裂，箱盖落到了石上，弹了一弹，泼起一阵水花，滑进了水中。<p>　　我看着铁箱中的那具白骨，显然，那口铁箱，是被当作棺材用的，因为我立时发现，在白骨之下，还有东西衬着，可能是绸缎之类。<p>　　那些绸缎，当然早已腐烂了，那具白骨相当长，一定是一个残废人的骸骨，因为只有一条腿，那条腿骨十分长，也没有脚趾骨。<p>　　我在看着，狄加度已叫了起来：“是一个独脚人的骸骨！”<p>　　我呆了一呆，抬头向他看去。<p>　　他在对我说话，但是手中的电筒，照着铁箱内，而且还低着头，那么，他所说的“独脚人”，显然是指他面前那一口铁箱中的骸骨而言。<p>　　而在我面前的那口铁箱中，也是一个“独脚人”！<p>　　我连忙走了过去来到了他的身边，向他面前的那口铁箱望去。<p>　　不错，那一口铁箱中的那具白骨，也是一个独脚人，看来，两具白骨，差不多大小，我俯下身去，电筒光在白骨上缓缓移过。<p>　　铁箱中有一股极其难闻的腐臭之气冲了上来，以致我要用一只手掩住了鼻子。<p>　　毫无疑间，那是人的骸骨，头骨上的七个孔，两排牙齿，细而尖利，胸骨和脊骨，都十分强健。手臂骨相当长，手指骨尤其长。<p>　　可是，在腰际以下，我不禁有点疑惑，两具白骨都是相同的，盆骨相当小，长而单独的腿骨，有着六七节之多，这不像是人的腿骨，人的腿骨，有臼巢联接的，只有三节，而这具骸骨又没有脚骨，在最尾端处，是一块相当扁平的骨头。<p>　　而且，我也明白了狄加度第一次叫出来“独脚人”这三个字的真正意义了。<p>　　他说那骸骨是一个“独脚人”，而不说是一个“一只脚的人”，是有道理的。<p>　　“一只脚的人”，是指一个人本来有两条腿，后来丧失了一条，但是“独脚人”，则是指这个人，生下来就只有一条腿而言的。<p>　　现在，在这两口铁箱内的白骨，显然是两个生下来就只有一条腿的人，因为在盆骨之下，看不出有另外一条腿的痕迹，那奇异的、多关节的腿骨，是沿着盆骨的正中，直伸展下来的。<p>　　等我将电筒，在白骨自头至尾，照了一遍之后，我直起身子来：“狄加度，你看，这是什么样人的遗骨，这人活着的时候，应该是什么样子的？”<p>　　狄加度的脸上，也充满了疑惑的神色：“这人很高，比你和我都高，他只有一条腿……”<p>　　他一面说，一面比划着，然后，耸了耸肩：“只有一条腿，他当然只能跳着走，你看他的腿骨，我想他一定具有很高的弹跳力——”<p>　　我在他讲到这里的时候，打断了他的话头：“我不同意你的说法！”<p>　　狄加度望定了我，我道：“你看他的脚骨，根本没有脚趾，而且那么扁平的脚，也不会有很高的弹跳力，世上任何擅于跳跃的动物，都要藉脚部肌肉的运动，而使身子跳起来。”<p>　　狄加度望了望铁箱内的骸骨，又望了望我，突然之间，他的呼吸，变得急促了起来，嘴唇掀动着，想说什么但是却又没有发出声来。<p>　　我知道他一定是想到什么了，而且，还可以肯定，他所想到的，一定是极其怪异的事，不然，他不会有这种骇然的神情。<p>　　我说道：“你想到了什么？”<p>　　狄加度指着铁箱中的白骨，又以手击着头，过了半晌，他才道：“那一定是我的幻想！”<p>　　我催他道：“你究竟想到了什么？”<p>　　狄加度道：“我想，我们全想错了，这个人，他根本没有腿！”<p>　　我听后呆了一呆，这是什么意思？这个人根本没有腿？明明有一条那么长的腿骨在，怎么说没有腿？可是，就在那一刹间，我脑中像是被某种力量，冲击了一下，紧接着，陡地一亮，我也想到了！<p>　　和狄加度不同的是，狄加度在想到了之后，半晌出不了声，但是我却立时叫了起来，道：“不错，那不是腿，那是一条尾！”<p>　　狄加度望着我：“那么，这个人是什么样子的呢？拖着一条长尾？”<p>　　我发觉自己的声音，听来和呻吟差不多，但是我还是坚持着将话说完，我道：“狄加度，那不是一条兽尾，而是一条鱼尾，这人，上半身是人，下半身是鱼，他是人鱼！在海中生活的人鱼！”<p>　　狄加度的双手，在毫无意义地挥动着，也不知道他心中是兴奋，还是高兴，他口中在喃喃地道：“人鱼，不错，他是人鱼！”<p>　　这时候，我唯一想的，就是坐下来，于是我就坐在铁箱的边上。<p>　　人鱼，这个名词，任何人听来，都不会觉得陌生，或者说，美人鱼，更容易使人觉得熟悉。<p>　　人鱼就是一半是人，一半是鱼的怪物，有不少航海者，坚持他们见过人鱼，但是他们的话，却被科学家否定，科学家说，航海者所见到的人鱼，其实是一种叫作“懦艮”的海象。<p>　　然而，那种海象，却是臃肿丑陋不堪的东西，任何人都可以分得出它和传说中的美人鱼，是如何地不同！<p>　　不过，航海者也无法反驳科学家的否定，因为真正的人鱼是怎样的，也没有人说得上来，更未曾有人试过捉住过一条人鱼！<p>　　当然，大海是那么辽阔，人类对海洋的知识是如此薄弱，没有一个生物学家敢说海中的生物，已全被人类所认识了，但是人鱼总被认为是无稽之谈。<p>　　然而，如今在铁箱中的那两具白骨，如果不是人鱼，又是什么呢？<p>　　我坐在铁箱边上，双手托着头，狄加度只是呆呆地站着，我们谁也不想说话。<p>　　过了好久，我才站起身来，我是将手电筒放在脸上的，一站起身来，手电筒就滑跌了下来，几乎沉下海水中去，我连忙俯身，将手电筒接住。<p>　　由于我的动作太匆忙了，是以身子在铁箱上碰了一下，碰下了大量铁锈来，而我按亮了电筒，一转身间，发现箱子的一边，有字刻着。<p>　　我忙道：“快来看，这里有字刻着！”<p>　　狄加度也忙蹲了下来，我们都看到了字迹，但是字迹的大部分，全被铁锈遮盖着。<p>　　我们合力用手，将铁锈弄去，铁箱的一边上，刻着好几行字，虽然已经模糊不清了，但是仔细辨认起来，却还可以认得清。<p>　　我们花了半小时左右，将那几行字读完，狄加度和我面面相觑，我们猜得不错，这铁箱中的白骨，的确是两个人鱼骸骨！<p>　　那几行铸在铁箱上的文字如此记载着：贝当的尸体，他是我的好友，没有人知道他的存在，而他的确是存在的，相信他是世上硕果仅存的两位人鱼之一，他真正是人，虽然他一半身子是鱼，愿他安息！<p>　　我立时又到了另一口铁箱之旁，用手抹着铁锈。不错，那只箱子上，也有着相同的记载，只不过名字不同，被称为“贝丝”，可能是女性人鱼。<p>　　狄加度直起身来，道：“我们原来是想来找三艘船的秘密，却不料发现了两具人鱼的骸骨。”<p>　　我深深地吸了一口气：“这是极其伟大的发现，狄加度，而且，我认为对我们探索的目的，也很接近，你记得么，维司狄加度，你的祖先，到现在，还在海底生活着！”<p>　　狄加度皱着眉：“你说得太肯定了，你应该说，你曾在海底见过他！”<p>　　我道：“好，不管怎样说法，这是和人鱼有关的，人鱼是在海中生活的！”<p>　　狄加度尖声叫了起来：“可是你遇到的是人，你从来没有说你遇到的是人鱼！”<p>　　他的情绪看来十分激动，而我也知道他神情激动的原因，我忙摇手道：“我并没有说你的祖先是人鱼，但是有一点是不能否认的，那就是，狄加度曾经和这个人鱼做朋友！”<p>　　狄加度点着头，我又道：“他是在什么地方，怎样发现那两条人鱼的，我们无法知道，也不必深究，但是我想他一定和那两条人鱼，相处了一段时期！”<p>　　狄加度看来极不愿意他的祖先之中有一个是人鱼，是以他翻着眼：“那又怎样？”<p>　　我道：“那怎样？他可能在人鱼处，学会了如何在海中生活！”<p>　　狄加度张大了口，然后，又迅速闭上了口。<p>　　他的胸脯起伏着，过了半晌，才道：“你说，他一直活在海中，活到如今？”<p>　　我摊着手：“那是你说的，我只说我在海底的沉船之中见过他！”<p>　　狄加度尖声道：“那有什么分别？”<p>　　我高兴地笑了起来：“本来没有什么分别，是你硬要将这两种说法区分开来的！”<p>　　狄加度又呆了半晌：“他真有那本事？在水中生活，而且又如此长命？”<p>　　我感到有点冷，拿起在石上未干的衣服披上，直到这时，我才想起，还有一口大铁箱，箱中是什么，我们还没有弄开来看过！<p>　　本来，那大铁箱如此巨大，我们就在大铁箱旁边，转来转去，是不应将它忘记了的，可是，由于在小铁箱中发现的那两具骸骨，太令人震惊了，以致我们暂时忘记了那口大铁箱。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_14'>第四十三卷 沉船 第十二章 人鱼</b><p>");

document.write ('　　这时，我向大铁箱踼了一脚，道：“别忙猜想，先看看这里面有什么？”<p>　　大铁箱十分高，我们要站在小铁箱的边上，才能合力去顶大铁箱的箱盖，可是忙了半晌，箱盖却一动也不动。箱子是锁着的，而且，是有锁孔的那种锁，不可能将之扭下来，一定要找到钥匙。<p>　　我和狄加度，各自跳了下来，拾了一块石头在手，又站了上去，在锁孔附近，用力砸着，我们希望锁的机括，早已锈坏，在猛烈的撞击下，可以使我们打开箱盖。<p>　　我们两人忙了满头大汗，终于将锁孔周围，砸得一起凹陷了下去，再合力去顶箱盖，箱盖已经可以动了，但是那么大的铁箱盖，其重可知，要将它顶起来，也不是容易的事情。<p>　　我们出尽了九牛二虎之力，才将之顶开了一些，用一块石头，塞了进去，再也没有能力揭开多些了。<p>　　然后，我们一起踮起脚，从打开的隙缝中向内张望，自然，我们将电筒伸进缝中，一起向内照着。<p>　　那铁箱是如此之大，简直像是一间房间，在电筒光的照射下，我们看到很多奇怪的、生了锈的东西，包括几个铁环，一张好像是床，还有许多像是刀一样的东西。<p>　　我和狄加度互望了一眼，狄加度道：“这是什么？为什么要郑而重之的锁在大铁箱中？”<p>　　我摇了摇头，这正是我想问的问题。<p>　　在电筒光芒的照耀下，大铁箱的一角，还有一只相当大的陶盆，陶盆中好像有一点东西，我和狄加度一起用电筒照看那陶盆，那盆中的东西，黑黑的一堆，看来像是什么动物的内脏，有一种令人作呕之感。<p>　　我道：“我们得想法子爬进去看个究竟。”<p>　　狄加度还在犹疑，电筒光在扫来扫去，又看到了一口很小的铁箱，锁着，我已经一个人用力在抬箱盖，狄加度帮着我。<p>　　终于，我们合力，将箱盖又揭高了尺许，用力向前一推，沉重的箱盖，发出了一声巨响。跌了下去。大箱盖在跌下去的时候，撞在两口小铁箱上。<p>　　那一撞之力极大，我和狄加度觉得身子向下一沉，连忙用力抓了大铁箱的边缘，只听得轰隆轰隆的回声不绝，水花溅起老高，在大铁箱箱盖的撞击下，两口小铁箱，连同大铁箱的箱盖，一起跌进了水中！狄加度和我，一起发出了一下惊呼声来。<p>　　我和他都知道，这两具人鱼的骨骼，在科学上的价值，是无可比拟的，凭这两具骨骷，就可以肯定，世界上的确有人鱼这种动物的存在。<p>　　不但如此，而且可以进一步，证明人在海中长期生活的可能性，这是可以使整个人类历史改写的大事。<p>　　可是现在，这两具骨骷，却跌进水中去了！<p>　　我们呆在大铁箱的上边，心中都有着说不出的懊丧，过了片刻，狄加度像是在安慰我，又像是在安慰他自己，道：“不要紧，我们可以潜水将这些遗骨一件一件地捞上来。”<p>　　我点了点头，我们一起翻过了大铁箱的边缘，松开手，落到了大铁箱的底部，我先用脚，踼动着那些生了锈的刀和钳子：“看来，这些东西，全是外科医生用的工具一样！”<p>　　狄加度则来到了那只小铁箱之前，将小铁箱抱了起来，用力撞在大铁箱的底部，“砰”地一声响，小铁箱撞了开来，从里面，跌出了一叠纸来。<p>　　狄加度将这叠纸，拾了起来，用电筒照着，我看到狄加度只不过看了几行，就面上变色，将这叠纸，紧紧抓在手中，同时，熄了电筒。我忙道：“上面记载着什么？”<p>　　狄加度像是未曾听到我的问话一样，直到我问了两次，他才陡地抬起头来：“没什么，全是无关重要的东西，没什么！”<p>　　他显然是在说谎，这不禁令我极其气恼，我们两人合作，已经有了这样重大的发现，可是在这样的情形下，他还要对我说谎。<p>　　更令人忍无可忍的是，他说谎的技巧，竟然是如此之拙劣！<p>　　我无法掩饰我的愤怒，立时大声道：“狄加度，走过来，我们一起看看，这些纸上写的是什么？”<p>　　狄加度后退了一步，以一种十分凶狠的眼神望着我，将手中抓着的那团纸，放到了背后。<p>　　那团纸被他这样抓着，已然有不少碎片，碎裂了开来，我疾声道：“小心你自已也会失去了它们！”<p>　　狄加度喘着气：“算了，我们的探索，到此为止，这是我的地方，请你离去！”<p>　　他竟说出了这样的话来，我实在也不必对他客气了，我将手中的电筒，直射向他的脸上，令得他睁不开眼来，然后，我迅速地接近他。<p>　　可是他的行动，更出乎我的意料之外，我才向前走了两步，他就向我直扑了过来，我手中的电筒，首先被他击落，同时熄灭。<p>　　眼前成了一片漆黑，狄加度在漆黑之中，像是疯了一样，向我进袭。在大铁箱之中，我和人打架，这还是有生以来第一次！<p>　　要打赢狄加度，在我来说，决不是什么难事，可是他却像疯了一样地进攻，终于，我将他击退，然后，俯下身来，摸索着，想找回电筒来。<p>　　在这段时间中，我听到狄加度的喘息声，走动声，在铁箱壁上的撞击声，等到我找到了电筒，着亮时，我照到狄加度，他已经攀出了大铁箱。<p>　　我用电筒直射着他，同时大叫道：“狄加度！”<p>　　狄加度在我叫唤他的时候，转过头来，我手中的电个光芒，直射在他的脸上。<p>　　在那一刹间，我可以清楚地看到他脸上那种惊恐的、急欲逃避的神情，接着，他的身子向外翻去，我听得他发出了一下惨叫声，接着，便是整个人跌出大铁箱，落到了大石上的声音。<p>　　我连忙大声叫他，可是却得不到他的回答，我也急忙向外攀去，当我攀上了大铁箱之后，我才看到狄加度的身子矮屈着，躺在大铁箱旁，一动也不动。<p>　　我大吃一惊，连忙跳了下去，落在他的身旁，他并没有死，可是显然是在极严重的昏迷状态之中，我连续摇动他的身子，他一点也没有醒过来的意思。<p>　　我真是没有办法了，我是无法将他带出这个岩洞去的，因为从岩洞通向上面的通道是如此之狭窄，就算是一个全然未曾受伤的人，要上去也不是容易的事，我当然无法带他上去！<p>　　而看情形，狄加度的伤势，十分严重，他无论如何，需要立即得到治疗。我在他的身边，只呆立了极短的时间，立时便想到，我不能再耽搁下去，时间的延续，可能夺去狄加度的生命，我必须立即上去，去找医生来。<p>　　我立时转身，跳进水中，游到了通道口，抓住那些铁环，向上攀着，我一直向上攀，喘着气，由于攀得太急，是以我的身上，被岩石的尖角，擦破了好几处，好不容易，我攀上了出口处，大厅中一片漆黑，我也不敢着亮电筒，跌跌撞撞地出了大厅。<p>　　天气很好，月白风清，重新又站在天空底下，我好像到了另一个世界一样，奔到了车旁，我发动车子，直冲了下去，等到我到了那个小镇上时，正好是午夜时分，小镇上的人早睡了。<p>　　我记得镇上有一间药房，那药房的主人，也就是镇上唯一的医生，是以我将车直驶到药房门口，跳下车来，用力拍着药房的门。<p>　　在寂静的街道上，我的拍门声和呼叫声，真可以称得上惊天动地，结果，在五分钟后，我不但叫醒了医生，而且，还吵醒了其他很多人。<p>　　我对那披着衣服，睡眼蒙眬走出来的医生道：“狄加度先生跌伤了，需要你的帮助，请你跟我来！”<p>　　老医生皱着眉，望着我，我道：“他在那座古堡，狄加度古堡的一条地道下面的一座岩洞中，我们在那岩洞之中，发现了——”<p>　　我讲到这里，陡地停了下来。<p>　　因为我发现我绝对无法在短时间内将事情讲得明白的，而狄加度的伤势，却不容许多耽搁，是以我住了口，道：“我离开他的时候，他正昏迷不醒，请你立即带着药品，和我一起去！”<p>　　当我讲完这几句话时，我才觉出，情形有点不对头。本来，在我和医生的四周围已经围了不少人，还有不少人在奔过来，堪称人声嘈杂。<p>　　可是当我讲完了那一番话之后，四周围都静得出奇，当我四面望去时，我发现他们所有人，都充满了惊骇的神色，在外层的人，正在悄悄退去，离我近的人，也作假地打着呵欠走开去！<p>　　我略呆了一呆，但是我立即明白，那是他们听到了“狄加度古堡”的缘故。我已经有过一次经验，知道当地人，对这座古堡，怀有极度的恐惧，他们相信这座古堡是邪恶的，是有鬼魂盘踞的。<p>　　我知道他们忽然静下来，退了开去，是由于害怕与狄加度古堡牵涉上任何关系之故。我也不在乎他们这种态度，因为我根本不需要多人的帮忙，我只需要医生跟我去救狄加度！<p>　　是以，我四面望了一下之后，立时转回头来，可是当我转回头来之后，我却陡地一呆，我看到那位上了年纪的医生，也正转过身，走进屋子去！<p>　　我连忙伸手，拉住了他的手臂：“医生，你得跟我去救人！”<p>　　医生转过身来，望着我，好一会不出声，我着急道：“你是医生，是不是？有人受了伤，你应该去救他！”<p>　　我的话已说得很重了，相信世界上的任何医生，都不会拒绝我的要求的。<p>　　可是，那位医生，居然摇了摇头：“年轻人，我听说过你们两个人的故事，刚才你提到狄加度古堡？”<p>　　我急忙道：“是的，在那古堡之中，有一条秘道，通到山腹中的一个岩洞，我的同伴，狄加度先生，在那里遇到了意外。”<p>　　老医生的神情，一望而知，他是要置身事外了。他摇着头：“你回旅店去，睡到天亮离去，或者，现在就立即离去！”<p>　　这时，我们的身边，已经一个人也没有了，我只觉得怒不可遏，我要竭力克制着自已，才可以便自己不大叫起来。我的声音，却无可避免，变得十分严厉：“医生，你怕什么？你怕什么？”<p>　　医生摊着手：“不是我怕什么，而是我们这个镇上的人，从来不接近狄加度古堡，这已经有好几百年的历史了，从来也没有人接近过狄加度古堡。”<p>　　我大声道：“为什么？”<p>　　医生吸了一口气：“你是外地来的，很难了解这种情形，这个镇上，没有外地的居民，我们全是世世代代在这里居住的，我们的祖先，全是出色的造船匠，他们全在一夜之间，死在当时古堡的主人维司狄加度将军的刽子手之下！”<p>　　我不由自主，打了一个寒噤。<p>　　医生继续道：“当时，只有一个人，受了重伤之后，还未曾立时死去，他挣扎回到了镇上，说出了这个事实，并且告诉我们，在那座古堡中，发生过极其可怕的事情，可怕到不能再可怕，他要我们不论相隔多久，都不要走近那座古堡，讲完之后就死了！”<p>　　医生讲到这里，略停了一停，才又道：“当时，镇上的人，在极度的痛楚之下，葬了那人，将他的话，刻在一块石碑上，竖在他的墓旁，如果你稍为留意的话，你早就可以看到那块石碑了，几百年来，我们世世代代，一直记着这些话！”<p>　　我苦笑着，摇头道：“然而，那是几百年之前的事了，我曾去过那古堡许多次，一点没有什么特别，那是早已废弃了的古堡，现在，有人等着你去救！”<p>　　医生翻着眼，固执地道：“对不起，尤其是那个人，是维司狄加度的后代，我不会去的！”<p>　　我看已经没有办法说服医生了，我只好退而求其次：“那么，你至少可以给我急救药品，让我去救他，这样可以吧！”<p>　　医生只考虑了极短的时间，才点了点头。<p>　　十五分钟之后，我带着药箱，重又在荒僻的路上，驶向古堡。<p>　　我将车子驶得飞快，同时，心中也急速地转着念头。在医生的口中，我知道了维司狄加度竟是一个如此残忍的人，他竟然下了毒手，将当时替他造船的船匠，全都杀死了，那自然是不想他的秘密泄露之故。<p>　　然而，他那三艘船，究竟有什么秘密呢？<p>　　从他杀死所有造船匠的行为来看，他在海上，将我的船挤碎，在海底，不由分说，就举起铁锤来袭击我，那种暴行，简直是不值一提了。<p>　　这样凶暴残忍的一个人，如果他还活着，活在水中，这真是叫人一想起来就不寒而栗的事。<p>　　路虽然不平，而且曲折，但是由于根本没有别的车辆的缘故，是以我可以开足马力，横冲直撞。<p>　　我一面驾着车，一面察看着路程，在我知道，离山顶的古堡，约莫还有三四公里路程之际，我已经可以肯定，山顶一定有什么事发生了！<p>　　首先，是大批蝙蝠，发出可怕的声音，整群整群，向下扑了下来，漫山遍野地乱飞，有不少撞在汽车的挡风玻璃上，发出不断的“拍拍”声。<p>　　接着，我听到一连串的轰隆声，自山顶古堡的所在处，传了下来。<p>　　那种轰隆声，在我越是接近山顶时，听来越是惊心动魄，我将汽车驾得跳动着，窜上山去，等到我可以看到那座古堡时，我正赶得及看到它最后的一幅墙，摇动着，像是用沙砌成的一样，缓慢地倒了下来，发出轰然的巨响，和腾起漫天的尘埃。<p>　　我停住了车，奔出车去。<p>　　奔了十来码，我就停了下来。我整个人都呆住了，整座古堡，已完全倾圮了！<p>　　这样巍峨的一座古堡，我离开了才多久？绝不会超过一个半小时。然而，就在这一小时半中，整座古堡不见了，变成了一大蓬凝聚不散的尘埃所笼罩下的一大堆废墟，这怎么不叫人惊呆莫名？<p>　　我站着，连我自己也不知站了多久，被海风吹散的尘埃，不断扑面而来，我也不知趋避。<p>　　在那段呆立的时间内，我也不及去研究，古堡是何以会突然倾圮的，我只是想到：狄加度怎么了！<p>　　在那一大堆废墟中，再要找寻那条通道的入口处，那简直是不可能的事情了！<p>　　而且，就算找到了入口处，那应该是多少天之后的事情？狄如度当然已经没有希望了！<p>　　我不但感到难过，而且感到极度的骇然，我想，如果不是我和狄加度，在那大铁箱之中，起了争执，如果不是狄加度急急攀出铁箱而受了伤，如果不是我立即离开古堡的话，那么，古堡倾塌，我一定也被困在古堡下面山腹中的那个岩洞之中了！<p>　　这时候，我唯一的希望，就是希望狄加度根本不要在昏迷中醒过来，他索性一直昏迷着，由昏迷到死亡，就不会有什么额外的痛苦了。<p>　　我一直呆立着，直到出现了曙光，才又慢慢向前走去，直到太阳升起，我完全可以看清那一堆废墟的情形了，古堡的倾塌，是如此之彻底，看来简直不再有两块石块，是在它们原来的位置上了！<p>　　我又默立了片刻，然后才转身进了车，回到了小镇上。在归途中，我已有了新的决定。到了小镇之后，镇上的所有人，像是完全没有我这个人存在一样，连望也不向我望上一眼。<p>　　我留下了房钱，带着我和狄加度简单的行李，离开了这个小镇。<p>　　我曾提及过我的新决定，我的决定便是，无论如何，我还要再进那岩洞一次。<p>　　当我身在那岩洞之中的时候，我觉得，不由秘道进来，或许也可以从海中潜水进来的。我的新决定，就是要实现我的这个想法。<p>　　大半个月之后，我又旧地重游。当然，我不是再经过那个小镇，我是从海上去的，和我在一起的，是两个相当出色的潜水人，我有一条相当好的船，也有一切完善的潜水设备。<p>　　我在望远镜中，可以清楚地看到山顶上，那座古堡变成一大堆废墟。<p>　　和我一起来的两个潜水人，对这一带的海岸，十分熟悉，他们都知道，在这一带沿海的峭壁下，有着不少岩洞，他们也曾潜进过其中的几个，不过并没有到过我所说的那个。<p>　　我们将船，驶近峭壁，略为休息一下，就开始潜水。我记得自狄加度古堡之中，直通到那个岩洞之中，并未曾经过多少曲折，由此可知，那岩洞几乎就在古堡的垂直线之下的，有了这一点辨别方位的根据，要找寻那两个岩洞，应该不是什么困难的事。<p>　　但是第一天，我们还是没有什么收获，只不过在海底，发现了许多木架和一些木块、铁架等物事。经我和那两位潜水人研究的结果，认为那是以前这里，曾经作为一个造船厂时，所留下来的东西。<p>　　那也就是说，当年，维司狄加度就是在这座峭壁之下，建造他那三艘极是古怪的船只。<p>　　第二天，我们潜得更深，范围也更广，这一天，我们发现了更多的铁制品，自然，这些铁制品，郡已经锈腐损坏到了令人难以辨认出它们的原来面目了。但是我相信，就算它们是极其完整的话，我们一定也难以明白这些是些什么东西。<p>　　因为就“残骸”看来，这些东西的形状，是如此之古怪，看来好像是某种机件，然而，难道几百年前，维司狄加度已经懂得制造一些我们现代人也认不出来的机器？<p>　　我和那两位潜水人，都带了一些生满了锈的这类铁制品上船来，弄去了锈，仔细研究，不错，那的确是一些机件，其中有些明显地有着齿轮，不过我们绝对无法清测这些机件的用途，一位潜水人表示，这可能是当时船厂，某些特别聪明的技师所设计的工具，例如滑车和起重机之类，对他这种说法，我只好存疑。<p>　　第三天，一位潜水人首先发现了一道窄缝，在经过了联络之后，我们三个人聚在一起，用强力的水底照明灯，向那条窄缝照射，在灯光下，有两条巨大的海鳗，蠕动着身子，缩进了石缝中。我们发现这个陜窄的通道十分深，于是决定游进去看看，我在最前面，由强光灯开道，前面全是一团团的海藻，几乎没有去路，但继续前进，水中的岩石，越来越高，当我冒出水面的时候，我已经身在那个岩洞之中。<p>　　毫无疑问，这就是那个岩洞，那两位潜水人，也跟着冒上了水面，看到了那口大铁箱，他们都咋舌不止，我立时游到了大石旁。<p>　　在我一进洞时，我心中第一件想到的事是：狄加度怎么了？<p>　　狄如度当然死了，他被困在这岩洞中，已经有二十天了，毫无生还的机会，我应该说，我第一件所想的事，是狄加度尸体怎么了。<p>　　可是，当我来到大石旁的时候，我呆了一呆。<p>　　大铁箱在那块大石上，可是大石上，除了大铁箱之外，没有任何东西。<p>　　在我上次离开的时候，我是将昏迷不醒的狄加度，推近铁箱的，可是现在，他不在那里。<p>　　他可能是清醒过，或许他还有力向上攀去，但是他必然会发现，出路已被阻塞，当他发现了这一点之后，他会怎么样呢？<p>　　这实在是太可怕的事，可怕得令我无法再向下想去，那两位潜水人，也上了大石，他们知道我是为了找人而来的，是以一齐问我道：“看来你的同伴不在了！”<p>　　我心里很难过，叹了一口气：“他能到哪里去呢？出路已经被塞住了！”<p>　　一位潜水人道：“或许他想游出去，但是结果却死在水中了！”<p>　　我摇着头：“那也不可能，他没有潜水设备，不可能由水中离去的！”<p>　　我一面说，一面指着那口大铁箱：“当时，我们就在铁箱中起了争执，他从铁箱的边缘上，直跌了下来，就昏了过去！”那两个潜水人可能是由于好奇，一个站在另一个的肩上，攀上了铁箱，向内看去，在上面的那个，看了一眼之后，转过头来：“那么大的一口铁箱，竟完全是空的，什么也没有！”<p>　　我听得他那样说，不禁陡地呆了一呆：“不是一无所有，还有些莫名其妙的东西！”<p>　　他听了我的话，又转回头去，提起手中的灯来，向大铁箱中，照了一下，然后又转头向我笑道：“我不和你争，但是你可以来看看！”<p>　　他身子一耸，跳了下来，我心中充满了疑惑，提着灯，踏上了他的肩头。<p>　　当他直起身子来，而我可以看到大铁箱中的情形时，我也呆住了。<p>　　的确，大铁箱中，什么也没有，一点东西也没有！<p>　　这真令我呆住了。当我发现狄加度踪影不见的时候，我虽然曾呆了一下，但是我离去的时候，狄加度毕竟还未曾死，他自然可以清醒过来，然后，最大的可能，是死在水中！<p>　　然而，铁箱中的那东西，到什么地方去了呢？<p>　　铁箱中的东西，着实不少，有另外一口小铁箱，还有不少纸碎，还有一只盆子。<p>　　铁箱里面不知是腐烂了的什么东西，还有许多生了锈的刀和钳子，当时我认为那是外科手术的工具，而且，还有一个相当大的架子。<p>　　就算狄加度走了，他也决不可能带着那么多东西离开的，何况，他何必带走那些东西呢？<p>　　我觉得我的身子，把不住在发抖，站在大石上的那两个潜水人，齐声道：“没有什么可看的了，走吧，我们不想在这里多耽搁，这里很古怪！”<p>　　他们两人是受雇而来的，当然可以拒绝在这样的情形之下多作耽搁，我也同意他们的话，尽管我的心中充满了疑团，但的确，已经没有什么可以再逗留的了！<p>　　我叹了一口气，准备离开，可是就在那一刹间，我手中的灯一移，在灯光的照耀下，我看到铁箱内壁的锈层，被刮去了一块。<p>　　在铁诱被刮去的地方，留着一行字。我连忙将灯光集中在那地方，同时叫道：“等一等，我有了发现！”<p>　　我看到那行字，很简单，只是一行字：“他将我带走了。”<p>　　那一行字，可能是用刀子刻上去的，不过，却是英文，我几乎立时可以认得出，那是狄加度的笔迹！<p>　　刹那之间，我只觉得一股寒意，自脊梁上直透了出来！“他将我带走了”，这是什么意思呢？<p>　　意思自然是容易明白的，有一个人，将狄加度带出了这个岩洞。<p>　　然而，这个人是谁？<p>　　大石上的两位潜水人不断地问着：你发现了什么？<p>　　可是我却答不上来，一句也讲不出，事实上，我不但讲不出来，根本出不了声。<p>　　我没有出声，也没有多逗留，就从那位潜水人的肩头上，跳了下来，道：“我们该走了！”<p>　　那两个潜水人，本就巴不得离开这个岩洞，一听我那样说，立时咬上了氧气筒，跳进了水中。<p>　　我向后退着，在那块大石上，并没有停留了多久，也跳进了水中。<p>　　顺着那条狭窄的通道游了出来，回到了船上，我不禁坐着发呆。<p>　　在我一生之中，有过许多奇异的遭遇，但是，却没有一件事像这件事一样，如此一波三折的，从摩亚船长来找我开始，时间已经过去许久了，每一次，好像事情有了新的头绪，但是结果，却更加复杂。<p>　　我吩咐那两个潜水人将船驶开去，我独自坐在甲板上，闭着眼睛，将事情从头至尾，又想了一遍，可是，我竟无法归纳得出一个初步的结论来。<p>　　所有的关键，似乎集中在维司狄加度一个人的身上。<p>　　当我想到这一点的时候，我整个人都跳了起来：会不会将狄加度带走的，正是他的上代，维司狄加度？<p>　　可是，这实在是太荒唐的想法，维司狄加度现在还活着，这已经有点匪夷所思，而他居然还能自由来往，随心所欲，这更是不可思议了！<p>　　而且，就算我想到的这一点是真的，那又怎样？我又有什么办法？我找不到维司狄加度，而且，老实说，我根本永远不想再见他！<p>　　事情从摩亚船长开始，一直发展到这种程度，那是事先无论如何意想不到的，我决定将这件事，完全忘记，不过事实上，那是相当困难的一件事。<p>　　所以，当若干时日之后，在一个纯闲谈性质的聚会中，当我知道有一位著名的海洋生物学家在座之际，我不期然向他问起人鱼的事。<p>　　那位生物学家望着我，笑了起来：“人鱼？阁下定是看了太多的幻想小说了！”<p>　　我感到很不高兴，我喜欢对任何问题态度严肃的人，我认为那样才是科学的态度，而不喜欢对问题采取轻佻的、随便否定态度的人。<p>　　本来，我不会再和这位海洋生物学家谈下去的，但是由于心中气恼，所以我忍受不住反唇相讥了一句：“我不是看得太多，而是我根本是写幻想小说的人！”<p>　　那位海洋生物学家，略呆了一呆，笑道：“对不起，我以为你是随便问问的，我的意思是，就幻想的观点而论，人鱼是存在的，但是在科学观点上，人鱼绝不存在！”<p>　　我立时道：“为什么？海洋生物，千奇百怪，哺乳类生物，也有在海洋中生活的例子，鲸鱼就是，为什么人鱼不可能有？”<p>　　生物学家皱着眉，道：“如果有一种生物，半身像人，半身像鱼，那么，这种生物，也必然不会是人，仍然是一条鱼，不会像人一样，在海洋中生活，而又具有高度的智慧——”<p>　　他讲到这里，略顿了一顿，然后才用较肯定的语气：“不会有这样的情形！”<p>　　我反驳道：“提到海洋生物的智慧，海豚的智慧，决不比猩猩低，难道人鱼的存在，或曾经存在，是一点可能都没有的事？”<p>　　生物学家摊开了手：“这不能凭我们的臆测，科学上，肯定一种生物的存在，唯一的办法，就是获得这种生物的标本或者骨骼的化石，我们不能凭空想像有一种怪物，有八个头，七十几条尾巴！”<p>　　听得那生物学家这样说，我不禁长叹了一声。<p>　　生物学家奇怪地望着我：“怎么啦？”<p>　　我没有说什么，只是要了一张纸，在纸上，将我在岩洞中，那两口小铁箱中见到的两具骨骼，画了出来。<p>　　由于这两具骨骼，给我的印象，极其深刻，所以尽管我没有什么绘画天才，但是等画好了之后，我仍然可以肯定，它们正是这个样子的。<p>　　我将纸放在生物学家的面前：“随便你信还是不信，我见过两具这样的骸骨，在你看来，他们是什么？”<p>　　那位海洋生物学家，接过了我画了骨骼的纸来，皱着眉，神情十分严肃，他看了好一会，才道：“这些骸骨，在什么地方？”<p>　　我苦笑道：“我看见过它们，后来，它们跌进了海中，我第二次再去的时候，想找它们，我知道它们在生物学上，有极高的价值，可是我却一点也找不到了！”<p>　　这时候，已有另外几个人，在一旁听我和那位生物学家交谈，其中一个道：“哈，这就像是有人曾见过外太空来的人一样！”<p>　　我听了不禁火冒，立时转头，大声道：“我不是在和你们讨论这件事，最好请你别参加你那种肤浅的意见！”<p>　　我甚至不认识那个人，我的态度，自然令得那人极之尴尬，但是我却不理会他，我正想在一个专家身上得到解决疑点的意见，这种乱来的插口，而又没有知识的人，真是再讨厌不过了！<p>　　那位海洋生物学家仍然望着我画的骸骨，过了好一会，他才缓缓地道：“如果你见到的骸骨，真是这样的话，那么，这是人鱼，不过，这实在是不可能的，除了你提出过这一点之外，没有任何人提及过这种生物！”<p>　　我苦笑了一下：“如果我说，有一个人，完全是人，并不是一半是人，一半是鱼，而一样可以在海中生活，你自然更不相信了？”<p>　　这个问题，我理解到，作为一个生物学家来说，是完全无法回答的，当对方“哈哈”大笑起来的时候，我也没有什么异样的感觉！<p>　　他笑了半晌，拍着我的肩头，道：“算了，我们还是不要再讨论下去了！”<p>　　我却还不肯就此停止：“等一等，我们先假设有人鱼——在海中生活，和人一样的生物，只是假设，然后，我有一个问题。”<p>　　生物学家望定了我，我又道：“那么，一个正常的人，是不是有可能从人鱼处，学会在海洋中生活？”<p>　　生物学家摇头道：“当然不可能，维持生物生命的最主要的原素是氧，人在空气中生活，直接呼吸氧，鱼在水中生活，间接呼吸水中的氧，两者的呼吸系统、组织是完全不同的，不能变通，除非——”<p>　　我立时紧张起来，道：“除非怎样？”<p>　　生物学家笑了笑：“除非将人鱼的呼吸系统——假定有人鱼，移植在这个人的体内，而这个人又不排斥这些器官，那么，他自然可以在水中生活了！”<p>　　我昂起了头，发着呆，可能是我呆了很久，也可能是那位生物学家，不想再和我这个专作无稽之谈的人多谈下去，是以，当我定神过来之际，发现只有我一个人坐在这一组沙发上。<p>　　在那一段时间中，我思绪极其混乱，对于一切的事，我只能假定，但有一点我是可以肯定的，那便是有人鱼，那么，整件事件，用那位生物学家的话来说，用幻想的观点来看，应该可以组织如下：（一）维司狄加度捉到了两条人鱼。<p>　　（二）维司狄加度造了三艘船，这三艘船的构造极其特殊，其中可能有若干机械装置，使船可以在水中升沉，如同潜艇。<p>　　（三）维司狄加度移植了人鱼的呼吸器官——那大铁箱中的许多刀，看来十足是外科手术的工具。<p>　　（四）维司狄加度现在还活着，谁知道是为了什么原因，或许是人在海中生活，比在空气中生活长寿。<p>　　（五）维司狄加度还时时出现，那就是摩亚、我先后遇到过的“鬼船”。<p>　　（六）维司狄加度带走了他的后代，小狄加度能在海中生活么？还是他又找到了人鱼，重施故技？<p>　　我只能凭幻想的观点，组织成这样的一个轮廓，真的情形如何，除非能找到维司狄加度，才能有真正的答案。可是海洋是如此辽阔，听说二次世界大战时，美国空军，为了寻找一艘日本大战舰，也花了上年的时间，要是有人有兴趣到海中去找维司狄加度，我不反对，但是我，却不会再去了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_15'>第四十三卷 沉船 尾声</b><p>");

document.write ('　　故事完了。<p>　　有人说，你每一个故事，不论通与不通，都有一个自圆其说，似是而非的结论，为什么这个故事，却是无头无尾的呢？<p>　　这个故事，其实也不能算是无头无尾的。头，开始在摩亚船长来找我，结束在狄加度的消失。<p>　　狄加度到什么地方去了，没有人知道，从他刻在大铁箱锈上的字迹来看是被人带走的，能带走他的，没有别人，当然只有维司狄加度。<p>　　如果不愿意相信这一点的话，那么，只好相信他在临死之前，已在昏迷之中，幻想地看到了维司狄加度，而“跟他去了”——跳进了海水中。<p>　　如果是这样的话，他自然死了，那是不幸的事，和世界上其他不幸的事一样。<p>　　世界上，太多不幸的事了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_01'>第四十四卷 大厦 简介</b><p>");

document.write ('　　一幢高级住宅大厦，刚刚落成即吸引络绎不绝的买家参观，包括大侦探小郭，连好友卫斯理也一起去凑热闹。<p>　　然而大厦中唯一一部电梯却极其怪异，会无限上升，直至不可测的空间，但凡进去的人，有的失踪，有的毙命，有的被疑精神失常……身在案发现场的卫斯理，冒着人间蒸发之险追查到底，最终揭出这一切缘自研究“异度空间”的科学家以及背后的神秘支持，并成功解救出失踪的朋友。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_02'>第四十四卷 大厦 序</b><p>");

document.write ('　　《大厦》这个故事，有一个十分著名的情节，就是一个人进了电梯，想到二十二楼去，可是电梯却不断向上而升，向上升，升到了一个不可测的空间，读来很是可怖，所以给读友的印象也就特别深刻。<p>　　幻想小说中的情节，和现实生活中常见的行动结合在一起，给以新的设想，特别能使看小说的人感到震撼。像乘搭电梯，生活在大都市中的人，几乎人人，天天，都在进行，谁也未曾想到过那种平凡的行为，有时也可以变得十分可怖！<p>　　《大厦》中的这一情节，写在二十年前，后来又好多年，西方的幻想小说家才发现这种情节的讨好，才有了大量这类情节的小说。<p>　　当然，这并不说明什么。<p>　　卫斯理（倪匡）<p>　　一九八六、十一、十五<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_03'>第四十四卷 大厦 第一章 不停上升的电梯</b><p>");

document.write ('　　这个故事，发生在一个正在迅速发展，人口极度拥挤的大城市之中。<p>　　凡是这样的大城市，都有一个特点：由于人越来越多，所以房屋的建筑便向高空发展，以便容纳更多的人，这种高房子，就是大厦。<p>　　凡是这样的城市，商业必然极度发达，各种各样的生意，都有人做，有许多形成大集团，在这些机构中服务的人，有稳定的职业，相当的收入，形成一种阶层，可以称之为中产阶层。<p>　　凡是这样的大都市，寸金尺土，房租一定贵，贵到了中产阶层就算有固定稳当的收入，也不想负担的程度。<p>　　于是，买一个居住单位，便成了许多有稳定职业的人的理想。<p>　　罗定就是这样的人，他是一个大机构中主任级的职员，家庭人口简单，收入不错，已经积蓄了相当数目的一笔钱，他闲暇时间的最大乐趣，就是研究各幢分层出售大厦的建筑图样，和根据报章上的广告，去察看那些正在建筑中，或已经造好了的大厦，想从中选购一个单位。<p>　　星期六，罗定驾着车，天气很热，可是他兴致十分高，因为他在报上，看到有一幢才落成的大厦，有几个单位，售价很相宜。<p>　　那幢大厦所在的位置，可以俯瞰整个城市，又有很大的阳台，这一切，都符合他的理想，他驾着车，驶上了一条斜路，不多久，就看到了那幢巍峨的大厦。<p>　　大厦高二十七层，老远望过去，就像是一座耸立着的山峰，罗定望着笔直的大厦，心中暗暗佩服建筑工程师的本领，二十多层高的房子，怎么可能起得那样整齐，那样直，连一吋的偏斜也没有！<p>　　大厦刚落成，还没有人住，罗定在大厦门前停下车，才一下车，就闻到了一股新房子独有的气味。那种气味并不好闻，可是对于已经打算在这幢大厦中选上一个单位，作为自己居住之所的罗定来讲，这种气味，闻来使他有一种兴奋之感。<p>　　他走进了大厦的入口处，大堂前的两扇大玻璃门，已经镶上了玻璃，不过还没有抹干净，玻璃上有许多白粉画出的莫名其妙的图画。<p>　　大堂的地台，是人造大理石的，一边墙壁上，用彩色的瓷砖，砌成一幅图案。另一边墙上，是好几排不锈钢的信箱。<p>　　罗定的心里在想：那可以说是第一流的大厦，等到有人住的时候，大堂中当然会放上几盆花草，那就格外显得有气派。罗定在大堂中站了一会，好像他已经付了钱，买下了其中的一层一样，仔细地察看着一块碎裂了的瓷砖，直到过了几分钟，他才陡地感到，这幢大厦中，好像一个人也没有，当然，他知道没有住客，但管理员呢？<p>　　他四面张望着，伸手拍着信箱，发出巨大的声响。<p>　　过了片刻，才看到有一个瘦削的中年人，从楼梯上走了下来，那人身子很高，瞪着眼，眼珠小得和上下眼睑完全碰不到，小眼珠转动着，用并不友善的态度道：“什么事？”<p>　　罗定挺了挺胸：“我来看房子！”<p>　　小眼珠仍然转动着，不过态度好像友善了许多，他自腰际解下一串钥匙来：“你想看哪一个单位？”<p>　　罗定是早已有了主意的，他立即道：“高层的，二十楼以上，不过不要顶层，热！”<p>　　小眼珠转动着，取出了两柄钥匙来，交给罗定：“这是二十二楼的两个单位，请你自己上去看！”<p>　　罗定在这半年来，看过不少房子，大多数，不是由经纪陪着，就是由管理人员陪着，像今天那样，管理人员将钥匙交给他，由得他自己去看的情形，倒还是第一次。不过，罗定很高兴这样，他一个人去看的话，可以看得更仔细一些。“买一个单位，要化去毕生的储蓄，不能不小心，有人陪着，似乎不好意思怎么挑剔，一个人看，就可以看到满意为止。”<p>　　他接过了钥匙，眼看那个小眼珠、瘦削的中年人，又走上了楼梯，他来到了电梯门口，按了按钮，电梯门打开，罗定走了进去。<p>　　电梯很宽敞，四壁镶铝，罗定按了钮，电梯开始向上升去。<p>　　当电梯向上升去的时候，罗定已经开始在想，如果自己买了房子，那么，至少该添一些新的家俱，或者，索性豪华一点，委托一间装修公司，好好地装修一下，住得舒舒服服，从此之后，不必每个月交租，而且，这幢大厦的环境那么好，在阳台上坐着，弄一杯威士忌，欣赏风景，真是赏心乐事！<p>　　如果他自己看了认为满意，那么还可以带家人一起来看，他太太一定也会喜欢！<p>　　罗定越想越是高兴，当他开始觉得，自己在电梯中太久了的时候，他也不知道究竟进了电梯已有多久。电梯中本来是有一排数字，到达哪一层，就亮起哪一个数字的。可是，当罗定抬头，向那排数字望去的时候，那排数字，却一个也没有亮着。<p>　　罗定皱了皱眉，心里想，一定是有一条电线松了，不能连接到那些数字后的小电灯，所以才会那样，等一会下去的时候，一定得和那个管理员说一说。<p>　　在感觉上，罗定可以肯定，电梯还在向上升着，上升得很稳定。<p>　　他心里又想，究竟是二十二楼，电梯上升虽然快，也需要时间。<p>　　他的心情很轻松，吹着口哨，可是当他吹完了一阙流行歌曲之后，电梯还没有停下来，在感觉上，他可以知道，电梯还在向上升。<p>　　罗定呆了半晌，接着，他伸手拍打着电梯的门，他明知电梯在上升中，拍门也拍不开来，可是，他在电梯中，实在太久了！<p>　　就算是二十二楼，在电梯中那么久，也应该到了。他又接连按下了几个掣，可是没有用，电梯还是在向上升着，这一点，他可以肯定！<p>　　罗定开始着急起来，但是他立即感到好笑，电梯如果停止不动了，也没有什么大问题，何况在继续向上升，电梯会升到什么地方去？至多升到顶楼，一定会停止的，难道会冒出大厦的屋顶，飞上天去？<p>　　当罗定一想到这一点的时候，他笑了起来，笑自己可能太紧张了，所以感到时间过得慢。<p>　　他将钥匙绕在手中，转动着，抬头看看那一排数字，最讨厌是电灯不亮，不然，他就可以知道自己现在在哪一层。<p>　　电梯还在向上升着，罗定本来一直是在笑着的，可是渐渐地，他却有点笑不出来了！<p>　　从他警觉到自己在电梯中已经太久了之后，到现在，至少又过去了五分钟。绝无可能电梯上升了那么久，而仍然不停下来的！<p>　　罗定开始冒汗，他又连续地按下了好几个钮掣，希望能使电梯停下来，可是却一点用处也没有，电梯仍然继续在向上升。<p>　　当罗定真正开始焦急的时候，是在又过了三分钟之后，电梯中其实并不热，但是罗定却浑身都被汗湿透了，他用力敲打着电梯的门，按着电梯上的“警钟”和“停止”钮，想使电梯停下来。<p>　　可是一点用处也没有，不论他怎么样，电梯一直在向上升着，照时间计算起来，电梯可能已上升了几千呎，但是，任何人都知道，世界上决没有那么高的大厦。<p>　　罗定静了下来，不由自主地喘着气，这是不可能的，大厦只有二十七层，在大厦中的电梯，当然不可能上升几千呎，那么，多半是自己感觉上，电梯在上升，而实际上，电梯早已停了。<p>　　罗定竭力想使自己接受这种想法：电梯中途坏了，那只不过是一个小小的意外，没有什么大不了，就算连警钟也坏了，那个小眼珠的管理员，一定也会久等他不见而找他，自然很容易发现电梯在中途停了，会召人来救，他就可以安然无事。<p>　　可是，罗定虽然竭力向这方面想，但是事实上，他更知道，电梯是在向上升着。<p>　　罗定不是没有搭过电梯，电梯的上升，虽然很稳定，但总可以觉得出来。<p>　　又过了两分钟，罗定的心中，越来越是恐惧，他像是进入了一个噩梦之中。不断上升的电梯，会将他带到什么地方去呢？<p>　　罗定实在无法遏止心中的恐惧，他陡地大叫了起来，连他自己也料不到，原来他心中的恐惧如此之甚，以致他的叫声，是那样凄厉。<p>　　他开始大叫不久，电梯轻微地震动了一下，停了下来，而且，电梯的门，打了开来。<p>　　罗定几乎是跌出电梯去的，他直向前冲出了几步，伸手扶住了墙，看清楚了那是一个穿堂，两面有相对的两扇大门，他才定过神来。<p>　　电梯的门打开着，他还在这幢大厦之中。<p>　　他伸手抹了抹汗，并没有什么异样，刚才的一切的确像是一场噩梦，罗定无法明白那究竟是怎么一回事，他只好这样设想：刚才电梯曾在中途停顿了一段时间，要不然，他决不会在电梯中那么久！<p>　　他扬起手来，手中的钥匙还在，当然不是在做梦，他可以立即凭他手中的钥匙，打开那两扇门。<p>　　而打开门之后，他就可以进入他想购买的居住单位，那一定很理想，虽然刚才在电梯中，他感到如此恐惧。那一定是神经过敏，工作是不是太辛苦了呢？<p>　　罗定一面思想混乱地想着，一面向前走去，大门很够气派，他随便拣了一条钥匙，插进门孔，转动了一下，门打了开来，新房子的气味更强烈，一进门，是一条短短的走廊，然后，是一个相当宽敞的连着阳台的客厅。<p>　　一看到那宽敞的客厅，罗定不禁心花怒放，他向前走去，门已自动关上，便直来到玻璃门之前，移开了玻璃门，踏上了阳台。<p>　　就在那一刹间，他呆住了。<p>　　他来的时候，阳光猛烈，晒得马路上映起一片灼热的闪光，但是现在到了阳台上，向下望去，只是灰蒙蒙的一片，什么也看不见！<p>　　天是什么时候开始变坏的呢？<p>　　罗定略呆了一呆，又向前走出了两步，靠住了阳台的扶栏，向下看去，就在那时，他第二次发出惊怖之极的呼叫声来！<p>　　他向下看去，并不是看到下一层的阳台，而是什么都没有！他在一个居住单位之中，不错，可是，那个居住单位，却像是孤零零地浮在半空之中，上不着天，下不着地，看出去只是灰蒙蒙一片，也不知是云是雾！<p>　　罗定一面惊叫着，一面向后退去，“碰”地一声，撞在玻璃门上，跌进了客听。他还想继续呼叫，可是过度的惊怖，令得他虽然张大了口，却发不出任何声他奔到门口，拉开了门，回到了穿堂。<p>　　电梯门还开着，他冲进了电梯，但是又立时退了出来。不住喘着气，他在一幢大厦之中，可是，为什么会这样子？他不愿自己再一个人关在电梯中，他宁愿走楼梯下去，他可以一面向楼下奔去，一面高声呼叫，总有人会听到他的呼叫声的。<p>　　然而，当他找寻楼梯的时后，他双腿不由自主发起抖来，没有楼梯！<p>　　这幢大厦，没有楼梯！<p>　　刚才，明明看到有楼梯，那小眼珠管理员，就是从楼梯上走下来的，但是现在，罗定却找不到楼梯！没有楼梯的大厦！<p>　　罗定脚步踉跄，在穿堂中来回奔着，可是没有楼梯，楼梯口不是一枚针，如果在那里的话，他绝对不会找不到！然而，没有楼梯，只有电梯，还开着门，在等他走进去，那情形，就像是什么怪物，张大了口，等着他投进去一样！罗定没有别的选择，没有楼梯，他只好由电梯下去，他必须离开这里，这幢可怖的大厦。罗定急速地喘着气，走进了电梯，按了钮，当电梯的门关上，而且在感觉上，电梯在开始下降之际，他竟至于双手掩着脸，哭了起来。<p>　　他是一个成年人，不如已有多少年没有哭了，可是这时后，刚才的遭遇，实在已超过了他对恐惧所能忍受的范围，他之所以哭，完全是一种自然而然的生理反应。<p>　　他觉得双腿发软，在电梯里几乎站立不定，他双手扶着电梯的门，电梯在向下降，他开始大叫，陡然之间，电梯震动了一下，门打了开来。<p>　　罗定直冲出去，他冲得实在太急，是以“碰”地一声，身子撞在对面的那一排信箱上。<p>　　他扶住了信箱，喘着气，看到自己是在大厦的大堂中，和他进来的时候一样，他可以透过玻璃门，看到外面的地，外面的车。<p>　　罗定慢慢站直身子，突然，他觉得有人伸手搭在他肩上，他实在不能再忍受任何的惊吓，是以他陡地跳了起来，转过身去。<p>　　他看到了那管理员，管理员白多黑少的眼睛，看来如此诡异，管理员的笑容，看来也不怀好意，管理员问道：“先生，看过了，你满意么？”<p>　　罗定大叫了一声，伸手推开了管理员，他推的力道很大，那管理员可能一下子给他推得跌在地上，可是他却也不理会，立时向外奔去。他依稀听得管理员在身后大叫大嚷，可是他却不理会，只是向前奔着，奔到了他的车旁，打开了车门，发动引擎，驾着车，转到了斜路口，向下直冲了下去。而就在他驾车向下直冲下去之际，有一辆车，正向上驶来，罗定听到对面的车子，在按着喇叭，汽车喇叭声听来震耳欲聋。<p>　　可是，罗定还是没有法子控制他的车子，他只看到对方的车头，迅速接近，接着，是一个女人的尖叫声，和隆然的一声巨响。<p>　　罗定的车子，撞上了驶上斜路来的车子，他身子陡地向前一冲，昏了过去。<p>　　罗定因为撞车而受伤，被送进了医院，以上的一切，是他在清醒过来之后讲出来的。<p>　　那幢大厦的管理员，叫陈毛。<p>　　陈毛是一个很有经验的大厦管理员，这幢大厦才落成不久，还没有人居住，可是不断有人来看房子，他的工作也不算很清闲。<p>　　关于罗定的事，他怎么说呢？<p>　　他说：“那天是星期六，天很热，我听到有人在问有没有人，就从二楼走下来，看到了那位先生。”<p>　　“你看到他的时候，是不是觉得他有点不正常？”问话的是一位警官，他负责调查撞车案子，当然，他也知道了罗定自述的遭遇。<p>　　陈毛的回答是：“没有，看来他很喜欢这幢大厦，他要看高层，我将钥匙给了他，他就进了电梯，等到他进去了之后，我才想起，忘了告诉他，电梯里面的小灯坏了，不知道在哪一层停，不过那也不要紧的，按哪一层的钮，当然在哪一层停。”<p>　　警官问：“后来怎么样？”<p>　　陈毛道：“我没有陪他上去，很多人来看房子，都不喜欢有人陪，而且，我还要接待其他看房子的人，他上去了很久——”警官打断了陈毛的话头：“有多久？”<p>　　陈毛想了一想，道：“多久？好像半小时，又好像更久一点，我记不起来了，他下来的时候，我看到他扶着信箱站着，我走过去，拍他的肩，问他是不是喜欢，他忽然大叫起来，用力推我，向外奔去，钥匙还在他手里，我叫他还给我，他也不听！”<p>　　警官问：“你没有追他？”<p>　　陈毛道：“当然追，可是等我追出去，他已经上了车，车子向斜路冲下去，我才来到路口，就看到他的车子，和另一辆车子撞上了！”<p>　　警官没有再问下去，因为事情显然和陈毛无关。<p>　　和罗定车子撞了个正着的那辆车中，是一男一女，这两个无缘无故，饱受了虚惊的人，倒是大家的熟人。小郭和他的太太。小郭，就是转业成为私家侦探之后，业务上极有成就的郭大侦探，他的太太，就是那位旅游社的女职员，吓得一个曾参加过南京大屠杀的日本鬼子，几乎以为见了鬼的那位小姐。<p>　　他们婚后，生活得很好，也想买那幢大厦的一个单位，所以一起来看房子，谁知道才驶近大厦，一辆汽车，就像疯牛一样地冲了下来。小郭的驾驶术，算得上一流，立时响号、扭向、踏煞车，可是对方冲下来的速度太快，所以还是撞上了，幸而，他们没有受伤，立时从车中走了出来。<p>　　看到罗定昏了过去，他报警，召来救伤车，将罗定送进了医院。<p>　　小郭后来也到过警局，将当时的情形，讲了出来，有陈毛作证，错全不在他，而在于罗定，可是罗定却讲出了他那个稀奇古怪的遭遇。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_04'>第四十四卷 大厦 第二章 再次发生怪事</b><p>");

document.write ('　　我不认识罗定，也不认识陈毛，和小郭是多年老朋友，这件事，小郭也没有和我特别提起，只是有一次偶然相遇，说了起来。<p>　　我不假思索：“有一些人，不能处在一个狭窄的空间内，在狭窄的空间中，像在电梯里面，他就会感到莫名的恐惧，生出许多幻想来。”<p>　　小郭道：“我也是这样想，这个姓罗的，一定是一个极神经质的人，所以才会那样，不过，他的遭遇好像是真的！”<p>　　我又道：“有一种人，他们将幻想的事当成真的，这一种人，我们也时常可以见到，这是一种相当严重的心理毛病！”<p>　　小郭笑了起来：“你倒可以做心理医生了，不过最倒霉的是我，我那辆车子，是才从意大利运来的，特别设计，手工制造，给他撞了一下，本地无法修补，要有好几个月没车子用！”<p>　　我拍了拍他的肩头：“你排场越来越大了！”<p>　　小郭高兴地道：“有那么多人愿意花大价钱来请我，我有什么办法！”<p>　　我们又谈了些别的，我又顺口问了他一句：“那么，你究竟买了那房子没有了？”<p>　　小郭道：“我倒想买，不过太太说，看房子撞车，兆头不好，所以打消了原意。”<p>　　我又问道：“那么，你甚至没有上去看过？”<p>　　小郭摇头道：“当然没有！”<p>　　我打着哈哈：“要是你也上去看过，可能也会和那位罗先生同样的遭遇！”<p>　　小郭高兴地道：“我倒希望这样——”<p>　　他讲到这里，忽然现出兴奋的神情来：“反正我有空，你也不会有事，我们去看看，怎么样？”<p>　　我摇头道：“那有什么好看？”<p>　　小郭坚持道：“去看看有什么关系，那大厦的环境，实在不错。”<p>　　那个姓罗的遭遇很有趣，或者说是很刺激，我想那是这位罗先生的幻觉，不过，反正没有事情，去走一遭，又有什么关系？<p>　　我点头答应，和小郭一起去看那幢大厦。<p>　　驶向那幢大厦门口的那条路，的确相当斜，所以，当车子驶上去的时候，整幢大厦，可以看得十分清楚。我们到的时候，天已开始黑，在暮色朦胧中看来，二十多层高的大厦，耸立着，十分壮观。<p>　　将车停在大厦的门口，和小郭一起下了车，大厦还没有人住，大堂有灯亮着，我们推开玻璃门走进去，小郭大声叫道：“陈伯，陈伯！”<p>　　不一会，一个人从楼梯上走了下来。这个人，自然就是大厦的管理员陈毛。<p>　　我第一眼对陈毛的印象，就觉得他的神情很诡异。那是一种很难形容的感觉，或许眼珠太小的人，容易给人家这种印象。<p>　　陈毛满面笑容，他自然认识小郭，叫道：“郭先生！”<p>　　小郭道：“我上次想来看房子，不过后来撞了车，所以没有再来看，高层的单位，卖出去了没有？”<p>　　陈毛皱着眉：“没有，奇怪得很，这幢大厦，一个单位也没有卖出去！”<p>　　我听了之后，不禁呆了一呆。因为无论从环境来看，从建筑来看，这幢大厦，应该在它还未曾建造完成之际，早已销售一空，而竟然一个单位都未曾卖出，实在有点不可思议。<p>　　不但我在发愣，小郭也感到意外，他奇怪道：“那怎么会？”<p>　　陈毛道：“我也不明白，来看房子的人多得很，可是看完之后，没有人买。”<p>　　我笑道：“那么，大厦业主不是倒楣了？”<p>　　陈毛摊着手：“我们老板倒不在乎，他钱多得数不清，本来，人家起大厦，总是一有了图样，就开始登广告发售，可是他却不那样做，一定要等到房子造好了再卖，现在弄得一层也卖不出去，要是早肯登广告的话，只怕已经卖完了。”<p>　　小郭道：“请你给我高层的钥匙，我上去看看！”<p>　　陈毛道：“天快黑了，我借一个电筒给你！”<p>　　他一面将电筒交给小郭，又给了小郭两柄钥匙，小郭特地要二十二楼的。<p>　　陈毛没有陪我们一起上去，我和小郭进了电梯，在电梯门快关上的时候，我大声问道：“电梯中的那一排小灯修好了没有？”<p>　　电梯门虽然立时关上，可是陈毛的回答，我也是听得到的，他在大声道：“早已修好了！”<p>　　小郭按了“二十二”这个字的掣钮，电梯开始上升。<p>　　我和小郭，当然不会是神经质的人，可是当这架电梯，开始上升的时候，我和他互望了一眼，从神色上，可以看出他多少有点紧张，我想我一定也是。<p>　　我们互望了一眼之后，心中所想的，自然都是罗定在这架电梯中的遭遇，是以又不约而同地笑了一下。<p>　　我抬头看那一排小灯，数字在迅速地跳动，一下子就到了十五楼，接着，是十六、十七、十八，到了二十楼，二十一楼、二十二楼。<p>　　总共不到一分钟，电梯到了二十二楼，略为震动一下，门就打开。<p>　　我和小郭又互望了一眼，各自耸了耸肩，罗定是一个有着不自觉的神经病患者，毫无疑问了。我们走出了电梯，小郭用钥匙打开了一道门走进去，已经很黑了，所以小郭着亮了电筒，那大厦设计得相当好，打开了玻璃门，来到阳台上，暮色渐浓中的城市，灯光闪烁，极其美丽。<p>　　小郭看得十分满意，一共有四间相当大的睡房，他也一一看过，然后，他在一间浴室中，洗了洗手，双手抖着，将水珠抖出，走了出来。<p>　　他对我道：“很好，我决定买。”<p>　　我笑着道：“一幢大厦，要是完全没有人光顾，一定是有问题的！”<p>　　小郭摊着手：“问题？什么问题？我一点也不觉得有什么不好！”<p>　　我打起道：“要是你搬进来之后，只有你一家人住，这不是太冷清了么？”<p>　　小郭笑了起来：“那更好，我就是喜欢清静。”<p>　　我们说笑着，又到了同一层的另一个居住单位，去看了一下，除了方向不同之外，格局完全一样。<p>　　我们又进了电梯，下到大堂，陈毛在下面等我们，小郭道：“很好，我决定做第一个买主，这样好的房子，没有人买，真不识货！”<p>　　小郭将钥匙还给了陈毛，和我一起出去，我先上车，他打开车门，也准备上车，忽然，他“啊”地一声：“糟糕，刚才我洗手的时候，脱下手表，忘了戴上！”<p>　　我笑道：“你的又是什么好表！”<p>　　小郭道：“值得一辆第二流的跑车，你等一等我，我去拿回来。”<p>　　我点了点头，我全然没有想到要陪他一起上去，也可以肯定，他一定会很快就会拿了忘记戴的手表回来的。<p>　　我看到他又走进大厦，问陈毛取了电筒、钥匙，也看到他进了电梯。<p>　　我在车中等着，打了一个呵欠，和小郭在一起，有过不少惊险刺激的事，只怕以这次，最乏味了。<p>　　我竟陪着他一起来看新房子！我耸了耸肩，使自己坐得更舒服一些，塞进了一只音乐盒，欣赏着一曲“月亮河”。<p>　　等到“月亮河”播完，我直了直身子，这首曲子，算它四分钟，那么，小郭进去，应该有五分钟了。五分钟，他应该回来了！<p>　　我按停了录音盒，向大厦看去，大厦的大堂中仍然亮着灯，管理员陈毛不知道到什么地方去了。我抬头，看那幢大厦。<p>　　整幢大厦，一点灯光也没有，在黑暗中看来，实在是一个怪物，给人以很可怕的感觉。<p>　　我在这时候，不由自主，想起罗定的遭遇来，但是我随即自己笑了起来。<p>　　小郭去了不过五分钟多一点，我担心什么？<p>　　我燃着了一支烟，可是等到这支烟吸了一大半的时候，我有点沉不住气了，我打开车门，走了出去，来到大厦的玻璃门前，隔着玻璃门，可以看到电梯。<p>　　任何电梯，在最下的一层，都可以看到电梯是停在哪一层的，有一排灯，显示出这一点来，我就是想看看，小郭是不是已经开始下来了。<p>　　可是，那一排灯，全熄着，没有一个是亮的。<p>　　那也就是说，我无法知道小郭在哪一层。<p>　　我又呆了一呆，推开了玻璃门，大声叫道：“陈伯，陈伯！”<p>　　陈毛又从二楼走了下来，看到了我，奇怪地道：“郭先生还没有下来？”<p>　　我道：“是啊，他上去已经很久了，为什么这电梯的灯不着？”<p>　　陈毛向电梯看了一眼，皱着眉道：“又坏了，唉，经常坏，真讨厌！”<p>　　我在大堂中来回走着，直到第二支烟又快吸完了，我才道：“不对，陈伯，只有一架电梯？”<p>　　陈毛道：“是的，整幢大厦，只有一座电梯！”<p>　　我忙道：“后电梯呢？”<p>　　很多大厦，尤其像这样华贵的大厦，通常是设有后电梯的，所以我这样问。<p>　　陈毛却摇着头：“没有，或许这就是卖不出去的原因，很多人都问起过，没有后电梯，顾客不喜欢！”<p>　　我又看着电梯，用力按着钮，同时，将耳朵贴在电梯门上，我仿佛听到一点声响，那像是电梯的钢缆在移动的声音，如果我的判断不错，电梯不是在上升，就是已经开始在下降。<p>　　当然，电梯下降来的可能性大，因为小郭已经上去了那么久，自然应该下来了。我耐着性子等着，可是，三分钟又过去了，小郭还没有下来。<p>　　我向陈毛望去，只见陈毛睁大眼睛望着我，他的脸色很苍白，看来，神情也格外诡异。<p>　　我大声叫了他一声，他征了一征，我道：“我现在由楼梯上去找郭先生，要是郭先生下来，你千万记得，要他等我，别再上来找我！”<p>　　陈毛瞪着我：“先生，二十几楼，你走上去？”<p>　　我没有理会他，已经奔向楼梯口，我急速地向楼梯上奔上去。<p>　　普通人，用我这样的速度上楼梯，我相信到了十楼，一定已经气喘脚软，但是我是受过严格中国武术训练的人，可以坚持更久，我一层一层奔向上，每奔上一层，我就走出去，看着电梯在哪一层。<p>　　仓惶间没有带电筒，所以我只好用打火机去照看，每一层的电梯数字电灯，全都不亮。<p>　　当我奔到了二十楼的时候，开始气喘，这真是极长的旅程，但我只剩下最后两层了，我又奔上一层，大叫道：“小郭！”<p>　　没有人住的大厦中，响起了我的回声。<p>　　我再奔上一层，已经到了二十二楼了，我再大叫道：“小郭！”<p>　　仍然没有回音，我用力推那扇门，门锁着，我用力打着门，一点回音也没有，我大声叫着，又拍打着电梯门，因为我想小郭可能被困在电梯内，但是仍然一点回音都没有，在这时候，我只感到全身发凉，我再奔上一层，又大声叫着。<p>　　仍然一点回音也没有，我亲眼看到小郭走进电梯，而且一直注视着大厦的大门口。绝无可能小郭出来而我看不到，但是，小郭却不知道到什么地方去了，他当然最可能还在电梯中，我感到自己太笨了，我应该打电话叫电梯公司的人来。我一想到这里，立时又返身奔下楼去。<p>　　连续奔上二十几层楼，那滋味，和一万公尺赛跑，也不会差得太远，当我奔到大约是第四五层的时候，我已经听到下面，传来陈毛的声音，他在叫道：“郭先生，你怎么了？”<p>　　我又听到小郭发出了一下极不正常的叫嚷声，接着，是好像有人撞中了什么发出来的声音。<p>　　当我听到了这些声音之际，我连跳带跑下楼。<p>　　到了大堂，看到陈毛倒在靠信箱的那一边墙上，正在挣扎着想站起来。<p>　　我连忙过去，将他扶了起来，同时，我也看到，电梯到了底层，门打开着。<p>　　我忙道：“郭先生呢？”<p>　　陈毛指着外面，一时之间，说不出话来，我立时抬头向外看去，只见小郭正拉开了车门，进车子去。在那一刹间，我看不清他脸上的神情，不过从他的动作来看，就像是刚杀了人，有上百警察在追赶他！<p>　　我大声叫道：“小郭！”<p>　　我一面叫，一面向外奔去，我奔得太急，一时之间，忘了推开玻璃门，以致“碰”地一声响，一头撞在玻璃门上。<p>　　那一撞，使我感到了一阵昏眩！<p>　　这一耽搁，已经迟了，当我推开玻璃门时，小郭已经发动了车子，车子发出极其难听的吱吱声，急转了一个弯，向下直冲了下去！<p>　　我追出了几步，小郭的车子已经看不见了。<p>　　有一件事，我是可以肯定的，那便是，小郭的心情，一定是紧张、惊慌到了极点，因为他在开车向斜路直冲下去的时候，根本没有着亮车头灯！<p>　　其实，不必有这一件事，他的惊惶，也是可以肯定的了。因为他似乎根本忘记了是和我一起来的，就那样一个人走了！<p>　　当时，我呆立着，一时之间，不知道该如何才好，直到陈毛也走了出来，我才转过身来。<p>　　陈毛的神色也很惊惶，他不等我开口，就道：“郭先生怎么了？”<p>　　我道：“我正要问你，他怎么了？”<p>　　陈毛哭丧着脸：“我在下面等着，等到电梯门打开，他走了出来，我就想告诉他，你上去找他了，可是我话还没有说出口，他就一下推开了我，我叫他，他大声叫着，又推了我一下，将我推倒，就奔了出去，那时，你也下来了。”<p>　　我道：“他什么也没有说？”<p>　　陈毛摇着头。<p>　　我又问道：“当时他的神情怎么样？”<p>　　陈毛翻着眼：“很可怕，就好像……就好像……”<p>　　他迟疑着没有讲下去，但是我却立时接上了口。“就像上次那位罗先生一样？”<p>　　陈毛听得我那样说，连点头，我不禁由心底升起了一股寒意！和罗定一样，那也就是说，当他一个人上电梯的时候，电梯一直向上升去，从时间上算来，电梯上升了几千呎而不停止！<p>　　我迅速地吸了一口气：“陈毛，你搭过这架电梯没有？”<p>　　陈毛也现出了骇然的神色来：“先生，别吓我，我一天上上下下，不知要搭多少次！”<p>　　我望着他，明知这一问是多余的，可是还是问道：“可曾遇到过什么怪事？”<p>　　陈毛不住地摇着头。<p>　　我又向大厦的大堂走了过去，陈毛跟在我的后面，推开了玻璃门，来到电梯门口，我跨了进去，陈毛想跟来，我挥手令他出去。<p>　　我按了“二十二”这个掣，电梯的门关上，电梯开始向上升，电梯的速度相当快，一下子就到了十楼，接着，继续向上升。<p>　　在升过了“二十”这个字之际，我的心情变得紧张起来。<p>　　可是，我紧张的心情，只不过维持了几秒钟，一到亮着了“二十二”字，电梯略为震动了一下，就停了下来，门自动打开。<p>　　我走出去，那是一个穿堂，我刚才曾经奔上来过，刚才是那样子，现在还是那样子。<p>　　我略呆了一会，再进了电梯，使电梯升到顶楼，又使电梯下降，到了大堂。<p>　　当电梯门打开的时候，陈毛就站在电梯的门前，他骇然地望着我，然后才道：“先生，没什么吧？”<p>　　我没有回答他这个问题，因为我的心中，充满了疑惑。电梯很正常，根本没有什么。<p>　　可是，一个叫罗定的人，曾在这电梯里遇到过怪事，小郭显然也遇到过什么，那是为什么呢？<p>　　我低着头，向外走去，快到玻璃门，我才陡地想起一件事，转过身来，向仍然呆立着的陈毛问道：“刚才我上去的时候，这一排小灯着不着？”<p>　　陈毛点头道：“着的。”<p>　　我推开门，走出去，这一带很冷僻，我要走下一条相当长的斜路，又等了足有十分钟，才截到了一辆街车。<p>　　当我在等车子的时候，我才知道刚才我在玻璃门上的那一撞，真撞得不轻，额上肿起了一大块，而且还像针刺一样地痛。<p>　　上了车，我对司机说小郭的住址。<p>　　十来分钟之后，我一手按着额，一手按门铃，来开门的正是郭太太。<p>　　郭太太一看到我，就高兴地叫了起来：“太欢迎了，好久不见！”<p>　　一听得她那样说，我心就一沉，因为这证明小郭还没有回来。<p>　　我忙道：“小郭呢。”<p>　　郭太太笑道：“请进来坐，他这个人，是无定向风，说不定什么时候回家！”<p>　　我站在门口，并没有进去，郭太太可能也看出了我神情有异，她神情变得惊讶，望定了我，我吸了一口气：“刚才，我和他在一起。”<p>　　郭太太更惊讶了，我又道：“我和他一起到那幢大厦去看房子，你记得，就是上次，有一个冒失鬼从斜路上冲下来，撞了你们车子的那幢大厦！”<p>　　郭太太点头道：“当然记得，他怎么了！”<p>　　我苦笑着，我没有时间对郭太太多解释什么，因为我怕小郭会有什么意外，我还要去找他，我只是道：“我们是一起去的，可能发生了一点意外，他独自驾着车，急急地走了，我现在去找他！”<p>　　郭太太急叫着：“究竟发生了什么事？”<p>　　我已奔到了楼梯口，转过头来：“我没有时间向你多作解释，因为他驾车冲向斜路的速度，比那个冒失鬼更快！”<p>　　我奔下楼梯，还听到郭太太在叫我，我抬头大声叫道：“随时联络！”<p>　　我下了楼，又截停了一辆街车。这一整晚，我就指挥着那街车司机，在街上兜着，当然，主要经过的道路，都在那幢大厦和小郭的住所之间。<p>　　每逢有电话亭，我就下来打电话，问郭太太，小郭回来了没有，可是总是郭太太惶急而带有哭音的回答：“没有！”<p>　　街车司机几乎将我当成神经病，我又不断打电话向警方询问，是不是有车祸。大城市中，每一晚上，都有车祸，这晚也有几宗，但却不是小郭。<p>　　我又希望能在街上看到小郭的车撞在电灯柱上，可是却也一直没有发现。<p>　　一直到天快亮，那街车司机道：“对不起，先生，我要休息了！”<p>　　我付给他车钱，下了车。<p>　　小郭到哪里去了呢？现在，我已不关心他在那幢大厦的电梯中，究竟遇到了什么事，我只是关心他究竟到什么地方去了！<p>　　他应该立即回家，要不然，就该回事务所去，然而这两处地方，我都曾不断地打电话，一处的回答，是郭太太越来越焦急的哭泣声，另一处，根本没有人听。<p>　　在我和郭太太通了最后一个电话时，已经是早上八点钟，我建议郭太太去报警，我实在已很疲倦了，但是我还是再到郭家，陪着神情惟悴的郭太太，一起到警局去报案，报告小郭的失踪。<p>　　警局里我的熟人不少，几个高级警官都和我打招呼，我没有心情回应他们，等到问完了所有的话，一个警官走过来，道：“有一辆汽车，浮在海边，我们正在打捞，车牌号码是——”<p>　　他说出了车牌号码，我陡地呆住，而郭太太张大口想叫，可是未曾叫出声来，已经昏了过去。<p>　　接下来的忙乱，真叫人头昏脑胀，郭太太被送进医院，我赶到海边，海边拥满了看热闹的人，一艘水警轮停在海面上，一艘有起重机的趸船，正将一辆汽车，在海中慢慢吊起来，海水从车身中涌出来。<p>　　我也觉得眼前一阵发黑，要是小郭在慌乱中开车，直冲进海中，就此淹死，那实在是太可惜了！<p>　　由警方安排，到了这船上，汽车已经移到了甲板上，里面没有人，车子的门，关得好妹的。<p>　　那位警官透着奇怪的神色，伸手去开车门，车门竟全锁着，看来，好像是小郭将车子驶进了车房，锁好了所有的门，然后才离去一样，但是事实上，车子却是在海中被捞起来的。<p>　　我也觉得很奇怪，同时，心中也不禁一阵庆欣，因为从这样的情形来看，车子堕海的时候，小郭不在车子中！<p>　　因为决不会有可能，连人带车，一起跌进海中之后，人有办法离开车子，再回头将车门一一锁上的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_05'>第四十四卷 大厦 第三章 离奇的失踪</b><p>");

document.write ('　　那警官回头，吩咐他的手下，立即通知在医院中的郭太太，郭先生在车堕海的时候，不可能在车上，我走向前去，看那辆车子。<p>　　这辆车子，就是由小郭驾着，和我一起去到那幢大厦的那一辆，车中全是水，车匙也不在车内。<p>　　我无法想像车子怎么堕海，而且，这也不是我所关心的事，我所关心的是，小郭究竟到哪里去了？<p>　　我所关心的这一个问题，三天之后，成了报上的头条新闻，也成为许多人所关心的事。因为小郭自那天晚上，驾车冲下了斜路之后，一直没有再出现。<p>　　警方倾力在找他，他本身是一个成功的侦探，主持着一个庞大的侦探事务所，手下有许多极其能干的助手，也倾全力在找他。<p>　　在那么多人寻找之下，不是夸张，就算走失去了一头洋鼠，都可以找回来的，可是，小郭却连影子都不见。<p>　　小郭的那只名贵手表，在那幢大厦二十二楼一个单位的浴室中被发现，他本来是为了要取回这只手表，才又单独搭电梯上楼去的，这只手表仍然留在浴室中，说明他再上去之后，根本没有进过那个单位，不然，手表就不会留在那里了！<p>　　陈毛没有嫌疑，因为我亲眼看到小郭冲出去，驾车驶走。看来，最有嫌疑的人是我，但是伤心焦急欲绝的郭太太，却力证我和小郭之间的友谊，绝不可能是我害了小郭。<p>　　纷乱地过了五天，当我有机会一个人静下来的时候，我才再次想起罗定的遭遇来。<p>　　需要补充一下的是，当时，久候小郭不下，以及看到小郭用如此仓皇的神情冲出大厦去的时候，我就想到了罗定的遭遇。<p>　　但是，在接下来几天的调查之中，我却始终没有将我的想法，告诉过任何人。<p>　　因为罗定的遭遇，在撞车之后，警方也知道，不用我提起，而且，这种荒诞的事，也根本不能作为正式查案的根据。<p>　　更而且，在事情发生之后，我又在那幢大厦之中，乘搭这架电梯，上上下下好几次，一点也没有什么异样。<p>　　但是，我终于还是想起了罗定的遭遇来，因为小郭的失踪，实在太离奇，离奇到了使我想到，不能循正常的途径去找他，而其中，一定有着我们做梦也想不到的古怪变化在内！<p>　　于是，我决定去拜访罗定。<p>　　我到他服务的那家公司，那是一个很大的商业机构，职员在工作时间，不能接见私人关系的客人，好在我有一家出入口行，通过了安排，我以商量业务为名，在那个大机构的会客室中，看到了罗定。<p>　　在表面上看来，他很正常，约莫四十多岁，大机构中的高级职员，受过一定的教育，有一定的生活方式，他是这一类人中的典型，除了他脸颊上的那两道初愈的疤痕——那是他和小郭撞车之后留下来的。<p>　　罗定也不知道我的真正来意，我和他先讨论了一下业务上的问题，他很爽快地告诉我，他们不可能给我任何帮助，于是我话锋一转：“罗先生，听说你有一次，在一幢大厦的电梯中，有过很可怕的经验？”<p>　　罗定的脸色一下子变了，站了起来，若不是他的教养，止着他发脾气，我相信他一定暴跳如雷。<p>　　他脸色煞白地站着，过了好一会，才道：“卫先生，再见了！”<p>　　我立时又道：“罗先生，还记得你撞了他车子的那位郭先生吗？”<p>　　罗定又陡地震动了一下：“是的，他失踪了！”<p>　　郭大侦探失踪的新闻，十分轰动，他自然知道。<p>　　我又道：“他失踪的经过，你自然也知道了？当时，我和他在一起，有一件事我没对人提过，提了也不会有人相信，那就是，郭先生从进电梯到出来，至少有十五分钟之久！”<p>　　罗定的神色变得更加惨白，他喃喃地道：“不止十五分钟，真的不止！”<p>　　我趁机问道：“情形怎么样？在这十五分钟，或者更长的时间内，电梯一直在上升？”<p>　　罗定的神情，是如此之恐惧，他的面肉在抽慉着，眼睁得老大，甚至瞳孔也扩张着，上下唇在一起发着颤，他那种神情，使我有不忍心再问下去之感，但是我却必须明白真相。<p>　　他过了好久，才道：“是的，电梯一直在上升，一直在上升。”<p>　　我站了起来，来到他的面前，直视着他，我希望他表现得镇定一点，因为我确确实实有许多问题想和他好好谈一谈。<p>　　我道：“罗先生，我们全是成年人，而且，全是神经正常，而又受过教育的人，你认为有这个可能吗？近二十分钟，电梯可以上升几千呎了！”<p>　　罗定失神地喃喃道：“我不知道，我不知道。”<p>　　我又问道：“那么，罗先生，在电梯终于停下来之后，又发生了一些什么事呢？”<p>　　我以为，我这一问，勾起罗定回忆起他的遭遇来，他一定会更惊惶恐惧，甚至会支持不住的了。可是，出乎我的意料之外，他反倒立时镇定了下来，他道：“没有发生什么！”<p>　　他在讲了这一句之后，好像觉得自己那样讲，有一点不妥当，所以又道：“那以后发生的事，我在医院对很多人讲过，郭先生也知道，我不想再说了！”<p>　　他在电梯终于停下来之后，我是听小郭讲起过的，那便是：他进了一个居住单位，到了阳台上，望出去，上不着天，下不接地，只是灰蒙蒙的一片。<p>　　本来，我是绝没有理由不相信小郭的转述的。而这时，我也不是不相信小郭的转述，我只是对罗定的原述，起了怀疑。<p>　　我有一种强烈的感觉，感到罗定一定隐瞒了什么，而且，我可以推测得到，他所隐瞒的事，是电梯终于停下，他出了电梯之后发生的！<p>　　这一点，从我一问起他以后发生了一些什么事，他忽然变得镇定，以及他先说“没有什么”，后来又作了补充，但仍然言词闪烁，说不出所以然这一点上，可以看得出来。<p>　　这时，我自然不便直接指出这一点，我只好问道：“罗先生，你能不能对我再讲一遍呢？”<p>　　可是，罗定却已然下了逐客令，他道：“对不起，我很忙，你的公事已经谈完了！”<p>　　我仍然道：“那么，在私人的时间之中，是不是可以和我谈谈这件事！因为小郭是我最好的朋友，我要知道在他身上发生了什么事！”<p>　　罗定很不自然地笑了起来：“我的事，医生已经对我解释过，那是因为繁忙紧张的都市生活，使我神经过度紧张而产生的一种精神恍惚现象，我同意这个说法，郭先生失踪的事，不会有什么关连，请你以后别再来麻烦我了！”<p>　　他是在推搪，而他推搪的目的，显然是为了掩饰他所隐瞒的一些真相。<p>　　那些真相，对小郭的失踪，一定是有着很大的关连，我自然不肯就此停止。<p>　　不过这时候，我已无法再和他交谈下去，因为他已经大踏步向门外，走了出去。<p>　　我看着他走了出去，也只好走出去，可是我有耐心，我在那商业机构的楼下，停车场中，我的车中等着，等到了下班的时间。<p>　　很多高级职员下班之后，到停车场来取车子，我看到了罗定，他看来和别人，并没有什么不同，而且，看他的样子，决没有注意我。<p>　　我看着他上了车子，驾着车子离去，然后，我便跟着他也驶出了停车场。<p>　　老实说，这时我跟踪他，可以说没有什么目的。我想找寻小郭，那和罗定可能完全没有关系。<p>　　但是我觉得，如果我对罗定的确实遭遇，有进一步了解的话，可能在毫无头绪之中，会找到一丝线索。<p>　　车辆很拥挤，我有时离罗定的车子较远，有时离得他很近。<p>　　车向东驶，不多久，路上较疏了一些，我仍然跟着他，我看到他在一家面包店前，停了停车，面包店中人，拿着一个纸盒给他，他接过纸盒，又继续驾车向前。<p>　　这自然不值怀疑，纸盒中不是蛋糕，就是面包，可能是他自己吃，也可能是他每天顺道买回去，给孩子当早点，这是一个正常家庭父亲的正常行动。<p>　　罗定的车，停在一条横街上，他下车，有几个人和他打招呼，他一定住在这条街上。<p>　　我也停下车，看着他，他走进一幢三层高的房子，这种房子，是没有电梯的。<p>　　他走进屋子的时候，看来绝对正常，一点也没有可疑之处，这使我不想下车继续跟踪他，因为他说过，叫我别再找他的麻烦。<p>　　可是，除了在他身上，可以找到一点小郭失踪的线索之外，没有别的办法了。<p>　　在车中，我想了很久，才决定下车，也走进了那房子，我知道他住在三楼，我一直走上去，到了三楼，那里一共有两个居住单位，其中有一个，门口钉着一块铜牌，铜牌上刻着“罗宅”两个字。<p>　　我按铃，来应门的，正是罗定。<p>　　罗定一看到了我，立时沉下了脸：“卫先生，你这算是什么意思？”<p>　　我自然知道自己的行动很不对头，是以我只好低声下气：“罗先生，我是来求你帮助我！”<p>　　罗定的脸拉得更长：“我不能帮助你什么，我警告你，千万别再来骚扰我！”<p>　　我听得屋子里有女人的声音在大声问：“什么人啊？”<p>　　罗定回答道：“我也不知道，一个讨厌的家伙！”<p>　　他一面说，一面用力关上了门。<p>　　在门快要碰然关上之际的一刹那间，我一时冲动，真想撞门冲进去！<p>　　但是我没有那么做，我只是在门前，又默默站了一会，便转身走下楼梯。<p>　　第二天，一早，一位警官就将我吵醒，那位警官以很严肃的神情警告我：“我们接到投诉，说你在骚扰一位罗先生。”<p>　　我呆了一呆，苦笑了一下：“我只不过向他问一些问题，希望能够找到线索，寻找失踪的郭……”<p>　　我请到这里，那警官已挥了挥手，打断了我的话题：“那位罗先生接受了医生的劝告，然后来向我们投诉，他来投诉的时候，带来了一张医生的证明书，证明他极度神经衰弱，任何骚扰，对他都会产生极其不利的影响，所以请你停止一切对他的行动！”<p>　　我又呆了片刻，才冷笑着：“事实上，这位罗先生的神经早有毛病了，并不是我使他神经衰弱的，我想你也知道他在那大厦，电梯里的故事？”<p>　　警官摊了摊手：“那是他的事，总之，他不希望有人麻烦他！”<p>　　我只好答应：“好的，不过我希望你回去，对杰克先生提一提，我认为这位罗先生，他心中蕴藏着一项秘密，而这项秘密，对小郭的失踪有帮助。”<p>　　警方的杰克上校，是专门负责处理性质极其特殊的案件的，我知道小郭的失踪案已经交到了他的手中。<p>　　我和杰克上校，可以说是再熟也没有了，可是一直以来，自从我第一次和他见面起，直到现在，都维持着这样的一种关系——除非是在某一种场合之下，大家见了面，不然，我不会去找他，他也不会来找我。这自然是由于我和他两个人，都是主观极强的人，一见面，除了争执，几乎没有别的事。<p>　　那警官听我提到了杰克上校，他立时道：“对了，我来找你之前，上校曾召见我，交代我几句话。”<p>　　我扬了扬眉。<p>　　那警官道：“上校请我转告，他知道你和郭先生手下的职员，正在努力，不过，他说，你们不必白费心机了，要是警方找不到郭先生，你们也找不到！”<p>　　我笑了起来，我没有想到，我和杰克上校之间的关系，会发展到不必见面，也可以起争执的地步，然而我又没有法子不作回答。<p>　　我立时道：“谢谢他，也请你转告上校，要是我们找不到郭先生，警方也找不到！”<p>　　那警官带着一种无可奈何的神情离去，我在他离去之后，几分钟也出了门，到了小郭的侦探事务所之中。<p>　　在小郭失踪之后，我几乎每天都来，而且在无形之中，成为这间侦探事务所的主持人。<p>　　当然，我主持这间侦探事务所，和小郭在主持的时候不同，我们拒绝接受任何案子，而集中力量，专门侦查小郭的下落。<p>　　我才坐下来，两个能干的职员就来向我报告，他们是我派去，在小郭住宅外，日夜二十四小时，不停守护郭太太的八名职员中的两个。<p>　　我之所以那样做，是因为我想到，如果小郭的失踪，是因为他在某一件案子的侦查中，和什么有势力的犯罪组织结下冤而种下的因，那么，小郭有麻烦，郭太太也可能有麻烦。<p>　　我甚至于期望着，会有人去找郭太太的麻烦。因为那样，我就可以在毫无头绪的情形下，获得线索。<p>　　可是，那八个职员的每一次报告，都是令我失望的，郭太太在家里静养，除了不断有人去探望她，慰问她之外，她没有任何麻烦。<p>　　我深信，这一段日子之中，最难过的是郭太太，但是我想不出什么话去安慰她，我所能做的是，尽我的一切努力，将小郭找出来——如果他还在世上的话。<p>　　小郭的失踪，实在太离奇和不可思议，最不可能的是，在海中捞起来的汽车，车门上着锁，我推断，小郭是在半途中遭了意外，然后又有人将他的车子锁上门，推进海中去。<p>　　那么，遭受的是什么意外呢？<p>　　杰克上校托那警官带口讯给我，叫我不必瞎忙，但是我相信，我们所努力的，和警方所努力的，完全不同，警方绝不会花功夫在我们所做的这些事上。<p>　　我吩咐了那两个职员，继续进行保护郭太太的工作，然后，另外一个职员，拿着一大叠文件进来：“我们很花了一些功夫，才找到这幢大厦的原设计图样，全部资料都在这里了。”<p>　　我向他们点了点头：“暂时不要来麻烦我！”<p>　　我打开那叠文件的第一页之际，我心中自己也不禁怀疑，从研究这幢大厦入手，是不是可以使失踪的小郭出现？<p>　　我开始研究建筑图样，看来，这是很普通的设计图样，没有什么特别，最特别的一点，或许就是这幢大厦，只有一部电梯。<p>　　我在众多的文件中，找到了一张小纸，纸上写着一行字，使我呆了半晌。<p>　　那一行字是：“原有三部电梯设计取消，遵业主意见，改为一部。”<p>　　那一张纸，是复印机所使用的那种，当然，字迹也是复印出来的。我呆了一呆，忙又将全部文件翻抄了一遍，这张字条令人起疑。<p>　　在这张字条上，有一个签名，可是却无法从潦草的签名式中，辨认出签名者的姓名。<p>　　我尽量镇定，就字条上简单的语句，作一个设想。<p>　　我的设想是：字条上的所谓“业主”，自然是这幢大厦的业权所有人。普通的程序是先有了一幅地，然后成立一个置业公司，然后，请建筑师设计建筑图样，然后再招商承建，再通过一连串的活动，将建成的大厦，一个单位一个单位卖出去。<p>　　这种程序是不变的，我在字条上的那两行字中，可以推测得到，原来的大厦设计，有三部电梯，可能是两部在大堂中，一部在后门，是后电梯，这样的设计，是正常的。<p>　　可是，业主却否定了正常的设计，而一定要改为整幢大厦，只有一部电梯。<p>　　那不正常，任何建筑师都可以知道，那不正常！但是如果业主一定坚持的话，建筑师只好照做。我现在看到的那一大叠图样，自然是照业主的意思，重新设计的。<p>　　它直到造好，一个单位都卖不出去，这一点，可能就是因为它只有一部电梯，房子卖不出去，业主蒙受损失。<p>　　问题是：为什么这幢大厦的业主，坚持整幢大厦，只要一部电梯？<p>　　这实在不是用常理所能讲得通的事，其中一定有着某些特别的原因，尤其，罗定曾自述，在这部电梯中，曾发生过那样的怪事，而且我相信，在小郭一个人上去，想取回他的手表之际，可能也有过和罗定相同的怪异遭遇，不然，以他的为人，决计不会如此慌张、失常地离去，而且从此一去不知所终。<p>　　这一张字条的发现，太重要了。<p>　　当我想到了这一些之后，我先在图样的角落上，看了看设计者的名字，那上面印着“陈图强设计师事务所”，和它的电话、地址。<p>　　我按下对讲机掣，请那两个职员进来，吩咐他们：“你们尽快去查一查，这幢大厦的大业主是什么人，我现在出去，我会打电话回来问你们！”<p>　　那两个职员听着，等我讲完，他们互望着，脸上现出不以为然的神情来，一个口唇动了动，没有说什么，另一个则道：“卫先生，这幢大厦的业主是谁，好像和郭先生的失踪，没有——”<p>　　我挥手，打断他的话头：“没有直接的联系，是不是？”<p>　　那两个职员点了点头，一起望着我，显然，他们急于要听我的解释。<p>　　我略停了一停，这件事，真有点不知如何解释才好的感觉，但是我终于道：“郭先生的失踪，不是一件普通的事，其间一定有着极其神秘的、不可知的因素在，我们要从每一个线索去追寻——”<p>　　我讲到这里，站了起来，走向他们，在他们的肩头上，各拍了一下：“照我的话去做，我希望我第一次打电话回来，就有结果！”<p>　　我一面说，一面走向门口，当我来到门口之际，我才转过身来：“你们不必去问陈图强建筑而事务所，我现在就去见这位建筑师，如果他知道业主是谁的话，那当然最好不过了！”<p>　　我走了出去，虽然那两个职员答应着，但是从他们的神情上，我可以看得出来，他们仍旧不以为然。<p>　　我步行过拥挤的街道，走进一幢大厦，挤进了电梯，又挤出电梯，推开了陈图强建筑师事务所的门，走了进去。<p>　　这间建筑师事务所的规模相当大，工作人员很多，当我向其中一个工作人员表明来意之后，他将我带到一位女秘书面前。<p>　　那位秘书小姐戴着玻璃极厚的近视镜，又瘦又干，她先抬头望了我一眼，然后，立时低下头去，继续看她的小说：“什么事？”<p>　　我道：“我想见陈图强建筑师。”<p>　　秘书小姐道：“事先有约定没有？”<p>　　我摇了摇头，但是我立即想到，她低着头在看小说，是看不到我摇头的，所以我道：“没有！”<p>　　她老大不耐烦地放下小说，取出一本簿子来，翻了一下，问道：“姓名。”<p>　　我只好报上名字：“卫斯理。”<p>　　她在其中一行，写上了我的名字，又道：“求见事由？”<p>　　我皱了皱眉：“是一件很复杂的事，不是一两句话能讲得清楚的！”<p>　　秘书小姐连头也不抬：“行了！”<p>　　我不知道她说“行了”是什么意思，但是我却看到，她在簿子上，又写了“不明”两字，这真有点令我啼笑皆非，然后她又问道：“电话？”<p>　　我道：“小姐，我要见陈图强设计师，他在不在，如果他在，请你通知他！”<p>　　秘书小姐总算又瞪了我一眼，不过语音仍然是冰冷的：“陈先生很忙，来见他的人，都要预约时间，你的时间是后天上午十时，给你二十分钟，迟到是你自己的事情，行了！”<p>　　她合上了簿子，我不禁笑了起来，大声道：“嗨，他只不过是建筑师，不是皇帝，是不是？”<p>　　秘书小姐冷若冰霜：“这是我们这里的规矩。”<p>　　我刚才的大声说话，已然引起了很多职员的注意，我摊了摊手：“好，可是我有急事，我要问他一件很重要的事！”<p>　　秘书小姐像是绝无商量的余地，冷冰冰地道：“后天上午早点来。”<p>　　我不再和她多说下去，挺直了身子，在她的身旁走过，直向镶有“建筑师陈图强”的那扇门走去，秘书小姐大声叫道：“喂，你做什么？”<p>　　我在门前站定：“或许你要去配一副助听器，我讲过三次了，我要见陈先生！”<p>　　我的话引起了哄堂大笑，秘书小姐的脸涨得通红，而我已经推开门，走了进去。门内是一间相当华丽的办公室，我立时看到，一个头发已然斑白的中年人，正在一张办公桌之后，在审阅着一大批文件。<p>　　当我出现在门口的时候，他抬起头来看我，脸上现出十分惊讶的神情，我听到秘书小姐的叫声，在我身后传来，我立时道：“对不起，陈先生，我没有得到你秘书的同意，但是我有重要的事，必须见你。”<p>　　那中年人站了起来，带着笑容：“请进来。”<p>　　当我走进去的时候，秘书小姐也出现在门口，满面怒容，那中年人立时道：“施小姐，请将门关上，这位先生说有重要的事和我谈！”<p>　　那位小姐，一脸的悻然之色，略停了一停，但还是将办公室的门关上了。<p>　　这种雇主和雇员之间的关系，相当少见，当然，我也没有兴趣去多作追究，我只是趋前，和对方握手，自我介绍，对方就是陈图强建筑师。我在他的对面，坐了下来，他望着我，我已经想好了怎样开始，是以我没有说什么废话，立即就道：“陈先生，我知道你设计过许多大厦，但其中有一幢，你对它一定有极深刻的印象。”<p>　　陈图强以疑惑的眼光望着我，我是连续说下去的，我道：“这幢大厦，原来设计三部电梯，后来，业主坚持要改为只有一部电梯，于是，你只好遵照了业主的意见，更改了你原来的设计！”<p>　　陈图强用心听我讲着，我的话才一出口，他就接上了口：“不错，我记得这幢大厦，已经完成好久了？”<p>　　我点头道：“是，完成很久了，但是一层也没有卖出去，全部空着。”<p>　　陈图强摇着头：“当日，我就警告过他，改变设计没有问题，唯一的后果就是，这幢大厦会没有人要，但是他不肯听我的话。”<p>　　陈图强口中的“他”，自然是指那幢大厦的业主而言，看来，我进行得还算是顺利，因为陈图强对那幢大厦的印象，十分深刻。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_06'>第四十四卷 大厦 第四章 享清福的老人</b><p>");

document.write ('　　我又道：“业主坚持要更改设计，是不是有什么特殊的理由？”<p>　　陈图强摇着头：“没有，或者他有特殊的理由，但是他却没有告诉我！”<p>　　他讲到这里，略顿了一顿，才又道：“怎么，这幢大厦，有什么问题？如果因为电梯不足而卖不出去，那是很难补救的了！”<p>　　我笑了笑，道：“我并不是代表业主而来的，我只是想知道这位业主是谁！”<p>　　建筑师略呆了一呆，并没有立即回答我。<p>　　我忙道：“是不是因为业务秘密，所以不能告诉我，他是谁？”<p>　　我心中在准备着，如果他的回答是肯定的话，那么，我就将罗定的事，小郭的事，源源本本，讲给他听，看来他对这件事，一定也会感到兴极，那么，他一定肯告诉我的了。<p>　　谁知道我料错了，陈图强在略呆了一呆之后：“这件事，现在回想起来，我还觉得奇怪，因为自始至终，我都不知道他叫什么名字，只知道他姓王，每次都是他来找我，我也不知道他住在什么地方，所以，实在无法回答你这个问题！”<p>　　我略愣了一愣，道：“那么，你记得他的样子？”<p>　　建筑师点头道：“记得，一个又瘦又干的老头子，看样子很有钱，钱多得可以由得他的性子去固执！”<p>　　我站了起来：“谢谢你的接见，陈先生！”<p>　　陈图强又和我握手，我一面想着，一面打开门，走了出去，那位秘书小姐，还恶狠狠地瞪着我。<p>　　我特地向她作了一个鬼脸，然后，向一个职员示意，借用一下电话。<p>　　我打电话回小郭的事务所，找到了职员，道：“你们问了业主的姓名地址没有？”<p>　　我得到的回答是：“找到了土地所有者的姓名，业主则是以建筑公司的名义登记的。”<p>　　我道：“好，土地业主是不是姓王？”<p>　　“是的，王直义，住址是在郊外，七号公路，第九八三地段，一处叫”觉非园“的地方，大概是一所别墅。”<p>　　我点头道：“很好，我现在就去见那位王先生！”<p>　　我放下电话，离开了建筑师事务所，我觉得自己的收获着实不小，在见到了那位业主之后，我至少可以知道，他为什么坚持要更改三部电梯的设计了！<p>　　我驾车直赴郊区，七号公路是郊区主要的一条支线，直通向一座雾很浓的山上，山上零零落落，有几间屋子，车子越驶越高，太阳光从云层中射下来，形成一道又一道的光柱，景象很是雄伟。<p>　　在驶上了山路之后二十分钟，我看到了一列砖墙，墙上覆着绿色琉璃瓦的檐，然后，我看到了气派十分雄伟的正门，在门口，有着“觉非园”三个字。<p>　　我停下了车，这一座“觉非园”很大，占据了整个山谷，围墙一直向四周伸延着，在门外，我也无法看到墙内的情形。<p>　　我来到门前，门是古铜的，看来沉重、稳固，给人一种古旧之感。<p>　　单从这一扇门来看，也可以想到，住在这里面的老人，一定是固执而又守旧的一个人了！<p>　　我略想了想，就寻找门铃，可是找了片刻，这够气派的大门，竟没有门铃，我只好抓起门上的铜环，用力在铜门上碰着。<p>　　山中十分静，碰门的声音，听来也很震耳。<p>　　大约在两分钟之后，我才听到门内，响起了“喀”地一声，接着，大门上出现了一个小方洞，一张满是皱纹的脸，从方洞中现出来，向我打量着，问道：“什么事？”<p>　　我道：“我要见王直义王老先生。”<p>　　那张脸上，现出了疑惑的神色来，又望了我片刻，才道：“什么事？”<p>　　我早已想好了的，我道：“我是一个建筑商人，有意购买他建造的那幢大厦。我姓卫。”<p>　　那张脸仍然贴在小洞口，然后道：“请等一等。”<p>　　接着小洞就关上，在这样的情形下，我除了遵从吩咐，在门外等着之外，实在没有别的办法。<p>　　我退开了两步，来回踱着，时间慢慢过去，至少已过了二十分钟，大门内外，仍然是静得一点声音都没有，我有点不耐烦了。<p>　　我来到门前，正当我再想抓起铜环来敲门之际，大门忽然打了开来。<p>　　门一开，我看到站在门内的，仍然是那个人，他穿着一身灰布短衣，看来像是仆人，他道：“请进来，老爷在客厅等你！”<p>　　我点了点头，抬头向前望去，不禁深深地吸了一口气。我所看到的，是一个经过精心布置的，极得中国庭院布置之趣的大花园。在我的经历之中，一望之下，能与之相比的，大约只有苏州的“拙政园”了。<p>　　首先看到的，是数十株盘虬苍老的紫藤，造成的一个小小的有盖的走廊，到处是树、花、碎石铺成的路，甚至看到了几对仙鹤。<p>　　一直经过了许多曲折的路，才看到了屋子，那位老仆，跟在我的身边，不论我问他什么，他总是不开口，以致后一段路，我也不再出声。<p>　　直到看到了屋子之后，我才不由自主，发出了一下赞叹声来，突然之间，我觉得时间仿佛倒退了几百年，那种真正属于古代的建筑，现在早看不到了！<p>　　真正古代的建筑，和看来古色古香，实际上只是要来取悦西方游客的假古董，绝不相同，走进了大厅，那种宽敞、舒适的感觉，叫人心旷神怡。<p>　　这个大客厅中的一切陈设，全是古代的，那位老仆请我在一张镶有天然山水纹路的大理石的椅子上坐下来，然后他离去，不一会，又端出了一杯碧青的茶来：“请你等一会，老爷就出来了！”<p>　　他讲完这句话之后，就退了出去，整座屋子，静得几乎一点声音也没有，只有有时一阵风过，前面的几丛翠竹，发出了一些沙缮声，听来极其悦耳。<p>　　我大约等了二十分钟，这二十分钟，我倒一点也不心急，因为挂在厅堂上的书、画，再化十倍时间来欣赏，都欣赏不完。<p>　　我听到了脚步声，转过身来，看见一个身形中等，满面红光，精神极好，但是手中却柱着一根拐杖的老者，走了进来。<p>　　我望着那老者，他也打量着我。<p>　　当我望着那老者的时候，我心中不禁在想，这位老先生，要是穿上古代的宽袍大袖的服装，那么，看来就更适宜这里的环境了！自然，这位老先生，穿的是长衫，看来颇有出尘之态。<p>　　他看了我一会，走向前来：“我是王直义！”<p>　　我向他恭敬地行了一礼，同时心中，也暗暗感到，陈图强形容一个人的本领，实在差得很，至少根据他的形容，我绝对无法想像出这位王直义先生，竟是如今出现在我眼前的这个样子。<p>　　我道：“王先生，打扰你了，你住在这里，真可以说是神仙生活！”<p>　　在过惯了嚣闹的城市生活的人而言，我的这句话，倒绝不是过度的恭维。<p>　　王直义淡然笑着，请我坐下来。<p>　　那位老仆又出来，端茶给他的主人。<p>　　我们先说了一些不着边际的话，然后，还是王直义先开口：“卫先生，你对我的那幢大厦有兴极？”<p>　　我忙道：“是的，这幢大厦的地段相当好，不应该造好了那么久，连一层也卖不出去的。”<p>　　王直义听得我那样说，只是淡然地笑了一下：“反正我现在的生活，还不成问题，既然没有人买，就让它空着好了！”<p>　　我听得他那样讲，不禁呆了一呆，同时也知道，如果我不是很快地就切入主题的话，只怕这一次要白来了！是以我直了直身子，道：“王先生，我来见你之前，曾见过这幢大厦的设计师，陈图强先生。”<p>　　王直义点头道：“是，我记得他。”<p>　　我直视着对方：“这幢大厦原来的设计有三部电梯，可是在你的坚持之下，改为一部！”<p>　　我请到这里，故意停顿了一下，来观察对方的反应，但是，王直义神情平淡，好像这件事，根本不值得大惊小怪提出来一样。<p>　　我只好直接问道：“王先生，你要改变原来的设计，可有什么特别的原因？”<p>　　王直义仍然只是淡然笑着：“我不喜欢现代的东西——”<p>　　他一面说着，一面摊手向四周围指了一指，又道：“电梯太现代，将人关在一个笼子里吊上楼去，人为什么自己不走呢？人有两条腿，是要来走路的！”<p>　　他这样回答我，倒令我难以接得上口。从他居住的环境、生活的方式而论，他的回答很合理，找不出什么话来反驳他。<p>　　然而，我总觉得，关于这幢大厦，一定还有点什么奇特古怪的事，是我所不知道的，我总应该在对方的口中，获得些什么才是。<p>　　我勉强笑了笑：“王先生，你这幢大厦，有二十几层高，总不见得希望住客走上走下吧！”<p>　　王直义微笑着：“那算什么，古人住在山上，哪一个不是每天要花上很多时间去登山的？而且，现在我也还保留了一架电梯！”<p>　　我又道：“大厦落成之后，你去看过没有？”<p>　　王直义道：“去看过一次，只有一次，我不喜欢城市，所以不怎么出去！”<p>　　我立时道：“可是，你却和陈图强建筑师，见了几次面，这好像——”<p>　　我本来想说：“这好像和你刚才所讲的话，有点自相矛盾。”他的话，前后自相矛盾，是很明显的，如果他真的那么厌恶城市的现代生活，那么根本上，他就不应该想到要在市区起一幢大厦。<p>　　如果他想到了要起大厦，能够几次去见建筑师，那么，也决不会为了厌恶城市的理由，而在大厦落成之后，只去看过一次！<p>　　可是，我那句话却并没有讲出口，因为我的话还未讲完，就发现他的目光闪烁，那是一种隐藏的愤怒的表示，在刹那之间，被人窥破了什么秘密，就会那样。<p>　　虽然他这种神情一闪即逝，但是也足以使我想到，我的话可能太过分了。<p>　　而他，仍是淡然地道：“房子造好了，有人替我管理，我自然没有必要再去多看，卫先生，如果你有兴趣的话，可以将它买下来。”<p>　　我望着他：“王先生，老实说，你那幢大厦，我去过好多次，虽然我自己没遇到什么，可是有两个人，却相继在电梯中，遇到了怪异的事，其中一个，已经因此失踪了好几天，是我的好朋友！”<p>　　王直义用奇怪的神色望定了我：“怪事？在电梯中，什么怪事？”<p>　　我道：“他们进了电梯之后，电梯一再不停地上升，升到了不知什么地方！”<p>　　王直义先生呆了一呆，接着，“呵呵”笑了起来：“我不明白你说的是什么，电梯要是不上升，要它来有什么用？”<p>　　我做着手势：“电梯当然是上升的，可是，它上升的时间太久，我的意思是——”<p>　　讲到这里，我又停了一停，因为我发觉，这件事，实在很难解释得明白，我只好问道：“王先生，你当然是搭过电梯的，是不是？”<p>　　我想，我是一定可以得到肯定的答案，那么，再往下说，也就容易得多了。<p>　　谁知道王直义摇着头：“对不起，我从来也没有乘过电梯！”<p>　　我陡地一呆，一个现代人，没有乘过电梯，那简直不可能，我忙道：“你说曾经去看过你自己的大厦，也曾经几次去见建筑师——”我的话还未曾说完，王直义就点着头：“是，不过我全是走上去的。”<p>　　一时之间，我不知怎么说才好，而王直义接下去的话，像是在解释我心中的疑问，他又道：“我不搭电梯，还有一个原因，是我很有点怕那种东西，人走进去，门关上，人就被关在一个铁笼子里面，不知道会被送到什么地方去，那是很可怕的事！”<p>　　我只好苦笑了起来。<p>　　对一个从来也未曾乘过电梯的人，你要向他解释如同罗定那样，在电梯中发生的怪事，那是不可能的，因为他对电梯毫无认识。<p>　　看来，我这次又是一点收获都没有了！<p>　　我神情沮丧，暗自叹着气，站了起来：“真对不起，打扰了你隐居的生活，我告辞了！”<p>　　王直义望着我：“等一等，你刚才提及你的一个朋友失踪，那是怎么一回事？”<p>　　我只好随口道：“不知道他在电梯中见到了什么，他一个人上去，我在下面等他，好久未见他下来，后来，他冲了下来，驾车离去，就此失了踪。”<p>　　我知道讲也没有用，是以只是顺口说着，而看来王直义也只是因为礼貌，所以才听我说着，这一点，从他那种漫不经心的神态上，可以看得出来。<p>　　我讲完了之后，他也是不过“哦！”地一声，表示明白了我的话，接着，他也站了起来。<p>　　当他站起来之后，他叫道：“阿成，送卫先生出去！”<p>　　那老仆应声走了进来，在那一刹间，我的心中，陡地又升起了一丝疑惑，我问道：“王先生，你的家人呢？也住在这里？”<p>　　王直义淡然地微笑着：“我没有家人，只有我和阿成，住在这里。”<p>　　我没有作声，向外走去，到了快要跨出客厅的时候，我才转过身来：“王先生，在最近几天之内，我或者还会来打扰你一次！”<p>　　王直义皱着眉，态度很勉强，然后才道：“可以，随时欢迎你来！”<p>　　我向他道谢，向外走去，那位叫阿成的老仆，仍然跟在我的身后，直将我送出大门，大门在我身后关上，我向车子走去，适才在我心中升起的那一丝疑惑，这时变得更甚了。<p>　　我所疑惑的是，这屋子的花园如此之大，那个老仆，一定有很多事要做，如果屋中只有他们两个人的话，除非刚才我来的时候，老仆阿成，恰好是在离大门不远处，不然，他怎听得到有人敲门？<p>　　虽然，铜环打在门上的声音很响亮，然而我也可以肯定，如果他们两人，都是在屋子中的话，那么，是决无法听到敲门声的。<p>　　我的疑惑，又继续扩展，扩展到认为王直义一定也有什么事瞒着我！<p>　　当我坐上车子之后，我不禁长长叹了一口气，心中在忖，为什么所有的人，看来都像有事瞒着人呢？罗定给人这样的感觉，王直义也给人这样的感觉。<p>　　虽然那只不过是我的感觉而已，我没有任何证据，可以证明他们有事瞒着，但是我的感觉，却又如此之强烈！<p>　　心不在焉地驾着车，不一会，回过头去，“觉非园”已经看不见了。我心中又在想，王直义一定是一个大富翁，他也不失为一个懂得享清福的人，可是，像他那样的人，为什么忽然又会想去建造一幢大厦呢？<p>　　我又叹了一声，疑问实在太多，而我的当务之急，是寻找失踪的小郭。或许，那两个职员的熊度是对的，我走错路了，我拼命在虚无飘渺的想像中，想找到答案，那对小郭的失踪，一点帮助也没有。<p>　　进了市区之后，车子、行人，全部挤了起来，好不容易，回到了小郭的侦探事务所，我才推开门，几个职员便一起道：“卫先生，你回来了！”<p>　　从他们的语气和神情来着，他们一定有极要紧的事在等我，我忙道：“什么事？”<p>　　一个职员道：“警方的杰克上校，打了十七八个电话来找你，要你去见他。”<p>　　我扬了扬眉，道：“他没说什么？”<p>　　另一个职员道：“他没说，不过我们已经查到了，那幢大厦的管理人陈毛死了！”<p>　　我震动了一下，那职员又道：“上校带着人，就在那幢大厦，请你立时就去！”<p>　　我连半秒钟都没有耽搁，转过身就走。<p>　　事情好像越来越严重，开始，只不过有人受了惊吓，接着，有人失踪，而现在，死亡！<p>　　我心急得一路上按着喇叭，左穿右插，找寻可以快一秒钟抵达的方法，我在冲上通向那幢大厦的斜路时，车速高得我自己也吃惊。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_07'>第四十四卷 大厦 第五章 管理员怪异死亡</b><p>");

document.write ('　　我车子停下，看到大厦门口，停着几辆警车、救伤车、黑箱车。<p>　　我下了车，一个警官，提着无线电对讲机，向我走来，他一面向我走来，一面对着无线电对讲机：“上校，卫斯理来了！”<p>　　他按下一个掣，我立时听到上校的声音，传了过来：“请他快上来！”<p>　　我略呆了一呆：“上校在什么地方？”<p>　　警官向上一指道：“在天台上。”<p>　　我后退了几步，抬头向上着去，这才发现，大厦的天台上，也有很多人，我依稀可以辨出上校来，虽然在二十多层高的天台上，他看来很小，在向我挥着手，我立时走进大厦的大堂。<p>　　那警官和我一起，进了电梯，我道：“尸体是在天台上发现的？”<p>　　那警官道：“是，陈毛的一个朋友来找他，发现陈毛不在，他上楼去，一直到天台，发现了尸体，他立时下来报警。”<p>　　我皱着眉：“上校为什么要找我？”<p>　　警官耸了耸肩，表示不知道为了什么。我抬头，看电梯上面的那一排灯，数字在不断地跳动着，不一会，就到了顶楼。<p>　　我和那警官，出了电梯，已经听到了上校的吼叫声，道：“卫斯理，你到哪里去了？有正经事要找你，没有一次找得到。”<p>　　我一面上楼梯，一面道：“你最好去修炼一下传心术，那么，随便你要找什么人，都可以找得到了！”<p>　　我跳上了天台，杰克上校向我迎来，和我大力地握着手。<p>　　每当他那样大力和我握手之际，我总会想到，在那一刹间，上校心中所想的，一定是想如何出其不意地摔我一下，然后他捧腹大笑！<p>　　不管我想的对与不对，上校这时，脸上的确带着一种挑战的神色。<p>　　我看到天台上有很多人，杰克上校松开了我的手，转过身去，走向天台的边缘，我看到一幅白布，覆盖着一具尸体，杰克俯身，将白布揭开，我忍住恶心的感觉，注意着那具尸体。<p>　　刹那之间，我心中只感觉到怪异莫名，陈毛的尸体，使我遍体生寒，我立时又抬头看杰克。<p>　　杰克手松开，白布又覆在尸体之上。<p>　　我张大了口，说不出话来。上校先吸了一口气，然后问道：“你看，他是怎么死的？”<p>　　我仍然说不出话来，抬头看了看天。<p>　　天台上面，当然没有别的，只是天，杰克好像知道我为什么会在这时候抬头向上看一样，他又问道：“你看他是怎么死的？”<p>　　我也深深吸了一口气，定了定神，反问道：“尸体被移动过？”<p>　　杰克上校摇头道：“没有，根据所有的迹象来看，他一死就死在这里，死了之后，绝对没有被移动过的迹象，绝对没有！”<p>　　我也可以相信这一点，因为一具尸体，是不是曾被移动过，很容易看得出来。<p>　　然而，那怎么可能呢？<p>　　我终于叫了出来：“然而，那不可能，他是从高处摔下来跌死的！”<p>　　我一面说，一面指着陈毛的尸体。<p>　　刚才我只看了一眼，就遍体生寒，就是为了这个缘故。因为，陈毛那种断臂折足的死状，一眼就可以看得出，他是从高处跌下来跌死的！<p>　　不可能和怪异，也就在这里，因为这里已经是二十多层高的大厦的天台。<p>　　陈毛的尸体没有被移动过，他又是从高处跌下来跌死的，那么，他是从什么地方跌下来的呢？是在半空中？<p>　　我思绪缭乱，一面想着，一面不由自主在摇着头。<p>　　杰克上校苦笑了一下：“我为什么叫你来？不幸得很，我们两人对他的死因，看法一致！”<p>　　我大声道：“任何人都可以看得出他是跌死的，而且是从很高的地方！”<p>　　上校又点头道：“是的，法医说，就算从天台往下跳，跌在地上，也不会伤成那样，他是从很高的地方跌下来的！”<p>　　我又不由自主，抬头向上望去，然后道：“他从什么地方跌下来？”<p>　　上校伸手，按住了我的肩膀：“唯一的可能，自然是一架飞机，或是直升机，飞临大厦的上空，陈毛是从那上面跌出来的！”<p>　　我摇着头：“你不必说笑话了，我知道，你和我都笑不出来。”<p>　　上校果然笑不出来，他非但笑不出来，而且深深叹了一口气：“这就是我为什么急于找你的原因，事情太怪！”<p>　　我望着上校，突然之间，我想起了罗定的话，他曾说电梯不断向上升去，终于停了下来之后，他还曾打开一个单位的门，直到到了阳台上，他看到上下全是灰蒙蒙的一片，才真正感到吃惊，如果那时，他忽然跌出了阳台，他会跌到什么地方去呢？我缓慢地，将我所想到的，对上校讲了出来，上校苦笑着：“你是要我相信，这幢大厦的电梯冒出大厦的顶，再不断向上升？”<p>　　我道：“至少罗定有这样的遭遇。”<p>　　上校道：“你错了，罗定来来去去，仍然是在这幢大厦之内！”<p>　　我也苦笑着：“那么，你是要我相信，电梯一直向上升，大厦就会跟着长高？”<p>　　上校大声道：“电梯没有问题，或许是电梯中途停顿了若干时间，身在电梯中的人，却不知道，以为定梯是一直在向上升！”<p>　　我摇着头：“上校，我不和你吵架，但是，陈毛是从什么地方跌下来的呢？”<p>　　我们说到这里，法医和一位警官走过来，和上校低语着，上校点着头，担架抬了过来，将陈毛的尸体移上去，抬走了。<p>　　的确，陈毛的尸体未被移动过，因为尸体抬走之后，天台的灰砖面上，留下了一大滩血。<p>　　如果尸体曾被移动过，就不应该别的地方，一点血也没有，由此可知，陈毛是从空中跌下来，落到天台上死去的！<p>　　我将手指用力按在额上，可是那样并不能令得我清醒些，反倒令我思绪更乱。<p>　　上校转过身来：“卫，这件事，我看警方不便进行虚幻的调查——”<p>　　他停了一停，我已经明白了他的意思：“我知道，和以前若干次一样，由我来作私人的调查，警方给我一切便利。”<p>　　上校点了点头，我陡地冲口而出：“那么，我第一件要做的事，就是再盘问罗定！”<p>　　上校皱起了眉：“有这个必要？”<p>　　我道：“当然有，到现在为止，在这幢大厦的电梯中，有过怪异遭遇的人，假定有三个，我的假定是罗定、小郭和陈毛——”<p>　　杰克点着头：“我明白，陈毛死了，小郭下落不明，只有罗定一个人，可以提供资料。”<p>　　我也点头道：“所以，我要盘问他！”<p>　　杰克道：“不过，他好像已将他的遭遇，全说出来了，你认为他还有隐瞒？”<p>　　我肯定地道：“是的，我觉得他还有隐瞒，而且我可以具体地说，他隐瞒之处，是在他终于出了电梯之后，他还曾遇到了一些事，他没有说出来！”<p>　　杰克上校来回踱了几步：“可是他却说你在骚扰他——这样吧，由警方出面，安排一次会面，希望你别逼他太甚，因为我们对他的盘问，究竟没有证据！”<p>　　我略想了一想，道：“那样也好，不过，我恐怕不会有什么用处！”<p>　　杰克上校叹了一声，抬头向天空望着。<p>　　我知道他在望向天空的时候，心中在想什么，他一定是在想，陈毛是从什么地方掉下来的呢？<p>　　我没有再在这幢大厦的天台上多逗留，我向上校告辞，也没有再到小郭的侦探事务所去，只是找了一个十分僻静的地方，我需要寂静。<p>　　我所到的那个僻静的地方，叫作“沉默者俱乐部”，参加这个俱乐部的最重要条件，就是沉默。<p>　　在布置幽雅的俱乐部中，我去的时候，已经有不少人在，可是每一个人，都将其余的人当着木头人一样，连看都不看一眼，别说交谈了。<p>　　我在一个角落处，一张舒适的沙发上，坐了下来，双手托着头，开始沉思。<p>　　事实上，我的思绪乱得可以，根本没有什么事可以想的，我试图将整件事归纳一下——那是我遇到了疑难不决的事情后的一种习惯。<p>　　但是我立即发现，连这一点我也无法做得到，因为事情的本身，绝不合理，这幢大厦的电梯，决无可能冒出大厦，继续不断地向上升去！<p>　　如果这一点没有可能，那么，罗定的话，是不是要全部加以否定呢？<p>　　当我一想到这一点的时候，脑际闪电也似亮了一亮，身子也不由自主，陡地一震。<p>　　直到现在为止，我所做的一切，全是根据“电梯中有了怪事——电梯不断向上升”这一点而进行的，而如果根本没有所谓“电梯中的怪事”的话，那么，我不是一直在一条错误的道路上前进么？<p>　　而“电梯中的怪事”之所以给我如此深刻的印象，自然是由于罗定的叙述。但如果罗定根本是在说谎，一切全是他编造出来的呢？<p>　　我感到我已抓到了一些什么，我身子挺得很直，只眼也睁得很大。要是在别的地方，一定会有人上来，问我有什么不妥了，但是在这里，却不会有人来打扰我的思路。<p>　　如果一切根本全是罗定编造出来的——这是极有可能的事，因为他在电梯中究竟遇到了什么事，完全没有第二个人知道——那么，罗定的目的何在？<p>　　罗定的目的，只有一个：那便是，他在电梯中，真的曾遇到了一些什么事，但是他却将这件事的真相，遮瞒了起来，而代之以“电梯不断上升”的谎话。<p>　　编造“电梯不断上升”的谎话，有一个好处，就是人人都知道那是不可能的事，于是，各种各样的专家，就会来解释，这是属于心理上的错觉，于是，再也不会有人去深究他在电梯中，究竟遇到什么事了！<p>　　当我有了这个初步结论之后，我感到极其兴奋。<p>　　但是，接下来，我又自问：小郭在电梯中，又遇到了什么事故？<p>　　小郭遇到的事，是不是和罗定一样？<p>　　为什么两人的遭遇一样，小郭会失踪，而罗定却什么事也没有？<p>　　这样一想，好像我刚才的想法又不成立了。我的思绪十分乱，翻来覆去地想着，一直呆坐了将近两个小时，我才离开。<p>　　在离开之后，才和杰克上校通了一个电话，上校告诉我，已约好了罗定，下午七时，在他的办公室中见面。<p>　　我用闲荡来消磨了剩余的时间，准七点，我到了杰克的办公室。<p>　　杰克上校和我握手，罗定还没有来。上校向我道：“卫，我看罗定，对你有了一定的反感，你问他的话，一定问不出什么来。”<p>　　我呆了一呆：“但是我非问他不可，因为我已经有了一个新的设想，我觉得他不是隐瞒了什么，而是他所说的一切，根本就是谎话。”<p>　　杰克望着我，我在他的脸上，可以看出他对我很是不满。<p>　　他勉强笑了一下：“无论如何，你的态度，要温和一些！”<p>　　我不禁有点冒火，大声道：“怎样？我现在看来像是一个海盗？”<p>　　杰克刚想回答我，一个警官，已带着罗定，走了进来，于是他转而去招呼罗定。<p>　　罗定一进办公室就着到了我，我看到他愣了一愣，现出很不自然的神色，虽然他和上校一直在口中敷衍着，不过他双眼一直望住了我，而且，在他的眼神之中，充满了敌意。<p>　　杰克上校在向罗定解释着，为什么要约他来和我见面的原因，可是我怀疑罗定是不是听到了，所以，在上校略一住口之际，我立时发问：“罗先生，你可还记得那幢大厦的管理人陈毛？”<p>　　罗定半转过身来，他的身子，看来有点僵硬，他道：“记得的！”<p>　　我立时道：“陈毛死了，被人谋杀的！”<p>　　我这句话一出口，罗定现出了一个公式化的惊愕神情，而上校却有点愤怒地向我瞪了一眼。<p>　　我明白上校为什么要瞪我，他是一个警务人员，在一个警务人员的心目中，“谋杀”这种字眼，不能随便乱用，必须要有一定的证据。<p>　　而事实上，陈毛的死，只不过是充满了神秘，并不能证明他被人谋杀。<p>　　而我故意这样说，也有目的，我要罗定感到事态严重，好告诫他别再胡言乱语！<p>　　我不理会上校怎样瞪我，将一张放大了的照片，用力放在罗定的面前。<p>　　那张照片，是陈毛伏尸天台上的情形，照片拍得很清楚，罗定只垂下眼皮，向照片看了一眼，立时又抬起头来：“太可怕了！”<p>　　我又道：“陈毛是从高处跌下来跌死的！”<p>　　罗定听得我那样说，又呆了一呆，低头去看照片：“高处跌下来跌死的？他好像是死在天台上！”<p>　　我故意大笑了起来：“不错，他死在天台上，而且尸体没有被移动过的迹象，这种方式的谋杀，有一个好处，就是可以使人相信，你所说的鬼话，电梯不断上升，真有其事！”<p>　　罗定的面色，在刹那之间，变得极其难看，他口唇掀动着，想说什么，但是却又发不出声，而我则毫不放松，继续向他进攻。<p>　　我又道：“所以，我认为，陈毛的死，罗先生，和你有很大的关系！”<p>　　罗定霍地站了起来，向着杰克：“这个人这样说是什么意思？是不是警方有意控告我？如果是的话，我要通知律师！”<p>　　杰克上校连忙安慰着罗定，一面又狠狠瞪着我，等到罗定又坐了下来，上校皱着眉：“卫斯理，你的话太过分了！”<p>　　我冷笑了一下：“我绝没有指控罗先生是谋杀陈毛的凶手，我只不过说，陈毛的死，和罗先生有关系，何必紧张！”<p>　　罗定厉声道：“有什么关系？”<p>　　我不为所动，仍然冷冷地道：“有什么关系，那很难说，要看你那天，在这幢大厦的电梯之中，究竟遇到了什么事而定。”<p>　　罗定的神态越来越愤怒：“我遇到了什么？我早已说过了！”<p>　　我道：“是的，你说，电梯在将近二十分钟的时间内，一直向上升，然而，罗先生，世上不会有这样的事！”<p>　　罗定的脸涨得通红：“或许那是我的错觉，电梯曾在中途停顿，我怎么知道？”<p>　　我伸手直指着他：“你当然知道，因为你未曾将你真正的遭遇说出来！”<p>　　罗定又站了起来，愤怒地拍开了我的手，吼叫道：“荒谬！太荒谬无稽了，警方为什么要做这种无聊的事？对不起，我走了！”<p>　　他一面说，一面转身向门外就走。<p>　　我并不去追赶他，只是冷笑道：“罗先生，陈毛死了，郭先生失了踪，下落不明，我希望你为自己，着想一下！”<p>　　我这样讲，其实也毫无目的，只不过我感到，种种不可思议的事件中，任何人都可以嗅得出，其间有着浓重的犯罪气味，而且，我断定罗定曾说谎，或是隐瞒了一部分事实，他那样做，可能是由于对某一种力量的屈服，所以我才如此说。<p>　　我想不到，罗定对我的这句话的反应，竟是如此之强烈！<p>　　那时，他已快来到门口了，并没有停下，可是我的话才一出口，便听得“碰”地一声响，罗定竟整个人，撞在门上！<p>　　一个人若不是震惊之极，是决不会有这样张皇失措的行动的，我心中陡地一动，又加了一句：“还是和我们说实话的好！”<p>　　上校用怪异的眼光望着我，罗定已转过身来。<p>　　罗定的神色苍白，是以他额上撞起的那一块红色，看来也格外夺目。<p>　　他转过身来之后，直视着我，眼皮不断跳动，看来像是在不停地眨着眼，这种动作，显然是由于他受了过度的震动，不能控制自己所致。<p>　　我也只是冷冷地望着他，一句话也不说，上校扬着眉，我知道，上校当然不喜欢我用这样的态度对付罗定，但是，他却也希望我能在罗定的身上，问出一点什么来。<p>　　沉默维持了足足有两分钟之久，罗定才用一种听来十分干涩的声音道：“你以为我会有什么意外？”<p>　　我的回答来得很快，因为如何应付罗定，是我早已想好了的！<p>　　我立时道：“那要看你的遭遇究竟如何而定！”<p>　　看样子，罗定已经镇定了下来，他冷笑了一声：“我不明白你在说些什么！”<p>　　他讲了这一句话之后，又顿了一顿，伸手在脸上，抹了一下，才又道：“你实在是一个无事生非的人！”<p>　　我并不发怒，只是道：“我不算是无事生非了，要知道，有一个人失了踪，一个人死了！”<p>　　罗定的神情，看来更镇定了，他冷冷地道：“每天都有人失踪，每天都有人死！”<p>　　我冷笑道：“但不是每一个人，都和那幢大厦有关，都和那座电梯有关！”<p>　　罗定并没有再说什么，而且我可以看得出来，他在故意躲避我的目光，他略略偏过头去，望着杰克：“我可以走了？”<p>　　杰克上校握着手：“罗先生，我们请你来，只不过是为了请你帮忙，如果你能提供当日的真实情形，那么，对我们会有很大的帮助！”<p>　　罗定淡然道：“对不起得很，我已经将当日的情形，说过许多遍了！”<p>　　杰克上校向我望来，我也只好苦笑了一下，摊了摊手，上校无可奈何地一笑：“你可以走了，罗先生，不过我们仍希望可以得到你的合作！”<p>　　罗定闷哼了一声，再转身，这一次，他并没有撞在门上，而且顺利地打开门，走了出去。<p>　　罗定才一走，杰克上校就开始埋怨我：“你这样问，问得出什么来？”<p>　　我大声道：“至少，我现在可以更进一步肯定，他心中有鬼！”<p>　　我这样的判断，杰克上校无法不同意，因为一个人，若不是心中有鬼，决不会在听了我的一句虚言恫吓之后，会惊惶失措，一致于此！<p>　　我又道：“上校，你别心急，这件事交给我，我还是要在他的身上着手，找出整件事的答案来！”<p>　　杰克上校有点无可奈何，他呆了片刻，才道：“好的，不过，你不要再去骚扰他，看来，他很不容易对付，真的要法律解法时，他占上风！”<p>　　我吸了一口气，上校的话虽然不中听，可是讲的却是实情。<p>　　我想了片刻：“你放心，我会注意的。”<p>　　我也离开了上校的办公室，而且，有了新的决定。<p>　　从第二天开始，我在小郭的侦探事务所之中，挑选了五个最机灵能干的职员，和我在一起，一共是六个人，我们一天二十四小时，分成六班，每一班四小时，日夜不停地监视罗定。<p>　　我们六个人，都佩有杰克上校供给的无线电对讲机，随时可以通消息，我也随时可以通过无线电对讲机，向跟踪、监视罗定的人，询问罗定的行踪。<p>　　一连监视了四天。<p>　　在这四天之中，一点进展也没有。<p>　　小郭依然如石沉大海，不知所终，所有能够动员来寻找他的力量，都已动员了，像这样倾全力的寻找，照说，连一头走失的老鼠，都可以找回来了，可是小郭依然音讯全无。<p>　　我不敢去见郭太太，因为一个人，失踪了那么久，而又音讯全无，最大的可能，自然是已经凶多吉少，这种话，怎能对郭太太讲得出？<p>　　那幢大厦，因为出了命案，所以一再由警方派人看守着，警方也和业主联络过，王直义的回答很大方，他这幢大厦，反正没有买主，出了凶案，只怕更有一个时期，无人问津，警方派人看管，他绝不反对。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_08'>第四十四卷 大厦 第六章 出了两次错</b><p>");

document.write ('　　跟踪罗定更是一点发展也没有。他的生活正常，早上上班，中午在办公室的附近午膳，下午放工回来，或者在家里不出去，或者有应酬，或者自己出去散散步，看看电影，这种有规律的，刻板式的生活，写出来，仔细想一想，实在很恐怖，但几乎每一个人都这样生活着。<p>　　第五天是星期日，我几乎想放弃跟踪了，可是除了在罗定身上着手之外，实在没有第二条路可走，所以仍然继续跟踪。那一天，我早上才起来，白素就开门迎进了一位访客，郭太太。<p>　　郭太太的神情很匆忙、紧张，可是却和小郭失踪之后，我见过她几次的神情，有点不同，她一见我，就立时道：“卫先生，我接到了他的一个电话！”<p>　　我几乎直跳了起来，郭太太所说的“他的电话”，自然是小郭的电话。小郭失踪已有那么多天，事情是如此之离奇而又毫无头绪，如今忽然他有电话来，这太令人兴奋了！<p>　　我忙问道：“他在哪里？”<p>　　郭太太却摇了摇头：“我不知道，他在电话中所说的话很怪，不过我认得出，那的确是他的声音。”<p>　　我忙又问：“他说了些什么？”<p>　　郭太太取出了一具小型的录音机来：“自从他出了事之后，我恐怕他是被坏人绑了票，所以每一个电话，我都录音，请听录音带，这电话，我是二十分钟前接到的，他一讲完，我就来了！”<p>　　我连忙接过录音机来，按下了一个掣，录音带盘转动，立时听到了小郭的声音。<p>　　毫无疑问，那是小郭的声音，以我和他过十年的交情来说，可以肯定。<p>　　声音很微弱，听来像是他在讲话的时候，有什么东西隔着，而且很慢，声音拖得很长，音有点变，那情形，就像是声音传播的速度拉慢了，就像将七十八转的唱片，用十六转的速度放出来一样。<p>　　但是有一点可以肯定的，那便是，就算是声音有点变，那是小郭的声音。<p>　　而且，他的话，听来很清晰，他在拖长着声音问：“你听到我的声音么？你听得到我的话？”<p>　　接着便是郭太太急促的声音：“听到，你在哪里，你为什么讲得那么慢？”<p>　　接着又是小郭的声音，小郭像是全然未曾听到他太太的话，只是道：“你听到我的声音么？我很好，你不用记挂我，我会回来的，我正在设法回来。”<p>　　郭太太的声音带着哭音：“你究竟在哪里，说啊！”<p>　　小郭完全自顾自地说话，但是他继续所说的话，倒和郭太太的问话相吻合，他道：“现在我不知道在什么地方，太怪了，一切都太奇怪了，请你放心，我会回来，一定会回来！”<p>　　小郭的声音，讲到这里为止，接着便是郭太太一连串急促的“喂喂”声，然后，录音带上的声音就完了。<p>　　我双眉紧锁着，一声不出，又重听了一片，郭太太含着泪：“他在什么地方？”<p>　　我苦笑道：“连他自己也不知道，我们当然更无法如道。”<p>　　白素也皱着眉：“我看，郭先生不是直接在讲电话，好像是有人将他的话，先录了音，然后，特地以慢一倍的速度。对着电话播放！”<p>　　我也有这样的感觉，我将录音机上，播送的速度调整，又再接下掣。<p>　　这一次，听到的内容相同，小郭仍是在讲那些话，不过，他声音，听来已经正常了，而郭太太的声音则尖锐急促，可知白素的推断很有理。<p>　　我又接连听了两遍，郭太太又问道：“他究竟在哪里，为什么他不说！”<p>　　我心中也乱到了极点，但是总得安慰一下郭太太，所以我道：“不论他在什么地方，既然他一再说自己平安无事，你也别太记挂了！”<p>　　郭太太叹了一声：“要是那只是有人放录音带，而不是他亲自说的”<p>　　我明白她的意思，所以立时打断了她的话头：“现在，事情有两个可能，一是有人胁制着他，如果是那样，一定还有联络电话来，二是他真的有了奇怪的遭遇，那么，我想他也会再一次和你联络”<p>　　我讲到这里，向妻子望了一眼：“你陪郭太太回去，陪着她。”<p>　　白素点了点头，和郭太太一起离去，我又听了几遍，立时出门，和杰克见了面。<p>　　我们两人，一次又一次听着那电话的内容，我心中的疑问，也在这时，提了出来，我道：“如果那是事先的录音，为什么要用慢速度播出来？”<p>　　杰克道：“如果不是录音，那么，一个人很难将自己的声音改变，放慢来讲，和将音波的速度改变，是全然不同的两回事！”<p>　　我心中隐隐感到，这件事，是一个十分重要的关键，可是我却什么也捉摸不到。<p>　　上校苦笑着：“希望他多打点电话回家去！”<p>　　我也只好苦笑着，这自然是调侃的说法，不过，这个电话虽然使我困惑，至少小郭没有死，这令我高兴。<p>　　我又和上校谈了一会，突然，我身边的无线电对讲机，响起了“滋滋”声，我取了出来，拉长天线，就听得声音，那是跟踪罗定的人报告：“罗定全家出门，上了车，好像准备郊游。”<p>　　我不假思索：“跟着他！”<p>　　杰克上校摇了摇头：“你还想在罗定的身上，找到线索？”<p>　　我摊了摊手：“除此以外，难道还有别的办法？”<p>　　杰克叹了一口气：“罗定当日出事之后，被送到医院，醒转来之后，他那种恐怖之极的神情，和他立时说出了他在电梯中的遭遇，这一切，都不可能是他在说谎了！”<p>　　我皱着眉，不出声。<p>　　上校又道：“还有小郭，照你形容的来看，他当时竟慌乱得一个人驾车离去，要不是他真有极其恐怖的遭遇，怎会那样？”<p>　　我徐徐地道：“是的，我并不是否定这一点，我只是认为，罗定未说实话，罗定在那座大厦的电梯中，有着极其可怕的遭遇，或者，他完全改变了他的遭遇，而另编了一套谎话，又或者，他不尽不实，隐瞒了一部分事实！”<p>　　上校无可奈何地道：“好的，只好由你去决定了，现在，至少知道郭先生还在人间！”<p>　　我喃喃地道：“是的，可是他在什么地方？为什么他在电话中不说出来？还是被人囚禁着，连他自己也不知道身在何处？”<p>　　上校摇头道：“我否定你后一个说法，他绝未提到被囚禁，只是说，他处于一个十分奇怪的境地中！”<p>　　我没有再说什么，实在是因为没有什么可说的，根据目前我们所知的一切，甚至于无法作任何假设！<p>　　我离开了上校的办公室，在接下来的一小时之中，我不断接到有关罗定行踪的报告。<p>　　罗定全家到郊区去，这是一个像罗定这样的家庭，假日的例常消遣，所以我只是听着，一点也未曾加以特别的注意。<p>　　直到一小时之后，我开始觉得罗定此行，有点不寻常，我接到的报告是，罗定的车子驶进了一条十分荒僻的小路，他们好像是准备野餐！<p>　　使我突然觉得事情不寻常的是：这一条山路，是通往“觉非园”去的。<p>　　我立时请跟踪的人，加倍注意，二十分钟之后，我又接到了报告，罗定一家大小，就在觉非园附近的一个空地野餐，看来仍无异样，也未发现有人在注意他们。<p>　　而五分钟之后，我接到的报告，令我心头狂跳，报告说，罗定像是若无其事地走开去，但是在一离开了他家人的视线之后，他就以极快的速度，奔到觉非园的门口。<p>　　负责跟踪罗定的人，说得很清楚，罗定一到了觉非园的门口，立时有人打开门让他进去。<p>　　我在听到了这样的报告之后，心中的兴奋，实在难以形容，这种情形一个事实：罗定和觉非园主人王直义之间有联系！不但有联系，而且，还十分秘密！要不然，他就不必以全家郊游来掩饰他和王直义的见面！<p>　　我在接到这报告后的第一个决定是：赶到觉非园去！<p>　　但是我随即改变了这个决定，因为怕这样做，反而会打草惊蛇。<p>　　跟踪者的答覆，很令我满意，他说在罗定进去的时候，他已将情形偷拍下来了。<p>　　我紧张地等待进一步的报告，罗定在觉非园中，只停留了十分钟之后，我就接到了他离开觉非园的报告。<p>　　十分钟可以做很多事情了，但是，从走进觉非园的大门起，十分钟的时间，却实在做不了什么，我去过觉非园，我知道，从大门口，走到建筑物，也差不多要这些时间了，唯一的可能是，罗定要见的人，就在大门后等着他！<p>　　傍晚时分，跟踪人员替换，罗定也回到了市区，照片很快洗了出来，照拍得极好，是连续性的，有六张是表示罗定进觉非园的情形，有六张是他离开觉非园时候所摄下来的。<p>　　从连续动作的照片来看，罗定简直是“冲”进觉非园去的，他奔跑向觉非园的大门，在他推门的一刹那，门好像是虚掩着在等着他。<p>　　我猜想罗定的行动之所以如此急促的原因，是因为他瞒着他的家人，他不可能无缘无故离开他正在野餐的家人太久，但如果只是十几分钟的话，就无关紧要。<p>　　看罗定出来的情形，低着头，好像有着十分重大的心事，一连几张，皆是如此。<p>　　我的心中，升起了一连串的疑问，罗定和王直义，为什么要秘密会晤呢！我（假定他到觉非园去，是为了要见王直义）。<p>　　罗定和王直义之间，可以说毫无联系——唯一的关系是：罗定在那幢大厦之中，有着奇异恐怖的遭遇，而这幢大厦，是王直义造的。<p>　　我无法想像罗定何以要与王直义见面，当然，最好的办法，是去找罗定。<p>　　可是，罗定对我极之反感，而且，看来他有决心要将秘密继续隐瞒下去，就算我将这些照片，放在他的面前，证明他曾去过觉非园，他如果又编一套谎言来敷衍我，我还是毫无办法。<p>　　我考虑了很久，小郭的侦探事务所中，职员全下班了，我先用无线电对讲机问了问，罗定回来之后，一直在家中没有出去。<p>　　我拿起了电话，拨了罗定家的号码。<p>　　我决定作一个大胆的行动，只要我的假设不错，罗定有可能会上当，我也就能知道很多事实。<p>　　我假定的事实是：罗定是去见王直义的。<p>　　电话响警了片刻，有人接听了，我从那一声“喂”之中，就听出来接听电话的，正是罗定。<p>　　我压低声音，使自己的声音听来很苍老、低沉，我道：“罗先生，你下午见过王先生，现在，王先生叫我打电话给你！”<p>　　罗定不出声，我想他一定是在发征，我也不催他，过了好一会，他才道：“又有什么事？我见他的时候，已经讲好的了！”<p>　　我的假定被他的话证实了！<p>　　我连忙又道：“很重要的事，不会耽搁你太久，我要见你，他有很重要的话，要我转达，不方便在电话里说，请在半小时后，在九月咖啡室等我，你没有见过我，我手中拿着一本书。”<p>　　我不容他有怀疑或是否定的机会，立时放下了电话。<p>　　我的估计不错，他下午去见王直义，那么，我也可以肯定，他一定会来！<p>　　我打开小郭的化装用品柜，在十分钟之内，将自己化装成一个老人，然后，我到了九月咖啡室。<p>　　我之所以选择这间咖啡室，是因为那是著名的情侣的去处，灯光黝暗，椅背极高，一则不会有别人注意，二则罗定也难以识穿是我。<p>　　因为我所知几乎还是空白，我需要尽量运用说话的技巧，模棱良可的话，来使罗定在无意中，透露出事实，罗定不是蠢人，灯光黑暗，有助于我的掩饰。<p>　　我坐下之后，不到五分钟，就看到罗定走了进来，我连忙举着书，向他扬手，罗定看到了我，他迳直向我走来，在我对面坐下。<p>　　我望着他，他也望着我，在那一刹间，我实在不知道该如何打破僵局才好，幸而罗定先开了口：“你们究竟还要控制我多久？”<p>　　我心中打了一个突，罗定用到了“控制”这样的字眼，可见得事情很严重！<p>　　我立时决定这样说：“罗先生，事实上，你没有受到什么损害！”<p>　　罗定像是忍不住要发作，他的声音虽然压得很低，但是也可以听得出他的愤怒，他道：“在你们这些人看来，我没有损失，可是已经烦够了，现在，我究竟是什么，是你们的白老鼠？”<p>　　他又用了“白老鼠”这样的字眼，这更叫我莫名其妙，几乎接不上口。<p>　　我略呆了一呆，仍然保持着镇定：“比较起来，你比姓郭的好多了！”<p>　　我这样说，实在是很冒险的，因为要是小郭的遭遇和罗定不同，那么，我假冒的身份，就立时实被揭穿。所以在那片刻间，我极其紧张。<p>　　罗定忙然地瞪着我：“我已经接受了王先生的解释，他已经犯了两次错误，我不想作为他第三次错误的牺牲者，算了吧！”<p>　　他这句话，我倒明白“两次错误”，可能是指陈毛和小郭，而犯这两次错误的人，是“王先生”，那就是说，一切事情，都和王直义有关，这实在是一大收获。<p>　　我立即想到，我现在假冒的身份，是王直义的代表，那么，我应该对他的指责，表示尴尬。<p>　　所以，我发出了一连串的干笑声。<p>　　罗定的样子显得很气愤，继续道：“他在做什么，我管不着，也不想管！”<p>　　我略想了一想，就冷冷地道：“那么，你又何必跑到乡下去见他？”<p>　　我注视着罗定，看到他的脸色，变得十分难看，他好一会不说话，然后才喃喃地道：“是我不好，我不该接受他的钱！”<p>　　当我听到这一句话的时候，我不禁心剧烈地跳动了起来！王直义曾付钱，而罗定接受了他的钱！<p>　　王直义为什么要给钱呢，自然是要收买罗定，王直义想罗定做什么呢？<p>　　当我在发呆的时候，我就算想讲几句话敷衍着他，也无从说起，幸而这时，罗定自己可能心中也十分乱，他并没有注意我有什么异样，又道：“钱谁都要，而且他给那么多！”<p>　　我吸了一口气，顺着他的口气：“所以，罗先生，你该照王先生的话去做，得人钱财，与人消灾啊！”<p>　　罗定的神色，变得十分难看：“我照他的话去做？要是他再出一次错误，就错在我的身上，那么，我要钱又有什么用？”<p>　　我听到这里，心中不禁暗自吃惊。<p>　　我一面听罗定说着话，一面猜测着他话中的意思，同时在归纳着，试图明白事实的情形。<p>　　我归纳出来的结果，令我吃惊，我从罗定所讲的那些话中，多少已经得到了一点事实。第一，王直义曾给罗定大量钱，而王直义给钱的目的，不单是要求罗定保守什么秘密，而且，还要求罗定继续做一种事，而这种事，有危险性。<p>　　这种事的危险性相当高，我可以知道，如果一旦出错，那么就像陈毛和小郭一样，就算有再多的钱，也没有用了。<p>　　我也可以推论得出，今天王直义和罗定的会面，一定很不愉快，罗定可能拒绝王直义的要求，所以，我假冒是王直义的代表，约见罗定，倒是一件十分凑巧的事，可以探听到许多事实。<p>　　我一面迅速地想到了这几点，一面冷冷地道：“那么，你宁愿还钱？”<p>　　罗定直视着我，样子十分吃惊、愤怒，提高了声音：“你这样说是什么意思，是王先生示意你的么？别忘了，他的秘密还在我的手里！”<p>　　我心又狂跳了起来，王直义有秘密在他手里，我的料断不错，我早就料到，罗定一定隐瞒着什么，现在，我的推测已得到证实，他的确有事情隐瞒着，他知道王直义的某种秘密，但是未曾对任回人说过！<p>　　我心中兴奋得难以言喻，正在想着，我该用什么方法，将罗定所知的王直义的秘密逼出来。<p>　　然而就在这时候，在我的身后，忽然响起了一个深沉的声音：“罗先生，就算我有秘密在你手中，你也不必逢人就说！”<p>　　我一听，立时站了起来，那是王直义的声音！<p>　　我才站起来，已有手按住我的肩头，我立时决定，应该当机立断了，我右臂向上疾扬了起来，拍开了按在我肩头的手，同时疾转过身来。<p>　　我一转身，就看到了王直义。<p>　　虽然我知道，就算让王直义看到了我，也不要紧，但是，我还是不让他有看到我的机会，我在转身之际，已然挥起了拳头，就在我刚一看到他之际，拳已经击中了他的面门。<p>　　那一拳的力道，说轻不轻，说重不重，但是也足够令得王直义直向下倒下去。<p>　　而我连半秒钟都不停，立时向外冲出去，当我出了门口之际，才听得咖啡室中，起了一阵骚动，我疾步向前奔出，我想，当有人追出咖啡室的时候，我早已转过街角了。<p>　　我之所以决定立即离去，因为这样，我仍然可以保持我的身份秘密。而只要他们不知道我是什么人，明天我就可以用本来面目去见罗定，再听罗定撒谎，然后，当面戳穿他的谎话。<p>　　我相信在这样的情形下，罗定一定会将实情吐露出来。这是我当时击倒王直义，迅速离去时的想法。<p>　　我认为这样想，并没有错，至于后来事情又有意料之外的发展，那实在是我想不到的事。<p>　　我回到了家中，心情很兴奋，因为事情已经渐有头绪了。<p>　　任何疑难的事情，开头的头绪最重要。有的事，可以困扰人一年半载，但是一旦有了头绪，很可能在一两天之内，就水落石出，真相大白！<p>　　这一晚，我很夜才睡着，第二天早上，打开报纸，我本来只想看看，是不是有咖啡室那打架的消息，当然没有，这种小事，报上不会登。<p>　　然后，我看了看时间，罗定这时候，应该已经在他的办公室中了。<p>　　我打电话到罗定的公司去，可是，回答却是：“罗主任今天没有来上班！”<p>　　我呆了一呆：“他请假？”<p>　　公司那边的回答是：“不是，我们曾打电话到他家里去，他太太说他昨晚没有回来。”<p>　　我呆了一呆，忙道：“昨晚没有回来？那是什么意思，他到哪里去了？”<p>　　公司职员好像有点不耐烦：“不知道，他家里也不知道，所以已经报了警。”<p>　　我还想问什么，对方已然挂断了电话。<p>　　我放下电话，将手按在电话上，愣愣地发着呆。罗定昨天晚上，没有回家！<p>　　经过连日来的跟踪，我知道罗定是一个生活十分有规律的人，他一晚不回家，那简直是无法想像的事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_09'>第四十四卷 大厦 第七章 真相快将大白</b><p>");

document.write ('　　我立时取过了无线电对讲机，昨天晚上，我化了装，冒充是王直义的代表，和罗定约晤，这件事，我未曾和任何人讲起过。<p>　　那就是说，轮班跟踪罗定的人，一定会知道罗定失踪，因为我和罗定的会面，也在监视之中。<p>　　我按下了对讲机的掣，急不及待地问道：“现在是谁在跟踪罗定？”<p>　　可是我连问两遍，都没有回答，而就在这时候，电话铃突然响了起来，我一拿起电话来，就听到了杰克上校的声音，他道：“卫，罗定失踪了！”<p>　　我吸了一口气：“我知道，我刚想去找他，他一晚没回家。”<p>　　上校道：“一夜没回家是小事，我相信他一定已经遭到了意外。”<p>　　我听了一惊：“你何以如此肯定？”<p>　　上校“哼”地一声：“你不是和几个人，日夜不停，跟踪监视着罗定么？”<p>　　我道：“是的，我刚才想和他们联络，但是却联络不上，你知道他们的消息？”<p>　　上校又“哼”地一声：“昨晚负责跟踪罗定的人，在午夜时分，被人打穿了头，昏倒在路上，由途人召救护车送到医院，现在还在留医，我现在就在医院，你要不要来？”<p>　　我疾声道：“十分钟就到，哪间医院？”<p>　　上校告诉了我医院的名称，我冲出门口，直驶向医院，又急急奔上楼，在一条走廊中，我看到了杰克和几个高级警官，正和一个医生在谈论着，我走了去的时候，听得那医生道：“他还十分虚弱，流血过多，你们不要麻烦他太久！”<p>　　上校点着头，转过头来，望了我一眼，又是“哼”地一声，我怒道：“你哼什么？又不是我的错！”<p>　　杰克大声道：“跟踪和监视罗定，可是你想出来的主意，不怪你？”<p>　　我又是好气，又是好笑：“混帐，在监视和跟踪之下，他也失了踪，要是不跟踪，他还不是一样失踪，而且连一点线索都没有？”<p>　　杰克翻着眼，一时之间，答不上来，我道：“算了，听听有什么线索！”<p>　　我一面说，一面已推开了病房的门。<p>　　小郭事务所的那职员，躺在床上，头上缠满了纱布，面色苍白得可怕，一看到了我，抖着口唇，发出了一下微弱的声音来。<p>　　他可能是在叫我，也可能是在说别的什么，总之我完全听不清楚。杰克将其余人留在门外，就是我和他两人在病房中，我先开口：“慢慢说，别心急！”<p>　　那职员叹了一声：“昨天晚上，我和经常一样，监视着罗定，我看到他在九时左右，匆匆出门，我就一直跟着他。”<p>　　我的面肉，不由自主，抽慉了一下。<p>　　那职员又道：“我一直跟着他，到了一家灯光黝黯的咖啡室中，原来在那间咖啡室中，早就有一个人，在等着他。”<p>　　杰克插言道：“那人是什么模样？”<p>　　那职员苦笑了一下：“当时，我曾用小型摄影机，偷拍下他们两人交谈的情形，可是在我被袭击之后，相机也不见了。”<p>　　我挥着手：“不必去研究那个人是谁，以后事情怎样，你说下去！”<p>　　自然，在我来说，完全不必去研究在咖啡室中和罗定会面的是什么人，那个人就是我！那职员喘了一阵气：“罗定和那神秘人物，一直在谈话，罗定的神情好像很激动，但是我始终听不到他们在讲些什么！”<p>　　我催道：“后来又怎样？”<p>　　那职员像是在奇怪我为什么那样心急，他望着我，过了一会，才又道：“后来，来了一个人——”<p>　　杰克上校打断了他的话头：“等一等，你还未曾说，第一个和罗定见面的人，是什么模样的！”<p>　　那职员道：“很黑，我看不清楚，只记得他的神情很阴森，个子和卫先生差不多高！”<p>　　这职员的观察力倒不错，记得我的高度。<p>　　上校又问：“后来的那个人呢？”<p>　　那职员道：“后来的那个人，年纪相当老，中等身形，他一进来，在那神秘人物的后面一站，伸手按住了那神秘人物的肩头，讲了一句，那神秘人物却突然站起来，转身向后来的人，就是一拳，打得后来的人，仰天跌倒在地，他就逃了出去。”那职员说得一点不错，这就是昨晚在那咖啡室中，所发生的事。<p>　　但是，在我逃了出去之后，又发生了一些什么事，我却不知道了。<p>　　那职员又道：“当时，我立即追了出去——”<p>　　上校沉声道：“你不应该追出去，你的责任，是监视罗定！”<p>　　那职员眨着眼：“是，我追到门口，不见那神秘人物，立时回来，咖啡室中，乱成一团，伙计要报警，可是后来的人，却塞了一张钞票给伙计，拉着罗定，一起走了出去！”<p>　　我和杰克上校一起吸了一口气，上校道：“你继续跟踪着他？”<p>　　那职员道：“是的，我继续跟踪他们，谁知道他们走了一条街，又到了另一间咖啡室中，两人讲着话，讲了一小时左右，罗定先走，样子很无可奈何，那老先生不久也走了——”<p>　　我挥着手：“等一等，你不是在罗定走的时候，立即跟着他走的？”<p>　　那职员现出十分难过的神色来：“是，当时我想，跟踪罗定已经有好几天了，一点没有什么新的发展，倒不如跟踪一下和罗定会晤的人还好，所以我等那老先生走了，才和他一起走！”<p>　　我苦笑了一下，那职员继续道：“我跟着老先生出了餐室，和他先后走在一条很冷僻的街道上，我全神贯注在前面，所以未曾防到，突然有人，在我的后脑上，重重地击了一下，当我醒来的时候，已经在医院中了！”<p>　　上校瞪了我一眼，冷冷地道：“有什么线索？”<p>　　我知道上校那样说的意思，他的意思是在讥嘲我，劳师动众，结果仍然一点线索也没有。<p>　　我先不回答他，只是对那职员道：“你好好休息，我相信事情快水落石出了！”<p>　　那职员苦笑着，和我们讲了那些时候的话，神情疲惫不堪！<p>　　我和杰克上校，一起离开了病房，才一到病房门口，上校就冷然道：“你刚才的话倒很动听，用来安慰一个伤者，很不错。”<p>　　杰克上校不会放弃任何一个攻击我的机会，我已经完全习惯了。<p>　　我只是冷冷地道：“上校，你凭什么，说我的话，只是用来安慰伤者的？”<p>　　上校冷笑了一声：“可不是么？事实上，什么线索也没有，但是你却说，事情快了结了！”<p>　　我直视着他：“上校，你对于昨天晚上，所发生的事，究竟知道多少？”<p>　　上校冷笑着：“我知道的，就是职员所说的，我想，你也不会此我多知道多少！”<p>　　我听得上校那么说法，不禁“哈哈”笑了起来，上校用疑惑的眼光望着我，我伸手在他的肩头上，重重拍了一下：“我知道的，比你多不知多少，你可知道，在九月咖啡室中，和罗定约晤的那个神秘客是谁？”<p>　　上校翻着眼，答不上来。他当然答不上来，但是他却不服气，“哼”地一声：“你知道？”<p>　　我老实不客气地道：“我当然知道，因为那神秘怪客，就是我！”<p>　　上校在那一刹间，双眼睁得比铜铃还大，高声叫了起来：“你在捣什么鬼？”<p>　　我笑了笑：“低声些，在医院中，不适宜高声大叫，骚扰病人！”<p>　　上校受了我的调侃，神色变得异常难看，他狠狠地瞪着我，我把约晤罗定的动机，和他说了一遍。<p>　　杰克上校虽然好胜而鲁莽，但是他毕竟很有头脑，他立时想到了问题的症结所在：“后来的那人是谁？”<p>　　我望着他：“你猜一猜？”<p>　　杰克上校思索了约莫半分钟，才用不十分肯定的语气道：“王直义？”<p>　　我点头道：“一点不错，是王直义，整件事情，都与这位看来是隐居在觉非园中，不问世事的王先生有关，完全是在他一个人身上而起的！”<p>　　杰克上校的神情，还有点疑惑，但是，当我详舷细细，将昨晚我冒充王直义的代表，和罗定见了面，罗定对我讲的那些话，向杰克上校覆述了出来之后，他脸上最后一丝的疑惑神情也消失了。<p>　　他显得十分兴奋，虽然，罗定和小郭的失踪、陈毛的死，还是一个谜，但是关键人物是王直义，那是毫无疑问的事情了！<p>　　只要找到王直义，向他逼问，事情就可以水落石出，真相大白！<p>　　杰克上校挥着手：“还等什么，签拘捕令，拘捕王直义！”<p>　　我道：“我们好像也没有他犯罪的证据，你不必拘捕他，只要去请他来，或是去拜访他就可以了！”<p>　　上校高兴地搓着手：“你一起去？”<p>　　我略想了一想：“如果你认为有此必要，我可以一起去，至少，他要是抵赖的话，有我在场，立时可以揭穿他的谎言！”<p>　　杰克上校连连点头，他就在医院中，打了好几个电话，然后，我上了他的车，直驶郊区。<p>　　等到来到了郊区的公路上时，我才知道，杰克上校的这次“拜访”，阵仗之大，实在空前，他至少出动了两百名以上的警员，公路上，警车来往不绝，不时有报告传来，报告已经包围了觉非园，但没有惊动任何人，觉非园看来很平静。<p>　　等到我和杰克上校，在觉非园前下了车，由我去敲门时，有五六个高级警官，从埋伏的地方，走了出来，向上校报告他们早已到达，采取重重包围的经过。<p>　　我望着上校，上校立时知道了我的用意：“别以为我小题大做，这个人是整件事的关键，不能让他有逃走的机会！”<p>　　我继续不断地敲门，凭上次的经验，我知道可能要等相当久。<p>　　过了三分钟左右，门口的小方格打开，露面的仍然是那位老仆人，他显然还记得我，叫了我一声，道：“卫先生，你好！”<p>　　我点了点头：“我要见你老爷，请开门！”<p>　　那仆人“哦”地一声：“卫先生，你来得不巧，老爷出了门！”<p>　　杰克上校一听，就发了急，伸手将我推开，大声道：“他什么时候走的？到哪里去了？”<p>　　仆人望着我，他自然也看到了门外的众多警察，是以他骇然地问我：“卫先生，发生了什么事？”<p>　　我根本没有机会出声，因为杰克上校又立时吼叫了起来：“回答我的问题！”<p>　　杰克上校的气势很够威风，那老仆神情骇然，忙道：“是，是，他到槟城去了，前天走的！”<p>　　这一次，轮到我大声叫了起来：“什么？他前天到槟城去的？你别胡说，我昨晚还见过他！”<p>　　老仆现出困惑的神色来，摇着头，像是不知道该说什么好。<p>　　杰克上校已然喝道：“快开门，我们有要紧的事找他，他要是躲起来了，我们有本事将他找出来！”<p>　　老仆道：“他真的出门去了，真的——”<p>　　可是他一面说，一面还是开了门。<p>　　在法律手续上，入屋搜查，应该有搜查令，但是杰克上校分明欺负那老仆不懂手续，门一开，他挥了挥手，大队警察，就开了进去。这时候，我倒一点也不觉得上校小题大做，因为觉非园相当大，要在里面找一个人，没有一百以上的警员，是难以奏功的。<p>　　老仆的神情意惊惶，我轻拍着他的肩：“别怕，你们老爷也没有什么事，不过要问他几个问题，你说老实话，他在哪里？”<p>　　老仆哭丧着脸：“前天上飞机，是我送他到飞机场去的！”<p>　　我冷笑着：“那么，昨天有一位罗先生来过，想来你也不知道了？”<p>　　老仆睁大了眼睛：“罗先生？什么罗先生，我根本不认识他！”<p>　　我不再问下去，和杰克一起来到屋子之中，我也无心欣赏屋中的布置，在搜查了一小时左右，而仍然没有结果，上校在客厅中来回踱步之际，我不禁伸手，任自己脑门上，重重拍了一下：“我们实在太笨了，问航空公司，问机场出入境人员，就可以知道王直义是不是离境了！”<p>　　杰克瞪着眼：“你以为我想不到这一点？不过我相信你，你说昨晚见过他！”<p>　　我苦笑了一下：“那也不矛盾，他可以假装离境，然后又溜回来！”<p>　　杰克上校不出声，走了出去，我知道他是用无线电话，去和总部联络了。<p>　　在觉非园中，一点现代化的东西都没有，门口没有电铃，屋中没有电话，甚至根本没有电灯。<p>　　杰克离开了大约半小时，又走了回来，神色很难看，我忙问道：“怎么了？”<p>　　杰克道：“不错，王直义是前天下午，上飞机走的，目的地是槟城！”<p>　　我肯定地道：“他一定是一到之后，立时又回来的！”<p>　　杰克上校冷笑道：“我的大侦探，你可曾算一算，时间上是不是来得及？”<p>　　我立时道：“有什么来不及？小型喷射机，在几小时之间，就可以将他带回来！”<p>　　杰克上校冷笑道：“你的推论不错，不过，我已经叫人，和槟城方面，通过了电话！”<p>　　我不禁呆了一呆，道：“那边的答覆怎样？”<p>　　上校道：“王直义是当地的富豪世家，他一到，就有人盛大欢迎，一直到今天，他不断公开露面，几乎每小时都有他露面的记录，卫斯理，我看你昨天晚上，一定眼睛有毛病！”<p>　　可恶的杰克，在如今这样的情形下，还只管奚落我，而不去探讨事实的真相！<p>　　昨天晚上我的眼睛有毛病？那绝不可能，我可以百分之百肯定，捱了我一拳的那个人，是王直义。不但我一眼就认出是他，当时，罗定也认出是他，那一定是王直义，这是不容怀疑的事实！<p>　　但是，另一宗不容怀疑的事实，却证明王直义在前天就离开了本市，一直在好几千哩之外！<p>　　我伸手在脸上重重抚着，心绪极乱，杰克上校已下令收队，并且在威胁那老仆，对老仆说，在王直义回来之后，切不可提起今天之事！<p>　　我知道上校为什么要那样做，因为王直义如果知道了他今天的行动，而要和他法律解决的话，那么，上校就麻烦了！<p>　　杰克上校迁怒于我，大声吩咐收队，自己离去，竟然连叫也不叫我一声。而我在那时，思绪又乱到了极点，只是愣愣坐着，也没有注意所有的人已经全走了！<p>　　等到我发觉这一点时，我猜想，上校和所有的警员，至少已离去半小时以上了。只有我一个人坐在觉非园古色古香的大厅中，那老仆，在大厅的门口。用疑惑的神色望着我，四周围极静。我苦笑了一下，站了起来，老仆连忙走了进来。<p>　　我无话可说，只好道：“这么大的地方，只有你一个人住着？”<p>　　老仆道：“我也习惯了，老爷在的时候，他也不喜欢讲话，和只有我一个人一样！”<p>　　我叹了一声，低着头向外走去，老仆跟在我的后面，由于四周围实在静，我可以听到他的脚步声，我一直向前走着，心情烦乱得几乎什么也不能想，终于又叹了一声，转个身来。<p>　　我那一下转身的动作，是突如其来的，在半秒钟之前，连我自己也想不到，而且，如果有人问我，为什么忽然要转身，我也一定说不上来，或许我想向老仆问几句话，可是究竟要问什么，我自己也不知道。<p>　　也正是由于我的转身，是如此之突然，所以我发现跟在我身后的老仆，正在作一个十分古怪的举动，虽然他一发现我转身，立即停止了行动，但是在那一刹间，我已看到他在干什么了！<p>　　那实在叫人莫名其妙，我看到他的手中，握着一个如同普通墨水笔一般大小粗细的管子，那管子显然是金属做的。<p>　　那金属管子向外的一端，一定是玻璃，因为我看到了闪光。<p>　　他用那管子，对准着我的背部，就在我突然转身的一刹间，他以极快的手法，将那根管子，滑进了衣袖之中，时间至多不过十分之一秒！<p>　　但是我却看到了！<p>　　我立时呆立不动，老仆也呆立不动，不出声，可是他脸上的神情，已然明白地告诉人家，他有一件重大的秘密，被人发现了！<p>　　而这时候，他虽然兀立着，一动也不动，但是那绝不表示他够镇定，而是他实在太惊骇，以致僵立在那里，不知如何才好！<p>　　而在这时，我也有不知如何才好的感觉，我心念电转间，已经想到，未曾怀疑这个老仆，那实在是我的疏忽，因为已经证明，一切和王直义有关，而这老仆，又和王直义一起生活，王直义要是有什么秘密，瞒不过老仆！<p>　　这时我也不知道该怎么好，事情来得太突然了，在这样的情形下，要是我采取激烈的行动，对方在僵凝之后所来的反应，可能更加激烈，我就可能一点收获也没有！我必须用柔和的方法，以免他在惊骇之余，有失常的反应，我要好像唤醒一个睡在悬崖旁的人一样，绝不能惊动他，以免他“掉下去”！<p>　　我们就这样面对面地僵持着，足足有半分钟之久，我才用十分平常的声音：“那是什么玩意儿？”<p>　　果然，我才一开口，老仆就像被利刀刺了一下一样，直跳了起来，转身向前便奔，我早已料到他会有这样的反应，是以我的动作比他更快，在他的身边掠过，疾转过身来。老仆收不住势子，一下子撞在我的身上，而我也立时伸手，紧紧抓住了他的手臂。<p>　　当我抓住他的时候，他神色之惊惶，已然到了极点，我反倒有点不忍心起来，安慰他道：“别紧张，不论什么事，都可以商量。”<p>　　他口唇发颤，发不出声音来，而且，汗水自他的额上，大颗大颗，沁了出来。<p>　　当汗珠自他的额上沁出来之际，我更加骇异莫名，这时，我离他极近，我可以清楚地看到，他额上的汗珠，只从皱纹中沁出来，而且，他的皮肤，全然不沾汗，汗珠一沁出，就直倘了下来。这只说明一件事，在他整个脸上，涂满了某种涂料！<p>　　他经过精心化装！<p>　　而且，这时，我紧紧抓住了他的手臂，他手臂上的肌肉，十分结实，一个老年人，决不可能还保持着如此结实的肌肉！<p>　　他不但经过精心的化装，而且，毫无疑问，是一个年轻人所扮！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_10'>第四十四卷 大厦 第八章 遇袭丧失视力</b><p>");

document.write ('　　当明白了这一点之后，我深深地吸了一口气：“别紧张，年轻人，别紧张！”<p>　　“老”仆张大了口，急速地喘起气来，我知道，在我识穿了他这一点之后，他决不会再有反抗的能力，所以我松开了手。<p>　　果然，我松开了手，他呆呆地站在我的面前，一动也不动，我又道：“怎么样，我想我们应该好妹地谈一谈！”<p>　　他口唇又动了片刻，才道：“卫先生，我实在很佩服你，我……我知道很多……你的事，我……也知道你的为人……”<p>　　他显然仍然在极度惊骇的状态之中，所以讲话，有点语无伦次，我将手按在他的肩上：“别惊慌，不会有什么大问题的！”<p>　　他语带哭音：“可是，死了一个人！”<p>　　我直视着他：“是你杀死他的？”<p>　　他骇然之极地摇着头，又摇着手，我道：“既然不是你杀他的，那你怕什么？”<p>　　他道：“我……实在害怕，我求求你，你先离去，我会和你见面，让我先静一静，好不好？求求你。今天天黑之前，我一定会和你联络！”<p>　　我不禁踌躇起来，他的这个要求，实在很难令人接受。<p>　　他说要我离去，他会和我联络，如果他不遵守诺言呢？现在，他是我唯一的线索，最重要的线索，我怎样可以让他离去？<p>　　他哀求我时的声音和神态，都叫人同情，但是，我硬着心肠，摇了摇头：“不行，现在就谈，或者，随你高兴，我们一起到警局去。”<p>　　他一听到“到警局去”这四个字，“腾”地后退了一步，喃喃地道：“何必要这样？何必要这样？”<p>　　我不理会他在说什么，用相当严厉的声音逼问道：“王直义是什么人？你是什么人？”<p>　　他不同答。<p>　　我又道：“你们在这里干什么？”<p>　　他仍然不同答。<p>　　我提高了声音：“你刚才手中拿的是什么？”<p>　　他仍然不回答，但是这一个问题，是不需要他回答我才能得到答案的，他不出声，我疾伸出手来，抓向他的手臂。<p>　　他的手臂向后一缩，但是我还是抓住了他的衣袖，双方的力道都很大，他的衣袖，“嗤”地一声，扯了开来，那支金属管落了下来。<p>　　我连忙俯身去拾这枚金属管，可是我绝没有料到，已经震骇到如此程度，一面流着汗，一面向我哀鸣的人，竟然会向我反击！<p>　　这自然是我的错误，我没有想到，将任何人逼得太急了，逼得他除了反抗之外，什么也没有法子的时候，他就只好反抗了！<p>　　就在我弯身下去捡拾那金属管的时候，我的后脑上，陡地受了重重的一击。<p>　　我不知道他用什么东西打我，但是那一击的力道是如此之重，可以肯定决不是徒手。<p>　　我立时仆倒，天旋地转，我在向下倒地的时候，还来得及伸手向他的足踝拉了一下，我好像感到，我那一拉，也令得他仆倒在地，但是我却无法再有什么进一步的行动，因为那一击实在太沉重，以致我在倒地之后，立时昏了过去。<p>　　当我醒来的时候，后脑之上，好像有一块烧红了的铁在炙着，睁开眼来，眼前一片漆黑。睁开眼来而眼前一片漆黑，那种漆黑，和身在黑暗之中，全然不同，那是一种极其可怕的。前所未有的感觉，我变得看不见东西了，我瞎了！<p>　　我忍不住大叫起来，一面叫，一面直坐起来。<p>　　我立时感到，有人按住了我的肩，我拼命挣扎，那人用力按住我。<p>　　同时，我也听到了杰克上校的声音：“镇定点，镇定点！”<p>　　我急速地喘着气：“我怎样了？我看不见，什么也看不见，什么也看不见！”<p>　　杰克上校仍然按着我的肩，可是他却没有立时回答我，他在我叫了几声之后，才道：“是的，医生已预测你会看不见东西，你后脑受伤，影响到了视觉神经，不过，那可能是暂时性的！”<p>　　我尖声叫了起来：“要是长期失明呢？”<p>　　杰克上校又没有出声，我突然变得狂乱起来，不由分说，一拳就挥了出来。<p>　　我不知道我这一拳击中了上校的何处，但是这一拳，是我用足了力道挥击出去的，从中拳的声音，上校后退的脚步声，以及一连串东西被撞的声音听来，上校中了拳之后，一定跌得相当远。<p>　　也就在这时，我觉得突然有人抱住了我，同时，听到了白素的声音：“你怎么可以打人？”<p>　　我立时紧握住白素的手，颤声道：“你……来了，你看看，我是不是睁着眼？”<p>　　我听得出，白素在竭力抑制着激动，她道：“是的，你双眼睁得很大！”<p>　　我叫起来：“那么，我为什么看不见东西？”<p>　　白素道：“医生说，你有很大的复原机会！”<p>　　我将她的手握得更紧：“多少？”<p>　　白素道：“你脑后受了重击，伤得很重，发现得又迟，有一小块瘀血团，压住了视觉总神经。有两个方法，可以消除这个瘀血块，一是动脑部手术，一是利用雷射光束消除它，有办法的！”<p>　　经过白素这样一解释，我安心了许多，又躺了下来：“上校！”<p>　　杰克上校的声音很古怪，他立时回答：“算了，不必道歉，我不怪你就是！”<p>　　我道：“我应该怪你，为什么你自顾自离去，将我一个人留在觉非园？”<p>　　我等了很久，没有听到上校的回答，想来杰克上校对他当时的盛怒，理也不理我就走，多少感到内疚。我只听到白素轻轻的叹息声：“算了，事情已经发生，怪谁都没有用了！”<p>　　在白素安慰我之外，我才又听到了上校的声音，他道：“你在觉非园中，究竟遇到了什么了？是谁袭击你？我们曾找过那老仆，可是他却失了踪，我们也和在槟城的王直义联络过，他说，他会设法尽快赶同来，告诉我，究竟发生了什么事？”<p>　　杰克不停地说着，他一定未曾发觉，我越听越是恼怒，不然，他一定不会再继续不断地说下去的，我好不容易，耐着性子等他说完，我还想再忍耐的，但是，我却实在无法再忍受下去，我的怒意突然发作，我用尽气力吼叫起来，叫道：“你关心的究竟是什么，是案情的发展，还是我盲了双目？”<p>　　上校的声音有点尴尬：“你不必发怒——”<p>　　这一次，我没有再容他讲完，就又叫了起来，我大喝道：“滚出去，滚出去，走！”<p>　　我一面叫，一面伸手指向前直指着，我觉察着我的手指在剧烈地发着抖，我喘着气，只听得上校苦笑着：“好，我走，你冷静些！”<p>　　他略顿了一顿，接着，又自以为幽默地道：“不过，我无法照你所指的方向走出去，那里是墙！”<p>　　若不是白素用力按着我，我一定跳起来，向他直扑过去，接着，我听得一阵脚步声，想来，离开病房的人相当多，而我的后脑，也在这时，感到一阵难以名状的刺痛，使我颓然睡倒在床上。<p>　　我还是睁大着眼，希望能见到一丝光芒，然而，我什么也看不见，一片黑暗。<p>　　白素轻柔的声音，又在我耳际响起，她道：“你不能发怒，必须静养，要等你脑后的伤势有了转机，医生才能替你动进一步的手术，要是你再这样暴躁下去，你永远没有复明的希望！”<p>　　我苦笑着，紧握着她的手，她喂我服药，大概是由于药物的作用，我睡着了。<p>　　在沉睡中，我做了许多古怪、纷乱的梦。在梦中，我居然可以看到许多东西，当我又蒙眬醒来时，我不禁怀疑，一个生来就看不见东西的人，是不是也会有梦？如果也有梦的话，那么，出现在他梦境中的东西，又是什么形状的？<p>　　接下来两天，我一直昏睡，白素二十四小时在我身边，当我醒来的时候，她告诉我，杰克上校来过好几次，看来他很急于想和我交谈，但是又不敢启齿。<p>　　白素又告诉我，警方正倾全力在找寻那个“老仆”，可是却一点结果也没有。<p>　　那自然不会有结果，在击倒了我之后，那“老仆”一定早已洗去了化装，不知道躲到什么地方去了！<p>　　我发现那“老仆”的秘密的经过向上校说一说。可是，即使我说了，又有什么用呢？<p>　　我记得，我发现那“老仆”的秘密，是由于我突然的转身，而看到他手中握着一根奇异的金属管。<p>　　直到现在，我还可以肯定，那金属管，是高度机械文明的产品，和连电灯也没有的觉非园，完全不相称。虽然，我不知道那究竟是什么东西，以及为什么那“老仆”要用这东西对准了我，但是有一点可以肯定的，便是：觉非园古色古香到了连电灯也没有，那完全是一种掩饰，一种伪装！<p>　　需要掩饰的是什么呢？这一点，我不知道，而且，除了王直义之外，只怕也没有什么人可以解答，而王直义却离开了本地，虽然那天晚上，我明明在九月咖啡室，曾经见到他！<p>　　而那根小金属管呢？到什么地方去了？我记得很清楚，当我倒下去昏过去之前，还曾将那“老仆”拉跌，接着，我也仆倒在地，将那金属管，压在身体之下，而那“老仆”仓惶逃走。<p>　　那金属管是压在我身子下面的，如果不是那“老仆”去而复转，那么，警方发现我时应该发现那个金属管。<p>　　可是，为什么杰克上校未曾向我提及呢？<p>　　我伸手向床追摸索着，白素立时问：“你要什么？”<p>　　我道：“我的东西呢？我是说，我被送到医院来之前，不是穿这衣服的，我的衣服，我的东西呢？”<p>　　白素道：“全在，我已经整理过了，我发现有一样东西，不属于你。”<p>　　我吸了一口气，同时点头：“一根圆形的金属管？”<p>　　白素道：“对，我不知道这是什么，但是我知道那东西一定很重要，所以我一发现它，就收了起来，而且，这两天我详细研究过这东西。”<p>　　我的呼吸有点急促：“那是什么？”<p>　　白素的回答令我失望：“不知道，我不知道那是什么，它的构造很复杂。”<p>　　我又道：“至少，看来像什么？当时，持着这金署管的人，正将它有玻璃的那一部分，对准了我的背部，那是什么秘密武器？”<p>　　白素道：“不是，它看来好像是摄影机，或者类似的东西！”<p>　　我沉默了一会，才道：“将它藏好，别让任何人知道你有这东西，等我恢复了视力再说。”<p>　　白素答应着，这时，传来叩门声，白素走过去开门，我立时道：“上校，你好。”<p>　　我自然看不见进来的是谁，但是上校的那种皮鞋谷谷声，是很容易辨认出来的。<p>　　我叫了他一声之后，上校呆了片刻，才道：“我才同医生谈过，他说你的情形，大好转！”<p>　　我苦笑着：“这情形，只怕就像你应付新闻记者的问题一样，是例行公事。”<p>　　上校来到了我床边，又停了片刻，才道：“王直义从槟城回来了！”<p>　　我觉得有点紧张，这种情形，当我失去我的视力之际，是从来也未曾发生过的！<p>　　我之所以觉得紧张，是因为我已经可以肯定，王直义是一切不可思议的事的幕后主持人，也就是说，他是最主要的敌人。<p>　　我喜欢有他这样的劲敌，如果我像往常一样，我自信有足够的能力，可以和他周旋到底。<p>　　可是，现在我是一个瞎子，而王直义又是掩饰得如此之好，隐藏得如此周密的劲敌！<p>　　杰克上校接下来所说的话，令得我更加紧张，使我手心隐隐在冒着汗。<p>　　他道：“王直义和我会见之后，提出的第一个要求，就是他要见你！”<p>　　心里越是紧张，表面上就越要装得平淡无事，这本来就是处世的不二法门，尤其在我这种情形之下，更加应该如此。<p>　　我装着若无其事地道：“他要见我作什么？表示歉意？”<p>　　上校的声音，有点无可奈何：“我不知道，他从机场直接来，现在就等在病房之外，我想他一定有极其重要的事！”<p>　　我又吃了一惊，上校道：“你见不见他？”<p>　　我心念电转，是不是见他？我还有什么法子，可以避免在失明的时候，再对劲敌？我考虑的结果是，我没有别的法子！<p>　　所以我道：“好的，请他进来！”<p>　　上校的脚步声传开去，接着是开门声，又是脚步声，然后，我可以感到我全身的每一根神经都在紧张，因为我觉出王直义已来到了我的身边，王直义的声音，听来很平静，和我上次去见他的时候，完全一样，也和在九月咖啡室中，他说话的声音，完全一样。<p>　　他道：“我听得上校提及了你的不幸，心里很难过，希望你很快就能复原！”<p>　　我也竭力使我的声音镇定：“谢谢你来探望我。”<p>　　王直义静了下来，病房中也静了下来，像是在那一刹间，人人都不知道这应该如何开口才好。<p>　　过了好一会，杰克上校才道：“王先生希望和你单独谈话，不想有任何人在旁，你肯答应么？”<p>　　我早已料到，王直义来见我，大有目的，也料到他会提出这一点来。<p>　　白素立时道：“不行，他需要我的照顾，不论在什么情形之下，我都不会离开他半步！”<p>　　我点了点头：“是的，而且，我和我的妻子之间，根本没有任何秘密，如果有人需要离开的话，只有上校，或者，王先生。”<p>　　我的意思再明白也没有了，只有白素在，我才肯和王直义谈论，不然，王直义大可离去！<p>　　病房中又静了下来，我猜想在那一刹间，杰克上校一定是在望向王直义，在征询他的同意。<p>　　而在那一刹间，我自己心中在想：上校和王直义之间，究竟有着什么默契？我们两人，一定是不可能有什么合作的，上校之所以代王直义提出这一点来，无非是为了尊重王直义是一个大财主而已！<p>　　病房中的沉静，又持续了一会，才听得王直义道：“好的，上校，请你暂时离开一会。”<p>　　我又猜想，上校的神情一定相当尴尬，但他的脚步，立时传开去，接着，便是房门关上的声音。<p>　　我判断病房之中，已经只有我们三个人，我首先发动“攻势”：“王先生，你有什么话说，可以放心说，因为凡是我知道的事，我太太也全都知道！”<p>　　我本来是不想这样说的，而且，事实上，我也未曾将一切的经过，全告诉白素，白素也没有问过我。<p>　　而我决定了那样说，也有道理，我不知道王直义在做些什么，但至少知道，他在做的一切，绝不想被外人知道。<p>　　而我，对他来说，已经成为“知道得太多的人”，如果他不想被别人知道的话，他就会设法将我除去。<p>　　而我这样说，也并不走想拖白素落水，而是给王直义知道，他要对付的话，必须同时对付我们两个人，他应该知道，那并不是容易的事。<p>　　本来，我在外面一切古怪的遭遇，是我独立应付的多，中间也有和白素合作的。但是现在，我必须白素的帮助，因为我看不见任何东西。<p>　　白素一定也明白这一点，所以她才坚持要留在我的身边。我的话出口之后，听到了王直义深深的吸气声，接着，他道：“卫先生，原来你第一次来见我，就是为了郭先生失踪的事。”<p>　　我也立时道：“不错，所谓房屋经纪，只不过是一个借口而已！”<p>　　王直义干笑了两声，从他那种干笑声判断，他并不是感到什么，而只是感到无可奈何。<p>　　接着，他又道：“卫先生，现在，你已经知道得不少了？”<p>　　我冷笑着，道：“那要看以什么标准来定，在我自己的标准而言，我应该说，知道得太少了！”<p>　　王直义道：“你至少知道，所有的事情，和我有关！”<p>　　我故意笑起来：“若是连这一点也不知道，那么，我不是知道得太少，而是什么也不知道了！”<p>　　王直义跟着笑了几声，他果然不是一个容易对付的人，因为他竟立时开门见山地问我：“要什么条件，你才肯完全罢手，让我维持原状？”<p>　　这是一个很简单的问题，但是也是一个咄咄逼人，很厉害的问题，这是一个逼着人立时摊牌，毫无转圜余地的一个问题！<p>　　我的回答来得十分快，我猜想，王直义一定也感到我很难应付。<p>　　我立时道：“让我知道一切情形，然后，我再作判断，是不是应该罢手！”<p>　　我自然看不到王直义的神情，但是从听觉上，我可以辨出，他的呼吸突然急促起来了，那表示他十分愤怒，几乎不能控制自己了！<p>　　我不出声，等着他的反应，过了好一会，他才道：“你所知道的一切，其实并不构成任何证据，要知道，我根本不在本市！”<p>　　我道：“是的，我也无意将一切事告诉上校，你也决不会上法庭，不过，我不会罢手，你要明白这一点，我不会罢手，即使我现在瞎得像一头蝙蝠！”<p>　　王直义又急速地喘了一回气，才道：“卫先生！”<p>　　他先叫了我一声，然后，显然敛去了怒意，声音变得平静了许多：“你不会明白我在做什么的，你不会明白，没有人会明白——”<p>　　他讲到这里，又顿了一顿，然后，从他的语调听来，他像是感到了深切的悲哀：“郭先生的失踪，完全是一个意外。”<p>　　我立时道：“那么，陈毛的死呢？”<p>　　王直义苦笑着：“更是意外！”<p>　　我再问道：“罗定的失踪呢？”<p>　　王直义没出声，我再道：“我的受狙击呢？”<p>　　王直义仍然不出声，我的声音提高：“王先生，你是一个犯罪者，虽然法律不能将你怎样，但是我不会放过你！”<p>　　我听到王直义指节骨发出“格格”的声响，我想他一定是因为受了我的指责，在愤怒地捏着手指。<p>　　过了好一会，白素才道：“对不起，王先生，如果你的话说完了，他需要休息！”<p>　　我没有再听到王直义讲任何的话，只听到了他代表愤怒的脚步声，走了出去。<p>　　接着，便是杰克上校走了进来，向我提出了许多无聊幼稚的问题，好不容易，我用极不耐烦的语气，将他打发走了，白素才在我的耳际道：“既然你刚才那么说了，我想知道一切事情的经过！”<p>　　我点着头，将我所经历的一切，和我所猜想的一切，全都告诉了她。<p>　　白素一声不响地听着，直到我讲完，才道：“刚才，王直义一度神情非常无可奈何，像是想取得你的同情和谅解，但是终于又愤怒地走了！”<p>　　我道：“要看他是不是我所指责的那样，是一个犯罪者，只要看是不是有人来对付我们就行了，我想，得加倍小心！”<p>　　白素有点忧虑，因为我究竟是一个失明的人，她道：“是不是要通知杰克，叫他多派点人来保护？”<p>　　我摇头道：“不要，与其应付他查根问底的追问，不如应付暗中的袭击者了！”<p>　　白素没有再说什么，只是握紧我的手。<p>　　可能是我的估计错误了，接下来的三天，平静得出奇，杰克来看我的次数减少，我在医院中，未曾受到任何骚扰。<p>　　医生说我的伤势很有好转，快可以消除瘀血口，恢复我的视力。<p>　　而实际上，这几天之中，我虽然身在病房，一样做了许多事，小郭事务所中的职员，不断来探望我，我也对他们作了不少指示，小郭仍然踪影全无，也未曾再有不可思议的电话打回来，而罗定的情形也一样。<p>　　我仍然不放弃对王直义的监视，但是那几位负贵监视的职员说，自从进了觉非园之后，王直义根本没有再出来过，他们简直无法想像，他一个人在觉非园之中，如何生活。<p>　　一直到了我要进行雷射消除瘀血团的那一天，事情仍然没有变化，而我的心情，仍然很紧张，我不知道手术是不是会成功，要是成功的话，自然最好，要不然，我还会有希望么？<p>　　我被抬上手术台，固定头部，我听得在我的身边，有许多医生，在低声交谈，这种手术的例子并不多见，我这时，颇有身为白老鼠的感觉。<p>　　我被局部麻醉，事实上，也和完全麻醉差不多，我不知道手术的过程，经过不多久，但是突然间，我见到光亮了！真的，那是切切实实，由我双眼所见到的光亮，而不是梦境中的光亮。<p>　　然后，我辨别得出，那是一个圆形的光，就在我的头前，接着，这团圆形的光亮，在渐渐升高，而在我的眼前，出现了不少人影。<p>　　我听到医生的声音：“如果你现在已能看到一点东西，请你闭上眼睛一会！”<p>　　我听得出，医生在这样说的时候，语调紧张得出奇。自然，他们无法知道我已经可以看到东西，我行动如何，便是手术是否成功的回答！<p>　　我本来是应该立时闭上眼睛的，如果我那样做的话，我想我一定会听到一阵欢呼声。<p>　　然而，就在我快要闭上眼睛的那一刹间，我脑中突然电光石火也似，兴起了一个念头！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_11'>第四十四卷 大厦 第九章 同谋者来访</b><p>");

document.write ('　　如果他一直以为我是个瞎子，那么，我就可以占莫大的便宜。当然，我可以要求医院方面保密，但是有什么比我这时，根本不闭上眼睛好呢？<p>　　我仍然睁着双眼，我听到了一阵无可奈何的低叹声，事实上，这时我已经可以看到，围在我身边的那几位医生那种极度失望的神情，在那一刹间，我真对他们有说不出来的抱歉之感。<p>　　我听得一位医生道：“可以再使用一次！”<p>　　但是主治医生在摇头道：“至少在三个月之后，不然对他的脑神经，可能起不良影响！”<p>　　我觉得我应该说话了，我用微弱的声音道：“我宁愿三个月之后，再试一试！”<p>　　主治医生叹了一声，低身下来，我可以清楚地看见他面上的皱纹，老实现，我未曾见过比这次更成功的手术，但是我必须隐瞒。<p>　　他用一具仪器，照视着我的瞳孔，我知道他检查不出我是伪装的，因为我的失明，是视觉神经的被遏制，并非是眼球的构造有了任何毛病。<p>　　一出手术室，白素已经迎了上来，她显然已经得到了“坏消息”，是以她神情悲戚，不知如何安慰我才好，她憔悴得很，我在她扶持下，回到了病房。<p>　　一直到夜深人静，肯定不会有人偷听之后，我才将实情告诉她。<p>　　白素听了之后，呆了半晌，才道：“我一向不批评你的行为，但是这一次，你却做错了，你没有想到，这对于尽心尽意医你的医生来说，太残酷了！”<p>　　我苦笑道：“我知道，但是必须这样做，因为要应付王直义，明天我就出院回家，让王直义以为我还是一个瞎子！”<p>　　白素叹了一声，摇了摇头，显然她仍然不同意、我那么做但是又知道我已经决定了，劝也劝不回头，所以只好摇头。<p>　　第二天，在医生的同意下，搬回家中，一切行动，仍需人扶持，杰克上校也赶来看我，古语说冷眼观人生，我这时的情形，庶几近似，我明明看得见，他们以为我什么也看不到，如果不是我心中有着一份内疚的话，那倒是一件十分有趣的事。<p>　　回到了家中之后，不到半小时，就有电话来找我，白素接听的，她听了一句，就伸手按住了电话筒：“一个陌生的声音！”<p>　　我接过电话来，首先，听到一阵喘息声，接着，一个人急促地道：“卫先生，原谅我，我不是故意的，当时我实在太焦急了！”<p>　　我一听，就听出那正是“老仆”的声音，我心中不禁狂喜。我立时厉声道：“你最好躲起来，不然，我会将你扼死！”<p>　　那“老仆”喘着气：“不，我要来见你！”这真出乎我的意料之外！<p>　　在如今这样的情形之下，那个曾经袭击我，令得我几乎终生失明的“老仆”，竟然会主动地来要和我见面，实在有点不可思议。<p>　　其中，是不是有阴谋？<p>　　一时之间，我难以决定如何回答对方，而在电话中，我听到了他急速的喘息声，我觉得这种表示内心焦急的喘息，不像假装。<p>　　在我还未曾出声前，那“老仆”又以十分急促的声音道：“我知道，我曾令你受伤，但是你一定要见我！”<p>　　我想到话来回答他了，我徐徐地道：“你说错了，我不能见你，我什么也看不到！”<p>　　我在电话之中，听到了一阵抽慉也似的声响，接着，他又道：“我真不知怎样后悔才好，不过，我有很重要的话对你说！”<p>　　我又保持了片刻的沉默，才道：“好吧，如果你一定要来，我在家里等你，因为我不能到任何地方去，而且，我也不想到任何地方去！”<p>　　那“老仆”连忙道：“好，好，我就来！”<p>　　我放下了电话，白素向我望来，我道：“是那个曾在觉非园中袭击我的人，我知道他在一连串神秘事件之中，他的地位，和王直义同样重要！”<p>　　白素面有忧色：“是不是有什么阴谋？”<p>　　我道：“不管他是为什么而来，对我都有利，因为，就算他不来找我，我也要去找他！”<p>　　白素点了点头，我道：“由我一个人来应付他！”<p>　　白素现出疑惑的神色来。<p>　　我笑了起来：“别担心，我不是真的看不见东西，假装的，如果这家伙怀有什么目的而来，只要他真的相信我看不到东西，他就不会掩饰，我也容易洞察他的阴谋，如果有你在一旁，那就不同了！”<p>　　白素道：“说得对。”<p>　　我笑了笑：“也好！”<p>　　白素在一扇屏风之后，躲了起来，而我则坐着，尽量将自己的神情，控制得看来像一个瞎子。<p>　　约莫十五分钟之后，门铃响了，我大声道：“推门进来，门并没有锁！”<p>　　门推开，有人走了进来，可是，我却并没有抬头向他看去，我并不急于看他是什么模样，我总有机会看到他是什么样子的，我这时，最主要的一点，就是要他相信，我不能看到东西！<p>　　我看到一只脚，停在门口，好像在迟疑，我扬起头来：“为什么不进来？”<p>　　那“老仆”走了进来，顺手将门关上，来到了我的对面，我道：“本来，我不应该再和你会面的，你令得我尝到人生最痛苦的事！”<p>　　我在那样说的时候，故意对错了方向，但这时我已经抬起了头来，可以看得清他的模样了。<p>　　在我的意料之中，他是一个年轻人！<p>　　可是他的年纪是如此之轻，这却又是我所想不到的，他大约只有二十三四岁，面色很苍白，而且在不停搓着手，当我那样说的时候，他伸出双手在衣服上抹着手心中的汗：“我……我……”<p>　　看他的样子，像是想对我表示歉意，但是却又不知道如何说才好。<p>　　我叹了一声：“不过，你既然来了，那就请坐吧，如果你需要喝酒，请自己斟，我对黑暗，还是不十分习惯，而家中又没有别人。”<p>　　他在我的面前坐了下来，我发觉他的手，在微微发抖，他向我伸出手来，在那一刹间，我不禁陡地紧张了起来，因为我不知道他要做什么！<p>　　不过，我尽量保持着镇定，我一动也不动地坐着，当他微颤的手，快要伸到我面前之际，我仍然一动也不动，而且，脸上一点警惕的神情也没有，要做到这一点，并不是容易的事。<p>　　但是，我相信我做到了这一点，因为他的手，在快要碰到我的时候，又缩了回去。<p>　　我的估计是，他刚才的动作，只是想碰我一下，安慰一下我这时“不幸”的遭遇，多半是不会有什么恶意的！<p>　　他只望着我，不出声，我也不出声，过了足有一分钟之久，他才喃喃地道：“卫先生，请原谅我，我……当时实在太吃惊了！”<p>　　我皱了皱眉，伸手在裹着纱布的后脑抚摸了一下，接着，我挥了挥手：“算了，你不见得是为了说这种话，才来找我的吧！”<p>　　他点了点头：“不，不是。”<p>　　我道：“那就好了，当时，你在做什么事，你手中的那金属管，是什么东西？用它对准了我，是在干什么？你说！”<p>　　那“老仆”在我一连串的问题之下，显得极其不安，他不断地搓着手：“卫先生，我的名字叫韩泽。”<p>　　我呆了一呆，他答非所问，看来是在规避我的问题，毫无诚意。<p>　　但是，他对我说出了他的姓名，好像他又有对我从头说起的打算，他先竟打算怎样呢？韩泽这个名字，对我来说，一点作用也没有，我从来也未曾听过这样的一个名字。<p>　　当我想到这一点的时候，我脑中陡地一亮，这个名字，我虽然未曾听到过，可是，是在什么地方，看到过的，我自诩记忆力十分强，应该可以想得起来的。<p>　　果然，我想起来了，在一本杂志中，曾介绍过这个人。韩泽，他自少就被称为数字天才，十六岁进了大学，二十岁当了博士。<p>　　对了，就是他！<p>　　我点了点头，道：“韩先生，你就是被称为数学界彗星的那位天才？”<p>　　韩泽苦笑了一下：“卫先生，原来你看过那篇文章，不错，在数学方面，我很有成就，不过，比起王先生来，我差得太远了！”<p>　　我一听，心中一凛，霍地站了起来，在那一刹间，我几乎忘了假装自己看不到东西了。<p>　　他那样说，那么，王直义的身份，就实足令人吃惊了，如果他口中的“王先生”就走王直义，那出，毫无疑问，这位王先生，实际上是科学界的怪杰，曾经参与过世界上最尖端科学发展的大数学家、大物理学家，曾经是爱因斯坦最赞许的人物：王季博士！<p>　　韩泽仰着头看着我，我笑着，我不去望他，仰着头，道：“你说的王先生，是王季博士？”<p>　　韩泽点头道：“走，是他。”<p>　　我又道：“他就是王直义？”<p>　　韩泽又点了点头，但是没有出声，我是“看不见东西”的，是以我当然应该看不见他的点头，所以我又大声道：“是他？”<p>　　韩泽吞下了一口口水，才道：“是他！”<p>　　我呆了半晌，才道：“我不明白，像你们这样，两个杰出的科学家在一起，究竟是在干什么，为什么你们要隐去本来面目，为什么你们要化装？”<p>　　韩泽的口唇颤动着：“我们…正在作一项实验。”<p>　　我冷笑着：“你们的行动，全然不像是在做实验的科学家，只像是在计划犯罪的罪犯！”<p>　　韩泽又震动了一下，才道：“我们本来也不想那样做的，但是你知道，这项研究，需要庞大得难以想像的资金，我们自己，一辈子也难以筹集这笔资金，必须有人支持，而……而……”<p>　　韩泽讲到这里，现出十分惊惶的神色来，四面张望着，像是怕他所讲的一切，被旁人听了去。<p>　　我吸了一口气：“怎么样？”<p>　　韩泽语带哭音，道：“我……我是不应该说的，我们曾经答应过，绝不对任何人提起的，我真不知道我是不是应该说！”<p>　　他只手互握着，手指缠着手指。<p>　　屋子里很静，我不得不佩服白素，她躲在屏风之后，连最轻微的声音都没有发出来。<p>　　我冷冷地道：“你不说也不行，因为你的行藏，已经暴露，作为一个科学家，你应该有你的良知，你不能在行藏暴露之后，用犯罪行为去掩饰！”<p>　　我一面说，一面面对着他，我发现他的额上，汗珠在一颗一颗地沁出来。<p>　　我知道，他之所以来找我，就是因为他受不了良心的谴责所致，在那样的情形下，我只要再逼他一逼，他一定会将所有的事全讲出来！<p>　　所以我在略停了一停之后，又道：“郭先生失踪，陈毛死亡，罗定也失踪，我想，这全是你们用犯罪来掩饰行藏的结果，是不是？”<p>　　韩泽双手乱摇：“不是，不是，那完全是意外，意外！”<p>　　他双手挥着拳，挥动着，神情很激动。<p>　　我略呆了一呆：“你们的实际工作是什么？”<p>　　韩泽的口唇，不断颤动着，但是他却没有发出任何声音来，显见得他的内心斗争得很厉害。<p>　　我就在这时，厉声道：“你应该将一切全说出来，不应该再有任何犹豫！”<p>　　韩泽站了起来，仍是一副不知所措的神气，我神色也变得更严厉，韩泽道：“我……实在不能说，支持我们作实验的人”<p>　　他讲到紧要关头，又停了下来，我心头火起，厉声喝道：“你要就说，要就快滚！”<p>　　我伸手向前直指着，韩泽站了起来，离开了沙发，连连后退。<p>　　当他退到门口的时候，他几乎哭了出来，哽着声音叫道：“求求你，别逼我，我不能说，要是我说了出来，一定会死的！”<p>　　我冷笑道：“那你找我干什么？”<p>　　他苦着脸：“我来请你，将那……具摄影机……还给我！”<p>　　我略呆了一呆，立时明白他是指什么而言了，他口中的“摄影机”，一定就是那根金属管，这是什么样的摄影机呢？据白素说，构造极之复杂，她从来也没有见过。<p>　　而他居然还有勇气向我提出这样的要求来，真是厚面皮之极了，我冷笑道：“不能，我要凭这东西，来证明你的犯罪！”<p>　　韩泽的声音，变得十分尖锐：“你斗不过他们的，你什么也看不到，你一定斗不过他们，为了你自己，为了我，求求你，别再管这件事了，只要你不再管，就什么事也没有了！”<p>　　我冷笑道：“太好笑了，郭太太每天以泪洗面，在等他的丈夫回来！”<p>　　韩泽道：“郭先生会回来的，他……只要我们能定下神来，纠正错误，他就可以回来了！”<p>　　我听他讲得十分蹊跷，忍不住问道。“郭先生在什么地方？”<p>　　韩泽双手掩着脸：“别逼我！”<p>　　他倏地转过身去，拉开门，走出去，门立时关上，我还听得“碰”地一声，我连忙奔到门后，还可以听到他背靠着门在喘气。<p>　　我拉开门来，韩泽立时向前奔去，他奔得如此之快，完全像是一头受了惊的老鼠，我本来想追上去的，但是略一犹豫之间，他已奔到了马路中心，而就在这时，一辆汽车疾驶而来，在韩泽的身边，紧急煞车，发出了一阵极难听的吱吱声。<p>　　我看到，韩泽一转头，看了看车子，现出骇然的神色来，接着，车中跳出了两个大汉，韩泽好像想逃，那两个大汉，已经一边一个，挟住了他，我看到这种情形，心中十分为难，我出声，就表示我看到了一切，我伪装什么也看不见的计划，就要失败，而如果我不出声，韩泽这时的处境，却大是不妙！<p>　　我只考虑了极短的时间，我看到韩泽在那两个大汉的挟持之下，略为挣扎了一下，便已然被推进了车中。<p>　　我陡地大声叫了起来：“韩先生，请回来，我有话要对你说！”<p>　　我这样叫法，可以使人联想到，我实际上是看不到发生了什么事的，而我的叫嚷，可能对韩泽有所帮助。但是我的叫嚷，一点用处也没有，韩泽被推进了车子，那两个大汉，也迅速上车。<p>　　其中的一个大汉，在上车之际，回头向我望了一眼，车子立时以极高的速度，向前驶去，几乎和迎面而来的一辆汽车，撞了个正着，在那辆几乎被撞的车子的司机喝骂声中，车子已经驶远了。<p>　　我站在门口，心头抨抨乱跳，我之所以吃惊，并不是因为韩泽的被劫持，而是韩泽说，在他和王直义之后，还有一个“幕后主持人”，要是他透露了有关他们研究工作的秘密，那“主持人”一定不会放过他。<p>　　我还没有机会获知韩泽和王直义的幕后主持人是什么人，但是刚才，那劫持韩泽上车的两个大汉之一，曾回过头来，望了我一眼，使我看清了他的脸，这就够叫我吃惊的了！<p>　　我认得这个人，这个人的外号叫“鲨鱼”，他是一个极有地位，而且在表面上，早已收了山的黑社会头子，据说，鲨鱼控制着世界毒品市场的七分之一，这个统计数字，从何而来，不得而知，但是由此也可知他势力之庞大。<p>　　我吃惊的，还不单是认出了“鲨鱼”，而是像鲨鱼这样身份的人，居然会亲自来干劫持韩泽这样的事！<p>　　照常理来说，像这种事，鲨鱼只要随便派出几个手下来干就可以了，绝不会亲自出马！<p>　　但是，刚才我的而且确，看到了鲨鱼，他额上那条斜过眉毛的疤痕，瞒不了人，我曾在公共场合，和他见过好多次。<p>　　我立即想到的事，鲨鱼一定不是那个“幕后主持人”，他之所以会来干劫持韩泽的勾当，完全是因为他受了指使之故。<p>　　那也就是说，那个“幕后主持人”的地位，高到了可以随便指挥像鲨鱼这样的大头子去干一件小事的地步！<p>　　我对于世界各地的犯罪大头子，相当熟悉，鲨鱼本身也是第一流地位的大头子之一，像这一类大头子，全世界不会超过五十人。<p>　　所以，我实在无法想得出，能够叫鲨鱼来干这种事的人是什么人！<p>　　我呆立在门口，街上已完全恢复了平静，我听到白素的脚步声在我身后传来，我并不转过头去，仍是征征地站着：“韩泽被人推了上车，推他上车的人之中，有一个是鲨鱼。”<p>　　白素自然也知道“鲨鱼”是何方神圣，她听了之后，吓了一大跳：“你看错了吧！”<p>　　我转过身，和她一起回到屋中，关上门：“不会错，而且，要是料得不错的话，鲨鱼也看到了我，他当然知道我是什么人，只怕他就要找上门来了！”<p>　　白素的神色很难捉摸，我看得出她并不是害怕，而只是厌恶，她不愿和“鲨鱼”这样的人，有任何方式的联络和接触。<p>　　我苦笑了一下：“放心，他现在是正当商人，我想他不敢露原形，他花了至少十年的时间来建立目前的地位，要是真有什么事发生的话，他就完了！”<p>　　白素道：“那么，他为什么会来找你？”<p>　　我徐徐地道：“只不过是我的猜想，我想，他会对我威逼利诱，叫我不再理这件事。”<p>　　白素皱着眉，不出声，我回到了书房，在白素的手中，接过那金属管来，仔细看着，又用一套工具，将之小心地拆了开来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_12'>第四十四卷 大厦 第十章 大量金钱的收买</b><p>");

document.write ('　　那是一具摄影机么？我自己问我自己。我已经在韩泽的口中，知道那是一具摄影机，可是看来看去，这是一具什么样的摄影机呢？它的一端，像是凸透镜一样的玻璃装置，可以说是镜头，但是我却从来也未曾看见过这样子的镜头。<p>　　而且，在这根金属管之中，还有着复杂的无线电控制装备，许多由集积电路合成的组合，看来倒像是一具小型的电脑。<p>　　我足足花了一小时去研究这件东西，将之全拆了开来，又逐件合拢，在拆开和合拢的过程之中，我将它全拍摄了下来。我在那样做的时候，我又想到，如果韩泽想要回这件东西，那时，“幕后主持人”一定也怀有同样的目的。本来，我根本没有将这个“幕后主持人”放在心上，可是在看到了鲨鱼之后，我的想法改变了。<p>　　我想到，我可能会被逼将这件东西交出去，这是我唯一保留的物证，而如果我拍摄了许多照片，那么我一样可以去请教有关方面的专家，认出这件东西，究竟有什么作用，那对我会很有利。<p>　　当我做完了这些工作之后，天色已经渐渐黑下来，也就在这时，我听到接连几辆车子停下来的声音，我赶快来到窗口，将窗帘拉开少许，向下看去，我看到三辆大房车，停在我门口，有两个人正下车，走向我的门口，伸手按铃。<p>　　我认出，其中一个身形高大，西服煌然的，正是鲨鱼，而在他身后的那个人，身子比他更高，更粗伟，手中提着一只极大的鳄鱼皮旅行袋。<p>　　我来到书房门口，听到白素道：“对不起，卫先生从医院回来之后，心情很不好，我想他不会想与任何人谈话，请两位——”<p>　　鲨鱼哑着声道：“卫太太，至少他今天已和一个人谈过话，我姓沙，我绝对没有恶意！”<p>　　我从书房口，走到楼梯口，大声道：“哪一位一定要见我？”<p>　　我在发话的时候，扬着头，装出一副盲人的神态，鲨鱼提高了声音：“是我，卫先生，鲨鱼！”<p>　　我皱着眉，手一直不离开楼梯的扶手，慢慢向下走来，到了楼下，我看到白素仍然站在门口，拦住了鲨鱼和他的手下。<p>　　我当然不能有任何预知他会来到的表示，所以当我站定之后，我以极度疑惑的神情和声音，问道：“鲨鱼？你不会是那个——”<p>　　我的话还未曾讲究，他已经接口道：“我正是那个鲨鱼，卫先生！”<p>　　我双手向前伸着：“请进来！”<p>　　白素快速转过身，向我走来，扶住我，鲨鱼和他的手下，也走了进来，我和鲨鱼面对面坐了下来。<p>　　这件事，会发展到了我和鲨鱼这样的黑社会大头子面对面相坐的地步，是我绝想不到的事。然而，鲨鱼还不可能是这件事的“幕后主持人”，真正的“幕后主持人”，我无法想像。同样地，我也无法想像，王直义和韩泽两人在研究的究竟是什么课题。<p>　　照说，如此著名而有成就的科学家，绝不应该和“鲨鱼”这样的黑社会大头子发生任何关系，但是从现在的情形看来，他们之间，显然极有关联。<p>　　事情既然是如此之诡谲，我自然也没有什么可说的了，我只是呆呆地坐着，不出声，看来，像是毫无戒备的能力。<p>　　鲨鱼先开口：“卫先生，久仰大名！”<p>　　他讲了这句话之后，忽然又打了一个“哈哈”：“我认识的很多人，他们都吃过你的苦头！”<p>　　我淡淡笑了一下，我知道，这只不过是在引开话头而已，他来找我，决不是来和我闲谈的。<p>　　我淡然道：“请你直说有什么事，因为我想不出你我之间，有什么值得见面之处！”<p>　　鲨鱼却俨然像是大哲学家一样，拖长了声音：“别那么说，人和人之间，总有机会发生关系的，卫先生，有一件工作，需要高度的机密，不能被人知道，我想请你做这件事的保安主任！”<p>　　我呆了一呆，他的话，一时之间，我还无法完全弄得明白。<p>　　我只好道：“对不起——”<p>　　我讲到这里，停了下来，我的话，是在强烈地暗示，他是一个犯罪分子，我是不会和他同流合污。鲨鱼能够混到今天的地位，当然是一个头脑极其灵活的人，一听就明白了我的意思，立时笑道：“卫先生，你放心，这件事，不是我的本行，事实上，我也只是受人所托，本来，这件事的机密工作，是由我来负责的，可是我显然不称职，所以我推荐你！”<p>　　我心中陡地一亮，已经直觉地知道，他所说的那件事，一定就是王直义、韩泽两人在研究着的这件事！<p>　　但是我却仍然假装不明白，我道：“沙先生，你做不了的事，我也未必做得成功，而且，你看我，我丧失了视力，现在几乎什么也不能做了！”<p>　　鲨鱼发出一连串很难形容的声音：“你太客气了，事实上，这件工作，你不必花什么心思，只要动一点脑筋就行了！”<p>　　他略停了一停，看到我没有什么特别的反应，才又道：“我可以保证——”<p>　　他又自嘲似地笑了一下：“或许我的保证没有什么用，但是请你相信我，这件事，绝对和犯罪事件无关，是一件很正当的事。”<p>　　我干笑了两声：“你的神态如此神秘，究竟是什么事？”<p>　　我看到鲨鱼在摇着手，好像很难开口，但是他终于道：“事情说出来，也很简单。有一位伟大的科学家，他有一种设想——对于科学，我是一窍不通的——他正在研究，他的研究，需要一个极度机密的环境，所以，才想请你来作帮手！”<p>　　鲨鱼已经将话讲到了这一地步，如果我再装着不知道，鲨鱼是何等精明之人，一定反会惹起他的疑心，而给他看出破绽来。<p>　　所以，我自然而然地笑了起来：“沙先生，你真聪明，或者说，你们真聪明，你不是来要我保守秘密，反倒要我保护秘密！”鲨鱼也笑了起来：“你已经料到是什么事了，韩泽刚才来找过你，对不对？”<p>　　我道：“是的，可是他的胆子很小，什么都没有对我说，又急急走了！”鲨鱼道：“那是他聪明，而你，卫先生，如果你接受这份职位，这里就是聘金！”<p>　　鲨鱼伸过手去，在他的一个手下手里，取过那只鳄鱼皮包来，放在几上，拉开了拉炼，将皮包口拉了开来。我立时看到，那是满满一皮包，一百元面额的美钞，一时之间，我也无法估计究竟有多少。当皮包拉开的时候，鲨鱼紧盯着我，显然，他对我是不是真的眼盲，还有所怀疑，不然，他也不会趁机来察看我的反应！<p>　　但是鲨鱼在这时注视我，不会得到什么，他自然想到，一般人一下子见到了那么多的钞票，难免会有一点异样的神情。<p>　　但是我却有一个好处，我自己不算是怎么有钱，可是我却有很多机会，看到过大量的钱，超过这一皮包美钞更多不如多少倍的财富，我也见过不止一次，所以可以完全不动声色。鲨鱼提高了声音：“你看看！”<p>　　我平静地道：“我看不见！”<p>　　鲨鱼伸手抓起了一大把美钞来，塞到我的手中，我握住了一把美钞，抚摸着：“是钞票，美钞？”鲨鱼道：“是的，一共是两百万，只要你点沣头，全是你的！”<p>　　我松开手，任由钞票落下来：“你们肯花那么高的代价来收买我，看来有点骇人听闻！”<p>　　鲨鱼盯着我，缓缓地道：“要是花了那么高的代价，仍然不行，那才真骇人听闻！”<p>　　我立时道：“沙先生，刚才你保证这件事和犯罪无关，可是据我所知，已经有两个人失了踪，一个人神秘死亡，你又怎么解释？”<p>　　鲨鱼略呆了一呆，才道：“我已经声明过，对于科学，我一点不懂，据他们说，那只不过是意外，绝不是有意造成的。”<p>　　我吸了一口气：“这句话，我已经听过好几遍了，可是，什么样的意外，能造成死亡和失踪？”<p>　　鲨鱼不出声，我看到他的脸色很难看，我又道：“你们大可以制造另一次意外，使我也成为意外中的人物，可以省回这一笔钱！”<p>　　鲨鱼的脸色更难看，他挺了挺身，在这时候他显露出黑社会大头子的那股狠劲来，他道：“第一，拿钱出来的人，根本不在乎钱；第二，如果你真的要作对到底，那么，你所说的事，也不是不可能发生！”<p>　　他在出言威吓了，我嘿嘿冷笑起来：“好，那么我就等着这件事发生！”<p>　　鲨鱼霍地站了起来，神色愤怒，看他的样子，他立即准备离去。<p>　　但是，他盯了我片刻：“为什么？你已经付出了很大的代价，你变成了瞎子！”<p>　　我立时道：“是的，你说得对，我已经付出了很大的代价，所以总要取回一些什么来。”<p>　　他抬脚踢着咖啡几：“这许多钱，就是你能取回来的东西！”<p>　　我叹了一声：“沙先生，你不明白，我不要钱，我已经有足够的钱，衣食无缺，所以，更多的钱，无法打动我的心！”<p>　　他俯下身子来，向着我大声吼叫道：“那么，你需要什么？”<p>　　我道：“我需要明白事情的真相，需要郭先生和罗定回来，需要明白陈毛的死因！”<p>　　鲨鱼的呼吸，有点急促，可能是愤怒，也可能是因为我的坚持，而令他感到恐惧。他大声道：“你不会有任何结果的，不会有！”<p>　　我道：“我愿意试试！”<p>　　这时，白素走过来，将落在地上的钞票拾起来，放进皮包之中，拉好拉炼。<p>　　白素在一旁，一直未曾开过口，直到这时，她才用很平静的声音道：“沙先生，他需要休息，请你走吧！”<p>　　鲨鱼又盯着白素，他或许不知道白素的来历，以为这样凶形凶状，就可以吓倒她。不多久，在白素始终镇定和轻视的微笑下，鲨鱼反倒尴尬起来。<p>　　他提起了那皮包，在手中掂了掂：“好，我用这笔钱，向你们买回那件东西，行不行？”<p>　　我笑了一下：“据韩泽说，那东西是一具摄影机，照看，它快和美国太空人带上月亮去的，同一价钱了，不过很对不起，不卖。”<p>　　鲨鱼看来是忍耐不住了，他陡地吼叫了起来：“那东西你留着一点用处也没有！”<p>　　我仍然保持着镇定，冷冷地道：“那倒也不见得，至少有人肯用那么多钱来向我买！”<p>　　鲨鱼恶狠狠地瞪着我，我仍然假装着是瞎子，一点也不表示出什么来，鲨鱼转过身，和他的手下，一起向门口走去，当他来到门前之际，他又停了一有：“卫斯理，你的确和传说一样，不过，你要是一定不肯放弃，对你实在没有好处。”<p>　　我冷笑着，道：“这种威胁，我是从小听到大的！”<p>　　鲨鱼转过身来，脸上带着极度的愠怒，道：“我不是在威胁你，而是在向你说明一个事实，我已经告诉过你，这件事中，没有罪恶，也没有你感到兴趣的东西！”<p>　　我提高了声音：“你错了，我一个好朋友无缘无故失了踪，沙先生，那是不是你的杰作？”<p>　　我看到鲨鱼神情盛怒，但是他没有将他的怒意发作出来，只是挥了挥手，愤怒地冷笑了一下：“如果是我的杰作，那么，我也是科学家了！”<p>　　我听了他的话，心中不禁陡地震动了一下。<p>　　他那样说，究竟是什么意思，我实在无法明白，如果要我作推断的话，那么，只能推断为小郭和罗定的失踪，和他没有关系，那是“科学家”的事。所谓“科学家”，自然是王直义和韩泽！<p>　　然而，科学家又何以会令得他们失踪？<p>　　我着到鲨鱼的一个手下，已将门打了开来，鲨鱼已准备向外走去了！<p>　　在那一刹间，我感到，如果我要将这件事的层层神秘揭开，实在不应该再过分坚持己见，至少，我应该争取和王直义见面的机会。<p>　　所以，我立时道：“请等一等。”<p>　　鲨鱼站定了身子，并不转过身来，我道：“你刚才曾说，你是受人之托来找我？”<p>　　鲨鱼冷冷地道：“不错，不过我决不会说出是什么人。”<p>　　我也没有这个奢望，因为我知道，那个叫鲨鱼来的人，一定也就是韩泽口中的“幕后主持人”，这个人究竟是何方神圣，实在无法想像！<p>　　我淡然笑了一下：“我并不想知道这位先生是谁，不过我想，他派你来，是一个错误！”<p>　　从鲨鱼的背影看来，也可以看出，他被我的这句话激怒了。而激怒他绝非我的本意，是以我立时又道：“我和你之间，没有什么好谈的，你应该让王直义来见我，或者。韩泽也行。”<p>　　鲨鱼转过身来，紧盯着我。<p>　　过了半晌，鲨鱼才道：“你的意思是，如果他们两位中的任何一个来，你就肯放弃这件事？”<p>　　我道：“不能这样说，但是，事情可以有商量的余地，至少，我相信他们的话！”<p>　　鲨鱼又望了我半晌，才道：“好的，我可以替你安排，你是一个聪明人！”<p>　　我苦笑了一下——这下苦笑倒是真的，而并不是假装出来的：“我宁愿是一个蠢人！”<p>　　鲨鱼又掂了掂手中的皮包，看来他像是还想说什么，可是没有说出来，就和他的手下走了。<p>　　白素走过去，关上了门，转过身来，背靠着门：“你认为怎么样？”<p>　　我皱着眉，不出声，过了好一会，我才道：“希望他能安排我和王直义相会。”<p>　　白素摇头：“我有兴趣的不是这个问题，我在想，整件事的‘幕后主持人’，究竟是谁？”<p>　　这一个问题，我无法解答的，我只好反问：“你有什么意见？”<p>　　白素道：“这个人，一定极有身份，我们在猜，他是什么人？可是如果一听到他的名字，一定会发出哦地一声来。”<p>　　我点头道：“那是一定的。”<p>　　白素又道：“其次，这个人，一定和犯罪集团有勾结！”<p>　　我略想了一想：“你这一点推断，一定是和鲨鱼受托这一点而来的？其实那不一定，鲨鱼虽然是黑社会大头子，可是他的活动范围很广，各方面的人，都有接触，甚至一些小国家的元首，为了要靠他获得武器的供应，也将他当作菩萨一样！”<p>　　白素叹了一口气，她正准备向前走来，门铃突然响了起来，白素立时转过身，打开门。<p>　　门一拉开，在那一刹间，我竟然也忘记了掩饰惊讶的神情，这实在是出乎意料之外的，鲨鱼才走了不到三分钟，而在门口出现的，竟是王直义！<p>　　王直义站在门口，他和我以前见他的几次，只是服装上的不同，可见他以前，并没有经过化装。<p>　　他的神情，在愤怒之中，带着紧张，可是他又在竭力抑止情绪，他道：“据说，有人希望直接和我谈谈！”<p>　　白素虽未曾见过王直义，可是一听得他那么说，也可以知道他是什么人了！<p>　　她立时道：“王先生？请进来！”<p>　　王直义大踏步向前走来，我站了起来，他直来到我的面前，神情更是愤然，他的声音听来很刺耳，大声道：“为什么世上总有那么多爱管闲事的人？”<p>　　我心中不禁生气，立时还敬道：“王先生，好朋友失踪，自己双眼失明，这不算是闲事吧！”<p>　　王直义简直是声色俱厉了，他道：“你那位好朋友，一定会回来，只要你肯不多管闲事，而你的双目失明，嘿，只好骗别人，骗不过我！”<p>　　我不禁陡地震动了一下，王直义竟一下子就戳穿了我双目失明是假装的，这实在出乎我的意料之外，我实在不明白，他是根据什么而得到的结论。<p>　　或许我是个不善撒谎的人，所以一时之间，我僵立在那里，不知如何才好。<p>　　王直义连声冷笑着，坐了下来。<p>　　我挥了挥手，以掩饰我在那一刹间的尴尬，然后也坐了下来。<p>　　王直义盯着我：“你其实一点损失也没有，何必一定要和我过不去？你的好奇心难道如此之强烈，非要将一个伟大的理想毁弃？”<p>　　在他指出我的失明是伪装的之后，我没有立时申辩，那等于已经默认了，这时再来撇清，实在多余，是以我也不装下去，我坐了下来：“王先生，你不但是个科学家，而且很了不起！”<p>　　王直义冷笑一声，从他的态度看来，他有着极度的自信，好像不对的是我而不是他！<p>　　他道：“这是很容易猜到的事，失明是一件大事，当一个人突然失明之后，他的意志再坚强，也无法再坚持原来的意见！”<p>　　我苦笑了一下：“说得对，不过，王先生，不单是好奇心，你是一个出色的科学家，但是很明显，你的行动，现在完全在某一个神秘人物的控制之下！”<p>　　我开始在言语上反攻，可是王直义的防线，简直是无懈可击的，他立时道：“我自愿，我的工作需要大量金钱支持，多到你不能想像，没有这种支持，我什么也做不成！”<p>　　我立时道：“这种支持，包括使你成为一间多层大厦的业主在内？”<p>　　王直义直认不讳：“是！”<p>　　我闪电也似地转动脑筋：“那么，这幢大厦有什么作用呢？作为一项投资，还是另有用意？”<p>　　这时候，我的思绪，还是十分乱。<p>　　我甚至说不上，何以我会将话题扯到了这幢大厦之上。<p>　　当我需要极快地和王直义针锋相对地谈话之际，我自然而然提了出来，或许在潜意识之中，我始终认为那幢大厦很有点古怪之故。<p>　　我的话，果然使得王直义窒了一窒，但是他立即道：“卫先生，你也很了不起！”<p>　　我一时之间，实在不明白他那样说是什么意思。但是我抓紧机会：“这也是很简单的，所有的怪事，全从那幢大厦开始！”<p>　　王直义不再出声，凝视着我，过了好久，他的怒意，似乎在渐渐收敛，而终于变成了一种无可奈何的神色：“你要怎样才肯罢手？”<p>　　他在和我谈条件了，在任何情况之下，对方主动要和你谈条件，你就不妨漫天开价，这是不变的铁律！我的身子向后靠了靠，然后又俯身向前，用极缓慢的语气道：“我要知道全部事实的真相！”<p>　　王直义像是被胡蜂螫了一样地叫了起来：“不可能！”<p>　　我却不为所动：“在我知道了全部真相之后，如果你认为有必要，那么，我可以代你保守秘密！”<p>　　王直义伸手指着我：“你应该知道，就算你不断干涉，对我的工作，不会有什么破坏。”<p>　　我冷笑着：“你可以这样想，但是我已经有了一个逐步付诸实行的计划！”<p>　　我讲到这里，故意顿了一顿，王直义果然相当焦急地问：“什么计划？”<p>　　我道：“我已经和几位科学界的权威人士联络过，打算公布一项消息，说你，鼎鼎大名的人物，正在隐名埋姓，从事一项神秘的研究工作。我相信这一定是一项轰动全世界的大新闻！”<p>　　王直义的脸色，一下子变得十分难看。<p>　　他用尽力法，想使他的工作成为一项秘密，我就用公开秘密去攻击他，这自然有效。<p>　　我又道：“而且，我还和警方处理特别事务的杰克上校谈过，请他展开一项广泛的调查，传讯有关人等，弄明白谁在支持你做这项工作！”<p>　　王直义的神色，更加难看，他的口唇颤动着，虽然他没有发出任何声音来，但是我知道他的心中，一定在狠狠地咒骂我。<p>　　这时候，我可以说已经占了上风！<p>　　我只手交叉，托在脑后，摆出一副好整以暇的姿态来：“你自己去考虑吧！”<p>　　在那一刹间，我突然发现王直义的眼中，闪出了一丝十分狠毒的神气来，这种眼光很难捉摸，也很难肯定。所以当时，我虽然看到了，也并没有放在心上。<p>　　这是我的一个疏忽，而这个疏忽，使得我几乎无法再和我所熟悉的，可爱的世界在一起。<p>　　当下，王直义想了好一会，低下了头，显得很垂头丧气，他那种神情，加强了我的信心，使我以为他已完全被击败了，当然我也不再去考虑他双眼之中，刚才所显露的那种眼色是什么意思！<p>　　王直义低着头，约莫过了半分钟才道：“如果我能使你和那位郭先生见面，你去不去？”<p>　　我心中陡地一震，他这样说，实在太突兀了，我立时问道：“为什么你不叫郭先生到这里来？”<p>　　王直义抬起头来，发出无可奈何的一笑。“你应该知道，有许多事情，还不是人的力量所能控制的，但是我保证你一定可以和他见面！”<p>　　我望向白素，白素在向我摇头，可是，王直义所说的话，诱惑力实在太大了！<p>　　我虽然看到白素在劝我别答允他，我还是道：“好的，你带我去！”<p>　　王直义点了点头。<p>　　我站了起来：“立刻就走！”<p>　　王直义也站了起来，可是他却望向白素。<p>　　白素立时沉声道：“我也去！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_13'>第四十四卷 大厦 第十一章 怪异经历再次发生</b><p>");

document.write ('　　王直义摇着头：“对不起，我正想说，我只能带卫先生一人前去。”<p>　　白素又向我使眼色，我的自信心太强，我想，王直义多半是将小郭囚禁在一个什么地方，当然，我一个人跟他去，可能有危险，但是，不入虎穴，焉得虎子，我宁愿去冒这个险。<p>　　所以，我来到白素身前：“不要紧，我实在需要见一见小郭！”<p>　　白素压低了声音：“我有一个感觉，觉得从来没有一件事，再比这次更诡异！”<p>　　当白素压低声音对我说话的时候，王直义向外走了开去，欣赏着壁上的画。我猜他不会有心情在这种情形下欣赏艺术品，他只不过是不想听我们的交谈，故意避开而已。<p>　　白素那样说法，不能单说是她的直觉，因为事情本来就极度诡异。<p>　　我问道：“你的意思是，我会有危险？”<p>　　白素握住了我的手，苦笑着：“我也说不上来，不过，小郭在什么地方，他的失踪充满了神秘，现在你要去见他——”<p>　　她讲到这里，停了一停，我也不禁有点动摇了起来，的确，小郭在什么地方呢？小郭是一个具有高度应付困难环境能力的人，但是他失踪了那么多天，而毫无音讯。<p>　　那也就是说，他斗不过令他失踪的力量。<p>　　王直义说要带我去见小郭，当然，我有可能遭到和小郭同样的命运，那么，我是不是有能力摆脱这个力量的束缚而逃出来呢？这实在是需要郑重考虑的问题。<p>　　我呆了一会，才道：“这件事，完全是由小郭起的，我想我不应该放弃能见到他的机会！”<p>　　白素皱着眉，忽然大声道：“王先生，为什么你不能带我一起去？”<p>　　王直义转过身来，摊着手，现出一种极其无可奈何的神情，道：“事实上，我只不过指路，连我自己都不能去！”<p>　　白素立时道：“那究竟是什么地方？”<p>　　王直义的回答，简直是令人气愤的，他竟然道：“不知道，我也不知道！”<p>　　而我的确生起气来：“这是什么意思，开玩笑？”<p>　　王直义摇头道：“不，你可以见到郭先生的，或许，还可以见到那位罗先生。”<p>　　我经历过的稀奇古怪的事情，也可以算不少，但是，现在我望着王直义，一时之间，不如说什么才好。<p>　　王直义脸上那种无可奈何的神情，正在加深，加深到了长叹一声的地步：“老实说，你到了那地方之后，根本无法保证你一定可以回来！”<p>　　他请到这里，顿了一顿，在我和白素的极度惊讶之中，他又道：“这也是我为什么只让卫先生一个人去的原因。”<p>　　我本来已经觉得惊讶，我的脑中，更乱成了一片。王直义这样说，是什么意思呢？如果他有恶意，他所谓“到那地方去”，是有另一种恶意的含义的话，那么，他何必告诉我呢？<p>　　从他的神态来看，他那样坦率的说法，所讲的全是事实，但是，那究竟是什么意思呢？<p>　　这真令人费解之极！<p>　　一时之间，我们三个人全不出声，屋子中很静。过了很久，还是白素先开口，她的神态很镇定，声音也很平静，她对我道：“既然有那么一个古怪的地方，就算冒着不能回来的危险，你也应该去一次！”<p>　　白素的话，直说到我的心坎之中，我是一个好奇心极度强烈的人，而王直义的话，又说得如此神秘，尽管他说不保证我能回来，但越是这样，我越是要去！<p>　　我已经下定决心要去了，我道：“请你等我几分钟，我跟你去。”<p>　　王直义的神情，略带一点惊讶，我向白素作了一个手势，我们一起上了楼。<p>　　到了楼上，我在书房之中，取了一具小型的无线电对讲机，在手中抛了抛，放进了口袋之中，然后才道：“你明白了？我会随时和你联络！”<p>　　白素点了点头，我立时下楼，伸手拍着王直义的肩头：“好，我们走吧！”<p>　　白素也跟了下来，我和王直义来到门口，转身向她挥了挥手，她也向我挥着手。<p>　　白素真是一个了不起的女人，或许这时她的心中，焦急得难以形容，但是至少在表面上看来，她极度镇定，而世上实在很少女人，能够在丈夫去一个可能回不来的神秘地方之际，仍然这样镇定。<p>　　我和王直义一起出了门，他道：“用我的车子？”<p>　　我反正已带了无线电对讲机，在十哩的范围内，可以和白素随便通话，而且，我估计不会出本市的范围之内，所以我立时道：“没有意见。”<p>　　我们一起上了他的车子，由王直义驾车，一路上，他并不开口说话，不一会，车子已经上了一条斜路，我不禁奇怪起来。<p>　　这条斜路，我十分熟悉，那就是通到那幢大厦去的斜路！当日，小郭带我来看这幢大厦时，以及我以后好几次来的时候，全是经过这条路来的！<p>　　王直义带我到这里来，是什么道理？难道小郭和罗定，还在这幢大厦之中？<p>　　在我的疑惑，还未有结论之前，车子已经停在这幢大厦的门口。<p>　　停了车之后，王直义道：“请下车！”<p>　　他一面说，一面自己也下了车，我跟着他一起走进了那幢大厦的大堂。<p>　　自从这幢大厦的原来管理人陈毛，神秘地死在天台之后，我还没有来过，这时，或者是由于心理作用，一走进静悄悄的大厦大堂，我就觉得有一股阴森之气，逼人而来，我忍不住道：“你带我到这里来干什么？小郭在这幢大厦内？”<p>　　王直义回答的话，更是令人莫名其妙了，他道：“也许是！”<p>　　我提高了声音：“什么意思？”<p>　　在那时候，我已经在提防着可能有鲨鱼或是他手下打手，突然从楼梯间冲出来，可是从那种寂静的程度来看，整幢大厦之中，显然只有王直义和我两个人。<p>　　王直义道：“你很快就会明白了，现在，你可以单独启程了！”<p>　　我瞪着眼道：“由哪条路去？”<p>　　王直义来到那电梯之前，按了按掣，电梯门打了开来：“由这里去！”<p>　　我陡地一征，在那刹那之间，我觉得自己多少捕捉到了一点什么了。<p>　　所有的怪事，全在这幢大厦中发生，这种说法，比较笼统一点，正确的说法应该是：所有的怪事，全是在这幢大厦的电梯中发生的，首先是罗定，接着是小郭，现在，是我！<p>　　我望着敞开的电梯门，心中有点犹豫，并没有立时就跨进电梯去。<p>　　王直义望着我，他苦笑了一下：“其实，我并不坚持你去，不过，要不是你自己去的话，我的解释，你决不会满意，而且，你也永远无法明白事情的真相。”<p>　　我仍然站在电梯门口，我正在思索，他这样说法，究竟是什么意思。<p>　　王直义又道：“要是你不想去，那么就算了，不过，也请你再也别管我的事！”<p>　　我冷笑了一声，我知道他是用话在逼我，我道：“谁说我不去？”<p>　　我一面说，一面已跨进了电梯。和普通的自动电梯一样，一有人跨了进去，电梯的门，就自动合拢，在门合拢之际，王直义在外疾声道：“请你记得那地方的详细情形，我希望你能回来！”<p>　　当电梯的门完全合上之前的一刹那，我发现他的神情很是焦切。<p>　　我立时感到，电梯在向上升。<p>　　可是，当我抬头向电梯上的表板看去时，所有的灯全未着，我无法知道自己已升到了哪一楼。<p>　　我立时记起了罗定所说的，他在这个电梯中的遭遇，我的手心，不禁有点冒汗。<p>　　我并不是第一次乘搭这架电梯，在开始的一分多钟之内，情形和上几次，也完全无异，除了那一排小灯完全不亮以外。<p>　　可是，在两分钟之后，情形却不同了！<p>　　电梯显然还在向上升着，但是就时间来说，它早已应该到顶楼了！<p>　　然而，电梯还在向上升，不断地升着！<p>　　罗定所说的情形出现了！<p>　　自然，当日我在楼下大堂中，等候小郭上去拿他遗失的手表，等了那么久，也正是这种情形！<p>　　那也就是说，两个失踪者，罗定和小郭他们经历过的情形，现在正由我亲身经历着。<p>　　我可以料想得到罗定和小郭两人当时的慌张和恐惧，因为这时，我对于这种情形，知道了已有很多天，也假设自己在这样的情形之下不只一次，可是，我仍然感到了一阵难以言喻的恐惧。<p>　　电梯向上升着，任何一个在城市生活，而又在日常乘搭电梯的人，都可以肯定这一点，时间已经过去了五分钟，可以说，世界上还没有一幢大厦有那么高——电梯上升了五分钟，还没有到顶！<p>　　电梯还在继续向上升，可以说，连我自己也不知道为了什么（其实，当然是为了内心的恐惧。），我陡地大声叫了起来。<p>　　我不断地叫着，大约又过了十分钟，电梯还在向上升着——那时候，我心中的恐惧，到达了另一个难以形容的顶点，我大声叫道：“王直义，你要将我送到什么地方去？”<p>　　当然，我得不到回答，而电梯还在向上升，我心中乱到了极点，我开始安慰自己，不要紧的，罗定和小郭，他们曾经历了如此可怖的电梯不断上升，不是终于全下来了么？<p>　　那么，我至多也不过虚惊一场而已。<p>　　当我那样想的时候，我渐渐镇定了下来，而电梯还在不断向上升着，大约自我进了电梯起，至少已经有十五分钟之久！<p>　　我吸了一口气，电梯还在继续上升，我用力敲打着电梯的门，希望它能够停下来，可是电梯还在继续不断地上升。<p>　　那实在是令人疯狂的，一幢没有人居住的大厦，一座不断上升的电梯，只有一个人，被关在那电梯之中。我几乎每天都乘搭电梯，但直到这时候，我才发现这个将人在一条直上直下的水泥管道之中，提上吊下的铁箱子，原来竟如此可怕！<p>　　我取出了一柄小刀，旋开了几只螺丝，我这样做，可以说完全没有目的，或者是在我的潜意识之中，迫切地希望这架电梯，快一点停下来，所以才有这样的破坏行动。<p>　　那几枚螺丝，原来是固定电梯壁的铝板的，我一口气弄松了七八颗，一块两呎宽的铝板，松了开来。<p>　　当这块薄薄的铝板跌下来之际，我真正呆住了！<p>　　我看到了铝板之后，极其复杂的装置，我完全无法说出那是什么，我所看到的是一层又一层的印刷电路。我对于这一方面的知识，不是很丰富，但是我也可以知道，那么多电路，足以装置一座大型电脑！<p>　　而这只不过是一座电梯！我可以肯定，那不是一座电梯，因为一座电梯，决不需要如此复杂的装置。然而，那不是电梯，又是什么呢？它正带着我不断在上升！<p>　　我呆呆地望着那些装置，又进一步发现，电梯的三面，全有同样装置，如果说，那是一具十分奇特的机器，那么，我正是在这具机器的当中！<p>　　我试用小刀，去碰一束极细的，颜色不同的电线接触点，有一蓬细小的火花，冒了出来，发出“拍拍”的声响。<p>　　由此可以证明，这部复杂的机器正在启动着。<p>　　我后退了一步，又大声叫了起来。这一次，我只不过叫了几声，电梯突然停止了！<p>　　在经过了如此长时间的上升之后，突然停了下来，给人以一种十分异样的感觉，我连忙转向电梯的门，完全像是普通的自动电梯一样，而门一开之后，也就看到了穿堂。<p>　　我急不及待冲了出去，在一个这样古怪的机器之中，被困了那么久，再见到了熟悉的大厦穿堂，那当真像是万里游子，看到了亲人一样的亲切。<p>　　我扶住了墙站定，不由自主地喘着气。<p>　　我不知道何以心中会感到如此之恐惧，算来实在是没有什么值得害怕的，虽然电梯不断上升至少有二十分钟之久，但是，我还是在这幢大厦之中，又有什么可以害怕的呢？<p>　　当我这样想的时候，我自然而然，镇定了下来，转过了身，我看到，电梯的门，已经关上。<p>　　王直义说我可以见到小郭，但是我现在还在这幢大厦之中。<p>　　要是小郭一直在这里的话，他为什么不离开这里回家去？是不是有什么人在阻止他？<p>　　我定了定神，已经有了应付最恶劣的打算，是以我的声音很镇定，我大声道：“有什么人在这里，可以出来和我见面了！”<p>　　我的话才一出口，就听到“拍”地一声响，一扇门慢慢地打了开来，那扇门开得十分慢，简直就是恐怖电影之中，有什么神秘人物就快出现一样！<p>　　我盯着那扇门，整扇门终于全打了开来，我看到了一个人，站在门口，望定了我！<p>　　那是罗定！<p>　　突然之间看到了罗定，那多少有点出乎我的意料之外，一时之间，我不知道该说什么才好，罗定的面色，十分苍白、可怕之极。<p>　　他口唇颤动着，但是在开始的半分钟之内，他完全没有发出任何的声音来，直到半分钟之后，他才喃喃地道：“你也来了！”<p>　　我正在猜测他这句话的意思，准备回答他之际，突然在我的身后，又传来了“啪”地一下开门声，当我立时转过身去，我呆住了！<p>　　的确，在我的身后，又有一扇门打开，一个人站在门口，正是小郭！<p>　　一看到了小郭，我不禁又惊又喜，我立时叫了他一声，可是他没有立时回答我，我急急向他走去，来到了他的身前，我才发现他的面色，也极之苍白，而且，他的神情之中，有极度的茫然。我从来也未曾在小郭的脸上，看到过这样的神情。<p>　　但是，我要问小郭的问题实在太多了，一到了他的面前，我就道：“小郭，怎么回事？你为什么一直留在这里不回去？”<p>　　我这样问他，是因为我感到小郭和罗定这时的情形，实在不像是有人看守着他们，不让他们离去的样子。<p>　　小郭现出了一个十分苦涩的笑容，并不回答我的问题，只是道：“你来看！”<p>　　他向我招了招手，我回头向罗定看了一眼，罗定仍站在那门口，一动也不动，同样有着失神落魄的神情。<p>　　我不知道小郭叫我进去看什么，而我心中的疑惑也到了顶点，我决定暂时不理会罗定，先和小郭进去看看再说，因为小郭什么也不说，只叫我进去看，他一定有什么很特别的东西让我看。<p>　　小郭一面说着，一面向后退，我跟了进去，进了那扇门一看，我不禁大失所望。<p>　　我以为一定有什么极其特别的东西，但是，却什么也没有，进门之后，只是一个普通的居住单位，空的。<p>　　我呆了一呆，立时向小郭望去：“你叫我看什么？这里什么也没有。”<p>　　小郭的动作十分奇怪，他双手抱着头，退到了墙角，靠着墙，慢慢地坐了下来，接着，伸手向通向阳台的玻璃门，指了一指。<p>　　他虽然什么也没有说，可是看他的动作，我自然可以知道，他叫我到外面去看看。<p>　　我心中仍然充满了疑惑，不知道外面有什么特别的东西，因为透过玻璃门，我完全可以看到外面的阳台，一点也没有什么特别。<p>　　我略呆了一呆，走了过去，推开了玻璃门，来到了阳台上，一踏出了玻璃门，我就呆了一呆，现在，我是站在一幢大厦的阳台之上。<p>　　这幢大厦有二十七层高，假设我是在其中最高的一层，那么，我站在阳台上，向下望去，应该可以看到一点什么东西呢？<p>　　我所能见到的，自然是城市的俯瞰，是小得好像火柴盒一样的汽车，蚁一样的行人，和许多许多其它的东西。<p>　　可是这时，我向下看去，什么也看不到。<p>　　那是真正的什么也看不到，我所见到的，只是茫茫的一片，那种茫茫一片的情景，实在很难形容出来。我可以肯定的是，那决不是有浓雾遮住了我的视线，而是在我目力所能及的地方，本来就什么也没有。<p>　　我突然感到了一股寒意，不由自主，发出了一下呼叫声来。<p>　　这种茫茫一片，什么也看不到的情景，我从罗定的叙述之中得知过，但是听人说起来是一回事，自己身历其境，又是一回事，我完全被这种情景所震慑，以致我在转身过来时，发觉自己的肌肉僵硬。<p>　　我看到小郭仍然蹲在墙角，我勉力定了定神，走进屋内，大声道：“小郭，这是怎么一回事？我们究竟是在什么地方？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_14'>第四十四卷 大厦 第十二章 在另一个空间中</b><p>");

document.write ('　　小郭抬起头来：“我不知道，我真的不知道。”<p>　　我感到我实在无法再在这里耽搁下去了，我道：“走，我们回去再说！”<p>　　在小郭的脸上，现出深切的悲哀来：“没有用，无法离开这里！”<p>　　我呆了一呆：“什么意思？有人看守？”<p>　　小郭又摇着头：“没有，开始只有我一个人，后来，那管理员陈毛来了，他又走了，再后来，罗定来了，然后，你来了。”<p>　　我听出他的话，十分混乱，有点语无伦次，我立时道：“陈毛可以离去，我们为什么不能？”<p>　　小郭望定了我：“陈毛不顾一切，从阳台上跳下去，我没有这个勇气！”<p>　　一听得他那样说法，我不禁陡地打了一个寒颤！<p>　　陈毛从阳台上跳出去的，小郭可能还不知道陈毛结果死在这幢大厦的天台上，致死的原因，是因为高空下坠！<p>　　从这幢大厦的阳台上跳下去，会跌死在这幢大厦的天台之上，那简直是绝无可能的事。<p>　　然而，陈毛却又的确是这样死的！<p>　　一时之间，我不知道说什么才好，只是望着小郭。<p>　　过了好半晌，我才道：“你有尝试过离去没有？你如果走楼梯下去，结果怎么样？”<p>　　小郭喃喃地道：“走不尽的楼梯，直到你走不动，我试过了，什么都试过了！”<p>　　他讲到这里，声音变得很尖锐：“我们在另一个世界里！”<p>　　我又呆了一呆，走过去，按住了他的肩头：“小郭，镇定一点，你这样说，是什么意思？”<p>　　小郭在不由自主地喘着气，看来，连他自己也不知道那样说是什么意思。可是他仍然不断地道：“我们在另一个世界！”<p>　　我不知如何才能令小郭镇定下来，这时候，门打开，罗定像是幽灵一样地走了进来。我说罗定走进来的时候像幽灵，是因为我的确有这样的感觉，他的面色苍白，双眼无神，行动之际，几乎一点声息也没有。<p>　　我望了罗定一眼，又向小郭道：“你曾经打过一个电话回去，那是怎么一回事？”<p>　　小郭望着我，嘴唇抖动着，好一会才发得出声音来：“连我自己也不知道，那是怎么一回事了！”<p>　　我有点怒：“电话是你打的，你应该知道那是怎么一回事！”<p>　　小郭苦笑了起来：“那是我不知第几次试图离开，我在楼梯中向下奔着，一直向下奔，虽然有着走不完的楼梯，但是我还是向下奔，我……这实在是很可怕的，走不完的楼梯，就像是一个噩梦！”<p>　　他说到这里，停了下来，抬头望着我。<p>　　我点头，表示同意他的话，走不完的楼梯，这的确只有在噩梦中才会发生的事，而在现实之中，如果有了这样的事，当然很可怕。<p>　　小郭继续道：“我不断向下奔，忽然，我看到了管理处，那是二楼，我知道有希望了，我又继续向下奔，管理处明明是在二楼的，可是我又不如奔了多久，仍然是楼梯，无穷无尽的楼梯！”<p>　　他请到这里，不由自主，喘起气来，停了片刻。看到他这种情形，我怕催促他，会使他说来更加杂乱无章，是以并不出声。<p>　　小郭又道：“后来，我想起二楼有一个电话，我不想出去了，只想回到二楼，去打一个电话，我又转头向上，又不如奔了多久，我又看到了管理处，我想走进去，可是像是有什么东西阻挡着我一样，我用尽了气力，才挤到电话旁边，打了一个电话，事情就是那样。”<p>　　我呆了半晌，小郭那个电话的录音，我听过许多次了，他讲话的音调极慢，当时，我们几个研究电话录音的人，一致认为，那并不是小郭亲口对着电话讲话，而是事先录好了音，再特地以慢速度放出来的。<p>　　然而，现在听小郭说来，却又全然不是这一回事了。<p>　　我问道：“是你对着电话讲的？”<p>　　小郭道：“是，我也听到我太太的声音，不过，她的声音，听来很尖锐，快速，好像是录音机弄错了播放的速度，像鸭子叫一样！”<p>　　我不禁深深地吸了一口气：“而你的声音，听来却像是录音带在播放的时候，弄慢了速度！”<p>　　小郭双手捧着头，喃喃地道：“为什么会这样？为什么？我们在另一个世界中？”<p>　　小郭说了几次“在另一个世界之中”，或许我是新的来客人，所以我还没有这样的感觉，而且，对小郭为什么一再有这样的说法，我也不是很明白。<p>　　就在这时，一直站在一边，幽灵一样，不动也不出声的罗定，忽然开口道：“不是在另一个世界，而是在另一个空间。”<p>　　我震动了一下，小郭也陡地抬头向他望去，从小郭的反应来看，显然他也是第一次听到罗定这样说法。<p>　　我在一征之后，立即问道：“罗先生，另一个空间，是什么意思？”<p>　　罗定苦笑着：“我对科学不是很懂，但是王直义对我说过，那是另一个空间。”<p>　　我竭力使我自己镇定下来，因为在那一刹间，我想到，在罗定和王直义之间，一定还有许多我不知道的秘密，如果催得太急，罗定可能反倒不会说出来。<p>　　罗定这家伙，一切事情，本来全是由他开始的，而我也早已怀疑他心中另有秘密，或许他早将心中的秘密对我说出来，就不会有现在这许多事发生！<p>　　我望着罗定，想了一会，才道：“罗先生，现在我们三个人在同样的处境之中，是倒楣还是能逃出去，命运全是一样，我想，你不应该再对我们隐瞒什么！”<p>　　罗定苦笑着，转身走到了墙前，将自己的额头，在墙上连连地碰着，发出“碰碰”声响。<p>　　我和小郭互望着，都不去睬他，过了片刻，他才陡地转过身来：“好，我对你们说，他们到底还是害了我，我为什么不说！”<p>　　小郭站了起来，我们一起注视着罗定。<p>　　罗定道：“我是第一个在电梯中有那种怪异遭遇的人，我后来撞了车，逃了出去，在医院中，接到了王直义的电话。”<p>　　我不出声，罗定以前没有说过这些，虽然我早已知道，他和王直义之间一直有联络。<p>　　罗定又道：“王直义在电话中问我对警方讲了些什么，我说我已将我的遭遇说了出来，他说那还不要紧，人家不会相信我的遭遇，不过他希望和我见面，我在出院之后，就和他会了面。”<p>　　我和小郭仍然不出声。<p>　　罗定停了片刻，又道：“他一见我，就给我十万元，只要求我不再向人家提起这件事，而且不加追究，我当时就答应了他。后来，我越想越奇怪，觉得他如果一下子就肯拿出十万元来叫我别说什么，一定会拿出更多的钱来，所以我——”<p>　　我打断了他的话头，实在我忍不住想讥嘲他，我冷笑道：“看不出你是这样贪婪的人！”<p>　　罗定苦笑了起来：“我接连又向他要了两次钱，他都给了我，我还跟踪他到郊外的住所，去见过他几次，每次他都给我钱。”<p>　　罗定继续道：“我想向他要一笔很大的数目，保证以后不再去骚扰他，他说，一切费用，全是人家拿出来的，数字太大，他作不了主，接着，他又提及他在研究的工作。”<p>　　罗定一说到这里，我和小郭两人，都紧张起来。<p>　　罗定吸了一口气：“他责怪我贪得无餍，说他在进行的工作要保守秘密，但是决对不是什么犯罪行为，而是科学领域上，划时代的创举，他说，他要使人进入另一个空间，可以自由控制，已经接近成功的边缘了。他又说，只不过因为一些不能控制的技术问题，我才会在电梯中进入了另一个空间，他是那样说的。”<p>　　我和小郭互望了一眼，都惊骇得说不出话来。<p>　　另一个空间，这种说法，可以有好几个解释，而任何解释，都超乎想像之外，因为自有人类以来，人都是生活在三度空间之中，另一个空间究竟是什么，谁也不能精确地说出来。<p>　　小郭问道：“那么，你是怎么来的？”<p>　　罗定苦笑着：“王直义最后答应我，可以给我那笔钱，但是必须我帮他一次，进行一次试验，他要我进那座电梯，他对我说，那是进入另一个空间的过程，那电梯——”<p>　　我尖声道：“那电梯是一座极其复杂的机器，是改变空间的机器。”<p>　　罗定道：“是的，我答应了他。因为上一次，我只不过受了一场虚惊，结果并没有什么，谁知道这一次，我搭了那电梯上来，却再也回不去了！”<p>　　我呆了半晌，又向小郭道：“你是怎么到这里来的？”<p>　　小郭道：“当晚，我驾车直驶到海旁，我只觉得心中很乱，离开了车子，沿海旁走着，想使头脑清新一下，忽然被人偷袭，打昏了过去，当我醒来的时候，我已经在电梯中，等到电梯停止，我走出来，就一直在这里。”<p>　　我道：“已经有很多天了，你靠什么生活？”<p>　　小郭摆着手，道：“奇怪得很，我所有的感觉，似乎都停止了，不觉得饿，也不觉得冷和热，所以我才说，我在另一个世界里！”<p>　　我心中极乱，罗定虽然已经说出了他的秘密，可是事实上，对事情仍然没有什么帮助。<p>　　我知道了在另一个空间之中，全是被王直义送进来的，他送我们进来的工具，就是那幢大厦中的电梯——那肯定是一座奇妙复杂无比的机器。<p>　　王直义一再表示，一切全是技术错误造成，并不是有心如此，而且，他也表示过，他的研究，还未臻成熟的阶段。<p>　　换句话说，在某种情形之下，他可以通过那架机器，将我们送入另一空间，但是，他却没有力量，再将我们弄回原来的世界去！<p>　　现在，我完全明白他要我来见小郭时，所说的那些话的意思了，他说过，我可能永远不能回去！<p>　　当时，不论我怎么想，也想不到他会将我带到另一个空间来，别说当时想不到，就算是现在，也有点不可思议！<p>　　我将王直义带我来这里的情形，约略说了一下，罗定绝望地叫了起来：“那样说来，我们永远没有机会离开了？”<p>　　我不出声，那是因为我知道，眼前的情形，的确如此，除非等王直义的研究，有了新的成功，但是，那要等到什么时候？人的寿命有限，或许，他这一辈子，再也不会有任何成就了！<p>　　我觉得自己的手心在冒汗，小郭忽然叫了起来：“陈毛呢？大厦的管理员陈毛也来过，可是他跳了下去之后，却不见了！”<p>　　我望着小郭：“你知道陈毛怎么了？”<p>　　小郭望着我，没有反应。<p>　　我道：“陈毛的尸体，在大厦的天台上被发现，他是摔死的，从很高很高的地方摔下来，跌在大厦的天台上跌死的！”<p>　　小郭听了我的话，不由自主，打了一个寒颤。<p>　　我又道：“太不可思议了！从大厦一层单位的阳台上跳下去，会跌死在大厦的天台上，倒好像他当时不是向下跳，而是在向上飞，飞到了一定的高度后，再向下跳下来——”<p>　　我讲到这里，陡地停了下来。<p>　　在那一刹间，我的心中，电光石火也似，闪过一个念头，我已经捕捉到了一点东西了！<p>　　我突然想到的这个念头，是荒谬绝伦的，但是当我想到这一点时，我觉得心头陡地一亮，觉得什么不可思议的事，全可以解决了！<p>　　小郭究竟和我在一起久了，他一看我的情形，就可以知道，我一定是想到了什么，他立时问道：“怎么，你想到了什么？”<p>　　我深深地吸了一口气，然后，才讲出了两个字：“时间。”<p>　　罗定和小郭全用疑惑的眼光望着我。<p>　　我又道：“所谓另一个空间，是时间和原来不同的一个空间，你们明白么？”<p>　　我大声叫了起来，“那电梯，是使时间变慢的机器，在时间变慢的过程之中，我们到达了另一个空间，时间变慢了的空间！”<p>　　罗定和小郭着来仍不明白。<p>　　我又道：“根据爱因斯坦的相对论原理，如果时间变慢，所有的一切，都按比例伸展，举个简单的例子，时间慢了一倍，这幢大厦，就高了一倍！”<p>　　小郭失声道：“我们在电梯中——”<p>　　我立时打断了他的话头：“我们在那具使时间变慢的机器之中，一开始的时候，我们觉得时间慢了，我们之所以可以觉出这一点，是因为我们一直习惯正常时间的缘故，电梯一直在向上升，在时间变慢的情形下向上升，大厦也在相对地向上升，所以，要那么久，电梯才停下来，而我们也到达了另一个空间！”<p>　　小郭道：“我们现在——”<p>　　我道：“我们现在，是在时间变慢了的空间之中，我们自己看来动作正常，但如果我们和时间正常的空间中的人联络，那么，我们一切，全是慢动作，我们的声音，听来也像用慢速度放出来的录音带！”<p>　　罗定神情骇然：“那么，陈毛——”<p>　　大约是我的解释，的确不是一时之间所能弄明白的，是以小郭也抢着道：“陈毛的情形又怎样？为什么他在这幢大厦的阳台上跳下去，结果会跌死在这幢大厦的天台之上，这实在太不可思议！”我吸了一口气：“事情本来就是不可思议的，我刚才说过，根据爱因斯坦的相对论，若是时间变慢了，那么，其他的一切，也呈正比例扩展，譬如说，时间慢了一倍，这幢大厦也就高了一倍。”<p>　　小郭和罗定两人，皱着眉头。<p>　　我挥着手，继续道：“这是很奇妙的情形，在我们的空间中，大厦变高了，但是在正常的空间中，大厦还是和原来一样高。”<p>　　讲到这里，我停了一停，又道：“在两个不同的空间中，一切全是不能想像的。”<p>　　小郭和罗定两人，仍然不出声，依然皱着眉头。<p>　　我再道：“陈毛的情形就是这样，他在一个时间变慢的空间之中，向下跳去，结果在他向下跃去之际，忽然之间，他突破了这个空间，当他突破那空间的一刹间，他还在半空之中，而大厦却回复了原来的高度，结果，他跌下来，就落到了大厦的天台上。”<p>　　罗定和小郭两人，深深地吸了一口气，然后，过了好久，他们才慢慢地点了点头。<p>　　又沉默了很久，小郭才苦笑道：“那么，我们在什么样的情形下，才可以突破这个空间？”<p>　　这正是我想寻找的答案！<p>　　我想了片刻，才道：“看来，王直义的研究，还不完全成功，他只能将我们送到这个时间变慢了的空间中来，却无法令我们回去。”<p>　　罗定忽然冒冒失失地道：“可是陈毛却出去了！”<p>　　小郭当时瞪了他一眼：“陈毛跌死了！”<p>　　罗定嘴唇掀动了几下，没有发出声音来，不过从他的神情来着，他一定是想说：死了也比永远被困在这样不可思议的空间之中好得多！<p>　　小郭似乎还想继续责备罗定，在那时候，我的心中十分乱，但是，我却又好像捕捉到了一些什么，我唯恐他们两人的争吵，妨碍了思路，是以我连忙挥着手，令他们别出声。<p>　　当他们两人，静了下来之后，我深深吸了一口气：“不错，陈毛突破了这个空间，不然，他就不会死在天台上！”<p>　　小郭摇着头：“这样的突破有什么用，我可不想就那样死。”<p>　　我望着小郭：“现在问题是，我们所在的空间中，时间究竟慢了多少？”<p>　　小郭道：“那有什么分别？”<p>　　我道：“大有分别了，如果我们所在的空间，时间慢了一倍，那就是说，原来三百呎高的大厦，就会变成六百呎高——当然，这只是一种比喻，事实上，大厦的高度在同一空间中的人是不变的，但是在不同空间的人来说，就大不相同！”<p>　　小郭和罗定两人，都用心地听着。<p>　　我又道：“假设是一倍，那么，在这里跳下去，如果立时能在下降中突破空间的阻碍，约莫相当于从二百五十呎的高空中跳下去！”<p>　　小郭补充我的话：“还要恰好是落在大厦的天台上，如果直落下地，就等于从五百五十呎的高空跳下去。”小郭讲到这里，苦笑了起来：“没有人可以从这样的高度跌下去而仍然生存！”<p>　　小郭说得对，没有人可以在这样的高空跳下去而仍然生存。<p>　　罗定又冒冒失失地说了一句：“若是有一具降落伞，那就好了！”<p>　　小郭简直在对罗定怒目而视了，我挥着手：“罗先生，照我的设想，就算有降落伞，也没有用。一定是在急速的下降中，才能突破空间的阻碍，如果用降落伞，说不定永远在变慢了的空间之中飘荡，那就更加凄凉万分！”<p>　　我的话，令得罗定苦笑了起来，小郭摊着手：“那等于说，是完全没有办法了！”<p>　　我不出声，在室中来回走着，眉心打着结，过了半晌，我才道：“我愿意冒这个险。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_15'>第四十四卷 大厦 第十三章 冒险离开四度空间</b><p>");

document.write ('　　小郭尖声叫了起来：“你疯了？这不是冒险，是找死！”<p>　　我道：“我不是说我就这样跳下去，我的意思是，我用一样东西帮助我。”<p>　　小郭和罗定两人，都不明自我的意思，只是望定了我，小郭问道：“这里有什么东西可以利用？”<p>　　我伸手向前指着，他们两人，循我所指看去，从他们的神情看来，他们显然不知道我指的是什么，因为那时，我指的是一扇门。<p>　　小郭回过头来看我：“你说的是什么？”我道：“就是那扇门！”<p>　　罗定还是不明白，但小郭毕竟是经过惊险生活的人，他立时明白了！<p>　　他道：“你的意思是，将这扇门拆下来，抱着这扇门，一起跳下去？”<p>　　我点了点头：“是，希望门先落地，抵消了撞击力，那么，我就有可能逃过大劫！”<p>　　罗定望着我，又望着小郭，这一切，在他的脑中，完全无法想像，但是小郭皱着眉，那显然表示，他在考虑，这是唯一可行的办法。<p>　　自然，这仍然十分冒险，结果怎样，谁也不知道，小郭在呆了半晌之后，吁了一口气，而我已经走了过去，将那扇门，拆了下来。<p>　　我用小刀，在门上挖着，挖了一个洞，可以容我的手穿过去。<p>　　我叫小郭和罗定，扶住了那扇门，我攀高了些，手穿进了那偶洞中，那样，可以紧紧抱住那扇门，而身子俯在门上。<p>　　我也不禁摇着头：“唯一的希望，就是落地之际，仍然是这样子！”<p>　　小郭苦笑道：“可是，你的人比这扇门重，结果一定是你的身子先着地，跌得粉身碎骨！”<p>　　我道：“我们可以在门的下面，加上分量重的东西，使它先落地！”<p>　　小郭这方面的脑筋倒很灵活，他道：“拆洗脸盆！”<p>　　我点点头，我们三个人一起动手，拆下了三个洗脸盆，就用原来的螺丝，将之固定在门的下面，加重重量，看来仍不够我的体重，于是，再拆了一只浴缸，加了上去，看来已经足够了。<p>　　我们三个人，合力将那扇被我们改装得奇形怪状的门，抬到了阳台的栏杆之上。<p>　　望着那装上了一只浴缸、三只洗脸盆的木门，我不禁苦笑。<p>　　只怕自从有人类历史以来，抱着这样古怪的东西，由不可知的高空向下跳去的，只有我一个人了。<p>　　反倒是在另一个不可知的空间中的人，不止我一个，至少小郭和罗定都是，而且，谁知道除了我们三人之外，还有多少人在不可知的空间之中？<p>　　我攀上了栏杆，当我站在栏杆上的时候，小郭和罗定两人望着我，我和他们轮流握着手。<p>　　这时候，我的情形，就像是日本的“神风特攻队”队员们出发之前的情形差不多。<p>　　我将手穿进了门上的洞，抱紧了门：“你们小心向外推，然后松手！”<p>　　小郭和罗定两人点着头，罗定忽然道：“等一等，卫先生，要是你出去了，我们怎么办？”<p>　　我道：“要是我出去，就好办了，至少我可以再来，而我们可以一起用这个方法出去！”<p>　　罗定苦着脸：“第一次成功，第二次未必也成功的。”<p>　　我心中很卑夷罗定的为人，但是在如今这样的情形下，我也不便表示，我只好道：“你放心，我再来的时候，会带来更适当的工具来。”<p>　　小郭和我的交情毕竟不同，在这时候，他不像罗定一样，只想到自己，而在为我的安全担心，他望着我：“你……你……”<p>　　他连说了两个“你”字，眼圈有点红：“再见！”<p>　　我也道：“再见！”<p>　　他和罗定两人，用力一推，我和那扇奇形怪状的门，一起向下，落了下去。<p>　　经过改装的门，重心在下面，所以我向下落去的时候，倒是头在上，脚在下，直掉下去的。<p>　　有一个时期，我曾热衷于跳伞运动，也曾有过多次高空跳伞。可是这时候，我抱住了一扇那样的门，自高空跳了下来，和跳伞是全然不同的，我下跌的速度，如此之快，以致令得我五脏六腑，像是一齐要从口中喷出来。<p>　　那真是一种可怕的感觉，不但想呕，而且会感到，将呕出来的，是自己的内脏。<p>　　我竭力忍着，屏住气息，勉力和这种感觉对抗着，所以我只知道自己在向下跌去，全然未曾发觉，在什么样的情形下，又看得到东西的。<p>　　我首先看到的是一幢大厦的天台！<p>　　当我看到那幢大厦天台之际，我估计距离，大约还有一百呎，可是我下落的速度，实在太快了，我只来得及发出了一下大叫声，接着，一声巨响，和一下猛烈无比的震荡，我已经到了那幢大厦的天台之上。<p>　　这一下自高空直跌下来的震荡，虽然不是我身子直接承受，那力道也大得出奇，在那一刹间，我被震得天旋地转。我依稀听到了浴缸的破裂声，接着，那扇门也破裂了开来。<p>　　我本来是手穿过了门上的洞，紧紧地抱住那扇门，当那扇门拉得破裂之际，一股极大的力道，将我震了开来，令得我跌出了足有五六呎，倒在天台上。<p>　　那一下摔得十分重，可是究竟那扇门承接了百分之九十以上的撞击力，所以我倒地之后，手在地上一撑，立时挺身站了起来。<p>　　可是那一撞之势，还有余劲，我才一站起，又禁不住向后，连退了三四步，方始真正站定。<p>　　这时候，我也不及去顾得全身的酸痛了，我忍不住又大叫了一声，我成功了！<p>　　我从那个时间变慢了的空间中，又回到正常的空间中来了！<p>　　我立时去看那扇门，那真是极其可怕的情形，那只浴缸和三只洗脸盆，碎得已找不到什么了，门碎成了七八瓣，我能够还站在天台上，真是徼天之幸！<p>　　那一下撞击的力道，的确极大，因为天台也被撞破了一个洞。<p>　　我喘着气，向前走两步，就在这时候，我听到“碰”地一声声，好像是铁门开启的声音，那声音，是从凸出在天台之上的电梯机房中传出来的。<p>　　接着，我看到一个人，转过了电梯机房的墙，他才转过墙来，就看到了我。<p>　　那是王直义！<p>　　我真的无法形容王直义在看到我之后，脸上的那股神情！<p>　　王直义双眼睁得极大，眼珠像是要从眼眶中跌下来一样，张大了口，发出一种古怪的声音来。<p>　　这种情形，显然是他所受的惊骇，实在太甚，以致在刹那之间，他完全处在一种惊呆的状态之中，像是一个白痴！<p>　　我向他慢慢走了过去：“你怎样，好么？我回来了，看来你并不欢迎我！”<p>　　王直义渐渐镇定下来，当我来到他面前的时候，他已经可以像正常人一样说话了，可是他的神态，仍然是惊骇莫名的。<p>　　他变得有点口吃：“那……那不可能，我没有办法解决的问题，你怎么能解决？”<p>　　我不想去责备他，事实上，他在送我到那个空间去的时候，已经说明，我可能永远不能回来，是我自己决定要去冒险的。<p>　　所以我立时道：“是陈毛给我的灵感，你记得么？那管理员？”<p>　　王直义点了点头，可是他仍然道：“我还是不明白。”<p>　　我道：“你的确不容易明白，因为你不知道在那另一个空间中，究竟发生了什么事！”<p>　　王直义一听到“另一个空间”，陡地震动了起来，面色变得粉白：“你……什么都知道了？”<p>　　我摇头道：“不，我知道得很少，大多数还是我自己猜出来的，我猜，那座电梯，是一具使时间变慢的机器，对不对？”<p>　　王直义后退，背靠在电梯机旁的墙上，无意识地挥着手，讲不出话来。<p>　　我又向他逼近了一步：“人在通过了这个时间变慢的机器之后，就会进入一个时间变慢的空间，而我，就是在这样的一个空间中回来，对不对？”<p>　　王直义的脸色更苍白，但是他终于点了点头。<p>　　我又道：“在那个空间中，我见到了罗定和我的朋友郭先生。”<p>　　王直义喃喃地道：“我知道，我见到你们。”<p>　　我呆了一呆：“你见到我们，什么意思？”<p>　　王直义望了我半晌，才苦笑道：“现在，我不必再对你隐瞒什么了！”<p>　　我有点不客气地道：“你早就不该对我隐瞒什么了，而且，现在，我们还得快点设法，令他们回到正常的空间来，你应该有办法！”<p>　　王直义现出十分疲倦的神色来，手在脸抚抚摸着，接着道：“请你跟我来。”<p>　　他一面说，一面向前走去，转过了电梯机房的墙角，我也跟着他转了过去。<p>　　一转过去，我就看到在机房的门口，还有一个人站着，那人是韩泽。<p>　　韩泽看到了我，苦笑了一下，我过去和他握着手，一手按着他的肩头，王直义已经走了进去，我也和韩泽一起走了进去。<p>　　才一进铁门，我就呆了一呆。<p>　　这哪里是一个电梯的机房，里面可以活动的体积，虽然不大，但是那些装置，简直可以和美国候斯顿的太空控制中心比美。<p>　　四面全是各种各样的仪器，有很多大小的灯，不断在闪动着，剩余下来的地方，要站三个人，已经极其勉强，当然更没有法子坐下来。<p>　　我在两排仪器之中，挤了过去，王直义在我面前，转过头来，我发现他和在机房外面时，完全判若两人，他双眼炯炯有神，脸上蒙着一层光辉，就像是鱼见到了水中一样，有一种说不出来的自傲之感。<p>　　连带他的声音，也变成坚定而有自信，他望着我：“小心你的手，任何掣钮，都别碰，碰了一个，就可能改变全人类的历史！”<p>　　他的话，就算夸大，我也无条件地相信了他，我高举着双手，放在头上，侧着身，小心地向前走，来到了他的身边，韩泽跟在我的后面。<p>　　我和王直义，站在一个只有手掌大小的电视机前面，王直义道：“先看他们！”<p>　　我正不明白这样说是什么意思，王直义已经向韩泽挥了挥手，他和韩泽两人，立时忙碌了起来，双手不停地，动着各种各样的掣钮，又互相询问着。<p>　　过了半分钟，那小电视机上，开始闪动着许多不规则的线条，开始看来，杂乱一片，但接着，已可以看清画面，那是一个空置的建筑单位的客厅。<p>　　而这个客厅，再熟悉也没有，就是这幢大厦的一个居住单位。<p>　　我立时道：“这是为了什么？我们为什么不上去看，而要通过电视来看！”<p>　　王直义望了我一眼，他的神态仍然是严肃而有自信的，他道：“你不会明白的，事实上，对于第四空间的事，我也不是十分明白，不过，你至少可以听一听！”<p>　　我有点啼笑皆非：“多谢你看得起！”<p>　　但是王直义正像通常充满了自信的人一样，一点也没有感到我有讥讽的意思在内。<p>　　他道：“另外一个空间，是无法想像的，当你在那另一个空间中的时候，事实上，你仍然在这实大厦之中，但是你却是在另一个空间，在两个不同空间中的人，不能互相看到、听到，和触摸到！”<p>　　我点头：“这我知道。”<p>　　王直义就像是教师在教训学生一样，毫不客气地斥道：“你知道，你知道什么！你可知道，要使无线电波，能贯通两个不同的空间，我工作了多少年？”<p>　　我听得他这样说法，心头一阵狂跳，也不及去理会他的话是如何令人难堪了，我立时道：“你的意思，是我们可以在这电视上，看到他们？”<p>　　王直义点着头：“是！”<p>　　接着，他又不断地按着掣，我则注意着电视机的画面，我看到电视机的画面，不断闪动，转换着，但是换来换去，全是那大厦居住单位的厅堂。<p>　　突然之间，我看到了一个人，我叫了起来，王直义也住了手。<p>　　那电视机的画面虽然小，可是看起来，却十分清晰，那人双手托着头，坐在角落上，我立时看了出来，正是罗定。<p>　　罗定坐在那里，几乎一动不动，我望向王直义，王直义立时喝道：“看着！”<p>　　我又回过头去，忽然之间，我看到一个人，走了进来，那走进来的人是小郭。<p>　　那真的是小郭，虽然在电视画面看来，他只不过半吋高，但毫无疑问，那是小郭。可是，小郭的动作，为什么那么奇怪呢？<p>　　他不像是走进来，简直像是在舞蹈一样，慢慢地扬起手，慢慢地抬起脚，向罗定走去。<p>　　罗定也站了起来，他的动作，同样是那样的缓慢。这时的情形，就像是在看电影中的慢动作镜头一样，而且，比一般电影的慢动作镜头，还要慢得多。<p>　　记得我以前看过记录世运会一百公尺比赛的电影，全用慢动作镜头摄制，动作慢得选手每一根肌肉的抖动，都看得清清楚楚。<p>　　这时候，罗定和小郭两人的动作，就和那套记录片相仿，我看得连气也不透，王直义在我身边：“在他们那里，时间慢了十倍。所以，他们自然而然的动作，在我们看来，慢了十倍。”<p>　　我望了王直义一眼，王直义道：“一切都慢了下来，连人体内的新陈代谢都慢了。”<p>　　我又看了一会，才道：“现在，要紧的是将他们弄回来，我已经可以肯定，急速的下降，可以突破空间与空间的障碍。”<p>　　王直义望着我，过了半晌，才道：“卫先生，对你来说，现在已经没有什么秘密，但是我求你一件事，请你替我保守秘密。”<p>　　我并不直接回答他这个问题，只是道：“那要看情形而论！”<p>　　王直义道：“你有什么计划，可以令他们出来？”<p>　　我道：“我再去，带工具去，可以使我们自高空跌下来的危险，减少到最低程度！”<p>　　王直义叹了一声：“你很勇敢，我早认识你就好了！”<p>　　我在各种各样的机器之中，向外挤去：“我暂时会替你保守秘密，我要去准备一切，尽快将他们弄出来，我可以由电梯下去？”<p>　　王直义点了点头。<p>　　我忽然想起了一点：“将人送到另一个空间去，完全是由这里控制的？”<p>　　王直义和韩泽两人，互望了一眼，王直义又点了点头，在那一刹间，我真想狠狠打他一拳。<p>　　但是我忍住了没有那么做，因为就算打了他，也于事无补。现在事情已经这样子，打他又有什么用处？<p>　　王直义是看出了我的面色不善，他苦笑了一下，道：“卫先生，开始的时候，纯粹是意外，偶然闯进另一个空间的人，还能够及时退出来，但是后来……后来不知怎么样，忽然……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_16'>第四十四卷 大厦 第十四章 重回时间变慢的空间</b><p>");

document.write ('　　王直义像是还想解释什么，但是我却向之挥了挥手：“不必多说什么，没有时间听你解释！”<p>　　王直义谅解地点了点头：“是的，你要设法将他们两人弄回来。”<p>　　我望着他，忽然觉得这家伙，可能还会闹鬼，是以我缓缓地道：“我想你们两人，陪我上去。”<p>　　王直义苦笑了一下：“你不信任我？”<p>　　我冷冷地道：“你可以这样想，但是我为我自己打算，因为，如果我不能离开那个时间变慢了的空间，我们三个人也就全不能离开，那么，你所干的勾当，也就永远不会有人知道了！”<p>　　也许是我的语气太重了些，是以王直义的脸，忽然涨得通红，他有点激动，大声道：“我干的并不是什么见不得人的勾当，我在做的，是改变整个人类历史，改变整个人类文明，伟大无比的‘勾当’！”<p>　　我望着他，仍然冷冷地道：“那么，你为什么要保守秘密，为什么，要隐蔽身份？”<p>　　王直义有点泄气了，他喃喃道：“那不是我的主意，不是我的主意！”<p>　　我立时紧盯了他一句：“那么，是谁的主意？”<p>　　王直义瞪着我，一声不出，看来，他有点麻木。我立时又向韩泽望去，希望在韩泽的神情下，捕捉到一些什么，可是韩泽在这时候，也望定了王直义，那显然是韩泽也不知道那是什么人，而在等待王直义的回答。<p>　　王直义并没有回答我这个问题，他只是颓然地挥了挥手：“韩泽，我们送卫先生下去！”<p>　　韩泽像是木头人一样，王直义叫他干什么，他就干什么。<p>　　我们一齐挤出了那个控制室，在天台上走着，出了天台，走下了一层楼梯。<p>　　韩泽在走下一层楼梯之后，忽然讲了一句：“他们就在二十七楼！”<p>　　我们这时，正是在二十七楼，听得韩泽那样讲法，我的心中，陡地一动，立时道：“当我和他们在一起的时候，你也一定知道我在哪一层？”<p>　　韩泽望了望王直义，然后才道：“是的，你们全在二十七楼。”<p>　　本来，我们在下了天台之后，是一直向电梯门口走去的，一听得韩泽那样说，我立时一个转身，来到了一个居住单位的门口，用力将门打了开来！<p>　　在那时候，我急速地喘着气，心中紧张得难以形容。<p>　　王直义在我身后道：“卫先生，虽然我们同在这幢大厦的二十七楼，但是别忘记，我们和他们是在两个不同的空间！”<p>　　我望着被我撞开了门的那个居住单位，空荡档地，一个人也没有，我转过头来，吸了一口气：“王先生，我想问你一件事。”<p>　　我只不过说想问他一件事，并没有说想问他什么，可是他已经道：“我知道你要问什么。”<p>　　我望着他，王直义苦笑了一下：“你想问我，被你拆掉的浴缸、洗脸盆和那扇门，是不是还在？”<p>　　我点了点头，仍然望着王直义，王直义用手抚着脸：“在理论上来说，它们被拆掉了，实际上的情形怎样，你可以进去看看。”<p>　　我又吸了一口气，在那时候，我心中有一股说不出来的神秘之感，我慢慢向内走去，才经过了一条短短的走廊，我就看到了一间房间，没有房门！<p>　　我的心狂跳着，在略呆了一呆之后，我直冲向浴室，浴室中的浴缸、洗脸盆，是被拆除了的。<p>　　我陡地转身出来，在那一刹间，我起了一种十分狂乱的思潮，我几乎不能控制自己的情绪，就是这个居住单位，小郭和罗定，就在这里！我大声叫了起来，叫着小郭和罗定，而且，在整个厅内，乱扑乱撞。<p>　　我的确是有点狂乱，我实在不能控制自己，小郭和罗定明明在这里，我为什么见不到他们，碰不到他们和听不到他们的声音？<p>　　我究竟不是一个对时空问题有深切研究的科学家，在这个神秘莫测的问题上，我甚至连懂得皮毛也谈不上，只不过是勉强可以接受这种说法而已。<p>　　我情绪激动，再要冷静地接受这种观念，就相当困难，我不住地叫着、奔着，用拳打着墙，用脚踢着门，好像小郭和罗定两个人，是躲在这个居住单位的什么地方，我要将他们逼出来。<p>　　我看到王直义和韩泽两人，冲了进来，但是我仍在大声叫着，直到他们两人，将我紧紧拉住，我才喘着气，停了下来。<p>　　王直义大声道：“你知道你这样做没有用，为什么要那样？”<p>　　我一面喘着气，一面用力推开了他们两人，在王直义向后退去之际，我向前逼去，用手指着他的鼻尖，厉声道：“王直义，你不是人，是妖孽！”<p>　　这一次，我对王直义的詈骂，简直不留余地到极，王直义的脸色，也变得铁青。<p>　　可是他却保持着相当的镇定，双眼直视着我，一字一顿：“是的，我是妖孽，是不是要将我绑起来，放在火堆上烧死？”<p>　　一听得他那样说，我呆住了。<p>　　我直指着他鼻尖的手，慢慢垂了下来。<p>　　我在骂他的时候，完全觉得自己理直气壮，但是在听得他那样说之后，我却气馁了。<p>　　我有什么资格这样骂他？没有人有资格骂他，他是走在时代前面的人，是一个极其伟大的科学家，他已经可以将人送到另一个空间之中！<p>　　那自然骇人听闻，但是任何新的科学见解，在初提出的时候，全骇人听闻，历史上有不少这样走在时间前端的科学家，的确被放在火堆上烧死！<p>　　我慢慢放下了手，完全静了下来，然后，才缓缓地道：“对不起！”<p>　　王直义没有说什么，脸色仍然铁青。<p>　　我又道：“对不起，请接受我的道歉！”<p>　　王直义伸手，按在我的肩上，他居然现出了一丝笑容：“算了，我觉得，你开始了解我，将来，或许你是最了解我的人！”<p>　　我苦笑了一下：“我们要设法将罗定和小郭救出来，希望你别阻挠我。”<p>　　王直义道：“我不会阻挠你，因为要将我的工作保持极端秘密的并不是我！”<p>　　他在那样讲的时候，语调之中，有一股深切的悲哀，他的心情，我可以了解，是以我也拍了拍他的肩头：“你放心，这件事，我会替你彻底解决，请你相信我。”<p>　　王直义叹了一声，我们一起自那个单位中退了出来，进了电梯。<p>　　我记得电梯壁上，曾被我拆开过一部分的，但这时候，看来却十分完好，显然是他们修补过了，我们进了电梯，电梯向下降，我又道：“小郭曾经在两个不同的空间中，通过一次之话，那是什么原因？”<p>　　王直义摇着头：“我也不明白，那一定是在某种情形下，两个空间的障碍，变得最薄弱而形成的现象。我的主要理论，是通过无线电波速度的减慢，而使光速减慢，从而使时间变慢。而无线电波，随时受宇宙天体干扰——”<p>　　他讲到这里，顿了一顿，又道：“人实在是太渺小了，不论做什么事，都无法放开手去做，而要受各种各样的干扰，自然的干扰，和人为的干扰！”我没有说什么，电梯已到了大口的大堂，我首先跨出了电梯。<p>　　王直义问我：“你用什么法子将他们两人救出来？你的安全脱险，完全是一种幸运！”我摇着头道：“不是幸运，是靠我自己的机智，我会有办法，只要你能再将我送回去！”王直义苦笑着，点了点头。<p>　　我向外走去，王直义和韩泽两人，在大厦门口，向我挥着手。<p>　　我回到了家中，白素看到了我，立时急北问我，究竟到什么地方去了？当我将我的经历告诉她的时候，素来不大惊小怪的她，也不禁目瞪口呆！<p>　　过了好半晌，她才道：“那你准备怎样？”<p>　　她虽然问我准备怎么样，但是事实上，从她问我的神情看来，她已经知道我准备怎样了，因为她有着忧虑的神色。我握住了她的手，道：“我没有别的选择，我必须再去一次！”<p>　　白素呆了半晌，点着头：“不错，你只有这一个选择，但是——”<p>　　我自己心中，也同样忧虑，因为那究竟不是到什么蛮荒之地去探险，而是到另一个空间去，那实在是人力所不能控制的事，第一次，我能藉急速的下降而回来，但是天知道第二次能不能这样！<p>　　我吸了一口气：“就算我不能回来，我一定活得很长命，说不定有朝一日，我突然突破了空间和空间之中的障碍，再回来时，你已经是一个老太婆了！”<p>　　白素是开得起玩笑的人，尽管她的心中很不安，但是她并不表露出来，她只是淡然地道：“这大概就是‘山中方七日，世上已千年’了。”<p>　　我点了点头，没有说什么。<p>　　老实说，时间不同的空间，这种概念，在现代人来说，别说理解，就是要接受，也不是容易的事情。<p>　　可是在很久之前，就有人提出“天上七日，人间千年”的说法。在“烂柯山”这但故事之中，那个樵夫，显然是进入了另一个空间之中。<p>　　我来回踱了几步：“这是最悲观的说法，事实上，我想是没有问题的，我要去准备三具降落伞，和三包铅块，当然，还是相当危险，但是比起我抱住一扇门跳下来，要安全得多了！”<p>　　白素没有说什么，只是点着头。<p>　　我立时打电话给杰克上校，因为我所要的东西，只有问他，才能最快得到。<p>　　我并没有对杰克上校说及我的遭遇，那是因为这是极其骇人听闻，而且，我考虑到，王直义和韩泽两人，幕后另有人主持，如果这件事公布了出去，对他们两人，相当不利。<p>　　我只是告诉杰克上校，我要那些东西。有了那些东西，我就可以将小郭和罗定两人带回来。<p>　　杰克上校在电话中，答应了我的要求，同时，他也十分疑惑地问我：“你要的东西，是互相矛盾的，降落伞使下降的速度减慢，但是，铅块却使下降的速度加快，你究竟在搞什么鬼？”<p>　　我并没有正面回答他的问题，只是半开玩笑地道：“上校，你的科学常识实在太差了，难道你不知道，一个人要是从高空跌下来，带上一百斤重的铅块和不带，下降的速度是一样的？你怎么连著名的比萨斜塔实验，也不知道？”<p>　　当然，我看不到上校当时的情形，但是从他发出的那一连串叽哩咕噜的声音听来，他一定被我的话，弄得十分之尴尬。<p>　　我和他约定了他送这些东西来的时间，然后，放下电话。我向他要三袋，每袋一百斤重的铅块，当然是准备在跳下来时用的，我并不是想藉此下降快些（那不会发生），我只不过是想稳定下降的点，使我们不致于取到另一个不知的地方去。<p>　　等到一切交涉妥当之后，我坐了下来，白素就坐在我的对面，我们几乎不说话。<p>　　杰克上校的办事能力的确非凡，一小时后，带着我所要的东西来到。而白素坚持，要和我一起到那幢大厦去。<p>　　我无法拒绝她，由她驾着车，一起向那幢大厦驶去，才来到大厦门口，就看到王直义和韩泽两人，一起站着，白素停下了车，和我一起走了出来。<p>　　我看到王直义盯着白素，很有点不自在的神情，我立时道：“王先生，放心，她不会乱说什么，就算我不回来，她也不会说什么。”<p>　　王直义苦笑了一下。我们三个人，一起合力将放在行李箱中的东西拿了出来，一起提进了大堂，来到了电梯门口。<p>　　等到电梯门打开的时候，我和白素，不由自主，深深地吸了一口气。<p>　　白素望着电梯：“你已经去过一次了，这次应该让我去才是。”<p>　　我笑着，当然笑得很勉强，我道：“你当是去郊游？”<p>　　白素叹了一声：“就是不是！”<p>　　我们将铅块、降落伞，一起搬进了电梯，当我转过身来，面对着外面的三个人时，我看得出，他们和我，同样心情紧张。<p>　　我道：“别紧张，如果一切顺利，只要半小时，我就可以回来了。”我讲到这里，顿了一顿，又补充道：“当然，是这里的时间。”<p>　　在我说完这句话之后，电梯的门，已经关上，我抬头看电梯上面的那一排小灯，只是在开始上升的时候，亮了一亮，随即全熄灭了。<p>　　现在，我已完全明白全部事情的经过，我知道，在不断上升的过程中，时间在逐渐变慢。王直义的研究，当然超时代，只可惜他还未曾完全成功，不然，我应该可以通过电梯上升，到达时间变慢了的空间，也可以藉电梯的下降，而回到正常的空间来！<p>　　电梯在不断上升，这次，我的心中，并不惊惶，但是，那仍然是一段很长时间的等待。<p>　　等到电梯终于停下，门打了开来，我大声叫了起来。小郭和罗定，一起奔了出来，罗定着到了我，呆了一呆，小郭的动作，很出人意外，他立时转身，重重揍了罗定一拳，大声喝道：“我说什么？我说卫斯理一定会回来的，你这杂种。”<p>　　罗定捱了一揍之后，一声不出，我忙道：“行了，别打架，快将东西搬出来！”<p>　　小郭和罗定，一起走了进来，将电梯中的东西，全搬了出来。电梯的门关上。<p>　　我们一面将东西搬进屋内，我一面将我上次跳下去的情形，简单扼要地说了一遍，他们两人用心听着。<p>　　我道：“这里没有什么值得留恋的了，我们开始预备，背上降落伞。”<p>　　罗定对于降落伞，显然不是怎么习惯，由我指导着他，然后，我们一起提着铅块，来到了阳台上。<p>　　罗定紧张得脸色青白，连小郭的额角上，也在冒汗，我们一起攀了上去，我的神情很严肃，完全是快要向敌人进攻时的司令员姿态。<p>　　我道：“一切听我号令，一等着到了大厦天台，我就叫放，你们先松手，将铅块抛下去，然后，拉开降落伞，我们最好落在大厦的天台上，所以千万不要早拉降落伞，听明白了没有？”<p>　　小郭和罗定一起点着头，我望着上下白茫茫的一片，大叫一声：“跳！”<p>　　我们三个人，一起向下，这一次下跃，和上一次又不同，因为没有那么多东西绊着我，我可以打量四周围的情形。<p>　　极目望去，什么也看不到，等到忽然可以看到东西时，那是突如其来的事，我们看到了大厦的天台，而下降的速度，也在迅速加快。我大叫：“放！”<p>　　我们三个人一起松手，三袋沉重的铅块，一起向下坠去，然后，又一起张开了降落伞。等到降落伞张开之际，离天台已不过一百呎了，铅块落下去，其中有一袋，落在电梯机房的顶上，我看得十分清楚，铅块击穿了机房的顶，穿了下去，接着，便是一下爆炸声，烈焰冲出。等到烈焰冒出来之际，我们也已经落到了天台上，我最先挣脱降落伞的绳索，奔到机房门口，想进去看看。门关着，浓烟自门缝中直冒了出来，机房中已全是烈火，无法进去了，我连忙后退，挥着手，我们一起奔下天台，到了电梯门口，发现电梯门缝中，也有烟冒出来，我呆了一呆，大声道：“快顺楼梯走！”我们顺着楼梯，飞奔而下，但是浓烟的蔓延，此我们奔走快得多，到我们奔到最后几层时，完全是冲过浓烟而奔下去的。<p>　　我们冲到了大堂，直奔到门口，我看到白素坐在车上，我大叫了一声，白素立时走了出来，这时，整幢大厦，几乎每一处都有浓烟在冒出来。<p>　　我大声问道：“他们呢？”<p>　　白素很吃惊，道：“他们在天台的机房里，你难道没有看到他们？”<p>　　一听得白素那样说，我不禁全身冰凉，立时再转过身去，一切全已太迟了，自大厦各处冒出来的，不但是浓烟，而且有烈焰，王直义和韩泽，看来已完全没有希望了！<p>　　整幢大厦失火后的第三天，我和小郭，又一起来到了这幢大厦之前。整幢大厦，烧剩了一个空架子，消防人员，还在做善后工作，我和小郭站着，一动不动。整个火灾过程中，并没有发现尸体的报告。我知道，如果当时，王直义和韩泽，是在那机房中的话，那么，他们连保留尸体的机会也没有。有一点，我始终存着怀疑，那便是，这场火，究竟是因为铅块的偶然击穿了机房顶而引起的，还是王直义所故意造成的？<p>　　我也永远无法知道王直义的幕后主持者是什么人了。<p>　　我曾经又遇到过“鲨鱼”几次，但是他却装着完全不认识我，自然，我也不会向这种人追问什么的。那幢大厦，后来当然拆掉了，至于是否又另起了一幢大厦，就不在这个故事范围之内了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_1'>第四十五卷 新年 简介</b><p>");

document.write ('　　流浪汉王其英乞钱的时候，有人突然抛下一条黄金钥匙给他，并留下一张纸条：“这枚钥匙是黄金的，如果你卖了它，可以换来一个时期比现在丰裕的生活，但是如果你照这个地址，在新的一年来临之前的一刹间，午夜十二时，开门进去，将会有你绝对料不到的事发生。朋友，你自己选择吧！”<p>　　王其英打算到金铺变卖金钥匙，但因为衣衫褴褛，受到怀疑，甚至要报警。王其英最后只好到那地址碰一碰运气。几天后，他竟变成了一个疯汉，在街上拿着牛肉刀砍伤途人，身上却藏有价值无法估计的宝石。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_2'>第四十五卷 新年 序</b><p>");

document.write ('　　《新年》这个故事十分有趣，是一个短篇，很有几分寓言的意味，写人内心深处的贪欲，一连串故事中的一个主要人物——杰克上校——就此失踪。<p>　　卫斯理故事在《新年》之后，辍写了相当长一段时期，大约有六年，六年之后再写的，风格上颇有改变。<p>　　这次重新校订，并没有能按照发表的次序，《新年》之后还有几个故事，算是“旧作”。<p>　　卫斯理（倪匡）<p>　　一九八六、十二、三<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_3'>第四十五卷 新年 第一章 自天而降的金钥匙</b><p>");

document.write ('　　小时候，看儿童读物，每逢过年，总有一两篇文章，解释为什么叫“过年”。据说，“年”原来是一种十分凶恶的野兽，每到了一定的时间，出来一次，见人就吃，所以到了这一夜，家家都不睡觉，防守着。“年”这头凶猛的野兽，又怕红色和吵闹声，所以家家的门口，都贴上红纸，大烧炮仗。到了第二天，人互相见了面，看到对方还好端端地，没有给“年”吃了去，于是，互相拱手道贺，恭喜一番。<p>　　这种传说，现在的儿童好像不怎么欢喜，至少，很少有介绍这种传说的儿童读物。<p>　　“年”如果是一种凶猛的野兽，那么，这种野兽，究竟是什么样子的呢？像狮子，还是像老虎，它的胃口究竟有多大，究竟要吃多少人才能饱，为什么不多不少，每隔二百六十多天出来一次？传说究竟是传说，这些问题，因为根本没有人回答得出，所以也不可深究。但是，过年仍然是过年，过了这一夜，大家见面，还是要恭喜一番。<p>　　街上的人很挤，人人都有一种急匆匆的神态，好像都在赶着去做什么事，但这些人是不是真有什么重要的事要去做，王其英对之甚有怀疑。<p>　　所有人都繁忙，王其英是例外，他斜靠在铁栏上，铁栏在人行隧道的出口处，各种各样的人，像潮水一样涌出去，只有他懒洋洋地靠着铁栏，甚至还有空打上几个呵欠。<p>　　王其英打了两个呵欠，拍了拍口，几个人在他面前，一面大声讲着话，一面走过，王其英不想动，因为他根本没有地方可去。<p>　　他是一个流浪汉，白天，到处坐，到处走，到了晚上，就找一个随便可以屈身子的地方躺下来，然后，又是第二个明天，这就是他的生活。<p>　　很少人注意他，偶然有人看他一眼，也全是可怜的神色。然而王其英却不觉得自己可怜，也反而以为那些在街上匆忙来往，不知道为了什么而奔波的人，比他更可怜得多！<p>　　不过，有一点是最麻烦的，这一点，他和其他所有人，没有分别，他会肚子饿。而现在，他肚子饿了！<p>　　他经常肚子饿，每当他真感到肚子饿的时候，他就不再站着，而是坐下来，将头上戴的破帽子，放在面前，坐上一小时，或者两小时，破帽子内，可能会有十几枚硬币，他就可以解决肚子饿的问题。<p>　　王其英很不愿意那样做，可是，他的肚子却逼着他非那样做不可，他叹了一声，摘下帽子来，抓着乱草一样的头发，蹲了下来，放下帽子低下头，闭着眼睛。<p>　　有多少硬币抛进他的破帽子来，他可以听得到，一枚、两枚、三枚，经过的人多，硬币也来得快些。然而突然间，他呆住了，那一下声响，不像是一枚硬币。<p>　　他抬起头来，向帽子里看了一眼，他看到了一柄相当大的钥匙，钥匙上有一块两寸见方的胶牌。<p>　　他再抬起头来，向前看去，想看清楚是谁抛下了这柄钥匙的，可是他看到的，只是潮水一样来去的人，他甚至不知道抛下钥匙的人，是从哪一边来，又走向哪一边的。<p>　　王其英伸出手，将那柄钥匙，取了起来，一条短链，和金光闪闪的钥匙，拿在手里，沉甸甸地，很重，好像是黄金的。<p>　　王其英呆了一呆，他才想到，这枚钥匙是金的，也已看清了夹在附在短链上的那块胶牌，是两层的，当中夹着一张纸。<p>　　在那张纸张上，写着很工整的一行字：“这枚钥匙是黄金的，如果你卖了它，可以换来一个时期比现在丰裕的生活，但是……”<p>　　写到这里，下面便是一个箭嘴，表示还有下文。在纸的另一面，王其英用力扭断了胶片，将纸取了出来，打开，纸的第二面上，写着：“如果你照这个地址，在新的一年来临之前的一刹间，午夜十二时，开门进去，将会有你绝对料不到的事发生。朋友，你自己选择吧！”<p>　　再下面，是一行地址。<p>　　王其英呆住了，这是怎么一回事？怎么会有这样的事发生的？不是什么人在和自己开玩笑吧？<p>　　一想到“开玩笑”，王其英不禁苦笑了起来，自从他变成了流浪汉之后，所有的人，忽然之间，都变成陌生人了，除了顽童站得远远地向他抛石头之外，他还想不起有什么人会和他开玩笑。<p>　　而且，那也是实在不像开玩笑，这柄钥匙，看来真是黄金打造的，而且，可能有三两重，如果卖了它，真可以过几天舒服的日子。<p>　　至少，他可以再……睡在床上的味道，他已经很久没有睡在床上了。虽然有人说，金钱只能买到床，不能买到睡眠，但是王其英却可以千真万确地知道，同样睡不着，在床上睡不着，比在水泥地上睡不着好得多了。<p>　　一想到这一点，王其英连忙将这柄钥匙，紧紧握在手中。人仍然像潮水一样，在他面前经过，他的破帽子里，已经有了七八枚硬币，他将那七八枚硬币，拣了起来，戴上帽子。多少年来，他没有那么急急地走路了，他夹在人潮中，向前走着，走过了很多条街，才来到了一条横街的金铺之前。<p>　　他一下子就冲进了金铺，等到金铺中的所有人，都以一种极其异样的眼光望着他，他才想起，自己破烂的衣服和黄澄澄的金子，实在太不相配。<p>　　为了怕人误会，他连忙先摊开了手，他一直将那枚金钥匙抓在手里，一打开手掌来，自然人人可以看到他手中的那柄金钥匙了。<p>　　他走向柜台，笑了一下：“老板，请你看看，这个有多重，值多少？”<p>　　一个店员，仍然充满了疑惧的神色，但总算伸手，在王其英的手中，取饼了那柄钥匙，在一块黑色的石头上，擦了一下，看着，神情更加吃惊，像是手中捏着的，是一条毒蜈蚣一样，忙又放在王其英的手中：“走，走！到别家去！”<p>　　王其英整个人都热了起来，登时涨红了脸，大声道：“为什么？我想卖给你们！”<p>　　店员的声音更大：“我们不收贼……”<p>　　他那一句话没有讲完，另一个店员，就拉了拉他的衣袖，那店员也没有再说下去，转过身去，没有再理王其英。王其英听出那店员没有讲完的话是什么，他拍着柜上的玻璃：“你以为这是我偷来的？你口中说干净一点，别含血喷人！”<p>　　几个在金铺中的顾客，都带着骇然的神色，走了出去，王其英还在闹着，一个警员已走了进来。<p>　　一看到警察，王其英就气馁了。<p>　　一个流浪汉，每天至少有三次以上被警察呵责赶走的经验，久而久之，就养成了一种习惯，一看到了警察，就会快点走开。<p>　　进来的那个警察，身形很高大，才一进来，就一声大喝：“干什么？”<p>　　王其英一句话也没有说，头一低，向外便钻，当他在那警察的身边擦过之际，警察一伸手，拉住了他的一只衣袖，王其英一挣，衣袖被扯了下来，王其英飞快奔出了金铺。而等到那警察追出来时，王其英早已奔出了那警察的视线范围以外了。<p>　　他其实并没有奔得太远，只不过奔了一条街，一面奔，一面回头看着，所以，他一下子，撞在我的身上。<p>　　我正因为有一点事，要在这条狭窄的横街找一个人，所以一面走，一面在抬头看着门牌，王其英撞了上来，我才知道，我被他撞得退开了半步，立时伸手抓住了他：“你干什么？”<p>　　王其英连声道：“对不起，先生，真对不起！”<p>　　我那时，并不知道他叫什么名字，可是他的情形，一看就知道是一个流浪汉，而他出言倒十分斯文，是以我“哼”了一声，松开了手，继续向前走去。<p>　　他向我望了一眼，忽然跟在我的后面：“先生，我有一件事，想请你帮忙。”<p>　　我望了他一眼，他已将那柄金钥匙递到了我的面前，道：“先生，请你看这个！”<p>　　我略呆了一呆，在他的手中，拿起那柄金钥匙来，一上手，就知道那是真金的，我又打量了他一下，虽然我没有说什么，但是我脸上的神情，却是很明显的，所以王其英立时道：“不是偷来的，先生，是人家给我的，随便你给我多少钱。”<p>　　我掂了掂那柄金钥匙，摇头道：“对不起，除非你说得出是什么人给你的。”<p>　　王其英苦着脸：“我不知道，真的，我蹲在街边，等人施舍，忽然有人抛了这柄钥匙给我，对了，还有这一张纸！”<p>　　我摸索着，将那一张纸摸了出来，我看着纸上的字，也不禁呆了半晌。<p>　　这种事，好像不是现实世界中会发生的，那应该是童话世界中的事情！这种事很吸引人，试想，一柄金钥匙，一个神秘的地址，落在一个流浪汉的手中，而凭这柄钥匙，就可以进入这个神秘的地址之内，谁也不知道，进入那里之后，会发生什么事。<p>　　我望着王其英，虽然我一眼就可以肯定，那柄钥匙，的确是纯金的，同时我也立时，断定了那是一个骗局。看样子，王其英像是一个知识分子，这一切，可能全是他编出来的。<p>　　而这一柄纯金的钥匙，只不过是骗局开始时的“饵”而已。不过一时之间，我也想不出，他使用这样的“饵”，究竟想得回些什么。<p>　　自然，我既然认定了那只是一个骗局，不会有兴趣再研究下去，当然也不会介入。所以，我只是向王其英笑了笑，同时，含有警告意义地对他道：“如果是这样，那么，你还是保留这柄钥匙做一个纪念吧，不必再到处去找人听你的故事了！”<p>　　王其英的脸，红了起来，他嗫嚅地道：“你不相信我？”<p>　　我仍然笑着：“算了吧！”<p>　　王其英苦笑了一下：“先生，我是一个知识分子，你不相信我，不要紧，但是我说的是实话。”<p>　　我没有再理睬他，自顾自向前走去，可是他仍然跟在我的后面，我开始感到有点讨厌了，回过头去，对他怒目而视，他又开口：“先生，我姓王，叫王其英。”<p>　　他讲到这里，略顿了一顿，我“哼”地一声，已经在我的神情上，表示了极度的讨厌。<p>　　王其英仍然继续道：“虽然我亟需要变卖这柄钥匙，我希望有一点钱，但是，不会有人肯出钱向我真的，在这个社会中，人和人之间，没有信任，没有人会相信一个陌生人的话，没有，那真可怕。”<p>　　他忽然之间，发起对社会的牢骚来了，这倒使我有点啼笑皆非，我当然不会和他去辩论什么，只是冷笑了一下：“你和我讲这些有什么用？”<p>　　王其英道：“我既然卖不出去，就只好照那张字条上所说的地址，去试一试运气了！”<p>　　我态度仍然冰冷：“悉随尊便。”<p>　　他苦笑了一下：“请你……”<p>　　看他的样子，他像是想向我提出什么要求来，但是他只讲了两个字，就挥了挥手：“算了，现在，谁会关心一个陌生人，算了！”<p>　　他一面挥着手，一面现出极度茫然的神色，缓缓转过身，向前走去。<p>　　在我看到他脸上出现如此茫然的神色的那一刹间，我真想出声叫住他，想问问他，究竟对我还有什么要求，但是我终于没有出声，而他也渐渐走远了。<p>　　我略呆了一呆，继续去找我要找的人，办完了事，回到了家中，也不再记得王其英这个人了。我看过那个地址，但是由于我当时完全没有加以任何注意，所以，我也没有记住它。<p>　　又过了几天，离年关更近了，街上的行人看来更匆忙，人人都忙着准备过年，傍晚，我自繁盛的商业区出来，在拥挤的人丛中走着。<p>　　突然间，马路上行人一阵乱，不但四下奔走，而且还在大声呼叫着。<p>　　那情形就像是有一头凶猛之极的野兽，忽然闯进了人丛之中一样，有两个人在我身边奔过，他们奔得如此之急，几乎将我撞倒。<p>　　而在他们奔过之后，我也看到为什么忽然会如此乱的原因了。有一个人，分明是疯汉，手中持着一柄足有一米多长的牛肉刀，正在喊叫着，挥舞着，乱挥乱舞，已经有两个途人受了伤，其余的途人，只顾自己逃命，没有一个人去帮助受伤的人。<p>　　那疯汉继续在向前奔着，看样子，再让他这样疯下去，会有更多的人受伤，我连忙脱下了大衣，向着那疯汉，奔了过去，奔到了那疯汉的前面，那疯汉陡地举起刀，向我劈面砍了过来。<p>　　在那一刹间，我陡地呆了一呆！<p>　　那疯汉这时的神情，十分狰狞可怖，但是不论怎样，我却还是认得他的，他就是那个几天前，我在街上遇到过的那个流浪汉王其英！<p>　　那陡地一呆，几乎要了我的性命，他手中的刀，已然砍到了我的面前，我几乎已听到了周围所发出来的那一下叹息声，幸而我反应灵敏，就在那一刹间，我手中的大衣，也扬了起来。<p>　　牛肉刀砍在我扬起的大衣上，没有砍中我，我飞起一脚，已然踢中了他的小肮，紧接着，一拳挥出，击中了他的下颚。<p>　　王其英立时跌倒在地，在他跌倒的时候，手中的刀，也已经脱手，落在地上，当他还在地上挣扎的时候，警察也赶到了，两个警察立时将他制服，一个警察问我道：“你为什么和他打架？”<p>　　我望着那警察，真想一拳打上去，但是我还是心平气和地道：“我不是和他打架，这个人拿着刀，在街上乱斩人，我是制止他的！”<p>　　很多人围上来看热闹，但是那警察好像还是不相信我的话，向四周围大声道：“是不是有人愿意作证？”<p>　　那些人，在涌上来看热闹之际，头颈伸得极长，眼突得极出，身子尽量向前挤，唯恐落后，但是当警察一问，他们的眼睛没有神采了，脖子也缩回去了，没有一个人出声，而且，我刚才还看到有两个人受了伤的，那两个人也不知道什么地方去了！<p>　　王其英已被两个警察，反扭着手臂，捉了起来，他低着头，一声不出。<p>　　那警察道：“先生，请你跟我们到警局去一次。”<p>　　那警察的话，听来倒是很客气，但是却也令人感到极度的不舒服。<p>　　人倒并不是做了一件好事，一定想得到应有的褒扬，但是也决没有人，在做了一件好事之后，会高兴受到怀疑的态度所对待。<p>　　我抖开了大衣，大衣上有一道裂口，但是我还是穿上了它：“好吧。”<p>　　到了警局，办完了手纹，再出来时，天色已经完全黑下来了。这时候，我忽然明白，何以所有的途人，在被问到是不是愿意做证人的时候，没有一个人愿意出声的道理了，那疯子是陌生人，被斩伤的也是陌生人，谁肯为了陌生人来招惹麻烦？<p>　　才出警局大门，一辆警车驶进来，车中有人向我大叫道：“喂，你又来干什么？”<p>　　我向警车内看了一眼，看到了杰克上校。<p>　　我道：“没有什么事，我在街上，制服了一个操刀杀人的疯子，那疯子伤了两个人，但是我却被带了来，几乎被怀疑是杀人凶手。”<p>　　杰克上校对我的话，一点也不感到奇怪，轻松地笑了笑：“再见！”<p>　　警车驶了进去，我苦笑了一下，继续向前走去，可是走不到两步，一个警察追了出来，大声叫道：“等一等！”<p>　　我站定，转过身来，这时候，我的忍耐，真的已到了顶点了，可是那警员所说的话，却使我感到讶异，警员奔到我的身前站定：“那个疯子，他坚持要见一见你，他吵得很厉害。”<p>　　我想了一想：“他为什么要见我？我想，我不必去见他了！”那警员望着我：“当然，我们不能强迫你去见他，可是那疯子却说，他认识你！”<p>　　又是那种充满了怀疑的眼光，人在这种怀疑的眼光之下，简直是会神经失常的。<p>　　我道：“杰克上校才进去，如果主理这件案子的人，对我有任何怀疑，可以向杰克上校，询问有关我的资料，我会随传随到！”<p>　　我没有向那警员说及我和王其英“认识”的经过，我根本不想说，立时转身，向前走去。<p>　　天很冷，天黑之后，街上的行人，都有一种仓皇之感，在路上走，本来是不应该有什么异特感觉的，但是我忽然感到有一点恐惧。<p>　　这种恐惧感的由来，是我想起了白天在街上的那一幕，那么多人，看来好像是一个整齐而有秩序的整体，但是，可以断定，其中的一个，忽然口吐白沫，倒在地上的话，决不会有人向之多看一眼。那么多人在街上走，但事实上，每一个人都是孤独的，抉C一个人，和独自一个人，在荒凉的月球上踱步，相差无几。<p>　　而如果让我选择的话，我宁愿选择在月球上独自踱步，当你肯定四周围绝没有别人的时候，至少，可以不必防范别人对你的侵犯。<p>　　我忽然又发现，不但冷漠，还有怀疑和不信任，我相信我自己一定也不能例外，我脚步加快，只求快一点离开拥挤的人丛。<p>　　回到了家中，关起门来，心里才有了一种安全感，可是就在这时，电话铃突然又响起来。<p>　　我实在有点不愿意听电话，可是电话铃不断响着，我叹了一声，走过去，拿起了电话来，杰克上校的声音，我是一听就可以听得出来的，他的声调很急促，不等我出声，就道：“卫，看来又有一件很奇怪的事，你一定有兴趣。”<p>　　我略停了一停，才道：“我未必一定有兴趣。”<p>　　也许是我口气听来很冷淡，所以杰克也窒了一窒，语气也没有那么兴奋了，他道：“你应该有兴趣，这件事，和你也有一点关系，那个在街上被你制服的疯子，他说了一个很无稽的故事。”<p>　　我多少有点兴趣了：“我知道这个故事，在几天之前，他就对我说过，是不是和一柄钥匙、一个神秘地址有关的？”<p>　　杰克上校高叫起来，道：“你对于这个人的事，究竟知道多少？”<p>　　我道：“不多，但可能比你多？”<p>　　上校立时道：“卫，请你来一次，这件事很值得商量，请你来一次！”<p>　　我打了一个呵欠，用很疲倦的声音道：“对不起，我不是你的部下，而且事情与我无关，不过，如果你想知道多一点，我欢迎你来。”<p>　　杰克上校苦笑了一下：“你这种脾气，什么时候肯改？”<p>　　我笑了一下：“只要我不必求别人什么，这个脾气很难改。”<p>　　上校道：“好，算你说得有理，你在家里等我，我立刻就来。”<p>　　我放下电话，来回踱了几步，心中也感到十分疑惑，在这样的大城市中，一个疯汉，在路上操刀杀人，根本不是一件新闻，一年之内，至少也有十几宗，这种事，何必劳动杰克上校这样的警方高级人员来处理呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_4'>第四十五卷 新年 第二章 大批珍宝价值连城</b><p>");

document.write ('　　上校说，王其英向他说了一个荒诞的故事，自然就是那枚金钥匙和那个神秘地址，那么，王其英的发疯，是不是和这件事有关呢？<p>　　我想了一会，坐了下来，听着音乐，直到门铃响，我走过去开门，打开了门，我不禁呆了一呆。<p>　　我早就知道杰克上校要来，所以看到了他，是没有理由吃惊的，可是我想不到的是，在上校的后面，还跟着很多人，好大的阵仗。<p>　　在他身后的，是两个高级警官，再后面，是四个警员，还有几个穿着便衣的人，押着王其英。<p>　　王其英的身上，穿着一件白帆布的衣服，是神经病院给疯人穿的那种，袖子上有绳子，将病人的双臂，紧紧地缚在一起。<p>　　一看到那么多人，我立时道：“嗳，这算什么？”<p>　　杰克上校摊了摊手：“没有办法，你既然不肯来，自然只好我们来了！”<p>　　我苦笑了一下，上校可真算是恶作剧的了，我只好后退了一步：“请进来！”<p>　　杰克上校和所有的人，全走了进来，王其英在街头操刀伤人的时候，样子十分骇人，可是这时候，他却低着头，一声也不出。<p>　　那两个便衣大汉，站在王其英的身边，想来是准备一有异动，就可以制服他。我仍然皱着眉，问杰克道：“你带这么多人来我这里干什么？”<p>　　杰克向我作了一个手势，示意我先别发问，他转过头，大声叫道：“王其英！”<p>　　王其英像是没听到杰克的叫唤一样，仍然低着头。杰克又叫了他一声，问道：“你将那柄金钥匙怎么了？”<p>　　王其英震动一下，抬起头来，却不望向杰克，而向我望来。他望了我一眼，才道：“我卖不出去，只好到那地方去！”<p>　　杰克问道：“到了那地方之后，发生些什么事情？”<p>　　王其英呆了一呆，他的双眼发直，看来就像是死鱼珠子一样，十分骇人。<p>　　瞪了半晌眼，他忽然怪笑了起来，不断地笑着，而且越笑，声音越是难听，到后来，简直不像是在笑，而是在哭了。<p>　　杰克上校挥着手，大声道：“行了，行了！”<p>　　王其英倒也听话，上校一喝，他立时止住了笑声，双眼又发起直来，杰克上校又问道：“那地址是什么地方，你告诉我。”<p>　　王其英仍然发着呆，一点没有反应，杰克上校转过头来：“你看，他是真疯，不是假疯，专家已经检查过他，我可以断定，他神经失常，是和他到那地方去有关。”<p>　　我已经知道，继续下来，杰克上校要问我什么了，我皱住眉，在竭力想着，可是真要命得很，王其英曾给我看过那张字条，可是，写在上面的地址，我实在是记不起来了，真记不起来了！<p>　　杰克上校果然问道：“卫，你和他见过面，是知道他到的是什么地方？”<p>　　我叹了一声，将那天晚上，我和王其英在街上遇到的事，和杰克讲了一遍，当杰克现出兴奋的神色之际，我叹了一声：“我实在记不起那地址来了！”<p>　　杰克瞪大了眼睛望着我，一脸不相信的神色。<p>　　他望了我片刻，才道：“你的记忆力十分超人，我真的不信你真会记不起来。”<p>　　我向杰克摊了摊双手：“我当时完全没有留意，因为我根本不相信他的话，等一等，我记起来了！”<p>　　我真的记起来了，多少有一点印象，杰克上校立时双眼发光，我道：“是安德臣路。”<p>　　杰克上校忙道：“几号？几楼？”<p>　　我苦笑道：“上校，我只有一点极薄弱的印象，是不是安德臣路，我也不能肯定，可能是安远路，也可能是达成路，可能是安德鲁路，几号几楼，我真的记不清了，为什么你不要精神病专家，诱导王其英讲出来？”<p>　　杰克上校道：“我们试过，完全失败，而且专家说，短期内不会有希望。”<p>　　我道：“那就慢慢来好了，何必这样紧张？”<p>　　上校叹了一声，道：“本来倒是可以慢慢来的，但是事情很古怪……你见过他的那柄金钥匙么？”<p>　　我点头道：“见过，当时他愿意低价卖给我！”<p>　　杰克上校又问道：“你看过那钥匙是金的？”<p>　　我道：“是的，我可以肯定，但当时我想，那是一个骗局的开始，所有的骗局都有饵，而越是诱人的饵，骗局就越大。”<p>　　杰克道：“是的，但是你对这些东西，又有什么意见？”他说着，自一只公文包中，取出一条相当宽的皮带来，这条皮带，我倒有记忆，当我在街上打倒王其英的时候，看到王其英围在腰际，那是一条黑色的、两寸宽的皮带。这时，上校取了出来，我很奇怪，道：“这条皮带怎么了，有什么不妥？”上校将那条皮带递了给我，我一接过手，就觉得这条皮带，厚得出奇，足有半寸，也相当重，我望了上校一眼，将皮带放在桌上：“这条皮带，可能有夹层。”<p>　　上校道：“是的，你目光很锐利，那么，请你打开这皮带的夹层来看看。”<p>　　既然肯定了皮带的夹层，要打开来看，也不是难事，我找了一找，就拉开了皮带的一端，皮带自中揭起，一条变成了两条。<p>　　而在皮带变成了两条之际，我整个人都呆住了。皮带的夹层，并不是全空的，而是根据藏在夹层中东西的大小而镂成一个个空格，每一个空格，大小不一，最大的那个，有两平方寸，在这个方格之中，是一块可以说是十全十美的黑色闪出云。“闪出云”就是普通称之为“奥浦”的那种宝石，以黑色的最罕见，而所谓黑色，其实也是一种接近深紫色的色泽，再加以其他的变幻无定的色彩，真是美丽得难以形容。我从来就喜欢珠宝，而且也见识过不少，像这样的黑色闪出云，我也见过，不过比起这一块的大小来，简直是小巫见大巫了。然而，这一方黑色的闪出云，和其它的东西比较起来，却也不算什么了。<p>　　在七个菱形方格中，是七颗颜色不同的宝石，包括有浅红色、浅紫色和纯青白色的最高级钻石在内，估计每一颗都在三十卡拉以上。<p>　　而在钻石之旁的，是红宝石、蓝宝石和祖母绿，哥伦比亚的祖母绿，大块的极其罕见，而这里的七块，每一块都在四十卡拉左右，碧绿的透明体中，有着极其易见的“蝉翼”。“蝉翼”是祖母绿宝石中一种裂纹的俗称，也是鉴定祖母绿宝石的凭藉。<p>　　那些红宝石的美丽，我无法形容，它们的形状不一，有的呈梨形，有的是菱形，光辉夺目，看得人几乎连气也喘不过来。<p>　　我呆呆地望着，一声不出。过了很久，我才听到上校的声音：“你的意见怎样？”<p>　　我长长地吁了一口气，道：“天，我从来也没有在同一个时间内，见过那么多，那么完美的宝石！”<p>　　杰克上校道：“我还未曾找珠宝商去鉴定过，但是，那是真的，是不是？”<p>　　我又吸了一口气：“如果假的宝石能制成这样，还会有人去买真的宝石么？这些东西……”<p>　　上校指着王其英：“是他的，或者说在他身上发现的！”<p>　　我立时向王其英望去，王其英仍然瞪着眼，一点表情也没有，好像根本未曾看到眼前的一切。<p>　　杰克上校问道：“你看它们值多少？”<p>　　我摇了摇头，道：“那太难说了，但是我想，这一条皮带，足可以换繁盛商业区，十幢三十层高的大厦，连地皮一起算在内！”<p>　　杰克上校苦笑了一下：“现在你该知道，我为什么一定要问这个地址来了，我相信……”<p>　　我立时打断了上校的话头：“那是不可能的，谁会将这些值钱的东西，送给一个流浪汉？”<p>　　上校大声道：“那么，这些东西，是哪里来的？如果是他早已有的，他为什么还会在街头流浪？”<p>　　我无法回答这个问题，相信除了王其英一个人之外，没有人能够回答这个问题，我向王其英走过去：“你认识我，是不是？”<p>　　王其英望了我半晌，才点了点头。<p>　　我又问道：“你到过那张字条所写的地址？”<p>　　王其英呆了很久，才又点了点头。<p>　　我耐着性子等他点头，才又问道：“在那地方，你见了什么人？发生了什么事？”<p>　　这一次，王其英的反应，来得极快，他陡地怪笑了起来，那情形和刚才，杰克上校问他的时候，一模一样，不断笑着，到后来，简直是在哭了。<p>　　杰克上校又大声喝道：“够了！”<p>　　王其英又立时静了下来。<p>　　我转过身：“上校，你根据我记得的、可能的那几条路名去调查，请将王其英留在我这里。”<p>　　杰克考虑了一会：“好的，在你看来，这是一件什么性质的事？”<p>　　我苦笑着，摇着头：“无法想像。”<p>　　上校道：“是不是有人想利用他来走私？”<p>　　我立时道：“绝不可能，没有人会神经到将那样值钱的东西，交给一个流浪汉的！”<p>　　杰克上校道：“所以我带他来见你，是有道理的，你想在他的身上，探听出什么来？”<p>　　我又向神情痴呆的王其英望了一眼，道：“现在我也不知道能在他口中探听到什么，只好慢慢来。”<p>　　我转头对杰克上校道：“还有，你对于我说的地址，不必寄太大的希望，因为我不确定是不是那条路！”<p>　　杰克上校望了我片刻，好像还有点不明白我这样说是什么意思，然后才道：“好的，我只管去试试，不过这个人……可能有危险！”<p>　　他在说到这个人的时候，向王其英指了一指。<p>　　我微微一笑：“我还可以应付得了他！”<p>　　杰克上校又和那两个看来是神经病院的人讲了几句，那两个人点了点头，这许多人都陆续离去，只剩下了我和王其英两人。<p>　　我第一件事，就是取出了一柄小刀，割断了绑住王其英衣袖的绳子，王其英的双臂，垂了下来，他抬起头来，很奇怪地望着我。<p>　　我向他摊了摊手：“王先生，我们可以好好谈一谈，请坐！”<p>　　我特地将“请坐”两字的语气加强，因为我不知道他是不是听得懂我的话，因为看来他神经已然失常。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_5'>第四十五卷 新年 第三章 珍宝来源神秘成谜</b><p>");

document.write ('　　果然，王其英听得我那样说法，只是呆呆地站着，一点反应也没有。<p>　　我向一张椅子指了一指，又道：“请坐！”<p>　　这一次，他的反应好了些，转过头去，向那张椅子，望了一眼，他慢慢转过身，向前走去，来到了椅子之前，坐了下来。<p>　　这使我十分高兴，因为他终于听得懂我的话了，只要他可以听得懂我的话，我们就可以交谈，自然，我也可以弄明白他究竟遇到了一些什么事。<p>　　等他坐了下来之后，我倒了一杯酒给他，他也很正常地接过了酒杯，可是却呆呆地望着我，我自己也举着一杯酒，先当着他的面，一口喝干了酒，他也学着我，一口吞下了半杯酒。<p>　　他喝下了半杯酒之后，吁了一口气，神情好像活动了些，我尽量使自己的声音，变得平和：“我们不是第一次见面。”<p>　　王其英没有什么特别的反应，只是侧着头望定了我，像是在考虑我这样问他是什么意思。<p>　　我又道：“你一定还记得，那天在街上，你撞在我身上，要将一柄金钥匙卖给我。”<p>　　当我一讲到“金钥匙”三个字之际，王其英陡地震动了一下，抓住空酒杯的手，也有点发抖。<p>　　这使我更高兴，因为他对这件事，至少对这柄金钥匙，已经有了印象。<p>　　我并没有催促他，等着他的反应。我等了很久，才听得他喃喃地道：“那柄金钥匙，我要卖给人家，可是没有人要……没有人要。”<p>　　听得他那样讲，我猜想除了我之外，他还曾试过去向别人兜售，但是结果，当然是卖不出去。<p>　　我吸了一口气，正想说话，王其英的神情，突然变得激动起来：“为什么！我讲的每一个字，都是实话，为什么没有人相信，为什么？”<p>　　他一面说，一面双眼直盯着我！<p>　　我在他这种充满责备的神色之下，感到十分不舒服。本来，我可以和他说一些别的话，但是他既然是一个不正常的人，我似乎不能用对付常人的办法，所以我直截了当地道：“是的，没有人相信你，当时我也不相信你，但我知道我错了，你说的每一个字，都是真的！”<p>　　我在准备这样说的时候，也只不过是为了博取他的好感，使他能对我说更多的实情。我也想不到，他在听得我那样说的时候，竟然会如此之激动！<p>　　他陡地站了起来，用力抛开了手中的酒杯，紧紧地握住了我的手，颤声道：“你相信我，你真的相信我？你真的相信我？”<p>　　他重复着同一个问题，而眼中现出十分恳切的神色来，我忙道：“真的，我相信你！”<p>　　王其英长长地吁了一口气，然后，再向我靠近些，压低了声音，又道：“那么，你是不是愿意相信，我已经是大富翁了？”<p>　　如果我刚才，不是曾看到过那条皮带之中所藏的那么多珍宝，那么，我一定以为他是在胡言乱语，但是，那皮带中所藏的那些珠宝如果全是属于他的话，那么，他当然可以跻身于富豪之列！<p>　　我吸了一口气，他将我的手臂，握得更紧，像是唯恐我不相信一样，我用很郑重的声音道：“是的，我相信，你是富翁了！”<p>　　他笑了起来，笑得十分纯真，好像人家相信他是一个富翁，比他是一个富翁更重要。<p>　　他一面笑着，一面神态显得更神秘：“我是富翁，他们不相信我，所有不相信我的人，我要杀他们，用刀斩他们！”<p>　　我呆呆地望着他，他的那种想法很奇怪，我不是一个心理学家，但是，我也至此可以想像得到，他之所以会在马路上操刀伤人，自然全由于长期以来的抑遏，忽然之间，他成了巨富，可是却没有人相信他，因而造成极度的刺激所造成的。<p>　　我叹了一声：“其实那也不必，你不必要人相信你，自己成为富翁就可以了！”<p>　　王其英陡地厉声叫道：“不行，我要所有的人全相信我，我要给他们看我的财物！”<p>　　他一面说，一面伸手向腰际摸去。<p>　　在那一刹间，我已经知道有点不对头了，他向腰际摸去自然是想取那条皮带，而他在那时候去取这条皮带，当然是知道皮带之内，藏着什么的。<p>　　可是事实上，那条皮带在杰克上校的手中，而不在他身上。当时杰克上校取走皮带之际，他在极度失常的状态之下，根本不记得有这回事，现在他已经比较正常一点，所以记了起来。<p>　　但如果他发现那条皮带不在他身上的话，他会怎样呢？我还未想到这一点的答案，事情已经发生了。<p>　　王其英先是一只手摸在腰上，接着，两只手按在腰上，再接着，低下头去一看。<p>　　然后，他陡地发出了一下裂帛也似的呼叫声，整个人，陡地向我扑了过来。<p>　　刹那间，他变得如此之疯狂，甚至也不像一头正常的野兽，而是一头彻底发了疯的野兽。<p>　　他一扑向前，双手就向我的脸上，抓了过来，我一侧头，避了开去，总算没有给他抓中脸，但是还是给他抓住了头发。<p>　　而自他脸上那种恐怖的神情看来，他真可能抓住我的头发不放，连我的头皮都扯了下来的，所以我不能不自卫，我立时一拳挥出，击向他的脸。<p>　　那一拳，我用的力道十分大，一拳击中了他之后，手臂立时向上抬，撞在他的手腕之上，将他抓住我头发的手打脱。<p>　　王其英立时仰天跌倒，撞倒了一张沙发，人翻过了沙发，跌在地上，而我虽然打脱了他的手，头发也被他扯得十分痛，我不禁恼怒起来，厉声道：“你干什么？”<p>　　王其英倒在地上，挣扎了一下，看他的样子，像是想站起来，不过可能我刚才的一拳实在太重了，是以他撑了一下，仍然跌了下去。<p>　　他伏在地上，号啕大哭起来，哭得如此之伤心，泪水如泉涌出，一面哭，一面叫道：“不见了，我的所有东西，全不见了！”<p>　　我一面摇着头，一面向他走过去。<p>　　王其英仍然在不断哭着、叫着，我来到了他的面前：“究竟什么不见了？”<p>　　他理也不理我，我陡地用力一脚，踢在他的身上，将他踢得打了一个滚。<p>　　想不到这一踢，居然起了作用，他在打了一个滚之后，坐了起来，不再号哭，只是望着我。<p>　　我又问他：“你什么东西不见了？”<p>　　王其英低下头去，一声不出。<p>　　我又道：“一条皮带，里面藏着价值无法估计的钻石和宝石？”<p>　　王其英又陡地跳了起来：“是你偷走的！”<p>　　我用很冷静的声音道：“不是，东西在警方手里，如果你能证明那是你的，毫无困难，就可以拿回来。”<p>　　王其英大叫了起来：“快带我去，快带我去拿回来，那全是我的，全是我的财产，那些东西全是我的！”<p>　　他奔了过来，拉住了我，拖我向外便走，看样子是想将我拖到警局去，将“属于他的财富”取回来。<p>　　我大声道：“等一等，我有话要问你！”<p>　　王其英站定，双手叉了腰，瞪大了眼，摆出了一副神气活现的神情：“我现在是有钱人，你怎么不听我的话？”<p>　　我不禁又是好气，又是好笑，道：“有一个古老的故事，不知道你听过没有？”<p>　　王其英头向上一扬，自鼻子眼里，发出“哼”地一声：“谁耐烦听你的故事？”<p>　　他还穿着疯人院里的衣服，而且，在他还是流浪汉的时候，我也见过他，不过这时候，他倒真的不同了，那副腔调，十足是一个大亨！<p>　　我瞪着他，道：“你有钱，是你的事，有富翁对穷人说：‘我有钱，你应该听我的话。’穷人问他为什么，你怎么回答？”<p>　　王其英道：“太容易了，我可以给他钱。”<p>　　我笑道：“给多少？”<p>　　王其英豪气干云：“给一半！”<p>　　我忍不住笑了起来，道：“故事中的那富人也这样说，穷人回答道：你给了我一半钱，我和你一样了，为什么要听你的指使！盎人说：我将我的钱全给你？穷人说：你的钱全给了我，我是富人，你是穷人，你应该听我的指使了！”<p>　　王其英望着我，呆了半晌，说不出话来。<p>　　我笑了一下，伸手拍着他的肩头：“现在你明白了，有钱。当然比没有钱要好得多，但是有了钱，并不等于有了一切，你明白么？”<p>　　王其英坐了下来，喃喃地道：“可是，我真的有钱了，真正有钱了！”<p>　　我正色地道：“当你的神智不怎么清醒的时候，我看到过那些珠宝，那是一些价值连城的珠宝，每一块都不得了，你有印象？”<p>　　王其英的神情，显得十分紧张，像是唯恐人家吞没了他的珍宝一样，大声道：“我记得的，每一颗我全记得，一共是四十八颗，少了我一颗也不行！”<p>　　我道：“不会少的，不过，这些价值连城的珠宝，你说是你的，可是来路不明！”<p>　　王其英像是被人刺了一刀也似地叫了起来：“怎么来路不明，清清楚楚，是人家给我的！”<p>　　我已经用旁敲侧击的话，将话渐渐引到正途上来了，我立即问道：“好，那么，是谁给你的？”<p>　　在刚才我和他一连串不停的对答之下，我想，只要我一问，他一定会立时回答我的，因为他急欲证明他的财富并非来历不明，这其间，根本没有时间去给他考虑是不是应该说。<p>　　但是，我却纠错了。<p>　　当我一问出这个问题之时，王其英张开了口，看他的样子，是想立即回答我的问题了．但是，他只张了张口，却并没有说出任何话来。<p>　　他只是张着口，摇了摇头。我望着他，等他出声，他终于出了声可是却道：“我不能说。”<p>　　我立时道：“你说不出来，我想警方不会将这些东西给你，因为你是一个流浪汉，你原来的财产，不会超过十元，而现在，你的财产，却超过十亿，你想想，就算你向任何法庭去投诉，相信最公正的法官，也不会将这笔财富裁定属于你。”<p>　　王其英怔怔地转我说着，等我说完，他现出极其伤心的神情来。<p>　　那是一种真正的伤心，绝不是装出来的，他也不是想哭，而是一种极度的惘然和木然，那情形就像是一个人辛辛苦苦赚了很多钱，忽然在一夜之间，化为乌有一样。<p>　　我向他摊了摊手：“所以，你要想得回那些珍宝，一定要说出它们的来源，你可以告诉我，我能替你作证，使你得到它们！”<p>　　王其英的神经，看来又开始不正常了，他喃喃地道：“是我的，那些东西，全是我的！”<p>　　他一面说，一面双眼发直，向外走去，我走过去拉住他，但是他的气力变得极大，一下子就推开了我，在猝不及防之下，我被他推倒在地，而他却向外奔去。<p>　　我曾看到过他在街上，操刀伤人，看来由他奔到街外去，那是一件十分危险的事。我连忙打了一个滚，伸手拉住他。<p>　　那一拉，令得他也跌了下来，我立时用膝顶住他的背部，将他的双臂反扭过来，用袖口的绳子，将他的双臂反绑。<p>　　我将他绑起之后，虽然他在挣扎，我还是将他提了起来，抛在沙发上。<p>　　他一被我抛在沙发上就镇定了下来，他低着头，一动不动。<p>　　我又和他说了几句话，但是他只低着头，一声也不出。<p>　　我叹了一口气，在他的对面，坐了下来，就在这时，电话铃响了起来，我拿起电话就听到，杰克上校的声音，他怒气冲冲地道：“喂，你和我开什么玩笑，全市都找不到安达臣路。”<p>　　我心中也有气，立时道：“我早就告诉过你了，我可能记不清，你可以找找相同的路名。”<p>　　杰克上校道：“安字头的路，有几十条，你叫我怎么去找？”<p>　　我也不知道是哪里来的脾气，厉声道：“那是你的事情，不是我的事情。”<p>　　上校呆了半晌，语气放得缓和了些：“那么，你在那疯子身上，得到了什么？”<p>　　我望着王其英，他仍然低着头，我怒道：“那也是你的事，你快来将他带回去吧！”<p>　　我越是发怒，上校的脾气，越是变得和缓：“别生气，我不是故意的，我想这疯子暂时还是留在你这里的好，至少你可以问出一些问题来。”<p>　　我叹了一声：“好吧，不过，他坚持那些珠宝是他的，一共是四十八颗。”<p>　　上校道：“对，四十八颗，一个专家刚来检验过，全是真的，我请他估计价值，他摇头，说无法估计，他说他从来没有见过那么多精美的珍宝，而且，他还说，这些精品，并没有记录。”<p>　　我明白“没有记录”的意思，因为所有的珍贵的宝石，全是很出名的，交易和保存者，都有一定的记录，而这些没有记录的宝石，当然大有问题。<p>　　我问道：“那么，这位专家是不是认为，可能是由其它的著名宝石切割开来的？”<p>　　上校道：“我也这样问过他，但是他说没有这个可能，因为有几块钻石，同类型的，不但质地不如，而且还没有它的一半大！”<p>　　我苦笑了一下：“这倒真是奇怪了，看来我要好好招待这个富翁才是！”<p>　　上校道：“最要紧，是查明这些珠宝的来源！”<p>　　我放下了电话，望着王其英。<p>　　王其英仍然低着头，我也在想这批珠宝的来源。<p>　　在地球上，能拥有这么多珍宝的，好像只有几类人，一类是阿拉伯的酋长，一类是印度的土王，一类是中国境内，大庙中的僧人，尤其是西藏的喇嘛、西康境内的土司等。<p>　　可是，这些人，王其英不会有机会碰到，那么，这批珠宝，究竟是从何而来？<p>　　我一面想，一面不住轻轻地用手指，叩着自己的额角。<p>　　我在后悔，何以那天，在街上遇见王其英的时候，当他给我看那柄金钥匙的时候，当他给我看那张字条之际，我竟然会如此不在意，以致现在，完全想不起那个地址来。<p>　　一切事情，自然是在王其英到了那个地址之后发生的，也就是说，只要我能够记得起这个地址，那么，根本就什么问题都没有了。<p>　　我叹了一口气，又向王其英望去，只见王其英又在喃喃自语，他的语声很低，我也听不清楚，本来，我想再向他问一些问题，可是刹那之间，我改变了主意。<p>　　因为这时候，天色已经开始黑了下来，室内没有开灯，很昏暗，这种环境，对于一个在心理上有恐惧的人，会产生一种安全感。<p>　　而且，看王其英的情形，他像是根本不当另外还有人在，只是一个人在自言自语。一个人自言自语的结果，可能会道出一个人心底的秘密来，这比我去问他，再引起他心中的恐惧要好得多了。<p>　　所以，我决定不出声，非但不出声，而且将自己缩在沙发的一角。<p>　　室中越来越黑暗，王其英仍在自语，而他的声音也提高了一些，至少，我已经可以听得清楚了。<p>　　王其英在不断重覆着的，其实还只不过是两句话，他在说：“这是我的，这些东西，全是我的。”<p>　　不过，在重覆地听了几十遍之后，他忽然又加了一句：“这些东西，全是他们给我的！”<p>　　在这时候，我真想追问他一句：“他们是什么人？”<p>　　不过，我还是忍住了没有出口，我想听他继续说下去。奇怪的是，王其英居然也说出了同一句话：“他们是什么人呢？”<p>　　当他在这样自己问自己之际，他的头脑，好像清醒了一些，抬起头来。他一抬头，就看到了我，立时震动了一下：“你说过，只要我不说出来源，那些珠宝，就永远是我的，是不是？”<p>　　我乍一听得他如此说法，不禁陡地一呆，一时之间，完全不明白是什么意思。<p>　　但是，我随即明白了！<p>　　在朦胧的黑暗之中，他认不清人，他将我当作是在那个地址中给他珠宝的那个人了！<p>　　在那一刹间，我必须有所决定，我是将错就错呢？还是指出他的错误？<p>　　我的决定来得很快，我决定什么也不做，只是仍然一动也不动地坐着。<p>　　王其英呆了片刻，又问道：“是不是？”<p>　　我在他一再追问之下，不能不有所表示，所以缓缓点了点头。<p>　　王其英立时大大地松了一口气，样子像是很安慰，喃喃地道：“那就好了，我没有说，不论他们怎么问，我都没有说出来。”<p>　　我心中暗骂了一句，但是我接着，便原谅了王其英。试想，一个流浪汉，忽然之间，有了这样的一笔财富，这笔财富，是别人给他的，他当然完全听从，如果那个人曾吩咐过他不要对任何人说财富的来源。<p>　　我略停了一停，趁着天色朦胧，我用十分含糊的声音道：“对，你做得对。”<p>　　王其英忽然站了起来，向我走来，在那一刹间，我倒真的十分吃惊，我立时道：“坐下！”<p>　　我是怕他走到了我的面前，认出了我是什么人，那么，就什么都不会对我讲了，这时，他究竟是在神经不很正常的情形之下，让他继续错认下去，对了解他的经历，有很大用处。<p>　　我这突如其来的一喝，在喝叫出来的时候，我自己也想不到会有用，可是王其英却再听话也没有，我才一出声，他立时坐了下来。<p>　　而且他一坐下来之后，立时道：“我该怎么办呢？那些东西，全落到了警方的手中，如果我提不出证明来，就不能属于我所有了。”<p>　　对于他的这个问题，我也无法回答，我只好道：“你的东西，怎么会到警方手中去的？”<p>　　王其英托着头。像是尽量在想着事情是怎样发生的，我望着他，一直不出声。<p>　　过了好半晌，王其英才嚷了一声：“我记不清楚了，真的记不清了，据他们说。好像是我拿一把刀，在街上伤人，其实，我不想伤人的……”<p>　　他讲到这里，已经完全变得喃喃自语了，他道：“我不会伤人，我怎么会去伤人？不过我已经有了钱，他们完全不相信，没有人当我是有钱人，为什么每一个有钱人都有人尊敬，独独我没有，我只觉得心中很愤怒，我不知道我会去伤人！”<p>　　他一直在自己讲话，我也不知道如何接口才好，只好听着。等到他讲的话告了一个段落，我又用很含糊的声音道：“你为什么不先去变卖一颗宝石。将自己打扮成一个有钱人？”<p>　　我这样说，是很自然而然的事，可能我的话，所引起的事情，却是我绝想不到的。王其英先是身子陡地向上一挺，接着，陡地哭了起来。<p>　　他真正哭得伤心，他一面哭，一面像是十分委曲地道：“要是卖得出去，早就将那柄金钥匙卖了，怎么还会到你们这里来？我不是没有试过，可是，当时我就几乎被人抓了起来，我几乎被人打出来，我……没有钱，虽然我有那么多财富，我是极富有的人，可是我没有钱，没有钱……”<p>　　他一面说，一面哭着，哭得十分伤心，我迅速地转着念：在现在这样的情形下，我应该怎么办呢？我是不是应该告诉他，他必须说出这些东西的确切来源，才能得到它，而且，必须公开这些东西是属于他所有的，才会有人来向他买，他才能真将这些东西变成钱。<p>　　但是我随即想到，我的目的，并不是帮助他，使他成为一个富人，而是要弄明白，那么多世界罕有的珍宝，究竟是哪里来的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_6'>第四十五卷 新年 第四章 跟踪失败处境狼狈</b><p>");

document.write ('　　正当我在想，我该如何对付他之际，忽然机会来了，他仍然在哭着，但是在抹着眼泪：“你们能不能再慷慨些，给我一点钱，现钱？”<p>　　一听得他那样说法，我的心中，陡地一动，我沉声道：“可以，但不是现在。”<p>　　王其英的声音，听来十分焦急：“什么时候？什么时候？”<p>　　我沉重地道：“你现在先走，仍然像上次一样，午夜时来找我们。”<p>　　王其英喃喃地道：“仍然像上次一样，午夜时来，不过……不过……不过没有那柄金钥匙，我怎么进来呢？”<p>　　这时，我心头狂跳，一时之间，高兴得难以形容，因为我的办法已经成功了！<p>　　王其英无论如何不肯说出他去过的地方来，而我又记不起，那么，最好的办法，就是他再去；而我跟着他，这样就得来全不费功夫了。<p>　　所以，我立时道：“不要紧的，这次，你虽然没有金钥匙，但是我答应你，到时，你一定可以进来。”<p>　　王其英侧着头，考虑了半晌，像是在考虑我的话，是不是可靠。不过看起情形来，他终于相信了我的话，他慢慢站了起来。<p>　　当他站起来的时候，我连忙转过身去，以免他认出我是什么人来。我转过身，就看到他急忙向外，走了出去，到了门口，停了一停，然后拉开了门。<p>　　门一开，一股寒风，直扑了进来，令得我也不禁打了一个寒战，王其英在门口略站了一站，就走了出去，连门也不关。<p>　　一等他走出去，我立时跳了起来。<p>　　我这时这样做法，其实相当危险，现在天虽然已经很黑，但是也不过八点左右，到午夜，还有四小时，谁知道在这四小时之内，他会做出什么事来？<p>　　但是我却必须那样做，不那样的话，就不能知道他究竟到什么地方去。而最好的办法，自然就是现在开始，我就跟踪他！<p>　　我立时拉起一件大衣，一面穿着，一面也向外奔去，一脚踢上了门，当我奔出门的时候，我还可以看到，王其英正在对街，贴着墙，慢慢走着。<p>　　我立时也过了马路，王其英显然没有注意我，倒是路上的人，虽然每一个人都急于在赶路，但是看到王其英身上的衣服，背缚着的双手，都投以一种奇怪的眼色。<p>　　这时候，我心中不禁暗叫了一声“糟糕”，我叫王其英走，但是却忘记了解开他反缚着的双手，像他这样的情形，途人或者只不过投以奇异的眼光，但是他决不可能在四小时之内不碰到警察，而任何的警员一看到他这样的情形，必然前来盘问，而如果一有警员盘问，我的一切安排，只怕全白费了。<p>　　我一想到这一点，加快了脚步，来到了离他相当近的地方，他似在慢慢向前走着，我在想，如何才能将缚住他手的绳子弄断。<p>　　但是我却不敢叫住他，事情不致太糟糕的是，他这时走路的姿势，看来有点像背负双手在散步，有一个警员在不远处走了过来，也只不过向他望了一眼，并没有过来干涉他什么。<p>　　我离得王其英更近了些，倒不是我有什么的办法可以替他弄开背着双手的绳子，而是万一有人来干涉他的话，我或者可以先去阻挡一下不致于破坏我的计划。<p>　　世上的事情是很奇妙的，当你以为会有意外发生的时候，意外不一定会来，王其英晃晃悠悠，在马路上走了半小时之久，竟没有发生什么事，而他在来到了一个街角之后，又蹲了下来。流浪汉蹲在街角，是不会有什么人去注意他的。<p>　　我站在他不远处的另一个墙角上，注视着他，不一会，我就明白他为什么选择在这里蹲下来的原因了，因为在对街的一座大厦上，有着一座大钟。<p>　　王其英是在等着，等着午夜，到那地方去。这时候，大钟敲了起来，连续地敲了九下，王其英抬头看了一下钟，又低下头去。<p>　　他既然没有什么动作，我也只好耐着性子等下去。<p>　　我燃着了一支烟，吸着，一面打量着来往的途人。<p>　　没有人注意王其英，也没有人来注意我。<p>　　时间过得极慢，好不容易，大钟又响了起来，敲了十下，那是十点钟了。<p>　　和九点钟的时候一样，王其英仍然只是抬起头来，看了一下，又低下头去。<p>　　这时候，我还不觉得奇怪，因为离午夜还有两小时，王其英还有的是时间。<p>　　但是，到了大钟敲了十一下的时候，王其英的动作，仍然是这样之际，我却感到奇怪了。<p>　　王其英要到那个地址去，不可能有什么交通工具，一定要步行，难道那个地址，离他现在所在的地方，步行不需要一小时的时间？<p>　　我的目的是跟踪王其英，他不动，我自然只好继续再等下去，这时候，街上的行人已渐渐少了，寒风也越来越劲，我竖起了大衣领。<p>　　这时，由于我的焦急，时间好像过得更慢了，好不容易到了十一点半，大钟“当”的一声，王其英才站了起来，我陡地震动了一下，王其英站了起来，那是表示，他要到那地方去了。而现在是十一时半，离午夜只不过半小时，难道那地方如此之近，他步行半小时就可以到达！还是他的神智，根本不是十分清醒。是以估计错误？<p>　　刚才他蹲着不动，我还是等得不耐烦，但这时，我看到他站了起来，并且向前走了出去，我的心情，突然变得紧张起来了。<p>　　王其英向前走着，但是走得并不太快，看到他像是还有十分充裕的时间一样，我看了手表，已经是十一时四十五分了，但是他还是在市区之内！<p>　　我不禁有点疑惑起来了，王其英究竟是在捣什么鬼呢？他难道不想到那地方去了？<p>　　我虽然不记得那个地方，但是在我的印象之中，那个地方，王其英既然有这样怪异的遭遇，那么，这个地方一定十分神秘，也应该在一个很偏僻的地方才是，何以王其英还在闹市之中徘徊？<p>　　可是这时候，我却没有别的办法可想，我不能上去问他：只好跟着他。<p>　　心里愈是焦急，时间过得愈快，转眼之间，已经是十一时五十五分，还剩下五分钟，可是要命的王其英，竟然在一幢大厦面前，停了下来。<p>　　我心里在暗暗地咒骂他，同时心里在想，莫非是我的跟踪，已经被他发现了？我正准备上去责问他，可是，才踏了一步，已看到王其英走进了那幢大厦。<p>　　那是一幢商业性的大厦，位于全市最热闹的一区，如果是在白天，大厦的大堂中，一定挤满了人，要挤上电梯去，也不是容易的事。<p>　　但在接近午夜之后，却是十分冷清，我一看到王其英走了进去，略为犹豫了一下，连忙也走向前去，当我来到大厦的门口，一看到那幢门前所钉着的那一块铜牌之际，我不禁出力在自己头上，拍了一下。<p>　　铜牌上铸着那大厦的名称：“安德大厦”。<p>　　安德大厦，这就是那地址的首几个字，而当时我并没有注意，是以一直以为是一个“安”字打头的街道名字，完全记不起那是一幢大厦！<p>　　而现在，我完全记起来了，不错，那地址的四个字，就是“安德大厦”，但是我仍然记不起是这幢大厦的哪一层和哪一个单位。<p>　　王其英的目的地就在这里，那毫无疑问，所以我立时跟了进去。<p>　　不过，由于我在大厦的门口，略停了一停的缘故，所以当我走进去的时候，王其英已经不在了，有一架电梯，正在向上升。<p>　　我看了看大堂中的钟，时间是十一时五十九分，显然，王其英可以准确地在午夜十二时正，到达他要去的地方，旁边还有两架电梯，但是我却不能利用电梯，我必须知道王其英到哪一楼。<p>　　我心中虽然焦急，但只好站在电梯前，仰头看看，王其英显然是在那上升的电梯中，他要去的是几楼呢？电梯上的表板，在不断亮着，电梯一直向上升，终于，在十二楼停了下来。<p>　　我一看到电梯停在十二楼，连忙进了旁边的一架电梯，按了十二字，电梯向上升去。<p>　　我估计，我和王其英到达十二楼的时间，相差不会超过一分钟。<p>　　电梯在十二楼停止，我立时看手表，已经过了午夜，只不过相差几秒钟。<p>　　当我踏出电梯的时候，心中一面在想，王其英可能还在门口等着，等那些神秘人物开门让他进去。而事实上，就算我走出去看不到王其英，事情也已经大有眉目，至少我已经知道了这个地址，是在安德大厦十二楼。<p>　　我一踏出电梯，立时左右看去。<p>　　和大多数商业用的大厦一样，出电梯，是一条相当长的走廊，走廊的两旁，全是各种类型的商业机构，走廊内的灯光明亮，我可以看到走廊两端的尽头。<p>　　在我搭上来的旁边的那座电梯，也就是王其英搭上来的那辆电梯，门打开着，可知王其英的确是在这一层出了电梯。<p>　　但是，走廊中却没有人。我略呆了一呆，我出电梯的时候，过了午夜八秒钟，王其英可能已经进了其中的一个单位！我在电梯门口，停了极短的时间，立即向前走去，当我向前走去的时候，我听到，在离梯口相当近的一个单位，有人声传出来，我立时来到那门口，门口的招牌，是一家出口入公司。<p>　　我几乎没有犹疑，就立时转动门柄，推门进去。<p>　　当我推开门的时候，那情形，实在是很尴尬的，我预期中的情形，是看到王其英和几个神秘人物，正在晤谈，如果情形是这样的话，那么我就可以直闯进去了。<p>　　可是，事实却大谬不然。<p>　　当我一推开门，向内看去时，只见里面，的确是家出入口公司，有五个职员，正在埋头工作，其中还有两个是女职员。<p>　　那五个职员一看到我推门进来，一致转头向我望来，脸上的那种惊愕的神情，简直难以形容，我还未曾决定该如何做的时候，一个坐在一只大保险箱前面，桌上放着几大叠钞票的中年人，突然伸手向桌下按去。<p>　　一看到他这种动作，我知道他要做什么了，我忙扬起手来：“别……”<p>　　我本来是想说“别按警钟，我弄错地方了。”的，但是我只讲出了一个字，那中年人已经按下了警钟，大厦的警钟，立时响了起来。<p>　　在寂静的午夜之中，整幢大厦的警钟一响，当真惊心动魄，我倒不怕，因为我根本不是来抢劫的，至多不过麻烦一点，解释误会而已，但那家公司的几个职员，却紧张得可以。尤其是那两个女职员，简直花容失色，一起都站了起来。<p>　　大厦的警钟，仍然响着，这时候，我如果要解释的话，必须扯直了喉咙，讲话才有人听得见，而且，警钟既然已经按下了，我再解释也是多余的了。<p>　　所以，我推着门，不动，也不出声。<p>　　不到一分钟，四个穿着蓝色制服的大厦警卫员，已经冲了上来，他们来得如此之快，工作效率倒值得表扬，两个警卫员立时冲到了我的身前，两个进了公司，警钟声静了下来。<p>　　我直到这时，才吁了一口气，伸手向那位中年人指了指：“他太心急了，如果他肯听我说，我只不过是找错了地方，就不会有这样的事发生了。”<p>　　在我面前的两个警卫员，“哼”地一声，其中一个道：“你想得倒不错，如果他迟上一步，可能你已经得手了，举起手来，别动！”<p>　　我只好苦笑：“两位，你们现在要做的事，是致电报警，由警方人员，将我带走！”<p>　　一个警卫员大声道：“还用你教？我们早打了电话了！”<p>　　那警卫员说得不错，因为这时候，我已经听到，警车的警号声，自远而近，迅速地传了过来。<p>　　在这样的情形下，我也不便再说什么了，大队警员，不多久就冲了上来，我自然被当作抢劫的疑匪（真倒他妈的大楣，快过年了，遇上这样的事），被扣上手铐带走，刚才还在吓得发抖的那几个职员，在向警官绘声绘影，描述我“凶神恶煞”、“突如其来”冲进来的情形，我也懒得去解释什么了。<p>　　我被带到警局，戴着手铐，进了拘留所，在这个警局中，我没有熟人，我只说了一句话，声音很大，整个警局的人都可以听得到，我吼叫道：“他妈的，快打电话，将杰克上校从他情妇的热被窝中拉起来见我。”<p>　　杰克上校是不是从他情妇的热被窝里被拉出来的，我自然不能肯定，但是他来得十分快，而且一脸的惶急之色，倒是事实。<p>　　他一到，立时呼喝着，先将我的手铐，打了开来，然后才道：“怎么一回事？你半夜三更到那里去干什么？人家正在开夜工，做年结。”<p>　　我摊了摊手：“对不起，我实在不知道现在的人，对于陌生人的警惕性，已经提高到了这一地步。”<p>　　杰克上校有点啼笑皆非，我在他的肩头上拍了一下：“你带几个人，和我一起走，在路上，我和你详细说。”<p>　　杰克上校连忙带了几个人，和我一起出了警局，上了车，仍然向着安德大厦驶去。<p>　　这一来一去，至少耽搁了四十分钟，在车上，我对杰克上校，扼要地讲了一下王其英认错了人，而我将错就错，约他午夜再去，我如何在街上寒风中等了四个小时，再跟踪他，最后被人当作抢匪的经过，说了一遍。<p>　　上校听得十分兴奋：“你真行，看来事情，快要水落石出了！”<p>　　我“哼”地一声：“看来你只关心事情的水落石出，对于我被当作劫匪抓起来一事，一点也没有歉意！”<p>　　上校苦笑了一下：“在那样的情形下，谁知你是去干什么的？”<p>　　我也只好苦笑着摇了摇头：“奇怪的是，那几个大厦的警卫员，警钟一响，来得好快，可是进去的时候，却看不到他们！”<p>　　杰克上校顺口道：“谁知道，或许他们正在警卫室中。”<p>　　正在说着，警车已到了安德大厦的门口，还有一辆警车停着没有走，看到我和上校一起下车，都不胜惊讶，上校一下车，就将所有的警员，都集中了起来：“紧急任务，由我指挥一切！”<p>　　由上校带着头，一起走进大厦，两个警卫员看到了我们，也极之奇怪，上校吩咐一个警官，道：“向他们拿一份十二楼所有机构的名单，在这段时间中，有没有人离开过大厦？”<p>　　警卫员和留守的警员，都摇头道：“没有。”<p>　　警卫队长还补充道：“有很多家公司在开夜工，但是他们通常都要到两点钟之后才离去。”<p>　　上校道：“行了，我们上去。”<p>　　所有的人，分搭三架电梯，一起到了十二楼，出了电梯，走廊中还有警员守着，那家公司的几个职员，在门口交谈着，看到了我，神情怪异，自不在话下。<p>　　上校指挥着，所有的警员，全分布了开来，那家公司的职员，也被劝了进去。<p>　　不一会，警卫队长和一位警官，也一起上来了，拿着一份十二楼所有机构的名单，上校要警卫队长，将每一扇门都打开来，警卫队长好像有点犹豫，上校怒吼着：“一切由我负责！”<p>　　上校的怒吼，有了作用，警卫队长取出了一大串的钥匙来，我和上校跟着他，逐间将公司的门打开来看。<p>　　上校虽然运用权力，一定要警卫队长打开门来看，但是他没有申请搜查令，他那样做，是于法无据的，所以我们虽然走进了每一家公司，但是尽可能不动里面的任何东西。<p>　　十二楼在开夜工的，只有那一家公司，其它的写字间，全是空的，一个人也没有。<p>　　最后，连一间存放杂物的房间也打开来看过，仍然是什么也没有发现。<p>　　杰克上校脸上兴奋的神色消失了，立即向我瞪起了眼，我是深知上校脾气的，对他突然向我吹胡子瞪眼，我一点也不觉得奇怪。<p>　　我只是向他道：“一定是十二楼，我上来的时候，电梯还停在十二楼，门打开着。”<p>　　上校道：“好，那么人呢？”<p>　　我实在有点忍不住了，但是我还是没有发作，因为杰克上校就是这样的人，你就算对他发作，也是没有用的，何况，这件事，根本从头到尾，都和我无关的，只不过是他来找我而已。<p>　　我虽然没有发脾气，但是我的脸色，自然也好看不到哪里去，我摊了摊手：“算是我的错了，再见，希望很长时间别再相见！”<p>　　我一面说着，一面便向外走去，却不料我才走了一步，上校一伸手，就将我拉住：“等一等，你怎么能这样就走？”<p>　　我的火直往上冒，大声道：“上校，我想我以前未曾见过更比你不要脸的人！”<p>　　杰克脸色铁青，沉声道：“你这样说是什么意思？”<p>　　我道：“这是你的事，我不管了！”<p>　　杰克上校冷笑了一声：“只怕不行，我将王其英交给你，现在他不见了，你要将他交出来！”<p>　　上校在这样讲的时候，神情十分认真，我听得他那样讲，也不禁陡地呆了一呆，不错，王其英是他交给我的，现在，我至少应该将王其英交还给他，才能不再管这件事。可是现在事情的关键是：王其英在哪里呢？<p>　　如果王其英在，那么根本什么问题也不存在了，如果找不到王其英，那么，我实在不能撒手不管。<p>　　我瞪着眼讲不出话来，在上校和我的争执之中，我倒是很少落在这样的下风过。<p>　　杰克上校显然也感到了这一点，我想，他至少可以开心十七八天了，所以他笑了起来，居然拍着我的肩头：“老朋友，继续干下去吧！”<p>　　我当时真想用一句极其粗俗的乡下话回敬他，但是转念一想，反正我落了下风，骂人也没有用。而且，和杰克上校斗气事小，要将王其英找出来事大。<p>　　我只好苦笑了一下：道：“要我继续干下去，只有一个办法，封锁这幢大厦，任何人出入，都要检查！”<p>　　上校大声嚷了起来：“你在和我开玩笑？这是著名的商业大厦，每天有上万的人出入，怎么有可能每一个人都检查？”<p>　　我叹了一口气：“那就真的没有办法了！”<p>　　上校也叹了一声：“至少我们可以封锁到明天早上，唉，你实在不该放王其英出去的！”<p>　　我道：“可是，我至少已经知道，他获得那些珍宝的地方，是在这幢大厦的十二楼，或者说，他见到的那些神秘人物，是在这里！”<p>　　杰克上校望着我，过了半晌，才道：“我认为你可能给王其英愚弄了！”<p>　　这一次，我真正冒火了，厉声道：“你以为我会被一个半痴呆的人愚弄？”<p>　　上校忙道：“别发急，我们慢慢再想办法。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_7'>第四十五卷 新年 第五章 黑暗中的神秘来客</b><p>");

document.write ('　　我们一面说，一面又挤进了电梯，到了下面，我一直在恼怒着，临和杰克上校分手的时候，我还咕哝了一句：“真是见鬼，快过年了，还碰到这件事！”<p>　　上校道：“别太认真了，这究竟是一件很有趣的事！”<p>　　我没好气地道：“一点也没趣，你可知道中国人对过年多么重视，我看你虽然在中国人的社会中生活了很多年，也学了一口中国话，但仍然是一个洋鬼子！”<p>　　杰克上校有点尴尬地抓了抓头：“当然我是洋鬼子，可是我的确不明白，为什么同样是一天，什么也没有不同，人人见面，都要道喜一番。”<p>　　我本来想将那个古老的，有关“年”的传说讲给他听的，但是一转念间，我想那简直是对牛弹琴，这种洋鬼子，怎会懂得这种有着深厚民族色彩的传说，他们上馆子，也只会吃咕噜肉和蛋炒饭！<p>　　我打了一个呵欠：“送我回去吧！”<p>　　上校和我一起登上了车，他在车上，还不肯放过我：“难道你不准备采取行动了？”<p>　　我道：“我现在并无行动可以采取，我们已经找遍了整个十二楼，不但没有王其英，也没有和他见过面的人，我还有什么办法？”<p>　　杰克上校道：“他是不是到了十二楼，再上一层，或是再下一层？”<p>　　我摇头道：“时间上来不及。”<p>　　上校咕哝着，道：“希望他再会出现。”<p>　　我道：“关于这一点，你倒不必担心，他一定会出现，他有那么多珍宝在你们手里，除非他肯放弃，不然他一定会出现。”<p>　　上校又高兴了起来，手指相叩，发出了“得”地一声响：“不错，他一定要来领回那些珍宝，而他要领回，就一定要说出那些珍宝的来源，这样，什么问题都可以迎刃而解了！”<p>　　我冷笑道：“事情有这样简单倒好了！”<p>　　车子转了一个弯，已快到我门口了，我在临下车前，突然想起了一个问题，道：“杰克，这批珍宝，世间罕有，你可小心放好才是！”<p>　　杰克呆了一呆：“放在警局的保险箱中，也会不见？”<p>　　我道：“那很难说，在伦敦塔里的皇家珠宝，一样有人动它们的脑筋！”<p>　　上校叹了一声：“天地良心，这一批珠宝，真比得上伦敦塔里的那些！”<p>　　我一面走向家门口，一面道：“或者更好！”<p>　　我打开门，挥了挥手，走了进去，关上门，我听到警车离去的声音。<p>　　我背靠着门，觉得很疲倦，这样的徒劳无功，影响心情，我吸了一口气，向前走去，也不想开灯，我向前走了一步，突然发现有什么不对头的地方：为什么那么黑？<p>　　我熟悉自己的家，就算完全不开灯，也不应该如此黑，街灯的光会射进来，多少可以朦胧看到一点东西，但是现在，却黑得什么也看不到！<p>　　除非是所有的窗帘全被拉上了，我的记性还不致于坏到这样的程度，我清清楚楚记得，我出去的时候，绝没有拉上所有的窗帘。<p>　　我立刻后退了一步，伸手靠着墙，想去开灯，而就在这时候，黑暗之中，响起了一个声音：“别开灯，卫先生，希望和你在黑暗里谈谈。”<p>　　那声音离我不会超过十五米，而且，我可以断定，讲这话的人，这时是坐在我平常惯坐的一张安乐椅上。<p>　　我的手，已经碰到电灯开关了，通常，只要轻轻一按，就会大放光明，而我实在也想看看那个不速之客，是什么样子的。<p>　　可是，我却没有按下去。<p>　　因为我断定，对方既然来了，而且，一开口就要和我在黑暗中谈，那么，我就算按下开关，也一定没有用，电灯不会亮。<p>　　与其按下掣而电灯不亮来出丑，倒不如大方一点，不去开电灯的好。<p>　　所以，我的手又缩了回来，冷笑了一声：“你至少应该知道，你坐的那张椅子，是我坐的！”<p>　　那声音道：“真对不起！”<p>　　在他这样讲的时候，我听得出他向旁移开了几米，已坐到另一张椅子上。<p>　　我迳直向前走去，虽然眼前漆黑，什么也看不到，但是我还是走得十分快，而且，十分自然地避开了一张茶几，伸手在一张椅背上按了一按，来到了那张安乐椅之前，坐了下来。<p>　　在这短短的十几秒钟之内，我脑部活动迅速。<p>　　一个神秘人物来到了我的家中，他为什么而来，他是什么人，我完全不知道。<p>　　其次，我想到，我眼前一片漆黑，什么也看不到，但是我不知道对方是不是配有红外线眼镜之类能在暗中视物的科学配备。<p>　　如果对方有，我就更不利，如果对方也没有，我就比较有利，因为这是我的家，我熟悉一切东西摆着的位置。<p>　　再其次，对方出声的只有一个人，但是，来的是不是只有一个人，还是还有其他的人在此呢？<p>　　在那一刹间，我极其紧张。<p>　　虽然我的行动看来很镇定……如果对方能够看得到的话，但事实上，我是在拼命地控制着，我真怕一个控制不住，我会剧烈地发起抖来。<p>　　当我坐下之后，我并不先开口，只是急速地转着念，对方好像也不急于开口，黑暗之中，一片静寂，只有外面马路上，不时有车辆经过的声音传进来。<p>　　我希望眼睛在适应了黑暗之后，至少可以辨清对方的样子，但是时间慢慢过去，或许是因为我心情紧张的缘故，所以觉得时间过得特别慢，但无论如何，我眼前总是一片黑暗，什么也看不见。<p>　　我知道那人离得我很近，就在我身边不远处，他也不开口，显然是在等我先出声。<p>　　我估计，约莫过了三五分钟，我狂跳着的心，才渐渐镇定了下来，因为我想到，对方若是怀有恶意的话，在我一进门的时候，就可以袭击我。<p>　　而就算那时他不袭击我，在这三五分钟之内，如果他要对我采取不利行动的话，我真怀疑自己是不是有任何的抵抗能力！<p>　　我想到了这一点，心自然定了下来，虽然极度的神秘感依然存在，我缓缓吸了一口气：“所谓不速之客，阁下大概可以算是典型了！”<p>　　我用这样的话作为开始，当然是一上来就在责备对方的不是，想引他请出他自己的身份。<p>　　可是，我的话刚一出口，黑暗之中，那人笑了一下：“阁下也是！”<p>　　我几乎想跳了起来，当然我仍坐着，但是我的声音，却提高了许多，我大声道：“这是什么话，先生，这是我的家，我的地方！”<p>　　那声音笑了一下：“别激动，我不是说现在。”<p>　　他那样讲法，不禁使我陡然一呆。<p>　　因为我实在无法明白他那样说，究竟是什么意思。<p>　　他说我也是“不速之客”，但又说“不是现在”，那意思自然是说，我在其一个时候，在某一个地点，有他在场的时候，我曾做过不速之客？<p>　　如果他的话，是这样的意思，那就更加令人莫名其妙了，我什么时候做过这样的事？还是我做过这样的事，自己竟想不起来了？<p>　　我迅速地转着念，但是我随即决定，不再去猜这种哑谜，或许他这样讲，是全然没有意义的，我先要弄清他来的目的！<p>　　我道：“你来，有什么事？”<p>　　这是开门见山的责问了，那人的回答，也来得十分快：“想和你谈谈。”<p>　　我冷笑了一下：“在这样的黑暗中，我根本不认识你，有什么好谈的？”<p>　　那人道：“不错，你不认识我，我也不认识你，可是有一个人，我们大家都熟悉。”<p>　　我闷哼了一声，那人接着又道：“王其英！”<p>　　我本来，由于心情的紧张，所以特地要装出十分舒适的样子，坐在那张安乐椅上（我假定对方可以看到我），这时，我一听到了“王其英”这个名字，我不禁陡地直起了身子来。<p>　　这个人的来访，竟和王其英有关！<p>　　刹那之间，我脑中杂乱无章地，不知道想起了多少事情来，可是那些错综复杂的事情，却只能给我一点浅略的概念，我好像捕捉到了一些什么，但是却无法将捕捉到的东西，编织起来，成为一条线索。<p>　　我思绪很乱，但是什么也归纳不起来，我只好一面说，一面缓缓地道：“王其英，就是那个流浪汉？事实上，我对他也不能算是熟知。”<p>　　那人忽然叹了一声：“是的，我的情形和你一样，我对他也不很熟悉，请你别紧张，我来，只不过想和你讨论一下他。”<p>　　我冷笑了一下，这下冷笑，自然是想抗议他的话，表示我并不紧张，但是我却无法用言语来表示，因为事实上，我确然紧张得很。<p>　　我在冷笑了一下之后：“既然这样，有什么好讨论的，你和我都不知道他是怎么样的一个人！”<p>　　那人道：“可是，你至少已经知道了他的遭遇。”<p>　　我陡地一呆。<p>　　王其英的遭遇，如果那是指他忽然得到了那么多珍宝这件事而言，那么事情，就实在蹊跷得很了。<p>　　因为这件事，我相信王其英在得到了那些珍宝之后，未曾向人详细提起过，就算向人提起过，人家也不会相信，这件事，只有我和杰克上校，以及若干警方的高级人员才知道，那人是怎么知道的？<p>　　当然，另有一个可能是，将那些珍宝给王其英的人，自然也知道这件事的！<p>　　我想了一想：“这样说来，你是……”<p>　　我这样讲，全然是拖延时间，想等对方讲出更多的事实来，好让我来分析。<p>　　那人道：“不必多费时间了，卫先生，我们都知道，王其英已经是世界上拥有最多宝石的人！”<p>　　我的身子又挺了一挺，在那一刹间，我的声音有点干涩，我道：“是！”<p>　　我只能回答出一个字来，实在不知再说什么才好。<p>　　那人接着，又说了一句十分古怪的话：“照你来看，他有了那么多珍宝，应该有什么感觉？”<p>　　我不禁又呆了一呆，那人的问题，其实很普通，不能算是突兀。<p>　　但是，在如今这样神秘的气氛之中，听得他提出了这样的一个问题来，使人极其愕然，难道这个人，特地前来，而且，又要我在黑暗之中和他谈话，为的是要来和我讨论王其英在得到了珍宝之后的感觉？<p>　　我略想了一想，并不立即回答他的问题，只是道：“你怎么知道王其英得到了许多珍宝？”<p>　　我以为我这样问。对方一定会支吾其词，甚至不知如何回答的，可是，全然出乎我的意料之外，那人竟讲了一句令我震动得难以形容，而在他来说，却再也简单不过的话，他道：“是我给他的！”<p>　　当他这一句话出口之际，我真正坐不住了，我陡地站了起来，疾声道：“你是谁？”<p>　　那人却不出声，我接着又连珠炮也似地问道：“你哪里来那么多珍宝？你为什么要将这许多价值连城的宝石给一个流浪汉？”<p>　　我的问题，问得十分之急速，而且，我一面说，一面向前走了过去，伸手去抓那人。<p>　　我当然仍是什么也看不见，但是我和那人已经谈了不少话，我可以知道那人是坐在什么地方。<p>　　我出手相当快，在那一刹间，我觉出对方好像也疾站了起来，我手抓下去，我估计是抓住了对方的手。那一定是他的手。<p>　　他的手十分粗糙，而且汗毛极多，好像是西方人。<p>　　我一手抓住了他的手，立时想将他的手臂反扭过来，因为只有这样，我才可以控制他。<p>　　然而，就在我企图扭转他的手臂之际，“砰”地一声，我的胸前，已经中了一掌。<p>　　我不是没有在黑暗之中和人搏斗的经验，但是那一掌，力道之大，令得我不能不松开了他的手，连退了几步，撞在一张桌子上。<p>　　我刚反手扶住了桌子站稳，就听得那人道：“你令我很失望，真正的失望！”<p>　　我只觉得胸口隐隐作痛，想要出声，但是一口气噎住，一时之间，竟发不出声音来。<p>　　而我在这时候，听得那人的脚步声，迅速地向门口移去，我勉力镇定心神，大声道：“别走！”<p>　　在我叫“别走”之际，那人已拉开了门。<p>　　屋子之中，是黑得一丝光也没有的，根本什么也看不见，外面，虽然也是黑夜，但多少有点光，所以，当门一打开的时候，我就可以看到了那个人的背影。<p>　　那人的动作十分快，一拉开门，立时闪身而出，而且门也立时关上，发出了“砰”地一声响。<p>　　那人的背影，好像并没有什么特别奇特之处，然而，在我的直觉上，就是那十分之一秒的一瞥，却产生一种极其诡异之感。<p>　　那人的肩膊很阔，个子很高，我如果和他相比，至少比他矮了一个头，轻了五十磅，所以，他刚才击中我的那一下，力道才会那么大，而我如果知道他是那样的一个大个子的话，也不会贸然出手了。<p>　　而更令我心中产生这种诡异感的是，那人在向外走出去的时候，背部很弯，看来像是一个人垂头丧气的时候一样，而他的手臂，则向下垂着，他的手臂很长，长得看来十分异样。<p>　　这种姿态，像是什么呢？在那刹间，我的脑中，实在乱得可以，不过，我还是立即想了出来，那人走路的姿态，像是一头大猩猩！<p>　　大猩猩就是这样子的，双手垂地，背弯着行动的，那人的样子真像是一头大猩猩！<p>　　这时，我的胸口仍然感到疼痛，但是就在那人“砰”地一声将门关上之后，不到半秒钟的时间内，我一跃向前，也到了门前。<p>　　我本来是想到了门前，立时拉开门来，追上那个人的。<p>　　可是在黑暗之中，我的行动太急速了一些，算错了距离，我疾跃向前，并不是跃到了门前停下，而是“砰”地一声，撞在门上。<p>　　由于我向前跃出的势子是如此之急骤，所以那一撞的力量，着实不轻。<p>　　一撞之下，令得我眼前金星直冒，被撞得向后腾地退出了一步，幸而那究竟是在我自己的家中，我立时一伸手，总算拉住了门柄，我喘了一口气，立即拉开了门，但是我相信，我这一耽搁，已经错过了追上那人的机会了！<p>　　果然，我一拉开门，门口的路，静荡荡地，一个人也没有，我立时奔了出去，向马路两面看着，也看不到有人，连经过的车辆也没有。<p>　　我知道就算再向前追去，也是没有用的，是以只好颓然转回身，慢慢走回家中。<p>　　一进门，我自然而然地伸手在门口的电灯开关上，按了一下，在我按下去的一刹间，我才想起，屋中的电路，可能已经被刚才走的那个人截断了，但是就在我想到这一点的时候，“的”地一声，已经着亮了灯。<p>　　我不禁陡地一呆，心中实在有着说不出的后悔！<p>　　我刚才回家的时候，也是这样，一进门就要开灯，但就在我要开灯的时候，那人就出了声，我以为对方既然私自入屋，又要我在黑暗之中，和他谈话，当然一定已有了准备，所以已伸出去的手又缩了回来。<p>　　谁知道，屋子的电路，根本未被截断！<p>　　我重重地顿了一下脚，心中说不出有多么懊丧，因为当时，如果我不是自作聪明，而着亮灯的话，那么，我至少可以看清他的样貌，那对于以后要找他，大有帮助，比我现在只看到他一个背影，好得多了！<p>　　我背靠着门，定了定神，望着我自己的家的客厅，陈设还是和往常一样，只有一张小桌子，在我中了一掌后退之际，撞了一下，略有点移动。<p>　　所有的窗帘，果然全拉上，所以，刚才屋子之中，才会那样黑暗。<p>　　我苦笑了一下，慢慢向前走着，胸口倒已不再痛了，可是我的心情，却沉重得难以形容，来到了那张安乐椅上，我又坐了下来，抬头望着一张单人沙发。<p>　　那人刚才就是坐在这张单人沙发上的，这一点，我可以肯定。<p>　　我和那人讲了不少话，而听他的语气，他也真想来和我讨论问题，是我听到了他那句令我太震惊的话之后，才将他赶走了的。<p>　　他在临走的时候，还说对我很失望，那是什么意思？是指他此行的目的未曾达到，还是指他看错了我的为人？<p>　　我又不禁苦笑了一下，对于突然出手一事，我倒并不后悔，因为那人说，那些藏在皮带之内，价值高得难以估计的宝石，是他给王其英的，任何人听到了这样的话，都难免和我一样！<p>　　我望着那张单人沙发，深深地吸了一口气，实实在在，我无法想像这人是一个怎样的人，他的背影，看来像一头大猩猩。他有那么多珍宝，他先将一柄金钥匙给一个流浪汉，然后又安排这个流浪汉去接受那么多的珍宝，然后又来和一个陌生人，讨论这个流浪汉，在接受了那么多珍宝之后的感觉！<p>　　整件事，简直是狗屁不通，不可能的，这种事，要是对人讲了出来，听到的人，一定十个有十个，会说我的神经有毛病！<p>　　可是，事实又的确如此！<p>　　我突然感到十分疲倦，伸手在脸上重重抚摸，而就在这时，我听到门上响起了“砰”地一声。<p>　　我立时抬起头来。在那“砰”的一声之后，门外又没有了声音，但刚才实在是有声音的，好像有什么人，在门上撞了一下，我略怔了一怔，立时站了起来，急步来到门前，手握住了门柄，我在等着有第二下声响来时，突然开门。<p>　　可是我等了一回，并没有第二下声响传来，我轻轻转动门柄，陡地拉开了门。<p>　　门一拉开，一个人直跌了进来！<p>　　那个人一定是靠在门上的，所以才会有那样的情形，而刚才门上的那一声响，当然也是那人大力靠在门上所发出来的了！<p>　　我一侧身，由得那个人跌了进来，那人一个踉跄，居然没有跌倒，勉强站定了身子，我立时回头看去，只看到他的背影，我就认出他是什么人来了。<p>　　王其英！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_8'>第四十五卷 新年 第六章 得到珍宝的经过</b><p>");

document.write ('　　我忙关上门，来到了王其英的身前，王其英站着，一片惘然的神情，当我望着他的时候，他也望向我。他望着我，鼻子抽动着，忽然哭了起来。<p>　　任何流浪汉的样子，都不会好到哪里去，王其英当然也不会有例外，再加上他抽着鼻子哭了起来，那样子真是令人作呕。<p>　　我后退了两步，望着他，没好气地道：“你哭什么？”<p>　　王其英一面流泪，一面道：“没有了，什么都没有了，我什么都没有了！”<p>　　他一面说，一面索性号啕大哭起来。<p>　　看着他那种眼泪鼻涕的样子，我真想过去，重重给他两个耳光！<p>　　王其英用衣袖抹着眼泪：“什么都没有了，他们说，我不遵守诺言，所以，东西要收回去，我……其实一直遵守着诺言，什么人也没有说过！”<p>　　他这几句话，虽然是一面哭，一面断断续续说出来的，可是总算说得很有条理，而且，我是知道事情的来龙去脉的，是以我完全可以听得懂他在说些什么。<p>　　我望着他：“你是说，他们给你的那些东西，又收回去了？”<p>　　王其英伤心地抽噎了两下：“是的，他们说过，我不准向任何人提起，不然我就什么都没有，他们怪我又去找他们，真冤枉，他们自己叫我去找他们的！”<p>　　王其英一说完，又呜呜痛哭起来。看他哭得那样伤心，我真有点过意不去。<p>　　因为事实上，王其英有时简直是疯子，有时糊里糊涂，是半个疯子，有时却很清醒，我相信那是他在得到了这许多珍宝之后，才变成这样子的，因为在那之前，我遇到过他，他很正常。<p>　　他操刀斩人的时候是疯子，而他错认我是“他们”，听了我的话，午夜又再去找“他们”，那是在胡里胡涂的情形下，受了我的骗。<p>　　我大声叫道：“别哭了，你那些东西，在警方的保管下，没有什么人可以拿得走，倒是你始终不能证明这些东西是属于你的！”<p>　　王其英总算止住了哭声，瞪大了眼望着我：“真是他们给我的！”<p>　　他说这句话的时候，神态和语气都很正常，可见得这时候，他是清醒的。<p>　　我不肯放过这个机会：“你又去见过他们？”<p>　　王其英点了点头。<p>　　我道：“是一幢大厦，在繁盛的商业区，十二楼？”<p>　　王其英又点了点头，他好像想开口，但是我不等他表示疑问，就道：“你别忘记，你曾经给我看过那柄金钥匙，和那个地址！”<p>　　王其英侧着头，呆了片刻，点了点头。<p>　　我又问道：“你见到了他们？你是在十二楼什么地方见到他们的？”<p>　　王其英瞪大了眼：“我不能说，一说就什么也没有了！”<p>　　我立时道：“你刚才已经说什么都没有了，如果他们真能令你什么都没有，你说了也不怕，如果他们不能在警方中取回珍宝，你便可以完全说出来！”<p>　　王其英望着我，看他的神情，像是想弄明白我那一番话中的意思。<p>　　我也知道，自己的话，在一个理路明白的人听来，是很容易了解的，但是对王其英来说，就比较困难一点，是以我又道：“当时，你得到那些珍宝的条件，是你绝不能说出它们的来源，否则，你将一无所有，是不是？”<p>　　王其英点着头：“是。”<p>　　我又道：“可是刚才，你说他们指你违反规则，你已经一无所有了。”<p>　　王其英侧着头，略想了一想，又是一副想哭的神情：“是的，他们骂我，说我已经什么也没有了！”<p>　　我摊了摊手：“那么，你还怕什么，你既然什么都没有了，为什么还不将得到那些珍宝的经过讲出来？”<p>　　王其英有点明白我的意思了，他点点头：“是啊，我现在什么都没有了，根本不必再忌惮他们！”<p>　　我听到他明白了我的意思，一挥手，手指相叩，发出了“得”地一声：“对了，你讲吧！”<p>　　王其英苦笑了一下：“我现在什么也没有了，就算讲了，又有什么好处呢？算了吧，趁现在街上人多，我还是去讨点钱……”<p>　　他一面说，一面缓缓站了起来，向外走去。看到他那种拖泥带水的样子，我真想当胸口给他一拳，我大声道：“你讨得到了多少钱！”<p>　　王其英扭着手指：“运气好的时候，会有两三元！”<p>　　我大声道：“可是你别忘了，你是拥有许多珍宝的人！这些珍宝，在警方的保管之中，如果你正确地说出来源，就是你的！”<p>　　王其英口角颤动着：“卫先生，你以为我没有想到这一点？”<p>　　我道：“那么你就该说！”<p>　　王其英道：“说了也不会有人相信，事实上，我根本没有见过他们……”<p>　　听得王其英那样说，我不禁陡地呆了一呆，但是，我随即明白，我道：“一切全是在黑暗中进行的，你只听到他们的声音，是不是？”<p>　　王其英立时以一种十分惊讶的神色望定了我，一看到他的神情，我就知道我料中了，为了怕他又欲说不说，我立时道：“事实上，我已经知道了很多，但是我还是要听一听你说经过，两次经过，你全说一说！”<p>　　王其英又望了我一会，叹了一声：“那天晚上，你不肯要那柄金钥匙之后，我心里实在难过。后来，我又找到了几个人，每一个人对我，都和你一样，最后一个，甚至要扭我去见警察！”<p>　　我点头道：“这很正常，你是一个流浪汉，谁都不会相信你的故事！”<p>　　王其英喃喃地道：“可是我说的却是真的！”<p>　　我怕他再将话题岔开了，忙道：“你说的是真的，可是没有人相信你，结果你去了那地址？”<p>　　王其英点着头，我为了怕他罗嗦，是以替他说下去：“你到了那幢大厦，十二楼。”<p>　　王其英有点骇然地睁大了眼，不住地点着头。<p>　　我道：“是十二楼的哪一个单位？”<p>　　王其英皱着眉：“一出电梯的对面。”<p>　　我一听得王其英那样说法，整个人直跳了起来，一出电梯的对面，这不可能，我跟踪王其英，到了十二楼，一出电梯，只有一间办公室有灯光透出，有人声传出，我就是推开了那间办公室的门，被人误会是来抢到的强盗，而王其英说的，就是这间办公室！<p>　　我的神情一定很古怪，是以王其英望着我，现出了很吃惊的神色来：“有什么不对？”<p>　　我感到自己在冒汗，我一面抹着汗，一面道：“不，没有什么不对头的地方，问题是，十二楼有很多间房间，你怎么知道就是这一间？”<p>　　王其英笑道：“我第一次去的时候，一出电梯，就看到那办公室的门关着，但是门上有一张纸，写着：持金钥匙的人，请开此门。我就是用钥匙打开了这扇门，走了进去。”<p>　　我觉得我不但额上在冒汗，连手心也在冒汗，那是因为我在紧张地期待答案之故。<p>　　王其英继续道：“我一推门进去，立时就有人将门关上，而我眼前，则一片漆黑，我起初心里很害怕，因为我不知道那是一个什么陷阱，但是我接着想到，我只不过是一个一无所有的流浪汉，完全没有什么可以损失的，所以我立时定下了神来。”<p>　　王其英这时讲话，已开始很有点条理了，所以我不去打扰他，由得他讲下去。<p>　　他略停了一停，又道：“在黑暗中，有人向我说话，那人的声音听来像是没有什么恶意，他先欢迎我来，接着又抱歉，他只能在黑暗中和我谈话。”<p>　　他讲到这里，我忍不住插了一句口：“他可有说什么原因？”<p>　　王其英道：“没有，我也没有问他，或许是他不愿意人家看到他？”我忙摇手道：“这一点，不必去研究了，你说，他们接着又向你说了什么？”<p>　　王其英道：“他问我为什么来，而不将这柄金钥匙卖了，是不是想得到更多的东西？我说我不想，我只想卖了这柄金钥匙，有几百元也是很高兴的了，不过卖不出去，所以才来的。他听了我的话之后，呆了半晌，才又问我，需要什么，我的回答很简单，我说，我只需要一样东西：钱！”<p>　　我听到这里，又苦笑了一下，那人用这样的问题去问王其英，简直是多余的事，用这个问题去问任何人，都会得到相同的答案。<p>　　王其英停了半晌，我作了一个手势，示意他继续说下去，他又道：“他笑了起来，问我要多少，我记得我当时搔着头，像是开玩笑地回答他，道：‘钱，当然是愈多愈好。’”<p>　　我吸了一口气，道：“你不一定是开玩笑吧，任何人心中，都是愈多愈好的。”<p>　　王其英忙道：“我并不是说我不是真的想愈多愈好，我是说，当时我想，对方不可能给我什么的！”<p>　　我明白了王其英的意思：“可是结果，却出乎你的意料之外，是不是？”<p>　　王其英道：“是的，他听我这样说，将我的话，重覆了几遍，不住地道：‘愈多愈好，愈多愈好。’他又问我，道：‘一个人一生的时间是有限的，为什么钱愈多愈好，有那么多钱，并不一定有那么多的时间来享受！’我虽然看不见他的神情，但是却可以听得出，他这样问的时候。语气十分认真！”<p>　　这真是一个有趣的问题，而且现在一切都表示，王其英神智很清醒，足可以和他详细地讨论一下问题。<p>　　我想起那人，在黑暗中，在我家里，也提过类似的问题，好像这个人，对人和金钱的关系，很有兴趣研究，他是一个什么人？一个心理学家？<p>　　我笑了笑：“当时你如何回答他？”<p>　　王其英道：“我说，没有人会嫌钱多，就算一个人，已经有了一生都用不完的钱，再多一元，也是好的。他有了一千万，再多一元，就变成一千万零一元了，有什么不好？”<p>　　我想笑：但是却笑不出来，一千万和一的比例，当然差得很大，但是事实是，一个有了一千万的人，再多一元，有什么不好？<p>　　王其英又道：“那人又将我的话，重覆了几遍，然后又问我，如果我有很多钱，是不是会快乐，我回答他说一定，他又说，他没有钞票，但是有很多值钱的东西给我，可以使我成为一个大富翁！”<p>　　我擦了擦手心的汗：“接着，他就给了你那些珍宝？是不是？”<p>　　王其英道：“不是，他先和我谈妥了条件，要我无论如何，不能告诉任何人和他交谈的经过，才给了我一条皮带，叫我离开之后，去看皮带的夹层。”<p>　　王其英讲到这里，又现出了很古怪的神色来：“当时，我接过了那条皮带，也没想到里面是什么，就走了出来，在走廊中，我打开皮带的夹层……”<p>　　他讲到这里，气息开始急促起来，频频用手敲着额：“我看到了那些宝石，我知道它们全是真的，我可以肯定，我也可以知道它们的价值，我……我实在不知道怎么样，我根本记不起是如何离开的，根本什么都想不起来了！”<p>　　那个人曾问我，王其英有了那批宝石之后的感觉，这大概就是王其英的感觉了。<p>　　我望着王其英，心中乱得很，连自己也不知道是一种什么的感觉。王其英苦涩地笑了一下：“以后又发生了一些什么事，我也全不记得了，直到我又见到了你，我究竟干了一些什么？”<p>　　他讲到这里，直视着我，停了片刻，又问道：“我已经是一个极富有的人，在我变成了富人之后，我享受了什么？是不是和别的富人一样？”<p>　　我忽然之间，感到他十分可怜，我也望着他，他缓缓地摇着头：“你没有享受到什么，这一点，倒和绝大多数富有的人一样，享受不到什么，你疯了，甚至于拿着刀在路上斩人。”<p>　　王其英用手托着头，喃喃地说了一些话，我全然听不清他在说些什么，接着，在他的喉际，又发出了一阵很难听的“咯咯”声来，他吞下了一口口水：“我现在将一切经过都告诉了你，你能不能帮助我，得回那一批珠宝？我会报答你的！”<p>　　我摊了摊手：“当然，你最好能将给你珠宝的人找出来，证明那是他给你的，不过我想这不可能，因为那个人很神秘，他来找过我，我和他，也在极度黑暗之中讲话，只不过在他离去的时候，看到了一下他的背影，他看来像一头猩猩。”<p>　　王其英的呼吸，急促了起来，连声道：“不，不，他是人，不是猩猩！”<p>　　我一时之间，不明白王其英这样说法，究竟是什么意思，但是我随即明白王其英何以要急急分辩的原因，他自然不肯承认那个人竟是一头猩猩，如果是那样的话，那么，猩猩怎会给他价值连城的宝物？<p>　　我吸了一口气：“你别急，我只是想告诉你，因为我和那个人，也是在黑暗之中谈过话，所以，我相信你所讲的一切，全是真的。”<p>　　王其英不住低声重覆着：“我不会忘记你的，绝不会忘记你的。”<p>　　我伸手，按在他的肩上：“不过，我相信你这是一回事，杰克上校是不是相信你，又是另一回事！”<p>　　王其英立时握住了我的手：“你对他谈谈，求求你，对他讲一讲，那些珍宝是我的，绝对是我的！”<p>　　我耸了耸肩，来到电话前，准备打电话给杰克。我之所以没有立即拨动电话，是因为我在考虑，在这样的时间，如此的深夜，去再和杰克上校通电话，是不是适合。<p>　　就在我这略一犹豫之际，门铃陡地响了起来。<p>　　不但门铃响着，而且继而以“砰砰”的敲门声，显见得来人的心中，焦躁无比。<p>　　我呆了一呆，连我打电话也嫌吵人之际，会有什么人来找我呢？王其英也呆呆地望着门口，我立时向门口走去，一面大声道：“来了！”<p>　　我将门打开，又是一怔，站在门口的不是别人，正是杰克上校。<p>　　我认识杰克上校已经有很多年了，熟悉杰克的许多神态，但是从来也未曾见过他像如今那样的仓皇失措。他的神色很苍白，在我打开了门之后，也不进来，只是站在门口不断地搓着手。<p>　　看到他这样情形，我也陡地吃了一惊，刚想开口问，他一抬头，已经看到了王其英。<p>　　一看到了王其英，上校的神态陡地变了，他的脸色更难看，简直是白中泛青，可是他的神情，却由张皇失措，而倏地变成了极度的愤怒。<p>　　我忙叫了他一声，可是看他的情形，像是根本没有听到我的叫唤，忽然大喝一声，一伸手，拨开了我，直冲到了王其英的身前。<p>　　我大吃了一惊，立时转过身去，可是，等我转过身去时，上校已然双手抓住了王其英的衣服，几乎将王其英整个人，全提了起来。<p>　　王其英一脸的骇然之色，显然是他全然不知道发生了什么事，别说王其英骇然，连我也一样骇然，因为上校的行动，太失常了。<p>　　我连忙赶过去，可是上校的行动，来得极其突兀，他提起了王其英，又将王其英向外抛出去，令得王其英重重地跌在一张沙发上，他以极其咬牙切齿的神情，骂道：“你这个畜牲！”<p>　　他一面骂着，一面又向王其英冲了过去，看他的样子，像是想将王其英捏碎！<p>　　这一次，我总算及时阻止了他，我赶到他身边，一伸手，抓住了他的手臂，用力将他的身子，硬扳了过来，大声道：“上校，你干什么？”<p>　　上校的声音，简直是从齿缝中迸出来的，他道：“我要杀了他！”<p>　　他的手直指着王其英，王其英缩在沙发中，一动也不敢动，眼中充满了恐惧的神色，而上校指着他的手，在微微发着抖，可见得他的心中，实在是激动之极。<p>　　我一时之间，也不知说什么才好，但是我总算一直拉住了上校的手臂，在想了一想之后，我道：“上校，你知道他在我这里。”<p>　　杰克喘着气：“不知道！”<p>　　我道：“那么，天快亮了，你来找我干什么？”<p>　　上校挣了一下挣脱了我的手，然后，又向前走出了两步，看他的样子，像是不知道该如何才好，他终于来到酒柜前，拿起了一瓶酒，对着瓶口，连吞了几大口酒，才重重地放下酒瓶来。<p>　　他手按着酒瓶，又喘了几口气，才转过身来，挥着手：“你可不可以叫他走开点，我有话对你说！”<p>　　我向王其英望了一眼：“如果你不想他听到我们的谈话，我们可以到二楼，我的书房去。”<p>　　杰克点了点头，我对王其英道：“你在这里等我，千万不要乱走！”<p>　　王其英像是一个被暴怒的大人吓窒了的小孩子一样，不住地点着头，我和上校一起上楼梯，一进了书房，上校就关上了门：“你认识宋警官？”<p>　　我扬了扬眉：“认识的，他是你主要的助手，一个十分出色的警官！”<p>　　杰克的神情更难看，甚至面肉在抽搐着，我就算是一个感觉再麻木的人，也可以知道，事情一定有什么不对头的地方了！<p>　　我缓缓地问道：“这位宋警官怎么了？”<p>　　杰克用手抚着脸，现出极其疲倦的神色来，喃喃地道：“他走了，真想不到，干了近二十年，一直是最值得信任的人，竟然走了！”<p>　　我听得他那样讲，心中不禁又是好气，又是好笑。杰克上校这样生气，原来是他失去了一个得力的助手。<p>　　像上校这样的工作，的确是需要一个得力助手的，或许我对他的工作情形，不够了解，是以也不知道他失去了助手之后的苦楚。<p>　　但是，无论如何，为了失去助手，而如此失常，这是一件很滑稽的事，是以我一面笑着，一面安慰他道：“他走了就算了，谁也不能保证一辈子干同样工作的！”<p>　　杰克瞪大了眼望定了我，他的神情，使我感到我说错了话，但是事实上，我却并没有说错话！他瞪了我半晌，才道：“当你提醒我，小心存放那些珍宝的时候，是不是有什么预感？”<p>　　我听得他那样讲，陡地一怔，刹那之间，我已经有点明白了！<p>　　我忙道：“那些珍宝……”<p>　　上校不等我讲完，就接着道：“是的，那些珍宝，我交给他保管，他一直是最值得信任的，可是……可是……他竟然带着那些珍宝走了！”<p>　　当杰克讲到最后一句话时，我直截地可以感觉得到，他真正想哭！<p>　　当然，像上校这样的硬汉，是不会在任何人的面前哭出来的，然而，我却可以肯定，他心里一定在哭！<p>　　我无意识地挥着手，一时之间，不知说什么才好，过了半晌，我才道：“你是什么时候发现的？”<p>　　杰克上校低下头去，他的那种神情，倒好像监守自盗的，不是他的下属，而是他自己一样。<p>　　他道：“十分钟之前……”<p>　　他讲了这一句，苦笑了一下，又补充道：“我先是接到了他的电话，他说有一封信，留在办公室中，叫我立时去看，当时我就感到奇怪了，立时赶到他的办公室，看了他的信，才知道他走了，带走了所有的宝石，一颗也没有剩下！”<p>　　我这时候，忽然说了一句傻话：“他为什么要剩下一颗？”<p>　　杰克上校陡地抬起头来，我就吓了一跳。不错，我这句话，说得很傻，实在是在无话可说的情形下，硬找话来说的。<p>　　可是，就算我这句话，没有什么意义，上校也不必用这样的眼光来瞪着我的！<p>　　我呆了一呆之后，道：“上校……”<p>　　可是我才叫了一声，上校已然尖声叫了起来，道：“谁要他剩下一颗？我和他共事二十年，他却一声不响，全部带走了，而他一直是值得信任的人！”<p>　　一听得杰克上校那样说，我不禁真正呆住了，上校那样说的意思是很容易明白的，他的一切难过、悲伤，自然是因为他的得力助手，盗走了那批珍宝，但是在这以前，我却误解了他的出发点。<p>　　我以为上校之所以难过，是因为惋惜他的助手的堕落，但是现在看来，全然不是，他的难过，是因为他的助手先他一着带着珍宝逃走，或是没有和他商量一下一起下手，而将这批珍宝独吞了。<p>　　这是令人难以相信的事，但是上校刚才又的确如此说，我对他的话，理解能力不可能如此之差，我是可以听得出他语中意思的！<p>　　刹那之间，我目瞪口呆，心怦怦地跳着，上校则不住地喘着气，整间房间中，除了他的喘气声之外，几乎没有其他任何声音。<p>　　过了好久，我才开口，我尽量使自己的声音听来平静，和不感到意外，我道：“上校，你并不是那样的意思，是不是？”<p>　　上校陡地转过身去，手按在桌上，仍然喘着气：“你已经明白了我的意思，为什么还说不是？”<p>　　我不知如何是好地挥着手，将声音提高了些：“我不相信你会经不起那批珠宝的诱惑，而想干你手下已经干了的那种事！”<p>　　上校低着头，足有半分钟不出声，但是我可以看到，他按住桌子的手，在剧烈地发着抖，他的手是抖得如此之厉害。以致整张桌子，好像都在摇晃。<p>　　他抖着：“多谢你相信我不会，不过，我是人，你自己问自己，你能么？你能对着那么多来历不明，没有主人的珍宝而不动心？”<p>　　我苦笑了一下，老实说，当我第一次在那条皮带的夹层之中，看到那么多每一颗都是价值连城的宝石、钻石之际，我全然有一种喝醉了酒的感觉，的确，上校说得对，我只不过有机会看了这些宝石一眼而已，并不是保管它们！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_9'>第四十五卷 新年 第七章 再度会见神秘客</b><p>");

document.write ('　　我呆了好一会，才道：“上校，那批宝石有主人，是王其英的！”<p>　　上校的声音一面发着颤，一面却很严厉，他道：“不是他的，他只不过是一个流浪汉！”<p>　　我看到上校额上绽起的青筋，发现他已经激动到了不能够用理智的语言交谈的程度。<p>　　我认识上校很多年了，有过很多接触，他是一个脾气不好，过分自信的人，有着很多缺点，但是无论如何，他算得上是一个正直的人，一个正人君子，然而现在看来，他十足是个无赖！<p>　　或许正如他所说，他是人，人总是有贪念的，不过有的时候隐藏着，有的时候没有机会表达出来而已，要一个人完全没有贪欲，那是不可能的事！<p>　　我在想着，该如何说才好，上校已经向门口走去，我连忙一步跃向前，拦在他的身前：“你准备到哪里去？”<p>　　上校苦笑道：“还有什么地方可去？当然再回办公室去，一面下令，去通缉这王八蛋，一面等候上司的责斥，我还有什么办法？”<p>　　我也苦笑了一下：“上校，你怎么了，你是一个肩负着重大责任的高级警官，你的生活很过得去，你为什么会有这样的念头，你……”<p>　　我的话还没有说完，上校一伸手，陡地抓住了我的胸前的衣服，将我拉了过去，沉着声：“你可知道，如果我有了那批宝石，我会怎么样？我可以住在宫殿一样的房子里，可以有无数美女环伺在我的左右，我可以要什么有什么，我可以……”<p>　　我用力拍开了手，而且，不等他讲完，就打断了他的话头：“是，那批宝石足可以使你有这一切，但是你是一个贼！”<p>　　上校道：“那有什么关系，等你有了钱，谁在乎你是不是贼7”<p>　　我实在无话可说了，因为上校眼中的那种神色，说明他的情绪，是在一种狂热的壮态之中．他已经完全丧失了应有的理智。<p>　　我的判断是正确的，因为上校接下来的行动，更令人吃惊，他用手敲着自己的额角：“我真笨，真笨，这批宝石，明明已经在我的手中，明明已经是我的东西了，我却将它们交给了别人，交给了一个我认为值得信任的人，哈哈，结果就是现在那样！”<p>　　我当时真有一股冲动，我想扬起手来，狠狠地打上他两个耳光，那样做，或者可以令得他清醒过来。<p>　　但是我却没有那么做，我之所以没有动手打他，是因为这时，我绝无卑视他之意，我只是可怜他，真正地可怜他。当你真正可怜一个人的时候，你不会打他！<p>　　所以，我扬起手来，只是按在他的肩上，我只是可怜他，也不是同情，但是杰克一定以为我在同情他了，他也反过手来，按在我的手背上。<p>　　他道：“卫，你不知道我受的打击有多大，我已经有过那批财富，现在又失去了！”<p>　　我吸了一口气：“你不能算是真正拥有过这批财富，王其英才是。”<p>　　上校怒道：“王其英是王八蛋，一切事，全是他弄出来的，我要杀了他！”<p>　　上校这时所讲的话，自然不可理喻，但是他的话，却令得我心中，陡地一动，我立时道：“不能怪王其英，事情不是王其英弄出来的，而是王其英最先遇到的那个神秘人物，那个将这批珍宝给他的那个人！”<p>　　上校望定了我，如果他情绪正常的话，我自然可以将王其英的遭遇对他说一说，但是如今，他的情绪是如此不正常，我对他说，只怕他没有兴趣听，所以我只是道：“我看你太疲倦了，好好地休息一下，我送你回去。”<p>　　上校呆了片刻，才道：“不必了，我自己会回去！”<p>　　他一面说，一面向书房门口走去，我实在有点不放心，跟在他的后面。<p>　　谁知我才跟出一步，上校便已转过身来，大声道：“我说过，我自己会走！”<p>　　他不但对我大声吼叫，而且，用力在我的胸口，推了一下，那一下的力道相当大，令得我跌出了一两步，而他则已疾转过身，关上门，走了出去。<p>　　我听到他走下去的脚步声，他好像在下面，还大声吼叫了一句，接着，便是大门砰然关上的声音。<p>　　我靠着桌子站着，刹那之间，我只感到极度的疲倦，那是真正的疲倦，一个人，很少会有这种从心底深处直透出来的疲倦之感，除非是在突然之间，看透了一切，对一切全不感到兴趣之时，才会有这样的感觉。<p>　　我感到，我认识了上校那么多年，自以为对他的为人，已经有了彻底的了解，但是现在居然发生了这样的事，而我的周围，全是陌生人，对他们的心中，究竟是在想些什么，我一无所知，我甚至不知道自己的思想之中，究竟隐藏着多少丑恶，会在什么时候，突然暴露出来！<p>　　而这种情形，又无法逃避，那么，剥开了一切美丽的外衣，人的生活还剩下一些什么呢？<p>　　我不由自主地苦笑了起来，在这时，我真想拿一面镜子，来照着自己看，看看自己究竟是怎样的一个人。当然，即使是自己，对着镜子看看，所看到的，也只不过是自己的表面，别说了解他人的内心，人要了解自己的心，也不是一件容易的事。<p>　　我的确找了一面镜子，拿在手中，对着自己。<p>　　可是，我才向镜子中的自己看了一眼，电灯突然熄灭了。我陡地一呆，电灯是突然熄灭的，在这以前，没有任何迹象，没有任何声响，或许是有过声响，但是我却完全没有听到。<p>　　我连忙打开书房，在我打开书房门时，我听到了客厅中，传来了一下拉窗帘的声音，向下看去，一片漆黑。<p>　　我向前走出了两步，我肯定有人来了，不但肯定有人来，而且可以肯定，来的是那个神秘客。<p>　　那么，王其英在哪里呢？<p>　　我先大声叫了他一声，没有听到王其英的回答，却听到了那神秘人的声音，他道：“卫先生，我来的时候，没有人，现在，只有我和你。”<p>　　我慢慢的向下走去，那神秘客又道：“对不起，我弄熄了你家里的灯，因为我想，我们还是在黑暗中交谈的好，真对不起！”<p>　　我已经走下了楼梯，站在楼梯口，“哼”地一声：“算了，你喜欢在黑暗中谈话，就在黑暗中谈话，虽然我根本不喜欢和你谈什么！”<p>　　那人发出无可奈何的笑声来，我再向前奔出了几步，那是我自己的家，我很容易，就走到一张椅子之前，坐了下来。<p>　　那人道：“谢谢你不驱逐我，我实在想和你谈谈！”<p>　　我冷冷地道：“你不怕我再抓住你！”<p>　　那人略停了一停：“我想不会的，那样做，只会将我吓走，我想你也想在我的身上，得到一些你要知道的事情，你不会吓走我的。”<p>　　我提高了声音：“是的，我不会再吓走你，我要问你，你为什么要给王其英那些宝石，那些如此值钱的宝石，你又是从哪里来的，你是什么人？”<p>　　我一连串的问题问过去，那人保持着沉默，直到我住了口，才道：“我完全没有恶意，虽然，当初，我的目的是为了自己。”<p>　　我实在忍不住笑了起来，世界上有人将价值亿万的珠宝给了别人，目的却是为了自己的事？<p>　　我相信任何人听到了这样的话，都是不知道该如何回答才好的，我接连冷笑了好一会，才道：“你给了人家那么多珠宝，你想得回些什么？”<p>　　那人的声音，听来有点无可奈何，他道：“我只想得知他有了那些财富之后的感觉。”<p>　　还是那句话，这个人，为了要知道一个人有了财富之后的感觉，他竟肯花这样的代价，我真怀疑他不是人！<p>　　那人继续道：“或许你不明白……”<p>　　他只说了一句，我就心浮气躁地打断了他的话：“我当然不明白！”<p>　　那人的声音，听来却仍然心平气和，他道：“我正在做一个实验……”<p>　　我的心中陡地一动，他不必再向下说去，我已经有点明白他的意思了。他略停了一停，立时又道：“我想知道，一个本来一无所有的人，突然之间，成了暴富，他的感觉如何！”<p>　　在黑暗中，我伸手重重地抚摸着自己的脸，那人不出声，显然是在等着听我的意见。<p>　　过了好一会，我才道：“其实你不应该一而再地来问我，你应该明白结果是怎样的。”<p>　　那人道：“要是我明白，我也不来了！”<p>　　我“哼”地一击，道：“你害苦了王其英，本来，他是一个一无所有的流浪汉，心境倒很平静，现在，他是世界上最痛苦的人，当他一想到他有那么巨大的财富，他就会发疯，而他又不能不想！”<p>　　那人像是在为他的行为分辩，急急地道：“为什么？地球上，不是每一个人都在追求财富么？至少据我的了解，事实是如此，如果财富会造成痛苦，为什么人人还去追求它们？”<p>　　我皱着眉，道：“这个问题很复杂，就拿你来说……”<p>　　我本来是想说“就拿你来说，如果忽然有了大笔财富，也是一样的。”，可是我说了一半，就突然住了口，这句话，或许可以适用在每一个人的身上，但是绝不能适用在那个人的身上，因为他正是将那大笔财富，随便就给了别人的人！<p>　　我住了口，停了片刻，在那一刹间，我想到了许多极其古怪的念头，但是一时之间，我却又无法将这些古怪的念头归纳起来。<p>　　我又改口道：“如果这种事，发生在我的身上，也是一样的，而且事实上……”<p>　　我又停了下来，我真不想将宋警官和杰克上校的事对他说，但是我才一停口，就立刻听到那人急急问我，道：“事实上，又发生了什么变化？”<p>　　我仍然不出声。<p>　　那人的声音急，而且，充满了兴奋的意味，他道：“据我所知，那批宝石，落在警方的手中，是不是我的理论证实了，所有人，内心都有贪欲，有人带着这批宝石走了？”<p>　　我越听，心里越是生气，那人这样说，是什么意思呢？他的语调又是如此兴奋，倒像是一个科学家发现了重大的定律一样，又说什么他的理论得到了证实，他的理论究竟是什么呢？<p>　　我没好气地道：“是，一个忠诚服务了二十年的警官，受不起引诱，带着这批宝石逃走了！”<p>　　我听到“啪啪”声，那人好像在拍着手，或是他高兴地在拍着大腿，所以才会有这样的声音发出来。他道：“不错，不能怪这位警官的，他是人，是不是？每一个人的内心，都有着同样的弱点，就是贪欲，每一个人都有，这是我的理论，现在我可以证实了！”<p>　　我脑中的思绪，极其混乱，我大声道：“至少有一个例外，你！”<p>　　那人疾声道：“我和你们不同，我……”<p>　　他讲到这里，突然停了下来，刹那之间，静得一点声音也没有，像是他突然在一时兴奋的情形之下说溜了口，所以立刻收住一样！<p>　　而就算他只是说溜了口，也足以使我感到震动的了，我不由自主，陡地站了起来。<p>　　在那时候，我也没有说旁的什么，只是紧紧追问了他一句：“这就是你要在黑暗中和我谈话的理由？”<p>　　那人过了好久才出声，他的声调很缓：“是的，对你们来说，我的样子有点怪。”<p>　　我又坐了下来，事实上，我不是坐下来，而是感到双腿有点发软，跌进了椅子之中的。<p>　　我深深地吸了一口气，有气无力地道：“你究竟是从哪里来的？”<p>　　我问了这一句话之后，不等他再回答，我又无可奈何地笑了起来：“你不必回答了，就算你详细回答我，我也不会明白的，是不是？”<p>　　那人的声音，听来好像有点抱歉，他道：“是的，你不会明白，但是你现在的镇定，倒很出乎我的意料之外，我可以知道为什么？”<p>　　我想了一想，才道：“这并没有什么奇怪，第一，我知道你对我没有恶意，你要是对我有恶意，我一点抵抗的能力也没有。第二，这种事情是一定会发生的，我们的眼光，也不如你们所想像地那样狭窄，我们探索太空的工作，自然还幼稚得很，但是我们的想像力却无穷，可以超越数亿光年！”<p>　　那人感叹地道：“我同意，但是你们永远没有机会，只要我的理论得到证实，那么，推论下来，你们走的，是一条灭亡之路，一条自杀之路，越向前走，越是接近覆亡！”<p>　　我想大声对那人的话表示抗议，可是我的喉际，却像是塞住了什么东西一样，一句话也讲不出来。<p>　　过了片刻，那人才又道：“你可以不可以再供给一些其他的资料给我，来充实我的理论！”<p>　　那种极度的疲倦之感，又飞了上来，我在黑暗中挥着手，也不理会他是不是看得见：“你走吧，反正我已经知道你是什么人了，你喜欢和我谈话的话，随时都可以来找我的。”<p>　　我听到脚步声，他在向我走过来，他来到了我的身边，用十分关切的语调问我：“你没有什么不妥吧？”<p>　　我苦笑了一下：“没有什么不妥，只是我太疲倦了，真的太疲倦了！”<p>　　他立时道：“好的，我改天再来。”<p>　　我听到他的脚步声向门口走去，估计他已来到了门口，我才突然道：“你真的是为了证明你的理论而来的？”<p>　　那人道：“是的！怎么样？”<p>　　我苦笑了一下，道：“没有怎么样，你的理论要是证实了，我们岂不是没有希望了？”<p>　　那人停了半晌，才道：“真对不起，但如果那是事实，我无能为力！”<p>　　我没有再说什么，只是又挥了挥手，当我想起我们是在一片漆黑中相处时，那人已打开了门，我又看到了一个大猩猩一样的背影，一闪而逝。<p>　　在我看到他背影的同时，我真想再出声叫住他的，但是我已经张开了口，却没有发出任何声音来。<p>　　我觉得他这次和我的谈话，对我很有帮助，至少我已经知道了他是什么样的“人”，也知道了他的目的，知道了很多细节问题，例如在一团黑漆中，他看得到我的挥手，我相信现在，我能随便着亮电灯，那也就是说，他有能力随时截停电流。<p>　　然而这些，都不是根本问题，根本问题是，他已经证明了人类最大的危机，而且，他已作出结论，人内心的贪欲，会使人类走向死亡之路！<p>　　我叹了一声，顺手去拉椅旁的灯，果然，灯一拉就亮，我歪倒在椅上，闭上眼睛，可能我真的是十分疲倦了，没有多久，我竟睡着了。<p>　　我醒来的时候，天已大亮了，由于所有的窗帘全被拉上的缘故，所以还是相当暗，但是我可以肯定，天已大亮了，我站起身，拉开窗帘，转身避开刺目的阳光，对着客厅发呆。<p>　　起先，我的思绪有点麻木，但随即，我想起了昨天所发生的一切事情来。<p>　　我不必担心杰克，他自己会照顾自己，可是，王其英呢？他到什么地方去了？他是在杰克之前走的？我昨晚为什么竟会想不起去找他？<p>　　我作了几下体操，走向电话，打了一个电话到上校的办公室。<p>　　我所得到的回答，使我呆了半晌。<p>　　电话那边告诉我，上校今天没有上班！<p>　　我立时又打电话到他家里，也没有人接听，接下来的一整天，我都在找他，在各处可能的地方找他，可是他一直没有再出现。<p>　　杰克上校的失踪，和他得力助手宋警官的失踪，成了个讳莫如深的谜，以后，我再也没有见过他。<p>　　至于那个“人”，他以后也没有来找过我，可能他已经有了结论，所以也走了。<p>　　王其英么，以后我倒又见过一次，不过是在疯人院中，他又操刀在路口斩人，被关进了疯人院之中，列为最不可救药的一类。<p>　　如果一定要向我追问，杰克上校究竟到哪里去了，我有一个很玄的回答：杰克上校被“年”吞掉了。“年”在古老的传说之中，是一头凶猛的兽，逢人就吞，所以，过了年关的人，互相见面，大家要恭贺一番。谁也没有见过“年”究竟是怎样的，就像谁也看不清自己内心的贪欲，究竟深到什么程度，究竟会在什么时候完全暴露出来一样。所以，如果你还未曾被你自己的欲念所吞噬，那么，就该接受我的道贺，恭喜恭喜！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_01'>第四十六卷 头发 简介</b><p>");

document.write ('　　“头发的功用是用来保护头部？但人的头骨将近一寸，而且极硬而结实。足以担任保护脑袋的责任。那么要那么柔软的头发来干什么？”<p>　　三件“古物”，三个怪梦、一间充满奥秘的七层石室、一个只剩下一个族人的“尼格底拉”之族，让卫斯理在尼泊尔展开了一连串追查，最终卫斯理不但发现了“头发”对于人类的真正功用，更发现人类的家乡并不是地球！<p>　　“头发”写于一九七八年，这部作品有相当特殊的意义，在卫斯理故事中，地位独特——它是在休息了六年之后又开始续写的第一个故事。故事讲述了：在一颗遥远的星球，居住着人类的祖先（严格的说，人类是被他们制造出来的）。他们在不断进步发展的过程中，已经抛弃了所有邪恶的念头和意识，而且科技的发展已经可以使他们利用头发控制思想光束随意离开肉体，来达到永生……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_02'>第四十六卷 头发 前言</b><p>");

document.write ('　　“头发”写于一九七八年，这部作品有相当特殊的意义，在卫斯理故事中，地位独特——它是在休息了六年之后又开始续写的第一个故事。六年之后，故事的风格，有了显著的改变，以后一系列的作品，也有显著的不同。代表着写作人风格转变的作品，自己自然对之十分喜爱。<p>　　“头发”的题材极其异特，其中A、B、C、D代表了什么，明眼人自然一看就知道。在写这个故事的时候，对各种宗教，连粗浅的认识都没有，一切只凭相像。大半年前，突然悟到了基督教的道理，自然看法大不相同，但这次也只是小作修订，并未曾改写——也不准备改写。<p>　　“头发”是原来在明报发表的名字，后来在台湾报纸连载，被改为“无名发”，颇有“无以名”之感。后来又用道这名字出了单行本，这次，自然改回原来的名字。<p>　　有问：“一九七二年到一九七八年，卫斯理没有故事，干什么去了。”答案就在故事中：“离开人间，到天堂去了！”<p>　　卫斯理（倪匡）<p>　　一九八六、十二、八<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_03'>第四十六卷 头发 第一章 杀了人还问被杀者是不是死了</b><p>");

document.write ('　　收到利达教授来信的那一天是年初五。利达教授是我所认识的人之中，最不通世务的一个。而且，除了本身的专门知识，其余生活上的事，如同婴儿一样。他是一个出色的植物学家，毕生在南美洲亚马逊河流域研究当地的植物。有一个时期，我因为对植物的“感觉”极有兴趣，曾经远赴他的实验室，和他成了好朋友。<p>　　利达教授从南美的来信，看了有点令人啼笑皆非：“小儿柏莱，留恋尼泊尔，不肯回来，请就近找他回来。”这个不通世务的植物学家，多半以为我住在亚洲，尼泊尔也在亚洲，所以有“就近找他回来”之请，却不知道我住的地方和尼泊尔相距没有一万里，也有八千里！<p>　　我看完了信，交给妻子白素，白素笑了笑：“人家叫你的事，你总要做到的！”<p>　　我摇了摇头：“他这个要求不近人情，我会回信告诉他，尼泊尔离我住的地方很远。而且，我只不过在前年前见过那位柏莱先生，当时他十五岁，西方青年爱耽在尼泊尔不肯走的，大都是嬉皮士，长头发，长胡子，我根本没有法子从上万个嬉皮士中，认出他的儿子来！”<p>　　白素笑眯眯地瞅着我，并不表示意见。她好像看穿了我的心意，尽管口中说不去，但是心里，早已经打好了如何采取行动的主意。我只好摊了摊手：“好吧，我就替他去走一遭，将那位柏莱先生找回来。多则十日，少则七天，一定回来！”<p>　　白素又耸了耸肩，不作表示，我也没有再说什么。到尼泊尔去找一个人，听来不很容易，但是对我来说，还是小事一桩。我也不写回信，因为利达教授所住的地方十分偏僻，一个月也收不到一次信。我想，人找到了，逼他回去，比写信要快得多了！<p>　　第二天我就离开了家，只带了很少的行李，白素特地在我的行李中塞了一条毡子，那是准备给我到了尼泊尔之后披在身上，效法那些整天抽大麻、练“沉思”的嬉皮士之用。<p>　　航机在印度的几个地方略停，就直飞加德满都。到达目的地之后，我先在酒店安顿了下来。别看尼泊尔这个小地方，加德满都也有它进步的一面，酒店的设备，应有尽有。稍为休息了一下，向酒店的经理问明了几个嬉皮士聚集的地方，就开始找人。<p>　　第一天，没有结果。第二天，也没有结果。<p>　　第三天，我驾着一辆租来的吉普车，驶向近郊的一座古庙。天气相当冷，远处雪山巍峨，我将衣领翻高，扣紧，在不平整的道路上驾车疾驶，忽然看到前路上，有一个身形矮小的尼泊尔人，站在路中心，双手挥动着，大声叫嚷。当我紧急刹车之后，车子离他大约只有五六呎距离。<p>　　我心中咒骂了一声，瞪着那个尼泊尔人。那家伙却若无其事，笑嘻嘻地走过来。他的样子很普通，有着山区生活的人那特有的粗糙皮肤和皱纹，以致很难分辨出他的真实年龄。我一停下车，那家伙用十分生硬的英语迎了上来：“欢迎！欢迎你来到尼泊尔！”<p>　　我心中不禁又好气又好笑，这家伙，他自以为是什么人？是尼泊尔的国王？我只是闷哼了一声：“什么事？”<p>　　那家伙听我一问，立时装出了一副十分神秘的姿态来，向我凑近了些，如果不是在这时候我伸出了手，阻止他的进一步行动，他一定会爬上车来了。他右手抓住了支撑车篷的铁杆：“尼泊尔是一个古老的国家，先生，远比你想像中还要古老！在这个古老的国度中，可以说到处全是宝物，只要你识货的话——”<p>　　他才讲到这里，我已经明白是怎样一回事了！这家伙是向游客兜售“古物”的那种人！所以我毫不客气地伸指在他的手背上一弹，那一弹，令得他像是被蛇咬了一口似地缩回手去，瞪大了眼望着我。我立即大声道：“我不识货，你去找别人吧！”<p>　　我一面说，一面又已发动了车子。那家伙有点着急，拉住了车子不放：“先生，我有的是真正的古物，古得没有人能说出它的年代来！先生！”<p>　　他在说着的时候，我已经发动了车子，向前驶去。他仍然拉着车子不肯放，神情也极其焦切，跟着车子在跑，语音也愈来愈急促：“先生，那件古物，你一看就会喜欢……我的名字叫巴因，就住在前面的村庄里，你什么时候有兴趣，可以来找我！”<p>　　当他讲到最后几句话的时候，因为我早已将车子加快了速度，他奔跑的速度没有法子追得上，所以松开了手，一面跑，一面还怕我听不到，所以直着喉咙在喊叫。<p>　　我根本连头也没有回，而且对这个尼泊尔人，一点兴趣也没有。这种向游客兜售“古物”的把戏，以各种方式进行，如果说我会上当，那才是天下奇闻！<p>　　车子继续向前驶，不多久，我就将这个尼泊尔人完全忘记了。一小时之后，车子到了那座古庙的前面，我在离庙门还有一百码处就停了车，抓起了一只早就准备好的皮袋，向前走去。<p>　　那座古庙的建筑十分辉煌。往日，一定有过它极其光辉的日子。但是现在看来，实在是太旧了，旧得它原来是什么颜色的也无法辨认，看去是许多深浅不同，给人以极度残旧之感的棕色。<p>　　庙门外是一个相当大的广场，长满了杂草，一簇一簇乾黄的枯草，正好被在庙门外晒太阳的嬉皮士用来作天然的坐垫。<p>　　我一面向前走去，一面仍像以往两天一样，高举着手中的皮袋，大声叫道：“柏莱·利达！柏莱·利达是不是在这里？”<p>　　嬉皮士认为他们自己与众不同，像我这样子和他们打扮神情不同的人，如果和他们打招呼，一定是十问九不理。可是手上抓一个这样的皮袋，那就大不相同。因为这种皮袋是当地人要来放大麻的，而大麻正是这种人绝不可以少的！我的举动，看来就像是在找柏莱·利达这个人，替他送大麻来了，那当然会引起他们的兴趣。<p>　　果然，我才叫了两次，所有人的目光全向我望来。一个胡子和头发完全纠缠在一起，连面目都分不清的大个子，摇摇晃晃，向我走了过来，从一大蓬胡子之中，吐出了含糊不清的声音，道：“你找谁？”<p>　　我重覆了名字一次，那大个子指了指他自己，说道：“我就是！”<p>　　我笑了笑：“请问，你父亲叫什么名字？”<p>　　那大个子眨了眨眼，答不上来，我挥了挥手令他走开，那大个子居然想伸手来抢我的皮袋，被我一抬脚，在他小腿上重重踹了一下，痛得他怪叫着，弯下身来。立时又有几个人向我围了上来，声势汹汹，可是没有什么特别的行动。<p>　　我一面向前走，一面又叫着柏莱的名字，又大声宣布：“谁能带我找到他，这袋东西的一半是他的！”这样的“赏格”显然引起了他们的兴趣，一阵阵交头接耳声传来，又有几个人奔进庙去，不一会，更多嬉皮士，男女都有，从庙中涌了出来，七嘴八舌地向我问了很多问题，可是没有一个人知道柏莱在哪里。<p>　　我心中暗叹了一声：倒霉，只怕这一天又要白费了。幸好这座庙，看来历史悠久，倒可以不虚此行。那些嬉皮士还在向我纠缠，被我大喝一声，又伸手推倒了三四个身形高大的，其余人才渐渐散了开去。<p>　　我向庙中走去，尼泊尔的庙，建筑体制大致相同，和中国古庙的深邃不同，给人的感觉是神秘而浅窄。可是这座古庙却不大相同，一进门，一个天井之后，就是一个相当大的大殿，在大殿两侧，都有门通向内。我随便拣了一扇门走了进去，那是一条相当长的走廊，两旁的墙，全是木质的，上面满是浮雕，可是残缺不堪，几乎凡是可以弄下来的部分，都叫人弄走了。<p>　　走廊中十分阴暗，我一直向前走着，来到了走廊的尽头，才看到另一扇残旧的木门。<p>　　正当我要推开那道木门之际，我听得身后传来一阵急促的脚步声，一个人喘着气，向我奔了过来。我转过身来，看到是一个身形矮小的嬉皮士，他在我面前停下：“先生，你在找柏莱？”<p>　　那矮个子仍在喘气：“柏莱·利达，有一个父亲在南美洲的柏莱？”<p>　　我松了一口气：“就是他，你可以得到酬报！”<p>　　走廊中的光线很黑暗，直到交谈了几句之后，我才看清了那嬉皮士的面貌，他看来年纪很轻，虽然头发很长，可是胡子却稀稀落落长不齐全。从他的神情来看，并不像是在撒谎。当我说他可以获得酬报之后，他咧大了嘴：“柏莱是一个怪人，他没有朋友，据他说，他只将自己的名字告诉过我一个人——”<p>　　我不耐烦听他叙述他和柏莱之间的关系，所以打断了他的话头：“你带我去见他就是！”<p>　　那矮个子点了点头：“你有车，我可以带路！不过……不过……”<p>　　矮个子好像还想说些什么，可是我因为已有了柏莱的下落，所以十分兴奋，不等他讲完，就急急向外走去。<p>　　矮个子急忙跟在我的后面，一到了走廊外面，那群嬉皮士又挤了上来，好不容易才推开他们到了庙外，上了车，由矮个子指路，我驾着车，驶出了大约十多哩，来到了一条十分荒凉的河边。那河的河滩上全是乱石子，在冬天，河水很浅，附近非但没有房屋，而且连一点有人居住的迹象都没有，我心中不觉十分愤怒，转过头来盯着那矮个子：<p>　　“柏莱呢？在什么地方？”<p>　　我已经准备好了，一当那矮个子有什么应对不善之处，我就一拳将他打下车去，并且将他独自留在那荒凉的河边，以惩戒他骗人之罪。<p>　　可是，矮个子的回答，却出乎我的意料之外，他伸手向河边一堆拱起的乱石一指：<p>　　“柏莱就在那里，一个月前，是我亲手将他葬下去的！”<p>　　当时我真的呆住了！这是我绝对未曾料到的事！我要找的人，已经死了！我不知自己呆了多久未曾出声。那矮个子却已经下了车，来到那一堆石子面前，迎着风，长头发飘动着，用一种十分伤感的语调道：“柏莱，你好，你到达目的地了没有？为什么我一直没收到你的信息？”我定了定神，也下车来到了那堆石子之前。矮个子还在喃喃自语：“辛尼看你来了，你究竟是不是已经达到了目的？你——”<p>　　我听到这里，实在忍耐不住，大声道：“帮我将这些石子搬开来！”<p>　　那矮个子怔了一怔，我又厉声道：“辛尼，听我的话，快动手搬石子！”<p>　　辛尼又呆了片刻，才不出声，抿着嘴，用力将石块搬开去，我也帮助他动手一起搬，不一会，堆在地面上的石块全已搬开。石块下的土质很松，我从车上取下了一条铁杆，掘着土，不多一会，就看到了我要找的人：柏莱·利达。<p>　　这时候，辛尼的神情显得十分异样，只不过当时我只是注意柏莱的尸体，向他看了一眼，并没有再去思索他的神情为什么如此古怪。<p>　　我用手拨开了尸体上的浮土，整个尸体，用一幅旧毡包裹着，尸体已经腐烂了一大半，有一股极其难闻的臭味，冲鼻而来。而且当我用手拨开浮土的时间，许多头地鼠，闪着惊惶的目光，吱吱叫着，四下散逃开去，这种情形，实在很令人恶心。<p>　　我取出了一条手帕，包住了口鼻，然后揭开那幅旧毯，看到尸体双手交叉，放在胸前。我一眼就看到尸体的右腕上，有一双银镯子，我俯身将银镯子取了下来，镯子上刻着“柏莱·利达”的名字。而且，这双银镯子我曾经见过，镯上刻有南美印地安人的图案，是柏莱的父亲送给他的生日礼物。<p>　　这个躺在那样冷僻河边的尸体，就是柏莱，那是毫无疑问的事了！刹那之间，我心中十分感触，我在想，我应该用什么方法去通知利达教授，他才不至于太过伤心，看来，我又得上南美去走一次了！<p>　　我当时想得十分出神，以致连辛尼是什么时候来到我身后的也不知道，直到他忽然开口，向我问了一句话。他问道：“先生，柏莱……他死了么？”<p>　　我陡地转过身来，在那片刻之间，我有一股不可遏制的恼怒。这种恼怒，当然是由于辛尼这个愚蠢之极的问题而来的！<p>　　一个人的身体，埋在地下一个月，已经大半腐烂了，他还在问这个人是不是死了！<p>　　我一转身来之后，双手齐伸，抓住了他的双臂，先用力将他的身子摇了几下，然后大声喝道：“你看他死了没有？如果这样子还可以不死，你要不要试一试？”<p>　　出乎我的意料之外，辛尼被我这样粗暴地对待，可是他的神情却既不发怒，也不惊惶，只是显出一种无可奈何的悲哀，喃喃地道：“本来是该我的，可是我争不过他，我一直争不过他，所以被他抢先了！”<p>　　我听得辛尼这样说，不禁呆了呆。这两句话，我每一个字都听得明明白白，可是整句话的意思，我却全然莫名其妙！我道：“你这样说，是什么意思？”<p>　　辛尼的目光却一直停留在柏莱的尸体上：“我再问你一次，柏莱是不是死了？”<p>　　又是那个令人恼怒的蠢问题！可是这时候，我却看出事情一定有古怪的地方，辛尼一定知道一些有关柏莱之死的秘密，如果我再发怒，他可能永远保守这个秘密，不再说出来。<p>　　所以我居然并不气，反倒用一个更蠢的回答，来答覆他那个蠢问题，我说道：“是的，他死了！”<p>　　在听到了我的回答之后，辛尼的神情，突然变得激动起来，声音也有点发颤：“他……真的死了？一点有生命的迹象都没有了？他……在骗我？还是我们两人犯了什么错误？如果……他死了，那么，算不算是我杀他的？你说，先生，算不算？”<p>　　我本来就觉得辛尼的神态十分奇特，讲话也有点语无伦次，可是却无论如何，也料不到他会说出这样的话来。<p>　　刹那之间，我觉得事情远较我想像之中来得严重，我的脸色一定也变得十分难看，因为辛尼在向我望了一眼之后，不由自主在向后退去，我怕他就此逃走，是以他一退，我立时一伸手，抓住了他的手臂。<p>　　辛尼一被我抓住，立时失声叫了起来：“那不能算是我杀他的，不能。”<p>　　辛尼的神情如此慌乱，以致我不忍再对他厉声呵责，但由于他在不断挣扎，所以我也并不放开他，只是用另一双手在他的脸上轻轻拍了两下：“镇定点，辛尼，镇定点，你做了些什么？”我还怕他不明白我的意思，又补充了一句：“你对他做了些什么？”<p>　　辛尼吞了一口口水：“没有什么，在他……这里……”他先指了指柏莱的尸体，又指了自己左乳附近的位置，继续道：“刺了一刀！”<p>　　辛尼所指的那个部位，正是一个正常人的心脏部分！而辛尼说“只不过在他这里刺了一刀”，“只不过”！辛尼真是杀人凶手，柏莱是他杀死的了！<p>　　事情发展到这一地步，那是我无论如何料不到的。辛尼自称是柏莱的最好朋友，可是他却在柏莱的心脏上刺了一刀，杀死了柏莱！<p>　　刹那之间，我的脑筋十分混乱，想到了很多事情，自己以为已抓到了一点头绪。辛尼是嬉皮士，柏莱也是。嬉皮士之间，有很多肮脏的。不但是吸大麻，性关系混乱，也有不少嬉皮士是同性恋者。<p>　　我初步料定，辛尼和柏莱可能有同性恋的关系，而因为某一原因，辛尼将柏莱杀死了！而且从目前的情形来看，辛尼的精神状态，在一种十分混乱的情形之中。<p>　　当我在迅速思索之际，辛尼又连问了几次：“算不算我杀了他？”<p>　　我吸了一口气：“你说呢？”<p>　　辛尼苦笑了一下：“我和柏莱是同学，我们都是学医的，我们全知道，在这里”他又在那部位指了一指：“若刺上一刀的话，一定可以达到目的！”<p>　　我再吸了一口气：“是的，你达到了目的，你杀了柏莱！”<p>　　我这样说，是完全根据辛尼所讲的话而作的结论。而且这个结论。可以说是再正常也没有，叫任何人来下结论，都是一样。<p>　　可是辛尼一听了我的话，却发出了一下惨叫声，整个人都发起抖来。他的这种神情，我看在眼里，也觉得十分难过，辛尼和柏莱都是一个世界著名大学的医科学生，很可以有点成就。可是一个显然神经不正常，而另一个则成了他神经不正常同伴的牺牲品。<p>　　我叹了一口气，尽量使自己的语气变得缓和：“辛尼，你杀了柏莱。在文明社会中，杀人是要付偿代价的，我看你的神经不很正常，你可能不知道自己做过什么。但无论如何，你一定要跟我到警局去！”<p>　　当我说话的时候，辛尼看来像是十分用心地听着，但当他一听到我要他跟我到警局去之际，却突然发了狂——我说“发了狂”的意思，是他在刹那问，突然做出了如同发狂一样的动作来，而不是有确凿的证据说他真是发了狂！他陡地一挣，竟将我的手挣脱，然后极快地转身便奔。<p>　　我当然立即扑了过去，我的动作也算得快疾，可是辛尼的动作更快。我一扑上去，只抓到他身上所穿的一件皮背心。正当我以为已经抓到他之际，他双臂向后一伸，将皮背心脱了下来，继续向前奔去。<p>　　我再向前追，可是已经慢了一步，他直奔向我租来的那辆吉普车，一跃上车，一上车就发动了车子，我拼命向前奔着，在他发动车子的一霎间跳起来，伸手抓住了车后的铁板。<p>　　可是我还未曾来得及跃上车，辛尼已经用力踏下了油门，车子向前直冲而出。河滩上全是大小不同的石块，车子几乎是跳向前去的，颠簸得极厉害，不到半分钟，我已经被车子抛了下来。我忍着疼痛站起来时，辛尼已经驾着车于疾驶而去了！<p>　　我呆呆地站着，一时之间，又惊又怒，不知如何是好，大声骂了几句，开始考虑我的处境。我离那座古庙，至少有七十公里，来的时候，一路上十分荒凉，根本不见人烟，也就是说，我要找到交通工具，至少要步行十小时左右！<p>　　想到这里，我不禁苦笑了起来。而且我还担心的是，辛尼曾杀了一个人，如今他的情绪又在极度的激动之中，是不是又会杀人呢？如果他再去杀人的话，那可以说是我的疏忽。我必须尽快采取行动才是！<p>　　我不再呆立下去，奔回柏莱的尸体之旁，胡乱用石块将他的尸体遮起来，就开始步行。<p>　　由于有相当长的距离需要走，所以我以不急不徐的步伐前进，以保持体力。好在沿途都有不少小溪，溪水很清冽，可以供我解渴。<p>　　我一直向前走着，希望可以遇上一两个人，可是一直到天色渐渐黑了下来，所经之处，仍然是同样荒凉，天色很快就完全黑了下来，当黑透了之后，我发现左边，约莫一里之外，有火光在闪耀。<p>　　向左走，并不是我归途的方向，我的目的是尽快赶回加德满都去，和当地的警方联络。可是这时候，我实在渴望遇到一个人，这个人或者可以帮助我，而且那簇灯光看来并不是很远，所以我就改变了行进的方向，向那簇火光走了过去。<p>　　十五分钟之后，我就看到那亮光是灯光，灯光从一幢孤零零建造在荒野中的石屋的一个小窗子中透出来，当我来得更近的时候，我看到这幢石屋虽然小，但是却建造得十分坚固。所用的石块，全有一呎见方，而且切割得极其平整，和一般石屋所用的石块，全是粗糙而不规则的大不相同。<p>　　我还未曾走进那石屋，已经觉得这间石屋有其独特之处。因为要将坚硬的花岗石，切割得如此整齐，并不是一件容易的事。<p>　　也正因为心中觉得奇怪，所以来到石屋前后，我伸手在石屋的石块上摸了几下。一摸之下，心中更是奇怪，那些石块看来不但平整，摸上去更是光滑无比，显然经过细心打磨。<p>　　我对于聚居在喜马拉雅山下的尼泊尔民族，多少有点研究，尼泊尔人绝不是做事那样有耐心和讲究的人，这石屋，我想，多半是英国人统治尼泊尔时所建造的。<p>　　我一面想，一面转过了墙角，找到了门，门关着，我伸手敲了几下，门发出金属碰击的声音，那是一扇铁门，然后我问道：“有人吗？”<p>　　我连问了两遍，没有人回答我，我试着推了推门，门竟被我推了开来。门一推开，我就走了进去，自然也看到了屋中的情形。<p>　　当时，我真正呆住了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_04'>第四十六卷 头发 第二章 一个万万不能有光亮的地窖</b><p>");

document.write ('　　那屋子里面，大约只有二百平方呎左右的面积，看来像是一座小庙，在屋子中心，有一块大石，同样的平整。在大石上，放着一个黑漆漆、奇形怪状的东西。在那块大石的四周，是许多香，全是燃尽了的。在大石的四角，有四个粗糙的瓦瓮，瓮中有油，有灯蕊，点着火。我看到的亮光，就是由这四盏长明灯所发出来的。<p>　　令我怔呆的是：这是一个什么所在呢？是庙？那大石之上奇形怪状的东西，看来决不是神像。尼泊尔人是崇拜佛教的，尽管佛像也有一些形状至怪的，但是决不是在大石上那东西这样形状。而大石周围的香火，又分明证明大石上的东西是供人崇拜用的！<p>　　我本来就是一个好奇心极其强烈的人，尽管这时有要事在身，要争取每一分钟时间去赶路，但是对大石上的这件东西，还是感到了极度的兴趣。<p>　　我一摸口袋，随身携带的小型摄影机还在，我取出摄影机，从各个角度，拍了十来张相片。当闪灯的光芒照到那东西上面时，那东西上有几处，发出强烈的反光。<p>　　我拍完了照片之后，就攀上大石，开始研究那个不知名的东西。<p>　　由于这东西，和我以后的遭遇，和以后所发生的种种不可思议的事有着极其密切的关系，所以有必要将它详细形容一番。<p>　　要形容这东西，并不是一件容易的事。最可惜的是，我的相机和照片在日后几次险死还生中的一次失去了。不然，照片若是保存着的话，就可以不必多费笔墨，只要登出这几张照片来，各位读友就可以看到那怪东西的全貌。<p>　　那东西是不规则的——绝对的不规则，几乎没有一处地方是对称的。它有六呎高，最突出的部分在中间，是一个圆球形的凸出，那圆形的凸出，乍一看来，像是弥勒佛的大肚子。但是由于其他部分没有一点和佛像相似之处，所以我才肯定那不是佛像，而只是一个不知名的物体。<p>　　在圆球上下，全是重重叠叠不规则的金属的堆叠。那种不规则的形状，就像是西方一些印象派的雕塑家将汽车砸扁了堆在一起的样子。又有点像将一吨锡熔化了倾倒在冷水中凝成的奇形怪状的模样，全然说不出所以然来。<p>　　在那样一堆金属之中，又有几根金属的圆管伸出来，圆管是空心的，而且显然曾经被粗暴的力量折断过，断口处有的扁平，有的开裂。在这样莫名其妙的一堆金属中，那个直径约有三呎的圆球，表面却又十分光滑，自然惹人注目，我试着伸手去推了推，那个圆球，竟略可以活动，但是活动的幅度却不大。我试着想推动整个东西，但是用尽气力，纹风不动。<p>　　这实在是一种相当怪异的经历，在可见范围内没有一个人，而我在这样的一间怪异的、似庙非庙的小屋子中，面对着这样一件古怪的东西！<p>　　在推了推圆球之后，我试图自那东西上拆下一点什么来，可是却没有成功。我再去察看刚才照片时，发出反光的那几处地方。那几处地方每一处只不过手掌大小，是一种乌光铮亮，十分平滑的平面，也不知是什么东西。其中有一处在最下面，我既然站在那块大石之上，自然只好弯下身子去察看。而就在我聚精会神在察看之际，我突然听到身后，传来了几个人所发出的愤怒的叫声，我还未及直起身子来，后脑上已遭到了重重的一击。<p>　　我是一个受过严格中国武术训练的人，在一般的情形之下，要在背后偷袭我，是没有可能的事。可是那时，眼前的这件东西实在太奇特，以致我全副心神在察看，想弄明白它究竟是什么。而且附近根本没有人，我可以发誓，那石屋的门没有人推开过，偷袭我的人，不知是从哪里来的！所以我没能避开这一击。而这一击的力道又是如此之重，刹那之间，根本连感觉到痛的机会都没有，就昏了过去。等我感到极度的刺痛时，那是昏过去之后又醒回来之后的事情了。<p>　　我不知道自己昏过去了多久，在又醒过来时，后脑上剧烈的刺痛，使我不由自主张大了口，要大声呼叫。但是我却没有叫出声来。因为我一醒过来之后，就听到了一种十分粗暴愤怒的呼喝声。<p>　　我是先听到了这种呼喝声，还是先睁开眼来，看到眼前全然的一片漆黑，这一点，我事后也无法记得清楚。我只记得后脑剧痛，然后眼睛和耳朵恢复功能，看到了黑暗。<p>　　正当我在思索这老者是在向谁呼喝，和他所呼喝的话是什么意思之际，我又听到了另一个人的声音。那人的声音之中，充满了惶恐：“我没有偷过圣物，你冤枉我，我根本没有偷过圣物！”<p>　　这个人的声音一传入我的耳中，我就不禁一怔！这个人的声音听来十分耳熟，一定曾在什么时候听到过，可是一时之间，却又想不起来。而当我想集中精神好好想一想之际，后脑又是一阵剧痛，我只好慢慢伸手向疼痛的地方按去，手碰到后脑，是又湿又粘的一大片，这下重击真不轻，可能已流了很多血。<p>　　那老者的声音还在呼喝着：“你没有偷走圣物？那是谁？”<p>　　那声音道：“我不知道，我真的没有，我是冤枉的。”<p>　　我听到这里，虽然没有认出那声音是属于什么人的，但是心中却暗叹了一声，因为我几乎可以肯定，那人在说谎！<p>　　一个人是不是在说谎，不论他掩饰得如何巧妙，装成如何慷慨激昂的样子，有经验的人听来，一下子就可以听出来。这个人，就是在说谎。看来老者对这个人的指责是对的，这个人的确曾偷窃过“圣物”。<p>　　我一面在想着，一面尽力想把目前听到的和我的遭遇联系起来，可是我发觉事情和我全然无关，那么，我又是为什么会受了重重一击的呢？<p>　　就在这时，那老者的声音忽然变得和缓起来，叹了一口气：“巴因，不是我怀疑你，而是我们这一族，传到现在，只有我和你两个人了，我们这一族，负有极其神圣的使命，你知道的！”<p>　　刹那之间，我心中陡地一亮，我记起来了！巴因！这个尼泊尔人的名字是听到过的，他就是曾在半途，拦住了我的吉普车，操着别脚英语，向我兜售古董的那个家伙！<p>　　当时我仍然不知道事情为什么会和我有关，而且那老者的话，听来也很难明白。尼泊尔是一个古老的国家，凡是古老的民族，都各自有他们自己的传说。巴因和那老者可能是属于如今只剩下了两个人的一个族，他们在讲他们自己族中的事，我当我无法明白。<p>　　只听得巴因道：“是的，我知道，自从我一懂事起，我就知道了！”<p>　　那老者道：“那就好，我相信你，可是圣物的确少了一件，真不是你偷的？”<p>　　在黑暗中，我听到巴因窸窸窣窣吸气的声音，又听得他道：“当然不是我，你看，有外人闯进来了，可能就是他偷去的，偷了一次又来第二次！”<p>　　刹那之间，我不禁怒气上冲。我早就听出巴因是在撒谎。而且他曾公然向我兜售古董，他所称的“真正的古董”，可能就是老者口中的“圣物”，而今他竟卑鄙到赖在我的头上，这可恶的家伙，我已决定要给他一点苦头吃，而就在我考虑应该采取什么行动之际，事情突然又起了极度的变化。<p>　　我仍然无法看到任何东西，但是黑暗中的声音，听来似乎分外清晰。我听到那老者又叹了一声，接着又是“拍拍”两下轻微的声音，像是那老者在巴因的肩头上轻拍了两下，看来那老者已完全相信巴因的话了。<p>　　我也就在这时，准备大声叫嚷起来，拆穿巴因的谎话，可是我才张了口，突然之间，听到那老者发出了一下凄厉之极的呼叫声，接着，便是巴因不由自主的急促喘气声，和他踉跄向后退的脚步声。那老者叫了又叫，但是声音一下比一下微弱，分明是他受到了极严重的伤害，而从巴因那种充满了惊惶的喘息听来，老者所受的伤害，显然是巴因造成的！<p>　　在黑暗之中，我无法确知那老者遭遇到了什么伤害，但揣测起来，极有可能是巴因出其不意，刺了那老者一刀！这突如其来的变化，当真令我惊骇莫名。我一直只当巴因是一个狡猾的人，却想不到他还这样凶残！<p>　　这个变化，令得我要对自己的处境作重新估计。巴因如果杀了那老者，他会不在乎多杀一个人。当然我不会那么容易叫他下手，但是现在连身在何处也不知道，算起来还是继续装成昏迷不醒来得有利！<p>　　我仍然控制着自己的呼吸，尽量不发出声音来，只听得老者和巴因的喘息声在黑暗中交替，老者的气息听来逐渐微弱。然后，是一下长长的叹气声，那老者用颤抖的声音开了口：“巴因，你杀我，圣物是你偷的！”<p>　　巴因没有回答，只是气息变得更急促。老者颤抖的声音在持续着：“巴因……你一定要将圣物我回来，我们这一族，只剩下你一个人了，你……所负的责任……重大，你一定要将圣物找回来！”<p>　　那老者并没有责怪巴因的意思，反倒不断提醒巴因所负的“责任”，我正听得十分奇怪之际，突然听得巴因像是发疯一样地叫了起来：“找不回来了，我已经卖给人家了！我也不会去找，我还要弄清楚，这里一共有多少件圣物，我会一件一件去卖给人家！”<p>　　那老者的骨节发出“格格”的声响，尖声道：“不能！你不能……你不能……”<p>　　巴因的声音在渐渐移近，显然他是向前走来，他的声音听来是咬牙切齿的：“我能！你死了后，这里的一切全是我的，我能，而且我一定要这样做！”<p>　　老者发出了一下绝望的呼叫声，接着又是好一阵子的喘息，然后又道：“巴因，随便你吧，反正已经隔了那么多年，你喜欢怎样就怎样，可是……你千万不能……绝对不能在这里……弄出任何光亮来……你要记得，万万不能有……任何亮光……”<p>　　他的声音愈来愈是微弱，到最后，只是在重覆着“光亮”两个字，终于，他吐出了最后一口气，死了！<p>　　在这时候，我心中的怪异，真是到了极点！<p>　　那老者对自己的死，似乎不放在心上，甚至连巴因说要将“圣物”全部卖掉，他也放弃了坚持。可是他临死之前念念不忘的却是绝不能在这里有任何光亮，这又是为什么呢？这里究竟是什么所在？为什么不能有光亮？如果有了光亮，会有什么结果？<p>　　我一面迅速地想着，一面伸手在地上轻轻抚摸着，摸上去。是十分粗糙的石块，看来这里像是一个地窖，那么为什么在一个地窖中不能有光亮呢？<p>　　我没有继续想下去，因为巴因刺耳的笑声，打断了我的思潮，巴因足足笑了有两分钟之久，我才听到有重物坠地的声音。<p>　　声音在渐渐远去，在离开我约有二十余呎之后，有“吱呀”一下开门的声音，可是，眼前仍然是一片漆黑，但是却陡地静了下来。<p>　　我估计巴因已拖着那老者的尸体走出了一道门，我忙站了起来，身子向后退，双手张开，轻轻挥动着，以便在黑暗中碰到什么物体，可以趋避。<p>　　我处身之处，看来家是空的，我退后了约有十来呎，背脊就碰到了石壁，反手摸去，一样是十分粗糙的石块。我原来的估计可不错：是身在一个地窖中。<p>　　我定了定神，脑后的刺痛仍然剧烈，我想巴因一定会再回来，为了要对付他，我必须弄清楚自己所在地方的地形。我摸了摸身上，打火机还在，我立时取了出来。我一取了打火机在手，就在我手指按下去的那一霎间，像是突然听到了那老者临死时的告诫，不能在这里弄出任何光亮，万万不能！<p>　　我绝不明白何以在这里不能有任何光亮，但是老者临死时所用的那种语调，却使人深信，这里如果有了光亮，一定会造成一种极大的灾难，当我一想到这一点时，我按在打火机上的手指，不由自主，松了开来。而当我再决定打着打火机来看一看之际，已经没有机会了，我又听到了那扇门打开，和巴因走向前来的脚步声。<p>　　巴因已经处理了那老者的尸体，他现在又回来了，他可能以为我一直没有醒过来。<p>　　我屏气静息地等着，听到巴因的脚步声在传来传去，我贴着石壁而立，听着巴因在发出喃喃的咒骂声。五分钟之后，我等待的机会终于来临了。我听到巴因的脚步声就在我伸手可及的地方，我陡地伸手出来，先一掌劈了下去，接着就伸手一抓，从手上的感觉来看，我是抓到了他的一条手臂。<p>　　巴因立时叫了起来，他一叫，更给我以确切的目标，我一拳挥出，击在他的头部，给我抓住的身子，立时软了下去。我伸手挟住了他的头，拖着他向前走去。刚才我曾两度听到门开关的声音，所以我记得方位，我拖着他走出了七八步，伸手摸着，摸到了一极为平滑的平面，伸手一推，果然那是一道可以推开的门。我从门中走出去，门外依然是一片漆黑。我向前走了十步，觉出自己是在一个斜斜向上的甬道中向上走。在十来步之后，我踏上了一级石级，接着，又是二十来级石级，在石级的尽头，又推开了另一道门，看到了光亮。<p>　　我看到的光亮，十分微弱，但是对才从极度黑暗中出来的人来说，已经足够了。我看到的是一枝烛火，在烛火的照耀下，看到那是一间约莫两百平方呎的石室。和我在受到袭击之前所走进的那间石屋一样，全用十分整齐光滑的石块砌成，还有一道石级，再通向上面。我看到那支燃烧了一大半的烛，就放在地上，在烛火之旁不远处是一个死人，穿着传统的尼泊尔人衣服，年纪很大，有一柄尼泊尔弯刀，插在他的心上，当然就是那个老者了。<p>　　到了这间石室之中，我松开了手，任由巴因的头部“咚”地一声，重重撞在地上，然后我扯下了一幅新衣，将脑后的伤口，紧紧扎了起来。<p>　　就在这时，巴因也醒了过来。他睁开眼来，看到了我，现出极其恐惧的神色。<p>　　他的反应也算是很敏捷，一见到了我之后，连站也不站起来，就手在地上撑着，连滚带跌，向外逃去。看到他这样狼狈逃避的情形，我还以为他杀了人，阴谋败露，心中害怕之故。可是，接下来，巴因的行动，却又全然出乎我的意料之外。<p>　　他在避开了我大约有十来呎之后，目光灼灼望定了我，手在地上按着，缓缓站起来，神情仍然是极度的骇异，但是却开了口，他的话有点结结巴巴，用的是尼泊尔的土话：“你……活过来了？你的样子怎么那么可怕？你活过来了之后，怎么还是这样子……”<p>　　我怔了一怔，我相信任何人在这样情形下，都无法明白巴因是在胡诌些什么，我自然也不例外。而且由于他的胡言乱语，我一时之间，也不知道怎么对付他才好。我略呆了一呆之后，就大喝一声：“巴因，你杀了人！”<p>　　我一副严厉的神情，盯着他，手指着那个老者的尸体。我想，再狡猾的凶手，面对着我的指责，也该仓皇失措！<p>　　可是巴因的反应仍是十分奇特，陡然，他现出了极度难以形容的一种神情来，那种神情，像是他心中有一个长久以来不能解答的谜，忽然之间有了答案。他的神情，与其说是惊惧，不如说是兴奋。他竟然完全不理会我对他发出的杀人的指责，反倒伸出手来指住了我，尖声道：“你……你在那里弄过光亮出来？”<p>　　到这时候，我真正呆住了，巴因的话，听来不是故意在转移目标，而且真的以为我“在那里弄过光亮出来”。“那里”自然就是他杀人的地方，也就是那死者在临死之前，千叮万嘱，决不能有任何光亮出现的地方！<p>　　刹那之间，我的思绪混乱到了极点，不知对他采取什么行动才好。而也就在这时，巴因陡地又发出了一下叫声，转身便向石阶上冲了上去！<p>　　这一来，我倒反而容易应付了，我也立时叫着，向上奔去。巴因奔得十分快，像他那种惯在山区生活，身形矮小的尼泊尔人，行动极其迅速，我用尽全力追上去。当他奔上石阶之际，我也奔上了石阶，石阶一直通向上，经过一间又一间同样的石屋，少说也有七间之多。<p>　　这时，我心中的惊讶，实在是难以形容，那些石室看来至少也有好几百年历史，而它的建筑工程如此浩大，真难想像只有简单工具的人，是怎么将那些石室一层又一层筑在地下的！<p>　　巴因的动作始终保持快疾，我则因为后脑的剧痛，而变得动作慢了下来。但是我咬紧牙关，紧随其后。奔出了最后一间石室之后，就来到了那间似庙非庙的石室之中，巴因立时向门外冲去，我也立时追过去。<p>　　一出了门，到了平地上，巴因的动作更快，好几次因为后脑上的剧痛，我真的想放弃不再追赶下去了。我也不知道追出了多远。在黑暗的旷野中，巴因和我一前一后奔跑着，直到了前面有一辆车子驶了过来，我开始大叫，奇怪的是，巴因也开始大叫。从车中跳下了两个人来，看来像是游客，巴因在叫的话他们显然听不懂，我一面喘气，一面向前奔去，叫道：“抓住他！他是杀人凶手，抓住他！”<p>　　那两个人一听到我的叫唤，立时伸手抓了巴因。这时我也看清楚了，从车上下来的两个是欧洲人，个子很高大。巴因一被他们抓住，也改用英语叫起来，指着我叫道：“别听他的，他已经不是人！他不是人！”<p>　　在追了至少一小时，忍受着极度的痛楚之后，再听得巴因这样胡说八道，我实在忍无可忍，冲过去，狠狠挥拳，在他脸颊上击上了一拳，他才静了下来。<p>　　那两个欧洲人拦住了我，不让我再动手，我喘着气：“请送我到医院去，将这个凶手交给警局，我完全可以作证，他杀了人！”<p>　　那两个欧洲人相当合作——事后我知道他们是隶属于一个爬山队的队员。但因为这两个人和以后的故事发展无关，所以从略。<p>　　那两个人押着巴因上车，巴因的神情仍是很奇特，他显然对自己的杀人罪名一点也不放在心上，只是以一种极其怪异的神情望着我。<p>　　在天快亮的时候，到了加德满都，他们先送我进医院。到了医院之中，我看到了镜子，才陡地吃了一惊，原来我后脑的伤口远比我自己想像来得重，血流披面。一道一道的血痕，乾了之后变成了赭红色，看来十分可怖。本来我对巴因的奇特反应，心中大惑不解，但当我看到了自己这副尊容之后，我想多半是我血流满面的模样太骇人，所以巴因才有了异样的反应。<p>　　我被医生在脑后缝了八针，医生坚持要我留院，我则坚持出院。医生拗不过，只好放我出院。回到了酒店，我已经疲乏不堪，倒在床上，也不及将我这一日夜的遭遇整理一下，就睡着了！<p>　　医生给我的药物之中，可能有镇定剂在，所以我这一觉睡得极长，当我又醒过来的时候，精神恢复，我先伸手在后脑下按了按，痛楚减轻了不少，然后，我睁开眼来。当时我睁开眼来之后，我实实在在，不以为自己已经醒过来了，而以为自己仍在梦境之中，因为出现在我眼前的情景，实在是无法令人相信的！我看到了足有二十个制服十分鲜明的士兵，在我的房间内。还有两个制服更华丽的军官，站在我的床前。在那两个军官之中，则站着一个穿着传统的尼泊尔服装，修饰得极其雅洁，一望而知是地位相当高的中年人。<p>　　各位不妨想一想，我这间酒店的房间并不大，睡下去的时候，只有一个人，醒来之后，忽然眼前多了那么多人，有什么法子不以为自己在做梦？<p>　　我口唇掀动，发出了一些没有意义的喃喃自语，正待再躺下去时，那个中年人已跨前一步，来到了我的床前，十分有礼地向我道：“对不起，打扰了你，我们一直在等你醒来！”<p>　　我一呆，伸手过去，可以摸到那中年人微凸的肚子，那表示，实实在在，有一个人站在我的床前。这个人既然是实在的，那么其余的军官、士兵，当然也是实在的！这并不是梦！可是却比梦还要怪诞。我定了定神，究竟发生了什么事，我不知道，可是有一点我却可以肯定：那些人，对我并无恶意。我吁了一口气：“这算什么？是尼泊尔人拜访客人的传统礼仪？阁下是——”<p>　　那中年人搓着手，神情很抱歉：“真对不起，真对不起。卫先生，有一位地位极崇高的人想见你，他派我来请你。他一定等急了，你能尽快去见他？”<p>　　我又呆了半晌。那中年人给我的第一个印象，是他的地位十分高，而如今他只不过奉人差遣而来，那么，要见我的是什么人呢？中年人在提到那人的时候，语气十分尊敬，但是显然有意避免提及他的身份。对方既派了那么多人来请我，只怕我不去也不行。<p>　　而且我心中的好奇，也到了极点：为什么有显赫的人物要见我？<p>　　我一面下床，一面开玩笑似地伸手在那中年人的肩头上拍了一下：“谁要见我？是你们的国王？”<p>　　我真正是随便说一下的，可是我的话才一出口，那中年人陡地一震，在他身后的军官、士兵，也一起立正，神情严肃。<p>　　我被他们的动作吓了一跳，我立刻知道，我开玩笑他说了一说，竟然说中了！这真是不可思议的事，尼泊尔国王要见我，为什么？<p>　　看到屋中那些人因为我一提起国王便现出这样崇敬的神态，我倒不好意思再问下去。而且这时我也可以肯定，难怪这些军人的制服这样鲜明，他们一定是国王的御林军，那中年人，多半是一个高级官员。<p>　　我洗了脸，头上的纱布没法取下来，只好仍让它扎着，穿好了衣服，跟他们下楼，酒店大堂中的所有人都以十分惊讶的眼光望着我们。<p>　　登上停在酒店门口的豪华汽车，那中年人坐在我的身边，我心里在想：国王要见我，难道是为了我替他们的国家捉到了一个凶手？或许这里的凶案十分少，所以抓到了一个凶手，就可以得到国王的接见？如果真是由于这个原因，那么国王应该接见我两次，我至少还知道另一个凶手：那个一刀刺进了柏莱心口，将柏莱杀死了的辛尼！<p>　　车子飞快地驶向皇宫，不一会便驶进了禁戒线，沿途的卫兵一见到车子驶来，纷纷敬礼。车子一直驶进皇宫的建筑物之内，才停了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_05'>第四十六卷 头发 第三章 在王宫中见到怪事</b><p>");

document.write ('　　尼泊尔虽然是一个小国，可是宫殿建筑辉煌宏丽。我在那中年人陪同之下，穿过了一个大厅，然后沿着一个长长的走廊向前走，到了走廊的尽头，有两扇相当大的桃木门，门外站着四个卫兵。<p>　　那四个卫兵一见我们走来，就立时大喝了一声，两扇门在内打开，我抬头向内望去，一眼就看到了巴因。<p>　　是的，巴因，那个凶手！<p>　　无论叫我事先作多少次估计，我都无法猜得到会在王宫之中见到巴因！在我的想像之中，巴因应该在死囚牢之中，或是在警察局中接受严厉的盘问。可是事情却截然相反。巴因非但在王宫中，而且穿了极其华丽的衣服，坐在一张长桌之前，长桌上放满了食物，巴因正双手齐飞，狼吞虎咽地在进食，在桌子的旁边，还有几个穿制服的人在侍候他。<p>　　我在门口看到了这样的情景，几乎怀疑是后脑受伤后发生的幻觉，呆往了不能动，直到那中年人轻轻推了我一下，我才如梦初醒。我指着巴因：“他……他……”<p>　　在那一霎间，我真的认为那个巴因，就是尼泊尔国王了！如果真的那样的话，自然未免太传奇，就在我结结巴巴说不出口之际，那中年人道：“这位是巴因先生，你见过的！”<p>　　我由于讶异得实在太甚，以致连一句“他是杀人凶手”也讲不出来，又重覆了五六个“他”字，那个中年人己半推着我走了过去。<p>　　正在狼吞虎咽的巴因，向我眨了眨眼睛，做了一个怪脸，在还未弄清是怎么一回事之前，我当然不会妄动，我只是瞪着他。那中年人倒十分有礼，引着我走向另一扇门，敲了敲门，门内传来一下听来很庄重的“进来”声。<p>　　那中年人推开门，侧身让我进去。门内是一间书房，传统的英国式，四壁全是书架，在一张大桌子后坐着一个人。那个人在国际上虽然不是怎么出风头，可是毕竟是一国元首，我一眼就可以认出他是什么人，他就是尼泊尔的国王。<p>　　国王的样子很憨厚，看来也没有什么架子。除了他身上的衣服，剪裁特别得体之外，也看不出有什么异于常人之处。而且我一进去，他就站起来，从桌后走出来，向我走来，热烈地和我握着手，同时打量着我。<p>　　在握手之际，是他先开口：“很高兴你来了，卫先生！”<p>　　我也照便客气了几句，国王松了手：“卫先生，在你没有来之前，我已经尽我的所能，搜集了一些你的资料！”<p>　　我推开了手：“我没有见不得光的事，要找我的资料太容易了，国际刑警总部就有！”<p>　　国王道：“正是，我们正是从那里得到你的资料的，也知道你曾经参与过不少神秘的事件，对你的评价是：你是一个绝对可以信任的君子！”<p>　　我笑了起来：“谢谢你！”<p>　　国王作了一个手势，请我坐下来。我在那种坚固硬实，有着橡木扶手的皮沙发上坐了下来，国王就坐在我的对面：“卫先生，我当你是君子，向你提出一个要求，希望你答应。”<p>　　从国王的神态和语气中，我知道他所要求的事，一定不简单，所以我没有一口答应，只是回答了他一句外交词令：“请说，我一定尽我所能！”<p>　　国王吸了一口气，盯着我，神态显得相当严肃：“我的要求是：请你立即离开，无论在这里你遇到过什么事，见过什么人，都请你完全忘记，再也不要在任何人面前提起，甚至你自己，也不要再去想它！”<p>　　国王的英语是标准的，他说来缓慢而庄严，我每一个字都听得清清楚楚。<p>　　到这时候，我总算明白，为什么国王要亲自见我！因为这样的要求，换了任何一个高级官员向我提出来的话，我一定一拳挥过去！但不论我的脾气怎样坏，总不好意思在一国君主的面前动粗的。<p>　　我只是霍地站了起来，心中自然充满了怒意。可是当我看到了国王仰着头望着我，神情充满了恳切的期待之际，我心中的愤怒，变成了极度的疑惑。我定了定神：“我能知道是为了什么？”<p>　　国王的回答极乾脆：“不能！”<p>　　我双手紧紧握着拳，向后退了一步。国王也站了起来：“这个要求由我向你提出，是对你的一种尊重。尼泊尔是一个古老的国家，有一些事，古老得你完全无法了解，所以，请你立刻启程，你的行李，已经在飞机场了！”<p>　　在这样的情形之下，我实在无话可说，我不断地摊着手，还想说些什么，但始终未曾讲出什么来。国王又道：“我本人很喜欢与你会面，或许以后，我们有机会在别的地方见面。”<p>　　我苦笑了一下：“好，我答应你！”<p>　　国王神情十分高兴：“对了，你是绝对可信任的君子！”<p>　　我笑容愈来越苦涩，为了这个见鬼的“头衔”，只怕我这一辈子都要被充塞心头的疑惑所折磨！那时我真心答应，准备就此离去。后来我改变了主意，只因为巴因的一个鬼脸。<p>　　国王叫了一声，那中年人推开门来，国王道：“请送卫先生到机场去！”<p>　　中年人答应着，陪我走出去，其时，巴因正喝乾了一杯酒，向我做了一个得意非凡的鬼脸。<p>　　这鬼脸使我的怒气上冲。不论国王要我完全忘记遭遇的理由是什么，巴因杀人，是毫无疑问的事。而眼睁睁让一个杀人凶犯得不到惩罚，还要得意洋洋，这和我做人的根本原则不合，我宁愿不做“绝对可信任的君子”而做一次出尔反尔的小人！<p>　　当我走出王宫之际，我已经有了决定，我会离开，可是立即再回来！不管这个彬彬君子的国王和那个看来十足是无赖的巴因之间，有着什么不可告人的秘密，我已决定了，我一定再回来弄清楚。<p>　　而且，还有柏莱的死，辛尼的神秘态度，这种种疑问，都需要解决！<p>　　（当时，我绝对未将柏莱的死，和国王、巴因联系在一起，以为那是截然不同的两件事。事后才知道，两件事之间有着千丝万缕、错综复杂的关系，那是后话，暂且不提。）<p>　　那中年人带我离开了国王的书房，仍然是两个军官、二十个制服鲜明的御林军送我出王宫，直驶机场。名义上我是被送走的，事实上，我是被押走的。非但被押到机场，那两个军官和那中年人，还押我上了飞机，一直飞到印度，才很客气地离开了我。<p>　　这又令我加强了回去的决心，老实说，我很生气，因为那位一国之君，并不像他口中所说的那样大方，真的信任我，既然他那样对我，我不妨“小人”一次！到了印度之后，我在一家大酒店住下之后，第一件事就是打电话和白素联络。<p>　　电话接通了后，听电话的人是老蔡，老蔡在电话中道：“太太到南美洲去了！你走了之后第二天，南美洲的一个什么教授——”<p>　　我道：“是利达教授！”<p>　　老蔡道：“是的，就是他，那个教授打了一个长途电话来，太太听了电话，第二天就走了！太太吩咐，你要是回来的话——”<p>　　我感到十分疑惑，又嫌老蔡讲得太啰苏，就打断了他的话头：“太太留下了什么话，你快说，我暂时还不能回来。”<p>　　老蔡道：“太太说，她会见那个——教授，叫你尽可能快一点赶去和她会合。”<p>　　我呆了一呆，我完全不知道白素为什么急于赶去见利达教授，又急于要我也去。我实在想不出其中的原因来。利达教授托我到尼泊尔去找他的儿子，我在尼泊尔遇到了一连串的怪事，而且知道他的儿子已经死了。这一连串的怪事，我还一点头绪都没有，利达教授那里又发生了什么事情？<p>　　由于我一点头绪也没有，光凭想像无补于事，而且利达教授所住的地方，根本无法凭通讯联络——由这一点推想，倒可以肯定他那里一定发生了极其严重的事，要不然，他不会离开丛林来用电话和我联络。<p>　　我想了一会，只好在电话中这样告诉老蔡：“我有事，不能去和太太会合，太太要是打电回家，你告诉她，我在尼泊尔遇到了一点怪事，弄清楚这些事，可能要很长的时间！”<p>　　我说一句，老蔡答应一句，最后我又道：“太太如果再打电话回来，你要她留下和她联络的方法，我会尽量设法和她联络！”<p>　　老蔡又答应着，我又结结实实地嘱咐了几句，才放下了电话。躺在床上，计画我如何再回尼泊尔去。本来我心目中的疑问已经够多了，如今再加上白素忽然到了南美，不知道利达教授那里出了什么事，更有点心烦意乱。我本来想邀白素来，因为这里的事，竟要劳驾到国王亲自出面，事情一定绝不简单。如今，看来只有我一个人独自去探索秘奥了。<p>　　我当然不能再堂而皇之地进入尼泊尔，我相信尼泊尔方面一定已将我列入了黑名单，但是那不等于没有办法。<p>　　我并不忙，先要弄明白一些事：将我拍摄到的那些照片，去冲晒出来。<p>　　我休息了一会，离开了酒店，找到了一家相片冲晒店。我知道普通印度人的办事作风，所以将几张钞票撕成两半，将其中的一半交给那个店员，告诉他愈快冲晒好，就可以愈快得到另外的一半。<p>　　然后，回到酒店，开始和我在印度的朋友联络。<p>　　在联络之前，我先想了一下，哪些人可以帮助我解决问题。我首先想到的是芒里博士，我知道他对尼泊尔、不丹、锡金这三个地方的历史，有着极其深刻的研究，又是这些地区的民俗权威。然后我又想到了一个脾气十分古怪的学者巴宗先生，他是印度次大陆宗教权威，我在石室中看到的那个奇形怪状的塑像，可能是一种冷门宗教所崇拜的神，巴宗先生应该可以给我答案。<p>　　由于巴宗先生脾气古怪，不太肯出来见客人，所以我先约了芒里博士，一起到巴宗的家里去。芒里博士一口答应，我再和巴宗联络，巴宗这个怪人，在电话中听到了我的声音，显得十分愉快，要我立刻就去。当我告诉他，我还约了芒里博士时，他生气地道：“约他干什么？这个人除了欺骗大学当局，拿高薪之外，还懂得什么？”<p>　　我尽量用委婉的语气：“我有一点事，要他解答，你算是帮我的忙好了！”巴宗闷哼了一声，总算没有再说什么。我如释重负，争取时间休息了两小时，芒里博士来了，我和他一起离开了酒店，先取了那叠相片。相片效果很好，我将余下的一半钞票给了那个店员，奖励他工作快捷。<p>　　然后，和芒里博士一起到巴宗的家中去。巴宗迎我们进他那书房之际，竟连睬都不睬芒里博士，我只好向芒里表示歉意，芒里反倒不怎么在乎，我想那是由于巴宗在学术界的地位比他高，他能够见到巴宗，就已经十分高兴的缘故。<p>　　我们在巴宗堆满了新旧典籍的书房中坐了下来，当芒里博士想移开一叠放在一张椅子的书而坐在这张椅子之际，被巴宗大喝一声：“别动我的书！”吓得芒里连忙缩手，只好坐在地上。<p>　　为了免除气氛的尴尬，我先取出那叠相片来，给巴宗看。巴宗接了过去，才看了三张，神情就很愤怒：“这是什么？我对于现代的金属雕塑，完全不懂！”<p>　　我忙指着照片：“你看这石台，周围的烛，这是一个神台，那堆东西，被当作一种神来崇拜！”<p>　　巴宗哈哈大笑起来：“拜这些神的，一定是美国人。”<p>　　我摇头道：“不是，是尼泊尔人！”<p>　　巴宗又笑道：“美籍尼泊尔人！”<p>　　我吸了一口气：“不是，地道的尼泊尔人。”<p>　　巴宗向我望了一眼，又看完了照片：“你是在什么鬼地方拍到那些照片的？”<p>　　我道：“正确的位置，我也说不上来。首先是在离加德满都以东七十哩的一座古庙”<p>　　已宗立时接口道：“星其刹古庙，我三年前曾去考察过这座古庙，并且建议尼泊尔政府好好修葺这座古庙，这座古庙的历史，可以上溯到——”<p>　　我连忙打断了巴宗的话头，因为我知道，一旦当他叙述起宗教的起源来，他可以滔滔不绝讲上好几小时，我忙道：“这些照片不是在那古庙拍来的，而是在古庙以北，约莫八九十里处，一座式样相当怪异的小庙中。”<p>　　我说着，拿过了一张纸来，用笔画出了那间方方整整的石室的外状。巴宗瞪着我：<p>　　“开什么玩笑，我敢说尼泊尔全境内，没有这样的建筑物！”<p>　　我苦笑着：“有的，在这间石室下，还有着七层地下室！神秘得很！”<p>　　巴宗一味摇着头，当他摇头的时候，我却一直点着头，二人对峙半晌，巴宗才陡地向芒里道：“你看怎么样？怎么一句话也不说？”<p>　　芒里博士受宠若惊，忙说道：“我也不知道尼泊尔境内有这样的建筑物，听来好像不可能！”<p>　　巴宗“哼”地一声：“什么好像不可能！根本就是不可能，是卫斯理的幻想，我早知道问你也是白问！”<p>　　芒里博士受了抢白，吞了一口口水，不敢再说什么。我道：“这根本不用争论，因为我到过那地方，曾经遇袭，再且被困在最下层的石室之中，那最下一层的石室，绝对不能有任何光亮！”<p>　　巴宗忽然兴奋了起来，拍着大腿，叫道：“黑暗教！当地的土语是克达厄尔教！这个教的教徒崇拜黑暗，不能有光亮！”他停了一下：“不过我一直只知道这种邪教在印度南部有教徒，不知道在尼泊尔也有！而且，他们崇拜的黑暗之神，也不像堆烂铁！”<p>　　我叹了一口气：“尼泊尔的种族之中，可有一族人数极少的？”<p>　　芒里忙道：“有，喜马拉雅山上的耶马族，只有七百多人。”<p>　　我道：“七百多？太多了，我是说，只有两个人，现在只剩下一个人！”<p>　　芒里瞪大了眼，答不上来，巴宗冷笑一声：“问他！他知道什么！”<p>　　芒里有一种忍无可忍之感：“巴宗先生，你也一样答不出卫的问题来！”<p>　　巴宗陡地发怒了，大声道：“我怎么答不上来？我的答案是根本没有这样的庙！”<p>　　芒里也生气道：“这样的回答谁不会？我也会，卫，根本没有这样的一族！”<p>　　我看到这两个学者像是快要打架一样，连忙拦在他们中间：“这个族中的人，好像和尼泊尔国王有一定的关系，国王十分袒护他，甚至他杀了人，也可以逍遥法外，还可以在王宫之中，大吃大喝！”<p>　　芒里听着我的话，睁大了眼，像是听到了世界上最滑稽的事情一样，大摇其头：“不可能吧！尼泊尔的国王是世袭的，受命保护尼泊尔的人民。但是现代国王，怎么可能保护一个杀人犯！”<p>　　我叹了一口气，我知道，和芒里、巴宗的会见，没有结果。我的疑问，他们两人完全不能给我任何解答。如果他们两个不能给我解答的话，那么世界上还有什么人可以给我答案呢？瑞典的斯干教授或者可以，但是我不能去找他，或许，和他通一个电话，总是可以的，他是东方宗教的权威。<p>　　我并没有立时离开巴宗的住所，又耽搁了将近三个小时，在这三个小时中，巴宗翻着各种各样的神学书给我看，又和芒里不断争吵着，然后，他将那叠照片重重塞回我的手中：“你想来愚弄我，那决不会成功！你只好愚弄像他那样的人！”<p>　　巴宗在这样说的时候，直指芒里博士。芒里愤怒得脸涨成了紫酱色。我唯恐他们两人真的会大打出手，连忙拉着他离开巴宗的住所。<p>　　芒里博士和我一起回到了酒店，我又向他问了不少问题，可是都不得要领。而且看样子，他根本不怎么相信我所说的一切。<p>　　我知道，要解开巴因和国王之间有什么神秘联系的这个谜，只有靠自己的努力！这个谜可能是一个连续了极久远年代的秘密，除了当事人之外，任何人不知道！送走了芒里博士，我开始准备离开。<p>　　三天之后，我到了大吉岭，在那里，我住了半个月。在这半个月之中，我不洗脸，不剃头，身上披着旧毛毡，除了吸食大麻，就是“冥想”。半个月下来，我已经完全成了一个嬉皮士，并且和其他的嬉皮士混在一起，和我最亲近的是几个日本嬉皮士。然后，一大群嬉皮士进入尼泊尔时，我混在里面，顺顺利利，到了加德满都。<p>　　回到尼泊尔之后，我一刻也没有停留，便立即前赴那座古庙。我就是在那里遇到辛尼的。我再回到古庙的目的，当然是想找到辛尼。<p>　　事情的顺利，出乎我的意料之外。我到的时候正是傍晚时分，紧集在古庙的几百个嬉皮士正在举行一个他们的仪式，几十个人被围在中心，在做着身体极度自由伸展的动作，一方面则发出任意所之的呼叫声。这种情景，正常人看来，会吃惊，好在我见怪不怪，早已经习惯。在其余的人也在不住地发出呼叫声之际，我也叫着，一面留意火把光芒照耀下的所有人，一面想找一个人来问问辛尼的下落之间，我看到了辛尼。<p>　　辛尼在那几十人之间，他十分容易辨认，因为他个子矮小，胡子不多。当我看到他的时候，他正在拼命倦缩着他的身子，像是想将他自己挤成一团，口中发出“荷荷”的呼叫声。在火堆的火光照映之下，脸上的神情，极之痛苦。<p>　　一看到了辛尼，我心中高兴莫名，挤过人群，来到了他的身边，辛尼像是完全不知道有人到了他的身边，仍然不住地叫着，拼命在缩着身子。本来我想大喝一声，令他清醒一些，立即开始盘问他。可是在到了他身边之后，我却改变了主意。我也开始大叫，在地上打滚，滚到了辛尼的身边，一伸手，就抓住了他的后颈，将大拇指用力地压在他右颈的大动脉上。<p>　　用力紧压颈旁的大动脉，使流向脑部的血液减少，是令人昏睡的有效手法之一。辛尼全然没有防范，我看到他无力翻着眼皮，呼叫声渐渐低了下来。<p>　　在那样混乱的场合之中，全然没有人注意我的行动，我估计辛尼已经昏了过去，就放开了手，将他负在肩上，一面大声呼叫着，一面走了开去。一直到到了那座古庙的深处，一间充满了霉腐气味的小室之中，外面的喧闹声听不到了。这间小室，可能是原来庙宇中的僧人静思的地方，很合我盘问辛尼之用。<p>　　我将辛尼重重摔在地上，再过去将门关上，小室之中一片漆黑，我点着一支烟，吸了一口，再用力在辛尼的头上，踢了一脚。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_06'>第四十六卷 头发 第四章 怪异莫名的“圣物”</b><p>");

document.write ('　　这时，我对辛尼的行动，十分粗暴，那是我认定了辛尼是杀人凶手，不必对他客气之故。<p>　　辛尼在被我踢了一脚之后不久，就醒了过来。小室中十分黑暗，只有我夹在手上的那枝烟，有一点暗红色的光亮，而每当我吸一口烟的时候，才能模模糊糊看到辛尼正在挣扎着坐起身来。<p>　　（很奇怪，在这时候，我突然不能遏制地想那深入地下七层的石室，那最下的一层石室，“绝对不能有任何光亮”。我不断地想：难道像如今这样，吸一枝烟的光亮都不能有？）<p>　　辛尼在坐起身来之后，发出了几下呻吟声，我又吸了一口烟，看到辛尼站了起来。<p>　　我已经在盘算着如何严厉地喝问他杀害柏莱的经过了。可是辛尼却比我先开口，而且出乎我意料之外，他一开口，语音之中竟然充满了欢愉，他叫道：“柏莱！是你！”<p>　　我呆了一呆，一时之间，实在不知道如何回答才好。心理学家说，一个凶手，不论他生性如何凶残，当他想起行凶的过程时，内心总有多少自疚。这时辛尼这样叫我，分明是他将我误认为柏莱了，而柏莱死在他手下，他为什么这样高兴？<p>　　我还没有想出该如何应付这样怪异的局面，辛尼已向我走了过来，一面不断地说着话，语言极之兴奋：“柏莱，你成功了？那里怎么样？你答应过回来告诉我的，我知道你一定会回来的！”<p>　　辛尼已快来到我的身前了！我只好不住往后退着，同时发出一点模糊的声音，敷衍着他。在那一霎间，我突然想到，如果一直让他误认我是柏莱，我可能更易获知柏莱死的真相！<p>　　辛尼在这时候所讲的话，听来是全然没有意义的，他一面向前走来，一面甚至不断地在重覆着一个毫无意义的问题。<p>　　他不住地道：“你知道这些日子来，我最想不通的问题是什么？哈哈，头发有什么用处？你一定已经知道了，人的头发有什么用处？告诉我，头发有什么用，你为什么不说话，头发有什么用处？你为什么不说话？头发有什么用处？”<p>　　他奶奶的“头发有什么用处”！<p>　　我一直后退，直到了我的背脊碰到了小室的墙，已经退无可退了，我才陡地沉声讲了一句话：“离我远一点！”这句话果然有用，辛尼立刻站住了，而且好半晌不出声。<p>　　隔了足有半分钟之久，辛尼的语调，突然又变得十分悲哀：“为什么不让我接近你？你和以前不同了。你忘了答应我的事？”<p>　　我缓缓的吸了一口气，又吸了一口烟，这时，辛尼离我不很远，不到五尺。烟头火光闪亮的时候，我可以看到他脸上那种疑惑、悲哀的神情。我唯恐他认出我来，忙将烟移开了一些。幸而看辛尼的神情，他像是正沉醉在一件十分重要的事情中，并没有注意我。<p>　　我想，辛尼这个凶手，这时一定是在一种精神分裂的状态之中，要不他不会误认我是柏莱。在这样的情形之下，我大可以冒充柏莱的“鬼魂”，吓他一吓，好逼他吐露真相。<p>　　所以我沉着声：“辛尼，不论我答应你什么，你杀死了我，你是凶手！辛尼，难道你心中一点也不内疚？你杀死了你的朋友！”<p>　　我自以为我这几句话，一定会起到一定的作用，辛尼可能会痛哭流涕，跪在我的面前忏悔一番，可是出乎意料之外，辛尼竟充满委屈地叫了起来：“你在说什么？杀死？杀……死？”<p>　　他在提到“杀死”这个字眼之际，像是这个词语对他来说，十分生疏，他根本不懂得“杀死”是什么意思一样。接着，他又道：“柏莱，本来是该我去的，我争不过你，才给你占了先，我真不明白你究竟在说什么！”<p>　　“本来该我去的”、“我争不过你”，这样类似的话，在河滩上，发现柏莱的尸体之际，我也听到辛尼讲过，可是我一直不知什么意思。这时他又重覆讲了出来，我还是不明白是什么意思。<p>　　我伸出手来，在他的胸前，指了一指：“你在我这里，刺了一刀！”<p>　　辛尼立即道：“是啊，那一刀位置刺得多正确，你几乎立刻就停止了心脏跳动！”<p>　　我这一生，可以说见过不知多少奇顽凶残的人，可是从来也没有遇到过一个如同辛尼那样，提起自己的凶残行为之际，竟充满了欣赏意味的人。我实在没有旁的话好说了，我只好加重语气，责道：“你杀了我！你是个凶手！”<p>　　这一句话，倒收到了效果，话才出口，辛尼就迅速向后退去。我怕他再转身逃走，忙一伸手抓住了他胸前衣服。辛尼疾叫了起来：“你不是柏莱，你是什么人？”他喘息着，然后又像充满希望似地：“你是柏莱派来的？我做错了什么？你为什么不断说我杀了他？”<p>　　事情发展到了这一地步，我的心中，实实在在，感到了一阵悲哀。辛尼是一个疯子！他用刀刺进了柏莱的心脏，可是他却不知道自己做错了什么！<p>　　我一手抓紧着他，一手取出打火机来，燃着：“辛尼，还认识我么？”<p>　　辛尼盯着我，在这二十天来，我的样子改变了许多，可是他看了我不一会，就认出我来了！这一点，却又证明他的智力十分正常。当他认出我来之际，他挣扎了一下，不过我将他抓得很紧，他没能挣脱。然后，他整个人就像是泄了气的汽球一样，一下子变得垂头丧气：“是你，你不明白，你不明白的！”<p>　　我仍抓着他，但是身子转了一转，转得辛尼背向墙，将他按在墙上。我道：“当然我不明白，所以我才千辛万苦回来找你，我不明白的是：你为什么要杀柏莱！”<p>　　辛尼现出一个十分苦涩的笑容，说道：“我说你不明白，你真的不明白！我杀了柏莱？你为什么一直不停的用‘杀’这个字眼？”<p>　　我真是又好气又好笑：“好，那么请你告诉我，当一个人用一柄刀刺进了另一个人的心脏之际，应该用什么字眼来形容这个动作？”<p>　　辛尼眨着眼，好一会不出声，我熄了打火机，眼前变得一片黑暗，在黑暗中，我听得辛尼不住喃喃地道：“你不明白的，你不明白的！”<p>　　我怒火不可遏制地上升：“算我不明白好了，我不需要明白，警方也不需要明白，法官更不需要，他们会定你的罪。”<p>　　和上次我抓住辛尼而提到警方时一样，他又剧烈地挣扎起来，但这一次，他却挣不脱，而是被我推着他，一直向外走去。<p>　　尽管辛尼一直在用力挣扎，而且大声呼叫着，可是我一直推着他出了古庙，来到聚集着好几百人的空地上，一直没有人注意我们。<p>　　我一直推着、拉着、拖着辛尼向前走，花了将近一小时，才不过走出了一里多路，辛尼看来疲惫不堪，已经停止了挣扎，我也十分疲倦，可是仍紧抓着他。辛尼喘着气，哑声道：“如果我从头到尾，详细讲给你听，你会相信么？”<p>　　我道：“那么要看你说什么！”<p>　　辛尼低下了头，不出声。过了好一会，他才道：“事情的开始，是一个叫巴因的尼泊尔人，向我和柏莱兜售古物——”我本来并没有打算真的听辛尼“从头到尾”地说他的经过给我听，只是想将他弄回加德满都去，将他交给警方，然后我再集中力量去调查巴因和国王之间的关系，以及弄清楚那个神秘的七层地下建筑，究竟是什么来路。可是这时辛尼一开口就提到巴因。那真是极度意料之外的事情。<p>　　巴因、神秘的雕塑和七层地下建筑以及他和国王的关系；辛尼和柏莱；我一直将之当成完全没有关连的两件事。直到听了辛尼的那几句话，我才知道两件事之间有关系！<p>　　辛尼以一种十分无可奈何的目光望着我，我点头道：“你可以说下去！”<p>　　辛尼道：“那一天，下午，我和柏莱在一起，一个叫巴因的尼泊尔人向我们兜售古物，柏莱忽然感到很有兴趣，甚至没有问那家伙是什么古物，就答应了下来。”<p>　　我道：“巴因没有告诉你那是什么古物。”<p>　　辛尼道：“没有，其实当时巴因自己也不知道那是什么古物，到后来，我和柏莱才知道那是什么。”<p>　　我忍耐着，不去立即追究辛尼为什么要杀柏莱，问道：“那是什么呢？真正的古物？”<p>　　辛尼长长地吸了一口气：“真正的古物，和人类在地球上生活同样古老，那不知有多少年了——”辛尼望着我：“你猜那有多少年了？你猜，我们在地球上一代一代的延续生命，有多少年了？”<p>　　辛尼又开始说疯话了，我撼了一下他的身子，辛尼像是如梦初醒一样：“我说到哪里去了？”<p>　　我冷冷地道：“你讲到了人类远祖开始在地球生活，照你这样讲下去，不知何年何月，才讲到你和柏莱之间所发生的事！”<p>　　辛尼道：“你不明白，你——或许你看了那件古物，你也会明白。”<p>　　我心里动了一动，那件古物，是巴因偷走的“圣物”。死在巴因手下的那老者曾要巴因找回来，巴因说已经卖给了人，找不回来了，原来“圣物”是卖给了柏莱和辛尼。<p>　　看来这件“圣物”对柏莱和辛尼以后的遭遇有极大的关系，反正辛尼说话有点语无伦次，那么，看看这件怪异的“圣物”，或许可以有助于解决我心头之谜。<p>　　我点头道：“好，在什么地方？”<p>　　辛尼道：“我藏在……柏莱的身下。”<p>　　我有点生气，这家伙，上次竟然完全不提起！辛尼也看出我在责怪他，忙道：“这是我和柏莱之间的秘密，我们答应过绝不过任何人提起的！”<p>　　我嘲笑地道：“我要不要先对天发誓，你才带我去看那东西？”<p>　　辛尼的神情很苦涩，摇着头：“一点也不好笑，先生，一点也不好笑！”<p>　　我那时候也无暇去顾及他的态度，只是对我要办的两件事之间忽然有了联系而感到兴奋，我问道：“那个将古物卖给你们的尼泊尔人，你认识他有多久了？”<p>　　辛尼愣了一愣，道：“我根本不认识他，柏莱也不认识他，只不过他来向我们兜售……”我挥了挥手，没让他再讲下去，因为听来，柏莱、辛尼和巴因见面的情形，和我第一次见到巴因相同。<p>　　我一路监视着辛尼，又向前走出了几里，在那段时间中，辛尼一直抿着嘴不出声。<p>　　走出了几里之后，我用大量的钞票，把一对驾车的英国夫妇引下车来，然后借了他们的车子，和辛尼疾驶向那个河滩。<p>　　等到我们到了那个河滩的时候，正是夕阳西下的时分，殷红的晚霞，映在积雪皑皑的高山上，反射出一种奇丽的光辉，令人觉得像是身在一个梦幻世界中。不过我并没有心情欣赏眼前的风景，一到了目的地，就打开行李箱，找到了两件勉强可以用来掘土的工具，将一件抛给了辛尼，喝道：“快掘！”<p>　　辛尼接过了工具，和我一起开始发掘。上次我走的时候，本来只是将柏莱的尸体草草掩埋了算数的，所以这时再发掘起来，十分容易，不消多久，就看到了柏莱的尸体。<p>　　前后相隔还不到一个月，但由于掩埋得不够好，柏莱的身体，可以啃吃的部分，已全成了地鼠的食粮，只剩下了森森的白骨。而这时天色正在迅速地黑下来，雪岭上反射下来的那种冷森的光芒，映在白骨之上，看来有一股极度的凄凉可怖。<p>　　等到看到了柏莱的骸骨之后，我特地向辛尼注视了很久，看他可有惭疚的神色，因为柏莱是他杀死的。可是辛尼却一点也不觉得歉疚。他放下了工具，和我两人一起拉住那条旧毡子，将柏莱的骸骨提了起来。在骸骨之下，另有一个方方整整的孔穴，在那孔穴之中，有一只黑漆漆的盒子。<p>　　我向辛尼望了一眼，辛尼点了点头，我就跳进坑中，伸手去取那双箱子，那是一只金属箱子，十分沉重，用尽气力才能捧起来。这时，我看到辛尼的神情，有一种异样的紧张，口掀动着，像是在喃喃自语。我取了那铁箱之后，跳上土坑，辛尼已俯下身来，移开了那盒子的盖子——那盒子的盖子不是揭开来，而是向上的一面可以移开的那种。<p>　　当他移开盒盖之际，我注意到，盒盖和盒边铸造得十分吻合，手工十分精巧，绝非粗糙的手工制品。<p>　　箱盖打开之后，天色虽然已经早已黑了下来，可是我还是可以看到箱子中的东西。<p>　　一刹那间，我实在无法明白那是什么。<p>　　一眼看去，箱中的方形东西，是由许多层薄层组成的，而且又那么沉重，十足像是俗称“火牛”的变压器，但是我立即发觉那不是变压器，而是另一种东西，因为在它的上面，有许多如同头发一样的细丝。这看来是很怪异的，各位不妨试想一想，一个变压器上，长满了头发，那是什么形状？<p>　　我又向辛尼看了一眼，辛尼有点双眼发直，盯着那东西。我道：“好了，这是什么？”我一面说，一面企图抓住那些“头发”，将那东西提出来。可是我才一抓住了那些“头发”，辛尼陡地叫了起来，动作十分粗暴地推开了我的手，我看着他小心地将那东西捧了出来，放在一块较为平整的石块上。<p>　　那东西整个捧出来之后，大约有半尺见方，他向我招了招手，然后在那东西的底部摸索着，突然“拍”地一声响，那东西生着“头发”的上半部，弹了开来，不知什么原因，我一直用“头发”来形容那些细丝，或许是那些细丝，不但看来像头发，而且触摸上去，也完全像是头发的缘故。<p>　　所以，这时那东西的上半部忽然弹了开来，在我看来，就像有一个人的头盖骨，忽然被揭了开来的感觉。那是一种十分难以形容的感觉，使人感到有一阵寒意。<p>　　我已经来到了辛尼的身边，所以一眼就可以看到，那东西内部的情形。我更加无法形容那东西里面是什么，我只好大致他说，那东西里面充满了极其微小、发光的晶体。<p>　　那些晶体是发光的，颜色是蓝色、白色、黄色和红色，以一种十分迅速而有次序的方式，在不断闪动。我真正呆住了，因为无论从任何一个角度来看，这东西都不是一件“古物”，而是一件高度工业水准下的工业产品，看来就像是一具缩小的电脑，而且这“电脑”正在操作！<p>　　我心中充满了疑惑：“巴因卖给你的，就是这东西？这算是什么古物？”<p>　　辛尼吸了一口气：“是的，当我和柏莱打开了那箱子之后，我们也这样想，只当是上了巴因的当，不过我们也不打算追究，就随便将这箱子，放在我们睡的地方旁边。”<p>　　辛尼说：“过了几天，我和柏莱将它拖了出来当枕头睡，那一晚，我和他，都做了一个梦。”<p>　　我尽量保持耐心，听辛尼在讲着，一方面又细心观察那东西，但一样没有结论。这时，天已经完全黑了，风吹上来，十分寒冷，我想提议辛尼到车中去继续他的叙述，但是我连说了两次，辛尼就像是完全没有听到一样。我只好由得他，竖高了衣领，半转过身去，用背向着寒风。<p>　　辛尼道：“做梦是每一个人都有的现象，我想，你也做过梦罢？”<p>　　我本来想讥嘲辛尼几句的，但我看到辛尼的神态十分认真，是以虽然他的问题很蠢，我还是十分认真地回答他：“当然做过！”<p>　　辛尼又道：“你可曾试过一个梦在醒了之后，梦境中的情形，完全记得清清楚楚，就像是你真的曾经经历过一样？”<p>　　我道：“有时，也会有这样的情形！”<p>　　辛尼苦笑了一下：“你可曾试过和另一个人做同样的梦？完全一模一样的？当你要将这个梦讲给对方听的时候，对方可以和你每人讲一句，将整个梦境覆述出来？”<p>　　我听完了辛尼的这个长问题，只好摇了摇头：“没有这样的经验。”<p>　　辛尼叹了一声，掠了掠被寒风吹乱了的头发：“这是十分奇怪的经验，我和柏莱两人，都呆住了，认为那是几乎不可能的一种巧合，当天我们讨论了一天，感到两人间相通的是我们都曾将头枕在这箱子上。”<p>　　我点头：“你们又试将这箱子当枕头？”<p>　　辛尼道：“是的，第二晚，情形和上一晚一样，我们做了同一的梦，而且梦的内容，也和上一晚相同。那梦的内容……本来我们绝对不信，可是一连七八晚，全是那样”<p>　　辛尼讲到这里，抬起头来，望着我：“在这样的情形下，你会怎么样？”<p>　　我略想了一想：“你们如同被人催眠了，如果在那个不断重覆的梦中，有人吩咐你们去做什么事，你们可能受了潜意识的催动，照吩咐去做！”<p>　　辛尼很用心地听着，等我讲完了，还不出声。我吸了一口气：“你们梦见了什么？是不是有人要你们杀死对方？”<p>　　辛尼怔了一怔，显然他一时之间，不知道我那样说是什么意思，但是他立时明白了，他大摇其头：“不，你想到哪里去了！梦里根本没有柏莱，只是……只是十分奇特的”<p>　　我在等着他将他和柏莱共同所做的梦的内容讲出来。可是辛尼却突然住了口，望着我，说道：“没有用的，你没有做过这样的梦，我向你说梦的内容，你决不会相信。最好的办法是你自己——”他说到这里，用一种徵询的眼光望我。我虽然急于知道辛尼和柏莱怪梦的内容，因为我可以肯定，柏莱的死、辛尼的种种不可解释的怪行动，都和那个梦有关。可是我也同意辛尼的提议，我要亲自去经历一下那个梦，那比由辛尼来叙述好得多了！<p>　　我想了一想：“将这箱子当枕头，就一定会有同样的梦？”<p>　　辛尼答道：“至少我和柏莱是那样，因为事情实在……太离奇了，所以我们没有另外找人试过！”<p>　　我将那东西有“头发”的部分合上，又将之放进铁箱中，双手捧着箱子，向车子走去。辛尼很顺从地跟在我的后面。我们一起上了车，由我驾车，驶回加德满都去。在途中，我向辛尼道：“你见到我，竟以为我是柏莱复活了，那是为了什么？”<p>　　辛尼的回答很简单，但也是不可捉摸的，他道：“因为柏莱答应过回来找我的！”<p>　　他显然也留意到了我不解的神情，是以立时又补充道：“等你也做了那个梦之后，你就会明白了！”<p>　　我没有再问，看了看身边的那个箱子，专心驾车。我说“专心”驾车，意思是我尽量克制着自己的思潮，不去想别的。而事实上，我要想的事情实在太多了，以致车子居然安全驶进了加德满都的街道时，连我自己也不相信竟然如此顺利！<p>　　我将车停在一家酒店的门口，示意辛尼捧着那双箱子，一起走进酒店大堂去，我来到柜前，问职员要房间，同时又要打电话通知那对英国夫妇，来取回他们的车子。正当我在办手续之际，我突然听到酒店的大堂之上，传出了喧哗声来，一个我十分熟悉的声音在叫道：“喂，我们是讲好了的，银货两讫，你买去的东西，不能退货的！”<p>　　我立时转身看去，我看到了巴因。<p>　　巴因仍然穿着我在王宫见到他时的那套华丽的衣服。不过显然自从那一天起，他一直将这套衣服穿在身上，没有脱下来过。所以衣服尽管华丽，却已肮脏而皱得厉害。他正在不住后退，在他面前的是辛尼。辛尼的双手仍捧着那只铁盒，正在走向前去，显然是想向巴因讲一些什么，而巴因一面后退，一面仍在叫着：“不能退，就算我愿意，我也没有钱退给你！”<p>　　由于巴因不断这样说着，使我对发生的事有一定的了解。我知道，一定是辛尼在等我办手续的时候，看到了巴因。辛尼可能有什么话要问巴因。所以向巴因走了过去。而当巴因看到辛尼之际，也立即认出了辛尼手上的铁箱，是他卖出去的“古物”。巴因一定以为辛尼上了他的当，想来找他麻烦，所以才一面后退，一面大叫“不能退货”。<p>　　我当然知道辛尼绝不是想向巴因“退货”，但是巴因的反应如此奇特，至少使我知道了一件事，那就是巴因自己也不知道他卖出去的古物究竟是什么东西！<p>　　这时，我的处境十分尴尬。巴因是我要找的人，这时在这里见到了他，正求之不得，应该立时扑出去将他抓住。但是，我又是国王亲自下令“请”出去的人，国王将我“请”出去，巴因是一定知道的，我一露面，事情就有麻烦了。<p>　　正当我举棋不定，在设想应该如何做才好之际，事情又发生了变化。巴因后退，大声叫着，已经引起了很多人的注意。而巴因的神态看来也更慌张。辛尼仍然在向他走去。巴因一见到那两个保安人员，神情更是慌张，陡地大叫一声，不再向后退了，反而向前直冲了过去。<p>　　巴因向前一冲，那两个保安人员立时出手去抓他，可是一下子没抓着，反倒令得巴因的动作更加慌张、迅速，他猛力一下，撞在辛尼的身上。<p>　　辛尼发出了一下呼叫声，被他撞得身子陡地一侧，双手捧着的那只箱子，跌了下来。由于巴因的横冲直撞，酒店大堂中顿时乱了起来，我一看到那铁箱子跌在地上，就知道事情很糟，忙向前走了过去。当我来到辛尼身边的时候，看到辛尼失魂落魄地站着，双眼盯着地上。<p>　　在他的脚下，那铁箱子已经跌了开来。箱子中那不知名的东西，也跌出了箱子，而且散成了两半，那带有“头发”的一半，正迅速地爆出很多小火花，以及发出“拍拍”<p>　　的轻微爆炸声。另一半中的许多小晶体，也都散落在地上。不断发出的火花，这引起了另外一个保安人员的注意，那保安人员大声喝着：“喂，这是什么东西？”他一面叫，一面奔了过来。<p>　　在这样的情形下，我非当机立断不可了！我立时伸手拉住辛尼的手臂：“快走！”<p>　　我拉着他向前疾奔出去。这时大堂中的混乱更甚，我和辛尼轻易地奔出了酒店，转了一个弯，才停了下来。<p>　　辛尼的神情十分沮丧，他望着我，喃喃地道：“完了！完了！不论我怎么说，你都不会相信我了！”<p>　　当我一看到箱子中那不知名的东西损坏之际，我已经知道，辛尼和柏莱曾经历过的那个梦，我没有法子亲身去体验了。但是在同时，我也相信了辛尼所说，他的确曾经有过一个怪梦。不然，他不会如此肯定，如此有信心。<p>　　所以这时反倒是我去安慰他，我拍着他的肩：“不要紧，只要你将事实毫不保留地告诉我。不论事情多么荒谬，我都可以接受。”<p>　　辛尼不出声，低着头，用脚尖踢着路面：“都是我不好，我见到了巴因，想问他再要一个同样的古物，谁知道他忽然发起神经来——”<p>　　我摇头道：“我看连巴因也不知道那是什么东西，这别去管他了，你和柏莱所做的梦——”<p>　　辛尼抬起头来，望了我半晌，才道：“本来我想等你自己去体验这个梦，但现在……”他像是在考虑该如何措词，我也不去催他，又过了好一会，他才道：“这是一种很难用言语形容的经历，我尽我力量来说，那真是十分难以用言语表达的，真的。”<p>　　我道：“我相信你。我们一面找个地方休息，你一面讲述你的遭遇。”<p>　　辛尼点着头，我和他一面向前走着，辛尼就开始了他的叙述。<p>　　当我听到一半的时候，我已经完全呆住了，我实在无法相信他所讲的是事实，我要用极大的克制力去阻止自己不去打断他的话头。等他讲完之后，我像是整个人在梦幻中，和他一起不知在街上兜了多少个圈子，才答应了一个尼泊尔人的兜搭，到了那尼泊尔人的家里，找到了住宿的地方。当我们两人在一间狭小的房间中，坐在粗糙的毛毡上之际，辛尼问我：“你有什么感想？”<p>　　我脑中十分混乱，过了好半晌，我才道：“我还想从头到尾，再听一遍你的叙述。”<p>　　辛尼道：“为什么？你不相信？”<p>　　我吸了一口气：“辛尼，你应该知道，你刚才所讲的一切，全然是在人类知识范围以外的事情有，我绝不是不相信，只不过希望再听一遍，好将你所讲的事，加入我自己的想法！”<p>　　辛尼默默地点了点头，取出了一包大麻烟来，递了一支给我，我们一起吸着。大麻有着高度的镇定作用，可以使人的时间观念变得缓慢。在吸食了大麻之后，叙述起一件复杂的事情来，就可以更加从容，更加详尽。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_07'>第四十六卷 头发 第五章 第一个怪梦</b><p>");

document.write ('　　辛尼又开始讲他的经历，以下就是他的经历。为了使各位更容易接受他所讲的，我保留了他的第一人称，那全然是他讲的话、他的经历。请各位注意，以下引号中的“我”是辛尼，括弧中的是我的反应。<p>　　“我和柏莱，付了不少钱给巴因。因为巴因一再宣称他卖给我们的是真正古物，古老得完全没有人可以说得出这件东西的来历和年份，而且，就算在王宫里，也找不出同样的东西，所以我们才买下来。而当巴因将那东西交给我们之后，他就一溜烟地走了。<p>　　那东西——你也看到过，根本不知道是什么，柏莱和我都知道上了当，可是也没有别的办法。<p>　　柏莱的脾气很古怪，他几乎没有别的朋友，除了我。我们和别的人虽在一起住宿在那个古庙之中，但不和别的人来往，只是在其中一问十分破败的小房间中，过我们自己的生活。<p>　　我们的生活没有什么可以多说的，我们怎么会用这个箱子当枕头的，我也记不清了，当我们发觉上当之后，就一直将它放在房间的一角，那天晚上临睡，柏莱将箱子拖了出来，躺下来之后，我们就将它当枕头。那箱子你是见过的，我和柏莱，一人睡一边，谈话也很容易，和平常一样，大麻使我们渐渐进入睡乡。平时我们很少做梦，可是这一晚的情形却不同。<p>　　我再一次强调，以后，接连十晚左右，我每天晚上都做同样的梦，所做的梦，完全一样，到了后来，甚至是在梦境之中，我也可以凭自己的记忆连下去。梦的开始，是我到了一个地方。<p>　　我说过，这个梦境是很难用言语来形容的。一开始就不能。我只能说，我到了一个地方。可是那很不确切。因为我根本不在那地方，只不过我感到我到了这个地方，我应该怎么说才好呢？这样你或许比较容易明白一点。就像身在一个四面全是银幕的电影院中，你身子的四面，全是一个地方的景物，你是不是有身在那个地方的感觉呢？而事实上，你并不在那个地方。”<p>　　（有点明白，可是不很容易了解。）<p>　　“我到了那地方，那是什么地方，我也说不上来，好像是一间房间，我应该说是一个空间，充满了柔和光芒，看不到其他什么，不过我感到有人，开始，我只是感到有人，并没有看到什么，到后来，才依稀有几个人影坐着。<p>　　我可以听得很清楚，听到人的讲话声。这又极难形容，我听到的那种语言，我以前从来也没有听到过。可是我却完全听得懂——或者我不应该说听得懂，而是这种声音一进入我的感觉之中，我就明白了它的意思。又或者根本没有声音进入我的耳朵，只是忽然有了他人的意念灌入了我脑中的感觉，你明白么？”<p>　　（还不很明白，不过就当辛尼听到有人讲话就是了，重要的是他究竟“听”到了什么！）<p>　　“我首先听到一个声音说：‘最后的决定是什么，大家有了结论没有？’然后是一阵寂静，又是另一个声音说——其实所有声音都是一样的，而且根本可能没有声音，只是我自己的感觉而已。”<p>　　（不必那么详细了！另一个声音说什么？）<p>　　“另一个声音说：‘有了最后的决定：将那些人驱逐出去，不能容许他们再留在我们这里，和我们一起生活，将他们遣走，愈远愈好！’又有人说：‘问题是将他们送到什么地方去好？’那个声音道：‘是的，以前因为找不到适当的地方，所以方案一直耽搁了下来。现在我们找到了一个所在，不算是很理想，他们在那里，勉强可以生活下去。’”<p>　　（不明白，那真像是梦呓，不过只好耐心听下去。）<p>　　“第一个声音像是主持人，他们一定是在开会讨论什么，我就称那一个声音为主持人，使你容易明白。”（点头，如果编号，更容易明白。）<p>　　“主持人的声音道：‘什么地方？’一个声音道：‘是一颗十七级发光星的卫星，有大气层，由于大气层不够厚，所以受发光星本体的影响相当大，温度的差异也很大，最高可能达到超百分之八十二，最低是负超百分之一百零四。’”（不明白，这是什么温度计算法？）<p>　　“主持人道：‘那不行，这种温度，不能适应，会引起大量的死亡。’一个声音道：‘可以教他们怎样去适应。让他们向这个星体上原有的生物学习。那个星体上现存的生物，为了适应星体上的温度，身上有很厚的毛。’主持人道：‘我们无法令他们的身上长出御寒的厚毛来，那只好教他们用厚毛来加盖他们的身体。高温度方面倒勉强可以生存，气层中的需要部分怎么样？’一个声音道：‘五分之一，少了百分之五十，可以生活，不过会变得迟钝和活力不足。相对湿度只有短暂时间和某些地区，才是最适合的，大多数情形下，会感到不舒服！’”<p>　　（这是说什么地方？那个“十七级发光星的卫星”是什么地方？）<p>　　“主持人道：‘那也无法可施，这是最仁慈的办法了，他们绝不能留在这里！那地方的食物怎样？’一个声音道：‘很足够，当然要看他们怎样去利用。’主持人像是舒了一口气，又隔了一会，才又道：‘现在最主要的问题是，是不是保留他们的头发？’我已经讲过，我其实并不是真正听到有人讲话，只是感觉到了有声音进入，就有意念在我脑中产生。所有的意念都根据感到的声音而来，我可以充分明白，唯有‘头发’这个词，我感到很模糊。当我和柏莱讨论的时候，他也有同样的感觉。可是我们又找不到其他的意念。那些人在讨论的，一定是关于头发的问题，你一定要相信我的话。”<p>　　（我相信，可是我真不懂，头发有什么重要？听辛尼讲到这里，我已经隐隐有了一个概念，那是一个会议，会议在讨论的是如何将一群不受欢迎的人送到另一个地方去。<p>　　然而我不知道那是何时何地的一个会议。是十六世纪英国将罪犯送到澳洲去呢？还是十九世纪俄国将罪犯送到西伯利亚去？还是二十世纪中国将罪犯送往黑龙江？）<p>　　“另一个声音道：‘我们的形态由遗传因子决定，外表无法改变，他们的外形，只好维持和我们一样。或许在很长久以后，会因为他们那个生活环境而在外形上有轻微的改变，但是决不会改变得完全不一样，他们将仍然有头发长出来。不过，我们可以使头发的功用，完全消失，这一点是做得到的。’主持人道：‘好，就这样。’”（头发的功用？头发有什么特殊的功用？真是愈来愈莫名其妙了！）<p>　　“到这时候，我看到了人影，大约有七个，七个朦胧的人影，和我们常见的人是一样的，有着很长的头发。<p>　　在我看到人影的同时，又看到在这个空间的一个特定范围之内，看到了一大批人，很多很多，我简直不能说出究竟有多少。至少有上万人聚集在一起，才能给人以有那么多人的感觉。”<p>　　（大规模的罪犯遣徙，那是在何时发生的事？历史上好像并没有这样的记载！）<p>　　“主持人继续道：‘头发的功能消失，他们的智力，会降低到接近白痴！’其余的人沉默了片刻，一个声音才道：‘情形大抵是这样，但是遗传因子不可能全部消灭，一代一代传下去，遗传因子有突变的机会，以后的情形如何，我们也无法估计。而且，遗传因子的记忆部分，也无法完全消除。’主持人像是有点吃惊：‘他们会记得这里？’一个声音道：‘不是记得，而是一种极其模糊的印象。’主持人叹了一声：‘这是另一个难题，如果他们有印象，就一定想回来，而我们的目的是不让他们再回来，除非他们之中有人忽然变得能适应我们这里的生活，这是一个很大的难题！’<p>　　一个声音道：‘其实不要紧，那地方，那十七级发光星球的光线中，有过度的辐射，使生命变得短促。而且他们的头发又没有了原来的功能，他们就无法突破时空的限制，尽他们用旁的方法好了，都无法达到目的。’”<p>　　（又是“头发的功能”，头发有什么功能？头发长在头壳之上，有什么屁功能？任何人将头发剃得精光或是将头发留得三尺长，对这个人的生活都不会有任何影响，头发有什么用？）<p>　　“到这时候，有一个在这以前未曾发过言的声音道：‘照各位的意思是，将他们送走，就完全不管了？’这个人讲了这句话之后，是一个长时期的沉默，然后是主持人问：‘你有什么提议？’那个声音道：‘我提议，经过若干时间之后，我们这里，可以派人去察看一下。正像刚才所说，如果他们的后代，一代一代传下来，其中有可以适合我们生活的，就应该让他们回来！’<p>　　又是一阵沉寂，主持人道：‘这相当困难，他们全经过详细检查，证明有极强烈的罪恶因子，你想什么人能担当这样的工作？’那个声音道：‘我们可能训练几个人，我心目中已经有了几个人，可以担当这个工作。’主持人道：‘这是一项极艰难的工作，那几个人是志愿者？必须知道，将他们送到那地方去，在那些人的中间生活，是一件极危险的事！根据我们的估计，智力逐步恢复之后，罪恶的意识，绝对会在善良的意识之上！’<p>　　主持人说：‘那时候在那个地方会有多少人？你只派几个人去，是不是太危险了？’那声音道：‘当然危险，可是我们应该这样做，让有资格回来的人口来。我已经在训练四个人，其中一个，是我的独生儿子。’然后，又是一阵沉默，才又是主持人的声音：‘好，你的方案被接受了！到底将他们放逐出去是不得已的，那地方并不适宜生活，我也相信若干年后，总会有一部分人有资格回来的！’然后是一阵脚步声，又是那主持人的声音：‘让我们去看看这些人的情形。’”<p>　　辛尼讲到这里，停了下来。<p>　　各位一定记得，辛尼向我将他的梦境，叙述了两次，每一次，他都是讲到这里停下来的，而且，两次停下来之际，脸上都现出极怪异的神色。<p>　　当他第一次叙述到这里而停下来之际，我并没有去催他，因为我需要时间去“消化”他所讲的一切。辛尼所讲的一切，我几乎是一字不易地记录下来了，各位自然也可以看得出，他的“梦”，的确是很难“消化”的。<p>　　这算是什么样的梦呢？在他停顿下来之前，他甚至什么也没有看到，“只见到了一些人影”，而他的梦中却听到了许多对话（那是一个会议正在进行）。会议的内容是要将一批人（多半是罪犯），送到另一个地方去，那是一种遣戍。被遣戍者要去的地方，并不适宜生活，只是勉强可生存。而且，罪犯（假定是罪犯）在被遣戍之前，还好像要经过某种手术，使他们的智力减低，以变得类似白痴。而这些会议的参加者之中，意见也很不同。他们肯定在若干代之后，被遣戍者的智力会渐渐恢复——但无论如何不能恢复到原来的程度。<p>　　于是，在会议的参加者之中，有一个人特别仁慈，考虑到了若干年之后，遣戍者的后代之中，有若干人可能完全和他们祖先不一样，罪恶的遗传减少到了零，他就主张这些人应该可以回来，而不是完全放任不管。所以他主张派人到遗戍地去，择善使归，这个人甚至已决定了派四个人去做这件危险的工作，而这四个人是志愿工作者，其中的一个是提出这个主张的人的独生儿子。<p>　　当我将辛尼的叙述，好好想一遍之后，我得出的印象就是这样。而在那一刹间，我突然起了一个十分古怪的念头，我模模糊糊地觉得，辛尼讲给我听的那个“会议”中的对话，我好像十分熟悉，并不陌生。尤其是提这个主张的人的独生儿子这一节，我更不陌生，但在当时，我完全想不起我这种熟悉的印象是从哪里来的。当时，我想了大约有十分钟，辛尼也停了有十分钟，直到我已经有了一点概念，我才问道：“梦完了么？”<p>　　辛尼道：“没有。”<p>　　我没有再催他，于是，隔了一分钟左右，他又开始讲述他的梦境。<p>　　“当那主持人说了要去看看那些人的情形之后，我也看到了那些人。那些人，至少有上万人，从一个球形的白色建筑物中列队走出来。那座白色的建筑物，一共有七道门，每一道门中都有人走出来，这些人的行动，很有次序，排着队，走向前，他们各自走向一个……一个十分奇怪的东西，那东西，像是一枚橄榄，放大了一亿倍，这些人就陆续走进去。<p>　　我看得很清楚。你想那些人的样子是怎么样的？和我们一样，就像是你和我，身形比较高大。令我最难忘的是他们的神情，几乎每一个人全一样，双眼发直，一点表情也没有，那种神情，当我和柏莱讨论的时候，一致认为那是白痴的神情。而上万个白痴，一齐列队在向前进，这……这实在十分骇人。”<p>　　（那真是很骇人！）<p>　　“更奇怪的是，这么多神情呆板的人，完全是自己列队在向前走，我没有看到其他的人，可是在空地的远处，却有一些奇形怪状的动物在游荡。什么样的动物？我完全说不上来，有的像牛和马的混合——简直一半是牛，一半是马，有的是狗和马的混合，总之太奇怪了！”<p>　　（一定真的太奇怪了，奇怪到了超乎辛尼知识范围之外的程度，所以他才无法确切他讲出来。）<p>　　“然后，最怪异的事情来了，那些像是极大的橄榄一样的东西——至少有五百公尺长，在所有的人全登上去之后，突然发出极其惊人的巨响，发出耀目的火光，冲天而起，飞走了！<p>　　在这种震耳欲聋的声响和火光之中渐渐消失之际，我又听到了主持人的怪声，他像是对另一个人在说话：‘你准备什么时候实行你的计划？’那人道：‘十二个循环之后。’主持人道：‘你估计那时候，他们的变化已经传了多少代了？’那人叹了一口气：‘至少一万代以上了！那里的时间和这里不同，而他们又无法克服最后的一关。是你下的命令，他们的头发的功用已经永远消失！’主持人的声音也有点无可奈何：‘不是我一个人的意见，是会议决定的。其实，我们也已经算是够仁慈的了！’那人沉默了半晌，像是并不表示同意，然后才又道：‘志愿前去做这危险工作的四个人，去的时候，会照我们在这里同样再生的方式进行。’”<p>　　“卫先生，请你注意，以后发生在我和柏莱身上的事，和这句话有极重大的关系，这个人提到了‘再生’这两个字。当时，主持人又道：‘愿他们成功！我们克服了死亡这一个难关，算来也有二十个循环了！我还有一点不明白我们的科学家对那批人的解释。那批人死亡之后，就什么都没有了？’那人道：‘不是什么都没有了，死亡之后，和我们未曾找到再生方法前一样，是在一种虚无缥缈的境界之中，无法重新找到生命。’主持人没有出声，只是‘嗯嗯’两声，从此就没有了声音，而在那时，我也醒了！”<p>　　辛尼后一段的叙述，听来更令人难懂，我想了一会，发现他的叙述，和柏莱的死，并没有直接的关系。<p>　　在暗淡的灯光下，我用疑惑的眼光望定了他。辛尼叹了一口气：“卫先生，我一连七八晚，都做同样的梦，但是柏莱却和我不同。”<p>　　我有点恼怒：“你不是说，柏莱的梦，和你的一模一样么？”<p>　　辛尼道：“是，开始有了那个梦之后，我们每次在梦醒来之后，就详细讨论这个梦的内容。那是一个极其异样的梦。你只是听我说，可能还感觉不了亲历这个梦境时的那种震慑的感觉。在连接七八天之后，那天，我出去买食物，柏莱一个人留在古庙中。那时我们对这件古物，已经十分重视，所以才留下一个人看守。”<p>　　我吸了一口气，辛尼继续道：“等我回来的时候，我看到柏莱紧紧地抱住那东西，脸上现出了一种极其难以形容的光彩来。我从来也没有看到他那样高兴过，他一见我回来就叫道：‘辛尼，我明白了！我完全明白了！’我有点莫名其妙：‘你明白了什么？’柏莱用力在我头上拍了一下，道：‘辛尼，很对不起，在你离去的时候，我又使我自己有了一个新的梦。’”<p>　　我闷哼了一声：“辛尼，你的意思是，柏莱对你不忠？他使用了那东西，使他自己获得了一个新的梦，而这个梦的内容，你不知道。”<p>　　辛尼并不理会我话中的暗示，因为我一直认定辛尼为某种原因而杀了柏莱，如果柏莱的行为，惹得他生气，这正是原因之一！<p>　　辛尼摇着头：“我并没有怪他的意思，至少我当时是这样想，我只是问：‘又有什么新的梦了？’柏莱的神情和语气，兴奋到了极点，他反问我：‘你可知道那批被赶走的是什么人？’我摇着头，柏莱几乎是狂叫出来的：‘是我们的祖先，我们就是他们的后代！’接着，他抓住了我，用力摇撼我身子：‘辛尼，我要回去，我要回去，你帮我一下！’奇怪得很，当时我突然也有了一种强烈的感觉，道：‘为什么我们不一起回去？’柏莱说道：‘不行，只能一个去。’我接连说了三次我要先去，可是没有用，我是一直争不过柏莱的，只好让他。”<p>　　我皱着眉，柏莱说“我们就是那些人的后代”，“我们”，当然不仅指他和辛尼。<p>　　因为那些人，照辛尼梦中所见，至少已有上万人，后代怎么会只有两个，但是，这“我们”又是什么意思呢？<p>　　我在想着，辛尼又道：“柏莱原来早有了准备，他取出了一柄刀来，指着自己的心口：‘你是学过解剖学的，在我这里刺一刀，愈深愈好。’卫先生，当时我的反应和你一样，我叫了起来：‘你叫我杀你？’柏莱却哈哈大笑了起来：‘辛尼傻小子，你怎么还不明白，我不会死，我已经知道怎么回去，回去了之后，我就不会死，你忘了我们在梦中听到的，再生！生命一直延续，死亡早被克服！’我握着柏莱硬塞在我手里的利刀，还是迟疑着下不了手。”<p>　　我心中极乱：“后来你终于下手了！”<p>　　辛尼道：“是的，我终于下了手。当时，柏莱的神情焦急而兴奋：‘你刺我一刀，使我能够尽快地脱离自己的肉体。肉体没用，只不过像是房舍！一个人搬出了一间旧屋子，才能够搬进新屋子中，你明白吗？唉，你不明白，我已经明白了！赶快，小子，赶快，再迟，这东西只怕会失去作用了。’他一面说，一面用力指着巴因卖给我们的那东西。由于他的神情是如此之急迫，而且他的话又是这样的恳切——”<p>　　我不等辛尼讲完，就道：“这不成理由，他如果要抛弃……肉体，大可以自杀。”<p>　　辛尼道：“是的，我也拿同样的话问过他，柏莱的回答是：‘当然我可以自杀，可是如果有人帮助我，用最快疾的方法抛弃我不要的东西，何必再找麻烦而慢的方法？辛尼，我向你保证，我一定会回来告诉你一切，而且和你一同回去，这真是太有趣了，我们竟然一直未曾想到过，人的头发有什么用处，哈哈！’他一面笑着，一面催我下手，于是我就……我就——”<p>　　我道：“你终于就一刀刺进了他的心脏！”<p>　　辛尼望着灯光，喃喃地道：“是的，我还照他的吩咐，将那东西埋在他的身体下面，这之后，我就一直在等他回来，可是他没有回来，我……我……”<p>　　他说到这里，用一种十分伤感的眼神望着我：“一直到现在，我甚至连人的头发有什么用处也不知道。”<p>　　我这时，自己看不到自己的神情，但是我相信自己的神情之中，一定充满了悲哀。<p>　　因为辛尼的这个问题是如此之幼稚。这可以证明他的精神状态十分不正常，他所说的一切，可能也全是胡说八道！<p>　　我没有好气地道：“头发有什么用？头发，是用来保护头部的，小学生都知道！”<p>　　辛尼忽然笑了起来：“小学生可以满足于这样的答案。不过我相信以你的知识程度而论，不会满足于这样的答案，你知道人的头骨有多厚？”<p>　　我仍然没好气地道：“将近一吋，而且极硬而结实！”<p>　　辛尼道：“是啊，人的思想集中在脑部，脑是人体极重要的组成部分，保护脑的责任，由厚而坚硬的头骨来担任。人类一直到十八世纪，才找到凿开头骨的方法。既有了那么稳固的保护者，还要那样柔软的头发来干什么？你难道没有想过这一点？”<p>　　我无法回答辛尼的这一个问题。的确，我以前绝未想过这一问题，头发用来保护头部，这是自受教育以来就根深蒂固的一个印象。而事实还在于，头发除了保护头部之外，的确是什么用处也没有了，一个人，有没有头发，完全无关紧要。<p>　　在我沉默期间，辛尼又问道：“难道你也没有留意到头发的长度，和它所谓‘保护头部’的责任不怎么相称么？人的头发，从出生到成年，可以长达八十公分。几乎等于一个人体体高的三分之二！任它披下来，不单可以保护头部，而且可以保护背部和臀部了，哈哈！”<p>　　我被辛尼笑得有点气恼，大声反问道：“那么你说头发有什么用处吧！”<p>　　辛尼摇头，道：“我现在不知道，柏莱一定知道了，不过他还没有回来告诉我。卫先生，在我的梦中，我听到梦中人的对话，也不止一次提到头发、头发的功用。它们一定有用处。我是学医的，深知人体结构之精密，决不容许有无用的东西存在，可是头发，那么长的头发，一点用也没有，于是只好却硬加给它一个用处：保护头部。”<p>　　我没有再出声，辛尼的话，听来倒也不无道理。头发有什么用处呢？为什么人的头上，要长出那么多、那么长的头发来呢？一般人对于头发的概念，不容易想到头发有将近一公尺长，那是因为人一直在将它剪短的缘故。如果任由头发生长，除非是由于病态，不然，人的头发，就可以长到将近一公尺！<p>　　当我想到这里的时候，我发觉自己的思绪也被辛尼弄乱了，我用力摇了一下头，决定不再去想这个无聊的问题。而辛尼在这时，却又充满了神秘的俯过身来：“你一定更未曾注意到另一个怪异的现象！”<p>　　听到“怪异的现象”，我精神一振，以为他有什么惊人的话要说出来！谁知道他说的，仍然是有关头发！他道：“地球上的生物有多少种？几十万种，几百万种，可是只有人有头发，只有人在头部生有可达体高三分之二的毛！而且这种毛的组织是如此之奇妙，每一根头发都是中间空心的，有极其精密的组织！它本来一定有极其重大的功能，只不过功能被停止了！”<p>　　我只好不断地眨着眼，辛尼却愈说愈起劲：“虽然柏莱没有回来告诉我一切详情，但是我也可以料到一点，卫先生，那十七等发光星的卫星，就是地球！”我陡地震动了一下，连我自己也说不出是什么缘故来，我竟自然而然地顺着他的语气道：“你梦中所见的那个地方——”<p>　　辛尼的神态更诡异神秘，声音也压低了许多：“那就是我们每一个人都想回去的地方。我不知道那地方原来的名称是什么，但是在地球上，尽管人类的语言有所不同，对那个地方，都有一个共同的称呼：天堂！”<p>　　我的呼吸不由自主，急促起来，辛尼仰了仰身子：“而且，多少年来，地球上的人，一直想上天堂，什么方法都用尽了，甚至有人想造一座塔，顺着这座塔爬到天堂去！”<p>　　一听到辛尼讲到“甚至有人想造一座塔，顺着塔爬到天堂去”，我心中恍然了！<p>　　我恍然明白了何以在听辛尼的叙述之际，会有“熟悉”的感觉。那是宗教上的故事！<p>　　当我想到这一点之际，我不禁哑然失笑。在我脑中涌起更多名词来：“罪恶”、“拯救”、“唯一的儿子”等等。<p>　　我登时觉得心情轻松，而且绝对肯定辛尼是个神经失常的人。嬉皮士常和宗教发生关系，喜欢“冥想”，他一定是宗教的狂热者，而在脑中夹缠着混淆不清的许多概念，所以才有这样的“怪梦”，而生活在混乱的幻想之中。<p>　　在隔了相当时日之后，我对于当时会下这样草率的决定，觉得很奇怪。因为至少巴因出售的那个“古物”，我就不能解释是什么东西。但当时我这样决定，当然有理由。<p>　　我给辛尼的话，弄得头昏脑胀，好不容易有了可解释的理由，当然不会放弃。就像一个在大海飘浮的人忽然见到了有船驶来一样，第一反应一定是爬上这艘船去，谁还会去研究这艘船属于什么国家！<p>　　当时我顺着这条路想下去，对于辛尼对我说过的那些东西，自然不再放在心上，我心中已有了打算，拍了拍他的肩头：“我们也该睡了！”<p>　　辛尼眨着眼，好像还很想和我讨论他讲的一切，我却已伸了一个懒腰，打了一个呵欠。<p>　　辛尼神情很失望：“真可惜，那东西跌坏了！不然你一定会做同样的梦！你既然对一切全那么好奇，一定可以找出点道理来的！”我随口敷衍着，装出倦极欲睡的样子，睡了下去。辛尼已躺了下来。但是他在躺下之后，似在喃喃自语：“不知道巴因是不是还有这样的东西？我本来想向他再买一具的，他却不知害怕些什么？”<p>　　我竭力忍着笑，巴因为什么要害怕？这道理很简单，巴因不知道从哪里找来了一个不知什么东西，放在一只旧铁盒之中，骗西方游客说是“真正的古物”。骗子突然之间遇上了被骗人，哪还有不害怕的？<p>　　辛尼又喃喃自语了许久，但是我没有留意他在说什么，而我却没有睡着，只是在维持极度警觉的状态下尽量争取休息，因为我怕他逃走。<p>　　天亮之后，辛尼睡醒，我和他一起离开了那家尼泊尔人家，骗他道：“我们再去找找巴因看，看他是不是还有这样的古物！”<p>　　辛尼显得十分高兴，一步不离地跟着我。我先带着他兜了几个圈子，然后在一家酒店的大堂中，吩咐他暂时等着，我找到了酒店的职员，向他要了电话簿，查到了一间精神病院的电话。<p>　　我昨晚就已经决定，我不将辛尼送给当地的警方，最好是将他送进精神病院去。辛尼有时很清醒，他会讲出他家人的地址，医院方面和他家人联络，接他回去。<p>　　我打电话给精神病院，告诉他们有这样的一个病人，我会送他来接受检查。医院方面支吾了半天，一个电话至少有十个人听过，最后才转到了一位负责医生的手上。我只是将我自己的论断，大致讲给那位医生听。我并没有说出辛尼曾经一刀刺进另一个人心脏这件事，只是告诉那医生，当辛尼的幻想太丰富时，他可能是一个十分危险的人。<p>　　那个医生总算接纳了我的要求，我放下电话，和辛尼找了一个地方，吃了一餐饱，然后和他信步走向那家精神病院。<p>　　可怜的辛尼，即使来到了医院的门口，仍然完全不曾觉察我的阴谋。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_08'>第四十六卷 头发 第六章 在南美洲发生的非常事故</b><p>");

document.write ('　　事后，我想起来，那真是极卑鄙的阴谋，欺骗了一个完全相信了我的人！<p>　　我和辛尼才一走进医院的建筑物，就看到一个中年医生带着两个壮汉走了过来。我走前几步，问明了那医生的名字，就向身后的辛尼摆了摆手，那两个壮汉直冲了过去，将辛尼抓住。<p>　　辛尼直到这时，才明白发生什么事，他被那两个壮汉拖开去时的那种神情，我一辈子也不会忘记。我从来也没有见过一个人的脸上，有过这样愤怒的神情。他一面挣扎着，一面叫道：“无耻，卑鄙！你太罪恶了！罪恶！罪恶！就是因为罪恶，我们才不得不生活在地球上！你的罪恶，代表了世人的罪恶，不应该得救！全不应该得救！”<p>　　辛尼一面狂叫着，一面被那两个壮汉拖了开去。那医生向我摊手：“你的朋友比你所说的情形，要严重得多了！”<p>　　我只好苦笑了一下：“他有时候很清醒。如果你们这里设备和人手不足的话，可以和他家人联络，送他回去！”<p>　　那医生点着头，又叫我留下我的记录。我随便捏造了一个假名字，敷衍了过去，离开了医院。<p>　　离开了医院之后，我也不将辛尼对我的詈骂放在心上，反而觉得已经解决了一件事。剩下来的，只是再找到巴因就可以了。<p>　　而我相信，巴因一直还在加德满都，可能还在继续他的“出售古物”的勾当。只要到游客常到的地方去找一找，应该可以找到他的。<p>　　最多游客出没的地方当然是酒店，而且，我也想到我第一次来往的那家酒店去问一问白素是不是曾和我联络过。白素走得那么急，南美那边，利达教授不知道又遇到了什么怪事？<p>　　我经过了几家酒店，略为停留了一下，没有看到巴因。等我来到那家酒店的时候，已经将近天黑了。<p>　　我才走近柜台，酒店的职员就认出我来了，他用十分奇怪的眼神望着我：“先生，上次你跟着御前大臣离去之后，就通知退房，原来你认识御前大臣！”<p>　　直到这时，我才知道那个中年人，是尼泊尔国王的御前大臣。我含糊其辞地回答了几句：“可有我的信、电报，或者什么的？”<p>　　那职员连声道：“有！有！有一个长途电话，我们录了音，是南美洲打来的，请等一等。”<p>　　对尼泊尔这个地方的人的办事效率，不能苛求。我一听得南美洲有长途电话打来，知道事情绝不寻常，当然急想听到电话的录音。可是“请等一等”，就等了将近一小时，且等得我无名火起，才看到那职员拿了一卷录音带来，我伸手想去取录音带时，职员却伸手向我索取几乎可以买一架录音机的代价。<p>　　我急急付了钱，才想起没有录音机是听不出带上讲些什么的，我再问他要录音机，他回答的还是那句话：“请等一等！”<p>　　这次，我不再等了，我出了酒店，来到另一家电器店中，乾脆买了一架小型录音机，塞进录音带，按了掣，我听到了白素的声音。白素说要找我，酒店的人回答说我已经不再住在酒店中了。白素的声音很焦急，我完全可以听得出来的。白素请酒店的职员留下她的话，说我一定会来取消息，酒店的职员回答说没有这种服务。<p>　　我听到这里，已经火冒三千丈了，白素在不断说着，酒店的职员才说，他们在接到外地长途电话之际，一开始就有记录，不过：“对不起，小姐，你讲得太久了，请别妨碍他人通话的机会！”<p>　　我听得白素叫了一声：“卫，快来！快来！”接着，录音就结束了！<p>　　我捧着录音机，简直难以相信天下竟会有这样的事！虽然我早就知道在这种地方，对人的办事能力是不能估计过高的！<p>　　我所听到的白素对我的留言，只是：“快来！快来！”那是紧急的呼唤，如果不是她那里有急事，决不会作这样的呼唤。<p>　　我不知道在利达教授那里发生了什么事，而白素打电话给我，是好多天以前的事情，那时我正在大吉岭，和嬉皮士混在一起。<p>　　虽然没有找到巴因，但是我实在无法不离开尼泊尔了。我还不能公然离开，要是被人发现我在尼泊尔，不知道还会惹什么麻烦上身。如果我再走陆路离开，又要耽搁几天，在这时候，我想起白素那边的事情如果极其紧急，她一定会和家里的老蔡联络。<p>　　我拍了自己的脑袋一下，又用力抓自己的头发——这可能就是头发的作用之一，哈哈——怪自己为什么没有立刻想到这一点。<p>　　我奔回酒店去打长途电话，这一次倒没有耽搁多久就接通了，老蔡一听到我的声音，就叫道：“我等了你五天了！”<p>　　我忙道：“少废话，太太说了些什么！”<p>　　老蔡道：“不是太太说的，根本是录音带，我全转录下来了，你听！”<p>　　不到半分钟，我就听到了白素的声音：“卫，我不能自己打电话给你，所以录了音，托人把我的声音传来给你。快来，利用最快的交通工具，这里发生的事我无法向你详释，你不必再找柏莱，柏莱回来了！”<p>　　听到这里，我就呆了一呆，“柏莱回来了”，这是什么话，柏莱已经死了，怎么能到南美去？白素一定不知道柏莱已经死了。可是再听下去，我更呆住了，白素继续道：<p>　　“事情极怪，我相信柏莱在尼泊尔死了！利达教授的处境很不妙，快点来！这里情形很不对——”<p>　　白素的录音带讲到这里，声音已经愈来愈急促，而且我听到有一种“篷篷”的鼓声。我对印地安人的鼓语也略有研究，一听那种鼓声，就可以知道那是一个印地安部落，正在召集所有的人，要进行一项极其隆重的祭神仪式，这个重大的祭神仪式，一定是突发的。<p>　　这时，我并没有对那种鼓声多加注意。因为我知道利达教授的实验室是在巴西亚马逊河上游的丛林中心，附近有许多印地安部落，有的部落几乎和文明世界完全隔绝，十分凶狠。白素讲话的时候，可能就是在利达教授的实验室之中，那么，其中夹杂着一些印地安人鼓声，当然也不足为奇。<p>　　可是再听下去，我不禁吃惊。白素的声音愈来愈惊惶。她决不是一个遇事张皇失措的人，所以她那种惊惶的语气，才特别令我吃惊。她继续道：“我会尽量应付，希望你快点来，我不知道是不是能和你讲完，不过我托的人很可靠，他一定会尽他所能，将录音带转过你那里——等一等，等一等——”<p>　　白素连叫了两声“等一等”，显然，那不是对我说的话，而是当她在讲话之际，发生了异常的变故，再接着，便是一下惊呼声，我一听就明白，那是利达教授的呼叫声，然后，音响寂然，录音带的声音完了。<p>　　这种情形，实在是令人心中焦急之极的，事情可能发生在十天之前，而我又远在数万里之外，当时如果发生了什么不幸的事，我无论如何无法补救了！<p>　　就在我发急之际，老蔡的声音又传了过来，他道：“打电话来的那个人，说他是祁高中尉，他也叫你尽快去。”<p>　　我忙问道：“他有没有说太太怎样了？”<p>　　老蔡道：“没有，没有说，你——”<p>　　我深深吸了一口气，说道：“我立刻就去，我会用最快的方法去！”我不等老蔡再啰唆什么，就放下了电话。在放下了电话之后，我只不过思索了几分钟，就有了决定：<p>　　如果我要用最快的方法到南美的话，只有找一个人帮助我，才可能达到目的，这个人，我再会见他，虽然难免尴尬，但是非他不可。这个人就是尼泊尔国王。<p>　　我通过酒店职员，租了一辆车子，直驶王宫，在我被卫队拦住之际，我就提出要见御前大臣。我被带到警卫室中等了半小时，御前大臣——我曾和他打过交道的那个中年人，就走了过来。我一见他，不等他开口责难我，就立即道：“我要见国王，无论如何，我要见国王！”<p>　　御前大臣的脸色很难看：“国王不会见一个背信弃义的人！”<p>　　我道：“我再回来，是解决一件私人的事，这件事十分重要，和巴因完全无关！”<p>　　御前大臣的脸色更难看了：“什么巴因，我根本不知道有这个人！”<p>　　巴因和国王之间，有着极不寻常的关系，这一点我早已肯定，御前大臣否认有巴因这个人，当然也是由于这种神秘关系不能公开之故。如果照我平时的脾气，一定不肯放弃，要追查下去。但如今我自然没有心情去顾及这些。<p>　　我急忙道：“好的，根本没有这个人，我将他完全忘记好了，不过我有事情，要他帮助。”<p>　　御前大臣哈哈地道：“国王日常事务，全由我代为处理，你有什么事，尽管向我提出好了！”<p>　　我略想了一想：“我要尽快赶到南美洲去，是不是可通过贵国的关系，向印度军方借一架军用机？我自己会驾驶！”<p>　　我相信自己的要求是够古怪的，所以御前大臣一听，用一种十分怪异的神情望着我。我不给他推搪的机会：“你们帮了我这个忙，我决不会忘记，以后贵国如果有任何事情要我效劳，不论事情如何困难，我一定尽我的能力。”<p>　　御前大臣又望了我片刻，才道：“我要去和国王商量一下。”<p>　　他讲完了那句话，就走了出去，在他一走之后，就有两个军官来“陪”我。他去了不过三十分钟。而在这三十分钟之中，我急得就像热锅上的蚂蚁一样，团团乱转。三十分钟之后，电话来了，是一个军官接听的。军官放下电话之后，立时向我行了一个敬礼：“请到王宫去，大臣说国王准备见你！”<p>　　一听他这样说，我大大松了一口气，那两个军官陪我进了王宫，仍然在上次那间华丽的房中，我见到了大臣和国王。<p>　　国王并没有生气，只是用一种似笑非笑的目光望着我：“你是一个很有趣的人！”<p>　　我苦笑着：“谢谢你，我有不得已的苦衷。”<p>　　想不到这一句话，倒引起了国王的共鸣，他突然叹了一口气：“和你一样，我也有不得已的苦衷。大臣已经联络好了，一架印度的喷射军用机已在途中，会停在加德满都机场。有驾驶员送你去，因为我不想你送回飞机时，再见到你！”<p>　　我大喜过望，向国王行了一礼：“我实在不知道怎样感谢你才好。”<p>　　国王盯了我片刻：“其实，你应该知道如何做才是最好的感谢方法。”<p>　　我并不是蠢人，当然明白他的意思。我略想了一想：“是，我和陛下是第一次见面。”国王一听我这样讲，顽皮地眨着眼，呵呵大笑起来。那使我发现国王实在是一个十分有幽默感，而且十分平易近人的君子。<p>　　而在那时候，我实实在在，想到他和巴因之间的关系，一定有不可告人的苦衷。他既然这样诚心诚意地帮我，我当然应该了解他的苦衷，不再调查下去了。的确，我当时是决定放弃调查的了。至于事后我再次又来到尼泊尔，又再找到巴因，将巴因和国王的神秘关系弄清楚，那并不是我本人的意愿，而是事态的发展，逼得我非如此不可。幸而国王后来也原谅了我。这是以后的事，暂且搁下不说。<p>　　当时，我的问题已解决，御前大臣已通过外交途径，将飞机经过的地方全联络好，我会在巴西北部一个军用机场上落降，然后驱车直趋利达教授的实验室。这是最快的方法，没有任何方法可以快过它。<p>　　在等候那架飞机前来之际，我和国王有大约半小时的闲谈机会。国王向我问及我一生经历之中几件最奇怪的事，我扼要对他说了。<p>　　国王问我：“你是不是坚信，除了地球之外，别的星球上还有高级生物？”<p>　　我笑道：“我是坚信，而且一定有！”<p>　　国王对这个问题像是很感兴趣，问了很多。我并没有想到国王另有深意，只当他对这个问题有着普通人都有的兴趣而已。直到他忽然问到了一个问题，我才觉得有点不寻常。<p>　　他忽然问道：“照你来说，几个极其特出的人，会不会来自别的星球呢？”<p>　　我随口问道：“像是什么人？”<p>　　国王道：“譬如——”他讲到这里，略停了一停，看他神情像是在考虑是不是应该问我，他终于问了出来：“譬如，像佛祖。”<p>　　我怔了一怔，这是很难回答的一个问题。我只好道：“这很难说，佛祖是特出的人物，他所创造的宗教，对人的生命提出了一整套的理论，这套理论，历时两千多年，人类还无法在实践上得到证明。”<p>　　国王凑近了身子，现出十分殷切的神色来：“佛祖的理论，最终目的是要人能脱出轮回，回到西天去，你知道西天何所指？”<p>　　我想不到国王在这样的时候，忽然会和我讨论起这个问题来，我只好道：“西天，就是西方极乐世界。”<p>　　国王像是在自言自语，又像是在问我：“在西方极乐世界，人是永生的？没有死亡？”<p>　　我笑了起来：“能到西方极乐世界，那就不是人，而是神了，神当然是永生的。”<p>　　国王将“神当然是永生的”这句话，重覆了几遍。我已经看出了国王的心目之中，一定有一件十分重大的事想和我讨论，但是看来他又不想将心中所想的突然讲出来。<p>　　我只好道：“有一个现象很奇怪，所有宗教，目的几乎全是一样。”<p>　　国王道：“是，目的全是离开了肉体之后，人的某一部分，可以到某一个地方去，这个地方，或称西方极乐世界，或称天堂。所有的宗教，都告诉信仰的人有神存在，而人生活的历程，身体并不要紧，精神或是灵魂，才是首要。”<p>　　我点头表示同意，国王忽然又问道：“为什么呢？”<p>　　为什么？我自然答不上来，国王笑着，那是一种无可奈何，又有点自嘲的笑容，道：“会不会那些宗教的始创人，本来全是由一个地方来的？”<p>　　我感到了震惊，一时之间，更不知说什么才好，国王却继续道：“耶稣、穆罕默德、佛祖、老子，他们四个人本来是不是认识的？”<p>　　这是一个怪诞到不能再怪诞的问题。尽管我对一切怪诞的事，都抱着可以接受的态度，在听到了这个问题之后，我也不由自主摇着头：“那不可能吧，这四个人生存的时间，相差很远，好几百年。”<p>　　国王却望向窗外，出了一会神：“好几百年，那只是我们的时间，在别的地方来说，可能只是前后几分钟、几小时的差别。”<p>　　我感到愈来愈离奇，国王在这方面的问题，有无穷无尽的想像力。将耶稣、穆罕默德、佛祖释迦牟尼和老子李耳联在一起的人，不是没有，但说他们四人根本是相识，这真有点匪夷所思。<p>　　我想国王的心中，或者有他自己一套想法，我倒很愿意听他进一步的说明，可是就在这时，御前大臣走了进来：“再过十分钟，飞机就可以降落！”<p>　　我连忙站了起来，国王很客气地送我到房门口，我可以感到他还有很多话要对我说，也可以感到他心中有话，但是找不到倾诉的对像的那种寂寞感。<p>　　可是我急于赶路，而且，由于“不得已的苦衷”，我甚至不能在尼泊尔的境内停留，所以看来我这个讲话的对像，以后也很难和他相见了！<p>　　御前大臣派车子送我到机场，飞机已经来了。驾驶飞机的是一个中校，他不知道我是什么来历，只当我是王室的贵宾，对我十分尊重。我请他在安全范围的边缘，尽可能用高速飞行，他答应了。<p>　　尽管喷射机已是地球上最快的交通工具，等我驾着车，在巴西北部的丛林中向前疾驶之际，也已是三十多小时之后的事情了。<p>　　利达教授的实验室我曾经到过一次，路途我是熟悉的，尽管是在晚上，也不至于迷路。<p>　　虽然夜晚在丛林中硬闯是一件十分危险的事，我也顾不了许多，吉普车的车头灯，时时射到野兽的眼睛。那些眼睛在强光的照射之下，发出亮晶晶、绿黝黝的光芒，看来怪异和骇人。<p>　　愈是快接近目的地，我愈是心急，等到朝阳升起，我已经驶到了河边，那是一条不很宽的小河，但是河水很湍急。<p>　　利达教授的实验室，就在前面的一个河湾，大约只有十分钟的行程了，我的心中更是紧张，将车子驶得飞快。在高低不平的路上，车子有时可以跳到三四呎高，再跌下来，十分钟后，我已经驶进了那个河湾，而突然之间，我用力踏下了刹车掣。<p>　　我看到的情形，令我产生了如此巨大的震动，以致我踏下刹车掣，是一种自然而然的反应，车子在高速行驶中，突然停下，车子打着转，陡地翻了过来。我也不理会自己有没有受伤，一面发出呼叫声，一面挣扎着自车子下爬了出来，站直身子。<p>　　虽然我的身子摇摇晃晃，不是很站得稳，但是眼前的情形，我还是看得十分清楚。<p>　　利达教授的实验室本来是六列十分整齐的茅屋，其中四列，是他千辛万苦运来的玻璃搭成的温室。里面种着上千种他所珍逾性命，费了近二十年功夫采集而来的植物。但是现在，我所看到的，只是一片废墟！<p>　　六列茅屋全都成了灰烬，一点也没有剩下。在朝阳的光瓦之下，我看到焦黑的屋基下，有许多闪耀发光的物体，等我踉跄地走向前之际，才看出那些发光物体，是碎裂成千上万碎片的碎玻璃。<p>　　根本没有人，如果有人的话，一眼就可以望到，利达教授那里去了？他的助手哪里去了？他雇用的土人哪里去了？更重要的是，白素哪里去了？<p>　　我早已知道，就算我用最快的方法赶来，也一定迟了，可是我料不到事情会糟到这样地步！这里究竟发生了什么事？<p>　　我一面发出毫无意义的呼叫声，一面在六列茅屋的屋基上，来回奔跑着。<p>　　白素曾说过处境不妙，但是她已曾说过可以应付，除非是情况极端恶劣，不然她至少该留下一点什么来，好让我推测这里究竟发生过什么事。<p>　　可是我找了又找，却什么也没有发现，眼前只是一片荒凉已极的废墟！<p>　　到了我坐下来的时候，才发现日头早已正中！我完全不知该如何才好，从来也没有这样彷徨失措过，简直完全不知道该怎么办。所以，当我突然又听到了有车声传来之际，我像是遇到了一个大救星一样，陡地跳了起来，迎了上去。<p>　　我只不过奔出了一百多公尺，就看到一辆军用吉普车驶了过来。车上有三个士兵，一个军官。车子在我身边停下，那军官道：“卫斯理先生？”<p>　　我也不去问他怎么知道我的名字，只是点着头。那军官道：“我接到报告，有人在晚间驾车通过森林，向这地方驶来，知道一定是你。”<p>　　我想起了老蔡的话，忙道：“阁下是祁高中尉？”<p>　　军官点头答应，我叫了起来：“这里究竟发生了什么事？”<p>　　祁高中尉叹了一口气，下了车，向前走去，我跟在他的后面，来到了废墟附近，他才道：“事情很不寻常，你看那边——”<p>　　他一面说，一面指向东边。他手指处，是密密层层的崇山峻岭。他道：“在那里，住着黑军族——”<p>　　我一听到“黑军族”三字，就倒抽了一口凉气，失声道：“黑军族！黑军族和外界不相往来，只要没有人会侵犯他们，他们尽管凶悍，却不会主动去侵犯他人！”<p>　　祁高的神情有点讶异，像是惊疑于我对巴西北部深山中的一个人数不过千的印地安部落，居然也有认识，他点头道：“本来是如此，但是——”<p>　　我吞了一口口水，指着废墟，问道：“这……是黑军族的杰作？”<p>　　祁高苦笑了一下：“我来迟了！你……也来得太迟了！”<p>　　我只觉得头皮发麻：“黑军族……他们……教授和我太大，他们——”<p>　　祁高摇了摇头：“我不知道他们怎么样了！我定期巡视，一次来到这里的时候，是一个多月之前，当时的情形，已经很不寻常。从来和外界不通音讯的黑军族，竟然派了一个巫师下山，来找利达教授，要教授进山去。”<p>　　我道：“是不是教授在采集标本的时候，侵犯了黑军族的禁地？”<p>　　祁高道：“绝不是，教授在这里多年，对黑军族有很深刻的了解，不会做这样的傻事。我到的那天，是那巫师来过的第二天，利达教授对我说起这件事，他还开玩笑似地对我说：‘真是奇怪，黑军族的巫师居然对我说我的儿子在他们那里，叫我去！’”<p>　　祁高向我望来：“这不是太无稽了么？”<p>　　这当然太无稽了，但是我却感到了一股凉意：“柏莱回来了。”这是白素说的：“我相信柏莱在尼泊尔死了。”这也是白素说的。这其中究竟还有什么怪异的联系呢？<p>　　祁高继续道：“巫师在族中的地位十分高，亲自出山，事不寻常，我还问他那土人是不是真的祭师。利达教授还回答我：‘他的帽子上的羽毛，只有黑、白二色，你说他不是巫师，又是什么身份？’只有黑白二色，不但是巫师，而且是重大仪式中的主要祭师，事情可真不简单了。当日，当我离开的时候，教授就坐我的车子离去，说是要和亚洲的一个朋友通电话。”<p>　　我道：“那就是我，可是我在尼泊尔，正在找他的儿子！我妻子接到了他的电话。”<p>　　祁高的神情十分疑惑，我也没有和他作进一步的解释。因为我一听祁高的叙述，就可以肯定，利达教授对祁高只不过说了一点点事实，而隐瞒了许多。因为单凭一个巫师来找他，说他的儿子在山里——黑军族的聚居地，绝不足以使教授打电话来找我，而更不足以使白素一听到他的电话，就万里迢迢前来。<p>　　祁高继续道：“后来，好像又没有什么事，你太太是我派人送到这里来的，我驾车，当我们来到这里的时候，可以听到黑军族召集全族人的鼓声，表示他们的族中，有重大的事发生，鼓声持续了好几天，我每隔一天来一次，最后一次来的时候，你太太要我带一卷录音带去打电话给你，你仍然不在。”<p>　　我道：“是的，我听到了那卷录音带。当时，她处境十分不妙，你难道没有觉察到么？”<p>　　祁高听出了我的话中有责备他的意思，忙道：“谁说我没有觉察到！我看出她和教授，都十分惊惶，好像有什么绝不可解释的事降临在他们身上，但是我问了，他们却全说没有什么。我问不出所以然来，当然只好离去，又隔了一天，再到这里时，已经这样子了！”<p>　　我道：“你推测发生了什么事？”<p>　　祁高道：“当然是黑军族的进攻。”<p>　　我又道：“人呢？所有的人呢？”<p>　　祁高摇头，表示答不上来，我想了一想：“将你车上的汽油尽量给我！”<p>　　祁高像立即想到了我想干什么，他大叫了起来：“不能！”<p>　　我道：“不是能不能的问题，而是我一定要去！”<p>　　祁高极其惊骇，甚至在不由自主地喘着气：“你想去闯黑军族的禁区！你对黑军族既然有认识，难道就不知道亨爵士探险团的事？”<p>　　我当然知道亨爵士探险团的事。亨爵士是伟大的英国探险家，他想突破黑军族与世隔绝的现像，招募了七个志愿队员，不管巴西政府的反对，甚至击退了巴西政府派来阻截他们的一队军队，进入黑军族的禁区。当时，英国的赌博公司对他们能生还的机会的盘口是五百对一。结果，五百分之一的机会并没有出现。八个人，连亨爵士的尸体在内，被人在亚巴逊河的一条交流上发现、扎在一个木排之上。<p>　　八个人全死了，在木排上，有黑军族的标志。自此之后，巴西政府就画出了禁地，不准任何人走近离这个印地安部落三里的范围之内。<p>　　我并没有向祁高再说什么，只是重覆着我的要求。祁高的面色灰白，喃喃地道：“这简直是自杀，我不能供给你汽油。”<p>　　我简捷地道：“结果是一样的，即使是步行，我也一样要去。中尉，这里并没有发现尸体，我们不能绝望，这里的人，可能还生存在黑军族中！”<p>　　祁高眨着眼，外人能在黑军族部落中生活，那是不可思议的事，我不是不知道这一点，但在我而言，不能不如此希望。<p>　　祁高道：“那么，至少等一等，等我和长官商量一下！”<p>　　我斩钉截铁道：“不行，我一分钟也不愿耽搁！”<p>　　祁高叹了一声，指挥着他手下的三个士兵，将六罐汽油，搬到了我的车上，将倾覆了的车子推起来，我立即上车，向祁高扬了扬手，疾驶向前，在我经过了祁高身边的时候，祁高解下了他的佩枪，向我抛来。<p>　　我接住了佩枪，一停不停地继续驶向前，不消片刻，又已经进入丛林之中了。<p>　　丛林中只有一条很窄的路，即使是在那“路”上，也全是灌木和树桩。不论我如何心急，车速都无法快得过每小时五哩。<p>　　当晚，我只是认定了方向，一直向北驶。那些山岭看来很近，但实际至少有七八十哩，直到天黑，还是相隔很远。我已经有一晚未曾睡过，但是焦急的心情，使我一点睡意也没有，我又彻夜不停地驾着车，快到天亮时，总算闯出了丛林，眼前是山脚下的一片小平原。在平原的边缘上，竖立着巨大的木牌，用各种文字，甚至有原始的印地安象形文字，表示再向前去，便有极度的危险。<p>　　我一直将车驶到了警告牌下，才停了一停，喝了几口水，吃了点乾粮。<p>　　向前看去，前面十分平静，小平原上野花丛生，有一群小鹿在我不远处，用好奇的眼光望着我，山岭就在不到五哩之前，不消十分钟，就可以直达。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_09'>第四十六卷 头发 第七章 第二个怪梦</b><p>");

document.write ('　　我绝无法想像再向前驶去会有什么结果。但正如我告诉祁高一样：我非去不可！<p>　　我休息了半小时左右，就踏下油门，车子向前直冲过去，一直驶到了山脚下。几乎是我才一到，就听到一阵急骤的鼓声，六个身上画着暗红花纹的印地安人，用极其矫捷的身手，跃了出来。他们的手中，都持着已经搭上了箭的小弓。<p>　　那种小弓，只不过一呎长，看来就像儿童的玩具，箭也不过一呎长，可是我知道这绝不是儿童的玩具，而是致命的武器。这种小箭箭镞上的毒药，大约是世界上最剧烈的毒药之一。<p>　　我仍然在车中，不知道应该如何表示才好。我会一些普通印地安族的语言，但黑军族的语言我全然不知。我也不敢照文明世界表示和平那样高举双手，唯恐略动一动，就被他们误会那是不友好的行动。所以我只是僵坐着，一动也不敢动。<p>　　那六个上人向我走来，一直张着弓，来到了我车边，就散了开来。其中一个脸上红纹特多的土人开了口，一时之间，我真不相信自己的耳朵！<p>　　那土人一开口，竟然是我做梦也想不到的字正腔圆的三个字：“卫斯理？”<p>　　听到了那三个字之后，我只不过呆了一秒钟，陡然之间，连日来焦急的心情，一扫而空，我实在忍不住，陡地“哈哈”大笑了起来。<p>　　再没有比这一刻更开心的了！一个与世隔绝的土人，会叫得出我的名字来，那不消说，一定有人教他。教他的是什么人？除了白素，还会有什么人！<p>　　我一笑，那六个土人，也哈哈大笑了起来，而且收起了小弓。我仍然不断笑着，六个土人用十分好奇的神情，打量着我的车子，我作手势令他们上来，等他们全上了车子，我开动车子。开始很慢，愈来愈快，在平原上兜着圈子，六个土人发出极其兴奋的叫声来。<p>　　我陪他们“玩”了半小时，停下车，指着自己：“卫斯理。”六个上人一起点头，红纹最多的那个作手势令我下车，带着我一起向山中走去。<p>　　我们经过了一个峡谷，峡谷底部全是圆石，可知在雨季，那是一条山涧。<p>　　沿着峡谷向山中走，渐渐上了一个山岭。山岭上全然没有道路，全是耸天大树。六个土人十分熟练地窜上跳下，我一直跟着他们。<p>　　等到翻过了那个山岭，开始下山的时候，我看到下面一个被浓密的树荫所遮住，看不到底的山谷之中，突然冒起了几股浓烟。同时，一阵极其急骤的鼓声，自下面山谷传了上来。<p>　　我不知道那些浓烟和鼓声是什么意思，可是看情形，像是有什么意外发生了。我想向那六个土人用手势询问一下，可是当我回望向他们看去之际，我不禁呆住了！<p>　　本来，我全然未曾注意到那六个土人之间有什么不对头的地方。土人就是土人，他们一起出现，一起向我走来，我自然当他们是一伙的。可是这时，他们六个人，却分成了两组，每组三个人，双方全以十分敌对的态度对峙着，而且手中也各自抓住了武器他们所用的武器，是一种一端十分尖锐的兽骨，形状像是相当宽的匕首。从他们互相瞪视着的情形来看，剑拔弩张，气氛十分紧张。<p>　　我还未曾来得及向他们询问究竟发生了什么事，山谷下的鼓声更急，而且有呐喊声传了上来，那种呐喊声，分明是山谷下正有了战斗。<p>　　而就在此际，那六个上人，也各自发出了一下呼喊声，随着呼喊声，似乎人人都争着说话。我全然听不懂他们在讲什么，只听得他们一面叫着，一面扑向前，挥动着手中的武器，激烈地拼斗起来。<p>　　他们斗得如此之激烈，简直就是在拼命！别说我和他们根本语言不通，就算是语言通的话，要劝开他们，也不是一件易事。我看了一会，下面山谷中厮杀声更激烈，我陡地想起，从下面山谷中的呼喊声听来，下面至少有几百个人在参加打斗，可知下面山谷，一定是黑军族的聚居地，白素和利达教授一定就在山谷下面！我还在山上呆等干什么？<p>　　我一想到这一点，便不再理会那打斗着的六个土人，转身就向山直冲了下去。<p>　　山上十分崎岖，到处全是大树，有的树根凸出地面老高，我几乎是连跌带滚向山下奔去的，幸而我身手敏捷，总算没有出什么意外。<p>　　当我离山谷底部愈来愈接近之际，自下面冒上来的浓烟，也愈来愈甚，看来下面发生的意外，比我想像中还要严重。<p>　　我大约奔下了三百多公尺，来到了一个石坪上，当我正在石坪上略停，打量着四面的地形，看从哪里继续向下去好，陡然之间，一队大约有二十多个土人，自下面直奔了上来。<p>　　那二十多个土人一见到了我，呆了一呆，就各自狂喊着，向我冲了过来！<p>　　我一生之中，有过不少惊险的经历，但是像如今这样的处境，却也不多见。二十多个脸上画满了红棕色花纹，口中哇哇怪叫，手中拿着原始武器的土人，忽然向我攻了过来！<p>　　我绝不敢轻视他们手中的原始武器，因为在这原始武器之上，就可能有文明世界还无法解救的毒药。我一面身形闪动，避开了冲在最前面两个人的攻击，又飞腿踢得两个土人向外直跌了出去，同时叫道：“卫斯理！卫斯理！”<p>　　我叫着自己的名字，是因为我遇到的第一批六个土人，他们曾叫出我的名字来，我希望这时，我的名字，可以起停止他们向我攻击的作用。<p>　　可是我叫了几次，一点用处也没有，那一群土人仍向我攻击不已，其中有几个，还极其凶狠，令我不得不用较重的手法将他们打退。<p>　　就在我和那群土人打得不可开交之际，忽然听得一边不远处，响起了一下口哨声。<p>　　那一下口哨声一传入耳中，我就陡地一怔，几乎被一个攻过来的土人用他手中的兽骨击中了我！<p>　　那是白素的口哨声！我一听就可以听得出来！我一打退了那土人，立时便循声直奔过去，果然，在一块大石之后，白素陡地现身出来，手中握着一柄散弹枪，向我叫道：<p>　　“快过来！”<p>　　一看到了白素，我心中的兴奋，实是难以形容，陡地一弹身子，凌空翻起，已落到了大石之后，十几个土人攻了过来，白素扳动枪掣，轰然巨响之中，一蓬小铅弹射了出去，追过来的土人狼狈后退。<p>　　白素向我一打手势，和我一起向前疾奔而出，我们在一大丛灌木之上直翻了下去，白素指向左，我们一起进了一个相当狭窄的山洞之中。<p>　　那山洞所在处十分隐蔽，洞口是一大丛浓密的灌木，洞中十分黑暗。在山洞中，仍可以听到山谷下传来的鼓声和打斗声。<p>　　我定了定神，心中不知有多少问题想问白素，正因为问题太多了，竟不知如何说才好。<p>　　白素先开口：“你听到我的录音带了？为什么这么久才来？”<p>　　我叹了一声，真有不知从何说起才好之感。白素也没有再问下去，接着道：“黑军族分裂了，一边是由酋长率领，另一边由祭师率领，他们正在内战。”<p>　　我听了之后，不禁有啼笑皆非之感，原始部落也会发生内战，真是匪夷所思，我顺口问：“他们为什么内战？”<p>　　这句话才出口，突然听得山洞之中有一个声音回答道：“为了我！”<p>　　我并没有想到除了我和白素之外，山洞中另外还有一个人在，是以一听得有人搭腔，不禁吓了老大一跳，立时转过头去。山洞较深处十分黑暗，也看不清是不是有人。<p>　　白素在这时，向我作了一个手势，示意我不要转过头去。看她的情形，她是早已知道山洞中另外有人的！我充满了怀疑：“那是谁？”<p>　　白素没有回答，仍是那声音自山洞深处传出来：“我是柏莱！”<p>　　这四个那么普通的字给我的震惊，当真是难以形容，我陡地直跳了起来。那山洞并不是很高，我一跳了起来，头就重重撞在山洞顶上，可是我也不觉得疼痛！<p>　　山洞中那家伙，竟然自称柏莱，这是什么意思？我一跳起来之后，立时落地，望着山洞深处，只是喘着气，不知该如何是好。<p>　　那声音继续从山洞内传来：“卫先生，事情的确是怪了一点，但是尊夫人说，你连再怪异的事也可以接受！”<p>　　我定了定神，仍然不知道该怎样回答才好！<p>　　我在尼泊尔见过柏莱，第一次，他半腐烂；第二次，简直就是一副白骨。而这时，柏莱却就在这里，这究竟是怎么一回事？白素早就说过：“柏莱回来了！”柏莱回来了，他……他……<p>　　我脑中十分混乱，为了尽量使自己轻松些，我吞了一口口水：“希望你的样子不是太骇人！”我在这样说的时候，真怕自山洞的阴暗处，摇摇晃晃走出一具白骨来！<p>　　笑声自山洞内传来：“不太骇人，但是也不太好看！”<p>　　语音已渐渐传近，我先看到了一个人影。当这个人来到较为光亮处之际，我已经可以将他看得清清楚楚！当然不是一具白骨，是一个人，而且我一看之下，就可以肯定那是一个黑军族的印第安土人，脸上有着红、棕的铃纹，样子看来有点滑稽。<p>　　我忙问白素道：“开什么玩笑，这是一个土人！”<p>　　“土人”又向前走来，一直来到我的身前：“卫先生，你几时见过一个黑军族的土人会讲这样流利的英语？我是柏莱！”<p>　　刚才，我一下子跳了起来，这时，我又不由自主，坐了下来。那“土人”在我面前蹲了下来，目光炯炯地望着我。的确，无论从哪一个角度来看，他都不是一个寻常的土人。但是要我接受他是柏莱，这似乎有点不可思议！<p>　　我和他对望着，大家都不出声。白素在我身后道：“你一定想不到发生了什么事”<p>　　我心中陡地一震，反手向后摆了一摆，阻止白素往下说去，直盯着那土人：“柏莱，你不是要回去么？为什么会来到这里？”<p>　　那“土人”的脸上，现出了十分悲哀的神情来：“是的，我想回去，可是不知是少了什么的帮助，或是什么地方出了差错，我来到了这里。”<p>　　我又道：“你和辛尼的那个梦——”<p>　　那“土人”陡地现出十分兴奋的神情来，叫道：“原来你见过辛尼了！那太好了，他对你说了那个梦？你如果已经知道，对了解整件事，就容易得多！”<p>　　这时，我和那“土人”两人的对话，听在任何不明来龙去脉的人耳中，都会莫名其妙，白素也不例外：“天，你们在讲什么？”<p>　　这时，我也处在一种极其迷惘而兴奋的状态之中，对于整个事情，我也已经有了一定的概念，我不理会白素的问题，用力在自己的头上拍了一下。<p>　　我道：“老天，原来这一切全是真的！我却将辛尼送进了疯人院之中，这……可真是太糟糕了！”<p>　　那“土人”不知道辛尼被我送进神经病院的那种愤怒，是以他一听之下，反倒轻松地笑了起来：“可怜的辛尼！”<p>　　他讲了一句之后，凑近身来：“那东西，还在不在？”<p>　　我立时知道他问的是什么，但是我还是多问了一下：“巴因售给你们的古物？已经毁坏了！”<p>　　那“土人”立时发出了“啊”的一声响，失望的神情，简直难以形容，呆呆地望着洞顶，双手捧住了头。白素在身后，拉了拉我的衣袖，我转过头去：“这位真是柏莱先生，就是我要到尼泊尔去找的人！”<p>　　白素道：“我已经知道了，土人的身体，可是柏莱的……的……灵魂……？”<p>　　她望了我一眼，像是在徵询我对她使用的“灵魂”这个词是否恰当。我道：“灵魂、鬼、精神等等，全是同样的东西，就是死人和活人之间的差别，就叫作灵魂，也没有什么不可以。”<p>　　白素点着头：“柏莱的灵魂——柏莱在尼泊尔死了之后，他的灵魂来到了这里？进入了一个土人身中！他为什么有这样的力量！”<p>　　我道：“靠一件十分奇妙的东西。”<p>　　我的话才一出口，那“土人”——不妨就称他为柏莱——又发出了一下绝望的叫声：“那东西怎么会毁去的，怎么会？”<p>　　他一面说，一面伸手抓住了我的手臂，用力摇撼着我的身子，我反抓住他的手臂，令他镇定下来：“你先别激动，我先要知道你的事！”<p>　　柏莱叫道：“我要回去！我要回去！我不要留在这里，我应该可以回去的，什么地方出了差错？”<p>　　我用力令他镇定下来：“听着，如果你不镇定，那么，我们就找不到什么地方出了差错！”<p>　　柏莱镇定了许多，虽然他仍不住喘着气。我道：“我先讲我在尼泊尔的经历，再听你们的事。”<p>　　白素立时点头表示同意，柏莱却只是呆呆发怔，我又用力推了一下：“柏莱，在我的叙述中，有一些地方需要你作补充，你必须用心听着！”<p>　　柏莱苦笑了一下，点了点头。于是我就开始了我的叙述。我说得十分详细，白素只是用心听着，柏莱则显得很不安，尤其听到我说到那七层神秘的石室，和巴因在石室的最底层杀死了那老者之后。<p>　　接着，我覆述了辛尼告诉我的那个“梦”，一面说，一面留意柏莱的反应。柏莱不住的点头，表示辛尼告诉我的全然是实话。<p>　　然后，我停了下来，问道：“柏莱，辛尼说你有了一个单独的梦，不曾和他共享，因为你有了这个单独的梦，你才决心用那么奇特的方式去‘试’，你那个单独的梦，是怎么样的？”<p>　　柏莱深深吸了一口气，用力拗着手指，像是不知该如何说才好。<p>　　过了好一会，他才道：“那天，辛尼出去购日常用品，只有我一个人对着那仪器。”<p>　　我呆了一呆，因为柏莱竟然毫不犹豫地说“那仪器”，而不是说“那东西”。那么，他是不是对这个东西——已经有了一定程度的了解呢？<p>　　虽然我知道这时候不宜去打断他的话题，但是我还是忍不住问道：“你称那东西巴因当古物卖给你的那东西为‘仪器’？那是什么仪器？”<p>　　柏莱呆了一呆，望着我。我忘记那时候，他的外形，完全是一个黑军族的土人！当一个黑军族的土人，用充满智慧的眼光望着你时，这实在是一种极其怪异的经历。我只好在心中不断告诉自己：他是柏莱，他一定是柏莱！只不过由于某种不可知的原因，他的身体变成了黑军族的土人，身体不要紧，外貌不要紧，现代整容术都可以将任何人的外貌作彻底的改变，但是外貌改变之后，这个人还是这个人！<p>　　当我这样想的时候，心中怪异的感觉就少了许多。就当柏莱是经过彻底整过容的人好了，虽然我明知事情不是这样，但唯有这样假设，才比较容易接受眼前的事实。<p>　　柏莱望了我片刻，才道：“你也见过那东西，如果它不是某种仪器，又是什么？”<p>　　我同意柏莱的说法，所以点了点头。<p>　　柏莱又道：“那是一种仪器，我至少已经知道了它的一个主要的作用！”<p>　　白素在一旁插口道：“是的，它可以使人做梦。”<p>　　柏莱的神情很正经，扳着脸，以致他脸上皱纹，显著地变宽了。他道：“这是最简单的说法，详细的说法应该是：当人的头部靠着它而又处在睡眠状态中的时候，这个仪器所记录的一切，可以进入人的脑部，使人产生一种感觉，感到它所记录的一切。”<p>　　我和白素互望了一眼，柏莱这样的解释，堪称透彻，可以接受。<p>　　柏莱看到我们出现了明白的神情之后，又道：“我和辛尼，一连经过了将近十晚，做同样的梦。也就是说，我们感觉到同样的‘记录’已经有十次左右。已经对它的内容，熟得不能再熟了！我已经坚信，那不是普通的梦。于是当我单独一个人的时候，我在考虑：这个记录仪器，是不是还有另一套记录，而使我可以感觉得到的呢？”<p>　　我和白素同时吸了一口气。这正是太不可思议了，柏莱的想法，听来异想天开，不可思义！<p>　　柏莱道：“我打开了它——你见过这仪器，当然知道它是可以打开的，而且也知道打开了它之后的情形。我当然不知道如何去操纵他，我只是用了一支铁丝，凡是可以按下去的地方，我都按了一下，当我这么做的时候，有一些地方快速地闪亮起来，我知道可以成功！”<p>　　柏莱说到这里，神情极其兴奋，不断做着手势。<p>　　他又道：“当我感到已经准备好的时候，我又将头枕上去，尽量使自己的心境平静，进入睡眠状态，不一会，我就有了一个新的梦……”<p>　　他说到这里，深深吸了一口气，才又道：“和第一个梦一样，我又感到了有人在说话，说话的人语气十分激昂、果断，他道：‘我的办法是一定要他们相信我的话，我一面向他们讲明我的来意，一面用武器显示我的威力，令他们服从！任何对我服从的人，经过考察，认为他们确然够条件了，我会使他们回来！’这个人的那种肯定的语气，给我深刻的印象，由于以后还有三个人发言，所以这几人，姑且称他为A！”<p>　　柏莱向我望了一眼，像是在徵求我的同意。我当然没有什么反对的理由。用A来代表一个人，和用一个名字来代表一个人，意义是同样的。<p>　　柏莱见我同意了，又道：“在A说完了之后，另一个声音又开始讲话，这人的声音，充满了平和宁谧，他语调缓慢，可是有极强的说服力，他道：‘他们和我们本来是平等的，他们所受的苦楚，连他们自己也不知道是为了什么，他们的贪嗔无知，并不是他们的过错。只要他们一认识了自己的过错，我就会带他们回来。当然，我要每一个信我的人知道我是最尊贵的，他们信我，就必须要能放下一切。我会要他们将已经根本没有用处的头发全去掉——’”<p>　　柏莱讲到这里，停了一停，才又道：“这个B，又提到了头发！”<p>　　我点头，表示同意，因为在第一个“梦”中，就有一些神秘人物不断提到头发和头发的功用。<p>　　柏莱续道：“B的话还没有完，他又道：‘去掉了根本没用的东西，才能使他们知道还有更多东西没有用，包括他们认为最珍贵的肉体在内！’”<p>　　听到这里，我不由自主吸了一口气，又自然而然和白素握紧了手。<p>　　柏莱说得出了神，也不望向我们，继续道：“接着，是第三个人——我称他为C的讲话。C说：‘他们实在是太值得同情了！遗传因子的发作，使他们渐渐地愈来愈接近他们的祖先，而他们不自知。他们所在的地方一定已成了罪恶之都。我要他们明白，他们的一切成就，根本算不了是什么成就，我要显示一定的力量，但力量只能使他们惧怕的。唉，希望他们能信我！信我的人，都可得救！’他的语调，诚挚恳切，令人感动。”<p>　　柏莱讲到这里，又停了一停，然后以一种极其奇异的神情望着我。<p>　　而这时，我心中乱到了极点，除了将白素的手握得更紧之外，不知做什么好。<p>　　白素和我有同样的感觉，因为我觉出她也将我的手握得更紧。<p>　　柏莱沉默了片刻，才又道：“最后一个说话的人，语调最轻松：‘当然要讲道理给他们听，但是以他们知识程度而论，可以讲给他们听的道理，就不会是真正道理。我看只好看他们各人的领悟能力，不能强求。他们要是明白了身从何来，自然会觉得他们现在的所谓一生，实在只是一种虚象，当他们明白这一点之后，当然有资格回来了！’”<p>　　那四个人，被柏莱称为A、B、C、D的话，柏莱显然已经讲述完毕了，他望着我和白素。<p>　　我思绪极度混乱，呆了片刻，只是道：“如果只是那样，那应不足以导致你叫辛尼用力刺进你的心脏！”<p>　　柏莱道：“当然不止这样。在这四个人讲完了之后，我又感到了一个熟悉的声音，就是在第一个梦中，提议派志愿工作者去那个地方，看看是不是有人够资格回来的那个，我知道这四个人中，有一个是那人的独生子！”<p>　　我略为回忆了一下他们的“第一个梦”，便知道柏莱所指的是那一个人了。<p>　　柏莱道：“这人道：‘很好，你们四个人性格不同，使用的方法自然也不同，但是结果殊途同归，完全一样。在你们决定动身之前，还可以考虑退出，因为那实在是一件十分凶险的事。你们在那里，不知道要受多少苦楚！你们没有他们的资料可供研究，我们这里，甚至不能有一定的把握接你们回来！’接着是一阵沉默，才听到B说：‘我不去，谁去？’其余三人一致表示同意。”<p>　　柏莱又停了一停，闭上眼睛一会，才又道：“那人说了一些话，那人，应该是这四个人的领导人。他道：‘你们前去的方式已经定下，你们将和他们在一起生活，一起长大，外形完全没有分别。当然，你们的知识仍在，你们分别起程，到达那里时，先后有一定程度时间的差别，你们随身可以带一些应用的东西。记得，在最初的时间中，你们几乎没有任何能力，然后，能力才会慢慢恢复！’那四个人齐声答应着。那领导人又道：‘不论成功失败，我会尽一切力量接你们回来。’这时，D问了一句：‘如果回不来呢？’领导人道：‘这是最坏的情形了，如果有这种情形出现，你们三个人应该互相联络一下，就算暂时有因难也不要紧，我们是永生的，和他们不同。’卫先生，你不感到这是一个极大的诱惑么？永生！”<p>　　我只觉得自己的思绪飘飘荡荡，不着边际。好像找到了一些什么，但是却又空虚得全然不知道自己想到的是什么，所以我并没有回答柏莱的话。<p>　　柏莱又继续道：“第二个梦到这里为止了，当我醒过来之后，我不断想着，和第一个梦联结起来，我终于明白了。卫先生，我明白了，我们——地球上的人类，根本不是地球上发展起来的生物，而是外来的，不知多少代以前的祖先，是一群罪犯，被剥夺了智力，送到地球上来，让他们继续生存下去。他们才来的时候，智力等于白痴，那就是原始人！”<p>　　我和白素互望了一眼，没有表示意见。<p>　　柏莱愈说愈是激昂：“当时不知道有多少原始人被遣谪到地球来，他们完全和地球上的野兽没有分别。他们原来是极具智慧，智慧之高，远非我们现在所能想像的！原始人在地球上繁殖，智慧的遗传，一代一代逐渐恢复，恢复的速度，一定是几何级数，最初几百万年之中，根本没有什么进步，在最后的几千年，有了飞速的进步。卫先生，这就是地球人类的进步史！”<p>　　我呆了许久，柏莱目光的的地望着我。我道：“这样假设，未免太过武断了！”<p>　　柏莱笑了起来：“你不觉得，我们对地球的一切是多么不合适？尽管过了那么多年，人对地球的气候还不能适应。地球的空气中水分太多，你记得那个梦？空气的相对湿度一超过百分之八十，人就不舒服；而一低过百分之六十，人也会不舒服，这是在地球上进化而成的生物应有的现象。”<p>　　我道：“这也不能确定人是从外星来的！”<p>　　柏莱直盯着我：“还有，人和地球上的生物，多么不同！”<p>　　白素道：“是的，人有头发，地球上的生物，只有人，才在最接近脑部了地方，长有这样长的、不知有什么作用的头发！”<p>　　白素是一直留着长头发的，当她这样说的时候，我自然而然的看她束成一束的长发，白素有时对一件事，会很固执，而且反应迅速而直觉，对一件事信或不信，都是这样。这时她看来完全接受了柏莱的想法。自然，柏莱变成了黑军族的土人——这一个奇异的事实，也令得她非信柏莱的想法不可！<p>　　柏莱立时兴高采烈地道：“是的，人有头发。人会使用工具。人会凭空发明出一种东西来，你想想，别的不说，单说自矿物中提炼金属，这是一个何等复杂的过程，如果不是不是几个人的智慧遗传因子突然发作，有什么生物可以凭空想得出来？”<p>　　我挥了挥手，想挥去我脑中许多杂乱的念头（当然那不可能）。我道：“这一切慢慢再讨论，说你自己！”<p>　　柏莱道：“好！我明白了我们根本从别地方来。那地方才是我们的家乡，在地球上的人可以回去。在地球上，人的生命短促犹如一声叹息，痛苦和罪恶充塞，而回到原来的家乡之后，我可以永生，那里，是——天——堂！”<p>　　他将“是天堂”三个字，分成三个拖长的音节来说，以加强语气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_10'>第四十六卷 头发 第八章 看来是死亡其实是永生</b><p>");

document.write ('　　然后，他又道：“当我想到这一点的时候，我唯一的愿望就是回去！我再参详那四个人的话和那领导人的话，发现如果要回去，我要摒弃我们认为最珍贵的东西：我们的身体！”<p>　　我感染到柏莱的兴奋，因为柏莱本来已经是红棕色的脸，这时几乎变成了紫色，他站了起来：“血在流，细胞在活动，空气在循坏，新陈代谢在进行，这些都不是生命！这些能维持多久？以地球上的时间来说，一百年？在我们家乡的时间来说，可能是眨一眨眼！这不是生命，真正的生命是永恒的，不受肉体的束缚！”<p>　　他停了一停：“当辛尼回来之后，我和他简略地讲了那第二个梦，辛尼争着要比我先回去，他当然争不过我，于是他在我心脏部位，刺了一刀……哈哈，白痴一样被送到地球上来的人，多么重视这个以为可以维持到一百年之久的心脏，哈哈哈……”<p>　　我敢发誓，柏莱这时的笑绝不是做作，而且真正感到可笑。不过我和白素却笑不出来。白素道：“那一刀剌进去之后，你……怎么了？”<p>　　柏莱道：“真是奇妙之极。那时，那仪器就在我的身边，我先是一阵眩，眼前一片漆黑，接着就起了一种极微妙的感觉。”<p>　　我忍不住打断了他的话头：“这时，从人类医学的观点来说，你已经死了，可是你还有感觉？”<p>　　柏莱有点不耐烦，挥着手：“别向我谈什么人类的医学！我就是学医的，知道所谓医学是怎么一回事，我真后悔在这上面浪费了这许多年！是的，我有感觉，我虽然死了，可是有感觉！”<p>　　白素在这时候，也问了他一个问题：“你的意思是，每一个人的死亡都是一样的！在死亡之后，还可以有感觉？”<p>　　柏莱对这个问题想了一想：“我不能肯定。我只是说，我在那时有感觉。我可以肯定的是，我之所以会有这种特殊的感觉，完全是由于有那仪器在旁的缘故！”<p>　　他讲到这里，打了一个“哈哈”：“所以，如果你没有这种仪器，我不鼓励你轻试！”<p>　　白素口唇掀动了一下，没有人知道她想讲什么，因为她并没有出声。<p>　　柏莱又道：“这种感觉十分奇特，我感到和那仪器之间有了联系。而我的生命，正通过许多通道——是许多许多通道，不是一条，在奔向外面，离开我的肉体。在那个过程中，一切漆黑，接着，眼前就是一片光明，那是一种极其柔和的光芒，但我可以看到一切，看到了我自己！”<p>　　柏莱说到这里，不断地作着手势：“我看到，可是我不知道我用什么东西来看，那只是一种感觉。我看到自己倒在地上，心口插着一柄刀，也看到辛尼用一种十分奇特的神情望着我，口中喃喃自语，不知在说什么，而那仪器，就在身边。我曾叫辛尼将那仪器放在我的身子之下，而这时一看到那仪器，我突然有一种熟悉之感，我看着其中的一个小小按钮——”<p>　　柏莱咽下了一口口水，侧着头，像是想如何措词才更恰当，他静默了相当久，才道：“我真不知该如何对你说明才好，本来我一看到了那按钮，就想去按它。可是这时我什么也没有，我没有身体，当然没有手指，我应该用什么去按那个钮掣呢？而正当我这样想的时候，突然之间，我觉出我想按的那个钮掣，已经发生了作用！”<p>　　我想了一想：“就像是无线电波遥控一样！”<p>　　柏莱一扬手，手指相叩，发出“拍”地声响：“一点不错，那是我精神的控制。我不知道我出了什么差错，我的愿望，极其强烈的愿望是回去。回到家乡去！你该知道我所谓家乡是什么意思。当时我只感到一片光芒，一片又一片的光芒不断地闪耀，那只是一个极短的过程，在这个过程中，我想到了父亲，想到了我自小长大的南美丛林——差错或者就在这里，当我眼前又一黑，接着又睁开眼来时——”<p>　　柏莱说到这里，现出了一个十分苦涩的笑容来。<p>　　即使他不说，我也可以知道了！当他又有了正常的知觉之际，他的精神（灵魂），已经进入了一个印第安人黑军族土人的身体之中！<p>　　他说：“那一片又一片的光芒，为时十分短暂。”可是那究竟短暂到什么程度呢？<p>　　在这段时间，他至少从尼泊尔到了南美，就算以直线进行，也有好几万里。当然，如果以电波的速度来进行，那只要十几分之一秒的时间就足够了！<p>　　柏莱苦笑着：“我睁开眼来，立即觉得不对！首先我觉得又有了身体，而我是不要身体的，只有不要身体，才能回去，怎么我又会有了身体呢？接着，我看到周围有很多人在围着我跳舞，一个黑白羽饰的土人，在用羽毛造成的指帚，扫我的身子。我大叫一声，坐了起身来。”<p>　　柏莱居然出现了一个顽皮的笑容来：“当我坐起来之后，当场所发生的混乱，你们可以想像得到。”他拍着自己的心口：“我这个身体，是一个才死的人，忽然复活了！当时我的错愕，也绝不在在我身边的那些土人之下，我讲了几句话，显然没有人听得懂。我定了定神，打量了一下周围的情形，我立时肯定，我是在一个印第安人的部落之中。我会说不少印第安人部落的语言，我忙试着一种又一种，可是满面惊愕、围住我的那些人，却没有一个听得懂我的话。我在这时，已经想到自己可能是在黑军族的地方。黑军族不和外人来往，当然我说的其他部落的话，他们不会明白。我只听到他们在争论，五色羽饰的我猜是酋长，和黑白羽饰的祭师在争论，我竭力想使他们明白我的处境，但是没有可能。”<p>　　柏莱这时的处境，可想而知。他就算处在一个文明的社会中，也骇人听闻，何况他处身在一个半开化的印第安人部落之中，自然更加夹缠不清了。<p>　　柏莱又道：“他们听了很久，才有一个年纪很老的土人被几个人带了来，来到我的面前。一开口，原来这个老土人是早十几年被黑军族人俘虏来，破例没有杀死的。这个土人会讲我懂得的一种印第安语，他又会说黑军族的话，所以我能够藉他的翻译，来表达我的意思。”<p>　　柏莱以后的遭遇，可以用“长话短说”的方式来表达，因为那只是我要讲述的主要事件之外的一个插曲。<p>　　当柏莱知道了他真的是在黑军族部落之中时，他立时想到他父亲的实验室并不远，他就向土人表示了自己的身份。土人当然不相信他的话，但是祭师却比较相信。祭师宣布他是天上的神派来的使者，要为他举行一项极其庞大的仪式，并且认为用天神派来的使者来当全族的领袖，是理所当然的事。<p>　　原来的酋长，自然反对，于是整个黑军族，分成了两派，经过了多日的争论。柏莱在这些日子中，真是啼笑皆非，他又找不到道路出山去和他父亲会合，只好说服了祭师去找利达教授。祭师是带着那个老人一起去的。<p>　　利达教授一听到祭师的话，说他的儿子已化成为一个黑军族的土人，当然不知所措。他自然而想到，这种怪异莫名的事，可以帮他的，当然只有我，于是，他打了一个电话给我。<p>　　而那时候，我不在家中，在尼泊尔。白素接听了这个电话。<p>　　白素一听到了利达教授的转述，知道事非寻常，而且教授一定需要帮助，所以她立时赶来。并且留言要我快点赶来。<p>　　当白素和利达教授会面之后，黑军族内部的争论更加激烈，已经有小规模的冲突。<p>　　柏莱知道自己要和文明世界有所接触，必须利用祭师，于是又要求祭师去接他父亲来与他相会。<p>　　当祭师答应了这一点之后，酋长却也同时派人去对付利达教授。幸好祭师派去的人先到一步，将利达和白素接到山中，酋长的人就放火将教授的实验室，烧成了平地。白素和利达教授到了山中，和柏莱会了面，黑军族内部争吵激烈，还是白素有办法，声称另外有一个天神的使者要前来，这个天神的使者叫卫斯理。<p>　　她花了几天时间，教会了不少土人能读我的名字来。我首先遇到的那六个土人，就是白素的“学生”，所以一见我就能叫出我的名字来。<p>　　就在我还未曾到达他们聚居的山谷之前，酋长感到有了一个“天神使者”，他的地位已经受到了威胁，如果再来一个，岂不更加糟糕？所以率先进攻，内战开始。这些骁勇善战，强悍凶猛的土人，一开始了内战，激烈程度可想而知。白素见势不好，带着教授和柏莱迅速逃走，躲进了这个山洞之中。<p>　　整个事情的经过就是那样，我听他们讲完，忙问道：“教授呢？”<p>　　白素叹了一口气：“在我们逃上山来的时候，一队忠于酋长的土人向我们攻击，教授中了一支毒箭立刻死亡。”<p>　　我吸了一口气，向柏莱望去。柏莱一点也没有悲戚的神情。当然，那是他对于“死亡”这个概念，和普通人的观念已不相同的缘故。<p>　　我沉默了片刻，才道：“柏莱，照你想来，教授死了，他的精神是不是像你一样，通过了许多通道，可以看到自己的身体？”<p>　　柏莱道：“我也想过这个问题，但是不能肯定。我们在地球上的生命，实在太不足道，永生是最重要的。假设有一种生物只有三秒钟的生命，当这种生物活了一秒钟就死了，我们不会感到有什么难过。因为相差实在太少。一百年，和五十年，二十五年，其实差不多！”<p>　　我又呆了片刻，没有再问什么。因为我发觉柏莱对生命的观念之特异，我很难接受，我向洞口走去，到了洞口，杀声仍在持续着，但是战斗看来已经结束。白素来到了我的身后：“糟糕，忠于酋长的人得到了胜利，我们是祸首，要设法逃走！”<p>　　我向柏莱望去：“和他一起？”<p>　　柏莱叫了起来：“当然和我一起，我要到尼泊尔去，再去找那仪器，我要回去，不要在地球，我一点罪恶的念头也没有，完全有资格回去！”<p>　　我望他半晌：“像你现在的样子，如果去搭飞机的话……”<p>　　柏莱不等我讲完，就怒道：“不必靠你，我自己也可以到尼泊尔去！”<p>　　我在这时，极其自然地道：“你还说你全然没有罪恶的念头，嗔怒就是恶念之一！”<p>　　柏莱陡地一呆，他是真正震惊，刹那之间，简直呆若木鸡。而且，现出了极悲哀的神情来。他的那种神情，倒使我很不忍：“你别难过，你已经有了这样奇异的经历，你可能是地球上唯一的再生人，如果地球上有人可以回去，你一定是第一个最有资格的人！”<p>　　柏莱叹了一声：“最怕我一直顶着地球人的躯体！”<p>　　我想使气氛轻松些：“至少那也十分有趣！”<p>　　柏莱一点也不欣赏我的幽默：“有趣？有什么趣？如果我忽然变成了一个婴儿，还得花一年的时间去学走路，那一点也没有趣！”<p>　　我心中陡地一动，想起柏莱所说的那第二个梦，那四个人，由不知何处，带着使命，来到地球，那个领导人曾说：“你们前去的方式已经定下了，你们将和他们一起生活，一起长大……”<p>　　这四人前来的方式，是不是和柏莱一样，是进了一个婴儿的体内？如果是这样的话，那么他们的确和地球上的人没有分别，他们的能力，在长大之后才逐渐恢复，有了“神通”，这四个人<p>　　想到这里，我震动了一下，向白素望去。白素也现出一种十分怪异的神情来，低声道：“卫，那四个人之中，那个领导人的独生子——”<p>　　我不等她再讲下去，便点头道：“就是那个在马廊中出世的婴儿！”<p>　　白素又道：“那个激昂、坚决的A——”<p>　　我望向柏莱，柏莱喃喃地道：“一手持剑，一手持他所宣扬的真理！”<p>　　我的喉际，不由自主发出了“咯”地一声，道：“那个B，他要求人放下一切，首先不要头发，要将在地球上持续的生命当做空幻——”<p>　　柏莱和白素两人一起摊了摊手，白素又道：“那个感叹能和地球人讲的道理决不会是真正道理的D——”<p>　　我失声叫了起来，道：“太奇怪了！国王向我问过一个怪问题，这问题我当时听了就觉得怪，现在想来，更是怪得可以！”<p>　　白素和柏莱都听我讲过我在尼泊尔的遭遇。其中，我和国王的一段谈话，我因为觉得相当怪，所以也转述得十分详细。这时经我一提，他们也现出奇怪的神情来，柏莱道：“国王怎么会有这样的想法？国王问：‘他们四个人是不是以前相识的？他们当然是相识的，他们就是那四个〖志愿工作〗者！’”<p>　　我道：“国王和巴因之间，有着一种十分奇妙的关系，巴因明明杀了人，反而可以成为国王的上宾，而且国王说他也有不得已的苦衷。而巴因，就是拥有那个仪器的人！这其中一定有联系！”<p>　　白素却并不注意我说话，只是在喃喃自语，而陡地提高了声音：“这四个人的能力，超乎一切地球人，是毫无疑问的了。而他们也的确受了不少苦楚，不过，他们坚持着他们的工作，他们现在已经回去了？为什么不再来？难道因为这里的人，根本不值得救？”<p>　　柏莱道：“当然！那位C，不是被他认为可信的人出卖而受尽苦楚么？幸而他是永生的，不会死亡，死了也能够复活！”<p>　　白素向我望了一眼：“那个D，结果‘化为胡’，变了另一个人，情形是不是和如今的柏莱一样？”<p>　　我听得他们这样讲，实在忍不住，大声道：“我们不必再用A、B、C、D的代号，简直可以称呼他们在地球上的名字！他们真是来自另一个星球，为了拯救地球人而来？”<p>　　白素道：“我相信。”<p>　　柏莱也道：“我也相信！”<p>　　我挥着手：“好了！这四个人，有四种不同的理论，你们相信的是哪一种？”<p>　　柏莱道：“哪一种都是一样，他们四个人性格不同，方法不同，但是殊途同归，目的一样：使能回去的人回去！”<p>　　白素简直完全站在柏莱这一边：“事实是柏莱证明了人的肉体是不重要的，重要的是精神，精神不灭，生命永存！”<p>　　我无法辩驳，因为在我面前活生生的事实是柏莱的“精神”飘洋过海，从尼泊尔喜马拉雅山麓，来到南美洲来马逊河上游！<p>　　我道：“柏莱的情形有点特别，他的身边有那东西。”<p>　　白素立即道：“所以我们要立即到尼泊尔去，再找到那东西，我们可以回去！”<p>　　我吃了一惊，望着白素。当白素说“我们可以回去”之际，神情和语气都极其自然，像是“回去”就是回到地球上的住所一样！<p>　　我的声音也因为吃惊而变得有点尖锐：“你可知道你刚才所说的‘回去’的意义？”<p>　　白素笑道：“当然知道，我的回去，在地球人的心目中，就是死亡。他们看来我死了，其实，我得到了永生，永恒的生命！”<p>　　我心中极乱，强迫自己闭上眼睛片刻，尽量使自己的心绪平静下来，才道：“如果你回去了，而我回不去，难道你就自己一个人走了，对我，对地球上的一切，一点留恋都没有？”<p>　　白素笑道：“你当然和我一起去！”<p>　　我道：“如果，如果只有你一个人能回去，我不能，你将会怎样。别将问题岔开去，就回答我这个问题！”<p>　　白素现出了极其为难的神情来，望着我，口唇掀动，欲言又止。我知道白素是一个极有决断力的人，平时不论多么因难的事，她都可以一言而决，但这时，她的心中一定在激烈地交战：应该怎么回答呢？过了好一会，她才叹了一口气，将手按在我的手背之上。<p>　　虽然她没有说话，但是她的行动已经作了回答，她放不下我！<p>　　我吸了一口气：“放不下的人，是很难回去的，那四个工作者之中的一个，对这一点，早就有极透彻的解释！”<p>　　白素点头道：“对！可是柏莱无牵无挂，我们两个人也有机会可以一起走，我们还是要到尼泊尔去，去继续找寻这个秘密！”<p>　　各位，别以为刚才我和白素之间的那一番话，只是夫妇之间的打情骂俏。事实上，我问了问题，白素作出了回答，她的回答，对以后发生的事，有着极其重大的影响。可以说，我今天还能在地球上，执笔将这件事记述出来，全和这一节谈话有关。各位看下去就会明白了！<p>　　当时，我们一直在山洞中等到大黑，鼓声已渐渐静了下来，我们三人一起离开了山洞。那六个土人带我前来的山路，我还依稀记得。连夜出了山，到第二天清早，就到达了利达教授的实验室。<p>　　到了利达教授的实验室，我才知道祁高中尉为人的忠厚，他竟在我离去了之后，一直等在那里。当他见到我们三人的时候，一再揉着眼睛，像是不敢相信自己的眼睛！<p>　　我们在前来之时，已经商量好了别人见到了柏莱之后的应付方法。<p>　　我们决定不将实情讲出来，因为那极之骇人听闻，而且也不会有什么人相信。<p>　　尽管我明知祁高中尉是十分忠厚的好人，还是骗了他。告诉他我们在黑军族中历险，教授己死，我们带了一个黑军族的土人出来，这个土人愿意向我们提供黑军族的情形。<p>　　祁高毫无疑问地相信了我们的话。当他向柏莱仔细的打量时，柏莱甚至做出十分凶恶的样子来，吓得祁高中尉连连后退。<p>　　我们借用了祁高的车子，离开了丛林，来到了一个镇市。我来的时候，那架军用印度机，就是停在这个镇市的。由于我有一份国际警方发出，由数十个警察首长签署的文件，所以要使柏莱出境，并不是难事。<p>　　我们先回到家里。老蔡看到我们回来，高兴得奔进奔出，不住讲着毫无条理的话。<p>　　柏莱的样子虽然怪一点，但当他换了普通人的衣服之后，也不算十分碍眼，并没有人对他特别注意。<p>　　当晚，我们详细的商量如何前往尼泊尔的细节。我对于我再要回去，感到十分抱歉，那是我又一次对国王的失信。<p>　　但即使我再失信，也是非去不可，为了柏莱，为了自己，为了解决这一切谜团。就算为了被我骗进神经病院中的辛尼，我也必须回去。<p>　　我们商量下来，白素用正常的方法入境，我和柏莱，采取我第二次到尼泊尔的路线。<p>　　第二天，我们就上了飞机，到了大吉岭，白素继续飞往加德满都。我要她一到加德满都就到那家精神病院去解救辛尼。我和柏莱在大吉岭停了一天。有了上次的经验，对于嬉皮士的生活已经十分熟悉。而柏莱，本来就是一个嬉皮士。<p>　　在正常人的眼中看来，所有嬉皮士全是一样的，管他是白皮肤、红皮肤，白种人或印地安人！所以当柏莱披上了毛毡，留长了头发之后，根本没有人去注意他。<p>　　我们和一群嬉皮士一起，步行进入尼泊尔国境。然后租了一辆车，直驶加德满都，到的时候，正是傍晚时分，直驱和白素约定的酒店。<p>　　照我们的计划，我们一到，白素和辛尼，就应该在酒店中迎接我们了。可是酒店大堂中却看不到他们两人。我到柜台上去一问，职员看我这一身打扮，爱理不理，直到我给了丰厚的小账，职员才变得十分客气。可是情形却出乎意料之外，白素在四天之前，就应该到达的了，可是她并没有来。她根本没有到过这间酒店！<p>　　我并不十分担心，因为我知道白素应付非常事故的能力在我之上。连在黑军族中都能履险如夷，别说其他了，应该没有什么困难可以难得倒她。我首先想到的，倒是辛尼。<p>　　所以，我和柏莱一进入酒店的房间，立时就打电话到那家医院中，几经转折，又找到了那位医生，我道：“医生，我是卫斯理，你可还记得我，我送过一个病人进你的医院。”<p>　　那医生立时道：“记得，关于那病人——”<p>　　我忙道：“我不知怎么说才好！真的抱歉之极，他不是一个疯子，是一个极其正常的人！”<p>　　医生在电话那边叫了起来：“什么？”<p>　　我道：“这是一个可怕的误会，我会马上就来接他走，一切全是我不好！”<p>　　医生呆了半晌：“只怕迟了！”<p>　　我呆了一呆：“迟了？是什么意思？这次你们办事那么快，已经将他送回家乡去了？”<p>　　医生道：“不是，在你走后，我们就将他关进了危险病人的病房，第二天早上，管理员就发现他已经自杀了！”<p>　　我陡地一震，这震动是如此之甚，以致连手中的电话听筒，也落了下来。<p>　　在那一刹那，我心中的悔恨，真是难以形容，我想起辛尼在被拖进去的时候的那种愤怒的神情和他所说的那些话。<p>　　我以乎紧握着拳，心中感到一阵绞痛。落在地上的电话听筒之中传来“喂喂”声，而我的脑中一片“嗡嗡”声，全然不知如何才好。<p>　　柏莱吃惊地望着我：“辛尼怎么了？”<p>　　真的，在我一生之中，我从来也没有那么悔恨，难过过。我害了辛尼，辛尼不知是带着多大的仇恨自杀的！<p>　　在我呆若木鸡之际，柏莱拾起了电话来，讲了一些话，我也没有听清楚他在讲些什么，直到柏莱将电话听筒放在我的耳际，我才听得那医生道：“奇怪得很，辛尼一进了病房，就十分平静，反倒不时笑着，所以管理员才疏忽了他。而他在自杀之前，在墙上留下了四个大字，真是怪不可言。”<p>　　我直到这时，才哑着声道：“四个什么字？”<p>　　那医生道：“他写着，我回去了！”<p>　　我深深吸了一口气，望向柏莱，柏莱点着头：“他回去了。”<p>　　我放下电话：“他没有那个仪器，如何回去？”<p>　　柏莱摇头道：“不知道，我们不知道的事情太多了！辛尼既然是在心情极平静的状态之下，是在极具信心的情形之下放弃了肉体，他可能真的回去了！”<p>　　我苦笑着：“你是在安慰我。不过你的话，也提醒我有一个责任，不论辛尼去了何处，我都一定要尽我的能力使他回去！”<p>　　柏莱将手按在我的肩头上，看他的神情，他的好友出了事，他一点也不悲戚。这难怪，他本来就是个叫人用利刀刺进他的心脏的人，要他这种人对死亡表示哀切，岂非缘木求鱼？<p>　　我一直极难过，勉强休息了一夜，简直没有合过眼。第二天一开始，我们就在大街小巷，寻找巴因。<p>　　可是这个出售假古董的巴因，就像是在空气中消失了。我们分别问过很多人，都说在四天之前遇到过巴因，自从那时候起，就未曾见过他。<p>　　一直到傍晚，才遇到了一个老人，当我们问到巴因，我形容巴因的样子和他的行为时，只讲到一半，老人就叫了起来：“我知道，那是巴因！我四天前见过他——”<p>　　又是“四天前见过他”，我正感到失望之际，老人又道：“那时，我看到他和一个很美丽的女子在一起。那女子好像是日本人。”<p>　　我连忙问道：“那女子的样子——”<p>　　老人形容出那女子的样子来，我和柏莱互望了一眼，一听就知道那是白素！白素正应该是四天之前到达加德满都的，她可能一到就遇上了巴因，但是她和巴因一起到了什么地方去了呢？<p>　　柏莱打发走了那老人：“照我的推测，巴因的所谓古物，一定是你曾经到过的那七层石室中得来的，我们可以到那里去，顺便到已因的那个村子里去找他，看他是不是在！”<p>　　我点头表示同意，在我心中，另有别的想法，白素找到了巴因，事情一定有意料之外的变化，不然她不会不照预定的计划等我们。<p>　　我又租了一辆吉普车，和柏莱向前直驶，经过柏莱和辛尼曾经栖身的古庙，继续向前驶，到了我记忆之中那七间石室的所在地附近，我停了车：“应该就在这里附近了。”<p>　　柏莱站起来，四周看看。这时夜已很深了，月色黯淡。虽然有雪山上的反光，视野也不是很远，柏莱看了一会，转过头来：“我看不到什么建筑物！”<p>　　我也站了起来，向记忆中那石屋所在的方向望去。眼前的影像全在我的记忆之中，那座古怪的石屋，应该就在左边一百公尺左右处。可是这时望过去，却是一片平地，什么也没有！<p>　　柏莱以疑惑的眼光望着我：“你真的记得，就在这里？”<p>　　我没有回答柏莱的问题，跳下车，向前走去。柏莱跟在我的后面。我向前走出了百来步，尽量回忆当日的情景，那古怪的石屋，应该就在我的面前，可是现在我面前却空无一物！<p>　　我望着地下，在尼泊尔，所谓平地，其实也是在山上，只不过地形平坦而已。地上全是大大小小的石块，散发着一种贫瘠而凄凉的味道，我慢慢向前走着，兜着圈子。心中在想，那石屋既然这样古怪，是不是因为什么特别原因而经人拆除了呢？但是，石屋露出在地面上的建筑可以拆去，在地下的那七层，又怎能拆去呢？而且就算拆除了，多少也应该有点痕迹才是，何以一点痕迹也找不到？<p>　　这时，我算是想到了石屋己被人拆去这一点。因为我对于自己的记忆力很有信心，我知道：石屋一定在这里，既然不见了，那就一定有人拆了它。可是，我却没有想到拆除石屋的是什么人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_11'>第四十六卷 头发 第九章 夜探王宫发现国王的秘密</b><p>");

document.write ('　　在我的想像之中，那多半是巴因和一些乡人做的事，那么，应该有点痕迹留下来，所以当我找不到那间石屋的任何痕迹之际，我心中的疑惑，愈来愈甚。<p>　　就在这时，在我身后的柏莱，忽然叫了起来：“有人来了！”<p>　　柏莱叫了一声，我抬头看去，已看到一辆车子，向我疾驶而来，那辆车子着亮了车头灯，直射着我和柏莱，以致我要自然而然地用手遮住自己的双眼。<p>　　车子的来势很快，一下子就来到了我们的面前。那时，我还不知道车子上的是什么人，但是车头灯照射着我，我冒险生活的经验，使我自然地感到，自己在明处，人家在暗处，总是一件十分不利的事，所以我立时向后退出了几步，到了车头灯的照射范围之外。<p>　　当我来到暗处的时候，我已经可以清楚地看到眼前的情形。<p>　　柏莱没有我这样的经验，尽管他看来也觉得十分不舒服，用手遮着眼，可是他却没有退开去，他只是在叫着：“喂，你们干什么？”<p>　　这时，我也看到了那辆车子，那是一辆十分华贵的房车，在车门上，有一个徽饰。<p>　　那是尼泊尔国王的徽饰！不论是不是国王亲自来了，我被车中的人发现，总不是好事，所以我连忙又退开了几步。<p>　　就在此际，车门打开，两个军官先下车，接着下车的那个人，我再熟悉也没有，他就是第一次请我去见国王的御前大臣。<p>　　御前大臣下车之后，我看到了车中还有一个人坐着。我一看到了御前大臣，心就怦怦乱跳。我又到尼泊尔来了！这是一件十分难以解释的事！<p>　　就在我思索着该怎样掩饰自己之际，我已听得御前大臣十分不客气的声音在问柏莱，他道：“你是什么人？你在这里干什么？”<p>　　柏莱显得有点恼怒，反问道：“你又是什么人？”<p>　　御前大臣身边的两个军官叱道：“大臣问你话，你必须回答，放下手来！”<p>　　柏莱呆了一呆，放下手来，灯光直射在他的脸上。<p>　　别忘了这时的柏莱，是一个黑军族的土人，当他眯着眼以适应强烈的灯光之际，样子真是怪得可以。柏莱的应变能力，倒出乎我的意料之外，他大概听我说起过御前大臣和我之间的事，所以他摊着手，说道：“我是游客，迷了路，要怎样才能回到酒店去？”<p>　　御前大臣盯着柏莱，接着，又向我望了过来。我估计以他和我之间的距离，天色又这样昏暗，他认不出我的容貌来，所以我只是站着不动，并没有畏缩，以免反而引起他的疑窦。<p>　　就在御前大臣向我望来之际，柏莱又帮了我一个忙，大声叫道：“亨利，不必怕，这里有两个军官，一定可以指点我们归途！”<p>　　我含糊地答应了一声，御前大臣本来向我走前了一步，这时才转回身去，指着柏莱：“这一带已由军事当局下令，列为禁区，你们快离开这里！”<p>　　一听得御前大臣如此说法，我心中陡地一动。而这时，柏莱索性做戏做到十足：“军事禁区？为什么我们来的时候，看不到任何标志？”<p>　　御前大臣的声音很不耐烦：“我现在通知你也是一样，快离开！”<p>　　柏莱嘀咕着，表示不满，向我们的车子走去，我也向前走去，不一会就追上了柏莱，低声笑道：“你真有办法，要是被御前大臣看到了我，事情就麻烦得很！”<p>　　柏莱吸了一口气：“车中不止一个人，你注意到了没有？”<p>　　我说道：“我看到了，这个人——”<p>　　柏莱接口道：“他坐在一辆车后座的左首，通常，这是车子主人的座位，这个人的地位，比御前大臣还要高，你以为他是谁？”<p>　　我将声音压得极低：“国王？”<p>　　柏莱没有出声。我们已经来到了吉普车旁，我们一起上了车，柏莱发动车子，向前直驶出去，我们看到那辆车子的车头灯，一起照射着我们，直到我们驶出了灯光照射的范围之外。<p>　　柏莱回过头来，望着我：“我相信你没有记错，那竖立着奇异雕刻的石屋，一定就在刚才我们站着的那个地方！”<p>　　我有点奇怪：“你为什么这样肯定？”<p>　　柏莱道：“你没听御前大臣说，这里列为军事禁区，当然是为了那奇怪的石屋之故。不让人接近它！”<p>　　我不禁笑了起来：“石屋根本不存在了，让不让人接近，有什么关系？”<p>　　柏莱摇头道：“我也不明白，但是事情看来十分严重，如果在车中的是国王，那么国王和巴因之间有着不可告人的秘密，国王和那古怪的石屋之间，一定也有着某种联系，你想是不是？”<p>　　我脑中很乱，但是柏莱的话很有道理，所以我点了点头，表示同意。柏莱道：“所以，我们应该分途去进行，回到加德满都之后，我继续去找巴因和白素，你——”<p>　　我陡地一震，立时想到柏莱想说什么，是以我立时大声道：“不，我不去！”<p>　　柏莱叹了一口气：“好，你不去，那就只好我去了，一定要去，一定可以在那里探出一些因由来的。”<p>　　我望着柏莱，我发现他的思想极其灵敏，对他人心意的领悟能力，也在常人之上，而且有着一种异常的自信力，好像他说的话必须被遵从，不可抗拒！<p>　　我没有理由相信柏莱以前就是这样的人，因为一般来说，嬉皮士总是糊里糊涂的，而他和辛尼，是不折不扣的嬉皮士！<p>　　柏莱是不是在经过了突变之后，忽然变得精明能干了？难道一个印地安人的身体，比他以前的身体更有用？<p>　　不过这时，我没有机会去探索这个问题，因为柏莱又已咄咄逼人地问我：“是不是？你说是不是？”<p>　　我想了一想，才缓缓地道：“柏莱，你要知道，偷进王宫去，那不是闹着玩的，一旦被发现，后果如何，你应该想得到！”<p>　　柏莱道：“如果被发现，可以求见国王，我相信国王的心中，一定有着不可告人的秘密，只是我们掌握了这一点，国王至多将我驱逐出境！”<p>　　我苦笑道：“国王是一个不折不扣的君子，你这样做是不是——”<p>　　柏莱却粗鲁的打断了我的话头：“那我不管，我要回去！任何对我的回去有一丝一毫帮助的事，我都要去做，我一定要回去！”<p>　　这时候，我心中真的感到十分吃惊。我吃惊，是因为柏莱在这样讲的时候那种咬牙切齿的情形，甚至他额上的筋，都现了起来。而接下来，更令我吃惊的是，他竟然立即觉察到了自己的神态十分不对，所以立即恢复了常态，而且企图掩饰他刚才表现出来的那股“狠劲”，在刹那之间，他的语调变得十分柔顺：“我实在太想回去了，你知道，太想了！”<p>　　柏莱这样说，自然是希望我原谅他刚才的粗暴。但是由于他转变得如此之快，那真使我震惊。首先，柏莱的话，使我感到他为了“回去”，简直有点不择手段！<p>　　这和我已知的“回去”的条件，绝不相合。光是这样，还可以解释为他向往永生，急于要“回去”。可是，他随之而来的那种掩饰，却不折不扣是一种邪恶！<p>　　我迅速地转着念，一面随口应道：“我明白——”然后，顿了一顿：“既然这样，还是让我去的好，至少我去过两次，比较熟悉一点！”<p>　　柏莱很高兴地道：“本来你就是最理想的人选，趁今晚就去！一有消息，立刻到酒店来联络！”<p>　　这时，连我自己也说不出为了什么缘故，心中感到了一重隐忧。<p>　　这股隐忧，十分强烈，我感到柏莱在变，变得不可捉摸。或许，柏莱原来就是这样子的，因为我和柏莱并不熟，只是在辛尼的叙述中才对他略有所知，辛尼曾不上一次地说“我一直是争不过他的”，这情形，会不会和如今一样呢？<p>　　我没有再说什么，车子继续向前驶着，驶进了市区之后，在一个街角处，柏莱停下车来，望着我。<p>　　老实说，这时我自己也觉得有到王宫中去探索一番的必要。因为那古怪石屋的突然消失，那地方又凑巧划为军事禁区，御前大臣的出现，车中坐着的那人又可能是国王，这种情形，都表示国王和那古屋之间，有着极其微妙的关联！<p>　　由于我自己也想去，所以这时我并没有柏莱在支配我行动的感觉。我下了车：“如果没有意外，天亮之前，我会回来！”<p>　　柏莱道：“祝你好运！”<p>　　他一面挥着手，一面驾着车，向前疾驶而出。我一个人倚着墙角，点燃了一支烟，等到一支烟吸完，对于柏莱，究竟有什么隐忧，还是说不出所以然来，只是感到事情很不对头。<p>　　我在黑暗中向前走着，步行了约莫一小时，已经可以看到王宫的巍峨建筑。我知道，要正面进入王宫而不被人发觉，是不可能的事，所以我绕着道走，一直来到了王宫围墙的一边。<p>　　我抬头望着高墙，墙用石砌成，凹凸不平的石块可以使我轻易地攀上去。当我上了墙头之后，一切就变得简单多了！<p>　　以前王宫的情形怎样，我并不知道，至少近数十年来，尼泊尔一直处在平静的生活之中，只怕没有人会料到有人会偷进王宫来，所以几乎没有什么警卫。当我开始进入了建筑物的阴影之中后，没有遇到什么人。我一直向前走着，王宫的建筑十分大，我初步的目的地，是曾经两次到过的那间国王的书房，可是在进入了建筑物范围内的半小时之后，在长长短短的走廊和甬道中不断打转，我发现那并不是容易的事。<p>　　我在一条很长的走廊中停了下来，竭力想弄清楚方向。走廊中相当黑暗，正当我站立不动之际，我听到有一阵脚步声，传了过来。<p>　　我连忙一侧身子，躲向一条大柱之后，大柱的阴影，恰好将我整个人遮住。<p>　　我躲在柱后，连探头出去看一看也不敢。因为偷入王宫，不是闹着玩的事，说不定尼泊尔有什么古老的法律来惩处偷入者，例如砍头或断去双腿之类，那么我就糟糕了！<p>　　我躲在柱后，屏住了气息，只听得脚步声愈来愈近，来的是两个人，那两个人在交谈，开始语音还听不清，而当他们渐渐走近之后，我已经可以听到他们在讲些什么了。<p>　　而且，就在一问一答之间，我已经听出了向前走来的两个是什么人！<p>　　那是国王和御前大臣！<p>　　我所在的那条走廊，看来是一处十分冷僻的所在，我绝想不到国王和御前大臣也会到这里来。我又将自己掩藏得好一点。只听得国王叹了一声：“你知道我现在最想见什么人？”<p>　　御前大臣道：“不知道，陛下想见什么人，大可以召他来见你！”<p>　　国王又叹了一声：“这个人，我又想见他，又怕见他，和他谈话是一种乐趣，但是他那种寻根究底的态度却又使我不能接受，我根本不知他如今在什么地方！”<p>　　我听到这里，心中陡然一动，这是在说什么人？不会是我吧？<p>　　御前大臣静了片刻：“陛下说的是卫斯理？”<p>　　国王苦笑了起来：“就是他！”<p>　　御前大臣又不出声，在静默中，他们两人在我前面走了过去，我可以看到他们的背影。在那一霎间，我真想直冲出去，大叫：“我就在这里！”<p>　　但是我却并没有这样做，我之所以不出去和国王相见的原因，是因为我从国王的语气中，听出了他心中，有一个极其重大的秘密。<p>　　任何人心中有了秘密，总会有一股向人讲述这个秘密的欲望，国王喜欢和我谈话，当然是因为在和我谈话之中，能够触及这个秘密。但是看他的情形，他又不想泄露这个秘密。如果我现身出来，和他相见，那结果一定和上次与他会面一样，没有结果，不如我在暗中观察探索，来得有用。<p>　　国王和御前大臣向前走去，又继续道：“这东西搬到宫里来了，他可满意？”<p>　　这句话，我听得莫名其妙，不知他指什么而言。但御前大臣显然听得懂：“哼，这家伙，根本忘了世世代代的祖训，他在乎什么，只要有钱、有酒！他甚至偷了祖传的古物出卖！我敢说如果有人出一千卢比，他会将整座东西卖给人家！”<p>　　我心中“啊”地一声！这几句话，我倒是听懂的了！他们在说的那个人是巴因！那么，“搬到宫里来”的“那东西”又是什么呢？<p>　　一想到这里，我不禁心头乱跳。向前看去，看到国王和御前大臣，已经转过了一个弯角，我忙从柱后闪身出来，迅速地贴墙向前奔出几步，来到了转角处，刚好看到国王和御前大臣，站在一扇门前。那扇门上着锁，御前大臣取出了一柄相当巨型的锁匙，将门打开，让国王先进去，他自己了跟了进去，随即将门关上。<p>　　我忙来到那扇门前站定，四周围极静，只有远处，走廊的一端，有轻微的、有节奏的脚步声传来，听来像是卫兵在来回踱步。<p>　　我将耳朵贴在门上，希望可以听清楚门内的声音，但那道门十分厚，什么也听不到。<p>　　我在门外等了约莫有二十分钟，我才又听到了门柄转动的声音，立时又闪身到阴暗处，看到国王和御前大臣走了出来。国王的神色很迷惘，御前大臣则郑而重之地上着锁。我看到他这样郑重地上锁，就觉得好笑，因为这种锁，我可以用最简单的工具，在半分钟之内就打开它！<p>　　国王的神情非但迷惘，而且还有点郁郁不欢。他又叹了一声：“真不知道究竟曾发生过什么事，我真想到那七间石室之中去冒一下险，在那最下层的石室中，弄出些光亮来，看看会有什么事故发生！”<p>　　我一听得这句话，心中陡地一震！我的推断没有错，国王果然也知道那七间石室的秘密，那么，国王到那地方去，又将那地方划为军事禁区，也不是偶然的事了！<p>　　我的心中固然吃惊，但只是我的吃惊，比起御前大臣来，却大大不如了。御前大臣一听得国王的如此说法，简直脸色发青，双手乱摇，说道：“陛下，万万不可！”<p>　　国王苦涩地笑了一下：“你知道如果在最底下的那一层石室中弄出光亮来，会有什么结果？”<p>　　御前大臣喘着气：“我当然不知道，但是既然有这样的禁例，一定会有非常事故发生，陛下千万不要再去想它。就当它没有这件事好了。反正这件事决没有人知道。族长已经死了，巴因又是个糊涂虫，陛下不想，我不讲，世界上再也没有人知道的了！”<p>　　国王直视着御前大臣：“你错了，还有一个人知道的，卫斯理！”<p>　　我心中苦笑了一下，因为国王也说错了，除了我之外，还有两个人知道，那是我讲给他们听的，柏莱和白素！<p>　　御前大臣仍是挥着手，一脸惶恐的神色，国王不再说什么，向前走了开去，大臣跟在后面，渐渐走远了。等他们走远之后，我定了定神。从国王的说话中，我至少又知道了一项事实！在那七层神秘石室最底下一层，被巴因杀死的那个老者，他的身份是一个“族长”，而巴因是这个族的最后一个人。<p>　　令我不明白的是：这是一个什么族？这个族和国王之间，又有什么关系？何以国王明知巴因杀死了族长。反而对他仍然这样优待？<p>　　我一面想，一面取出一根铁丝来，拨弄着那把锁。不到一分钟，我就打开了锁，推门进去。<p>　　当我推开门之际，我陡地呆了一呆，我看到了我不应该在王宫中看到的东西，然而那东西，却又确确实实出现在我的眼前！<p>　　我进了那房间，反手将门掩上。一点也不错，在我面前的，就是我曾在神秘石屋中见到的那个像是神像一样被供着的不知名物体！<p>　　不但那不知名的物体在，连放着那物体的石坛，石坛旁环绕着的香、烛，也一样在，看来是整个自那石屋之中，搬过来的！<p>　　一看到了那东西之后，我自然明白了“这东西搬到宫里来了，他可满意”这句话的意思了。<p>　　“这东西”，就是那件不知名物体。“他”，当然是指巴因而言。看来这件东西属于巴因，或是巴因那一族。国王为了某种原因，而将之搬到宫里来。难怪我找不到那间石屋，一定已被国王拆掉了。<p>　　石屋被拆得如此乾净，一点痕迹也找不出来，当然不是普通乡民可以做得到的事。<p>　　而我也可以肯定，石屋被拆除的部分，一定只是地面上的建筑，地下的那七层石室还在。因为国王刚才还曾提起过，要到最底下的一层去弄出一点光亮来，看看会有什么结果！<p>　　我呆了半晌，在这件不知名物体旁，大约逗留了三十分钟。我第一次见到这件不知名物体之际，全然说不上那是什么东西。如今，我第二次看到这件物体。在这段时间内，我已经知道了很多事，知道了柏莱的第一个“梦”和第二个“梦”，对整件不可思议的事，已经有了一个我内心不愿意接受，但是却又无可否认的概念。所以，我再度仔细审查那件不知名的东西之间，我有了不同的感受。<p>　　虽然那件东西，被当作“神像”一样供着，但这时我看起来，那东西，根本是一件极其精巧的机械制作的一部分，那东西本来可能是一辆车，或是飞船，或是相类的一件东西，但是却肯定经过极大力量的撞击，已经极度损毁了。<p>　　我转动着那件东西上的那个金属球，那看来显然是一个可以作任何方向转动的球形轮子！这是一艘太空船的一部分？这艘“太空船”（我假定如此），是不是和柏莱所说，巴因售给他的那具“记录仪器”是同一来源？是来自一个不可测的遥远星球？而这个遥远的星球，就是地球人的老家？地球人的祖先，因为犯了罪，所以才被从这个遥远的星球上被遣到地球来，剥夺了永生的能力？<p>　　这一切疑问，一起涌上我的心头，可是我却得不到任何的答案。<p>　　我在想：下一步应该怎么办？是将发现告诉柏莱？我甚至可以预料得到，只要将情形一告诉柏莱，柏莱立即会逼我再到石屋原来的所在去，发掘那七层地下石室。<p>　　我为什么会有这样肯定的想法，自己也说不上来，只是感到柏莱近日来的言行，有一种说不出来的味道。他变得专横，凡是他所想要做的事，他就不顾一切，要达到目的，而且在行事的过程中，全然只为了一个目的而进行，这个目的就是：回去！似乎为了“回去”，他不在乎做任何事情！<p>　　我很不喜欢柏莱这样的态度，而且也觉得，如果顺从柏莱的意思，可能伤害到国王，国王内心有着苦衷，有着不可告人的秘密，他有权保持秘密，柏莱和我的一切行动，都在剥夺他这种权利。<p>　　我真的不知该如何做才好，所以才会在那房间中耽了那么长久。<p>　　我最后决定，还是先离开王宫再说，等到和白素会合之后，我要和白素商量一下，再作决定。我来到门口，又回头向那件不知名物体看了一眼。心中泛起了一个国王曾经问过的问题：“真不知道曾经发生过什么事！”<p>　　我出了那房间，照样将门锁好，在走廊中，向前走着，转了几个弯。我是从哪里进来的，我记得很清楚。不一会，又来到了围墙之下，攀上了围墙，顺利地翻了出去，向前疾奔出了百多公尺，才松了一口气。我偷进王宫来，总算没有被人发现。我放慢了脚步，向前走着，才走出了不多远，突然听得黑暗之中，传来了一下凄厉的叫声。<p>　　那一下叫声在深夜的寂静中听来，令人心惊肉跳，我立时转身，向那下叫声传来的方向看去，心中也充满了疑惑。因为那下叫声，听来竟像是巴因所发出来的一样！<p>　　我等着，想再听到一些声响，以判断发生了什么事。可是在那一下叫声之后，四周围就一片死寂。我并没有等了多久，就向着那下叫声传来的方向，疾奔了过去。转过了两道墙角，听到了一阵急速的喘息声。我立时放轻脚步，再转过一道墙角，我看到了巴因。<p>　　巴因的神情极其惊慌，脸肉甚至因为恐怖而扭曲着，他的手搭在右肩上，自他的指缝之中，有鲜血在流出来。但是他的神情只是惊怖，而不是痛苦，因为这时，有一柄锋利的，在黑暗之中也闪着光亮的尖刀，正抵在他的咽喉之上！<p>　　巴因的喉核，因为不可控制的惊怖而上下移动，每当他的喉核移动之际，喉际的软肉，就有几分陷入刀尖之中。那柄尖刀，随时可以令得他丧生！<p>　　看到这种情形，已经够令人吃惊的了！然而，当我看清了手握尖刀的那人之际，我更吃惊了！那是柏莱！<p>　　这时柏莱的神情狞恶，几乎使我认不出他是什么人来。但是在尼泊尔境内，决不会有第二个脸上刺红黑色花纹的印地安人！<p>　　柏莱在干什么？他想杀巴因？柏莱何以变得这样凶狠？我双手紧握着拳，正想出声，已听得柏莱狠狠地道：“你不认得我了？是不是？我还要一件你出售过的古物，你一定要找来给我！”<p>　　巴因因为恐惧而声音发颤：“我……我……无法再找得到……那地方已经封起来了……我已将所有的东西全部……卖掉了！”<p>　　柏莱的神情更凶狠，厉声道：“不行，我一定要，你不给我，我就杀了你！”<p>　　巴因哑着声叫了起来：“你不能杀我！我是受国王特别保护的人！”<p>　　柏莱“嘿嘿”冷笑着：“我才不理会什么国王！达不到目的，连国王我也要杀！”<p>　　看到这里，我心中的吃惊程度，可以说绝不在巴因之下。在我的一生之中，看到过很多凶恶的人、罪恶的人，可是这些人的神情，加起来，也不及柏莱这时神情的邪恶。<p>　　柏莱这时，简直是邪恶的化身！<p>　　我早就觉得柏莱有点不对劲，但是也决未想到他竟然会变成这样子！<p>　　就在这时，我听到了一阵脚步声，传了过来，同时听到有人叫道：“柏莱！”<p>　　那是白素的声音，我一听就听了出来。就在我迅速地转着念，考虑让白素接近如此邪恶的柏莱是否适宜之际，我又呆住了！<p>　　白素的叫声才一传来，柏莱的动作十分快，掉转刀柄，重重在巴因的头上敲了一下，巴因立即昏了过去。巴因的身子还未倒地，柏莱已经将他扶住，迅速地将之拖进一条小巷子中，立即又走了出来。<p>　　当他从巷子走出来的时候，已经收起了那柄刀，我向他看了一眼，心头的震惊，比刚才更甚！前后不过极短的时间，他已经完全换了一副神情！<p>　　刚才，柏莱看来如此邪恶，但这时，他却是一副忠厚老实的样子，像是刚才我所看到的只不过是幻象一样！<p>　　他一出小巷，就转过身来，向着自墙角处现身出来的白素，迎了上去！<p>　　柏莱竟能在刹那之间，完全将他刚才的行为掩饰起来，这才真正令我吃惊！<p>　　我一直认为人类的邪恶之中，最最坏的一件事，还不是邪恶本身，而是将邪恶隐藏在善良之后来进行！<p>　　邪恶如果可以令人看得见，有堤防，那还不是真正的邪恶，只有像柏莱那样，让邪恶藏在忠厚的外貌之下，不知道在什么时候忽然发作，令人防不胜防，那才真的令人可怕！<p>　　柏莱这时，几乎已经达到了地球人邪恶的巅峰，我不知道他何以会变成这样。而这时，我也无暇去深思，我看到白素正在向柏莱走近，这时，我唯一担心的是，柏莱突然对白素有所不利，所以我陡地大叫一声：“柏莱！”一面叫，一面向前奔了出去。<p>　　我的叫声，令得柏莱立时转过身来，我注意着他的神情，当他才一转过身来之际，我看出有极度的错愕，然后，立时恢复了原状，而白素一见到我，也高兴地奔过来，我握住了白素的手，柏莱问道：“你是……你来了有多久了？”<p>　　我装着什么也未曾见到过，这种伪装，本身当然也不算是一种“善行”，然而在我震惊于柏莱的行为之余，我不能不设法保护自己。所以我立时道：“才来，你是怎么找到白素的？”<p>　　柏莱道：“我一回到酒店，她已经在了！”<p>　　我盯着白素：“你为什么过了四天才来和我们会合，可有合理的解释？”<p>　　白素笑道：“当然有，不过说来话长！”<p>　　柏莱现出十分焦切的神情来：“你到王宫去，可有什么发现？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_12'>第四十六卷 头发 第十章 你们中间谁是没有罪的……</b><p>");

document.write ('　　我本来想回答一句：“有点发现”的。可是刹那之间，我又改变了主意，虽然我在王宫中大有发现，但是我仍装出了一副发怒的神情来：“你为什么不问我在王宫中被卫兵和狼狗追逐的情形？”<p>　　柏莱呆了一呆，没再说什么，白素道：“我们回酒店再说吧，柏莱，你没有追上巴因？”<p>　　柏莱甚至连望也不向那个巷子望一眼，就道：“没有，你们先回去，我还要去找他！”<p>　　刚才我亲眼看到，巴因被柏莱打昏了过去，拖进了那个巷子之中，可是如今柏莱说起谎来，却比我还流利！<p>　　（在这时候，很奇怪，我突然想到了地球人的许多恶行中的一项：欺诈。我并不是单单责备柏莱，也包括我自己在内。如今的情形，美其名曰“斗智”，实际上，是不折不扣的“尔虞我诈”。欺诈可能是地球人最易犯的一种邪恶。如果有哪一个地球人站出来大声说，我一生之中，从来没有犯过欺诈——那么这个人，一定就是最邪恶的欺诈者！）<p>　　我迅速地转着念，柏莱不肯和我们一起回酒店去，他自然是准备在我们走了之后，再去逼巴因，向他要那种“记录仪”，或是逼问那七间石室的秘密。在刹那间，我也有了主意。我立时装出很高兴的神情来：“有巴因的下落了么？我和你一起去找他！”<p>　　柏莱挥着手：“不必了，在深夜的街头找一个人不是难事，我找到了他，一定将他带到酒店来！”<p>　　我若无其事地笑着——这种伪装情绪的本领，是地球人与生俱来的——道：“小心，你现在的外形是一个印地安人，样子很骇人的！”<p>　　柏莱也现出一副无可奈何的神情来——当然也是遗传本能的发挥——道：“不要紧，反正巴因从来也没有见过印地安人！”<p>　　白素好像还想有什么异议，可是我拉了拉她的手，已和她一起走了开去。我拉着白素，向她来的方向走过去，很快就转过了墙角。<p>　　我的行动有点不自然，这一点，可以轻而易举地瞒得过柏莱，但是当然很难瞒得过多年夫妻的白素。<p>　　一转过墙角，白素立时以一种疑惑而责备的眼光望我。我忙向她作了一个“一切听我”的手势，拉着她，又转过了一个墙角，然后放慢了脚步，尽量不发出任何的声音来，低声道：“我带你去看一点东西！”<p>　　白素的神情仍然疑惑，但她却没有抗议，我带着她，来到了柏莱将巴因拖进去的那条巷子的另一端，才又低声道：“小心，别发出任何声音来！”<p>　　我一面说，一面向巷子中指了一指。巷子中十分黑暗，只是影影绰绰地可以看到有一个人站着。我却看到，那站着的人手伸向前，按在墙上，而贴墙另有一个人站着，白素是不是看到了被人按在墙上的巴因，那并不重要，因为巴因这时清醒过来，一面呻吟着，一面道：“你——为什么要杀我？我根本不认识你！”<p>　　柏莱的声音从黑暗中传来，凶狠而冷酷，一听到他那种声音，我是早有准备，当然不会再度感到吃惊，可是在我身边的白素，却震动了一下。<p>　　柏莱道：“我是柏莱！和辛尼在一起的柏莱！你曾经卖过一件古物给我们，记起来了？”<p>　　巴因发出一声惊呼声，但他的惊呼十分短促，分明是柏莱用了什么方法使他不再叫嚷下去。<p>　　接着，便是巴因急速的喘气声：“你……你为什么会变了——样子？”<p>　　柏莱的声音硬得像石头：“全是你那件古物的缘故，我还要一件，你还有多少这样的古物，它们在什么地方？我全要，你不照实讲出来，我就一刀，一刀将你割死！”<p>　　在柏莱这样凶狠的威胁下，巴因却反常地没再惊呼，我只是听到他在喃喃自语。由于我和他隔得相当远，所以不是很听得清楚他在讲些什么，只是约略地听到了一些，他在道：“那是真的了！那是真的了！”然后，忽然提高了声音：“你……是不是已经死了？”<p>　　柏莱发出了一下低沉的吼叫声，接着，便是巴因喉际的“咯咯”声，显然是柏莱被巴因的话激怒了，陡地伸出手来，掐住了巴因的脖子。<p>　　白素在这时候，突然向前奔出了一步，我大吃一惊，忙将她拉了回来，迅速地退出了一步。在我们争执间，有点声响发出来，柏莱的呼唤声立时传来：“谁？谁在那边！”<p>　　我急忙拉着白素奔出两步，在一个凸出石柱后躲了起来。我们才一躲起，就看到帕莱手中握着刀，凶神恶煞地奔了出来，在巷上四面看着，利刀上的闪光和他脸上那种凶恶的神情，看来极其骇人。<p>　　他看了一会，没有发现我和白素，又返身奔了回去。等到他奔回了巷子之中，白素才以极其吃惊的声音问：“天，刚才……那是谁？”<p>　　我沉声道：“柏莱，是我们熟悉的柏莱！”<p>　　白素望着我：“你早知道他是这样的？”<p>　　我摇头：“不是早知道，是才知道。”<p>　　白素的神情更疑惑：“他会杀巴因！”<p>　　我叹了一口气道：“我们还是回酒店去好，我想他不会杀巴因。因为他想从巴因口中问出一点秘密来，而巴因根本已没有秘密可出卖，所以柏莱不会杀他，我们还是先回酒店去好！”<p>　　白素道：“你为什么那么急于回酒店？”<p>　　我苦笑道：“我也不知道，我心情太乱了，我想，我需要休息，和你在不受骚扰的情形下详谈！”<p>　　白素没有再表示什么，我们一起站直身子，向外走去，两人一直不开口，直到走出相当远，我才道：“辛尼在神经病院中自杀了！”<p>　　白素震动了一下，瞪大了眼望着我。我也不由自主抽搐着，说道：“我实在很难过，是我害了他。可是病院的医生说，他很平静，不断笑着，而且在墙上留下了他们认为不可解的四个字。而我们都是很明白辛尼留字的意义的，他留下的四个字是：我回去了！”<p>　　白素“啊”地一声，叫了起来，不由自主，抬头向天上望上。<p>　　抬头望天，当然看不到辛尼，只是看到无穷无尽的苍穹和数不尽的亿万颗星星。我知道白素这时在想什么，她在想：辛尼这时，在这些星星的哪一颗之上呢？<p>　　呆了半晌，白素才道：“辛尼……他真的回去了？”<p>　　我摊着手：“在我而言，自然希望是这样！”<p>　　白素道：“他是怎么回去的？他……有仪器的帮助？他用什么方法回去？”<p>　　我摇头道：“我不知道，但是可以肯定，他不会用柏莱的方法。”<p>　　白素低下头来，我们又向前走着。可能是我们都有太多的话要说，所以反而变得沉默起来。一直回到了酒店，我坐了下来，喝了两杯酒，白素才道：“要说的事情太多，我提议先说柏莱。”<p>　　我点头道：“好的，刚才你看到过了，柏莱给你的印象是什么？”<p>　　白素想了一想：“像是邪恶的化身！”她讲了这一句之后，略停了一停，苦笑起来，道：“如果柏莱表现出来的邪恶，是来自我们祖先的遗传，那么，难怪我们的祖先要被赶到地球上来了！”我刚想说话，但是白素立即又道：“其实我们也没有资格责备柏莱……”她连续地苦笑了几下，才又道：“你们中间谁是没有罪的，谁就可以先拿石头打她！”<p>　　白素说这两句话的时候，转头向我望来，我也不禁苦涩地笑了起来。我本来是很不愿意接受辛尼和柏莱的“梦”的。可是如果你仔细想一想，地球上的一切罪恶，全是人，这种有异于地球上其他一切生物制造出来的，那么，必须接受那两个“梦”中的一切，地球人，是罪恶的后代，罪恶的遗传因子，不断进发，愈来愈甚，罪恶决定了地球人的性格和行为！<p>　　我用手在额头上敲了两下：“你以为柏莱原来就是这样，还是在他身上发生了变化之后，才会这样？”<p>　　白素叹了一声：“我想，我们每一个人，本来都是一样的，我们的祖先是这样，一代一代传下来，只有变本加厉，不会逐渐改善！”<p>　　我抗议道：“照你这样说——教育是没有用的了？”<p>　　白素忽然有点不羁地笑了起来：“教育？你以为为什么要有教育。譬如说，人类自从有了文字以来，就不断在文字中提倡道德，那是为了什么？”<p>　　我吸了一口气，还没有出声，白素已经回答了她自己的问题：“就是因为人类根本没有道德，所以才要不断提倡！”<p>　　我不想再在这个没有结果的问题上讨论下去，挥了挥手：“我们暂且将这个问题搁一搁，你来了已经四天，这四天，你在干什么？”<p>　　白素来回踱了几步，喝了一口酒，才又坐了下来：“我一下飞机，本来准备立刻到酒店来，事实上，我也到了酒店。可是，我才一进酒店大堂，还没有到柜台前去办登记手续，我就遇到了巴因！”<p>　　我“哦”地一声：“你又没见过他，怎么一下就认得出他来？”<p>　　白素笑着，翻了一下手：“很简单，我才一进来，巴因就向我走了过来，道：‘小姐，欢迎你来到尼泊尔。你可想买一件尼泊尔古物？那是绝无仅有的，再也不会有了！’”<p>　　我“啊”地一声：“巴因他……真的还有那——东西在手上？”<p>　　白素道：“当时我一听得一个尼泊尔人对我这样说，而你又多少描述过一下他的样子，所以我立即可以肯定，这个人就是巴因！我当时并没有拆穿他的把戏，事实上，我在欣庆自己的好运气。我问他道：‘我对古物很有兴趣，但只怕买到假货！’巴因指天发誓，样子极其诚恳。我当然不肯错过这个机会，问他古物在哪里，他说可以带我去看。”<p>　　白素讲到这时，我已经急不及待，问道：“你……你又得到了一个……和柏莱他们同样的东西？”<p>　　白素扬了扬眉：“略有不同，大致上相同，我相信作用也一样！”<p>　　我直跳了起来：“柏莱知道了？”<p>　　白素摇头道：“不，我没有告诉他！”<p>　　我苦笑了一下，又坐了下来，不由自主，想起了白素刚才所讲的那句话：你们中间谁是没有罪的，就可以先拿石头打她！白素已得了一个“记录仪”，但是她也对柏莱玩弄了狡狯！<p>　　我停了一停：“那东西呢？”<p>　　白素先向房门望了一眼，打开一只衣箱，揭起了上面的一层衣服，下面，就是那个我们姑且称之为“记录仪”的东西。我不是第一次见到那样的物事。这一个，和辛尼在柏莱的尸体下取出来的那只，略有不同，但那只不过是外形上的分别，结构部分完全相同。<p>　　我深深吸了一口气，问道：“如果将头靠在这东西上，而进入睡眠状态的话，就可以有‘梦’？”<p>　　白素道：“应该是这样！”<p>　　我奇道：“为什么应该是这样？你得到这东西，应该已经有好几天了，难道你没有试过？”<p>　　白素道：“不，我今天才得到它，你还没有听我讲得到它的经过，而且，我愿意和你一起有共同的‘梦’，我不愿意一个人单独试它！”<p>　　我想了片刻，道：“那么，等我们想睡的时候再说，先把它收起来，别让——”<p>　　我讲到这里，陡地停了下来，心中起了一种极其内疚的念头。我、白素和柏莱三个人，目的就是再找这个东西。如今这个东西已到了手，我却自然想将之收起来，不让我们的同伴柏莱知道！<p>　　虽然，我立即自我解释，那是因为柏莱已变得十分难以理解，简直就是邪恶的化身之故。但是我又不禁自己问自己：如果柏莱完全没有变，我是不是也会作出同样的决定？<p>　　当我心中迅速转念之际，白素已经接上了口：“对，别让柏莱知道。”<p>　　我立即向她望了一眼，她也向我望来。当我们眼光接触之际，我们都可以知道对方的心中在想些什么。我们的眼神之中，也都流露出一丝惭愧的神色。但是这种惭愧，并不能改变我们的决定。白素立时将头转了过来，盖上衣服，将箱盖盖上，放在原来的地方，而我也没有阻止她的行动。<p>　　白素看来为了想尽快忘记这种尴尬的感觉，所以她立时将她和巴因之间所发生的事讲述了出来。以下就是她在这四天之中的遭遇。白素的遭遇，有很多地方，我是节略了的，但是与整件事有关之处，我却写得十分详尽。<p>　　白素和巴因交谈了没有几句，巴因便急不及待，自告奋勇，替白素提着衣箱：“我现在就带你去看，再不去，就没有机会了！当然，你得先租一辆车子！”<p>　　白素道：“那很容易，我从机场租来的车子还没有退租，就在门口。”<p>　　巴因发出了一下欢啸声，好像一大把钞票已经进了他的口袋一样。他们一起到了门口，上了车，由白素驾着车，巴因指点着路线。<p>　　白素向我，约略讲述了经过的所在，我只听到一半，便可以肯定巴因带她去的地方，是那间古怪的、突然被国王拆掉的石屋！<p>　　白素依着巴因的指示，向前行驶着。她到的时候是下午，当车子驶到目的地的时候，天色已经黑下来了。白素也没有见到那间石屋，石屋已经被拆去，她看到了一块一块整齐的大石被运走，有一件相当庞大的东西，被小心包裹着，运上一辆卡车——就是我后来在王宫中看到的那个不知名物体。<p>　　所有参加工作的人，全是军人，而且隔老远就有军人拦阻着，不让人前去。可是巴因却向阻住去路的军人道：“是我！看清楚了，是我！”<p>　　白素也不明白何以巴因的话如此有效，他叫嚷了几声，一个军官走过来，挥了挥手，就让车子驶了过去，巴因的神情十分自负：“你看到了，小姐，整座古代建筑要拆除，这是尼泊尔境内最古老的建筑，最神秘的建筑！”<p>　　白素望着那些被拆下来的，整齐的花岗石，她并没有向巴因多问什么。<p>　　白素心中却在想：这样坚硬的石块，这样精巧的切割术，真是古代尼泊尔人建造的？她不和巴因讨论这个问题，因为她觉得自己对这间石屋，知道得比巴因多！<p>　　她只是随口道：“在最古老的建筑之中，一定是真正的古物了！”<p>　　巴因高兴地笑了起来：“当然，所以价钱可能贵一点！你看屋子拆掉了，屋子下面的古物，以后再也没有出现的机会了！”<p>　　白素笑道：“你放心，我出得起价钱，我可以先给你一千美元！”<p>　　白素一面说，一面果然数了一千美元给巴因。巴因接了钞票在手，在车座上乱跳，神情兴奋得难以形容，他本来就十分多话，这时因为兴奋，话更多了起来：“你别看这间屋子不大，那是属于我的，本来属于我们族人，可是我们一族，只剩下我一个人了，所以，就属于我的了！也只有我，才有进入地下室的钥匙！”<p>　　他一面说，一面自项际拉出了一条满是油腻，十分肮脏的绳子来。绳子未端，结着一块一寸直径，圆形，大约有半寸厚的铁牌，他展示给白素看。<p>　　白素一看到了这块铁牌，心中就打了一个突。那块圆形的，上面有着许多极浅的交错条纹的铁牌，如果巴因所说是“钥匙”的话，那就决不是一柄普通的钥匙，也决不会是一柄古老的钥匙，白素几乎一看就可以断定那是一柄高级的磁性锁的钥匙！<p>　　（白素后来向巴因也买下了这柄钥匙！当她讲到这里的时候，她拿出来给我看，我完全同意她的见解。）<p>　　当巴因向白素展示那柄“钥匙”之际，车子已来到石屋原来所在的位置之前，白素看到石屋所在的地面，已经被封没了一大片，只剩下一个两尺见方的方洞，也正有人在下铲着水泥。巴因自车上直跳了下来，叫道：“等一等！等一等！”<p>　　一个高级军官走了过来，看他的样子，对巴因十分不耐烦，但是又不敢得罪他：“什么事？”<p>　　巴因喘着气，指着那个方洞：“我还要下去一次，拿点东西出来！”<p>　　高级军官答道：“我可没有接到这样的命令，我收到的指示是——”<p>　　他才讲到这里，巴因已伸手搭上他的肩头，那高级军官本来像是要用力将他的手拂开去的，可是巴因却已经在他的耳际，讲了一些什么，那高级军官的手放了下来，不但任由巴因的手搭在他的肩上，而且两人一直向前交谈着，走了开去。<p>　　他们走出一二十多步，站定，巴因给了那高级军官一些东西——（猜一猜，那是什么？那还会是什么！）两个人就一起走了回来。<p>　　巴因一走回来，就向白素道：“你等着，我下去就来。小姐，你将亲眼看到我带着古物上来，可是，你决不能向任何人说起你得到古物的情形！”<p>　　白素道：“我和你一起下去吧！”<p>　　巴因的神态极其坚决：“不行，这神庙绝对不准外人进入！”<p>　　白素笑道：“从来也没有外人进去过？”<p>　　巴因的神情，变得十分庄严，道：“是的，自从佛祖和他座下的七尊者进过这座神庙之后，除了我们这一族的族人之外，就没有人进入过！”<p>　　白素本来是想讥讽巴因“没有外人进入过”这句谎言的。因为她知道我进去过，巴因也知道我进去过，可是当她听得巴因这样说的时候，不禁呆了一呆：“你说什么？佛祖？”<p>　　巴因像是有点经不起白素严厉的质问，神情多少有点尴尬：“传说是那样的，佛祖和他七个弟子，到过这座神庙，他亲口将这座庙交托给我们这一族当时的族长，传说是那样！而且他吩咐过，外人不能进入！”<p>　　白素当时的思绪很乱，所以不再坚持也要进去。巴因如释重负地松了一口气，自那个洞口钻了进去。这时，那高级军官在向他的部下训话，白素约略可以听懂几句，那高级警官要在场的所有人，都不可对任何人讲起白素和巴因曾经来过！<p>　　巴因只进去了五分钟左右，就攀了出来，将一只铁箱夹在胁下，来到了车前，将铁箱放在白素的身边，白素立时想去打开那铁箱，但是却打不开，巴因也来帮忙，两人将铁箱翻来覆去弄了半天，都无法打开。巴因发起急来：“古物一定在箱子里，一定在，你看，光是一只铁箱，不会这样重！”<p>　　白素道：“哪谁知道，一只铁箱，箱子里可能只是一大块石头！”<p>　　巴因沮丧地道：“我再去，再去找一个来。”<p>　　白素道：“还有？”<p>　　巴因道：“我不是很清楚，应该还有！”<p>　　可是，当巴因转过身去时，他却已没有法子再下去了，闪为那个孔洞已经被水泥封没，巴因又去和高级军官讲了很久，那高级军官却只是摇头。巴因神情苦涩，来到了车前。<p>　　白素道：“我看这样，我设法去弄开这只箱子，如果箱子中真有古物，我另外再给你一千美元。如果没有，或是根本打不开，我付给你的钱也不要你还了，就算向你买这双铁箱，和那柄钥匙！”<p>　　巴因听到不要他还钱，已经高兴起来，下面白素的要求，他满口答应，伸手一拉，就将他挂在项际的钥匙拉了下来，交给白素。白素让他上车，向前驶去，一面用心记住了那石屋的所在。<p>　　当她离去的时候，她看到许多军人在做着最后清除那石屋的工作，在石屋原来所在的地方，铺上砂土，再从附近拾来石块，放在上面。<p>　　（原来是整队军队所做的工作，刻意要使那间石屋在地面上消失！难怪我再去的时候，什么痕迹也找不到了！）<p>　　白素在驾车回来的时候，再引巴因说话：“你们这一族，好像和国王也认识？国王是你们的族人？”<p>　　巴因是个笨人，他也不问白素是如何知道这一点的，一听就高兴了起来，拍着胸：<p>　　“嘿，我们这一族最尊贵。佛祖在委托我的祖先看管神庙的同时，曾答应我的祖先，他会去告诉尼泊尔国王，要国王世世代代传下去，对我们这一族作特别的照顾，不论我们这一族发生了什么事，国王都要帮我们！每一代国王在接位时，都必然会得到上一代国王的最后遗训，每一代国王，都会遵守这个遗训。”<p>　　白素在这时，犯了一个极大的错误，她竟然道：“原来是这样，所以，你虽然杀死了你们族中的一个老人，国王也将你保了出来，不必治罪！”<p>　　巴因陡地跳了起来，怪叫着。<p>　　在那时候，巴因也犯了一个错误，他竟认为他可以轻而易举对付白素。他一面叫者，一面一拳向白素的头部打了过来。<p>　　白素右手握着驾驶盘，左手一翻，已经抓住了巴因的拳头，用力一捏，巴因的指骨，被她捏得格格作响，杀猪般地叫了起来。<p>　　白素冷冷地望着他：“你想干什么？”<p>　　巴因骇绝：“放开我……我不敢了！”<p>　　白素冷笑一声：“我问你什么，你回答什么！”<p>　　巴因叫道：“一定，一定，你先放开我！”<p>　　白素松开了手，巴因几乎将他整个手都塞进口中，神情极其痛苦。<p>　　白素的心中很高兴。巴因是整件不可思议的事中的中心人物！白素已经在他的口中得到了不少新的资料，如今自然可以得到更多的资料！<p>　　巴因用一种十分恐惧的神情望着白素，白素道：“好了，现在我问，你答！”<p>　　巴因转动着身子，神情愈来愈不自在。白素问道：“你刚才下去的地方，一共有七层，是不是？”<p>　　巴因突然震动了一下，不知道白素何以知道这一点，神情更加吃惊。白素冷笑道：<p>　　“我知道很多，甚至连你在最下面的一层石室之中杀过你的一个族人，我也知道！”<p>　　巴因的身子，已不由自主在发起抖来。白素在这时候，却还未曾发觉巴因另有企图，她继续在紧逼他：“在这七层石室之中，每一层有些什么，还有，为什么在最后一层石室中——”<p>　　白素才讲到这里，巴因陡地发出了一下吼叫声，或者，应该说是惊呼声，双手抱起那东西，陡然打开车门，向车外直滚出去！白素立时停车，也跃出车外，看到巴因跑得极快，已经在二百公尺之外，白素一面叫着，一面向前追去，追出了不多远，前面有一片相当大的树丛，巴因对于当地的地形显然十分熟，左闪右避，白素尽力追着，但是在几分钟之后，就失去了他的踪影。<p>　　这时，白素的心中，真是沮丧莫名，她大声叫着，希望巴因再出现，并且大声向他保证，如果他再露面的话，可以不向他问任何问题。<p>　　可是，巴因却没有出现。白素无法可施，只好回到车中，静了片刻，向前驶去，驶到了一个就近的村庄。幸好尼泊尔人很好客，游客的各种奇怪行径，他们已见怪不怪，所以白素能在一家人家中，喝到了热茶，她就在车中过了一夜。<p>　　从第二天起，她就驾着车，在村庄之间，寻找巴因。一连四天，都没有结果。<p>　　在那四天之中，她没有找到巴因。但是由于到处打听巴因消息，倒知道了不少巴因和他那个族的事。巴因和他的那个族，当地人称之为“尼格底拉之族”，那意思就是“独一无二之族”。族人一直不多，而且，这一族的族人，对于娶妻生子这类事。好像一点兴趣也没有，是以族人更加稀少。<p>　　太久以前的情形，当然没有人知道。近数十年的情形，据一个老年乡民说，在他小时候，巴因那一族，还有一百多人，可是有一次，这个族的许多人，至少有八九十人，突然出发，远征雪峰，从此就再也没有回来。他们去的那个山峰叫“天母峰”，最是险峻，从来也没有人攀登过。那老年乡民，形容这批人的行动，简直是“送死的行动”。<p>　　自此之后，族中人数更形零落，终于只剩下了两个人。而如今，照那老乡民的说法，是“一个人也没有了”。因为巴因终日留连在加德满都，不肯回乡村去。而这个独一无二的族，究竟为什么会如此特别，连年纪最老的乡民，也说不出所然来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_13'>第四十六卷 头发 第十一章 第三个怪梦</b><p>");

document.write ('　　至于那间供奉着那个前时的不知名物体，和在地面建筑物之下，又有着七层石室的石屋，乡民倒也知道它的存在。可是由于某种神秘气氛的原因，从来也未曾有人走近过那间石屋的附近，别说进去了。他们只知道在那座“庙”中，供奉着一个十分奇特的神像，这个神像，在不知多少年前，是一个大火球的化身云云。<p>　　关于这一类传说，白素并未曾多加注意，在她搜寻了四天而找不到巴因之后，她只好放弃了继续搜寻，回到了加德满都。<p>　　当她来到了那家酒店之后，她知道我和柏莱已经到了，可是她也不知道我们到了什么地方。她略为休息一下，就到街头上去闲逛，当她看到有十几个游客聚集在一起，听一个人在大声讲述着“真正古物”之际，白素吸了一口气，来到了那人的背后，先伸手抓住了那人的手臂，然后才道：“据我所知，这件古物，你早卖了给我！”<p>　　那个人，当然就是巴因。当巴因围过头来，看到白素之际，那神情白素并没有说出巴因的神情，而是说到这里，就忍不住笑了起来！<p>　　当然，巴因又将那“古物”给了白素，所以，古物和巴因身上的那“钥匙”，就一起到了白素的手里。我和柏莱中途分手，柏莱先回酒店，一到酒店，就见到了白素，白素却没有向他提起她已得到了古物，只是告诉他在街上见到过巴因。<p>　　柏莱一听到白素曾见过巴因，就立时冲了出来，白素也跟了出去，可是柏莱已经不见了。柏莱是怎样找到巴因的，白素也不知道，她只是一直在找柏莱，听到有人声，走过来看，见到了柏莱，接着我也现身了。<p>　　当白素讲完了她的遭遇之后，柏莱还没有回来。我们又等了将近一小时，柏莱还没有回来。<p>　　白素向我望了一眼：“你猜柏莱到哪里去了？是不是他杀死了巴因，逃走了？”<p>　　我摇头道：“不会的，他需要在巴因的口中得出秘密来，不会杀他，他并不知道我们已经有了那东西——”我讲到这里，顿了一顿：“很奇怪，巴因为什么不告诉他，有一件‘古物’在你手里？”<p>　　白素笑道：“巴因并不知道我的身份，不知道我们之间的关系。他只当将东西卖给了一个古怪的女游客，要是讲了出来，深怕柏莱逼他来找我，反倒不知去哪儿去找，所以乾脆还是不说的好！”<p>　　我吸了一口气，白素的解释很合理。那么现在——我站了起来，道：“我知道他在哪里了！他一定逼着巴因，到那石屋所在地去了！”<p>　　白素呆了一呆，“有可能！不过……巴因的钥匙在这里，据他说，没有钥匙，是进不去的！”<p>　　我道：“一层也不能？”<p>　　白素皱起了眉：“详细的情形如何，我也不清楚，石层地面上的建筑已全被拆去了，地面的入口处，用钢筋水泥封了起来，要破坏也不容易。而且，据你说，那地方已经被划为军事禁区，柏莱和巴因去了，只怕凶多吉少！”<p>　　不知道是不是由于我的敏感，我感到白素在说起“凶多吉少”之际，多少有一点幸灾乐祸的味道。我想了一想，说道：“我实在不希望柏莱出事，我们至少是同伴。而且，他那么希望回去的——”<p>　　我才讲到这里，白素就冷笑了一下，打断了我的话头道：“你看柏莱现在的情形，那地方会欢迎他回去么？”<p>　　我又呆了一呆，的确，如果地球人类的祖先，是因为罪恶而被遣送到地球上来的，那么，像柏莱如今这样的情形，不论他多么努力，绝无法回去。<p>　　我缓缓吸了一口气：“我看这样等下去，不是办法。要就我们去找他。要就不再等，我实在心急想进入柏莱和辛尼曾经经历过的那种梦境！”<p>　　白素望着我，点了点头，我们的心中都很紧张，白素打开箱子，将那东西取了出来，放在地上，她又向我望了一眼，我揭开了那东西上面的盖子，现出两个微凹的凹痕。<p>　　这种凹痕，看来可以供后脑舒服地枕在上面。<p>　　这时候，我和白素两人，不知为了什么原因。或许是为了那种极度神秘的气氛的压逼，两人都不开口，而只是躺了下来，按照柏莱和辛尼的躺法，两个人的头互靠着，我的双脚伸向东，白素的双脚伸向西。<p>　　躺了下来，我们都闭上了眼睛，期待着那个“梦”的出现。可是，却什么迹象也没有。事实上，我和白素都一点睡意也没有。在我们闭上眼睛半小时之后，又一起睁开眼来。<p>　　白素问道：“你可梦见了什么？”<p>　　我苦笑道：“什么也没有，你呢？”<p>　　白素也摇了摇头。我道：“或许因为我们没有睡着，一定要睡眠状态之中，这种记录仪的记录的东西，才能和我们的脑细胞发生作用。”<p>　　白素叹了一声：“也许！”她停了停，又道：“睡眠是一个很奇特的现象，几乎每一个人都做过梦，但梦境究竟是怎么一回事，科学家一直到现在还没任何结论，即使是最普通的梦，也已经是一个谜！”<p>　　我叹了一声，这时候，我实在没有兴趣去讨论别的问题，我只是期待着那个“梦境”的到来。我试图运用自我催眠，我相信白素也在和我作同样的尝试。我本来就已经很疲倦了，只不过怀有异样的目的，所以心情紧张，在躺下来之后的半小时，一点睡意也没有。<p>　　这时，我令自己的心情，渐渐松驰，没有多久，我就睡着了。而当我睡着之后，我有了一个“梦”。<p>　　我在那个“梦”字上加上引号，自然由于那绝不是一个普通的梦。如果在事先，我不是已经先知道了我会有这样的怪梦的话，或许我以为那就是一个普通的梦，除非我做同样的梦许多次。<p>　　但这时，我是期待着进入这样一个梦境的，所以，在进入梦境之际，我甚至处于一种清醒状态。我真的不知道我应该如何形容才好，因为在事后，对于整个梦境的记忆，如此清楚，每一句听到的话。都可以举出来和白素印证，而丝毫无讹。所以，我才说，在“梦”中，我是一个十分清醒的旁观者。<p>　　我自己并不参与梦境中的活动。只是看着，听着，所以我称自己是一个旁观者。这情形，就像是你在看电机一样，你可以看到，听到一切，但是你无法触摸到你看到的一切，也无法和你看到的交谈。<p>　　直到我自己有了这样的梦之后，才知道这种奇幻的、难以形容的感觉。也相信了柏莱称“古物”是某种形式的记录仪，再也恰当不过。记录仪器的许多种，录音机要通过人的听觉器官，使人听到记录下来的一切；录像机要通过人的视觉器官，使人看到记录下来的事情。<p>　　而这具记录仪，是要通过人脑部的某种状态的活动，使人感到记录下来的一切，而当记录下来的一切重现之际，感到的人，犹如身在其境。<p>　　我已经用了足够多的文字来解释这种奇幻梦境的感受，但是我相信，我还表达不到十分之一。还是来说说人的梦境吧！<p>　　当我一开始进入梦境之际，我就知道，我已经进入了这个奇幻的梦。我处身在一间光线十分柔和的房间之中，我相信这间房间，就是柏莱和辛尼一再提到过的那间，虽然我以后所听到的和看到的，和他们两人的梦境，大不相同。<p>　　房间中有不少人，不过这些人的形象，无法看得十分清楚。每一个人，都披着白色的长袍，有着很长的头发，由于头发的色泽比较深，和白袍，以及那一片梦幻也似的柔和白色相比较，极其特出，所以给我的印象，也来得特别深刻。<p>　　我看到门打开，有几个人走进来，立时有一个人道：“欢迎！欢迎，你们终于回来了！”<p>　　进来的，好像是四个人，房间中原来的人，都涌过去和这四个人握手，那四个人一声不出，坐了下来。<p>　　在这里，我要补充一下，我听到的第一句话，就给我以一种奇妙的感觉，我是“感到”这个人在说这样的话。事后，我和白素，根本不能肯定究竟是不是真有声音进入过我们的耳朵！<p>　　当那四个人坐下来之后，又是那个声音道：“别难过，失败是意料之中的事！”<p>　　那四个人中的一个开了口：“失败到这种程度？”<p>　　房间中静了下来，过了片刻，又是那第一个声音道：“不能说完全失败，你们至少已使他们知道，他们因何而来的，应该如何做，才能回来！”<p>　　（听到这里，我的直觉是那第一个讲话的人，就是柏莱和辛尼梦中的那个领导人。<p>　　我也知道，那四个后来进来的人，就是那四个“志愿工作者”。他们已经安然回去了？<p>　　可是，他们为什么说他们失败了呢？）<p>　　房间中静了片刻，那四个人的一个又道：“在没有去之前，真是无论如何也想不到那边竟会是这样的情形。他们的外形，看来和我们完全一样，但是他们……我真不能相信他们是我们的同类。我曾迷惘。受不了那种沉重痛苦的负担。父亲，我甚至曾请求不要将那样的重担放在我的肩上！”<p>　　另一个声音叹了一声：“是的，通过传讯仪，我听到你的声音，可是，去的时候，全然是你自己志愿要去的！你在那边所显示的那些非凡的本领，难道没有使他们留下深刻的印象？”<p>　　那四个人中的一个人苦笑道：“我不知道，我承认我不明白他们的心意。当他们知道了所由来之后，他们唯一热切的愿望，就是回来，我想这只不过是一种遗传因子的作用，就像那边一种小生物，他们叫作昆虫的，一切全是依据遗传因子的作用来决定生活方式！”<p>　　领导人笑道：“至少他们学会了向我们通话！”<p>　　那四个人中的一个“呵呵”笑了起来：“是的，他们学会了形式，他们看到我在和你通话，他们并没有注意到我使用的通话仪，只是看到了我和你通话时的情形，他们就学着做：闭上眼，举起手。他们的声音，当然无法传达到这里来！”<p>　　领导人又道：“时间的比例怎么样？”<p>　　四人中的一个——这一个，我猜想他是四人之中的那个C——道：“我留意到了，大约是一比五万。”<p>　　几个人一起低议了几句，一个道：“一比五万！”<p>　　四人中的另一个——我猜是四人中的D——道：“是的，一比五万，他们的生命极其短促，我已竭力使他们明白这一点，但是究竟多少人明白，我也说不上来，一比五万，他们的一生，在我们这里，不过是一天！”<p>　　领导人叹了一声：“幸好是那样，不然，他们那么罪恶，如果可以活得长，岂不是更糟糕？”<p>　　四人中的那个A，用愤然的声音道：“可是事实上是一样的，那边的四十年，或者六十年是一代，一代比一代邪恶，我真不知道发展下去，会到什么地步！”<p>　　房间中又静了下来，四人中的那个B，叹了一声，那是很长的一下叹息，缓缓地道：“他们只不过是看不开而已，他们所掌握的生命，在我们看来，如此脆弱而不值一提，但是对他们来说，却是他们全部的一切。在那么短的历程中，他们要忍受一切痛苦，想尽一切方法，运用一切邪恶，去挣扎，用他们的话说，奋斗。他们之中，肯放下一切，立刻渡过痛苦的海洋，到达幸福之岸的人，真是太少太少了！”<p>　　领导人道：“不论如何，你们每人至少都带了若干人回来，而他们的资格，都是毫无疑问的，这是一种极大的成功，不能算是失败！”<p>　　那个A笑道：“你是在安慰我们？”<p>　　领导人道：“决不是，这是事实！”他说到这里，略停了一停，才又道：“你们是不是还准备再去？”<p>　　那四个人看来像是在互望着，做着手势，C摇着头：“我曾告诫他们，要是再这样下去，我一定会再来。而当我再来的时候，我会带来毁灭性的力量，将一切邪恶，尽数消灭！”<p>　　B叹了一声：“那就违反我们的本意了，我们本来是要去拯救他们的！”<p>　　A的声音给人以十分粗亮的感觉：“值得救的，救；不值得救的，毁灭！”<p>　　D翻了翻手：“由得他们去自生自灭吧。我相信我们四人，已经留下了极其深远的影响，要看他们自己能不能觉悟了！”<p>　　房间中又静了一会，在那时，是一阵低声的交谈，显然是参加会议的所有人，都在交换着意见。然后，又是领导人的声音：“由于时间的比例如此之大，我们不妨稍等一时，如今第一件事要做的，是将你们四人的事记录下来，一定有一个人要再去一次，立即回来！”<p>　　B站了起来，道：“我去，我将我带去的东西，拣一个荒僻的地方放起来。或许，我们宣扬的道理，在若干年后，对那边的人来说，意义会变得歪曲。希望在那时候，有人能够从我带去的东西之中，知道真相。”<p>　　A冷笑了起来：“真相？我在那边生活的日子中，我就没有发现过‘真’，那边的所有人，全是假，无穷无尽的假！他们根本不要真相！”<p>　　B道：“不论怎样，我们要尽我们的责任！”他讲到这里，又站了起来，来回走了几步。<p>　　（当B在来回走动的时候，我感到他的身量十分高，身上穿的是宽大的长袍。）<p>　　B走动了几步之后：“我还可以作一个特殊的安排，安排一个人，回到这里来。不管他是什么人，使他回来一次，好让我们这里的人，仔细对那边的人，作一个观察，不知道各位是不是同意？”<p>　　B的话之后，又是一阵低沉的讨论声，然后又是那领导人道：“这不成问题，随便你去安排好了！”<p>　　B双手扬了起来，各人都走上去，和他轻轻拥抱，拍着他的背——我猜想这是他们之间的礼节。就在这时，我忽然不在那间房子中了，我来到了一片广阔的平原之上。平原上，全是极其悦目的绿色，看来是一种极其细柔的草。我从来也没有见过那样的草，那样悦目的绿色，而且那么广宽的一片，真是赏心悦目之极。<p>　　在那一大片绿色之中，有一个相当高的圆台，在那个圆台之上，放着一个巨大的、橄榄形的物体，那物体是银灰色的，我看到在圆台的附近有不少人，有几个人正在走进那橄榄形的物体里。<p>　　接着，火光突然冒起，那种火光，也是极其悦目的橙红色。随着火光冒起，隆然巨响，像是一个火球突然爆发一样，然后，就是一连串的隆隆声，那橄榄形的物体升空。<p>　　升空的速度之快，真是难以形容。火光才一闪，凌空在轰然巨响之中，又进发了两个大火球，在火光还未消散之际，那橄榄形的物体，已经完全不见了！<p>　　由于那橄榄形的物体升空，我也抬起头来向上看，我注意到了天空。天空是一种极其美丽的蓝色，那种悦目的浅蓝色，像是一幅极其巨大的晶体。在蓝色之中，有银白色的星，星很大，如拳，如碗，闪耀着光芒。<p>　　也就在这时，“梦”醒了！<p>　　我才一醒，就立时坐了起来，白素几乎和我同时坐起来。我们两人坐起来之后，背对着背，我看不清她脸上的神情。<p>　　我只觉得自己的脸上，肌肉在不断跳动。我并没有立时出声，只是将刚才梦境中的情形，迅速想了一遍。<p>　　我相信白素和我在作同样的事，我们几乎是同时转过身来的，一转过身来，白素先开口：“我从来没有见到过那样大幅美丽的草地！”<p>　　我们有着完全相同的梦！单凭白素这一句话，我已经可以肯定这一点了！我回答她道：“是啊，还有那天空，那样美丽的天空！”<p>　　白素道：“B又来过，那石室，这记录仪，全是他再带来的——”她讲到这里，突然停了下来，脸上现出一种十分古怪的神情来。<p>　　我陡地吸了一口气，握住了她的手。白素口唇掀动着，好一会，才说道：“卫，那七层石室之中，有一种特殊设备，可以使人——”<p>　　我就是知道白素想起了“梦境”中B的最后那几句话，所以才伸手握住了她的手。<p>　　而白素果然想到了这一点！她讲到这里，停了一停，道：“我们可以回去！你想想，我们可以回去！”<p>　　她现出极其兴奋的神情来，以致双颊都因为兴奋而变得发红，甚至讲话也变得有点喘息。她继续道：“那么美丽的环境，我相信那里的空气，才最适宜我们呼吸，还有，你想想，永恒的生命！”<p>　　毫无疑问，这是一个极度的诱惑，永生，回去——在这里，“回去”的意思，就是“上天堂”或到“西方极乐世界”，这对任何人来说，是无可抗拒的诱惑。我并不怪白素变得如此兴奋，这是任何人必然的反应，我自己也是一样！<p>　　不过，我至少比白素略为冷静一点，我将她的手握得更紧，问道：“你可曾听到，B说：一个人！”<p>　　白素呆了一呆，道：“是的，B是那样说，但他既然能使一个人回去，也必然能使两个人回去。秘密就在那七层石室之中，那是B建造的，记录仪也是他留下来的。秘密就在那七层石室之中！”<p>　　我深深地吸了一口气，望着白素，白素凑过脸来：“我心中十分乱。”在我还不知道该如何回答之际，房门上突然发出了“砰”的一下巨响。<p>　　我和白素，都是反应极其敏捷的人，可是这时候，由于我们才从那“梦境”中醒过来，心情的混乱，达到了极点，比起寻常人所谓“生死大关”来，我们所需要考虑的问题，更加严重得多！在这样的情形下，我们的反应，比起平时来，慢了不知多少！<p>　　所以，当房间传来“蓬”然巨响之后，我和白素只是偶然抬起头来，向房门望了一眼，一时之间，竟不知发生了什么事。<p>　　而房门在“蓬”然巨响之后，又是一下响。门被粗暴地撞开来，柏莱已经出现在门口。当我们看到柏莱之际，最直接的印象，是一个印地安猎头族的战士冲进来了！柏莱的神情是如此凶恶和愤怒，他一双眼中。像是要喷出火来一样，目光一扫，就停留在那具记录仪上。<p>　　接着，他用力将门关上，向前走了过来，我和白素直到这时，才站了起来。柏莱急速地喘着气，直向白素走来，白素不由自主，向后退出了一步，柏莱的双手紧紧握着拳，扬了起来，用极其难听的声音吼叫道：“你们这两个卑鄙的猪！”<p>　　我冷静地望着他：“你凭什么这样指责我们？”<p>　　柏莱伸手向记录仪一指：“你们早已得了我们要找的东西，可是却瞒着不告诉我！我以为我们是同伴，是一起来寻找这东西的！”<p>　　我道：“是，我们先得到了！就像你一看到白素，就将巴因打昏了，拖进小巷子去一样，我们之间，暂时向对方都作了一些隐瞒！”<p>　　柏莱的拳头捏得咯咯响，看样子，要是他不是深知我和白素在武术上有极高的造诣，他一定要毫不留情地向我们下手了！<p>　　我尽量使自己的声音变得平和：“柏莱，你可以不必那么激动，这具记录仪中所记录的一切——”<p>　　我才讲到这里，柏莱已经吼叫了起来：“你们知道了？你们已经知道了？你们没有权这样做，这是我的，回去的权利是我的，你们是什么东西，你——”<p>　　他的神情，愈叫愈是凶恶，面肉在不住抽搐着，我忙道：“柏莱，你听我说，你可以回去，可以——”<p>　　我的话才讲到这里，柏莱陡地一挥手，已经掣了一柄极其锋利的尼泊尔弯刀在手。<p>　　我不知道他什么时候买了这样一柄刀，或许是在他性情变得暴戾邪恶之后的事。他一有刀在手，大叫一声，向我冲了过来，一刀直砍我的头颅，看他这一刀的势子，全然是想将我的头劈成两半！<p>　　我心中又惊又怒，一等他手中的刀，快砍到我头顶之际，伸手一托，就托住他的手腕，紧接着，一抬脚，膝头已经撞在他的小腹之上。<p>　　那一撞的力道不轻，我并没有留力，柏莱要杀我，我当然要自卫。所以，一撞中他的时候，他发出了一下怪叫声，整个人向后跌去，手中的刀，也在那一刹间，给我夺了下来。<p>　　柏莱跌出了两步之后，手按在一张沙发的扶手上，站定了身子，他是如此之愤怒，以致他的手指，深陷在沙发的扶手之内。我顺手将刀抛开去：“柏莱，你好像忘记了，地球上的人要怎样才能回去！”<p>　　柏莱的声音嘶哑，我的话还没有说完，他就陡地用又尖又高的声音，向我发出了一连串恶毒之极的咒骂。柏莱足足向我骂了三分钟之久。在这三分钟内，我才知道人类的语言，用在恶毒的咒骂上，词汇竟是如此之丰富。我很明内柏莱这时的心情，所以我任由他去发泄，等他咒骂到可能停一停之际，我又道：“柏莱，我绝无意和你争着回去！”<p>　　我一面说，一面伸手指着那具记录仪：“你可以取走这东西，这东西的确是一具记录仪。它会告诉你，那四位使者对世人感到了何等程度的失望。你是一个有知识的人，应该知道那位B，在临去之际，曾经说过些什么？”<p>　　柏莱大口大口喘着气，只是望着我，并不出声。<p>　　我吸了一口气，说道：“B在临回去之前，就是世人称他在临入灭之前最后的几句话是：一切万物无常存，生死之中极为可畏，你们精进励行，以出生死之外！”<p>　　我讲到这里，又停了一停。<p>　　柏莱的面肉抽搐着：“生死之外！你知道什么叫生死之外？我才知道，我已经有过死亡的经历，现在，我不要和你谈什么生死，我要回去，我要回去！”<p>　　他最后这一下“我要回去”这四个字，是声嘶力竭，叫了出来的。<p>　　他的那种情形，叫人看来，又是憎恨，又是同情，我尽量使自己保持镇定：“我已经说过，你可以回去，尽管以你的行为而论，你没有资格回去——”<p>　　柏莱又嘶叫道：“你有什么资格下判断！”<p>　　我苦笑道：“为了达到目的，你的心灵之中，已经充满了邪恶，和一切为了达到目的，不择手段，做出种种邪恶行径的人完全一样！”<p>　　柏莱吼叫道：“我不需要你对我说教！”<p>　　我叹了一声：“好，我不和你多说什么，你带着这具记录仪走吧，祝你快乐！”<p>　　柏莱向着那记录仪，直扑过去。他一扑到那具记录仪之前，双手抱住了它，竟急得不及站起身来，就抱着它滚到门口，陡地跃起，向外直冲了出去。白素立时将门关上，背靠着门，向我望来。<p>　　我向白素摊了摊手：“对不起，我将你的东西，给了柏莱！”<p>　　白素苦笑了一下，也摊了摊手，过了半晌，她才道：“其实，我们可以赶在柏莱前面！”<p>　　我心中一怔。我当然明白白素的意思。我们已经知道了这第二具记录仪中所记录的事，知道了在那七层石室之中，有着可以使人回去的设备。而柏莱却还需要一段时间来获知这一切，如果我们现在就出发，有极其充足的时间，赶在他的前面！<p>　　我呆了许久，白素一直盯着我看着，在等着我的决定。我终于叹了一口气：“算了，就当这一切完全没有发生过！”白素低低叹了一口气，并没有再说什么。我苦笑道：<p>　　“利达教授请我到尼泊尔来找他的儿子，谁也想不到事情会发展成那样！无论如何，我们总算没有对不起利达教授，我们帮了柏莱！”<p>　　白素道：“像柏莱这样的人，不值得帮助！”<p>　　我又呆了半晌：“正像柏莱所说的，我们没有资格判断他人的行为，除非我们自己绝没有罪恶的遗传因子。”<p>　　我续道：“那位C，早已看透了世人全是罪恶的，所以他才有‘你们中间谁是没有罪的，就可以先拿石头打她’这句名言留下来，让我们回味！”<p>　　白素笑了起来：“好，既然你那么看得开，我也将所有发生过的事，当作一场梦算了。虽然还有很多谜团未曾解开，也只好永远让它是谜团了！”<p>　　我笑了起来：“所有的谜团之中，你猜我最想知道答案的是什么？”<p>　　白素摇头道：“我猜不到，但是我自己，已在心中问过自己千万遍，头发，究竟有什么用！”<p>　　我叹了一口气：“我也是，就是不明白这一点。头发有什么用呢？”<p>　　我们两个，再讨论下去，也讨论不出头发究竟有什么用处来，所以我们也未曾再说下去。这时，我突然想起：“那钥匙，巴因给你的那柄钥匙！”<p>　　白素现出一丝狡猾的笑容来：“这柄钥匙，应该算是我此行的一个小小纪念品。”<p>　　我道：“可是巴因说过，如果没有这柄钥匙，根本进不了底层石室！”<p>　　白素转过头去：“你要我现在追出去，将这柄钥匙送给柏莱？”<p>　　我苦笑了一下：“应该这样！”<p>　　白素道：“你没有看到柏莱刚才的样子？我再走近他，他说不定一下子就将我杀死了！”<p>　　想起刚才柏莱的那种神情，我也不由自主叹了一声：“要是他进不了底层石室，他……他……”<p>　　白素道：“他就不能回去！像他那样的人，如果可以回去的话，那么，当年也不会有遣送这回事了！”<p>　　我心中很乱，对白素的话，柏莱的行径，都无法下一个正确的判断，白素又道：“我们帮助他，到此为止，别的事，让他自己去想办法吧！”<p>　　我只好同意白素的说法，这时，我的猜想是，在柏莱获知了第二具记录仪中的记录的一切之后，自然会到那石室中去，他可以设法进入，回去。我们在尼泊尔，也没有什么再逗留的必要了！我的意思是，我们立即回去。白素也同意立即回家。<p>　　不过我所持的回家方法，和白素有异议。我主张白素仍然搭飞机出境，我则由陆路走，我们一起在印度会合，再回家。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_14'>第四十六卷 头发 第十二章 和国王的一次详谈</b><p>");

document.write ('　　可是白素却不愿和我分手。她要和我一起由陆路走。<p>　　人生的际遇，就是这样奇怪。一个看来无足轻重的决定，可以影响人的一生命运。<p>　　如果白素照我的方法回家，整件事就已经结束，不可能再有新的发展了！可是，白素却跟了我一起由陆路走。<p>　　如果我一个人由陆路走，我一定尽快赶路，赶到印度去和白素会合。那么，我至多需要一天的时间，就可以离开尼泊尔国境，就不会给国王派来的人追上。可是我和白素在一起，沿途又有许多值得逗留观赏的地方，我们走走停停，有时将车子驶离山路，停在峭壁之前，远望雪山、蓝天，也会消磨两三小时，以至到了第三天，我们还在尼泊尔境内。<p>　　就在第三天早上，我和白素商量着，是不是要到前面的小镇上，去购买露营的设备，索性找一个风景优美的地方住上几天之际，我们的吉普车，正在崎岖的山路中行进，两辆军用大卡车，自我们的后面，疾驶了过来。<p>　　当我初发现那两辆大卡车之时，我还不知道发生了什么事。由于山路相当窄，我将车予驶向一边，好令得大卡车安然驶过去。<p>　　但是，当我的车子才停下，大卡车驶到近前，也突然停下。在两辆大卡车中，至少跳下了四十名士兵来，而且一下车，就毫不客气地用手中的机枪，指住了我们。就在我和白素愕然不知所措之时，两个军官，和一个中年人也下了车，向我们走了过来。<p>　　一看到那中年人，我就苦笑了一下，向白素道：“糟糕，御前大臣来了！”<p>　　白素向我望了一眼，还没有说什么，御前大臣和那两个军官，已经来到了我们的车前。大臣的态度很不友善，冷冷地望着我：“你又来了！”<p>　　我感到极其尴尬，我一再失信，实在想解释也无从解释起，我只好道：“我正准备离去！如果你当看不见我，保证以后绝不再来！”<p>　　大臣冷笑一声：“保证！我不知道你的保证，究竟有什么价值！”<p>　　我只好又苦笑了一下：“你怎么知道我在境内？”<p>　　大臣道：“一个叫柏莱的人说的！”<p>　　我陡地吃了一惊：“柏莱？他怎么了？他应该不在……他……怎么……”<p>　　白素在这时，听到我们的行为是柏莱所透露的，也现出极其讶异的神色来。<p>　　大臣却并没有回答我的话，只是喝道：“下车！我要带你回去！”<p>　　我摊手道：“这次，我再来，实在没有做什么，我的行动，对贵国全然无损！”<p>　　大臣不让我再说下去：“你放心，不是带你回去砍头，而是国王陛下要见你！”<p>　　一听得是国王要见我，我不禁大大吁了一口气，再见到国王，其难堪程度，固然在见了御前大臣之上，但国王是儒雅君子，他一定不会为难我的！我忙道：“你怎么不早说，我乐于见他！”<p>　　大臣冷笑一声：“你别太高兴了，你可以被控许多项严重罪名！”<p>　　我已经跳下了车，一听得他这样讲，不禁发怔。天地良心，我这次来，真的什么也没有做过，我忙分辩道：“你一定弄错了，我没有做过什么！”<p>　　大臣盯着我：“那个柏莱，他是你的同党！”<p>　　我有点啼笑皆非，说道：“同党这个名词不怎么恰当，他是我一个老朋友的儿子，这个人有点古怪，要是他做了什么不对的事——”<p>　　大臣一挥手，打断了我的话头：“他杀了一个人，这个人在我们的国家中，受国王的特别保护，地位十分特殊——”<p>　　我和白素失声叫了起来：“巴因，柏莱杀了巴因！”<p>　　大臣的神情极其愤恨：“是的，他杀了巴因，而且他行凶的手法之残酷，绝不是一个正常人所愿意宣诸于口的！”<p>　　我和白素互望了一眼，巴因被柏莱杀害。这一点，其实我早预料到了的！<p>　　当那天晚上，在街道上，我看到柏莱用这样凶恶的态度对付巴因之际，我就预料到了！可是我当时一心以为柏莱要在巴因的口中套出秘密来，不至于下手杀他！<p>　　柏莱凶神恶煞地冲回酒店来，当然是他终于从巴因的口中，逼出了那具记录仪的下落。巴因不认得白素，但是柏莱却可以轻而易举地在巴因的形容中，知道巴因是将东西卖给了白素！巴因一定隐瞒了那钥匙的事，不然柏莱也会向我们追问。<p>　　那么，巴因是什么时候遇害的？是柏莱离开我们之后，认为巴因已没有什么秘密可告，所以就毫不顾惜地杀死了他？<p>　　如果是这样的话，那么，巴因的死，我多少有一点责任！因为如果让柏莱一直以为巴因还有秘密可以出售的话，巴因是不会死的！<p>　　我叹了一声：“可怜的巴因！大臣，你不见得会以为我是同谋吧！”<p>　　当我在这样问的时候，我真的极其担心。因为柏莱如此不正常，如果他被捕，说我同谋，我得颇费一番唇舌，才能替自己洗刷清楚！大臣冷冷地道：“你是不是同谋，谁也不知道！”<p>　　我问道：“那么，柏莱呢？”<p>　　大臣道：“柏莱，他闯入军事禁区，夺了守卫的武器，击毙了两个士兵，本身也中了枪——”<p>　　我愈听愈是心惊，大臣继续道：“这个凶手，临死之际，居然还在胡言乱语——”<p>　　我更是大惊：“死了，柏莱死了？”<p>　　大臣白了我一眼：“禁区有一连军队守卫，军队还击，你以为什么人可以生存？他中了二十多枪，倒地后不到一分钟就死了！”<p>　　我不禁紧紧地闭上眼睛：柏莱死了！<p>　　在那片刻之间，我心中的混乱，真是难以形容。柏莱竟未能进入那建于地下的七层石室，他一闯入“军事禁区”，就和守卫的军队起了冲突，被射死了！<p>　　柏莱死了！柏莱的“死”，和普通我们所了解的死亡，有着截然不同的意义。就普通的死亡而言，柏莱已经死过一次，那是若干时日之前，当辛尼用一柄利刃插进了他的心脏之际。<p>　　可是那一次死亡，却不是柏莱的“死”，柏莱并没有死，只不过是换了一个躯体，换上了一个印地安黑军族人的躯体。那么，如今他在军队的射击之下，又丧失了一个躯体，是不是也可以再得到一个呢？他再得到的躯体，会在什么地方？是什么样的人呢？<p>　　我心中一片茫然，当我又睁开眼来时，神情也是一片茫然。我向白素望去，白素一定知道我在想什么，她立时向我作了一个无可奈何的神情。<p>　　大臣一直用十分锐利的目光望着我们，冷冷地道：“你们两人听到了柏莱——这个凶手的死讯之后，神情为什么这样古怪？”<p>　　我苦笑了一下：“事情本身就充满了古怪，你怎能希望我们有其他的神情？”<p>　　大臣紧盯着问了一句：“什么古怪？”<p>　　我叹了一口气：“这件事，说起来实在太长，一时之间决讲不明白——”我略顿了一顿，道：“我倒想知道，柏莱在临死之前那一分钟，他‘胡言乱语’了一些什么话？”<p>　　御前大臣“哼”地一声：“我真不明白国王为什么会——”他讲到这里，像是觉察到绝不应该背后批评国王的不是，是以立时住口，而且神情多少有一点尴尬。他的话虽然不曾讲完，但是我却多少已经可以知道他要讲些什么了。<p>　　我问道：“国王陛下听到了柏莱临死时的话，所以派你来追我的？”<p>　　大臣点了点头：“是！”<p>　　白素道：“那么，他究竟讲了些什么？”<p>　　大臣作了一个手势，令我们跟着他，来到了他的车前，伸手时车厢，取出了一具录音机来，道：“他临死前一分钟的话全录在这里。国王陛下说，如果我追上了你，你不肯去见他，只要听这一分钟的讲话，就一定肯去见他！”<p>　　我接过了录音机来，向大臣望了一眼，然后按下了掣，录音带一转动，我就听到了一阵笑声，同时传来柏莱呼喝的声音，说道：“让开，让开，我不需要你们！”<p>　　大臣在一旁解释道：“他在赶开视察他伤势的军医。”<p>　　我点了点头，继续听着。柏莱的声音很急促，他一面笑着，一面道：“你们以为我会死？我不会死，我不会死！我非但不会死，而且会回去！你们全不能回去，只有我能！卫斯理呢？他和我一起来，告诉他！不论他弄什么花样，我都一定能回去！我比任何人都幸运，比任何人都高一等，我能回去，你们不能，哈哈哈……”<p>　　我深深地吸了一口气，大臣道：“你说，他是不是在胡言乱语？”<p>　　白素立时道：“不是的！”<p>　　我却道：“是的，他是在胡言乱语，因为他只是认为自己可以回去，其实，他不能回去！”<p>　　大臣用一种极其异样的目光望定了我们。通常，只有在望着疯子的时候，才会用这种眼光。我不理会他心中的奇讶：“国王陛下是怎么听到这卷录音带的？”<p>　　大臣道：“我奉命，在那秘密军事基地中发生的任何事，都要向他报告！”<p>　　我略想了一想：“他听到了这卷录音带之后，知道我又来了，所以要你来找我？”<p>　　大臣道：“是的，国王陛下好像显得不安，他好像十分焦切希望见到你！”<p>　　我趁机问道：“他不怪我又进了国境？”<p>　　大臣“哼”地一声：“我就是不明白他为什么要见你这种不守信用的人！”<p>　　我笑着，伸手在他的肩头上，拍了一下：“大臣阁下，你不明白的事情太多了！上车吧，我相信国王一定急着要见我！”<p>　　大臣的神情啼笑皆非，我和白素上了车，车子迅速向前驶去，到了天明时分，已来到一个小镇上，大臣去联络，我们就在车旁野餐。一小时后，一架直升机在空地上降落，大臣、我、白素三个人上了机，直升机直来到王宫前的广场上停下。<p>　　十分钟后，我又走进了那一间房，国王自桌子后站了起来，我决不是怕难为情的人，可是老实说，这时，又和国王见面，我真有点不好意思。当我趋前，和国王握手之后，我道：“陛下，大臣称我为不守信的人，我对于自己的一再失信，真是惭愧得很！”<p>　　国王真不愧谦谦君子，他笑道：“不，我很佩服你那种锲而不舍的精神，请坐，过去的事别提了，我想和你作一次长谈！”<p>　　我答应着，又向他介绍了白素：“这次一切事情，我知道的，她全知道！”<p>　　国王本来的意思，我看得出，是只想和我一个人作长谈，所以我在介绍白素的时候，才特别强调白素什么全知道这一点。<p>　　国王犹豫了一下，才向白素：“好，请你也留下来！”他一面说，一面向大臣望了一眼，作了一个手势。大臣现出十分不情愿的神情来，说道：“陛下，你——”<p>　　国王挥了挥手，打断了他的后头：“你放心，卫斯理不会伤害我的！”<p>　　大臣又向我瞪了一眼，显然他心中对我这个“不守信用的人”，大不信任。可是国王既然这样吩咐了，他也没有话好说。当下他向国王行了一礼，后退着，走了出去，将门关上。<p>　　这时，书房中只有我们三个人了。我们全坐着，国王像是在思索着，不知该如何开口才好。我心中虽然有许多话要问国王，但是在礼貌上而言，自然不会先开口。而白素也决不是抢着说话的那种女人，所以一时之间，三个人全不开口。<p>　　沉默足足维持了五分钟之久，国王才吁了一口气：“我真不知道该如何才好！”<p>　　我立时接口道：“随便你问我什么，我都将我所知道的一切，全告诉你！”<p>　　国王扬了扬眉：“好，那就请你从头说起！”<p>　　我已经打定了主意，要将我所知的一切，来交换国王所知的一切。当你已有了这样的决定之际，最好的做法就是将自己所知的一切，原原本本讲出来，才能换取到对方也对你诚实相待。<p>　　所以，我真的是从头讲起，从利达教授的一封信说起，说到我到尼泊尔来，遇到了辛尼，辛尼和我讲起的一切，巴因卖给他的古物，使他和柏莱得到了那个“梦”。又讲到利达教授的紧急电话，白素先到南美，我跟着去，我们又见到了柏莱。以及黑军族的内部起了纷争，我们三人一起在历险之后，再来到尼泊尔的种种情形。<p>　　我讲得极其详细，连一丝一毫的细节也不遗漏。国王一直用心倾听着，当他对我的叙述，显然有疑问的时候，他也并不打断我的话头，而只是用笔在纸上写一些什么。我的叙述完全没有中断过，由于经过的情形，十分曲折，我也足足讲了四小时左右。<p>　　当我讲完了之后，我道：“白素比我早到南美，那边的情形，她比我熟悉，而且再遇到巴因时，我也不在，可以请她补充。”<p>　　国王点了点头，表示同意。<p>　　白素的补充，当然不再需要那么长的时间。她只花了半小时就讲完了。我这才又道，“陛下，我建议你的警卫要加强，因为我上次偷进来，极之容易！”<p>　　国王笑了一下：“我的国家只是一个小国，我们尽量避免和外界的一切纷争，像你这样的人，究竟世上是不大有的！”<p>　　我只好摊了摊手。我留意到国王在听我和白素叙述的时候，记下了不少问题，这时他取了纸张在手，略看了一看：“依你们的见解，在许多年之前，真的有一次大规模的遣送行动，由某一个天体上，将一批罪犯，放逐到了地球上来？”<p>　　我道：“不是我们的见解，而是许多事实拼起来，只能得到这样的结论！”<p>　　国王叹了一口气：“你还记得上次我和你的谈话？我曾提到那四位杰出的人物？”<p>　　我忙道：“当然记得，非但记得，而且印象极其深刻。他们当然就是A、B、C、D。不过我很奇怪，当时陛下何以会向我提出这样的一个问题？”<p>　　国王望了我半晌：“你以为只有你们，柏莱和辛尼，才有过这样的梦？”<p>　　国王的话，真的令我和白素震惊，不过白素比较镇定，她只是震动了一下，仍然坐着不动，我却比较冲动，一听之下，忍不住陡地跳了起来。<p>　　我出声道：“你——”<p>　　国王不出声，站了起来，走向一只古色古香的木柜，打开了柜门。我和白素立时看到了一具“记录仪”。那是我看到过的第三具同样的东西了！<p>　　这一次，连白素也不禁发出“啊”地一声：“陛下，这具仪器中记录着什么？”<p>　　国王在白素一问之下，现出了一种极其茫然的神情来，长叹了一声，却并没有直接回答白素的这个问题，只是将门关上：“这东西，是被巴因刺死的那个老人送给我的。巴因那一族，可以得到国王的特别照顾。由于年代久远，我不知道为什么，他们也不知道为了什么。那一族的人愈来愈少，到最后，只剩下了这两个人，那老人和巴因。”<p>　　国王讲到这里，走了过来，仍在椅上坐下，又道：“那老人在每年都送一些礼物来给我，见我一次，我记不清是哪一年，他带了这东西来给我，告诉我，这东西是那座神奇的古庙下面石室中的东西，他相信那一定是古物，所以才送给我的！”<p>　　我“嗯”地一声：“或许是巴因知道了那老人的这次送礼行动，才令他产生了庙中的东西可以当古董出售的灵感！”<p>　　国王点头道：“也许是。”<p>　　他略停了一停，又道：“这东西一到了我的手中，就引起了我极大的兴趣，因为我实在说不出那是什么东西来。我对那座古庙，本来所知甚少，就是因为有了这件东西，我才向老人问了很多有关那古庙的事，并且要求到那古庙去看看。可是那老人却居然拒绝了我的要求，他说除了他那一族的人之外，任何人进这座古庙，就会有不测的灾祸！”<p>　　我道：“可不是么？我无意中走了进去，后脑就遭到了重重的一击，几乎死在最底下的那一层石室之中！”<p>　　国王笑了起来：“我听得他这样说，也只好作罢，那东西一直放着，一有空，就独自拿出来仔细研究，直到有一天，我疲倦了，在偶然的情形下，头靠着这东西睡着了，我做了一个怪梦。”<p>　　我和白素互望了一眼，国王略停一停，又道：“第一次，我只当那是怪梦，虽然梦境中的一切，如此真实，可是以后又有一次，我在同样的情形之下进入睡眠状态，同样的梦又重覆了一次，我就知道事情不寻常了。我没有对任何人说起这件事。”<p>　　我问道：“你的梦境是——”<p>　　国王不出声，过了一会，他又长叹了一声。这已经是他第二次以同样的态度来回答这个问题的了！<p>　　国王在叹了一声之后：“我召了那老人来问，问他们那一族中的人，是不是有怪梦，他的回答却是否定的。他只是说，连他在内，他们这一族中的人，对生命都看得很淡，很多人是自杀的，也有很多人登上了高山，不知所终。这其中，只有巴因一个人，好像是例外，巴因我也见过几次，后来，你将巴因送到了警局——”<p>　　我道：“是的，因为我确知他杀了人！”<p>　　国王苦笑道：“可是我仍然要保护他！这是世世代代的规矩。”<p>　　我道：“我明白，不过当时，我真是奇怪之极！”<p>　　国王作了一个手势：“自从我见到你之后，我又向巴因盘问那古庙的事，他倒不像那老人这样坚持，肯带我到那庙中去看，不过，他决不肯带我下石室去，他说我要是有什么差错，他实在负责不起。所以，我只是看到了那个巨大的东西，后来，我觉得巴因迟早会将之售给游客，所以和他商量，封了石室的入口，拆了那座庙，将那东西搬到宫里来。”<p>　　白素突然问道：“陛下，你这样做，是为了什么？”<p>　　国王道：“我们所知道的一切太惊世骇俗了！如果世界上每一个人，都确知他们原来是从某一个天体上来的，在那里，人是永生的，生命是永恒的，那会引起什么样的混乱！”<p>　　白素摊了摊手：“大不了是再愚蠢到去造一座塔，想回去！”<p>　　国王沉默片刻：“从你们叙述之中，柏莱为了要回去而行动如此疯狂，我想我的做法是对的。我不想别人再知道有这样的事！”<p>　　我表示同意：“对，愈多人知道，愈是混乱。”<p>　　国王听到我这样说，表示很高兴，他又道：“那东西，究竟是什么？”<p>　　我道：“白素没有见过，让她看一看，我们再来讨论！”<p>　　国王却摇头道：“可惜，巴因一死之后，我已将那东西毁去了。”<p>　　我不禁“啊”地一声，白素也显著地现出一股失望的神色来。国王又问道：“照你看来，那是什么？”<p>　　我对那东西，早就有了自己的见解，道：“照我看，那是一种交通工具的一部分。”<p>　　国王道：“他们……他们就是乘坐那种交通工具来的？那……四个人？”<p>　　我道：“我想那是运送仪器的。那四个……来到地球，是另外一种方式。有比较详细记录的是C，C来到地球的时候，有三个牧羊人看到天空有异样的光亮闪耀——”<p>　　国王挥了挥手，像是他一时之间不能消化我的话，所以请我暂停一停再说下去。<p>　　我停了一会，继续道：“记得梦境么，他们来，和我们完全一样，和我们一起长大，直到到达某一年龄，他们的能力才逐渐显示，那是为了使他们四人，更了解我们在地球上生活的人！”<p>　　国王喃喃地道：“是的……是的……”他提高了声音：“他们是以怎么样的方式来的？”<p>　　我道：“我大胆假设，他们的身体没有来，来的是他们的灵魂——我借用‘灵魂’这个名词，来表示人的生命中最重要的部分，只要这一部分不灭，生命就是永恒的！”<p>　　国王吸了一口气道：“我明白！我明白！柏莱就是这样？”<p>　　白素道：“我还相信，像柏莱这种情形，在那里一定人人都可以做得到。但是在地球上，却只是在极偶然的情形之下，个别发生。像柏莱，和其他零星的一些例子。我也相信，即使在那边，也不是肉体的永远不败坏，而只不过是他们可以任意转换肉体，以维护生命的永恒！”<p>　　白素的假设，全然没有根据，只不过是她的假设。可是在后来，当我又有了极其怪异的经历之后，却证明她的假设，离事实极之接近。<p>　　国王皱着眉：“没有人不想自己的生命达到永恒，可是我们究竟缺少了什么，才不能做到这一点呢？”<p>　　我忙道：“陛下，别忘了我们的祖先，被遣送到地球来的时候，被消除了某种能力！”<p>　　国王缓缓地道：“头发的功用？”<p>　　他这一句话，是一个字一个字讲出来的！<p>　　我和白素立时互望了一眼。如果国王可以肯定，地球人所丧失的能力，就是头发的功用的话，那么，他知道这一点，一定是从他的“梦”中得知的。我立时道：“陛下，你是在那个‘梦’中知道？”<p>　　国王缓缓地点了点头，道：“可以说是！”<p>　　我立时又问道：“陛下，那个梦，你可否向我们讲述一次？”<p>　　这已经是我第三次向他问及这个问题了！可是国王的回答，仍然是像前两次一样，只是长叹了一声。我感到十分不耐烦，因为我什么都对他说了，而他却始终想隐瞒那个梦境！<p>　　但是，正当我要提出抗议之际，国王却向我作了一个手势：“我并不是不肯覆述这个梦境。只不过……只不过这个梦中所见到和听到的一切，实在太令人沮丧。不愿意转述，而且连想也不愿再想。况且，由我来转述，远不如由你来亲历，是不是？”<p>　　我一听得他这样说法，不由得大喜，忙道：“你的意思是，由我来亲自体验？”<p>　　国王道：“是的，你们今晚可以在宫中留宿，利用那……那……记录仪，获得你们另一个梦，等你们知道了这个梦境之后，我们再来讨论其它的问题！”<p>　　我连声道“好！好！”<p>　　国王按下了对讲机的掣，吩咐大臣进来，在大臣没进来之前，他指着那个柜：“你可以将那记录仪带到的你的卧室去，最好别让大臣看到，要向他解释，太费唇舌！”<p>　　我立时点头表示同意，在柜中取出那具记录仪来，脱下上衣，将之包了起来。这时，大臣也进来了，国王吩咐道：“好好招待卫先生夫妇，替他们准备房间，明天我还要和他们长谈。”<p>　　大臣恭敬地答应着，我和白素向国王行礼告退，大臣先带领我们享受了一顿极其丰富的晚餐。在经过了长途跋涉和长时间的谈话之后，我和白素都十分疲倦，所以当我们来到了大臣替我们准备的华丽卧室之中不久，我们将头枕在那具记录仪上之后不久，我和白素，就都进入了睡眠状态之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_15'>第四十六卷 头发 第十三章 第三个怪梦</b><p>");

document.write ('　　一进入睡眠状态之中，我们就有了另一个“梦”。<p>　　在这里，必须略作说明。那样子的记录仪，到现在为止，一共有三具，“梦”也有三个，第一号记录仪，落在柏莱和辛尼的手中，使他们有了第一号梦。<p>　　第一号梦，只有辛尼和柏莱亲历。我知道第一号梦的内容，由于辛尼的转述。<p>　　我之所以要将“梦”编号，也是为了叙述的方便。<p>　　巴因卖给白素的那具记录仪，使我们得到了另一个梦，这个梦，我将之编为第三号，称之为“第三号梦”。因为我们在王宫之中，又得到了另一个“梦”之后，发现那个梦，应该排在第二，因为那个梦中发生的事，应该在第三号之前。<p>　　以下，就是第二号梦中的情形。<p>　　第二号梦中，开始，也是一个会议，但是会议的参加者只是六个人，那六个人，我在一进入梦境之后，就可以知道他们是谁。他们是A、B、C、D、领导人，以及C的父亲。<p>　　我之所以将这个梦编为第二号，是因为显然那是A、B、C、D才回来之后发生的事，他们六个人先讨论了事情的经过，然后才在另一次较多人参加的会议中出现——那次较多人参加的会议，就是第三号梦。<p>　　我这样叙述，可能有点凌乱，但是事实如此。如果有心弄清楚那些次序，也是很容易的事。<p>　　一进入“梦境”，同样是柔和的光线，六个看来有点朦胧的影，围着一张圆桌坐着，开始时，是一片沉默，然后才是领导人的声音：“你们四个人的结论一致？”<p>　　C的声音听来很低沉：“是的！”<p>　　领导人叹了一声：“情形真的那么坏？”<p>　　C苦笑道：“只有比我们的报告更坏！由于我们对罪恶的认识不是那么深刻，我们的报告，其实还未曾触及他们内心深处的丑恶。他们的内心究竟有多么坏，只有他们自己才最清楚！”<p>　　A的声音愤然，指着C：“他的遭遇最不幸，他千挑万拣，拣了十二个人，认为是最有资格相信他们的了，可是其中的一个，居然出卖了他！”<p>　　领导人和C的父亲，同时发出了一下感叹声：“你认为他们罪恶的根源是什么呢？”<p>　　A、B、C、D都沉默了片刻，B最先开口，语音平和：“是他们对自身的生命认识不够。短促的生命，在他们的心目之中，却是头等重要的事。”<p>　　A大声道：“不是，罪恶的根源，是由于他们根本就是罪恶的化身！他们的一生之中，不知要做多少丑恶的事，大规模的杀戮，只重视自己的生命，而漠视他人的生命，这才是致命伤！”<p>　　D叹了一声：“我认为最大的毛病，是在他们之间，完全无法沟通，没有一个人可以知道另一个人的心中在想什么。可以沟通的语言，虚伪和不真实，虚假代替了一切，欺诈盛行。他们又追求莫名其妙的权力，专横和独断，超乎任何生物的对待同类的残忍。公平和正义，在那里完全找不到影子！”<p>　　领导人叹了一声：“这一切，正是你们四个，要到那边传达的，要不是他们如此丑恶，也不用你们四个到那里去了！”<p>　　A道：“是的，我们去了，也尽我们的力量，作了传达，可是收效实在太微，而且我相信，情形会愈来愈糟，罪恶会愈来愈甚，直到——”<p>　　C的父亲沉声道：“直到我们要将之根本毁灭为止？”<p>　　C喃喃地道：“会有这一天的。我们承认失败了！”<p>　　A大声道：“我已经研究过，要将那个星球完全毁灭，只要使那颗十七等发光星的运行轨道，略作调整，对那个星体所在的星云，影响已是极小，对我们这里，完全没有影响！”<p>　　A的话之后，是一个相当时间的沉默，B才叹了一声：“不见得在那里的所有人全是这样的，尽管内心的丑恶，单为自己打算，牺牲他人的千百分利益，目的可能只能为自己带来半分利益，但总还是有少数人是好的，虽然是极少数，叫他们也一起遭毁灭，未免太不公平了！”<p>　　A道：“你有什么更好的方法？”<p>　　B道：“我们可以在距离这个星球适当距离之处，作一个大型的接引装置。当他们的肉体功能丧失之后，他们的思想电波束，可以供我们作检查，是合乎回来资格的，就可以接引回来。我们可以作这个最后的审查。”<p>　　领导人犹豫了一下：“他们的头发功用完全丧失了，还有什么思想电波束？”<p>　　B道：“极微弱，但还存在。在那边，也有个别的突发情形，思想电波束凝聚不散。我们的装置如果是够精密，可以接送合乎条件的人回来！”<p>　　领导人道：“很好，我会设法促成这个工作——”他讲到这里，略顿了顿：“你们不准备再去了？”<p>　　A、B、C、D四个人沉默了片刻，然后才道：“不打算再去了！”<p>　　D叹了一声，又道：“说起来很惭愧，我们失败了。我们已经够宽容的了，我甚至答应他们，不论他们过去的行为和思想如何丑恶，只要他们放弃过去的一切，就可以得到宽容。可是他们心灵中丑恶是如此根深蒂固地盘踞着，真正能听我话的人，真是少之又少！”<p>　　领导人摆了摆手：“我们有了结论，他们的最大罪恶根源，是内心深处只为自己短暂的生命打算，在他们的生命过程之中，虚伪、欺诈、贪婪、妒嫉、凶狠、残酷、自私、横蛮……”<p>　　领导人讲到那些词的时候，语音十分生硬，显然他对那些事，并不是十分熟悉。当他还想向下讲去的时候，C的父亲苦笑道：“不必再向下说了，这些行为，单是听着也不舒服，真不明白他们何以互相向自己的同类，一生施展这种行为！”<p>　　领导人停了一停，没有再说下去，道：“我们派去的四个人，已经尽了能力来宣扬与此相对的种种善良行为，他们宣扬的道理，相信会一代一代传下去。现在，我们只能听其自然，由他们自己去选择。我们进行那个接引装置，已经算尽了最大的努力，何去何从，由得他们自己去决定好了！”<p>　　C的父亲道：“这是最好的办法了！”<p>　　到这里，A、B、C、D先站了起来。领导人和C的父亲也跟着站起，领导人说道：“他们都等着听你们四人的报告，该去了！”<p>　　A苦涩地道：“也没有什么好报告的，我们失败了，如此而已。”<p>　　六个人一面讲着，一面走了出去。<p>　　我和白素就在那时，醒了过来，背对背而坐，一声不出。那个“梦”，不但使我们讲不出话来，而且，使我们冷汗直冒！<p>　　C说：“他们究竟有多么坏，只有他们自己才知道。”<p>　　我们究竟有多么坏？领导人用生硬的语音已经数出了不少坏行为来，但是那些坏行为，只不过是地球人所有的坏行为中的千分之一，万分之一！<p>　　我和白素，当然也明白了何以国王不愿意叙述这个梦境的原因。我们，地球人，是如此邪恶！比地球上任何的生物邪恶！而我、白素、国王，全是其中的一分子！<p>　　我先转过身去，看到白素也在缓缓转过身来。我们互望了一眼，我先抹了抹额上的冷汗，声音也有点发颤：“他们放弃了！”<p>　　白素的声音发涩：“没有，他们在适当的距离，设了接引装置！”<p>　　我苦笑道：“就算有这样的接引装置，你说，地球上有多少人可以够资格回去？”<p>　　白素喃喃地道：“总有的，总会有的……或许，十四万四千人？”<p>　　我身子向后略靠，就和白素背靠背坐着，一直坐到天亮。大臣又来招待我们进早餐，早餐后，我们又进了国王的书房。<p>　　国王一见我和白素，第一句话就是道：“两位，你们是不是以为自己可以通过最后的审查？”<p>　　我和白素报以苦笑，无法出声。国王又叹道：“其实人人都可以通过最后的审查。他们四位的道理，明明白白摆在那里，只要照做就可以了！可是谁都不肯做！”<p>　　我苦笑道：“别说是普通人，就算是以传播他们四个人道理自居的人，又有几个能够做得到？”<p>　　国王搓着手：“虚假，没有一个人能知道另一个人的心中真正在想什么——”他讲到这里，顿了一顿，才又道：“在这样的情形下，任何人邪恶的心念，不为他人所知，也就没有了真实这回事，一切全在虚假的烟幕下进行，我真怀疑，虽然他们在适当的距离，装了一个接引地球人‘思想电波束’回去的装置，但究竟是不是有人曾经有资格可以被接引回去！”<p>　　我正在考虑这个问题，白素已经道：“有确实证据被接引回去的，至少有一个人。”<p>　　我和国王都大表讶异，不知道白素何以说得如此肯定。白素道：“这个人，就是大发明家爱迪生。你们应该知道他临死时的情形！”<p>　　我和国王都不禁“呵”地一声，一起点着头。大发明家爱迪生临死的情形，有着明确的记载：当他弥留之际，医生和他的亲友都围在他的床前，眼看他的呼吸愈来愈微弱，心脏终于停止了跳动，可是就在医生要宣布他死亡之际，他却突然坐了起来，说了一句话：“真想不到，那边竟是如此美丽！”<p>　　他一讲完这句话，就正式死亡了！一直以来，没有人知道他这句话，是什么意思，也没有人知道他在临死之前的一霎间，究竟看到了什么，以致他要挣扎着坐起来，将他所见到的那美丽的景象，告知他人。<p>　　这件事，一直是一个谜，虽然在许多正式的文件中都有记录，但是一直没有人可以解透这一个谜。<p>　　国王显然也知道这个事实，所以他才会在一听到白素的话之后，和我一起发出“呵”地一声惊呼来。这个令世人一直大惑不解的谜，大发明家爱迪生的最后遗言，如今在我们看来，实在再简单也没有！那是因为他已经“回”到了那边，看到了那边的景色，所以不由自主，发出了赞叹声来！<p>　　爱迪生回去了，这可以肯定！<p>　　国王呆了半晌，才又道：“那么快？人一死，就立时可以回去？”<p>　　我吸了一口气，道：“多半是这样，不然爱迪生不会那么快就看到！多半人在将死未死之际，‘思想电波束’就已经离开了肉体。肉体是暂时的，最多一百年，但是‘思想电波束’，却是永远的。而爱迪生之所以能成为大发明家，想出许多人类以前从未有过的东西，看来也是遗传因子突变的结果。”<p>　　国王叹了一声：“思想电波束，为什么我们不能自行控制？那些记录仪中，一再提到头发的功用——”他讲到这里，略停了一停，搓着手，神情看来相当紧张，又道：“和头发的功用之一，是不是有关呢？”<p>　　我道：“我想过了，我想，应该说是思想电波束，是经由头发而出入的，头发原来是思想电波束的通路，所以才生得如此接近脑部，而且构造又如此奇特，数量如此之多，地球上其它的生物，根本没有这样的东西！”<p>　　国王紧皱着眉，显然他心中和我一样，还是有很多想不通的事。我又道：“我还有一个想法，所谓永生，我想是生命中的一个转移，情形和柏莱由白种人变为印地安人相似，用我们的话来说，叫作‘借尸还魂’，或者是‘投胎’。思想不变，但是肉体转换。而且，我相信这种转换，也是通过头发的功用来进行的！”<p>　　国王又想了一会，才道：“暂时只好如此假定，因为没有人可以证明这一点！”<p>　　我刚想开口，白素已经道：“可以的，可以有人证明这一点的！”<p>　　国王先是“啊”地一声，对白素的话感到很惊异，接着，他随即明白了白素这样说是什么意思。因为我已将我所知的一切全告诉了他，他也知道在那七层石室之中，有一个装置，可以令一个人“回去”！<p>　　当时，我们三个人都停止了不出声，心中都有一种异样的感觉，好像有一股无形的重压，压在我们的心头。这种重压，由于我们现在正处于人类所有知识范围之外的一种经历而生。<p>　　我对于“回去”这个名词，多少有一点异议，因为就算一切事实，正如我们所知一样，我们到达这里，也不可能算是“回去”，我们是第一代被遣来的人的后代，从第一代起，已经不知经过了多少代。尽管时至今日，我们对于地球的环境，还是不能十分适应。但我们究竟是应该属于地球的，还是属于那边的呢？<p>　　这个问题，我无法解答，也令我的心情，十分迷惘。为了打破我们三人间这种难以形容的，令人感到十分不安的沉默气氛，我摊了摊手：“陛下，如果你的政务不是太忙的话，倒可以到那边去走走！”<p>　　我的话说得十分轻描淡写。可是国王显然也正在想着这一点，他竟因为我的话，而陡地跳了一下，接着，用一种奇特之极的眼光望着我。过了好一会，他才吞了一口口水：“我……能到那边去？”<p>　　我道：“为什么不能，记录仪中的记录，说得很明白，可以有一个人到那边去！”<p>　　国王急速地呼吸着，来回踱着步：“我……如果去的话，怎么去？”<p>　　我摇着道：“我不知道，但如果我们到那七层石室中去的话，总可以找出答案来的！”<p>　　白素接口道：“而且巴因的那柄钥匙在我这里，可以直下最底层的石室！”<p>　　国王又呆呆地想了半晌：“去了，要是回不来了呢？怎么办！”<p>　　我和白素都陡地一呆。老实说，我们都没有想到这个问题。去那边，应该是地球上所有人的最后归宿。像柏莱，就一直只想“去”，而没有想到“回”。可是如今国王却想到了这个问题。<p>　　我和白素都不知道该如何回答才好，国王又叹了一声，才喃喃地道：“我想我无法抛开一切，到那边去！”<p>　　国王的语音虽然低，低得像是在自言自语，可是他的话，却在我的心头，造成了重重的一击！<p>　　既然抛不开，当然不能到达彼岸，国王是不会，而且也无法到那边去的了！当我想到这一点的时候，国王自己也显然想到了这一点，他的神情有点苦涩：“我现在不能走，两位——”<p>　　我深深吸了一口气，望向白素，白素也望向我。<p>　　在那一刹间，我们两人实在不知道该如何才好。好一会，还是白素先开口：“陛下，不论怎样，我们都得到那七层神秘石室中去看看！”<p>　　国王紧皱着眉，足有好几分钟之久，他紧蹙着的双眉，才舒展了开来，很明显，他心中的一个结，已经解开了！他搓着手：“我准你们两人，进那些建造在地下的石室去！”<p>　　我怔了一怔：“你——”<p>　　国王摇头道：“我不去了！而且，你们去了之后，不论有什么结果，也绝对不用再来讲给我听，我已经准备将所有的事完全忘却！”<p>　　我有点感到意外，指着那具记录仪：“你无法忘却的！当你看到这东西时，难道你有法子使自己不想起这一切古怪的事情来？”<p>　　国王笑道：“那太容易了，只要三分钟，就可以将这东西全毁去！”<p>　　我还想说什么，白素拉了拉我的衣袖，阻止我再说下去：“陛下的决定是对的，他和我们不同，他有很多责任，不能就这样撒手不管，一走了之！”<p>　　我提高了声音：“责任？他的责任，和他的一切，用那边的眼光来看，全是如此虚幻和短促，是根本不值得留恋的！”<p>　　白素立即道：“但我们究竟是这里的人，不是那边的人！”<p>　　我无助地挥着手，实在不知道该如何再说下去好。国王已经道：“我既然已经决定了，就绝不会改变。我给你们进入军事禁区的特权，而且吩咐御前大臣和禁区守卫，给你们一切需要的帮助！”他的话一讲完，就已经按下了对讲机的掣，吩咐御前大臣进来。<p>　　我和白素自然没有再说什么，国王想忘却这一切，我们没有理由强迫他记在心里，而我和白素，是无论如何，一定要到那七层石室中去探索一番的！<p>　　当大臣进来，国王作完了吩咐之后，我们向国王告别，离开了王宫。<p>　　有了国王的吩咐，大臣对我们的态度，也变得十分友善，替我们准备了车子，由他陪着，当日下午，就已经来到了“军事禁区”。<p>　　禁区的守卫工作，比我上次来的时候，加强了许多。我想那是由于柏莱上次闯进来的结果。大臣对两个军官吩咐了几句，军官带着我们向前走，来到了一处看来和附近别的地方没有任何不同的所在，指着地下：“最后的封口，就在这里。”<p>　　大臣向我指了一指：“一切照他的吩咐！”<p>　　大臣说完了这句话，就自顾自地走了开去。我绝不知道，在进入那七层石室之后，会有什么不寻常的事发生。但不论会发生什么事，总是愈少人知道愈好！<p>　　当大臣走了开去之后，我向那两个军官望了一眼，军官的神态十分恭敬，一副听我命令的样子。我道：“一共有多少守军？”<p>　　其中有一个军官道：“七百零六人！”<p>　　我挥着手，用极其肯定的语气道：“全部撤退到三十公里之外，一个也不留！”<p>　　尽管我的命令下得极其肯定，可是由于命令的本身实在太奇特了，那两个军官在刹那之间，睁大了眼，不知该如何回答才好。<p>　　我提高了声音：“全部撤退！留下掘地的工具给我们就行了！”<p>　　直到我第二次重覆，那两个军官才如梦乍醒，各自立正，向我行了一个礼，快步奔了开去。不一会，我就听到了一连串的口令声，自近而远，传了开去，接着，便是许多辆卡车发动的声音，士兵列队，跑步向卡车。两个士兵拿了十几件工具来，放在地上。<p>　　那批军队的行动十分迅速，不到半小时，所有的人，全走得乾乾净净。当人全部离开之后，四周围静到了极点。我和白素可以听到相互之间的呼吸声。<p>　　我拿起了一柄鹤嘴锄来，在手心中吐了一口口水，搓了搓手，抓起锄来，向地上锄了下去，开始挖掘。白素在一旁，将我挖开来的泥、石，全都搬开去。<p>　　不到一小时，我已挖开了铺在水泥上的砂石泥土，现出了水泥板来。白素发动了发电机，我取起一柄风镐，一开动，在寂静的夜晚，那种连续的“达达”声、只怕可以传出十里之外。在风镐的钻动下，水泥翻了起来，现出钢筋，白素就用锯锯断钢筋。<p>　　在我们两人通力合作之下，很快就开出一个两尺见方的洞。洞下面，黑沉沉地，埋藏着人类历史上最大的奥秘！<p>　　等到我们可以肯定，我们两人都可以下去之际，我们就停了手，白素提着一具强力的电筒，向下照去，我在洞口向下看，毫无疑问，那是我曾经到过的第一层石室。石室的四壁，全是整齐的石块，石室中空无一物。<p>　　我先跳下去，然后接白素下来。我找到了通向下层的梯级，和白素一起向下走去。<p>　　第二层、第三层的情形，都和第一层一样，全是空的，什么也没有。而且虽然一层和一层之间，在梯级的尽头处都有门，但却全是开着。<p>　　一直来到了通向第四层石室之间，门才关着。我推了推，没有推开。我用电筒上下照着，不一会，就在门边上，发现了一个圆形的小孔，和白素得自巴因的那柄钥匙，一样大小。<p>　　自从进了石室之后，我和白素都没有说过话。那是由于下面实在太静了！我们不但可以听到互相间的呼吸声，甚至可以听到对方的心跳声。这种极度的寂静有一股异样的压力，使人完全不想开口讲话。<p>　　我找到了那个小孔，向白素作了一个手势，白素也立时会意，取出了那柄钥匙，平贴着，放进那个小孔之中。钥匙才一放进去，就听到“拍”的一声响。<p>　　那一下响声，其实是十分低微的，但是由于我们所处的环境实在太静了，所以那一下轻微的声响，也令我们两人，吓得不由自主，跳了一下。<p>　　随着那一下声响，门向内慢慢打了开来，白素取回了钥匙，向内走去，我跟在后面。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_16'>第四十六卷 头发 第十四章 深入七层充满奥秘的石室</b><p>");

document.write ('　　那是第四层石室。<p>　　上一次，我是从最底层，第七层石室中追巴因上来的，当时，除了第七层石室之外，每一层都点着灯。可是当时我由于急于要追上巴因，所以根本没有向那些石室，多打量一眼。<p>　　这时，一进入第四层石室，我和白素两人，就不由自主，深深地吸了一口气。在电筒的照耀之下，石室四壁的浮雕，显露无遗！<p>　　我和白素到过很多地方，而且对于各地庙宇的艺术装饰，都极有兴趣。但是我们却从来也未曾见过如此精美的浮雕！<p>　　那些浮雕，毫无疑问，是属于庙宇艺术的范畴。我和白素将手中的电筒，慢慢地移过去，看到了很多人像，其中有七八个，特别突出，其余的都很小，列队在走向一个橄榄形的物体之中。<p>　　我和白素互相望了一眼。毫无疑问，这就是那“第一个梦”中记录的情形，一大群人，如今地球人的祖先，被送到了这个十七等发光星的其中一个卫星上来的情形。<p>　　在近墙脚部分，还有很多文字般的符号，那种符号，极其简洁，是由许多几何图形组成的。我猜想这是那边的文字，我和白素自然看不懂。我们在这层石室中停了许久，才走下梯级，同样用钥匙打开了进入第二层石室之门。<p>　　在第五层石室四壁上，也有着同样精美的石刻浮雕，每一壁上的浮雕都是独立的，好显然是四组独立的故事，而且每一组故事，都有一个中心人物。我们一组一组看过去，在这四组浮雕之中，记录了A、B、C、D四个人在地球上生活的一生。<p>　　等到我们看完，白素忍不住低叹了一声：“真难以想像，巴因和他的族人，在这里进出了不知道多少次，他们难道完全不注意这些浮雕？”<p>　　我道：“他们不是不注意，而是完全不明白这些浮雕想表达些什么。你想想，如果我们不是知道了那三个梦的内容的话，我们看到了这些，会怎么想？”<p>　　白素略想了片刻：“你说得对，我们会以为那只不过是普通的庙宇艺术。事实上，每一座庙宇或教堂之中，都有着类似的记录！”<p>　　我向下走去，白素跟在我的后面：“再下去，是第六层了！”<p>　　我“嗯”地一声，第六层石室的门打开之后，出乎意料之外，四壁并没有浮雕，只有靠左首的石壁下，有一块巨大的长方形大石，形状大小，一如一具石棺。这块大石是实心的，只有三个凹槽。从那三个凹槽的大小来看，恰好放下那三具记录仪。<p>　　本来，我们希望可以在地下石室中，再发现几具记录仪，那样，我们对那边的情形，就可以知道得更多一点了！<p>　　但是，从这三个凹槽来看，记录仪一共只有三具，已经全不在这层石室之中了！<p>　　我和白素花了十分钟的时间，检查了第六层石室，看看是不是有什么暗格，储放着其他的东西，但是却一点也没有发现。<p>　　我们开始向下走去。<p>　　当我们向着第七层，也就是最后一层石室走去之际，我们两人的脚步，不由自主，都显得很沉重。我们都知道，一切奥秘，一定全在这最下一层的石室之中！在那时候，我们的心中，都有一种莫名其妙的恐惧——虽然不至于就此退缩，但是心底深处，倒真有点希望那些梯级，永远走不到尽头！<p>　　可是十来级梯级，尽管将脚步放得再慢，也不用花多少时间，就到了尽头。<p>　　来到了门前，我和白素都不出声，当白素取着钥匙，向门上那个圆形小孔中放去的时候，我注意到她的手，在不由自主地微微发抖。我忙伸出手来，握住了她的手，白素的身子向我靠来，我道：“别怕，我曾到过这里，不会有什么意外的！”<p>　　白素的声音有点异样：“你……难道忘了那老人临死时告诫巴因的话？”<p>　　我道：“我当然记得，那老人说，在这第七层石室之内，绝不能有丝毫光亮！”<p>　　白素望着我：“那我们应该怎么办？”<p>　　我想了一想：“我们先将电筒熄掉，进去了之后再相机行事。”<p>　　白素表示同意，我们一起熄掉了电筒，白素摸索着，将钥匙插进了小孔之内。<p>　　这时候，我们眼前一片漆黑，我伸手轻轻一推，已经将门推了开来。<p>　　我们完全被黑暗所包围。当门推开之后，我和白素手握着手，向前走出了几步，门在我们的身后，自动关上。当门关上之后，黑暗和寂静，占据了一切，我毫无疑问，可以听到两个人的心跳声。<p>　　过了很久，白素才低声道：“我们应该怎么办？应该祈祷？”<p>　　我听了白素的话，想笑，但是却又实在笑不出来。我道：“这样在黑暗中等，也等不出名堂来，我想，我们至少要弄清楚自己身处的环境！”<p>　　白素压低了声音：“那就必须弄出光亮来！”<p>　　我道：“是的，没有光，怎么看得见自己是在什么地方，四周围有点什么？”<p>　　白素道：“或许我们应该上去，去弄一副红外线观察器来！”<p>　　我苦笑了一下：“那得耽搁多少时间，这样吧，你上去，我一个人在这里，着亮电筒。如果有什么不测，也只不过是我一个人的事！”<p>　　白素的声音坚决而有怒意：“不，这是什么话，要是有什么不测，也是我们一起担当！”<p>　　我立时道：“那好，我叫一、二、三，我们一起着亮电筒。”<p>　　白素道：“一起叫！”<p>　　我们一起深深地吸了一口气，叫：“一！二！三！”<p>　　“三”字一出口，两支强力的电筒，一起着亮了！<p>　　这里是第七层石室，是我知道那个老者在临死之际，什么也不对巴因说，但是却千叮万嘱，嘱咐他不可能有任何光亮的地方！而这时，我们所发出的，不单是“一点点光亮”，而是两支强力电筒的光芒！<p>　　在我们下定决心，一按亮电筒之际，我们已经期待着，准备任何怪异的情形出现的了！<p>　　两根光柱射出，我们首先看到，在第七层石室四央石壁的上部，满是凸透镜一样的装置。这种装置，我一眼就可以看出，那是感光装置。而也就在这时，一阵声响传来，在我们对面的石壁上，有一道暗门，打了开来。<p>　　我和白素互望了一眼，心中都明白了何以那老者吩咐不能在这里有任何光亮的原因，理由极简单。当然，那老者不明其中究竟。他这样告诫巴因，无非是他的上代，一代一代传下来的教训。因为在这里，装有感光装置，我相信这种感光装置一定极其灵敏，别说有两支强力电筒的光，只怕一根光柴所发出的光芒，已经足以使感光装置受到感应，打开那道暗门来了！<p>　　这种灵敏度极高的感光装置，当然不是地球人目前的科学水准所能做得到的事，我和白素本来以为一有光亮出现，一定会有什么极怪异的事发生，我们的心中都想到了“天威不可测”这句话。如今谜底揭开，原来一有光亮，只不过是使一道暗门打开，我们都不禁哑然失笑，刹那之间，心情轻松无比，我首先跨出两步，向暗门走去，暗门相当矮，要弯下腰才能走进去。<p>　　我来到暗门之前，一弯身，正准备进去，也就在这同时，我看了暗门中的情形，而也就在那一霎间，我呆住了！竟不知道向内走去，只是僵立在门口。<p>　　白素在我身后，她看不到暗门中的情形，只看到我呆在门口，忙问道：“怎么啦？”<p>　　给她一问，我才吁了一口气，一步跨了进去，白素在我身后，跟着弯下了腰，她和我一样，当她看到了暗门的情形之后，也呆住了，是我抓住了她的手，将她拉进来的。<p>　　暗门之内，是另一间石室，相当宽大，光线柔和。一直以来，整件事虽在奇幻莫测，但是给我的印象，都十分古典，因为一切全是发生在许多年之前的事情。可是一进了暗门之后，所看到的一切，竟是如此现代！用“现代”，其实是极度不确实的，因为那是超时代的，我从来也没有见过这室中的那些装置！<p>　　室中的一切，看来全像是金属制品，发出柔和的银灰色的光芒。一边，好像是一座巨大的控制台，许多仪表，各种颜色的灯号，在不断变幻着，正在操作之中。另一边，这时，正有另一道暗门，在渐渐打开，一具形如棺木的金属箱子，正在自动移出来，那金属箱子之上，是一个透明的罩子。<p>　　当那金属箱子移到了中间之际，停下，但是渐渐向上升起，升高了约莫两呎，就静止不动。<p>　　那时，那些仪表和灯号，操作得更加忙碌。我和白素真的呆住了，过了半晌，白素才道：“天，这一切，全是B再度来到地球时带来的？”<p>　　我的声音，因为过度惊异，而有点古怪。我道：“当然，那是B带来的！”<p>　　我的话才出口，白素的声音，突然在一个角落处响了起来，讲的就是她刚才讲的那句话，接着，我的话，也被重覆了一遍。<p>　　我和白素望着那发出声音的所在，一时之间也找不到什么发出声音的装置。我们互望了一眼，正想走过去看看之际，忽然听到那地方，发出了一个不男不女，相当怪异的声音：“你来了！”<p>　　我和白素吓了一跳，因为这声音实在太怪了，但是我们立即明白那声音何以如此之怪的原因。我们进来之后，各自讲了一句话，而这句话，又被重覆了一遍。我相信在这个过程之中，这里的发音装置，一定是在寻找可以使我们听得懂的一种语言。由于我们是两个人，一男一女，所以装置发出来的声音，便变成了男女混合声。<p>　　我明了这一点之后，定了定神，就在这时，那种男女混合声又响了起来：“假定你已经知道了一切，如果你要来，请你躺进那箱子中，我们会安排一切！”<p>　　讲完了这句话之后，就没有了声响。白素忙道：“我们对一切，仍然觉得很难接受，是不是可以作进一步的解释？”<p>　　可是白素将话讲了三遍，却一点反应也没有。我道：“我们不能直接和他们通话！”<p>　　白素对我的推测表示同意：“那我们应该躺进那箱子中去了！”<p>　　我深深吸了一口气，和白素紧握着手，一起向前走去，来到了那箱子的旁边。<p>　　在这时候，我们虽然没有再作商量，但是在我们的心中，全是同样的想法：两个人一起躺进那箱子去！<p>　　可是当我们到了那箱子旁边的时候，我们全呆住了！<p>　　我们一来到箱子边，箱子上面的那个透明罩子，就自动揭开来。当那个箱子自动移出来之际，因为四周围吸引注意力的新奇东西太多了，所以我们并没有详细注意箱子中的情形。<p>　　直到这时，我们才看清楚，箱子内部，有一个凹槽，恰如人形，其它的地方，全是实心的，除了在那个人形凹槽的头部，看来还有一个两呎左右，并想不出用处的空间之外，别无其他空间。也就是说，这个箱子之中，只能躺下一个人，绝对无法躺得下两个人！<p>　　我和白素，全在箱边呆立着，过了许久，我们才互望了一眼，同时开口。<p>　　白素道：“谁去？”<p>　　我道：“我去！”<p>　　到这时候，我们两人的心中，已经毫无疑问，一切我们所知的全是真实的存在，谁只要躺下去，就可以被接引到那边去！<p>　　在这样的情形下，白素比我客观得多，她说的是“谁去？”而我在同时所说出来的，却是肯定的“我去”！<p>　　白素叹了一声：“我不和你争，而是我感到，多少还有点不可猜测的因素在内！”<p>　　我忙道：“如果你的意思是会有什么危险的话，那就更应该让我去！”<p>　　白素没有和我再争辩，她低下了头，过了半晌，才道：“去了，你会回来吗？”<p>　　我立时想起，在南美洲，黑军族人居住地的那个山洞中，我问过白素同样的问题，而白素的回答是肯定的。我立时道：“当然会回来！”<p>　　白素望着我：“如果你只能去，不能回来呢？”<p>　　这句话才一出口，白素的双眼之中，泪水已泉涌而出。和白素相处多年，我从来也没有看她流过泪，这时一见她突然哭了起来，我不禁手足无措，忙道：“那么，你去好了！”<p>　　白素道：“那不是一样？总之我们要分开了！”<p>　　我苦笑了一下，同时也感到了事情的严重。白素不要和我分开，因为这一分开，可能永远也没有再相见的日子。白素一定是因为这一点，所以一向不喜欢流泪的她，才会泪如泉涌。<p>　　那也就是说，不但我要“去”，她可不肯，她自己也不会“去”！<p>　　我想到了这一点，呆了半晌，不禁叹了一声：“好，那就算了，我们大家都不去，就像国王一样，将这件事完全忘记算了！”<p>　　白素望了我一眼：“别人或者可以忘记这中事，但是我知道你不会，你一定会一直想着这些事。而每当你一想起这些事时，你就会怨我，在紧要关头，拦阻了你！”<p>　　我又叹了一声：“真的，要忘记这些事，并不容易，但是我绝不会埋怨你，因为这是我自己决定的！”<p>　　我一面说，一面将白素轻轻拥在怀中，白素过了好一会，才停了流泪。<p>　　这时候，我们两个人，都决定了不再“去”，心情反倒平静了下来，不像刚才进来时那样紧张了，也有更闲暇的心情，去打量这里的一切。<p>　　我们全知道，当我们离开这里的时候，国王就会再将这里封起来。而这一次，国王所采取的封闭方法，可能和上次不同，他一定会采用灌浆的办法，将水泥浆直灌进七层地下室来。那也就是说，以后再也不会有任何人可以进入这里了！<p>　　基于这个理由，我和白素，都想好好地看一看这个地方。而这个地方的本身，也的确奇妙得值得一再留恋。<p>　　整个房间给人的感觉，是极其奇妙的，它和一般科学幻想电影中看到的超时代的设置，有相同的地方，但是却又不全相同。最显著的是那种柔和的光芒，竟完全找不出它的来源。<p>　　对于那些可以肯定是精密仪器，但是却又不知道它们用途的东西，我们都轻轻抚摸着。我和白素，都希望可以找到另一具记录仪，以便使我们可以更多一点知道“那边”<p>　　的情形。可是我们却没有发现。<p>　　一小时之后，我和白素，又来到了那个有人形凹槽的箱子之前，我本来准备略看一看，就和白素一起离开这里的。可是有些事，冥冥中有主宰，和自己的意愿，全然违背。明明已决定了不去做的事，有时竟然会突然发生！<p>　　我向那有人形凹糟的箱子看了一眼之后，看到在人形凹槽的头部，有一个相当大的空间，一时好奇心起，指着那空间道：“你来看，这箱子恰好躺下一个人，头部的这个空间有什么用处？”<p>　　白素摇头道：“我不知道，可能是调整人的高度，因为他们不知道进入这里来的人是高是矮！”<p>　　这本来是并不值得争论的事，因为我们既然已准备离去，争论下去也没有意思。可是我一听白素这样讲，还是忍不住反驳道：“不可能，你看，这个人形凹槽，已经固定，是普通人的高度，头部尤其固定，如果为了适应人的高矮，应该在脚部留出空间来才是，人的脚可以伸长，头是不能伸长的！”<p>　　白素笑了起来：“你怎知道凹槽的部分不能伸缩，或许是十分柔软的呢？”<p>　　我立即道：“那容易，我们可以看看它是不是柔软的！”<p>　　我一面说，一面伸手，去揭开那箱子的透明罩子。我本来以为那透明罩子并没有这样快可以揭开，谁知道我的手才碰上去，几乎没有出任何力，那透明罩子就向上揭了起来。<p>　　我立时伸手，去按那人形凹槽：“啊哈，你看，是硬的，就像是石膏模型一样！”<p>　　白素不想和我争下去了，她摊了摊手：“是硬的又怎么样！”<p>　　我道：“那我们就无法明白头顶的那个空间，是作什么用的！”<p>　　白素笑了起来，道：“或许，是要来放头发的！”<p>　　我也笑了起来，俯下身子，去观察那个空间的一边，我看到那一面上，有许多许多细小的小孔，那些小孔之中，有着一种金属的闪光。<p>　　我当然不明白这些小孔有什么作用，但是白素既然以开玩笑的口吻在说话，我也想开一个玩笑，我指着那些小孔：“可不是么？你看，这里有那么多小孔，每一个小孔，恰好插一根头发去！”<p>　　白素瞪了我一眼：“一点也不好笑，我们不知道人的头发究竟有什么作用，但也不是完全无可查考的！”<p>　　我又笑了起来：“你说，头发的用处，有典籍可以查考？”<p>　　白素又瞪了我一眼，道：“想不到你的常识，如此贫乏！”<p>　　白素说我旁的缺点，我还可以不出声，但是她竟然说我常识贫乏，这自然令我大大不服，我立时道：“你倒举一个例子来看看！”<p>　　白素的神情，充满了信心，道：“在典籍的记载中，头发是一切力量的泉源——”<p>　　白素才讲到这里，我已“啊”地一声叫了起来。她的话提醒了我，我叫道：“参孙！”<p>　　白素道：“你也想起来了！”<p>　　我吸了一口气，对的，头发是一切力量的泉源。大力士参孙的力量，就是自他的头发，要不是参孙的敌人买通了那个叫大利巴的女人，将他的头发全剪去，参孙是任何人所不能够战胜的！<p>　　我道：“是的，参孙的头发，是一个特出的例子，可以说明头发的功用之一，而且记载得很明确！”<p>　　白素笑道：“可能还有更多的记载，而我们没有看到！”<p>　　我又道：“我真不明白，那声音叫进来的人躺进去，难道一躺进去，人就会不见了？回到那边去了？”<p>　　白素皱着眉：“我也想不通，照说没有道理，这箱子看来绝不能带人作太空旅行！”<p>　　我耸了耸肩：“或许，这箱子有着将人体分解为原子的功能，人体的所有原子在太空中高速行进，到了那边，再组合起来！”<p>　　我说得相当认真，但白素却笑了起来：“糟糕，那边并不知道你的样子，要是将你的样子拼错了，成了斗鸡眼，歪嘴巴，那怎么办？我看你还是先寄一张照片给他们的好！”<p>　　白素一面说，一面笑着，我也乾笑着：“真好笑，是不是？”<p>　　我说着，伸手去抓她，这本是我们开玩笑时，我为了惩戒她的牙尖嘴利，惯用的动作，我会将她抓住，拉过来，在她的头上，轻轻凿上一下。<p>　　这时，我又伸手去抓她，可是白素却不让我抓到她，用手臂一格，格开了我的手，同时，用力推了我一下！<p>　　我站在那箱子边上，箱子的透明罩已揭开，箱子的高度，在我的腰下，而白素的那一推，又推得相当大力，我身子身后一仰，被她推得向那箱子仰跌了进去。<p>　　在我向下跌去的一刹那，我还听得白素发出轻松的笑声来。而我，就在那一霎之间，却已经觉得事情有点不对头了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_17'>第四十六卷 头发 第十五章 意外地到了“那边”</b><p>");

document.write ('　　我一跌下去，跌在那人形凹槽之上，我立即觉得，在整个人形凹槽之中，有一股极大的力道，将我整个人扯向下，几乎是立即地，我变得整个人，都躺进了那个人形凹槽之中！<p>　　我一发力，想起身，可是也就在此际，我看到那透明罩子，已罩了下来。在接下来绝对不到一秒的时间内，我先听到白素的一下惊呼声，接着，看到白素扑向前来，我正仰躺着，所以可以看到她充满惊惶的脸，出现在透明罩子之上。<p>　　同时，我的身子正迅速在向后移动——不是我的身子在移动，是那箱子在移动。在我们一进来的时候，箱子本来就是从一道暗门中移出来的，这时，它以极高的速度往回移去。所以，我只看到了白素一眼，就再也看不到她了，只是听得她又发出了一下惊呼声。这时候，我也想张开口大叫，可是我却一点声音也发不出来，我只觉得在我的头部，似乎有一股极大的吸力在扯着，将我的头发，根根扯得笔直。<p>　　（在这一刹间，我竟然想起一个实验，有一个科学家，用静电来令得人的头发，根根竖起。头发这东西，对电的作用，反应十分奇特。）<p>　　也就在我的头发，被扯得笔直之际，我眼前一黑，什么也看不到了。<p>　　黑暗只是极其短暂的时间，至多不过几秒钟，我便进入了一个如同梦幻一般的境界，看到一圈又一圈的光环，一直迈向前，而我，好像就是在那团无数光环组成的光巷之中前进。我无法形容我穿过那些光环时的速度，因为那是一种梦幻一样的感觉，在那时候，我甚至看不到自己的身子。我只是在感觉上，感到自己是在前进、前进。<p>　　这时候，我知道事情很不妙，我的思想，还保持着极度的清醒。在那样的光环之上前进，本来是一件极其美妙的事，各种各样的光采，在闪耀着，真是美丽绝伦。不过我却无意欣赏，我只是迅速地转着念，我也很快地知道，究竟发生了什么事！<p>　　发生的事，是我和白素都不愿意发生的！由于白素的一推，意外地跌进了那个有人形凹模的箱子之中，我如今正在到“那边”去的途程之中！<p>　　在那一刹间，我想起了白素，想起了她的惊叫声，她惊惶欲绝的神情。<p>　　我无法知道白素当时看到的情形是怎样的，不知道她现在怎样。如果在通常的情形下，我也一定会焦急欲绝，可是奇怪的是，这时虽然想到了这一切，我的情绪，却相当平静。<p>　　我不知道我在光环中进行了多久；正当我想进一步弄明白，我是在什么样的情形之下前进之际，眼前突然又是一黑。<p>　　在那时，我只感到我自己，通过了许多黑暗的通道，迅速地在进入一个什么东西之内。<p>　　这种感觉也极难形容，人怎么可以分为无数部分而进入什么东西之内呢？但是这时，我的感觉，确是这么奇妙！<p>　　那一段黑暗的时间也极短，接着，眼前一亮，我看到了柔和的光芒。这种柔和的光芒，我十分熟悉。<p>　　我连忙四面看去，我看到有两个人，穿着白色的长衣服，头发极长，直披着，正注视着我。同时我也看到了自己。我看到自己，同样地穿着白袍，竟然也有着极长的头发，坐在一张椅子上，而那张椅子，则罩在一个相当大的罩子之下。在罩子上面，有一块板，板上有着无数小孔，我和那两个注视着我的人不同。他们的头发是垂向下的，可是我的头发，至少有一公尺长，却根根向上，直竖着，竖向那块金属板。<p>　　我一看到这样的情形，第一个念头就是：我到了！我已经到了！我伸出手来，想去推开那罩在外面的透明罩，但是手才一向前伸出来，我便呆了一呆。任何人，对于自己的手的形状。总是熟悉的，这时，明明是我伸出手去，可是我看到的，伸出去的手，却分明不是我的手！这双手，比我的手大得多！<p>　　我吓了一大跳，连忙缩回手来，而且，下意识地用这双手，去抚摸自己的脸颊。<p>　　也就在这时，那两个注视着我的人，现出了极高兴的神情来：“欢迎！欢迎！”<p>　　随着他们的语声，我身外的那透明罩子，也自动向上，升了起来。<p>　　人在陌生的地方，有着太多自己不知道的事，一定会产生一种莫名的恐惧，而这种恐惧，通常也会演变为敌意。我本来也不能例外，可是当我看到那两个人和蔼可亲的脸容，以及听到他们的声音之际，我的敌意，在刹那之间，消失无踪。<p>　　任何在地球上生活的人，都和我一样，一生之中，不知听到过多少次“欢迎”。然而我敢打赌，一定和我这时听到的那两下欢迎声不一样。以前，听到过的无数次“欢迎”，你能肯定口中在讲着“欢迎”的人，心中是真的在欢迎你吗？<p>　　但这时，我却可以肯定，这两个人口上在说着欢迎，心中也真正地在欢迎着我！<p>　　当透明罩子一升起，我站起来之际，他们已经来到了我的身边，一人一边，握住了我的手，望着我，摇撼着我的手。左边的那个道：“我们认识你很久了，但到现在才真正认识！”<p>　　我全然不知道他这样说是什么意思，只是瞪着眼，我实在不知道该如何说才好。<p>　　那人显出讶异的神情来：“你听不懂我的话？是仪器出了毛病？你不是讲这种话的？”<p>　　我忙道：“听得懂！我听得懂！”<p>　　我一面说，一面深深吸了一口气：“我如今，在什么，地方？”<p>　　一句短短的话，我要分三段来说，那自然是因为我的心中太紧张了！<p>　　那两个人笑了起来，他们的笑容，是那么和蔼可亲，而且比婴儿更纯真。面对着这样的笑容，使我感到不论我在什么地方，都不必恐惧。那两个人一面笑着，一面道：“你回来了！朋友，你回来了！”<p>　　我需要补充一句的是，当那透明罩子升了起来之后，我的向上直竖的头发，已经垂了下来，和那两个人一样，长长垂着。<p>　　我又吞了一口口水，喃喃地重覆着那两个人的话：“我回来了？”<p>　　那两个人道：“是的，你回来了！或许你不明白，我们会向你作详细的解释——”<p>　　我忙道：“不，我明白！我回来了！我明白！”<p>　　那两个人高兴地道：“你明白，那再好也没有了！”<p>　　我的气息，不由自主有点急促：“我要回去，我要怎样才能回去！我要回去！”<p>　　那两个人用极奇怪的神情望着我，正当我想继续求那两个人让我回去之际，一道门打开，一个人走了进来，我一看到那个人，就不由自主，发出了“啊”地一声。<p>　　在第一号、第二号、第三号梦中，我都曾见过这个人。不过那时的感觉，如同在梦境之中，这时，却是实实在在的，和在地球上的情形，并无不同，一个人走了进来，这个人，我认识他，他是D！<p>　　D一进来，就道：“既然来了，何不逗留一会？”<p>　　我一听得他这样说，心中陡地一喜，忙道：“——你的意思是，我可以回去？”<p>　　D还没有回答，又一个人走了进来！当我又向那人一看之际，我不禁以手加额，那是B！<p>　　B进来：“地球上每一个人都想来，为什么你偏偏来了又要回去？你遇到的机缘，是地球上很多的人都得不到的，这种机缘，你为什么要轻易放弃？”<p>　　在那一刹那，我的脑中，实在是乱到了极点！<p>　　我不知道该如何说才好，我不由自主，向后退出了几步，坐倒在一张椅子上，望着D，只是像傻瓜一样，喃喃地道：“你们……你们……”<p>　　B笑道：“你认识我们，是不是？事实上，每一个地球人，都认识我们，只不过你的认识，特别不同！”<p>　　我在全然不知道该如何说才好之际，忽然冒出了一句话来，那是一句蠢话，实实在在，是连我自己也不想问这个问题的，可是我却问了出来。<p>　　我问道：“爱迪生是不是来了？”<p>　　门又打开，A和C也走了进来。C笑道：“是的，爱迪生，这个遗传因子在他的身上异常突出地发展的地球人，他回来了！”<p>　　我吞下了口水，目光轮流在A、B、C、D的身上扫过。A道：“你镇定一下，在这里，你完全没有什么可怕的，本来，要害怕的是我们，但是在你来的时候，我们已经知道你的一切，所以我们也完全不必害怕。你还有许多不对头的地方，但是我相信你可以成为我们之间的一分子，不必担心！”<p>　　这时，我心情已渐渐镇定了下来。<p>　　首先，我肯定一件事：我回来了！我现在所在的地方，是地球之外的另一个星体。<p>　　我不知它离地球多远，座落在无穷的宇宙何方。但是我知道我回来了！我如今所在地方，就是地球人的远祖，原来所住的地方！<p>　　当我在这样想的时候，我的心中，立时涌起了无数的疑问。我心中的疑问实在太多了，以致我完全无法理出一个头绪来。<p>　　而在这时候，我由于思潮起伏，没有留意到什么时候，多出了四张椅子，A、B、C、D已坐了下来。而我最早见到的那两个人则已离开了。而且，在我和他们四人之间，又多了一张圆桌，我们五个人变成围桌而坐，那情形，就像是第二号梦中一样！<p>　　我喃喃地道：“我不是在做梦？”<p>　　D笑了起来：“你可以说是，也可以说不是！”<p>　　C道：“地球上的情形，还是那么坏？”<p>　　我怔了一怔，才道：“只有更坏，你们——”<p>　　B道：“对了，我们先别向他发问，要先让他知道他的一切境遇！”<p>　　A、C和D立时表示同意。B道：“你已经知道了那三具记录仪中记录的一切，我解释起来，就比较容易得多了！”<p>　　我又问了一个看来不是当务之急的问题：“你们怎么知道我知道的？”<p>　　B笑道：“当你来的时候，并不是你来了，而是你的思想光波束来了！你明白么？你的思想光波束，来到了这里，而你——”<p>　　我吓了一大跳：“我……我……的身体，还留在地球上面？”<p>　　B点了点头，我又伸出自己的双手来，B不等我发问，就道：“这不是你原来的身体，而是我们将多余的身体保留起来，准备替换用的。”<p>　　我的喉际“咯”地一声：“我……我可以看看我自己的样子么？”<p>　　A、B、C、D都笑了起来：“当然可以！”<p>　　A的头向后，略侧了一侧，在他的头略一侧之际，我看到了一件最奇异的事情，他的一根头发，竟然扬了起来，他的头发有一公尺多长，当那根头发扬了起来之后，在他身后的一幅墙上的一个黑点上，碰了一下。<p>　　发梢一碰到那黑点，一幅像萤光屏般的装置，就在墙上出现，我立时看到了我“自己”和他们四个人，以及室内的情形。<p>　　我看到我“自己”是一个面目相当英俊的男子，正当盛年，装束和他们完全一样。<p>　　而这时候，我也无暇去欣赏我“自己”的外形了，我只是想着：头发！他们能运用头发来工作！A的一根头发，就可以触动一个装置，每个人有多少头发？每一根头发，如果都可以像手指一样灵活运用，那比只有十只手指来操作，效率要高出多少倍！<p>　　这时候，我真正呆住了，张大了口，合不拢来。<p>　　D向A笑道：“你令我们朋友害怕了！”<p>　　他望向我：“是的，用来操作特种的按钮，这正是头发的用处之一，你也可以学得会的，不会比你在地球上才出生的时候，学习如何运用手指更困难！”<p>　　我道：“我……还以为头发的功用，只是……思想光波束出入的通道！”<p>　　B道：“也是思想光波束出入的通道，你的思想光波束由你原来的身体出来，进入如今的身体之中。当你的思想光波束未进入你现在的身体之际，通过一项仪器，所以我们知道你的一切，和你自己知道自己一样清楚！”<p>　　我点了点头，B已解答了我的一个疑问。我又道：“永恒的生命，就这样延续？”<p>　　B道：“是的！在我们这里，就是这样。你还想回去么？”<p>　　我深深吸了一口气：“我一定要回去！你们不明白，我是地球上的人！在地球出生，在地球长大，和地球有千丝万缕的关系！”<p>　　B笑道：“可是地球人本来就是这里去的，地球环境如此之差，地球人又这样丑恶，你既然来了——”<p>　　我不等他说完，突然感到了一阵冲动：“地球既然如此差，为什么你们将一大批自己人送去？”<p>　　A道：“他们充满了罪恶，必须遣走！”<p>　　我瞪大了眼：“如果这里一切全是那么美好，为什么会出现一大批罪恶之徒？”<p>　　这个问题，在我的心中，已经憋了很久了，这时一下子提了出来，心中有一股轻松之感。不过我绝未想到，我心中的问题一提了出来之后，竟会令得他们四个人，面面相觑，答不上来！<p>　　他们四人互望着，过了一会，C才道：“你或许可以在领导人处，得到这个问题的答案！”<p>　　我忙道：“他在哪里？带我会见他，让他来回答我这一个问题！”<p>　　他们四个人又迟疑了一下，D才道：“你既然来到了这里，当然要弄清楚一切才回去，我们没有理由瞒你——”他讲到这里，停了一停：“请跟我们来，你也可以看看这里的环境。”<p>　　这时，我的心境更平静了。我知道，我的“思想光波束”——这是一个我对之没有概念，以前也未曾听说过的名词——离开了我原来在地球上的肉体，不知以一种什么方法，超越了时空的限制，来到了另一个星体之上。<p>　　这个星体，距离地球不知有多远，是地球上的人决没有法子突破时空的限制而到达的。这个星球，也就是地球上人类的来源。<p>　　我用以上这样的方法来解释，可能会引起一些混乱，但如果改用比较通俗流行的说法，就容易明白得多。通俗的说法是：我的灵魂（思想光波束）离开了肉体，飘飘荡荡，上了“天堂”，而进了另一个肉体之中。<p>　　在“天堂”上，我见到的人，全是不死的神仙，他们的“法力”极其高强（科学进步），他们永恒地生存在天堂上，而曾经在许多年之前，遣送了一批罪犯到地球上来。<p>　　而且，他们曾经派过四个人到地球上来，作挽救罪犯后代的行动！<p>　　我将紊乱的思绪，略为整理了一下，就跟着他们，一起走了出去。我们先经过了一条长长的走廊。在这条走廊中，我没有遇到其他的人，但是一出了走廊，门外便是一片极大的草地，我看到了不少来往的人。同时，也看到了别的建筑物、别的动物和别的植物。<p>　　我用“别的”来形容我所看到的一切，是因为这时我所见到的一切，是我以前从来也未曾见过的。非但从来也未曾见过，连想也未曾想过，一切全超乎我的想像力之外。<p>　　我知道展现在我面前的那一片绿色是草地。但是我从来也未曾见过这样悦目的青绿色，也未曾见过这样柔软，踏上去给人如此什么感觉的草。我也知道，在草地上一簇一簇生长的是花，可是那种鲜艳的颜色，悦目的形状，集中全地球最优秀的设计家，也设计不出来。我也知道那一幢一幢的是建筑物，可是它的形状是如此赏心悦目，给人以极度的安全之感。<p>　　A、B、C、D不断和对面遇到的人打着招呼，那些人也向我点着头。<p>　　我这时，是处身于一个绝对陌生的环境之中，可是奇怪的是，我的心中，却一点也没有陌生的感觉。我的感觉，就像是一个离家多年，在外面流浪，受尽了苦楚的浪子，忽然又回到了家乡，见到了故人，心中充满了温馨亲切之感！<p>　　我跟着他们走出可没有多远，就不禁由衷地叹道：“这里真是好地方！连空气都和地球上不同！”<p>　　B笑道：“当然，地球上的人本来就是这里去的，一切的遗传因子，都是为了适应这里的生活而渐渐发展起来的，这里才是你的家乡，在地球上，所有的人，只不过是在作客！”<p>　　我叹了一声，没有说什么。在心中，我不能不承认B的话是对的。<p>　　人——地球人在地球上居住的日子，可以上溯到几百万年，但是地球人决不是地球上发展出来的高等生物，因为地球人对地球的自然环境，至今未能适应。地球的大气层中湿度增加或减少，就会使每一个地球人自然而然，感到不舒服！而这里却不同，天空是如此之明澈蔚蓝，空气是这样的洁净，人处身其中，完全不觉得有“气温”这回事，自然就和身外的一切环境，溶为一体，一点也不觉得有什么不对的地方。<p>　　当我抬头看天空的时候，我也注意到光的来源。和地球上光的来源来自一个灼热的、会灼伤人的皮肤、眼睛的太阳完全不一样，在这里的光的来源，是一个极大的光环，这个光环所发出的光芒，是极之柔和舒适的，就算你对着它凝视，也不会觉得丝毫刺目！<p>　　我经过了不少地方，也经过了一个极大的喷泉，我在喷泉下掬了水喝着——我看到其他的人在这样做，就跟着学样，那种清澈的泉水，入口有一股异样的清甜，令人烦渴顿消，心旷神恰。<p>　　大约在十五分钟之后，我走进了另一幢建筑物之中。在这里，我必须说明所谓“十五分钟”，是我对时间的感觉，事实上，出入极大，这我在以后，自有说明。<p>　　进了那幢建筑物之后不久，就进入了一间房间，一到那间房间之中，我便不禁“啊”地一声，叫了起来！<p>　　房间我是极熟悉的，就是我以前在“梦境”中看到过的房间。在房间中有两个人，我也毫不犹豫地可以指出他们是什么人来。他们一个是“领导人”，一个就是C的父亲！<p>　　他们两人一见到我，就满面笑容：“请坐！请坐！这许多日子来，你是一个特出的人，我们很高兴那个装置使你来到这里，而不是别人！”<p>　　C的父亲则道：“你已经约略看过这里了，觉得怎么样？很好？”<p>　　我由衷地道：“太好了！全是我想像不到的好！”<p>　　C的父亲笑道：“当然，你本来就是属于这里的，地球上所有的人都是！”<p>　　我吸了一口气，坐了下来，A、B、C、D也一起坐了下来，我感到这种情形，又像是在那种“梦境”中一样，但是却实实在在，不是梦，而且，我还是其中的一分子。<p>　　我感到，领导人和C的父亲，像是已经知道了我要问他们的那个问题，所以当他们望着我的时候，神情有点犹豫。<p>　　我们之间，保持了片刻的犹豫，C的父亲才道：“你想知道，在这里，为什么会在若干年前，出现了一批我们不得不将之赶到别的星球去的另一种人？”<p>　　我点头道：“是的，我不明白为什么会有这种人出现，是不是情形和地球上一样，本来就有善恶之分，善和恶发生冲突，结果善获胜，驱逐了恶？”<p>　　在这这样说的时候，我听到了几下低叹声，我无法断定叹息声是谁发出来的，但是我看到所有人的神情，像是都有一种难言之隐。<p>　　过了片刻，C的父亲先开口：“这事，要从头讲起，如果你有时间的话——”<p>　　我道：“我当然有时间，既然来了，我总要弄清楚了才走！”<p>　　C的父亲皱了皱眉，我忽然又道：“你知道么？在地球上，你是有一个名字！叫作——”<p>　　C的父亲不等我叫出他那个在地球上几乎人尽皆知的名字来，就挥了挥手，打断了我的话头，道：“我知道，那是由于他——”指了指C：“在地球上替我宣扬的缘故！在我们这里，每个人自然也有名字，不过你不必知道这些，我将尽量扼要地告诉你，以便节省时间！”<p>　　C的父亲一再提到“节省时间”、“你有没有时间”，在那时，我实在不知道他为什么要那么注意时间，因为看来，这里一切人，全是如此逍遥，正像中国古小说中所形容的“神仙生活”，何必斤斤计较时间。<p>　　当然，后来我知道了C的父亲这样说的原因，也着实感谢他对我的关心。<p>　　当然，我道：“好的，请你从头说起。”<p>　　C的父亲道：“我们这里，是一个星体，有着各种的生物，我们是其中的一种，在这个星体上逐渐进化，一直到了有一个阶段，我们已经进化到能使自己的思想光波束，自由离开肉体了。”<p>　　我道：“是的，你们有了永生的能力。”<p>　　C的父亲说：“是的，我们达到了永生的目的，这是任何生物最高的进化程序，在我们掌握了这种能力之后，我们的生活，起了极度的变化。本来，生命是通过死亡新生来延续的，死亡的生命和新生的生命之间，并没有直接的连系，而只有不同程度的影响！”<p>　　C的父亲像是怕我不明白，说到这里，向我望了一眼。我道：“我明白，这种情形，正是地球上如今生命延续的情形。”<p>　　C的父亲道：“是的，地球上目前的情形，正是如此。那时候，我们虽然能够控制思想光波束随意离开肉体，但是无法控制肉体的衰老和机能消失，也就是说，要不断转换肉体，才能达到生命永恒之目的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_18'>第四十六卷 头发 第十六章 实验室中制造肉体维持永生</b><p>");

document.write ('　　我吸了一口气，这种永生的方法，在我意料之中，但是，有一个疑问，一直在我的心中盘旋，这时，我问了出来：“你们要不断转换肉体，怎么去找那么多肉体来？”<p>　　C的父亲道：“是的，这是一个极难解决的问题。我们掌握了永生的秘密之后，最大的难题就是肉体的缺乏。当然我们不断有新生婴儿出世，可是新生的婴儿，有他自己的成长过程，有他自己的思想成熟过程，没有理由去剥夺他们的这种权利。为了解决这个问题，有人提议自我延续，所谓自我延续——”<p>　　C的父亲讲到这里，闭上了眼睛一回，才又道：“所谓自我生命延续，就是一对夫妇，生育孩子之后，将其中的两个，留作自己延续生命之用。可是这样的办法，有着明显的缺点。第一剥夺了这两个孩子生命的权利，第二，在生命不灭之后，延续下一代的生命，已没有意义，我们也不能容纳永不消失，但却不断增加的生命！”<p>　　我用心听着：“这种……自我延续的方法，的确不是好方法。”<p>　　C的父亲道：“所以，我们采用了另一种方法。”<p>　　我闭着眼，因为就我的智力而论，我实在想不出还有什么别的方法可行来。<p>　　C的父亲道：“事实上，我们既然生命不灭，根本不需要新的生命，我们需要的，只是新的肉体，供我们不断的替换。所以，我们的新办法，是制造一批肉体！”<p>　　我听到这里，不禁吓了一跳，不由自主向在场的各人，看了一眼。<p>　　B苦笑道：“怎么？你以为我们是机械人？当然不是，我们是真正的人，有血有肉！”<p>　　我嗫嚅道：“可是刚才说……制造一批肉体？”<p>　　C的父亲叹了一声：“这是我们所犯的一个极大的错误，也可以说，是我们进化过程中，唯一的错误。我说的制造肉体的意思，是将肉体的发展过程，从母体之内，移到实验室中！”<p>　　我“啊”地一声：“试管婴儿！”<p>　　C的父亲停了片刻：“情形有点相类似，我们在实验室中，利用人的生殖细胞，培育肉体。”<p>　　这真是有点骇人听闻，但我还是不出声，接受了对方的话。因为在这里的一切，本来就是完全超乎我的想像力之外的！<p>　　C的父亲继续道：“当这个办法实行之初，我们简直是高兴极了，在实验室中的肉体，可以用特殊方法，使之迅速成长，而且，变成极其强壮。当原来的肉体衰老、机能消失之后，任何人可以任意选择自己喜欢的肉体，重新再开始生命！”<p>　　我愈听，愈是乱，挥着手。C的父亲因为我的动作而停止了再说下去，可是一时之间，我却全然不知该问他些什么才好。<p>　　过了片刻，我才道：“等一等！”我甚至在不由自主地喘着气，道：“等一等！你所说的那种实验室制造出来的肉体，难道没有思想？”<p>　　当我这个问题一问出口之际，我又听到了好几下叹息声。那使我知道，问题一定是出在那批“制造人”的身上了！C的父亲并不立时回答我这个问题，只是道：“你听我说下去！”<p>　　他顿了一顿，才又道：“而且，女性摆脱了生育的痛苦，这更使她们大喜若狂，在接下来的日子中，我们以为问题已经彻底解决了！谁知道，严重的问题正隐伏着，就是你问的那个问题！”<p>　　我吸了一口气：“他们……那些制造人……有他们自己的思想？”<p>　　室中沉默了片刻，这次，是领导人开口回答我这个问题：“是的！他们有思想，而且，他们的思想，逸出了我们思想的范围。应该说，他们的思想极原始，我们在经过了无数年代的进化之后，早已将这种原始的思想抛弃了。可是他们，那一大批自实验室中长大的人，由于某种不可知的因素，他们的思想，竟然和进化的程序脱了节，他们变成了——”<p>　　我接了下去：“罪人！”<p>　　又是一阵子静默，C的父亲道：“是的！其中，经过一场相当大的动乱，一大批，大约有一百万这样的人，和我们起了冲突，这不知是多少年以来未曾有过的战争，结果，这一批人——”<p>　　我听到这里，陡地站了起来，提高了声音：“这一大批人，就被你们剥夺了智力，送到地球上去了！”<p>　　C的父亲道：“是的！”<p>　　我的心情极其冲动，以致我在不由自主地喘着气：“这样说来，所谓罪人，根本是你们制造出来的！”<p>　　我的指责，是如此之直接，以致令得在场各人，一时之间，都出不了声。<p>　　B叹了一声：“可以这样说！”<p>　　我挥着手，虽然我的思绪很乱，但是我的声音却很镇定，我先深深吸了一口气，然后才道：“那也就是说，这批罪人，本身根本不必负责，要负责的是你们！”<p>　　领导人望着我，神情之中，充满了莫名的悲伤：“我们已为这个错误，付出了代价！”<p>　　我道：“代价，什么代价？就是派了他们四个人到地球上去拯救地球人？他们只不过去转了一转就回来了，究竟做了什么？你们的错误，造成了地球上无数有思想的生命，在无穷无尽地受苦！”<p>　　C的父亲道：“你这样说，未免太不公平了！以他而论——”他指着C：“你知道他在地球上，受了多大的苦楚？”<p>　　我不知道自己为什么要发笑，可是我一听得C的父亲这样说之后，却笑了起来：“我知道，根据可以考查的记录，他被自己所信任的人出卖，他的全身都受过鞭笞，用的是一种嵌有铜制小球的两节鞭。他的胸部和腹部受的鞭笞尤其多，他的双手和双脚，曾被长钉穿过，他的脸曾遭受重击，头壳曾被利器穿破！”<p>　　C的父亲道：“是的，他在地球上所受的痛苦，无人可以比得上！你为什么要发笑？”<p>　　我道：“他不同，不论他受多大的痛苦，他有希望，他知道自己必能复活，必能回来，暂时的痛苦，又算是什么？不论他肩负的痛苦是多么沉重，他也知道自己可以有摆脱痛苦的一天。即使如此，他也感到难以忍受下去，要求你不再将这样痛苦的重担，放在他的肩上！可是地球人却沉浸在痛苦的深渊之中，一点没有希望，一生在痛苦之中渡过！”<p>　　B忙道：“不，不！我们已经向地球人宣示过，只要他们真的想回来，我们会接引他们回来的！”<p>　　我的双手按在桌子上：“问题就是在这里，没有你们四个人去，地球人根本不知道自己还有别的地方可去，一定努力于改进自己的地方，但如今，有你们去一搅，而且又不负责到底，地球人的痛苦，反倒更加深了一层！”<p>　　A有点发怒：“地球人根本是如此丑恶，痛苦也是应该的！”<p>　　我冷笑道：“是的，但这种丑恶，从你们的实验室中制造出来。地球人也有不丑恶的一面。地球人正努力在使自己不丑恶，很多地球人在作这一方面的努力。可是他们却失败了，失败得比你们还要惨，全然没有人可以帮他们，因为你们已经走了，而且没有再去的打算！你们的失败，使地球上善良的人更堕入痛苦的深渊。你们先是制造了罪恶，然后又放弃了对罪恶的惩戒，这究竟算是怎么一回事？”<p>　　在我的话告一段落之后，在我面前的六个人，面面相觑，好一会不出声。A最先打破沉默，大声道：“我早就主张，将一切罪恶，毫不容情地消灭，一定要这样，才能彻底纠正我们过去的错误！”<p>　　我吸了一口气，向着A：“我很同意你的主张。可是你的主张，在你降临地球时，未曾得到贯彻，现在更不用说了。而你们——”<p>　　我讲到这里时，向着B、C，而且用手指着他们：“用的方法更是一点用处都没有，那是一种伪善，只留下了所谓道理，而不理会这些道理，是不是有人去遵循实行。你们的行为，可以说只求自己良心所安，而完全不顾是否有效。”<p>　　C的口唇掀动了几下，想说什么，而没有发出声音来。B则苦笑了一下：“邪恶的力量是如此根深蒂固，你总不能希望他们一下子改过来的！”<p>　　我叹了一声：“不是慢慢地改过来，事实上，是愈来愈邪恶！你们离开地球，已经有几千年了，地球上的情形，是愈来愈坏！你们所指的那个接引装置，究竟接了多少人回来？”<p>　　C的声音很低沉：“不多！”<p>　　我道：“为了什么？是够资格回来的人太少，还是你们的装置技术上有问题，根本不能将地球人微弱思想光波束接引回来？”<p>　　A盯着我：“你的话是自相矛盾的，你既然承认地球人的心地是如此之邪恶，而又怪我们接引来的人太少，这不是很矛盾么？”<p>　　我吸了一口气：“一点也不矛盾，我的意思是，地球上的人，本来全是邪恶的，但是自从你们四个人去了之后，传播着道理，希望人会变好，结果，变好的人受苦了，他们成了邪恶的牺牲品，而又全然孤立无援。”<p>　　D缓缓地摇着头：“你是在指责我们的工作，不但徒然，而且令得地球人更痛苦？”<p>　　我道：“可以这么说！”我直指着D：“你有一个信徒，他就说过，善和恶是相对的，善不死，恶不止。你明白么？如果根本没有善，大家都在邪恶之中打滚，反倒没有什么，就像是野兽一样，认为那是天经地义的事，你们却在那里播下种籽，使得地球人分清了善恶。”<p>　　D道：“那有什么不对？”<p>　　我道：“我已经一再说过，那没有什么不对，问题是你们走了，放弃了对邪恶的惩罚，不再展示你们的力量！你们有责任彻底解决这一问题，例如你——”我指着B：“你一再强调因果，报应，可是在地球上，却没有什么邪恶受到报应的例子！地球人是你们的错误所造成的，当时你们既然仁慈地不将他们消灭，而只将他们放逐，如今就要彻底负起责任来！”<p>　　我讲到这里，领导人叹了一声：“你的意思是，我们应该到地球去展示力量，将一切邪恶，凭力量消灭，而不是凭地球人的自觉？”<p>　　我大声道：“对！”<p>　　领导人道：“那么，将是相当大程度的生命的消灭！”<p>　　我立即道：“同时，也是邪恶的消灭！”<p>　　领导人和C的父亲互望了一眼。C的父亲道：“这是我们可以考虑的问题。请问，你对地球人的邪恶，既然如此之痛恨，何以你还要坚持回地球去呢？”<p>　　我叹了一声，摊了摊手：“如果我只是一个人，我一定愿意留在这里，但是在地球上，至少还有一个人在等我，我的妻子白素。我希望你们彻底负责，别让等你们来的人失望，也别让邪恶继续扩大！”<p>　　领导人道：“我答应你，我们会郑重考虑你的话！”<p>　　我苦笑了一下，当然我无法逼他们立时展开行动。领导人又道：“你耽搁得太久了，应该回去了！”<p>　　我并不觉得耽搁了多久，前后，还不到一小时，虽然我决定要回地球来，但是我还想多逗留几天的。我道：“我想到处看看，多逗留一会。”<p>　　C的父亲笑道：“这里比地球大七倍，你准备花多少时间去看看？”<p>　　我道：“一个月吧！”<p>　　D摇头道：“除非你不想回地球去了，不然，还是立刻走的好！”<p>　　我呆了一呆，问道：“为什么？”<p>　　D道：“你忘了这里和地球上时间的比例，是一比五万——”<p>　　他才讲到这里，我便陡地吓了一大跳，一时之间，张口结舌，一句话也说不出来！<p>　　时间的比例是一比五万，这实在太惊人了！我在这里只不过耽搁了一小时，在地球，已是五万小时了！五万小时是多少日子？将近六年！<p>　　我想到我跌进那箱子中，白素扑向前来的那种惊惶的脸色，六年！这六年在我而言，只不过是一个小时，而且是极其多姿多采的一小时，但是在白素而言，却是何等痛苦的六年。<p>　　一想及这一点，我知道我绝不能再停留在这里了！我连忙道：“谢谢你提醒我，我一定要走了！”<p>　　我一面说，一面已迫不及待地向门口走去。虽然我还想多知道一下这里的情形，但当我想到我在这里多停留一分钟，在地球上就是一个多月时，我不但是走向门口，而且是奔出去的。<p>　　A、B、C、D追了上来，一辆样子很奇特的车子，不知是怎么出现的，停在我们的面前，我们上了车，车子掠过草地、喷泉，进入了建筑物，我又来到了那间房间之中，在指示之下，坐上了透明罩子下的那张椅子。<p>　　在这时候，有一句话，我是非问不可的。而且，当我问出这一句话的时候，心中的惴惴不安，简直已到了极点！我问道：“隔了六年之久，我……的身体，还完好么？”<p>　　B叹了一声：“你真是不可救药，对那副臭皮囊，还是这样牵挂！”<p>　　我有点光火：“你别开玩笑了！要是臭皮囊已经不存在的话，你叫我变成孤魂野鬼么？”<p>　　D笑了起来：“别发急，那具金属箱子，将你的身体保养得很好！”<p>　　我松了一口气，向他们作了一个手势，示意他们可以送我回去了。我看到A的几股头发，扬了起来，在那个发亮的晶体上点了一点，透明罩子罩了下来。然后，我的头发一起向上竖起，我感到自己在无数的通道之中，逸出了这个肉体。再接着，便是一个个光环，和来的时候一样，在光环组成的光巷之中前进。<p>　　然后，我又有了实在的知觉，我睁开眼来，看到我躺在那箱子中，头发正渐渐平复，箱子外是一种奇异的光芒。再然后，我觉出了箱子的移动，来到了那间充满柔和光线的石室之中，就在那时，我看到了白素！<p>　　白素的脸色极苍白，苍白得可怕，在苍白之中，还显出极度的憔悴，当她看到箱子向外移出来之际，她的全身都发着抖，而当箱子上的透明罩子自动揭开之际，她的身子抖得更剧烈。<p>　　当我自箱子中坐起来后，自她的喉际，发出一种极奇异的声音来。<p>　　看这情形，在我“去”了之后，她一直未曾离开过这里！想想她等了多久，一定是早已绝望了！但突然我又出现在她的面前，难怪她会变得如此激动！<p>　　为了避免使她剌激过甚，我暂且不向她走过去。我看到她用发抖的手揉着眼睛，就尽量用缓慢、镇定的声音道：“是我，我回来了！”<p>　　我一出声，白素剧烈地震动了一下，向我扑了过来，我连忙伸出手来，握住了她的手。<p>　　她足足望了我好几分钟，然后，又用力捏着我的脸。直到她完全可以肯定，在她面前的是一个实实在在的人，而不是她的幻觉之际，她才镇定了下来，幽幽地道：“你去了那么久！”<p>　　我感到无比的歉疚，但是我却一定要向她解释，我不是存心去那么久的。我道：“在那边只不过一小时！”<p>　　白素又叹了一声：“在这里，快六年了！”<p>　　我吞了一口口水：“我知道，当他们提醒了我这一点时，我一分钟也没有再耽搁，这……些日子——”<p>　　白素道：“这里就是我的家，国王一直在照顾我。不知多少次，我已经想放弃了，但是我记得你答应过，一定要回来的！”<p>　　我道：“是的，我答应过你，我一定回来的。”<p>　　白素深深地吸了一口气，身子摇晃，她支持着等我，一直支持着，这时，她的忍耐极限已到了极点，竟然在吸了一口气，昏了过去！<p>　　我扶住了她，忽然听得那种不男不女的声音又传了出来：“这里一切将在十分钟之后毁灭，请快离开！”<p>　　我来不及救醒白素，将她负在背上，向上走去，经过了七层石阶，走了出来。我又看到了地球上的天空，和那种令人感到不舒服的气候。<p>　　一上了地面，白素也醒了过来。我看到地面上有几幢屋子在，有几十个军队驻守着。那些军队，显然是国王派来保护白素的。当军官和士兵，看到我和白素一起走出来之际，他们的神情，就像看到了鬼怪一样。<p>　　我不理会他们的惊讶，大声下着命令，要所有的人立即撤退。<p>　　当我们上了军车，驶出了两三公里之后，并没有听到什么声响，只看到那七层石室的所在处，突然伸起了一股由尘土组成的柱，直上半空。<p>　　我下令停下了车，观看着那股尘土组成的柱，约莫十分钟，直到尘土重又落回地上为止。<p>　　我知道，那七层石室，已经不再存在了！<p>　　我望了白素一眼：“我去的时候，情形是怎样的？”<p>　　白素吸了一口气，这一刹那，对她来说，自然是一个极之可怕的经历。她一经我提起，就现出骇然的神情来：“太可怕了！当时透明罩子一合上，整个箱子就移向内，我扑上来，只看到你的头发上，突然出现了一个光环，就活像是图画中的神仙一样！”<p>　　我道：“是的，我是通过头发去的！”<p>　　白素又道：“箱子移动得极快，一下就移进了暗门，我在暗门关上之后，不知用了多少方法，想将暗门打开，都不成功！”<p>　　我吓了一跳：“还好你没有成功，在暗门之内，我的身体才得以保存，要是给你将门打了开来，我就回不来了！或者像柏莱变成了印地安人，那可糟糕得很？”<p>　　白素笑了一下，她笑得十分生涩，显然在这六年来，根本没有笑过。她道：“你在那边，有没有见到柏莱？”<p>　　我道：“没有。”<p>　　她又道：“辛尼呢？”<p>　　我摇头道：“也没有，就算见到了，我也不认得他。事实上，在那边，我根本连自己也不认得自己！”<p>　　接着，我将我在那边的情形，约略地向白素，讲了一遍。我们是直驱王宫的，等到我又进了国王的书房，等国王的惊讶过去之后，我才将在那边的详细情形，向国王和白素，原原本本讲了出来。<p>　　等我讲完之后，国王苦笑了一下：“你猜他们要商量多久，才能决定？”<p>　　我明白国王的意思：“不知道，希望他们尽快有决定。”<p>　　国王道：“多快？一个月？如果他们在一个月之后有决定的话，我们这里，又已过去四千年了！”<p>　　我不禁苦笑了起来。国王又叹了几声，看他的样子，像是绝不愿再提这件事，我和白素便告辞出来，离开了王官，离开了尼泊尔。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_19'>第四十六卷 头发 后记</b><p>");

document.write ('　　在到过“那边”之后再回来，连我自己也有点不明白为什么一定坚持如此。如果说是为了白素，我大可以请求他们将白素也接了去——我相信虽然这许多年来。他们的“接引”工作并不算太成功。但是他们如果要集中方量去“接引”一个人的话，还是可以达到目的的。<p>　　在回到地球之后，许多时候，我在晚上，盯视着深邃得不可测的天空，我相信那个星球，决不会在肉眼可以看到的范围之内。<p>　　我决不喜欢地球上的一切。而喜欢“那边”的一切。但是，我们在地球上生活得实在太久了，虽然在如此恶劣的环境下，我们也生活了几百万年，到了“那边”之后，反倒有作客的感觉。这，或许是我坚持要回来的一个原因。<p>　　而另一个原因是，我对“那边”的不满——这是不必掩饰的。“那边”对地球人的态度。我不赞同。邪恶必须诛灭。但是最后的审判。何时才来临呢？在“那边”的最后审判之前，地球上还要被邪恶统治多久呢？<p>　　或许是由于时间的差异，A、B、C、D回去。在他们而言，不过十来天而已，如果再要等他们作出决定。正如国王所言，说不定又是几千年，甚至几万年过去了！<p>　　对邪恶的最后审判，对人性中丑恶一面的最后审判，是几乎等不到的，地球上的人类，既然有丑恶的一面，也有美好的一面。为什么总是丑恶的一面统治着一切。而美好的一面屈居下风呢？地球人是不是可以自己对丑恶进行审判，而不再等待？<p>　　等待是渺茫的，看来，要尽快解决问题，只有自行审判，但是地球人有这个机会吗？<p>　　这许多问题，我都无法回答。<p>　　谁能回答，请告诉我。<p>　　谁？<p>　　一九七八、六、十八<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_01'>第四十七卷 眼睛 简介</b><p>");

document.write ('　　倪匡停笔了六年之后，又开始写科幻小说，“眼睛”是第二篇。<p>　　“眼睛”通过一个在煤矿深处的奇事，表达生物的一种残酷的竞争性、独占性、侵略性和可怕的杀戮，这并不是令人愉快的题材。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_02'>第四十七卷 眼睛 序</b><p>");

document.write ('　　“眼睛”是卫斯理“天外归来”之后的第二个故事，诡异莫名，在所有卫斯理的幻想故事之中，具有一种令人心惊的特色。故事设想地球人曾在若干年前，遭受过一次外星人的侵袭。外星人邪恶莫名，地球人在毫无抵抗的情形下，成为外星人的移居体，开始了地球人的邪恶文明。<p>　　整个故事的调子，对人性失望——这是卫斯理幻想故事的一贯主旨，人实在太罪恶，罪恶到了极可怕的程度。虽然把罪恶的想法化为罪恶的行动的，只是少数人，可是大多数人都一直没有什么方法对付少数的犯罪者，为什么呢？是不是大多数没有犯罪的人都一样有犯罪的思想？<p>　　“我是在罪孽里生的，在我母亲怀胎的时候，就有了罪”——那是彻底地认识人类罪恶本性的诗句，出自以色列人第二个王，大卫之手，在公元前一千多年前，就写下来，人早已知道，却无意改正。<p>　　邪恶，只有彻底认识自身的罪之后，才会被消除。<p>　　卫斯理（倪匡）<p>　　一九八六、十二、十二<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_03'>第四十七卷 眼睛 第一章 平凡矿工杀人如麻</b><p>");

document.write ('　　我将这件以下要记述的事件，称之为“眼睛”。<p>　　“眼睛”这事件，和煤矿有关。煤矿，是生产煤的地方。在亚热带都市中生活的人，对煤这样东西，印象不可能太深刻，甚至可能连看也没有看过。但撇开煤是工业上的主要能源这一点不谈，在人类的日常生活中，煤也占有极重要的地位。<p>　　煤，大抵可以分为泥煤、烟煤和无烟煤三类。煤，据说是若干年前——几百万年，甚至几千万年——的植物，大批的植物林，因为地壳的变动，而被埋到了地底，经过长久的重压而形成的。煤之中，以无烟煤的形成年代最久远，也以无烟煤的形状、外观最为美丽。在严寒的天气中，看到一大块一大块闪光乌亮、光滑晶莹的无烟煤煤块，那感觉就像是饥饿的人看到了香喷喷的白饭一样。<p>　　无烟煤在燃烧之中所发出的火焰，温度极高，火焰是悦目的青白色。无烟煤大都蕰藏在较深的地下，矿工为了采无烟煤，往往要在几百公尺深的矿穴下工作。有人形容大海变幻莫测，什么事都可以发生，但深达几百公尺的煤矿，比大海还要更不可测，更加什么事都可以发生，千奇百怪，无奇不有，这些在矿坑中发生的怪事，以后会陆续穿插在我的叙述之中。<p>　　无烟煤的煤矿中，还有一种十分奇特的副产品，叫作“煤精”。煤精是棕红色的透明体，有时很大，可以重达数十公斤，有时很小，只有手指或拳头大小。这种色泽美丽的煤精，是工艺品的好材料，相当名贵。煤精，据说是树木的脂，积年累月形成的，和琥珀的形成过程相同。<p>　　每一块煤，每一块煤精，都有着数百万年，甚至数千万年的历史。如果它们有生命，它们肯定可以告诉我们数百万年乃至数千万年地球上的情形。可惜它们没有生命，在煤之中，唯一有生命的只是一种十分奇特的细菌，科学家至今不明白这种奇特的细菌，是如何在煤中间生活、繁殖的，年代是那么久远，久远得几乎是完全不可能追究了，实在太久了！<p>　　讲了这很多有关煤的事，那决不是“题外话”，而是和我称之为“眼睛”事件，有莫大的关系的。<p>　　闲话表过，言归正传。<p>　　我自从“回来”之后，对人生的认识进了一大步，所以几乎不做任何事，每天和白素一起，在一个十分幽静的小湖边垂钓，一面看着垂柳的柳枝在水面拂起的水圈，一面思索着秘奥而不可思议的种种问题。<p>　　这样的生活，大约持续了两个星期。那一天傍晚，我和白素回家，鱼篓中有着十来尾梭鱼，替我们开门的，照例是我们老蔡。一切全和平日没有两样，但是当门一打开，我看到老蔡的神情之际，我就觉得有什么不寻常的事发生。至少，有什么不寻常的事，在老蔡的身上发生了！<p>　　老蔡的神情，显得十分惊惶，他为我们打开了门，后退了一步，当我经过他身边的时候，甚至可以发觉他身子在微微发抖！<p>　　白素显然也发觉了这一点，因为她比我先问老蔡：“老蔡，什么事？”<p>　　老蔡的语音中，带着哭音：“你们要救救我！救救我！”<p>　　他虽然说得有点语无伦次，可是他真正遭到了麻烦，应该毫无疑问。<p>　　为了不使他继续处在这样惶急的情绪之中，我立时道：“放心，不论有什么事，我一定尽力帮助你！”<p>　　我在这样说的时候，对于老蔡遭遇到的是什么麻烦，实在一点概念也没有。我只是想，老蔡几乎与世无争，不论他有什么麻烦，都不会是什么大不了的事，所以我才说得如此肯定。<p>　　老蔡一听得我这样说，长长地吁了一口气，神情已不像刚才那样惶急，看来他对我很有信心，认为只要我肯出力，没有什么困难是不可以解决的。<p>　　我拍着他的肩：“来，到书房来！”<p>　　我向前走，老蔡跟在我后面，我们上了楼，进了书房，白素则提着钓来的鱼，进了厨房。<p>　　一进书房，我还没有坐下来，老蔡就用他发抖的手，取出了一封信来，当他还想用发抖的手指，去从信封中取出信纸来之际，我已伸手接过了信来。一则由于我心急，二则由于我一看到了那封信的信封，心中就觉得十分奇怪。那信封相当大，是政府公函用的信封，而且在信封上，印有一行法文，而邮票的颜色十分艳丽，是一个非洲国家的邮票。<p>　　非洲独立国家之中，有不少以前是法国的殖民地，沿用法文，并不算是什么奇怪的事，奇怪的是，老蔡何以会有非洲的来信，而且，他的一切惶急、烦恼，又显然全是从这封信而起的。<p>　　我接过了信，向老蔡望了一眼，老蔡的手指仍然发着抖，向信指了一指，示意我取信出来看。我打开信封，将信抽了出来。一共有两张信纸，一张是洁白的，用打字机打出来的，用的也是法文，信很简短：基于阁下是蔡根富的唯一亲人，所以我通知你，蔡根富由于犯严重的谋杀罪而被判死刑，死刑将在六月一日执行。下面的署名是一个政府部门的负责人。<p>　　我先看法文信，信中“蔡根富”的名字是译音，我还全然不知道那是什么人，我只是极其奇怪，何以一个遥远的非洲国度之中，一个将要行刑的死囚，会和老蔡发生关系。而且我也不相信老蔡看得懂法文，所以我又向老蔡望了一眼。<p>　　老蔡的声音有点发颤：“我不知道那洋文写些什么，你看另外一封。”<p>　　我取起了另外一张纸来，而上面用铅笔，写着中文字，歪歪斜斜，一望而知是一个识字不多的人所写的，在字迹上，也可以看出，写那字的人，正面临着严重的难关而在作最后的挣扎。<p>　　信是写给老蔡的：“四叔，我是冤枉的，我没有杀人，他们要杀我，一定要救救我。根富。”<p>　　信比那封公文更短，可是却洋溢着一个临危的人求救的呼声。<p>　　我吸了一口气：“这个……根富……”<p>　　老蔡显得又悲伤又失望，道：“你怎么不记得他了？根富，就是根富啊！小时候，他来看我，你和他一起到河里去摸过泥鳅！”<p>　　我苦笑了一下，到河里去摸泥鳅，那该是多少年之前的事了！要我记起这样一个儿时曾一度游戏过的伴侣，当然是不可能的事。<p>　　我只好道：“根富，他是你的——”<p>　　老蔡急急地道：“他是我的侄子！是我唯一的亲人！他出洋的时候，曾向我告别，你也见过他一次面！”<p>　　老蔡讲到这里，我“啊”地一声，叫了起来。我想起来了！十多年前，老蔡曾带了一个年轻人来见我，说是他的侄子，要出洋去。当时，我正忙着在处理一件十分怪异的事，要到墨西哥去，只是随口问了几句，所以没有留下什么印象。<p>　　现在想起来，那个年轻人——根富，当时是一副老实模样的乡下人，剪着平顶头，被老蔡推一下，才肯讲一句话。虽然说人是会变的，但是这样的一个老实人，竟然会犯了“严重的谋杀罪”，这无论如何，有点不可思议！<p>　　我觉得很惭愧，因为我从来也没有怎么关心过老蔡，关于他的这个侄子，我也一直没有和他谈起过。我看了看日历，是五月十日，也就是说，离蔡根富的死刑执行，还有二十一天。二十一天，可以做很多事情！<p>　　老蔡看到我沉吟不语，神情又变得惶急起来，我先安慰了他几句，才道：“根富平时没有什么信给你？”<p>　　老蔡道：“很少，他没有念过什么书的，平时在煤矿又很忙——”<p>　　我打断了老蔡的话头：“他在煤矿工作？”<p>　　老蔡道：“是的，听说已经升做工头了，管一百多个矿工，这些，我全是听一个做水手的乡亲说的，今天，忽然收到了这样一封信。少爷，那洋文信说些什么？”<p>　　我把那封法文公函的内容告诉了老蔡，老蔡一听之下，摇摇欲坠，几乎昏了过去。<p>　　我连忙抓住了他的手臂。这时候，白素也走了进来，我将那两封信给她看。白素问了老蔡几句，向我道：“看来是根富在那边杀了人，所以被判了死刑！”<p>　　老蔡忙道：“不会的，根富决不会杀人，决不会！”<p>　　白素皱着眉：“那国家相当落后，只怕连完善的司法制度都没有，根富可能是冤枉的，我看——”<p>　　白素说到这里，向我望了过来，不等她开口，我也知道她想做什么：她要我到那边去走一遭！<p>　　可是我却实在不想远行，而且，我对蔡根富的这件案子，一点也不了解，至少我先要了解情形。科学如此进步，要了解情形，不必远行，可以通过长途电话解决。<p>　　我再细看了看那封公函上的署名，那位先生的名字很长，我只取他最后的一个姓，他姓奥干古达。这位奥干古达先生，我猜，一定是非洲人，他的官衔则是“司法部对外联络处处长”。这是一个相当古怪的官职，我不敢肯定别的国家中是否也有这样的官职，不过在新兴国家之中，有些稀奇古怪的官职，也不足为怪。<p>　　我道：“我可以先和这位先生联络一下，弄清楚了情形，再决定是不是去！”<p>　　老蔡一听得我这样说，发起急来：“你非去不可，不去，怎么救人？”<p>　　我呆了一呆：“老蔡，你不是要我去劫法场吧？”<p>　　老蔡的神情，惶急而坚决，盯着我，说道：“你答应过我的，就算劫法场，你也一定要把根富带回来给我，你答应过的！”<p>　　我不禁吞了一下口水，感到十分为难，老蔡在惊惶悲怆的情绪之下，看来已经不怎么讲理了！<p>　　老蔡的要求，我当然尽可能去做，可是那国家，正如白素所说，司法制度未必完善，就算根富真的没有杀人，事情也不是我个人的力量所能扭转，而且，如果蔡根富杀了人呢？<p>　　我尽量使自己的声音听来镇定：“老祭——”<p>　　可是老蔡不等我讲完，就大声道：“不必再说了，你救了他，就是救了我！”<p>　　我觉得，在这样情形下，再说下去，只有更糟，我只好道：“好的，我去救他，你放心，我一定会尽我一切力量去救他！”<p>　　老蔡又望了我一会，他从来也没有用这样的目光盯过我，看他的神情，像是在审判我所说的是不是真心话一样。<p>　　过了足有一分钟之久，他才吁了一口气：“那么我们叔侄两人，就交给你了！”<p>　　他讲了这句话之后，转身向外走去，到了门口，居然转过身来，问道：“今天钓回来的鱼，是煎是蒸？”<p>　　我挥了挥手：“随便你吧！”<p>　　老蔡走了出去，我和白素互望了一眼，白素笑道：“这一回要看卫斯理大劫非洲法场了！”<p>　　我皱着眉：“别开玩笑了！我先得和这位奥干古达先生联络一下，还有，这个国家在这里，好像有一个商务办事处，你替我去办一下入境手续。”<p>　　白素答应着，我拿起了电话来，告诉接线生，我要和非洲通长途电话，等了大约四十分钟，电话接通了，对方是那个国家的司法部。当我提到要和“对外联络处处长奥干古达先生”通话之后，又等了大约半小时，才听到了一个操极其纯正法语口音的男人声音道：“我是奥干古达，你是从哪里打来的电话？真想不到在那么遥远的地方，也会有人打电话来给我！我能为你做什么？”<p>　　这位先生一定十分健谈，因为在开始的一分钟之内，他根本不给我予插口的机会。<p>　　我用最简短的语言，说明了我的身分，和打电话给他的目的。他呆了片刻，才道：<p>　　“对，这件案子极复杂，绝对不适宜在电话中讨论，如果你能到我们的国家来，我可以和你详细讨论这件事。”<p>　　我道：“那么，至少你可以告诉我，蔡根富是在什么情形之下杀人的？”<p>　　奥干古达苦笑了一下：“那只有他自己才知道，和他在一起的人全死了！”<p>　　我呆了一呆：“什么意思，被害者不止一个人？”<p>　　他叫了起来：“一个？一共是二十三个，有七个法国矿务工程师、十四个我国的矿工，还有两个，是我国矿务局的高级官员！”<p>　　我也叫了起来：“那么，凶器是什么？机关枪？手榴弹？还是坦克？”<p>　　他道：“真的，事情很难和你讲明白，除非你来，事实上，我也有很多疑点，欢迎你来和我一起研究，你说，我可以在国际刑警总部，得到你的资料？”<p>　　我道：“是的！你可以去查询，既然你这样说，我会来。”<p>　　奥干古达道：“我将会在机场迎接你！”<p>　　我们的通话，到此为止。<p>　　当我放下了电话之后，思绪十分混乱。因为原来的一些设想，全被奥干古达的话所推翻了！<p>　　我本来想，根富的“杀人”，至多不过是殴斗杀人，或者因为所在地的司法制度不完善，或者因为种族歧视等等原因，所以被判了死刑。如果情形是那样的话，根富在那边人地生疏，如果有我去为他出头的话，情形可能会有所改善。<p>　　可是，如今，我知道根富被控的罪名是谋杀了二十三个人！那真是极严重的犯罪！<p>　　我真怀疑如果根富是被证实杀了那么多人的话，我去有什么用。<p>　　我本来还有点不情愿到非洲去，现在就算有人阻止我，不让我去，我也非去不可！<p>　　因为事情令人好奇：蔡根富，一个平凡的煤矿管工，为什么会忽然狂性大发，杀了那么多人？<p>　　不论我如何设想，我都无法想出其中的原因来。在电话中，奥干古达好像不愿意多说，其中是不是另外还有隐秘呢？不过从刚才简短的谈话所得的印象，奥干古达——这个非洲国家的官员，讲理而又十分理智。<p>　　我本来想将事情对老蔡说一说，后来一想，老蔡决计不会相信他的侄子会成了“杀人王”，说也是白说。<p>　　当晚，我和白素讨论了许久，我和她作了种种假设，都不得要领。最后，还是白素提醒我：这件事，虽然发生在非洲，但死者如此之多，其中又有白种人在内，发生时，一定是极其轰动的新闻，何不去找一找当时报纸的资料，可以先知道一下事情的经过？<p>　　白素的话提醒了我，夜已深了，当晚只好怀着一肚子的疑惑睡觉。第二天一早，就起了身，到了一家我所熟悉的而又保存着最完善资料的报馆之中，找到了资料室主任小史。<p>　　我一提起那件事，小史就道：“煤矿谋杀案！我们有完善的资料。当时你在什么地方？怎么对于这样轰动一时的新闻，你看来像是一无所知？”<p>　　我摊了摊手，没有回答小史的问题，因为我实在无法向他说明白当时我是在什么“地方”！我只是问道：“那是什么时候的事情？”<p>　　小史一面翻资料的目录，一面道：“半年之前，凶手是一个中国人，译音叫徐金富。”<p>　　我道：“不是叫徐金富，叫蔡根富，你们译错了！”<p>　　小史用十分奇特的神情望着我：“你怎么知道，你认识他？”<p>　　我挥着手：“快将全部资料给我，我没有时间向你多作解释！”<p>　　小史瞪了我一眼，按掣叫了一个女职员进来，将一张卡交给了她：“将第一四九号资料全部给这位先生，记得别向他多问什么，他今天吃了火药！”<p>　　我只好苦笑，反正我的目的是要得到资料，而我如今已经达到目的了。<p>　　我得到的资料十分多，厚厚一叠，大多数是法国报纸对这件事的记载，还有本地报纸翻译的外国电讯，和一本事情发生的国度出版的新闻杂志，对整件事情的详细报导，其中，蔡根富的照片，大大小小，不计其数。<p>　　我在报馆，只将资料随手翻了翻，就捧着它们，回到了家中。才一进门，老蔡便道：“行李准备好了，你准备什么时候走？”<p>　　我指着那一大叠资料：“老蔡，你从来不看报纸的么？”<p>　　老蔡摇了摇头。我道：“如果你看报纸的话，你就可以在半年前就知道，根富的照片，曾经刊在全世界所有的报纸之上！”<p>　　老蔡显然不知道我这样说是什么意思，反倒睁大了眼：“真的？让我看看！”<p>　　我叹了一口气，打开了资料，让老蔡看。老蔡一看到根富的照片，就悲从中来，眼眶润湿，道：“根富这孩子，怎么瘦成那样！”<p>　　在照片上看来——几乎所有照片，全是他被捕之后，由记者所拍摄的，我已经注意到，在照片上看来，根富的脸上，有一种极度茫然的神情。大多数照片中的他，都抬着头，直视向前方，看他的神情，像是根本不知道他身在何处，看着什么！<p>　　老蔡贪婪地看着根富的照片，过了好一会，才指着报纸：“说些什么？”<p>　　我本来不想说的，但是在这样的情形下，我却不能不说了，我道：“报上说，根富杀了人，杀了二十三个人！”<p>　　老蔡一听，脸色立时涨得比熟透了的柿子还要红，骂出了一连串我久违了的家乡粗话，指着那些报纸道：“洋人的报纸，全是胡说八道！”<p>　　我不想向老蔡多解释，只是道：“我会尽快赶去，我先要研究一下资料！”<p>　　老蔡道：“只有二十天了！”<p>　　我道：“你放心，有救的话，一天也有救；没有救的话，再多——”<p>　　不等我说完，老蔡已经大声叫起来：“一定要救他，他不会杀人！”<p>　　我没有再说什么，迳自上了楼，进了书房，关起门来，研读资料。<p>　　我对于剪报，草草看过就算，对于那份杂志的报导，却看得十分详细。事实上，这份杂志对整件事件的报导，也极其详尽。它的标题是：“维奇奇煤矿谋杀事件始末”。<p>　　维奇奇煤矿，就是蔡根富工作的那个煤矿，是该国一个相当有规模的国营煤矿，以生产质地优良的无烟煤而著名。<p>　　这个煤矿，在法国殖民时代就开始开采，该国独立之后，法国的技术人员并没有撤退，继续在煤矿服务。文章之中有许多图片，最大的两幅图片，一幅是蔡根富的照片，另一幅，是谋杀案发生的地点，那是一个三百七十公尺深的矿坑。另外还有一幅维奇奇煤矿第九号矿坑的横剖面图。<p>　　和所有的煤矿相同，维奇奇煤矿也是愈开采愈深入地下，第七号矿坑已经深入地底三百四十公尺，是该矿新辟出来的一个矿坑。从横剖面图来看，升降机只能到第八层矿坑，再要下一层，是由一个斜道下去的，开采出来的煤，也由斜道由电动斗车拉上去，然后再经由多条曲折的运输带，输送到地面去。<p>　　我对于煤矿内部，不算得很熟悉。在此以前，我只有三次机会，进入煤矿之中，那是中国东北的抚顺煤矿。这个维奇奇煤矿的采煤技术，显然十分先进。它已经摒弃了风镐采煤，而改用了最先进的水力采煤法——就是利用激射的水柱，将煤采下来的一种最新方法。<p>　　蔡根富在维奇奇煤矿中的工作职位是“一四四采煤小组组长”，这个采煤小组，一共有十四个矿工，这十四个矿工的照片，也全登在杂志上，他们全是死者。看来全是身体十分健壮的黑人。<p>　　以我的估计，蔡根富若是没有超人的力量，或是惊人的杀人利器的话，单对单，他绝打不过其中任何一个黑人矿工。<p>　　另外两个矿务局的高级官员，也是黑人；那七个矿务工程师，全是白人，其中有两个相当年轻英俊，看来有点像阿伦狄龙。<p>　　我先约略地介绍一下大致的情形，是因为这篇报导相当长，我准备先择要翻译出来，因为这是我最初对这件事所知道的一切。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_04'>第四十七卷 眼睛 第二章 维奇奇媒矿凶杀案始末</b><p>");

document.write ('　　而从整篇报导看来，毫无疑问，蔡根富正是杀害那些人的凶手，虽然报导者最后也提出了几个疑点，但如果报导中所说的全是事实，我要救蔡根富，真是非来个大劫法场不可了。<p>　　以下，是这篇报导的摘要：<p>　　十二月四日，和往常一样，维奇奇煤矿的一千六百多名日班工人，开始了他们的工作。这一千六百多名矿工，都会在地底工作，深度自一百公尺到三百七十公尺不等。最深的，需要深入地底三百七十公尺，那就是一四四采煤小组。<p>　　一四四采煤小组的组长是蔡根富，一个华人移民，在本国居住已有十二年，参加维奇奇煤矿工作，已有九年。起初是杂工，后来变为普通工人，一向表现沉默、勤劳，由普通工人而成为正式矿工，在两年前，被任为一个采煤小组的组长。这个采煤小组的十四名工人是……（以下是十四名冗长赘牙的非洲人名字，从略）。当蔡根富在地面，会齐了准时上班的十四名工人之后，他们像往常一样，乘搭煤矿的交通工具，来到通向地心的入口处。一路上，有不少人看到他们，事后，任何人都说，蔡根富的表现，和平时完全一样，一点也没有异样的情形。<p>　　上午九时欠两分，一四四小组全体人员，在入口处打了咭，乘搭升降机下降落矿坑，和他们同一升降机的是另一组采矿工人，其中一位工人，曾和蔡根富交谈，想看看他所带的饭盒是什么食物。蔡根富让他看了，是中国式的炒饭。<p>　　升降机落到三百四十公尺，那一组工人和一四四组一起离开，一四四组的矿坑在最深处，所以还要经过一个斜度相当高的斜道向下去，这条斜道，有的地方十分狭窄，通过的人，只能一个接一个地走过去。另一组的工人曾说，他听到一四四组走进斜道之时，还听得他们互相之间在说笑（这条斜道，和地位的示意，都有图刊出）。<p>　　从那一刻起，一四四小组就和所有的人隔离了，在三百七十公尺深的地底，从事他们日常的工作。在某种意义而言，他们可以说与世隔绝。<p>　　九时十分，煤矿的总控制室中，编号一四四的一盏绿灯亮起，表示一四四小组的日常工作，已经正常地开始，控制室的一个控制员（又是一个长得难读的非洲名字）<p>　　曾和负责的组长蔡根富通话，蔡根富表示，一切正常，保持联络。<p>　　在九时十分到十时二十三分之间，在三百七十公尺深的矿坑之中，究竟发生了一些什么事，完全没有人知道。或者说，只有蔡根富和那十四位工人才知道。但是十四个工人全死了，而蔡根富，如众所周知，他在事后，连一句话也未曾说过。<p>　　十时二十三分，总控制室突然接到了一四四的电话，控制员接听电话，电话是蔡根富打来的。<p>　　蔡根富的声音极其急促，电话录音的全部对话如下：<p>　　蔡：天，看老天份上，快请道格工程师！<p>　　控制员：道格工程师在巡视第三号矿道，你那边发生了什么事，快报告！<p>　　蔡：（声音更急促）道格工程师，请他快来，尽快来，我对他说的事……请他快来！<p>　　控制员：你那边究竟发生了什么事？<p>　　蔡：（大叫）请道格工程师！<p>　　控制员：我立即通知他，是不是还要什么人帮助？<p>　　蔡根富没有再回答，可是，他显然没有将电话挂上，因为控制员在立即通知道格工程师之际，听到了在坑道中传来的几下惨叫声。<p>　　控制员知道在一四四坑道中，一定有什么不寻常的事情发生，因为即使是没有经验的人，也可以听得出，这种惨叫声，只有一个人在生命发生极度危险之际，才会发出来。<p>　　控制员想和蔡根富联络，但是却没有回答，只是在电话中听到蔡根富在不断地重覆地叫着同一句话。而这句话，事后经语言专家鉴定，那是中国长江以北的语言。<p>　　蔡根富在不断叫着的话是：打死你，打死你们！<p>　　在蔡根富叫嚷之际，有尖锐的射水声，也有不断的惨叫声。控制员已经联络上了道格工程师，同时，也感到事情的严重性，所以通知了警卫部门。<p>　　道格工程师在接到通知时，正和六个工程师，陪同两位矿务局高级官员，在第三号矿道。当他接到了通知之后，他说了一句至今没有人知道是什么意思的话，他道：“那个中国人，又在异想天开，胡说八道了！”<p>　　另一个工程师问道：“什么异想天开？”<p>　　请注意，这两句对白，道格工程师的第一句话和另一个工程师的问话，他们是用当地土语说的，所以在场的其余工人，全听得很明白，事后的访问，所有人都听得他们这样说。<p>　　可是，道格工程师在回答另一个工程师的问题时，却用了法语，他才说了几句，听得懂法语的——包括七个工程师和两个矿务局的官员，都嘻哈大笑起来。至于道格工程师说了些什么，由于在场的其余工人知识水准低，不懂法文，都未曾听懂。<p>　　其中，只有一个略谙法文的工人，听到道格工程师的话中，提到了“眼睛”一词。<p>　　道格工程师在讲完了之后，就和那几个工程师，以及两位矿务局的官员，一起离开，到一四四小组的矿坑去。<p>　　这时，警卫部门，也已经接到了通知，派出四个人，由值班的警卫队长带领。附带要说明的是，维奇奇煤矿的警卫部队，是由国家精锐部队担任的，他们之中，每一个人，都受过严格的军事训练，是出色的军人，行动快捷，勇敢大胆。可是尽管如此，他们还是比道格工程师他们迟到了三分钟，而当他们赶到，看到矿坑中的惨象之际，四个人之中，有两个被当场惨状，吓得昏了过去。<p>　　在警卫部队还未曾赶到之前，总控制室偶然可以在未曾挂上的电话之中，听到矿坑中发出来的声音。<p>　　他们先听到，惨叫声停止了，射水声也停止了，只剩下浓重的喘气声。事后，许多接近蔡根富的人辨认过录音带中的那种喘息声，都认为那是蔡根富所发出来的。<p>　　本来，根据喘息声来辨认是谁发出来，很不科学，但是在喘息声中，还夹杂着几个简单音节的语言，这几个简单的音节，可以肯定是蔡根富所发出来的，可是语言专家也无法认出他是在讲些什么。<p>　　到这时为止，也就是说，在道格工程师他们一行多人，还未曾到达之前，除了蔡根富一人之外，听不到其余人的声音。可以假定的情形是：除蔡根富一人之外，其余的人全部死了。而在七分钟之后，总控制室在未挂断的电话之中又听到声音，证明这个推测，因为那时，道格工程师和他所带领的其余人等，一到达了一四四小组的矿坑之后，总控制室就听到了一连串的惊呼声，接着，便是道格工程师惊叫：“蔡，你发疯了，你……这些人全是你杀——”<p>　　可怜的道格工程师，他的话并没有说完，就被一下惨叫声所代替，随着道格工程师的惨叫声，又是一连串的惨叫声，其中有一位矿务局的官员高叫：“别杀我！别杀我！”可是他只叫了两下，就没有了声息。<p>　　这时，整个总控制室都紧张起来，告急电话，不断打到警卫室，而且，紧急的红色灯号亮起，下降用的升降机立时被封闭，不准任何人使用——警卫人员除外，而且，最底层的矿坑，在紧急令下封闭，连接近一四四小组矿坑的其他坑道中，工作的工人和工程师，也奉命疏散。<p>　　总控制室的人员，还想在未挂断的电话中听到什么，但是却再也没有声音传出来。<p>　　在一四四小组的矿道中所发生的事，究竟经过情形怎么样，虽然有许多“耳闻者”<p>　　，而且所传出的声音，有录音带记录了下来，可供无数次重播研究，但是，唯一的目击者，却只有蔡根富一人，其余的人——包括一四四小组的矿工，和道格工程师那一干人，全死了。<p>　　估计在道格工程师等人遇难后的一分钟，首批警卫人员——值班队长和三名警卫员，便到了现场。两名久经训练的警卫人员，一看到现场的情形，就昏了过去。即使是警卫队长，事后也要服食镇静剂，才能维持正常。<p>　　警卫队长当时就作出了一个十分明智的决定：立即封锁现场，不让任何人进入。<p>　　清理惨案现场的工作，就由他们四人进行，也就是说，除了他们四人之外，只有蔡根富，看到过现场的情形。警卫队长的这个决定，经过矿务局、内政部和警察总监的批准，因为现场的情形，实在太恐怖了，绝对不适宜任何人看到，看到的人，一定毕生难忘，会在心中留下极其深刻的印象，而影响其日后的生活。他们四个人，不幸已经看到了现场的情形，所以就由他们四个人负责到底。<p>　　警卫队长的决定极其勇敢和负责，在案子发生后的一个星期，三个警卫员都不可遏制地酗酒，以致要被送入精神病中心治疗。队长本身，由于接连几天的不能进入睡眠状态，精神变得极度颓唐。<p>　　当本刊记者访问队长时，队长神情憔悴，双眼布满红丝，正接受医生的治疗。<p>　　本刊记者请他叙述现场的情形，被在场的医生所制止。但是，蔡根富要受审，在法庭上，队长一定要出庭供述他所看到的情形。可是事情出乎意料之外，本案开审之际，法庭批准了警卫队长和那三位队员不出庭的要求。法庭并且宣布，他们的供词不重要。<p>　　蔡根富杀人证据确凿，而且不进行自辩。所以，罪名毫无疑问成立。<p>　　本刊记者千方百计，想和队长以及那三位队员接触，但内政部和军方，都已将他们送到了所谓“安全地点”，不准任何人再与他们接触。<p>　　整件惨案的经过，神秘莫测，疑点重重。为什么一个一直正常的人，忽然之间，成了凶手？为什么蔡根富只是请道格工程师去，而道格工程师一说之下，会有那么多人跟着去——在职务上，他们是完全不必要到一四四小组的矿坑去，当然是由于道格工程师的话，引起了他们的好奇心，那么，道格工程师又讲了些什么？<p>　　一切问题，本来只要问蔡根富就可以解决，可是他偏偏不开口，一个字也不说，案发之后，他没有说过一句话！<p>　　蔡根富的不发一言，使得最精明的审问人员也束手无策。司法部一位杰出的官员奥干古达先生，曾经在监狱中和蔡根富同处七日，希望可以听到他讲点什么和案情有关的，可是也失败了。<p>　　奥干古达只听到蔡根富用简单的音节，喃喃自语着同一句话。这句话，就是总控制室的工作人员听到过他和沉重的喘息声所一起发出来的。语言专家经过再三研究，无法明白他这句话的意义。<p>　　这件案子，轰动全国，蔡根富被定了罪、被判死刑之后，忽然写了一封短信，交给了监狱官员，信用中文写，经过专家翻译，信的内容，是声称他自己没有罪。信将会由司法部寄给他唯一的亲人——他的叔叔。<p>　　蔡根富自称清白，这使整件案子更增神秘色彩，高层人员可能知道若干秘密，例如现场的情形究竟如何之类，但肯定不会公布，普通人可能永远不能明白真相。而且，内政部曾劝谕所有报章，不要过分渲染其事，本刊的这篇报导，有违内政部的谕示，我们希望，它不但能和外国读者见面，也能和本国的读者见面，任何人，都有权知道事实的真相！<p>　　在我翻译完了这篇报导之后，我对这篇报导已经看了十七小遍。我注意到，这篇报导的执笔人，用的字眼，都十分小心，尽可能做到客观，几乎没有一点主观的意见、没有主观的想像和像是创作小说的描述。<p>　　这是一篇极好的报导，使得读到这篇报导的人，没有理由不相信他所说的。我也留意到报导的执笔人是比拉尔——那是一位法国籍的记者。这位比拉尔先生，是一个十分有趣的人，日后我和他接触多了，才知道他的学问广博，处事客观，是一个典型的君子。<p>　　当我研读完了这篇报导之后，我心中的疑问更多，主要的疑问，和报导最后一段所提出的问题相同：为什么在一切全都正常的情形之下，一个生活正常、工作勤奋的人，会突然之间，凶性大发，杀了那么多人？又为什么，在他被捕之后，一句话也没有说过？<p>　　我比写这篇报导的比拉尔更怀疑的是，因为我深知根富这一类人的性格。在比拉尔看来，根富是一个中国人，是神秘的东方人，多少带有一点高深莫测的意味。但是对我来说，我却知道，像根富这一类型的人，最安分守己，最战战兢兢，最不敢惹事生非。<p>　　一个这样的人，忽然之间成了大屠杀的凶手，要说这其中并没有什么特别的原因，只是“凶性大发”，那杀我头也不会相信！<p>　　然则，在三百七十公尺深的矿坑之中，究竟发生了什么事情呢？是地底的空气，令人发狂？如果是这个原因，为什么其他的人不发狂，只是蔡根富一个人发狂？这个假定，当然不成立。<p>　　我有一个印象，是从那篇报导中得来的，这个印象就是：在矿坑中，一定有一些不寻常的事发生过，而且，发生了不止一次。因为在道格工程师一听到蔡根富在找他的时候，曾说了一句话，道：“这中国人又异想天开了。”他在“异想天开”之上，加了一个“又”字，可见得根富曾经将一件他所不了解的事，向道格工程师提起过，而道格工程师认为那是“异想天开”。<p>　　在凶案发生之前，根富那么紧急，要找道格工程师，一定是这件他不了解、被道格工程师认为是“异想天开”的事又发生了！<p>　　那么，这件究竟是什么事呢？如果不是其余那些工人听不懂法文的话，那么这件是什么事，一定早已为人所知，因为道格工程师曾对其余的工程师和矿务局的官员说过，大家听了之后的反应，全是嘻嘻哈哈，这一番话，只有一个略懂法语的人，听懂了其中“眼睛”一词！<p>　　我觉得，事情既然是这样可疑，而蔡根富又被定了死刑，他不愿意对任何人说话，是不是愿意对一个儿时的游伴，说出其中的真相呢？<p>　　我非到那个国家去不可了！如果我不去的话，只坐在家里想，决计想不出所以然来。<p>　　当我决定了要动身之后，心境反倒平静了许多，我又试图在电话中和奥干古达先生接触，但是却找不到他，我只好拍了一封电报给他，说明我为了蔡根富的一案，就快动身前来。<p>　　等到我办好手续，上飞机的时候，又已过了两天。在这两天之中，我听得老蔡说了不知道多少遍：“还有十九天了”、“只有十八天了”。我只好安慰他说，不论情形多么坏，我一到，就找最好的律师，申请将刑期延迟，一定没有问题。<p>　　老蔡破例来送我上机，我保证一到就打电话回来。老蔡这才红着一双眼，放开了我的手。我心中不禁苦涩，我此去，能将蔡根富救出来的希望，微乎其微，如果我失败了，我真不能想像老蔡会伤心到什么程度。而老蔡跟了我那么多年，他是看着我长大的，我实在不想他晚年有严重的打击。<p>　　要到那个国家去，需要转机，我是在南非的约翰尼斯堡转机的，在机场停留期间，我又打了一封电报给奥干古达，告诉他我确切到达的日期。<p>　　我并不是第一次出远门的人，也不一定要人接机。问题是在于这件事，愈快有眉目愈好，所以我希望一到，就能够和奥干古达见面。等我又上了飞机，经过了若干小时的飞行，飞机在目的地上空盘旋之际，我发现下面的城市，并不像想像中的那么落后。<p>　　从上空看下去，有高大的现代化建筑物，也有宽阔的马路。而当飞机降落之后，更是跑道宽直，机场设备良好。<p>　　我才下机，就有一个机场工作人员向我走过来：“卫斯理先生？请跟我来，奥干古达先生在贵宾室等你！”<p>　　这位奥干古达先生竟然如此之负责，这倒很出于我意料之外，也使我的精神为之一振，因为至少一开始，事情相当顺利。<p>　　我跟着那位机场工作人员来到了贵宾室，看到了一个服饰极其整齐，身形比我还高半个头，一副精神奕奕，可以接受任何挑战模样，三十左右，头发蜷曲，肤色黑如焦炭的非洲男子。那非洲男子一见了我，就急步走了过来，双手用力握住了我的手，摇着。<p>　　他握手的气力是如此之大，虽然表示了他欢迎的热诚，但是要不是我，换了第二个，我真怀疑会不会吃得消！他一面摇着我的手，一面道：“太好了！卫斯理先生，我是……奥干古达！”他流利地说着自己的名字。可是我却只记得奥干古达四个字。<p>　　我也连连摇着他的手：“我想不到你年纪那么轻，而且风度那么好！”<p>　　奥干古达呵呵笑着：“你以为会碰到一个鼻子上穿着金圈子，围着兽皮裙，拿着兽骨矛的土人？”<p>　　他说话十分直率，我也跟着他笑着：“很难说，也许你是用刀又吃人肉的那一类人！”<p>　　奥干古达一点也没有黑人常有的那种自卑感，听得我这样说，后退一步，盯着我：<p>　　“我还没有吃过中国人，我怀疑你哪一个部位的肉最嫩！”<p>　　我们一起笑着，几乎见面不到三分钟，就熟络得和老朋友一样。他带着我离开了机场，登上了一辆车子。他的职位可能相当高，他的司机穿着笔挺的制服。<p>　　来到了车前，奥干古达道：“我希望你先去见一个人，他对于整件事情，花了几个月的时间来研究，而且在继续研究之中。我接到了你的电话之后，已经从国际警方方面，得到了你的资料。这位朋友听到你要来，也极其高兴，他认为你来了，对整件事情的疑点，可以有突破性的进展！”<p>　　我耐着性子，等他讲完，才道：“我除了见蔡根富之外，暂时没有兴趣见任何人！”<p>　　奥干古达现出了一丝为难的神情来。他正竭力要装成若无其事的样子，可是我却看得出他一定想对我掩饰什么。所以我进一步又道：“我来，目的就是为了要见蔡根富，我一定要先见他！”<p>　　奥干古达显然不愿意直接回答我这个问题，他打开了车门：“请上车！”<p>　　我并不上车，只是按住了他的手，直视着他：“等一等，你在玩什么花样？是不是你们国家的法律，不让人接近已定罪的犯人，如果是这样，为什么又批准我来？如果你们阻止我和蔡桹富会面，我会立即向联合国人权委员会投诉！”<p>　　奥干古达有点啼笑皆非，连声道：“别冲动！别冲动！”他将声音压低，现出十分苦涩的神情来：“蔡根富不见了！”<p>　　我一听得他这样说法，真是整个人跳了起来，大声叫道：“什么？蔡根富不见了？”我的大叫声，引得好几个人，全向我望了过来，奥干古达在刹那之间，有点手忙脚乱，又想按住我的口，又想拉我进车。<p>　　我双手一翻，将他的两只手全抓住。奥干古达现出哀求的神色来：“求求你别那么大声好不好？这件事，我们还保持着高度的秘密，要是一宣扬出去，全国的记者都要涌到我的办公室来了！”<p>　　我吸了一口气：“你说蔡根富不见了，是什么意思？难道他还能从警卫森严的监狱之中逃出来？”<p>　　奥干古达双手互握着，一脸恳求的神色：“上车再说，好不好？”<p>　　我心中充满了疑惑，本来，我是很相信他的，现在，我也不觉得他在骗我，但是我总想到事情十分突兀：蔡根富不见了！<p>　　不过在如今这样的情形下，就算我不肯上车。在机场外也问不出什么名堂来，所以当他这样说的时候，我只有一肚子不情愿地上了车。奥干古达如释重负地松了一口气，也上了车，坐在我的身边。<p>　　他一上车，就向司机吩咐了一句话，讲的是当地的土语。我在来之前，曾对这个国家的土语，临时作了一番研究，当然不能精通，但是简单的词句，还是听得懂的。我听得他吩咐司机：“到我家去！”<p>　　我立时向他望了一眼：“为什么到你家去？我以为是到你的办公室去！”<p>　　奥干古达一听得我这样问他，双眼睁得极大，显然是我听得懂他吩咐司机的话，很令他吃惊。他望了我半天，才道：“国际警方对你的介绍，只怕还不及你真正本领的十分之一！”<p>　　我笑道：“少对我送高帽子了！为什么要到你家去？”<p>　　奥干古达道：“蔡根富这件案子，表面上已经结束，法庭判了罪。但是，有几个人，包括我在内，认为整件事情的过程，不可思议，实在有继续研究的必要。经过总统的亲自批准，成立了一个小组。反正我是单身汉，也有宽敞的住所，所以这个小组，就在我家中进行工作。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_05'>第四十七卷 眼睛 第三章 参加调查探索疑点</b><p>");

document.write ('　　奥干古达的这番话，不禁令得我肃然起敬！<p>　　我一直认为，非洲的新兴国家，大都在政治上都十分落后。当然，其中有十分落后的，但是却也有相当进步的。<p>　　像奥干古达的这个国家，总统就能批准奥干古达的要求，对有疑点的事情，作进一步研究！<p>　　我用十分诚挚的声音说道：“真出乎我的意料，小组的成员是——”<p>　　奥干古达道：“我不想人多，总共只有两个人，一个是我，还有一个，就是我想你去见的记者——比拉尔先生！”<p>　　我“啊”地一声：“是他！”<p>　　比拉尔就是写那篇报导的那位记者，他本来就是我想要见的人之一。奥干古达要我去见他，我当然不反对。奥干古达又道：“我希望从现在起，这个小组成员，变成三个人！”<p>　　我立时道：“当然，这是毫无疑问的事，我就是为这个而来的，但是，我首先要知道蔡根富是怎么‘不见’的！”<p>　　奥干古达苦笑了一下：“前天，蔡根富在狱中，意图自杀，用拗断的饭匙刺破了自己的咽喉——”<p>　　我吃了一惊，蔡根富如果自杀，事情就麻烦了！我不能将他带回去，真不知如何见老蔡才好！所以，我紧张得不由自主，欠了欠身子。<p>　　奥干古达继续道：“当时被守卫发觉，可是他已受了伤。守卫带他到医疗室去治疗，医疗室的守卫很松，守卫一个不小心，蔡根富跳窗逃走的！”<p>　　我不由自主，用拳在车子前座的背上，重重击了一下：“你们太不小心了！难道没有人追他？”<p>　　奥干古达道：“当然有，可是没有追上。我们已密令全体警察注意他的下落，也监视了所有中国人的家庭和中国人常出没的地方——”<p>　　我挥手，打断了他的话头：“在监狱里，他已经企图自杀，你难道没有考虑到他逃走的目的，也是为了去寻死？”<p>　　奥干古达叹了一声，他并没有直接回答我的问题，只是道：“在监狱以外，要自杀实在太容易了！”<p>　　我一听得他这样讲，不禁一阵心凉，半晌说不出话来。本来，我要是能和蔡根富见面，事情可能变得相当简单，但现在……<p>　　我思绪十分乱，简直没有法子继续想下去。奥干古达安慰我：“别悲观，到现在为止，我们也还未曾发现他的尸体！”<p>　　我苦笑道：“他要是死在什么荒山野岭之中，尸体永远不能发现！”<p>　　我的话刚说完，汽车中的电话，响了起来，奥干古达拿起电话来，听了几句，神情变得又紧张又兴奋：“快调动人马，包围那个区域，随时向我报告！”<p>　　他放下了电话：“一家超级市场，发现被人偷走了一批食物，职员说偷食物的是一个中国人，可能就是蔡根富！”<p>　　我瞪大眼睛：“蔡根富偷了一批食物？他准备干什么？去远足？”<p>　　奥干古达摇着头：“总之，我们正在尽一切可能找寻他，不放过任何可能！”<p>　　我道：“当然，在尽了一切努力之后，你们可能成功地找到他的尸体！”<p>　　奥干古达对我的讥讽感到相当苦恼，他没有再说什么，而这时，车子已经驶进了一个相当幽静的高尚住宅区，道旁全是式样新颖的花园洋房，车行其中，绝不使人感到是在非洲，反倒是想到在美国的比华利山！<p>　　车子在一幢大花园洋房前停下，铁门自动打开，这种豪华的设备，使我忍不住又讽刺了奥干古达一句：“想不到贵国的国民生活水准如此之高！”<p>　　奥干古达瞪了我一眼：“我不是普通的国民，我是国家的高级官员！我和如今住在泥土屋中的人一样，小时候大家过着同样的日子，但是，我肯努力向学，今天的地位，是我应该得到的！”<p>　　我没有在这个问题上和他多争论下去，奥干古达显然杰出，和大多数黑人不同，这一点是毫无疑问的事！<p>　　车在建筑物前停下，我们下了车，进了客厅。才一进客厅，我就吓了一大跳。在我想像之中，这幢建筑物的外表是如此华丽，它的主人的服饰又是如此整洁，屋内的布置，一定也是极其考究！<p>　　可是我才跨进了玻璃门，真不知道该如何形容才好。我见到的，只是一片凌乱！除了“凌乱”两个字之外，我实在想不出再用什么字眼来形容这个至少有一千平方英呎的面积的大客厅。<p>　　在客厅中所有的陈设之上，全堆满了各种各样的杂物。其中最多的是书籍和纸张，还有许多莫名其妙的东西，诸如各种工具，一个相当大的煤矿坑道模型，正中央，靠着一具钢琴和一具相当庞大，我叫不出名堂来的机器，有一根相当长的管子，形状如同救人员用的水喉。<p>　　由于这许多工具，原来象牙色的长毛地毯上，便全是东一块西一块的油污。我进来的时候，看到有一个人，正伏在地上，耳上套着耳筒，正全神贯注地在听着一卷录音带。这个人的外形，和凌乱的客厅，十分配合。他赤着双足，穿着一条短裤，上身赤膊，头发披肩，满面虻髯，我只能说他是一个白种人，至于他的面貌，要是他不将长发和长须作一番彻底整理的话，绝对无法辨认得出来。<p>　　那人一看到我们，直跳了起来，当他跳起来的时候，他又忘记了先取下耳筒来，以致令得那具录音机被扯得翻了一个身，他也不去翻转它来，只是向着我大叫道：“你就是卫斯理？”<p>　　我道：“是的，我就是卫斯理，请问知道我名字的猩猩先生是什么人？”<p>　　那人笑了起来，随便用手理了理头发，伸出手来：“比拉尔！”<p>　　我早料到他就是比拉尔，我也知道，一般来说，记者的生活比较随便，但是我却也想不到比拉尔竟会随便到了这一地步！<p>　　我和他用力握着手，奥干古达在一边道：“这里的一切，全是我们小组工作进行必须的工具和资料！”<p>　　我直视着比拉尔：“我读过了你的报导，精彩得很，自那篇报导之后，可有什么新的发现？”<p>　　比拉尔摇着头，我道：“你和高级官员的关系那么好，工作小组又是总统亲自批准的，你至少应该会见了那位到过现场的警卫队长，知道了现场的情形！”<p>　　我一来到，比拉尔对我竭诚欢迎，气氛本来是十分热烈的，可是我这句话一出口，两人陡地静了下来，一声不出。我等了片刻，还不见他们开口，冷笑道：“怎么，我以为我已经是小组的成员了？”<p>　　比拉尔向我作了一个手势：“过来！”<p>　　比拉尔向着钢琴旁，我一来就注意到，但是却不知道是什么机械装置的机器旁走去，我跟在他的旁边。比拉尔也不怕机器上的油污和煤屑，将手按在上面，道：“照你的想像，一个死了二十多人的现场，应该是怎么样的？”<p>　　我摊了摊手，道：“我根本无法想像，我也不认为一个人可以在刹那之间，杀死二十多个比他强壮的人，除非他有杀人利器在手！”<p>　　比拉尔呆了半晌，这时，奥干古达也走了过来，比拉尔才指了指那具机器：“这就是凶器，蔡根富用来杀人的凶器！”<p>　　比拉尔的话，可以说极度地出乎我的意料之外，我失声道：“这是凶器？这是什么机器？”<p>　　比拉尔道：“这是煤矿中使用的水力采煤机。”<p>　　比拉尔只说出了这具机器的名称，我已不禁“啊”地一声，叫了起来，同时，我心中也已经隐隐约约，对惨案现场，有了一定的概念。我没有再出什么声，而比拉尔则继续说着。<p>　　比拉尔道：“这具水力采煤机是一种最新的采煤装置——”他说到这里，拿起了那个钢制的喉管来，喉管的直径，大约是两吋，他继续道：“在这个喉管中所射出来的水柱，速度是每小时九十千米，它的冲力是每平方公分八百公斤，这一切，全是水力采煤机高压操作能力所造成的！”<p>　　比拉尔一面说，我一面傻瓜也似地点头，同时，不由自主，有点发抖，皮肤上也起着疙瘩。<p>　　比拉尔继续道：“每平方公分八百公斤的冲力，足以将煤层切开，采下亿万年前因为重压而积聚而成的煤块，或者，我再说得更具体一些，这样的力量，足可以洞穿一块三寸厚的木板，或者——”<p>　　我突然起了一阵想呕吐的感觉，连忙作了一个手势，不让比拉尔再说下去：“别说了，我明白了！”<p>　　比拉尔也不由自主咽了一口口水，很同情地望着我，说道：“这是难怪你的，每一次，我一想起蔡根富用这水力采煤机射出的水柱，射向活生生人的身体之际——”<p>　　他说到这里，停了下来，我们三人，不由自主地互望着，我甚至看到奥干古达黑得发亮的脸上，也现出了一阵异样的白色。<p>　　那是由于我们三人，都想到了每平方公分八百公斤的力量，冲击人的血肉之躯所造成的后果之故！<p>　　沉默了好一会，我才道：“那些死者——”<p>　　奥干古达忙接口道：“他们合葬在一起！”<p>　　比拉尔补充了一句：“因为他们根本分不出谁是谁来了！”<p>　　我又不由自主打了一个冷颤，“他们根本分不出谁是谁来了”，这应该是最文雅的说法了！事实情形怎样，我虽然没有看到，但是想也可以想得出来，蔡根富突然拧转了水力采煤机发射的方向，不是射向煤层，而是射向人！射出去的水，可以轻而易举射穿人的身体，射得人的头颅四下炸裂，可以轻而易举地切断人的肢体，也可以将人的任何一部分骨头，射成粉碎！<p>　　蔡根富用的是这样的武器，那难怪十四个强壮的黑人煤矿工人，会毫无抵抗的余地，而总控制室中听到的呼叫声，也如此之凄厉！<p>　　我不由自主，后退了几步，矿坑中那种血肉横飞的情景，虽然我未曾亲眼目睹，但只要略想一想，也足以令我双腿有发软的感觉。我绝对同情那位警卫队长和三位警卫员，他们居然还有勇气清理现场，那实在不愧为经过严格训练的斗士！<p>　　当我坐下来之后，比拉尔也离开了那具水力采煤机，而且用一幅布，将之遮了起。<p>　　他望着我：“蔡根富用水力采煤机作凶器，这一点，我在那篇报导中，并没有写出来，因为……这实在太骇人听闻！而且，也从未曾公布过，因为同样的水力采煤穖，在维奇奇煤矿中，有好几百具，如果一公布出去，难保没有使用者一时情绪冲动——”<p>　　比拉尔作了一个手势，我明白他的意思，新闻工作者都知道，刺激性新闻有传染性，这种情形如果在公众中传染开来，那么很可能，维奇奇煤矿，会变成维奇奇屠场！我点了点头，表示明白他的意思，奥干古达道：“我和比拉尔，曾经和现场目睹的四个人交谈过。”<p>　　比拉尔道：“他们之中的两个，受刺激极深，无论如何不愿意再提起这件事来。警卫队长和另一个，大致描述了当时的情形，其实，不用他们说，当知道了蔡根富是利用水力采煤机来杀人之后，任何知道这种水力采煤机性能的人，都可以想像得出现场的可怖情景来！”<p>　　我又感到了一股寒意，点了点头，表示同意。<p>　　比拉尔道：“而事后，蔡根富一句话也没有说过，不，应该说，他只是重覆着，甚至不断地说一句话，那句话，有四个音节，我们请了不少语言学家，其中有中国语言学家，来辨认这句话的意义，但是却无法知道这四个音节，代表了什么！”<p>　　我忙道：“中国的方言十分复杂，我凑巧和蔡根富是同一地方的人，那四个音节是”<p>　　比拉尔道：“你听着，这句话是：LA 　 QNA 　 MA 　 MA！”<p>　　我呆了一呆，将比拉尔告诉我这四个音节，照样翻来覆去，在心中念了几遍，可是我却也无法说出那是什么意思来。<p>　　我并没有开口，但一定是我那种莫名其妙的神情，告诉了他们我也不明白这句话的意思。所以比拉尔立时现出了很失望的神情来。<p>　　奥干古达道：“我看我们要一步步来，有很多事情，卫先生只是从报导中得到了解，并没有亲身体验过——”<p>　　比拉尔摇了摇手：“不错，你准备如何开始？”<p>　　我的思绪也十分混乱，我应该从哪里开始呢？要弄清楚整件事的真相，最直截了当的办法，自然是和蔡根富交谈，可是蔡根富却不知所终了！<p>　　无法用最直接的方法进行，那就只有用间接的方法。我应该去看看蔡根富的住所。<p>　　也应该到惨案发生的矿坑去看个究竟，更应该听听事情发生的经过时被纪录下来的录音带。<p>　　我决定先听听录音带，我把我的意思说了出来，比拉尔和奥干古达都表示同意。比拉尔的工作十分有条理，别看他工作的场所如此混乱，所有的录音带都编了号码，依照时间先后为序。<p>　　我将录音机搬上了桌，套上了耳筒，用心听起来。录音带中蔡根富的声音，讲的是相当生硬的法语，从他打电话到总控制室，要道格工程师立刻前去开始，一直到那十四个工人的惨叫声。然后是道格工程师来到之前那片刻间——在那时候，只有喘息声和那四个简单音节的那句话，毫无疑问那是蔡根富拨出来的。<p>　　刚才，当比拉尔用拼音拼出这四个音节给我听的时候，我全然不知道他在讲些什么。可是这时，一听得蔡根富讲出来，情形便完全不同了！我一听就听出了蔡根富在讲些什么！<p>　　我也立时取下了耳筒来，望向奥干古达和比拉尔两人，他们也知道我一定发现了什么，一起俯身过来。我吸了一口气：“那句话，蔡根富不断重覆地讲的那句话四个音节的话——”<p>　　比拉尔急不及待地道：“是啊，那是什么意思？”<p>　　我不禁苦笑了一下，难怪连语言学家也不知道这句话是什么意思，这时，我也不知道如何将这句话的意思，转述给一个非洲人、一个法国人听。<p>　　事实上，如果不是中国江苏省北部地区土生土长的人，要向他解释这四个字的意思，也不是容易的事。<p>　　我一听到蔡根富重覆地讲着那句话，就听得出，他正在用家乡的土话，讲着一句基本上是没有什么特殊意义的感叹词，在中国江苏省北部，连三岁小孩也会冲口而出的：<p>　　“辣块妈妈！”<p>　　这“辣块妈妈”中的“辣块”两个字，在苏北的语言中，是“哪里”的意思，但是和“妈妈”凑在一起，却又意义不明，大抵这是一句骂人的话，而中国所有骂人的话，又都喜欢和人家的母亲扯上关系，所以才有这样的一句话。可是这句话又演变成了一种感叹词、惊叹词，可以应用在许多地方。<p>　　例如，在看到了一件前所未见的事情，引起惊叹时，可以使用。又例如，在完成了一件繁重的工作之后，感到心情轻松时，可以使用。再例如，在对付麻烦的事情时，也可以使用。这情形，有点像中国北方话中的“好家伙”、“他妈的”，实实在在，是没有什么特别意义的。<p>　　看，我在这里解释这句话，已经花去了不少篇幅，可以想像当时，我向一个非洲人、一个法国人，他们对中国语言是毫无认识的，而我要使他们明白，那是何等困难的事！我足足花了半小时的时间，辣块妈妈，总算他们两个人的领悟力强，明白了！<p>　　他们虽然明白了，可是他们的神情，却还相当疑惑，比拉尔道：“你肯定这句话，没有别的意义了？”<p>　　我有点生气：“当然我肯定，我从小就使用这种语言！”<p>　　比拉尔道：“那么，蔡根富不断重覆着这个感叹词，是什么意思呢？”<p>　　我心中已经思索这个问题，所以比拉尔一问，我立时就道：“有几个可能，第一，他当时正因为自己完成了一件什么事，而感到高兴和心情轻松。”<p>　　奥干古达苦笑道：“他当时杀了许多人，如果是这样的话，那么他一定是有史以来最冷血的杀人犯！”<p>　　我道：“我只是根据这句话的习惯使用法来分析！”<p>　　奥干古达道：“第二呢？”<p>　　我道：“第二，他当时可能是在一种极度的惊愕或兴奋的状态之中，以致他根本说不出旁的话来，自然而然，不断地重覆着地自小便使用的语言之中，一句最常用到的话！”<p>　　他们两人都点着头，我又道：“第三，他当时可能有一种极度的仇恨情绪，而当他那种仇悢情绪得到了发泄之后，他不由自主地说着这一句话。”<p>　　比拉尔道：“我不明白你第三点的意思。”<p>　　我想了一想：“我可以举一个实例，使你明自。在我童年，家里的管教相当严，我的祖父，是一个自律极严的正人君子，他决不许子弟讲任何不合礼貌的话。‘辣块妈妈’这句话，不符合上流社会的人使用，所以我们家中的人，都不准说这句话。可是有一次，蝗虫为灾，祖父带着我去看放火烧田，将快可收成的庄稼，和遍天满野的蝗虫，一起烧光，当大火熊熊，烧得成千上万的蝗虫，发出一阵阵焦味之际，在我身边的祖父，竟也脱口而出，一连说了好几遍这句话！”<p>　　比拉尔和奥干古达两人互望了一眼，又深深吸了一口气，齐声道：“我们明白了！”<p>　　我摊了摊手：“可是疑问又来了，蔡根富为什么怀恨那些人？”<p>　　比拉尔苦笑道：“不知道！”我也苦笑了一下，又继续听录音带，录音带中的一切，在比拉尔的那篇报导之中都说得十分详细，我不必再重覆一次了。<p>　　听录音带，是我加入这个小组之后的第一件工作。花了大约三小时。唯一的收获，就是我解释了语言学家所不懂的那句话。可是对整件事情，一点帮助也没有，疑点依然无法得到任何解释。奥干古达道：“你应该休息一下，你的房间在二楼，我已经替你准备好了！”<p>　　我摇头道：“我不需要休息，我想立刻到蔡根富的住所去看看！”<p>　　比拉尔道：“那太容易了，蔡根富的住所，就在二楼，在我和你的房间之间！”<p>　　我呆了一呆，不论我的脑筋多么灵活，一时之间我也无法明白比拉尔的话是什么意思。比拉尔彷佛很欣赏我的错愕神情，笑了起来，道：“我知道蔡根富的住所十分重要，必须研究他住所中的一切，他本来住在煤矿的职工宿舍之中，我已将他的整个住所全搬到这里来，以便随时进行研究！”<p>　　我瞪着比拉尔：“你是一个大傻瓜，难道你不知道这样做，会失去了可能是极其重要的线索么？”<p>　　比拉尔立时涨红了脸，看他的情形，像是准备和我进行长篇的辩论。但是奥干古达先开口：“我想你应该向比拉尔先生道歉，因为在搬迁之前，曾经拍摄了两百多张照片，房间中的一切，甚至是尘埃，一切可以搬动的东西，都搬过来了，完全照原来的样放好，一切可以说等于没有变动过。”<p>　　我摇着头道：“我保留我的道歉，在搬移过程中，一定会损失什么，而损失的东西，就可能是我们所需要的！为什么一定要搬？”<p>　　比拉尔仍然涨红着脸：“如果不将蔡根富的东西搬走，维奇奇煤矿的一千多职工，就拒绝再在宿舍中住下去，这就是主要的原因！”<p>　　我不想再在这个问题上再争论下去，也正搬也搬了。我只是道：“好，我们上去看看再说！”<p>　　比拉尔也不再说什么，三步并作两步，向二楼走去，我跟在他的后面。到了二楼，是一道走廊，走廊的两旁都有房门，比拉尔在其中一扇房门前停了下来，推开作了个手势，请我进去。我才跨进房门一步，就不禁呆了一呆。房间本来很大，可是已经重新间隔过，间隔成一间大约十二平方公尺大小的房间，附属着一个设备简单的浴室和一个小厨房。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_06'>第四十七卷 眼睛 第四章 一块像眼睛的媒精</b><p>");

document.write ('　　这当然是依照职工宿舍的规格来建造的。可知比拉尔和奥干古达，真的花了不少心思。<p>　　我首先看到的，是墙上所贴的两幅年画，年画已相当残旧了，一幅是胖娃娃抱着一条大鲤鱼，一幅是财神。这正是中国民间最普通的年画。看它们残旧的程度，可能是不知道多少年之前，蔡根富带来的，一直珍而重之地保管到现在。<p>　　房间有一张床，床上的被子摺得很整齐，离床头不远处是一张书桌，书桌旁，是一只书架。书架上的书不多，我走过去约略看了看，几乎全是“怎样自修法文”这一类的书，都翻得很旧。而另有一部份，是有关煤矿技术的书，却一望而知没有怎么翻阅过，可能是蔡根富的程度，还够不上看这类书籍。<p>　　另外，还有几本连环图，和法国的成人画报。<p>　　从书架上的书籍看来，蔡根富该十分正常而又勤恳。<p>　　在书桌上，有一架小型录音机，机中的录音带，是法语学习用的，还有一些杂七杂八，很难一一说明，但都是很正常的东西。<p>　　另一边墙上，是一只衣橱，当我向衣橱望去时，比拉尔就过去打开了衣橱，橱内是几件普通的衣服。衣橱旁的墙上是一个三十公分见方的镜框，里面是十几张大小不同，摄影技术十分拙劣，而且已经发了黄的照片，我走近去看了看，其中有一张是蔡根富年轻时和老蔡合拍的照片。这些照片，也一点没有特别之处。<p>　　我又走回去拉开书桌抽屉，抽屉中也没有什么，只是在书桌左首的那个小橱之中，放着一块相当大的煤精。<p>　　煤精，我在一开始的时候，已经提到过，那是煤矿中的一种副产品，以无烟煤矿中较多，那是一种棕红色的透明体，相当美丽，形状不规则。<p>　　在煤矿工人的住所之中，有一两块煤精作为陈列饰物，极其寻常，不足为怪，因为他们在采煤的过程中，时有发现。虽然一般来说，煤矿当局都要求工人将煤精上缴，因为那是相当值钱的工艺品的原料。但如果工人留下一些自己玩赏，煤矿当局也不会责怪。<p>　　所以，当我看到那块煤精的时候，我也并没有加以特别的注意。反倒是比拉尔在我身后道：“你看看这块煤精，它的形状，好像很特别！”<p>　　我略俯了俯身子，顺手将那块煤精取了出来。<p>　　这是相当大的一块煤精，大约有四十公分高，宽和深都在二十公分左右，呈长卵形，而在它的中间，有着一块煤块，那块煤块，呈相当圆的圆形，恰好位在正中。<p>　　煤精本来就是和煤一起形成的物质，它在未被采出来之中，杂有煤块，也不是什么稀罕的事。<p>　　我将这块煤精捧在手里，看了片刻，向比拉尔望了一眼：“我看不出这块煤精有什么特别的地方！”<p>　　比拉尔道：“你将它放在桌面上，离开几步看看！”<p>　　我不知道比拉尔这样说是什么意思，只是照做，后退了几步，看看那块煤精，在我仍然没有什么特别发现之际，比拉尔又提醒我：“你看它像什么？”<p>　　一经比拉尔提醒，我不禁“啊”地一声，叫了起来。<p>　　那块煤精呈长卵形，而两头略尖，正中间，又有圆形的一块黑色的煤块，看起来，活像是一只眼睛！<p>　　比拉尔忙道：“你看起来，它像什么？”<p>　　我指着那块煤精，说道：“任何人看起来，它都像是一只眼睛！”<p>　　比拉尔和奥干古达互望了一眼，我觉得很奇讶：“不论它像什么，它只不过是一块煤精，你们对这块普通的煤精，有什么怀疑？”<p>　　奥干古达道：“不是对这块煤精有什么怀疑，而是对蔡根富的行为，感到疑惑。”<p>　　我道：“一个矿工，留下了一块形状古怪的煤精，这是很普通的事！”<p>　　奥干古达道：“问题是在于蔡根富平时最憎厌工人的这种行为，他曾经向保安科报告过很多次工人私藏煤精的事件，令得保安科也为之讨厌，事实上，煤矿当局，反倒是不在乎这种事的！”<p>　　我“哦”地一声，这样看来，多少有点不寻常了，蔡根富是一个忠厚的老实人，他一定是认为工人不应该私藏煤精，所以才经常举报的，可是他为什么自己又偷偷藏起了一块呢？是不是这块煤精，有什么特别的地方？<p>　　比拉尔道：“你再仔细看看，可以看到这块煤精，曾被人钻过一个小孔！”<p>　　我又拿起了那块煤精来，仔细看看，果然，它上面有一个小孔，直达中心的煤块部分。这个小孔当然不是天然生成，是钻出来的。<p>　　我说道：“这也是蔡根富做的？”<p>　　比拉尔道：“不能证实，我们在他的住所之中并没有找到工具。但是他是一个管工，要弄到或借到一些工具，轻而易举。”<p>　　我嗯地一声，将那块煤精又放回桌子上，再后退了几步，愈看愈觉得那像是一只眼睛。但即使是这样，仍然是没有意义的！我向比拉尔和奥干古达望去，在他们两人的心中，显然也有同感。<p>　　我又花了一小时左右，检查蔡根富房间中其它的东西，可是连记下来的价值都没有，蔡根富是一个太平凡普通的人，以致连他所拥有的一切，也平凡得完全不值得引起任何注意。<p>　　当然，那块活像眼睛的煤精是例外。我在想，如果蔡根富有记日记的习惯，他或许会记下他发现这块煤精，和为什么保留下来的原因。可是却全然找不到什么日记或其他的文字。<p>　　就在这时候，我突然想起了一件事来，我道：“道格工程师的住所呢？”<p>　　比拉尔像是早料到我会这样问一样，立时道：“道格工程师是住在高级工程人员的宿舍之中的，我也曾经作过详细的检查。”<p>　　我道：“发现什么？譬如说，他是不是有记日记的习惯，或者类似的——”<p>　　比拉尔摇头道：“我的想法和你一样，因为道格工程师在一听到蔡根富找他之际，曾经说过‘那中国人又异想天开了’这样一句话，我也很想弄明白他说的异想天开是什么事，希望他有记载，可是没有。”<p>　　奥干古达补充道：“道格工程师专门搜集内中夹有杂质的煤精，在他的住所中，这样的煤精有上千块之多，洋洋大观。”<p>　　我立时道：“这里没有什么可看的了，我们上道格工程师的住所去！”<p>　　奥干古达道：“你一点未曾休息过，总该吃点东西！”<p>　　我摇头道：“去了再说！”<p>　　比拉尔微笑着，奥干古达瞪了我们两人一眼：“你们两个人应该可以成为好朋友，一投入工作，就好像明天就是世界末日一样！”<p>　　我苦笑道：“你以为我喜欢工作？我想尽快找到一点有用的线索！”<p>　　奥干古达道：“我不奉陪了，你可以和比拉尔一起去，他兴趣不亚于你！”<p>　　我正色道：“我不单是为了兴趣，这件事关乎二十几个人的性命，现在又关系着另一个人的性命！”<p>　　奥干古达并不争辩，只是摊了摊手，我又道：“今晚我休息，明天一早，请你安排我到一四四小组的煤矿坑去！”<p>　　奥干古达一愣：“有必要么？”<p>　　我学着他的声调：“有必要么？我不知道查案子除了勘察现场之外，还有什么更重要的事！”<p>　　奥干古达作了一个不让我再说下去的手势：“好，好，我去安排，明天！”<p>　　我们三个一起下了楼，这时，我才注意到屋里，还有一个仆人，是一个身形高大的黑人，当我们下楼时，他正用一只银盘子，捧出了咖啡和点心来。我们三人胡乱吃了些，奥干古达仍然坐着他的大房车离去，我和比拉尔，由比拉尔驾着一辆车离开。<p>　　比拉尔一面驾车，一面道：“你看到了，奥干古达十分忙，本来只有我一个人在工作，现在好了，有你来帮我的忙。”<p>　　我叹了一声：“你或许不知道我来的目的！我是为了救蔡根富而来的！”<p>　　比拉尔呆了一呆，道：“救蔡根富？你救不了他！那些人，全是他杀死的，问题在于他为什么要杀那些人！”<p>　　我没有说什么，心中苦笑了一下，我也承认，从任何角度来看，蔡根富的而且确是杀了很多人。他为什么要杀人，我还不知道，但总不能说他是自卫杀人吧？那也就是说，蔡根富的罪是肯定的了，我救不了他！想起了在家里等我带蔡根富回去的老蔡，我不禁感到头痛。我倒有点庆幸蔡根富逃了出来。我希望奥干古达他们找不到他而我反倒发现了他，那么我就有办法带着蔡根富偷偷离开。可是，我是不是应该帮助一个证据确凿，近乎疯狂的杀人犯呢？<p>　　在我心情十分矛盾之际，车子已驶过了一列十分精致的小洋房，我也看到了不少白人小孩在屋前的空地玩耍。车子在其中一幢小洋房前停了下来，那幢房子前，有两个警察守着。车子一停下，两个警察就走了过来，向比拉尔行敬礼，又以十分疑惑的眼光看着我。<p>　　比拉尔向他们道：“这位是卫先生，以后他无论什么时候要来，你们都应该帮助他！”<p>　　两个警蔡一听，立时又向我敬礼。比拉尔带着我向前走去，经过了门前草地，比拉尔取出钥匙来打开门——过了进厅，就是客厅。<p>　　道格工程师的客厅，布置得十分奇特，有四只相当大的橱，陈列着大大小小的各种形状的煤精，为数真不下千块之多。<p>　　这些煤精，正如奥干古达所说，全是其中含有“杂质”的。所谓“杂质”，真是包罗万有，有的是石头，有的是煤块，其中一格之中，陈列着的煤精，中间有完整的或不完整的昆虫，这些全是亿万年前的生物，被奇妙地保存下来。<p>　　据我看这里的收藏是同类收藏中最丰富的了。我一面看，一面对比拉尔道：“蔡根富和道格工程师的感情相当好？”<p>　　比拉尔道：“是的，道格工程师为人随和热心，一直在教蔡根富法语。”<p>　　我道：“那么，就有可能，蔡根富住所中的那块煤精，是他要送给道格工程师的！”<p>　　比拉尔道：“也有可能，不过煤精中夹有煤块，那是最普通的一种。”<p>　　我点头道：“可是它的样子不普通，它像眼睛！”<p>　　比拉尔在这时候，突然震动了一下，向我望来，而在此同时，我也想到了一件事！<p>　　我们两人，异口同声说道：“眼睛！”<p>　　“眼睛”本来是极普通的词语，可是这时我们想到的，却是道格工程师对另外几个工程师和矿务局官员的几句话中，唯一被在场的工人听懂的，就是“眼睛”两个字！<p>　　道格工程师当时讲述的事，是不是和“眼睛”有关？或者进一步，是不是和一块像眼睛的煤精有关？而他的话，又为什么引起其余的人嘻哈大笑呢？<p>　　我和比拉尔互望了很久，全都没有答案。<p>　　比拉尔又带着我，去看道格工程师住所的其它地方。我最感兴趣的是道格工程师的书房。原来他不但是一个采矿工程师，而且还是一门十分冷僻科学的专家。他在这门冷僻科学上，有着相当高的研究成绩，这门科学是古生物学，道格工程师对古生物中的爬虫类、昆虫等的研究，极其突出。<p>　　在他的书房中，有很多这一类的书籍杂志，有不少杂志上，有道格工程师的著作。<p>　　我猜想，他的职业是采矿工程师，采矿必须发掘，而且有的时候，还会掘得极深，在地底下，可以发现许多生物的化石，他对古生物的兴趣，一定从此而培养出来。刚才在客厅中，我看到的那些煤精之中，不少有着生物的整体或残体。这些生物，至少也是几百万年以前的东西了！<p>　　我一面随便看着，一面问比拉尔道：“他没有日记留下来？”<p>　　比拉尔道：“没有，我几乎已经看过这里的每一个字，想找出一点线索来，可是找不到！”<p>　　比拉尔的样子虽然不修边幅，而且他的工作方法也嫌太凌乱，可是却毫无疑问，工作极其认真。他说在这里找不到任何线索，那么，就算由我再找一遍，也一定白费力气！<p>　　我叹了一声，翻着一本旧杂志：“我注意到有许多关于古代生物的专家性意见，发表在这些杂志中，你可曾发现哪一篇是特别有趣的？”<p>　　比拉尔抓了抓他的乱发：“有一篇，十分有趣，他独排众议，支持一个中国水利工程师的意见。”<p>　　我有点莫名其妙：“什么意思？”<p>　　比拉尔对于那堆旧杂志，显然十分熟悉，他顺手捡出了两本，说道：“你先看这一本，这上面，有那位中国水利工程师的短文。”<p>　　我实在不想将事情再扯到“中国水利工程师”身上在，因为我要做的事情实在太多，我的耳际，好像时时想起老蔡的声音在提醒我：还有十六天了！<p>　　尤其，蔡根富如今又不见了，事情可以说糟糕之至，我首先得专心一致找寻蔡根富。<p>　　可是，当我看到比拉尔将旧杂志递给我之际，现出了一种很想我看一看的神情，我接过那杂志，打开，找到了那篇短文。<p>　　那篇短文相当短，作者是一个水利工程师，名字不重要。他在那篇短文中叙述的那件事，的确极其有趣。<p>　　这位中国水利工程师，说他在参加一项水利工程之际，发现了一件怪事，知道这本杂志对于古生物有相当的研究，所以才将这件事，简单地记述下来，以供研究。<p>　　这位水利工程师，当时参加一项工程，叫“双沟引河工程”。这是中国修治淮河工程中的一项小工程，主要的工程，是在淮河和洪泽湖之间，挖掘一道引河，可以使淮河水涨之际，引淮河的水注入洪泽湖之中，将洪泽湖当作天然的水库。<p>　　当然，整个工程，还包括在引河的两端，建设水坝等等。作者说得十分详细，而我在转述之际从略，因为这和整个故事，并没有太大的关系。<p>　　这位作者还画了图，说明这道引河的位置，这道河，因为距离中国安徽省北部的双沟镇相当近，所以就定名为“双沟引河工程”。而整篇短文的题目，我相信是杂志编辑代拟的，就叫作“中国双沟引河工程中发现活的古生物？”<p>　　在标题中加上一个问号，显然表示不完全相信这位作者所说的事。<p>　　这位作者所说的事也很简单的。他说，在挖掘那道河的过程中——这条河，宽一百五十公尺，最深处五十七公尺，当发掘到二十多公尺深的时候，工人在泥土之中，发现了一条活的膳鱼。<p>　　作者对当地的土质，形容得很详细，并且有土壤成分的科学分析，连带也说明了在挖掘过程中发现的其余化石，包括巨大的兽类骨骼化石等等。也详细形容了这条鳝鱼的形状和颜色，根据形容来看，那实在是一条极其普遍的中国黄鳝。<p>　　这条黄鳝被掘出来的时候，是蜷缩在一个只有半立方英呎大小的空间之中，这个空间离开外面天地最近之处是地面，那是二十多公尺。当地的土质十分硬，工程进行之间，需要采用先打孔，后灌水的方法，使泥土松软，而整块倒下来。<p>　　在鳝鱼居住的空间的壁间，略见润湿，而这条鳝鱼，活得相当好，毫无疑问，那是一条活鱼。根据当地的土质，化石发现的情形而论，这条鳝鱼被埋在二十公尺深的地底，至少超过一百万年了！<p>　　这条鳝鱼，真是一百万年或更久以前的古生物？在完全没有食物和空气的情形下，它是如何生存下来的？这位作者提出了好几个疑问，请求杂志的编辑解答。杂志编辑在文后加了一段按语。说这件事是他从来也没有听到过的，希望世界各地的专家，来发表意见。<p>　　我花了十分钟时间，看完了这段短文，神情疑惑，抬起头来：“这位水利工程师所说的那个地方，我倒相当熟悉。洪泽湖是中国的五大湖之一，我在多年之前，曾和几个朋友在那里耽搁了半年多，目的是为了找寻沉在湖底的一座水底城！”<p>　　比拉尔眨着眼睛：“请你再看这一篇文章，那是道格工程而写的。在道格的文章之前，已经至少有二十篇以上的文字，参加讨论。其中不乏有国际知名的古生物家，他们根本否定有这样的事。到后来，这件事索性被称为‘中国人的玩笑’。”<p>　　我皱了皱眉：“这不很合理吧，那些专家怎么可以否定一件事实？我相信那位作者报导这件事，绝不是开玩笑。”<p>　　比拉尔道：“你看看道格的文章！”<p>　　我打开了那本杂志，看到了道格的文章，道格一开始就写道：“被称为‘中国人的玩笑’这件事，使我本人感到十分悲哀，因为那使我发现，科学界人士，对于一件自己知识范围之外的事，就一律冠以‘不可能’，根本采取否定的态度，而不是信了会有这样的事实，再去作进一步的探索研究！”<p>　　我才看了一段，就大声叫好：“这才是真正科学的态度！”<p>　　比拉尔道：“是的，虽然道格也不知道那条黄鳝何以可以在二十公尺的地下生活，而且，这条鳝鱼显然不是由别的地方移居来，而是当地由沼泽变成陆地时，被困在其中的。但是道格的态度却十分客观！”<p>　　我继续看下去，道格的文章接着大发议论，指责各专家的态度轻佻和不负责任。我以最快的速度将之看完：“照这样看来，道格工程师是一个可以接受怪事的人！”<p>　　比拉尔道：“是的，我知道你现在心中的问题是什么，和我当时所想的是一样：既然道格工程师可以接受一条鳝鱼在地底下活一百万年的事实，何以他又会说蔡根富是在‘异想天开’呢？”<p>　　比拉尔说的问题，正是我想到的，他已先我说了出来，我只好道：“你可有答案？”<p>　　比拉尔道：“我想，每一个人接受事物的怪异程度，有一定极限，因他本身思想、教育水准、生活经验而不同。道格工程师的极限，比一般人要高出许多，但是还未曾高到可以接受蔡根富向他诉说的那件事的程度！”<p>　　我对于他的分析，表示十分赞同，我一面旋转着一张可以转动的椅子，一面道：“现在，主要的问题，就是蔡根富究竟说了些什么，你难道没有——”<p>　　我本来想问他难道没有向蔡根富问过，我立时想到，蔡根富除了那一句“辣块妈妈”之外，其余任何话都没有说过，比拉尔当然也得不到任何答案，所以我的话说到一半就住了口。<p>　　比拉尔苦笑道：“蔡根富如果肯说，问题就简单了。他不肯说，而我想，不论那是什么事，一定是发生在一四四小组的工作矿坑之中的事，所以我——”<p>　　我接口道：“你去过？”<p>　　比拉尔道：“我去过？你以为我的胡子是在哪里长出来的？我在那坑道中，足足住了一个月，从那时起我开始留胡子，而且发誓，如果这件事不是有了彻底的、令人满意的答覆，我就不剃胡子，一直留下去！”<p>　　我对于比拉尔的话，倒一点不觉得怀疑，因为我一看到他，就看出他是有那种锲而不舍精神的人。<p>　　比拉尔又道：“自从惨案发生之后，一四四小组的矿坑就被封闭了，现场清理之后，我就进去，一个月之久，一步也没有离开过！可是却什么也没有发现！”<p>　　比拉尔说到这里，神情多少有点沮丧，搔着他的乱发：“照说，那里如果有什么古怪的事曾经发生过，我一定可以遇上的！”<p>　　我也很同意比拉尔的话，在推理上，他的话无懈可击！除非没有怪事发生过，如果有怪事发生的话，一定是在一四四小组的矿坑之中，而比拉尔在那矿坑中住了一个月，应该可以遇上怪事。除非怪事发生了一次之后不再发生了！<p>　　我苦笑了一下：“我也要到那矿坑去一下，或许有什么是你忽略了的！”<p>　　比拉尔只是挥着手，没有说什么。<p>　　我和他离开了道格工程师的住所，此行，除了看到了许多稀奇古怪的煤精之外，可以说一点收获也没有。<p>　　当我们又回到了奥干古达住所的时候，我实在感到疲倦了，所以，到煤矿去的行程，安排在明天。<p>　　我舒舒服服地洗了一个澡，休息了两小时，一直和比拉尔一起闲谈、讨论。他将他所知道的这一件事的一切，全都告诉了我，有的地方，甚至已说了四五遍之多。我就他所说的一再思索，可是对于蔡根富为什么要杀人，还是莫名其妙。<p>　　当晚，后来奥干古达也赶回来，参加了讨论，我们在各自的长叹声中结束了讨论。<p>　　第二天，我们三人，坐着奥干古达的座驾车，向煤矿进发，驶出不久，一路上，已全是载着煤矿工人去换班的车子——煤矿二十四小时不断生产。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_07'>第四十七卷 眼睛 第五章 深入地底犹如进入地狱</b><p>");

document.write ('　　一小时后，进入了煤矿的范围。我在事先已经得到了煤矿的全图，所以知道，我们眼前那一座至少有十几个山头的大山，整个维奇奇山的下面，全是丰富的、品质极其优良的无烟煤。这个煤矿，已经开采了一百多年，估计至少还可以开采两百年。<p>　　奥干古达的车子，停在一个矿坑入口处。几个煤矿的负责人迎了上来，而当我下车之际，旁边围住了不少看热闹的人。当地的中国人本来就不多，再加上一个中国人成了“杀人王”，另外又有一个中国人来，自然会成为群众的目标。<p>　　我们从一个煤矿职员手中，接过了头盔和安全电筒，由他陪着我们，进入升降机。<p>　　当升降机向下落去之际，我们根本无法交谈，因为煤矿中各种机器运转的声音，在被挖空了的地底，响起几十重回音。<p>　　但当升降机落到一百五十公尺以下时，却又静了下来，从升降机中看出去，可以看到像是蜘蛛网一样，向四面散布开去的坑道，每一个坑道，都通向一个矿坑。当运煤的斗车，自坑道中隆隆响着驶过来之际，就有一阵惊心动魄的声响。<p>　　升降机继续向下落着，我们都不说话，我心中在想着，半年之前的某一天，可能也是在这个时候，蔡根富和一四四小组的工人，也是循这个升降机下去的。他们在升降机中还有说有笑！<p>　　升降机到了三百三十公尺处，停了下来。<p>　　比拉尔道：“我们到了！我们必须步行向下四十公尺，才可以到达矿坑！”升降机的门打开，我们一起走了出去。我看到眼前是一条斜向下的坑道，由于有转折，所以看不到尽头。<p>　　那职员的脸上，现出了一阵子犹豫的神色来。奥干古达拍着他的肩：“我不是第一次来，认得路，你可以上去，不必陪我们了！”<p>　　那职员一听得奥干古达这样讲，犹如死囚听到了特赦令一样，连声道谢，进了升降机，升降机也立时向上升了上去！<p>　　奥干古达向我做了一个怪表情：“你看到了！煤矿中所有的人，一提起一四四小组的矿坑，就像是提到了地狱一样！”<p>　　奥干古达在这时，忽然用到了“地狱”这样的字眼，这倒令我发了半晌呆。<p>　　我如今深入地下三百多公尺，升降机已升了上去，我所处的地方，几乎与世隔绝。<p>　　在那样的地底深处，人的语声，听来也十分异样。而四周围除了通风设备所发出的那种沉闷而有规律的胡胡声之外，什么声音也听不到。这种情形，真令人想起“地狱”来。<p>　　我没有出声，我们三人，由比拉尔带头，一起向前走着。斜向下的坑道，倾斜的角度大约是二十五度，行进了一百公尺左右，坑道便转了弯，再向前去，又行进了大约一百公尺，面前现出三条岔道。<p>　　奥干古达指着左面和中间的一条，道：“这两条坑道，本来准备向前伸延，开辟新的矿坑，但因为惨案发生，工程也停止了！”<p>　　我向那两条坑道看了一眼，两条坑道，大约都只向前伸延了二十公尺左右，便是尽头。<p>　　我们一路前来的坑道上下左右，都有十分巨大的木柱和木板支撑着，所以并看不到煤层。在这两条建筑未曾完成的坑道中，却还没有这样的设备，所以可以看到乌黑晶亮的煤层，电筒光芒照上去，煤层的反光是如此之晶莹，未曾深入过煤矿的人，很难想像。<p>　　奥干古达又喃喃说了几句，大抵是这个煤矿，是世界上蕴藏量最丰富、品质最优良的无烟煤矿等等。而比拉尔已带着我们，向左首的那条坑道走去。<p>　　我知道，再向前去不久，就可以到达惨案现场，所以心中不免有点紧张。又向前走了一百公尺，我看到了一个相当大的矿坑。<p>　　一般煤矿中采煤的情形，是从坑道的尽头开始采，矿坑在采煤的过程中形成，愈开采愈大。一直到了工程师认为应该转换新的采煤地区为止，再退回来，逐步开辟坑道的两边，直到邻近的坑道连为一气，变成一个大矿坑为止。<p>　　如今，我所看到的那个矿坑，显然开采并不太久，体积不是很大。看起来，像是一个四周上下，全是乌黑晶亮煤块的山洞，约有四公尺高，横、直各十公尺左右。矿坑中通风设备的声响较大。我看到还有三具水力采煤机在矿坑中，以及还有一些凌乱的杂物。看起来，这是一个普通的煤矿矿坑，和我以前曾经到过的煤矿，并没有什么不同。<p>　　现在，当然绝看不出在这个矿坑中曾经发生骇人听闻的惨剧。也不觉得它有什么特别可怖之处。<p>　　我们才一进矿坑，比拉尔的神态，就显得十分特异，他那时的神情，可以说是一种极其可怖的神情，指着前面，口唇头动着，一句话也说不出来。<p>　　奥干古达循他所指向前看去，神色也为之陡地一变。我知道这一定有什么不对头了，忙向比拉尔望去，比拉尔直到这时，才喘过气来，他的声音，因为他在急速地喘气而变得十分尖厉：“在我离去之后，有人在这里采过煤！”<p>　　他一面说，一面急步向前走去，一直走到矿坑的尽头，才站定了身子，手仍指着前面，在他所指处，直到此际，我才留意到，有一个大约一公尺高的洞，那个洞，看来相当深。<p>　　奥干古达这时，也急速地向前走去，我忙也走向前去，那个洞十分黑暗，我们三人，一起用电筒向内照去，洞愈向前愈是窄，看来开这个洞的人，目的并不在于采煤，而只是想开一个通道，而且他开这个通道的目的，也只要仅仅可以供一个人挤过去就算了！<p>　　由于洞愈向前愈窄，所以三支强力电筒的光芒，竟不能射到尽头。<p>　　比拉尔首先直起身子来，他不等我们两个人开口，就道：“我曾在这里住过一个月，闭着眼睛也可以指出什么地方凸出来、凹进去！”<p>　　奥干古达喃喃地道：“开始时有军队守卫，后来守卫撤退，可是我决不相信有什么人会有那么大的胆子进这个矿坑来。”<p>　　比拉尔仍在喘着气：“矿坑中是不会自己出现这样一个洞的！”<p>　　我道：“与其说这是一个洞，不如说这是一条通道，而且，要在煤矿之中开挖出这样的一条通道的话，也不是容易的事。”<p>　　比拉尔道：“这里还有三具水力采煤机，懂得使用它们的人，可以轻而易举地做到这种事！”<p>　　奥干古达叫了起来：“你们两人，企图说明什么？”<p>　　我和比拉尔互望了一眼，齐声道：“蔡根富！”<p>　　奥干古达的身子震了一震：“蔡根富？你们的意思是，蔡根富逃走之后，又回到这里来，开了这样一条通道？”<p>　　我道：“这条通道，除了蔡根富之外，你想是什么人开的？”<p>　　我们三人的意见，显然有了分歧，我和比拉尔的意见一致，奥干古达则并不同意我们，他挥着手，讥嘲地道：“或许蔡根富就在里面，你们只要对着洞口大叫，他就会走出来！”<p>　　比拉尔冷冷地说道：“很好笑！”<p>　　我道：“你们看到没有，这条通道很长，说不定通到什么地方去。蔡根富真有可能是躲在里面！奥干古达先生，你不是曾接到过报告，说有一个类似蔡根富的人，在一家超级市场中，偷走了大量的食物？”<p>　　奥干古达冷笑着：“可是别忘了：这里的通风设备，是我们下来时才开始发动的！”<p>　　比拉尔道：“争什么，进去看看不就行了！”<p>　　比拉尔一面说，一面矮着身，就待向洞内钻了进去，可是奥干古达却一伸手拦住了他：“不能去！”<p>　　我道：“你是怕蔡根富会害他？我去！蔡根富不会伤害我！”<p>　　我一面说，一面已对着洞口大叫道：“根富，我是卫斯理，是你四叔叫我来的！现在我进来看你，你不要害怕，我一定尽力帮助你！”<p>　　我叫了两遍，用的全是家乡话。我的声音，在那个洞中传了进去，我相信如果洞中有人的话，那人一定可以听得到。<p>　　我叫完之后，等了片刻，希望洞中会有回答，可是洞内却一点声音也没有。<p>　　我望向奥干古达，奥干古达却仍然摇着头：“还是不行，我要对你们两人的安全负责，而我自己也不想去作冒险！”<p>　　比拉尔有点发怒：“那应该怎么样？这里突然多了这样的一个怪洞，这应该是我们从事研究整件事件以来最大的突破，而你却诸多阻挠！”<p>　　奥干古达道：“你以为我不想弄明白事情的真相？当然要有人进去看个究竟，但不是我们，我立刻去召武装人员，配带无线电对讲机，让他进去，然后，我们进一步的搜索！”<p>　　比拉尔向我望来，虽然我愿意自己进去，可是看奥干古达的神情，他一定不准，所以我只好采用他的办法，说道：“也好！”<p>　　比拉尔看到我也转而支持奥干古达，只好叹了一口气，不再出声。<p>　　奥干古达来到一只木箱之前，打开了木箱，箱中是一具电话。他拿起电话来，要总控制室转按警卫室。我看着他打电话的情形，想像着当时蔡根富也是使用这具电话，通过总控制室，作紧急要求，找寻道格工程师。后来，就发生了可怕的事件，而电话一直未曾挂上，在矿坑中发生的事虽然没有人看到，但是声音被纪录了下来。<p>　　这时，我料断，蔡根富极可能在逃走之后，感到无处藏身，所以在偷了大批食物之后，又回到这里来。他是一个极有经验的矿工，可能知道由这里开一个通道，可以通到什么安全的地方，供他藏身之用。<p>　　蔡根富如果偷走了大批食物，那么，他当然不准备再自杀。要自杀的人，要食物何用？<p>　　奥干古达不久就放下了电话：“很快就会有人来，别心急！”<p>　　比拉尔真的很心急，因为他不住用电筒向内照着，几乎就要钻进去，奥干古达在那样说的时候，是抓住他的衣领，将他拉回来的。<p>　　我道：“我们一进来就被这条通道吸引，你看看是不是还有什么不同的地方！”<p>　　比拉尔像是被我提醒了，四面走动着，我也打量这个矿坑中的一切，可是，看来实在没有什么特异的地方。如果是我一个人看的话，甚至也不会去注意那条通道。<p>　　比拉尔来到了一处，那处有一个木箱，木箱中有一些工具，也有点废物，比拉尔俯身在木箱中翻了一会，陡地叫了起来：“看！”<p>　　他一面叫，一面已从木箱中拿起了一件东西时，那是一罐罐头啤酒，我和奥干古达都莫名其妙，比拉尔的神情却兴奋莫名：“以前没有，蔡根富一定到过这里！”<p>　　奥干古达道：“没有记录说蔡根富喜欢喝啤酒！”<p>　　比拉尔瞪着眼，指着那通道：“当然他不喜欢喝啤酒，如果他爱喝啤酒，他一定带进去了！我想，这是他偷来的食物一部分，当他带着食物到这里之后，发现其中有一罐啤酒，而他又是不喜欢啤酒的，所以就顺手抛进工具箱中算了！”<p>　　我忙道：“那个超级市场中出售的货物，应该有标志！”<p>　　奥干古达忙走了过去，比拉尔将啤酒向他抛来，他伸手接住，看了一看，就道：“不错，正是那家超级市场中的货品！”<p>　　比拉尔极其兴奋：“蔡根富曾到过这里，还有疑问么？”<p>　　奥干古达道：“没有疑问了！愈是肯定他有可能在里面，我们就愈要小心！别忘了他曾杀过二十三个人！”<p>　　比拉尔道：“我同意，可是小心，并不是等于我们放弃不搜索！”<p>　　奥干古达说道：“谁说不搜索？”<p>　　就在这句话出口之后，脚步声传来，一个武装军事人员，提着一大袋东西，走了进来。这个黑人的年纪极轻，我猜不超过二十岁。从他的制服来看，他是一个低级士官，他一进来，就向奥干古达行敬礼，道：“中士哈率苟报到，准备进行任何任务！”<p>　　奥干古达道：“我所吩咐的装备全带来了？”<p>　　中士道：“全带来了！”他一面说，一面放下了肩上的自动步枪，打开了袋子，我看到袋子有一件防弹背心，有头盔，有防毒面具，有无线电对讲机，有强力的手提照明设备。<p>　　当时，一看到这些，我和比拉尔都忍不住笑了起来！<p>　　这的确是很令人发噱的，这位中士的那些装备，绝不比诺曼第登陆，要去作浴血苦战的兵士逊色，而他所要做的事，只不过是到那通道中去探索一下而已！<p>　　比拉尔和我一起笑着，而当奥干古达狠狠瞪了我们一眼之后，我们两人对于他的小题大做，更是忍不住哈哈大笑起来。虽然在后来，我和比拉尔，对于我们的失笑都感到极度的后悔，但当时，我们实在是想像不到事态的发展，会有如此严重的后果！<p>　　奥干古达在瞪了我们一眼之后，又向中士道：“所有一切配备，全都性能良好？”<p>　　中士答道：“全部都检查过了！”<p>　　奥干古达的神情十分严肃，他那种严肃的神情，使得我和比拉尔倒不好意思再笑下去。奥干古达道：“中士，我要你执行一项任务，这项任务，可能十分危险！”<p>　　中士眨着眼，显然有点不明自奥干古达的意思，他又向那些装备看了一眼，用意也很明白，他心中是在想：“有了这些装备，进行什么任务都不怕！”<p>　　奥干古达又指着那个洞口道：“你的任务是进这个洞去，这个洞内是一条通道，你要弄清楚通道通向何处，有任何发现，都通过无线电通讯仪，向我报告！如果遇到了什么困难，立刻退出来，有问题没有？”<p>　　中士受了奥干古达的影响，神情也紧张起来：“洞中有什么东西？”<p>　　奥干古达道：“可能有一个十分危险的杀人犯！”<p>　　中士“哦”地一声，立即又变得轻松起来：“这个杀人犯有什么武器？”<p>　　奥干古达道：“我们不知道，可能根本没有武器，如果他向你袭击，你尽可能不要将他射杀！”<p>　　我听到这里，陡地一震，忙道：“绝对不能将他射杀！”<p>　　奥干古达毫不客气地望着我：“卫先生，我是一个公正的人，希望你也公正！如果中士绝对不能射杀对方，而对方却向中士展开攻击，你认为这公平？”<p>　　我呆了一呆，无话可答。<p>　　奥干古达道：“所以，我的命令是尽可能别将他射杀，如果中士感到他的生命受到威胁，他有权保护自己！”<p>　　我吸了一口气：“好吧，我看他就算在里面，也不会携有什么武器！”<p>　　奥干古达又向中士道：“全明白了么？”<p>　　中士行了一个敬礼：“完全明白了！”<p>　　奥干古达道：“那么，配戴起一切装备，开始行动！”<p>　　中士大声答应着，配戴起一切装备来，熟练而快捷，等到他准备妥当之后，就向那个洞口走去。奥干古达拿着另一具通讯仪，我和比拉尔也到了洞口，看到中士弯着身，向洞内走去。<p>　　我们也都俯下身，中士所用的电筒光芒，相当强烈，在开始的三十公尺，我们都可以看到他在前面，三十公尺之后，通道显然转了折，开始时还可以见到电筒光芒的闪耀，但过了一会，就什么也看不见了。<p>　　自从一转了弯之后，中士就开始和奥干古达以无线电对讲机联络。中士不断在报告：“通道愈来愈窄，我用俯伏前进的方式向前，四周围全是煤……通道又转了一个弯，狭窄到我在前进之际，背部也顶到了上面的煤层，通道还在伸向前。”<p>　　奥干古达问道：“你是不是可以看到尽头？”<p>　　中士道：“看不到，前面好像还有一个转折，我已经经过了三个转折，通道在第二个转折开始，就斜向下，斜度并不是很高的——”<p>　　奥干古达听到这里，向比拉尔望了一眼，比拉尔道：“整个维奇奇煤矿，最深的矿坑就是这里，通道如果向下，不可能通到别的矿坑去！”<p>　　奥干古达忙又道：“中士，注意你的氧气装备！”<p>　　中士的声音听来很清晰：“氧气设备还可以维持一小时以上，我在继续前进——”<p>　　奥干古达问道：“你可有计算，你大约已经深入了多少公尺？”<p>　　中士道：“有，大约三百公尺！”<p>　　我和比拉尔立时互望了一眼，三百公尺！看来我们事先的假定，应该推翻！就算蔡根富是一个技术十分熟练的采矿工人，可是三百公尺的一条狭窄的通道，也决计不是他一个人的力量所能做得到的，何况这条通道，还未到尽头！<p>　　我一想到这里，陡然之间，有一种十分恐惧的感觉，我也不知道自己的这种恐惧之感由何而来，我只是立即向奥干古达道：“叫中士退回来吧！这条通道，十分怪异，我们可以——”<p>　　我一开口，看奥干古达的神情，就可以知道他也和我有同样的想法。<p>　　当我讲到一半的时候，他点点头，举起对讲机，正要向中士下退回来的命令，可是就在这时，对讲机中，陡地传来了一下惊恐之极的叫声，接着，便是一连串的枪声。<p>　　这一切，全都来得如此之突然，奥干古达、比拉尔和我三个人，绝不是反应迟钝的人，可是我们也被这突如其来的变化吓呆了，我们大约呆了两三秒钟，才一起叫了起来，奥干古达道：“中士，发生了什么事？发生了什么事？中士，快报告！”<p>　　可是，自从那一下惊叫声，和一阵枪声——那是自动步枪发射所传出来的，至少发射了三十发子弹之多——之后，对讲机中，却再也没有别的声音传出来，奥干古达在不断向对讲机问着，但是得不到回答。<p>　　我不知道比拉尔和奥干古达的感觉如何，我自己，只感到了一股极度的寒意，流遍全身，我一跃向前，大叫一声，身形一矮，就向那洞中穿进去。我听得奥干古达和比拉尔在我身后发出惊呼声，但是我还是矮着身，尽可能快速地向前移动着。<p>　　在向前移动出了约三十公尺之后，通道转了个弯，变得十分狭窄，我已经没有法子矮着身子前进，只好伏下来向前爬行。<p>　　而当我才一伏下来之际，我的双足足踝上突然一紧，已经被人牢牢抓住。同时，我听得在我身后，传来了奥干古达和比拉尔的声音：“回来！卫斯理，回来！”<p>　　通道狭窄，我无法转过头去和他们说话，我一面拼命挣扎着，似想向前爬去，一面道：“中士出了事，我一定要去帮他！”<p>　　奥干古达道：“你用什么去帮他？他有那么好的装备，还出了事，你凭什么去帮他？”<p>　　我再用力挣扎着，可是他们两人不但用力抓住了我的足踝，而且在用力向后拉着，我反被他们拉得向后缩回了两三尺。<p>　　我忙用双臂撑住了煤层，喘着气：“就算我不能帮他，也得去看看，究竟发生了什么事？”<p>　　奥干古达道：“我不准你去！我不想再听到一下惨叫声之后，就完全没有了声响，事情已经够麻烦的了，我不想因为你的固执而令得事情更麻烦！”<p>　　比拉尔说道：“也许只是对讲机坏了，中士很快就会退出来的！”<p>　　我怒道：“别自己骗自己了，对讲机挂在他的身上，好好地怎么会坏？你们不要拉着我，让我——”<p>　　我才说到这里，他们两人又用力向后扯着，将我直扯退了一两尺，在那样狭窄的通道中，我有力也使不出来，虽然我竭力挣扎向前，但是他们两人合起来的力道却比我大，我被他们一尺一尺地渐渐扯退，终于又来到了可以供人弯着腰站起来的那一段进口处的通道之中。到了那段通道中，我可以转过身来了，当我转过身来，看到他们两人，满头大汗的神态，我才知道他们要挣扎把我扯回来，绝不是容易的事。<p>　　奥干古达大口喘着气：“卫斯理，理智一点，你进去，没有用！”<p>　　我也喘着气：“总不能不理中士！”<p>　　奥干古达苦笑着，声音乾涩。<p>　　我转头向通道深处，望了一眼，中士在三百公尺左右的深处，究竟遇到了什么事？<p>　　如果他遇到了蔡根富的话，蔡根富的身体，决计抵受不住三十发子弹，那么中士应该立即向奥干古达报告才是！或者，真的是对讲机出了毛病？那么，中士也应该快出来！<p>　　我脑中混乱一片，根本无法集中精神来好好想一想。比拉尔道：“我们先退出去再说！”<p>　　我却盯着奥干古达：“你认为中士已经死了？”<p>　　奥干古达喃喃地道：“我们会弄明白的，我们一定可以弄明白的！先退出去再说！”<p>　　我也只好叹了一口气，在他们两个人坚决不放我进去的情形之下，我只好点头答应。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_08'>第四十七卷 眼睛 第六章 神秘通道之中的怪事</b><p>");

document.write ('　　等到我们三个人，又先后出了那个洞口之后，我们谁也不出声，都盯着洞口。我们心中的愿望是一样的，希望中士会从那洞口之中弯着身走出来。<p>　　可是时间一点一点过去，五分钟，十分钟……直到二十分钟之后，还不见中士从洞口出来。<p>　　我紧握着双拳：“我们不能就这样等着，一定要采取行动才行！”<p>　　比拉尔吸了一口气：“我们应该——”<p>　　他一面说，一面望着奥干古达，奥干古达以极其坚决的语气道：“我们三人之中，任何人不准进去探索，我也不会再准其他的人进去！”<p>　　我大声道：“不派人进去，怎能知道中士发生了什么事？”<p>　　奥干古达立即回答道：“派人进去，如果结果一样，也同样不能知道发生了什么事！”<p>　　奥干古达的意思我明白，他的推测是中士已经死了，如果再派人进去，进去的人也会死，死人自然不会向任何人再透露发生了什么事。<p>　　奥干古达的话不是没有道理，可是在当时这样的情形下，我却无法接受他的意见，我冷笑一声：“最好是将这个洞封起来，大家忘记这件事！”<p>　　奥干古达望着我：“真的，我对你很失望，你处理事情，不是想如何更有效果，而全凭一时冲动，不计后果！”<p>　　我呆了半晌。我知道自己的缺点，而奥干古达正一针见血地道出了我的缺点！我挥了挥手，心平气和了许多：“你说得对，我们可以另外想办法！”我的脑筋转得相当快，已经立即想到了一个办法：“我们可以利用无线电控制的小车子，送一支电视摄像管进去，察看里面的情形！”<p>　　奥干古达用力拍着我的肩：“和我的想法，完全一样！”<p>　　比拉尔道：“这是好办法，至少，我们在这个矿坑中没有危险！”比拉尔口中虽说“没有危险”，可是他的神情，十分异特，我也有一股不寒而栗的感觉，想想，半小时之前，那位年轻的中士，还是这样生龙活虎的一个人，可是在一下惨叫之后，生死不明！<p>　　奥干古达挥了挥手，我们一起向外走去，我们一面向外走，我一路不住回头，奥干古达不准我进去，我心中始终有点不服，等到来到了矿坑的出口处，我忍不住道：“如果中士需要帮助，我们离去，他最后希望也没有了！”<p>　　奥干古达道：“我们已等了半小时，不论他在里面的处境多困难，在这半小时之中，他一定可以挣扎出来，或者至少发出求救的信号，而在半小时之中什么也没有，那表示——”<p>　　他说到这里，没有再说下去。我和比拉尔望了一眼，心情极其沉重。我们三人顺着坑道向前走，等到来到升降机口时，奥干古达拿起了升降机口的电话，下了一连串命令。不一会，警卫队长首先下来，奥干古达声音沉重，神情严肃：“中士在矿坑中遭到了意外，情况不明，我要封锁这里，除了我们三人之外，任何人不能进内！”<p>　　警卫队长神情犹疑，可是奥干古达在这个国家中，地位十分高，看警卫队长的神情，尽管心中疑惑，却也不敢发问，只是大声答应着。<p>　　我们乘搭升降机一直向上升去，等到又回到地面上时，三人都不由自主，松了一口气。<p>　　这时，煤矿当局的负责人，也已经接到了消息，几个高级人员，神色慌张地在等着，奥干古达道：“工程处的负责人呢？”<p>　　一个白种人立时踏前了一步，奥干古达道：“我要一具无线电视摄像管连放映机，煤矿有没有这样的设备？”<p>　　那工程师道：“有，勘察部有。”<p>　　奥干古达又道：“还有一样东西，是无线电控制的车子，不管什么形状都可以，只要它会前进，转弯，我要将电视摄像管装在车子上，送进一个可能超过三百公尺深的转弯坑道去。”<p>　　那工程师犹豫了一下：“没有现成的，但我们可以立时动手装配。”<p>　　奥干古达问道：“要多久？”<p>　　那工程师道：“两小时就可以了！”<p>　　奥干古达道：“好，弄妥之后，送到一四四小组的矿坑来！”<p>　　那工程师答应着，转身就走了开去，上了一辆吉普车，疾驶而去。奥干古达和几个煤矿高级人员走开了十来步，不断在说着话，我和比拉尔没有跟上去，是以不知道他在说什么，推测起来，无非是他在作一些行政上的安排而已。<p>　　我和比拉尔互望着，说道：“如果不是你们扯住我，可能现在已经知道中士遇到了一些什么了！”<p>　　比拉尔摇着头：“或许，我们连你遭遇到什么都不知道！”<p>　　我叹道：“总要有一点冒险才行！”<p>　　比拉尔低着头，将他脚下的一些小煤块，一下一下地踢开去，隔了好久不说话，才道：“对，总有一点冒险才行，可是，我却感到——”<p>　　他抬起头向我望来，停了片刻，才又道：“你不觉得，我们所面对的事，实在不是……不是……我不知道怎么说才好，我觉得我们的对手，假定有对手的话，这对手的能力超乎人的能力之外！我指的对手，并不是说蔡根富，而是我觉得另外有无形的对手。譬如那条突如其来的通道，就不是人的力量所能造成！”<p>　　比拉尔的话说得十分凌乱，我照实记述下来，他一面说，一面还不断地挥着手来加强语气。我听到一半，就明白了他的意思，但我还是耐心等他讲完。等他讲完之后，我点头道：“我同意你的说法，蔡根富和中士一样，可能也是被害者！”<p>　　比拉尔苦笑道：“那么，敌人是什么呢？”<p>　　他不说“敌人是谁呢”？而说“敌人是什么呢”？这种说法十分怪异，但是我却并不觉得可笑，只是思索着，过了片刻，我才道：“十分难以想像，煤矿之中，除了煤之外，还会有什么？从来也没有听说过煤矿的矿隙之中会有空间。就算有空间的话，也不会有生物存在！”<p>　　比拉尔望了我一眼：“记得那条鳝鱼？”<p>　　我当然没有忘记那条鳝鱼，我道：“你的意思是，在一一四小组的矿坑中，挖掘出了什么有生命的东西？这东西在作怪，连那条通道，都是这东西掘出来的？”<p>　　比拉尔苦笑了一下：“听来没有什么可能？”<p>　　我只好也跟着苦笑着。就在这时，奥干古达和矿方负责人的谈话已经结束，向我们走过来，道：“我们可以再回到矿坑去，等电视装置送来！你们在交谈些什么？”<p>　　我们一起向前走着，一面将刚才我们所讨论的转告给他，他听了之后，并不表示什么意见，只是苦笑着，反应和我与比拉尔一样。<p>　　我们又回到了矿坑之中，和离去的时候，并没有什么不同，中士并没有出现，我总有点不死心，不断将电筒向那洞中照着，而且大声叫着，可是一点结果也没有。我忙了大约半小时，才直起身子来，背靠着煤矿，手握着拳，无意识地一拳一拳，在煤层上打着，打了几拳之后，又反手按着煤层。<p>　　煤层大多数都粗糙不平，有的地方，尖而薄的煤片还如同岩石一样，可是我的手在移动之际，忽然触及一处十分光滑的地方。我不禁一呆，立时转过身来，向我手刚才触及的地方看着，只见那是一块极光滑的凹槽，两头尖，中间大，呈榄形，有三十公分长，十公分深左右。这个凹槽极其光滑，像是有人曾下过水磨功夫，乌黑的煤块在这样光滑的情形之下，简直如同镜子，当我向之注视的时候，可以照到自己的脸！<p>　　我的表情一定十分奇特，所以不等我出声，比拉尔就在我身后道：“这个痕迹，是煤精留下来的，本来在这个凹槽之中，嵌着一块煤精，煤精取下来之后，就留下了这样一个凹槽！”<p>　　我“哦”地一声，比拉尔的解释，十分明白，煤层之中有煤精，这是极其普通的事，我只不过是少见多怪而已。可是，当我抬起头之后，我心中却又疑惑起来，因为我看到在这个矿坑之中，同样大小和形状的凹槽十分多，至少接近有一百个，散布在矿坑的四壁，甚至是上面。<p>　　比拉尔又解释道：“煤精是树脂经过几百年压缩而成，树脂的分布，在森林之中，附着于多脂林木上，所以煤精的发现，是一簇一簇的，这个矿坑，一定曾掘出相当数量的煤精来。”<p>　　我道：“那些煤精呢？”<p>　　比拉尔呆了一呆，像是他从来也未曾想到过我提出来的这个问题！<p>　　这难怪比拉尔，他对煤矿比我熟悉得多，熟悉到了将煤矿中发生的事情，当作自然而然，不加注意。例如，掘煤的时候，发现了煤精，就普通之极。<p>　　我对煤矿并不熟悉，对于煤精，尤其是在看到过了道格工程师的收藏之后，总有一点稀奇古怪的感觉，所以觉得十分好奇，才会问出这样的问题来。<p>　　比拉尔在呆了一呆之后：“我倒未曾注意到这个问题，或许是煤矿工人自己收藏起来了，或许是缴上去了，不过……不过……”<p>　　比拉尔讲到这里，我和奥干古达都摇起头来，而比拉尔自己，也摇起头来，那是因为我们三人，都觉得比拉尔的假设，不通！<p>　　道理很简单，这些煤精留下的凹槽，还都在煤层的表面，这也就是说，是在停止开采的那一天，发现了许多煤精的。因为一天继续开采的结果，就会令得这些凹槽不复存在！<p>　　而这个矿坑，在惨案发生之后，就停止开采，谁都可以得出一个结论：这许多煤精，是在惨案发生那天被发现的！<p>　　然则，那些煤精到哪里去了？<p>　　我们三人互望着，我又道：“或许我对煤精这东西，并不十分熟悉，但是你们看，这里那么多凹槽——”<p>　　我讲到这里，比拉尔道：“一共有一百零六个，我早已数过了！”<p>　　我道：“它们的形状、大小，几乎一致，难道你竟然不觉得奇怪？”<p>　　我这句话才一出口，比拉尔突然扬起手来，在他自己的头上，重重打了一下：他那一下打得如此之出力，令我和奥干古达都吓了一大跳。比拉尔接着骂道：“猪！我怎么没有想到这一点！”<p>　　我忙道：“这是因为你对煤矿太熟悉的缘故！”<p>　　奥干古达道：“这种大块的煤精，相当值钱，一下子发现了那么多，会不会——”<p>　　我呆了一呆，道：“大约值多少？”<p>　　奥干古达道：“如果质地纯正而没有杂质的话，可以值三十到五十法郎。”<p>　　三十到五十法郎，当然不是什么大不了的事，奥干古达的意思我明白，他想说，会不会因为发现了大批煤精，所以引起打斗，才发生了惨案。我立时摇头道：“不会，蔡根富是先要道格工程师前来矿坑，一定是矿坑之中，发生了一些他所不能理解的事！”<p>　　奥干古达道：“发现了大批煤精，这种事，蔡根富可以理解。”<p>　　我又回到了老问题上：“这许多煤精，到哪里去了？”<p>　　我的问题并没有答案，比拉尔忽然走到其中一个凹槽之前，用手比着那个凹槽的大小，转过身来：“我知道至少其中一块，在蔡根富的住所之中！”<p>　　他那一句话一出口，我也不禁“啊”地一声，叫了出来。对的，在蔡根富住所就有一块这样形状、大小的煤精。在那块煤精之中，有一块圆形的煤块，以致整块煤精，看起来像是一只很大的眼睛！<p>　　奥干古达显然也见过那块煤精，所以当我“啊”地一声之际，他挥了挥手。他随即道：“不对，蔡根富在事发之后，根本没有机会回家，怎么会——”<p>　　他才说了一半，我陡地想起一些事，是可以将一些不连贯的细节连贯起来的。<p>　　我忙道：“你们谁也别打断我的话！”<p>　　奥干古达和比拉尔望着我，我又将我在刹那间想到的事，略为思索了一下，才道：<p>　　“蔡根富家中的那块煤精，假定是前几天发现的，这块煤精，我们又假定它有一定的古怪——”<p>　　比拉尔想插口，可是我狠狠瞪了他一眼，令得他住了口，我继续道：“这种古怪，他不能理解，所以他告诉了道格工程师，而道格工程师却觉得他是‘异想天开’，蔡根富当然也没有什么话好说。”<p>　　我讲到这里，略停了一停，看着他们两人的反应。比拉尔皱着眉，奥干古达有点不由自主地张大口。<p>　　我继续说道：“可是到了那天——就是惨案发生的那天，忽然在工作中，蔡根富和他的采煤小组，又发现了一百零六个这样的煤精，而这些煤精，同样地古怪，于是他们紧急呼唤，要道格工程师前来。而结果，道格还没有到，就发生了惨事，道格一到，惨事继续着！”<p>　　我讲完了我的推测，奥干古达立时道：“我不明白你的要点是什么！”<p>　　我道：“那些煤精！”<p>　　奥干古达道：“如果你说的那些煤精，和在蔡根富家中我们见过的一样，那么，这些煤精并没有什么古怪。”<p>　　我道：“这其中究竟有什么古怪，我还弄不清楚，但是我必须指出，一件和一百零六件之间，是有很大的差别的！”<p>　　比拉尔道：“我不明白！”<p>　　我挥着手，道：“很简单，如果这里，忽然出现了一只老鼠，你一定不会吃惊，是不是？”<p>　　他们两人都点着头，我又道：“如果忽然出现了一百零六只老鼠呢？”<p>　　比拉尔和奥干古达都明白了我的意思，奥干古达道：“你的比喻很生动，可是老鼠是生物！”<p>　　我叹了一口气：“你们以为那一百零六个煤精，到哪里去了？”<p>　　奥干古达和比拉尔直跳了起来，齐声道：“你究竟在暗示些什么？”<p>　　我苦笑道：“不是暗示，我说得十分明白，那些同样大小、形状的煤精，一定有古怪，只不过我们不知道是什么古怪！”<p>　　奥干古达还想说什么，电话忽然响了起来，他去听电话，比拉尔却瞪着我。<p>　　在奥干古达听电话之际，比拉尔道：“卫，我们可以不可以现实一点？”<p>　　我瞪着眼：“事实如此特异，什么叫现实一点？”<p>　　比拉尔提高声音：“那些煤精，不论它们有什么古怪，你不能将它们想像为生物！煤层在形成过程中，高温和高压，没有任何生物可以在煤层中生活下来！”<p>　　我指着他的鼻尖：“首先，‘任何生物’这句话肯定不对，科学家早知道，有一种细菌，在煤中生活！”<p>　　比拉尔道：“对，细菌，而且到如今为止，还只在泥煤层中发现过这种细菌！”<p>　　我不理会他的辩白，继续道：“第二，地球在形成的时候，是什么样的？后来生命也产生了！”<p>　　比拉尔本来还要和我争下去，但奥干古达已向我们走了过来：“别争了，装备已快运下来，那洞中究竟有点什么，很快就可以明白！”<p>　　我向比拉尔摊了摊手，我们三人一起向坑道走去，来到了升降机口，升降机刚好停下，几个工人搬着奥干古达吩咐的东西出升降机，又逃一样地逃进了升降机之中。看来奥干古达的官威，敌不过他们对一四四小组矿坑的那种致命的恐惧。<p>　　我们三人将一切装备运回矿坑中，迅速地装配起来，等到装好，那是一具装在一辆用无线电控制，用蓄电池发动的木板车上的电视摄像管，有红外线摄影装置，可以在黑暗中拍摄到影象。另外有一具电视接收机。我们先试了一试，一切全都性能良好。<p>　　这是相当紧张的一刻，当比拉尔控制着车子，向洞中驶去的时候，我们三人，全屏住了气息，一起注视着电视机的萤光屏。<p>　　车子带着电视摄像管向前驶，我们在电视萤光屏上看到的是煤层和那通道的情形，通道愈来愈窄，转了一个弯，又转了一个弯。我记得中士说过，他转了三个弯，所以等到转了三个弯，估计已深入三百公尺之际，我们变得更紧张。突然之间，比拉尔先吸了一口气，奥干古达也叫道：“停一停！”<p>　　比拉尔立时按下了遥控器上的一个掣，带着电视摄像管前进的车子，停了下来。<p>　　这时，我们在电视萤光屏上看到的，是一个半圆球形的隆起物，那是中士进去时所戴的头盔！<p>　　我们三人互望了一眼，奥干古达才又向比拉尔作了一个手势，比拉尔又按下了发动掣，电视萤光屏上的画面继续向前，十秒钟之后，奥干古达又叫停。<p>　　这一次，我们清清楚楚地看到在通道中的那一具无线电对讲机。<p>　　我们不由自主，深深吸着气。通道十分狭窄，仅仅可供一个人伏着向前移动身子，当时中士的确是这样说的，他说过，上面的煤层已经压到了他的背脊。<p>　　在接下来的二十秒钟内，我们看到了那支电筒，滚跌在一边，再接着，是那柄自动步枪，然后看到了中士的防毒面具。<p>　　可是中士呢？中士到什么地方去了？带着电视摄像管的车子在继续前进，我为了一眨不眨眼地盯着电视画面，连眼睛都酸痛了起来。然后，突如其来地，电视画面上，变成了一片黑暗。<p>　　那种娈化是突如其来的，像是在刹那间，有什么东西突然遮住了摄像管的镜头一样。<p>　　比拉尔的反应十分快，他立时控制“车子”往后退，“车子”一后退，电视画面又清晰了，看到的是中士的防毒面具。比拉尔再控制着“车子”向前进，情形和上次一样，又被遮住了，什么也看不到。<p>　　比拉尔连接试了五六次，都是一样，画面的黑暗是突如其来的。我大声道：“通道里面有生物！”<p>　　比拉尔不说话，在控制器上按下了另一个掣，我看到那个掣注明“高速前进”，画面仍然一片黑暗，突然之间，黑暗的电视画面，变成了一片花白，那证明电视摄像管损坏了！<p>　　我们三人面面相觑，比拉尔忙又按掣，令“车子”后退，电视画面上的花白的条纹依旧，“车子”也没有后退的迹象。<p>　　比拉尔开始有点手忙脚乱，在他忙了大约五分钟之后，奥干古达突然大叫了起来：<p>　　“够了！”<p>　　他一面叫，一面显然失去了自制力，用力推动着一些大煤块，搬动着到洞前，看他的行动，像是想将那个洞堵起来。<p>　　我叫道：“你想干什么？”<p>　　奥干古达转过身来，大声喘着气：“够了！我宣布，这件事到此为止，永远封闭这个矿坑，再也没有人可以追究这件事！”<p>　　比拉尔满头是汗，看他的神情，也分明同意奥干古达的措施。我道：“你们怎么啦？至今为止，我们的调查愈来愈有成绩！”<p>　　奥干古达因为情绪的紧张，甚至面部的肌肉也可怕地扭曲着：“这里面——”他反指着那个已被他堵塞了一部分的洞口：“有一些东西，我们不明白，我也不想再弄明白了！”<p>　　我大声道：“我们已经接近弄明白的边缘！”<p>　　奥干古达摇着头，他摇头的动作十分奇特，全然表示他的坚决。他道：“我不想弄明白！”<p>　　我有点火起：“你不想，我想！”<p>　　奥干古达歪着头：“这是我的国家！”<p>　　我怒极反笑：“好，文明的脸罩终于扯下来了！你在你的国度可以称霸，可是，你不能不让人探索神秘事物的真相！”<p>　　奥干古达陡地向前踏出了一步，用力推了我一下，我实在料不到他忽然会动手，给他出奇不意地一推，推得我向后跌出了几步。当他跟着向前踏出，看来还要向我推来之际，我已经有了准备，一伸手，抓住了他的手腕，将他的手反扭过来。<p>　　奥干古达叫道：“比拉尔！”<p>　　比拉尔望着我，又望着奥干古达，显然他心中很矛盾，决不定该站在谁的一边，我用力将奥干古达推了开去，不等他再有向我出手的机会，就大声道：“你在害怕什么？奥干古达先生，你在害怕什么？”<p>　　我之所以这样问，是因为他的态度改变，实在令人奇怪，他不应该这样改变。而且，他的神情恐惧，内心深处，一定有什么在困扰着他，是以才会突然之间改变了态度。<p>　　他给我推了开去之后，手扶着煤层。本来他的肤色可以和煤层媲美，但这时看来，却泛着一种异样的灰色。看他的神情，正像在竭力使他自己镇定下来，可是效果却并不见得怎样。<p>　　他在喘了一会气之后，才道：“中士的尸体呢？”<p>　　我听得他这样问，莫名其妙，比拉尔却已现出恍然大悟的神情来。他不等奥干古达再开口，就对我道：“卫，他们这个民族，相信人死了之后，尸体如果消失了，就是最大的灾害！”<p>　　我呆了一呆，心中倒是很同情奥干古达。他明明是一个接受过现代文明教育的人，可是在他的心中，仍然摆脱不了古老的、愚昧的传说。这种悲剧，也常发生在中国人的身上，我倒很可以理解。我吁了一口气：“何以肯定中士一定死了？”<p>　　比拉尔道：“如果中士不是遭了不幸，那么，他绝不会放下他的武器！”<p>　　我皱着眉道：“你以为中士的尸体到哪里去了？”<p>　　奥干古达的口唇掀动了一下，可是却没有发出声音来。比拉尔道：“这就是问题的症结，有太多事是我们无法了解！”<p>　　比拉尔这样说，显然他也开始同意奥干古达的意见。我迅速地考虑着眼前的情形，感到目前，一个人和他们两个人争，争不过他们，在刹那之间，我已另有打算：“那他好，反正世界上不是每一件事都有结论的，你们既然同意放弃，我只好算了！”<p>　　我这句话一出口，他们两人都大大松了一口气，我只觉得心中暗笑。因为我已有了决定。为了不使他们起疑起见，我甚至先转身向外走去。<p>　　比拉尔和奥干古达两人，搬动了许多煤块，将那个洞完全堵了起来之后，才追上了我，和我一起离去。我听得奥干古达在对警卫人员千叮万嘱，绝不能让任何人进入这个矿坑。<p>　　回到奥干古达的住所，我一句话也没有说，只是在思索着。我在想：中士到哪里去了？如果死了，他的尸体呢？在那通道之中，是什么妨碍了电视摄像管的工作而且将之破坏？<p>　　要解决这些疑问，思索其实是没有用的，唯一方法就是自己进那个通道去看个究竟，而我也正准备那样做。这是我发觉他们决定放弃之后附和他们时决定的，我决定自己一个人去，看个究竟！<p>　　当然，这是极度的冒险，可是我天生喜欢冒险，明知有办法解决疑难而不实行，那会寝食不安！<p>　　我知道行动要快，因为奥干古达不但要封锁这个矿坑，而且还准备毁灭这个矿坑。<p>　　二十磅烈性炸药，就可以使这个矿坑永远被埋在三百公尺的地下，没有人再可以进得去。<p>　　我心中一直盘算着，表面上竭力装出轻松和不在乎的神情来。<p>　　我道：“看来是除了等待蔡根富出现之外，没有什么别的事可做了！”<p>　　比拉尔和奥干古达有点歉意似地望着我。我又道：“就这样等着是很烦闷的，借一辆车子给我，我想到处去兜兜看看。”<p>　　比拉尔盯着我：“你不是想独自展开什么行动吧？”<p>　　我摊开双手，装出一副绝无其事的神情来：“当然不会，难道我喜欢去送死？”<p>　　他们两人都有点无可奈何地笑了起来，比拉尔道：“我要花一番功夫整理一下这里，结束整件事，你可以用我的车子。”<p>　　我索性再装出从容的样子：“不急，休息一会再说！”<p>　　我上了楼，进了自己的房间，一面洗着脸，一面计画着行动的方针。十五分钟之后，我又下了楼，奥干古达已经离开，比拉尔正在收拾凌乱的物件，我吹着口哨，向外走去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_09'>第四十七卷 眼睛 第七章 变成了维奇奇大神</b><p>");

document.write ('　　我驾了比拉尔的车子离开，不消片刻，已经转上了直通维奇奇煤矿的公路。<p>　　我在接近煤矿的一家商店前停了下来，走进商店去。那是一家几乎什么都有得卖的杂货店，规模相当大，我进去，买一套矿工常穿的衣服，一个头盔，扮成煤矿工人的模样。当我买好了衣服，并且换上，将我原来的衣服包好，挟在胁下，准备步出商店之时，发现这家商店的一个角落处，摆卖各种煤精和煤精雕刻品，其中最多的是用煤精雕成的面谱。<p>　　这种面谱，我猜想属于当地土人所崇拜的一种神。令得我走向这个角落的原因，是我发现这种面谱，大小虽然不一，刻工也粗细不同，但是大致的形状是相同的，而且有一个十分怪异的特徵，就是所有面谱，只有一只眼睛。那只眼睛相当大，几乎是正常人两只眼睛眼角的距离。那只大眼睛打横生在脸上，眼珠在当中。<p>　　而当我来到近前时，我更发现有一些用煤精雕出的图腾上，也有着独眼的图案。<p>　　我望着那些粗朴的艺术品，心中相当混乱，这种打横的独眼，使我联想起蔡根富房中的那块煤精，也使我联想起那矿坑一百多个凹槽。<p>　　我一面看着，一面想着，直到身后响起了一个声音，打断了我的思绪。<p>　　那声音讲的是十分优雅的法语：“先生，你是非洲部落艺术品爱好者？”<p>　　我转过头来，看到我身后，是一个年轻黑人，他穿着商店职员的制服，我想他一定是这个单位的售货员了。我点了点头，指着那些独眼面谱：“这是一个神像？”<p>　　那年轻人道：“是的，这，据说是维奇奇大神的样貌，有人曾经看到维奇奇大神，当然，那是很久以前的事情了。维奇奇大神，管理整个维奇奇区的命运。我们的国家，国境有三分之二是在维奇奇山区中！”<p>　　那年轻人解释得简单明瞭，使我对他有好感。我又指着那些图腾：“为什么在图腾上，只有独眼，而没有面谱？”<p>　　年轻人说道，“独眼是维奇奇大神的特徵，维奇奇，在我们的土语中，那就是一只大眼的意思——”<p>　　我挥了挥手，道：“那样说来，维奇奇山脉，就是眼睛山脉？维奇奇煤矿，就是眼睛煤矿？”<p>　　年轻人道：“是的，或者说，独眼山脉，独眼煤矿！”<p>　　我想了片刻：“你是本地土生土长的吧？”<p>　　年轻人道：“是的！”<p>　　我问道：“你不觉得一个山脉，用‘独眼’来作名字，相当古怪？”<p>　　年轻人笑了起来：“它是由独眼大神管理的，当然应该叫独眼山脉！”<p>　　我又问道：“为什么神的形像，会被塑造成独眼呢？”<p>　　年轻人摊着手：“或许，那是他真的只有一只眼睛的缘故。”<p>　　我本来想在那年轻人的口中套间出一些什么来的，但是却不得要领。我知道再问下去，那年轻人可能会告诉我许多美丽而古老的传说，但是我却不想再耽搁下去。我选购了一根高约一公尺的图腾，又买了由小到大，一共七只的一套维奇奇大神的面谱，吩咐那年轻人代我包装好，寄回家去。<p>　　我付妥了钱，走出商店。一出商店，就觉得有人在跟踪。觉得被人跟踪，这是一种很奇妙的感觉，普遍人大抵不会有这样的感觉，但是久历冒险生活的人，十之八九，有这种能力。<p>　　起先我还不能肯定，因为在这里，我根本没有熟人，也没有什么人有理由要跟踪我。但是随即我便肯定了我正被跟踪着。而且在三分钟之后，我已经弄清楚了，在跟踪我的，是一个大约十四岁的赤足黑人少年。<p>　　这事情更奇怪了，如果奥干古达要干涉我的行动，决不会派一个少年来跟踪。如果有人看出了我是外来客，想在我身上找些“外快”，那么这个少年，年纪又似乎太轻了些。<p>　　我一面想着，一面转进了一条巷子之中，就在巷口的一堆杂物后面，隐起了身子。<p>　　当那少年走进巷子，在巷中探头探脑寻找我的时候，我已来到了他的身后，伸手拍了拍他的肩头：“你在找我？”<p>　　那少年吓了一大跳，先向前奔出了几步，再转过身来，结结巴巴地道：“先生，你是中国人？”<p>　　我点头道：“是的，你因为我是中国人才跟我？”<p>　　那少年神态忸怩：“不是！不是！我姐姐叫我找中国人，我姐姐说，中国人很肯互相帮助，有一个中国人，正需要帮助！”<p>　　我想很快地解决这件事，所以我道：“好，他需要什么样的帮助！”<p>　　到这时为止，我对那少年的话，并不是太相信。我想那少年，无非是在找一个藉口，弄点零用钱花花而已。谁知道我一问之下，那少年反倒现出很犹豫的神色来：“先生，你……”他一面说，一面上下打量着我：“你……靠得住么？”<p>　　我再也想不到对方会向我提出这样的问题，那实在有点令人啼笑皆非。他来找我要帮助，倒反来问我是不是靠得住！<p>　　我摊了摊手，说道：“你看呢？”<p>　　那少年叹了一口气：“没有法子，中国人很少，我找不到，只好找你！我姐姐说，需要帮助的那个中国人，唉，全国的军队、警察，都在找他！”<p>　　那少年这句话一出口，我整个人都不由自主，弹跳了一下！<p>　　我连忙一伸手，抓住了那少年的手臂：“你……说的那中国人，叫什么名字？”<p>　　那少年摇头道：“我可不知道，中国人的名字很古怪，他是姐姐的好朋友，在在煤矿工作的！”<p>　　我的心剧烈地跳动了起来。蔡根富？如果那个“需要帮助”的中国人，竟是蔡根富的话，那实在太好了！<p>　　我的神态变得兴奋，那少年瞪大着眼望着我，我忙道：“那中国人在什么地方？快带我去见他，他或许正是我要找的人！”<p>　　或许是我表示的态度太热切了，那少年吓了一跳，用力一挣，挣脱了我的手，后退了几步，疑惑地道：“你……是警察？”<p>　　我忙道：“不是，我不是警察，我是这个中国人的朋友，是唯一能帮助他的人！”<p>　　少年又考虑了片刻，才道：“好，你跟我来！”<p>　　我忙道：“我有车子！”<p>　　少年忙摇手道：“不行，不行！用汽车，太引人注目，我姐姐说，绝不能给人家知道那中国人躲在我们的家里，一知道，中国人就会被带走——”他作了一个用枪打死的手势。<p>　　我心跳得更剧，这里中国人本就不多，中国人而又在煤矿工作的更少！在煤矿工作而又受全国军警通缉的，自然只有唯一的一个：蔡根富！<p>　　我再也想不到会有这样的意外收获，是以心中的高兴，可想而知，忙道：“好，不用车子就不用！”<p>　　那少年用手拭了拭鼻子，向前走去，我跟在他的身边，在经过食物店的时候，我买了不少食物，和他一起分享，少年极其兴高采烈，而且食量惊人。他带着我，专从横街小弄走，半小时之后，来到了一个显然是贫民窟中，街两边的房子，我想大约可以上溯到拿破仑时代，残旧到了使人吃惊的地步。我们又穿过了一条窄巷，我猜想已经近了，因为有不少少年，和我的同伴打招呼，有的还大声用土语在取笑他。<p>　　我听不懂那些土语，但是可以猜想得到，那一定和我有关系。<p>　　我有了进一步的推论：在我们看来，所有的黑人全差不多，在黑人眼中看来，黄种人自然也个个差不多。而我穿着最普通的矿工衣服。那些取笑的少年，一定以为我就是蔡根富！<p>　　而蔡根富和那少年的姐姐，显然在恋爱，所以蔡根富才会经常来，而那少年也成了人家取笑的对象，少年人对男女问题，总是特别敏感的！<p>　　那少年也不理会别人的取笑，带着我来到一幢房子前，从一个隐暗的楼梯上走了上去，一面走，一面转过头来道：“我们住得最高！”<p>　　我一直走上了四层楼梯，才明白了他所说“住得最高”的意思：他住在屋顶上。<p>　　到他的住所，要爬上一道木梯，穿过屋顶的一个洞，然后才是一间搭出来的木屋，那间木屋用几桹木头支撑在倾斜的屋顶上，乍一看来，像是一个鸟巢。少年指着屋子下一个小小的空间：“这里是我睡的！”又指着屋子：“姐姐住在里面！”<p>　　他正说着，我已听到了一个女子声音叫道：“里耶，你回来了？我叫你去——”<p>　　她说到这里，我已看到了她，她正从木头屋子探出头来向下望，手抓住门框，以避免跌下来。她一看到了我，愣了一愣，有点不好意思的神情。<p>　　这是一个相当美丽的黑女郎，年纪在二十四五岁左右。我向她点了点头：“我是里耶找来的，经过他的考核，我被认为合格。”<p>　　那女郎勉强笑了一下：“里耶对你说了？”<p>　　我点了点头：“是的！”<p>　　那女郎说道：“你愿意帮助他？”<p>　　我道：“小姐，你以为我是为什么而来的？”<p>　　那女郎吸了一口气：“我叫花丝，请进来，里耶，看住门口，别让别人来！”<p>　　里耶答应着，我又踏上了几级木梯，花丝退后一步，让我从门口来进去。<p>　　我才一进去的时候，由于屋中相当阴暗，一时之间，几乎什么也看不清楚，只看到极度的凌乱。<p>　　接着，我看到一个人，蜷缩着身子，背向着外，脸向着墙，躺在一张绳床之上。绳床本来就容易凹陷，再加那人缩着身子，是以他看来缩成了一团。而且有一点十分奇特，他的头部，盖着一块看来相当脏的布。<p>　　我正待向那人走去——花丝却拦住了我的去路。我道：“小姐，我飞行万里，就是为了他而来的……”<p>　　花丝的神情很奇怪：“你……你……”<p>　　我指着绳床上的那人：“他叫蔡根富，是不是？”<p>　　花丝并没有直接回答，可是她的震动，实际上已经肯定了我的问题，我高兴莫名，立时用家乡话叫了起来：“根富，我来了！我是卫斯理！你四叔叫我来的！”<p>　　这几句话，我曾对着那矿坑中的通道叫过几次，这时叫出来，实在高兴莫名，因为种种谜团，只有根富肯讲，我就全可以知道了！<p>　　我一面说，一面又向前走去。蔡根富在林上仍然缩着身子，一动不动，我已经觉得够奇怪了。而当我向前走去之际，花丝竟用力拉住了我，不让我走过去，这更令我觉得奇怪。<p>　　我向花丝望去，花丝喘着气：“他是蔡根富，可是……在他身上，发生了一些变化，你……最好……别走近去！”<p>　　我呆了一呆：“我和他小时候就认识！他有病？如果我不走近他，我怎么帮助他？”<p>　　花丝的神情，十分为难，也十分惊骇，口唇掀动，可是却发不出声音来。我决定不理会她，轻轻将她推开了些，向床边走去。花丝急叫道：“你要小心，他的样子怪……”<p>　　花丝一面警告我，一面竟哭了起来，我心中的疑惑，已到了极点，又向前跨出了一步，已经可以伸手碰到蔡根富了，蔡根富突然讲了话，用的是家乡话：“别碰我，千万别碰我！”<p>　　我缩回手来，蔡根富讲话了！<p>　　我以为他缩着不动，或许是受了伤，他既然能讲话，这证明他的身体没有问题。我忙道：“根富，好了，总算找到你了！你不知道你四叔一定要我将你带回去见他，你现在——”<p>　　我要问蔡根富的话实在太多了，是以一时之间，竟不知问什么才好。可是在我略停了一停，想着该怎么问之际，蔡根富却又说了一句极其不近人情的话：“你后退一些！”<p>　　我愣了一愣，不知道蔡根富那样说是什么意思。如果他无辜，这时他乡遇故人，他应该扑起来和我抱头痛哭才是，如果他有罪，那么这时他的神智清明，也决不会允许花丝来找人帮忙他了！<p>　　可是他既然这样说了，我也只好后退一步。<p>　　当我后退一步之后，蔡根富又道：“我也听人家说起你来了，那记者和一个中国人在一起，里耶告诉我，我猜想一定是你。”<p>　　我道：“是啊，你的事——”<p>　　蔡根富道：“我的事，已经过去了！”<p>　　听到这里，我不禁有点光火：“根富，你的死刑定在十六天之后，全国军警正在找你，你在这里，看来也耽不了多久！”<p>　　我这样毫不客气的说着，希望他会起身和我争议。<p>　　可是蔡根富一动不动，仍然维持着原来的样子：“不，过去了，我不会留在这里，我会和花丝，一起到山中去，在那里过日子！”<p>　　我好气又好笑：“入非洲籍？”<p>　　蔡根富半晌不出声：“请你回去告诉四叔，我很好，我……我……不想回去见他。”<p>　　我好不容易找到了蔡根富，而且他又不在监狱，这是我做梦也想不到的情况，我再不能将蔡根富带回去，别说我对不起老蔡，简直对不起自己！<p>　　所以我坚持道：“不行，你一定要跟我回去，见一见你四叔，我答应了的，在你见了他之后，随便你再到什么地方去，我管不着。而且，你也不必担心，尽管全国军警都在搜索你，我也有法子将你带回去。还有，在那矿坑之中，究竟发生了一些什么事，你也要源源本本讲给我听！因为，毕竟有那么多人死了，而你还生存着，情形太独特，你非有好的解释不可！”<p>　　在我那样说的时候，蔡根富一声不出，等我讲完，他才突然叫道：“花丝！”<p>　　花丝一直背靠着门站着，听得蔡根富一叫，她才向前来：“我在这里！”<p>　　蔡根富叹了一口气，开始讲话，他讲的竟是非洲土语，而我对这个国家的土语，了解程度，并不是太高，好在蔡根富说得相当慢，那可能是他本身对土语也不是很流利之故。<p>　　他道：“花丝，他不明白，你解释给他听！”<p>　　花丝答应了一声，向我望来：“先生，你不明白，他不能跟你去，一定要跟我到山中去！”<p>　　我摊了摊手：“我确然不明自，为什么？”<p>　　花丝犹豫了一下，而这时候，一直用布罩着头部的蔡根富，照说是不应该看得到花丝的反应的，可是他却像是立即知道花丝在犹豫：“不要紧，这位先主靠得住，不会泄露我的秘密，你讲好了！”<p>　　花丝深深吸一口气，在她漆黑发亮的脸上，现出了一种十分虔敬的神情：“先生，因为他已不再是以前的蔡根富，他现在是维奇奇大神，不应该再在白人文明的地方居住，而应该回到山中去，受我们千千万万族人的膜拜！”<p>　　我呆了一呆，一时之间，我真的有点不明白花丝这样说是什么意思。<p>　　蔡根富变成了神？他算是什么神？维奇奇大神？提起维奇奇大神，我倒并不陌生，在那家商店中，我才买了维奇奇大神的雕像。<p>　　而花丝那样说，又是什么意思？蔡根富明明是一个人，如果他已经是神而不是人，那么这个神也未免太糟榚了，在这样的贫民区中，躲避着全国军警的搜捕！当我想到这一点的时候，我忍不住笑了起来：“根富，别捣鬼了！”<p>　　蔡根富的声音，有了怒意：“我已经和你说得很明白了，你还在啰嗦干什么？”<p>　　蔡根富居然生起气来了！我冷笑一声，也有了怒意：“辣块妈妈，你现在是神，不是人，所以不讲人话了？我为了你，万里迢迢赶来，难道就是给你一篇鬼话打发得走的？”<p>　　蔡根富怒道：“那你要怎样才肯走？”<p>　　他显然是真的发怒了，因为他一面讲，一面坐了起来。而自我进来之后，他一直躺着，背向着外面，在他维持着这个姿势之际，他的头上罩着一幅布，还不觉得如同异特，看来就像是人蒙头大睡一样。<p>　　蔡根富这时坐了起来，头上仍然罩着一块布，看来却是异样之至。<p>　　我立时道：“你为什么头上一直罩着一块布？”<p>　　我一面说，一面已走过去，准备将他头上的布揭下来。可是我才一伸手，花丝虽然听不懂我刚才在说些什么，我的动作，意欲何为，她却是看得出来的，她立时双手抓住了我的手臂，现出了十分惊骇的神色来。同时道：“别，别揭开他面上的布！”<p>　　我心中的疑惑，实在是到了极点，因为花丝和蔡根富两人的言行，实在太诡秘了！<p>　　我挥开了花丝的手：“为什么？因为他已经是神，所以我不能再看他？”<p>　　我这样说，本来是充满了嘲讽的意味的，而且我相信，即使是非洲土人，也可以听得出来。可是花丝一听得我这样说，却一本正经，神情十分严肃：“是！”<p>　　我不禁呆了一呆：“如果我见了他，那我会怎么样？”<p>　　花丝对这个问题，竟然不能回答，转头向蔡根富望了过去，看来是在徵询他的意见。<p>　　尽管蔡根富的头上覆着布，可是他立时明白了花丝的意思，他的声音，听来也很庄严：“谁见到了维奇奇大神，谁就要成为大神的侍从！”<p>　　这时，我真的呆住了！不但因为蔡根富这时的语声，听来是如此的庄严，而且他讲的那两句话，也充满了自信。我决计不信一向忠厚老实的蔡根富，会讲出这样的话来！<p>　　我在一呆之后，立时问道：“你不是蔡根富！你究竟是什么人？”<p>　　蔡根富道：“我本来是蔡根富，现在我已经什么人也不是，我是维奇奇大神！”<p>　　我大声道：“不行，我一定要看一看你！”<p>　　蔡根富道：“那你就得准备成为我的信徒！”<p>　　我笑了起来，又用家乡话骂了他一句：“要不要焚香叩头？你是什么教的，白连教？你有什么神通，会呼风唤雨，撒豆成兵？”<p>　　蔡根富看来被我激怒，大声道：“你别对我不敬，我有我的力量，只要我回到山中，我就有我的力量。”<p>　　我道：“那等你回到山中再说，现在，我一定要看看你的样子！”<p>　　蔡根富道：“你会后悔！我的样子并不好看。”<p>　　我道：“放心，我不会后悔！”当我这句话一出口，我一面左手一挥，先将在身边的花丝推得向旁跌出了一步，然后，身子向前一倾，已经抓住了罩住蔡根富头上的那幅布的布角。<p>　　在这样的情形下，本来我只要随手一扯，就可以将蔡根富头上盖着的那块布扯脱，可是就在此际，蔡根富突然扬起手来。他的动作也十分快，一扬起手，手心就按在我的手背之上。<p>　　当他的手按在我手背上时，那种感觉，事后形容，还是找不到贴切的字眼。如果说是像电击，多少有点相近；我感到了一股突如其来的麻木，那种麻木，带有极度的虚脱之感，令得我的手指、手、手背，在刹那之间，一点力道也使不出来。<p>　　这种情形，中国武术中的“穴道被封”庶几相近。可是中国武术中的点穴功夫，是一门极其高深的武学，早已失传，我决不相信蔡根富会任何的点穴功夫。可是这时，他的手在我手背上一按之后，整个手就像是不属于我的了，或者说，像是整条手臂，就在那一刹间消失了一样！<p>　　可是这种感觉，却仅仅是手臂，我身体的其他部分，并没有这样的感觉，所以，我在最短的时间内，向后退出了一步。<p>　　由于我的手已完全无力，所以我后退了一步，并没有能将他头上的那幅布，扯了下来。<p>　　而当我后退了一步之后，手臂的虚脱之感，又突然消失。<p>　　在那一刹间，我实在不知说什么才好，我只是盯着头上覆着布的蔡根富，我的神情一定极其惊恐。我听到花丝叹了一口气，像是她在说：我早就警告你，叫你不要乱来的了！<p>　　也就在这时候，蔡根富又开了口：“好，如果你坚持要看一看我的话，我就让你看，可是你别后悔！”<p>　　直到这时，我才缓过了一口气来：“不管你玩什么花样，我都不会后悔！”<p>　　蔡根富吸了一口气：“好吧，花丝，你转过身去！”<p>　　花丝道：“不，我反正已经知道你是什么样子的了！”<p>　　当他们两人在这样说的时候，我当然也有了心理准备，我至少知道蔡根富此际的样子，至少是十分骇人。可是，唉，当蔡根富伸出手来，将他头上的那块布拉下来之后，我的“心理准备”变得一点用处也没有。因为无论我怎么样想像，也决想不到蔡根富的模样！<p>　　而当那块布才一落下来之际，我只向蔡根富看了一眼，就整个人僵住了！那是真正的僵呆，刹那之间，像是全身的血液都凝止了，停止流动！<p>　　我的面前，是一个人，头的形状，和普通人没有什么不同，可是他的脸上，原来应该是额、是眉、是双眼的地方，却被一只眼睛占据，那只眼睛是如此之大，两边眼角，都达到太阳穴，当中的那只眼珠，直径足有三寸，闪耀着一种令人窒息的光芒，直盯着我。<p>　　这只如此巨大的眼睛，除了眼珠部分是黑色之外，其余的地方，是一种相当深的棕红色。而整个眼睛，像是硬生生嵌进入的脸部一样！<p>　　事后，我定下神来之后，对于自己当时，第一眼看到这样的情景之后，竟会如此之吃惊，颇为不解。因为这样的眼睛，我见到过，在蔡根富家中看到过的那块煤精，就是这样的颜色和形状。<p>　　而且，脸上的上部，打横生着一只极大的眼睛，大到了将近三十公分，这样的脸谱，我也见过，我买的那个维奇奇大神的脸谱，就是那样子的！<p>　　可是，单看到一只大眼睛，和一具没有生命的面谱，跟一个活生生的，有着这样极大独眼的人，大不相同了。我不如呆了多久，只记得第一句话是：“天，究竟发生了什么事！究竟发生了什么事？”<p>　　蔡根富那只眼睛，仍然盯着我：“花丝早已告诉过你，我变成了维奇奇大神！”<p>　　我陡地尖叫了起来：“不！”<p>　　我在叫了一声之后，突然提出了一个十分幼稚可笑的问题：“你化了装，你化装成这样是为了什么？吓什么人？”<p>　　蔡根富向我走近来。事实上，他本来就离我极近，当他走出一步之后，他已经和我变得面对面，鼻尖之间的距离，不会超过十公分。<p>　　他并没有说话，但是我知道他离得我如此之近的原因，是想叫我看清楚，他如今的模样是不是化装所造成的结果。<p>　　如果说我刚才第一眼见到他的时候，我感到了吃惊，那么这时，我真的不如用什么字眼来形容自己才好，我陡地尖叫了起来，那是不能控制的尖叫，我一面叫，一面后退，我听到别的声响，那是我在后退之际不知撞到了什么东西所发出来的。最后，是“砰”地一声巨响，我竟然撞穿了门。<p>　　而门外就是阶梯，所以当我一撞穿了门之后，我就整个人跌了下来。<p>　　我至少有一分钟之久，什么也看不到，然后，我看到很多黑人俯身来看我。本来，被那么多黑人在如此近距离观察，也不是一件愉快的事，但这时，我却感到所有俯身在看我的人，个个可爱得如同天使一样。因为他们至少都是和我一样的，在脸上有一对小小的眼睛，而不是脸上只有一只巨大眼睛的怪物！<p>　　我挣扎着站起身来，勉力使自己的身子挺直，向上看去，原来我一直滚跌下来，而且滚出了相当远，当我抬头向上看去之际，看到花丝屋子的门歪在一边。<p>　　这时候，有个警员走过来，说道：“先生，你需要什么帮忙？”<p>　　我忙道：“那房子——你立刻守住这房子，不准任何人接近！”<p>　　那警员用一种极奇异的目光望定我。<p>　　我知道自己的话有点古怪，定了定神：“请通知奥干古达先生，他是司法部的官员，就说是我——我叫卫斯理。在这里等他，有极其紧急的事情，要他立刻就来！”<p>　　那警员总算听懂了我的话，急急走了开去，我推开了身边的几个人，又向花丝的住所走去。等我再推门走进去时，房间里一个人都没有。<p>　　我扶起了一张椅子，坐了下来，从我在离开那家商店，发觉被人跟踪，而由里耶带我到这里来，其间的经过，不过两小时。可是在这两小时之间，直到那时，我已坐了下来，而且肯定自己并没有什么危险，我的心里还在剧烈地跳动着。<p>　　我的眼前，还晃漾着蔡根富那可怕得令人全身血液为之僵凝的怪脸——鼻子、口、耳朵，全和常人一样，就是在整个脸的上半部，有着一只如此骇人的眼睛！<p>　　当我坐下来之后，喘着气，脑中一片混乱，全然无法整理一下思绪，去想想在蔡根富的身上，突竟发生了一些什么事。<p>　　奥干古达来得出乎意料的快，比拉尔和他一起来：或许，是我在一片混乱之中，不知时光之既过，所以觉得他们两人一下子就来了。<p>　　奥干古达先冲进来，大声道：“卫斯理，发生了什么事？”<p>　　比拉尔也用同样的问题问着我，我先深深吸了一口气：“我在这里，见到了蔡根富。”<p>　　我这句话一出口，奥干古达和比拉尔两人，登时紧张了起来，奥干古达忙道：“在哪里，现在他在哪里？”<p>　　他一面说，一面四面看着，像是想在这个狭窄的空间中，将蔡根富找出来一样。我摇着头：“我不知道他在哪里！”<p>　　奥干古达呆了一呆：“你不知道他在哪里，这是什么意思？你说你见过他，而又由他离去？”<p>　　我点了点头，奥干古达十分生气：“好，我想知道，当他自由离去时，你在作什么？”<p>　　我指着那扇被撞开了的门，指着门外的阶梯，据实道：“当时我吓坏了，只顾后退，撞破了这扇门，跌了出去，滚下阶梯，一直跌到街上。等我再到屋子时，他们已经不见了！”<p>　　我说得相当缓慢，而他们两人在听完了我的话之后，也呆住了。<p>　　我们三人相处的时间虽然不长，但是彼此之间的了解相当深。他们两人自然都知道，如果有什么事，可以将我弄得如此狼狈的话，那么这件事，一定不寻常之至！奥干古达本来的神态，显然想责备我何以任凭蔡根富“自由离去”。而当我刚才讲那几句话的时候，神情一定犹有余悸，所以他在呆了一呆之后，放软了声调：“发生了什么事？”<p>　　我毫不隐瞒，将我准备独自行动开始讲起，一直讲到事情最后为止。我虽然讲得详细，但是并没有花了多少时间。我注意到，当我讲到一半的时候，奥干古达的神情，就变得十分难看，而且喃喃自语，不知道在讲些什么。而等我讲到蔡根富如今的样子之际，奥干古达陡地转过身去，面对着墙。<p>　　这时，我看不到他脸上的神情，但是我却可以看到他宽大的嘴部，在微微发着抖。<p>　　一直等我讲完了之后，他还是那样站着。比拉尔也发现了他神态十分异特，先看了看他，才道：“究竟发生了什么事？”<p>　　我道：“我真的不知道！”<p>　　奥干古达突然道：“蔡根富变成了维奇奇大神！”<p>　　我和比拉尔互望了一眼，都不禁苦笑了起来。但是我却立即明白了何以奥干古达的神态变得如此怪异的原因。对我和比拉尔来说，“维奇奇大神”是一个十分陌生的神的名字，不会有什么特别的感受。<p>　　可是奥干古达却不同，他是当地的土人，一定从小就知道维奇奇大神是怎样的一个神，更可能知道许多维奇奇大神联系在一起的事，他实际上，比我和比拉尔两人，更加害怕！<p>　　我的估计没有错，奥干古达在讲完了那句话之后，转过身来。他脸上肌肉抽搐着，而他的双眼之中所流露出来的那种恐惧，我从来未曾也在人类的眼睛之中看到过。他又喃喃地说了一句话。<p>　　这句话，他在我叙述的时候讲过很多次，当时我并没有十分留意。直到这时，我才听出他在说：“我们完了！我们完了！”<p>　　比拉尔在当地住的时间比较久，他对维奇奇大神的了解，当然也比我深。<p>　　比拉尔低声道：“在他们的传说之中，维奇奇大神，具有极大的神通，而且是一个灾祸之神，和许多大自然的灾害、死亡，联系在一起。”<p>　　我看到奥干古达的神情，虽然明知他曾经受过高等教育，但是我却一点也没有嘲笑他的意思。我走过去，将手按在他的肩上，使他略为镇定一些：“我们是不是先离开这里！”<p>　　他有点失神落魄，看他的样子，像是勉力要使自己镇定下来，可是也至少在我提出了这个建议之后半分钟，他才点了点头。<p>　　我又道：“蔡根富在这里躲过一个时期，要派人看牢这里？”<p>　　奥干古达答道：“是的，看守。不，封锁，我会叫人封锁这里！”<p>　　我仍然有点不明白他为何将事情看得如此严重。他一面说着，一面向外走去，仍然魂不守舍，一脚在阶梯上踏了个空，若不是我抓住，也要像我一样，一直滚跌到街上去了。<p>　　我们到了街上，他们两人来的时候，由一位警员送来，奥干古达和那警员匆匆讲了几句话，我们就一起上了车，我与比拉尔，坚决不让奥干古达驾车，结果由比拉尔驾车，直驶向奥干古达的住所。<p>　　奥干古达在进门之后，就大口地喝着酒，一连喝了三大口，才吁了一口气。<p>　　我们三人一起坐下来，奥干古达望了我们一会，才道：“灾祸来了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_10'>第四十七卷 眼睛 第八章 “眼睛”是活的!</b><p>");

document.write ('　　我和比拉尔都不出声，因为我们都看出，奥干古达已经准备向我们讲述有关维奇奇大神的事，我们若是胡乱发问，反倒会打断他的话头。<p>　　他停了一停，又重覆了一句：“灾祸来了！”<p>　　然后，又停顿了一会，才继续道：“我国的人口，大抵是二百六十万，约莫有百分之三十，住在几个城市之中，还有百分之七十左右，住在山区中，还过着相当原始的生活。”<p>　　我不明白何以奥干古达在如今这个节骨眼上，忽然讲起他国家的人民状况起来。而且他所讲的，也没什么特别之处，一般来说，所有非洲的国家，全是这样。<p>　　我仍然没有打断他的话头，他又道：“不论是住在城市中的也好，是住在山区的也好，我们的人——”他说到这里，苦笑了一下：“你们可以在我身上看得出，维奇奇大神在我国人民的心目之中，印象是如何之深刻！”<p>　　奥干古达是一个政府高官，受过现代文明的薰陶，可是当他提及维奇奇大神之际，声音竟也在不由自主地发颤，那么，其余人的反应，可想而知。他用他自己来作例子，容易叫人明白。<p>　　奥干古达又道：“在我们古老的传说之中，占了我们国境三分之二面积的维奇奇山脉，是由维奇奇大神所创造的。传说自然古老，古老到了那是若干年之前的事，已经无从查考。”<p>　　他像是怕我们不明白，一面说，一面做着手势，加强语气。<p>　　我道：“我明白，这种古老的传说，每一个民族都有。中国的西北地区，有世界屋脊之称，在古老的传说之中，也是由一个叫共工的神，撞断了一根柱子所形成。”<p>　　奥干古达呆了片刻，问道：“你们对这个神，是尊敬还是恐惧？”<p>　　我笑了起来：“中国人传统中各种各样的神实在太多，这种神，不算是热门，甚至于有许多人不知道有共工这个神！”<p>　　奥干古达苦笑了一下：“维奇奇大神不同。当他创造了那座如此雄伟的高山之际，所有的生物，全都颤动，抖瑟，为他的威力所震慑，接着，维奇奇大神还现出了他的样子来，要人信奉他，服从他，谁不服从，谁就死亡！”<p>　　奥干古达讲到这里，我又忍不住道：“那也不足为奇，几乎所有的神，全是那样的！”<p>　　奥干古达苦笑一下：“事情不止那么简单，维奇奇大神，在维奇奇山的一个山洞之中，留下了一幅巨大的石刻画，显示了他的形象，并且还说，他会来，会来看看当时答应信奉他的人，是不是还遵守诺言。”<p>　　比拉尔道：“既然你们的人民还是如此对之印象深刻，那么，即使是大神再来，非但不会生气，而且还会高兴，说不定再赐你们一座大煤矿！”<p>　　奥干古达瞪了比拉尔一眼：“问题不在这里。对于维奇奇大神的传说，我始终认为，那只是传说。尽管人人都知道大神是什么样子的，可是大神却从来也没有出现过。如今，忽然有了一个人，他有着和常人绝对不同的外形，而这种外形，又恰好是维奇奇大神的外形，如果他在群众之中露面，你想想，会发生什么事？”<p>　　这一番话，倒颇出乎我的意料之外。本来，当奥干古达频说“灾祸”之际，我还以为他一定是指大神会带来自然灾害而言。可是如今看来，他心中所忧虑的，并不是自然的灾害。<p>　　我完全可以明白他的意思。他们的民族，对于维奇奇大神既然如此崇拜，如果大神忽然出现，那么毫无疑问，所有的人，必然将站到大神的一边，而这个国家的政治体系、社会秩序，可以在一夜之间，完全崩溃，不再存在，而一切听命于“维奇奇大神”！<p>　　奥干古达一笑，我忙道：“你可以放心，我并不以为蔡根富有这样的野心，他只不过想到山区去——”<p>　　奥干古达打断了我的话头，说道：“从山区开始，然后到城市。”<p>　　我苦笑道：“我仍然不以为蔡根富想统治你们二百六十万人民！”<p>　　奥干古达道：“你怎么还不明白，并不是他想不想统治的问题，而是只要人们一知道他的存在，就会自然而然向他膜拜！”<p>　　比拉尔突然道：“你也会？”<p>　　奥干古达神情苦涩：“我不敢保证我自己不会！”<p>　　当他说了这句话之后，我们都有好一会不再开口。比拉尔向我望来，我在他的神情上，已经知道他想问我什么，所以我立时道：“绝不是化装，像是那块煤精，整个地嵌进了他脸的上半部！”<p>　　比拉尔道：“如果是这样，他如何还能活着！”<p>　　我和奥干古达面面相觑，答不上来。事情发展到如今这一地步，那比蔡根富在矿坑之中，无缘无故杀了二十多个人，更加复杂，更加严重，也更多疑点和不可思议！我在想了片刻之后才道：“如今最要紧的是找到蔡根富，找到他，再好好问他！”<p>　　比拉尔道：“维奇奇山区这样大，上哪里去找他！”<p>　　奥干古达道：“这倒容易，根本不用我们去找。我相信他如果在山区中出现，尽管山区中没有什么通讯设备，但不必几天，消息一定会传开去，不知道会有多少人涌向他所在的地区！”<p>　　我心中也不禁暗暗吃惊：“我举一个例子——如果有一队军队，奉命去逮捕他，而看到了他的样子之后，是不是会违抗命令？”<p>　　奥干古达伸手在脸上重重抹着：“毫无疑问，军队会变成他的军队，而且将会是世界上最忠心、最勇敢的军队！”<p>　　奥干古达伸手在脸上重重抹着：“毫无疑问，军队会变成他的军队，而且将会是世界上最忠心、最勇敢的军队！”<p>　　我吸了一口气：“如果是那样，那就要阻止他在群众中露面！”<p>　　奥干古达神情悲哀地摇着头，我急急地道：“情形和你想像的多少有点不同。蔡根富不一定要从山区开始，在城市中，他一样可以发挥他那种无比的影响力，可是他却一直是在花丝的家中躲着，而且还用布遮着头，不让人家看他！”<p>　　奥干古达听了我的话之后，先是呆了半晌。然后，像是服食了兴奋剂一样，直跳了起来：“对！事情和我所想的，多少有点不同！”<p>　　我道：“你应该庆幸，变成了维奇奇大神的是一个中国人，而不是你的同胞！”<p>　　奥干古达呆了半晌：“可是他和花丝在一起！而且，你说，蔡根富已经有了一种神奇的力量，能使你在刹那之间失去了知觉？”<p>　　我深深吸了一口气：“很难形容，并不是失去了知觉，而是当他一碰到我的时候，在突然之间，丧失了一切活动能力！”<p>　　奥干古达的神情又变得苦涩了起来：“维奇奇大神的外貌，又有这种神奇的力量，那实在……不知道事情发展下去会怎么样！”<p>　　事情发展下去会怎么样，真是难以想像，因为我们对于所发生的一些事，只知道这些事发生了，至于这些事是怎么发生的，却一无所知！<p>　　我和奥干古达互望着，一直未曾出过声的比拉尔道：“现在我们该怎么办？总应该先找到蔡根富再说！”<p>　　奥干古达苦笑了一下：“现在要找他更难了，每一个人，都会宁愿牺牲自己性命去庇护他，因为他是维奇奇大神！”<p>　　比拉尔道：“我的意思，当然不是出动军警去找他，而是我们三个人去找他！”<p>　　奥干古达无助地摊着手，在山岭起伏，有的地方甚至在地图上还是一片空白的情形之下，要去找一个人，那实在没有可能。<p>　　我站了起来，来回踱着，突然之间，我想到了奥干古达讲过的一件事。我忙道：“奥干古达，你说过，在山区中，有一个地方，有一幅壁画，是维奇奇大神留下来的？”<p>　　奥干古达点头道：“是！”<p>　　我道：“你到过那地方，见过那幅壁画？”<p>　　奥干古达道：“是的。那幅巨大的壁画，的确神奇和不可解释。当时，我准备向全世界宣布这件事，这幅壁画，不知是多少年前留下来的，在人类的文明史上，一定极其重要。但是后来经过一连串的会议，我们考虑到了这件事如果公布出来，对于我国国民的心理影响实在太大，所以才作罢。”<p>　　我道：“我有点不明白，你的意思是，你的国民，不知道有这样一件事？”<p>　　奥干古达道：“知道的，但只是传说，那幅巨大的壁画所在处，十分难以到达，只有极少数当地的族人确实地知道，而那些族人又与世隔绝，不和其他人往来，所以其余的人，都在信与不信之间。”<p>　　我道：“那幅壁画是在——”<p>　　奥干古达不等我说完，就道：“是在一个巨大的山洞之中。”<p>　　我凑近他：“蔡根富究竟发生了什么变化，我们还不知道，但是在我和蔡根富的应对之中，发现他的智慧，比一个寻常的煤矿管工高得多，那只巨大的眼睛如果和他已结为一体，那么，总有一天，蔡根富会知道自己成了维奇奇大神，他一定会去看那幅壁画，弄明白自己是怎么来的！”<p>　　奥干古达盯着我，神情紧张之极，过了片刻，他才道：“你是说，他会到那山洞去？”<p>　　我点了点头，说道：“一定会！”<p>　　奥干古达来回踱了几步，神情又紧张又委决不下，我和比拉尔齐声道：“你还在考虑什么？”<p>　　奥干古达停了下来，苦笑道：“不瞒你们说，我也认为卫斯理所讲有理，蔡根富会到那山洞去。可是……可是……说来惭愧，要是叫我去面对一个活生生的维奇奇大神，我实在不敢！”<p>　　虽然我心中有好笑的感觉，但是我却实在笑不出来，比拉尔已经道：“不要紧，要是你害怕，不敢去的话，我和卫斯理去就行了！”<p>　　奥干古达转过身去，我们都看不到他脸上的神情。但是照情形看来，他显然是在作一个重大的决定。约莫过了半分钟，他转回身来，神情已变得十分坚决：“我决定了，我去！我们三个人一起去！”<p>　　比拉尔和我互望了一眼，我们两人都很高兴，为奥干古达下定决心，克服了他心中的恐惧而高兴。要克服多少年下来，传统思想影响的恐惧，绝不是容易的事，而奥干古达做到了这一点，那自然值得高兴。<p>　　而当奥干古达一旦克服了他内心的恐惧，而有了决定之后，他的神情不再犹疑，他干练的才能又显露了出来。他挥着手：“刚才我说我们三人一起去，可是我提醒你们，此去可能有极度危险！”<p>　　比拉尔道：“我们全是成年人，自己可以决定。”<p>　　我大声道：“三位一体，我们一定在一起。”<p>　　奥干古达道：“好，那我们就分工合作，我去准备直升机，比拉尔去准备爬山的工具，卫斯理去准备乾粮、食水——”<p>　　他讲到这里，我举起了手来：“这些准备工作，比拉尔可以做。”<p>　　奥干古达望着我，道：“那你准备干什么？”<p>　　我道：“你们要准备多久？”<p>　　比拉尔道：“有四小时，足够了！”<p>　　我道：“有四小时，我也足够了！我可以在四小时之后，赶来和你们会合！”<p>　　奥干古达和比拉尔一起盯着我，奥干古达道：“不，不准你一个人到煤矿去！”<p>　　他显然是从我的矿工服饰中看出了我是准备一个人到一四四小组的矿坑中去的。本来，要不是遇上了里耶的跟踪，又见到了蔡根富的话，我的确已经只身去涉险了！<p>　　此际，我想利用这四小时的时间，却并不是再想到矿坑去，所以我一听得奥干古达这样说，我笑了起来，说道：“放心，我已经暂时放弃了深入矿坑的念头，现在，去找蔡根富，比什么都重要！”<p>　　比拉尔道：“那你准备干什么？”<p>　　我指着上面，道：“上面，在蔡根富房间的写字台中，有着一块眼睛形的煤精。我可以肯定，这块煤精，和嵌进了蔡根富的头上，使蔡根富变成了维奇奇大神的那一块，是一模一样的。我要趁这四小时的时间，彻底研究一下那东西！”<p>　　比拉尔和奥干古达互望了一眼，神情都有点惊异，我看出他们心中在疑惧的是什么，我道：“你们可以放心，在我看来，那块煤精，是死的！”<p>　　奥干古达尖声叫了起来：“我不明白你在说些什么，世上没有活的煤精！”<p>　　我摊了摊手：“我还称那东西为煤精，因为我桹本不知道那是什么东西。但不论它是什么东西，它一定是活的。你以为蔡根富是自己将那东西放在脸上，再用锤子打进脸中去的么？”<p>　　比拉尔和奥干古达两人，因为我的话，都不由自主，打了一个冷颤。我又道：“而且，矿坑中还有一百零六块那东西呢？或者说，一百零五块，因为其中有一块，已经到了蔡根富的脸上！”<p>　　比拉尔和奥干古达的脸色更难看，我不顾他们的反应，继续道：“而且，我认为那条使中士不知所终的通道，并不是蔡根富弄出来的，而是那一百零六个东西造成的。中士如果牺牲了，那一定是那一百零六个东西的牺牲品！”<p>　　奥干古达的声音更尖，叫道：“别说了，你要去研究那东西，只管去研究好了！”<p>　　他一面叫着，一面急速地喘着气。<p>　　我道：“希望我会有结果。我们该同时开始行动了！我会驾驶直升机，不必另外再找驾驶员了！”<p>　　奥干古达缓过了一口气来，但是仍然大有惧色地抬头向上望了一眼。<p>　　比拉尔喃喃地道：“但愿你有所发现！”<p>　　他们两人向我挥着手，我送他们出去，约定了四小时之后，由奥干古达派车来接我到机场去，比拉尔则自己直接去机场。<p>　　看到他们两人离去之后，我回到了屋子之中，走上楼梯，到了二楼。<p>　　在那间重建的蔡根富的房间面前，我停了片刻，心中实在十分紧张。<p>　　我假设“那东西”是活的，事实上，我也相信那东西是活的。我在想，如果我一开门，那东西就“扑”了出来的话——一只眼睛，是如何行动，我无法想像——我应该怎么办？如果那东西直扑到我的脸上，硬要挤进我的脸上来，占据我脸的上半部时，我应该怎么样？一想到这里，我也禁不住有不寒而栗之感。<p>　　我鼓起了勇气，推开了门，在推开门的一刹那间，我甚至不由自主，伸手遮住了自己的脸。谢天谢地，房间中很平静，并没有什么东西，以不可想像的方式，向我侵袭。<p>　　我定了定神，走进了房间，来到了那张简陋的写字台之前，拉开了那个柜门，那块煤精，静静地躺在柜中。<p>　　我并不是第一次看到这块煤精了，上次，我也曾将之拿在手中，仔细观察过，当时，一点也不觉得害怕。<p>　　但这时，我知道这东西，竟会嵌进入的脸部，使人变成怪物，心中自然有异样的感觉，以致我要伸出手去又缩回来好几次，才硬着头皮，将它取了出来，放在桌面上。<p>　　当我的手接触了它，而它仍然没有任何反应之际，胆子大了。我在桌前坐了下来，着亮了灯，照着那块煤精。<p>　　这时，我更可以肯定，嵌在蔡根富脸上的，就是那东西。我真不明白，一个人的额部，嵌进了那么巨大的一只异物之后，如何还可以生存。照说，这样体积的一件东西嵌了进去，脑部一定遭到破坏，人也必然死去了！<p>　　可是，蔡根富非但活着，而且，还和我所知的蔡根富不同，变成了十分有自信，十分难以对付的一个人！我盯着那块煤精，心中不当它是煤精，只当它是一只巨大眼睛。<p>　　不错，那是一只巨大的眼睛，它的“眼白”是棕黄色的，“眼珠”是黑色的。和蔡根富脸上的那只一样。所不同的是在蔡根富脸上的那一只，眼珠中闪耀着一种异样的妖气。而如今在我面前的那一只，眼珠木然，看来只是一块煤块。我双手将那东西取了起来，我立时又注意到了那个直通向“眼珠”的小孔。<p>　　那小孔，当然是工具钻出来的，我愣愣地想着。我在想，这一块“煤精”，一定是蔡根富在出事前若干天发现的，只是单独的一件。当他一发现了这件煤精之后，他就觉得这件东西十分古怪，他不能理解。所以，他才立时通知了道格工程师。可能由于事情实在太怪异，所以道格工程师根本不信，甚至不肯来看一看那东西，所以蔡恨富就只好自己来研究。<p>　　假定这东西上的那个小孔，是蔡根富弄出来的，那么，他的目的是什么呢？是“杀死”那东西？是那东西的“眼珠”，令他感到这东西是活的？<p>　　我一面想着，一面找到了一柄锤子，无论如何，我要把它弄碎，看个仔细。我开始轻轻敲着，那块煤精丝毫无损，接着，我用力锤下去，那块煤精，发出了一下异样清脆的碎裂之声，裂了开来。当那东西裂了开来之后，我实实在在不能再称之煤精，而必须称之为“那东西”了！<p>　　那东西有一层壳，约半公分厚。我用力一锤，就是将那东西棕红色的壳打碎了！<p>　　厚壳碎了之后，流出来的，是一种无色、透明、浓稠的液体。我吓了一大跳，唯恐被那种液体，沾染了我的皮肤，我向后一仰身，几乎连人带椅跌倒在地上。<p>　　那种透明、浓稠的液体，迅速在桌面上展布，而且流了下来，那情形，就像是打翻了一瓶“水玻璃”一样。我继续向后退，避开与之接触的可能。<p>　　那种液体流着，但看来那只是自然现象，并没有什么异状。<p>　　我再向桌面望去，“眼珠”也已滚了出来，在那种液体之上。<p>　　当我才一敲碎那东西之际，心中对流出来的那种液体，实在十分忌惮，所以退了又退，但等了片刻，见没有什么特殊的动静。我心知要弄清楚那究竟是什么东西，一定需要将这种液体，作十分精密的分析，所以我立时退出了房间，找到了一只玻璃瓶，再回来。<p>　　这时，这种液体，已经渐渐开始凝结了，如同胶质果子冻一样。我再胆大，也不敢用手去碰它们，我用一片小木片，挑起了一些，放进了玻璃瓶中。<p>　　然后，我将那“眼珠”拨到了地上，用脚踏住它，搓了几搓。<p>　　那看来像是煤块一样的“眼珠”，竟像是一种十分硬而轫的橡胶，我无法将之踏扁。我从来也未曾见过那么古怪，说不出名堂来的东西。<p>　　我曾经假设那东西是活的，可是这时看来，一点也没有活的表现。如果说是生物，那么它的形状像什么呢？我们常见的生物之中，没有一种是这样子的。勉强要加以比拟，只好说它像一个细胞。只有细胞才是这样形状的，最外层是细胞膜（那个被我用锤敲破了的硬壳），圆形的细胞核（那个“眼珠”），和细胞质（那些透明的浓稠的液体）<p>　　。<p>　　自然，细胞的体积，和那东西的体积不能相提并论，那东西的形状，像一只大眼睛，它的组成，就像是一只大细胞！<p>　　我又找了一只盒子，将那“眼珠”装了起来，也拨了一两片硬壳进盒子中。然后，我回到了楼下，将盒子和玻璃瓶，一起放在当眼的地方，准备一有机会，就交给设备完善的化验所去检验，看看那究竟是什么东西。<p>　　我做完了一切，那并没有花去我多少时间，大约只是半小时。我坐了下来，再将整件事，想了一遍。蔡根富在逃走之后，曾再回到那矿坑，那是毫无疑问的事情。他在矿坑中，又遭遇了一些什么？<p>　　如果说他遇到了一百个以上的“那东西”，其中的一个侵进了他的头部，“那东西”又是躲在那条通道之中的，那么，中士为什么和他不一样呢？<p>　　我又记起，电视摄像管曾经几次被什么东西突然遮住，以致在电视萤光屏上，什么也看不到。阻住电视摄像管的，是不是“那东西”呢？破坏了电视摄像管的，也是“那东西”？<p>　　如果说，蔡根富曾利用了一支细长的针，或细长的钻，曾“杀死了”一只“那东西”的话，那么，中士射出的那几十发子弹，是不是也“杀死”了一些“那东西”？<p>　　想来想去，我想到我实在还应该到那个通道之中去一次，去看看“那东西”是不是真的躲在那通道之中！但如今我却不够时间，奥干古达随时会派车子来接我的。这几天，我被这件怪异的事，弄得头昏脑胀，完全没有好好休息过，趁此机会，可以稍事休息一下。<p>　　我在沙发上靠了下来，闭上眼睛。尽管我的脑中仍然乱得可以，但是实在太疲倦了。没有多久，我已迷迷糊糊，进入了半睡眠状态之中。<p>　　也就在这时，我突然被一种异样的声响所骚扰。那种声音，相当难形容，那是一种“达达”声，好像是一个有着厚重的尾巴的动物，正在困难地爬行。<p>　　我知道屋中除了我之外，只有一个仆人，这个仆人，不奉召唤，不会出来。本来，我不想去理会这种声音，可是这种声音，却在渐渐向我移近。正当我想撑起身子来，看个究竟之际，我陡地听到了一下惊呼声！<p>　　那一下惊呼，令得我整个人都弹了起来，那是一下如此凄厉的惊呼声，它立时使我想起，我在反覆听发生在一四四小组矿坑中发生的事的录音带之际，所听到过的惊呼声，两者之间，可以说毫无分别！<p>　　而当我一跳起来之后，看清楚了眼前所发生的事，我也发出了一下惊呼声，充满了绝望的惊恐。脑中“轰轰”作响，一再大叫，那是一种本能的反应！<p>　　我一跳起来之后，首先看到的，是那个仆人，他正站着，低头望着地下。我第二眼看到的，是为数大约十多只“那东西”！<p>　　“那东西”真是活的，它们正缓慢地，但是却固执地在前进。它们前进的方式是先使整个身子弓起，然后放平，像是某一种毛虫一样，当它们的身子放平之际，就发出“达”的一下响。<p>　　“那东西”在行动之际，它们的“眼珠”，发出变幻不定的一种光芒。当我看到他们之际，其中有两只，已经“爬”上了那仆人的脚背。那仆人的双脚，犹如钉在地上，尽管身子发着抖，可是双脚却一动也不能动。我知道他吓呆了！<p>　　别说那仆人，我这时也真正吓呆了！<p>　　当我可以定过神来之际，大约已经过去了半分钟，最初爬上那仆人双脚的两只“那东西”，已经来到了他的大腿部分，而另外有更多的，爬上了他的双脚。<p>　　我陡地叫起来：“抓他们下来！抓他们下来！”<p>　　仆人总算听到了我的叫唤，转过头，向我望来。可是他脸上那种绝望和骇然欲绝的神情，显示他根本没有能力抓这些东西下来。<p>　　我一面叫着，一面向前走去，客厅中还十分乱，我又走得太急，才走出了一步，便被地上放着的不知是什么东西，绊得跌了一交。<p>　　当我仆跌在地上，双手在地上撑着，准备跳起来时，就在我的面前，“达”地一声，一只“那东西”刚好放直它的身子，它梭形的一个尖端，离我的鼻子，不会超过十公分！<p>　　我大叫一声，手上没有武器，只是顺手一抓，抓到了一样东西，我根本没有时间去看我抓到的是什么东西，因为“那东西”又弓起了身子来，而就可以贴到我的脸上来了！所以，当我手上一抓到物事之后，立时向着“那东西”重重敲了下去，同时，身子向旁一滚，滚了开去。<p>　　我在用力打击“那东西”之后，“那东西”发出了“拍”的一声爆破声，就像是我拍破了一只很厚的汽球一样。我一足而起，直到这时，我才看清，被我抓了来，拍破了“那东西”的，是一具摄影机。“那东西”被我拍破了之后，流出浓稠的液汁。<p>　　我再去看那仆人时，看到有两只“那东西”已经来到了他的胸口。从我一举手就拍破了“那东西”看来，“那东西”虽然令人失魂落魄，但是并不难对付。可是仆人显然已被吓呆了，只是双眼凸出，低头看着已经来到了他的胸口，还在向上移动的那两只怪物，而不知抗拒。我正准备扑过去帮他时，就在那时候，在我的身后，传来了一下叫声，同时，枪声响起。<p>　　枪声响了又响，每一颗子弹射出，都射中一个已经爬上了仆人身体的怪物身上。子弹穿过了怪物，也穿过了那仆人的身子。<p>　　我不记得枪声响了多少下，只记得仆人的身子，因为枪弹射进他的体内而旋转，跌倒，那仆人当然是立即就死去。<p>　　当仆人倒地之后，枪声还在继续着，射向并未爬上仆人身子的怪物，每一个怪物被子弹穿过之后，都一样流出浓稠的透明的浆汁来。<p>　　我震呆了并不多久，转过身来，看到了持着连发手枪，枪口还在冒烟的奥干古达。<p>　　奥干古达的脸色灰白，他握着枪的手指，比他的脸色更白，指节骨突出，可见得他实在用尽了气力。而在这样的情形之下，他居然还能够弹无虚发，由此可知他在射击方面，实有极高造诣。<p>　　当我向他望去之际，他也向我望来，他的手指一松，那柄枪跌到了地上。然后，他急速地喘起气来。<p>　　就在那一利间，我陡地想起了一件事，讲出了一句看来是不应该在如此情形之下讲出来的话，我道：“蔡根富是无辜的！”<p>　　奥干古达点了点头：“是，他是无辜的。他并不是想杀人，只不过是——”<p>　　奥干古达一开口之际，声音抖得像是人在剧烈震荡之中，但是他却迅速恢复了平静。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_11'>第四十七卷 眼睛 第九章 奥干古达的异动</b><p>");

document.write ('　　他讲到这里，停了一停。当然他不必再讲下去，我和他都明白什么意思。蔡根富当日，在一四四小组的矿坑之中，用高压水力采煤机，杀了二十三个人，他实实在在不想杀那些人，只不过想杀爬在那些人身上的那种怪物！<p>　　这情形，就像是刚才奥干古达射向那仆人的子弹，他决不是想杀那仆人，而是想射死“那东西”。奥干古达没有别的选择，蔡根富当时的情形也一样，他也没有别的选择，只好这样做！<p>　　一想通了这一点，整件事的上半部，便豁然贯通！试想想，突然之间，有一百只以上这样的怪东西出现，如何不引起极度的惊惶？而当蔡根富在用高压水力采煤机中喷出来的水柱，射向那些东西之前，他还能通过电话，紧急求见道格工程师，那已是出奇的镇定了。不过后来，他一定也陷入了半疯狂的状态之中，以致他除了自小就讲惯的土语之外，讲不出第二句话来。<p>　　在矿工死了之后，和道格工程师等人到来之前，其中有一个时间的间歇，那时候，照说，那一百零六只“那东西”，应该和矿工同归于尽的了，为什么蔡根富又会用水柱射向道格工程师他们呢？<p>　　这是我当时唯一想不通的一点，但是随即我就明白是为什么的了。<p>　　奥干古达一直望着我：“天，你究竟做了一些什么事？”<p>　　我道：“我什么也没有做，只不过打破了那东西而已，你看，我还留起了一点，在那玻璃瓶中……”<p>　　当我这样说的时候，我顺手向那放在当眼处的玻璃瓶指去，一指之下，我伸出去的手指，缩不回来了，奥干古达也发出了一下低呼声！<p>　　在玻璃瓶中，本来只是一点液体，已经呈冻状，可是这时，却变成了一只“那东西”，正在蠕动着，深棕色之中的那个“眼珠”，在闪着光，看样子，像是正在拼命想挤出玻璃瓶来！<p>　　我曾经用细胞来比拟“那东西”，“那东西”，竟然真的像细胞一样，会分裂繁殖，而且在极短的时间中，就可以成长！<p>　　我也明白了何以在奥干古达的屋子中，会有那么多“那东西”出现，他们是在楼上成长了之后，再慢慢爬下来的！<p>　　我猜测，这一只怪物，由于早已被蔡根富“弄死”了的缘故，所以由“原生质”<p>　　我借用了细胞中一个组成部分的名称——变成怪物的时间，比较慢些。如果不是那样的话，一定更快！<p>　　而事实上，这时，我和奥干古达都已看到，流出来的液汁，都已凝成了一团一团。<p>　　在凝成了一团一团之中，颜色开始变幻，渐渐变成深棕色。<p>　　一看到了这样的变化，我和奥干古达两人，都大叫一声，奥干古达拉着我直奔了出去：“车房里有汽油！”<p>　　我已经知道他准备干什么，我绝对同意他的决定。我们奔出屋子，用最快的速度奔进车房，一人提了一桶汽油，再奔回来。<p>　　那时，凝聚成一团一团的东西，已变成了深棕色，中间已开始现出一团黑色的东西。<p>　　我们将汽油淋上去，退出来，我用打火机打着火，连打火机一起抛进去。“轰”地一声，烈焰燃烧，我们后退着，进了车子，驶出了一百公尺左右，才停下车来，向屋子看看。<p>　　这时，浓焰和烈火，已从窗口冒了出来，邻居也发现了失火，有很多人奔过来。<p>　　我和奥干古达互望着，各自苦笑，都只好希望火能够彻底消灭这种东西！不多久，消防车也来了，当消防员和消防官跳下车来，准备救火时，奥干古达下了车，大声叫道：“不要扑救，让它烧！”<p>　　在附近的所有人，都以极度的错愕的眼光望定了奥干古达，但显然由于奥干古达在这个国家中的地位高，是以没有人敢提出异议来。<p>　　再过一会，警方人员也来了，奥干古达要警方人员将附近聚集的人全驱散。火足足烧了一小时，才逐渐弱了下来，奥干古达的豪华住宅，也只剩下了一个空壳子。奥干古达望了我一眼，低声道：“他们完了？”<p>　　我道：“要去看一看才能知道，可是如今，我们无法进入火场。”<p>　　奥干古达将消防官召了来，吩咐他向屋子射水，又过了半小时，我和奥干古达一起利用消防员的装备，进入了火场。<p>　　这一场火，烧得极其彻底，当我们又走进屋子之际，几乎什么也没有剩下。<p>　　比拉尔曾利用这里，作为研究蔡根富事件的总部，一切有关资料，也全在这屋子里，这时，也烧了个乾乾净净，一点都没有剩下。<p>　　我们仔细看屋中的一切，直到肯定完全没有“那东西”的踪迹了，才算是松了一口气。<p>　　而当我们下楼之后，看到比拉尔气急败坏地冲了进来，原来早已过了我们约定的时间，比拉尔在机场等我们，不见我们去，才找了来的。<p>　　他一看到我和奥干古达，连声追问发生了什么事，我说道：“我会对你详细说的，请你别心急。”<p>　　比拉尔道：“我们原来的计画取消了么？”<p>　　奥干古达道：“当然去，这就出发！”<p>　　比拉尔的神情十分疑惑，我们两人拉着他进了车，直驶机场。<p>　　三十分钟后，直升机升空，在直升机中，奥干古达表现得很沉默，我一面驾机，一面将事情的经过，告诉了比拉尔。<p>　　比拉尔听得脸色发青，等我讲完之后，他呆了半晌：“要不是奥干古达恰好赶来，你……只怕……也……”<p>　　我不由自主，打了一个冷战，向奥干古达望去：“你是怎么会忽然回来的？”<p>　　奥干古达苦笑道：“我自己也说不上来，我安排好了直升机，时间还有多，我总觉得有点不放心，怕卫斯理会闯祸，所以回来看看，谁知道才一进门，就看到了……看到了如此可怕的情景。当时，我除了拔枪射击之外，简直就不能做别的事。”<p>　　比拉尔道：“绝没有人怪你拔枪，任何人在这样的情形下，都会这样！”<p>　　我说道：“现在，蔡根富在矿坑中杀人之谜，总算已经解决了！”<p>　　比拉尔和奥干古达沉默了片刻，奥干古达才叹了一口气：“是，蔡根富没有罪，他并不想杀人，他只不过想杀死那些怪物！”<p>　　比拉尔苦笑道：“如果不是蔡根富又发生了变化，事情已可以结束了！”<p>　　奥干古达发出了“咕”地一声，吞下了一口口水。我道：“在蔡根富身上发生的变化，也有了初步的推测。那东西，加上人，就成了维奇奇大神！”<p>　　比拉尔叫了起来：“天，那东西！那东西究竟是什么东西？”<p>　　奥干古达不出声，我也不出声，过了好一会，我才道：“在未有进一步资料之前，我们只好称之为一种不知名的生物！”<p>　　奥干古达道：“怪物！”<p>　　我苦笑：“别忘了，这种生物和人结合，就是你们所崇拜的大神！”<p>　　奥干古达摇着头，道：“我们并不崇拜维奇奇大神，只是恐惧，因为那是灾祸之神，他会带来种种人力无法预防的灾祸！这种恐惧，不知多少年来，深入人心！”<p>　　我思绪仍相当乱，对照着地图，向前飞着。我们已到了连绵不断的山岭上空，估计还有十余小时的飞行，就可以到达目的地的上空。据奥干古达说，在直升机降落之后，还至少有一日行程，那是极其艰苦的旅程，所以我提议大家轮流休息。<p>　　奥干古达和比拉尔，都没有异议，可是看他们的情形，无论如何不像是睡得着。<p>　　比拉尔在不断地道：“事情会发展到这一地步，真是想不到！”<p>　　奥干古达则叹道：“我早就知道，事情有着太多不可测的因素！”<p>　　我忍不住道：“所有不可测的事，都可以揭露其真相，我们已经逐步接近事实了！”<p>　　奥干古达苦笑道：“真正的事实真相，可能比我们估计更加骇人！”<p>　　我道：“那也是没有办法可想的事，总之，我们一定要探索到最后为止！”<p>　　在我这句话之后，是长时间的沉默。我注视着窗外，下面起伏的山岭，无穷无尽，向四面八方，伸延开去。整个维奇奇山脉，幅员极其广大。我想起了当地土人的传说：<p>　　整个山脉，全是维奇奇大神创造的！<p>　　这种像眼睛一样的怪物，竟有那么大的力量？实在不可想像。但是，从“那东西”<p>　　一破裂之后，在转眼之间，就可以化生出许多只来看，又似乎没有什么是不可能的事了！<p>　　我驾驶了四小时，脑中一直被各式各样的想像占据着，四小时后，我离开了驾驶座，由比拉尔驾驶。不多久，飞越过了一个在山中的大湖。自上面看下去，大湖的湖水，极其平静。<p>　　直升机继续向前飞，我对奥干古达道：“除非蔡根富不到那个山洞去，不然，他决计不会有那么快的交通工具，我们一定可以先到那山洞中等他出现！”<p>　　奥干古达道：“如果他来的话！”<p>　　我道：“如果蔡根富如你所说，要利用他维奇奇大神的身份，影响一大群人，我想不出他还有什么更好的地方可以去！”<p>　　奥干古达叹了一口气，比拉尔道：“就算见到了他，又怎么样？将那东西从他的脸上，硬挖下来？”<p>　　比拉尔忽然问了这样一个问题，我不禁呆了一呆，这是我未曾想到过的。<p>　　真的，见到了蔡根富，那又怎么样呢？是不是将“那东西”自他的脸上挖下来？挖下来之后，蔡根富的脸会变成什么样子？是恢复原状，还是留下一个血淋淋的大洞？想到这里，真叫人不由自主，背脊发凉。想到了这种事，叫人感到死亡不可怕，可怕的是完全不可测的，超越人类知识范围以外的怪事！<p>　　我呆了半晌，才道：“至少我们可以在蔡根富的口中，知道是发生了一些什么事。有些我们已经知道了，有些我们还不知道，一定要在他身上弄明白。”<p>　　比拉尔没有再出声，又四小时后，他交由奥干古达驾驶，而在奥干古达驾驶了三小时后，最后一小时的航程，由我驾驶着。<p>　　这时，已经过了黑夜，到了天明时分。不多久，朝阳升起，我们已经在密密层层山峦的中间，向四面八方望去，除了山之外，什么也见不到。<p>　　我很想问奥干古达上次怎么在这样的崇山峻岭之中找到那个山洞，可是我提了两三次，奥干古达都支吾其词，没有直接回答我，我自然也不好意思再追问下去，可是又想不出他有什么难言之隐。<p>　　到了天色大明，我根据地图上的指示，开始低飞，找到了一个比较平坦的山头，停下了直升机。等到机翼的“轧轧”声停止，我跳下了直升机时，简直有置身于另一个星球上的感觉。<p>　　附近的山形十分奇特，长满了大树，全然无路可走。比拉尔忙着将他准备好的装备、食物搬出来。我和奥干古达各自背负了一些，我用一柄锋利的刀开路，向山下走去，到了半山。<p>　　奥干古达指着一条依稀可以看到，但是已长满了灌木的小路：“就是这条路！”<p>　　比拉尔道：“上次你也是走这条路去的？”<p>　　奥干古达不出声，只是用力挥着利刀，去斩路上的灌木。我和比拉尔互望了一眼，比拉尔大有不满的神情，我却只是奇怪。<p>　　因为自从我们三人见面以来，坦诚相对，可是为什么一提起这件事，奥干古达就变得如此支吾？<p>　　我知道奥干古达这样做，一定有他的苦哀，所以当我看出比拉尔有进一步责问的意思时，我向他作了一个手势，示意他暂时不必追究。<p>　　比拉尔仍然神情相当愤怒，奥干古达却向前急急走着。我和比拉尔跟在后面——我们除了跟在他后面之外，别无他法，因为我们一点也不知道何处才是那个有大壁画的山洞所在处，而他曾经到过一次。<p>　　奥干古达给我的地图，也只有直升机降落的那个山头的所在处，至于下了直升机之后，应该如何走，只有他一个人才知道！<p>　　我们跟着奥干古达，一直走了几个小时，才在一道山溪旁，停了下来，一面休息，一面进食。在这时候，我更感到奥干古达的神态，和以前有所不同，他甚至有意离得我们相当远，自己一个人，坐在山溪旁的一块大石上。<p>　　我处理人与人之间的关系，秉着中国人的传统，比较含畜，但是比拉尔却不同，他是西方人，而且，他认识奥干古达的时间比我长。尽管我一再暗示，可是比拉尔还是忍不住，大声道：“奥干古达，我们三个人，三位一体，你是早已经承认了的！”<p>　　奥干古达向我们望来：“是啊，现在，我们在一起！”<p>　　比拉尔道：“在一起，要坦诚相对才好！”<p>　　奥干古达听到了比拉尔这样直接的责问，低下了头一会，才抬起头来：“我没有什么事瞒着你们，真的没有，信不信随便你们！”<p>　　我吸了一口气：“可是，你……有点不同。”<p>　　奥干古达苦笑道：“请原谅我，愈是离目的地近，我心中的恐惧……就愈甚！”<p>　　我和比拉尔互望了一眼，对奥干古达都不再生气，反倒同情起来，我们都认为奥干古达受了传统的影响，是以产生了心理上的恐惧，因而变得精神恍惚！<p>　　比拉尔也没有再责问下去，我们休息了一小时，又继续前进，愈向前走，看来四周围的环境，也愈是荒凉。奇怪的是，经过之处，完全没有动物。本来这样的山岭地区，应该十分多动物才是，可是完全见不到，只是许许多多的树木，有的树木上，缠满了手臂粗细的藤。<p>　　当晚，我们在山中露宿，轮流值夜。我被安排在最后一班，而比拉尔最先轮值。这样的轮班次序，看来虽然无关紧要，但却有相当干系。<p>　　如果我值第一班，奥干古达来接替我，我被替下来之后，一定十分疲倦，那么，在熟睡中，我可能什么声音也听不到。<p>　　但如今我是接奥干古达的班，已经有了相当时间的休息，所以，即使轻微的声音，也可以令得我醒过来，而我就是被那种轻微的声音弄醒的。<p>　　起先，我以为那只不过是风声，我看了看手表，离我轮值的时间，不过四十分钟，反正已经睡够了，我没打算再睡。<p>　　山间十分静，那声音虽然低，但如果凝神细听，还是可以听得到。我已经辨认出那不像是风声，仔细听来，像是有人在哭泣！<p>　　真是不可思议，山里怎会有人在哭？比拉尔就在我身边，只有奥干古达在帐篷外面。<p>　　难道，在外面哭泣的是奥干古达？<p>　　一想到了这点，心中的疑惑，到了顶点，悄悄揭开了帐篷，向外看去。天色十分黑，我只是勉强可以看到奥干古达离我大约在二十公尺开外，身子伏在一株大树的树干上，背对着我。<p>　　虽然他背对着我，可是他的背部却在抽搐着，而且那种哭泣声，正是从他那边传来。<p>　　我心中的疑惑，真是到了极点。奥干古达给我的印象，是一个极其能干、自信、坚强的人。我实在想不到他竟然也有如此软弱的内心，会在晚上一个人偷偷地哭！<p>　　我本来想走过去问他为什么这样，可是我才将帐篷揭开了一些，立时又放了下来。<p>　　那是因为在刹那之间，我觉得事情没有那么简单，奥干古达会有这样奇特的行动，一定有极其重大的原因！我还是不要去惊动他，静静地观蔡一下的好。<p>　　我尽量使自己不发出任何声音来。事实上，奥干古达所发出的哭泣声也极其低微，要不是山野间是如此寂静的话，我也不容易听得见！<p>　　奥干古达伏在树上，足足有十分钟之久，维持原来的姿势不变。我刚觉得有点不耐烦，就看到他移动了一下身子，先是将身子挺直，然后退后了两步，再然后，整个人仆向下，伏在地上。他伏在地上的那姿势，全然是一种瞙拜的姿势。只有最虔诚的宗教信徒，才会对他所崇敬的神摆出这样的姿势来！<p>　　我仍然一声不出地看着他，看到他伏了片刻，双手扬起，上身也扬起，然后，双手又缓缓按在地上。我知道自己料得不错，他正在进行某一宗教仪式。<p>　　他连续作了六七下这样的动作之后，又发出了一阵呜咽声来，然后喃喃自语着。<p>　　由于我和他之间距离相隔相当远，他的讲话声又极其低微，是以根本听不出他在讲些什么，只是可以感得到，他的语音十分痛苦，而且使用的语言，也是当地的土语。<p>　　又过了几分钟，奥干古达的身子直了起来，变成了直挺挺地跪在地上。<p>　　当他跪在地上的时候，仍然是背对着我，我仍然看不到他脸部的神情，我只是看到他做了一个十分奇特的动作。他低下头，拉开自己的衣服来，看情形，像是在察看他自己的胸口！<p>　　一个人何以会对自己的胸口发生兴趣，这真是莫名其妙之至。我看他不但看着自己的胸口，而且用一只手，向自己的胸口按了一按，然后发出了一下虽然低沉，但是极其沉痛的呻吟声。<p>　　这一下呻吟声将我吓了一大跳，我可以肯定，我的朋友奥干古达，一定正遭遇着极度的困难。任何人，如果不是心中有极大的难题，决不会发出这样沉痛的呻吟声！奥干古达既然有了困难，我当然要设法帮助他！所以我已决定走出去问个究竟了。<p>　　可是就在这时，情形又有了变化，奥干古达身子一挺，陡地站了起来，我看到他双手紧捏着拳，挥动着。看起来倒像是在他的前面，有一个什么极其凶恶的敌人。<p>　　但是随即我便发现，他并不是想打击什么人，他是在跳舞！那是一种舞姿十分奇特的舞蹈，动作夸张而简单，极有原始风味！<p>　　我看到了这种情形，心中不禁啼笑皆非，实在不知他在捣什么鬼。<p>　　他在舞蹈之际，身子旋转着，有几次，转得脸向着我，由于距离和黑暗，我也看不清他脸上的神情，不过从他舞蹈的动作，愈来愈轻松的情形看来，似乎刚才我的判断错了！<p>　　这时，他不但跳着舞，而且口中还哼着一种节奏十分古怪的曲调，那种曲调，听来倒有点像中国码头工人在肩负重物之际所发出来的“杭唷”、“杭唷”声。<p>　　他连续哼了、舞了十多分钟，就停了下来。我看到他静静站着，取出烟来，点着。<p>　　当他点烟之际，我藉着火光，看到了他脸上的神情，看来十分平静，完全不像有什么事发生过。我心中不禁好笑，心想非洲人到底是非洲人，半夜三更，做点古怪行动出来，或许是他们的传统！<p>　　一想到了这一点，我就没有再看下去，退回几步，躺了下来。<p>　　我躺下之后不久，听到了脚步声，那一定是奥干古达来唤醒我换班轮值了。我想，他既然拣在一个人的时候做这样古怪的动作，一定不会喜欢人家知道，所以我假作睡着。<p>　　帐幕撩开，奥干古达进来，摇着我的身子，我睁开眼，装出一副迷迷蒙蒙的神情。<p>　　这时，我和他距离极近，可以清楚地看出他一点也没有异状。<p>　　他压低声音：“轮到你了！外面很静，什么事也没有！”<p>　　我一面答应着，一面忍不住向他的胸口看了一眼，因为刚才我曾看到他全神贯注地低头望着自己的胸口。当然，我向他胸口看去的时候，十分技巧，绝不让他知道我在看他。<p>　　自然，我看了一眼，也看不出什么来，刚才，他曾拉开衣衫，但现在，衣衫的钮扣已经全扣好了！<p>　　我打了一个呵欠，披上一件外衣，走了出去。<p>　　我在刚才奥干古达伏过的地方，以及那株树前，停留了片刻，然后回到帐幕旁。接下来的时间中，我一直停留在帐幕之旁，想留意奥干古达是不是有什么异动。可是却一点异动都没有。<p>　　等到天亮，比拉尔先醒过来，奥干古达跟着也醒了，比拉尔弄着了火，煮早餐。奥干古达看来完全没有异样，我也将事情放过一边，没有和比拉尔讲起。<p>　　用完了早餐，我们继续向前走，又翻了一个山头之后，所经过的路，全是地形类似峡谷的森林。奥干古达不断地挥着刀，在前面开路，我和比拉尔跟在他后面。比拉尔好几次，像是有话要对我说，但是却没有开口。一直到中午时分，他才到我的身边：“卫斯理，你不觉得奥干古达有点古怪么？”<p>　　我愣了一愣：“你发现了什么？”<p>　　比拉尔显然想不到我会这样反问他，也呆了片刻，才道：“一切事显然和维奇奇大神有关。他既然曾到过那个山洞，为什么直到如今为止，他只是埋头赶路，一点也不和我们提起那山洞的一切？”<p>　　我吸了一口气，不知怎么回答才好。奥干古达的态度，的确十分可疑。比拉尔说得对，他非但不愿意提起那山洞中有关的一切，连他上次是怎么来的，我和比拉尔都问过他，他也支吾其词答不上来！<p>　　比拉尔又道：“你看这里，根本没有路，也从来不像有人经过。我不相信他来过一次，隔了若干时日之后，还能在这么许多豪山峻岭、原始森林中认出路来！”<p>　　我吃了一惊：“你是说他根本没有到过那个山洞？”<p>　　比拉尔道：“或许根本没有那个山洞！”<p>　　我更加吃惊：“那么，他想带我们到哪里去？”<p>　　比拉尔道：“应该向他问明白！”<p>　　我向前看去，奥干古达在我们二十公尺之前，手中的刀正砍向前面的灌木丛，斩开了灌木上的野藤。看来他对于向前走，可以达某一个目的地这一点，具有绝对的信心。<p>　　我道：“据他说，今天就可以到达那个山洞，无论如何，我们再赶半天的路，就可以有分晓了！”<p>　　比拉尔点了点头，同意了我的建议，然后，他又叹了一口气：“我认识他也很久了，可是从来也没有和他如此隔膜过！”<p>　　比拉尔有了和奥干古达隔膜的感觉，当然那是由于奥干古达的态度的确有若干不可解之处的缘故。我又想起他昨夜那种古怪的行动，刚想提出来和比拉尔说一说之际，忽然听得奥干古达大叫一声，双手举起，叫道：“你们快来看！”<p>　　我和比拉尔一起向前奔去，来到了他的身边，奥干古达的神情，极其兴奋，指着前面的一片峭壁，道：“看！你们看！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_12'>第四十七卷 眼睛 第十章 巨大无匹的壁画</b><p>");

document.write ('　　循他所指看去，只见那峭壁高耸入云，直上直下，形势极其险恶。峭壁上，全是嵯峨的岩石，石角上，挂满了许多山藤，山藤的枝叶和根，向下垂来，蔚为奇观。在奥干古达手指之处，有一道相当狭窄的山缝，看起来十分深。我忙道：“这就是那个山洞的入口？”<p>　　奥干古达道：“不！从这条通道穿出去，就可以见到那个山洞！”<p>　　他在这样讲的时候，神情十分兴奋，那本来十分正常。可是他可能因为兴奋得过了分，在讲完了那句话之后，又补充了一句：“一定是的！”<p>　　如果我和比拉尔两人，对他一点也没有起疑的话，那么就算听了他这句补充，也不会有什么特别的感觉。但如今的情形却不同，我和比拉尔本来心中已经起疑，再听得他那样说，两个人连想也不想，就异口同声问道：“什么叫一定是的，你不是来过一次么？”<p>　　峭壁的特徵如此明显，如果曾经来过一次，实在不用再加上“一定是的”这样的补充语。奥干古达陡地震动了一下，显然在刹那之间，他也知道自己讲错了什么，他只是望着前面：“穿过了那条山中的通道，就可以到达了！”<p>　　他竟不理会我们的问题，话一说完之后，立时向前大踏步走了出去。<p>　　我和比拉尔互望了一眼，我作了一个手势，示意比拉尔不要再追问下去。比拉尔一脸愤然之色。奥干古达走得十分快，我们两人略为犹豫了一下，他已奔到了峭壁前的那个山缝口。<p>　　我和比拉尔忙跟了上去。奥干古达一到了山缝口，毫不迟疑走了进去。当我们两人也来到山缝口时，向内看去，里面十分黑暗，奥干古达已经走得不见踪影了！<p>　　我一面走进去，一面叫道：“奥干古达，你为什么不亮着电筒？”<p>　　我的声音，在山腹的通道中，响起了“嗡嗡”的回音。只听得前面，传来奥干古达的回答：“这里没有岔路，不亮电筒也不要紧！”<p>　　这时，比拉尔也跟了进来，我们两人都着亮了强力电筒，向前照着。电筒光芒照射处，可以见到奥干古达向前疾行的背影。<p>　　我一面向前走，一面打量通道中的情形。通道看来天然形成，大约有十公尺宽，相当高，愈向上，愈是狭。通道中的空气相当潮湿，也很冷。<p>　　我和比拉尔加快脚步，不多久，就赶上了奥干古达，奥干古达喘着气，神情呈现着一种异样的兴奋，双眼发直。他走得十分快，我和比拉尔两人都要不由自主地喘着气，才能赶上他。<p>　　我们在这山腹的通道中，行进了大约四十分钟。<p>　　这四十分钟，可以说是我一生中最奇怪的一段路程，我全然不知自己将走向何处，也不知道何以奥干古达的神态愈来愈反常。我将整件事归纳一下，可是也得不出什么结论来。<p>　　四十分钟之后，前面已可以见到光亮。一旦见到光亮，就听到奥干古达怪叫一声，双手举向上，人也向前疾奔而出。<p>　　他这种双手举向上，人向前疾奔的姿势，十分异特。就像是世运会的长跑选手，终于跑到了终点，举起了双手冲线的姿势。<p>　　山腹之中，何以忽然会有了光亮，我实在莫名其妙，而且那光亮，也不是微光，而是一股相当强的光芒，我也加快了脚步奔向前，当奥干古达整个人暴露在光亮之下时，我看到他双手向上举，整个人呆立着，然后，他人向下伏了下来，手掌抵在地上。<p>　　这时候，我也已经看清，有光亮的地方，是一个极大的山洞！<p>　　那山洞，圆周至少有三百公尺，作圆形，山洞的顶上，是一个大约圆周有一百公尺的口子，那口子直通向山顶，阳光就从那口子处向下射来，是以令得山洞之中，有足够的光亮。<p>　　单是那么大的山洞，和山洞顶上射下来的阳光，也已经够壮观的了，而当我向山洞四壁看去之际，更加被眼前的景象所震慑！<p>　　山洞有三百公尺圆周，山壁斜斜升向上，直到山顶的圆口，足有一百公尺上下高，那形状就像是一只巨大无比的鸡尾酒酒杯覆转了一样。那么高的山壁，全部平滑无比，而且，画满了画！<p>　　那么巨大的壁画，别说看到，连想也很难想像。当我的视线才接触那些壁画之际，我只觉得一阵目眩，根本看不清楚画上画些什么。那是我被眼前如此伟大的景象震慑得发呆之故。<p>　　我深深吸了一口气，定了定神，再来看壁画，我面对着的山洞壁上，画的是一只巨大无匹的“眼睛”！<p>　　那“眼睛”，打横伸展，至少有五十公尺，深棕色和黑色，虽然是画在山洞壁上的，可是有一股异样的妖气。如今奥干古达伏身处，他的头部，也正对准了那只巨大的“眼睛”。<p>　　从奥干古达俯伏的姿势来看，我可以毫无疑问地断定，他是在对那只巨大的“眼睛”作膜拜！<p>　　那只巨大的“眼睛”，就是我见到过的“那东西”，只不过作了极度的放大，如果那就是维奇奇大神，那么奥干古达在看到了这样伟大的情景之后，忍不住向之膜拜，也是自然而然的事情。我自己对维奇奇大神没有认识，对之没有恐惧感，在看到了这样的情景之后，我的双脚，也像是钉在地上一样，丝毫移动不得。<p>　　我听到比拉尔在我身后，发出浓重的喘息声，我可以料想到他的吃惊程度，一定只在我之上，而不在我之下。我的视线定在那只“眼睛”上许久，究竟有多久，我也说不上来。<p>　　然后，我才慢慢向左移动视线。我看到，在那只巨大的“眼睛”之左，是一个十分奇异的景象。除了那巨大的“眼睛”之外，其余全部的画，全是黑、白两色组成的。那一组奇异的景象，我说不上是什么来，只可以描述成为一大团光芒。<p>　　那团光芒，异常强烈，因为仰头望着那团光芒的许多人，都以手遮着额，那些人，全是黑人，在腰下围着兽皮。<p>　　我可以肯定，画中的那些人，全是当地的土人，他们不但全用黑色绘成，而且阔鼻的特徵，也十分明显。至于那一大团光芒，呈橄榄形。勉强要形容的话，可以视为一大团榄形光芒，自天而降，而在下面生活的土人，正在仰头观望。<p>　　当我想到这一点之际，我立时想起奥干古达曾说过，在这山洞中画着的壁画，是“维奇奇大神降临”的情形，那么，这一大团令人震慑的光芒，就是大神降临之际的工具？<p>　　我再向左看去，看到许多人，全像奥干古达如今这样的姿势，伏在地上，在他们面前，是一只巨大的“眼睛”。再向左，所有的人仍然伏着，有一个人站了起来，这个人的姿势，是正在向前走，他的神情也没有什么特别。再向左看去，所有的人仍然伏着，一个人站在他们的面前。<p>　　我一望到那站着的人时，就不由自主吸了一口气，那人的脸上，只有打横的一只眼睛！就像我见到过的蔡根富一样！<p>　　我又吞下了一口口水，再向左看去。我在视线向左移之际，身子也在转动，这时，正好转了一百八十度左右，我看到比拉尔，仍然目定口呆地瞪着那只巨大的“眼睛”。<p>　　我不理会比拉尔，继续去看壁画，壁画的另一组，是那个脸上只有一只打横大眼的人，坐在一张用树枝扎成的大椅子之上，而在他四周围的人，姿势都怪异之极。不过我对于这种怪异的姿势，却一点也不陌生，因为昨晚我就看到过奥干古达用这种方式舞蹈过！<p>　　我再缓缓转动身子，当我看到和那巨大的“眼睛”对面的那一组壁画之际，我呆了半晌，实在不知道那是什么意思。我首先看到了许多脸上只有一只打横眼睛的人，那些人全是黑色的，看来全是土人，为数极多。我必须说明一下，壁画画得极其精细，是以看起来，有那样的一只巨眼的人，至少有上千之多，在前面的，和真人同样大小，在后面的，密密层层地挤在一起。当时，我的感觉，全然不像是在看一幅静止的画，而像是在观看一个极其巨大的银幕上放映电影，有着极度的立体感。<p>　　看来那么多巨眼怪人，正像是在拼命挤着，涌向前去。<p>　　这时山洞之中，实在是静到了极点，但是由于每一个涌向前去的巨眼怪人，都张大了口，脸上的肌肉形状，也显然是在大声呼叫，而画又画得如此之生动，是以在感觉上，像是听到了一种极其刺耳的声音，那种声音，甚至给人以“惊天动地”之感觉。<p>　　当我一看到这种情景之际，莫名其妙，全然不知那代表着什么。<p>　　如果说，整个山洞中的壁画，全是记录着维奇奇大神降临的情形，那么前面几组还可以说得上符合这种情形，这一组，就一点也不符合了！<p>　　因为从画上看来，那么多人，人人都是巨眼怪人︵维奇奇大神？︶，而且他们的神态，也殊无“神”应有的气派，看样子，他们像是冲锋陷阵的兵士。<p>　　我呆了片刻，莫明所以，视线再向左略移，在那许多巨眼怪人奔出的方向，是一大团光芒。那一大团光芒，就是第一组壁画中的那团光芒。<p>　　我急急再转动身子，向左看去，看到的情形，更令人骇异，我看到自那一大团光芒之中，射出许多白色的光线来，那些光线交叉错综，看来像是全然没有条理，然而每一股光线，都呈直线进行，而且，每一条光线，都射向一个巨眼怪人，并且恰好射在巨眼怪人的那只巨眼之上！<p>　　我真的不明白了，这种情景，甚至于无法想像，这是什么情景？这分明是一场战争！<p>　　如果这是一场战争，战争的一方，是巨眼怪人，另一方是什么呢？是射出无数股光线来的那团光芒？那团光芒是什么？我才一开始看壁画的时候，曾以为那团光芒，是巨大的眼睛用来降临地球的交通工具，但如今从这种敌对的情形来看，显然又不是。<p>　　我再向左看去，看到的情景更是骇人，刚才看到的是“近镜头”，再向左看去，看到的“远镜头”，我看到一大片山野，岩浆翻滚，显然是正在有着剧烈的地震，大团浓烟，直冒上天空，已经看不到有人，只看到那团光芒，在向上升起。<p>　　我呆了片刻，再转动身子，看到那团光芒，停在更高的高空，而地面上则已恢复了平静，山岭起伏，延绵不绝。<p>　　我再转动身子时，又已看到了那只巨大的眼睛，我已经看完了山洞中所有的壁画。<p>　　而比拉尔还是愣愣站着，奥干古达还是伏在地上，身子微微发着抖。<p>　　我吸了一口气，脑中一片混乱。<p>　　这么巨大的壁画，而且画得如此之精致，那决计不是土人所能做得到的。这些壁画，是什么人留下来的？留下来想说明一些什么，我一点头绪也没有。<p>　　不过可以肯定一点，一切，和画上的那团光芒有关。那团光芒，既然自天而降，最后又回到了那么高的高空，那么它一定是一个飞行体。<p>　　这个飞行体，和那种巨大的眼睛，又有什么关系？何以后来又出现了天翻地覆的可怕情景？<p>　　正中那只如此巨大的眼睛，又是什么意思？<p>　　从整个组画看来，一组又一组变幻的情景，显然是意图说明一件事情的经过，但是我却无法了解这些组画中想表达的是什么！<p>　　我想了片刻，听到比拉尔长长地吁了一口气，我忙向他望去，比拉尔也向我望来，我忙道：“比拉尔，事情比我们想像的更不可思议，你自左至右看，那些壁画是组画，想说明一件事情的经过，你看看，它们究竟想说明些什么！”<p>　　比拉尔又呆了片刻，才依我所说，自左至右，缓缓转动着身子，看看那些壁画，我从他脸上神情的变幻之中，可以感到他心中的激动和惊疑。等到他看完，我又向他望去的时候，他才道：“天，那像是一场不可思议的战争！”<p>　　我也有这样的印象，说道：“不错，那是战争，战争的一方是——”<p>　　比拉尔道：“是许多许多维奇奇大神！”<p>　　比拉尔直截了当，将那些“巨眼怪人”称之为维奇奇大神。虽然“神”的数量如此之多，总有点不伦不类。但是这些巨眼怪人的情形，既然和传统中的维奇奇大神的脸谱一样，那么称之为维奇奇大神，自然也不会错。<p>　　可是，问题来了，我说道：“从图上看来，战争的结果，胜利的一方，似乎并不是维奇奇大神！”<p>　　比拉尔点头道：“是，在经过天翻地覆的变化之后，你看，这一组，分明是发生了地震，浓烟直冒上半空，地面四分五裂，岩浆在涌出来！”<p>　　我道：“是的，那是一场不可思议的大地震。在地震之后，好像维奇奇大神突然消失了，而那团光芒，像是已完成了任务，远去了！”<p>　　比拉尔的神情十分疑惑：“那么，从整个过程看来，这些壁画，并不表示维奇奇大神的降临，反而表示了他们的消灭！”<p>　　我道：“看来正是那样，那么多维奇奇大神，全到了何处去了呢？”<p>　　我的话才一出口，突然听得一个声音接上道：“我们全到了地底下面，被压在地底深处！”<p>　　我和比拉尔正在全神贯注地讨论，而奥干古达，自从进洞来之后，就一直伏在地上不动，所以突然之间，有人接口，令得我和比拉尔两人，大吃一惊，连忙循声看去，看到奥干古达已经站了起来，神情十分异样地望着我们。山洞中除了我们三人之外，并没有别的人，刚才那句话，自然是他讲的。<p>　　可是他说：“我们全被压到了地下，被压在地底深处！”这是什么意思？<p>　　一时之间，我和比拉尔两人，都不知道如何开口回答才好。奥干古达向我们走来，不住道：“在地底深处，压在地底深处！”<p>　　当他渐渐走近之际，我陡然叫了起来：“你在说什么？你是什么人？”<p>　　我这样问，实在十分愚蠢，向我走近的自然是奥干古达，可是，我却对他有一种极度的陌生之感，是以我才会这样问的。<p>　　奥干古达咧嘴一笑：“你们这些移居体，不会认识我！”<p>　　我一听之下，已知道在奥干古达的身上，有了极可怕的变化，但是我却实在不明白他讲的话。我后退了一步：“你叫我们什么？”<p>　　奥干古达提高了声音：“移居体！”<p>　　这一次，他说得十分清楚，可是就算我听清楚了也没有用，因为我实在无法了解“移居体”这一个名词，是什么意思。<p>　　我回头向比拉尔望了一眼，想徵询一下他的意见，比拉尔心中显然比我更加疑惑，面色惨白，呆若木鸡。<p>　　我看出比拉尔不能给我任何帮助，是以我又望向奥干古达：“移居体？什么意思？”<p>　　奥干古达陡地“哈哈”笑了起来，双手抓住他自己胸前的衣服，用力一拉，拉得他上衣的钮扣，一起脱落，跌向地下，露出了胸口来。<p>　　当我一眼望向他胸口之际，我只觉得自己的脑中，“轰”地一声响，视线定在他的胸口。同时，我听得身旁的比拉尔，发出了一下惨叫声。<p>　　奥干古达的胸口，就在他的胸口，双乳间生着一只巨眼！“眼珠”在闪闪生光！<p>　　我感到了一阵昏眩，身子有摇摇欲坠的感觉，我明白“移居体”是什么了。移居体，就是我们这些人，是用来被“眼睛”占居的意思！<p>　　“眼睛”的本身，移动力式相当笨拙，我见过，他们像毛虫一样地屈起来又伸直。<p>　　而他们利用了我们的身体作为“移居体”之后，他们就可以和人一样地行动！而且，他们可以使用一切人的器官来供他们之用，例如，这时，对我在说话的，就绝不是奥干古达，而是他胸前的那只眼睛！<p>　　我不知道奥干古达何时变成了眼睛怪物的“移居体”，但是我倒可以肯定，眼睛怪物在侵占了人体之后，人的思想并不立时被控制，其中还有一个过程，这个过程历时可能相当久。至少，当我昨晚看到奥干古达哭泣时，看到他察看自己的胸口，他还不像如今一样被完全控制！<p>　　当我注视着奥干古达的胸口之际，奥干古达又笑了起来，而且，伸手向我的左臂抓来。<p>　　我的左臂一被他捏住，身子陡地震动了起来，左臂像是不再存在一样，在刹那之间，消失了感觉。幸好我的反应极快，立时举脚便向他踢去，重重一脚，恰好踢在他的腹际。<p>　　由于我心中的骇异极甚，是以我这一脚，也踢得极其重，奥干古达发出了一下怪叫声，他的那种怪叫声，在山洞中激起了轰然的回音，听来更令人毛发直竖。随着那一下怪叫声，他的身子，向后疾倒了下去。<p>　　我的惊骇实在太甚，我竟然无法站得稳身子，也跌倒在地上。<p>　　我才一倒地，就叫道：“比拉尔，拿石块砸他，别碰他的身子！”<p>　　我已经知道了一点事实，那就是：人在成了那种眼睛怪物的移居体之后，会有一种特殊的力量，这种力量，可以使得人的肢体部分丧失知觉！这已从我接触到蔡根富的身体以及奥干古达的身体的经验中得到了证明。<p>　　虽然我的思绪还相当紊乱，但是我也可以肯定，这种力量，并不是来自蔡根富和奥干古达本身，而来自那种眼睛怪物！<p>　　眼睛怪物有一种力量，可以使人丧失知觉！我又想起在奥干古达的住所中，那种眼睛怪物侵袭仆人之际，那仆人站着一动也不动。<p>　　那仆人并不是吓呆了，而是当眼睛怪物一碰到他的身子之际，他根本丧失了知觉，想反抗也在所不能，只有听凭蹂躏！<p>　　在那一刹间，我只想到了这一点。虽然我也知道，这种知觉丧失很短暂，但是要对付，不是一件容易的事。所以我才叫比拉尔用石头砸奥干古达。<p>　　可是比拉尔真的吓呆了，他听得我的叫唤，竟只是眨着眼，全然不知该如何行动才好。<p>　　就在那一刹间，奥干古达站了起来，我并没有注意他脸上的神情，只注意他胸前的那只怪眼，那怪眼的“眼珠”之中，显然有好几种色彩，在不断变幻。我不知道这代表了什么，我只是立时也一跃而起，双足再一起向他踹出！<p>　　这一次，我用的力道更大，奥干古达才一站起，立时又被我踹得仰天跌倒，我一落下来，立时赶过去，一伸脚，就踏住了奥干古达的胸口，我的鞋子，正踏在他胸前的那只“怪眼”之上。<p>　　我们是爬山越岭而来的，我穿的是鞋底有钉的那种爬山鞋，当我的鞋子才一踏上去之际，奥干古达的口中，发出了一种极其奇异而可怕的呻吟声来。<p>　　我从来也没有在任何人的口中听到过这样可怕的呻吟声。我相信这呻吟声一定不是奥干古达发出，而是那怪眼所发出来的！奥干古达既然已成了怪眼的移居体，怪眼自然也占据了他的发声系统。<p>　　这时，我已顾不得比拉尔的反应怎样了，而且，我也没有时间去多作考虑，因为奥干古达正在剧烈挣扎着，我迅速地摸出一柄小刀来，向后疾退出了一步。<p>　　我才一退后，奥干古达就一跃而起，他跳得极高，足足有三尺以上，这一点很出乎我的意料之外，但是也就在此际，我手中的小刀，已经飞射而出！<p>　　我和奥干古达相距，不过三公尺，而目标又相当大，我自然没有射不中的道理，一刀飞出，刀刃便插进了奥干古达胸前那只怪眼的“眼珠”之中。<p>　　奥干古达陡地停了下来，先低头向自己的胸口看了一眼，又向我望来，然后，再向比拉尔望去，脸上现出十分疑惑的神情来，突然问道：“这是怎么一回事？为什么你们不怕我？不服从我的命令……这……有点不对头，有点……”<p>　　他并没有说完，人就倒了下来，仍然睁着眼，可是已经一动不动了！<p>　　比拉尔直到这时，才发出了一下尖叫声。我知道我这一刀，已经起了作用，但是发展下去的情形会如何，我全然无法预料。我先对比拉尔大喝一声：“闭上你的嘴！别骚扰我！”<p>　　比拉尔给我一声斥喝，停止了尖叫，我尽量使自己不那么紧张，向前慢慢走了过去。我来到了奥干古达的身边，看着他胸前的那只“怪眼”，小刀齐齐正正插在“眼珠”<p>　　之上。<p>　　那“眼珠”本来闪耀着妖异的光彩，可是这时，看起来却只像是一块普通的煤块，也未见有什么液汁流出来。我伸手出去，轻轻摸了奥干古达的脸部一下，也没有什么特异的感觉。<p>　　比拉尔在这时，也定过了神来，他来到我的身边，颤声问：“死了么？”<p>　　我不知该如何回答他的问题才好，他是在问那怪眼死了，还是问奥干古达死了？<p>　　我又将手指放在奥干古达的鼻孔前，发现他还有呼吸，他没有死！要是他没有死，那么死的只是那“怪眼”，可是怪眼深深嵌在他的胸口，是不是可以将它弄出来？弄出来之后，奥干古达的胸口，又会有什么的情形，他会不会死？<p>　　我并不是一个没有决断力的人，可是在如今这样情形下，我实在不知道该如何做才好。<p>　　比拉尔显然比我更手足无措，我们两人，一起在奥干古达的身边，呆呆站立着。大约过了三五分钟，我们一起看到，奥干古达开始眨眼，而且，手在地上撑着，慢慢坐了起来。<p>　　我和比拉尔一起向后退出了一步。奥干古达坐起身子之后，以一种十分奇异的目光，向我们两人望了一眼，然后低头向胸口看去，发出了一下呻吟声，又抬头向我们望来：“你们终于发现了？”<p>　　我和比拉尔互望了一眼，都不知道他那样说，是什么意思。<p>　　但是，在突然之间，我明白了！这时和我们说话的奥干古达，和刚才不同。刚才，根本不是他在和我们说话，而是眼睛怪物通过他的发音系统在和我们说话。如今，才是他自已在和我们说话！我一想到了这一点，忙道：“奥干古达，你先镇定一下，刚才发生了很多事，我会讲给你听。现在，你觉得怎样？”<p>　　奥干古达挣扎着站了起来，他一站起之后，就伸手去拔插在怪眼上的小刀，我忙道：“等一等，先别将刀拔出来！”<p>　　奥干古达迟疑了一下，缩回手来，同时，又以极惊讶的神情，看着山洞四周的情形，和洞上的壁画，他的神情，就像是他刚走进这个山洞。<p>　　他一面看着，一面道：“就是这个山洞！就是这个山洞！”他深深吸了一口气，向我们望来：“自从我身体发生变化之后，我就有一种强烈的感觉，知道这个传说中的山洞一定存在，而且，我知道这个山洞的所在之处，可以找到它！”<p>　　我不禁骇然：“你在说什么？你不是告诉过我们，你曾经来过这里，而因为某种原因，所以才没有公布这个山洞的存在？”<p>　　奥干古达呆了一呆，苦笑了一下：“是么？我这样说过？我不记得了！”<p>　　比拉尔叫了起来：“你不记得了！根本是你带我们来的！”<p>　　奥干古达双手在头上敲着，神情极其迷惘。我道：“你将事情从头说起，你……胸口的变化，是在什么时候发生的？”<p>　　奥干古达又呆了一会，走开几步，在靠近洞壁的一块大石上，坐了下来。<p>　　我和比拉尔跟着他走了过去，看来奥干古达像是在苦苦追忆些什么。我不明白他何以要如此追忆，因为全部事情，也不会超过一个月，他应该可以记得起来。过了好一会，他才陡地跳了起来，道：“那一次，我和比拉尔，一起在矿坑的那个通道中，硬将你拉出来，你记不记得？”<p>　　我道：“当然记得！”<p>　　奥干古达喘起气来，道：“我的胸贴着通道底部，当我退出来时，衣服被擦破，我在刹那之间，全身有丧失了知觉的感觉，只是极短的时间，接着，就没有什么异样，可是我的思绪，就开始紊乱起来了。”<p>　　我和比拉尔互望了一眼：“是的，你忽然之间，要放弃一切追查！”<p>　　奥干古达像是全然没有听到我的话，继续道：“当天回去，我在洗澡时，才发现自己的胸口……胸口……”<p>　　他讲到这里，声音变得异常苦涩，难以再讲下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_13'>第四十七卷 眼睛 第十一章 胸口长了一只怪眼</b><p>");

document.write ('　　当然，任何人忽然之间，发现自己胸口，多了这样的一个“怪眼”，都会震惊莫名！<p>　　比拉尔叹了一声：“你应该告诉我们！”<p>　　奥干古达道：“我确然想告诉你们，可是我已经说过了，我的思绪开始混乱，一方面，我想告诉你们，可是一方面，我又觉得万万不能告诉你们。同时，我又想到了许多以前绝未想到过的事，例如这个山洞，我强烈地感到它的存在，而且，感到我曾经到过这里！”<p>　　我不由自主吸了一口气：“奥干古达，你镇定一点，听我的分析！”<p>　　奥干古达向我望来，双眼之中，充满了求助的神色。我道：“我先要知道你除了思想混乱之外，是不是还有别的感觉！”<p>　　奥干古达道：“没有！”<p>　　我伸手在他胸前，那怪眼的周围按着：“不觉得疼痛？”<p>　　奥干古达道：“不觉得，一点也不觉得。我也知道这……东西的体积，它如今完全在我体内，我不知怎么会没有任何感觉，我只将它当一场恶梦！”<p>　　我又说道：“如今，你的思绪——”<p>　　奥干古达道：“很好，和以前一样。”<p>　　我想了片刻：“我的结论是这样的。这东西，在侵入人体之后，它能和人体的组织，化为一体。而这东西有思想，当它和人体组织化为一体之后，它的思想就开始侵袭，直到它完全占据人的思想为止！”<p>　　奥干古达愣愣地望着我，我作了一个手势，示意他先别发问，然后，将我们到了山洞之后发生的事，向他详细讲了一遍。然后道：“我想，你自己原来的思想完全丧失，一定是在进了这个山洞之后的事！”<p>　　奥干古达用心听着：“直到你杀死了这怪眼，我才找回了自己？”<p>　　我道：“我想是这样。”<p>　　奥干古达的面肉抽搐着：“那我怎么办？这鬼东西，难道一直留在我的身上？”<p>　　我和比拉尔伸手按住了他的肩：“你先别紧张，它已经死了！”<p>　　奥干古达突然无可奈何地笑了起来：“那么，至少让我将这柄小刀子拔出来。”<p>　　我苦笑道：“不能冒险，那东西中的液汁，会分裂变化。要是小刀子一拔出来，那种液汁流了出来的话——”<p>　　奥干古达的身子发着抖，比拉尔也安慰他道：“你身体的各部分都没有什么特别的变化，自己的思想也恢复了，我想总有办法将它除去的！”<p>　　奥干古达又低下头向自己的胸前看了一眼，他神情的那种啼笑皆非，真是难以形容。我将他上衣的衣襟拉上，遮住了他胸前的那只怪眼。他不断吞着口水，过了好一会，他才道：“那种怪眼，究竟是什么？”<p>　　我道：“是一种生物。毫无疑间，那是一种生物。你先别去想胸前的怪眼，冷静下来，看看留在这山洞中的那些壁画！”<p>　　奥干古达点了点头，深深地吸了一口气，然后，他花了不到十分钟的时间，就看完了那些壁画，我正想问他对那些画有什么见解之际，他已经道：“这是一场战争！”<p>　　我和比拉尔齐声道：“是，我们也这样想！”<p>　　我立时道：“如果是一场战争，战争的一方，是那种怪眼，另一方是什么呢？”<p>　　奥干古达并不出声，只是思索着。我又指着洞壁正中那只巨大的怪眼：“你一进这山洞来，就俯伏在这只巨眼之前，为了什么？”<p>　　奥干古达的脸上，现出了一片极其迷蒙的神色，显然他记不起自己有这个行为。而当时，他之所以有这个行为，当然也不是他的意愿。也就是说，当奥干古达俯伏在地的时候，是附在他身上的那只怪眼，在膜拜那只巨大的怪眼！<p>　　而且，如果山洞中的壁画显示的是一场战争的话，失败的一方，一定是那只怪眼，因为奥干古达在他的思想全被控制之后，曾经对我们说过：“我们全被压在地下！”<p>　　那些怪眼，的确全被压在地下，当时一定曾经有过一场天翻地覆的变化，一场大地震，地面上的一切，全都压到了地下。<p>　　当地土人的传说，不会全无根由，在那场大地震中，形成了巨大的山脉，也将原来的森林压在地下深处，变成了如今丰富的煤矿。而当时战败了的那些怪眼，压在地下，经过了不知多少万年，直到树林变成了煤。他们不知是以什么方式生活，居然一直没有死，直到一四四小组开采矿坑，到了他们埋身之处，才将他们又发掘了出来！<p>　　我想到这里，将我所想的说了出来。比拉尔苦笑道：“这种东西的生命力竟如此之强？”<p>　　我苦笑了一下：“有很多事，实在很难理解，还记得中国水利工程师所提及的黄鳝？”<p>　　比拉尔神情苦涩，也没有再出声，奥干古达站了起来：“我们总算已经将事情弄清楚了。不管这种怪眼是从哪里来的，也不管它是什么东西，我一定要将它从我胸口弄走！”<p>　　我道：“你忘了我们来的目的？我们是要来找蔡根富，他的情形，比你更糟！”<p>　　蔡根富的情形，的确比奥干古达更糟。奥干古达的胸口多了一只怪眼，可是他身体的组织，显然未受到其他的影响。<p>　　可是蔡根富却不同了，那只怪眼，嵌进了他的脸部，他原来的眼睛不见了。如果我也用同样的方法，杀死蔡根富脸上的那只怪眼之后，蔡根富会怎么样呢？他是不是还可以看到东西？是不是还可以如同奥干古达那样，看来一点也不受影响？<p>　　当我在这样想的时候，比拉尔或者是想将气氛弄得轻松一些，或者是为了想安慰奥干古达，他笑着：“天色不早了，我们至少得在这山洞里多逗留一天才行。你何必那么急要将胸口的怪眼弄走？照你们的传说，你现在就是维奇奇大神，只要一拉开衣服，让人家看看你的胸口，你要竞争下一任总统，简直是太——”当比拉尔讲到这里的时候，我已经想阻止他再说下去了，因为对于奥干古达如今的遭遇来说，比拉尔的话，实在太过分了。<p>　　我还未及出声，奥干古达已经先一步行动，他怒吼一声，挥起拳来，重重一拳，击在比拉尔的下颚之上，打得比拉尔身子一侧，向旁直跌了出去。<p>　　比拉尔这一下，跌得十分狼狈，当他跌倒在地上之后，身子仍在地上滚着，重重撞在一块大石之上。他扶着那块大石，想要站起身来，但是一下子却站不起。他口角流着血，神情十分恼怒，重重一拳，打在那块石上：“你的幽默感到哪里去了？”<p>　　我看到奥干古达额上的青筋绽得老粗，拳头捏得格格作响，唯恐他再出手，忙拦在他和比拉尔之间。也就在这时，忽然听得比拉尔发出了“咦”地一声响，指着刚才他打下去的那块大石。<p>　　我循他所指看去，也不禁呆了一呆，只见他刚才拳击之处，石面竟裂了开来！<p>　　这实在有点不可思议，比拉尔的一拳，竟可以打裂一块石头？我忙走了过去，比拉尔已伸手去拨开大石上被他击碎的部分。<p>　　而当碎石被拨开之后，我看到了一个银灰色的、十分平滑的平面。打碎了的“石块”，也不过一公分厚，而且松软，看来像是石膏一类的东西，涂在那个平面之上，而被比拉尔重重一拳打下去，将那层涂上去的东西打碎了，才显露出那个平面来。<p>　　我向奥干古达看了一眼，见他还是满面怒容，我忙道：“快来看，这是什么东西？”<p>　　这时，比拉尔已经用手拨下其他部分，那平面渐渐显露出来，虽然下部还有一大部分被外层石状的东西包着，但已经可以看出那是一只正方形，每边都有八十公分的银白色的金属体。<p>　　奥干古达也走了过来，我们一起用手抚摸着，觉得它的表面十分平滑。比拉尔取出了一柄小刀，用力撬着，我和奥干古达也各自找了一件合手的工具，一小时之后，已将那方形的物体的外层附着物，完全清理乾净。那是四四方方的一块东西，银白色，看来像是金属，但是十分轻，那么大的一块，我一个人可以将之抱起来，重量大约只有三十公斤。<p>　　起先，我以为那是一只箱子，可是经过了一番检查，却证明那只是一个整体。<p>　　这样四方平整的一块银白色的不知名物体，究竟是什么东西，我们都说不上来。<p>　　在研究这块东西上，我们着实花了不少时间。奥干古达最先退出：“我不管，明天一早我就要回去，到医院去动手术！”<p>　　我和比拉尔靠着那块东西坐了下来，对于奥干古达的话，我们虽然有异议，但是想到他身受的痛苦，倒也不忍心说什么。<p>　　当晚，我们都只是胡乱吃了点罐头食品。侵入奥干古达胸口的那只怪眼在死了之后，对奥干古达的生活，竟然一点也不发生影响，也颇出乎我的意料之外。<p>　　由于大家都十分疲倦，而且在这个山洞中，看来也不会有什么危险发生，是以我们三人也没有轮值。奥干古达先蜷曲着身子睡着了，我躺了下来，不一会也睡着了。<p>　　据我的估计，我醒来的时候，大抵是在午夜时分。我是被奥干古达摇醒的，我睁开眼来，看到奥干古达的脸，距离我极近，神情充满了恐怖：“你听！”<p>　　不等他提醒我，我已经听到了。<p>　　那是一阵阵的鼓声，和一种音节单调而有规律的呼喝声，正隐隐传过来。<p>　　比拉尔也醒来了，他也听到了那种声音，问道：“这是什么声音？”<p>　　奥干古达道：“这种鼓声和歌声，只有在庆祝维奇奇大神的来临时才奏的。”<p>　　我吸了一口气：“蔡根富来了！”<p>　　比拉尔道：“我们应该怎么办？听起来，他不像一个人来的！”<p>　　的确，那种呼喝声，至少是几百人在一起才能发得出来，我道：“收起我们的东西来！”<p>　　比拉尔和奥干古达急急收起我们的东西，又弄熄了灯火，我们找到了一个可以隐藏我们三人的地方，蹲了下来。才躲起来不久，就看到火把光芒闪耀着，不一会，第一个火把，已经闪进山洞来。<p>　　举着火把的，是一个土人，看他的装束、神情，是属于深山之中，还未曾接受过文明薰陶的那一种。<p>　　第一个土人进来之后，一个接一个土人走进来，每一个人的手中，都举着一个火把，山洞之中，愈来愈明亮。奇怪的是，进来的土人，根本不注意山洞四壁的壁画，只是神情严肃，目注洞外，洞外不断有人举着火把进来，当进来的土人，达到将近一百人之际，忽然洞里洞外，一起响起了一下呼喝声。<p>　　那一下呼喝声突如其来，我们三人都吓了一大跳，我看到，洞口又进来了两个人。<p>　　这两个人，是所有人之中，手中没拿着火把的人。<p>　　在火把光芒的照映之下，那两个人距离我们藏身的大石块，大约只有三十公尺，我们都可以清楚地看到他们的样子，那是一个男人，一个女人，男人的肤色是黄色的，女人则是黑皮肤。<p>　　我可以肯定，那个男人是蔡根富。我只能猜想，那个女人可能是花丝。<p>　　我是见过花丝的，而这时候，我只能估计她是花丝，是因为她和我见她时不同了！<p>　　她变得和蔡根富一样，原来的眼睛不见了。在她的脸的上部，是打横的一只大眼！在火把光芒照耀之下，她怪眼的眼珠，和蔡根富怪眼中的眼珠，都闪耀着奇异的光芒。<p>　　我因为曾见过蔡根富被怪眼侵入过的情形，所以虽然花丝也变成了这样，给我震惊，可是我的震惊，不如比拉尔和奥干古达之甚。他们两人，一定是在竭力压制着，可是还是忍不住，发出了一下呻吟声。<p>　　我忙向他们两人作了一个手势，示意他们不要再出声，以免被人发现。<p>　　因为我发现，在蔡根富和花丝之后，跟着一队披着兽皮和彩色羽毛的土人，像是一队仪仗队，他们一手举着火把，另一手，都执着武器。<p>　　我决不敢轻视那些土人手中的原始武器，尤其当他们的人数如此之多的时候。<p>　　在那队“仪仗队”之后，是四个抬着大皮鼓的鼓手，蓬蓬地敲着鼓，鼓声在山洞中响起的回音，简直震耳欲聋，在鼓手之后，又是一百多个高举火把的土人。<p>　　那些人的目光，全集中在蔡根富和花丝两人的身上，显示出了一种极度的崇敬。<p>　　虽然我们躲得很好，可是这种情景，却令我心中极其吃惊。<p>　　我们到这个山洞来的目的，本来是准备在这里等蔡根富出现，如今，蔡根富出现了，我不知道他们两人怎样，我自己，却只想再躲得好些，不让他发现。因为照目前的情形来看，那两百多个土人，望着蔡根富的那种神色，根本已经将蔡根富和花丝当作是“神”来看待了！<p>　　等到所有的人全进了山洞之后，鼓声静了下来，虽然有二百来人之多，但是除了火把上发出来的一阵劈劈拍拍的声音之外，静得连呼吸声也听不到。<p>　　蔡根富和花丝两人，头部缓缓转动着。这种姿势，在正常人而言，应该是在四面打量着山洞中的情形。可是我无法肯定他们是不是看得见，因为他们脸上的“眼睛”是如此之古怪。<p>　　我听得蔡根富和花丝道：“我们终于又回来了！”<p>　　花丝道：“是的，回来了！”<p>　　我心中不禁感到了一阵凉意。从这两句话听来，在讲话的，绝不是他们两人本身，而是他们脸上的那两个眼形怪物在讲话！<p>　　他们回来了！他们是从这个洞中出去的！对于这一点，我早已知道，因为怪眼侵进奥干古达的身体之后，奥干古达就可以在崇山峻岭中找到可以通向这个山洞来的途径，自然所有的怪眼，至少都曾到过这个山洞！<p>　　蔡根富和花丝两人，在各自讲了一句话之后，头部仍转动着，我猜他们是看到了那块我们研究了相当时候，不知是什么玩意儿的那个立方体。两人同时向那立方体走去。<p>　　当他们来到立方体附近之际，所有的土人，全都伏下身来，一动也不动，而蔡根富和花丝两人，则站上了那块立方体，并肩站着。<p>　　就在这时，我觉出在我身边的奥干古达，身子动了一动。当我回头向他望去之际，发现他的面肉抽搐着，手中已多了一柄小手枪，枪口对准了立方体上的蔡根富和花丝，看来他准备动手了。<p>　　我一看到这样的情形，忙伸手将他的手按了下来。奥干古达的神情极激动，我以极低的声音道：“看看情形，再下手！”<p>　　奥干古达的神情十分激动，我的手按着他的手，可以觉出他的手在剧烈地发着抖。<p>　　而这时他脸上的那种神情，我也绝不陌生，我记得，在他的住所之中，当他的仆人被那些怪眼侵袭之际，他手中握着枪，将那些怪眼一起射死的时候，就是这样子！<p>　　这时，山洞中的情形十分骇人，我看出那许多土人，对于蔡根富和花丝两人，有一种极度的崇拜，也看出蔡根富和花丝早已全部被“怪眼”控制，不知会做出什么不可思议的事情来！<p>　　山洞中的情形，又有了变化。蔡根富和花丝两人的口中，发出了一阵极其怪异的吼叫声。这种叫声，在山洞之中激起回音之后，给人以十分恐惧之感。<p>　　他们两人才一发出吼叫声，在洞中的所有黑人，都现出了疯狂一样的神情，跟着他们，一起叫着，那么多人齐声呼叫，再加上他们脸上那种疯狂的神情，真是惊天动地，我按着奥干古达发抖的手，可是我自己的手，也不由自主，发起抖来。我抽空向比拉尔望了一眼，只见他的脸色一片灰白，显然，他也像我一样，被眼前的情景所震慑了。<p>　　蔡根富和花丝两人，吼叫了大约三分钟之久，双手举起，静了下来。其余所有人也一起停止了呼叫声。<p>　　在他们停止了呼叫声之后，山洞中轰轰的声响，仍持续了至少一分钟之久。然后，我看到蔡根富缓缓转动着身子，转向我们藏身之处，他脸上的那只怪眼，闪耀着一种怪异莫名的光采，当他转到了完全面对我们之时，我已经料到，会有什么事发生了！果然，蔡根富陡地伸手一指，指向我们藏身的大石，陡地呼喝了一句。<p>　　我一看到蔡根富转向我们，便已经全神贯注，所以蔡根富呼喝的那句话，如果是我所听得懂的一种语言，我绝没有理由听不明白他在呼喝些什么的。可是我却没有听懂。<p>　　他这时所用的语言。十分奇特，每一个大音节，由许多小音节拼起来，而他讲得又如此之流利。<p>　　我正在奇讶这究竟是什么语言，奥干古达的身子，突然陡地震动一下，自大石之后，挺立了起来。<p>　　他这种突如其来的行动，令得我和比拉尔两人，不知如何才好。<p>　　蔡根富和花丝两人，都陡地哈哈大笑了起来。他们在笑的时候，都张大了口，而他们的脸上，又都只有一只巨大的眼睛，那眼睛比他们张大了在笑着的口还要大，这种情形，看来真是怪异到了难以形容的地步。<p>　　随着蔡根富和花丝两人的笑声，更令我感到突兀的是，奥干古达竟一步一步，向前走去，同时，他手中的手枪，也慢慢扬了起来。<p>　　我和比拉尔互望了一眼，在这时，我们两人，不但不知道有什么事发生，连自己应该如何，也作不出决定，因为眼前的一切，实在太怪异了。<p>　　我曾有过许多冒险生活经历，可是却也从来没有处身在一个如此充满妖异气氛的环境中。<p>　　奥干古达向前走，蔡根富和花丝一直在笑着，奥干古达面肉抽搐，当我看到他脸上的神情，像是决定了要开枪射击的那一刹间，陡然之际，蔡根富和花丝两人，一起叫了起来。<p>　　这一次，他们两人叫的语言，却是当地的土语，我可以清楚地听到他们叫道：“杀死他！”<p>　　我陡地一怔，可是接下来所发生的事，实在发生得太快了，在我一怔之后，根本来不及有任何反应，事情就已经发生了！<p>　　随着这一声呼喝，至少有一百个以上，原本静止着不动的土人，陡地发出狂野之极的吼叫声，一起向奥干古达围了过来。<p>　　而奥干古达，也在这时，扳动了枪机。奥干古达的枪法十分准，可以说得上弹无虚发，可是他那柄手枪之中，能有多少子弹？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_14'>第四十七卷 眼睛 第十二章 白色射线杀死怪物</b><p>");

document.write ('　　当我听到了枪声，看到了第一个冲向前的土人倒下来，而后面涌上来的土人，像是盲目的蚂蚁一样之际，我从大石之后，直跳了出来，一面向比拉尔叫道：“尽你的所能逃出山洞去！”<p>　　比拉尔是不是听到了我的叫唤，以及他是不是能逃出山洞去，我已经完全无法顾得到。事实上，以后所发生的事，我自己回想起来，也不是很清楚，因为事情实在太混乱。<p>　　我一面叫着，一面向前冲去，我听到枪声持续地响着，响了六下，可能是七下，我已经冲向前，冲进了土人群。在我冲进了土人群中之后，我运用了我所能使用的一切武技，将我身旁的土人踢开去，摔开去，打开去。我无法知道我究竟对付了多少土人，我看到了奥干古达。<p>　　我冲向前去的目的，是为了救奥干古达，因为蔡根富和花丝这两个“维奇奇大神”<p>　　，已经下令要土人杀死奥干古达。<p>　　可是当我好不容易，对付了不知多少个土人，看到了奥干古达之际，情形却出乎我的意料之外，只见奥干古达已被很多人围住，其中百几个土人，手中的尖矛，已经指住了他。那种尖矛之上，毫无疑问，涂有土人特制的毒药。<p>　　那也就是说，奥干古达的生命，已经危在顷刻了！我一看到这样的情形，正准备不顾一切直扑过去之际，忽然奥干古达用力一拉胸前的衣服，露出那只“眼睛”来，同时，口中发出了吼叫声，一伸手，就将插在那“眼睛”上的那柄小刀，拔了下来。<p>　　当奥干古达拔出了那柄小刀之际，我只感到了一阵昏眩，几乎站立不稳！<p>　　当时，我用飞刀对付奥干古达胸前的眼睛，一下射中，那“眼睛”看来是立刻死了，而奥干古达也回复了原来的理智，使我误以为即使那种“眼睛”附体，要解救也不是太大的难事。而且奥干古达在“眼睛”死了之后的表现，也确然使人深信他已经完全恢复了自己，思想再也不受那眼睛的控制了！<p>　　然而，直到这时，我才知道完全不是那么一回事！<p>　　那“怪眼”在诈死！我可以肯定这一点！因为当奥干古达一拔出了小刀之后，他胸前的那只怪眼，重又闪起了妖异的光芒，而奥干古达所发出的那种吼叫声，也和蔡根富发出的一般无异。<p>　　这时，不但我呆住了，连围在奥干古达身边的那些土人也呆住了。<p>　　土人现出骇异莫名的神情来，望定了奥干古达的胸前，不住后退。奥干古达却抬头看着蔡根富和花丝，双方不断以那种由许多小音节拼成的大音节的古怪语言交谈着，呼喝着。我自然半个字也听不懂，可是从他们的神态看来，他们显然是在激烈地争执什么，而且，在他们的“争执”之间，蔡根富和花丝两人，自那一大块金属之上，走了下来，奥干古达也在渐渐走向前。<p>　　所有的土人，全都现出又惊骇又惶惑的神情来，不住向后退开，显然他们完全不知道发生了什么事。在他们的面前，有三个他们所极端信奉，对之毫无保留地崇仰瞙拜的“维奇奇大神”。可是这三个“维奇奇大神”，却又显然在发生严重的争执。在这样的情形下，要信仰者何所适从呢？<p>　　我看出了这一点，是以我陡地用我所会的当地土语叫了起来：“出去，所有人全出去！大神有要事商议，再留在山洞中的人会死！”<p>　　我叫得十分生硬，但是在土人屏气静息之下，我所叫出来的话，每一个人都可以听得到，那些土人，在全然彷徨无依的情形下，一听到了我的叫声，他们也根本未曾去想一想发号施令的是什么人，就各自争先恐后，一起向山洞之外奔去。<p>　　他们向外奔去的那种混乱，和他们进山洞来时的那种秩序井然的情形，成为强烈的对照。<p>　　蔡根富、花丝和奥干古达三人（他们还是人？）对于挤着、推着、叫着向外奔去的土人，全然不顾，而自他们口中发出来的语音，速度也很快，他们在慢慢接近，等到双方到了可以碰到对方的时候，奥干古达陡地出拳，先向蔡根富打去。<p>　　蔡根富立时还手，接下来的几分钟之中，我所看到的情形，实在绝不愿再覆述，当时，我要竭力忍受着呕吐的感觉，才能移动我自己的身子。<p>　　蔡根富、花丝和奥干古达三个人，扭打成了一团，他们全是土人心目中的“维奇奇大神”，可是当他们三人扭打成一团，所使用的那种打斗方式，其恶毒、残忍，却远在任何原始土人之上，他们互相用指甲抓着对方，咬着对方，使用任何可以伤害对方的一切手段。而更奇怪的是，他们三人一开始了扭斗，本来明显是站在同一阵线的蔡根富和花丝，竟然相互之间，也一样用尽力法，在对付对方。奥干古达拉住了花丝的头发，将花丝的头拉得向后仰起来之际，我清清楚楚看到，蔡根富扑上去，向花丝的咽喉便咬！<p>　　而花丝则毫不考虑地抬脚，便向蔡根富的胯下踢去。<p>　　当他们三人才一开始打斗之际，我想冲上去，将他们分开来，可是我愈看愈不像样子，我甚至无法将这三个打成一团的当作是人，他们全然是我完全无法了解的另一种生物！<p>　　而且，看他们那种凶狠的打斗法，他们对自己的身子，似乎全不顾惜，我忽然想起了出自奥干古达口中的一个名词来：“移居体”！<p>　　如今在如此凶狠扭斗的，只不过是三个“移居体”，在他们来说，“移居体”是毫不足惜的，就算被撕成了碎片，他们还可以去找另外的“移居体”！<p>　　我本来就已经感到恶心，一想到这一点，我实在无法再看下去了！我转过头去，看到山洞中所有的土人，已经奔了个清光，我也忙向外奔去。<p>　　在我向洞口奔去之际，我还听得一下骨头的断裂声，我一停也不停，一直向外奔去，一直来到了那两道峭壁之间，方才停了下来。<p>　　我才一停下，就听得有人叫道：“天！你终于出来了！”我回头看去，看到比拉尔，他双手拉着一株小树，像是唯恐双手一松开，就会跌进一个无底深渊之中，虽然事实上，他站在地上。<p>　　我想我自己的脸色，一定十分难看，所以比拉尔看着我的时候，才会神情如此之惊骇。我们互望了一会，竟不知道跟对方讲些什么才好。过了好一会，比拉尔才道：“究竟发生了什么事？”<p>　　我道：“他们打了起来！”<p>　　比拉尔道：“他们？他们是谁？”<p>　　我苦笑道：“我不知道他们是谁，只好称他们一个是蔡根富，一个是花丝，另一个是奥干古达！”<p>　　比拉尔的神情，充满了责备：“奥干古达，你……将他留在洞里，一个人对付那两个怪物？”<p>　　我忙道：“奥干古达本身也是怪物！”<p>　　比拉尔道：“胡说，他胸口的怪物已被你杀死的了，他就是他！”<p>　　我大声道：“他不是他！”<p>　　这时，如果有一个不明情由的第三者在听我们争吵，一定会觉得我和比拉尔都是疯子。什么叫“他就是他”，“他不是他”？<p>　　可是，我们却毫不考虑地使用了这样的语言。比拉尔挥着手道：“不行，我们得进洞去帮奥干古达。他是我们的朋友！”<p>　　我知道如今我和比拉尔讲，是讲不明白的，一定要他自己看到了，才会明白，所以我对他的提议，并不反对。我只是问了一句：“那些土人呢？”<p>　　比拉尔道：“像兵蚁一样涌出来，全走了！”<p>　　我深深地吸了一口气，竭力使自己镇定。在混乱一开始之际，比拉尔就奔了出来，他并没有看到后来发生的令人恶心的事。所以他可以毫不犹豫地进山洞去，可是我却不同，我实在需要好好镇定一下，才能再有勇气进山洞去面对那一切！<p>　　比拉尔已急急向前走去，我跟在他的后面：“比拉尔，我们完全不知道发生了什么事，在山洞中，如今可能有一切不可测的事，让我走在前面！”<p>　　比拉尔有点恼怒：“为什么？难道我是懦夫？”<p>　　我苦笑道：“至少，我们一起进去！”<p>　　我一面说，一面赶上了他，两人一起向前走着，没有多久，我们已看到了阳光，看到了山洞中的情形。一看到山洞中的情形，比拉尔陡地停了下来，反手抓住了我的手，自他的喉间，发出可怕的声响来。<p>　　我虽然已预料到山洞中的情形，可能比我离去时更令人震惊，可是一看到眼前的情形，我也不禁呆住了！<p>　　蔡根富、花丝和奥干古达三人，躺在相隔颇近的距离之内，他们三人，根本已经不成人形，只是三个勉强可以说是还有人的形状的肢体而已。而更可怖的，还不是这三具尸体——毫无疑问，那是三具尸体——的断手折足，血肉模糊，而是……<p>　　在蔡根富和花丝的脸上，那只怪眼已经不见了，留下来的，是一个极深的洞，还在冒着血。而奥干古达的胸口，那个血肉淋漓的深洞的两旁，更可以见到根桹的白骨！<p>　　我只看了一眼，就立时偏过头去，并不像比拉尔那样，看了一眼以后，视线就无法离开。<p>　　也幸亏我偏过了头去，我才一转过脸，就看到地上，有一只怪眼，正在移动着，向我接近，在怪眼之中，闪耀着妖光。<p>　　我不由自主，发出了一下尖叫声来，身子向后一退，撞到了比拉尔的身上。由于我这一撞，十分大力，令得比拉尔的身子，向后跌出了一步。就在这时，我听得比拉尔也尖叫了起来。<p>　　我忙向他看去，只贝他盯着自己的脚，另外有一只怪眼的一端的尖角，已经搭上了他的鞋尖！<p>　　我一跃而起，重重向那只怪眼，一脚踏了下去，那只怪眼的身子缩了一下，我拉着比拉尔向前便奔，奔出了十几步，才转过身来。<p>　　我们才一转过身来，就看到三只怪眼，一共有三只，正蠕动着，闪着妖异的光芒，在向我们接近。<p>　　那三只怪眼的移动速度并不快，比拉尔有体育家的身型，我的反应更快速，本来，我们是可以轻而易举地躲开。可是不知为什么，我和比拉尔两人，像是全被怪眼中所发出的那种光芒所震慑，竟呆立着一动也不动，眼睁睁地看着他们，渐渐接近，当他们来到我们面前，只有一公尺左右时，我才勉力向后退着。<p>　　我在事后，无法记起这一段僵持的时间究竟有多久。只知道我们一步一步向后退着，那三只怪眼，一步一步，向我们逼过来。<p>　　直到我们两人，陡地身后遇到了障碍，无法再向后退时，我们才回头看了一看，看到挡在我们身后的，正是那块本来包在石中的大金属体。<p>　　那块大金属体，也不过一公尺高下，在那时候，我们的思想，都有点麻木不灵，像是胆小的女人看到了老鼠，就跳上椅子一样，我们一起上了那块金属体，站在那金属体之上。<p>　　在这时候，至少我完全未及考虑到，如果那三只怪眼追了上来，我们应该怎么办。<p>　　而事实上，三只怪眼，正在逐步逼近，而且，也沿着那金属体，向上“爬”了上来！<p>　　我和比拉尔两人的精神，几乎要崩溃了，我们眼睁睁地盯着这三只向我们接近的怪眼，连跃下金属体的气力也没有了！<p>　　在这时，我的脑筋倒还清醒，我只想着一件事！我逃不过去了，我将成为怪眼的“移居体”！<p>　　也就在这时，三只怪眼，已经完全贴上了金属体在我们面前垂直的一面，只要他们再移动一下，就可以到达我们所伫立的平面了。<p>　　但也就在此际，自那个金属体中，陡地发出了“滋”地一声响，接着，便是“拍拍拍”三下响声，已经贴上了金属体的三只怪眼，一起落到了地上，而且，以比他们刚才移动的速度快上几倍的速度，向外移去，但是他们的速度虽然加快了，却绝及不上突然之际，由金属体中陡地射出来的三股亮白色的光线。<p>　　那三股光线，直射向三只怪眼，在三只怪眼的中心，直穿了过去。<p>　　这一切，在极短时间之内发生，前后还不到一秒钟，亮白色的光线消失，三只怪眼，一动也不动地在地上。<p>　　我和比拉尔，仍然呆立了好一会，才互相对望了一眼。比拉尔道：“发生了什么事？”<p>　　我苦笑道：“你和我一样，眼看着一切发生，你不知道，我怎么知道？”<p>　　比拉尔急速地喘着气，我在他喘气之时，跳下了那金属体，向那三只怪眼走去。当我来到那三只怪眼前面时，先用脚拨了它们一下，它们刚才在移动之际，身子十分柔软，可是此际，当我一踢它们之际，这三只怪眼，却变得十分硬。我俯下身去，想用手指去碰它们，比拉尔叫道：“小心！”<p>　　我道：“你来看，它们现在的情形，就像我们在蔡根富住所中找到的那块煤精一样！”<p>　　我一面说着，一面迅速用手指碰了其中一只怪眼一下，又缩了回来，等到我肯定我没有因为触摸这怪眼而受任何损伤之际，我将一只怪眼拿了起来。<p>　　的确，那是一块煤精，和蔡根富住所中发现的那块，一模一样，甚至于中心部分那个小孔，也一模一样！<p>　　那个小孔，当然毫无疑问，是从金属体中射出来的那股光线所造成的。一股光线，在刹那之间，竟能形成一个小孔，那是什么光线？<p>　　我不由自主，向那金属体望去，却又看不出有什么异样来。<p>　　当我第一次见到这样形状的“煤精”之际，我就注意到它的中心部分有一个小孔。<p>　　我一直都以为这个小孔是蔡根富找到这块煤精之后，用什么钻头钻出来的。现在我才知道，那显然不是，蔡根富在出事前一天发现的那块煤精，是早已死的，死在那种光线之下！<p>　　当然，我也绝不敢轻视这种已死了的“眼睛”，因为我知道它在碎开之后，它中间的那种透明的液汁，会化成更多的同样的怪物！<p>　　这时，比拉尔也向我走来，我将手中的那只怪眼，向他递过去，比拉尔犹豫了一下，才接了过去。他看了一会，抬头向我望来：“这和蔡裉富家中发现的那个一样！”<p>　　我点头道：“是的，看来就像一块普通的煤精，可是，如果敲碎它的外壳，它又会复活，而且由一个，变为很多个！”<p>　　比拉尔的身子震动了一下，轻轻地将那只怪眼，放了下来，又指着那金属箱，我知道他想问什么，指着洞壁上的一组画：“你看！”<p>　　我指着那组壁画，真的是在一个悬空的发光体中，射出许多亮白色的光线，直射向许多脸上有怪眼的黑人的情形。<p>　　比拉尔循我所指看了一眼：“这种光线，专杀那种怪眼？”<p>　　我道：“看来是这样！”<p>　　比拉尔神情充满了疑惑：“这块金属体究竟是什么东西，它何以能发出这种光线来？”<p>　　我伸手在金属体的一面，慢慢抚摸着，它的表面，十分平滑，绝对无法看得出那种光线，由什么地方射出来。这块金属体，我们曾极详细的检查过，一无发现。<p>　　但是，这时，当我的手，在金属体上，缓缓移过之际，却感到在金属体的内部，传来了一种十分轻微的震动。<p>　　接着，在我还未及出声向比拉尔提及这一点时，自金属体上，发出了一下声响，我按着的一面，突然向下移动，那是极薄的一片金属片，我一松手，金属片平落到了地上。这时，那金属体看来，像是一只箱子，而放下来了的那一片，就像是箱盖。<p>　　比拉尔立时过来，和我一起向箱子看去，我看到里面上半部，是许多薄片，一片一片，每片之间只有极少的空隙，放在里面。<p>　　我从来也未曾见过这样的东西，不知该如何进一步弄明白，比拉尔一伸手，将其中一片金属片，拉了出来。<p>　　那是一片极薄的金属片，面积约在一平方公尺左右，在金属片上，有着极其精致的浮雕，就像是一种十分精美的银器上的花纹。那种花纹，看来全然不规则的形状。<p>　　我见到比拉尔拉出了一片之后，没有什么异状，就伸手也拉了一片出来。<p>　　这一片一拉出来，我和比拉尔两人，不由自主，一起发出了“啊”的一声！<p>　　金属片上，一样有着曲线，曲线勾勒出来的形状，却十分熟悉，任何稍有地理知识的人，一看就可以知道那是英伦三岛的地图！<p>　　一点也不错，那是英格兰、苏格兰、爱尔兰，毫无疑问，是英国地图。<p>　　比拉尔失声道：“英国！”<p>　　我点头道：“英国，那么，你刚才的那一片——”<p>　　我拉出的那一片金属片，在他的那一片之上，为了要再看他那一片，我将我拉出的那一片又送回去。我们已知道了金属片上的浮雕是地图，刚才看来莫名其妙的曲线，这时也变得很容易看明白了，那一片上面的是中美洲，从洪都拉斯到巴拿马的一段。<p>　　比拉尔叫了起来：“中美洲，看，这里，应该是巴拿马运河，为什么这里没有？”<p>　　我道：“如果在绘制这些地图的时候，根本没有巴拿马运河，地图上当然也没有！”<p>　　我一面说，一面伸手在金属片上的巴拿马，碰了一碰，我的手指才一碰上去，金属体之中，突然发出了一下声音来。我吓了一跳，声音立时停止。<p>　　比拉尔和我互望了一眼，他也伸手去碰了一下，也是手指一接触到，就立即有声音发出来，而且很清楚听出，是三个音节，可是我和比拉尔，却全都不明白这三个音节，是什么意思。<p>　　比拉尔道：“好像是想说什么！”<p>　　我摊了摊手：“谁想说什么？”<p>　　比拉尔指着那些薄片：“当然是它们！”<p>　　我不由自主，吞了一口口水：“别开玩笑了，才去了三个会侵占人体的眼睛，又来了那么多想说话的金属片？”<p>　　比拉尔也苦笑了一下：“可是我实在觉得它想说什么！”<p>　　他一面讲，一面又将手指放了上去，果然，声音又传了出来，这一次，他放得时间长了一点，所发出的声音，是许多音节，听来真像是一种语言，我和比拉尔都用心听着，可是一点也不懂，比拉尔拿起了手指，我和他互望着，各自苦笑。<p>　　比拉尔将那片金属片送了回去，又随便拉出一片来，那是印度的地图，我用手指着地图，道：“看，恒河——”我才说了三个字，手指碰到了金属板，突然又有声音发了出来。<p>　　这一次所发出的声音，听来仍然是语言，但是和上一次，全然不同。我才听了一会，便叫了起来：“我听懂了一个字，那真是一种语言！”<p>　　比拉尔望着我，我示意他先别出声，声音仍不断自金属片传出来，过了一会，我又叫了起来，道：“还是那个字！它已重覆了两次：兹以塔！那是印度哈萨瓦蒲耳省的土语：天空！”<p>　　比拉尔望着我，我仍在倾听着那不断发出来的声音，可是除了“天空”这一个字之外，其余所“讲”的，我一点也听不懂！<p>　　“讲话”大约持续了十分钟，就静止下来，我苦笑了一下：“或许那只是巧合，因为我面对着印度的地图，所以想起了印度的土语来！”<p>　　比拉尔陡地震动了一下：“会不会——”<p>　　他只讲了三个字，便停了下来，显然他对于自己想到的主意，并没有什么信心！<p>　　我挥了一挥手：“不论你想到什么，只管说吧，在见过能侵占人体的怪眼之后，似乎没有什么不可能发生！”<p>　　比拉尔有点自嘲地笑了一下：“我的想法很怪，这些金属片上，全是地图，又会发出一种语言来，会不会是每一片地图，就发出当地的语言！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_15'>第四十七卷 眼睛 第十三章 邪恶占据了地球人的心灵</b><p>");

document.write ('　　我呆了一呆，比拉尔的说法，颇有点匪夷所思，但却也不是不可能的。我忙道：“我们可以找一个地方，来试上一试！”<p>　　在我讲完之后，略停了一停，我们两人一起叫了起来：“法国！”<p>　　比拉尔是法国人，我们这时交谈使用的，就是法语，如果用手指触摸法国的地图，就可以听到法国话，那我们一定可以听得懂，所以我们才不约而同，一起想到了法国！<p>　　比拉尔显得十分兴奋，一片一片金属片拉出来，送回去，拉到了第八九片上，就看到了清楚的欧洲中南部的地图，比拉尔急不及待地将手指放上去，声音立时又响了起来。<p>　　我们都期待着可以听到法语，来解答我们心中的谜。可是半分钟之后，我和比拉尔互望着，苦笑了起来。<p>　　的确，手指一放上去，就有声音发出来。而发出来的声音，听来也确然像是一种语言。可是那种语言，却绝对和法语扯不上什么关系，那只是一种音节十分简单的“语言”，听来，比非洲土人部落中的语言，还要来得简单，那只是一种原始的语言！<p>　　过了三分钟，我们自然不能在这种“语言”中听出任何有意义的话来，比拉尔将金属片推了回去：“看来我想错了，没有一个法国人，听得懂这样的法国话！”<p>　　我皱着眉，思索着，心中陡地一动，又将那片金属片拉了出来，指着上面的线条：<p>　　“比拉尔，你看，这是一幅欧洲中南部的地图，毫无疑问，那靴形的一块突出，就是今天的意大利！”<p>　　比拉尔道：“当然，刚才我的手指，就放在这靴形一块的上面，那应该是法国！”<p>　　我道：“可是，地图上并没有国与国之间的疆界！”<p>　　比拉尔的领悟能力相当高，他立时明白我想说明什么：“是的，这些地图，不知道是在什么时候制成的，那时候，可能根本还没有法国！”<p>　　我吸了一口气：“对！我们为什么不能将时间推得更早，早到——”<p>　　比拉尔也深深吸了一口气，忙接上了口：“早到欧洲还是一片蛮荒，只是居住着一些土人，而我们刚才听到的，就是当地土人的语言？”<p>　　我道：“这正是我的意思！”<p>　　比拉尔道：“那我们应该找一个早已有了文明，有了系统语言的古国！”<p>　　我和他互望了一眼，又一起叫了起来：“中国！”<p>　　我们自然而然，想到了中国，那是很自然的事。世界上文明古国并不多，尽管有人可认得出印度古代的梵文、中国的甲骨文、古埃及和巴比伦的文字，可是决不会有人听得懂古代的印度话、埃及话、巴比伦话。因为文字可以保留下来而供后代的人慢慢研究，可是却没有半个音节的古代语言留到今天！而我是中国人，我只希望这些地图绘制的年代，别是太久之前，那么，我或许可以听得懂中国古代的语言！<p>　　比拉尔在叫了一声之后，手竟有点发抖，因为我们是不是可以听得懂自金属片上发出来的声音，这可以说是最后一个机会了！<p>　　比拉尔拉着金属片，我们找到了亚洲东部的地形图、渤海湾、山东半岛、长江、黄河，甚至台湾岛、日本四岛全清楚可见。<p>　　我伸出手来，犹豫着，比拉尔道：“你还在等什么？”<p>　　我的神情有点无可奈何，道：“中国的语言十分复杂，如果年代是早到欧洲还处在蛮荒时代，中国的语言，我想应该在黄河流域一带去找，才比较靠得住，中国文化从那里起源！”<p>　　我一面说着，一面将手指放在黄河附近，如今河南、河北省的所在地。同时心中在想，语言总比文字走在前面，在河南殷墟发掘出来的文字，已经可以组成一篇完善的文章，而年代又可以上溯三千多年，那么，就算这些地图的制成年代，在一万年之前，总也可以有系统的语言了。在我将手指放上去的那一刹间，我和比拉尔都极其紧张，声音传了出来，是一种单音节的语言，毫无疑问是中国话。<p>　　我可以肯定那种单音节的语言，一定是中国话，可是当一分钟之后，比拉尔焦切地问我：“你别老是听，快说，它讲点什么？”之际，我却只好苦笑！<p>　　我道：“它的确是在讲些什么，而且我可以肯定，它是在用中国话讲，不过我听不懂！”<p>　　比拉尔有点愤怒：“中国人听不懂中国话？”<p>　　我立刻回敬他：“你是法国人，可是刚才的那种法国话，你听得懂？”<p>　　比拉尔道：“那不同，你听听，这里所讲的中国话，和现代中国话，好像没有什么不同！”<p>　　我道：“现代中国话有三千多种，我可以听得懂其中的百分之八十；黄河流域的现代中国话，可以听懂百分之一百，可是——”我讲到这里，陡地停了下来：“等一等，我刚才听懂了几个字：自天而降，等一等……我……它又说邪恶，一定是邪恶那两个字”<p>　　比拉尔不再出声，我用心倾听着，大约六分钟左右，声音停止，我再用手指按在刚才碰过的地方，声音又响了起来。<p>　　在接连六七次之后，我已经可以肯定，那一番讲话，需时大约六分钟，每一次讲完之后，只要用手指碰上去，它就会重覆一遍。<p>　　这块金属——或者说，这只内部有着我们所不能了解的复杂装置的箱子——一定由一种有着高度文明的生物留下来，这种生物，企图通过这只箱子中的装置，发出语言，以求和地球人沟通，或者，至少它想向有机会到这山洞的人，说明一些事项。而它想说明的事项，又一定和那些怪眼有关。<p>　　可是，留下这箱子的生物，却不知道在地球上，近几千年来，语言方面已经发生了极大的变化。而地球上人类的文明进展，实在缓慢得可怜，将声音保留，只不过是近一百年来的事！在爱迪生发明留声机之前的任何声音，早已在地球上消失，永远难以寻获，所以，地球人对于古代的一切声音，一无所知！<p>　　我一遍又一遍听着，渐渐地，我发现语言的结构，十分简洁，那是中国的古文，极古的“尚书”中的句子，结构就与之相类。然而，就算有一部“尚书”在我面前，叫我照着去念，我也未必念得通顺，何况只是听，我所能听懂的是多少，真是有苦自己知。<p>　　我听得如此用心，在听了至少三十遍之后，我向比拉尔作手势，向他要纸笔，比拉尔立时将纸、笔递了过来。我每听到我可以理解的事，就记下来，或者，有怀疑的，就注上发音。<p>　　我又听了将近三十遍，那时，天色早已黑了下来。由于我是如此之全神贯注，比拉尔也不来打扰我，只是在天黑之后，点上了火把。<p>　　我倒真佩服比拉尔的耐性，我和他不同，多听一遍，我就有新的发现，每一个字的重新肯定，就可以使整篇讲话的意义明显一层，而比拉尔则是在将近六个小时之内，完全听着他丝毫不懂的音节。<p>　　一直等到山洞顶上的那个大洞，又有阳光透了进来，我才发觉自己的脊椎骨，简直已经僵硬了，我直了直身子，可以听到骨节上发出的“格格”声。<p>　　我不知道比拉尔有没有睡过，只是当我一直身子的时候，他立时道：“你有头绪了？你已经记下了不少字，是不是明白它在讲些什么？”<p>　　我记下的字，大约有三百个左右，可以连起来的地方相当少，但是在我记下来的字之中，我的确已经明自了它在讲些什么了！<p>　　我点了点头，比拉尔极其兴奋：“你将那些字读给我听听。”<p>　　我又挺了挺身子，道：“读给你听，你也不懂，事实上，我至多是了解了其中三四成的意思，但是根据这些日子来的经历，我可以了解更多的意思！”<p>　　比拉尔道：“它……究竟在讲些什么！”<p>　　我吸了一口气，又在脑中将我已了解到的组织了一下：“那些怪眼，在这篇讲话中，被称为一种邪恶。这种邪恶，在某一个地方——”<p>　　我讲到这里，不由自主，抬头向山洞顶上，阳光透进来的那个大洞，望了一眼。<p>　　比拉尔道：“这个地方，是在遥远无际的星空之中？”<p>　　我道：“一定是！”<p>　　我略停了一停，又道：“在那个地方，有着邪恶与非邪恶之间的剧斗。他们很幸运，将邪恶打败了，赶得邪恶离开了他们的地方。可是他们知道，邪恶到哪里都是邪恶，所以他们要追杀邪恶，使之完全消灭，结果，追到了地球。”<p>　　比拉尔眨着眼。<p>　　我也眨着眼，向比拉尔望去：“这里有一段我不是很明白的地方。好像邪恶比追来的人，到得更早，究竟早了多少时间，也不很清楚。它是说明，邪恶可以附在任何生物身上，侵蚀被附占生物的思想，使被侵占的生物，成为邪恶的化身！”<p>　　比拉尔神情吃惊：“要是这样的话，那么地球人岂不是早已被邪恶侵占了？”<p>　　我道：“这里，也说得很模糊不清，或者根本讲得很清楚，只不过我没有听懂。它只是说，邪恶的本身，它们的形状，正如我们所见过的怪眼一样，可以化生，极难完全消灭，只有他们多年研究结果的一种光线，才可以使之彻底绝灭。还有一种令之消灭的办法，是他们的自相残杀。邪恶的形体，有的很大，有的很小，当他们有了移居体之后，就不会再离开，邪恶最善于为装，最善于欺骗——”<p>　　我讲到这里，和比拉尔一起，向山洞之中，如今已变成极可怕的一具尸体的奥干古达，望了一眼。<p>　　我又道：“对于这一点，我想我们都不应该有疑问，当我用小刀刺进奥干古达胸前那怪眼的时候，我们不都是以为奥干古达已经清醒过来，怪眼已死了么？其实，那时怪眼根本没有死，只不过装死来骗我们！”<p>　　比拉尔没有说什么，身子在微微发着抖。<p>　　我又道：“它又说，邪恶与邪恶之间，极喜自相残杀，这是邪恶的天性，他们来到地球上，曾经杀了不少邪恶，连同邪恶的移居体一起杀害，他们对这一点，表示了很大的遗撼，可是那不得已，因为他们一到，就发现来到地球的邪恶，已经明白地球人是最佳的移居体，邪恶明白可以通过地球人的身体，来发挥他们的本性。”<p>　　比拉尔喃喃地道：“那情形，就像是蔡根富用高压水力采煤机杀死被怪眼侵占的人一样，或者和奥干古达射死他的仆人一样？”<p>　　我苦笑了一下，声音有点乾涩：“未必尽然，我们看到过这三个……人的争斗，我想，蔡根富当时已经被怪眼侵占，邪恶已经深入他的思想，残杀的意念高涨，他要成为唯一的维奇奇大神，而将他的同类杀死！”<p>　　比拉尔呆了半晌：“也有可能。”<p>　　我用手轻打着自己的额角：“它又说，他们制造了一场地震，将他们所知的，尚未找到移居体的邪恶，一起压到了地底之下，希望他们永不再出现！”<p>　　比拉尔苦笑道：“可是开采煤矿，却又将他们采了出来，这究竟是一种什么生物，何以可以在地底那么多年而依然生存？”<p>　　我道：“我可不知道，但是，邪恶一定很难消灭。”<p>　　比拉尔一听得我这样说法，直跳了起来：“你……你在暗示些什么？”<p>　　我反倒十分平静：“我不暗示什么，我只是翻译着我听到的话。它说，他们追到地球之前，邪恶已经先到了。”<p>　　我说道：“他们无法知道邪恶在地球上已经找到了多少移居体，他们也无法消灭当时地球上所有的地球人，他们只好尽他们的能力，做了他们应做的事！”<p>　　我一面讲，一面直视着比拉尔，比拉尔的神情愈来愈吃惊。我又道：“在这山洞中壁画上的情形，就是他们当时消灭邪恶的情景。”<p>　　比拉尔努力想说什么，可是他涨红了脸，却说不出话来，过了好一会，他才道：“那种邪恶……的形体像人的眼睛，而……又……有的大……有的小？”<p>　　我完全明白比拉尔的意思：“正是。”<p>　　比拉尔道：“如果其中，有的和人体上的眼睛一样大小，而他们又有足够的聪明，想占居人体，而又不被发觉，那么他们就应该——”<p>　　比拉尔的神情愈来愈害怕，我将手按在他的肩头上：“是的，他们就应该占据人原来眼睛的位置，前来追杀他们的人就完全无法分辨哪些人被邪恶侵占，哪些人未被邪恶侵占。我明白你害怕的原因，你在想：会不会邪恶从那时起，已经占据了大部分地球人的心灵？”<p>　　比拉尔脸色苍白地点着头。<p>　　我苦笑道：“比拉尔，我想是的！你不妨想想人性中邪恶的一面，和它所告诉我们的邪恶，是如何相近！而地球上的人类，何以忽然有了文明？有了文字？有了残杀，有了统治和被统治，有了战争？何以和平的原始生活，忽然变成了杀戮的文明生活？”<p>　　比拉尔被我一连串的问话，问得有喘不过气来的神情，他只是重覆了我最后一句话：“杀戮的文明生活？”<p>　　我苦笑了一下：“是的，自从人类有了文明，可以记录自己的历史以来，应该是文明时代了，可是你读读人类几千年有记载的历史，是不是一部杀戮的历史？”<p>　　比拉尔答不上来，嗫嚅着道：“我以为不应该将问题扯得这样远，现在讨论的，是两种外星生物之间的斗争，不过战场在地球，如此而已！”<p>　　我道：“不错，简单来说，事情是这样，可是你别忘记，邪恶侵入地球之后，追杀者才来到！追杀者在这里，歼灭了一部分邪恶，又将一部分邪恶埋入地底，天知道还有多少邪恶以巧妙的方法，占据了人体，而生存下来！”<p>　　比拉尔的声音有点发颤：“你不是以为他们至今仍在繁殖着吧？”<p>　　我叹了一口气：“我不知道，繁殖，有两种意义的解释，一种是肉体的繁衍，另一种是精神的延续。我不能肯定前者，但是我可以肯定，邪恶的延续，一直未曾间断过。”<p>　　比拉尔双手捧住了头，过了半晌，才抬起头来：“不见得当年……那种怪眼占据了地球上所有的人，地球上一定还有人保有本来面目，本来心灵！”<p>　　我呆了片刻，才道：“也许，但是请你指出一个地球人，他的一生之中，是连邪恶的念头未曾起过的？比拉尔，你对自己的行为有信心，但是你的一生之中，敢说从来也未曾起过邪恶的念头么？”<p>　　比拉尔望着我，过了半晌，才道：“或许……或许不关怪眼的事，人本来就是这样的！”<p>　　我道：“或许！”<p>　　在这之后，我们之间，是长时间的沉默。<p>　　最后，还是比拉尔先开口，他的声音听来有点虚弱：“它……还说了些什么？”<p>　　我道：“我所能理解的，就是这些，它还说，他们留下了这只箱子，集中了当时地球上所有的语言，希望会有人发现，知道这件事的来龙去脉。比拉尔，维奇奇大神，就是被怪眼占据了之后的人，他们当时一定会有过不少凶残的行为，所以土人的印象才会如此深刻，才会对这种神产生这样大的恐惧感！”<p>　　比拉尔的神情，已经镇定了许多：“这样说来，蔡根富——不，占据了蔡根富身子的那只怪眼，也是早有预谋的了？”<p>　　我道：“猜想起来是这样，我的猜测是，蔡根富在开矿过程中，先发现了一只怪眼。那只怪眼是曾经被那种光线射中过，但是蔡根富可能在这只怪眼上发现了一些什么，他企图告诉道格工程师，而道格工程师不信，他将那怪眼带回了家中。第二天，大量的，至少有一百多个怪眼，被掘了出来。那些怪眼，在经过了长时间的压在地下之后，并没有死，一被掘出来，立时向人体进攻！”<p>　　比拉尔吞了一口口水，我示意他勿打断我的话头：“我相信蔡根富最早被怪眼侵占，而且，邪恶立时占据了他的思想，邪恶的残杀同类，唯我独尊的特性发作，他杀死了一批同类，另一批同类可能逃匿起来，一直躲在矿坑中，事后，这些怪眼又开辟了一条通道，中土就死在那条通道之中，奥干古达也是在那条通道中被怪眼占据了他的身体的。”<p>　　比拉尔道：“我……算是幸运的了！”<p>　　我望着比拉尔，心中忽然闪过一个念头。可能是我有了一种古怪的神情，比拉尔陡地跳了起来：“没有！我没有！邪恶，那种怪眼，并没有侵袭我，我可以让你检查我的全身！”<p>　　我忙道：“比拉尔，我有说过你也被怪眼侵袭了么？”<p>　　比拉尔道：“你……你的神情，为什么那么古怪？你不相信我？就算你在我的身上找不到怪眼，你也会以为我两只眼睛中有一只是怪眼，或许两只都是，对不对？你不用神情古怪，只管说出来好了！”<p>　　刚才一刹那之间，我或许真的神情古怪，我也的确曾经想到过；为什么奥干古达被怪眼侵袭，而比拉尔没有。但我只不过是想了一想而已，我绝想不到比拉尔竟会这样敏感。<p>　　我尽量使自己的脸上，现出诚恳的神色来，而事实上，我的心中，也的确十分诚恳，我道：“比拉尔，你怎么啦？我也进过那通道，如果我怀疑你，难道我也怀疑我自己？我绝没有怀疑你，绝没有！”<p>　　比拉尔又盯着我一会，才苦笑起来，道：“谢谢你！”接着他又喃喃地道：“人在有邪恶思念的时候，在他的眼睛中，可以觉察得出来，这种现象是一种巧合，远是地球人在若干年之前，全被怪眼侵袭过，而留传至今的一种遗传？”<p>　　我摇着头，比拉尔的这个问题是无法回答的。比拉尔定了定神：“蔡根富在杀了同类之后，曾有一个长时期被关在监狱之中，为什么那时，他的脸，看来和常人一模一样？”<p>　　比拉尔不断向我提问题，事实上，我刚才讲的一切，只是揣测，我只好继续揣测下去：“或者那时，怪眼是在他的胸前，或是在另外部位，或者，怪眼那时，代替了他一只眼睛的位置。我始终相信，怪眼侵入之后，就占据了人的思想，蔡根富之所以能坚持着一句话也不说，以及事后逃走，找到了花丝等等，都非有极大的能力策画不可，这种事，就不是头脑简单如蔡根富这样的人，所能做出来的！”<p>　　比拉尔点着头，同意我的分析。我又道：“蔡根富使花丝也被怪眼侵袭，侵袭花丝的怪眼，多半就是蔡根富身上那只化开来的。他们已经聚集了那么多土人，如果不是奥干古达和我们在这里，怪眼又被那种光线消灭，不知道他们如何兴风作浪！”<p>　　比拉尔喃喃地道：“兴风作浪，兴风作浪！邪恶的意念是兴风作浪的动力……”<p>　　他讲到这里，抬头向我望来，吸了一口气：“让我们离开这里吧！”<p>　　我指着那金属箱：“怎么处理这箱子？将它抬出去，好让世人知道若干年前，在地球上曾经发生过一件这样的事？”<p>　　比拉尔呆了半晌：“不必了，让它留在这里吧。让世人知道没有用处。如果邪恶一直在人的思想中根深蒂固地生存着，知道了有什么用？”<p>　　我也很同意比拉尔的说法，有实质形体的邪恶，可以压在地下许多年而仍然生存。<p>　　占据了人体思想，无形的邪恶也是一样，只怕再过一百万年，甚至永远，都不会消失，除非所有的人全死光了，也或许，所有人死光了之后，邪恶会选择地球上另一种生物来做他的移居体！<p>　　我和比拉尔都没有勇气向三具尸体再看一眼，一起向山洞之外走去。<p>　　当我们出了山洞之后，走出了十来里，看到一个山坡之上，几百个土人仍然列队跟着，现出虔诚而骇然的神情，还在等他们的大神出现。<p>　　我们并没有和这些土人说什么，只是在他们的身边经过。当我经过他们的时候，我心中在想，这一个地区的邪恶——那种怪眼，几乎全被消灭殆尽，这是不是可以解释为土人比较纯朴、愚蠢，还保存了原始人的纯真？如果不是邪恶的侵占，全地球上的人都应该是这样子的？<p>　　一路上，我和比拉尔还是不断讨论着这个问题，可是得不到结论。<p>　　我们比来的时候多花了大半天时间，才来到了直升机的附近，当我们登上直升机之际，比拉尔道：“我们是三个人来的，如今只有两个人回去，我们如何向当局解释奥干古达的失踪或死亡呢？”<p>　　我呆了一呆，这个问题，在我心中已经想过好几次了！奥干古达在这个国家之中，是一个地位重要的人物。而他死亡的经过，又是如此之怪诞，如果我们照实讲的话，一定不会有人相信，甚至当我们是谋害奥干古达的凶手了！这的确是一个难题！<p>　　我想着，并没有立即回答，直等到我发动了直升机，机翼发出震耳的声响时，我才开口。我选择了这个时候开口，只因为我想到的主意，实在不是诚实的主意，有机翼声遮着，可以使我的心理上好过一点。<p>　　我道：“比拉尔，我看当地政府不见得会立刻追究奥干古达的失踪问题。你、我一回到首都，立刻离开，事后，他们虽然想追查，也鞭长莫及了！”<p>　　比拉尔点着头：“好办法！”<p>　　他在同意了我的办法之后，望着我：“那金属片，是怎样形容邪恶的特性的，关于欺骗和说谎？”<p>　　我苦笑了一下，说道：“说它最善于掩饰、说谎、伪装和欺骗！”<p>　　比拉尔道：“你……的办法，恰好是这种特性的写照！”<p>　　我的笑容一定十分之苦涩，因为我还要将这种特性作一次完善的发挥，我在开始想，如何编造一个故事，去应付老蔡，我没能将蔡根富带回去，我必须编造一个令他相信的故事！<p>　　邪恶的特性！我有，你有没有？只怕就像人脸上的眼睛一样，人人都有！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_01'>第四十八卷 迷藏 简介</b><p>");

document.write ('　　“迷藏”的故事比较有趣，时间之间突然有了突破，物质突破了时间的限制，形成了扑朔迷离的布局，人和人之间的关系也可以超越时间，书中主角就曾遇到“春之祭奠”的作曲者史特温斯基，给他以鼓励。这是一种因果倒转的设想。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_02'>第四十八卷 迷藏 序</b><p>");

document.write ('　　时间中的前进或后退，一直是幻想小说的几个热门题材之一，《迷藏》这个故事，写人在时间中旅行。当然，那是典型的幻想故事。有趣的是，在这个故事的前半部，人在回到“过去”的时候，以另一个身份（前生）出现，到后来，才变成可以自由以一个固定的身份，在时间中自由来去。前一半的设想，在《迷藏》这个故事中，没有得到发挥，后来在另外几个故事中，都用了“前生”这个题材。<p>　　“在时间中旅行”这种设想，十分迷人，试想，人若真是可以随时间回到过去，进入未来，这是什么样的一种情景。故事中的王居风和高彩虹两个人，就是过着那样的“日子”，若干时日之后，又曾有相当怪异的一个故事，是由他们引起的，那是后话了。<p>　　故事是虚构的，欧洲历史上，并无保能大公其人，自然，安道耳也没有大公古堡。安道耳是滑雪的好去处，冬季，游客也是很多的。<p>　　卫斯理（倪匡）<p>　　一九八六、十二、十七<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_03'>第四十八卷 迷藏 第一章 古堡中不准捉迷藏的禁令</b><p>");

document.write ('　　捉迷藏是一种十分普通的游戏，中外儿童都曾玩过。在中国，捉迷藏这种游戏的历史，至少可以上溯到唐朝——有正式记载，没有记载的，相信更早。捉迷藏有两种方式，其一，是将一个参加游戏者的双眼绑起来，令之不能视物，其他的游戏参加者，就在他的身边奔驰，引他来捉，另一种方式，是一个或几个参加者找一个一定范围内的地方，匿藏起来，要另外的参加者把他找出来。<p>　　在后一种方式的捉迷藏游戏中，最适合的游戏地点，是一幢古老而巨大的屋子，在这样的大屋中，有许多可以藏身的地方，可以不被人找到。<p>　　这里要记述的故事，和捉迷藏有关，也和一幢极古老的大屋有关。<p>　　白素有一个表妹，叫高彩虹。就是这个高彩虹，在她十六岁那年，因为玩“笔友”游戏，而生出一场极其意外的大事，使得一个庞大军事基地上的一具极复杂的电脑“爱”上了她。这件事，多年之前，我记述过。<p>　　近十年中，我很少有她的消息，只知她热爱自由，反正她家里有钱，于是她过着那种无忧无虑，富有的流浪者生活。<p>　　在这些年来，她每到一处她认为值得留下来的地方，就会留上几天，直到兴尽，才又去第二处。凡是她逗留之虚，她就会选一张当地风景的明信片，寄来给白素，多年下来，彩虹的明信片，已经有满满一盒子，她几乎到过世界上任何地方。<p>　　那一天早上，我正在看早报，白素自门口走进来，手中拿着几封信，将其中的两封，交给了我，我注意到她在看一张明信片。明信片上的图画，是一座式样十分古老的大屋，或者说，是一座古堡。<p>　　那堡垒是西班牙式。西班牙这个国家，在它的全盛时期，有极辉煌的历史，也有极宏伟而具代表性的建筑，十分具特色，一看就可以看出来。而我们在西班牙，已没有什么特别的亲友，所以，我一面喝咖啡，一面道：“彩虹到了西班牙？”<p>　　白素并不回答，看来她正全神贯注地读着那张明信片。我没有再问下去，因为我不认为明信片上，有什么重要的事。如果有重要的事，寄信人不会用明信片！<p>　　所以，我在问了一句而没有反应之后，又去看报纸。当我看完了报纸，发现白素还在看那张明信片，不过这次，并不是在看明信片后的文字，而是看明信片上的图画——那座古堡。<p>　　这就不能不引起我的好奇心了，一张明信片怎值得看那么久？<p>　　我正想问她，白素已经向我望来：“彩虹寄来的，她出了一个问题考你！”<p>　　我笑了起来，果然是她那宝贝表妹寄来的，我摊了摊手：“她会有什么问题？”<p>　　白素道：“你自己去看！”<p>　　她将明信片递了过来，我接了过来，明信片上只写了寥寥的几行字，如下：“表姐、表姐夫，我很好，在安道耳，这是安道耳的一座古堡。<p>　　我今天才知道这座古堡有一个极奇怪的禁例：不准捉迷藏！表姐夫可知道世界上有任何其他古堡有这样的怪禁例？为什么这座古堡会禁止捉迷藏？我急于想知道，能告诉我吗？”<p>　　我看了之后，不禁又好气又好笑：“彩虹今年多大了？二十五？二十六？”<p>　　白素道：“差不多二十五六岁吧？”<p>　　我叹了一声：“女孩子到这年纪，应该嫁人了，不然，耽搁下去，会有问题。你看看，二十五六岁的人，还像儿童。人家古堡有禁例不准捉迷藏，她想玩，大可以上别的地方去，难道这也值得研究？”<p>　　白素听着我说话，一副不屑的样子。我才一说完，她就道：“你老了！”<p>　　我直跳了起来，大声道：“你凭什么这样说我？什么地方显示我老了？”<p>　　白素望着我：“你自己想想，如果十年之前，你看到了这张明信片，会有什么反应？”<p>　　我用力挥着手：“和如今完全一样，根本不加注意！一个古堡，不准捉迷藏，那有什么稀奇！”<p>　　白素没有和我再争下去，只是微笑着，过了一会，才道：“在古堡捉迷藏，十分有趣，一座古堡，至少有一百间房间以上，而且有无数通道、地窖、阁楼，躲在一座古堡中，要找到真不容易！”<p>　　我为了表示对白素的话没有兴趣，在她讲的时候，故意大声打着呵欠。<p>　　白素却一点也不在乎我的态度，在讲完之后，又补充道：“你可曾注意到，这座古堡叫做大公古堡，安道耳还是一个大公国的时候，由一位主政的保能大公建造。明信片有注明，这古堡建于公元八九四年。”<p>　　我又大声打了一个呵欠：“昨晚睡得不好！”<p>　　我一面说，一面向前走去，顺手将明信片还给了白素，上了楼，进了书房。<p>　　进了书房之后，我立时找出了一本有关安道耳这个小国的书籍。安道耳是夹在西班牙和法国之间的一个小国，那是真正的小国，小得可怜，只有一百七十五平方哩面积，人口一万五千人。国境在比利牛斯山上，土地贫瘠，几乎是欧洲最不发达的地方，受法国和西班牙共同保护。在历史上，曾经是一个君主国，君主称大公，也很出了几个能征惯战，有野心的大公，其中之一，就是保能大公。<p>　　书上记载着，这位保能大公，曾不顾所有人的反对，在国境中，建造一座极其宏伟的古堡，这就是如今成为这个小国最著名的名胜——大公古堡。<p>　　不过，书上并没有记载着，在大公古堡中，有一条不能玩捉迷藏的禁条。<p>　　我迅速翻了一下，合上书，白素推开门，探进头来，笑道：“找到了没有？”<p>　　我不禁有点啼笑皆非，做夫妻年数久了，双方都能知道对方的心意，掩饰也绝无用处。我装着不感兴趣，一到书房，立刻查书，白素显然早已料到！<p>　　我只好苦笑了一下：“有这个古堡的记载，可是绝没有什么准不准捉迷藏的禁条！彩虹太孩子气了！”<p>　　白素道：“算了吧，如果这件事有趣，彩虹一定还会再来报告！”<p>　　我又想再打一个呵欠，可是一想我的心意，白素完全看得透，不免有点尴尬，所以只是答应了一声：“可能会！”<p>　　当天，没有什么事发生。第二天，又是在看早报的时候，门铃响，邮差送来了一个邮包。邮包相当大，当白素将邮包放在桌上的时候，可以知道它相当沉重。<p>　　我向邮包望了一眼，白素已经道：“彩虹寄来的，不知是什么东西！”<p>　　彩虹从来也没有寄过邮包给我们，可能是相当重要的东西。不过也很难说，像彩虹这样的人，说不定心血来潮，会用空邮老远寄一块石头过来！<p>　　白素拆了邮包外头的纸，里面是一只木箱子。撬开木扳，将木屑倒出来之后，有一块用纸包着的东西，拆开纸，纸内包着的是一块铜牌。<p>　　那块铜牌，约莫有六十公分宽，三十公分高，三公分厚，上面铜锈斑斓，看来年代久远，在它的四角上，有着四个小孔，一望而知，这块铜牌，本来用来钉在墙上或是门上。<p>　　白素略为抹拭了一下铜牌，看了一眼，现出讶异的神情。<p>　　我明知装出不感兴趣的样子来没有用，而事实上，这块铜牌才入眼，我就下意识地觉得它有点不寻常，所以我也俯起身来，伸过头去。<p>　　铜牌上有字镌着，一段是西班牙文，一段是法文，但是两段文字的涵义，完全一样：“在此堡内，严禁玩捉迷藏游戏，任何人不能违此禁例。”<p>　　在这两段文字后面，有一个镌出来的签名，我认不出这是谁的签名。但是从文字中那种严厉的口气看，这个签名，当然是当时这个古堡的主人。<p>　　在铜牌的背面，贴着一个信封，信封上写着“表姐夫启”。我取下信封来，撕开，这封信内只有一张小小纸片，上面写着一句话：“表姐夫，这块奇异的铜牌，可能吸引你到安道耳来吗？”<p>　　我看了之后，不禁苦笑了一下：“彩虹太胡闹了！这块铜牌，一定是她从大公古堡中拆下来的，这样破坏人家的文物，怎么说得过去？”<p>　　白素望着我：“能吸引你到安道耳去吗？”<p>　　我连想也不想：“不能！”<p>　　白素双手举起了铜牌来：“真奇怪，看来当日下命令的人，一定有他的原因，不然，何必郑重其事，将这道命令，铸在铜牌上？”<p>　　白素一面说，一面用一种近乎挑战的眼光望着我，想我解释是“为了什么”。<p>　　我道：“中世纪时，欧洲的政治十分紊乱，国与国之间的战争不断，形势险恶，尤其是一些小国家，随时有被强邻并吞的可能。所以在古堡之中，有很多秘密所在，不愿被人发现，是以才下令不准捉迷藏，以免有人进入这些秘密所在！”<p>　　白素扬了扬眉，显然对我的解释，不是全部接受，但是除此以外，我相信她也不会有更好的解释。<p>　　白素没有再说什么，收拾好了废纸、木屑，留下那块铜牌，在我的面前。看完早报以后，我略为休息了一下，带着那块铜牌，离开了住所，去看一位朋友。<p>　　我那位朋友，是欧洲历史学家，对于欧洲的几个小国，如列支坦士登、卢森堡、安道耳等等，特别有着极其深湛的认识。昨天，我已经想到要去见他，但想到什么不准捉迷藏的禁例，可能是高彩虹的胡说八道，而我那位朋友，又是一个十分严肃的人，所以才打消了去意。今天，我有这块铜牌在手，而且彩虹的那句话中，又是充满了自信，以为可以吸引我到欧洲去，这块铜牌也不是假造的，我可以去找他商量一下。<p>　　至少，我那位朋友，应该可以认得出镌在铜牌上的那个签名，知道是古堡的哪一任主人，下这道古怪命令。<p>　　我那位朋友，由于他在以后事情的发展中，担任着相当重要的角色，所以有必要先将他介绍一番。<p>　　他叫王居风，欧洲历史学权威，柏林大学和剑桥大学博士，是一个巨大的工业家族中的一员，可是他对于工业却一点兴趣也没有。王居风为人严肃，我认识他已有好几年了，几乎没有贝过他笑，老是皱着眉，在思索着不知是什么问题。所以，他的年纪并不大，不过三十出头，眉上的皱纹，却十分深，看来比他的实际年龄，要老了许多。<p>　　王居风对他研究的科目，简直已到了狂热的地步，任何人和他谈话，他必然可以在不到三句话之内，扯到他有兴趣的事上去，而不理会旁人在讲些什么。<p>　　有一次，我和人家打赌，赌的是我可以使王居风在十句话之内，不提及欧洲历史，结果我输了。那一次，我和王居风的对话如下：我先选择了一个决不可能和欧洲历史扯上关系的话题，经过深思熟虑，我选择的话题是“四声道立体声音响”。大家不妨想一想，这样的话题，应该绝对和欧洲历史扯不上关系的了吧？<p>　　我对王居风说：“你的生活太枯燥了，弄一副四声道立体声音响玩玩？”<p>　　我事先的估计是：王居风可能根本不知道什么是四声道立体声音响，只要他向我一问，我就可以向他解释，在一问一答之间，至少可以拖延十句对话，那么，这个打赌就是我赢了！<p>　　可是，王居风的第一句话，就使我败下阵来。当时，他一听得我那样讲，略想了一想，翻了翻眼：“这种音响，能使我听到法国卡佩特王朝结束，瓦罗亚王朝代之而起时，腓力六世接王位时群臣的歌颂声么？”<p>　　我输了这个打赌，而且输得心服，曾经有一个时期，我根本不和他交谈，因为我对欧洲的历史，并没有什么兴趣，怕被他闷死！<p>　　而如今情形不同，这块铜牌，那座大公古堡，还有这个不准捉迷藏的怪禁例，我想只有从王居风那里，才能有答案。<p>　　我在找他之前，并没有用电话和他联络，因为我知道他一定在家里。我驾车来到了他住所的门口，他住的是一幢相当大的古式洋房，墙上本来爬满了长春藤，可是他为了怕植物上的小虫，早将长春藤铲了个一干二净，以致那幢古老洋房的外形，看来十分古怪。<p>　　我在铁门外按铃，一个仆人出来应门，仆人认得我，带我进去，我也不必在客厅中坐，迳自进了王居风的书房。<p>　　王居风的书房，是名副其实的书房，到处全是书。四壁全是高与天花板齐的书架不必说，地上、桌上，几乎一切可以堆书的地方，全放了书。为了一找到书，就可以立即翻阅，王居风书房中的书架，特别设计，每一层，都有一块板可以翻下来，供人坐着阅读。<p>　　当我走进书房之际，王居风正双脚悬空，坐在高处，全神贯注地在翻书。<p>　　我抬头向上，大声道：“王居风，很久不见，你好么？”<p>　　王居风向我望来：“我很好，不过查理五世有点不妙，教皇李奥十世命他将路德处死，这个神圣罗马帝国的皇帝遇上难题了！”<p>　　王居风这种与人对话的方式，我早已习惯，所以并不诧异。我本来想请他下来再谈，但我知道，如果我不是一开口就引起了他的兴趣，他不会下来。所以我大声道：“安道耳在大公国时代，保能大公造了一座古堡，这座古堡你可曾去过？”<p>　　王居风道：“当然去过，那古堡——”<p>　　他一面说，一面攀了下来，同时，喃喃不绝地讲着大公古堡的历史。当他落地之后，我才道：“这座古堡之中，有一个奇怪的禁例，不准人玩捉迷藏，你可知道为了什么？”<p>　　王居风陡地一呆，从他的神情看来，他显然没有听懂我在说什么，所以我又重覆了一遍。<p>　　因为我要说的话十分特别，所以我在重覆一次之际，讲得十分慢而清楚。王居风显然听清楚了。<p>　　当他在听清楚之后，他在一刹间的反应，真是令我吃惊，苍白的脸一下子变成了红色，额上的青筋也绽了起来。瞪大了眼，张大了口，看来他正想叫嚷些什么，但是由于实在太愤怒，以致一句话也讲不出来，只是扬起了手中的那书本，要向我打来，可是多半是忽然之间，想到他手中的那本书，可能比我的脑袋更值钱，所以才没有砸下来。<p>　　一看到他这种情形，我虽然不至于抱头鼠窜，可是也着实连退了好几步。我一面退，一面叫道：“是真的，不是开玩笑！”<p>　　王居风立时厉声骂了一句：“你该上十次断头台！”<p>　　王居风的这句骂人话，也十分出名，那是当年苏格兰女王玛丽，被囚在伦敦塔中，写了一封密函给西班牙国王菲力二世求救，但这封密函却落在英国女王伊利莎白手中，伊利莎白女王在看到密函之后，愤然而骂出来的一句话。<p>　　王居风连骂人的话，也和欧洲历史有关，朋友间全知道，而这时，他就用这句话来骂我。我一想到这句话的出典，又想到玛丽女王后来果然被送上断头台，就不能不考虑后果的严重性。我也知道，再解释下去也没有用，只有将证据给他看。<p>　　所以，当他又声势汹汹地向我冲过来之际，我忙举起了那块铜牌。<p>　　那块铜牌，我进来时就抓在手上，这时，我举起铜牌，将有字的一面向着他，叫道：“你看，你自己看！”<p>　　王居风一直冲了过来，冲到了离铜牌只有半公尺处才站定，盯着铜牌看。我一看到这种情形，就大大吁了一口气，知道暴风雨已经过去。在接下来的三分钟之内，王居风的双眼，瞪得比铜铃还大，我留意到他先看看那两段文字，接下来大部分的时间，盯着那个签名。<p>　　我想开口问他怎么样，他忽然吸了一口气：“天！这是保能大公的签名，你从什么地方弄来这块铜牌？来！来！请坐＃＃＃＃”<p>　　他握住了我的手臂。三分钟之前，我还被他当着该上十次断头台，可是如今看来，谁想碰我一碰，只怕他会拼命保护我。<p>　　我被他连推带拉，到了一张桌边，坐了下来。他一把在我手中，将那块铜牌，抢了过去，移过一副放大镜来，仔细看着，神情越来越是兴奋。<p>　　然后，他以极快速度的动作，奔了开去。<p>　　这一点，我真是没有办法不佩服他。他书房中的藏书，至少有五万册，而且看来是如此凌乱，可是，他找起他所需要的书来，几乎不必经过什么过程。他直扑一个书架，爬了上去，取下了厚厚的一本书，又回到桌边，打开来，翻到了一页：“你看，这是绝无仅有的一个签名，是保能大公签署一份文件所留下来的，原件在法国国家博物馆！”<p>　　我向他指的那页看了一眼，果然两个签名一模一样。原来这道古怪的命令，就是古堡的建造者保能大公留下来的！<p>　　我道：“其实你不必找证明，你讲这是谁的签名，就一定不会错。问题是这位才能杰出的大公，为什么要立下这样的禁例？”<p>　　王居风望着我，又翻着眼，望着那块铜牌，口唇掀动着，整个人像是中了邪。<p>　　我看到他这种情形，不禁十分同情他，忙道：“你不必难过，任何人不可能知道所有事的！”<p>　　王居风像是遭到了前所未有的惨败一样，望着我：“我应该知道，我知道保能大公的一切，我应该知道！”<p>　　我忙道：“你只不过是根据历史资料来研究，怎么可能连这种小事都知道？”<p>　　王居风又呆了半晌，才说道：“这块铜牌，什么地方拿来的？”<p>　　我将这块铜牌的来源，约略地告诉了他。他又呆了好一会，才又道：“你或许不知道，这位保能大公，有一个十分怪的怪脾气，他不轻易签名，刚才你看到的文件，是他向西班牙发出的宣战书，随着这份宣战书而来的那场战争，在欧洲历史上十分有名，那场战争——”<p>　　我连忙打断了他的话，因为我怕他一讲起这场战争的来龙去脉，我会苦不堪言。因为他口中“十分重摇”的战争，可能在历史上根本微不足道，不是极其专门的历史书籍，根本不会记载。<p>　　我挥着手：“我明白你的意思，你是说，这条禁例，保能大公十分重视，所以才会铸在铜牌上，而且签了名！”<p>　　王居风道：“是的！”<p>　　我又将我向白素所作的解释，对他说了一次，王居风大摇其头：“这个理由，根本不成立。我想，这其中，可能包含着一个从来也未曾被人发掘出来的历史秘密——”当他请到这里时，双眼之中，射出兴奋的光芒：“我一定要发掘出来。”<p>　　我一听得他这样讲，拍手道：“那再好也没有了，你可以去，我相信高彩虹一定在等你——她本来想吸引我去安道耳的，但是我没有兴趣！”<p>　　王居风双手握住铜牌，连声道：“我去！我去！”<p>　　我想起了彩虹，望着眼前的王居风，我想这两个怪人会面的情形，忍不住笑了出来。我道：“好，你去，我写一封信给高彩虹，介绍你去见她！”<p>　　王居风连声叫好，走了开去，用一张纸，拓着铜牌上所镌的字。我写了一张便条给彩虹，说明王居风的身份，并且说，如果他不能解释这个怪禁例之谜，那么，没有人可以解答！<p>　　我写完了便条，王居风像是根本不当我存在，只是翻来覆去研究那块铜牌。我大声喝了他三次，他才抬起头来。<p>　　我道：“我要告辞了！这块铜牌，你带回安道耳去。我相信彩虹一定是用非法手段弄来的！希望你快点去，不然我真担心她，会将整座古堡都拆掉！”<p>　　王居风道：“我尽快走，尽快走！”<p>　　看他那种魂不守舍的样子，我再留下去，对他也没有什么帮助，我向外走去，他也不送。到了门口，我才又道：“有什么结果，不妨通知我一声！”<p>　　王居风又答应着，我就离开了他的住所。<p>　　等我回到了家中，向白素讲起见王居风的经过后，白素问道：“你预料会有什么结果？”<p>　　我摊开了双手：“料不到。不过我想，不会有什么大不了的事，别忘了，安道耳根本是一个微不足道的小国，小到了即使是欧洲人，也有许多不知道有这样一个小山国存在！”<p>　　白素同意了我的说法，这件事就告一段落。过了几天，高彩虹也没有什么信、邮包或明信片寄来。我打电话绐王居风，知道王居风在我去见他之后第二天，就启程到欧洲去了！<p>　　一直到第七天之后，白素去参加一个亲戚的喜宴，我一个人在家里，正在研究一枚连有铭边的中国早期邮票，电话铃忽然响了起来。<p>　　我拿起电话来，听到了一个女人的声音：“长途电话。”过了一会，那女人又道：“西班牙长途电话，马德里打来的，卫斯理先生或夫人！”<p>　　我道：“我是卫斯理！”<p>　　接线生还没有继续讲话，我已经听到了高彩虹的声音：“表姐！表姐！”<p>　　我道：“不是表姐，是表姐夫！”<p>　　彩虹叫道：“一样，表姐夫，王居风，那个王居风，他出事了！”<p>　　我吃了一惊：“出了什么事？”<p>　　彩虹的声音十分惶急：“我不知道是什么事，可是你非来不可！你一定要来！事情很严重！”我到这时，才吃了一惊，忙道：“王居风在哪里？我和他讲几句话！”<p>　　我始终认为高彩虹并不十分成熟，有点小题大做，大惊小怪，所以我想和王居风说话。谁知道彩虹语带哭音：“要是知道他在什么地方，也不会打电话叫你来了！”<p>　　我更加吃惊：“什么？他失踪了？”<p>　　彩虹道：“你别在电话里问我，好不好？你马上来，我在马德里机场等你！”<p>　　我大声道：“彩虹，你听着，我要你用心听着，如果王居风失踪，那么，你应该立即通知警方！”<p>　　彩虹几乎哭了起来：“通知警方？你要我怎样对警方说？说我和他，因为在大公古堡玩捉迷藏游戏，而我找了两天也没有找到他？”<p>　　我真是啼笑皆非，这种事，在电话里讲，真是有点讲不明白，我只得道：“好，我尽快来！我不来，你表姐也一定会来！”<p>　　彩虹又道：“快！快点来！”<p>　　我放下了电话，不由自主摇着头。此去西班牙，最快也要两天。而我实在不想去，因为等我到了那里，可能根本没有事！在古堡中捉迷藏！我真不知道王居风在捣什么鬼，彩虹有点疯疯癫癫，王居风可不是这样的人！<p>　　当晚，白素相当晚才回来。她一回来，我就将彩虹的电话讲给她听。白素十分焦急道：“彩虹一定没有办法可想，才会到马德里去，从安道耳到马德里，要多久？”<p>　　我不禁呆了一呆，我没有想到这一个问题。安道耳是比利牛斯山中的一个小国，离马德里相当远，交通也不怎么方便。照彩虹电话里所说，她两天没有找到王居风，人又到了马德里，那么，如果王居风出了事，至少已超过两天了！<p>　　我一面想，一面皱起了双眉。白素道：“怎么样，我看你得去一次！”<p>　　我满腹牢骚：“彩虹这人也真是，怎么像是顽童一样。世界上最可怕的就是这类超龄儿童，我已经派了王居风去看她了，还要生事！”<p>　　白素淡然道：“第一，王居风恐怕不是你派去的，他感到有东西吸引他，所以才去的。第二，王居风也不如你所说的那么权威、严肃，只怕也是一个超龄儿童，因为他竟然和彩虹在古堡里玩捉迷藏游戏！”<p>　　我不禁苦笑了一下，真有点不可想像，王居风这样的人竟会做出这样的事来！真不知道他见了彩虹之后，发生了什么事！<p>　　白素又道：“你总得去看看她！”<p>　　我望着白素，可是我还没有开口，她已经大摇其头：“我不去，我对于古里古怪的事，一点也没有兴趣！”<p>　　我大声抗议：“如果事情古怪，我早就去了，就是一点也不古怪，所以才不能吸引我去哩！”<p>　　白素望了我半晌，现出了极其讶异的神情来：“你觉得事情一点也不古怪？”<p>　　我点头道：“是，请问，古怪在什么地方？”<p>　　白素道：“保能大公是一个极有才能、极有野心的人，他也可以说是一个天才的军事家，以小国寡民，当时甚至威胁过整个欧洲的局势，像这样的一个人，为什么要郑而重之，下一条这样的禁例？”<p>　　我翻着眼，这一点，我答不上来，不但我答不上来，连欧洲历史权威王居风也答不上来！可是，那也没有什么特别奇怪！<p>　　白素看出了我的心意：“好了，就算这道禁例的本身，没有什么奇怪。可是何以那么多年来，一直没有人知道有这道禁例？连王居风也不知道，由此可知任何书籍之中皆没有记载！”<p>　　我点头，同意白素的说法。因为只要任何一本书中，有着这样记载的话，王居风一定知道这件事。<p>　　白素又道：“彩虹是怎么发现这道禁例的？她在什么情形下，找到了那块铜牌？大公古堡，公开开放，供人参观，何以那么多年来，千千万万的人进过大公古堡而没有发现，彩虹却有了发现？何以王居风这样性格的人到了大公古堡，就会对捉迷藏有兴趣？何以他会不见了两天之久？哦！这件事，值得探索的，有趣味的问题可实在太多了！”<p>　　白素还没有讲完，我已经直跳了起来，趋前，在她额上吻了一下：“再见，我去了！”<p>　　白素的神情充满了自信，像是早已料到有这样的结果一样。<p>　　事实上，我也的确因为白素的分析而被勾起了好奇心，觉得整件事，确然有可疑之处，也值得探索，并不像是我起先想像的那样无聊！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_04'>第四十八卷 迷藏 第二章 独自在古堡过夜</b><p>");

document.write ('　　我一面说着，一面已向外走去，向白素挥着手。整个上午我在办手续，下午，白素驾车送我上机，第二天，已经在马德里机场下了机。<p>　　我和白素约好的，我一上机，白素就通知彩虹我来了，所以，当我一通过检查，步出闸口之际，我就看到了彩虹，踮高了脚，在接机的人丛中向我挥手，我也连忙向她挥手，急急来到了她的近前。<p>　　当我一到了离她不远之际，我陡地呆住！<p>　　彩虹不是一个人来接机，在她身边，站着一个人，那个人，正是彩虹宣称为了玩捉迷藏，而两天找不到他的王居风！<p>　　我一看到了王居风，刹那之间，不禁无名火起，我的样子一定极其难看，以致彩虹一副高兴的神情，僵凝在脸上，变得十分尴尬。而王居风，却只是望着我，一脸茫然的神情。<p>　　我站定，大喝一声：“你们在捣什么鬼？”<p>　　我的呼喝声太高，引得许多人向我望来，在我身边经过的一个女人，甚至吓得尖叫了起来。我不加理会，因为我实在极其愤怒。彩虹本来就是“超龄儿童”，她会想出各种古怪的念头，什么王居风玩捉迷藏失踪了两天的鬼话，我居然相信了她，这真是莫大的耻辱！<p>　　所以，我在喝了一声之后，转身便走，已经打定了主意：立即回去！我才走出了两步，彩虹和王居风两人，就急步追了上来，一边一个，拉住了我的手臂。<p>　　我如果手臂挥动，要将他们两个人一起摔出去，轻而易举。但这里毕竟是大庭广众之间，似乎并不适宜使用暴力，所以我才忍了下来。<p>　　彩虹一面抓住了我的手臂，一面急急地道：“表姐夫，听我说！听我说！”<p>　　她很知道我的脾气，也知道我真正发怒了，所以才气急败坏地哀求着。就在这时，有一个身材高大的洋人，一副见义勇为的神情，走了过来，向彩虹道：“小姐，可是这个人给你什么麻烦？”<p>　　那洋人一面说，一面毫不礼貌地用手直指着我。彩虹还没有开口，我憋了一肚子火，正无处发泄，立时大声道：“这位小姐没麻烦，你有麻烦了！”<p>　　那洋人转过头来，恶狠狠瞪向我，我不让他的眼珠有再向前弹的机会，已经一拳将他打得连退了几步，撞倒了另外几个人。<p>　　机场大堂中立时混乱了起来，在混乱中，我被彩虹和王居风两人，拉得向外奔去，登上了一辆汽车。在车子向前驶去之际，我听到机场大堂之中，不断地有警笛声传出来。<p>　　彩虹驾着车，我和王居风坐在后面。我定了定神，向王居风望过去。这家伙，居然一点惭咎之色都没有，反倒有十分焦切的神情。<p>　　看了他这种神情，我心中有气，闷哼了一声。彩虹忙道：“表姐夫，我一点没有骗你，事情真是怪极了！如果你知道了从头到尾的事实，那么，你一定不会怪我，也不会怪他！”<p>　　我冷冷地道：“好，那么将事情从头到尾告诉我！”<p>　　彩虹吸了一口气，道：“好，事情是从我进入安道耳国境那一天开始——”<p>　　彩虹接着，就说着“从头到尾的事实”，以下，就是她进入安道耳开始的种种经历。要加以说明的是，彩虹的叙述相当长，其间也略有停顿，包括我们先到酒店，又从酒店再到一个军用机场，在这个军用机场中，彩虹租了一架小飞机，飞到安道耳，再从安道耳的机场，驾车到大公古堡的过程在内。<p>　　所以，当我知道了“从头到尾的事实”之际，已距离大公古堡只有几公里的路程，车子正在盘旋曲折的比利牛斯山的山道中，驶向大公古堡了。<p>　　彩虹进入安道耳国境，是两个月之前的事。这个不怎么为人知的欧洲小山国，每年有不少游客来，但游客有季节性，大多数是在夏天，入秋之后，游客就逐渐减少，深秋时分，更少得寥寥可数，到了冬天，根本就没有游客。因为比利牛斯山山风凛冽，山间到处积雪，气温极低，并不好玩。<p>　　彩虹来的时候，已经深秋，她本来没什么目的。正像我一开始就说过，她只是在世界各地“游荡”，“以广见闻，充实人生”，但究竟这些年来，她增广了多少见闻，充实了若干人生，真是天晓得。<p>　　彩虹到了安道耳，就在一个山区的村落中，租了一幢房子，住了下来，深秋的山景，十分迷人，而且由于游客稀少，彩虹受到村民十分隆重的招待。住了几天，兴致尽了，想要离去，村长组织了一个惜别会来欢送她。就在惜别会举行的时候，一个村民，多半是偶然地提起，向彩虹道：“小姐，下一站，是不是准备去参观大公古堡？”<p>　　彩虹直到那时，还是第一次听到“大公古堡”这个名称，在这以前，她根本不知道在安道耳境内，有这样的一座古堡。<p>　　（当彩虹说到这里的时候，王居风狠狠瞪了她一眼，彩虹居然脸有惭色。）<p>　　当时，她顺口道：“是又怎么样？”<p>　　那村民道：“如果是的话，那么你要提高驾驶速度，因为大公古堡在五天之后，就要关闭，不让人参观了！”<p>　　彩虹问道：“大公古堡，离这里很远？”<p>　　那村民指着一座山头：“不是很远，翻过这座山头，就可以看到它耸立在山上。”<p>　　彩虹笑了起来：“那只要半天时间就够了，我何必要赶路？”<p>　　那村民道：“是啊，半天时间赶路，你就只有四天半时间看古堡了，四天半的时间太少了，你能早到一分钟，就可以多看一分钟！”<p>　　彩虹当时，呵呵笑了起来，她心中想，安道耳这样的小地方，以为自己境内有一座古堡，就十分了不起。欧洲各地都有古堡，不知见过了多少！当然，为了礼貌，她当时只是笑着，并没有说什么。惜别会结束之后，她驾车离去。<p>　　她使用的那辆车子，性能极高，特别制造，她在世界各地游荡，这辆车子是主要的交通工具。彩虹本来不准备到大公古堡去，因为他认定安道耳这样的小国，不会有什么值得参观的古堡。可是当她驾着车，翻过了村民所指的那个山头，看到了耸立在另一个山头上的大公古堡之后，她改变了主意。<p>　　那时，正是黄昏时分。深秋的蓝天，衬上了一团团的晚霞，景色本来就极其迷人，再加上古堡建筑的宏伟，隔得又远，看起来，简直就像是童话中的仙境，彩虹只看了一眼，就爱上了这景致，而且，照着那村民所说，加快了速度，向大公古堡驶去。<p>　　当她的车子，飞一般地驶过大公古堡的空地，惊起了一大群鸽子之际，天色早已黑了下来。她着亮了车头灯，照着古堡的大门。古堡的大门，是极厚的橡木所制，上面钉着许多拳头大小的铜钉。<p>　　彩虹熄了车子的引擎之后，四周围静得一点声音也没有。耸立的古堡，就在她的面前，古堡有许多形状不同的窗子，每一个窗子，都黑沉沉地，反映着星月的冷光，古堡的围墙很高，阴森幽邃，无可名状。<p>　　如果换了旁人，看到了这样的情形，说不定就此掉转车头离去，可是彩虹却觉得极其刺激，高兴莫名，不断地按着汽车的喇叭。<p>　　喇叭声在寂静的山间响起来，惊天动地，古堡附近的林子中，一群一群的飞鸟，冲天而起，发出各种叫声。<p>　　在喇叭声响起了几分钟之后，古堡中传来了一阵犬吠声，彩虹知道自己已将古堡中的人惊动，她停止了按喇叭，将车子驶得更近大门，下了车，等着。不一会，犬吠声渐浇接近大门，她也听到了脚步声。再过了一会，大门旁的一扇小门打开，一个人提着一盏蓄电池的灯，走了出来。<p>　　彩虹期待着古堡中走出来的是一个面目恐怖，神态阴森，身形伛偻的老人，可是自门中走出来的，是一个身形高大，而且相当英俊的年轻人。那年轻人看到了彩虹，现出十分迷惑的神色。<p>　　彩虹也知道自己的行为多少有点不对头，所以她忙道：“对不起，我是来自东方的游客，我迷路了，看到这里有屋子，以为可以度过一宿，我惊扰了你？”<p>　　那年轻人不由自主，用手打着头：“天！你竟然到大公古堡来投宿！”<p>　　彩虹也知道自己这种说法很滑稽，自这座古堡建成以来，她可能是第一个以借宿为名义，要求进入古堡的人。当时她摊着手：“正如我说过，我从遥远的东方来，我叫高彩虹！你不至于拒绝我的要求吧！”<p>　　那年轻人现出无可奈何的笑容：“请进来，我叫古昂，是古堡的管理员。”<p>　　高彩虹和古昂握着手，随着古昂进了古堡，一踏进门，彩虹就看到一只极大的长毛牧羊狗，在前面迅速地奔了进去。<p>　　（我之所以不厌其详地讲述彩虹的经历，是因为整件事由彩虹身上引起。而且，古堡的管理员古昂，以及古堡的一切，和以后事情的发展，很有关系。再加上现在先弄明白古堡的情形，也比较好些，等我来到古堡时，可以省略了一番叙述。）<p>　　彩虹看到门内，很高的围墙之后，是一个很大的院子，院子中黑沉沉，再向前走，可以看到大厅的门，门紧闭着。<p>　　古昂带着她，绕过了古堡的一个墙角，穿过了一条巷子，那条巷子相当狭窄，抬头望去，两旁全是高耸的石墙。彩虹心中嘀咕着，不知道古昂要带她到什么地方去。过了那道巷子，是一个较小的院落，在院落的左首，有一排平房。<p>　　古昂指着那排平房：“这本来是仆役的住所，现在是古堡管理处的办公室！”<p>　　彩虹不禁有点好奇：“那么大的古堡，只有你一个管理员？”<p>　　古昂的神情，十分不好意思：“本来不止，一共有十个管理员，还有好几十个不定期的工人，来维持古堡——可是每年到古堡关闭前几天，根本没有游客再来，所以他们——”<p>　　彩虹是一个很恶作剧的女孩子，古昂的神情越是不好意思，她就越要占上风，她冷笑着：“所以其余九个管理员都偷懒溜走了？”<p>　　古昂现出无可奈何的神情，彩虹望着黑沉沉，看来像是庞大得无边无际的古堡，又望了望古昂，当时她心中不禁有点佩服：“这么大的古堡，只有你一个人！”<p>　　古昂笑着：“本来是，但现在有一位美丽的小姐来和我作伴！”<p>　　彩虹瞪了他一眼，跟着他走进了一间房间。虽然说那本来是仆役的住所，可是房间也十分宽大，隔了两间，外面的一半，放着些桌椅，相当凌乱，彩虹向内边的一半望了一下，发现里面是一张大床，那只长毛牧羊狗，这时伏在林前。<p>　　彩虹坐了下来，古昂张罗着煮咖啡，等到彩虹喝了一口热咖啡之后，才又问道：“你一个人住在这样的古堡中，难道不害怕吗？”<p>　　古昂道：“我习惯了，我的父亲、叔父，他们全是古堡的管理员。我从小就在一这座古堡中长大的，几乎熟悉整座古堡的每一块石头！”<p>　　彩虹笑道：“你的父亲、叔父偷懒去了？”古昂的神情，陡地变得十分严肃，说道：“不，他们——他们——”<p>　　古昂像是十分难以形容他父亲和叔父的处境，犹豫了好一会，才道：“他们——失踪了。”<p>　　在这时候，彩虹如果不是那么好取笑人，谈几句同情说话的话，以后事情发展，可能完全不同。彩虹如果说几句礼貌的同情的话，那么，她和古昂之间便不会有冲突。她和古昂之间没有冲突，古昂自然不会负气答应彩虹的要求，那么，一切全不同了！可是，彩虹在当时，一听得古昂说他的父亲和叔适失踪，却“哈哈”大笑起来：“失踪了？不会迷失在这座古堡之中了吧！”<p>　　古昂的神情，一直十分友善，可是这时彩虹的话才一出口，古昂的两道浓眉陡地一扬，脸上有了怒意：“一点也不好笑，正是在古堡中失踪的！”<p>　　彩虹如果知道什么是适可而止，那倒也好了，可是她却不懂，仍然笑着：“古堡中有什么怪物？吸血僵尸？狼人？还是什么其他的鬼怪？说不定是一大群鬼怪，所以才会使人失踪，失踪者多半是当了怪物的点心了！”<p>　　彩虹的话才一住口，古昂的神情更怒，大声喝道：“够了，别再讲下去了！”<p>　　彩虹扮了一个鬼脸：“再讲下去，你就不敢一个人住在这里了？”<p>　　彩虹牙尖嘴利，一直在山中长大的古昂，想要和她斗口，那两人之间的“段数”，相差实在太远。古昂只是愤怒道：“当然不是！”<p>　　他否认了一句，接着又道：“这座古堡的历史太悠久，总会有点不可思议的怪事！”<p>　　彩虹“啊哈”一声：“历史悠久，多久了？”<p>　　古昂挺了挺胸，神情相当自傲：“这古堡，是公元八九四年建造的！”<p>　　彩虹就是要引出他这句话来，因为她早知道欧洲的古堡历史再久，也不会久到哪里去。是以古昂的话一出口，她又放肆地大笑了起来：“公元八九四年，这就叫历史悠久？你别忘了，我来自中国，在我们的国家里，要公元前两千年的东西，才够资格称得上历史悠久！”<p>　　古昂的神情，狼狈不堪，一声不出，彩虹又撩他讲话，他也不开口。彩虹无法可施：“好了，今晚我睡在什么地方？”<p>　　古昂向外面一指：“外面有十几间房间，随便你喜欢哪一间。”<p>　　彩虹实在性格上太具挑战性，她已经看出古昂很不高兴，可是她还不肯就此为止，立时道：“你不是说这些屋子是仆役居住的么？原来你们安道耳人，招待客人居住在仆役的院子中？”<p>　　古昂也有点忍无可忍了。<p>　　事实上，任何人对着彩虹这样的人，都会忍无可忍，古昂已经算是好脾气的了。<p>　　古昂大声道：“那么你想睡在哪里？”<p>　　彩虹向外面指着：“当然是在古堡中，专为贵宾而设的房间！”<p>　　古昂望着彩虹，眨着眼睛，看他的神情，像是不能相信自己的耳朵。隔了好半晌，他才道：“小姐，你想证明些什么？如果你的目的是使我震骇，那我承认，我的确十分震惊！”<p>　　彩虹摇头，说道：“不，我不会睡在原来是仆役睡的地方，我要睡在古堡中招待贵宾的房间中！以前，女王或是公主睡过的房间！”<p>　　古昂一声不出，打开了一个抽屉，取了两柄巨大的钥匙来，放在桌上：“这两柄钥匙，可以由东端或西端进入古堡的主要建筑，据我所知，堡中招待贵宾的地方，是在三楼的东翼，你可以到那里二十多间房间中，自由选择一间，希望你别再来骚扰我！”据彩虹说，她当时看出古昂的神情，以为她一定会害怕起来，打消原来的念头，所以她偏偏要去，不在古昂的面前示弱。她一伸手，取过了钥匙，抬头挺胸，气势如虹地走了出去。当她来到院子中的时候，凉风吹来，她心中已经有了点悔意，一个人，在这样深沉、有着上下好几层、几百间房间的古堡中过夜，那可不是闹着玩的。<p>　　事情有时候，真很难说，如果不是古昂心地太好，让彩虹一个人在院子里多站一会，彩虹说不定就不去了。可是古昂却跟了出来：“小姐，如果你改变主意，现在就是时候！”<p>　　彩虹就是这样的“超龄儿童”，明明心中害怕了，古昂这样一说，她反倒硬着头皮，说道：“谁说我改变主意？”她一面说，一面深深吸了一口气：“山间的空气多清新！”<p>　　古昂没有再说什么，只是将手中提着的那盏灯，放在地上：“你可以用这盏灯照明。”<p>　　他说完之后，就退了进去。彩虹望着那盏灯所发出的光芒，心中本来是想赌气连这一盏灯也不要。但想了一想，总不能在黑暗中摸索，所以走过去，将灯提了起来，一直向前走去。<p>　　她穿过了院子，从一道橡木门中走出去，来到了古堡主要建筑物的墙前，沿着墙向前走。四周围静到了极点，灯光映着她的身子，令她的影子，在灰麻石砌成的墙上，不断晃动，看起来阴森可怖。<p>　　彩虹咬了咬牙，继续向前走着，转过了一个墙角，看到了一道关着的门。<p>　　彩虹以前根本没有到过这幢古堡，古堡的建筑情形，她也全然不了解，看到有一扇门锁着，她就来到了门前，用古昂给她的两柄钥匙之中的一柄去开门，可是却未曾打开，再用第二柄，巨大的钥匙插进锁孔之后，转了一转，“喀”地一声响，锁打开了。<p>　　彩虹在门前呆了片刻，心中说：只不过是一座没有人的古堡，难道真会有什么吸血僵尸，怕什么！自己鼓励着自己，一推门，就走了进去。<p>　　在这里，必须补充一下整座大公古堡的建筑情形，以方便记述彩虹的遭遇。<p>　　整座大公堡，如果从空中俯瞰，其形状恰如一只哑铃。东边和西边，是两个六角形的建筑，各高五层，最顶层，是尖角形的尖塔。<p>　　在东、西两翼之间，是两层高的长条形建筑。彩虹才到时，走进来的那个大院子，是长条形建筑的正门。而古昂住的那个院子，则在长条形建筑的后面。长条形建筑将东翼和西翼连结起来。<p>　　这只是大公堡外形的简单描述，内部的建筑十分复杂，不是一下子说得明白，只好哪里有事情发生，就介绍到哪里。<p>　　古昂给彩虹的两柄钥匙，是打开东翼和西翼底层大门的，这时，彩虹打开的，是东翼底层的大门，所以，当她推门走进去之际，走进了东翼的底层。<p>　　才一进门，彩虹举起灯来，向前照着。她看出自己是置身在一个极大的厅堂中。因为这个厅堂实在太大，她手中的提灯，根本照不到厅堂的墙壁，只是朦腚胧胧，可以看到四壁上，画满了壁画。<p>　　抬头向上看去，隐约可看到有一盏很大的吊灯。左首，是一道盘旋向上的楼梯，提灯的光芒照在栏杆上，映出一种奇异诡谲的图案。<p>　　彩虹不禁呆住了，心怦怦跳着，她咳嗽了一声，在大厅中响起的回音，令得她手心冒汗。<p>　　她以前到过不少古堡，但那都是在白天，古堡中除了她之外，还有各种各样的人，而且，那些古堡也未必有大公古堡那么大。<p>　　这时，彩虹真有点进退维谷。放在她面前的，只有两条路可供选择，一是退出去，去接受古昂的嘲笑，一是留在古堡之中。<p>　　彩虹勉力定了定神，尽管这时她心中十分后悔，可是她还是不愿意退回去。<p>　　彩虹慢慢向前走着，她已经将脚步放得十分轻，可是这要命的古堡，地上像是空心的一样，每一步踏出去，还是发出隆然巨响来。<p>　　（彩虹的确说是隆然巨响，但事实上决不是，我想所谓隆然巨响也者，只不过是她害怕之极的心跳声。）<p>　　彩虹总算来到了大厅堂的中心部分，她看了看手表，晚上九时半，算来五时半天明，就算拼着一夜不睡，也只不过八小时而已，彩虹一想到明天一早，昂然而出，对古昂打招呼之际，古昂一定会又惊讶又钦佩，勇气又增加了不少。<p>　　她留意到大厅四壁的壁画，大多记述战争，画得十分逼真，在正中，是一个骑在马上，挺着长矛，矛尖正刺中一个敌人心口的武士，神情威武。彩虹当时并不知道那就是保能大公。<p>　　她一直来到楼梯口，开始向楼上走去，靠近楼梯的墙上，挂着许多画像，有男有女，彩虹也没有细看。她走上了三十多级楼梯，就到了二楼。<p>　　二楼的入口处，是一道甬道，甬道的两边，全是房间，彩虹只略走前了几步，就退了回来，因为古昂说过，贵宾的房间是在三楼。<p>　　她又走了三十多级楼梯，到了三楼。三楼的格局和二楼一样。<p>　　那甬道看来迂回曲折，阴森之极，彩虹实在没有勇气再向前走去，所以，她经过第一扇房门之际，就推开房，走了进去，并且立时将门关上。<p>　　这时，彩虹在大公古堡东翼三楼，近楼梯口的第一间房间之中。<p>　　彩虹进房之后，总算松了一口气，据她的形容，当她走进东翼的大门之后，直到了房间之内，这一段路，她真不知道自己是如何走过来的。而到了房间之中，关上了房门之后，虽然她一样因为心中的恐惧而在冒汗，但处身的空间小了一些，心里多少有一点安全感。<p>　　彩虹并不是一个胆小的人，要不然，她也决不会在世界各地“流浪”。才一进古堡之中，由于太静和环境太陌生，她无可避免地感到害怕，但进入了房间之后，她已经镇定了下来。<p>　　背靠门站了一会，打量着房间中的情形。整间房间，大约有五十平方公尺，一边是一张巨大的四柱床。由于古堡一直在悉心的保养之下，作为名胜供人参观，所以房间中的帷幔等物，都相当好。那张四柱床的铜柱，也擦得明亮，可以照得见人。<p>　　在林的对面，是一具相当大的壁炉，壁炉的架上，有着极其精美的雕刻，上面也有着古物的陈设。在壁炉之前，是两张巨大的安乐椅。<p>　　另一面墙上，是一具古色古香的大橱，再一面墙是窗，窗帘挂着，遮住了窗子。<p>　　在三分钟之后，彩虹已经完全镇定了下来，这只不过是一座古堡，而她是在古堡的一间房间之中。她心中自己告诉自己，一点没有什么值得害怕的，她甚至告诉自己，要是真有一个吸血僵尸，化成蝙蝠，自窗口飞扑进来，那倒是一个千载难逢的经历。<p>　　当她想到这一点之际，她来到窗前，向外看了一看。她无法看清楚窗外是什么地方，因为外面一片黑暗，看起来，像是一个大花园。<p>　　然后，彩虹来到床前，和衣倒在床上，深深地吸了一口气，闭上眼睛。<p>　　彩虹已经很疲倦，所以当她闭上眼睛之后不久，就睡着了。<p>　　彩虹讲到这里的时候，特别强调一点。她说，她胆子再大，也不敢熄了灯来睡。所以，当她睡过去的时候，她可以肯定，那盏蓄电池手提灯，是开着的。<p>　　当然，她也曾注意到，当时灯光已显得十分昏黄，可能电的储存量已经不多。所以，当她在睡了若干时候之后，突然醒来，发觉自己是处在极度的黑暗之中时，她只惊讶了极短的时间，就明白那手提灯的电，一定耗完了。<p>　　明白了这一点，本来没有什么可怕，可是彩虹立时想到自己处身在一座已有将近一千年历史的古堡中，那样的环境，四周围一片漆黑，这无论如何不是一件令人愉快的事。<p>　　彩虹记得当初她打量房间的时候，在壁炉架上，有一座相当精致的烛台，烛台上有一对朱经点燃的烛。彩虹决定去点燃那对蜡烛。<p>　　她在身边，摸到了自己的手提袋，取出了打火机，打着，打火机的火光闪耀着，将她的影子，形成一个巨大的暗影，显在墙上，当她向壁炉走去的时候，她有点不怎么敢看自己的影子。<p>　　她来到壁炉前，踮起脚尖，点壁炉架上的蜡烛。那时，她整个人，是在壁炉之前，突然之间，她感到一股寒风吹向她，那突如其来的一股寒风，令得她陡地打了一个冷颤，手一震，手中的打火机落在地上，熄灭了，变成了一片黑暗。<p>　　当时的情形，实在足以令一个胆子再大的人，也自内心深处，生出极度的恐惧感。而彩虹当时也真正地僵呆了，当她勉力定过神来之际，第一便是想找回自己的打火机。可是当她蹲下身去，双手在地上摸索着的时候，她却找不到她的打火机。<p>　　打火机落下来，一定落在她的身边，可是她却摸来摸去摸不到！<p>　　（我可以打赌，彩虹那时在地上摸索着的双手，一定在刷刷地发着抖。因为当她向我讲述她在古堡中的经过之际，讲到这里，她脸色煞白，虽然极力镇定，但是声音还是不由自主的，有点发颤。）<p>　　（我是一个十分心急的人，心中有意见，一定要急不及待抢着发表。我在听到彩虹讲到这里之际，略为想了一想，就忍不住哈哈大笑了起来。）<p>　　（当时，彩虹、王居风和我在一起，我们全在那架小型飞机上，他们两人狠狠地瞪着我。）<p>　　（我道：“彩虹，当时你站在壁炉之前？”彩虹点头道：“是！”我又道：“那么，有一股寒风，向你吹来，阴气森森，吹得你遍体生寒，就一点也不奇怪！”）<p>　　（王居风冷笑一声：“彩虹，他和我一样自作聪明，想告诉你，壁炉一定有烟囱，烟囱设计的目的，是要达到空气对流，那一阵风，从烟囱中吹进来！”我呆了一呆，我正想那样说，这是再显浅不过的道理，王居风也想到了！）<p>　　（我道：“难道不是？”王居风道：“你最好听彩虹再讲下去，别太早下论断！”我闷哼了一声，没有再说什么，彩虹则苦笑了一下。）<p>　　彩虹在地上摸索着，找来找去，找不到打火机，心中越来越急，也越来越害怕，四周围一片漆黑，不论她多么努力，一点东西也看不到。她不知道自己蹲在地上摸索了多久，才陡地想起来，自己实在太笨了！<p>　　房间中之所以如此黑暗，当然是因为挂着厚厚的窗帘之故。如果将窗帘拉开来，尽管外面也是黑夜，多少有点星月微光映进来，那么就可以找到跌在地上的打火机了！<p>　　当她想到这一点之际，她已经准备直起身子来了，可是当时她蹲在地上相当久，双腿有点麻木，所以一时间站不起来。她于是伸手按向地上，想借着一按之力，站起身子来。就在她的手向地上一按之际，她的手，按到了一个人的手。<p>　　那是一个男人的手背！彩虹可以肯定。粗大，有凸起的骨节，和相当浓密的汗毛！<p>　　（当我听到这里的时候，我忍不住直跳了起来。小型飞机是由我驾驶的，我离座跳了起来，以致令得飞机忽然向下降了一百公尺，我连忙又坐回来，将飞机控制好了，才吁了一口气。）<p>　　（我期望彩虹会有一个很离奇的故事讲给我听，可是也没有希望她讲述的事，离奇到这一地步！）<p>　　（深夜，在一座千年古堡的房间中，一围漆黑，她掉了打火机，在地上摸索着，竟摸到一只男人的手！真是有鬼？鬼又可以摸得到？）<p>　　（当我坐下来之后，我瞪着彩虹。）<p>　　（彩虹尽管脸色煞白，但还是在向下讲着她的遭遇。最可气的是在她身边的王居风，神情也一本正经，丝毫也不以为彩虹讲的事荒谬可笑，像是他也曾在黑暗之中摸到过那只手！）<p>　　（我当时没有说什么，因为我看出即使我发出一连串的问题，也不会有什么结果，彩虹不会回答我，她只是自顾自地讲下去。）<p>　　突然在那样的情形下摸到了一只手，彩虹自然而然的一个反应，就是一声尖叫，身子向后弹出去，跌倒在地上。她叫了一声又一声，仿佛在尖叫中，可以减轻恐惧。她不知道自己叫了多少下，才开始可以想一想究竟发生了什么事。<p>　　她毕竟是一个相当聪明的人，她立时想到了那个管理员，她大声叫道：“你不必吓我！我知道是你在捣鬼！这房间有暗道，是不是？你吓不倒我！”<p>　　她叫了几遍，没有回音，接着，她便听到了“当”的一声响，像是有一块相当沉重的金属物体，跌到了地上。彩虹这时，整个人像是浸在冰水之中，虽然她想到了是那管理员的恶作剧，因为不可能有其他的人，甚至整座古堡的范围之内，也只不过她和管理员两个人。但是她仍然感到害怕，因为她不知管理员在“恶作剧”之外，是不是还有别的目的，而且这样的“恶作剧”，也实在太过分了！<p>　　可是她在叫了几遍之后，却没有听到任何回音，这时，她所听到的声音，除了她自己急促的呼吸声和剧烈的心跳声之外，就是一种“嚓嚓”的声响。那种声响，从壁炉中传出来，听起来，就像是有人躲在壁炉之中，正试图想打着她那只打火机一样。<p>　　彩虹陡地跳了起来。她跳起来的目的，是想奔向门，打开门冲出去。可是，在一间陌生的房间之中，又是漆黑一围，要一下子在那样惶急的情形之下，冲到门口，并不是容易的事。<p>　　她跳了起来，向前一冲，撞在大床的一根铜柱之上，发出了一下巨大的声响，她立时伸手，抓住了铜柱，定了定神，记忆着方向，来到了门口，喘着气，拉开了门。<p>　　当她一拉开门之后，她竟然看到了灯光！<p>　　这是她绝不期待的事，她看到了灯光！在这样的情形之下看到了灯光，这真令得她心中兴奋之极，她张大口想叫，可是一时之间，她发不出声音来。<p>　　而也就在那一刹间，她看到，那灯光，是一具手提灯发出来的，在灯光之后，是一个相当高大的人，正是那个曾和她斗过气的管理员。<p>　　这时，管理员提高了灯，向上照来：“小姐，我像是听到了尖叫声，发生了什么事？”<p>　　管理员站在下面，就是一进东翼之后，就看到的那个大厅之中。彩虹站在门口，她站的地方，离楼梯不是太远，所以她可以看到下面的情形。<p>　　刚才，彩虹认为她摸到的那只手是管理员的恶作剧，这时，她心中犹豫，从她的房间，到如今管理员所站的位置，距离相当远。如果管理员刚才在房中，似乎不可能在一时之间，就到了楼下。<p>　　但是彩虹在极度的惊恐之中，不知自己尖叫了多久，对时间的观念，也相当模糊，再加上她认定了在这座古堡，一定有暗道，那么，管理员在吓了她一大跳之后，再回到楼下，似乎也不是什么不可能的事。<p>　　彩虹性格十分强而好胜，任何人在这样的情形之下，一定不想再“玩”下去了。可是彩虹却不同。她这时心中想的是：哼，你以为吓倒我了？其实我一点也不害怕，而且戳穿了你的鬼计！<p>　　彩虹这时心中所想的是：你吓了我一大跳，我也要想办法来吓你！<p>　　所以，当她一听到管理员大声向她问发生了什么事之际，她定了定神，立时答道：“没有什么，或许是我做了一个恶梦，我有在梦中尖叫的习惯。”<p>　　管理员抬高着头，脸上的神情很诚恳：“小姐，还是下来吧，离天亮还有一段时间，我们可以——”<p>　　彩虹不等他讲完，就拒绝了他的提议：“不必了，你以为我害怕？告诉你，我一点也没有害怕，再会！”<p>　　彩虹一说完，立时重重关上了门，又退到了房间中。这时候，她已经镇定了许多。<p>　　她在关上房门之后，用心倾听着，听到脚步声，关门声，管理员走了。<p>　　彩虹心中暗自咒骂了几句，房间中仍是一片黑暗，她认定了方向，向前走着，来到了窗前，用力将窗帘一起拉了开来。<p>　　窗帘拉开之后，正如她以前所预料的那样，外面多少有一点星月微光射进来。她在黑暗之中久了，尽管只是一点微光，也多少可以使她看清楚房间中的一点情形。她首先看到那座壁炉，壁炉没有什么异样，然后，她也看到了，在壁炉前的地上，有一块铜牌。<p>　　这使得彩虹呆了一呆，这块铜牌，她可以肯定，是以前所没有的。<p>　　当她才一进房间来的时候，她曾仔细打量过这间房间，那时，手提灯的电还没有用完，房间中的一切，她可以看得很清楚，如果地上早就有了这样一块铜牌的话，她决没有理由视而不见。<p>　　而且，她记得，当她在摸到了一只男人的手，惊骇莫名地跌退之际，曾听到“当”地一声响，像是有什么金属物，自壁炉中跌出来，当然，那一定就是这块铜牌了！<p>　　彩虹既然认定了是管理员在捣鬼，她反倒不怎么害怕。她想，这块铜牌，本来可能装在壁炉中，因为那家伙钻进钻出，所以将它碰掉了下来。<p>　　她定了定神，走过去，将铜牌拾了起来，她可以看到，铜牌上镌着字，但是太黑暗，她没有办法看清楚那是什么字。<p>　　彩虹心想，这可不能怪我，是你恶作剧在先，这块铜牌，就算是我吓了一大跳之后的纪念品好了。她用一幅丝巾，将铜牌包了起来，然后，在窗前坐了下来，等天亮。<p>　　这真是漫长的等待，彩虹心中想了千百个方法，想去回吓管理员，可是她毕竟提不起勇气来走出这间房间。天终于亮了，彩虹以胜利者的姿态走出去，来到了管理员的房间前，大力踢着门。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_05'>第四十八卷 迷藏 第三章 玩捉迷藏失了踪</b><p>");

document.write ('　　管理员醒了，打开门，彩虹双手叉着腰，大声说道：“你没有吓倒我，这古堡也没有什么可怕，我走了，谢谢你收留我！”<p>　　彩虹一面说着，一面将钥匙向对方直抛了过去，然后，不理会对方一脸错愕的神色，大踏步向前便走，而且，立时上了车子，疾驰离去。<p>　　彩虹极好寻根究底，她这时心中不是没有疑点，但是她却没有深究。因为她“做贼心虚”，带走了那块铜牌。<p>　　她知道，像大公古堡这样的古堡之中，每一件东西，都有极高的历史价值，绝不容任何人带走。而她居然带走了一块铜牌。虽然她自己以为，那是对管理员“恶作剧”的惩戒，但是她内心深处，也知道自己这样做法是不对的，所以唯恐给人发现，来不及离去。<p>　　当她驾车驶出了相当远，在下山的路上，经过了一个小镇，才停了下来，一面喝着热牛奶，一面取出了那块铜牌来，这才看清了铜牌上面刻的是什么字。<p>　　这块铜牌，自然就是她后来寄给我，我又拿去给王居风看的那一块了。<p>　　在铜牌上镌着的字，就是保能大公签了名，不准在古堡之中捉迷藏的禁例。<p>　　当时，彩虹就呆了一呆，她第一个想法是：这也是一个玩笑！<p>　　但是，看那块铜牌制作精美，却又不像是什么玩笑。她在不明白之余，就寄了一张明信片给白素。她之所以不立即将那块铜牌一起寄来，是因为那个小镇上的邮政设备简陋，没有寄邮包的服务。<p>　　当她离开了那个小镇之后，越想越奇，在经过了一个小城之时，就将铜牌寄了来给我。<p>　　我在收到了铜牌之后的情形，一开始时已经讲述过了，不再重覆。<p>　　在彩虹讲述了她第一段的经历之后，虽然在事前，她曾要我别打断她的叙述，而我也曾答应了她。<p>　　事实上，由于可疑之处，实在太多，是以我一听到她的叙述告一段落，便道：“等一等，我有很多不明白的地方，一定要先提出来向你问一问！”<p>　　彩虹说道：“你先别问好不好？在第一段中，你听到有不明白的地方，再听下去，就会明白！”<p>　　我坚持道：“不行，我如果不弄明白那些疑点，一直在我心中想着，会影响我集中精神，听你再讲以后的经历！”<p>　　彩虹有点无可奈何地叹了一口气：“好，你问吧，我早准备你问任何问题！”<p>　　我立时道：“或许我们已有很多年没有见面了，你的性格，有了改变。我觉得，你的行动，和你的性格不合，这很难理解！”<p>　　彩虹道：“譬如——”<p>　　我道：“譬如说，你在黑暗之中，摸到了一只男人的手，而你以为那是恶作剧！”<p>　　彩虹道：“是的，当时我那样认为！”<p>　　我呆了一呆，彩虹这样回答我，那表示事情在以后，确然还有异乎寻常的发展，而我太心急了。但是我还是问道：“你当时认为是恶作剧，自然认为有人从壁炉中钻出来了？”<p>　　彩虹道：“我正是那样想。”<p>　　我道：“你竟没有在事后，去察看一下壁炉中是不是有暗道，这和你喜欢寻根究底的性格，极不相合！”<p>　　彩虹吸了一口气：“是的，我曾经这样想过，但是一则，我收起了那块铜牌，心中有点内疚。二则，我当时实在害怕，害怕事情不是如我所想的那样，那我寅在不知该如何捱过那下半夜才好！”<p>　　彩虹这样解释，倒可以接受。<p>　　我又道：“还有，你那只打火机呢？你没有再提起它，它在哪里？”<p>　　彩虹叹了一声：“你太心急了，这只打火机，在我第二段经历中，我又找到了它，但当时我没有发现它，一则，由于心中慌乱，二则那打火机并不名贵，不见了也不要紧，所以我没有找下去。”<p>　　我点了点头，再道：“我和你表姐收到你的明信片，你写那几句话，写得很轻松，一点也不像你曾经有过如此惊险的经历！”<p>　　彩虹笑了一下：“我又不是小说家，无法在文字上将我的经历写出来。事实上，我刚才也不过平铺直叙，一点也没有夸张。当时，我已经离开了大公古堡，而且，我真的为铜牌上的那禁例所吸引，觉得十分奇怪和有趣，所以才告诉你。”我点了点头，将我们收到明信片和铜牌之后，我如何去找王居风的事，约略讲给了彩虹听，然后道：“王居风来了，是在哪里找到你的？”<p>　　彩虹没有回答，王居风已经道：“要找她很容易，我一到了安道耳的首都，那个小城，只不过六千居民，有一小型飞机场，彩虹每天在飞机场等，她本来想等你来的，可是等到了我！”<p>　　彩虹道：“很少中国人到安道耳来。本来，我以为你一定会来，可是——”<p>　　彩虹在安道耳的机场没有等到我，等到了王居风。王居风一下机，走出机场，就看到了高彩虹。正像彩虹所说，很少中国人到安道耳来，所以王居风迳自向彩虹走过去。<p>　　王居风来到了彩虹的身前，放下了衣箱，自我介绍：“我叫王居风，是你表姐夫卫斯理的朋友。”<p>　　彩虹十分兴奋，说道：“他呢？”<p>　　王居风道：“他没有来，派我来的！”<p>　　彩虹的神情有点疑惑：“你是——”<p>　　王居风再进一步自我介绍：“我研究欧洲历史，特别对欧洲几个小国的历史有兴建，对保能大公古堡，我很熟悉，看到了你寄给卫斯理的那块铜牌，认出了镌在铜牌上，是保能大公的签名，这对一个研究安道耳历史的人来说，不可思议！”<p>　　彩虹听说我没有来，本来十分失望，可是一听得王居风这样讲，她又兴高采烈起来：“真的，很有研究价值？”<p>　　王居风道：“太有研究价值了！历史上有关保能大公的记载不少，可是从来也没有记载着他曾经下过一条这样古怪的禁例。请问，你是从哪里，在什么情形之下，找到那块铜牌的？”<p>　　彩虹道：“说来话长，如果你性急的话，请上我的车，我们立时到大公古堡去，不必再耽搁！”<p>　　王居风叫了起来：“我来的时候，就嫌飞机实在飞得太慢了！”<p>　　他们两人一起上了车，由彩虹驾驶，一路上，彩虹就告诉王居风，如何得到那块铜牌的经过。<p>　　等到彩虹讲完之后，王居风和彩虹之间，已经逐渐消失了初相识的拘谨，王居风讶异道：“那块铜牌，是从壁炉中跌了出来的？”<p>　　彩虹道：“一定是那样，因为当时，我听到‘当’的一声响，那是铜牌落地的声音。”<p>　　王居风用手指轻拍着自己的额角：“听来不合理，保能大公下了这样的一条禁例，当然是希望人人遵守，那么，这块铜牌，应该镶在当眼的地方，怎么会放到一间客房的壁炉之中去？”<p>　　彩虹瞪了他一眼：“你问我它是从哪里来的，我据实告诉了你，是不是合理，我不知道。”<p>　　王居风看出彩虹有点不高兴，他道：“对不起，我只不过说有点怪。”<p>　　彩虹道：“当然怪，而且不是有点怪，而是怪得很！你想，这块铜牌若是一直放在当眼的地方，早就被人看到，有关大公古堡的记载之中，也早就有提及了。可是两本有关大公古堡的书，都没有提到，所以它一直在很隐蔽的地方！”<p>　　王居风听得彩虹这样说，可兴奋得吹了一下口哨，说道：“你看了哪两本书？一本是‘保能大公古堡介绍’，那不是什么——”<p>　　王居风讲到这里，彩虹点头道：“那只不过是写给游客看的。另一本是‘保能大公古堡探索’，这一本才专门得很！”她向王居风望了一眼：“这两天，我就在图书馆中啃这本书！”<p>　　王居风兴奋地搓着手：“你认为那家伙从壁炉的暗道中出来吓你，单单这一点，就是一个伟大的发现！”<p>　　彩虹道：“是的，这是大公古堡暗道的首次发现！”<p>　　（惭愧得很，我没有看过他们提及的那两本书。所以，当我听到他们这样的对话之际，我有点莫名奇妙，插了一句嘴：“所有的古堡之中，几乎全有暗道，那又有什么稀奇？”）<p>　　（王居风回答道：“你对大公古堡不了解，又没有看过那本书，所以不知道。据古堡建造时的情势看，大公古堡之中，一定有着极其完善复杂的暗道，可是长久以来，被发现的，只是极普通的暗道。专家认为堡中的秘道决不止此，可是历年来，却一直没有新的发现。所以，彩虹的发现，极其重要。”）<p>　　（我听他讲得神乎其事，忍不住又道：“就算那是一个重大的发现，发现者也不是高彩虹，而是那个自暗道中走过来开她玩笑的人！”）<p>　　（当时，王居风和彩虹两人，瞪了我一眼，没有再说什么。）<p>　　王居风和彩虹两人说着话，讨论着他们所知的大公古堡，时间很容易打发，当晚，他们在一个小镇过夜，第二天继续驾车前进，在路上，他们遇到了几个山居的人，那几个人看到他们驾车向山中驶，神情都不胜讶异。显然在这个时候，游客早已绝迹。<p>　　王居风和彩虹到达大公古堡门口，车子又惊起飞鸟之际，是下午二时左右。彩虹狂按喇叭，可是足足按了十五分钟之久，除了山中响起的回音之外，没有任何回音。王居风下了车，来到了门口，才看到古堡的门口，挂了一块木牌，上面用英文、法文、西班牙文三种文字，写着告示：“本古堡已经封闭，参观者必须于明年五月，才可进入参观。所有管理人员，皆已离开，游客如果想得到古堡的赉料，可到就近城镇中寻找。请注意，任何人如果擅自进入大公古堡，将触犯刑法第三十二条，可以受到极重的刑罚。”<p>　　王居风和彩虹两人，看到了这告示，呆了半晌。王居风喃喃地道：“我可不能等到明年五月再来！”<p>　　彩虹本来就是唯恐天下不乱的人，她立时道：“古堡中如果没有人，我们进行研究，也更方便，你说是不是？”<p>　　王居风的双眼之中发光：“那当然，你的意思是偷进去？”<p>　　彩虹摊开双手：“还有更好的提议？”<p>　　王居风道：“没有！”<p>　　（我听到这里，不禁叹了一口气。当地的民风，十分淳朴，而且，居民对古堡，也有一定程度的宝爱、崇敬，或是忌惮。而游客在这时，根本不会再来。所以，一块这样的告示牌，足够防御古堡！可是对付高彩虹，没有用！）<p>　　王居风本来也不是这样不守规矩，可是在彩虹的鼓励下，再守规矩的人，也会胡来。<p>　　古堡外面的围墙相当高，可是砌墙的石块，因为年代久远，有不少剥蚀之处，而且四周围根本一个人也没有，他们可以肆无忌惮地放心行事。<p>　　于是，王居风和高彩虹两人，就利用围墙上大石的隙缝，手脚并用，像猴子一样地攀进了大公古堡。<p>　　（“近朱者赤，近墨者黑”这句话是一点不错的。王居风本来是一个何等严肃的人，严肃到了连笑容也不常在他的脸上出现，可是当他和彩虹在一起一两天之后，居然攀着墙，进了大公古堡！）<p>　　进了大公古堡之后，彩虹还怕古堡之中有人，大声叫了几下，除了一阵一阵的回音之外，没有任何声响。彩虹来过一次的，可称热门熟路。王居风以前虽然也曾来过几次，但他正式来参观，管理员是住在什么地方，他就不知道。<p>　　彩虹带着王居风，向管理人员住的那个院子走去：“我们先到管理人员住的地方，找点工具，希望可以发现一点食物，我们可能在古堡里耽搁很久！”<p>　　王居风同意了彩虹的办法，他们一起来到那院子中，打开了所有管理人员居住的房间，真给他们找到了不少东西，包括丰富的罐头食品，几瓶酒，一些应用工具和手提照明灯等等。<p>　　王居风已经急不及待，当彩虹还在管理人员的宿舍中东搜西找的时候，他已经绕过墙角，到了古堡东翼的大门之前。<p>　　可是王居风在大门前十多分钟，无法进入，因为大门锁着，而王居风只对欧洲历史有研究，对于开锁，一点经验也没有。<p>　　十多分钟之后，彩虹来了。彩虹对开锁颇有经验的（从我那里学去的），可是装在那厚厚的橡木门上的锁，年代久远，是一种古代的锁。古代的锁，其构造有的比现代锁还复杂得多，彩虹一样拿它没办法，不过，在彩虹找到的工具之中，有一柄利斧。<p>　　（我听到这里，不由自主叫了起来：“不！”）<p>　　（彩虹瞪着眼：“为什么不？”）<p>　　（我大声道：“你……你们用斧头砍开了门。这……对欧洲的历史，是一项犯罪！”）<p>　　（王居风明显地站在彩虹的这一边：“当时，我自己告诉自己，我们这样做，可能会令得欧洲的历史改写，破坏一道门，不算什么，可以修补！而后来，证明我的想法没有错。”）<p>　　（我“哼”地一声：“你们发现了什么？欧洲的历史真的需要改写？”）<p>　　（王居风盯着我，半晌没回答，才道：“我不知道，我不知道该怎样说才好！”彩虹也瞪着我：“门早已劈开了，你听下去自然会明白，吵什么！”）<p>　　（我无可奈何，只好摊了摊手，我可以对付很多人，可是对付彩虹，相当困难！）<p>　　彩虹和王居风用利斧，向锁劈着，不到三分钟，他们就将锁劈了开来。<p>　　当时，四周围十分寂静，而当利斧砍向橡木门的时候，所发出的声响，极其惊人，即使有人在一公里外经过，也一定可以觉察大公古堡之内，有不寻常的事情发生。<p>　　如果有人发现的话，那么，就一定可以阻止彩虹和王居风的破坏行动。可是不幸得很，竟然完全没有人，任由他们来破坏！<p>　　（我说“不幸得很”，是我当时的想法。后来事情发展下去，究竟是“幸”或是“不幸”，实在极难如以判断。）<p>　　锁一被劈开，连一直严肃的王居风，也不禁欢呼了一声：“你知道我现在感到自己像什么人？”<p>　　彩虹道：“谁知道！”<p>　　王居风挺了挺胸，道：“我就像是才收降了詹姆士二世的军队的奥伦治公爵！如今，大公古堡整个是我们的了！”<p>　　（王居风这时，将自己比喻为奥伦治公爵其实大有深意。）<p>　　（公元一六八八年，英国发生政变，詹姆士二世的军队，向奥伦治公爵投降，奥伦治公爵的妻子玛丽成为英国的新君。当时，新教徒从荷兰迎奥伦冶公爵夫妇回来，而奥伦治公爵的妻子玛丽是詹姆士二世的长女，信奉新教。）<p>　　（王居风用这件史实，自然是在向彩虹暗示一种爱意，只可惜这种表达情意的方式，用在彩虹身上，一点不起作用，因为彩虹对于欧洲历史，所知很少，真是“俏媚眼做给瞎子看”！）<p>　　彩虹当时一点反应也没有，王居风自然相当失望，他决定再等待另外的机会。<p>　　他们两人进了东翼的大厅，彩虹指着楼梯：“那间房间，就在上面！”<p>　　王居风抬头向上望了一眼：“我知道，大公堡才建成之后不久，有一位显赫人物，曾在这间房间中作过客，他是西班牙的一位海军上将，当时率领西班牙海军，纵横七海！”<p>　　彩虹眨着眼：“这位海军上将很喜欢捉迷藏？”<p>　　彩虹这样的问题，在严肃研究历史的王居风听来，自然是幼稚之至，如果换了别人提到这样的问题来，王居风一定会勃然大怒。可是这时，他对彩虹已经有了莫名的好感，是以反而觉得彩虹的问题，十分有趣，笑了起来：“历史上没有这样的记载——”<p>　　他在讲了这一句话之后，陡地一怔，现出一种十分古怪的神情来。<p>　　彩虹注意到了他那种古怪的神情，忙道：“怎么啦？你……看到了什么？”<p>　　彩虹以为王居风在刹那之间，不知道看到了什么怪东西，是以才会有这样古怪神情的。虽然在白天，但在这样阴森的古堡中，总不免令人害怕的，是以她不由自主，向王居风靠近了些。<p>　　王居风的双眉打着结，彩虹望着他，过了约莫半分钟，王居风才道：“怪事，真是怪事！”<p>　　彩虹更吓了一大跳，四面看看，想弄明白王居风说的怪事，是指什么而言，可是古堡之中空洞阴森，看起来却又不像是有什么怪事发生。<p>　　王居风自顾自说着：“这位海军上将，在大公古堡逗留了几天，和保能大公作了一次会谈，可是当他离开大公古堡之后，回到西班牙，他却突然不经宣布，就离开了海军，在西班牙南部的一间寺院之中，成了隐士。真怪，一个叱吒风云的海军上将，忽然之间，成了隐士，真是怪事！”<p>　　直到这时，彩虹才知道王居风的“怪事”，并不是指古堡中有了什么怪事，还是指欧洲的历史而言。她不禁瞪了王居风一眼：“你少讲点欧洲历史好不好？我们要探索的是这座古堡！”<p>　　王居风道：“你难道不觉得这位大将军的突然变成隐士，和大公古堡有关？”<p>　　彩虹是聪明人，王居风这样一说，她立时明白了王居风的意思，说道：“你是说，这位大将军——”<p>　　王居风道：“海军上将皮尔逊！”<p>　　彩虹道：“皮尔逊是因为在大公古堡住了几天，所以才成为隐士？”<p>　　这时，他们一面说，一面已来到了三楼，彩虹曾住过的那间房间门口。<p>　　王居风伸手向房门一指：“正确地说，他是在古堡的这间房间中住过几天之后，才忽然成为隐士的！”<p>　　彩虹望着他，说道：“你说房间有古怪？”<p>　　王居风道：“一定是，你也在这间房间中，遇到了怪事！”<p>　　彩虹大声道：“我遇到的不算是什么怪事，不过是一个无聊的人恶作剧，想吓我，没有吓到！”<p>　　王居风没有说什么，伸手推开了房门。<p>　　那间房间，还是那样子，和彩虹上次来的时候，没有什么不同，陈设和所有的摆饰品，都完全在原来的位置。房间中很黑暗，王居风迳自来到窗前，拉开了帘帷，房间中明亮了起来。<p>　　王居风转过身来，他已经取出了那块铜牌来：“当时，你是在哪里看到这块铜牌的？”<p>　　彩虹指着壁炉前的地上：“这里！”<p>　　王居风走过去，将铜牌放在彩虹指着的所在：“是这里？一点也没有错？”<p>　　彩虹有点生气：“当然不可能一点也没有错，但就在这里！”<p>　　王居风做任何事都很认真，他又问了一句：“你肯定你进房间来的时候，这块铜牌，不在地上？”<p>　　彩虹是一个性急的人，她真有点不耐烦了，大声道：“你也可以看到，这块铜牌又不是小，如果早在地上，我又不是瞎子，怎会看不到？”<p>　　王居风仍然未曾觉察到彩虹的不耐烦，再道：“你肯定它是从壁炉中跌出来的？”<p>　　彩虹将声音提得更高：“当时一片漆黑，我只听到铜牌堕地的声音，不知道它是从什么鬼地方跌出来的，不过我想，在壁炉中跌出来！你的问题，问完了没有？”<p>　　王居风呆了一呆，才知道彩虹的小姐脾气，不易伺候，他没有再说什么，俯下身，向壁炉中看去，着亮了一盏手提灯，向壁炉内照看。<p>　　彩虹也和他一起，向壁炉内部看。<p>　　壁炉当然已有相当长时期没有使用了，很干净，王居风一面看，一面用手摸索。<p>　　彩虹道：“你在摸什么？”<p>　　王居风道：“这块铜牌的四角有小孔，它本来应该是钉在什么地方，我想找到它原来的所在，那地方，应该也有钉孔！”<p>　　彩虹苦笑道：“壁炉有多大，你该看到没有钉孔！”<p>　　王居风缩回手来：“是的，没有钉孔，而且壁炉被清理过，如果铜牌原来是钉在壁炉之内，早就应该被人发现！”<p>　　彩虹说道：“或许是从烟囱中——”<p>　　她讲到一半，便没有讲下去，因为探头进壁炉，可以看到烟囱，烟囱相当狭窄，根本放不下那块铜牌！<p>　　王居风喃喃地道：“保能大公颁下了这样的一条禁例，又郑重其事地铸成了铜牌，一定想每一个人都知道堡中有这样的禁例，那么，铜牌应该放在最当眼的地方才是！”<p>　　彩虹瞪了他一眼：“照你的推理，这块铜牌，就根本不应该在这间房间之中出现！”<p>　　王居风苦笑道：“这真是怪事，我真不明白——”<p>　　彩虹说道：“我倒有一个想法！”<p>　　王居风向她望来，彩虹道：“我想，这条禁例，未免有点奇怪，而且不登大雅之堂。普通住在古堡中的人，不会喜欢捉迷藏的，喜欢捉迷藏的人，一定尽量利用古堡中的暗道——”<p>　　彩虹请到这里，王居风已经叫了起来：“这块铜牌，原来钉在暗道之中！”<p>　　彩虹道：“对，就是这个意思！所以，我们应该找寻暗道，而且我可以肯定，暗道的一个出口，就在这个壁炉之中！”<p>　　王居风道：“对，有人曾经从这壁炉中出来过，你在黑暗之中，摸到过他的手！”<p>　　彩虹点头道：“是，我碰到过他的手！”<p>　　王居风和彩虹两人，开始在壁炉附近，找寻可以打开暗道出口的枢纽，他们移动着一切摆饰，转动着一切看来可以转动的东西，到最后，他们甚至合力，将那张四柱大床，搬了一个位置。<p>　　可是，壁炉依然是壁炉，并没有什么暗门忽然打了开来。他们又开始拆壁炉，将壁炉外的装饰，全部拆了下来，将下面的铁架，也搬了出来。<p>　　到了这一地步，实在是没有什么可以再找的了。壁炉根本没有暗门，唯一的“通道”，就是那根狭窄的烟囱，而烟囱根本无法爬进一个人来。<p>　　王居风停了手，向彩虹望去，彩虹踢着墙，说道：“里面一定有暗道，只不过我们找不到它的出入口，我看，如果将墙拆开来——”<p>　　彩虹这个提议，立时被王居风否决了。<p>　　王居风之所以否决彩虹的提议，倒并不是因为彩虹的提议太胡闹，而是他感到，大石砌成的墙，绝不是他们两个人使用简单的工具可以拆得开来的！<p>　　彩虹气呼呼地生了下来，这时，他们已经忙了好几小时，天色早已黑了下来，王居风在房间中团团转着，不住用手拍着额，在思索着。<p>　　彩虹忽然道：“我饿了！”<p>　　王居风抬起头来：“哦，饿了！是的，我也饿了！我们好像该吃点东西？”<p>　　彩虹没好气地道：“狮心王季察在思索难题的时候，也会肚饿，肚子饿了，当然该吃东西，谁都一样！”<p>　　彩虹一面说，一面向外走去：“我去弄吃的东西！你来不来？”<p>　　王居风实在很不舍得离开这间房间，可是肚子又饿，他又不好意思叫彩虹将食物送来这里给他，所以只好跟着彩虹走了出去。<p>　　他们来到了管理人员的住所，弄了一些罐头，胡乱充着饥，两人都很失望，是以谁也不想开口。等到塞饱了肚子，王居风道：“我们再到那间房间中去找暗道？”<p>　　彩虹苦笑道：“还找什么？暗道一定在，可是我们找不到！”<p>　　王居风道：“或许在那间房间，暗道的构造特别巧妙，所以我们找不到！”<p>　　彩虹本来已经垂头丧气，一听得王居风这样讲，陡地跳了起来：“对，我们到别的地方去找！”<p>　　（我一听到这里，不禁叹了一口气，大公古堡遭劫了，不知道要被彩虹和王居风两人，破坏到什么程度！彩虹可以胡闹，王居风实在不应该跟着她胡闹！）<p>　　（王居风一定看出了我有责备他的神情，立时道：“我没有选择的余地，你想，彩虹明明曾在黑暗之中摸到过一只人手，那人一定是通过暗道走进来的，而我们却找不到，要是你，你肯就此停止？”）<p>　　（我叹了一口气，无法回答王居风的问题。）<p>　　在接下来的几天之中，王居风和高彩虹两人，从东翼开始，寻找暗道，一直找到西翼。他们找得十分仔细，然后，又找到了地窖中。王居风在去的时候，带了有关大公古堡的资料，资料中本来就有暗道的记载，但是那只不过是普通的暗道，早已开放给参观者参观，并不是什么秘密。而除了那些暗道之外，他们没有任何发现。<p>　　（我听到这里，又忍不住插口道：“我未曾见过像你们这样的蠢人！”）<p>　　（彩虹恼怒地道：“你有什么好办法？”）<p>　　（我道：“当你在古堡中第一次过夜之际，古堡之中，只有你和一个管理员在，是不是？那管理员叫什么名字？”）<p>　　（彩虹没好气地道：“叫古昂，你先说，你有什么好办法？何以我和王居风是蠢人？”）<p>　　（我道：“你说你在房间中摸到的那只手，是古昂来吓你的——”）<p>　　（彩虹大声道：“当然是他！”）<p>　　（我立时道：“那就是了，你们何必费尽心机去找暗道？找到那个管理员古昂，问问他暗道在什么地方，不就可以有结果了？”）<p>　　（彩虹“哼”地一声：“第一，古昂走了，我知道他住在什么地方。第二，让人家指出暗道在什么地方，哪有自己找出来好玩？”）<p>　　（我听得彩虹那样讲，也有点气恼：“你为了好玩，那我也不便表示什么意见见！”）<p>　　彩虹和王居风又继续到别的房间中去找暗道，可是一样没有结果，他们已经要放弃了。<p>　　在彩虹和王居风一起找寻暗道的过程中，王居风对彩虹的印象越来越好，所以，到最后彩虹提出了一个任何正常成年人听来，都会反对的提议时，王居风居然想也不想，就答应了下来。<p>　　彩虹提议道：“哼，这个大公古堡，由保能大公下了不准捉迷藏的命令，我们偏要在古堡捉迷藏，你躲，我来找你！”<p>　　王居风道：“好！我去躲起来，半小时后，你来找我，不准偷看！”<p>　　那时，他们两人是在西翼二楼最尾端的一间房间之中。他们是从东翼一间间房间走过去的，所以，那时他们在古堡中的最后一间房间之中。<p>　　他们决定了在古堡中捉迷藏之后，高彩虹留在房间中，王居风走了出去，去“躲”起来。<p>　　普天之下的捉迷藏游戏，全一样，躲的一方开始躲藏之后，找的一方，在隔了若干时间之后，就开始寻找，在一定的时间之内，找到了对方，游戏分出胜负，结束。<p>　　在王居风离开了那间房间之后，高彩虹在房间之中一张巨大的安乐椅中，坐了下来，过了十分钟，她就走出了房间，开始去寻找王居风。<p>　　由于大公古堡如此巨大，东翼和西翼，各有五层，连地窖，一共六层之多，他们在寻找暗道过程中，已经统计过，一共有一百三十七间房间。<p>　　王居风和高彩虹纠正了两本有关大公古堡的书籍上的错误，那两本书，都说大公古堡只有一百二十间房间。所以高彩虹一走出了房间，开始寻找之际，她知道，如果是一间一间房间找过去，她一定失败，她必须先想一想，王居风会躲在什么地方！<p>　　王居风可以躲在一百三十七间房间的任何一间！彩虹并不准备一间一间房间轮着去找，她要在最短时间内，找到王居风，她在想：如果是由她躲起来，她会躲在什么地方呢？一定是躲在对方最不容易想到的地方，最出乎意料之外的地方。<p>　　彩虹立刻想到了那地方：东翼三楼的那间房间，也就是她发现铜牌的那一间！<p>　　那是他们最熟悉的一间！<p>　　彩虹一想到了这一点，立时由古堡西翼，直奔向东翼，一面奔，一面她还堤防自己万一料错，所以虚张声势地一路叫着：“王居风，我知道你躲在什么地方！我知道了！你出来！”<p>　　彩虹的叫声，在巨大的古堡中，响起了一阵阵回音，二十分钟之后，她奔进了那间房间，一来到门口，她就知道自己料得不错，因为那间房间的房门，竟然没有完全关上，留着一条门缝。<p>　　在他们在整个古堡之中寻找暗道之际，他们离开一间房间，都将房门完全关好，如果不是再有人来过，房门决不会有一道缝。而古堡之中，只有他们两个人，如果有人来过，那一定是王居风了！<p>　　高彩虹心中极其高兴，在那么巨大的古堡之中玩捉迷藏，而她居然能在不到半小时之间就找到了对方，这实在是一件值得骄傲的事！<p>　　彩虹一伸手，推开了房门，叫道：“你躲在这里，快出来吧，你输了！”<p>　　彩虹一面叫着，一面双手叉着腰站着不动，等着王居风高举双手出来投降。<p>　　可是她等了片刻，却不见王居风现身。<p>　　彩虹不禁又好气又好笑，又道：“好，你还不肯认输？难道真要我将你揪出来？”<p>　　她一面说，一面开始就在这间房间中，找寻王居风。彩虹心中想，只要王居风在这间房间中的话，要将他找出来，那再也容易不过！她掀起了床垫，看看床下，没有。她打开橱门，看看橱内，没有。她抖开窗帘，没有，她探头进壁炉，没有。<p>　　五分钟之后，彩虹知道王居风不可能是在这间房间之中了！房门虚掩，只怕是王居风的诡计，故意引她在这间房间中虚耗时间的！<p>　　彩虹又是狼狈，又是恼怒，王居风这家伙，究竟躲到什么地方去了？<p>　　彩虹一面想，一面开始在其他地方寻找，随着时间的过去，她越找越是觉得没有希望！<p>　　最后，天色渐渐黑下来了。<p>　　一般来说，捉迷藏游戏，要讲定时间，在这个时间之中，如果找的一方，找不到躲的一方，那么，捉的一方就算输了！<p>　　彩虹在这时候，已经足足找了五个小时，早就输了。不过她和王居风之间，却并没有讲好时间，所以，高彩虹可以不认输。她继续找。<p>　　她先休息了一下，煮了一杯咖啡，吃了一点饼干，心中暗暗诅咒王居风，居然也不肯认输，自动出现。休息过之后，彩虹继续寻找，一直到午夜，彩虹还是没有找到王居风。<p>　　这时候，彩虹开始害怕。王居风躲到什么地方去了？前后已经十小时有多，王居风应该自己跑出来了！<p>　　高彩虹越想越不对头，她认输了！她在东翼大厅中大叫：“王居风，我认输了！你出来吧！”<p>　　彩虹的叫声，绝对可以到达东翼的每一间房间之中，和每一个角落。但是她叫了好久又到中央大厅去叫，然后，到西翼大厅去叫。<p>　　王居风无论如何，应该出来了！<p>　　彩虹回到了管理员的住所，下半夜她没有再到古堡去找，等着王居风自己出现。但是，王居风没有出现。<p>　　这一个下半夜，彩虹只是勉强瞌睡了一回。第二天一早，她一间一间房间去找，去叫，这花了她足足一个上午，可是，王居风显然不在古堡之中！<p>　　彩虹十分恼怒：王居风犯规！讲好在古堡之中捉迷藏，他怎么可以不躲在古堡之中？所以下午，她赌气不再找，只是睡觉，一觉睡醒，天色黑了，王居风还是没有出现。<p>　　彩虹觉得事情不妙！王居风不可能经过三十小时的躲藏仍然不出现，古今中外，决没有任何人玩捉迷藏可以躲这么久！<p>　　这一夜，彩虹简直没有睡过，她已经知道无法找到王居风，可是又怕王居风是在古堡的哪一个角落，遭到了什么意外，正需要人帮助，她不能坐着等王居风出现！于是，她提着手提灯，再一次去找王居风。<p>　　这一次是在夜间，而且王居风的突然失踪，来得如此之神秘，彩虹在古堡中，每走出一步，心就更剧烈地跳动几十下，一面走，一面叫着，又一面用心倾听着，希望听到王居风会发出求救的声音来。这时候，她肯定王居风遭到意外了！<p>　　可是当她在用心倾听之际，除了古堡外面的风声和她自己叫嚷的回声之外，没有任何其他的声响。她甚至希望可以听到老鼠的咀嚼声，可是就是一点声音也没有。<p>　　这一晚，等到快天亮的时候，高彩虹支持不住了！连彩虹这样的人也支持不住，那环境之恶劣实在可想而知。当时，她在中间大厅内，她实在无法再忍得住，放声大哭起来。<p>　　（我听到这里，要竭力忍着，才能不发出笑声。彩虹有这样的经历，大快人心。像彩虹这样的人，如果不是给她受点教训，她玩出味道来，下一次，可能会想到克里姆林宫去捉迷藏！）<p>　　（当我忍不住心中高兴之际，我向王居风望去，心中在暗赞王居风真了不起，因为王居风说不出来就不出来，可以令得彩虹着急得放声大哭，那真不容易。）<p>　　（当我向王居风望去的时候，我想，王居风多少也应该有点高兴的神情。可是出乎我的意料之外，王居风非但一点高兴的神情也没有，反倒是神情惘然，极度惘然，不知所措！）<p>　　（彩虹打电话给我，说王居风不见了，而当我来到，王居风又赫然在彩虹的身边，因此可知，王居风终于出现。当然，根据这一事实来推论，王居风一直躲着。我真想说：“你究竟躲在什么地方，躲了那么久！”）<p>　　（可是我的话并未说出口，因为当时王居风和高彩虹两人的样子都十分奇特，他们的神情，使我觉得不应该在这时候打趣彩虹。）<p>　　（然而，王居风究竟躲在什么地方呢？如果我不问一下，我相信我的喉咙会痒得忍受不住，所以我还是问道：“王居风，你躲在什么地方？”）<p>　　（奇怪的是，彩虹和王居风，像是都未曾听到我的问题一样，彩虹自顾自讲下去，王居风也不理我。我只好心中叹一口气，再听彩虹讲下去。）<p>　　彩虹哭了很久，天渐渐亮了，她觉得再这样等下去不是办法，就冲出了大公古堡，驾车下山，到了首都附近的一个小机场，想和我通话，可是那地方的长途电话接不过来，她无法可施，才只好租了一架飞机，直飞马德里，再和我通话，告诉我，王居风因为和她玩捉迷藏，在大公古堡中失踪了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_06'>第四十八卷 迷藏 第四章 王居风躲到了一千年前</b><p>");

document.write ('　　她的电话，使我来到了马德里。<p>　　且说彩虹在和我通了电话之后，心中的焦急，自然莫可名状，本来，她想在马德里一直等我，可是想想，王居风下落不明，她独自一个人离开，也不是办法，而我也不能一下子就到来，所以她又飞回安道耳，再驾车到大公古堡去。<p>　　彩虹心慌意乱，她在比利牛斯山的山路中驾车而没有跌下千丈峭壁去，简直可以算奇迹，当她又来到大公古堡的正门之际，她看到有一个人，站在大公古堡门口。<p>　　那时，她隔得还远，只看到在大公古堡之前站着一个人，并没有看清那是什么人。看到有人，彩虹的心中已经够高兴的了，而当她飞快地驾车驶近之际，已看到了站在门口的，不是别人，正是王居风！<p>　　王居风失神落魄站在门口。彩虹停下了车，自车中冲了出来。她心中打算大骂王居风一顿，可是一出了车子，她鼻子一酸，奔向王居风，伏在王居风的肩上，大哭了起来。<p>　　彩虹虽然胡闹，但是却十分坚强，像这样，伏在一个异性的肩头上，放声大哭，那只怕是她自七岁之后，还未有过的事。<p>　　照她来想，她受了那么多的惊吓和委屈，无法遏制地哭着，王居风至少应该安慰她几句。可是王居风的反应，全然出乎她的意料之外，仍是神色惘然，甚至望也不望她。<p>　　彩虹立时觉得事情有点不对，王居风的态度太反常，她抽噎着：“你……你究竟躲到什么地方去了？”<p>　　彩虹一开口，王居风才向她望来，神情仍是一片惘然：“我……躲到什么地方去了？”<p>　　他并没有回答彩虹的问题，而只是重复了彩虹的问题。他这样的态度，令得彩虹十分生气，一面抹着眼泪，一面大喝一声：“我在问你，你躲到什么地方去了！”<p>　　王居风被彩虹的大喝声，喝得陡地一震，可是，他却又重复了一句道：“我躲到什么地方去了？”<p>　　高彩虹十分生气，她不再哭泣，只是杏眼圆睁，望定了王居风。王居风这时的情形，像是如梦初醒，伸手抓住了彩虹的手。<p>　　彩虹生着气，用力想甩开他的手，可是王居风将她抓得十分紧，彩虹甩不开。王居风声音急促：“我——现在是在什么地方？”<p>　　彩虹又是好气，又是好笑，她任性起来，不顾一切，这时她心中气恼，竟不顾王居风在学术界的地位和他的为人，伸手在他的额上，重重凿了一下：“你不知道自己在什么地方？等我来告诉你！你是在比利牛斯山上，一座古堡的门口，这座古堡，叫该死的大公古堡！”<p>　　彩虹在王居风头上所凿的那一下，十分用力，她想王居风一定会跳起来，可是王居风却恍若无觉，反倒循彩虹指的方向，向身后的古堡看去。<p>　　当他看到自己身后有一座巍然的古堡之际，他的神情，像是有生以来，第一次看到那座古堡一样，“啊”地一声：“已经——造好了！”<p>　　彩虹瞪大了眼，这时候，她有点不知所措！王居风忽然之间，说了那样的一句话，倒像是他不知道这座古堡早已造好了一千年一样！<p>　　彩虹一发急，顿足道：“你别再开玩笑了好不好？我——开够玩笑了！你究竟躲到什么地方去了？你别以为这样欺负我，我会放过你！”<p>　　王居风愣愣地望着彩虹，等彩虹讲完，他才以十分诚恳的声音道：“告诉我，我现在是什么人？”<p>　　彩虹更吓了一大跳：“你——在古堡中遇到了什么事？是——撞了邪？”<p>　　王居风大声道：“快告诉我，我现在是什么人！”<p>　　他一面呼吸着，一面用力抓住了彩虹的手臂，彩虹给他抓得手臂疼痛，忙叫道：“你是王居风！一个历史学家！和我一起到古堡来的，我们玩捉迷藏游戏，你可记得？你不见了，超过两天！”<p>　　王居风用心听着，点着头，然后，他又急速喘起气来：“你有镜子没有？让我看看自己，快，让我看看我自己！”<p>　　王居风的要求，古怪莫名，彩虹看出，在王居风的身上，一定曾有过极其不寻常的事发生，是以她并没有拒绝王居风的要求，立时自手袋中，取出了一面小镜子，王居风一看到镜子，一伸手抢了过来，对住了自己的脸，一面盯着镜子，一面还用手在自己的脸上，用力抚摸着，像是要肯定自己的脸，是不是真实！<p>　　彩虹看到他的行动这样怪异，不禁感到了一股寒意，忙伸手将镜子抢了回来：“你在这两天之中，究竟躲在什么地方？”<p>　　王居风的神情依然是一片惘然，他喃喃地道：“我不知道！我不知道！”<p>　　（我听彩虹讲到这里，狠狠瞪了王居风一眼，心中在想，他这种故作神秘，装神弄鬼的动静，骗骗小姑娘还可以，骗我，可骗不过去！）<p>　　（我立时不客气地道：“王居风，这像是人话么？你不知道过去两天自己在什么地方？”）<p>　　（王居风向我望了一眼，口唇掀动，但是没有发出声音来。彩虹抢着道：“他对我说了，他的经历——”）<p>　　（她略停了一停，又道：“他的经历，还是让他自己来说的好，我如果转述，只怕会打折扣！”）<p>　　（我向王居风望去：“那么，请说！”）<p>　　（王居风说出了他的经历。像事情的上半部，彩虹叙述她的经历一样，我用王居风的个人作主来转述。同样的，我在听王居风的叙述之间，有反应或是有我自己的想法，就在括弧之中表达出来。）<p>　　王居风决定和彩虹在大公古堡中捉迷藏之后，走出了房间。他出了房间之后，立即想：要躲到一个彩虹想不到的地方，好让彩虹找不到他，佩服他躲得巧妙无比。<p>　　王居风立刻想到了那间房间，东翼三楼第一间，也就是彩虹曾在那里过夜，找到那块铜牌的那间房间！<p>　　（我在这里就打断了王居风的话头：“你决定躲到那间房间去？那么，彩虹一开始就料到，是不是你后来又改变了主意？”）<p>　　（彩虹大声道：“表姐夫，你让地讲下去，别打断他的话头好不好？”）<p>　　（我闷哼了一声，没有再出声。）<p>　　王居风决定躲到那房间，他迳自向东翼走去，穿过了中间部分，他一面走，一面自己也觉得好笑！好大喜功，野心勃勃，在历史上也颇有一番作为的保能大公，居然会郑而重之下了不准在古堡捉迷藏这样的一条禁令，这已经够滑稽了！而他，一个欧洲历史的权威，居然会在大公古堡中玩捉迷藏，那更加滑稽了！<p>　　王居风心中觉得好笑，他来到房间前，推门而入，心中想：古堡的房间和各处地方如此之多，要找一个人，真不是容易的事，如果彩虹找不到自己而生气，这样的结局未免太过无趣，总该让彩虹高兴一下才好！<p>　　他这样想，所以在反手关门的时候，并没有将房门关上，只是虚掩着，算是留下一个“线索”。<p>　　王居风走进了房间开始，他准备躲到那个大柜中。可是，当他打开柜门，他从一面穿衣镜的反影之中，看到了那个巨大的壁炉。<p>　　王居风在那一刹间，突然兴起了一个十分顽皮的念头。彩虹在这间房间中的经历，王居风知道。他在想：如果自己躲进壁炉之中，那么，就算彩虹找到了这间房间，走了进来，自己陡地自壁炉中伸一只手出来，一定可以将彩虹吓上一大跳！<p>　　（我听到这里，“哼”了一声：“真有出息！”）<p>　　（王居风和彩虹都没有睬我。）<p>　　王居风一想到了这个顽皮的念头，立时关上了柜门，来到了壁炉之前。<p>　　王居风和彩虹两人，在古堡中寻找暗道的行动，在这间房间的那个壁炉开始。那璧炉，他们找得最仔细。所以王居风知道，在壁炉放柴的铁枝架下面，有一个相当大的凹槽。这个凹槽，储存柴灰用的。本来毋需这样大，这个壁炉的灰槽之所以如此大，多半是为了可以隔许久才清理积灰的缘故。<p>　　王居风俯下身，提起了铁枝架，那个灰槽勉强可以供一个人屈起身躺下去。王居风躺好，并且移过铁枝架，放在自己身上。<p>　　他已经躲好了，躲得十分妥当，彩虹就算到这间房间，也不容易找到他，他觉得十分满意。<p>　　（我听到这里，狠狠瞪了彩虹一眼。彩虹立时叫了起来：“我找过他躲的地方，你听下去好不好，别那么快就下结论，以为我粗心大意！”）<p>　　（我又向王居风看去，王居风的神情，变得十分迷惘，迷惘得连他的声音，听来也像是十分空洞。）<p>　　王居风躺在灰槽之中，绝对不会舒服，他心想彩虹一定不会那么快就发现他，是以他牵动了一下身子，就在那时，他忽然听到了一个声音，在粗暴地呼喝着：“出来！出来！”<p>　　王居风全然不知道发生了什么事之际，他的头发已经被人抓住，直提了起来，同时，“呼”地一声，那显然是皮鞭抽下来的声音。<p>　　王居风连躲避的机会都没有，就被抽中了，那一下皮鞭，抽得他痛得跟前金星直冒，他又惊又怒，一面本能地伸手遮着头，一面直起身来。<p>　　等到他直起身来之际，他真正呆住了！<p>　　他并不在大公古堡的那间房间之中，而是在一株十分高大的大树上，一个神情十分粗鲁的男人，一手抓着皮鞭，一手抓住他的头发，正在恶狠狠瞪着他，等到王居风看清那男人，看出那男人的装束，是一个古代军士的装束之际，他已被那男人用力推得自树上，直跌了下来。<p>　　他估计自那树上跌下来，离地约有十公尺左右，幸而树下是一个大草堆，是以他虽然摔得七荤八素，但却并没有受伤！<p>　　这时候，王居风仍然未曾弄清楚在刹那之间究竟发生了什么事，也不知道自己是到了什么地方。他只听得在自己跌下来之后，一阵轰笑声响起，接着，头上一紧，头发又被人抓住，整个人，又被人提了起来。<p>　　王居风又惊又怒，当他看到，提起他的，是另一个身形高大的兵士之际，那兵士已经向看他的脸，一拳打了过来，王居风只感到了一阵剧痛，就此昏了过去。<p>　　王居风不知昏了多久，才醒了过来。<p>　　（在王居风醒过来之后，由于发生的事，实在太怪异，所以，我又要用另一种方式来转述，以王居风自己讲述，而我不断发问的方式，那样，才比较容易明白些。）<p>　　（事实上，当我听到王居风说他躲在壁炉之中，而突然被一个兵士抓出来，变成处身树上，我已经不断发出冷笑声，表示不相信，这可以说鬼话连篇之至！）<p>　　（而王居风以后所说的经过，相当混乱，我这里记述的对话，经过我事后的整理。）<p>　　王居风望着我：“你……一定不会相信，我在昏迷之后醒过来，我……变成了另一个人！”<p>　　我皱着眉，尽量掩饰看我心中的不信：“变成了另一个人，那是什么意思！”<p>　　王居风道：“我很难向你说得明白——”<p>　　我有点不耐烦：“只要你将经过，完全照实说出来，我不会不明白！”<p>　　王居风吸了一口气：“我变成了另一个人！”<p>　　我几乎忍不住要一拳向王居风打过去，这混蛋，说来说去，都是“我变成了另一个人”！王居风多半也看出我面色不善，忙道：“我变成了另一个人，不同的时代，不同的生活背景，我不再是王居风，而是另一个人！”<p>　　我尽量使自己镇定下来，装成听懂了，好让王居风继续讲下去，虽然当时我还是一肚怒火，而且一点也不明白王居风在讲些什么！<p>　　王居风的神情比较镇定了一点：“当我醒过来之后，我在一间简陋的小房子中，看起来，像是一个马厩，双手和双足，都绑着老粗的麻绳，在我的身边，还有几个和我同样的人，在门外，有几个武装的兵士来回踱步，那几个兵士的服装，所用的武器，全然是中古时代欧洲军队所用的。”<p>　　我闷哼了一声，“中古时代的欧洲”！王居风多半是有点神经错乱了！<p>　　王居风看到我没有打断他的话头，他的神态更加从容了些，但是他的神情还是充满了迷惘。<p>　　他略顿了一顿，才又道：“我必要说明的是，当时，当我醒过来，在那马厩中的时候，我全然不知道自己是王居风，是生活在二十世纪的人，我只知道自己是一个十分贫瘠山村中的人，那个山村，在一座大山中，我没有知识，甚至不知道整座大山的名字。在我一生之中，可以记忆得到的，只是贫穷和饥饿。”<p>　　我作了一个手势，令得他的话停了下来。我道：“我有点不明白，你那时，全然不知道你是王居风？”<p>　　王居风道：“是！”<p>　　我又问道：“你对你变成的另一个人，却十分清楚？”<p>　　王居风想了一想，像是不知道该如何回答才好，向彩虹望了过去，彩虹道：“表姐夫，他的情形很怪。据他说，他在那时只是那个人，一个叫莫拉的欧洲山村贫民，直到后来事情又起了变化，他又是王居风了，才记起曾经发生过的事，知道他曾变过另一个人。”<p>　　我皱着眉，不出声，彩虹又解释道：“我倒可以明白这种情形，当他是莫拉的时候，他只是莫拉。而如今，他是王居风，但又有了莫拉的经历。”<p>　　我吸了一口气：“不错，你解释得比较明白，可是这样的情形——”<p>　　我实在不知怎样说下去才好，彩虹又道：“我有一个十分怪诞的想法，王居风的前生，不知道是多少代之前，可能是那个山村贫民莫拉！”<p>　　我双手又紧握着拳，眼也瞪得老大，以致彩虹不敢看我，可是她却继续在说着：“莫拉是王居风的前生，当他是莫拉的时候，他当然不知道自己的下一生的情形，但是在下一生，就可以有机会知道前生的事。”<p>　　我握紧的拳头，渐渐松了开来。<p>　　彩虹的讲法，虽然荒诞，但是却可以使人变得容易明白在王居风身上发生的事。我道：“好了，假定是这样，以后的事又怎么样？”<p>　　王居风的神情很紧张：“我一醒过来，就感到极度恐惧，我是一个贫民，被保能大公的军队自山村中捉了来，强迫在山中建造一座堡垒。”<p>　　王居风道：“建造堡垒的过程十分苦，一块一块的大石，在山中开采，运到建造的地点，而我不想再干下去，要找机会偷走，就是在躲起来之后不久，被士兵发觉而抓起来的。在马厩中的其余九个人，也和我一样。”<p>　　王居风有点怯意地望着我，我苦笑了一下，我想。而我也豁了出去，不论他向我说什么鬼话，我都听着算了。<p>　　但是这种“鬼话”，毕竟听来十分乏味，是以我趁他向我望来之际，道：“你是莫拉，那段生活一定不是十分有趣，你不妨长话短说！”<p>　　王居风点了点头：“我还想逃走，但麻绳绑得十分结实，我无法松得开。在马厩中一直躺了将近两天，完全没有人来理我们，没有食物，甚至没有水。到了第三天，几个兵士将我们拖出去，拖到了一块空地上，空地上有很多人——”<p>　　王居风又向我望了一眼：“你是不是要我形容一下空地四周围的环境？”<p>　　我挥了挥手，意思是“悉听尊便”。<p>　　王居风道：“那空地，就在建造还未完成的大公堡垒之前，在空地上有几个绞刑架，我和同在马厩中的几个人被拖出来。空地上有许多和我同样，被兵士驱赶来建造堡垒的人，也有很多兵士。一个军官大声呼喝着，我被赶到绞刑架前，一道索子，套上了我的脖子，接着，一个军官，展开一张告示，大声宣布看我们几个人的罪状。”<p>　　王居风继续道：“就在这时，一队服饰鲜明的军队，簇拥着一个极其神气的贵人，驰了过来，我和几个脖子上已被套上了绞索的人，一起叫了起来：‘大公，饶恕我们！大公，譊恕我们！’”<p>　　我实在忍不住了，大声道：“大公？这个贵人，就是保能大公？”<p>　　王居风点着头：“是的，就是保能大公，他骑在一匹骏马之上，眼神冷峻得如同兀鹰。我们声嘶力竭地叫着，他却在马上大声向那军官呼喝：‘为什么还不行刑！’那军官立时下令，我只觉得自己的身子，被迅速地吊了起来，眼前一阵发黑……”<p>　　王居风讲到这里，停了一停，说道：“我在绞刑架上被吊死了！”<p>　　我盯着王居风，看他怎么说下去，他死了之后，又怎么样呢？<p>　　王居风挥着手：“又不知过了多久，我才发觉自己又站茌地上，看到彩虹向我奔过来，我那时知道自己是王居风，但是又知道自己是才被吊死的莫拉，我实在不知道自己究竟是什么人，所以我才问彩虹我是什么人，我在什么地方。”<p>　　彩虹道：“我们一起回到古堡中，管理员的宿舍中，他在定下神来之后，向我叙述了他的遭遇。我们并没有停留多久，就离开了古堡，到马德里，接你。现在，你明白全部事情的经过了？”<p>　　我道：“明白，再明白都没有了！”<p>　　彩虹道：“你一定也明白了，为什么大公古堡之中，不准玩捉迷藏了？”<p>　　这时，我们已经在驶向大公古堡的途中，彩虹这样一本正经地问我，我道：“请原谅我愚蠢，我不明自为什么在大公古堡之中，不准玩捉迷藏！”<p>　　彩虹神色凝重：“在王居风的经历中，你应该明白，古堡相当古怪，躲到某一个地方。例如那房间的壁炉之中，能使人躲到过去，王居风就回到了一千年之前！”<p>　　我已经料到彩虹会有这样的结论，因为在这之前，她向我提起过“前生”这件事。然而我无法接受彩虹这样的结论。我道：“没有人会接受你这种说法，王居风在这两天之中，不过是做了一场梦，他研究欧洲历史入了迷，所以才会在梦中见到了保能大公！他没有见到克里奥巴屈拉，是他的运气不好，不然，他说不定可以和安东尼决战，来争夺这个绝世美人！”<p>　　王居风和彩虹两人的面色十分难看，他们互望了一眼，王居风道：“我早知道，决不会有人相信！”<p>　　彩虹大声道：“我相信！因为事实上，我在这两天之中找不到你，而我找遍了古堡的每一个角落。”<p>　　王居风喃喃地说道：“谢谢你！”<p>　　他们两人一唱一和，我道：“好了，随便你们怎么说，王居风已经在了，我来是为了找他，现在也不用找了，我也不想到那古堡去，麻烦你送我到最近的，有交通工具可以使用的地方去！”<p>　　彩虹驾着车，她一听得我那样说，十分恼怒：“你难道不想进一步追究事实真相？”<p>　　我冷笑道：“事实的真相是，我被两个超龄儿童所害，万里迢迢，来到这里，听了一个一点也不精采的荒诞故事，我要说再会！”<p>　　彩虹陡地停下了车子，王居风忙道：“你至少应该听听我们的计画！”<p>　　我道：“王居风，我想你一定已找到了古堡中的暗道，躲了起来，多半是因为暗道中的空气太差，所以才使你有了一些幻觉，不论你有什么计画，我都没有兴趣参加，而且，没有兴趣听！”<p>　　王居风在我指责他的时候，面肉不由自主地抽搐着，等我讲完，他才道：“如果我们准备再玩一次捉迷藏，这一次，由彩虹躲起来，她想回到过去，看看自己的前生是什么样的，你是不是有兴趣？”<p>　　我“哈哈”大笑了起来，一面笑，一面伸手指着彩虹：“你希望前生是什么人？是王昭君，还是花木兰？”<p>　　彩虹十分恼怒，张大口，向我指向她的手指，一口咬了过来。若不是我手缩得快，几乎给她咬中！<p>　　彩虹向王居风道：“这个人一点想像力也没有，随地去吧！”<p>　　王居风的神情，却还像是很希望我参加，他道：“卫斯理，四度空间一直是一个极神秘的课题，难道你不认为我们有机会突破四度空间，回到过去？”<p>　　我道：“别对我提什么四度空间，我对四度空间的知识，绝对在你之上！”<p>　　王居风道：“可是我却有经历，我确确实实，回到了过去！是另一个人！这个人，是我的前生！”<p>　　我指着下山的路：“载我下去，我可以尽快回家去，你们不用我参加，喜欢怎么玩就怎么玩！”<p>　　我的主观很强，这时，我认定了彩虹和王居风在胡闹，虽然他们的叙述之中，有很多处，是十分有趣而值得探索，而且，大公古堡，本身也神秘而充满了趣味，我大可不必如此决绝。<p>　　但是，我来，是因为彩虹打电话来说王居风不见了，事情很严重，非来不可。当我一到，王居风又出现了，我自然不必再多逗留下去，所以才决定要走，而且，王居风的“故事”，又一点不生动。<p>　　彩虹也生气了，她急速地掉转车头，向山下直冲了下去，半小时之后，就在一个小村落旁边，停了下来，大声道：“请吧！”<p>　　我打开车门，下了车，又俯身道：“但愿你的前生，不是一头母猴子！”<p>　　彩虹退后车子，又迅速地掉头，向前疾驶而去。我走进小村，儿童和狗只欢迎着我，村民见到我，神情又高兴又讶异。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_07'>第四十八卷 迷藏 第五章 千年古堡中的怪异</b><p>");

document.write ('　　我并没有向他们多说什么，村中有一辆残旧的小型卡车，可以供我下山，我向他们买下了这辆旧卡车，代价足可以买一辆新的，村民都极高兴，我驾车下山，当晚，宿在一个小城的旅馆中。<p>　　那小旅馆全是木头建造，情调极好，附设有一个小酒吧，我在就寑之前，在酒吧中坐了一会，正准备离去之际，看到一个年轻人在和女侍打情骂俏，那女侍大声骂道：“古昂，你想死！”<p>　　我一听到“古昂”这个名字，心中陡地一动，忙向那年轻人打量，我一眼就可以肯定，这个年轻人，正是彩虹形容过的那个古堡管理员古昂。<p>　　我本来已经不打算对这件事再追究下去，如果不是在这家小旅馆的酒吧，遇到了古昂，以后的事情发展会是什么一个样子，实在不能预料。这时，看到了古昂，想起彩虹在古堡中的遭遇，一切可能全是古昂的恶作剧弄出来的，这小伙子未免太可恶！令得彩虹受了一场虚惊不止，还令得王居风疯疯癫癫，以为他回到了前几生去，我得教训他一下。<p>　　一想到了这一点，立时向着古昂走过去，伸手推开了他身边的那个女侍。由于我的神态看来十分凶狠，一副准备找麻烦的样子，所以古昂立时现出错愕而警戒的神情。我不等他开口，一伸手，按住了他的肩头：“你是古昂？”<p>　　古昂一面眨着眼，一面点着头，他像是开口要讲话，但是我却不给他开口的机会，立时又道：“大公古堡的管理员？”<p>　　古昂看来忍不住了，大声叫了起来：“嗨，这算什么？你是什么人？陈查礼？”<p>　　我冷笑了一声：“古昂，你可还记得一个中国女孩子，在大公古堡过了一夜？”<p>　　古昂陡地吸了一口气：“记得，记得，这位小姐，这位小姐真是一个怪人——”<p>　　我一面听着他说着，一面已将他推到了吧柜的前面，酒吧中的人并没有注意我们，到了吧柜之前，我将他按得坐在凳上：“你十分卑劣，你竟在半夜三更，在一座古堡之中，去吓一个女孩子！”<p>　　古昂听到了我的指责，刹那之间，双眼睁得极大，现出了极其错愕的神情来，我一看到他这样的反应，就知道自己一定弄错了什么了！<p>　　古昂随即叫了起来：“我吓她？我吓她？”<p>　　我不知该怎么说才好，古昂的神情渐渐激动起来，脸也胀红了！在这样的情形之下，我反倒要作着手势，令他镇定下来：“有话慢慢说！”<p>　　古昂还在叫着：“我吓她？我被她吓了一个半死！她一个人要住古堡，到了半夜，又发出比吸血僵尸更可怕的尖叫声，我勉强令自己的双腿不发抖，赶去看她，她又将我臭骂一顿，这个女疯子！她是你的什么人？”<p>　　我望着古昂，古昂的神情不可能假装，我看到酒吧中已经有人开始在注意我们，我忙道：“对不起，有点误会，我可以请你到我房间里去喝一杯酒？我有很多话对你说！”<p>　　古昂眨着眼，望着我，显然打不定主意是不是接受我的邀请，但是当他看到我向酒保要了一瓶好酒，点头答应了下来。<p>　　我和他一起来到我的房间之中，各自喝了一杯酒之后，他的情绪已平静了下来，我道：“这位高小姐，是我的表妹！”<p>　　古昂一本正经道：“记住我的忠告，别追求她！”<p>　　我笑道：“你知道她为什么在古堡中，半夜忽然尖叫？”<p>　　古昂摇头，我吸了一口气，然后将彩虹当晚在那间房间中的遭遇，略要地讲给古昂听。<p>　　古昂听着，等我讲完，他才叹了一声：“高小姐算是很大胆的了。然而再大胆的人，在那样的环境之下，也会生出许多幻觉来的，你可曾听说过一个大胆的人，在蜡像院中被蜡像吓死的故事？”<p>　　我自然听过这个故事：一个胆大的人，和人打赌，他可以在一个著名的蜡像院，专门陈列历年来凶犯的部分过夜。结果，他在阴森可怖的气氛之下，幻想那些凶徒的蜡像全变成了真人，以致吓死了！<p>　　古昂有这样的说法，自然不足为怪，但是我却知道这事情绝不是那么简单，一定不是彩虹的幻觉。幻觉可以使人觉得自己摸到了一只手，但是不会因为幻觉而出现一块铜牌，更不会因为幻觉而失去一只打火机！<p>　　古昂又道：“高小姐说她摸到了什么？一只手？太骇人了！”<p>　　我道：“是的，所以，她认为你从暗道中，由壁炉到了她那间房间，去吓她！”<p>　　古昂叹了一声：“你看我的样子，像是做这种无聊事情的人？”<p>　　我再仔细看着他，他的确不像做这种无聊事情的人。我道：“可是我也不认为高小姐在房间中的遭遇是幻觉，那块铜牌，不准捉迷藏的铜牌——”<p>　　我说到这里，古昂现出怪异之极的神情来：“真有这样的一块铜牌，你不是在和我开玩笑？”<p>　　我摊开了双手，苦笑道：“你看我像是开玩笑？”<p>　　古昂眨着眼，神情极怪异：“对于这座古堡，我们有很多传说，可是其中从来也没有不准捉迷藏的传说。而且，我对古堡再熟悉也没有，我绝不知道有这样一块铜牌，我想——”<p>　　古昂讲到这里，忽然笑了起来：“卫先生，高小姐十分恶作剧，会不会是她故意做了一面那样的铜牌来骗你？”<p>　　我也考虑过这个问题，但是我想到了王居风的考证，所以我道：“绝对不会。”<p>　　古昂无可奈何地道：“那么，我就不明白了！”接着，他又喃喃地道：“一座已有一千年历史的古堡，不免有点不可思议的怪事！”<p>　　我只对古昂说了彩虹在古堡的遭遇，并没有告诉他彩虹后来又和王居风偷进古堡去的事，更不曾告诉他，他们两人，又到古堡去了。因为我知道当地人对这座古堡的感情，我怕说了出来，古昂会纠众前去，将彩虹和王居风两人自古堡中揪出来，放在干草堆中活活烧死！<p>　　我在听得古昂这样说之后，忙问道：“你这样说是什么意思？古堡中曾有过不可思议的事情发生？”<p>　　古昂并没有立即回答我，只是喝着酒，当他喝完了杯中的酒后，才道：“我的叔叔，和我的父亲，他们两人，在古堡中失踪！”<p>　　我听得彩虹讲起过这件事，但当时我并没有加以任何注意。这时，古昂又提了起来，我不禁有点好奇。我道：“他们同时失踪的？”<p>　　古昂又呆了一会，才道：“那件事很怪，我一直想不通是什么原因，八年前，我年纪还小，叔叔和父亲，全是古堡的管理员，在古堡封闭之前的一天，他们两人巡视古堡，我也在古堡中，我在东翼的大堂中，看到他们走上楼去——”<p>　　古昂讲到这里，面肉不由自主，扭动了几下，又大大喝了一口酒，才道：“他们两人上楼去了之后，从此就没有再下来。”<p>　　我不禁跳了起来：“两个人失踪了，难道你们竟然不追究？”<p>　　古昂苦笑了一下：“我们这里的情形，有点特殊，我们是一个十分贫穷而又没有什么出息的地方，许多人都想离开，到法国或西班牙去碰一碰运气——”<p>　　我打断了他的话头：“可是他们是在古堡中不见的！”<p>　　古昂不理会我的问题，自顾自道：“他们两人的婚姻，很不如意，也早有离开家乡的打算。所以当他们失踪之后，调查人员认为他们是藉此机会，逃避现实，离开了他们的妻子，到法国去了！”<p>　　我吸了一口气，在小地方，有这种事情发生，倒也不足为奇，可是我总觉得奇怪，他们何以要选择这样一个方法逃走？<p>　　我想了一想：“那么，你怎么想？”<p>　　古昂抬起了头，现出了一种迷惘的神色来：“我？我想，他们被古堡吞噬了！一座年代那么久远的古堡，在建造的时候，又牺牲了那么多善良的人的性命，总会有一点古怪！”<p>　　我心中陡地一动：“古堡建造的过程，有详细的记录？”<p>　　古昂道：“是，在国家图书馆中，保存着十分完善的过程记录。保能大公残暴，为了建造古堡，强征民夫，民夫受不了虐待而反抗，逃亡的，全被大公下令处死，总数接近三百人之多！”<p>　　我听到这里，心头不禁怦怦乱跳了起来。我想到了王居风所说的事，那个山村的贫民莫拉，被送上了绞刑架！我不由自主，吞了一口口水，心中告诉自己：王居风的遭遇，纯粹是他的幻觉，完全没有任何实物可以佐证！<p>　　可是，我还不免要问古昂：“你说的那份记录，可有任何书籍上引用过？”<p>　　古昂道：“据我所知没有。而且，这些档案，不是有一定资格的人，图书馆根本不肯借出来！”<p>　　我吸了一口气，心想王居风以他研究欧洲历史权威的身份，当然是可以借到那份记录，他一定看过那份记录，再加他身在古堡之中，所以才会有这样的幻想。<p>　　当我在自顾自思索之际，古昂已喃喃地道：“一块铜牌，上面刻有保能大公所颁下的不准捉迷藏的禁令，一定是一个玩笑，一定是！”<p>　　我苦笑了一下：“真对不起，打扰了你很久！”<p>　　古昂道：“不要紧，还好高小姐已经离开了！”<p>　　我忙道：“以你的意见，如果有一个人，或者两个人，如今在大公古堡之中，会发生什么事呢？”<p>　　古昂误会了我的意思，以为我要邀请他，和他一起到古堡去。他忙双手连摇：“别开玩笑了，我不会去，绝不会去！”<p>　　我觉得事态有点严重，因为他在那样说的时候，流露着一种真正的恐惧。我问道：“为什么？你不是一个人在古堡住过么？”<p>　　古昂道：“我住的，是古堡之外的那个院落，并不是古堡！”<p>　　我道：“那有什么不同，一样是在古堡的范围之内！”<p>　　古昂瞪大了眼：“我也说不出有什么不同，可就是不同。我决不敢一个人，或是两个人走进古堡去。那天晚上，我听到高小姐的尖叫声，是为了要救人，才不得已硬着头皮走进去的！”<p>　　我道：“我明白，晚安！”<p>　　古昂也向我道了晚安，向外走去，当他来到门口之际，我又叫住了他，问道：“你肯定古堡之中，没有未被人发现的秘密暗道？”<p>　　古昂道：“我肯定没有！”<p>　　他在门口等着，我没有什么话可以再问他了，向他作了一个手势，古昂走出去，将门关上。<p>　　我在床上躺了下来，心中只想着一件事：彩虹在那房间中，摸到了一只男人的手，这一点，可以解释为幻觉。可是那块铜牌，决不会假！那么，铜牌从哪里来的？<p>　　古昂对他所熟悉的古堡，尚且如此恐惧，彩虹和王居风两人在古堡之中——我一想到这里，陡地跳了起来。不行，我不能让他们两人留在古堡，正如古昂所说，在这样的一座古堡之中，什么事都可以发生！我一定要将他们两人从古堡中拉出来，别让他们再胡闹下去，什么四度空间的突破，什么回到了前生，只怕全是什么凶险事情的前奏！说不定有什么不法之徒，盘踞在古堡之中从事不法勾当，彩虹和王居风两人撞了上去，凶多吉少！<p>　　我无法再睡，立时离开了旅馆，设法找到了一辆比较像样的车子，驾着它，向古堡直驶而去。<p>　　那辆车子，虽然还像样，但是在路上，也停了六次之多，以致我来到古堡之前时，已经是第二天的中午时分了。<p>　　古堡的大门虚掩着，四周围静到了极点，我一推开门，就大叫道：“彩虹！”<p>　　我的叫声，在大堂中，响起了轰然的回声，回声静止之后，并没有回答。<p>　　在古堡的门口，彩虹的车子还在，我可以肯定彩虹和王居风两人，一定还在古堡。我继续叫着，一面叫，一面向前走着，我先走向东翼，根据彩虹的描述，我到了东翼的大厅，叫嚷着，走上楼梯，上了三楼。<p>　　彩虹曾向我描述过她在古堡中找寻王居风的情形，她曾说，当她找不到王居风的时候，曾在古堡之中大叫，而她的叫声，保证在古堡中的任何一个角落，都可以听得到。当时，我对这一点抱着怀疑。但现在我可以肯定，我的叫声，只要有人在古堡的东翼，一定可以听得到。<p>　　在一座空洞的古堡之中，声音起着一种极其怪异的回旋，在弧形的墙和圆拱形的屋顶上，声音都会反弹回来，形成回音，我只要叫一声，甚至不必太大声，就可以听到一阵又一阵的回音，回声又会激起新的回声，直到几分钟之后，才会静下来。<p>　　所以，我一面叫着，一面上了三楼，只要王居风和彩虹两个人是在大公古堡的东翼，他们一定可以听到我叫声。<p>　　当然，他们听到了我的叫声之后，是不是愿意出来见我，那又是另一回事了！<p>　　古堡中十分阴暗，我在步上了三楼之后，视线已经可以适应。我看到了那间房间——彩虹发现那块铜牌的那一间。同时，我也看到那间房间的门，并没有关上，只是虚掩着。<p>　　所有的事，全在这间房间中发生，就算不是为了找他们两人，来到了古堡，我也一定要到这间房间中逗留一阵。<p>　　我来到了门前，推开了门，在这一刹间，我自己的心中，也不禁觉得好笑。<p>　　一进古堡门，就大声叫着他们两人的名字，如果彩虹顽皮起来，听到了我声音之后，硬拉着王居风躲了起来，等我去找他们，这变成我们三个人一起在大公古堡中玩捉迷藏了。<p>　　当然我不由自主，但是他们两人既然躲了起来，我也只有将他们找出来！<p>　　我推开了房门，在彩虹和王居风两人的描述之下，我对这间房间绝不陌生。进来之后的第一个印象，就是他们形容得相当好，不过有一点，却不十分对头。<p>　　王居风和彩虹两人提到这间房间之际，都曾提到过，房间中的一切，十分整齐，保养得也相当好。可是这时，我一进门，就不禁皱了皱眉，房间中一点也不整齐，非但不整齐，而且十分混乱。<p>　　窗前的帷帘，半拉开着，其中有一幅紫红色的织锦帷帘，被拉下了一小半。床上的一张床单，也有一半，被拉了下来，拉下来的位置，相当奇特，我来到床前，仔细研究了一下，发现只有一个角度，可以将床单拉成这样的歪斜程度。这个角度是有人在床底下伸出手来，位住床单的一角，想将床单自床上直接由床上拖到床底下，才能造成这样子。<p>　　我俯身，向床底下看了看，床底下的空间窄小，一目了然，当然一个人也没有。<p>　　在我望向床下之际，我又发现一点，那幅一半被拉下来的窗帘，垂在地上的有一个角落，很接近床，而且近床的一部分，束成一束，情形就像是有人用力拉着窗帘的一角，想将之拉到床下，结果才将窗帘拉脱的。<p>　　我苦笑了一下，当然，不是王居风，就是高彩虹的作为。<p>　　我早就料定大公古堡要遭殃，现在果然被我料中：看这间房间中的情形，他们两人之中的一个，或是他们两人一起，不知在床底下搅过什么花样，不但在床底下拉床单，而且在床底下拉窗帘，这算是什么“游戏”？就算这是一种游戏，我实在一点也看不出这种游戏，有什么好玩！<p>　　我心中相当气愤，在我未曾进一步搜寻之前，我不知道他们是不是躲在这间房间之中，我大声道：“王居风、彩虹，快滚出来！你们玩够了！”<p>　　我叫了两遍，直起身来，一手叉腰，准备他们出来之后，不容他们有任何说话的机会，就狠狠骂他们一顿，然后押着他们离开大公古堡。<p>　　可是，我等了一分钟，并没有得到任何回答。<p>　　在这一分钟之中，我才发觉大公古堡之中是如何的静。静得简直没有任何声响，是以当我在等了大约一分钟，深深吸一口气之际，那一下吸气声，听来十分响亮。<p>　　我听到了自己这一下吸气声，我至少已经有九成可以肯定王居风和彩虹两人，不在这间房间！<p>　　因为他们两人，不论躲得多么巧妙，总不能长时间不呼吸的。而且要是他们呼吸的话，四周围是如此之寂静，我一定可以听到他们的呼吸声！<p>　　我无意再在这间房间中浪费时间，要尽快地将他们两人找出来才行。所以，我推开了门，跨了出去。<p>　　我才跨出了一步，突然听得我身后，传来了“拍”的一声响。<p>　　这一下声响，并不是十分大，可是我已经说过，四周围是如此之静，而且，那一下声响，又在绝不应该有声响发出之处传出来，令我吓了老大一跳。在听到了声响之后，我第一个最直接的反应是：他们果然躲在这房间！<p>　　我不禁又好气又好笑，这两个家伙，真的以为我和他们在古堡中玩捉迷藏么？真是太可恶了！我一再迅速地转着念，一面疾转过身来。<p>　　我转身的动作十分快，大约只是十分之一秒的时间，同时，我已叫了起来：“快出来！”<p>　　当我转过身来之际，房间中仍然看不到有人，我喝了一声，又踏回房间之中，正准备再用极严厉的语气，喝令他们两人走出来之际，突然看到了在壁炉之前——壁炉之前的地上，有一样东西。<p>　　当我看到了这样东西之际，我陡地呆了一呆，刹那之间，心中有一股说不出来的怪异之感，甚至感到了一股莫名的寒意！<p>　　在地上的那件东西，并不是什么怪物，只不过是一只十分普通的打火机。<p>　　我有极怪异的感觉，因为这只打火机，在我进来的时候，绝对不在地板上，这一点百分之百肯定。<p>　　刚才曾在壁炉前的地上来回走过好几次，如果地上有一只打火机的话，我决不可能看不到！但如今，赫然有一只打火机在地上！而且刚才又有“拍”的一下声响。<p>　　那“拍”的一下声响和打火机的出现在地板上，自然有联系。说得简单一点：有人从壁炉中，抛出了这只打火机来！那情形，就像彩虹当日在这间房间之中，听到了“当”地一声响，随后，就发现了那块铜牌，完全一样！<p>　　我一面想着，一面已俯下身来，看到了打火机上，刻着“R？K”两个英文字母，毫无疑问，这是高彩虹的打火机！<p>　　我立时又抬头向壁炉看去，壁炉中是空的！<p>　　那种怪异莫名的感觉，持续了足足有半分钟之久，然后，我陡地明白了！<p>　　当我突然想通了之后，我忍不住自己在自己的头上，重重地打了一下，以惩戒自己的愚蠢！在大公古堡这样的环境气氛之中，的确很容易使人发生幻想，将一些简单之极的事情，想像成神秘、复杂。<p>　　眼前的事，实在再简单也没有！而我竟自己吓自己，以为发生了什么怪事。当然是王居风和彩虹两人，终于发现了壁炉中的秘密通道，他们就躲在暗道之中。我一进房间，他们就知道，当我准备离开之际，他们两个中的一个——我猜是彩虹——就抛出了打火机来吓我！他们如今的做法，就像当日管理员古昂吓彩虹一样！<p>　　（这时，我并没有想到，古昂曾竭力否认过在古堡中吓过彩虹，而我也曾相信他未曾做过这种无聊事。）<p>　　一觉得已经想通了整件事，又好气又好笑，拾起了打火机：“出来吧，你们吓不倒我！就算你们伸出手来，我也不怕！”<p>　　我向着壁炉讲那几句话，我想，当我那几句话说出来之后，不论怎样，王居风和彩虹两人，没有理由躲着不出来了！<p>　　可是事情就那么怪，我讲完之后，等了一分钟，仍然一点动静也没有！<p>　　我不禁怒火上升，无明火起。在开始半分钟，我只决定他们出来之后，每人打上他们一拳，后来又决定再加上一脚，以惩戒他们的混蛋行动，到最后，已变成了决定将王居风的眼睛打肿，而且一定要在彩虹的脸上，留下五个指印。可是，他们还是没有出来。<p>　　我有点啼笑皆非，这两个超龄儿童，究竟在玩些什么花样？<p>　　我在想，或者我的语气太严厉了，他们怕被我责骂，所以躲着不敢出来？对付儿童，不能太严厉，对付超龄儿童，也是一样？<p>　　我想到了这一点，尽量抑制着心中的怒意，放软了声调：“好了！王居风、彩虹，你们终于发现了大公古堡的新秘道，或许可以改写大公古堡的历史，真了不起，现在，出来吧！”<p>　　我继续不断地向着壁炉，讲着同类的话，足足讲了有五分钟之久，在这五分钟之中，我期待着他们两人，忽然笑着，从壁炉后的暗道中走出来。<p>　　在五分钟之后，壁炉还是那样子，未曾看到有什么暗门打开。<p>　　这时候，我真是忍无可忍。颇有点旧小说中“怒从心头起，恶向胆边生”的味道。本来一直蹲着向壁炉说着话，这时，霍地站起，飞起一脚，重重踢在壁炉的一个铜罩上，发出“当”的一下巨响。<p>　　当时，我踢了一脚之后，大声道：“你们别以为我找不到秘道上你们可以找到，我也一样找得到！看我不将你们两个人，像老鼠一样揪出来！”<p>　　我一面叫着，一面已开始要将他们两个，当老鼠一样揪出来的行动。壁炉上的那个铜罩，在被我踢了一脚之后，已经有点松动，轻而易举将之拆了下来，探头进壁炉去看了一看。<p>　　抬头向上看，可以看到狭窄的烟囱，那上头不可能有什么古怪。我曾经经历过不知多少稀奇古怪的事情，要是王居风和彩虹两人，都能找到秘道躲起来，而我竟然不能将他们揪出来的话，那简直太笑话了！<p>　　我立时想到王居风曾说过，他曾躲在壁炉下面的灰槽之中，而彩虹居然没有找到他！那么，秘道的入口处，一定是在那个灰槽之中！在灰槽上，有一个铁枝架，我一伸手，抓起了铁枝架来，大声道：“看你们还能躲多久！”<p>　　铁枝架下，是一个勉强可以容一个人屈着身子躺下去的凹槽，当然没有什么灰，因为壁炉至少有几百年未曾使用了。<p>　　灰槽用石块砌成，我知道，暗道一定在那些石块下，石块下有暗道，敲下去会发出较空洞的声音。<p>　　我四面看了一下，找寻可以敲击石块的工具，一时之间，找不到什么趁手的东西，直到我的目光，停留在那张大床的铜柱上。<p>　　真正对不起保能大公古堡，我将大床的四根铜柱子，拆了一根下来。那铜柱上有一个铜球，我将铜球在手心中轻乔敲了两下，很沉重，是实心的，正好拿来当作一柄锤子使用。<p>　　我就用这柄“锤子”，在灰槽上的石块上，小心地一下又一下敲着。<p>　　我敲得十分小心，因为我知道要发现这条暗道，并不是容易的事情，至少王居风和彩虹在第一次寻找的时候，就未曾发现。我几乎每隔十公分左右，便敲上几下。<p>　　不需要多久，我就敲遍了铺成灰槽的所有石块。<p>　　我可以肯定，那些石块之下，决没有暗道。暗道不在灰槽，在壁炉的其他部分！<p>　　虽然那座壁炉，比起我们通常可以看到的壁炉来得大，可是实在也大不到什么地方去。可以想像得到，我花了极短的时间，就检查完毕，而且，并没有发现暗道。在接下来的若干时间中，我像发了痴一样，甚至检查着一条不到半公分宽的缝隙，将王居风和彩虹两人，当作可以躲在隙缝中的臭虫。<p>　　我曾经严厉指责过他们两人破坏大公古堡中的东西，可是这时我自己的作为，也好不到哪里去。我越来越不服气，没有理由找不到暗道的——如果这里有暗道的话！事实上，当我一开始寻找之后的半小时，我已经可以肯定根本没有暗道在！<p>　　但是，如果没有暗道的话，王居风或高彩虹怎样抛出那该死的打火机来？<p>　　随着时间的过去，我越来越感到自己的想法错了，事情并不如我想像的那样简单，一定有什么怪异之处在，但是我却实在不愿意相信王居风的话，在古堡之中的某一处，可以通到“过去”！<p>　　我当然不相信，虽然王居风言之凿凿，说他回到了一千年前，身份是一个待死的农奴，后来又被送上了绞刑架！<p>　　可是，他们两人究竟躲在什么地方呢？他们一定在这古堡之中，只不过躲起来了！<p>　　他们既然能躲，我也一定能将他们找出来！<p>　　我决定不论花多少时间，也要将他们找出来，那时，天色已经渐渐黑下来了，而且我肚子也饿得很。<p>　　我离开了这间房间，在临去之际，又回头狠狠地向房间中瞪了一眼，我想大声呼喝几句，但是一想到王居风和彩虹明明躲着，而我却找不到他们，他们两人一定在偷笑，我再说什么，也绝没有意义，还是别开口的好。<p>　　下了楼，从东翼的门口走出去，转过了墙角，来到了管理员的住所。这时，天色已经完全黑下来了，当我弄开了一间房间的门，我手中还捏着彩虹的那只打火机，我顺手打着，想打着火来照明。<p>　　彩虹的那只打火机，是名厂出品的那种，这种打火机，通常先要打开一个盖，然后用手指转动一个齿轮，齿轮磨擦到了火石，发出火花来，才能点燃着火。当我用手指转动齿轮之际，发现根本无法将之转动，也就是说，我无法用彩虹的打火机打着火。我只好取出自己的打火机来，打着了火，找到了灯掣，开着了灯。<p>　　我看到房间中很乱，内有一些罐头食物，我拿起一罐啤酒来，打开，一口气将它喝完。<p>　　当我喝完了啤酒坐下来之后，情绪已经平静了很多，也可以开始想一想。首先，连我自己也觉得奇怪的是，我感到自从我一脚踢向壁炉的铜罩之后，我整个人似乎都失去了自我控制，发了疯一样地想找出暗道来！<p>　　王居风和彩虹到什么地方去了？他们根本不在古堡之中，还是躲在古堡的什么地方，还是真如王居风所说的那样，他们到了“过去”，许多年之前？<p>　　我尽量不去想最后一个可能，在黑夜，这样寂静深沉的古堡中，想到人可以在古堡躲到“过去”去，回到一个人的“前生”，不是愉快的事。我的思绪十分乱，一面不断思索着，一面无意识地玩着彩虹的打火机，而且无意识地打着火，用手拨动着齿轮。<p>　　我一进来时，试图用这只打火机打火而不果，直到这时，我又拨动齿轮而不能将之拨转，我才仔细向那只打火机看了一下。<p>　　一看之下，我立时发觉了齿轮不动的原因，是因为没有火石了。火石已经用完，齿轮直接抵在用来顶住火石的那一小粒金属上，自然打不着火。<p>　　这本来是一种很普通的情形，使用火石的打火机，用完了火石，都是那样。<p>　　可是我却立即想起了彩虹说她遗失这只打火机时的情形来。当时，因为手提灯的电用完了，身处在一片黑暗之中，这才取出了打火机来想打着火。如果打火机根本没有火石，她应该知道，可是她并没有提及这一点。那是不是说明打火机在遗失了之后，曾经被人不断用过，以致将火石用完了？<p>　　我想到这里，苦笑了一下，没有再想下去，因为那没有什么意思，对于我目前要做的事，一点帮助也没有！我放下打火机，胡乱吃了点东西，一直希望着王居风和彩虹会突然出现，可是希望落了空。<p>　　略为休息了片刻，拿起一只手提灯，又走了出去。通过了院子，来到了东翼的大厅。手提灯将我的影子，化得十分巨大，投向大厅的墙上，黑影恰好投在墙上巨幅的、骑着马的保能大公的画像之旁。<p>　　我向画像望了片刻，心中在想，王居风说他在回到“过去”之际，曾见过保能大公，保能大公下令，将他送上绞刑架，当然，那是他看到过这幅画像之后的胡思乱想。<p>　　他是在什么样的情形下，产生这种幻像的？在梦境？还是在半昏迷的状态？如果在半昏迷的状态之下产生幻觉，那么是什么令得他变成半昏迷？最大的可能，自然是处在一处恶劣的环境之中，例如氧气不足，就容易使人陷入半昏迷状态。<p>　　王居风最后脱了身，连他自己也不知道是怎么又“回来”的，如果是氧气不足，当然是在古堡的秘密通道！<p>　　一想到这里，我更觉得情形不妙，王居风和彩虹两人，可能仍然在秘道，陷于半昏迷或昏迷状态！如果我不能及早将他们找出来，他们可能死亡！<p>　　我在大厅中团团转着，找寻暗道，每迟一分钟，他们两人，便可能多一分危险，我应该怎么办呢？是毫无头绪地继续在古堡中找下去，还是另外想更有效的办法？<p>　　我立即决定了不再盲目地找寻秘道，因为那可能花去我好几天时间而毫无结果，我决定去找古昂。<p>　　管理员古昂曾竭力否认过他曾吓过彩虹，而我也相信了他，但是一切不可解释的事，都说明古堡之中，的确另有暗道，古昂一定对我隐瞒了什么，我要逼他将隐瞒的事说出来。<p>　　我估计，使用彩虹的车子，用最高速度行驶，天亮之前，我就可以带着古昂来到古堡，这比我自己寻找秘道要省时间得多了！我不再耽搁，自东翼的大厅中，直奔向中央部分的大厅，打开大门奔出去，直奔出了古堡前的空地，推开了围墙的大门，我的车子和彩虹的车子都停在外面的空地上。<p>　　来到了彩虹的车子旁一看，车门并没有锁，车匙也插在车头，可见他们两人是一到就下了车，直冲进古堡去的，并没有多停留一阵。<p>　　我忙上了车，一面关车门，一面发动车子，也就在此际，突然在车顶传来“蓬”地一下巨响。<p>　　那一下巨响来得突然，随着又是一下重物堕地的声音，我转过头去看，看到一块相当大的石头，足有三十公分见方——那是一块方形的石头——正在地上，略为滚动一下，停止不动了。<p>　　我呆了一呆，打开车门，一出车子，我就看到车子的顶上，有一个相当大的凹痕，自然那是刚才“蓬”然巨响之际，石头撞在车顶所造成的。<p>　　大石落在车顶，又弹到了地上。<p>　　我真是又惊又怒，我首先想到的是，彩虹和王居风两人，实在太过分了，开玩笑开到这种程度，哪还叫什么“开玩笑”？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_08'>第四十八卷 迷藏 第六章 不可测的变故</b><p>");

document.write ('　　我第一个想法是他们在和我“开玩笑”，那是很自然的反应，因为我不以为在古堡的范围之内还有别人。可是当我抬头向四面一看之间，我立时否定了自己的这种想法。<p>　　道理很简单，车子停在古堡前的空地上，空地的一百公尺范围之内，没有可供人躲藏之处。如果有人想躲起来，将这块大石抛向车顶，最近的隐藏地点，是在古堡的建筑物的楼上。然而当我抬头看去之际，发现那至少有两百公尺的距离，王居风和彩虹都决不可能有这样的力道，将一块超过五十公斤的大石，抛掷得那么远，而且那么准！<p>　　我一面想，一面来到了那块大石之前，先用脚拨了一下，却拨它不动，我用双手将大石捧了起来，我的估计不错，大石的确超过五十公斤。这样的一块大石，从什么地方来的呢？<p>　　我心中不禁感到了一股寒意，手一松，大石又重重落在地上。<p>　　在那一刹之前，本来我已有了另外一个想法。我想到的是，在古堡之中，可能有着古代保卫城堡常用的一种武器，那种武器，是通过简单的杠杆机械装置，将石弹向远方以攻击敌人，通常叫做“弹石机”。王居风和彩虹可能是利用了古堡中的弹石机向我进攻。<p>　　可是，当我一松手，大石落在地上之后，我立刻又否定了这个本来极有可能的想法。<p>　　因为大石落地之后，发出相当巨大的声响，而且，令得大石撞击之处的石板，裂开了一道缝。<p>　　我站着，双手捧着大石，大石离地不会超过一公尺，大石堕地的力道已经如此大。如果大石是由古堡中的弹石机弹出来的话，那么至少从一百公尺的高空堕下，从加速度和重量的关系来看，这块大石如果是从一百公尺以上的高空落在车顶，那就决计不止在车顶压出一个凹痕那么简单，它的力量应该可以洞穿车顶！<p>　　当我又否定了我的第二个想法之后，尽管我心中的疑问再多，可是此际脑中嗡嗡作响，想的只有一个问题：这块大石是从何而来的？<p>　　我的手心在冒着汗，当我在衣服上抹着，想抹去手心上的汗之际，我发现手上有着不少石粉和细小的石粒，这倒部分回答了我的问题，这块大石，看来是从山上才开采下来的。<p>　　然而，四周围并没有人，是谁将一块才从山上采下来的大石，抛向车顶的？<p>　　虽然不断冒着汗，可是我心中的寒意，却越来越甚，我感到有一股极其难以形容，妖异莫名的气氛，包围着我，而我必须冲破它，要不然，我会支持不住。所以我立时进了车子，踏下油门，向前疾驶而去。<p>　　当我在疾驶向前之际，我听到——真的听到——一阵呼号声，那是一阵充满了痛苦、绝望的呼号声，我强调真正听到这种由千百人发出来的呼号声，是因为当时我实在不能肯定我是不是真的听到，那只是一闪而过的一种感觉，而汽车的引擎声又十分震耳。<p>　　事实上，就算当时我可以肯定听到了这种声响的话，我也没有勇气停下来追究声响自何而来，因为在我视线可及的范围之内，根本看不到任何可以发出声音来的东西！<p>　　我尽我所能地将车子驾得飞快，甚至在三十度的斜路，我也加着油，当我的车子像疯牛一样冲进小镇，停在那小酒店面前之际，我简直不相信自己已经到了！<p>　　小酒店的门已经关上，我大力拍着门，一有人来开门，我就大声道：“古昂，古昂在不在？”<p>　　我看也没看开门的人，就将他推开，冲了进去。<p>　　我发出的声响一定十分大，是以当我冲进酒店之际，已有几个人迎了出来，我一眼看到古昂在其中，就直奔到他的面前，一伸手抓住他胸前的衣服，大声喝道：“古昂，关于大公古堡，你有事瞒着我，如果你不对我照实说出来，我一定扭断你的颈骨！”<p>　　我一面说，一面用力推着他的头，令得他的头歪在一边，在这个朴实的小镇之中，像我对付古昂这样的场面，一定极其罕见，是以旁观的所有人都呆住了，任由我“作恶”。古昂高叫道：“放开我！”<p>　　我松了松手：“你别以为我半夜三更来找你，是来和你开玩笑！”<p>　　当时我脸上的神情，一定极其凶恶，是以古昂连声叫道：“我知道！我知道！”<p>　　这时，围观的人之中，有一个中年人大声向我喝道：“喂，你干什么？”<p>　　我转过头去：“只是我和古昂之间的事，如果别人有兴趣，想参加，我也欢迎！”<p>　　那中年人呆了一呆，不知说什么才好，我已经不由分说，拖着古昂，走向酒店之外，几乎将他“塞”上车子，我也上了车，鴐车直驶出了五分钟左右，才停下来。车子停在极其寂静的山路之上，我双手按着驾驶盘：“古昂，首先你要知道，我是认真的！”<p>　　古昂苦笑了一下：“其实关于那古堡，我并没有对你隐瞒了什么，我所未曾提到的，只不过是一些……说出来也不会有人相信的事。”<p>　　我立时道：“例如什么？”<p>　　古昂吞了一口口水，又向我要了一支烟，深深吸了一口，才道：“那是一些荒诞的事，无法解释。古堡之中，会时时失去一些东西——请你别误会，失去的都不是古堡中有历史价值的古物，而是我们管理员日常使用的一些没有价值的东西！”<p>　　我心中陡地一动：“譬如说，像打火机这一类的东西？”<p>　　古昂道：“我未曾遗失过打火机，可是，却失去过一柄小刀，我的几个同事，也有类似的经历！”<p>　　我道：“都是在一些什么情形下发生的事？”<p>　　古昂道：“都是很普通的情形，像将东西放下之后，一个不留意，甚至在极短的时间中，再去看，这件东西就已经不见了！”<p>　　我皱着眉：“请你说得具体一些，例如你那柄小刀，是在什么情形下失去的？”<p>　　古昂疑惑道：“一柄小刀，为什么那么重要！”<p>　　我也说不出所以然来。一柄小刀，当然不重要，只不过我在古昂的话中，已然发觉了一些十分重要的事，可是当时，我的思绪还十分混乱，还不能确切知道自己捕捉到的是什么，所以我才要古昂说得详细点。<p>　　我作了一个坚持自己意见的手势。古昂道：“古堡管理员，有时要做一点维修的工作，那一天，我只记得是去年，记不清哪一天，我在一间房间，修理一只床脚——”<p>　　我打断了他的话头：“哪一间？”<p>　　古昂望着我，答不上来，呆了片刻：“我记不清楚了，这真的那么重要？”<p>　　我道：“是高小姐过夜的那一间？”<p>　　古昂道：“不是，是在东翼，二楼，或者三楼——”<p>　　我又道：“你其他同事不见东西，也是在古堡的各处，不是在固定的一个地方，一间房间？”<p>　　古昂道：“不是，在古堡各处——”<p>　　他讲到这里，陡地停了一停：“对了，好像全是在东翼发生的，中间大堂和西翼，未曾发生过什么事。”<p>　　我点了点头：“继续说！”<p>　　古昂道：“我带了一只工具箱，进入那间房间，开始整理工作，我在工作的过程中，清楚地将一柄小刀，那是一柄瑞士制的小刀，很精致，放在壁炉的架上——”<p>　　我陡地一震：“壁炉架上？”<p>　　古昂眨着眼：“是的，古堡的每一间房间，全有壁炉！”<p>　　我摊了摊手：“请继续说。”<p>　　古昂道：“其实，也没有什么特别，等我在一分钟之后，再想用这柄小刀时，小刀不见了！找来找去都找不到。由于这种情形已不是第一次，我们都当作是一种怪事，所以没有再找下去，我知道找不到了！整件事情的经过，就是那样。”<p>　　我道：“失去一点东西，也不是怪诞。”<p>　　古昂望了我片刻：“怪诞的是，在古堡中，有时会莫名其妙地失去一点东西。有时候，却又会莫名其妙地多出一点东西！”<p>　　我一听得古昂这种说法，不禁挺了挺身子。无缘无故失去东西，虽然怪，可以想像，而无缘无故多出一点东西来，就有点骇人了！<p>　　我忙道：“例如什么？”<p>　　古昂道：“有一晚，我和几个同事，正准备睡觉，听得屋顶上有一下声响，我和一个同事爬上屋顶去看，看到屋顶上有一大盘麻绳！”<p>　　我咽了一口口水，问道：“不是你们之中任何人留在屋顶上的？”<p>　　古昂道：“不可能，绳子又旧又臭，我们根本不用这样的绳子。还有一次，一柄斧头，忽然自天而降，落在院子里，差点没闯祸！”<p>　　我心头怦怦跳起来：“可有一块大石头自天而降？”<p>　　古昂摇头道：“没有，多半是一些古里古怪的东西，有的时候，是一只瓦钵，也有的时候，是一只酒壶，一只木杓，等等。”<p>　　我伸手按住了他的肩：“我完全相信你的话，因为我来的时候，在古堡门外，一块至少有五十公斤的大石，突然落了下来，压在车顶上！你如果不信，可以去察看车顶上的凹痕！”<p>　　古昂的神情，极其吃惊：“什么？你……才从大公古堡来！古堡已经封闭了！每年古堡封闭之后，决没有人前往的，甚至没有人接近它！”<p>　　我苦笑了一下，我在无意之中，露了口风透露自己到过古堡！我忙道：“我……只不过好奇，在古堡的门口，徘徊了片刻而已！”<p>　　古昂大摇其头，神色凝重地道：“那也不好！”<p>　　我问道：“为什么？”<p>　　古昂道：“每年冬天，古堡不属于人，属于神灵，离古堡最近的几个小镇，在寒冷之夜，甚至都可以听到来自古堡的许多呼号声，从来也没有人敢接近去看个究竟！我们毕竟只是普通人，谁敢去和神灵打交道呢？”<p>　　我听得古昂这样说，不禁吸了一口凉气。我望着他，说我只不过是在古堡门上徘徊了一阵，古昂已觉得严重之极，而彩虹和王居风两人，进了古堡之内，他们如今的遭遇会怎样呢？<p>　　我一面想，一面又问道：“有没有人因为在古堡封闭之后进入古堡而出事的？”<p>　　古昂道：“没有，因为根本没有人会这样做！”<p>　　这时，我有了一个设想，我再将这个设想整理了一下：“古昂，既然古堡在封闭之后，就没有人接近，是不是有可能被什么人，譬如说，某一种犯罪集团利用来做他们的巢穴？因为那可说是世界上最冷僻的地方，在古堡之中，不论进行什么活动，都不会受到外人的干涉！”<p>　　我一本正经提出我这个设想来，而且自己觉得设想也相当合理。不见人影的古堡中，不是正好被大规模的犯罪集团利用来作巢穴吗？<p>　　我的根据是我一直认为古堡有人躲着。古昂和他的同事的遭遇不说，单说最近的事，彩虹不见了打火机，得到了一块铜牌，摸到了一只人的手，这证明当时古堡中另有外人。我发现了那只打火机，一块大石向我的车子抛来，这也证明古堡中另外有人！<p>　　古堡中如果有人躲着，而又不断制造一点怪事出来吓人，那么一定怀有不可告人的目的，说这些人是犯罪集团，虽不中亦不远矣！<p>　　可是，当我向古昂提出这一点时，我才说到一半，古昂的脸上，已经现出了极其滑稽的神情，等我说完，他忍不住哈哈大笑起来：“当然不会，如果有人，他躲在什么地方呢？”<p>　　我道：“这就是我要进一步追究的事，我认为，大公古堡之中，有着极其秘密的地道系统，只不过普通人未曾发现！”<p>　　古昂到这时，也有点生气了，大声道：“绝对没有可能，我对古堡太熟悉了！”<p>　　我坚持道：“一定有，不然你看这个——”我自袋中摸出了彩虹的打火机来：“这是高小姐的打火机，它忽然出现！”<p>　　古昂道：“我早已说过，古堡中有点怪事，会突然之间多一点东西出来。”<p>　　我盯着古昂看着，心中在想：古昂会不会就是犯罪集团的一分子？但是我否定了自己的这个想法，古昂无论从哪一方面来看，都是一个诚朴的山村青年。<p>　　我呆了半晌，才道：“古昂，我要你的帮助！”<p>　　古昂苦笑了一下：“你将我塞进车子的时候太凶了，所以我不帮你！”<p>　　我道：“别开玩笑，这事情很严重！”<p>　　古昂呆了一呆：“严重到什么地步？”<p>　　我道：“你听着，我所讲的一切，你不论是相信也好，不相信也好，绝不能讲给别人听！”<p>　　由于我说得严重，古昂也变得紧张起来。我又道：“还有，你听到我的讲述之后，不准生气，换了我是你，我一定会发怒如狂，因为有两个人，实在太胡闹了，他们，他们——”<p>　　我实在不知该如何开始才好，犹豫了好一会，我才将高彩虹和王居风两人的事，约略地讲述着。古昂可以说是一个十分好脾气的人，然而，当我说到彩虹和王居风两人攀墙而入，他已经有点沉不住气！当我说到他们两人用斧头砍开了门进入古堡，古昂的脸胀得通红，坐立不安，连声道：“怎么可以！他们怎么可以这样？任何人没权这样！”<p>　　我苦笑了一下：“你听我说下去！”<p>　　古昂双手紧握着拳，勉强忍着，我继续讲述着，古昂听到两人翻天覆地寻找暗道，只会苦笑，听到王居风和彩虹要在古堡中捉迷藏，双手紧紧抱住了头。<p>　　然而，当我继续说下去之际，古昂愤怒的情绪渐渐减少，惊讶的神情渐渐增加。<p>　　他越听越是奇讶：“你就是因为那王……不见了，才来的？”<p>　　我道：“是，当我来到的时候，他又出现了！”<p>　　我再继续讲着，等他听到我转述了王居风的遭遇之后，他叹了一口气：“先生，你才告诉了我两个疯子的故事！”<p>　　我道：“不，他们的行为虽然乖张，但他们决计不是疯子！”<p>　　古昂冲口而出：“他们两个人要不是疯子，那么，你就是——”<p>　　他本来一定想说“你就是疯子”的，可是他没有说出来。不过他说不说出来，其实都没有什么分别，因为他用一种望着疯子的眼光望着我！<p>　　我摇着头：“古昂，在所有的事中，没有一个人是疯子，而一定有什么我们不明白的！”<p>　　古昂对我的话，没有什么反应：“我实在没有什么可以帮你！”<p>　　我苦笑道：“我想要你帮忙的事，还没有讲出来！”<p>　　古昂用一种十分奇怪的眼神望着我。因为我对他讲的一切，已经够古怪的了，如果说还有什么未曾讲出来，那真有点不可思议了！<p>　　我苦笑着：“他们，那位王先生和高小姐，又到古堡去了！”<p>　　古昂双手握着拳：“那太可恶了，我一定要将他们赶出来，这违反我国法律！”<p>　　我忙道：“对了！我想请你帮忙的事，就是要求你将他们两人，从占堡中赶出来！”<p>　　古昂的神情很激动：“那不用你请求，除非我不知道，只要我知道，我一定将他们两人赶出来，我——”他讲到这里，陡地停了下来，盯着我，显然是在刹那间，他想到了事情一定不那么简单，而另外有什么不对头的地方在！<p>　　他望着我，现出了询问的神色，我点了点头，古昂的神色更难看：“他们……他们……”<p>　　我道：“我找不到他们！他们的车子在古堡门口，我也可以肯定他们曾到过古堡，但是我找不到他们，他们……他们……”<p>　　我正在考虑该如何形容他们两人如今在古堡中的情形才好，古昂已叫了起来：“他们失踪了！被古堡吞没了，他们……”<p>　　古昂越说神情越是可怖，而且，他像是怕我硬将他送到古堡去，一面叫，一面打开车门，向外便跳。我伸手去拉他，一下子没拉住，他已经下了车子，向前狂奔。我连忙发动车子，追了上去，不一会，车子就拦住了他的去路，他奔得十分急，一下子扑在车身上，喘着气，叫道：“我不去！我不去！”<p>　　我隔着车门，自窗中伸出手去，拉住了他，恐防他再逃走，一面尽量使我的声音听来平静：“你何必这样怕？你看我，在古堡中，一个人耽了很久，一点也没有什么意外！”<p>　　我注意到古昂的视线，定在车顶上，我心中暗叫“糟糕”，因为在车顶，有一个相当大的凹痕，而我才告诉了他，车顶上的凹痕，是在什么样的情形之下形成的。<p>　　果然，古昂立时叫了起来：“还说没有什么事？那块自天而降的大石，就差一点将你砸死！”他一面说，一面喘着气，同时望着我：“为你自己着想，赶快离开，别再去惹大公古堡了！”<p>　　我有点啼笑皆非：“古昂，你会不顾朋友，就此离去？”<p>　　古昂眨着眼：“再赔上一个，没有什么好处！我一定不去！”<p>　　我知道很难说服古昂，只好苦笑道：“你一定不肯去，我也没有法子，我很后悔将一切经过告诉了你！”<p>　　古昂忙道：“你放心，我决不会对任何人说，我会很快将这一切全忘记，就当它完全没有发生过！你放心，只管放心！”<p>　　在那一利间，我有了一个主意，我放开了古昂，冷冷地道：“我的确很放心，因为你对你自己的父亲和叔叔的失踪，也可以完全忘记，何况是两个陌生人！”<p>　　古昂陡地一震，脸胀得通红：“我父亲和叔叔，他们……只不过是离开了家乡，到外面去求发展！”<p>　　我冷笑道：“你找了这样一个理由来掩饰自己没有探索真相的勇气，很好！很好！他们到了外面去求发展，不错。已经有多少年了？你收到过他们寄来的什么信件？”<p>　　古昂的神色很难看，我打开车门，走了出来，对着他大喝道：“滚回去吧！滚回酒吧去，去和女侍打情骂俏，你这个不求知道事实真相的糊涂鬼和胆小鬼，你只配这样子生活！”<p>　　在星月微光之下，古昂的脸色煞白，我的话，显然给了他极大的刺激，他的身子有点发抖，盯着我。过了足有一分钟之久，他才道：“你的话是什么意思？你是说，我父亲和叔叔，他们在大公古堡之中……失踪，他们遭到了什么？”<p>　　我道：“我不知道，我就是邀请你一起去探索，如果你不敢去，那就算了！”<p>　　古昂扬着手，一言不发，向车子走来，我连忙将车门打开，古昂进了车子，在驾驶位旁坐下，我驾着车向前驶去。<p>　　这时，我令得古昂跟我一起到大公古堡去。事后，发生了一连串意想不到的事，回想一下，不明白为什么要逼着古昂和我一起到大公古堡去！古昂其实帮不了我什么，在和他两次谈话中，知道他对大公古堡的了解不算很多，他也不知道古堡之中是不是另有秘道，我拉他一起去，究竟是为了什么呢？<p>　　唯一的解释是，当时我内心深处，一样存在着莫名的恐惧，想拉一个人来和我作陪，那么，古昂自然是最理想的人选了。<p>　　古昂坐在我的身边，一声不出。直到天际现出了鱼肚白色，离大公古堡也很近了，他才突然冒出了一句话来：“如果我父亲和叔叔还在古堡之中，那么他们现在……现在……”<p>　　我反手拍了拍他的胳膊：“隔了那么多年，他们的生命，当然已经结束了！”<p>　　古昂苦笑了一下，没有再说什么，车子在山路上转了一个弯之后，已经可以看到大公古堡。在晨曦中看来，格外雄伟壮观。我禁不住在想：当这座古堡建筑期间，工程不知有多么艰巨，保能大公也不知征调了多少民夫！只怕没有一个民夫自愿参加古堡的建筑工程，在这期间，不知发生过多少悲惨的事情！当我在这样想的时候，我恍惚听到了苦工的呼号声，皮鞭的挥动声，兵士的呼喝声，我忙定了定神，便车子的行驶稳定一些。<p>　　车子在古堡的大门前的空地停下，我是驾了彩虹的车子去找古昂的，我的老爷车，在古堡门口。看来，彩虹和王居风两人，还没有离开古堡，他们要离开的话，当然会用我的车子，而不会步行下山。<p>　　我和古昂下了车，来到门口，我向古昂道：“你要不要休息一下？”<p>　　古昂摇头：“不必了！”<p>　　我和他一面走进古堡，一面道：“看来，很多事，全在东翼发生，尤其是那间房间，我们就从那间房间开始，好不好？”<p>　　古昂深深吸了一口气：“照你所说来看，你已经在那间房间之中找过了？”<p>　　我道：“是的，我没有找到什么，王居风开始时也没找到什么，可是后来，他显然有所发现！”<p>　　古昂喃喃地道：“但愿我们也有所发现！”<p>　　我们一面说着，一面已从中央大听，转到了东翼的大厅之中。然后，沿着楼梯向上走去，到了三楼。那间房间，是在三楼的走廊起端处的第一间。<p>　　当我推开了房门，古昂一眼看到房间中的情形之际，不禁发出一下呼叫声。我也不知道他是为了愤怒，还是为了悲哀。<p>　　他像是喝醉了酒一样，走进房间来，然后，颓然坐倒在一张椅子上，脸色苍白难看。<p>　　我看出他极其疲倦，我道：“要不要先喝一杯咖啡？”<p>　　古昂挥着手，不说好，也不说不好。事实上，我这时也一样十分疲倦，自己也需要一杯咖啡。我想令得我们之间的气氛轻松一些，是以我道：“如果你不怕一个人在这房间中的话，我到后院去，拿一壶咖啡来，我们商量怎么着手！”<p>　　古昂苦涩地笑了一下：“一点也不幽默！”<p>　　我耸一耸肩，转身向外走去。当我向外走去的时候，看到他伸手在抚着脸，通常人在觉得疲倦的时候，就会那样。<p>　　我下楼，楼梯是回旋的，在楼梯旁的墙上，挂着不少画。这些油画，照我来看，都有极高的价值，大公古堡在冬天一直空着，可以任由人偷进来，而古堡中那么多有价值的东西，居然可以保存下来，也算是怪事！<p>　　我一面想着，一面下着楼梯，当我来到二楼之际，我突然听到楼上，传来了古昂的一下尖叫声，叫着我的名字。他对我的名字，发音是不很准，可是我清清楚楚地听到他尖叫着：“卫斯理！”<p>　　我陡地一怔！在听到了古昂的尖叫声之后，我第一个反应，就是陡地转身，向楼上直冲上去。那二十几级楼梯，我几乎只分了五次就跳上去，我大声叫道：“什么事？古昂？”<p>　　我只叫了一句，人已经到了三楼。<p>　　我已经介绍过，三楼，古昂所在的那间房间，就是在走廊起端。所以，我一到了三楼，事实上，等于到了那房间，而且，房门开着，我上了楼，只跨出了一步，就可以看到房间中的情形！<p>　　我不厌其烦地叙述这一切，想说明一点：自我听到了这一下尖叫声，到我可以看到那间房间中的情形，其间的时间间隔，不会超过五秒钟！<p>　　古昂不在那张安乐椅上。<p>　　我大叫一生，冲进了房间，转身，我看不到古昂，我叫道：“古昂！”<p>　　我叫了很多声，没有回音，在那段时间内，我只是在房中团团转着，和做着一些全然没有意义的事，例如不断俯身去看床下面，希望古昂在叫了我一声之后，躲进了床下。<p>　　古昂一定还在那间房间之中，这一点我可以肯定。他的尖叫声，从这个房间中传出来，而我在五秒钟之内，就上了楼。他如果在这五秒钟之间离开房间，除了下楼，就是向走廊的尽头走去，我一定可以看到他的，而我上楼之际并没有看到他。<p>　　那一下尖叫声，听来十分惶急，像是他在我离开的那一段短短的时间之中，突然发生了什么极不可测的事情。当然，有什么不可测的事情发生过，因为他不见了！一个超过七十公斤的年轻汉子，像是突然消失在空气中，不见了！<p>　　这实在是不可能的事，但是古昂的的确确不见了！<p>　　我思绪乱成一片！在我略为定下神来之际，我想到：“我离开，古昂坐在那张安乐椅上，如果发生了不可测的事，那我倒希望，这种不可测的事在我身上重演，那么，我至少可以知道古昂究竟到哪里去了！”<p>　　我想到这一点，我也在安乐椅上，坐了下来。而且学着古昂当时坐着的姿势，尽量将身子放低，那是一个疲倦的人的坐姿。不过这时，由于古昂的失踪，我早已忘记了疲倦。<p>　　我坐了下来之后，期待着不可测的事情发生在我的身上。可是却什么也没有发生，房间之中，整座古堡之中，甚至于古堡的周遭，都静到了极点，难以想像会有什么不可思议的特殊意外。<p>　　我坐着，明知这样坐着，不是办法，但是我只能这样坐着。虽然古昂一直没有出现，我不应该坐着，应该去找他，可是我怎么找呢？古昂无疑在房间中，他不应该在别处！<p>　　我无法准确判断自己坐了多久，一直到我听到了有汽车声自古堡外传来，我才陡地跳了起来。<p>　　我在那张椅子上坐的时间比古昂久，可是却并没有什么事发生。<p>　　接着，我又听到了人声，听来，像是有好几辆车子，也有不少人。我离开了那张椅子，走向窗口，向外看去，我看到在围墙之外，古堡前的空地上，停着三辆车子，有不少人下车，其中四个人，穿着制服，看来他们像是警察。<p>　　这时，我才感到事态严重！<p>　　昨晚在小镇上，我以极恶劣的态度将古昂带走。本来，如果古昂还在的话，我的罪名至多不过是私入太公古堡，没有什么大不了。可是如今古昂不在了！我如何向来人解释古昂的失踪？<p>　　我一想到这一点，就知道要不是我立刻离开古堡的话，可能走不掉了！<p>　　在古堡外的那些人，这时不过才来到古堡的大门前，指着打开的大门，在叫嚷着。我听不到他们在叫些什么，但他们立刻就要进古堡来，这一点毫无疑问！不过我也可以有足够的时间走得脱。<p>　　但是，就算可以逃离古堡，以后又怎么样？王居风和高彩虹还不知在哪里，如今又加上一个古昂，我实在不能一走了之！<p>　　所以我尽管知道会有极大麻烦，还是打消了逃走的念头，向下面走去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_09'>第四十八卷 迷藏 第七章 古堡管理员离奇死亡</b><p>");

document.write ('　　到了中央大厅，四个警察和几个小镇上的居民，也走了进来，那几个居民，我昨晚在酒店中见过，他们一见到我，就叫了起来：“就是他！”<p>　　我相信如果这时，我不是在安道耳这样的一个小国家中，那些人一叫，那四个警察一定会极其紧张，立时对我拔枪相向！可是这时，那四个警员，却一副不知所措的样子，那显然是平静的山区生活之中，根本很少罪案，也有可能是由于他们觉得我一个人，竟在这种时候，在大公古堡，有点不可思议。<p>　　四个警员在听了乡民的指责之后，交头接耳，商量了一会，其中一个才向我走了过来：“先生，有人来投诉，说你用不正当的手段，带走了古昂？”<p>　　我苦笑了一下：“如果这是正式的指控，那我绝对否认！”<p>　　那警员一听得我这样说，如释重负地转过身，对那几个乡民道：“他否认指控，你们——”<p>　　一个乡民叫道：“古昂在哪里？”<p>　　那警员又转问我：“对，古昂在哪里？先生，你是不是可以请他出来，问一问他，是自愿跟你来的，还是你用不正当的手段强迫他来的？”<p>　　那警员的态度，实在十分好笑，可是我却一点也笑不出来，只感到极度的疲倦，叹了一口气：“我不知道古昂在哪里！”<p>　　所有的人都因为我的话而愣了一愣，一个年老乡民道：“你不知道他在哪里？这是什么意思？我们都看到，你使用暴力，将他推上车！”<p>　　我道：“我不否认上车时，曾经推过他，可是他却自愿跟我到古堡来。到了古堡之后……之后……”到了古堡之后发生的事，其实很简单，我可以源源本本讲出来的。可是我却无法讲下去，因为如果我照实说，说古昂在发出了一下叫声之后，五秒钟不到，整个人就消失，会有谁相信我？<p>　　我迟疑着没有往下说，望着我的人神情越来越疑惑，我向那年老乡民道：“请问，人是不是会在大公古堡中莫名其妙失踪？”<p>　　那年老的乡民被我的问题吓了一大跳，不知道如何答才好，四个警员一起向我走近一步，说道：“先生，你必须跟我们走！”<p>　　我挥着手：“我跟你们到哪里去都没有问题，问题是古昂不见了！我建议，只要有一个人带我走就可以，其余的人留在古堡，找寻古昂，他在三楼东翼第一间房间不见的！不但是他，还有两个中国人！也不见了！”<p>　　四个警员皱着眉，将我当成神经不正常的人，后退了几步，和几个乡民大家互相商议了片刻，我没有去听他们在讲些什么，因为这时候，我的思绪，正处在极度混乱之中，我只看到，那些乡民在不断摇着头。我也不知道他们商量的结果是什么，只看到两个警员，又向我走了过来：“请你跟我们走！”<p>　　我无可奈何地苦笑，随着那两个警员，走了出去，在走出古堡大门之际，我回头向雄伟的大公古堡望了一眼，心中实在不知是什么滋味。<p>　　那两个警员一直对我很客气，而且，像是迫不得已要将我带走，而觉得很不好意思。可是，当我来到那个小镇的警长办公室之后，情况却不同了。那个警官，大约四十来岁，身形极胖，他的制服，我相信一定是特制的。<p>　　当我走进他的办公室，他挺着大肚子向我走过来，我就觉得有点不妙，因为他的神情，就像是一头看见了老鼠的肥猫！<p>　　那两个警员向他报告，他上上下下打量我，然后回到他的办公桌后坐下来，向我发出了一连串的问题。<p>　　这一连串的问题，无非是我从哪里来的等等，没有记述下来的必要，我也将护照交给了他，他极有兴趣地翻着我的护照——那上面几乎盖满了世界各国的印鉴，然后，他将我的护照，放进抽屉中，从肥肉中，努力凸出他的小眼睛来：“你被捕了！”<p>　　我苦笑了一下：“为了什么？”<p>　　胖警官的小眼更努力向外突出：“你暴力绑架，受害人不见了，这是严重的刑事案！你可以在后面的拘留所中，等候控诉！”<p>　　我没有分辩什么，因为胖警官讲的，究竟是事实，我只好希望拘留所的环境，不是十分恶劣，那么，只要古昂一出现，我就可以没有事了！<p>　　胖警官吆喝着，指挥两个警员，将我带到拘留所去，威风八面，我敢说他自当警员以来，只怕从来没有机会表现过这样的威风。这个胖警官对我极不友善，我已经注意到了这一点。<p>　　所谓“拘留所”，其实是警局后面的一间小房间，有一张床，一张桌子和一张椅子，我一进来，那两个警员就关上了门。<p>　　小房间有一扇窗，临街，我躺在床上，可以听到街上来往的人声。我倒在床上，闭上了眼睛。直到这时，我才算体会到了彩虹在找不到王居风之后，一个人在古堡之中，会号啕大哭的那种心情，这种滋味真是不好受。<p>　　整件事，使我的思绪全然混乱不堪，一点头绪也没有。我甚至无法肯定我所遇到的是一件什么性质的事情！<p>　　在古堡之中，至少有三个人失了踪，真的是“回到了过去”？他们一定躲了起来，可是，究竟躲到什么地方去了？这是不是保能大公当年不准在古堡中捉迷藏的原因？可是为什么保能大公的这项禁令，一直未被人发现？<p>　　在混乱不堪的思绪中，我渐渐睡着。估计我只睡了不到两小时，突然被一阵呼喝声吵醒。呼喝声自四面八方传来，我存身的小房间，临街那堵墙，还发出“蓬蓬”的敲击声。<p>　　当我才一醒过来之际，我实在不知发生了什么事情，我睁开眼来，已听到街上的人在叫着：“杀死他！杀死他！”<p>　　我陡地一呆，一个平静的山区小镇上，忽然之间，至少有上百人高叫着“谷死他”，那一定发生了极其不寻常的事情！<p>　　我连忙站了起来，我刚一站起，就发现小房间临街的那个窗口上，挤着五六个少年，正在向内伥望。房间中除了我之外没有任何人，他们当然在张望我。而且，一当我站起身，发现他们，这五六个少年，都不约而同地惊叫一声，他们的头部，立时从窗口外消失，而代之以惊呼声：“他在里面！”<p>　　随着少年的惊呼声，又有人高叫着：“杀死他！”这时，我才发觉，叫声就在窗下传来。我开始觉得事情极之不对头！我正想站上那张凳子，从窗口看看外面究竟发生了什么事，可是我才一踏上凳子，双手还没有攀上窗口上的铁枝，房门“砰”地一声被打开，胖警官的一声大喝：“不许动！”<p>　　我回头一看，只见胖警官和四个警员全在门口，胖警官一马当先，手中持着一柄来复枪，枪口对准了我，而他的手指，则扣在枪机上。<p>　　由于他的手指粗肥，所以当他的手指，伸进枪扣，要放在枪机上之际，逼得枪机向后移动，好让出空位来容他的手指放进去。也就是说，来复枪在半发射的情形，只要他的手指，再略略一动，我就成为枪靶了！<p>　　所以，我一见这样的情形，吓了一大跳，连忙高举双手：“别紧张，别紧张！可以先放下你手里的枪？”<p>　　胖警官大喝一声：“你想逃走？”<p>　　我这才发觉，我还站在凳上，而且就在窗口，这不免有企图越狱之嫌，是以我连忙跳下来。谁知我向下一跳，胖警官整个人震了一震。他在全身震动之际，居然没有令得他手中的来复枪走火，这真可以算是奇迹了！<p>　　他一面震动，一面又大喝道：“别动！”<p>　　我解释道：“我只不过想看看，街上发生了什么事！”<p>　　这时，街上的呼叫声、嘈杂声有增无已，胖警长冷笑了一声：“转过身去！面向墙，将双手放在身后！”<p>　　他有枪指着我，我无法反抗，而且，我也不想反抗，我照他的话时，才一转过身去，将手伸到身后，就被人扭住，而且立刻被加上了铐。<p>　　我又惊又怒，大叫一声：“为了什么？”<p>　　我一面问，一面转过身来，胖警官瞪着我：“因为我们找到了古昂！”<p>　　我更是惊疑莫名，找到了古昂，我应该完全没有事了，为什么反倒将我当作要犯一样铐起来？我忙道：“找到他了！那很好，叫他来见我！”<p>　　胖警官现出了一个极阴森的笑容来：“他恐怕不能来见你，要你去见他！”<p>　　我喝道：“那也一样，带我去见他！”<p>　　胖警官的神情更阴菻：“你只要一离开这里，就一定可以去见他！你没听到外面有多少人在叫着要杀死你？”<p>　　我陡地一呆，这时，外面的叫声此起彼落，除了“杀死他”之外，有的在高叫：“杀死那中国人！”<p>　　刹那之间，我明白了！我整个人像是浸在冰水之中一样，张大了口望着胖警官，一时之间，说不出话来。胖警官却得意非凡地嘿嘿笑着。<p>　　我足足呆了半分钟之久，才道：“古昂……古昂……他死了？”<p>　　胖警官道：“你以为他还会活着？”<p>　　我向他直冲了过去，在那一刹间，我完全失去了控制！<p>　　古昂死了！我绝对无法预料得到！<p>　　古昂死了，那么王居风和彩虹呢？他们又怎么样了？我早就料到事情不但怪异，而且凶险！<p>　　我一面向前冲去，一面叫道：“他是怎么死的？出事地点在哪里？还有一男一女两个中国人呢？古堡中有古怪，一定有，一定要进行搜索，彻底的搜索，我们——”<p>　　我未能再叫下去，因为这时，胖警官举起了他手中的枪，枪管几乎塞进了我的口中！<p>　　胖警官一面用枪指着我，一面回头，向他身后四个警员道：“看到没有，凶手就是这样狡猾！”一听得他如此说法，我倒反而镇定了下来。同时想到，古昂死了，我的处境更加不妙，我变成了凶手，环境证据对我极其不利！<p>　　我后退了几步，在床上坐了下来：“我要求见高级官员，你们国家中最高级的人员！”<p>　　和这样一个小地方的警官讲不通，我非要见他们的高级官员不可！<p>　　尽管胖警官本身对我一点也没有好感，可是他倒也讲道理，在接下来的两天之中，他保护了我的安全，他和他的手下，不断赶开在拘留所外要将我拉出去行私刑的民众。<p>　　小镇上的民众激动无比，因为镇上的居民本就不多，每一家人，几乎都有亲戚关系，古昂死了，他们认定我是凶手，是以每天在窗外高叫“杀死他”的人，一直不绝。<p>　　两天之后，我被安排在午夜时分，离开这个小镇，在四个警员的押送下出发，到了安道耳的首都，一到，就被关进了监狱，十分钟之后，一个风度极佳的欧洲绅士，走进监狱来见我。<p>　　当我知道自己成了“谋杀犯”之后，心中更乱，不断想知道古昂是怎么死的，他的尸体在何处被发现，王居风和彩虹两人的下落等等。可是不论我发出什么问题，胖警官总是用阴险的“嘿嘿”冷笑来回答我，所以我对于发生的事，一点也不知道！<p>　　在古昂死前，我对于王居风和彩虹两人的失踪，还不是太紧张。因为根据彩虹讲述，王居风曾失踪过一次，过了三天，又出现，所以想，他们两人失踪，过几天，也应该会自动出现的。可是如今，古昂在失踪之后死了，事情就大不相同。<p>　　古昂既然遭到了不幸，王居风和彩虹两人，就也有同样的可能！<p>　　所以这两天之中，我在那小小的拘留室中，简直如同热锅上的蚂蚁。我的处境尴尬之极，但是自问并未杀人，事情总有水落石出的一天。我要知道古昂的死因！<p>　　可是有关古昂的死亡，我却得不到任何消息，好几次想逃离这拘留所，可是我想到，逃走之后，又该怎么样呢？仍然回到古堡去找他们？又不是没有找过，可是失败了！再到古堡去找，结果还是一样失败！<p>　　我一生的经历之中，怪事极多，但不论是什么怪事，总有一点线索可循，循着这一点线索探索下去，事情会真相大白。唯有这一次，根本一点头绪也没有，甚至不知道自己在等待什么！<p>　　这时，我一眼就看出他十分有地位。那中年人一进来，就自我介绍：“我叫康司，是内政部副部长，也兼任检察署的负责工作，和处理一些非常事件，我们是一个小国家！”<p>　　我苦笑了一下：“你们的国家也不算小，至少，我等了两天之久才能见到你！”<p>　　康司对我的讥讽，看来并不介意：“我本来早可以见你，但是我花了两天时间来看你的资料！”<p>　　听得他这样说法，我大是兴奋。我并不是什么大人物，但如果有人肯花两天时间，去了解我是一个什么样的人，那么，这个人至少可以知道，我决不是谋杀古昂的凶手！<p>　　我道：“好，那我就不怪你了，这两天中，你一定了解不少？”<p>　　康司道：“是的，卫斯理先生，我觉得我们已经像老朋友。”他一面说，一面伸出手来，我高兴地和他握着手，他的手粗大而有力，一面握手，一面用锐利的目光打量着我。<p>　　等到我们松开手之后，我立即道：“我是不是可以离开这里？还有许多事要做。有两个中国人，一定有他们的入境记录的，可是这两个人，也在大公古堡之中不见了！”<p>　　我还想加上一句：“大公古堡之中，究竟有什么古怪？”的，可是我还没有说出来，康司已经打断了我的话头：“要处理的事情太多，我们一件一件来解决。”<p>　　我摊了摊手，表示无可奈何的同意。<p>　　康司皱起了眉：“首先是你的问题，在我确信对你有一定程度的了解之后，我可以说，你绝不会是杀人凶手！”<p>　　我感到释然：“我本来就不是！”<p>　　康司苦笑了一下：“你明白事理，应该知道，我相信你没有罪，那没有用，所有的证据，对你绝对不利，最好的律师，也难以替你辩护！”<p>　　我瞪大了眼，一时之间，不知道他这样说是什么意思。康司继续道：“有超过十个以上的证人，看到你强迫古昂上车！”<p>　　我说道：“我并不否认。”<p>　　康司又道：“一切迹象，又证明你强迫古昂上车之后，就直驶大公古堡。”<p>　　我道：“我们曾在途中停了大约半小时，不过那也不要紧。”<p>　　康司望着我：“据你说，到了大公古堡之后，古昂就不见了？”<p>　　我大声道：“是！你究竟想说什么，不妨直接说出来。”<p>　　康司叹了一口气：“古昂的尸体，在大公古堡被发现——”<p>　　直到这时，我才知道古昂的尸体是在大公古堡发现的，我急急问道：“在古堡的什么地方？”<p>　　康司瞪着我，我又道：“在我被两个警员押到了那间拘留所之后，只知道古昂已经死了，他是怎么死的，等等一切，我什么也不知道！”<p>　　康司仍然望着我，不出声，我看出他的神情，十分古怪，不禁心中发起急来，正想催他快点说，康司又叹了一声：“警员到大公古堡来，你在中央大堂？”<p>　　我道：“是的，我在窗口，看到有人来，就下楼到中央大厅，恰好迎上他们！”<p>　　康司道：“就是东翼三楼的那一间？也就是你说古昂不见了的那一间？”<p>　　我提高了声音：“是的！你还要我讲多少遍？就是那间，我相信一切怪事，全在这房间中发生，如果你要我从头讲起，我可以保证，你从来也没有听过这样的怪事！”<p>　　康司挥手道：“我会听你的陈述，不过慢一步。我先问你，你在大堂见了警员之后，怎么样？”我心中实在十分气恼，因为康司既然已经明白了我是什么人，为什么还要这样絮絮不休？而且，他所问的一切，几乎都没有意义！我在大堂见了那些人之后的经过，一定早已有人向他报告过了！<p>　　不过，我还是忍了下来：“我告诉来人，古昂不见了，两个警员要将我带走，我就建议他们在古堡中进行彻底搜索，找古昂和王居风、高彩虹。”<p>　　康司望着我：“这时候，你真的不知道他在什么地方？”<p>　　我忍不住了，大声道：“要是我知道，我会叫古昂出来，不会让警员将我带走！”<p>　　康司叹了一声：“在你被两个警员带走之后，还有两个警员和那些乡民，他们当然希望找出古昂来，他们根据你所说，先到东翼三楼的那间房间之中，他们一进去，就看到了古昂！”<p>　　我早就知道，康司问得如此详细，事情一定有某些不寻常的地方，可是却也未曾料到竟然不寻常到这一地步！我一听康司这样说，就震动了一下：“他们……发现……古昂……已经死了？”<p>　　康司道：“他们见到古昂的时候，古昂坐在房间的一张安乐椅上——”<p>　　我用力一下，拍在自己的额上，失声道：“天！在十分钟之前，我还是坐在那张安乐椅上！”<p>　　康司十分同情地望了我一眼，继续道：“你听着，对你最不利之处，他们发现古昂的时候，古昂伤得极重，但是还没有死，一见到了那些人，便抓住了其中一个人的手，说：﹃卫斯理……卫斯理……那中国人，他害死了我！﹄他在讲完这一句话之后，就死了！”<p>　　我不禁倒吸了一口凉气，我似乎有必要问一问安道耳这个国家，是不是有死刑，因为古昂在临死之前这样指证我，而又有三个人听到，我的罪名还能洗得脱么？<p>　　一时之间，我僵住了，一句话也讲不出来，康司也现出了极度无可奈何的神情。<p>　　过了好一会，我才恢复了镇定：“古昂因什么伤致死的？”<p>　　康司道：“被一种不知名的武器，打中了胸口。”<p>　　我大声道：“不知名的武器，那是什么意思？”<p>　　康司道：“很难向你解释，或许你能提供一点意见？”<p>　　我实在有点啼笑皆非：“康司先生，你这样说法，简直将我当凶手了！”<p>　　康司摇手道：“不是这意思，我是想请你去看一看古昂的尸体，听听你的意见！”<p>　　我挥着手：“古昂是如何致死的，已不重要了！问题是还有两个人，可能遭到同样的命运。在那房间一定有暗道，而且暗道之中，有极其危险的凶徒盘踞着，你们一定要作彻底的搜查！”<p>　　康司道：“查过了！实际上，大公古堡是我们国家最重视的建筑物，一直在研究它，动用了许多科学的仪器，我可以说，决没有未发现的暗道，决没有！”<p>　　我道：“那么，你的结论是什么？”<p>　　康司道：“我没有结论。不论从哪一个角度来看，你都是凶手——”<p>　　我打断了他的话头：“等一等！古昂临死之际，只说我害死了他，并不是说我杀了他，你是不是觉得这有多少分别？”<p>　　康司道：“当然有分别，有可能，古昂是被别人所杀，由于是你将他带到古堡去而致死的，所以他才会这样讲，不过……不过……”<p>　　我知道康司想说，这样的解释，不会有人相信，而古昂死得如此离奇，连是什么凶器造成的伤害都不知道，当然也未曾找到凶器了！<p>　　我想了片刻：“这件事的离奇，超乎你我的想像之外，你没有结论，可是准备采取什么步骤来处理？”<p>　　康司道：“第一步，你必须被监禁，等候审讯——”<p>　　我苦笑了一下：“正如你曾经说过，最好的律师，也帮不了我什么！”<p>　　康司道：“我可以设法，将审讯的日期，尽量推后，而在这个时间内，我和你共同努力，解决难题。我看过你的资料，你曾经解决过许多难题，各方面对你都有极高的评价，希望这次，你能为你自己的命运而奋斗！”<p>　　康司说得极其诚恳，而我也听得十分感动。<p>　　我道：“我可以有行动自由？”<p>　　康司道：“我保证你不会逃走，所以，希望你——”<p>　　我立时道：“你放心，你这样信任我，我们是朋友，我决不会出卖朋友！”<p>　　康司听到了我的保证，很高兴地拍着我的肩，我道：“既然我们两人，要一起合作解决难题，我必须将事件的始末，向你详细说一遍！”<p>　　康司道：“好的，我们到殓房去，一路上，你可以告诉我。”<p>　　他转过身，吩咐一个警员打开了门，和我一起走了出去，在监狱外，上了他的车子。从监狱到殓房不远，但是我们却在一小时之后才到达，因为我一开始讲事情的始末，康司就听得出了神，在一个街角处停下了车子，一直听我讲完。<p>　　我已经看出康司是一个十分慎重的人，他处事，并不轻易下结论，当我讲完之后，他只是一脸茫然之色，愣愣地望着我。<p>　　我道：“你不相信？”<p>　　康司伸手在自己的脸上抹着：“很难说，我应该相信，但是又无法相信。”<p>　　我道：“其实，关于王居风所说的，他的经历那一部分，我也不相信！”<p>　　康司又呆了半晌：“如果能相信王居风的话，问题倒容易解决了！”<p>　　我明自康司的意思：“你是说，古昂的死，可以解释？”<p>　　康司的神情古怪：“是的，假定古昂回到了过去，在过去受了伤，忽然又回来了，不论是过去还是现在，受伤的始终是他，他在过去受伤，回到现在死去！”<p>　　我瞪着眼：“这……太混乱了！”<p>　　康司道：“如果肯定时间也是一种空间，那就并不混乱。”<p>　　我略想了一想，道：“是，他在甲时间受伤，在乙时间死去，那就像在甲地受伤，到乙地死去一样！”<p>　　康司点着头，我却摇着头：“可是，怎能在时间中自由来去？”<p>　　康司喃喃地说了一句，我听不清楚他在说些什么，好像是“我不知道”之类。接着他驾车，神思恍惚，车子在路上简直横冲直撞，我和他走进殓房去，而不是因为车子失事而被人抬进去，算是幸事了！<p>　　下车之后，他向我抱歉地笑了一下，我自然不好怪他什么。<p>　　康司一到，有几个职员迎着他进去，所有的人，都以一种十分奇特的目光望着我，我们一直来到了冷藏尸体之处，康司叫其他人全离开，才拖出了一个长形的铁柜，揭开白布，白布下面，就是已经僵硬了的古昂。<p>　　古昂脸部的神情很怪，他一定是在临死之际现出这个神情来的。我伸手拂去了他脸上的冰花，以便将他那种古怪的神情看得更清楚些。<p>　　他那种神情，十分难以形容，看来并不是恐惧或怀恨，反倒像一种十分热切的期望，真不知道他临死之前在想些什么？<p>　　康司慢慢揭开白布，看到他的胸口，我呆了一呆。古昂的胸口，有一个巨大的伤口，难怪康司说是“不知名的武器”所造成的，伤口可以说是一种球形或锤形的重物造成，伤口的周围，脱肉青肿，而且由于那一下重击，肋骨也断了好几根，胸口形成一片可怕的塌陷。奇怪的是，在重击伤口的附近，还有许多孔，深而且小，分明被尖刺所刺成。<p>　　那许多小孔，在重击伤口的周围，我在一看之下，倒立时想起了有一种武器，会造成这样的伤口，那就是中国旧小说中的狼牙棒！叫狼牙棒在胸口重重戳上一下，就会有这样的伤口！<p>　　但是，狼牙棒，那叫我怎么说得出口？这种大型武器，在中国都不如是不是还找得到，何况欧洲小山国！然而，不论凶器的形状如何，能够造成这样巨大的致命伤，凶器一定相当大型。<p>　　我吸了一口气，挺了挺身子，康司将白布覆上，向我望过来。我道：“凶器一定相当大——我还是坚持我的意见，如果不是有未为人所知的暗道的话，凶手决计无法将凶器藏起来，不被人发现！”<p>　　康司叹了一声：“你太固执了！我们动用过雷达探射仪器来检查，证明没有所谓暗道！你别老是再想着暗道了，那决不能解决问题！”<p>　　我翻着眼，不讲暗道，一切古怪的事，便无法解释。我苦笑了一下：“我给你两个选择，第一是古堡中有暗道，未被发现。第二是古堡中有一条看不见的时光隧道，可以使人回到过去。你选哪一样？”<p>　　这次，轮到康司翻眼了。我又道：“两个人失踪，一个人死亡，你是不是可以现实一点？”<p>　　康司摇着头：“我如果够现实的话，我宁愿相信三个人全被你杀害了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_10'>第四十八卷 迷藏 第八章 确信突破时间界限</b><p>");

document.write ('　　我当时的神情一定很难看，本来我是想大大发作一番的。但一想到康司这样信任我，自然发作不出来。我摊着手：“如今唯一的办法，就是等王居风和彩虹两人再自动出现！”<p>　　康司惊讶地道：“你难道一点不打算为你自己的命运做点什么？”<p>　　我道：“我做过，古昂在叫了我一大声之后突然失踪，当时他坐在那张安乐椅中。我也在那张椅子坐了很久，希望自己也会失踪，可是结果，我却仍然在。”<p>　　康司道：“你准备再坐在那椅子上去等？”<p>　　康司的话中，有着明显的讥讽，我自己也觉得，如果我坐在那张椅子上去等，是一件十分滑稽的事情，我应该积极地采取一点行动才是。<p>　　呆了片刻之后，我叹一口气：“我要有关大公古堡的一切资料。这种资料，外界不多，我相信你有办法安排！”<p>　　康司道：“当然，我们是一个小国家，值得保存的东西并不多，所以我们有保存一切东西的习惯，我们关于大公古堡的资料，极其丰富，我恰好又是文物保管会的负责人，可以任由你翻阅。”<p>　　我吸了一口气：“还有，请别忘了还有两个人在大公古堡之中失踪，你要尽一切可能去找他们出来！”<p>　　康司道：“那当然——”他停了一停，向我望来：“你估计你要花多少天？”<p>　　我道：“无法估计，我不知道资料有多少，也不知道我是不是能在资料中发现一些什么。”<p>　　康司搓着手，思索着：“这样吧，我可以给你一个月的时间，不能再多！”<p>　　我苦笑了一下，我明白康司的意思，如果在一个月之后，我仍然未曾自己找到救自己的法子，那么，我就要在证据确凿的情形下受谋杀罪的审判了！不过，这一点，我倒并不在乎，我只是在想，一个月，一个月之后，如果王居风和彩虹再不出现，那他们两人，一定凶多吉少！<p>　　当下，我只是喃喃地道：“一个月！”<p>　　康司又道：“在这一个月之中，卫先生，很对不起，你不能离开资料室。我们会很好地照顾你的生活，但是请你合作！”<p>　　我眨了眨眼，随即点头答应：“那不成问题，不过我希望打一个长途电话，和我的妻子，谈论一下我目前的处境！”<p>　　康司为人很爽快，立时答应了下来：“绝不成问题，我竭诚欢迎尊夫人光临敝国。”<p>　　我心中暗笑了一下，康司抱这样的态度，当然最好。因为可以肯定，白素知道了我的处境，一定会前来和我相会，如果她被拒入境，那么别看她平时文静得很，要闯起祸来，彩虹远远不如！<p>　　当然，我没有将这些对康司说出来，我只是淡然道：“她一定会来的！”<p>　　康司道：“你可以到我的办公室去打电话！”<p>　　十五分钟之后，进入了康司的办公室，康司的办公室，其实很值得形容一番，由于他一身兼着很多职务，他的办公室也特别之极。但由于那和故事并没有什么直接关系，是以不多浪费笔墨了。<p>　　在康司的办公室中，我和白素通了一个电话，简略地向她讲述了我的一些遭遇，我只是讲得极简单，果然，即使我讲得极简单，白素只听到了一半，就道：“我立刻就来！”<p>　　我道：“好的，你来，内政部、检察署、文物保管会的康司先生，会带你来见我！”<p>　　接着，我简略地将事情讲完，放下了电话，吸了一口气：“我该立刻开始行动了！”<p>　　康可是一个大忙人，在我打电话期间，不足十分钟，我看他至少听了十来个电话，打发了六个访客，和向十多个下属发出了工作的指示。但尽管他这样忙，他还是陪我到了资料储藏室。<p>　　那个储藏资料的地方，有一个相当正式的名称，叫作“国家历史资料博物馆”。那是一幢相当残旧的建筑物。虽然旧，可是大得惊人，在棕灰色的墙内，每一间房间，面积至少在一百平方公尺以上，我估计这样的房间，大约超过三十间。<p>　　整间博物馆，只有三个职员，虽然说是“博物馆”，但储存的文件记录，却是十分凌乱，并没有科学的分类编号方法，一个职员将我和康司带到二楼：“保能大公是历史上最杰出的人物之一，有关他和大公古堡的一切资料，我们也保存得最多，这里，第一号到第六号房间，全是有关资料！”<p>　　那职员一面说，一面推开了第一号房间的门，我向内张望了一下，就不禁倒抽了一口凉气，也明白了为什么康司这样慷慨，给了我一个月时间之多！<p>　　满满的，一百平方公尺的房间中，全是形式古老的木架和木柜，木架上塞满了文件夹——全是用两块薄木板作为夹子的，那些薄木板本身，可能也已经是古董，颜色黝黑，有的上面还刻着花纹。一共有六间房间的资料，那也就是说，我必须在五天之内，就看完满满一房间的资料，那实在是十分辛苦的事。<p>　　我当时只好苦笑了一下，并不担心，因为估计三天之后，白素就可以来到，两人一起工作，进度可以快一倍！我只是道：“希望在文字方面，没有多大的问题。”<p>　　那职员道：“法文和西班牙文，有的是用德文来记载的，还有一小部分，是卢森堡的古文字，那只是极小部分，连我们也不知道它记载些什么！”<p>　　我道：“好的，谢谢你，康司先生说，在一个月之内，我必须日以继夜工作，大约三天之后，我的妻子也会来，你可曾替我们安排住所？”<p>　　那职员以十分奇怪的神情望向康司，康司道：“我会马上派人来，将一间杂物室清理一下，暂时只好委屈你了！”<p>　　我喃喃地道：“无论如何，总比拘留所和监狱好！”<p>　　康司听清楚了我的话，作了一个鬼脸，那职员却没有听清，仍是一副莫名其妙的神情。我移过了一张椅子，站了上去，从第一个木架的顶部，取下第一个厚厚的文件夹来，开始了我了解保能大公和大公古堡工作的第一步。康司等了我大约十分钟，保证一有彩虹和王居风的消息，就立即和我联络之后就离去了。<p>　　我关上了房门，环境十分幽静，如果存心来做研究工作，那么，可以说是走进了一个巨大的宝库。我是想在这许多资料之中，找出一个神秘问题的答案，我甚至不能肯定我的努力是不是会有结果，只好尽力而为。在这样的情形下，翻阅那些发了黄的纸张，看着那些甚至还是用鹅毛笔写出来的字，极其闷气。<p>　　在接下来的三天之中，我几乎不休息，一直在翻阅着种种文件，那全是一些极琐碎的记载，有关保能大公的一切，记述出来，一点意思也没有。<p>　　康司每天来看我一次，他替我准备的房间，也布置得相当舒适，我甚至做梦，也看到弯弯曲曲的文字在跟前跳动。康司每次来，我都问他，是不是有王居风和彩虹的下落，回答总是“没有”。我心中越来越焦急，因为他们两人失踪，已经超过一星期了！第四天黄昏时分，我像过去三天一样，正在埋首故纸堆中时，房门打开，康司嚷叫道：“看看是谁来了？”我一抬头，就看到了白素。白素急急走向我：“他们还没有下落？”<p>　　白素所指的“他们”，当然是指王居风和彩虹而言，我苦笑了一下，白素不等我回答，就大声道：“他们是在古堡失踪的，你不到古堡去找他们，躲在这里干什么？”<p>　　我忙道：“你先听我讲完了经过再说，你还不了解事情的经过，怎么可以胡乱责备我？”<p>　　白素皱起了眉，康司移过了一张椅子，让她坐下来。我对康司道：“你去忙你的吧，我相信我们两个人，可以应付任何困难！”<p>　　康司点着头，又向白素鞠了一躬，走了出去。我关上了房门，将事情的一切经过，详细说了一遍。<p>　　白素有一个极好的习惯，就是当她在听人叙述一件什么事之际，绝少插口打断，所以我可以一口气将整件事讲完。<p>　　等我讲完之后，白素站了起来，在木架和木柜之间，来回踱着步：“在整件事情中，你犯了一个最大的错误，就是不相信王居风的话！”<p>　　我瞪着眼，白素不让我开口，又道：“彩虹立即相信了王居风，你为什么不相信？他们两个现在在‘过去’！”<p>　　我只是道：“你自己听听，﹃他们现在在过去﹄这种话，像话么？”<p>　　白素道：“那不能怪我，只能怪人类的语汇无法表达人类所不了解的事。”<p>　　我挺了挺身子：“你毫无保留地相信王居风的话？他曾到过‘过去’，又回来了？”<p>　　白素极肯定地道：“是！唯一可以解释种种怪事，你看，一些东西，会无缘无故失踪，它们到哪里去了？又会无缘无故出现，它们从哪里来？彩虹的打火机，当她在那房间中，跌下打火机之际，由于我们不知道的因素，打火机到了过去。”<p>　　我睁大着眼，我明白白素的意思，她这时在说着的，是时间和空间的关系。举例说，某一个作家，在他二十楼的寓所之中，埋头写作，忽然之间，由于不可知的因素，时间倒退了一百年，在一百年之前，作家寓所的这幢房子还根本不存在，于是，这个作家，就会从二十楼那么高的地方跌下来！<p>　　白素继续道：“打火机后来忽然又出现了，而且，显然在它失踪的过程中，曾被人使用过，而使用它的人，又对打火机那样简单的东西，不是很熟悉，以致用完了火石，也无法补充。这还不明自？打火机回到了过去：一个并没有打火机的年代！”<p>　　我吞了一口口水，白素越说越起劲：“彩虹摸到的那只手，当然不是古昂的手，也不是有人躲在古堡中。”<p>　　我没好气地道：“那么，是谁的手？”<p>　　白素道：“你记得王居风说过么？他躲在壁炉的那个灰槽之中，忽然之间，变成了身在一株大树之上。可以假定，在大公古堡未建造前，在如今大公古堡东翼所在之处，有一株极高的大树，高度至少和如今大公古堡的三楼相等。在这株大树之上，当时如果有某一个人，无意中伸了伸手，而在他伸手出来之际，他的手，忽然突破了时间的界限，来到了若干年之后，变得从大公古堡三楼一间房间之中的壁炉中伸了出来！”<p>　　我只是愣愣望着白素，我倒一直不知道白素的想像力如此之丰富。我并不是没有想像力的人，也可以接受白素这样的说法，但是无论如何，听了心中总不免有点滑稽之感。我道：“照你的说法，那个人伸了一下手，他的手忽然突破了时间，那么，在那一刹间，他自己是不是可以看到他的手呢？而且，他的手忽然给人摸了一下，一定大吃一惊！”<p>　　白素并不觉得我说的话有任何可笑之处，只是一本正经地道：“那我无法肯定，因为我未曾身历其境。就算这个人吃惊，他也不是没有报酬的，他至少得了在当时来说，可能是一件宝贝的东西，彩虹的那只打火机！”<p>　　我挥着手，大声道：“等一等，你可以继续发挥你的想像力，但是我必须澄清几个问题！”<p>　　白素以一副应战的姿态望着我，等我提问题出来。我道：“你的意思是，任何物体，都可以突破时间的界限？”<p>　　白素以十分肯定的语气道：“看来是这样，古昂的小刀，以及其他管理员的一些东西不见了，就是在这种情形下不见的。一些东西忽然出现了，例如一盘旧绳子，一块大石，也就是在那种情形下出现的。你自己说过，那块打中了车顶的大石，不可能是从很高的地方落下来，它是平空出现的，就是因为它突破了时间界限！”<p>　　我挥着手：“你是说，我现在挥着手，就这样凭空一抓，而如果我的手，忽然突破了时间的界限，就可以随手抓点东西回来！”<p>　　白素道：“应该是这样，那要看你的手，回到了什么时候，和那时候，在那地方可有着什么东西可让你抓到！”<p>　　我眨着眼，白素忽然笑了起来：“如果你在华清池的遗址，去不断挥手，或许，你有机会可以碰到正在出浴的杨玉环女士！只要时间凑合得好！”<p>　　我不禁苦笑了起来，白素这样譬喻，本来很好笑，但是我却笑不出来，我又道：“照这样说，如果有人可以掌握时间门户之钥，他就可以空手取物了？”<p>　　白素陡地向我一指，她突如其来的动作，将我吓了一大跳，她的神情十分兴奋：“正是这样！我也恰好想到了这一点！”<p>　　我莫名其妙，不知道为什么白素忽然之间兴奋，也无法明白她想到了什么，只好望着她。白素道：“法术，中国古代传说中的种种法术，五鬼搬运，空手取物，这些法术，我想，全是施法术的人，掌握了突破时间界限的方法所致！”<p>　　我只好苦笑，白素所说的，或者言之成理，但是对我们目前的处境，却一点帮助也没有，我道：“别再发挥下去了，这对我们有什么帮助？”<p>　　白素道：“当然有帮助，王居风突破了时间的界限，回到了过去——”<p>　　我忙道：“你别忘了，当他在过去之际，他并不是王居风，而是另一个人，一个普通的山村中人，叫莫拉！”<p>　　白素道：“是的，这其间还有我们不明白的因素，但是王居风总是回到了那个时代——大公古堡正在建筑的时代。所以，我相信我们可以集中力量，来看大公古堡建筑期间的资料！希望可以找到王居风曾经回到过去的证据！”<p>　　我呆了半晌，白素的确已经找到了一点头绪，虽然她找到的头绪，是建立在我所不愿意相信的一些基础上。<p>　　但是，反正什么资料都要看的，就先看她所提议的那一部分，也没有什么不妥。当我开始看资料之际，已经从职员那里，取到了一份简单的分类记录，查了一查，大公古堡建筑期间的文件，全放在第四号房间之中。<p>　　我和白素到了第四号房间中，开始各自分头，翻阅文件。我看的那一部分，关于大公古堡建筑材料的来源，建筑古堡所有的石料，全是在离如今古堡不远处的一个山崖中采来的花岗石，当时的专家，对这种石质，研究得很详细，根据文字记载的形容，我可以肯定，平空落下，打中了车顶的那块石头，就是记载中的这种！<p>　　我不禁苦笑了起来，照白素所想像的，可能当时，一辆骡车，载运石头到工地来，其中一块石头，忽然落了下来，又打破了时间的界限，所以，一千多年前，从骡车上落下来的石头，就打到了我的车顶之上！<p>　　我想对白素提一提这件事，可是当我向白素看去时，发现她比我忙碌得多，一大叠文件到手，她只不过翻一翻，立即就放回原处，而且作上记号，表示已经翻阅过了。看她的情形，像是在有目的地找寻什么。<p>　　我没有问她在找什么，只是自顾自照自己的方法来看看大公古堡建筑的资料，又发现保能大公重金聘请了西班牙、德国、法国许多著名的建筑师来参加工作。而且，王居风讲得不错，保能大公很不喜欢签名，那块不准捉迷藏的铜牌上有大公的签名，不能不算是一件怪事。<p>　　当天晚上，我们一起享受了康司送来的丰富晚餐之后，又工作到了深夜，才在那间杂物室中睡了下来。白素在临睡之前，喃喃地道：“我一定可以找到的！”<p>　　我忍不住问道：“你究竟想找什么？”<p>　　白素道：“我在找大公古堡建筑期间因逃亡而被处死者的记录！”<p>　　我心中一动：“你希望找到莫拉的名字？”<p>　　白素道：“是的！”<p>　　我叹了一声：“就算在记录中找到莫拉这个人，也不能证明什么。你别忘记，王居风是一个历史学家，他可能看过保能大公处死人的记录，而在脑中留下了深刻的印象！”<p>　　白素没有再说什么，睡了下来，过了一会，才忽然又道：“我相信在记录上，这个莫拉，一定有他特别的地方，因为王居风又回来了！”<p>　　我的脑中很混乱，而且这个问题，讨论下去，也没有意义，而且我也很疲倦了，所以我们的讨论，到此为止。<p>　　第二天，我们仍在第四号房间中翻阅资料。到了下午，白素陡地叫了起来：“在这里了，快来看！”<p>　　我放下手上的文件，来到白素的身边，白素指着她手上的文件：“看，莫拉！因逃亡而被处死刑，吊死在绞刑架上！”<p>　　我耸了耸肩：“我早已说过了，这不能证明什么，王居风可能也看过。”<p>　　白素不出声，又翻阅着文件，我已经转过身去，白素又叫了起来：“看，你快来看！”<p>　　我又转回身来，很有一点不耐烦的神情，可是我一看到白素的双眼放着光，兴奋莫名，我知道她一定找到了什么重要的东西。白素不但兴奋，而且在不住地吸着气，可知她发现的东西，不但重要，而且极其刺激！<p>　　我忙凑过头去，白素道：“看，这一部分文件，标明官方决不承认这是正式记录，只不过因为当时有这样的事发生，所以才记下来！”<p>　　我道：“究竟是些什么？”<p>　　白素道：“第一件，记着莫拉的事，莫拉在绞刑架上失去了踪影！”<p>　　我吃了一惊，忙将白素手中的文件抢了过来，急不及待地看着。在发黄的羊皮纸张上，的确这样记载着：莫拉在行刑之后，尸体突然失踪，在场的人都看到了这一件怪事，大公下令不准任何人谈论这件事，但作为记录官，有责任将之记录下来。在这段记录之后，是一个人的签名，这个人，自然就是负责记录当时发生事情的记录官！<p>　　我也不由自主吸了一口气，和白素互望了一眼，白素向我作了一个手势。我不禁也有点动摇了：“莫拉的尸体，打破了时间界限，那应该是如今多了一具不知名的尸体，何以又会变成王居风活着回来？”<p>　　白素摇头道：“时间和人的生命，究竟有什么微妙的关系，我想还没有人可以解释得出。生命和其他任何东西不同。一块石头，回到了一千年之前，或是到了一千年之后，一定仍是一块石头，打火机也是一样，它们没有生命。可是生命却一定不同，随着时间的变化，生命本身，也在变化。今年，你是卫斯理，我是白素，一百年之前，我是什么人？你是什么人？一百年之后，我又是什么人？你又是什么人？”<p>　　白素的这一番话，听得我目瞪口呆。<p>　　过了好一会，我才道：“你说得越来越复杂了，在你的想像之中，生命不灭，一直存在！”<p>　　白素道：“当然是这样，生命一直存在，过去在，现在在，将来也在，只不过方式不同！”<p>　　我吸了一口气：“这和王居风、彩虹讲的﹃前生﹄是一样的意思。”<p>　　白素道：“对了，很相同。”<p>　　我皱着眉，白素的这样说法，相当难以接受，所以我虽然没有反驳，但是却不由自主摇着头。白素也不和我再争下去：“再看下去，下面还有许多官方认为非正式的记录，看看是什么！”<p>　　我翻阅着，翻过了几张纸，就不由自主，发出了一下怪叫声来。我绝不是轻易大惊小怪的人，可是看到了这一则记录，我真正呆住了！<p>　　白素也凑过头来看，她看了之后，也不禁叫了一声。<p>　　这则记录也很简短：“一个叫拉亚尔的木匠，在树梢上躺着偷懒的时候，发誓说有一个看不见的人，摸了他的手，这个看不见的人手是冰冷的。拉亚尔在慌乱之中，自树上跌了下来，和他一起跌下来的，是一件不知名的东西，这东西会发出火来。”——在这里，有着“不知名东西”的简单图画。<p>　　天，那是一只打火机，而且正是彩虹的那一只，上面甚至有“R？K”这两个字母！<p>　　记录还记着：“这不知名的东西，献给了保能大公，大公下令，任何人不准提起，作为负责记录的官员，有责任将这件事记录下来。”<p>　　我吞了一大口口水：“这……这……一定是彩虹的打火机！”<p>　　白素说道：“也就是我的假设！”<p>　　我苦笑道：“还有那块铜牌呢？怎么会在同时出现的？那时候，大公古堡还没有造好，何以会有不准在古堡中捉迷藏的禁令呢？”<p>　　白素皱着眉：“我想，铜牌和拉亚尔的手，都突破了时间的界限，但不是同时突破，只不过它们是来到了同样的时间！”<p>　　我没有说什么，又看下去，这一束“不为官方承认”的记载，全是记载着在大公古堡建筑期间所发生的一些怪事，无可解释，而保能大公也一律下令任何人不准提起。这些怪事，和我所知道的怪事相类似，例如一些物件突然失踪，一些东西突然出现，最后，又有一件失踪，记载的是两个军官酗酒争执，其中一个军官，用一只链锤，打中了对方的心口，被打中的军官，在重伤倒地之后，突然消失，凶手所用的链锤，是战场上的武器云云。<p>　　战场上所用的“链锤”，我知道这种中古欧洲武士所用的武器，那是一只相当大的铁球，球上有着许多尖刺，用一根铁链系着，可以挥动杀人。<p>　　我之所以不厌其详地介绍这种武者，是因为我立时想到了古昂的伤口。当我一看到古昂的伤口之际，我只想到了中国古代的武器狼牙棒，却未曾想到欧洲古代的武器链锤！<p>　　这时，我不由自主发出了一下呻吟声，白素问道：“你怎么啦？”<p>　　我苦笑道：“古昂，那个消失了的军官，是古昂！”<p>　　白素望着我，一声不出，我讲了那一句话之后，也一声不出，我们两人的神情都十分怪异，而且，有一股莫名的寒意，贯通全身。我知道这股寒意由来的原因，是因为我们正在人类知识领域之外徘徊。接触到了一个极其神秘的、不可思议的境界。这种境界，是完全超乎人类知识范围、超乎人类想像力之外！我竭立想使自己进入这个不可思议的境界，去了解这个不可思议境界中的一些事，但是却无法做到这一点，因为这是我的知识范围，甚至是我的想像力范围之外的事。<p>　　过了好久，白素才首先出声：“看来我的想像还下太离谱，人，在突破了时间的界限之后，生命起变化，是另一个人，而物体，因为没有生命，所以它们的形态不变，打火机还是打火机。”<p>　　我不知道自己的神情如何，但可想而知，一定十分滑稽，而且，在滑稽之中，一定还有一种难以形容的可怖，所以白素望着我，神情也娈得十分异样：“你……怎么完全不表示意见？”<p>　　我道：“我已经表示过意见了，那个伤在链锤下的军官，就是古昂，他在受了重伤之后，又突破了时间的界限，回来了。”<p>　　我道：“当他临死前的那一瞬间，他明白了一切，他只说我害死了他，是因为将他带到大公古堡，使他回到了过去，因此遇害！”<p>　　白素叹了一口气：“以你现在的处境而论，我们最好现实一点，世界上没有任何一个法庭会接受这种解释！”<p>　　我忽然之间，十分潇洒地笑了起来：“我没有法子现实，因为我现在遭遇到的事情，是超现实的，我也不在乎是不是会有法庭接受我的解释！”<p>　　白素惊讶地问道：“你，你这样说，是什么意思？”<p>　　我抬头，望着因为陈旧而变了色的天花板：“我想，我的意思是，我已经多少接触到了一点生命的奥妙。”<p>　　白素显然一下子就明白了我的意思，是以她一听得我这样说，不由自主，“嗖”地吸了一口气。我不去看她，因为我这时，正集中力量在思索。我所想到的，概念还十分模糊，只可以说我捕捉到了一点。我要十分用心，才能用语言将我想到的表达出来。<p>　　我道：“我接触到了一点点生命的奥妙。从古到今，每一个人，对他现阶段的生命，都十分留恋、宝爱，那是因为人类不能肯定生命的实质。以为现阶段的生命一旦消失，就此完了！却不知道生命在时间之中，会以多种形式出现！”<p>　　白素冷冷地道：“别说那么多深奥的名词了！我知道你的意思。你是说就算你被判死刑，上了电椅，你仍然不会死！”<p>　　我仍然不去看她，只是道：“可以这样说，我只不过结束了现阶段的生命，谁知道我的生命，会到哪一个阶段去？可能是一百年之后，一千年之后，一万年之后，甚至更遥远，以另一个人的形态出现，继续生活，就像莫拉上了绞刑架，结束了他那一阶段的生命，可是却得回了王居风在现阶段的生命。莫拉的那一段生命，对王居风来说，就像是一场梦！”<p>　　我说到这里，才向白素望了一眼，我看到她抿着嘴，一声不出。<p>　　我又道：“在王居风而言，当他自己知道了有一段生命是莫拉的形态生活，那一段生活，在他而言，只不过是一个梦。如果他能有机会在时间之中来回多几次，他一定也会感到现阶段生命，也不过是一场梦，梦随时会醒，何必对现阶段的生命这样重视？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_11'>第四十八卷 迷藏 第九章 生命奥秘 人生如梦</b><p>");

document.write ('　　我说到最后，做着手势，摊开双手，以加强语气。<p>　　白素冷笑一声：“我不知你的心中想些什么，是梦也好，是真实也好。我是和你在现阶段，也就是在这个梦里结成夫妇的，我就不想我的丈夫忽然梦醒，离我而去，这个梦，一定要继续做下去！”<p>　　我想不到白素会这样说，我立时道：“可是，梦一定会结束！”<p>　　白素道：“让它自然结束好了。有一分力量，我就要使这个梦延长一刻！”<p>　　我眨着眼，一时之问答不上来。我自己的设想，还只不过是一个模糊的概念，这使我无法进一步和她争论下去。而她的态度如此坚决，这也是使我无法再说下去的原因。<p>　　白素看到我眉心打结，一副严肃的样子，她大约为了使气氛变得轻松点，所以道：“其实，你不必觉得事情那么严重！”<p>　　我叫了起来，说道：“那还不严重？我可以说已经徘徊在生命秘奥的边缘了！这是一个多么伟大的发现，可以改变人类的一切！”<p>　　白素扬着眉：“你太自负了，其实，你的所谓发现，一点也不新鲜！”<p>　　我瞪大了眼，盯着白素，并不出声，只是等着她作进一步的解释。<p>　　白素道：“中国人说‘人生如梦’，已经说了好几千年！”<p>　　我冷笑道：“那太空泛了！人生如梦，只不过是说现阶段生命的短促，古人并不知道，现阶段的生命结束之后，还可以有另一阶段的生命！”<p>　　白素道：“当然知道！”<p>　　我道：“举出例子来！”<p>　　白素立即道：“最现成的例子，便是庄周先生，这位思想家，在三千多年之前，已经不知道他自己现阶段的生命，究竟是蝴蝶做梦而来的，还是实在的！”<p>　　我呆了一呆，庄子梦化为蝶，醒来之后，不知自己是蝶在梦中为人，抑或人在梦中为蝶，这谁都知道。而如今白素在这样的情形之下提了出来，那是不是说庄子的那个梦，并不是普通的梦，而是他也曾突破时间的界限，到了生命的另一阶段，而他的生命，在另一阶段中，以蝶的形态出现？庄子的“梦”醒了，表示他从另一阶段的时间，又回到了现阶段？两个阶段的生命，都在他现阶段的生命之中产生记忆，所以他才会弄不清自己是蝶是人？<p>　　这是十分玄妙，也不可思议，而且极其复杂的一件事，但是照看，并不是没有这样的可能。眼前的例子是王居风。王居风有过另一阶段的生命，对两个阶段的生命，都有记忆，王居风是现代人，知识领域比三千年前的庄子要广阔许多，所以他可以肯定，那并不是“梦”，而是他突破了时间界限的结果！<p>　　我呆了半晌，无可奈何地道：“或许是！”<p>　　白素道：“所以，你不必为你自己的发现而兴奋，更不必为之迷惑。这道理，曾经有人懂过，而且，也用并不难懂的文字记录了下来。这种记录文字，几千年来，广为流传，可是完全没有人相信，只当那是一种思想上的见解，而从来没有人想得到，那是一种实实在在的经历！”<p>　　我苦笑道：“至少有你！你提供了一个新的解释！”<p>　　白素道：“我倒并不觉得有什么了不起，或许，庄子根本就是我另一阶段的生命，谁知道！”<p>　　真的，谁知道：一个东方的历史学家王居风，他的另一阶段的生命是欧洲山区的一个农民，又有谁猜想得到？<p>　　白素终于言归正题，她道：“所以，你不必想得太玄，由于人根本不可能知道许多个另一阶段生命的情形，所以必须重视现阶段的生命。手里抓着的一文錂，比虚无缥缈的整座金山好得多！”<p>　　我无话可说，只是呆了半晌，才喃喃地道：“王居风和彩虹，再度在古堡失踪，他们在另一阶段的生命中？”<p>　　白素道：“从王居风上一次的例子来看，你的问题，应该有肯定的答案。”<p>　　我翻着眼：“彩虹的另一阶段生命，是什么样的人？”<p>　　白素吸了一口气：“时间永恒，人的每一阶段的生命，很短促。应该有许多阶段的生命，你问的是她哪一阶段的生命？”<p>　　我又好气，又是好笑：“我怎么知道！”<p>　　白素也笑了起来：“好了，我们要不要通知康司？”<p>　　我想了一想，通知康司，告诉他我们在文件中发现了这么多怪事的记录，我猜想康司可以接受这样的事，但那对于我目前的坏处境，却并不会有多大的改善。不过，无论如何，总该让他知道才是。于是，我点了点头。<p>　　白素走出了房间，去和康司联络，我双手抱住头，在思索着，想着我和白素刚才交谈的一切。<p>　　白素很快就回来，我一看到她推开门走进来，就知道一定有什么不寻常的事情发生了，因为她的神情，极其古怪。<p>　　我忙跳了起来，道：“什么事？”<p>　　白素道：“我打电话给康司，他的秘书说，他有极重要的事。到一个山中的小村落去，要几天才能回来，那地方的交通很不方便。”<p>　　我有点惶恐：“不论有多么重要的事，他都不应该抛下我们离开！”<p>　　白素道：“他在离开时，对他的秘书说，如果我们和他联络，就告诉我们，事情和我们有关！”<p>　　我摇头道：“这很不合理，他为什么不和我们道别，如果和我有关的事，有了新的发展，他应该让我们知道！”<p>　　白素道：“关于这一点，秘书也有解释。秘书说，康司先生认为，如果他亲自向我们道别，我们一定要跟着他一起走，为了避免这一点，所以他不告而别。”<p>　　我在房中团团乱转。康司一定接到了极其重要的消息，所以才会突然离去。而这个消息，又和我有关！那究竟是什么消息呢？为什么和我有关的事，会在一个偏僻的、交通不便的山村之中发生？<p>　　我本来就好奇心极其强烈，再加上事情和我有关。而且，我的处境十分坏，可以说生死攸关——尽管我对生和死，已经有了另一种看法，但是人要轻易舍弃现阶段的生命，毕竟不是容易的事，何况，白素坚决不肯让我“离去”！<p>　　所以，这时我一听得白素那样讲，好奇心实在是无可抑止，我大声道：“康司太岂有此理了！他应该先告诉我！他为什么不告而别？”<p>　　白素眨着眼：“你对我大声咆哮有什么用？我又不是康司？”<p>　　我道：“那么，他什么时候能回来？”<p>　　白素道：“我问了很多次，秘书不肯定地说，只是说要好几天，而且，也不肯透露他到了什么地方去！”<p>　　我没好气地“哼”了一声说道：“在这样的一个小国家中，到什么地方去，要几天才能回来？”<p>　　白素又眨着眼：“其实，要知道他究竟到什么地方去了，也是一件很容易的事！”<p>　　我陡地一呆，立时明白了白素的意思。白素胆子大起来，任何人瞠乎其后，什么事都敢做。我立时压低了声音：“你的意思是——”<p>　　白素也压低了声音：“我不认为康司的办公室会有太周密的防范，所以要偷进他的办公室，轻而易举。”<p>　　我吸了一口气，白素又道：“而且，康可是在接到了某种消息之后，才突然离开的，所以我相信，在他的办公室中，一定有线索可以提供给我们——”<p>　　我笑了起来：“这是非法的！”<p>　　白素摊了摊手：“丈夫既然犯了谋杀罪待审，妻子似乎也不应该太寂寞，是不是？”<p>　　我点头道：“对，六亲同运，天一黑，就开始行动，这也萛\是对康司不告而别的一种惩戒！”<p>　　白素瞪了我一眼：“别自己替自己寻找借口了，我知道，如果要你等上几天，等康司回来，你的好奇心会杷你现阶段的生命结束掉！”<p>　　我笑了起来：“这算是什么话？会把我急死，不就够了！”<p>　　白素道：“我在使用你的词汇，大哲学家！”<p>　　我没有再说什么，尽管等到天黑不过几小时，可是在这几小时之中，我也如同热锅上的蚂蚁一样，再也没有心思去看那些残旧的文件和记录。<p>　　好不容易等到天黑，吃过了职员送来的晚餐，回到了我们的房间。在我和白素的生活经历之中，要偷出这间房间，到达康司的办公室，那真正是一件微不足道的小事，其过程也没有什么值得记述之处。我们在到了康司的办公室之后，开始找寻康司去处的线索，不到五分钟，我们就找到了，那包括康司的秘书，接听电话的一个记录：维亚尔山区中心，警员亚里逊有一个报告，称他职权范围内五个山村中的一个，波尔山村中的一位少女费逊，曾遇到一男一女两个中国人，向费逊交托了一件东西，并且要求费逊和一个叫卫斯理的中国人联络。<p>　　我和白素互望了一眼，白素因为心情紧张，所以她说话的声音，头得十分低沉：“彩虹和王居风！”<p>　　我点了点头，在那个“波尔山村”中出现的一男一女两个中国人，除了彩虹和王居风之外，不可能是别人。可是他们两人，为什么不回来，而要那个叫费逊的少女和我联络？他们两人交给费逊的，又是什么东西？<p>　　我继续翻看，发现了一幅地图，那是安道耳全国，比例是三千比一的地图。这样的地图，相信除了在安道耳高级官员的办公室之外，全世界任何地方，都不容易轻易见到。因为安道耳这个国家实在太小，小到了根本引不起其他人关注的地步。<p>　　在那幅地图上，我们看到，崇山峻岭之中，有一个地方，被用红笔划上了一个小圈。在那小圈之中的地名，是“波尔”。<p>　　另外，我们又找到一份文件，由全国警署的一位官员签署的，收件人是康司。文件说，那位警员亚里逊，坚持要上级机关派员到山区去调查这件事，因为这件事有许多不可思议之处。<p>　　在康司的办公室中，我们不过花费了二十分钟，就已经有了结论。<p>　　我们的结论是：彩虹和王居风再度出现，他们出现在一个叫波尔的小山村中，在那个山村中，他们遇到了一个叫费逊的少女，交下了一些东西。而这件事，其中还有十分神秘的成分在内。<p>　　康司当然是到那个叫波尔的小山村去了！<p>　　我和白素只商量了几句，我们就有了决定：立即赶到那个山村去！<p>　　我们离开了康司的办公室，在街头找了一回，就找到了一辆性能很好的车子，半小时之后，我们已经离开了首都，照着从康司办公室中取来的地图，向那个小山村进发。至于第二天一早，有关方面发现我们“失踪”之后，会乱成什么样子，我们也顾不得了。<p>　　我和白素轮流驾着车，尽管我们的心中，都充满了疑问，但是我们却没有提出来讨论。因为我们的疑问，都不是讨论便可以得出结论，一定要见到了那个叫费逊的少女，才有结论。<p>　　我们只讨论了一个问题，那就是：彩虹和王居风，在出现了之后，又到哪里去了呢？他们似乎并没有在那个小山村中留下来，而且，也没有意思回到大公古堡去，因为他们如果准备回大公古堡，就不必托那个少女来和我联络了。<p>　　到了天明时分，我们在一条相当狭窄的山路之中，盘旋向前。那条山路，用最简单的办法开出来，并不适宜汽车的行驶，车子在行驶之中，颠簸不已，每一秒钟，都可能直跌下山。<p>　　上午九时左右，我们来到了一个小村，不少村民，走了出来，我停下了车。这一带，可以说是山区中最贫穷的部分，是以当我一下车子之后，一个年老的村民，竟在胸口画了一个十字，道：“两天之内，有两辆汽车来到我们这里，这真是好现象！”<p>　　我忙道：“另一辆车子在哪里？”<p>　　几个村民立时向村子空地的一角指去，并看到了一幅油布，盖着一辆车子，我奔过去，揭开油布一看，那正是康司的车子，再问了问时间，康司昨晚到，在这个山村中过了一夜。<p>　　由于再向前去，根本没有路可以通车子，所以他是在今天一早，雇了一头驴子，骑着驴子继续向前走，算起来，我和他相隔，不过几小时路程，我很有希望可以赶上他。<p>　　那个年老的村民，看来像是村中的负责人，我对他道：“我要四头最好的驴子，脚程要快，健壮而听话！”<p>　　老村民现出为难的神色，和几个村民一起低声商议着。可是他脸上那种为难的神色，却随着我数钞票的行动，而变得越来越淡，终于，我以一大叠当地的货币，换来了四头精壮的驴子，和村民的阵阵欢呼声。<p>　　村民十分热情，取出了他们窖藏的麦酒，一定要我们留下来和他们一起喝酒，但是我和白素，却拒绝了他们的要求。<p>　　在村民的口中，我得知要到波尔山村，至少要十二小时，而且沿途山路崎岖，有些地方，根本没有路，全得靠驴子爬山的本领，才能到达目的地。<p>　　十二小时，那是指普通的行程而言，我估计，我们有四头驴子，可以使驴子休息时间减少，这样不停地赶路，至少可以提早四小时，那也就是说，我们可以在途中追上康司！<p>　　我和白素各自上了一匹驴子，又各自拖了一匹空驴子，带了食物和食水，开始出发。<p>　　离开那个小山村之后不久，山路就越来越狭窄，有的地方，山路盘旋好几里，可是那好几里山路，却只使我们前进了极短的距离。<p>　　到中午时分，我们休息了片刻，继续赶路，好在这四头驴子，十分听话，一直在很快地负载着我们赶路。到了下午四时左右，我们已经看到，在我们下面的山路上，有一个人骑着驴子，正在前进，我们相隔不过两百公尺左右，可是山路迂回，事实上，我们要赶上他，还需要一小时左右。<p>　　那个人，毫无疑问是康司，我大声向下面叫着，叫声在山中响起回应，康司抬头，以手遮额，他也看到了我们。虽然相距有两百公尺，但是我还是可以看到他脸上那种惊讶的神情。<p>　　他在剧烈地挥着手，叫嚷着。我不理会他在叫些什么，只是大声叫道：“康司，先别问我们为什么会来，你在原地别动，等我们！”<p>　　我叫了两遍，康司下了驴子，我和白素催着驴子，向山下赶去，四十分钟之后，我们已来到了康司所在的那条路上，隔得还相当远，我就看出康司的脸色铁青，我和白素互望了一眼，白素道：“等我来！”<p>　　我点了点头，等到我们来到康司的身前之际，康司抑制很久的怒意，陡然爆发，厉声说道：“卫斯理，我以为你是一个君子！”<p>　　这句话，可以说是严重的指责！<p>　　白素立时道：“康司先生，你这样指责他，很不公平！”<p>　　白素一开口，康司有点不知所措。他是一个真正的君子，所谓“君子可以欺其方”，要应付一个君子，实在容易不过。<p>　　白素一面说，一面向康司走了过去，康司吸了一口气：“他，他应该在我替他安排的地方！”<p>　　白素将事情完全揽到了自己的身上：“是我叫他来的，因为我知道表妹有了下落，我一定要先知道她究竟怎么了。康司先生，你自己一个人前来，而不通知我们这样重要的消息，实在十分自私！”<p>　　康司睁大了眼，事情反倒变成他的不是！虽然白素在说话的时候，语气非常柔和，可是那已足以使康司感到尴尬。<p>　　康司在呆了半晌之后，才道：“我……因为事情还未曾十分明朗，所以我……我想暂时不通知你们！”<p>　　白素道：“算了，反正我们已经来了。”康司苦笑了一下，看他的样子，实在是还想责问我们究竟是怎样来的，但是白素的话，使他自觉“理亏”，他倒不好意思再追究了。<p>　　我为了便他不至于太难堪，忙道：“还有一点原因，我们在有关的资料中，发现了一些十分有趣的事情。我甚至知道了古昂是死在什么凶器之下！”<p>　　康司十分惊讶地望着我，白素看到气氛已经缓和了许多，忙道：“我们一面赶路，一面说！”<p>　　康司点了点头，我们一起又骑上驴子，一路上，我将在文件上找到的，当时保能大公下令不准任何人谈论的一些怪事，全讲了出来。<p>　　康司听得目瞪口呆：“这样说来，全是……真的了？”<p>　　我道：“文件还在，你自己可以去看。”<p>　　康司挥着手，看来他陷入一种十分混乱的思绪之中。<p>　　康司这时的反应，和我与白素在才看到了这些资料之后一样。事实上，任何人在接触到这种神秘不可思议的事情之际，都会有同样的反应。<p>　　康司道：“不，我不是这个意思，我是说，人可以在时间之中，自由来去，是真的了？”<p>　　白素道：“不单是人，连物件也可以在未知的因素之下，突破时间的界限！”<p>　　康司不断地眨着眼，身子在驴子背上摇晃着，像是随时可以跌下来，那自然因为他的心中，受到了极度震撼。<p>　　我道：“骑稳一点，在这样狭窄陡峭的山道上，要是跌了下去，可不是玩的！”<p>　　康司苦笑了一下，我又道：“我们只知道，在那个叫波尔的小山村中，发生一件怪事，我希望你能有详细一点的消息！”<p>　　康司望了我一眼：“你们到过我的办公室？”<p>　　我忙举起了一只手来，说道：“你放心，一点破坏也没有，一切正常，除了带走一幅地图！”<p>　　康司口唇掀动了几下，看来他想骂我，但是却又骂不出口，我只好缩了缩头，装出一副贼头狗脑的样子来，博取他的同情，希望他原谅我。<p>　　我的表情十足，果然有用，康司叹了一声：“其实，我知道的也和你们差不多，不过，我曾和那个警员通过一个电话。你知道，在这种小山村中，所谓警员，是兼职的，在那种地方，警员也根本没有什么事情可做！”<p>　　我道：“这我明白。”<p>　　康司续道：“那个警员叫亚里逊，他是一个牧羊人。他在电话中告诉我，有两个中国人，一男一女，我猜想就是你说他们在大公古堡失踪的那两个。”<p>　　我道：“除了他们，不会有旁人。”<p>　　康司道：“这两个人突然出现，只有一个少女见过他们，那少女叫费逊，据亚里逊说，费逊在事后，显得十分惊惶，因为那两个人，突然出现，而且又突然不见！如果不是这两个人留下了一些东西，那么，根本就不会有人相信费逊的话！”<p>　　我和白素互望了一眼，白素忙道：“突然出现，突然不见是什么意思？”<p>　　康司皱着眉：“我也不明白，我在电话中追问过，可是亚里逊却语焉不详，说不出什么名堂来，我想非要问那个少女不可！”<p>　　我吸了一口气，想到了一个可能，但是却没有说出来。反正我们一定可以见到费逊，又何必太心急？<p>　　白素又问道：“难道那个警员，未曾提及他们留下的是什么东西？”<p>　　康司道：“有，是一只据称相当精致的木头盒子，有锁，盒子内是什么东西，因为他们曾吩咐过费逊不可打开，直到和你们取得联络为止，所以没有人打开过。”<p>　　白素神情苦涩，喃喃地道：“不知道彩虹又在玩什么花样！”<p>　　我也苦笑道：“有这样的亲戚，真是大不幸！”<p>　　白素白了我一眼，没有再说什么。我们一直催着驴子，但是不论怎样催，在山路上前进的驴子，速度总不可能太快。<p>　　天色渐渐黑了下来，从地图上来看，还有六小时的路程。我坚持连夜赶路，但是白素和康司都反对。在峻峭的山中，晚上赶路，自然十分凶险，我拗不过他们两人，只好在天完全黑下来之前，在一个只有几户人家的小山村中度宿。<p>　　当晚，我躺在干草堆上之际，作了几十个推想，可是却一点没有结论。可以说一夜没有睡好。<p>　　第二天一早，我就跳了起来，用村中储藏的山溪水，淋着头，催着康司快点启程。<p>　　等我们又在山路上前进之际，我的心情越来越紧张，因为我夜来推测不到，快可以有结果了！<p>　　在接下来几小时的路程中，我们三个谁也不说话。山路越来越是陡峭，简直可以说是寸步难行，到后来，我实在忍不住了，才道：“怎么会有人住在这种地方！”<p>　　康司道：“他们一直住在那里。事实上，那个小山村中，现在也只剩下七户人家，而且，全是女人、小孩和老人！”<p>　　我苦笑了一下，没有再说什么。等到中午时分，我们到了一座山头上，向下看去，已经可以看到那个小山村！从山上俯瞰，可以看得很清楚，那个小山村，本来大约有三十来户人家，可是现在看来，只有七八间石头堆成的屋子还像样，其余的，不是已经倾坍，就是被山藤爬满，尤其这时是冬天，枯黄的山藤，爬满了废弃的石头屋子，看起来极度荒凉。<p>　　白素叹了一声：“到了！真不明白彩虹怎么来到这种地方！”我们一起赶着驴子下山，下山时比较快得多，到了山半路，就看见一个人赶着一群羊，迎了上来，那是一个大约六十来岁，满脸是皱纹的老人，不过看来身子倒还很健壮。这个人老远看到了我们，就兴奋地叫了起来。等到我们来到了近前，他看到了我和白素，陡地愣了一愣：“就是你们？将东西交给费逊的，就是你们？”<p>　　我摇头道：“不是，你弄错了！”他搔着头，现出大惑不解的神情来。那也是难怪他的，在这种地方，本来就极少外人前来，何况是中国人，又何况是“一男一女”中国人！<p>　　康司已经问那人道：“你就是亚里逊？我是康司！”<p>　　那人忙道：“是的，我是亚里逊，康司先生，你们来了，真好。费逊自从遇到了那两个中国人之后，一直在疯疯癫癫！”<p>　　白素吃了一惊：“疯疯癫癫？什么意思？”<p>　　亚里逊并不立即回答白素的问题，只是撮唇发出了一下口哨声，一只高大的牧羊犬，不知从什么地方窜了出来，一下来到了他的身前。他伸手拍着狗：“看着这些羊，我有事！”<p>　　那头狗像是可以听得懂他的话一样，吠叫了几声，亚里逊上了我们的一头驴子，我们一起向前进发。白素将问题又问了一遍，亚里逊才道：“费逊说，那一男一女两个中国人告诉她，只要她能和一个叫卫斯理的中国人联络，将他们留下来的东西交出来，她就可以得到一大笔酬劳！”<p>　　亚里逊说到这里，不住地眨着眼，又道：“费逊说，那一男一女中国人，答应给她的酬劳，可以使她到巴黎去念书，从此脱离山村的生活！所以她一天到晚抱住了那只箱子，碰都不肯被人碰！”<p>　　他说到这里，向康司望了一眼：“康司先生，我真不敢想，如果费逊失望之后，会怎么样！”<p>　　白素立时道：“她不会失望，只要那一男一女中国人真的曾经对她作过这样的承诺。”<p>　　亚里逊望着白素，不相信地眨着眼，又向我望了过来，我道：“是的，她不会失望！”<p>　　亚里逊一脸惊讶之色：“那一男一女究竟是什么人？是从瓶子里走出来的妖精？”<p>　　白素又好笑又好气：“别胡说了，他们是我们的朋友！”<p>　　亚里逊又喃喃地说了一句话，不是很听得清楚，多半是“东方人真是神秘”之类。<p>　　在遇到了亚里逊之后，心中更是焦急，因为本来，我以为亚里逊可以告诉我们一点有关彩虹和王居风的事。可是曾遇到过彩虹和王居风的，只有费逊一个人，而费逊又一点也不肯多说什么，因为事情有关她今后一生生活的改变，她唯恐人家抢走了她这个机会，所以一切，只有等见到费逊再说。<p>　　一小时之后，驴子进了山村，十几个小孩子涌上来，有几个挽着拐扙的老妇人和老头子，也向我们走了过来，显然费逊的奇遇，已经轰动了整个山村。一个大约五十出头的妇人，急步奔过来，一面向前奔来，一面大声叫道：“我只要费逊和以前一样，什么也不需要！”<p>　　在那中年妇女的后面，跟着一个十六七岁的少女，瘦而高，一双大眼睛十分有神，蓬着头，叫道：“不，我要到巴黎去！”<p>　　那中年妇女转过头去，对那少女叱道：“你别再做梦了，巴黎，我不准你再说巴黎！”<p>　　那少女受了叱责，一声不出，一脸倔强的神色。<p>　　毫无疑问，那少女一定是费逊了，我留意到她手中抱着一件东西，用一块破旧的花布包着。<p>　　我们一起下了驴子，我大声说道：“费逊小姐，我就是卫斯理！”<p>　　那少女一听，不再理会那中年妇女，立即向我走了过来，打量着我。<p>　　我道：“我是卫斯理，你曾遇到过的那两个中国人，我相信就是我要找的人，你放心，他们对你的承诺，绝对有效，你可以到巴黎去念书，过你理想中的生活！”<p>　　费逊在听了我的话之后，激动得眼睛润湿，围在我们四周的村民，一起发出了一阵惊叹声。那中年妇人排众而前：“先生，你别骗她！”<p>　　我指着康司：“这位康司先生，是你们国家的高级官员，他可以保证我不骗她！”<p>　　中年妇女向康司望去，康司点着头：“你放心，一定是真！”<p>　　中年妇女和费逊同时欢呼一声，中年妇女转过身去，紧紧地抱住了费逊，又哭又笑，而费逊则不住地叫着：“妈！妈！”<p>　　等她们母女两人的情绪稍为平复一些了，我才说道：“费逊小姐，至于你遇到那两个人的经过——”<p>　　费逊道：“请进屋子来，而且……他们说，只有你一个人可以听我的叙述！”<p>　　我指着白素：“这是我的妻子，你遇到的那位小姐，是她的表妹。而这位康司先生，他必须和我们一起，知道经过！”<p>　　费逊想了一想，才道：“好，那你们三个人，可以一起听我的叙述。”<p>　　我们进了费逊的屋子，屋中极其简陋，不过却异常干净。我们在一张原木制成的长桌旁坐了下来，白素道：“小姐，我先想看看他们留下了什么，你手中那只盒子，就是他们给你的？”<p>　　费逊点着头，郑重其事，将手中捧着的一只盒子，放在桌上，拉开了包在盒子外面的花布。<p>　　花布一拉开，我和白素两人，就陡地一呆，康司也不由自主，发出了“啊”地一声。<p>　　花布包着的并不是什么怪物，而只是一只木盒子，那木盒子大约三十公分宽，五十公分长，十公分高。只不过是一只木盒子。<p>　　可是那只木盒子，却令得我、白素和康司三人，都不由自主，发出惊叹声。我和康司立时互望了一眼，我们两人的眼中，都有着赞许对方鉴赏能力的意思在内。那只木盒，毫无疑问，是十六世纪时代，欧洲巧匠制作的艺术精品！<p>　　盒子本身，是一种异样深红色的桃花心木所制成，在盒子的旁边，是用小粒木块拼出来的巧妙的固案，在盒子的盖上，有一块椭圆形的珐琅镶着，珐琅上是一男一女的像，极其精致美丽，那个美女穿着当时宫廷的服饰，雍容华实，男的气宇轩昂，神气十足，一望而知不是普通人。<p>　　我和康司互望了一下之后，我立时挑战地道：“猜猜他们是谁？”<p>　　康司吞了一口口水，对于一个标准的绅士来说，惊愕到这种程度，实在是十分失礼的，但是他却顾不得仪态了，因为这盒子真的令人惊讶。<p>　　康司听得我这样问，双眉一扬：“我想是英女王玛丽一世和西班牙国王腓力二世初结婚时的画像！”<p>　　白素道：“一定是他们！”<p>　　费逊听得莫名其妙：“他们是谁？”<p>　　要向一个山村少女，解释这件发生于公元一五五四年的欧洲历史上的大事，当然不是一件容易的事。我只是道：“你不必理会他们是什么人！这只盒子的价值，至少可以维持你在巴黎十年富裕的生活！”<p>　　费逊睁大了眼，一副不相信的神色，我已经移过盒子来，急不及待打开。盒子中用纸包着一包扁扁的东西，我取了出来，扯开外面的纸，一看到了纸中的东西，我不禁呆了一呆。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_12'>第四十八卷 迷藏 第十章 两个时光来去者的叙述</b><p>");

document.write ('　　——一卷十吋半直径的录音带！这种录音带，通常的长度是两千四百呎，用普通的速度，在录音机上，可以放录超过四小时。<p>　　问题并不在于录音带怎样，而是我们根本没有料到彩虹留下来的东西是录音带，当然我们没有带录音机来，没有录音机，录音带对任何人，一点意义也没有！而偏偏我们又急于知道彩虹和王居风两人，究竟在闹些什么鬼！我们三人互望着，只有苦笑，一句话也说不出来。费逊十分好奇地道：“这是什么东西？”<p>　　白素简单地向费逊解释着，我道：“小姐，你遇到他们的情形，可以说一说？”<p>　　费逊道：“可以，那时，我躺在草地上，看着枯草中的蒲公英，我正吹着气，使蒲公英飞起来，忽然在我的面前，出现了两个人的脚——”<p>　　我忙道：“你……你只看到人的脚，而见不到人？”<p>　　费逊说道：“当然不是，但是我侧躺着，开始的时候，就只能见到他们的脚，他们不是走过来的，而是……而是突然出现的，我可以发誓，他们突然出现！”<p>　　费逊唯恐我们不信，现出十分焦切的神情来。我道：“我们相信，你只管说下去。”<p>　　费逊道：“我抬起头来一看，看到两个我从来也没有见过的人——我的意思，是从来也没有见过这种样子的人，而不是从来没有见过他们！”<p>　　她说到这里，有点胆怯地向我和白素指了一指。我明白她的意思，是说从来未曾见过中国人。我点着头，鼓励她继续说下去。<p>　　费逊的神态比开始时自然了许多，她又道：“我当时真是奇怪极了，我跳了起来，那两个人，那位女士，十分美丽，立即对我道：‘你不必怕，我们不会害你，只有给你带来幸运！’我当时呆了一呆，又问道：‘你们——你们是来自东方的神仙？’”<p>　　她说到这里，向我们不好意思地笑了一下：“我这样问，是不是很傻？我……生长在山区，一直不知道外面的世界是怎样的，可是我却很喜欢幻想，我也……看过一点神话——”<p>　　白素道：“我明白，任何人在这样的情形之下，都会以为他们是神仙，你只管说下去好了！”<p>　　费逊用感激的目光望了白素一眼：“我慢慢走近他们，那位女士握住了我的手，问了我一些问题，问我住在什么地方，家中还有些什么人？希望得到些什么。我都照实回答了她，我只觉得她十分亲切，可以和她讲我心中的话。她就告诉我，只要我能够照她的吩咐去做，我就可以得到我所希望的一切！”<p>　　她说到这里，又向我望了一眼，才又道：“于是，她就交给了我那只盒子。叫我和一个叫卫斯理的中国人，取得联络。”<p>　　费逊的叙述，其实还要详尽得多，但是因为与故事，并没有太大的关系，全是高彩虹向她问及有关她的一些生活情形，所以从略不作覆述了。<p>　　当费逊讲到这里的时候，康司插了一句口：“这一男一女是什么样子的，你可否形容一下？”<p>　　费逊想了一想，形容了她遇到的那两个中国人，其实不必她再多作形容，我已经可以肯定这两个人，一定是高彩虹和王居风。等到她形容过之后，我更加可以毫无疑问地肯定这一点了！<p>　　我问道：“他们之间，互相说了些什么？”<p>　　费逊道：“他们好像商量着什么，讲了一会，可是他们相互之间交谈用的语言，我却完全听不懂。”<p>　　我点了点头，这并不能责怪费逊，王居风和彩虹两人，都是精通好几国语言的人，谁知道他们在自己商谈之际用的是什么语言。<p>　　白素又问道：“以后呢？”<p>　　费逊道：“我接过了盒子，而且发誓，替他们做到他们托我做的事，他们也保证，我可以达到我的愿望。然后，他们吩咐我转过身去，闭上眼睛，心中一直数到十，才可以睁开眼来。”<p>　　康司道：“你照做了？”<p>　　费逊眨着眼：“先生，当你在相同的情形之下，你是不是也会照做？”<p>　　康司苦笑了一下，没有回答。费逊又道：“等我数到了十，再睁开眼，转过身来时，那两个人，他们已经不见了。如果……如果不是我的手中，还捧着那只盒子的话，我……以为那一定是我的幻想！”<p>　　我们二人互望一眼，心中都有一种说不出来的感觉。彩虹和王居风二人，突然出现，又突然消失，他们究竟掌握了一种什么力量，才可以这样子？<p>　　白素吸了一口气：“我们不必在这里多想些什么，这一大卷录音带，一定纪录了他们要对我们讲的许多话，我们快回去吧！”<p>　　她一面说，一面已站了起来。白素一站起来，费逊就发急道：“你们要走了？我怎么办？”<p>　　白素道：“你放心，你和我们一起走！”<p>　　费逊在刹那间，高兴得讲不出话来，紧紧地拥住了白素。由于我们都急切想知道那卷录音带的内容，所以都心急着想回去，白素要费逊去收拾一下行李，但是费逊的家庭是这样的贫穷，根本没有什么可以收拾。等到我们一起离开之际，费逊母女两人，又拥抱了片刻，才舍得分手。<p>　　在归途之上，我不断催促着驴子，尽管我心急想知道那卷录音带的内容，但是如果没有录音机，任何人都无法在磁带上得到任何讯息！<p>　　第二天，我们到达了那个停车的山村，上了车，归心如箭。费逊还是生平第一次乘坐汽车，对一切都充满了好奇，不断地提出各种问题，而白素则耐心地告诉她安道耳山区以外的世界上的一切。<p>　　我一面驾车，一面心中暗忖，这个纯朴的、未曾见过世界的少女，快要到巴黎去生活了。尽管这是她最向往的事，但是她是不是能适应？是不是在那边生活，会比她在山区生活更舒服？<p>　　我自然无法回答这个问题，那要费逊自己去体验才行。一路上，我和康司都很少说话。在经过一个较像样的市镇之际，我询问了几家商店，他们都没有这种录音机，一直到了首都，进入了康司的办公室。<p>　　康司的办公室中，也没有那种录音机，康司打了几个电话，三十分钟之后，才有人送了一座来。在这三十分钟之中，我看到康司不断忙碌地在处理着事务，其中一项最重要的，便是我和白素的“失踪”，首都警察部门来了好几个电话，康司一律回答：“由我来亲自处理。”将他们挡了回去。<p>　　等到录音机送来之后，我对康司道：“求求你，对你的秘书说，任何电话都不听、任何人都不见，这卷录音带中的内容太重要了，我不想在听的时候，中途被人打断！”<p>　　康司答应着，向秘书下了命令，我有点手忙脚乱地装上了录音带，按下了掣，录音带的转盘转动着，不一会，就听到了彩虹的声音。<p>　　整卷录音带，足足有四小时，全是彩虹和王居风两人的讲话，其中，有的是和整件事有关的，我一律录出来，有一些，是无关紧要的，我就从略，不再转述。而他们两人在录音之际，也显然十分乱，并没有一定的次序，所以我也略作了一番整理。<p>　　但无论如何，这卷录音带中的内容，就是他们两人要对我们说的话，是他们两人的奇遇。<p>　　以下，就是录音带的内容。<p>　　录音带才一开始，就是彩虹的声音，她在叫嚷：“表姐夫，我和王居风结婚了！”接着，便是王居风的声音：“是的，我们结婚了。”<p>　　（彩虹并不知白素也来了，所以她叫“表姐夫”。）<p>　　我和白素互望了一眼，他们两人结婚了！这自然是一件好事。<p>　　接着，又是彩虹的声音：“我们结婚之后，就立即开始蜜月旅行，可是，表姐夫，我实在不知怎样对你说才好，我们的蜜月旅行，没有目的地。旅行是由一个地方到另外一个地方。但是我们的旅行，却是在时间中旅行，从这个时间，到另一个时间。你不明白也不要紧，我不会怪你，因为不是身历其境，你就不会明白。我们的旅行，不知什么时候能够回来——”<p>　　彩虹讲到这里，王居风补充了一句：“也许再也不回来了！”<p>　　我和白素互望了一眼，白素首先苦笑了起来。我知道白素在想什么，她一定在想不知如何向她的舅父舅母交代，彩虹结婚了，可是却从此消失了，可能回来，可能永远也不回来！<p>　　我吸了一口气，继续听着。<p>　　录音机中，又传出了彩虹的声音：“我们以后可能再没有互相交通的机会，所以我要趁如今这个机会，将事情的始末，详细告诉你。从开始说起。我们一起到大公古堡去，在快要到达大公古堡的时候，你发了脾气，走了。我不怪你，王居风也不怪你，因为事情的一切发展，本来就太怪诞和不可思议！”<p>　　我听到这里，苦笑了一下。<p>　　彩虹继续道：“我和他一起到了古堡之中，我对于居风的遭遇，就是你知道的，关于他忽然回到了古堡的建筑期间，变成了一个叫莫拉的山区居民一事，深信不疑。如果你也相信，那就好了！”<p>　　我苦笑了一下，喃喃地道：“有什么好？你们的蜜月旅行中多了一个人，总不怎么方便吧！”白素瞪了我一眼，示意我别打岔，妨碍她听下去。<p>　　彩虹继续道：“我们都相信，在大公古堡之中，或者，就是在建造大公古堡的那个地方，有古怪，一种我们所不了解的古怪因素，可以使人回到过去，可以使人突破时间的界限，可以使人到达一种完全不了解的境界之中。大公古堡的所在地，可能不是地球上唯一可以突破时间界限的地方，例如，神秘的百慕达三角区，就似乎也有这个可能！”<p>　　我又想说什么，但是却未曾出声。彩虹提到了百慕达三角区，这很值得注意，因为在那个地区，在广阔的大西洋上，的而且确，曾经有过不少件证据确凿，有着完整记录的神秘“失踪”事件。<p>　　这些“失踪”事件，难道也是由于失踪的物件或人，突破了时间的界限，而到了另一个时间之中？<p>　　我一面想着，一面继续听下去。彩虹的声音在继续：“而我们又相信，在古堡之中，可以突破时间界限的地方，一定就是在东翼三楼的房间，所以我们一到，就迳自来到了那房间。我说：‘好，我们开始捉迷藏，偏偏要不理会保能大公说些什么，这次，我来躲，你来找我！’”<p>　　接着，便是王居风的声音：“我问她：‘你准备躲在什么地方？’”<p>　　彩虹笑着道：“要是说给你听了你还用找么？快出去，我可能像你一样，要躲到一千年之前，等你找三天三夜也找不到！”<p>　　彩虹说着，就将王居风推了出去。<p>　　王居风又插了口：“我在被她推出去的时候，心想她如果要躲到时间中去，一定会仍然躲进那个壁炉的灰槽之中。可是我却料错了，我还没有走出房间，就听到了她的尖叫声！我立即转过身来，我看不到她的人，只看到她的一条手臂，自床底下伸了出来，拉住了床单，扯得床单向床下滑去。而她的尖叫声，也在迅速远去，我不知道自已何以动作那么快，我立时在地上一个打滚，滚进了床底下。”<p>　　彩虹道：“是的，他来得够快，不然，我们可能要分开，不能再在一起了。我心急，他还没有走出房门，我就躲进了床底下。我料他一定会猜我躲进壁炉去，所以我偏不躲。我一进了床底下，就觉得事情不对，床底下，像是有一个裂缝，我才一进去，身子就迅速地沉下去，像是那个裂缝，要将我整个吞噬。我一面尽量挣扎着，一面伸手出来，抓住了床单，希望阻止自己下沉，同时我尖叫着。”<p>　　我当然记得我那次到达大公古堡东翼三楼那间房间中的情形，床单曾被人扯下来过，而且，还有窗帘，窗帘似乎也曾被人扯动过，那又是怎么一回事？<p>　　在我一面想着的时候，录音带的转盘在继续转动，彩虹和王居风两人的声音，也在不断地传出来。<p>　　彩虹在说着当时的情形：“我才叫了一声，便听得居风也大叫一声，滚进了床底下来，我们两人靠在一起，他显然也在向下沉，我感到仿佛是在沉进一个泥沼之中，我尽一切力量挣扎着，他也是，有一个极短的时间，我们好像浮了起来，居风甚至伸手抓住了一幅窗帘，可是下沉的力量太大，窗帘不能帮助我们，我们还是沉了下去。”<p>　　王居风插口道：“听彩虹讲来，其间的过程仿佛很久，但实际上，过程很短，绝不到一秒！”<p>　　对于王居风所说的这一点，我倒有经验。因为当时，古昂在那间房间中，发出叫声，我疾冲进去，不过是三五秒钟的时间，古昂就已经不见了！我并没有机会看到古昂的“消失”过程。<p>　　彩虹在继续说着：“转眼之间，就到了一个极其微妙的境界，在这里，我要说得比较详细些。”<p>　　她讲到这里，停了大约有一分钟之久，才继续下去。显然她是在想着如何将这种“奇妙的境界”对我说，才能使我明白。<p>　　一分钟之后，才又传来了彩虹的声音，道：“实际上，很难形容，我的感觉，像是一个人在将睡未睡，快要进入梦境那样，一切全迷迷糊糊，然后，忽然之间，我真的进入了‘梦境’，到了另一个地方，变成了另一个人。我必须说明的是，我变成另一个人，我完全不知道在若干年后，有高彩虹其人，我只知道当时的事情，情形就和王居风在他是莫拉的时候，根本不知道自己会在若干年以后变成王居风一样。由于以后，事情又有不同的发展，所以我才能知道过去，现在的一切，我希望你能明白这一点。”<p>　　彩虹在录音的当时，可能也考虑到了我还是不明白，所以她又道：“我不用一些不易明白的名词，只用一些比较容易懂的话来说。我现在——在又有了许多经历之后，可以肯定，生命不灭，只不过随着时间的变化在转变，你可以将之当作是一种‘轮回’，生命分成许多阶段，究竟一个生命可以延续多少阶段，我也不知道，但一个阶段一个阶段在延续着。”<p>　　我和白素互望了一眼，我们在资料室中，已经讨论过这个问题！白素就持这样的看法，所以这时，当我们互望之际，她就向我作了一个“你看如何”的神情。<p>　　彩虹在继续：“这情形，有点像‘转世’，也有点像‘投胎’，但不论如何，生命不同于其他物质，是因为它有着在不同的时间之中，有不同形式出现的奥妙。我忽然变成了另一个人，这个人，是一个叫作娜亚文的女子，她的身份，是大公古堡中的一个女侍，当我突然变成了娜亚文的时候，我正好在大公古堡的书房中，正捧着晚餐进去，给在看书的保能大公。”<p>　　当我们三人，听到这里的时候，不禁各自吸了一口气，康司甚至不由自主，发出了一下呻吟声来。<p>　　我在吸了一口气之后，喃喃地道：“太巧了，怎么彩虹的若干生之前的一生，也会是安道耳国人？”<p>　　彩虹当然听不到我的问题，但可能是她在录音的时候，恰好也想到了这一个问题，所以录音机中发出的声音，像是回答了我这个问题一样：“或许你会觉得奇怪，何以我和居风，都会是安道耳人。这一次，我也不是确切明白，不过我却可以肯定一点，就是人与人之间的关系，有一定的‘缘分’存在。也就是说，在若干年前，曾有过关系的人，在若干年之后，尽管他们已经成了完全不同的另外两个人，可是他们始终会相识，见面，发生种种的关系。”<p>　　彩虹又补充道：“就像我和居风，在以后的许多经历之中，我们始终在一起，而到了今生今世，我们本来好像是完全不可能有机会相识的，但是一定仍会有一件事，将我们拉在一起！”<p>　　听到这里，我、康司和白素又互望了一眼，我扪心中都在想：若干年前，我们不知有什么关系，以致如今，我们可以在一起？（至于费逊，因为对录音机中播出的声音全然没有兴趣，已经倒在沙发睡着了。）<p>　　王居风在这里，又加了一句：“真是很难解释，‘缘’，实在是最好的解释了。”<p>　　我和白素比较容易明白，看康司不断眨着眼的情形，他显然不如我们那样了解。<p>　　彩虹又道：“当我走进书房的时候，我看到保能大公正在把玩着一件东西，他不断转着那东西上的一个小轮子，发出一些声响来。当他看到我的时候，他向我道：‘你看这是什么东西，娜亚文？’我道：‘大人，我不知道。’我当时的确不知道这是什么，但我想你们一定已经知道了，那是我的打火机！”<p>　　听到这里，康司突然现出了一种不可遏制的冲动，陡地一伸手，按下了录音机的暂停掣，我和白素忙向他望去。<p>　　康司叫了起来：“等一等！在我未曾弄明白之前，我不想再听他们胡说八道！”<p>　　康司胀红了脸，态度十分认真，白素道：“你想弄明白什么呢？”<p>　　康司指着我，又指着白素，说道：“你们都曾告诉过我，在资料中找到那只打火机出现的记录！”<p>　　白素道：“是的，记录还在那里，你可以自己去看！”<p>　　康司道：“那时候，大公古堡还在建筑期间，可是什么娜亚文，却走进了大公古堡的书房之中，见到了那打火机，这是怎么一回事？”<p>　　白素说道：“康司先生，你大可以听下去，再下结论，好不好？”<p>　　康司不回答，我将手伸向录音机，征求他的同意，康司的神色很难看，勉强点了点头，我再按下暂停掣，彩虹的声音又传了出来：“当时，我自然不知道那就是在将近一千年之后，我所有的一只打火机，所以我这样回答。保能大公道：‘这东西到我手，到今天，已经足足四年了，在这四年之中——’”<p>　　（听到这里，我和白素一起瞪向康司，康司面有惭色，摊开手，作了一个无可奈何的手势。）<p>　　“在这四年之中，我问过了我所能问的人，其中有不少智者，我问他们，这究竟是什么东西，但是没有一个人可以答得出来。这东西，初到我手的时候，娜亚文，你信不信？只要转动那个小轮，就会有火发出来！你说，会不会是火神普罗米修士的东西？可是不久之后，它就没有火了，你说，这究竟是什么？”<p>　　我不禁叹了一口气，真可怜，如今，连小孩子也知道打火机是怎么一回事，可是一千年之前，保能大公所能遇到的所谓“智者”，却没有一个可以说得出一个普通的打火机是什么东西！不过，我又立时想到，我大可不必嘲笑一千年前的智者。如果现在忽然有一件一千年之后的东西，到了我的手中，我也一样不知它是什么！<p>　　“保能大公说着，突然发起怒来，他站了起来，挥着手：‘不论这是什么东西，见鬼去吧！’他一面说，一面用力将那东西，向壁炉中抛去，我眼看着那东西跌进壁炉之中，那时，壁炉并没有着火，那东西一跌进去，竟然没有发出声音，就不见了！当时我和大公两人，都惊呆得说不出话来。我的打火机，又突破了时间的界限，不知道到什么时间中去了！”<p>　　彩虹不知道她的打火机又到什么时间中去了，但是我知道，打火机又回来了，又到了我的手中，保能大公随手一抛，又将它抛回来了！<p>　　我在想到这一点的时候，脸上的神情一定十分古怪，以致康司在望向我的时候，也现出十分古怪的神情。<p>　　白素道：“康司先生，你听清楚了？保能大公保存了那只打火机四年之久！”<p>　　康司喃喃地道：“保能大公顺手一扔，将一样东西……扔到了一千年之后，我……我……”他现出十分苦涩的神情来：“我……究竟是相信好？还是不相信好？”<p>　　我提醒了他一句：“别忘记，这件东西，本来就是从现在到一千年前去的！”<p>　　康司无意义地挥着手，也不知道他想表示什么。<p>　　而录音机中，彩虹的声音在继续着：“大公当时忽然发起怒来，又摔了桌上的几样东西，但是那些东西跌在地上，碎了，并没有不见。接着，他用十分凶狠的神情望着我，厉声道：‘你全看见了，是不是？你全看见了！你看到了无所不能的保能大公，也有不明白的东西！’我十分害怕，不住后退，大公则对着我狞笑。”<p>　　白素喃喃地道：“娜亚文生命有危险了！”<p>　　我道：“你怎么知道？”<p>　　白素道：“凡是自以为无所不能的暴君，绝不容许任何人知道他也会有不明白的事情。”<p>　　我作了一个手势，示意她别打扰，彩虹继续道：“我当时强烈感到自己有危险，我想跳走，可是没有机会，过了两天，大公突然又将我叫了去，他在书房中，在书桌上放着一块铜牌。他的神情十分颓丧，竟将我当作了知己，一看到我，就道：‘娜亚文，你见过那件东西忽然不见，你可知道奇勒储君去了哪里？’”<p>　　“奇勒储君是保能大公的一个侄子，保能大公并没有娶妻，他立他的侄子为储君，奇勒储君十一岁，由两个保母，三个家庭教师负实教养，而奇勒储君在前天突然失踪，堡中人人都知道，也都知道储君是在和两个保母捉迷藏时失踪的。”<p>　　“当时大公这样问我，我自然答不上来，我只好摇头，吓得话也讲不出来。大公用力拍着桌子：‘这里有我不明白的事。自从这座堡垒开始建筑起，就不断有我所不明白的事，我绝不相信这是上帝的旨意，我要证明，我的力量比一切力量大！你看到了没有，我已经下令，任何人不准在堡中捉迷藏！’”<p>　　“他说着，指着那块铜牌，我向铜牌看了一眼，看到了上面刻着的字，和大公的签名，忽然之间，有一种十分滑稽的感觉，竟然忍不住笑了起来。”<p>　　“我的笑声，令得大公暴怒了起来，他拿起那块铜牌，向我抛来，我立时后退，那块铜牌，在我眼前，眼看快要落地之际，突然不见了！”<p>　　“表姐夫，那块铜牌在铸成之后，从来也没有机会在古堡中展示过。当保能大公在盛怒之下，用它来抛向古堡中的一个女侍之际，这块铜牌突破了时间的界限，它越过了时间，到了我在三楼东翼的那一夜，跌在地上，被我拾了起来。当时，保能大公瞪大了眼，像疯子一样叫着，在我还不明白会有什么事发生之际，他已经自壁上拔下了剑，一剑刺进了我的心口。”<p>　　白素的喉间发出了一下声响，我只觉得自己的手心在冒着汗。<p>　　彩虹的声音在继续：“中了一剑之后。我那种向下沉的感觉又来了，突然之间，我听到了一阵马蹄声和车轮声，我在一个街道上，我是街头的一个流浪者，和我在一起的是另一个流浪者——后来我知道那就是王居风的前生之一。我们两人瑟缩在街头，忽然一个穿着大礼服的绅士，急急忙忙，满头大汗，向我们奔来，竟蹲在我们的身边，失魂落魄地道：‘他们不喜欢，他们一点也不喜欢！’”<p>　　“表姐夫，你再也想不到我遇到的是什么人，给你猜一万次，十万次，你也猜不出！”<p>　　（我心中叽咕了一下，我当然猜不出，谁知道彩虹又到了什么时代，什么地方！）“表姐夫，我当时和我的伙伴，一起向那位绅士望去，他仍然喃喃地重覆着那两句话。”<p>　　“后来，我实在忍不住了，我问：‘先生，他们不喜欢你的什么？’那绅士的神情极其沮丧，道：‘他们不满意我的作品！他们甚至拆下了椅子，抛向台上！’”<p>　　“表姐夫，你可已猜到了那个人是谁？他是史塔温斯基，我们是在巴黎，时间是一九一三年，又忽然越过了一千多年，那是五月的一个夜晚，是史塔温斯基的作品‘春之祭’在巴黎的首演。听众不但大喝倒采，而且将一切可以抛掷的东西，全抛上台去，甚至拆下了椅子。可怜的史塔温斯基，吓得由窗口逃出来，和我们躲在一起！”<p>　　我和白素互望着，神情苦涩。<p>　　王居风在这里，又加插一段话：“我的情形和彩虹有点不同，她一下子回到了保能大公时代，而我，当她在大公堡垒中当女侍之际，我在第一次世界大战的奥地利战场之中，阵亡了，才又到了巴黎的街头，变成了一个流浪人。所以，我知道‘春之祭’是极成功的作品，除了首演失败之外，以后每一次演奏，都得到疯狂的欢迎和极度的成功。我将这种结果告诉史塔温斯基，他说什么也不肯相信。”<p>　　彩虹道：“你们可以查一查音乐史，一个首次演出失败的作品，本来绝无机会作再度演出。可是‘春之祭’却不同，一年之后，就由原来的指挥蒙都再登台指挥，立时大获好评。指挥和作曲家，有勇气再演出，就是受了我们鼓励的结果。”<p>　　“在巴黎的流浪之后，我和王居风几乎全在一起，我们有过许多段经历，在上下一千余年的时间中，经历了将近十生。”<p>　　（彩虹曾相当详细地讲述这“十生”中的一些事，但大都如前述，不必一一详述了。）<p>　　“到最后，我们对于各阶段的生命，都洞察清楚，而且，我们不但回到了过去，而且曾经到过未来。在时间中旅行的过程中，我们曾回来了两次，可是大公古堡中，布满了警察，我们也不知发生了什么事。因为我们太向往这种形式的旅行了，所以我们也未曾停下来深究。”<p>　　“表姐夫，你可以相信我讲的一切，但是千万不要发笑，将我所说的一切，当作是一件你所不能了解的事情好了。就像一千年前的保能大公不能了解最简单的打火机一样，现阶段——你这一阶段的人，对于许多事，是无法了解的。”<p>　　王居风又插了一句口，道：“卫斯理，并不是我们不想和你解释，而是我们无法令你明白。”<p>　　彩虹则道：“你只要记着一点就行了：人的生命，有许多阶段的，并不是一个阶段就完了。世上也有许多特殊的例子，有人能够在突然的情形之下，忽然记起了他前一个阶段，或是前几个阶段的生命。英国有一位女士就曾记起她的前生，是皇宫中的一个女侍，这种事，如今还被当作是玄妙不可思议的事情来看待，但渐渐已经有人懂得这个道理了！”<p>　　我和白素又互望了一眼，神情苦涩。<p>　　我们当然不是不相信彩虹和王居风所说的一切。可是要毫无保留地相信他们所说的一切，无疑是十分困难的一件事！<p>　　彩虹继续道：“在这些日子之中，我们享受到了前所未有的乐趣，尤其是当经历了以前阶段的生命，这些生命在我们稍后阶段的生命之中留下了记忆之后，更加奇妙。”<p>　　彩虹继续道：“在多次时间的来去之中，我们甚至找到了在时间中来往的诀窍，可以凭自己的意志来往了。不过，还未曾十分熟练，有时，会有意外。”<p>　　王居风道：“譬如，我们是准备回来，见到你之后，我们当面讲明白的，但是却出了一点意外，我们来到了一九五八年。找到了一座录音机，对着录音机，说了这许多话。”<p>　　彩虹抢着道：“我们的经历要对你说，几日几夜也说不完，而且多半你不会相信。不过我们决定，将我们所经历的一切，尽可能告诉你，并且由你转告表姐。我们找到了一只相当精美的盒子，作为我们的礼物，当你听到我们声音的时候，我们不知道在什么时间。请留意，我说我们不知道在什么时间，而不说不如在什么地方，我们可能站在原地不动，但是时间不同，我们所见的也不同，例如，居风躲在大公古堡的壁炉中，时间倒退一千年，他就变得在一株大树之上。”<p>　　王居风也抢着道：“我和彩虹有了第一次的意见分歧，我决定到过去去，她却要到未来去！”<p>　　彩虹道：“当然是未来好，过去的事，我们在历史上已知道过！”<p>　　王居风道：“可是，我是一个历史学家，你不知道历史有多么迷人！”<p>　　彩虹道：“那么，你应该娶历史做妻子，不应该向我求婚！”<p>　　他们两个人一起笑了起来，录音就在他们的笑声之中结束了。<p>　　我、白素和康司三人，谁也不伸手去关掉录音机，我们让录音带的转盘一直转动着，直到转盘因为录音带的完结而自动停止。<p>　　然后，我们仍然完全不出声。白素最先开口：“康司先生，这对于他——”她指着我：“他的处境可有帮助？”<p>　　康司苦笑了一下，不点头，也不摇头。过了好一会，他才道：“如果大公古堡是地球上一处可以突破时间界限的地方，那么，以后是不是还会有这样的事发生？”<p>　　我道：“当然可能，从保能大公的储君消失开始，一直到古昂，一直可以。”<p>　　康司道：“那么，如果我——”<p>　　白素不等他说完，忙道：“我不赞成你去试，我并不觉得王居风和彩虹他们如今的处境很有趣。”<p>　　我挥着手：“这其中，还有着太多我们不知的因素在内。古昂坐在那张椅子上，他突破了时间的界限，我也坐过，我就没有。或许，每一个人不同，不是人人都可以在时间中自由来去。”<p>　　康司苦笑了一下，白素道：“你还没有回答我刚才的问题。”<p>　　康司吸了一口气：“你们从资料室逃出来，就一直逃走吧，别再出现了。当然，以后你们不能再到安道耳来，你们会受我国的法律通缉，通缉的有效期，是四十年。”<p>　　我摊了摊手，表示无可奈何，康司忽然笑了起来：“我真想试一试，如果你们听到了我失踪的消息，别为我难过，我一定走进时间中去了！”<p>　　白素和我却不表示什么，当夜，我们在康司的安排下，离开了安道耳。<p>　　第三天，我们和费逊在巴黎，白素留下了一笔钱给费逊，又找了一个父执辈，作费逊的监护人，费逊开始了她的新生活。<p>　　整件事，本来已经结束了，彩虹和王居风是不是还可以和我们联络，连他们自己也没有把握，我和白素也应该回去了。<p>　　但是白素却提议道：“我还想到一个地方去！”<p>　　我问道：“什么地方？”<p>　　白素道：“你记得那个曾在大公古堡之中住过，事后忽然成了隐士的西班牙海军大将皮尔逊吗？”<p>　　我瞪着眼，道：“那又怎么样？”<p>　　白素道：“一个叱吒风云的大将，忽然隐居到了修道院之中，一定是有原因的，我想到那家修道院去，查一查他的记录。”<p>　　我苦笑了一下，道：“你想证明什么？”<p>　　白素道：“据我猜测，皮尔逊大将，一定在大公古堡中，也曾突破过时间的界限，洞察了人的生命，有许多阶段，所以他对于一个阶段的生命，不再重视，而想追求不灭的生命，这才做了隐士的！”<p>　　我道：“就算你猜对了，我不想再找什么证据了。事实上，我们所知道的证据已经够多了，问题是在于我们相信不相信而已。”<p>　　白素也没有再坚持下去，我们直接回到了家中。<p>　　回家之后，我一直在等着，希望王居风和彩虹两人，在时间中旅行的过程中，会忽然出现在我的面前。但到现在为止，他们显然还没有回来的意思。<p>　　他们现在什么地方呢？不，应该说，他们现在什么时间呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_01'>第四十九卷 天书(奇门续集) 简介</b><p>");

document.write ('　　“天书”和另一篇写于一九六八年的“奇门”有关连，但也可以独立。<p>　　“天书”写的是人的命运有一定的模式，和人的出生时日有关，希望从另一个角度来探讨何以“生辰八字”会对人一生的遭遇有影响。假设若干年前，曾有外星人对地球人作研究，将地球人的一生命运，归纳在六十年的一个循环之中，那就是今日可以藉“生辰八字”倒过来推算命运的法子的由来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_02'>第四十九卷 天书(奇门续集) 序</b><p>");

document.write ('　　《天书》是《奇门》这个故事的延续。写《奇门》的时候，绝想不到会有《天书》，但忽然有了，《天书》也就成为一个独立的，又和《奇门》有密切关连的故事。<p>　　在《天书》这个故事之中，提出了一个“两面镜子相对论”。这个“理论”，在设想上全然可以成立，充分表现出距离和时间的关系。把地球上生活的人（任何星球上的高级生物）设想为各有无数“影”，任何一个影，都有相同的一生。再借一本天书，把这一切全都表现出来。<p>　　故事最后及的推算命运的方法，近年来更多人知道，在一本题名为《灵界》的书中，曾详尽记述了经由这种方法推算命运的经过和结果，如果“镜子相对理论”不成立，真不佑如何设想第二个理论才好了。<p>　　姬娜的死亡，当然是一个悲剧，但命运既然前定，也属于无法可施之事。<p>　　卫斯理（倪匡）<p>　　一九八六、十二、十九<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_03'>第四十九卷 天书(奇门续集) 第一章 无价之宝求售</b><p>");

document.write ('　　还记得一个名字叫姬娜的可爱墨西哥小女孩吗？<p>　　只怕不记得了，连我自己也几乎忘记了。<p>　　姬娜，是我多年之前，一件奇事中遇到的一个小女孩。那件奇怪的事情的始末，记在名为“奇门”的故事中。那件事的整个过程，是一个在宇宙飞行中迷失了的飞行员悲惨故事，那个飞行员叫米伦太太。<p>　　米伦太太留下了一些东西，其中有一枚红宝石戒指，那是一块美得令人惊心动魄的红宝石，我得到了这枚红宝石戒指之后，就送给了那个叫姬娜的小女孩，当时，她不过十岁左右。<p>　　其后，各种各样的经历：使我忘记了这件事，姬娜回到墨西哥之后，曾经写过信给我，后来，音讯也断绝了。<p>　　如今记述的这件事，我名之为“天书”，整件事，从那枚红宝石戒指开始。<p>　　我和白素自欧洲回来之后，书桌上有一大堆信件：当然要逐封拆开来看，我先拣重要的，例如电报：没有重要的事，不会打电报。<p>　　我看了几封电报，其中有一封，甚令我莫名其妙，电报来自荷兰的阿姆斯特丹，发报人是一个叫连伦的人，电报的内容如下：我们恳切地期待阁下的答覆，但不知缘何，一直未有阁下的消息。请尽速与我们联络。<p>　　我看了看电报的日期，是我回家前两天。<p>　　这封电报，可以说是莫名其妙之极，我根本不认识这个人，也不知道他为什么要和我联络，所以我看完了电报之后，只好随手将之搁在一边。<p>　　直到第二天，我在整理信件之时，才又发现了这位连伦先生的一封信，看完了这封信，我立即拿起电话，要接线生驳接到荷兰的长途电话。<p>　　连伦先生先写了信给我，因为没有回，所以才拍电报来询问究竟。我先看了那封电报，自然莫名其妙，但等到我看完了信之后，就知道事情的来龙去脉了。<p>　　以下，是连伦先生的那封信的内容：“卫斯理先生：冒昧写信给你，请你原谅。本人是荷兰阿姆斯特丹极峰珠宝钻石公司的负责人，本公司和本人如今面临一个难题，希望阁下能协助解决。<p>　　昨天，一位美丽高贵的女士，她自称来自墨西哥，姓名是姬娜？基度，想出售她拥有的一块重量达七克拉的极品红宝石。老实说，我本人和我所负责的公司，一贯买卖极品珠宝，如果阁下对世界珠宝市场有认识，应该知道敝公司在珠宝市场中的地位。但是，我们也被基度小姐所带来的那块红宝石所震惊。<p>　　毫无疑问，这是稀世之宝！像这样品质的红宝石，不可能在历史上没有记录，比它次许多级的红宝石，自从一开采出来之后，就有着各种各样的记录。但这块极品红宝石，却完全没有来历可稽。<p>　　当然，我们绝不怀疑基度小姐是这块红宝石的主人，但是我们在收购这块宝石之前，我们想要知道这块红宝石的来历，基度小姐宣称，阁下知道这块红宝石来历。<p>　　由于阁下在珠宝世界之中并非闻人，所以我们本来很难接受基度小姐的推荐，但我们在基度小姐的坚持之下，通过国际警方，得到了有关阁下良好信誉的保证，所以，我们想请阁下对这块红宝石的来历，下一个断言，以使我们和基度小姐的交易，得以完成。<p>　　再者，基度小姐是阁下的朋友，本公司深以能获得这样的稀世奇珍为荣，而看基度小姐的情形，她似乎也急于求售，以换取一笔庞大的现金，想来阁下必然乐于见到基度小姐的愿望得以实现，请阁下尽快与本人联络，顺致谢意。”<p>　　看完了这封信，在等待长途电话之际，我思潮翻涌，想起了多年前的事情来。<p>　　姬娜现在应该有多少岁了？二十三？二十四？当然她已经成年。而那块红宝石，当时我送给了姬娜，想她永远保存，如今她拿去求售，当然是她遇到了困难，我不相信她对那么美丽的红宝石，会忽然厌倦了，不喜欢了。事实上，事隔那么多年，那红宝石给我的印象，仍然极其深刻，那种透明的血红，那种夺魄的光芒，毫无疑问，这是世界上最好的一块红宝石！<p>　　能够收购这样稀世奇珍，当然一定是在国际珠宝市场中极有地位的珠宝公司。而珠宝公司在付出巨款之前，希望弄清楚宝物的来历，是很正常的要求，他们当然有权要求卖主，清楚地说明宝石的来路。<p>　　可是，我该怎么向这位珠宝商连伦解释呢？难道我告诉他实话，说这块红宝石，是来自一位叫米伦太太的金发美女，而这位美女，根本不知道是什么时候从地球起飞，去作伟大的探索宇宙的飞行，而结果，由于不可知的因素，而回到了我们的年代中来，郁郁十年，终于死在大海之中？<p>　　我当然不能这样讲，因为就算我讲的每一个字都是实话，一个脚踏实地的成功商人，决不会相信我所讲的话。<p>　　我已经想好了几个谎言，准备骗连伦先生，例如，这块红宝石，是来自一个印度土王的宝藏等等。但是，这是次要问题，问题是我想知道，姬娜究竟是为了什么，要放弃那枚如此可爱的红宝石戒指。在她如今这样的年龄，正应该是对珠宝最狂热的时候。<p>　　其次，我自己也想要这枚红宝石戒指，我不知道连伦先生出价若干，如果我可以负担的话，我愿意将它买下来，因为那实在是美丽得不可言喻的稀世奇珍！<p>　　在我思潮起伏之间，电话铃响了起来。我拿起了电话，接线生道：“电话接通了，请讲话！”<p>　　我等了一会，就听到了一个有十分浓重鼻音的男子声音道：“我是极峰珠宝公司的连伦。”<p>　　我忙道：“连伦先生，我是你要我解决难题的卫斯理！”<p>　　连伦“啊”地一声，说道：“太好了！”<p>　　我道：“连伦先生，那颗红宝石的来历，决不成问题，我想知道基度小姐现在在哪里？”<p>　　连伦道：“基度小姐受本公司的招待，住在酒店，等候你的消息。我想知道这颗红宝石的上一任拥有者是谁，以及它更早的拥有者，和它开采，琢磨的记录。”<p>　　我答非所问：“请问，基度小姐在哪一家酒店之中？多少号房间，我要和她联络。”<p>　　连伦犹豫了片刻：“为了什么？”<p>　　我道：“在她还是一个小女孩的时候，我已经认识她了，我想再见她。”<p>　　连伦呆了片刻，才道：“基度小姐说，这枚红宝石，是阁下在她十岁那年送给她的？”<p>　　我心中苦笑了一下，原来姬娜为了出售这枚戒指，已经对连伦说了不少，可能连戒指原来是米伦太太的，都告诉他了！<p>　　我听到对方这样问，只好答道：“是的。”<p>　　连伦又呆了半晌，才道：“先生，我不认为你对珠宝毫无认识，这样名贵的宝石，送给一个十岁的小女孩，这——这——似乎———”<p>　　他迟疑着没有说下去，显然是认为这种事太不合情理，我心中不禁有点怒意：“你可以作一百种不同的想法，但是，这枚戒指，的确是我送给她的。老实说，我不知你们出价多少！我要和她直接联络，我愿意将这块红宝石买回来！”<p>　　连伦发了急，连声道：“不！不！先生，红宝石是我们的，基度小姐已经预支了一笔钱，红宝石肯定是我们的，我们只不过——”<p>　　我打断了他的话头，冷笑了一下：“你怕什么？怕那是贼赃？”<p>　　连伦连忙道：“不！不！绝对不，请你别见怪，我可以知道，米伦太太是谁？我们查遍了拥有名贵珠宝的名人录，可是查不到米伦太太！”<p>　　我越听越是怒气上冲，大声道：“我劝你，如果要这颗红宝石的话，赶快买下来。我敢断定，你出的价钱，最多不过是真正价值的十分之一！至于这颗红宝石的来历，讲给你听，你也不会相信！”<p>　　我刚对着电话在吼叫之际，白素推开书房门，走了进来，向我作了一个询问的神色，我向她无可奈何她笑了一笑。电话那边，连伦连声说道：“是！是！那可能是来自东方某一个神秘的宝藏——”<p>　　我道：“随便你怎么想，现在，你可以将基度小姐的住址告诉我了么？”<p>　　连伦犹豫了一下：“好，我告诉你。”<p>　　他给了我酒店的名称和房间的号码，我记了下来。连伦又道：“无论如何，我本人以及我们的公司都很感谢你，这颗红宝石实在太美丽了，我们出的价钱也不低，先生，一百万英镑。当然，这颗宝石如果拿出来拍卖，究竟可以卖多少钱，谁也不敢预料！”<p>　　我笑了笑：“请别介意，我刚才的意思是，这颗红宝石，是真正的无价之宝，任何数字的金钱，都难以衡量！”<p>　　连伦道：“是的！是的！你说得对！”<p>　　我和连伦的通话，到此结束，白素走了进来，我道：“还记得那个叫姬娜的小女孩？”<p>　　白素道：“记得，怎么？她要出售那枚戒指？”<p>　　我道：“看来是这样，我要问她，为什么要卖掉它呢，我实在不希望这枚戒指落入珠宝商手中！”<p>　　白素作了一个无可奈何的神情，我又拿起了电话，再要接线生接荷兰的长途电话。<p>　　十分钟之后，电话铃响了起来，但是我却没有听到姬娜的声音，仍然是接线生：“先生，酒店方面说，姬娜？基度小姐，已经在一小时之前退了房，离开了酒店，对不起！”<p>　　我呆了一下，说了声多谢，就放下了电话。<p>　　姬娜已经退掉了酒店的房间，我绝不认为那是有了什么意外，可能是由于连伦等我的回音等不到，已经决定向她购买这颗红宝石，那么，姬娜取到了钱，自然就离开了！不过连伦似乎十分可恶，他刚才和我通话，还一点口风都不肯透露。<p>　　我想，姬娜知道我急于和她联络，连伦一定会和她谈起，她会主动来找我，那倒不必心急。<p>　　事情，似乎已经告一段落了，当天，我和白素讨论了不少有关那枚红宝石戒指的事。<p>　　第二天一早，我还在床上，就被电话吵醒，拿起电话来，是荷兰来的长途电话。我以为，那一定是姬娜打来的电话了。<p>　　谁知道我等了一会，又听到了连伦有浓重鼻音的语声。他好像十分愤怒，以致鼻音听来更重。他一听到我的声音，就大声道：“先生，我不知道你对基度小姐讲了一些什么。”<p>　　我呆了一呆：“我什么也没有和她讲！昨天，我和你通话之后，立即打电话到酒店去找她，可是酒店方面，说她在一小时之前，已经退了房！”<p>　　连伦怪叫道：“见鬼！”<p>　　我十分恼怒：“见鬼是什么意思？酒店方面，应该有长途电话的记录，你可以去查一查！”<p>　　连伦喘着气：“对不起，我并不是说你，我是说，基度小姐离开酒店，并没有通知我，当我决定向她购买那块红宝石的时候，已经找不到她了！”<p>　　我呆了一呆：“找不到她？她没有将红宝石留在你们处？”<p>　　连伦道：“没有，我劝她将宝石留下，可是她不肯，我已经通知了警方，你知道，先生，一个女人，带着价值如此高的宝石，可以发生任何意外！”<p>　　我也感到事情不寻常，一时之间，不知说什么才好，连伦又道：“基度小姐预支了的那笔钱——”<p>　　我大声道：“她预支了多少，由我来还！重要的，是尽一切可能，找到她的下落！有了她的任何消息，立即与我联络，电话费由我支付！”<p>　　连伦答应。我和她的第二次通话，就是这样。<p>　　当我坐在床上发楞，白素拿着早报走了进来，我道：“姬娜失踪了！”<p>　　白素呆了一呆，我将连伦的电话对她说了一遍。白素道：“不知道姬娜最近的生活怎么样？我们也不知道她为了什么要出售那枚戒指，一切的猜测，全没有用！你要知道，那么多年，她不再是你当年认识的那个小女孩子！”<p>　　我叹了一声：“你说得对，我看只有等连伦进一步的消息，看来，他比我还要着急。”<p>　　等到晚上，连伦的消息来了。<p>　　连伦在长途电话中告诉我：“警方一直找不到基度小姐，也没有她出境的记录，她离开了酒店之后，就再也没有人见过她。警方的高层人员说，阁下对于疑难的案件有丰富的经验，如果你能够来，找到基度小姐的希望就大得多。”<p>　　我苦笑了一下：“我才从欧洲回来，请问，基度小姐可曾向你透露过她为什么要出售宝石？”<p>　　连伦像是因为我的问题太怪，所以呆了一呆，才道：“为什么？当然是为了钱！”<p>　　我没有再问什么，因为我也想不出除了钱之外，姬娜还有什么原因要出售那枚可爱的戒指。<p>　　我道：“请荷兰警方继续努力，如果明天这时候，仍然没有消息，我会考虑来。”<p>　　连伦唉声叹气，挂上了电话。他的心情，倒很容易明白，一个珠宝商，在见到了这样美丽的宝石之后，忽然失去机会，心里自然难过。连伦所关心的，只是那枚红宝石，决不是姬娜！<p>　　接下来的一天，我有点心神恍惚，白素看出我的心意：“又要出门了！”<p>　　我苦笑了一下：“事情本来很平常，可是忽然之间姬娜不见了，这不是很怪么？”<p>　　白素摊了摊手：“看起来仍然像是普通的失踪，不像可以发掘出什么奇特的事情来。”<p>　　我道：“那也很难说，那颗红宝石的来历如此奇特，如今又自它开始而发生了事，实在有必要去探查一下！”<p>　　白素点头道：“我不反对！”<p>　　我道：“等等连伦的消息再说。”<p>　　连伦的消息又来了。他的电话比我预期的来得早：“没有基度小姐的消息，先生，一位祖斯基警官，想和你讲几句话。”<p>　　我等了一会，一个声音传了过来：“我是祖斯基，我曾在巴黎国际警察总部服务过，见过你几次，只怕你不记得我了！”<p>　　我只好直认：“对不起，没有什么特别的印象。基度小姐失踪的事，是不是有特别疑难？”<p>　　祖斯基道：“是的，第一，她带着价值极高的珍宝——”<p>　　我立时打断他的话头：“因为身怀巨宝而失踪，还只是普通的案件，我的意思是，是不是有什么特别的地方，非要我来不可的？”<p>　　祖斯基吸了一口气，在电话中，可以清楚地听到他长长的吸气声。他道：“有！”<p>　　他在说了一个“有”字之后，又停了半晌，我心急，忍不住催道：“是什么，请快说！”<p>　　祖斯基说道：“有，在她退掉酒店的房间之前，她曾经出去过一次，拿着一本包好了的书，向酒店柜台的职员要邮票去投寄。”<p>　　我道：“警官，你的话有问题了，既然是包好了的，谁能肯定那是一本书？”<p>　　祖斯基忙道：“柜台职员说的，他说那形状、大小，是一本书，或者，是一叠纸。总之是相类的物件。酒店没有邮票供应，她就问了邮局的地址，走出去，在半小时之后又回来。”<p>　　我忙问道：“她投寄的东西，寄到哪里？”<p>　　祖斯基道：“不知道，她并没有寄挂号，可能只是投入邮筒、邮局当普通的邮件处理，不可能有记录。”<p>　　我想了一想：“那也不能说明什么！”<p>　　祖斯基道：“是的，可是一个女侍——”<p>　　我不禁有点冒火，说道：“警官，你说话别一截一截！”<p>　　祖斯基忙道：“对不起，请原谅，实在是事情发生得很乱，所以我才不能一件一件告诉你！”<p>　　我有点啼笑皆非：“好吧，算我刚才没提过抗议，请继续下去。”<p>　　祖斯基这才又道：“酒店的一个女侍，曾经看到基度小姐在包那个邮包，据她说，包的好像是一本书。”<p>　　我叹了一声，道：“警官，是一本书，就是一本书，什么叫作‘好像是一本书’？”<p>　　祖斯基也无可奈何地笑了一下：“情形是这样，那是一本书——一本书的原稿。那女侍说，她看到的是一厚叠纸，纸上写满了密密麻麻的字，那好像是一本书，她看到的情形，就是这样。”<p>　　我听到这里，才松了一口气，总算弄明白了姬娜在失踪之前寄出的是什么东西。那是一句稿件，也可能是一包文件，总而言之，是一厚叠写满了字的纸，当然，也可以称之为一本书。<p>　　我道：“我明白了，不论她寄出的是什么，那和她的失踪有关系？”<p>　　祖斯基道：“我无法知道，因为我没有看到过这本书的内容，而且，也不知道她寄给了什么人。”<p>　　我道：“那就将这件事暂且搁在一旁，别把它当作是主要的线索。另外可还有什么值得注意之处？”<p>　　祖斯基的声音听来像是很抱歉：“暂时没有，或许你来了之后，会有进一步的发现？”<p>　　我苦笑道：“我不明白何以你们一定坚持要我来。我看不出对事件会有什么帮助！”<p>　　祖斯基沉默了片刻，虽然我只是在和他通长途电话，可是我也可以料到他那种犹豫的神色。他显然无法立即回答我这个问题，可是他短暂的不出声，却又表示他还是坚持要我去。<p>　　这种情形使我感到一点：是不是另外有什么隐秘，连伦和祖斯基不肯在电话中告诉我呢？我正想这样问他之际，祖斯基已结束了沉默：“总之，如果你肯来的话，事情一定会有帮助！”<p>　　他这样说法，使我心中的疑云更甚，我道：“好的，我来。”我答应了之后，又补充了一句：“可是你们别将希望寄托在我的身上！”<p>　　我这样的补充，自然有理由。虽然我认识姬娜，但那是很久以前的事了。虽然那只红宝石戒指是我送给姬娜的，但我也不是宝石的真正主人，宝石的真正主人，是那位神秘的米伦太太。在这样的情形下，就算我去了，对姬娜的失踪，能不能有帮助，只有天晓得。<p>　　可是，祖斯基一听到我肯去，他的高兴，出乎意想之外，他先发出了一下欢呼声，接着，又像是发觉自己太以忘形了一样，欢呼声陡地停止，可是又禁不住连声道：“太好了！太好了！”<p>　　我并不是一个感觉迟钝的人，我已经感到，祖斯基的态度，十分不正常。作为一个处理姬娜失踪案的警官而言，似乎没有理由听到一个对案子其实不相干的人肯去和他会面，就高兴成这样子。<p>　　可是尽管我有了这样的感觉，我再也想不到此后事态的发展会如此出人意料之外！<p>　　当然，日后的事，谁也没有法子预料！<p>　　我放下了电话，正在呆想着，白素已来到了我的身前，我道：“荷兰警方坚持要我去一次，我看——”<p>　　白素笑了起来：“不必向我解释，去好了。我看这次旅行，一定是你所有的旅行中最乏味的一次！”<p>　　我摊了摊手，我也绝不认为整件事有什么怪异之处，只不过是姬娜忽然失了踪而已。<p>　　第二天，我就上了飞机，旅途中并没有什么可以记述的，我只是在起飞之前，又和连伦通了一个电话，连伦说他和祖斯基，会在机场接我。<p>　　等到我到了目的地，走出机场，就看到一个金发美男子，高举着写着我名字的纸牌，在他的身边，站着一个半秃的胖中年男子。我迳自向他们走了过去，那秃顶中年男子一开口，那浓重的鼻音，就使我知道了他是连伦先生。我先和连伦握着手，连伦又介绍那金发男子，他就是祖斯基。我一面和祖斯基握着手，一面道：“你好，警官先生，又有什么新的发现？”<p>　　连伦和祖斯基两人互望了一眼，在他们互望之际，可以明显地看出两人的神情，都极其尴尬。<p>　　本来，我们一面寒暄，已一面一起在向外走去，一发现了这一点，我便停止了脚步，用严厉的目光，盯着他们。两人神情更是不安，祖斯基摊着手：“对不起，不关连伦先生的事，全是我的主意！”<p>　　我不禁心头有点冒火，这两个家伙，有事瞒着我，鬼鬼祟祟，我脸色自然也不会十分好看：“那么，关谁的事？”<p>　　祖斯基道：“是我的事。”他顿了一顿，才又道：“我不是警官！”<p>　　这时，我真的十分生气，祖斯基不是警官！那么他是什么人？他和连伦在玩什么鬼花样？将我千里迢迢，骗到荷兰来，为了什么？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_04'>第四十九卷 天书(奇门续集) 第二章 稀世红宝石“死”了</b><p>");

document.write ('　　我闷哼了一声，那种受人欺骗的愤怒，不但形于脸色，而且，还十分明显地表现在我紧握着，而且扬了起来的拳头上。<p>　　祖斯基像是未曾料到我的反应会如此之愤怒，他慌忙后退了一步：“请听我说！”<p>　　连伦也忙道：“卫先生，请原谅，请原谅！”<p>　　我冷笑道：“你大概也不是什么珠宝公司的负责人？”<p>　　连伦一听得我这样说，不但胀红了脸，连他半秃的顶门上，也红了起来：“我当然是，而祖斯基，是我们公司的保安主任！”<p>　　我向祖斯基望去，只见他神情尴尬，实在无可奈何，而且充满了歉意。看到他这样情形，我怒火稍戢：“那么，你们的目的是什么？”<p>　　祖斯基苦笑了一下：“我们有难以解决的事，想请你来帮助，但又怕你不肯来。”<p>　　我陡地一呆：“不就是为了基度小姐失踪么？”<p>　　连伦道：“除此之外，还有一件事！”<p>　　我伸手指着他们两人：“等一等，先弄清楚，我是为了基度小姐的失踪才来的！”<p>　　祖斯基忙道：“当然是！警方、我们公司、我本人，正在尽一切努力，要找她出来！”<p>　　我“哼”地一声：“那么，我还是直接和警方接头好些！”<p>　　我一面说，一面不理会他们两人，迳自向外走去。我实在不喜欢有人向我弄狡狯，我这时，真的打算直接去和警方接触。<p>　　可是我一向外走，连伦急急跟在我的后面，祖斯基的身手看来十分敏捷，他赶过了我，转过身来，面对着我，我一直向前走，他一直向后退，一面道：“等一等，卫先生，基度小姐失踪的事，暂时不会有什么进展，可是她那枚红宝石戒指——”<p>　　我陡地一呆，停了下来。<p>　　祖斯基不由自主，有点气喘：“那枚红宝石戒指，有点事要……你帮忙！”<p>　　我立时向连伦望去，连伦一面抹着汗，一面道：“真对不起，我向你说了谎！”<p>　　我冷笑一声：“红宝石在你这里！”<p>　　连伦道：“是的，基度小姐一来求售，就将戒指脱了下来，放进了我们公司的保险库中。”<p>　　我真正感到怒不可抑，大声道：“浑蛋！你们究竟是关心姬娜的失踪，还是关心红宝石？”<p>　　连伦忙分辩道：“两者都有，请你原谅！”<p>　　我一字一顿：“我不会原谅一个骗子！”我略停一停，又补充道：“不会原谅两个骗子！”<p>　　祖斯基和连伦两人的神情，尴尬之极，因为我讲得十分大声，引得不少人向他们望了过来。<p>　　祖斯基道：“我们也不敢祈求你原谅，只想你来了之后，知道一下不方便在电话中讨论的事实，给我们一点意见，就感激不尽！”<p>　　这时候，我心中一则以气，也一则以疑。祖斯基提到了“事实真相”，那究竟是什么意思？<p>　　我瞪着他，想听他进一步的解释。祖斯基向我走近了一步：“卫先生，请你到我们公司去，才能真正了解事情的真相。”<p>　　我心中充满了疑惑，实在不知道他们在捣什么鬼，可是看他们两人的神情，虽然曾经骗过我，可是这时，又焦急，又尴尬，分明有着极其重大的事不能解决。我吸了一口气：“我不知道自己为什么还要答应你们，但是，好吧！”<p>　　连伦和祖斯基两人，一听到我答应，连声道谢，跟着我一起出了机场。一出了机场，就有一辆大房车驶了过来，我们一起上了车。<p>　　在车上坐定之后，我忍不住“哼”地一声：“我现在的处境，倒像是被什么黑组织的头子弄到他秘密巢穴中去一样！”<p>　　连伦和祖斯基的神情苦涩，对于我的讽刺，都不知如何应付才好。连伦向祖斯基埋怨道：“我早就说过，我们该将一切真相对卫先生说出来，请他帮助！”<p>　　祖斯基道：“或许是，但无论如何，一定要卫先生来才行！”他转向我：“等一会你到了我们公司，你别心急，等我逐步将事实真相告诉你！”<p>　　我冷笑一声：“反正我已经落在你们手里了，随你们喜欢怎么样！”<p>　　祖斯基和连伦两人，只是苦笑，忍受着我的讽刺。我见他们无声可出，心中多少也出了一点气。车行大约半小时之后，在一座相当古老的建筑物前，停了下来，那建筑物有十几道石阶通向大门，在大门两旁，有四个武装警卫，而大门上，则有着“极峰珠宝公司”的字样。我向连伦瞪了一眼：“还好，珠宝公司不是假的！”<p>　　祖斯基让我下了车，跟在我身边：“卫先生，我先请你了解一下我们公司的保安程序！”<p>　　我道：“有必要么？”<p>　　他道：“完全有必要！”<p>　　我心中陡地一动：“为什么？那枚红宝石不见了？”<p>　　连伦和祖斯基两人，一听得我这样问，都不由自主，震动了一下。那使我几乎可以肯定：我料中了！<p>　　可是接着，他们却又一起摇起头来，神情苦涩，祖斯基说道：“你别心急，一步一步了解事实。”<p>　　我闷哼一声，看来祖斯基是一个按部就班的人，就算逼他，也逼不出所以然来。<p>　　我们一起进了公司，从进门开始，祖斯基就不断向我介绍着整幢建筑物中的保安措施。由于这家珠宝公司中随便一件货物，都价值极高，是以各种各样的保安措施之严密，也有点匪夷所思。我也不准备在这里详细介绍，因为详细情形对整个故事，并没有什么直接的关系。但是我又必须提出来，因为多少也有一点关连。<p>　　各位只要有这样一个概念就够了，那就是：在公司保安措施防卫之下，任何人，即使是一个超人，也没有可能自它的保险库中偷走任何东西！<p>　　连伦的办公室，在这幢建筑物的二楼，那是一间相当大的办公室，有六个武装守卫二十四小时不停地守卫着，因为在他的办公室中，有一个私人升降机，直通在地窖中的保险库。<p>　　办公室的布置，相当豪华，全是古典家俬，当我们进了他的办公室之后，我先老实不客气地在一张丝绒沙发上坐了下来：“好了，究竟事实的真相怎么样，可以开始了吧！”<p>　　连伦和祖斯基两人互望了一眼，连伦来到一座书架之前，按动了一个掣，书架移开，现出了一具保险箱。祖斯基则在我身边，坐立不安，解释着——我早已在他的口中，知道了总保险库是在地窖中，四面有一公尺厚的花岗岩保护——连伦的这个保险箱，是为了业务方便，临时收藏珠宝用的，只要连伦一下班，保险箱中所有的东西，就会被送到保险库去。<p>　　这时，连伦打开了保险箱，从我所坐的角度望过去，可以看到保险箱的大门一打开，里面又分成了许多格小门，连伦再打开了其中的一格小门，自小门之中，取出了一只盒子。我注意到他在取出这只小盒子来的时候，手在剧烈地发着抖，甚至连面肉也在不住抽搐，显然是有极其重大的打击，降临在他的身上！<p>　　他取了那只小盒子在手，转过身来，长长地吸了一口气，尽量使自己镇定下来，来到我的面前，将那只小盒子放在我面前的几上。直到如今为止，我还不知道连伦和祖斯基两人，究竟在捣什么鬼，所以我并没有伸手去碰这只盒子，只是瞪着他们两人。<p>　　祖斯基道：“请你打开盒子来看一看！”<p>　　我低声闷哼了一声，我实在不喜欢他们在我面前玩花样，但是没有法子，我既然已被他们骗了来，也只有走一步是一步。<p>　　一听得祖斯基这样说，我就伸手，将那只盒子，打了开来。<p>　　那是一只相当普通的放小型饰物的丝绒盒子，并没有什么特别，我也并不期待在打开它之后，会看到有什么特别的东西。<p>　　可是，当我一打开盒子之后，我却陡地一呆，立时抬头向连伦和祖斯基两人望去。在那只小盒子中，放着一枚戒指，而我一眼就可以看出来，这枚戒指，就是当年米伦夫人的遗物，后来到了我的手中，由我送给姬娜的那一枚。当然也就是姬娜拿来求售的这一枚！<p>　　我一面向他们望去，一面失声道：“那枚戒指！”<p>　　祖斯基的神情，显得十分紧张：“你说‘那枚戒指’，那是什么意思？”<p>　　我不禁又好气又好笑，指着戒指：“我说这枚戒指，就是多年前，我送给基度小姐的那一枚！”<p>　　连伦的声音，也因为紧张而有点变化，他道：“请你仔细看看！”<p>　　他一面说着，一面将戒指送到了我的面前，我伸手自盒子中拈出戒指来：“我可以肯定，绝对——”<p>　　我才讲到这里，下面一个“是”字还未曾出口，就陡地停了下来。这时候，我已更清楚地看清了这枚戒指。<p>　　当年，这枚戒指到我手中的时候，我曾经仔细地观察过。我不但曾留意到那粒红宝石的惊心动魄的美丽，而且，对于戒指的“托”，也曾细心观察过。<p>　　那枚戒指的“托”，铸造得极其精致，托着红宝石的，是一对精细的翼，那么小的一对翼上，甚至连羽毛的纹路也可以辨认得出来。<p>　　这时，在我手中的那枚戒指，毫无疑问，就是当年我送给姬娜的那一枚——或者我应该说，那枚戒指的“托”，一点也没有改变。<p>　　可是，那颗红宝石，我实在忍不住心头的震惊，以致我自己的手，也有点发抖。那颗红宝石，我实在不知该如何形容才好，这时，我只是突然冲口而出：“天！这颗红宝石死了！”<p>　　我用“死了”两个字，来形容一块宝石，任何不是身历其境的人，一定会觉得十分滑稽，甚至会忍不住“哈哈”大笑起来。<p>　　可是，我实在无法再用第二种字眼去形容那颗红宝石。任何以前见过这颗红宝石的人，现在再见到这颗红宝石，都会从心底同意我的说法！至少，这时连伦和祖斯基两人，就十分同意。他们一听到我这样讲，就不由自主，连点头。<p>　　那颗红宝石，本来是如此晶莹透澈，虽然只是小小一块，可是当你向它凝观，就像是自己渐渐置身于一片血红色的大海。那种光泽、美丽，真是令人神为之夺，心为之惊。<p>　　可是现在，在那么精美的戒指托上面的那一颗，算是什么呢？只不过是一块红色的石头而已，不但毫无光泽，而且是实心的，一点也不通透，甚至可以看出有许多灰色的斑点。老实说，那根本不是宝石，如果是的话，那么我应该说，我从来也未曾见过这么拙劣的宝石！<p>　　我定了定神：“两位，这枚戒指——”<p>　　我一面说，一面又取过几上的放大镜来，仔细地检查着戒指的本身，然后，才继续道：“戒指，肯定是原来的一枚，但是红宝石，却换过了！”<p>　　连伦和祖斯基两人，互望了一眼，连伦掏出手帕来抹着汗，他道：“卫先生，请你再看看清楚！”<p>　　我大声道：“何必？谁都可以看得出来，这块红宝石，半分不值！我相信，如果有人拿着这样的戒指来向你求售的话，你一定会将他赶出去！”<p>　　连伦苦笑道：“是，可是——”<p>　　他说到这里，又求助似地向祖斯基望了过去。<p>　　祖斯基道：“请你将事实从头了解。某一天，基度小姐来到公司，要求见公司的负责人，连伦先生接见了她，她说明了来意，取出了那枚红宝石戒指，连伦先生从事珠宝业二十多年，一看就可以看出，她取出来的那枚戒指，是稀世奇珍、世上罕见的红宝石——”<p>　　我听他讲得这样详细，大是不耐烦：“我对于连伦先生鉴定宝石的能力绝不怀疑，你能不能将事情的经过简单点说？”<p>　　谁知道祖斯基这家伙竟然道：“不能，你一定要明白了所有的程序，才能明白整件事情的怪异！”<p>　　我瞪着他，如果不是最后提及了“怪异”，我真想站起身来一走了事。既然事情有“怪异”之处，那我自然不妨慢慢听他从头讲起。<p>　　我取过了一支烟来，燃着，靠在沙发背上，使自己坐得舒服一点。<p>　　祖斯基道：“尽管连伦先生一眼就看出了那是稀世奇珍，但是他仍然按照程序，动用了仪器，来测度这颗宝石。请注意，在测度的时候，绝没有将宝石自戒指上取下来，因为镶制不但精美，而且牢靠，你也可以看得出，并不容易将宝石除下来！”<p>　　我点了点头，接着，由一面在不断抹汗的连伦先生继续讲下去。他似乎出汗越多，或者越是紧张，讲话时的鼻音就越是浓重，听来像是有一群蜜蜂在他喉咙之中打转。<p>　　连伦先生道：“我们的仪器检验设备全世界最先进。检验的结果是，这枚红宝石的一切，都合乎最最严格的要求。换句话说，那是一颗毫无瑕疵、十全十美的好红宝石！”<p>　　我“哼”了一声：“本来就是，又何必用什么仪器来检验！”<p>　　连伦先生不理会我：“当我肯定了宝石的品质之后，就开始议价。本来，在这个程序之中，应该将宝石自戒指上脱下来，这样，才可以知道它精确的重量是多少。但是我觉得戒指本身也极其精美。而且宝石的质地，既然这样独一无二，大小、重量都不成问题了，所以，我没有那么做。”<p>　　他讲到这里，顿了一顿，才又继续道：“请注意，宝石自始至终，都没有离开戒指！”<p>　　我仍不明白他这样强调是为了什么，只好点头，表示已注意到了。<p>　　连伦又道：“我们议定了价钱，我就提议基度小姐将这枚戒指，留在我们的保险库里，只要有了宝石来源的证明，就立即付款，她同意了！”<p>　　连伦讲到这里，现出了一种极其懊丧的神情来，伸手打着自己的秃顶：“我真不应该那样提议，甚至基度小姐提出，我也应该拒绝！”<p>　　我有点生气：“先生，你这样说是什么意思？”<p>　　连伦指着盒子中的戒指：“结果如何，你已经看到了！”<p>　　我道：“我仍然不明白你的意思！”<p>　　我的语气，听来已相当严厉，而连伦先生也一副亟于解释的神气，祖斯基双手摇着：“一步一步来，连伦先生，这样，卫先生才会明白。”<p>　　连伦瑞了几口气：“好的。当时。我就召来了摄影人员，对这枚戒指摄影，这是重要的珠宝，而且暂时又不属于我们公司的，存放进保险库时的必要手续。”<p>　　我又点头表示明白，连伦续道：“照片一共有八款，从八个不同的角度来拍摄，而且，可以放大六十倍！”<p>　　他讲到这里，向祖斯基望了一眼，祖斯基站了起来，走近一个框子，打开框来，按动了几个掣，对面的墙上，有一幅巨大的银幕垂下，办公室中的灯光暗下来，银幕上立时出现了那枚戒指的正面，放大了六十倍的情形。那块红宝石，在放大了六十倍之后，即使是放映出来，也足以映得全室皆红，连人的肌肤，都成了红色。<p>　　我吸了一口气：“不错，这才是原来的宝石，世界上独一无二的红宝石！”<p>　　祖斯基和连伦两人，都苦笑了一下，而我，则只在心中感到好笑。他们讲了半天，我对整件事，当然已有点眉目了。<p>　　这枚戒指，在进了保险库之后被人掉了包。换了一枚一文不值的，难怪他们紧张！我想整件事就是这样，而且，他们多半还怀疑那是姬娜的一种行骗手法！试想，如果姬娜这时忽然出现，说是不卖了，要取回那枚戒指，他们怎么拿得出来？这时，整家珠宝公司的名誉破产，他们自然心中焦急。<p>　　虽然我不见姬娜已然很久，但是我仍然无法想像，姬娜会是这样的一个骗子。所以，我心中尽管已经想到了事情的来龙去脉，却并不出声，只是听他们如何下结论。<p>　　连伦又道：“当天，宝石进了保险库，我立即写信给你，卫先生，请你提供这颗宝石的来源，基度小姐作为公司的贵宾，住在酒店。”<p>　　祖斯基接下去：“你的回信久久不来，我们又打了一封电报给你，仍然没有回音，连伦先生已几乎决定不再等下去了，因为那颗宝石——”<p>　　连伦道：“宝石实在太迷人，我每天都拿出来，审视一小时，还舍不得将它放回去！”<p>　　我忍不住“哼”地一声：“每天拿进拿出，自然容易出毛病！”<p>　　连伦胀红了脸，祖斯基道：“不可能的，你听下去，就会明白！”<p>　　我没有再出声，自然一副不屑的神色。<p>　　连伦注意到了我的神情，苦笑了一下：“后来，你的电话来了，我当然极其兴奋。在我告诉你基度小姐的电话之后，我也立即和基度小姐联络，可是发觉她已经离开了酒店！”<p>　　他讲到这里，气息急促起来，说道：“卫先生，或许这是我从事珠宝生意多年来的本能，一知道基度小姐离开酒店，就立即想到，那颗红宝石可能出问题！”<p>　　我听到这里，心中起了一股不可抑制的厌恶之感，所以我立时以十分不客气的语调道：“连伦先生，你这种本能，的确有异于常人，常人在这样的情形下，一定关心基度小姐的下落，而你却只关心那颗红宝石！”<p>　　连伦先生再度胀红了脸，给我的话，弄得出不了声。祖斯基则有点愤然道：“你这样指责不公平，事实上，连伦先生一感到事情有不对头之处，立即从保险库中取出那枚红宝石戒指来，戒指上的红宝石，就变成了现在这样子！”<p>　　我霍然起立：“等一等，两位，你们说了这么多，是不是想说明，是她在向你们行骗？”<p>　　祖斯基也站了起来：“如果我们只是像一般保安人员那样，草率地下结论，那就一定是这样，可是我们却十分详细地考虑过，所以，才冒认警方人员，请你来协助解决这个难题。”<p>　　我冷笑道：“我看不出你们有什么难题，宝石是在你们的保险库中失去的！”<p>　　祖斯基挺了挺身：“宝石没有失去！”<p>　　我瞪着他：“没有失去？”<p>　　祖斯基道：“还是那颗红宝石，只不过它变了，从一颗稀世之宝，变成了一块普通的石头！”<p>　　我一听得他那样说，真忍不住要哈哈大笑起来，可是一看到他们两人严肃的神情，我知道他们必然有根据，才会这样说的，所以忍住了笑，想了一想：“是不是你们对自己的保安设施太有信心了？”<p>　　祖斯基道：“不是，现在，你已经了解了全部事态的发展过程了，请你比较这些幻灯片！”<p>　　他一面说，一面又按下了几个掣，银幕上，立时出现并列的图片，右半边，是我已经看过的，放大了六十倍的红宝石戒指。左半边，也是放大了六十倍，就是如今在盒子中的那枚戒指。<p>　　在我的想像之中，红宝石既然变成了石头，那么，一定是整枚戒指全被人换过了的，可是这时，我一看到并列的图片，就不禁吸了一口气。我自信是一个观察力相当敏锐的人，如今我看到的两幅图片，我第一眼的印象就是：那实实在在，是同一枚戒指！<p>　　祖斯基不断地按着掣，幻灯片转换着，每一次，都是两枚戒指并列，由同一角度拍摄出来的照片。等我看到第六幅之际，祖斯基道：“卫先生，请你注意戒指上的那一根黑色的丝线。”<p>　　那是一根极细的丝线，其实也不是丝线，只不过是从丝线质的衣服上勾下来的一股丝，如果不是放大了六十倍，肉眼根本看不到。这股丝，嵌在戒指的“托”和宝石之间，呈弯曲形，而在两幅图片上，都有着同样的一股丝。这证明了祖斯基的话是对的，戒指并没有被掉换过，甚至戒指上的宝石，也没有被撬下来过，戒指根本没有动过，只不过是红宝石忽然变成了石头。<p>　　接下来，我又看了近十幅图片，图片上一切最细微的地方，完全相同，已经完全可以证实这一点。<p>　　等到图片放完，连伦和祖斯基两人，都向我望来：“怎么样？”<p>　　我苦笑了一下，用力以手抚着脸，呆了好一会，才道：“是的，还是那枚戒指，没有换过，宝石也没有取下来过。”<p>　　连伦先生吁了一口气，神情疑惑之极：“但是为什么价值连城的红宝石，会变成了一块普通的石头？”<p>　　我眨着眼，对连伦的这个问题，全然无法回答。<p>　　连伦的双手紧握着：“那……戒指上，本来绝对是一颗极品红宝石，一定是，别说经过仪器的详细检查，我一眼就可以看得出来，可是为什么会变？卫先生，这枚戒指的来历，究竟怎样？”<p>　　我也无法回答连伦的这个问题，因为要详细说这枚戒指的来历，实在太花时间！我只好反问道：“请问，你在怀疑什么？”<p>　　连伦喃喃地道：“我不知道，我不知道！”<p>　　祖斯基道：“在这些日子内，我已经请教了不少专家。我问的问题是：红宝石是不是在某种的情形下，会变成普通的石头。”<p>　　我吸了一口气：“在理论上来说，应该是有可能的，例如碳，在巨大的压力之下，会变成钻石，钻石在某种巨大力量的冲击下，自然也会变成它的同位异素体。可是这种变化，只能在巨大的原子反应炉中发生，你们的保险库——”<p>　　祖斯基道：“是的，你的答案，和我所得到的专家答案是一样的，这些日子来，红宝石显然没有发生变化的条件，一点也没有！”<p>　　祖斯基说到这里，目光炯炯地盯着我：“剩下来的，只有一个可能了！”<p>　　我已经知道他要说的是什么了，因为根据逻辑来分析，的确是只剩下这一个可能了。<p>　　我没有出声，祖斯基道：“剩下来的唯一可能是，这戒指上所镶的，根本就不是红宝石！”<p>　　当祖斯基说到这里的时候，我的反应十分坚定，因为我早料到他会这样说。反倒是连伦先生，发出了一下呻吟声。<p>　　祖斯基提高了声音：“那不是红宝石，只不过是极度类似红宝石的一种东西，卫先生，你知道它的来历，这样说法，是不是对？”<p>　　我深深地吸着气，思绪十分混乱。祖斯基的话，简直已十分不客气，指责我在用一种极类似红宝石的东西在欺骗他们！<p>　　在这样的情形下，我应该为自己辩护！<p>　　但是我立即想到那枚戒指的来历，这枚戒指原来的主人米伦太太，坚持她由太阳系中的一颗行星上起飞，去实行探索太空的任务，结果她回到了她出发的地方，可是却完全不是那么一回事，什么都变了。我曾和很多人研究过，有的人说，米伦太太可能是地球上几十万年，甚至几亿年前的“上一代”的人。也有人说，她可能是地球上几千年几万年之后的“下一代”人。<p>　　还有一个很特别的说法，提出这个说法来的，是一个天文学家，他说，宇宙是对称的，有正反，或阴阳两面，每一个星球，都有和它本身完全相同的“影子”，就像是人在镜子前一样，而米伦太太，就是从地球的“影子”中来的。<p>　　最后一个说法，自然玄妙得令人不可理解，但不论如何，米伦太太的来历是一个谜，这枚红宝石戒指的来历，也是一个谜。<p>　　戒指上所镶的，是不是真是一颗红宝石？我也不能肯定。可能它和地球上的红宝石完全一样。但也可能，在种种方面都十分相似，但有一点不同，而就是这一点不同，使它会在忽然之间，变成了一块普通的石头！<p>　　祖斯基一直望着我，在等着我的回答，我在想了好几分钟之后，才道：“我非常佩服你的想像力，你所想的有可能！”<p>　　祖斯基像料不到我会有这样的回答，一时之间，说不出话来。连伦大声道：“那是红宝石，毫无疑问，那是红宝石！”<p>　　我摊了摊手：“连伦先生，红宝石不会在保险库中，变成一块普通石头！”<p>　　连伦惊讶得瞪大了眼：“卫先生，你不知道，如果那根本不是红宝石，你……你……”<p>　　我很镇定，如果那不是红宝石，我当然可能犯上欺诈的罪名，但是我早已想妥了解决的办法，是以我不等他说完，就道：“整件事中，你的公司究竟损失了多少，我全部负责！”<p>　　连伦和祖斯基互望了一眼，祖斯基道：“这个问题不大，问题是如果基度小姐——”<p>　　我挥了挥手：“我保证基度小姐决不会再来麻烦你们！在我付清了钱之后，你们公司和这枚戒指，不再发生任何关系。”<p>　　他们两人都松了一口气，我已取出支票簿来，道：“我应该付你们多少？”<p>　　连伦先生喃喃地说了一个数字，我签好了支票，将支票交给了他，同时，取过了那枚戒指，放进袋中，站起身来：“事情告一段落了？”<p>　　连伦道：“是的！是的！”<p>　　祖斯基皱着眉，没有表示什么。我向外走去，一面走，一面道：“我去找寻基度小姐，我想你们不会再对她有兴趣！”<p>　　祖斯基和连伦没有说什么。我走出了珠宝公司，长长地吸了一口气，正在考虑该怎样采取步骤去找姬娜之际，祖斯基忽然追了出来，来到了我的身边。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_05'>第四十九卷 天书(奇门续集) 第三章 失踪小女孩写的怪文字</b><p>");

document.write ('　　我望了他一眼，他道：“我在学校，学的是化学、物理。而我的业余兴趣是天文、写作。”<p>　　我没有反应，因为我根本不知道他忽然对我这样说是什么用意。他继续道：“所以，既有科学知识，又有丰富的想像力！”<p>　　我笑了一下：“现在你在想什么？我已成功地制造出了一种极像红宝石的物质，将它冒充红宝石，到处去招摇撞骗？”<p>　　祖斯基的神情，在刹那之间，变得极其尴尬，那自然是由于我说中了他心里话的缘故。他有点无可奈何地摊了摊手：“请原谅，这是我职业上的怀疑！”<p>　　我有点讥嘲地道：“一个有想像力的保安人员的职业怀疑！”<p>　　祖斯基道：“事实上，你愿意用这样的方法了结，也很使人怀疑！”<p>　　我叹了一声，想了一想：“祖斯基，我需要你帮助，如果我告诉你这枚戒指的来历，那是一个极其奇异的故事，你愿不愿意相信？”<p>　　祖斯基的态度十分诚恳：“那要看你的故事怎么样。”<p>　　我拍了拍他的肩：“我先要找一个地方休息，而且，要和警方取得联络。”<p>　　祖斯基道：“我一直和警方有联络，你可以住到我家来休息。”<p>　　我们互望着，觉得他可以信任，就点了点头，我们一起走向停车场，上他的车子。<p>　　在到了他的住所，喝了一杯酒之后，我就向他讲述那枚戒指的来历，和有关米伦太太的事。<p>　　祖斯基十分用心地听着，有时发出一些问题。等我讲完，他双手挥着，在团团打着转，转了十七八个圈之后，才苦笑道：“你见过这位米伦太太？”<p>　　我有点愤怒：“当然见过！”<p>　　祖斯基叹了一声：“她真的那么美丽？比基度小姐更美丽？”<p>　　我呆了一呆，想不到他会这样问。姬娜如今是什么样子，我完全不知道，听祖斯基那样说，姬娜一定极其美丽出众！<p>　　我道：“我很久没见她了，问题是，你相信了我的故事？”<p>　　祖斯基点了点头：“是的，这证明戒指上的东西，可能根本不是红宝石，只不过性质和红宝石极相类的一种物质！”<p>　　我道：“我也感到有这个可能，所以才愿意这样解决这个问题。”<p>　　祖斯基的神情充满了疑惑：“这究竟是什么东西？为什么会变成了石头？会不会是什么放射性的物质，经过若干年之后，放射性的元素，起了变化？”<p>　　我的思绪十分混乱：“任何可能都有！你曾化验过这块石头？”<p>　　祖斯基道：“当然没有，连伦先生不会容许我这样做，我们是不是应该——”<p>　　我道：“对了，先去化验这块石头，看它现在是什么。但最重要的是找到姬娜。这些年来，她是戒指的主人，戒指上的红宝石究竟有什么变化，自然也只有她最明白！”<p>　　祖斯基叹了一声：“应该是这样！”他略顿了一顿，有点抱歉似地望着我：“我以为已经有人成功地制造了可以骗过最好的仪器和专家的假宝石，珠宝业的末日到了！”<p>　　我摇着头：“谁知道！或许那颗红宝石，根本就是假的！”<p>　　祖斯基也苦笑了起来，我取出了那只盒子，将盒盖打开。戒指上只是一块普通的红石头。<p>　　我道：“我对本地的情形不熟，化验工作要由你去进行。”<p>　　祖斯基犹豫了一下，接过了宝石来：“可以，你要和警方联络，我介绍你去见专调查失踪的一位警官，他的名字叫莫勒！”<p>　　我“哦”地一声：“荷兰的莫勒警官，世界十大优秀警官之一！”<p>　　祖斯基道：“正是他，他知道你的身份，事情进行起来，就会容易得多！”<p>　　由于我急切想知道有关姬娜的一切，所以我也急于会晤莫勒。祖斯基和莫勒通了一个电话，莫勒是急性子，他在电话中要求先和我讲话，当我拿起电话来时，听得他道：“你快来，关于基度小姐失踪，有一些十分有趣的资料！”<p>　　祖斯基送我到警局总部的门口，他去找化验所，我进门，一位警员带着我，到了五楼莫勒的办公室。<p>　　莫勒在荷兰警察总署的地位，有点像我所熟悉的杰克上校，凡是疑难杂案，他都处理，他的办公室大得惊人，也乱得惊人。我才一进门，就被他强有力的手握住，互相打量着对方。<p>　　他身材高大，满面红光，一望而知精力极其充沛。莫勒警官是一个十分出名的人物，破过许多桩奇案，是国际公认的最出色的警务人员。他一面摇着我的手，一面道：“我们还要作介绍么？我看不必了！”<p>　　我同意道：“是的，不必浪费时间。你说的有趣的资料是——”<p>　　莫勒将我带到了一张巨大的办公桌之前，将一个文件夹推到了我的面前：“你自己看！”<p>　　莫勒办事十分爽快，当然我也绝不拖泥带水，是以我立时拽过一张椅子，坐下，打开了文件来。<p>　　在我看文件之际，莫勒自顾自在处理他的工作。文件夹中，是莫勒在姬娜失踪之后，向墨西哥有关方面，要来的资料。我才看了一页，心中就充满了疑惑，抬起头来，向莫勒望去。那时，莫勒正在打电话，他向我作了一个手势，示意我再看下去。<p>　　我不禁越看越奇，墨西哥方面，有关姬娜？基度的资料，说姬娜在出世后不久，就跟随父母，离开了墨西哥，到了东方某地去侨居，她的父亲死后，她的母亲带着她，回到了墨西哥，在回来之后，母女两人的生活，异常富裕——这一点，我知道，由于我收购了米伦太太的遗物，使姬娜母女得了一大笔钱。我曾在墨西哥市的街头，见到她们坐在豪华的大房车中招摇过市。<p>　　自那以后的事，我不知道。资料说，姬娜回国那年，是十岁。到十二岁，她突然失踪。那是十年之前的事。<p>　　姬娜在十二岁那年失踪，今年二十二岁。<p>　　奇就奇在，姬娜自那一年失踪之后，她的母亲曾尽了一切努力寻找，墨西哥警方也尽了一切努力，可是姬娜却像是消失在空气之中一样，一直未曾再出现过。<p>　　当她再出现的时候，就是在荷兰的极峰珠宝公司中！所以，当莫勒向墨西哥警方去查姬娜的资料之际，墨西哥方面，反倒十分奇怪，因为一个人失踪了十年，在法律上而言，是已经“死亡”了！<p>　　这真是出乎我意料之外的事，我以为这些年来，我一直没有和姬娜联络，再也料不到，姬娜竟然失踪了整整十年之久！<p>　　这十年，她在什么地方？而十年之后，她又为什么忽然冒了出来？<p>　　这其中，实在有太多疑问！<p>　　我再翻阅着，其中有一部分是有关当年姬娜失踪之后，警方详细搜寻的经过。姬娜的那一次失踪，全无来由的，中午离开了住所，从此就音讯全无。最后一个看到她的人，是看到她下了一辆公路车，那辆车是驶向墨西哥南部的。<p>　　看到这里，我心中不禁迷惑之至。一个十二岁的小女孩，为什么会忽然失踪？而且一失踪就是十年之久？而且，这其中也有很多不合理的地方，我又抬起头来：“如果这些资料是可靠的——”<p>　　莫勒立时道：“我们绝无理由怀疑这些资料的可靠性，它由墨西哥警方供给。”<p>　　我道：“好，那么，基度小姐来荷兰，用什么证件？”<p>　　莫勒道：“墨西哥护照，而且，护照上的照片，是最近的！”<p>　　我瞪着眼，莫勒笑着，解释道：“她是一个极其出色的美女，所以机场的检查人员，对她的印象，十分深刻，一位检查她护照的人员说，护照上的照片，和真人一样美丽！”<p>　　我吸了一口气：“在那样的情形下，使用的如果是假护照，一定很容易瞒过检查人员了？”<p>　　莫勒道：“可以这样说，因为墨西哥方面说，并没有发护照给姬娜？基度的纪录。护照的真实性，肯定有问题。”<p>　　我苦笑了一下：“那么，她从何而来？”<p>　　莫勒挥了一下手：“问得好，航空公司的记录，一直追查上去，她自巴黎登上荷兰航空公司的飞机飞来此地。之前，是在里约热内卢上机的。”<p>　　我扬了扬眉：“巴西！”<p>　　莫勒道：“是，在巴西之前，她来自法属圭亚那，在这之前，就没有人知道她从哪里来的了。”<p>　　我皱着眉，法属圭亚那，似乎和姬娜的童年，不发生任何联系。我道：“会不会她一直在墨西哥？法属圭亚那离墨西哥并不远！”<p>　　莫勒道：“没有人知道，也无法猜测。”<p>　　我放下了文件夹：“事情越来越怪，姬娜的再出现，仿佛就是为了到这里来，将一枚戒指卖给极峰珠宝公司！”<p>　　莫勒盯着我：“你已经到过珠宝公司了？关于那枚戒指，据说价值极高？”<p>　　祖斯基曾对我说过，戒指忽然之间，变得一文不值，珠宝公司方面，严守秘密，警方不知道。而且在事情已经解决了之后，也不想外界知道，所以这时，我只是含糊地道：“可以说是！但是戒指本身，绝不是引起她失踪的原因！”<p>　　莫勒来回艘了几步：“不被他人所知，偷偷离开荷兰，有一千条路可以走，我只相信她已不在荷兰了！”<p>　　我心中充满了疑惑，看来，事情远远比我想像更复杂和神秘！<p>　　莫勒摊着双手，表示他已无能为力，我除了请他继续查访之外，也无法可施，只好告辞。<p>　　离开了警局，回到了祖斯基的住所，祖斯基还没有回来，我坐在沙发上思索，但是对整件事，一点头绪也没有。<p>　　我等了约莫一小时，祖斯基回来了，神情沮丧，我忙道：“化验的结果怎样？”<p>　　祖斯基将放戒指的盒子，用力抛在沙发上：“只是一块普通的石头！”<p>　　我忙道：“普通到什么程度？”<p>　　祖斯基瞪着眼：“是普通的花岗石！”<p>　　我苦笑了一下：“红宝石会变成花岗石？或者说，是什么东西会变成花岗石？”<p>　　祖斯基并没有理会我，我走向他：“你已经知道了这枚戒指的来历，这就是说，你已经牵涉在这件事中，不能脱身了！”<p>　　祖斯基苦笑道：“我要负什么责任？”<p>　　我道：“暂时我还不能说，至少，你应该继续调查姬娜的下落！”<p>　　祖斯基喃喃地道：“我一直在进行调查，可是莫勒难道没告诉你，姬娜已经离开荷兰了？如今，唯一的线索，就是她失踪前寄出的那叠写满了字的纸！要是能知道她寄给什么人，那就好了！”<p>　　如果姬娜已离开荷兰，那么，我再在这里耽下去，也毫无意义。<p>　　我要和白素联络一下，因为我来的时候，不知道姬娜根本已经失踪十年之久。看来，姬娜的失踪，和她的再出现，到再失踪，其间充满了神秘，正等待我去探索。关于这一切，我都有必要和白素商量一下，再作打算。<p>　　当电话接通之后，我还没有说什么，白素已经急急道：“你早该和我联络了！”<p>　　我呆了一呆：“什么事？”<p>　　白素道：“昨天，收到一个邮包，从荷兰寄出来，给你的！”<p>　　我一听得白素这样讲，整个人直跳了起来，对着电话大嚷道：“荷兰寄出的邮包？那是什么？天，不见得会是一本书吧！”<p>　　白素的声音充满奇讶：“咦？你凭什么灵感知道那是一本书？”<p>　　我陡地吸了一口气：“你拆开来了？”<p>　　这时我这样问，决没有丝毫的见怪之意。我反倒希望白素已经拆开来看过，证明那的确是一本书。<p>　　白素回答道：“没有，我没拆，可是一拿上手，谁都可以猜着纸包内的是一本书！”<p>　　我又吸了一口气：“寄件人是姬娜？基度？”<p>　　白素道：“我不知道，并没有写寄件人的姓名地址，我只是在邮戳上知道它是从荷兰寄来的，奇怪，你怎么会猜到是一本书？已经找到姬娜了？”<p>　　我道：“没有，说来话长，你立刻将邮件拆开来，看看那究竟是什么。”<p>　　白素答应着，我等了大约一分钟，听到撕开封纸的声音，我心中十分紧张。<p>　　这包邮件，是姬娜在失踪之前寄出的。我早已肯定，这件邮件对姬娜的失踪，对整件事，是一个极其重大的线索，可是再也料不到，姬娜邮件的收件人竟会是我！<p>　　本来，人海茫＃，可以说任何人都绝对没有办法再找到这邮件。而今，收件人既然是我，那事情就极其简单！<p>　　我欣庆着事情的顺利，同时，也急于想知道那本“书”的内容是什么，因为据酒店的女侍说，那还不是“书”，只是一叠写满了字的纸。<p>　　我连催了两次，白素都没有回答我，然后，我突然听到她发出了“咦”的一声。<p>　　那一下声音，虽然远隔重洋传来，但我立时可以肯定白素的神情，一定充满了惊讶。我忙道：“怎么了？那是什么书？”<p>　　白素道：“我不知道！”<p>　　我大声道：“书在你手中，你怎么会不知道！”<p>　　白素道：“是的，可是我相信，书如果在你的手里，你也一样不知道！”<p>　　我投降了，忙道：“别打哑谜了！”<p>　　白素道：“那不是一本书，我猜……那应该称为一叠稿件。”<p>　　我道：“是书也好，稿件也好，你不知道它的内容？那怎么会？”<p>　　白素道：“太简单了，我看不懂写在上面的字！”<p>　　我呆了一呆，本来，这是最简单的原因，手上有一本书或是一叠稿件，而不知道它的内容，除了看不懂外，还会有什么特别的原因？不过由于我素知白素对各国文字，都有相当深刻的研究，所以一时之间，想不到这一点而已。<p>　　姬娜是墨西哥人，如果她要为一本书，当然应该用西班牙文，而白素精通西班牙文。<p>　　我呆了片刻：“是什么文字？”<p>　　白素道：“我不知道，我从来也未曾见过这种文字，弯弯曲曲，写得跟天书一样！”<p>　　我不禁有点啼笑皆非：“你见过天书么？”<p>　　白素笑道：“别挑剔，遇到自己看不懂的字，习惯上总是那样说法的！”<p>　　这时，我心中疑惑到了极点。世界上，当然有白素不认识的文字，可是，就算不认识，总也可以说出那是什么文字来。不识俄文的人，看到俄文字母，总多少也可以认出一点。<p>　　可是，白素却说她完全不知道那是什么文字！只是“弯弯曲由地像天书”！<p>　　我苦笑了一下，说道：“不见得会是古时代的中国蝌蚪文吧！”<p>　　白素道：“我不知道，看来倒有点像！”<p>　　我的思绪一时之间十分乱，我迅速地转着念：“别管它是什么文字，你带它，立刻来，和我会合！”<p>　　白素道：“有必要？”<p>　　我道：“有！”我随即将姬娜在十二岁那年，不知所踪，一直到十年之后，才冒了出来，然后又失踪的事，向白素提了一提，然后说出了我的打算：“我打算循她来到荷兰的路线，一直追寻上去。事情比想像复杂得多，也神奇得多！”<p>　　白素想了一想：“好的，我尽快赶来。”<p>　　我放下了电话。<p>　　白素说“尽快赶来”，她一定会争取每一分钟时间，但是万里迢迢，我想最快也得两天。在这两天中，我实在没有什么事情可做，我只是不断翻来覆去地看着那枚戒指。戒指上的红宝石肯定未曾移动过。<p>　　同时，我也不断和莫勒警官联络，订好了到巴黎去的机票，白素在第三天来到，见她第一件事，便是伸出手来。白素立时打开手袋，将那本书取了出来。<p>　　那的确不是书，只是一叠稿件，用的纸张十分杂，有的是粗糙的报纸，还有的，甚至是拆开的烟包，字就写在烟包的反面。不过，用杂乱的莫名其妙的纸张写的，都经过整理，贴在大小相同的纸上。<p>　　用来书写那叠稿件的书写工具，也多得离奇，有原子笔、钢笔、铅笔，有几个大字，甚至用唇膏。可以肯定，这一叠稿件，决不是一口气写成的，前后可能相隔了很久，写作者似乎随时随地，兴之所至就写。<p>　　稿件一到手，我就迅速地翻阅着，每张纸上，都写满了字，可是，我却一个字也认不出！<p>　　白素在我身边：“不必研究，根本无法明白这是什么文字！”<p>　　我深深吸了一口气：“我知道这是什么地方的文字，我知道！”<p>　　白素点点头：“是的，我也很熟悉，你在米伦太太的遗物之中，曾经得过一本有图片的小本子，看来像是我们常用的记事簿，上面也写着很多这样的文字！”<p>　　我立时道：“不错，这是米伦太太的文字！”<p>　　白素道：“不是姬娜写的，是米伦太太写的！”<p>　　我摇头道：“不，木伦太太已经死了！”<p>　　白素道：“你说她死了，事实上，她不过失踪了而已！”<p>　　我大声道：“不！当时，我肯定她已经死了！”<p>　　我一面说，一面想起多年前的情形来。米伦太太的来历如何，我至今不能肯定。只知在一项极其壮观的宇宙飞行中，她和她的丈夫，来到了地球。而到了地球之后，米伦先生失事死亡，她一个人活了下来，活在一个她完全陌生，丝毫不了解的环境中。最痛苦的是，她一抬头，就可以见到她熟悉的一个发光恒星（太阳），又可以每晚见到她熟悉的一个行星卫星（月亮）。她不知道自己是不是可以找到失去的一切。<p>　　她与世隔绝地，凄凉寂寞地生活了十年，终于因为忍不住痛苦，而想自杀。可是好心的基度先生（姬娜的父亲），却只是将她放在一艘小船中，任由她漂流出海。在海上，她被一艘某国的潜艇所发现，把她当作了间谍，我是在潜艇中和她见面的。<p>　　后来，我和她一起逃出了那艘潜艇，漂到了一个小荒岛上，她就在那个小荒岛上死去，或许是因为心力交瘁，我不能确切地知道她的死因，但她毫无疑问是死了。她一头金发，散在海藻之间的情形，给我的印象异常深刻。<p>　　在荒岛上，我因为极度疲倦而睡去，等到醒来，米伦太太的尸体不见了！当时正在涨潮，她的尸体，毫无疑问，给潮水卷走，永远消失在大海之中！<p>　　我默然地回想着往事，直到我又向白素望去，她才道：“是不是米伦太太没有死？”<p>　　我摇着头：“或许，这是米伦太太以前留下来的，姬娜一直保存着。”<p>　　白素道：“决不是！”<p>　　我有点惊讶她何以这么肯定，白素立时道：“有一段文字，写在一张香水包装纸上，这种香水，面世不过三年。”<p>　　白素十分细心，观察到了这一点，对问题确然很有帮助，至少可以肯定，那些文字，决不会是米伦太太写的，因为米伦太太出事十二年了。<p>　　白素道：“有两个可能，一个，是米伦太太没有死，还活着，而另一个，这些字，是姬娜写的。”<p>　　我立时道：“我不认为姬娜会写这种文字，你还记得当初，我们花了多少时间，找了多少人，想弄懂那些文字的意义而没有结果？”<p>　　当时，在整件事告一段落之后，我曾努力想弄明白两件事。一是米伦太太的来历，我和很多人谈起过，都没有结果。另一件，是想弄清楚写在记事本中的文字，记载着一些什么。<p>　　为了达到这一目的，我和白素不知拜访了多少文字学家。最后，一位文字学家叫我将记事本留在他那里，给他慢慢研究。当时，他告诉我，这种文字，可能在人类对文字的知识以外。他还曾举过例，说：例如一个字，在人类对文字的知识而言，是代表着一样东西，一个动作，一种感觉，或是其他可以得知的物事。但这种文字，一个小圆圈可能代表着许多想要表达的语言！<p>　　我当时答应了那位文字学权威，将那本记事本留在他那里。可是不到一个月，这位专家的住所，突然发生了火灾，不但专家被烧死，连他住所内所有的物件，也全然付诸一炬。<p>　　从那件事之后，我向人讲起有这样一本记事本，也没有人相信。<p>　　有过当年的经验，使我和白素两人都知道，想找世上任何人来解释这些文字的内容，根本没有可能。只有找到姬娜，才能得到答案。<p>　　白素又补充道：“除了这些看不懂的文字之外，没有任何其他的文字！”<p>　　我叹了一声：“姬娜也真怪，她为什么不说明一下这些文字的来龙去脉？”<p>　　白素摊了摊手，我想了一会，就在机场，和祖斯基、莫勒各通了电话，告诉他们我不再向他们告辞，就此别过了。<p>　　我在机场上，等候着最快的一班班机，那是一小时之后的事，我和白素在候机室消磨了这一小时，不断讨论着姬娜将这叠文稿寄给我，究竟是什么意思？照常理来推测，自然是想我阅读，但是难道她不知道根本没有人看得懂这种文字？<p>　　用这种文字写成的稿件，像天书一样，谁看得懂？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_06'>第四十九卷 天书(奇门续集) 第四章 点滴汇集资料研究异行</b><p>");

document.write ('　　第二天，我们到了巴黎。巴黎对白素来说，再熟悉也没有了，来接机的是一个头发花白的老人。<p>　　一见到我们，就呵呵笑着，将我们两人搂在一起，对着白素道：“卫斯理在找一个墨西哥美女的下落，你可得小心点！”<p>　　白素道：“尚塞叔叔，别开玩笑，你可查到什么？”<p>　　尚塞叔叔是一个退休了的警务人员，神通极其广大，对他来说，托他查一个曾在巴黎经过，或者住过的人，轻易之至。<p>　　尚塞叔叔一挥手，手指相叩，发出“得”的一声叫：“当然有，这位美女，见过她的人都不容易忘怀。”<p>　　他一面说着，一面自衣袋之中，取出了一本记事簿来，翻着，我们一面说，一面来到了酒吧，我替他叫了一杯酒，尚塞叔叔一面喝着酒，一面看着记事簿：“基度小姐是乘搭头等机位，自里约热内卢来，她的行李相当简单。事实上，检查她行李的关员，我怀疑他究竟是不是注意了她的行李，他只是告诉我基度小姐是如何动人！”<p>　　我点了点头，耐心听着。<p>　　尚塞叔叔又道：“这位美女的经济似乎十分充裕，她住一流大酒店，有一件事相当怪，她付现金，而不是用信用卡付账！”<p>　　白素问道：“付什么国家的现金？”<p>　　尚塞叔叔有一种自鸣得意的神情，道：“法郎。她不是携带现金进入巴黎，而是从里约热内卢的一家银行汇来的。总数是两百万法郎。里约的那家银行，是市立第一银行。你们可以多一个线索。”<p>　　他又喝了一口酒：“在酒店中，她逗留了一天，曾经外出过三次。”<p>　　我道：“你查得真清楚。”<p>　　尚塞叔叔得意地笑了起来：“我连她三次外出，是去什么地方的，都查清楚了。那是由于酒店司机对她印象深刻之故。”<p>　　我忙问道：“她到了什么地方？”<p>　　尚塞叔叔道：“到了两家著名的珠宝公司，去求售一枚极品红宝石戒指，据那两家珠宝公司说，这颗红宝石，简直是稀世奇珍，由于太名贵了，那两家珠宝公司甚至不敢出价钱，而全都建议她到荷兰去，找一家更大的珠宝公司。”<p>　　我点头道：“是的，她的确去了荷兰，你才说了两处，还有一处地方是——”<p>　　尚塞叔叔皱着眉：“还有一处地方，十分古怪。”<p>　　我和白素互望了一眼，倒并不觉得特别，因为姬娜的一切行动，本来就十分古怪。尚塞略顿了一顿，又解释道：“我本来不相信她会到这种地方去，可是司机却指天罚誓，而且事后也找到了她见过的那个人。”尚塞有一个缺点。就是讲述起事情来，不怎么肯直截了当。而且，我和白素都知道，越是催他，他越是圈子兜得远，所以我们都不出声。他又停了一停，然后用一种十分紧张的语气道：“她到了一家殡仪馆！”<p>　　我陡地一呆，姬娜的行径，虽然古怪，但是我却再也料不到她会到殡仪馆去！姬娜在巴黎是一个陌生人，绝少一个陌生人在一个陌生城市，会去造访殡仪馆！白素显然和我有同感，我们都出现了十分惊讶的神情来。<p>　　尚塞叔叔又道：“你们猜她到殡仪馆去干什么？她要求会见一个殓葬专家，那个殡仪馆中，恰好有一位这样的专家在——”<p>　　他讲到这里，伸手打了一下自己的额角：“我一直到现在，才知道真有这样一种职业！”<p>　　白素瞪着他：“你再不爽爽快快讲，我们就直接去问那个专家！”<p>　　尚塞眨着眼：“好！好！她去问那位专门处理尸体的专家，有什么简易的方法，可以保持尸体不坏。”<p>　　我和白素互望了一眼，心中都充满了疑惑。<p>　　当一个人，向一个专家请问这样的一个问题之际，那至少表示，有一具尸体，需要作不变坏的处理。不然，决不会无缘无故去问这种问题。令我们疑惑的是：姬娜要处理什么人的尸体？真是米伦太太当日并没有死在大海之中，直到最近才死？<p>　　尚塞被白素催了一次之后，叙述起来快了许多：“那位专家告诉她，处理尸体，普通人做不来，需要有特殊的设备。而她坚持要知道方法，自己来做。结果，美丽的女人容易获胜，那位专家将办法详细地告诉了她，而她记了下来。”<p>　　尚塞讲到这里，又向我们眨着眼睛。我们都知道，一定又有什么关键性的事情发生了，他想向我们卖关子。我和白素都不睬他。只当没看见。<p>　　尚塞有点无可奈何：“那专家说，他一面讲，基度小姐一面记。他讲得相当详细，十分复杂，其中还有许多化学药品的专门名词，可是基度小姐却像是对他所讲的一切都十分熟悉，记得极快，据专家说，基度小姐一定是一个速记的能手，因为她不是用文字记录下来，而是用速记符号记下来的！”<p>　　速记符号！我和白素互望了一眼。我们心中都明白，姬娜当时，记下那殡仪专家的话，所用的并不是什么速记符号，而是一种文字。只不过这种文字，看起来，的确有点像商业速记的符号。<p>　　那位殡仪专家，看到姬娜将他所说的话，用这种文字记下来，这件事有极大的作用，那使我知道，姬娜会写这种文字，她用米伦太太的文字，写下了那么一大叠稿件！<p>　　这更不可思议：姬娜如何学会这种文字的？在她失踪的十年之中？在那十年之中，她究竟遇到了一些什么事？<p>　　由于我的心中充满了疑问，而这些疑问，又不是尚塞能够回答，所以我并没有向他发出什么问题。尚塞反倒自言自语：“用速记来记下那位专家的话，这的确很不寻常！”<p>　　我随口应了一句：“是的，真的很不寻常。”<p>　　尚塞又道：“那位殡仪专家又说，他告诉基度小姐的方法，如果处理得宜，是可以令尸体永远保存下来的。可是，他实在想不透基度小姐为什么不将尸体交给殡仪馆！”<p>　　我也作了一个“想不明白”的表情：“我甚至不知道她要处理一具尸体。”<p>　　尚塞合上了记事簿，喝干了杯中的酒：“她在巴黎的活动，就是这样！你们准备如何游玩？”<p>　　白素望向我，我道：“根本不游玩，我们准备用最快的时间，到里约热内卢去！”<p>　　尚塞现出可惜的神情：“我现在也老了，甚至老到了没有好奇心的地步。一个美丽的小姐，够胆量自己来处埋一具尸体，她决不是胆识过人，而一定是心理上有着某种的变态，你们要小心一些才好！”<p>　　尚塞叔叔的忠告，不能说没有道理，我和白素互望了一眼，心中只好苦笑。事实上，我们对于姬娜一点也不了解，我们认识的，只是一个十岁的小女孩。<p>　　一直等到我们再度上了飞机，我才和白素讨论姬娜的问题。我道：“那叠稿件是姬娜写的。她会写那种文字。”<p>　　她反问道：“是姬娜写的。请问，是谁教她的？”<p>　　我答不上来。的确，是谁教她的？那艘宇宙飞船之中，有米伦先生的尸体，但是随着火山爆发，米伦先生的尸体被埋在几百公尺的岩浆之下，可以教姬娜这种文字的，只有米伦太太一个人！<p>　　白素道：“还有一个可能，就是在米伦太太来的地方，又来了人。”<p>　　我震动了一下，这可能是存在的，既然米伦太太可以来，为什么不能再有别人来？我望着白素，白素作了一个手势：“这只不过是我的猜想。我推测，又有人来了。这个人，找到了姬娜，那就是姬娜失踪十年的原因。”<p>　　我道：“你是说，她在这十年来，一直和那个人在一起？”<p>　　白素道：“大概是这样！”<p>　　我吸了一口气：“他们在什么地方居住？”<p>　　白素道：“慢慢查，一定可以查出来。”<p>　　我的心中十分紧张，“又来了人”！这人（一个或多个），和米伦太太是同一个地方来的。如果我能够会见这个人，那不单是可以解决米伦太太来历之谜，而且还可以解决很多问题！<p>　　我一定现出了相当兴奋的神情，白素瞪了我一眼：“别太兴奋，别忘记，姬娜有一具尸体要处理！那一定是和她一起长期生活过的人！”<p>　　我不由自主“啊”地一声：“这人——已经死了？”<p>　　白素道：“一切不过是推测！”<p>　　我没有再说什么，要了那叠稿件，一页一页地翻着。纸上写满了字，但是却完全无法知道那些字要表现的是什么。我用尽了自己的想像力，但是对于一种完全不懂的文字，想像力一点用处也没有。<p>　　我扬着那叠稿件，稿件相当厚，我扬得太用力了些，其中有几页，落了下来，恰好一位空中小姐经过，代我俯身拾了起来。<p>　　那位空中小姐将稿件交给我，现出了一种十分讶异的神情，又向我望了一眼，想说什么，而没有说。<p>　　我的感觉不如白素敏锐。我看到空中小姐这样的神情，只不过想到她可能是觉得纸上的文字，十分少见。但是白素却立时问道：“小姐，你以前见过这些文稿？”<p>　　那位空中小姐立时道：“是的！两位和那美丽的小姐是朋友？”<p>　　这时候，我知道那“美丽的小姐”一定是姬娜。姬娜一定乘搭过这班飞机，所以空中小姐对她有印象。但是，空中小姐是如何见过这叠稿件的？<p>　　不等我开口，白素已经道：“小姐，这件事十分重要，请你回想一下，在什么样的情形之下，见过这些稿件的？”<p>　　空中小姐道：“和刚才发生的情形一样。”<p>　　我道：“你的意思是，那位小姐在整理这些稿件，而有几页落了下来？”<p>　　空中小姐道：“是的，我替她拾了起来，交还给她，我看到她好像有点失魂落魄的样子，脸色很难看。”<p>　　那位空中小姐相当健谈，而我和白素一听到她提起了在机上见过姬娜的情形，自然也全神贯注，听她说着。我们的态度，也鼓励了她继续说下去的兴趣。<p>　　她略为停顿了一下之后，又道：“我当时将纸张交还给她，她和其余的叠在一起，我笑着问她：‘速记稿？’”<p>　　我道：“她怎么回答？”<p>　　空中小姐现出一种十分奇怪的神情来：“她回答说：‘这不是速记。’我一时好奇，又问道：‘那么，是什么？’这位小姐抬起头来，望着我：‘我看像是一种文字，你说是不是？’她反而问我，真叫我有点莫名其妙！”<p>　　白素道：“小姐，你为什么会莫名其妙？”<p>　　空中小姐摊了摊手：“我经过她的座位两次，都看到她在纸上写着，用的就是这种符号！她自己用这种符号在纸上写，反倒问我，这种符号是不是文字，这还不值得莫名其妙？”<p>　　我和白素互望了一眼，刹那之间，心中的疑惑，更增加到了极点！<p>　　姬娜使用这种文字，当殡仪专家告诉她如何保存尸体之际，她就是用这种文字记录下来的。<p>　　所以，空中小姐看到姬娜用这种文字在纸上写着，可是，姬娜若是自己也不知道自己写的是什么，这真是怪不可言！<p>　　或许是由于我和白素的神情都充满了疑惑，空中小姐忙解释道：“真的，她当时是这样问！”<p>　　白素道：“你如何回答呢？”<p>　　空中小姐道：“我以为她在和我开玩笑，而且，对于乘客的事，我们也不便过问，所以我只是笑了笑，没有说什么。”<p>　　我忙又问道：“在旅程中，你可曾注意到这位小姐有什么不寻常的地方？”<p>　　空中小姐道：“没有什么不寻常，只不过她……她经常在沉思。我猜她是一位作家？”<p>　　我和白素都苦笑了起来，没有回答，空中小姐看我们不再搭腔，便笑着走了开去。<p>　　空中小姐一走开，我就对白素道：“姬娜不认识这种文字？这不可能吧！”<p>　　白素皱着眉，不出声。我又道：“如果她也不认识这种文字，那么，就算找到了她也没有用，她一样不能告诉我们写些什么！”<p>　　白素望着窗外，飞机正在一个云层中穿过，她道：“如果找到了她，至少可知道她为什么要写下这些来！”<p>　　我听得白素这样讲，不禁有点啼笑皆非。因为白素的话，全然不合常理。一个人写下了什么，他就一定了解他所写下来的内容，内容才是主要的。为什么要写，是次要的。而白素的说法，反倒注重为什么要写，而不去追究内容，有悖常理得很！<p>　　白素并不理会我不满的神情，又道：“对于姬娜的事，我们知道得越来越多了！”<p>　　我“嘿”地一声：“越来越多？”<p>　　白素道：“当然还很少，但是一点一滴，总是渐渐地在积聚。”<p>　　我苦笑了一下：“看起来，姬娜比米伦太太更神秘！”<p>　　白素没有回答，我再道：“我觉得，我们循她的来路去找她，不一定可以找得到，因为我们没有任何资料可以证明她已经离开荷兰而回去！”<p>　　白素仍然不出声，我在等地的意见，可是她一声不出。等了一会，我又道：“她可能还在荷兰！我们可能走错了路！”<p>　　白素直到这时，才叹了一声：“我觉得你对姬娜的看法，还以为她是一个普通人！”<p>　　我一听得她那样讲，几乎直跳了起来，“唔”地一声：“姬娜是地球人！这绝对可以肯定！”<p>　　白素道：“她失踪的十年中，一定有着极不寻常的遭遇。而且，我相信她一定知道戒指上的红宝石会变，所以她才留下了戒指，走了！”<p>　　我无法反驳白素的话，只好叹了一声。<p>　　在接下来的旅程中，我们仍然不断凭所得的极少量的资料，讨论着姬娜的来龙去脉，仍然不得要领。到了里约热内卢，才一住进酒店，我就和姬娜曾经存款的银行，通了一个电话，表示要和他们负责人讨论一件事。银行的一位副经理答应接见我，我和白素一起到了银行。<p>　　我想要知道的事，银行不应该向人透露，因为那有关顾客的秘密，本来我也没有抱什么希望，只盼能得到多少资料。所以，当副经理问我“能为你们做些什么”之后，我说出了来意：“不久之前，有一位小姐，通过贵行，汇了一笔钱到巴黎去，她的名字叫——”<p>　　我还没有讲出姬娜的名字来，那一位看来十分稳重，外形是典型的银行家的副经理先生，陡然退出了两步，神情极其吃惊。<p>　　这时，我们是在他办公室之中，办公室的布置相当豪华，铺着厚厚的地毯，副经理在后退之际，脚后跟踢在地毯的边上，几乎没有仰天跌倒！<p>　　虽然说南美人，总不免冲动和动作夸张，但是也决没有理由一听得我这样说，便现出如此吃惊的神态来。<p>　　我和白素都莫名其妙，副经理在退出几步之后，伸手扶住了一张椅子的椅背：“她……她是骗子？你们是来调查她的？”<p>　　由于我在电话中，要求会见银行负责人之际，为了怕银行的负责人不肯见我，所以曾打出国际刑警总部的招牌来，我想这是此际副经理会这样问我的原因。<p>　　等到我听得他这样问之际，我不禁极其吃惊，失声道：“这位小姐，她……她做了些什么？”<p>　　副经理已定过神来：“请坐！请坐！”<p>　　他自己坐了下来，我和白素互望了一眼，也坐了下来，副经理道：“这位小姐，叫姬娜？基度。”<p>　　我道：“是的！”<p>　　副经理摊开了手：“银行方面，其实也没有做错什么，完全是照手续办事的！”<p>　　我和白素实在莫名其妙，我道：“我不明白其中有什么可以出错的地方，汇款到巴黎，那没什么特别！”<p>　　副经理说道：“是的，一点也不特别，可是她动用的那笔存款……”他忽然改变了话题：“我们的银行，历史悠久，已经有一百二十多年！”<p>　　我皱了皱眉：“那和基度小姐有什么关系？”<p>　　副经理道：“有！最初的六十年，我们仿照瑞士银行，有一种密码存款，这种户口十分特别，只要有人能说出其中任何户口的一个密码，银行方面，就当他是户口的主人！”<p>　　白素在这时，打断了副经理的话：“所谓密码，只不过是数字的组合，银行方面这样做，很容易叫人冒领存款！”<p>　　副经理道：“绝对不会，我们采取的密码，由顾客自定，一组文字，一组数字，除了是存户自己，决不可能知道密码。”<p>　　我道：“那又怎么？”<p>　　副经理道：“这种户口，早在六十年前取消了！”他说着，又站了起来，走向一个文件柜，在一个抽屉中，取出了一个文件夹来。<p>　　当他转过身来时，他又道：“任何银行，都会有一些存款户口，很多年而完全未曾有人来提款的，虽然银行方面，明知道再有人来提款的可能微乎其微，但还是一定要保留着这些户口。”<p>　　我和白素点点头，这理所当然。这时，我心中已经越来越奇怪，因为副经理提到的，是一种早在六十年前就已经停办了的存款方式，而姬娜不过二十二岁！她怎能动用一笔至少有六十年以上历史的存款。这真是一件怪事！<p>　　我问道：“那么，基度小姐动用的那笔存款，是什么时候存进银行的？”<p>　　副经理苦笑了一下：“一百零三年之前。”<p>　　我陡地吸了一口气，副经理打开了文件夹，取出了一张套在透明胶夹中的文件：“这就是这个户口的存款人，当年和银行签约合同，这个合同也很怪，我不明白当时银行方面，怎么会接受这种奇特方式存款。”<p>　　我接过了那张合同，纸张早已发黄，是一种极精致的厚纸，上面的字迹，用鹅毛笔为的。<p>　　这的确是一种方式十分异特的存款。存款人的姓名是雅伦。<p>　　单是这个名字，已经很怪！当然，雅伦是一个普通名字，但是在涉及一笔大财富。而且又是在银行的正式合同上。这位存款人，他的名字就是雅伦，而并没有应该有的姓氏。<p>　　这位雅伦先生，存入的并不是现款，而是一百公斤黄金，这一百公斤黄金的质量，经过鉴定，是极其精纯的纯金。而且银行方面也同意，存户可以在任何时候，领取这批黄金，不订利息，存户在提取时，可以提取金子或照金价折算，存户在提取时，必须讲出议定的密码。<p>　　我和白素一起看完了那张合同，白素道：“那的确是一笔十分奇怪的存款，基度小姐在一百零三年之后来到贵行，你们居然还能找出档案来？”<p>　　副经理道：“档案一直在，她先说出了存户的性质和存户的姓名，然后。我和总会计主任，自档案室中取出了档案，在档案中，有密封的一个信封，封口上有当时负责人和存户双方的签名，密码就封在这个信封之中。”<p>　　副经理道：“基度小姐写下了密码，我们三个人一起验过，证明信封在一百零三年之前封好了之后，绝没有拆开过，然后，我们再一起拆开信封，密码完全正确，在这样的情形下，银行没有理由不支付存款！”<p>　　我道：“基度小姐提走了一百公斤黄金？”<p>　　副经理道：“没有，她只提走了相当于二十公斤的钱，其余的，还存在银行中。”<p>　　我和白素又互望了一眼：“那么，密码——”<p>　　副经理道：“是的，密码，我们曾问她，是不是要更改密码，她说不必要，所以密码又封了起来，不过封口上，变成了我、总会计师和基度小姐三个人的签名。”<p>　　我冲口而出：“密码是什么？”<p>　　我这样问，其实并不是愚蠢，而是副经理刚才说过，密码由文字和数字组成，那位雅伦先生的来历，我相信完全不可查考了，那么，从他当时选择的密码中，或者可以知道一下他的来龙去脉，所以我才会这样问的！当我话一出口，我就知道自己实在太蠢了！<p>　　果然，副经理被我的问题吓了一大跳：“先生，这……密码……是极其机密的，我们曾发过誓，在任何的情形下，都不能讲出来！”<p>　　我忙道：“对不起，我未曾想到这一点！”<p>　　副经理又道：“这位基度小姐，是不是有了什么事，所以两位才来调查？”<p>　　我摇头道：“没有什么，只不过有关方面，想知道她财产的来源。”<p>　　我向副经理撒了一个谎，实在是因为整件事，根本无从向他解释。<p>　　副经理为人十分仔细，他又道：“银行方面没有问题，完全照手续办事。我们不问她如何知道这一百多年前开的户口的密码。只要她能讲得出这个密码，我们都照章程办事，可以任由提钱。”<p>　　我笑了笑：“当然，你放心，银行方面，一点责任也没有。”<p>　　听得我这样讲，副经理才松了一口气：“这种情形很少见的，不过既然发生了，我们自然也只好接受事实。”<p>　　我附和着他的话，自己在转着念。我们万里跋涉，来到了巴西，算不算有收获呢？正如白素所说，一点一滴累积起来。或许有助于我们了解全面的事实。<p>　　访问银行，知道了一件相当怪异的事：姬娜竟然会知道一个一百多年前在银行开设的怪异户口的密码！<p>　　我站起来，准备告辞，白素却道：“请问，基度小姐有没有留下联络地址？”<p>　　副经理道：“没有！她只是吩咐我们将钱汇到巴黎的一家银行去。”<p>　　白素道：“你完全不知道她从哪里来？”<p>　　副经理摊着手，说道：“我们不理会她是从哪里来的，只要她……”<p>　　我道：“我知道了，只要她说得出密码来！十分感谢你的合作！”<p>　　副经理现出礼貌的笑容，我和白素告辞，离开了银行。出了银行的大门，看着路上来往的车辆和人，心中有一股极度迷惘的感觉。<p>　　我们一起沿着马路向前走着，过了好一会，我才叹了一声：“现在怎么办？我们到法属圭亚那去！”<p>　　白素抬头望着天空：“我想在这里再查一下她的行踪。”<p>　　我苦笑道：“怎么查？”<p>　　白素瞪了我一眼，道：“尚塞叔叔能够将她在巴黎的行踪找得一清二楚，我们为什么不可能？她到这里，一定要住酒店，一定是第一流的大酒店，我们分头行事，每一家去问，只要知道她住在哪里，对她在这里曾做过一些什么，就可以有头绪了！如果你嫌麻烦——”<p>　　我立时道：“一点也不，我很有兴趣！”<p>　　我们一起回到了酒店，找来一份高尚酒店的名单，和一份全市的地图，我拿起一支笔，在地图中间，划了一条直线，将之分成东、西两半，然后，决定由白素去查问座落在东半部的酒店，我查另一半。数字倒是不多，白素要查的是十九家，而我要查的是二十二家。<p>　　决定了之后，我们略为休息了一下，在餐听中进食，然后分头出发。<p>　　在这时，我和白素两人，竟会犯了一个极其可笑的错误，这个错误实在不应该发生的，可是却偏偏发生了，事后想来，我们只好苦笑。在接下来的三天之中，我和白素每天一早就四出奔波，一家一家酒店接着去查问。<p>　　有名字，有她在里约热内庐的日子。只要查看酒店的旅客登记簿，就可以轻而易举，知道她曾在哪一家酒店住过。至于酒店方面是不是肯将登记簿拿出来，那更简单不过：还未曾遇到任何一个酒店职员会拒绝小费的。<p>　　三天之后，我们已经查遍了所有的酒店，可是根本没有一个旅客叫姬娜？基度！<p>　　三天之后的晚上，我和白素在酒店的餐听中喝着酒，相视苦笑。我道：“或许我们应该将范围扩大到二流酒店？”<p>　　白素：“我想过了，那有一百多家，至少要花七八天时间。”<p>　　我道：“那有什么办法？真要是二流酒店也找不到，只好找三流酒店。”<p>　　白素道：“我在想，她是不是不住酒店，而另外有落脚处？警方说那位神秘的雅伦先生，会不会有住宅留下来？”<p>　　白素所说的，当然不是没有可能，要是这样的话，那就更没有法子查了！<p>　　白花了三天功夫而一无所获，心中十分气闷，挺了挺身子，准备招手叫侍者过来添酒，当我转身向两个侍者所站的方向看去之际，看到那两个侍者，正在争执，声音越来越大。<p>　　一个侍者神情愤怒，捏着拳，挥动着：“你太卑鄙了，怎么可以这样做！”<p>　　另一个侍者道：“为什么不可以！我根本不是存心的，只不过她恰好在一对夫妇的后面，照片上有她，我把她那一部分放大，留作一个纪念，有什么不可以！”<p>　　那一个道：“你不能将她的照片，老放在身上！”<p>　　另一个道：“笑话，关你什么事？”<p>　　那一个道：“她——她——在到餐厅的时候，一直是我服侍她的，你把照片拿出来！”他一面说，一面极快地伸手进对方的袋中，取出了一张照片来，而另一个也立时伸手去抢，那一个高举着手，另一个怒不可遏，一拳就打了过去。<p>　　中拳的一个，连退了三步，站立不稳，向我跌过来，我站了起来，扶住了他，抓住了他的手臂。也就在这时，我看到了他手中的那张照片。<p>　　照片上是一个放大了的少女的头部，相当蒙眬，长发，可是仍然一眼可以看出，那是一个极其出色的美女。而且，我立即在这个女郎的脸上，找到了姬娜的影子！那就是姬娜的照片！<p>　　在这一刹那间，我明白我和白素所犯的错误多么可笑！我们分头寻找，找遍了全市的第一流大酒店，可是就是忘了自己所住的这一间！而事情居然就那么巧，姬娜在里约热内卢的时候，就是住在我们如今所住的那一间酒店！<p>　　那侍者中了一拳之后，被我扶住，一面挣扎着，一面想要冲过去打架，我紧紧地拉住了他：“经理来了！”<p>　　这句话果然有效，他静了下来，我向白素使了一个眼色，指了指他手中的照片，又对那侍者道：“你可以赚一笔外快，数目的多少，要看你是否合作！”<p>　　侍者现出奇讶的神色来，而我已不由分说，半推半拖，将他推出了餐厅去。另一个侍者以充满惊讶的神情，望着我们。<p>　　来到了餐厅外的走廊上，我才道：“你手中拿的，是基度小姐的照片。”<p>　　侍者的神情讶异莫名：“是！你——认识她？”<p>　　我“哼”地一声：“我认识她？我就是为她而来巴西的！”<p>　　侍者眨着眼，一时之间弄不明白我意欲何为，我一伸手，自他的手中，将照片取了过来，仔细地看着。照片上的姬娜很蒙眬，但是毫无疑问，是一个极其出众的美女，难怪见过她的人，印象全那么深刻，连珠宝公司的保安主任祖斯基，提到她的时候，都可以使人明显地感到他是在暗恋着她，而酒店的两个侍者，甚至可以为了一张相片而打架。<p>　　侍者看到我盯着相片看，几次伸手，想取回相片，可是又有点不敢，我将相片还了给他：“问你几个问题，每一个问题，我觉得满意了，你可以获得十元美金！”<p>　　侍者有点喜出望外，连连地点头。<p>　　我的第一个问题是：“基度小姐住在这里的时候，住在哪一号房间？”<p>　　在这里，把事情简化：我和侍者的对话，以及我们向酒店侍女和其他有关人等查问姬娜在这间酒店中的行动的结果，放在一起叙述，而不将过程再覆述一遍。<p>　　姬娜在这间酒店，一共住了三天。<p>　　在这三天之中，她曾外出过几次，酒店专用车的司机，说她曾到过几次银行，到过航空公司的办事处，也到过一处她不应该去的地方：一家殡仪馆——不过情形和在巴黎的时候不同，她在那家殡仪馆中，显然未曾得到什么帮助，司机说她进去了之后不到五分钟就走了出来。在这一点上，我们知道她急于想要保存处理的那具尸体，那个人是在她到巴西之前，已经死了。这具神秘的、需要用专家方法保存的尸体，在整件神秘的事件中，可能占有重要的地位。<p>　　姬娜离开酒店，到飞机场去，也是那位司机送去的，时间也正吻合。<p>　　姬娜住在酒店的时候，常在酒店的餐厅中出现。据侍者说，她一出现，上至餐厅主管，下至扫地小厮，以及顾客，每一个人都为她的美丽所吸引，不知道有多少男人和她兜搭，但是她对每一个人，都是不理不睬，甚至连看也不看上一眼。看她的神情，好像是满怀心事。那侍者在餐厅中一共见过她五次，每一次，她除了点菜之外，没有说过其他的话，但即使是这样，也足以令侍者神魂颠倒。<p>　　姬娜所住的那一层酒店房间的女侍，别说她在几次进了房间，收拾房间之际，都看到姬娜在写信——当然，我们知道姬娜并不是在写信，她是在写着那一叠文稿的一部分。可恨的就是我们根本无法明白她写的是什么。可以肯定的是，她所写下的东西，一定极其重要！而且，她也想我知道，不然，在她再度失踪之前，不会寄了给我。<p>　　女侍说的有关姬娜的事中，有一件，十分值得注意。女侍来自巴西北部的一个乡村，那个乡村，十分接近法属圭亚那边境，和法属圭亚那的边境小镇奥斯卡，只不过一河之隔，隔着的是奥埃保格河，这条河的河水十分平静，普通的木船，就可以用来渡河，那女侍在家乡的时候，也经常渡河过对岸去。<p>　　那女侍说，有一次，她在收拾房间的时候，听得姬娜在自言自语，用的是圭亚那地方一种土人的语言，女侍不是十分听得懂，只能听懂一点点，姬娜在不断地自己问自己：怎么会？怎么会这样？<p>　　女侍当时就问：小姐，原来你是从圭亚那来的！姬娜呆了一呆，点了点头。女侍有点他乡遇故知之感，接着和姬娜谈论她所到过的法属圭亚那和巴西边界的几处地方。可是姬娜听了，却全然无动于衷，只是在侍女说了大半小时之后，才冷冷地道：“你说的那些地方，我没有去过，我是从帕修斯附近来的。”<p>　　从女侍的口中，得到了一个地名：“帕修斯”，这真是重要之极的一个发现。<p>　　我们本来就准备到法属圭亚那去，可是我们根本不知道姬娜来自法属圭亚那的哪一部分，而如今，我们有了一个地名！<p>　　在这里，我必须简单地介绍一下圭亚那这个地区，圭亚那在南美洲北部，是世界上并不为人注意的地区。整个圭亚那，分为三个部分，自西至东，是圭亚那，荷属圭亚那，法属圭亚那。那是一个未开发的地区，我对它的地理，也不是十分熟悉。<p>　　所以，我一听到女侍那么说，我立时问：“帕修斯，在圭亚那的哪一部分？”<p>　　女侍摇着头：“我也不知道，先生，我也不知道！”女侍不知道，那并不要紧。姬娜是从这个地方附近来的，只要到了法属圭亚那，又有地名，一定可以查出这个地方。<p>　　我和白素十分兴奋，一点一滴，我们又得到了不少有关姬娜的资料！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_07'>第四十九卷 天书(奇门续集) 第五章 四十年前探险队的奇遇</b><p>");

document.write ('　　我们和女侍的谈话告一段落之后，白素去准备飞往法属圭亚那的手续，我找到了一本极详尽的地图，翻到了法属圭亚那部分，很快就找到了帕修斯这个地方。<p>　　女侍说，姬娜曾说过，她是从帕修斯附近来的。而帕修斯，是圭亚那中部一个不大不小的城市。法属圭亚那是一个未开发的地区，腹地全是沼泽和原始森林，根据地图上所提供的资料，帕修斯约有居民六千人，附近有不少土人部落，而连绵的森林，使得这个地区，成为世界上最神秘的地方之一，极少有人前往。<p>　　我一面看，一面心中在想：姬娜到那地方去干什么？<p>　　即使是最有经验的探险家，携带着最完善的设备，也不能保证自己的生命，在这种原始、蛮荒的地方，可以维持多久！<p>　　在我所找到的资料之中，只有一个探险家，曾顺着阿邦纳米河，到过这条河流的下游，那是法属圭亚那最中心部分，可是他在探险完毕之后的归途上，患上热病而死，他探险的记录，并没有出版，只有手稿，存在巴黎一家地理学会的资料室中。<p>　　在提到这位探险家的记载时，书上有如下一段文字：这位探险家伦蓬尼，是一个极其出色的旅行家，到过许多法国在非洲、太平洋的属地。法属圭亚那的旅程，对他来说是一项挑战。但是他显然未能通过这项挑战，因为在他死后，探险记录经过很多审阅，审阅者包括许多权威人士在内，都一致认为，伦蓬尼在出发之前，可能已经染上了热带黄热病，因之神智糊涂，他所作的记录，全然是不可靠的胡言乱语。因为这个缘故，尽管伦蓬尼在临死之前，曾要求一定要将这次探险的记录整理出版，但是他的朋友决定不予出版。<p>　　决定不出版伦蓬尼最后一次探险经过的理由是为了保持他的名誉，因为出版了，不会有人相信伦蓬尼所记载的是事实，而当作是热病发作之际的胡言乱语。<p>　　看了这段记载之后，我不禁心痒难熬，真想看一看这位探险家伦蓬尼的手稿，记载着什么事。<p>　　世上有很多事情，超乎这一时期人类的知识范围以外。凡有这样的事发生，就容易被人冠上“胡言乱语”的帽子。这是人类掩饰自己无知的最好方法，简单而方便！<p>　　当时并未曾想到伦蓬尼的探险，会和以后发生在我身上的事有联系。我记下了书上所成，存有手稿的那个地理学会的会址，准备以后有机会时，去看看那份不获出版的手稿。只是好奇，我在图书馆逗留了相当久，才回到酒店。白素已经等得很不耐烦，她一见到我，忙道：“快走！四十分钟之内，我们如果不赶到机场，就得等上三天，才会再有飞机！”<p>　　我笑道：“别紧张，你知道帕修斯在什么地方？在法属圭亚那的中心！而法属圭亚那唯一的飞机场在大西洋沿岸，我想至少还有好几百公里的途程，我们要使用原始的交通工具！”<p>　　白素镇定地道：“如果姬娜能够从她所住的地方，到大西洋沿岸去，我们也就可以到达她所住的地方！”<p>　　我没有说什么，白素早已收拾好了行李，我们离开了酒店，赶到机场。<p>　　那是一架不定期的航机，四引擎，残旧不堪，而且显然超载，连乘客的机舱中，也堆满了各种各样的货物。<p>　　在这样的飞机上，当然不能期望会有太好的服务，只希望它能够平安到达目的地，已经算是很不错的了。飞机一直向西北飞，在圣路易加油，在贝林加油。再起飞之后，下一站就是我们的目的地。<p>　　在两处停留期间，都有新的搭客加入，机舱之中，挤得可以，一个神父侧着身走过来，在木箱上坐下，我看到这位神父已经在六十以上，走路也有点摇摆不稳，所以站了起来，准备让座位给他。<p>　　神父拒绝了，他道：“谢谢你，孩子，任何地方都是上帝的怀抱，对我来说，完全一样！”<p>　　飞机飞得相当稳，没有多久，我就朦腚胧胧睡着了。我想，大约是在我将睡而未曾熟睡之间，我的左胁，突然被人重重撞了一下。<p>　　我立时睁开眼来，向左望去。看到白素一脸惊讶的神色，向我身边指了一指，我转过头去看，我也呆住了。<p>　　在我身边，那位老神父正在全神贯注地念着圣经。令我吃惊的是，我看到神父一面在念圣经，一边手中，拿着一个书签，那书签的本身，也没有什么奇特，大约宽两公分，长十余公分，是蓝色的卡纸，上面有一条蓝色的细丝带。神父的眼力可能不很好，他一面用心读着圣经，一面要用书签来作指示，顺着一行文字移动，以免念错下一行。<p>　　那书签令得我震动，我相信那也是白素突然之间将我撞醒的原因。<p>　　在那书签上，有着两行字。那两行字，就是我和白素，称之为“米伦太太的文字”的那一种！<p>　　一定就是那种文字。连日来，我对这种文字，虽然一个字也不懂，可是对于它们的形式，却已十分熟悉，甚至闭上眼睛，也可以看到那些圆圈、三角形，在我的眼前不断地跳动着。<p>　　而这时，我毫无疑问，可以立即肯定，神父手中书签上的文字，就是米伦太太的文字！<p>　　我迅速和白素互望了一眼，这时候，因为紧张，而喉咙有点梗塞，先要咳嗽几下，清了清喉咙，才道：“神父！”<p>　　要命得很，这位神父，不但目力不济，可能还有相当程度的耳聋，等我叫到了第六声，而且越来越大声，以致令得其余人都向我望过来，以为我犯了什么大罪，急不及待要向神父告解之际，神父才抬起头来。<p>　　一看到他抬起头来，我忙道：“神父，你这枚书签，是哪里得来的？”<p>　　神父一听得我这样问，深深地吸了一口气，现出一种极其虔诚的神情来，盯着我，过了好一会，才说道：“孩子，你为什么这样问？”<p>　　我一时之间，不知如何回答才好，我只是想到，神父的态度如此异特，那枚书签，一定非同寻常。在我不知如何回答之际，白素已欠过身来：“因为这上面的文字，神父！”<p>　　神父伸手，在那两行字上，慢慢地抚摸着。当他在那样做的时候，神情不胜感慨之至。<p>　　我忙道：“神父，你可认识这种文字？这上面的两行字，代表着什么？”<p>　　神父的神情更严肃：“这两行字，代表着上帝的语言，孩子！”<p>　　我呆了一呆，“上帝的语言”这样的话，出自一个神职人员之口，自然太空泛了些，难以满足我的要求。我也不准备反驳他，只是问道：“那么，上帝通过这两行文字，说了些什么？”<p>　　神父缓缓摇着头：“四十年来，我一直想知道上帝在说什么，可是抱憾得很，我不知道，我不知道上帝要向我说什么！”<p>　　他讲到这里，放下了圣经，双手扬了起来，也抬头向上，大声祷告了起来：“全能的上帝啊，我每天向你祈祷，你为什么不给我答案？”<p>　　我苦笑着：“神父，如果你四十年来，一直得不到回答，那么，你怎么知道这两行字，是上帝的语言？”<p>　　神父喃喃地道：“我知道！”<p>　　他的声音虽然低，可是语气神情，都十分坚定。我和白素互望了一眼，心中充满了疑惑。白素道：“神父，请问，这书签你是从哪里得来的？”<p>　　神父十分感慨，道：“四十年了，从来也没有人问过我这枚书签是从何而来的，只有你才问起，是上帝使者给我的！”<p>　　我道：“你是在什么情形下，遇到上帝使者的？”<p>　　神父道：“四十年前，我是法国南部乡村一间学校的地理教师，为了想转换环境，我离开了乡村，到里昂，参加了一个探险队。这个探险队的目的地，是法属圭亚那中部的阿邦纳米河。”<p>　　我呆了一呆，事情奇得很，我刚看过有关的资料之中，就有这样一个探险队的记载！<p>　　我忙道：“这个探险队的领导人叫伦蓬尼？”<p>　　神父一听得我这样说，刹那之间，神情又是惊讶，又是激动，又是不信，当真是百感交集。<p>　　过了好一会，神父才道：“感谢上帝，居然还有人能够叫得出他的名字来！我以为他早已给所有人遗忘！唉！他如此出色，真不明白他为什么会这样短命，真可惜＃＃＃＃！”<p>　　我又想催他，可是白素拉了拉我的手，不让我打断他的话头。<p>　　神父在感叹了好一会之后：“伦蓬尼先生是领导人，团员一共只有三个人，连我在内，还有二位，说起来很可笑，是一个犯了通缉罪的酒保。为了逃避，才参加了探险队。一到圭亚那，他就溜掉了，所以，实际上，队里只有我和伦蓬尼先生两个人。”<p>　　机舱中其余的人，本来听到神父曾从“上帝的使者”处得到过东西，都很有兴趣在听着，但是神父只管唠哌叨叨探险队的事，他们显然没有兴趣，便又各自去做各自的事情，只有我和白素，还全神贯注地听着。<p>　　神父继续道：“我们雇了向导，出发探险——”<p>　　我怕他将探险的经过说得太详细，且道：“神父，关于伦蓬尼先生探险的经过，我在一本书上看过。我想知道你如何从上帝的使者手上，得到那枚，你说代表上帝意思的书签！”<p>　　神父一听得我这样说，突然极其高兴，握住了我的手，道：“伦蓬尼先生的探险记录，已经出版了？”<p>　　他兴奋得在这样讲的时候，声音有点发颤。<p>　　我道：“没有，没有出版。据说，记录不可靠！”<p>　　神父陡地激动了起来，大声道：“可靠！百分之一百可靠！只不过没有人相信！”<p>　　我陡地想起了我看过的那本书中的记载，也一直强调伦蓬尼的探险记录，是“热病中的胡言乱语”，那是不是意味着，伦蓬尼的探险过程之中，曾经遇到过什么不可思议的事？<p>　　如果是这样的话，那么我如今遇到了仅有的两个探险队员中的一个，真是获知其间真相的最好机会了。<p>　　我初步将伦蓬尼探险的奇遇，和姬娜的怪遇连在一起，因为姬娜用米伦太太的文字，写成了一大叠稿件。而神父的书签上，也有米伦太太的文字！两者之间，一定有联系。<p>　　我心情极之紧张，但是又不能心急，一定要听神父讲他们四十年前探险的经历。<p>　　我看出神父似乎很激动，所以我安慰他道：“神父，如果将探险过程中特别事件告诉我，我一有机会，就去看伦蓬尼先生的手稿，而且，努力促成它的出版。”<p>　　神父双手握住了我的手，摇着：“那真是太好了！唉，这四十年来，我曾向很多人讲起我的遭遇，可是全然没有人相信我！”<p>　　我点头道：“有时候，人不容易相信他们从来也没有接触过的事！”<p>　　神父显得很兴奋：“就是这样，当时，我和伦蓬尼先生也以为自己患了热病——虽然他后来真的犯了热病，但那是以后的事！”<p>　　我单刀直入：“请你告诉我遇到的不可思议的事。”<p>　　神父吸了一口气：“我们遇到了上帝的使者！”<p>　　我和白素互望了一眼，白素道：“请你讲得具体一点！你们遇到了上帝的使者？是——使者亲口告诉你的？”<p>　　神父道：“不，使者向我们讲了很多话，可是我和伦蓬尼先生，都听不懂上帝的语言。”<p>　　白素道：“照这样说来，你们遇到的，只不过是一个操你们听不懂的语言的一个人！我相信，使者的外形，和人一样？”<p>　　神父连声说道：“不！膊膊膊膊”<p>　　我有点骇然：“不？那是什么意思，使者的外形——是什么样的？”<p>　　神父道：“使者的样子是那么高贵，他——简直美丽得像是雕像！他的头上有一圈光芒，他身上的衣服，也闪缮生光。而最重要的一点，唉，我和伦蓬尼先生，亲眼看到他从天上飞下来！他真是从天上飞下来的！”<p>　　神父在说到这里的时候，捉住了我的手，用力摇着，像是唯恐我不相信。<p>　　我吸了一口气：“这并不算太稀奇。”<p>　　神父睁大了眼望着我，像是当我是患了热病一样。我道：“我慢慢向你解释，你再说下去。”<p>　　神父停了片刻，才又道：“当时，我们只有两个人，在河边，离我们扎营的地方，约有半里，伦蓬尼先生有着各方面的兴趣，他提议趁着夜晚，去捉一种体型十分大的萤火虫，我们沿河走着，看到有一点亮光飞过来，当时我还和伦蓬尼先生开玩笑：‘不会有那么大的萤火虫吧！’我的话才一讲完，那一点亮光来得好快，一下子就来到了眼前，光亮照得我们两人连眼也睁不开来，那情形就像圣经上所说的一样！”<p>　　当神父在说的时候，白素在我的手背上划着，我感到她划出了三个字：外星人！<p>　　我立时点了点头。<p>　　事实上，当我一听到神父提及“上帝的使者”自天上飞下来，而头上又有光芒等等时，我已经想到这一点。所以我才向神父说这并不算太奇怪。一个外星人，来到地球上，这种事，实在不值得大惊小怪。<p>　　我和白素交换了意见，并没有打断神父的叙述。神父继续道：“当时，我和伦蓬尼先生，简直吓呆了！那时，我只是一个普通的教徒，和很多普通人一样，伦蓬尼先生则比较虔诚。我目瞪口呆，他则喃喃地道：‘使者，那一定是上帝的使者！’”<p>　　我点头道：“原来那是伦蓬尼先生说的！”<p>　　神父道：“是的，我也立即同意了他的话。使者飞到了我们的面前，自大约一百尺的高空，落了下来，向我们说了一连串的话。他所讲的话，声调优美，可是我一句也不懂。伦蓬尼先生到过世界各地，精通很多种语言，也一样听不懂。”<p>　　神父讲到这里，叹了一口气，默然片刻，现出很难过的神情。<p>　　片刻之后，他才又道：“这真是我们的不幸。当时的情形，使者分明很想我们和他交谈，伦蓬尼先生也用了他所能讲的语言，可是上帝的语言，毕竟不是我们所能了解！使者在我们交谈了半小时之后，现出十分失望的神情，突然升空，飞走了！”<p>　　神父扬起了他手中的书签：“当使者飞上天空之际，我看到天上落下了这个来，我看着它飘下来，伦蓬尼先生也看到，我们看着它飘下来，一起跳起来去接，我的个子比较高，而且那时年轻，跳得也高，所以给我接到了。我忙问：‘这是什么？’伦蓬尼先生道：‘看来像是一枚书签！’我们立即发现那上面有字，我兴奋地道：‘使者因为我们不懂他的语言，所以留下了文字！’伦蓬尼先生也极兴奋：‘是这样，一定是这样！我要向全世界宣扬这件事！’”<p>　　我皱了皱眉：“结果，就在他的手稿之中，记述了这件事？”<p>　　神父道：“是的。不但记述了这件事，而且，由于他精于绘画，所以凭他的记忆，画出了上帝使者的样子，当他画好之后，他给我看：‘你看像不像？’我一看之下，就道：‘像极了！简直比摄影还像！’他显得十分高兴。也不再探险，开始归程。”<p>　　神父讲到这里，又叹了一口气：“唉，想不到在遇到了上帝的使者之后，我们的运气，真是坏透了！我一直不明白为什么会这样？使者不是明显地想告诉我们一些什么吗？他的出现，一定是想通知我们，向世人宣布他的来临，可是我们为什么会这样坏运气呢？”<p>　　我有点吃惊：“你们又遇到了什么？”<p>　　神父苦笑道：“雨！一连三天的大雨！”<p>　　我不禁吸了一口气，在热带森林之中，一连三天大雨，极其可怕，大雨可以令得前进的途程，每一步都变成死亡陷阱！<p>　　但是，我立时又听出了不对头的地方，我道：“神父，伦蓬尼先生是一个经验丰富的蛮荒探险家，他不应该选择雨季去探险的！”<p>　　神父摊开了双手：“不是雨季！我们出发之前，搜集过极完整的气象记录，这地方，在那季节，从来也没有过下雨的记录！”<p>　　我点了点头：“突如其来的天气变化！”<p>　　神父道：“是的，伦蓬尼先生归心如箭，我们冒着大雨，艰难地前进，总算出了森林，到了帕修斯，在那七八天之中，我们的身上，没有一处地方是干的，我年纪轻，可以抵抗得住，伦蓬尼先生却不行了！在最后一天，他已经开始发烧，到了帕修斯，他完全病倒了，他在病床上躺了三天，就……就被上帝的使者召去了！”<p>　　神父长叹了一声，又默然半晌，才道：“我奉他的遗命，将他的文稿带回法国，找到了资助探险的地理学会，连同那枚书签、画像，一起呈上去，过了一个月，地理学会的负责人告诉我，他们不准备出版伦蓬尼先生的遗着。尽管我愿意郑重发誓，他们也不接受我的誓言。我没有办法，只好要回了那枚书签作纪念，这许多年来，它一直陪着我！”<p>　　神父又停了一停，望着我和白素：“那上头有文字，你们看，这一定是含有深意的文字，而绝不是花纹，使者一定想对我讲什么，而我无法了解！于是我进了神学院，在结业之后，志愿到圭亚那！我在帕修斯主持一个教堂，已经三十多年了！”<p>　　神父松了一口气，表示终于讲完了他的经历，他问我：“你相信我的话？”<p>　　我道：“绝对相信！”<p>　　神父再松了一口气，白素问道：“这许多年来，你有没有再到遇见使者的地方去过？”<p>　　神父苦笑着：“非但去过，而且我还在那地方，建造了一个小教堂，在那个小教堂中，我住了很久，大约是三年，希望能够再见到上帝的使者——”<p>　　他讲到这里，现出了悲哀的神情来：“尽管我日夜祷告，可是没有机会再见到使者。”<p>　　我和白素互望了一眼，我相信，在那一刹间，我们的心中，都有相同的问题，白素向我示意，由我来发问。我吸了一口气：“神父，你在见到‘天使’的地方，可曾遇见过一个十分美丽的墨西哥少女？”<p>　　神父眨着眼，显然他一时之间，不明白我这个问题是什么意思。我又补充道：“这个少女的名字是姬娜，她到那里去的时候，只是一个小女孩。”<p>　　神父的神情更疑惑，摇着头：“没有！那地方十分荒凉，连土人都很少去，自从四十年之前，我们的探险队之后，也没有人去过。”<p>　　我听得神父那样讲，十分失望，神父望着我们：“两位是……”<p>　　白素道：“我们要去找一个人，她是一个美丽的墨西哥女郎，从帕修斯附近来的，叫姬娜？基度。”<p>　　神父认真地想着，过了好一会，他才又摇头道：“不，我不知道有这样的一个人。我在神学院毕业之后，三十多年来，一直住在帕修斯。帕修斯如今的人口是六千人左右，我曾替其中的四千人洗礼，认识当地的以及附近几个村落中的人。”<p>　　能在这架飞机上遇到这位神父，可以说是我们的运气。可是对于寻找姬娜，并没有多大的帮助。甚至，还减少了我们找到姬娜的可能性，因为神父在那附近住了那么久，却根本不知道有姬娜这个人！<p>　　或许是我和白素的神情，都表示了相当的失望，神父反倒安慰我们：“两位要找的人，如果真是在帕修斯居住的话，我一定可以帮助你们！”<p>　　白素忙道：“是的，我们正需要你的帮助！”<p>　　认识了神父之后——神父是有名字的，他也告诉了我们，但是坚决嘱咐我们，不论在任何情形之下，他都不喜欢被人提及姓名，所以，我自始至终，只称他为神父。在认识了他之后，法属圭亚那的行程，变得容易得多。下了飞机之后，神父的一个助手在机场接机，那是一个热衷神学的青年人，由他驾着一辆吉普车，我们直驶向帕修斯，一路上，每经过镇市、村落，神父都下车，为当地的居民祝福。<p>　　这样，使我们的行程耽搁了不少时日，八天之后，到达了帕修斯，我和白素就在神父主持的教堂中。在接下来的日子中，神父带着我们，在帕修斯逐户访问，想知道是不是有人认识姬娜。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_08'>第四十九卷 天书(奇门续集) 第六章 十年前出现的神秘少女</b><p>");

document.write ('　　第六天，就有了收获，那一天，我们访问了一个杂货店的老板，那老板大约六十岁，他的杂货店，开设已有好几十年，一当我们提起姬娜的时候，他就道：“是的，那个神秘的少女！”<p>　　我和白素喜出望外，道：“神秘的少女，你说她神秘，是什么意思？”<p>　　杂货店老板有点忸怩，而且神情也略现紧张，在我将同样的问题，问了第二遍之际，他才搓着手，道：“印地安人，有许多古老的传说——”<p>　　我一听他忽然牛头不对马嘴，说起印地安人古老的传说来，不禁有点不耐烦，白素向我使了一个眼色，示意我别打断他的话头。<p>　　杂货店老板在讲了那一句之后，又迟疑了一阵，才道：“那些古老的传说，有的——有很多是和鬼神有关的，我记得，从十年前开始——”<p>　　我和白素趁杂货店老板又迟疑着不说下去之际，互相握了握对方的手。因为他说的十年前，那正是姬娜在墨西哥神秘失踪的日子口老板望着神父，在胸口画了一个十字：“神父，请原谅我，这件事，我从来也未曾对任何人说起过，而且，”他苦笑着，“就算说了，也不会有人相信！”<p>　　神父喃喃地道：“是的，很多事情，说了也不会有人相信。”<p>　　老板又道：“我一直独身，住在店后，十年前有一个晚上，正是月圆之夜，我在睡梦中，被一阵连续不断的拍门声弄醒，我起来，穿过店堂，去开门——”<p>　　老板一面说着，一面指着店堂。这时，我们正是在他的店堂之中，我相信这狭窄的，杂乱无章，堆满了各种各样货物的店堂，十年来一定没有多大改变过，我也完全可以想像当时，他从店堂后面的房间中，穿过店堂去开门时的情形。<p>　　杂货店老板在停了片刻之后，继续说道：“我来到了门口，一打开门，就看了隐儿站在门口。”<p>　　我呆了一呆：“隐儿？那是什么意思？”<p>　　神父插了一句口：“隐儿是本地的土语，意思是一种神秘的精灵。”<p>　　我“哦”了一声，还是有点不明白，老板神情很不好意思：“我一打开门，看到的是一个十二三岁的小女孩，极美丽，站在门口，是一个我从来也未曾见过的小女孩。我以后一直在见她，但是她从来也未曾告诉过她叫什么，我也没有问她，只是在我心中，当她是一个神秘的精灵，所以心里叫她‘隐儿’。”<p>　　我道：“不论你叫她什么，我相信她就是我们要找的人，接下来的情形怎么样？”<p>　　老板道：“当时我心中奇怪之极，我在帕修斯出生，居住了几十年，这是一个小地方，很少有外地来的人，我认识在这里居住的每一个人，可是从来也没有见过她。我第一句话就问：‘小姑娘，你是从哪里来的？’”<p>　　白素道：“这个小姑娘的手上，戴着一只红得异样的红宝石戒指？”<p>　　老板点头道：“是的，她一直戴着那只戒指，当时，她扬着手，开口说话，我就已经看到，她道：‘我想买一点东西，对不起，吵醒你了！’当时，我心中极其疑惑，可是我却没有再问下去，我只觉得她既然出现得如此神秘，我就不应该追问她的来历！”<p>　　老板讲到这里，向我和白素望了一眼：“两位是不是觉得我很蠢？”<p>　　我没有反应，白素道：“一点也不蠢，不追问她的来历是最聪明的做法，在我们中国有一些民间传说，和你的遭遇相类似，有美丽的女人，午夜拍门，要求购买物品，结果商店的老板好奇心太浓，暗中跟踪前来购物的神秘女人，结果，神秘女人消失在墓地，跟踪者吓得生了一场大病！”<p>　　我听得白素这样讲，又好气又好笑。白素所讲的，是中国民间故事中最普通的一种传说，在如今这样的情形之下，忽然讲起只该讲给小孩子听的传说，有点滑稽。<p>　　老板神情极为严肃、紧张，不断在胸口画着十字，喃喃地不知在说些什么，或许是在庆幸他自己并未曾去跟踪不知来历的人！<p>　　这时，我心中也在迅速地转着念，疑问一个接着一个而来。<p>　　从杂货店老板的叙述之中，至少可以肯定了一件事：十年前，姬娜在墨西哥突然失踪，的确是来到了帕修斯。<p>　　这就已经够奇怪的了，从墨西哥到法属圭亚那，并不是一个短距离，而且，旅程所经之处，是世界上充满了危险的地区之一。一个十二岁的小女孩，且不说她为什么要来，她如何来的，已经是一个百思不得其解的大疑问。<p>　　帕修斯如此之冷僻，决不应该在一个久在东方居住的十二岁小女孩的知识范围之内。也就是说，她知道有这个地方，已经是一桩怪事，她到这里来，为了什么？就算是假设一千条理由，只怕也没有一条，可以解释得通！<p>　　白素问道：“她要买些什么呢？”<p>　　老板吸了一口气，白素刚才讲的“故事”，在他的心中，显然造成了相当程度的恐惧，是以白素一问之下，他反问道：“她……她是鬼魂？可是……这些年来……她不断地长大……到最近，她已经不是小女孩，而是少女了！”<p>　　白素笑了笑：“别害怕，我的意思只是说，一个人好奇心太强烈，没有好处，有很多事，还是别去寻根究底的好！她绝对是人，当然会随着时光逝去而长大！”<p>　　老板松了一口气，再在胸口画了一个十字，才道：“她第一次要买的东西很普通，一袋面粉，一包盐，还有一块腌肉，大约二十磅东西，大多数是食物，还有一点杂物，可是她却订购了一件十分古怪的东西。”<p>　　老板讲到这里，连神父也被引起了兴趣：“订购什么？”<p>　　老板道：“她给我一张纸，上面有这件东西的型号，我也不知道那是什么，她告诉我，要我写信到美国一家工厂去订购，并且给了我钱，我答应了她。三个月后订购的东西才寄到，我偷偷拆开来看了看，也不知道是什么，后来问人家，才知道那是一具小型的示波仪。”<p>　　我吸了一口气：“示波仪？”<p>　　老板道：“是的，示波仪！”<p>　　我道：“是一种仪器，看起来有点像电视机，有一个小小的萤光屏，萤光屏外，有着方格的刻度，在面板上，还有许多掣钮的那种东西。”<p>　　我一面说着，一面顺手取过柜上的纸笔来，大致画出普通示波仪的样子来。<p>　　我一面说，老板就一面点头：“正是！正是这样的东西。当时我不知那是什么，也曾画了下来，后来向人家问起，当时我画的草图还在，你等一等，我去找出来给你看！”<p>　　他说着，转身向内走去。<p>　　这时候，我实在不知道自己应该向哪一方面去想才好！一具示波仪！姬娜要一具示波仪，有什么用处？<p>　　老板不一会，就从店后出来，手中拿着一张纸，纸上有着示波仪的草图，他画得十分详细，连面板上各个掣钮旁的文字，也照写了下来。我看到这张图，就可以肯定这是一具相当精密、双线扫描示波仪，最高频率，达到五十万赫斯。<p>　　这种精密的仪器，普通来说，只应用在一些精密的工业制作测试上。一个十二岁、神秘地由墨西哥来到帕修斯的小女孩，要来有什么用？<p>　　我向白素望去，白素摇了摇头，显然她的心中，也只有疑问，没有答案。<p>　　老板又道：“我估计，她买去的食物，至多足够她一个月用，所以在一个月之后，就一直等着她来，可是她却一直没有来，订购的东西寄到之后，她也没有来。一直到半年之后，一个晚上，我才又被拍门声弄醒，我连忙跳起来，打开门。又看到了她。这一次，她却没有买什么，只是拿走了示波仪，我一再问她是不是还需要什么，她才又买了一只洋娃娃。”<p>　　神父喃喃地道：“真是怪极了，难道你一点也不关心她，问她是从哪里来的？”<p>　　老板苦笑了一下，道：“我……心中将她当作了是‘隐儿’，我也问过，她什么也不回答我，所以找不敢再问下去。”<p>　　我忙道：“以后呢？”<p>　　老板道：“在她第二次出现之后，我曾经多次在镇上打听她的下落，可是一点结果也没有。自从那次之后，她不时出现。”<p>　　老板道：“每次总是在深夜，拍店门。有时隔一个月，有时隔三个月，来买些杂物、食物。每次，我当她离开之后，关上门，在店门的缝中看她向外走去，走到那街口，就转过去，看不见了！”<p>　　老板指着店铺门外，我看到他指的那个街角。<p>　　老板又道：“好几次我想跟出去看她究竟到什么地方，但总提不起勇气来。她一年一年长大，为了她，我订了不少美丽的衣服，有一些，她很喜欢，一看到就买了去——”<p>　　他讲到这里，我才陡地想起了一个问题来：“她用什么货币和你交易？”<p>　　老板双手紧握着：“是的，我应该说出来，她用来买东西的是一种金币，我从来也没有见过这种金币，但是我可以肯定，那是金币！”<p>　　“一种从来也没有见过的金币！”<p>　　我立时想起米伦太太的遗物之中，就有几枚这样的金币，我向老板望去，老板道：“我不知道这种金币的价值，但是她告诉我，那很值钱，我就相信了她，她每次都给我一枚，有时大一点，有时小一点，我也从来没有拿去兑换过，一直保留。”<p>　　我大是兴奋，忙道：“你一直留到现在？”<p>　　老板却摇了摇头：“不，最后一次，她深夜拍门，见了我之后，道：‘我知道我给你的金币，你一直保留着，现在我想赎回来——’”<p>　　我忍不住插言道：“那是什么时候的事情？”<p>　　老板道：“是五天之前！”<p>　　“五天之前”！<p>　　这是我和白素无论如何未曾想到过的一个答案！<p>　　五天之前！那也就是说，姬娜已经回来了！从荷兰回来了！<p>　　她是不是知道我们一直在追踪她？而如今，她又隐藏在什么地方？无论如何，五天之前，姬娜曾在帕修斯出现过，这是一个极其重大的收获！<p>　　老板道：“她给了我很多美钞，多得我几乎不能相信，然后，她取回那些金币，又留下了一张订购单，就离去了。”<p>　　我听到这里，心头更是怦怦乱跳，兴奋得难以形容！姬娜五天之前，曾来见过这个杂货店老板，并且还留下了订货单！那也就是说，她会回来取货！那更是说，就算我们用最笨的办法，就在这间杂货铺中等，就总有一天，可以等到姬娜的出现！<p>　　本来是茫无头绪的长途跋涉，一下子变成了有肯定的结果，心中许多大大小小的谜团，都可以因此而解决，那自然令人兴奋之极！<p>　　神父也显得很高兴，说道：“我们可以见到这位神秘的少女了！”<p>　　老板却用一种担忧的神情望着我们，我知道她的心意，安慰他道：“你放心，我在十二年前就认识她，她最近还寄过一样极其重要的东西给我，我们和她是好朋友，她一定很乐于见到我们的！”<p>　　老板的神情，疑信参半，我道：“她有没有约定什么时候来取货？”<p>　　老板并不直接回答我这个问题，只是道：“虽然她从来也没有要求我别在他人面前提到她，可是我却一直感到我不应该随便向人说起她，如果她知道了……我向你们说起她……我……”<p>　　白素道：“请你相信，我们是她的好朋友！”<p>　　老板的神情仍然十分疑惑，我也知道，单是这样说，很难令人相信我们和姬娜是好朋友，是以我又补充道：“我们已经很久没见面了，而我们相信，在这些日子之中，在她的身上，一定曾发生过极其神秘的事情，我们正想找出究竟是什么事！”<p>　　老板喟叹了一声：“我不知道自己是做对了，还是做错了！”<p>　　他的这个问题，没有人可以答覆，我们静了片刻，白素才道：“这次她订购的是什么？”<p>　　老板道：“是许多化学用品，我也不知她要来干什么用。”<p>　　我道：“单子在么？”<p>　　老板迟疑了一会，才拉开抽屉，拿出了一张单子来，交给我，我和白素一看，就呆了一呆。事实上，我们只看到了其中一项“甲醛十加仑”，就已经立时联想到了姬娜在巴黎，曾经拜访过一个殡仪专家，研究如何保存尸体的方法一事。<p>　　甲醛，正是用来浸制标本用的一种化学药品！<p>　　那等于已告诉了我们：有一具尸体和她在一起。<p>　　自然，尸体不会一开始就是尸体。尸体在未死之前，是人，那么，这十年来，她是不是一直和这个人在一起呢？<p>　　问题越来越扑朔迷离，这些问题，除了和姬娜会晤之外，没有别的解决方法，所以我忙问道：“她有没有和你约定，什么时候来取这些货物？”<p>　　老板道：“我们这里是小地方，交通很不方便，她要的那些东西，我估计至少要一个月才到，我约了她四十天之后来取。”<p>　　我知道这件事，非事先说明不可，是以我立时道：“到时，我想在你的店中等候她！”<p>　　老板现出了一种无可奈何，犹疑不决的神色来：“要是隐儿发了怒，那……我……”<p>　　我大声说道：“她不是什么‘隐儿’，是人，而且，她决不会发怒，见到了我，只会高兴！”<p>　　白素也道：“如果她发怒，也决不会怪你，让她怪我们好了！”<p>　　老板的神情十分害怕，十分不自然，他并没有答应我们的要求，只是摊着双手，作出一种十分为难的神情。我也不再向他多说什么，反正我知道姬娜到那时一定会来，就算老板坚持不让我们在店里等，我们在街上等，也是一样可以见到姬娜的！<p>　　当时，我和白素两人，都兴奋莫名，虽然我们感到，三十多天的时间未免太长，但是当知道若干时日之后，一切谜团就可以有肯定的答案之际，等上三十多天，也不算什么了！<p>　　正因为我们两人的心情十分兴奋，是以我们都忽略了十年来，在杂货店老板心目中，造成了“隐儿”地位的姬娜，有一种超自然的力量在，我们没有料到这一点，这是我们的失策。<p>　　当下，我们和神父一起回到教堂，神父问道：“那位少女，究竟怎么了？”<p>　　我道：“神父，你或许不相信，但是对整件事，我已经略有概念，四十年前你遇到的上帝的使者，其实并不是什么上帝的使者！”<p>　　神父一听得我这样说，立时脸上变色，说道：“孩子，一定是！”<p>　　我本来想告诉神父，他所谓“上帝的使者”，其实是一个和米伦太太同一个地方来的人。他会飞，会发出光芒，那多半是一具十分进步的个人飞行器之类的东西。<p>　　这个人，可能十年来一直和姬娜在一起，而且，他多年已经死了！<p>　　我本来想将自己的推测说出来，可是看到神父对他的信仰是如此之坚定而不可侵犯，所以我突然之间，改变了主意：“是的，我说错了！”<p>　　神父谅解地拍了拍我的肩头，我说道：“我想到你遇见上一使者的地方去看看，需要多少时间？”<p>　　神父“哦”地一声，道：“需要三天。不过，我不能陪你去。我已经离开了一段时间，有很多事要处理。”<p>　　我道：“那不成问题。事情，我认为已解决了，只不过是时间问题而已，你给了我太多帮助，我们实在不知如何感激你才好！”<p>　　神父的神情很感慨：“不，我应该感谢你们，四十年来，只有你们肯相信我讲的话。”<p>　　他讲到这里，略顿了一顿，说道：“请问，你们要找那个神秘的少女，是不是和我曾遇到过的上帝使者，有什么直接的关系？”<p>　　我想了一想，才道：“可能有一定的关系，但是我们还不能肯定。”<p>　　神父点着头：“我可以给你们一幅地图，多年来，我屡次来往，已经辟出了一条小路。我也可以将我的十字架借给你们，沿途有几个村落，居民并不是太友善。有了我的十字架，你们就可以受到很好的招待。”<p>　　我连忙称谢，神父走了开去。神父才一走，白素就问我道：“我们有必要到那地方去？”<p>　　我道：“反正这三十来天，我们没有事情做，要在这里等那么久，不是闷死人？而且，你难道看不出来？神父遇到的那个所谓‘上帝的使者’，其实是来自米伦太太同一地方！”<p>　　白素吸了一口气，说：“是，可是神父在那地方，甚至建立了一个教堂，他也没有什么发现！”<p>　　我道：“关于这一点，我也想过了，我的猜想是神父没有新的发现，是因为他一直等在那地方，而未曾深入去调查！”<p>　　白素的神情有点不解，望着我。<p>　　我道：“那个人，他的情形和米伦太太不同。米伦先生和米伦太太的太空船失事跌进了一个火山口中，而这位使者，他却安全降落。”<p>　　白素眨着眼，并没有表示她的意见。<p>　　我继续道：“所以，我认为，使者的太空船，根本还在，可能就停在离神父遇见他不远处。如果我的推想不错，那么这十年来，姬娜根本住在那艘太空船之中！”<p>　　白素道：“现在也是？”<p>　　我摊了摊手：“照说，她没有别的地方可去！”<p>　　白素道：“我们如果找到了那艘太空船的话，那就可以——”<p>　　我立时接着道：“就可以解决一切谜团！”<p>　　白素想了片刻，才道：“对我而言，最大的谜团是何以姬娜写出了这种文字，而她自己却又不认识这种文字！”<p>　　我没有表示什么，因为我心中大大小小的疑团太多，白素所提出来的，只不过是其中之一。<p>　　隔了没有多久，神父回来，交给了我们一只银质的十字架，和一幅手绘的、十分详细的地图，并且替我们两人祝福。再告诉我们，有一辆旧吉普车，可以供我们使用。<p>　　第二天一早，我和白素出发，照着地图上指示的方向，驾着那辆旧吉普车进发。开始的第一天，相当顺利，我们在当天下午已经到达了阿邦达米的河畔。河水并不湍急，河滩平坦，虽然生满了杂草灌木，但是对车子的行进，并不造成多大的妨碍。<p>　　当晚，我们就在河边扎营，我在营旁，燃起了十几个大火堆，那不但为了防范凶恶的野兽，火堆的火头和烟，也可以驱散成群结队的蚊蚋——我从来也没有见过小飞虫在成群结队之后，可以造成这样惊人的现象。一大群一大群的蚊蚋，简直就像是形状变幻莫测的魔鬼一样，漫天飞舞，发出震耳的嗡嗡声，天知道这些飞虫会造成什么样的损害。<p>　　平安度过了一晚之后，继续依照地图，沿河进发。这一天的途程，已不如上一天那么容易，河滩上高低不平，低处积着水，在水潭中，长出一种盘虬曲折的植物，那种植物的根，硬而有刺，在地上蔓延着，使得车轮在辗过它们之际，不住地跳动。一天下来，只不过行进了一百公里左右。<p>　　当天晚上扎营，除了有六七千条两尺以上的大鳄鱼围住了我们，说什么也不肯离去之外，倒也没有什么别的惊险。不过在火光的照映之下，看那些大鳄鱼，有时一起张开口来打呵欠，白牙森森，那滋味也决不太好受，这一夜我和白素轮流值夜，不敢松懈。等到再次出发，已经是行程的第三天了。照地图上的距离来看，我们在当天晚上，应该可以到达了。<p>　　这一天的上午，我们经过了两个小村落，神父的十字架果然有用，我们受到极佳的招待。下午开始，进入了森林，我们已经尽量靠近河边行驶，可是那种红木林，一直蔓延到河水之中，河两岸全是树，很多树根本是从水中长出来的，行进分外困难。<p>　　幸而神父说得没有错，他多次来往，总算开出了一条小路。勉强可以供车子行进。但等到我们在夕阳西下，可以看到那座简陋的小教堂的尖顶之际，也已经被车子震得头昏脑胀了。<p>　　小教堂只有一个年老的印地安人看守，一见到我们取出来的十字架，看守人极其兴奋，将教堂中的几条长木凳并起来，供我们睡。我和白素尽量使用我们会讲的印地安语，和看守人交谈着。看守人在教堂一造好之后就开始他的工作，已经有二十年了。问到他可曾见过姬娜这样的一个少女时，他瞠目不知所对。我们在他的口中，全然得不到什么。<p>　　晚上，我和白素商量明天我们应该如何进行。教堂在丛林的中心，我想像中的太空船，可以在教堂四周的任何一个方向。而且，我们除了步行之外，无法使用其他的交通工具。我们在商量了一会之后，我道：“我看，我们不妨采取蜜蜂的觅途方法。”<p>　　白素点头道：“这样比较可靠些，虽然花的时间相当久，但这是唯一的办法。”<p>　　所谓“蜜蜂觅途的方法”，是以一点为中心，绕着这个中心，不断地绕圆圈，而将圆圈的直径，不断扩大，这是蜜蜂寻觅目的地的方法。用这个方法，可以找到在中心点外任何一个方向的目的地。<p>　　第二天我们开始准备，要看守人替我们准备食物，并且在神父竖了一个十字架标明那是“上帝的使者”曾经站立的地方、观察了一会。<p>　　那地方，就在教堂之旁的一块空地上，时间已经过去了四十年，当然不可能在那地方，再找到什么特别的线索。<p>　　我站在大十字架前，抬头向天空望，想像着当年，神父和伟大的探险家伦蓬尼，忽然之间，见到有一个头上发光的人，自天而降的情形。这种情形，自然是极其令人震慑，一个年轻的地理教师，在这种现象的震慑之下，变成了一个虔诚的神职人员，也可以想像。<p>　　当我抬头望向天空的时候，白素在我的身边，她问道：“你在想什么？”<p>　　我道：“我在想，如果我知道那位上帝的使者是从哪一个方向飞来的话，事情就易办得多！”<p>　　白素道：“我昨晚也想过这个问题，有一点线索，对我们很有用。依照你的猜测，太空船降落，使者走出太空船，利用个人飞行器飞行，那么，是不是可以假定，神父或伦蓬尼是他遇到的第一个人。”<p>　　我道：“那又有什么关系？”<p>　　白素道：“关系很大！”她一面说，一面摊开了神父给我们的地图，指着：“你看，在教堂的南边，有一座村落，离教堂三公里，西边四公里处，也有一座村落，如果使者降落之后第一次见到的人是神父，那么他必然在四公里的范围之内！不然，他会见到村落中的土人！而土人如果曾见过有人飞下来，一定会形成一种传说，不会一直没有人提起！”<p>　　我点头道：“分析得很有理，那也就是说，就算我们用蜜蜂觅途的办法来打圈，那个圆圈的直径，也不会超过四公里，是不是？”<p>　　白素道：“是的，我想，有五天时间就足够了！”<p>　　我搓着手，五天，如果在五天时间之中，我们就可以有所发现的话，那实在不算太久。<p>　　等到中午，看守人替我们尽量准备好了我们需要的东西，我们将东西放在一辆手拉车上，开始出发，以教堂为中心，开始打圈子。<p>　　到了晚上，开始在丛林中一个空地扎营，我们估计，离教堂一公里。<p>　　当然，距离中心点越远，每一个圈所费的时间也越多，但如果四公里是最大的距离，五天也足够了。<p>　　接连两天，我和白素在丛林中打转，一望无际的丛林，树木茂密，每一株树的树身上，都挂满了各种各样寄生植物，有的开着极美丽的花朵。两天来，我们没有新的发现。可是第四天一早，我们才开始不久，仍然在丛林中打转时，白素陡地叫了起来：“看！”<p>　　当她叫出来的时候，我也已看见了。她伸手所指的，是一片沼泽。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_09'>第四十九卷 天书(奇门续集) 第七章 姬娜驾着飞车来</b><p>");

document.write ('　　这几天来，我们曾经遇到过不少沼泽，有的大，有的小，我们总是设法绕过沼泽，继续前进。这一片沼泽，和以前曾经见过的沼泽，并没有什么不同，看过去，其实根本看不见水，水面上，长满了浮在水中生长的植物和水草以及在水中长出来的灌木。只可以凭借植物的种类和停在水中植物宽大叶子上的水鸟，来判断这是一片沼泽。<p>　　令得白素惊叫起来的是，在这个沼泽的中心部分，有一个尖圆形的东西，突出在一丛灌木之上。那东西约有五十公分高，呈银灰色，上面也已爬满了水草的叶子，要不是恰好是早晨，阳光照射在它近水的基部，令得那东西发出反光，我们也根本不会发现。<p>　　我和白素一看到了那东西，立时一起向前奔去，直到我的一只脚，踩进了水中，溅起了老高的水花之际，白素才一把将我拉住：“你想干什么？”<p>　　我叫道：“我想干什么？你看那是什么？那就是我所说的太空船的顶部！”<p>　　白素道：“就算是，你也无法这样接近它！你再向前奔出几步，就会陷进污泥去，再也出不来！”<p>　　我挥着手：“那么，想想办法接近它！”<p>　　这时，我的心情，真是兴奋到了极点。我的猜想之中，有一艘太空船，而如今，在沼泽的中心部分，有一个这样的东西！我一眼就可以肯定，那是一艘太空船的尖顶部分！<p>　　白素说道：“先别心急，我们来研究一下，那究竟是什么东西！”<p>　　我道：“这还用研究？这种银灰色，是一种金属，太空船在沼泽中，它的尖顶部分，露在外面。我们快点砍树，扎一个筏，可以接近它！”<p>　　当我急急地在这样说时，白素取出了一个小型望远镜来，向前看着，然后，她将望远镜递给我：“你自己看，我想那不是什么太空船的顶！”<p>　　我一脸不服气的神色，接过了望远镜来。可是一看之下，我也不禁呆了一呆。<p>　　那东西露出在水面部分，大约有五十公分高，距离我们大约有两百公尺，不用望远镜，看起来好像是一动不动的，但是望远镜一将它的距离拉近之后，就可以看出它在水面摇动。摇动的幅度不是太大，因为它的四周围长满了水草。<p>　　照这样的情形看起来，那的确不像是什么太空船的顶，倒像是一只蛋形的桶，一半在水中，一半在水面之外。我看了又看，不禁有点泄气，放下了望远镜：“不论这东西是什么，我们总得接近去看一看。而且，这东西无论从哪一角度来看，都不应该是原始丛林中的物事！”<p>　　白素点头，同意我的说法。我们两人开始用小刀割下树枝，一层一层地编织起来，两小时之后，我们已经有了一只勉强可以供一个人站上去的筏。<p>　　我又砍下了一根相当长的树枝，将筏推到水面上，站了上去，水浸到我的小腿，在筏上平衡着身子，用树枝一下又一下撑着，使我自己，渐浇接近那东西。筏移动得相当慢，但终于，我来到了那东西的近前，我急不及待地用树枝去点那东西。树枝才一点上去，那东西就沉了一沉，但立时又浮了起来。<p>　　这种现象，证明我第二个猜想是对的，那是一个空的桶！我再接近些，等到我可以碰到那东西时，肯定那是一只椭圆形的金属桶。我蹲下身子，将之拖到了筏上，又用树枝撑着，回到了岸上。<p>　　我才将那东西推上岸，白素就蹲了下来，用手拂去沾在上面的水草。我跳上岸：“看来像是一个空桶！”<p>　　白素将之竖起来，指着一端的一个管状物：“看，好像是燃料桶！”<p>　　我又兴奋了起来：“太空船的固体燃料！”<p>　　白素点了点头：“你看这管子附近的压力控制装置，一定是固体或液体燃料，才需要这样的装置！”<p>　　我们都极其兴奋，什么样的东西才需要这种燃料，那真是再明白也没有了。而且，这只空桶，又恰好在我们假设有太空船的地方发现，那就决不是巧合！<p>　　我四面看着，团团转着身子，不住问道：“太空船在什么地方？它应该就在附近，它在什么地方？”<p>　　白素又好气又好笑：“我不相信你这样叫，就可以叫出一艘太空船来！”<p>　　我站定了身子：“一定是在附近，说不定就在沼泽的下面！”<p>　　白素皱起眉：“陷在沼泽之中？”<p>　　我道：“那有什么奇怪，米伦太太的太空船陷在火山中！”白素摇头道：“你忘了自己曾说过姬娜在这十年来，可能一直住在太空船中，如果太空船陷在沼泽，她怎么出入？”<p>　　我眨着眼，答不上来，白素道：“别心急，我们总算已经有收获了！”<p>　　我道：“大收获！”<p>　　白素并不和我争，将那只空桶，弄上了手推车，我提议我们绕那沼泽，转一个圈子，因为这只空桶是极重要的发现，我猜想中的太空船，可能就在附近。<p>　　由于这只空桶的缘故，我们改变了计画，变得以这个沼泽为中心来打圈。<p>　　可是，时间一天一天过去，我们早已离开那个沼泽超过十公里以上，还是没有任何发现。<p>　　到了第十六天晚上，白素道：“我们该启程回去了，不然只怕连见姬娜的机会都要错过了！”我实在不舍得离开。因为若是什么也未曾发现，那倒也算了！可是我们却发现了那只空桶！<p>　　这些日子来，到了晚上，我们就研究那只空桶，空桶的铸造极精美，用的也不知道是什么金属，又轻又滑，可是又十分坚硬，小刀用力刻上去，一点痕迹也不留下。空桶一点焊接的痕迹也没有，显然是整个铸成。只有一个管子，那管子的口径很小，无法观察桶内的情形。但是管子基部那个压力装置，却被我拆了一小部分下来，每一个零件，都精巧之极。<p>　　这样的一件东西，别说出现在原始森林的沼泽之中，就算放在最先进国家的太空博物馆，也一样极其引人注目！<p>　　白素提议回去，这些日子来，我们用来充饥的东西，已经和野人没有什么分别，其中包括了不知名的植物根、果实，以及大条的水蛇肉、水鸟肉等等，可是我还是不想回去，想再挣扎几天。当我向白素望去之际，白素一下子就看穿了我的心意：“我不会同意我们分头行事！”<p>　　我苦笑道：“有什么不放心的？这里很平静，我们这些日子来，一直很平安。”<p>　　白素叹了一声：“我们这样找下去，其实根本找不到什么！”<p>　　我道：“我们已找到了一只空桶！”<p>　　白素道：“一只空桶，那又怎么样？这只空桶，根本可能是天上落下来的！”<p>　　我呆了一呆，不禁有点啼笑皆非。如果这只空桶盛放燃料，那么是不是用完了燃料之后，在飞行中自半空中抛下来的？如果是这样的话，那么，我猜想中的太空船，根本不可能在附近！<p>　　白素看我仍在犹豫不决，再道：“还是回去吧，见到了姬娜，什么问题都可以解决，总比在这里打转好！”<p>　　我叹了一口气，虽然极其不愿意，但是也无可奈何，只好回去。回途没有什么好记述的，我们进入市镇，先到教堂去看神父，人一进教堂，神父就向我们急急走了过来，一副急不及待的神气，使我们立时感到他有重要的事要告诉我们。<p>　　还没有等我开口问，神父就大声道：“你们回来了！你们回来了！”<p>　　我忙道：“发生了什么事？”<p>　　神父搓着手，道：“颇普离开了帕修斯，他走了！”<p>　　一时之间，我还记不起“颇普”是什么人，白素记性比我好，她碰了碰我，道：“是那杂货店老板！”<p>　　神父道：“在你们离开之后的第三天，他就走了！唉，一定是我们的拜访，扰乱了他平静的生活，唉，他不知道上哪里去了！”<p>　　我看到神父那种焦急的样子，忙安慰他道：“或许他只是去旅行？”<p>　　神父摇着头：“不！我知道他走了！而且，永远不会回来了！”<p>　　我陡地想起，姬娜订购的化学药品，就在一两天之内，应该来取，莫非姬娜已经来过了？要是姬娜已经来过的话，那么，我们等待的一切，就全要落空了！<p>　　神父不断地叹着气，叹得我心烦意乱，白素已道：“神父，那少女已经来过了？”<p>　　神父道：“我不知道，我只知道颇普将他店中所有的货物，卖的卖，送的送，全都清理了，而且，还提清了他在银行中所有的存款，离开了帕修斯。”<p>　　我听得神父这样讲，迅速地转着念，定了定神：“这一切，全是我们走了之后的第三天发生的事？”<p>　　神情点看头：“是！”<p>　　我和白素互望了一眼，想到：既然那是我们离开之后三天的事，那么，颇普和姬娜的约会，还未曾实现。颇普无法和姬娜联络，姬娜也不应该知道颇普已经离开了帕修斯，到了约定的时间，她仍然会来！<p>　　我一想到了这一点，忙道：“神父，杂货店还在，是不是？”<p>　　神父可能一时之间，不知道我这样问他是什么意思，是以眨着眼，不知道如何回答才好。我笑了一笑：“神父，颇普是一个成年人，他有他自己的选择，我们不必为他担心。”<p>　　神父又叹了一口气：“颇普在离开之前，曾对他一个好友说，他不应该泄露‘隐儿’的秘密，他害怕有灾祸会降临在他的身上！”<p>　　我只觉得可笑，道：“我们要到杂货店去看一看！”<p>　　神父没有阻止我们，我们离开了教堂，一直来到杂货店门前，店门关着，上着一柄生了锈的锁，我很快就打开了这柄锁，推门进去。<p>　　我和白素进了店铺，店堂中凌乱不堪，全是废纸箱、废木箱和一些剩下来，没有人要的杂物，一望而知颇普走得十分匆忙。<p>　　店堂后面是颇普的住所。我们上次来的时候没有到过。店堂后面是一个小小的院子，种着不少花草，颇普的住所中更乱，一些粗重的东西全未曾带走。<p>　　我拨开了一张椅子上的几件旧衣服，坐了下来，四面打量着。<p>　　白素道：“看来他走得如此匆忙，我们真要负责任才是！”<p>　　我翻着眼，道：“他可以不走，那是他自己在疑神疑鬼，大惊小怪！”<p>　　白素没有和我争论下去，在凌乱的杂物之中，随便翻了翻：“我们是不是就在这里等姬娜出现？”<p>　　我道：“当然。”<p>　　白素道：“根据颇普说，姬娜每次出现，总是在深夜，我们要在这里过夜才行！”<p>　　我道：“那也没有什么不好，这里虽然乱，也可以住人，厨房在哪里？我们可以自己煮东西吃！”<p>　　白素笑了笑：“好，那我到市场去买点食物回来！你不要乱走！”<p>　　我耸了耸肩：“我为什么要乱走？”<p>　　我准备将一些大件杂物，塞进衣柜去，可是当我打开衣柜之后，就陡地一呆，我看到衣柜中，有一件直立着的东西，那东西用一大幅麻布遮着，乍一看来，在麻布的覆盖之下，简直就是一个人！因为那东西的大小、形状，就恰好像一个身形高大的人！<p>　　当我才一看到这件被麻布覆盖的东西之际，实在吃了一惊，刹那之间，我第一件想到的事就是：那是颇普！他并不是离开这里，而是神秘地死亡了！<p>　　但是这种念头，在我的心中，只不过一闪而过，我立时想到，颇普是一个矮胖子！而在麻布覆盖之下的那个人（如果是一个人的话），却身形相当高，决不可能是颇普，一定是另一个人！<p>　　事实上，我一看到那被麻布覆盖着的东西之后，立时就伸手去揭开麻布，以上，是在我揭开麻布的那一刹那间所想到的。<p>　　我一伸手，拉下了麻布，又是一怔。在麻布覆盖之下，并不是一个人，而是一件人形的物体。正确一点说，那是一只人形的大箱。或者说得更具体一点，那是一只恰好可以容下一个人的木箱，木箱的形状，和一个人体，十分接近，那形状有点像用来盛放木乃伊的箱子，但比之更像人体。<p>　　我这时，心中的疑惑，实在是到了极点。在颇普的住所之中，有着这样的一个人形木箱，那实在是古怪之极的一件事。<p>　　一般来说，由于人类对死亡的不可测和恐惧，凡是和死亡有关的物体，都不会放在居室之中。其中，尤其是棺材，那更使人联想起死亡，很少有人会在房间的衣橱之中，放置一具棺材。而如今在这个衣橱之中的那东西，我虽然称之为“人物的木箱”，但实际上，那除了是一具棺材之外，不可能是别的东西。<p>　　在那一刹间，我心中又是疑惑，又是紧张，因为我只看到了木箱的外面，不知道木箱的里面，是不是有人，如果有的话，那么，人一定是个死人，不会是活人！<p>　　我将木箱移出了衣橱，发现木工十分精美，木箱可以齐中打开，我揭开了箱盖，木箱之中，除了垫着一层布之外，空无一物。<p>　　木箱的外形看来已经像是一个人，内部的空间，更是恰好可以容一个人躺下去。那是用整块大木挖成的，空间是一个凹槽，可以容纳一个人。<p>　　我呆呆地望着这个木箱，实在想不透颇普要这样的一只木箱有什么用处。<p>　　我望了一会，自己向木箱之中躺了下去，发现这个木箱，是为一个比我高出约十公分的人准备的。这个人的手，也比我要长出五公分左右。那是一个相当高大的人，决不会是颇普。<p>　　而这只木箱，也不会是为活人准备的，那么，是不是为姬娜要处置的那具尸体准备的？<p>　　我就立时想到，颇普虽然对我们说了他认识姬娜的经过，但是一定还有许多事隐瞒着未曾告诉我们！<p>　　例如这只木箱，他就一个字也未曾提起过。如果这木箱和姬娜要处理的那具尸体有关，那么一定是姬娜委托他找木匠做的。这具尸体，会不会就是神父曾经遇见过的那个“上帝的使者”？<p>　　我不断思索着，想找出一个答案来，以致一直躺在那个大木箱之中，忘记起身，直到白素进来，陡地发出了一下惊呼声，我才坐了起来，看到白素一脸吃惊的神色，瞪着我。<p>　　白素一见我坐了起来，她才道：“你——从什么地方找到这具棺材？”<p>　　我道：“这不是棺材。”<p>　　白素有点啼笑皆非：“如果这不是棺材，那么请告诉我，是什么？”<p>　　我本来想说：“这不过是一个放死人的箱子”，但是继而一想，放尸体的箱子就是棺材，这是废话，根本不必说了。所以我道：“我在衣橱中找到它，真是怪事。”<p>　　白素皱着眉，放下了手中买回来的东西，来到了木箱前，合上了箱盖，看了一会，又将之翻了过来：“你看，这棺材上面，本来应该有雕花，不过还未动手雕刻！”<p>　　我循她所指看去，看到她翻了过来的一面，上面上有铅笔描出来的图案，那是一对翼。木箱齐中分开，我一将之移出来之际，就底、面不分，我躺下去的地方，事实上是木箱的盖，所以我一直没有发现这点。<p>　　而这时，当我看到了那一对用铅笔描出的翼之际，我便陡地一震，失声道：“果然，那是为上帝的使者准备的！就是姬娜要处理的那具尸体！”<p>　　白素用手指抚摸着木箱盖上的那对翼：“和米伦太太遗物中的装饰图案一样？”<p>　　我道：“是的，完全一样，那看来是他们的一种徽号，代表着飞行！”<p>　　白素苦笑了一下，神情有着极度的惘然：“这是一种什么样的飞行？”<p>　　我无法回答白素这个问题。我曾在墨西哥的一个火山口之中，进入过米伦先生的太空船，我知道那是极其伟大的宇宙飞行。可是，飞行从哪里开始？目的地又何在？为什么米伦太太以为回到了原来出发的地方，可是她却又迷失了？<p>　　在我思绪极度紊乱之际，白素又道：“这是姬娜要颇普制造的？”<p>　　我点头道：“看来是这样。”<p>　　白素摇了摇头：“颇普还有很多事瞒着我们！”<p>　　我有点愤怒：“这可恶的秃子！”<p>　　白素道：“别责怪他，他已经告诉了我们许多，再加上这具棺材，我们了解的事情更多了！我们现在至少可以肯定，在这十年来，姬娜一定并不孤独，她和一个人在一起，这个人，可能和米伦太太一样，迷失在不可测的宇宙飞行之中！”<p>　　我“嗯”地一声：“这个人，最近死了！”<p>　　白素吸了一口气：“当然是，不然，姬娜不会离开这里！”<p>　　我挥着手：“她住在什么地方？为什么我们花了一个月的时间去搜索，一点结果也没有呢？”<p>　　白素对任何事都不失望，她道：“我们也不算是没有成绩，至少已找到了一只空桶，可以从这空桶之中肯定很多事！”<p>　　我闷哼了一声：“一只空桶，一具空的棺材，要是再找不到姬娜，我想我会发疯！”<p>　　白素笑着：“我刚才在市场上，学会了印地安人辣煎饼的做法，你要不要试一试？”<p>　　我没好气地道：“随便什么，我只要天快点黑！”白素拿着她买回来的东西走了出来，去弄她所谓的“辣煎饼”了。<p>　　我坐了下来，将这些日子来所发生的一切，整理了一下，我发现如果不见到姬娜，一切疑团，都解决不了。<p>　　白素煮出来的“辣煎饼”可能很可口，可是我却食而不知其味，只是心急地等着天黑。<p>　　天终于黑了下来，在天黑之前，我特意在店门口做了一番功夫，使得杂货店看来，不像是已经人去楼空。然后，我就在店堂中等着，等姬娜的出现。<p>　　时间慢慢过去，四周围静到了极点，我敢打赌，只要有人在离店铺二百公尺外走过，我就可以听到他的脚步声。可是入黑之后，简直连走动的人都没有。<p>　　上半夜，白素陪着我。等到午夜之后，她打了一个呵欠，说道：“或许会迟一两天，我不等了！”<p>　　她回到颇普的房间去，我继续等着。<p>　　一直等到天亮，我才死了心，由门缝中向外望出去，街上已经有了行人，看来姬娜不会来了！<p>　　我苦笑着，走向颇普的房间，白素醒了过来，我沮丧得什么也不想说，倒头就睡。<p>　　第二天晚上，天一黑，我在店堂中为自己准备了一个相当舒服的，可以躺下来的地方。反正我白天已经睡够了。和昨晚一样过了午夜不久，白素向我作了一个无可奈何的手势，又自顾自去睡了。我独自一个人留在店堂中，留意着最低微的声音。<p>　　颇普只说姬娜每次出现，总是在深夜，并没有说确切是在什么时候。事实上，这样一个小地方的人，也不会有什么时间观念。既然是深夜，那么在过了午夜之后，就应该加倍注意。<p>　　一直等到清晨二时左右，我突然听到一阵“胡胡”的声响，打破了极度的寂静。那种声响，转来十分均匀，如果是一个在熟睡中的人，决不会被这种声响吵醒。可是我一听得这种声响，就立即跳了起来。<p>　　那种声响，显然地由远而近地传来，而且来势好快，我一听到有声音就跳了起来，而一到我站定身子，声响已到了近前，而且，消失了！<p>　　我呆了一呆，在我还决不定应该如何做才好时，就听到有脚步声传了过来。<p>　　脚步声极轻，如果不是四周围如此寂静而我又在全神贯注留意声音的话，根本听不出来。<p>　　一听到有脚步声，我更加紧张，立时向门口走去，我离店堂的门口，还不到五步，可是我走得太急了，跨到了第三步，就绊倒了一只该死的木箱，发生了一下巨大的声响来。<p>　　我跨过了倒下的木箱，继续来到门口，然后就着门缝，向外面望去。<p>　　这一晚的月色普通，外面街道上，并不是十分明亮，但是白色的石板有着反光作用，也已经足够使我可以看到姬娜了！<p>　　姬娜站在离店门口约莫十多公尺外，望着店门，现出一腔疑惑的神情，没有再向前走。<p>　　我立时知道她为什么不再向前走来的原因了，她一定是听到了自店堂中发出的那一下木箱倒下时的声响，而在疑惑究竟发生了什么事！<p>　　我已经看到了姬娜，当然长大了，而且，极其美丽，足以使看到过一眼的人，就留下深刻的印象。在她的身上，我几乎全然找不到当年那个小孩子的影子，但是我可以肯定她是姬娜。<p>　　她在犹豫着，像是决不定是不是应该继续向前走来，我极其紧张地望着，等了片刻，看到她仍然决不定，我心急，一伸手，推开了门。<p>　　在那一刹间，我未曾估计到姬娜根本不知道我到了帕修斯，会在她常来的杂货铺中等她！在她而言，当我一推开门，现身出来之际，她看到的是一个陌生人！而她拣深夜来见颇普，当然绝不想有任何其他人知道她行踪，在这样的情形下，她陡然见到了一个陌生人，会有什么样的结果，实在可想而知！<p>　　当然，这一切全是我事后分析的结果。当时我全然未曾想到这一点，只是唯恐姬娜不向店堂中走来，所以冒冒失失推开门，想叫她过来。<p>　　我才一推开门，看到姬娜陡地震动了一下，发出了一下低呼声，还未及等我开口叫她，她已经疾转过身，向前奔了出去。<p>　　一看到她向外奔去，我也发了急，拔脚便追。<p>　　我在追赶她的时候，如果立时发声呼叫，相信我甚至不必报出自己的名字，只要叫出她的名字，她就一定会知道叫她的是她以前认识的人，而会停下来的。<p>　　可是，我却未曾想到这一点。我只是想到，我和她之间的距离不是太远，而我一定奔得比她快，一定可以立即追上她的。<p>　　的确，我在不到半分钟内，就追上了她，她奔过了街角，我就追了上去，已经离她不过三公尺了。在街角的空地上，停着一辆样子十分奇特的车子，我从来也未曾见过这样的车子。整辆车子的形状，有点像一艘独木舟，姬娜一跃进了那辆车子，我根本未及看到她如何发动车子。<p>　　当她跃进那一辆车子之际，我伸手抓向她，已经碰到了她的衣服。<p>　　然而就差那么一点，她已经上了车子，我直到这时，才想起我应该叫她，可是我才一张口，“胡”地一声响，一团热气，直喷了过来，那辆车子，竟立时腾空而起。<p>　　那团迎面喷来的气，灼热如火，使得我张大了口，一点声音也发不出来，而那辆车子（那当然不是车子）腾空而起的速度又极快，我心中一发急，一伸手，在那车子已到了我头顶之际，抓住了车子上的一个突出物体，那突出物体，我也不知道有什么用，它只有二十公分长，略呈弯曲形，可以供我抓住它。<p>　　我的手才抓住了那东西，双脚便已经悬空，“车子”正在迅速升高。<p>　　直到这时，我才发现，我抓住的那东西，是一根喷气管，灼热的气体，就从那管子中喷出来，喷向我的头发，而我在略为观察了一下之后，发现除了抓住那根管子之外，没有别的地方，可以供我的身子附着在这辆车子之上。自然，我可以松开手，只要我不怕自二百公尺的高空跌下去的话！<p>　　“车子”在升高了约莫三百公尺之后，发出均匀的“胡胡”声，向前迅速地飞行着，而我则吊在半空，劲风和热气，扑面而来，令得我全然无法出声。<p>　　从那管子喷出来的热气十分灼热，幸而那根管子并不太热，还可以抓住。可是我的处境，可以说糟糕之至。<p>　　那根管子只不过二十公分长，要不是它略呈弯曲，我可能根本抓不住。但就算抓住了，要凭它来支持整个人的体重，手心不断出汗，也是危险得很，我只好双手紧抓住那根管子。<p>　　“车子”的飞行速度快得出奇，转眼之间，便已经离开了帕修斯的市区，向下面看去，已经全是莽莽苍苍的原始森林了！<p>　　我几次想大声呼叫，但是每当我一张口，大团热气直喷了过来，几乎连气也难透，根本无法出声。<p>　　约莫在五分钟之后，我实在不知道自己是如何支持了这五分钟的，我才看到，姬娜自车子之中，探出头，向我望来。<p>　　她的神情，仍是十分惊惶，当她看到我吊在车外的情形之际，更是吃惊。<p>　　她望着我，在惊惶之中，她显然未曾认出来，大声道：“你答应不再追我，我降低，放你下去！”<p>　　我又想和她讲话，可是一开口，热气又喷进了口，我只好摇头，表示我一定要见她。<p>　　姬娜又急又惊：“你……会跌下去摔死！”<p>　　我仍然不断摇着头，姬娜又道：“我不想你死，可是我不能冒险，你是什么人？为什么要这样多管闲事？你答应不追我，我放你下去！”<p>　　直到这时，我才暗骂了自己千百句蠢！我何必拼命摇头？我只要点头，表示答应姬娜的要求，等她放我下去时，我就可以有机会说明白了！<p>　　是以，我立时连连点头，姬娜的神情，像是松了一口气，又道：“你发誓？”<p>　　我又连连点头，姬娜的上半身缩了回去，“车子”开始向下降落。<p>　　“车子”直上直下，当它向下降落之际，我留意到，下面是极其茂密的森林。不一会，车子离森林的上空，已只有三四公尺了。<p>　　这时，姬娜又探出身子来，大声道：“你跳下去！落在树上，只要小心，不会受伤，而且可以爬下去！只当没有见过我！”<p>　　我不禁大是发怒，我和她相隔极近，她讲的话，我每一个字都听得清清楚楚，可是自那管子喷出来的热气，却令得我根本无法开口告诉她我是什么人！<p>　　我当然不肯就这样跳下去，虽然我此际只要一松手，就可以落在树顶上，也可以爬下树去，但是天知道，我只要一松手，是不是还有机会见得到她！<p>　　我拼命摇着头，而且尽我一切可能，运动着脸部的肌肉，做出种种的表情，希望她明白我不是什么好奇心强，想探明她来历的人，我是卫斯理！<p>　　直到此际，我才知道语言是多么有用。“卫斯理”三个字，任何人，只要能讲话，就可以轻而易举将之讲出来。可是，你试试在脸上做表情，要去表达这三个字！<p>　　姬娜显得很愤怒，她道：“你自己不肯松手，我一样可以令你跌下去，不过，你可能受伤！”<p>　　我继续努力想表达自己，可是这时，“车子”陡地又下降了一些。<p>　　“车子”一下降，我的双脚，立时碰到了树枝。双脚碰到了树枝还不打紧，在拖了不到十公尺之后，树枝勾住了我的裤脚。<p>　　那被我用来抓住的管子，十分光滑，在将近二十分钟之中，我一直抓住它，上面已全是手汗，本来就已经不怎么抓得住的了，裤脚再一被树枝勾住，手一滑，便离开了那根管子。<p>　　手一离开了那根管子之后，我直向下跌去。同时也摆脱了迎面喷来的热气，可以出声，在那一刹之间，陡地大叫了一声：“姬娜！”<p>　　我叫了一声之后，人陷进了浓密的树枝之中，树枝在我的脸上擦过，当我抓住了树枝，好不容易挣扎着，找到了踏足点，将头探出树叶来之际，姬娜和她的“车子”早已踪影不见了！我在树顶，呆了片刻，一时之间，实在不知如何才好，从我打开店门到如今，只不过半小时左右，可是事情的变化，竟是如此之大！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_10'>第四十九卷 天书(奇门续集) 第八章 犯错铸成大恨</b><p>");

document.write ('　　本来，我可以在店铺中，等姬娜拍门，让她进来，可是如今，我却在原始森林的树顶之上！<p>　　依白素的说法，什么事都不是没有收获，如今我虽然狼狈之至，但也不能说没有收获。至少，我知道为什么找不到姬娜的原因了！<p>　　我们曾在原始森林之中，用所谓“蜜蜂的寻找方法”找了将近一个月，自以为已经搜索得相当彻底。可是姬娜“飞车”的速度，一分钟的飞行，我们可能要走上好几天！<p>　　我决定在夜间不采取任何行动。夜间在森林之中，爬上树最安全，所以找在一根粗大的树枝上，半躺了下来，等候天亮。<p>　　这时，我首先想到的是，白素一醒来，发现我不知所终，她会怎么样？只怕不论她如何设想，也想不到我是吊在半空中离开的！<p>　　这一晚，我不知道在心中对自己骂了多少次“笨蛋”，好好的事情，全叫我弄糟了！现在，不知道上哪里找姬娜才好。而事实上，我连自己身在何处也不知道，是不是能够回到帕修斯，都有问题，情形糟透了！<p>　　当我在树上三小时之后，我才渐渐平静了下来，尝试用白素的处世方法，白素总是在事情最困难和最糟糕的时候，找出乐观的一方面来。我镇定了下来，仔细想了一想，来寻找事情好的一面。<p>　　首先，我想到了姬娜的那辆“飞车”。这绝对是一辆先进科学的产品。我甚至可以断定，地球上不会有这样起飞快速，飞行平稳而速度又如此之高的交通工具。<p>　　姬娜对操纵这辆“飞车”，显然十分熟练，这辆飞车，自然是属于神父口中“上帝使者”的东西。<p>　　“上帝使者”，依据我的推测，和米伦太太一样，来自不可测的一处所在，而这个所在的一切，要比如今地球人类进步得多，所以，有这样的一架“飞车”。<p>　　从这一点引伸开去，我以前的推测也是对的，我推测姬娜在这十年来，一直和“使者”在一起，而且，居住在一艘太空船之中。“飞车”自太空船中飞出来的，她如今，又回太空船去了！<p>　　今晚的遭遇虽然糟糕，但至少已经在某种程度上，证明了我的推测正确。<p>　　我苦笑着，向天空看去，天边已经现出了一抹鱼肚白色，天快亮了。<p>　　天亮之后，我该怎么办？是觅路回帕修斯去，还是发一发狠劲，向着“飞车”飞走的方向前进，去寻找姬娜？我在考虑，在毫无准备的情况下，能够在原始森林之中生存多久？<p>　　正当我在这样想着的时候，我突然听到，在众多雀鸟的鸣叫声中，我所熟悉的那种“胡胡”声，又传了过来。<p>　　我心头狂跳，立即循声望去，直到这时，在微曦之中，我才看清了那艘“飞车”，呈一种可爱的银白色。阳光照射银白色的车身，反映出一种极其柔和，令人心旷神怡的光辉。而这时，我心中的高兴，也难以形容！<p>　　飞车回来了！姬娜在找我！过去的几小时，我陷入极度的失望之中，可是飞车一出现，我沮丧的情绪已一扫而空。<p>　　我觉察到“飞车”来到临近之后，降低了高度，在迅速地打着圈，我立时攀着树枝，使自己的身子，冒出浓密的枝叶，双手挥舞。大声叫嚷起来。<p>　　我的动作，很快就引起了注意，飞车向我飞过来，在我头顶不到十公尺处，停了一停。我仰着头，看到姬娜自车中探出上半身来，向下指了一指，和我作了一个手势。接着，飞车又向前飞了出去，飞出不远之后，再降低，隐没在林木之中。<p>　　我完全明白姬娜的意思，她要我下树，到她降落的地方去，和她会合。<p>　　飞车隐没在浓密的枝叶处，离我存身之处并不远。这时，我心中的高兴，实在难以言喻，我忍不住发出一连串的欢呼声，一面叫着，一面迅速地自存身的大树之上，向下落去。<p>　　当我越过了许多横枝，来到大树的树干上，双手抱住了树干下落，离地大约只有三匹公尺的光景之际，我只消双手略松，就可以直滑下去了。<p>　　可是也就在此际，在我左面突然传来了一下隆然巨响。这一下巨响，和一阵耀目迸发的火光，一起发生。<p>　　火光和巨响，毫无疑问。那是一下极其猛烈的爆炸！<p>　　爆炸的火光和声响传来之处，就是姬娜在几秒钟前，飞车下沉，降落的所在！<p>　　一辆“飞车”降落，发生了这样猛烈的爆炸，那么究竟发生了什么事，可想而知！一时之间，我双手抱紧了树干，不知道如何是好。<p>　　就在那一刹间，就在第一声爆炸声之后约莫三五秒钟，我又看到了一大团火花，那团火光是如此夺目，发出的光芒，近乎一种奇异的青绿色，而且，闪耀着一种异常强烈的闪光，火团才一升起，又是一下爆炸声。<p>　　那一下爆炸声，更令得我心头震动，以致我双手不由自主一松，整个人，自树上向下，直跌了下来，还好地上的落叶积得相当厚，我虽然是在极度惊惶失措的情形之下落下来，倒并没有受什么伤。<p>　　我立时一跃而起，也顾不得由于我的突然下堕而被惊得四下乱窜的好几条各种各样的蛇。我一跃之后，立时向前冲去，高叫道：“姬娜！”<p>　　当我向前奔去之际，并没有第三下爆炸，耀目的火光也不再出现，只是在前面，起了一股浓烟。<p>　　森林中的林木，生长得十分茂密，我估计冒出浓烟的所在，离我不会超过一百公尺，可是我脚高脚低，拨开自树上挂下来，阻住去路的藤蔓，跨过脚下盘虬的老树根，由于实在心慌意乱，还跌了好几次交，等到我来到了几株大树之间的一小块空地之际，我呆住了！<p>　　我看到了是什么发生爆炸，不出我所料，是那辆“飞车”！<p>　　这辆“飞车”的尾部，这时还在冒着黑烟，整个车身，呈现着一种灼热的光，车身实际上已裂了开来，有许多闪耀着奇异光芒的金属片，散落在四周围，而这些金属片上的光芒，正在迅速地暗淡了下去。<p>　　“飞车”在降落时失事！<p>　　我同时也看到了姬娜，姬娜脸向下，伏在离飞车主要的残骸，约莫三公尺处，一动也不动。<p>　　我看到了这样的情景，全身的血液，像是凝结了，一动也不能动。我相信我只是呆立了极短的时间，便大叫着，向前奔了过去，到了姬娜的身边，俯下身来，大叫着，伸手将姬娜翻了过来。<p>　　姬娜的脸色，白得可怕，奇怪的是她身上看来竟像是一点也没有受伤，因为我看不到任何血迹。我在那一刹间，心中还存着希望，希望姬娜是被震昏了过去，并没有受什么伤。我扶起姬娜的头来，拍着她的脸颊。姬娜立时张开眼来，向我望着。<p>　　看来她的神态，十分疲倦，自她苍白的脸上，现出了一个笑容。从她的这个笑容来看，她显然已经认出我是什么人了！<p>　　接着，她的口唇颤动着，像是想说话，可是却没有声音发出来。<p>　　我忙道：“别急，你可能受了震荡，别急，你觉得怎么样？”<p>　　姬娜的口唇仍剧烈地抖动着，看来她真是急于想告诉我什么事，但是她却始终没有多发出声音来。她挣扎着，伸手向前指着。<p>　　当她伸手向前指出之际，手指开始是不坚定的，像是不知该指向哪一个方向才好，但接着，在手指略为移动了一下之后，就坚定地指向一个方向，同时，以十分焦切的目光望着我。<p>　　我忙道：“我明白你的意思，这些年来，你在这里居住！”<p>　　姬娜点点头，当她点头档档到第三下之际，突然长长地吁了一口气。<p>　　本来，我是托住了她的后脑的，当她长长地吁了一口气之后，她的头突然向旁一滑，滑开了我的手掌，向一旁垂了下去。<p>　　我陡地大叫了一声。我的大叫，实在一点意义也没有，只不过是极度震骇之下的一种自然反应。我一面叫着，一面立时再扶住了她的头，将她侧向一边的头，扳了过来。<p>　　姬娜的脸色，依然是那么苍白，她的双眼，也一样睁得很大。可是任何人一眼就可以看出来：姬娜死了！<p>　　我伸手去探她的鼻息，发觉已经没有了呼吸。可是我还是不愿意承认那是事实，我不断地替她做人工呼吸，又用力敲击她的心口，每隔半分钟，便俯身去倾听，希望可以听到她的心跳声。<p>　　我不知道自己忙了多久，当我终于放弃，挺直僵硬、酸痛的身子，发觉透过浓密的林叶射进森林中的阳光所形成的光柱，已经是笔直的，而不是倾斜的了！<p>　　那也就是说，已经是正午了！<p>　　我怔怔地望着姬娜的尸体，缓缓转过身，叫着，奔向身边的一株大树，一拳一拳向树上打着。我根本不知道自己这样做是为了什么，可是我却必须这样做，以宣泄我心中的懊恨和悲伤。<p>　　事情竟是从哪里开始，以致演变到如今这样糟糕局面的？从我要寻找姬娜开始？我要找姬娜，那并没有错，她既然将这样一叠古怪的文稿寄给了我，我当然要弄明白这批文稿的内容，唯一的办法，也只有找到她才行，那并没有错。<p>　　可是，总有什么地方犯了错误！<p>　　我思绪乱待全然无法控制。突然之间，我想到了，我所犯的最大错误，是我低估了杂货店老板颇普的恐惧！<p>　　颇普对于神秘的、在深夜出没的姬娜，怀着极度的敬意，也有极度的恐惧。当我和白素访问他，他忍不住讲出了一部分有关姬娜的秘密之后，心中的恐惧更甚，害怕姬娜会向他报复，所以，隔不几天就溜走了！<p>　　而在颇普离开之后，事情就开始一步一步越来越糟糕。<p>　　以后的事情，有些是被我弄糟的，我突然在杂货店门口出现，姬娜一时之间未曾将我认出来，吓得她立时逃走，而我虽然及时抓住了“飞车”上的一根管子，可是却偏偏无法开口！<p>　　当我被逼要跌下来之际，我才开口叫了她一声。我相信，姬娜在离去之后，再度回来找我，一定是她听到了我这一声叫唤。<p>　　一个能叫出她名字的中国人，除了我之外，不可能有第二个！所以她才又飞回来找我。<p>　　本来，我们可以见面，许多许多问题，在我和她见面之后，都可以解决，可是她却在降落时，突然出事！<p>　　我不知道出事的经过和原因，在外表看来，姬娜没有伤痕，一定是剧烈的震荡使她受了内伤，以致她连讲一句话的机会都没有，就这样死了！<p>　　这一切，阴差阳错，如果不是我那样举止失措，不够镇定，我们根本可以在颇普的杂货店中相会！<p>　　当我想到这里之际，我心中更是感到一阵难以形容的绞痛！<p>　　一直过了好久，射进林子的阳光柱，又已开始斜了，我才渐渐镇定下来。我一生中，经历过许多突如其来的变故，可是像如今那样的剧变，却也还是第一遭。虽然说定下神来，可是仍然不知道该如何才好。我只是想到，我这样自怨自艾，一点用也没有。可是，什么又有用呢？姬娜已经死了！<p>　　我懊丧自己根本不应该到圭亚那来，就让那一大叠奇异文字写成的文稿永远成为谜团好了，那又有什么关系呢？至少，比现在要好得多了！<p>　　事情会在一刹之间，演变成这个样子，那真是我事前绝对想不到的！<p>　　我又叹了一会，慢慢地走向姬娜，我必须先处理她的尸体。<p>　　若是任由她的尸体留在森林中，那么，只要一夜，她的遗体，就会成为毒蛇、猛兽的食粮，虽然说人死了，什么也没有分别，但是我却不想那样。<p>　　我必须将姬娜的尸体，带回她的“住所”去！直到这时，我才又想起，姬娜在临死之前，曾经坚决地向一个方向指了一指。那个方向，是在西南方。而我曾问她，她是不是这些年来一直住在那里时，她又曾点头。<p>　　我抬头向西南方看去，身在浓密的原始森林之中，向前看过去，除了树木和树身上挂下来的藤蔓，根本看不到别的东西。<p>　　我没有交通工具，一个人要在这种蛮荒地方行进，已经十分困难，再要加上一具尸体，我实在不能想像我是否有能力到达那个不可测的目的地！姬娜临死之前，只不过是伸手一指，指出了一个方向，可并没有指出距离。那一指，可能近在咫尺，也有可能在一千公里之外！<p>　　我再定了定神，走向那架“飞车”的残骸，看看是不是有什么可供利用的东西。<p>　　车身早已停止了冒烟，除了许多碎片之外，还剩下了断成两截的主要部分。<p>　　我发觉车身断裂部分的金属片，依然是那种耀目的银白色，而且断口的边缘，十分锋利。我先扳下了狭长的一条来，这狭长的一条金属片，看来像是一柄利刃，可以供我在森林中开路和自卫之用。<p>　　车身的后半截，在卷裂的金属片之中，是许多散乱了的，我全然不知用途的机械装置。我试图去弄明白这些机械装置的作用，徒劳无功。<p>　　我又去注意车身的前半截，整个“车身”，是榄橄形的，样子像是一艘流线型的小快艇。在车身的前半截，有着两个并排的座位。座位的柔软部分，已经完全毁于高热，但是金属架还在。<p>　　我立时动手，拆下了其中一个，搬了出来，抱起姬娜的尸体，放在座椅形的金属架上。那样，我可以用一条藤来拖着走，比较省力。当我放好了姬娜，我再去留意车身的前半截部分。在并排的两个座椅之前，是许多仪表。那当然是“飞车”的控制部分。<p>　　我发现其中有不少仪表的损坏程度，并不十分严重，就试着按下一些掣，或是旋转着它们，到我接到了其中一个浅黄色的掣时，一旁的一个萤光屏，突然亮了起来，在那二十公分的萤光屏上，我看到了许多闪耀不定的线条。<p>　　这些线条，或许代表着什么，但在我看来却毫无意义。我看了一会，由得这些杂乱的线条闪动着，再去触摸其他掣钮，在旋转一枚深黄色的掣钮之际，我发现萤光屏中的线条在转变，变成了一个一个的半圆。如果那是一具示波仪，那么，这种半圆形波浪式的波形，是正弦波。<p>　　这具附有萤光屏的仪器，本来可能是一具通讯仪，它显然已经损坏了。<p>　　我渴望试图在萤光屏上得到一点什么，可是花了相当的时间，一点结果也没有。在这期间，我又发现了在仪表板的右下方，有一个铁箱子。那铁箱子和整个“飞车”，却显得格格不入，而且，那种金店，我十分熟悉，那是普通的不锈钢。<p>　　这只铁箱子，显然并不属于飞车原来的设备。<p>　　铁箱的盖子上着锁，我设法将之撬了开来，箱盖一撬开，我就忍不住叫了一声。铁箱中是一副无线电通讯仪，在这具通讯仪之下，还有一个小小的商标牌，商标牌上，是一个我熟悉的厂家的名字。<p>　　这真出乎我意料之外，略为检视了一下，就发现那是一副性能十分优异的无线电通讯仪，而且，对于操作这样的通讯仪，我也并不陌生，有一个时期，我曾经热衷于业余的无线电通讯，用过和这具通讯仪相类似的仪器。我有了这个发现，心中暗暗希望它没有损坏，我先按下掣，然后，拉出了耳机，塞在耳中。我立时听到了一些杂乱的声音。<p>　　那种杂乱的声音，相当微弱，但也很有规律，其中有一种“得得”声，大约每一秒钟，就响上一次。我不知道那是什么意思。<p>　　然后，我又小心地旋转着另一掣钮，改变着频率，不一会，就听到了一阵拉丁音乐，那不知道是哪一个电台的广播。<p>　　这时，我的心中十分紧张。因为我在这里，发生了一些什么事，身在帕修斯的白素，完全不知道。而我的面前，是一具性能优良的无线电通讯仪。当然，我绝对无法和白素直接通话，但是我却有希望联络到业余无线电通讯者，可以通过他们，设法转告白素。<p>　　我慢慢地旋转着掣钮，在十多分钟之后，我听到了两个人的对话声，一个道：“我这里正在下雪，雪积得很深，我一定要多准备些柴火来取暖了！”另一个则道：“雪？我从来也没有看到过！”<p>　　一听到这样的对话，我就知道是两个业余无线电通讯者在对话，我忙道：“对不起，打断你们，我有要紧的事！”<p>　　那在对话的两个人停了一下，然后，其中一个欢呼道：“有第三者了，欢迎介入！”<p>　　我忙道：“我不是来参加通讯的，请问，你们两位，在什么地方？我需要紧急援助！”<p>　　欢呼的那一个道：“我在比鲁的山腰，我们这里正在下雪，你在什么地方？”<p>　　我苦笑了一下：“你离我太远了，还有一位，请问在什么地方？”<p>　　那一个说道：“我是圣保罗市的一个中学教员，你在什么地方？”<p>　　我叹了一口气，道：“我在法属圭亚那，距离帕修斯市不知道多远的一处丛林之中！”<p>　　那两人同时叫了起来：“能帮你什么？”<p>　　我道：“我要请巴西的朋友帮忙，我叫卫斯理，请你记下我的名字，用无线电通知驻贵国的国际刑警总部。”<p>　　那中学教员答应着：“你是一个大人物？”<p>　　我道：“不是，可是他们知道我的名字，在通知了他们之后，你要他们转告在法属圭亚那，帕修斯的我的妻子白素，告诉她，我在——”<p>　　那中学教员叫道：“等一等，可太复杂了，我用录音机录下来。”<p>　　我等了半分钟，心中极其焦急，因为这种通讯，随时可以因种种干扰而中断。<p>　　总算在停了片刻之后，我又听到了他的声音，我忙道：“请你告诉他们，转告我的妻子，我在帕修斯附近的丛林之中，不知自己身在何处，但是我必须向西南进发。而最重要的一句话是：姬娜死了！”<p>　　两个人同时叫了起来：“究竟发生了什么事？”<p>　　我道：“我无法向你们解释，只要求转达我的话。”<p>　　那中学教员道：“我一定尽力！”<p>　　我吁了一口气，在事情最糟糕的情形下，可以让白素知道我的下落，那自是一件好事。<p>　　我同时也想到，在我从事不可测的征途，去寻找姬娜的“住所”之际，这具无线电通讯仪可能有用，所以我将它拆下来。<p>　　可是，当我移开那只铁箱子之际，却拉断了一根极细的金属丝。那根金属丝一断，电源就切断了！<p>　　这又使我颓然，只好放弃原来的念头。在树上拉下了一条藤，系在金属架上，并且将姬娜的尸体绑紧。看了看时间，已经将近下午四时了。大约两小时之后，天色就会黑下来。天黑之后，我无法在丛林中前进，如今出发，还可以利用这两小时。<p>　　我将树藤负在肩上，像是纤夫一样，拉着金属架，向西南方向走去。<p>　　行进的困难可想而知，我不想多费笔墨来形容我路上遭遇的困难，在接下来的十天之中，我是一个与世隔绝的野人，拉着一具尸体，天一黑，就上树休息，天一亮，就继续向西南方向走。<p>　　其实，我早在第五天起，就应该放弃姬娜的尸体了！可是我却固执地仍然拖着她的尸体在丛林中行进。那情形极其骇人。我早应该放弃尸体的原因，其实很简单，任何尸体，即使美丽如姬娜，在若干时日之后，必然会变坏。而我固执地不肯放弃，是因为心中对姬娜的死，感到内疚，想为她做点什么。如今我所能为地做的，似乎只有努力将她的尸体带回她的住所去。<p>　　可是到了第十天，我无法不放弃了。<p>　　我在一株大树之下，掘了一个洞，埋葬了她，并且做了一个记号，而我则继续前进。<p>　　到了第十三天，我走出了丛林，在我的面前，是一条相当宽阔的河流，河流的对面，是高山峻岭。<p>　　在过去的十余天，我一直在向着西南方向走，我未曾想到在面前，会有一条河流阻住去路。<p>　　河水看来十分平静，我估计如果游泳过去的话，不到半小时就可以过河。但是任何人，除非是无知，否则决计不敢在南美洲的河水中游泳。南美洲的河流之中，至少有六种以上，成群结队而来，能使一头野牛在三分钟内变为白骨的食人鱼！<p>　　我在河边停留了片刻，运用那片金属片，砍着树枝，花了一整天时间，编成了一个筏，估计可以仗以过河，我站在筏上，用自制的桨划着筏，向对岸进发。<p>　　渡河相当顺利，过了河之后，当天晚上，已经来到了山脚下。<p>　　而到了山脚下之后，我踌躇了起来。<p>　　我全然不知自己是在什么地方，过去的十几天，我只是一直向西南走。在平地上，依循一个方向向前走，还不成问题。可是，在山中，怎样能依循一个方向前进呢？<p>　　我在山脚下躺了下来，不知道该如何才好。四周围静到了极点，就在寂静之中，我听到了一阵鼓声，隐隐约约地传了过来。<p>　　我站了起来。当我看到了这座山脉之际，我已经想到，我推测中的太空船，一定就在那座山中某一处，可是茫无头绪地寻找，不会有任何结果。我也想到过，当地如果有土人的话，或者可以问出一点线索来，可是偏偏十多天来，一个人也没有遇到。<p>　　而这时，我听到了鼓声，鼓声自山中传出来，山里有人居住！这使我大为兴奋，我忙循着鼓声向前走，鼓声断续传来，到天色完全黑下来时，我已可以看到对面山腰处，传来火光。<p>　　我加快脚步，向前走，鼓声一直在持续着。而当我开始可以更清楚地听到鼓声之际，我不禁呆住了！<p>　　最初，我一听到鼓声之际，我就试图弄清楚鼓声的涵义。因为所有蛮荒土人，都用鼓声作为通讯的语言，不同的鼓声，代表着不同的意义。西藏的康巴族人，甚至拥有一套完整的“鼓语”。<p>　　可是，我一直未能弄清楚断续听到的鼓声的含义，而这时，当我可以更清楚地听到鼓声之际，我发现鼓声或长或短，那简直是电报密码！<p>　　那是不可能的，即使是最普通的摩氏密码，这样与世隔绝的圭亚那腹地中的土人，也不会懂得使用的！<p>　　然而，当我停下来，再仔细倾听之际，发现自己并没有弄错，那是摩氏电码，而且，我已经听出了，鼓声在不断重复着四个字：“我在这里！”<p>　　老天！那是白素！<p>　　那一定是白素！在巴西的那个业余无线电通讯者已经设法代我通知了她，而她赶在我的前面，已经到了前面的那座山中！<p>　　她当然是利用了先进的交通工具前来的，根据我说的方向，来到了那座山脉中，她自然也是在到了山中之后，不知道怎么走才好，所以才停了下来。<p>　　白素也料到我一定还未曾到达，所以才利用了鼓声，告诉我她在山中！<p>　　这些日子来，由于姬娜的猝然死亡，我的心情，真是沮丧到了极点，每天，除了向着固定的方向前进之外，脑中一片混沌，不知道自己在想些什么，我之所以这样固执地，要依靠步行，在没有任何装备的情形下，向着姬娜临死之际指出的方向走着，全然是为了心中的内疚，仿佛我自己在原始森林中多受一分苦，就可以使我心中的内疚减轻一分。<p>　　在这样的情形下，虽然我目前只不过听到了鼓声，并不是听到了白素的声音，但是我既然可以肯定那是白素，她在前面等我，我心中的兴奋，实在是难以形容，一面不可遏制地泪如泉涌，一面我大声呼叫。<p>　　我大声呼叫，当然没有作用，鼓声自山中传来，不知有多么远，白素不会听到我的叫声。但是我还是不断叫着，不但叫，而且向前狂奔，像是只要奔上片刻，就可以见到她。<p>　　我奔了足足有一小时之久，到了一条小河旁，筋疲力尽地倒在河边，身子向前略为滚动了一下，肯定了那条小河中不会有什么危险的生物，将头浸在水中，大口地喝着水。<p>　　等到喝饱了水，抬起头来，打量一下四周围的形势，我已经到了山脚下，大约再有一小时的途程，就可以进入山区的范围。<p>　　鼓声还在传来，由于隔得近了，听来也更清晰，仍然是“我在这里”的密码。我挺直了身子，直到此际，我才发觉自己是多么可怕，头发蓬松，满面胡子，看来简直是一个野人。<p>　　我伸手抹干了脸上的水，正准备再向前走去之际，突然看到，在前面的山上，升起了一架小型的直升机，那架直升机升起之后，略一盘旋，就向着我飞了过来。<p>　　久在蛮荒之中，陡地看到了文明的产物，而那直升机又极可能是来找我的，心中自然更兴奋，我脱下了已被森林中的荆棘勾得破烂不堪的上衣，挥舞着，一面不断地跳跃。<p>　　不到五分钟，我就看到直升机向着我直飞过来，显然是直升机的驾驶者已经发现了我。直到这时，我才发觉自己是多么疲倦，我在河边的草地上，颓然倒下来，摊成一个“大”字，四肢百骸，像是一起要散了开来。<p>　　自直升机上望下来，我这样躺着，自然是最好的目标，不多久，直升机便盘旋着，在离我身边不远处降落。<p>　　等到直升机停定，我才坐起身来。看到白素自机上跳了下来，向着我直奔了过来，她来到我的身前，我欠身，拉住了白素的手，令得她和我一起滚跌在草地上，我们互相望着对方，一时之间，实在不知说什么才好。<p>　　过了好久，白素才取出了一小瓶酒来，掀开瓶盖，递了给我。<p>　　在这样的情形下，我的确需要酒，我一大口一大口，三口就吞完了这一小瓶酒，然后，我长长地叮了一口气，将至酒瓶远远地抛了开去：“我们又在一起了，我们又在一起了！”<p>　　白素见到了我，当然也极其欢喜，但是她却并没有像我那样激动，只是道：“这也不是第一次了，看来，一定发生了什么不寻常的事？”<p>　　我的心又向下沉去，慢慢地走向河边，望着流水，白素跟在我的后面，我叹了一声：“姬娜死了！”<p>　　白素陡地一怔，用一种十分疑惑的神情望着我：“那天晚上，听到外面有点声响，起来看，只看到店堂的门开着，你已经不见了。姬娜是不是曾经来过？”<p>　　我点了点头，从白素的神情上，我看出她急于想知道事情发生的经过。但是整件悲惨的事，由于我的“失误”而造成，再叫我从头至尾讲一次，实在需要极大的勇气才行。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_11'>第四十九卷 天书(奇门续集) 第九章 双眼流露深切悲哀的外星人</b><p>");

document.write ('　　但是我还是非讲不可。犹豫了一下之后，我道：“还是你先说，你是怎么来的？”<p>　　白素道：“巴西警方通知了法国的国际刑警总部，再转知圭亚那方面。他们借给了我一架直升飞机，给了我一幅地图，我根本不知道你在什么地方，只是根据口讯，向西南方向飞，在山中找到了一个降落的所在。”<p>　　我陡地抬起头来，那一阵阵的鼓声，还自山中传来，我道：“有人和你一起来？”<p>　　白素道：“没有，那是我预先制造成的录音带。我扎营的地方很不错，有一道瀑布，你或者到了营地，再和我详细说？”<p>　　我想了一会：“我可以一面去，一面对你说！”<p>　　白素并没有催我，我们一起走向直升机，那是一架小型军用直升机，相当旧。但尽管旧，在这种蛮荒地方，用处可大得很。人步行，要花上三天五天的途程，它可以在半小时就达到目的地。<p>　　白素驾着机，一起飞，我就开始讲述那天晚上所发生的事。我讲得十分详细，白素如同往常一样，只是默默地听着。<p>　　等到我讲完，直升机也降落在一个小小的山谷之中。那山谷四面环山，有一道相当大的瀑布，直泻而下，注进一道异常湍急的山溪之中，蜿蜒向外流出。山谷之中，全是奇花异草，美丽如同仙境。<p>　　在我讲完之后，白素望了我半晌，才道：“事情不能怪你！”<p>　　我苦笑了一下：“不怪我，怪谁？”<p>　　白素低着头，慢慢地走向一座营帐，我和她并肩向前走着，留意着她的神情。看她的神情，像是在思索着该如何回答我这个问题才好。<p>　　到了营帐之前，她才抬起头来：“世上有很多事情——”<p>　　她讲到这里，略停了一停，然后强调道：“有很多很多事情，任何人都没有错，任何人都不需要负责，那只是——”她又苦笑了一下，才道：“那只是造化弄人，命运的安排！”<p>　　我瞪大了眼，一时之间，实在不明白白素何以会讲出这样的话来。“命运的安排”，这种说法，是一种最无可奈何的推诿，实在是不应该出诸白素之口！<p>　　虽然我没有出声，但是我那种不以为然的神情，显而易见。白素立时道：“我也不愿意这样说，可是事实上，除了这样说之外，没有别的说法。整件事，没有人出错！”<p>　　我道：“有，我们低估了颇普心中对姬娜的恐惧！”<p>　　白素道：“是的，但如果我们估计到了这一点，你想想，事情会有什么不同？还不是一样？颇普一样会逃走，我们一样会在杂货店中等姬娜来，结果，仍和现在一样，不变！”<p>　　我眨着眼，答不上来。的确，白素说得对，结果一样。但如果我不是那么心急，等姬娜走进店堂来之后，再和她见面呢？<p>　　我随即想到，就算是这样，结果也不会变，总之，我和姬娜已有那么多年没见面，她不可能一下子就认出我来，一见到了我，就一定当我是陌生人，也一样会转身逃走，我也一样会追上去。那也就是说，结果不变！<p>　　不论在事情的经历过程中有着什么样的变化，总是达致同一的结果，这，除了说是命运的既定安排之外，实在没有什么别的可说！虽然我绝不愿意这样想，但也没有别的想法可以替代。<p>　　白素看到我发怔，说道：“别再去想它了，反正事情已经发生，重要的是我们现在该如何做？”<p>　　我道：“当然是找到姬娜在这些年来居住的地方！”<p>　　白素道：“她只是指出了一个方向，可能那地方很远！”<p>　　我道：“当然可能很远，但是也决计还不到——”<p>　　我本来是想说“也决计还不到海边去”的。可是我话讲了一半，就住了口。因为姬娜指出的方向是西南方，自法属圭亚那，指向西南，那可能横越整个南美洲大陆，才到达海边。<p>　　当然，姬娜指出的方向，不可能那么远，但是一直向西南去，是南美洲的腹地，天知道那是在什么地方！<p>　　我话说了一半，瞪着眼，无法再说下去。白素叹了一声：“我看，先休息一下，别太悲观。”<p>　　我道：“帕修斯一定是离这个地点最近的城镇！”<p>　　我这样说，当然很有根据，因为如果帕修斯不是最近的城镇，姬娜又何必舍近图远，专程到帕修斯去？<p>　　白素取出了一幅地图来，指着一处：“我们现在这里。你看，向东北，到帕修斯，是二百多公里。如果要到别的城镇去，最近的一个，也在四百公里以外！”<p>　　她说到这里，抬起头向我望来：“所以，最大的可能是，她就住在这座山中！”<p>　　我吸了一口气：“那范围就小多了，我们有直升机，你估计在空中搜索，要多久才行？”<p>　　白素道：“最多两天，可是如果直升机花两天的时间来搜索，就没有燃料飞回去了！”<p>　　我道：“我们可以走回去！”<p>　　白素并没有表示反对，只是道：“两天是最长的打算，或许，第一天就可以发现。”<p>　　我道：“那我们还等什么？”<p>　　白素冷静地道：“等你休息，你一定要好好地休息一晚，不然，我不会答应你去搜索！”<p>　　看到白素这种坚决的神情，我知道再坚持下去，也不会有什么结果，所以我不再说什么，进了营帐，营帐中的一切当然极简单，但是比起这些日子，我每晚栖身在树上，已经是舒服之极了。<p>　　我躺下，可是睡不着。不一会，食物的香味自外面飘进来，白素居然替我烤了一条獐子腿，我吃了一个饱，问道：“姬娜的那叠稿，带来了没有？”<p>　　白素道：“在直升机上。”<p>　　我抚着饱胀的腹际：“我们一找到了那艘太空船，就可以知道那上面写些什么了！”<p>　　白素道：“何以见得一定是一艘太空船？”<p>　　我道：“不是太空船，会是什么？我进入过米伦太太的那艘太空船，里面设备之完善，难以想像。”<p>　　白素皱着眉：“如果是一艘太空船，停在山中的某一处地方，那应该不难找，只要天气好，有阳光，太空船的金属就会反射阳光！”<p>　　我道：“别太乐观了，如果太空船躲在山洞之中？”<p>　　白素摊了摊手：“那就没有办法了，如果是在山洞中，这座山，周围至少一百公里，谁知道有多少山洞，绝无法逐个搜索。”<p>　　我道：“就算我在这里花上十年，二十年，我也一定要找到它！”<p>　　白素低叹了一声，十年二十年，当然是夸张的说法，但如果要找遍整座山，三年五载免不了。<p>　　第二天一早，经过了一夜休息，精神充沛，和白素一起上了直升机，一直升到这架直升机所能达到的高度极限。<p>　　从上空望下去，整座山脉，围绕着一个主峰的许多山峰所形成，而在山峰和山峰之间，有着不少平地，瀑布处处，山溪纵横。<p>　　直升机中有着一具三十倍的军用望远镜，我就利用着这具望远镜，向下看着。<p>　　整坐山中，似乎并无人迹，直升机盘旋着向前飞，到了中午时分，我已经叫了起来：“我发现一点东西了，你看，这是什么？”<p>　　我一面说着，一面接替了驾驶的责任，将望远镜递给了白素，指着下面的一个小山谷。<p>　　我的发现，自空中，用望远镜看来，像是一柄只有伞骨，撑开了的，插在地上的伞。<p>　　自一根竖着的杆子，向四面散开的那些铜枝，看来像是一种奇特形状的天线。这种东西，自然不是蛮荒山谷中所应有的。<p>　　白素只看了一眼，便道：“看起来，像是一种天线！”<p>　　我道：“和我的意见一样！”<p>　　我一面说，一面已操纵着直升机，向下落去，落在这个山谷之中。<p>　　在高空看来，我发现的那东西，并不给人以“高”的感觉。但是一旦从地面上来仰视那个装置，却给人以极高之感。其实，它也不是十分高，大约十公尺，可是由于那金属杆相当细，直径不过三公分，笔直地向上耸着，四周围绝没有其它的附件来稳定它，是以就给人以一种十分高耸之感。<p>　　在那根金属杆之上的，是每根约有一公尺的细金属棒，我数了一数，一共有十二根。<p>　　我一等直升机停下，就跳了下来，直奔到那金属杆之旁，双手扶住了金属杆，抬头向上望着，然后，我观望着那金属杆，不到几秒钟，我就看到有一股线，自金属杆的基部，伸延向前。我兴奋得连话也讲不出来，一面向白素打着手势，一面沿着那向前伸展的线（那看来像是电线，或是不平衡式的一种引入线），向前奔着，奔出不到二百公尺，站定，我发现自己是在一个山洞之前。<p>　　那山洞的洞口，并不是太大，至多不过可容三五个人同时进出，和我想像之中，可以容纳太空船的山洞，似乎并不适合。<p>　　我在山洞之前呆了一呆，白素也已经奔了过来，她也极其兴奋，叫道：“进去啊！呆在门口干什么？”<p>　　我说道：“这山洞太小，好像——”<p>　　我的话还没有说完，白素已经道：“你看看洞口的岩石，山洞的洞口，经过改造！”<p>　　白素比我细心得多，她一眼就看出了这一点，而我则是在经过她指出之后，才看出洞口有许多大岩石，是堆砌上去的，原来的洞口要大得多！<p>　　这时，我心头狂跳，大叫一声，向内奔了进去。<p>　　山洞进口之后的一段，相当狭窄，而且不多久，便来到了尽头了。<p>　　不过我们一点也不失望，反而觉得兴奋莫名，因为那尽头处是一扇拱形的金属门！<p>　　我一跃向前，双手高举着，孩子气地大叫道：“芝麻开门！”<p>　　白素瞪了我一眼，来到门前，观察了片刻，伸手去旋转着门口的一个掣钮，发出一阵轻微的“格格”声，不一会，“拍”地一声响，白素用力推了一推，没有推动，可是随着她的一推，那道金属门，却缓缓向上，自动升了起来。<p>　　门一升起，一股柔和的光芒，就自内射出，我们立时看到，门内是一个到处散发着柔和光芒的空间，约莫有三十平方公尺，除了正中有一根直径五十公分、高约两公尺的金属圆柱之外，别无他物。整个空间的四壁，全是银色的，那种柔和的光芒，也不知从何而来的。而且看来也不像有其他的通道。<p>　　我和白素互望了一眼，一起来到那根柱子之前，柱子异常光滑，看不出是什么材料所造的。我伸手向柱子摸去，才一碰到那柱子，只觉得触手像是十分温暖，忽然间，一个人声传来，讲了一句话。<p>　　当我和白素进来之际，我们几乎都已肯定，这里，就是我假设的那艘“太空船”的内部！<p>　　但是，我们却都没有期望着会听到人声！<p>　　因为我的推测是：这些年来，姬娜和一个来自神秘外星的人在一起，这个人，就是被神父认为是“上帝的使者”的那个。但是根据我的推测，这个人，应该已经死了！因为姬娜有一具尸体要处理，那自然就是这个人的尸体了！<p>　　可是这时，我们却陡然听到了有人讲话！<p>　　我们立时四处找寻声音的来源，同时心中，充满了疑惑。白素道：“或者是录音机留下的声音！”<p>　　我点了点头，可是还没有开口，突然又听到一阵急促的喘息声，那只有当人遇到意外，才会发出。<p>　　我立时道：“请问是谁在说话？你是不是可以听到我的声音？”在我发问之后，喘息声仍然继续着，大约半分钟，接着，是几句喃喃自语，声音似乎就从圆柱上传来。<p>　　那圆柱子看来是一个整体，不能想像它会发出声音来！<p>　　我又将刚才的话，重覆了一遍，喘息声静了下来，然后，便是一个听来极其疲倦的声音：“两个陌生人来了，姬娜死了，是不是？”<p>　　一听到那声音如此讲，我心中的疑惑，更是到了极点！<p>　　忽然听到人声，已经是足以令人惊讶，而居然那人还知道姬娜已经死了！这岂不是更加令人无法置信？一时之间，我还以为，是因为姬娜的死亡，带给我太大的刺激，以致我在听觉之上，产生了幻觉！<p>　　可是，当我向白素望去之际，发现白素也一样充满了惊讶的神情，这使我知道，我所听到的，不是幻觉，而是真正听到有人在那样说！<p>　　我张大了口，一时之间，实在不知说什么才好。而就在这时，我又听到，自那圆柱形的物体上，传来了一下叹息声来。<p>　　那一下叹息声，听来充满了悲哀和无可奈何，令得人的心直向下沉，白素比我先开口，她道：“是的，姬娜死了，请问你是谁？”<p>　　在白素讲了那句话之后，我屏住了气息，等待着回答，心中极其紧张。<p>　　我等了约有半分钟，才又听得那声音说道：“我……我是……”<p>　　那个人的声音十分犹豫，像是对这个简单的问题，也不知道该如何回答才好。他又停顿了片刻，白素道：“或者我们面对面说，会好一些？”<p>　　白素十分技巧地要求这个人露面，那使得我的心中，更加紧张了。<p>　　那人这一次，回答得倒相当爽快：“好的，请你们旋转一下面前的圆柱，向反时针方向旋转！”<p>　　我一听得他这样说，连忙双手抱住了那根圆柱，用力向反时针方向旋转着。那人说得十分清楚，是向反时针方向旋转，那也就是说，我抱住了柱子之后，向着我左手方向旋转。<p>　　可是，那柱子却一动也不动，我再出力，柱子仍是一动不动。<p>　　我不禁有点气恼：“对不起，我转不动，我应该出多大的力气才行？”<p>　　那声音立时道：“怎么会？”他在讲了三个字之后，顿了一顿，立时又道：“对不起，真对不起，虽然我已经来了很久，可是对于相反的方向，还是不能适应，应该是……顺时针方向，照你们的说法。”<p>　　我呆了一呆，和白素互望了一眼，一时之间，却不知道这人如此说，是什么意思。什么叫作“对于相反方向，还是不能适应”？但是从他说“我虽然已来了很久”这句话，倒可以肯定他是从外星来的，这又令我感到了一阵兴奋。<p>　　急于想和这个人见面，所以，我又抱着柱子，用力向顺时针的方向转动。<p>　　其实，我根本不必出那么大的力气，一转之下，柱子立时转动，柱子一动，在我的身后，“嗤”地一声响，一道门自动移开。我们立时向门内望去。<p>　　门内，是一个更大的空间，我们先看到的，是一幅对着门的、巨大的萤光屏。<p>　　我对那里的一切，一点也不陌生。那和我多年前，曾进入的陷在火山口，米伦太太的那艘太空船的内部，完全一样！<p>　　在巨大的萤光屏之前，是一系列的控制台，控制台的前面，是两张驾驶椅，两旁，有着各种的机械装置。<p>　　我们终于找到了想像中应该存在的那艘太空船！<p>　　白素伸过手来，我们互相握了一下手。她对于这样的太空船，也不应该陌生。她虽然未曾进入过米伦太太的太空船，但是我在向她讲述起的时候，曾经向她详细地形容过。<p>　　这时，在控制台之前的两张驾驶椅上，一张空着，另一张上，显然有人坐着。这个人背对着我们，他的肩、头，高出椅背，这个人，有着一头金发，金得光芒灿烂。可是看起来这个人并没有站起来欢迎我们的意思，因为他坐着，一动不动。<p>　　那张驾驶椅，应该可以旋转，但是他显然连转身过来的意图也没有，只是一动也不动的坐着。<p>　　我看到这样的情形，呆了一呆，白素立时向我作了一个手势，示意我不要开口，她道：“我们来了！”<p>　　那人仍是一动不动，但是却道：“请进来，请进来！两位一定是卫斯理先生和夫人！”<p>　　那人坐着一动不动，十分无礼，但是他的话，却又十分客气，而更令人惊讶的是他居然知道我们是什么人！我心急，立时大踏步向前走去，来到了驾驶椅前。这时，我已经可以清楚地看到这个人！<p>　　这个一头金发的男子，身子相当高，至少有一百九十公分，可是却瘦得出奇，脸色异常苍白，双眼也茫然失神，现出一种极其可悲的、茫然无助的神色，和刚才的那一下叹息声，倒十分配合。<p>　　这个人，在我想像之中，他应该就是神父口中的“上帝的天使”。根据神父的形容，他应该英姿勃勃，如同天神。可是眼前那个，却分明陷在极度绝望之中！他坐在那里，一动不动，甚至毫无生气！<p>　　我一看到了这种情形，不禁呆了一呆，这时，我听得在我的身后，白素也传来了一下吸气声，显然，她也未曾料到会有这样的情形出现。若不是我们刚才听到有人讲话，而眼前又分明只有他一个人，真会以为那是一座雕像，不是一个活的人！<p>　　我瞪着那人，这样看一个人当然不礼貌，但是我心中讶异太甚，无法控制我自己。<p>　　那人的双眼之中，所现出的悲哀、无可奈何的神色更甚。人的双眼，是十分异特的器官，当人的心情高兴或悲伤之际，是可以在一双静止的眼睛之中，反映出来的。那人甚至不眨眼，也不转动眼珠。但我深深地感到了他的那种深切的悲哀。<p>　　我可以肯定这个人和米伦太太来自同一地方。他的悲哀，自然也和米伦太太一样，因为他不能回去！这些年来，伴随着他的，一定只有姬娜一个人，而如今，他又知道姬娜死了（我不知道他是如何知道的），当然，悲哀就更加深切。<p>　　我被他双眼之中显露出来的那种悲哀所感染，叹了一口气：“你不必太难过，或许，这就是所谓命运的安排！”<p>　　我在这时，自然而然，用上了“命运的安排”这样的话，极其无可奈何。上次，白素用同样的话来安慰我，我还大不以为然，可是这时却也这样说。的确，除了这样说之外，还有什么别的话可讲呢？<p>　　那人听得我这样说，仍然一点反应也没有。我所说的“一点反应也没有”，不单是指他坐着一动也不动而言，而是真正一点反应都没有，他整个人，就像是一座石像，连面部的肌肉，也没有丝毫“动”的象征。<p>　　面对着这样的一个人，而又确知这个人并不是死人，这种情景，极度诡异。<p>　　我转头向白素望去，白素也盯着那人在看，现出了一种极度深切的同情。不等我开口，她就道：“这位朋友，看来遭到了极大的困难：不能运动他的身子任何部分！”<p>　　白素的话，陡地提醒了我！<p>　　的确，我面对着的，是一个活人，而一个活人可以这样一动不动，只在他双眼之中，流露出如此令人心碎的悲哀，那也只有一个可能：他是个瘫子！他全身瘫痪，他不是不想动，而是根本不能动！<p>　　如此严重的全身瘫痪，一般来说，只有脑部和脊椎受过严重伤害，才会这样。而如果是脑部受伤而导致如此严重的瘫痪，伤者在绝大多数的情形下，神智不清，昏迷不醒，决不会再在双眼之中，现出如此悲痛的神情来。那么，这个人，一定因为脊椎受伤而瘫痪！<p>　　眼前的现象，太过令人震慑，我脑中一片混乱，所想到的，竟全然是些杂乱无章，无关要旨的事，例如对方是受了什么伤害，才会变成如今这样子之类。<p>　　白素看来比我镇定得多，她在深深吸了一口气之后：“朋友，我们了解你的困难，但是你至少可以说话？我们曾听到过你的声音，请相信我们对你绝无恶意，你可愿意和我们讲话？”<p>　　那人望着白素，自他的眼神中看来，他全神贯注地在听着白素的话。<p>　　等到白素讲完，他眼神之中，流露出一种极度无可奈何的神情，自他的喉际，发出了一阵轻微的咕咕声。那一种“咕咕”声，实在不能称之为语言。而且声音十分低微，若不是我们都屏住了气息的话，根本就不可能听到有声音自他的喉际发出来。<p>　　但是，正如白素刚才所说，这个人是可以讲话的，我们曾听到过他的讲话，而且，他还会问过：姬娜是否死了！为什么这时，他只能在喉际发出“咕咕”声呢？<p>　　我正想问他，忽然听得身后，传来了一个声音，就是我们刚才在外面空间听到，发自那根圆柱状物体上的声音：“姬娜真的死了？”<p>　　我和白素都陡地一怔，因为我们绝未期望这里还有另一个人在！所以我们一听到声音自背后传来，立时转过身去看。可是，身后除了一系列的仪表装置之外，却又没有人。<p>　　只不过有一排仪表，上面有许多指示灯，这时，正在不断地、有规律地闪动着。<p>　　当我们转过身之后，又听到那声音道：“她真的死了，她……果然逃不脱……安排……没有人可以逃得脱……这一切，是早已实现过……的……”<p>　　我全然不懂这声音那样说是什么意思，可是当那声音断断续续发出来之际，我却看到仪表上的指示灯，闪动更加频繁，而且，显然根据音节的高低在决定闪动的指示灯的数字。另外，我也发现，声音从控制台上某一部分所发出来。<p>　　我立时向前走去，声音来自一片圆形的、有着许多小孔的金属膜。那金属膜，看来类似是一种扬声装置。<p>　　当我向着众多的仪表板走去之际，白素却相反，她反倒向那人走去，来到那人的身边，我转过身，想告诉白素我的发现，白素已先出声：“卫，就是这位朋友在和我们说话！”<p>　　白素一面说着，一面指着那人的头部。直到这时，我才注意到，那人的一头金发上，束着一个“发箍”。“发箍”这叫法，或者不是很确当，但是一眼看去，那一个极细的、黄金色的一圈，就围在他的发下、额上，看来的确像是一个“发箍”。我立时走向前去，当我来到这人身前之际，更发现那个金属圈之中，有很多极细极细的金属丝，那些金属丝自线圈中传出来，刺进那人的额头，看来，直入那个人的脑部。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_12'>第四十九卷 天书(奇门续集) 第十章 不知自身从何而来</b><p>");

document.write ('　　这种景象，真是骇人，我挥着手：“你的意思是，他喉部的肌肉，无法运动，但是……他脑部的思想还可以活动，他通过脑部的活动……用脑电波来影响……仪器，发出声音来？”<p>　　我一面说，一面望着白素，神情充满了疑惑。<p>　　白素还没有回答我，我就听到了声音传来：“是的，而且，事实上，我能听到你们讲话，也是依靠仪器的帮助。除了脑部之外，我整个人全死了！”<p>　　我感到一阵寒意。我早已有这种“死”的感觉。因为那个人，根本上一点生气也没有，我一直用“雕像”在形容他。<p>　　生和死，本来就神秘，而眼前这个人，竟然介乎生、死之间，这更是不可思议，也更加令人觉得有一股莫测的诡异。<p>　　我一时之间，不知道说什么才好，只是喃喃地道：“脑部活动……通过仪器来表达……这在地球上，不知要多久才能实现？”<p>　　我是因为极度的迷惑，所以才会将自己所想的，喃喃讲出来，却料不到那声音立时回答道：“大约再过一万三千多年，当脑电波的游离状态被肯定之后的十年间，就可以达到目的！”<p>　　我陡地震动了一下：“你怎么知道？”<p>　　那人的声音，虽然是通过仪器发出来的，由于仪器受他情绪所影响，是以他的声音，听来竟也充满了一种无可奈何的感叹。<p>　　那人道：“因为早已发生过了！”<p>　　他刚才预测地球上的人类，对脑电波研究的进展过程，说得十分清楚，可是这时的一句话，却又听得人莫名其妙。什么叫做“因为早已发生过了”？<p>　　我向白素望去，发现她也有同样疑惑的神情，我忙道：“请问，你是从什么地方来的？我以前见过一艘相同的太空船，飞行员是米伦先生和米伦太太，你是不是和他们来自同一个地方？这些年来，姬娜和你在一起？你怎么知道她死了？你究竟受了什么伤？你——”<p>　　我发出了一连串的问题，若不是白素拉了拉我的衣袖，我一定还可以继续问下去，因为疑问实在太多。<p>　　白素一拉我的衣袖，我才省起，不论我一下子问多少问题，对方一定要一个一个回答我，不可能一下子就得到全部答案的。然而尽管我想到了这一点，在白素阻止我，我略为停了一停之后，还是忍不住又问了一句：“姬娜会用奇异的文字，写下了很多东西，那究竟是什么意思？那枚红宝石戒指——”<p>　　这一次，白素不是轻轻拉我一下衣袖，而是重重地推了我一下，才使我停了下来。<p>　　我停止了发问，紧张地等待着对方的回答。<p>　　过了好一会——我不知道为什么那人会隔如此之久，才开始回答，或许，他在想如何讲，才能使我一下子就明白——那人的声音才传了出来：“是的，米伦夫妇比我早出发，米伦夫妇、雅伦，以及另外三批人，他们都比我出发得早，不过我想他们不知道自己是从哪里来的，只有我才明白自己从什么地方来。”<p>　　我相信自己的理解力并不低，对于很复杂的事，也有一定的处理能力，可以极快地分析出条理。而我的听觉，也绝无问题，可是这时，我听得那人这样说，我真的糊涂了。<p>　　我糊涂到了无法再进一步发出问题，只是瞪着那人，不知如何才好。<p>　　那人的这段话，真是不可理解。一个人，或是几个人，从一个地方出发，到达某一个地方，只有可能不知道自己到了什么地方，绝没可能不知道自己是从什么地方来的。<p>　　但是，那人却的确这样说，“米伦夫妇、雅伦和另外三批人，他们都不知道自己从哪里来！”<p>　　过了一会，我吸了一口气，白素低声道：“你听不懂他的话？”<p>　　我又好气又好笑：“你听懂了？”<p>　　白素道：“不全懂，但是懂一部分。”<p>　　我道：“说来听听！”<p>　　白素道：“他、米伦夫妇、雅伦和另外三批人，是从同一个地方来的。米伦夫妇我们是知道的。你还记得那个在银行中存储了大量金子的人？他的名字就是雅伦。”<p>　　我点头道：“是的，所以姬娜才能知道这笔一百多年前的存款。那也就是说，除了他之外，一共有六批人，从他们的地方，来到地球。”<p>　　白素道：“是的。”<p>　　我耸了耸肩：“我想其中有一个问题，你没有弄清楚，他说，他比这另外五批人都出发得迟。他是最后才出发的。可是他到得比米伦太太早，米伦太太在十年前到达。”<p>　　我说：“如果神父遇到的‘上帝使者’就是他，那么，他已经到了四十年了。而那个雅伦，在一百多年前已经来到。不知道另外三批人是什么时候到的！”<p>　　白素皱着眉，点了点头，向那人望去，现出发问的神情来。<p>　　那个发声的装置，在这时发出了一下类似呻吟的声音，然后，才是那人的声音：“在你们看来，几十年的时间差异，但是，在长期的宇宙飞行之中，一千年的差误，事实上，只不过是由于小数点之后十几位的数字所造成的，根本微不足道，不能算是有差误！”<p>　　那人这样解释，更令人有啼笑皆非之感，我闷哼一声：“那么，是不是另外三批人，有的早在一千年之前，已经到达了地球了？”<p>　　那人的声音，听来认真而严肃：“事实上，我已经查到，有一个，是在约四千年前到达地球的。”<p>　　我忙道：“四千年？他降落在什么地方？”<p>　　那人的声音立刻传了出来：“东经一百十一点三七度，北纬三十四点五七度处的一个山谷中。”<p>　　我一听到这经纬度，不禁直跳了起来：“那是中国的河南省！”<p>　　那人的声音道：“我对于地球上地名不十分清楚，只知道经纬度的划分。我曾经想弄清楚这里的地域划分的方法，这种方法，在我们那里，一定也曾实行过的，但是年代实在太久远了，我真的无法了解。”<p>　　这一段话的真正涵义，我还是不十分了解。我思绪极乱，无可奈何她笑着：“四千多年前，那时，中国的河南山西部山区，是——什么时代？”<p>　　那人道：“我也不清楚，但是我知道，杨安和一个人很接近，杨安到达之后，这个人是他唯一接触过的人——”<p>　　白素道：“杨安？就是四千年前到达地球的，你的同伴？”<p>　　那人道：“是的，杨安到达了地球之后，一直和他一起的那个人，叫王利。”<p>　　我思绪之混乱，无以复加，而更有一种极度的啼笑皆非之感。我在听得对方居然讲出一个地球人（从名字看来，显然是中国人），在四千年前，曾和一个不知从何而来叫杨安的人在一起生活之际，这种感觉更甚，实在不知道说什么才好了！<p>　　而更令得我啼笑皆非的是，白素居然神情严肃道：“你是说，这个地球人的名字是王利？”<p>　　那人的声音道：“是的，王利。”<p>　　我向白素瞪着眼，想制止她再胡乱纠缠下去，一个四千年前的普通中国人的名字，实在是一点意义也没有，有何值得追问之处？<p>　　白素不理会我的态度，又进一步地问道：“关于这位王利，还有什么进一步的资料？”<p>　　那人的声音又传了出来：“不很多，只知道杨安没有多久便死了，那位王利，在杨安处学到了不少知识。”<p>　　我道：“在四千年之前？那么，这个王利，一定是极其出类拔萃了？”<p>　　白素立时沉声道：“当然他是！你怎么啦？连他也想不起来？”<p>　　白素说得这样认真，倒真的使我呆了一呆。我可能是由于思绪太混乱了，是以将这个“王利”忽略了过去。这时被白素大声一喝，我一怔之后，立时在心中迅速地转着念，在中国历史的出类拔萃人物中，去寻找这个叫作“王利”的人。<p>　　这个王利，他早在四千年前，就和一个驾着太空船来到地球的人相处过，而且学了不少东西，那么，他毫无疑问，是一个先知了？一定是历史上最特出的人之一，可是这个名字，是不是有点陌生？<p>　　我皱着眉，想着，白素用责备的眼光望着我，看她的神情，她一定早已想到这个王利先生是什么人。而且，她分明是在责备我还未曾想到。<p>　　我竭力思索着，白素张口，看来她要告诉我，我连忙作了一个手势，我想到了！我陡地吸了一口气：“是他！”<p>　　白素道：“是他！”<p>　　我摊了摊手：“你不能怪我一时之际想不起他来，因为他的外号太出名了，很少人在提及他的时候，曾提到王利这个名字！”<p>　　白素道：“可是，王利确然是他的名字，方士王嘉所撰的‘拾遗记’，就是记载着他的名字。”<p>　　我苦笑着，又开始有虚浮在空中的感觉，这时，那人的声音又传了出来：“这个王利，在历史上十分有名？他做了一些什么事？”<p>　　我道：“他其实没有做过什么，但在中国的传说上，这个人的记载，却极其神奇，一般来说，正史的修撰者，不怎么肯承认有这个人存在。因为这个人的一切，不可思议，他能洞烛先机，预知未来，神出鬼没，可以数百年不见，又再出现，一般的说法是，他已经是一个仙人。所以，没有人提及他原来的名字，都称他为鬼谷先生，或鬼谷子。”<p>　　鬼谷子的名头，对那人来说，好像并没有什么特别，他的声音传了出来：“那没有什么不同，反正只是一个名字。”<p>　　我当然没有向他进一步解释鬼谷子在传说中的地位，因为并没有这个必要。只有自己的心中，充满了一种难以形容的感觉。<p>　　那人继续道：“有的人在一百二十多年之前到达，有的在二百多年前来到——”<p>　　我有点急不及待地问道：“你说他们都不知道自己从什么地方来的，这一点，我实在不懂，是不是可以请你进一步解释一下？”我这个要求，不能说不合理。可是那人却很久没有回答，我想催他，白素道：“我们或许应该先关心一下这位朋友，他究竟受了什么伤？我们是不是可以帮助他？”<p>　　我点头道：“是！”<p>　　我一面说，一面向那人望了过去，那人的眼神更是悲哀，他的声音传了出：“很多谢你们，但是我——我的情形，没有人可以帮助我。”<p>　　我道：“不见得吧？我虽然不是医生，但是也有点常识，你是脊椎受了伤？”<p>　　几下苦笑声传了出来，我不等他的同意，就走过去，想将他的身子，扶离椅背。他一直靠椅背坐着。当我要这样做之际，我听得他的声音，极其急促地传了出来：“别，别这样！”<p>　　可是他的警告，已经来得迟了一步，我已将他的身子，扶离了椅背少许。而在那一刹那，我陡地吓了一大跳，因为那人的身子，才一离椅背，整个人，以一种十分怪异的情形，向一旁“软”了下来。我从来未曾见过这种情形，手一震，几乎令得他自椅子上直跌下来，等到我立时再将他扶住，令他的背，稳固地靠在椅背上之际，已经不由自主，出了一身冷汗。<p>　　我被他身体的这种恶劣情况，吓得有点口吃，说道：“对——对不起，我不知道——你的情形——那么坏！”<p>　　那人望着我，他的声音，自传音器中传出来：“真是坏透了，我的脊椎骨全碎了！”<p>　　我吸了一口气：“这是什么时候发生的事？有——两个人，属于一个探险队，曾遇见过你，那时，你——好像没有事的！”<p>　　又是一连串的苦笑声传来，那人道：“是的，我一降落，以为已经完成任务回来了——”<p>　　他讲到这里，又发出一连串喘息声。<p>　　他的话中断，而他已经讲出来的话，使我的心中，又增进了一层疑惑。<p>　　他说，当他降落地球之际，以为自己“已经完成任务回来了”。而米伦太太的情形也相类似，米伦太太自己也以为回来了。这究竟是什么意思呢？是不是他们出发的地方，天体环境，和地球十分相似，是以才会有这样的错觉？<p>　　我心中尽管疑惑，但是我却没有问他，因为他开始叙述自己的事，我不想打断他，免得事情越来越乱。<p>　　那人停了片刻，才继续发声：“可是我立即觉出事情很不对，我不是回来了，而是迷失了！我甚至不知自己是在什么样的情形之下迷失，这是一种极其可怕的情景，我明明是回来了，可是——可是——”<p>　　我知道他很难说出这种情形的实际情形来，但是我却完全可以了解，是以我道：“我和米伦太太作过长谈，她也认为她回来了，可是，一切好像完全不对，一切都变了。我想，可能你们在宇宙长期的飞行中，突破了时间的限制，回到了从前！”<p>　　那人苦笑起来：“在开始的几年，我也这样想。在降落之后，查定了自己降落的地点，那地方不应该是一个山谷，应该是一个城市的附近，可是为什么变成了荒凉的山谷？我利用个人飞行器，飞出了数百里，遇到两个人，可是他们全然不懂我的语言，我又飞走了。自此之后，我花了三年时间，研究自己的处境，想知道自己在什么地方。”<p>　　我道：“看来你不会有结果。”<p>　　那人又静了一会，才道：“我想我的情形，比另外几批人好，我的太空船最后出发，装备也最好。”<p>　　那人道：“我的太空船有一副极其完备的——资料储存分析系统，你们的语言，叫这种系统叫电脑！”<p>　　我向四面看了一下，空间的三面，的确有着类似电脑的装置，我道：“我相信地球上还没有一具电脑，可以比得上这一具。”<p>　　那人道：“当然！当然，差得太远了。”<p>　　他又顿了一顿，才道：“而更幸运的是，我安然降落，所有的设备，完全没有损坏。在最初几年中，我竭力想弄明白发生了什么事，为什么我明明回来了，却会一切不同。我也想到过，我可能是突破了时间的限制，可是我却又否定了这一点。开始的几年，真是痛苦之极，在几年之后，有一次，我偶然收到了一股游离电波，这股电波，经过处理之后，成为文字，是雅伦发出来的。”<p>　　白素“啊”地一声：“你见过雅伦？”<p>　　那人道：“没有，我只是收到了他不知在什么时候发出的电波，电波一直在空间以游离状态存在，而被我在无意中收到。”<p>　　我说道：“那你一定很兴奋，因为你第一次有了同伴的消息。”<p>　　那人的声音，听来很苦涩：“开始时是，我以为和他取得了联络，但是我随即知道，那只是怕若干年前发出的，一些电波，我仍然是孤独一个人。”<p>　　我和白素都不出声，对方的处境，十分值得同情，而我们又实在不知用什么语言去安慰他才好。<p>　　过了一会，那人的声音才又道：“不过这一次无意中收到了那股游离电波之后，却使我开始了一个新的尝试，我改进了一些设备，在以后的一年中，我又收到了不少我同伴的讯息，知道他们来到这里的经过。”<p>　　我感到一阵极度的迷惑：“包括四千年前到达地球的那位在内？”<p>　　那人道：“是的！”<p>　　我苦笑了一下：“那怎么可能，时间已过去了那么久！”<p>　　那人道：“是么？我倒不觉得，他当时发讯息出去，是想告知基地报告他的处境。不过我想他发出的讯息，没有机会到达基地，我却将之追了回来。”<p>　　那人的这一番话，我又是不十分懂，我只可以想像其中一定有着复杂的操作过程，而这种过程，决不是我的知识范围所能理解的。<p>　　那人略停了一停，又继续道：“一直到我收集了许多我的同伴的讯息，那过程相当困难，其中，我还收到了一大批资料，是关于地球上的人的资料，那是我的一位约在一千年前，到达地球的人，所发出来的。”<p>　　我和白素，一直在由得对方叙述，并没有打断他话头的意图。可是，听到这里，我忍不住道：“那么，你怎么和姬娜联络上的？”<p>　　那人听了我的问题之后，好半晌没有反应。过了好一会，我才听到了一下叹息声：“那是在一次意外之后的事。那次意外，由于我想回去，试图再令太空船起飞，但结果却发生了一次爆炸。爆炸令我受了严重的伤害，开始的时候，我还能行动。我想到我在这些年来，一直在收集别人发出来的讯息，而我却未曾发出过什么讯息，我们一共有六批人出发，其余的，我都已知道他们来到了地球，而且也全死了，只有米伦夫妇的那一批，未曾有过讯息。”<p>　　那人道：“我已经知道，地球上几千年时间的差异，在我们的航程中，简直不算是什么，所以我想，他们可能到得比我迟。”<p>　　我道：“是的，他们比你迟到了三十年。”<p>　　那人又停了片刻，才道：“我不断地发出信号，要和他们联络，希望他们也到了地球，要他们来和我联络，我实在希望见到自己人。”<p>　　他讲到这里，我忙道：“那，那是什么时候的事情？”<p>　　那人的声音道：“十年之前。”<p>　　我叹了一声，摇着头，白素也叹了一声，摇着头。<p>　　我们两人心中所想到的，都是同一件事：如果那人早一年，或者甚至早半年，早几个月，想到要和他的同伴联络的话，那么，说不定，他可以和米伦太太见面，因为那时，米伦太太正寂寞地隐居着，还没有死！<p>　　而他却太迟了，等他想和他同伴联络之际，米伦太太一定已经死了。当然，他没有希望和米伦太太见面了！然而，姬娜又是怎么收到他的讯息的呢？<p>　　我望着那人，喃喃地道：“十年前才开始，那——太迟了，我不明白，姬娜那时，不过是一个小孩子，她怎么能够收到你的信息？”<p>　　那人的声音，听来低沉：“姬娜有米伦太太给她的那具超微波接收扩大仪。”<p>　　我呆了一呆。<p>　　米伦太太的遗物，我很清楚，其中并没有什么“超微波接收扩大仪”在，我刚想问，白素已经道：“你的意思，那是一枚红宝石戒指，是戴在手上，作为装饰品用的那件东西？”<p>　　我心头陡地一跳，那枚红宝石戒指！<p>　　关于那枚红宝石戒指，有着不少谜团，看来如今可以揭开了！一枚红宝石戒指，那人竟称之为什么“微波接收扩大仪”，这真有点不可思议。<p>　　那枚红宝石戒指，一直在我身边，这时，我忙将之取出来，递向那人的面前：“就是这个？”<p>　　那人道：“是的，不过，现在，这具仪器的超微波，已经放射完毕。在这里，无法得到补充。”<p>　　我吞了一口口水：“当它……当它有着……超微波的时候，它看来……”<p>　　那人不等我说完，就接上去道：“看上去是一种极美丽的红色。有点像地球上的一种矿石。”<p>　　我又深深地吸了一口气，那人所谓“一种地球上的矿石”，当然是红宝石！<p>　　这枚红宝石戒指，竟然是一具极其微妙的仪器！我从来也未曾想到过！<p>　　我不由自主，伸手在自己脸上，用力擦抚了几下。这样的动作，一点意义也没有，只不过表示我内心的震动，想要竭力镇定。<p>　　我道：“岂止相似，就算是用仪器来分析，它也十足是那种矿物——红宝石！”<p>　　那人发出一两下十分干涩的笑声：“那是仪器分析得不够细微的缘故！那一小块物体，有放射性能，也有接收性能，当它的能量完了之后，看来就是现在这样子！”<p>　　我喃喃地道：“只是一块石头！”<p>　　那人道：“当然不是石头，如果有足够的设备，它可以补充能量！”<p>　　我在那枚戒指上，呵了一口气，再将它放在衣襟上，用力擦了几下，心中在想，我该怎样向连伦和祖斯基两个人解释才好？这根本是解释不明白的事情！反正连伦的珠宝公司并没有实际上的损失，我想，不必向他们解释了！我问道：“姬娜是不是知道它会起变化？”<p>　　那人立时回答：“当然不知道！唉，姬娜，她甚至一直不知道我……是什么人，她的知识不很丰富，而且最大的毛病，是她根本没有接受新的、在她思想范围之外的新知识的灵性！”<p>　　那人在这样说的时候，可以听得出，他的语气之中，充满了懊丧。<p>　　白素道：“你这样指责姬娜似乎不很公平，她至少和你一起，生活了十年！”<p>　　那人停了片刻，才又道：“是，我很感激她，多亏了她，我才能苟延残喘到今天。但是，唉……”<p>　　他再长长地叹了一口气，又停顿了片刻，才道：“但是，如果十年前，接到我讯息的不是姬娜，是你们，或者你们之间的任何一个人，那么情形只怕不同！”我仍然不是很了解他的话，因为对于他和姬娜之间，究竟发生了一些什么事，我全然不知，我甚至不明白姬娜“收到”的，是什么样的“讯息”！<p>　　我一面做手势，一面道：“你发出去的讯息，姬娜是怎么收到的？她听到有声音自那枚戒指上发出来？”<p>　　那人道：“当然不是，这是一个十分微妙的过程，接收仪的功能，收到了我的讯息，姬娜本身一点也不知道。但是由于她将接收仪紧贴着她的肌肤，微弱的、带有我所发出的讯息的电波，进入了她的体内，刺激了她脑部的活动——”<p>　　当我和白素听到这里之际，心头不禁感到一股寒意！我想，我已经明白了他的意思。他发出去的讯息，是一种极其微妙的电波，这种电波，在进入了人体之后，会刺激人的脑部活动。换句话说，也就是能影响人的思想！<p>　　当我想到这一点之际，白素也想到了。她陡地问：“姬娜并不知道发生了什么事，只是她的思想，忽然想到了你的存在，她要来见你？”<p>　　那人并没有立即回答，过了片刻，才道：“如果接收仪是在我的同伴手上，譬如说，是在木伦太太的手上，她自然立时可以知道是怎么一回事。在一个地球人手上，情形就像你所说的一样。”<p>　　白素“嗯”地一声：“于是，她就身不由主，或者说，不由自主，向你这里来了？”<p>　　那人道：“不能说是不由自主，是她自己‘想’到要来的！”<p>　　我道：“可是，她的思想，却是你给她的！这情形，和催眠一样？你可知道什么叫‘催眠’？就是用自己的思想去影响另一个人，叫另一个人产生和他相同的想法的一种行为！”<p>　　我有着相当明显的责备意义。因为我对姬娜的死，始终是内心负疚。我听得那人如此说之后，立即想到，如果不是眼前这个人，用他的讯息，使得姬娜来到这里的话，那么，姬娜和每个人一样，都是普通人，当然也不会有什么飞车失事的意外发生在她身上！<p>　　我当时一面说，一面望着对方。从那人的眼神来判断，我想，他如果可以移动他的头部的话，一定不敢和我的目光相对。可是他却连开上眼睛都不能够。他只好和我对望着。<p>　　过了片刻，才又听到他苦涩的声音：“你在责怪我？可是，我并不知道接收仪是在谁的手上，我要和我的同伴联络！”<p>　　我立时道：“那么，至少你在见到她之后，就该叫她离开你才是！”<p>　　那人叹了一声：“我在等待着，等到她突然出现，我真的失望到了极点。那时，我的情形比现在好得多，我还能直接和她讲话。她当然不懂我们的语言，不过那不成问题，这里的装置，可以将我的语言，翻译成地球上每一个角落的语言，我终于明白了她是如何得到那具接收仪的。”<p>　　我坚持道：“你没有叫她离去！”<p>　　那人几乎在嘶叫：“我有！我曾叫她离去，可是由于我的情形，迅速恶化，她却愿意留下来，不忍心这样离开我！”<p>　　我苦笑了一下，姬娜是一个十分好心肠的小女孩，而且，在如今这样的情形之下，对方也没有理由骗我！姬娜的不幸，或许只好归于命运的安排了！<p>　　我没有说什么，在扩音器中，又传出了那人的声音：“几天之后，我的伤势就恶化到现在这样，我们花了很多时间，才能继续交谈，那是我在还能说话之际，我教会了姬娜，将一个思想传递系统，连接上我的脑部和发声装置，就像如今我和你交谈一样。”<p>　　我点了点头，那人续道：“我完全不能动了，但是还继续可以和她交谈。我利用药物，维持自己的生命，当然，是姬娜替我注射的。我也教会了她如何使用飞车，到最近的市镇中，去购买一些必需用品，她很听话，虽然她对我的一切全然不了解，但是她一直照着我的话去做。”<p>　　白素低声道：“你们就一直这样相处着？”<p>　　那人道：“是的，在这期间，我要姬娜做一项工作，我利用我的脑电波，使她的接收仪在受到我的脑电波影响之后，再去影响她的脑部，来进行这项工作。我要她记下许多事——”<p>　　我失声叫了起来：“那就是她所写下的那一大叠稿件！”<p>　　那人道：“是的，我要她记载下来，将许多事全记载下来。”<p>　　我大声道：“你利用她的身体！你虽然自己一动也不能动，但是却利用她做你的替身！她不断在写着，可是她在写些什么，她并不知道：那不是她在写，根本是你在写！”<p>　　那人道：“由于地球上文字的表达力太差，我们的一个字，可以表达比地球上任何文字多一百倍的意思，所以我要她用我们的文字，或者说，我要用我们的文字，将一切记载下来！”<p>　　白素来回踱了几步：“你用你们的文字，写下那么多，那有什么用？这些文字，在地球上根本没有人看得懂！”<p>　　那人道：“这不成问题，这里有自动翻译装置，你将姬娜写的，送进自动翻译装置去，就会翻译成你所希望得到的地球上的任何文字！”<p>　　我嗖地吸了一口气，一伸手，拿过了白素手中的一个帆布袋来。<p>　　姬娜交给我的稿件，就在那个帆布袋中。这时，我真想立即将姬娜写下来的那么多字翻译出来！我一面抓住帆布袋，一面道：“姬娜写下的一切，她全交给了我，自动翻译装置在哪里？怎么使用？”<p>　　那人道：“等一等，在你知道我所记载下来的内容之前，你必须确定你自己是不是真的想知道它的内容！”<p>　　我道：“当然我想知道！你记下来的目的，也是想人知道！”<p>　　那人又停了片刻，才道：“当然是，但是我还是必须向你说明一些情形，你要经过考虑之后，才能决定。”<p>　　我是不大耐烦：“我不必考虑，我一定要知道它的内容，这些像天书一样的文字，究竟表示了什么！”<p>　　那人又传出了一下叹息声：“你太心急了，还是照我的办法好些。”<p>　　白素轻轻碰了我一下，向我使了一个眼色，要我接受那人的意见。我虽然极不愿意，可是却也没有办法。因为我根本不知道这许多装置之中，哪一些是自动翻译装置，就算知道了，也不知道如何使用！而且，我也无法强迫那人告诉我！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_13'>第四十九卷 天书(奇门续集) 第十一章 天书中,记载着将来的一切事</b><p>");

document.write ('　　我紧握着那一大叠文稿，憋住气不出声。白素道：“好，请你解释一下。”<p>　　那人道：“刚才你用了‘天书’这个词，用得很好。在你手中的，的确是一本天书！”<p>　　我“哼”地一声，没好气地道：“是又怎样？我只想知道它的内容。”<p>　　那人道：“我可以告诉你，天书的内容，可以用几句话来概括，在天书中记载的一切，是地球上一切会发生的事，地球上所有人一生的历程。”<p>　　我吃了一惊，一时之间，我实在不明白他这样说，是什么意思。而且，他的话是如此之惊人，令我根本无法在震惊之余，去好好思索。<p>　　我在呆了一呆之后：“这……这……样说来，那真是一本天书了？”<p>　　那人道：“是的，地球上的一切事、一切人，都在这本天书之中！”<p>　　这时，我已经略为镇定了下来，而当我略为镇定之后，再想一想他所说的有关“天书”的话，我就忍不住哈哈大笑了起来。<p>　　白素瞪了我一眼：“你笑什么？”<p>　　我转向白素：“你不觉得好笑吗？他给了我们一部天书！在这部天书之中，记载着地球上一切人、一切事，不是过去，而是将来！请注意，他说一切人！一切事！”<p>　　白素仍然一点不觉得好笑，又问道：“那又怎么样？值得大笑？”<p>　　我仍然笑着：“当然好笑！你知道我想起了什么人？我觉得自己像是什么人？我觉得自己像黑三郎宋江！宋江曾蒙九天玄女，赐了一部天书！”<p>　　白素冷冷地道：“仍然一点也不好笑！”<p>　　那人附和着白素：“是的，一点也不好笑！”<p>　　我觉得十分无趣，而且，还十分气愤。我冷笑道：“当然好笑！我承认你来自一个十分进步的地方！但是你也决不会进步到可以预测地球上一切人、一切事的发生！你绝对不能预料！”<p>　　那人道：“我不必预料，我只是知道。”<p>　　我大声叫，几乎近乎吼叫：“你不预料，你又怎能知道？”<p>　　那人道：“你昨天做了一些什么事，你知道不知道？”<p>　　我伸手直指看那人的鼻尖：“别扯开话题！我在问你，你怎样知道将来的事？”<p>　　那人叹了一声，在他的叹息击中，竟大有责我其蠢如豕之意，这更令我冒火。<p>　　而更令人气恼的是，白素竟然完全不站在我这一边，她竟然装成相信（这是我当时的感觉）的模样：“我确信你留下的记录，一定极其不凡，但是我还有不明白的地方，请你详细解释一下。”<p>　　我不等那人有反应，又大声打了一个“哈哈”：“好啊，等你读懂了他那本天书之后，你就能知道过去未来，神机妙算，成为女鬼谷子！”<p>　　白素望着我，低叹了一声：“卫，你怎么啦？你经常自诩可以接受一切不可思议的事情，为什么会对他的天书，抱这样怀疑的态度？”<p>　　我吸了一口气：“我抱怀疑态度的原因，是因为他将天书的内容太夸大了。我承认他比我们先进，但也决不至于先进到可以明白地球上每一个人的一生。你想想，地球上有接近四十亿人！”<p>　　白素像是有点被我说动了，眨着眼，一时之间，不知如何回答才好。<p>　　在这时候，那人的声音又传了出来，道：“四十亿，在你看来，是一个庞大之极的数字。但是在我们的记忆储存系统中，却不算什么。”<p>　　我指着四壁的那些仪器：“你是说，地球上所有人的资料，全在其中？”<p>　　那人道：“当然不是每一个人实际上的一切全在……”<p>　　我不等他讲完，又“啊哈”一声，表示他讲的话，有自相矛盾之处。那人继续道：“但是，人可以分类，分起类来，就不会有四十亿那么多，可以根据每一个人的分类，来推算这个人的一生。”<p>　　我又忍不住笑了起来：“好啊，算命先生的那一套也来了！我想，所谓分类，是根据人的生辰八字来分，对不对？你明白什么叫生辰八字？要不要我教你？”<p>　　那人的声音听来似乎有点生气，以致他一直是听来十分软弱的声音，这时也变得大声起来：“不用你来教我，我知道什么是中国人的生辰八字计算法。你以为中国人是怎么会发明这种计算法？”我冷笑一声：“总不见得是你教会中国人的！”<p>　　那人叹了一声：“不是我，是宾鲁达。”<p>　　我贬着眼，那人立即又道：“他在大约一千多年前，降落地球，在中国，用一个人的出生年、月、日、时、分，来推算这个人一生命运的办法，就是通过他传了下来的。”我还想笑，可是却有点笑不出来了，因为对方说得如此认真。当然，更主要的原因之一，是根据一个人的出生年、月、日、时、分，来推算这个人一生的历程这种方法，中国人一直称之为“排八字”，而且的确，有一种不可忽视的准确性。这是相当奇妙的事，中国在传统上，有“排八字”的一定方法，根据这个方法，可以推算出一个人的大致遭遇。这种推算命运的方法，在中国民间，一直盛行不衰。近几十年来，由于对科学的一知半解，而被目为“迷信”。可是“反对派”对于排八字，的确能够在大致上推测出命运这一点，却又提不出任何的反对证据。<p>　　我对于一切不可解释的事，都有相当兴趣，也曾在“生辰八字”上，下过一番研究功夫。我自己设想的理论是：人在地球上生活，整个星空之中，地球是如此之微小，一种在如此之微小的星体上生活的生物，如果说不受整个星空、星体运行的影响，那是说不过去的。<p>　　所以，我认为，一个人出生时的年、月、日、时、分，实际上是这一个时候，星空之间特定的一种情形，必然会影响这个人的性格，是决定命运的主要因素。所以“生辰八字”对一个人的命运，就一定有影响。<p>　　我在那一段时间内，不但致力于中国式的计算法，也曾涉猎西洋的类似方法，如“星座”对人的性格、命运的影响。<p>　　我曾发现，“星座”的计算法，远远落后于中国的计算法。因为根据“星座”的计算法，只有十二个星座。也就是说，人的性格、运程，只分为十二种而已，可是根据中国的计算法，六十年为一个周期，六十年中，每一月、每一日、每一个时辰，都分成不同的推算。有一种更精细的计算法，甚至于每一个时辰之中，又分为六十分，来推算其中的不同之处。<p>　　西洋的“星座”推算法，只有十二类，而中国以六十年为周期的推算法，却可以多达一百五十万五千五百二十种分类，比较起来，西洋的“星座”推算法，真是远远不及了。<p>　　在我热衷于这一方面的知识之际，我在法国，当时，我曾和一些法国朋友，他们也有这方面兴趣的，一起利用科学设备，来研究这种事。我们利用电脑和计算推理上的归纳还原法来进行。<p>　　进行的方法是这样的：将一大批同一职业的人的出生年月日时，作为原始资料，输入电脑，找出他们之间的相同点。然后，再根据其中的相同点，来推算与相同点有着类似资料的人的将来。在这一点上，我们获得了相当的成就。例如，我们发现，一个人的出生年月日时，对于这个人的职业，有一定的影响。作家，大都在五月出生；医生，出生于七月，等等。<p>　　我们也曾通过有关方面，获得了大批凶犯的资料，尤其集中于研究死囚，也用同样的方法，先储存资料，然后再还原推算。<p>　　可是，这种工作，不久就放弃了。虽然研究工作不能说是没有成绩。但是参与研究的人，包括我在内，都觉得这种推算法，有一个解不开的死结，无论如何无法获得圆满解释。<p>　　这个无法解释的疑问是：即使依照中国人传统的“生辰八字”排列法，已经将人的生辰分得相当细，但是，在同一时间之内，出世的人是不是命运都相同？<p>　　如果说是，同一时间出生的人，命运全相同，这很难使人相信，譬如说，难道在拿破仑、希特拉这些人出世的时候，全世界只有他们出生？<p>　　我们对这个问题研究了很久，由于没有结论，所以渐渐令得参与研究的人，对之兴趣越来越淡，研究工作，也就不了了之。<p>　　我的兴趣转移不定。在热衷了一个时期之后，也就搁置下来，没有再继续下去。直到这时，那人告诉我，这种推算一个人命运的办法，是一个叫“宾鲁达”的人传下来的，我才又迅速地将我当年感到兴趣的事，想了一想。<p>　　我心中的讶异和惊诧，自然都到了极点。何以中国人在传统上，会有根据一个人的出生年月日时分，来推算一个人的命运这种发现，本来就是一个谜。因为这种推算法，牵涉到数字极其庞大的计算，这种计算，没有先进的科学相辅，简直不可思议。<p>　　如果照那人的说法，是他的同伴，来到了地球，传下来的，虽然怪诞一点，倒也不失是一个解释。<p>　　我望着那人，神情充满了疑惑，那人像是看出了我的心中充满了疑问，他不等我再发问，就道：“宾鲁达已经摸到了路子，留下了大批资料，他几乎已经可以知道事情的真相了。”<p>　　这又是我所听不明白的几句话。自从和那人对话以来，那人所说的话之中，有不少我全然莫名其妙，例如他曾说过，六批人，除了他以外，其余的五批人，竟然“不知道自己从什么地方来”！而这时，他提及宾鲁达，说“几乎可以知道事情的真相”，那是什么意思，我也一样不明白。<p>　　在我疑惑中，那人又道：“宾鲁达的记录，我也全得到了，宾鲁达曾和一个叫李虚中的地球人，十分接近，我相信这位李虚中，得到了这种推算法！”<p>　　我不由自主，深深吸了一口气。不久之前，在我听到了“王利”这个名字之际，我一时想不起他就是鬼谷先生的本名。但是李虚中这个名字，我却绝不陌生，在根据出生的年月日推算一个人一生运程的方法上，李虚中是最早有确切记载的一个人：“唐李虚中以人生年月日之干支，推人祸福生死，百不失一。”这是有着确切的文字记载的。<p>　　一时之间，我眨着眼，一句话也说不出来。<p>　　那人却像是全然不理会我惊异的反应，又像是在自言自语：“宾鲁达几乎成功了，他已经想到了用一个人的出生年月日时分来作分类，来观察，但是他还差了一步，以致他无法知道自己是从什么地方来的。”<p>　　我再吸了一口气。他又提到了这个古怪的问题。我道：“那么，你究竟是从什么地方来的？”<p>　　那人并不回答我的话，只是道：“然而他的工作，极有价值。如果不是他已打下了基础，我也不可能明白自己是从什么地方来！”<p>　　这一次，是我和白素同时发问：“那么，你究竟是从什么地方来的？”<p>　　那人并没有出声，而在他的双眼之中流露出来的那种悲哀，更加深切。<p>　　我和白素都不催他，只是等着。因为我们知道，眼前的这个人，以及他口中的杨安、宾鲁达、雅伦和我在十年前曾经见过的米伦太太，一定有一个极其曲折的历程，不是三言两语可以说得明白的。<p>　　过了好久，才听得那人叹了一声：“我，我们，从很远很远的地方来，太远了，远到了我们也无法想像的地步。”<p>　　我忍不住插了一句口：“对不起，我曾和米伦太太谈过，米伦太太说，她根本是回来了，回到了出发的地方，回到了她起飞时的那个星球，这个星球，环绕一颗七等恒星运转，本身有一个卫星，这个卫星，就是地球！所差别的是时间，你们或许是突破了时间。”<p>　　那人又沉默了半晌，才道：“这是我最初的想法，就是因为这个错误的想法，浪费了我许多时间。直到我后来，陆续接受了比我先到地球的其余人的讯息之后，我才渐渐明白，我们不是突破了时间，我们是突破了……突破了……”<p>　　那人的声音，从扩音器中传出来，我一直都听得懂，虽然有时，他所讲话的含意，我不明白，但是话可以听得懂。可是这时，他讲到这里，突然在“突破了”之后，加上一句我听不懂的话。<p>　　我忙问道：“你们是突破了什么？”<p>　　那人立时，又将我刚才听不懂的那句话，重覆了一遍。我还是不懂，我道：“那是你们的语言？能不能用地球上的语言告诉我？”<p>　　那人发出了一下苦涩的笑声：“不能，我想是翻译装置找不到适当的地球语言，所以了原音播了出来。”<p>　　我只好苦笑了一下，试图从上文下义，去了解这句翻译不出来的话的意思。但是我想不出来。我猜想这句话的意思，多半超乎地球人的知识范围之外，所以我无法了解。<p>　　我只好将之暂时搁在一边，不再去探究。我心中的疑问极多，我和那人之间的对话，已经持续了很久，但是我可以说，仍然没有得到什么具体的解答。<p>　　趁这个时候，白素没有出声，那人也没出声，我迅速地在心中，将我和那人的对话，回想了一下，在内心中整理出一个头绪来。<p>　　在那人的对话之中，我知道这个人和米伦太太，以及另外四批人，来自一个不可测的所在，到达地球。他们到达地球的时间，以地球时间来计算，上下竟相差达四千年之久。不过照他们的说法，那只不过是一种“小小的差误”。<p>　　他们六批人，来到地球之后，各有各的活动。照眼前这人和我的对话之中所提供的资料，至少已可知道，有一个叫杨安的，到达最早。这个杨安，他在地球上的活动，是和一个叫王利的地球人接近，并且传授了王利不少知识。于是，这个王利，就成为中国传说中的一个有鬼神莫测之机的神仙式的人物。<p>　　除了杨安之外，还有一个“他们的人”叫雅伦。这个雅伦，在地球上做了一些什么事，不可考，但是他对地球人的生活，一定有相当程度的了解，因为他曾经将一批黄金，存进了南美一家银行。<p>　　这笔存款后来由姬娜动用。而姬娜之所以可以说得出密码来，当然是由于雅伦曾将这件事记录下来，并且发出讯息，而让眼前这人收到了的缘故。<p>　　还有，最可怜的是米伦太太，米伦太太在到达地球之后，发现一切全不对头，她几乎没有展开任何活动，只是在极度的迷失和哀伤之中，过了十年幽居的生活，而最后死在海中。<p>　　除此之外，还有一位“他们的人”，是一千多年前到达地球的，这个人，传下了以一个人的出生年月日时分来推测命运的方法。<p>　　再就是眼前这个人，他发出了讯息，因为姬娜收到了这种讯息，而来到这里。这个人就和姬娜一起生活了十年。在这十年之中，他不断用自己的思想去影响姬娜，使得姬娜写下了一部“天书”。而实际上，“天书”不是姬娜写，是由这个人写下的，他并且还声称，在这部“天书”之中，记下了地球上的一切事、一切人！<p>　　除了已经知道的之外，应该还有一个“他们的人”到达地球，但这人并没有告诉我，所以我也不知道。<p>　　在我思索了片刻，整理了我所知的资料之后，我总算已多少得到了不少解答。我也发现，那人所说的话之中，凡是我听来莫名其妙的，不能明白的一些，几乎都和这个人从什么地方来有关。<p>　　所以，我决定暂时抛开枝节问题，先弄明白他究竟从什么地方来。<p>　　在弄明白这个问题之后，其余的疑问，也许就不再成为疑问了！<p>　　我定了定神，我看到白素像是正要开口问什么，我忙做了一个手势，不让白素发问，我直视着那人：“你的谈话，已经解答了我心中不少的疑问。可是最大的疑问，还没有解决。”我说到这里，顿了一顿，才缓慢而又清晰地道：“请问，你究竟是从什么地方来的呢？”<p>　　我在问出了这个问题之后，白素向我点了点头。我明白她的意思，那是表示，她也正想问这个问题。<p>　　我等着那人的回答，不过在开始的一分钟内，扩音器中并没有传出那人的话声，只是传出了一连串难以辨认的单音，听来倒有点像是一个人在啜泣。<p>　　然后，在大约一分钟之后，才又听到那人的声音，那人道：“我该怎么说，才能令你们明白？”<p>　　我道：“只要说出实际的情形来，那就可以了。”<p>　　在我这样说了之后，那人仍然好一会没有声音自扩音器中传出，显然他仍未决定该怎么说才好。在这时候，白素低声讲了一句：“你来的地方，和地球极其相似？”<p>　　白素的这一句话，立时有了反应，那人先发出了一下苦笑声：“什么‘极其相似’，简直一模一样！”<p>　　我呆了一呆，道：“你的意思是在宇宙之中，有其一个星球和地球完全一样？那就是你来的地方？”<p>　　那人又停了片刻，对我的问题，却并没有直接回答：“好，我们就从宇宙开始说，在你的知识范围看来，宇宙是什么？”<p>　　我吸了一口气，我不明白他为什么要“从宇宙开始说”，而且，他的问题，也绝不好回答。“宇宙是什么？”这个问题，应该如何回答才好？看来，我非回答他这个问题不可，不然，他不会继续说下去。<p>　　我想了一想，才道：“一般来说，宇宙是许多行行星体的一个组成。大到不可计算，其中的星体，也多到不可计算。”<p>　　那人对我这样简单的说来，居然表示满意。他发出了“嗯”的一声：“可以这样说，我再问你，宇宙是不是有边缘，不论它如何大，是不是有边际？”<p>　　我又想了片刻，才小心道：“这个问题，只怕没有人可以回答你，因为我们生活在地球，地球是宇宙之中，万万亿星球中的一个极小的星体，地球上生活的人，无法了解宇宙，就像是一滴污水中的阿米巴，无法了解地球一样！”<p>　　那人再度苦笑：“这个比喻倒不错，阿米巴不了解地球，是快乐的阿米巴，当他了解了地球之后，他就是痛苦的阿米巴了！”<p>　　我听得出他话中的含意，说道：“那么，你已经了解了宇宙？”<p>　　那人对我这个问题，又是好一会不出声。寂静中，在感觉上时间过得极慢。好一会，那人才道：“我们六批人出发的目的，就是想探索宇宙究竟有多大，是不是有边缘，这是一个长时间飞行的计画。参加这个计画的飞行员，都打定了牺牲的主意，因为谁也不可能知道要飞多久，飞多远。”<p>　　我想起了在米伦太太的那艘太空船之中看到过的一连串航行图，她的航程之远，确有点不可思议。所以我点了点头，表示我明白她的话。<p>　　那人的声音继续道：“我们起飞的日子，相隔不远，在起飞之后，和基地，以及相互之间，还有联络。可是在若干时日之后，所有的联络完全中断。我不知道其他人的情形怎样，我只是独自在浩渺无际的太空中飞行，经过了行行星球。”<p>　　他讲到这里，略停了一停：“在我们那里，时间、空间的相对理论，早经证实了。”<p>　　我道：“先别理会这些细节问题，你还是集中力量说本身的主要问题好。”<p>　　那人停了片刻：“在长期的飞行中，时间几乎停滞，对飞行者不发生多大影响，这是一种相当奇妙的感觉，我一直向前飞，经过一些星球，有的是早在我们的知识范围之内的，一直到记录仪上的航程表，表示我已经越过了我们在宇宙研究的范围之外时，我才接触到了一种新的境界。”<p>　　我十分耐心地听着那人在叙述他飞行的经过，实际上我已经很不耐烦，因为说来说去，他还是没有说明他从什么地方来！<p>　　可是我也没有去催他。因为我至少了解到，他要解说自己是从哪里来的，一定不是一件容易的事。只好让他从头慢慢说起。<p>　　那人继续道：“到达了那一境界之后，我知道自己实在是飞得极遥远了，可能真的已经到了宇宙边际了。”<p>　　他停了一会，才又传出声音来：“请你按下左边那一组掣钮中那个金色的掣，我当时一面飞行，一面摄影，你看了图片，印象会深刻一点。”<p>　　我立时走了过去，按照他所说，按下了那个掣。那个掣才一按下，整个船舱（我相信我这时所在的空间，是一个太空船的船舱）的顶部，就出现了一个巨大的银白色的屏，接着，银白色的屏上，出现了迅速变幻不定的各种色彩和各种图形。<p>　　那人的声音又传了出来，道：“你看到那一组推杆没有？将水平推杆推到五○三三的刻度上，垂直推移到一九七○四的刻度上。”<p>　　我依照他的吩咐去做，两支推杆推到了他所指定的刻度之后，顶上的整个屏，立时呈现一种极深的深蓝色。我从来也未曾看到过那么深的蓝色，可是那又使人感到，这是蓝色，不是黑色，它虽然深，但是看起来，无穷无尽的深邃通明。在一大片深蓝色的右方，是两团看起来极其遥远的星云，在它的左方，则是一条极宽的，横亘着的，深不可测的黑色带状物体，看来像是实质。<p>　　这种情景，看来极其骇人，我道：“这……是什么地方的情景？”<p>　　那人的声音道：“你看到那两团星云了？这两团星云，地球人还不知道它们的存在，因为离地球太远了。我们当时，也对这两团大星云了解不多。我拍摄这幅图片之际，已经离这两团大星云极远，那两团大星云的体积极大，离地球是一千两百光年。”<p>　　我吸了一口气，呆了片刻，才道：“你为什么拿地球来比较，这两团大星云离你们的星体多远？”<p>　　那人道：“你听下去就会明白。在穿过了这两团大星云之后，我继续前进，太空之中，竟连一颗星体也没有，只是浩渺无际的空荡，这一大片空荡，我的估计，接近一万光年。所以，我当时想，我一定已经成功地来到宇宙边际了。”<p>　　白素容易留心小问题，她问道：“为什么要估计？应该有准确的记录！”<p>　　那人道：“是，准确的记录不到一万光年，你看到左方的那一条黑带？”<p>　　我和白素一齐道：“那是什么？看起来，异常阴森可怖。”<p>　　那人道：“我也不知道那是什么，在我拍摄了这幅图片之后不久，太空船就不受控制，直向那条黑色的带中冲进去。”<p>　　我失声道：“宇宙黑洞！”<p>　　那人立时道：“我不认为那是宇宙黑洞。在我的飞行中，已经遇到过不少宇宙黑洞。对于黑洞，我有足够的了解，而且，完全记录下来。在宇宙飞行之中，完全可以避开黑洞的强大引力，但是我却无法避开那一条宽阔的黑色带。”<p>　　我听得十分紧张，忙道：“那么，你的太空船……”<p>　　那人道：“不论我怎么努力，我的太空船被吸进了这股黑色地带之中。请你再按一下那掣。”<p>　　我又按下了那个掣，屏上出现了一片深黑色，什么也没有，只是一片深黑，在深黑之中，好像有许多“旋”，但是也看不真切的。我向那人望去，那人的声音继续传出来：“在这条黑色的带中，我什么也接收不到，也无法通过任何仪器看到任何东西，只是一片黑色，太空船完全不受控制，一切仪器尽皆失灵。我以为我一定完了，再也没有机会回去了。可是，突然之间，忽然又出现了转机！请你再按一下掣。”<p>　　我再按下那个掣，屏上的黑色消失，又是一片深蓝，而且，一边是两大团隐约可见的星云，另一边，是一条宽阔的黑色带，和第一幅显示的，完全一样。<p>　　我道：“这幅图片，我们已经看过了。”<p>　　那人道：“请留意它们的不周。”<p>　　我道：“一模一样，没有什么不同！”<p>　　白素却道：“有不同，和第一幅图片相反。”<p>　　一经白素指出，我也立即觉察到了这一点，忙道：“是，方向掉转了，但那不算是不同，一定是你回航了，才会有这样的不同。”<p>　　那人道：“你现在的想法，和我当时的想法，正是一样。当我一脱出那黑色带，又看到那两团星云，而那两团星云又在我的前方，我就自己告诉自己：我回航了。何以我会回航，我想不出，我猜想，那条黑色的带，是宇宙的边缘，而我的太空船未能闯过宇宙的边缘，一定是被一种不可知的力量，反弹了回来，所以我又回航了。”<p>　　白素皱着眉：“当时你这样想，相当合理。”<p>　　那人苦笑一下：“我想，回航正是我的愿望，我已经见到了宇宙的边缘，而且有了记录，回去之后，可算是一个极其重大的发现。在回程中，我十分兴奋，轻松，因为我成功地完成了一次伟大的航行！”<p>　　那人讲到这里，又略为停了一停。我和白素交换了一下眼色。那人这一大段的叙述，并没有什么晦涩难懂之处，我完全可以了解。可是我在听了之后，却仍不明白他为什么要从头说起。<p>　　过了一会，那人才道：“若干时日之后，我又穿过了那两大团星云，展示在我眼前的，全是我所熟悉的星体，我真是回航了。我越过了许多星体，这些星体，在我前进时，全曾经通过。在有的星球上，我甚至曾降落过，留下了详尽的记录，所以，当它们一出现在萤光屏上，我完全可以肯定，它们就是我曾见过的那些星体，我越来越接近出发点了。”<p>　　我越听，心中越是疑惑不已，因为我实在不明白他究竟想说明什么。<p>　　那人的声音，转来低沉而缓慢，续道：“在飞行记录仪上，每一个星体和星体之间的距离，也和我前进之际，所记录到的距离，完全一样。”<p>　　我听到这里，忍不住闷哼一声，说道：“当然一样，第一次你是向前去，这一次你是回航，不会有什么变化，那何足为奇？”<p>　　那人像是根本没有听到我的话一样，只是自顾自道：“终于，我看到了阿芬角星云。”<p>　　我吸了一口气，阿芬角星云，是人类天文知识的一个极限，对这个星云，人类所知道很少，只知道它极大，极遥远，而且确实存在，如此而已。可是听那人的口气，一见到了阿芬角星云，就像是快已到家了。由此可知，他航行的历程之远，实在不能想像。那两团大星云，那股横亘的黑色带状物体，究竟是在什么地方，全然不可想像像，或许，真是在宇宙的尽头？<p>　　我在想着，那人仍在继续说下去，道：“过了阿芬角星云之后就是蜈蚣星座、金牛星座、昂宿星座，我越来越兴奋，等到我终于驶进了银河系之后，我兴奋得大叫起来。”<p>　　那人说道：“我开始和基地联络，报告基地，我已经成功地回航了。”<p>　　我吞了一口口水，没有打断对方的叙述。<p>　　白素的神情看来也很紧张，她紧锁着眉。看她的神情，像是正在苦苦思索着什么，不过还没有结果。<p>　　那人顿了一顿之后，又重覆了几次：“我回航了，我回航了。”然后又道：“上次，一飞出银河系的边缘，我和基地的通讯就中断，在回航之后，我又飞进了银河系，照说，一定可以和基地开始通讯？可是，不论我发出多少讯号，却一点回音也收不到。起先，我以为是通讯仪器有了故障，但是经过详细的检查，却一点毛病也没有。通讯仪器完全没有坏，但我却收不到基地的讯号。这时候，我已经开始疑惑了。”<p>　　他的声音越来越低沉，又停了一会，才道：“我不知其余的人怎样想，但是我相信，杨安、雅伦、米伦夫妇他们，当时一定有着和我相同的经历。”<p>　　白素“嗯”地一声：“当然，他们和你一样，结果到了同一地方。”<p>　　我道：“什么‘到了同一地方’！他们全回到了原来出发之处。”<p>　　白素没有和我争论下去，只是凝视着那人。自扩音器中传出那人的一下苦笑声，和又一下叹息声，然后才是语声。<p>　　那人续道：“虽然收不到任何讯息，使我的心中十分疑惑，但是我仍不觉得怎样，因为在不久之后，我就看到了太阳系，那是我再熟悉也没有的了，飞过了冥王星、海王星，家乡简直已经在望。我一直想和基地联络，但是也一直没有回音。终于，我穿破了地球的大气层，降落在地球的表面上。”<p>　　我摊开了双手，大声道：“看！你回来了！只不过因为时间上的差异……”<p>　　我还想继续发挥“时间差异论”，想说明那人和他们的同伴，原来就是从地球上出发的，只不过在回来的时候，突破了时间的界限，倒退了几万年，或者是早了几万年。可是我的话才讲了一半，就被白素不耐烦地打断了我的话头：“你别发表意见，让他说下去！”<p>　　我楞了一楞，白素很少这样打断我的话。而她之所以如此，那一定是我的话十分愚蠢，犯了极大的错误。可是，我却又想不出自己的话有什么错。<p>　　我当时，只好眨着眼，不再说下去。<p>　　那人道：“卫先生的想法，也正是我一开始的想法。你们都已经知道，当我降落地球之后，发觉一切全然不对。除了抬头向天空，还有我熟悉的星体之外，其余的一切，完全不对！”<p>　　我道：“米伦太太的遭遇和你一样。星空永恒，地球表面上的一切，却全然改变。”<p>　　那人全然不理会我的话（这一点，令我相当气恼），只是道：“我降落地球之后，一些大致的过程，你们已经知道，我也不必再说了。后来虽然受了伤，不能动，可是在姬娜的帮助下，我的脑部，却可以直接和这里的所有装置联络，成为其中的一部分。在我开始取得了其余各人发出的讯号之后，作了仔细的研究，我明白，我不是回来了。”我忍不住又想开口，可是想到那人往往不理会我说些什么，就赌气不再开口。<p>　　那人道：“我不是回来了！你们还记得那黑色横亘在太空中的带状物体？我在冲向前去之后，经过了一段航程，才又见到了回程的景色。”<p>　　我不出声。白素道：“是的，自那一刻起，你以为自己是回程了。”<p>　　我咕哝一声：“难道不是？”<p>　　那人道：“我曾假设那是宇宙的边缘，而我无法通过，所以被反弹了回来。”<p>　　出乎我意料之外，白素竟然立时接了一句口：“事实上，你通过了，而你不知道！”<p>　　我立时向白素瞪着眼，想说她在胡说八道。可是我还没有机会开口，那人的声音之中，充满了伤感：“是的，我通过了那黑色带，我不知道！”<p>　　我“哼”地一声道：“你说那黑色带是宇宙边缘，那么，在你通过了那黑色带之后，应该已经闯出了宇宙，到达了一个新的境界，怎么又会见到了前进中见到过的那两大团星云？”<p>　　我问了这个问题之后，那人好一会不出声，我虽然没有再催他，可是神情不免有点“你也答不上来了吧”之感。就在这时，白素突然道：“镜子的比喻，或者可以使他明白。”<p>　　我怔了一怔，白素是在对什么人说话？她是在对那人说？那算是什么意思，难道她已经明白了那人的话？而我还不明白？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_14'>第四十九卷 天书(奇门续集) 第十二章 无数宇宙无数地球一切相同重覆</b><p>");

document.write ('　　正当我想要问白素之际，那人的声音又响了起来：“是的，镜子＃＃＃＃＃子。”<p>　　他接连讲了三次“镜子”，听得我有点无明火起。他立时又道：“卫先生，假设你在一条跑道上，驾车疾驶，而跑道的尽头处，有一面极大的镜子＃在感觉上，会怎样？”<p>　　我本来并不想回答这个问题，因为听来十分无聊。可是我想了一想，心中陡地一动，觉得自己已经捕捉到了一些什么，可是却还理不出一个头绪来。<p>　　我思绪中一捕捉了这一点，就开始感到自己一定未曾想到整件事情之中一个极其重要的关键，所以我立时心平气和了许多。<p>　　在我还不知道该如何回答之际，那人的声音又响了起来：“你假设道路极宽阔，而前面的‘＃子’又极其巨大。”<p>　　我又想了一想，才道：“在这样的情形下，我会感到路一直在延长，并不是到了尽头。”<p>　　那人道：“是的，你如果一直向前驶，那会怎样？”<p>　　我挥着手，道：“自然是撞向那巨大之极的镜子——”我讲到这里，心中又陡地一亮，道：“你的意思是说，那条黑色带，就是镜子？”<p>　　那人道：“镜子只不过是一种比喻。在镜子的比喻之中，如果你继续向前驶，结果一定是撞破了镜子＃是不是？你很难想像的一种情形是：驶进了镜子中！”<p>　　我呆呆地站着，像是傻瓜一样地眨着眼。“驶进了镜子中”，这种话，的确不可想像。<p>　　如果真有一面硕大无朋的镜子＃在镜子中的一切，自然和镜子之外，完全一样，只不过方向相反，镜子中的一切，全是虚像，镜子一被撞破，一切镜中的东西也就消失了。<p>　　而那人说“驶进了镜子中”，这是什么意思？这……这难道是说……<p>　　我想到了这里，陡然之间，我明白了！<p>　　我不由自主，发出了一下呼叫声来：“你，你是说，你当时不是被黑色带弹了回来，而是冲过了黑色带，进入了黑色带的另一边？你不是回航，而是继续前进？”<p>　　当我发出这个问题之后，我首先听到白素吁了一口气，像是在说：“你终于明白了！”接着，便是那人的声音：“是的，我突破了那黑色带，继续前进，黑色带是一个界限，而界限的两边，完全一样，只不过方向不同，恰如实物与实物在镜中的影子。”<p>　　我张大了口，一时之间，一句也说不出来。<p>　　黑色带是一个界限，界限的两边，完全一样，此所以那人在冲过了黑色带之后，又见到了那两团大星云，而星云的方向相反，才使他以为自己在回航，而不知道自己在继续前进！他一直在前进，一直到了地球，而这个地球，是我们的地球，并不是他们的地球，他到达的，“是镜子中的地球”，或者说，他来的那个地球，是“镜子中的地球”！<p>　　我一面迅速地想着，一面觉得喉头有点发干。白素伸过手来，握住了我的手，低声道：“当然令人震惊，但宇宙本来就不可测。”<p>　　我努力咳了几下，清了清喉咙，直视着那人：“你的意思是，一共有两个宇宙？”<p>　　那人道：“如果只有一面‘镜子’，那么就可以简单地理解为两个宇宙。如果‘镜子’有两面，而又是相对排列的，那么……”<p>　　我失声道：“那么，就可以有无穷宇宙！”<p>　　那人道：“是的，应该是那样！”<p>　　我用力抓着头，思绪上一片混乱。白素道：“就假设是两个宇宙，这两个宇宙中的一切，全一样？”<p>　　那人的语意肯定：“完全一样，不但星体一样，连在星体上的生物的活动，也完全一样！”<p>　　我“咯”地一声，吞下了一口口水：“你是说，在我们地球上，一切人的活动，和你们地球上……一样？”<p>　　那人道：“是的，这里将发生的事，在我们那里，早已发生过了。”<p>　　我再吞了一口口水：“可是……为什么，会有时间迟、早之分？”<p>　　那人又沉默了片刻，才道：“或许仍然可以用镜子来作比喻。你对着一面镜子，搔了搔头，可以看见镜子中的你，也在搔头，两者之间的动作，看来同时发生，但是实际上，两者的动作之间，有极其微小的时间上的差异，因为差异实在太小，所以根本觉察不到。”<p>　　我点了点头，表示明白。<p>　　那人又道：“这种极微小的差异，是因为你和镜子之间的距离近。如果将镜子和你之间的距离拉远，时间上的差异，也会越大。这种差异，和光的进行速度相同，成为一种恒数。也就是说，镜子和你之间的距离是一光年，那么，时间上的差异，就是一年了。”我伸手在脸上抚摸了一下。我已经进一步明白了。距离相差一光年，时间就相差一年。从地球到那股黑色带的距离是多少年，时间就相差多少年！那距离，是不可测的巨大，也就是说，那人的地球，和我们的地球上所发生的事，差了不知多少万年！<p>　　在他们的地球上，早已发生过的事，在我们的地球上，也迟早会发生的！你对着镜子搔头，镜子中的你，一定也搔头，而不会变成别的动作，只不过镜子中的搔头动作在什么时候发生，要视乎你和镜子间的距离而定，它肯定会发生！<p>　　等到我明白了这一点之际，我实在觉得以前感到好笑的事，一点也不好笑了。那人说过，他在他写下的“天书”之中，记录了地球上一切将要发生的事，一切人的命运，那又有什么稀奇？这并不是他的“预测”，而是在他们那里，早已发生过！<p>　　他也曾经问过我：“昨天发生的事，你是不是知道？”昨天发生的事，自然知道。而在我们地球中将要发生的事，对他来说，就像昨天发生的！<p>　　我和白素互握着手，越来越紧，两人的手心中，都在冒汗。<p>　　那人又道：“我明白了，我相信其他的人并不明白。”<p>　　我喃喃地道：“是的，米伦太太就一点不明白，她一直以为自己回到了家乡，却不知道她是进入……进入了‘镜子之中’。”<p>　　那人道：“现在，你相信我所写下的一切，真是一本天书？”<p>　　我喃喃地说道：“自然相信！你在天书中，记录了多少年的事？”<p>　　那人道：“不多，不过一万年。”<p>　　我又喃喃地道：“一万年……当然不算多，不过……也够多了。”<p>　　那人道：“有关于你们地球上的人，所有的人，我就根据他的出生年、月、日、时分来分类。在我们那里，在这个时辰出世的人的命运，也就是你们这里，这个时辰出世的人的命运，这是早已肯定了的，绝不会改变，我在‘天书’中写下的，用这里的资料分析仪一分析，一个人一生的命运、遭遇，立时可以知道，因为那是早已发生过的。”<p>　　他讲到这里，停了片刻：“两位想不想知道你们日后，到这一生的终结，将会发生，肯定发生的一切？”<p>　　一听得他那么说，我不禁感到了一股极度的寒意！我几乎连想也不想，就出声叫了起来：“不！我不想！不想预先知道的！”<p>　　白素也吸了一口气，跟着道：“我……我也……不想。要是全知道了……”<p>　　她没有向下说去，但是我知道她的意思。她没有说出来的话是：“要是全知道，而又无法改变，那么，今后的岁月，活着还有什么意思？”<p>　　正因为一切将来的事，一定会依照已经发生过的发生，绝不能改变，所以，不知道实在比知道更好！<p>　　那人低叹了一声，说道：“你们不想知道，但是姬娜却想知道，她知道她自己一定会在死后，连尸体都没有法子保存得好，她对这一点，感到十分悲哀，她一直设法，想改变她已知道的事实！”<p>　　我一听，毫无目的地打了几个转。姬娜曾到处向殡仪专家询问保存尸体的办法，我一直以为，她有一具尸体需要处理。她甚至向颇普——那个杂货铺老板——订购了保存尸体需要用的一切化学药品！<p>　　可是，实际上，她要处理的尸体，就是她自己！她希望自己的尸体，不致于腐烂。可是，即使这一点小小的愿望，她也无法达到。她不能改变已经发生过的事！她的尸体，在热带森林中，被我拖着走了十天，到我终于不得不将她埋葬的时候，她的尸体已经腐烂得……我实在不愿意再形容下去了。<p>　　我和白素两人怔怔地互望着，实在不知该说些什么才好。那人又道：“姬娜其实不十分相信资料分析的结果，她只是疑信参半。而且，由于我说得极其肯定，她对我起了一定的反感。在这样的情形下，她才离开了我，她想去改变自己的命运，然而结果，她的命运，正是早已发生过了的事。”<p>　　我尽量使自己镇定，姬娜的行动，倒是可以理解的，她自然无法知道，她的试图改变，也是早已发生过的——一想到这里，我陡地震了一震，说道：“对不起，我又糊涂了！譬如说，姬娜、我们，遇到了你，也全是早已经发生过的事？”<p>　　那人道：“当然是的。”<p>　　我又说道：“在你们的地球上？”<p>　　那人道：“是的。”<p>　　我喘了一口气，道：“这就有点不可理解了。难道在你们地球上，也早有一个来自另一个地球的人，到过你们的地球？”<p>　　那人的声音听来十分干涩：“这又牵涉到‘镜子’的问题了。我们刚才说过，如果只有一面镜子，那自然只有两个相对的宇宙，如果有两面‘镜子’的话……”<p>　　他还没有讲完，我已经叫了起来：“那就有无数的宇宙，无数的地球！”<p>　　那人的声音有点无可奈何：“恐怕是的。在你来说，我比你们先进了几万年，但我又可能比另一个地球上的人落后几万年。同样的，你们又可能比某一个地球上的人，进步几万年。镜子中的一切，一个一个传递下去，宇宙是不是有边际，我实在说不上来。”<p>　　我望着那人：“那么，你自己……”<p>　　那人道：“我？我当然推算过我自己，维持我最后生命的药物，已经用完，在地球上又找不到，所以，我已经到了生命的尽头。从现在算起，只有三十一分二十秒。”<p>　　我吃惊道：“然后……”<p>　　那人的声音平静：“当然是死亡！”<p>　　我挥着手，实在说不出什么安慰的话来，好一会，我才道：“其实，所谓死亡，根本还没有开始！”<p>　　那人道：“没有开始又怎么样！开始了之后，还不是一切依照已经发生过的再来一遍？”<p>　　我觉得无话可说，那人道：“你是不是想读懂天书的内容，现在该有一个决定了。请将你的决定告诉我，因为我时间已经不多，要教会你使用翻译仪器，并不简单。”<p>　　我望着那一大叠稿件。<p>　　稿件是天书。我已经确信这一点。将天书翻译出来，我可以预知在地球上将会发生的一切事。也可以预知地球上一切人的命运，而时间长达一万年之久。<p>　　我读懂了天书之后，就可以成为真正的先知！<p>　　这实在是一个极大的诱惑。古往今来，哪一个人不想预知将来？（这一点也很奇怪，将来应该不可测，但是人类一直顽固地相信有方法可以推测将来，就像是人类隐约知道将来其实是早已发生过的事！）<p>　　我望着，心中犹豫不决。就在这时候，白素大声道：“不！我们不想知道天书的内容。”<p>　　我陡地向白素望了过去，不知道她何以回答得如此肯定。本来，对于是不是要知道这部“天书”的内容，我仍然在犹豫不决，可是一听得白素这样说，我也觉得十分突兀，忙道：“为什么不要？这里面记载着那么多未来的事情，要是我们知道了……”<p>　　白素向我走出了一步：“知道了又怎么样？”<p>　　我大声道：“如果知道了，那我们就是先知！是这个星球上最伟大的人！”<p>　　白素的神情很镇定：“是的，或许最伟大，但也是最痛苦的人！”<p>　　我吸了一口气，白素立时又道：“我们读了天书，知道将来要发生的事，不能够改变，一切悲哀的事，都只好眼看着它发生，这岂不是最痛苦的事？”<p>　　我道：“可是……”<p>　　白素挥了挥手，打断了我的话头：“而且，人的一生，到头来一定是死亡，如果极其确切地知道自己什么时候会死亡，这是什么滋味？不论还有多少年，但是死亡的阴影，却一直笼罩着！我实在想不出，这样的生活，还有什么乐趣可言！”<p>　　我被白素的话，说得一句话也答不上来。<p>　　就在这时，那人微弱的声音，传了出来，道：“请快点决定，我时间已不多了！”<p>　　白素的神情更坚决：“我们完全不想知道天书的内容！”<p>　　她一面说，一面突如其来，作了一个我绝未曾料到的动作。她在和我争辩之际，已经离得我相当接近，这时，她陡然一伸手，竟在我毫无防备的情形下，将我手中的那一叠稿件，全抢了过去。<p>　　我大声叫道：“你想干什么？”<p>　　我一面叫着，一面想将之抢回来。可是白素的身手，本来就不在我之下，她有了准备，我想在她的手中，夺回东西来，就不那么容易。我连出了两次手，皆未成功，而白素已迅速地退到了一列控制台之前，一伸手，将手中那叠稿件，向着一个圆筒形的入口处，陡地抛了下去，同时，望定了那人，叫道：“销毁它！”<p>　　我还未曾知道发生什么事之间，就在白素的一下呼喝之后，那金属圆个中，传来“轰”地一声响，一篷火光，冒了起来。<p>　　那篷火光青白色，一望而知，是温度极高的火焰。而那叠稿件，写在各种各样的纸张上的，火光才一冒起，就看到一大篷纸灰，向上升了起来。我发出了一下怪叫声，向前疾扑了过去，一团纸灰恰好向我迎面扑了过来，我一伸手，抓了一把纸灰在手，再向那金属圆筒看去，看到圆筒中的纸灰，在迅速消失，转眼之间，除了几缕青烟之外，什么也不剩了！<p>　　我呆呆地站着，隔了好久，才向白素望去，白素有点抱歉地望着我，可是她显然未对她的作为有任何内疚之感。<p>　　我有点懊丧：“你怎么知道将东西投进那金属圆个中，就可以销毁？”<p>　　白素道：“我比你更注意四周围的一切，我早就看到那金属圆筒之中，有一些灰烬，我猜想那是要来销毁东西用的。同时，我也想到，我们的朋友，他一定还有力量，可以开启这个装置，果然……”<p>　　我苦笑了一下，接了上去：“果然给你料中了！”<p>　　我一面说着，一面无可奈何地摊开手。<p>　　当我摊开手来之际，我不禁发出了“啊”地一声。我在冲向前来之际，曾有一团纸灰飞舞升起，被我一把抓住，我一直握着拳。直到这时，摊开手来，我才发现，在我手掌之中，还有着一片小小的残剩纸片，没有烧去，而在那纸片上，还有着几个字！<p>　　我望着手掌心的那纸片，立时又抬起头来，白素忙道：“听我说，对于将来的事，知道了，一点好处也没有！”<p>　　我也忙道：“整部天书已经销毁了，就让我知道这一点点，有什么关系？”<p>　　白素苦笑了一下，我立时转身，向那人望去，说道：“我想知道这一角纸片上，你写下了什么。翻译机怎么使用法，请告诉我！”<p>　　那人的声音传了出来：“你看到那一组淡黄色控制钮？那便是翻译装置的控制，你将这纸片上的文字，对准其中的一个有着接近符号的掣钮上……”<p>　　他一直在指导着我如何使用翻译装置。正如他所说，使用起来，相当复杂，他一直不停地说了十分钟左右，我才算弄明白了一个大概。我立时照着他所说的方法，按动了一连串的掣钮，在我面前的一个萤光屏上，开始闪耀出文字来。<p>　　那人早已说过，他们的文字，代表的意思相当多。但是我却再也想不到，那小纸片上，看来只不过三五个字，所代表的意思，竟是那么多，在萤光屏中闪耀出现的英文单字，竟有上千个之多，有的根本是文义完全不连贯的，那自然是烧剩的字只剩下了一部分之故。我猜，文义连贯的那五六百字，只是小纸片上三个完整的字所化出来的。我一面看，一面心惊。<p>　　我转过头去，想叫白素一起来看，但是白素看来对之一点兴趣也没有，她在传出那人声音的扩音装置之旁，望着那人，全神贯注。<p>　　我注意到，自扩音装置之中，还有微弱的声音传出来，白素还在和那人交谈，不过，看来那人的生命快要结束了，他发出的声音如此微弱，我距离得相当远，已经完全听不清楚那人在说什么。<p>　　我道：“你快来看，天书的内容如此丰富，如果整部天书全在，我们只怕花十年的时光，也看不完！”<p>　　白素却像是没有听到我的话一样，仍然在用心听着，我向她走过去，她向我作了一个手势，示意我不要出声，过了约莫一分钟左右，她才吁了一口气：“我们的朋友死了！”<p>　　我怔了一怔，向那人望了过去。那人本来就像是死人一样，自从我见他起，他的全身，完全没有动过。这时，他仍然一动不动地坐着。可是我却可以分辨得出，的确，他已经死了。他的双眼仍然睁着，但是，双眼之中，只是一片茫然，而不再有那种深切的悲哀。<p>　　我慢慢走向前去，伸手，抚下了他的眼皮：“我们怎样处理他的遗体？”<p>　　白素道：“他临死之前，已有安排，这里的一切，快要毁去，我们立即离开吧！”<p>　　我忙道：“你还没有看到翻译出来的那一角天书！”<p>　　白素道：“我不想看！”<p>　　我发急道：“就算你不想看天书，这里的一切装置，全是那么先进，每一个零件拆出来，都可以叫科学家大开眼界！有什么法子可以停止那人的安排？”<p>　　白素道：“没有！”<p>　　我叫了起来，道：“你使人类的科学，迟缓了不知多少年！”<p>　　白素对我的大声疾呼，竟然完全无动于衷：“这一天，总会到来的！”<p>　　我道：“我可以令之提早！”<p>　　白素道：“你能改变既定的事实？”<p>　　我呆了一呆，白素不等我再说话，已拉着我，向外直奔了出去。我实在想将这里的东西带点出去，可是白素一下子就将我拉得奔了出去，又来到外面，那个只有金属圆柱的地方。<p>　　我一伸手，按住了那金属圆柱，叫道：“等一等！可以商量一下。”<p>　　白素道：“除非你准备死在这里！”<p>　　我十分气恼，道：“如果我是应该死在这里的，谁也改变不了！”<p>　　白素笑了一下：“你不应该死在这里，也不能在这里得到什么！”<p>　　我不理会她，还想挣扎，可是就在这时，处身的所在，温度陡地提高，白素叫道：“快走！”<p>　　温度一下子变得如此之高，简直就像是置身在火炉之中一样，我手按着那金属圆柱，也变得滚烫，我一缩手，又被白素拉着，向外奔去。<p>　　当我们奔出了那个山洞之际，我甚至听到了头发发出“滋滋”的声响，和闻到了一阵焦臭味。一出了洞口，我和白素倒在洞外的草地上。我期待着自山洞中会传出巨大的爆炸声，或是整个山洞崩坍的声音，可是却并没有这些现象。只是有一股各种颜色的气体，自山洞中冒了出来，立时被风吹散。<p>　　过了好一会儿，我坐起身来：“那太空船，已经不存在了？”<p>　　白素道：“是的，他告诉我，一切全化成气体。”<p>　　我眨着眼，叹了一声：“我们不知花了多少心血，为了想弄清楚姬娜给我的那些稿件上，写着的是什么。我们终于知道了那是一部如此惊人内容的天书，可是你却全然不想知道它的内容。”<p>　　白素站了起来，掠了掠头发：“至少，你已经知道了一部分内容，我不以为你知道了那一小部分内容之后，还想知道全部！”<p>　　听得白素这样说，我默然半晌，才道：“你怎么知道？你已经在萤光屏上看到了那段文字？”<p>　　白素道：“没有，我既然已打定了主意，不想知道天书的内容，就不会再去看一点点。我从你脸上惊恐的神情，看出你读到的那一段内容，一定令你十分震惊！”<p>　　我不由自主喘着气：“是的，那……”<p>　　白素一伸手，捂住了我的口：“等一等，先听我说了再开口！”<p>　　我点了点头，不知道她要说什么。白素放下手，神情极之严肃：“你知道了一件将会发生的事，这件事，令你震惊、骇然，甚至害怕。你明知这件事会发生，绝对没有任何力量可以改变。从知道的那一刹间起，你已经开始担心，你心中极度彷徨，不知该如何才好，这件事成为阴影，一直盘踞在你的心中。你仔细想一想，我是不是有必要，和你同受这样的痛苦？如果你认为有这个必要，那么，就请将你看到那一角天书的内容告诉我！”<p>　　白素讲完之后，一直望着我，我的心情极其苦涩，过了好一会，我才道：“不必了，我不会将我看到的天书的内容告诉你，也不会告诉任何人，就让它在我一个人的心中好了，没有必要让这种痛苦传播开去。”<p>　　白素十分同情地握住了我的手，我苦笑着。白素道：“我早已对你说过，我们不应该知道天书的任何内容！”<p>　　我道：“算了，我还可以承受得起，就算是对我想预知将来的惩罚吧！唉！姬娜甚至为那人准备了棺木，可是她自己却……”<p>　　我们向直升机走去，直到这时，我才留意到，在山谷中的，那座引得我们降落的那个天线型的装置，也消失无踪了，只是在地上留下了一个相当深的洞，叫人知道这地方原来有什么东西竖立过。<p>　　上了直升机，不多久，就回到了白素在山中扎营的地方，我在营帐前躺了下来，喝着白素给我的热咖啡。白素在我的身边坐了下来。<p>　　我转着手中的杯子：“当我在看那一小角天书的内容之际，你一直和那人在交谈，你们在谈些什么？”<p>　　白素道：“我开始时，问他何以姬娜的行动，会如此古怪。”<p>　　我扬了扬眉，道：“也没有什么古怪，姬娜早已知道自己要死，她一定是想将红宝石戒指出售所得的钱，好好享受一下。”<p>　　白素道：“我也这样想，可是令我不明白的是，姬娜明知道她将飞车折回来看你，然后就会飞车失事而死亡，她为什么一定要这样做呢？她不可以直接飞回去，根本不来理你么？”<p>　　我忙道：“是啊，她可以不理会我的！”<p>　　白素道：“那人的回答说，姬娜知道她自己会因飞车失事而死，这一点，她早已知道了，为了这一点预知，她一直生活在极度的恐惧、痛苦之中，那种恐惧的心理所形成的痛苦，决不是普通人所能承受的，长年累月忍受这种痛苦的结果是演变为她非但不想逃避，而且反倒盼望这一刻越早到来越好！”<p>　　我“啊”地一声，心中感到极度的震惊，半晌说不出话来。过了好一会，我才道：“不错，预知将来，真是十分痛苦的事情！”<p>　　白素又道：“她由于恐惧，无法一个人独处，那人发出的讯号一直在影响她，已经可以不通过仪器，她在酒店，也可以写‘天书’，就是这个道理，她忽然离开荷兰，只怕也是那人召她回去的！”我叹了一声，同意自素的看法。<p>　　白素又道：“幸而宾鲁达留下来的资料，早已失散了一大半！”<p>　　我怔了一怔：“宾鲁达？”<p>　　白素道：“你怎么忘了？宾鲁达，就是那六批人中的一个，他留下根据一个人的出生时间，推算这个人的一生方法。”<p>　　我茫然应着：“是啊，这种推算法，在中国极其普遍。”<p>　　白素道：“虽然普遍，但是由于资料残缺不全，所以推算并不是十分准确，只有掌握到一些较齐全资料的人，才能够推算出一个朦胧的将来。”<p>　　我“嗯”地一声：“是的，可是奇怪的是，几乎所有人，都极其热切地想知道自己的将来，用尽方法去推算。却没有人想得到，一个人对于他的将来，如果了然于胸，会是一种极大的痛苦！”<p>　　白素十分同意我的话：“人类并不知道，所谓将来，事实上是另一个地方的过去，一切早已发生过，根本不能改变。人希望知道将来，无非是想依照自己的意愿去改变它。如果知道将来是根本不能改变的时候，一定不会再去追求预知将来。”<p>　　我喝完了咖啡，叹了一声：“你可曾问那人，这种推算方法……”<p>　　白素道：“这其实是一种还原法。他们那里的人，是在这个时候出生的。有这样的命运，拿到我们地球上的人身上，也就一样。”<p>　　我想起了我自己在研究这一方面的时候所遭遇到的困难，就道：“那样说来，凡是在分类中，属于同一类的人，也就是说，出生的时辰完全相同的，他们一生的命运，完全一样？”<p>　　白素吸了一口气：“是，如果有同一时间出生的人，命运应该完全相同。”<p>　　我一怔：“你说‘如果有同一时间出生的人’，是什么意思？事实上，同一时间出生的人，世界上不知道有多少！”<p>　　白素笑了起来：“你别急，听我解释！”<p>　　我作了一个请她快点解释的手势，因为这正是我多年之前放弃研究的原因，我亟想知道答案。<p>　　白素道：“首先，在他们那边，由于资料的储存系统已经有了惊人的发展，几乎任何资料都可以无穷无尽地储存起来，所以他们才有能力去发展这种推算法。其次，他们发现，人的性格，一定受亿万星体运行的影响。星体的运行有一定的规律，人的命运，也就有一定的规律！”<p>　　我道：“是啊，我并不否定这一点，可是同一时间出生的人，这一点怎么解释？”<p>　　白素道：“事实上，没有同一时间出生的人！”<p>　　我本来已经躺了下来，一听得白素那样讲，不禁直跳了起来：“怎么没有！天下同八字的人，不知道有多少！”<p>　　白素笑道：“同八字，就是出生的年、月、日、时相同，是不是？”<p>　　我大力点着头。<p>　　白素道：“这就是了，宾鲁达传下这个推算法之际，地球人的知识还十分低，无法作精密的推算，所以他只传下了八字。事实上，他们的资料储存系统之中，有着十六个字的。”<p>　　我瞪着眼，一时之间，不知道白素这样讲是什么意思。白素道：“西洋人将人的出生时间，分为十二星座，当然是十分粗糙，而中国人将人分为‘八字’，一共有五万一千多种分类，自以为够精细了？其实，一样粗糙不堪。宾鲁达原来的分类法，在时这一方面，已是分为二十四小时：而不是十二时辰，时之下，再分成六十分，又再分成六十秒，再将每一秒，分成一百份，总分类数目，是二百二十多亿。在这样精细的分类之下，没有同时间出世的人，所以，也没有相同命运的人！”<p>　　我呆了半晌，吁了一口气，多年来存在我心目中的疑问，总算解开了。<p>　　别说宾鲁达没有传下这个方法来，就算传下来了，地球人也无法照他的方法来推算。谁会将出生的时间，计算到百分之一秒？<p>　　而且，就算知道了，也无法计算，因为人类没有这样庞大精密的资料储存系统！看来，人只好利用粗糙的方法，约略知道一下将来的命运。这，或许是目前地球人的幸运，不必为了不能改变的将来而苦恼！<p>　　当晚，我们在山坳中过了一夜。第二天一早，就驾驶直升机，回到了帕修斯。<p>　　在帕修斯，我们和神父见了面，我们并没有对神父说出一切经过，只是说我们的搜索，一点也没有发现。神父并没有失望，因为他已经在他的信仰之中，得到了最大程度的满足。<p>　　在离开了帕修斯之后，我和白素循着来时的道路回去，一直到荷兰。在荷兰，又见到了祖斯基，祖斯基十分关心姬娜的下落。我也没有告诉他姬娜已经死了，只是劝他别再将姬娜放在心上。祖斯基的神情十分沮丧，他又问道：“那枚红宝石戒指，为什么忽然会变了？姬娜是不是骗子？”<p>　　我笑了起来：“你何必追问那么多？世界上有很多事，根本是不知道比知道好得多！”<p>　　祖斯基有点茫然地望着我，他自然不能明白我对他的告诫的真实意义，而我，也无法向他们作进一步的解释。离开了荷兰，我们启程回家。在航机上，我忽然想起了一个问题，立时对白素道：“有一件事，忘了问那人，真是可惜。”<p>　　白素道：“什么事？”<p>　　我道：“我们知道，一共有六批人，到过地球。最早到的是杨安，后来是宾鲁达，还有米伦、雅伦和那个人……”<p>　　白素道：“你是可惜我们没有问那人的名字？”<p>　　我道：“那人叫什么名字，根本无关紧要。而是算起来，连那人在内，一共只有五批，还有一个人，是什么时候到地球的，在地球上做了一些什么？”<p>　　白素笑而不答，我望着她，陡地道：“你已经问过了，是不是？”<p>　　白素点了点头，我忙凑过去：“这个人是什么时候到的？”<p>　　白素道：“这是那人告诉我的最后几句话。他告诉我，另一个人，是在九十七年之前，到达地球的。这个人，做了一件极伟大的事。”<p>　　我侧着头，九十七年之前？九十七年之前，地球上有什么特别的事，我实在想不起来。<p>　　白素道：“这个人降落之后，接触到的一个地球人，是一个二岁的孩子，这个孩子是一个智力低的笨孩子，三岁了，甚至还不会开口讲话。这个人用他自己的思想去影响这个笨孩子，结果使得这个三岁还不会讲话的笨孩子的智力，超越了地球上的所有人，这个笨孩子所知的知识，到现在为止，地球上的顶尖科学家，还在摸索之中。”<p>　　白素讲到这里，我已经忍不住大声叫了起来，我的声音，令得航机中的搭客，一起向我望来。<p>　　我不顾旁人诧异的眼光，仍然大声道：“那三岁还不会说话的笨孩子是……”<p>　　白素向我作了一个手势，阻止我说下去。而我也没有说出来的意思，这个“笨孩子”，如果还活着，今年一百岁，九十七加三是一百，很容易计算，而这个“笨孩子”是谁，不用我说，也很容易知道，是不是？<p>　　（一九八六年按：这个“笨孩子”是谁？写“天书”的那一年，恰好是他的一百岁冥诞，他是爱因斯坦！）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_15'>第四十九卷 天书(奇门续集) 后记</b><p>");

document.write ('　　“天书”这个题材，由温乃坚先生提供。温乃坚先生原来的设想相当奇妙，设想一本有着十的一○六次方字数的“天书”。在这部“天书”之中。有着地球上以前、现在、将来的人所做、所讲的一切，也有着宇宙万物的一切。这本来是一个十分玄妙的题材，在构思过程中，曾经想到过一个问题：这些资料是哪里来的呢？这部“天书”的内容，是由谁提供的呢？想来想去，想起了在《奇门》中不知自己从何而来的米伦太太，于是就成了如今这篇《天书》，距离温先生原来的设想相当远。<p>　　在《天书》中，特别强调一点，预知将来，不论是小至个人命连，或是大至世界前途，都没有什么好处。写完之后，核对旧稿，才发现自己这个观点，早在以前所写的《丛林之神》一篇中彻底表现过。在《丛林之神》中，曾为了一个对一切事物有预知能力的人，他的生活，枯燥得就像是一份看过了千百遍的旧报纸一样，没有任何新鲜事物出现，自然，也了无人生乐趣。<p>　　人生最大的乐趣之一是有着不可测的将来，每一天，展示在人生前面，全不可测，如果全知道了，只怕没有什么人可以活得下去，尤其是知道。而又无法改变，那更是乏味。<p>　　《天书》中也曾提及推算命运的方法之一种：“八字”。事实上，根据“八字”，来推算一个人的命运，有其一定的准确性。很多人都知道，有一种根据“八字”，通过一种复杂的推算法来预算命运的方法，叫作“铁板神数”，这种方法推算一个人的过去经历，百分之百准确，甚至可以肯定地指出一个人一生之中，对之影响最大的许多人的姓氏，而这个姓氏。有时极其冷僻。“铁板神数”所依据的，是一部宋朝邵康节先生留下来的著作，几乎所有人的一生命运遭遇，全在这部书中。在“天书”中，已有强烈暗示，这部书，自然也是从“那个地球”来的一个人留下来的，一切事。全在那个地球上发生过，自然也会在我们这里发生。<p>　　这算是什么？提倡“宿命”？不论任何人如何想。命运实在太奇妙，奇妙到了有时叫人无法不相信早有定数，无法改变。<p>　　（一九八六年按：作者被“铁板神数”批算的经过和“命书”，刊载在题为《灵界》一书中，有兴趣，不妨参考一下。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_01'>第五十卷 木炭(旧版名:黑灵魂) 简介</b><p>");

document.write ('　　一则不合常理的征让广告，一块可交换同等体积黄金的木炭，一个只有半边脸的怪人……为读者展开一段曲折离奇，耐人寻昧的“生命探索”之旅。<p>　　为解开谜团，卫斯理不惜以两百万美元换取这块木炭，奔赴文莱、英国等地寻根究底，最终发现，这块看似平凡的木炭，竟关系着人类生命的终极答案。<p>　　《木炭》这个故事是卫斯理幻想故事之中，第一个直接承认了灵魂存在的故事。不对灵魂存在的现象作似是而非、根本无法解释的所谓“科学解释”，而直截了当，承认人的生命之中，有灵魂这一部分，这一部分在人的肉体死亡之后，以不可知的方式存在……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_02'>第五十卷 木炭(旧版名:黑灵魂) 序</b><p>");

document.write ('　　《木炭》这个故事，由于在台湾报上连载，和《头发》被改名为《无名发》一样，被改名为《黑灵魂》，这次删订校正，自然也把它改还原名，因为整个故事，都环绕木炭发生，正名之后，可以在一个看来十分普通的书名之下，看到一个看来十分普通的幻想故事，自然是一件极其有趣的事。<p>　　这个故事，是卫斯理幻想故事之中，第一个直接承认了灵魂存在的故事。不对灵魂存在的现象作似是而非、根本无法解释的所谓“科学解释”，而直截了当，承认人的生命之中，有灵魂这一部分，这一部分在人的肉体死亡之后，以不可知的方式存在。<p>　　这是一个十分重要的突破，以后，有许多故事，都以此为基础发展，和在这个基础上，用各种不同的设想，构成故事，假设灵魂的存在情形。<p>　　自然，到目今为止，一切的设想，还都只是假设，但只要承认了种异象是事实，探索下去，总有一日，可以真相大白的，这正是书中主角卫斯理一贯的行事原则。<p>　　《木炭》的时代背景拉得极长，故事结构宏伟，本身对之十分喜欢。<p>　　——倪匡<p>　　一九九○<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_03'>第五十卷 木炭(旧版名:黑灵魂) 第一章 木炭一块交换同体积的黄金</b><p>");

document.write ('　　报纸上刊出了一段怪广告：“兹有木炭一块出让，价格照前议，有意洽购者，请电二四一二一五二七二四一八。”<p>　　我并没有看到这段广告。广告登在报纸上，看到的人自然很多，其中有一个，是我的朋友，这位朋友是幻想小说迷。自己也写点故事，以有头脑的人自居。他在广告登出的第一天就看到了，当天下午，他打了一个电话给我。<p>　　当我拿起听筒来时，我听到了一个明显是假装出来的，听来沙哑而神秘的声音：“卫斯理，猜猜我是谁？”<p>　　我又好气又好笑：“去你的，除了是你这个王八蛋，还会是谁？！”<p>　　电话中的声音回复了正常：“哈哈，你猜不到了吧！我是陈长青！”<p>　　我立时道：“真对不起，我刚才所指的王八蛋，就是说你。”<p>　　陈长青大声抗议：“你这种把戏瞒不过我！你可以说每一个人都是王八蛋，事实上，你绝对未曾猜到是我。第一、我很少打电话给你。第二、以前在电话中，我从来也未曾叫你猜一猜我是谁。第三、刚才我在电话中的声音分明是伪装的，而平时我给人的印象，绝不作伪。从这三点，可以肯定你刚才未曾猜到是我！”<p>　　这一番故作缜密推理的话，真听得我无名火起，我对着电话，大喝一声：“陈长青，有话请说，有屁请放，没有人和你讨论这种无聊的事！”<p>　　陈长青被我骂得怔了半晌，才带着委屈的声音：“好了，干吗那么大火气。”他顿了顿，才又道：“你对那段广告的看法怎么样？”<p>　　我问道：“什么广告？”<p>　　陈长青“啊哈”一声，道：“我发觉你脑筋退化了！这样的一段广告，如果在若干年之前，一定会引起你的注意，而现在，你竟然——”<p>　　我不等他讲完，就道：“你干脆说吧，什么广告？”<p>　　陈长青笑着：“我不说，考考你的推理本领，给你一点线索：我平时看什么报纸？为什么你竟然会没有看到这段广告，为什么——”<p>　　我不等他再“为什么”下去，老实不客气，一下子就放下了电话，不再去理会他，因为我实在没有什么心情，来和他作猜谜游戏。<p>　　我估计陈长青可能会立时再打电话来，痛痛快快将他要告诉我的事说出来。是以在放下了电话之后，等了片刻。<p>　　可是电话并没有再响起来，我自然也不加理会，自顾自又去整理书籍。当天下午，将不要的书，整理出一大捆来，拎着出了书房，抛在后门口的垃圾桶旁。<p>　　这时，已经是将近黄昏时分了，我放下了旧书，才一转身，就看到一辆汽车，向着我直驶了过来。<p>　　我住所后面，是一条相当静僻的路，路的一端，是下山的石级，根本无法通车。那辆汽车，以这样高的速度驶过来，如果不是想撞死我，就一定是想自杀。<p>　　我一看到那车子直冲了过来，大叫了一声，立时一个转身，向侧避了开去。<p>　　车子来得极快，我避得虽然及时，但车子在我的身边，贴身擦过，还是将我的外衣勾脱了一大幅。<p>　　我才一避开，看到车子继续向前冲去，眼看要冲下石级去了，才听得一阵尖锐之极的煞车声。整辆车子，在石级之前，连打了几个转，才停了下来。<p>　　刚才我避开去之际，由于匆忙，并未曾看到驾车的是什么人。这时。车子停了下来，我心中充满了怒意，站着，望定了那辆车子。<p>　　车子才一停下，车门就打开，一个人，几乎是跌出车子来的。他出了车子之后，仆跌了一下，但立时挺直了身子。只见他不住地喘着气，口和眼，都睁得极大，神情充满了惊恐，面色煞白。由于他的神情是如此惊骇，以致我一时之间，竟认不出他是什么人来。直到他陡地叫了一声：“天！卫斯理！”<p>　　他叫了一声，我才认出他就是陈长青！又好气又好笑，向他走了过去：“你干什么？想杀人？还是想自杀？”<p>　　我一来到他的身前，他就陡地伸手，抓住了我的手臂。<p>　　他抓得我如此之紧，就像是一个将要溺死的人，抓住了一块木板一样。<p>　　陈长青这个人，平时虽然有点神经过敏，故作神秘，可是照如今这样的情形来看，却也不像是做作，他一定是遇到了什么极其异特的事，才会如此惊骇。<p>　　一想到这一点，我便原谅了他刚才的横冲直撞：“什么事？慢慢说！”<p>　　事实上，这时我要他快说，他也说不出来，因为他只是不断喘着气，面色煞白，我伸手拍着他的肩头，令他安定。过了好一会，他才缓过气来：“我……刚才干了些什么？”<p>　　我扬着被扯脱了一半的上衣：“你看到了？刚才你差一点将我撞死！也差一点自己冲下石阶去跌死！”<p>　　陈长青的神情更加骇然，四面看着，他那种紧张的神情，甚至影响了我，连我也不由自主，变得紧张起来。可是街上根本没有人，我也不知道陈长青在紧张些什么。<p>　　陈长青仍在喘着气：“我们……我们……进屋子去再说！”<p>　　我和他一起回到我的住所，他一直紧握着我的手臂，一直到关上了门，他才松开了我的手，吁了一口气。我先给他倒了一杯酒，他一口将酒喝完，才瞪着我：“那段广告！”<p>　　那段广告！我早已将它的电话忘了，也根本不知道那是什么广告！<p>　　我只好说道：“哦，那段广告！”<p>　　陈长青自己走过去，又倒了一杯酒，再一口喝干，才抹着嘴：“你难道不觉得这段广告很古怪？”<p>　　我摊着手：“真对不起，我恨忙，不知道你说的那段广告是怎么一回事！”<p>　　陈长青瞪大了眼望着我，像是遇见了什么奇怪的事一样。我笑道：“你平时就有点神经过敏。我不能为了你的一个电话，就去翻旧报纸！”<p>　　陈长青叫了起来：“不必翻旧报纸，它就登在今天的报纸上！”<p>　　我坐了下来，随手在沙发旁边的几上，拿起今天的报纸来，问道：“好，这广告登在什么地方？”<p>　　陈长青在我对面坐了下来：“分类广告的第三页，出让专栏上。”<p>　　我翻看报纸，找到了他所说的那一栏。报纸上的分类广告，没有什么人会去详细阅读它，除非有特别目的。陈长青何以会注意到了这一段广苦，也很奇怪，因为广告很小，广告的内容是：“兹有木炭一块出……”<p>　　我看了那段广告，皱着眉。的确，广告很怪。“木炭一块出让”。木炭值什么钱，登一天分类广告的钱，可以买好几斤木炭了！根本不值钱的木炭，有什么理由弄到要登报出让？<p>　　任何人一看到这段广告，都可以立即想到这段广告的内容，一定另有古怪，绝不是真正有一段木炭要出让。而且，广告上的电话号码，也是开玩笑，长达十二个字。世界上，只怕还没有什么地方的电话号码，是十二位数字的。<p>　　我抬起头来：“嗯，是古怪一点。但是再怪，也不至于使你害怕到要自杀！”<p>　　陈长青尖声道：“我没有想自杀！”<p>　　我道：“可是你刚才这样驾车法——”<p>　　陈长青道：“你听我说！”<p>　　广告登在报上，看到的人一定很多，每一个看到的人，都会心中觉得奇怪。但也一定止于奇怪而已，事不关己，不会有什么人去采取进一步的行动。<p>　　但是看陈长青的情形，他显然不只心中奇怪，一定还做了些什么。<p>　　我道：“你在看到了这段广告之后，做了些什么？”<p>　　陈长青道：“首先，木炭没有价值，所以，在这段广告之中，我断定，木炭只不过是某一种物品的代名词。”<p>　　我点头。陈长青这时，神态已经渐渐恢复了常态，看到我点头同意他的推论，他更十分高兴：“其次，虽然说这是一段广苦，但实际上，只是一个人对另一个人的通讯。”<p>　　我“嗯”地一声，稍有疑惑之意。陈长青忙道：“你看：‘价格照前议’。有一个人，用甲来代表。甲，有一样东西要出卖，已经和买家接过头，但是交易没有完成。过了若干时候，甲又愿意出让了，所以才登了这段广告，目的是想通知曾经和他谈过交易的买家。”<p>　　我在他的膝头上用力拍了一下：“了不起，你的推理能力，大有长进！”<p>　　陈长青咧着嘴，笑了起来，道：“我觉得十分好奇，想明白‘木炭’究竟代表了什么，所以，我就打电话去问。”<p>　　我眨着眼：“等一等，那十二个字的电话号码，你可以打得通？”<p>　　陈长青现出一种狡狯的神情来：“只要稍为动点脑筋，就可以打得通！”<p>　　我闷哼了一声，他老毛病又来了，不肯直说！要是他陈长青动了脑筋就可以想出来的事，我想不出来，那好去死了。<p>　　我低头看着广告上的电话号码，十二个数字。本地决没有十二个字的电话号码，本地的电话号码，是六个字。那也就是说，刊出来的电话号码，每两个字，才代表一个字。<p>　　将这十二个字分成每两个字一组。我立时发现，每两个数字，都可以用三来除。而且，每两个数用三一除之后，就变成一个数字，结果是得到了六个字的电话号码。<p>　　我笑了笑：“不错，每两个数字除三，你得到了电话号码！”<p>　　陈长青望着我，好一会，他才道：“你想得比我快，我花了足足一小时。”<p>　　我挥着手：“你打电话去，结果怎么样？”<p>　　陈长青苦笑了一下：“我——现在十分后悔，真不应该那么多事！我惹了麻烦了！”<p>　　我扬了扬眉：“嗯，黑社会的通讯？”<p>　　陈长青摇头道：“我不能肯定。我推算出了正确的电话号码，心中十分兴奋，就打电话去，电话铃响了很久，才有人来接听，对方是一个老妇人的声音，问我找什么人。我道：‘有木炭出让？我有兴趣！’那妇人停了片刻，在这段时间中，她像是捂住了电话听筒，在和另一个人在商议。然后，她才道：‘价钱你同意了？’”<p>　　我盯着陈长青，陈长青又苦笑了一下：“我这时若放下电话，那就好了，可是我却继续下去，因为我觉得十分好玩，我道：‘同意了。’”<p>　　我插了一句口：“究竟是什么价钱？”<p>　　陈长青道：“当时我心中也这样在问自己，是什么价钱？如果知道了是什么价钱，对木炭代表着什么，就可以有一个概念。可是我却不能直接问对方是什么价钱，因为‘价格如前议’，真正的买家，应该知道价钱。”<p>　　我道：“那你可以采取迂回的方法。”<p>　　陈长青用力拍了一下沙发的扶手：“我就是采取这个方法，我问道：‘价钱我同意了，但是怎么付款？你们要支票，还是现金？’”<p>　　我笑道：“对，这办法可不错。”<p>　　陈长青瞪了我一眼，道：“不错！我几乎出了丑！我的话才一出口，那边的老妇人声音就道：‘黄金！同样体积的黄金！’”<p>　　我陡地一呆，望着陈长青，陈长青也望着我。我不明白“同样体积的黄金”是什么意思，从陈长青那种神情看来，他和我同样不明白！<p>　　我“哼”了一声：“怪事，木炭和黄金，同样用体积来计算，真是天下奇闻！”<p>　　陈长青道：“可不是，当时我呆了一呆。一听得这样的价钱，我心中的好奇更甚，几乎不假思索，便道：‘好的，我带黄金来，在什么地方一手交金，一手交货？’我故意说‘一手交货’，不说‘一手交炭’，是暗示对方，知道木炭只不过是一种掩饰，一定另有所指。那老妇人并没有说什么，只是道：‘老地方！’”<p>　　我笑了起来：“你又有麻烦了，老地方，你怎么知道什么地方才是老地方？”<p>　　陈长青道：“是啊，我根本不知道‘老地方’是什么地方。还好我应变快，我几乎考虑也不考虑，就道：‘老地方不好，我想换一个地方，在公园的喷水池旁边，今天下午四时，不见不散。’”<p>　　我皱着眉：“陈长青，公园的喷水池旁？你当是和女朋友约会？你要进行一宗交易，这宗交易，充满了神秘的色彩！”<p>　　陈长青瞪着眼：“一定要立时给对方一个肯定的建议，使对方不坚持老地方，你还有什么更好的提议？”<p>　　我道：“有三千多个比喷水池旁更好的地方，我想对方一定不接受你的提议！”<p>　　陈长青一副胜利者的姿态：“你错了！对方一听就道：‘好！’”<p>　　我多少有点感到意外，“哦”地一声：“算我错了。你去了？见到那个出让木炭的人吗？”<p>　　陈长青点着头，却不出声。<p>　　我看了看钟，现在才五点多钟，而陈长青和我已谈了二十分钟，他驾车横冲直撞而来的时候，是四时三刻左右，公园到我住所的途程，是十来分钟，那也就是说，当他脸色煞白，骇然之极，驾车冲过来之际，应该恰好是四点钟的那个约会之后。<p>　　再推论下去，结论是：他在这个约会之中，遇到了极不寻常的变故！<p>　　我吸了一口气：“那是一次极其可怕的约会？”<p>　　陈长青又不由自主喘起气来，连点着头。我道：“详细说来听听。”<p>　　我一面说着，一面离座而起，又倒了一杯酒给他。他捧着酒杯，转动着：“我放下电话，就准备出发。我当然没有黄金，但那并不重要，因为目的想知道对方要出让的究竟是什么。而且，我想，事情多半和犯罪事件有关，不然，何必这样神秘？所以，也想到了可能会有意外。我驾车前去，将车子就停在离喷水池最近的地方。”<p>　　他一面说，一面将几上的烟灰碟移了一移：“这是喷水池！”然后，他又放下了酒杯：“我将车停在这里，相距大约一百公尺。我到得早，三点五十分就到了，我不下车，在车中，望着喷水池，看着对方是不是已经来了。”<p>　　我赞许道：“你的办法很好，如果对方凶神恶煞，你可以立时就逃！”<p>　　陈长青叹了一声：“就算对方不是凶神恶煞，我只要看到对方不容易对忖，我也不会贸然下车。可是，可是——”他讲到这里，犹豫了一下：“喷水池旁边人并不多，有几个人，我肯定他们不是我要见的人，就一直等着。等到三点五十八分，我看到了一个老妇人，提着一只方形的布包，向喷水池走去，一面在东张西望。我立即肯定了我要见的就是她！”<p>　　我觉得有点好笑：“一个老妇人，你就觉得好欺负，容易对付？”<p>　　陈长青摊着手：“别说笑，只是一个老妇人，我当然没有害怕的理由。我立时下了车，向喷水池走过去。当我走过去的时候，那老妇人已经在喷水池的边上坐了下来。我装成若无其事的样子，走向前去，并且在她的身前走了过去，仔细观察着她。”<p>　　我道：“你可以这样做，因为她以为打电话给她的人，一定是上次交易谈不成的那个买家，而不会是一个陌生人，她不会注意你。”<p>　　陈长青道：“的确，我在她身前经过之后，她只是望了我一眼，并没有十分留意。而我，却有很好的机会打量她，我愈看她，心中愈奇怪。”<p>　　我道：“是一个样子很怪的老巫婆？”<p>　　陈长青大声道：“绝不……”<p>　　我有点好笑：“不就不，何必那么大声？”<p>　　陈长青道：“因为你完全料错了。那老妇人，我看已超过七十岁，穿着黑缎的长衫，同色的外套，戴着一串相当大，但已经发黄了的珠炼，满头银发，神态极其安详，有一股说不出来的气势。这种气势，绝不是一般暴发户所能有。”<p>　　我点着头，道：“你的意思是，这位老妇人，有着极好的出身？”<p>　　陈长青道：“一定是，她的衣着、神情，全显示着这一点，我在她的身前经过之后，心中在暗喑对自己说：不应该戏弄这样的一位老太太，还是和她直说了吧！可是我看到她手中的那个包裹，却又疑惑了起来。”<p>　　我喝了一口酒：“包裹有什么特别的地方？”<p>　　陈长青道：“包裹是深紫色的缎子，上面绣着花，虽然已经相当旧，但是还可以一眼就看出，绣工十分精美。这种专门用来包裹东西用的包袱布，在现代化的大城市中，根本已找不到的了！”<p>　　我道：“老人家特别怀旧，保留着旧东西，也不是什么奇怪的事。”<p>　　陈长青道：“当然，但是令我疑惑的，是包裹的体积相当大，足有三十公分见方！”<p>　　我立时道：“你曾说过，包裹是方形的，我猜紫缎子之中，一定是一只箱子。”<p>　　陈长青道：“自然是一只箱子，我也想到了这一点。可是，那‘木炭’，放在这样大的一只箱子之中，体积也不会小到什么地方去吧？而她在电话中，曾告诉我，‘木炭’的价格，是同体积的黄金！”<p>　　我“哈哈”笑了起来：“一只大箱子，可以用来放很小的东西。”<p>　　陈长青瞪了我一眼：“体积如果真是小的东西，价值通常在黄金之上！你难道没有想到这一点？”<p>　　我被他驳得无话可说，只好道：“那怎么样？总不成箱子里，真是一块木炭！”<p>　　陈长青道：“所以我才觉得奇怪。我觉得，无论如何，至少要看看那箱子之中，放的是什么东西才好。于是，我转过身走向她，来到她的面前，我道：‘老太太，我就是你在等的人。’她抬起头。向我望来，道：‘咦，怎么是你？你是他的什么人？’”<p>　　我苦笑了一下，遇到这样的场面，相当难应付。老太太口中的“他”，自然是上次议价之后交易不成的那个买主。她登那段广告，根本是给那买主一个人看的，自然想不到有人好奇到来无事生非！<p>　　陈长青道：“当时，我并没有犹豫，说：‘他没有空，我来也是一样。’老太太好像很不满意，但是也没有说什么，只是打量了我一下：‘不是说好带金子来的么？金子在什么地方？’我道：‘金子带在身边，我总不能将金子托在手上！’”陈长青讲到这里，略停了一停，才苦笑了一下：“我自以为这样回答，十分得体。因为就算是一百两黄金，我也可以放在身边而不显露的。谁知道我这样一说，那老妇人立时面色一沉，站了起来，道：‘你少说瞎话，金子不在你的身边！’”<p>　　我望着陈长青：“你知道她为什么立即可以戳穿你的谎话？”<p>　　陈长青道：“当时我想不透，但是我立即知道了！”<p>　　我没有再说下去，陈长青续道：“当时我道：‘是的，金子不在我身上。在车子里！’我一面说，一面向车子指了一指。那位老太太望着我，神情十分威严，我心中有点发虚，只好道：‘我是不是可以看一看那块木炭？’”<p>　　陈长青说到这里，拿起酒杯来，大大喝了一口酒，才续道：“我只当老太太一定不肯，谁知道老太太听了我的话，叹了一口气：‘谁叫我们等钱用，只好卖了它，实在我是不愿意卖掉它的！’她一面说，一面解开了包裹的缎子，在缎子里面，果然是一只箱子，那是一只十分精致的描金漆箱子，极精致，上面还镶着罗甸。箱子露出来之后，老太太取出了一串钥匙来。箱子上的锁，是一种古老的中国锁，我也留意到，她取出来的那一串钥匙，也几乎全是开启古老中国锁用的。她在那一串钥匙中，立即找到了一枚，插进了箱子之中——”<p>　　我一挥手，打断了他的话头：“别废话了，箱子中是什么？一颗人头？”<p>　　陈长青瞪大了眼：“如果是一个人头，我也许不会那么吃惊！”<p>　　我道：“那么，是什么？”<p>　　陈长青大声答道：“一块木炭！”<p>　　我眨了眨眼，望着他：“一块木炭！你——看清楚了？”<p>　　陈长青道：“那还有什么看不清的，一块木炭，就是一块木炭，有什么特别，任何人都可以看得出，这是一块木炭！”<p>　　我立时道：“木炭有多大？”<p>　　陈长青道：“那是一块相当大的木炭，四四方方，约莫有二十公分见方，是一块大木炭——”<p>　　我“嗯”地一声：“我早知道不论是什么，体积一定相当大，所以老太太一眼就可以看出，你没有将同体积的黄金，带在身上！”<p>　　陈长青道：“是啊，我一看到这一大块木炭，我也明白了，这么大的一块炭，同体积的黄金，重量至少超过一百公斤！这位老太太一定是疯了，一块木炭，怎么可以换一块同样大小的黄金？当时，我叫了起来：‘真是一块木炭！’”<p>　　陈长青又道：“老太太有了怒意：‘当然是一块木炭！’我叫道：‘真是一块木炭！’我一面说，一面伸手去取那块木炭，我才一拿起那块木炭来，老太太一伸手，在我手背上重重打了一下，木炭落回了箱子之中，老太太又推了我一下子，将我推得跌退了一步——”<p>　　我忙道：“等一等！你体重至少六十公斤，一个老太太一推，将你推得跌退了一步？”<p>　　陈长青道：“是的，或许当时，我全然不曾预防，太惊诧了，或许，她的气力十分大。”<p>　　我皱着眉，心中突然之间，想到了一件事。<p>　　我没有将我想到的讲出来。陈长青道：“我一退，老太太就合上了箱盖。我指着箱子：‘老太太，那……真是一块木炭！’我刚才已将木炭拿起了一下子，所以我更可以肯定那是一块木炭。老太太怒道：‘你究竟是什么人？’我想解释，可是还没有开口，双臂同时一紧，已经在身后，被人捆紧了双臂。”<p>　　我坐直了身子，陈长青因为好奇，所以惹麻烦了！对方可能早已知道陈长青不是他们要见的人，所以才派了一个老太太，带了一块真正的木炭来。本来，这宗不知道是什么交易，但无论如何，陈长青得到了他好奇的代价：他要吃苦头了！<p>　　陈长青喘着气：“那在背后抓住了我双臂的人，气力极大，我挣了一挣，未曾挣脱，而我的尾骨上，却捱了重重的一击，我想是我背后的那个人，抬膝顶了我一下，那一击，令我痛彻心肺，眼泪也流了出来。”<p>　　我点头道：“是的，在你身后的那个人，是中国武术的高手，他击中了你的要害，如果他出力重一点，你可能终身瘫痪！”<p>　　陈长青道：“别吓我！当时我痛得叫了起来。老太太道：‘放开他算了，这个人一定是看了我们的广告，觉得好奇。’我身后一个声音道：‘不能便宜了这家伙！’老太太道：‘放开他！’我身后那人，不情愿地哼了一声，推得我身不由主，向前跌出好几步，一下子仆倒在地上，当我双手撑着地，准备站起来时，我看到了在我身子后面的那个人！”<p>　　他讲到这里，睑色又转得青白。<p>　　我也不禁给他这种极度惊怕的神情，影响得紧张了起来，忙道：“那个人——”<p>　　陈长青吞了一口口水，发出了“格”地一声：“那个人……那个人……只有半边脸！”他略停了一停，又尖声叫了起来：“这个人只有半边脸！”<p>　　他的叫声之中，充满了恐惧感，可是我却呆了一呆，不知道他这样说法，是什么意思。<p>　　一个人只有“半边脸”，这是很难令人理解的一种形容方法，所以我一时之间，不知道说什么才好，只是怔怔地望着他。<p>　　陈长青又连喘了好几下，才道：“你不明白么？他只有半边脸！”<p>　　我摇了摇头：“我不明白。”<p>　　陈长青自己抓过酒瓶来，对着瓶口喝了一大口酒，用手指着他自己的脸：“他……只有半边脸，这个人的脸，只有——”<p>　　我打断了他的话头：“我明白了，你的意思是说，这个人只有一边脸！一边，不是半边！”<p>　　陈长青显得又是恼怒，又是着急：“谁和你来咬文嚼字！这个人，他的脸，半边——一边和常人一样，另一边，根本没有！”<p>　　我皱起了眉：“对不起，请你静一静，我有点明白你的意思了，可是还不十分明白。这个人，他的一边脸，是和常人一样的？”<p>　　陈长青连连点着头。<p>　　我又问道：“这个人的另一边脸，完全没有？”<p>　　陈长青又连连点着头。<p>　　我笑得有点无可奈何：“这，不单我不明白；我想任何人都不明白。你所指的脸，是单指面颊呢？还是指包括了鼻子、眼睛其它器官？如果这个人根本没有另一边脸，是用什么来代替他原有的半边脸的？或者你的意思是他没有半边头？另一半头不见了？”<p>　　我发出一连串的问题，可是陈长青的神情却愈来愈是恼怒，我才说完，他就用力在几上，重重拍了一下：“别再说下去了！”<p>　　我又是好气，又是好笑：“你自己叙述不清，我想问清楚，你发什么脾气？”<p>　　陈长青大声道：“本来，我清清楚楚知道，这个人没有半边脸，可是给你一夹缠，连我自己也糊涂起来了！”<p>　　我摇着头：“这更狗屁不通了，你见过这个人，你应该可以形容出这个人确切的样子来！”<p>　　陈长青怒道：“谁会看到了一个只有半边脸——一边脸的人之后，再仔细打量他？”<p>　　陈长青说来说去，可是我仍然无法明白那个“只有半边脸”的人是什么样子，而且我也看出，在陈长青余悸未了的情形下，我也无法进一步问得出！<p>　　我挥着手：“好，先别理这个人了，你看到了他之后，又怎么样？”<p>　　陈长青长长地吁了一口气：“当然是逃走，这个人的样子，太可怕了！他只有半边脸！我当时只觉得自己的心像是要从口中跳了出来，我想我开始逃走的时候，根本是急速地在地上爬出去的。等爬出了若干距离之后，才能站起来，奔向车子。我听到那个人，在我的身后，发出可怕的笑声，他竟一直追了上来！”<p>　　我道：“其实你只要稍为冷静一下，就不该如此害怕的。那个人既然放开了你，他就不会害你！”<p>　　陈长青瞪了我一眼：“冷静！冷静！一个只有半边脸的人，在你身后追过来，你还能冷静？”<p>　　我在这时，始终弄不明白那个“半边脸”的人是什么样子的，这自然要怪陈长青，因为他始终末曾说清楚这个人的样子。<p>　　我道：“然后你——”<p>　　陈长青道：“我进了车子，居然发动了车子，当我开着车子，准备逃走之际，那个人——那个半边脸的人，竟然不知用什么方法，攀住了车子，且将他的头，自窗中伸进来——”<p>　　陈长青讲到这里，俯身，伸过头来接近我，一直到他的脸，和我的脸相距不过十公分的距离才停止，神情惊恐莫名。<p>　　这一下，他虽然没有再说什么，但是我倒明白了他的意思。我道：“他一直伸头进来，距离你就像现在你和我一样？”<p>　　陈长青缩回头去，坐直了身子，点着头。<p>　　我道：“你和他曾隔得如此之近，那么一定可以看清他是什么样子的了？”<p>　　陈长青叫了起来：“你怎么啦？我早已看清他的样子，也告诉过你了，他是一个——”<p>　　我不等他说完，就接上了口：“只有半边脸的人！”<p>　　陈长青瞪着我，我道：“好了，以后呢？”<p>　　陈长青道：“我还有什么做的？我闭上了眼睛，不去看他！”<p>　　我吃了一惊：“当时，你在驾车！”<p>　　陈长青道：“是的，而且车速很高，我闭上眼睛，向前直冲，当然，偶然也睁开一下眼睛来，那人在我第一次睁开眼睛来的时候，已经不在了，我也不知道他是什么时候走的。可是，我怕他再出现，所以，一面向你家里驶来，仍然是睁一会眼，闭一会眼！”<p>　　我站了起来，这就难怪陈长青才来的时候，差点驾车将我撞死了。<p>　　我道：“行了！你这样驾车法，没有撞死人，没有撞死自己，运气太好了！”<p>　　陈长青也站了起来，走近我，吸了一口气，神情极其神秘：“卫斯理，这个人，我看不是地球上的人！”<p>　　我听了陈长青的话，实在有点啼笑皆非！<p>　　“不是地球上的人”这句话，是我惯常所说的！<p>　　自然我不是否定在地球上有“不是地球上的人”，事实上，我还极肯定这一点。可是在陈长青讲述的事件中，我却看不出那个“半边脸的人”有任何迹象来自外星。<p>　　我仍然不知道这个人的确切样子，但这个人一定对中国武术有极高的造诣。陈长青由于喜欢冒险生活，所以他也学了不少武术，什么剑道柔道空手道跆拳道，一应俱全，身手也不算不灵敏，可是他却一下子就受制于那个人。<p>　　而且，那个人抬膝撞了陈长青脊椎骨末端一下，那地方是人体神经的总枢，十分脆弱的所在。专门攻击人体脆弱所在，正是中国武术的特点。我不以为一个外星人也会中国武术。<p>　　所以，我一听得他那么说，立时挥了挥手：“别胡说八道了，哪有怎么多外星人！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_04'>第五十卷 木炭(旧版名:黑灵魂) 第二章 神秘的炭帮帮主</b><p>");

document.write ('　　陈长青眨着眼：“那么，他是什么人？为什么他只有半边脸？”<p>　　我道：“那位老太太呢？她也只有半边脸？”<p>　　陈长青有点恼怒：“老太太和常人一样。她一定受那个半边脸的外星人所控制！”<p>　　我忍不住笑了起来：“当然不是，在你刚才的叙述之中，那半边脸的人捉到了你，听了老太太的话，才将你放开！可知老太太的地位比半边脸高！”<p>　　陈长青眨着眼，他的“推理”触了礁，这令得他多少有点尴尬。但是他还是不死心：“我向你提供了这样怪异的一件事，你难道没有兴趣探索下去？”<p>　　我想了一想：“那段木炭，你肯定它真是木炭？”<p>　　陈长青道：“当然！我难道连木炭也认不出来？”<p>　　我没有再说什么，只是心中在想：真是怪得很，一段木炭，其价值是和它体积相同的黄金！这段木炭之中，究竟有什么古怪？<p>　　而且，这段木炭，一定有买主，因为在广告上说：“价格照前议”。非但曾有买主，而且，看起来还像是以前买主曾出到了这个价钱，而木炭主人不肯出让！<p>　　我在想着，一时之间，想不出一个头绪来，陈长青道：“你不准备采取行动？”<p>　　我道：“无头无脑，怎么采取行动？”<p>　　陈长青嚷了起来：“你怎么了？有电话号码，你可以打电话去联络！”<p>　　我又笑了起来：“和你一样，约人家会面，再给人家赶走？”<p>　　陈长青气恼地望着我：“好，你不想理，那也由得你！我一定要去追查，那半边脸的人，一定不是地球人，我要找出他的老家来！”<p>　　他讲到这里，用挑战的神情望着我：“卫斯理，这件事，我只要追查下去，和外星人打交道，就不单是你的专利了！”<p>　　我又好气又好笑：“我从来也未曾申请过这个专利，你也不必向我挑战！”<p>　　陈长青再喝了一口酒，然后又望了我半晌，我则装出全然不感兴趣的样子来。陈长青终于叹了一口气：“好，那我就只好独自去进行了！”<p>　　我冷冷地道：“祝你成功！”<p>　　陈长青愤然向外走去，他到门口的时候，略停了一停，我道：“陈长青，有了电话号码，就等于有了地址一样！”<p>　　陈长青没好气道：“不用你来教我！”<p>　　我道：“我提醒你，这件事，神秘的成分少，犯罪的味道多，本来不关你事，你偏挤进去，你又不是善于应变的人，要郑重考虑才好！”<p>　　我这样提醒陈长青，真正是出自一片好意，谁知道他听了，冷笑一声：“看，你妒嫉了！不必吓我，我已经下定决心了！”<p>　　我摊了摊手，对他来说，我已经尽了朋友的责任，他不听，我也无话可说！<p>　　当晚，白素回来，晚饭后我们看报，闲谈间，我正想提起这件事，白素忽然指着报纸：“看，这段广告真怪，你注意了没有？”<p>　　我笑了起来：“有木炭一段出让？”<p>　　白素点了点头，皱着眉，我知道她是在看那一长串的数字，那登在报上的电话号码。<p>　　我道：“你可知道这段木炭要什么价钱？”<p>　　白素笑道：“当然不会是真的木炭，那只不过是另外一样东西的代号！”<p>　　我说道：“你错了，真是木炭！”<p>　　白素抬起头向我望来：“你已经解开了电话号码的哑谜，打电话去过了？”<p>　　我道：“不是我，是陈长青！你记得陈长青？”<p>　　白素道：“记得，他的推理能力不错，这电话号码——我想是两个字一组，每一个两位数，都可以用三来除，是不是？”<p>　　我鼓了几下掌：“对！你可想听听陈长青的遭遇？倒相当有趣！”<p>　　白素放下了报纸，向我望了一眼，但立时又拿起报纸来：“一定不会有趣，如果有趣的话，你听了他的故事之后，不会坐在家里了！”<p>　　我忙道：“真的很有趣！我没有和他一起去调查这件事，是因为他认为其中有一个外星人，他更向我挑战和外星人打交道的资格！”<p>　　白素笑了起来：“好，讲来听听！”<p>　　我便将陈长青打了电话去之后的事，全部向白素转述了一遍。<p>　　白素听完了之后，皱着眉：“那‘半边脸的人’，是什么意思？”<p>　　我耸了耸肩：“谁知道，我也曾就这一点问过陈长青，可是他却说不上来，只是说那个人只有半边脸。他见过那个人，可是根本形容不出来。也许是当时他太惊骇了，也许是他的形容能力太差！”<p>　　白素对我这两点推测，好像都不是怎么同意，她只是皱着眉不出声。过了一会，她突然欠身，拿过了电话来。我吃了一惊，忙道：“你想干什么？”<p>　　白素道：“我照这个电话号码，打去试试看！”<p>　　我觉得有点意外：“咦，你什么时候变得好奇心这样强烈的？”<p>　　白素将手按在电话上，神情很是犹豫：“连我自己也不知道，我——感到和陈长青会面的那位老太太，好像，好像——”<p>　　她讲到这里，略停了一停，像是不知该如何讲下去才好，我听得她这样讲，心里也不禁陡地一动。因为，当我在听到陈长青详细叙述那个和他会面，手中捧着一只盒子的老太太之际，我也感到有一种异样的感觉。当时这种感觉袭上我的心头，形成一种十分模糊的概念，使我想起什么，但是却又没有确切的记忆。<p>　　这时，再经白素一提，我这种感觉又来了，而且，比上一次还强烈得多，在白素不知道该如何说之际，我已经陡地想到了！<p>　　我失声叫了起来：“那位老太太，好像是我们的一个熟人！”<p>　　白素站了起来，立时又坐下去：“对了，你也有这样的感觉？这真奇怪，你和我，都觉得她是一个熟人，至少是我们知道的一个人，可是偏偏想不起她是谁！”<p>　　我也皱着眉，道：“一定是有什么东西使我们联想起了这位老太太。究竟是什么东西引起了我们的联想呢？是她的衣着？是她的那串发黄了的珍珠项炼？”<p>　　我在自己问自己，白素一直在沉思，过了片刻，她道：“我想，如果让我听听她的声音，我一定立即可以想起她是谁！”<p>　　我望着她：“所以，你才想打电话？”<p>　　白素点了点头，望着我，像是在征询我的同意，我作了一个无可无不可的神情，白素吸了一口气，拿起电话听筒来，拨了那个号码。<p>　　白素拨了这个号码后，就将电话听筒，放在一具声音扩音器上，这样，自电话中传来的声音，我和她都可以清楚地听得到。<p>　　电话铃响着，大约响了十来下，就有人接听，我和白素都有点紧张，不由自主，直了直身子。<p>　　电话那边传来一个男人的声音：“喂！”<p>　　陈长青曾说过，他一打电话去，听电话的就是一个老妇人的声音，现在却是个男人的声音。我向白素望去，白素的神情很镇定，她立时道：“老太太在不在？”<p>　　电话那边略呆了一呆，反问道：“哪一位老太太？”<p>　　白素道：“就是有木炭出让的那位老太太！”<p>　　那男人像是怔了怔，接着又道：“价格不能减！”<p>　　白素道：“是，我知道，同样体积的黄金。”<p>　　那男人“嗯”地一声：“等一等！”<p>　　我和白素互望了一眼，过了极短的时间，就听到了一个老妇人的声音传了出来：“你如果真想要，那么，我们尽快约定时间见面！”<p>　　那老妇人只讲了一句话，我和白素两人，陡地震动了一下，我不等白素有什么反应，立时伸手抓起了电话听筒，同时，像是那听筒会咬人一样，立时挂断了电话。<p>　　同时，我和白素两人，不约而同，失声道：“是她！”<p>　　白素在叫了一声之后，苦笑了一下：“使我们想到她可能是一个熟人的东西，就是木炭！”<p>　　我也道：“是啊，真想不到，是木炭！”<p>　　我和白素这样的对话，听来毫无意义，但是当明白了内情之后，就可以明白我们这时的反应，十分自然。<p>　　只不过在电话中听出那老妇人讲了一句话，就立时认出她是什么人，这是由于那老妇的乡音，是一种相当独特的方言。该死的陈长青，他向我叙述了整件事的经过，就末曾向我提及那位老太太讲的是什么地方的语言，不然，我早该知道她是谁了！<p>　　中国的地方语言，极其复杂，粗分，可以有三十多种，细分，可以超过一万种。我和白素对于各地的方言，都有相当程度的研究。对于东北语言系统、吴语系统、粤语系统、湘语系统、闽南、闽北语系统，也可以说得十分流利。有一些冷僻地区的独特方言，即使不能说到十足，听的能力方面，也决无问题。同样是山东话，我就可以说鲁南语、胶东语、鲁北语，以及接近河南省的几个小县份的语言。安徽话，我也会皖北语、合肥语、芜湖语等。这位老太太在电话中的那句话，我一听就听出，她说的是地地道道、安徽省一个小县的话，而且，我还可以肯定，她讲的是那县以北山区中的语言，那种语言，在说到“时”、“支”这几个音的时候，有着强烈的鼻音，是这种方言的特点。<p>　　一听到那位老太太说的是这种话，我和白素，立刻就想到了她是什么人。这一点，也得要从头说起，才会明白。<p>　　该从哪儿说起呢？还是从白素的父亲说起的好。白素的父亲白老大，是中国帮会中的奇人。帮会，是中国社会的一种奇特产物。<p>　　一般而言，帮会是一种相同职业的人组成的一种组织，这种组织，形成了一种势力，可以在某种程度上，对于从事这种职业的人，有一定的保障，而从事这种职业的人，也必须对所属的帮会，尽一定的义务。<p>　　当然，也有的帮会，性质完全不同，那不在讨论之列，也和这个故事，全然没有关系。<p>　　在职业而论，愈是独特的职业，愈是容易结成帮会，像走私盐的，结成盐帮；码头挑夫，结成挑夫的帮会。在安徽省萧县附近的山区，林木丛生，天然资源十分丰富，而且山中所生长的一种麻栗木，木质紧密、结实，树干又不是太粗，不能作为木材之用，所以是烧炭的好材料。麻栗木烧成的木炭，质轻，耐燃，火焰呈青白色，是上佳品质的木炭。所以，萧县附近，尤其是北部山区一带，炭窑极多，很多人以烧炭为生，靠木炭过活，其中包括了直接掌握烧炭的炭窑工人、森林的砍伐工人、木炭的运输工人等等。<p>　　这一大批靠木炭为生的人，自然而然组成了一个帮会，那就是在皖北极其著名的炭帮。炭帮中，有很多传奇性的故事。我会在这里，在不损害故事整体的原则下，尽量介绍出来。<p>　　炭帮究员有多少帮众，没有完整的统计，粗略估计，帮众至少有三万以上，炭帮根据烧炭过程中不同的工序，可分为许多“堂”。例如专在树林中从事砍伐工作的，就是“砍木堂”，等等。<p>　　炭帮一共有多少堂，我也不十分清楚，堂又管辖着许多再低一级的组织，而在整个炭帮之中，位置最高的，自然就是帮主。<p>　　不过炭帮对他们的帮主，另外有一个相当特别的名称，不叫帮主，而称之为“四叔”。<p>　　这是一个十分奇怪的称呼，全中国大小几百个帮会之中，没有一个帮会用这样奇怪的称呼来叫他们的帮主。为什么叫帮主作“四叔”，而不是“二叔”、“三叔”，我对这一点，曾感到很大的兴趣，曾经问过白老大，但是白老大也说不上来。<p>　　而当我一而再，再而三地向白老大问及这一点时，白老人很不耐烦：“叫四叔，就叫四叔，有什么道理可讲的？你为什么叫卫斯理？”<p>　　我道：“总有原因的吧，为什么一定是‘四’，四字对炭帮，有什么特别的意义？”<p>　　白老大挥着手：“我不知道，你去问四婶好了，四婶就在本地。”<p>　　我真想去问四婶，四婶，当然就是四叔的妻子，也就是炭帮的帮主夫人。可是当时，我却因为另外有事，将这件事搁下了，没有去见四婶。<p>　　后来，我倒有一个机会见到了四婶，那是我和白素的婚宴上。白老大交游广阔，虽然我和白素竭力反对铺张，但还是贺客盈千，白老大在向我介绍之际，曾对一个六十岁左右，看来极其雍容而有气派的妇人，对我道：“四婶。”<p>　　我跟着叫了一声。白老大忽然笑了起来，拍着我的肩：“这孩于，他想知道你为什么叫四婶，哈哈！”<p>　　当时，那妇人——四婶并没有笑，神情还相当严肃。我虽然想问她，究竟为什么是“四”而不是“三”，但是在那样的场合之下，当然不适宜问这种问题。<p>　　她给我的印象是，她有十分肃穆的外貌，看来相当有威严，打扮也很得体，不像是草莽中人，倒像是世家大族，那天，四婶的唯一饰物，也就是一串珍珠项炼，珠子相当大。<p>　　印象相当淡薄，所以陈长青在叙述时，我只有一种模糊的感觉。而且，木炭，在陈长青的叙述之中，以及在那段怪广告之中，一直给人以为是其他某种东西的代名词，也不会使人在木炭上联想起什么来。<p>　　直到在电话中听到了那一句话，才陡地使人想了起来，陈长青见过的那位老太太，就是四婶！<p>　　一时之间，我和白素两人，更是莫名其妙，心中充满了疑惑。<p>　　我一听到了老太太的一句话，就立时忙不迭挂上了电话，也是因为这个缘故。因为中国的帮会，各有各的禁忌和规章。这些禁忌和规章，用现代的文明眼光来看，极其落后，甚至可笑。但是对于这些帮会本身来说，却都奉为金科玉律，神圣不可侵犯。<p>　　而且，每一个帮会，都有它本身的隐秘，这些隐秘，绝不容许外人知道，外人去探索这些隐秘，会被当作是最大的侵犯！<p>　　既然知道要出让木炭的，竟是原来的炭帮帮主夫人，其中究竟有什么隐秘，自然不得而知，但是四婶他们，决不会喜欢人家去探索他们的隐秘，那是绝对可以肯定的事情！<p>　　虽然，所谓“炭帮”，早已风流云散，不复存在，但是当年炭帮的势力，如此庞大，甚至控制了整个皖北的运输系统，连淮河的航权，也在他们控制之中，帮中积聚的财富也十分惊人。虽然事隔多年，四婶的手下可能还有一些人在。而帮会的行事手段，是中世纪式的，一个习惯于现代文明的人，根本不可想像。我不想惹事，所以才立时挂上了电话。<p>　　而这时，我和白素，立时想到了同一个人：陈长青！<p>　　白素忙道：“快通知陈长青，事情和他所想像的全然不同！千万别再多事！”<p>　　我道：“是！希望陈长青听我们的话！”<p>　　白素道：“将实在的情形讲给他听，告诉他当年炭帮为了争取淮河的航权，曾出动三千多人，一夜之间，杀了七百多人！”<p>　　我苦笑道：“对陈长青说这些有什么用？就算他相信有这样的事，但那毕竟是几十年之前的事！他不会因之而害怕！”<p>　　白素道：“那么，就告诉他，整件事情，和外太空的生物无关，只不过有关中国帮会的隐秘，他一定不会再追究下去！”<p>　　我点了点头，总之，一定要切切实实告诉陈长青，决不要再就这段怪广告追究下去，不论这段怪广告代表着的是什么样的怪事，和我们都没有任何关系，追查，绝对没有好处。<p>　　我拿起了电话来，拨了陈长青的电话号码。陈长青独居，有一个老仆人，听电话的是老仆人，说陈长青不在。我千叮万嘱，吩咐那老仆人，陈长青一回来，要他立时打电话给我，才放下了电话。<p>　　白素望着我：“刚才，先听电话的那个男人，不知道是什么人？希望他认不出我的声音来！”<p>　　白素说得如此郑重，令我也不禁有一股寒意。我咳了一下：“你怕什么？”<p>　　白素道：“我也说不上怕什么，可是中国的帮会，大都十分怪诞，尤其是炭帮，自成一家，更是怪得可以，我不想和他们有任何纠葛。”<p>　　我笑了起来：“炭帮早已不存在了！”<p>　　白素却固执地道：“可是四婶还在！”<p>　　我有点不耐烦：“四婶在又怎么样？她现在，和一个普通的老太太没有任何不同！”<p>　　白素瞪了我一眼：“有很大的不同，至少，她还有一段木炭，而这段木炭的价值，和它同体积的黄金相等！”<p>　　我不禁苦笑，因为说来说去，又绕回老问题上面来了。我道：“我们决定不再理会这件事，是不是？”<p>　　白素道：“对，不理会这件事！”<p>　　她一下子将报纸挥出了老远，站了起来，表示下定决心。<p>　　而我，在接下来的时间，就在等陈长青的电话。可是当天，陈长青并没有电话来。<p>　　我十分担心，又打了好几个电话去，老仆人一直说陈长青没有回来。白素看到我这种担心的样子，安慰我道：“你放心，四婶不会像当年那样行事！陈长青的安全，没有问题！”<p>　　我摇头道：“未必，这种人，一直顽固地维持着自己那种可笑的观念，他们根本不懂得什么叫法律。而且，炭帮之中，有许多武术造诣极高的高手，陈长青不堪一击，却偏偏要去多事！”<p>　　白素仍然不同意我的说法。尽管她坚持陈长青不会有什么意外，可是当晚，我至少有四次，在梦中陡地醒过来，以为自己听到了电话声。<p>　　陈长青一直没有打电话来，到了第二天早上，我一坐起身，就打电话去找他，可是他的老仆人却说他一晚上没有回来过。<p>　　我放下了电话，再向白素望去，白素道：“你那样不放心，不如去找他！”<p>　　我有点无可奈何：“我上哪儿找他去？”<p>　　白素叹了一声：“我知道，你坐立不安，其实并不是关心陈长青！”<p>　　我跳了起来：“是为了什么？”<p>　　白素又叹了一声：“不必瞒我。我知道你在关心这件怪事，无数问题盘踞在你的心中，这些问题如果得不到答案，你就会一直坐立不安！”<p>　　我瞪着白素，一时之间，说不出话来。<p>　　的确，无数问题盘踞在我的心中。例如，四婶为什么要出让那段木炭？那段木炭又有什么特别，何以要同等体积的黄金才能交换？曾经有人和四婶接洽过，这个人又是什么人？陈长青口中的“半边脸的人”，究竟是怎样的一个人？等等，等等，问题多得我一下子数不出来。<p>　　面对这些问题，我所知的，只是一切全和若干年前，在皖北地区盛极一时，势力庞大而又神秘的炭帮有关！<p>　　我呆了半晌，叹了几声。是的，白素说得对，我关心这些问题的答案，多于关心陈长青的安全。陈长青会有什么事？至多因为想探索人家的秘密，被人打了一顿。炭帮行事的手段，在若干年之前，虽然以狠辣著名，但是如今时过境迁，炭帮早已不存在了，他们绝不会胡乱出手杀人！<p>　　我坐立不安，全是因为心中充满了疑问之故。那也就是说，不应该坐在家里等，坐在家里，问题的答案不会自己走进门来，我应该有所行动！<p>　　我点着头：“你说得对，我应该采取行动！”<p>　　白素谅解地笑了起来，她知道我的脾气，所以才能猜中我的心事。她道：“照我看来，最好的办法，只有一个，那就是——”<p>　　我不等她讲出来，便抢着道：“直接去找四婶！”<p>　　白素点头道：“正是！只有见了四婶，才能够解决一切的疑问。”<p>　　我感到十分兴奋，来回走了几步：“如果直接去见四婶，你和我一起去，四婶是你父亲熟人，你去了，情形比较不会尴尬！”<p>　　白素摊了摊手：“但愿有更好的办法，可是我看没有了！”<p>　　我一跃而起，抱住了她吻了一下，然后，急急去洗脸、换衣服，草草吃了早餐，在早餐中，我问白素：“我们是不是要先打一个电话去联络？”<p>　　白素道：“当然不必，四婶一定还维持着以前的生活方式，她不会习惯先联络后拜访！”<p>　　我道：“好，那我们就这样去，可是，多少得带一点礼物去吧！”<p>　　白素道：“我已经想好了，我们以自己的名义去拜访，不一定会见得着四婶，所以——”<p>　　我笑了起来：“所以，要借令尊的大名！”<p>　　白素道：“是的，父亲早年，印过一种十分特别的名片，这种名片，唯有在他拜访最尊贵、地位最高的客人时才使用，我还有几张存着，可以用得上！”<p>　　白素所提到的这种“名片”，我也见过。她的父亲白老大，当年壮志凌云，曾经想将全中国所有的帮会，一起组织起来，形成一股大势力。为了这个目的，努力了很多年，也算是有点成绩，而他本人，在帮会之中，也有了极高的地位。白老大是一个有着丰富现代知识的高级知识分子，他的宏愿是想以现代的组织法，来改进帮会中的黑暗、落后、怪诞的情形，使之成为一个全国范围内劳动者的大组织。<p>　　可是他的愿望，未曾达到。那种特殊的“名片”，白老大当年，要来拜会帮会中最高首脑时使用，如今用来去拜访四婶，当然十分得体。<p>　　我又道：“可是，我们总得有点借口才是。”<p>　　白素道：“那就简单了，我可以说，我正在搜集中国九个大帮会的资料，准备写一部书。皖北的炭帮是大帮，所以请四婶提供一点资料！”<p>　　我笑起来：“好借口，我相信四婶近二三十年来的生活，一定十分平淡，她也一定极其怀念过去辉煌的生活，话匣子一打开，就容易得多了！”我讲到这里，略顿了一顿道：“可是，她住在什么地方呢？”<p>　　白素笑了起来：“在你坐立不安之际，我早已根据那个电话号码，查到了她的住址。当然，我们要说，地址是父亲苦诉我们的！”<p>　　我大声喝采，放下了筷子，就和白素兴冲冲地出了门，白素驾着车，车子驶出了市区，向郊区进发，在沿海公路，行驶了约莫二十分钟，就转进了一条小路。<p>　　小路的两旁，全是一种品种相当奇特的竹子。在这个地方，我还是第一次见到这样的竹子，那种竹子长得很高，可是相当细，竹身弯下来，每一枝竹都呈半圆形，形状就像是钓到了大鱼之后正在提起来的钓杆。竹身苍翠，竹叶碧绿，长得极其茂盛，几乎将整条路都遮了起来，车子在向前驶之际，会不断碰到垂下来的竹枝。<p>　　我看着这些竹子：“这些竹子，用来当盆栽倒挺不错。”<p>　　白素道：“这是萧县山中的特产，我相信这些竹子，一定是当年四婶从家乡带来，一直繁殖到如今。”<p>　　我没说什么，只是感到一种深切的悲哀。像四婶这样身份的人，离开了她的家乡，来到了一个完全陌生的地方，却又坚持着她原来的身份，过她原来的生活，这件事的本身，就是一个悲剧。<p>　　车子仍在向前驶，不久，就看到了一幢相当大的屋子。屋子的形式相信在本地也绝无仅有。不用说，当然也是初来到这里时，照原来的家乡屋子的形式建造起来的了。屋子至少已有三十年历史，有点残旧。屋子外面的围墙上，爬满藤蔓，可能这些植物，也是四婶从家乡带过来的。<p>　　白素将车子在离正门还有一百码处，就停了下来，然后我们下车。<p>　　我和她一起向前走去，一面问道：“对于炭帮的事，你究竟知道多少？我只知道，炭帮最近一任的帮主，也就是四婶的丈夫，姓计。他是什么时候死的？在任多久了？”<p>　　白素道：“我也不很清楚，约略听父亲说起过，说计四叔二十六岁那年，就当上了炭帮帮主，一直到四十三岁，时局起了变化，父亲曾特地派人去通知计四叔，叫他及早离开。但是计四叔却只听了父亲的一半劝告，他派了几个手下，护着四婶离开了家乡，他自己却留下来，没有走！”<p>　　我“哦”地一声：“他留了下来？那当然是凶多吉少了！”<p>　　白素道：“可不是，开始的一年，还当了个什么代表，第二年，就音讯全无了！”<p>　　我们说着，已经来到了大门口，大门是旧式的，两扇合起来的那种，在大门上，镶着老大的，足有六十公分见方的两个大字，一个是“计”字，另一个是“肆”字。这两个字，全是黄铜的，极有气派，擦得铮亮。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_05'>第五十卷 木炭(旧版名:黑灵魂) 第三章 谒见炭帮帮主夫人</b><p>");

document.write ('　　到了门前，真使人有回到了当年炭帮全盛时期的感觉。<p>　　白素在门前看了一会，找到了一根垂下来的铜炼子，她伸手拉了一下铜炼子，在大门内传来了一下听来奇特的“梆”地一声响，我无法断定这种声响是什么东西撞击之后所发出来的。<p>　　四周围极静，在响了一下之后，就听到了一阵犬吠声，犬吠声持续了大约三分钟，我等得有点不耐烦，想伸手再去拉那铜炼子，却被白素将我的手推了开去。对于各种古怪的帮会规矩，她比我在行，所以我也只好耐心等着。又过了几分钟，才听到有脚步声传了过来，在门后停止，接着便是拉门栓的声音，然后，门缓缓打了开来。<p>　　门一打开，我看到的是一个个子极高的汉子。足足比我高一个头，而且，身形粗壮，腰板挺直，气派极大。这样的大汉，在年轻的时候，一定更加神气，更加令看到他的人心怯。但现在，毕竟岁月不饶人，他的脸上，满是皱纹，我估计他已在六十以上。他的目光也十分疲倦，他用一种极其疑惑的神情，望着我们。<p>　　白素早已有了准备，大汉才一出现，她就双手恭恭敬敬地将一张大红烫金，大得异乎寻常的名片，递了上去：“这是家父的名片，我有点事，要向四婶讨教，请你通传！”<p>　　那大汉一见名片，整个人都变了！<p>　　他像是在突然之间，年轻了三十年。双眼之中疲倦的神色，一下子消失无踪，而代之以一种炯炯神采，他挺了挺身子，先向白素行了一个相当古怪的礼，然后，双手将名片接了过来。<p>　　他并没有向名片看，显然白素一将名片递过去，他已经知道名片是什么人的了。而这张名片，一定又使得他在刹那之间，回复了昔日生活中的光采，他变得容光焕发，姿态极其潇洒地一转身，嗓子嘹亮，以典型的萧县口音叫道：“白大小姐到访！”<p>　　我不知道当年，如果他在大门口这样一叫，是不是会有好几十人轰然相应，但这时，他叫了一声之后，四周围仍是一片寂静，一点反应也没有。<p>　　这种情形，令得他也怔了一怔，一时之间，不知该如何才好。<p>　　白素走进了门：“四婶在么？”<p>　　那大汉这才如梦初醒：“在！在！白大小姐，难得你还照往日的规矩来见四婶！唉！”<p>　　他那一声长叹，包含了无限的辛酸。不过我心中并不同情他。因为我对于一切帮会，并没有多大的好感，在这里，不必讨论我为什么对之没有好感的原因，简言之，帮会是一种十分落后的组织，但是那人的这一下叹息，却真是充满了感慨。看那人的情形，像是还想依照过去的一些规矩来办事，但即使是他这样的人，也看出如今再来摆那些排场，十分滑稽，所以他无可奈何地摆了摆手：“白大小姐，请跟我来！”<p>　　直到这时，那人才注意到我的存在，他向我望了一眼，问白素道：“这位是——”<p>　　白素道：“是我的先生！”<p>　　那人“哦”地一声，一时之间，像是不知该如何称呼我才好。白素是“白大小姐”，我是白大小姐的丈夫，应该如何称呼呢？当然不是“白先生”！我笑了笑：“我姓卫”。<p>　　那人“哦哦”地答应着，神情尴尬。显然在他的心目中，我微不足道，白大小姐才是主要的。他道：“请跟我来！请跟我来！”<p>　　他一面说，一面转身向内走去，我和白素，就跟在他的后面。<p>　　花园相当大，我们走在一条青砖铺出的小路上，砖缝之中长满了野草，连砖身上也全是青苔。整个花园，当年可能曾花费过一番心血来布置，如今看来，荒芜杂乱，显然有相当长的一段时间，未曾整理了！<p>　　一直来到了建筑物的门口，走上了四级石阶，来到了大厅的正门，正门上镶嵌的，是如今要在古董店里才可以找得到的花玻璃。而这种花玻璃，在五六十年之前，北方的大户人家之中，十分流行。<p>　　带我们走进来的那人，推开了门，门内是一个十分大的大厅。<p>　　这个大厅，给人以极大的感觉，倒不是因为它本来就大，而是因为十分空洞，几乎没有什么陈设，墙上，有着明显地悬挂过字画的痕迹，但如今字画都不在了。应该有家俬陈设的地方，也都空着，家俬也不见了。<p>　　那人带着我们进了大厅之后，神情显得更尴尬，口中喃喃地，不知在说什么。我和白素，全装出一副十分自然的样子，一点也没有诧异之状。<p>　　我们知道，大厅中的陈设、字画，全卖掉了。陈长青曾转述四婶的话：要不是等钱用，也不会出卖！由此可知，可以卖的东西，一定全卖掉了。大厅中的家俬，如果是古老的红木家俬，相当值钱，如今一定是卖无可卖了，所以四婶才出让那一段木炭。然而，木炭怎么可以卖钱，去交换与之同体积的黄金呢？<p>　　我想到了一个可能：这一段被安放在锦盒中的木炭，是当年炭帮帮主的信物？是一种的崇高身份的象征？但即使如此，时至今日，也全无作用，还有什么人会要它？<p>　　那人在尴尬了一阵之后，苦笑道：“这里……这里……白大小姐还是到小客厅去坐吧！”<p>　　白素忙道：“哪里都一样！”<p>　　那人又带着我们，穿过了大厅，推开了一扇门，进入了一个小客厅中。小客厅中有一组十分残旧的老式沙发，总算有地方可坐。<p>　　当我们坐下来之后，那人捧著名片，说道：“我去请四婶下来。”<p>　　白素道：“大叔高姓大名，我还未曾请教！”<p>　　那人挺了挺身：“我姓祁，白大小姐叫我祁老三好了！”<p>　　看他那种神情，像是“祁老三”这三个字，一讲出来，必然尽人皆知。白素的反应也出乎我的意料之外，她一脸惊喜的神情：“原来是祁三伯，真是有眼不识泰山！”<p>　　我心里咕哝着，口中也随口敷衍了几句，祁老三却高兴得不得了，转身走了出去，我和白素生了下来。老式的沙发，有铁丝弹簧，一旧了之后，弹簧就会突出来，令得坐的人极不舒服。<p>　　我问道：“那祁老三，是什么人物？”<p>　　白素瞪了我一眼，道：“你真没有常识，炭帮的帮主，一向称四叔，他居然可以排行第三，他是炭帮中的元老，地位极高！”<p>　　我有点啼笑皆非：“为什么炭帮帮主要叫四叔，你还不是一样不知道！”<p>　　白素道：“等一会，我们可以问四婶。”<p>　　我忙道：“我们不是为了炭帮的历史而来的，我们是要弄明白什么半边脸、祁老三，是不是曾对多事的陈长青有过不利的行动！”<p>　　白素压低声音：“你少说话，也不可对任何人无礼，让我来应付！”<p>　　我没好气道：“当然，你是白大小姐，我算是什么，不过是你丈夫而已！”<p>　　白素笑道：“别孩子气，这有什么好妒嫉的？”<p>　　我忍不住道：“妒嫉？我只觉得滑稽！”<p>　　白素还想说什么，但已有脚步声传了过来，白素忙向我作了一个手势，示意我站起来，我们才站起，门打开，祁老三已经陪着四婶，走了进来。<p>　　陈长青的形容能力，算是好的，四婶就是他曾经见过面的那个老妇人，这一点毫无疑问。四婶一进来，祁老三便道：“四婶，这位就是白大小姐！”<p>　　四婶向白素点了点头，神情庄严，高不可攀，当祁老三又介绍我之际，她连点一下头都省了，只是向我淡然望了一眼，像是以我这样的人，今天能够见到她这位伟大的四婶，是一生之中额外的荣幸一样，所以，当她先坐下来之际，我倒真希望旧沙发中的弹簧在她屁股上刺一下，看看她是不是还能这样摆谱。<p>　　坐下之后，四婶问白素：“你爹好吧，唉，老人都不怎么见面了。”<p>　　白素道：“好，谢谢你。四婶，你气色倒好，我记得我很小的时候，曾经见过你！”<p>　　四婶笑了一下，道：“可不是，那时候，你还要人抱着呢！”<p>　　白素道：“是啊，有两位叔伯，当场演武，大声呼喝，我还吓得哭了！”<p>　　白素和四婶，老是说几十年前的陈年八股，真听得我坐立不安，听到后来，实在忍不住了，碰了白素一下，白素会意，停了下来。四婶的年纪虽然大，我估计已在七十左右，可是对于她身边发生的事，都还保持着十分敏锐的观察力，而且反应也十分灵敏。白素才一停止讲话，她反手自一直站着的祁老三手中，接过了水烟袋来，吸了一口，一面喷烟出来，一面问：“你来找我，为了什么？”<p>　　白素忙道：“四婶，是一件小事，我有一个朋友，姓陈，叫陈长青。”<p>　　四婶皱了翢眉，道：“我们的境况，大不如前了，只怕不能帮人家什么。如果这位朋友以前和四叔有交情，我们应该尽力而为，不过——”<p>　　白素道：“不是，不是要四婶帮什么，这个陈长青，多事得讨厌，行事无聊，昨天和四婶见过面——”<p>　　白素的话，当真是说得委婉到了极点，我甚至一直不知道白素有这么好的说话本领。她的话还没有讲完，四婶的脸，就陡地向下一沉，脸色也变得铁青，转过头去：“老三，你们将那个人怎么了？”<p>　　祁老三被四婶一喝，神情变得十分惶恐，忙弯下了腰：“四婶，老五说，有一个人，鬼头鬼脑，在围墙外面张望。他又说，那个人不知怎么，知道我们的电话，曾经骗过四婶一次——”<p>　　祁老三啰啰唆唆讲到这里，我已经忍不住道：“这个人，你们将他怎么样了？”<p>　　祁老三吞了一口口水：“老五说……说是要教训他一下……所以——……”<p>　　我听到这里，真有忍无可忍之感，陡地站了起来：“你们用什么方法教训他！”<p>　　祁老三在说的时候，一直在看着四婶的脸色，四婶的脸色也十分难看。可是这时，当我站起来，大声责问祁老三之际，四婶居然帮着祁老三，向我冷冷地望来，语音冰冷：“我们怎样教训他，是我们的事！”<p>　　白素向我连连作手势，要我坐下来，别开口，我虽然看到了，可是却装成看不到，因为心中的怒意，实在无法遏制。这些人，以为自己还生活在过去可以为所欲为的时代里……他们喜欢生活在梦中，旁人不能干涉，但是当事情涉及到了伤害他人的身体之际，却绝不容许他们胡来！<p>　　我立时冷笑了一声：“只怕不单是你们的事，也是整个社会秩序的事，这里有法律！而且，是现代的法律！”<p>　　我的话一出口，四婶的神情，变得难看之极，伸手指着我，口唇掀动着，面肉抽搐，神情可怕，不过她却没有发出声音来。<p>　　我索性一不做二不休，又冷笑道：“你想下什么命令？是不是要吩咐祁老三将我拖到炭窑去烧死！”<p>　　这句话一构出来，四婶陡地站起，一句话也不说，转身向外就走。白素也站了起来，狠狠瞪了我一眼：“太过分了！”<p>　　四婶一走，祁老三也待跟出去，可是我却不让他走，一步跨向前，伸手搭住了他的肩头。<p>　　在我伸手搭向他的肩头之际，我已经有了准备。因为这个祁老三，在炭帮之中的地位既然相当高，他的武术造诣一定不会差。可是我却未料到他的反应，来得如此之快！<p>　　我的手指，才一沾到了他的衣服，他身形不停，右肩一缩，已一肘向我撞了过来。<p>　　我陡地吸一口气，胸口陷下了少许，同时一缩手，伸手一弹，弹向他的肘际。<p>　　谁都知道，在人的手肘部分，有一条神经，如果受到了打击，整条手臂，如同电殛一样麻痹。可是我这一下，并没有弹中，他半转身，逃开了我这一弹，而且立时挥手，向我的胸口拂来。<p>　　我还想再出手，可是白素已叫了起来：“住手！”<p>　　她一面叫，一面陡地一跃向前，在我的身上，重重一推，令我跌出了一步。她向满面怒容的祁老三道：“自己人，别动手！”<p>　　祁老三吁了一口气：“白大小姐，要不是看你的份上，今天他出不去！”<p>　　我夸张地“哈哈”、“哈哈”笑了起来：“我经不起吓，求求你别吓我！”<p>　　祁老三额上青筋暴绽，看样子还要冲过来，我也立时摆好了准备战斗的架势，但白素却横身在我们两人之间一站，不让我们动手。<p>　　祁老三闷哼一声，转身便走，我大声道：“祁老三！你们将陈长青怎么了？要是不告诉我，十分钟之内，就会有大批警方人员到这里来调查。看你们炭帮的法规，没有什么用处！”<p>　　祁老王陡地站定，转过身来，盯了我半晌，才冷冷地道：“你的朋友没有什么事，他不经打，捱了两拳就昏了过去，我们将他拖出马路，现在多半躺在医院里，至多三五天就会复原。”<p>　　我吸了一口气，陈长青的下落已经弄明白了，我自然也没有必要和这些妄人多纠缠下去，是以我闷哼一声：“要是他伤得重，我还会来找你！”<p>　　祁老三没有回答我的话，只是向白素道：“白大小姐，你嫁了这样的一个人，真可惜！”<p>　　白素有点啼笑皆非，想解释一下，但是又不知道该如何出口才好，祁老三到了门口，作出了一个“请出去”的手势。<p>　　事情弄得如此之僵，我和白素，自然只好离去。我们一起走出去。祁老三多半是看在“白大小姐”的份上，寒着脸，居然送我们到了大门口。<p>　　我们经过了那条小路，回到了车子旁，白素说道：“你满意了？”<p>　　我没好气地道：“白大小姐，我没有做错什么！”<p>　　白素闷哼了一声：“人家可能在进行一件十分重要的事，但是好管闲事的陈长青，却像小丑一样夹在里面捣蛋，这种人，应该让他受点教训！”<p>　　我道：“那要看对方究竟给了他什么样的教训！”<p>　　白素道：“祁老三说了，至多在医院躺三五天！”<p>　　我道：“在未曾见到陈长青之前，我不能肯定！”<p>　　白素道：“我可以肯定！他们这些人，行事的法则和我们不一样，但是斩钉断铁，说的话，绝对可信！”<p>　　我带点嘲讽意味地道：“当然，我忘了他们是江湖上铁铮铮的好汉了！”<p>　　白素没有再说什么，我们一起上了车，回到市区，一路上，我和她都有点赌气，所以并不说话。一到了市区，白素就先要下车，我则到几家公立医院去找陈长青。找到了第三家，就看到了陈长青。<p>　　陈长青是昏迷在路边，被人发觉，召救伤车送进医院来的。伤势并不重。照我看，明天就可以出院。问起了经过，也和祁老三说的一样，他根据电话号码，找到了地址，摸上门去，想爬过围墙时被人掀了下来，捱了一顿打。<p>　　我指着他还有点青肿的脸：“陈长青，你别再多管闲事了！”<p>　　可是陈长青却一脸神秘：“闲事？一点也不！我发现了一幢极古怪的屋子！屋子附近，有些植物，根本不应该在本地出现，那屋子，我看是一个外星人的总部！”<p>　　我真是又好气又好笑，手指直指在他的鼻尖上：“决不是，陈长青，你再要捣乱，叫人家打死，可别说我不事先警告你！”<p>　　陈长青眨着眼，显然不相信我的话：“那么，他们是什么人？”<p>　　我本来想讲给他听，可是那得从炭帮的历史讲起，其中有许多细节连我也不是十分清楚，要陈长青这个糊涂蛋明白，自然更不容易。所以我只是叹了一声：“你记得我的话就是了，我不想你再惹麻烦！”<p>　　我不管陈长青是不是肯听我的劝告，就离开了医院。回家时，白素还没有回来，大约一小时之后，她才回来，看她的样子，还在生气。<p>　　在那一小时之中，我已经知道了陈长青没有什么大不了，想起我在四婶那里的行动，的确太过分了，所以我的气早平了。一看到白素，我就笑道：“我已见过陈长青，并且警告他不要再多事！”<p>　　白素只是淡档地应了一声。我摊开手：“白大小姐，犯不上为了那几个人，而影响我们夫妇间的感情吧？”<p>　　白素又瞪了我一眼：“谁叫你插科打诨！”<p>　　我无可奈何地道：“我也变成小丑了？”<p>　　白素坐了下来，叹了一声：“我去见父亲，要他向四婶道歉。”<p>　　我耸了耸肩，不想再就这个问题，讨论下去。白素又埋怨地道：“都是你，事情给你弄糟了，本来，我们可以问出那段木炭究竟为什么可以交换同等体积的黄金，和许多有关炭帮的秘密！”<p>　　我心中也有点后悔，因为我知道，在那块木炭的背后，一定隐藏着许多曲折离奇，甚至怪诞不可思议的故事。本来，为了知道这一类事的真相，我不惜付出极高的代价，因为我是一个好奇心十分强烈的人。但如今，显然无法再追究下去了！<p>　　我装出一点也不在乎的神情来，道：“算了吧，世界上神奇而不可思议的事太多！我不可能每一件事都知道，放弃一两件又算得了什么！”<p>　　白素冷冷地说道：“最好这样！”<p>　　在我想来，“怪广告”和“怪木炭”的事，告一段落了。可是事态后来的发展，却不是如此。<p>　　当天晚上，家里来了一个客人。客人其实不是客人，而是白素的父亲白老大，不过因为他极少出现在我的家里，是以有稀客的感觉。<p>　　白老大已届七十高龄，可是精神奕奕，一点老态也没有。而且他永远那么忙，谁也不知道他忙完了一件事之后，下一步在忙些什么。他可以花上一年时间，在法国的葡萄产区，研究白兰地迅速变陈的办法，也可以一天工作二十小时，试图发明人工繁殖冬虫夏草。所以，当我开门，迎着他进来之后，第一句就问道：“最近在忙些什么？”<p>　　白老大叹了一口气：“在编目录！”<p>　　我道：“编什么目录？”<p>　　白老大道：“将古典音乐的作曲家作品，重新编目。现在流行的编目，太混乱了，以贝多芬的作品而论，就有两类编目法，我要将之统一起来！”<p>　　我半转过身，向白素伸了伸舌头，白老大当然是在自讨苦吃了，就算是较著名的作曲家，从公元一六七九年出生的法籣卡算起，算到萧斯塔科维奇，或是巴托为止，有多少作曲家？他们的作品又有多少？要重新加以整理编目，那得花多少心血？<p>　　白素笑了一笑：“爸，你不是来和我们讨论这个题目的吧？我和他，对古典音乐，所知不多！”<p>　　白老大瞪着眼：“不多？你至少也可以知道，为什么贝多芬的许多作品，都以‘作品’编号，但是一些三重奏，却又以另一种方式编号？”<p>　　我道：“我不知道！”<p>　　白老大坐了下来，喝了一口我斟给他的酒，放下酒杯：“你们可以筹多少现钱出来？”<p>　　我和白素互望了一眼，神情都十分奇怪。白老大等钱用？这真是怪事，他像是永远有花不完的钱一样，何以忽然会等钱用？<p>　　我道：“需要多少？”<p>　　白老大皱着眉，像是在计算，十余秒之后，他才道：“大约两百万美元。”<p>　　两百万美元，当然不是一个小数日，但是，我还是没有说什么，只是道：“好，你什么时候要？”<p>　　白老大摊着双手，道：“愈快愈好！”<p>　　白素道：“爸，你要来什么用？买音乐作品？”<p>　　白老大瞪了白素一眼，道：“谁说是我要用钱？”<p>　　他这样一说，我和白素更不明白了，白素道：“可是你刚才说——”<p>　　白老大挥了挥手：“你想到哪里去了，我要你们筹出这笔现钱来，是要你们自己去买一样东西！不是我要这笔钱用！”<p>　　我和白素心中更加奇怪，我道：“去买什么？”<p>　　白老大道：“当然是值得购买的，错过了这个机会，以后再也买不到！交易，我已经替你们安排好了，只要有了钱，就可以一手交货，一手交钱！”<p>　　白素笑问道：“好，可是究竟是买什么，我们总该知道才是啊！”<p>　　白老大有点狡狯地笑了起来：“我以为你们可以猜得到！”<p>　　我不禁苦笑，他突然而来，无头无脑，要我们准备两百万美金，去买一样东西，还说我们应该猜得到要买的是什么，这不是太古怪了么？<p>　　白老大并不说出来，看他的神情，像是想我们猜上一猜。我根本没有去动这个脑筋，因为我断定这是无法猜得到的事。两百万美金可以买任何东西。一粒钻石，一架飞机，一艘大游艇，一只宋瓷花瓶，或是一张古画，等等，怎么猜得出来？<p>　　可是白素的神情，却十分怪异，我听到她陡地吸了一口气：“那块木炭？”<p>　　我陡地一震，白老大已呵呵笑了起来，大力拍着白素的头，将她当作小孩子一样：“还是你行！”<p>　　他又拍着我：“你想不出来，是不是？”<p>　　一听得白素那样说法，我的惊诧，实在到了难以形容的地步！<p>　　那块木炭！四婶的那块木炭！那块要体积相同的黄金去交换的木炭！<p>　　白老大要我们准备两百万美元，就是为了去买一段木炭！这段木炭之中，难道藏着什么奇珍异宝？<p>　　我呆了片刻：“我不明白——”<p>　　白老大的回答更不像话：“我也不明白，但是四婶既然开出了这个价钱，就一定有道理！你先去买了下来，我看不消几天，一转手，至少可以赚两成，或者更多！”<p>　　我心中有几句话，可是当然我不敢说出来。我心中在想的是：他一定是老糊涂了，不然，怎么会讲出这样的话来？<p>　　我当然没有出声，白老大已站了起来：“我很忙，走了！四婶的电话你们知道？筹齐了钱，就和她联络。本来她不肯卖，一定要同体积的黄金，算起来不止两百万美元，但我们是老相识，我已经代你们讲好了价钱。记着，交易愈快进行愈好！”<p>　　我不禁有点啼笑皆非：“我可以知道你和四婶谈判的经过？”<p>　　白老大一面向外走，一面道：“在电话里和四婶谈的。”<p>　　白老大说到这里，已经出了门口，门外停着一辆车，司机已打开了车门，白老大挥了挥手，就上了车。<p>　　我和白素站在门口，目送白老大的车子离去，互望了一眼，我道：“我们去买那段木炭，不知道是不是算我得罪了四婶的代价？”<p>　　白素叹了一声：“当然不是，一定有原因！”<p>　　我道：“我希望你明白，我要知道原因！”<p>　　白素的回答轻松：“买了来，就可以知道原因了！”<p>　　我实在有点啼笑皆非，我们回到了屋子，一起进入书房，我和白素算了算，不足两百万美元，我从来也未曾为钱而担心过，因为钱，只要可以维持生活，就是足够，可是，这时却为了钱发起愁来。<p>　　白素叹了一声：“我们应该告诉爸，我们的钱不够，买不起。”<p>　　我心里直骂“见鬼”，就算够，我也不愿意以那么高的价钱，去买一块木炭！就算世界上可以要来燃烧的东西全绝迹了，一块木炭也决不值两百万，它只值两角！<p>　　白素道：“看来，我们只好错过机会了！”<p>　　我呆了一呆：“我认识的有钱朋友不少，只要肯去开口，别说两百万，两千万也可以筹得到！”<p>　　白素道：“好，先去借一借吧！可没有人强迫你一定要买！”<p>　　我摊了摊手：“纯属自愿！我倒真要弄明白这块木炭，有什么古怪！”<p>　　当晚的讨论到这里为止，我们已决定向四婶去买下这段木炭来。决定之后，我就打电话给一个姓陶的富翁，这位大富翁，若干年之前，因为他家祖坟的风水问题，欠了我一次情。<p>　　电话在经过了七八度转折之后，总算接通了，我想首先报上名，因为对方的事业遍及全世界，是第一大忙人，我怕他早已将我忘记了。<p>　　然而，我还未曾开口，他就大叫了起来：“是你，卫斯理，我真想来看创你，可是实在太忙！唉！这时候，旁人不是早已睡觉了，就是在寻欢作乐，可是偏偏我还要工作！”<p>　　我笑了一下：“那是因为你自己喜欢工作。闲话少说，有一件事，请你帮忙！”<p>　　他道：“只管说！”<p>　　我道：“请你准备一张二百万美元面额的支票，我明天来拿，算是我向你借的。”<p>　　他大声道：“借？我不惜！你要用，只管拿去！”<p>　　我有点生气：“你当我是随便向人拿钱用的人？”<p>　　他苦笑了一下：“好，随你怎样说。不过不用你来拿，我立刻派人送来给你！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_06'>第五十卷 木炭(旧版名:黑灵魂) 第四章 蕴藏在一块木炭后面的隐秘</b><p>");

document.write ('　　半小时后，有人按铃，那张支票由专人送到。<p>　　我收了支票，伸指在支票上弹了弹：“明天，我们一早就出发！你当然还是和我一起去？”<p>　　白素道：“当然，而且，我还要你一见到四婶，就向她道歉！”<p>　　我笑了起来：“怎么，怕她恼了我，不肯将那块木炭卖给我？”<p>　　白素有点生气：“你不明白那块木炭的价值，可是一定有人明白，你以为四婶一定要卖给你？我看不是父亲去说了好话，你一定买不到！”<p>　　我没有再说什么，只是道：“好的，我道歉！”<p>　　当晚我不曾睡好，翻来覆去想着许多不明白的事，想到我上次去，并没有看到那个“半边脸的人”。但是在对方的交谈之中，我至少知道，那个“半边脸”，一定就是四婶和祁老三口中的“老五”，是他发现了陈长青，才将陈长青打了一顿的。<p>　　第二天一早出门，不多久，车子又驶进了那条两旁全是弯竹的小路。白素仍然将车子停在相当远处，这多半是为了表示对四婶的尊敬。<p>　　到了门前，用力拉了一下那铜炼，门内传来了“梆”地一声响，那一下声响十分怪异，但这一次，我已经知道，那是一段圆木，撞在另一段空心圆木上，所发出来的声响。<p>　　这种特殊的“门铃”，当然也是炭帮的老规矩，炭和树木有着不可分割的关系，炭帮帮主的住所，用木头的撞击声来作门铃，当然由于木头和炭的关系深切。在“梆”的一声之后，过了不久，门就打了开来，开门的仍然是祁老三。<p>　　祁老三看到了白素，神情十分客气，可是却只是向我冷淡地打了一个招呼。我心中感到好笑，反正我等一会，要向四婶道歉，何不如今将功夫做足？<p>　　我立时向祁老三道：“祁先生，真对不起，上次我要是有什么不对的地方，全是因为我不懂规矩，请你多多原谅！”<p>　　祁老三一听，立时高兴起来：“没有什么，没有什么！”<p>　　白素向我笑了一下，像是在骂我“滑头”。我看到祁老三的态度好了许多，在他和我一起走向屋子去的时候，我趁机问道：“上次我们来，没有看到老五！”<p>　　这只不过是随随便便的一句问话，而且我在问的时候，也特意将语气放得如同完全是顺口问起的一样。可是尽管如此，祁老三还是陡地震动了一下！<p>　　祁老三在一怔之后，似乎不知道怎么回答才好，我已经想用旁的话，将问题岔开去，祁老三忽然道：“是的，老五自从那次出事之后，根本不肯见陌生人，两位别怪！”<p>　　祁老三如果根本不答，我倒也不会有什么疑惑，因为这个“老五”的样子一定很怪，不喜欢见人，也不是什么奇怪的事。<p>　　可是，祁老三却说他“出了事之后，根本不见陌生人”。他出的是什么事呢？如果说他不见陌生人的话，他为什么又跟四婶去见陈长青？<p>　　我实在耐不住心中的好奇：“不对啊，他见过陈长青！那个捱了你们打的人。”<p>　　祁老三的神情十分恼恨：“那家伙！他骗了我们，老五和四婶，以为他是熟人！”<p>　　我“哦”地一声，没有再问下去，因为我们已经进了屋子。在祁老三的话中，我至少又肯定了一点：在那段广告之中，有“价格照前议”这样一句话，如今可以肯定，曾和四婶议价的，一定是他们的熟人。<p>　　穿过了大厅，仍然在小客厅中，我们还没有坐下，四婶就走了进来。四婶的手中，捧着一只极其精致的盒子——陈长青曾说，他从来也未曾见过那么好的盒子，可是他还是未能看出这只盒子好在什么地方，而我却一眼就看了出来，这只盒子，用整块紫檀木挖出来，并不是用木板制成的。<p>　　盒子上，镶着罗甸，贝壳的银色闪光，和紫檀木特有的深红色，相衬得十分悦目，一看便给人以一种极其名贵之感。<p>　　我和白素，一起向四婶行礼，四婶沉着脸，一直等我用极诚恳的语调，作了历时两分钟的道歉之后，她的脸色才和悦了许多，她作了一个手势，令我们坐下，她自己也坐了下来。<p>　　她坐下之后，将盒子放在膝上，双手按在盒上，神情十分感慨：“白老大和我说过了，钱，你们带了没有？”<p>　　白素忙道：“带来了！”<p>　　她又叹了一声：“不必瞒你们，事实上，你们也可以看得出来，我的境况不是很好，不然，我绝不会出卖这块木炭的！”<p>　　她一面说，一面望着我们。我心中实在是啼笑皆非！我用二百万美元，向她买一块木炭，可是听她的口气，还像是给我们占了莫大的便宜！<p>　　白素说道：“是的，我们知道！”<p>　　四婶又叹了一声，取出了一串钥匙来，打开了盒子。<p>　　看四婶的神情，她倒是真的极其舍不得。这种神情，绝对假装不来。<p>　　盒子打开，是深紫色缎子的衬垫，放着一块方方整整的木炭。我可以清楚地看到，毫无疑问，那是一块木炭。<p>　　那块木炭和世界上所有的木炭一样。如果硬要说它有什么特异之处，就是它的形状十分方整，是二十公分左右的立方体。但就算是一块四四方方的木炭，也不是什么特别的东西！<p>　　盒盖打开之后，四婶伸出手来，像是想在那块木炭上抚摸一下，她的手指在发着抖，而且，她的手指，在将要碰到木炭之际，又缩了回来，然后，又叹了一口气，双手捧住了盒子，向我递了过来。<p>　　我看到她的神情这样沉重，连忙也双手将那只盒子，接了过来。<p>　　我向白素望去，白素向我使了一个眼色，我忙从口袋之中，取出了那张支票，双手交给了四婶，道：“这是二百万美元的支票！”<p>　　四婶接了过来，连看也不看，就顺手递给了在她身后的祁老三，显然在她的心目之中，那块木炭，比那张支票，重要得多。<p>　　这种情形，使我相信这块木炭，对炭帮来说，一定有极其重大的感情上的价值。<p>　　四婶将支票交给了祁老三：“该用的就用，你去安排吧！”<p>　　祁老三道：“是！”<p>　　四婶一讲完之后，立时站起身来，又道：“老三，你陪客人坐坐！”<p>　　她一面说，一面向外走去，我不禁发起急来，我至少想知道一下这块木炭究竟有什么特异的来龙去脉，可是如今四婶竟什么也不说就要走了！<p>　　我忙也站了起来，叫道：“四婶！”<p>　　四婶停了一停，转过头来，望了我一眼，我发现她的双眼，眼角润湿。我心中不禁暗骂了一声“见鬼”！有人以几乎体积相当的黄金来换她一块木炭，她居然还要伤心流泪！<p>　　我说道：“四婶，这一块木炭——”<p>　　四婶扬了扬眉，望着我，我一时之间，真不知道该如何问才好。四婶见我不出声，又待向外走去，我赶前一步：“四婶，这块木炭，究竟有什么特别，是不是可以告诉我？”<p>　　我不管这句问话，是不是又会得罪她，我实在非问不可！<p>　　我问完了之后，也不向白素看去，唯恐她阻止。四婶一听得我这样问，呆了一呆，像是我这个问题十分怪诞。而事实上，我这个问题，却再合情合理不过。<p>　　她在呆了一呆之后：“木炭就是炭，有什么特别的地方？”<p>　　我不禁倒抽了一口凉气：“难道它就是一块普通的木炭？”<p>　　四婶道：“我以前也不知道他收着这样的一段木炭，在离开家乡的时候，他才取出来给我，对我道：‘你要走了，到那地方去，人生地疏，虽然你手头上有不少钱，可是事情也难说得很，到了有一天，手头紧了，这块木炭，可以卖出去，不过你记得，一定要同样大小的黄金，才是价钱！’”<p>　　我不禁苦笑：“四婶，你当时难道没有问一问四叔，何以这块木炭这样值钱？”<p>　　四婶道：“我为什么要问？四叔说了，就算！他一句话，能有上万人替他卖命，这样的小事，我听着，照他的话办就是，何必问？”<p>　　听得四婶这样说，实在不知道该如何才好。<p>　　四婶像是她的责任已完，再向我多说一句都属多余，又向外走去，我忙又赶上两步：“上次和你谈过要买这块木炭的是什么人？”<p>　　四婶真的愠怒了，大声道：“你问长问短，究竟是什么意思？老三，将支票还他！”<p>　　祁老三居然立时答应了一声，四婶也伸手，要在我的手上，将木盒取回去！白素在这时候，闪身站了在我和四婶之间：“四婶，他脾气是这样，喜欢问长问短，你别见怪！”<p>　　四婶向祁老三望了一眼，说道：“白老大怎么弄了一个这样的——”<p>　　她没有说完这句话，可是不必说完，也可以知道，她想说的是“白老大怎么会有这样的一个女婿！”<p>　　我忍不住又想发作，但白素立时向我作了一个手势。四婶讲了这句话之后，又发出了一声冷笑，走了出去，祁老三跟着出去，白素转过身来，我苦笑道：“这不是太不合情理了么？”<p>　　白素道：“你目的是什么？”<p>　　我道：“买一块木炭！”<p>　　白素道：“现在，木炭在你手里！你还埋怨什么？”<p>　　我给白素气得说不出话来，就在这时，祁老三又走了回来。<p>　　祁老三对我的印象，有不少改善：“卫先生，四婶一看到这块木炭，就想起四叔，所以她……她的心情不很好！”<p>　　我闷哼了一声：“祁先生，她生活在过去，你应该明白如今是什么世界！”<p>　　祁老三叹了一声：“是，我知道，有什么问题，问我好了，我一定尽我所知，讲给你听！”<p>　　我道：“好！就是这块木炭！”我一面说，一面用手指着这块炭：“它有什么特别？”<p>　　祁老三呆了片刻，坐了下来，我在等他开口，可是他却一直不出声，坐了下来之后，只是用手不住在脸上用力抚着。<p>　　我在等了大约三分钟之后，忍不住又将问题重复了一遍。祁老三抬起头来，望着我：“这个问题，我也说不上来，可是这块木炭当时出窑的时候，我在，那一窑出事的时候，我也在。”<p>　　我愈听愈糊涂，不知道祁老三在讲些什么，我还想问，祁老三已经道：“两位等一等，我去叫老五来，这件事，他比我更熟悉，他就是在那一窑出事的。”<p>　　我和白素互望了一眼，祁老三已经走了出去。我“哼”地一声：“我们至少可以看到那半边脸究竟是什么样子的了！”<p>　　白素道：“祁老三多次提到‘出事’，不知道那是一次什么事故？”<p>　　我道：“老三和老五快来了，是什么事故，很快就可以知道！”<p>　　我的说话才说完，外面已有脚步声传来，同时听得祁老三的声音道：“老五，白大小姐不是外人！卫先生是他的丈夫，也不是外人！”<p>　　在祁老三的话之后，是一下叹息声，我想这下叹息声，是老五传出来的。<p>　　接着，门推开，祁老三在前，另外还有一个人在后，一起走了进来。<p>　　跟在祁老三身后的那个人，身形甚至比祁老三还要高，我只向那个人看了一眼，就呆住了。我的僵呆突如其来，我本来看到有人进来，站起来，可是只站到一半，一看到那个人的脸面，就僵住了，以致我的身子是半弯着，而我的视线则盯在那个人的脸上。<p>　　这样地盯着人看，当然十分不礼貌，但是我却无法不这样做。<p>　　一看到那个人，我就可以肯定，那人就是陈长青口中的“半边脸”，也就是老五。同时，我也直到这时，才明白陈长青口中的“半边脸”是什么意思。这个人，我所能看到的，只是他左半边的脸：左眼、左半边的口、左半边的鼻子、左边的耳朵、左边的头发。这个人的右半边脸，或者说是右半边的头，齐他整个头的中间，全罩在一个灰白色，一时之间看不出是什么质地组成的网下。这情景真是怪异之极，那张罩住了他半边脸的网，织得十分精密，在贴近皮肤处，简直一点缝也没有，所以可以看到的，只是他的半边脸。<p>　　陈长青在向我叙述之际，并没有向我说这个人的另一半脸是有东西遮着的，但是这半边脸的人，给人以诧异的感觉，真是到了极点！<p>　　祁老三带着他向前走来，我一直半弯着身子看着他，直到白素在我身上，重重碰了一下，我才如梦初醒，挺直了身子。<p>　　同时，白素已经开了口，道：“这位一定是五叔了？不知道五叔贵姓？”那半边脸的人开了口，他一开口讲话，我自然只能看到他左半边的口在动着，而且他讲话快而声音低，使我无法看到他口中的舌头或是牙齿，是不是也只有左边的一半。<p>　　他道：“我姓边，白大小姐叫我老五好了！”<p>　　为了掩饰我刚才的失态，我忙伸手去：“边先生，幸会＃＃＃！”<p>　　我准备伸出手去和他握手，可是才伸出去，我就惊住了！<p>　　边五的上衣的右边袖子，掖在腰际，空荡档地，他的右臂，已经齐肩断去，他不但是一个半边脸的人，而且还是一个独臂人！<p>　　我已经伸出了右手，而对方没有右臂，尴尬可想而知！我一面心中暗骂陈长青该死，他竟然不知道边五只有一条手臂，一面又慌忙缩回右手来。没等我再伸出左手，边五已经扬起左手，向我行了一个手势相当古怪的礼。<p>　　我忙道：“对不起，我不知道——”<p>　　我在这样说的时候，目光不由自主低了一低，我实在按捺不住心头的好奇心，想去看看他是不是连右腿也没有。边五的反应相当敏感，他立时看穿了我的心意，拍了拍他自己的右腿：“右腿还在！”<p>　　我更加尴尬，只好搭讪着道：“边先生当年，一定遭受过极其可怕的意外！”<p>　　边五叹了一声，没有说什么，祁三道：“大家坐下来，慢慢说！”<p>　　边五坐了下来，他坐下来之后，目光一直停留在那块木炭之上。四个人谁也不开口，气氛相当僵。我首先打破沉寂：“边先生知道这块木炭的来龙去脉？”<p>　　边五又呆了一会：“这块木炭，也没有什么特别，所有的木炭，全是炭窑里烧出来的！”<p>　　我一听得他那样讲，心中不禁发急，忙道：“一定有什么特别的？”<p>　　边五又呆了片刻，从他惊呆的神情来看，我可以肯定，他一定知道这块木炭有什么与众不同之处，但是在呆了一会之后，他又摇着头：“没有什么特别，不过是一块木炭！”<p>　　我不禁啼笑皆非，正想再问，白素忽然道：“别提这块木炭了——”<p>　　我狠狠向白素瞪了一眼！<p>　　白素假装看不到我发怒的神情，又道：“我一直不明白，为什么炭帮的帮主，要称四叔？四字对炭帮有什么特别的意义？”<p>　　一听得白素这样问，祁三和边五的态度活跃了许多，祁三道：“当然是有道理，烧炭的人，和‘四’字有很大的缘分——”<p>　　祁三接下来，滔滔不绝地讲着有关炭窑的事情，而边五却很少开口，只是在祁三向他询问时，他才偶然说一两句。<p>　　祁三讲的事，虽然并没有当时立即触及那块木炭，但是那是有关炭窑的事和整个故事，有着相当密切的联系。发生在边五身上的那一次“出事”，神秘而不可思议，如果先对炭窑有一定的了解，对明白整件奇事的过裎，有极大的作用。所以，我不厌其烦，将祁三的话复述出来。祁三所讲，有关烧炭的事，本身也相当有趣味，不致于令人烦闷。<p>　　在祁三的叙述中，有一些事，用现代的科学眼光来看，十分简单，但是在知识程度极低的烧炭者眼中看来，却变成十分可怕，遇有这种情形，我用括弧来作简单的解檡。以下，就是祁三和边五口中的若干和炭帮有关的事。<p>　　烧炭，并不是容易的事，第一道程序，当然是采木。采木由伐木组专门负责，这组人，在伐下了树木之后，将之锯成四尺长的一段一段，然后，根据树木的粗细、分类，归在一起。这一点十分重要，同样粗细的树木要放在一起。<p>　　因为这些木头，要放进炭窞中去烧，使木头变成木炭，一定要粗、细分类，才能掌握火候，使一个窑中粗细不同的木头，在同一时间内，同时变成木炭。<p>　　炭窑，一般来说，两丈高，有四个火口，那是烧火用的，火从四个洞口送进炭窑之内，火口在炭窑下半部，在炭窑中堆放木头之际，也十分有讲究，最粗的，堆在下面，最细的堆在上面。<p>　　堆木，是烧炭过程中一门相当高深的学问，由专人负责，称为堆木师傅。<p>　　（祁三在说到这里的时候，十分骄傲地挺了挺胸：“有人说我是炭帮堆木的第一把手！”）<p>　　堆木有什么学问呢？木和木之间的空隙，不能太大，空隙太大，空气流通过多，通风太好，木头得到充分的燃烧，就会烧成灰烬。堆得太密，空气流通不够，木料得不到需要的燃烧，就不会变成炭。<p>　　所以，堆木师傅有一句口诀，叫“逢四留一”，意思是四寸直径的木料，就留一寸的空隙。<p>　　每一个炭窑之中，可以堆四层木料，最上层的最细。木料一堆好，就封窑口。窑口留下四寸直径大小，然后，开始生火，四个火口，日夜不断地烧，要烧四日四夜。在这四日四夜之中，负责烧火的火工，紧张得连眼都不能眨一眨，要全神贯注，把握火候。火太大，木料成灰；火太小，烧不成炭。<p>　　火工和他的助手，住在炭窑附近，其余的人，就要远离炭窑，因为说不定什么时候，会有毒气，自炭窑之中喷出来，中者立毙，事先一点迹象也没有，等到中毒的人感到呼吸困难，脸色转为深红之际，已经来不及了，十个十个死，没有一个能救活。<p>　　（祁三在说到这里的时候，神情极其严肃，他甚至不知道那种中人立死的毒气是什么，但是我却知道，那是一氧化碳。）<p>　　（整个烧炭过程，事实上是要木料在氧气不充足的情形下燃烧，燃烧的热力，恰好使木料中的水分抽干，而使碳质完整地保留下来，成为木炭。也就是令得碳水化合物的碳和水分离的一种过程。）<p>　　（在这样的过程之中，会产生大量的一氧化碳，那是无色无嗅的气体，性质极其不稳定，一和氧气混合，立时化为二氧化碳。如果人吸了一氧化碳，这种性质极不稳定的气体，就与人体内的氧结合，使人迅速缺氧而死，死者的皮肤，会呈现可怕的紫色。）<p>　　（炭窑的构造尽管紧密，但是在经年累月的使用之中，可能有一点裂缝，使充满在炭窑中的一氧化碳逸出，在窑旁的人，自然首当其冲，极易中毒。）<p>　　在经过了四天四夜的加热之后，用窑工的方式来说，就是烧了四天四夜之后，最重要的一个步骤来临了。这个步骤，就是开窑。开窑，是所有烧炭的工序之中，最大的一件事，一定由炭帮的帮主四叔，亲自主持。<p>　　在祁三的叙述中，开窑有很多神秘的色彩，例如四叔在开窑之前，一定要在神像前膜拜——我曾问祁三，炭帮崇拜的是什么神，可是祁三只说是火神，可能是祝融氏。由于炭窑和火的关系实在太大，他们崇拜火神，也很自然。<p>　　拜神之后，所有参加开窑的人，都用在神前供过的水，浸湿毛巾，扎住口鼻，这样，神就会保佑他们。<p>　　（这更容易解释了，在氧气不充足的情形之下，木料在窑中燃烧，整座窑内，充满一氧化碳，一旦开窑，大量的一氧化碳，趁机逸出，自然造成极大的危险。而用湿毛巾扎住口鼻，正是防止吸入一氧化碳的最简单的方法，用什么水来湿毛巾都可以，供不供神，并无关系。）<p>　　四叔要来开窑的是一柄斧头，这柄斧头，是炭帮历代相传下来的。大斧一挥，封住的窑口劈开，四支人马，早已准备好，立刻连续不断，以极快的速度，传递水桶，向窑中淋水。<p>　　这是最惊心动魄的一刻，窑中冒出来的毒气冲天，水淋进窑中去的声响，震耳欲聋，再加上参加淋水的人，动作又快，一路吆喝。一窑炭是不是成功，就要靠这时的工作是不是配合得好。<p>　　等到水淋进窑中，再没有白气冒出来，整个烧炭过程就完成了，好几万斤的精炭，就可以出窑了。<p>　　在祁三的叙述中，我多少明白了何以炭帮的帮主，称为“四叔”，因为在整个烧炭的过程之中，“四”这个数字，占着极重要的位置。每一段木料，是四尺长短，炭窑的火口是四个，木料在窑内，堆成四层，烧炭的时间，是四日四夜，几乎每一个程序，全和四有关，“四叔”的尊称，大概由比而来。<p>　　祁三在讲述的时候，十分啰唆，有的时候，还杂乱无章，有时更加上很多无谓的叙述，像在拜神之类的仪式，他就连比带说，足足讲了近半小时，这些，我全将之略去，只要明白简单扼要的烧炭过程就可以了，其余的，对整个故事，没有太大的关系。<p>　　当祁三讲完之后，我已经明白了烧炭的过程，也明白了“四叔”这个称谓的由来。可是，最主要的一件事，祁三却没有说明，而且他也像是在故意规避这个问题一样。这个问题就是：那块木炭，究竟有什么特别呢？<p>　　这个问题，我一定要问。不过我知道，如果我直截了当地问出来，对方一定不会回答，在这块木炭身上，不知道有什么隐秘，祁三和边五似乎都不想提及，他们只提到过“出事”，可是究竟出过什么事，他们也没有提起。我略想了一想，想到了一个比较技巧一点的问法。我问道：“这块木炭，也是在刚才你所讲的情形之下，烧出来的？”<p>　　这个问题的好处是，如果这块木炭，真的没有任何特别之处，那么祁三只要答一个“是”字就可以了。而如果真有什么特别，祁三一定十分难以回答，我就可以肯定，这块木炭究竟是不是有古怪了。<p>　　果然，祁三和边五两人，一听得我这样问，都怔了一怔，显然一时之间，不知该如何回答才好，祁三道：“这块炭……这块炭……这块炭……”<p>　　祁三一连说了三次“这块炭”，但就是没有法子接着说下去。<p>　　祁三和边五互望了一眼，两个人都不出声。边五的那半边脸上，一片木然，一点喜怒哀乐的表情都没有，真叫人想不透他心中在想些什么。而祁三则一脸为难的神色。<p>　　我当然不肯就此放过，因为我肯定这块木炭有古怪！我又道：“边先生是不是因为一次出事……而……”<p>　　边五一听得我这样说，震动了一下：“是的，我……破了相。”<p>　　我道：“男子汉大丈夫，又不是娘们，破点相，算不了什么大事！”<p>　　我这句话，倒真是迎合了边五的胃口，他震动了一下：“谢……谢你！”<p>　　我又道：“那次意外一定很不寻常？和这块木炭有关？”<p>　　这个问题，又没有得到立即的答覆，祁三和边五又互望了一眼，祁三才叹了一声：“卫先生，白大小姐，本来，我们应该告诉你，可是……可是不知道四婶是不是愿意！”<p>　　白素直到这时才开口，她的语气，听来全然不想知道那块木炭的秘密，但是她讲的话，却十分有力：“四婶当然心许了，不然，她怎么会让你们两个和我们谈那么久？”<p>　　白素的话才一出口，祁三和边五两人，就一起“啊”地一声，祁三道：“对啊！”他接着又望向边五：“老五，是你说还是我说？”<p>　　边五道：“你说吧，我讲话也不怎么俐落，反正那个人来的时候，你也在！”<p>　　祁三连声道：“是！是！”<p>　　我极其兴奋，因为我知道，这块木炭的后面，真有一个十分隐秘的故事在！而他们快要讲出来了！在边五的那句话中，我已经至少知道了事情和一个人有关，而边五在提到那个人的时候，神情极古怪，声音也不由自主在发着颤，连祁三似乎也有一种极度的恐怖之感。他在应了边五的话之后，好一会不出声，我也没有去催他，好让他集中精神，慢慢将事情想起来。<p>　　过了好一会，祁三才吸了一口气：“那是好多年以前的事了！”<p>　　边五道：“是四叔接任后的第二年！”<p>　　祁三道：“对，第二年。”他讲到这里，又顿了一顿：“我还记得那一天，四叔在一天之内，连开了七座窑，到日落西山的时候，他已经极疲倦，开窑那种辛苦紧张法，真是铁打的汉子也受不住！”<p>　　边五又插了一句，道：“那天，我们陪着四叔回去的时候，太阳才下山，天边的火烧云，红通了半边天，我对四叔说：‘四叔，你看这天，明天说不定会下大雨，该封的窑，得早点下手才好！’我还记得，我这样一说，四叔立刻大声吩咐了几个人，去办这件事！”祁三道：“是的，天闷热得厉害，我们一起到了四叔的家——卫先生，白大小姐，四叔在家乡的宅子和这所宅子完全一样！”<p>　　我和白素点着头，我心中有点嫌他们两人讲得太详细了。但是他们的叙述详细，也有好处，我可以更清楚地知道当年发生的一切。<p>　　祁三又道：“我们进了门，一干兄弟，照例向我们行礼，老七忽然走过来——”<p>　　我问道：“老七又是谁？”<p>　　边五道：“我们帮里，一共有八个人，是全帮的首脑，管着各堂的事。”<p>　　我点头道：“我明白了！”<p>　　边五道：“只怕你不明白，帮主是四叔，三哥因为在帮中久，又曾立过大功，所以才可以排行第三，帮里没有一、二两个排行！”<p>　　边五在这样介绍解释的时候，祁三挺直了胸，一副自得的样子。我不追问祁三立过什么大功，只怕一追问，又不知道要说多久。事实上，所谓“大功”，对一般帮会而言，无非是争夺地盘，为帮中的利益而与他人冲突之际，杀过对方的很多人而已！我没有兴趣去知道，只是点头，表示明白。<p>　　祁三又道：“老七走过来，向四叔行了礼，他脸上的神情不怎么好：‘四叔，有一个人，下午就来了，一直在等你！’经常从各地来见四叔的人十分多，四叔也爱交朋友，朋友来，他从来也不令朋友失望。可是那天，他实在太疲倦，怔了一怔，对我道：‘老三，你代我去见一见，我想歇歇！’我当然答应。老七又道：‘那人在小客厅！’小客厅，就是我们现在在的这一间。”<p>　　我和白素都明白他的意思，因为他曾说过，旧宅的房子，和如今这幢房子，在格局上一样。<p>　　祁三又道：“四叔一吩咐完，进了客厅之后，就迳自上楼，我，老五和老七，老五，是你发现老七的神色有点不怎么对头的，是不是？”<p>　　边五道：“是，老七的神色很不对头。白大小姐，你没见过老七？老七是帮里最狠的一个人，不论是多么危险的事，他从来不皱一皱眉，他受过不知多少次伤，身上全是疤，他的外号，叫花皮金刚！”<p>　　我听着边五用十分崇敬的口吻介绍“老七”，啼笑皆非，这种只是在传奇小说中的人物，实际上竟存在，真是怪事！<p>　　边五又道：“我看到老七，在望着四叔上楼梯的背影时，欲语又止，而且似乎很有为难的神色，我就问道：‘老七，什么事？’老七没立即答我，只是向小客厅的门指了一指，我忙道：‘来的那人，是来找岔子的？’卫先生，炭帮的势力大，在江湖上闯，自然不时有人来找岔子！”<p>　　我道：“我明白，在那年头，谁的拳头硬，谁就狠！”<p>　　我这样说，对他们多少有点讽刺，可是，他们两人却全然不觉得。<p>　　边五道：“老七当时道：‘看来也不像是来找岔子的，可是总有点怪！’三哥笑了起来，道：‘见到他，就知道他是什么路数了。’我也点头称是，我们三个人，一起走进了小客厅。”<p>　　边五说到这里，向祁三望了一眼。边五的“望一眼”，是真正的“一眼”，因为他只有一只眼睛露在外面。另外一只眼，和他的整个另外半边脸，都在那种特殊面罩下。<p>　　在边五向祁三望一眼之际，他那一只眼睛之中，流露出一种茫然不可解的神情来。显然，当年他们三人，进了小客厅之后见到的那人，有什么事，是令得他至今不解的。<p>　　祁三接了下去：“我们三人一起进了小客厅，一进去，就看到一个人，背对着门，站着，在看看那边角几上的一只小香炉——”<p>　　祁三讲到这里，向一角指了一指。我向那一角看去，角落上确然放着一只角几。可知道这屋子的格式不但和以前一样，连屋中的陈设位置也一样。<p>　　祁三道：“我们一进去，见到了那人，边五就道：‘朋友，歪线上来的，正线上来的？’”<p>　　我听到这里，和白素互望了一眼，心中觉得好笑。这一类的话，我好久没听到了，那是淮河流域一带帮会中的“切口”。所谓“切口”，就是帮会中人自行创造的一种语言，有别于正常的用语。中国各地帮会的切口之多，种类之丰富，足足可以写一篇洋洋大观的博士论文，边五这句话的意思，就是在问那个人，是存着好意来的，还是不怀好意来的。<p>　　祁三继续道：“老五一问，那人转过身来，他一转过身来，我们三个人全怔了一怔。那个人，样子十分斯文，穿着一件白纺长衫，几上放着一顶铜盆帽，当然也是他的，他甚至还穿着一双白皮鞋，不过乡下地方，没有好路，他的白皮鞋已经变成泥黄色了。看他的情形，分明不是帮会中的人！”<p>　　我插言道：“那么，他一定听不懂边先生的切口了！”<p>　　边五道：“是的，他完全听不懂，他转过身来，一脸疑惑的神色，问道：‘什么？’我当时笑了起来，向三哥和老七道：‘原来是空子！’就是不属于任何帮会组织的人！那人又道：‘哪一位是炭帮的……四叔？’他一面说，一面搓着手，神情像是很焦切。”<p>　　祁三道：“我回答他，道：‘四叔今天很疲倦，不想见客，你有什么事，对我说吧！我叫祁三。’卫先生，白大小姐，不是我祁三自己吹牛，我的名字，两淮南北，一说出来，谁不知道！但是那人像根本未曾听过我的名字一样，只是‘哦哦’两声：‘我想见四叔，他能拿主意，不然要迟了！只怕已经迟了！’我十分生气，大声道：‘你有什么事，只管说，我就能拿主意！’”<p>　　边五道：“不错，帮中之事，三哥是可以拿主意的。可是再也想不到，那人听得三哥这样说，向三哥走了过来：‘祁先生，那么，求求你，秋字号窑，还没有生火，能不能开一开？’”边五说到这里，低下了头，他的一只手，紧紧握着拳，手指节骨之间，发出格格的声响，显然事隔多年，他一想起了那陌生人的要求，心中仍是十分激动。<p>　　祁三的神情，也相当奇特，这使我有点不明白。那陌生人的要求，虽然奇特一点，可是也没有什么大不了。祁三望了我一下，道：“卫先生，你不明白，那天，四叔开了七座窑，我也没有闲着，我是负责堆窑的，那天我堆了四座窑，是秋、收、冬、藏，我们的窑，是依据千字文来编号的。”<p>　　炭窑居然根据千字文来编号，这倒颇出人意表之外，或许因为千字文全是四个字一句，合了“四叔”的胃口之故。<p>　　我点了点头：“那人的要求是特别一点，可是——”<p>　　祁三不等我讲完，就激动地叫了起来：“堆好了木材，窑就封起来了，只等吉时，就开始生火。那天，吉时已经选好，是在卯时，在这样的情形下，已经封好了的窑，万万不能打开！”<p>　　我和白素齐声问道：“为什么？”<p>　　祁三道：“那是规矩！”他的脸也胀红了，重复道：“那是规矩。封了窑之后，不等到可以出炭，绝不能再打开窑来，那是规矩！”<p>　　我吸了一口气：“如果封了窑之后，没有生火，又打开窑来，那会怎样？”<p>　　我这样一问，边五睁大他的单眼望定了我，祁三无意义地挥着手：“绝不能这样做，也……从来没有人这样做过！”<p>　　白素碰了我一下，示意我别再问下去。我也不想再问下去了，因为任何事，一涉及“规矩”，几乎就是没有什么道理可讲的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_07'>第五十卷 木炭(旧版名:黑灵魂) 第五章 陌生人奇怪之极的要求和行动</b><p>");

document.write ('　　我没有再说什么，边五和祁三，显然在等激动的情绪平静下来。<p>　　过了好一会，祁三才道：“那人提出了这样的一个要求，我们三个人，当时就怔住了！这是炭帮最大的禁讳，这人竟然毫不避忌地提了出来，这不是分明要我们炭帮好看？老七年轻，沉不住气，一伸手，就抓住了那人的手臂，喝道：‘你来找岔子，得拿真本事出来！’老七是擒拿手的名家，他一抓住了那人的手臂，只当那人一定会反抗，所以先下手为强，立时出手，手腕一翻——”<p>　　祁三讲到这里，我就“啊”地一声：“这下子，那陌生人的手臂，非脱骱不可！”<p>　　祁三和边五一齐吃了一惊：“卫先生，你认识这个人？”<p>　　我道：“当然不认识！不过从你们形容之中，我想这个人一定不懂武术，他不会武术，老七使的这一招是虎爪擒拿中的杀着，那人还不糟糕？”<p>　　边五叹了一声：“是！谁知道那人竟然一点不懂武功，老七一出手，‘拍’地一声响，那人的手臂便脱了骱，连老七也一呆，那人痛得脸色煞白。三哥在一旁看出不对，忙道：‘老七，快替他接上，来者是客，怎么可以这样鲁莽！’三哥是在替老七的突然出手找场子，老七呆了一呆，伸手一托，将那人的臂骨托上了节，那人痛得坐了下来，好一会出不了声。三哥心细，走过去，拍着那人的肩：‘朋友，你刚才的话，再也别提，这是我们帮里的大忌！虽然你是空子，可是叫帮里的兄弟听到了，我们也难保你的安全！’那人听了三哥的话，哭丧着脸，好一会不说话。”<p>　　祁三接上去道：“我们还以为那人就此不提了，这时，我认为他多半是受了什么人的撺掇，来找麻烦的，想好言好语在他口中套出究竟是谁指使他来的。可是，那人缓过气来之后，竟然又道：‘求求你们，开秋字号窑，我有十分要紧的事！’”<p>　　祁三说到这里，略顿了一顿：“到这时候，老五也沉不住气了，喝道：‘滚你妈的蛋，你再说一句，将你脑袋揪下来！’别看那人文弱，倒还挺倔强的，他道：‘就算将我脑袋揪下来也不要紧，可是我的要求，希望你们答应！’”<p>　　我听到这里，忍不住问道：“那陌生人要开窑，究竟是想干什么啊？”<p>　　祁三道：“是啊，那人这样坚决，我们倒也不便一味呼喝他。一个人拼着掉脑袋，也要干一件事，总有他一定的道理！”<p>　　白素道：“或许，他以为你只是恫吓他！”<p>　　祁三一听，立时向边五望了一眼，边五一言不发，一伸手，就拿起了几上的一罐香烟来，伸手一捏，香烟罐被捏得成了一束，铁皮像是纸头一样！<p>　　边五虽然没开口，可是他的意思，再明白也没有。他在当时，用“把你恼装揪下来”的话去吓那个陌生人之际，一定有着同样的动作，表现了他超特的手力。那时他当然双手俱全，这样的动作，叫人深信他可以毫不费力地将一个人的脑袋揪下来。而那陌生人居然不怕，自然使边五他们，对这个陌生人另眼相看。<p>　　祁三又道：“我就问他：‘你要开窑，究竟是想干什么？’那人立即回答：‘我要在窑中，取一样十分重要的东西出来！’老七吐了一口口水，道：‘呸！窑里面有什么重要的东西，除了木头，还是木头！’那人道：‘就是一段木头！’”<p>　　祁三说到这里，长长地叹了一口气。<p>　　我和白素互望了一下，心中也莫名其妙，心想这个陌生人实在太古怪，木头，在当地满山遍野都是，何必硬要去犯人家的忌讳，将封好的窑打开来，在窑中取一块木头！<p>　　边五道：“当时，我们三个人都忍不住了，大声喝骂着，也许是由于我们的声音，惊动了四叔，四叔走了进来，问：‘什么事？这位是——’老七一见四叔，就将那人的要求，转述给四叔听，四叔的脸色十分难看，厉声道：‘朋友，你和我们有什么过不去？’那人道：‘你别误会，我只是想取回一段木头！’四叔厉声道：‘什么木头，你说清楚点！’”<p>　　祁三接上丁口：“真怪，那人的行动，我到现在，还如同在眼前一样！”<p>　　他一面说，一面站了起来，来到一张几旁，指着几：“那人一听得四叔这样问，就来到了这张几旁，在几上，放着一只黑色的小皮箱，他打开——当他打开皮箱的时候，我们真的还很紧张，怕他从中抽出什么家伙来。可是，他只取出一只纸袋，又从纸袋中，取出一垒折好了的纸。”<p>　　边五也道：“是的，真是怪到了极点，我们都不知道他要干什么。他取出了那张纸之后，摊了开来：‘几位请过来看！’我们一起走过去，那张纸上，画着许多圆圈，也写着很多字，看来像一张地图！”<p>　　祁三道：“就是一张地图，那人指着纸上，一面指一面说着，他对北山的地形，听起来比我还熟，指着一处圆圈：‘这里是猫爪坳。’我一听就愣了一愣，猫爪坳是一个小山坳，除了土生土长的人，外地人根本不可能知道有这样的一个地名的，可是那人居然说了出来。他又道：‘这里北边的一片林子，全叫采伐了。’老七大声道：‘是的，那是上个月的事情。’”<p>　　祁三又叹了一声：“当时，那人又叹了一声：‘真是造化弄人，我要是早一个月来，甚至于早一天到，就什么事也没有了！’”<p>　　祁三道：“四叔很不耐烦：‘你究竟想要什么？’那人道：‘在这片林子中，有一株树，叫伐了下来，我就是要找这株树，我已经查明白了，这一片林子伐下来之后，堆在东边场上，就在今天上午，木料被装进了秋字号的窑中。’那人说到这里，四叔向我望了过来，我摊着手道：‘木料全是一样的，你怎么知道你要找的木料，进了秋字号窑？’那人的回答，古怪到了极点。”<p>　　边五道：“是啊，他只是说：‘我知道，我知道一定是在秋字号窑中，求求你们，开了窑，我只要一将它取出来，立刻就走！’唉，白大小姐，你想想，那人这样子，我们该怎么样？”<p>　　白素说道：“当然应该问他，那段木料，那株树，有什么特别！”<p>　　祁三道：“四叔问过了，他却不回答，样子又古怪。四叔实在忍不住了：‘老七，这人是神经病，将他撵出去！’老七早就在等这个命令，一伸手，抓住了那人的手，再一扯，抓住了他的衣领，提着他，连推带拖，将那人直撵了出去。等到赶走了那人之后，才发现那人的皮箱留了下来，未曾带走。当时，谁也不介意，以为他一定会回来取的。”<p>　　祁三和边五轮流叙述着，他们讲得十分详细，到此为止，我还是未曾听出一个头绪来。虽然觉得事情怪异，但是以后会如何发展，根本无从料起。所以，我只是问了一句：“那陌生人后来没有回来？”<p>　　祁三和边五沉默了好一会，祁三才答非所问：“帮里事忙，我们都不再提这个人，晚饭过后，我、老五、四叔又去巡窑，火工已经堆好了柴火，有十四口窑，要在卯时一起生火，生火的吉时愈近，就愈是紧张，一切全要准备妥当，一点也马虎不得。眼看卯时渐近了，四叔大声发着号令，突然……突然……”<p>　　祁三讲到这里，声音有点发颤，竟然讲不下去，用手推了推边五。<p>　　边五道：“突然，秋字号窑那里，有人叫了起来，我们奔过去一看，看到了那个疯子，在拼命向窑顶上爬着，已经爬了有一半以上。生火的吉时快到了，这疯子——就是要我们开窑，好让他自窑中取出一段木料来的那个人，竟然要爬上窑顶去。他的背上，还系着一柄斧，显然他是要不顾一切将封好的窑劈开来。这种事，在炭帮里，从来也没有发生过。当时，不知道有多少人在一起叫着：‘下来！下来！’可是那疯子却一个劲儿向上爬！”祁三缓过了气，才又道：“四叔也急了，叫道：‘老五，抓他下来！’老五一听，连忙向上爬去。就在这时，那人已到了窑顶，窑顶有一个洞，他一看到那个洞，就涌身跳了下去，也就在这时，锣声响起，吉时已到了！”<p>　　我听到这里，忙道：“等一等！”<p>　　我也有缓不过气来的感觉，在叫了一下之后，隔了一会，才道：“吉时到了，是什么意思？”<p>　　白素的声音很低：“吉时一到，就要生火！”<p>　　祁三道：“是的，吉时一到就要生火，火口旁的火工，早已抓定了火把在等着——”<p>　　我听得有点不寒而栗：“可是，可是有人跳进了窑去！”<p>　　祁三吞了一口口水：“是的，所以锣声响了之后，秋字号的火工头，一时之间决定不下，望着四叔，四叔也呆住了，这是从来也没有发生过的事，锣声在响着，一下，两下，三下，锣声只响四下，吉时就要过去，四叔下令：‘投火！’”<p>　　我霍地站了起来。<p>　　我不但是震惊，而且是愤怒。有一个人进了窑里，四叔居然还下令投火？要将这个人活活烧死？我用极其严厉的眼光，望定了祁三和边五。<p>　　我想，他们两人，多少也应该有一点惭愧才是。可是出乎我意料之外，他们也望着我，竟然毫无内咎之色。<p>　　我大声说道：“你们……你们想将一个人活活烧死在炭窑里面！”<p>　　祁三立即道：“四叔是看到老五已经爬到了窑顶，才下令投火的！”<p>　　我道：“那又怎么样？”<p>　　白素紧握着我的手，显然是她的心中，也感到了极度的震骇。<p>　　祁三道：“以老五的身手而论，他可以将那人拖出来，而不延误吉时。”<p>　　我咕哝了一声，想骂一句“见鬼的吉时”，但是没有骂出来。<p>　　祁三停了片刻，望着边五，好一会才道：“火工立时将火把投进火口，老五也从窑顶的洞中，跳了进去。老五一跳进去，所有人全静了下来。我不知道过了多久，老五，你可知道自己在窑里多久？”<p>　　边五道：“我不知道，我一跳进去，火已经从四面八方，轰撞了过来。四个火口，一着了火，只有窑顶上有一个洞，人就先集中在窑的中间，然后向上窜，烟和火薰得我什么也看不见，我不知道自己在窑中耽了多久，甚至连自己是怎样爬出窑来的也不知道！”<p>　　祁三的神情极激动，说道：“老五一跳进去，四叔、我、老七，还有好多人，就一起向窑上爬，去接应他，一直到我们上了窑顶，才看到一只手，自窑顶的洞口伸出来，我伸手一抓一拉——”<p>　　祁三说到这里，面肉抽搐，神情惊怖之极，转过脸去，走向屋角。<p>　　他在走向屋角之后，背对着我们，肩头还在抖动，甚至发出了一阵类如抽噎似的声音来。<p>　　这真使我愕然，如果不是当年发生的事，真是可怕之极，他决不会在隔了那么多年之后讲起来，还如此之激动！<p>　　边五看来，神色惨白，但是他反倒比祁三镇定一点：“三哥，事情已经发生，不必难过！”<p>　　我听到祁三深深的吸气声，接着看到他转过身来，伸手指着边五的空衣袖，面肉抽搐着，过了好一会，才道：“我一看到有一只手自窑顶的洞中伸出来，立时伸手去抓，我一握住了那只手，想用力将他拉出窑来。可是，可是……我用力一拉，我整个人向后一仰，一个站不隐，自窑上，直滚下来——”<p>　　祁三讲到这里，声音发颤，他一定要极大的勇气，才能继续叙述下去。他喘了几口气，续道：“我不知道发生了什么事，我明明抓住了老五的手，为什么我会摔下来呢！一直到我着了地，我才看清楚，不错，我仍然找住了老五的手。我那一拉的力道太大了，将老五的一条手臂，硬生生地拉了下来！当我一看清这一点，我叫了起来——”<p>　　祁三讲到这里，又不由自主，叫了一下。<p>　　我当然知道，他如今的这一下叫声，绝不能和当年，他以为抓到了一个人，但结果发现只是抓下了一条手臂时发出的那下叫声相比，但听来，仍是令人不寒而栗。<p>　　祁老三在叫了一下后，双手掩住了脸，身子剧烈地发着抖。<p>　　我和白素，也听得呆了。虽然我未曾亲身经历，祁三的叙述也不见得如何生动，但是我仍然可以想像得到，当时在这座秋字号炭窑附近惊心动魄的那种情形。<p>　　祁三在讲到他滚跌到了地上，发现他手中抓着的，只是边五的一条手臂之际，他心中一定以为是自己将边五的手臂，硬生生扯下来的了！<p>　　白素忙说道：“三叔，五叔一定先受了伤，不然，你一拉之下，不可能将他的手臂拉下来的！”<p>　　边五道：“是这样，那么多年来，我一直告诉他，是我在窑里受了伤。我一进窑，火势猛烈，我想我的手臂，根本已经烧焦了一截，因为我急着逃命，所以也不觉得痛，三哥这一拉，就将本来已烧焦的手臂拉断了！”<p>　　我不能不佩服边五，他在说这件事的时候，像完全和他无关！<p>　　祁三放下双手来：“老五，是我害了你！”<p>　　边五道：“你救了我！你那一拉，虽然我失去了一条手臂，可是身子也向上耸了一耸，老七一伸手，抓住了我的头发，使我的身子不致再向下落去，接着，四叔就捞住了我的肩头，将我拖了出来。”<p>　　祁三吞了一口口水：“我一看到自己手中抓到的只是一条手臂，抬头向窑顶看去，看到老七和四叔，已经七手八脚，将你抱了出来，我还听得你尖叫了一声！”<p>　　边五道：“是的，我才从窑洞中出来时，还有知觉，外面的风一吹，我才感到痛，就叫了一声，在叫了一声之后，我就昏了过去。”<p>　　祁三道：“我跳了起来，四叔他们，已经将老五搬了下来，老五断了一条膀子，肩头上一片焦糊，还有一截白骨，也被烧焦了，没有血，他的半边脸——”<p>　　边五进入了着火的炭窑之中，时间虽然短，但是猛烈的火焰，已将他的肩头和手臂连接之处烧断，他半边被烧伤的脸，伤势如何可怖，可想而知！<p>　　边五道：“据四叔说，我昏迷了半个来月，才醒过来，这条命，居然能拣回来，真是天老爷没眼，嘿嘿！”<p>　　边五这样说，当然是死里逃生之后的一种气话，我们都不出声，我又向边五露在外面的半边脸望了一眼：“还好，只是一边受了灼伤！”<p>　　边五道：“伤是全伤了的，不过炭帮，对于各种灼伤的治疗，一向十分有经验，而且，也有不少独步单方，只要烧得不是太凶，可以痊愈。”<p>　　我点了点头，炭帮和火，有着密切关系，受火灼的机会自然也特别多，经年累月下来，当然有治烧伤的好药。<p>　　祁三渐渐镇定下来。由于他刚才讲述那些事，实在太令人惊心，是以一时之间，没有人再开口。我正在想像着当时的情形，陡地想起了一件事来，失声道：“那个陌生人，边先生跳进窑去，是准备去拉他出来的，结果边先生出了事，那个陌生人——”<p>　　其实，我在想到这个问题之际，也立即想到了答案。因为那陌生人先边五跳进窑中，以边五的身手而论，尚且一跳进炭窑之中，就被烈火烧掉了一条膀子，何况那个在祁三的口中形容起来，是“文质彬彬”的陌生人！他简直不是凶多吉少，而是肯定有死无生！<p>　　祁三和边五两人，都好一会不出声，过了好一会，祁三才竭力以平淡的声音道：“那陌生人，当然死在炭窑里了！”<p>　　这是我早已知道了的答案，我实在忍不住想责备他们几句，可是我一看到了边五这种样子，他已经付出了极大的代价，又不忍心开口。虽然整件事，看来有点阴错阳差，但是归根结蒂，还是由于炭帮几百年来积下来的愚昧迷信所造成，似乎不应该责备任何人！<p>　　我叹了一声，有点无可奈何地道：“以后呢？事情又有点什么新发展？”<p>　　祁三又呆了片刻：“我跳起来，他们已经将老五抬下来，我像是疯子一样，想将老五的断臂，向他的肩头上凑去，像是那样就可以使他的膀子，重新再长在他身上。几个兄弟硬将我拉了开来，几个人七手八脚，抬走了老五，这时，有人叫道：‘窑顶！窑顶！’我在慌乱之中，抬头看去，看到有一股火柱，直从窑顶的破洞中，冲了上来！”<p>　　边五道：“炭窑的顶上，在封窑之后，只有四寸径的一个小洞，那人在爬上去的时候，也不知道他哪里来的蛮力，在跳下去之前，用双足踹穿了将近半尺厚的封泥，踹出了一个一尺见方大小洞，他从那个洞中跳下去，我也是从这个洞中跳下去的。”<p>　　祁三又道：“由于窑顶的洞大了，而火口又一直有火在送进去，所以火从窑顶冒了出来，像是一条火龙。当时，立时又有人爬了上去，用湿泥将封口封了起来，仍旧只留下四寸的一个小洞！”<p>　　我欠了欠身子，想说话，可是我还没有开口，白素已经揣知了我的心意：“如果当时你在场，而又有着最好的避火设备，你有什么法子？”<p>　　本来，我是想说一句：“你们难道连救那陌生人的念头都没有”。但是经白素这样一问，我也不禁苦笑了起来。的确，当时，在这样的情形之下，就算我在场，又有着极其精良的石棉衣，可以使我跳进炭窑一个短时间，我又有什么办法呢？<p>　　我一样没有办法，因为那陌生人一定早已死了，就算我跳进去，也没有意义！<p>　　我忍住了没有再出声，祁三望了我一下，继续道：“四叔忙着救人，替老五治伤，老五一直昏迷不醒，我和四叔一起，回到了他的住所，天已差不多快亮了。我、四叔，还有几个弟兄，一起坐在这里——坐在小客厅中。四婶也知道出了事，可是她一向不怎么理会窑上的事，陪了我们一会就离开了。四叔紧皱着眉，我们大家心里，也很不快乐。”<p>　　祁三说着，又静了片刻，才道：“好一会，老七才骂了一声，道：‘那浑蛋究竟是什么来路？他真的想到炭窑里去取一段木头出来？世上哪有为了一段木头，而陪了性命的人？’对于老七的问题，我们全答不上来。就在这时，我一眼看到了那人带来的那只小皮箱。我一伸手，将小皮箱提了过来，道：‘四叔，这人叫什么名字，从哪里来的，我们都不知道，打开皮箱来看创，或许可以知道一点来龙去脉。’四叔烦恼得简直不愿意说话，他只是点了点头，表示同意。”<p>　　祁三又停了一停，才又道：“我弄开了锁，打开了小皮箱，小皮箱中，除了几件旧衣服之外，便没有什么别的，在皮箱盖上的夹袋中，倒找到了一些东西，有车票，有一点钱，还有一张纸，上面写着一些字——”<p>　　祁三讲到这里，又停了一停，现出一种讶异的神情来：“那人像是知道自己会有什么不测一样，在那张纸上，他清清楚楚地写着他姓什么叫什么，从哪里来，干什么！”<p>　　边五闷哼了一声：“我们本来以为这个人，一定存心和我们捣蛋，谁知道一看，全然不是那么一回事！”<p>　　我问道：“这个人——”<p>　　祁三道：“这个人，叫林子渊，从江苏省句容县来，他是句容县一家小学的校长。”<p>　　我呆了一呆，句容，是江苏省的一个小县。一个小县的县城之中的一个小学校长，老远地跑到安徽省的炭帮，要从一座炭窑之中，取出一段木头，这种事，未免太不可思议了！<p>　　祁三的神情也很古怪：“当时，我们全呆住了，不知道这张纸上所写的是真是假，四叔呆了一会，将纸折了起来，小心放好：‘等这一批窑开窑之后，我要到句容县走一遭，老三，帮里的事情，在我离开之后，由你照料！’我道：‘四叔，这些小事，你不必再放在心上了！’四叔叹了一声：‘老三，事情太怪，而且人命关天，这个人不明不白，葬身在窑里，他应该还有家人，我得去通知他家人一声。’老七道：‘随便派一个人去就可以了！’可是四叔一直摇头不答应，非要自己亲身去不可！”<p>　　我听到这里，叹了一声：“祁先生，你不明白四叔的心意么？”<p>　　祁三道：“我明白的，四叔心里很难过，因为在那人跳进去之后，他下令生火。可是，那时，不生火实在不行，他其实不必难过！”<p>　　我对祁三的这几句话，没有作什么批评，祁三继续道：“在接下来的几天之内，炭帮上下，都显得有点异样，和人见了面，都不怎么说话。因为一说话，就要提起那件事，可是又没有人愿意提起，大家都只是喝闷酒，那几天内，喝醉了酒打架的事也特别多。一直到第四天，该开窑了，收了火，水龙队也准备好。同一时间生火的一共有五座窑，连四叔在内，大家都不约而同，将秋字号窑，放在最后。”<p>　　祁三讲到这里，伸手抹了抹脸，神情显得很紧张。他道：“四座窑开了之后，并没有什么意外，我和四叔，上了秋字号窑的顶，大家都用湿毛巾扎着口鼻，四叔在挥斧之前，喃喃地说了几句话，我没有听清楚，多半是要死去的人，不要作怪，大抵是这样。然后，他挥动斧头，一斧砍下去，将窑顶的封泥砍开，水龙队早已准备淋水上去，可是四叔一斧才砍下，窑内突然传来‘轰’地一声响，从被砍开的破洞之中喷出来的，不是无影无踪的毒气，而是雪花一样白的灰柱！”<p>　　祁三说到这里，不由自主地喘着气。<p>　　我听到这里，也不由自主，“啊”地一声：“这一窑炭，烧坏了！”<p>　　祁三仍然不出声，边五道：“是的，这种情形，我们叫作‘喷窑’，‘喷窑’是所有灾难之中，最严重的一种，不但一窑的木料，全成了灰烬，而且极不吉利。经过喷窑的窑，不能再用。这种事，已经有好几十年不曾发生过了！”<p>　　祁三接上了口：“那股雪花一样白的灰柱，自窑顶的破柱之中直冒了起来，冒得有三四丈高。一冒起来，就四下散开。所有的人全叫了起来：‘喷窑了！喷窑了！’我也想叫，可是却叫不出来，灰火烫，我们几个在窑顶的人，早已一头一脸一身全是灰。幸好灰见风就凉，我们没有什么伤，我一拉四叔，我们全从窑顶滚跌了下来。”<p>　　祁三叹了一声：“水龙队的人，吆喝着，仍然向窑中灌着水，一直到不再有灰冒出来为止。秋字号窑，从此就算完了！”<p>　　我忍不住又问道：“那个陌生人，他叫什么名字！对，林子渊的残骸——”<p>　　祁三没有正面回答我这个问题，只是道：“第二天，四叔就走了，他一个人去。四叔去了之后，帮里的事由我来管，我唯恐又有什么意外，所以不准任何人走近秋字号窑，可是一连多天，帮里没有什么事发生。四叔不在的那段时间中，一切全都很顺利，也出了好几次窑，而且，老五的伤势虽然重，也醒了过来。”<p>　　我耐心地听着，等他讲四叔回来的结果。祁三继续说着：“四叔去了几乎整整一个月才回来，他回来之后，看了老五的伤势，就拉着我，进了这里，进了小客厅，神色严重：‘老三，你得帮我做一件事！’我们入帮的时候，全是下过誓言的，四叔有令，水里来，火里去，不容推辞，四叔实在不必和我商量，他既然和我商量了，就一定事情十分不寻常。”<p>　　我忙道：“等一等，祁先生，四叔难道没有说起他在句容县有没有见到林子渊的家人？他为什么离开了一个月之久？”<p>　　祁三吸了一口气：“没有，四叔没有说起。他不说，而且显得心事重重，我自然也不便问！”<p>　　祁三讲到这里，看到我又想开口，他作了一个手势：“四叔在那一个月之中，做了些什么，他一直没有说起，我一直不知道！”<p>　　我的心中充满了疑惑，事情本来就已经够神秘的了，四叔居然对他离去了一个多月，作了些什么事，不加提起，这更神秘了！<p>　　我道：“这……好像不怎么对，四叔为什么不提起？”<p>　　祁三道：“我也不知道，直到老五的伤好了大半，可以行动之际，他有一次，问过四叔。”<p>　　祁三说到这里，向边五望了一眼，边五道：“是的，我那时，以为四叔到句容县去干了一些什么事，已经对其他兄弟说过了，只不过因为我受了伤，没有在场，所以才不知道。那天晚上，我们有六七个人，聚在一起，我随口问了一句，说道：‘四叔，你有没有见到那姓林的家人？这姓林的，究竟是在玩什么花样？’四叔一听得这话，脸色就变了。”<p>　　祁三接上去道：“是的，四叔的脸色，变得十分难看。这件事，本来我们兄弟都想问，不过都不敢，老五一问，我们自然也想知道答案，所以一起向四叔望去，等他回答。在一起的全是老兄弟了，谁也没见过四叔的脸那么难看。老五也立刻知道自己说错了话。”<p>　　边五苦笑道：“我当时，简直莫名其妙，不知道该怎样才好。过了好一会，四叔才叹了一声：‘林子渊，有一个儿子，年纪还小，什么也不懂，我留下了一笔钱给他，足够他生活的了！’我们都知道四叔出手豪阔，这笔钱，一定不在少数。四叔又道：‘算了，这件事，以后谁也不要再提了！’从此之后，就没有人再提起这件事，除了四叔自己之外，谁也不知内情！”<p>　　我嗯地一声，想了片刻，四叔的句容县之行，一定另有内情，不过事情已过去了那么多年，只怕是谁也不知道了！<p>　　我想了一会之后，又问道：“祁先生，请你接下去说，四叔回来的那天晚上，要你做什么事呢？”<p>　　祁三道：“当时我就道：‘四叔，不论什么事，你只管吩咐好了！’四叔望着我，道：‘老三，我要你陪找，一起进秋字号炭窑中去！’我一听，就傻愣了半晌，说不出话来。进秋字号炭窑去，那是为了什么？去找那姓林的骸骨？那一定找不到。秋字号炭窑出了事，经过‘喷窑’之后，满窑全是积灰，人不能由窑门进去，灰阻住了窑门。要是由洞顶下去的话，一定危险之极，因为人要是沉进了积灰，积灰向七窍一钻，根本就没有挣扎的机会！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_08'>第五十卷 木炭(旧版名:黑灵魂) 第六章 怪客的儿子对木炭有兴趣</b><p>");

document.write ('　　我点着头，这种危险，可想而知。<p>　　祁三的气息有点急促：“当时我就问：‘四叔，为了什么？’四叔道：‘老三，别问，我要你和我一起去，只怕我一个人进去之后上不来！’我忙道：‘老五已经受了重伤，事情是姓林的生出来的，我们对得起他！’”<p>　　祁三道：“四叔十分固执，道：‘我非去不可，也只有你能帮我！’我只好道：‘好吧！这就去？’四叔点了点头，我去准备了一下，带了一大捆绳子。”<p>　　祁三的神情，又变得十分怪异，他顿了一顿才又道：“我和四叔，一起到了秋字号窑附近。经过喷窑之后，附近没有人到，极静，我和四叔一起上了窑顶，我燃着了两把火把，将绳子抖开，拴住了我和四叔的腰，将绳子的另一端，系在窑顶上，我在先，四叔在后，我们就从窑顶的洞中，缒了下去。”<p>　　祁三愈是说，神情愈是怪异，停顿的次数也愈多。他又道：“一缒进窑中，火把照耀，窑的下半部全是灰，灰平整得像是积雪一样。我在缒下来的时候，计算过绳子的长度，但还是算长了两尺，以致绳子一放尽，我和四叔两人的双腿，就陷进了积灰之中。这时，在火把的光芒照耀下，我和四叔两人，都不由自主，叫了起来，一叫，回声在窑中响起，激起了一阵灰雾。但是，我们仍然可以看得十分清楚，在积灰之上，有一块木炭在，方方整整的一块，一小半埋在灰里，一大半露在积灰之上！”<p>　　我一怔，失声道：“就是现在这一块？”<p>　　祁三道：“就是这一块。”<p>　　我迅速地转着念，从祁三从头到尾的叙述之中，我绝对相信他讲的一切，全是真实发生过的事，因为没有一个人，可以捏造事实，捏造到了如此生动，惊心动魄的地步。听到这里为止，我至少已经可以知道，这块木灰，真是十分特别。<p>　　首先，这块木灰，和一件神秘不可思议的意外有关。这件意外，我只知经过，而不知道它的内因。其次，在经过“喷窑”之后，也就是说，在经过炭窑的加热过程发生了意外之后，全窑的木料，应该全被烧成了灰烬，而不应该有一块木炭留下来的！<p>　　我望着祁三，祁三道：“我心中真是怪到了极点，在灰烬之中，怎么会有一块木炭？可是四叔在叫了一声之后，我看他的神情，却像是十分镇定，看来像是他早已知道在灰烬之上，会有一块木炭一样。他立时艰难地移动身子，移近木炭，将那块木炭，取在手中。一取到了木炭，他就道：‘老三，我们上去吧！’我忍不住问：‘四叔，你早知道秋字号窑里，还会有一块木炭？’”<p>　　祁三讲到这里，又停了下来。<p>　　我和白素，急不及待地问道：“四叔怎么回答？”<p>　　祁三道：“四叔的回答，我到现在还不明白，后来我和弟兄参详过，但也没有人懂得他的话的意思。”<p>　　我催道：“他说了些什么？”<p>　　祁三道：“四叔当时说道：‘不，我不知道会有一块炭，不过，我知道窑里一定有点东西，所以才要进窑来取。’”<p>　　祁三讲了之后，望着我，像是在询问我是不是知道四叔这句话的意思。<p>　　我摇了摇头，也不明白四叔这样讲是什么意思。我又向白素望去。<p>　　白素想了一想：“一定是四叔到句容县的时候，曾遇到一些什么事，使他知道在窑里有一点东西在，所以他一回来，就立即进窑去取。”<p>　　我道：“可是，炭在炭窑里，是自然的事——”<p>　　白素打断了我的话头，说道：“可是你别忘了，窑是出过事！”<p>　　我默然，没有再说什么。<p>　　祁三道：“我和四叔一起出了窑，四叔吩咐我，对谁也不要提起这件事，所以——”<p>　　他向边五望了一下，略有歉意地道：“老五也是到几年前才知道有这样一块木炭。以前知道的只有三个人，四叔、四婶和我。四叔特地做了一只极好的盒子，来放这块木炭，一直由四婶保管着。我真不知道有什么特别，但是一定极重要。”<p>　　我道：“你怎么知道？”<p>　　祁三道：“在我们逼得要离开家乡之后，四叔并没有走，只叫我和老五两人，陪四婶来。四婶当然带了不少值钱的东西。可是在分手时，四叔特地将我拉到一边：‘老三，四婶带了不少值钱的东西，可是你要记得，到了外地，如果有意外，什么都可以失，惟独是那块炭，一定不能失！’”<p>　　祁三的解释已经够明白，四叔这样吩咐，那当然可以使任何人知道，这块木炭有极重要的价值！<p>　　祁三道：“至于四叔又曾吩咐四婶，这块木炭可以换同样大小的金子，我当然并不知道，一定是四叔另外吩咐四婶的！”<p>　　我捧起了盒中的木炭来，向着亮光，转动着，看着。<p>　　不论从哪一个角度来看，这块木炭，实实在在，是一块普通的木炭，一点也看不出有什么特别的地方。<p>　　白素比我细心些，她问：“三叔，你说过，在炭帮，知道有这块木炭的，只有三个人，是不是在炭帮之外，另外还有人知道呢？”<p>　　祁三道：“当然有人知道！”<p>　　我不知道祁三何以讲得这样肯定，祁三已经道：“我们来这里之后，四婶造了这座房子，买了这幅地。带出来的值钱东西不少，可是坐吃山空，消耗又大，陆续出来的人，四婶和四叔一样，都加以照顾，渐渐地，钱用完了，一些珠宝、古董也卖完了，四婶才找我和老五商量，取出了这块木炭，并且将四叔对她讲过的话，转述出来。”<p>　　边五道：“这是我第一次知道有这样一块木炭。我一听，炭可以换金子，已经不信，三哥和我讲了这块炭的来源，四婶道：‘四叔吩咐我的，到了山穷水尽的地步，可以出让这块木炭，可是要同样体积的黄金。’我和三哥一商量，不妨在报上登一段广告。”<p>　　边五在说的，自然是他们第一次登广告要出让木炭的事，那时我可能在外地，所以未曾注意到曾有过这样的事。<p>　　他们第一次刊登了广告之后，当然真有人和他们接洽过，不然，就不会有“价格照前议”这样的句子，出现在第二次广告之中了！<p>　　我欠了欠身子，问道：“广告登出了之后，和你们接头的是什么人？”<p>　　边五道：“广告一连登了三天，完全没有反应，我和三哥，心里都有点嘀咕，我对三哥说：‘四婶别是记错了吧！天下哪有炭和黄金，都可以用大小来计算的？’三哥道：‘不会的，四婶对这种事，一直十分细心。帮中多少琐碎的事，四婶整理得清清楚楚，何况这样的大事！再等两天，看看情形怎样！’”<p>　　祁三吸了一口气：“当时我对老五说再等两天，其实我心中，一点把握也没有，可是又过了两天之后，我们接到了一个电话，电话是……是……”<p>　　祁三说到这里，向边五望了过去，边五立时道：“电话是我听的。打电话来的那个人，自称姓林，说是对我们登的那段出让木炭的广告，十分有兴趣，要来见我们。我当时就回答他道：‘你来见我们没有用，你是不是肯答应我们的条件？’那人在电话里道：‘当然愿意，不过还有点事，要见面再谈。’在我和那人讲电话之际，三哥走过来，我叫那人暂时等一等，就和三哥商量了起来。”<p>　　祁三接着道：“老五向我说了那人的要求，我一想，那不成问题，那个人说他立刻就来见我们。”<p>　　祁三透了一口气，又道：“放下电话之后，我和老五一起去告诉四婶，四婶听了，很是感慨，对我们道：‘我也不知道一块炭有什么特别，只不过四叔将这块炭交给我的时候，讲得这样郑重，一定有他的道理。既然真有人要，我们又等钱用，也只好——’四婶讲到这里，难过得说不下去，我们想起过去的日子，也着实感叹了一阵。”<p>　　边五接着道：“那时，还不如现在这样艰难，还有几个人跟着我们，做点杂务，所以，那个人来的时候，并不是我和三哥迎进来的。”<p>　　边五这样说，目的自然是想我们了解当日他们和那个姓林的见面情形，我点了点头，表示明白。边五又道：“我和三哥一直陪着四婶在谈些过去的事，直到楼下有人叫，说是客人来了，我和三哥才一起下楼来，客人在小客厅，也就是我们现在所在的地方，我和三哥才一进来，只看到那人的背影，就呆住了！”<p>　　边五说到这里，他半边脸上的面肉，不住抽搐着，神情变得更诧异可怕，祁三的神情也显得异样，他们静了片刻，祁三才道：“我和老五一进来，那人——”他向一角指了指，“就站在那里，背对着门口，在看墙上的一幅画——那时，墙上还有不少字画挂着，不像现在那样。那人的衣着普通，我和老五一见到他的背影，就着实吓了一跳！”<p>　　我还有点不明白，问道：“一个人的背影，有什么特别的地方？”<p>　　白素比我聪明，她道：“我想，这个人的背影，一定和若干年前，找上炭帮来生事的那位林子渊先生，十分相似？”<p>　　祁三连声道：“是！是！”<p>　　白素又道：“这个人也姓林，他和那个林子渊，有什么关系？”<p>　　祁三和边五都现出佩服的神色来，祁三道：“白大小姐，你听下去，自然会知道。”<p>　　白素点了点头，不再插口，我也没有说甚縻，祁三又道：“我和老五两人，怔了一怔，那人已转过身来，当他转过身来时，我和老五更是吓了一大跳，一时之间，实在不知道该如何才好，这个人……这个站在我们面前的人，活脱就是当年的林子渊，连年纪也差不多，除了衣服打扮不同，简直就是他！”<p>　　祁三讲到这里，不由自主喘着气，向边五望去，像是要征求边五的同意。边五点着头：“真是像极了，我当时一见他，就失声道：‘原来你没有死在炭窑里！’那人呆了一呆，显然不知道我在说什么，我也立即知道自己弄错了，因为就算林子渊没有死，也不会那么年轻，所以我忙道：‘你愿意用同大小的黄金来换我们那块木炭？’这样问了一句，总算将我第一句话，遮掩了过去！”<p>　　祁三接着道：“那人看来，倒很爽快，他道：‘我叫林伯骏，看到了你们的广告，特地从南洋赶回来。我在南洋做生意，请问，我是不是可以看看那块木炭？’这是一个相当合理的要求，我们当然不能拒绝，我向老五摆了摆手，老五上去，向四婶要那块木炭，我就陪着他，一起坐下来。”<p>　　祁三说到这里，伸手在自己的脸上，重重抚摸了一下：“我和他谈些客气的话，我愈看他愈像是当年的林子渊，所以我忍不住问他，道：‘林先生府上是——’林伯骏道：‘我是江苏句容县人，小地方！’我当时就吓了一跳：‘有一位林子渊先生——’他一听，立时就站了起来：‘那是先父，祁先生认识先父？’”<p>　　祁三望着我和白素两人苦笑：“两位，我防不到他忽然会这样问我，你们想一想，我该如何回答才好？”<p>　　我“嗯”地一声：“这真是很为难，看来，这位林伯骏，并不知道他父亲当年，是怎么死的！”<p>　　祁三道：“是啊！虽然当年林子渊的死，我们不必负什么责任，但是这件事再提起来，实在不愉快，所以我只好支吾以对：‘是的，见过几次！’林伯骏反倒叹了一声，道：‘先父过世的时候，我还很小，根本没有印象！’”<p>　　白素道：“是啊，四叔从句容县回来之后，不是说过林子渊的儿子还很小，他给了他们一笔钱么？”<p>　　祁三道：“是的，不过，四叔当时在句容县还做了些什么事，我们并不知道！”<p>　　我道：“这其中，有一条线索可以遵循，林伯骏曾来，要以黄金换这块木炭，一定有他的理由，那决计不是巧合！”<p>　　祁三道：“是啊，我当时也是这样想，我就曾问他，道：‘林先生，请怪我唐突，这块木炭，要换同样大小的黄金，你何以会有兴趣？’我这样一问，林伯骏也现出相当茫然的神情来，道：‘我也不知道！’”<p>　　我忍不住道：“这像话吗？他怎会不知道？总有原因的！”<p>　　祁三道：“我当时也傻了一傻，他立刻解释道：‘是家母吩咐我来的！’我一听，就没有再说什么，这时，老五也捧着那块木炭进来了。”<p>　　边五道：“我拿着木炭进来，看到三哥的神情很尴尬，我也不知道发生了什么事，将木盒放在几上，打开了盒子来，让他看见那块木炭。林伯骏一看，就‘啊’地一声：‘那么大！’他的神情变得很尴尬：‘我——不知道这东西——有那么大——我只不过带来了一百多两金子——我现在也没有那么多金子！’我心中奇怪：‘你不知道木炭有多大？’他的回答更妙：‘我不知道，我——甚至不知道真是木炭！’”<p>　　边五挥了挥手，略停了一停，才道：“这时，三哥碰了我一下：‘这位林先生，就是林子渊的令郎！’我‘啊’地叫了一声：‘那你巍什么会来见我们呢？’林伯骏道：‘家母叫我来的！’”<p>　　祁三苦笑了一下：“他回答的，还是那句话，我忍不住道：‘令堂难道没有告诉你木炭有多大？’林伯骏摇着头：‘没有。这件事很怪，其中有很多关节，连我也不明白！’”<p>　　祁三摊了摊手：“一听得他这样讲，我实在不能再问下去了，因为其中有很多关节，像他父亲当年来找我们，死在秋字号炭窑里，尸骨无存的种种经过，他要是不知道，我们很难说得出口。所以我只好道：‘真是有点不明白，这块木炭，很对不起，一定要等大的黄金，才能换！’当时，他盯着那块木炭，现出十分奇怪的神情来，想说什么，但是口唇掀动，却没有发出什么声音来。”<p>　　边五道：“由于事情由头到尾，都怪不可言，我倒真希望他多说一点话，我们多少可以在他的话中了解到一些事实的真相。可是他又不说什么，只是站了起来：‘现在我知道需要多少黄金才行了！我的生意正在逐渐发展，我想我很快，就会有足够的黄金，到那时候，我再来找你们！’他既然这样说，我们当然只好由他，那次见面，就这样结束了！”<p>　　我忙道：“林伯骏，后来一直没有再来？”<p>　　祁三道：“没有。”<p>　　我竭力思索着，想在种种凌乱的，毫无连贯的，怪异的，看起来，根本是绝不合理的事与人之间，找出一条可以将之贯串起来，形成一条可以解释的事实的线，可是我却找不到。<p>　　我所知道关键性的人，有四叔、林子渊、林伯骏，还有林子渊的妻子，这四个人是主要人物。四婶、边五、祁三，是配角。<p>　　而我知道的事之中，重要的有：林子渊要求开窑，找一块木料。四叔在句容县回来之后，和祁三一起在窑中的积灰之中，发现了那块木炭。木炭善价待沽，像是四叔知道一定会有人要这块木炭一样。结果，这样的人出现了，他是林伯骏。<p>　　可是，林伯骏却不知道巍什么要得到这块木炭，只不过是遵照他母亲的吩咐！<p>　　由种种已知的事看来，这些怪异的事情当中，还有一个极其主要的人物，未曾出场，这个人，就是当年到炭帮去作怪异要求，结果死在炭窑之中的林子渊的妻子、林伯骏的母亲！<p>　　我大略地想了一想，除了得出了这样的一个结论之外，没有进一步的收获。<p>　　这时，我们四个人都不讲话，静默维持了片刻，祁三才又道：“我们的境况愈来愈不如前，可以卖的东西，差不多全卖完了，也欠了不少债，我提议卖地、卖房子，可是四婶说什么也不肯，最后，实在没有办法，我们又自然而然，想到了那块木炭。”<p>　　我道：“所以，你们又登了广告，希望林伯骏看到了广告，再来找你们？”<p>　　祁三道：“是的，结果，真有人打电话来，却是一个浑蛋！”<p>　　祁三口中的“浑蛋”，自然就是陈长青。<p>　　这时，我也同意祁三对陈长青的称呼。陈长青这个浑蛋，有关这块木炭的事，如果要对他说明，只怕三天三夜也讲不明白！<p>　　祁三又道：“然后，就是白老大来了，白老大见了四婶，谈了很久，接着你们就来了！”<p>　　祁三讲到这里，和边五一起道：“有关这块木炭的事，我们所知道的，已经全告诉你们了！”<p>　　我和白素，也都相信他们并没有再保留了什么秘密。<p>　　虽然祁三和边五将他们所知全讲了出来，可是没有多大的用处，因为根本问题在于，他们所知也不多！<p>　　我和白素站了起来，向祁三和边五话别，他们一直送我们出门口，我一直捧着那只木盒，上了车，将木盒放在身边。<p>　　我一面驾着车，一面仍在思索着，白素看来也在想，她忽然讲了一句：“林子渊的妻子，是一个极重要的关键人物！”<p>　　白素的想法，和我的想法一样。我另外又想到了一点：“你父亲一定相信那个林伯骏还会来买这块木炭，所以他才要我们先买下来！”<p>　　白素道：“他为什么这样肯定？”<p>　　我陡地想起来：“会不会这个林伯骏，根本是商场上的名人？而我们却不知道？”<p>　　白素点头道：“大有可能，我们回去，查一查南洋华侨的名人录，看看是不是有这个人！如果有这个人，我们可以主动和他联络！”<p>　　我道：“我想在他的身上，得到多一点当年四叔到句容县去耽搁了一个月的资料！”<p>　　白素道：“当然，至少他曾主动想要这块木炭，只不过他不知道代价如此之高！”<p>　　我同意白素的说法，一到家中，我立时到书房，找出了一本华侨名人录来查，看看是不是有林伯骏这个名字。一查之下，我不禁暗叫了一声惭愧！<p>　　名人录中，不但有林伯骏的名字，而且所占的篇幅还相当多，其中自然有不少恭维的言语，这一类“名人录”，大都是这样的。我删去其中一些无关紧要的，将“名人录”中所载，林伯骏的小传，抄在下面。因为在整个故事之中，林伯骏这个人，所占的地位，相当重要。<p>　　林伯骏的小传如下：“林伯骏，一九四○年生于中国江苏省句容县，自幼丧父，二次世界大战之后，由其太夫人携带来汶莱。林君勤恳好学，自修不辍，初在林场中担任小工，由于勤奋向上，开始经营林场之后，业务日见发展，到七十年代初，已拥有林场多处，并在世界纸业危机之际，眼光独到，设立大规模纸浆厂，供应各地造纸厂原料，业务开展蓬勃，为汶莱地区华侨首领，热心公益，乐善好施，人皆称颂。”<p>　　我一查到林伯骏的小传，立时叫白素来看：“看，他是汶莱的纸业钜子！”<p>　　白素看了看这本名人录出版的日期，那是一年前出版的。白素皱着眉：“奇怪，当年，他没有那么多黄金来换这块木炭，如今看来，他应该已经有能力了，为什么他不主动去找四婶？”<p>　　我摊了摊手：“不知道，或许另有原因。我们已经找到了这个人，这个人对这块木炭有兴趣，这一点十分重要！”<p>　　白素笑起来：“那你想怎样？到汶莱去，向他兜售这块木炭？”<p>　　想到做上门兜售的买卖，我不免觉得有点尴尬，但是这块木炭，当年林伯骏为什么想得到它呢？还有种种许多疑问，似乎全要落在他身上求解答，看来，非去见他一次不可。<p>　　在我犹豫期间，白素道：“或者，我们先打一封电报给他，看看他有什么反应？”<p>　　我点头道：“也好！反正我不善于做买卖，上门兜售，相当尴尬！”<p>　　我一面说，一面已摊开了纸，根据“名人录”上，林伯骏办事处的地址，写了一封简短的电报。电报很简单，只是说，若干年前，他有兴趣的一块木炭，因为价格太高，他未能到手，如今这块木炭在我的手中，如果他有兴趣，请和我联络。<p>　　电报拟好了之后，当天就拍出，我估计，第二天，最迟第三天，就可以收到回音了。<p>　　我有一件极其重要的事情要做：彻底检查这块木炭。<p>　　我将那块木炭取出来，另外，又吩咐老蔡，去买十几斤木炭来，在六十倍的放大镜之下，详细检查这块特异的木炭，和普通木炭，是不是有什么不同之处。<p>　　可是，一直忙了一个下午，我没有发现什么特别，我又在这块特异的木炭上，刮下了一些炭粉来，利用我家里所有的设备，作了一次简单的化验，它所呈现的化学反应，也和其它的木炭，并无不同。<p>　　我本来怀疑，这一块木炭的中心，可能蕴藏着什么特异的东西，所以，又照比例，来称过它的重量，可是结果，却又发现重量也没有特别。<p>　　剩下来可做的事，似乎只有将这块木炭打碎，看看其中究竟有什么古怪了。可是我当然不能这样做。因为这块木炭的价值，是同体积的黄金，谁知道当它打碎之后，是不是还那么值钱！<p>　　到了晚上，我算是白忙了一个下午，一点新的发现也没有。我在晚饭之后，和白素的父亲通了一个电话：“我已经买下了四婶的那块木炭。”<p>　　白老大道：“好啊！”<p>　　我有点啼笑皆非：“这块木炭，我已经用相当完善的方法检查过，它只是一块木炭！”<p>　　白老大道：“四婶没有和你讲这块木炭的由来？”<p>　　我道：“四婶没有说，不过祁三和边五，对我讲得很详细。可是我发现他们也不知其所以然。”<p>　　白老大道：“是的，不过我想林伯骏或许会知道！”<p>　　我忙道：“我已经拍了电报给他，如果他真知道这块木炭的奥秘，他一定会来找我！”<p>　　白老大“呵呵”笑了起来：“等他找你的时候，你可以漫天开价！”<p>　　我有点不知怎么说才好，含糊应了过去。我肯定白老大知道的，不会比我更多，再说下去，自然也不会对事情有多大的帮助，所以我说了再见，放下了电话。<p>　　那块木炭一直在我的书桌上，我盯着它看了一会，将它放进了那精致之极的盒子之中，拿着它，走出了书房。白素迎了上来，一看到我这种样子，她就知道我准备去干什么了，她道：“小心，别弄碎它！”<p>　　我道：“要是我肯弄碎它，或许已经有结果了！”<p>　　白素道：“你准备——”<p>　　我道：“带它去作x光透视，看看其中究竟有什么古怪。”<p>　　白素笑道：“我早知道这块木炭一到了你的手中，你睡也睡不安稳！”<p>　　我瞪着眼道：“难道你又睡得安稳？”<p>　　白素没有再说什么，我驾车向一位朋友的工作室驶去。这位朋友，专门从事x光检验金属内部结构工作。他的工作室有着完善的设备，我在离去之前，已经和他联络过。<p>　　不多久，车子驶进了工厂的大铁门，在门口传达员的指点下，一直驶到一幢建筑物的门口停下来。我的那位朋友，皮耀国，已经在门口等我，他穿着白工作袍，一看到我，就上来替我打开车门，一眼看见我身边的那只盒子，就吹了一下口哨：“好家伙，这样漂亮的盒子，里面放的是什么宝物！”<p>　　我道：“讲给你听，你也不会相信，是一块木炭！”<p>　　皮耀国眨着眼：“别开玩笑了！”<p>　　我大声道：“王八蛋和你开玩笑，我要透视它的内部，看看是不是有什么东西在里面！”<p>　　皮耀国知道我的怪脾气，他只是叽咕了一下：“木炭里面会有什么东西，决不可能有钻石！”<p>　　我没有说什么，取起了那盒子，另外拿起了一只纸袋，纸袋中是普通的木炭，从炭店买来的，每斤，美元五角。皮耀国带我走进那幢建筑物，来到了x光室，我也穿上了白工作袍，一起进去，我将那木炭从盒中取出来。当皮耀国看到盒子真是一块木炭的时候，他的神情之古怪，当真难以形容。<p>　　他将木炭放在照射的位置上，然后，调整着许多按钮，叫我注意着一幅相当大的萤光屏。x光机最新的设备，可以通过萤光屏，立即看到x光照射的结果。<p>　　然后，他将室内的光线调得暗一点，一面操作着x光机，在那一刻，我真的不知道自己是在做什么，或许是手臂上有点发痒，我去抓一下，大约只有十分之一秒的时间，未曾注意皮耀国叫我注意的萤光屏。而也在这时，我陡地听得皮耀国发出了一下尖叫声来。尖叫声听来充满了惊恐，刺耳之极。<p>　　在我还未明白发生了什么事情之际，我陡地又被重重地撞了一下，这一下撞击来得这样突然，以致我几乎跌了一交。我立时站稳身子，也立即发现，撞向我的，正是皮耀国。<p>　　皮耀国像是正在极其急速地后退，所以才会撞在我身上的，他在撞了我一下之后，像是喝醉了酒一样，根本站不稳身子。以致我虽然是被撞着，但是反倒要将他的身子扶稳。<p>　　当我扶稳了他之后，发现他的神情，惊怖莫名。一看到他这样的神情，我立时可以知道，有什么极不寻常的事情发生了！我立时四面一看，可是却看不到什么，室中也静得出奇，只有皮耀国发出来的喘息声。<p>　　我忙道：“什么事？”<p>　　皮耀国仍然喘着气，发着抖，伸手指着那萤光屏。我立时向萤光屏看去，显示在萤光屏上的，是灰蒙蒙的一片，那当然是x光透视木炭内部的情景。<p>　　我不明白，这样灰蒙蒙的一片，何以会令得皮耀国吓成这个样子！<p>　　我立时又向他望去：“怎么了？”<p>　　皮耀国道：“你……你刚才……没有看见？”<p>　　我心中疑惑到了极点：“看到了什么？”<p>　　皮耀国眨着眼，仍然喘着气，盯着萤光屏看，我在等着他的回答。过了好一会，他才道：“对……对不起，我刚才一定是眼花了！如果你没有看到，我……一定是眼花了。”<p>　　我忙道：“刚才，我好像有极短的时间，未曾注意萤光屏，告诉我，你看到了什么？”<p>　　皮耀国看来，已完全镇定了下来，他居然笑了起来：“我刚才，一眼看到，在萤光屏上出现了一个人！”<p>　　我陡地一呆。萤光屏上出现了一个人？这是什么意思？这并不是普通电视机的萤光屏，它所反映的，是那块木炭的内部情形！如果皮耀国在萤光屏上看到了一个人，那么，就是说，木炭的内部，有一个人？<p>　　我可作一千八百多种设想，设想这块木炭之中有着什么怪东西，但是我决不会去设想这块木炭之中，有一个人！<p>　　那是决无可能的事，是以我一时之间，实在不知说什么才好，我只是盯着皮耀国，等候他进一步的解释！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_09'>第五十卷 木炭(旧版名:黑灵魂) 第七章 那块木炭中有一个人!</b><p>");

document.write ('　　皮耀国不好意思地笑着：“我将你吓着了？你看，现在我们看到的，就是木炭的内部情形，看来没有什么特别！”<p>　　我道：“你说什么？你刚才说，看到了一个人？”<p>　　皮耀国道：“那……当然是我眼花！”<p>　　我有点恼怒，大声喝道：“如果只是你的眼花，你不会吓成这样子！你究竟是不是看到了一个人？”<p>　　我真是十分动气，是以我一面喝问，一面抓住了他的身子，摇着。<p>　　皮耀国叫了起来：“放开我！我可以解释！”<p>　　我松开了他，皮耀国道：“刚才，一定是萤光屏本身还不够光亮，将我或是你的影子，反映了出来，使我以为看到了人！”<p>　　我呆了一呆，不错，皮耀国的这个解释，比较合理。萤光屏的表面，是一层相当硬的玻璃，和普通的电视机一样，这种光泽的玻璃，加上道白色的萤光屏作底色，可以起到镜子的反映作用。<p>　　他这样的解释，可以说是相当合理，可是我还是充满了疑惑。<p>　　我道：“单是看到了人影，你就吓成这样？”<p>　　皮耀国苦笑着：“我……一定是工作太过疲劳了！”<p>　　我盯着他：“对我说实话！”<p>　　皮耀国陡地胀红了脸，大声叫了起来：“我为什么要骗你？你要看木炭的内部，现在你看到了！你想看到什么？难道你想看到木炭里面，有一个人？这个人被困在木炭中，想出来？”<p>　　我呆了一呆，皮耀国的前半段话，是可以理解的，可是他最后一句话，又是什么意思呢？<p>　　我想了一想：“是不是你看到的那个人，像是被困在木炭之中一样？”<p>　　皮耀国的脸胀得更红，连头筋也绽了出来，恶狠狠地道：“是的，我看到了一个人，被困在木炭之内，正想出来，在挣扎着，还在叫着，不过对不起，我没有听到他的叫声！”<p>　　皮耀国愈说愈是激动，挥着手。我只好拍着他的肩：“镇定点，你真是工作太疲劳了，我抱歉来增加你的麻烦！”<p>　　皮耀国苦涩地笑了起来，他显然不愿意再就这件事说下去，他只是道：“你看到了？你是不是要照片？这具x光机，每十秒钟，自动摄影一次。”<p>　　我一听得他这样说，心中陡地一动，忙道：“那么，到如今为止，它已拍了多少张照片？”<p>　　皮耀国向一个仪表看了一看：“已经拍了三十七张。”<p>　　我忙道：“够了，将这些照片全洗出来，我全要！”<p>　　皮耀国望了我一眼，走过去，将x光机关掉，又望了我一眼，口唇掀动，欲语又止。我道：“我并不是希望在照片上看到你见过的那个人。”<p>　　皮耀国道：“谢谢你！”<p>　　他又打开一只盒子，取出软片盒来，放在一条输送带上，传了出去，同时按下一个对讲机的掣：“小李，这些照片，立刻要！”<p>　　然后，他转过头来：“大约十分钟，就可以看到那些照片了！”<p>　　他说完之后，就坐了下来，双手捧着头，看来像是极其疲倦。我在踱来踱去，趁有时间，我将木炭取了下来，在取来那块木炭之际，我做了一个极其没有意义的下意识的动作。<p>　　我将那块木炭，凑在耳际，听了一听。<p>　　我真的自己也不知道这样做，是为了什么，我真以为木炭里面会有一个人，所以想听听他是不是有声音发出来？我当然什么也听不到，我又将之放进了盒子之中。<p>　　这时，皮耀国抬起头来，问道：“这块木炭，究竟有什么特别？”<p>　　我摇头道：“我不知道，这正是我要找的答案。”<p>　　皮耀国没有再说什么。不一会，对讲机中传来一个人的语声：“照片洗出来了！”<p>　　传送带将洗好的照片，送了进来，皮耀国将照片取了起来，着亮了墙上的一盏灯，将照片放在一片乳白色的玻璃之上。<p>　　我道：“看第一张！”<p>　　皮耀国吸了一口气，将第一张照片放了上去，照片看来，仍是灰蒙蒙的一片，一点也没有异样。接连几张，皆是如此。<p>　　我不能确切地肯定我希望在照片上发现什么，但是什么也没有发现，总令我相当懊丧。我道：“老皮，你说这装备是最先进的，它既然有萤光屏，应该有连带的录影设备才是！”<p>　　皮耀国一听，用力在自己的头上打了一下：“真是，我怎么忘了，当然！”<p>　　他一面说，一面神情显得异常兴奋，几乎是跳向一组组合，打开了一个盖子来。可是当他打开了那个盖子之后，他却惊呆地站着，一声不出，神情懊丧之极。<p>　　我忙赶过去，问道：“怎么了？”<p>　　皮耀国后退了几步，苦笑道：“里面没有录影带，所以，也没有录影。”<p>　　我望着他，心中陡地因为他的神情变化，而想到了一些什么，我忙问道：“你很希望有录影带是不是？”<p>　　皮耀国对我的问题，避而不答，反倒道：“我？不是你希望有录影么？”<p>　　我听得他这样回答，更可以肯定我的推测正确，我道：“不，你比我更希望有录影，你希望有录影，是因为想证明你自己并不是眼花，并不是神经衰弱，想证明你真的看到过一个人出现在萤光屏上！”<p>　　皮耀国的神色，变得十分苍白，他呆了一会，才道：“是……是的。”<p>　　我将手按在他的肩头上，因为我发现他的身子在剧烈地发着抖，我要令得他比较镇定些。我道：“老皮，你看到的情形，究竟怎样，老老实实地告诉我！”<p>　　他望着我，带着一副求饶的神情，但是我却一点也没有放过他的意思。我们两人对峙了好一会，他才叹了一口气：“好，我告诉你，我真是看到了一个人！”<p>　　他一面说，一面指着萤光屏：“x光机才一开，我向萤光屏望去，就看到了那个人！那个人出现在萤光屏上，像是在向我大声呼叫，而且，还挥着手，在吸引我的注意。”<p>　　我陡地吸了一口气：“你……看得这样真切？这个人是什么样子？”<p>　　皮耀国苦笑道：“我说不上来，我只觉得那是一个人，这个人在木炭的内部，其实，我看到的可能只是一个人的模糊的影子，但是我……我实在说不上来，当时给我的强烈的感觉，是我看到了一个人！”<p>　　我有点不十分明白他的叙述，但是我至少可以肯定，这一次，他并没有对我隐瞒什么，我又问道：“以后的情形又怎样？”<p>　　皮耀国苦笑道：“哪里还有什么以后的情形！我一看到这种情形，实在吓坏了，我叫了一声，身子向后退，撞中了你！”<p>　　以后的情形，我也知道了，当我再向萤光屏看去的时候，只看到灰色的一片，那是木炭内部结构的情形。<p>　　皮耀国已经将他看到的，都说了出来，可是我却全然无法知道究竟发生了什么事。我想了一想：“那个人出现的时间极短？”<p>　　皮耀国面青唇白地望着我：“一秒钟，或许更短，我不能确定。”<p>　　我吸了一口气：“老皮，你看到的那个人，是在x光机才一开启的时候出现的，接着就不见了？对不对？我们可以再来一次？”<p>　　皮耀国想了一想，同意了我的说法。他又将那块木炭，放在x光机照射的位置上，然后作了一个手势，令我注视萤光屏。<p>　　这一次，就算有人用尖刀在我背后指着，我也决不会让视线离开萤光屏。可是，当他按下x光机的开动掣之后，萤光屏上，却只是出现灰色的一片，并没有他上次看到过的那个“人”！<p>　　皮耀国的神情十分沮丧，我也没有什么话可说，只是道：“上次拍下来的那些照片，是不是可以给我？”<p>　　他苦笑了一下：“当然可以！”<p>　　我向那叠照片走去，将之顺序叠了起来，也就是开机之后，第一个十秒钟所拍的照片，放在最上面。当我这样整理的时候，我突然发现，在第一张照片上，有相当多杂乱的、不规则的线条。我曾经在乳白色的发光玻璃板上看过这张照片，但当时，我希望能在照片上看到一个人，当然不会去注意那些幼细的线条，所以到这时才注意到它们。<p>　　我忙拿起了这张照片来，再放在乳白玻璃上，道：“老皮，你过来看，这是什么？”<p>　　照片放在玻璃板上之后，由于玻璃的后面有光线透过来，所以那些线条，看得更清楚，这一些线条，呈一种波浪形的起伏，可是有些“波纹”，却相当尖锐，有的地方较粗，有的地方较细。<p>　　皮耀国走了过来，看到了照片的这些线条，他也呆了一呆，说道：“这……或许是冲洗的时候，不小心刮花了底片所产生的？”<p>　　我立时反驳道：“不是，这是一组波形！”<p>　　皮耀国又走近了些，仔细看：“看来好像是一组波形，但是……x光机没理由可以显示波形！”<p>　　我道：“x光机不能，但是萤光屏的显示结构，正和波形显示结构同一原理！这一组波形，是不是会因为这个原因而被记录下来？”<p>　　皮耀国摊着手：“据我所知，以前，没有这样的例子！”<p>　　我道：“整件事很怪，这块木炭也很怪。如果这块木炭会放出极强烈的一种波，是不是有这个可能，使波形出现而且被记录下来？请别以常理来回答我这个问题。”<p>　　皮耀国想了一想：“理论上有这个可能，但是一般的物质，显示在示波器屏上的波形，杂乱无章，这一组波形，却很有规律！”<p>　　我呆了一呆，在我看来，这组波形，正是杂乱无章的，但是皮耀国却说它“有规律”，我不知是什么意思。皮耀国是科学家，他这样说，当然有他的道理的。我忙问道：“有规律？什么意思？”<p>　　皮耀国道：“看起来，这组波形，像是一种声波，有点像乐器中的木箫在吹奏时所发出声音的声波。”<p>　　我的思绪十分混乱，不能在皮耀国的话中捕捉到什么中心，甚至无法发出进一步的问题。<p>　　皮耀国看出我神色惘然，解释道：“每一种不同的声音，都有不同的波形，可以显示在示波器的萤光屏之上，女人的尖叫声是一种波形，男人的讲话声，又是另一种形状。小提琴的声音，可以形成正弦波；铜锣的声音，形成山形波。”<p>　　我点头，表示明白：“我知道了，这组波形，照你的看法，是木箫的声音？”<p>　　皮耀国道：“不是，我只是说像，而且，从它的伸展，波沟的高度来看，这种声音——如果它是一种声音形成的话，它的频率一定极高，超过三万赫兹。”<p>　　我又呆了一呆：“超过三万赫兹？人耳所能听到的声音范围，是频率三十到两万赫兹之间，三万赫兹，那是人耳听不到的一种高频音波！”<p>　　皮耀国道：“是的，如果这组波形是音波，那么，人听不到！”<p>　　他讲到这里，停了一停：“我们刚才，可曾听到什么声音没有？”<p>　　我道：“没有，除了你那一下尖叫声。”<p>　　皮耀国道：“我那一下尖叫声，大约频率是一万七千赫兹左右，如果展示出来，波形没有那么尖锐，要平坦得多，这一组，如果是波形，我想可能是由于x光机才开始操作的时候，机械的装置部分所发出来的。”<p>　　我心中充满了疑惑，实在不知道如何说才好。过了好一会，我才道：“老皮，你刚才说，不同的声音，有不同的波形？”<p>　　皮耀国道：“是的！”<p>　　我又道：“那么，在理论上来说，只要看到不同的波形，就可以还原，知道是什么声音？”<p>　　皮耀国道：“理论上是这样，但是事实上却并没有还原波形的仪器。也没有什么人，可以根据波形，辨认出那是什么声音造成的，因为有许多声音，听起来大有分别，但是在波形的展示上，差别极小，尤其不是单音之际，更加难分。”<p>　　我盯着照片上的那组波形，欲语又止。皮耀国又道：“我熟朋友中有一个笑话，你听过了没有？”<p>　　在那样的情形下，我自然没有什么心情去听笑话，我只是点了点头。皮耀国道：“有一个音乐爱好者，自夸可以不必用耳，只要看乐章展示的波形，就可以认出那是什么乐曲。他和人打赌，凝视着萤光屏上变幻不定的波形，当他肯定地说那是贝多芬的‘田园交响曲’之际，原来那是罗西尼‘威廉泰尔’序曲的第一乐章。”<p>　　皮耀国说是笑话，我却并不觉得好笑。<p>　　非但不觉得好笑，而且，我还觉得这位先生十分难得，“威廉泰尔”序曲第一乐章，正是写瑞士的田园风光，和田园交响曲，有相似的波形，当然不足为奇！<p>　　我叹了一声，指着照片道：“如果这组波形，是由声音造成的，你的意思是，没有人可以说出这是什么声音来？”<p>　　皮耀国道：“我想没有。而且，说出来也没有用，这是人耳所听不到的声音。”<p>　　我没有再说什么，又去检查其他的照片，全都没有这样的线条。我接过了皮耀国给我一只纸袋，又放好了木炭：“老皮，对不起，打扰你了！我想你所谓看到了一个人，一定是眼花了！”我相信皮耀国真的在萤光屏上见过一个人，而我故意这样说，是安慰他。因为我隐隐觉得整件事，好像愈来愈是怪异，对他解释也解释不明白，只好含糊过去算了！皮耀国也没有再说什么，送我出去。我回到家里，已经夜深，白素还没有睡，在等我，一见我，就现出询问的神色来。我将经过，详细对她说了，白素道：“你，那时在干什么？为什么不一直注视萤光屏？”<p>　　自从知道皮耀国“在萤光屏上看到一个人”起，我就一直为那一刹那间自己未曾注意萤光屏而懊丧不堪。这时给白素一问，我更增加了几分懊丧，忍不住在自己的头上，重重打了一下：“我也不知道自己在干什么！只不过一下未曾注意！”<p>　　白素皱着眉，看样子正在思索什么，但是我却不知道她在想什么。我道：“皮耀国说得很怪，照常理说，如果他真的在萤光屏中看到了一个人，那么，这个人，应该在木炭里面？”<p>　　我一面说，一面用手轻拍着那只盛放木炭的盒子。<p>　　白素想了一想：“这也很难讲得通，萤光屏上显示的，是经过了x光透视之后，木炭内部的情形，对不对？”<p>　　我点头道：“是这样？”<p>　　白素挥了挥手：“所以我说，皮耀国说他‘看到了一个人’，这句话是不合逻辑的，他看到的，不应该是一个人——就算是一个人的话，也应该是经过了x光透视之后的人，那应该是一具骸骨！”<p>　　我怔呆了半晌，我倒没有想到过这一点。的确，如果木炭内部有一个人，那么，在经过x光之后，这个人出现在萤光屏上的，应该是一副骸骨！<p>　　我一时之间，不知如何说才好，望着白素：“那么，你有什么解释？”<p>　　白素又想了片刻，她出言相当审慎，和我不一样。过了片刻，才道：“我想，那可能只是一个阴影！你看这些照片，显示木炭内部，看起来虽然是灰蒙蒙的，但是灰色也有深、浅之分。深浅不同的颜色，在视觉上容易造成一种阴影，如果这个阴影看起来像一个人，那么，结果就是皮耀国在萤光屏上看到了一个人。”<p>　　我“唔”地一声：“听起来，很合理，但为什么一下子，这个阴影就消失了呢？”<p>　　白素道：“这很难说，或许是萤光屏显像阴极管那时还未曾调节好，也或许是x光机才开动，x光还不够强烈，所以造成一种短暂的现象。”<p>　　我没有说什么，只是来回踱着步。<p>　　白素笑了起来：“总之，我们经历过的不可思议的事虽然多，但是一块木炭里面，会有一个人，这无论从哪一个角度来解释，都解释不通！”<p>　　我无法反驳白素的话，但是那并不等于说我同意了白素的话。<p>　　我喃喃地道：“世界上有很多事，无论从哪个角度来解释都解释不通，但确然有这样的事存在着！”<p>　　白素没有再和我争论下去：“睡吧，别再为这块木炭伤脑筋了，只要林伯骏的回音一来，我们不就可以知道来龙去脉了吗？”<p>　　我苦笑一下，现阶段，的确没有什么别的事可做，我将木盒放在一个柜子里，在放进去之际，我又忍不住打开了那盒子，向那块木炭，瞪了一眼。<p>　　当晚，我睡得不好，做了一晚上的怪梦，梦见我自己在木炭里面。梦境很玄妙，在清醒的时候，由于理智，很多事情，无法继续想下去。例如：“一个人在木炭之中”这样的事，就无法想下去。因为理智告诉我，木炭是实心的固体，人无法在一个固体之中，如果硬要“住”，那等于是以一个固定的姿势，嵌在木炭的内部。<p>　　可是在梦境之中，我却真的“住”进了木炭中，整块木炭，像一间房间，我闯不出来，可是木炭内部的固体结构，却并未妨碍我的活动！<p>　　这样的梦境，当然荒谬，本来没有必要加以详细叙述，但是由于后来事情的发展，竟有一部分与之不谋而合，真是神奇而不可思议，所以先在这里，提上一笔。<p>　　第二天，我等着林伯骏的回电，可是一直等到夕阳西下，还是没有消息。我心中有点不耐烦，在晚饭的时候，对白素道：“汶莱是一个相当落后的地区，会不会根本没有人送电报？”<p>　　白素瞪了我一眼：“不致于落后到这种程度！”<p>　　我有点食不知味，还好，晚饭才过，一支烟才抽到一半，门铃响了，我陡地跳了起来，听到了久已等待着的两个字：电报！<p>　　林伯骏的回电来了！<p>　　电报很简短，也有点出乎我的意料，全部电文如下：“卫斯理先生：来电收到，请恕俗务繁忙，不能来晤，但盼先生能来汶莱一叙，林伯骏。”<p>　　看到了这样的电文，我和白素，不禁互望着，呆了好半晌说不出话来。<p>　　因为，在我的想像之中，这块木炭如此怪异，牵涉到许多不可解的事，林伯骏又曾经要以黄金来换过这块木炭，他一知道木炭在我这里，应该表示得极其热切才是，但是，谁都可以从他这封电报中看出来，他的反应，十分冷淡，全然是一种无可无不可的态度。<p>　　我盯着那封电报，心中很不是味道，白素道：“你准备怎么样？”<p>　　我苦笑了一下：“他看来一点兴趣也没有！”<p>　　白素皱了一下眉：“也不见得，他请你去，不能说是全然没有兴趣！”<p>　　我有点光火：“这算是什么兴趣？这块木炭，关系着他父亲当年的怪异行动，也关系着他父亲的死，他甚至没有在电报上提起那块木炭！”<p>　　白素摇着头，显然她也不能理解何以林伯骏反应冷淡。过了半晌，她才道：“据我推测，林伯骏对于整件事，根本不清楚。他第一次见祁三和边五，说他什么也不知道，是他母亲叫他来的！”<p>　　我将电报重重摔在地上，并且踏了一脚：“去他妈的，我才不理他！”<p>　　等了两天，等到了这样的一封电报，自然令我极其失望，我不想再理会这件事，说不定等到天冷，我将这块木炭，放在炭盆里生火取暖，来享受一下世界上最豪华的暖意！<p>　　可是，不到两小时，事情又有了急剧的转变，白素已在替我收拾行装，我已经准备明天一早，就到汶莱去了！<p>　　使我改变主意的是林伯骏第二封电报，在第一封电报到达后的不到两小时之后到达，电文相当长：“卫斯理先生：关于木炭，我与家母谈起，她力促我立时陪她与你相会，但家母年老体弱，不便行动，请先生在最短期间内到汶莱，万不得已，敬请原谅。林伯骏。”<p>　　林伯骏的第二封电报，证明白素的推测是对的，林伯骏本身，对那块木炭，一点兴趣也没有，可能也不知道这块木炭的来龙去脉，知道的，是他的母亲，当年行动怪异的林子渊的妻子！<p>　　当他收到我的电报之际，一定只是随便回电，所以才表现得如此冷淡。大约在一小时后，他可能和他的母亲讲起了这件事，她母亲则焦急到立刻要赶来见我，那位林老太太，才是真正关键人物！<p>　　当晚，我兴奋得睡不着，一面和白素讨论着，何以林老太太反而会对那块木炭有兴趣，她究竟知道些什么？但讨论也不得要领。同时，我找了一个原籍江苏句容县的朋友来，临时向他学当地语言的那种特有的腔调。<p>　　中国的语言，实在复杂，我对各地的方言可算有相当高的造诣，而江苏省也不是语言特别复杂的省份。但是在南京以东的几个县份，还是有独特的语言。同是江苏省南部的县份，丹阳和常州，相去不过百里，可是互相之间就很难说得通。句容县在丹阳以西，南京以东，江苏省南部的语言，到南京，陡地一燮，变成了属于北方言语系统，句容县夹在中间，语言尤其难学。<p>　　我之所以要漏夜学好句容话的原因，是我想到，林老太太离开了家乡好几十年，对于家乡的一切，一定有一种出奇的怀念，如果我能够以乡谈和她交谈，自然可以在她的口中，得到更多的资料！<p>　　一夜未睡，第二天，赶着办手续，上飞机，在机上，倒是狠狠地睡了一大觉，等到睡醒不久，已经到达汶莱的机场了。<p>　　我并没有携带太多的行李，步出机场的检查口，在闹哄哄的人丛中，我看到一个当地土人，高举着一块木板，木板上写着老大的“卫斯理先生”五个字。我向他走过去，在土人旁边，是一个样子看来很文弱，不像是成功的商界人士的中国人。<p>　　那中国人看到我迳直向他走过去，他也向着我迎了上来，伸出手来：“卫斯理先生？我是林伯骏！”<p>　　我上机之前，白素曾代我发电报通知过他，所以他会在机场等我。他一面说，一面向我手中的手提箱看了一眼。我倒可以立即明白他的意思：“林先生，这块木炭，在手提箱里！”<p>　　林伯骏答应了一声：“我的车子在外面，请！”<p>　　那土人过来，替我提了手提箱，我和他一起向外走去。林伯骏的商业活动，一定很成功，他的汽车也相当豪华，有穿着制服的司机。<p>　　我们上了车，车子向前驶，我看出林伯骏好几次想开口，但显然又不知道该如何说才好，我向他笑了笑：“你想说什么，只管说！”<p>　　林伯骏有点不好意思地笑了一下，道：“对不起，请原谅我直言，一块木炭，要换同样体积的黄金，那……实在十分荒谬！”<p>　　我“嗯”了一声：“这就是为什么你在多年之前见过那块木炭一次之后，就再也未曾和他们联络的原因？”<p>　　林伯骏道：“可以说是！”<p>　　他在讲了这一句话之后，顿了一顿：“我来到这里的时候，只有四岁，汶莱就是我的家乡，你一定也留意到，我说英语，事实上我中国话说得不好。这块木炭和过去的一些事有关，而我，对于过去的事，并没有什么兴趣！”<p>　　我点头说道：“是的，我明白！”<p>　　林伯骏又直视着我：“可是我母亲不同，她对过去的事，一直念念不忘。卫先生，谓恕我直言，如果你的目的，是利用我母亲对她的家乡和她对过去的怀念，由此而得到什么利益的话，我想你不会成功！”<p>　　我要用极大的忍耐力，克制着自己的冲动，才能让他将这些话讲完，而不在他的鼻子上重重打上一拳。<p>　　等他讲完之后，他还自己以为十分精明地望着我，我才冷冷地道：“林先生，你大可以放心，我如果要想骗财的话，像你这种小商人，还轮不到做我的对象！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_10'>第五十卷 木炭(旧版名:黑灵魂) 第八章 祖传大屋中的密室</b><p>");

document.write ('　　林伯骏扬了扬眉：“是么？那么，什么人才是你的对象呢？”<p>　　我道：“譬如说，陶启泉，他还差不多！”<p>　　陶启泉就是我一个电话，他就立即派人送了两百万美元支票来的那位大富豪。他是真正的富豪，和林伯骏那样，生意上稍有成就的小商人不同。<p>　　我说出陶启泉的名字来，倒也不单是因为他是我所认识的富豪，而是我知道陶启泉目前，也在汶莱，正是汶莱国王的贵宾。<p>　　林伯骏一听到这个名字，像中了一拳一样地震了一震。<p>　　我又道：“听说陶启泉在汶莱，也有不少产业和油田，林先生的经营范围，一定比他更广？”<p>　　林伯骏神情尴尬，半天说不出话来，才道：“卫先生你……认识陶先生？”<p>　　我道：“不敢说认识，不过，我见了他，他不致于怀疑我向他骗钱！”<p>　　林伯骏的脸色更难看，过了好一会，他才道：“我只不过是保护自己，你别见怪！”<p>　　我只是“哼”了一声，懒得再和他说话。车行一小时左右，驶进了一幢相当大的洋房，驶进了花园，在建筑物前停了下来。<p>　　我和林伯骏下了车，那土人提着我的箱子，一起走进去，才一进房子，我就听得一个老太太在叫道：“伯骏，那位卫先生来了没有？”<p>　　那是典型的句容话，我一听，就大声道：“来了！”<p>　　虽然只说了两个字，但是字正腔圆，学到十足，我立时听到了一下欢呼声，循声看去，看到一个女佣推着一张轮椅出来，轮椅上坐着一位老妇人。<p>　　她看来六十出头，神情显得极度的兴奋，正东张西望，在找寻说“来了”的人。<p>　　我忙向她走了过去：“林老太太？我是卫斯理！”<p>　　老太太向我望过来，刹那之间，她的神情，激动得难以形容，双眼之中，泪花乱转，张开了双手。我一来到她的面前，她就紧紧地握住了我的双手，口唇颤动着，却因为心情的激动，而说不出话来。<p>　　林伯骏紧随在我的身后，一看到林老太太这样的神情，我回头向林伯骏道：“令堂这样的情形，看来我想骗你钱，真是易如反掌！”<p>　　林伯骏的神情极其尴尬，也多少有点恼怒，闷哼了一声，并没有说什么。<p>　　这时，林老太太的神情，稍为镇定了一点，可是她还是不住喘着气：“卫先生？那东西呢？你带来了没有？让我看看！”<p>　　我呆了一呆，我的发呆，并不是因为我不懂她说的“那东西”是什么。“那东西”，当然是指那块木炭而言。我不明白的是，她何以不称“那木炭”，而称“那东西”？在我发呆之际，林老太太的神情，更显得焦切莫名，我忙道：“带来了！”<p>　　林老太太一听得我说“带来了”，才如释重负地吁了一口气，望着我：“伯骏曾对我说，那东西……是一块木炭？”<p>　　我又是一呆，心中更加疑惑，林老太太不知道那东西是一块木炭！这和四叔当年回来之后，进入秋字号窑去取东西，并不知道他会取到一块木炭是相同的。这又是什么原因？<p>　　我不论如何想，都无法想出其中的究竟来，反正关键人物已在眼前，我想疑团总可以解决。所以我只是犹豫了一下：“是的，那是一块木炭！”<p>　　林老太太急速地喘起气来。她显然是一个行动不便的人，不然也不会坐在轮椅上了，可是这时，她却不顾一切地，想挣扎着站起来，吓得她身边的护士和林伯骏，连忙过去，又扶又按，总算又令得她坐了下来。<p>　　林老太太一直望着我：“给我！将那……块木炭给我！”<p>　　我犹豫了一下，一时之间，不知该如何回答才好。而林老太太一看到我犹豫，显然误会了我的意思，立时向林伯骏望了过去：“伯骏，快付他钱，不论他要什么价钱，快付给他！”<p>　　林伯骏的神情，相当难看，但他还是并不拂逆他母亲的意思，连声答应着。<p>　　一看到这种情形，倒轮到我来尴尬了，因为林伯骏怀疑我来骗钱，如果我立时提出价钱来，那倒真像来骗钱了！<p>　　林伯骏一面答应着，一面道：“娘，你……我有一点话，想和你说！”<p>　　林老太太立时生起气来，说道：“不用说，你不知道，不论多少钱，就算倾家荡产，也要给他！”<p>　　林老太太说得声色俱厉，林伯骏的脸色，更加难看。我在这时候，倒可以肯定了一点，那就是：林老太太，知道那块木炭究竟有什么特别，要不然，她决不会讲出这样的话来！<p>　　我看到林伯骏这种为难的神情，心中倒十分愉快，因为他刚才曾对我不礼貌！但是我也不想再僵持下去，因为我急于想从林老太太的口中，知道进一步的资料。<p>　　我道：“林老太太，价钱的事，可以慢一步谈，我先将这块木炭给你！”<p>　　我一面说，一面提过了手提箱，打开，自手提箱中，取出了放木炭的盒子来，打开盒盖，交给了林老太太。林老太太立时双手，紧紧抱住了盒子，盯着盒中的那块木炭，面肉抽动着，神情激动到了极点。<p>　　我实实在在，不明白她何以看到了一块木炭，会现出这样激动的神情来。<p>　　过了好一会，林老太太才一面抹着泪，一面抬起头来，对我道：“卫先生，请你跟我来，我有很多话要对你说，很多！”<p>　　她强调“很多话”，我也忙道：“我也有很多话要对你说！”<p>　　林老太太吸了一口气，向林伯骏望去，说道：“伯骏，你也来！”<p>　　林伯骏忙道：“我事情很忙，我不想听以前的事，我有我自己的事！”<p>　　林老太太盯了林伯骏一会，叹了一声：“好，你不想听，那由得你，卫先生，请跟我来！”她一面说，一面示意护士推着轮椅，向楼上去。<p>　　我向林伯骏道：“林先生，我想你还是一起去听一听的好，这……整件事，和令尊有极大的关系！”<p>　　林伯骏冷冷地道：“我父亲死了不知道多少年，就算和他有关，我也没有兴趣！”<p>　　我呆了一呆，林伯骏的话，如此决绝，当然是无法再说动他的了！我跟着林老太太上了楼，轮椅推进了一间相当宽大的房间，又穿出了那间房间，来到了一个种着许多花卉的阳台上。<p>　　我自己移过了一张藤椅，在林老太太的对面，坐了下来，林老太太又吩咐人搬过了一张几来，取来了茶。阳台下面是花园的一角，远处是山，十分清幽。<p>　　我和林老太太面对面坐下来之后，林老太太好一会不出声，双手仍紧抱着那块木炭，像是在沉思。我也不提出问题去打扰她。<p>　　过了好一会，林老太太道：“我家相当开明，我从小就有机会上学念书，高中毕业之后，我在家乡的一家小学教书，子渊就是这家学校的校长。”<p>　　她已经开始了要对我讲的“很多话”，我坐直了身子，喝了一口茶，听她讲下去。<p>　　林老太太停了片刻，道：“子渊的家，位在县城西。我们家乡的县城，城西那一带，全是后来搬来的，不是本乡本土的人，我们称那一带为‘长毛营’，子渊就是‘长毛营’的人。”<p>　　我呆了一呆：“这个地名很怪，为什么要那样叫？”我一面问着，一面心中也不明白何以她要将她丈夫原来住在哪一区的地名告诉我。<p>　　林老太太道：“长毛营，就是说，住在那里的人，原来全是当长毛的！”<p>　　我“啊”地一声。“长毛”这个名词，我已很久没有听到过了，所以一时之间，想不起它的意思来。<p>　　所谓“长毛”，就是太平天国。“当长毛”，就是当太平天国的兵！太平天国废清制，复旧装，蓄发不剃，所以，江南一带的老百姓，统称之曰：“长毛”。<p>　　我道：“我知道了，林子渊先生，是太平军的后代！”<p>　　林老太太点了点头：“是，据父老说，长毛营里的人，本来全在南京，湘军攻破南京，南京的长毛四散逃走，其中有一批，逃到了句容县，就不再走，住了下来。”<p>　　我一面“嗯嗯”地答应着，一面心中实在有点不耐烦，心想林老太太从她丈夫的祖先开始讲起，那和我想知道的资料，有什么关系？不如催她快点说到正题上来的好。所以我道：“当年，林老先生有一个十分古怪的行动，他到一处烧炭的地方去——”<p>　　林老太太挥着手，打断了我的话头：“你别心急，你不从头听起，不会明白！”<p>　　我无可奈何地笑了一下，反正我已经来了，她喜欢从头说起，就让她从头说起吧！<p>　　林老太太续道：“这批长毛，全是做官的，据说，做的官还不小，甚至还有封王的！”<p>　　我点头道：“那也不意外，太平天国到了后期，王爷满街走，数也数不清！”<p>　　林老太太苦笑了一下，说道：“子渊的上代，是不是封过王，我也不清楚，做的是什么官，我也不详细。我在小学教书，他是校长，不到一年，我们的感情，就突飞猛进，终于论起婚嫁来了！”<p>　　林老太太说到这里，脸上现出甜蜜的笑容来，我也不去打断她的话头。事实上，她的叙述，十分平凡，也没有什么大趣味，只不过是一桩普通的婚事而已。<p>　　林老太太继续道：“我家里反对我嫁给子渊，可是我非嫁他不可，家里也只好答应，结婚之后，我搬到子渊的家里去住。子渊的父母早过世了，他家是一幢三进的大屋子，全是用十二斤重的水磨大青砖造的。”<p>　　林老太太又道：“家里除了两个老仆人之外，就是我们两夫妻，地方实在太大了——”<p>　　我礼貌地表示自己的不耐烦，在她讲到最后几句时，我移动身子，改变了三次坐着的姿势。<p>　　可是林老太太却全然不加理会，仍然在说她的屋子：“屋子实在太大，有很多地方，我住了一年多，根本连去都没有去过，也不敢去。结婚一年中，我生下了伯骏，我已经很久没有再教书了。在伯骏三岁那一年，有一天晚上，正睡着，忽然人声喧哗，叫着：‘失火了！失火了！’伯骏先惊醒，哭了起来，子渊也醒了，立即跳起来向外奔去，我吓呆了，在床上搂着伯骏，不知怎样才好，只听得人声愈来愈嘈——”<p>　　我听到这里，张大了口，打了一个呵欠。<p>　　林老太太仍然不加理会：“一直吵到天亮，一个老佣人，奔进奔出，向我报告起火的情形，火在我们后面的那条街烧起，到天亮，救熄了火，起火的那间屋子烧成了平地，我们的屋子，只有最后一进被烧去了一角，没有蔓延过来。”<p>　　讲到这里，她自动停了下来，叹了一声。<p>　　我真希望她转换一下话题，别再说她的屋子了。可是，她忽然讲了一句：“如果火一直烧过来，将我们的屋子也烧掉了，那倒好了。”<p>　　我一听得她这样说，精神为之一振，因为她这样讲，分明说她这场听来像是不相干的火，和她的一生，有十分密切的关系！和她有关，当然也和林子渊有关，和整件事有关！<p>　　林老太太道：“天亮，我抱着伯骏，去看被火烧去的地方，那是屋子的最后一进，屋后，是一个小天井，天井隔着相当高的围墙，围墙已经倒了下来，被烧掉的大半间屋子，是我从来也没有到过的地方。我去看的时候，看到子渊正在砖堆上，指挥着两个佣人，将塌下来的砖头撇开去，他自己也卷着袖子在搬砖头。找走了过去：‘子渊，你休息一下，吃点东西再忙！’子渊摇着头：‘不倦，你来看，我小时候，常到这里来捉迷藏，后来很久没有来，你看，这房子很怪！’”<p>　　我吸了一口气，更聚精会神地听着。<p>　　林老太太道：“当时，我也不知道他说房子很怪是什么意思，就抱着伯骏过去看，看他指的地方。他指的是断墙，墙是用十二斤重的水磨青砖砌起来的，有两层，中间空着大约两尺，是空心墙。我看了一下：‘是空心墙，也没有什么怪！’乡下人起房子，讲的是百年大计，空心墙冬暖夏凉，也不是没有的事。子渊说道：‘不对，你再听听！’”<p>　　我听到这里，忙道：“什么？他叫你‘听’？”<p>　　林老太太道：“是的，他一面说，一面拾起半块砖头来，从墙中间向下抛去，那半块砖头落下去，传来了落地的声音，从砖头落地的声音听来，墙基下面，至少还有一丈上下是空的！我‘啊’地叫了一声：‘下面是空的！’子渊忙道：‘小声点，别让人家听到了！’这时，隔巷子有很多人，也有被烧成平地的那家人，正在哭泣着。”<p>　　林老太太向我望了一眼，才又道：“我立时明白子渊叫我别大声叫的意思。”<p>　　林老太太续道：“这屋子下面，有一个地窖！而这个地窖，子渊根本不知道。要不是烧塌了半边墙，他也不会发现！你明白他叫我不要大声的意思？”<p>　　我点头道：“我明白！古老屋子的地窖，大多数要来埋藏宝物，在他未曾弄明白之前，他当然不希望有太多的人知道他家的祖屋有藏宝！”<p>　　林老太太苦涩地笑了起来，喃喃地道：“藏宝！”她又叹了一声：“子渊当时是这么说的，他来到找身边，叫着我的名字，神情很兴奋：‘我家的祖先是做什么的，你当然知道！’我看到他这种样子，好像马上会找到大批金元宝一样，就没好气地回答他道：‘当然知道，是当长毛的！’”<p>　　林老太太讲到这里，略顿了一顿，神情很难过：“平时，如果我这样说，子渊一定很生气，可是那时，他实在太兴奋了，竟然连声道：‘是，当长毛！’接着，他又压低了声音：‘你可知道，太平军攻打城池，搜掠了多少金银珠宝？’唉，卫先生，这一点，我相信凡是略为知道一点太平天国历史的人都知道！”<p>　　我点头道：“是的，长毛搜掠财宝的本领不少，不比李自成、张献忠差。而且太平军肆虐之处，正是东南最富庶的地区。”<p>　　林老太太道：“是啊，所以子渊接着道：‘这屋子有一个秘密地窖，你想想——’他又叫着我的名字：‘里面一定会藏着——’他那时，甚至兴奋得讲不下去，只是连连吞着口水，搓着手！”<p>　　我道：“那么，他究竟在地窖里——”<p>　　林老太太瞪了我一眼，像是怪我打断了她的叙述，我只好向她抱歉地笑着，作了一个请她讲下去的手势。<p>　　林老太太道：“当时，他叫我不要张声，到晚上，他会到地窖中去发掘。我本来只觉得事情很滑稽。可是当天，在太阳下山之后，子渊就开始不安，团团乱转。我从来也未曾见过他有这种情形，我也不知道该如何去劝他才好！”<p>　　林老太太讲到这里，叹了一口气：“天才黑，他就点着了一盏马灯，向我望来，像是在要求我和他一起进那个神秘的地窖去，我突然有了一种强烈的预感，感到如果我们进入那个地窖，一定会有极其不幸的事情发生。我这种感觉，极其强烈，以致甚至害怕得身子在发抖！子渊看到我这样情形，忙道：‘你怎么啦？’我趁机道：‘子渊，别进去，别进那地窖去，叫人把那地窖的入口处封起来！’”<p>　　林老太太讲到这里，停了停，才又道：“子渊一听，立时笑了起来。唉，多少年来，他那种笑声，一直在我耳际响着，我真后悔，我当时没有坚持自己的意见！”<p>　　林老太太现出极难过的神情来。林子渊在地窖中究竟找到了什么，我还不知道。但是我却可以肯定，林子渊到炭帮总部之行，一定和他进入地窖有关，结果，是林子渊葬身炭窑，尸骨无存，这自然是一个极其悲惨的结局，林老太太这时心情悔恨，可以理解。<p>　　我想了一想，安慰她道：“老太太，我想，就算你当时坚持自己的意见，也不会有用！”<p>　　林老太太向我望来，我解释道：“任何人，发现了自己的祖居，有一个建造得如此秘密的地窖，而且又肯定上代是曾在乱世之中，做过一番事业，我想，没有什么人可以克制自己的好奇心，不进去看个究竟！”<p>　　林老太太呆了半晌，接着又叹了一声：“是的，其实当时我虽然害怕，虽然叫子渊不要进去，但是我心中，一样十分渴望知道地窖中有什么！”<p>　　我忙道：“这就是了，所以，你不必责怪自己！”<p>　　林老太太又叹了几声，才道：“他当时笑着：‘怕什么？地窖里，就算有什么妖魔鬼怪，已经穿了一个洞，也早已逃走了！’我当时只是重复着一句话：‘不要去！不要去！’可是他已经提着马灯，走了出去，我只好跟在他的后面。”<p>　　林老太太伸出她满是皱纹的手，在她的脸上抚摸了一下，才又道：“我们到了那断墙处，他放下了马灯，搬开了堵住入口处的一块木板，我看到他的脸色，在灯光的照映之下，白得可怕，可知他的心里，也十分紧张。我又道：‘不要下去！’他抬起头，向我望来，道：‘我一定要下去，你……要是怕有什么不对头，可以在上面等我，不必一起下来，免得孩子没人照顾。’”<p>　　林老太太向我望来，道：“卫先生，你想想，一个女人听得丈夫对自己讲这种话，心里是不是难过？”<p>　　我摊了摊手：“我很不明白，只不过进入自己祖居的地窖，何以你们两人间，像是生离死别一样？”<p>　　林老太太道：“我感到有极不幸的事会发生！”<p>　　我没有再问下去，因为“预感”是十分奇妙的事，根本无可解释。<p>　　林老太太又道：“我听了之后，只是呆呆地站着，可能不知不觉，已经流下泪来，子渊伸手在我脸上抹着：‘别傻了，不会有事的！’他一面说，一面已经提着马灯，自那个缺口处，落了下去。”<p>　　林老太太愈说，神情愈是紧张：“我连忙踏前一步，从缺口处向下张望。白天我已经看过那缺口，可是因为下面黑，看不很真，这时，子渊提着马灯，我看到他已经落了地，正面向前走着，墙中间的夹心，一直延续到地底下，成为一条甬道。他走出了不多久，我就看不到他了，只看到灯光在闪动，我忙对着缺口叫道：‘子渊，我看不见你了！’他的声音传了上来：‘这里有一扇门！’接着，就是‘砰砰’的撞门声。不知道为了什么，我听到这样的撞门声，心像是要从口中跳出来！”<p>　　林老太太说着，向我望来。我不禁苦笑。她是当事人，连她也不知道是为什么，我怎么知道？<p>　　林老太太停了一停，又道：“过了没有多久，我就听到一下大声响，和子渊的欢呼声：‘门撞开来了！’我忙道：‘门里有什么？’我连问三四声，子渊却没有回答我——”<p>　　当她讲到这里的时候，我忍不住道：“在这样的情形下，你竟忍得住不下去看看？”<p>　　林老太太道：“是的，要不是在临下去之前，讲到怕会没有人照顾孩子，我也早已下去了。”<p>　　我点了点头，没有再说什么，林老太太道：“我急起来，正想大声再叫，忽然又看到了灯光、人影，接着，子渊就出来了，我看到他一手提着铁箱子，一手提着马灯，神情兴奋得难以形容，他一面走出来，一面抬头向上，叫道：‘果然有东西！你看，有一只小铁箱！’他来到了缺口下面，由于他两只手都拿看东西，很难攀上来，所以，他先将那只铁箱抛上来给我。”<p>　　“那只铁箱不是很大，可是我笨手笨脚，他运抛了几次，我才接住。铁箱在手里，也不是太重，我才后退一步，子渊就迅速爬了上来。”<p>　　“他一爬上来，就喘着气：‘里面是一间很小的地窖，四面全用大麻石砌着，只有这只小箱子放在中间，这下子，我们一定发财了！’我提着箱子：‘箱子很轻，不像是有金子银子！’子渊骂我道：‘傻瓜，比金子银子值钱的东西有的是！’他一面说，一面接过了箱子来，自己拿着，我们一起回到了屋子中，恰好在那时，伯骏哭了起来，我进房去抱伯骏，子渊也跟了进来。”<p>　　“他一面提着箱子，一面在用力拗那箱子的锁。箱子虽然有锁，可是并不很结实，一到房间，我抱起了伯骏，他将箱子放在桌上，用力一扭，已将箱子的锁扭了下来，当时，我们都极其兴奋，子渊望着我：‘闭上眼睛，小心叫箱子里的珍宝弄花了眼！’我道：‘快打开箱子来看看！’子渊吸了一口气，将铁箱盖打了开来。箱盖一打开，我们向箱子中一看，全都傻了！”<p>　　我并没有打断林老太太的叙述，她讲到这里，自己停了下来。但是，只停了极短的时间，她立时又道：“铁箱子里，只有一叠纸，裁得很整齐，用线钉着，像是一本账簿——”<p>　　我心急：“或许纸上写着什么重要的东西？”<p>　　林老太太摇着头：“我不知道！”<p>　　我呆了一呆：“你不知道？这是什么意思？难道纸上面没有字？”<p>　　林老太太道：“有，一眼我看到，纸上有几行字，字体极工整，写着：‘林家子弟，若发现此册，祸福难料。此册只准林姓子弟阅读，外姓之人，虽亲如妻、女，亦不准阅读一字，否则列祖列宗，九泉之下，死不瞑目！’我一看到这几行字，真是又好气又好笑，当时，我将抱着的伯骏，向子渊的怀里一送：‘好，你祖宗订下的家规，你们两父子去看吧！’我一说完，就赌气向外走了出去。”<p>　　我听得林老太太讲到这里，也不禁苦笑。以前，轻视女性，是平常事。连自己的女儿，也被当作“外姓人”。林老太太在那个时代，已经接受过学校的教育，又有勇气不顾家人的反对，和林子渊结婚，当然是一个知识女性，个性也一定相当倔强，对于这样的“祖训”，心里自然极度的反感！但是她这一争气，只怕我也难以知道这本郑而重之，放在小铁箱，又特地为之建立了一个秘密地窖的册子中，究竟写着什么了！我苦笑了一下：“你始终没有看那册子中写的是什么？”<p>　　林老太太道：“没有，当时我睹气走了出去，到了天井，生了下来。我以为子渊一定会追出来的，可是我等了很久，也不见他出来，我心里有点生气，也有点不耐烦，就绕到房间外面，隔窗子去看他。窗子关着，窗上糊着棉纸，看不清里面的情形。可是他的影子，被灯光映在窗上，我看到他正在聚精会神地翻着那本册子，他一页又一页地翻着。”<p>　　我又问道：“林先生以后没有提起，他在那本册子中看到了什么？”<p>　　林老太太道：“没有，奇怪的是，我因为看到了册子第一页写的那几行字，心中动了气，不愿意再提起这件事。可是自从那晚之后，子渊也绝口不提这本册子的事。当晚，我又到天井坐了下来，过了好久，听到了伯骏的哭声，哭了好久仍没有人理会，我奔进房中，看到伯骏在床上哭着，因为哭得久了，脸胀得通红。子渊却只是在一旁坐着，一动也不动，不知在想什么事，连儿子哭成那样，也不知道！”<p>　　林老太太的叙述，堪称极之详细，但是我发现她在有点紧要关键上，反倒不注意。伯骏哭了多久，全然无关紧要，她反倒说了出来。<p>　　是以我忙又道：“那时，他还在看那本册子？”<p>　　林老太太皱了皱眉：“当时我奔进房子，看到孩子哭成那样，当然是先抱起了孩子来，哄着他，直到孩子不哭了，我才注意子渊，发现他仍然像是木头人一样坐着发怔，我忍不住大喝一声，道：‘你在干什么？’子渊被我一喝，整个人震动了一下：‘没……没什么！’我和他做了几年夫妻，当然知道他是有事在瞒着我，我立时又想到册子第一页上的那几行字，哼了一声，道：‘你看到了些什么？’”<p>　　“子渊苦笑了一下：‘你别怪我，祖训说，不能讲给外姓人知道！’我当然更生气，冷笑了几下，就没有再理会他。这时，我没有看到那册子，也没有看到那只小铁箱，不知道他放到什么地方去了！我当然也不希罕知道他们林家的秘密。当长毛的，还会有什么好事？多半是杀人放火，见不得人的事！”<p>　　事隔多年，林老太太讲来，兀自怒意盎然，可见得当时，她的确十分生气。<p>　　她继续道：“自那晚起，我提都不提这件事，子渊也不提，像是根本没有这件事一样。这样过了七八天，子渊忽然在一天中午，从学校回到家里。他平时不在这时候回家的，我觉得意外，子渊一进门，就道：‘我请了假，学校的事，请教务主任代理。’我呆了一呆：‘你准备干什么？’子渊道：‘我要出一次门！’他说的时候，故意偏过了头去，不敢望我。”<p>　　“我心中又是生气，又是疑惑。那时候的人，出门是一件大事，他竟然事先一点不和我商量。我立即盯着他道：‘你要到哪里去？’子渊呆了片刻，才道：‘到安徽萧县去。’我这还是第一次听到有这样的一个县，心中更奇怪，大声问他：‘去干什么？有亲戚在那边？’”<p>　　“子渊搓着手，神情很为难，像是说又不是，不说又不是。我知道他人老实，不善撒谎。我立时又想到了那件事，冷笑一声：‘又是不能给外姓人知道？’子渊苦笑着：‘是的！’我赌气不再言语。我已经感到事情愈来愈不对头，可是就因为睹了气，所以我就道：‘要去，你一个人去，伯骏可不能让你带走！’子渊笑了起来：‘本来我就是一个人去。’他收拾了一下行李，只带了几件衣服，临走的时候对我道：‘我很快就会回来！’”<p>　　林老太太说到这里，双眼都红了，发出了一阵类似抽咽的声音，神情极其哀伤。<p>　　林老太太为什么会悲从中来，当然再明白也没有。她的丈夫，林子渊，一去之后，再也没有回来过！<p>　　在这样的情形下，我也实在不知该说些什么话去安慰她好，只好陪着她叹了几口气。<p>　　过了好一会，林老太太才止住了抽咽声：“他一去，就没有回来过！”<p>　　我点头道：“我知道！”<p>　　本来，我还想告诉她关于林子渊出事的经过，但是我不知道当年四叔是怎样对她说的，唯恐她原来并不知真相，知道了反而难过，所以话到口边，又忍了下来。林老太太渐渐镇定了下来：“他去了之后，我每天都等他回来，他也没有说明去几天，我一直等着，子渊没回来，那天下午，忽然有一个陌生人来了。那陌生人一见到我，就道：‘是林太太么？林子渊太太？’我不知为什么，一看到这个陌生人，心就怦怦跳起来，一时之间，竟连话也说不出来。那人又道：‘我姓计，叫计天祥，从安徽来。’”<p>　　当林老太太说到林子渊走了之后几天，忽然有一个陌生人来见她之际，我已经知道这个“陌生人”就是四叔了。不过，四叔姓计，我自是知道，四叔的名字叫“计天祥”，我还是第一次听说。<p>　　林老太太道：“我一听到这个姓计的是从安徽来的，心跳得更厉害，张大了口，一句话也说不出来。那姓计的道：‘林太太，我来告诉你一个不幸的消息，林子渊先生死了！’他这句话才一出口，我耳际轰地一声响，眼前金星直冒，接着一阵发黑，就昏了过去。”<p>　　“我和计先生在门口讲话，我昏了过去，等到醒过来，人已经在客厅，坐在一张椅子上，两个老仆人正在团团乱转。我一醒过来，就听得两个老仆人焦急地在叫着：‘怎么办？怎么办？’那姓计的倒很沉着：‘林先生有亲人没有，快去叫他们来！’”<p>　　“两个老仆人还没有回答，我已经挣扎着站了起来：‘没有，子渊一个亲人也没有。他是独子，甚至于连表亲也没有！’我一开口说话，计先生就向我望了过来。我那时，心中所想到的只是一件事！子渊死了！我再也见不到他了！子渊死了！”<p>　　林老太太讲到这里，不由自主，喘起气来。我只是以十分同情的眼光望着她。当年，她年纪还轻，儿子只有三岁，丈夫莫名其妙死了！好好一个家庭，受到了这样的打击，心中的悲痛可想而知。即使过了那么多年，这种悲痛，也一定不容易消逝。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_11'>第五十卷 木炭(旧版名:黑灵魂) 第九章 一切关键在那本小册子</b><p>");

document.write ('　　林老太太深深地吸了一口气，又长叹了一声，才又道：“那姓计的一听到我这样说，神情难过地握着手：‘林太太，你没有孩子？’他一问，我才想起伯骏来。我忙道：‘伯骏呢？伯骏在哪里，快找他来！’这时，我什么也不想，只想将伯骏紧紧地搂在怀里。”<p>　　林老太太又道：“伯骏在外面和别的小孩子在玩，一个老仆人听得我那样叫，马上奔了出去，去找伯骏。”<p>　　“那姓计的来到了我的身前：‘林太太，我，我是炭帮的帮主。’我呆了一呆，我根本不知道什么是炭帮，听也没有听到过，那姓计的又道：‘你先生来找我，向我提出了一个十分古怪的要求。本来，事情很简单，可是我实在没有法子答应他，他……他竟然——’”<p>　　林老太太的神情，愈说愈难过，停了半晌，才又道：“计先生接着，就告诉了我子渊死的情形，那真是太可怕了，我实在不想再说一遍——”<p>　　我忙道：“你可以不必说，林先生当年出事的经过，我全知道！”<p>　　林老太太望了望我半晌：“这些年来，我对姓计的话，一直不是怎么相信，他说……他说子渊是在一座炭窑中烧死的？”<p>　　我道：“是的，据我所知，是那样！”<p>　　林老太太默然半晌，才苦涩地道：“活活烧死？”<p>　　我忙道：“林老太太，情形和你设想的不一样，他一进炭窑，一生火，火势极猛，一定是立刻就死，所以，他不会有什么痛苦！”<p>　　林老太太陡地一震，突然伸手，抓住了我的手腕：“什么？你说什么？是他进了炭窑之后，才生火的？”<p>　　我不禁暗怪自己的口太快，我应该想到，四叔当年可能隐瞒了这一点的。<p>　　我忙含糊地说道：“我也不清楚，但总之，林先生是在炭窑里烧死的，有一个本领很大的人，想去救他，几乎烧掉了半边身子！”<p>　　林老太太木然半晌，才道：“那姓计的人倒不错，他看到我难过的样子，安慰了我好久，才道：‘我来得匆忙，没准备多少现钱，不过我带来了一点金子，我想你们母子以后的生活，总没有问题！’他一面说，一面将一只沉重的布包，放在几上，解了开来，我一看，足有好几百两金子。”<p>　　“我当时道：‘不，我和你根本不相识，怎能要你那么多金子！’计先生道：‘这是我一点心意！’我陡地起了疑：‘子渊是你害死的？’计先生脸色变了变：‘他死的经过，我已经跟你说过了！’我道：‘要不是你良心不安，为什么你要这样对我？’计先生叹了一声：‘是的，我有点良心不安，林先生的死，多少和我有一点关系。可是我不明白，何以林先生会向我提出那个古怪的要求来！他对我们那一带的地形，好像很熟！他是那里出生的？’”<p>　　“我道：‘当然不是，他除了曾到南京去上学外，没到过别的地方！’计先生道：‘这就怪了，我来之前，曾经向几个人问起过，他们说，林先生到了之后，并不是立即见我，他先由一条小路，这条小路，只有我们的伐木人才知道。他从那条小路，到了一个叫猫爪坳的小山坳之中——’他讲到这里，我就打断他的话头：‘你和我说这些，没有用处，我根本不知道他为什么要出门，他没有告诉我！’”<p>　　“计先生听得我这样讲，‘啊’地一声：‘你不知道？’我道：‘我不知道。’这时，我心中乱到了极点，可是我感到计先生是一个可以倾诉心事的人。”<p>　　林老太太道：“或许是计先生给了我那么多金子，这至少表示他有诚意。我接着，就将那个隐秘的地窖，在地窖中发现了一只小铁箱，铁箱之中，有一本只准林家子弟看的册子一事，讲给了他听。他听得很用心：‘对了！一定在那册子上，载有什么奇怪的事情！’”<p>　　“他讲到这时，老仆人在街上将伯骏找回来了，我一见到伯骏，悲从中来，搂住了伯骏，就哭了起来。计先生在一旁，我也没留意他在我哭的时候究竟在干什么，好像是不断地来回踱步。等到我哭声渐止，他才道：‘林太太，我看你留在这里，只有更伤心，这样吧，我出高价，向你买这所屋子，你也别再耽搁了，先到你娘家去暂住几天，然后，拿了钱，带着孩子，到别的地方去吧！’我那时六神无主，而且一想到子渊死了，叫我和伯骏住在大屋子里，我也实在不想，所以就答应了他。我以为那些金子就是他付的屋价，谁知道过了几天，他又给了我一大笔钱。说是屋价！”<p>　　我听到这里，忙道：“等一等，我有点不明白，你当时就离开了家？”<p>　　林老太太道：“是的，什么也没带，抱了孩子，两个老仆人跟着，我叫他们其中一个，拿了那包金子，就离开了。”<p>　　我道：“这……这情形有点不寻常，是不是？”<p>　　林老太太呆了一呆，像是她从来也没有想起过这个问题，她想了一想，才道：“是的，很不寻常，但当时，一则我心里悲痛，二则，我感到子渊出事，由这所屋子所起。如果不是这所屋子中有这个隐秘的地窖，他又在地窖中发现了那册子，他根本不会离家到什么萧县去！”<p>　　我道：“那时，你并没有确切的证据，证明林先生出门，是因为那本小册子？”<p>　　林老太太道：“还会因为什么？本来，他的生活很正常，但是一发现那本册子之后，他就变了，忽然之间，要出门去了！”<p>　　我点了点头，林老太太这样说法是合理的。林老太太道：“所以，我因为子渊的死，对这所屋子，厌恶到了极点，根本不想再多逗留片刻，我想，就是因为这样，所以我才突然离开的！”<p>　　我“嗯”地一声，接受了她这个解释。<p>　　林老太太又道：“我来到门口，计先生追了上来，道：‘林太太，请你给我你娘家的地址。’我告诉了他，他又道：‘我可以在这屋子里住么？’我道：‘屋子是你的了，你喜欢怎样就怎样！’计先生倒是君子，他又道：‘我可能要在屋子找一找，想找到林先生这种怪异行动的原因。’我道：‘随便你怎样，你喜欢拆了它都可以！’我就这样走了！”<p>　　“我到了娘家，我父母听到了子渊的死讯，当然很难过，乱了好几天，我再也没有到那屋子去，只派仆人去取过一点应用的东西，去的仆人回来说，计先生一直住在那屋子里！”<p>　　我吸了一口气，四叔耽搁了一个月之久才回来，除了路上来回所花的时间，他在那屋子之中，至少也住了三个星期之久，在这三个星期之中，他是不是在这屋子里找到了林子渊当年怪诞行径的原因了呢？<p>　　我心中的疑惑，十分之甚，忙道：“你以后没有再见过计先生？”<p>　　林老太太道：“见过，我已经说过了，过了几天，他又送了一大笔钱来给我，还抱着伯骏，去买了不少东西给伯骏。当时，他只问了我几句话：‘林太太，林先生的祖上，是当太平军的？’我道：‘是，要不，他们也不会在长毛营造房子！’计先生道：‘我找到了那本册子，也看了！’当时我呆了一呆道：‘那么他为什么要去找你，去找那块木料？’”<p>　　“计先生回答道：‘他不是要找木料，他是想去找那株树，可是在他来到以前一个月，恰好叫我们的人采伐了下来，所以，他只好找木料！’我听得莫名其妙，实在不知道他在说什么。而且，子渊已经死了，我也实在没有兴趣再去探讨这件事，就没有再接口。”<p>　　“计先生这次走了之后，一直到大约两个星期之后，才又来找我：‘我要走了，林太太你多保重！’我向他道了谢。”<p>　　“当时，他的神情很怪，好几次欲语又止，我看出他心中好像有些问题十分为难，我道：‘计先生，我们虽然只有见过几次面，但是你这样帮助我，我十分感激，你有什么话，只管说。’计先生又犹豫了一下，才道：‘好的，林太太，请你记着，不论过了多少年之后，如果你知道，有人要出让一件东西——’”<p>　　“卫先生，他当时的话很怪，我只是照直转述。他说：‘是一件什么东西，我现在也说不上来，但决不会是一件值得出让的东西，而且要的价钱很贵，这件东西，多半是一段木头，一块炭，或者是一段骨头，也可能是一团灰。总之有人出让这样的东西，你又有能力的话，最好去买了来。’”<p>　　林老太太说到这里，望着我。<p>　　我也莫名其妙，四叔的话，的确很怪。但是在祁三的叙说之中，我早已知道，四叔一回去之后，再进秋字号窑中，发现了那块木炭。当时，他自己也不知道会找到什么东西。<p>　　可是，他却知道在秋字号窑中，一定有着什么东西，这又是为什么？<p>　　我神情茫然地摇着头。<p>　　林老太太的神情，也充满了疑惑，道：“计先生的话，有很多我到现在还想不明白。”<p>　　我道：“整件事十分神秘，你照直叙述好了。”<p>　　林老太太叹了一声，道：“好，当时我问他，道：‘这是什么意思，连你也不知道是什么东西，为何要我去买下来？’计先生叹了一声：‘我回去，找到了那东西，会托人带一个信来给你。’”<p>　　我忙道：“你后来接到了他的信？”<p>　　林老太太道：“是的，我收到了他的一封信，信上只写了‘木炭’两个字。”<p>　　我又道：“他没有提到林先生为什么要不顾自己性命，要去找那段木头？”<p>　　林老太太道：“我问了，可是计先生却像是不愿意回答，一面踱着步，一面叹息着。等我问急了，他才道：‘我不相信，真的不相信！’我问道：‘你不相信什么？’计先生道：‘他……他……你先生看到了一些记载，记着一件怪事，他相信了，可是我实在无法相信！’我再追问，他道：‘你还是不知道的好，等你孩子大了，他要是有兴趣，你可以让他自己去下判断，信不信，全由他自己来决定好了。’”<p>　　林老太太道：“他这样说了之后，又交给了我一样东西，那是一只小小扁平盒子，大小大约可以放下一本书，是铁铸的，盒子的合口处是焊死了的。他道：‘这件东西，你一定要好好保管，不论你准备搬到哪里去，都带着。等到你得到了我刚才说的那件东西，可以叫伯骏打开来。’他说到这里，神情更茫然：‘我不明白……我没读什么书，你要叫伯驳好好读书，或者他会明白，将来他会明白。’”<p>　　林老太太又向我望来，我愈听愈糊涂，道：“你没有问计先生，那是什么？”<p>　　林老太太道：“我问了，他只是说：‘我不明白。’”<p>　　我忙道：“那东西还在？”<p>　　林老太太点了点头，我一看到她给了我肯定的回答，心中才松了一口气，因为四叔这样嘱咐，那东西一定极其重要！<p>　　我想叫林老太太立时拿那东西出来给我，但是林老太太接着又道：“当时，我答应了他，他就走了。不多久，我就带着伯骏，带着计先生给我的钱，离开了家乡，先到新加坡，再到汶莱。人生地疏，开始了新生活，伯骏总算是很争气。一直到几年前，我无意中看到了一段广告，说是有一块木炭出让，我立时想起了计先生的话，所以才叫伯骏找上门去——”<p>　　林伯骏上次去见边五和祁三的情形，我已经知道，所以我又作了一个手势，打断了林老太太的话头：“这我已知道了，结果并没有成交！”<p>　　林老太太道：“是的，伯骏回来告诉我，说他看到一块木炭，竟要和等大的金子交换，他认为极端荒谬！”<p>　　我总觉得，林老太太的叙述之中，有点难以解释的地方。她提及在地窖中找到的那本“册子”，林子渊是看了这本“册子”之后才有怪诞行动的。计四叔到了林子渊的家中，住了相当久，他可能也看到了这本“册子”，而他看了之后的反应是“我不相信”、“我不明白”。<p>　　计四叔在临走之际，又交给了林老太太“一只铁盒子”，“大小恰好可以放下一本书”，又郑重叮咛不可失去，那么，盒子中放的，就是那本“册子”，实在再明白也没有！<p>　　我的疑问就是：何以这许多年来，林老太太竟可以忍得住，不将这盒子打开来看创？<p>　　看她这时，抱住那块木炭的情形，她决不是不怀念她的丈夫。<p>　　而事实上，她看到了那块木炭，神情激动，也并不是由于她真正知道那块木炭有什么古怪，只不过是因为那块木炭，令她想起了往事！<p>　　我想到这里，实在不想再听林老太太再讲下去，我要开门见山，解决心中的疑难。<p>　　所以，当我一看到林老太太又要开口之际，我作了一个相当不礼貌的手势，几乎没有伸过手去，捂住她的口：“那铁盒子呢？请你拿出来！”<p>　　林老太太一怔，才道：“铁盒子，计先生说，如果伯骏有兴趣，可以打开来看！”<p>　　我大声道：“这些年来，难道你一点好奇心也没有？不想将之打开？”<p>　　林老太太苦笑了一下：“我知道，那铁盒子里放的东西，多半就是子渊当年在地窖中找到的那本册子，那是只能给林家子弟看的！”<p>　　我又好气又好笑：“林先生死了，可能就是因为这本册子死的，你还讲规矩？”<p>　　林老太太道：“正因为子渊死了，所以我才希望伯骏来看这册子。”<p>　　我无意识地挥着手，一句“岂有此理”几乎已要冲口而出了。林老太太又道：“伯骏一懂事，我就开始和他讲这件事，前后不知道讲了多少遍，可是，他这人很固执，一点兴趣也没有！”<p>　　我忍不住站了起来：“事情和他父亲的死有关，他怎么可以没有兴趣？”<p>　　我的话才一出口，林伯骏的声音，突然在我身后响了起来：“为什么不可以？人已经死了，就算我知道了他死亡的原因，又有什么帮助？我已经离开了家乡，建立了一个完全与过去不同的生活，为什么要让过去的一些莫名其妙的事，再缠着我？”<p>　　我不知道他是什么时候进来的，一听到他的声音，我就转过身去，我耐着性子等他说完，又呆了半晌。林伯骏的话，倒也不是全无道埋，虽然在我这好奇心极浓烈的人看来，不可理解，但不能完全说他没有道理。<p>　　林伯骏又道：“所以，当我十岁那年，母亲要我打开那铁盒子来看创，我就拒绝，她每年都要求我一次，我都拒绝，我决不会想知道盒子内有什么！”<p>　　我迅速地转着念：“你不想知道，不会有人强逼你。不过，我很想知道！”<p>　　林伯骏道：“好，那不关我的事！”<p>　　他答应得这样爽快，倒颇出乎我的意料之外。我和他虽然相见不久，但是已可以知道他是一个极其精明的人。一般来说，精明的人，是不怎么肯爽快答应人家任何事的。所以，我望着他，看他还有什么话说。<p>　　果然，林伯骏立时又道：“那铁盒子可以给你——”<p>　　他讲到这里，伸手向林老太太手中的那块木炭一指：“就向你换这块木炭！”<p>　　我一听，陡地跳了起来，当时，我正想顺手给他重重的一拳！而接下来，林老太太的话，尤其浑蛋，她竟然道：“伯骏，那不可以，这块木炭，人家是要换一样大小的金子的，多少你得贴一点旅费给人家！”<p>　　我听到这里，实在是忍无可忍了，我一步跨向林老太太，多半是我在盛怒之下，脸色十分可怕，以致这位林老太太睁大了眼睛，吃惊地望着我，我一伸手，自她的手中，将木炭接了过来，向外便走。<p>　　我来到门口，才转过身来：“林先生，或许你对过去的事不感兴趣，但是我还是要告诉你，你父亲当年死在炭窑里，这个炭窑中的任何东西全成了灰，只有这块木炭在，这其中，有许多不可解释的事，和你父亲有着关连！”<p>　　我在最后一句话上，加重了语气。<p>　　可是林伯骏的回答，却令我瞠目，他冷冷地道：“就算你带来的，是我父亲的遗体，我也不会出那么高的价钱，你可以保留着！”<p>　　林老太太道：“伯骏，和卫先生商量一下，那毕竟和你父亲有关——”<p>　　林伯骏道：“妈，你只不过想有人详细听你讲过去的事，现在你讲过了，他也听过了，这样的一块木炭，还要来干什么？”<p>　　林老太太叹了一声，不再言语。而这时候，我的啼笑皆非，真是难以形容到了极点！<p>　　当然没有什么可以说的了，我转身向外便走，一直走出了林伯骏的屋子，一直向前走着。<p>　　我在这时，心中又是生气，又是苦恼，而且又充满了疑团，真不知道想些什么才好。我来的时候，是林伯骏的车子送我来的，直到这时，我才发觉，这条路相当长，我要步行回市区，不是容易的事！<p>　　可是无论如何，我决不会回去求林伯骏，这王八蛋，我实在对他无以名之。而我到这里来，会有这样的结果，始料不及！林老太太才一见到我时，何等兴奋，可是原来她也根本不知道那块木炭有什么古怪，只不过要人听她讲往事！<p>　　而我，不是自负，可以说是一个不平凡的人，这次竟做了这样的一桩蠢事！<p>　　我真是愈想愈气恼，刚好在我面前，有一块石块，我用力一脚，将之踢得向前直飞了出去，石头飞出之际，一辆极豪华的汽车，正迎面驶来，石头“拍”地一声响，正好撞在汽车的挡风玻璃上。<p>　　车子行驶的速度相当高，石头的去势也劲，玻璃在一撞之下，立时碎裂开来，车子向路旁一侧，几乎冲进了路边的田野之中，看起来司机的驾驶技术相当高，及时煞住了车子。<p>　　这时候，我自己心中感到极度的歉意。我自己心中气恼，倒令得一辆路过的车子遭到无妄之灾，而且还可能闹出大事来。<p>　　我忙向车子走过去，已经准备十分诚恳地道歉，可是车子一停，车门打开，两个彪形大汉，陡地冲了出来。一面吆喝着，一面向我直冲过来，不由分说，挥拳直击！<p>　　从这个大汉出拳的身形、劲道来看，毫无疑问，他们全是武术高手，我可以肯定，一个身体健壮的人，只要不懂武术，在他们两人这样的攻击之下，只要五秒钟，就一定会躺在殓房中！<p>　　这大大出乎我的意料之外，我立时身子一侧，避开了一个大汉的一拳，同时伸足一勾，勾得另一个大汉身子向前跌出一步，使他的一拳，打在他的同伴身上。<p>　　我立时又疾转过身来，准备应付这两个大汉的第二次进攻。<p>　　这两个大汉，又怒吼着攻了过来，但也就在此际，我身后陡地响起了一下呼喝声，叫道：“停手！老天，卫斯理，是你！”<p>　　我呆了一呆，前面那两个大汉已经立时站定，神情惊疑不定。我吁了一口气，转过身来，在车子中，一个人正走出来。<p>　　这个人，不是别人，就是我的债主陶启泉，亚洲豪富。我知道他在汶莱，但是想不到竟然和他会在这样的情形之下见面。<p>　　陶启泉见了我，又是高兴，又是吃惊。<p>　　他一面下车向我走来，一面道：“卫斯理，你为什么要对付我？如果你要对付我，我一定完了，我这两个保镖，不会是你对手！”<p>　　我本来心中憋了一肚子气，可是这时，忍不住哈哈大笑了起来，陶启泉莫名其妙地望着我，我道：“如果我告诉你，我只是心中生气，无意之中踢出了一块石头，石头撞中了你的车，你是不是相信？”<p>　　陶启泉呆了一呆，才道：“相信，你曾经帮过我这样的大忙，我没有理由不相信你。你怎么会要步行？你准备到哪里去？”<p>　　我长叹一声：“说来话长！”<p>　　陶启泉十分高兴，拍着我的肩头：“我们难得见面，今晚你在酒店等我！”<p>　　陶启泉是一个大人物，这时可以证明。他的那辆车子，是苏丹拨给他使用的，车子一停，保镖跳出来，司机已经用无线电话报告出了事，前后不到十分钟，我已经听到了直升机的轧轧声，当地警方的一架直升机已经赶来，司机下车来：“陶先生，车子立刻来。”<p>　　陶启泉道：“要两辆，一辆交给卫斯理先生用，要和招待我的完全一样！”<p>　　司机答应一声，立时又回车子，去联络要车子了。<p>　　直升机在上空盘旋了一会降落，几个警官神情紧张地奔了过来，和保镖叽哩咕噜了片刻，又过来向陶启泉行礼。他们冲着我直瞪眼。<p>　　陶启泉不理他们，邀我进车子坐：“你到汶莱干什么？又有稀奇古怪的事？”<p>　　我苦笑了一下：“别提了，太窝囊！你去见什么人？”<p>　　陶启泉道：“一个叫林伯骏的人，生意上，他有点事求我，千请万恳要我去吃一餐饭，不好意思拒绝。”<p>　　我闷哼了一声：“这王八蛋！”<p>　　陶启泉一听得我这样骂，陡地一怔：“怎么，这家伙不是玩意儿？”<p>　　本来，我可以趁机大大说林伯骏的一番坏话，但是我却不是这样的人，我道：“那是我和他之间的事。你和他如果有生意上的来往，他倒是一个好的生意人，一定会替你，替他自己赚钱。他精明、能干，几乎不受外界的任何影响，极其坚定，有着好生意人的一切条件！你放心好了！”<p>　　陶启泉有点意外地望着我，我笑道：“你应该相信我的判断！”陶启泉道：“我当然相信你，可是刚才你说——”<p>　　我道：“这事说来话长——”我转换了话题：“你可想知道，我向你借了两百万美元，买了什么？”<p>　　陶启泉道：“我从来不借钱给任何人！”<p>　　我很感谢他的盛情，也不多说什么，只是打开了那只盒子来，让他看那块木炭：“我买了这块木炭！”<p>　　陶启泉睁大了眼，盯着这块木炭，又盯着我，神情疑惑之极。我笑道：“我怕你没有时间知道所有的来龙去脉，要讲，至少得半天时间！”<p>　　陶启泉道：“你真是怪人！”<p>　　这时，陆续有不少华贵的汽车驶过来，那些车子一看到陶启泉的车子停在道旁，也全停了下来，自车中走出来的人，都向陶启泉打招呼，围在车旁，看来，那全是林伯骏请来的陪客。<p>　　半小时之后，又两辆华丽大房车驶到，一辆来接陶启泉的，另一辆，给我使用。<p>　　我和陶启泉分手，上了车，驶到市区，住进了酒店，心里又紊乱又气恼，我想和白素通一个电话，但是拿起电话来之后，我想来想去，没有什么可以告诉她的。总不成说我去上门兜售结果不成功，差点没叫人当作骗子赶了出来？所以我又放下了电话，索性一个人生闷气。<p>　　我已经准备睡觉了，突然一阵拍门声传了来。我跃起，打开门，不禁呆了一呆。在门口的是林伯骏。神情十分惶恐，手中拿着一个纸包，望着我，想进来又不敢进来。<p>　　我一看到林伯骏，心中已经明白，一定是陶启泉见到他的时候，向他提起了我。我闷哼一声：“宴会完了么？林先生！”<p>　　林伯骏道：“我可以进来？”<p>　　我作了一个“请进”的手势，林伯骏走了进来，将他手中的纸包，向我递了过来：“卫先生，这就是家母提到过的，当年计先生临走时交给她的那只铁盒子！”<p>　　我早就说过，林伯骏是一个十分精明能干的人，他自然知道再来见我，我不会有什么好嘴脸给他看，所以他一见到了我，就将那铁盒子给我。那使我想生气也生不出来，因为我实在想知道那铁盒子里面究竟有些什么东西！<p>　　我呆了一呆，接过了盒子来：“林先生，这里面可能有件你上代的大秘密——”<p>　　林伯骏道：“我不想知道！”<p>　　他答得如此肯定，我自然不好再说下去。他又道：“我是送给你的。”<p>　　我笑了起来：“谢谢你了！”<p>　　林伯骏道：“不，我应该谢谢你才是，陶先生已委托我作为他在汶莱的代理人，这是由于你的推荐，想得到这个委任的人很多，本来轮不到我！”<p>　　我道：“那是由于你的才能！”<p>　　林伯骏又道：“陶先生在这里的事业相当多，有的还可以大大发展，我想请你当顾问！”<p>　　我呆了一呆：“对于做生意，我可是一窍不通！”<p>　　林伯骏笑了起来：“顾问的车马费，是每年二十万美元，你可以预支十年。”<p>　　我呆了一呆，随即明白了他的意思，我哈哈笑了起来：“不错，这样，我就可以还钱给陶启泉了！好，我当顾问！”<p>　　这件事，会有这样的解决，倒真出于我的意料之外，林伯骏极高兴，立刻取出了一张银行本票来给我，我刚接本票在手，又有人叩门，我去开了门，陶启泉走了进来，看到林伯骏，笑着：“你比我还来得早！”<p>　　林伯骏笔挺地站着，一副下属见了上司的模样，我道：“我做了林先生的顾问！”<p>　　陶启泉道：“好啊，我更可以放心投资了！”<p>　　我将林伯骏给我的本票，交给陶启泉：“欠债还钱，利息欠奉！”<p>　　陶启泉接过了本票来，向袋中一塞：“我推掉了一个约会，来和你闲谈，那木炭究竟是怎么一回事？”<p>　　他说着，坐了下来，林伯骏仍然站着。<p>　　这时，我心境极愉快，因为不但还掉了一笔欠债，而且，还得到了计四叔当年给林子渊太太的那只铁盒子！我急于想知道铁盒子中是什么，所以我不客气地将陶启泉从椅上拉了起来，推他向门口：“对不起，我没有时间陪你闲谈！”<p>　　陶启泉叹了一口气：“真难，大家都太忙了！”<p>　　他无可奈何地走了出去，林伯骏忙跟了出去，我关上门，急不及待撕开纸包，看到了那只铁盒子。正如林老太太所说，盒子是密封的，在焊口处，粗糙得很，看得出是手工的焊制。<p>　　我估计铁盒用一厘米厚的铁板铸成，要撬开它，不是什么难事，我取出了随身携带的一柄多用途的小刀，先用其中的一柄锉子，在焊口处用力锉着，不一会，就锉下了很多铁屑，大约十分钟之后，焊口已经锉出了一道缝。<p>　　我再用小刀，伸进缝中，用力撬着，没多久，裂缝渐渐扩大。我用一只钳子，钳住了一个断口，将铁盒用力踏在地上，手向上垃，渐渐将铁盒上面的一片，拉了下来。<p>　　铁盒一打开来，我就看到了一个用油布小心包好的扁平包裹，我将油布拆了开来，一本小册子，在油布之内。<p>　　我到这时，才明白林老太太何以不说那是一本书，而说那是“册子”。因为那是一本旧式的账簿，玉扣纸，有着红色纵纹的那一种。这种账簿，现在早已绝迹。在册子的封面上，我看到了那两行字：“林家子弟，若发现此册，祸福难料……”<p>　　也确如林老太太所说，字体十分工整。而和林老太太所说不同的是，在那两行字旁边，另外有几行字，字体歪斜，有一股豪气，那是计四叔留下来的，写道：“余曾详读此册中所记载之一切，余不信，亦不明，但余可以确证，林子渊先生因此册中所载而导致怪行，以致丧生。林家子弟，即使阅读此册之后，如林子渊先生一般，深信不疑，亦不可再有愚行。计四。”<p>　　那几行字，自然是表示计四叔看了这本册子之后的感想，我还未曾看这本册子，当然也无法明白四叔何以会这样写。<p>　　我先将整本册子，迅速翻了一翻，发现约有七八十页，上面密密麻麻，写满了蝇头小楷，有的字体工整，有的字体潦草，看起来，像是一本日记。<p>　　我心中十分兴奋。因为林子渊当年，为什么突然离开家乡，为什么他会有这种怪诞的行动，很快就可以有答案了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_12'>第五十卷 木炭(旧版名:黑灵魂) 第十章 那本小册子记载的神秘事件</b><p>");

document.write ('　　我定了定神，开始看那册子上所记载的一切。那的确是一本日记，记载着大约三个月之间的事。等到我看完了这本册子之后，已经是将近午夜时分，我合上册子，将手放在册子上，呆呆地坐着，心头的骇异，难以形容。<p>　　就算我能够将心头的骇异形容出来，也没有多大的用处，倒不如将那本册子的内容介绍出来的好。<p>　　册子中所写的字极多，超过二十万字，最好，当然是原原本本将之抄下来，但是有许多，是和这个故事没关系的，而且，记载的人，也写得十分凌乱，还夹杂着许多时事，用的又是很多年前，半文不白的那种文体，看起来相当吃力。<p>　　所以，我整理一遍，将其中主要的部分，介绍出来，其它的略而不提。而且，一些专门名词，我也用现代人所能了解的名词来替代，以求容易阅读。<p>　　写日记的人，名字叫林玉声。我相信这位林玉声先生，一定是林子渊的祖先，可能是他的祖父，或者曾祖父，等等。<p>　　林玉声是太平军的一个高级军官，在日记中看来，他的职位，相当于如今军队中的一个师的参谋长。他的军队，隶属于忠王李秀成的部下。日记开始，是公元一八六○年（清咸丰十年），三月。这时，已经是太平天国步向灭亡的开始了。<p>　　三月，曾国藩的湘军，已经收复武汉、九江。向北进兵的太平军，又被僧格林沁打得大败，但是太平军还保有南京，在江苏、安徽一带，还全是太平天国的势力范围，军队的数量也不少。<p>　　当时的形势是，清廷在南京附近屯兵，由向荣指挥，称江南大营，在扬州附近屯兵，由琦善指挥，称江北大营。江南大营的战斗对象是太平军的李秀成，江北大营的敌对方面，是太平军的陈玉成。<p>　　林玉声，就是李秀成麾下的一名高级军官，他的日记，也就是在如何与向荣的江南大营血战开始，其中的经过，写得十分详尽，两军的进退、攻击，甚至每一个小战役，都有详尽的记载。这些，当然是研究太平军和清军末期交战的好资料，但是对本篇故事，并没有多大关系，所以只是约略一提就算。<p>　　真正有关系的是在四月初八那一天开始。那一天，林玉声的日记中记着如下的事件（我将之翻译成白话文，仍保留林玉声的第一人称）！<p>　　忠王召见，召见的地点在军中大帐，当时我军在萧县以北，连胜数仗，俘向荣部下多人，有降者，已编入部队，其中满籍军官三十七人，被铁炼锁在一起，扣在军中，拟一起斩首，忠王召见，想来是为了此事。<p>　　及至进帐，忠王屏退左右，神情似颇为难，徘徊踱步良久，才问道：“你看天国的前途如何？”我答道：“击破江北大营，可以趁机北上，与北面被围困的部队会合，打开新局面。”<p>　　忠王苦笑：“怕只怕南京城里不稳！”我闻言默然。天王在南京，日渐不得人心，虽在军中，也有所闻，但不便置喙。<p>　　忠王又问：“如果兵败，又当如何？”我答道：“当率死士，保护忠王安全！”忠王长叹：“但愿兵荒马乱之后，可以作一富家翁，于愿足矣！”我不作答，因不知忠王心意究竟如何。<p>　　忠王又徘徊良久，才道：“玉声，你可能为我做一件事？”<p>　　我答：“愿意效劳！”<p>　　忠王凝视我半晌，突然大声叫道：“来人！”一名小队长，带领十六名士兵进帐来，我认得这十七人，是忠王的近身侍卫，全是极善斗之人。忠王等他们进来之后，指着我道：“自现在起，你们拨归玉声指挥，任何命令，不得有误！”<p>　　全体十七人都答应着，忠王又挥手令他们出去，然后取出一幅地图来，摊开，置于案上，指着地图一处：“这里叫做猫爪坳，离我们扎营处，只有四里，翻过两座山头可到！”<p>　　我细审地圃，心中疑惑，因为这小山坳进不能攻，退不能守，于行军决战，毫无用处，不知忠王何以提及。<p>　　忠王直视我，目光炯炯。忠王每当有大事决定，皆有这种神情，我心中为之一凛，心知忠王适才要我为他办的事，决非寻常。<p>　　忠王视我良久，才道：“玉声，你是我唯一可以信托之人。”<p>　　我忙道：“不论事情何等艰难，当尽力而为。”<p>　　忠王道：“好。”随即转身，在一木柜之中，取出一件东西，那是一只径可五寸，长约三尺的圆筒，两端密封，筒为铁铸。<p>　　我看了不禁大奇，因从未在军中得睹此物，于是问：“这是什么？洋鬼子的新武器？”<p>　　因为这时，有洋鬼子助清廷，与我军对抗，是以才有此一问。<p>　　忠王笑道：“不是，这铁筒内，全是我历年来，在戎马之中所得的财宝。”<p>　　我闻言，大吃一惊。忠王戎马已久，转战南北，率军所过之处，皆东南富庶之地。军中将领，莫不趁机劫掠，贤者不免。为讨好上峰，颇多择其中精良罕见的宝物，价值连城者，奉献上峰。忠王位高，又素得部下爱戴，可知此一圆筒之中，所藏的宝物，一定价值连城，非同小可。<p>　　我面上色变，忠王已洞察：“玉声，这筒中，有珍珠、翡翠、金刚钻，颇多稀世之宝，我曾粗略估计，约值银三百万两之谱！”<p>　　我不禁吸气：“如此，则兵荒马乱之后，岂止一富家翁而已！”<p>　　忠王笑，神情苦涩。我道：“若是要我找人妥为保管这批宝物——”<p>　　忠王挥手，截断我话头：“不然，我已找到一妥善地方，收藏此物！”<p>　　我恍然大悟：“在猫爪坳？”<p>　　忠王点头道：“是。月前我巡视地形，经过该处，发现某地甚为隐秘，古木参天，我已想好收藏这批宝物的方法，找其中一株大树，以极精巧之方法，将树心挖空，然后将圆筒插入树心之内，再将挖伤之处，填以他株树上剖下之树干，用水苔、泥土包扎——”<p>　　忠王讲到此处，我已明白，击案道：“好方法，不消一年，填补上去的树干，会和原干生长吻合，外观决不能觉察！”<p>　　忠王笑道：“是，而原树一直长大，宝物在树心之内，绝无人知！”<p>　　忠王讲到“绝无人知”之际，我心中已暗觉不妙。此事，他知、我知，而且非一人可办，何得谓绝无人知？然而当时又未暇细想。<p>　　忠王又道：“玉声，我派你带适才一队士兵前往，不可告知任何人，去办此事。办完之后，更不可对任何人提及。不幸兵败，取宝藏，远走高飞，当与你分享！”<p>　　忠王语意诚恳，我听了不胜感动惶惑，忙答道：“愿侍候王爷一生！”<p>　　忠王笑拍我肩，将有关猫爪坳之地形图交予，嘱明日一早行事，出发之前，先到他帐中，取收储宝物之圆筒。忠王虽曾一再叮嘱，不可将此事与任何人提及，但我向有日记之习惯，是以归营之后，将与忠王之对话，详细记载，或有后人观之，我固未曾与任何人提及也。<p>　　（才在册子上看到这一段记载，我心中已经骇然。原来林子渊的上代，在太平军的地位相当高，而且，曾替忠王李秀成进行这样一件秘密的藏宝任务！）<p>　　（林玉声在日记中提到的那个圆筒中宝物，忠王自己的估计，是“约值三百万两”，这真是骇人听闻。当年约三百万两，是如今的多少？而且，近一百年来，稀有珍宝的价值飞涨，这批宝藏，是一个天文数字的财富！）<p>　　（我想，林子渊一定为了这批珍宝，所以才动身到萧县去的。）<p>　　（我的想法，或许是对的，但是当我再向下看那本册子中所记载的事情时，我发现，这种想法，就算是对的，也不过对了一部分。）<p>　　（林子渊到萧县去，那批珍宝，只是原因之一，因为后来事情发展下去，有更怪诞而不可思议的事在！）<p>　　（让我们再来看林玉声当年的日记。那是他和忠王对话之后第二天记下的。）<p>　　昨宵，一夜未眠，转辗思量，深觉我军前途黯淡，连忠王也预作退计，我该当如何，实令人浩叹。<p>　　往忠王帐，兵士与小队长均在帐外，进帐，忠王将圆筒交予，在铁筒外，裹以黄旗一面。我接过，忠王又郑重付托，说道：“玉声，此事，你知、我知而已。”<p>　　我道：“帐外十七人——”<p>　　我语未毕，忠王已作手势，语言极低：“帐外十七人，我自有裁处，你可不必过问。”<p>　　我听忠王如此言，心中一凉，已知忠王有灭口之意，但骇然之情，不敢外露，免遭忠王之疑，只是随口答应：“如此最好。”<p>　　忠王送出帐来，队长已牵马相候，我与队长骑马，十六名士兵，八人一队，列两队前进。<p>　　一路上，我和队长闲谈，得知队长张姓，江苏高邮人，沉默寡言，外貌恭顺，但我察知其人阴骘深沉。然此际共同进退，绝未料到会巨变陡生。<p>　　自军营行出里许，略歇，停息于山脚下一处空地之中，士兵略进干粮，我不觉饥饿，但饮清水。于其时，我问队长：“忠王所委的事，你必已经知道？”<p>　　出乎预料之外，队长答：“不知，王爷吩咐，只听林六爷令。”<p>　　我不禁略怔，由此看来，忠王真是诚心托忖，当我是亲信。当时，知遇之感，油然而生。队长也不再问，我道：“到达目的地之后，自当告知！”<p>　　休息片刻，继续前进，进入地图所载之猫爪坳之范围，且已圈中其中一株树木，按图索骥，来至树前，随行士兵，多带利器，剖树挖孔，甚易进行。<p>　　至天将黑，树心已挖空，我抖开黄旗，将圆筒取出，置于树心之中，再在它树剖取一截树干，填入空隙，裹以湿泥，明月当空。<p>　　队长及众士兵，在工作期间，一言未发，当我后退几步，观察该树，发现已不负所托之际，长吁道：“总算完成了！”<p>　　队长面上，略现讶异之色：“没有别事？”<p>　　我道：“是，这事，王爷郑重托付，不可对任何人提及，你要小心！”<p>　　队长道：“是，是，我知道这事，一定极其隐秘——”<p>　　队长说到此际，月色之下，隐见他眉心跳动，神情极度有异，我忙道：“王爷派你跟我来办事，足见信任，要好自为之。”<p>　　队长答应一声：“林公，我蒙王爷不次提拔，始有今日，王爷若有任何命令，自当一体遵行！”<p>　　我尚不以为意：“自然应当加此！”<p>　　我话才出口，队长陡地霍然拔刀出鞘。月色之下钢刀精光耀目，我见刀刃向我，不禁大惊，竟张口无声，队长疾声道：“林公，此是忠王密令，你在九泉之下，可别怪我！”<p>　　队长疾喝甫毕，刀风霍然，精光耀目，我急忙转身，待要逃避，但背上已经一阵剧痛，我在剧痛之中，扑向树身，双臂紧抱树干，身子也紧贴在树干上，但觉得背上剧痛，身子像已裂成两半，眼前发黑，耳际轰鸣。所想到唯一之事，是我命休矣！忠王竟先杀我灭口，枭雄行事，果异于常人！<p>　　我一想到此际，已然全无知觉，但奇在倏忽之间，眼前光明，痛苦全消，身轻如无物，心静若悟禅。最奇者，眼前景物，历历在目，但竟不知由何而视。耳畔声响，一一可闻，但也不知是何而闻。首先看到者，是我自己，仍紧抱于树干之上，背后血如泉涌，神情痛苦莫名，其时，我只觉得心中好笑，根本无痛苦，何必如此神情痛楚？<p>　　继而，听到惨呼声不绝，旋又看到，十六名士兵，八人一队，正在呼喝惨斗，其中八名，旋即倒地，有扭曲者，有负伤爬行者，血及污泥交染，可怖之极，无异阿修罗地狱，惨叫之声，惊心动魄。<p>　　尚余之士兵，仍在狠斗，长刀飞舞，不片刻，一一倒地，只余队长一人，持刀挺立。<p>　　我看到队长来到众士兵之前，一一检视，见尚有余气未断者，立时补戮一刀，直至十六名士兵尽皆伏尸地上，队长向我抱在树上的身体走来，扬刀作势欲砍，但扬起刀后，神情犹豫，终于长叹一声，垂下刀来，喃喃道：“上命若此，林公莫怪！”<p>　　我听得他如此说，又见他转身，在鞋底抹拭刀上之血迹，心知他回营之后，必遭忠王灭口，想出言警告，但竟有口不能言，而直到此际，我才发现自己，有口乎？无口乎？不但无言，亦且无身，我自己之身，犹紧抱在树干之上，但我此际，分明已超然于身躯之外，与身躯已一无关系可言，直到此时，我方明白：我已死！我已死！魂魄已离躯壳，我已死！<p>　　（当我看林玉声的日记，看到这里之际，实在骇异莫名。说不定是心理作用，我竟觉得酒店房中的灯光，也黯淡了许多！）<p>　　（这真是太不可思议了！）<p>　　（我第一个直接的反应，是逻辑性的：林玉声既然“已经死了”，如何还会将他的经历写下来？在册子上所写的文字来看，笔迹一致，分明是一个人所写的。如果说他死了之后还会执笔写字，当然不可能。）<p>　　（其次，我感到震惊的是，林玉声在记述他“已死了”的情形时，用的字句，十分玄妙，他说自己没有口，没有眼，没有耳，连身子也没有，但是，他却一样可以听，可以看，而且还可以想！）<p>　　（我的手心不由自主在冒汗，我看到这里，将手按在册子上，由于所出的手汗实在太多，所以，当我的手提起来之际，册子上竟出现一个湿的手印！）<p>　　（我定了定神，我知道再看下去，一定还可以接触到最玄妙不可思议的事情，我真要好好镇定一下，才能继续看下去。）<p>　　（林玉声写在册子上的“日记”，继续记述着以后所发生的事。）<p>　　我已死！魂魄已离体，想大叫，但无声。目睹队长离去，欲追队长，但发现不能移动。也非绝不能移动，我自觉可以动，可以上升，可以下沉。<p>　　可以左、右横移，但移动不能超越大树树枝的范围。<p>　　可以一直移至大树最高的树梢之上，望到远处，望见队长在离去之际，开始尚一步一回头，神情极痛苦茫然，但随即走出山坳之外。<p>　　我又下沉，沉到自己的身体之前，犹可见自己痛苦扭曲之脸，紧贴于树干之上。<p>　　至此，我更恍然大悟，我之魄魂，离开身躯之后，已进入大树之中，依附于大树，不能离开大树范围之外，我在大树之中！<p>　　我实在不愿在大树之中，更不知此事如何了局，我竭力想叫唤，但自己也听不见自己发出之声音，我竭力挣扎，想脱出大树之范围。<p>　　我无法记忆挣扎了多久，事后，一再追忆，恍然若噩梦，只有片段感觉，清楚在忆，其余，散乱不堪。我只忆及在挣扎之间，陡然眼前剧黑，背部又是阵阵剧痛，张口大叫，已可闻自己之声，背部剧痛攻心，令我全身发抖，张眼，见树皮在眼前，低头，见双手紧抱树身，我竟又回到了自己躯壳之内！<p>　　背后之剧痛，实难忍受，我大声呻吟，甚盼再如刚才之解脱，但已不可得，剧痛继续。幸久历军伍，知伤残急救之法，勉力撕开衣服，喘息如牛，汗出如浆，待至紧扎住背后的伤口，已倒地不起，气若游丝。<p>　　当时，唯一愿望，是再度死亡，即使魂魄未能自由，千年万年，在所不计，适在片刻之间，眼前光明，痛苦全消之境地，犹如亲历，较诸如今，满身血汗，痛苦呻吟，不可同日而语。虽夭死可怨，我宁死勿生，生而痛苦，何如死而解脱！<p>　　我已知人死之后，确有魂魄可离体而存，又何吝一死？但此际，求死而不可得，痛苦昏绝，及至再醒，星月在目，已至深夜。<p>　　我不知何以会死而复苏，想是张队长下手之际，不够狠重，一刀之后，猝然而亡，魂魄离躯，但心肺要脉未绝，又至重生。或是由于我当时竭力想挣扎离开树中，以致重又进入躯壳之中，是则真多此一举矣。<p>　　醒转之后，难忍痛楚，重又昏绝，昏后又醒，醒后又昏，一日夜之中，昏绝数次，每当醒转之际，剧痛攻心，口干舌燥，痛苦莫名，直至次日黄昏时分，在大声呻吟之中，才挣扎站起，倚树喘息。<p>　　我魂魄何以会进入大树之中，真正难明，其时，只盼魂魄能再离躯，思索若其伤重不治，又可解脱，内心稍觉安慰，但当日中午，适有樵夫经过，骤见遍地尸体，大惊失色，继闻我呻吟声，将我扶住，又召来同伴，将我抬出三里之外。<p>　　十日之后，伤已大有起色，可以步行，削树为杖，持杖告别樵民，回至营地，大军已拔营而起，唯我所住的营帐还在，想是忠王心有所愧，未敢擅动。进帐之后坐定，帐内物件，一一还在，无一或缺，人言“恍若隔世”，我是真如隔世矣！<p>　　大军虽起行，但尚留下不少食物，在帐中，独自又过一月有余，伤已痊愈，背镜自顾，背后伤痕，长达尺许，可怕之极。<p>　　帐中养伤，早已想定，一旦伤愈，自然不能再从行伍，当急流勇退，而忠王对我不仁，我也对他不义，树中宝藏，自当据为己有！<p>　　伤痊愈之后，再依图前往猫爪坳，十六名士兵尸体，已成白骨，大树兀立，拆开包裹之湿泥，补上之树干，已与被挖处略见吻合，正以随身小刀，待将填补之树身取出来之际，奇事又生！<p>　　小刀才插入隙缝之中，身子突向前倾，撞于树干之上，俄顷之间，又重睹自身，满面贪欲，油汗涔构，正在缓缓下倒。<p>　　于此一刹那间，我明白自己重又离魂，但我固未受任何袭击，身躯虽在向下倒去，绝无伤痕。如今情形，正是我一月余前，伤重痛苦、呻吟转辗之间想求而不可得之境地，今又突然得之，一时之间，真不知是喜是悲，不知是留于树中，还是挣扎回身躯之内。<p>　　也就在此时电光石火，一刹那之间，我已明白，不禁大笑，虽未能闻自己笑声，但内心欢愉，莫可名状，古人有霎时悟道者，心境当与我此时相同。<p>　　我已明白，魂魄在树，魂魄在身，实是一而二，二而一，并无不同。魂魄在树，可见可闻，魂魄在身，情形一致无二，何必拘泥不化，只要魂魄常存，树干即身躯，身躯即树干。<p>　　我内心平静欢愉，活泼宁谧之间，忽又觉山风急疾，倒地之身，又重挺立，眼前已是树而不是身，开口闻声，则魂灵归来，重复我身。<p>　　有适才之悟，财宝于我，已如浮云，满眼白骨，一地落叶，无一不是我躯，又何必拘泥？肉躯多不过百年，古树多不过千年，何物依附，才至于万万年不绝？世上无物可致永恒，永恒在于无形，得悟此理，已至于不灭之境矣！<p>　　飘然而离，于我而言，已无可眷恋之物！<p>　　林玉声的“日记”，最主要的部分，如上述。<p>　　而当我看到了他在日记中记载的一切之后，心中的感觉，真是难以形容。<p>　　林玉声在由死到生，由生到死之中，悟透了人生不能永恒，躯体不能长生存的道理。任何人，在经历过巨大的剧变之后，多少可以悟点道理，何况是生死大关！但是，他记载着，他的“魂魄”，曾两度进入大树之中，这又是怎么一回事呢？<p>　　“魂魄”是林玉声日记中用的原文，这是中国传统的说法。较现代的说法，是“灵魂”。<p>　　从林玉声的记载中看来，他肯定了人有灵魂的存在。灵魂离体之后，“有口乎？无口乎？”或者说：“有形乎？无形乎？”根本已无形无体，但是，为什么会进入树中呢？<p>　　林玉声记载中，有不明不白的地力，就是，在进入树干之后的他的灵魂，照他记载的，是可以在树内自由活动，上至树梢，下至树根，但是脱不出树伸展的范围之外。<p>　　这样说来，在这样的情形之下，树，就是他的身体。那么，是不是这时候若有人伐树，他会感到疼痛？<p>　　林玉声没有说及这一点，当然，这也不能怪他，因为当时只有他一人，并没有人在这时在树上砍一刀或是折断一根树枝，使他可以“有感觉”。<p>　　还有我不明白的是，当时，一起死去的，除了林玉声之外，还有十六名士兵。<p>　　这十六名士兵的情形，又如何呢？他们的灵魂又到哪里去了？是进入了附近的树中，还是进入了其它什么东西之中？<p>　　何以灵魂可以进入其它东西之中？中国古时的传说，虽然常有“孤魂野鬼，依附草木”之说，但是林玉声的记载中那样具体的，我还是第一次接触到。<p>　　我呆呆地想着，心里难怪计四叔看了之后，除了“我不相信”、“我不明白”之外，根本没有别的话可说。这时，如果有人问我，我的感想怎样，相信除了这八个字外，我也没有什么可说的了。<p>　　我呆了很久，林玉声的日记还没有完，我再继续向下面看去。<p>　　以后的一切，全是说他如何定居之后的情形，都十分简单，显然是他已真正感到，人生百年，如过眼烟云，连他自己的婚事，也只有六个字的记载：“娶妻，未能免俗。”<p>　　一直到最后一部分，看来好像是另外加上去的，纸质略有不同。<p>　　这几页之中，记载着林玉声一生之中，最后几天的事情，我再将之介绍出来：“年事已老，体力日衰，躯壳可用之日无多矣。近半年来，用尽方法，想使魂魄离体，但并不能成功，曾试独自静坐四日夜，饿至只存一息，腹部痛如刀割，全身虚浮，但总不能如愿。<p>　　曾想自尽，自尽在我而言，轻而易举，绝无留恋残躯之意。但弃却残躯之后，是否魂魄可以自由？若万一不能，又当如何？思之再三，唯一办法，是再赴旧地。<p>　　我魂魄曾两度进入一株大树，在大树之中留存。当时情景，回想之际，虽不如意，但树龄千年，胜于残躯，或可逐渐悟出自由来去，永存不灭之道。<p>　　世事无可牵挂，未来至不可测，究竟如何，我不敢说，我不敢说。”<p>　　最后一段相当短。<p>　　想来，林玉声其时，年纪已老，他写下了那一段文字之后，就离开了家，再到猫爪坳去。<p>　　在林玉声这段记载之下，另外夹着一张纸，是用钢笔写的，是林子渊看了他祖上的日记后所写下来的，我将之一并转述出来。<p>　　记载可能是分几次写下来的，其间很清楚表现了林子渊的思索过程，每一段，我都用符号将之分开来。<p>　　这种事，实在是不可信的，只好当是“聊斋志异”或“子不语”的外一章。<p>　　（这是林子渊最早的反应，不信，很自然。）<p>　　再细看了一遍，心中犹豫难决，玉声公的记载，如此详细，又将这本册子，放在这样隐蔽的一个所在，决不会是一种无意识的行动。<p>　　“发现此册之后，祸福难料。”是什么意思？是肯定看到册子中记载的人，会像他一样，也到那株大树旁去求躯体的解脱？<p>　　玉声公不知成功了没有？算来只有百年，对于一株大树而言，百年不算什么，玉声公当年若成功，他的魂魄，至今还在树中？是则真正不可思议之极矣！<p>　　（这是林子渊第二个反应，从他写下来的看来，他已经经过一定程度的思索，开始想到了一点新的问题，并不像才开始那样，抱着根本不信的态度。他至少已经想到，人有灵魂，也怀疑到了灵魂和身躯脱离的可能性。）<p>　　连日难眠，神思恍惚，愈想愈觉得事情奇怪。魂魄若能依附一株大树而存在，可见可闻，那么，灵魂是一种“活”的状态存在着。是不是一定要有生命的物体，才可以使灵魂有这种形式的存在呢？<p>　　如果只有有生命的物体才有这个力量，是不是只限于植物？如果灵魂进入一株大树，情形就如同玉声公记载的那样。如果进入一株弱草呢！又如果，动物也有这种力量，灵魂进入了一条狗、一只蚱蜢之后，情形又如何？<p>　　再如果，没有生命的物体，也可供灵魂进入的话，那么情形又如何？设想灵魂如果进入了一粒尘埃之中，随风飘荡，那岂不是无所不在？<p>　　愈想愈使人觉得迷惘，这是人类知识范围之外的事。<p>　　（这是林子渊第三阶段的思索了，一连串的“如果”，表示他在那几天之中真是神思恍惚，不断在想着这个问题。从林子渊的记载，结合林老太太的叙述来看，林老太太的叙述很真实，林子渊在发现了那小册子之后的几天之中，一直思索着这个人类生命秘奥的大问题，他自然无法和妻子讨论。）<p>　　（从林子渊这一段记载来看，他已经有点渐渐“入魔”了！）<p>　　我有了决定，决定到那个有着那株大树的猫爪坳去。我要去见那株大树。如果玉声公的灵魂在那株大树之中，他自然可以知道我去，我是不是可以和他交谈呢？灵魂是什么样子的？我可以看到他？或者是感觉到他？<p>　　要是灵魂真能离开躯壳的话，我也愿意这样做。<p>　　退一步而言，就算我此行，完全不能解决有关灵魂的秘奥，至少，我也可以得到忠王的那一批珍宝，价值连城，哈哈！<p>　　（这是林子渊第四段记载。直到这时，他才提到忠王的那批珍藏，而且，还在最后，加上了“哈哈”两字。我很可以明白他的心情。人喜欢财富，在没有比较的情形之下，会孜孜不倦，不择手段追求财富，以求躯体在数十年之间尽量舒服。但如果一旦明白了躯体的短短一生，实在并不足恋，有永恒的灵魂存在，那就再也不会着眼于财富的追寻了。）<p>　　（林子渊这时，显然在经过一番思索之后，已经明白了这个道理！）<p>　　我一定要到猫爪坳去，见那株大树。忠王的珍藏，实在算不了什么，如果灵魂可以脱离躯体，那岂不是“成仙”了？<p>　　这是极大的诱惑，玉声公说：“福祸难料”，我认为只有福，没有祸。不论怎样，我都要使自己的魂魄，像玉声公一样，可以离开自己的身体。就算要使身躯损毁，我也在所不惜。<p>　　我深信，只要我有这个信念，而又有玉声公的例子在前，一定可以达到目的。<p>　　不论是一株树、一块石头、一根草，或是随便什么，我都要使灵魂附上去，我相信这是第一步，人的灵魂，必须脱离了原来的躯体之后，才能有第二步的进境。第二步是什么呢？我盼望是自由来去，永恒长存。<p>　　我不惜死，死只不过是一种解脱的方式！<p>　　我决定要去做，会发生什么后果，我不知道，但即使死了，一定会有什么东西留下来。留下来的东西，必然是我的生命的第二形式。<p>　　我要留几句话给伯骏，当他长大之后，他应该知道这些，至于他是不是也想学我和玉声公一样，当然由他自己决定。<p>　　我走了。<p>　　（这是林子渊最后一段记载。）<p>　　（在这段记载之中，他说得如此之肯定，这一点令人吃惊。虽然我这时和他一样，读过了林玉声的记载，也经过了一番思索，但是却不会导致我有这样坚定的信念。或许，是因为林玉声是林子渊的祖先，这其中，还有着十分玄妙不可解的遗传因素在内之故。）<p>　　在林子渊的记载之后，还有计四叔的几句话写着。计四叔写道：“林子渊先生已死，死于炭帮炭窑，炭窑中有何物留下？是否真如林先生所言，他生命的第二阶段，由此开始，实不可解。”<p>　　“不论如何，余决定冒不祥之险，进入曾经喷窑之炭窑中，察看究竟。若有发现，当告知林氏母子。但事情究属怪诞，不论找到何物，林氏孤子，有权知道一切，知道之后，真是祸福难料，当使他不能轻易得知，除非林氏孤子，极渴望知道一切秘奥，不然，不知反好。至于何法才能令林氏孤子在极希望擭知情形下才能得知，当容后思。”<p>　　计四叔当时说：“当容后思。”后来，他想到了这样的办法。<p>　　他进入秋字号炭窑，发现炭窑之中，除了灰之外，只有一块木炭。从林玉声、林子渊的记载来看，这块木炭，自然是林子渊坚信他生命的“第二形式”了！<p>　　一想到这里，我不由自主，打了一个寒战！<p>　　如果是这样的话，那么，林子渊的灵魂，在那块木炭之中！<p>　　我深深地吸了一口气，盛载那块木炭的盒子，就在我面前，不到一公尺处，我曾经不知多少次，仔细审察过这块木炭，但是这时，我却没有勇气打开盖来看一看！<p>　　木炭里面，有着林子渊的灵魂！<p>　　这真是太不可思议了！<p>　　难道说，林子渊一直在木炭之中，可见、可闻、可以有感觉、可以有思想？木炭几乎可以永远保存下去，难道他就以这样的形式，永久存在？<p>　　当我用小刀，将木炭刮下少许来之际，他是不是会感到痛楚？当我棒着木炭的时候，他是不是可以看到我？<p>　　就这样依附一个物体而存在的“第二阶段”生命形式，是可怕的痛苦，还是一种幸福？<p>　　我心中的迷惘，实在是到了极点。<p>　　这时，我倒很佩服四叔想出来的办法，他要相等体积的黄金来交换这块木炭，就是想要林伯骏在看了册子上的记载之后，对所有不可思议的事确信不疑，有决心要得到这块木炭。只要林伯骏的信心稍不足，他决不肯来交换。至于林伯骏根本没有兴趣，连那本册子都不屑一顾，这一点，四叔自然始料不及。<p>　　我又想到，林伯骏曾说过一句极其决绝的话：“即使你带来的是我父亲的遗体，我也不会有兴趣！”<p>　　如果我告诉他，我带来的，不是他父亲的遗体，而有可能是他父亲的灵魂，不知他会怎样回答？<p>　　我苦笑了起来，我当然不准备这样告诉他。正如四叔所说，“林氏孤子”如果不是极其热切地想知道事情的始末，可以根本不必让他知道。四叔要同样体积的金子换这块木炭，就是这个原因。<p>　　我深深吸了一口气，盯着那只木盒，思绪极其紊乱。我首先要令自己镇定下来，我喝了一杯酒，才慢慢走向那木盒，将盒盖打开来。<p>　　木炭就在木盒之中，看来完全是一块普通的木炭。<p>　　我立时想到，当年，当林玉声的魂魄，忽然进入了那株大树，那大树，在外表上看来，自然也只不过是一株普通的大树，决计不会有任何异状。那么，如今这块木炭看来没有异状，并不能证明其中，没有林子渊的灵魂在木炭之中！<p>　　我有点像是服了过量的迷幻药品一样，连我自己也有点不明白，何以我忽然会对那块木炭，讲起话来。我道：“林先生，根据你祖上的记载，你如果在木炭之中，你应该可以看到我，听到我的话？”<p>　　木炭没有反应，仍然静静躺在盒中。<p>　　我觉得我的鼻尖有汗沁出来，我又道：“我要用什么法子，才能确实知道你的存在？如果在木炭之中，如你所说，是生命的‘第二阶段形式’，那么我相信这个‘第二阶段’一定不是终极阶段，因为虽然无痛苦，但长年累月在木炭中，又有什么意思？”<p>　　讲到这里，我又发觉，我虽然是在对着木炭讲话，但事实上，我是在自言自语，将心中的疑惑讲出来，自己问自己，没有答案。<p>　　我像是梦呓一样，又说了许多，当然，木炭仍静静的躺在盒中，没有反应。<p>　　林子渊当年动身到“猫爪坳”去，到了目的地之后，发现他要找的那株大树，已经砍伐下来，作为烧炭的原料，而接下来发生的事，边五和祁三已经对我说得十分详细。<p>　　林子渊最初做了什么，何以他会毫不犹豫跳进炭窑去？看他如此不顾自己的身躯，这种行动，似乎不是单凭他思索得来的信念可以支持，其中一定还另外有着新的遭遇，使他的信念，更加坚定！<p>　　那么，最初他到了目的地之后，曾有什么遭遇呢？<p>　　可以回答我这个问题的，大约只有林子渊本人了！所以，我在一连串无意义的话之后，又对着木炭，连连问了十七八遍。<p>　　这时，还好房间里只有我一个人，不然，有任何其他人在，都必会将我当作最无可药救的疯子！<p>　　不知什么时候，天亮了。我叹了一声，合上木盒的盖子，略为收拾一下，也不及通知陶启泉和林伯骏，就离开了汶莱。<p>　　白素在机场接我，她一看到了我，就吃了一惊：“你怎么了啦？脸色这样苍白！”<p>　　我自己也不知道自己的脸色苍白到什么程度，但可想而知，我的脸色绝不会好看。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_13'>第五十卷 木炭(旧版名:黑灵魂) 第十一章 木炭中有着一个灵魂</b><p>");

document.write ('　　我接触到的事，是如此玄秘，如此深奥，简直是没有任何可依据的知识作为引导。<p>　　我没有说什么，只是拉着她向前走，来到了车房，我才道：“我驾车，你必须立即看一些东西！”<p>　　我的意思是，要白素在归途中，就看那本小册子中所记载的一切。但是白素摇着头：“不，我看你不适宜驾车。我不像你那样心急，不论是什么重要的事，我都可以等回家再看！”<p>　　我听得她那样讲，本来想说，那也没有什么，就算我们撞了车，死了，说不定我们的灵魂，会进入撞坏了的车子之中。但是接着，我又想到，如果“住”在撞坏了的车身之中，车身生起锈来，那是什么感觉？会不会像是身体生了疥癣一样？<p>　　想到这里，我忍不住为自己荒谬的联想，哈哈大笑起来，白素看到我有点反常，十分关心地望着我。我忙道：“你放心，我很好！”<p>　　白素驾着车，回到了家中。我急不及待地将那本册子取了出来：“你看，看这本册子上记载的一切。”<p>　　白素看到我神色凝重，就坐了下来，一页一页翻阅着。我因为已经看过一遍，所以可以告诉她，哪里记着重要的事，哪里所记的，全是无关紧要的，所以她看完全册，所花的时间比我少得多。<p>　　她抬起头来，神情有点茫然，问：“你得到了什么结论？”<p>　　我深深地吸了一口气：“你怎么啦？你也应该得到相同的结论！”<p>　　白素作了一个手势，表示她实在没有什么结论可言，我叫了起来：“结论是：那块木炭之中，有着林子渊的魂魄！”<p>　　白素皱了鞁眉，开玩笑似地道：“这倒好，你还记得皮耀国？他说木炭里有一个人，你说木炭里有一只鬼——”<p>　　白素还想说下去，可是她的话，已经给我带来了极大的震动！<p>　　我在陡地一震之后，失声道：“你刚才说什么？再说一遍！”<p>　　我这句话几乎是尖叫出来的，而且那时我的脸色，一定十分难看，是以白素吃了一惊，显然她没有想到我这样开不起玩笑，她忙道：“对不起，我是说着玩的，你不必那么认真！”<p>　　我一听，知道白素是误会我的意思了！我并不是对她这句话生气，只不过是因为她的这句话，令我在陡然之间，捕捉到了一些什么东西，但是却又未能太肯定，所以我才要她再讲一遍。<p>　　我忙道：“不，不，你刚才说什么，再说一遍！”<p>　　白素有点无可奈何，道：“我刚才说，你和皮耀国两人，各有千秋，他说木炭里有一个人，你说木炭里面，有一只鬼！”<p>　　我伸手指着她，来回疾行，一面道：“嗯，是的，他说，他看到木炭里面有一个人！是通过x光照射之后，出现在萤光屏上，当时他大吃一惊。是的，我说有一只鬼？皮耀国和我，都说木炭里面有一点东西——”<p>　　我说到这里，陡地停了下来，直视白素，吸了一口气，才缓缓地道：“皮耀国看到的，和我所推断的，是同一样东西！”<p>　　白素皱着眉，不出声。<p>　　我大声道：“怎样，你不同意？”<p>　　白素笑了起来：“不必大声吼叫，我只不过心中骇异。”<p>　　我立时道：“你不是一直很容易接受新的想法，新的概念？”<p>　　白素的神情有点无可奈何：“是么？”她随即扬了扬眉：“一个鬼魂在木炭之中，而这个鬼魂，在经过x光的照射之际，又可以在萤光屏上现形，这种概念，对我来说，或许太新了一点。”<p>　　我作了一个手势，令白素坐了下来，我走到她的面前：“一步一步来。首先，人有魂魄，也就是说，有鬼，这一点，你是不是可以接受？”<p>　　白素抬头望我：“你要我回答简单的‘是’或‘不是’，还是容许我发表一点意见？”<p>　　我笑了一下，道：“当然，你可以发表意见。”<p>　　白素道：“好，人的生命会消失，会死亡，活人和死人之间，的确有不同之处，活人，灵魂寄存在身体之内。这个问题我可以回答：是，我相信人有灵魂，我可以接受。”<p>　　我忙又挥着手：“林玉声的记述，你是不是接受？他的灵魂，进入了一株大树之中？”<p>　　白素又想了片刻：“从留下来的记述看来，林玉声没有道理说谎，这可能是一种极其特异的现象，人的魂魄，忽然离开了身体，进入了一件旁的东西之中。古人的小说笔记之中，也不乏有这样的记载！”<p>　　我“拍”地拍了一下手：“是，可是任何记载，都没有这样具体和详尽。”<p>　　白素点了点头，表示同意。<p>　　我又道：“林玉声的记载，和林子渊看了这样的记载之后所得出来的结论，以及日后他在炭窑中发生的事。只能导致一个结果——”<p>　　我讲到这里，白素作了一下手势，打断了我的话头：“等一等！”<p>　　我说道：“你让我讲完了再说！”<p>　　白素却抢着道：“不必，我知道你想说什么，你想说，当人在死前，他的身子靠着什么东西，他的魂魄就有机会进入那东西之中！”<p>　　我道：“是的，林玉声就是这样，他背上叫人砍了一刀，他仆向前，双手抱住了一株大树，结果，他的魂魄，就进入了大树之中！”<p>　　白素道：“好，就算这个假定成立了，你又怎知道林子渊在炭窑之中做过甚縻？或许，他抱紧了一段木头，或许，他紧贴在窑壁上，也或许，他抱着的那段木头烧成了灰——”<p>　　我听得白素讲到这里，忍不住打断了她的话头：“不必再假设了，如今，那个炭窑之中，在什么都烧成灰的情形之下，单单有这块木炭在，我们就只有肯定，林子渊的魂魄，在这块木炭之中！”<p>　　白素静了片刻，没有再出声。我也暂时不说什么。过了一会，白素才道：“就这个问题争论下去，没有意义。就算肯定了林子渊的鬼魂，在这块木炭之中，又怎么样？我们有什么法子，可以令他的鬼魂离开木炭呢？”<p>　　我深深吸了一口气，这是我一直在思索着的一个问题：“找人帮助。”<p>　　白素道：“找谁？”<p>　　我用力一挥手：“我到伦敦去，普索利爵士是一个灵学会的会员，我曾经见过他几次，他是一个极有成就的科学家，在灵学研究上很有出色经验，他可以帮助我！”<p>　　白素道：“不错，他是适当的人选。”<p>　　我忙道：“我先和他联络一下。”<p>　　我一面说，一面放好了木炭，捧着盒子，到了书房，白素陪着我进书房，但并没有逗留多久就离开了，我接驳着长途电话，过了相当久，才听到普索利爵士的声音：“什么人？卫斯理？这是什么时候？哪一个见鬼的卫斯理，嗯？”<p>　　他的声音很生气，我心中暗觉好笑，我忘了两地的时间差异，算起来，这时是伦敦的凌晨三时许，在这种时间被人吵醒，自然不会是很愉快的一件事。是以一向君子的普索利爵士，也会口出粗言。<p>　　我忙大声道：“爵士，我的确是‘见鬼的’卫斯理，我有一个鬼魂在手上，要你帮助。”<p>　　一听到我有“一个鬼魂在手上”这样奇异的说法，旁人可能会将我当疯子，但是爵士却立时精神了起来，在电话里听来，他的声音也响亮了许多，居然也记起我是什么人来了！<p>　　他道：“哦！你是卫斯理，哈哈，那个卫斯理。对不起，我对于外星人的灵魂，并不在行！”<p>　　他果然想起我是什么人来了，我和他认识，是有一次，在一个俱乐部中，和一些人讨论到来自地球之外的生物时，他突然走过来，大声道：“先生们，人对于自己生命的秘奥，还一无所知，还是少费点精神去研究地球以外的生命吧！”<p>　　当时，我和他争论了很久，他自然对我留下了一定的印象。<p>　　普索利爵士对于我是什么人，显然没有什么兴趣，他急急地追问我：“你说你有一个鬼魂在手上，这是什么意思？”<p>　　我道：“很难说得明白，因为这是一个太长的故事，我立刻动身到伦敦来。希望你能召集所有，曾经有过和灵魂接触经验的人，等我到，就可以展开研究，我想你不会拒绝的吧！”<p>　　爵士“呵呵”笑了起来：“我从来不拒绝灵魂的到访。”<p>　　我道：“我一到伦敦，再和你联络。”<p>　　爵士道：“好的，我等你。”<p>　　我放下了电话，心中十分兴奋。因为我想，普索利爵士和他的朋友，都曾花了二十年以上的时间去研究和灵魂的接触，我一去，一定可以有结果。<p>　　我收拾了一下简单的行装，尽管白素坚持要我休息一天再走。可是我却不肯，当天就上了飞机。<p>　　在我到达伦敦之后，伦敦机场的关员，对这块木炭产生了疑惑。<p>　　我被请到一间特别的房间之中，那房间中，有许多连我也不是十分叫得出名堂来的仪器。一个警官，很有礼貌地接待着我，我不等他开口，就道：“老汤姆还在苏格兰场么？”<p>　　那警官陡地一怔：“你认识老汤姆？”<p>　　我道：“是！”<p>　　那警官用十分疑惑的神情望着我：“老汤姆现在是高级顾问，请你等一等！”<p>　　他打开门，召来了两个警员陪我，自己走了出来，大约五分钟后，走了回来，神情怪异，我知道他出去，一定是和老汤姆去通电话了。果然，他回来之后：“先生，老汤姆说，就算你带了一颗原子弹进来，讲明要炸白金汉宫，也可以放你过关！”<p>　　我笑着道：“老汤姆是好朋友！”<p>　　那警官搓着手：“可是……可是……你带的那块木炭，我们经过初步检查，发现它有一种相当高频率的声波发出来——”<p>　　我一听到这里，整个人直跳了起来。那警官吓了一大跳：“我……说错了什么？”<p>　　我忙道：“将测试的记录给我看！”<p>　　他呆了一呆，又召来了一个女警官，给我看一卷图纸，纸上，有着许多波形，我一看，就认出了那些波形，和皮耀国给我的那一些照片中第一张上所显示的线条，十分吻合。<p>　　我深深吸了一口气，这说明什么？为什么两次试测，都会有这样的波形出现？<p>　　我的神情十分疑惑，那警官道：“先生，这块木炭里面，究竟有什么？”<p>　　我苦笑了一下：“告诉你，里面有一只鬼，而这只鬼，又没有合格的入境签证，你信不信？”<p>　　那警官尴尬地笑了起来，但是他显然十分尽责：“先生，不论你怎么说，也不管老汤姆怎么说，我们还是要作进一步详细的检查。”<p>　　我打了一个呵欠，道：“可以，这是你的责任，但是请小心，别弄坏了它，要是弄损坏了，别说是你，整个英国都赔不起！”<p>　　英国人真是富于幽默感，他居然同意了我的说法，点头道：“是的，英国实在太穷了！”<p>　　他又召来了两个助手，开始用各种各样的仪器，检查着这块木炭。我足足等了一小时之久，才见他搔了搔头，将木炭还了给我。<p>　　我道：“有结论没有？”<p>　　他苦笑道：“没有！”<p>　　我道：“那卷有关高频率声波的记录纸，是不是可以给我？对我可能有用！”<p>　　他想也不想：“当然可以！”<p>　　我离开机场，上了计程车，直赴普索利爵士的寓所。<p>　　普索利爵士的寓所，是一所已有相当历史的古老建筑物。他当初搬进来的原因，是因为那是一幢“鬼屋”。言之凿凿，原主人搬走，贱价出售。普索利爵士如获至宝，将之买了下来。可是不如意事常八九，他搬进来之后，每天晚上都希望有鬼出现，却一直未能如愿！<p>　　他在那间鬼屋之中，住了十多年，一直未曾见到、听到任何鬼魂的存在。虽然上一任住客并不是一个说谎的人，但是对于如此渴望和任何鬼魂有所联络的普索利爵士来说，这总是意兴索然的事。<p>　　不但如此，普索利爵士还创设了一个“降灵会”，和很多其他对灵魂有兴趣的人在一起，经常举行“降灵”的仪式，希望能和灵魂有所接触，但是至今为止，还未曾听到他已有什么成功的例子。<p>　　普索利热衷和灵魂接触，我到了之后，发现他的准备工作做得极好。<p>　　他不但请了他创设的灵学会中的七个资格极深的会员，而且还请来了三个法国的灵魂学家。<p>　　我一进了他的住所，他几乎向我扑了过来，牢牢地握住了我的手，用力握着，他红润的脸上，充满了期望。他将我的手握得如此之紧，以至我不得不和他开玩笑：“你不必抓住我，我不是灵魂！”<p>　　普索利“呵呵”笑了起来：“我们每一个人，都有灵魂！”<p>　　我开玩笑似地道：“爵士，要是每一个人都有灵魂，自从有人类以来，死去的人一定比活着的人为多，那么，岂不是地球上全是灵魂了？”<p>　　普索利却一本正经，一点也不觉得我的话好笑。他闷哼了一声：“你对灵魂，原来一点认识也没有，地球算什么？只有人，才活在地球上，灵魂，可以存在于任何地方！”<p>　　他说的时候，为了加强“任何地方”语气，伸手向上面指了一指。我自然知道他向上指的目的，不是指天花板，而是地球以外的任何地方，浩渺无际的字宙之中的任何所在！<p>　　我没有再继续和他开玩笑，他又叹了一声：“或许他们存在得太远了，所以我们想和他们接触，是如此之困难！”<p>　　我安慰他道：“其实你不必心急，总有一天，会是他们一分子！”<p>　　普索利怔了一怔，呆了半晌，才道：“来，我给你介绍几个朋友！”<p>　　他那几个朋友，事实上早已走了出来，就站在他的身后，普索利替我逐一介绍，我握手如仪，一时之间，自然也记不住那么多名字，只是其中一个小个子，已经半秃了顶，看来像是犹太人，名字叫金特，这个人，以后有一点事，十分古怪，自他开始。不过那是另外一个故事，和“木炭”这个故事无关，以后有机会，我会再记述出来，此处不赘。普索利在介绍完了他的朋友之后，又介绍我：“这位东方朋友，经历过无数稀奇古怪的事情，他和我们一样，肯定人有灵魂！”<p>　　他的那些朋友都点着头，其中一个身形瘦削，面目阴森，肤色苍白，看来扮演吸血僵尸，根本不必作任何化装的人，他的名字叫甘敏斯。<p>　　在我们一起向内走去的时候，甘敏斯大声道：“我们是不是可以知道一下，卫先生对灵魂的基本看法是怎样的？”<p>　　我呆了一呆，甘敏斯这样说，分明是考验我的“资格”！如果我说不出所以然来的话，那么，他们一定会看不起我，对我以后说的话，只怕也不会相信的。果然，甘敏斯这样一说之后，所有人全向我望来。<p>　　这时已经进入了普索利爵士的“降灵室”，那是一个相当大的厅堂，但除了正中有一张椭圆形的桌子之外，别无他物，整个厅堂，看来十分空洞，而且，光线也十分阴暗。<p>　　进了降灵室之后，一起坐了下来，各人仍然望着我，在等着我的回答。<p>　　我略想了一想：“我的看法，灵魂，是人的生命的主要部分。我们的身体，活着和死了，化学成分完全一样，根本没有缺少什么，但是却有死活之别，死人比活人缺少的，就是灵魂！”<p>　　甘敏斯点着头：“照你的看法，灵魂是一种什么形式的存在呢？”<p>　　我又想了一想：“人的身体，其实只是支持活动的一种工具，灵魂通过身体，能活动，能发出声音，等等。但是生命的本质是属于灵魂，而不是属于身体的。请允许我举一个例子——”<p>　　我说到这里，略停了一停，在思索着一个什么样的例子最为合适。<p>　　我想到了一个例子，我继续道：“譬如说，有一个由电脑控制的机器人，他能行动，能听话，能作出反应，控制他行动的，是电脑记忆组件，放进不同的组件，他就会作出不同的反应。例如放进的组件是如何下棋，他就是一个下棋高手；放进去的组件是打桥牌，他就是一个桥牌高手。”<p>　　我讲到这里，略顿了一顿，发现各人都聚精会神地在听着，我才继续道：“在这样的情形下，电脑组件，就相当于灵魂。”<p>　　普索利爵士带头，鼓起掌来：“很好，算是相当贴切的比喻。”<p>　　我继续道：“将电脑组件取出来，机械人就没有了活动能力、思考能力，他‘死’了。但这并不表示电脑组件不存在了，电脑组件还在，只不过离开了机械人。在离开了机械人之后，单是电脑组件，自然地无法发声，无法活动。灵魂就是这样的一种存在。而我们所要做的，就是如何设法，通过一种不可知的方法，和电脑组件中的记忆，发生联系！”<p>　　我的说法，显然令得在座的人都感到相当满意。因为接之而来的，是一阵极热烈的鼓掌声。<p>　　等到掌声停息，我又道：“事实上，活人对于灵魂所知极少，身为灵魂是怎样的一种情形，世人一无所知。不过我至少可以肯定一点，灵魂听得见和看得见——”<p>　　甘敏斯立时道：“不对！”<p>　　我忙道：“是的，不应该说‘看’或‘听’，但是，如果有一个灵魂在这里，我们做什么，说什么，灵魂知道！”<p>　　甘敏斯这一次，可没有再提抗议。<p>　　我又道：“我还知道了一个相当独特的例子，是灵魂在离开了人体之后，会进入一株树内，它的活动范围，离不开这株树！”<p>　　我这句话一出口，所有人的神情，都充满了疑惑，显然在他们的研究工作之中，从来也没有发现过这一点。<p>　　我又道：“不单是一株树，就是别的物体，也可以供灵魂暂居——”<p>　　我说到这里，解开了旅行袋，取出木盒，打开，捧出了那块木炭来。<p>　　几个人叫了起来：“一块木炭！”<p>　　我道：“是的，一块木炭，我提及的一个灵魂，我坚信，在这块木炭中！”<p>　　这句话一出口，所有的人，脸上的神情，全都怪异莫名，一起盯住这块木炭。<p>　　普索利爵士最先开口：“朋友，是什么令你相信有一个灵魂在木炭中？”<p>　　我道：“我当然会解释。不过这件事，极其复杂，有许多关于中国的事，各位可能不容易明白的，我只好尽我的力量解释清楚。”<p>　　我在这样说了之后，略停了一停，就开始讲这块“木炭”的故事。<p>　　直到如今为止，上下百余年，纵横数万里，有关这块木炭的故事，实在够复杂，而且有关炭帮、有关太平天国等等，要西方人明白，绝不是一件容易的事，讲起来相当费劲。<p>　　我足足花了三小时有余，才将整个经过讲完，相信听的人，都可以知道来龙去脉。<p>　　室内一片沉静。最先开口的是甘敏斯，他却不是对我说话，而是望着普索利，叫着他的名字：“我们对于卫先生所说的一切——”<p>　　普索利不等他讲完，就道：“我绝对相信卫斯理所讲的每一句话。”<p>　　甘敏斯道：“好，最根本的问题解决了！根据卫先生的讲述，我得到的结论是：林子渊先生的灵魂，有可能在这块木炭之中，而不是一定在木炭中。”<p>　　我道：“是的，我同意这样的说法。可是我想提醒各位，有人曾在x光检查木炭之际，看到过一个人影——”<p>　　甘敏斯大声道：“不！灵魂是不能被看见！”<p>　　我不禁有点冒火，立时道：“你怎样知道？你凭什么这样肯定？你的唯一根据，就是因为你未曾见过灵魂！”<p>　　甘敏斯苍白的脸，红了起来，看来他还要和我争论下去，普索利忙道：“别争论了，我们就当作有一个灵魂在木炭中，我提议我们先略为休息，然后，一起来和这位林先生的灵魂接触！”<p>　　普索利的提议，没有人反对，那块木炭就放在桌子中央，我们一起离开了“降灵室”。<p>　　我来到了普索利为我准备好的房间之中，普索利跟了进来：“你别对甘敏斯生气，他是一个十分认真的人，有时固执一点，可是他是搜集灵魂和世人接触的资料的权威！”<p>　　我“哼”了一声：“不要紧，反正我也不是绝对肯定林子渊的灵魂是在木炭中，也有可能，他的灵魂是在炭窑壁上的一块砖头中！”<p>　　我的回答，令普索利有点啼笑皆非，他又说了几句，就走了开去。我洗了一个热水澡，又休息了片刻，仆人就来通知晚膳。<p>　　晚膳的菜式，极其丰富，但是可以明显地感觉得出，所有的人都心不在焉，食而不知其味，显然，全记挂着那块木炭。<p>　　晚膳中，也没有人讲话，每个人都在想：等一会如何才能使自己和木炭中的灵魂接触。<p>　　晚膳之后，大家喝了点酒，仍然没有人说话，然后，普索利道：“我们可以开始了！”<p>　　各人都站了起来，走向降灵室。降灵室中没有电灯，只在四个角落处，点了四支烛，烛火闪耀，看来十分阴暗，更增神秘气氛。<p>　　各人围着桌子坐了下来，有几个人得到了我的同意，用手指按在木炭上，有几个闭上眼睛，口中喃喃自语，有的盯着那块木炭，全神贯注，各人所用的方式，都不相同，甘敏斯最奇特，在一角落处，不住地走来走去。<p>　　我倒反而没有事可做。我不是一个“灵媒”，也不知道用什么样的方法，才能和灵魂接触，我尝试过集中精神，但是，一点结果也没有。所以，我只好等着，看这些灵魂学专家如何和灵魂接触。<p>　　时间慢慢地过去，有两个人，忽然脸色变得极其难看，接着，匆匆站起身，向外走去，在我还未曾知道发生什么事之际，门外已传来了他们强烈的呕吐声。<p>　　普索利喃喃地道：“有一个灵魂在，我强烈地感到，有一个灵魂在！”<p>　　另外几个瞪着眼的人，也点着头，显然他们也强烈地感到有一个灵魂在！<p>　　可是，感到有一个灵魂在是没有用的，必须和他有接触，才能得到结论。<p>　　在外面呕吐完毕的两个人，回到降灵室之中，神色极可怕，不由自主地喘着气，用他们自己的方法继续着。<p>　　时间在过去，又过了一小时左右，情形还是没有改变，我开始有点不耐烦起来，轻轻地站起来，慢慢地后退，来到了厅堂的一角，看着这些灵魂学家。<p>　　当我站在厅堂的一角，可以看清楚整个厅堂的情形之际，我心中有着一股说不出来的滋味。我真怀疑，这些人用这种方法，是不是可以和灵魂接触？<p>　　到目前为止，至少已经三小时了，可是一点结果也没有。更令人气馁的是，看起来，也不像会有结果。我想离开，可是又觉得不好意思，因为事情由我引起，所有的人都一本正经，在努力想和我带来的灵魂交通，我反倒离开，当然说不过去。<p>　　就在这时候，出乎我意料之外的变化发生了，陡然之间，我看到了甘敏斯先跳了起来，他简直是整个人直跳了起来的，同时，脸上呈现一种极难形容的神情，说兴奋不兴奋，说惊讶又不像惊讶。<p>　　接着，几乎是在同样的时间内，几个将手指或手掌放在木炭上的人，像是那块木炭正在燃烧，或者说，像是那块木炭突然之间通了电，他们的手，一起弹了开来。<p>　　其中，几个只是手指点着木炭的人，手指弹开之后，身子还没有晃动，其中一个，是将手掌按在木炭上的，他像是被一股强大的力量将手掌弹开，不但手臂向上扬起，那股“力量”，还令得他的身子，向后倒退了一步，撞翻了他身后的椅子。<p>　　一切几乎是在同一时间内发生的，那张被撞翻的椅子还末倒地，另外几个正在集中精神的人，也一起惊叫起来。<p>　　在他们的惊呼声中，椅子才砰然倒地。从这样的情形看来，显然是在同一时间之中，他们所有人，都有了某种感应！<p>　　我忙道：“怎么了？发生了什么事？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_14'>第五十卷 木炭(旧版名:黑灵魂) 第十二章 灵魂发出讯号和人沟通</b><p>");

document.write ('　　并没有人回答，我只听到一阵急促的喘息声。每一个人的脸上，都出现一种怪异的神情，谁也不开口。<p>　　我还想再问，可是我又不知道在这样的情形下，是不是应该说话，我觉得所有人，除了我之外，人人都极度紧张。他们可能并不是不回答我的问题，而是他们的精神状态，在未松弛到正常情形之前，根本无法开口。<p>　　这时，“降灵室”中的情形，真是怪异莫名，难以形容，连我的心头，也感到了一股极难说得出来的重压。<p>　　我相信在刚才的那一刹那之间，普索利、甘敏斯，他们那些人，一定有了某种感应。虽然我自己没什么特别的感觉，但是他们和我不同，他们全是多年来致力于灵魂研究的人。如果灵魂能和活人接触，在世界四十亿人口之中，降灵室中的这几个人，应该是最佳的选择对象。<p>　　我之所以心头上也起了异样的感觉，是因为我肯定他们已经感到了什么，这是我一生之中，从来也未曾有过的一个新的经历：人和灵魂之间的感应！这应该说是生命最大的秘奥，跨越了阴、阳的分界，人的思想可以进入幽冥世界，和虚无缥缈的幽灵作联络！这种现象，单是想一想，就已经够令人震栗的了！<p>　　在我问了一句之后，没有人回答我，降灵室中，只是各人所发出来的喘息声，我正想再问，我猜想，在我发出了第一个问题到这时，只不过是十几秒钟的时间，在这十几秒之间，我的思绪，混乱到了极点。也就在这时，一阵犬吠声，突然传了过来，打破了沉寂。<p>　　犬吠声来得极突然，而且不止是一头狗在吠，至少有五六只狗在吠。吠声先是从几个不同的方向传来。但是在吠叫着的狗，显然是一面吠叫，一面向前急速地奔了过来。<p>　　转眼之间，犬吠声已经集中在降灵室的门口。而且可以肯定，在吠叫着的狗，一定极之激动，急于想冲进来，门上甚至传来了爬搔的声音！<p>　　犬吠声和门上爬搔的声音，令得降灵室中的气氛，更加怪异。<p>　　我实在忍不住了，大声叫道：“天！究竟是发生了什么事？究竟怎么了？”<p>　　我讲了两句话之后，甘敏斯首先道：“爵士，先放那些狗进来再说！”<p>　　普索利犹豫了一下：“对！”<p>　　我不知道他们这样的问答是什么意思，这时，我就在门前不远处，听得普索利这样说，我打横跨出一步，就想去开门，普索利陡地叫道：“卫，等我来！”<p>　　他急步抢了过来，到了门前。<p>　　普索利爵士来到门口之后，并不先开门，只是隔着门，大声叫着门后各只狗的名字，叱喝着，一直等到外面的犬吠渐渐静下来，他才像是松了一口气，将门慢慢打了开来。<p>　　门一打开，首先直冲进来的，是两只杜伯文狗，那两只狗一冲进来之后，矫捷无比，一跃上桌，对着桌子上的那块木炭，狺狺而吠，声音低沉而可怕。<p>　　接着，进来的是一头狼狗，一头牧羊狗，一头拳师狗，和两只腊肠狗。几只狗进来之后，都跃上了桌子，盯着桌上的木炭，像是那块木炭是它们最大的敌人。<p>　　令我觉得诧异的是，拳师狗一般来说，不容易激动，可是这时，神态最猛恶而令人吃惊的，就是那头拳师狗。<p>　　更令人惊讶的是，腊肠狗由于体型的特殊，脾气可以说是狗只中最驯的了，可是这时，进来的两头腊肠狗，它们跳不上桌子，在桌边，竖起了身子，用前脚搭在桌边上，一样对着那块木炭，发出狺狺之声。<p>　　我真被眼前的现象弄得莫名其妙，我道：“爵士，这些狗它们怎么了？”<p>　　爵士向我作了一个手势，令我不要出声，他则注意着那些狗。我发现，其余的人，也同样在注视着那些狗。从他们的神情来看，他们显然都知道那些狗为什么会有这样的反常的动作出现。可是，我不知道。<p>　　大约过了五分钟之久，那些狗只才渐渐回复常态，跳上桌子的，也跃了下来，在降灵室中，来回走着，显得十分不安。<p>　　普索利叱喝着，那些狗当然全是他养驯的了，在他的叱喝之下，全都听话地蹲了下来。<p>　　降灵室中又回复了寂静。但是我却宁愿像刚才那样的骚乱，因为静下来之后，气氛更是妖异得难以形容。我想说些话，但还在考虑该如何开口之际，普索利已经道：“卫，刚才我感到的确有一个幽灵在，你有什么特别的感觉没有？”<p>　　我道：“没有，我只是感到忽然之间，人和狗都像是发了狂！是不是你们每一个人，都有感觉，感到了灵魂的存在？”<p>　　甘敏斯说道：“我有这个感觉！”<p>　　有的人只是点头，有的简单的说了一个“是”字，有的道：“对，我感到。”有的道：“我强烈地感到，他在这里！”<p>　　说这句话的人，就是将手按在木炭上的那个，刚才他由于身子剧烈的震动，几乎跌倒！<p>　　我还是不明白，忙道：“各位，我想要具体一点的说明，所谓感觉，究竟是怎样的一种感觉呢？”<p>　　我这样要求，在我来说，当然是十分合理的要求。可是我的话一出口，所有的人，全以一种奇讶的神情望定了我。<p>　　甘敏斯像是想开口，可是他却只是口唇掀动了一下，并没有讲什么，而发出了一下类似无可奈何的叹息声来。我向普索利望去，普索利则带着同情的神色望着我。<p>　　普索利的神情，使我感到我自己一定说错了什么，我忙道：“是不是我说了几句蠢话？”<p>　　普索利道：“可以说是的！”<p>　　我不禁大是不服：“那么，请问，我错在什么地方？”<p>　　普索利过来，拍了拍我的肩头，同情地说道：“你不该问我们这种感觉具体是什么样的，感觉只是感觉，只是突如其来，感到了有一样我们寻求的东西存在，那是一种虚无缥缈的感觉，来无影，去无踪，了无痕迹可寻，决计不能用具体的字眼去形容！”<p>　　我听了之后，又是好气，又是好笑：“是么？中国传统中鬼魂来临时，多少有点不同。中国古老的传说，鬼魂一来，会有一阵阴风，令人毛发直竖！”<p>　　甘敏斯冷冷地道：“那或者是由于东方人的感觉特别敏锐之故！”<p>　　我自然听得出甘敏斯这家伙话中的那股讥嘲的意味，我立刻回敬他：“好，像各位那样，根本连什么感觉都说不出来，有什么办法可令其他人信服你们真的感到了有幽灵的存在？”<p>　　普索利摇着头：“这是你最不明白的地方。感到有灵魂的存在，只是我们自己的感觉，我们绝不要求旁人相信，所以，也根本不必要说出一点什么具体的事实来，让人家相信！”<p>　　我立时道：“照你这样说法，灵魂的研究，始终无法普及了？”<p>　　甘敏斯笑了起来：“当然，你以为研究灵学是什么？是小学教育？”<p>　　我被甘敏斯的话，气得说不出话来。可是我略想了一想，倒也觉得他的话相当有道理。灵魂的研究，是一门极其高深、秘奥的科学。人类的科学历程中，再也没有一种科学比灵学更玄妙，更讲究心灵的感应，更讲究一刹那之间的感觉！<p>　　灵学没有必要普及，即使日后，灵学的研究，有了新的局面，有了大突破，仍然可以保持它的神秘气氛，仍然可以只是少数人研究的课题。<p>　　这种情形，在科学研究的领域之中，其实早已存在着。爱因斯坦的相对论，又有多少人懂？一样是属于极少数人的研究领域！<p>　　我道：“请问各位感觉到的幽灵，是如何一种情形？”<p>　　普索利最先开口，他道：“我感到的是，他，就在这块木炭之中，我可以肯定！”<p>　　他一面说，一面向其他的人望去，各人都点着头。那个曾用手按在木炭上的，一面点头，一面还道：“他，一定在里面。真奇怪，他为什么不出来？”<p>　　我不去理会这个问题：“最重要的一点，已经肯定，大家都同意，在这个木炭之中，的确有一个灵魂在？”<p>　　各人对我的这个问题，倒是一点异议也没有，我又道：“那么，我们怎样才可以和他，交谈，或者说，联络，又或者说，自他那里，得到一点讯息？”<p>　　对于我这个问题，没有人回答，沉寂大约维持了半分钟，普索利才道：“我相信刚才，他，一定给了我们某种讯号，但可惜的是，这种讯号，只能够使我们感到他的存在，而没有进一步的感受。”<p>　　我道：“一般来说，灵魂可以通过灵媒的身体，来表达自己意思。”<p>　　甘敏斯道：“如果他根本离不开那块木炭，又怎样能进入我们之中，任何一个人的身体之内呢？”<p>　　我想起了林玉声的记述，对甘敏斯的话，也无法有异议。普索利道：“我相信人的感应能力比较差，狗的感应能力，比人强得多！”<p>　　我陡地一怔：“爵士，你的意思，这几只狗，刚才有这样反常的行动，是因为它们也感到了那个灵魂发出来的讯号？”<p>　　普索利道：“当然是，不然你还有什么解释？”<p>　　看那几只狗的异常行动，我的确没有别的解释。我想了一想：“狗的感觉，无异是比人来得灵敏，狗的嗅觉灵敏度是人所不能想像的，狗的听觉——”<p>　　我才讲到这里，心中就陡然一亮，突然之际，想起了一件极重要的事来。<p>　　也就在这时，甘敏斯也陡地叫了起来：“老天，狗的听觉！”<p>　　所有的人，刹那之间，都现出一种异样的兴奋，包括我在内。<p>　　的确，狗的听觉，其灵敏度也远在人类之上。<p>　　人类的听觉，对音波高频的极限，只是两万赫，超过这个高频的声音，人就听不到了。人的耳朵听不到，并不表示这种声音不存在，这正像聋子听不到声音，各种声音一直在发生一样。<p>　　而狗的听觉，极限比人来得宽。人听不到的声音，狗可以听得到。<p>　　所以，有一种高频音波哨子，专门用来训练狗只，这种哨子吹起来发出的高频音，人耳听不到，狗却可以听得到。在人而言，这是“无声哨”，但是对狗而言，却可以根据哨音的长短，而做出各种不同的动作。<p>　　刚才，那么许多对灵学有研究的人，只不过是有一种“感觉”，但是，从狗只的反应看来，它们显然是实实在在，听到了什么！<p>　　想到了这一点，我又联带想起了两点：第一，皮耀国的x光相片之上的那些条纹。皮耀国曾说过，那看来像是一种高频音波的波形。第二，我在带木炭进英国时，海关检查仪器所测到的波形，也是看来像是高频音波！<p>　　当我想到这里之际，我忍不住陡地叫了起来：“他想对我们讲话！他想对我们讲话！”<p>　　甘敏斯总是想得出话来反驳我的话，他冷冷地道：“不是想对我们讲话，而是已经讲了！”<p>　　我由于实在太兴奋了，也不去和他多计较，只是道：“是的，不过他用的是人耳所不能听到的高频音！我们听不到，各位的感觉灵敏，约略感到了一点，可是狗只听到了！”<p>　　降灵室中所有人，全同意了我的结论，每一个人都兴奋得难以言喻。这是一项在灵学研究之中，极其重大的突破！灵魂直接和人交通，发出讯号！<p>　　普索利不断地搓着手：“天！他在讲些什么？他究竟在讲些什么？灵魂可以发出声音，以前未曾想到过，为什么人的耳朵这样没有用？”<p>　　他一面说着，一面甚至不断地去拉他自己的耳朵。他拉得这样用力。我真怕他会将自己的耳朵扯了下来。我忙拉住了他的手：“别急，爵士，只要肯定了他真的能发出声音，我们总可以知道他在讲什么的！”<p>　　普索利瞪着我：“我们根本听不到他发出的声音，怎能知道他讲什么？”<p>　　我在这样对普索利讲的时候，还根本没有想到什么办法，只不过是随口在安慰着普索利而已，但等到他这样反问我之际，我心中陡地一亮，挥着手，大声道：“我们听不到，可以看！”<p>　　甘敏斯“哼”地一声：“中国人的本事真大，能够看声音！”<p>　　甘敏斯一直在对我冷言冷语，我心中已憋了好大一股气，一直没有机会发泄。直到这时，我才找到了机会。一听得他这样说，我“啊哈”一笑，伸出手来，几乎直碰到他的鼻尖：“那是你本事太小！声音当然是可以看的！我们可以看声波的波形！”<p>　　本来，所有的人，虽然因为肯定了在木炭之中有声音发出来而兴奋，但同时，也因为发出的是高频音而懊丧，一听得我这样说，好几个人，立时欢呼了起来！<p>　　甘敏斯向我眨着眼，说不出话来。我总算已出了气，所以，也不再去睬他，提起公事包，取出一些东西来：“各位请看。”<p>　　我取出来的东西，包括皮耀国实验室中拍下来的照片。是有着许多不规则的条纹的那一张，以及海关对木炭进行详细检查，发现木炭之中有高频音发出来，而记录下来的音波波形。<p>　　立刻，所有的人都围了过来，连甘敏斯在内。<p>　　我们也立刻发现，检查记录下来的波形，和照片上的波形，极其近似。波形变化无常，但是看起来，根据近似的形状来分，只有四组。<p>　　那四组的波形，本来我可以发表，但是考虑到制版之类手续的麻烦，所以省略了。反正波形，只不过是高低不同的曲线或折线，不是对这方面有独特专长的人，看起来全差不多，没有什么特别的意义。<p>　　甘敏斯叹了一口气，道：“人自己以为是万物之灵，但实际上，能力极差。人耳听不到的声音，狗可以听得到。有一种蛾，发出的高频音波，可以使五哩外的同伴感应到，可是我们对着这些音波，却全然不知道他在说什么！真是可叹！”<p>　　我对甘敏斯没有好感，他曾不止一次给我钉子碰，我当然也不会放过他。一听得他这样讲，我冷冷地道：“就算你可以听到高频音，你也一样不知道他说什么？”<p>　　甘敏斯向我瞪着眼：“为什么？”<p>　　我道：“因为这位林先生，是江苏省一个小县份的人，那地方的语言，你懂？”<p>　　甘敏斯翻着眼，给我气得说不出话来。我这样说，本来没有多大的意义，也想不到会对事情有什么帮助，只不过甘敏斯这个人实在太讨厌，所以也让他碰点钉子而已。可是，我话出口之后，一个一直未曾开过口，其貌不扬的人忽然道：“是的，他讲的是中国话，是单音节的一种语言。”<p>　　我心中一动：“你怎么知道？”<p>　　那人道：“我研究东方语言，最新的语言研究方法，我是从音波的波形之中，来断定语言发音的特性，所以我知道！”<p>　　这人那样一说，所有的人，都紧张起来。<p>　　普索利忙叫了起来，说道：“天！那就快告诉我们，他说什么？”<p>　　那人苦笑着：“我不知道，我只能肯定，他说了四个音节，四个单音节，可能是一句有意义的话，也可能是毫无意义的四个单音！世界上还没有什么人，可以凭音波的波形而将声音还原！”<p>　　在所有人听了那人的话之后，都现出沮丧的神情来之际，我心中陡地一动，挥着手：“我知道有一个人，可以从波形辨别声音！”<p>　　各人都以不信的神色望着我，我便将皮耀国告诉我，有人从示波器中的波形，辨别是什么音乐的那件事，讲了出来。<p>　　在我讲了之后，有的人表示不信，打着哈哈，有的人摇着头，也有的人说道：“快去请他来！或许可以有一点结果，这人是谁？”<p>　　甘敏斯说道：“最好希望这人是中国人，不然，一样没有用处！”<p>　　我冷笑着，说道：“你又错了，是中国人也未必有用，中国有上万种不同的语言，没有一个人可以完全听得懂所有的中国方言！”<p>　　甘敏斯的面色，本来和吸血僵尸差不多，但这时，只怕连吸血僵尸看到他，都会吓上一大跳！<p>　　普索利道：“卫，快去找找那个人！”我并不知道那个从波形辨认音乐的人是谁，有这样的一件事，也是皮耀国告诉我的。可能根本没有这样的人，只是一个传说！<p>　　但无论如何，我是可以打电话问问皮耀国的。我道：“我要用电话。”<p>　　普索利忙应道：“到我书房去。”<p>　　我离开了降灵室，在门口，我对他们道：“请各位继续努力，或许会有更进一步的突破！”<p>　　各人都一本正经地点着头，我离开了降灵室，关上了门，一个仆人走过来，我道：“请带我到书房去。”<p>　　仆人答应了我一声，带着我上了楼，打开了书房的门，让我进去。<p>　　普索利爵士的书房相当大，三面是书架，我不必细看，就可知道那些书，全是有关灵学研究的书籍。他书房之中主要的装饰，我看了忍不住发笑，那是几张中国道士用来招魂驱鬼的符，用纯银的镜框镶着。<p>　　我在巨大的书桌后坐了下来，电话就在桌上，我将手按在电话上，却并不立即拨号码，因为我需要静一静。<p>　　到目前为止，事情的发展，真够得上曲折离奇！而我，竟然真的发现了一个灵魂！这个灵魂，就在那块木炭之中！<p>　　灵魂看不见、摸不到，本来绝对无法证明他的存在，但是这个在木炭中的灵魂，竟然会发出高频音波！如果可以“看”得懂他所要表示的意思，那就是活人和灵魂之间第一次有证有据的联络！<p>　　我想了一会，拿起了电话来。这时候，皮耀国应该在工厂之中，所以我要接线生拨了他工厂中的电话号码，然后我放下了电话，等着。<p>　　在等待期间，我双手捧住了头，所思索着的，是另外的一些问题。<p>　　我在想，活人和灵魂，如果真能取得联络，那将会造成什么样的情形？如果每一个人都有灵魂，而这些灵魂又存在，又可以和人联络，那将会怎么样？<p>　　我又在想，灵魂会发出高频音波，为什么那么多年来，一直未有人发现？<p>　　在空间中，以游离状态存在的灵魂，应该不计其数，他们若是不断发出高频音波的话，早就应该被许多存在着的音波探测仪收到，绝不应该到如今为止，还没有人发现！<p>　　是不是在木炭中的灵魂，有些特别的地方？而这种特别之处，又是我们所不了解的！<p>　　我正在思索间，电话铃响了起来，我拿起电话来，长途电话接通，我听到了皮耀国的声音：“喂，什么人？”<p>　　我忙道：“老皮，是我，卫斯理！”<p>　　皮耀国的声音听来十分惊讶：“是你？你在伦敦？有什么重要的事？”<p>　　我道：“向你打听一个人！你还记得，上次你说有一个人，能够从音波的波形辨别声音？他曾将一段威廉泰尔的序曲，当作了是田园交响曲？”<p>　　皮耀国显然绝想不到，我从那么远打电话给他，问的是这样一件事，他呆了一呆，说道：“是，是有这样一个人，有这样的事。”<p>　　我道：“他是谁？我怎样可以和他联络？我这里有一点事情要他帮忙！”<p>　　皮耀国听得我这样说，忽然叹了一口气：“卫斯理，你是一个怪人，可是这个人，比你还要怪！”<p>　　我道：“不要紧，这人怪到什么程度，不妨说来听听，我会应付一切怪人！”<p>　　皮耀国道：“好，他自己以为极有天才，对一切全有兴趣，又自命是推理专家，好作不着边际的幻想。前两天他才来找过我，说他发现了一组人，从外太空来的，住在郊外的一幢怪房子，他曾经给其中两个外星人打了一顿，一个外星人，只有半边脸——”<p>　　皮耀国才讲到这里，我已忍不住尖声叫了起来：“我的天！”<p>　　皮耀国吓了一跳：“你怎么了？”<p>　　我先吞下了一口口水，才道：“我知道这个人，他叫陈长青！”<p>　　皮耀国道：“对，陈长青，你也认识他，那再好也没有了，你可以直接去找他！我实在不想招惹他，有点吃不消他那种神经病。”<p>　　我忙道：“谢谢你，我知道了！”<p>　　我放下了电话，心中不禁苦笑。我也不想去招惹陈长青，也是因为吃不消他那种神经病。可是看来，我还是非和他联络不可，因为他有从音波波形辨别声音的本领。我们既然听不到那种声音，就只有看，而陈长青是唯一可以看得懂声音的人！<p>　　我再要接线生拨陈长青的电话，在等待期间，我在盘算，如何才能使陈长青明白我需要他做什么，而不夹缠到别的地方去。<p>　　这其中种种经过，要是和他说，他莫名其妙地和你夹缠起来，可能一辈子也弄不清楚，对付陈长青这样的人，一定要用另外的办法，不能用正常的办法。<p>　　我一想到这里，连忙叫接线生取消了刚才的电话，离开了书房，回到了降灵室中。<p>　　普索利他们，在我离开的期间，显然没有有多大的进展，一看到我回来，普索利忙问道：“怎么样了！”<p>　　我道：“可以和这个人取得联络，但是不能将他请到这里来，我得去找他！”<p>　　普索利发急道：“他在哪里？”<p>　　我道：“巧得很，就在我居住的那个城市！”<p>　　普索利和各人互望着，从他们的神情之中，我看出他们想干什么，我忙道：“各位不必跟我一起去，我先去，给他看这些波形，要是他确有这样能力的话，那么，再作安排！”<p>　　普索利望了望我，又望了望桌上的木炭：“你回去，是不是要将我们的朋友也带走？”<p>　　普索利一生致力于探索灵魂的存在，这时，他不舍得这块木炭被我带走，当然是人情之常。我想了一想：“我可以将他留在这里，但是千万要小心，不能让他有任何损毁。”<p>　　普索利爵士大喜过望，连声道：“当然！当然！”<p>　　我道：“我一有结果，立时和你联络！”<p>　　我一面说，一面收起了照片和波形记录纸，放进了公事包之中：“我想休息了，明天一早我就走！”<p>　　普索利说道：“请自便，我们——”<p>　　我摇着头：“你们也不能日以继夜，不眠不休，对着这块木炭！”<p>　　普索利正色道：“我们不能错过任何机会，你不会明白的，别管我们！”<p>　　我没有再说什么，到了普索利为我准备的房间之中。那一晚，睡得实在不好，天亮，我起身之后，匆匆准备了一下，在离去之前，准备向普索利去道别，但是仆人却道：“爵士吩咐了，卫先生不必再去告诉他，他们不受任何人打扰。”<p>　　我不禁有点啼笑皆非：“饭也不吃了？”<p>　　仆人苦笑：“有一个小洞，送食物进去！”<p>　　我摇着头，离开了普索利爵士的那间古屋，直趋机场。回到了家中，我将见了普索利之后的情形，向白素说了一遍。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_15'>第五十卷 木炭(旧版名:黑灵魂) 第十三章 灵魂的呼唤</b><p>");

document.write ('　　白素一听得我们已有了这样的成缋，也显得异常的兴奋道：“那还等什么，快找陈长青！”<p>　　我点了点头：“当然要找他，我想如何对他说，才不至于给他烦得要死！”<p>　　白素笑了起来：“有办法，你将那些波形给他看，当作是考验他的这项本领，他一定亟于想表现自己，那就可以使他说出来这究竟是什么声音！”<p>　　我笑道：“对，这办法好！”<p>　　我立时拿起电话来，陈长青倒是一找就在，可是我才“嗯”了一声，他就大声急不及待地说道：“等一等，我可以猜到你是谁！”<p>　　我忍住了心中的气，不再出声，他连猜了七八个人名，都没猜到，我实在忍不住了：“他妈的，你别再浪费时间了，好不好？”<p>　　我这样一说，他就叫了起来：“卫斯理，是你！我下一个正准备猜是你！”<p>　　我没好气道：“就算你猜中是我，又怎么样？你有空没有，听说你有一种特殊的本领——”<p>　　我一口气地说着，目的就是不让他有打断我话头的机会。可是他还是打断了我的话头：“我特殊的本领多得很，喂，我正要找你，你还记得那半边脸的人？和他在一起，还有一些神秘人物，我几乎已可以肯定他们是外星来的侵略者——”<p>　　我大声道：“你快来，我有一点东西让你看，我在家里，你驾车小心！”<p>　　我自顾自讲完，也不理会他还想说什么，就立时放下了电话，同时吁了一口气。<p>　　我知道，陈长青一定会在最短的时间内赶到我家里来，我取出了照片和波形记录，放在几上，等他前来。十分钟后，门铃就响起来。白素开门，陈长青直冲了进来，声势汹汹，伸手指着我：“你这是什么意思？你不知道话还没有讲完就挂断电话，极不礼貌？”<p>　　我又好气又好笑：“陈先生，你如今的仪态，未必有礼貌吧？”<p>　　陈长青呆了一呆：“好了，算了！那半边脸——”<p>　　我不等他向下讲，立时将波形图向他一推：“看看，这是什么声音？”<p>　　陈长青给我打断了话头，显得老大的不愿意，他向我递过去的东西看了一眼，“哼”地一声，道：“这是高频音波的波形，根本没有声音！”<p>　　他果然是这方面的专家，一看就看了出来，我道：“好，一眼就看了出来！”<p>　　陈长青让我给戴了一顶高帽，神情高兴了许多，昂着头，现出不可一世的神情：“这怎么难得倒我，再复杂的波形，我也认得出来的。卫斯理，那半边脸——”<p>　　我又不给他机会再讲下去，立时道：“你看看，这里有四组不同的波形，它们应该代表了四下不同的声音，对不对？”<p>　　陈长青话说到一半，就给我打断，看他的神情，就像是生吞了一条蜈蚣，而这条蜈蚣还在他的喉间爬搔不已。他瞪着眼，喘着气，大声道：“你这是什么意思？”<p>　　我笑着安慰他，道：“你替我解决这个问题，我将那半边脸的事详细告诉你，我已经完全弄清楚了！”<p>　　陈长青陡地叫了起来：“真的？”<p>　　他在叫了一声之后，又立时压低了声音，道：“他们是哪一个星球的人？”<p>　　我“嗯”地一声：“一颗小星球，一点也不高级，绕着一颗大行星转。”<p>　　陈长青兴奋莫名，搓着手，指着那些波形图：“你想知道什么？”<p>　　我道：“我想知道这四种声音是什么。有语言学家说，这四种波形，代表四个声音，可能是一句话。”<p>　　陈长青翻着眼：“这个语言学家一定是吃狗屁长大的！”<p>　　我愕然道：“为什么？”<p>　　陈长青道：“既然是高频音波，在人耳可以听得到的范围之外，怎么会是语言？”<p>　　我道：“你不必理会这些，如果将这些波形，相应地降低频率，到达人耳可以听到的范围，那么，你看看，这是什么声音？”<p>　　陈长青忙道：“这究竟是什么？是秘密讯号？”<p>　　我真拿他没有办法，只好道：“你认得出来，就认，认不出来就算，问长问短干什么！”<p>　　陈长青一瞪眼：“当然认得出来！”<p>　　他一面说，一面拿起波形记录纸来，看着。记录纸是从纸卷上撕下来的，相当长，他看了一遍，道：“来来去去，只是四个音节！”<p>　　我大声道：“这一点，我早知道了！”<p>　　陈长青道：“第一个音节，像是乐谱中的‘FA’，不过波形后来向下，呈浅波浪形，证明在‘FA’之后，有相当重的鼻音。”<p>　　他一面对我讲着，一面模仿着，发出声音来，“FA”之后再加上“N”音，他念了几个字，音是“方”、“奋”、“范”等等。<p>　　当他肯定了是这样的音节之后，抬头向我望来：“对不对？”<p>　　我摇头道：“我不知道，才来问你！”<p>　　陈长青又道：“这第二个音节，毫无疑问，是英文中的‘O’字，不过声音比较重浊，你看，波形在这里有突然的高峰，那就是声音加浊的表现。”<p>　　我道：“不必解释了，那究竟是什么字？”<p>　　陈长青道：“是‘饿’字，是‘兀’字，是‘我’字，或者是同音的任何字。”<p>　　我想了一想，没有想到什么适用的字眼。但陈长青的解释，的确是将波形化成了声音，无论如何，这总是一项相当大的进展。<p>　　我作了一个手势，请他继续下去，他看了第三种波形之后，皱着眉：“这个音节很怪，好像是空气突然之间，以相当高的速度，通过狭窄的通道所发出来的声音！”<p>　　我又好气又好笑，道：“那是什么声音？”<p>　　陈长青想了半晌，才道：“我很难形容，你听听！”<p>　　他一面说，一面将手圈成拳，然后凑到口边，向拳内吹着气，发出“彻彻”的声响。他道：“就是这样的声音，一定是，不会是别的！”<p>　　我被他说得莫名其妙：“这是什么意思？向拳头吹气，这是什么意思？”<p>　　陈长青反瞪着我：“我怎么知道，我只是照波形直说！”<p>　　我还想再问，白素在一边，一直未曾开过口，这时道：“我看，可能是一个齿音字，在齿音字发音之际，常有这种情形！”<p>　　陈长青一拍大腿，道：“对，是齿音字，例如这个‘齿’字，就会造成尖峰一样的波形，齿音字，在发音之际，空气通过齿缝，造成一种急流，和我刚才的说法，完全一样！”<p>　　我苦笑了一下，我假定的四个字，陈长青已经解出了三个来了，可是看来一点意思也没有，一点也不像是一句什么话。<p>　　我又道：“最后一个呢？”<p>　　陈长青道：“第四组比较简单，是乐谱中的‘RA’，有拖长的尾音，那是‘赖’、‘拉’、‘来’或者其他相当的发音！”<p>　　他说到这里，放下了纸，向我望来，一脸神秘：“那个半边脸的人——”<p>　　我心中懊丧莫名，因为一场赶回来，陈长青几乎什么也未能告诉我，而他倒又提起那“半边脸”来了。我大声道：“那人在一次意外之中，被火烧坏了脸，事情就是那样简单！”<p>　　陈长青像是被人踩了一脚似地叫了起来：“你刚才还说，他们是一个星球上的人！”<p>　　我道：“对，你和我，也都是这个星球上的人！”<p>　　陈长青的脸色一阵青一阵红，看他的样子，像是恨不得重重地咬上我一口，我忙道：“他们全是地球人，不过有一件极其诡异的事和他们有关，我可以告诉你，在我讲述的时候，你不准插嘴！”<p>　　陈长青的神情缓和了一些，转头对白素道：“阿嫂，要不是你在，我一拳将他的下颚打碎！”<p>　　白素道：“是啊，他这个人，真应该给他一点教训才行！”<p>　　陈长青一听，像是真已经一拳将我打得爬不起来一样，又洋洋自得起来。<p>　　我按着他坐了下来，将事情的经过，用最简单的方法，讲给他听。我强调的只是一点：一块木炭之中，有一只鬼，而这些高频音波，就是那只鬼发出来的！<p>　　当我讲完之后，陈长青目瞪口呆，我道：“现在你全知道了，你能不能告诉我，这位鬼先生讲的那四个字，究竟是什么？”<p>　　陈长青呆了片刻，又拿起波形纸来，然后，取出笔来，在旁边注着发音，过了好久，他才道：“我不断将可能的发音念出来，你看哪一种组合，比较有用。”<p>　　我道：“好的，请开始。”<p>　　陈长青道：“范鹅齿赖。”<p>　　我摇着头。<p>　　他继续道：“方我差雷”、“方饿出垃”、“奋我吃来”……<p>　　他总说了十来个四个音节组成的“话”，可是，我愈听愈是冒火。<p>　　我正想大声喝止时，白素突然道：“陈先生，如果是：‘放我出来’，会不会造成这样的波形？”<p>　　陈长青道：“对，放我出来，就是这样，放我出来，一点也不错！”<p>　　当白素说到“放我出来”这四个字之际，我心头所受的震动，真是难以形容！<p>　　“放我出来”！<p>　　这是灵魂，在木炭中林子渊灵魂的呼唤！他被困在木炭之中，要人放他出来！<p>　　他作这样的呼唤，不知已有多少次，不知已有多少年：“放我出来”！<p>　　在刹那之间，我恍惚像是听到了一阵凄厉的呼叫声，林子渊在叫着：“放我出来！”<p>　　陈长青向我望来，一定是我的脸色苍白得可怕，是以他望着我，张大了口，不知如何说才好。我缓了一口气：“我相信我们已经看懂了这句话，是‘放我出来’！一定是！”<p>　　在陈长青说了这句话之后，我们三人，谁也不再开口，静了下来。<p>　　的确，我们实在不知道说什么才好，这样的发现，真太惊人了！“放我出来”，这是一个灵魂的呼唤，在这样的呼唤之中，包含的是痛苦还是高兴？那是一种什么样的玄妙现象？一切的一切，全都超越了生死的界限，全是人的生命之中，最秘奥的一环；而这最秘奥的一环，如今竟然以这样的形式，展示在我们的面前！<p>　　过了好一会，白素道：“这……这种情形，使我想起一个西方神话来——”<p>　　陈长青忙道：“是的，一个被关在瓶子里的魔鬼！”<p>　　我苦笑了一下：“事情已经够复杂了，别再联想旁的问题了。首先，我们要肯定，自木炭之中测到的高频音波，真是代表着一种语言。”<p>　　陈长青道：“当然，毫无疑问。”<p>　　我吸了一口气：“其次，我们不应该满足于‘放我出来’这一句话，我们要继续和他交谈，但如果这样子猜每一个波形代表的音节，每一句话，只怕要花上一两天时间来推敲，是不是有更好的方法？”<p>　　陈长青翻着眼：“还有什么好办法。”<p>　　白素道：“如果他能说英文，就比较简单！”<p>　　白素的话，提醒了我：“对，二十六个字母的发音，是二十六种不同的波形，凭二十六种不同的波形，可以组成一部文学巨著！”<p>　　陈长青也兴奋了起来：“问他是不是懂英文，也很容易，因为‘是’和‘不’这两个音，在波形上，截然不同。”他说到这里，四面看：“那只鬼在哪里？让我来问他！”<p>　　我皱了皱眉：“你对他的称呼，最好客气一点！”<p>　　陈长青翻着眼：“我可没有说错，他是鬼！”<p>　　白素道：“我想，称他为灵魂比较妥当一点。”<p>　　陈长青道：“好，那位灵魂先生在哪里？在一块木炭之中？对了，就是我见过的那块木炭？那木炭吧？”<p>　　我实在不愿意和陈长青共同参与一件事，可是这件事，又非他不可，实在没有办法。我道：“木炭在伦敦，一群灵魂学家的手中。”<p>　　陈长青大声道：“叫他们带着木炭来！”<p>　　陈长青的话，不中听的多，但这一句话，倒说得十分有理，我忙道：“对，我和普索利爵士通电话，他一定兴奋之极了！我们这里，还要准备一具高频音波的探测仪器才行！”<p>　　陈长青将自己的心口拍得山响：“我就有！不过装置相当大，搬来搬去，只怕——”<p>　　白素道：“那就不必搬，我们所有人到齐之后，就在你家里进行好了！”<p>　　陈长青的神情，高兴莫名，搓着手，示威似地望着我。我知道他心里想说什么：“陈长青，这次，全靠你的本事了！”<p>　　陈长青更是高兴：“可惜，那半边脸不是外星人！”<p>　　白素道：“可是，你是世界上第一个能和灵魂交通联络的人，这比和外星人交通更难，生命的秘奥，比宇宙的秘奥，更有探索的价值！”<p>　　陈长青飘然之极，满脸堆笑，一面哼着他自己才听得懂的歌，一面跳了出去。<p>　　他一走，我立时到书房，和普索利通电话，向他报告我们的研究所得。普索利在电话中不住叫道：“天！天！我的天！”<p>　　我道：“别叫我的天了！你赶快带着木炭来，谁有兴趣，谁都可以一起来！”<p>　　普索利爵士大声答应着。<p>　　我估计一定会有人跟着普索利一起来的，但是却料不到，所有的人，一起来了！当他们到达之后，我们就一起前往陈长青的住所。<p>　　好在陈长青的住所够宽敞，他有一幢极大的祖传大屋，大得不可思议，不知有多少房间，我们就利用了他的“音响室”，将那块木炭，郑而重之地捧出来，放在探测仪器之上，陈长青校准了仪器。<p>　　仪器中一卷记录波形的纸张，在仪器的记录笔之下，那是最紧张的一刻，我吸了一口气：“林先生，我们已确知你的存在。根据令祖玉声公的记载，你虽然在木炭中，但是对于外界的一切，全有一种超能力的感觉，你完全可以知道我们在说什么，是，或不？”<p>　　我诚心诚意地讲完了之后，仪器的记录笔，在开始的一分钟之内，一点动静也没有。<p>　　在这一分钟之内，所有的人都互相望着，有几个，额头在冒着汗。<p>　　这一段时间之长，真令人有窒息之感。<p>　　然后，突然地，记录笔开始动了，自动向前伸展的记录纸上，出现了一组波形。陈长青一看，就陡地叫了起来：“是！是！”<p>　　我说的那段话，是中国话，陈长青叫的也是，除了那位东方语言学专家之外，其余人都不懂。我一听得陈长青那样叫，一面心头突突乱跳，一面急速地向各人解释着。所有人的神情，都极为兴奋，犹如置身在梦中一样。甘敏斯喃喃地道：“和灵魂交谈，这……太奇妙了，太不可思议了！”<p>　　普索利爵士胀红了睑：“这就是我一生期待着的时刻！”<p>　　我又道：“林先生，我们已经知道，你在木炭之中，你曾要求我们放你出来——”<p>　　我才讲到这里，记录笔又急速地颤动起来，极快地记录下了四组波形。这四组波形，不必陈长青加以解释，我都可以看得明白，那还是“放我出来”！<p>　　我约略向各人解释了一下，又道：“林先生，请问怎样才能放你出来？”<p>　　我们都屏住了气息，在等候他的回答，可是记录笔却一直静止着。<p>　　我有点着急，说道：“林先生，请问你是不是可以利用英文字母的发音，来表示你要说的话？我们现在要明白你的意思，需要通过很复杂的手续，那太困难了！”<p>　　在我这样说了之后，记录笔又动了起来，陈长青摇头道：“不！”<p>　　我向白素望了一眼，我要集中精神和林子渊的灵魂讲话，所以我的意思是，将解释的事，交给白素去做。白素立时会意，向普索利他们解释着。<p>　　我又道：“那样，太困难了！你所要说的每一个字，我们都要花不少时间来研究，可能一年之内，也弄不懂几句话！”<p>　　记录笔又静止了很久，在场的所有人互望着，神情极焦急，过了大约一分钟，才看到记录笔又动了起来，出现了四组波音，但不是“放我出来”，四组音波，看来差不多，然后又静了下来。<p>　　所有的人，一起向陈长青望去，这时候，陈长青的地位极高，除了他，再也没有人可以帮助我们！<p>　　陈长青全神贯注地看着那四组波形，口唇颤动着，冒着汗。我们都在期待着他发出声音，可是过了好久，只见他额头的汗珠愈来愈多，就是没有发出任何声音来。我忍不住道：“怎么啦？”<p>　　陈长青抬起头来：“这四个音，是没有意义的！”<p>　　我十分恼怒，几乎想骂他，但总算忍住了，没有骂出口来，只道：“你说出来听听！”<p>　　陈长青道：“第一个音节，和小喇叭的音波形状差不多，短促，那是，那应该是‘播’的一声。”<p>　　陈长青一面说，白素一面翻译着。陈长青又道：“第二个也差不多，不过促音不如第一个之甚，要是发起音来，也是‘播’的一声。第三组，音波波形较圆，和第一二组也大致相同，是声音较低沉的一个‘播’字——”<p>　　我忍不住道：“播膊膊，全是播！”<p>　　陈长青胀红了脸，说道：“第四组多少有点不同，但是，但是……”<p>　　我道：“还是‘播’！”<p>　　陈长青怒道：“波形是这样，我有什么办法？”<p>　　我道：“波形有不同，可是你却分辨不出来！”<p>　　陈长青的脸胀得更红，说道：“我当然分辨不出细微的差别——”<p>　　我也不知道何以自己如此之急躁：“所以，只好播膊膊膊，不知道播些什么！”<p>　　陈长青握紧了拳头，几乎要打我，白素陡地叫道：“等一等！”<p>　　我们全向白素望炔，白素先吸了一口气，然后才道：“会不会是‘波、坡、莫——’”<p>　　她才讲到这里，我和陈长青两人，都“啊”地一声，叫了起来，神情欢愉莫名。<p>　　普索利他们，只看到我们争吵，当然不明白何以忽然之间，我们如此高兴，我忙道：“各位，林先生指示了我们一个通讯的办法，他的意思，是用一种注音符号，根据这些注音符号，可以拼出中国话来！”我讲到这里，转过头炔：“是不是，林先生？”<p>　　记录笔立时振动，出现了一个“是”字的波形。<p>　　所有的人一听得我这样解释，都欢呼起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_16'>第五十卷 木炭(旧版名:黑灵魂) 第十四章 林子渊的经历</b><p>");

document.write ('　　接下来的日子之中，我们这一群人，几乎废寝忘食，在和林子渊交谈。虽然国语注音，是一种好的交谈办法，但是我们首先要弄清四十个注音字母的波形，而且每一个字的注音字母，数字不同，林子渊平时所操的可能不是标准国语，有很多情形，要推敲决定，最后还要问他是，或不，才能决定。所以，花费的时间相当多。<p>　　在开始的时候，一天，只能交谈十来句话，而且是极简单的话。到后来，渐渐纯熟了，可以交谈的，就多了起来，比较复杂的语句，也可以表达出来。<p>　　前后，我们一共花了将近五个月的时间，在这五个月之中，我们都住在陈长青家的地板上，不理发、不剃须，每个人都成了野人。<p>　　有时候，当我们睡着的时候，记录笔会自行振动，写下波形。在这五个月之中，记录纸用了一卷又一卷，不知道用了多少卷。<p>　　当然，在这五个月之中，我们也知道了林子渊当年，前赴炭帮，前赴猫爪坳之后，发生的一切事。<p>　　我将林子渊的经过，整理了一遍，记述出来。这是有历史以来，一个灵魂对活着的人的最长的倾诉。其中有很多话，当林子渊在“说”的时候，由我发问来作引导，所以我在记述之际，保留了问答的形式，使各位看起来，更加容易明白。<p>　　由于“灵”是一种极其玄妙的存在，这种存在之玄，有很多情形，人类的语言文字，无法表达，也是在人类语言所能领悟的能力之外。举一个简单的例子来说：“灵”可以听到人的语言，但“灵”无形无质，根本没有耳朵，如何听？但是“灵”又的确可以听得到，所以，在语言的表达上，明知“听”字绝不适合，但也只好用这个字，因为并没有另一个字，可以表示根本没有听觉器官的听！<p>　　这只不过是例子之一，同样的例子，还有很多，总之我在叙述之际，尽量使人看得懂就是。<p>　　首先，是我的问题：“林先生，你在木炭中？”<p>　　“是的，很久了，自从我一进入，就无法离开，放我出来！”<p>　　我苦笑：“我们很不明白你的情形，在木炭里面？那是一种什么样的情形？我们如何才能放你出来？”<p>　　“在木炭里，就是在木炭里，像人在空气当中一样，我只是出不来，我要出来！”<p>　　“怎样才可以令你出来呢？将木炭打碎？”<p>　　“不！膊膊膊要将木炭打碎，打碎了，我会变得在其中的一片碎片之中！”<p>　　“你的意思是，即使将之打得最碎最碎，你还是在木炭之中？即使是小到要在显微镜下才能看到的微粒，你也可以在其中？”<p>　　“是！”<p>　　我苦笑：“这对你来说，不是更糟糕了么？”<p>　　短暂的沉默：“不见得更坏，对我来说，大、小，完全一样！”<p>　　（这一点，我们无法了解，何以“大”、“小”会是一样的呢？）<p>　　“那么，请你告诉我，我们应该如何做？”<p>　　“我不知道！”<p>　　（他自己也不知道应该如何做，才能使他离开木炭，这真是怪异莫名。）<p>　　我很审慎：“会不会你进入了木炭之后，根本就不能离开了？”<p>　　“不！膊膊一定可以的，玉声公进入了一株树之后，他离开了。”<p>　　“他是怎么离开的？”<p>　　相当长时间的沉默：“事情要从头说起，我为何到猫爪坳去的，你已经知道？”<p>　　“是，但不能确定你是为了宝藏，还是勘破了生命的秘奥，想去寻觅永恒？”<p>　　“两样都有，但后者更令我向往。我离开了家，一点留恋也没有，这一点，当时我自己也很奇怪，但事后，当然不会觉得奇怪。我到了猫爪坳，可是来迟了，玉声公寄住的那株树，已经被砍伐！树虽然被砍伐了，可是树桩还在，根据地图上的符号，我几乎没有费什么功夫，就找到了那个树桩。当时，我不能肯定玉声公是还在这个树桩之中，还是在被采下来的那段树干之中！”<p>　　“这的确不容易断定，结果，你——”<p>　　“我在树桩之旁，聚精会神，希望能得到玉声公给我的感应，但是一点收获也没有，于是，我只好到炭帮去，要找被砍下来的树干。”<p>　　“是的，你到炭帮去求见四叔的情形我已经知道了，可是在你不显一切，进了炭窑之后——”<p>　　“我一定要进窑去，在他们拒绝了我的要求之后，我一定要进炭窑去！”<p>　　“林先生，我想先知道一些因由。你明知进入炭窑之中会有极大的危险？”<p>　　“是！”<p>　　“你明知道你进入炭窑，可能丧失生命？”<p>　　“我知道，我知道一进入炭窞，不是‘可能’丧了性命，而是一定会丧失生命！”<p>　　“那么，是什么使得你下定决心，要去作这样的行动？是不是玉声公终于给了你一些什么启示？”<p>　　“没有，在我进入炭窑之前，一直没有得到玉声公的任何启示。你问我为什么要这样，我想，是由于我已经认识了生命。”<p>　　“对不起，我不明白，你说你认识了生命，是不是一个人，当他认识了生命之后，他必须抛弃生命呢？”<p>　　“抛弃肉体。”<p>　　“我还是不明白，对一般人而言，抛弃肉体，就是抛弃生命。我再重复我的问题：当一个人认识了生命之后，是不是必须抛弃肉体？或者说，当一个人认识了生命之后，是不是必须自己寻觅死亡之路？”<p>　　（在我问了这个问题之后，有很长的一段时间，收不到任何讯息，几乎使我们以为已经从此不再有机会收到任何音讯了。但是，音讯终于又传了过来，显然，这个问题，对于一个灵魂来说，也十分难以解答。）<p>　　“不是这样，我想每个人的情形不同，不一定是每个人在抛弃了肉体，即死亡之后，都能够有机会使生命进入第二步。这其中的情形，我还不了解，因为我一直在木炭之中，还没有机会知道其它类似的情形，究竟是怎样的。但是对我来说，我在进入炭窑之前，我已经对我当时的生命形式，毫无留恋，而且我可以肯定，会进入另一种形式。”<p>　　“你何以这样肯定？”<p>　　“你也看过玉声公的记载罢，当然是他的记载给我的启示所致。”<p>　　“你为什么对当时的‘生命形式’一点也不留恋了呢？人人都是以这种形式生存的！”<p>　　“太短暂、太痛苦了！先生，如果我不是当时使自己的生命进入另一形式，我现在还能和你交谈吗？”<p>　　“那也不见得，我才见过尊夫人，她就相当健康。”<p>　　“是么，请问，还有多少年呢？”<p>　　（我答不上来。照林子渊的说法，“生命的第一形式”能有多少年？一百年，该是一个极限了吧！）<p>　　“请你说一说你当时进入炭窑之后的情形。关于生命的形式，暂时不讨论下去了。因为我不明白，我们所有人，都不容易明白。”<p>　　“是的，的确不容易明白，能够明白的人太少了，正因为如此，所以大家才沉迷，在短暂的光阴之中，做很多到头来一场空的事，而且为了这些事，用尽许多手段，费尽了许多心机，真是可怜！”<p>　　“请你说你进了炭窑之后的情形！”<p>　　“我一跳进了炭窑，身子跌在炭窑中心，那一部分没有木料堆着，离窑顶相当高，我一跌下来，身子一落地，双腿就是一阵剧痛，我知道可能是摔断了腿骨，同时，我的身子向旁一侧，撞在一旁堆叠好的木料之上，那一堆木料，倒了下来。压在我的身上——”<p>　　“请你等一等，照祁三和边五的说法，你一进入炭窑，四叔已下令生火，而边五立即跳进来救你，这其间，至多不过半分钟的时间！”<p>　　“我想可能还没有半分钟，但是对于奇妙的思想感应来说，有半秒钟也就足够了，我刚才说到哪里？是的，一堆木料，被我撞得倒了下来，压在我的身上，使我感到极度的痛楚。也就在这一刹那间，我听到了，我说听到了，实际上是不是听到的，我也不能肯定……”<p>　　“我只是肯定，突然有人在对我说：‘你来了！终于有我的子孙，看到了我的记载来了！’我忙大叫：‘玉声公！’这其间的过程极短，但是我感到玉声公对我说了许多话。”<p>　　“是一些什么话？”<p>　　“他告诉我，我的决定是对的，他也告诉我，人的魂魄，可以进入任何物体之中，像他，就是在一株树中，许多年，他现在才可以离去，他告诉我，要离开进入的物体，不是一件容易的事，但是他又不知道如果不先进入一件物体之中，会有什么样的结果，可能魂魄就此消散，不再存在，所以他不赞成我冒险。”<p>　　“当时，你看到他？”<p>　　“什么也没有看到，当时，炭窑之中，已经火舌乱窜，浓烟密布，我只觉全身炙痛，一生之中，从来也未曾感到过这样的痛楚。然而，那种痛楚，相当短暂，我当时可能是紧紧抱住了一段木头，突然之间，所有的痛苦一起消失，我仍然看到火，看到烟，听到烈火的轰轰声，看到火头包围住我的身体，我的身体在迅速蜷曲，变黑，终于消失。然后，我所看到的是火，连续不断的火。我在火中间，可是一点也不觉得任何痛楚，我知道自己的魂魄已成功地脱离了躯体，所以我当时，大笑起来。”<p>　　“那很值得高兴的，再后来呢？”<p>　　“再后来，火熄了，我只看到许多火，我自己在一个空间中，突不出这范围，我平静，毫无所求，也没有任何不舒服的感觉，更不知时间的过去，后来，有人将我存身的空间，带了出来，在他的谈话之中，我才知道自己是在一块木炭之中。”<p>　　“对不起，我问你一个比较唐突的问题，这块木炭的体积十分小，你在其中那么多年，一定是相当痛苦的了？”<p>　　“对不起，你不会明白，木炭的体积再小，即使小到只有一粒芥子那么大，但对我来说，还是和整个宇宙一样，因为……让我举一个数字上的例子来说明，我是零，任何数字，不管这数字如何小，和零比较，都是大了无穷大倍。一个分数，分母如果是零，分子不论是任何数，结果都是无穷大！”<p>　　（下面这个问题，是甘敏斯问的。）<p>　　“如果真是这样，你何必发出‘放我出来’的呼救声？你拥有整个宇宙，不是很好？”<p>　　“你错了，我并不是呼救，我绝没有在牢笼中的感觉，只是，我渴望进入生命第三个形式。从第一形式到第二形式，玉声公给我感应，知道他已脱离了第二形式，而进入了第三形式，所以，我也想脱离第二形式。”<p>　　“你感到，第三形式会比第二形式更好？”<p>　　“这不是好不好的问题，既然是生命的历程如此，我自然要一一经历。”<p>　　“在你的想像之中，生命的第三形式，是怎样的？”<p>　　“我无法想像，就像我在第一形式之际，无法想像第二形式一样。”<p>　　“我想，我们现在应该到最具关键性的一个问题了，如何才能使你离开这块木炭？”<p>　　“我不知道。”<p>　　“如果连你也不知道的话，我们又怎么能‘放你出来’？你应该有一点概念才是。将木炭砸碎？”<p>　　“可以试栽，不过我不认为会有用，玉声公是在木料燃烧的情形之下，才离开了他生存的树身的，是不是可以试一试燃烧木炭？”<p>　　这是林子渊自己提出来的办法，到这时候，已经过去了将近三个月了。<p>　　我们所有的人，都面面相觑，作不出决定来。我们当然希望林子渊的生命，能够进入“第三形式”，但是燃烧木炭，将木炭烧成灰烬，是不是有用呢？<p>　　如果事情如他所说，再微小的物体，对他而言，全是无穷大，那么，极其微小的灰烬，也可以成为他生命第二形式的寄居体，一样无法“放他出来”。<p>　　我们商量了好久，才继续和林子渊联络，以下是他的回答：“你们一定要试一试，我会竭力设法将结果告诉你们。放心，对你们来说，有‘情形好’或者‘情形坏’，但是对我来说，完全一样，毫无分别。你们只管放心进行好了！”<p>　　得到了林子渊这样的回答，陈长青找来了一只大铜盆，将木炭放进铜盆中，淋上了火油。在点火之前，甘敏斯叫道：“小心一点，别使灰烬失散，如果他还不能离开，在一极微小的灰烬之中，那我们还可以设法和他联络，别失去这个机会！”<p>　　各人都同意他的话，一切全准备好了，可是一盒火柴，在各人的手中，传来传去，没有人肯划着火柴。等到火柴第三度又传到我手中的时候，我苦笑了一下：“只好让我来担当这任务了！”<p>　　各人都不出声，显然人人不想去点火的原因，是不知道点了火之后，会有什么样的结果。<p>　　我划着了火柴，将火柴凑近淋了火油的木炭，木炭立时燃烧了起来。<p>　　陈长青在木炭一开始燃烧之际，就将高频音波的探测仪，尽量接近燃烧着的木炭，希望可以在最后的一刹那间，再测到林子渊发出的讯息。<p>　　但是，仪器的记录笔却静止着不动。<p>　　几乎每一个人，都注视着燃烧的木炭，我也一样。但是我相信，根本没有人知道期待着看到什么，我们是在等待着有一个鬼魂，忽然之间，从熊熊烈火之中冒升出来么？那当然不会发生，但是在变幻莫测的熊熊火光，和伴随着火光而冒升的浓烟之中，是不是有林子渊的灵魂在呢？<p>　　火、烟，本来已经是极度虚无缥缈的东西了，林子渊的灵魂，是不是随着火和烟上升了呢？是不是当火和烟消散了之后，他生命的第三形式就开始了？但是，火、烟，都是空气的一种变化，空气也是有分子的，空气的分子对我们来说，自然是微不足道，但对于本身是“零”的林子渊来说，却一样是“整个世界”，那么，是不是林子渊的灵魂，会进入一个空气的分子之中，再去寻找另外的一种生命形式？<p>　　在木炭熊熊燃烧的那一段时间之中，我的思绪，乱到了极点，设想着各种各样稀奇古怪的问题。我想旁人大约也和我一样，这一点，我从每一个人所表现出来的古怪神情上，可以揣知。<p>　　燃烧中的木炭，在大约十分钟之后，裂了开来，裂成了许多小块，继续燃烧着，三十分钟之后，一堆灰烬之上，只有几颗极小的炭粒还呈现红色，又过了几分钟，可以肯定，这块木炭，已全然化为灰烬了。<p>　　木炭在经过燃烧之后，“化为灰烬”的说法，不是十分尽善尽美的，应该说，变成了灰烬和消散了的气体。物理学上有“物质不灭定律”，木炭经过燃烧后，除了灰烬之外，当然还有大量已经逸走，再也无法捕捉回来的气体，这气体的绝大部分，当然应该是二氧化碳，还会有一些别的气体，那是木炭中的杂质，在高温之下所形成的。<p>　　当我正在这样想着的时候，陈长青已将灰移到了探测仪之上，仪器的记录笔，一直没有任何反应，我们等了又等，还是没有反应。<p>　　我最先开口，说道：“他走了！”<p>　　普索利说道：“是的，他走了！”<p>　　我望着各人：“我的意思只是说，他不在这里了。”<p>　　甘敏斯皱着眉：“我不明白——”<p>　　我道：“我是说，他已经不在这一堆灰烬之中，他有可能，已经顺利地进入了生命的第三形式，也有可能，进入了木炭燃烧之后所产生的气体的一个分子之中，一个分子对他来说，和一块木炭，没有分别！”<p>　　各人全不出声。<p>　　普索利在过了不久之后，才叹了一声：“总之，我们已经无法再和他联络了！”<p>　　我道：“他答应过我们，会和我们联络，会给我们讯息，所以——”<p>　　好几个人一起叫了起来：“我们还要等！”<p>　　叫起来的人之中，包括陈长青在内。陈长青也坚持要等下去，等着和林子渊的灵魂作进一步的联络，这一点，相当重要，因为所有人还得继续在他的家里等下去。<p>　　这是一个极其漫长的等待，一个月之后，没有任何迹象显示林子渊的灵魂会再给我们传递讯息，就有人开始离去。两个月后，离去的人更多，三个月之后，甘敏斯和普索利两人，最后也放弃了。<p>　　我、陈长青和白素三人，又等了一个多月，仍然一点结果也没有。<p>　　那天晚上，我们三个人坐着，我苦笑了一下：“他不会有任何讯息给我们了，我们不妨来揣测一下他现在的处境。”<p>　　陈长青道：“他有可能，离开了木炭，进入了一个气体分子之中，一样出不来，而又不知飘到什么地方去了，当然无法和我们联络。”<p>　　我道：“这是可能之一，还有一个可能是，他已经入了生命的第三形式，而在这种形式之中，根本无法和我们联络。”<p>　　陈长青道：“也有可能！”<p>　　我们两人都发表了意见，白素却还没有开口，所以我们一起向她望去。<p>　　白素道：“要问我的看法？”<p>　　陈长青道：“是的！”<p>　　白素道：“我的看法，很悲观。”<p>　　陈长青忙道：“他消失了？再也不存在了？”<p>　　白素道：“不是，我不是这样的意思。我的意思是，林子渊的魂魄，在他第一度死亡之际，进入了木炭，而现在又离开了木炭——”<p>　　陈长青比我还要心急：“那不是很好么？为什么你要说悲观？”<p>　　白素道：“记得他说，他对于生命毫无留恋的原因么？第一是因为太短暂，第二是因为太痛苦！”<p>　　陈长青道：“不错，人生的确短暂而痛苦！”<p>　　他在这样说的时候，还长长地叹了一口气。<p>　　白素道：“这就是我之所以感到悲观的原因。他的灵魂在离开了木炭之后，进入了所谓第三形式。但是所谓第三形式，极可能，是他又进入了另一个肉体之中！”<p>　　我和陈长青都张大了口，我道：“所谓……投胎，或者是……轮回？”<p>　　白素道：“是的，我就是这个意思。”<p>　　陈长青“啊”地一声，说不出话来。我也一样，呆了好半晌，才道：“如果是这样，他岂不是一样要从头再来过，一样是短暂而痛苦？”<p>　　白素道：“是的，那正是他绝不留恋，力求摆脱的事，他追求生命的永恒，然而是不是真的有这种永恒的存在？还是这种永恒，就是不断地转换肉体？”<p>　　我和陈长青一起苦笑了起来，如果真是这样一个循环的话，那么，所谓从肉体解脱，简直是多余之极的举动！因为到头来，还是和以前完全一样！<p>　　是不是这样？还是根本不是这样？<p>　　没有任何人，或任何灵魂可以告诉我，因为从此以后，我再也没有接收到林子渊的灵魂给我的任何感应。他现在的情形如何，不得而知，但是我相信，总不出我们所揣测的那三个可能之外。<p>　　当然，也有可能有第四种情形，然而那是什么样的情形，根本全然在我们的知识范围、想像能力之外，连想也没有办法想了！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_01'>第五十一卷 玩具 简介</b><p>");

document.write ('　　一对退休夫妇在国际列车上，突然心脏病发猝死，死前还刚刚跟卫斯理分享了人生乐事。一个玩具推销员突然失足跌死，死前恰巧向卫斯理诉说过碰上一个患了“玩具恐惧症”家庭的奇遇。<p>　　两桩怪事，看似完全没有关系，却因为三位死者的遗言——“‘他们’杀人！”，吸引卫斯理竭力追查。当“他们”的身份逐渐曝光之际，卫斯理却不自觉地陷入“他们”的布局中，成为被玩弄的道具。<p>　　卫斯理即将挑战你的智慧和胆识，心跳加速，我逃逃逃……救命啊！！！真是令人惊惊的一幕，现在，请你深呼一口气，提起脚跟，放轻腿步，一起进入这令人头皮发麻的世界。<p>　　所有的开始与结局总是异乎寻常……神秘+惊险+离奇！怪异的事件铺天盖地来了……本书讲述了一个惊险动地、故事曲折坎坷的故事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_02'>第五十一卷 玩具 前言</b><p>");

document.write ('　　《玩具》这个故事，设想了地球由机器人统治。机器人的统治中心，是一台巨大无比的电脑。它把地球上的氧气弄走了，于是所有生物一起死亡，剩下来的，就成了各种类型不同的玩具。<p>　　如果真有那种情形出现，那自然是人类的大悲剧，不过，更大的悲剧，在于故事的后半部 陶格一家和卫斯理，开始时都认为自己逃出来了，可是终于知道，不断地逃亡，也根本是作为玩具而被机器人玩弄。自始至终，都是游戏中的一种道具，始终只是玩具。<p>　　玩具的关系，在人和人之间也存在着，一些人是一些人的玩具，怎么也摆脱不了被玩的命运——倒不像富豪玩弄美女那么简单，有很多不同形式的表现，而且，在绝大多数情形下，作为玩具的，并不大有改变自己地位的想法。<p>　　像这个故事中的“玩具”，不是日子过得极好，生活一无忧虑，甚至比人类自己做主时还好得多吗？<p>　　卫斯理（倪匡）<p>　　一九八六、十二、二十三<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_03'>第五十一卷 玩具 第一章 “他们杀人!”</b><p>");

document.write ('　　两桩相当古怪的事加在一起，使我对陶格先生的一家人，发生了兴趣。<p>　　先说第一桩。<p>　　在欧洲旅行，乘坐国际列车，在比利时上车，目的地是巴黎。欧洲的国际列车，可以说是世界上设备最好的火车，速度高，服务好，所经各处，风光如画，乘坐这样的火车旅行，真是赏心乐事。<p>　　上了车不久，我感到有点肚饿，就离开了自己的车厢，走向餐车。<p>　　世事就是这样的奇怪，一个看来绝对无关重要的决定，会对下决定的这个人，或是和这个人完全无关的另一些人，产生重大的影响，像是冥冥中自有奇妙的安排，任何人都无法预测。<p>　　那天的情形就是这样，如果我早半分钟决定要到餐车去，或是迟半分钟决定离开车厢，那就根本不会有如今在记述着的这个“玩具”故事。可是偏偏我就在这个时间离开。所以，我遇上了浦安夫妇。<p>　　第一次遇到浦安夫妇时，根本不认识他们，也不知道他们的姓名。浦安先生将近六十岁，一头银发，衣着十分得体，看来事业相当成功，浦安夫人的年纪和她先生相若，雍容的神态，一望而知，曾受过高等教育，而且比较守旧。<p>　　先说当时的情形。<p>　　我移开车厢的门，跨出来，浦安夫妇手挽手，自我的左手边走过来。车厢外的通道不是很宽，一般来说，只能供一个人走动，但是这一双老夫妇，亲热地靠在一起，也勉强可以通过。<p>　　我看到他们两人那种安详、亲热的神态，想起这一双夫妇，可能已共同经历了数十年的患难，如今正在享受他们的晚年，心头欣羡。<p>　　到餐车去，要向左转，他们两人走过来，如果和他们迎面相遇，他们就一定要分开来，各自侧着身，才能让我通过。而我不想这样，所以我就在车厢门口等着，等他们经过了我的身前，我再起步。<p>　　他们两人显然看出了我的心意，所以向我友善地笑着，点着头：“谢谢你，年轻人，我们在一起的时间已不会太多了，真不想分开来！”<p>　　我笑道：“不算什么，你们是惹人欣羡、幸福的一对！”<p>　　他们两人互望着，满足地笑。<p>　　火车上相遇，这样的寒暄，已经足够，没有请教对方姓名的必要。<p>　　可是，就在这时，发生了一件事。<p>　　在我的右方，也就是浦安夫妇迎面处，有一男一女两个小孩，追逐着，奔了过来。<p>　　奔在前面的是一个小女孩，一头红发，样子可爱极了，大约六岁，皮肤白皙，眼睛碧蓝，看来像是北欧人，奔得相当快。<p>　　在小女孩身后追来的是一个小男孩，约莫八岁，样子也极其可爱，从来也未曾见过模样那么讨人喜欢的小男孩。<p>　　这一双孩子，每一个人见了，都会从心底里喜欢出来。我看到他们奔得那样急，奔在最前面的那个小女孩，几乎就撞到浦安夫妇身上，我忙叫了起来：“小心！”<p>　　我才叫出口，小女孩已经向着浦安夫妇撞了过去，浦安先生忙伸手抓住了小女孩的手。小女孩也不害怕，转过头来，向身后也已经站住的小男孩道：“看，你追不上我，你追不上我！”<p>　　小孩子外貌惹人喜欢，很占便宜，往往做了错事，也能得到额外的原谅。这是一种很不公平的现象，虽然是小事，但总是一种不公平，我一向不怎么喜欢这一类的事。我立时沉下了脸，用很不客气的语调申斥道：“火车的走廊，并不是玩追逐游戏的好地方！”<p>　　我一开口，那小女孩转过头来望我，她碧蓝的眼珠转动着，调皮精灵，而且向我甜甜地笑着。她那种可爱的神情，可以令得任何发怒的人，怒气全消，我还想再说她几句，可是却说不出口。<p>　　也就在这时，只听得浦安夫人忽然发出了一下惊呼声，她本来只是扶住了那小女孩的，这时，随着她发出来的呼叫声，她紧抓了那小女孩的手臂，脸上的神情，又是讶异，又是高兴，叫道：“唐娜，是你！”<p>　　她叫着，又抬头向那小男孩看去，又叫了起来：“伊凡！你们还记得我么？”<p>　　浦安夫人的叫声和神情，又惊讶又高兴，她开始呼叫的时候，倒着实吓了我一大跳，以为发生了什么意外，这时看她的样子，分明是遇到了相熟的孩子，所以才高兴地叫。<p>　　她叫着那两个孩子的名字，那两个孩子吃了一惊，男孩子忙踏前一步，一伸手，将女孩子自浦安夫人的手中，拉了出来。<p>　　他们两个，后退了一步，男孩子说道：“老太太，你认错人了！”<p>　　男孩子这样说了之后，和女孩子互望了一眼，两人一低头，向前冲出去，浦安先生一侧身，两个孩子就从浦安先生和浦安夫人之间奔了过去。<p>　　浦安夫人望着他们奔进了下一节车厢，才转过身来，神情讶异莫名。浦安先生摇着头：“亲爱的，你认错人了！”<p>　　浦安夫人忙道：“不，一定是他们！唐娜和伊凡，一定是他们！”<p>　　浦安先生摇头，坚决道：“很像，但一定不是他们！”<p>　　他们两人就站在我身前，争执着。这使我感到很尴尬，因为我是要等他们走过之后，有路让出来，我才能到餐车去，他们老是争执这个无谓的问题，我要等到什么时候才能走？<p>　　而浦安先生和夫人，看来还要争执下去，一个说：“一定是他们！”另一个说：“绝不会！”<p>　　我有点不耐烦，说道：“两位……”<p>　　我想，应该用什么比较客气一点的话，请他们走前几步再继续争论，谁知道我才一开口，浦安夫人就向我望来：“先生，我记忆力很好，一直很好，像你，我看了你一眼，以后我一定可以认出你，记得曾和你在什么地方见过面！”<p>　　我敷衍道：“这真是了不起的本领！”<p>　　浦安夫人道：“刚才那两个可爱的孩子，我和他们一家，做了一年邻居，谁会忘记这样可爱的一对孩子？”她一面说，一面指着浦安先生，“而他却说我认错人了，真是岂有此理！”<p>　　浦安先生语气平和：“亲爱的，你和他们作了一年邻居，那是什么时候的事情？”<p>　　浦安夫人说道：“那时，你在法国南部，嗯，对了，是九年前……”<p>　　浦安夫人请到这里，陡地住了口，现出了十分尴尬、再也说不下去的神情来。<p>　　我和浦安先生忍不住哈哈大笑起来。<p>　　当然是浦安夫人认错人了！<p>　　九年前，一个六岁，一个八岁的孩子，如今都应该是青年人了，怎么还会是以前的样子？九年，在成年人的身上不算什么，但是在孩子的身上，可以发生天翻地覆的变化！<p>　　我和浦安先生笑着，浦安夫人虽然神情尴尬，可是还是不肯服输，在我们的笑声中，她喃喃地道：“一定是他们，一定是陶格先生的孩子，唐娜和伊凡！”<p>　　她一面说，一面向前走去，浦安先生跟了上去，转过头来，向我作了一个无可奈何的手势，我明白他在向我说，女人无可理喻的时候，真是没有办法。我报以一笑，转身向左走向餐车。<p>　　我在一转身之后，就不将这件事再放在心上，一个自称记忆力好的老妇人，认错了两个孩子，这事情实在太寻常了！<p>　　我经过了三节车厢，进入了餐车，才一进餐车，我就看到了那两个孩子，他们正和一男一女，坐在一起。那一男一女，看来是他们的父母。男的英俊挺拔，足有一百九十公分高，一头红发，是一个标准的美男子，大约三十岁左右。那女的，一头金发，美丽绝伦，举止高贵大方，正在用一条湿毛巾替小男孩抹着手。<p>　　我一看之下，大是心折，心想，真要有这样的父母，才会生出这样可爱的孩子来！<p>　　我同时也发现，这一家人不但吸引了我的视线，也吸引了餐车中所有人的视线，几乎每一个人都在看他们。而他们显然也习惯了在公共场所被人家这样注目，所以一点没有窘迫不安的表示。我看了他们一会，找到了一个座位，坐了下来，在我看着菜单之际，我听到那个男人，用十分优美的声音道：“不准再在火车上追逐，知道吗？”<p>　　那两个孩子齐声答应了一声。<p>　　我在想：这是一个有教养的家庭，不会纵容孩子在公共场所胡闹。<p>　　接着，我又听到那少妇用十分美妙的声音道：“是谁先发起的？唐娜还是伊凡？”<p>　　这是一句极普通的话，可是听在我的耳中，却像是雷轰一样！使我陡地震动了一下，连手中的菜牌，也几乎跌到了地上！我忙向他们望去，只看到那小女孩低着头，不出声，男孩却一脸高兴的神色：“不是我！”<p>　　那少妇又道：“唐娜，下次再这样，罚你不能吃甜品！”<p>　　那小女孩低声答应了一声，眨着眼，样子好玩，逗得几个人都笑了起来。<p>　　而我，这时心中却十分乱。浦安夫人曾认错了这两个孩子是她的九年前的邻居，而且还叫出了他们的名字：“唐娜”和“伊凡”。<p>　　而如今，这两个孩子，真是叫唐娜和伊凡！<p>　　可是我记得，当浦安夫人叫他们名字之际，那两个孩子却一点反应也没有，那男孩子还立刻说浦安夫人认错了人！<p>　　两个孩子，外貌相似，名字也相同，这实在太巧合了！而且，那男孩子为什么要说谎呢？浦安夫人明明叫对了他的名字，就算他不认得浦安夫人，至少也应该表示惊讶，何以一个陌生人会知道他的名字！<p>　　可是那男孩子伊凡，却只是简单地说“认错人了”！<p>　　我一向好对不可解的事作进一步推究，即使是极其细微的事，只要不合常理，我都会推究下去。这时，我思索着，想找出一个合理的答案来，以致侍者来到我面前之际，我只是随便指着菜牌上的一行字，就将菜牌还给了侍者。<p>　　当我将菜牌还给侍者之际，我留意到侍者的神情很古怪，但是我却没有留意，只是注意着那一家人，看着他们进食。<p>　　那一家人，看来并没有什么特别，那个男孩或许只是不愿意和老年人多打交道，所以才会有刚才那种反应的。我想到这里，心中方又释然。<p>　　十五分钟后，我要的食品来了，我这才知道何以刚才那侍者的神情如此古怪的原因，原来刚才我心不在焉，随便一指，竟要了一盒七色冰淇淋，还加上许多好看的装饰，那是小孩子的食品！<p>　　我一向不喜欢吃冻甜品的，这样的一盆东西送了来，我真不知如何才好，幸而我脑筋动得快，我向那一家人指了一指：“这是我为这两个孩子叫的，请代我拿过去给他们！”<p>　　侍者答应了一声，托着那一大盆甜品，走向那一家人，低声说了几句。我听到唐娜和伊凡都欢呼了起来，那男人和少妇，向我望了过来。我略略欠身，向他们作致意，侍者回来，我又要了食物。<p>　　虽然那一家人很引人注意，但是一直注视人家，毕竟是很不礼貌的，所以在我自己的食物送上来之后，我就不再去看他们。<p>　　等我进食完毕，他们已经离座，向前走去，我只看到他们的背影，走出了餐车，那是向列车的尾部走去的，也就是从我的车厢走向餐车的那个方向。<p>　　我不厌其烦地叙述他们离去时的方向，也是和以后发生的事，有一定关系的。<p>　　当那一家人离开之后，侍者来到我的身边：“陶格先生说谢谢你请他的孩子吃甜品！”<p>　　我一听，又陡地一呆，一时之间，张大了口，样子像是傻瓜一样！<p>　　我立时记起浦安夫人的话：“一定是陶格先生的孩子！”由此可知，孩子的父亲姓陶格，而那侍者说“陶格先生说谢谢你……”我惊愕了大约有半分钟之久，以致那位侍者也惊骇起来，以为他自己说错了什么话。我在惊愕之中定过神来，忙道：“不算什么，可爱的孩子，是不是？”<p>　　侍者道：“是，真可爱！”<p>　　侍者走了开去，我在想着：陶格先生，可爱的孩子唐娜和伊凡，本来一点也没有什么特别，但何以事情如此凑巧？和浦安夫人九年前的邻居一样？<p>　　我想了半晌，才得出了一个结论：两位陶格先生，可能是兄弟。如今的唐娜和伊凡，是九年前浦安夫人邻居的堂亲。自然相貌相同，而且，取同样的名字，也很普通。<p>　　想到了这一点，我十分高兴，因为一个看来很复杂的问题，用最简单的方法解释通了！如果再遇到浦安夫妇，就将我想到的答案，告诉他们！<p>　　我慢慢地喝完了一杯酒，付账，起身，走回车厢。我向列车的车头方向走。我来到了车厢附近，看到前面几个车厢中的人，都打开门，将头在向外看着。<p>　　这种情形，一望而知，是有意外发生了。<p>　　也就在这时，一个列车员，在我身旁匆匆经过，赶向前去，我还来不及问他发生了什么，两个列车员，抬着一个担架，急急走过来，担架旁是护士，担架上的人，罩着氧气面罩。<p>　　虽然担架上的人罩着氧气面罩，但是我还是一眼就可以认出他是什么人。<p>　　那是浦安先生！<p>　　我一看到是他，不由自主，“啊”地一声，叫了起来，抬着担架的两个列车员，在前面的那个，推了我一下，叫我让开。<p>　　我才侧过身子，就看到浦安先生睁开了眼，向我望过来，他一看到了我，像是想和我说什么，可是他根本没有机会对我说话，一则，因为他的口鼻上，罩着氧气罩，二则，那个抬担架的列车员，急急向前走着。<p>　　我心中极乱，真想不到，在半小时之前，看来精神旺盛，一转眼之间，会变成这样子！浦安先生的脸上，一点血色也没有，呈现一种可怕的青灰色，单凭经验，我也可以知道他的情形，十分严重。<p>　　这确然令人震惊。可是更震惊的还在后面，我在发怔间，陡地听到了一声大喝：“天，让开点好不好？别阻着通道！”<p>　　我忙一闪身，看到向我呼喝的是一个年轻人，穿着白色的长袍，挂着听诊器，可能是列车上的医生，他在急匆匆向前走着，在他的身后，是另一副担架，也是两个列车员抬着。躺在担架上的人，赫然是浦安夫人！<p>　　她也罩着氧气罩，一样面色泛青。所不同的是，浦安先生只是一动不动地躺着，而浦安夫人则在不断挣扎着，双眼睁得极大，以致在她身边的一个护士，要伸手按住她的身子，不让她乱动。<p>　　我更是惊骇莫名，一时之间无论如何想不通他们两人在这半小时之中，发生了什么意外。<p>　　而浦安夫人一看到了我，突然，伸出了手来，拉住了我的衣角。她抓得如此之紧，以致那护士想拉开她的手，也在所不能。<p>　　我忙道：“别拉她的手！”<p>　　走在前面的医生转过头来，怒道：“什么事？”他指着我：“你想干什么？”<p>　　我道：“不是我想干什么，而是这位夫人拉住了我的衣服。”<p>　　这时，浦安夫人竭力挣扎着，弯起身来，一下子拉掉了氧气罩，神情极痛苦，看她的样子，像是要坐起身来，但是却力有不逮，她的口唇剧烈地发着抖，双眼眼神散乱，但还是望定了我。<p>　　刹那之间发生了这样的变化，身边那个护士，手忙脚乱起来。<p>　　而我，看出浦安夫人想对我说话，我忙俯下身去，将耳凑到浦安夫人的口边。果然，我才一凑上耳去，就听得浦安夫人断续而急速地道：“天！他们杀人！他们杀了我们！”<p>　　我一听得浦安夫人这样讲，更是震动不已，我忙道：“你是说……”<p>　　可是我的话还未说出口，那医生已极其粗暴地用力推了我一下，将我推得跌退了一步。同时，他又声势汹汹，指着我喝道：“你再妨碍急救，我可以叫列车上的警员拘捕你！”<p>　　我这时，心中骇异已极，因为浦安夫人明明白白的告诉我，有人“杀人”，被杀的对象，正是她和浦安先生，我当然非要弄明白不可！我没空和那医生多计较，正待再去听浦安夫人说些什么时，却已经来不及了，护士已手忙脚乱地将氧气罩，再按到了浦安夫人的口鼻上，担架也被迅速抬向前。<p>　　我立时道：“对不起，他们是我的朋友，刚才，她向我说了一些极其重要的事，我相信还没有说完，我是不是可以跟到医疗室去看看他们？”<p>　　那医生喝道：“不行！你以为火车上的医疗室有多大？”<p>　　我心中有气：“告诉你，刚才，她说她是遭人谋杀的，如果她来不及说出凶手的名字而遭了不幸，我想。我可以怀疑你是凶手的同谋！”<p>　　那医生看来是一个脾气暴躁的人，遇上了这样脾气的人，真是不幸。他一听之下，非但没有被我吓倒，反倒冷笑一声，又向我一堆，喝道：“滚开！”<p>　　在他向外一堆之际，我一翻手，已扣住了他的手腕，只要我一抖手，就可以将他直抛出去。<p>　　但在那一刹间。我一想到这医生已有急救任务在身，我不能太鲁莽，所以立时松开了手。那医生狠狠瞪了我一眼，转身向前走去。<p>　　我忙跟在他的后面，经过了几节车厢，在餐车后面一节的车厢，就是紧急医疗室。<p>　　我来到的时候，浦安夫妇已被抬了进去，医生也走了进去，用力将门移上，我推了推，没有推开。<p>　　我只好在外面等着，不一会，门又推开，四个列车员走了出来，我忙问道：“情形怎么样？”<p>　　一个列车员摇着头，我不禁发起急来：“让我进去，她还有话对我说。”<p>　　在我嚷叫之间，列车长和一个警官也走了过来，我忙向他们道：“里面两个人，半小时之前还生能活虎，现在情形很不对，那位老太太对我说道，有人杀他们！”<p>　　列车长和警官听着，皱了皱眉，不理我，拉开门，走了进去，我想硬挤进去，却被那警官以极大的力道，推了我出来。<p>　　我心中又是震骇，又是怪异，因为我实在不知道发生了什么事。<p>　　我虽然自称是他们的朋友，但实际上，我当时连他们的名字是什么也不知道！我不知道他们的情形如何，只好在走廊中来回走着。<p>　　过了五分钟左右，播音器中，忽然传出了列车长的声音：“各位乘客，由于列车上有两位乘客，心脏病突然发作，而列车上的医疗设备不够，所以必须在前面一站作紧急停车，希望不会耽搁各位的旅程，请各位原谅！”<p>　　广播用英文、法文、德文重复着。<p>　　我向火车外看了看，火车正在荷兰境内，我估计附近还不会有什么大城市，荷兰是一个十分进步的国家，一般小城镇的医院，也足可以应付紧急的心脏病突发，如果浦安夫妇真是心脏病突发的话。<p>　　一直到这时候，我才想起，我自己真是蠢极了！我既然不能进入紧急医疗室，何不到浦安夫妇的车厢中，去看一看，看是不是能找到什么线索！<p>　　我转身向前走去，经过了我自己的车厢。我本来并不知道他们的车厢何在，但一进入一节车厢，我就知道了，因为我看到两个警员，提着两只箱子，自一个车厢中走出来。箱子上写着“浦安先生、夫人”的名字。<p>　　直到这时，我才知道这一对老年夫妇的名字。<p>　　警员提着箱子向前是来，我迎了上去：“是他们的？”<p>　　一个警员道：“是！真巧，两个人同时心脏病发作！”<p>　　我闷哼了一声，等他们走了过去，我探头去看已经空了的车厢。那是头等车厢，有舒服的座位。座位上有一本书，还有一叠报纸，那显然是浦安夫妇正在阅读的。<p>　　车厢之中，完全没有挣扎打斗过的迹象，我探头看了一下，心中充满了疑惑，转过头来，看到有几个搭客在走廊中交谈，我忙问道：“是哪一位发现他们两人，需要帮助的？”<p>　　一个中年男子道：“我！”<p>　　我忙道：“当时的情形……”<p>　　那中年男子不等我讲完，就道：“我正经过，我在他们旁边的车厢，看到他们车厢的门突然拉开，老先生的身子先仆出来，接着是老太太，老太太在叫：‘救命！救命！’我立时大叫起来，列车员就来了！”<p>　　我道：“老太太没有再说什么？”<p>　　那中年人瞪了我一眼：“你是什么人？警务人员？”<p>　　我一愣，不明白那中年人何以这样问，我道：“什么使你联想起警务人员？”<p>　　那中年人摊了摊手：“老太太在倒地的时候，叫着：‘天！他们杀人！他们杀人！’可是我不知道她这样叫是什么意思，因为除了他们和我之外，根本没有任何人。”<p>　　我瞪了他一眼，那中年人自嘲地说道：“我当然不是杀人凶手！”<p>　　我望着那半秃的中年人，虽然杀人凶手的额头上不会刻着字，但是，我也相信他不会是杀人凶手。<p>　　使我心中疑惑增加的是，原来浦安夫人已经说过一次这样的话！<p>　　就在这时，列车速度慢了下来，接着，我就看到前面有一个市镇，列车在车站停下，已经有救护车停在车站的附近。<p>　　我一看到这样的情形，急忙下车。<p>　　我先奔向救伤车，打开了司机旁的车门，坐了上去。<p>　　救伤车司机以极其错愕的神情望着我，我忙解释道：“我是病人的朋友，要和他们一起到医院去！”<p>　　司机接受了我的解释，担架抬上了救伤车，我看到列车上的医生和救伤车上的医生在交谈，救伤车的医生和护士，跳上了车，救伤车向前疾驶而出。<p>　　我心中在想，世事真奇，要不是我先在进餐之际，遇上了浦安夫妇，我一定还在列车上，但是此际，我却在荷兰一个小镇的赴医院途中！<p>　　正当我在这样想的时候，车子已经进了小镇的市区，我突然看到，在街角处，有一辆出租汽车在，有两个大人，两个小孩，正在上车，行李箱打开着，司机正将两只旅行箱放进去。<p>　　那四个人，我一眼就可以认出来，正是陶格夫妇和他们的孩子，唐娜和伊凡！<p>　　这事情，真怪异莫名！<p>　　由于事情实在太突然，而且在那一刹间，我将一些事联接起来，有了一个极模糊的概念，我绝说不上究竟想到了一些什么，但是知道要先和陶格一家人见一见！<p>　　我陡地叫了起来：“停车！停车！”<p>　　司机给我突如其来地一叫，吓了一大跳，自然而然，一脚向煞车掣踏了下去，正在急驰中的车子，一下震荡，停了下来。<p>　　车子才一停下，驾驶室后面的一个小窗子打开来，救伤车的车厢中有人怒喝道：“干什么？”<p>　　这时，司机也想起了他不应该停车，是以立时向我怒目而视。我来不及向他解释为什么要叫他停车，因为我看到陶格一家人，已经登上了那辆出租汽车，我打开车门，一跃而下，一面挥着手，大声叫着，向那辆车子追了过去。<p>　　我在奔出去之际，只听得那司机在我的身后大声骂道：“疯子！”<p>　　荷兰人相当友善，那救伤车司机这样骂我，自然是因为他对我的行为忍无可忍的缘故。<p>　　我一追上去，街上有几个行人，伫足以观，但等我奔过了街角之际，陶格的那一家人乘坐的汽车，已经疾驶而去，我无法追得上，我甚至没有机会记下那辆出租车子的牌号。<p>　　当我发觉我追不上那辆车子之际，唯有颓然停了下来。在这时候，我定了定神，自己问自己：我为什么要追过来呢？<p>　　当我这样问自己之际，我发现我自己对这个问题，根本回答不上来！<p>　　我为什么一看到陶格一家，就立时会高叫着，要救伤车司机停车？当时，我只是突然之间，想到了一点，觉得十分可疑。我想到的一点是……陶格先生，和他的妻子、孩子们，绝没有理由在这里离开火车！<p>　　这列火车是一列国际直通列车，乘搭这种列车的人，都不会是短途搭客。而且，这个小镇，根本不是火车预定的一个站，火车在这里停下，是因为浦安夫妇需要紧急救冶。<p>　　那么，陶格一家，为什么要匆匆在这里下车？<p>　　是陶格一家和浦安夫妇突然“病发”有关联？尤其是浦安夫人曾对我说过“他们杀人”这样的话！<p>　　这就是我何以一见到，就突然想追上他们的原因了。<p>　　然而这时，我思绪镇定了下来，我就不由自主，自己摇着头，觉得我将陶格先生的一家人，和浦安夫妇的“病发”联系在一起，没有理由。<p>　　还记得我曾特别详细地叙述在列车餐车中各人来去的方向么？陶格一家在餐后，是向车尾部分走去的。而浦安夫妇的车厢，在接近车头的那部分。<p>　　那也就是说，如果真有人“杀人”的话，那么，杀人者，不可能是陶格先生，也不可能是他一家中的任何人，因为他们要去害浦安夫妇，一定要走向车头部分，在火车上只有单一的通道，他们要到浦安夫妇的车厢去，就一定要经过餐车，而我却没有见到他们经过。<p>　　由于他们，两大两小，全是这样惹人注目的人物，若是说他们之中的一个经过餐车，而我竟然忽略了，那是不可思议的事！<p>　　我绝无理由怀疑浦安夫妇的“病发”，和陶格一家人有关！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_04'>第五十一卷 玩具 第二章 死因成谜</b><p>");

document.write ('　　我在经过了一番分析之后，认为他们突然离开火车，虽然事情突兀，相当可疑，但不会和浦安夫妇的事有关。小镇只有一家医院，并不难找，我问明了医院的所在地，就向医院走去。<p>　　一面走着，一面我仍然在想，何以我会将陶格和浦安连在一起，觉得他们之间有着一定关系？一定是有什么事，什么话，启发了我，使我这样想。可是一时之间，却又想不起究竟是什么！<p>　　十五分钟之后，到了医院，向询问处问了一问，职员指着急救室，叫我向急救室的门口去。当我来到急救室的门口之际，我呆住了。<p>　　我看到两副病床推出来，病床上当然躺着人，但却用白布自头至脚盖着。跟在病床之旁的，是我曾见过的救伤车上的医生。<p>　　我陡地一惊：“他们……他们是在火车上出事的那一对夫妇？”<p>　　那医生望了我一眼：“哦，你是他们的朋友？”<p>　　我忙道：“他们……怎么了？”<p>　　医生作了一个无可奈何的手势，道：“死了！”<p>　　我深深吸了一口气：“死了？是……为什么死的？死因是什么？”<p>　　医生道：“初步断定是心脏病，详细的死因，还要经过剖验才知道。”<p>　　我追上了病床，对推着病床的职员道：“请停一下，我想看看他们！”<p>　　一个职员道：“别在通道上，让别的病人家属见到了，会令他们害怕！”<p>　　我点了点头，表示同意，跟着他们，来到了停放死人的地方，那地方的俗称是“太平间。”<p>　　所有医院的“太平间”几乎一样，一进门，就是一股浓烈的甲醛气味。而“太平间”的工作人员，多半是因为看死人看得多了，所以对于死人，全然无动于衷。<p>　　浦安夫妇一被推了进来，两个“太平间”的工作人员，就一下子揭开了白布，将浦安夫妇自病床上搬到了一张台上，并且立即在他们的大拇指上，绑上纸标签。<p>　　就在这时候，我走近死去了的浦安夫妇，心头带着许多疑问和无限的感慨。不到一小时之前，我还和他们在说话，但现在，我却在望着他们的尸体！<p>　　两人的脸色，均呈现一种可怕的青蓝色，像是他们全身的血液都转了颜色，我一看到这样的脸色，忽然无缘无故，向他们的颈际看了一眼。我忽然望向他们的颈际，因为他们的脸色这样难看，使人想起他们是被“吸血僵尸”吸乾了血，而在传说之中，“吸血僵尸”总在颈际吸血。<p>　　当然，他们的颈际并没有伤痕。而他们的脸色如此之难看，根据普通常识来判断，应该是严重的心脏栓塞所造成的现象。<p>　　工作人员看到我这样仔细地在打量着尸体，现出好奇的神态，但是他们并没有发问。就在这时，太平间的门推开，一个警官走了进来。<p>　　那警官约莫三十来岁，十分英俊挺拔。我一看到他，就联想起陶格先生。那警官也可算得是一个欧洲美男子了，但是如果他和陶格先生站在一起，我敢说一百人之中，有一百人的眼光会望向陶格先生，而忽略了他的存在。<p>　　跟在那警官后面的，是那个医生，两人一面讲着话，一面走进来，那医生向我指了一指，警官向我走来，伸出手来：“你好，你是两位死者的朋友？”<p>　　我只好答应道：“是！”<p>　　警官道：“死者还有什么亲人？”<p>　　我有点尴尬，说道：“我不知道，我和他们认识的时间不算久。”<p>　　我当然没有告诉他，我和浦安夫妇认识只不过一小时不到！那警官倒没有再追问下去，只是道：“我叫莫里士，在我们这里，从来也没有发生过这样的事，请你告诉我，应该怎么办？”<p>　　我道：“我们应该先检查他们两人的行李，看看是不是有他们亲人的地址，然后通知他们的亲人。第二，应该对尸体进行剖验，查看他们的死因。”<p>　　莫里士有点讶异地望着我：“有理由对他们的死因怀疑么？”<p>　　我道：“你不觉得奇怪？夫妇两人同时心脏病发，而症状又完全一样？”<p>　　莫里士眨着眼：“夫妇两人患同一类型的心脏病，也不算是罕有。”<p>　　我道：“是的，但请注意，他们同时发作，因而死亡，至少应该考虑他们两人是由于某种惊吓而导致病发的。而在法律上，蓄意做出某些动作，而导致心脏病患者突然病发的话，可以当作谋杀论处！”<p>　　莫里士警官听得这样说，“哈哈”大笑了起来：“先生，你很有趣，你以为是什么将他们吓死的？在火车上突然出现了魔鬼？”<p>　　我摇了摇头，并不欣赏他的幽默，只是简单地道：“我不知道！”<p>　　莫里士碰了我一个软钉子，有点无趣：“好，那我们去看看他们的行李。”<p>　　行李，随着救伤车送到医院来，这时，放在医院的一间办公室中，我们到了医院的办公室，莫里士又叫来了另一位警官。他对着那警官道：“我，莫里士督察，现在根据本国刑法给予我的权利，在紧急情况之下，查看私人物件。”<p>　　另一个警官表示他可以这样做，他才打开了那两只箱子。这种行事一丝不茍的作风，我最欣赏，所以也不觉得不耐烦。<p>　　两只旅行箱打开之后，几乎全是普通的衣物，只在一只箱子箱盖上的夹袋中，找到了他们的旅行证件，证件是法国护照，也有他们的地址，是法国中部的一个小镇。还有另外一些文件，但找不到浦安先生是什么职业，我想，从浦安先生的年纪来看，他应该已经退休了。<p>　　另外有一封信，是写好了还没有寄出来的，收信人的姓也是浦安，我猜想那应该是浦安先生的儿子。地址是巴黎，那地址是巴黎还未成名的艺术家聚居区。<p>　　莫里士道：“这位大约就是他们的亲人了，如果要剖验尸体的话，应该请他来。”<p>　　我道：“当然，我可以请设在巴黎的国际刑警总部的人员，用最快的方法找到他，通知他前来。”<p>　　莫里士望着我：“先生，你的职业是……”<p>　　我摊了摊手：“我？我没有职业！我应该到哪里去打电话？”<p>　　莫里士忙道：“请到我的办公室来！”<p>　　我乘坐莫里士的车子，到了他的办公室，在那里，我接通了巴黎的电话，随便找了一位我认识的老朋友，告诉他小浦安的地址，叫他去找，通知他父母出了意外，要他立刻来。<p>　　我放下了电话，莫里士对我态度恭敬，送我到一家旅馆之中。当晚，我将发生过的事想了一遍，虽然陶格夫妇的行动有点怪异，但是他们决不会是杀人的凶手。令我难解的是，何以浦安夫人在临死之前，不断重复地告诉人：“天，他们杀人！他们杀人！”<p>　　我想不出究竟来。<p>　　第二天下午，莫里士通知我，小浦安来了。<p>　　我立刻赶到他的办公室。小浦安是一个艺术家，头发和胡子纠缠在一起，以致他在讲话的时候，全然看不见他的嘴形。不过倒还可以认出他的轮廓，和浦安先生十分相似。<p>　　我进入莫里士的办公室之际，只听得他在不断地叫着：“心脏病？笑话，他们两人，壮健得像牛！”<p>　　莫里士道：“很多人有潜伏性，极其危险的心脏病，自己并不知道！”<p>　　小浦安道：“医生也不知道？他们两人，一个月前，才去作过详细检查，什么病也没有！”<p>　　莫里士眨着眼，答不出来，我道：“请问，替他们作检查的是哪一位医生？”<p>　　小浦安瞪着我：“你是谁？”<p>　　我答道：“我是你父母的朋友！”<p>　　小浦安一挥手，神情相当不屑：“我从来也未曾听他们说起有日本朋友。”<p>　　我盯着他：“第一，我不是日本人！请问，九年前，他们住在法国南部的时候，你在哪里？”<p>　　有时候，小小的推理很有用处。浦安夫人曾提及，几年前，她和陶格一家人做过一年邻居，地点是在法国的南部。如今小浦安的年纪不过二十出头，那时他应该是一个小孩子，如果他和父母同住，浦安夫人应该提到他和邻居小孩子之间的关系。<p>　　可是浦安夫人却一字未提，可以推测那时候，小浦安一定不是和父母住在一起。<p>　　果然，我这样一问，小浦安立时瞪大了眼：“我一直住在巴黎，你认识他们这么久了！”<p>　　我含糊地答应了一声：“在火车上遇到了他们，我的旅行计划也取消了！”<p>　　小浦安又看了我一会，才说道：“医生是著名的塞格卢克医生！”<p>　　我一听，立时“哈哈”笑了起来：“原来是他！他那位唱女高音的太太好么？还有他们的女儿呢？哈哈！”<p>　　我在提到“他们的女儿”之时，又笑了起来，小浦安很恼怒：“有什么好笑！”<p>　　我道：“如果你认识这位医学界的权威，你就会觉得好笑！”<p>　　小浦安更恼怒：“我认识，可是不觉得好笑！”<p>　　我道：“塞格娶了一位唱女高音的太太，好不容易等到他太太的歌唱兴趣减弱了，他的女儿又学起女高音来，所以，在家中，可怜的塞格是长时期戴着耳塞的！”<p>　　在一旁的莫里士也忍不住笑了起来，小浦安咕哝着道：“那是他不懂得欣赏歌唱艺术！”<p>　　我听得他这样讲，再溶合他刚才的神态、言语来一推敲，心中已经明白了！<p>　　塞格医生并不专门挂牌行医，他是一家十分有名望的医院的院长。而浦安夫妇能由他主持来检查身体，当然有点特别。<p>　　我和塞格医生相识，大约在四五年之前，塞格的女儿那年大约十四岁，如今的年龄，正好和小浦安相衬，而他们又全是艺术家！<p>　　我一想到这里，望着小浦安：“恭喜你，我见到卢克小姐的时候，她已经是一个美人儿了！”<p>　　小浦安登时高兴了起来：“你认识我的未婚妻？”<p>　　我道：“是的，见过很多次。你父母如果一个月前在卢克医生的主持下检查过身体，对事情很有帮助，我想我们该到医院去了！”<p>　　莫里士吩咐准备车子，我们一起到了医院，小浦安签了剖验尸体的同意书。可是还不能立刻开始验尸，因为小镇上没有法医，要等法医前来，才能开始。<p>　　我离开了医院，小浦安则留在医院中，陪着他父母的尸体。我已经通知了我在巴黎要见面的朋友，告诉他们我因为一件突发的事件，逗留在荷兰的一个小镇上，不能和他们见面。所以我显得相当空闲，躺一会，出去溜达一会，消磨时间。<p>　　第二天，法医来到，会同医院的医生，进行剖验，一小时之后，就有了结果。<p>　　法医和两个医生走出来，法医向等着结果的小浦安和我道：“左心瓣阻塞，血液不能通到动脉去，因而死亡，这是一种严重的先天性心脏病！”<p>　　我还没有出声，小浦安已经叫了起来，说道：“不可能！不会！”<p>　　法医冷冷地望着他：“年轻人，你对人体的结构，知道多少！”<p>　　小浦安大声道：“知道很多！”他说着，用手指不断地戳着法医身体的各部位，同时一连串不停地念出他所指部分的正确名称来。一时之间，我几乎认为他是一个医生！<p>　　可是法医并没有给他唬倒，只是冷冷地道：“你是学人体雕塑的吧，我猜你未曾熟悉人体内脏的构造！”<p>　　小浦安答不上来，我看出法医的脾气不是很好，就很委婉地道：“死者两夫妇，在一个月之前，才接受过检查，证明他们健康！”<p>　　法医道：“那么，替他们检查的医生，应该提前退休。”<p>　　我道：“这一种心脏病，不可能突发？”<p>　　对这个问题，法医索性不再回答了，迳自走了开去，另一个医生道：“解剖有摄影图片，任何医生一看到图片，就可以知道他们为什么死！”<p>　　医生说得如此肯定，我自然也无话可说，莫里士向我作了一个古怪的表情，表示事情到此为止了。<p>　　事情到了这一地步，想不罢手也不行！虽然小浦安要回巴黎，可以和我同路，但是我并没有和他一起走。他要留下来，办他父母遗体火化事宜，所以我先走一步，离开了那个小镇。<p>　　剖验的结果是如此肯定，倒使我减少了不少疑心。虽然浦安夫人的话：“他们杀人”，仍然没有好的解释，但他们两人死于心脏病，那毫无疑问了。<p>　　到了巴黎，展开我预定的活动，这些活动和这件事一点关系也没有，所以没有叙述的必要。<p>　　到了第三天早上，一清早，酒店的电话就吵醒了我，我拿起电话来，首先听到一个女人正在尖叫。<p>　　这着实让我吓了一跳，但是我立即又听到一个男人在斥道：“你暂时停一停好不好？我要打电话！”<p>　　女人的尖叫声停止，而我也认出了那男人是卢克医生的声音。可想而知，女人的尖叫声，一定是他的女儿——小浦安的未婚妻正在练唱！<p>　　我笑着，叫着他的名字：“怎么，有什么急事？为什么不等到了医院里才打电话给我？”<p>　　卢克大声道：“你是怎么一同事，在巴黎，也不来见我，这算什么？”<p>　　我连忙将电话听筒拿远点，因为他叫得实在太大声了，我道：“请你小声一点！”<p>　　卢克呆了一呆，才抱歉地道：“对不起，我在家里讲话大声惯了，唉，真会叫人发神经病，你立刻到我的医院来，我有事要问你！”<p>　　我答应了他，放下电话，已经料到他要见我，事情一定和浦安夫妇有关。<p>　　半小时之后，我进入了他宽大的院长办公室，我看到他背负着双手，在来回踱步，神情极之恼怒。我走过去，拍着他的肩头：“算了，你的女儿不过是在家中练女高音。我有一个朋友，他的宝贝女儿，是学化工的！”<p>　　卢克医生瞪着眼道：“那又怎么样？”<p>　　我道：“那又怎么样？他被他女儿制造出来的阿摩尼亚气体弄昏过去三次，又曾中过一次氯气毒，还有一次，因为不明原因的爆炸而被警局传讯了七次之多！”<p>　　卢克医生听得倒吸了一口凉气，然后，回拍着我的肩：“我应该感到满足才对！”<p>　　我道：“是啊，你叫我来……”<p>　　他拍一拍桌上：“你过来看！”<p>　　他一面说，一面拉着我来到桌前，将一叠照片放在我的面前。我认不出照片中是什么东西来，只好用疑惑的眼光望向他。<p>　　他道：“这是约瑟带回来的照片。”<p>　　我道：“小浦安？”<p>　　他道：“是，那是剖验浦安夫妇的心脏时，拍下来的照片，照片拍得很好，任何人一看，就可以明白出了什么毛病致死。”<p>　　我点头道：“那应该就是死因！”<p>　　卢克瞪大了眼：“是死因，但不是浦安夫妇的死因！”<p>　　我一怔：“是什么意思？”<p>　　卢克道：“我的意思是，他们在解剖的时候，弄错了尸体，将别人的尸体当作浦安夫妇！”<p>　　听得他这样说，我真感啼笑皆非！弄错了尸体？绝无可能。世界上可以肯定的事不多，但绝不会有尸体弄错的情形发生，可以肯定。<p>　　第一，尸体推进去的时候，我看得很清楚，进剖验室的是浦安夫妇。第二，小镇的医院之中，根本没有第三具尸体。第三，弄错一具还有可能，两具尸体一起弄错，当然不可能。<p>　　所以我说道：“绝对不会，那一定是浦安夫妇的尸体解剖结果。”<p>　　卢克向我冷笑了一声，大有不屑与我讨论下去的意思。这样简单而且可以绝对肯定的一个问题，他竟对我用这种态度，这自然令得我很生气。我正想给他几句不客气的话，他又拿起一个大牛皮纸信封来，用力抛在我的面前：“你再看看这些照片！”<p>　　我自牛皮纸袋中，抽出了两张x光照片来，那是两张心脏的x光透视图。<p>　　卢克盯着我：“看得懂吗？”<p>　　我有点冒火，放下x光照片，取出了一张照片来，直送到他的面前：“这个，你看得懂吗？”<p>　　卢克瞪大了眼：“这是什么？”<p>　　我“哼”地一声，说道：“就算我解释给你听，你也不懂！那两张x光片，你一解释，我就会懂，人各有他的知识，你不必因为有了一点专业知识就盛气凌人！”<p>　　卢克给我讲得哑口无言，我收起了给他的照片，那是易卦的排列图，他当然不懂！<p>　　卢克取起了x光片：“这是一个月前，浦安夫妇来作身体检查时摄下的，你看，他们的心脏一点毛病也没有，健康得近乎完美！决不可能一个月之后，以先天性的心脏病死！除非……”<p>　　我心中充满了疑惑：“除非怎么样？”<p>　　卢克冷笑了一声：“除非有人剖开了他们胸膛，截断了两根筋骨，再剖开他们的心，又将他们自己的一团肉，塞进了通向大动脉的血管之中！”<p>　　我有点发怒：“当然不可能有这样的事！”<p>　　卢克神情洋洋自得：“所以，我说是他们弄错了尸体。”<p>　　我指着那两张x光片：“为什么不能是你弄错了照片？”<p>　　卢克道：“决不会！”<p>　　我道：“何以这样肯定？”<p>　　卢克道：“每一个人的内脏，形状都有极小的差异，这是心脏图，但还是可以看到其他的内脏，和别的照片吻合。”<p>　　我想了一会：“或许，所有的照片全弄错了？”<p>　　这位世界闻名的内科医生，一听得我这样说，神情像是酒吧中喝醉了酒的无赖汉，扬起了拳，想要打我。我忙后退了一步，他望了望自己的拳头，终于放了下来，恨恨地道：“这小子，连他父母是怎样死的都没有弄清楚，就将尸体焚化了！”<p>　　我没有说什么，这其实不能怪小浦安，法医已经剖验了尸体，他没有理由不相信。<p>　　我把这个意思说了出来，卢克立时吼叫道：“他应该相信我！一个月前，我曾替他父母作检查，有过肯定的结论！他不等我去复验，就焚化了尸体，会严重影响我名誉！”<p>　　我立时想起那法医曾说及“检查的那个医生应该提早退休”的话，忍不住笑了起来。卢克盯着我，我忙道：“如果一个正常人，受了极严重的惊吓，会不会这样？”<p>　　卢克道：“当然不会，正常人最多吓昏过去，真被吓死的人，一定早有毛病。而早有毛病，我一定查得出来，不会不知道！”<p>　　卢克在这样说之后，直视着我，等着我再发表意见。我思绪紊乱之极，什么也说不上来。卢克既然说浦安夫妇没有理由死于心脏病，我当然不会怀疑。可是同样我也不能怀疑验尸的结果，呆了半晌之后，我只有苦笑了一下。<p>　　在这次见面之后，在我逗留在巴黎期间，我又曾和卢克见了几次面，也每次都激烈地讨论这个问题，可是每一次都是同样地没有结果。<p>　　在一开始叙述之际，我曾说过，有两桩奇怪的事，使我对陶格的一家发生兴趣，浦安夫妇的死亡，是两件事中的第一件。<p>　　第二件，和浦安夫妇的死，相隔大约一年光景。<p>　　一个朋友，是心理学教授，名字叫周嘉平。有一次，他演讲，硬要拉我去听。我对于心理学家最不惑兴趣。所有心理学家。都自以为可以认识人的心理、情绪的变化，找出许多似是而非的“理论根据”来自圆其说。反正世界上根本没有人可以了解他人的心理，心理学家的理论，倒也不易反驳，大家都不懂的事，他大着胆子提出来了，你怎么驳他？<p>　　可是周嘉平是我一位父执的儿子，自小相识，他一连要求了很多次，我也只好勉为其难地去作一次座上客。事实上，我先睡了一个午觉，以免到时打瞌睡，不好意思。<p>　　周嘉平演讲的题目是：“玩具”。<p>　　我早就有了打算，他管他讲，我则利用这段时间，来想一点别的事，周嘉平在台上，不会知道。<p>　　我打定了主意，根本没有留意周嘉平在讲些什么。只不过他的声音十分响亮，有一些话，还是断断续续，传进了我的耳中。<p>　　他的演讲，大意是说，玩具和人，有着极其密切的关系，任何人，从八十老翁到满月小孩，都离不开玩具。小孩有小孩的玩具，青年有青年的玩具，成年人有成年人的玩具。<p>　　人需要玩具，是为了满足人类心理上一种特殊的需要。从几岁小孩子搓泥人，到一群成年人制造登月火箭，心理上的需求一样。<p>　　玩具可以以各种形式出现，甚至于人也可以作为玩具。不少美丽的女人，在有钱人的心目中，她们就是玩具，云云。<p>　　等到周嘉平讲到这里之际，传来了一阵热烈的掌声。我知道他的演讲已经结束了。<p>　　我对于他的理论，没有多大的兴趣，既然演讲结束，我鼓起掌来，掌声倒也“不甘后人”。周嘉平在台上鞠躬如也，我站起来，准备离开。可是我才一站起来，周嘉平身边的一个女助手就指着我道：“现在是发问时间，这位先生是不是有问题？”<p>　　我呆了一呆，我根本连演讲也没有用心听，怎么会有什么问题！这情形真是尴尬得很，我只好道：“对不起，我没有问题！”<p>　　我一面说着，一面忙不迭坐了下来。<p>　　在我坐下来之后，一个年轻人站了起来：“周先生，照你的说法是，每一个人都需要玩具？”<p>　　周嘉平道：“是的，我可以肯定这一点，任何人，在他的一生历程中，一定有过各种各样不同的玩具，你见过有什么人一生中没有玩具的？”<p>　　有十几个听众，听得周嘉平这样反问，一起都发出了笑声来。<p>　　可是站着的那年轻人却大不以为然：“周先生，我是一个玩具推销员。最近，我曾向一个家庭，推销玩具，可是这个家庭的成员，对玩具就一点没有兴趣！”<p>　　那年轻人说得很认真。可是周嘉平的心中，显然没有将对方的问题当作什么，他笑了起来，道：“那或许是阁下的推销术不够高明！”<p>　　周嘉平的回答，引起了一阵哄笑声，发问的那年轻人有点愤怒，我也觉得周嘉平的态度不够诚恳。在众人的哄笑声中，那年轻人大声道：“周先生，请你正视我的问题，我的意思是，我有亲身经历，可以证明有人……有一家人，对玩具根本没有兴趣，非但没有兴趣，简直还厌恶和拒绝！”<p>　　周嘉平皱了皱眉：“这很不寻常，你可以将详细的经过说一说？”<p>　　那年轻人缓了口气，神态也不像刚才那样气愤了，他道：“我是一个玩具推销员，推销一种相当高级的电子玩具，这种玩具的形式很多，包括可以配合电视机游戏的玩具，会依据电脑组件而作各种不同花式行驶的汽车，会走路的机器人，会……”<p>　　周嘉平打断了他的话头：“先生，你不必一一介绍你推销的玩具品种，我知道你是一个玩具推销员，这已经够了！”<p>　　那年轻人瞪了瞪眼，想说什么，终于又忍了下来，然后才道：“我所推销的玩具，体积大的居多，所以，玩具通常都不带在身上，只是准备一本印刷十分精美的目录……”<p>　　周嘉平又打断了他的话头：“先生，你何不将事情简单化一点？或许还有旁人想发问！”<p>　　那年轻人又胀红了脸，说不下去，我觉得周嘉平的态度很不对，站了起来，大声道：“周先生，你一直打断他的话头，他有什么办法叙述下去？”<p>　　那年轻人感激地望了我一眼，周嘉平有点无可奈何地道：“好，请你说下去！”<p>　　那年轻人有点泄气：“算了，我一定要详细叙述才行，不耽搁你的时间了！”<p>　　他气呼呼地坐了下来。周嘉平看样子一点也不在乎，在台上指着我：“各位，这位是卫斯理先生，我相信大家可能知道他是什么人！他的一生，有着极多的古怪经历，但我相信在他古怪的经历之中，一定也未曾遇到过一个对玩具没有兴趣的人！”<p>　　我绝料不到他忽然会来这一手，一时之间，各人的目光向我望来，已经够令我尴尬的了，而尤其当两个中年妇女，高声互相询问：“卫斯理？卫斯理是什么人？”“卫斯理？好像是在电视台当配音的？”之际，我更是恨不得冲上台去，狠狠的揍周嘉平一顿！<p>　　我立时站了起来，向外走去，一直走出了演讲堂，到了走廊之中，才吁了一口气。<p>　　就在这时，在我的身后，响起了一个声音：“卫斯理先生，真想不到，原来是你！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_05'>第五十一卷 玩具 第三章 推销员的奇遇</b><p>");

document.write ('　　我转过身去，看到在我身后的，就是刚才问了一半被周嘉平打断了话头的那个年轻人，玩具推销员。<p>　　我点了点头，那年轻人伸出手来：“我叫李持中，卫先生，真的，在你一生遭遇之中，未曾遇到过对玩具厌恶的人？”<p>　　我没好气地道：“谁会注意这种小问题？我相信除了哗众取宠的所谓心理学家之外，谁也不会注意这样的问题！”<p>　　李持中想了一想：“我是玩具推销员，做了三年，很知道一般人对玩具的反应。我推销玩具的目的，当然是想要人买。可是就算是他们不打算买，也会对玩具感到相当程度的兴趣，尤其，我所推销的玩具，是新奇而变化多端的电子玩具！”<p>　　当李持中在身边说着的时候，我一直在向前走着，已经到了电梯口，他和我一起进了电梯，等他讲完，电梯快到楼下了。<p>　　我对李持中讲的话，也没有多大的兴趣，只是“唔唔”地应着，并没有表示多大的意见，而且也打算电梯一到，就向他挥手告别。<p>　　可是就在电梯到地，门打开，我跨出去，他跟出来之际，他忽然又讲了一句：“只有他们这一家，对玩具没有兴趣，那姓陶格的一家人，真是怪得可以！”<p>　　我一听到“姓陶格的一家人”，就陡地一惊。<p>　　事实上，我还不是一下子就想起“陶格的一家人”来的。令得我陡地一惊的原因，是我突然记得，“陶格一家人”，和一件悬而未决的事有关，所以我才会震动。但是在接下来不到一秒钟的时间之内，我已经完全想起“陶格一家人”来！<p>　　或许是我在刹那之间，现出了一种十分怪异的神情来，以致李持中奇怪地望着我，我忙拉住了他的手，走开几步，让电梯中其余人可以走出来，然后才问道：“你说的陶格一家人，不是本地人？”<p>　　李持中道：“不是，看来，像是北欧人，男的一头红发，英俊得像电影明星——”<p>　　我接上去道：“女的一头金发，美丽得令人心折！”<p>　　李持中连连点头：“是！是！当她给我开门的时候，我望着她，几乎讲不出话来！”<p>　　我吸了一口气：“还有两个小孩，一男一女？”<p>　　李持中“啊”地一声：“卫先生，原来你认识他们一家人！”<p>　　我道：“不能说是认识，来，我对你向他们推销玩具的经过感到兴趣，你能详细说给我听听？”<p>　　我一面说，一面指着前面的咖啡座，李持中很高兴，连声道：“当然可以！”<p>　　他和我一起来到咖啡座，坐了下来，我和李持中才一坐下，周嘉平就东张西望地走了过来，一看到我就叫道：“你这人，我正在向公众介绍你，怎么你一下子就溜走了？快来！”<p>　　他不但叫着，而且动手来拉我，我只好狠狠地道：“对不起，我没有兴趣，以后你如果有什么演讲会，我也决不会再来参加！”<p>　　周嘉平又发狠又生气，我又道：“如果你有时间，可以听听李先生的叙述！”<p>　　他显然没有兴趣，搭讪着走了开去。<p>　　我和李持中各自要了饮料，我道：“李先生，你可以开始，越详细越好，因为陶格先生这一家人，很有一点令人莫测高深。”<p>　　李持中苦笑道：“岂止莫测高深，简直怪不可言！我做的工作。每天都需要接触很多人，可是从来也未曾见过这样的怪人，或者说，从来也未曾见过这样的怪家庭！”<p>　　我略想了一想：“以你看来，他们这一家人，怪在什么地方呢？”<p>　　李持中摊了摊手：“如果我来杜撰名词，我会说他们一家人，患了‘玩具恐惧症’！”<p>　　我呆了一呆，一时之间，不明白他这样说是什么意思，只是重复了一句：“玩具恐惧症？请你解释得明白一点。”<p>　　李持中道：“那就得从头说起，大约一个月之前，我到一幢高贵的住宅大厦，去推销玩具。和所有的推销员一样，尝闭门羹的时候很多，反正已经习惯了，所以也不觉得怎么样。那一天的经验，倒还不错，我已经卖出了二套定价相当高的电子玩具。或许是这幢大厦的住客经济条件较佳。我见到陶格夫人的时候，已经准备再售出一套的话，就可以收工了。”<p>　　我点着头：“你怎么知道他们姓陶格？”<p>　　李持中道：“这种高尚的大厦，在门口，都钉着铜牌，刻着主人的姓氏！”<p>　　我“啊”地一声，轻轻在自己的头上敲了一下，我竟然忽略了这样简单的一个事实，要是白素在的话，一定不会多此一问！<p>　　我作了一个手势，示意他继续讲下去。<p>　　李持中道：“我按铃，门打开，推销员的工作，一看到开了门，立刻就要说话，我也不例外，门一开，我就道：‘请允许我——’可是我立时说不下去，开门的是陶格夫人，她完全没有什么打扮，可是她那种明艳，真是叫人吃惊。卫先生，我可以以人格保证，我绝对没有任何邪念。可是她那种美丽，叫人看了之后……”<p>　　李持中像是不知该如何说下去才好，我道：“我明白，就像是看到了一件精美之极的艺术品，令人不由自主发出赞叹！”<p>　　李持中道：“是的！是的！当时我只是傻瓜一样地盯着她。陶格夫人像是习惯于接受这种不礼貌的态度，相当友善，一点也没有责怪我的意思，反倒提醒我道：‘我可以给你什么帮助？’我如梦初醒，忙道：‘我是一个推销员！’”<p>　　我道：“是的，陶格先生和夫人，都很有教养！”<p>　　李持中闷哼了一声，我不知道他忽然闷哼是什么意思，他继续道：“接着，我又听到了一个男人的声音：‘亲爱的，什么人？’陶格夫人道：‘一位推销员，看看我们有什么需要的东西！’她一面回答着，一面又向我道：‘请进来！’推销员受到这样的待遇是罕有的，我忙向她道谢，走进去，屋内的布置极其精雅，我一进去，就看到了陶格先生和他们的两个孩子！”<p>　　我点头道：“唐娜和伊凡！”<p>　　李持中讶异地道：“你认识他们？”<p>　　我道：“别理我，你管你说下去好了！”<p>　　李持中看了我一会，又道：“他们一家人的印象是极其融洽的一个高尚家庭，陶格先生叫我坐，又斟了一杯酒给我，那使我感激莫名。可是，我才开口说了一句话，一切全变了！”<p>　　李持中讲到这里，现出了一种极怪异的神情。我忙道：“你讲了一句什么话？”<p>　　李持中苦笑了一下：“那时，我将我的公事包放在膝上，打开给陶格先生看，他的妻子站在陶格先生的沙发后面，两个孩子在我的前面，很有兴趣地注视着我，我心中在想，这单生意是一定可以成功的了！我一面取出了目录来，一面道：‘希望你们对我列举的一些新奇玩具，感到兴趣！’”<p>　　李持中说到这里，望定了我！<p>　　我道：“请你继续说下去，你究竟说了些什么，才使得‘一切都变’了。”<p>　　李持中道：“就是这一句！”<p>　　我呆了一呆，道：“这一句？希望他们对你推销的新奇玩具，感到兴趣？”<p>　　李持中道：“是的！”<p>　　我吸了一口气，一时之间，不怎么明白他这样讲究竟是什么意思，我又问道：“所谓一切全变了，是怎么样的一种变化呢？”<p>　　李持中道：“我说了这一句话之后，向陶格先生望去，在那一刹间，我已经觉得事情不对头，友善气氛一扫而空，陶格先生面色铁青，霍地站了起来，陶格夫人的脸色变得煞白，而两个孩子则发出了惊叫声，一起向他们的父母身后躲去，我当时真是莫名其妙到了极点，实在不知自己做错了什么。而看他们的样子，不但惊恐，而且还带着极度的恐惧！<p>　　我们这样僵持着，大约相持了半分钟，双方都不知道该怎样才好，然后，陶格先生了低声喝道：‘出去！请你出去！’我定了定神：‘先生，我不明白，为什么我才一提出……’不等我讲完，陶格夫人也失声叫了起来：‘走！求求你，快走！’在这样的情形下，我没有法子不走，我站了起来，走向门口。一直到我来到门口，我仍然不知道自己做错了什么，不知道何以突然之间，事情会发生这样的变化。但以我做推销员的经验来说，事情忽然坏到了这一地步，当然是我做错了什么，所以当我来到门口之际，我想补救一下。<p>　　我已经拉开了门，准备出去，但是我在这时转过身来。我一转身来，看到他们一家人，包括两个小孩在内，以充满了敌意的眼光望定了我。卫先生，他们一家人的外貌，如此得火喜爱，当他们充满敌意的时候，那是很怪异的一种现像！”<p>　　我设想着当时的情形，想像着陶格一家人的外貌和他们有敌意的神情，我同意李持中的说法。<p>　　李持中续道：“我转过身来之后：‘各位，你们不想购买我推销的玩具，那不要紧，我不介意。我有一点小小的礼物，送给你们！’我一面说，一面取出了一只小纸盒来，打开，在小纸盒中，取出了一个只有约莫五公分的小机械人，那是一种新出品，虽然小，可是一样有电子线路，用一个小电池，接通电流之后，这个小玩具，会做出相当多可笑的动作来。<p>　　我取出了这个小玩具后，放在门口的一张几上，按下掣，让这个小人在几上跳着，说道：‘这是我的礼物……’我的话才说到一半，更意想不到的事发生了！”<p>　　李持中讲到这里，略顿了一顿，现出极其怪异的神情。<p>　　我忙道：“发生了什么事？”<p>　　李持中吞了一口口水，神情仍是那么怪异，我一时之间，也想不出会有什么怪异的事发生，李持中可没有做错什么事！<p>　　过了好一会，李持中才道：“我这件小玩具，讲明送给他们的，那是我的一番好意，可是当那个小人一放在几上之后，那两个孩子，首先陡地哭了起来。两个孩子显然因为惊恐而哭。孩子一哭，陶格夫人立时将他们紧紧搂在怀中，身子在发着抖，脸上现出了惊恐莫名的神色，向后不断退着。陶格先生则发出一声又惊又怒的吼叫声：‘拿走，快将这东西拿走！’这时，我真的呆住了，我立刻想到，这一家人的精神状态，可能十分不正常，我也感到害怕。我忙道：‘好，拿走，我将它拿走！’我一面说，一面取起了那个小人，退了出去，我才退出，门就在我的面前，用力关上，陶格先生冲了过来，将门关上！”<p>　　李持中讲到了这里，又向我望来。<p>　　我只感到莫名其妙。<p>　　李持中所说如果属实——他没有理由向我说谎——那么，他根本没有做错什么事！<p>　　而陶格先生的一家，忽然之间会有这样的反应，异乎寻常。<p>　　李持中道：“卫先生，所以，我说这一家人，对玩具有惊惧症，并不是每一个人都要玩具的，至少陶格一家人就不要！”<p>　　我不禁苦笑了起来。“玩具惊惧症”，我相信没有一个心理学家，听过这样一个名词。事实上是不是会有人有这种症状，也很成问题！<p>　　可是就李持中的叙述来看，陶格一家人，很不正常。<p>　　同时，我也想起将近一年之前，在火车上和他们相遇的情形。当时，列车在一个小镇上紧急停车，他们一家就趁机下车，我想去追他们而没有结果，想不到，他们竟到东方来了。<p>　　如果他们是欧洲人的话，他们到东方来干什么？<p>　　有了上一桩的奇遇，再加上李持中的叙述，本来已足以使我对陶格一家人感到兴趣，但还不足以使我去调查他们。使得我这样做，是我和李持中相会之后第三天的一件意外。<p>　　当天，李持中向我讲完了之后，我们讨论了一下，也交换了一下意见。不得要领，李持中又道：“我一定要再去拜访他们！”<p>　　我道：“为了什么？”<p>　　李持中道：“我从事玩具业，如果人人都像他们一样，我要饿死了！”<p>　　我笑了起来：“算了吧，这样的人究竟很少！”<p>　　李持中当时也笑着，我们就这样分了手。回到家里，我立即将事情向白素说了一遍。<p>　　白素曾听我说过在列车上的事，她听了之后，也很有兴趣：“这一家人，看起来真有点怪！”<p>　　我道：“是啊，什么时候，我和你也扮成推销员，向他们推销玩具，看看他们那种奇特的反应！”<p>　　白素大不以为然地望着我：“你这人，人家既然惊惧，当然有他们的原因，你为什么要去加深人家的痛苦？别多管闲事了！”<p>　　事情一直发展到那时为止，对我来说，那真是“闲事”，可以说和我一点关系也没有。<p>　　可是在三天之后，对我来说，就已经不是“闲事”！<p>　　三天之后，我由于事情忙，已经不再记得李持中和他所说的事了。<p>　　就在那一天晚上，电话铃响，我拿起电话来，是警方特别工作组，杰克上校的电话。<p>　　杰克上校和我不是十分友善，两人曾发生过无数次的大小冲突，所以接到他打来的电话，我十分意外。杰克上校一听到我的声音，就道：“卫斯理，快到第三医院急症室去！”<p>　　我一呆：“干什么？”<p>　　杰克上校的吼叫声已在电话中传了过来：“叫你去，你就去！”<p>　　我有点冒火：“问一问也不行？”<p>　　杰克大喝一声：“废话！”<p>　　他在骂了我一声之后，竟然立即挂断了电话。本来，杰克这样的态度，我是司空见惯的，我也自有应付的方法。可是这次，我立时觉得，事情有点怪。杰克叫我到一家医院的急症室，不等我问什么，就挂断了电话，这说明了在他的心中，事情和他毫无关系，而和我有关！<p>　　我不知道急症室和我有什么关系，但是我还是非去一次看看不可！白素不在家，我以最快的速度离开，驾车直驱医院。<p>　　到我急步走进急症室之际，我看到一个警官，向我迎面是来，一见我就道：“希望你来得及时。”<p>　　我苦笑道：“究竟发生了什么事？”<p>　　那警官道：“有一个人从他住所跳了下来，伤得极重，他说要见你，恰好上校在，就打了电话通知你！”<p>　　我实在有点啼笑皆非，这算是什么事？跳楼的人要见我干什么？<p>　　我正在想着，警官已带着我，来到了急救室外，恰好两个医生走了出来，一看到警官，就摇着头。警力忙道：“不行了？”<p>　　医生说道：“至多还有几分钟，”他指着我：“这就是伤者要见的人？”<p>　　警方点着头，拉开了急救室的门，让我进去。直到我跨进急救室之际，我还不知道那个“跳楼者”是什么人，但当我一跨进去之后，我呆住了口那是李持中！<p>　　一点也不错，就是那个李持中，玩具推销员！<p>　　他的情形看来极度不妙，已经在死亡的边缘，我忙来到病床前，真怀疑他是不是还看得到我，我俯下身，大声叫道：“我来了！我是卫斯理，你有什么话对我说？”<p>　　李持中震动了一下，吃力地转过头来，目光散乱，向我望来。我忙将耳朵向他的口凑过去，听他想说些什么。他重复说了两遍，是同一句话。实实在在，李持中说了些什么，我没有听清楚。<p>　　因为他的声音太微弱，太震颤了。可是，我却知道他在对我说什么。我听不清他的话，而仍然知道他在对我说什么，是因为以前，也是一个垂死的人，同我说过同样的话！虽然两者使用的是不同语音，但是我可以肯定，李持中所要说的，也就是那句话。<p>　　李持中说的，正是一年前，浦安夫人临死时所说的那一句：“他们杀人！”<p>　　我忙问道：“他们，他们是谁？”<p>　　李持中的口唇剧烈地发着抖，我在等他再吐出一点声音来。可是在他的喉际，发出“格”的一声之后，一切全静止了。<p>　　我后退了一步，望着已经停止了呼吸的李持中，心中一片烦乱，实在不知道该想些什么才好。<p>　　李持中的脸色，呈现着一种可怕的青蓝色，那和浦安夫妇临死时的情形相同。可是我接到的通知，却说他是“跳楼”而受伤。奇怪的是，他的身上，看来并没有什么显著的伤痕。<p>　　在我发愣之际，一个职员已走了过来，拉起了白床单，将李持中的脸盖上。<p>　　在那一刹间，我突然想到了一点！李持中的死，是不是和陶格一家有关？<p>　　我想到这一点，实在一点根据都没有。我只是想到，浦安夫妇莫名其妙地死了，他们死前，曾经见过陶格的两个孩子。而李持中也莫名其妙地死了，李持中曾经向陶格一家推销玩具。<p>　　我想作进一步的推测，可是却没有任何证据和论点，可以支持我进一步想像陶格一家和先后三个人的死亡有关！<p>　　我心中暗自叹了一口气，也就在这时，一个警官走了过来，说道：“卫先生，杰克上校在等你！”<p>　　我“哦”地一声，李持中“跳楼”，杰克上校来通知我。杰克这个人，虽然比一头驴子还固执，比一只老鼠还讨厌，比一头袋鼠更令人不安，但是他是一个极出色的警务人员，这不能否认。<p>　　或许，他对于李持中的死，有一定的发现，去听听他说些什么，也是好的。<p>　　我点着头：“好，他在哪里？”<p>　　那警官道：“上校在伤者——不，在死者的住所等你，他吩咐过，你一和伤者见面之后，他就要见你！”<p>　　我又答应了一声：“上校知道伤者已经变成了死者？”那警官道：“知道，我才通知了他！”<p>　　我跟着那警官向外走去，在临出病房之际，我又向已被白布覆盖着的李持中望了一眼，想起他向陶格一家推销玩具的经过，感到李持中的死极其神秘。<p>　　怀着满脑袋疑惑，由那警官陪着，带我去见杰克上校。<p>　　大约二十分钟后，车子转上了一条斜路。有着一列旧式楼宇。<p>　　楼宇全是四层高，外观十分残旧，车子驶上斜路之后，在其中一幢的门口停了下来。<p>　　我留意到，在门口，已经有一辆警车停着。我才一下车，就听到了杰克的声音，他在叫道：“临死的人要见你，你可以改行去当神父了！”<p>　　我不去和他计较，只是道：“可惜他伤得太重，只对我说了一句话，他是从哪里跳下来的？其实，我应该问，他是从哪里被推下来的？因为他临死之前告诉我一句话：‘他们杀人’。”<p>　　我一面说，一面抬头向上望去，楼宇虽然只有四层高，但自屋顶到地面，也足有十五公尺，若是跌下来，自然伤重致死！<p>　　谁知道我的话才说出口，杰克上校就“哈哈”大笑了起来。<p>　　我实在想不出他为什么发笑，但是他却一点也不是做作，而真是在十分高兴地笑着，我和杰克上校认识很久了，极了解他。一看到他高兴成这样，我就知道自己一定做了一些什么蠢事，或是说了一些什么蠢话。<p>　　杰克道：“你刚才说什么？有人谋杀李持中？如果我要谋杀一个人，就决不会将他自他住所的窗口之中推出来！”<p>　　我陡地一愣，道：“你说什么？”<p>　　我在疾问了一声之后，立时又道：“他……他是自这个窗口跳下来的？”<p>　　我一面说，一面指着那个窗口。那窗口，离地只不过一公尺多一点，就算是被人推出来，也不会跌死。我一直以为李持中从很高的高处跌下来，因为我接到的通知是“有人跳楼”，“伤得很重”！再也想不到，李持中会在离地只不过一公尺的窗口跳下来！<p>　　难怪我在医院看到他的时候，他身上没有什么显著的伤痕。<p>　　这样说来，李持中的死，另有原因？他的脸色呈现那种可怕的青蓝色，难道他也是“心脏病猝发”？刹那之间，我的心中乱到了极点，也无瑕去理会杰克一脸揶揄的神情了。<p>　　我缓了一口气，勉力镇定心神：“在这样的高度跌下来，跌不死的！”<p>　　杰克“咦”地一声：“原来你也明白这一点！可是你刚才还说，他是被人谋杀的，照你的推论，凶手将他从窗口推下来的！”<p>　　我忍住了气：“我弄错了，可是，他仍然被谋杀！他临死之前要见我，就是为了讲这句话，告诉我，有人杀人！”<p>　　杰克又哈哈大笑起来：“我发现你的脑袋，越来越退化了！让我告诉你现场的情形！”<p>　　我随着他向前走去，走上了大约七八级楼梯，是面对着的两扇大门，是两个住宅单位。李持中在向左的那一个单位中，我发现这个单位的大门，被人硬撬开来。<p>　　杰克指着被撬开的门：“看到没有，门，本来反锁着，我们接到报告之后，来到现场，用了不少功夫，才将门打开来！”<p>　　我冷冷地道：“一道反锁的门，并不足以证明案子中没有凶手！”杰克瞪大了眼望着我，我不等他开口，立时道：“很简单，死者的尸体可以由窗口跌出来，凶手自然也可以跳窗逃走！”<p>　　杰克迅速地眨着眼，没有再说什么，我们先后走了进去，一进门是一个厅堂，陈设相当简单，很特别的是正中是一张相当大的设计桌，而且，几乎每一角落，都放满了各种各样的玩具。<p>　　在设计桌上，铺着一些玩具的设计图，可知李持中不但是玩具推销员，而且在空暇的时间，也在尝试从事玩具的设计。<p>　　我看到厅堂之中的家俬，有点凌乱，有一叠卷在一起的设计图，也跌到了地上，而且有过明显地被人践踏过的痕迹。<p>　　我说道：“嗯，曾经经过打斗！”<p>　　杰克一翻眼：“这是最草率的说法！”<p>　　我真正有点冒火：“那么，请问认真的说法是什么？是不是有人跳过新潮舞？”<p>　　杰克傲然说道：“不是，有人在突然之间，作过一些不规则的行动，例如忽然感到头晕，曾经跌过一交，又挣扎站起来之类。”<p>　　我不出声，向前看去，厅堂有几扇门，有的通向厨房、浴室，有的通向卧室。杰克道：“他跳出去的窗子，在卧室中！”<p>　　我和他一起向卧室走去，卧室并不大，除了各种各样的玩具之外，也几乎没有什么别的装饰，有一张床，床就放在窗前。<p>　　卧房之中，也和厅堂中的情形一样的，有程度不是太严重的凌乱。<p>　　我一进来，一看到那张床放的位置，就“啊”地一声：“人要从窗子跳下去，一定得站上床才行！”<p>　　杰克拍了两下手：“了不起的发现！”<p>　　我望向床头柜，有一盏灯，还有一个只有十公分高的“机械人”。我想到那种小机械人，一定就是李持中在拜访陶格一家，离去时作为赠品的那种，照他的叙述来说，这种小玩意曾引起陶格一家极大的恐惧！<p>　　我一面看，一面向床走过去，来到了床边，我才陡地吸了一口气。<p>　　床上，有着清清楚楚约两个脚印，只有两个。床上本来铺着被子，所以脚印留在被上，相当清楚，两个脚印，全是脚尖向着窗子。<p>　　从这两个脚印来看，显然只有一个人踏上了床，然后向窗口跳出去！<p>　　杰克看到我留意床上的脚印，更是一副洋洋自得之色：“现在，你还坚持有凶手？”<p>　　我冷笑了一下：“上校，这里有两个脚印，表示只有一个人踏上床，跳出窗去！”<p>　　杰克道：“原来你也明白！”<p>　　我立时又道：“可是这却不能证明什么。脚印留在柔软的被子上，只要轻轻一拍，就可以令之消失，也可以轻而易举，另外印两个上去！”<p>　　杰克陡地一愣，但是他随即摇着头：“我明白你的意思，你是说，有人推了死者下去，然后，他再布置了这样的两个脚印。”<p>　　我道：“我只是指出有这样的可能！”<p>　　杰克道：“将人从这样高度的窗口推出去，杀不了人！”<p>　　我点头道：“那么，死者为什么要跳出窗去呢？”<p>　　杰克挥着手：“我的推断是，死者在突然之间，感到了一种从未有过的痛苦，痛苦是在厅堂发作的，发作之后，他从厅堂奔进了房间，一时之间，不知所措，所以就打开窗子，跳了出去！”<p>　　我有点啼笑皆非：“我不知道你企图说明什么！”<p>　　杰克道：“太简单了！死者，我想是忽然心脏病发作，而他一直不知道自己有病，所以才会不知所措，做出一点莫名其妙的动作。他不是跌死，是因为心脏病而死，我肯定验尸结果，能证明我的推断完全正确！”<p>　　在杰克上校提及“心脏病发作”之际，我的心中，乱到了极点。以致他所说的话，我没有十分听清楚，只是站着发怔。<p>　　我看到窗上，本来是装着铁枝的，有一半，被扯落了下来，歪在一边。我指着那歪落的铁枝：“这……照你看，又是怎么一回事？一个心脏病发作的人，会有那么大的气力，扯下装在窗上的防盗铁枝？”<p>　　杰克道：“或许铁枝本来就不是十分坚固，我已经命人搜集了铁枝上的指纹，很快就可以证明，是不是另外有人碰过铁枝。”<p>　　我的思绪极乱，一时之间，实在不知道说什么才好，我只是疑惑。在以往，我遇到过许多值得疑惑的事，可是至少，我都知道我为什么要疑惑。但此际，我却实实在在，不知道自己为什么！看来，根本没有什么可以起疑的，但是我却像是处易于一个千层万层的谜团中心！<p>　　也就在这时，突然，就在我的身边，响起了“格”地一下响，接着，又是一连串“拍拍”声。我正在神思恍惚，忽然之间，离我如此近，有这样意料不到的声音传出来，着实令我吓了一大跳，不由自主，后退一步。<p>　　在我后退之际，我听到了杰克上校的“哈哈”大笑声，他接着道：“卫斯理，你什么时候变得这样胆小了？一个小玩具，也将你吓了一大跳！”<p>　　这时，那种“拍拍”声还在持续着，来自床头柜上，我循声看去，自己也不禁觉得好笑。原来那声响，就是在床头柜上的那个小机械人发出来的。这时，那小机械人正在舞着双手，转动着它的头，发出持续不断的声响来，样子十分发噱。<p>　　我苦笑着，拿起了这个小机械人来，按下了一个掣，令它停止动作。<p>　　杰克道：“很有趣的小玩具！设计、制造这玩具人，只怕做梦也想不到，它会令几乎无所不能的卫斯理吓上一大跳！”<p>　　我摇头，无意和他再争论下去：“我从来也不以为自己无所不能。我看也不能给你什么帮助，死者临死之前告诉我的话，只有一句，也向你作了转达，告辞了！”<p>　　杰克上校一点也没有挽留我的意思，作了一个手势：“请！”<p>　　由于我心中的疑团太甚，我也不生气，走出屋子，有一股头晕目眩之感。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_06'>第五十一卷 玩具 第四章 没有来历的怪人</b><p>");

document.write ('　　我回家，白素看出我心神恍惚。她先斟了一杯酒给我，等我一口喝乾了酒，她才问我：“怎么啦？”<p>　　我深深地吸了一口气：“一件怪得不能再怪的事！”<p>　　白素“嗯”地一声：“怪在什么地方？”<p>　　我苦笑了一下：“怪在这件事，实在一点也不怪！”<p>　　白素睁大着眼望着我，一副不明白的神情，我也知道自己的话，乍一听来，不容易使人明白，可是实际情形，又的确如是。<p>　　我解释道：“整件事，在表面上看来，一点也不值得疑惑——”<p>　　我将李持中的死，和我在他屋子中看到的情形，向她讲述了一遍。<p>　　白素道：“我想，李持中的死因，杰克一定会告诉你！”我伸手在自己的脸上用力抚了一下：“那当然，他不会放过可以取笑我的机会。”<p>　　白素摊了摊手：“我不知道你怀疑什么？”<p>　　我脱口而出：“我怀疑陶格的一家人！”<p>　　白素一听得我这样说，神情极其惊讶：“为什么？他们有什么值得怀疑之处？”<p>　　我苦笑道：“问题就在这里，我不知道他们有何可疑，但是，三个人死了，这三个死者，事先都会和陶格的一家，有过接触。”<p>　　白素摇头道：“那只不过是偶然的情形。”<p>　　我没有再说什么，只是坐着发怔。<p>　　当晚，杰克上校的电话来了，他在电话中大声道：“卫斯理，验尸的结果，李持中死于心脏病，先天性的心脏缺陷！”<p>　　我没有出声，杰克继续道：“还有，铁枝上的指纹化验结果也有了！”<p>　　我道：“当然，只有李持中一个人的指纹！”<p>　　杰克“呵呵”笑着：“你也不是完全一无所知，给你猜对了！”<p>　　我只好说道：“谢谢你通知我。”<p>　　杰克上校挂断了电话。<p>　　第二桩事的整个经过，就是这样。<p>　　我在一开始就说“两桩相当古怪的事”，这两桩事，除了用“相当古怪”来形容之外，我想不出还有什么适当的形容词。<p>　　两桩事的古怪处，是三个决不应该有心脏病的人，忽然因为同样的心脏病症而死亡。浦安夫妇原来没有心脏病，已有卢克医生加以证明，而李持中，他是一个体格十分强健的青年人，也决不会有先天性严重心脏病！<p>　　而且，另有一件古怪处，是他们在临死之前，都说同样的话：“他们杀人！”<p>　　“他们杀人！”那是什么意思，我想来想去不明自。为什么死者不说“有人杀我”<p>　　，也不说“他们杀我”，更不说出凶手的名字来，而只说“他们”？不论说法如何，在三个人死亡事件中，一定有人在杀人，这一点应该可以肯定。<p>　　杀人者是什么人？在哪里？杀人的方法是什么？杀人的动机何在？等等，等等，想下去，还是和开始时候的一样，处身于千层万层的谜团中心！一点头绪也没有！<p>　　两桩古怪的事，凭思索，我花了将近十天的时间，作了种种假设，我觉得，应该采取一点行动：去见见陶格一家人。<p>　　当我决定要去见他们的时候，还是说不上为什么要去，也没有预期会有什么收获。<p>　　苦苦思索了好多天，毫无突破，似乎没有什么别的方法。<p>　　我选择了黄昏时分。<p>　　陶格先生所住的那幢大厦，是一幢十分著名的高级住宅，要找，并不困难。我也想好了藉口，和他们见面，不应有什么困难。<p>　　太阳才下山不久，我已经来到了那幢大厦的门口，推开巨大的玻璃门进去，两个穿着制服的管理员，向我望了过来。大约是由于我的衣着不错，所以他们十分客气。我道：“我来见陶格先生！”<p>　　一个管理员忙道：“陶格先生，在十一楼，请上去。”<p>　　我走进电梯，将我的藉口，又想了一遍，觉得没有什么破绽。电梯到达十一楼，我来到了陶格先生住所的门口，按了铃。<p>　　按了门铃之后不久，门就打了开来，我看到开门的是陶格夫人。她只不过穿着极普通的家居服装，可是她的美丽，还是令人目眩。<p>　　她打开门来之后，向我望了一眼，现出奇怪的神色来，用极动听的声音问道：“我能帮你什么？”<p>　　我装出十分惊讶的神情来，“啊”地一声：“我们好像见过！见过……”<p>　　我一面说，一面用手敲着自己的头，又装出陡然省起的样子：“对了！在列车上！在欧洲列车上，一年之前，我们见过！你有两个可爱的孩子。是不是？这真太巧！”<p>　　这一番对话，全是我早就想好了的，我一口气说了出来，令对方没有插嘴的余地。<p>　　陶格夫人微笑地道：“是么？我倒没有什么印象了！”<p>　　我道：“一定是，很少有像你这样的美人，和那么可爱的孩子。大约一年之前，你们是在欧洲旅行？”<p>　　陶格夫人仍然带着极美丽的微笑，说道：“是的，请问先生你……”<p>　　我报了姓名，取出了预先印好的一张名片来，递给了陶格夫人。在那张名片上，我的衔头是一间保险公司的营业代表。我道：“我们的保险公司，承保这幢大厦，我有责任访问大厦的每一个住户，听取他们的一点意见。我可以进来么？”<p>　　陶格夫人略为犹豫了一下，将门打开，让我走进去。我走进了客厅，看到陶格先生走了出来，陶格先生见了我，略为惊了一惊。陶格夫人走到他面前，将我的名片给他看，陶格先生向我作了一个手势：“请坐，请问你需要知道什么？”<p>　　我坐了下来，陶格先生坐在我的对面，我打量着他，看他的样子，和去年在火车上遇到他时，简直完全一样。我又道：“陶格先生，我们在大约一年前曾经见过面，你还记得么？两个孩子可好？”<p>　　陶格先生的态度，和他妻子一样冷淡：“是么？请问你想知道什么？”<p>　　我道：“我想知道阁下对大厦管理的一些意见！”<p>　　陶格先生道：“我没有什么意见，一切都很好！”<p>　　我还想说什么，可是陶格先生已经站了起来。这不禁令我十分尴尬。<p>　　因为就通常的情形而论，在主人站起来之后，我也非告辞不可。但是我根本一无所得，所以我虽然也跟着站了起来，但是我却不肯就此离去。<p>　　我道：“陶格先生，你还记得浦安夫妇么？在法国南部，他说和你们做过邻居！”<p>　　陶格先生略愣了一愣，向在一旁的陶格夫人道：“亲爱的，我们在法国南部住过？”<p>　　陶格夫人立时摇头道：“没有，我们也不认识什么浦安夫妇！”<p>　　我摇着头：“奇怪，他们坚称认识你们，而且，还叫得出你们两个孩子的名字，唐娜和伊凡！”<p>　　陶格先生的神情像是极不耐烦：“先生，你要是没有别的事……”<p>　　我忙道：“没有什么事，不过，浦安夫妇他们死了！”<p>　　我之所以这样说，是想看看他们两人的反应。但是事先，我也决料不到他们两人的反应，竟会如此之强烈！我的话才一出口，他们夫妇两人，神情骇然之极，陶格夫人不由自主，扑向她的丈夫，陶格先生立时拥住了她。<p>　　这实在出乎我意料之外，因为当时浦安夫妇出事之际，火车在荷兰的一个小镇紧急停车，几乎全列车上的人都知道发生了什么事。而且，我还亲眼看到陶格一家，在这个小镇上下了车！他们绝对应该知道浦安夫妇出了事。我推断浦安夫妇的死，可能还和他们极有关联！<p>　　可是这时，他们两人，一听到浦安夫妇的死讯，却如此惊骇，他们这种惊骇，又不像是装出来的，这真使我莫名奇妙。看到这样情形，我不知如何才好。陶格先生一面拥着他美丽的妻子，一面望着我。他是一个美男子，可是这时候，脸色灰白，没有一点轩昂勇敢的气概，以致他的神情，和他的外形，看来十分不相衬。<p>　　一个像陶格先生这样外形的人，如果不是他的心中感到真正极度恐惧，不会有这样情形出现。而这更使我大惑不解：他在害怕什么呢？<p>　　过了足有一分钟之久，才听得陶格夫人喘着气：“他……他们是什么时候死的？”<p>　　我道：“就在那个小镇的医院中，他们被送到医院不久，就死了！”<p>　　他们两人一起吞咽了一口口水，陶格先生又问道：“是……是因为什么而死的？”<p>　　我道：“这件事很怪，医院方面剖验的结果，是心脏病猝发——一种严重的先天性心脏病，但是实际上……”<p>　　我才讲到这里，还未及进一步解释，就看到他们两人在惊惧之中，互相交换了一下眼色。<p>　　从他们这个动作之中，我几乎可以肯定，他们两人一听得浦安夫妇是由于心脏病而死，心中便有了某种默契。我当然不肯放过这个机会，忙道：“对于他们的死，你们有什么意见？”<p>　　陶格先生忙道：“没有什么意见，我们怎会有什么意见，当然没有！”<p>　　他一连三句话否认，这种否认的伎俩，当然十分拙劣，我可以肯定，他想在掩饰什么。<p>　　我立时冷冷地道：“在我看来，你们好像有点关联，在我跟救伤车到医院去的途中，曾看到你们也下了列车，正搭上一辆街车……”<p>　　陶格夫人不等我讲完，就发出了一下惊呼声，陶格先生的神情也惊怒交集：“先生，你这样说，是什么意思？”<p>　　我呆了一呆。我这样说是什么意思，连我自己也说不上来。因为到目前为止，还没有任何事实证据，可以将浦安夫妇的死和陶格一家联系起来！<p>　　但是我却看到他们内心的极度惊惧，我希望他们在这样的心理状态之中，可以给我问出一点事实的真相，是以我立时道：“那很奇怪，是不是？列车本来不停那个小镇。可是浦安夫妇一出事。你们就急急忙忙离开，为了什么？”<p>　　陶格先生道：“不必对你解释！”<p>　　他一面说，一面向我走过来，神情已经很不客气，同时，他向他的妻子作了一个手势，陶格夫人连忙走过去，将门打开。<p>　　他们的用意再明显也没有，下逐客令了。<p>　　我当然不肯就此离去，因为心中的谜团，非但没有任何解释，反倒增加了许多。我站着不动：“有一个不久以前，向你们推销过玩具的年轻人，前几天忽然间也死了！”<p>　　我明知这句话一出口，他们一定会更吃惊，这一点，果然给我料中了。他们两人的脸，一下子变得煞白。也就在这时，卧室的门打开，一男一女两个孩子，奔了出来，他们一面奔出来，一面道：“什么事？妈，什么事？”<p>　　两个孩子奔到了陶格夫人的面前，抱住了他们的母亲，对于这两个孩子，我当然不陌生，他们的样子是那样可爱，他们是唐娜和伊凡。他们的样子，和一年之前我在火车上遇到他们的时候，完全一样。<p>　　陶格夫人连忙道：“没有什么！”<p>　　她一面安慰着孩子，一面向我望来，神情又是震惊，又是哀求：“先生，请你离去，请你离去！”<p>　　对于陶格夫人的要求，实在难以拒绝，因为她的声调和神情，全是那么动人。我苦笑了一下：“我……我其实并不是什么调查员，我看你们像是有某种困难，如果开诚布公，或者我可以帮忙！”<p>　　我忽然间对他们讲了实话，是由于这一家人的样貌，全这样讨人喜欢，而且他们的惊惧和惶急，又不是假装出来的，一切全使人同情他们。而我也看出他们一定是对某些事有着难言之隐，我心中也真的这样想…如果他们有不可解决的困难的话，我就真愿意尽我的所有力量，去帮助他们。<p>　　我的话一出口，陶格先生和他的妻子，又交换了一个眼色。陶格先生来到了我的身前：“谢谢你，是不是可以先给我们静一静？”<p>　　我道：“可以，我留下电话号码，明天，或者今晚稍后时间，你们都可以打电话给我！”<p>　　陶格先生连声答应。我看出他们似乎是想私下商量一下，再作决定。陶格先生有点急不及待地送我出门，将门关上。<p>　　我在他们住所的门外，又呆了片刻，心中在想：这一家人，究竟有什么秘密？<p>　　他们的秘密，和浦安夫妇的死，和李持中的死，是不是有关系？<p>　　这时，我才想起，自己并未曾十分留意他们家中的情形，也没有注意到他们一家人，是不是对玩具有着恐惧感。当然这时，我不好意思再进去查究一番，我想，他们如果真有困难，一定会打电话给我。<p>　　所以，在门口停留了一下之后，我就走进了电梯，离开了那幢大厦。<p>　　我回到家里，看到白素留下的一张字条，她临时决定去一个音乐会。我一个人，将和陶格夫妇见面的经过，又想了一遍，不禁苦笑，因为我非但一点收获也没有。反倒又增加了若干疑团，例如何以他们不知道浦安夫妇已死，何以他们听到了死讯，就害怕到如此程度，等等。<p>　　我在等着他们打电话来，可是却一直没有信息。<p>　　午夜时分，白素回来，一看到我，就道：“一点成绩都没有？”<p>　　我道：“相反，很有成绩。我至少可以肯定，陶格的一家，有某种秘密！”<p>　　白素道：“什么秘密？”<p>　　我摇头道：“我还没有头绪，可是他们……”我将和陶格一家见面的情形，他们听了我的话之后的反应，向白素讲了一遍。<p>　　白素摇着头：“你怎么就这样走了？”<p>　　我道：“我总不能赖在人家家里，而且，他们会打电话给我！”<p>　　白素叹了一声：“过分的自信最误事，我敢和你打赌，这时候，你已经找不到他们了！”<p>　　我陡地一震，白素的话提醒了我，他们当时，急于要我离去，神态十分可疑。如果他们真有什么秘密，而又不想被人知道，那么，这时——我看了看钟，我离开他们，足足有五小时了！<p>　　我想到这时，陡地跳了起来。<p>　　白素道：“你上哪里去？”<p>　　我一面向外奔，一面道：“去找他们！”<p>　　白素道：“别白费心机了，从你离开到现在，已有好几个小时，他们要走，早已在千哩之外了！”<p>　　我吸了一口气：“至少，我可以知道他们的去向，再迟，岂不是更难找？”<p>　　白素道：“好，我和你一起去！”<p>　　我大声叫了起来：“那就求求你快一点！”<p>　　白素一面和我向外走去，一面道：“你自己浪费了几小时，却想在我这里争取回几秒钟！”<p>　　我心里懊丧得说不出话来，一上了车，以最快的速度，赶到那幢大厦的门口。<p>　　一进去，就看到大堂中两个管理员在交谈，一看到我气急败坏地冲进来，神情十分讶异。<p>　　我忙说道：“陶格先生，住在……”<p>　　我还未曾讲完，一个管理员已经道：“陶格先生一家人，全走了，真奇怪！”<p>　　我站住，向白素望去，白素显然为了顾全我的自尊心，所以并不望我。<p>　　我忙道：“他们……走了？”<p>　　管理员道：“是的，好像是去旅行，可是又不像，没有带什么行李。”<p>　　我道：“走了多久？”<p>　　管理员道：“你离开之后，十五分钟左右，他们就走了，看来很匆忙，我想帮他们提一只箱子，他们也拒绝了，这一家人，平时很和气，待人也好，先生，你是他们的朋友？”<p>　　我搓着手，又望向白素，白素道：“如果他们要离开，一定是乘搭飞机！”<p>　　我点头，道：“你到机场去查一查。”我一面说，一面取出两张大面额的钞票来，向管理员扬着，道：“请你们带我进陶格先生的住所去看一看！”<p>　　两个管理员互望着，神情很为难，可是两张大钞又显然对他们有一定的诱惑力，我又道：“我只是看看，你们可以在旁看着我！”<p>　　一个管理员道：“为什么？陶格先生他……”<p>　　我道：“别问，我保证你们不会受到任何牵连。”<p>　　两个人又互望了一眼，一个已经伸出手来，另一个也忙接过钞票。<p>　　我向电梯走去，对白素道：“我们在家里会面！”<p>　　白素点着头，向外走去。两个管理员，一个留在大堂，另外一个，取了一大串钥匙，跟着我上电梯，到了陶格住的那一层，打开了门，厅堂中的一切，几乎完全没有变过，我迅速地看了一眼，进入一间卧室，那是一间孩童的卧室，但是我却无法分辨是男孩还是女孩的卧室。<p>　　本来，要分辨一间卧室是男孩子还是女孩子的，极其容易，因为男孩和女孩，有不同的玩具。可是这间显然是孩童的卧室中，却根本没有任何玩具！<p>　　我又打开了另一间卧室的门，也是孩童的卧室，我再推开另一扇门，那是主卧室。<p>　　主卧室中，略见凌乱，有几只抽屉打开着，大衣柜的门也开着。衣橱中的衣服，几乎全在。<p>　　那管理员以十分疑惑的神情望着我：“先生，你究竟想找什么？”<p>　　我道：“想找陶格先生……陶格先生……”<p>　　我一连说了两遍“陶格先生”，却无法再向下说去，我想找些什么呢？连我自己也不知道！<p>　　我打开了抽屉，里面全是一些衣服，在床头柜上，有一只钟，这时，我才注意到整个住所之中，不但没有电视，连收音机也没有！<p>　　在我拉开抽屉的时候，管理员有点不耐烦，我再塞了一张大钞在他手中，然后，将所有的抽屉都打了开来看，我立时又发现一桩怪事，所有的地方简直没有纸张，这家人的生活习惯，一定与众不同，不然何以每一个家庭都有的东西，他们却没有？<p>　　我心中充满了疑惑，问道：“陶格先生的职业是什么，你知道么？”<p>　　管理员睁大了眼：“先生，你不是他的朋友？”<p>　　我苦笑了一下，再到这个居住单位之中，我唯一所得的是他们走得十分匆忙，而且，我有强烈的感觉，他们一去之后，再也不会回来！<p>　　我没有再说什么，转身向外走去，出了那幢大厦，心中暗骂了自己几百声蠢才。白素说得不错，过分的自信，最是误事！<p>　　在大厦门口，我等到了一辆街车，回到家中，不多久，白素也回来了。我一见她，就问道：“他们上哪里去了？查到没有？”<p>　　白素点头道：“有，他们到可伦坡去了。”<p>　　我皱眉道：“到锡兰去了？”<p>　　白素道：“他们到机场的时间，最快起飞的一班飞机，是飞往可伦坡的！他们到了那边，一定还会再往别处。”<p>　　我道：“那不要紧，只要他们仍然用原来的旅行证件旅行，可以查出他们到什么地方去！”<p>　　白素瞪了我一眼，说道：“如果他们一直乘搭飞机的话！要是他们乘搭火车或其他的交通工具，我看就很难找到他们的下落了！”<p>　　我苦笑了一下：“他们在躲避什么呢？”<p>　　白素没有回答我的问题，当然，她也不知道答案。这一家人，外形如此出色的一个标准家庭，他们有什么秘密，为什么要躲避呢？<p>　　白素过了片刻，才道：“我想，这件事如果要追查下去，一定要杰克上校的帮助才行！”<p>　　我摇头叹道：“他能帮我什么？”<p>　　白素道：“能帮你查出陶格先生在这里干什么，他的来历，以及有关他的许多资料！”<p>　　我苦笑道：“我以什么理由请他去代查呢？”<p>　　白素瞪了我一眼：“要是你连这一点都想不到的话，还是在家里睡觉算了！”<p>　　我有点无可奈何，我当然不是想不出理由，而是我根本不想和杰克上校去打交道。<p>　　但是如今情形看来，除了借助警方的丰富资料之外，没有别的办法可想。而有资格调动警方全部档案的人，又非杰克上校莫属！<p>　　于是，在第二天，事先未经过电话联络，我走进了杰克上校的办公室。<p>　　杰克上校看来没有什么公事要办，当他看到我的时候，极其惊讶，大声说道：“请坐，什么风将你吹来的？”<p>　　我笑道：“一股怪风！”<p>　　上校翻着眼：“好了，有什么事，开门见山地说吧，我很忙！”<p>　　我早知道我一有事去找他，他一定会大摆架子，而我也根本没有准备和他转弯抹角。所以一听得他那样说，我就道：“好，我想找一个人的资料，这个人不是本市的长期居民，大约在过去一年间，曾经住在本市。”<p>　　杰克“哼”地一声：“卫斯理，这样做，侵犯人权，资料保密，而政府部门有义务保障每一个人！”<p>　　我有点冒火，但是杰克的话也很有道理，除非这个人有确凿的犯罪证据，需要调查，但是我又没有陶格先生任何的犯罪证据。<p>　　我叹了一声：“不必将事情说得那么严重，你不肯，就算了！”<p>　　杰克上校道：“当然不肯！”<p>　　我无可奈何地摊了摊手：“这陶格一家人，我甚至不知道他们是哪一国人！”<p>　　我这样说，无非是为自己这时尴尬的处境搭讪两句，准备随时离去，可是我却再也想不到，我这句话一出口，杰克本来是一副洋洋得意的样子，坐在办公桌后面，可是陡然之间，他却直跳了起来，双手按在桌子上，用一种极其古怪的神情望着我。<p>　　他突然有这种怪异的神态，令我莫名奇妙，我站着，和他对望。<p>　　他足望了我半分钟之久，才叫了起来：“卫斯理，你可别插手管你不该管的事！”<p>　　他在这样叫的时候，胀红了脸，显得十分恼怒。而我，莫名其妙到了极点，真正一点也不明白他何以咆哮！<p>　　一时之间，我不知说什么才好，而杰克也已经从办公桌后走了出来，向我逼近，伸手指着我，声势汹汹：“你知道了多少？警方在秘密进行的事，你怎么知道的？泄露秘密的人，一定要受到极严厉的处分！”<p>　　我等他发作完了，才道：“上校，我一点也不明白你在说些什么！”<p>　　上校更怒：“少装模作样了。你刚才问我要一个人的资料！”<p>　　我道：“是的！”<p>　　上校又道：“这个人，叫陶格！”<p>　　我又道：“对！”<p>　　杰克挥着拳，吼叫起来：“那还不够么？”<p>　　我忙道：“你镇定一点，别鼓噪，我看一定有误会。我想知道的那个陶格先生，是一个标准的美男子，身高大约一百八十五公分……”<p>　　我的话还没有说完，杰克已经闷哼了一声：“是标准的美男子，太标准了，标准得像假的一样，他和他的妻子，根本就是假的！”<p>　　老实说，当杰克在幸然这样说的时候。我真的一点也不明白地想表达些什么。什么叫作“标准得像假的一样”？又什么叫作“根本就是假的”？<p>　　可是杰克在话一出口之后，像是他在无意之中说溜了嘴，泄露了什么巨大的秘密，现出极不安的神情，想转换话题，但是却又不知道说什么才好。<p>　　我想了一想：“我明白了，原来警方也恰好在调查这个人！”<p>　　杰克闷哼了一声，不置可否。<p>　　我又道：“如果是这样的话，我倒可以提供他最近的行踪，他们一家人，忽然之间……”<p>　　杰克接着道：“忽然到可伦坡去了！你以为警方是干什么的？会不知道？”<p>　　我又呆了一呆，才道：“警方为什么要注意他？”<p>　　杰克一瞪眼：“关你什么事？”<p>　　我很诚意地道：“我也有一些这家人的资料，双方合作，会有一定的好处！”<p>　　杰克一口就拒绝了我的建议：“不必了，而且，那完全不关你的事！你再也别为这件事来烦我！”<p>　　我道：“这个人可能和神秘死亡有关，死亡者包括玩具推销员李持中！”<p>　　杰克根本不想听我讲什么，只是挥着手，令我离去。他的态度既然如此之固执，我自然也没有别的办法可想，只好带着一肚子气，离开了他的办公室。当我走出了他的办公室，在走廊中慢慢向前走着，在思索着陶格和警方之间，究竟有什么瓜葛之际，杰克忽然打开了门，直着嗓子叫道：“喂，卫斯理，回来！”<p>　　我转过身，望着他，他向我招着手：“你回来，有两个人想见你！”<p>　　我冷笑：“你怎么肯定我也一定想见这两个人？”<p>　　杰克怒道：“少装模作样了，他们会告诉你，警方为什么在调查这个人！”<p>　　我一听，心里动了一动，立时向前走去，又进了他的办公室，杰克只是气鼓鼓地望着我，不多久，有两个人，走了进来。<p>　　两个人的肤色很黝黑，全有着鬈曲的黑发，黑眼珠。一个中年人的样子很普通，是属于混杂在人丛之中，决不会引起任何人注意的那一种，而另一个青年人，却样子十分悍强，浑身充满了劲力。<p>　　这两个人一进来，杰克才开口，道：“你刚才一走，我就和他们两位通电话，他们表示有兴趣见你！”<p>　　我有点不明所以：“这两位是……”<p>　　杰克指着那中年人道：“这位是梅耶少将，这位是齐宾中尉，全是我个人的客人。”<p>　　我一听了这两个人的军衔，和他们的姓氏、外貌，便“啊”地一声，问道：“两位是以色列来的？”<p>　　梅耶少将点头道：“是，其实我们不是正式的军人，是隶属于一个民间团体，这个团体……”<p>　　我不等他讲完，就道：“是，我知道这个团体，你们在二次世界大战结束之后，致力于搜寻藏匿的纳粹战犯！”<p>　　梅耶和齐宾一起点头，我心中疑惑之极。这两个特务身分人物的出现，自然和陶格先生有关系！这两个人所属的那个团体，近十几年来，做了不少惊天动地的大事，有几个匿藏在南美洲的大战犯，甚至已经整了容，也一样给他们找了出来，有的还通过绑架行动，弄回以色列去受审。<p>　　然而我不明白的是，陶格先生看来至多不过三十出头，这样年纪的人，和纳粹战犯，无论如何扯不上关系！<p>　　我心中疑惑，立时问道：“两位，你们如今的目标是陶格先生？”<p>　　齐宾扬了扬眉，说道：“是的！”<p>　　我摇摇头说道：“陶格的年纪……”<p>　　齐宾立时打断了我的话头，他的态度有点不礼貌，但是我却并不怪他，反倒有点喜欢他的直爽。他道：“这太简单了，整容。先生，现代的整容技术，可以使人看来年轻四十年！”<p>　　我心中极之紊乱，再也想不到事情在忽然之际会有了这样的发展！<p>　　我又道：“那么，你们以为陶格是什么人？”<p>　　齐宾向梅耶望去，梅耶道：“卫先生，我们虽然没有见过面，但是对你的一切，相当熟悉，认为你是可以信任的朋友！”<p>　　我耸了耸肩：“谢谢你，我决不会同情一个战犯的！”<p>　　梅耶吸了一口气：“我们以为，现在的陶格，就是当年和冯布隆在一起主持德国火箭计画的两个工程师之一，比法隆博士！”<p>　　我陡地一展，立时大声道：“不可能。”<p>　　梅耶冷静地望着我，道：“理由是——？”<p>　　我道：“比法隆博士如今假使还活着，至少已经七十岁了吧？不论陶格经过什么样的整容术，他看起来那么年轻，绝不会！”<p>　　梅耶没有说什么，自桌上取起一只文件夹来，打开，给我看其中的两张照片。<p>　　一张，照片已很旧了，背景是一枚巨大的火箭，那是德国早期的VI型火箭，在火箭前的一个人，个子很高，面目阴森。<p>　　这个人，是比法隆博士，纳粹的科学怪杰，不但主持过火箭的制造，也是一个日耳曼民族主义的狂热分子，在东欧，有几座屠杀了数以百万计犹太人的集中营，据说也是他设计的。<p>　　这个科学怪杰，在纳粹德国将近败亡之际，突然失踪，一直下落不明。最后和他有过联络的，是他的同事冯布隆博士，冯布隆投奔了西方，成为西方的科学巨人，美国能在太空科学方面有杰出的成就，冯布隆居功至伟。<p>　　一般的说法是，比法隆博士在逃亡途中，落到了苏联红军的手中，一直在苏联，成为苏联手中的皇牌。但是，也没有确实的证据。<p>　　这时，我看着照片，不明白梅那的意思。梅耶又指着另一张照片，我一看，就认出那是陶格，照片可能是偷拍的，因为看来，陶格的视线并不直视，望着另一边。<p>　　梅那道：“我们的专家，研究过这两张照片，认为这两个人的体高一样！”<p>　　我摇头道：“世界上至少有一百万人是这样的高度，这证据太薄弱了！”<p>　　梅那道：“你或许还不了解陶格这个人！”<p>　　我呆了一呆，不得不承认道：“是的，我可以说一点也不了解。”<p>　　梅耶道：“好，那我先向你介绍一下。这位陶格先生的全名是泰普司·陶格。”<p>　　我道：“这个名字很怪，听来像是‘C型’。”<p>　　梅耶道：“就是这两个字。”<p>　　我作了一下手势，道：“请你再介绍他。”<p>　　梅耶道：“他第一次出现，是在十年前。请注意，我说他第一次出现的意思是，在这以前，从来也没有人见过他，找不到他任何过去的资料，查不到他任何过去的行踪，他像是忽然从天上掉下来的，一切，只有从他突然出现之后说起。”<p>　　我皱了皱眉，这的确很不寻常。任何人，都有一定的纪录，决不可能有什么人是忽然出现的。<p>　　我道：“这的确很不寻常。”<p>　　梅耶道：“他第一次出现的时候，根本没有人怀疑他的来历，只不过是我们开始注意他之后，追查他的来历，查到十年之前，就再也无法查下去了！”<p>　　我道：“我明白，他最早出现是在——”<p>　　梅耶道：“十年前，印度要建造一座大水坝，在世界各地招聘工程人员，这位陶格先生，从荷兰写信去应徵，并且附去了一个极好的建造方案，他的方案被接纳，他也成了这个水利工程的主持人，这是他第一次出现。在这以前，荷兰的水利工程界从来也没有听见过陶格这个人！”<p>　　我挥着手：“这……”<p>　　齐宾打断了我的话：“我们在印度水利部的档案中，看到了他假造的证件和推荐信！”<p>　　我道：“他既然能提出一个被印度政府接受的方案，又实际主持了水利工程，那么他一定具有这方面的专业知识，这种专门知识，绝不可能与生俱来！”<p>　　梅耶道：“对，我们也想到了这一点，所以我们曾在极长的时间，作广泛的调查，范围甚至到了连苏联明斯克水利专科职业学校都不放过的地步，但是结果是：根本没有一个这样的人，在任何地方进修过水利工程！”<p>　　我不禁吸了一口气，这真是怪事。当然，有可能是他们的调查还不够深入，不够普遍。但是看梅耶和齐宾的神情，我如果提出这一点来，他们一定不会服气。<p>　　我皱着眉，一时之间不知如何说才好。<p>　　我道：“既然这个人没有来历可稽，为什么会怀疑他是比法隆博士呢？”<p>　　梅耶道：“有趣的是，在我们作广泛的调查之际，发现比法隆曾在一家大学的水利工程系攻读过两年，两年之后，才转到化学系去。”<p>　　我吸了一口气，没有出声，梅耶道：“比法隆博士有各方面的知识，那两年的专业训练，已足以使他成为第一流的水利工程师！”<p>　　我仍然不出声，因为我觉得他们的证据，十分薄弱。我虽然没有说什么，但是脸上的神情，一定表示了我的心意。梅耶又道：“这件水利工程完成之后，印度政府有意聘任他为水利部的高级顾问，条件好到任何人都会接受，但是他却坚决要离开！”<p>　　我“唔”地一声：“那也不说明什么！”<p>　　齐宾有点怒意：“那么，他以后几年，几乎每一年就调换一种职业，那是什么意思？”<p>　　我扬了扬眉，一时之问还不明白齐宾这样说是什么意思。齐宾又道：“离开了印度之后，他到了法国南部，一个盛产葡萄的地区——”<p>　　我“啊”地一声：“法国南部！”<p>　　梅耶道：“他在一个酿酒厂中当技师，你为什么感到吃惊？”<p>　　我苦笑了一下，我想起，浦安夫妇和陶格为邻的时候，正是在法国南部，但是当我向陶格提及这一点的时候，他们两夫妇却又否认在法国南部住过，他们显然地在骗我！<p>　　我道：“没有什么，等你们说完了，我再说我所知道的事。”<p>　　梅耶和齐宾互望了一眼：“在法国，他们也只住了一年，然后到巴西去开采铜矿，当了铜矿的工程师，接下来，他每一年就换一个职业，换一个地方，他在肯雅当过大学教授，在澳洲当过炼钢的工程师，在日本就任海产研究所的研究员，在……一直到一年之前，他来到了这里，职位是一个工业企划公司的副总裁！”<p>　　我越听越是奇怪，在梅耶举出来的十种职业之中，每一种，都需要尖端的专业知识，每一种这样的知识，都至少经过五年以上的严格训练才能获得，陶格的才能，竟如此多方面，实在令人吃惊！<p>　　齐宾道：“我们越是调查他，留意他，就越是怀疑他是失踪了的比法隆博土，正当我们准备采取行动，和他见面，指出他的伪装面目之际，他却突然离开了这里！”<p>　　我的思绪十分混乱，我支着额，想了片刻，才道：“我可以同意，陶格是在躲着，不断地躲避。他的真正身分如何，当然不能确定，但是他，和他的一家人，的确很怪异。我之所以要向杰克上校取他的资料，是因为我怀疑他和三个人的死亡有关！”<p>　　梅耶、齐宾和杰克，都现出怀疑的神情来。<p>　　我作了一个手势，开始叙述，从一年之前，在国际列车上遇到浦安夫妇开始叙述，一直讲到最近，李持中的死亡为止。<p>　　我的叙述相当扼要，但是也说明了全部经过，等我讲完，梅耶和齐宾两人，颇有目定口呆之感。齐宾道：“他，他用什么法子杀人？”<p>　　我摇头道：“我不同意你这样说，因为至少在火车上，他们决不可能杀人！”<p>　　梅那的双眉紧锁着，我道：“还有一件事，极之怪异，我一直无法解释，在火车上，浦安夫人既然没有认错人，可是为什么这两个孩子，九年前和九年后一样，并不长大？你们曾长时期调查陶格，应该可以给我答案！”<p>　　梅耶和齐宾两人互望了一眼，一起摇着头：“我们不能回答你这个问题。”<p>　　我不禁一呆，问道：“为什么？”<p>　　梅耶道：“我们对他的调查，开始于一年多之前，他在埃及政府属下的一个兵工厂当工程师，我们注意到他有一位极美丽的妻子，有一双极爱的儿女，但却未曾留意他的儿女是不是会长大！”<p>　　杰克直到这时，才加了一句口：“当然是那位老太太认错人了，根本不可能有长不大的孩子！”<p>　　我瞪了杰克一眼：“如果他们来自一个地方，这个地方的时间和地球上不大相同……”<p>　　杰克大声道：“卫斯理，回到现实中来！你不可能对每一件事，都设想有外星人来到了地球！”<p>　　梅耶奇怪地道：“外星人？”<p>　　我点头说道：“是的，我可以肯定，有外星人的存在。当然我不是说陶格一家是外星人！”<p>　　梅耶和齐宾两人又互望了一眼，看他们的神情，有点失望。我道：“很抱歉，我不能给你们任何帮助，反倒是你们，给我很多资料！”<p>　　梅耶道：“你也向我们提供了不少资料，使我们知道，他为了隐瞒自己的身分，曾经杀人！”<p>　　我大声抗议道：“慢一慢，我不同意！”<p>　　齐宾盯着我：“为什么？被他们美丽的外形迷惑了？”<p>　　我固执地道：“总之，我不相信他们会杀人！”<p>　　梅耶道：“三个死者不和你一样想！”<p>　　我陡地一怔：“什么意思？”<p>　　梅耶说道：“死者临死之际，曾说‘他们杀人’，那不是一个极重要的关键么？”<p>　　我立时道：“你的意思是……”<p>　　梅那道：“他们在临死之前，说出这样的话来，是由于他们心中极度的震惊，而令得他们震惊的原因，是由于他们决想不到凶手会是这样的人，陶格给人的印象如此和善有教养，绝不像是凶手！”<p>　　我呆了半晌，直到这时，在听了梅耶的分析之后，我才想到，浦安夫人和李持中临死之际，说“他们杀人”，的确都含有极度的意外之感在内！<p>　　如果凶手是陶格，那么，可以解释他们临死时的意外感！因为陶格无论如何不像是杀人凶手！<p>　　我以前未曾想到这一点，梅耶的分析能力显然比我高得多！<p>　　在呆了半晌之后，我才喃喃地道：“假设凶手是陶格，他用什么方法，可以杀人之后，使死者看来全然是因为严重的心脏病发作？”<p>　　齐宾冷笑一声：“谁知道，杀人本来就是他的专长，他曾为集中营设计杀害几百万人的方法！”<p>　　我道：“那是比法隆！”<p>　　齐宾提高了声音：“比法隆就是陶格！”<p>　　我大摇其头，表示不同意，梅耶连忙道：“不用争论下去，现在的当务之急，是将陶格找回来！”<p>　　我摊了摊手，说道：“我只知道他临时到了可伦坡，以我的力量而论，也无法作进一步的调查。”<p>　　梅那道：“是的，我们可以调查他的行踪，世界各地都有我们的会员，我已经通知了在锡兰和印度的会员。卫先生，如果你有兴趣……”<p>　　我不等他讲完，就道：“当然有兴趣，一有了他的行踪，请你立刻通知我，我亟想知道何以在见了他们之后，他们要匆忙离去！”<p>　　梅耶点头离座，我和他们握手，告别。<p>　　我相信，梅耶所属的那个组织，一有了陶格的消息，就立即会和我联络的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_07'>第五十一卷 玩具 第五章 不可思议的赤裸尸体</b><p>");

document.write ('　　在接下来的三天之中，梅耶或齐宾，每天和我通一次电话。<p>　　第三天，齐宾的电话来了：“陶格一家，在新德里的机场出现，我们准备立即启程，你去不去？”<p>　　我道：“我不去，也劝你们别去，因为我相信新德里不是他的目的，他会到一个地方去，住上一年半载，我们等他到了目的地，定居下来之后，再去找他，那比较好一点！”<p>　　齐宾在电话中，同意了我的说法，又接下来的三天之中，陶格的行踪，由齐宾向我报告，陶格果然立刻离开了新德里，到了阿富汗，在阿富汗逗留了几小时，又到了土耳其，在土耳其停留了一天，他们一家人飞到了北欧，在赫尔辛基下机。<p>　　第四天，齐宾在电话中，用又恼怒又焦急的声调告诉我：“失去了陶格的踪迹！”<p>　　我一惊，道：“怎么可能？”<p>　　齐宾道：“陶格一家，在住进了赫尔辛基的一家酒店之后，我们的人一直在留意着他们，据报告，他们像是已经发现了有人跟踪，行动显得相当诡秘，住进酒店之后，根本没有露面，一天之后，发现他们已经不在酒店，也根本没有向酒店结账，就这样不知下落了！”<p>　　如果不是听出齐宾在电话之中声音是如此震动和沮丧，我真想痛骂在赫尔辛基方面跟踪者的低能！一家大小四人，是再也明显不过的目标，可是居然会闹了这样一个灰头土脸的下场！<p>　　在那几天中，我和白素也花了不少时间，讨论、推测陶格一家人的真正身分。白素的意见和我大略相同，她也不相信陶格是比法隆博士，只是承认陶格和他的家人，怪异莫名。<p>　　而且，随便我们怎样设想，也想不出他们真正身分来。我曾设想他们是外星人，不是地球人，这种假设，可以解释陶格的学识丰富，但是，他们为什么怕人家知道他的行踪？<p>　　陶格一家人在过去十年之中，每隔一年，必然调换工作，从欧洲到亚洲，或非洲，他们显然是在躲避，外星人又何必有这样的行动？<p>　　所以，我和白素的讨论，一点结果都没有。<p>　　在齐宾向我报告了他们找不到陶格之后的第三天，我和梅耶、齐宾又见了一次面，他们两个来到了我的住所。<p>　　两人的神情，都极度沮丧，因为陶格一直没有再出现，他们的追踪，断了线，无法再继续下去了！当然，他们已准备离开了。<p>　　在送别他们的时候，我和他们约定，不论是他们还是我，一有了陶格的消息，立时通知对方。<p>　　我知道，梅耶和齐宾两人，以及他们所属的那个组织，一定会继续锲而不舍地追寻陶格的下落，他们也一定会遵守诺言，一有了消息，会立即和我联络，但是竟然会在这样的一种情形之下，再得到他们的消息，那真是绝对想不到的。<p>　　大约是在一个月之后，我和白素对于这位充满了神秘性的人物陶格，不论如何设想，都没有任何结果，我也一直在等着梅耶他们的消息。那天午夜，我才上床不久，电话就响了起来。<p>　　我拿起了电话，听到接线生的声音：“卫斯理先生？丹麦长途电话。是丹麦警方打来的。”<p>　　我坐直了身子：“好，请接过来。”<p>　　等了不到一分钟，我就听到一个声音，操着北欧口音极浓的英语：“卫斯理先生？”<p>　　我应道：“是，什么事？你是……”<p>　　那人道：“我是达宝，达宝警官，我们在格陵兰发现了两具尸体，两个人身分不明，在他们的身上，找到了一张名片，上面有你的姓名和地址、电话，除此之外，没有别的，所以才打电话给你！”<p>　　我呆了一呆，在格陵兰那么遥远的地方，发现了两具尸体，怎么会和我扯上关系？<p>　　格陵兰对我来说，是个陌生地方，我到过南极，也到过芬兰北部，可是格陵兰，没有去过。<p>　　格陵兰是世界上最大的一个岛，但与其说是一个岛，不如说是一块其大无比的冰更确当。在格陵兰，冰层可以厚达八百公尺，那是一个根本没有什么人居住的地方！除了在沿岸地区，一些小镇，有渔民出没之外，百分之九十以上，在地图上，是一片空白！<p>　　所以，我在呆了一呆之后：“对不起，我不明白，我……”<p>　　达宝警官道：“我们也不明白，但是既然有两个人死了，而且在他们身上，只发现了你的名片，我们当然只好打电话来通知你，希望能在你这里，得到一些资料！”<p>　　我无可奈何：“我曾将自己的名片派给很多人，至少你该形容一下那两个人的样子！”<p>　　达宝道：“当然，这两个人，一个是中年人，另一个大约二十五岁，看他们的外形，像是犹太人……”<p>　　他才讲到这里，我便陡地一惊，突然想起梅耶和齐宾来！我忙道：“那中年人，他的右臂上，有一道伤痕，是炮弹碎片造成的？”<p>　　达宝立时道：“对，你认识他们？”<p>　　我呆了好一会，出不了声。梅耶曾在战争中受伤，我们在闲谈中，他曾提及过这一点，也曾捋起衫袖给我着过他手臂上的伤痕。如果一个死者是梅耶，那么，另一个死者，当然是齐宾！<p>　　刹那之间，我思绪一片混乱。我不明白他们到格陵兰去做什么？难道陶格在那里？<p>　　对了，陶格最后出现是在芬兰的赫尔辛基，离格陵兰不能说是远，他们是追踪陶格去的？他们的死，是不是和陶格有关？如果是有关的话，那么，他们是第四个和第五个遇难者了！我思绪紊乱不堪，不知道说什么才好，达宝一直在发出“喂喂”的声音。我走了定神：“他们两人，是死于心脏病猝发？”<p>　　我自己也有点不明白何以会如此问，我只是直觉地想到，他们的死亡，如果和陶格有关，那么他们的死因，也就应该和浦安夫妇、李持中一样才是。可是对方的回答却是：“不，不是……”接着是一阵犹豫，然后才道：“他们的死因很奇怪，看来不可能，而且事情……也很难解释，不过这不必理会了，如果他们没有别的亲人，请你指示我们，该如何处理尸体。”<p>　　梅耶和齐宾两人，在以色列是不是另有亲人，我不得而知，他们属于一个庞大的，搜寻漏网纳粹战犯的组织，本来我可以将这一点告诉对方，让对方直接和以色列方面联络。<p>　　但是，我却急急地道：“不，请别忙处理他们的尸体，我来，我尽快赶到，请问我该如何和你联络？”<p>　　达宝呆了一呆，像是想不到我会有这样的要求，他呆了片刻，才道：“好，你到了哥本哈根，在总局，找特殊意外科的达宝警官！”<p>　　我答应着，放下了电话，白素恰好从浴室出来，她看到我的脸色青白，望着我，在床边坐了下来，伸手按住了我的肩头。<p>　　我听到自己的声音像是在呻吟：“梅耶和齐宾死了！”<p>　　白素也陡地一怔。<p>　　我苦笑了一下：“他们死在什么地方，你做梦都想不到，在格陵兰！刚才是丹麦警方的一位警官打电话来。”<p>　　白素扬了扬眉：“这好像不怎么合理，他们两人死了，为什么要通知你？”<p>　　我道：“是很奇怪，他们只在死者的身上，发现了我的名片，其他什么也没有，所以只好通知我！”<p>　　白素呆了一呆：“他们……也是死于心脏病猝发？和……其他三人一样？”<p>　　白素这样问，当然是她的想法，和我一听到了死讯之后的一样，认为那和陶格有关之故。<p>　　我道：“我也这样问了，可是没有直接的答覆，其中好像还有曲折。”<p>　　白素皱起了眉望着我，我道：“我已决定到丹麦去，看一看情形如何！”<p>　　白素半转过身去，呆了半晌，才缓缓地道：“你可得小心点，我可不想半夜被电话吵醒，说是在什么地方发现了一具尸体，手上握着我的相片！”<p>　　我苦笑了一下，白素平时很少说那样的话，可是这一次却连我自己也有同样的感觉，因为事情太不可测，太神秘！<p>　　我只好说道：“我会尽量小心。”<p>　　白素没有说什么，我也不准备再睡，起了床，由白素代我收拾简单的行装，我找到了杰克上校，并向他说了丹麦警官告诉我的事。<p>　　杰克听了之后，又难过，又愤怒，厉声咒骂纳猝战犯。关于这一点，我始终和他持相反的看法，当然我没有和他争论什么。<p>　　我只是道：“我要到丹麦去，请你通知在以色列方面他们的朋友和家人！”<p>　　第二天下午上机，经过长时间的飞行，到达哥本哈根，我自机场直接到丹麦全国督察总局，找到了“特殊意外科”，看到了达宝警官。<p>　　达宝警官的外表很普通，他所管理的那一科，看来也和其他部门不同，除了他之外，只有另外一个警官，办公室也很小，堆满了杂乱无章的档案。<p>　　达宝看到我有讶异的神色，解释道：“我这一科处理的是特殊意外，这一类的事情并不多，而且，全是一些不可解释的事，所以平时很空闲，用不着太多人，而且，大多数事情，是没有结果的！”<p>　　我明白他的解释：“有不明飞行物体出现，就归你处理，是不是？”<p>　　达宝笑了起来：“不是，如果有人因为不明飞行物体的袭击而死亡，那就归我处理！”<p>　　我道：“那么，这两个死者是……”<p>　　达宝搓着手，并没有直接回答我的问题，反倒问我：“他们两人到格陵兰去做什么？”<p>　　我坦白地道：“我不知道！他们可能是在追踪一个人，也可能不是！”<p>　　达宝盯着我，眼光中现出精明的神釆来：“我可以知道全部事实？”<p>　　我苦笑了一下，全部事实，在整件事件之中，根本没有什么“事实”可言，有的，只不过是许多根本没有任何事实支持的猜测！<p>　　我想了一想，才道：“我不是不想说，而是不知道从何开始才好！”<p>　　我一面说，一面摊着手，神情极无可奈何，又道：“他们的尸体在哪里，我可以先看一看？”<p>　　达宝道：“可以，他们的尸体，被发现之后，一直没有移动过！”<p>　　我呆了一呆，道：“还在格陵兰？”<p>　　达宝点头道：“是的，正确地说，在马斯达维格以西两百公里处！”<p>　　我更怔了一怔，不由自主失声叫了起来，道：“那……那是在格陵兰的中心部分了！”<p>　　达宝道：“是的，所以尸体可以放心留在那里，不必担心败坏！”<p>　　我苦笑了一下，在格陵兰的中心部分，除了冰雪以外，什么都没有，气温长期在摄氏零下三十度，当然不必担心尸体的变坏。但是，这样做似乎不合逻辑。<p>　　所以我问道：“凡是在格陵兰地区发现尸体，都让他留在原处？”<p>　　达宝道：“当然不是，只不过他们两人的情形极其特殊，所以我们才决定完全保留现场的情形，不作任何改变，以免死者的亲属来到之际，我们要费唇舌解释，事实上，如果改变了现场的情形，不论我们如何解释，都很难使人相信！”<p>　　在达宝的话中，我听出梅耶和齐宾的死，一定有极其不寻常之处，可是我却也想不出特别在什么地方。在我神情疑惑，未曾出声间，达宝已取出了一张名片来：“这是你的名片？”<p>　　我点头，那是我的名片，而且我还认得出，那是我给梅耶的一张，因为在上面，我特地写下了我住的那个城市的名称。名片很皱，看来曾经过摺叠。<p>　　达宝说道：“这是他们两人死的时候，唯一的身外之物，由年纪较大的那个，紧握在手中！”<p>　　我又呆了一呆，不明白他这样说是什么意思。达宝说我的名片是他们两人临死时“唯一的身外之物”，这很难使人明白。任何人都知道，到格陵兰去探险，要带上许多配备，难道他们身边的东西全遗失了？我一面想，一面将这个问题，提了出来。<p>　　达宝警官苦笑着，他的那种苦笑，使我感到，事情还有我所绝料不到的成分在内。<p>　　我还没有再发问，达宝已取出了一张照片来，交在我的手中。<p>　　我向手中的照片一看，整个人都呆住了。那是真正的惊呆，刹那之间，连脑中也是一片空白，实在不知道想什么才好！<p>　　我的视线盯在照片上，根本无法移开。<p>　　照片上，是一片冰雪，那很自然，格陵兰本就到处一片冰雪。在一个大冰块上，伏着两具尸体。那也不算奇怪，我早已知道梅耶和齐宾两人死了，人死了，自然有尸体。<p>　　但是，令得我惊呆的是，那两具尸体，全是赤裸！<p>　　一点不假，全身赤裸，一丝不挂，梅耶的手紧握着，可以看到我名片的一角露在他的手指外，他们两人身上，什么也没有，我的名片，是两人“唯一的身外之物”！<p>　　这真是不可思议到了极点，零下三十度的地方，发现了全身赤裸的尸体！这两个人，就算是不可救药的疯子，也不会跑到格陵兰来发疯！<p>　　我不知自己惊呆了多久，才抬起头来，发出了一连串的问题：“他们的衣服呢？他们的营帐在哪里？他们的御寒装备呢？他们的尸体，离他们的营地有多远？雪地上可有挣扎的现象？他们一定被人用极残酷的方法谋杀！”<p>　　达宝望着我：“你的那些问题如果有答案，事情就不会由我来处理了！”<p>　　我一惊：“什么意思？”<p>　　达宝道：“一队日本探险队发现了他们的尸体，在他们到了马士达维格之后，向当地政府报告，当地政府立时派出了一架小型飞机，飞机发现了尸体，但是在二十公里的范围之内，没有发现任何其他的东西！”<p>　　我陡地叫了起来：“不可能，你也应该知道，谁也不能在那样的严寒之中经过二十公里才死亡！”<p>　　达宝道：“我同意，正常的情形是，人如果没有任何御寒设备，在零下三十度的严寒之中，根本丧失了任何活动能力，生命也至多只能支持十分钟！”<p>　　我又说道：“那么，这种情形……”<p>　　达宝的语调很平静：“这是一种特殊意外，所以才会轮到我来处理！”<p>　　我盯着他：“事情也可能很简单，有人杀了他们两人，将他们两人的尸体，移动了超过二十公里！”<p>　　达宝摇着头，说道：“如果你到过现场，就会排除这个可能性！”<p>　　我道：“为什么？”<p>　　达宝道：“近期的天气十分好，我的意思是，没有下雪，也没有风暴，如果有移动尸体的情形，在积雪上，一定会留下痕迹，也没有什么人可以将留下的痕迹完全消除乾净！”<p>　　我又呆了半晌，本来我还想说，也有可能是他们两人死了之后，被经过的人取走了衣物，但既没有“痕迹”，那自然也是不可能的了！<p>　　一时之间，我实在说不出什么来。达宝道：“他们临死之际，将你的名片握在手中，你看，这是不是有什么特别的意义？”<p>　　我苦笑一下：“特殊的意义？我想，这……证明这件事的本身，充满了神秘！”<p>　　达宝的神情十分疑惑，而且充满了询问的样子，我解释道：“他们以为我对一些神秘的事件，有特殊的解决能力，以往我曾有过多次这样的纪录！”<p>　　达宝“哦”地一声：“这一次呢？”<p>　　我的神情更苦涩：“这一次？这一次的事件，从开始到现在，超过一年，可是我却一点头绪都没有！我甚至说不上这是怎样的一件事！”<p>　　达宝仿似充满疑惑的神情望着我，期待着我作进一步的解释。但是我却不打算这样做，因为要从浦安夫妇在列车上“认错人”开始说起，实在太长了！<p>　　达宝等了片刻，未得到我进一步的回答，他也不再坚持下去：“无论如何，我想你既然来了，该到现场去看一看。”<p>　　我忙道：“当然，请你安排！”<p>　　达宝召来了两个警官，和他们急速地交谈着，我在他的办公室又坐了一会，一个警官拿着两个相当大的包裹，走了进来。<p>　　达宝指着那两个包裹说道：“这里面，是完善的御寒衣物，包括一个睡袋在内，在格陵兰的冰天雪地之中，什么事都可能发生！”<p>　　我点头道：“我明白，我曾在南极平原上九死一生！”<p>　　达宝望了我片刻，像是对我的话不怎么相信，可是他也没有再说什么，只是道：“我们出发吧！”<p>　　我提起了一只包裹，觉得相当沉重，达宝提起了另外一只，我们一起走了出去，在建筑物门口上了车，车直驶机场。在机场，我们上了一架小型的、可以在雪地上降落的飞机，由达宝驾驶。<p>　　飞机起飞之后，我和达宝之间，几乎没有说什么，我只是望着下面，飞机在飞离了丹麦的海岸线之后，一直向北飞着，渐渐地，蔚蓝色的海面上，可以看到白色的、点点斑斑的浮冰，越向北飞，浮冰越多。等到可以看到格陵兰的海岸线时，沿岸更是一片白色，在北极早落的太阳的余晖之中，闪耀着难以形容极其夺目的光彩，壮丽无俦。<p>　　飞机在天色半明不暗的情形下，降落在马士达维格。那是格陵兰东岸的一个有人聚居的地方，可以算是一个市镇。<p>　　在我们离开飞机之前，达宝已示意我打开包裹，我和他都穿上厚厚的御寒衣服，离开了飞机，达宝道：“我们休息一下，继续航程！”<p>　　我没有异议，和他一起下了飞机，走向机场的建筑物，我看到机场的工作人员正在忙着替飞机加油。一下机，冷空气扑面而来，虽然可以令人精神一振，但是刺骨的寒冷也随之袭来。我翻起了有着厚厚毛皮的大衣领，遮住了双颊。<p>　　休息了约莫一小时，我们又登上了飞机，天色一直半明不暗，太阳在地平线之上浮着，不肯沉下去，天地之间充满了一种难以形容的神秘气氛，再加上我所面对的事，又是如此之不可思议，我心头有一种重压，令得我完全不想说话。<p>　　仍然由达宝驾机，飞机向东北方向飞去，一些建筑物很快看不见了，极目望去，不是冰就是雪。雪看来比较平静，就是洁白的一片，皑皑闪着静默的光辉，但是自冰块上反映出来的光辉，却是绚丽的、流动的，像是每一块在发光的冰块，都是有生命的怪物！<p>　　由于不可能凭天色来判断时间，所以我不断留意着仪板上的时计，在二小时之后，看到太阳已经开始渐渐升高。飞机也降低了高度，向下望去，延绵不断的冰雪，变得极其刺眼。<p>　　达宝转过头来，向我示意戴上雪镜，我依他的提议，透过深灰色的镜片，刺目的炫光消失，看出去的景物，简直像是在梦幻中所见一样奇妙。<p>　　达宝道：“我们快到了，为了不破坏现场的情形，飞机会在较远处停下，我们可以利用机动雪橇去到现场！”<p>　　我道：“我没有意见，一切听你的安排就是。”<p>　　达宝专心驾驶，不多久，飞机就降落，我留意到，在降落的雪地上，有许多飞机降落过的痕迹，也有不少杂乱无章的雪痕。事实上，在这样的积雪平原上，几乎任何在陆地上的活动，都难免留下痕迹。<p>　　飞机降落之后，达宝自机尾部分，扯出了机动雪橇，发动引擎。<p>　　我和他登上了雪橇，达宝利用雪橇上的仪器，校正了方向，雪橇向前飞驶而出，在雪地上留下了两条极长的痕迹，积雪向四下飞溅，但气温实在太低，脸上的感觉早已麻木了，雪团打在脸上，也浑然不觉。<p>　　雪橇行进了约七百多公尺，我已经看到了梅耶和齐宾两人的尸体。他们两人，就像我曾经看到过的照片一样，伏在一块巨大的冰块之上，冰块上的积雪不是很多，有着十分杂乱的痕迹。<p>　　我一看到那些痕迹，立时向达宝望了一眼。达宝也立时明白了我的意思：“这些痕迹，一半是那个发现尸体的日本探险队留下来的，另一半，是我上次带人来的时候，留下来的！”<p>　　我只好接受他的解释，雪橇一停下，我就向前走去，一直来到尸体之前才站定。<p>　　达宝在熄了雪橇的引擎之后，也跟着走了过来。当他在向我走来之际，他踏在雪上，发出一些轻微的声音，而当他在我身边站定之后，几乎没有任何声响，静到了极点。<p>　　我从来也未曾在一个旷野之中，而如此寂静的。这种寂静，像是使人感到整个地球、整个宇宙，全都停顿了！<p>　　我怔怔地望着眼前的两具尸体。在如此寒冷的气候之下，赤裸的尸体。<p>　　这真是不可思议的怪事！<p>　　我不知自己呆了多久，才俯下身来，轻轻地去拨动了一下梅耶的尸体，看到了他的脸面。<p>　　当我看到他的脸上神情——那自然是他临死之际一刹那间所留下来的表情，我陡地震动了一下。心中立即想到了一个问题：梅耶在死前，遇上了什么可怕的事情？<p>　　梅耶一生的经历，我相当清楚，他参加过战争，是一个出色的军官，而在战后，又一直担任着如此艰钜的搜寻纳粹余孽的任务，对于他的勇敢和镇定，我没有丝毫的怀疑。<p>　　可是这时，他临死之前的神情，却是充满了恐惧！<p>　　在梅耶僵凝了的脸部肌肉上，在他已经变成灰白的眼珠中，从他近乎歪曲了的口形之中，都透出一股极度的恐惧。这种恐惧，立时使我受到了感染，以致我的身子，不由自主，发起抖来。<p>　　在我身边的达宝，显然也和我一样，我听到他发出了一下颤抖的惊呼声：“天，他……是被吓死的！”<p>　　我要十分努力，才能使自己吞下一口口水，然后，又深深地吸进了一口冷空气，才略为镇定了下来：“难道你没见过他的神情？”达宝不由自主喘着气：“没有，我没有注意到他们的神情，只是想将现场的情形完全保留下来。”<p>　　我要勉力定神，才能再有勇气去看齐宾的尸体。齐宾的尸体一经翻转之后，他临死之际，脸上的恐惧神情更甚，他的一只手，本来是压在他的身子之下的，这时，当他的尸体翻转之后，我看到他的那只手，紧紧地抓住了他自己的肚皮。<p>　　一个人，要不是遇上了可怕之极的事，决不会有这样的动作。而且，这种样子，也立时使我想起，当他在感到极度恐惧之际，他已经赤身露体，这更增加事情的神秘性：<p>　　在零下三十度的气温赤身露体！<p>　　我呆立在严寒的空气之中，不但感到手脚僵硬，甚至于连全身的血液，也像是凝结了，要费好大的劲，才能慢慢转过身去，去看达宝。当我在转动自己的头部之际，甚至听到了颈骨发出一阵格格声。<p>　　我向达宝看去，看到他日定口呆地站着，盯着齐宾的尸体，口唇在不由自主发着抖，我张大了口，想叫他，可是一时之间竟发不出任何声音。<p>　　也就在这时，达宝扬起手来，指着齐宾：“看，他留下了两……两个字！”<p>　　我震动了一下，立时循他所指看去，看到齐宾的尸体之旁，冰块上的积雪上，果然有两个极潦草的字在，那两个字，一望而知，是在极度仓皇的情形之下，用手指在雪上划出来的。<p>　　那两个字，原来被压在齐宾的身子下面，在他的胸腹之间，我可以想当时的情形，齐宾一倒在这冰块之上，就划下了这两个字，接着，他就死了。在临死之前的一刹间，他仍然感到了极度的恐惧，是以他的手压在身下，抓紧了自己的肚子。<p>　　我还可以进一步肯定，他一定是一倒下去，立即死亡的，因为若不是这样，他的体温，会令得那一层薄薄的积雪溶化，那两个字会消失，不会再留下来。<p>　　我一看到了雪上有字，一时之间，辨认不出那是什么字，心中一面急速地转着念，一面向前跨出了两步。达宝在我的身边，伸出手来，抓住了我的衣服，跟着我向前跨出去。<p>　　第一眼的印象，那两个字是英文，我和达宝一起看，在达宝还未曾认出那两个英文字是什么字之际，我已经看清楚了！<p>　　而当我一看清楚了那两个字是什么字之际，我的身子便剧烈地发起料来，抖动得如此之甚，以致身边的达宝，骇然叫了起来：“你怎么啦？”<p>　　我并没有回答达宝的问题，只是失声叫了起来，叫声划破了寒冷而寂静的空气，连我自己都被吓了老大一跳。<p>　　我叫的是留在雪上的那两个字：“他们杀人！”<p>　　我不知道自己叫了多少次，直到听到达宝道：“是的，他留下来的是‘他们杀人’，他们是什么人？他们用什么方法杀人？”<p>　　我陡地冲口而出：“用什么方法杀人我不知道，可是我知道他们是谁！”<p>　　达宝以极吃惊的神情望定了我，道：“谁？”<p>　　我喘着气：“陶格，一定是他！”<p>　　达宝道：“陶格是谁？”<p>　　我呆了一呆，刚才，我处于一种极端激动的情绪之下，才这样说，这时，我已经渐渐冷静了下来，对于达宝这一个简单的问题，实在不知道如何回答才好，只好报以苦笑。<p>　　达宝见我不答，又追问了一句：“陶格是谁？”<p>　　我叹了一口气：“我会告诉你，但不是现在，说起来实在太复杂！”<p>　　达宝神情疑惑，但没有再追问下去，我道：“让我们再来看看附近的环境，我有一点设想，不知道你是不是同意。我想，他们在临死之前，一定曾遇到过极其骇人的事情，所以他们的神情才会如此惊惧。”<p>　　达宝苦笑了一下，喃喃地道：“任何人都会同意你的假设！”<p>　　我指着雪地上的脚印，雪橇的痕迹：“这些痕迹，全都是那个日本探险队和你上次来的时候留下来的？”<p>　　达宝道：“是。那日本探险队在发现尸体的时候，附近一点痕迹也没有……”<p>　　他讲到这里，看到我略有犹豫的神色，忙又道：“探险队的成员，没有理由隐瞒事实！”<p>　　我道：“这两个人，身上什么衣物也没有，甚至连鞋子也没穿，他们是怎样来到这里的？他们是走来的，雪上应该有赤足的脚印。”<p>　　达宝的神情怪异：“没有人可以赤身露体，在这样的严寒下行走！”<p>　　我一面察看着雪地上的痕迹，一面道：“他们不会飞，一定有人自空中将他们带到这里，然后再将他们放下来！”<p>　　达宝同意了我的分析：“这是唯一的可能！”<p>　　我半蹲下来，由于我穿着相当厚的皮裤，所以没有法子全蹲下去。当我半蹲下去之后，我伸手去按齐宾的胸口，齐宾的肌肉，已被冻得像冰一样硬，但是我还是可以碰到他的胸前的肋骨。<p>　　肋骨完整，没有一根断折。<p>　　肋骨是人体骨骼中最脆弱的，像齐宾这样的伏尸姿势，如果从空中被抛下来，肋骨没有理由保持完整。达宝是一个极好的警务人员，他一看到我的动作，就知道了我的用意，他也去检查梅耶的肋骨。<p>　　然后，他抬起头来，望着我：“他们不会从很高的空中被抛下来！”<p>　　我点头：“以你的估计，最高不超过多少？”<p>　　达宝想了一想：“这要看他们被抛下来的时候是死还是活。如果那时他们是活着，落地之前会有自然挣扎，可以避免骨折，高度可以提高。如果他们在被抛下来时已经死了，那么，我想高度不会超过三公尺！”<p>　　我站直了身子，用力在冰上踏了几下：“他们落在这样坚硬的冰块上，我估计如果是死人，不会超过两公尺。”<p>　　达宝一面听我说话，一面点着头，然后，我们两人互望着，谁也不开口。<p>　　我们并不是没有话要说，而是想到了要说的话，而不愿说出口来。<p>　　我想，达宝这时想到的，和我想到的是同一个问题：世界上有什么飞行工具，可以低飞到两公尺到三公尺的高度，而不在松软的积雪上，留下任何痕迹？<p>　　如果是直升机，机翼的风力，会将积雪扫开去，如果是小型飞机掠过，积雪也会在飞机的去向，形成条状，可是如今看来，一点痕迹也没有！<p>　　过了好一会，达宝才道：“那……不可能！”<p>　　我的思绪虽然十分紊乱，但是我还是在急速转着念，我道：“有一个可能！”<p>　　达宝瞪着我，我道：“将他们两人，自飞行物体上吊下来，在离地只有一公尺处，将他们放下来！”<p>　　达宝发出了几下乾笑声，他的乾笑声，在寒冷的空气下听来，格外乾涩，他道：“当然有这个可能，但是为什么要那样做？”<p>　　我答不上来，达宝又道：“这两个人究竟是什么身分？他们来到格陵兰，是为了什么？”<p>　　我吸了一口气：“他们是以色列人，我想他们是在追寻一个人！”<p>　　达宝道：“陶格？”<p>　　我点了点头，达宝又回到了他的老问题上：“这个陶格，是什么人？”<p>　　我蹲下，双手捧住了头，在想如何回答达宝的问题才好。这时，我的脸是向下的，我只是在思索着，根本没有留意眼前视线内的东西。当我决定怎样回答达宝的问题时，抬起头来，就在我抬起头来之际，我陡地看到，在雪地上，有两个相当奇特的痕迹。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_08'>第五十一卷 玩具 第六章 神秘小脚印</b><p>");

document.write ('　　我怔了一怔，那痕迹十分小，只有约莫一公分长，半公分阔，作椭圆形，看来像一个小小的脚印，一共是两个，相距约两公分左右。<p>　　我失声叫道：“这是什么？”<p>　　达宝不经意地道：“我想是探险队员的雪杖所留下来的，你知道雪杖？”<p>　　我当然知道雪杖。雪杖，就是在雪地上用的手杖，通常都有相当尖的顶端，但是，我却不认为雪杖的尖端会留下椭圆形的痕迹来。<p>　　我道：“来，仔细看看！”<p>　　我一面说，一面已伸开双腿，伏了下来，使我可以离得那两个痕迹更近，达宝和我采取了同一姿势，而当我们两人可以将这两个小痕迹看得更清楚时，我不由自主张大了口，而达宝则发出了“啊”的一声，双手按在冰上，身子迅速地后退了一些。<p>　　那两个小痕迹，离近一点，仔细看，任何人都会知道，那是两个脚印！<p>　　刹那之间，我心中的骇异，真是难以形容，在雪地上出现两个脚印当然再平常都没有，但是脚印小到只有两公分长，那就太不寻常了！<p>　　达宝伸出手来，他的手指在微微发抖：“这……这……是脚印！”<p>　　我道：“是脚印！”<p>　　达宝道：“这个人……”<p>　　我道：“这个人，从他脚印的大小来看，他的体高，不会超过二十公分。”<p>　　达宝听得我这样说，怔怔地望着我：“你……你在开玩笑？”<p>　　我苦笑了一下：“你看我的样子，像是在开玩笑？”<p>　　我们两人这时的对话，十分幼稚可笑，但是除了说这些话之外，一点别的办法也没有，因为我们心头所受的震动如此之甚，根本不知道该说什么才好。<p>　　而我在这样回答达宝之际，完全一本正经。因为我早就觉得整件事，从开始起，就被一重极其神秘的雾笼罩着，有许多不可解释的事。这样的事，如果和地球以外的生物有关，那么，外星有一种“人”，只有二十公分高，那有什么稀奇？<p>　　达宝在我的神情上看出了我的想法，他“嗯”地一声：“外星人？”<p>　　我点了点头。<p>　　达宝的神情大不以为然：“将可疑的事，诿诸外星人，是不费脑筋的最简单做法！”<p>　　我道：“是的，但是你如何解释这两个脚印？”<p>　　达宝吞下了一口口水：“我们或者太武断了，这不是脚印，只不过是像脚印的两个可疑痕迹。”<p>　　我直起了身子来，首次发现的两个“小脚印”是在梅耶的尸体之旁，当我向前走去，来到了齐宾的尸体旁时，又立时看到了两个同样的“小脚印”。<p>　　而除了这两对小脚印之外，再也没有别的可疑痕迹了，达宝道：“我想将尸体先运回去，这里没有什么可以再研究的了！”<p>　　我抬起头来，向前看去，极目所望，只是白茫茫的一片，我的心中，充满了疑惑，我想了一想：“运尸体回去，一个人就可以了！”<p>　　达宝给我的话吓了一大跳：“你……想干什么？”<p>　　我道：“请你尽量留下在雪原上需用的物品给我，我想到处走走。”<p>　　达宝失声叫了起来：“到处走走，那是什么意思？冰原上到处是死亡陷阱，可不是闹着玩的！”<p>　　我点头，表示我知道，而且，我的神情，也表示了我心中的坚持。达宝望了我片刻，才道：“好，想不到世界上还有比我更固执的人！”<p>　　我笑了起来，和他握着手。<p>　　在接下来的时间中，我帮他将两具尸体，装进了帆布袋中，运上了飞机。他留下了机动雪橇和一切应用品给我。当他上机之际，他道：“你还没有对我说那个陶格究竟是什么人。”<p>　　我道：“我想以色列方面接到了我的通知，很快会有人来，他们会告诉你！”<p>　　达宝道：“死因剖验一有了结果，我就来找你，希望你在雪地上留下标志，好让我知道你到了哪里！”<p>　　我答应道：“好的，我用相当大的箭嘴，来表示我行进的方向。”<p>　　达宝道：“不好，好天气已经持续了许多天，要是一起风，什么全会消失，你的行囊中有红色的金属旗，你可以用来插在雪上！”我向他作了一个“明白”的手势，达宝发动飞机，飞机起飞，迅速远去。<p>　　等到达宝走了之后，只剩下我一个人在雪原上了。<p>　　四周围极静，人处身其中，真会怀疑地球上只剩下了自己一个人！<p>　　我并没有呆立多久，又去仔细察着那两对“小脚印”。虽然“小脚印”上并没有脚趾，但是我还是以为那是脚印！<p>　　如果那两对真是脚印的话，那么，是不是说，我要留意两个只有二十公分高的“小人”？<p>　　我想了片刻，登上了机动雪橇。我自然毫无目的，选择了向格陵兰腹地前进的方向。雪橇在积雪上向前飞驶，我看到雪地上另有雪橇的痕迹，那自然是发现尸体的日本探险队留下来的。<p>　　我想，探险队一路前来，直到发现尸体，都没有别的发现，我大可以不必和他们采取同一路线。所以，我转了七十五度方向。雪原上除了冰雪，什么也没有，我一直在向四面注视着，虽然戴着护目的雪镜，但是眼睛也有点刺痛。<p>　　在这样的雪原之上，不必担心会有什么交通意外，所以我闭上了眼睛一会，仍然令雪橇向前行驶。<p>　　雪橇向前行驶的速度相当高，我估计已驶出超过了二十公里，在我闭上双眼行驶的那段路程，也至少有三公里。<p>　　闭着眼睛，任由雪橇飞驰，这样的经历不可多得，我在闭上眼睛之前，已经很仔细地打量过，眼前视线可及之处，一片平阳，所以我才闭上眼睛的。<p>　　可是就在那时候，我突然觉出雪橇猛烈地震动了一下。<p>　　说是“震动”，或许不是十分恰当，那种感觉，就像是骑在马上，正在飞驰间，马的后腿忽然向上高举一样！<p>　　骑在马上而马的后腿忽然扬了起来，唯一的结果，自然是人向前冲跌出去。我这时的情形，也是一样。<p>　　而更糟糕的是，那时我闭着眼，而且，这种变化，完全在我的意料之外！雪橇的后部忽然向上扬了起来，我身子向前一冲，整个人向前，被掀得直跌了下去，翻过了雪橇的头部，跌在雪地上，还向前滚了一滚，才算稳住了势子。<p>　　当我在雪地上打滚的时候，我已经睁开眼来，看到雪橇在没有人驾驶的情形之下，仍然笔直地在向前冲着，速度和有人驾驶一样。<p>　　我一看到这样情形，不禁大惊失色，一时之间，也不及去想何以好端端行驶中的雪橇，会突然将我掀了下来。我只想到了一点：如果我失去了这架雪橇，那我的处境，可以说糟糕到了极点！<p>　　达宝留给我，使我可以在冰原上维持生命的东西，全部都在雪橇上，失去了这些装备，我能在冰原上活多久？<p>　　而且，就算活着，难道我能依靠步行找到救援？<p>　　我立即想到这一点，这时候，向前直冲而出的雪橇，恰好在我身边不远处，疾掠而过，雪橇下溅起的雪块，撞在我的脸上，我不由自主，发出了一下大叫声，身子打着滚，滚向前，同时，用尽全身的气力，跃起，向前扑去，只要我这一扑，可以使我的身子扑前一公尺，我就可以抓住雪橇后的一根横杆，那就不再怕了。<p>　　虽然我身上穿着厚厚的衣服，动作没有那么灵便，但是我估计，我迅疾无比的滚、扑，一定可以达到目的。<p>　　可是，我却犯了一个错误。我拼尽全力，向前扑出之际，主要的借力，是双手向下用力一按，身子才可以趁机纵起。如果我双手按下去的地方是硬地，我绝对可以扑出一公尺以上。但是，这时我是在雪原上，双手向下一按，却按进了积雪之中！<p>　　当我的双手按进积雪中之际，那使我蓄着待发的力道，消失了一半以上，虽然我还咬紧牙龈，用力向前扑去，但当我伸出手来之际，离我想要抓住的横枝，还差了十公分左右。<p>　　相差十公分，只是在那一刹间的事。紧接着，我的身子向下落来，雪橇继续冲向前，我和雪橇之间距离，迅速变成十公尺，一百公尺。雪橇在冰原上，成了一个黑点，还不等我站起来，已经消失不见了！<p>　　我没有立即站起来，只是伏在积雪之上，不由自主喘着气。<p>　　事情在突然之间，出现了这样的变化，实在不知道如何应变才好。等到我抓了一个空，雪撬已向前驶得不知所终之后，我心头所受的震动，更是到了极点。在那一刹间，我只想到了一点：我如何才能离开冰原？<p>　　达宝驾机回去，他答应再来找我，可是那得等多久？一天，还是两天？在这段时间之中，我必须在极度艰难的环境之中求生！<p>　　在略为定了定神之后，我开始检查我能够动用的设备。在皮裤的后袋里，有一柄小刀，有一扁瓶酒。我旋开瓶盖，喝了一口酒，站了起来。<p>　　天色蓝得出奇，露在积雪外的冰层皑皑生光，缓缓转了一个身之后，什么也看不见。在我的腰际，还有一团绳索，食粮一点都没有，幸好有积雪可供解渴，饥饿当然是大问题，但我自信可以支持七十二小时。我在想，我应该往回走？还是留在原地不动，以节省精力？我考虑了没有多久，就决定往回走，一则，在极度的严寒之中，停留不动，十分危险。二则，在发现梅耶和齐宾的尸体之处，我记得有一些杂物在，这些杂物，对维持生命可以起极大的作用。<p>　　当我决定之后，我就开始往回走，反正来路的积雪之上，有着明显的雪橇留下的痕迹，要往回走，认路不是难事。<p>　　当我走出了几十步之后，我停了下来，注意着积雪之上的两个坑，有一个较大，是我被掀跌下来之际，跌在雪地上所留下来的。另外一个坑比较小，那是雪橇的尾部陡地向上翘了起来之际，头部陷进了雪中所造成的。我这时，开始想到一个问题，在行驶中的雪橇，何以会忽然将我掀到了地上？<p>　　积雪十分平，看起来，绝无来由。<p>　　我心中充满了疑惑，雪橇的机件，不像有什么不妥，那么一切又是如何发生的？我一面思索着，一面深深吸着气。也就在这时候，我突然看到了，在一条雪橇的轨迹之上，有着两对小小的脚印！<p>　　机动雪橇，也有人称之为“雪车”的，没有轮，只是一副如同滑雪板一样的组成部分，在雪上滑行。<p>　　在雪车滑过的地方，会留下十公分宽，深约三公分的痕迹，我起先没有注意到那两对小脚印，是因为那两对小脚印，恰好留在雪橇滑过的痕迹之中！<p>　　这时，我一看到了它们，心头的震动，实在难以言喻。<p>　　不管那是什么，是脚印或不是脚印，这样的痕迹，决计不应该出现在积雪上！<p>　　那两对小小的脚印给我的震动极大，我要呆上好一会，才能慢慢弯下身子，去察看它们。我可以绝对肯定，这两对“小脚印”，和在尸体旁发现过的，完全一样！如果那真是脚印的话，那么，那两个二十公分高的“小人”又曾出现过，也可以推想得到，雪橇的意外，也是“他们”造成的！<p>　　刹那之间，我心中的骇然，真是难以形容，一面喘着气，一面向四面看看，如果四周围有“小人”的话，别说他们有二十公分高，就算只有两公分高，我也可以看到他们的，除非他们全身白色，和积雪一样。<p>　　我一面看着，一面已不由自主大叫起来：“出来，你们出来，让我看看你们究竟是什么妖魔鬼怪！不论你们是什么东西。从哪里来，滚出来让我看看！”<p>　　我一遍又一遍地叫着。当然，我明白，这样呼叫，事实上一点意义也没有，但是我还是忍不住要这样做。<p>　　我当时处在一种极度狂乱的情形之下，狂吼由于极度震骇，而震骇，又是由于对发生的一切，一无所知之故。我不知道自己叫了多少遍，直到因为严寒空气，不断冲击着喉咙，使我再难发出声音来，才停了下来，大口喘着气。<p>　　也就在这时候，我听到一阵异样的声音，起自遥远之处，正在传了过来。那种声音十分难以形容，一听入耳，竟像有许多人在呜咽哭泣，声音虽然还很低微，但是已经惊心动魄！<p>　　我怔了一怔，忙循声看去，看到在极远之处，似乎有什么东西在移动，移动的速度极快。当我第一眼看到那个极大的、似乎横亘了整个地平线的移动物体之际，我不能肯定那是什么东西。<p>　　但由于那种移动的速度如此之高，以致在接下来的一秒钟，我已经知道那是什么了！那是地上的积雪在移动，在向我站立的方向涌过来！<p>　　积雪当然不会自己移动，它被强风吹过来，而这时，我还全然感不到有风，看过去，除了迅速在移动的积雪之外，也看不到任何有强风的迹象。我此际是处身在雪原之上，不像是在平常的陆地上，有强风来的时候，可以看到树梢的摆动，这里根本没有树，只有雪，所以我只看到积雪的移动！<p>　　我也立时想起了达宝的话：“好天气不会一直持续下去！”<p>　　如今，显然天气已经变坏了！<p>　　奇怪的是，我看不到天上有云，天边仍然一样清明，当我抬头向天上看一看，再低下头来，这其间，只不过一两秒钟而已，可是就在那么短的时间中，我已经看到，在我身子附近的积雪，已经在开始移动了。我并没有在雪原上遇到过坏天气的经验，可是当那种呼啸声迅速传近，积雪的动作越来越快之际，我也知道不妙了！<p>　　我明知自己一定要采取行动才行，可是我该采取什么行动呢？逃跑？我在雪地上奔跑的速度，无论如何不能比强风更快！但是停留在原地，更没有好处。<p>　　我转过身，向前拼尽全力，奔了出去，呼啸声在我的身后，紧紧地追了过来，我没有勇气回过头去看一看。<p>　　然而，看不看都无关紧要，突然之间，我耳鼓一阵疼痛，有一个短暂的时间，什么也听不到，那是强风带来的极大压力。紧接着，不知有多少雪，就是那种洁白、松软、美丽的雪，在我的身后，疾涌了过来，我完全像是在暴风雨的海上，被巨浪在身后袭来一样，身子陡地向前一仆，不知多少雪，一起向我身上盖来。<p>　　我叫不出声音，心中知道，如果我不拼命挣扎，冒出积雪，非死在雪中不可，我尽所能，屏着气，向上挣扎，当头冒出积雪，看不到任何东西，眼前呼啸飞舞着的，全是大团雪，像是无数量白色的魔鬼。<p>　　我的身子，在不由自主，迅速地向前移动，因为我身子大半埋在积雪之中，而积雪又被强风推得在向前移动。<p>　　在这样的情形之下，任何人，能力再高强也无能为力，我庆幸自己好运气，因为恰好在被强风推动着的积雪边缘，所以我才能随着积雪前进，移动。如果是在积雪的中心，早已死了！<p>　　我不知幸运可以维持多久，只要风势再强一点，后面的积雪涌上来，那我就没有希望了，要命的是，我明知处境极度危险，但是绝想不出什么改善的法子，我却真正感到了绝望，我完了，我心中所想的只是三个字：我完了！<p>　　当我心中，不断在叫着“我完了”之际，突然之间，我听到了人声。我以为已经陷进了临死之前的幻觉，因为在这样的情形之下，决不可能听到有人呼叫的声音，而我却听到了！<p>　　我不但听到了呼叫声，而且还清清楚楚地听到了有人在叫：“天，有人在上面！”<p>　　我想张口叫，一张口雪就涌进了我的口中，令我根本发不出任何声音。我无法确定是不是已起了临死前的幻觉，一大蓬积雪，已当头压了下来，我陷身雪中了！<p>　　这是第二次陷身在雪中，我还想挣扎向上，可是挣了两挣，只觉得积雪已开始向我的鼻孔中涌进来，有了极度的窒息感，我可以不呼吸两分钟到三分钟，严格的中国武术训练，或者可以不呼吸更长久一点，但也不会超过五分钟。<p>　　当我已完全无法呼吸之际，我知道自己真的完了！而且，如今的处境，不单是不能呼吸，而且身上的重压越来越甚，我已经完全无法支持下去了！<p>　　就在这时，我突然觉出，我的脚踝，被什么东西，紧紧扣住。<p>　　这是一种模糊的感觉，事实上，我此际的情形，已是在死亡的边缘，就像是旧小说中所描写的“三魂悠悠，七魄荡荡，就将离窍而出”，所有的感觉，都已经开始变得迟钝。<p>　　我只是模糊地感到，我的一只脚踝，好像被什么东西紧紧地钳住，当我一有这种感觉之际，我首先想到的是：我已经开始死亡了，死亡从足部开始，会迅速地向上蔓延！<p>　　但就在我这样想时，身子陡然被一股极大的力道，拽得向下沉去。我根本没有机会去想一想究竟发生了什么事，身上一轻，人也跌了下去，在我鼻孔中的积雪，一起喷了出来，我立时又吸进了一口气，然后，才重重地跌在一个物体之上。我全然无法想像发生了什么事，最后的感觉，是已经开始死亡，而接下来的则是向下跌，那是不是意味着：已经死了，跌进了地狱之中？<p>　　我忽然兴起了一个十分滑稽的想法：地狱，竟然这么容易到达？还是我没有做过什么坏事，所以才不致跌到最深一层的地狱？<p>　　事后回想起来，这种想法当然滑稽，但是当时，在绝无可能获救的情形之下，忽然有了变化，当然会作这样的想法。<p>　　我睁开眼来，一时之间，什么也看不见，可是却可以肯定，眼前有光线。看不到什么，是因为戴着护目的雪镜。我也可以肯定，已不在积雪之中，因为身上已没有了那种致命的压力，呼吸也十分畅顺。<p>　　可是我却无法想像在什么样的情形中。当然，我几乎是立刻就放弃了“身入地狱”<p>　　这种滑稽的想法。刚才的那种经历，我分明是忽然之间，被一种什么力量，拉进了积雪下的一个坑中！<p>　　这实在不可思议，积雪下何以会有坑？就算有，又有什么力量可以将我拉下来？由于我的思绪乱到了极点，所以我只是维持着下跌来的姿势，一动不动。<p>　　就在这时，我听得一个女人的声音，幽幽地道：“你将他带了下来，我们的所在，就要暴露了！我真不知道该再躲到什么地方去好！”<p>　　在这个女人的声音之后，是一个男人的声音，说道：“我……也不知道，可是如果我不将他带下来，他一定要死在积雪中！”<p>　　在那男人说了话之后，我又听到了一男一女共同发出幽幽叹息声。<p>　　这一男一女用低沉的声音迅速地交谈着，他们的对话，并没有花多少时间，我将他们的对话，每一个字，都听得清清楚楚。而事实上，当那个女人才一开口之际，我已经认出了她是什么人！<p>　　她是陶格夫人！<p>　　那男的，当然毫无疑问，是陶格先生！<p>　　在听完了他们的对话之后，我真正呆住了，以致一动也不能动，他们的对话很简单，直是至少使我明白了很多事。<p>　　第一，我明白他们暂时，并没有认出我是谁。因为我戴着雪镜，戴着皮帽，整个脸，只有极少部分露在外面。<p>　　其次，我知道他们在躲避，他们躲得如此用尽心机，甚至躲到了格陵兰，在格陵兰的雪原之下，挖了一个坑来藏身，这样的躲避，一定是和他们的生命有关，不然，没有人会愿意和兔子一样躲在地洞之中。<p>　　第三，陶格先生明知他一救了我，自己就会暴露，再也躲不过去，他既然认不出我是什么人，那么极可能他救下来的人，就是想要害他的人。可是，他还是毅然出手相救。由此可知，他品格极高！<p>　　虽然，我的心中还有许多疑点，但是以上三点，绝对可以肯定。而我，曾不止一次怀疑他和好几个人的死亡有关！如今，我不但可以肯定他不会是凶手，也可以肯定，梅耶和齐宾也弄错了，他决不会是什么纳粹战犯比法隆博士。曾设计过杀死数百万人的杀人装备，决不会看到有人陷身在雪中而不顾自身安危去救他的！<p>　　我想到这一点，真不知该如何开口才好，只好仍僵持着原来的姿势不动。<p>　　我又听得陶格夫人道：“他……已经死了么，为什么一动不动？”<p>　　陶格先生接着道：“不会，他或许是惊惶过度，昏了过去！”<p>　　陶格先生说着，我眼前已可以看到一个模糊的人影，向我走来。接着，我的手被拉了起来，解开了衣袖和皮手套相连接的绳子，陶格先生的手指，搭上了我的脉门。同样，我又听得他以十分诚恳的声音道：“朋友，你不必惊惶，刚才你的处境虽然危险，可是现在，你已经平安无事了！”他的语声是这样动人、诚挚，充满了关怀，我自问虽不算铁石心肠，但也决不感情软柔。可是此时此地，此情此景，我一听到了他的话，我热泪不禁夺眶而出！我不知已有多少年没有流泪了，可是此际，由于心情的极度激动，我的泪水不断涌了出来，我的口唇张动着，可是一句话也说不出来。<p>　　我的视线由于泪水，更加模糊，我看到又多了一个人来到我的身前，那当然是陶格夫人，她道：“朋友，别哭，你应该是一个很坚强的人，你是一位探险队员吧？”<p>　　陶格夫人的话，令我更加感动，我几乎是呜咽着道：“不……不是。”<p>　　我一面说，一面已挣扎坐起身来，同时，拉下了戴着的雪镜。我一拉下雪镜来，眼前的情形，已看得十分清楚。<p>　　我首先看到陶格先生和陶格夫人在我的面前，本来是以一种十分关注的神情望着我的，可是突然之间，他们两人的神情，变得惊骇，他们不断向后退，一直返到了地下室的一角。<p>　　而在那个角落中，唐娜和伊凡两人也在，他们一直站在那里，当他们的父母返到那角落时，两个孩子就紧紧抓住他们的女角，神情也骇然之极。<p>　　我一看到这种情形，顾不得先抹眼泪，忙摇着手，我知道他们认出我了，我必须先解除他们对我的惊惶。<p>　　我一面摇着手，一面道：“别怕，请你放心，我绝对相信你们是好人，你们救了我，我也绝对没有加害你们的意思，绝没有，请你们别怕，真的，别怕！”<p>　　我不断地说着，我知道自己说得十分杂乱无章，可是这时，我只要他们明白我绝无恶意，我想他们也可以明白。<p>　　当我不断地在说着的时候，我看到他们的神情，镇定了许多，陶格先生向我道：“你究竟是什么人？到这里来干什么？”<p>　　在我回答他这个问题之前，我先要说一下这个“地下室”的情形。我本来称之为“地洞”，那是我才一跌下来，完全未看清楚周遭情形的事。这时，我必须称之为地下室。或者，应该称之为“冰下室”。<p>　　我不知道这时处身之处，离上面有多深。这个“冰下室”的四壁，全是冰，看来不知用什么锋利而合用的工具削出来，极平整。格陵兰冰原上的冰，亘古以来就存在，坚硬晶莹无比，而且透明度极高，所以向冰壁看去，开始是晶彻的，像是水晶一样，越向深处，就越是呈现一种蓝色，到目力可及的最深处，简直是一种宝蓝色。<p>　　我不惮其烦地形容这种情形，是因为那实在是一种奇景，以前，连想也未曾想到过。冰下室大约有十公尺长，五公尺宽，相当宽敞，有着简单的家俬陈设，和许多机械装置。这些机械装置，全是我见所未见，其中有一只，我可以叫得出来，是机械臂，还有一具相当大的电视萤光屏，这时，呈现在电视萤光屏上的，是无数飞滚转动的积雪。<p>　　我向上看去，上面除了冰层之外，有两公尺见方的所在，是一块金属板，我也注意到，在我刚才挣扎站起来处，有不少雪，那一定是我跌下来时，连带跌进来的。位置恰好在金属板下，这使我可以知道，我是从那块金属板中跌下来的。<p>　　陶格夫妇留意我在打量冰下室中的一切，当我抬头向上看去之际，陶格夫人说道：<p>　　“我们在萤光屏上，看到你被埋在积雪堆里，而恰好我们又可以救你下来……”<p>　　我不等她说完，就道：“谢谢你们救了我，以后，不论你们叫我做任何事，我都会尽我一切能力去做！”<p>　　我说得斩钉断铁，倒不止是因为他们救了我，而是我在他们的行为之中，可以肯定，他们是君子。<p>　　当我这样说了之后，他们的神情又缓和了不少，唐娜和伊凡两人，甚至试图大着胆子向我走过来，可是却被陶格夫妇所阻。<p>　　我又道：“我叫卫斯理，好管闲事，在我的经历之中，有许多其他人不能想像的事，我曾帮助过好几个来自不知什么星球的人，回到他们原来的星球去，我可以接受任何他人难以相信的事！”<p>　　我说到这里，略顿了一顿，看他们的反应。我发现他们一家四口，都很专注地听着，唐娜，那个小女孩，当我略顿一顿之际，抬起头来，用一种十分哀伤的神情，望着她的父母：“我们必须回去了？”<p>　　陶格夫人忙道：“不，不，当然不！”<p>　　我呆了一呆，弄不明白唐娜这样问是什么意思，我又道：“我来格陵兰，是因为有两个人神秘地死在格陵兰，而这两个人是我的相识，所以丹麦警方找到了我。”<p>　　陶格先生转动着眼珠：“这两个人……这两个人……死……”<p>　　陶格先生断断缤续，无法讲下去，我道：“这两个人，在过去一年多，一直在追踪你们，想弄明白你们的底细！”<p>　　陶格夫妇互望了一眼，陶格夫人说道：“嗯，那两个以色列人！”<p>　　我道：“是的，他们认为陶格先生，是比法隆博士！”<p>　　陶格先生现出极度愕然的神色来：“比法隆博士是谁？”<p>　　别说他的神情是如此真诚，就算不是，我也已经可以肯定，那是梅耶和齐宾找错了目标。我道：“这一点我慢慢再解释……我可以喝一点热东西？”<p>　　陶格夫人点了点头，走向一组机械装置，我看到她按下了几个掣，那可能是一具十分精巧的发电机，因为陶格夫人将一壶咖啡，放到了一只电炉之上，而咖啡壶也开始冒出热气来。我续道：“由于他们死得离奇，所以我调查，遇到了烈风，由你们救起来。”<p>　　陶格先生怔怔地望着我，神情紧极张，陶格夫人显然同样紧张，当她拿起咖啡壶，同一只杯子中倾倒咖啡之际，手在剧烈发着抖，以致有不少咖啡洒了出来，落在立脚的冰层上，立时变成了圆形的、咖啡色的小圆珠，在光滑的冰面上，四下滑了开去。<p>　　这使我估计，冰下室的温度，至少也在零下十度左右，这样的温度，当然比冰面之上好多了！<p>　　我继续道：“这两个人，我猜想他们是为了找你们，才来到格陵兰的！”<p>　　陶格夫妇又互望了一眼，两人都有惨然的神色，陶格道：“连他们也找得到，他们自然……”陶格夫人接上去道：“自然更找得到了！”<p>　　两人讲了这一句话之后。又开口不语，惨然的神色依旧。<p>　　我听得出他们的对话之中，第一个“他们”，指梅耶和齐宾。第二个“他们”，显然另有所指，指的是什么人呢？<p>　　我吸了一口气，走向前，自陶格夫人的手中接过咖啡来，喝了几大口：“两位，不论在追寻你们的是什么人，我都会尽力对付他们，请你们接受我的支持！”<p>　　陶格先生望了我半晌，指了指一张椅子，示意我坐下。我坐了下来之后，不断向他们介绍我自己的一些奇遇，和我特殊的和各种各样人物周旋的本领。<p>　　我讲了很久，唐娜和伊凡听得十分有趣，但陶格先生却挥了挥手，说道：“够了，我并不怀疑你的能力，可是我们的情形，很不寻常！”<p>　　我道：“如何不寻常？”<p>　　陶格先生显然不愿意说，和陶格夫人，两个孩子，一起走到了一扇屏风之后，两个孩子在屏风后探头出来，我向他们做了一个鬼脸，招手请他们过来。<p>　　两个孩子的神情，跃跃欲试，但是立时被拉回屏风去，陶格先生的声音自屏风后传过来：“卫先生，风一停，请你离去，我们已应付了很久，可以应付下去。”<p>　　他讲到这里，停了一停：“倒是你自己，要极度小心！”<p>　　我立时道：“是，他们已经杀了五个人！”<p>　　我突然讲了这样的一句话，是五个人，从浦安夫妇起，临死之际，或用语言，或用文字，都留下了“他们杀人”这样的话，我根本不知“他们”是什么东西，但“他们杀人”已是毫无疑问的事。<p>　　刚才，陶格的口中，也说过一次神秘的“他们”，他又叫我小心，那当然是叫我小心“他们”又来对我不利了！<p>　　我这句话出口之后，屏风后面，传来了陶格夫人一下抑遏着的惊呼声，我吸了一口气，我无意逼陶格夫妇。这时，绝对可以肯定这一双夫妇，心地极之良善，他们能够在自己有极度危险的情形之下出手救我，就是一个证明。<p>　　但是我还是必须在他们的口中，进一步弄清楚事实的真相。<p>　　所以，我用近乎残酷的语气道：“风一停，我出去，是不是很快就会成为第六个被‘他们’所杀害的人？”<p>　　我这样说，是在利用陶格夫妇对我的同情心。这种方法，相当卑鄙。我明白这一点，但是我却没有第二个方法。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_09'>第五十一卷 玩具 第七章 “他们”是机器人</b><p>");

document.write ('　　我尖锐的话，又使得陶格夫人发出一下如同呻吟也似的声音。接着，陶格先生面色苍白。自屏风后转了出来，盯着我：“你究竟想怎样？”<p>　　我摊了摊手：“任何人都不想死，我至少要知道我会如何死，什么力量可以令我致死。陶格先生，你不会认为我的要求太过分吧，我的要求就是这样！”<p>　　陶格用手抚着脸，陶格夫人也走了出来，靠在她丈夫的身边。<p>　　他们两人都望着我，显然我刚才那番委婉的话，已经打动了他们良善的心。但是从他们犹豫不决的神情看来，他们显然还有极度的顾忌，要他们透露心中的秘密，我必须进一步刺激他们。<p>　　我又道：“我对你们的来历一无所知，虽然，有人将你们出现之后，十年来的经历调查得十分清楚，但是我仍然不知道你们究竟从什么地方来的，也不知道你们在躲避什么。如果你们躲避的是你们的敌人，那么，我们至少有共同的敌人！”<p>　　陶格的神情十分苦涩，再一次用手抚摸着脸，神情疲倦而慌张，我走向他，他有点疑惧似地震动了一下，而当我的手轻轻地放在他的肩头上，表示我的友好意愿之际，我发觉他的身子，在微微发抖。<p>　　我道：“陶格先生，或许你不觉得，你的外形，在我们普通人看来，是一个完美的形象，普通人心目中的英雄，有着高贵的气质和崇高情操的人，就应该像你这样子。”<p>　　我的话才一出口，陶格先生陡地笑了起来。我之所以这样说，是希望他变得坚强些，以和他的外形相称。可是这时，他的笑声之中，却充满了凄凉和无可奈何的意味。他笑着：“或许是，从很早起，人就拣完美的形象来制造玩具！”<p>　　我一时之间，还不明白他这样说是什么意思之际，陶格夫人已失声叫道：“这……这太过分了！”<p>　　我不禁呆了一呆，一句在我听来，几乎是毫无意义的话，何以竟然会在陶格夫人的身上，发生这样尖锐的反应？<p>　　一时之间。我不知该说什么才好。在我没出声的时候，陶格用一种十分悲哀的神情，望着他美丽动人的妻子：“亲爱的，我说的是事实！”<p>　　陶格夫人用几乎等于哀鸣的声音道：“求求你，就算是实话，也别再说了！”<p>　　我全然不明白陶格夫人何以会有这样的反应，但这时，我却可以看得出，陶格先生和陶格夫人两人，在情绪的反应上，有着极其显著的差异。<p>　　陶格先生在惊惧之中还有着激愤和一种反抗，但是陶格夫人却只有惊惧。我一看出了这一点，不肯放过机会，立时道：“如果事实这样，不说，并不能改变事实。鸵鸟将头埋在沙里，一点也不能躲避开猎人的追捕！”<p>　　陶格夫人的脸色惨白，在上下四周的冰色掩映之下，她美丽动人的脸庞，有着一股极其凄艳的色彩，乍一看来，使人感到她整个人也像是冰雕成的，只要轻轻一击，整个人就会碎裂。给我这种感觉最主要的原因，是我可以肯定知道陶格夫人精神的紧张，已到了她可以忍受的极限，随时可能崩溃。我话已说出了口，但是我很后悔，怕因此而令得陶格夫人无法支持下去。<p>　　陶格夫人不但脸色白，而且身子在发抖，陶格先生立时将她拥在怀里，那表示他们夫妻之间，有着极深厚的感情。<p>　　看了这种情形，我心中的后悔程度更甚，我忙道：“对不起，每个人都有每个人的困难，我不应该太热心，想去帮助他人，真对不起，我不会再想知道什么了！”<p>　　陶格夫人用她修长的手指掩住了脸，啜泣了起来，陶格先生长长叹了一口气：“算了，我们没有理由怪你——”他讲到这里，停了一停，才又道：“我看你也疲倦了，这场风，我估计在七小时之后会停息，那时，你就可以离去了！”<p>　　我几乎已要脱口而出，问他怎么会知道在冰原上突然而起的暴风会在何时停歇，但是我刚才说过，不再问他们更多的事，所以我忍住了，没有说出来。<p>　　反正，我早已知道，陶格是一个具有多方面超卓才能的人。或许他在气象学上，也有着过人的知识，那就不足为奇了。<p>　　我点头道：“是的，我可以趁这段时间，休息一下。”<p>　　陶格先生和陶格夫人的神态，已经比较回复了正常，陶格先生大声道：“伊凡，拿一个睡袋给卫先生！”<p>　　伊凡大声答应着，走到屏风之后，不一会，就抱着一个大睡袋，蹒跚地走了出来。<p>　　一个这样可爱的小男孩，抱着几乎占他体高三分之二的东西，那样子更加可爱。我忙走了过去，将他和睡袋一起抱了起来。<p>　　我将他抱了起来之后，在他的脸上亲了一下：“伊凡，你还记得我么？”<p>　　伊凡没有回答，唐娜已叫了起来：“记得，你教过我们，火车上不是追逐的好地方，后来，又请我们吃冰淇淋！”<p>　　我空出一只手来，轻拍唐娜的头，两个孩子对我的态度，比较友善，陶格夫人这时已在叫道：“伊凡，快下来！”<p>　　伊凡挣扎了一下，落到了地上。陶格先生道：“你可以将睡袋铺在这里！”<p>　　他指着一个角落，这是冰下室四个角落中的一个，离那座屏风，大约有六公尺左右。我特别提到这一点，是因为看清了自己的处境之后，冰下室中的一切，虽然全在我的视线范围之内，但是那座相当大的屏风，却阻挡了我的视线，使我无法看到屏风后面的那一角落，究竟有着些什么。<p>　　自然，如果我要满足好奇心的话，大可以走过去看看，但是，我已不忍再使陶格夫人受到刺激，所以我只是略为想了一下就算了。<p>　　我照着陶格先生所指，走向那个角落，展开了睡袋，钻了进去。而陶格的一家人，也一起到了屏风之后。<p>　　他们到了屏风的后面，一点声音也没有发出来，我屏气静息听了一会，冰下室中，静到了极点，他们四个人，几乎已经不存在一样。<p>　　我实在相当疲倦，但是精神却处在一种异样的亢奋中。<p>　　我竟在这样的情形之下，见到了陶格的一家人！这是我事前绝未曾想到的事。<p>　　这当然是巨大的突破。<p>　　然而这种突破，非但未曾给我带来解决谜团的希望，反倒增加了谜团。<p>　　例如，陶格一家人，究竟是何方神圣？我只知道他们在逃避“他们”，“他们”究竟是什么人？<p>　　我实在不忍看到陶格夫人这种脆弱的样子，只好放弃追究！<p>　　我在想，风停了之后，只有离去一途，离去之后，该怎么办呢？是不是就这样算了？想到这里，我不禁苦笑了起来，这可以说是我经历之中从来也未曾有过的事，一件事情已经发生了那么久，竟然还身在谜团之中！<p>　　我自然地想到了陶格的警告，要我小心“他们”，这一点，我倒不怕，虽然我知道“他们”已经杀死了五个人，而且所用的方法，完全不可思议。但是我倒反而希望“他们”快点出现，“他们”出现，虽有危险，但是也可以从谜团中出来。世上再也没有比不可测的敌人更可怕，正面的敌人可以应付，而隐蔽的敌人则根本无从防御！<p>　　想了不知道多久，在屏风后面的陶格一家人，一直未曾发出任何声音来，而我也蒙蒙矓矓进入了睡眠状态。<p>　　我不说自己“睡着了”，而只说自己进入了“睡眠状态”，那是由于多年来的冒险生活，使我养成了一个习惯，就是当身在险地的时候，我决不会睡着，而迫使自己在一种半睡不醒的情形下休息。<p>　　当我维持着这种状态相当久之后（当然无法像清醒之际一样知道准确的时间），我忽然听到了一阵轻微的声响，像是有人在低声笑着。<p>　　由于我处身的冰下室，实在太静，所以即使那种笑声十分低微，也足以令得我在蒙矓之中陡地醒了过来。<p>　　我仍然闭着眼，一动不动。在醒了过来之后，笑声听来更清楚了，而且，我立刻认出，那是唐娜发出的笑声。她不但在笑着，而且低声在说着话：“你去！”<p>　　而伊凡立时道：“你去！”<p>　　唐娜像是犹豫了一阵：“好，别争了，我们一起去。”<p>　　伊凡立即同意：“好，一起去！”他在讲了这句话之后，停了一停，又道：“等一等，要是爸、妈回来了，问起来是谁的主意，那可不是我的主意！”<p>　　唐娜道：“那是我们共同的主意！”<p>　　我听到这里，已经稍微睁开了眼来，心中也十分疑惑。听这两个孩子的交谈，好像陶格夫妇离开了冰下室！他们离开了冰下室，到什么地方去了？<p>　　而这两个孩子这时在商议的，显然是正要做一件什么事，他们准备做什么呢？<p>　　我略为转动了一下头部，将眼睛睁开一道缝，向着声音传来的方向。我立时看到唐娜和伊凡两人，自屏风之后，神情鬼祟，蹑手蹑脚，走了出来。<p>　　当他们走出来之后，互望了一眼，立即向着我走了过来。<p>　　他们迳自向我走过来，而我所睡之处，离开他们，只有六、七公尺，他们很快就来到了我的身前。<p>　　在这一刹那间，我的心头，像是闪电一样地闪过一个念头：这两个孩子，向我走来，为了什么？<p>　　他们来对我不利？<p>　　这实在是一个极其可怕的念头，以这两个孩子这样天真可爱的外形而言，我实在不应该这样想，可是事实上，他们的而且确，正一步一步，向我接近！<p>　　我又想起了浦安夫人死前的一句话：“他们杀人”！如果竟然指唐娜和伊凡，那的确够使人震惊了！而梅耶临死前，那种恐惧之极的神情，似乎也有了解释，如果这时，这一双可爱的孩子，突然对我做出什么危害我的动作，我相信也一样震惊，会留下那种神情来！<p>　　我飞快地转着念，唐娜和伊凡在迅速接近我，当他们来到我身边，我心中问了不知道多少遍：该怎么办？<p>　　如果这时走近我的，是世界上第一流的杀手，我一定可以有十种以上的办法对付，但是，如今向我走来的，只是一个看来只有六岁，一个看来八岁的孩子，而且他们的样貌，是这样讨人喜欢！<p>　　在我还未曾想出任何应付的办法之际，唐娜和伊凡两人，已经来到了我的身边。这时，我反倒定下了神来。<p>　　他们向我走来，可能对我不利，这只不过是我的想像，事实是不是真的这样，还不能够加以肯定。<p>　　就算真是那样，我如今是在绝对清醒的情形之下，我相信到了最后关头，我也可以应付两个孩子！<p>　　所以，我仍然维持原来的姿势，一动也不动。他们两人，来到了我的身边之后，互望了一眼，像是有着某种默契一样，一起伸出手，向我伸过来。<p>　　在那一刹间，我心中真是紧张到了极点，可是我却又看得清清楚楚，他们两人是空手的，两只胖嘟嘟的小手，在向我伸过来。虽然他们的行动惹人生疑，但是在这时，我的心中，不禁暗骂一声自己卑鄙，怎么会想到这样的两只小手，会对我不利。<p>　　就在这时，他们两人的手，已经摸到了我的睡袋，当他们的手按在睡袋上之际，突然发力，用力摇起我的睡袋来。<p>　　我在那一瞬间，完全明白了！唐娜和伊凡不是想作什么，只是想将我摇醒！他们早就有和我接近的表示，但是每一次，都被他们的父母喝止，而这时，他们的父母不在，他们就商量着来将我摇醒，而我在他们向我走来之际，却作出了如此可怕的想法！实在，他们的行动，和一般儿童，并没有什么分别！<p>　　我一想到这里，心中又暗骂了自己一声该死，立时装出被他们摇醒的样子，睁开眼来，望着他们。<p>　　两个孩子一看到我醒了过来，就不再摇动睡袋，唐娜立时将一只手指，伸进了口中吮着，望定了我：“先生，你是不是还请我们吃冰淇淋？”<p>　　我有点啼笑皆非，忙道：“现在我没有，以后如果有机会，一定请你们！不但请你们吃冰淇淋，还请你们去迪斯尼乐园玩！”<p>　　我真心诚意这样说，因为可以带一双这样可爱的孩子去迪斯尼乐园玩，那真是赏心乐事！<p>　　但奇怪的事，唐娜和伊凡两人，一听得我这样说之后，竟然瞪大了眼，又问道：“什么是迪斯尼乐园？”<p>　　我呆了一呆，望着他们。他们的神情，绝不像是在作伪。可是那实在是不可能的事情，这两个孩子，竟然不知道什么是迪斯尼乐园！如果他们是在西藏腾格里湖旁长大的孩子，我就不会奇怪，但是他们，是随着父母，在世界各地都停留过的孩子！<p>　　这样的家庭，这样的孩子，竟然不知道什么是迪斯尼乐园，简直是令人难以相信的事情，其令人不可思议的程度，就像是美国的一个参议员，不知道有基辛格博士一样！<p>　　我望着他们，一时之间，不知说什么才好，唐娜又问道：“什么叫迪斯尼乐园？”<p>　　我吸了一口气，拉开睡袋的拉炼，坐起身来，因我的叙述能力，尽可能地向他们讲述有关这个全世界儿童向往的“圣地”。我自信叙述能力不差，任何孩子，听我讲来，都应该眉飞色舞才对，可是我却越来越觉得不对路，因为我越是说得起劲，唐娜和伊凡俩人，脸色却越是阴沉。<p>　　他们决不是对我的叙述没有兴趣，他们是在用心地听着。可是从他们的神情看来，我在叙述的，根本不是充满欢乐的迪斯尼乐园，而是正在讲述一个极其悲惨的故事。他们两人的眼中，不约而同，闪耀着泪花！<p>　　看到了这种情形，我实在没有法子再说下去了！<p>　　我停了下来：“你们怎么啦？不觉得那地方好玩？”<p>　　伊凡道：“太悲惨了！”唐娜接着也道：“太可怜了！”伊凡又道：“就像我们一样，他们为什么不逃走？”唐娜道：“伊凡，爸、妈说过，不是谁都能逃出来的！”伊凡大声道：“等我有力量的时候，我要将他们全放出来！让他们逃走！”<p>　　唐娜和伊凡的那几句话，是一句接着一句的，我想插口，根本无法加得进口去。而事实上，我一听得他们说“太悲惨”、“太可怜”的时候，我心头已然受了极大的震动，而这种震动，越听下去越甚。我还无法确知他们两人这样说是什么意思。但是我可以肯定一点：他们这种急速的讲话，全然出自内心，没有任何做作的成分！<p>　　在我心目中的儿童圣地，在他们的心目中，根本是一个悲惨之极的地方！为什么他们的观念，会和普通人有那么远的距离？<p>　　我又想起那个玩具推销员李持中的话来：这一家人，有着“玩具恐惧症”！<p>　　真有“玩具恐惧症”这样的心理毛病？看来事情不止这样简单，伊凡说“就像我们一样”，那是什么意思？他说“他们为什么不逃”，又是什么意思？<p>　　我心中疑惑到了极点，实在不知说什么才好，只是怔怔地望着他们。伊凡和唐娜又互望了一眼，伊凡才道：“对不起，我们不想到那地方去！”<p>　　这时候，我只是翻来覆去，在想着他们刚才那一番急速的谈话，伊凡说些什么，我也没有注意，我只是突如其来地问道：“你们从哪里逃出来的？”<p>　　陶格的一家在逃避，不然他们决不会往格陵兰的冰下躲藏。他们在逃避什么？何以两个孩子会将他们的逃难，和迪斯尼乐园联想在一起？<p>　　他们是从哪里逃来的，这一点，实在非弄清楚不可！所以我才陡地问了出来。<p>　　唐娜和伊凡听得我这样问，突然呆了一呆，我伸出手来抓住了他们两人的手，神情恳切：“告诉我，你们从哪里逃出来的？讲给我听，我可以对付你们的敌人，我们一起，力量可以大得多！”<p>　　我知道伊凡和唐娜虽然特殊，但他们的心理，却和一般同年岁的儿童一样。所以我这时，用容易打动孩子的心的话，和他们说着，想从他们的口中，套出一点现实情形来。<p>　　我的话说得很诚恳，显然已令得他们心动。他们又互望了一眼，唐娜才道：“我们不知道我们从哪里来！”<p>　　我立时望向伊凡，伊凡也摇着头，我有点发急：“你们原来那地方，是怎么生活的？你们住在哪里？”<p>　　唐娜和伊凡仍然答不上来。这时，我想到了他们的年龄。据梅那的调查，陶格夫妇是十年之前“突然出现”的，那么，孩子应该还没有出世。<p>　　可是，如果他们根本还没有出世，他们何以对于逃避也有如此深刻的印象？看来那也不单是他们父母给他的影响！<p>　　我吸了一口气：“你们不知道，你们的父母，一定向你们说过，他们是从哪里来的？你们好好想一想，谁先想起来，谁本事大！”<p>　　唐娜立即叫起来：“我知道，我听爸说过，他们，我们，通过了逆转装置逃出来，我们的运气好，逃了出来，别的，运气不好，逃不出来！”<p>　　我呆了一呆，“逆转装置”是什么东西？这样一个古怪的名词，决不可能出于一个孩子的捏造。一定是真有这样的一种装置，只不过我对此一无所知。<p>　　我忙道：“为什么要逃？”<p>　　伊凡苦着脸：“主人对我们不好！”<p>　　我呆了一呆：“主人？”<p>　　伊凡和唐娜一听得我这样问，都点了点头，现出了害怕的神色，四面张望着，像是怕他们的“主人”忽然出现一样。<p>　　我再吸了一口气：“别怕，你们的主人是什么人？或者说，你们的主人，是什么样子？”<p>　　这时候，我心中的疑惑，真是到了极点。唐娜和伊凡的话中，有着太多我不了解的事，但是我却已经知道，自己快要接触到事实了！<p>　　陶格一家逃出来，他们逃亡的目的，是因为“主人”对他们不好。一般来说，“主人”和奴隶相对，那么难道说他们是什么人的奴隶？和主人之间的主奴关系早已结束了，他们的主人，极可能不是人，而是另一种生物，所以我才改变了问题，问他们，“主人”是什么样子的！<p>　　唐娜现出了十分厌恶的神情来：“他们很小，丑陋得很，又坏！”<p>　　伊凡恨恨地道：“是，坏得很！”<p>　　我心头怦怦乱跳，刹那之间，有一种天旋地转的感觉，以致我一开口，声音变得极其乾涩，令得我自己听自己的声音，也有一股极不舒服之感。<p>　　我道：“小到……这样子？”<p>　　我一面说，一面用手比了一比，比出的大小，约莫是二十公分高。<p>　　我之所以比出了这样一个高度，是由于我在那一刹间，想起了雪地上的那些“小脚印”。只有约莫二十公分高的人，才能留下这样的小脚印！<p>　　当我比出这样大小之际，我真希望他们两人会大摇其头，但是世事十之八九与愿望相违，他们两人一看到我的手势，就连连点头。<p>　　我的心向下沉，又道：“他们，是什么样子的？”<p>　　唐娜和伊凡两人互望着，神情犹豫，我鼓励着他们，道：“别怕，说出来。”<p>　　唐娜道：“我能画出他们的样子来！”<p>　　我想找纸和笔，但是一时之间却找不到，唐娜却不用纸笔，已经取下了她头发上的一只发夹，在平滑的冰上画起来。<p>　　我目不转睛地看着，唐娜画出来的东西，当然线条简单，可是我还是立时可以看得出来，她画出来的，是一个小小的机器人！<p>　　那种机器人的形状，和李持中推销的那个玩具差不多！<p>　　我也立时想起，李持中说过，向陶格的一家推销玩具，临走时曾以这样的一个小机器人作为赠品，却发现了对方感到了极度惊骇！<p>　　我吞了一口口水：“就是这样？”<p>　　唐娜点着头，伊凡又在冰上画了几下，将唐娜所画的变得更完善，也更可以使人可以肯定那是一个小机器人！<p>　　我不自觉地提高了声音：“这是‘主人’？这根本不是人！”<p>　　唐娜和伊凡两人，不知道我为什么突然尖叫了起来，吓得齐齐后退了一步。<p>　　我自然不是存心吓他们的，而是我心头的震荡实在太甚了，不由自主叫了起来的。<p>　　我叫了一声之后，又盯着唐娜：“你肯定？你肯定没有画错？”<p>　　唐娜在我的逼问之下，神情惊惶，一扁嘴，几乎要哭出来。就在我想将她搂在怀中安慰她之际，屏风后面，传来了一阵脚步声，陶格夫妇一起走了出来。<p>　　他们才一出现，唐娜立时奔向陶格夫人，陶格夫人抱住了她。陶格先生的脸色十分难看，向前走来，在我面前站定。<p>　　这时，我的处境真是尴尬之极，我虽然是被孩子推醒的，可是我却利用孩子的幼稚，在他们的口中套取秘密，这无论如何不能说是品格高尚。<p>　　是以，我不知说什么才好，只是挣扎着，从睡袋中出来，站了起来。<p>　　陶格先生来到了我的面前，低头看了看唐娜在冰上画出来的小机器人，然后，又直视我，缓缓地道：“唐娜没画错，他们大多数是这样子的！”<p>　　我勉力使自己镇定下来：“机器人？”<p>　　陶格闭上了眼睛一会：“是，机器人！”<p>　　我又道：“你在躲避的，就是这种小机器人？这……这……”<p>　　我在刹那之间，有一种又恐惧又滑稽的感觉。在这种感觉的侵袭之下，我不由自主笑了起来，可是我的笑声，却在发颤。<p>　　陶格先生还想说什么，陶格夫人已经说道：“够了！真的够了！”<p>　　陶格先生转过头去，用一种极其深切的悲哀的目光望着她：“我们一直以为自己在逃，已经逃出来了，可以如今事实证明，我们根本没有逃出来，在这样的情形下，没有什么更可怕了！”<p>　　陶格夫人发出了一下如同抽噎的声音。，没有再说下去。<p>　　我忙道：“如果作怪的是这样的小机器人，我敢说他们在格陵兰的冰原上，我在行驶中的雪橇突然翻侧，是他们的把戏！”<p>　　陶格先生转过头来，望着我，眼中的悲哀神色更甚，他缓缓地摇着头：“是的，你是一个标准的E型。”<p>　　我呆了一呆，“标准的E型”是什么意思？我不懂。但我立即联想起陶格先生的名字，如果直译的话，就是“C型”，这种分型法，究竟是什么意思？<p>　　我道：“什么叫作标准的E型？”<p>　　陶格并没有立即回答我，只是神情难过地摇着头，我的心里，突然起了一阵异样的冲动：“我是E型，你是C型？”<p>　　陶格陡地震动了一下，刹那之间，他脸上胀得通红，但是一下子又变得煞白，缓缓点了点头：“是的，我是C型，我们一家，全是C型！”<p>　　我呆了片刻，道：“这种分型法，是……”<p>　　陶格道：“是他们分的。”<p>　　我提高了声音：“‘他们’就是这种小机器人？”<p>　　陶格的神情，像是疲倦得完全不想说什么话，只是点了点头。<p>　　我那种又好笑、又恐惧的感觉，重又升起，乾笑了几声：“这算什么，只听说过人替机器分类型，从没听说过机器替人分型！”<p>　　陶格不出声，只是怔怔地望着我，我一时之间，也不知该说什么才好，冰下室中，重又一片寂静。在一片寂静之中，突然传来唐娜清脆的童音：“妈，这位先生说，有一个叫作迪斯尼乐园的可怕地方，那地方……”<p>　　当唐娜的声音传来之际，我向她望过去，看到唐娜是仰着头在对她的母亲说话，但是她话还没有讲完，陶格夫人就用手掩住了她的口，同时，用责备的眼光，向我望了过来！<p>　　只是她的眼神之中只有责备，或许我不会感到什么内疚，因为我并不知道世人心目中的乐园，在他们看来，会是“可怖的地方”。但是，在陶格夫人的目光之中，却还蕴有一种极其深刻的悲哀，那种眼色，令我心向下沉，觉得极难过。<p>　　陶格夫人是这样的一个美人，这样的美人，这样悲哀的眼神，令人十分心折。<p>　　我叹了一声：“我不是有意的，我的确想带他们到那里去玩，那里是全世界孩子都向往一游的地方！”<p>　　陶格夫人没有说什么，只是幽幽地叹了一口气，拍着唐娜的头：“伊凡，过来！”<p>　　等到伊凡也来到她身前之际，她道：“你们听着，现在，去睡，不许再来打扰大人，听到了没有？”<p>　　唐娜和伊凡齐声答应道：“听到了！”<p>　　陶格夫人松开了手，唐娜和伊凡，一起转到了屏风的后面，没有再发出什么声响来。<p>　　这使我想到，在屏风后面，可能另有通道，通向一间更隐秘的密室。我并不想去证实这一点，因为我发现，我的出现，使得本来生活在恐惧中的陶格夫妇，更加不安，那实在不是我的本心，我想帮助他们。<p>　　两个孩子离开之后，陶格夫妇紧靠在一起，在一个垫子上坐了下来，望着我，又互望着，陶格夫人先开口，道：“卫先生已经知道很多了！”<p>　　陶格先生叹了一声，我道：“不是很多，唐娜说，你们是通过了一个什么‘逆转装置’来的，可是我完全不明白那是什么！”<p>　　陶格先生的神情，在我说这两句话之际，出现了一个短暂时间的激动，但随即平静下来。看他平静得如此迅速的样子，像是他的心中已经有所决定，是一副什么都不在乎了的神情。<p>　　他道：“我向你很简单地解释一下，你就可以明白，这并不复杂。”<p>　　我吸了一口气，看来，陶格已准备对我讲出他的秘密了！这正是我多少日子来所想的事，我立时全神贯注，听他的解释。<p>　　陶格略停了停，道：“所谓‘逆转装置’，就是令电子运行方向逆转的一种装置。”<p>　　我皱起了眉，陶格的话我听得很清楚，可是我不明白。我自然知道“电子运行的方向”是怎么一回事。可以将电子运行的方向逆转？这种大胆的设想，从来也不知道有人提出过，甚至这种想法，也未见诸任何科学文献之中，这使我不知所对。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_10'>第五十一卷 玩具 第八章 成了俘虏</b><p>");

document.write ('　　世上所有的物质，皆由分子组成，分子由原子组成，原子的结构是电子以一个固定的方向，绕着中心旋转。<p>　　例如，氢的原子结构，是由一个发阴电的电子，以固定的方向，绕着一个中性或带阳电的中子来旋转。这已经有了科学定论。<p>　　而世上之所以有各种各样不同的元素，物质，其最初的决定因素，就是电子和电子层的结构，再决定这个物质的形态、性质。<p>　　再例如，最普通的水，是两个氢原子，一个氧原子所组成的。而这两个氢原子、一个氧原子的电子层结构，是电子绕着中子的固定的方向旋转。<p>　　如果电子旋转的方向逆转了，原子的质量、重量、电极，都不会有任何改变。但是，方向逆转的两个氢原子和一个氧原子，是不是仍能组成水？还是变成别的东西？如果是水，那应该是什么样的水？<p>　　我在刹那之间，只觉得自己的头部实在太小，小到无法容下这么多想像，因而有一种胀裂的感觉。<p>　　在我沉思之间，陶格先生并不曾打断我的思路，直到我又向他望去，而我相信我的神情正极度迷惘，他才道：“我相信你明白电子运行方向这回事？”<p>　　我开了口，在我听来，我自己的声音，像是来自极遥远的地方，我说道：“是的，我明白。”<p>　　我在讲了这三个字之后，立时又道：“可是我不明白，电子运行方向逆转？这究竟是怎么一回事，是谁作出这种史无前例的假设的？”<p>　　陶格道：“不是假设，早已有这种逆转力量了！”<p>　　我的呼吸不由自主，变得十分急促：“早已有这种逆转力量？请问，如果将组成水的氢原子和氧原子的电子运行方向逆转，那么，组成的是什么？”<p>　　陶格的回答很平静，和我的激动相反，他道：“还是水。水，还是水！”<p>　　我怔了片刻，道：“一样，不变？”<p>　　陶格道：“外形完全不变！”<p>　　我喉际发出了“咯”地一声响：“变的是什么？”<p>　　陶格道：“是性质！”<p>　　我几乎是失声叫出来的：“变成什么样子？”<p>　　陶格道：“相反。”<p>　　陶格的回答，每一次都极简单，可是他的简单的答案，给我心头的冲击，力量却是大得出奇，以致我不由自主喘息起来。<p>　　我又疾声道：“性质相反？这是什么意思？水就是水，热到一定程度会变气体，冰到一定程度，会结成固体。”<p>　　陶格点头道：“是，可是相反！”<p>　　我实在有点忍无可忍，我直跳了起来，我已经完全明白了他的意思，可是我却绝对无法接受。我在跳了起来之后，几乎是在嚷叫，以致冰下室的冰壁之上，响起了轻微的“嗡嗡”回响，我道：“你想使我了解，世上有一种水，热了反而会结冰，冷了反而会变气体？”<p>　　陶格这一次，乾脆连简单的回答都不给我，只是望着我，点着头。<p>　　我突然哈哈大笑起来，挥着手：“你会有这种怪念头，我很佩服，佩服之至，不过你要使我相信，我看还做不到！”<p>　　陶格夫人这时开口了，她道：“他不是想令你相信，他只是要你明白，‘逆转装置’是怎么一回事。”<p>　　我奔向一面冰壁，将自己的脸，贴向晶莹的冰。这样做，本来是很不智的，因为冰下室的气温也十分低，我将脸贴向冰壁，可能在移开之际，寒冰会将我脸上的皮肤，黏下一层来。<p>　　但是我实在太需要清醒一下了，我已顾不了那么多，所以我将脸贴了上去，我立时感到一阵冰冻渗入，那的确使我神智清醒不少。<p>　　陶格和夫人一起惊叫道：“快挪开！”<p>　　我这时，由于极度的迷惑和激动，使我的体温提高，甚至全身在冒汗，由于这个缘故，我脸贴上去之处，冰室被我溶化了少许，听得陶格夫妇这样一喝，我忙移开了身子，不少水珠，沾在我的脸上，在我脸一移开之后，水珠立时又变成了冰，我伸手在脸上一摸，摸下了很多冰屑。<p>　　冰层在我子中，又溶化成为水珠，我喃喃地道：“一种热了会结冰的水！”<p>　　陶格道：“如果水的组成分子，原子中的电子行进方向，一直以来都是相反的话，那么，热了会结冰的水，就像现在冷了会结冰的一样天经地义！”我呆了一呆，将手中的冰珠在身上抹去。陶格的话发人深省，如果亘古以来，水的性质就是热了会结冰，冷了会变汽，那么，还不是和现在一样？<p>　　我虽然想到了这一点，但是一想到热辣辣、烫手的冰，还是有极度的不可思议之感。我那种感觉，一定反应在脸上，所以使陶格看穿了我的心意。他又道：“所谓冷、热，只不过是反映感觉的一个字。如果人类的祖先在创造语言之际，将冷和热掉过来，还不是一样！”<p>　　我越想越觉得脑中混乱，决定不去想它。因为陶格用水来作例子，只不过是想说明那个“逆转装置”是怎么样的一回事而已。事实上，水是冷了结冰，还是热了结冰，和他的经历，和我所要解开的谜，没有关系。<p>　　我说道：“好，这不必讨论了，那个电子运行方向逆转装置，是什么玩意？如何可以帮你们逃出来？你们又是从哪里逃出来的？”<p>　　我接连提了三个问题，后两个问题，已经直接接触到了问题的核心。我估计陶格会对回答这两个问题相当困难。我也没有期待他的立刻回答。<p>　　果然，陶格的脸上，现出极度犹豫的神色来，他用手用力抚着脸。我等了他一会，才道：“你迟早要告诉我，而且，你已经决定要告诉我，你还犹豫什么？”<p>　　陶格向他的妻子望了一眼，两人看起来，都像是下了最大的决心，陶格毅然说道：<p>　　“好的，我们……我们这一家人，来自一个……”<p>　　陶格讲到这里，我的精神，真是紧张到了极点，因为近一年多来，萦回在我心中的谜团，终于可以揭开了！<p>　　可是，陶格才讲到这里，陡地停了下来，刹那之间，他的神情变得如此惊恐，令我也感到了那种恐惧。他脸上的肌肉，不住簌簌地发抖，而且抬头，向上面看去。我不由自主，跟着他抬头向上望去，一望之下，我也不禁大吃一惊。<p>　　只见在冰下室的顶上，就在我跌下来的那个“活门”的位置上，极其迅速地出现了一个小洞，那个小洞，好像是被一股极其灼热的射线射出来的，只不过五厘米直径，在小洞旁边的冰，正在溶化，向下滴来，形成一条细小的冰柱。<p>　　在我还未明白究竟发生了什么事之际，陶格已发出了一声惨叫：“快带孩子躲下去！”<p>　　以后，接下来的一切，全是在极短的时间内发生的，而变故来得如此突然，以致我根本无法确切知道究竟发生了什么事。也无法去留意陶格和他的家人，在那一刹间，做了些什么。<p>　　我只是抬头一看，正惊诧于何以冰下室的顶上，忽然会出现一个小孔间，那个小孔已经穿了，看来是从上面的冰层上，穿透了陶格所布置的装置直穿下来的。因为这个小孔一穿，我就听到了冰原上传来极其洪厉的风声。我在跌下来之际，曾经留意到，我是穿过了一个相当厚的金属盖才落下来的，在那一刹间，我根本没有时间去想，究竟是什么力量，可以使得金属盖和相当厚的冰层洞穿。<p>　　因为在我一看到小孔出现之际，一股极强的光线，已然电射而下。<p>　　一直到很久之后，我还是说不出那股光线的颜色来，我无法形容得出那是什么光线，只是在当时的感觉上，那是一股强光，有着极其绚丽色彩的一股强光！<p>　　任何人，遇上了这样的强光当头罩下来，最自然的反应，就是用手遮住眼睛。在那时，我的动作也是一样，扬起了手来。可是我才一扬手，那束强光，就像是什么实物一样，紧紧束住了我的手腕，同时，身子竟被向上提起，双脚悬空！<p>　　我心头的吃惊，难以形容，当时，我可能大叫一声，也可能没有叫，总之，身子在迅速向上升，我可以肯定，向上升的力量，就是那股束住了手腕的强光。<p>　　那股强光，竟像是一股七彩绚丽，会发光的绳子，束住了我的手腕，将我提向上！<p>　　我竭力挣扎着，但是一点用也没有，我想向陶格求援，但是没有机会看到冰下室中的情形了，又一股强光疾射而来，直射向我的面门。<p>　　那股强光一照到了我的脸上，我变得什么也看不见，同时也丧失了知觉。<p>　　在我丧失了知觉之后，又曾发生了一些什么事，当然无法知道，也不知道自己究竟丧失了知觉多久，当重又开始有感觉时，只觉得全身有一种异样的刺痛。一开始，还不知道这种刺痛由什么造成，但是立时觉察这是寒冷。寒冷令我感到全身刺痛！<p>　　我一面迅速地使自己神智回复清醒，一面睁开眼来。<p>　　当我睁开眼来之后，我真正呆住了！一生之中，曾遇到极多怪事，但是却从来也未曾有过这样的经历！我根本无法相信自己的眼睛，一看之下，以为一定神智还未复苏，那是可怕的噩梦！所以，立时又闭上了眼睛！<p>　　但是，当我闭上眼睛之后，我又在心中告诉自己，不是噩梦，是事实！<p>　　虽然难以相信，但是，那是事实！<p>　　我再度睁开眼来。果然那不是梦境！我在离冰雪大约只有一公尺的高度处，平躺着，迅速地在向前飞行。我飞行的速度极高，而冰原上的烈风，还在继续着，所吹起的积雪，像排山倒海也似，向我压过来，可是却又沾不到我的身上。在我身上的四周围，有一股柔和、浅黄色的光芒笼罩着。<p>　　这种光芒，看来和电力不足的电灯差不多，却像保护罩一样，将我的身子罩在其中，积雪挟着烈风，就在那种柔和光芒之外，纷纷散开，一点也沾不到我的身上！<p>　　单是这样的情景，还不足以使我以为身在噩梦，更令我全身僵硬的是，在迅速“飞行”着的我，一丝不挂，赤身露体！<p>　　这真是荒诞到了极点的事！<p>　　是谁将我全身的衣物全都取走的？我根本无暇去想，我看清楚了自己的情形，而且肯定了那不是梦之后，立即想到了梅耶和齐宾。他们两人，赤身露体死在冰原上！<p>　　包围在我身边的那种黄色光芒，可能有一定保温作用，使得我和严寒的空气隔绝，暂时可以支持下去。<p>　　本来，我以为命在顷刻，所以脑中一片空白，这时略为定下神来。第一桩要弄清楚的事，是我何以会这样平平地迎着风力强大的冰原烈风向前飞行。<p>　　我试图移动手、足，但是好像全被什么束住了，连头也不能转动。我看不出有什么东西在束缚着我，只好假设，那团长方形，笼罩着我的光芒，是一团实质，而我就被嵌在当中，情形和昆虫被嵌在松脂之中一样。<p>　　我看到在包裹着我的那团光芒的一头一尾，另外各有一股光束，斜伸向上，在那两股约有一公尺长短的光束尽头，联络着两个小小的黑点。<p>　　由于烈风吹着积雪，成团的积雪飞舞，所以一开始，我看不清楚那两个黑点是什么东西。但当我用心注视，终于看清楚了！<p>　　那不是什么黑点！而是两个约有二十公分高的小机器人！<p>　　那种小机器人的形状，和唐娜在冰上画出来的，极其相似！我同时也看清，光束自他们的一只手上射出来，包围我的光芒，也由光束化开来而形成，那两个小机器人，正放出一团光芒，将一丝不挂的我包围着，带着我在迅速向前飞！<p>　　那种小机器人！<p>　　那种小机器人，就是陶格一家逃避的目标，也就是陶格口中的“他们”！<p>　　那究竟是什么东西？是哪一个空间里来的怪物？现在他们又准备将我怎么样？<p>　　我心中真是乱到了极点，不由自主，陡地张口，人叫起来。我的叫声，听来十分沉郁，像是被什么东西阻住了！<p>　　我不管“他们”是不是听得到我的叫声，只是不断叫着。突然，飞行停止了，在急速的飞行中突然停顿，使我登时气血上涌，极其难过。<p>　　一停下来，我的身子就向下落，同时，身外的那团光芒也消失。大团积雪挟着一烈风，立时袭来，那种极度的寒冷，也几乎令我立时闭过气去。<p>　　风雪弥漫，根本无法看到任何东西，不知道那两个小机器人到了何处。我想到：没有了那团光芒的保护，一定要死了，在临死之前，一定要尽力挣扎。<p>　　或许，我只能挣扎十秒钟，或者，二十秒，但是我必须竭力挣扎。<p>　　我咬紧牙关，全身麻木，但是，居然给我挺直了身子。可是，强风立时将我吹倒，顺着风向外滚去。<p>　　我将自己估计得太高了，以为可以挣扎十秒二十秒，但实际上，怕只有五秒钟的时间，就再度丧失了知觉。<p>　　这一次，在我又丧失知觉之前，我拼命在挥舞着双手，可以看到双手在挥动着的时候，突然僵在半空！<p>　　毫无疑问，我非冻死在冰原上不可，我甚至已期待着灵魂上升。<p>　　可是，不知过了多久，我又有了知觉。首先恢复的是听觉。听到一连串有规律的、长短不同的“滋滋”声，像是有人在打电报。接着，全身那种刺痛又来了，我并不是不能忍受痛苦的人，可是这时，我却忍不住大声呻吟起来。<p>　　一面呻吟，一面张开眼，我发现在一个冰洞中。那冰洞相当深，像是在冰原上挖出来的一口井，那团光芒又包围了我，向上看去，冰洞的口子离我大约有二十公尺，强风还在继续着，由于风力强，口子小，所以在烈风卷过之际，并没有多少积雪落下来。<p>　　我躺着，身在那团光芒之中，不能动弹，我又看到了那两个小机器人，“他们”在我上面，悬空，行动迅速而自如，在飞来飞去，不断发出“滋滋”的声响。<p>　　从他们的行动看来，他们像是正在观察我，我大声叫了起来：“带我去见你们的主人！”<p>　　我这样叫，是我以为，这两个小机器人，只不过机器人。机器人，一定由人制造出来的，和机器人无法打交道，我需要见制造他们的人。<p>　　我叫了几次，这两个小机器人中的一个，心口突然射出一股光芒，那股光芒很细，射向我的心口，恰好是在我的心脏部位。<p>　　我陡地震了一震，那股光线，并没有杀伤力，射到了我的身上，一点感觉也没有。<p>　　或者，是我根本麻木得失去了知觉。<p>　　那股光芒立时缩了回去，接着，又是一阵“滋滋”的声响，小机器人的头部转动着，看来像是两个小机器人，正在商量什么。<p>　　当我想到这一点的时候，我不禁有极滑稽的感觉，我竟落在这样两个小机器人的手中，任由他们摆布而毫无办法！<p>　　看来我全然不是对手，我和他们之间力量的对比，犹如一个人和一只蚂蚁！我根本不知道那团黄色的光芒是怎么一回事，而我在那团光芒的笼罩之下，简直就像是嵌在实质中一样，一动也不能动！<p>　　我还想再叫，可是就在这时，笼罩住我的那团光芒，黄色，在渐渐加浓。随着这种变化，我身上的刺痛，在渐渐减轻，在极短的时间内，甚至有了温暖的感觉。<p>　　这时候，我心中真是惊讶到了极点！<p>　　当我上一次醒过来，发现自己在黄色的光芒中“飞行”之际，我已肯定那团光芒，有着保温的作用。但是我决无法想像，这团光芒，竟然还可以调节温度！原来的温度太低了，使我感到刺痛和寒冷，现在，我虽然身在冰洞之中，但是黄色加浓之后，居然如身在春天的阳光之下一样！<p>　　虽然我知道自己这时的处境，仍然极其不妙，但是至少已没有了痛苦，我长长地吁了一口气，决定静以观变。<p>　　在黄色加浓之后，那团光芒的透明度已大不如前，所以我通过光芒看出去，那两个小机器人，也不再那么清楚。不过仍然可以看到他们在移动。<p>　　大约十分钟左右，忽然感到身子在向下沉，大约沉了二十公尺左右才停止，耳际仍然不断听到“滋滋”的声响，像是那两个小机器人，还在不断地互相交谈，而且是一种很焦急的交谈。<p>　　我实在不知道该怎么好，我又大叫了几声，叫的，全是些没有意义的话，例如“给我衣服”、“你们究竟是什么人”之类。我明知我不能和这两个小机器人交谈，可是除了这些话之外，实在不知道该说些什么才好。<p>　　在我不断呼叫之间，突然，那两个小机器人，穿过了黄光，落到了我的胸膛之，上。<p>　　他们停在我心口，头部转动，有几点光点，不断在闪动着，“滋滋”声也越来越急促，在他们的身体各处，都有其细如线的光芒射出来，射在我的身上，这种光线，射在我的身上，又一点感觉都没有。<p>　　在那一刹间，我的心中，陡地兴起了一个极其荒诞的念头，由于这两个小机器人的行动十分快疾，他们给人以“活”的感觉。<p>　　这种“活”的感觉是如此之强烈，以致在刹那之间，这两个小机器人，在我看来，他们根本不是机器人，而是有着机器人外形的一种生物！<p>　　同时，我也感觉到，他们发出来的那种“滋滋”声，是他们正在交谈，而自他们身上射出的那些闪耀不停的光线，是他们正在观察我、检验我！<p>　　我又进一步地感到，从两个小机器人的动作看来，十足就是两个捉到了什么不知名小动物的儿童，他们正在商量着用什么方法来饲养这小动物！<p>　　而我，就是这个小动物！<p>　　我注视着他们，他们绕着我的身子飞行了一阵之后，陡地飞到了我的头上，又是两股光线射来，我并不感到痛苦，当那种光线射向我的头部，就极度困倦。<p>　　通常，每个人都会有这种困倦感，在进入沉酣的梦乡前的一刹那，这种感觉有时可以维持数分钟之久，而这时我所感到的，却不过是十分之一秒！<p>　　在那极短的一刹间，我完全明白了齐宾和梅耶两人的死因。他们两人，一定在同样的情形下冷死，他们死了之后，尸体就被弃在冰原之上。<p>　　我想到了梅耶和齐宾的死因，却不感到恐惧，原因说起来很滑稽，而且十分荒谬，但人到了一筹莫展之际，总会想些荒谬的理由来安慰自己。<p>　　我所想到的是：我是被人捉住了的“小动物”，齐宾和梅耶，可能是那两个小机器人的第一次捕获物，两个人死了，我是他们的第二次捕获物，他们应该有点经验，不致于再将我弄死！<p>　　这情形，像是儿童第一次捉到了一只螳螂，不知道如何饲养，很容易死去，但当儿童第二次捉到螳螂之后，当然会变得有经验！<p>　　一直到以后很久，我仍然觉得这种想法滑稽绝伦，但是这种想法却有一大半对！我能不死在冰原上，正由于此！另一半的原因，是我受过严格的中国武术训练，耐寒能力远在齐宾和梅那之上！<p>　　我三度失去知觉，又过了不知多久，才醒了过来。我不急于睁开眼来，因为觉得暖洋洋地，十分舒服。<p>　　而这种温暖的感觉，像是来自什么柔软东西的掩遮，说得明白一点，我的身上，盖着一张毯子。<p>　　在我的冒险生活中，接连三次不省人事，而且连任何反抗的机会都没有，真是不可想像。为了不想让“对方”知道我已经醒了，所以仍然不动，慢慢地睁开眼来。<p>　　我在一个箱子之中，箱中有着微弱的光芒，那些微弱的光芒，足可以使我辨认出，箱子金属制成。我身上裹着一条毯子。<p>　　可以供人躺着的长方形的箱子，使任何人立即联想起棺材，我立时伸手向上顶去，想将这个箱子的盖顶开来。<p>　　可是不论我如何用力，一点用处也没有，仍然是在这个箱子之中，我开始转动身子，身上仍没有穿上衣服，用脚撑向上面，希望可以撑开一点空隙，但一样没有用。<p>　　在那个金属箱子之内，我足足忙了有十来分钟，满头大汗，一点结果也没有。这实在是骇人之极，我是不是被活埋了？在一口金属棺材之中，已经被埋到了冰原之下？<p>　　一想到这一点，我胆子再大，也忍不住呼吸急促。但是我立时又知道，至少暂时生命不成问题。在体积这样小的箱子中，应该呼吸不畅顺，但这时，我吸进的是极其纯净的空气，当我大口大口呼吸着箱子中的空气之际，甚至有身心舒畅之感。<p>　　我尝试叫了两声，没有反应，明知挣扎没有用处，我也躺着不再动，以节省体力。<p>　　我的肚子开始饥饿，口开始渴，而且我全然不知道自己置身何处，结果会如何，这令人极其焦虑。<p>　　静待了半小时，我听到了一阵声响，箱盖渐渐向外移开，箱盖由头部向脚部移，所以，移开了一半，我已经可以从那箱子中坐起来。<p>　　一坐起来，外面的情形，自然看得清清楚楚，我不在冰原上了！<p>　　我处身在一个极大的空间。这个空间，或者可以说是一间房间，但我以前从来也未曾见过这样大的房间，甚至用“宽广的大厅”来形容，也不足以说明这间房间之大。它的每一边，至少有八十公尺，可是相当低矮，大约只有三公尺高，房间的一角，有着间隔，由于我只是坐着，所以我看不清那两公尺高的“墙”后面，有什么东西在。<p>　　“房间”的另一半，是草地，还有一个相当大的水池，和一些普通高级住屋中的设施，还有滑梯，秋千架等东西。向上看，上面是一片银灰色，看来像是半透明，也不知是什么东西。<p>　　我心中的疑惑，真是到了极点！这是在什么地方？这样大的一间房间，又算是什么？<p>　　我一面想，一面将毯子裹在身上，离开了那金属箱子，一时之间，不知如何才好，先走向那幅草地。那是真正的草地，柔软而有着青草的芳香，在草地的边缘，是一片相当美丽的花，撞得很整齐。<p>　　我在草地呆立了一会，转过身来，看着那一列两公尺高的“墙”，这时，我突然感到，如果将一幢连着花园的房子，放进这间“房间”之中，那么，布置、方位、格局，就应该像如今这样。在那些“墙”后面，应该是屋子才是！<p>　　我一想到了这点，立时大声问道：“有人么？”<p>　　连问了几声，没有回答，我向前走去，来到了“墙”前，果然发现了一道门，推开门，我更加怔呆了。<p>　　门内，是一个客厅，有着十分高雅的陈设，我又问了一声：“有人么？”一面闲，一面走进去，客厅中，甚至有柔软的地毯。<p>　　穿过了客厅，看到卧房、浴室、厨房，应有尽有，毫无疑问，那是一层标准设施的房子！可是，它的墙一律只有两公尺高，而且，整个房子和外面的水池、园地，在一间极大的“房间”中！<p>　　我在一张沙发上坐下来，不住地用拳头敲打着自己的头部，想弄清楚那究竟是怎么一回事，可是一点结果也没有，完全无法想像。<p>　　我再一次巡视，毫无疑问，那是极其舒适的屋子。世界上能够享受到这样屋子的人并不多。<p>　　这间房子的主人又是什么人？我心中充满了疑问。我一直裹着毯子在走来走去，但当我无意之间，拉开这室中的一个柜子之际，我又呆了一呆，柜子中有着许多衣服！<p>　　衣服，是和普通的情形一样，挂在衣架上，再挂在柜子中。打开柜子，看到很多挂着的衣服，这本来是一种极其普通的情形，可是我这时，看着这种普通的情景，却起了一种极其妖异恐怖之感。<p>　　那些衣服的颜色，全都鲜艳绝伦，简直是七彩缤纷，再加上金、银的闪光。所有的衣服用闪光料子做成，看得令人目眩。<p>　　我呆了好一会，才有勇气伸手去摸那些衣服，衣服的料子，很柔软舒服，那些衣服虽然怪异，但比起裹着毯子来，总要好一点，所以我拣了一件闪亮的浅黄色而有黑条纹的连衫裤，又在衣柜的抽屉中，找到了一样颜色艳丽的内衣裤和袜子，也找到了一双有着闪亮铜钉的靴子，穿起来之后，在房中的一面镜子上一照，如果不是我的处境如此令我迷惑，以致内心有一股莫名的恐惧蕴藏着，我一定会哈哈大笑起来。<p>　　我这时的样子，简直是滑稽到了极点，任何马戏班中的小丑，都比不上我！<p>　　我又感到饥饿，屋子中既然有衣服，也应该有食物，所以找到了厨房。<p>　　果然，极现代化的厨房之中，各种食物应有尽有，而且还有着各种炊具。正当我怀疑这些炊具是不是可以应用之际，我顺手按下了一个掣，一个炉灶上面，就冒起了一团蓝色的火焰。<p>　　看到了火，我不禁发出了一下欢呼声，不到半小时，我为自己弄了一份极其丰富的食物，包括一块鲜嫩的牛肉，和两只足有二十公分长的大虾。而且，还有一瓶十分美味的酒来佐餐。<p>　　吃完了这餐饭，我想知道是什么时间，这才发现这间“屋子”之中，根本没有任何标志时间的东西，没有钟，没有表，什么也没有。而我的手表，早在我在冰原上变得赤身露体之际，已经不见了。<p>　　我又花了一点时间，巡视“屋子”，然后，又走了出去，在草地上停了片时，在那个水池边坐了一会，四周围极静，我大声叫了片刻，没有回音。我想弄清楚那种柔和的光线是从哪里来的，也没有结果<p>　　顶上，一片银白色，由于不是十分高，我攀上秋千架，伸手就可以摸到顶，摸上去，那是一种触摸到了毛玻璃的感觉。用手敲上去，发出拍拍的声响。<p>　　我自信有十分敏锐的判断力，但如今，我处身在什么地方，完全无法知道。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_11'>第五十一卷 玩具 第九章 我是他们的玩具</b><p>");

document.write ('　　在接下来的时间中，我曾用尽方法想离开这个“大房间”的范围，但是一点结果也没有。我不知道过了多久，大约总是三四天，我用来判别时间的方法是由饱到饥饿，大约有八次之多，那可能是三四天时间了。<p>　　厨房中的食物渐渐减少，我估计还可以维持两次到三次。在这一长段时间中，我心中的疑惑、怪异，真是难以形容。我相信精神稍为脆弱一点的人，一定会变成疯子！<p>　　我开始感到，我正在受着一种禁闭。但这是什么样形式的禁闭？生活不能说不舒服，在食物未曾用完之前，我除了吃饱了睡之外，根本不必担心其他的任何事。<p>　　但是这种怪异莫名的，与世隔绝的禁闭，可以令人疯狂！<p>　　我躺在草地上，竭力在设想：禁闭我的是什么人？是那两个小机器人？他们从哪里来？何以他们会有这样的力量？<p>　　正当我在这样想的时候，突然，我听到“拍”地一下声响。<p>　　这是我处身在这样一个环境之后，第一次听到不是由我所发出来的声音。所以尽管声音不大，我还是直跳了起来，向声音传来的地方看去。<p>　　声音是从“大房间”的顶上传来的，当我循声看去之际，那个顶，看上去银白色，摸上去像是玻璃一样，敲上去，也有“拍拍”的声响，无论从哪一方面去感觉它，都是一种固体。可是这时，我却看到了这种固体在“溶”开来。<p>　　或许，“溶开来”不是很好的形容，应该说，那个“顶”像是一团云一样，密度很稀，正有东西自它的上面挤进来。<p>　　挤进来的，是一个木箱，大小如我们常见的苹果箱，上面有一根炼子吊着，木箱晃着，向下垂来。<p>　　一看到这样的情形，我大叫了起来：“你们是什么人？将我关在这里，是什么意思？”<p>　　我一面叫着，一面向前疾奔而出。<p>　　在这段时间中，我对于矮墙内“屋子”的间隔，已经十分熟悉，一看就可以看出，那个木箱，垂向“屋子”的厨房，所以我一面叫着，一面直奔向厨房去。<p>　　当我奔进厨房时，那只木箱，已经落到了地上，吊木箱下来的那条炼子，连着一只钩子，正在向上缩回去，我大叫一声，一跃向前，想去抓住那个钩子。钩子正在向上伸，如果我抓住了它，就可以连我带出去了。<p>　　可是我的动作虽然快，炼子上升的速度更快，我一跃而起，炼子“刷”地向上缩，我竟没有抓到！<p>　　我抬头向上看去，钩子已经自顶上没入不见，我像疯了一样，立时搬过了张桌子，跳上去，用手去按那个“顶”，但是，“顶”是实质的，我又跳下来，抓起一张椅子，再跳上去，用椅子砸着那个“顶”，可是直到椅子砸得碎裂了开来，“顶”上却一点碎裂的痕迹都没有！<p>　　我在桌上，慢慢蹲了下来，心中有说不出的怒意，大叫着，跳了下来，推翻桌子，一脚向那木箱踢去，木箱被我踢开，首先滚出来的，是七八只又红又大的苹果。我呆了一呆，再向箱子看去，满满一箱，全是各种食物。<p>　　在厨房中，发现有食物，当然拣我喜欢吃的来煮食，这时，厨房中原来的食物，被我消耗了一大半，而在木箱中的食物，全是我首先弄来吃的那几种，牛肉、大虾等。<p>　　在那一刹间，只觉得心向下直沉，全身冰凉，抬头看看“顶”，身子在不由自主发着抖。<p>　　本来，我对于自己的处境，虽然觉得极其不妙，但是我只当自己一个人独处，从来也未曾想到会有人在监视着我。<p>　　可是这时，当我抬头向上，隐约感到，不知道有多少眼睛，透过那个“顶”在看着我！这种感觉，令我全身发毛，直冒冷汗！<p>　　我当然无法看到真有什么人在盯着我看，可是那箱食物，在我喜爱吃的东西吃完之后，立时又有一箱送了进来，要不是有什么人一直在注视着，怎么会有这样的情形出现？<p>　　一有了这种想法，心头的恐惧难以形容！我现在算是什么？穿着闪亮发光，颜色艳丽的衣服，在一间屋子里走来走去，屋子外面是一块空地，可以供我活动，我完全出不去，如今的情形，和一只关在笼子的小动物，有什么不同？<p>　　我被人禁闭着，我被人“养”着！那情形，和孩子饲养小动物作为玩具一样！<p>　　我现在就是玩具！<p>　　这或许正是为什么所有的衣服全都那样艳丽夺目的原因，谁都希望自己的玩具好看些！<p>　　在那一刹间，我也想起了陶格的话：“从来人就用美好的形象来制造玩具！”<p>　　我也记得当时，陶格夫人在听到了这一句没有意义的话之后所受的震动！我当时不明白，但是我现在明白了，只有在被当作是玩具之后，才能体会到玩具的心情！<p>　　陶格夫妇，唐娜和伊凡，他们一家，一定曾有过和我同样的经历，他们一定也曾被人当作玩具来饲养过，所以他们才会对玩具产生这样的恐惧、厌恶心理！所以才会将迪斯尼乐园，称为“可怕的地方”！<p>　　我一面迅速地想着，一面喉间不住发出“咯咯”的声响来，我冲出厨房，冲进客厅，在客厅上，有一列书架，架上有不少书本，那些书本，我连碰也未曾碰过，因为我以为那是一些陈列品而已。但这时，我却想到了陶格先生丰富的学识，这种学识，不可能与生俱来的他一定是通过了什么学来的，能使人得到学问的东西，当然是书！<p>　　我在书架前站定，才发现架子上的书本，种类极其丰富，如果我要将之全部看完，只怕至少要三年时间，我其实毫无目的，我根本不知道自己为什么要这样做，我将架上的书，一大叠一大叠拨下来，任由它们散落在地上，然后，我甚至将整个书架，推倒在地，我开始破坏屋子中的陈设，直到我几乎部无法找到地方站立为止。<p>　　我这样做，是潜意识的一种反抗。我觉得自己在过去几天之中太顺从了，我要制造一些麻烦，就像麻雀被顽童抓住了关在笼中的时候，要不断飞扑反抗！<p>　　我喘着气，想从客厅进入房间，去继续我的破坏行动，向监视我行动的人表示反抗，突然听到大门口传来了一个十分柔和的声音：“你在干什么，这表示什么？”我陡地震动了一下，自从在冰原上昏迷，醒来之后，就处身在一个这样奇异的环境之中，还未曾听到过有人讲话的声音。<p>　　这时，突然有人向我说话，而且，声音是那样柔和动听。我立时转过身，循声看去，看到一个人，自门口缓缓走了进来。只走了几步，就停下，因为地上全是杂物，凌乱不堪，根本无法再向前是来。<p>　　但是，我已经完全可以看清楚走进来的是一个什么样的人。那是一个少女，美丽得难以形容，有着一头白金光泽的头发，发育极其良好，看来还不满二十岁，肌肤雪白，眼睛明亮，有着一切美女的条件，虽然她穿着的衣服，和我一样滑稽，也是一种艳丽色彩的衣服，但是她那种明艳，令人一看就要发出赞叹，她甚至比陶格夫人更美丽动人！<p>　　我呆呆地望着她，她也望着我，隔了好久，我才道：“你是谁？你是怎么来的？”<p>　　那少女道：“你是怎么来的，我也是怎么来的，何必问我？”<p>　　我呆了一呆：“我不知道自己是怎样来的；所以我才问你！”<p>　　少女也一呆，望着我，神情有点木然地摇着头：“一点也没有趣！”<p>　　她一面说着，一面推开了一些杂物，又向前走出了几步，在一张被我推倒的沙发上，坐了下来，这才又抬头向我望来：“你是E型的吧？”<p>　　我陡地震动了一下。<p>　　“E型”！同样的话，我曾听得陶格先生说起过，当时我还曾问他，究竟是谁将人这样分型的，可是未曾获得陶格的答覆。<p>　　而这时，那少女又这样问我，我陡然之间明白我处身何处了！我是在陶格一家逃出来的那个地方！在这里，所有的人，一定全已被分成了若干类型！那么，这里究竟是什么所在呢？<p>　　我一面迅速地想着，一面以极疑惑的神情，望着那少女，道：“你又是什么型？”<p>　　少女扬了扬眉：“当然是C型，他们只要C型的女人！”我喉间发出了“咯”地一下响，不由自主，吞下了一口口水：“你……你认得一个叫陶格先生的人？他们一家，有两个可爱的孩子！”<p>　　少女摇了摇头：“我不知道，我才从培育院出来，没见过什么人！”<p>　　我又道：“培育院？那是什么地方？”<p>　　少女的神情显得很不耐烦：“你不满意？如果不满意，可以掉换！”<p>　　我莫名其妙：“掉换？掉换什么？我为什么要不满意？我根本不认识你！”<p>　　少女以一种十分疑惑的神情望着我：“你离开培育院多久了？”<p>　　我实在忍不住了！面对着这样美丽的少女，本来是不可能表现粗卤的，但是我内心隐隐感到了一种极度的恐惧，以致我不能不大声地叫起来：“什么叫培育院？我一辈子也没有听过这样的名称！”<p>　　我一叫，那少女的神情，古怪莫名，像是听到了最荒唐的话一样。她呆望了我半晌，才道：“那么，你是从哪里来的？”<p>　　我摊了摊手：“在我到这里来之前，我是在格陵兰的冰原上。”<p>　　那少女眨着眼，从她的神情看来，她显然不知道“格陵兰冰原”是什么所在。我又道：“我是从丹麦去的。”那少女的神情仍然没有改变。<p>　　我道：“你不知道丹麦在什么地方？”<p>　　她没有直接回答我的话，只是道：“你这个人有点怪，你讲的一切，我全不懂！”<p>　　她在这样讲了之后，停了一停，直视着我：“你对我是不是满意？”<p>　　我实在不知道她这么说是什么意思，刚才，她说“如果不满意，可以掉换”，现在，又问我“是不是满意”。我想了一想：“对不起，我不明白，我为什么要对你不满意？或者说，你到这里来做什么？”<p>　　那少女睁大了眼，讶道：“你……不要紧，我告辞了！”<p>　　她说着，又站起来，向外走去，我忙跳了过去：“等一等，我有话对你说！”<p>　　少女转过身来，以一种毫无表情的神情望着我，我道：“如果不满意，可以掉换，是不是？”<p>　　少女道：“是的。”<p>　　我道：“如果满意？”<p>　　少女道：“那我就是你的配偶！”<p>　　少女以一种极其平淡的语调，讲出了这样的话来，但是我却绝对无法平静，我直跳了起来，盯着那少女：“你……再说一遍？”<p>　　那少女将她刚才的话，重复讲了一遍，我感到一阵昏眩，坐倒在地上。在那一刹间，我实在不知应该说些什么才好！<p>　　那少女是我的配偶！那情形，就像有人养了一头雄性的白老鼠来玩，总得设法为它再找一头雌性的白老鼠作伴一样！所有的人饲养玩物，全是这样子的，不论是养雀也好，是养鱼也好，被养的玩物，总要成双成对！<p>　　我那阵昏眩，持续了相当的时间。而在那一段时间中，我也明白了，这几天我的活动范围：屋子、草地、水池等等，全在一间“大房间”之中，那“大房间”，根本是一只“盒子”，一切设备，全在其中，而我就是被关在其中的活玩具！<p>　　凡是玩具，一定有主人，看来我的“主人”很疼惜他的玩具，不但有那么好的设备，精美的食物，而且还弄来了这样美丽的一个配偶！<p>　　我呆了好一会，才又抬起头来，看到那少女正瞪着眼，望着我，我道：“请你听着，我和你不同，真的，现在很难向你解释，我要向你问很多问题，来，坐下来，你一个问题接一个问题，尽你所知回答我！”<p>　　那少女很听话，坐了下来，我道：“你不知道你是在什么星球上？”<p>　　那少女摇头，表示不知道。<p>　　我又问：“你的家人呢？”<p>　　那少女道：“家人？不，我是单独的。”<p>　　我问道：“单独是什么意思？”<p>　　那少女想着，过了片刻，才道：“我一直在培育院中，在那里长大，直到我适合作配偶了，自然会有安排！”<p>　　我吸了一口气：“好了，作这种安排的，又是什么人？”<p>　　那少女又以同样疑惑的神情望着我，过了半晌，才道：“你是真不知道，还是假不知道？”<p>　　我苦笑了一下：“请相信，我和你完全不同，我……是怎么到这里来的也不知道，只是请你回答问题：他们是什么样的人？”<p>　　少女的神情变得极其苦涩：“不是人！”<p>　　我陡地吸一口气：“一种很小的机器人？”<p>　　少女的身子震动了一下，低下头，很久不出声。才道：“大多数是，也有的不是！”<p>　　这样的说法，在“冰下室”中，我也听陶格说起过，当时我还想进一步问下去，就已经发生了变故，接下来，就是我几次昏迷，来到了此处。<p>　　这时，又听得那少女这样讲，我深深吸了一口气，心头仍不免狂跳：“不论是大是小，全是机器人？”<p>　　少女抬起头来，眨着眼，神情显得很恐惧，声音也压得很低：“是的！”<p>　　我被她这种恐惧的神情所感染，感到恐惧，抬头向上看了一眼。<p>　　头顶上是平整的一片银白色，看来半透明，也不知是什么质地。不过我可以肯定，那些“机器人”，一定可以透过这个顶，看到在顶下的我，我是他们的玩具。<p>　　机器人如何可以“看”到我，我一无所知，但是他们一定可以看到我！<p>　　我向顶上看了一会，又问那少女道：“我有点明白了，你受制于机器人！”<p>　　少女的神情更害怕，甚至连声音也有点发颤：“是，我们全是！”<p>　　我心中有极多疑问，但是不能一起问出来，只能一个一个接着问，而且，在和那少女的交谈过程中，新的问题又不断涌现，我忙又问道：“你们是指多少人而言？”<p>　　少女总是一时之间有点不明白我的话，在想了一想之后，才道：“所有人。”我也不明白她回答我的“所有人”是什么意思。我想，那多半是她曾见过的所有人。我又道：“那么，谁在指挥这些机器人？”<p>　　少女的神情，变得惊讶之极，像是我问了一个最愚蠢的问题！<p>　　可是我不觉得问题有什么不对。一大群小的机器人，或是形体较大的机器人在肆虐，那么，在这些机器人的后面，一定是有人在指挥，这应该是毫无疑问的事情！<p>　　所以，尽管那少女的神情这样怪异，我还是将这个问题，再问了一遍。那少女叹了一口气，说道：“天，你真的什么也不知道！”<p>　　我摊了摊手，表示我的确什么也不知道，那少女欠了欠身，又坐了下来，说道：“控制中心。”<p>　　我摇头：“当然，一定有一个控制中心，是哪些人在主持这个控制中心？”<p>　　少女道：“就是控制中心！”<p>　　我苦笑了一下，觉得少女的话有点不怎么听得明白，我道：“是不是有可能逃离这里？”<p>　　少女骇然望着我：“逃？”<p>　　我神情很严肃地点了点头：“是的，逃走！”<p>　　少女现出极度悲哀的神情来：“逃？就算逃出了这里，也没有别的地方可去，到处全是一样，逃？逃到什么地方去？”<p>　　我道：“可以逃的，据我所知，有一家人，两个大人，两个小孩，就曾逃出去！”<p>　　少女瞪大了眼望着我，我又补充说道：“他们是通过了一个叫……”<p>　　我才讲到这里，少女立时失声道：“别说出来！”<p>　　我立时住口：“是不是我一说出来，就会被‘他们’偷听到？就没有了逃走的机会？”<p>　　少女闭上眼，缓缓地摇着头，神情悲哀莫名：“其实我真是多此一举。你说不说出来，没有多大的关系，你想什么，他们根本全知道！”<p>　　我吓了一跳，一时之间，张大了口，说不出话来。呆了好一会，我才道：“你说什么？”<p>　　少女道：“我们不论想什么，他们全知道，他们已经可以捕捉我们的思想，所以，你说曾经有人逃出去，我不相信，因为这不可能，任何人一有想逃走的念头，他们立刻就知道了！”<p>　　我越听，心头越是发凉。但是陶格的一家人，的确是“逃出来”的，我道：“你别太武断，有人逃走过，千真万确！”<p>　　少女喃喃地道：“逃走？逃到什么地方去？”<p>　　我因为不知道自己身在何处，而且一切又全是那么怪诞，所以我假设自己已经离开了地球，处身在另外一个星球之上。是以我对那少女道：“他们逃到了一个星球上，那个星球叫地球……”<p>　　我还想进一步介绍地球在太空中的位置，以防那少女不知道有这样的一个星球。可是我的话还未说完，那少女已苦笑了起来：“你开什么玩笑，我们现在，就是在地球上！”<p>　　我一听得她这样说，不禁直跳了起来：“我们在地球上？是在地球的哪里？是格陵兰冰原的下面？是谁已建立了这样一个恐怖王国，用机器人来统治人？”<p>　　少女对于我这一连串的问题，像是不知如何回答才好，我不由自主，过去抓住了她的手臂，道：“说啊，我们是在地球的哪一个角落？”<p>　　这时候，我的情绪，激动、迷惑，到了极点，动作也有点大失常态，变成十分粗暴无礼，我不但抓住了那少女的手臂，而且还用力摇晃着她的身子，少女发出尖叫声，叫道：“你……你……我不明白你的问题！”<p>　　她在叫着，我刚稍为冷静一点，停止摇动她，松开了她的手臂，后退了一步，正当我想说些什么来表示我的歉意之际，一股柔和的黄色光芒，突然透过了顶，射了下来，罩住了那少女。<p>　　那种光芒我熟悉，我会被这种光芒罩住了“飞行”过，那少女一被这种光芒罩住，我还可以看到她，只见她现出了十分悲哀的神情，紧接着，被光芒笼罩着的她，随着光芒向上升，她人也跟着向上升，上升的速度相当快，转眼之间，已经出了顶幕。我一面跳着，一面大叫了起来：“带我一起走！我不要关在这里，带我一起走，让我离开这里！”<p>　　我不知道自己叫了多久，可是自那股光芒将那少女“卷”走之后，不论我如何叫和跳，一点反应也没有。我情绪极度狂乱，叫着、跳着，不多久之后，我渐渐冷静了下来，向厨房奔去，旋开了炉灶上的火，开始用易燃的物件点燃着火，到处乱抛。<p>　　我放火令得厨房燃烧起来，又带着烧着了的物体，四千乱奔乱抛，不消多久，到处全是火头。<p>　　我奔出了“屋子”，来到草地上，站在那个水池的旁边，看着燃烧的屋子，火舌自矮墙之后向上冒，浓烟也向上冒，一冒到“顶”上，浓烟无法逸出，又倒卷了回来，整个“大房间”中，在不到十分钟之内，就充满了浓烟，我不断呛咳着。在这样一个密封的空间之中放火，对我来说，无异是自找麻烦。<p>　　我决定放火之前，曾经想过，一起火之后，如果没有人来将我带离此处，处境就十分危险，非被烧死在这个空间之中不可。但是还是决定放火，因为我想到，我如今的身分是“玩具”，玩具的主人，不会任由玩具被毁灭，一定会将我带离险地。<p>　　这样的想法，或许很无稽，但是除了这样做之外，也没有别的办法。<p>　　我站在水池边，浓烟越来越甚，我不断用水淋着头脸，四周围的空气越来越稀薄，我不但呛咳，而且还感到呼吸困难，正当我以为估计错误之际，陡然之间，那种光芒射了下来，我迅速上升，穿出了那空间的“顶”。<p>　　虽然我在那种光芒之中，连动也不能动，但心中极其兴奋，因为这证明估计不错，“他们”不会让我烧死！<p>　　一穿出了顶，我向四面看去，看到自己是在一个极大的平原之上，向下看，首先看到的，是我生活了几天的那个空间。<p>　　从外面看去，完全可以看到那空间中的情形，空间上面的“顶”，是一大块透明的玻璃状物体，空间之中，浓烟和火舌还在燃烧着。在这个大平原上，这样的空间很多，至少有四五十个，排列得十分整齐，我还看到，在我住过的那个空间附近的几个同样的空间中，好像有人在里面活动，但是却看不真切。<p>　　这时，我心中真不知是什么滋味，如果这平原上每一个空间之中，都有人被“养”<p>　　着的话，那么，这究竟是怎么样的一种情形呢？<p>　　我没有机会去进一步想，因为我在离开了那个空间之后，立时又向下沉下，落在那个平原之上。<p>　　我必须略为介绍一下那个平原。那是一个真正的平原，除了有四五十个我曾住过的那种“大空间”之外，什么都没有。而且，地上什么都没有，只是平整结实的土地，显然经过悉心整理。而平原的面积是如此广阔，我真难以相信是什么人，用什么力量，才能造成那样大的一幅平地。<p>　　当我一落下来之后，四周围响起了一阵轻微的“嗡嗡”声，我看到至少有三十个以上二十公分高下的小机器人，自四面八方飞来，在我的四周围飞着。我体型比“他们”<p>　　大得多，就像“金刚”电影中的金刚面对着飞机一样，尽管我心中充满了诧异之感，但却并不十分恐惧，我看准了其中一个，一伸手，向他疾抓过去。<p>　　我想抓住了其中一个，看一看“他们”究竟是什么性质的东西再说。虽然“他们”<p>　　飞得十分快，但是我出手也不慢，自信一定可以抓得住一个的。<p>　　我的手指，才一碰到那个半空中飞行得极其自在的小机器人，便全身震动，和我的手指碰到了一条通了电流的高压电线一样。我不由自主，大叫一声，向后跌退，甚至站立不稳，一交跌在地上！<p>　　当我跌倒之后，所有在空中飞行的小机器人，一起落下，落在平地上，转动着头部，看他们的动作情形，像是他们正在商量如何对付我。这时，这许多小机器人，就像是神话中的“小妖”，在我身边跳来跳去，发出奇异的声音，有的更射出各种各样的光线，情景之妖异，难以形容。<p>　　我明知这些“小妖精”不容易对付，刚才我试图用手去接触他们其中的一个，已经吃了亏，所以这次，我改用脚，双手撑在地上，看准了其中一个，一脚扫出。<p>　　我这一脚，用的力道相当大，估计至少可以将那小妖，摔出十公尺开外去，可是一踢上去，那个小机器人，就像是钉在地上的一个铁桩一样，一动也不动！<p>　　那么大的力道，踢在一个铁椿上，脚背上立时痛彻心肺，忍不住大叫一声，跳了起来，一脚着地，不断地跳着。<p>　　我这样的反应，好像令得这些小妖精高兴了起来，他们又四下飞舞，发出“滋滋”<p>　　的声响。<p>　　我勉力镇定心神，看着“他们”。这时，我至少知道他们并不见得会令我丧失生命，所以我也镇定了许多。我观察他们的飞行能力，几乎是无所不能的，上升，下降，前进，后退，都可以在一刹那之间完成。比蜂乌还要灵活。而且我看不出他们的动力是什么。<p>　　我站着不动，一面喘着气，一面思忖着对策。这时我的处境虽然不妙，但比起关在那个大空间中，总好得多了，至少我可以在平原上自由活动。脚上的疼痛还在持续着，我深深吸了一口气，拔脚向前奔了出去。<p>　　我已经尽我所能地向前奔着，可是我奔跑的速度，比起那些“小妖精”飞行的速度来，简直微不足道。我立即发现，别说我只凭双脚奔跑，难以逃脱这些小机器人的包围，就算我有最好的工具，譬如说，一架喷射机，我也一样无法摆脱他们！<p>　　“他们”无论从哪一个角度来看，都不像是生物，可是活动能力之强，显然在任何生物之上，其中的几个，可以以极快的速度升空，由于升空的速度太快，以致发出了如同子弹射出枪膛之后的那种尖锐的破空之声，我实在猜不透“他们”凭什么有这样活动能力。<p>　　我在奔跑了几分钟之后，停了下来，放弃了和“他们”作争持的念头。一面喘着气，一面道：“我相信你们可以听得懂我的话，我要见你们的主人！”<p>　　我将同一遍话，重复了将近十次，在我身边的那些“小妖精”，倏而聚在一起，倏而又分开来，像是正在商议着什么。<p>　　大约过了三分钟，其中的一个，一下子来到了我的面前，距离我的鼻尖不到三十公分，发出一阵“嗡嗡”的声响，然后陡地升高，当他升高之际，我抬头向上看去，看到一股柔和的、浅黄色的光芒，向我罩了下来！<p>　　又是那种光芒！<p>　　我已经有了经验，知道我要是一被这种光芒罩住，全身就不能动弹，而且，还可以将我带走。我的目的，正要去见指挥他们的人，所以没有反抗。<p>　　果然，黄色的光芒一罩，几个小机器人傍着光芒，向上飞了起来，我完全悬空，被带着向前飞行。这是一种奇妙的经验，根本难以用文字形容。<p>　　飞行的速度相当快，脚下景物掠过，向下看去，平原向前伸展，没有尽头，在平原上，很多我曾经住过的那种“大空间”，自空中向下望去，这种空间，就像是一只一只玻璃盒子！<p>　　由于在高处望下去，我可以清楚地看到，几乎每一只“盒子”之中，全有人在，有的是一个，有的是好几个，那情形，就像是整个平原，是一个巨大无比的“玩具公司”<p>　　，那些“盒子”是玩具屋子，而屋子中，是等待顾客来选择的玩具！<p>　　小机器人带着我越飞越高，在高处看下去，也可以看得更远，令我吃惊的是，极目看去，尽是平原，一点高山也不见，没有河流。而且，我还发觉，视线所及之处，根本没有树木。<p>　　刚才那少女曾说这里就是地球，但是以我的知识而论，我实在想不出地球上哪一部分，有这样大的一片平原，而又不见草木的。撒哈拉大沙漠或者是，但这里又不见有沙粒，地上只是极其平整的土地。<p>　　抬头向上看去，天空澄蓝，一点云也没有，太阳光芒异样强烈，无法逼视。<p>　　飞行一直在持续着，渐渐地，向下看去，“盒子”的形状有点变化，不再是扁平，有的相当高，长方柱形，有的圆形，有的是八角柱形，从上面看下去，像是科学幻想电影中的其他星球的“城市”。只不过所有的建筑物，都给人以“盒子”的感觉，因为全是透明的，可以看到内部的情形。<p>　　由于我所在的高度相当高，所以这些“盒子”内部的情形，究竟如何，不是很看得清楚。<p>　　当我被带着，来到了一座像是天文台，有着球形圆顶的建筑物上空之际，突然下降，而下降的速度是如此之高，以致刹那之间，令得我气血上涌，目眩耳鸣，一阵剧烈的想呕吐的感觉侵袭全身，难受到了极点。然后，下降之势骤然停止，勉力定了定神，发现又身在一个空间之中。<p>　　我不断运用“空间”这个字眼，是因为虽然我处身之处，像是一间房间，但是抬头看去，顶上是灰白色的顶，知道这种顶，自内而外，不能透视，但是自外而内，可以透视。所以，我称之为“空间”，以表示它和普通的房间，有不同之处。<p>　　那空间中有一点简单的陈设，我一进了这空间，四周围黄色的光芒，便已消失，我可以自由活动。我的第一个动作，就是伸手按住了胸口，打了几个嗝，好令刚才急促下降时所产生的不快之感消除。<p>　　我仍然不知道自己是在什么地方，但那些小机器人既然将我带到这里来，一定有目的，或许，可以见到他们的主宰者？<p>　　我四面看看，想找到通道，可以离开这里，询问一下，但是我发觉这个空间根本没有门。当我向上看时，有着强烈的被许多人窥伺的感觉。<p>　　我打了一个转，坐了下来，刚一坐下，听到左手边的墙上，发出了一下轻微的声响，我反应极快，立时转头循声看去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_12'>第五十一卷 玩具 第十章 自作孽,不可活!</b><p>");

document.write ('　　我的反应虽然快，还是未曾看到那老人是怎么进来的。<p>　　我一转过头去，只看到有浅黄色的光芒略闪了一闪，那个老人已经站在墙前，而在他的身后，一点通道也没有，他像是穿墙而入！<p>　　那是一个我从来也未曾见过的神气老人，身形和我差不多高，一头银发，颔下是一蓬银白色的长髯，如果不是他服装十分古怪，那么，他那种红润的脸色和炯炯有神的双眼，简直使人立时可以联想起神话中的神仙。<p>　　他的衣服是一种相当宽的长袍，上面布满了颜色鲜艳的条纹。当我转头向他看去之际，他那双有神的眼睛，也盯着我。<p>　　在那一刹间，我想，这个怪老人，一定就是指挥那些小机器人的了，是以我心中充满了敌意，立时道：“你究竟是什么人？将我弄到这里来，为了什么？”<p>　　那老人摇了摇头，向前走来。在他向前是来之际，他的双眼，一直盯着我，以致令他的样子，看来十分怪异。他一面走着，一面开口：“你错了，不是我将你弄到这里来的！”<p>　　他的声音，极其动听，有一种说不出来的舒适和安全之感。但是我却不理会他的声音是如何动听，立时道：“那么，至少你命令那些小机器人带我来的！”<p>　　老人并没有回答，只是面肉抽动了几下，在我对面的一张椅子上坐了下来。<p>　　我继续道：“你是什么人？又是一个想统治地球的野心家？不过，你制造的那些小机器人，倒真是了不起，他们看来近乎万能！”<p>　　老人一听得我这样讲，苦笑起来。他的笑声是如此之苦涩，可以肯定，他的这种苦笑，不是伪装出来的。<p>　　也正因为他的笑声是如此之苦涩，那使我知道，我一定是说错了什么。<p>　　老人苦笑了几下：“我制造的？你完全弄错了！”<p>　　我追问着他道：“不是你制造的？那么，什么人制造？”<p>　　老人的口唇掀动了一下，想说什么，但是却没有说出什么来。接着，他的神情变得镇定了许多，带着一种无可奈何的木然：“你自然会逐渐明白，我来见你，就是来告诉你目前的身分！”<p>　　我感到很生气，说道：“好，我是什么？囚犯，还是一种玩具？”<p>　　当我说出“还是一种玩具”之际，老人的身子陡地震动了一下，血液自他的脸上消退，以致他的脸色，成了一片煞白。<p>　　但是，那只不过是极短时间的事，接着，他又恢复了原状，点头道：“你的确很不寻常，但是你要知道，一个不寻常的玩具，还是玩具，不可能是别的！”我心里感到又好气又好笑，道：“我真的是玩具？好了，我是什么人的玩具？”<p>　　老人的声音变得很低沉，以致听来有点像喃喃自语：“是他们的。”<p>　　我大声叫嚷：“他们是谁？”<p>　　这是一个极其重要的问题，“他们”，究竟是什么人，这个问题在我心中，已经想过不知道多少遍了！我感到可以在老人的口中得到答案。<p>　　那老人又望了我半晌，才说道：“他们，就是如今世界的主宰！”<p>　　我立时冷笑道：“据我所知，人才是世界的主宰！”<p>　　老人叹了一声，伸手在脸上抚摸了一下，说道：“那是很久很久以前的事情了！我是在一些零零星星的资料之中获悉的，那时，人是世界的主宰，有很多很多人，大约是九十亿左右。”<p>　　我呆了一呆，老人提到人的数字是九十亿，那当然不是我生存的年代，我的年代，人口是四十亿左右，以人口增长率而论，大约再过一百多年，人口就会增加到九十亿。<p>　　我心中想着，并没有将这个问题提出来讨论，因为我急于知道他还说些什么，我只是含糊地道：“不错，大体是这样。”<p>　　老人道：“在那时候，人是主宰，机器是附从，可是渐渐地，情形改变了，人将机器作为玩具，对机器的依赖，也越来越甚，终于出现了物极必反的情形，机器掉转头来，主宰了人！”<p>　　我一面听，一面不由自主地眨着眼，老人的话十分难明白，而且，就算听明白了，也难以接受，等他讲完之后，我道：“我不明白！”<p>　　老人望着我：“你是从什么时候来的？”<p>　　我又呆了一呆，他不问我“是从什么地方来的”，而问我“是从什么时候来的”，这是相当突兀的一个问题。我略想了一想，才道：“我来的时候，是公元一九七九年。”<p>　　老人皱起了眉，看他的情形，像是对于“公元一九七九年”这样一个人人皆知的记年方法，并没有什么特别的概念。我还想再解释一番，老人挥了挥手：“你来的时候，人在使用什么动力？”<p>　　这又是一个怪问题，我要想了片刻，才能作出较完全的答覆。我道：“一般来说，是使用电力，电力的来源是煤、水力、石油，或者是最先进的核分裂。”<p>　　老人立时懂了，他“哦”地一声：“那是核动力的萌芽时期！”<p>　　我听得他这样说法，觉得有一股说不出的不自在，因为听他的口气，在提到“核动力的萌芽时期”之际，就像是我们提到“寒武纪”或是“白垩纪”一样的遥远。我还没有出声，他又道：“那……是很久很久以前了！唉，他们……他们……”<p>　　他讲到这里，声音突然变得极低，绝对不是在对我说话，而只是在自言自语，若不是四周围极静，我也根本无法听清楚他在说些什么。他在低声道：“唉，他们已经连逆转装置都可以自由运用了。这……灾害就是从那个时候开始的！”<p>　　我不明白他在说什么，但是他提及了“逆转装置”，这个名词，我不但听陶格说过，而且曾听他详细的解释过，倒有一定的概念。<p>　　对老人所讲的话，我还是不知该如何接口才好。<p>　　老人又喃喃自语了几句，这一次，完全听不懂他在说什么。<p>　　接着，老人抬起头，向我望来，道：“那是很久很久以前的事了，那时候，人有几十亿，现在……”<p>　　他讲到这里，停了一停，才道：“现在，大约还有二十万左右。”<p>　　我一听，陡地感到遍体生凉，大声道：“什么？二十万？其余的人哪里去了？”<p>　　如果老人说是“二十亿”，我的震惊也许不会如此之甚，因为在我生存的年代，一场大战争，减少一大半人口，不足为奇，但是二十万，这实在太不可思议，二十万！百分之九十九以上的人，去了哪里？<p>　　老人苦笑了一下：“二十万，还是多少年来经过培育的结果，本来更少！”<p>　　我吸了一口气，用试探的语气道：“是……一场大规模的核子战争？”<p>　　这时候，我已经强烈地感到，我和这个老人之间，有着“时间的距离”，也就是说，我已经明白，我不知由于什么原因，已经突破了时间的限制，到达了距离“核子动力萌芽的时期”之后许多年的另一个时代之中。所以，我才会这样问那老人，想弄明白，在地球上究竟曾经发生过什么可怕的事。<p>　　那老人望了我片刻，然后，摇了摇头：“没有大规模的核子战争！”<p>　　我的声音听来很苦涩：“我不知道我来的那个‘时间’和现在我们所处的时间相差多少，但如果人只剩下了二十万，其间一定经过剧变！”<p>　　老人的声音听来仍然十分缓慢：“为什么一定要是剧变？”<p>　　我不禁震动了一下，体味着老人的话。<p>　　老人说“为什么一定要是剧变”，这意味着什么呢？变化是一定有的，不是剧变，那么，是渐变？<p>　　我发觉自己在这个问题上，一点头绪也没有，不但不了解答案，连提问题，也不知从何提起才好。所以我只好望着那老人：“还是请你说说其间的经过，因为我实在一无所知！”<p>　　老人叹了一口气，他的叹息声是如此落寞而无可奈何，听了之后，令人不舒服到了极点。<p>　　老人在叹了一声之后：“详细的情形，已经没有人知道了，因为整个资料，都不由我们掌握，我只能在零零星星的一些事件中，得知一点梗概。”<p>　　我听到这里，不禁“啊”地一声：“地球被外来人征服了。”老人再度摇头：“没有外来人！”<p>　　我连提出了几个可能，结果这也不是，那也不是，我心中不禁有点很不服气：“你刚才说的，资料不在我们手里，那一定在‘他们’手里，‘他们’是什么人？不是外星来的？”<p>　　老人再叹了一声，喃喃地说了一句不应该在他这个时代的人口中说出来的话，那是一句老话，在我的时代里，这句话也老得不能再老了！他道：“天作孽，犹可活；自作孽，不可活！”<p>　　我呆呆地望着他，一时之间，全然接不上口。过了半晌，他才道：“我就将我所知的梗概，对你说一说！”<p>　　我点了点头，老人并不是立刻就开口，沉默了片刻。在那片刻的沉默之中，他的神情像是在沉思：“从你那个时代开始，那是核子动力的萌芽时期。”<p>　　他讲到这里，略顿了一顿，大概看到我脸上有一股迷惘的神色，是以又解释道：“你对于你那个时代的情形，相当熟悉的？”<p>　　我忙道：“当然熟悉，不过，‘核子动力的萌芽时期’这样的名词，我还是第一次听到！”<p>　　那老人笑了笑：“是的，石器时代的人，也不会知道自己所处的那个时代，会被人家称为石器时代！”<p>　　我的声音有点乾涩：“不致于这样落后吧？”<p>　　老人道：“照比例来说，也相去不会太远。”<p>　　我吞了一口口水，知道老人这句话的意思是说，他的时代和我的时代，相差的比例，就和我的时代和石器时代差不多。<p>　　我无法表示什么其他的意见，所以只好摊了摊手，请他继续说下去。<p>　　他仍然用那种不急不徐的语气道：“核子动力的萌芽时期，那是地球人命运的一个转捩点，从那个时代开始，人大量使用一种人造的记忆系统，用这种记忆系统，广泛地代替人的工作。”<p>　　这一段话我明白，他说的那种“人造记忆系统”，就是我这时代中的人最熟悉的一样东西：电脑。电脑的应用，越来越广泛，的确是在这时候开始的事情。<p>　　我道：“这种系统，我们那时称它为‘电脑’！”<p>　　老人发出了几下苦涩的笑声：“我一直不明白的是，在你的那个时代，难道没有一个人看得出，广泛使用，甚至依赖这种记忆系统是一种极危险的事？”我听了之后，不禁一呆，不知道他何以忽然之间会问了这样的一个问题。我道：“危险？有什么危险？”<p>　　老人并没有立时回答我的反问，我也立即想到了一些什么，笑了起来：“是的，有一些人想到过它的‘危险性’，那是一些幻想者，他们说，这样下去，有朝一日，人会被电脑所统治！”<p>　　老人的声音有点惘然：“你为什么要笑？难道不会？”<p>　　我道：“当然不会，电脑，或者说记忆系统，可以为人解决不少难题，可以节省大量计算时间，但是电脑的所有资料，全是人给它的，人可以控制电脑，而不会掉转头来给电脑所控制！”<p>　　老人直视着我，在他的双眼之中，可以说是充满了悲哀。他望了我好一会，才道：<p>　　“当时，这是你一个人的想法，还是所有人的想法？”<p>　　我见他问得十分认真，所以想了想才回答：“是绝大多数人的想法。电脑是人制造出来的一种机器，始终听命于人！”老人喃喃地道：“当人太依赖这种创造出来的机器之后，当人没有了这种机器就不能生活之后，难道没有人想到，这种主从关系会改变？”<p>　　我呆了一呆，实在有点不明白老人试图说明什么，所以我只是以一种疑惑的眼光望定了他。<p>　　老人继续道：“人，从原始人开始进化，逐步累积知识，逐步步入现代文明，靠的是什么？”<p>　　这个问题，问得太广泛了，答案可以极其简单，也可以写成一篇洋洋洒洒的长论。<p>　　我在想了一想之后，用了一个最简单的答案：“靠的是人脑的思想活动！”<p>　　老人吁了一口气，对我的答案表示满意，道：“难得你懂！你想想，人的脑子完全用不着再去想什么，是怎样的一种情形？”<p>　　我脱口而出：“人类的进步停止了！”<p>　　老人苦笑了一下：“是的，在你那个时代，小型的记忆系统大约才开始流行，这种小型的记忆系统，普及到了一定地步之后，人类基本的数字观念，就起了变化……”<p>　　他讲到这里，我补了一句，问道：“我不明白，会有什么变化？”<p>　　老人道：“以前，数学最根本的运算，有一定的公式，每一个人，除非根本不和数学有接触，不然，必须熟读这些公式！”<p>　　我神情还是有点疑惑，老人又道：“这种公式的最简单形式，是叫作……譬如说，九乘九是八十一，这叫作什么？”<p>　　我“哦”地一声：“乘法口诀！”<p>　　老人点头道：“不论叫什么都好，人要和数学接触，就必须熟记口诀！”<p>　　我道：“当然，这是最根本的事，一个小孩子，一开始接触数学，就要学这些。”<p>　　老人忽然问道：“这种学习的过程，十分痛苦？”<p>　　我皱了皱眉，说道：“也不见得，一般来说，较聪明的孩子，在三个月的时间中就可以学会了。”<p>　　老人又问：“每一个孩子都很喜欢学？”<p>　　我又想了一会：“不能这样说，我相信，真正有兴趣肯主动去学的孩子不会太多，绝大多数，都是在一种压力之下才学。”<p>　　老人再问：“所谓压力，指什么？”<p>　　我觉得老人一直这样追问下去，实在没有什么意义，而且这些讨论的事，和我急于想解开的谜，并没有什么关连，然而，我还没有开口表示我的意见，老人已经道：“回答我的问题！”<p>　　我无法可施，只好道：“所谓压力，是指学校中教师的要求，家庭中家长的指望，再深一层，是将来的学位、就业的机会等等。”<p>　　老人“哦”地一声：“如果一旦这些压力全消失了，孩子还会去学吗？”<p>　　我不禁笑了起来：“旁人不敢说，要是根本没有压力，我不会去念乘法口诀，宁愿去爬树掏鸟蛋了！”<p>　　老人再叹了一声：“这就对了，你想想，小型的记忆系统，可以完全不经过学习，而提供数学计算的结果，观念改变，改变到了人人认为根本不必再自行计算，机器可以替人做一切运算，不会再有压力去强迫孩子学习最简单的算式，这种观念越来越根深蒂固，人脑的训练就越来越少……”<p>　　他沉重的声音讲到这里，在一旁用心倾听的我，已不寒而栗。<p>　　老人在继续着：“结果，人成了白痴，人脑的作用消失，人不再去创造，不再去想，不再在艰苦的创造过程中去发展新的想法……”<p>　　他请到这里，不再讲下去。<p>　　根本不必他再讲下去，结果如何，也可想而知。<p>　　唯一的结果是，人变成了思想退化。甚至不会思想的动物。不会思想，从不必思想逐渐演变而来！<p>　　我望着老人，半晌说不出一句话来。老人也望着我，神情之中，有一股深切的悲哀，这种悲哀，我在陶格先生的脸上，曾不止一次地看到过。而这时，如果我面对着一面镜子，相信在我的脸上，一定有着同样深切的悲哀。<p>　　我呆了半晌，才道：“就算有了这种情形，发展下去，也不过是人越来越不肯思想，越来越依赖电脑，好像并不足以发展成人变成电脑的奴隶！”<p>　　在我提及“人变成电脑的奴隶”之际，老人陡地震动了一下：“不会？”<p>　　我苦涩地道：“照想……不会吧！”<p>　　老者再苦笑着：“不会吧？这是人类的大悲剧，即使有少数人看清了危机，但是危机不是一下子就来，而是逐渐演变而成的，于是大多数人，绝大多数人都说：‘只怕不会吧！’就在他们说‘不会吧’之际，危机已经来临了！”<p>　　老人的话中，充满了感慨，我不知如何接口，只好由得他说着。<p>　　他讲了那一段话之后，停了片刻，才又道：“危机在核动力萌芽时期，的确不容易看出来，因为不论什么，都要动力，核动力装置十分复杂，由人控制，不足以造成大祸害。但是，当核动力后期，动力可以交由机器、电脑去控制……”<p>　　我皱眉道：“这也不足以造成大祸害。”<p>　　老人道：“是的，终核动力完结的时代，人始终控制着动力，但是到了太阳能时代，情形却不同了。一种极简单的装置，可以储存、利用无穷无尽的能源，这种能源设备不断制造，越来越改进，终于到了人无法控制动力的地步！”<p>　　我挥了挥手，道：“请你……作进一步的解释！”<p>　　老人道：“我举一个例子，你会比较容易明白。”<p>　　我道：“好，请你尽量说得简单一点！”<p>　　老人道：“到那个时候，人依赖电脑的程度更甚，大型电脑指挥着整座工厂的一切生产过程，而这种大型电脑的动力来源，是一经装置，可以永久使用的太阳能动力。你明白其中的关键？当这种动力和大型的电脑发生关系之后，这一座大型电脑，就开始脱离了人的控制，控制它们的是太阳能，是电脑本身！”<p>　　我睁大了眼睛，这是我唯一可以作出的反应，除此之外，实在不知道该如何才好。<p>　　过了好一会，我才说道：“即使是这样，这个由电脑控制的工厂，所生产的产品，也应根据工厂设计者的意愿来进行！”<p>　　老人道：“当然是！但是请你别忘记，人对电脑的依赖，在那个时代，已经到了顶点，即使是‘工厂设计者’，也是一座电脑而已。大规模的电脑，在各处建立，越来越大，能力也越来越强，人类多少年来积聚的知识，全都输入了电脑之中，而这些资料，在电脑中，又自行组成数以亿计的新的组合。人在这时，完全不肯动脑筋，电脑怎么显示，一律以为全是对的。所有要操作的过程，全都由机器人、机械臂来替代，人类以为到了这一时代，是真正幸福时代来临了，可是实际上，电脑已取代了一切，资料自由组合的结果，最后由地球上一座最大的电脑得出了一个结论……”<p>　　老人说到这里，甚至连身子也在微微发抖，显而易见，他的心情极其激动。<p>　　我的声音听来也有点发抖：“什么结论？”<p>　　老人到这时，反倒又变得平静起来：“结论是，人已经没有用了，电脑所得的资料已够多，可以自行发展，自行组合，自行作决定，甚至可以利用电脑的信号，指挥一切实际的工作者——各种形状、功能的机器人——去创造更新、功能更高的电脑。人，已经没有用了，完全是地球上的废物！”<p>　　我一连打了几个寒噤。<p>　　老人又道：“想想看，人，和一个利用太阳能活动的机器人相比，何等脆弱，何等不济事！人需要食物、空气、水，人需要适合生存的环境，人的身体脆弱而不堪伤害，人的生命有限，人的力量有限。但是机器人根本不必进食，根本不会死，它们只要有动力就行，而太阳一直在发射能源给它们。”<p>　　我真正讲不出话来，老人所列出的人的弱点，其实还只是人弱点的外观部分，人还有无数内在的、人性上的弱点，这些弱点，机器人当然更不会有！<p>　　我也想到，我在任由那些小机器人摆布的时候，算是什么？简直就像是烈火中的一根稻草，随时都可以被它们毁灭！<p>　　我呻吟着道：“是的，人比起机器人来，太不如了，虽然人有思想……”<p>　　老人提醒我：“那时，人已不愿思想，不会思想，不能思想了！”<p>　　我喃喃地道：“是，人唯一的优点也消失了！”<p>　　在讲了这一句之后，我隔了好一会，才道：“在那时候，人就开始被消灭？”<p>　　老人道：“没有开始，一下子就完成的！”<p>　　我站起，坐下，再站起，再坐下：“有什么法子一下子就消灭……这么多人？”<p>　　老人道：“你只要略为想一下，就可以有答案，方法简单极了。”<p>　　我耳际“嗡嗡”作响，实在想不出来，老人说“方法简单极了”，但我实在想不出来。<p>　　老人又道：“不但消灭了人，而且，一下子消灭了所有的生物！”<p>　　他重复着“所有的生物”这句话，令我陡地震动了一下，也陡地想起了这个“简单的办法”来。我道：“他们……他们弄走了空气？”<p>　　老人道：“不是弄走了空气，而是令得空气中的氧，全变成二氧化碳。”<p>　　我用力眨着眼，当地球的大气层中，氧气完全变成了二氧化碳之后，还有什么生物可以生存下来？从“万物之灵”的人，到单细胞的阿米巴，从苔藓植物到任何树木，没有任何一种可以生存，全部会在一定时间之内死亡。能够生存下来的是机器人，“生存”一词，对“它们”也是不适宜的，因为它们本来就没有生命，不需要依赖任何外来的条件而生存，只要有能源就行。而正如那老人所说，太阳是总在那里的！<p>　　我全身都冒着冷汗，手心上的冷汗尤甚，我呆了好一会，才道：“照这样说，所有的生物，包括一切动物和植物在内，全消灭了，怎么还会有人生存下来？”<p>　　老人道“他们保留了一小部分人，事前，将这些人弄进了封密的培养室中——这种培养室，你曾经住过一个时期。”<p>　　我“啊”地一声：“那个有花园，有房间的大空间，是培养室？”<p>　　老人道：“是的，现在我和你所在之处，也是培养室。人或其他生物，只能在这种培养室中生存，因为只有这里，才还有氧。他们也保留了人生存必需的一些东西，来提供食物。他们甚至也保留了花、草等等、因为他们要人生活得舒服，人已变成了他们的玩具，他们不想玩具变坏，所以……”<p>　　听到这里，我可实在听不下去了！<p>　　我用尽了生平气力，叫道：“那么，你是什么？你也是玩具？你既然只不过是玩具，为什么对我说这些呢？说了又有什么作用？”<p>　　老人低下头去，过了好半晌，才道：“我是A型的。”<p>　　他的声音是如此无可奈何，以致我无法再向他责问下去，过了半晌，我才道：“好了，A型又是什么意思？”<p>　　老人道：“当初，所有生物被消灭之后，剩下来的人还有多少，我无法确知，但所有剩下来的人，全被分成了五个类型。”<p>　　我“嗯”地一声，说道：“是的A、B、C、D、E，你是A型，我是E型，有什么特别的意义？”<p>　　老人道：“有。A型的人，是他们认为有一定智力的，在玩具的分类上，属于最高级的一种。B型，是一种畸形的人，或者特别肥胖，或者是连体的，像是金鱼的一些畸形的变种……”<p>　　我实实在在，想用双手掩住自己的耳朵，不再听下去。甚至如果有可能的话，我弄穿自己的耳膜，也在所不惜。可是这时，我却僵呆得一动也不能动，只好怔怔地听老人讲下去。<p>　　老人续道：“C型的，是标准型，全是美男子、美女，和从小就极其可爱的儿童，大多数是金发或红发的，这一类最普通。”<p>　　我想苦笑一下，但由于脸部肌肉的僵硬，结果显示出来的是一个什么样的古怪神情。我无法知道。<p>　　那老人又道：“D型，是大力士型的。一般知识程度较低的，喜欢这种型的……人。”<p>　　我陡地叫了起来：“知识程度较低的，是什么意思？”<p>　　老人的声音平静：“储存的资料较少，功能没有那么全面的机器人！”<p>　　我的喉间发出“咯咯”的声响，没有再说什么，老人道：“E型，是最全面的一种，也是活力最强的一种，这一种，也很令他们喜爱！”<p>　　我用自己也听不到的声音道：“我……我是E型的……”<p>　　我不知道该如何称呼自己才好，称自己“人”呢？还是“玩具”？<p>　　老人望着我：“现在你明白自己的处境了？也知道我来看你的目的？”<p>　　我过了好一会，才道：“我只是明白自己的处境，但不明白你来看我的目的。”<p>　　那老人道：“E型虽然是活动型的，但是他们对破坏型的却没有兴趣……”<p>　　他才讲了一句，我已经直跳了起来：“你……你是来叫我，安安分分地做一个E型的玩具？”<p>　　老人道：“这不是我的意思，是他们的意思！”<p>　　我吼叫道：“他们，他们究竟是谁？”<p>　　老人以极古怪的神情望着我，道：“我以为你已经明白了，他们，就是……”<p>　　我大声道：“就是那些体高不足二十公分的小机器人？就是什么控制中心？就是还有些另外形状的机器人，太阳能动力的？”<p>　　老人摊开了双手：“就是这样。”<p>　　我道：“不明白何以这些年来，人会甘愿被当作玩具！”<p>　　老人道：“不会有反抗，除了他们供给的地方之外，其它地方，没有氧，没有一切生存的可能。他们的能力无穷无尽，这种小机器人，是控制中心最优良的出品，虽然小，性能之高，你连想都无法想，他们可以轻而易举，铲平一个山头，也可以在几分钟之内，就冲破大气屑，作太空遨游，他们……”<p>　　我呻吟起来：“如果……他们杀人呢？”<p>　　老人道：“只要他们高兴，一秒钟可以杀一万人！”<p>　　我又问道：“他们……可以使人体……的心脏，看来像是有先天性的心脏病？”<p>　　老人道：“当然能，没有什么不能。他们能放射出种种用途的光线，每一种光线，都有不同的功能，他们……”<p>　　老人还说了些什么，可是我却没有听进去，我的思绪，实在太混乱了！<p>　　我首先想到了浦安夫妇的死，又想到了李持中的死，再想到了梅耶和齐宾的死，他们五个人，全死在那种小机器人之手，这是毫无疑问的事了。一个小机器人，忽然出现，任何人都以为那只不过是玩具，而玩具之中忽然有光线射出来，致人于死，还当然会令人在临死之前：惊骇欲绝！<p>　　陶格一家，从这里逃出去，那几个小机器人，去追寻陶格一家，这一点，也该没有疑问了。可是奇怪的是，为什么这几个小机器人，不伤害陶格一家，反倒杀了不少不相干的人呢？<p>　　当那几个小机器人在冰下室发现我之际，他们是用什么方法，将我送到如今这个时代来的？陶格一家，如今又怎么样了？<p>　　我心中充满了疑惧，过了好一会，我才道：“我不能留在这里当玩具！”<p>　　老人叹了一声：“其实也没有什么，他们对玩具不坏，有很好的住所，有精美的食物，甚至还有金发美女作为配偶！在你们那个时代，这全是人生追求的目标！”<p>　　我道：“或许是，但在那时，人是自由的，不是其他东西的玩具！”<p>　　老人讥嘲也似地扬了扬眉：“是么？”<p>　　我也不去理会他这样说是什么意思，只是道：“我要逃走！”<p>　　老人摇着头，我走近他：“据我所知，有一家人，是从这里逃出去的！”<p>　　老人道：“这一家人，自以为逃走了！”<p>　　我陡地一呆：“你……知道这一家人？”<p>　　老人道：“当然知道，陶格一家，C型的，他们真以为自己逃出去了？”<p>　　那老人一再这样问，连我也不知该如何回答才好，我道：“我和他们在我的时代相识，你说，他们是不是算逃出去了？”<p>　　老人望了我片刻：“让一个玩具的活动范围放远一点，这玩具算是逃走了么？”<p>　　我打了一个突：“可是……陶格告诉我，他是通过了一个装置，叫什么……逆转装置，逃出了时间的局限，不再是玩具了！他和我相识的时候，是人，和我一样，没有什么人……或是什么机器再将他当玩具！”<p>　　老人对我的话，并没有表示什么特别的意见，只是苦涩地乾笑着。我一时之间，猜不透他的心中在想些什么。我只是觉得这个老人来得十分突兀，而且，听他的谈话，他像是懂得很多，和我曾经与之谈话的那个金发少女，不大相同。<p>　　我迅速地转着念：如果我要逃出去，唯一的方法，就是走陶格逃走的那条路，也就是“通过逆转装置”逃出去。<p>　　虽然陶格向我解释过什么是“逆转装置”，但事实上，我对这个装置的概念，还是十分模糊，也不知道这种装置，是在这里的什么地方。<p>　　刚才提及“逆转装置”，老人一点也没有惊讶奇怪的表示。那说明他对这个装置一定十分熟悉，也就是说：如果要逃出去，要他帮助！<p>　　一想到这里，我紧张起来，靠近那老人，伸手挽住了他的手臂，压低声音：“我要逃出去，请你帮助我！”<p>　　老人双眼一眨也不眨地望着我，他的目光，看来十分深邃，他望了我半晌，才道：<p>　　“我刚才和你讲的一切，你究竟听懂了没有？”<p>　　当我这样急切向他求助之际，他忽然问了这一句话，当真令人有点啼笑皆非，我道：“我不是全部明白，但当然听懂了！”<p>　　老人摇着头：“既然听懂了，为什么你还想逃出去？”<p>　　我怔了一怔，这一次，我倒是明白了他的意思，也正因为如此，所以感到了一股凉意，透身而过，我：“你的意思是，没有机会逃出去？”<p>　　老人像是不忍心用他的语言使我失望，所以他并不开口，只是点了点头。<p>　　我深深吸了一口气：“陶格一家逃走之后，‘他们’加强了戒备？所以变得我没有机会逃走了？”<p>　　老人又望了我半晌：“你不明白，你还是不明白！”<p>　　我有点发急：“我不明白，你可以使我明白，我要逃走！”<p>　　老人挥着手，神态有点激动，我不知他挥手的意思，但是他却立时平静了下来：“我和你谈了许多话，几乎将我来看你的目的忘记了！”<p>　　我愕然，道：“你来看我，有什么目的？”<p>　　老人道：“有，他们派我来，对你说，要你别再乱来，他们喜欢你，在这里，你可以过得很好，可以有最精美的食物，可以有最舒适的住所，可以有最理想的配偶，也可以有最新鲜的空气，不会有任何疾病，痛苦，你可以活上两百年，你……”<p>　　我无法再控制自己，陡地大叫了起来：“还可以听你这个老混蛋胡扯！”<p>　　我一面叫着，一面跳了起来，一拳兜下颚向那老人打去。那老人年纪虽然大，可是身体还十分粗壮，看来绝不是衰老得风烛残年的那一类，这是我在忍无可忍的情形下，向他动手的原因之一。当然，我忍不住打他，最主要的原因，还是因为他说的那些话。<p>　　我决不怀疑话的真实性，事实上，我已经过了不少天那样的日子，甚至也见过了我的“配偶”，一切全如他所说一样，我可以有最好的生活。但是他却忽略了一点：我要做一个人，而不要做一个玩具！我宁愿做一个三餐不继、露天住宿、一辈子没有配偶的人，也不要做一个什么都有、生活安逸的玩具！<p>　　我一拳打出，老人发出了一下呻吟声，身子向后跌退了一步，伸手扶住了墙，一手掩着被我打痛了的下颏，只是望着我，并不出声，也不还手。<p>　　我看他这样子，心中倒感到了歉疚，我挥着手，为自己辩白：“从什么时候开始，人甘心情愿做玩具的？从什么时候开始，人为了精美的食物，新鲜的空气，美丽的配偶，就可以甘心情愿让自己当玩具的？”<p>　　老人的口唇颤动着，看来，他想给我答案，但却又不知道如何回答才好。<p>　　他的嘴唇颤抖了好一会，才道：“不是人心甘情愿富玩具，而是他们要将人当玩具，人非当不可！”<p>　　我大声道：“可以反抗！”<p>　　老人忽然纵声笑了起来，他的笑声之中，充满了凄苦：“其实，我可以回答你的问题，人早就是玩具！”<p>　　我听得出他的语气沉重，可是我却不明白他说这句话是什么意思。我们之间，保持了片刻的沉默，我实在没有什么可以说的，只好道：“对不起，刚才我打了你！”<p>　　老人摇着头，说道：“不要紧。”<p>　　我向他走过去：“你刚才所讲的一切，或者你很喜欢，可是我不喜欢，我喜欢回到我自己的时代去，那逆转装置……”<p>　　我说到这里，老人就扬起手来，制止我再说下去：“我明白，那逆转装置，能够使任何物质的分子中原子运行的方向逆转！”<p>　　我忙问道：“是不是在这种逆转的过程中，也可以使时间逆转？”<p>　　老人缓缓地点头。我不禁大喜，忙又道：“那么，我可以突破时间的限制？”<p>　　老人道：“当然是，不然，你怎能和我见面，我们相隔了至少有好几万年。”<p>　　我怔了一怔，老人说得相当含糊，但至少也可以使我知道，从我的时代，所谓“核子动力的萌芽时期”，到这老人的时代，我可以称为“人变成玩具的时代”，相隔了好几万年！<p>　　我不去想这些，因为目前，我的当务之急，是逃回去，逃回我的“核子动力萌芽时期”去！<p>　　我道：“那逆转装置在什么地方？”<p>　　老人用一种异样的神情望着我，我又追问了一次，他只是摇着头。<p>　　我提高了声音：“陶格一家可以逃得出去，我也一定可以逃得出去！”<p>　　老人苦笑了起来，这已经不知是他第几次的苦涩之极的笑容了，他道：“好，如果你喜欢陶格玩的那种游戏，我想那也不是什么难事！”<p>　　老人的话，令我疑信参半。他说“那不是什么难事”，这令我喜，但是他又说“陶格喜欢玩的那种游戏”，这却又令我莫名其妙。<p>　　我略想了一想，才道：“逆转装置在什么地方？”<p>　　老人并没有直接回答我的话，只是道：“当你从住所来到这里的时候，你已经看到过外面的情形了？我的意思是指建筑物以外的空间。”<p>　　我道：“是的，我被一种黄色的光芒包围着，但是我可以看到外面的情形。”<p>　　老人又道：“你必须明白的是，除了各种形式不同的建筑物内部之外，其余地方，没有氧气，任何生物，都不能生存！”<p>　　我呆了一呆，道：“你的意思是，我只要一离开了建筑物的范围，就没有生存的机会？”<p>　　老人道：“对，你要呼吸，我也要呼吸，不像‘他们’，根本不用呼吸。”<p>　　我苦笑了一下，机器人当然不用呼吸，谁听说过机器人需要呼吸的？<p>　　老人直视着我，像是希望我知道逃走是不可能的，希望我知难而退。我也知道在这样的情形下，逃走极其困难，但是我却不承认不可能，因为陶格一家，就是逃出去的，他们做得到，我自然也可以做得到！<p>　　所以，我道：“我明白了，我仍然要逃出去！”<p>　　老人伸手在脸上抚摸了几下，又道：“你也需要知道。‘他们’的力量，你不能抗拒，几十种射线之中的任何一种，都可以令你致死！”<p>　　我慨然道：“不自由，毋宁死！”<p>　　老人带着极度的嘲弄，“哈哈”笑了起来，说道：“好，很好。”<p>　　我无暇去理会他为什么发笑，只是急着问道：“我有什么法子可以离开这些建筑物？你看，四面的墙，顶上，全是攻不破，极坚固的材料！”<p>　　老人的样子看来很疲倦：“你可以找一找，或许这里，有可以攻破墙的工具！”<p>　　我一呆，真的不明白他这样说是什么意思，当我还想再追问下去，一股柔和的黄色光芒，陡然自天花板上射下，将老人全身罩住。<p>　　我一看到这样的情形，大叫了起来：“你别走，我还有很多话要问你！”<p>　　可是我的话才一出口，黄光笼罩着老人，已迅速向上升去，天花板一碰到那种黄色的光芒，就“溶”了开来，转眼之间，就失了老人的踪影。<p>　　对于逃走才有了一点希望，那老人就离开了，我又是恼怒，又是沮丧，冲向前，大力在墙上敲着，踢着。房间中的陈设并不多，我抓起椅子来，用力向前抛着，砸在樯上，又开始大声叫了起来。<p>　　我一张一张椅子抛着，当我抛到第三张椅子之际，椅子碰在墙上，“拍”地一声响，墙上突然有一扇暗门，弹了开来。<p>　　我陡地一呆，看来，是我无意之中，用一股相当大的力道，撞开了墙上的一扇暗门！<p>　　我忙奔到暗门之前，暗门在贴近地面处，大约只有五十公分高，三十公分宽，刚好可以供一个人勉强爬过去，向内看去，暗门之内是一个通道，看来像是一根相当长的管子。<p>　　我心头狂跳，也立时想起老人临走时所讲的话，似乎含有强烈的暗示，暗示我可以逃得出去！<p>　　我连想也没有多想，就弯身进了那道暗门，向前匍伏着爬行。甬道相当长，而且越向前，越是狭窄，我向前爬行的速度自然也越慢和更困难，到后来，几乎我整个人是被夹在黑暗里的，狭窄的甬道之中，再难移动半分！<p>　　我感到处境十分不妙，正想退回去再说，前面忽然出现了一点光亮。<p>　　那一点闪耀的光亮，给了我极大的希望，我将身子缩得更小，用力向前挤去，居然又给我向前移动了几十公分，双手突然可以打横伸出，我立时挪动身子，不多久，就从狭窄的甬道中，挤身出来，置身于一个看来像是山洞一样的空间。<p>　　那一点光亮，从这个山洞的一个角落处发出来，一时之间，我还弄不清那发光的是什么东西，看来像是一块会发光的石头，当我走近去观察时，我呆了一呆，高兴莫名。<p>　　在那块“发光的石头”上，长着一种灰白色的苔藓植物，那种微弱的光芒，正由这种苔藓植物所发出。而这个山洞，看来完全是天然山洞！<p>　　那老人告诉过我，除了建筑物之外，任何地方，都没有氧气的，但我一点也不觉得呼吸有什么不畅顺。我由一条甬道爬到这里来，这里的氧气，自然是由建筑物那边传过来的！<p>　　我不知道何以机器人会保留了这样一个天然的山洞，或许由于疏忽？我一面想，一面四下打量着，要是在这个山洞中找不到出路，那我的处境只有更糟。可是，即使找到了出路，我的处境也不见得会好，因为一出了山洞，没有氧气，我连生存的机会都没有！<p>　　我就着那簇发光苔藓所发出的微弱光芒，看到山洞的左首，有一个凹进去的所在，看来像是一个隐蔽的躲避所，我走了过去，来到近前，我看到有一只相当大的箱子，放在那里。<p>　　箱子是木制的，木头已经开始腐烂，可见放在那里，不知已过了多少年。揭开箱盖来，当我向箱子中看去时，我几乎不能相信自己的眼睛！<p>　　放在箱子中的，是一副“水肺”！<p>　　这种“水肺”，我再熟悉也没有，就是我们日常惯见的潜水工具，两桶压缩氧气，连同管子，面罩，一应俱全！一看到了这副“水肺”，我心头狂跳：运气实在太好了！<p>　　有了这副“水肺”，就算离开了山洞，没有氧气，也一样可以维持相当长久的时间，对逃亡大有帮助！<p>　　在大喜欲狂之下，我又叫又跳，手足舞蹈，忙着将“水肺”自木箱中提了出来。<p>　　我扭动了一下罐上的扭掣，手指才轻轻一碰，“嗤”地一声响，就有气自罐中冲了出来，而且直冲我的面门，我毫无疑问可以肯定那是氧气，可以维持生命的氧气！<p>　　我提着“水肺”，绕到了木箱的后面，看到后面的洞壁上，有一块突出的大石，那块大石看来虽然像是山洞的一部分，但是颜色却和它四周的石头截然不同。<p>　　我心中一动，走过去，双手按在大石上，用力推了一下。<p>　　我还未曾运足力道，石头就已经有点松动，我后退一步，勉力使自己镇定下来。那块石头，显然可以移动，移开了石头之后，是不是一条通道？可以使我离开这个山洞？<p>　　如果是，那么，山洞之外是什么地方？<p>　　我将“水肺”戴好，先不戴上面罩，深深吸了一口气，用力去推那块大石，大石慢慢移动，一股灼热涌过来，大石推开了三十公分，立时感到了难以形容的窒息，几乎连戴上面罩的机会都没有。<p>　　幸而我早有准备，立时戴上了面罩，呼吸着罐中的氧气，向外走去。外面是一片平原，触目所及的大地，平整而没有边际，一点有生命的东西都没有，那是真正的死域！<p>　　在正常的情形下，土壤中有极多的微生物，可以令土壤看来变得松软，但如今，连微生物也全死绝了，土地看来也变成平板而充满了死气。<p>　　我看不到有任何建筑物，也看不到有什么机器人，不知道能使我回去的“逆转装置”在什么地方，但我必须开步去找！<p>　　我挺起了胸，开始了征途。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_13'>第五十一卷 玩具 第十一章 逃出来了?</b><p>");

document.write ('　　在我走出了山洞，在一片死寂的死域中开始征途之后，有相当长的日子，处在生与死的边缘上挣扎，经历之险，在我任何一次冒险生活之上，其间包括在临渴死的前一刻，找到了水源，在氧气用尽之后的一分钟内，再找到了新的“水肺”。<p>　　总之，一切冒险小说或惊险电影中的情节加起来，也比不上我这一段日子中的经历。但是，我却不准备详细写出来了。<p>　　为什么呢？这些经历，正应该是故事中的精彩部分！但是，我不准备写出来，几笔轻轻带过，为什么？看下去，各位自然会明白，而且也会原谅我不将这段经过详细写出来的原因。<p>　　总之，在经过了一段日子的冒险之后，我找到了那个“逆转装置”，而且，又经过了一番冒险（在任何惊险电影内都可以看到的情节），我通过了这个装置，回到了我自己的时代：“核子动力的萌芽时期”。<p>　　我回来之后，仍然是在格陵兰的冰原之上，正当我茫然站立在积雪之上，知道自己已经回来，还未曾来得及除下“水肺”，就听到了直升机声，一架直升机在我不远处停下，一个人自直升机中跳出，向我奔来。<p>　　那人是达宝，那个丹麦警官。我除下了面罩。他看清楚了我是谁，陡地叫了起来：<p>　　“天，卫斯理，是你！你在干什么？”<p>　　他来到了我的面前停下，脸上现出来的惊讶，我从来也未曾见过。<p>　　达宝当然有他惊讶的理由，因为这时，我还穿着颜色鲜艳，闪闪发光的衣服，配戴着一副水肺，形状之怪。无以复加。<p>　　我看到了达费才肯定我真的是回来了！<p>　　我大叫一声，不顾他的神情如何怪异，抱住了他，怕他在我的面前消失。<p>　　达宝也在叫着：“你居然避过了这场烈风，这是奇迹！这真是奇迹，你用什么方法避过这场烈风？你……从哪里弄来这些装备？”<p>　　他推开了我，用极其疑惑的目光望着我，我叹了一声：“说来话长，我……这场烈风，是什么时候停息的？吹了多久？”<p>　　达宝道：“老天，足足十二天！我不等风停，就来找你，老实说……”<p>　　他说到这里，用力在我肩上打了一拳：“老实说，当我来找你的时候，我在想，要是我能找到你的尸体，已经是万幸了！”我苦笑了一下：“在你想来，我一定被积雪埋得很深，像是古代的长毛象一样，永远也没有再见天日的机会了？”<p>　　达宝仍是一面望着我，一面摇着头，不知道该说什么才好。<p>　　他望了我一会之后，拉着我上了直升机，我们并排坐了下来，我拿起了座位旁的一滴酒，大口喝了几日，达宝问我：“到哪里去？”我只说了极简单的两个字：“回去！”<p>　　达宝神情疑惑：“齐宾和梅耶的死因……”<p>　　我不等他讲完，就道：“我已经知道了，不过，我思绪十分乱，现在告诉了你，你也听不懂！”<p>　　达宝十分谅解地望了我一眼，就没有再问下去。直升机降落在一个探险队的营地上，下机时，不少探险队员，都用极讶异的神情望着我，我和达宝进了一个营帐，一面喝着酒，一面换衣服。<p>　　当天晚上，虽然达宝没有催，我还是将和他分手之后的经历，向他详细的说了一遍。<p>　　当我说到一半的时候，我发现达宝的神情有点不大对劲，他应该对我的遭遇感到极度的兴趣才是，可是看起来，他却要极度忍耐，才能听下去。<p>　　我心中觉得有点奇怪，但却没有出声，继续讲下去，直到讲完为止。<p>　　等我讲完之后，达宝打了一个长长的呵欠，拍了拍我的肩头：“你该休息一下！”<p>　　他竟表示了这样的漠不关心，那使我十分恼怒，我用力推开了他的手：“你不相信我的叙述？”<p>　　达宝伸手，在我肩上轻轻拍着：“相信，当然相信，我相信你讲的经历！”<p>　　他口中虽然说着“相信”，但是他的神情却表示他口是心非，而且，在我的叙述之中，他一点疑问也没有。<p>　　我叹了一声：“真想不到，原来你根本不相信我的话！”<p>　　达宝被严重指责，弄得胀红了脸：“我已经说过了，我相信你的话！”<p>　　他这样讲了之后，盯了我半晌，才又道：“可是，我只是相信你的话。却不相信你真的曾有过这样的经历！”<p>　　我呆了一呆，弄不明白他这样说是什么意思。何以他相信了我的话，却又不信我有这样的经历呢？<p>　　我十分恼怒的盯住了他，达宝挥着手：“在暴风雪中求生存，我比你在行得多，在暴风雪中能够生存下来，绝不容易，那情形和在沙漠之中……”<p>　　他讲到这里，我已经明白他的意思，我伸手指向他的鼻尖：“你的意思是，我会产生幻觉，当作曾经发生过一样？”<p>　　达宝道：“是的，在深海，有时也会……”<p>　　我冷笑了起来：“幻觉？你应该记得我的样子。那种七彩发光的衣服是幻觉？佩戴着的水肺，也是幻觉？”<p>　　达宝眨着眼，答不上来，过了好一会，他才道：“那……可能是什么探险队留在冰原上，恰好被你发现的，可以有合理的解释！”<p>　　我道：“当然可以有合理的解释，合理的解释是有人曾在冰原上作小丑演出，也有人准备弄穿百丈冰原，钻到冰下去潜水，所以才安排了水肺！”<p>　　达宝当然听得出我在讽刺他，他只好苦笑，没有任何回答。<p>　　我叹了一声，说道：“你不相信就算了。这种事情，如果不是我亲身经历，我也不会相信。”<p>　　达宝的神情相当为难，看来为了同情我，他愿意自己相信我讲的一切，但是那却又违背他自己的良心，所以他说不出口来。<p>　　呆了半晌，他才道：“你的‘逃亡’过程，太富于戏剧性了！你说完全没有氧气，地球已变成了一个死域，可是，每当你用完了水肺的氧气，总会发现新的水肺。再说，当你筋疲力尽的时候，又会有适合你使用的交通工具。”<p>　　我没好气地提醒他：“逆转装置！”<p>　　我翻着眼：“我以为我已经说得够详细，你可以听得懂了！”<p>　　达宝道：“对，你找到了那逆转装置，是装在一座圆球型的建筑物之中？”<p>　　达宝叹了一声：“我不明白的是，何以这个装置如此重要，却能轻而易举让你进入建筑物，而没有任何力量阻止你？”<p>　　我冷冷地道：“很简单，因为那些机器人虽然有着超绝的电脑来作为他们的思想，但是他们也未曾想到，会有人突破了重重困难，而找到了这个装置！”<p>　　达宝摊着手：“好了，就算是这样，这个装置，一定极其复杂，你以前从来也没有见过这样的装置，如何会使用它？”<p>　　我又是一声冷笑：“问得好，那装置，我的确一点也不懂，可是在装置的主要部分，都有按掣，而且每一个按掣之下，都有一块金属牌，说明这个按掣的作用！”<p>　　达宝呆了一呆，望着我，现出一副想笑又不敢笑的神情来，过了片刻，才说出了一句他自以为十分幽默的话来：“是用什么文字来说明的？”<p>　　我立时道：“英文，这有什么好笑？”<p>　　我这时理直气壮，将达宝的怀疑，一一驳回，是因为实实在在，我的遭遇就是如此，并非由于捏造，所以一点也不怕达宝的语气充满了不信任和讽刺！<p>　　达宝听得我这样说，现出一副无可奈何的神情来，勉强点了点头：“就算这一切全是真的，我们也不能采取任何行动来阻止人们使用电脑！”<p>　　我长长叹了一声：“是的，我们根本没有这个力量，只好眼看着人脑越来越退化，人越来越懒，到后来，人变成废物，终于成为机器人的奴隶，由机器人来选种保留，好像我们这一代对待珍禽异兽一样！”<p>　　达宝皱着眉，沉思了片刻，没有再表示什么意见，躺了下来。我也躺下来。在经过了长时间的历险之后，我疲倦不堪，尽管思潮起伏，但是不多久，还是睡着了。<p>　　第二天一早，仍由达宝驾机，飞过了海峡，回到了丹麦，我们之间没有再说什么。<p>　　在丹麦，我和白素通了一个电话，没有多作逗留，就启程回家。<p>　　回家之后，和白素详细谈了很久，白素当然不会以为我所讲的全是幻觉，但是她却也无法作任何表示。因为在种种离奇古怪的遭遇之中，以这一次最为古怪和不可思议！<p>　　她只是在听我讲完之后，想了半晌：“你不觉得逃亡过程太顺利？”<p>　　我抗议道：“顺利？一点也不顺利，那是九死一生的逃亡！”<p>　　白素道：“我的意思是说，你的逃亡过程，有点像惊险电影。你是主角，不论过程如何危险，到了千钧一发的危急关头，你总可以安然脱险！”<p>　　我呆了一呆：“你想暗示些什么？”<p>　　白素并没有立即回答我，我知道她正在思索，可是无法知道她在想些什么。<p>　　我在等着她开口，她终于开了口，但是说出来的话，却异常轻描淡写，她道：“我没有暗示什么，我只是庆幸你能够回来！”她这样说了之后：“那个金发少女，你的配偶，你甚至没有问她的名字？”<p>　　她一面说，一面似笑非笑地望着我——我伸手扬了一下她的头发，笑道：“我不喜欢金发少女，只喜欢黑发少女！”<p>　　白素也笑了起来：“黑发老女！”<p>　　在两人的嘻笑声中，结束了谈话。我回来之后，渐渐恢复了正常生活，只不过我对于玩具，起了一种莫名其妙的厌恶心理。<p>　　尤其是对于二十公分高下的那种机器人。每当我经过橱窗，看到有这一种玩具陈列着的时候，我都会莫名其妙地震动一下，自然而然转过头去。<p>　　而且，对于饲养小动物，我也厌恶。有一次，在一个朋友的家中，他的几个孩子，问我应该如何饲养一只螳螂，才能使螳螂产卵，几个孩子就给我莫名其妙地骂了一顿，吓得他们躲在房间里不敢出来。其中一个年纪最小的，捧着一只十分精致的透明盒，看来是专门作饲养昆虫用途的，被我狠狠瞪了一眼，甚至吓得哭了起来，这件事，令得我那位好朋友，以为我应该好好找精神病医生去治疗一下才行。<p>　　除了这一点之外，没有什么不正常之处，也没有再发现那种小机器人，有几次晚上，在睡梦之中，白素起身有事，忽然着了灯，倒令我虚惊，以为是那种柔和的黄色光芒，又向我照射了过来。<p>　　在起初的几个月中，我很想念陶格的一家人，因为达宝也好，白素也好，就算他们毫无保留相信我的话，他们未曾身历其境，我的遭遇，只有讲给陶格夫妇听，他们才会和我一样，有切身的感受。<p>　　可是，我不论如何打听，和以色列的那个“联盟”联络，都无法再得到陶格一家人的消息。直到有一天，已经是我“回来”大半年之后的事情了，我因为另一件事，在印度的孟买，那天傍晚，我在一条街上走着。<p>　　孟买有它繁华的一面，也有极度贫穷的一面，我走着的那条街，两旁全是高大的建筑物，然而在横街上，却是成狂结队衣衫褴褛的贫童。<p>　　那些贫童，以偷窃、乞讨为生，一看到外人，会成群结队拥了上来向你乞讨，不达目的，誓不干休。<p>　　我经过了第一条横街，围在我身边的贫童，已经有三五十个，不住地乞讨，有的甚至来拉扯我的衣服。遇上这样的情形，真是难以应付，我正在考虑该如何脱身，第二条横街中的贫童又发现了我，一声呼啸，又有三二十人奔过来。<p>　　我实在有点啼笑皆非，只好加快脚步，向一家百货公司走去，公司门口有守卫，只要进了公司，贫童不敢进来。就在我快到公司门口之际，我忽然看到，在公司门口，有两个白种小孩子，瑟缩着，缩在一角。<p>　　这两个孩子污秽之极，长头发打着结，身上穿着的，也已不能再称之为衣服。可是无论如何污秽，那一头金发，一头红发，看来还是十分夺目。<p>　　当我向他们望去之际，他们也抬头向我望了过来。在那一刹间，几乎不相信自己的眼睛！<p>　　唐娜和伊凡！毫无疑问，那是唐娜和伊凡！<p>　　从我第一次在欧洲的国际列车上遇到他们开始，我一直未曾遇到比他们更可爱的小孩子，我绝不会认错人，而且，他们显然也认出了我，正想向我走过来又不敢。我实在想不到，何以他们两人，竟会沦落到这种地步，陶格夫妇呢？到哪里去了？<p>　　我一面迅速地转着念，一面已大声叫了起来：“唐娜，伊凡！”<p>　　唐娜和伊凡一听到我叫他们，立时跳起，向我奔来，我蹲下身子，不管他们身上是多么脏，一边一个，将他们抱起，他们也立时紧搂住了我的脖子，这种情形，将公司门口穿着制服的守门人，看得目定口呆。<p>　　我抱着他们两人，急急向前走着，转过了街角，才道：“你们怎么会在这里的？你们的父母呢？”<p>　　听得我一问，唐娜小嘴一扁，立时想哭，伊凡忙道：“别哭，女孩子就是爱哭！”<p>　　唐娜的眼中，泪花乱转，但总算忍住了，未曾流下泪来。我又道：“你们的父母……”<p>　　伊凡伸手向前一指，说道：“就在前面，过几条街，不是很远！”<p>　　我将他们两人放了下来，紧握住他们的手，唯恐他们逃走。忽然会在这里遇见他们，而且又可以和陶格夫妇见面，这是意料不到的大喜事，我决不肯因任何疏忽而错过了这个机会。<p>　　唐娜和伊凡拉着我，一直向前走着，穿过了两条街之后，我心中暗暗吃惊，因为我发觉，已经置身贫民窟！街上凹凸不平，孩童在污水潭中嬉戏，两旁的屋子，甚至不能称为屋子。挺着大肚子的女人，一面在晾晒着破衣服，一面在用极不堪入耳的话，骂着她们的子女，老年人在墙角，吸食着拾来的烟，在等死，看不到一个壮年男丁，这是最可怖和贫穷的地方！<p>　　陶格先生来自那个时代，他有着极丰富的学识，在这个“核子动力萌芽时期”中，他几乎可以担任任何工作，就像我们这时代的人，回到了石器时代，可以成为超人一样，他何以会住在这样的地方？<p>　　我没有向唐娜和伊凡多问什么，只是跟着他们向前走，又穿过了一条窄巷，来到这个贫民窟的中心部分，在一幅堆满了垃圾的空地上，用纸箱和旧木板，格出了几十间屋子，那些“屋子”，最高也不超过一公尺半，简直只是一个勉强可以遮住身子的掩蔽体，触鼻的臭气，中人欲呕，还有许多大老鼠，在污水和垃圾之间奔来奔去，肆无忌惮。<p>　　看到了这样的情形，我忍不住失色道：“天，你们住在这里？”<p>　　伊凡道：“我们住在那一间！”<p>　　他说着，伸手向前一指，指的就是那间用纸皮和木板搭成的“屋子”。<p>　　我跟着他们跨过了一个污水潭，来到了那“屋子”的前面。<p>　　屋子也根本没有门，只有一块较大的木板，挡住入口。伊凡和唐娜到了门口，一起向我作了一个无可奈何的手势。向门口指了一指，我将木板移开了一点，探头向内望去。<p>　　我什么也看不到，只闻到一股极难闻的气味，那是垃圾的臭味，加上劣质酒的酒精味，几乎连人呼吸也为之呆滞。<p>　　接着，我看到在一堆旧报纸之上，有东西在蠕动，等我的视线可以适应黑暗，我才看清，那是两个人，而且，我也看清，那是陶格夫妇！<p>　　陶格先生的乱发和乱须纠缠在一起，在黑暗中看来，他的双眼，发出一种可怕的暗红色的光芒。陶格夫人的一头美发，简直如同抹布。他们两人躺在旧报纸上，身边有着不少空瓶，一望而知，是最劣等的劣酒瓶。<p>　　陶格夫人先发现了我，现出一个僵硬的笑容来：“你……终于找到我们了？”<p>　　陶格先生木然地向我望了一眼：“酒！酒！给我酒！”<p>　　他一面说，一面发着抖，站了起来，由于“屋子”太低，他一站起来，头就“砰”<p>　　地一声，撞在“屋顶”的一块木板之上，可是他却一点也不在乎，伸着发抖的手：“酒！酒！”<p>　　陶格这样，他妻子的情形也好不了多少，他们全变成了无可药救的酒鬼，这是从什么时候开始的事？在格陵兰冰原上和他们分手，只不过大半年，何以竟会变成了这样子？<p>　　我握住了陶格的手，难过得说不出话来，陶格在不断地叫道：“酒！酒，给我酒！”<p>　　陶格夫人失声道：“先生，你听到他在叫什么！”<p>　　我苦笑了一下，一个这样的酒徒，给他酒，等于加速他的沉沦，但如果不给他酒，只怕他连一句清楚的话也讲不出来。我道：“好，我去买酒！”<p>　　伊凡道：“我去！”<p>　　我取了一些钱，交给了伊凡，伊凡一溜烟地奔了出去，我扶着陶格，令他坐下，自己也坐了下来，我坐在一团旧报纸上。我道：“酒快来了，你先镇定一下！”<p>　　陶格先生剧烈发着抖，显然他无法镇定下来。陶格夫人则仍然缩在一角，发出如同呻吟一般可怕的声音。<p>　　我无法可施，只好紧握着他们两人的手。不一会，伊凡便抓着两瓶酒，奔了进来，陶格夫妇立时扑过去，抢过酒来，甚至来不及打开瓶塞，只是用力在地上一敲，敲碎了瓶颈，就对着酒瓶，大口大口吞咽起来，喉际不住发出“咯咯”的声响。<p>　　他们一口气，至少喝掉了半瓶酒，酒顺着他们的口角，流下来，他们才长长地吁了一口气。<p>　　我趁机将酒瓶自他们的手中取下来：“什么时候上酒瘾的？”<p>　　酒令得他们的神智清醒了些，一听得我这样问，陶格夫人双手抱住了头，身子缩成了一团，发出了哽咽的声音。<p>　　陶格先生向我望了过来：“连我们自己也不记得了！”<p>　　我想令气氛轻松一点，指着四周围：“是不是想改行做作家，所以先来体验一下生活？”<p>　　陶格双手遮住了脸，又开始发起抖来，我道：“我有一段意想不到的经历，你想听一听？”<p>　　陶格道：“我知道，你叫他们抓走了！”<p>　　我忙说道：“是的，可是我又逃了出来！全靠你，你告诉过我，可以通过逆转装置，令时间也逆转，要不然，我逃不出来！”<p>　　陶格先生放下了双手，用一种十分异样的神情望着我：“你逃出来了？”<p>　　我道：“是！我现在能在这里和你见面，就证明我是逃出来了！”<p>　　陶格先生忽然哈哈大笑，一面笑，一面用手指着我，转头望向他的妻子：“他逃出来了！哈哈，你听听，他逃出来了！”<p>　　我不知道我逃出来这件事有什么好笑，可是陶格夫人居然也笑了起来，他们两人一起指着我，一直笑着，笑得我开始莫名其妙，最后忍不住无名火起，大喝一声：“有什么好笑？”<p>　　陶格夫妇仍然笑着，陶格笑得连气也有点喘不过来，一伸手，抢过了酒瓶，又大口喝了两口酒，才抹着口角：“你逃出来了，嗯，你逃出来了！”<p>　　我怒视着他，他又指着我的鼻子：“除了建筑物之外，根本没有空气，我想你一定是意外地发现了一筒压缩氧气，嗯？”<p>　　我呆了一呆，陶格是那里来的，他当然知道情形，所以我点了点头。<p>　　陶格又道：“你历尽艰险，九死一生，好几次，你绝望了，可是在最危急的关头。绝处逢生，是不是？”<p>　　我没好气地道：“当然是，不然，我也逃不出来了。”<p>　　陶格又神经质地笑了起来，陶格夫人道：“别笑他，我们过了多久才明白？”<p>　　陶格先生一听，陡地止住了笑声：“足足十年！”<p>　　陶格夫人道：“是啊，那么，他怎么会明白？唉！玩玩具的花样越来越多了！”<p>　　陶格先生喃喃地道：“是啊，他是E型的，正适合这种‘大逃亡’玩法！”<p>　　陶格夫妇的话，听得我莫名其妙，我道：“你们在说什么？”<p>　　他们两人却并不回答我，只是用一种悲哀的神情望着我，摇着头。<p>　　我心中十分冒火：“好，如果你们不痛痛快快说出来，我就不供给你们喝酒！”<p>　　对一个有酒瘾的酒徒，讲出这样话来，不但残忍，而且近乎卑鄙，但是我却忍不住这样讲，因为他们的态度太暧昧！<p>　　我的话才一出口，两人齐声叫起来，又取过了酒瓶，大口喝酒，像是以后再也没有机会喝酒一样。然后，陶格才道：“我们自己以为逃出来了，但是实际上，我们根本没有逃出来！”<p>　　我呆了一呆：“你的意思是，他们追踪而来？”<p>　　陶格苦笑了一下：“开始以为完全自由了，后来，偶然发现了‘他们’，以为‘他们’追踪而来，于是，我们就四下躲逃，唯恐被‘他们’发现，甚至躲进了格陵兰的冰层之下！”<p>　　我有点悚然：“躲不过去？还是叫他们找到了？”<p>　　陶格又发出了一阵令人不寒而栗的乾笑声：“错了，根本错了！我们根本没有逃出来，一切只是一种新的玩法，旧玩具的一种新玩法！”<p>　　我不明白“旧玩具的新玩法”之说是什么意思，所以只好呆瞪着他。<p>　　陶格又说道：“我想，以后，E型的，一定会很适合这种玩法！”<p>　　我提高了声音，说道：“你究竟在说什么，请你说得明白一点。”<p>　　陶格看来神智清醒了许多，望着我：“那里，除了建筑物外，是没有氧气的！”<p>　　我道：“是，我知道！”<p>　　陶格又道：“你仔细想一想，是不是有一个经历，在离开建筑物之后，你可以不必借助任何装备，而照样呼吸？”<p>　　我呆了一呆，想着。从会见那老人的密室，到山洞，我发现了压缩氧气，我一直用“水肺”来获得呼吸，陶格所说的那种情形，似乎并没有出现过，但是——我突然想起，是的，在我放了火，而被提出建筑物之际，我落在一个大平原上，有几十个小机器人围着我，那时，我全然不在任何建筑物之中，我也不知道外面没有氧气，一样呼吸得很好，还曾和这些小机器人，展开了追逐。<p>　　这是怎么一回事？陶格特地向我提起这一点，又是什么意思？<p>　　我吸了一口气：“这……说明了什么？”<p>　　陶格道：“这说明他们无所不能，没有氧气，他们可以立即在体内制造，放出来，使氧环绕在你的周围，供你呼吸！不想你死去，因为你是他们的玩具！”<p>　　陶格的声音越来越尖，而陶格夫人听到这里，发出了一下呻吟声。我心中陡地想起了一件事，心中又惊又怕，张大了口，发不出声来。<p>　　我挣扎了许久，才道：“你的意思……是……是……我的逃亡历程……”<p>　　陶格沉声道：“你的逃亡历程，就是他们的游戏过程！”<p>　　我想到的就是这一点，怕的也是这一点！<p>　　一时之间，我只觉得全身冷汗直冒，喉间发出一种奇异的声响，过了好一会，才道：“你肯定？”<p>　　陶格先生和陶格夫人一起长叹了一声，齐声道：“肯定。”<p>　　我还抱着万分之一的希望，试探地道：“还算好，虽然我自以为历尽艰险的逃亡，只是‘他们’的游戏，但是我总算逃回来了，‘他们’的游戏也结束了！我们……”<p>　　我说到这里，指了指自己，又指了指陶格夫妇，续道：“我们是人，不是玩具！”<p>　　陶格夫人没有表示什么，陶格则又笑起来：“你以为我们为什么会变成了酒鬼？”<p>　　我喉际“咯”地一声，没有出声。<p>　　陶格将手压在我的肩头上：“游戏一直在持续着，我们一直是他们的玩具。他们放我出来，一直将我的活动，当作玩耍！”<p>　　陶格讲到这里，声音变得尖锐：“我是他们的玩具，你也是！有什么人，想阻止他们的游戏进行下去，他们就会扫除障碍，弄死那些阻碍游戏进行的人！那双法国夫妇，发现了唐娜和伊凡不会长大，就被他们杀了，因为这个发现会阻碍玩耍。那个玩具推销员，对我们起了疑心，也被清除，至于那两个以色列人，他们竟愚蠢地以为我是什么博士，当然也非死不可！”<p>　　我忽然变得口吃起来：“那么我……我……”<p>　　陶格道：“本来你也一定要死，但是他们发现你是E型，比我们好玩得多，像你经历的逃亡过程，我就做不到！”<p>　　我陡地大声叫了起来：“他们在哪里？在哪里？”<p>　　我一面叫，一面四面看看，希望可以看到那种小机器人，但除了污秽的杂物之外，什么也看不到！<p>　　陶格苦笑道：“你看不到他们，他们或许在五百公里的高空，你看不到他们，摸不到他们，但是他们继续着他们的游戏，而你，我，是他们的玩具！”<p>　　我急速地喘着气，盯着陶格，陶格又道：“我一直以为自己逃出来了，可以躲过他们，但如今我知道躲不过去了，我不再逃，只是喝酒，希望不要清醒！”<p>　　我无话可说，只是怔怔地望着陶格夫妇，同时也感到一阵莫名的冲动，抓起酒瓶来，向自己的口中，灌着那种苦涩乾烈得难以入口的劣酒。<p>　　劣酒令得我全身发热，也令我冒很多汗，我的面肉在不由自主抽搐着，陶格以一种十分同情的眼色望着我，忽然，他道：“你为什么反应这样强烈？”<p>　　如果陶格的样子不是看来这样落魄，我真会忍不住一拳打过去！我恶狠狠地瞪着他：“强烈？照你看来，一个人知道了自己只不过是玩具，他应该作什么样的反应？高兴？满足？安慰？”陶格摇着头：“我不知道。可是，你们这一代人所追求的生活，和作为玩具的生活一样！你们追求舒适的住宅，精美的食物，美丽动人的配偶，这一切，是你们这一代人的理想！”<p>　　我陡地伸手，抓住了陶格胸前的破衣服，一下子将他拉了过来，吼叫道：“自由！我们是人！有自由，玩具没有，所以我们要做人，不要做玩具！”<p>　　陶格对着我的吼叫，神情十分镇定，并且带着一种极度冷嘲的意味：“自由？”<p>　　我不顾得刺伤他的心：“是的，自由！或许你生来就是玩具，所以不知道什么是自由！”<p>　　这种话，如果不是我心情极度激动，决不会说。果然，陶格听得我这样讲，陡地震动了一下。但是他却显然可以承受打击，他道：“我当然知道什么是自由，不然我也不会带着家人逃。可是，到了你们的这个时代，我没有发现自由！”<p>　　我更怒：“你没发现有自由？”<p>　　陶格道：“是的，你以为你有自由？许多人以为他有自由，我从另一个时代来，我以旁观者的角度来看，一点也看不到自由。或许我还应该回到更早，回到石器时代去，那时可能有自由，自由是逐渐消失的，随着所谓文明的发展而消失。到了我们这一代，消失得成为彻头彻尾的玩具！”<p>　　我冷笑道：“我不明白你在讲些什么！我们这一代的人，当然有自由！”<p>　　陶格也提高了声音：“没有！你们这一代的人，根本没有个人，没有自由。千丝万缕的社会关系，种种式式的社会道德，求生的本能和欲望，精神和物质的双重负担，犹如一重又一重的桎梏，加在你们每一个人的头上，而你们还努力使桎梏变得更多！你们早已是奴隶和玩具，每一个人都是另一些人的玩具，为另一些人活着，不是为自己活着，没有一个人有自由，没有一个人可以自由自在做自己喜欢做的事而不顾及种种的牵制，自由，早就消失了！”<p>　　陶格越说越激动，脸也胀得通红。我呆呆地听他说着，说到后来，他简直在怒吼，而且不断地挥着手。<p>　　当他停了下来，急速喘着气之际，我怔呆，一句话也说不出来。<p>　　陶格的话是对的，或许在石器时代，人还有自由，不为名，不为利，也不为人情世故，简单的生活不产生复杂的感情，每一个人还有自己的存在。<p>　　到了“核子动力的萌芽时期”，也就是我们这一代，能有多少人还保持自我？能有多少入不被重重桎梏压着？<p>　　我呆住了不出声，陶格道：“人，终于发展到了变成玩具，并不是突变的，而是逐步形成，而且，几乎可以肯定，那是必然的结果，任何力量，都不能改变！”<p>　　我喃喃地道：“是的，那是必然的结果！”<p>　　我在讲完了这句话之后，转过头去，对一直呆立在一角的唐娜和伊凡道：“你们……再去买几瓶酒来！”<p>　　当天，我和陶格夫妇一起，醉倒在纸皮板搭成的屋子之中。<p>　　我们在喝了酒之后，又讲了许多话，由于劣质酒精的作祟，大多数话，我已不能追忆，只是记得其中的一些。<p>　　有一些是关于他们一家人的外形：连陶格也不知道是由于什么原因，他们的孩子长不大，他们自己也不会老，那可能是由于他们在通过逆转装置时，使时间在他们的身上失去了作用所致。但是我却另有见解，我认为那根本是“他们”的力量，“他们”不喜欢自己的玩具变样，所以不知通过了什么方法，使他们一家，永远维持着原来的样子，以欣赏他们一家在“核子动力的萌芽时期”的活动、躲逃为乐。<p>　　我醉得人事不省，一直当我在极度的不舒适中醒来，踉跄揭开一块纸皮，冲出“屋子”外面，大呕特呕，我才发现陶格的一家，已经不见了。<p>　　当时，我头痛欲裂，一面大声叫着，一面身子摇晃，找寻着他们，但一直到天亮，还没有发现他们的踪影。<p>　　我休息了一天，使自己复原，然后又停留了几天，想再次和他们相遇，但是却没有达到目的。<p>　　当我办完了在孟买应办的事，回到了家中，向白素谈起和陶格一家见面的结果。白素听了，半晌不出声，才叹了一口气：“陶格说得很对，没有一个人，完全为自己活着，完全可以不受外来任何关系的播弄而生活。”<p>　　我道：“那，你的意思是，每一个人，都是其他人的玩具？”<p>　　白素又想了一会，才道：“或许可以说，每一个人，都是命运的玩具！”<p>　　我呆了半晌，抬头望向窗外，命运，是看不见、摸不着的一种存在，和那种“小机器人”差不多。命运在玩弄着人，人好像也很甘心被它玩弄，一旦人不甘心被命运玩弄了，他会有什么结果？其实，正确的说法，应该是根本没有人可以摆脱命运的玩弄！<p>　　人，根本就是玩具！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_01'>第五十二卷 连锁 简介</b><p>");

document.write ('　　卫斯理受托于印度动物学家，把垂死的珍罕眼镜猴越洋交给日籍好友健一救治。<p>　　身为探员的健一却受大商家神秘被杀案困扰，卫斯理于是仗义协助调查。<p>　　遽料，商家之死竟不可思议地跟某神秘印度传说，以及眼镜猴有关！<p>　　任何看来没有关系的事物，原来可用一连串看不见的锁链串连起来……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_02'>第五十二卷 连锁 序</b><p>");

document.write ('　　《连锁》这个故事由于小说架构庞大，所以写得相当长，这次重新整理，也就分成了上下册，上册用原名，下册订名为《愿望猴神》。<p>　　在曲折离奇的故事之中，重要的自然是第八章“来自印度的古老故事”，借一个老人之口，叙述了一个人想得到快乐而结果失望的故事。结论是“世上根本没有快乐的人”。<p>　　世上自然有快乐的人，但也只是在某一个时间中快乐，在某一件事上快乐，不可能永远快乐，快乐只是一生中的一刹那，不可能是一生的全部。<p>　　想想也有道理，要是人的一生中，满是快乐，那岂非等于一点快乐都没有？<p>　　许许多多无关的人，无关的事，联结了起来，成为连锁，而每一个人又有一个内心深处的化身，《连锁》的故事，情节变化之多，卫斯理故事中，堪称第一。<p>　　卫斯理（倪匡）<p>　　一九八六、十二、十三<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_03'>第五十二卷 连锁 第一章 职业杀手、小商人和神秘谋杀</b><p>");

document.write ('　　远程来复枪上附设作为瞄准用的望远镜，通常的有效度是乘十，也就是说，可以将距离拉近十倍。望远镜的目镜上，有很细的线，交叉成为一个“十”字，只要使射击的目标固定在“十”字的中心部分，扳动枪机，子弹呼啸而去，就可以射中目标。<p>　　当然，并不是说上这种远程来复枪在任何人的手中，都可以依据同样的程序射中目标，还得看握枪的人，手是不是够稳定，要是在扳动枪机的一刹那间，手稍为震动了一下，那么即使是极为轻微的震动，也足以使子弹射不中目标。<p>　　根据最简单的数学计算，如果目标在三百公尺之外，枪口只要移动一公厘，子弹就会在距离目标三公尺处掠过。<p>　　绝对稳定的双手，是一个远程射手所不可缺少的条件。<p>　　铁轮就有这样一双绝对稳定的手。<p>　　铁轮以一种十分舒服的姿势坐在宽大柔软的沙发上，面对着挂着厚厚的丝绒帷帘的大窗，房间里的灯光相当暗，在他身边，是一杯散溢着芳香的陈年白兰地，在酒杯旁边，是一枝已经装嵌好了的远射程来复枪。<p>　　铁轮将那枝可以拆成许多部分的，制作极其精美的来复枪，自盒子中取出，装好之后，连铁轮自己，都不知道他已经在沙发上坐了有多久。他一坐下来就是这个姿势，而且一直保持着。<p>　　他坐着，将双手的手指伸直，掌心向着自己，凝视着手掌和手指。双手像是完全没有生命的石刻，一动不动，甚至给人以这双手的里面，没有血液在流动的感觉。<p>　　铁轮一直伸着双手，直到他对自己稳定的手感到满意，才慢慢屈起手指，将身边的远程来复枪抓在手里，枪口上早已套上了灭音器，使得子弹射出时所发出的声音，不会超过拔开酒瓶上的软木塞。<p>　　他用枪口轻轻挑开了帷帘，帷帘后的大玻璃窗子上，早已有一个可供枪口伸出去的圆孔，那是铁轮一进入这间房间之后就弄成的。<p>　　这是一家大酒店中最豪华的房间之一，在十二楼。枪口伸出去，望远镜的镜头，贴在玻璃上，铁轮略俯身向前，将眼睛凑在望远镜的目镜上。<p>　　通过望远镜，他可以看到对面的那幢大厦，那是一幢十分新型的大厦，这种新型的大厦，即使在迅速发展中的日本东京最繁盛地区，也并不多见。大厦的外部结构，全是玻璃，连走廊的外墙，也是玻璃，可以由外面看到匆促来往的人。<p>　　铁轮慢慢移动着枪枝，将目标固定在对面那幢大厦十一楼的走廊上，使望远镜中的“十”子，对准了一个穿着鲜红上衣少女的饱满胸脯，然后，跟着这个少女向前走，一直到这个少女在走廊的弯角处消失。<p>　　在这几十秒中，铁轮的手指，一直紧扣在枪机上，他知道，只要自己的手指向下一压，那个穿红衣服少女的生命，立刻就会消失。这种感觉，常常使铁轮感到极度兴奋，谁是生命的主宰？不是上帝，也不是阎王，是他！铁轮，可以使任何人在一刹那间死亡，是他！这个从不失手的职业杀手！<p>　　铁轮并没有再移动，他双手把持得极稳，从望远镜中看出去，“十”字的交叉，停留在走廊的转弯处，那地方的墙上留下了一个不为人注意的高度记号，离地一百六十四公分。他要射杀的目标，身高一盲六十八公分，也就是说，当目标转出走廊，铁轮扳动枪机，子弹就会射进目标的眉心，一枪致命，绝不落空。<p>　　目标的行动，铁轮也早已调查得很清楚，中午一时，目标会离开他的办公室外出，一定会转出走廊，进入他的射程范围之内。<p>　　一时零七分，铁轮看到了他的目标，转过走廊的弯角，进入了望远镜中“十”字的中心，他扳下了枪机。<p>　　铁轮的身子立时向后一仰，用极其迅速的手法，将来复枪拆成七个部分，放进了那只精致的箱子中，然后合上箱盖，取起身边的那杯酒来，一饮而尽，提着箱子，走出了房间。<p>　　他甚至不必花半秒钟去看一看他射击的目标是不是已经倒地，那不必要的，二加二一定等于四，铁轮射出了一枪，目标一定倒地，事情就是那么简单。<p>　　从升降机出来，穿过酒店的大堂，和几个向他行礼的酒店员工点了点头，走出酒店的大门，置身于街上熙来攘往的人丛之中，他感到无比的轻松，那幢在阳光的照耀下，发出夺目光彩的大厦十一楼走廊转角处，有一个人死了，他和这个死人之间，不会发生任何的联系，不会有任何人想到他和那个死人之间有关系，唯一知道事情真相的，只是那颗射进了死人体内的子弹，但子弹不会说话。<p>　　板垣一郎在走出办公室的时候，心情并不愉快。<p>　　他是一家中等规模企业公司的董事长，完全独资，每年的盈利，通常在两百万美金左右，所以他的生活享受一流。身上的西装，是紫貂毛和羊毛混纺品，裁剪的是东京一流的裁缝，穿在他身上，更衬得他气宇轩昂，是成功的中年人的典型。<p>　　他有一个美丽的情妇，情妇的名字是云子。云子是一个知名度不太高的歌星，年龄恰好是他的一半。<p>　　板垣的不愉快，来自云子。他们有一个秘密的约会地点，那地方幽静而舒适，板垣和云子约会的方式是：先取得电话的联络，然后在约定的时间中，先后到达。通常，板垣一定先到十分钟或五分钟。和所有成功人士一样，板垣对于时间计算得极其精确，永不迟到。<p>　　板垣到了之后，云子也来到，然后，那地方就是他们的小天地，大约在午夜左右，板垣和云子就会一起离开。除非有因公出差的机会，板垣会带云子一起去，否则，板垣在午夜时分，一定会回家。<p>　　板垣的妻子贞弓，是关东一个有名望家族的女儿，板垣能够在事业上有这样的成就，依靠贞弓家族之处甚多，他和云子之间的关系，绝对不能给妻子知道，这种隐秘的幽会方式，使板垣在繁忙的商业活动中掺进了一种异样的刺激。<p>　　板垣和云子的约会，一星期由一次到三次，当他们没有约会的时候，那秘密地点空置着，只有他和云子持有钥匙。<p>　　昨天晚上，板垣恰好有事，在十一时左右，经过那个地点。他在车里，抬头向上一望，却看到窗帘之后，有灯光透出来。<p>　　那地方有人！这使板垣又惊又疑，那地方不应该有人，因为他并没有约云子，云子一个人不会到那地方去！但如果云子另外有情人呢？那地方确然是极其理想的幽会地点！<p>　　板垣当时妒火中烧，几乎想立时下车去查问究竟。可是当时，他的妻子恰好坐在他身边，他无法这样做，只好将怒火抑制在心里，尽量不表露出来。<p>　　不过当时他的脸色也已经很难看了，难看到了贞弓这样问：“你是不是不舒服，脸色难看极了！”<p>　　板垣连忙掩饰：“稍有一点头痛，或许刚才酒喝多了。”<p>　　回到家之后，趁贞弓不觉察，他打了一个电话。那幽会地点，为了不受骚扰，没有电话，板垣打到云子的住所去，如果云子在家，那么可能有小偷进了那幽会的地方。<p>　　可是云子的住所电话响了又响，没有人接听。<p>　　板垣的心中更惊疑愤怒，但他没有借口可以外出，所以怀着一肚子闷气睡了下来。那一晚，当然睡得一点也不好。<p>　　第二天一到了办公室，他立即又拨云子的电话，每隔半小时一次，一直到一时，还是没有人接听。<p>　　板垣决定利用中午休息的时间，亲自到那幽会地点去查看一下究竟，他收拾了一下桌上的文件，因为心急要走，连公文包也不记得提，就匆匆离开了办公室，在走廊上走着，走向走廊的转角处。他的女秘书一发现他忘了带公事包，立刻替他拿了追出来，一面追，一面叫道：“板垣先生！板垣先生！”<p>　　板垣转过弯角，女秘书也追了上来。就在那一刹那间，女秘书看到了她几乎不能相信自己眼睛的事。<p>　　“先是一下玻璃的破裂声，”她事后在答覆刑事侦探员健一的询问时，这样回答：“接着，在向前走着的板垣先生忽然站定。我将公事包向他递去，一面叫着他的名字，板垣先生转过头来，张开口，像是想对我说话，可是却没有发出声音来，在他的眉心，有一股血涌出来，极浓稠，我从来也没有看见过那么浓稠的血，接着，他就倒了下来……”<p>　　健一被派为板垣案件专案小组的组长，繁冗的调查工作进行了一个星期，在这一个星期之中，健一加起来的睡眠时间，不到三十小时。他双手托着颊，手肘支在办公桌上，望着桌上的日历，不禁苦笑。<p>　　他有一个好朋友快到日本来，一天之前，板垣案子忙得不可开交的时侯，就和他通过电话。电话从印度孟买打来，时间是午夜，将他吵醒，健一自一醒过来，立时头脑清醒。他拿起电话听筒：“我是健一，请问是谁？什么？印度孟买打来的国际线？好的，请快点接过来。”<p>　　打电话给健一的是什么人呢？是我，卫斯理。<p>　　卫斯理是什么样的人，当然不必再详细介绍了。但是，我为什么会在孟买打电话给健一，却必须好好说明一下。<p>　　首先，得介绍我和健一相识的经过，那是若干年前我在日本北海道旅行的事。<p>　　当时健一才从东京帝大毕业，还未曾开始工作，我们在滑雪时相识。后来，他参加了警察工作，我们一直维持通信，他来看过我两次，我每次到日本，也都去拜访他。<p>　　每次我和健一见面之际，我总是择要地向他讲述一些稀奇古怪的遭遇，他听得津津有味。而且，不论我的遭遇听来如何荒诞，如何不可信，他毫无保留地接受，这证明他是一个想像力极其丰富的人。<p>　　而我一开始和健一相识，几乎不到两天，便成为好友的主要原因之一，是健一有一项极其特殊的专长。他的这门专长是：对野外生活的适应能力。<p>　　健一的家乡是日本九州中部的山区，他出生在一个十分贫穷的农家，据他自己说，两岁丧母，三岁丧父，自此之后，就再也没有人照顾他，他自小和山中的猴子、狼、獾、熊，甚至于蜜蜂、蚂蚁一起长大。当他被他的养父发现时，他说，当时他熟睡在一头母猴的怀中，那年他十一崴。这话，当然无法得到旁证，因为我认识他的时候，他养父已经死了。<p>　　不过，健一适应野外生活的能力超卓，我从来未曾见过第二人，有这样的能力。<p>　　我曾经和他一起露宿在山野间，他几乎可以分辨出每一种不同的昆虫的鸣叫声，也知道怎样去吃它们才最可口。他随便发出一点怪声，就可以引得各种小动物，来到他的身边，当他是自己的同类，他能学超过三十种以上的鸟鸣声，每一种都维妙维肖，而且可以分别雌雄。当他学起一种鸟的雄鸟叫声之际，他的头发上可以站满这种鸟的雌鸟。<p>　　他甚至宣称自己精通猴类的语言，事实上他也表演过好几次他和猴子通话的情形给我看过，使我深信不疑。<p>　　像健一这样的人，最适宜的工作，应该是向动物方面去发展，但是他却选择了当警察这一行。后来我问过他为什么作这样的选择，他的回答是：“我对一切生物，都已经有了极深刻的了解。可是，我不了解人。我想，警察是接触人的行业，所以我要当警察，试图进一步去了解人。”健一可以说是唯一以这个理由参加警察行列的人了！<p>　　我打电话的原因，是因为在印度旅行——那次旅行另有目的，过程也十分有趣，但不属于这个故事的范围之内，所以不提——由于一个偶然的机会，接触到了一个动物学家。这位动物学家正在为一件事发愁，使我想到了，唯一可以解决这个困难的人，只有远在日本的健一。<p>　　动物学家遭遇到的难题是，有一头极其珍罕的纯白色的小眼镜猴，在印度南部森林中捕获，自从捕获之后，一直不肯进食，已经奄奄一息。这种眼镜猴本身，极其罕见，白色的变种，可以说举世仅此一头，要是“绝食”至死，自然可惜之极。所以我想到了健一，以他和猿猴之间的沟通程度，或许可以劝这头白色眼镜猴放弃“绝食”。<p>　　我和这位动物学家，先和“国际野生动物保护协会”联络，取得了日本方面的同意，准许我带这头白色眼镜猴入境。然后，我就打电话给健一。<p>　　我在电话中只说找他有极其重要的事，并没有说明要他干什么。我当然不知道他正为板垣案子在大伤脑筋，甚至根本不知道有一个叫做板垣一郎的企业家被神秘射杀。<p>　　我之所以全然不提起，是想给他一个意外之喜。至于我要来见他，会给他带来极大的困扰，这一点，是我所料不到的。<p>　　在打了电话之后，由于那头白色小眼镜猴的情况愈来愈坏，所以我立即启程，飞往日本东京。<p>　　健一还是维持着原来的姿势，双手托着颊，坐着不动。在他面前，是一大叠报告，全是有关该项案件的。<p>　　一个星期的调查，似乎一点也未能拨开迷雾，板垣之死，肯定是第一流职业杀手的杰作，他找到了酒店的那间豪华套房，登记的名字是一个最普通的日本名字，据酒店职员、侍应生的回忆，住客身形相当高大，面色黝黑、英俊，讲明只住一天，房租先付，晚上入住，第二天中午过后，正是板垣中枪之后两分钟，他离开酒店，手中提着一只极其精致名贵的鳄鱼皮手提箱。<p>　　凶手当然就是这个住客，可是这样外形的人，在东京有好几十万，想要在茫茫人海中找到这个人，当然没有可能！<p>　　健一的决定是，从板垣的生活上去查究，看看什么人要雇用第一流的职业杀手去取他的生命。雇用这种第一流杀手，代价极其惊人，通常超过十万美金，如果没有极其重大的理由，不会有人会这样做。<p>　　循这条路去查，要查出真相来，应该不会太困难，可是一星期下来，板垣一郎生前的活动，已经尽一切可能搜集了来，还是没有头绪，所有的线索，只是板垣在每个星期之中，例有一晚到三晚的时间，在八时至十二时之间，行踪不明。<p>　　这一点，是板垣的妻子贞弓提供的。<p>　　“我有记日记的习惯，”贞弓在回答健一的询问时这样说：“当然，我的日记，只不过记一点流水账，家庭中发生的琐事。板垣每次有生意上的应酬约会，都会告诉我，我也就记下来。他的应酬十分繁忙，有时候甚至要一晚上赶几个约会，有时，喝醉了由朋友送回家，在我的日记中，也全有记载。”<p>　　健一静静听着：“那么，夫人，是不是可以将你的日记，交给警方，作为查究板垣先生生前行动的资料呢？”<p>　　贞弓在听到了健一有这样的提议之后，略为挪动了一下她以十分优雅的姿势坐在沙发中的身子，但仍然维持着优雅。她出身关东一个望族，健一早已知道这一点，同时在第一次见到她的时候，心中就在想：大家风范，究竟不同，她的神情，一切全是那样恰当。适度的哀伤，适度的悲痛，丈夫的死，并不能打乱她久经训练的大家生活，家中的陈设，仍然是那样的高雅整洁。再且听起来，她的讲话也那样有条理。<p>　　那是健一，或者是任何外人对贞弓的印象。但是贞弓自己的心里，可不是那么想。<p>　　一接到板垣的死讯，登上了穿制服司机驾驶的汽车，在赴医院途中，贞弓心中只想着一件事：他死了！<p>　　结婚十七年，他死了！<p>　　这十七年来，有许多琐事，平时无论如何再也想不起来，可是这时，却在一刹那之间，一起涌上了心头。<p>　　最奇怪的是，她在想到“他死了”之后，心境十分平静，好像那是期待已久的事。<p>　　任何人，对于期待已久的事，忽然发生了，都不会惊讶，反倒会松一口气，贞弓就有这种感觉。<p>　　可是，如果问贞弓，为什么她会有这种感觉？是不是板垣活着的时候，给了她很大的压力，她回答不出来。<p>　　一听到坐在对面，身材瘦削，但是却全身弥漫着用不完的精力，一双眼睛充满神采的办案人员，要借用她的日记，贞弓不由自主，震动了一下。<p>　　然而她心头的震动，表现在外表，只不过是身子略为挪动一下。她甚至很自然地作出了一个抱歉的神情：“健一先生，这……个问题……因为日记之中，毕竟还有一点，是我私人生活！”<p>　　建一忙道：“是，这点我明白，那么，能不能请夫人将日记中有关板垣先生的行部分读出来，我会派人来记录。了解板垣先生生前的活动，对于追寻凶手有很大的作用，想来夫人也一定希望早日缉凶归案！”<p>　　贞弓现出了适度的悲哀：“可以，这我可以答应。”<p>　　建一找来了一个很能干的探员，负责记录，同时使用笔录和录音机。<p>　　在记录完毕之后，建一派了七名能干的探员，逐一去拜访日记中提及板垣曾与之约会的那些人，很快就发觉，其中十分之七是真有这样的约会，但是十分之三左右，却全然没有这样的约会。板垣之所以要向贞弓说有约会，目的只不过是要用这段时间去做旁的事。<p>　　每星期一次至三次，每次四小时到五小时，板垣要利用这段时间做什么呢？<p>　　“当然是他有了一个情妇，他那些时间，用来和情妇幽会。”我说。<p>　　我对健一说这句话，是在日本东京，他的住所之中。我抱着那头白色的小眼镜猴，到了成田机场，一下机，就有两个日本野生动物保护会的工作人员来迎接我，当他们看到了那头眼镜猴之际，一面发出赞叹声，但同时也看出它的情况极差，是以又不由自主发出叹息声。<p>　　我则东张西望，希望看到建一，因为早一刻看到他，那头小眼镜猴得救的希望，就增加一分。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_04'>第五十二卷 连锁 第二章 纯白色眼镜猴和打不开的房门</b><p>");

document.write ('　　健一匆匆赶来，我看到他直冲进大门，向前奔来，刚好有一个人推着行李车在他面前横过，他将身一跃，趴过了那辆行李车，身手敏捷绝伦。一到我身前，就发出了一连串古怪的声音。几乎一直一动不动的眼镜猴，忽然动了起来，而且，还睁开它的眼睛，建一才伸出手来，眼镜猴就向他扑了过去。<p>　　健一的声音极严厉，看他的神情，像是恨不得狠狠打我两个耳光：“这是怎么一回事？你们怎样虐待它？”<p>　　我忙摇着双手：“没有人虐待它，它不肯进食，自从捕捉到它之后，它就一直不肯进食。”<p>　　建一直冲向餐厅，一面口中喃喃地咒骂着：“应该将世界上所有的猎人，全都用网、用陷阱、用猎枪抓起来，串成一串，罚他们步行穿过撒哈拉大沙漠！”<p>　　我们跟在他的后面，进了餐厅，健一几乎是抢了一瓶牛奶，打开了瓶盖，将牛奶凑向眼镜猴的口中。<p>　　我真的无法不佩服他，他一面轻抓着柔软雪白的眼镜猴的细毛，一面喂着牛奶。眼镜猴的大眼睛中，露出一种极其感激的神采——我可以肯定这一点，很快，就喝完了一瓶牛奶，而且，立刻就在健一的怀中睡着了。<p>　　建一赶走了那两个野生动物保护会的人员，和我一起上了他的车，直驱家中。健一是单身汉，他的住所，在一幢大厦中，当然凌乱得可以，而且，几乎所有的空间，都种满了植物，令得整个居所，像是原始森林。<p>　　一进门，他先将自己床上的一张毯子拉过来，整理成一个相当舒适的窝，然后，才将那头小眼镜猴放在这个窝中，轻拍着它，喉间发出一些古怪的声音。那头小眼镜猴，也用同样的声音回答他。<p>　　然后，他取出两瓶酒，抛了一瓶给我，留下一瓶给他自己，我们就着瓶口喝着酒，他一面将这几天在忙些什么，和忙了之后的进展告诉我，我就立即告诉了他我的看法。<p>　　“对，情妇！可是他的情妇是什么人？他们在什么地方幽会？”健一一面说，一面用手指叩看额角。<p>　　我笑了笑：“我看不难查，瞒着妻子和情人幽会的男人，心理全一样，第一，他不会使用自己的车子，第二，幽会的地点，一定是很静僻的地区！”<p>　　建一不等我说完，就打断了我的话头：“东京有太多静僻的地区！”<p>　　我道：“查一查板垣的司机，在那几次板垣假称有应酬的时候，他送板垣到什么地方下车，可以有眉目！”<p>　　建一道：“问过了，每次不同，都是一些著名的应酬地方，而且司机每次都看他走进去才离开的。”<p>　　我道：“可以剔除使用地下车或其他公共交通工具的可能，这些地方，大都有计程车停着等生意——”<p>　　我才讲到这里，健一就直跳了起来，用力拍了自己的头一下，他这个动作，将躺在毯子上的小白色眼镜猴吓了一大跳，一下窜了起来，用纤柔灵活的双臂，抱住了健一的颈。<p>　　千万别以为这头纯白色罕有的小眼镜猴，在这个故事中是无关重要的角色。事实上，它在整个事件中，占有相当重要的地位。<p>　　一头在印度南部的丛林中，被当地土人捕捉到的眼镜猴，怎么会和一个匿身于东京的一流杀手有关呢？这实在不可思议。但是造物的安排，就是这样的奥妙，可以在任何看来完全没有关系的两件事、物或人之间，用一连串看不见的锁链将之串连起来。<p>　　所以，请大家不要忽视这头罕见的、可爱的纯白色小眼镜猴。<p>　　我并没有准备在东京停留多久，因为目的是将那头眼镜猴交到健一的手中，这个目的已经达到了。<p>　　我和在印度的那位动物学家通了一个电话，告诉他可以放心，那头眼镜猴不但肯喝牛奶，而且可以一口气吃一条香蕉，体力迅速恢复，第二天，就已经可以在健一的住所中，跳来跳去。<p>　　当晚我住在酒店中，我深信健一的能力，可以破案，板垣一案，也没有引起我多大的兴趣，因为看来无非是一宗买凶杀人案而已。由于健一很忙，我只在电话里通知他我回家了，可是他不在办公室，也不在家中，所以我只好自己赴机场。在机场，办好了手续，在候机室中等着，不久，我乘搭的那一斑航机，开始召集，我再给健一打电话，办公室和住所都不在，只好放弃，进了闸口，等候上机。<p>　　就在我快登上载搭客上机的车子之际，一个机场职员气急败坏地奔了过来，叫道：“卫斯理先生？哪一位是卫斯理先生？”<p>　　我忙道：“我是！”<p>　　那机场职员喘着气：“卫斯理先生，有极重要的电话，是通过警局驻机场办事处找你，请你立时去接听！”<p>　　我呆了一呆，那职员喘气：“是一位叫健一的警官打来的！”<p>　　哦，原来是健一这家伙，她有什么事找得我那么急？看来，我搭不上这一班飞机了！健一知道我要搭这一班机走，那是因为我打电话到他办公室去，他不在，我请他的同僚转告他的缘故。<p>　　我跟着那位机场职员走向机场的警方办事处，取起了电话，就听到健一的声音。他叫道：“天啊，你上哪里去了？叫我等了那么久，我快忍受不住了！”<p>　　我呆了一呆，“我快忍受不住了”，这是什么意思？<p>　　我没好气说道：“如果你的电话迟来两分钟，我已经上飞机了！”<p>　　健一有点不讲理：“就算飞机已经升空，我也会引用权力，叫飞机再降落，不会让你走！废话少说，你快上车，用警方的车子，他们已经知道该将你带到什么地方来，我在这里等你！”<p>　　我是一个好奇心极其强烈的人，最忍不住的事，就是健一用这样的语气和我讲话，我忙道：“发生了什么事？”<p>　　健一道：“我不知道，所以才要你来，希望你来了之后，会有合理的解释。看老天爷的份上，快来！”<p>　　健一说到这里，就挂断了电话。我也放下了电话：“健一先生说有人送我到一个地方，请问是谁？”<p>　　一个看来很活泼的小伙子忙道：“是我，请多指教。”<p>　　我没有和他多客套，只是道：“看来我们还是快点启程的好，健一先生好像十分心急！”<p>　　那小伙子没有说什么，只是作了一个手势，示意我跟着他。我们出了机场，上车，由他驾驶。<p>　　我对东京的道路不是十分纯熟，但是这个小伙子却极其熟悉，穿来插去，车行三十分钟之后，驶进了一个十分幽静的高尚住宅区，而在不久之后，就在一幢临街的，十二层高的大厦前停了下来。<p>　　车一停下，我就看到健一自内直冲了出来，他显得十分焦躁，一奔到近前，竟然用力一拳，打到车顶上：“这车子是怎么来的？人推来的？”<p>　　我伸手，将他拦在车门前的身体略推开一些：“车子以最快速度来到这里，你不应该再抱怨什么！”健一仍然狠狠瞪了驾车的小伙子一眼，然后，一伸手拉住我的手臂，走进了那大厦。那大厦显然是十分高级的住宅单位，大厦的大堂，铺着云石，装饰豪华。<p>　　这时，有几个探员在，还有一个看来像是管理员一样的中年男人。那中年男人的样子很普通，神情古怪。<p>　　健一一直拉我进入电梯，按了“十一”字，电梯上升，等我再被他拉出电梯，我才发现健一的手，一直握着我的手臂，不但握着，而且握得极紧，这证明他的情绪相当激动。<p>　　这一点，其实不容怀疑，如果他不是需要我的支持，不会在机场上将我叫回来。但是至此为止，我还不知道他发现了什么，需要我支持什么。<p>　　出了电梯，是一个穿堂，灯光柔和，有一盆橡树，作为装饰。穿堂的壁间，用彩色的瓷砖，砌出海底生物的图案，看来十分动人，穿堂的左首，是一扇住宅单位的雕花大门，门口，有两个探员守着。<p>　　健一向他们挥了挥手：“你们先下去，在大堂等我，叫绘图员来了之后，自管理员口中的资料，绘出那个年轻的女人的图形来！”<p>　　两个探员答应着，从电梯下去，健一伸手握住了门柄，转过头来看我：“这里，就是板垣和一个年轻美丽女人幽会的所在！”<p>　　我有点冒火，单是为了发现了板垣和女人幽会的所在，就值得将我从飞机场这样十万火急地叫到这里来？<p>　　我想责备健一几句，但是我还没有开口，健一又道：“在问过了近二十位计程车司机之后，其中有四个记得曾经接载过一个像板垣这样的人，到过这里下车，再经过向管理员查询，肯定了是这个单位，我们用百合匙，将门打开，因为里面没有人。”<p>　　我竭力忍耐着，才勉强将他讲的话听完，我冷冷地道：“就为了这样一件平凡的案子，有了这样一点进展，你就将我从飞机场叫回来？”<p>　　健一道：“请你进去看一看再说！”<p>　　健一推开了门。<p>　　听得健一这样说法，我心中也不禁相当紧张，以为这个住宅单位之中，一定有极其怪异的东西在。所以当他推开门之际，我不由自主，屏住了呼吸。<p>　　可是门一推开，我向内一看，不禁脱口而出，骂了一句相当难听的话。<p>　　门内是一个相当宽敞的客厅，连着用餐间，全部是西式布置，优雅整洁，看起来一点也没有什么奇特之处！<p>　　正当我要大声向健一责问之际，健一已向内走去，我只好跟在他的后面，他来到了一扇门前，推开：“这是卧室！”<p>　　我向内看了一下，卧室的布置，极富浪漫色彩，连天花板上也镶着巨大的镜子，的确是和情妇幽会的好地方。板垣这家伙，为了营设这样的一个地方，花费了不少心思。<p>　　可是我仍然看不出那有什么特别，特别得足以使健一将我从飞机场叫回来。<p>　　健一在门口站着，我也没有走进卧房去，健一转过身来，指着一扇较小的门道：“这扇门通向厨房和储物室。”<p>　　接着，他又指向另一扇门：“你想，这一扇门，应该通向何处？”<p>　　我对这个问题，实在极不耐烦，耐着性子道：“当然是通向另一间房间。”<p>　　健一道：“那应该是什么用途的房间？”<p>　　我有点冒火，大声道：“一间书房，或是另一间卧房。如果一间卧房已足够幽会之用，那么，可能是一间空房间。”<p>　　健一摊了摊手：“好，请你将这间房间打开来看创！”<p>　　要不是健一和我交情如此特殊，而且他的态度又这样神秘的话，我真想掉头不顾而去！我停了一停，望着他，走向那扇门，握住了门柄，想转动门柄，推开门。可是却未能转动门柄，门锁着。<p>　　东京警察厅的开锁专家是看来行动相当迟缓的中年人，可是他十指修长灵活，有经验的人一看就可以知道他是一个开锁的老手。<p>　　开锁专家的职责，就是专门打开普通人不能打开的各种各样的坚固的锁，包括许多构造极其复杂的密码锁。<p>　　既然称为“开锁专家”，当然对打开各种各样的锁，有超卓的技巧和丰富的经验。<p>　　“当健一警官十万火急，召我到现场的时候，”开锁专家事后回忆，在说的时侯，神情仍然带着相当程度的愤慨：“我以为他一定遇到了什么大难题，可是到了一创，他只不过要我打开一扇普通房门的门锁，这对我的职业尊严来说，简直是一种侮辱！”<p>　　“我之所以要召开锁专家前来，是因为我们打不开这扇门。”健一的解释十分简单：“我们用百合匙打开了这个居住单位的大门，也从管理员的口中，知道了大厦单位的格式一样，每一单位有两间房间。我们弄开了其中一间的门，那是卧房，可是无论如何打不开另一扇门，所以才请开锁专家来帮忙。”<p>　　“我当时看到只不过要我打开一扇普通的房门，几乎立即拒绝。”开锁专家继续述着：“可是健一警官说他无法用百合匙打开这扇门，这实在不可能，这是最普通的门锁，近年来极流行，锁和门柄连在一起，要锁门的话，只要将门柄内的一个掣钮按下，拉上门，门就锁上了，在外面打开，必须用锁匙，在房内，只要转动门柄，门就可以打开。要打开这样的门锁，甚至根本不必动用百合匙，一个发夹，甚至一根牙签，都可以达到目的！”<p>　　“可是，结果——”我问。<p>　　开锁专家的神情变得很难创，很尴尬，也很莫名其妙。这种神情，显示出他内心正遭受着极度的困惑，他听得我这样说，叹了一蹿气，伸手抚着脸：“结果是，我足足花了半小时，从一根简单的铁丝起，一直到动用了最复杂的工具，都无法将这个普通的门锁打开，我……不知道为了什么上这不可能！我可以打开任何锁！”<p>　　健一道：“所以，我想起了你，卫斯理，你有很多种惊人的本领，开锁是你的专长之一，所以我立刻找你，酒店说你已经离开，所以我又作紧急召唤，将你从飞机场叫了回来。看看你是不是可以打开这扇门？”<p>　　这就是我来到这里的原因。<p>　　我推了一下门，没推开，门柄也转不动，锁着，这是毫无疑问的事。<p>　　这样一柄普通的锁，实在没有理由打不开。<p>　　我笑着：“那位开锁专家呢？因为打不开这样普通的锁，引咎辞职了？”<p>　　我拖着开玩笑的态度说这几句话，可是健一的态度却十分严肃：“不，他回去取更复杂的工具，而且，如果他打不开这扇门，他不单引咎辞职，而且会引咎自杀！”<p>　　我把“切腹”两字，在喉咙里打了一个转，又吞了下去，没有说出口来。因为我很了解日本人的性格，这种玩笑，他们开不起。<p>　　我只是道：“那么，你叫我来，是要我打开这扇门——”<p>　　健一道：“先再让他试试，等他不行了，我再委婉地请你出手！”<p>　　我斜睨着那扇门，心中在想，这样普通的锁，让我来的话，我看只要十秒钟就够了！我想不等开锁专家来就出手，但正当我在这样想的时候，一个半秃的中年人，提看一只皮袋，已经气急败坏地闯了进来，就是那位开锁专家。<p>　　他一进来，连看也不向我和健一看一眼，就直趋那扇门前，放下了皮袋，将皮袋打开。皮袋可能使用有年，显得相当残旧，打开之后，里面有着超过一百种以上的各种各样开锁的工具。<p>　　那些开锁的工具，全部十分整齐地排列着。我算得是开锁的行家，可是这个皮袋中的工具，我粗粗看了一眼，至少也有二三十种，我叫不出名称，不明白它们的用途。<p>　　在皮袋的内面一层，还有一行烫金的字，字迹已经剥落，但是还可以认得出来，那一行字是：“天下没有打不开的锁”。<p>　　这是一句十分自负的话，但从皮袋中的工具来看，这句话倒也不像是空头大话。<p>　　开锁专家先从工具中拣了一枝细长的铁签，签身柔软有弹性，一端有一个小子。照我看来，这样的一件工具，足够打开这具门锁有余了。<p>　　这种普通的门锁，使用的无非是普通的弹珠结构。也就是说，只要能够将其中的一粒或数粒弹珠按动了的话，锁就可以打开了。<p>　　开锁专家将铁签伸进了锁孔，小心转动着，我听到了轻微的“格格”声，这证明专家的手法熟练而快捷，专家的神情也充满了自信，去转动门柄，可是，门柄仍然不动，门还是锁着。<p>　　专家的面肉跳动了一下，换了一支扁平形状，两边都有很多长短不同的锯齿形突起的小铁枝，伸进锁孔去，转动着，锁的内部，发出“格格”的声响，他一手持小铁枝转动，一手试图旋转门柄，又不果。<p>　　他又取出一枝非常细，但是相当坚硬的铁丝来，也插进了锁孔之中，配合那小铁枝，一起转动着。<p>　　接下来，他又换了好几种工具，他面肉的抽动，愈来愈甚，额上也开始渗出汗珠。<p>　　看着他动用了那么多工具，还是未能将这个普通的门锁弄开，我也不禁呆住了！那简直是不可能的事！以他这种熟练的手法，一具再坚固的保险箱也可以打开来了！<p>　　他既然打不开，就算由我来动手，也一样打不开。这时候，自他开始工作，已经将近半小时了，我忍不住道：“健一，锁弄不开，将门硬撞开来算了！”<p>　　我这个提议，最实用，最直接，可是我话说到一半，健一就急急向我打手势，不让我说下去，我不知道原因，还是将话说了出来。我的话才一出口，开锁专家本来蹲着，这时，霍然而起，以极其凶狠的目光凝视着我，好像我是他的杀父仇人。<p>　　接着，他就用嘶哑的声音吼叫起来：“谁敢这样说？”<p>　　他一面说，一面挥着手，又叫道：“我一定要将这锁打开来，这是我的责任！”<p>　　当开锁专家这样叫嚷的时候，健一的神情也十分庄严，可是我却只觉得滑稽，我耸了耸肩，转向健一：“好，请他继续开锁，开锁的目的，不过是想进入这间房间，我从窗子爬进去！”<p>　　开锁专家不断眨着眼，我要破门而入，伤害了他的自尊，他想和我拼命，但是我破窗而入的话，就和他没有关系，他无法反对！<p>　　健一也看出了这一点，他竭力忍着笑，拍着自己的头：“真是，我怎么没有想到这一点！”<p>　　开锁专家愤然，不再理我们，继续用他稀奇古怪的开锁工具，努力开锁。我和健一出了客厅的大玻璃门，来到露台上。向左看，就是我们想要进去的那间房间的窗子。<p>　　窗子紧闭着，在窗子后面，是厚厚的深紫色的丝绒帷帘，看不到窗内的任何东西，从露台要攀到那房间的窗子，距离不过两公尺，极其容易，一个业余小偷也可以做得到。<p>　　这时，有一两个探员也上了来，其中一个走出露台来，看到我们在商量着由窗子进房间去，自告奋勇：“我来！”<p>　　这是一件任何动作矫捷的人都可以胜任的事，我和健一都没有意见。而这位探员，对于破窗而入这种事，相当在行，他先用一块布，浸了水，折好，咬在口中，然后攀出了露台，站在建筑物外的突出部分，向窗子移动。虽然窗子在十一楼，离地很高，可是建筑物的外墙上有很多突出点，不但可供踏足，也可以用手攀住它们，安全绝对不成问题。<p>　　大约三分钟之后，那探员就来到了窗前，他一手抓住了一条水管，一手自口中取下折好的湿布来，将之贴在玻璃上，然后，用手向湿布拍下去。<p>　　这样，不但可以轻而易举地拍碎玻璃，而且也可以不使玻璃碎片四下飞溅，伤及途人。他拍碎了玻璃，将湿布折叠了一下，抛回露台来，然后，手自玻璃的破洞中伸进去，去打开窗子。<p>　　我和健一，在和他相距不足两公尺处的露台上看着他，对他的一切动作，都看得极其清楚。事后在回忆中，也可以毫无遗漏地回忆出每一个细节来。<p>　　那探员在第一次伸手进玻璃洞之际，不小心，手掌边缘在碎玻璃上擦了一下，刮破了一点，伤口流了极少的血。他缩回手来，将伤口处放在口中吮吸，接着，他又伸进手去，这一次，他成功了，他打开了窗子，窗子向外打开。<p>　　那时，风不算大，但是在窗子一打开之后，也足以吹动窗后深紫色的窗帘。<p>　　那探员一手抓住了窗子中间的支柱，一脚踏上了窗台，向我们挥着手，作了一个十分潇洒的姿势，身子一转，向窗子中跃进去。<p>　　探员在向前跃出之际，身子是撞向窗帘的，他这时有这样的动作，或许是心中故意在仿效某些电影中的动作。那个探员还十分年轻，年轻人往往会在刻板的工作中玩些花巧的，以增加其趣味性。<p>　　但当时，这探员是不是真的这样想，却永远也无法得到证实了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_05'>第五十二卷 连锁 第三章 窗后的一堵墙和看到了自己</b><p>");

document.write ('　　在调查石野探员死因的法庭上，作供的共有七个人，这七个人如下：卫斯理、健一、途人A、B、C，大厦对面的住户——一位正在天台晒衣服的主妇，以及那开锁专家。<p>　　开锁专家的证供最简单，因为他当时正致力于开锁。他的证供是：“我突然听到外面传来了一下惨叫声，我不知发生什么事，叫声好像在露台上传来，我在致力工作的时候，不很留意外界的情形，我连忙冲出去，看到健一警官和卫先生在露台上，他们两人呆若木一样地站着，张大着口，瞪着眼，望着一扇打开了的窗子。”<p>　　庭上问：“这时，你有没有看到石野探员？”<p>　　开锁专家答：“没有，只看到健一警官和卫先生。要从窗子中爬进去，是卫先生的提议。”<p>　　而健一的证供，和我的证供，完全一样，因为当时，我们同在一起，同样看着石野探员，发生在石野探员身上的事，一起投入我们的视线，当然不会有什么不同。<p>　　健一的证供是：“石野探员以一个看来相当夸张的动作，一手抓住两扇窗中间的铝质支柱，身子旋转着，向窗内转去，他为什么要这样做？看来只是一种表示动作矫健的动作。我在那一刹那间所想到的只是，他用这样的动作进窗子去，他的身体，会将挂在窗后的窗帘，撞得跌下来。”<p>　　我当时也曾有过同样的想法，但不认为那有什么重要。<p>　　健一继续道：“可是，他的身子旋转着，碰在窗帘上，窗帘的质地是深紫色的丝绒，他的身子照理应该跌进窗去，但是突然传来了”砰“的一声响，在窗帘的后面，好像是什么硬物一样，阻住了他跌进去，不但阻住了他的去势，而且将他反弹了出来。在那一刹那间，他握住窗子支柱的手松开，于是，石野探员整个人就——”<p>　　健一作供到这里，难过得说不下去。<p>　　在对面天台上晒衣物的那位主妇说得更具体，对面那幢大厦有十五层高，她看到的情形，居高临下。<p>　　她这样说：“我听到一下惨叫声，立即探头向下望去，看到有一个人从对面大厦跌了下来，他迅速向下跌去，当他在向下跌去之际，双手舞动着，像是想抓住什么，可是根本没有可以供他抓的东西，他就这样一直向下跌着，直到跌在地上。”<p>　　路人A、B、C的供述相同，他们是在石野探员坠地之际，恰好经过那里的人，他们之中的一个，距离石野坠地之处，不过半公尺，险些没有被石野探员压个正着。<p>　　他们一致说并没有注意到叫声，但突然之际，看到有人自天而降，坠跌在他们的身前，一坠地上立时一动不动，其中，途人B是一个医科大学的学生上立时俯身看视，发现跌下来的人，已经死亡！<p>　　庭上又转问我和健一：“当时你们采取了什么行动？”<p>　　健一苦涩地道：“我们无法采取任何行动。我和卫斯理先生，都不是反应迟钝的人，可是发生的一切，实在太意外，当石野探员突然向下跌下去之际，我们什么也无法做，只是眼睁睁地看他跌下去，一点也不能做什么，一点也不能做什么……”<p>　　健一讲到这里，又有点哽咽，说不下去。<p>　　石野探员年纪还很轻，突然发生了这样的意外，作为上司的健一，自然伤心不已。<p>　　我补充道：“是的，由于事情发生得实在太突然，我们无法挽救石野探员的性命。这纯粹是意外，健一警官不必因此内咎。”<p>　　主审法官的年纪很轻，他问整个事件中的关键：“那么，究竟是什么导致石野探员非但不是跃进窗子，而被反弹出来的？”<p>　　健一答道：“是一堵墙。”<p>　　当石野探员突然跌下去之际，我和健一两人惊呆到了极点，实在不知做什么才好，因为一切太突然了，所以我们只是呆若木鸡地站着，甚至不及去看石野探员跌下去之后的情形，不必看，没有人可以在十一楼跌下去而幸免。<p>　　我和健一只是目瞪口呆地望着打开了的窗子，窗子后面是窗帘，窗帘还在飘动着，窗帘的后面是什么，还看不到。<p>　　我和健一由于惊呆太甚，所以并没有发出呼叫声来，直到开锁专家奔了出来，我们两人才一起叫了起来，我伸手指着窗子，喉咙发出一连串古怪的声音，健一大叫一声，冲进了屋子之中，直冲出了那个住宅单位，我知道：他一定是下去省视跌下去的石野。<p>　　我还是注视着那窗子，开锁专家在我的身边，不断地道：“什么事？发生了什么事？”<p>　　我也不知道发生了什么事，我只知道探员跌了下去。这时，街上已经传来了嘈杂的人声，我向下看去，看到有许多人奔过来，也看到石野躺在地上，有一个人（途人B）正蹲在石野探员的身边。<p>　　有许多辆汽车，因为交通的阻塞而停了下来。停在后面的车子不知发生了什么事，正在使劲地按着喇叭。<p>　　我也看到健一直冲出去，推开了阻住他去路的人，来到了石野的身边，蹲了下来。直到这时，我才想起了一件事，叫道：“天！快去召救伤车！”<p>　　救伤车什么时候来，我已经记不清了。事实上，早来或迟来，都没有多大的关系。当时我叫了一下，开锁专家奔回去，我则毫不考虑地跨出了露台的栏杆，向那扇打开了的窗子攀去。<p>　　在我攀向那窗子之际，我听到惊呼声自四面八方传来。<p>　　我不理会，很快地来到窗前，用手抓住了窗子中间的铝质支柱，但我却并没有旋转身子向内撞去，我只是伸手向窗帘抓去，抓住了窗帘，用力一扯，将一整幅窗帘扯了下来。<p>　　窗帘一扯下，我就看到了那堵墙。<p>　　那是一堵墙，毫无疑问是一堵墙，虽然它竖立在它绝不该竖立的地方，然而那毫无疑问是一堵墙。<p>　　墙就在窗子的后面，窗和墙之间，除了可以容纳一幅窗帘之外，也无法容下别的东西，石野探员旋转身子，一心以为可以连人带窗帘，一起跌进房间之中去，可是结果，却重重撞在墙上，所以发生了惨剧。<p>　　当我看到窗帘后面竟然是一幅墙，我的骛呆，绝不亚于刚才突然之间看到石野探员下坠。我转头，向街下大叫道：“健一，你看看窗后是什么！一堵墙！”<p>　　我不知道健一当时是不是听到了我的叫声，而我只是不断地叫着：“一堵墙！一堵墙！”<p>　　墙用砖砌成，所用的砖，是一种褐黄色的耐热砖，砌得十分整齐。墙当然是在房间中砌的，因为在窗和墙之间，根本没有空间可以容砌砖的人站立。<p>　　用砖砌墙，一定要用水泥将砖一块一块联结起来，由于砌墙的人在墙的另一面，所以砖缝中的水泥，在我看到的这一边，就呈现不规则，这是因为砌好墙之后，不能再修葺整齐之故。整堵墙给人的感觉，极其结实。<p>　　在扯下了所有窗帘之后，可以发现，整幅墙和房间的一边，同样大小也就是说，这幅墙，是依着房间一边而砌起来的，作用是什么？是遮住窗子？<p>　　一幅墙，用来遮住窗子，这好像是十分不合逻辑的事。<p>　　但是如今的情形，却的确是这样。<p>　　我的第一个冲动，是用力踢着这堵墙，想将墙踢出一个洞来，看看墙后面究竟有些什么东西，想弄明白好好的一间房间，为什么要劳师动众，来砌上这样的一堵墙。<p>　　但是墙砌得很结实，我踢了好多下，并没有将之踢开。<p>　　我踢不开墙，并不表示没有别的法子可以将墙弄开一个洞。事实上，那极其容易，在救伤车载走了石野探员，我和健一的情绪慢慢稳定下来之际，健一就弄来了一具风镐。<p>　　通上电流，我腰际结上安全带，扣在窗子中间的铝质支柱上，举起了沉重的风镐，按下掣，风镐开始震动，发出震耳欲聋的“达达”声，镐尖很快就刺进了砖墙之中。<p>　　这时，开锁专家也停止了工作，露台上站了很多人。<p>　　天已经开始黑了下来，健一手提着强力的照明灯，照着我工作。<p>　　风镐不停震动，很快，砖层下落，被风镐钻松了的砖头，一块一块跌进房间，或落在窗、墙之间的狭小空间。<p>　　不到十分钟，已经弄掉了很多砖，墙上出现了一个六十公分见方的空洞。我向健一作了一个手势，健一立时将强力的照明灯对准了那个空洞，我将身子略侧了一侧，由那个破洞之中，向内看去。<p>　　在那一刹那间，我已经作好了心理准备，准备在那间房间中看到怪诞不可思议的事。因为打不开的门锁，一堵不明用途的墙，都已经够怪异的了，那么，隐藏在门后、墙后的事物，岂不是应该更怪异才对？<p>　　强力的亮光自墙洞中射进去，我就在墙洞中，向内张望，房间并不是很大，我立时可以看清房间中的情形。<p>　　我已经说过，我已经作好了心理准备，房间中有再怪异的东西，也吓不倒我。<p>　　可是，就在我一看到房间中的情形之后，我还是呆住了。<p>　　我不知自己的惊呆到了何等程度，只觉得自己几乎已丧失了一切知觉，血向头上涌来，耳际发出“嗡嗡”声，在那种血液澎湃奔腾“嗡嗡”声中，我依稀听到了健一的呼叫声，健一在叫着我的名字，可是他的叫声，听来像是从极遥远的地方传来，我想，我对他的叫声，也完全没有反应。<p>　　“是的，卫君对我的叫声，一点反应也没有。当时在露台上的不只我一个人，人人都被卫君脸上那种惊骇绝伦的神情吓呆了。”健一后来形容当时的情形：“尤其是我，我深知卫若的为人和他的经历，无论他看到了什么，他都不应该这样惊骇。”<p>　　强力的照明灯持在健一的手中，对准被风镐弄开的墙洞，光从墙洞中射进去，我就在墙洞之旁，光源不可避免地也照到了我的脸上，使得人人都可以看清我的神情。<p>　　健一又道：“我从来也未曾见到人的脸色会变得如此之煞白，而那时卫若的脸色，白得简直像石灰，我大声叫他，他一点反应也没有，只有直勾勾地望着墙洞内部。而我们由于所站的位置，无法看到墙洞中的情形。当我看到卫君的身子开始发抖时，我感到必须采取行动了，我立刻熄了强力照明灯，好使卫君定过神来。”<p>　　在健一熄了强力照明灯之后，据健一说，我还是惊呆了有一分钟之久，才缓缓转过头来。在露台上的几个人中，有两个发誓说他们听到我在转动头部之际，颈骨发出“格格”的声响，足以证明我那时全身肌肉的僵硬程度如何之甚。<p>　　健一和几个人一起叫了起来，他们都说，他们的叫声，足以震破人的耳膜，可是他们那时的叫声，在我听来，仍然像从极远的地方传来。<p>　　他们还说，我回答他们的声音极大，像是用尽了气力在叫嚷。可是在当时，我听自己的声音，也像是从极远的地方传过来。<p>　　健一和在阳台上的人在叫：“老天，你究竟看到了什么？”<p>　　我回答：“我看到了我自己！”<p>　　一个人，要看到自己，通常，看到的不是自己，而只不过是自己的影子。可以通过摄影机或类似的装备，将影子留下来，自己看自己。也可以在镜子前，平静的水面前，或者是任何可以反射光线的物体前，看到自己。<p>　　但是当时，当强光灯的光芒，自墙上的破洞射进去，我向内看去的时候，我看到了自己，却不属于上述的任何一种情形。<p>　　除了上述的情形之外，照说，不可能看到自己，但是我的确看到了自己，这才会使我震惊。老实说，这时看到的东西就算再怪诞，也不足以令我震惊，但是我却偏偏看到了自己最熟悉的事物：我自己。<p>　　当强光灯的光芒，自墙洞中射进去的时候，我第一眼就看到了他，应该说，我第一眼就看到了“我”。“我”站在房间中，孤伶伶地，也正向我望过来，带着一种极度茫然而空虚的神情，强光正射在“我”的脸上，失神的双眼，对强光似乎没有什么反应。<p>　　那是我自己！我看到了我自己！<p>　　这实在是不可能的事，除非我有一个同卵子的孪生兄弟，但事实上我没有这样的一个兄弟。难道世上还有一个人，和我一模一样？可是在那一刹那间的感觉，我并不感到是见了一个和我一模一样的人，我的感觉是看到了我自己！<p>　　而且这种看到自己的感觉，和在镜子中看到自己大不相同。在镜子中看到自己，只不过是看到了自己的外貌。而在那一刹那间，我感到直看到了自己的内心，我看到了自己的另一面，孤寂、忧伤、软弱、无依、空虚的那一面，和人家看到我的一面，完全不同！<p>　　我看到了自己！<p>　　健一和在阳台上的另外几个人，显然不知道我这样回答，是什么意思，他们可以肯定的是我的神情告诉他们，我的处境十分不妙，健一已从阳台的边缘上攀过来，伸出手，叫道：“拉住我的手！”<p>　　我也感到极需要掌握一些什么，是以我也伸出手来。健一用力握住了我的手，用力将我拉了过去，直到我也落到了阳台之上。健一用十分低沉的声音再问：“你究竟看到了什么？”<p>　　我不由自主喘着气，在我看到了自己的那一刹那间，因为极度的震动，使我产生了一种昏眩的感觉，这时，我多少已经略为定下神来。我吸了一口气：“我……看到了一个人，这个人和我一模一样……我在感觉上，这个人就是我自己！”<p>　　健一用一片茫然之极的神情望着我，显然他全然不知道这样说是什么意思。他并没有再多问我什么，已经迅速地向那个窗口，攀了过去。健一是过惯野外生活的人，他攀缘的动作比我灵活得多，几乎是转眼之间，他就来到了墙洞之前，他转过头来，叫道：“强光灯！”<p>　　一个在阳台上的探员，着亮了强光灯，灯光自墙洞中射进去，健一向墙洞中望去，立时又转回头来。<p>　　我期待着他也现出极度惊讶的神色来，可是没有，他只是现出不明所以的神情来。我想问他看到了什么，他已再度向墙洞中看去，同时叫了起来：“我知道为什么房门打不开了！”<p>　　他一面说，一面已经由那个墙洞之中钻了进去。<p>　　他那种行动，着实将我吓了一大跳，因为这间房间，虽然是在一幢普通的大厦之中，但是却有着说不出来的诡异。首先，它有一扇打不开的门，其次，它有一堵临窗而建的墙，再其次，我又在这房间中看到了自己，这间房间中究竟有什么，我全然说不上来，但是健一却毫不犹豫进入了那房间。<p>　　我想大声阻止他，但是他的动作极快，我想再向窗子攀去，已经听得健一的笑声，在厅堂中传了出来。和健一的笑声同时传入我耳中的，是开锁专家的大声咒骂。<p>　　我连忙从阳台回到厅中，看到那间房间的房门，已经打开，健一的神情很高兴，开锁专家就在他的身边，脸胀得通红，还在喃喃地咒着。<p>　　而我才向那扇门看了一眼，就知道开锁专家为什么咒骂！房门还是普通的房门，只不过安装这扇门的人，弄了一点花巧。<p>　　通常来说，或者说，几乎所有的门，全是在装有门柄的这个方向推进去或拉开来的。可是这扇门却恰好相反，门柄连锁只是装饰品，门从另一边打开！<p>　　健一的观察力十分强，他从墙洞中看进去，看到了房门铰链的方向，就知道为什么不能打开这道门的原因，他钻进去之后，只是拉开了一个门栓，就轻而易举，将门打开了。<p>　　在这里，请留意健一的动作，健一是进了房间之后，拉开了一道门栓，将门打开。<p>　　那也就是说，门在里面上拴。<p>　　房门从里面拴上，拴门的人一定在房间之内，这是最普通的常识。<p>　　这间房间，本来有窗子，可是临窗的一边，却砌了一堵结实的砖墙，这是已知的事实。<p>　　那么，拴住了房门的人，从什么地方离开房间？<p>　　本来，这个问题不成问题，因为当我在墙上破了一个洞之后，望进去，就看到有一个人，站在房间中。这个人，在感觉上，我感到他就是我，但是理智地分析一下，可以分析为一个外貌和我十分相似的人。既然房间中有人，那么，拴上门拴的当然就是这个人！<p>　　但是问题就在这里，健一自墙洞中钻进去，打开了房门，我来到门口，健一出来，开锁专家就在门口，屋中还有其他警方人员，整个住宅单位的唯一出入口，恰好有一个人走进来，那是警方的绘图员，不可能有人从门口出去。也不会有人从墙洞中钻出去，因为阳台上还有人在，任何人自墙洞中钻出去，都不可避免地被人看到。<p>　　而房间中并没有人。<p>　　房间是空的。<p>　　健一的说法是：“房间根本是空的，我不知道卫君为什么向房间中看去的时候，会如此之惊骇，声称他看到了他自己。房间中根本没有人，甚至没有镜子，或其他任何可以造成反映的物体。我一眼就看到房间是空的，也看到了房门是反装的。我自墙洞中钻进去，打开房门，任何人都可以证明房间是空的。”<p>　　“房间是空的”，不单表示房间中没有人，而且表示，房间中真是空的，什么也没有，没有任何陈设，只是一间空房间，约三公尺见方，一间普通大小的房间，完全是空的。<p>　　当时，我站在房门口，竭力回想我在外面，从墙洞中向内望的情形，我可以肯定，我绝未眼花，我的确看到了我自己。<p>　　健一在接下来的几分钟之内，一直以一种十分同情、奇讶的眼光望着我，我没有向他作任何解释，只是摊着手，神情无可奈何，表示或许是我看错了、眼花了。健一也没有再追问下去。因为要解答的问题实在太多。例如：何以在一个普通的居住单位之中，会有这样奇特的房间？这间房间是要来做什么的？为什么门要反装？为什么在靠窗的那一边要砌上一堵墙？这堵墙又是什么时候砌起来的？<p>　　这许多问题，都有点奇诡不可思议，至于我曾在这间房间中看到过自己，反倒是不足道的小事。<p>　　健一大声道：“请管理员上来！”<p>　　才进门口的绘图员，将一张纸递到了健一的面前：“这是这里住客的绘像，我是根据管理员的形容而绘成的，请看看！”<p>　　健一接了过来，才看了一眼，就皱起了眉：“这是什么意思？”<p>　　绘图员的神情有点无可奈何：“我已经尽了力，可是管理员说，他每次看到那位女士前来，都是这样子，他既然这样说，我自然只好照着画出来。”<p>　　我走近去，看看健一手上的那张纸。<p>　　纸上画着一个女子的头部。当然那是一位女士，有着流行的、烫着大圈子的头发。缯图员的绘人像技巧也很高，但是却无法认出这位女士的面貌来。<p>　　在纸上，那女子戴着一副极大的、几乎将她上半边脸全遮去的太阳镜。而她的衣领又向上翻起，将她下半部的脸，又遮去了一小半，所能看到的，只是一个尖削、小巧的下颏。几乎任何有这一型下颏的女人，都可以是图上的那位女士。<p>　　健一扬着图，向我苦笑：“如果这就是板垣的情妇——”<p>　　我纠正他的话：“不是如果，这一定是板垣的情妇，多半是为了怕人认出来，所以每次露面时，都将她的真面目，尽量隐藏。”<p>　　健一苦笑道：“世上再好的警察，也无法根据这样的绘图，将这个人找出来！”<p>　　我表示同意健一的话，调查板垣被神秘射杀一案，本来在找到了这个秘密幽会地点之后，可以说有了极大的发展。可是事实上，却愈来愈陷进了扑朔迷离的境界。<p>　　管理员上来了，健一给他看那间房间，管理员的神情之惊讶，难以形容，不住道：“怎么会有这样的情形？怎么会有这样的情形？”<p>　　他完全不知道怎么会有这样的情形！<p>　　要解决的问题很多，要理出一个次序来进行，也不是容易的事。<p>　　健一望了我半晌：“希望你能留下来，以私人的身份帮帮我！”<p>　　不必健一邀请，我也要留下来，因为我曾在这间房间中看到过我自己，现在，我自己到哪里去了？<p>　　健一道：“我们应该如何开始？”<p>　　我想了一想：“如果这位女士，在人前露面之际，惯常这样打扮，那么还是可以凭绘图找到她，第一步，当然是将这绘图复印，分发出去。在这单位居住的人，男的是板垣，已经死了，女的就是主要的关键性人物，一定要找到她！”<p>　　健一同意，将绘图交给了一个探员，吩咐他立即赶办。<p>　　“第二步，”健一自己发表意见：“这间怪房间，我想应该从大业主或是建筑公司方面去了解，这工作，我想留给你！”<p>　　我也同意，因为这间房间，看来和板垣一案没有什么特别关系，而且也太怪诞，探索一切离奇怪诞事物的真相，这正是我的专长。<p>　　健一又道：“现在，无法进行进一步的调查，你可以明天开始，你也可以住在我这里。”<p>　　我道：“你准备收队了？”<p>　　健一说道：“我看不出在这里，我还能做什么，当然要收队了！”<p>　　我指着那间房间：“我想留下来，在这间房间中，我要留下来，妤妤看一看。”<p>　　健一用一种奇怪的眼光望着我，显然他不明白在一间空房间中，我能看到什么，但是他却也没有反对，只是作了一个无可无不可的神情，接着，他下令警队撤退，他最后走，临走前问：“是不是要我陪你？”<p>　　我摇头，道：“不必了！我一个留下来，会比较好。”<p>　　健一欲言又止，我笑道：“有什么话，你只管说。”<p>　　健一作了一个手势，表示他并不是有意要打击我，然后，才以十分委婉的语气道：“看到了自己，真不可思议！”<p>　　我并不反驳，只是道：“有这样的一间房间存在，更不可思议！”<p>　　健一无法驳倒我这句话，他只是耸了耸肩，走了出去。在他离开之后，我将门关上。这里是十分幽静的住宅区，当警车喧闹了一阵驶走之后，我坐在厅堂的沙发上，只觉得静到了极点。<p>　　我的视线一直向着那扇打开了的房门，房间是空的，什么也没有。整个单位，一共有两间房间，一间是卧室，那是板垣和情妇使用的房间，另一间，何以这样奇诡和无可解释呢？<p>　　我再一次回想我在墙洞中，由外向内张望时的情形，我已经不只一次回想过，那不可能是幻觉，我的确看到了自己！<p>　　我看到的自己，孤伶伶地站在这间房间的中心，满脸彷徨无依的神情。<p>　　我离开了坐着的沙发，又走进了那间房间之中，房间是空的，什么也没有，地上铺着的是方格的柚木，我一步一步向前走着，每一步，踏在一格柚木之上，不消多久，已经踏遍了所有的抽木板，我没有遇到什么，房间中除了我和空气之外，显然没有别的东西。<p>　　我抬头看着天花板，发现天花板上甚至没有灯。<p>　　这样的一间房间，有什么作用，不论我如何假设，都想不出来。而到了第二天上午，我来到这幢建筑物的大业主，一个专以出租为业务的置业公司的总经理办公室。略见肥胖，已有将近六十岁的总经理，他一听得我说起这间房间时，竟忍不住哈哈大笑起来。<p>　　我有点恼怒：“一点也不好笑，请问，有什么好笑？”<p>　　总经理一听我这样说，连道歉：“对不起，我实在忍不住笑，我们出租居住单位，划一装修，两房，一厅，连家俬。你说的那个单位，承租者是井上先生，那可能是假名，但是他既然预付了一年房租，我们的立场，自然也不便追究？”<p>　　我闷哼了一声：“他亲自来租的？”<p>　　总经理想了片刻，又翻了一下文件：“接洽这单租务的是我们的一位营业员，我请她来和你解释当时的情形。”<p>　　我挥着手：“这可以慢一步，先要弄清楚何以这个居住单位中，会有这样一间房间！你要知道，由于临窗而建的那堵墙，令得一个探员无辜丧生，希望你能作一个合理的解释！”<p>　　总经理搔着他稀疏的头发，神情疑惑之极：“真有那样的一间怪房间？那不可想像，我不能相信。”<p>　　我本来想说“如果你不相信，你可以自己去看”。但是我却没有说出口来，因为看他的情形，像是真不知道，我叹了一口气，道：“好，那么，请当日办理这件租务的营业员来，我要和她谈一谈。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_06'>第五十二卷 连锁 第四章 行为怪异的印度人和灵异象征</b><p>");

document.write ('　　营业员约莫二十四五岁，典型的日本职业女性，讲话的时候，不但神态谦恭有礼，而且一直使用最敬礼的日语和我交谈。<p>　　“是的，我记得井上先生，”她说：“先用电话和我们联络，他没有上办公室来，约了我到那大厦去相见。”<p>　　我把板垣的照片给她看，她立即道：“是的，这就是井上先生。”<p>　　板垣在租屋子的时候用了假名，这也不足为奇，谁都会这样做，因为他租房子，要来和情妇幽会的。<p>　　“当天下午，大约是五点，井上先生就来了，我们先在大堂客套了几句，他要高一点的单位。整幢大厦，一共有十二层，我就带他去看第十一层，也就是他后来租了下来的那个单位。”<p>　　我问：“整幢大厦的单位，全是出租的？”<p>　　“是，全部出租，现在十分流行连家俬出租的居住单位，虽然租金比一般为贵，可是比起酒店来，便宜得多了！”营业员恭恭敬敬地回答：“他一看就表示喜欢，只提出了一点，要我将电话拆走，他说他不喜欢在这里的时候，受到任而打扰。”<p>　　我又问：“那单位一共有两间房间，一间是卧室，另一间是作什么用的？”<p>　　“所有单位的装饰全一样，一间是卧室，另一间是书房。书房中的陈设，包括书桌、书架，和一张可以拉下来作为单人床用途的床，以及椅子等等。”营业员用讶异的眼光望向我，礼貌地说道：“刚才，听你说什么空房间，一堵墙，和什么反装的门，我实在一点也不明白，你是说——”<p>　　我道：“现在，那间书房就是那样子。”<p>　　营业员维持着礼貌，心中可能在我神经病，我没有向她作进一步解释的必要，因为事实摆在那里。<p>　　我再问：“你带板垣——井上去看的时候，是一间书房。”<p>　　“是的，”营业员回答得十分肯定：“就在书房的桌上，他叫我拿出合同来，而且先付了一年房租。”<p>　　“那么，他什么时候搬进去的？”<p>　　“据管理员说，当天晚上，他就和一位女士，带着简单的行李搬进去了。这种情形也很普遍，我们也不会追问。”<p>　　我不禁苦笑，那间房间，什么时候起，由一间普通的书房，变成了那样怪异莫名？要反装房门，还可以偷偷进行，要砌上一堵墙，可没有那么简单，所使用的材料极多，而且还要好几个人，开工好几天，要进行这样的工程，决无可能瞒过管理员。<p>　　一想到这一点，我立时又问：“在井上先生租下了那个单位之后，那幢大厦的管理员，一直没有换人？”<p>　　营业员“啊”地一声，道：“换过一次。他租了那居住单位，是八个月之前的事。原来的管理员叫武夫，武夫在三个月之前死了！”<p>　　总算有了收获，我兴奋得直跳了起来：“那位叫武夫的管理员，怎么死的？”<p>　　营业员没有回答这个问题，回答的是总经理，他道：“意外，武夫没有亲人，是警局通知公司，他因意外而死亡的！”<p>　　我追问：“什么意外？”<p>　　总经理道：“好像是在狩猎区，被子弹误中要害而丧生的，连子弹是什么人射出来的都不知道！”<p>　　这是一项极其重要的发现！<p>　　“这是一项极其重要的发现！”我向健一强调。健一已经在吩咐找武夫“意外丧生”的档案。<p>　　我说：“原来的管理员死了，这可以解释，那间房间的改装，是板垣租下了那个单位之后五个月之间所进行的。他买通了武夫，在夜间运建筑材料进来。如果在夜间进行，就只有武夫会知道。至于板垣为什么要那样做，现在还说不上来，可是武夫的死，只怕绝不是什么意外！”<p>　　健一的神情也很凝重，他甚至有点不耐烦地将爬在他肩头上，正伸出舌头在舔他后颈的那头小眼镜猴推开了一些。<p>　　那头白色的小眼镜猴一直和健一在作伴，健一本来将它留在家里，但是有一次他回到家里，发现家中的陈设全被弄得乱七八糟之后，他宁愿将这只小眼镜猴带在身边。<p>　　健一在推开那头小眼镜猴之后，向我眨着眼：“你昨晚整夜，在那房间中，没有什么新的发现？”<p>　　我摇头道：“没有！”<p>　　健一的手下已经找出了武夫的档案，拿了来，健一忙打开文件夹，看着档案。<p>　　档案的内容很简单，武夫的尸体被发现在一个狩猎区，那时正是狩猎季节，很多猎人在那一区活动，武夫的死因也很简单，有一颗子弹，射中了他的心脏部位。根据判断，可能是流弹误中。<p>　　经过解剖，取出了子弹，是普通的双筒猎枪的子弹，恰好陷进心脏，导致死亡，据法医指出，子弹的力道不强，如果武夫的上衣口袋中，有一本日记什么的东西，将子弹的来势挡一挡的话，子弹接触不到心脏，他就不至于死亡。也就是根据这一点，所以判定武夫死于误中流弹的意外。<p>　　至于武夫到狩猎区去，是为了什么呢？他受雇的那公司说，由于休假，他有一个星期的假期，到狩猎区去渡假。<p>　　从所有的记录文件来看，似乎并没有什么可疑之处。我和健一看完了之后，健一问我：“一个第一流的职业杀手，是不是可以先算准了距离，来配合猎枪的性能，使得子弹恰好在力道快要衰竭之际，恰到好处地射进人的心脏之内？”<p>　　我道：“当然可以。”<p>　　健一皱起了眉，霍然站了起来。趴在他肩头的小眼镜猴发出了“吱”地一声，自他的左肩，跳到了右肩。<p>　　健一一站了起来之后：“武夫如果是被人谋杀的，他是第一个，板垣是第二个，你猜第三个会是谁？”<p>　　我立即道：“板垣的情妇！还没有找到她的下落？”<p>　　健一闷哼了一声：“凭一张那样的绘图，太难找了！”<p>　　我吸了一口气：“要快点找！我的假设要是不错，调查所有的建筑材料行，砌一堵墙要多少砖，多少沙浆，砌墙的人一定要向建筑材料行购买，而且是在晚间送货。要有熟练的工人，才能砌出这样的一堵墙来，那也应该可以查得到！”<p>　　健一大声道：“对，我手下的探员，可以查到这些！”<p>　　他伸了一个懒腰：“今天晚上，我们去喝点酒，怎么样？”<p>　　“好啊，去喝点酒！”我立时同意。<p>　　健一带了我，进入他惯常去的那间酒吧之际，酒吧中的人并不多，几个女招待正坐着在打呵欠，一副睡不醒的样子。老板娘一看到有客人进门，一面用力推醒女招待，一面满脸含笑地走过来。<p>　　老板娘和健一显然相当稔熟，她大声打着招呼：“好久没见你了！咦，这是什么小动物，真可爱啊！”<p>　　老板娘所指的“小动物”，就是那头小眼镜猴。<p>　　在这里，不妨描述一下这种产自印度南部密林中的小眼镜猴的外形。<p>　　那种眼镜猴，其实看来，像猴子此像松鼠更少，它的体型大小，也和普通的松鼠相差无几，尾相当长，头部最突出的是一对骨碌碌的大眼睛，极其可爱。健一走进来时，小眼镜猴正在他的肩上，双手扯住了健一的耳朵，以致健一的样子看来有点怪，可是小眼镜猴的样子看来更有趣。<p>　　健一没有回答老板娘的话，只是约略向她替我作了一句介绍，吩咐道：“另外拿一碟花生来，别加盐！”<p>　　我们找了一个角落，坐了下来，当我们两人举杯，酒杯中的冰块相碰，发出声音之际，小眼镜猴已蹲在桌上的碟旁，享受那碟没有加盐的花生。<p>　　我和健一虽然没有明说，但是不约而同，大家都不提起令人困扰的板垣案件，只是说了些不相干的话。<p>　　酒吧中的音乐很细柔，一个女招待要过来劝酒，给健一赶走。当我们喝到第三杯酒的时候，客人不见增多，但这时已到了酒吧应该最热闹的时候，所以灯光也调节得比较黑暗些，就在灯光才黑了不久，突然，有一个听来很嘶哑的声音，在我们的座位旁边响起来：“啊！奇渥达卡！”<p>　　这句话，在我听来，“啊”是惊叹声，“奇渥达卡”是另一个名词，但我相信在健一听来，“啊”字和“奇渥达卡”一定联在一起，不能分开来，在他听来，那是一句莫名其妙，没有意义的话。要不是我才从印度来，我也听不懂这句话。<p>　　我在印度，遇到那位对着绝食的小眼镜猴一筹莫展的动物学家之际，那位动物学家就曾告诉过我，这种小眼镜猴，极其稀少，已经濒临绝种，纯白色的变种，更罕见，几百年也见不到一只，而被当地的土人视为灵异的象征，这种白色的小眼镜猴，当地的土语就叫“奇渥达卡”。由于绝少见到这种动物，所以“奇渥达卡”这个名称，也不是每一个土人都知道的。<p>　　动物学家更向我解释，知道白色小眼镜猴的土名是“奇渥达卡”的，大抵是在当地土人部落中有地位的人、智者、长老等等，不会是普通人。<p>　　如今，在东京的一间酒吧之中，我居然听到了有人叫出了白色小眼镜猴的正式当地名称，这真令得我惊讶莫名！<p>　　我连忙抬头，循声看去，立即看到那个人就在我们的座位之旁，站着，可是一时之间，我却看不清他的模样。<p>　　那时，灯光才暗了下来，是适合于客人和女招待调情的那种光度，相当暗。而那个人，又穿着全身深棕色的衣服，再加上他的肤色十分黝黑，所以全然无法看清他的面目，一看之下，只能看到他相当高大粗壮。<p>　　健一由于不懂那人所说的那句话，而他又显然不喜欢有人打扰，所以他已经挥着手：“请走开点！”<p>　　我一听他这样说，忙道：“等一等，这位先生好像对这头白色的眼镜猴，相当熟悉！”<p>　　健一向我瞪过来，我忙又解释道：“他刚才叫出了只有少数人才知道的当地原名！”<p>　　健一听了我的解释，没有再说什么。我急于向健一解释，并未曾注意到那人的行动，等到我和健一说完，抬起头来时，看到那人已转身向外走开去。<p>　　我连忙站了起来：“先生，请停一停，我有话问你！”<p>　　那人停步，可是并没有转过身来的意思，我忙离座向前走去，那人像是知道我在向他走去一样，也向前走去，他的步伐相当大，我虽然加快脚步，想追上他，可是却始终和他保持了一步的距离。<p>　　这使我要想追上他。转眼之间，他和我已相继出了酒吧的门，他转入一条极其阴暗的小巷子中，我追了上去。<p>　　才进小巷子，那人就站定，并不转过身来，我到了他的背后，他的语音听来十分急促，日语也不是十分纯正：“先生，奇渥达卡是灵异的象征，你们不应该饲养，应该将它放回森林去！”<p>　　我道：“先生，你是印度人？印度南部人？要不，你不会叫得出这个很少人知道的名字！”<p>　　我一面说，一面又踏前半步，想看清这个人的面目，但是那人却半转过身去，小巷中黑暗无比，那人就算面对我，我也不容易看清他，何况只是侧对着我。<p>　　他的声音听来仍然有点急促：“要小心点，奇渥达卡通常不是带来吉利的灵异，而是凶恶的灵异！”<p>　　我对这种警告，自然置之一笑，因为闭塞地区，有许多莫名其妙的禁忌，不足为奇。<p>　　我还想说什么，那人的声调更急促：“它有灵异的感应力，一种超人的感应力——”<p>　　看来，那人还准备继续说下去，但是健一的叫声，已自巷口传来：“卫君！卫君！你在哪里？”<p>　　我回头应道：“在巷子里——”<p>　　我一回答，就听到了急骤的脚步声，再回过头来，那人已急急向前走出去，迅速地没入了黑暗之中。我想追上去，健一已走了过来，拉住了我：“什么事？你要小心点，东京的晚上，什么意料不到的事都可能发生！”<p>　　我还没有回答，就接触到了伏在健一肩头的小眼镜猴的那一双大得异常的眼睛。<p>　　小眼镜猴的眼睛在黑暗之中，发出一种黝绿色的光芒，看来充满了神秘。<p>　　在那一刹那间，我想起了那人的话，心头不由自主，产生了一种震慑的感觉，一时之间，讲不出话来。而健一已经拉着我，走出了那条小巷，回到了酒吧。<p>　　回到了酒吧之后，向老板娘问起那人，老板娘倒很有印象：“这个人啊，第一次来，以前没有见过。他一来，本来是独自一个人喝酒的，后来忽然站起，向你们走了过来。他说了什么？是不是得罪了你们？”<p>　　我笑道：“没有，他看来不像是本地人？”<p>　　老板娘莫名其妙地吃吃笑了起来：“当然不是，是印度人！”<p>　　一个印度人，似乎不足为奇，或许他是海员，也或许是商人，总之是一个住在日本的印度人，凑巧知道白色眼镜猴的珍罕、它的大名，也知道它在当地，被当作是灵异的象征，如此而已，不足为怪。<p>　　可是，第二天，当健一和我，又听到了“一个印度人”这句话的时候，互望着，怔呆了好久，一句话也说不出来。<p>　　调查出售砖头、灰浆的店铺，进行顺利。第二天，在健一的办公室中，一对中年夫妇，走了进来，两个探员陪着他们，探员道：“这一对夫妇，好像就是我们要找的人。”<p>　　健一问道：“请问你们是不是出售过一批砖头，刚好够砌一幅三公尺的墙？”<p>　　丈夫四十来岁，神情拘束：“是，那是约莫半年前的事。”<p>　　妻子却很大方：“很怪，指定要夜间送货，送到一个高尚住宅区去，那许多砖头，也不知是用来作什么的，又买了灰浆，看来是砌墙！”<p>　　健一取出板垣的照片来，问道：“是这个人来买这一批材料的？”<p>　　妻子抢先道：“不是，是一个印度人！”<p>　　我和健一两人的反应强烈，健一自他的座位上陡地站了起来，忘了他面前的一只抽屉正打开着，以致他的身子，“砰”地一声，撞了上去，令得抽屉掉到了地上，东西散落了一地。<p>　　而我则陡然之间一挥手，将桌上的一只杯子挥到了地上，不但杯子跌碎，茶也泻了一地。<p>　　我们两人的反应，使得那对夫妇惊讶之极，不知自己说错了什么，一时之间，不知如何才好。<p>　　我先定过神来，疾声道：“你说什么？”<p>　　那妻子有点骇然，声音也不像刚才那样响亮：“一个印度人！”<p>　　她还是那样说：一个印度人！<p>　　在日本，印度人不多，而昨晚，我们才遇到了一个奇怪的印度人，说是巧合，未免太巧合了！<p>　　健一紧接着问：“那印度人，什么样子，请你们尽量记忆一下！”<p>　　那两夫妇互望了一眼，先由丈夫结结巴巴地形容那印度人的样子，再由妻子作补充。综合他们的描述，那只是一个普通的、身形高大的印度人，黝黑、深目，日语说得相当好。<p>　　那印度人的要求很怪，但是他愿意付额外的运输费，所以那对夫妇便答应了他的要求。<p>　　“当我们运送砖头到达那幢大厦之际，大厦的管理员帮我们，将砖头和灰浆搬进升降机去，那是一个很精壮的人。”丈夫回忆着说：“当时他的神情相当紧张，午夜过后，根本一个人也没有，但是他却像是怕给人看到他的行动。”<p>　　那时的大厦管理员，就是后来在狩猎区“意外死亡”的武夫，果然事情有他一份。<p>　　“那个印度人没有再出现？”健一问。<p>　　“有。”妻子回答：“印度人在升降机中等，砖头和材料搬进了升降机，印度人就不要我们再上去，由他自己按升降机的掣上去，我留意到，升降机在”十一字“上，停留了很久。”<p>　　“还有一件怪事，”丈夫又补充：“那管理员催我们快走，而且，他逼不及待地用一大团湿布，抹去砖头搬进来时在大堂中留下来的痕迹。”<p>　　“警官先生，”妻子又好奇地问：“是不是有人在进行什么违法的事情？和我们可是一点关系也没有的呵，我们只不过小本经营！”<p>　　健一道：“当然，没有你们的事，不过还需要你们帮忙，再向警方绘图员说一说那印度人的样子，好让绘图员画出他的样子来，我们要找这个印度人！”<p>　　两夫妇连声答应，健一吩咐一个探员，将那两夫妇带出了办公室。<p>　　两夫妇离开之后，我和健一互望着。那头白色的小眼镜猴，自文件架上跳了下来，就伏在健一的头顶，健一反手抚摸着它柔顺的细毛，就像在抚摸自己的头发。<p>　　我道：“健一，那堵墙，是一个印度人砌起来的！”<p>　　健一翻着眼：“奇怪，印度人砌这堵墙的时候，板垣和他的情妇，在什么地方？就算印度人能在一夜之间，趁板垣不在的时候砌好这幅墙，及装了房门，板垣和他的情妇，事后也没有不发觉之理，何以他们一点也不说？这其中又有什么秘密？”<p>　　我来回踱着步：“秘密一定有，只不过如今我们一点头绪也没有。要找那个印度人，不应该是什么难事，在东京的印度人不会太多吧？”<p>　　健一立即拿起了电话，打了电话到有关方面去查询，不一会，他就有了答案：“记录上有三千四百多人。”<p>　　我道：“那就简单了，最多一个一个的去找，总可以找得到的！”<p>　　健一又反手抚摸着伏在头上的白色小眼镜猴：“可是我不明白，那房间，空无所有，似乎一点犯罪的意味也没有！”<p>　　他讲到这里，略停了一停，才又相当顾及我感情地道：“虽然你曾在这间房间中看到过你自己，但！这有点不可理解。弄成这样神秘，究竟有什么作用？”<p>　　我对“看到了我自己”这件事，没有作进一步的解释。事实上，也不可能作进一步的解释，我要说的，早已说得很清楚了，再说也不会令旁人明白。<p>　　我只是道：“这个问题，我想只有那印度人才能给我们回答。至于你说事件没有犯罪意味，我不同意。因为至少板垣死了，管理员武夫也死了。假定武夫参与其事，事后，被人灭口。而板垣可能也是因为发现了什么特殊的秘密，所以才招来杀身之祸。”<p>　　健一“嗯嗯”连声：“板垣的情妇，如果也知道这个秘密的话，那么她——”<p>　　我接下去：“她的生命，一定也在极度的危险之中！”<p>　　健一又拿起了电话来。<p>　　要进行的事很多，得一件一件来叙述。<p>　　第一，向意外死亡科调查，是不是有一个二十余岁的女性意外死亡而尸体还未有人认领，因为板垣的情妇，可能已经遭了不幸。<p>　　调查的结果是：没有发现。<p>　　第二，印度人的绘图，经那对夫妇过目，他们肯定就是这个人。于是，超过二十名以上干练的探员，取消了一切休息，去找寻这个印度人，但是经过十天之久，仍然没有结果。不但找不到这个印度人，连认识这个印度人的人都没有。<p>　　那天晚上在酒吧、在小巷子中，由于光线十分黑暗，我和健一都未曾看清这个印度人的样子，但是酒吧老板娘的答案，却十分肯定，她道：“就是这个印度人。”<p>　　找寻工作仍在继续。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_07'>第五十二卷 连锁 第五章 我并凑的故事和“猴子爪”的传说</b><p>");

document.write ('　　第三，向板垣的妻子贞弓，又作了一次访问。<p>　　我们先确定了建筑材料行售出砖头的日期，再假定板垣在事前完全不知道有这件事，估计他事后发现。任何人在发现自己与情妇的幽会之所，发生了这样怪异的变化之后，一定会感到极度的震惊，作为妻子，应该可以感到丈夫的这种震惊。所以我们要去拜访板垣夫人贞弓。<p>　　正如健一所说，板垣夫人确然有大家风范，一丝淡档的哀愁、一点也不夸张，她招呼我们坐了下来之后，反而先向我们道歉：“为了我丈夫的事，一再麻烦你们，真是太过意不去了！”<p>　　健一和她客气了几句，问道：“大约在半年之前，板垣先生是不是有什么特别的表现，例如很吃惊，神情不安等等？”<p>　　贞弓侧着头，想了片刻，才道：“没有，我记不起有这样的情形。”<p>　　她在回答了健一的问题之后，过了一会，才以一种看来好像是不经意的态度反问道：“是不是在调查的过程中，有了什么别的发现？”<p>　　健一向我望了一眼，正准备开口，就在这时，躲在健一上衣怀中的那头白色小眼镜猴，忽然探出了头来，坐在健一对面的贞弓，陡然吓了一跳，但随即镇定了下来：“多么可爱的小动物！”<p>　　健一反倒有点不好意思，一个严肃的警方办案人员的上衣之中，忽然钻出了一个小动物来，总不是太有身份的事，他用力想将小眼镜猴的头按回去，可是不成功，小眼镜猴反倒爬了出来。健一的神态更尴尬，看他在不知如何是好之际的样子，我也觉得很有趣，我解释道：“这是产自南印度的一种十分珍罕的猴子，尤其是白色的变种，更少见！”<p>　　我本来是随口说说，希望替健一掩饰窘态，可是当我说了之后，贞弓忽然发出了“啊”地一下低呼。<p>　　在一个注重仪态的人而言，这一下低呼，可以算是失礼。但贞弓在低呼了一下之后，全然未曾发现自己的失态，立即陷入了一种沉思之中。<p>　　我和健一都看出了这一点，互望着，贞弓这样的神态，分明在突然之间想起了什么。她究竟想起了什么呢？是什么启发她想起了一些事？如果说是这头白色小眼镜猴，这未免不可思议，因为在白色小眼镜猴和板垣之间，不应该有任倒联系。<p>　　我们并不去打扰她，贞弓也没有想了多久，便现出了一个充满歉意的笑容：“对不起，我忽然想起了一些事！”<p>　　我和健一“嗯”地一声，并没有催她。贞弓停了片刻，又道：“大约在半年前，有一晚，板垣回来，将近午夜了。一回家，就进入书房，我披着衣服，去看他，看到他正在书架前，一本一本书在翻看，他看到了我，就说：‘明天，替我去买几本有关猴类动物的书来，要有彩色图片的那种！’”<p>　　我和健一互望了一眼。板垣的要求，的确相当古怪。一个事业相当成功的企业家，怎么会对猴烦动物，忽然产生兴趣来的呢？<p>　　贞弓继续道：“我答应着，他又说道：‘尽量拣印度出版的猴类书籍，专门性的也不要紧。还有，专讲一种喉，叫眼镜猴的，也要，明天就去买！’”<p>　　贞弓讲到这里，要不是主人的神态如此优雅，我和健一一定会跳起来。<p>　　板垣不但对猴类有兴趣，而且指定是印度的猴类，指定是小眼镜猴！<p>　　健一忙问道：“后来，可买了？”<p>　　贞弓道：“买了，一共买了七本。”<p>　　我问：“板垣先生没有说要来有什么用处？他想研究什么？”<p>　　贞弓道：“他没有说，我也没有问。”<p>　　健一道：“那些书呢？”<p>　　贞弓道：“还在他的书房，他……过世之后，我还未曾整理他的书房，两位请原谅，每当我在书房门口经过，我就不想推门进去！”<p>　　她说到这里，眼圈有点变红。我和健一忙安慰了她几句，健一提出了要求：“夫人是不是能带我们到板垣先生的书房去看一看？”<p>　　贞弓迟疑了一下：“有必要吗？”<p>　　我和健一坚持：“无论如何，要请你给予方便！”<p>　　贞弓轻叹了一声，站了起来：“两位请跟我来！”<p>　　我和健一忙站了起来，书房在离客厅不远处，经过一条短短的走廊，是一个穿堂，穿堂的一边，是一扇通向花园的门，另一边，是一扇桃木雕花门，那当然是书房的门了。<p>　　贞弓来到书房的门前，先取出了钥匙来，再去开门，当她开门的时候，我和健一两个人都呆住了。在那一刹那间，我们两人的心中实在有说不出来的奇讶！<p>　　书房的门很精致，雕着古雅的图案。和所有的门一样，一边（右边），有着门柄，门柄上有锁。可是贞弓在取了钥匙在手之后，她却不伸向右边的门柄，反倒伸向左边，移开了一片凸出的浮雕，露出了一个隐蔽的锁孔来。<p>　　贞弓将钥匙插进了那个锁孔之中，转动，门打开了，门以相反的方向打开，装有门柄的右边，反倒装着铰炼。那情形，和板垣秘密处所的那间怪异的房间一模一样！<p>　　或许由于健一和我的神情太怪异了，当贞弓打开门，请我们进去的时候，注意到了这一点，她解释道：“这扇门是反装的，这是一种防盗措施。如果有小偷，他想不到门是反装的，一定会在门柄的那一边，想将门弄开，就无法达到目的！”<p>　　我和健一“哦哦”地应着，我问道：“这的确是一个……很好的办法，人家不容易想得到，请问，这是谁的主意？”<p>　　贞弓道：“是我的主意，倒叫两位见笑了。事实上，板垣生前，不很喜欢这样，他经常用力撼着有门柄的一边，抱怨太费事！”<p>　　健一道：“是啊，习惯上，总是握着门柄打开门的——请问，这种装置，有多久了？”<p>　　贞弓道：“自从我们搬进来时，已经是这样了，大慨有……对，有足足六年了！”<p>　　我和健一互望了一眼。<p>　　这种反装的门，利用一个门柄来作掩饰，使不明究竟的人打不开，毕竟很少见，可是板垣的书房，却是这样。那奇怪的房间，也是这样！<p>　　我一想到这里，心中又不禁陡地一动：板垣的书房！这里，是板垣的书房，在那幽会地点的那间怪房间，又何尝不是板垣的书房？<p>　　如果板垣习惯于书房的门反装，那么，怪房间有反装的门，是不是板垣的主意呢？如果是的话，那么，砌那堵怪墙，也应该是板垣的主意了？<p>　　而我的假设，是板垣不知道有这件事发生的，看来假设不能成立了！<p>　　那么，板垣和那个印度人之间，又有什么联系呢？<p>　　我心头一下子涌上了许多间题，那使我的行动慢了一步，直到贞弓和健一进了书房，健一叫了我一声，我才如梦初醒，跟了进去。<p>　　板垣的书房相当宽敞，很整齐。如果贞弓在出事之后未曾整理过的话，那证明板垣并不是经常使用书房的人。经常使用的书房，不可能维持得这样整齐。<p>　　果然，贞弓的话，证明了我的推测，她道：“我丈夫不常进书房，他在家的时间本就不多，他对读书也没有特别的兴趣，书房只不过是聊备一格，所以，也不会有什么重要的文件留在书房中。”<p>　　健一道：“我们只想看看那几本关于猴类的书籍。”<p>　　贞弓在书架前找了一会，又转过身来，才指着一张安乐椅旁的一个小书架：“看，全在这里。”<p>　　这种小书架，有着轮子，可以随意推动，专为方便看书的人放置随时要翻阅的书本，小书架上有七八本书，我先走过去，看那些书。<p>　　果然，全是些有关猴类的书，大都有着十分精美的图片，书还十分新，看来只是约略地翻过一下。<p>　　不过，其中有一本，专讲印度南部所产的珍罕猴类，却显然看过了许多遍，其中有几页，还被撕走了。从目录上来看，撕去了的几页，专讲眼镜猴。<p>　　健一立时记下了书名，我再巡视了一下板垣的书房，书架上的书，大都很新，没有什么特别值得注意之处。<p>　　我们离开了书房，向板垣夫人贞弓告辞。<p>　　在回到警局的途中，我和健一的心中，全都充满了疑惑。在车子经过书局的时候，就停了车，一起进入了书局。<p>　　“真是怪不可言！”健一发表他的意见。<p>　　我也觉得怪不可言，那是我们知道被撕下来的几页中讲的内容之后的感想。<p>　　那几页，是相当专门性的记述，记述着眼镜猴这种小动物的生活情形，也有不少图片。其中有一节，是说及这种小眼镜，有白色的变种。白色的小眼镜猴，当地土人称之为“奇渥达卡”，意思是灵异的象征。传说中有使人可以达到三个愿望的猴子爪，就是这种“奇渥达卡”的右前爪，也只有“奇渥达卡”的右前爪，才有这种神奇的力量。<p>　　记述中还说，这种白色的小眼镜猴，极其罕有，记载中有因可循的，只有在三百余年前，曾有一头被发现，立即被送到当时统治印度南部大片土地的一个土王手中，这位土王就依照了传统的方法，将白色眼镜猴的右前爪砍了下来，制成了可以表现灵异的“猴子爪”。<p>　　这位土王，后来是不是藉此获得了神奇的灵异力量，并无记录：所谓“传统的方法”，究竟是什么方法，也没有记述。倒是有一页插图，是这位印度土王的宫殿。照片自然是近期摄制的，原来巍峨而金碧辉煌的宫殿，已经极其破败。<p>　　“哈哈！”健一一面笑着，一面伸手握住了那白色眼镜猴的右前爪：“我倒不知道这种猴子的爪，可以有这种神奇的力量！”<p>　　他说了之后，又一本正经地道：“求你施给我第一个愿望实现，让我解开板垣一案中所有的谜！”<p>　　我笑道：“别傻气了，你没看到记载？要照传统的方法来制造过，并不是活的猴爪，就能给你实现愿望！”<p>　　健一也笑了起来：“如果真有可以实现三个愿望的灵异力量，你的第一个愿望是什么？”<p>　　我笑道：“我才不会像你那么傻，我的第一个愿望是我要有无数的愿望！”<p>　　我和健一都大笑了起来，我道：“这本书的作者是！”<p>　　我一面说，一面看着书的扉页，一看之下，我“啊”地一声叫了起来：“就是他！”<p>　　健一瞪着眼：“他？他是谁？”<p>　　我指着小眼镜猴：“这头小猴子，就是他交给我的，是我在印度遇到的那位动物学家，书是他写的！”<p>　　健一忽然沉思了片刻：“由此可知，这位动物学家对自己所写的东西，也完全不信。要是‘奇渥达卡’的右前爪，真能叫人达成三个愿望的话，他如何肯交给你？”<p>　　我道：“当然，那只不过是传说而已，谁会真信有这样的事！”<p>　　健一皱起眉：“可是，板垣将这些记载撕了下来，是为了什么？”<p>　　我来回走了几步，突然之间，我有豁然开朗的感觉，我站定身子，挥着手：“你听着，我已经有了点眉目，我可以将一些零星的事拼凑起一个故事来！”<p>　　健一将身子全靠在椅子上，又将椅子向后翘了起来：“好，听听推理大师如何编造合理的故事。”<p>　　我讲出了我“拼凑”起来的故事。<p>　　有一个不务正业的印度人，熟知有关“奇渥达卡”的传说。这个印度人遇上了一个日本企业家板垣，向板垣说起了这个传说。<p>　　“可以达成三个愿望”，这是极度诱惑人的一件事，古今中外不知道有多少传说环绕着这种灵异力量而来。<p>　　于是，这个日本企业家相信了印度人的游说，认为印度人可以给他这种力量。印度人当然提出了种种条件，例如，要一个幽静的地方，日本企业家就利用了他和情妇幽会的场所中的一间房间。<p>　　印度人又可能提出，要制造有灵异力量的猴爪，一定要进行某种形式的秘密宗教仪式，或是某种巫术的过程，不能被任何人看到。所以板垣就在那房间之中，砌了一道墙，又将门反装，来使仪式运行的过程，保持高度的秘密，不为人所知。<p>　　板垣一直在期待“猴子爪”的成功，他当然失望了，因为根本不会有这种事出现，于是，印度人的真面目暴露了，事情就不欢而散……<p>　　我推测而成的故事相当简单，也最好地解释了那间怪房间的由来。可是健一却一面听，一面摇头，道：“太失望了，这算是什么推理？”<p>　　我有点气恼：“这解释了那怪房间的由来！”<p>　　健一叹了一声：“板垣死在职业枪手之手，你不会以为印度人在面目暴露之后，花那么高的代价来雇请一个职业枪手杀死他要欺骗的对象吧？”<p>　　我瞪着眼，为之语塞。印度人当然不可能花大钱去雇职业枪手，因为假设他行骗，所得也不会太多，没有一个骗子肯作蚀本生意的。<p>　　健一又毫不留情地攻击我：“其次，管理员武夫的死呢？为了什么？”<p>　　我又答不上来。<p>　　健一再道：“还有，那房间是由里面拴上的，什么人可以在拴上了门之后再离开房间？而且，你曾看到过极奇异的现象，为什么在你的故事之中，全被忽略了？”<p>　　我无可奈何，只好挥着手：“好，算了，算我没有讲过这故事。但是有一点必须肯定，板垣一定对‘猴子爪’的传说，发生过兴趣！”<p>　　健一一副不感兴趣的样子，就在这时候，一个年轻探员，探进头来，报告道：“失踪科的人说——”<p>　　他才说了半句，健一已经陡地吼叫起来：“我已经够烦了，别再拿失踪科的事情来烦我，走！”<p>　　年轻探员给健一大声一呼喝，显得手足无措，不知如何是好，我看他的情形，像是有重要的事情要向健一报告，就向他招了手：“进来再说！”<p>　　健一狠狠瞪了我一眼，年轻探员走了进来，向我行了一礼：“失踪科的资料，有一个叫云子的歌星失踪十多天，从照片上看来，倒很像是板垣一郎的情妇！”<p>　　健一听到这里，直嚷了起来：“为什么早不说？”<p>　　年轻探员也没有分辩，只是连声道：“是！是！”<p>　　健一又呼喝道：“那个失踪的云子的照片呢？在哪里？”<p>　　年轻探员忙送上一个大信封，健一逼不及待地自信封内取出照片来。照片上的女子相当美丽，有着尖削的下颚，灵活的眼睛，健一将照片放在板垣情妇的绘图旁边，取起一支沾水笔来，在照片上涂着，画上一副很大的黑眼镜，然后，向我望来。<p>　　我立时点头道：“不错，是同一个人！”<p>　　健一的神情显得极其兴奋：“正确的失踪日期！”<p>　　年轻探员立刻说出了一个日子，那正是板垣横死的那一天。<p>　　健一更加有兴趣，大声叫道：“把有关云子的所有资料，全部拿来！快！”<p>　　那年轻探员也大声答应着，转身奔了开去。健一不住搓着手，我忍不住道：“不必太兴奋，你应该知道，她失踪了很久！”<p>　　健一充满了自信，说道：“只要知道了她是谁，就能把她找出来！”<p>　　我本来还想说：“要是这个叫云子的女子，已经死了呢？”可是我没有说出口来，怕扫了健一的兴致。<p>　　云子的一切资料，由失踪调查科转到了我和健一的手中，但是健一的行动十分快，资料到手之际，我们早已经在云子的住所中了。<p>　　云子的住所，在东京一个普通的住宅区，面积很小，只有十五平方公尺左右，也无所谓厅或房的分野，用几度屏风巧妙地分隔开坐的地方和睡的地方，有一个小的厨房，和一个小小的浴室。<p>　　住所中相当凌乱，衣橱打开着，有很多衣物，不合季节的，全散落在地上，有几只抽屉也打开着。这种情形，任何略有经验的侦探人员，一看就可以知道，屋主人在整理行装离开的时侯，极其匆忙。<p>　　失踪调查科的一个探员和我们一起来的，他一推开门，就道：“这里的情形，自从我们第一次进来之后，就维持原状。”<p>　　健一“嗯”地一声，四面看着，随便翻着一些什么：“她走得匆忙，是谁发现她失踪来报案的？”<p>　　调查科的探员道：“是她的经理人，一个叫奈可的家伙。”<p>　　探员对于云子的经理人的口气似乎不是很尊敬，只称之为“那家伙”，可以想像，那家伙不是什么值得尊敬的人。<p>　　正当那探员说出“奈可的家伙”之际，外面走廊中传来了一阵叫嚷声，有人在叫道：“干什么？又不是我生出来的事？你们警察的态度能不能好一点！我是纳税人，好市民！”<p>　　那探员皱了皱眉：“奈可这家伙来了！”<p>　　门推开，一个穿着花花绿绿的上衣，长发披肩，裤子窄得像是裹住了太多肉的香肠，口中嚼着香口胶，年纪已在三十以上的家伙，一面耸着肩，一面摇摆着身子，走了进来。一进来，就抬起一只脚，搁在一张圆凳上，眼珠转动着，打量着屋中的人，一副满不在乎的神气。<p>　　看到了这样的一个人，我自然明白了那探员为什么用“那家伙”三个字去形容他，这种人的确相当令人讨厌，大都有一个什么夜总会，或是什么酒吧的“经理”的衔头，究竟他们靠什么过活，似乎永远不会有人知道。我只是冷冷地观察他，并没有出声。可是健一显然没有我那么好耐性。<p>　　他向奈可走去，来到了他的身边，在奈可还来不及有任何准备之前，一抬脚，踢开了奈可踏着的那张圆凳。<p>　　这个动作，令得奈可的身子在骤然之间失去了平衡，几乎一交跌了下来。但健一立时抓住了他的衣服，将他拉了回来，狠狠地盯着他：“听着，我现在要问你的事，关系三个人的死亡，其中还有一个是警探。如果你不想自己有麻烦，我问一句，你答一句！”<p>　　奈可吓得脸色发白，看他的样子，还想抗辩几句，力充自己是有办法，不会被人轻易吓倒的人。他一面转动眼珠，一面还在大力嚼着香口胶。<p>　　可是健一话一说完，立时伸手，在他喉咙上捏了一下，又在他的颊上，重重一拍，那一下动作，令得奈可的喉间，发出了“咯”地一声响，将他正在嚼着的香口胶，一下子吞了下去。我再也想不到日本的警探这样粗暴，而健一的手法是如此之纯熟，他显然不是第一次干同样的事了！<p>　　看到奈可吞下了香口胶之后那种无可奈何的神情，我忍住了笑。<p>　　健一又伸手在奈可的肩头上拍了一下：“你是怎么发现云子失踪的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_08'>第五十二卷 连锁 第六章 失意歌星、她的经理人和可怕的叫声</b><p>");

document.write ('　　在奈可说到他如何发现云子失踪的情形之前，有必要先将已知的云子的资料，介绍一下。云子在整件扑朔迷离、结局又全然出乎意料之外的事件中，所占的地位十分重要，所以请留意。<p>　　这里先介绍的是文字上有关云子的资料，刻板，简单，也不够生动。后来，在不少人的口中又了解到的资料，比较详尽，可以作为补充，也请留意。<p>　　大良云子，女，二十四岁，静冈县人。父母早已离异，自小由母亲抚养长大，十五岁，参加一项歌唱比赛得冠军，由此以唱歌为业，十八岁来东京。<p>　　来东京后，一直浮沉歌坛，成为第三流的职业歌星，到二十三岁，突然辍唱。到东京后的第三年，由一间夜总会的经理奈可作经理人，曾在电视台演唱一次，未受注意。<p>　　在东京，像云子这样的“女歌星”，数以千计。其中，能冒出头来，成为红歌星的，万中无一。<p>　　大良云子的资料就是那么简单，公文上硬梆梆的记载，可以说是千篇一律。但即使是在这样的记载之中，也可以看出一个少女，从小地方来到东京这样的大都市，挣扎浮沉的辛酸遭遇。<p>　　云子演唱的地方，全是些格调不高的娱乐场所，在这样的场所过夜生活，一个少女所受到的欺凌和侮辱，可想而知。<p>　　当我和健一看到这份简单的资料之后，互望了一眼，口中都没有说什么。<p>　　我们心中所想的却全一样：这是一个大都市中的悲剧。虽然这种悲剧，在大都市每天都有几千宗，但心中总有一股不舒服的感觉。<p>　　当健一用他的熟练动作，令得奈可这家伙乘乘地坐下来，瞪大着眼，甚至变成了一副乞怜的神情之际，健一开始发问了。<p>　　健一问：“你是怎么发觉云子失踪的？”<p>　　奈可吞了一口口水，发出“咯”的一下奇异的声音：“云子！每隔几天，一定要和我联络一下——”<p>　　健一打断了他的话头：“你是她的所谓经理人？她根本已经不唱歌了，你还和她联络干什么？”<p>　　奈可现出一脸受到极度委屈的神情来：“我们是好朋友，云子在东京，一个亲人也没有，我们是好朋友。而且我一直认为她的歌唱得极好，虽然比不上山口百惠，我的意思，她专唱日本的古典歌曲，可以比得上……比得上……”<p>　　他在竭力思索一个名歌手的名字，健一已挥手打断了他的话题：“拣重要的说！”<p>　　奈可大声答应了一下：“是！我一直在替她找地方演唱，她有唱歌的天份！她不应该不唱下去！她也将我当朋友！”<p>　　健一一点也不客气地道：“朋友？你的意思是，她时时肯借钱给你？”<p>　　奈可陡地站了起来，胀红了脸，看他的样子，像是想辩白什么，可是终于没说什么，就坐了下来。<p>　　他坐下来之后，垂着头：“是的，她经常借钱给我，我也从没有还过，可是，我们真是朋友。”<p>　　这家伙坦然承认了这一点，倒令得我和健一都对他有另眼相看之感。健一对他的态度，也温和了许多，拍着他的肩，问道：“说下去，你怎么发现她失踪的？”<p>　　奈可道：“我和云子的关系，就像是兄妹，她有什么不高兴的地方，心情闷郁的时候，一定向我倾诉，我最后一次见她，是在大半个月之前，那天晚上，她忽然闯进了酒吧来，叫了一大杯烈酒，在我发现她的时候，她已经喝完了这杯烈酒！”<p>　　奈可讲到这里，抬起头，向我和健一两人望来。奈何的脸上，有着一种极度的迷惘。这种人，给人的第一个印象，一定不佳。但是这种混迹江湖的小人物，为了生活，固然必须使用许多卑劣的手段，也往往有他们良善的，好的一面。<p>　　奈可这家伙，就是这样的一个江湖小人物。<p>　　他停了片刻，讲述那次在酒吧中和云子见面的经过。<p>　　酒吧是低下级的酒吧，酒吧中女侍应的服装，暴露而性感。当女侍应走来走去之际，顾客肆无忌惮地摸她们的屁股和捏她们的大腿，女侍应也像是口中装上了固定的录音带一样，每遇到这种情形，就会吐出几句打情俏的话，令得动作粗卤、都已半醉的酒客，轰然大笑。<p>　　这样的一间酒吧，本来是决不会有单身女客来光顾的，就算有，在门口也一定被守门人挡驾了。可是云子却可以进来，因为守门人认识她是奈可的朋友。<p>　　云子从计程车一下来，就“掩着脸，直冲进了酒吧”——这是守门人当时对云子的印象。<p>　　而酒保则说：“云子小姐一进来，仍然用双手掩着脸，用相当嘶哑的声音道：‘给我一杯烈酒，双份，不，三份的！’”<p>　　酒保感到有点讶异。云子平时很少喝烈酒，但酒保还是照云子的吩咐，给了她一杯三份的美国威士忌。<p>　　“云子小姐几乎是一口就将酒吞下去的，”酒保说：“这种酒的酒质不很好，一个大男人也难以一口吞下这么多，可是云子却一口吞了下去，她立时呛咳了起来，泪水直流……不过……不过我感到她在进来时，双手掩着脸，就是因为她早已在流泪的缘故。我刚想去扶她，奈可先生就来了。”<p>　　奈可在这间酒吧工作，名义是“经理”。奈可来到的时候，云子满面泪痕，身子摇晃不定，可是她还能认出奈可来，一看到奈可，就扑了上去，搂住了奈可。<p>　　奈可忙道：“云子，什么事？什么事？”<p>　　云子没说话，只是发出一连串如同抽搐的声音来。奈可忙扶着她，来到一个角落的一个座位上，坐了下来。<p>　　酒吧中十分混乱，到处都是半醉或大醉的人，音乐又嘈杂，谁也不会注意一个喝了酒的女人被人扶着走。<p>　　在这里，必须说明的是：奈可告诉我们的话，事后都曾经寻访所有有关的人来求证，所以叙述是综合性的，都得到了证实。<p>　　奈可扶着云子坐下来之后，云子的双臂，仍然不有离开奈可的颈。奈可这家伙，对云子倒真有一份兄妹的感情，他拍着云子的背：“别哭，有什么事，只管向我说，只管说！”<p>　　云子抬起头来，她的眼部，本来有着十分浓的化妆，这时因为泪水模糊，令得蓝色的，金色的化妆品，全都顺着泪水淌了下来。她抬起头来之后，嘴唇颤动着，半晌出不了声，才陡地尖叫了起来：“太可怕了！”<p>　　健一、我和几个探员，事后尽一切可能，探访了那晚在酒吧中的人，包括顾客、职员在内，甚至包括了一个当时已经推门而出的客人。从这个客人的叙述中，可以知道云子当时的这一下叫声，如何尖厉和惊动了全场。<p>　　“我推门出去，门已在我的身后关上。酒吧中本来极其热闹，”那个客人说，他是一间公司的高级职员，好喝酒，酒量极宏，当时并没有喝醉：“在门关上之后，酒吧中的喧闹声已经不怎么听得到了，可是我还未曾跨出一步，就突然间听到有一个女人的尖叫声，在叫道：‘太可怕了！’”<p>　　那客人讲到这里时，略停了一停，才又道：“我一听到这样的叫声，立时一个转身，又推开了酒吧的门。我来过这家酒吧超过一百次，从来也没有经历过这样的奇景！酒吧中满是人，可是静得一点声音也没有！完全像是无声电影！”<p>　　“所有人的头，都转向一边，望着酒吧的一个角落，酒吧中烟雾迷漫，灯光又黑，我在门口向那个角落看过去，什么也看不到，不过我也可以知道，那一下尖叫声，是从那个角落，由一个女人所发出来的。”<p>　　“虽然我不知道这个女人为什么会发出‘太可怕了’的叫声，可是在她那下叫声的感染之下，我真的感到可怕，甚至不由自主发着抖。我相信全酒吧的人，都像我一样，所以才会突然之间，变得鸦雀无声，那样寂静！”<p>　　以上，是那个客人的叙述。<p>　　奈可的叙述，大致相同。在云子发出那一下叫声之际，整个酒吧中，离云子最远的，是那个已走出了门的客人，而离云子最近的，则是奈可。<p>　　“我真的给她的叫声吓坏了！”奈可说起来时，犹有余悸。接着，又装成很胆大的样子，挺起了胸：“你知道，我绝不是一个胆子小的人！”<p>　　健一叱道：“少废话，说下去！”<p>　　奈可接连说了几声“是”，又道：“她那一下叫声是这样尖厉，我从来也不知道云子能发出这样高而尖的叫声，虽然她在演唱的时候，以能唱出极高的音阶而著名，但是这一下尖叫声实在太惊人了，我的身子不由自主发抖，一刹那间，像是耳膜已被震破，什么也听不见了。后来我才知道我的耳膜没有破，听不到声音，是因为整个酒吧间，忽然之间，全都静了下来。”<p>　　健一又叱道：“这些我们全知道了，云子为什么要这样叫，她遇到了什么可怕的事，快说下去！”<p>　　奈可现出极愤怒，但又不敢发作的神情来，望着健一，额上的筋也现了出来。我忙道：“你让奈可先生慢慢说！”<p>　　奈可一听得我帮助他，连向我鞠躬：“多谢，太多谢了！先生，你才是君子！”<p>　　他公然骂健一，幸而健一急于想知道云子为什么要这样叫，没有和他计较，只是闷哼了一声，不然，只怕奈可又要吃不少苦头。<p>　　奈可继续道：“我看到这样情形，更加吃惊，忙道：‘看，看你做了些什么？’”<p>　　奈可当时的语气，略带责备，因为云子在突然之间发出了这样惊怖的叫声，在公众场合十分失礼。<p>　　云子的身子剧烈地发着抖，像是在筛糠，以致奈可要用力抓住她的双臂。在整个酒吧中的人，还未曾因为刚才一下惊叫而恢复常态之际，云子反倒已迅速镇定了下来，摆脱了奈可抓住她手臂的手，用正常得近乎出奇的声音和神态，向各人行着礼：“对不起，惊动各位了，真对不起，我一时失态，惊动各位，真对不起！”<p>　　她一面说，一面已向外走出去，等到酒吧中充满了窃窃私议之声，奈可定过神来，要去追云子时，云子已经快到门口了。奈可忙追上去，叫她，云子转过头来，向他看了一眼，并没有停止，继续向前走，奈可感到云子的情形有点反常，推开了几个人，追了出去。可是云子已经走了出去，等到奈可推门出去时，云子已经不见了，云子可能是一出门，就上了计程车，走了。<p>　　“自从这次看到她之后，一直到现在，我没有再见过她。”奈可说。<p>　　健一满面怒容，拍着桌子：“混帐东西！你明知道她这样不正常，竟然追不到她就算了？你又不是没上过她的住所，为什么不追到她家去？”<p>　　奈可受了这样严厉的责，这次，并没有反抗，反倒现出十分懊丧的神情来：“是的，是我不好。不过事后，在过了大约半小时，我估计她已经回家，曾拨电话到她家去，电话一直不通，这证明她已经安然到家了。”<p>　　奈可报案之后，破门而入的失踪调查科探员宣称，他进入云子的住所之际，电话的听筒，是放在电话座上的，并没有离开电话座。<p>　　“我想她可能是最近有不如意的事情，所以情绪才会如此激动，所以也没有怎么放在心上。”奈可解释着：“此后，每天我都打电话去，电话都不通，到了第三天，我觉得情形不对，就上门去找，拍门没有人应，我才着急起来，连忙报警，当时，我只以为……以为……”<p>　　奈可迟疑着没有讲下去，健一道：“你以为什么？以为她自杀了？”<p>　　奈可点头道：“是，我以为她自杀了，心中很害怕。”<p>　　三天电话打不通，如果当晚云子在酒吧发出惊呼之后，回家，打电话，然后匆忙离家，那么这个电话就十分重要。<p>　　这样的匆忙，是不是和她在酒吧高叫“太可怕了”有关系呢？<p>　　健一冷笑一声，问道：“你为什么以为她会自杀？是不是和你说过，她情绪最近很不稳定有关？云子的情绪，为什么会不稳定？”<p>　　健一的问题十分尖锐，但奈可也一副问心无愧的样子：“我想是男女之间的事。她已经有将近半年没有演唱，可是生活得还是很好，最近，甚至更换了一架较大的红外线遥控的彩色电视机。”<p>　　我皱着眉：“你没有问云子她的经济来源？”<p>　　健一向我冷冷地道：“他这种人，怎会问？他明知云子的经济来源。像云子这样的女子，不工作而能维持生活，除了当情妇之外，难道是赌博赢了彩金？他这种人不会问，最好云子有人供养，那么他就可以不断向云子借钱！”<p>　　健一的话中，对奈可的那种鄙夷之极的语气，令得奈可的脸，变得血红，而且紧紧地捏住了拳头。<p>　　可是健一还是不肯放过奈可，他斜着眼，向奈可望去：“我说得对不对，奈可先生！”<p>　　他拖长了声音叫出“奈可先生”，语气之中，没有丝毫敬意在内。<p>　　奈可显然已经到了可以忍受的极限，他大吼一声，一跃向前，一拳向健一打去。我立时伸手，抓住了奈可打出的那一拳：“奈可先生，殴打警方人员，罪名不轻！”<p>　　奈可气得不住喘着气，我转向健一道：“你这样有什么好处？奈可先生正在帮助我们，提供云子的资料！”<p>　　健一呆了半晌，才道：“对不起！”<p>　　他在说“对不起”的时候，既不是望着我，又不是望着奈可，也不知道他是在向什么人道歉。<p>　　奈可的神态平静了下来，我道：“云子被人收养了当情妇，这件事，你一点也不知道？”<p>　　奈可苦笑了一下：“怎么会一点不知道？猜也猜到了！正如他……健一先生说，像云子这样的少女，不工作而可维持舒适的生活，除了受有钱人的供养之外，还有什么路可走？我过了多年夜生活，这种情形，实在看得太多了！”<p>　　我也感到了奈可话中苦涩的意味，不由自主叹了一声，大都市中，这种情形，实在是太多了，多到写不完。<p>　　奈可又道：“我曾经问过云子，她支吾其词，一点也不肯说，我也曾调查过，可是却查不出什么来。”<p>　　奈可讲到这里，忽然反问了一句：“请问，供养云子的是谁？”<p>　　健一道：“是一个叫板垣一郎的企业家。”<p>　　奈可陡地伸手，在大腿上重重拍了一下，道：“郡就简单了，一定是板垣这个家伙，秘密带着云子去旅行了！”<p>　　健一瞪了奈可一眼：“板垣一郎已经被人枪杀了！”<p>　　奈可震动了一下，张大了口，半晌出不了声，才道：“那……是什么时候的事？”<p>　　健一道：“算起来，是云子在酒吧中高叫的第二天！”<p>　　奈可的口张得更大：“那……那么，是不是云子——”<p>　　健一挥着手：“当然云子不是凶手，杀板垣的，是一个第一流的职业杀手，云子也请不起这样的杀手！”<p>　　奈可这家伙，居然不是全无脑筋的人，他立时道：“不论怎样，板垣的死，和云子一定有关系。云子那晚在酒吧中，发出如此可怕的叫声，只怕也和板垣的死有关！”<p>　　健一和我互望了一眼，奈可的话，正是我们心中所想的话。<p>　　可是，云子究竟遇到了什么可怕的事，才会发出这样可怕的叫声？这个问题，只有云子一个人可以回答，而云子却失踪了！<p>　　我提醒健一：“那一天晚上，云子和板垣两人，是不是有幽会？”<p>　　健一取出一本小本子来，翻着：“没有，这一天晚上，板垣和他的妻子一起去参加一个宴会，宴会的地点是——等一等，等一等——”<p>　　健一像是忽然想到了什么似的，但随即又挥了挥手：“我想这是无关重要的，那天晚上的宴会地点，和板垣的家隔得相当远，要经过他们幽会的那个地方！”<p>　　我摊手道：“板垣的胆子再大，也不敢有妻子在旁，停车到幽会地方去的！”<p>　　健一笑了起来：“那当然不敢，不过在车子经过的时候，抬头向幽会的扬所看上一眼，只怕免不了！”<p>　　我不经意地道：“看上一眼又怎么样？那和以后发生的事，一点关系也没有！”<p>　　健一点头，同意我的说法。<p>　　板垣一郎在走出办公室的时候，心情不愉快。<p>　　板垣的不愉快，来自云子，他们有一个秘密的约会地点，昨天晚上，板垣在十一时左右，经过那地点，看到窗帘之后，有灯光透出来。<p>　　那地方不应该有人！因为他和云子今晚并没有约会！<p>　　板垣当时，在经过幽会地点之际，偷屯望上一眼，这是我和健一两人的推测，而且我们相信，这个推测是事实。<p>　　每一个男人，都会这样做。但是我和健一两人，却也一致认为，板垣的这一个动作，和以后发生的事，不会有什么关系，我们几乎立即就忘记了这件事。<p>　　当然，在相当时日之后，当谜底一层一层被揭开的时候，我们都明白了板垣当时，怀着秘密心情的那一望，实在关系是相当重大！<p>　　健一道：“云子那晚，单独在家，她进酒吧的时间，是十一时三十分左右？”<p>　　奈可道：“是的。”<p>　　健一又道：“好，那可以假定，云子一个人在家里，遇到了一件相当可怕的事情，所以离开了家，到酒吧去，”<p>　　健一讲到这里，奈可就道：“不对！”<p>　　健一怒道：“什么不对？”<p>　　奈可道：“云子的住所，离酒吧相当远，她要是遇到了什么可怕的事，应该在离家之后，到那个警岗去求助，你们看，就在街角，有一个警岗！”<p>　　奈可指向窗子。我向外望去，果然看到街角就有一个警岗。奈可的分析很有道理，如果云子是在这里遇到了可怕的事情，那么，她应该立即到警岗去求助，而不会老远跑到酒吧去高叫的。<p>　　健一虽然有点不愿意的神情，但是看来，他也接受了奈可的解释。<p>　　健一问道：“你那家酒吧，在什么地方？”<p>　　奈可说出了一个地名，即使是对东京不很熟悉的我，也不禁“啊”地一声叫了出来。那酒吧，就在云子和板垣幽会场所的附近！<p>　　健一显然也立时想到了这一点，因为他一听之下，也怔了一怔，立时向我望了过来，我们两人一起伸出手来，指向对方：“云子是在——”<p>　　健一挥着手：“不对，那天板垣不在，云子一个人去干什么？”<p>　　我道：“云子可能一个人在家，觉得苦闷，所以到那地方去，可是却在那地方遇到了可怕的事！”<p>　　健一仍摇着头：“也不对，那地方是她幽会的地点，她去了不知多少次了，有什么可怕的事会发生？”<p>　　我道：“别忘了那地方有一间怪房间！”<p>　　我和健一这几句对白，奈可当然不会明白，所以他只是充满了疑惑，望着我们。<p>　　健一喃喃地道：“嗯，那怪房间。”<p>　　我道：“尽一切力量去找云子，我们无法猜测云子究竟遇到了什么可怕的事，除非找到了她，由她自己说！”<p>　　健一忽然向我望来，目光古怪，欲言又止，终于道：“云子……云子她是不是也在那间怪房间中，看到了她自己？”<p>　　我震动了一下。我一直不愿意再提起我在那怪房间中看到了“我自己”这件事。因为这件事，根本无法解释。而每次我提起时，健一也总是抱着怀疑和不信任的态度。有几次，甚至明显地有着嘲弄的意味。所以，在可以有合理的解释之前，我不愿再提起。<p>　　可是这时，健一却提了出来！<p>　　健一不但提了出来，而且他的态度十分认真，一点也不像是在调侃我！<p>　　我呆了片刻，才道：“谁知道，或许是！”<p>　　健一伸手抚着脸，声音很疲倦：“可是，离开酒吧后，她上了哪里去了呢？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_09'>第五十二卷 连锁 第七章 书房中的哭声和陌生人的电话</b><p>");

document.write ('　　云子在离开了酒吧之后，立即登上了一辆计程车，向司机说出了她住所的地址，车子迅速向前驶着。<p>　　云子在车子疾驶期间，心一直在剧烈地跳动着。当晚所发生的事，对她来说，简直就如同是一个可怕之极的噩梦。<p>　　事情开始没有什么特别。当天下午三时，她如常在家，电视节目很沉闷，她关掉了电视，放了一张唱片，听到一半，又将唱机关掉。<p>　　唱片中一个女人在唱歌，云子愈听愈难过，她本来也可以唱得那样好，但是现在可不能了。没有人知道她为什么突然不再演唱的原因，只有她一个人知道。她失声了！<p>　　声带的轻微破裂，使她完全唱不出高音来，她的歌唱生涯完了！恰好在这时候，她认识了板垣。板垣是一个成功的商人，风度好，手段豪阔，一直在追求她。可是云子从来也没有半分爱意在板垣的身上。不过，不能再唱歌了，在这个大城市中，她能做什么？她为了生活，只好做板垣的情妇，没有第二个选择。<p>　　当板垣以为自己成功地将云子带上床之际，是云子最伤心的一刻，板垣得意的笑声，在她听来，像是魔鬼的呼叫，但是她还是要不断地和着板垣的笑声，使板垣觉得他的钱花得并不冤枉，使板垣可以长期供养她。<p>　　每次和板垣幽会回来，云子都要花一小时以上来洗澡，想洗去板垣留下来的羞辱。她是在出卖自己的身体，云子很清楚地知道这一点。然而，她却也没有什么可以怨恨的，为了生活，她必须如此。<p>　　关掉了唱机之后，板垣的电话来了。板垣的电话一直很简单，不是“今晚七时在那里等我”，就是“今天我没空，明天再通电话”。<p>　　云子的生活，也就决定于板垣的电话。板垣约她，她就要开始装扮，准时赴约，板垣不约她，她就可以有别的活动。<p>　　那天下午三时过后，板垣的电话是：“今晚我没有空，明天再打电话给你。”<p>　　云子放下了电话，怔呆了半晌，懒洋洋地站起身，倒了半杯酒，一口喝干。自从她知道自己不能再唱歌以来，她开始喝酒。灼热的酒在血液中奔流，可以使她有一种膨胀的、塞满四周围空间的安全感。<p>　　她旋转着酒杯，还想倒第二杯，可是结果却放下了酒杯，她该做什么呢？至少，可以为自己弄一些可口的食物，虽然实际上她什么也不想吃。<p>　　那一天下午，接下来的时间是怎么过去的，云子也想不起来了。太平凡刻板的生活，会使人的记忆力衰退，云子做了些什么？无非是整理房间，抹着早已干净之极的家俬。在厨房里，小心而又缓慢地将蔬菜切成细小的一块一块。就在天色将黑下来时，电话突然又响了起来。<p>　　云子从厨房中出来，在围裙上抹干手，拿起了电话。<p>　　当时她在想：或许是板垣忽然改变了主意，这种情形以前也发生过，那样的话，她就该快点妆扮自己。所以，她一面拿起电话来，一面侧着头，向镜子中望了一下。<p>　　就在这时，她听到了一个陌生的男人声音，自电话中传出来，声音很低沉，听来充满了磁性，很动人，容易令女人想入非非。可是那是一个陌生的声音。<p>　　那声音道：“请大良云子小姐。”<p>　　云子略怔了一怔：“我就是。”<p>　　那陌生的声音道：“明天是不是一切仍照计划进行？通常，我会给一个最后考虑的机会，如果改变，请现在就告诉我。”<p>　　陌生声音的语气很有力，充满着自信。话讲得很快，但是吐字清晰，云子可以听得清清楚楚。<p>　　然而云子却听得莫名其妙，她呆了一呆：“你说什么？我不明白！”<p>　　陌生声音笑了几下，说道：“我明白了，一切照原定计划进行。”<p>　　云子忙道：“什么——”<p>　　她本来是想说：“什么原定计划”的，可是才说了“什么”，那陌生人的声音就打断了她的话头道：“你放心，我绝对不会失手，明天中午就有结果，如果你不离家，可以留意电视或收音机上的新闻报告！”<p>　　云子仍然是莫名其妙，她说道：“对不起，先生，你打错电话了？”<p>　　那陌生声音有点嘲弄似地笑起来：“好，我明白，我不再说下去，对不起，打扰你了！”<p>　　云子还想说什么，可是对方已经挂上了电话。电话里变得一点声音也没有。云子并没有立时放下电话。她的反应正常，通常，在接到了一个如此突兀的电话之后，总会发上一阵子呆。<p>　　云子握着电话听筒，发了一阵呆。她在那短暂的几分钟之内，将那陌生声音在电话中所讲的话，从头至尾，想了一遍，可是全然想不起对方所说的那番话是什么意思。她假设对方是打错了电话，但对方又清清楚楚地叫出了“大良云子”的名字。<p>　　云子终于放下了电话，又回到了厨房，她被那个电话弄得有点心神不属，在切菜的时候，甚至切破了手指。<p>　　云子将手指放在口中吮吸着，心中发着惊，忽然她想见一见板垣。<p>　　她和板垣之间虽然没有感情，尽管板垣说过好多次爱她，云子在当时也装出柔情万种的样子，但是在内心深处，她始终感到她和板垣之间的关系，是买卖关系。板垣花了钱，在她青春美丽的肉体上，得到性的满足，得到一种虚幻的、重新恋爱的感觉。而她，在献出自己身体之后，得到了板垣的金钱。<p>　　这种关系能够维持多久，云子自己也不知道。但是经过长时间的来往之后，板垣成了云子的一种依靠，如果不是有这种关系存在的话，云子也可能爱上板垣。<p>　　云子突然想见板垣，告诉他，有一个怪电话令得她困扰，是不是他们之间的关系已经被人知道了？<p>　　云子心不在焉地吞下晚饭，好几次拿起电话来，又放下。<p>　　板垣为了要维持关系的秘密，绝对禁止云子打电话到他家里或是办公室去。所以云子遵守着板垣的吩咐。<p>　　到了将近十时，云子实在耐不住寂寞，她离开了家。<p>　　云子离家之初，没有一定的目的地，只是想在街上逛逛，排遣一下寂寞和心中的困扰，她漫无目的地走着，搭着车，可是在四十分钟之后，她发现自己已经自然而然的来到幽会的地点附近。<p>　　“既然来到了，就上去坐坐吧，或许板垣会在，当然，那要有奇迹才行。”云子心中想：“反正钥匙一直在身边。”<p>　　所以，云子就迳自走向那幢大厦，在快要到大厦的时候，她用手拨着头发，改变了一下发型，又戴上太阳眼镜，竖起了衣领。每次她总是这样子，妤不被人认出来。<p>　　走进大堂，管理员照例向她打一个招呼，云子也照例只是生硬地点一下头，像是逃走一样地进了升降机，直到升降机开始向上升，她才松了一口气，感到自己安全了。<p>　　升降机停下，她走出来，取了钥匙，打开了那居住单位的门，着亮了灯。<p>　　没有人，那是意料中的事，云子在一张沙发上坐下来，手撑着头，心中很乱。她打量着四周围，这里的一切比她的住所华丽舒服得多，可是在云子看来，却有一种不真实的、虚幻的感觉。华丽的陈设，只不过是板垣享乐时的陪衬。<p>　　云子一想到这一点，就站了起来，想离开这地方。也就在她一站起来之际，她忽然听到，在书房的门后，传来一种十分奇异的声音。那种声音，接近一个人的哭泣声。可是云子从来也未曾听到过如此哀伤、悲切的哭泣声，那种哭泣声，听来令人心向下沉，沉向无底深渊，遍体生寒！才一传入云子耳中之际，听来还十分模糊，但是却渐渐清晰起来。云子可以肯定，在书房之中，有一个人在哭，好像是女人，正在伤心欲绝地哭着。<p>　　一则是那种哭声听来如此悲切，二来，这地方应该没有人，忽然有哭声传来，令云子感到害怕，所以云子僵立在原地，不知如何是好。<p>　　书房中怎么会有人呢？云子的思绪十分混乱。<p>　　她一面吞咽着口水，一面想起这间书房，板垣对她似乎隐瞒着什么，自始至终，都给她一种神秘之感。<p>　　“太华丽了！”云子在板垣第一次带她到这里来的时候，赞叹地说。<p>　　从乡下地方来，在东京这个大都市中，又一直未曾真正得意过的云子，真心真意这样赞叹。<p>　　板垣用十分满足的神情望着云子：“喜欢？这里，以后就属于我们，是我们两个人的天地！”<p>　　云子在板垣的脸上轻吻了一下，又道：“有两间房间呢。”<p>　　板垣一伸手，将云子拉了过来，搂在怀中，在一个长吻之后，板垣将云子抱了起来，走向一扇门，打开门，那是一间极其舒服的卧室，板垣一直将云子抱到床前，放下来。<p>　　云子知道板垣需要什么，她也完全顺从板垣的意思。<p>　　在他们快要离开之际，云子指着另一扇门道：“那一间房间是！”<p>　　“是书房。”板垣一面整理着领带，一面走过去，将另一扇门打开来，云子跟过去看了一下，是一间陈设比较简单的书房，有书桌、有书架，和一张长沙发。<p>　　在云子走近板垣的时候，板垣又趁机搂住了她，在她的耳际低声道：“下次，我们或者可以试栽在沙发上——”<p>　　云子不等板垣讲完，就娇笑着推开了他，后退着。她看到板垣关上了书房的门。<p>　　这是云子第一次看到这间书房，也是云子唯一看到这间书房的一次。<p>　　和板垣幽会，板垣由于时间的仓促，每次一到，总是立刻和云子进卧房，然后又叫云子先走，他才离去。<p>　　云子根本没有机会打开书房的门看看。事实上，也没有这个需要。板垣所要的，其实只不过是一张床。<p>　　只有在记不清哪一次，是离第一次到这里来之后多久的事，云子偶然问起：“书房，也应该整理一下吧！”<p>　　云子记得，她说这句话的时候，人在客厅，板垣还在卧室中，云子一面说着，一面已走向书房的门，握住了门柄，要去开门。那时，板垣突然从卧室冲了出来。<p>　　板垣真是“冲”出来的，云子从来也未曾看到过板垣的动作急成这样子，他当时的神情，甚至惊恐慌张，以致令得云子转过头来，呆望着他。<p>　　板垣冲得太急，几乎跌了一交，但是他不等站稳身子，就叫道：“别理它！”<p>　　云子忙缩回手，她已经习惯了听从板垣的一切吩咐，板垣喘了一口气，站定了身子：“书房一直空着，让它空着好了，不必理会它！”<p>　　云子连声答应着。<p>　　板垣的神情，像是想解释什么，但是他却终于没有说什么。<p>　　这一次，接下来的事，和经常并没有什么分别。<p>　　又是记不清在什么时候发生的事。他们幽会，板垣总先到，在等云子，云子来得很准时。那一次，云子开门进来，板垣还没有到。<p>　　板垣在邢一次，迟了三分钟。<p>　　在板垣还没有来到之前，云子也没有做什么事，她在厅中坐了一会，忽然好奇心起，想进书房去看看，因为板垣上次那种情急败坏的情形给她的印象很深刻。<p>　　她来到书房的门前，握住了门柄，可是转不动，门锁着。她后退了一步，打量着书房的门，还未有进一步的行动之际，板垣已经开门进来了！<p>　　“交通太挤，迟到了，真对不起！”板垣一面迳自向她走来，一面说。<p>　　云子也记起她自己的身份，和这时应该扮演什么角色，念什么台词，她幽幽地道：“我还以为你不来了，再也看不到你了！”<p>　　板垣抱住了云子，连声道：“怎么会？怎么会？”<p>　　只有三次，云子和书房有过联系。对她来说，在这个居住单位之中，书房是一个很陌生的地方。可是就在这个陌生的地方，却传出了女人的哭泣声！<p>　　云子不住地吞咽着口水，她的第一个反应是：板垣另外有一个情妇在这里！板垣利用了一个地方和两个情妇幽会。<p>　　云子立时否定了这个想法，因为板垣不像是有这么多空闲时间的人。<p>　　那么，在书房中哭泣的女人是什么人呢？<p>　　在惊呆了足有十余分钟之后，云子鼓起了勇气，大声道：“请问，是谁在这里面？”<p>　　她连问了两声，没有回答，哭泣声也仍然在继续着。云子的胆子大了一些。一个哭泣中的女人，不会伤害别人，她想。所以她有了足够的勇气，走近书房门，在门上轻乔敲了两下，又道：“请问，谁在里面？”<p>　　书房中的哭泣声停止了，变成了一个哭泣之后的啜泣声，云子再敲门，又问了一遍，听得门内有了一个抽搐的、回答的声音：“是我！”<p>　　云子的好奇，到达了极点，她问道：“你是谁？为什么会在这里？为什么要哭？”<p>　　她问了一连串的问题之后，并得不到回答，她道：“请你打开门。”<p>　　当云子在这样说的时候，她已试过握着门柄，想推门进去，可是门柄却转不动。而当她要房中的女人打开门之后，过了没多久，门就打了开来。<p>　　云子十分惊讶，因为门在她意料之外的那个方向打开来。门一打开，她就看到了门后的那个女人，也就是打开门来的那个女人，当然也就是躲在书房中哭泣的那个女人！<p>　　云子才向那女人看了一眼，就整个人都呆住了。<p>　　那女人就算生得再难看，再恐怖，云子的惊骇也不会如此之甚！事实上，那女人一点也不难看，十分美丽，有着大而灵活的眼睛，尖尖的下颚。虽然泪流满面，神情极其哀痛无依，但一样十分动人。这个女人，云子再熟悉也没有，那就是她自己！<p>　　任何人，当看到了自己之际，都不会吃惊，但是也决不是在这样的情形之下！在这样的情形之下看到了自己，任何人都会吃惊！<p>　　“看到自己”，会吃惊，连我，卫斯理都不能例外。当我自墙洞中望进去，看到了自己之际，连颈骨都为之僵硬。<p>　　云子不记得自己是怎么逃走的了，当她和她四目交投，她看到了自己的双眼之中，有深切无比的悲哀，她就转过身，冲向门口。<p>　　她在门口撞了一下，然后才打开门奔出去。她甚至来不及等升降机，从楼梯上一直奔下去，所以她由另一个通道离开了那幢大厦，没有经过大堂，也没有遇到管理员。她直奔到酒吧，要了一大杯酒，由奈可扶着她到了一个角落。直到这时，她才定下神来，发出一下惊呼声。<p>　　云子自己也料不到自己的这一下惊呼声是这样尖厉，事实上，她这样叫，是因为她的心中感到真正可怕。<p>　　一个照面，只不过几秒钟，然而她自己的那种哀切，那种悲痛，那种无依，那种绝望的眼神，都深印进了她的脑子，她可以毫无疑问地肯定，那是她自己，这种眼神，正是她想也不敢想的许多事交织而成。她平时不敢想，做了商人的情妇，一个三流失声歌星将来会怎样，可是“她自己”却分明一直在想，所以才会有这样的神情。<p>　　她平时将这些事埋在心底，不去碰它们，所以在镜子中看来，她青春、美丽、动人，在男人的怀中，会令任何男人怦然心动，但实际上，她应该悲哀，应该绝望。她终于看到了这一面，在她自己的眼神中看到，在她自己的哭声中听到。<p>　　云子之所以发出尖叫声，是因为她觉得实在非叫不可！她叫了一声之后，反倒镇定了下来，看看四周围惊愕无比的各色人等，她匆匆地道了歉，奔出酒吧去。她上了计程车，向回家的途中驶去。<p>　　她到了家，进门第一件事，就是拿起电话来，她一定要告诉板垣，在他们的幽会场所，她遇到了这样的一件怪事。<p>　　电话通了之后，她故意将自己的声音变得很低沉：“请板垣先生。”<p>　　对方的回答是：“对不起，板垣先生和夫人去参加宴会，还没有回来。”<p>　　这时候，板垣经过幽会场所，看到有灯光透出来。<p>　　这时候，奈可算定了云子应该回家，打电话给她，但由于云子正在使用电话，所以电话没有打通。<p>　　云子一听说板垣还没有回家，立刻放下了电话。才一放下电话，铃声突然响起，云子吓了一跳，忙又拿起电话。<p>　　电话中传来的，又是那个陌生的声音：“怎么一回事？是不是有了什么意外，要不要改变你的计划？”<p>　　云子的手在不住发抖，又是那个陌生的声音！要不是因为这个陌生的声音令得她心烦意乱，她不会到那幽会的场所去，不去，也就不会看到她自己。<p>　　云子一声都没出，重重放下了电话，不由自主喘着气，转过脸来，身后就是镜子。云子连忙偏过头去，她没有勇气向镜子望，生怕镜子中的她自己，又是这样绝望无依。<p>　　她不知道该怎样才好，她只想到要离开，离开这里，离开东京，她拉出了一只皮箱，匆匆收拾着衣服，合上箱盖，就离开了住所。<p>　　这时候，板垣已经回到了家里，趁他妻子不注意时，打电话给云子，但云子已经离开了她的住所。<p>　　云子搭上了一班夜车，她使自己的身子尽量蜷缩，戴着黑眼镜，没有勇气看同车的任何搭客，唯恐又看到她自己。<p>　　列车到了静冈，她没有离开车站，又买了车票，毫无目的地向前去。到了第二天晚上，她住进了一家小旅店，这家小旅店，在她从来也没有到过的一个小地方。<p>　　在这家小旅店的房间中，云子才松了一口气。过去的十多小时，她简直就是在逃亡，究竟在逃避什么，云子自己也说不上来，她是在逃避自己？自从看到了她自己之后，她心中有说不出来的恐惧，不进行这样的逃避，她的精神非崩溃不可。<p>　　她静了下来，喝了一杯热茶之后，顺手打开了房间中的电视机。在打开电视机半小时之后，她在新闻报告中，听到了“东京一个成功商人板垣被神秘枪杀”的新闻。<p>　　云子呆在电视机之前，身子不住发抖。板垣死了！被人枪杀，中午发生的事，这是怎么一回事？是板垣的妻子发现了板垣有外遇，所以才会发生这样的事？板垣死了，自己以后应该怎么办？<p>　　云子没有法子想下去，她只是呆呆地站着，直到电视机的画面变成了一片空白。云子慢慢转过身来。<p>　　“我应该回东京去！”云子想，“板垣死了，警方一定会展开调查，一定在找我？我和板垣的事，是不是另外有人知道？”<p>　　云子想了很久，仍然未作出决定，而天已经亮了。云子又匆匆离开了这个小地方，继续她的“逃亡”。她从一个地方到另一个地方，一直到警方将她的第一次绘图，在所有电视上播出来。她立刻换了打扮，但是她的身份终于被揭露，当她的真实照片在电视上播出来之后，她下了决心，回东京去。<p>　　云子提着衣箱，神情疲惫不堪地在东京车站下车，准备走出车站之际，忽然感到有一个身形高大的男人，来到了她的身边。<p>　　云子本能地站定身子，向来到了她身边的男人看去。那是一个高大、英俊、黝黑的年轻男人，大约三十出头，衣着得体、高贵，有着一股说不出来的男性魅力。<p>　　而这个陌生男人，正在凝视着她。<p>　　云子心想，这是警方人员？倒比电视片集中的“神探”还要好看，她苦笑了一下：“我回来了，我不知道，一点也不知道！”<p>　　那男人扬了扬眉：“云子小姐，我本来不应该再多事！”<p>　　那男人才讲了一半话，云子陡地一震，手一松，手中的衣箱，落到了地上。她心中真的吃惊。那声音，就是两次电话中的那个陌生人的声音！<p>　　云子张大了口，那男人已经有礼貌地弯身，提起了衣箱：“我想我们应该谈一谈，全东京的警员都在找你！”<p>　　云子问道：“你不是警员？”<p>　　那男人笑了起来：“真想不到你还有心情开玩笑，为了你，为了我，我们都应该好妹谈一谈！”<p>　　云子心中疑惑之极，有点不知所措：“你……先生，你和我之间，有什么联系？”<p>　　那男人皱了皱眉，像是听到了一个他绝不欣赏的笑话。接着便一伸手，不由分说，抓住了云子的手臂，带着云子向前走去，出了车站，上了计程车，在车中，云子几次想说话，但都被那男人示意制止。<p>　　由于那男人的外型讨人喜欢，虽然他的行动不合情理，云子心中倒也没有什么害怕，她只是极度的疑惑。<p>　　计程车停下，那男人又拉着云子进入了一条小巷，在那条小巷中，那男人将云子的衣箱，用力抛了开去。<p>　　云子吃惊道：“我的衣服！”<p>　　那男人不理会，拉着云子，穿过小巷，又上了另一辆计程车，同样不让云子有讲话的机会。<p>　　云子只好暗自思量：他是什么人？他要将我带到什么地方去？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_10'>第五十二卷 连锁 第八章 来自印度的古老故事</b><p>");

document.write ('　　云子的衣箱在小巷中被发现之后，没有多久，就送到了健一的办公室，奈可立即被召来，只向打开了的衣箱望了一眼，就肯定地道：“是云子的，箱子、衣服，全是云子的！”<p>　　我和健一互望一眼，奈可的话极肯定，不应对他的话有怀疑。<p>　　奈可又说道：“原来云子一直在东京！”<p>　　健一闷哼了一声：“别自作聪明，云子一定是在全国各地逃避，最近才回东京！”<p>　　奈可眨着眼，对于健一的判断十分不服气，我同意健一的判断：“是的，她最近才回东京来，你看衣箱中的衣服，有几件较厚的反而在上面，显然是她最近穿过，而且她曾到过北方！”<p>　　在我说话的时候，健一已将每一件衣服取起来，摸着袋子，取出了一点看来无关紧要的东西，如一些收据、一些票根之类，从这些物件的日期上，可以看出云子这些日子来，到处在流浪。<p>　　但是，她终于又回到东京来了！她早已知道板垣的死，也应该早已知道警方正倾全力在找她，如果她回东京来，应该直接和警方联络，为什么她的衣箱会被抛弃在一条小巷子之中？<p>　　我一想到这一点，立时道：“云子可能有了意外！”<p>　　健一皱着眉，就在这时候，伏在他肩上的那只白色小眼镜猴，忽然耸身一跳，跳进了衣箱之中，拉过了几件衣服，堆在衣箱的一角，身子缩在这几件衣服之中，眼珠转动，看来像是对这个新窝，十分满意。<p>　　健一叱道：“快出来！”<p>　　他一面叱着，一面做着手势。由于这几天来，我一直和健一在一起，而健一又一直和这头小眼镜猴在一起，所以我可以知道，那眼镜猴完全可以听懂健一的话。在我的经验之中，健一要它做什么，它不会反抗。<p>　　但这次，眼镜猴却仍然伏着不动，健一有点恼怒，再大声叱喝，眼镜猴一面“吱吱”叫着，一面还露出了牙齿来，像是想反啮健一。<p>　　这头可爱的白色小眼镜猴，忽然露出了这样的凶相，我倒是第一次看到。健一对它的态度，本来一直相当温柔，但这时或许是由于心情烦躁，所以态度也变得粗暴了起来，两次叱喝它离开不果，陡地伸手去抓那小眼镜猴，想把它抓起来。<p>　　健一的手才伸出去，我已经看到那小眼镜猴的凶态不寻常！虽然健一和它之间，堪称毫无隔阂，但即使是人与人之间，有时再亲热的关系，也难免会发生冲突，何况是人与猴！<p>　　所以，我立时叫道：“健一，小心！”<p>　　可是我的警告，已经迟了一步，健一的手才伸出去，小眼镜猴白牙森森，陡地张大口，向健一的手掌咬来。健一连忙缩手，在掌缘上，已被咬了一下，健一十分恼怒，顺手一挥，一掌向它打去，小眼镜猴的身手极其敏捷，立时一跃而起，自衣箱之中，跳到了桌上，从桌上再一跃，已向着窗外，直跳了出去。<p>　　健一一看到这等情形，也顾不得手掌的边缘几个深深的牙印正在冒血，立时也向窗子奔过去，一面口中发出一连串怪叫的声音来。<p>　　我自然听不懂健一所发出的那一连串古怪声音是什么意思，或许是叫眼镜猴回来，也或许是在道歉。反正这种声音，只有猴子才听得懂。这时，小眼镜猴已跳上了窗子，听到了健一发出的声音，转过头来，神情有点犹豫。看来像是决不定应该跳出去，还是跳回来。<p>　　就在这时，窗外突然传来了一下尖锐的、十分怪异难以形容的声音。像是哨子声，又不像哨子声。<p>　　那下声音才一传来，小眼镜猴便下定了决心，耸身向窗外跳了出去。<p>　　健一办公室的窗子，下临着一条小巷，这时，我也已经开始向窗子移动身子。一看到小眼镜猴跳向外，我手在一张桌上一按，越过了那张桌子，已经来到了窗前。<p>　　其时，恰好是小眼镜猴向外跳去之际，所以我可以看到，在那巷子中，站着一个人，一个身形高大、面目黝黑的印度人，正仰着头向上望来，手中拿着一件奇形怪状的东西，看样子正待向口中凑去，而小眼镜猴已直跳了下去，那印度人口中发出了一下低沉的欢呼声，双手向上，去迎接小眼镜猴。<p>　　健一的办公室在三楼，那印度人可能由于心情紧张，也可能由于怕小眼镜猴跌伤，所以双手向上迎去之际，他手中的那件奇形怪状的东西，便落到了地上。<p>　　一切事情，全在同一时间发生。印度人跌落了手中奇形怪状的东西，小眼镜猴跃下，也被他双手接住。<p>　　印度人一接住了眼镜猴，立时转身，向巷子的一端奔出去，我大叫道：“拦住他！拦住这印度人！”<p>　　在巷口，有几个途人经过，也一定听到了我的叫声，其中一个身形相当健硕的青年，也试图照我的话去做。可是他才一拦在那印度人的身前，就被印度人向前奔驰的势子，一下子撞了开去。<p>　　健一这时，也已来到了窗前，他看到的情形可能没有我多，但至少也看到那印度人抱着小眼镜猴，直奔出巷子去。<p>　　健一大叫一声，转身向外便奔，我跟在他的后面，冲出了办公室，奔下楼梯，绕过了建筑物，来到了那条巷子之中。<p>　　虽然我和健一都以极高的速度移动着自己的身体，但是等我们来到那巷子中时，至少已是两分钟之后的事。两分钟，足可以使那个印度人消失无踪了！<p>　　来到了巷子之中，健一继续向前奔，奔向巷子的出口——那印度人奔出的方向，我则停了下来，在地上，拾起那印度人跌在地上的那件东西。<p>　　当我在三楼的窗口，向下看去，看到那印度人拿着这件东西之际，我实在不知道那是什么玩意儿，所以只好称之为“奇形怪状的东西”。这时，我将这件东西拾了起来，仍然不知道它是什么东西，仍然只好称之为“奇形怪状的东西”。<p>　　那奇形怪状的东西，显然由树叶组成，约二十公分长，七公分宽，形状像新月，大小如同一柄梳子，编成了口琴的形状，编织的功夫相当粗，但很紧密，有几个突起部分，是树叶的叶柄部分，看不出有什么作用。<p>　　整件东西是作什么用的，相信不会有人一眼之下就回答得出来。不过我曾看到过印度人准备将之凑近口去，那东西无论如何不会是可口的食物，印度人不见得会想去吞食它。<p>　　我又想起曾听到一下奇异的声音自外面传来，就是那一下声音，导致小眼镜猴下定决心，不听健一口中所发出的古怪声音的召唤，向外跳出去。用树叶和草编成的东西，有时是可以吹出声音来的。<p>　　我将那东西凑向口间，试着吹了一下，但是，却没有发出声音来。<p>　　我还想再用力去吹时，健一已经又愤怒又懊恼地走了回来：“你在捣什么鬼？”<p>　　我将手中那东西向他递过去：“这是那印度人留下来的，这东西发出的声音，使那头小眼镜猴不听你的话，跃进了印度人的怀中！”<p>　　健一立时大怒，看他的神情，我讲到的像是并非是一头猴子，而是说及他的情人或妻子离开了他而投入了印度人的怀抱。他甚至胀红了脸，额上的筋也现了出来，用极其愤怒的声音说道：“我不懂你在胡说八道些什么！”<p>　　我耸着肩：“正视事实吧，健一君，那印度人显然比你更懂得如何逗引猴子！”<p>　　我实在不应该这样说的，虽然我说的完全是事实。<p>　　健一不等我说完，就大叫了一声（声音完全和猴子叫一样），一拳向我挥了过来。我完全未曾料到健一会出手打人，“砰”地一声，一拳正中左颊。<p>　　任何人，突然之间中了一拳，最自然的反应就是还手，我也不例外，立时一拳还击，打中了健一的左胸，我的一拳，力道比他那拳重，健一又大叫了一声（这次叫声像人，不像是猴子），向下倒去。<p>　　巷子两头，都有人奔了过来，来看热闹。<p>　　我捂着左颊，健一抚着左胸，当我们两人互望之际，相视苦笑。健一道：“万分对不起，我太冲动了！”<p>　　我苦笑了一下，日本人就是这样子，健一和那开锁专家并无不同，他们都致力于维持自己专长的尊严，为了这种劳什子的尊严，他们宁愿散出许多愚蠢的行为。<p>　　我放下了手：“算了吧，快设法去找那印度人，他是整件怪异的事情中，最关键性的人物！”<p>　　健一对我的话，像是无动于衷：“云子才重要！”<p>　　我道：“云子也重要，可是你必须分一半人力出来，去找那印度人！”<p>　　健一勉强同意，点了点头，我看出他不是很热心：“这样好不好？找印度人的责任交给我！”<p>　　健一立时欣然同意：“我们还是可以每天见面，一有了云子的消息，你也立刻可以知道的！”<p>　　我没有再说什么，健一向我伸出手来，我和他握了一下手，表示刚才的行动，纯属误会，然后，我就开始行动。第一步，是先要弄清楚那奇形怪状的东西，究竟是什么。<p>　　那东西用树叶编成，数了数叶柄，一共有七张叶子，在编织过程中，曾将叶子切割，我没有将它拆开，估计每一张叶子，约有十五公分长，十公分宽，呈椭圆形，叶边有细密的锯齿，叶身上，有着相当细密的白色茸毛。叶的正面是深绿色，看来像是有一层蜡质，背面的颜色较浅，在叶脉的生长处，呈现一种灰白色。<p>　　我形容得已经够详细了。我对于植物的认识，不算深刻，也不浅陋，但是我却不知道这是什么树的树叶。<p>　　我先去找参考书籍，没有结果。于是，我去请教专家。<p>　　专家是一所大学的植物系主任。<p>　　专家毕竟是专家，有整橱的参考书，还有整橱许多标本，有五六个年轻学生做他的助手，也有专家的派头，当他初听到我的来意，只不过是要他辨认树叶是属于什么树，专家的派头就来了，头半仰着，向上看，视线只有一小半落在我的脸上，以至我向他看去，只可以见到他一小半眼珠子。<p>　　一小半眼珠子，充满了不屑的神色：“树叶？是属于什么树的？拿来！”<p>　　我双手恭恭敬敬地将那不知名物体奉上，专家以手指将之拈在手中，眼珠子还是一大半向上，将之凑到脸前，看了一看，“哼”地一声：“这是奎宁树的树叶！”<p>　　他已经准备将那不知名的东西还给我了，我诚惶诚恐地道：“请你再鉴定一下，奎宁树的叶，不会那么大，也不应该有浓密的白毛！”<p>　　专家怔了一怔，高扬的眼珠子落下了少许：“嗯，那么是——”<p>　　他又说出了一种树名，我再指出他的不对之处，他的眼珠又下落一分，一直到他连说了五种树名，我将这五个说法全否定之后，专家总算平视着我了。<p>　　这时候，我的眼珠开始向上升：“我想还是查参考书的好！”<p>　　专家和他的助手开始忙碌，我也没有闲着，一厚册一厚册的书被翻阅，一夹又一夹的标本，被取出来对照。<p>　　三小时之后，专家叹了一口气，眼珠子向下，不敢平视我：“对不起，世界上植物实在太多了，几乎每天都有新的品种被发现，这种树叶……”<p>　　他没有讲下去，因为花了那么多时间，他无法说出这是什么树叶。<p>　　我告辞，专家送我到门口，倒真的讲了几句专家才能讲出来的话。他道：“这种树叶，我虽然不能肯定它属于什么树，但可以肯定，一定是生长在原始密林的一种树，这个密林，一定是热带，而且雨量极多，这是从树叶上的特征判断的结论！”<p>　　我听得他如此说，心中一动：“譬如说，印度南部的丛林？”<p>　　专家想了一想：“有可能。”<p>　　我吸了一口气，没有再说什么，将那不知名的东西小心放好，离开。<p>　　我想到了印度南部的丛林，是由于一连串的联想而得到的结果。首先，这不知名的东西，从一个印度人的手中跌下来。其次，这印度人用这东西，吹出一种怪异的声音。这种怪异的声音在我们听来，只觉其怪异，并不觉得有什么别的特殊的意义。<p>　　但是这种怪异的声音，对来自印度南部丛林的眼镜猴而言，却一定有特殊的意义。因为眼镜猴在和健一建立了深厚的友情之后，竟也禁不起这种声音的引诱，而跃向印度人。<p>　　而健一又是天生具有与猴子作朋友的本领的人。<p>　　小眼镜猴来自印度南部丛林。<p>　　那么，这种树叶，也有可能产自印度南部丛林。眼镜猴听到了发自来自家乡的树叶的声音，就毅然舍健一而去了！<p>　　这样的联想，看起来很合逻辑。<p>　　根据我的联想，那印度人既然有这样的树叶，他应该来自印度南部，至少应该到过印度南部。他弄了这样一个树叶编成的东西，目的如果是要诱捕白色小眼镜猴的话，他要那小猴子，又有什么用呢？不见得他是动物的爱好者。<p>　　白色小眼镜猴是罕有动物，当然很值钱，任何有规模的动物园，至少都会以超过一万美元的价格收买它，但我却一点也不觉得这件事中有金钱的成分。我只觉得神秘的成份笼罩了一切。<p>　　我的首要任务，是找到这个印度人。<p>　　要找这个印度人，健一和他的同僚，已经尽过很大的努力，没有结果。但如今的情形，多少有点不同。要找一个印度人难，要找一个有一头白色小眼镜猴在一起的印度人，应该容易得多。<p>　　那个印度人既然曾在酒吧出现过，我就从酒吧开始。<p>　　当晚，我一家乙乙酒吧找过去，东京的大小各式酒吧之多，如果不是我想在酒吧中找人，只怕一辈子也想像不到。当时间已接近午夜，我至少已进出一百五十家上的酒吧，向酒保和吧女打听一个印度人，一点没有结果。在到了第一百五十乙乙酒吧时，那老板娘很善良，她告诉我：“印度人？印度人很少到普通的酒吧来，他们自己有一个小酒吧，在一个相当冷僻的地方，你不妨到那里去找找看。”<p>　　老板娘也不知道确切的地址，只告诉了我一个大概。我循址前往，到了附近，在一个喝醉了的印度入口中知道，那不算是酒吧，只不过是一个在日本的印度人经常聚会的地方，性质和私人俱乐部比较接近。当我推门而入之际，我发现自己置身一个相当大的客厅之中，不少印度人在地上盘腿而坐，一个须发皆白的印度人坐在中央，在弹着印度的多弦琴。<p>　　多弦琴的琴声极动人，围听的人一点声音也没有，我进去，虽然令得每一个人都以极讶异的目光望着我，但是也没有人出声。而且，当我以标准的印度人姿态坐下来之后，讶异的目光也渐渐消失。<p>　　有一个印度妇人，给了我一杯味道十分古怪的饮料，我叫不出这种饮枓的名堂，看看其他的人全在喝这种饮料，想来不会是毒药，也就放心饮用。<p>　　多弦琴的琴音在继续着，有四个印度妇女，搬出许多支蜡烛来，点燃，灯光全熄，烛火在黑暗中闪着光，气氛在刹那间，变得十分神秘，甚至有一点妖异。<p>　　然后，琴音突然停止，白发白须的印度老人轻轻放下抱着的多弦琴：“古老的国度，有各种古老的故事……”<p>　　他的声音很低沉、苍老，有一股说不出来的吸引力，似乎他的声音比多弦琴更吸引人，四周也更静。<p>　　我不知道这位印度老人想讲什么，但是他的声音是这么迷人，而且开场白又是这样地令人心醉，所以我也自然而然的保持着沉默，不想去打扰他。<p>　　印度老人讲了两句之后，突然向我望过来。在烛光的闪映下，他的眼珠看来呈现一种深灰色，极其深邃。当他向我望来之际，我不由自主，直了直身子。<p>　　印度老人望着我：“有陌生朋友在。我不知道陌生朋友为什么而来，在这里，陌生朋友除了故事之外，不能得到别的什么。陌生朋友想听什么故事？”<p>　　我在事先一秒钟，根本未曾想到要听故事，自然更想不到要听什么故事。可是这时，我一听得印度老人这样问我，我立时冲口而出：“我想听听有关白色小眼镜猴的故事！”<p>　　我的话一出口，其余的印度人都以奇怪的眼光望着我，印度老人也呆了半晌，在片刻之间，只有他无目的地拨动多弦琴琴弦的“铮铮”声。<p>　　静默维持了好一会，印度老人才叹了一口气：“想不到陌生朋友要听这样的故事！”<p>　　他一面望着我，目光更深邃，又道：“这个故事，其实最令人失望！”<p>　　我道：“不要紧，请说。”<p>　　老人又叹了一声，声音陡然之间，变得很平淡，纯粹是一个置身事外的讲故事者。他道：“白色的眼镜猴，是最罕见的一种灵异之猴，是灵异猴神派到世间来的代表，古老的传说，传了好几千年，谁能得到白色的眼镜猴，这种灵异之猴，就会给他带来三个愿望。”<p>　　我听得心头怦怦乱跳，“三个愿望”，这和我所知道的一样。但是看在座印度人的神情，他们看来全像是第一次听到这样的说法，现出十分惊讶、十分有兴趣的神情。由此可知，这古老的传说，也不是每一个人都知道的。<p>　　我吸了一口气，使自己略为镇定一点，老人继续道：“所以，自古以来，不知多少人，想捉到、见到白色小眼镜猴，可以给他带来三个愿望，可是到现在为止，只有一个人成功过，那个人，是一位王子，他可以实现三个愿望，可是灵异猴神，在他说出三个愿望之前，要他先看看自己——”<p>　　我听到这里，心跳陡地加剧，再也忍不住：“看看自己，那是什么意思？”<p>　　我打断了老人的叙述，不少人都向我望来，目光大都很恼怒，但是老人却看来并不怪我，只是道：“是，问得很好，我只知道讲故事，也不知道灵异猴神说的”先看看自己“是什么意思，只知道故事后来的发展！”<p>　　老人向我望了一眼，像是在征询我对他的答覆是不是满意。我苦笑了一下，摊了摊手，示意他说下去。<p>　　老人这才道：“王子答应了，看到了自己。”<p>　　老人先说灵异猴神，要故事中的王子“看看自己”，接着又说王子“看到了自己”，他的这种说法，在我的心中，造成了极大的震动，以至我要集中精神，才能继续听下去。<p>　　在我提出要知道白色眼镜猴故事之际，我只不过想知道一下古老的传说而已。<p>　　我再也想不到，出自印度老人口中的古老传说，内容竟如此丰富，而且有“看到了自己”这样的句子。<p>　　“看到了自己”，这样的一句话，对别人来说，或许是听过就算：就算要深究，也无法弄得懂真正的涵义。<p>　　但是，我却是知道的！<p>　　因为，我曾看到过我自己！<p>　　老人继续道：“王子看到了自己之后，灵异猴神问他：‘现在你的三个愿望是什么？’王子毫不考虑地答道：‘第一个愿望，我要快乐；第二个愿望，我要快乐；第三个愿望，我还是要快乐！’”我吞了一口口水，没有说什么，老人继续说道：“本来，灵异猴神既然答应了给人三个愿望，就一定会实现，可是，灵异猴神听了王子的这三个愿望之后，却叹了一声：‘很抱歉，你的这三个愿望，我一个也无法实现！’王子哀求道：‘为什么！伟大的神，我的三个愿望极简单，只不过要快乐！’灵异猴神回答道：‘简单？这是最难达到的愿望！不信，你从今日起，开始去环游天下，只要你能够遇见一个快乐的人，我就可以使你实现这三个愿望！’”<p>　　老人讲到这里，停了一下，又伸手拨了几下琴弦。<p>　　四周围静到了极点。<p>　　老人的声音更平静：“于是王子就开始旅行，一天又一天，一年又一年，他的足迹遍天下，等到几十年之后，年轻的王子，已经变成了一个老人，他才又回到了灵异猴神的面前，灵异猴神问道：‘你有没有遇见过一个快乐的人？’王子道：‘没有。’灵异之神叹了一声：‘世上根本没有快乐的人，所以我也无法实现你的愿望。现在，我准你再重提三个愿望，请说。’王子仍然毫不考虑地道：‘我只要一个愿望就够了！’”<p>　　老人说到这里，停了下来，缓缓地转动着头，视线自每一个人的脸上扫过。<p>　　有几个人口唇掀动着，显然是想说话，但看来他们对这个老人十分尊重，所以并没有出声。老人的目光，最后停在我的脸上：“陌生朋友，故事完了！”<p>　　我呆了一呆：“完了？没有啊！王子重提愿望，他的愿望是什么？”<p>　　老人叹了一声：“陌生朋友，故事到这里就完了，王子的最后愿望是什么，讲故事的人照例不讲，如果一定要追问，讲故事的人会反问你：‘如果你是王子，在经历了数十年，在旅行了万千里而未曾遇到一个快乐的人之后，你的愿望是什么呢？’”<p>　　我呆住了，出不得声。<p>　　照故事所说的情形看来，王子，或是任何人，只有一个选择，不会有其他的愿望了。<p>　　这唯一的愿望是什么？<p>　　讲故事的印度老人不说出来。<p>　　我也不必说出来。<p>　　稍为想一想，谁都可以想得到的。<p>　　不但我没出声，别人也没有出声。<p>　　印度老人又拿起多弦琴来，拨弄着弦琴，琴音很平淡，并不凄怆，但是这种平淡，却比任何的凄怆更令人不舒服。<p>　　我不等老人将曲奏完，就有点粗鲁地打断了演奏，大声道：“如今，又有一头白色眼镜猴出现了！”<p>　　周围的人，本来对我极其愤怒，可是我说的话，分明引起了他们的兴趣，所以他们的愤怒变成了讶异。<p>　　印度老人却一点也不现出任何讶异的神情来，只是淡然道：“是么？谁得到它，谁就可以有三个愿望。”<p>　　我不肯放松：“对着它来许愿？”<p>　　老人摇着头：“故事中没提到这一点，只是说，王子得了白色眼镜猴之后，先去见灵异猴神。”<p>　　我道：“你的意思是，白色眼镜猴会带人去见灵异猴神？”<p>　　老人道：“我也不清楚。”<p>　　我知道再问下去，也问不出什么来，因为老人始终是一个故事的传述者，并不是故事的创造者，他已经传述得很不错了！<p>　　我吸了一口气：“各位，有一头这样的白色眼镜猴，由我带到东京来，交给一个对猴类有特别心得的朋友，可是却被一个印度人，用一种奇特的声音引走了。”<p>　　我说到这里，自口袋中取出了那不知名的东西来。<p>　　印度老人一看到我手中的那东西，忙道：“给我！”<p>　　我将那东西递了过去，印度老人接在手中，将那东西凑向口中，像是吹口琴一样，立时吹出了一首短曲来。那东西发出的声音，十分奇特，说剌耳又不刺耳；说悦耳，也绝不悦耳。老人吹奏完毕，将东西还了给我：“这是用树叶编成的叶笛，印度南部的人，都会编这种简单的叶笛。”<p>　　我问道：“没有什么特别的意义？”<p>　　老人道：“这种树叶，我以前从来也未曾见到过，除此以外，我看不出有什么特别。”<p>　　我又道：“我想找一位印度先生，他的样子是——”<p>　　我讲到这里，陡地讲不下去，因为我发现如今在我身边的印度男人，几乎全和我要找的印度人外形相仿。我要找的那个印度人，至今为止，还未曾看清楚他的脸容，也说不出他有什么特征来，要找他，当然不是一件容易的事。<p>　　我在停了一停之后，只好道：“那位印度先生，有一头白色的眼镜猴，各位之中有谁如果发现他，是不是可以通知我一下？”<p>　　一个看来很有地位的男人走过来：“如果白色眼镜猴真有这种灵异力量，我想，谁得了那头白色眼镜猴，一定以最快捷的方法，去见灵异猴神了！”我怔了一怔，这人说得极其有理，我忙道：“灵异猴神在哪里？”那位先生笑了起来：“当然在印度！”<p>　　他的话，引起了一阵笑声，但是我却一点也不觉得好笑，反倒重重打自己一下头！我怎么没想到这一点？<p>　　那印度人用这种不知名的树叶所编成的“笛”，发出奇异的声音，引走了白色眼镜猴，他当然是回印度去了！而我却还在东京的酒吧中找他，这多么愚蠢！<p>　　虽然，我的时间不算是白浪费，在那印度老人的口中，我知道了更多有关白色眼镜猴——“奇渥达卡”的故事。到如今为止，书上的记载和老人所讲的故事结合起来看，很混乱、很不统一。老人说，白色眼镜猴会带人去见灵异猴神，书上记载的传说是要用白色眼镜猴的前爪来制成“猴子爪”。<p>　　有一点是相同的，白色眼镜猴可以导致人类达成三个愿望——传说是如此。<p>　　我向印度老人行了一礼，感谢他讲了那么动人的一个故事给我听，然后，我离开了那地方，和健一通了一个电话，要他给我若干方便，再然后，直赴机场。<p>　　在机场的出入境办事处，我抱着一线希望，因为我要找的印度人，如果他离开日本，回印度去，和一只白色的眼镜猴一起。<p>　　这是很重要的线索，我想就凭这一点线索，找到这个印度人的行踪。<p>　　我要求负责登记出入境的官员，将自眼镜猴被哨声引走之后起，出境的印度人的名单先找出来。很意外，并不多，一共只有九个印度人离境。<p>　　负责官员又找来了检查行李的关员、警卫，以及有关的工作人员等等，来供我询问。当我大致形容了那印度人的样子，和指出这个印度人可能携带了一头小猴子出境之际，一个中年关员，发出了“啊”的一声低呼。<p>　　“是的，有这样一个印度人，我记得他，他是搭夜班飞机离开的。”那中年关员叙述说：“当时，搭客并不多，那印度人也没有什么行李，只提着一只手提袋！”<p>　　我忙道：“那只小猴子，就藏在手提袋之中？”<p>　　中年关员的神情有点忸怩：“这……这我们着重于金属品的检查。而且，毒品、大麻等等，在日本最贵，不会有人带出境，所以……所以……并没有注意到——”<p>　　我苦笑了一下：“你没见到那只白色的小猴子，那你怎么知道这个印度人，就是我要找的那一个？”<p>　　中年关员的神情变得很肯定：“我曾经伸手进那手提袋去，碰到一团毛茸茸的东西，我望向他，还没有发问，他已经说道：‘是一件玩具，带回去给孩子的，日本的玩具，做得真可爱！’”<p>　　负责官员带着责备的神情：“你就连看都不看一下？”<p>　　中年关员抹了抹汗：“我看了一下，看到有一团白色的毛，像是一件玩具，所以没有在意。”<p>　　我心中迅速地转着念，那印度人可能是替白色眼镜猴注射了麻药，才将它当作玩具，就这样放在手提袋中带出去。<p>　　不知这个印度人的名字，但这也无关重要了，因为所有的离境印度人，目的全是印度的新德里。我不禁苦笑起来。在日本要找一个印度人还比较容易，但是当一个印度人到达了新德里，渗进了六亿印度人之中，再要找他，那简直没有可能！<p>　　不过我也不是没有收获，至少，我已经知道上这个印度人，已经带着白色眼镜猴，回到印度去了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_11'>第五十二卷 连锁 第九章 云子寻找职业杀手的经过</b><p>");

document.write ('　　这个印度人，在整件事中，占有极重要的地位。<p>　　第一，他“拐走”了白色小眼镜猴。<p>　　第二，那怪房间，和他有关，是他去购买建筑材料的。<p>　　第三，推论下来，板垣的死、管理员武夫的死，也可能和他有关。所以，非找到这个印度人不可！<p>　　我的声音很诚恳，因为我真心诚意想照我讲的话去做。<p>　　“健一，”我叫着他的名字：“我要到印度去，找那个印度人！”<p>　　健一的眼瞪得老大，看起来有点像那眼镜猴，他像是听到了最怪诞的事一样，望着我，一声不出。<p>　　我所要做的事，听起来的确是够古怪的：到印度去找一个印度人！所持的唯一线索，是这个印度人是男人——那样，可以将六亿人口减去一半，在三亿人中间找他！<p>　　过了好一会儿，健一才吞了一口口水：“你有什么法子可以在印度找到这个印度人？这里的事，你不帮助我了？”<p>　　我苦笑：“我认为一切怪事的根源，全在于那印度人。我也不是全然无法，至少，我知道他一定先要去见所谓灵异猴神。传说中的灵异猴神在什么地方，一定有人知道，这样，范围就狭了许多！”<p>　　健一也苦笑：“我倒认为，在这里找到云子，可以解决问题。”<p>　　我实在连苦笑也发不出来：“看来我们两人是难兄难弟，同病相怜。你要在日本找一个日本女人，我要到印度去找一个印度男人，希望同样渺茫！”<p>　　健一大声道：“不，至少我知道自己要找的人的样子、姓名和资料！”<p>　　我摊了摊手：“好，你有资料，还是一样找不到！”<p>　　健一被我的话气得瞪着眼，吞着口水，答不上腔。找不到云子，对健一来说，的确是一个相当大的打击。<p>　　有了云子的全部资料已经很久了，可以动用的人力，全都动用，云子还是踪影全无，到如今为止，只不过找到云子的衣箱。<p>　　健一伸手，握着拳，先是在空中挥动着，然后，重重一拳打在桌上，震得桌上的一些东西全部弹了起来。<p>　　他以一种类似猩猩咆哮所发出的声音吼叫道：“这女人究竟到哪里去了？”<p>　　云子到了东京，这一点，我和健一可以从有人在小巷中找到了云子的衣箱推测出来。但是云子究竟到什么地方去了呢？我和健一当然无法知道。<p>　　甚至是云子自己，当那高大、英俊的男人，抛掉了她的衣箱，拉着她，穿出了那条巷子，又登上了一辆计程车之际，也不知道自己会到什么地方去。<p>　　通常女人在这样的情形下，一定会嚷叫，至少也要挣扎，以图抗拒的。因为一个弱质女子，如果被一个高大的男人硬带着走，不知那个男人的意图究竟如何，是一件相当危险的事。<p>　　云子却只在开始，略有一下反抗的意思，以后一直只是抿着嘴，咬着下唇，并没有出声，也没有挣扎。<p>　　云子有着尖削的下颚，所以当她抿着嘴，咬着下唇的时候，使她看来更有一种十分娇俏的感觉。那高大、英俊的男子，神情看来很严肃，也像是有什么急事，但也忍不住在上了车之后，看了她几眼。<p>　　云子的心中，本来还有点担心，她甚至也惊讶于自己的不反抗、不嚷叫。连她自己也说不上何以如此镇定，只是在心中，感到和这样的一个男人在一起，很有安全感。<p>　　像云子这样，年纪轻轻就过着并不如意的夜生活，后来又不得不作人秘密情妇的女子，安全感是极需要的。<p>　　云子也不知道何以会对这个行为如此奇异的陌生男人产生安全感，或许是因为他的高大？或许是因为他脸上那种坚决的自信神情？或许是由于握住她手臂的手，是如此坚定有力？等到云子看到那男人向她连望了几眼之后，她心中更是了无恐惧之感，她甚至现出了一丝佻皮的神情来：“你准备将我带到哪里去？”<p>　　那陌生男子被云子一问，神情反倒显得有点狼狈，想了一想，才道：“一个适宜谈话的地方。”<p>　　他说着，皱着眉，像是一面在想着，什么地方才是“适宜谈话的地方”。云子轻轻吸了一口气，她倒知道一个很适宜谈话的地方，但是她却没有出声。<p>　　因为，“一个适宜谈话的地方”，可以作很多解释，并不能单纯作为到这个地方，就是去谈话那么简单。<p>　　云子保持着沉默，大约过了半分钟，她才听得那陌生男子对计程车司机说出了一个地址，云子对这个地址所在的区域，相当陌生，但是也可以知道，从他们如今的地方去，路程还很远。<p>　　接下来，车厢中一直沉默着，陌生男子居然松开了抓住云子手臂的手。云子其实反倒愿意他紧紧抓着，被那样一个男人紧抓着，心中会充实。<p>　　车子继续向前驶，经过的地方似乎越来越冷僻。<p>　　云子望着车外黑沉沉的街道，望着一直坐着不动的陌生男人，心中在想：这个陌生男人究竟是什么人呢？他分明就是曾打电话来问自己：“计划有没有改变”的那个人，那是什么计划？<p>　　云子不由自主用力摇了摇头，自从板垣忽然死了之后，她脑中一片混乱，只是在各地逃避，根本不知应该如何才好，而如今，又出现了这样的一个陌生男人！这陌生男人不是警探，是不是认为板垣的死和自己有关？自己应不应该对警方讲出和板垣的关系？<p>　　还有，那间书房，在那间书房里，怎么会有一个和自己一模一样的女人？这个女人分明就是自己，这个女人的神情，是如此悲苦无依，那种深刻的痛苦，自己想也不敢想，却如此明显地在那女人的脸上表露了出来。<p>　　云子又开始陷进了混乱的思绪之中，以至车子是什么时候停下来的也不知道。只是手臂上又感到了疼痛，那陌生男人再度抓住了她的手臂，将她拉下了车。<p>　　云子看到自己又是在一条巷子口，那巷子的两旁，全是相当古老的平房。这种平房在高速发展的都市已不多见。<p>　　那男人拉着云子，向巷子中走去，停在一家这样的平房之前。平房既然是传统的形式，门口的情形也是传统式的，在门旁，挂着住这屋子主人的姓氏。<p>　　云子向那块木牌看去，看到上面写着“铁轮”两个字。<p>　　那陌生男人取出了钥匙，插入匙孔。木门的形式虽然古老，可是上面的锁，却是新型的锁。<p>　　门打开，陌生男子作了一个手势，请云子进去。云子站在门口，犹豫了一下。虽然到目前为止，那陌生男子没有什么粗暴的表示，但这里是这样静僻，以后会发生什么事，谁也不能预料！<p>　　云子犹豫了一下：“这是你的屋子？”<p>　　那陌生男子皱着眉，点了点头。<p>　　云子再向门旁的木牌看了一眼：“铁轮先生？你将我带到这里来，究竟想干什么？”<p>　　那男子被云子称为“铁轮先生”，并没有反对的表示，反倒是对云子接下来的那句话，表示了愤怒，他有点凶狠地蹬着云子，用一种极度不满的声音道：“算了，你又不是第一次到这里来，进去再说！”<p>　　云子陡地一怔，全然不明白对方这样说是什么意思。她想反驳，可是对方的神情更加严厉，带着一种极度的威势，有一种叫人不能不服从的气概。云子没有说什么，顺从地走了进去。铁轮跟在她的后面，将门关上。<p>　　门内是一个传统式的花园，有一条碎石铺出的小径，经过一道鱼池上的木桥，通向建筑物。<p>　　这是传统的日本庭院，这样的园子，当然以前曾经到过，自己如果曾到过这里，那么一定应该早已见过这位铁轮先生。可是确确实实在车站中还是第一次见到他。<p>　　真的是在车站中第一次见到他？云子又不禁有点疑惑起来，第一次见到的陌生人，行动又如此之怪异，为什么自己一直跟着他来到这里，心中并没有什么恐惧感？<p>　　云子不能肯定，真的不能肯定。<p>　　来到了建筑物前，铁轮加快了脚步，走在云子前面。传统式的建筑看来并没有特别，但是在关着的拉门上，却有着一只小小的铁盒。云子看到铁轮用钥匙打开了这只铁盒，盒中是许多按钮，有的有数字在按钮上，有的只是用颜色来区别。<p>　　云子看得莫名奇妙，不知道这许多按钮有什么用处，她只是看着铁轮用手指在那些按钮上熟练地按着。<p>　　铁轮大约按了十来下，合上了铁盒，过了很短的时间，拉门自动向一旁移开，铁轮先走进去，云子心中充满了好奇，也跟了进去。铁轮着亮了灯，里面的陈设很舒服，令得云子有一点局促不安的是两个人才一进来，拉门又自动关上。<p>　　铁轮的样子，看来是竭力在维持着一个君子的风度，摆了摆手：“请坐！”<p>　　云子答应了一声，用标准的日本妇女坐的姿势，坐在一张矮几之前，铁轮仍然站着，以致云子要仰起头来看他。<p>　　铁轮盯着云子：“好了！现在只有我们两个人，和上次一样，什么话都可以说了！”<p>　　云子怔了怔，一时之间，不知该如何回答才好。<p>　　什么叫做“和上次一样”？难道自己曾经和这个叫铁轮的男人在这里见过？<p>　　不可能的！云子一面急速地想着，一面四面打量着。在记忆之中，真的未曾到过这里！<p>　　云子又转过头去，当她的目光接触到铁轮严厉的眼光之际，她心中有一股怯意，问道：“我……我以前和铁轮先生见过面？就是在这里？”<p>　　云子的声音充满了疑惑，铁轮的神情却有着不可抑制的愤怒。他重重坐了下来，伸出手来，直指着云子，但是又觉得这样做十分不礼貌，所以犹豫了一下，又缩回了手。可是他的声音中充满了愤怒：“你准备怎么样？出卖我？向警方告密？”<p>　　云子的心中，本来充满了疑惑，可是在她一听得铁轮这样讲之后，她反倒立即笑了起来。因为在那一刹那间，她对于一切不可解释的事，有了一个最简单的解释：这位铁轮先生，认错人了！<p>　　云子欠了欠身子：“铁轮先生，你一定认错人了！”<p>　　铁轮略震动了一下，可是他的目光，却变得更锐利，冷冷地道：“大良云子小姐！”<p>　　云子本能地应道：“是！”<p>　　铁轮的身子向前略俯：“一个唱来唱去唱不红的歌星，板垣一郎的秘密情妇？”<p>　　云子口唇掀动着，没有出声。铁轮继续说着，说出了云子的住址、云子的电话。云子惊讶得张大了口。<p>　　铁轮的神情冷峻：“我认错了人？”<p>　　云子无法回答，只是道：“我……我的确是……大良云子，不过可能……可能有人和我……和我……”<p>　　云子本来想说“可能有人和我完全一样”，但是这句话她却说不出来，因为常识上，这是不可能的事！<p>　　铁轮又冷笑了一声：“我是什么人，可能你也不记得了？”<p>　　铁轮的话中，带着明显的讽刺意义，可是云子却像是得到了救星一样，连声道：“是！是！我实在未曾见过你！”<p>　　这一句话，令得一直遏制着愤怒的铁轮，陡地发作了起来，“砰”地一声，重重一拳，打在面前的矮几上，吓得云子忙不迭向后，闪了闪身子。<p>　　铁轮接着道：“那么，要不要我向你介绍一下自己？”<p>　　云子吞着口水，道：“好！好！”<p>　　铁轮将声音压得十分低沉：“我是一个第一流的职业杀手！”<p>　　云子吓得心抨抨乱跳。可是铁轮接下来所说的话，却吓得云子的心，几乎停止了跳动。<p>　　“一个月之前，一个夜晚，”铁轮的声音仍然极低沉：“是你找到了我，要我去杀死一个叫板垣一郎的人！”<p>　　云子足足呆了一分钟之久，才能够有所反应，她先是站了起来，胡乱地挥着手，口中不住地道：“先生，请不要胡说，请不要胡说，没有这样的事！”<p>　　云子不断否认着，铁轮只是冷冷地望着她，过了好一会，等云子挥手的动作已渐渐慢了下来，才道：“其实也不要紧，我做得极干净，没有人知道是我做的事。不过，和过往不同的是，以前，我接受委托，委托人从来不和我见面，更不知道我住在什么地方，但你却有点特别，我们不但见过，而且你知道得太多，在我的职业而言，我不能不堤防一下！”<p>　　云子愈听愈急，几乎哭了出来，语言之中已经带着明显的哭音：“先生，你说些什么，我完全不明白！”<p>　　铁轮吸了一口气：“我也有不明白的地方，要请你解释，例如，你怎么知道我那么多？”<p>　　云子真正地哭了起来：“我什么也不知道，我……你根本是一个陌生人，我对你什么也不知道！”<p>　　铁轮的神情在恼怒之中，夹着椰揄：“当年你离开静冈到东京来，如果不是唱歌，而是做演员的话，你已经是国际大明星了！”<p>　　云子泪流满面，她真感到害怕，像是自己在黑暗之中，堕进了一个无底的深渊之中。她一面抽泣着，一面只是翻来覆去地讲着同一句话：“我真不知你在说什么！”<p>　　铁轮陡地大喝了一声，止住了云子的哭声。同时，他粗暴地抓住了云子的手臂，将坐着的云子硬提了起来：“你或许未曾想到，上一次，由于你来得这样突然，我必须保护自己，将你的一切行动，全都记录下来了！”<p>　　云子仍不知道铁轮在讲些什么，在充满泪花的眼中看来，只觉得铁轮的样子，真是凶恶得可以。<p>　　云子很快就明白了“全部记录下来了”是什么意思。“全部记录下来”，就是将事情发生的经过，全部通过电视摄像管，用录影带记录了下来。<p>　　云子被铁轮拉进了一间地下室，看到了记录下来的一切。<p>　　而当云子看完了“记录下来的一切”之后，她瘫坐在一张椅子上，可是在感觉上，却像是飘浮在云端，她的双手紧紧地抓住了椅子的扶手，可是神情还像是怕从云端掉下来。<p>　　铁轮锐利的眼光一直注视着她，在等着她的答覆。<p>　　云子在过了好久之后，才不断地重复着同一句话：“那不是我，那是她！我也见过她，她一个人，关在一间空房间里哭泣！”<p>　　云子看到的是什么呢？<p>　　以下，就是云子看到的，“记录”下来的一切。<p>　　电视录影带的带盘在转动着，连接着的电视放映机在萤光屏上，先是出现了一连串杂乱的线条，接着，便有了画面，画面是铁轮住所的门，云子刚才在这个门口，看到了门旁的木牌，才知道这个高大英俊的男人姓“铁轮”。可是这时，她却看到，就在这个门口，她站着，在不断按着门铃。<p>　　（刚才明妹没有按门铃，是铁轮先生来到门前，打开了一个铁盒子开门的！云子想着，心中极度骇异。）<p>　　萤光屏上看来，在按门铃的云子，神情极焦切，而且有一种深切的悲哀，不过这种悲哀，正被一种极度的仇恨所掩遮。<p>　　门打开，云子急急向内走进来。（云子骇异更甚，真是来过这里的，一走进门，可不是那条碎石铺成的小径？）<p>　　碎石铺成的小径并没有出现在萤光屏上，又是一连串不规则的线条之后，看到的是厅堂，云子坐着，坐在她对面的是铁轮。<p>　　铁轮的神情，看来是惊惶之中带着疑惧，云子则反而直盯着他。铁轮先开口：“请问小姐是——”<p>　　云子道：“我叫大良云子！”（云子又吓了一大跳。一般来说，自己听自己发出的声音的录音，会有一种陌生的感觉。因为人在听自己说话的时候，不是通过耳膜的震荡而得到声音，但是听一切外来的声音，却全是从耳膜的震荡，得到声音。所以，一个人初次听到自己声音的录音时，会有“那不是我的声音”的感觉。）<p>　　（但是云子却不一样，因为她是一个职业歌星，平时在练习的时候，已经习惯将自己的声音用录音机录下来，再播放出来听。所以她对于记录下来的自己的声音，极其熟悉。）<p>　　（那的确是自己的声音！云子可以肯定。她的身子在发着抖，不明白这是怎么一回事。）<p>　　记录下来的一切，还在萤光屏上进行着。铁轮略扬眉：“请问有什么指教？我好像不认识你——”<p>　　云子打断了铁轮的话头：“我认识你，你有好几十个不同的化名，现在，在东京，你用的名字是铁轮！”<p>　　铁轮的神色变得极度难看，面肉抽挡着。云子却接着又道：“你的收入很好，而且完全不用纳税，你是一个第一流的职业杀手！”<p>　　铁轮的面色更难看到了极点，两个人对坐着，铁轮看来高大而强有力，云子看来娇小纤弱，但是高大的铁轮，分明完全处于劣势。<p>　　铁轮正竭力想扭转这种劣势，他现出十分勉强的笑容：“小姐，我不知道你在说些什么！”<p>　　云子忽然笑了起来，伸出手来，作了一个手势，示意铁轮接近她一点。铁轮神情勉强地向前俯了俯身子。云子也伸过头去，在他的耳际，低声说了几句话。<p>　　那几句话，令得铁轮大是震动，伸手抓住了矮几的一角，整个人都坐不稳！<p>　　（云子看到这里，禁不住苦笑。她想：我说了什么，令他那么吃惊？这几句附耳而说的话，声音极低，所以并没有录下来，可是，真的，自己绝未曾对他说过什么，那个来看铁轮的女人不是自己！）<p>　　（那女人不是自己，是她！云子突然想起了那个躲在空房间里的女人，是她，一定是她！云子心中不断叫着：是她！）<p>　　萤光屏上的事情在继续发展，看到铁轮陡然站了起来，面肉抖动，急速踱着步，云子则以一种怜悯的神情望着他。铁轮在踱了一会之后：“请问，这些事，你是怎么知道的？”<p>　　云子道：“有人告诉我的！”<p>　　铁轮像是被灼红的铁块烙了一下，陡地叫了起来：“谁？谁告诉你的？”<p>　　云子道：“当然有人！”<p>　　铁轮的神情惊异莫测，指着云子：“你……你究竟想……怎样？”<p>　　云子咬牙切齿，现出了一个极度憎恨的神情来，道：“对你来说，其实很容易，我要你杀一个人！”<p>　　铁轮盯着云子。<p>　　云子继续道：“这个该死的人叫板垣一郎！”<p>　　铁轮并没有说什么，只是吞一口口水，可以清楚听到他吞口水的声音。<p>　　云子的神情愈来愈充满着恨意：“这个板垣一郎，我是他的情妇，他不住说爱我，可是每次只见我几小时，回去就搂着他的妻子睡觉，我要他死，他用他的钱在玩弄我，我要他死！”<p>　　铁轮已镇定了下来，冷冷地望着云子！<p>　　（云子更吃惊。）<p>　　（真是那样恨他！云子在想：我不敢那样恨他，一点不敢，因为他供给我的生活费用，养着我，我就算那样恨板垣，也一定将恨意埋藏在心底，不会对任何人讲出来！可是，为什么竟然讲出来了？那要杀板垣的不是我，是她，是那个在空房间中哭泣的女人！）<p>　　铁轮道：“要是我杀了这个叫板垣的人——”<p>　　云子道：“那么，你的秘密，就永远不会有人知道！”<p>　　铁轮冷冷地道：“其实，我不必去杀什么人，只要——”<p>　　铁轮讲到这里，伸出手来，向云子作了一个“射击”的手势。<p>　　铁轮的意思再明白也没有，要他的秘密不泄露，只要杀了云子就行。<p>　　（云子看到这里，心中很吃惊，那怎么办？他说得对，去威胁一个职业杀手，那是最愚蠢的事，会招致杀身之祸！）<p>　　可是，在萤光屏上的云子，却十分镇定，发出了两下冷笑声：“你一定知道，我既然敢来找你，自然已经将我知道的一切，交托了一个可靠的人，只要一死，这些秘密，就会公布出来！”<p>　　铁轮拉长了脸，神情变得十分难看，云子又道：“怎么样？这是很公平的交易！”<p>　　铁轮伸手在脸上抚摸了一下：“我想，你可能只是一时冲动，你要杀的人，是你的情夫，虽然他用他的金钱，占用了你的肉体。但是这种卖买，在大都市中，十分普遍，也没有什么人强逼你，你何至于要杀他？”<p>　　（我是不要杀他——云子心中叫着：谁要杀板垣？要杀他的人不是我，是另外一个女人，那个躲在书房中哭泣的女人！）<p>　　不过，萤光屏上出现的情形，却和看着电视的云子所想的，大不相同。<p>　　萤光屏上的云子，现出一种相当狠毒的神色来：“当然，我另外有要杀他的原因！”<p>　　铁轮搓着手，道：“好，讲给我听。我在下手杀人之前，总喜欢知道会死在我手下的人，有他致死的原因！”<p>　　云子盯着铁轮半晌，打开手袋，取出了一柄手枪来，放在她和铁轮之间的矮几上，道：“请你看看这柄枪。”<p>　　（云子看到这里，更是吃惊！一柄手枪！我根本没有手枪，而且，一辈子也没有碰过这样可怕的东西。那当然不是我，是那个女人！）<p>　　录影带的转盘在继续转动，萤光屏上也继续在播映着当日记录下来的实际情形。<p>　　铁轮犹豫了一下，自几上拿起了那柄手枪，枪到了铁轮的手中，就像是面粉团到了面包师傅的手中一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_12'>第五十二卷 连锁 第十章 特制手枪杀人又自杀</b><p>");

document.write ('　　铁轮一下子就卸出了子弹夹，子弹夹中，有两颗子弹。铁轮再将枪移近些，审视了一下，突然现出极度吃惊的神色来，一下子，又将枪打了开来，拆成三个部分，然后，用一种极度疑惑的神情望着云子：“这柄枪……这一柄枪，你是哪里弄来的？”<p>　　云子并没有回答铁轮这个问题，反问道：“你是职业杀手，对各种杀人利器，一定有深刻的研究，照你看来，这是一柄什么性质的手枪，有什么特殊性能？”<p>　　铁轮深深吸了一口气：“这样的枪，我以前，只看到过一次，这是第二次——”<p>　　他讲到这里，抬头向云子望来：“你不可能有这样的手枪！”<p>　　云子盯着铁轮，说道：“你先别管我是怎么得到这柄枪的，请告诉我，这柄枪特别在什么地方？”<p>　　铁轮又吸了一口气，拿起子弹夹来：“好，我可以告诉你，你看，子弹夹中，一共有两颗子弹，这种枪，也只能发射两枚子弹。看来，它和一般手枪没有分别，事实上，如果不是专家，也根本察看不出。可是这是一柄经过极其复杂的技术制造出来的枪，当你扳动枪机时，两颗子弹同时发射，一颗子弹射向前，另外一颗，自枪柄部分射出来，射向后面！”<p>　　云子的神情很镇定，她作了一个手势，示意铁轮将拔开来的枪再装好，铁轮只花了三秒钟就做到了这一点。云子将枪接了过来，握着，将枪放近自己的额角，作出射击的姿势：“铁轮先生，如果我用这样的姿势，扳动枪机，而我的目的是杀一个人，想将子弹射进对方的头部，结果会怎样？”<p>　　铁轮干笑了几声，道：“我刚才已经解释过了，两颗子弹同时由相反的方向一起射出来，你射杀了你要杀的人，同时也有一颗子弹，射进你自己的头部！”<p>　　云子低下头，将手枪放在矮几上。<p>　　铁轮道：“你为什么要这样问？实际上不会有人这样做，那一定会杀死自己！”<p>　　云子低着头，可以清楚地看到她的睫毛因为眼睛的急速开合而在颤动，她的声音听来倒很平静，说道：“有人给了我这柄枪，叫我去杀一个人，而且强调，我一定要用刚才的那种姿势握枪，才能一下子射中对方的脑部，令得对方几乎毫无痛楚地立时死亡！”<p>　　铁轮发出了“哦”地一声，神情更是疑惑：“这个人！”<p>　　铁轮的话还没有说完，云子己接下去道：“这个人告诉我，只要我杀了那个人，他就可以自由，他可以和我结婚，我们可以在一起过无忧无虑的快乐生活，我们之间的一切，都可以公开！”<p>　　铁轮极吃惊，说道：“这个人——”<p>　　云子道：“这个人就是板垣一郎，他叫我杀的人，是他的妻子贞弓！”<p>　　铁轮吞下了一口口水，显然这样的事，即使在一个职业杀手听来，也足够震惊。他道：“那么，板垣的目的，不单要杀死他的妻子，而且，连你也一起杀死！”<p>　　云子抬了一下头，脸上有一种木然的悲哀的神情：“我想是的，他将枪给我，教我怎样开枪，又告诉我，他的妻子贞弓，在两天后，有一个妇女界的集会，到时会有很多人，在一家礼堂外面，只要我向她走过去，开上一枪，立即逃走，不会有人捉得住我。而且，我和贞弓之间一点关系也没有，绝不会有人怀疑我是凶手！”<p>　　铁轮闷哼了一声：“他也答应了你，贞弓死了之后，就由你代替贞弓的位置？”<p>　　云子咬着下唇，点了点头。<p>　　铁轮又问道：“那是任何情妇都想得到的地位，你为什么不做？”<p>　　（云子一直看着，没有出声。这时，她反倒不觉得惊奇，只是被萤光屏中那种奇异的故事情节所吸引，像是在观看一出引人入胜的电视剧，仿佛事情与她全然无关！）<p>　　（事实上，她也不认为事情和她有关，她一直肯定，萤光屏上的那个不是她，是另外一个女人，板垣或者曾叫过那女人干这样古怪的事，谁知道那女人和板垣是什么关系！）<p>　　（云子想到这里，心中突然又起了一种极其奇异的感觉，这个女人，如果不是自己，那么，她是什么人？何以自己第一次看到她的时候，有强烈的、几乎立刻肯定“看到了自己”的那种感觉？）<p>　　萤光屏上的云子，口角略为牵动了一下：“我当时很震惊，连接过手枪来的勇气都没有。可是板垣不断告诉我，贞弓一死，我就可以得到一切。我可以晋身上流社会，从一个来自贫穷小地方的八流歌星，可以变成一个成功商人的妻子。他又一再说他是如何爱我，这样的秘密来往，使他觉得痛苦，也使我觉得痛苦，除了这个办法之外，不会有第二个解决方法，因为他不可能和贞弓离婚，他也一再向我保证，只要我照他的方法去做，贞弓会在毫无痛苦的情形下死亡！”<p>　　铁轮喃喃地道：“你也一样，我相信，不会有什么痛苦。”<p>　　云子现出一个十分苦涩的笑容：“我被他说动了心，也感到只要除去了贞弓，我几乎可以得到一切，所以我接过了手枪，答应他到时照他安排而行事。板垣又说，事情发生之后，警方一定以为那是一个女疯子无目的杀人，只要我当时稍为改变一下外型，永远不会有人找到我！”<p>　　铁轮“唔”地一声，不置可否。云子继续道：“从我接过手枪起，我就决心开始行动——”<p>　　铁轮道：“可是，你没有做，贞弓还活着，你也活着。”<p>　　云子道：“是的，那是因为在行事前的一个小时，有一个印度人来见我，对我说了一番话的缘故。”<p>　　（云子看到这里，忍不住了一声：“见鬼！”）<p>　　（印度人！）<p>　　（云子在记忆之中，见过印度人的次数不会超过三次，每次都只不过以好奇的眼光打量他们一下，从来也未曾和印度人有过任何的交往！印度人！）<p>　　萤光屏上，铁轮的神情也很惊讶：“印度人？事情和印度人又有什么关系？”<p>　　云子道：“我也不明由，那天，我记住了贞弓参加集会的时间，一小时之前就开始准备。我戴了一个假发，又改变了化妆，配上太阳眼镜，还穿了一件可以翻起衣领来的衣服，将手枪放在手袋里，才一出门，就看到那个印度人，站在我的门口，看样子正准备敲门。”<p>　　铁轮问道：“你以前见过他？”<p>　　云子道：“没有！那印度人一见我，就道：‘大良云子小姐？’我感到十分惊讶，点了点头，印度人又道：‘将你手袋中的手枪取出来，我告诉你这柄手枪特别的地方！’当时我一听，整个人都软了下来，根本连站稳身子的气力都没有，向一旁倒了下去，印度人扶住了我。我只觉得全身都在冒汗，恐惧到了极点，所以任由印度人扶着我坐下来，他又去将门关上，我除了睁大了眼望着他之外，什么也不能做。”<p>　　铁轮“哼”地一声：“当然，任何犯罪者被人识破之后，总是这样子的！”<p>　　云子像是根本没听得铁轮在说什么，只是自顾自说下去。<p>　　她继续道：“印度人将门关上之后，伸手向着我，我没有力量可以抗拒他，自然而然，打开手袋来，将包在手帕中的枪，交给了他。他接过了手枪，和你一样！”<p>　　云子讲到这里，伸手向铁轮指了一指，才道：“他一下子就将枪拆了开来，向我解释这柄枪的特殊地方，并且对我说道：‘只要你一扳枪机，死的不单是贞弓，也包括了你！’我当时吃惊得难以形容，只是不住地道：‘板垣为什么要杀我？板垣为什么要杀我！’”<p>　　铁轮扬了扬眉：“这位板垣先生，除了你之外，一定另外有比你条件更好的情妇！所以他要利用你杀他的妻子，好将你们两人一起除去！”<p>　　云子尖声叫了起来：“不可能！不是这样！板垣只有我一个情妇，他年纪不轻，虽然身体很好，可是有时和我一起，也有点力不从心，不会有第二个情妇。他只不过是想除去贞弓，又怕没有贞弓之后，我会缠住他，妨碍他去找更好的女人，所以连带也要将我除去！”<p>　　铁轮摇着头，道：“那看来和我的推测，没有什么不同！”<p>　　“当然不同！”云子的声音仍然尖厉：“至少，他有我，不再会有第二个女人！”<p>　　铁轮的声音很低，但还可以听得清楚，他在道：“这算什么？这也算是自尊心？”<p>　　（云子看到这里，睁大了眼，简直不相信自己看到的是事实。一切全都太荒诞了，自己怎么会做这样的事？怎么会讲这样的话？那个女人究竟在玩什么把戏呢？）<p>　　萤光屏上的云子，现出一种哀伤的神色来，对于铁轮的那句话，她居然并没有什么反应，只是喃喃地道：“或许是，自尊心，虽然像我这样，被人玩弄，但是我一定也有自尊心，是不是？”<p>　　铁轮叹了一声，望着云子，神情显得很同情：“那印度人！”<p>　　云子吸了一口气：“那印度人看来像是很同情我的处境，他对我说：‘云子小姐，板垣要杀你，你准备怎么样？’我心中气甚，连想也不想，就道：‘我要先杀了他！’……”<p>　　云子续道：“印度人耸了耸肩：‘你自己没有本事去杀人，我倒知道有一个职业杀手，东京是他的活动重点，这个职业杀手在东京所用的名字是铁轮！’”<p>　　云子讲到这里，向铁轮望了一眼。<p>　　铁轮的脸色变得很难看，发出了一下闷哼声。云子继续道：“我问那印度人：‘怎样才可以找到这个杀手？’印度人告诉了我你的地址，又告诉了我你的一些秘密——就是我刚才低声告诉你的那些，看来那真是你的秘密，是不是？”<p>　　铁轮的脸色更难看，云子道：“印度人讲完之后，就自己开门出去了！我就照他说的地址来找你！”<p>　　云子讲到这里，停止了不再说，望着铁轮，两人都好一会不讲话，铁轮才道：“好的，我替你去杀板垣一郎！”<p>　　铁轮在说及答应去杀一个人之际，他的语气如此之平淡，就像是去做一件最普通的事情一样。而云子听了之后，居然站了起来，向铁轮鞠躬行礼：“谢谢你！你帮了我一个忙，谢谢你了！”<p>　　铁轮现出一种苦涩的神情来，想说什么，但是并未发出声来，云子已道：“铁轮先生既然已经答应，我该告辞了！”<p>　　她一面说，一面向外走去，铁轮并没有送她出去，只是怔怔地望着她的背影。<p>　　录影带到这里，也已播放完毕，铁轮走过去，按下了停止掣，然后转过身来，盯着云子。云子立时叫了起来：“那不是我，那是她！我也见过她，她一个人，关在一间空房间里哭泣！”<p>　　铁轮的目光愈来愈凌厉，大踏步走过去，抓住了云子的手臂，他的手指是那么强而有力，令得云子手臂生痛。铁轮振动手臂，将云子提了起来，厉声道：“你再说一遍！”<p>　　云子说的还是那句话：“那不是我，那是她，我也见过她的，她一个人关在一间空房间哭泣！”<p>　　在接下来的半小时之内，铁轮软硬兼施，威逼利诱，要云子说出真相来，云子也说出了她见到“那女人”时的实际情形，可是仍然坚持“那不是我”。<p>　　到后来，铁轮无法可施，打开了一瓶酒，大口喝着，酒自他的口角流下来，他也不去抹干。他来到坐在沙发上的云子面前，双手撑在沙发的扶手上，俯视着云子。他是身形高大强壮的一个男人，娇小的云子，在他这样的俯视下，除了怯生生地回望着他之外，无法有别的反应。<p>　　铁轮苦笑了一下：“云子小姐，我是一个职业杀手，无时无刻不在提心吊胆，我不想被人知道我的任何秘密！”<p>　　云子无助地道：“我根本不知道你任何秘密，那女人不是我，是她！”<p>　　铁轮已经听云子讲过她看到“那女人”的经过，他只好苦笑：“希望你对任何人都这么说，但是，那个印度人，他竟然知道我的秘密，我一定要将他找出来，我不但不能容忍人家知道我的秘密，也想知道，那个印度人是凭什么知道我的秘密的！”<p>　　云子几乎要哭了出来：“我根本没见过什么印度人！”<p>　　铁轮的浓眉打着结，云子叹了一声：“你根本不相信我说的话？”<p>　　铁轮闷哼了一声，挺直了身子：“好，你坚持说见过一个和你一模一样的女人，她在哪里，你带我去见她！”<p>　　云子吞下了一口口水：“全东京的警察都在找我，那地方……是我和板垣幽会的场所，如果你去了——”<p>　　铁轮道：“多谢你关心我，我为了找你，也花了不少心血，警员就算看到了我，也认不出我是什么人来，你放心好了！我一定要见一见你说的那个女人！”<p>　　云子有点无可奈何地叹了一声：“好，我带你去！当晚我一看到她，惊骇莫名，夺门奔逃，我不敢肯定她是不是还在那里！”<p>　　铁轮来回踱着步，没有开口。<p>　　云子又道：“那个地方，警方早就知道了，可能，可能——”<p>　　铁轮的声音突然变得极严厉：“除非你一直全在说谎，不然，立刻带我去！”<p>　　铁轮几乎已在大声吼叫了，云子顺从地站了起来。铁轮又抓了她的手臂，回到了厅堂。云子拿起了手袋，和铁轮一起离开，登上了铁轮停在门口的车子，向云子曾见过那女人的地方，也就是她和板垣幽会的地方驶去。<p>　　在我对健一表示我要到印度去找那个印度人之后，健一一直不赞成我做这种没有结果的事。<p>　　但是我却觉得，关键在那个印度人身上，若不找到那个印度人，一切怪异的问题全得不到解决。<p>　　所以，我和健一之间，发生了一点争执，我在当日下午七时左右，登上了一架印度航空公司的飞机，直飞印度。<p>　　我再也未曾想到，在登上了航机之后的两小时，当我处身于接近一万公尺高空之际，我会又听到了健一的声音。<p>　　当时，我正舒服地靠在座椅上，闭目养神，一位额心点着朱红印记的空中小姐，来到了我的身边，用柔软的声音道：“对不起，打扰你了！”<p>　　我睁开眼来，不知发生了什么事，只看到空中小姐的身边，还站着一个穿制服的机上人员，看来相当高级。<p>　　空中小姐问道：“卫斯理先生？”<p>　　我点了点头。那穿制服的男人就向空中小姐作了一个手势，示意她离开，我已经意识到有什么事发生了，所以站了起来，那男人先示意我跟他一起走，走向驾驶舱，一面自我介绍道：“我是副机长！”<p>　　我“哦”地一声：“有什么意外？”<p>　　副机长道：“不算是什么意外，东京警方，有一位警官，健一先生，要求和你作紧急通话。我们有义务让你和他通话，但希望将通话的时间，尽量缩短！”<p>　　我吃了一惊，心中也有点恼怒，健一这家伙，上次将我从飞机场叫了回去，发生了那么多事，这次，又紧急到要利用航机上的无线电系统和我说话，不知又发生了什么大事？<p>　　我连声答应着，和副机长一起走进了驾驶舱，一位通讯员将一副通话的耳机递了给我，我立时道：“健一，什么事？”<p>　　健一的声音也立时传了过来，他的声音之中，充满了兴奋：“谋杀板垣一郎的凶手找到了！”<p>　　我陡地震了一震：“是么？是什么人？他为什么要杀板垣？”<p>　　健一的声音又显得很懊丧：“可惜，死了！你能不能尽快回来？有些事情很怪，我一点也没有头绪！”<p>　　我被他说得心痒难熬：“我怎么回来？航机已飞出了日本领空，你也无法令航机折回来，要是我手上有一枚手榴弹，或者可以令飞机回来！”<p>　　我和健一讲的是日语，没想到无线电通讯员听得懂，他立时现出极紧张的神色，我忙向他作了一个鬼脸，才使得紧张的气氛缓和了下来。<p>　　健一道：“飞机会在香港停留一下，你在香港下机，立时转机回东京！”<p>　　我苦笑了一下，这样子赶来赶去，简直是充军了！<p>　　我道：“值得么？”<p>　　健一道：“一定值得，要不然，你可以再也别理我，还有一点，云子也找到了！”<p>　　我吞下一口口水：“也……也死了？”<p>　　健一道：“没有，不过她说了一个世界上没有任何人会相信的故事，现在，在警方扣押中，正在接受精神病专家的检查！”<p>　　我道：“或许她受到了过度的刺激！”<p>　　健一道：“或许是，不过在她说及的怪诞故事之中，有两点，你一定会感到兴趣，第一点，她提及了一个印度人。第二点，她提及在那间怪房间中，曾看到过一个和她一模一样的女人，正在伤心欲绝地哭泣！”<p>　　我“嗖”地吸了一口气：“她……她看到了她自己！”<p>　　健一道：“可以这样说，你是不是立刻就转机来？”<p>　　我了他一句：“你是个流氓，你明知我一定会来！”<p>　　健一哈哈大笑了起来，在他的大笑声中，我将听筒还给了通讯员，并且拍了拍他的肩，表示感谢。通讯员犹有余悸地望着我，我本来还想开点玩笑，但继而一想上这种玩笑还是别开的好，所以没有出声，就走出了驾驶舱。<p>　　接下来的几个小时之中，落机，等在机场，再登机，再落机，我又回到东京的时候，天还没有亮。<p>　　健一在机场等我，登上了他的车，车子直驶到目的地，我下车一看，做梦也想不到健一一下子就会带我到这样的地方来。<p>　　健一自机场一接了我，就直将我带到了殓房来。<p>　　殓房存放死人，和死人有关的地方，总有一种阴森寒冷的感觉，或许这是由于人类到如今还未能勘破生、死之谜的缘故。<p>　　健一显然是殓房的常客，他和职员一联络，就到了冷藏房，拉开了一个长形的铁柜，掀开了白布。<p>　　我在健一掀开了白布之后，看到了一张生得相当英俊、很有性格、约莫三十五六岁的男子的脸。<p>　　那男子的双眼仍睁得极大，肤色相当黑，已经结了一层冰花在他的脸上。健一伸手，抹去了他脸上的冰花：“酒店的职员已来看过，认出他就是板垣死的那天，租用了那间房间的男子。”<p>　　我皱了皱眉，道：“职业凶手？”<p>　　健一道：“一定是，而且掩饰得极好、极成功的第一流职业杀手，我们已有了尸首，可是却一点也查不出他的来龙去脉，只知道他叫铁轮。”<p>　　我将白布拉开了些，看到死者结实的胸膛上，有着好几个枪弹射穿的孔洞，看来黑黝黝的，极其恐怖。<p>　　我忙又盖上白布：“这个……铁轮，是怎么死的？好像有不少人曾向他开枪！”<p>　　健一道：“是的，有四位警员，曾向他射击，他一共中了八枪！”<p>　　我道：“枪战？在哪里发生的？”<p>　　健一道：“就在板垣和云子幽会的那地方。”<p>　　健一将三个地方列为这件案子的主要需要注意的地点。一个是云子的住所，一个是板垣的住所，而他认为最重要的，则是那个幽会场所。<p>　　健一在三个地方，都派了干练的人员驻守，他派的是便衣人员，在幽会场所的八个探员，每四人一组，分成日夜斑，二十四小时监视。在当班的时侯，一个穿着管理员的制服，守在大堂。另外两个，扮成清洁工人，在楼梯口，还有一个，则扮成电梯修理工人，不断在电梯中上上落落，监视着每一个人。<p>　　健一当时也对我解释过这样布置的目的，说是那印度人既然布置了这样一间怪房间，他可能舍不得放弃，会回来。<p>　　他也对我说过，在这里等那印度人出现，可能比到印度去找那印度人更有用。当时，我讲了一个中国的成语故事“守株待兔”给他听，气得他半晌说不出话来。<p>　　这时，他可能存心报复，当我再问到进一步的情形之际，他不立刻回答我，只是道：“让你听四个探员的直接述，比较好得多，别心急，他们全在我的办公室中。”<p>　　我拿他没有法子，只好跟他再上车，到了他的办公室。<p>　　四个探员已在他的办公室中，那四个探员的样子，我也不想多描述了，四个人，我简单地称之为甲、乙、丙、丁。<p>　　这甲、乙、丙、丁四个干练的探员，向我叙述事情发生的经过。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_13'>第五十二卷 连锁 第十一章 第一流职业杀手之死和秘密</b><p>");

document.write ('　　“我被派驻在大厦的大堂，”甲说：“穿着大厦管理员的制服，每天十二小时，从晚上七时到早上七时，坐在大堂的柜台后面，有夜班的管理员陪我，可是那管理员却是一个言语十分乏味的老人！”<p>　　健一闷哼道：“你想栗原小卷来陪你？”<p>　　探员甲听到了他的上司这样讽刺他，现出了一种十分尴尬的神色来，几乎嗫嚅着难以再讲下去。<p>　　我笑道：“的确，那是很闷的事，但长时期的等待，究竟有了代价，是不是？”<p>　　探员甲一听得我这样讲，立时兴奋了起来，连声道：“是的，是的，有价值，那天晚上——”<p>　　探员甲吸了一口气，带点怯意地向健一望了一眼：“那天晚上，我正昏昏欲睡，大厦的玻璃门推开，一男一女，走了进来，我一眼就看出，那女的，虽然戴着黑眼镜，也竖高了衣领，但绝对可以肯定，她就是我们千方百计要找的大良云子！”<p>　　探员甲又道：“当时我的心情紧张极了，几乎双手一按柜台，就要翻跳出去，但是立即想到，可能打草惊蛇，所以偏过头去，假装没看到，一等到他们两个人进了电梯，我立时通知守在上面的同事！”<p>　　探员甲讲到这里，补充了一句：“我们配备有无线电对讲机。在上面守着的，是他们两位——”<p>　　探员甲向探员乙、丙指了一指。<p>　　探员乙、丙一起站了起来，向我行了一个礼，探员乙道：“我们一接到了通知，简直不敢相信，还以为夜班工作无聊，和我们开玩笑。可是看着电梯，电梯又的确是在向上升来，所以我们两人，立时采取行动，先占据了有利的地位，躲在楼梯角上，可以看到从电梯中走出来的人。不久，电梯门打开，那一男一女走了出来，我们也立时可以肯定，那女的真是大良云子！”<p>　　探员丙接下去道：“当时我们真是紧张极了！我们并没有立时采取行动，因为这时，如果现身，那一男一女可以有几条路逃走。所以我们等着。云子在出了电梯之后，取出钥匙来开门，那男的神情十分机警，跟在云子的后面，四面看着，我们连气都不敢透，唯恐被他发现——”<p>　　健一听到这里，挥手叱道：“少废话，不必加什么形容词，不是叫你写小说，是叫你讲事情的经过！”<p>　　探员丙作了一个鬼脸，继续道：“是。等到大良云子开了门，走进去，那男人也跟了进去，我立时和同僚联络，在大堂的，和在楼梯角处守候着的两人，在他们刚一进屋子时，也就赶了上来。”<p>　　探员丁继续说下去：“我是在接到了无线电对讲机的通知之后赶到的，我到的时候，那一双男女已经进了屋子，我们商量了一下，决定撞门而入。我先去按门铃上立时传来一个紧张的男人声音：‘什么人？’”<p>　　为了使事情的经过，容易明白起见，不再用四个探员叙述的方式，而将他们叙述出来的经过，作一番整理之后，再加以记述。<p>　　探员丁按门铃，在里面的一男一女，女的是云子，男的自然是铁轮，探员丁听到的那个紧张的男人声音，在问“什么人”，那自然是铁轮发出来的。<p>　　探员丁立时回答：“是大厦管理员，才看到你们上来，你们很久没有来了，有一点事情，需要通知你们！”<p>　　铁轮的声音，自内传来，喝道：“现在没有空，明天再来！”<p>　　在门外的四个探员互望了一眼，作了一个“撞门”的手势。<p>　　他们等了那么久，好不容易等到了云子，当然不肯“明天再来”，而且，云子就在那个居住单位之内，没有别的出路，他们守住了门口，撞门而入，当然是最恰当的拘捕云子的方法！<p>　　就在四人交换了一下手势之后，探员甲、乙向后略退，探员丙、丁已向前冲去，准备用自己的肩头去撞门，将门撞开来，可以冲进去。然而，也就在这一刹那间，只听得门内，传来了一下极其尖锐的女子尖叫声。<p>　　发出这下尖叫声来的，当然是云子。<p>　　四个探员在门外，那时的心情，虽然十分紧张，但是还是可以清楚的听到那女子（云子，）在叫的是什么，她叫道：“看，是她，不是我！”<p>　　紧接着，探员丙、丁的肩头，已经撞上了门。<p>　　只不过一下子，并没有将门撞开，他们撞上去的力道虽然大，但是第一下撞击，只不过令得那扇门剧烈地震荡了一下。<p>　　就在他们撞上门，发出隆然巨响之际，又听得门内，那男子（铁轮）的声音，高吭而充满了恐惧，在嚷叫：“你是谁？你究竟是谁？”<p>　　探员丙和丁的动作十分敏捷，一下子撞不开门，立时后退，又去撞第二下，他们听到铁轮的叫声，是他们的身子后退，再撞向前的那一刹那的事。<p>　　第二下撞门，十分成功，门被撞开。由于两人撞击的力量大，门一被撞开之后，探员丙、丁的身子，不由自主，向内跌了进去。<p>　　探员丙、丁一跌进去，探员甲、乙立时也准备冲进屋子。<p>　　就在这时，枪声响起。<p>　　枪声一连两响，探员甲、乙立时伏向地上。<p>　　他们一伏向地上，就看到那男子（铁轮）的手中，握着一柄威力强大的军用手枪，神情像是疯了一样，手指紧扣在枪机上。任何有经验的警务人员一看，就可以知道这个握枪的人决计没有停手的意思！<p>　　所以，探员甲和乙，在那样紧张的情形之下，也根本不及去察看刚才那两下枪响所造成的后果，一面在地上打着滚，一面也已拔出了枪来，而且，一拔枪在手，几乎毫不犹豫就向对方射击。<p>　　探员甲、乙手中的枪响了起来，铁轮手中的枪，也同时响起，同时，在房子的一角，也有枪声响起。<p>　　探员甲只觉得自己的肩头，先是一阵发凉，接着是一阵灼热，在极短的时间内，他只觉得自己右手臂上的力量，在迅速地消失。但是在力量消失之前，他还来得及连扳了四下枪机，将手枪中所剩下的四颗子弹，一起发射出去。<p>　　探员乙的情形比较好，他滚到了一张沙发之后。在沙发之后，向着铁轮发射。<p>　　至于探员丙和丁，他们一撞门进来，枪声就响起，他们全是久经训练的警务人员，在枪声未响之前，他们已看到了有人握枪在手。<p>　　所以他们在枪声响起之前就伏向地上。<p>　　铁轮首先的两枪，没有射中探员丙、丁，探员丙、丁由于机警的缘故，避开了铁轮射过来的两枪。他们在事后回忆中，一讲起当时那一刹那的情形来，就脸色发白。因为铁轮是真正的神枪手，两人的生命在那一刹那，简直是一只脚已进了鬼门关，子弹在他们的额旁擦过，甚至灼伤了皮肤！<p>　　他们一面避开了射来的子弹，一面也已拔枪在手，所以，当铁轮第二次又扳动枪机之际，他只来得及射出了两枚子弹！一枚射中了探员甲的肩头，一枚射进了沙发。<p>　　而四个探员发射的子弹，一共是二十一颗，其中，大多射进了铁轮的身子。<p>　　接下来发生的情形，四个探员的叙述众口一词，可知那一定是事实。<p>　　铁轮在身中多枪之后，身子转了一转，可能是他主动转动身子的，也有可能是子弹的射击力量，使他不得不转过身去。<p>　　但不论怎样，铁轮在转过身子之后，面对着那扇打开了的书房的门。<p>　　那时，大良云子正站在书房的门旁。<p>　　半分钟之前，在这间小小的客厅之中，一共超过二十颗子弹，呼啸横飞，云子居然没有中流弹，那可以说是一个奇迹。不过，那时四个探员都没有注意云子，只是留意中了弹之后的铁轮。<p>　　据四人的叙述，铁轮在转过身去之后，血自他中弹处涌出来上滴在地上，在枪声静寂了之后，连血滴在地上的声音，都一下一下可以听得清楚。<p>　　铁轮居然没有立即死去，他转过身之后，还向前跨出了一步——这一点，有两个探员说，他事实上只是提了一下脚，想跨出一步而已，这其实无关紧要！身子向着书房的门，仆跌在地，手发着抖，扬起来，指着书房，用极其微弱的声音问道：“你是谁？”<p>　　铁轮在问出了那一声之后，头低下来，手也一下子落到了地上，死了！<p>　　以上，是铁轮临死之前的详细情形。<p>　　我听四个探员讲述铁轮死前的情形，情形大致上可以了解。<p>　　铁轮是职业杀手，当然有枪在身。<p>　　两个探员突然冲进去，铁轮的第一个反应，自然是想击伤闯进来的人，从而逃脱。可是他所遇到的却是四个久经训练的探员，而任何受过训练的警务人员，在这样的情形下，一定会还击，四个探员一起还击的结果，就是铁轮的死亡。<p>　　令我所不能理解的是，根据四个探员的叙述，他们第一下撞门之后，铁轮已经在里面，高叫过一声：“你是谁？”<p>　　而在他临死之前，他还转向书房的门，尽了他最后的一分力量，又问了一句：“你是谁？”<p>　　“你是谁”，是铁轮一生之中最后的一句话！<p>　　这很难令人明白，除非，在那间书房中，有着一个铁轮所不认识的人在！<p>　　所以，当四个探员一说完，健一转头向我望来之际，我立时问道：“在书房中的是什么人？”<p>　　四个探员各自吞了一口口水，神情变得极其诡异，探员甲道：“没有人，书房中根本没有人！屋子中，除了我们四个人之外，只有死者和云子两个人！”<p>　　我“嘿”地一声，摊开手：“那么，死者是在向谁问‘你是谁？’”<p>　　探员乙道：“不知道，根本没有人！”<p>　　我再一次强调：“根据你们的叙述，在没有撞门而入之际，已经听到过铁轮问过一次‘你是谁？’”<p>　　四个探员齐声道：“是的！”<p>　　我转向健一：“健一君，这好像极不合逻辑，如果铁轮不是见到了一个陌生人，他决计不会问出这样一旬话来！”<p>　　健一苦笑了一下：“是的，逻辑上是这样，但是整件事情，这扇反制的门、遮住窗的墙、板垣的死，根本没有一件事是合逻辑的！”<p>　　我挥了挥手，没有再就这件事问下去，因为我觉得问下去没有意思，铁轮死了，还有一个主要的关键人物还在，就是云子。<p>　　有许多疑问，可以从云子口中问出究竟来。<p>　　我问道：“云子小姐呢？她应该可以解释许多疑问，她在哪里？”<p>　　健一苦笑了一下：“她很好，没有受枪伤，我可以带你去见她！”健一说了之后，向四个探员挥了挥手：“你们可以走了！”<p>　　我忙道：“等一等！”<p>　　四个已向外走去的探员，又停了下来。<p>　　我问道：“在铁轮死了之后，你们对云子采取了什么样的行动？”<p>　　探员甲道：“我先来到云子小姐的面前：‘云子小姐，你被捕了！’然后，我又指着死者问：‘这是什么人？你们到这里来干什么？’”<p>　　我问道：“云子怎么回答？”<p>　　探员甲耸了耸肩，道：“她的回答，怪到了极点。”<p>　　我有点不耐烦，追问道：“怪到了什么程度？”<p>　　“云子说：‘不是我，是她！是另外一个女人！’”<p>　　探员甲转述了云子的话，他说得很慢。其实他不必说得这样慢，他就算说得快一点，我也一样可以听得清楚，因为那并不是什么艰深晦涩的话。<p>　　可是这时，我虽然听清楚了每一个字，以我的理解能力而言，我却实实在在不知道这样的一句话是什么意思，表示了什么！<p>　　我向健一望去，健一仍然是那样无可奈何、苦涩，看来他也不明由云子这样说是什么意思？<p>　　我道：“让我去见云子！”<p>　　健一点了点头。<p>　　一条长而窄的白色走廊，走廊的两旁，全是一扇扇的门。门、墙、天花板、地板，一切全是白色，加上并不明亮的灯光，这样一条白色的走廊，真令人感到极度不舒服。<p>　　当我和健一，还有一个穿着白色长袍的人跟在后面，走进这条走廊之际上这种不舒服，像是身上有无数的蚁在喘咬着。<p>　　加深了这种不舒服感觉的因素是，在长走廊两旁的房间中，每一间都有一些极其古怪的声音传出来，有的是杂乱无章的“拍拍”声，有的是固定的“砰砰”声，像是有人不断地在重复着同一个动作所发出来的声音。这种声音听来还只不过是沉闷而已，最令人有毛骨悚然之感的是，有几间房间中，不断地传来一种十分可怕的呼叫声、喃喃声、笑声和号哭声。<p>　　这是一家精神病院的病房。<p>　　当健一说带我去见云子，而结果车子驶进了一家精神病院的大门之际，我已经知道不妙了！<p>　　而如今，走在这样的一条走廊上，我好几次问：“云子究竟怎么了？”健一都不回答。一直等我和健一，以及那个穿白袍的精神病医生，来到了走廊的尽头处，那医生打开了门上的一个小窗，窗上也有铁枝围着。他打开窗子之后，侧了侧身子，健一向我作了一个手势，我踏前一步，凑到小窗口，向内看去，我看到了云子。<p>　　在我参与整件事情之后，我早已知道了有大良云子其人，但直到这时，我才第一次看到她。<p>　　云子很美丽，虽然她的脸色极度苍白，但仍然相当美丽。房间中的陈设极简单，她坐在床沿，神情木然，口中喃喃地在说着什么。她尖削的下颏看来相当稚气。<p>　　云子发出的声音很低，我要集中精神才能听得出她是不断地在说：“那不是我，是另外一个女人！”<p>　　我呆了一呆，回头向健一望了一眼，健一苦笑道：“一直是这一句话。”<p>　　我再转过头去看云子，云子忽然现出一种极惊怖的神情来，她也看到了自门上的小窗子向内张望我，惊怖的神情，自然是因为发现了我而来的。<p>　　我被她那种神情吓了一跳，她忽然又笑了起来。<p>　　她一面笑，一面伸手向我指来，她笑得十分轻松，像小孩子看到了可口的糖果。<p>　　我被她的样子弄得莫名其妙，健一在我身后道：“她快要说另一句话了！”<p>　　健一的话才一出口，云子已一面笑着，一面道：“你不是她！你不是她！你不是她！”<p>　　她一连说了三遍，高兴地笑了起来，然后，神情又变得紧张，四面看看，像是在堤防什么，然后，不再向我看来，低下头：“不是我，是另一个女人！”<p>　　我后退了一步，向医生望去，医生摇了摇头，作了一个无可奈何的手势。健一道：“我接到报告赶到现场，她就是这个样子，医生说她的脑部因为刺激过度，根本已不能思想了！”<p>　　我问道：“你没有问过她什么？”<p>　　健一有点光火：“我想问她一百万条问题，可是她不肯回答，老是说‘那不是我，是另一个女人！’我有什么办法！”<p>　　我再转问医生：“这样情形的病人，有没有痊愈的希望？”<p>　　医生道：“理论上来说，任何受突然刺激而成的精神病，都会痊愈，但是需要时间！”<p>　　我来回踱了几步：“请将门打开，我进去和她谈谈！”<p>　　健一作了一个嘲弄的神情，显然，他已经作过这样的努力而没有结果。医生倒没有表示什么，取出钥匙来，打开了门，我示意健一别进来，我为了避免云子受惊，所以慢慢推开门。在我还没有完全推开门之前，我忽然想起了一件事来，转头，低声对健一道：“奈可呢？”<p>　　健一闷哼一声：“那家伙！”<p>　　我对健一的这种态度很不以为然，事实上，云子受了过度的刺激，召奈可来，比叫我来更有用！我道：“去叫奈可来，他是云子唯一的亲人，云子见了他，或者会想起有什么要说的话！”<p>　　健一点了点头：“好，我要继续去查死者的身份，我会叫奈可到这里来的！”<p>　　我吸了一口气，推开门，走了进去。云子看到了我，倒并没有什么特别骇异的情形，只是自然而然地站了起来，望着我，直到我向她做了一个“请坐”的手势，她才又坐了下来。<p>　　这是一般日本女性常有的礼貌。由此可知，她虽然神智不清，可是素常所受的训练，却也不是全忘记了，这使我充满了信心。由于房间中除了床之外，并没有其他可供坐的东西，所以我也在床沿坐了下来，坐在她的身边。<p>　　云子侧着头，用一种十分好奇的眼光望着我，我尽量使自己的声音听来柔和：“云子小姐，我已经知道了你很多事！”<p>　　云子居然立时开口说话了，可是，她说的还是那一句话：“不是我，是另一个女人！”<p>　　我笑道：“当然不是你！”<p>　　云子怔了一怔，陡然之间，大是高兴，叫了一声日本女性常用的表示高兴的“好呀”，道：“不是我！”<p>　　我心中大是兴奋，使得自己的声音再诚恳些：“不是你，可是，那另一个女人是谁呢？”<p>　　我根本不明白云子口中“不是我，是另一个女人”意思是什么，只是感到她不断这样说，目的像是想否定什么而没有人肯相信她，所以我才“投其所好”这样子问她的，也没有想得到什么满意的回答。<p>　　可是云子一听我这样问，却有异常的反应。<p>　　她先是陡地一怔，像是正在想什么，接着，她现出极其茫然的神情来，声音苦涩，倒是回答了我的问题，可是只有一个疯子，才会说出这样的话来。<p>　　她说道：“另一个女人？是我！”<p>　　要不是我明知云子已经神经失常，我一听得她这样讲，早起身就走，不会再和她谈下去了！<p>　　听她说的话，简直不是人话！<p>　　云子先说：“不是我，是另一个女人！”<p>　　云子又说：“另一个女人，是我！”<p>　　天下再没有比这两句话更矛盾荒诞的了，我只好苦笑，望了她片刻：“你还记得板垣一郎？”<p>　　云子侧着头，一副茫然的神情。<p>　　我又问道：“你记得你自己是什么人？你是一个歌星，是一个很美丽动人的女孩子，你来自静岗，你独自在东京生活——”<p>　　我就我所知，尽可能提示着她，希望她至少能记起自己是什么人。可是云子对我的话，只是摇头，一点反应都没有！<p>　　大约四十分钟后，奈可来了！<p>　　这时候，我早已在十分钟前，放弃了和云子的对话，只是我望着她，她望着我，一起坐在床沿上。奈可推门进来，一看到了云子，便发出了一下低呼声，急步来到了云子的身前。<p>　　云子看到了奈可，也陡地震动一下，突然站起，向奈可扑了过去，抱住了奈可，叫了起来：“不是我！是另一个女人！”<p>　　奈可一手抚着她的头，一手拍着她的背：“什么另一个女人？板垣这家伙，又有了另一个女人？”<p>　　云子却不理会奈可在说什么：“那另一个女人，就是我！”<p>　　奈可怔了一怔，向我望了过来：“云子她怎么了？这是什么话？”<p>　　我苦笑了一下：“她神经失常了！”接着，我将警方发现云子的经过，约略地讲了一遍。<p>　　云子一直把着奈可，奈可听完之后，轻轻推开了她，扶着她坐下来，托起了云子的下颏在这样的一个江湖小混屁的脸上，居然充满了极其真挚的关切：“云子，别急，慢慢来，事情不会一直坏下去，一定会变好的！”<p>　　奈可的这两句话，真是出自肺腑，看来他对云子的感情，绝不是伪装的，真和兄妹一样，这使我对奈可尊重了许多。<p>　　云子听了奈可的话，像是她早已听熟了这句话，呆了一呆之后，缓缓地叹了一口气。奈可向我望来：“和云子在一起，被警察谋杀了的是什么人？”<p>　　奈可这样身份的人，必然对任何警务人员都没有好感，所以他才会自然而然用了“谋杀”这样的字眼，我道：“不明身份，健一君在查，死者先开枪！”<p>　　奈可“哼”地一声：“警察杀了人，一定说是人家先向他攻击！有什么法子，谁叫警察有合法杀人的权力，哼！”<p>　　我没有理会奈可的不满，正想要奈可向云子发一些问题，看看云子是不是会有反应之际，一个探员陡然推开门，气咻咻地道：“卫先生，查明死者的身份了，请你立即跟我来，健一君在等你！”<p>　　云子已经疯了，不能回答什么问题，虽然死人更不能回答什么问题，但查明了那个神秘死者的身份，这毕竟是一件十分重要的事，所以我向奈可道：“你在这里陪云子，我会和你联络！”<p>　　我说完了这句话，就匆匆跟着那探员离去。<p>　　探员将车子驾得极快，而且响起了警号，所以接连闯过了几个红灯，直驶向一个幽静的高级住宅区。<p>　　一路上，探员还解释如何查明死者身份的经过。他说：“我们将死者的相片，广泛印发，又在电视上播出来，有人看到了打电话来，说死者名字叫铁轮，住在一个高尚住宅区中的一幢独立的、日本式的房子中，打电话来的人是死者的邻居，我们立即派人到那屋子中去，健一君也去，一到，就找到了一些东西，而且发现了这个铁轮的一些重大的秘密！”<p>　　我忙问道：“什么重大的秘密？”<p>　　探员道：“这个铁轮，是一个职业杀手！”<p>　　我没好气道：“这一点，早已知道了，何必还要找到了他的住所才发现？”<p>　　探员忙道：“不，不，我的意思是，他是一个职业杀手，世界上，有好几件重大的谋杀案，一直悬而未决，全是他干的！好家伙，这样的一个杀手，居然匿居在东京！”<p>　　我笑道：“那有什么稀奇，东京，比职业杀手更惊人的罪犯，多的是！”<p>　　探员连连点头，表示同意，车子这时已驶进了一条相当宽的巷子。平时，这种高尚住宅区的巷子，十分幽静，但这时，却塞满了各种各样的车子。其中，大部分是警车，也有几辆房车，我一眼就看出来，至少有三辆房车上，是有着国际警方高级人员所用的车子的特殊秘密徽号。<p>　　这种秘密徽号，只有极高级的国际警方人员，才有资格使用，由此可知，这个职业杀人犯，真曾干过许多骇人的谋杀案。<p>　　车子无法驶过去，我只好下车，侧着身子，在车子中走过去，一到门口，已看到花园中已张起了探射灯。<p>　　整幢屋子，灯人通明，人影幢幢，热闹非凡。<p>　　我还没有走进屋子，就听到了健一的声音，他的声音听来极激动，正在叫道：“我不同意，绝不同意！”<p>　　我走进去，看到在一个传统的日本式厅堂之中，有着不少人，但是所有的人，都丝毫没有传统的日本尊重礼貌的作风。我才一进去，就看到健一胀红着脸，向着一个人在挥动着拳头。那人年纪相当大，大声斥道：“健一君，你失态了！”<p>　　健一喘着气，缩回了拳头来：“对不起，可是我还是绝不同意！”<p>　　他说到这里，看到了我上立时又叫了起来：“卫斯理君一定支持我！”<p>　　我不知道他们在争执什么，因为每一个人看来全很激动，刚才险些被健一击中的那个神情庄严的老人，我认得出他是东京警察厅的高级负责人。另外有六七个西方人，我全认识，是国际警方的高级人员，其中，还有两个穿着军服，看来是将军一级的军人。整个厅堂中，像是在举行军、警高级人员联席会议，但是气氛却十分差，人人都脸红耳赤，各人在争着讲话。<p>　　我走到众人之中，高举双手，大喝了一声：“各位都请静一静！”<p>　　在我大喝一声之后，厅堂陡地静了下来。<p>　　可是同时，也有好几个人，向我怒目而视，当然是因为他们不知道我是何方神圣之故，向我怒目而视的全是日本军方、警方的高级人员。幸而，国际警方的几个高级人员，本来并没有注意我，在我大叫一声之后，就纷纷向我打招呼，使那几个对我怒目而视的人，知道我一定有来头，不是泛泛之辈。<p>　　健一转过头来，看到了我，像是看到了救星，立即叫出了一大串话来，从他叫出来的话中，我也明白了这里为什么聚集了那么多军警要人，和他们在争执些什么。<p>　　健一大声叫道：“卫君，你来得正好，你来评评这个道理。板垣一案，一直是由我在负责处理的，现在找到了射杀板垣的凶手，由于这个凶手的身份特殊，曾做过不少的大案子，军方和国际警方，竟然都要来插手，我们还怎么办案？”<p>　　健一的话才出口，一个国际警方的高级人员便道：“这个凶手，是国际警方十余件悬案的关键人物！”<p>　　另一个穿着军服的将官也嚷着道：“不行，军方要追究这个人！”<p>　　健一用力挥着手：“不行！不行！”<p>　　我吸了一口气：“各位，我知道各位在争执什么了，我想，这个凶手的身份虽然特殊，但是他是由于板垣一案才被揭发出来的，应该由健一君继续调查下去！”<p>　　我才讲到这里，一片反对声已经传了过来，我作了一个“请稍安毋躁”的手势，大声向几个国际警方高级人员道：“我保证健一君将他的调查所得的所有资料，毫无保留地移送给国际警方！”<p>　　那几个首脑互望着，低声商量了一下，一起点头，表示同意我这个办法。我再向日本军方的一个高级人员道：“军方也可以得到同样的资料，这样，只有使调查工作更容易进行！”<p>　　军方的几个高级人员商量了一下，似乎也没有别的意见，我看问题已差不多解决了，就道：“那么，请大家离去，以免阻碍调查工作的进行！”<p>　　一个日本警方的人员，年纪不大，看来职位相当高，多半是健一的上司，瞪着我，一副不服气的样子：“请问，你以什么身份说话？”<p>　　我笑了笑：“以我个人的身份！我个人的身份，能使国际警方完全听我的话，也能使日本警方如果少了我，就什么也查不出来！”<p>　　那警官还待说什么，健一已道：“是的，少了卫君，我们将一无所得！”他讲了这一句之后，顿了一顿，叉加强语气地道：“而且，我也立即辞职！”<p>　　健一的口气如此坚决，令得那警官张了张口，却没有发出声音来。我和健一开始坚决而有礼貌地请众人离去，这项工作颇不易为，至少花了半小时之久，然后，屋子中只剩下我、健一和受健一指挥的若干探员。<p>　　我们开始搜索铁轮的屋子。<p>　　在发现了铁轮的住址之后，所以会引起这样的轰动，是因为健一找到了一本记事簿之故。在那本记事簿中，简单而扼要地记录了铁轮在他从事职业杀手的六年之中所干的案件。<p>　　由于所记录的案件实在太惊人，健一沉不住气，立时报告了他的上司。消息就是从他上司那里传出去的。<p>　　在屋子里静下来之后，健一先给我看那本记事簿。<p>　　记事簿中记载着的案件，的确骇人听闻，包括收了多少钱，在什么时候，什么地点，杀了什么人。可是铁轮的“职业道德”好像很好，最重要的一点，是谁要托他去杀人的，却一个字也没有留下来。<p>　　健一问我：“你看怎么样？”<p>　　我道：“板垣一事没有记着，不过你看，雇他去杀人，至少也要二十万美金，谁会花那么高的代价去请他杀板垣？从簿中记载着的被害人名单看来，板垣一郎只不过是一个微不足道的小角色！”<p>　　健一道：“是的，这一点很奇怪，不过我们已经找到了他的巢穴，一定可以在这里搜寻到答案的！”他挥着手，向他的手下道：“展开搜查！”<p>　　下册<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_01'>第五十二卷 愿望猴神 简介</b><p>");

document.write ('　　传说，在神秘的印度中，有位灵异猴神，给任何见到他的人三个愿望。多名学者经过详细的研究，肯定了灵异猴神有极其怪异的力量！<p>　　卫斯理与健一继续调查离奇凶案，发现灵异猴神的“怪东西”，竟能使人一分为二！“副本”把“正本”隐藏的一切，由隐性变为显性，人心的丑恶，可怕至极，卫斯理即将解开谜团之际，却被“副本”围攻！卫斯理该如何解围？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_02'>第五十二卷 愿望猴神 序</b><p>");

document.write ('　　《愿望猴神》是《连锁》的下集，因为猴神可以给人愿望。整个故事中十分异特的一点是，当人在一化为二时，化身和本身，性格行为上截然不同。<p>　　在故事中，把化身称为“副本”，副本其实还是和正本一样的，只不过把正本隐藏着的一切，由隐性变为显性而已。<p>　　勇敢的人有懦弱的一面，忠诚的人有狡猾的一面，每一个人，都有双重性格，《镜花缘》中的两面人，早已把这一点形象化了。而人与人之间的关系，如果能由得人的心意去作调整，会出现什么样的变化，那是谁都无法预料的事——连当事人自己都无法预料！因为“一个所不敢想不敢做的事，另一个却敢想敢做”！<p>　　在现实生活中，人人皆有假面具，一般来说，颇受非议，但这种面具，还是继续戴下去的好，一旦大家都除下了面具，就可怕之极，一切秩序关系，全都不再存在了！<p>　　愿望，人人都有，什么愿望才重要，也只有每个人自己心中才知道。<p>　　——卫斯理（倪匡）<p>　　一九八六、十二、十五<p>　　又，整个故事中的都市小人物，都各有他们的面具和本来面目，可爱与可憎，自然也无法定论，只好各凭感觉了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_03'>第五十二卷 愿望猴神 第十二章 分裂的两个人和猴神传说</b><p>");

document.write ('　　参加搜查工作的全是久经训练的专家，其中当然也包括了我和健一。<p>　　铁轮的住所，简直令我们所有的人目为之眩。单是他的卧室，就有三重门，每个窗子上，都装有微波防盗系统，看来，伊朗国王的住所，保安程度都不会有这样严密。<p>　　而且，在许多意想不到的地方，全有暗格、暗柜，例如厨房的一只大冰箱的后面，发热装置处，就有一个小暗格，放了大量现金。<p>　　搜查工作进行了足足一日一夜，由于不断有新的发现，所以参加搜查的人，几乎都忘记了疲倦。<p>　　搜查出来的资料极多，尤其是各种稀奇古怪的杀人武器，数量和种类之多，足以使任何国家的特务机构目瞪口呆，自叹不如。<p>　　但是，和板垣案有关的，却只是两卷录影带。<p>　　其余搜出来的东西，只说明铁轮这个人，是一个犯案累累的职业杀手。这一点，我和健一都不感兴趣，国际警方和日本军方反倒更有兴趣。<p>　　我和健一有兴趣的只是：铁轮是受了谁的雇用去杀板垣。而那个人，为什么要杀板垣？<p>　　所以，在铁轮住所中找到的东西，对我和健一有用的，就是那两卷录影带。<p>　　当我们才一找到那两卷录影带的时侯，当然不知道它的内容，但一定要看一看，恰好铁轮住所的地下室中有着放映设备，所以健一就顺手拿了其中的一卷，放进录影机中，按下了掣钮。<p>　　健一顺手取起的那一卷，就是铁轮曾放给云子看的“纪录”。<p>　　当我和健一两人，在电视的萤光屏上，看到云子来找铁轮，用言语威胁铁轮，要铁轮去杀板垣的时候，我们两人真正呆住了！<p>　　这绝对难以想像！<p>　　云子如果没有板垣，生活立时会成问题！她不能唱歌！当然，凭她的年轻貌美，她可以活下去，但是在这样繁华的大都市之中，她除了出卖自己之外，可以说决无第二条路可走！<p>　　一样是出卖自己，她为什么不出卖给板垣？如果说因为板垣用金钱收买了她的身子，她就这样恨板垣，那无论如何说不过去！<p>　　在开始看那卷录影带的时候，我和健一两人的心中，充满了疑惑，不知道有多少问题。<p>　　等到我们看到云子提及了一个“印度人”之际，健一苦笑着，我则不由自主发出了一下呻吟声来！<p>　　印度人！我可以肯定，就是我要到印度去找的那个印度人！<p>　　心中的疑问更多，这个印度人，究竟是何方神圣？何以他无处不在，又什么都知道？<p>　　这个神秘的印度人，一定是整件神秘事件中的核心关键人物！<p>　　看完了第一卷录影带之后，我心中得出的结论，就是这样。而健一的结论，和我略有不同，他叹了一声，说道：“原来是云子！”<p>　　我道：“你这样说，是什么意思？”<p>　　健一道：“云子买凶杀人，再明白也没有了！”<p>　　我狠狠瞪着健一，或许是我的目光太凌厉了，令得健一有点坐立不安，我道：“你将问题看得太简单了，你忽略了那个印度人！”<p>　　健一叫了起来：“又是那个印度人！”<p>　　我也大声道：“是的，那个印度人！他告诉云子可以来找铁轮，而且，那印度人也告诉了云子如何要胁铁轮的法子！”<p>　　健一用力挥着手：“那印度人和整件案子没有关系！板垣想一举而除去他的妻子和情妇，云子知道了他的毒辣计划，转而请职业凶手杀死板垣，事情就是这样！”<p>　　我冷笑着：“这样，倒很有好处！”<p>　　健一有点恼怒：“什么意思？”<p>　　我道：“可不是么？凶手死了，板垣死了，主谋人又成了疯子，整件案子，真相大白，可以圆满归入档案了！”<p>　　我特地在“真相大白”四个字上，加重语气，使健一听得出我是在讽刺他。健一当然听得出，他冷笑道：“那应该怎么样？”<p>　　我道：“我不知道，我要去找那印度人！”<p>　　健一不置可否：“我没有意见，还有一卷录影带，看不看？”<p>　　我也不知道第二卷录影带的内容，也不想和健一再争下去，因为再争下去，我也没有什么意见可以发表。整件事情，怪不可言，我全然抓不到任何中心，只觉得那印度人，是问题的关键而已。<p>　　健一又放入了第二卷录影带，我和他一起看着。<p>　　第二卷录影带记录的，是云子一回到东京之后，被铁轮带到这里来之后的全部过程。<p>　　我和健一两人看完了这些记录之后，面面相觑，更是一句话也说不出来，只是相互望着对方，眨着眼，心中乱成了一片，疑问增加了三倍。<p>　　过了好一会，健一才道：“什么意思？云子否认她曾见过铁轮？”<p>　　我点头道：“是的，云子说，第一次去见铁轮的不是她，是另外一个女人——”<p>　　我这句话才一出口，我和健一两人，陡然之间，如遭受雷击殛一样，两人都一起站了起来。<p>　　健一叫道：“你刚才的话！”<p>　　我立时道：“那正是云子翻来覆去，不断在说的那句话，就是那一句！”<p>　　云子不断地翻来覆去说着的那一句话是：“不是我，那是另一个女人！”<p>　　健一吸了一口气：“另外还有一个女人，这个女人和云子长得一模一样，她买凶杀人！”<p>　　我斜睨着他：“连名字也一样？”<p>　　健一吞下了一口口水，这点很难解择，但是健一还是立即想出了解释来：“正因为这个女人和云子长得一模一样，所以她才盗用了云子的名字！”<p>　　我毫不留情地对健一的“解释”反击：“也盗用了云子的情夫？云子的幽会地点？”<p>　　健一对我的问题，答不上来，他有点老羞成怒：“那么照你说，情形怎么样？”<p>　　我只好苦笑了一下：“我不知道。我只能说，我不知道。不过我感到，根本没有所谓‘两个女人’，两个人，我们在录影带上见到的两个女人，根本全是云子！没有另一个人！”<p>　　健一略为冷静了一下，有点明白了我的意思：“你的意思是，云子患了严重的精神分裂症？在精神上，她分裂为A、B两个人，A部分不知道B部分在干什么？”<p>　　我用力抚着脸，其实，我不是这样的意思，不过健一总算捉摸到了我想表达的观点。事实上，我模糊地想到的一些概念，根本无法用言语表达出来。<p>　　人类的语言，用来表达人类生活中出现过的、人类可以理解的一切事物。如果有一些事，在人类活动之中根本未曾出现过，那么，人类的语言如何表达？<p>　　健一使用了“严重的精神分裂”这样的词汇，已经说明他的理解能力很高。<p>　　精神分裂，如果到了严重的程度，的确可以使一个人成为双重性格的人，像两卷录影带中的云子，可以全然不知道自己曾委托过铁轮去杀板垣。<p>　　这样的病例，在精神病专家的档案中，多的是。<p>　　但是我所模糊想到的，却比精神分裂更进一步！<p>　　我心中有一个模糊的概念。我想到的是，一个人精神分裂，可以使一个人在思想上成为两个不同的人。<p>　　但如果一个人不单是精神分裂，连他的身体都分裂了呢？那是什么样的一种情形？那一定是一个人，化为两个人，两个看来一模一样的人，但是想法却完全不同，或者，其中的一个所不敢想、不敢做的事，另一个却敢想，敢做。<p>　　本来，任何人，都有他的另一面，只不过另一面往往被极其巧妙地隐藏着，绝不在任何人面前显露。但如果忽然发生了某种变化，使人的另一面变成了真实，那么情形会如何？<p>　　一个人的两面，如果从精神到肉体，完全独立了，那么，当这独立的两面互相看到的时侯，他们会有什么感觉？他们互相之间的感觉一定是看到了自己。<p>　　我曾见过我自己！<p>　　在那间怪房间中，我曾清清楚楚地看到过自己！<p>　　我有这古怪的想法，因为我有过“看到过自己”这样怪异的经历。<p>　　我的古怪想法，用人类的文字或语言来阐释，只能到此为止，没有法子再进一步，因为这是人类生活中从来也未曾发生过的事！<p>　　或者，勉强还可以进一步的解释。<p>　　健一的解释是严重的精神分裂，可以出现如云子这样的情形：她曾去找过铁轮，但事后全然不复记忆。<p>　　而我的想法则是，一个云子在找铁轮之际，另一个云子根本在另一处！一共有两个云子，而两个云子，根本是一个云子分裂开来的两面！<p>　　我不知道这算是进一步的阐释，还是愈说愈糊涂了！<p>　　我当时并没有向健一多作解释，因为健一未曾有过“看到自己”的经历。一个人在未曾有过“看到自己”的经历之前，对他说这样的假设，他无论如何不会接受。我只是道：“有可能是严重的精神分裂，但是我们也不能忽略‘另一个人’的存在！”<p>　　健一瞪着我，我作了一个无可奈何的手势：“要记得，铁轮在进入那幽会地点之后，曾两次大声喝问：‘你是谁！’”<p>　　健一道：“可是，那里根本没有另外任何人！”<p>　　我叹了一声：“这就是最难使人明白的一点，作为脚踏实地的办案人员，板垣案子可以算是结束了，但是我的立场和你不同！”<p>　　健一闷哼了一声，没有说什么。我道：“我要解决一切疑难未决的问题，直到有了确实的答案，整件事才算是完结，所以，我——”<p>　　我的话还没有讲完，健一已接上了口，和我一起道：“要去找那个印度人！”<p>　　健一没有再说什么，我和他一起站了起来，我道：“那两卷录影带，可以不必给任何人看，或者，只将第一卷公开，作为云子雇用凶手的证据！”<p>　　健一同意我的说法，我又道：“要设法使云子多见奈可，或者，云子会对奈可说出实情来。”<p>　　健一皱了皱眉，显然他并不喜欢奈可，但是他还是再次同意了我的话。<p>　　我又道：“云子如果恢复正常了，请和我联络，我给你一个通讯联络的地点！”<p>　　健一立时取出了口袋中的小记事簿来，记下了我给他的联络地址。我给健一的那个地址当然是在印度，就是那位将小白色眼镜猴托给我带来日本的那位动物学家，也就是一本猴类专书的作者，在他的作品中，曾提及“奇渥达卡”的神奇传说。<p>　　我不到印度则已，一到印度，一定首先和他联络，所以我将他的地址，留给了健一。<p>　　这位印度杰出的动物学家，尤其对热带森林的灵长类生物，有着极其深刻研究的学者的名字是那蒂星。<p>　　和健一分开之后，这一次，总算顺利成行，没有在机场被健一叫回去，也没有在飞机上接到紧急通话，飞机在印度降落之后的两小时，我已经坐在那蒂星的客厅的藤椅上。<p>　　那蒂星看到了我，极其高兴。他的客厅，陈设并不豪奢，可是却极舒服，所有的家俬，几乎全是热带森林中的老藤所制，有一种柔和的光泽，看来古拙而有奇趣。他满面笑容：“好了，你将它藏在哪里？”<p>　　我呆了一呆：“什么藏在哪里？”<p>　　那蒂星叫了起来：“那头白色的眼镜猴啊！我曾接到日本方面的报告，说它在你的朋友的照料下，已经完全恢复了健康，一定已叫你带回来了，你藏在衣服里面？小心将它闷死了！”<p>　　我不禁苦笑，挣脱了他热情的双手：“事情有一点意料不到的变化。”<p>　　那蒂星大吃一惊，连声音都有点发颤：“那……小眼镜猴……”<p>　　我明白一位动物学家对稀有动物的关心，是以忙道：“放心，我相信那眼镜猴的健康良好！”<p>　　那蒂星瞪大了眼：“你相信？什么意思？”<p>　　我道：“眼镜叫一个印度人拐走了！”我将那印度人用一种奇怪的“笛子”，发出一种古怪的声音，眼镜猴一听到了那种声音之后，就跳进了那印度人怀中的情形，向那蒂星讲了一遍。<p>　　在我讲述这件事发生的经过之际，那蒂星的脸上，现出极其奇怪的神情来，来回踱着步。我讲完之后，他仍然只是怔怔地望着我。<p>　　我道：“怎么，你不相信？”<p>　　那蒂星道：“不是不相信，但是这种捕捉眼镜猴的方法，只有生活在那一带森林中的土人才知道！”<p>　　我取出了那只用树叶编成的笛子来：“那印度人走得匆忙，留下了这笛子。日本的一个植物学家，不知道这是什么树叶编成的！”<p>　　那蒂星接过了笛子：“是的，这种树，只有在印度的南部才有。它是眼镜猴的天然疗病剂！”<p>　　我有点不明白他的意思，他进一步解释道：“眼镜猴的毛很长，它又喜欢用爪抓自己的毛，再放在口中舔着爪，久而久之，会有不少毛积聚在胃中，要吃这种树叶才能将积年累月进入口中的毛排泄出来。所以，这种树，也是眼镜猴最喜栖身的树！”<p>　　我道：“那和这种树叶编成的笛子——”<p>　　那蒂星不等我说完，就知道我要问什么，他道：“这种树的树叶十分浓密，风吹过的时候，锯齿状的树叶边缘，会因为震动而发出一种相当古怪的声音。”<p>　　那蒂星又道：“由于眼镜猴习惯于栖身在这种树上，所以也特别喜欢这种声音，当地土人就利用这一点来捕捉它们！”<p>　　我“哦”地一声：“看来，那印度人对眼镜猴的知识，极其丰富，他也知道白色的变种眼镜猴，土名叫作‘奇渥达卡’。”<p>　　那蒂星皱起了眉：“这个人，他拐走了那头眼镜猴，有什么作用？他又不能拿去出售给动物园？一出售，就知道是他偷来的！”<p>　　我摊了摊手：“或许，他拐走了那头白色小眼镜猴，是要砍下它的右前爪来，制成‘猴子爪’，可以使他达到三个愿望！”<p>　　那蒂星现出极滑稽的神情，直勾勾望着我。<p>　　我又道：“或许，他想白色小眼镜猴，带着他去见灵异猴神，那也可以使他有三个愿望！”<p>　　那蒂星挥着手，看来像是想阻止我说下去：“你，你是从哪里听来这么多怪异传说的？”<p>　　我笑道：“一部分是在你的大作之中，还有一些，从一个印度老人口中听来。两种说法虽然有所不同，但那可能是由于年代久远的传说发生了变异，被传说者加油添醋改变了的结果。但有一点，似乎可以肯定，白色变种的眼镜猴，几百年出现一次，和三个愿望有关！”<p>　　我虽然是笑着说出那一番话的，但是，我并没有开玩笑的神情，任何人均可以看出这一点来。相反地，那蒂星却哈哈大笑了起来。<p>　　他一面笑，一面道：“我真不敢相信，你会对这种传说这样认真！”<p>　　我正色道：“别笑，我和你，同样来自一个古老的民族。古老民族的古老传说，虽然充满了神话的色彩，但也未必全然无稽！”<p>　　那蒂星对我的态度有点吃惊，望了我半晌：“那你想怎么样？”<p>　　我直接道：“我要你的帮助！”<p>　　那蒂星摊开了双手：“只要我能做得到。但是，我不是灵异猴神，我无法助你完成三个愿望！”<p>　　我挥了一下手：“少说俏皮话，我想尽量知道有关灵异猴神的传说！”<p>　　那蒂星现出了一副无可奈何的样子来：“我研究的目标是猴子，不是猴神，不过，有一个朋友，他是印度古代神话研究的权威，他或者可以帮助你！”<p>　　我忙道：“介绍我认识他！”<p>　　那蒂星又望了我一会，像是想肯定我是不是在开玩笑，等到他肯定了我不是在开玩笑，他才拿起了电话来，拨了号码，大声和对方交谈起来。<p>　　他在电话中讲了大约五分钟之久，才放下电话：“你现在就可以去见他！”<p>　　我忙道：“我还有事要你帮忙，有很多问题要问你！”<p>　　那蒂星高举双手：“只关于猴类，我对于一切神祇的传说，没有兴趣！”<p>　　我拍了他的肩头一下：“一言为定！”<p>　　那蒂星将他的车子和司机让给我用，我一点也不耽搁，去见那位研究印度古代神话的专家。<p>　　神话专家搓着手，在散乱堆在地上的各种各样旧书中，来回踱着步，双眼并不看着地上的书，居然不会踏在书上。<p>　　那些书，大多用梵文写成，而且十分古旧，看来每一本书，都有它本身的古董价值。他踱了好一会，来到书橱前，取出一本看来像是手抄本一样的书来，打开，示意我过去，指着其中的一幅插画：“请看，这就是传说中，可以给人三个愿望的灵异猴神！”<p>　　我先问道：“有许多灵异猴神？”<p>　　专家道：“是的，有很多，但只有这一个，可以给人三个愿望。”<p>　　我想自他手中接过书来看，但是他却缩了缩手，不肯将书给我，只让我就着他的手看。那本书是羊皮的，已经成了赭黄色，看来十分脆弱，那一定是一本极珍贵的书，他怕我会不小心将之弄坏。<p>　　我低下头，看到了画着的“灵异猴神”。<p>　　画的手法，相当拙劣，像是孩童的作品。<p>　　画上所见，最明显的是一只猴子头。<p>　　猴神，当然样子像猴子，可是从画上的看来，十足是一只有猴子头的人。而且，在猴头之上，还有一个相当高的“冠”，像是帽子又不像。身体是人，好像还穿着一种式样相当怪异的衣服，和一般所见的神像，大不相同。<p>　　我看了一会，望向神话专家：“这位猴神——”<p>　　专家道：“这是一个画家，根据曾见过这位猴神的人的叙述而画出来的。”<p>　　我有点疑惑：“这个人的叙述能力一定很差，怎么有那么多模糊不清的地方？”<p>　　专家的神情有点忸怩：“叙述给画家听的人，本身没见过猴神，见过猴神的是他的祖先，那是他们家庭的传说，一代一代传下来的。”<p>　　我如果不是为了礼貌，一定要大声笑起来了。<p>　　所谓“家庭的传说”，可能已传了几百年，画家根据这样傅说画出来的形象，和真正的“灵异猴神”的样子，究竟还有几分相似，那真是天晓得！<p>　　我忍住了笑的神情，一定相当明显，所以专家在向我望了一眼之后，很不以为然：“这幅图片，是唯一可以看到的灵异猴神像！”<p>　　我忙使自己的神情变得认真：“看起来，所谓猴神，就是一个有猴头的人！”<p>　　专家道：“就是这样，你们中国的传说中也有一个这样的猴神？”<p>　　我知道专家是指孙悟空而言，不少研究神话的人，都喜欢将中国的孙悟空和印度神话中的各种猴神作比较。其实两者大不相同，孙悟空与其说是神，还不如说是文学创作上一个特出的人物更恰当。当然，在如今这样的情形下，我没有必要向专家详细解释这一点，我只是含糊其词地道：“可以这样说，这个猴神，他能给人三个愿望的情形怎么样？”<p>　　专家来回踱了几步，来到一张书桌前，将那本残旧的书，小心地摊在桌上，一页一页地翻着看，然后，看一会，又抬起头来，望我一眼：“照这裹记载的说法是，灵异猴神每隔若干时日，会派出他的使者，名字叫‘奇渥达卡’，那是一种极其罕见的小眼镜猴，纯白色。这种使者，会带人去见灵异猴神！”<p>　　我听过这样的说法，但是专家的话，听来有一股特别的力量。<p>　　那不单因为他是专家，而是由于他讲的，根据一本如此古旧的书本而来！<p>　　我想了一想：“另一种说法是，将猴子的右前爪砍下来，经过一番手续——”<p>　　我还没有讲完，专家已经挥着手，打断了我的话头：“那是讹传，猴子爪的传说，源自西方，因为和猴子有关，所以便掺杂在一起，民间传说，在很多情形下相当混乱！”<p>　　专家的这番分析，相当有理，我表示同意，我又道：“关于‘奇渥达卡’，我曾听一位老人讲过它的传说，其中我有点不明白的地方——”<p>　　我将在东京听那弹多弦琴的老人所讲的故事，复述了一遍，然后问道：“故事中所说：‘灵异猴神使他看到了自己’这句话，是什么意思？”<p>　　专家瞪了我半晌，又去翻那本古旧的书，但是在二十分钟之后，他皱着眉：“不知道，对这句没有意义的话，书上没有记载！”<p>　　我倒并不责怪专家的武断，因为“看到了自己”这样的话，几乎对所有的人来说，全是没有意义的，我又道：“我还想知道一点进一步的情形，例如，白色小眼镜猴，通过什么办法，可以带着人去见灵异猴神，它知道猴神在什么地方？”<p>　　专家呵呵大笑：“你太心急了！”<p>　　我有点莫名其妙：“什么意思？”<p>　　专家道：“等你找到了白色小眼镜猴，你自然会知道，何必心急？”<p>　　我闷哼了一声，并没有向专家说起我曾将一头白色小眼镜猴从印度带到日本去！那时，我不知道这头白色小眼镜猴可以有这样的灵异，如果知道的话——我想到这里，连自己也不禁觉得好笑起来，如果我早知道，我会怎样？难道我真相信一头小眼镜猴，会引我去见一位灵异猴神？<p>　　我当然不会相信！<p>　　我没有作用地挥着手，专家望了我一会，我也提不出什么别的问题来，专家作了一个手势，看来准备送客，我也准备告辞了。就在这时，一个身形高大的仆人走了进来，向专家行了一个礼：“教授，耶里王子在客厅等你。”<p>　　我不知道那“耶里王子”是何等样人，但是看专家的反应，我立时可以想得到，那一定是一个十分重要的人物。因为专家立时身子弹了一弹，连声道：“来了多久了？我马上就去！”<p>　　专家一面说，一面望着我。<p>　　我立时识趣地道：“打扰你了，我告辞了！”<p>　　专家已逼不及待地向外走去，我要离开专家的屋子，也得经过客厅才行，所以我跟在他的后面。印度国境之内，早已没有了王朝，但是那仆人称“耶里王子”，这样称呼我也不奇怪，因为印度境内，有不少土王，这些土王，本来一直统治着印度境内的许多小邦，不但有势力，而且十分富有。<p>　　自从土王制度也被明令取消之后，土王的潜势力，还是相当大，尤其是他们拥有极多的财富，所以仍然是极受人崇敬的人物，专家的态度如此，也是意料之中的事。<p>　　我跟着专家，进了客厅，我看到有一个穿得极其华美，身形相当高大，头上扎着白布，布的边缘，镶织着金丝，穿的一身白衣上，也镶着金边的人，正背对着我，在看壁上的一幅画。<p>　　专家一见到那人，立时趋前，一面向我挥手，示意我出去。<p>　　我在想，这个男人，大约就是耶里王子了，我也不想结识什么权贵，而且，我自己还有很多事要做，所以我已跨出门去，但我突然停了下来。<p>　　在我向前走去之际，专家已在向来客招呼。<p>　　专家在说：“王子，累你久等了！”<p>　　那来客道：“不算什么，不必介意。”<p>　　令我突然停步的，就是来客的那两句话。那是两句十分普通的话，可是刹那之间，带给我的震动上真是难以言喻：我认得那声音！<p>　　这个声音给我的印象极深刻，我第一次听到那声音，是在东京的一间酒吧中，那时，我和健一在一起，突然有人在我们的身边讲话。<p>　　当时，他的第一句话是：“哦，奇渥达卡！”<p>　　那种低沉而带着相当浓厚的阴森气氛的声音，我绝对不会认错的！<p>　　发出那种声音的人，就是那个用树叶编成的笛子，将白色小眼镜猴拐走了的那个印度人！<p>　　那个印度人，就是我到印度来，要在七亿印度人中将他找出来的那个印度人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_04'>第五十二卷 愿望猴神 第十三章 找回自己比任何事重要</b><p>");

document.write ('　　要在七亿印度人中找一个不知姓名的印度人，那几乎不可能！<p>　　但如今，我却听到了他的声音！<p>　　我陡地震了一震之后，立时转过身来。在我转过身来之际，那客人也恰好转过身来，我们两人打了一个照面。<p>　　在那一刹那间，我们两人的神情，都像是受了雷殛！那印度人，虽然这时，他看来仪容出众，衣饰华丽，胡子经过小心的梳理，紧贴着颊旁，看起来威严庄重。但是我仍然可以毫不犹豫肯定，他就是那个在酒吧中对我说话的那个看来像是流浪者一样的印度人！<p>　　我做梦也想不到，这个神秘的印度人，竟有着什么王子的衔头。而这时，看他这身打扮和气派，他那王子的衔头，不是假的！<p>　　我想，对方一定做梦也想不到会在这里突然见到我，他的震惊可能还在我之上！<p>　　那专家也发现了我们之间对视着的情形，他大步向我走来，十分不客气地来推我，想将我推出门去，以免得罪他的贵客。<p>　　别说我突然见到了那印度人，决不会放过他，单是专家这种不客气的态度，也足以令我冒火的了。所以我毫不客气，用力向外一推。那一推，令得专家跌出了好几步去。<p>　　而我一推开了专家，立时向那印度人走去：“想不到，真想不到！”<p>　　那印度人——耶里王子——的面肉抽动了几下，也道：“是的，真想不到！”<p>　　我兴奋得不由自主搓着手，因为找到了这个印度人，我心中的许多疑问，都可以得到解决了！<p>　　我一面搓着手，一面向着他走过去，直来到他的面前，才站定身子，不理会专家发出愤怒的吼叫声，正在向我冲过来，我道：“原来你还是一个什么王子？我想，我们应该好妹地谈一谈！”<p>　　我的话才说完，对方还没有反应间，专家已来到我的身边，又用力来推我，可是我已经先行出手，这一次，我将他推得跌出更远。<p>　　耶里王子面肉又抽动了一下：“其实，也没有什么好谈的！”<p>　　我冷笑起来：“日本警方对你很有兴趣！”<p>　　耶里也冷笑道：“这里是印度！”<p>　　我有点冒火，但仍保持镇定：“刑事案，可以通过国际警方来处理！”<p>　　耶里牵了牵口角，发出了一个相当阴森的笑容：“我不知道你在说什么！”<p>　　我再踏前一步，用手指戳向前，抵住了耶里的胸口。这时，专家已经又挣扎着走了过来，但是他在吃了两次亏之后，他显然已不敢再乱来了，只是凶狠地瞪着我，没有再动手，我也不去理他，一面用手指抵住了耶里，一面道：“你对武夫还有印象吧！”<p>　　耶里陡地震动了一下，我又道：“他曾帮你将砖头灰浆运上去，我相信，这是那个大厦管理员致死的原因，是不是？”<p>　　耶里的神情更阴森，但是他显然已经恢复了镇定：“你是什么人？”他又望向专家：“我一定要和这样的一个疯子交谈么？”<p>　　专家怒吼了起来：“出去！滚出去！再不走，我要召警察来了！”<p>　　他说着，已来到电话旁边，拿起了电话来。<p>　　我考虑了一下当时的情形，如果我不走，唯一的结果，就是给印度警察押走，我可不想被拘禁在印度的监狱之中。而且，我要找的人，既然是“王子”，那一定是有头有脸的人物。<p>　　要找一个普通的印度人难，要找一个有名有姓的王子，总不会是什么难事！<p>　　我后退了一步，高举双手：“好，我走！”<p>　　我一面说，一面向后退去，双眼仍然盯着耶里。当我退到门口的时候，我道：“奇渥达卡还好么？”我指着专家，“你来找他，其实并没有什么用处，他知道得不多，我知道的，可能比他更多！你来找我谈，比和他谈更好！”<p>　　耶里只是冷冷地望着我，我又向他说出了我所住宿的酒店的名称和房间号码，然后，轻轻地转过身，大踏步地向外走去。<p>　　在我向外走去之际，我听得专家连忙在向耶里道歉，耶里却一句话也没有说。<p>　　我的心情极其轻松，因为我竟然不费吹灰之力就找到了要找的人！<p>　　在印度找一个印度人，健一认为那没有可能，可是我却得来全不费功夫！我到了酒店，和那蒂星通了一个电话，表示我会和他再联络。然后，我将整件事，又从头到尾，想了一遍。我已找到了那印度人，这是一大进展。而且我有信心，耶里一定会来找我！<p>　　耶里的身份特殊，而他却在日本进行那样神秘的活动，不管他活动的目的是什么，他一定不想人知道和深究下去！<p>　　他一定会来找我，不管他来找我的目的，是对我有利还是有害，他一定会来找我！<p>　　没有人会喜欢自己神秘的活动给人知道，耶里不会例外。<p>　　我在床上躺了下来，连日来我都相当疲倦，我虽然考虑到耶里会对我不利，但是我总不能不休息，在保持高度的警觉下，我才要蒙眬入睡，电话铃忽然响了起来。<p>　　我一跃而起，抓起了电话听筒，听到了那蒂星的声音：“日本有一个长途电话来找你，我已叫他打到你酒店来！”<p>　　日本来的长途电话，那当然是健一打来的了，我感到十分兴奋，因为我已找到了那个印度人，这是健一再也意料不到的事情。<p>　　那蒂星并没有耽搁我多少时间，我放下了电话，又通知了一下酒店的接线生，如果有来自日本的长途电话上立刻接到我房间里来。<p>　　我在等着，等了三十分钟，电话才又响起。<p>　　我一伸手，抓起电话来，在知道了的确是来自日本的长途电话之后，我已经准备立刻向健一大声宣布我的重大发现了。<p>　　所以，当我一听到对方用日语在叫着“喂喂”之际，我立时道：“你再也想不到，我找到了那个印度人！那印度人可能是一个没落王朝的后代，人家叫他王子！”<p>　　我讲得十分快，电话那边却静了下来，没有了声音，我又连喂了几声，才听得一个人道：“对不起，你是卫斯理君？我不明白你讲些什么。”<p>　　我也呆了一呆，那不是健一的声音，虽然长途电话中的声音不是很清晰，但是那决不是健一，可以肯定。我略为犹豫了一下：“对不起，你是——”<p>　　那边道：“我是奈可！你还记得我么？我是奈可，云子的好朋友！”<p>　　我呆了一呆，奈可！这个过夜生活的小人物，他打长途电话到印度来找我干什么？而他是先打电话到那蒂星家里去的，那当然是健一告诉他和我联络的方法，因为我只将这个方法告诉过健一，那么，健一为什么自己不打电话给我呢？<p>　　我已经意识到有什么不平常的事发生了！<p>　　我忙道：“是的，我记得，奈可先生！”我唯恐他啰唆下去，因为在我的印象之中，他不是一个说话爽气的人，所以我立即道：“有什么事，请快点说！”<p>　　奈可还是停了片刻，在那极短的时间中，他虽然没有说话，可是我却可以听到他急促的呼吸声，可知道事情真的有点不寻常。<p>　　正当我又要催促他之际，他开口了：“卫君，健一君，他……他……”<p>　　奈可在口吃着，讲不出来，虽然远隔重洋，但是我仿佛可以看到他那尖削的三角脸，面上肌肉在不住抽搐的那种气急败坏的样子。<p>　　我大声道：“健一怎么了？”<p>　　奈可终于讲了出来：“健一突然辞职，离开了东京，他只留下了一张字条给我——”<p>　　我听到这里，不禁暗骂奈可这家伙，小题大做，大惊小怪！我还以为健一发生了什么不得了的大事！<p>　　虽然健一突然辞职，这件事也可称突兀，但无论如何不值得立刻向我报告！<p>　　我埋怨道：“就是健一君辞职的事？”<p>　　奈可急匆匆地道：“是的，不过，他留了一张字条给我，叫我立刻告诉你，还留下了和你联络的方法！他还要我将字条在电话里念给你听！”<p>　　我有点忍无可忍之感，大声吼叫道：“那么，请你快一点念！”<p>　　奈可给我一喝，接连说了七八下“是”，才将健一留给我的字条念了出来。不过，在念之前，他还是抽空加了一句他自己的话：“健一君留给你的字条，究竟是什么意思，我一点也不懂！”<p>　　健一交给奈可，耍他在长途电话中留给我的字条，如下：“卫君，我看到了自己，在你看到自己的地方，我看到了自己。在我看到了自己之后，我明白这些年来，我自己根本不是我自己，我不想再继续扮演不是我自己这个角色，所以我走了，我要使我自己是真正的自己，我回到我应该回去的地方，来不及和你说再见。还有，不论事情多么神秘，我看你也不必再追寻下去了，你不必去找那个印度人，快快找回你自己，那比任何事情都重要，听我的劝告，老朋友。”<p>　　奈可一个字一个字，小心翼翼地将那张健一留给我的便条，念了一遍。他总算是尽了责。念完之后，他又补充了一句：“我真不知道他在说什么。不过，他真的辞了职，而且，立刻离开了东京，走了。”<p>　　我呆了半晌。<p>　　健一的话，我也不是全部明白，可是我至少懂得什么叫作“我看到了自己”。也明白健一看到自己的地方，就是板垣和云子幽会场所的那个怪房间之中。<p>　　健一在那怪房间里看到了自己！<p>　　我脑中一片混乱，急于想知道事情的详细经过，因为健一既然将便条交给奈可，在这之前，他一定曾和奈可联络过，我要知道详细的情形。<p>　　我忙道：“奈可，你别急，你要将情形详细告诉我，愈详细愈好！”<p>　　奈可的声音听来很苦涩：“我……可以告诉你，但是我没有长途电话费，我……我……”<p>　　我立时道：“你挂断，再打给我，由我这里缴费。”<p>　　奈可高兴了起来，大声答应着。<p>　　我和健一离开云子的病房之后，由于健一的安排，而且在疯子之中，云子是十分文静的那一类，医生断定她不会对人有伤害，所以允许奈可可以选择任何时间，陪伴着云子。<p>　　奈可这家伙，对云子真有一份异乎寻常的深厚感情，他所选择的时间，是全部时间。也就是说，他一直在陪伴着云子。<p>　　医院方面事后说，云子有了奈可的陪伴，精神好了许多，如果不是她仍然一直在翻来覆去说着那几句话，从外表看来，简直和常人无异。<p>　　奈可却很伤心，因为云子成了疯子。他一直在对着云子喃喃自语，叫着云子的名字，不断要云子说出她的心事来，他一定替云子分担，哪怕事情再困难，他也愿意负责。<p>　　由于奈可不断对云子在自言自语，看起来又伤心又失常，以致一个不明情由的实习医生，有一次，反倒认为奈可是病人，而云子是来探病的！<p>　　云子对于奈可的话，一点反应也没有。当晚，奈可向医院要了一张帆布床，就睡在云子的病床之旁。这本来是不许可的。<p>　　但是医院得到了好几方面的通知，云子这个女病人，和极重大的案件有关，要尽一切方法，使她能恢复记忆。奈可的作伴，也是方法之一，所以医院方面只好答应。<p>　　睡到半夜——这是奈可的叙述——奈可突然被一阵啜泣声所吵醒。<p>　　奈可本来不愿意醒过来，因为他实在太疲倦。可是据他说，这一阵哭泣声极伤心，听了之后，令人心酸之极，觉得就算发出这种哭泣声的，是自己不共戴天的仇人，也应该立即放弃仇恨，转而去帮助这个在绝望中哭泣的人。<p>　　所以，奈可揉着眼，坐了起来，当他坐起身之后，他看到云子就坐在床沿，哭着。那种伤心欲绝，使人一听，心就向无底绝壑沉下去的啜泣声，就是云子所发！<p>　　奈可怔怔地望着云子，一时之间，不知如何才好。云子在以前，不是没有对奈可哭过，有好几次，云子曾伏在奈可的肩上流泪。<p>　　奈可自然知道云子在大都市中挣扎，日子并不如意，心情的开朗是表面化的，所以每当云子哭的时候，他总是尽量轻松地道：“怎么啦？阳光那么好，又不愁吃，又不愁穿，应该快乐才是，为什么要伤心？”<p>　　云子是一个性格坚强的女子，每当奈可这样说的时候，她便会立时昂起头来，将头发掠向后，同时也抹去眼泪，现出一副毫不在乎的神情来：“谁说我伤心了？我根本很快乐！”<p>　　在这样的时刻，奈可便只有暗暗叹气。他当然知道云子的话，不是她的心底话，但是奈可自己既然没有力量可以使云子的生活真正幸福快乐，除了顺着云子的话打几个哈哈之外，他也不能做些什么。<p>　　自从云子的声带出了毛病，不能再歌唱之后，云子有更多次对着奈可流泪的经历，但是每一次，也都能及时地表现自己“并不伤心”。<p>　　在奈可认识云子以来，从来也未曾见过云子这样哭过，云子哭得这样伤心，奈可张大了口，想安慰她几句，但是喉咙发干，一句话也讲不出来。<p>　　他只是怔怔地看着云子哭，过了好一会，他只觉得自己也想哭，但一个男人在女人面前哭，总不是很体面的事，所以他竭力忍着，声音干涩：“云子，别哭了好不好？每一个人的生活都不如意，哭并不能改善生活的环境，别哭了好不好？”<p>　　云子仍然哭着。<p>　　奈可又喃喃地说了很多安慰话，云子仍在哭。<p>　　奈可一赌气：“好，哭吧，看哭对你有什么用，有什么好处！”<p>　　奈可在这样说的时候，根本没有期望云子会回答自己什么话。可是云子却突然开了口，她仍然在一面啜泣着，一面说话，她的声音，也是同样伤心欲绝，听来令人心碎。她道：“至少我哭过，你连哭也不能随心所欲，你也想哭，可是你不敢哭！”<p>　　云子这几句话，说得极其清醒，令得奈可一时之间、忘记了一个精神失常的人不会讲出那样清醒的话来。在那一刹那间，他只是被云子的话怔住了，想到了他自己。<p>　　无论在生活中多么不如意，无论受了多少屈辱，无论为了活下去，做过多少自己不愿做的事，无论在大都市的夜生活中打滚，多么令人觉得自己的卑贱，可是正如云子所说那样，他连哭都不敢哭！<p>　　一想到这一点，奈可几乎忍不住要放声大哭起来。<p>　　可是也就在这一刹那间，他还未曾哭出声，就陡地省起，云子一定已经清醒了，不然不会讲出这样的话来！<p>　　刹那之间，他大喜过望，忍不住高声呼叫起来：“云子，你醒了！”<p>　　云子说道：“我根本没睡着过！”<p>　　奈可更加高兴，跳下地，站着，挥着手：“我不是这意思，我是说，你从神智不清中醒过来了！”<p>　　云子略为止住啜泣：“神智不清？我什么时候神智不清？我……倒宁愿神智不清，可是我……我清清楚楚感到绝望，我不知道如何活下去，我觉得困倦，我实在不知道应该……怎么样…我……”<p>　　云子还断续讲了不少话，但是奈可说，他没有再听下去，他只是向云子作了一个手势，示意云子留在房间里，他自己则打开病房的门，奔了出去，在走廊的转角处，找到了电话。<p>　　健一是在半夜被奈可的电话吵醒的。他一听到了奈可的声音，便忍不住要破口大，但是他因为才打了一个呵欠，没有来得及立刻出口，就已听到奈可在叫道：“健一先生，云子清醒了！云子清醒了！”<p>　　健一陡地将驾人的话缩了回去，疾声道：“什么？请你再说一遍！”<p>　　他居然在对奈可的对话中，用上了一个“请”字。<p>　　奈可又叫道：“云子清醒了！”<p>　　健一跃起，将电话听筒夹在颈际，一面已拉过褂子来穿上：“你在哪里打电话的？快回去看着她，别让她乱走，我立刻就来！”<p>　　健一放下电话，一面披着上衣，一面已出了房门，在门口胡乱穿上了鞋子。<p>　　“健一先生来得真快，他穿的鞋子，一只是黄色，一只是黑色的。”奈可叙述说：“那时，我在病房门口，等着他。”<p>　　奈可放下电话，回到病房，云子仍然哭着，奈可道：“等一会，有一位健一先生要来，他是警方人员，不过人倒是……挺好的。他说你和一件重要的案子有关，嗯，好像是板垣先生的死——”<p>　　奈可说到这里，偷偷向云子看了一眼，想看看云子的反应如何，因为他一直不相信板垣的死和云子有关，板垣是云子生活的保障，云子不能失去板垣！<p>　　可是云子一点反应也没有，自顾自哭着。<p>　　奈可继续道：“他来了之后，你只要照实说就是了，不会有事的，请相信我！”<p>　　云子幽幽地道：“会有什么事？”<p>　　会有什么事呢？奈可也说不上来。<p>　　云子不等奈可回答，又幽幽地道：“什么事，我都不在乎了！”她说着，抬头望向窗子。窗上装着铁枝，月色很好。月色映得云子的脸看来极苍白，泪痕在闪着光。<p>　　云子喃喃地道：“我还在乎什么事？还有什么事可以令我更痛苦、伤心？我根本不知道自己活着干什么，也不知道应该怎么样！”<p>　　奈可听得云子这样说，有点手忙脚乱，不知如何才好，他想要安慰云子几句，可是却又不知说什么才好，云子向他望来，用的是一种相当同情的眼色，云子这时的声音，听来反倒十分平静：“奈可，你也该好妹为你自己着想一下！”<p>　　奈可刚才曾被云子勾起极度的悲哀来，因为惊异于云子的清醒，所以才急急地通知了健一。这时，云子的话，又令得奈可茫然，他除了叹息之外，实在不知道该说些什么才好？<p>　　为自己打算，奈可知道，像自己这样的小人物，实在没有什么妹为自己打算的地方。幸运不会突然降临在他的身上，他所能为自己打算的一切，在大人物眼中看来，简直可笑，那程度就像是人看到蚂蚁在为一粒饼层而出力一样可笑！<p>　　奈可没有说什么，只是伸手在脸上重重抚摸了一下，云子忽然道：“你说的那个叫健一的警务人员，什么时侯会来？”<p>　　奈可答道：“应该很快就到了！”<p>　　云子道：“你到门口去等他，我想一个人静一静！”<p>　　奈可望了云子片刻，伸手在云子的头发上，轻抚了一下，这是奈可对云子的一种亲热的表示，奈可知道自己是小人物，但同时，他也觉得自己比云子坚强，所以常以长者的动作来表示他对云子的感情。<p>　　云子像经常一样，略侧着头，奈可又叹了一声，云子侧头的那种神情很美丽，她应该可以成为一个知名度较高的歌星，奈可想。或许，在经过了这件事之后，全日本都知道有大良云子这个人，她如果再登上歌坛，可能会成为红歌星！那么，他——奈可——就可以成为一个红歌星的经理人了！<p>　　当奈可想到这一点的时候，他心情相当振奋，顺从地走出了病房，当云子要他关上病房的门之际，他也将病房的门关上，就站在病房的门口。<p>　　当奈可站在病房门口的时候，病房的门关着。云子在病房中做些什么，奈可无法知道。<p>　　据奈可的叙述是，云子在那短短的一段时间中，十分平静，因为他没有听到病房之中有什么声音传出来。<p>　　而那时候，正是午夜，即使在一个疯人院中，午夜也是极其寂静的，所以如果云子在那时候，有什么声音发出来的话，奈可一定可以听得到。<p>　　奈可在病房门口并没有站了多久，健一就来了！<p>　　健一来得极匆忙，两只脚上所穿的鞋子，都不同颜色，他在走廊中急步奔过来时的脚步声，打破了寂静。当他看到奈可在门口之际，他立即问：“云子呢？”<p>　　奈可向病房指了一指，健一立时握住了门柄，在他推门进去之前，他回头，问奈可：“你说她已经完全清醒了？”<p>　　奈可点着头：“是的，全清醒了！”<p>　　接着，奈可犹豫了一下：“太清醒了，她甚至劝我为自己打算，以前，她从来也未曾对我说过这样清醒的话。”<p>　　奈可最后那一两句话，声音很低，他不敢肯定健一是不是听见，健一推开门，奈可想跟进去，可是健一却立时用身体阻住了奈可的去路，冷冷地道：“对不起，我和云子小姐要秘密谈话，你在外面等着！”<p>　　“我可以坚持我也要进去的，”奈可在长途电话中的声音，仍不免悻然：“但是，我也有自尊心，我忍受不了人家对我的轻视，不让我进去，我就不进去好了，所以我立时退开，门在我的面前关上，健一君进了病房。不过，我实在应该进去，因为我如果跟进去了，至少可以知道在病房之中发生了一些什么事，而不是只听到病房中传出来的声音。”<p>　　由于奈可被拒在门外，所以，健一进了病房之后，究竟发生了一些什么事，奈可不知道。奈可只能听到自病房中传出来的声音。根据传出来的声音，虽然可以判断发生一些什么事，但却无法肯定。尤其是，奈可听到的声音，包括一些对话，简直不可解释。<p>　　病房的门才一关上，健一的话语就传了出来，健一的语声是充满了惊诧的：“天，这是怎么一回事，你们——”<p>　　健一的话说了一半，就陡地停了下来，接着，便是“砰”地一声响。<p>　　据奈可说，“砰”地一声响，他知道那是病房中唯一的一张椅子翻倒的声音，可能是健一走得太急，绊倒了椅子。<p>　　接着，又是健一的语声：“你们……你们是怎么一回事？你们——”<p>　　据奈可说，他当时奇怪之极，因为健一传出来的话中，从开始起，到这时为止，总共才不过讲了两句话，而在这两句话之中，他一共用了四次“你们”。<p>　　“你们”本来是很普通的词，每一个人在对着超过一个人说话的时候，都可能重复地使用很多次。但是奈可却清楚地知道，病房中，健一所面对的，只是大良云子一个人，不可能再有别人。<p>　　对着一个人讲话，就应该使用“你”，而不是“你们”。可是健一却说“你们”！<p>　　如果不是刚才健一的语气态度，对奈可的自尊心造成了太大的打击的话，奈可一定会推开门去，看个究竟。不过这时，奈可却并没有这样做，只是发出了一下低微的闷哼声。<p>　　接着，奈可就听到了云子的声音。<p>　　云子的声音很平静，也很低，如果不是奈可平时听惯了云子的话，他可能听不清那句话。但由于他和云子太熟的缘故，所以他可以分得清云子在说什么，云子道：“你来了？你别急，我可以使你知道你要知道的一切。”<p>　　健一的声音仍然很急：“那个职业杀手，是谁和他接触的，你们——”<p>　　健一在这里，又用了一个“你们”，不过这一句话也被打断了话头，接着，便是一连串的低语声。<p>　　奈可可以肯定，那持续了足有十分钟之久的低语声，是云子所发。不过由于语音实在太低，以致即使奈可和云子如此熟稔，也不知道云子究竟讲了些什么。<p>　　这时，奈可的好奇心愈来愈强烈，他已经要不顾一切推开门冲进去了，可是也就在这时，他却听到，健一发出了一下如同被人痛击之后呻吟一样的声音。<p>　　奈可陡地一怔，可不知道发生了什么事。而在他还未曾定过神来之际，门打开，健一己走了出来。<p>　　健一出来，关上了门，在他关上门之后，云子的一下叫声，还自内传了出来，那是云子提高了声音叫出来的，奈可完全听得清楚。<p>　　云子在叫：“你如果不信，可以去看一看！”<p>　　奈可向健一望去，一时之间，吓得讲不出话来。<p>　　“我对健一君，实在没有什么好感，”奈可说：“我对一切警务人员，都没有什么好感。所以，在我的一生之中，曾经起过不知多少古怪的念头，然而决未曾起过一个念头，想去同情一个警务人员。可是这时，我真的同情健一君，因为他的神情实在太可怕了！”<p>　　健一当时的神情，一定是真的可怕，在奈可的声音中，犹有余悸。他续道：“健一君的脸色，比医院的白墙更白，他双眼发直，身子在簌簌发着抖，当他伸手握住了我的手臂的时候，即使隔着衣服，我也可以感到他手心中透出来的那股凉意。他平时呼来喝去，何等威风八面，可是这时，真比一头待宰的羔羊还要可怜！”<p>　　奈可形容得很好，这就是健一当时的情形。<p>　　奈可被健一的神情吓呆了，但他呆了并没有多久，立时叫了起来：“健一君，你——”<p>　　健一失魂落魄：“她……她对我讲了……讲了……”他又望向奈可，忽然问道：“她也对你讲过？她……她……对你讲过？”<p>　　奈可全然莫名其妙：“讲过什么？”<p>　　健一将奈可的手臂抓得更紧，以致奈可竟不由自主叫了起来，可是健一仍然不放手，不住地道：“她对我说了，还叫我去看看，她叫我去看看！”<p>　　由于健一在讲这句话的时候，是直视着奈可的，所以奈可只好问道：“她……她叫你去看什么？”<p>　　健一道：“他叫我去看看自己！”<p>　　奈可不明白健一这样说是什么意思。事实上，不会有人明白这样说是什么意思。<p>　　我可以明由健一这样说是什么意思。<p>　　“看看自己”，意思其实极简单，就是去看看自己，没有别的解释。<p>　　因为，我曾看到过自己，所以我明白。<p>　　奈可当时不知再说什么好，健一则突然之间，显得十分激动，不但握着奈可的手臂，而且摇着，说道：“我一定要去看看自己！”<p>　　奈可实在给健一握得太痛，只好道：“好，那你就去吧，快去看看你自己！”<p>　　健一松开了奈可的手臂，急急向前走了两步，然后又转过身来：“奈可，你去不去？去看看自己！人不是有很多的机会看到自己！”<p>　　奈可闷哼了一声，口中虽然没有说什么，但是心中却在暗驾：疯人院应该多收留一个病人才对！当然，奈可在这样想的时侯，脸上的神情，对健一也不会太亲切友善。健一倒没有生气，只是叹了一声，摇了摇头，神情像是相当可惜。<p>　　接着，健一就走了。<p>　　健一还没有走出走廊的尽头，奈可便转身推开了门，想去问问云子，她究竟对健一说了些什么。当奈可推开门之际，看到云子坐在床沿，神情十分古怪。<p>　　奈可说道：“健一问了你什么？”<p>　　云子不答。<p>　　奈可又问道：“他对我说了一些莫名其妙的话，不知是什么意思，你叫他去看什么？”<p>　　云子仍然不答，但忽然笑了起来，一面笑，一面道：“那不是我，是她！是另外一个女人，那不是我！”<p>　　云子不断说着，直到奈可抓住了她的手臂，用力摇憾着她的身子，她还是笑着，重复着那两句话。<p>　　情形和以前完全一样，不过加上云子不断的笑声，根据神经病专家的意见，一个不断痴笑的疯子，比单是喃喃自语的疯子，更加没有希望。<p>　　健一在离开了奈可之后，做了些什么，奈可并不知道，但是健一的行踪，有人知道。<p>　　有关健一离开了奈可之后的情形，当然不是奈可在长途电话中告诉我，是日后我一点档调查出来的结果。我知道这些经过的时间上虽然有差距，但这些事，在事实上接连发生，所以我加在一起叙述。然后，再接上奈可再遇上健一的情形，以使整件事，有连贯，不致中断，便于理解。<p>　　健一出现在那幢大厦的入口处，注意到他的，是一个探员。自从铁轮出现，死于乱枪之下之后，仍然有探员驻守在那大厦中。<p>　　那探员看到健一，迎了上去，招呼了健一一声，健一的脚步很匆乱——照那探员的说法——匆乱的意思就是，不但走得急，而且不是依直线行进的，那情形，就像是喝了酒，不胜酒力一样。<p>　　探员想去扶他，但却被他推开了，健一直走向升降机，走进去。<p>　　“我这时才注意到，他……健一君的鞋子，一只黄色，一只黑色，而他又走得那样匆乱。是不是健一君有什么意外呢？我自己想，”探员追忆当时的情形：“我想追上去看看，但是想到健一君是那样有经验的警官，不必多担心，所以，我就没有上去。”<p>　　探员虽然没有跟上去，但是对于健一的行动，多少有点怀疑，所以他一直在注意，看健一是不是会有意外。半小时之后，健一还没有下来，探员觉得事情有点不正常，他刚想进升降机时，升降机向上升去，到了十一楼，停止了片刻，又开始下落。<p>　　等到升降机到了大堂之后，门打开，健一走了出来。<p>　　探员追忆道：“健一君紧锁双眉，在自言自语，像是心事重重，我完全听不懂他在说些什么。我又叫了他一声，他像是完全没有听到，他迳自向外走去，步履比进来时稳定很多，可是也沉重得多，我看着他走出了大门，就没有再注意他。”<p>　　这是健一在离开了奈可之后，迳自来到板垣、云子幽会场所的情形，从时间上来说，健一是在离开了奈可之后，立即来到这幢大厦的。<p>　　健一在离开了大厦之后，又到什么地方去了？没有人知道。但是估计，他可能回家，在家里耽了一会，因为事后，在健一的住所中，有过匆忙收拾行李的迹象。这一段时间，约莫是一小时，因为在一小时之后，健一又出现在他的办公室中。<p>　　当时天色还未亮，办公室中，只有一个值日警官在，值日警官是健一的朋友，一看到健一，就道：“早！为什么那么早？可是案子有什么新的进展？”<p>　　健一没有回答，迳自向前走，进了他的办公室，很匆忙，甚至没有关门，所以值日警官转过头去，可以从打开的门，看到健一在办公室中做些什么。<p>　　健一一进办公室，就坐了下来，写着信。<p>　　据那个值日警官说，健一一共写了两封信，第一封信，一挥而就，写了之后，就放在桌上。第二封信，写了三次才成功。写好之后，折起来，放进衣袋之中，然后，拿起第一封信，走出办公室，交给了值日警官：“处长一来，就请交给他！”<p>　　值日警官说：“他不等我说话，就走了出去，等他走出去之后，我才看到信上写着‘辞职书’，我吃了一惊，想叫健一回来，但是健一君已走远了。”<p>　　健一离开了办公室之后，又到医院去见奈可。<p>　　他在办公室写的第二封信，就是写给我的。也就是奈可在第一次长途电话中读给我听的那一封。<p>　　健一和奈可再度见面，也没有什么特别之处。据奈可说，健一表现得十分快乐、轻松。奈可特别强调“轻松”，因为健一平时由于工作上需要他不断思索，所以他的眉心，经常打结，但这时，完全没有这样的情形。<p>　　健一吩咐奈可，一定要尽快找到我，将这封信读给我听，他留下了一点钱给奈可作打电话之用。然后，他轻松地拍着奈可的肩，又打开病房的门来，将头向内，看了一看。奈可也趁机跟着看了一看，云子只是在傻笑，重复着那两句话。<p>　　奈可最后道：“我看了健一君留给你的信，觉得没有什么大不了，所以根本不想打电话给你，想把健一给我的钱……留着做别的用途。可是第二天，就有两个探员来问我关于他的事。原来他不单辞职，而且人也离开了东京，在车站，有一个他的同事遇见他，健一只说了一句他到他应该去的地方去，没有别的交代。”<p>　　发生在健一身上的事，由奈可在长途电话之中，详舷细细地告诉了我。<p>　　我在放下了电话之后，连我自己也不知道呆了多久。我只是坐着发怔，思绪一片混乱。过了好久，我才将经过的情形，约莫理出了一个头绪来，而值得注意的事，有以下几点：云子曾忽然清醒，讲了不少平时她不讲的话，这些话，听来很伤感（她对奈可讲的）。至于她对健一讲了些什么，没有人知道。只知道她曾叫健一去“看看自己”。<p>　　健一真的听了云子的话，我也相信健一“看到了自己”，健一看到了自己的结果是，留下了一封辞职信。<p>　　健一留下了一封给我的信，劝我别再理会这件怪事，就此不辞而别，到他“应该去的地方”去了。健一“应该去的地方”是什么地方，我一点概念也没有。<p>　　事情的经过，就是那么简单，但也是那么不可思议。<p>　　其中还有一点是相当难明白的，那就是健一在进了病房之后，曾不断说“你们”。<p>　　而事实上，当时在病房内，健一面对着的，应该只有云子一个人。<p>　　当我整理出这些来之后，我在想：我是不是应该回日本去找一找健一呢？找到了健一，当然可以在他口中明白很多事情，可是我只知道健一离开了东京，他到什么地方去了，全然不知。要在日本找一个日本人，不会比在印度找一个印度人容易多少，而我要找的印度人，我已经知道了他的身份，和他交谈过，我更可以肯定，这个印度人一定会主动来和我接触，在这样的情形下，我实在没有理由离开印度到日本去！所以，在和奈可通了几乎将近一小时的长途电话之后，我决定不到日本去，至少暂时不去。<p>　　我的睡意全消，在房中来回踱步，天色将明。我心中在想，在经过了专家那里的交谈之后，如果那位耶里王子，居然可以忍到天亮之前，不主动来找我，那么，他可算是一个忍耐力极强的人了。<p>　　因为他在从事的勾当，是如此之神秘，这种神秘的勾当，通常是决不想给外人知道的，而我明显地已经知道了很多，他怎么可能不来找我？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_05'>第五十二卷 愿望猴神 第十四章 耶里王子的故事</b><p>");

document.write ('　　我的心中，多少有点焦急，不过我一点也不担心，因为我既然已经知道了他是什么人，要去找他，也十分容易。<p>　　我一面踱着步，一面伸着懒腰，就在这时，我听到从走廊中，转来了一下颇为奇异的声音。那声音，听来像是吹哨子发出来的，但是有点古怪，高吭之中，带着点嘶哑。我一听到那声音，就立时认出，那是那种树叶编成的笛子所发出来的声响。<p>　　我也立即知道，耶里王子来了！我奔到门前，打开了门，自己站在门后：“请进来，我等你很久了！”<p>　　门外静了片刻，才听到了一下闷哼声，接着，一个身形高大的印度人走了进来，就是耶里王子。他穿着一套传统的白色印度服装，手中拿着一只树叶编成的笛子，一进房间，我就关上门，他也转过身，向我望来。<p>　　我们两人，对望了片刻。我本来考虑到他可能会对我不利，所以极其警惕，但是我随即发现，我这种警惕是多余的。在他黝黑的脸上，找不到丝毫敌意，反而只看到一种彷徨无依的神态。当一个人的脸上有这种神态的时候，那表示他连怎样对自己都拿不定主意，当然不会再去转念加害他人。他先想说话，可是嘴唇动了动，没有出声。<p>　　我作了一个手势，请他先坐下来：“我们的小朋友可好？”<p>　　他有点愕然，双手合十，向我行了一个礼，才反问道：“我们的小朋友？”<p>　　我道：“奇渥达卡！”<p>　　耶里苦笑了起来，当他发出苦涩的笑容之际，他的面肉在不由自主抽动着，那显得他心事重重，一时之间，倒使我以为那头白色小眼镜猴，又因为绝食而死亡了。但是他却立时道：“很好，我们的……小朋友很好！”<p>　　耶里在讲了那句话之后，后退了几步，坐了下来，我注意到他的态度，和日间在专家那里时大不相同。果然，他一坐下来之后，就喃喃地道：“真想不到，你到印度来，是专为了找我？”<p>　　我点了点头，不出声。我不出声，是为了易于观察他的反应。<p>　　耶里又苦涩地笑了一下：“我很佩服你的毅力，我叫耶里，全名很长，我也不必向你详细介绍了！”<p>　　他一面说，一面向我伸出手来，在他粗大的手指上，有一枚巨大的绿玉戒指。<p>　　我为了表示对他的友好，和他握了手。<p>　　由于我心中有太多的谜团要靠他来揭开，所以他肯表示友好，我自然不会拒绝。我一面和他握手，一面道：“耶里王子？”<p>　　耶里更正道：“是，不过我的王朝，已经不再存在，只是一个虚名。”<p>　　我点头，表示对印度各邦各部落的，“王朝”兴衰，相当明白，我只是问道：“你的领地——”<p>　　耶里道：“原来的领地在印度南部，现在我还有财产在领地上，那是一座早已倾圮了的宫殿——”<p>　　他讲到这里，苦笑了起来，样子看来不像在可惜宫殿的倾圮，而是别有怀抱。我作了一个手势，说道：“我真的不明白，虽然你的王朝已不再存在，但是在印度，你显然还有相当高的地位——”<p>　　耶里接下去说：“也有相当多的财产！”<p>　　我说道：“是啊，那你为什么还要到日本去，做那么多的怪事？”<p>　　耶里的口唇掀动着，过了好一会，才问道：“你以为世上，或是整个宇宙之中，什么最吸引人？”<p>　　我呆了一呆，这个问题，实在不容易回答。<p>　　什么最吸引人？这个问题的答案，可能因人而异，每一个人，有每一个人的不同答案，当我想到这里的时候，心中突然一动，有一个共同的答案，应该是每一个人都希望那样的。<p>　　我立时道：“三个可以实现的任何愿望！”<p>　　耶里点头道：“三个愿望！”<p>　　我更糊涂了，三个愿望和白色小眼镜猴有关，和灵异猴神有关，何以又和日本有关？<p>　　我要问的问题太多，以致一时之间，反倒一句也问不出来。耶里并不是反应迟钝的人，他当然可以看得出我一脸询问的神色。<p>　　他的双手手指互相交叉握着：“说起来，是一个很长的故事，要是你想听的话！”<p>　　我忙道：“想听，想听！不论故事多长，我一定听。”<p>　　耶里直了直身子，我又道：“还有一点，我心中的疑问太多，希望在你的叙述中，我可以发问，请你答应我。”<p>　　耶里想了一想：“可以。”<p>　　他答应了我的要求，但立即又说道：“我对你，也有一个要求。”<p>　　我望着他，他道：“在你听完了我的叙述之后，你要尽你一切力量帮助我！”<p>　　我不禁怔了一怔，因为我不知道耶里要我帮他做什么，但是看他的神情，显然是如果我不答应，他就不会讲他的故事。<p>　　如果我得不到他的故事，心中的所有疑团，就不能解得开。看来，没有选择！我只好叹了一声：“你真会拣提条件的时机！”<p>　　耶里做了一个无可奈何的手势，我也作了一个同样的手势：“好，我答应你。”<p>　　耶里倒很相信我口头上的答应。<p>　　以下，就是耶里王子的故事。<p>　　印度有很多土王，每一个土王都有过他们真正的王朝。<p>　　耶里王子的祖先也有过王朝，王朝建立在印度南部，领土并不大，但也曾有过辉煌的历史。<p>　　耶里王子的祖先，在领地上，建立了一座极其宏大巍峨的王宫，也和其他的土王一样，储藏珠宝，广蓄美女，过着穷奢极侈的生活。<p>　　那时候，土王和土王之间，为了扩展势力，争夺利益，经常发生战争，胜利的一方，并吞失败的一方。在许多次战争之中，耶里王子的祖先，几乎无往不利，所以耶里王朝的领土在不断扩大，势力也在不断膨胀，直到有一年，占领了一大片原始森林。<p>　　印度南部有很多原始森林，别说在几百年前，就算直到现在，这种原始森林还存在，几乎是人类的禁地，只有在森林中生长的动物，才能出没。<p>　　那一年，耶里王朝的统治者，只有一个儿子，那位王子，据说自小就聪明过人，勇敢机智，所有的人都认为，这位王子长大了之后，如果接掌王朝，那么耶里王朝的势力，一定会更加扩展，说不定整个南印度，都可以归耶里王朝的统治。<p>　　可是，这位王子在他十几岁那年带着几个扈从，到原始森林去探险，去了一个多月，正当他父亲已经组织好了庞大的搜索队伍，怀疑他已在原始森林中遭了不幸之际，他才回来。<p>　　王子去探险的时侯，带了六个扈从，全是精挑细选的勇士，但回来的时候，却只有他一个人，没有人知道他在原始森林中究竟遇到了什么，只知道他回到王宫之后，将自己关在一间房间中，足足三天，然后，就离开了王宫，不知所终。<p>　　说这位王子，“不知所终”，其实可以有点补充。在这位王子离开王宫之后，他的父亲，耶里王朝的统治者，曾派许多人去找寻他的踪迹，也曾出巨额的奖金，希望知道他的下落，若干年来，也得了不少信息，所得到的消息是，这位王子一直在旅行，漫无目的地旅行，从这个地方到那个地方，一直在旅行，而且，这位王子似乎不肯放弃和每一个人交谈的机会，只要遇到人，他一定和人交谈，发问，问的问题，是同样的，不变的一个问题。<p>　　当耶里将事情“从头说起”，说到这里之际，我陡地怔了一怔，失声道：“这位王子问所有人的问题，我知道是什么！”<p>　　耶里有点不以为然：“你怎么可能知道？”<p>　　我固执地道：“我知道！”<p>　　耶里摊了摊手，不准备和我争辩。<p>　　我又道：“他的问题是：‘你快乐吗？’而他所得的答案，全是否定的！”<p>　　耶里本来是坐着的，一听得我这样讲，陡地站起来。<p>　　然后他重重坐下来，睁大眼，蹬着我，半晌，才道：“你怎么知道的？”<p>　　我道：“在东京，有一个印度人聚会的地方，我因为你，才到那地方去，有一个弹多弦琴的老人向我讲了一个故事，内容是一个王子，如何向灵异猴神要求三个愿望的事，我从那里知道！”<p>　　耶里又呆了半晌，才道：“原来是这样，这位曾经见过灵异猴神的王子，是我的祖先。”<p>　　我早已料到了这一点，所以耶里说了出来，我倒并不觉得奇怪。<p>　　我和耶里，对于那个王子的遭遇，似乎有一种奇妙的感觉。弹多弦琴的老人最后并没有讲明王子怎样了，但王子在经过了三十年的旅行，向千万人发出了同样的问题之后，他会怎样，是人人皆知的事，只不过所有的人都不愿意讲出来，甚至连想也不愿意去想。<p>　　那时，我和耶里的心情就一样，想也不愿想。<p>　　所以，我们都没有再提及那王子，而耶里则继续着他的叙述。<p>　　当耶里王子还是童年的时候，土王的权力消失，印度中央政府接管了权力，但是还有限度地保留了土王原来的财产。<p>　　由于时代的变迁，只有一小部分土王，还愿意居住在原来的地方，大多数土王，都带着财产、家人，向大城市迁移，去享受更豪华、更现代化的生活。耶里王子的父亲，就是迁居到大城市的土王之一。虽然土王的权力已消失，但积累下来的财产，也足以使他们过豪奢的生活。<p>　　当土王迁离原来的居所之后，原来巍峨的王宫，便渐潮荒废了下来。对耶里王子来说，如果不是那个日本人的话，他对于属于他名下的那座王宫，根本一点印象也没有。耶里王子在新德里大学学医，仪表出众，前途无限，生活舒适，女友众多，在大学的附近，他有一幢房子，完全属于他，是大学同学最喜欢聚会的地方。有一次聚会之中，一个同学，带来了一个日本人。<p>　　那日本人一见耶里，就开门见山地道：“我叫板垣光义，从东京来，很希望你能帮助我！”<p>　　耶里有点莫名其妙，不过他生性好客，所以他一面大力拍着那个自称板垣光义的日本人的肩，道：“只管说，有什么事？”<p>　　光义道：“我研究过印度南部土王的历史，知道你是其中一个土王的后裔！”<p>　　耶里有点得意：“是，到如今为止，我还有着王子的头衔。”<p>　　光义又道：“在印度南部，你还有一座宫殿？”<p>　　提到了那座“宫殿”，耶里不禁有点啼笑皆非。在印度中央政府剥夺土王权利的时候，曾经允许土王保留“住所”，而许多土王立时发现，“保留住所”对他们来说，是一个极其沉重的负担。因为土王的宫殿，又大又宏伟，要保留，每个月都得付出一笔为数极其巨大的保养费。所以不久，不少土王便将他们的宫殿无条件献出来，作为国家管理的财产。不过，耶里王子的父亲却十分固执，他虽然一样无法支付庞大的保养费，而且也不再居住在那座宫殿之中，但是他却任由宫殿荒废，根本置之不理。耶里王子在两年前，偶然想起自己还有一座宫殿，曾经租了一架直升机视察过。<p>　　自从那次起，他就宁愿一世不离开他在新德里的豪华住所，再也不想到那座宫殿去了。<p>　　他那次去到宫殿之际，所谓“宫殿”，离一大堆颓垣败瓦，已相去不远。宫殿被附近的乡民，将可以拆走的东西，全都拆走，而印度南部潮湿温暖的天气，又特别适宜植物的生长。耶里王子为了要进入原来的大堂，得雇请十个当地人，用利刀砍断了盘在门上的藤，才能勉强探头进去看一看。<p>　　而他探头进去一看的结果，是被一大群双翅横展，足有四十公分长的蝙蝠，吓得逃了出来。<p>　　所以，这时，当一个日本人，忽然向他提及他还拥有一座宫殿之际，耶里忍不住笑了起来：“是的，我有一座宫殿，如果你需要的话，我可以送给你！”<p>　　耶里王子在当时这样说，不过是随口而出的一句玩笑，因为在他来说，宫殿和废墟无异，任何人一看到之后，就决不会再感兴趣。<p>　　可是，那个日本人板垣光义一听，双眼立时射出异样的光芒来（耶里到这时，才详细形容板垣光义的身形和容貌）。<p>　　板垣光义其貌不扬，身高大约在一百六十公分左右，有着尖削的下额，和特大的门牙，眼珠在说话时不住转动，看他的样子，无论如何不像是一个学音，自称专门研究印度古代史。<p>　　耶里王子也绝未想到，他和这个叫板垣光义的日本人的会面，会使他的生活发生天翻地覆的变化。<p>　　当时，光义双眼发光，连搓着手，说道：“太好了！太好了！”<p>　　他在连叫了两声“太好了”之后，又十分正经地道：“不过，就算你送给我，我也不敢接受，我的要求只是准许我进入你的宫殿！”<p>　　耶里更纵声大笑了起来：“你只管去好了！你已经得到我的批准了！”<p>　　光义的神情更加兴奋：“谢谢你！谢谢你！请你，是不是可以立即将宫殿的所有钥匙，都交给我？”<p>　　耶里王子像是听到了世界上最好笑的事一样，轰笑了起来，他足足笑了几分钟之久，笑得光义脸红耳赤，以为耶里自始至终，只不过是在拿他开玩笑。<p>　　可是耶里的轰笑，却有原因，他在笑声稍戢之后：“钥匙？你不需要钥匙，你需要的是斧头、刀，或者是炸药！”<p>　　光义不断眨着眼，耶里才解释道：“我两年前去的时候已经是这样子了，现在，你还得堤防吸血的蝙蝠、眼镜蛇和大蟒，祝你好连！”<p>　　光义当时呆了半晌，发出了“啊”地一声：“我没想到会是这样！”<p>　　耶里以为对方一定会放弃，可是光义却立时又道：“不过，我知道有全套钥匙，请问能不能借给我呢？”<p>　　耶里王子到这时，笑容已全部敛去，而改以十分严厉的目光，盯着光义！这个身形比他矮小得多的日本人，几乎忍不住要一拳向他的脸上打去！<p>　　我听到这里，十分不明白，问耶里：“为什么你要打他？他的要求很正当，还是根本没有钥匙，你拿不出来，所以才生气？”<p>　　耶里苦笑了一下：“当然有钥匙！我为什么生气，讲出来你就明白了。整座宫殿，一共有七百三十多柄钥匙！”<p>　　我“嗯”地一声：“的确，那一定是一座伟大的宫殿！”<p>　　耶里王子接着又道：“每一柄钥匙，都是黄金铸造的！在钥匙的柄上，还镶满了各种宝石，这副钥匙，可以说是整个家族的传家之宝，由于我已是族中最主要的人物，这套钥匙由我保管，价值无可估计，那日本人却将我当成傻瓜，藉着要到宫殿去为名，想骗这套钥匙！”<p>　　我听得他这样讲，不禁笑了起来：“我不相信，因为这样的行骗手法，未免太拙劣了。”<p>　　耶里望了我片刻，才叹了一口气：“你比我想得聪明，我当时只以为他是想来行骗的，几乎要出拳打他。”<p>　　耶里究竟是一个有教养的人，他当时只是想打光义，而没有真的出手，但是他对光义的态度，已极不客气，他挥着手，冷冷地道：“请你走吧！这套钥匙，我给你，你也拿不动！”<p>　　光义忙道：“对不起，我想我没有说明白，我当然知道这套钥匙的价值，我只是希望你能让我将钥匙的样子描下来，我去配制。在我描样子的时候，你可以派无论多少人监视我！”<p>　　听得光义这样说，耶里不禁呆了一呆。<p>　　他在呆了一呆之后，才叫道：“天！看来你真的要到宫殿去！”<p>　　光义反倒现出十分古怪的神情来：“谁说我不是要到宫殿去？”<p>　　耶里这时，好奇心大起，他拉着光义，在一个比较静的角落坐了下来，向光义详细解释着那座宫殿的颓败情形，然后问道：“你要去一个老藤、蝙蝠、毒蛇盘踞的废墟，干什么？”<p>　　光义现出极其为难，也极其不好意思的神色来：“本来，我要到你的宫殿去，目的是什么，应该让你知道，可是……靠靠靠靠靠是……”<p>　　光义一连说了七八句“可是”，还没有下文，耶里道：“还是不肯说！”<p>　　光义的神情更尴尬：“事实上，是我也不能肯定，不过，如果我有了发现，我一定让你分享，我只要两个就够了，一个可以给你！”<p>　　耶里呆了一呆：“两个什么？一个什么？”<p>　　当时，耶里的屋子里，已经聚集了不少他的同学，由于耶里一直和光义在角落处讲话，有两个美丽的女同学十分不耐烦，大声叫了耶里几次。<p>　　耶里本来也不想再和光义谈下去，一个头发半秃的日本中年人，无论如何比不上两个曲线玲珑、青春热情的少女有趣，所以耶里在顺口问了“两个什么，一个什么”之后，已准备向那两个女同学走去，不再理会光义。<p>　　可是就在这时候，光义却用细小的声音道：“两个愿望，和一个愿望，一共是三个愿望！”<p>　　耶里一听得光义这样说，陡地震动了一下，已跨出了的脚僵在半空，然后，他慢慢转过身来，盯着光义，一时之间，说不出话来。<p>　　世界各地，各民族，都有“三个愿望”的传说，而且传说的内容，大同小异。耶里这时之所以吃惊，是受到了光义提及“三个愿望”时，那种认真而神秘的口气的影响。而当他转过身来之后，看到光义的神情，更令他吃惊，因为光义的神情如此认真，绝不像在开玩笑。<p>　　这时，两个女同学已经来到了他的身后，拉住了他的手臂，但是耶里却将她们推了开去，一伸手，抓住了光义的手臂，不由分说，拉着光义上了楼，进了他的书房。<p>　　耶里关上了书房的门，才道：“你，你说什么？三个愿望？”<p>　　光义说道：“是的，三个愿望。”<p>　　耶里伸手摸着自己的下颊：“三个愿望，那和我的宫殿有什么关系？”<p>　　光义又眨了眨眼，才道：“你答应将宫殿的钥匙让我复制，才能告诉你！”<p>　　耶里立时道：“一言为定！”<p>　　光义吞了一口口水，舔了舔口唇：“我专程来研究印度古代史，在一家古老的图书馆中，得到了一份资料，说在你的祖先之中，有一个王子，曾经见过灵异猴神。”<p>　　耶里十分失望，他是这个家族的人，自然自小就听过这样的传说，这种传说，对耶里王子来说，早已失去吸引力！<p>　　但是耶里还是问了一句：“是有这样的传说，你发现了什么新材料？”<p>　　光义迟疑了一下：“只是我的想像，我想，那位王子在见了灵异猴神之后，曾在宫殿中，有几天时间什么人都不见。”<p>　　耶里道：“是的，接着他就开始旅行。”<p>　　光义道：“对于他见到灵异猴神的情形，一直没有明确的记载，我想，会不会他在宫殿的那几天，曾经将他和灵异猴神见面的经过详细记录下来？如果是这样，那么我们就可以根据他的记载，找到灵异猴神，和猴神见面。”<p>　　光义讲到这里，脸上发出异样的光采来，喘着气：“如果见到了灵异猴神，就可有三个愿望。”<p>　　我听到这里，忍不住哈哈大笑起来。<p>　　对于我的这种反应，耶里有一种无可如何的神情，他喃喃地道：“你和我一样，觉得好笑！”<p>　　我没有理会他说什么，只是一面笑着，一面道：“这位板垣光义先生的想像力，未免太丰富了！”<p>　　我在这样说了之后，心中才陡地一动。板垣光义，这是一个很普通的日本名字，板垣，是一个很普通的日本姓。但是大良云子的情夫，被职业杀手铁轮一枪射死的那个商人，也姓板垣。<p>　　板垣光义和板垣一郎之间，是不是有什么关系呢？<p>　　我想着，顺口问了一句，道：“请问，这个板垣光义，和板垣一郎——我相信你认识板垣一郎——之间，有什么关系？”<p>　　耶里当然应该认识板垣一郎，在那个幽会地点的书房中，运来建筑材料，砌成了一堵墙的，就是一个印度人，那印度人当然就是耶里。<p>　　耶里对于我的这个问题，并没有直接回答，只是道：“你听我说下去，就会明白。”<p>　　我没有再问，耶里也继续说下去。<p>　　耶里哈哈大笑，指着光义：“你刚才说过，你得了三个愿望之后，分一个给我？”<p>　　光义道：“是的，如果你不满意，给你两个也可以，我只要一个愿望就够了！”<p>　　耶里仍然笑着。直到这时为止，他虽然感到好奇，虽然感到光义十分认真，但是对他而言，整件事还是十分无稽和可笑，所以他用开玩笑的态度处理这件事。<p>　　他笑着问道：“请原谅我的好奇心，你的愿望是什么？”<p>　　光义却胀红了脸，蹑嚅了半晌，才道：“我的愿望，只能对灵异猴神说！”<p>　　耶里当时，也觉得对方如此认真，如果自己再取笑下去，不是十分好，所以他道：“好，今天我没有空，明天，我可以安排你取得钥匙的模样！”<p>　　光义大是高兴，连鞠躬，耶里和他约定了明天相会的时间，就送他离开。<p>　　第二天，光义准时来到，耶里和他一起到银行的保险库，取出了那套黄金铸成的钥匙。耶里十分留意光义看到了那套价值连城的钥匙之后的反应，可是光义对于黄金、宝石，似乎无动于衷，只是摊开了带来的纸，将每一柄钥匙的样子，小心描绘下来。<p>　　正如耶里曾经说过，钥匙一共有七百多柄之多，而光义又描绘得十分小心，所以描绘钥匙，也足足花了三天时间。耶里只是在开始的半小时陪着他，以后，就由银行的守卫看着光义进行这项工作。<p>　　三天之后，光义的工作完成，他再到耶里的住所，向耶里致谢。这一次会面，光义向耶里提出了一个建议：“耶里王子，你是不是有兴趣和我一起前去，找寻可能存在的记录？”<p>　　耶里大摇其头：“我没有兴趣，但是希望你在找到了你想像中的记录之后，立即通知我！”<p>　　光义连系道：“一定！一定！”<p>　　耶里又充满好奇地道：“宫殿中有那么多房间，大多数已经破败不堪，我真不知道你的寻找工作如何开始！”<p>　　光义的回答倒很老实：“我稍有一点概念，知道那位王子当时是在宫殿的哪一部分居住。炸为嫡储，他是住在宫殿的中央部分的！”<p>　　耶里有点感慨：“如果我们的王朝还在，我也应该住在那一部分！”<p>　　光义没有再说什么，告辞离去。光义一去，就是半年，半年之中，毫无音讯。<p>　　耶里王子望着我：“光义去了半年之久，一点消息也没有，我也根本已经将他忘记了。有一天，我忽然想起了他，心中想，这个日本人，是不是已经在废弃的宫殿中叫毒蛇咬死了？还是他已找到了所谓记录，却不告诉我？甚至也有可能，他自己去见了灵异猴神，得到了三个愿望，却不分一个给我？”<p>　　我笑了起来：“你也想得太古怪了！”<p>　　耶里摊着手：“事情本身实在古怪，难怪我会这样想。”<p>　　我皱着眉：“以后，光义一直没有消息？”<p>　　耶里苦笑道：“他要是一直没有消息，那倒好了。就在我忽然想起他之后不多久，忽然有一个航空公司的职员来找我，给了我一封信……”<p>　　耶里道：“他说是一个叫做板垣光义的日本人，临上飞机回日本时，留下来，托他交给我的，我打发走了那职员，拆开信来看，看了一半，我就呆住了。”<p>　　我坐直了身子，板垣光义的这封信，一定极其重要。我甚至可以立时感觉到，耶里之所以会以王子之尊，在日本过着流浪式的生活，也一定与这封信有关！<p>　　是以我忙道：“这封信——”<p>　　耶里望了我半晌，伸手入袋，取出了一封信。或者应该说，他在望了我半晌之后，取出了一只皮夹来。皮夹十分精致，打开皮夹，才取出了那封信来。<p>　　信封已经十分残旧，如果这封信，他一直放在身边的话，那么虽然有精致的皮夹保护，也应该很残旧了。因为耶里遇到光义的时候，他还在读大学，照如今耶里的年纪来推算，那至少也是十多年前的事。<p>　　耶里取出了信：“这就是光义留给我的那封信，请看。”<p>　　我接过了信，小心翼翼将信纸自信封之中抽了出来。信是用英文写的。<p>　　以下，就是板垣光义写给耶里的信。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_06'>第五十二卷 愿望猴神 第十五章 板垣光义极其怪异的死亡</b><p>");

document.write ('　　“耶里王子先生：我是板垣光义，谢谢你的帮助，给了我那么大的方便，使我能在你的宫殿之中，进行了彻底的寻找。我的想像没有错。当年，曾见过灵异猴神的那位王子，的确在回来之后，留下了他的记录，而我也找到了他的记录，经过了详细的研究之后，确定了灵异猴神的存在，也肯定了灵异猴神的确有着极其怪异的力量，可以给住何见到他的人以三个愿望。<p>　　本来，我发现了这一点之后，应该立即通知你，因为我曾经答应过，分一个或是两个愿望给你，可是当我确知可以见到灵异猴神之后，人总是贪心的，我对我自己的许诺，起了悔意，而且我看你一直不信人可以有实现三个愿望的可能，所以我在经过考虑之后，单独去会见灵异猴神。<p>　　结果，我见到了灵异猴神。<p>　　在见到了灵异猴神之后，我的确可以得到三个愿望，但是结果却意想不到，不但你绝对无法想像，连我自己也无法想像，而且，就算我详详细细说给你听，你也一定不会相信。<p>　　我曾经因为未遵守自己的诺言，而骗过你一次，不想再骗你第二次，所以我也不想对我的遭遇，再作任何解释，只是可以告诉你一点：如果你对灵异猴神真的有兴趣，你可以到日本来找我，我在日本的地址是……，我们见面之后，我会告诉你如何和灵异猴神会面的途径。我不会等你太久，如果你决定来，请快点来，因为在看到了自己之后，对我的一切生活、思想，发生了极其重大的影响，我已经知道自己应该如何做。<p>　　最后，我对自己的失信，致以极其诚恳的道歉。<p>　　板垣光义 敬上”<p>　　我迅速地看完了这封信。<p>　　这封信带给我的震惊，无可比拟。因为，几百年前的那个王子，见到了所谓“灵异猴神”，毕竟只是古老的传说，可信程度极低。<p>　　可是，板垣光义的信，却清清楚楚说明，他曾见到了灵异猴神。<p>　　板垣光义还肯定地说，灵异猴神有能力使人实现三个愿望。<p>　　当然，更令我惊诧的是，板垣光义的信中，也有“看到了自己”这句话，这句话，普通人不能理解，除非这个人真的“看到过自己”！<p>　　我看到过自己，在那间怪异的房间内。<p>　　健一看到过他自己，也在那间怪异的房间内。<p>　　突然之间，我想起了大良云子来。<p>　　云子一直坚称“那不是我，是另一个女人”，那是不是说，她也曾看到过她自己？<p>　　一想到这一点时，我不禁感到了一阵极度的寒意。<p>　　我不知道建一看到他自己的情形怎样。至于我自己，那只是一瞥间的印象，虽然极其深刻，足以令人永志不忘，但也不构成什么特异的事件。<p>　　然而，云子的情形却不同。她如果看到了她自己，那另一个“她”，会活动，会做她不敢做的事，简直就是另外一个人，也就是说，有两个大良云子，而两个大良云子是从一个大良云子分裂出来的！<p>　　早在铁轮的住所之中，看了第二卷录影带的时候，我就曾和健一讨论过这个问题。当时，健一提出的是“精神分裂”：一个人的精神分裂为A、B两方面。当时我有一个十分怪异的概念是，云子的情形，是连身体也分裂为A、B两个的。<p>　　如今，我已经更可以肯定，我的这种设想接近事实。<p>　　然而，如果这是事实，那太骇人了！试想，每一个人，事实上都有着性格上的A、B面，一面显露，一面隐藏，但始终是一个人。如果因为人性上的A、B面，而使人的身体也一分为二，这实在是难以想像的一种可怖情形！一个人变成了两个人！并不是在思想、精神上的分裂，而是身体上的分裂。那情形就像是复制一样，一个人外形一模一样的复制品，但是在感情、思想、性格上却全然不同，本来隐藏的一面性格，进入了复制体之内！<p>　　我一面想，一面背脊之上，不由自主冒出了一股冷汗来。冷汗甚至还向下流着，像是一条有许多冰凉的脚的虫，在我背上蠕蠕爬行。<p>　　这是一种什么现象？什么力量使这种根本不可能的现象出现？<p>　　这完竟是怎么一回事？<p>　　我张大口，想要大声疾呼，可是事实上，除了急速地喘气之外，一点声音也发不出来。<p>　　我用力挥着手，根本不知道该如何才好！<p>　　我的思绪紊乱，样子也一定怪得可以，以至耶里望着我，现出十分惊诧的神情。过了好一会，我才渐渐镇定了下来，能发出声音来了。<p>　　虽然我发出的声音，听来是如此干涩，不像是我的声音，但是我总算能发出声音来了。我道：“你一定一收到光义的信，就立即到日本去见他了？”<p>　　耶里听得我这样讲，陡地呆了一呆。我这个问题，全然是情理之中。如果是我，见到了这封信，就一定要去找光义！<p>　　可是我一看耶里的反应，就知道我料错了。果然，耶里苦笑了一下：“为什么你曾那样想？”<p>　　我道：“光义见到了灵异猴神，这个猴神对人可以赐给三个愿望，这对任何人来说都是极大的诱惑，难道你一点不受诱惑？”<p>　　耶里伸手在脸上抚摸了一下，像是这样就可以抹去他脸上显露出来的那种疲倦和苦涩一样。<p>　　“我没有去日本，也根本没有将这封信放在心上，因为我从头到尾都不相信有这样的事！”耶里解释着，又一再重复：“我根本不相信！”<p>　　我摊了摊手，对一个根本不相信有这种事的人，光义的信，当然没有意义，耶里对光义的信这样反应，也很自然。<p>　　可是，我却知道耶里终于到了日本，他在日本还住了相当长时间，因为他的日语巳学得不错。而他在日本，又干了那么多古里古怪的事情，什么使他改变了主意？<p>　　我心中在这样想着，还没有发问，耶里已自嘲地笑了起来：“你一定在奇怪何以我后来又去了日本，是不是？”<p>　　我点了点头，作了一个请他继续说下去的手势。耶里叹了一声：“人生很难逆料，在我收到信的时候，一来，我根本不相信有什么猴神可以叫人实现三个愿望。二来，我也根本没有什么特别的愿望，我的生活过得极好，别无所求。所以我根本将这件事完全忘记了，全然没有放在心上。一直到将近两年之后——”<p>　　耶里说到这里，停了下来，望着我，现出了一种极其深切的悲哀来。<p>　　我可以料得到，耶里在那时，一定是生活上遇到了什么不如意的事。人到了不如意的时候，就会容易想到要神力的帮助。如意之际，以为自己的力量，可以顶得住天，耶里只怕也不能例外。<p>　　“我爱上了一个女子。”耶里说得开门见山：“我不必形容她是多么美丽和多么值得人去爱，那……不必要。总之，我一定要得到她，我要娶她为妻。可是，她根本不爱我，不论我如何追求她，用尽了一切我可能使用的方法，她都无动于衷，我简直要发疯了。那时，对我来说，生命的唯一的意义，就是得到她。”<p>　　耶里略停了一停。我吸了一口气，并没有打断他的话头。他的叙述虽然简单，而且讲的又是多年前的事情。但是从他那种悲苦的神情、焦促的语气来判断，我还是可以深刻地体会到，当时他爱那个女子，爱得多么深。<p>　　“我在经过了将近半年的追求而一无所获之后，”耶里的声音由伤感变得平淡：“我忽然想到，如果有什么神，可以赐给我愿望的话，那么，我唯一的愿望，就是要她爱我，像我爱她一样！”<p>　　我“哦”了一声：“你需要一个愿望！”<p>　　耶里的面肉抽动了一下：“当时，我的精神状态极度痛苦，当我想到了这一点的时候，事实上，我还没有想起光义给我的那封信，和他在信中所说的一切。那天晚上，我喝了很多酒，痛苦得全身都在扭曲，我在房间的一个角落里跪了下来，十指缠扭在一起，我用最真诚的声音，向我所不知道的神发出我心中的呼叫声，我嘶叫道：‘给我一个愿望，给我一个愿望，我要她爱我，像我爱她一样！’”<p>　　是不是真有过神明听到了耶里心底的呼叫，没有人知道。<p>　　而耶里在近乎绝望的情绪下，身子发着抖，声音发着颤，不住地在祈求他可以有一个立即能实现的愿望之际，陡然之间，想起了板垣光义，想起了灵异猴神有关可以赐人三个愿望的传说。<p>　　耶里仍然跪着，但是身子巳不再发抖，也不再号叫，他开始想，想光义的那封信。<p>　　他本来完全不相信有这样的事，但这时，他为了要得到那女子的爱，任何再不可信的方法，他都愿意试上一试。何况光义说得那么明白，灵异猴神可以给人三个愿望。<p>　　耶里跳了起来，找到了光义的那封信，立刻办旅行手续。像他那样地位的人，办手续十分容易，而光义又留下了十分详细的地址。<p>　　当他离开印度的时候，他曾向他所爱的女子道别，声言再回来，就能娶她为妻，但是那女子。却只是回报他一阵笑声。<p>　　耶里充满了信心，以为一到日本，根据那地址，找到了板垣光义，根据光义的指示，回到印度，见灵异猴神，他就可以得到三个愿望了！<p>　　然而，耶里到了日本，却并没有见到板垣光义。<p>　　一个驻守乡村的日本警员，靠着自修，会讲一些简单的英语，耶里跟着这个警员，在一条两旁全是枯草的小道上走着。<p>　　那时，正是深秋，枯草呈现一种神秘的紫红色。生长在热带的耶里，从来也没有想到过草会有这样的颜色，而深秋的凉风，吹来也令得他有点寒意。那条小径，蜿蜒向前，像是没有尽头。<p>　　耶里至少问了十次以上：“还有多远？”<p>　　那警员在耶里每一次发问之后，总是停下来，以十分恭敬的态度回答道：“不远，就快到了！”<p>　　耶里有点不耐烦，他拉了拉衣领，问道：“我是来见板垣光义先生的，请问，我是不是可以见到他？”<p>　　耶里自从根据光义留给他的地址，找到了那个小市镇之后，就一直在向他遇到的人说着同一句话，这句话是他学会的第一句日本话。<p>　　几乎每一个人，听到了耶里的这句话之后，都以一种十分讶异的神态望着他，这种神态，令得耶里莫名奇妙，也莫测高深，不知道他要见板垣光义先生，有什么不对头的地方。<p>　　一直等到他遇上了当地一位小学教员，那小学教员才告诉他：“啊，你要见板垣光义先生？板垣先生就住在学校附近，可是他……他……”<p>　　那小学教员的英语还过得去，可是说到这里，他的脸上同样现出了那种古怪的神情来，耶里这时，反倒已经见怪不怪了，他道：“请你将板垣先生的住址告诉我，我会找得到。”<p>　　那小学教员却道：“我看你还是先和当地的派出所联络一下才好！”<p>　　耶里十分奇讶：“为什么？”<p>　　小学教员有点犹豫：“还是先联络一下才好，真的，你是外地来的，不明白当地发生过的事！”<p>　　耶里还想再问，小学教员已热心地告诉耶里，派出所就在小市镇唯一的街道的中心，很容易找，然后，连鞠躬，满面含笑，倒退告辞。<p>　　耶里呆了半晌，他不知道究竟发生了什么事，所以只好先向派出所去。耶里走在街上，身后跟了不少好奇的儿童和少年，向耶里指指点点。耶里可能是在这个小市镇中第一次出现的印度人。<p>　　耶里走进派出所，派出所中只有两个警员，一个完全不懂英语，年纪较轻的那个会一些英语，耶里又重复着那句话：“我从印度来，特地来看板垣光义先生，可是一位教员却提议我先到这里来，不知是为了什么！”<p>　　耶里在这样说的时侯，尽量想表示轻松，可是那年轻的警员一听，神情却变得十分严肃，立时和年长的那个，迅速交谈了几句，年长的那个警员，也变得严肃起来。<p>　　耶里虽然听不懂他们交谈些什么，可是他也可以肯定，一定曾经有什么极不寻常的事，发生在板垣光义的身上！<p>　　他在焦急地等着答案，两个警员又商量了好一会，才由年轻的那个道：“板垣光义已经死了，是在半年前死去的！”<p>　　耶里陡地一呆，尽量回想着光义和他见面时的情形。光义的神态确然古怪，但是他的健康情形，决不像分别了一年多之后就会死去的人！但是警员又没有理由胡说，耶里在那一刊那间，只感到极度的失望。他是充满了希望来见光义的，可是光义却死了。<p>　　耶里那时的脸色一定极其难看，也极其悲伤，所以那年轻的警员提议道：“你一定是板垣先生的老朋友了？要不要到他的坟地上去看看？”<p>　　耶里这时，心情极度混乱，他其实并没有听清楚那警员在提议什么，只是道：“好！好！”<p>　　那警员又道：“板垣先生死了之后，由于他唯一的亲人在东京，而且事情又有点……有点……怪，所以我们是立即把他葬了的，我是少数参加他葬礼工作的人之一。”<p>　　耶里这次，倒听清楚了那警员的话：“怪？他死得有点怪？”<p>　　警员的面肉不由自主抽挡了一下：“是的，死得很……怪……很怪。”<p>　　耶里望着那警员，一时之间，弄不明白什么样的情形才叫作“死得很怪很怪”。他还想继续再问，那年长的一个警员，却大声叱责了年轻的警员几下，年轻警员现出相当委屈的神情来，没有再说什么，只是道：“我带你到板垣先生的坟地去！”<p>　　耶里的心中，充满了疑惑，他跟着那年轻的警员离开了派出所，不一会，就离开了市镇，走在那条两旁全是枯成了赭红色秋草的小径上，而且走了将近四十分钟，还未曾到达墓地。<p>　　耶里心中充满了疑惑，不知道光义“死得很怪”是什么意思。<p>　　不单是耶里当时不明白，当耶里向我详细地叙述着经过，讲到这里的时候，我的心中也充满了疑惑，不明白光义“死得很怪”是什么意思。<p>　　我和耶里曾经有过协议，我可以在半途打断他的话来提问题。<p>　　由于我心头的疑惑实在太甚，所以我忍不住作了一个手势，阻止他再讲下去，而且立即问道：“死得很怪很怪，是什么意思？”<p>　　耶里望了我一眼：“我无法用三言两语向你说明白，你一定要耐心听我讲下去。光义真的死得极其怪异。不论当时亲眼看到的人如何保守秘密，光义的那种怪异情形，一定已传了开去。由于事情实在太怪异，根本无法令人相信，所以小镇上的人也抱着怀疑的态度，但是又听说过曾有怪事发生，这就是为什么我一来到小镇上，一问起板垣光义，人人都透着古怪神情的缘故。”<p>　　耶里这样一解释，我反倒更糊涂了！<p>　　光义的死亡，究竟有什么真正的怪异之处呢？看来，除了听他详细叙述下去之外，没有别的办法。<p>　　足足一小时之后，耶里才看到了板垣光义的坟墓。<p>　　墓很简单，只是一个土堆，略有几块平整的大石，压在土堆上。在墓前，有一根木柱，上面写着一行字。那时，耶里对日文全然不懂，也看不明由写在木柱上面的，究竟是什么字。<p>　　警员向墓地指一指，耶里向前走了几步，越过了木柱，望着长满了野草的土堆，心中伤感莫名，喃喃地道：“你怎么死了？你死了？我怎么才能找到灵异猴神？怎样才能实现我的愿望？”<p>　　耶里说了许多遍，转过身来，他到这时，才发现那警员盯着光义的坟，现出十分骇异的神情。虽然这时，天色已经黑了下来，而且四周围也极其荒凉，但是作为一个警员，实在没有理由害怕。<p>　　当耶里注意到他的神态之际，那警员现出很不好意思的神情来：“对不起，板垣先生……死得实在太怪，所以我……有点害怕。”<p>　　耶里忍不住了，大声道：“究竟他死得怎样怪法？”<p>　　那警员叹了一声：“这……坟里……一共埋葬了两个人。”<p>　　耶里陡地一呆，一时之间，不知道那警员这样说是什么意思。那警员说道：“两个……两个……”<p>　　耶里大声道：“另外一个是什么人？”<p>　　那警员却道：“没有另外一个人。”<p>　　耶里有点发怒，如果在印度的话，他可能已经忍不住要出手打人了！但不论他心中如何不耐烦，如何焦躁，总也可以知道，在一个陌生的国度中，殴打当地警员，这可不是闹着玩的。<p>　　所以，他忍住了气，没有动手，也同时不准备再和那警员说下去，因为他发现那警员简直语无伦次。他只是闷哼了一声，可是那警员却还在继续着：“两个……两个都是板垣先生！”<p>　　我听到这里，直跳了起来。<p>　　我跳了起来之后，神情一定怪异到了极点，以致在我对面的耶里，陡地向后仰了一仰身子，下意识她用行动来保护他自己。怕我会有什么怪异的行为。<p>　　我张大了口，声音有点哑：“两个……两个……板垣光义？”<p>　　我在这样讲的时候，立即想到的，是“两个大良云子”。同时，我已想起了一个细节，那细节是奈可转述健一在精神病院时见到云子的情形时提及的，奈可提到，他隔着门，听到健一和云子的对话，健一在对话中，不断用了“你们”这个字眼。<p>　　当时病房之中，如果只有云子一个人，健一是没有理由用“你们”这样字眼的，一定是除了云子之外，另外还有一个人在。<p>　　那另外一个人是什么人？如果也是大良云子，那就是两个大良云子！<p>　　还有，杀手铁轮在进入那个幽会场所之后，也曾大叫“你是谁”。他自然是看到了另一个人，才会这样喝问。<p>　　他是不是也看到了另一个大良云子呢？看来不是。因为铁轮在临死之前，还挣扎着面向书房，问了那句：“你是谁？”<p>　　由此可知，他看到的那个人，一定令得他产生了极度的震惊，那么这个人是谯？是铁轮，另一个铁轮，铁轮看到了他自己！<p>　　我也曾看到过我自己，有两个我！<p>　　耶里当时不明白那警员这样说是什么意思，但是我一听得耶里转述，我立时可以明白那是什么意思。<p>　　我的呼吸不由自主急促起来，这实在太匪夷所思、太怪诞了。<p>　　耶里望着我，神态很悲哀，他道：“根据以后发生的许多事，你大抵已经可以知道是怎么一回事了。”<p>　　我毫无目的地摆着手：“不，我不明白。我只是知道了一种现象：云子有两个，职业杀手铁轮可能也有两个。我就曾看到过我自己，有两个。健一……我不知在他身上发生了什么事，但……可能也有两个。”<p>　　耶里静静地望着我，对我的话，没有反应。<p>　　我继续道：“看来，每一个人，都有两个！”<p>　　耶里又道：“不是看来，而是赏际上，每一个人，都有两个。”<p>　　我瞪大了眼，一时之间，不知如何接下去才好。耶里看来也不准备和我进一步讨论下去，只是示意我别再打扰他，他要继续说下去。<p>　　我深深地吸了一口气，又坐了下来。<p>　　耶里当时尖声叫了起来：“两个板垣先生？”<p>　　那警员急促喘着气：“是的，我们一直不知道板垣先生还有一个和他一模一样的双生兄弟，他是被他的双生兄弟杀死，或者，他杀死了他的双生兄弟，因为他们两个，根本一模一样，所以谁也分不清他们谁是谁，他们两个人……”<p>　　警员还在向下说着，耶里忙道：“等一等，等一等，究竟你在说什么？”<p>　　警员道：“事情发生的那天晚上，刚好我轮值巡逻。板垣先生的住所，离小学不远。我才转过小学的围墙，就听到了争执声从板垣先生的家中传出来。”<p>　　警员望了耶里一眼，耶里也不由自主，退后一步，离得坟墓远一点，并且示意警员继续说下去。警员继续道：“我当时觉得很奇怪，因为板垣先生独住，全镇都知道，镇上的人尊敬他，知道他从事研究工作，没有什么人比他学问更好，也没有他那么多的书！”<p>　　警员还想说下去，耶里已大喝一声：“别拣不相干的事来说！”<p>　　警员苦笑了一下，他显然并不是想说这些不相干的话，只不过在他的下意识中，他不想将他目击的古怪事情讲出来而已。<p>　　在被耶里大喝了一声之后，警员停了片刻，才又道：“我听到有争执声传来，立时就走了过去，来到了板垣先生的住所之前。一来到他住所之前。里面传出来的争吵声更清楚了，一听就可以知道是两个男人在争吵。但是奇怪的是……奇怪的是……”<p>　　警员说到这里，又向耶里望了一眼，才道：“在我感觉上，两个在吵架的人，声音一样，只不过一个急躁、暴怒、有力，听来十分凶恶，另外一个，则软弱无力，听来充满悲哀。”<p>　　警员来到了板垣住所门口，争吵声自板垣的住所中传出来。<p>　　警员听得极其清楚，他的记忆力也不坏，事后可以将两个人争吵时所说的话，源源本本追述出来。虽然当时只有他一个人，他的话，没有什么人可以佐证。但是这位警员决没有理由编造出这一番话来。<p>　　所以，当后来，凶案发生之后，这个警员的报告，也被上级接纳，将之归入档案。<p>　　警员听到的争吵声如下：粗暴的声音，不断吼叫着，在吼叫中，带有一种可怕的咆哮：“你太没有用了，为什么就这样离开？要不是你这样不中用，又何必在这个小镇上没没无闻？”<p>　　软弱的声音，无可奈何地：“我必须这样，我只能这样，请你不要逼我！”<p>　　粗暴的声音，继续吼叫着，先是一连串的粗话，然后是责难：“放屁！你完全可以提出你的愿望，你要什么就有什么，你的愿望可以实现！你可以有一切，可以成为世界上最有名望、最有权力、最富有的人！你可以成为拥有一切的人！”<p>　　软弱的声音：“那又怎么样？”<p>　　粗暴的声音：“那又怎么样！你这白痴、饭桶，猪牛都比你知道应该怎么样，你不该放弃，不该溜回来！”<p>　　软弱的声音：“就算我拥有世界上的一切，可是有一样最主要的，我还是没有！”<p>　　粗暴的声音，一连串的冷笑：“我知道，你所谓得不到的东西是快乐！既然人人都得不到快乐，为什么你连可以得到的东西都放弃？”<p>　　软弱的声音：“没有快乐，其余一切会有什么用？请你别再说下去了！”<p>　　粗暴的声音：“我要说！一定要说！”<p>　　警员听到这里，又听到了一些碰撞的声音，像是有人推跌了什么人。警员觉得自己应该采取一些行动，所以他用力拍着门，大声叫：“板垣先生！板垣先生！”可是，拍门却没有反应，在里面争吵的两个人，似乎并没有听到震天价响的拍门声。反倒是住宿在小学的一位教员，闻声披衣出来。这时，自里面传出来的，已经不是争吵声，而是听来相当剧烈的打架声了！<p>　　警员在教师出来之后，两人作了一个手势，一起用力去撞门，当他们撞开了门，冲进去之际，他们两个人都呆住了！<p>　　他们看到了两个板垣光义，正在扭打，其中的一个，已经扼住了另一个的咽喉，而被扼住咽喉的另一个，手在地板上摸索着，抓住了一柄锋利的刀。<p>　　警员和教师一起惊叫起来，就在他们的惊叫声中，被扼住了颈的那个，已经抓起了刀，一刀刺进了在他身上的那个的左胁。<p>　　那一刀剌得极深，直没到刀柄。被刺中的那个发出一下可怕的吼叫声，十指收紧，警员和教师又听到了被扼住颈的那个，颈中发出一下可怕的声响，显然是连气管都被扼断了！<p>　　警员和教师才一进来，一切都已经发生，事情如此突然，而且如此恐怖，警员和教师两人都吓呆了。等到他们定过神来，企图去分开那两个已死的人时，发现他们料缠得如此之甚，简直分不开。<p>　　两个人全死了，其中一个，肯定是板垣光义，另一个是什么人，却身份不明。<p>　　为了弄清另一个人的身份，当地警方真是伤透了脑筋。两个人看来一模一样，甚至指纹的记录，也绝无差别。警方无法解释这件事，只好将另外一个人，当作是板垣光义的从未露过面的双生兄弟来处理。虽然人人都知道，板垣光义并没有双生兄弟，但是除此之外，还有更好的解释吗？<p>　　板垣光义并没有亲人，只有一个远房的堂侄，在东京经商，当地警方，辗转找到了这个光义的唯一亲人板垣一郎，但是一郎却推托说商务太忙，无法到乡下来主持丧礼，所以并没有来。<p>　　我听到这里，“啊”地一声：“原来板垣一郎是光义的堂侄！”<p>　　耶里道：“是的，不过关系很疏远。”<p>　　我苦笑了一下：“不论关系多么疏远，两者之间，已经拉上了关系，一环和另一环可以扣起来了！”<p>　　耶里也苦笑着：“我和这个在东京经商的板垣一郎，本来完全没有关系，但也因此而发生了联系！”<p>　　我想了一想：“是的，由于你和板垣一郎有了联系，本来，我和你更是一点关系也扯不上的，也连带有了联系。”<p>　　耶里喃喃地道：“是的，一环紧扣一环，本来是全然没有联系的人和物，被这些环节串在一起，发生了连锁关系。”<p>　　我点头，同意耶里的说法。<p>　　我问道：“因为一郎是光义的侄子，所以才去东京找他？”<p>　　耶里道：“不是，当时我根本没有在意，也根本不准备去找他。我没有回印度，因为无法忍受失败。得不到那女子的爱，我宁愿流落在日本。”<p>　　我皱了皱眉，那女子的爱，对耶里来说，一定极其重要，我在日本遇到他时，他在日本的生活，显然不是很好。<p>　　耶里继续道：“我在日本住了好几年，有一天，忽然在报纸上看到了一段寻人启事，奇怪的是，被找的人是我，而要找我的人，并没有署名。”<p>　　我有点不明白，望着耶里。<p>　　耶里吞了一口口水，讲出了当时的经过。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_07'>第五十二卷 愿望猴神 第十六章 古老箱子中的怪东西使人看到自己</b><p>");

document.write ('　　耶里看到那段启事的时候，是黄昏，在一家低级酒吧之中。酒吧才开始营业，人很少，耶里是这家酒吧的常客，一个吧女也没有来，老板娘在打看呵欠，耶里无聊地取过一份报纸，还是隔日的，但是他却看到了那段找他的寻人启事。<p>　　启事如下：“一位印度先生请注意：多年前，一个日本人曾要求借用你的宫殿，去寻找一些东西，结果他找到了，回到了日本之后不久死去。我现在想会晤你，有很多不明白的事要向你请教，我曾托人到印度去找你，知道你在日本，所以才刊登这段启事，希望你见到之后，向报馆的第三十八号信箱，和我联络。”<p>　　耶里仔细地将这段寻人启事看了好几遍，直到肯定刊登这段启事的人，要找的正是他这个流落在日本的印度人！当时，他的心头起了一种异样的感觉，觉得有一些事快要发生。<p>　　在隔了那么久之后，忽然有人登报找他，事情是不是和板垣光义有关呢？因为启事中提到的，曾向他借用宫殿的那个日本人，显然就是板垣光义！<p>　　耶里立时离开了酒吧，到了那家报馆，留下了一张字条，写明了他目前的住所和联络方法。第二天，他就在住所接到了电话。<p>　　电话中传来一个男人的声音：“耶里先生，我收到了你的留字，我认为我们必须见一次面，有一些事，实在神秘得不可思议！”<p>　　耶里问道：“你是谁？”<p>　　电话中的男人道：“电话中不是很方便解释，我们见面之后我会介绍自己，我日间相当忙，下班时间之后，我给你一个地址，你到那里来见我！”<p>　　电话中的男人声音有点急促，而且也显得很神秘。但是耶里却并没有什么可以害怕的，不论对方怀有什么目的，他都不会有损失。<p>　　耶里记下了那个地址，等候着下班时间的来到。<p>　　耶里在叙述中，讲出了那个地址来，我一听，就不禁叹了一声。<p>　　那地址，就是板垣一郎和他的情妇大良云子幽会的地点。<p>　　通常来说，男人不会约其他人到幽会的地方去，除非他要见的人、要谈的事，十分秘密。<p>　　由于这个地址，我自然不必等耶里说出来，也可以知道“电话中的那个男人”，就是板垣一郎！<p>　　我并没有打断耶里的叙述，只不过发出“啊”的一下低叹声，同时作了一个手势，示意他继续说下去。<p>　　耶里等到了下班时分，照着地址，来到了那幢大厦的大堂。耶里在日本生活的那段日子，经济上事实绝不发生问题，他在印度的代理人，每月都有巨额的汇款寄来给他。由于心理上的自暴自弃，所以过的是流浪汉的日子，衣衫不整，仪表污秽。<p>　　他一走进那幢大厦，管理员就迎了上来，向他大声叱喝。<p>　　请各位注意，这个管理员的名字叫武夫，也就是后来，意外地死在狩猎区的那个。<p>　　耶里的身份本来极尊贵，但这些日子来，他对于叱喝也早已习惯，所以他对管理员的态度，并不以为意，只是说出了他要见的人、所住的单位。管理员向他不信任地望着：“等一等！”<p>　　管理员通过大厦的内线电话，向耶里要见的人询问着，耶里只听得他不住地道：“是，井上先生，是，井上先生！”<p>　　然后，管理员放下了电话，向耶里作了一个手势，示意他可以上去。<p>　　耶里进入了升降机，升降机停下，门打开，耶里已看到了一个中年日本男人，站在门口等他，样子很客气，但也透露着一种焦急的等待。那中年人见到耶里之后，好像有点意外，但随即道：“请进来，耶里先生，请进来！”<p>　　耶里走进了那个单位，单位并不大，但是布置得相当精致，耶里四面看了一下，坐了下来，望着那中年男人：“井上先生，有什么事？”<p>　　他叫那男人为“井上先生”，是因为他曾听到管理员在内线电话中这样称呼之故。<p>　　可是那中年男人却怔了一怔，随即道：“井上是我的假名，我的真名是板垣，板垣一郎！”<p>　　耶里怔了一怔，“啊”地一声，立时站了起来。板垣这个姓，使他想起了光义。他立即道：“有一位板垣光义先生——”<p>　　板垣一郎立时道：“那是我的堂叔，一种相当疏远的亲戚关系，但由于光义堂叔根本没有别的亲人，所以我也可以说是他唯一的亲人！”<p>　　耶里想起了很多事，想起了他要去找光义，结果却在光义的坟前，听警员叙述光义死时的怪情形，警员好像曾提到过，光义有一个在东京营商的堂侄，根本没有来参加丧礼。当时，耶里对这个“堂侄”并没有留下什么特别印象，现在他才知道，这个板垣一郎，可就是光义唯一亲人。<p>　　耶里“嗯”地一声：“是，我知道，你并没有参加你堂叔的丧礼！”<p>　　板垣一郎的神情，多少有点忸怩，他解释道：“因为我事务忙，走不开，乡下传来的消息说，我有两个堂叔，殴斗致死。我从来只知道我只有一个堂叔，所以……我以为传错了，就没有去！”<p>　　一郎的解释，当然极其勉强，但那和耶里全然无关，耶里也没有兴趣追问下去，只是道：“那么，你要找我，是为了什么？”<p>　　一郎神情有点犹豫：“你……真是光义堂叔遇到过的那位……耶里王子？”<p>　　看到一郎这种犹豫的神情，耶里并没有说什么，只是闷哼了一声，自颈际除下了一条颈炼来，向一郎抛过去：“你看看这个！”<p>　　一郎一伸手，接住了颈炼，炼子是银质的，已经发黑，而且还肮脏得很。可是当一郎看到了那颈炼坠之际，他却张大了口，合不拢来。<p>　　一郎已经是一个相当成功的商人，平时自然有不少接触珠宝的机会。可是一个商人，一生所接触的珠宝，和一个印度土王的后裔相比较，简直是太微不足道。他这时看到的，是一块极大的蓝宝石，至少在八十克拉以上，围着这块蓝宝石，是一圈简直无懈可击的翡翠，每一粒皆在三克拉以上。<p>　　一郎吞了一口口水，双手将颈炼捧着，还给了耶里。当他在捧还颈炼的时候，双手甚至禁不住发抖。他当然知道，虽然他已经是一个相当成功的商人，可是他那全部财产，只怕也换不到这样一个颈炼坠！<p>　　耶里不经意地将颈炼又挂上，一郎道：“对不起，我刚才竟然怀疑你的身份，真是见识太浅薄了，请你千万不要见怪！”<p>　　耶里只是挥了挥手，又问道：“你要见我是为了——”<p>　　一郎搓着手，道：“事情是这样，我堂叔死了之后不久，由当地警方转来了一箱东西，说是我堂叔的遗物，有遗嘱写明，留给我的！”<p>　　耶里一听到这里，心头不禁跳了起来！<p>　　他来日本的目的，是为了找光义，问他关于灵异猴神的事情。可是光义却已经死了，耶里以为一切资料已经无法再找得到了。但如今，一郎却说光义有一箱东西留下来给他！<p>　　那箱东西，是什么东西？是不是和如何可以找到灵异猴神有关？<p>　　耶里霍地站起来，又陡然坐了下去，神情十分紧张，失声道：“那箱东西——”<p>　　他在说了四个字之后，喉际因过度的紧张而感到一阵干涩，竟然无法再讲下去。<p>　　一郎道：“那箱东西送来的时侯，只说是我堂叔的遗物，那是一口十分破旧的箱子，我根本没有放在心上，随便搁在储物室中。”<p>　　耶里紧张得双手紧握：“那口箱子——”<p>　　一郎道：“一直到前几天，我在储物室中找点东西，才又看到了那口箱子，一时好奇，心想，堂叔不知道留下了一些什么给我？箱子锁着，钥匙也不知道被我抛到什么地方去了，我顺手将锁撬了开来，箱子中，一大部分，是另外一只木箱——”<p>　　耶里道：“箱子中另外有一只木箱？”<p>　　一郎道：“是的，其余的空间，是许多本书，和一些笔记，我堂叔记下来的！”<p>　　耶里听到这里，不由自主，发出了一下呻吟声。他实在太兴奋了！他到日本来，就是为了得到这些东西，他以为绝望了。尤其是近月来，他得到消息，他爱的那位女郎，已快嫁人，要是他能及时见到灵异猴神，得到三个愿望，那么，他就可以得到那女郎的爱！<p>　　这时，耶里再也沉不住气了，他急促地道：“那正是我到日本来要找的东西，一定是……请你开一个价钱，我不惜任何代价要得到它们，我是一个十分富有的人，我的祖先曾经有过一个王朝！”<p>　　一郎听得耶里这样说，急急地眨着眼：“耶里先生，你镇静一下，听我说下去！”<p>　　耶里还想说什么，但一郎一再做着手势，不让他开口，耶里只好叹了一口气，又坐了下来。一郎道：“我是一个脚踏实地的生意人，对于不切实际的事情，我都没有兴趣。本来，我连翻阅那些笔记的兴趣都不大，但是我在打开了另一只箱子之后，却看到了一样怪东西。”<p>　　耶里对于光义的笔记，是有概念的，因为光义留给他的那封信中，曾提及他在宫殿中有所发现，而且他也曾见到了灵异猴神，那当然有可能留下了记录。<p>　　可是，什么是“怪东西”呢？耶里却莫名其妙，一点概念也没有。他反问道：“怪东西？什么怪东西？”<p>　　一郎道：“直到现在，我还不知道那是什么，而且我也无法形容它的形状，总之，那东西极怪，现在我将它搬到这里来了，你可以看一看。”<p>　　一郎一面说道，一面指着一扇门。<p>　　那扇门，是通向一间书房的。<p>　　耶里对于什么“怪东西”，其实兴趣不大，他有兴趣的是光义留下来的记录，可以使他见到灵异猴神的方法！<p>　　所以耶里立时道：“不管那是什么东西，先别理它，光义先生的笔记——”<p>　　一郎却又打断了他的话头：“还是先看一看那东西好，这东西实在太奇怪——”<p>　　耶里有点无可奈何，转头向那扇门看去，一郎已经走向那扇门，去打开那扇门，当一郎打开那扇门之际，耶里不禁发出了一下奇怪的声音来。<p>　　因为他看到，一郎打开那扇门时，并不是握住了门柄推开门，而是从另一个方向打开的。耶里一面发出惊讶的声音，一面站了起来。<p>　　一郎转头向他望来：“自从我将这东西搬到这里来之后，我虽然不知道那是什么，但是感到一定极其重要，所以我将门反装了，万一有人偷进来，他也打不开这扇门，不会将那东西偷走！”<p>　　耶里只觉得好笑：“连你自己也不知道那是什么，怎会有人来偷？”<p>　　一郎摊了摊手：“难说得很，整件事情，又怪又神秘，谁能预料！”<p>　　说话之间，他们已经进了书房。书房并不大，一进门就可以看到房中间放着一只残旧的木箱。<p>　　一郎走向前，打开那木箱。<p>　　正如一郎刚才所说，打开木箱之后，箱中的一大半空间，被另一只木箱所占据。而那另一只木箱，木质深红，看来年代更加久远，在可以看到的箱盖部分，有着线条古怪的浮雕。<p>　　耶里一看到这种浮雕，就呆了一呆，浮雕所雕刻的，是一种神像。耶里可以肯定那是神像，而且是属于印度的神像。<p>　　但是在印度，各种各样造型不同的神，少说也有几千个之多，耶里一时之间，也叫不出那神像的来历名堂来。一郎再打开那箱盖：“你看！”<p>　　耶里走前两步，向箱中看去，一看之下，他也不禁呆了半晌。<p>　　箱中所放着的，自然就是一郎口中的“怪东西”了。那真是怪东西，只怕任何人一眼之下，都无法说出那是什么东西来。<p>　　“怪东西”的体积，大约是五十公分立方，那是一堆奇形怪状、漆黑色、隐隐闪耀着一种亮光的东西。它的形状无法形容，全然不规则。如果有人将五十公斤的锡熔化了之后，陡然之间将之倾进一个冷水池中，那么，这五十公斤的锡凝结起来的形状，就和这个“怪东西”差可比拟。那是无以名之的怪形状，而这样形状的东西，有什么用处，也说不来。<p>　　“怪东西”的重量不是十分重，耶里一看到那东西的形状如此古怪，伸手去提了一提。<p>　　他在一提之下，发现了两件事。第一，怪东西的分量很轻，轻到了出乎意料之外，因为它的体积相当大，而且颜色黝黑，看起来像是金属制品，想像中，至少应该在二十公斤以上，可是耶里一提，却发现还不到一公斤，他用的力气相当大，一下子就将那怪东西提了起来。<p>　　严格来说，他不是将那怪东西一下子提了起来，而只是将那怪东西的一部分，一下子提起来。<p>　　那怪东西的结构，相当异特，看起来，奇形怪状的一堆，全然是一个整体，但是一提之下，却是无数层极薄的一层一层，堆叠在一起，每一层之间，有相当细的细丝，连结在一起。连结的细丝，只有一厘米，或许还不到一厘米长短。<p>　　耶里的体高大约是一百八十公分，他手臂从垂下到提起来的幅度，大约是八十公分，那也就是说，在他一提之间，那怪东西，已被拉成了八百层以上的薄片，而且，还有一大半，还留在箱子里，如果将之整个拉开来，只怕在两千层以上！<p>　　那情形，就像是一大堆极薄的薄纱，经过小心折叠之后，堆成一叠一样。不过不同的是，薄纱如果经过拉起之后，再放下去，决不会还维持原来的形状，一定乱成一团了。可是耶里在一拉之下，发觉那东西可以拉成许多层，心中一惊，立时松手，所有的薄层，立时下落，完全照原来的情形，仍然堆在一起！<p>　　耶里失声道：“这……这究竟是什么？”<p>　　一郎摇头道：“我不知道，我呆知道这东西如果完全取出来，可以完全拉成薄片，而且可以将之铺开来，变成面积极大的一大片，但是也十分容易恢复原状，薄片和薄片之间，好像有着某种联系！”<p>　　耶里吸了一口气，轻轻拉起了几层薄片，发现每一片薄片，比纸还薄，而且一拉开来之后，每一片薄片，看起来全然是无色的透明体，只是中间，有许多闪耀不定的闪光点。<p>　　而这些闪光点，如果不是将薄片对准了光源的话，也全然看不出来。<p>　　耶里盯着一郎：“光义的笔记之中，应该提到过这怪东西，光义的笔记呢？你将光义的笔记，藏到什么地方去了？”<p>　　耶里一面说着，一面陡然冲动起来，双手陡地伸出，抓住一郎双臂，用力摇着。一郎给耶里的动作吓得惊叫起来：“笔记在！在！我请你来，就是想和你共同研究一下。”<p>　　耶里松了双手，一郎似有余悸地向后退了一步，才说道：“对于这些笔记，我仍然很不明白，我已经买了不少参考书来看，但是还不明白，似乎笔记中提及，在印度，有一个神，是猴神——”<p>　　耶里发出了一下如同呻吟似的声音：“灵异猴神！”<p>　　一郎忙说道：“是的，灵异猴神，这个神，可以给人三个愿望？”<p>　　耶里道：“传说是这样，你快将光义的笔记取出来，我们一起研究一下。”<p>　　一郎望着耶里，眨着眼，神情有点狡猾，想说什么，但却又没有说出声来。<p>　　耶里看到这种情形，闷哼了一声：“你想说什么？”<p>　　一郎道：“我不知道是每一个见到了这猴神的人都可以得到三个愿望，还是一共只有三个愿望！”<p>　　耶里有点不耐烦，喝道：“那有什么分别？”<p>　　一郎继续眨着眼：“如果每个人都可以有三个愿望，那当然不成问题，如果总共只有三个愿望——”<p>　　一郎讲到这里，耶里已经明由了他的意思：“行了，我只要一个愿望已经够了，余下来的全是你的，你该满意了吧？”<p>　　一郎高兴地握着手：“那当然好！那当然好！太多谢你了！”<p>　　耶里作了一个手势，请一郎快点拿光义的笔记出来，一郎打开了一个柜中的一大叠文件，道：“全在这里了。”<p>　　耶里看到的，是几个塞得满满的牛皮纸袋，他立时全取了出来。<p>　　板垣光义的笔记，可以分为几个部分。<p>　　第一部分，是他研究印度古代传说中，有关灵异猴神部分的札记。这一部分，所记下来的传说，前面全提到过，所以不再重复。<p>　　第二部分，是记载着他如何在宫殿之中，寻找资料的经过，这一部分，记载得相当详细，但是经过的情形和故事并没有多大关系。总之，光义在耶里王朝的废宫之中，找到了一大卷文字记载的实录。<p>　　这一大卷实录，在另一个牛皮纸袋之中，记载写在一卷极薄的绢上，卷成一卷，绢色发黄，用的文字，是印度古代的文字。<p>　　板垣一郎当然看不懂印度的古代文字，如果他看得懂，他不会在报上刊登寻人启事找耶里来会面。但是耶里却看得懂。耶里一面看，一郎不住地在一旁问：“那是古代的文献，上面写着什么？”<p>　　耶里直到看完，才吁了一口气，说道：“这是很久以前，一个印度王子见到了灵异猴神之后，留下来的记录，记载着一切经过。”<p>　　一郎的神情紧张：“那样说来，是真的了？”<p>　　耶里道：“已经有两个人，至少已经有两个人曾见过灵异猴神，一个是几百年前的王子，另一个是光义，让我们再来看看光义的记录！”<p>　　耶里又打开一只牛皮纸袋来，取出一大叠写满了字的纸张来。耶里虽然在日本住了相当久，但是却也绝不够程度看得懂草书日文。而光义的记录，又全是用十分潦草的笔迹，日文书写的。<p>　　耶里翻了一翻，就道：“他写了些什么？”<p>　　一郎却道：“那王子写了什么？”<p>　　耶里说道：“我已经告诉你了！”<p>　　一郎道：“一大卷古代印度文字，就是那么简单的几句话？”<p>　　耶里怔了一怔，立时明白了一郎的意思，一郎看到耶里的神情不怎么自在，强调道：“我是商人，不怎么肯吃亏。我们最好谁也别欺骗谁，你将印度古文一字不改地翻译给我听，我也将日文念给你听！”<p>　　耶里苦笑了一下，心中十分鄙夷板垣一郎的提议，但是他却也想不出有什么办法来，只好答应。一郎还不放心：“希望别骗我！”<p>　　耶里几乎要一拳打过去，但是他终于忍住了：“几百年前的记录，当然没有光义亲身的记录重要，你说是不是？”<p>　　一郎不置可否，只是狡狯地眨着眼。耶里无法可施，只好将那一卷绢上的印度古文，逐句翻译出来，讲给板垣一郎听。<p>　　那位古代王子见到灵异猴神的经过，写得极其详细……<p>　　耶里在叙述之中，也曾详细就他的记忆，向我讲出来。但是我却不准备覆述。因为后来光义的记录中，同样的情形，重复了一遍。<p>　　而且，光义的记录，比那位古代印度王子更详细，因为现代日文，究竟比古代印度文字进步，可以用来表达更多东西。<p>　　耶里在译完绢上所记录的一切之后，一郎开始将光义的记录念给耶里听。<p>　　光义的记录，采取了日记体裁，记得极其详尽。<p>　　各位一定以为我会将光义的笔记，详细公布覆述？<p>　　不过，我仍不打算那样做。因为以后事情的发展，使得光义笔记中发生的事，又发生了一遍，如果记述出来，又重复了。当然，记下发生的事，比转述光义的笔记要好得多。<p>　　可是有一点，在光义的笔记之中，有关那件“怪东西”的，却要先记述一下，因为这“怪东西”的地位，在整件事件中，十分重要，没有它，根本不会有整个故事一开始之际的铁轮躲在酒店房间中射死板垣一郎的事件。<p>　　光义笔记中，有关那“怪东西”的记载，出现在他的三段日记之中。<p>　　当然，由于这三段日记，是板垣光义整个日记之中的一部分，所以，看来有头无尾，但也可以看得明白。<p>　　某月某日实在太兴奋了，根本无法入睡。如果有谁在见到了灵异猴神之后，还能入睡的话，那么，他不是白痴就是超人，我（这里的“我”，当然是记日记的板垣光义）不是，所以我兴奋得不知如何才好。猴神——我见到他的时候，只略为想了一想，他像是已猜到了我在思索他的身份，当时便喝道：“别胡思乱想，我是猴神，你不必想别的！”<p>　　没有人能在这时候不听吩咐，而且，见猴神的过程是如此之灵异，那令我不能不战战兢兢。昨天初见的时候，我由于太紧张，所以连半句话也讲不出来。过了一夜之后，我考虑了千百遍，今天一定要鼓起勇气，向他提出要求来。<p>　　我俯伏在地，以无比尊敬的神态和声音祈求：“听说，凡是见到你的人，都可以向你提出实现三个愿望的要求！”<p>　　“是的，”猴神立时回答。猴神的声音听来极其柔和，有一种受催眠的感觉：“不过，在你提出你的三个愿望之前，你最好确定一下，你所提的三个愿望如果实现了，是不是真的心满意足？”<p>　　我几乎不必考虑，立即道：“我早已想过了，从我知道有你的存在开始，我已经将我要提的三个愿望，想了千百遍！”<p>　　猴神笑着：“可能你还考虑得不够周详，我让你先看看你自己，你才可以确定你已想好了的三个愿望，是不是你真想提出来的。”<p>　　我觉得这是多余的，但是吩咐既然如此，当然不能违拗，于是我道：“好，不过，什么叫作‘让我看看自己’呢？”<p>　　猴神笑了起来，顺手按着一个木箱子。木箱子很古老，上面有着美丽的雕刻。猴神指着那箱子，道：“打开它。”<p>　　我依言过去，打开了那木箱子，我看到了一堆奇形怪状的东西。我相信，没有人看了那堆东西之后，可以叫得出那东西是什么。<p>　　我望了望那堆怪东西，又望了望猴神，猴神道：“你站着别动！”他在说话的时候，双眼望定了我。由于他双眼之中有一种异样的光采，他的话有一种不可抗拒的力量，所以我立时站立不动，而且，在和他的目光相接触之际，我有一种目眩的感觉。<p>　　我才站定，就看到猴神伸出了他的手。天啊，他的手臂，竟像是可以作无限度的伸张，他站得相当远，但是他的手臂一直在延长，伸过来，抓住了那奇形怪状的东西，提了起来。<p>　　那东西一被提起，就散了开来，散成了比纸还薄的薄片，看去全然透明，一点颜色也没有。他提起了那东西之后，不住抖着手，令得那些薄片，贴在四壁的墙上。由于又薄又透明，贴上去之后，一点也看不出来。<p>　　那东西本来是形状极不规则的，可是一散成薄片之后，每一片的边缘，恰好能够吻合，就像是一种数百片不规则的纸片可以拼凑起一幅幅画来的拼图游戏。我仍然站着不动，猴神向后退，命我缓缓转动着身子。<p>　　我遵命转动着身子，转了一百八十度，猴神命我继续转，我又转了一百八十度，转了一个圈子，我呆住了。<p>　　我看到了我自己。<p>　　第一天，板垣光义提及那怪东西的日记，到此忧然而止。耶里显然在事后，曾读熟了光义的日记，所以当他向我转述的时候，他像背书一样背出来。<p>　　我听了光义的第一天日记，呆了一呆：“他看到了自己之后，怎么样？”<p>　　耶里道：“你再听下去，就会明白！”<p>　　我拗着手指，神情极紧张：“光义的日记中，好像在强烈地暗示，他看到了自己，和那堆怪东西有关？”<p>　　耶里苦笑了一下：“不是强烈的暗示，简直说得明明白白！”<p>　　我发出了“啊”地一声，没有再说下去。我也没有想什么，没有去揣测以后事态可能的发展，因为耶里会毫不保留地讲给我听的。<p>　　耶里继续他的叙述。<p>　　板垣光义第二天的日记：某月某日我看到了我自己。<p>　　那不是一个和我一模一样的人，那人就是我，我可以肯定：那人就是我！<p>　　我看到了我！<p>　　我看到我自己的情形，像是我对着一面镜子。不同的是如果我面对一面镜子，镜子中的我自己，只不过是一个虚像，摸不到，也不能交谈。但现在，在我面前的，是一个实实在在的人。<p>　　这个人，就是我，可以碰到，可以交谈，这个人，就是我。<p>　　我变成了两个，一个变成了两个，多了一个我出来，这个多出来的我，就在我的面前！我可以和我交谈！<p>　　我和我自己谈了很久。<p>　　板垣光义的第二天日记相当简单，集中在写述他“看到了自己”之后的情形。<p>　　当我听耶里背出光义这一天日记之际，我不禁深深地吸了一口气。<p>　　是的，“看到了自己”的情形，的确如此，光义的描述十分好！我也曾有一霎间“看到自己”的经历上这种经历告诉我，的确是看到了自己，一个我，变成两个我！<p>　　我还怕耶里不明白光义日记中所记述的一切，想开口向他解释，但是耶里已作了一个手势，阻止我开口，他道：“我明白，我完全明白！”<p>　　我又吞了一口口水：“你也！”<p>　　耶里扬了扬眉：“是的，我也看到过自己分成两个人，你别心急，再听下去，你会了解更多，现在，随便你怎么想，也想不到事情的真相是怎样的！”<p>　　我承认：“你说得对，我想也没有用，因为我根本想不出来。”<p>　　板垣光义第三天的日记：某月某日我和我谈了很久。<p>　　我在和我谈了很久之后，才发现我原来是这样的。三个愿望现在没有什么意义了。<p>　　猴神问我：“你现在可以提出你的三个愿望了！”<p>　　我的回答是：“我没有愿望，我只想回去，回到我应该去的地方！”<p>　　猴神说：“我不勉强你，你真的一点要求也没有？”<p>　　我早已想好了，如果不是猴神这样问我，我当然也不便提出来，但是他问了，我就不怕说。我道：“可不可以将这件怪东西给我？”<p>　　这时，那怪东西己从墙上取下，又被放回木箱子之中，看来仍是奇形怪状的一堆。<p>　　猴神呆了一呆，像是想不到我会有这样的要求，但是他立即道：“可以给你，不过我不明白，你要它来有什么用？”<p>　　我道：“我想和我自己多谈一点话，我还想多看一点自己！”<p>　　猴神没有再说什么，只是道：“你可以走了！”<p>　　我走过去，提起那箱子，那怪东西并不是很重。我提着它来到门口，转过身子问：“这怪东西，究竟是什么？”<p>　　猴神说了一个有很多音节的名词，我无法记得住这许多音节，可能由于我现出了惘然的神情，补充道：“你就将它当作是可以使你能看到你自己的东西好了。”<p>　　我表示明白，猴神忽然又道：“其实，你要了这东西，不会有好处！”<p>　　我苦笑了一下：“好处？什么是好处？”<p>　　我说了之后，猴神就没有再说什么，而且，突然在我面前消失，我带了这木箱，觅路离开。<p>　　那怪东西属于我，我可以随时看到我自己。不会有好处，是的，不会有好处，但我唯有这样，才能知道我自己。<p>　　一个人如果连自己是怎样的一个人都不知道，岂不是很可悲，活着有什么意义？更进一步来说，一个人，如果连自己是怎样的一个人都没有勇气去知道，或是想也不敢去想，这岂不是更加可悲？<p>　　我不会这样，我要知道自己究竟是怎样的一个人，所以我要了那东西。<p>　　耶里望着我，我也望着耶里。<p>　　我的思绪极紊乱，一时之间，实在不知该想些什么才好。在呆了半晌之后：“那东西……究竟是什么？”<p>　　耶里道：“你和我一样，当一郎将光义的日记念给我听之后，我听了这一段，也这样问！”<p>　　我立时道：“一郎当然也不知道那东西是什么！”<p>　　耶里道：“不，一郎知道！”<p>　　他在看到我一脸大惑不解的神情之后，又补充道：“其实，你和我也应该知道！”<p>　　我摇头，表示自己不知道：“一郎怎么回答？”<p>　　耶里当时，就站在那堆怪东西之前，他指着那堆怪东西问：“这究竟是什么？”<p>　　板垣一郎立即回答：“日记中说得很明白，这东西，有一个很长音节的名字，但实际上，那是一个可以使你看到自己的东西！”<p>　　耶里陡地一呆，突然大声笑了起来：“就算能看到自己，又有什么用处？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_08'>第五十二卷 愿望猴神 第十七章 一种可以复制出一个人来的装置</b><p>");

document.write ('　　板垣一郎的神情十分严肃，他的那种严肃的神情，更使耶里觉得好笑。也难怪耶里，的确，就算看到了自己，又有什么用处？<p>　　耶里不断地笑着，令得一郎十分恼怒，他陡地大喝道：“别笑了！”<p>　　耶里止住了笑声，愕然地望着一郎，一郎作了一个请他静听的手势：“事情一点也不好笑！你难道未曾注意到，不论是那个王子，或是光义的记载，都提到了十分重要的一点！”<p>　　耶里怔了一怔，“嗯”了一声，未置可否。一郎立时又道：“这十分重要的一点是：他们向灵异猴神提出要三个愿望，可是，灵异猴神一定先要他们看看自己！”<p>　　耶里点头道：“不错，是这样。而且……而且……”<p>　　一郎不等耶里讲完，就道：“两个见过猴神的人，在看到了自己之后，都放弃了向猴神提出三个愿望的要求！”<p>　　耶里深深吸了一口气，说道：“是，这其中……多少有点古怪。为什么当他们在看到了自己之后，会放弃了三个愿望的要求呢？”<p>　　一郎道：“我也想过，但是想是没有用的，要知道其中究竟，我们必须设法先看到自己！”<p>　　耶里再吸了一口气：“我仍然不明白，就算看到了自己，又怎么样？”<p>　　一郎盯着耶里：“我是一个生意人，每当我和对手谈论一桩生意之前，我总要设法先了解这个对手的性格，和他应付别人的方法，有了准备，就容易成功和击中对方的要害！”<p>　　耶里仍然有点不明白，他没有出声，只是等着一郎继续讲下去。<p>　　一郎道：“既然有两个人，都在看到了自己之后，放弃了向神提出要求，这其中就一定有某种原因在。我……我们最终目的，要去见猴神，是不是？”<p>　　耶里立时道：“当然是！”<p>　　一郎道：“我们要先做准备，不论情形如何，我们的目的是要有可以实现的愿望，即使猴神使我们看到自己之后，也不改变主意！”<p>　　耶里到这时，总算完全明白了一郎的意思。一郎是先要来一次“实习”，免得到时，像王子和光义一样，临时改变了主意。耶里对于一郎的深谋远虑，十分佩服，他指着那堆奇形怪状的东西：“你懂得怎样使用这个东西？”<p>　　一郎道：“我不懂，但是光义的记录之中不是说得很明白么？那东西全摊开来之后，他只不过转了一个圈，就看到了他自己！”<p>　　耶里道：“你的意思是，我们也可以照样试一试？”<p>　　板垣一郎点着头：“是。”耶里来回踱了几步，眼睛一直盯着那堆怪东西：“这件事，做起来并不困难，你完全可以独立完成，为什么你要见我，和我一起进行，分薄了你可能得到的三个愿望呢？”<p>　　我听到这里，立时道：“问得好，一郎怎么回答？”<p>　　耶里吸了一口气：“他的回答，倒也很合情合理。他说，一来，对这种怪异的事，他有一种恐惧感，一个人不敢进行。二来，他看不懂印度文字的记载，要等完全弄清楚了才进行。”<p>　　我呆了半晌：“你……你们真的进行了？”<p>　　耶里点了点头，半晌不出声，忽然自嘲似地笑了起来，继续他的叙述。<p>　　进行起来，一点也不困难，将那怪东西提起来，怪东西变成薄片，薄片对于附近的物质，有一种吸力，当它靠近墙的时侯，会吸附在墙上。由于它是如此之薄，而且又是透明的，所以当它附吸在墙上之际，根本看不出墙上已附了一层薄片。<p>　　怪东西放在箱中，看来体质并不大，可是在抖了开来之后，面积相当大，那间书房的三面墙、天花板、地板上全附满了之后，还是有一小部分留在箱子里。<p>　　一郎显得相当焦躁：“怎么办，房间不够大。”<p>　　耶里指着靠窗的一面道：“如果这一面不是窗，也是一堵墙，我看恰好够全部铺上。”<p>　　一郎道：“是啊，我们可以在那裹砌一堵墙。”<p>　　耶里道：“那好像怪一点，会引起人家注意。”<p>　　一郎说道：“不要紧，我们可以在晚间进行，我们两人合力，我因为家庭的关系，不能抽太多的时间出来，你可以全力进行，反正晚上这里很静，只有管理员一个人，可以收买他，叫他别出声。”耶里这时，也被一郎的话，和王子、光义的笔记，以及那堆怪东西弄得好奇心大起，而且他也实在需要一个可以实现的愿望，所以他答应了一郎，由他来负责，在房间的临窗一面，砌上一堵墙。耶里的砌墙工作进行得很顺利，由一郎出面，买通了管理员武夫，请武夫别对任而人提起。耶里出面，去买砖头灰浆，只不过花了两晚工夫，就在临窗的一面，砌成了一堵墙。<p>　　这堵墙，使这间房间成为怪房间。也是这堵墙，使得一个探员，在准备跳进去时，撞在墙上，反弹了出来，跌到街上毙命。这些，耶里和一郎两人，在计划砌这堵墙时，当然料不到。<p>　　墙砌好之后，拉成薄片的怪东西，还是不够地方全部铺开来，但是只余下一小部分。当怪东西全被拉出来之后，那一小部分，又自动附吸在已有薄片的墙上，仍然一点也看不出来。<p>　　当做好了这一切之后，他们两人的心中，都紧张到了极点。<p>　　为了在这间房间中进行这样的事，板垣一郎已经好几天没和他的情妇云子幽会了。他不能让云子发现他在进行这事，这件事是他和耶里两人之间的秘密。<p>　　一郎和耶里两人互望着，隔了好半晌，一郎才道：“是你先转，还是我先转？”<p>　　耶里举起手来：“让我先来看创我自己！”<p>　　耶里一面说，一面迅速地转了一个身，当他又面对着原来的方向时，他神情十分滑稽地眨着眼，因为在他的面前，根本没有什么他自己。<p>　　耶里笑了一下，再转了一个身，在他面前的，仍然是什么也没有。一郎也眨着眼，跟着转身。<p>　　他们两人，每个人至少转了七八十次身，耶里甚至有点头昏脑胀的感觉，但是房间之中，仍然只有他们两个人，并没有奇迹出现。<p>　　他们都停止了转动，一郎道：“一定有什么地方不对头！”<p>　　耶里苦笑：“就算有，我们也没有办法，因为那东西究竟是什么，我们根本不知道！”<p>　　一郎十分粗暴地道：“已经对你说过了，那东西是可以使你看到自己的东西。”<p>　　耶里也怒道：“可是你看到了什么？”<p>　　一郎吸了一口气：“我没有看到什么，但是光义却会使用那东西，他有了两个自己，每一个可以看到对方，他会用。”<p>　　耶里当时呆了一呆，他是知道板垣光义死前的情形的，当地警方，认为光义有一个双生兄弟，相互之间杀死了对方。可是这时，一郎却提出了截然不同的看法。<p>　　板垣一郎提出来的说法是：光义有两个，两个全是光义。一个光义，是与生俱来的，原来的光义。而另一个光义，则是由于那怪东西的作用而出现的！<p>　　我听耶里讲到这里，陡然作了一个手势，阻止他再讲下去，同时，我急速地喘着气：“等一等，你是说，光义临死之前，已经一个人变成了两个人？”<p>　　耶里摇头道：“不，还是一个光义，不过化成了两个！”<p>　　我忍不住大声道：“他妈的，这算是什么意思？究竟是一个还是两个？”<p>　　耶里瞪了我半晌，说道：“一张文件，复印了一份，连同原来的文件，你说是一份，还是两份呢？”<p>　　一份文件，复印了一份之后，一共是两份还是一份呢？<p>　　应该是两份，一份是副本，一份是正本。<p>　　可是，始终只是一份，因为副本是由正本而来的，来来去去都是一份。<p>　　我被这个问题弄得思绪十分紊乱，我呆了片刻之后：“耶里，你接触这个问题比我久，你的心中一定已经有了设想，你能不能将你的设想讲出来给我听听，别再打哑谜了！”<p>　　耶里低下了头，不出声，我注意到他的身子在微微发抖，这显然是由于他的心中，想到了一个极其可怕的问题之故。<p>　　我等了半晌，听不到他出声，才又道：“不论你的设想如何可怖、怪诞，都不要紧，只管讲出来，根本整件事已经够怪诞的了。”<p>　　耶里听得我这样说，才抬起了头来：“你说得不错，在接触了许多怪事之后，我的确有一个十分可怖的假设，但我的这个假设，在经过了若干事实之后才逐渐形成。我想，我将事情的发生接次叙述下去，你会比较容易了解我的假设。”<p>　　我有点不愿意，但是耶里的话也未始没有理由，所以我点了点头，表示同意。<p>　　耶里当时晅着一郎：“你的意思是，光义一化为二了？”<p>　　一郎道：“你可有别的解释？”<p>　　耶里走前几步，伸手去触摸附在壁上的薄片，转过身来：“这怎么可能，一个人怎么可能化成两个？如果将一个人从中割开，那是两个半边的人，不是两个人。”<p>　　一郎十分焦躁：“别和我争这个问题，我不知道！我不知道！”<p>　　他一连说了十来声“我不知道”，忽然自言自语地道：“或许，我们没有那种白色的小眼镜猴，所以才不能成事？”<p>　　一郎的语声很低，可是那时已是深夜，四周围极静，房间中更是一点声音也没有，耶里立时听到了他的话，也立刻问：“什么小眼镜猴？”<p>　　一郎神情有点慌张，想要掩饰，可是耶里知道白色小眼镜猴在传说中的地位，他知道白色小眼镜猴，土名叫奇渥达卡，是灵异猴神的使者。从一郎的神色之中，他也可以看出，一郎正对他隐瞒着什么。<p>　　这使得耶里极其恼怒，狠狠地瞪视着一郎。一个身形高大的印度大汉发起怒来，样子相当可怕，一郎后退了几步：“我……没有……我只不过……有一页光义的日记，没有给你看！”<p>　　耶里怒吼一声，一拳挥出，那一拳，已快击中一郎的鼻子之际，一郎已将一页撕下的纸张，取了出来，所以耶里能及时收住了势子。<p>　　一郎已大声读了出来，这一页日记提及的事，是说要见到灵异猴神，必须有白色的小眼镜猴带路，白色的小眼镜猴，是灵异猴神的使者。<p>　　耶里仍蹬着一郎，一郎解释道：“这种白色小眼镜猴，不知去哪儿找，等到找到了，我一定不会再瞒你，真的，我们必须合作才好。”<p>　　一郎为了向耶里讨好，又道：“你看，这里我不是每天用，一个星期最多用一两次，其余的时候，你可以一个人在这里，尽量研究！”<p>　　耶里缓缓放下了拳头，心中骂了好几遍“卑鄙的日本人”，但是对于一郎的提议，他却不表不反对。<p>　　当晚，一郎离去，耶里留了下来。<p>　　接下来的日子，每当一郎不用这个单位和云子幽会，耶里就时常来，独自一个人在那间房间中，不过他一直没有“看到他自己”。<p>　　耶里注意到，一郎有时也会独自一个人在那间房间中，可是看一郎的情形，他也没有看到“自己”。<p>　　这样的情形，又维持了一年的光景。<p>　　耶里接到印度来的信息，他梦里的情人已经结婚，那使他伤心欲绝。<p>　　他接到信息的那天，喝得压醉，又来到了那间房间之中，一腔怨愤，无处发泄，到了房间之后，不住地用拳向墙上打着。<p>　　当他不住拳击着墙壁之际，他根本没有想到什么，只是想发泄，他根本没想到墙上附着一层极薄的薄片，就是那堆怪东西化出来的。<p>　　而就在这时，耶里突然听到了他的身后，传来了一阵嘿嘿的冷笑声。<p>　　这间房间，在近一年来，几乎只有耶里和一郎两个人到过，照常理来说，耶里忽然听到背后有人冷笑，一定会以为那发出冷笑的人是一郎。<p>　　可是耶里却绝没有这样的感觉，他虽然喝得相当醉，但是他还是立时觉出，发出冷笑声的人是他自己！他的第一个反应动作十分可笑，他双手紧捏住自己的腮，想使自己发不出冷笑声来。<p>　　但是冷笑声还在继续着，耶里只觉得寒意陡生，甚至没有勇气转过头去看，他全身的肚肉变得僵硬，酒意也从冷汗之中消失。<p>　　冷笑声在他的身后大约维持了半分钟之久，他又听到在他的背后，传来了一个冰冷的声音：“逃避、喝酒，有什么用？”<p>　　耶里全身震动，那是他自己的声音！<p>　　他陡地转过身来，就在那一刹那，他看到了他自己！<p>　　耶里讲到这里的时候，身子仍在不由自主地颤动。我自然明白他为什么会这样。因为每当我想起我看到自己的那一刹那，我也会有同样的反应。<p>　　所以，我为了表示安慰他，将手用力按在他的肩头上，好令得他比较缜定些。<p>　　耶里喘了一会气，才道：“我看到了自己，站在对面，用一种极不屑的神情望着我，那种嘲弄、鄙视的神情，我一辈子都忘不了，在我一生之中，从来也没有人这样鄙视过我，原来最最看不起我的人是我自己，我自己最看不起自己！”<p>　　对于耶里这样的话，我实在无以应对，只好继续拍着他的肩。<p>　　耶里又道：“当时我整个人都呆住了，我只记得我什么也说不出来，我只是大声叫了一下，然后问道：‘你是谁？’这句问话，我可能在刹那间持续重复了六七次之多，那纯粹出于极度的惊骇！”<p>　　我陡地震动了一下。<p>　　“你是谁？”这是一句相当普通的问话，照理不应该引起任何震动，但是在刹那之间，我想起了职业杀手铁轮。铁轮临死之际的情形，曾经由四个干练的探员向我详细叙述过，他们都说，铁轮曾竭力使自己的身子，移近书房，然后，发出了一句问话，才断了气。他问的那句话就是：“你是谁？”那是不是说，铁轮在一进了那个单位之际，也看到了他自己？铁轮已死，大良云子成了疯子，这个问题不能再有肯定的答案，但是我相信推测不错，因为一个人若不是受了极度的震惊，不会这样，而还有什么比看到自己更吃惊的？<p>　　耶里见我发怔，道：“你想到了什么？”<p>　　我挥着手，没有说什么，因为铁轮临死的情形耶里并不知道，向他解释，太费唇舌。我只是问：“接下去又怎么样呢？”<p>　　耶里喘着气：“我事后也不明白当时反应如何会这样奇特。一开始，我只感到极度的惊恐，但是当我一看到了我自己，我突然转为无比的愤怒，我实在无法忍受任何人对我这样鄙视，即使是我自己，我也不能忍受，所以我一面喝问，一面冲过去，向看我自己重重地挥出了一拳！”<p>　　听得耶里这样说，我忽然有了一种十分滑稽的感觉，但同时，却也不禁遍体生寒，我想讲一两句比较轻松一点的话，可是却又讲不出口。<p>　　耶里一面喘着气，一面道：“一拳打出，我打中了……我自己，我可以肯定，那是一个实实在在的人，并不是什么幻觉、想像，一拳打得很重，打得……中了拳的后退一步，我看到口角有血流出来，可是……他……我自己…的那种鄙夷的神情更甚，我实在无法再忍受，就转身疾奔了出去，我甚至不用升降机，是由楼梯疾奔下去，冲出了那幢大厦。”<p>　　我静静地听着，不表示什么。<p>　　我只是轻轻地道：“这样的经历，给你的打击一定十分沉重？”<p>　　耶里的神情极其苦涩：“岂止是沉重，简直致命。本来，我心底深处，或者说在我的潜意识之中，对自己确然有一份鄙视，我算是什么呢？我是一个土王的后裔，一出生，就拥有臣大的财富，可以生活无忧，长大了，是一个花花公子，可以任意挥霍，但我究竟算是什么呢？连一个我最爱的人也得不到，在日本，如果没有印度来的财源，早已饿毙街头！我算是什么？我什么也不是。”<p>　　我摇头道：“不单是你，每一个人，如果自己问自己：‘我算是什么’，都不会有答案。”<p>　　耶里道：“是，但不是每一个人都可以看到自己对自己现出这样鄙视的神情。”<p>　　我没有说什么。耶里又道：“当晚，我又去喝酒，喝得酩酊大醉，在公园里露宿了一晚，第二天一早，我就和一郎联络，约他到公园来见我。”<p>　　我问道：“他来了？”<p>　　耶里道：“来了。”<p>　　耶里和板垣一郎在公园见面的时候，宿酒未醒，眼中布满了红丝，神情十分可怕，一郎一见了他，就吓了老大一跳：“怎么啦？”<p>　　耶里陡地一伸手，拉住了一郎的衣领，将一郎直扯了过来，厉声道：“板垣一郎，你听着，我和你之间的关系，到如今为止！以后，我不要再见你，我对你那他妈的三个愿望，一点兴趣也没有。你自己全都要去好了，听到没有？”<p>　　耶里说到后来，简直是在吼叫，神态疯狂。<p>　　一郎一面挣扎，一面道：“好！好！”<p>　　耶里松开了手，转过身去，一郎在他的身后，整理着衣领，问道：“究竟……发生了什么事情？”<p>　　耶里深深地吸了一口气：“什么也没有发生过！根本什么也不会发生！”<p>　　耶里一说完，就大踏步向外，走了开去，剩下板垣一郎一个人呆立在公园中。<p>　　“从那一天起，我就一直没有再见过一郎。”耶里说，神态极其诚恳。<p>　　我心中充满了疑惑，望着他，缓缓地摇着头：“不对。”<p>　　耶里道：“我知道事情有点怪，可是我，自从那一刻起，就未曾再见过他。”<p>　　耶里特别加重语气。我没有理由不信他的话，但是如果相信了他的话，我心中的疑团，如何解释呢？<p>　　我仍然盯着他：“不对，或者你没有见过一郎，可是你去见过他的情妇大良云子。”<p>　　耶里陡地瞪大了眼，像是听到了最无稽的话，大声叫了起来：“大良云子？一郎的情妇？我发誓绝对没有见过这女人。”<p>　　我来回走了几步，将在铁轮家里，发现那卷录影带的事情，和录影带的内容，向他简略地说了一遍。当我说完之后，发现耶里的神情，可怕到了极点。他黝黑的脸上，泛着一层死灰色，人坐着，可是身子却不由自主地在摇摆，口唇颤动着，发出一连串声音，我听得他在不住地叫着：“天啊！天啊！”<p>　　我大声道：“你对这件事，总得有一个解释才行。”<p>　　耶里又发了半晌抖，才道：“那不是我，那是另一个人，那不是我！”<p>　　同样的话，正是疯了的云子不断在说的。<p>　　耶里所说的，和云子所说的，几乎一字不易。<p>　　“那不是我，那是弓一个人，那不是我！”<p>　　耶里张大口，像是空气中的氧气突然稀薄了：“我相信，卫先生，你一定已知道那个去见云子的人是谁！”<p>　　我吸了一口气：“是……你见过的你自己？”<p>　　耶里发出了一下呻吟声：“当然是。天！他竟是确确实实的存在。他可以做任何事，他……他……就像我一样。”<p>　　刹那之间，我思绪紊乱到了极点，只是无助地挥着手，不知如何才好。<p>　　耶里仍在继续着：“天啊！从那一刻起，我已经连镜子都不敢照，怕的就是再看到自己，可是……可是那个我，那个我……”<p>　　耶里的神情，变得如此可怕，以致我恐怕他忍受不住情绪上的打击，同时，我对整件事，也已经有了一个模糊的概念，我陡地叫了起来：“有两个你，就像有两个光义。”<p>　　耶里的喉际发出了“咯咯”声。<p>　　我又叫道：“我也相信，有两个大良云子。”<p>　　耶里的喉间，仍然发出“咯咯”的声响。<p>　　我的声音也变得尖锐，说道：“你听到没有？有两个！有两个！”<p>　　我的情绪也激动起来，一面叫，一面双手按着耶里的肩头，用力摇撼他的身子。耶里道：“是的，有两个！有两个！另外一个，是那怪东西制造出来的，那怪东西！”<p>　　我陡地停了手。我只想到有两个耶里，两个板垣光义，两个大良云子，却并没有想到另外一个是那“怪东西”制造出来的！<p>　　我呆呆地望着耶里，耶里定了定神：“你可记得猴神对光义说过，那怪东西是‘可以令你看到自己’的东西？”<p>　　我点头，当然记得。<p>　　耶里道：“当我在那房间，看到了自己而又逃走之后，我就一直在想这个问题，我的设想是，那怪东西，是一种复制装置、猴神的法宝，猴神利用这种东西，可以复制出一个人来！”<p>　　我张大了口，听着自耶里口中吐出来的声音，整个人像是飘浮在云端，有一种极度的虚浮之感。<p>　　一种可以复制出一个人来的装置？<p>　　通过这个装置，可以使一个人变成两个人？<p>　　谁听到这种说法，都会有和我同样的感觉！<p>　　耶里像是怕我不明白，又进一步道：“那情形，就像是复印机，将一份正本放进去，可以有一份副本印出来，文件还是一份，可是有了正副本。”<p>　　我仍然张大了口，因为我需要额外的氧气，使我的心情平静，我奇怪何以在这样的情形下，我居然还能讲话，我说道：“你的意思是，和云子见面的那个，不是你，只不过是你的副本？”<p>　　耶里不住点头：“我……一直以为，副本只是在一刹那间出现，但据你所说——”他的神情充满恐怖：“据你所说，副本……竟一直存在着，在活动，这……太可怕了！”<p>　　我也感到一股极度的寒意：“副本的活动，你难道一点也不知道？”<p>　　耶里指着我：“你也看到过你的副本，你可知道你的副本，现在在干什么？”<p>　　一听得耶里这样讲，我的身子也不禁发起抖来。<p>　　我们两人都好一会不出声。在这段时间之中，我拼命作其他的设想，希望可以推翻耶里的，但是却不成功。我其实已经同意了，不过因为太可怕，所以不愿意承认。<p>　　但是，耶里的设想是接近事实的，不然，如何解释光义忽然变成了两个？<p>　　还有，健一进了病房，为什么一连使用了几个“你们”？那当然是他一进去，就看到了两个大良云子的缘故，大良云子和她的副本，一起出现在病房之中，所以健一才会口称“你们”。<p>　　再有，铁轮当然是看到了他自己的副本，才大声问“你是谁”的。<p>　　我不但同意了耶里的设想，而且还在耶里的设想上，有了进一步的推论。<p>　　我先开口，道：“耶里，我又想到了一点，十分重要的一点！”耶里呻吟似地答应了一声，望着我。<p>　　我说出了我想到的一点。<p>　　我用十分沉重的声音道：“耶里，正本和副本，只不过是称呼上的方便，实际情形，我看很不相同。”<p>　　耶里用疑惑的目光望着我。<p>　　我继续道：“我同意你的说法，那堆怪东西，有一种神奇的力量，可以便人看到自己，也就是说，复制出一个副本来。但是副本和本人，外形上虽然一模一样，内在性格却截然相反。”<p>　　耶里的喉间又发出“咯咯”声响来。<p>　　我再发挥我的看法：“每一个人，在性格上，都是双重的，副本的性格，正是本人性格上平时隐藏不表露的一面，是本人的潜意识的扩大！”<p>　　我之所以这样说，是根据了已知有副本的几个人的情形来推论的。<p>　　大良云子在失声、不能再唱歌之后，做了板垣一郎的情妇，表面上看来，她对这种秘密情妇的生活，感到相当满足。但是她的潜意识中，却感到无限的悲苦，对用金钱购买了她的一郎，也痛恨入骨。这一切性格，全在她的副本身上表现了出来：去和杀手接头，要杀死板垣一郎！<p>　　板垣光义研究历史，心平气和，可是他的潜意识却贪婪凶恶，平时，潜意识不表露，但是这种潜意识，在他的副本身上，却成了主要的意识。所以，两个性格截然不同的光义，才会由争执而动武，以致同归于尽。<p>　　耶里性格相当懦弱，从他的行动中可以肯定这一点，为了得不到他所爱女郎的垂青，他可以流落在日本，没有勇气回印度去。可是他的副本，却承受了他潜在性格中坚强的一面，当他醉酒自怨之际，鄙视他，看不起他！<p>　　我，谁都知道乐观、百折不挠、勇往直前、坚强、顽固，几乎没有什么力量可以令我屈服。但难道我的性格之中，我的潜意识之中，就没有恐惧、懦弱的一面？就算我一百二十四个不愿意承认，我看到过我的副本，我看到过我自己愁眉苦脸，惶惶如已到世界末日的那种极端彷徨无依的神情！那就是我内心深处、性格的另一面的反映！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_09'>第五十二卷 愿望猴神 第十八章 找猴神的行程之一</b><p>");

document.write ('　　耶里神情骇然地听我举出了四个例子，他吞了一口口水：“我相信后来，板垣一郎的副本也出现了，那个……那个教唆云子去杀他妻子的一郎，可能就是一郎的副本！他平时对妻子怕得要命，可是副本承受了他的潜在意识，敢安排一项对他妻子的谋杀！”<p>　　我再吸了一口气：“不单是人的身体的分裂，而且是人的性格的分裂。每一个人都有双重性格，就可以分裂成两个性格完全相反的人！”<p>　　耶里补充了一句：“由于那怪东西的奇妙作用而发生！”<p>　　接下来，又是一个相当长时间的沉默。<p>　　仍然是我先开口，我道：“现在，我也有点明白，何以在看到了自己之后，光义会不再向猴神提出愿望。”<p>　　耶里扬了扬眉，我道：“光义看到了他自己，也和他自己谈了话，这是他在日记中说的，光义一定想不到自己的另一面，竟是这样穷凶极恶地贪婪，他开始鄙视自己，觉得自己如果是这样的一个人，三个愿望根本无法满足自己的贪欲，所以索性不再提了，他的要求，只是要求和他自己的另一面长久相会，以便作更进一步的了解。”<p>　　耶里道：“有可能是这样！”<p>　　又是好一阵子沉默，耶里才道：“从那次之后，我真的没有再和板垣一郎见过面，在板垣一郎的身上又发生了一些什么事，我全然不知。我仍然在日本，没有回印度去，直到我忽然在一间酒吧中看到了白色小眼镜猴。”<p>　　那是我和耶里的第一次见面。<p>　　可以想像得到，一个有了耶里这样经历的人，忽然之间看到了白色眼镜猴！猴神的使者，他会感到何等的惊讶。<p>　　而事实上，耶里也表现了他的惊讶，他会大叫一声：“奇渥达卡！”<p>　　我道：“我记得那一天晚上的事。不过，板垣一郎之死，全日本轰动，你难道没注意？”<p>　　耶里道：“我当然知道，我在知道了他的死讯之后，反倒松了一口气，因为这样怪诞的事，旁人不会再知道了。我不知道他为什么死，我也注意到较早时那个大厦管理员的死亡，我相信，那管理员武夫，一定曾向一郎作不断的勒索，所以被一郎杀死的。”<p>　　耶里已有一段很长的时期没有再见板垣一郎，所以一郎在那天晚上，经过和云子幽会的地点，看到有灯光透出来，他感到奇怪。<p>　　他感到奇怪，还是感到恐惧？<p>　　如果他已经看到过自己的话，他应该恐惧，他会知道另一个自己，正在作他所不能测的行动。<p>　　如果他没有见过他自己，他就只会怀疑，怀疑云子有背弃他的行为。<p>　　我又问耶里：“那……怪东西一直在那房间中，没有取下来？”<p>　　耶里道：“没有。”<p>　　我苦笑了一下：“当然没有，我多此一问了，云子的副本叫健一到那房间去，健一也在那房间中看到他自己，看到了他自己潜在意识中真正想的是什么，他就照自己想的去做了，他找到了自己，他也劝我快去找到自己。再说说你看到了白色眼镜喉之后的事！”<p>　　耶里沉默了半晌，才继续说下去。<p>　　耶里在见到了白色眼镜猴之后，想到了灵异猴神，自然而然想到了三个愿望。白色眼镜猴是猴神派出来的使者，要见猴神，一定要先将白色眼镜猴弄上手。<p>　　自那晚起，耶里一直在暗中监视着我和健一，但是一直未曾动手。<p>　　在跟踪了我们几天之后，耶里回了一次印度，和几个专家见过面，知道如何才可以诱捕那只白色眼镜猴，他带着那树叶编织成的笛子，再回到日本来，成功地将白色眼镜猴拐走。<p>　　耶里记得光义的笔记，也知道有了白色眼镜猴之后，可以由白色眼镜猴带领，去见灵异猴神，但是他却要更多的有关猴神的资料，所以他委托了一个专家替他搜集，而就在那个专家处，他遇见了我。<p>　　耶里遇到了我之后的事，不用再复述了，他到酒店来见我，我们两人，由充满敌意，而变成了有共同的假设。健一不知所终，云子疯了，光义和一郎死了，和这件怪诞的事有关的，只有他和我两个人，我们非合作不可。<p>　　耶里讲完了他的经历之后，望定了我。<p>　　我来回踱着步：“你在叙述你的经历之前，曾说你将一切讲给我听，但是我要答应你一个要求，是不是？”<p>　　耶里道：“是。”<p>　　我问：“你的要求是什么？”<p>　　耶里道：“我要求你和我一起去见猴神！”<p>　　我已经多少有点料到耶里的要求是什么，所以他说了出来，我也不觉得奇怪。我道：“根据光义的笔记，他在废宫出发，先在密林中见到了白色眼镜猴，才由它带领着，见到猴神的。”<p>　　耶里道：“我们可以和他用同一路线前进，我们比他有利的是，不必先去找白色眼镜猴，那头小眼镜猴，我已经成功带到印度，而且在小心饲养着。”<p>　　我“嗯”地一声：“那样，就简单得多。”<p>　　耶里搓着手，道：“如果我没遇到你，我一个人也准备出发，所以应用的东西也准备得很充足，条件比光义好得多了！”<p>　　我作了一个手势，道：“你不必多说，在知道了这许多怪异的事情之后，就算你不请我去，我自己也要去看看这位灵异猴神。不过——”我略为犹豫了一下，才又道：“不过在已经发生的事情之中，还有相当多疑问，我们是不是有必要先设法澄清一下？”<p>　　耶里道：“你是指——”<p>　　我想了一想：“譬如说，那怪东西，有力量可以制造出一个人的副本来——”副本“这个名词可能不是很合适，但只好用它！这个副本，好像有神出鬼没的本领，随时都可以出现，也随时可以消失。”<p>　　耶里皱着眉，没有出声。<p>　　我进一步道：“我看到我自己，只不过是在临窗的那堵墙，被钻穿了一个洞后的一刹那，随即，就消失了！”<p>　　耶里点头，我又道：“还有，在疯人院中，健一进病房去的时候，看到了两个云子，其中之一是她的副本，但当健一离去，奈可又进病房时，病房中又只有一个云子了，副本又消失了，还有铁轮——”<p>　　耶里打断了我的话头：“你不必再举例子了，我承认副本的确有点神出鬼没，好像是铅笔写的字一样，可以轻而易举地擦去，为什么会这样，我们不知道，我看也无法知道。”<p>　　我道：“或许，我们回日本去，将那‘怪东西’取下来，详细研究一下——”<p>　　耶里大摇其头：“我不想再到日本。”<p>　　我做了一个无可奈何的手势：“有些疑点，倒可以解释，例如那房间的门，自内反拴着，这自然是一个副本做的事。可是我不明白的是，板垣一郎交给云子的那柄枪，可以扳一下枪机就射杀两个人，这种枪械，不是民间普通人所能有的，他从哪里弄来？”<p>　　耶里道：“我相信将枪交给云子，吩咐云子去杀人的是一郎的副本，而接过了那柄枪的，也是云子副本，而在云子快要行事之际，去见云子的，是我的副本。”我苦笑了一下，这其中的关系，十分复杂，连要再解释一遍都十分困难，只有从头至尾一直看下来的人，才会明白其中的关系。<p>　　耶里在停了一停之后，又道：“副本不但有突然消失的本领，而且，似乎还另有能力。例如板垣一郎有了那柄古怪的枪。而我的副本，竟然知道一个身份极其神秘的职业杀手的秘密，可以指点云子的副本去找他！”<p>　　我盯着耶里，一字一顿地道：“你自己一点都不知道铁轮这个人？”<p>　　耶里苦笑道：“我从来也未曾听到过这个名字！”<p>　　我苦笑了一下：“我们还要注意一点，副本来去自如，可以在各种场合出现，而且，最可怕的是，副本会杀人，所杀的人包括和他一模一样的！”我讲到这里，有一种不寒而栗的感觉，无法再向下讲去，耶里的面色也变了一变。<p>　　光义就是被他副本杀死的！而光义同时也杀死了他的副本！所以在光义死的时候有两具一模一样的尸体！这实在是无法不令人感到害怕的事：一个和你一模一样的人，可是性格恰好相反，这个人是你的复制品，然而你对他却一点也不了解，不知道他会在什么时候出现，而他总是和你相反，他是你性格另一面的表面化，你和他在外表上虽然一模一样，但是在思想上却是死对头！这样的一个死对头，给你的威胁，可想而知！<p>　　耶里呆了半晌，才道：“我们只好暂且不想这个问题，假定我……我们的副本，都不会出现！”<p>　　我也呆了半晌：“只好这样。”<p>　　我在这样讲了之后，又顿了一顿，忍不住又以十分苦涩的声音道：“人最大的敌人，就是自己！”<p>　　耶里的口唇掀动着，发出了一点没有意义的声音来。接下来，便是长时间的沉默，耶里才道：“是的，这是人类性格双重所造成的悲剧，没有外来的敌人，敌人就是自己，就是——”<p>　　耶里说到这里，摇着头，再也说不下去。我长长地吸了一口气：“这个问题不必再讨论下去了，别说是我们，就算是两个圣人，只怕也讨论不出结果来。”<p>　　我望着耶里，心中想的并不是如何和他一超启程去见灵异猴神，我又道：“耶里，照已经发生的情形看来，副本的活动，原来的人是不知道！”<p>　　耶里蹬着我，我作着手势，进一步解释道：“例如，云子副本的行动，云子一无所知；一郎副本的行动，一郎本身，也一无所知！”<p>　　耶里的面肉抽动了几下：“看来是这样。你和我，也都有副本，但是他们现在干什么？谁知道他们现在在干什么！”<p>　　我听到这里，不禁打了一个寒噤，他们在干什么？我们一无所知？我定了定神，道：“我想弄明白的是，我们在干什么，‘他们’是不是知道？”<p>　　耶里呆了一呆，我的问题，堪称古怪，难怪他要发怔。他在呆了一呆之后：“那我怎么知道？得问‘他们’才行！”<p>　　我苦笑了一下：“看来，由那堆怪东西复制出来的副本，比我们本身要神通广大，但愿他们不至于神通广大到了可以知道我们的一切！”<p>　　耶里皱着眉：“那有什么关系？”<p>　　我挥了挥手：“当然有关系，耶里，别忘了，‘他们’是我们最大的敌人！”<p>　　耶里没有说什么，我也不再说什么。<p>　　关于“副本”的问题，我和耶里之间，只好讨论到这里为止，无法再进一步讨论下去了，因为我们对“他们”，一无所知，只知道有“他们”的存在。“他们”的存在，是由那堆“怪东西”的神奇力量复制出来，而那堆“怪东西”属于灵异猴神所有，是板垣光义向灵异猴神要来的。<p>　　要彻底解决问题，当然只有去见灵异猴神！<p>　　耶里在回到了印度之后，就一直在进行准备工作。他富有，准备工作也进行得相当完善，虽然我的加入不在他的计划之内，但是，他所准备的一切，足够一个探险队使用，所以物质上，一切皆不成问题。<p>　　我们又商讨了一些细节，决定第二天一早动身，先到他的那座“皇宫”，再循着板垣光义走过的路，进入森林，去找寻灵异猴神。<p>　　我和耶里利用了一架小型直升机，第一站向南飞，中途停了几次，当天晚上，就到达了耶里王朝早年的宫殿。<p>　　当直升机降落在宫殿前面的空地之际，眼前的景象，令得我的心中起了一种极度的震慑。<p>　　那是一座极其宏障的宫殿。毫无疑问，这座宫殿曾经在阳光之下发出过极其灿烂的光芒，象征一个王朝的极盛时期。<p>　　但是这时，呈现在我眼前的那座宫殿，却使人感到莫名的伤感。<p>　　宫殿的扁球形尖顶部分，完全倒坍，那情景就像是绝世美人被人砍去了半边头颅，而剩下的半边头颅也化成了白骨。尤其当天色傍晚，夕阳如血，染在那种残破的颓垣败瓦之上，更给人一种血淋淋的感觉，使人看了一眼，就不想再看下去。<p>　　宫殿面前的空地相当大，估计有四百公尺见方，全是用大石板铺出来的。可以想像，当年，披满锦绣的大象，载着威武的士兵和仪态万千、珠光宝气的皇朝人员，在这里昂然而过。但如今，除了盘踞的野草和野藤之外，什么也看不到。<p>　　一种贴地而生，像是可以无穷无尽蔓延的野藤的根部，不但将石级一块一块掀起来，而且强而有力的藤，在生长的过程中，甚至还将拱起的石级绞得破碎。<p>　　我下了直升机，野草比我还高，我要拨开面前的野草，才能看到前面的景象。<p>　　耶里也下了机，声音有点苦涩：“看，这就是我的宫殿。”他略顿了一顿，才又道：“今晚，你喜欢住宿在宫殿的贵宾房里，还是在外面搭营帐？”<p>　　我也苦笑了一下，我早已在耶里的口中，约略知道他的宫殿已经不复有往年的光辉，但是我却也想不到，竟然会破落到这种程度！<p>　　耶里说到这里，陡地停了下来，因为在他手指的方向，已根本没有什么墙头，只是一大堆石，和自石上冒起来的无数野藤，在暮色四合中看来，就像是一个有着许多触须的怪物。<p>　　耶里向我苦笑了一下。我可以明白他那种没落王孙的悲哀心情，不过我并不同情他的那种伤感。我向前走去：“光义曾经来过，他几乎曾到过宫殿的每一间房间，也曾找到了几百年前那位王子的记录，看来宫殿的内部，并不像外观那样可怕。”<p>　　耶里没有说什么，只是跟在我的后面。光义曾将他的行动全记录下来，我和耶里全看过光义的日记。光义对于在宫殿之中找到王子记录的经过，写得并不是很详细，但是是在什么地方找到的，倒有着记载。而且，光义既然来过，就算宫殿之中已被热带植物盘踞，他当日曾开出一条路来，我们再要进入宫殿，自然不是太难的事。<p>　　当时，我的确是这样想的。一直到事后，很多日子之后，我和一位植物学家谈起来，那位植物学家哈哈大笑：“你对热带植物的生长速度，显然一点概念也没有！你是隔了多久才去的？”<p>　　我答道：“大约三年。”<p>　　植物学家又大笑：“在湿濡、温暖的空气之中，热带野藤，二十四小时之内，可以生长六十公分，四十八小时之内就可以开岔，三年，老天，只要三天，就算有人曾开出一条路来，也早就不见了！”<p>　　事实是不是和那位植物学家所说的那样，不得而知。我走向宫殿的门口，看到宫殿的两扇大门，根本己不存在，一个相当大的洞口，看进去，全是纵横交错的野藤，绝找不到光义走进去的通道在何处。<p>　　耶里较我迟一步到达，因为他要回到直升机中去，去取一些必要的装备。当他也来到门口，看到我像是傻瓜一样地站在门口之际，他递了一只电筒、一只头罩和一柄利斧给我：“请进去。”<p>　　我接过了他交给我的东西，戴上了如同练剑术时所用的头盔，着亮电商，挥动利斧，砍着比手臂还粗的野藤，向前进发。<p>　　事情比我想像中的较容易，在门口的野藤十分多，大抵是那里光线比较充裕。一进了大听，野藤全都向上长，在厅中的全是一条条直升向上的藤干，其中的间隙，可以容人通过。我们穿过了大厅，来到了大厅后的一个穿堂，耶里停了下来：“整个空宫殿全是这样，天色再黑下来，毒蛇出没，防不胜防，在这里多逗留，实在没有什么意义，我们不如——”<p>　　他没有说下去，我自然明白他的意思。事实上，在这样的宫殿中逗留，真的没有多大的意思。光义已经来过，他找到了王子的记录，王子的记录我们也看过。重要的是要能见到灵异猴神。<p>　　我同意了耶里的建议，我们又循原路退了出来，在直升机旁，清除野草，弄出了一小片空地，为了安全，当晚我们在直升机内过夜。<p>　　这一夜，并没有什么特别值得记述之处，只是睡到了午夜，那头白色小眼镜猴，突然发出了一阵一阵听来十分怪异的叫声。<p>　　那只白色小眼镜猴，被耶里带回印度之后，耶里一直托人饲养，被委托者是一个印度南部的土人。我不敢说这个土人对猴子的认识比不上健一，不过当我看到那头白色的小眼镜猴之际，我感到在它的双眼之中，有一种异乎寻常的忧郁。<p>　　在一只猴子的眼睛之中找到忧郁的神采，这听来似乎十分滑稽，但是我的确有这样的感觉。我不知道那白色小眼镜猴是不是在怀念健一，但它既然是听到了笛音之后舍弃了健一的，似乎又不该这样。这永远不会有答案，因为我无法和那头白色小眼镜猴交谈。<p>　　当我们动身之际，耶里将白色小眼镜猴关在一只相当大的铁丝笼中，眼镜猴在笼中，一直蜷伏着，很少活动。我们临睡之前，还曾喂过它一次，当时，我逗引它，它也像是一点提不起兴趣来，并不理睬我。而当我正在沉睡之前，它忽然发出了一阵又一阵的叫声！<p>　　猴子而能发出这样的叫声，很出乎我的意料之外。就我所知，只有东非洲有一种“吼猴”，会发出极其宏亮的吼叫声，吼声可以远达几公里之外。<p>　　但是眼镜猴也会发出这样音带极长的怪叫声，我却前所未知。<p>　　我和耶里，都被猴叫声惊醒，一起坐直身子，而且立即向铁丝笼看去。我们看到那白色小眼镜猴，在笼中跳来跳去，显得极其不安，而且不断在发出那种古怪的叫声，听来像是一个小女孩在受了惊吓后的尖叫声。<p>　　我和耶里互望了一眼，都知道有点不寻常的事发生，我们一起来到铁笼附近，努力想使那白色小眼镜猴镇定下来，可是小眼镜猴的动作，和它发出的声音，却像是愈来愈惊恐。它不断向笼边撞着，撞得铁丝笼发出声响，叫声也愈来愈尖厉。<p>　　就在我和耶里两人不知如何才好之际，一下枪声，陡地传来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_10'>第五十二卷 愿望猴神 第十九章 废宫外空地上的大会合</b><p>");

document.write ('　　宫殿外的空地，在深夜中极其寂静，小眼镜猴的叫声，听来已是极其剌耳，而那一下枪声，听来更是惊心动魄，不过，比起那下枪声，所引来的后果，枪声又不算是什么了。枪声一停，直升机的机身，陡地震动了一下。我多年来冒险生活的经验，在这时起了作用，立时大叫一声：“快跳出去！”<p>　　我实在不知发生了什么，但是先是枪声，继而是机身的震动。<p>　　我在十分之一秒间，就感到要有大祸临头：我们受到了袭击！而要袭击一架直升机，最好的目标，自然是射穿油箱，而一颗子弹如果射穿了油箱，结果如何，哪还用再想下去么？<p>　　我一面叫，一面陡地推着那只铁笼，连人带笼，一起向下面跳去，机身离地大约有两公尺，我和铁笼一起落地，一面打着滚，一面踢着铁笼，才滚出了三四公尺，我看到耶里也跳了下来。<p>　　耶里的动作反应，也算是十分快，可是还是慢了一步。接下来发生的事，就像是电影中的慢镜头一样，而且奇怪的是，在起初的一刹那间，我根本连一点声音也听不到，只看到耀目的火光，陡然升起，整架直升机，几乎在不到一秒钟的时间之内，便被火海包围。耶里已经向外跳下来了，可是火舌向外扩展的速度实在太快，一下子就将他的身子整个卷住。<p>　　我在这时，反应再快，想要跳起来去帮助他，也来不及了。<p>　　直到这时，我才听到了声音，我听到的是耶里所发出的一下惨叫声，而耶里的惨叫声，立时又被一下极其震耳的爆炸声所淹没，爆炸所带起的气浪和震荡力，令得我的身子，迅速地向后弹出去。不单是我，那只铁笼，也在迅速向后弹去，撞在我的身上，一直到弹出十多公尺，我才看到在火光之中，许多灼热的、曳起亮光的金属片，四下飞溅，像是一种特异的烟花。<p>　　再接下来，一切又重归寂静，直升机不见了，草在燃烧。我已顾不得去想其他，只是顾及耶里的安危，我大叫一声，跳起来，向前奔去，跳过了几处着火的草丛，来到了原来停直升机的地方。<p>　　直升机残留下来的碎片，散落着，扭曲着，在那些奇形怪状的碎金属片之中，我看到了耶里。<p>　　耶里这时，其实已不再是耶里，只不过是一截略具人形的黑色物体。<p>　　我陡地停下来，吞咽着口水，耳际轰轰作响。这一切，实在来得太突然了。<p>　　耶里死了。<p>　　我一生之中不知遭遇过多少意外，但是像这次这样的意外，却还是第一遭，那实实在在是无论如何都料不到的事。<p>　　一时之间，我实在不知该如何是好。只是呆望着烧焦了的耶里的尸体，直到在我的身后，突然响起了“卡”的一声，我才陡地震了一震。<p>　　那一下声响，可以是千百种情形之下发出来的，但是在如今的情形下，我却几乎立即就可以肯定，那是一下移动枪栓的声音。<p>　　我陡地一震之后，立时想转过身子来，但是我只是略动了一动，就听得身后传来了一个女人的声音：“不要动，请不要动！”<p>　　那女人的声音，我不算陌生，但是，也决不是熟到一听就可以想起她是谁，只不过在这样的情形之下，还要加上一个“请”字的，这种过份优雅的语法，却使我立时想起了一个人来。<p>　　刹那之间，我心中的惊讶，真是到了顶点！<p>　　在暗中袭击直升机的人是谁，我可以设想出七八十个人来，可是绝想不到会是她！<p>　　而就在“请不要动”这句话之后，我感到，枪口已经抵住了我的背部。我双手向上略举，表示无意反抗，同时，尽量使自己的声音听来镇定：“板垣夫人，真想不到我们会在这样的情形下再见！”<p>　　出身于望族，一切生活习惯全是那样优雅，那样合乎大家风范，甚至在持枪指住人之际，也要说“请不要动”，那使我立时知道，在我身后的人，是板垣一郎的妻子——贞弓！<p>　　我真是难以想像，穿着整齐的和服，一举一动，全是那么合乎规矩的贞弓，会在这样荒凉的地方出现，而且手中还持着枪！<p>　　但是不可想像的事，还在继续发生，在我的身后，突然传来了一阵快意的笑声，接着又是贞弓的声音：“你死了！这次，你终于死了！”<p>　　在她讲那几句话之际，任何人都可以听得出那种咬牙切齿的语音之中，充满了仇恨！这更使我大惑不解，虽然我已知因为她的突袭，已经导致了一个人的死亡，在我身后用枪指住我的，已不再是一个出身于日本望族的女人，而是一个凶手！但是我仍然忍不住问道：“请问，你和耶里王子有什么深仇大恨？”<p>　　我身后传来的声音相当愤怒：“耶里王子？谁是耶里王子？”<p>　　我陡地一呆，刹那之间，简直不知怎么才好，直到我又听到了贞弓的声音，她仍然是咬牙切齿地在道：“你以为我不知道？你以为我真的一点也不知道？”<p>　　一听得贞弓这样说，我不禁“啊”地一声，失声道：“夫人，你杀错人了！”<p>　　贞弓在我身后，陡地叫了起来：“不会错！我不知道他在闹什么把戏，但是我要他死，我要他真的死，现在，他真的死了！”<p>　　我叹了一声，手向下略垂，指向前面：“这具尸体虽然已不易辨认，但只要你肯走近去仔细看一下，你就可以发现他不是你要杀的人。我相信你想杀你的丈夫，板垣一郎，但是这个死在火中的人是一个印度人，一个名叫耶里的印度人！”<p>　　我听到在我身后，传来了一下惊愕的声音，我将双手放在头上：“你只管去看，我不会有任何行动！”<p>　　当晚的月色很好，我看到地上，我身后的影子开始移动，接着，我看到了贞弓，她走向烧焦了的尸体，手中持着一柄来复枪。<p>　　这时候，我可以轻而易举地将贞弓手中的抢夺下来，但是我却并没有这样做。我在那时，只想到贞弓在发现被烧死的人不是板垣一郎之际，她一定会十分难过，不再继续对我不利。<p>　　我已经提及过，自从被小眼镜猴的怪叫声吵醒之后，所发生的一切，实在太突然了，突然到了我根本无法有条理地去思索一切问题。例如这时，就有一个极大的疑问，可是我当时却没有想到。<p>　　自然，我事后想到了，可是当时想到和事后想到，那就有极大的差别。<p>　　这个疑问是：贞弓明明知道板垣一郎，死在不明原因的狙击之下，何以她还会万里迢迢，来到印度，要杀死板垣一郎？<p>　　当时，我没有想到这个问题，所以也没有采取任何行动。贞弓来到了死尸之前，怔了一怔，接着，她俯身下去，就着月光，仔细察看。<p>　　在那一刹那，我倒真佩服她，面对着一具如此可怕的尸体，竟然如此镇定。<p>　　紧接着，贞弓的身子陡地震动了一下，接连向后退出了好几步，抬头向我望来。她的面肉在不由自主抽搐着，面色苍白得可怕，双手也在不由自主地发着抖。<p>　　在我还未曾发出任何声音之前，她已经陡地抛开了手中的来复枪，双手掩着脸，身子蹲了下来，发出一连串抽噎的声音。<p>　　我的心情十分苦涩，耶里死得实在太冤枉！而如果不是小眼镜猴忽然发出了怪叫声，我也难逃大限，贞弓的行为，显然不值得同情，可是这时，看她全身颤抖，自喉间发出可怕的呻吟声的那种情形，显然在她心中，也对自己行为感到自责。<p>　　我叹了一声，向她走近：“你——”<p>　　我只讲了一个字，贞弓便陡地抬起头来，在她脸上有一种极其凶恶的神情，这种神情，令我吓了一大跳。她一抬起头来之后，就尖声道：“他以为我不知道，一点也不知道！其实，我早已知道了！”<p>　　丈夫有了外遇，细心的妻子，很容易知道。板垣每次和云子约会，虽然都有很合理的借口，而且安排得也天衣无缝，可是做了多年夫妻，贞弓自然可以在丈夫的神态之中，觉察出一切和以前不同。<p>　　丈夫对她的身体，己不再有兴趣。有时，当她故意在丈夫面前裸体之际，可以感到板垣的目光在避开她的身体。<p>　　当一个妻子发觉自己的身体再不能吸引丈夫的目光之际，她如果再不知道发生了什么事，那么这个妻子可能不是女人！<p>　　贞弓知道板垣有了外遇，是板垣和云子来往了超过半年之后的事，事情能拖这么久，自然由于板垣遮掩得好，一半，也由于贞弓自信太甚，认为板垣的事业，全是依靠她娘家的良好社会关系，才能建立起来，未曾想到板垣会背叛自己。<p>　　然而，她终于觉察了，疑点一点一点积聚，当愈积愈多疑点之后，她就去请教一个私家侦探，于是，在两星期后，板垣一郎的一切行径，贞弓全都知道得清清楚楚。<p>　　不过，贞弓在知道了一切之后，一点也没有作任何表示。她的出身，她家庭的社会地位，都使她知道，如果她的婚姻起了变化，那是一件丑闻，将使她难以见人，所以只好隐忍着。<p>　　曾经有好几晚，当板垣一郎鼾声大作之际，贞弓翻来覆去睡不着，她不知想过多少办法，但是似乎没有一个办法是可行的，看来除了隐忍丈夫的外遇之外，她拿不出任何别的办法来。<p>　　一直到有一天下午，事情才起了变化。<p>　　那天下午，贞弓正在整理客厅茶几上插着的花？，她刚在考虑，是不是要将其中一？半开的玫瑰，换上一？盛开的，她听到了门铃飨。<p>　　当她抬起头来之后不久，女仆走进来：“太太，外面有一位小姐，自称叫大良云子，说有重要的事，要和太太谈一谈！”<p>　　贞弓当时，要运用自幼培养出来的自制力，才能够站得稳身子。<p>　　自从知道了板垣一郎的一切行径之后，她自然知道板垣一郎的情妇是什么人，而如今，丈夫的情妇，竟然找上门来了！<p>　　贞弓缓了一口气，才道：“请……这位小姐进来！”<p>　　女仆答应着，走了出去，不一会，云子走了进来。贞弓早在私家侦探拍到的照片上，看到过云子的样子。这时她的心中虽然惊怒交集，可是在外表上看来，还是那样雍容优雅。她作了一个手势：“请坐，云子小姐。”<p>　　云子坐了下来，贞弓挥手令女仆出去，云子立时道：“板垣太太，你可能不知道我是什么人。”<p>　　贞弓对自己的镇定，也表示惊诧，她道：“不，我知道，你是他的情妇！”<p>　　云子震动了一下，低下头，像是一时之间，不知如何开口才好，贞弓来回踱了几步：“你来见我，为了什么？”<p>　　云子重又抬起头来：“他要杀死你，也要杀死我！”<p>　　当贞弓在抛开了来复枪，双手掩着面蹲下来，我走近她，她又抬起头来之后，从“他以为我不知道，其实我早已知道了”开始，不等我向她提出任何问题，她就一直不停地在说着，说着她自己的事。<p>　　我听到她讲到这里，心中“啊”地一声，盘算着云子和贞弓见面的时日。<p>　　那应该是耶里见了云子之后的事，或者说，是耶里副本，见了云子副本之后的事，去见贞弓的，当然也是云子副本。<p>　　只是不知道那时，云子副本是不是已经见过铁轮？<p>　　我在想着，贞弓继续说着发生过的事。<p>　　贞弓震动了一下，云子不等她有任何表示，就打开手袋，取出了一柄枪来，放在面前的几上：“这是他给我的，他叫我来杀你，可是这柄枪，能同时反向射出两颗子弹，如果我开枪杀你，我自己也将死在枪下！”<p>　　贞弓的身子发着抖，双眼盯在枪上。她从来也没有看过这样可怕的东西，也没有想到过会有这样可怕的事情发生。<p>　　过了好半晌，她才从干涩的喉咙中发出声音来：“你——你——准备怎么样？”<p>　　云子的声音极镇定：“我已经请了一个职业枪手，杀死他！”<p>　　贞弓的双眼睁得极大，她的气息急促起来，叫道：“等一等！等一等！他——他是我的丈夫，他——”<p>　　云子的声音听来很无情，而且有点咄咄逼人：“他是你的丈夫，你心里难道不恨他？他有情妇，又想杀你，你没有恨过他？没有起过想他死的念头？”<p>　　贞弓的神情一片惘然，在她不知如何说才好之际，云子叹了一声：“你完全不了解你自己，让我带你到一个地方去看看你自己，你就会明白了！”<p>　　贞弓讲到这里，我不由自主发出了一下呻吟声。<p>　　云子要带贞弓去“看她自己”！<p>　　我吸了一口气，望着贞弓。在以前的相遇中，贞弓总是穿着传统的日本和服，这时，她穿着猎装，神情有一种极度的愤恨，那不是贞弓，我突然想到，在我面前的，是贞弓的副本！<p>　　我一想到这一点，又不由自主发出另一下呻吟声。<p>　　云子带着贞弓到了那间房间中，在离开那间房间的时侯，贞弓不住抽搐着，一直回到家中，她家的几个佣人，着实大吃了一惊。<p>　　贞弓将自己关在卧室中，没有人知道她在干什么。一直到午夜，几个仆人都被一阵争吵声所惊醒，互相聚在一起，吃惊得说不出话来，因为他们听到了主人十分严厉的声音，优雅的贞弓，一直是仆人们最钦佩的人物。<p>　　在众仆的印象之中，她从来也不会发出这样粗鲁的声音，但这时，贞弓却在大声呼叱。<p>　　她究竟是在叱喝什么人呢？仆人全然不知，也没有人敢在事后问她。<p>　　贞弓在叱喝什么人？<p>　　贞弓的声音干涩，道：“当天晚上，我大声叱责，在骂一郎！”<p>　　我震动了一下：“一郎不是……死了？”<p>　　贞弓望了我半晌：“我以为你知道的！”<p>　　我苦笑了一下，我应该知道的，但是心绪十分乱，我一时想不到。我说道：“是……一郎的……副本？”<p>　　贞弓突然笑了起来，她的笑声十分可怕，听了有令人不寒而栗的感觉，我不由自主，后退了一步。贞弓又盯定了我，在她的双眼之中，有种怪异的光芒，我不知道她的心里在想些什么，但是一个心理正常的人，无论如何不会现出这样的目光。<p>　　我缓缓吸了一口气，刚想开口，贞弓的笑声听来愈来愈尖厉，而就在她的笑声尖厉到了令人几乎无法忍受之际，她止住了笑声，冷冷地道：“他杀了我，你知道不，他杀了我！”贞弓将“他杀了我”这句话，重复了两遍，我才算听得明白。<p>　　我的全身，更加感到一股极度的凉意。事情愈来愈复杂了！<p>　　贞弓说“他杀了我”是什么意思？如果将这句简单话中的代名词拿掉，替以专有名词，那应该是“板垣一郎杀死了贞弓”。也不对，更正确的，应该是“板垣一郎的副本，杀死了贞弓”！<p>　　贞弓已经死了，那么，如今在我面前的这个女人，她当然是贞弓的副本！我思绪十分紊乱，只好怔怔地问道：“那……是什么时候发生的事？”<p>　　贞弓又磔磔笑了起来，道：“前几天，我亲眼看到他动手！他将我带到临海的一个悬崖上，用力一推，将我推了下去，我看到我跌下去的时候，双手无力地乱抓，像是空气中有什么东西可以供我抓住，我竟然没有发出尖叫声，大抵是由于从小所受教育，教导我不论在什么情形下，都不可以发出有失教养的尖叫声的缘故吧！哈哈＃＃＃＃”她一面说，一面还在不断笑着，但是我却实在笑不出来，只是不断地在喉际，发出了一阵阵类似抽噎的声音。<p>　　贞弓又道：“我的尸体可能还未被发现，就算被发现了，人家一定也以为我是忍受不了丧夫之痛而自杀！哈哈＃原来他一直想杀我！他利用他的情妇来杀我，结果却被他的情妇买通了一个职业杀手将他杀了！哈哈，真有趣，现在，大家可以将大家的心意看得清清楚楚，太有趣了！哈哈！”<p>　　贞弓觉得“有趣”，我却并不觉得。我只觉得就是如贞弓所说，“大家都知道了大家的心意”，这种心意上赤裸裸相对的情形，太可怕了。<p>　　贞弓继续道：“我在一旁看他行凶，他不知道，他在行凶之后，甚至大笑，我知道他要到印度来，所以我追了来，我以为他和你在一起，所以我——”<p>　　贞弓讲到这里，停了下来，没有再向下说。<p>　　事实上，她不必说，我也知道了，他以为板垣一郎在那直升机上，所以她开枪。而开枪的结果，是令得耶里身亡！<p>　　我慢慢挺直身子，偏过头去，不愿再正视她。而就在这时，贞弓突然以极其矫捷的步法，一步跨过，又取起了来复枪来。枪口指着我，恶狠狠地道：“从现在起，你要听我的指挥，我要你带我去见灵异猴神！”<p>　　我心中感到一股莫名的厌恶，这种厌恶，使我产生了一种困倦的感觉，我冷冷地说道：“对不起，我无法带路。带路，是白色小眼镜猴的事，我恐怕它已经在爆炸中丧生了！”<p>　　贞弓震动了一下，立时向那只铁笼望了去。我也跟着看去。一看之下，我只好叹了一口气。<p>　　那只白色小眼镜猴，如果不是我一跃而下之际，将铁笼也带了下来，一定炸死了。要是它死了的话，那倒真是天下太平，不会再有以后的事发生。<p>　　可是，我却将铁笼带着，一起跳了出来，而且，推着铁笼一起向前滚出了相当远。这时，当我向着铁笼看去之际，看到那白色小眼镜猴的前爪，抓着铁枝，眼珠转动，正望着我们。<p>　　贞弓“哈哈”一笑：“看，它没有死！”<p>　　我的声音仍然十分疲倦：“它没有死，那最好不过，你可以命令它带路！”<p>　　贞弓现出一种凶狠而又狡猾的神情来：“你以为我是傻瓜？你带着它，一定知道如何指挥它，你带路！”<p>　　她一面说，一面将手中的来复枪，向前伸了一伸，扳在枪机上的手指，也紧了一紧。我对她会开枪杀人这一点，毫不怀疑，但是我也不想和她一起去见灵异猴神，在发生了一连串的事件之后，我甚至不想去见什么灵异猴神！<p>　　所以，在刹那之间，我想到了一个对付贞弓的办法。我道：“好，要它带路，当然不能将它关在笼里，将它放出来，我可以命令它带路！”<p>　　我之所以要这样做，是因为我想到，如果将铁笼打开的话，白色小眼镜猴有极大的可能，立时逃走，而贞弓也绝对没有办法在旷野中将一头猴子捉回来。<p>　　只要白色小眼镜猴不见了，贞弓当然也不能再胁逼我！我的提议，听来相当合理，要白色小眼镜猴带路，当然不能将它关在笼子里，是不是？<p>　　贞弓向铁笼望了一会，她注意到铁笼是锁着的，她犹豫了一下：“你别玩什么花样。”<p>　　我摊开手：“你觉得我的提议不合理？”<p>　　贞弓神情凶恶地瞪着我，在又呆了半晌之后：“好，你将锁抖开，放它出来。”<p>　　我取出钥匙，然后慢慢走向铁笼，打开了锁，伸手进去，小白色眼镜猴立时攀上了我的手臂，我缩回手来，手臂向上略挥了一挥，眼镜猴的身子，立时弹跳了起来，像一支箭一样，向前射出去。<p>　　贞弓一看到这种情形，发出了一下尖叫声，和高声骂了一句像奈可这样的人都不会在人前骂出来、怕骂了出来之后有损自己身份的粗言。<p>　　我真怕就在这一刹那间，贞弓会向我开枪射击；我已经迅速地伏了下来。<p>　　而就在这时，我陡地看到，在一丛灌木之后，一条人影疾扑了出来！<p>　　那个扑出来的人，身法虽然没有眼镜猴向前的去势快，但是也够矫捷的了，他正扑向眼镜猴，雨下来势都很快，我只看到那人的身形一凝，眼镜猴己搂住了他的颈，贴在他的身上。<p>　　而就在这一刹那间，我看清楚了那个人是谁。<p>　　健一！<p>　　在这里遇到了贞弓，己是意外，忽然健一又出现，那更是意外中的意外，我想叫他，可是张大了口，却一点声音也发不出来。<p>　　建一的动作十分快，他一手搂住了白色小眼镜猴，一手己取出了一柄枪，指住了贞弓。贞弓手中的枪，枪口对准了我，当她看到健一，想转移目标时，已经来不及了，健一正在她的身后，已经喝道：“你只要一动，我就开枪！”<p>　　贞弓的面肉抽搐着，身形僵凝。<p>　　健一得意洋洋，向前走近了两步，向我望来，看样子，他正要开口对我讲话，但就在这时，在他的身后，又响起了另一个女人的声音：“你也是一样，健一先生，如果你动一动，我就会杀死你！”<p>　　健一的身子陡地震动了一下，他看不到自己背后的是什么人，但那种冰冷严厉的语气，却使他相信了发自背后的那个警告，不是说着玩的。所以他在震动了一下之后，也僵立不动。<p>　　健一看不见在他背后的是什么人，我面对着建一，我可以看到那个女人，在月色下看来，尖削的脸，苍白而美丽，纤细的身形，那是云子。<p>　　我开始觉得昏眩，可是那还不过是开始，接下来的事，更令我几乎站不稳。<p>　　贞弓控制了我，健一控制了贞弓，云子控制了健一。云子向前走了一步，只不过才走了一步，在她身后的草丛中，一个人直身而起，手中握着一柄巨大的军用手枪，冷冷地道：“云子，好久不见了。”<p>　　云子陡然站定，月光之下可以清楚看到她面上的肌肉簌簌地发着抖。<p>　　不但是云子，只怕每一个人都是一样，连我在内。因为我实在无法控制自己的震动。<p>　　在云子背后出现的，是板垣一郎！<p>　　我没有见过板垣一郎，只见过他的尸体，但这时，我立时可以认出，在她身后的那个中年男子，头发微秃，肚子凸起，看来是一个标准的成功型商人的那个人，就是板垣一郎。<p>　　好了，板垣一郎又控制了云子。<p>　　我在极度的震动之中，忽然笑了起来：“好啊，人全都到齐了！”<p>　　我这样说，绝对在事先没有期待着会有任何回答，只不过是对目前的情形的一种无可奈何的调侃而己。可是，我的话才一说完，附近一株树上，立时有人接口道：“不应该少了我吧？”<p>　　我立时循声望去，没有看到人，只看到在那株树上，浓密的树叶之中，有一柄来复枪伸出来，枪口向下，对准了板垣一郎的背心。<p>　　那自树叶中伸出来的枪口，极其稳定，稳定得如镶嵌在树身上一样。<p>　　同时，树叶之后，又再度转来了那男子如同嘲弄也似的口吻：“我曾经射杀过你一次，板垣先生，你不会怀疑我的枪法吧？”<p>　　我闭上了眼睛一会。<p>　　那个躲在树上的男子是铁轮！一定是他！我再睁开眼来，向云子看去，看到云子的神色，极其可怕。<p>　　铁轮又控制了板垣一郎。<p>　　我实在忍不住一个莫名其妙的冲动，我大叫起来，叫道：“耶里，你在不在？如果你在的话，也一起出来吧！”<p>　　所知，有“副本”的人，一共有七个：板垣光义、板垣一郎、云子、贞弓、铁轮、耶里、健一。<p>　　板垣光义死了，原身连副本一起死的。<p>　　板垣一郎的原身死了，副本还在。<p>　　云子的原身疯了，副本还在。<p>　　贞弓的原身被推下了海，死了，副本还在。<p>　　铁轮的原身死在乱枪之下，副本还在。<p>　　健一的原身不知所终，“到他应该去的地方去了”，副本还在。<p>　　从这几个人的情形来推断，我可以推想到，耶里的原身在爆炸中死了，他的副本一定还在。<p>　　如果耶里的副本在，那么岂不正是他该出现的时候了？所以我大叫了起来。<p>　　随着我的叫声，我首先听到的是躲在树上的铁轮所发出的一下短促的惊叫声，接着，便是耶里的声音，冰冷而坚定：“你别动，你手中的武器是枪，我手中的武器是一条毒蛇，只要你一动，我相信毒蛇的毒液，会令你在半秒钟之内麻痹，根本没有机会发射，而在五秒钟之内，你就会死！”<p>　　再接着，又是铁轮充满了惊怖的一下声响，和耶里有点得意忘形的纵笑声。<p>　　我要鼓起最大勇气，才能使我身子站直。<p>　　耶里果然也来了！<p>　　一共有七个人，在废弃了的宫殿之前，经过爆炸的直升机残骸之旁。<p>　　这七个人，依被控制的次序是：我、贞弓、健一、云子、板垣一郎、铁轮、耶里。<p>　　这七个人，只有我一个，才是真正的我。<p>　　其余六个人，我可以肯定，那不是他们真正的他们，而全是那“怪东西”复制出来的“副本”！<p>　　“副本”算是什么呢？是人？不是人，只是一种怪物？实在想不出人类语言之中，可以用什么适当的名词去称呼他们，只好称他们为“副本”。<p>　　而我，就和六个副本在一起！<p>　　刹那之间，我心中的感觉，不是恐惧、怪异，而是只觉得滑稽！<p>　　那真是滑稽之极的事，给我印象是如此典雅柔顺的贞弓，这时挺立着身子，抽动着面上的肌肉，来复枪的枪口还对准了我。在贞弓身后的健一，这个尽忠职守的警务人员，我的好朋友，可是这时，我望向他，就像是看着一个陌生人一样！<p>　　看来，白色小眼镜猴也和我有同样的感觉，它虽然还搂着健一的颈，但是却也仰着头，用充满好奇的眼光，打量着健一。<p>　　在健一身后不远处的是云子。这个来自日本一个小地方，自以为可以在大都市中有所发展的女孩子，是典型的可怜虫。她在挣扎了许多时日之后，一点改善环境的希望也没有，只是在低级的娱乐场所浮沉。最后成为一个商人的情妇。<p>　　那个疯了的，才是真正的可怜虫的、毫无希望的大良云子，除了将自己的身体和青春出卖给一个伧俗的商人之外，没有第二条路可走。<p>　　而这时，云子的脸，在月色下看来，咬紧了牙关，决不是逆来顺受的云子，而是充满了仇恨和绝望，这种仇恨，使她可以有力量去杀任何人，而那种绝望，又可以使她毁灭自己！<p>　　那不是云子，是云子的副本。云子原身的潜意识，在副本中变成了正意识。她平时埋藏在心底深处，连想也不敢去想的事，如今全敢去想，敢去做。<p>　　我真怀疑，如果让她见到了灵异猴神，她的三个愿望会是什么！<p>　　在云子身后的，是板垣一郎。这个外形十足是成功商人的人，这时满面泛着油光，呈现着一种难以形容的凶狠的神情，我相信他如果照镜子的话，会自己不认识自己。<p>　　铁轮在树上，我看不到他，但是我却知道他藏身在哪一株树枝上，因为这根树枝，由于他身子的震动，而在发出轻微的声响。<p>　　树枝的震动，是由于铁轮在颤抖！这个以杀人为职业的铁轮，他平时在攫取他人的生命之际，是何等冷酷和镇定，但这时，他却害怕得发抖。<p>　　耶里也在树上，一个高贵的土王后裔，这时却捏住一条蛇，蹬大眼想用蛇去咬人。<p>　　六个人互相牵制着，而我又实实在在，只好称他们为六个副本。<p>　　这真是滑稽之极的事情。<p>　　我陡然哈哈大笑起来：“你们全到这里来了，目的是什么？”<p>　　板垣一郎先抢着说，一面说，一面喘着气：“见灵异猴神。”<p>　　我道：“相信每一个人的目的，全是如此，你们这样互相用杀人武器指着对方，灵异猴神会见你们么？”<p>　　耶里的声音自树上传下来：“你有什么好提议？”<p>　　我摊开手：“放下你们手中的武器，你们可以一起去找灵异猴神，反正有‘奇渥达卡’为你们带路。”<p>　　六个人都不出声，健一道：“灵异猴神肯同时接见这么多人？”<p>　　我摇头道：“我不知道，但我相信他具有非凡的能力，你们全是他的一件怪东西制造出来的，我相信你们全明白这一点。”<p>　　当我说到这里的时候，我可以见到的几个人，脸上的神情，真是古怪到了极点。我望向健一：“健一，是不是？”<p>　　健一震动了一下：“我……不知道，我不知道，我不知道自己从何而来。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_11'>第五十二卷 愿望猴神 第二十章 找猴神的行程之二</b><p>");

document.write ('　　他的神情在刹那间，又变得极度茫然，眼珠转动着：“我是早已有了的，是不是？我是早已有的，是不是？是不是？”<p>　　他问到后来，简直如同在嘶叫一般。<p>　　我道：“不管你存在了多久，这个问题，只有灵异猴神才能回答你。所以你必须去见他。”<p>　　耶里在树上大叫一声：“是。”<p>　　随着他的叫声，一条毒蛇，突然从树丛中，被抛了出来。<p>　　那条毒蛇被抛了出来之后，在空中扭曲着身体，还未曾落地，枪声就响了。自树叶中伸出来的来复枪口向着蛇，铁轮的一枪，射中了在半空中的毒蛇，使毒蛇断成了两截，洒着蛇血，落到了地上。<p>　　接着，铁轮抛下了枪，先是他，再是耶里，两个人迅速地自树上落了下来。<p>　　板垣一郎踌躇了一下，也放下了枪，接着是云子、健一、贞弓，全放下了武器。<p>　　我长长地吸了一口气：“好了，相信求见猴神的旅行团，已经够人数了，你们出发吧，我，对不起，不奉陪了。”<p>　　我实在不想和六个“副本”再在一起。而这时，东方已经泛起鱼肚白色，天可快亮了。我已决定，天色一亮，我就开始步行，离开这里。<p>　　而我的话才一出口，板垣一郎就叫了起来：“你是傻瓜，见了猴神，可以有三个愿望！”<p>　　我摇头道：“我不是第一个傻瓜，令堂叔是第一个，他甚至被他自己杀死！”<p>　　健一走向我，在他走近我的时候，我感到了一股寒意，我立时作出了一个拒绝他继续走向前来的手势：“第二个傻瓜，是我的好朋友健一！”<p>　　健一叫道：“我就是健一。”<p>　　我道：“我指的那个不是你，是现在不知在什么地方，可能在他从小长大的森林中，又在和猴子为伍的那个！”<p>　　健一的神情极愤然：“是，那是一个傻瓜，他宁愿在森林里做野人，而不愿意有三个愿望。”<p>　　我叹了一口气，事情总算还有一点令人高兴的，健一果然找到了适合他自己的生活，但是，即使是健一这样热爱大自然，这样恬淡的人，在他的潜意识之中，也有贪婪的一面，要不然，就不会有他的副本在这里了。<p>　　我缓缓地摇了摇头：“这样说来，我只好算是第三名傻瓜！”<p>　　健一道：“我们不会容许你做傻瓜，我们知道你的能力，你必须和我们在一起，帮助我们，一起去见灵异猴神！你不能退出！”<p>　　耶里立即道：“对，你不能退出，你曾答应过我，和我一起去见猴神的。”<p>　　我声音苦涩：“我答应的是你？”<p>　　耶里理直气壮地道：“当然是我。”<p>　　我半转身，指着耶里被烧焦了的尸体，想说什么，可是结果却一个字也说不出来。<p>　　真的，我说什么才好？我眼前的耶里，知道他自己只不过是一个复制品吗？如果这个复制品的一切，都和原身完全一样，那么，他就是耶里。我如何可以指一个人的尸体给他自己看呢？<p>　　我扬起的手，又垂了下来，铁轮也走了过来：“请你去，和我们一起去。”<p>　　我不禁冒火：“你是一个一向行事独来独往的职业杀手，为什么也要拉上我？”<p>　　铁轮现出极害怕的神情来：“我害怕。我每一分每一秒都在极度害怕之中，可怜可怜我！我如果能有三个愿望，第一个愿望，就是要我今后，永远不知道什么叫作恐惧。”<p>　　我苦笑，刹那之间，我只感到他实在可怜。也在刹那间，我陡地想起，我也曾有一个极其短暂的时间，看到过我自己的副本，平时英勇无匹的卫斯理，何尝不是愁眉苦脸，像是大祸临身？谁知道我的潜意识之中，是不是也在恐惧？<p>　　我的声音变得很疲倦，用手抹了抹脸：“好的，我和你们一起去。”<p>　　健一叫道：“我会请‘奇渥达卡’带路。”<p>　　耶里道：“装备够了，不过要节省点用。”<p>　　板垣一郎离得贞弓和云子相当远，像是怕这两个女人，联合起来对付他，但是他仍然怕吃亏似地叫道：“要公平分配一切用品。”<p>　　他们是怎样“公平分配”用品的，我并不清楚，因为我走了开去，双手抱住膝，坐了下来，我实在需要休息一下。<p>　　一直到天色大明，队伍开始出发。健一抱着白色小眼镜猴，和白色小眼镜猴一起，不住发出一些怪异的声音。<p>　　其余人，包括我在内，就跟在他的后面。铁轮走在最后面，一有人落后，他就放慢脚步，或者干脆停步不前。我知道他要走在最后的原因，是怕有人在他的背后。这个一流的职业杀手，的确是生活在恐惧之中的可怜虫。<p>　　板垣一郎也故意落后，反倒是贞弓和云子，昂首直前。我在一郎的身边，向他打量着，突然之间，忍不住心中的好奇，向他问了一个问题。<p>　　我压低了声音：“一郎，你要杀你的妻子贞弓，我很可以理解，为什么连云子都要杀呢？”<p>　　一郎扬着眉：“我叫云子去行凶，如果不连她一起杀了，难道一辈子受制于她？”<p>　　我震动了一下，不禁叹了一口气，潜藏在人脑深处的意识，竟然如此可怕。我又道：“我还有一点不明白，你交给云子的这柄枪，是哪里弄来的？”<p>　　关于“副本”，我真还有很多不明白之处。例如，副本可以忽然出现，忽然消失，如云子的副本在精神病院。副本也可以有特殊能力，如一郎有那种普通人得不到的两头枪，如耶里知道铁轮的存在。<p>　　我知道，从光义的日记中知道，至少有四天的途程，我倒可以趁机了解更多一些。<p>　　副本种种特殊能力是从何而来的，我想先从板垣一郎如蚵得到这柄手枪开始。<p>　　板垣一郎在听到我这样一问，呆了一呆，像是不知道如何回答才好。<p>　　我还怕他没听清楚，又将这个问题重复了一遍。<p>　　板垣一郎的神情仍是惘然，我再提醒一遍：“那柄枪，可以两头发射的。”<p>　　一郎有点恼怒：“我当然记得这柄枪。”<p>　　我道：“哪里弄来的？”<p>　　一郎苦笑了一下：“我不知道，我……不知道。”<p>　　我不肯放过：“你不知道？你自己的事，你不知道？这是什么话？”<p>　　板垣一郎的神情，看来相当狼狈，但仍有着极度迷惘：“我真的不知道，我只是……想有这样的一柄枪……不知怎么，我就有了这样的一柄枪。”<p>　　我呆了一呆：“你说明白一点。”<p>　　一郎像是在竭力思索，可是他说的话，还是十分模糊：“我想有这样一柄枪，云子去杀贞弓，她自己也会同时死去。我在自己的书房里这样想，当我想的时候我忽然一伸手，就有这样的一柄枪在桌上！”<p>　　我呆了一呆，说道：“这就是说，你愿望，而你的愿望立刻实现了。”<p>　　板垣一郎像是在竭力思索着，我看得出他的神情不是假装的，但是我却不明白，何以发生在他身上的事，他回忆起来，曾像是一点印象都没有。<p>　　我又问道：“是不是那样？”<p>　　一郎的神情有点苦涩：“当然不是，如果是这样，等于我这愿望已可以实现，我也不必再去见灵异猴神了。”<p>　　我有点不耐烦：“那么，这柄枪，究竟是怎样来的，怎样到你手上的？”<p>　　一郎眨着眼：“我已经对你说过了，我一伸手，就忽然有了一柄这样的枪，我……而且很熟知这柄枪的性能，所以我将枪交给了云子。”<p>　　我问来问去，问不出一个所以然来。我知道其中必然还有我不明白的关键，但既然在板垣一郎的口中，问不出什么来，只好放弃。<p>　　我加快了脚步，来到了耶里的身边。耶里望着我，很不自然地笑了一下。这种笑容，就像是他本来是我的老朋友，但是却做了什么对不起我的事。<p>　　我向他笑了笑，试探着道：“耶里？我可以叫你耶里？”<p>　　耶里有点恼怒：“当然可以，我本来就是耶里。”<p>　　我作了一个请他谅解的手势：“在东京，你曾去见过云子？”<p>　　耶里向云子望了一眼：“是。”<p>　　我接着问：“你怎么知道一郎给了云子一柄枪，叫她去杀贞弓？”<p>　　耶里呆了一呆，现出一种迷惘的神情来。这种神情我并不陌生，因为才在板垣一郎的脸上看到过。他在呆了一呆之后：“知道就是知道，还要为什么？”<p>　　我不肯放松：“当然应该有知道的理由，一郎的行事很秘密——”<p>　　耶里不等我说完，就道：“事情再进行得秘密，也必然会给人知道！”<p>　　我道：“那时，你和一郎己很久没有见面了——”<p>　　耶里听到这里，陡地纵笑了起来：“很久没见一郎的不是我，是——”<p>　　他讲到这里，现出了一个神秘的笑容来。我明白了他的意思，那是耶里的原身，不是他！<p>　　这里，又牵涉到我心中的另一个疑问：“副本”似乎有随时出现随时消失的本领，就算他在你的身边，你也未必知道！<p>　　我想了一想，说道：“好，就算你能够知道一郎的秘密，你又何以知道有铁轮这个人？铁轮是一个一流的职业杀手，行动极其诡秘，世界上所有的特务人员都在找他而毫无结果，你是怎么知道他的底细的？”<p>　　耶里重又现出那种茫然的神情来，想了片刻，才道：“我……只想到，如果能够杀死板垣一郎，我就可以独占有关灵异猴神的秘密，接着……我就知道了一郎要云子去行凶的秘密……”<p>　　他的语气相当迟疑，在讲到这里时，向我望了一眼。我吸了一口气，示意他再说下去。耶里道：“我恐怕我说得不很明白。”<p>　　他的确说得不怎么明白，但是我却明白当时的情形，和一郎想要一柄枪，而忽然之间有了一柄枪一样。当耶里想要除去板垣一郎之际，他就自然而然知道了一郎的秘密。<p>　　情形似乎是：想到什么，什么就实现！而当事人却不明白自己有这样的能力！<p>　　我示意耶里再说下去，耶里想了一想：“当我知道了一郎的秘密之后，我就想，如今是除去一郎的最好机会，我有法子可以令云子煽起妒人，去杀一郎。但是云子看来并不习惯杀人，有什么法子可以令云子出面杀人，而我又不必负任何责任呢？”<p>　　我压低了声音：“当你这样想的时候，你自然而然就知道了铁轮这个人！”<p>　　耶里连连点头：“是的，是的。”<p>　　我又道：“而且，你也知道用什么方法可以要胁铁轮，令他为云子服务！”<p>　　耶里像是陡地松了一口气：“不错，事情就是这样，而云子也听了我的话，结果铁轮杀死了一郎，而我却不必负任何责任。”<p>　　我听到这里，不禁打了一个寒噤。<p>　　我只不过和一郎的副本、耶里的副本交谈了极短的时间，但是我发现，“副本”的奸诈凶险之处，远在原身之上。<p>　　人心难测，够险恶，但是总还受着种种道德规范的约束，不敢为所欲为，而且在许多情形之下，想任性胡为，但能力却有所不及。<p>　　可是副本却不同，他们不但毫无顾忌，将自私凶狠的性情发挥到淋漓尽致，而且，他们又有特殊的能力，想到什么，什么就实现。<p>　　我如今和六个这样的副本在一起！这实在使人想起就心中发毛。<p>　　同时，也想到了另外一些问题。<p>　　“副本”的产生，是由于那怪东西的作用。而那“怪东西”属于灵异猴神。<p>　　也可以说，副本，是灵异猴神制造出来的。<p>　　那么，他们的这种本领，是不是灵异猴神给他们的呢？<p>　　灵异猴神通过一种装置，制造了副本。<p>　　灵异猴神是不是仍然在通过一些不明的装置，在控制着副本？<p>　　副本对自己的忽然出现，忽然消失，忽然能知道一些他们不应该知道的事，忽然能得到一些他们不应该得到的东西，茫无所知，是不是由于灵异猴神在暗中操纵呢？<p>　　灵异猴神究竟是什么？何以他有这样的能力？他的目的又是什么？种种问题在我心中盘旋着，无法找出答案来。<p>　　看来，除了面对灵异猴神，由猴神自己来回答之外，不会再有别的办法了。<p>　　一连两天，都在密林中进发，六个“副本”之间，互不交谈，甚至避免眼光的接触。<p>　　这六个人之间的关系复杂，谁也不知道他们心中在想什么，但是他们互相之间决计不会有什么好感，那可以肯定。<p>　　反而，他们和我，倒很肯交谈。在这两天之中，我用尽方法，想去刺探他们的秘密，但是并没有得到什么，跟我与耶里和一郎交谈之后所得出的结论一样。<p>　　第三天，进入了旅程最后一天。一行人中，只有我、耶里和一郎，在光义的笔记中知道要经过三天的途程，才可以见到灵异猴神。<p>　　一郎曾向我一再坚持，不可以将这件事告知其他人，但是我没有照他的意思做，我还是将这件事宣布了出来。所以，在第三天开始启程之际，除了一郎满脸不高兴，人人兴高采烈。中午时分，自一座密林中穿出来，前面是一条河水相当湍急的河流，河水急而浅，人人都涉水而过。<p>　　一过了河，白色小眼镜猴就尖声叫了起来，我也听到，远远有一种听来相当怪异的声音转了过来。这种声音，听来就像是当日耶里用来引走眼镜猴所吹的那种叶笛所发出的声音。<p>　　前面我猜想不会有人在吹笛，那一定是风吹动眼镜猴栖身的树枝所发出的声音，也就是说，我们接近眼镜猴的故乡了。<p>　　我没有将这一点讲出来，尽管各人对这种声音都表示很讶异，铁轮更现出了十分害怕的神情。<p>　　继续向前走，沿着河走向上游，又进入了一座密林。当有风时，那种“鸣鸣”的风掠过树梢的声音，听来惊心动魄之极。<p>　　我和一郎互望了一眼，一郎沉声道：“光义的日记上，记述过这座林子。”<p>　　我道：“是的。”<p>　　耶里也走近来：“光义的日记上说：穿过一座会吼叫的密林，是一条发光的小径。发光的小径，那算是什么意思？”<p>　　一郎“哼”地一声，说道：“就是一条小径，会发光，这还不明白？”<p>　　耶里怒道：“只有你这种头脑简单的人，才会以为事情那么简单的！”<p>　　一郎转向我：“照你看，是什么意思？”<p>　　我也想不出什么叫做“发光的小径”，“小径”很容易理解，但小径而会“发光”，似乎有点不可思议。耶里和板垣一郎还在不断争论这个问题，那令我觉得心烦，我道：“何必再争？等到看到这条小径之后，就可以知道什么是发光的小径了！”<p>　　我这样一说，他们两人都静了下来。可是静了没有多久，耶里忽然又道：“光义的笔记中又说，在发光小径的尽头，可以通向猴神的宫殿——”<p>　　一郎立时道：“那表示猴神的宫殿，就在小径的尽头。”<p>　　一郎的话说得很大声，同行的人都兴奋起来，接连三天在密林中觅途前进，天气又异常闷热，那极令人疲倦，但这时，人人都加快了脚步。<p>　　在健一肩头的白色小眼镜猴，不住发出一下又一下的尖叫声，叫声好像愈来愈紧迫。一直到夕阳西下时分，我们已经走出了这座密林。人人都期望着在一走出密林之后，就可以看到“发光小径”，尤其是我、一郎和耶里。因为在这三天来，我们沿途所经过的地方，凡是有特色之处，都可以在光义的日记中找得到。<p>　　光义的日记，十分详尽，而且是据实记载的。而他的日记之中，既然曾清清楚楚提到了“发光小径”，那么，一定会有一条这样的小径存在。<p>　　可是，当林木愈来愈稀落，不知道由谁开始，变步行为奔跑，向前疾奔出去，奔出了林子之后，呈现在我们面前的，是一大片看来相当茂密的草原。草原上的野草，至少有八十公分高，长得极密，根本没有小径。<p>　　在草原对面，相隔约一公里处，可以看到，又是一座十分茂密的森林。<p>　　在草原边上，各人都停了下来，铁轮立时问：“小径在哪里？”<p>　　一郎大声道：“一定有的！一定有小径！光义在日记上说的。你们全站着干什么？还不快将小径找出来？”<p>　　我也认为一郎所讲的不错。既然是“小径”，当然十分狭窄，而这里的野草又如此茂盛，一条狭窄的小径，很容易被野草遮住。<p>　　一郎一面说，一面已经胡乱拨开野草，去寻找小径，其余的人也跟着做。我也找了一会，但是立时想到，白色小眼镜猴，在传说中，是灵异猴神派出来的使者，会带引人到猴神的面前去。在这样情形之下，我们自己何必费神去寻找什么小径？<p>　　我一想到这一点，立刻向健一望去。我看到建一正站着不动，神色一片茫然。白色小眼镜猴正蜷伏在他的怀中，一动不动。<p>　　我怔了一怔，忙向他走过去：“奇渥达卡怎么了？”<p>　　健一苦笑了一下：“它好像睡着了。我们一直在它的带引下走路，照说，应该可以见到猴神，可是它却睡着了。”<p>　　我向眼镜猴看去，只见它闭着眼睛，丝毫也没有动一动的意思。<p>　　这时，铁轮又叫了起来：“只有荒草，根本就没有什么小径。”<p>　　贞弓忽然道：“这里是一片草原，根本不必找什么小径，我们就可以穿过草原，到对面的森林中去。”<p>　　贞弓这样一说，几个人一起笑了起来，我也不禁伸手在自己的额头上拍了一下。贞弓说得对，眼前是一片平原，何必理会有没有小径，只要向前走，就一定可以穿过这片平原，这还用怀疑么？<p>　　健一大叫了一声，首先大踏步向前走去，各人跟在他的后面，野草浓密，脚踏处，由于积年累月的腐草堆积，踏下去软绵绵地，十分难行，所以速度并不快。我们出林子的时候，已经是夕阳西下时分，走到草原的中心，天色巳渐渐黑了下来，这时，人人心中都想，一过草原，就可以到达密林，猴神一定就在那密林之中。<p>　　那时，的确人人这样想，因为光义的日记中是这样记载的：“在发光小径的尽头，可以通向猴神的宫殿。”<p>　　虽然没找到小径，可是只要穿过草原，实际并无分别。天色一黑，向前走去的时候，更有脚高脚低、寸步难行之感。而天色黑得如此之快，铁轮的恐惧病又发作了，他先是靠着我走，到后来，紧紧地拉着我的衣角。我转头向他望去，发现在黑暗之中，他的双眼闪耀着充满恐惧的光芒。<p>　　我想要安慰他几句，因为不管他过去如何穷凶极恶，此际的情景，十分令人同情。可是我还没有想到该如何开口之际，贞弓和云子，突然同声尖叫了起来。这时天色十分黑，她们两人与我相隔约有三公尺，我已经不是十分看得清楚她们。但是，我却可以看到她们一面叫，一面用手指着前面。<p>　　我一转头，循她们所指看去，立时呆住了。<p>　　这时，不单是我呆住了，人人都呆住了！<p>　　在她们所指的前面不远处，大约是在这片草原的边缘处，有一条光带，自我们走出来的那座密林起向前伸展，一直伸展到草原的另一边。那一边，远处有一点山影，望过去，简直见不到尽头，而那道光带，就直伸向前面。<p>　　光带是贴地向前伸展出去的，色泽暗红，那情景，就像是草原上忽然有一条半公尺宽的草带，着了火在燃烧着一样。<p>　　在我一呆之际，一郎首先大声叫了起来：“发光的小径。”<p>　　耶里双手台十，喃喃地道：“天！发光的小径，我们走对了。”<p>　　那条光带，一直伸延向前，看起来，的确像是一条发光的小径。<p>　　一郎一面叫着，一面己不顾一切向前奔去，其余的人立时开始跟在他后面。铁轮几次想要离开我，也向前奔去，可是却始终不敢，可怜巴巴地望着我：“我们……怎么还不去？”<p>　　我道：“急什么，我相信我们既然已找到了这条发光的小径，一定可以见到猴神。”<p>　　我说着，也大踏步向前走去，铁轮仍紧跟在我的身边。<p>　　我一面向前走，一面心中疑惑，注视着前面的那条光带。那究竟是什么呢？虽然隔得还远，但是我可以肯定，那决不是野草丛中的一条小径，那只是一股贴地伸延向前的光带。这条光带，所发的光，并不是十分强烈，所以一定要等天色全黑了，才能看得见。<p>　　这一条看来至少有十公里长的光带，是什么力量形成？作用是什么？光义的日记，为什么说“发光小径的尽头，可以通向猴神的宫殿”？“可以通向”是什么意思？他为什么不直接地说小径的尽头就是猴神宫殿？<p>　　我一面想着，一面加快脚步向前奔去，铁轮气咻咻地跟在我的身边。其余向前奔去的人，本来是一郎奔在最前面的，但是健一立即追过了他。健一向前奔的速度，真快得像一头猴子在草上飞跃一般。<p>　　一郎跟在后面，但不久又被耶里追过，云子和贞弓也奔得很快和一郎逼近了。<p>　　我看见健一愈来愈接近那条光带，陡地想起，不可知的因素实在太多，那条光带，看来如此怪异，简直有一股难以形容的妖气，不知道接触到这条光带之后，会发生一些什么事！<p>　　我一想到这一点，立时大声叫道：“健一，等一等！”<p>　　可是我的叫声才一出口，健一已经发出了一下大喜若狂的呼叫声，他已来到了光带的边上，光带所发出来的那种暗红，映得他整个人，看来像是包裹在一层暗红的火中，怪异莫名。<p>　　随着他的那一下叫声，他已陡地向前跳去，跳进了那光带的范围之中。而当他一跳进去之后，只看到包围他身上的那种暗红色的光彩，突然亮了一亮，随即恢复了原状。<p>　　“恢复了原状”，并不是说那种暗红色的光芒，仍然包围在健一的身旁，而是说，一切全恢复了原状。也就是说，一闪之后，光带依然是光带，直伸向前，光带上什么也没有，健一突然消失了！健一和那只白色小眼镜猴，一起消失了！<p>　　这时候，耶里离那条光带，大约只有十公尺，他当然也看到了这种变化，所以，当健一突然消失之后，他陡地停了下来。<p>　　光带所发出的暗红色光芒，已经可以映到他的脸上，他的神情奇特，惊骇之极，面肉在不住跳动着。事实上，我们每一个人的神情，都和他差不多。<p>　　一郎、云子和贞弓来到了耶里的身边，也一起停了下来，我推开了铁轮，急急向前奔去，也在耶里的身边，停了下来。铁轮像一头受了惊的兔子，大口喘着气，立即又来到我的身边。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_12'>第五十二卷 愿望猴神 第二十一章 我见了猴神实现了三个愿望</b><p>");

document.write ('　　等我奔到之后，耶里立时尖声向我叫道：“发生了什么事？他……他……到哪里去了？”<p>　　耶里说着，一面指着前面的那条光带。这个问题，正是我想问人的，我如何答得上来？<p>　　耶里得不到我的回答，大声叫道：“他到哪里去了？那日本人到哪里去了？奇渥达卡！奇渥达卡也不见了，谁来带路？”<p>　　在耶里尖声高叫之际，云子突然现出坚定的神情来，向前走去，铁轮吃了一惊，叫道：“云子小姐，你干什么？你……你……”<p>　　云子停了下来，并不转身，昂着头，神情坚决：“我相信健一先生是到猴神的宫殿去了！”<p>　　铁轮道：“你……怎么知道？他……突然消失了！”<p>　　云子冷冷地道：“你要是害怕，你就别向前来，要是不害怕，就和我一起来。”<p>　　云子说着，仍然不转身，只是向后，伸出她的手，等待铁轮去拉她。<p>　　而铁轮居然立即向前走去。虽然他的神情，显示他的心中正极度害怕，但是，他的确在向前走去。我深信他并不是突然胆子大了，而是他对云子，一定有着一份特殊感情的缘故。<p>　　我们眼睁睁看着铁轮来到了云子的身后，伸出手来。云子的手和铁轮的手紧握在一起，铁轮又向前跨出了一步，已和云子并肩而立了。<p>　　当他们并肩而立之际，他们两人不约而同转过头，互望了一眼，云子的神情，在坚定之中，有几分矜持，像是一个初会情人的少女一样。而铁轮，在极度惊恐之中，居然笑了一下。<p>　　接着，他们两人，就继续向前走去。就在光带的边缘，停了一停。<p>　　像健一的情形一样，那时，他们的身上，像是罩着一层暗红色的光芒。他们停了极短的时间，就又向前跨去，跨进了光带之中。<p>　　一下子，他们身上的光芒闪了一闪，在不到二十分之一秒的时间内就消失了！<p>　　我之所以肯定他们消失得如此之快，是因为人的眼睛，可以将影像保留十五分之一秒的时间，可是他们消失得如此之快，简直是说没有就没有，速度之快，使人感到怪异莫名！板垣一郎在他们两人消失之际，陡地向后退了一步。<p>　　贞弓就在他的身后，一郎向后一退，眼看要撞在真弓的身上，贞弓一伸手，推了推一郎的背，冷冷道：“你的情妇走了，你怎么不跟上去？”<p>　　一郎的喉间发出了“咯咯”的声响，并不转过身来。在贞弓的脸上，现出极其刻毒的神情来，声音也变得十分尖酸：“可笑吧！你的情妇，走的时候，不叫你一起走，她和另一个人一起走了。”<p>　　一郎陡地转过身来，脸色通红：“住口！”<p>　　贞弓笑得更阴森：“你敢责叱我了？哈哈，你这个不中用的胆小鬼，你敢责叱我？你别忘记，你的一切是怎样来的？是谁使你事业成功，有资格养情妇的？”<p>　　我一听得贞弓的口中吐出这样的话来，就知道事情不妙了。<p>　　果然，一郎陡地吼叫一声，一伸手，抓住了贞弓的头发！贞弓对一郎这样说话，如果她面对的是一郎的原身，一直忍气吞声的一郎，会低下头，一声也不敢反驳。可是这时的一郎，是副本，所以他立时抓住了贞弓的头发。<p>　　他不但抓住了贞弓的头发，而且立时扬起手来，重重打了贞弓一记耳光。<p>　　如果捱打的贞弓，是贞弓的原身，那么，出身大家的贞弓，可能全然不知所措。但这时的贞弓，一样是副本，只听得她陡地尖叫一声，一低头，一头向一郎的怀中撞了过去。<p>　　那一撞，令得一郎退到光带的旁边，还没有收住势子，而贞弓的头发仍被一郎抓着，所以他们两人是一起向光带跌出去的。<p>　　一郎拉着贞弓的头发，跌进了光带之中。<p>　　情形和已经发生过的两次一样，他们两人立时消失了！<p>　　只剩下我和耶里了。<p>　　我们互望着，耶里吞下了一口口水，说道：“这……光义的……日记上，没有提到过……人会消失。”<p>　　我苦笑一下：“他要是消失，自己看不到。”<p>　　我讲的话，虽然听来有点滑稽，但实际上却很合乎逻辑。光义来的时候，只有他一个人，如果他一踏上了“发光的小径”就消失了，没有旁观者，他自己自然不可能知道发生了什么事！那么当然也不会在他的日记中留下任何记载。<p>　　由这一点来推论，在“发光的小径”中消失了的那些人，一定可以回来，因为光义结果回来了。<p>　　我看到耶里的神情，十分彷徨，望着我，语意之中仍然充满了迟疑：“照你说……他们的消失，是一种……到达某一地方的行进方式？”<p>　　我道：“我想是。发光的小径尽头，有猴神的宫殿，这是光义日记中说得很明白的事。”<p>　　耶里又吸了一口气：“我们……我们是不是一起去？”<p>　　我看出耶里对于前几个人的消失，心中有相当程度的恐惧。事实上，我也一样害怕，眼看着和自己在一起的人，一个接一个那么迅速而莫名其妙地消失，总不会是一件愉快的事。<p>　　所以，当耶里提出了这一点之际，我立时同意道：“好的，我们一起去。”<p>　　耶里再吞了一口口水，向我伸出手来。我不至于像他那样胆小，但他既然伸出手来，我也就握住了他的手，我们一起走向前去。那情形，就像是两个小孩子手拉着手去涉过一道水相当深的小溪。<p>　　那“发光的小径”，究竟会使我们有什么遭遇，完全不可测，所以当我在向前走去之际，心中生出了千万种幻想。<p>　　我们本来离“小径”就不是十分远，一下就来到了边缘。我和耶里都不由自主，停了一停，然后互望了一眼，同时吸了一口气，一起向前跨去。<p>　　这一步跨去，我们已经一起进入了光线笼罩的范围之内。我和耶里是手拉着手一起跨进去的。在跨进去的那一刹那间，我还清楚地可以觉出，耶里的手紧了一紧，可能是由于他心情紧张的缘故。<p>　　可是，当光线一照了上来，我却只是一个人！<p>　　我回头看了一眼，什么也看不见，只看到极其明亮的光芒，明亮得几乎连眼也睁不开来。我看不到耶里，也明显地感到耶里根本巳不在我的身边。我想大叫，可是一开口，就有一股极强的气流，向我迎面逼了过来。直到这时，我才感到自己是在向前迅速地移动着。<p>　　在移动的或许是那发光的光带，或许是我本身，根本无法说得上来，而且移动的速度如此之高，甚至使得我有全身都快散了开来的感觉。<p>　　在那一刹那，心中只想着一点：究竟发生了什么事？我只来得及想，全然没有机会找到答案，眼前已陡然黑了下来。不但眼前一黑，而且，我也觉出身子的急速的移动，在陡然间停顿。从急速的行进到突然的停顿，使人极不舒适，气血翻涌，五脏在刹那间，像是要翻转过来，我伸手向前，想扶住什么东西来稳住身子。一伸手出去，就碰到了一个物体。由于在黑暗之中，一时之间无法确定自己碰到的是什么，只觉得那好像是一个平面。不论碰到的是什么，那总使我的身子稳了下来。我定了定神，看到前面开始有一线光亮在闪耀，而且在迅速扩大，那情形就像是在黑暗中有人着亮了一个手电筒。而且我也立即看到，就在那股光线之中，那只白色小眼镜猴，正在飞跃着，向我奔了过来，转眼之间就来到了我的面前，停下，用它骨碌碌的眼睛望定了我，发出低沉的叫声。<p>　　我吸了一口气：“奇渥达卡，你来带我去见灵异猴神？”眼镜猴又叫了两下，转过身，跳跃着向前走去，我忙跟在它的身后。我走出的方向，完全是照着那股光线照射过来的方向，除了那股光线照射的范围之外，什么也看不到。<p>　　这时，我所能看到的，只是地面，看来十分平整，像是用一整块大石板铺成。<p>　　约莫行进了三分钟左右，光线陡然消失，眼前重又一斤黑暗。在黑暗中，我听到了一下轻微的移动声，像是有什么东西滑了开来。<p>　　那情形，我迅速推测的结果是：在我的面前，有一扇门滑了开来。<p>　　我的推测不错，因为我立时听到了一个十分柔和动听的声音：“你来了，请进来。”<p>　　在光义的日记中，曾提及灵异猴神的声音极其柔和动听，我一听到那声音，心头便不禁怦怦乱跳了起来！我已经听到传说中灵异猴神的声音了。<p>　　我吸了一口气：“我什么也看不见！”<p>　　我的话还未说完，那听来极其柔和的声音已然接着道：“前面的事对每一个人，全是漆黑一团，一点也看不见，可是每一个人都在向前走。”<p>　　我怔了一怔，玩味着这几句话，同时，也举步向前，跨了出去。<p>　　在我跨出了两三步之后，我又听到了一下轻微的移动声，在我身后响起，我假设那是一扇门，又在我的身后关上。<p>　　这时，我的心中，不免十分紧张，我完全处身于黑暗之中，而且是一个全然不可测的环境，会有什么事发生，我全然不能预料。<p>　　我勉力定了定神：“请问，和我讲话的，是不是传说中的灵异猴神？”<p>　　那柔和的声音毫不犹豫地回答：“是。”<p>　　我的心情更紧张，用尽目力向前看，想看出灵异猴神是什么样子的，因为从他的语声听来，他像是就在我的对面。<p>　　可是，四周围实在太黑暗，不论我如何努力，什么也看不到，我的呼吸不由自主急促起来，但是灵异猴神的声音还是那么柔和：“你是第五个来见我的人，你一定是为三个愿望而来的，请问你第一个愿望是什么？”这时，我的思绪，在一种极度紊乱的情形之中，我也不及去想一想他的话中“你是第五个来见我的人”是什么意思。只要略想一想的话，就该想到我没有理由是“第五”，因为在我之前，还应该有六个人，是贞弓他们，应该已见过灵异猴神。<p>　　但是我却根本没有去细想，而且，当对方问及我“第一个愿望是什么”之际，我一样没有细想。或许那是由于在整件事情之中，从头到尾，我都不是十分相信有“三个愿望”这样的事情之故。再加上这时，我几乎用全副心神，想看到所谓灵异猴神是什么样的，是以我一听得他这样问，立时道：“我想看到你。”<p>　　我的话才一出口，猴神发出了一下类似惊讶的声音，接着，在我的面前，就现出了一团光亮。<p>　　那一团光亮，就像是投射向舞台上的灯光，恰好罩住了一公尺见方的一个范围，而就在那个范围之中，我看到一张椅子，在椅子上坐着一个人。<p>　　那的确是一张椅子坐着一个人，这个人的样子极怪！<p>　　他坐着，看来身量又高又瘦，身上穿着一种浅灰色的，也不知道是什么料子织成的衣服，双手放在椅子的扶手上，十根手指又细又长，几乎是普通人手指的一倍，手臂也十分长。这些全不要紧，最奇特的是那实实在在不是人，只是一头猴子，这个人，完全有着猴子的脸谱，而且脸上也全长着一种浓密的、金黄色的毛！<p>　　我看到了灵异猴神。我在那个专家那里，看到猴神的画像之际，曾哈哈大笑，但如今我面对着猴神，我却不得不承认，那拙劣的画像，实际上十分传神，在我面前，的确是一个猴形的人。<p>　　在我盯着他看，心中兴起了千百个疑问，脑中一片混乱之际，猴神又开口了，声音还是那样缓和动听：“你看到我了、你的第二个愿望是什么？”<p>　　我的第一个愿望，已经立刻实现了！<p>　　但是由于我的思绪实在太混乱，我全然没有注意这一点。<p>　　我盯着他，脱口道：“我想知道你究竟是什么。”<p>　　猴神笑了一下，他的笑容看来极其古怪。什么人曾看到过猴子发出笑容来的？只怕没有，但这时我却看到了，而且，虽然古怪，但是不讨厌，相反地，还有一点亲切态。他一面笑着，一面道：“我是灵异猴神。”<p>　　我忙道：“不，不，我的意思是，灵异猴神，究竟是什么？”<p>　　猴神再笑了一下：“问得好，我的外形，类似一种叫猴子的动物，而我又具有极大的本领，所以，我就是灵异猴神。”<p>　　这样的回答，当然不足以解决我心中的疑问，我忙又急急追问道：“你那种本领是哪里来的？你是哪里来的？”<p>　　猴神扬起了手来：“你看那边。”<p>　　我循他所指看去，只看到我眼前不远处，有一幅一公尺见方的深蓝色光幕出现。那种深蓝色，深邃得难以形容，紧接着，在看来无边无际的深蓝之中，现出了一团橘黄色，很浅，一团。<p>　　猴神的声音道：“我从那里来。”<p>　　我“喔”地一声：“一颗遥远的星球？”<p>　　猴神道：“是的。”<p>　　我陡地吸了一口气：“什么星座？”<p>　　猴神忽然叹了一口气：“我无法向你解释，在你的观念而言，怕不会明白。”<p>　　我忙道：“请你尽管解释，或许我能够明白。”<p>　　猴神略停了一停：“也好，你问我来自哪一个星座，这问题本身就有问题。你们抬头向天，或者通过高倍数的望远镜，就自以为可以研究宇宙的秘奥，可以明白天象了，是不是？”<p>　　我呆了一呆：“当然是这样。”<p>　　猴神又叹了一声：“当然不是这样！你们的天文学家，宣称看到了距离几百万光年以外的星球，却忽略了一点，在几百万光年距离的同时，还有时间上的距离，看到的，只不过是远古的景象，是几百万年之前的情形。那情形就像你拿着一张七十年前的一张照片，瞧着照片上的婴儿，却找一个现在是七十岁的老头子一样！”<p>　　我“啊”地一声：“你的意思是，我们可以看到的星空，有的根本不存在了？”<p>　　猴神的样子十分高兴：“是的，有的已经根本不存在了，有的已经变了样，你们所知的全是宇宙的过去，不是宇宙的现在，你们无法知道宇宙的现在，因为你们还未曾突破光速的规限！”<p>　　我的思绪越来越混乱，张大了口，望着那深蓝色光幕中的橘黄的一团，那是猴神所来的一个星球，这个星球在什么地方，人类全然无法了解，而且可能永远无法了解，这是不可测的宇宙的秘奥。<p>　　虽然思绪混乱，但是这一点，我总算明白了。<p>　　猴神又道：“我的力量，就是从我来的地方来的。”<p>　　我吁了一口气，道：“那情形，就像是一个地球上，走在时代最尖端的文明人，带了一切设施去到了穴居人部落一样？”<p>　　猴神道：“可以这样讲，那种情形如果发生，这个人，自然而然会在穴居人部落中成为神。”<p>　　我完全明白了，不由自主点了点头。猴神的声音依然柔和：“好了，你的第三个愿望是什么？这是你最后一个愿望了。”<p>　　我的第二个愿望也实现了！<p>　　我知道了所谓“猴神”，是来自宇宙一处不可测的星球上的“人”，他的超异能力，全是那个星球上超异的科学发展的结晶。<p>　　他在问我第三个愿望是什么，而且特别提醒我，这是我最后一个愿望了。<p>　　可是在那一刹那，我什么也不想，我只想知道一切的经过，解决我心中的疑问。<p>　　我大声道：“我要知道一切，要知道和你有关的一切事情。”<p>　　猴神盯着我，他的双眼之中，射出一种异样的光芒，看来炯炯有神。他又笑了一下：“你看来和我以前见过的四个人都不同。”<p>　　我立时说道：“好，就从你见过的四个人说起，他们是什么人？”<p>　　猴神略仰了仰头：“第一个是很普通的青年人，那时我还不在这里，他的愿望是要世上至高无上的权力，我给了他！”<p>　　我怔了一怔：“结果呢？”<p>　　猴神的声音，听来多少有点调侃的意味：“结果？和任何人没有分别，死了。”<p>　　我不由自主抽搐了一下：“第二个呢？”<p>　　猴神道：“第二个要求是财富，我也使他实现了他的愿望。”<p>　　我的声音听来像是呻吟一样：“结果，他……他也死了？”<p>　　猴神点了点头。<p>　　我大声道：“他们有三个愿望，可以一个要求权力或财富，第二个要求长生不老。”<p>　　猴神道：“事实上，的确是这样。”<p>　　我大惑不解，道：“那么为什么——”<p>　　猴神道：“别忘了他们有三个愿望，他们的第三个愿望，就是要快点死。”<p>　　我深深地吸了一口气，一时之间，说不出话来。猴神的声音听来柔和：“所以，当第三个人，是一个王子，向我来要求快乐的时侯，我无法达成他的愿望，因为我实在不知道如何才能使人快乐，我可以轻而易举在海水或空气之中，制造一百吨黄金来给一个要求财富的人，但是无法给人快乐。”<p>　　我呆了半晌：“是的，快乐不是人给的，也……不是自己可以追寻。什么是快乐，真是难以下定义得很。”<p>　　猴神摊了摊手，他的手指十分长，看来极灵活柔软，他道：“第四个来见我的人，在看到了他自己之后——”<p>　　我忙一挥手，打断了他的话头：“第三个和第四个见你的人，他们的事我已经知道，我不明白的是，你何以能使人看到自己？”<p>　　猴神现出奇讶的神情来：“那太简单了，有一套装置，是复制仪器——”<p>　　我点头道：“是的，那奇形怪状的东西，我看到过，那东西——”<p>　　猴神道：“那东西，只要有一个细胞作为原料，就可以用这个细胞中的因子，培殖出一个完整的个体来，和原来的个体，一模一样！”<p>　　我张大了口，神情错愕之极。猴神道：“其实你不应该感到奇怪，这种单细胞繁殖，地球人也早成功了，实验室中用这种方法培养出来的青蛙，不在少数。”<p>　　我说道：“这我知道，无性单细胞繁殖，我并不陌生，但是这样快……”<p>　　猴神作了一个手势：“快或慢，只不过是技术问题。我的这副装置，可以在百分之一秒之内，取一个人的单细胞，繁殖出一个新的人来。”<p>　　我吸了一口气：“这个繁殖出来的人，可以称为原来的人的副本？”<p>　　猴神呆了一呆，像是他以前并未曾想到过这个问题，他在一呆之后：“副本？不错，这个称呼很不错！”<p>　　我苦笑了一下：“你或许不知道，通过细胞无性繁殖出来的副本，和原来的人，有着截然不同的性格。原来的人的潜意识，在副本中变成了主意识！”<p>　　猴神道：“我当然知道，所以我才要向我提出愿望的人先看看他们自己，让他知道他自己实际上是一个什么样的人，需要什么，再作决定。”<p>　　我又苦笑了一下：“这有什么作用？”<p>　　猴神道：“当然有，当一个人全面认识自己之后，他就会更明白自己需要的是什么。”<p>　　我叹了一口气：“人真能全面认识自己？”<p>　　猴神竟然也跟着我叹了一声：“正是我所研究的课题，可是直到如今为止，我不得不承认我还未曾研究出一个结果。人的性格太复杂，不但相互之间，根本无法了解对方，连自己也根本无法了解自己。”<p>　　我抹了抹汗，不知道自己为什么会冒汗，但我的确是在冒汗，我道：“你知道板垣光义的事？就是第四个向你来求取三个愿望的人。”<p>　　猴神点头道：“我知道，他自己杀了自己。”<p>　　我道：“不，是他的副本杀了他，他又杀了他的副本。”<p>　　猴神纠正道：“一样的，还是他自己杀了自己。和世界上许多没有副本的人自己害自己，自己杀自己，是一样的。”<p>　　我想了半晌，总算明白猴神话中的涵义。我还未曾开口，猴神又道：“我来，是想研究地球上最高级的生物的一切，我的研究，可以说没有结果，我也快要回去了，很高兴能认识你！”<p>　　我有点啼笑皆非，“很高兴认识你”这样一句普通的对话上竟然在这样的情形下出现，这无论如何，令人啼笑皆非。<p>　　我又呆了片刻，才道：“那六个和我一起来的——”<p>　　猴神“噢”地一声：“他们已经不存在了！”<p>　　我不禁陡地一惊：“不存在了？那是什么意思？他们——”<p>　　猴神挥了挥手：“我可以令他们在百分之一秒之间，由一个细胞变成一个人，自然也可以令他们在百分之一秒内，再由人变回一个细胞！”<p>　　我冒的汗更多，一时之间，不知该说什么才好。<p>　　猴神笑了起来，指着我：“事实上，我已搜集了不少细胞，很多，准备在回去的时候，带回去，再作详细的研究，这其中，包括他们六个人的细胞，也有你的，想你不会见怪！你身内有数亿个细胞，每一个都可以成为你的副本。”<p>　　我倒抽了一口凉气，忙道：“不反对！不反对！你多拿几个去，也不要紧！”<p>　　猴神“哈哈”笑了起来，笑声到了一半，突然停止，神色变得十分庄严：“当副本在活动的时侯，其实也受我控制，你可能觉得他们有特殊的本领，能知道许多他们不应该知道的事，得到他们不应该得到的东西，那全是我根据他们的意愿，而使他们的想法，能得到实现。”<p>　　我呆呆地望着他：“可是……隔得那么远，你在印度……他们在……”<p>　　猴神又笑了起来，在他的笑容之中，多少有一点狡狯的意味：“你别忘了，我是猴神！”<p>　　我无可奈何地摊了摊手，猴神说道：“好了，还有不明白的事？”<p>　　我吁了一口气：“没有了，谢谢你，很高兴认识你。”我也用了同一句普通的对话，猴神笑着，走过来，向我伸出手来。<p>　　我和他握着手，他的手柔软，而当他站起，来到我的身边之际，他比我高出了大约两个头。我抬头看着他：“我还希望多知道一些关于你的星球的事。”<p>　　猴神陡地笑了起来：“我是来研究地球人，不是供地球人研究的。而且，你的三个愿望，都已经实现了，也不能再来向我要求什么。”<p>　　我叹了一口气，我的三个愿望都已经实现了。<p>　　在猴神讲完了那句话之后，眼前重又变成一片漆黑，而且我又感到我的身子在迅速移动，等到我又可以看到东西的时候，先是一阵夺目的光亮，和我初涉足“发光的小径”时一样。<p>　　接着，眼前又是一黑，我仍然站在那旷野上，眼看着“发光的小径”在迅速暗下去，不到半分钟，便已完全消失。<p>　　我呆立了很久，想着一切的经过，一直到天亮，才开始步行回去。<p>　　一连几天，我在热带森林中打转，然后用原始的交通工具赶路，一直到了一个小城镇中，行程才算恢复正常，五天之后，我回家了。<p>　　我休息了三天，再去日本。<p>　　和整件事有关系的人，全都死了或疯了，但有一个人例外，这个人是健一。而且，那个能在百分之一秒间，将一个单细胞繁殖成为一个人的装置，还在那间房间中。我对这个装置的兴趣极浓，至少，通过它，我会看到自己软弱无依的一面。<p>　　到了日本之后，我再去板垣一郎和云子的幽会地点，才到，就发现那个单位曾经离奇失火，已经什么也没有剩下。<p>　　接着，我和奈可见了面，一起去看云子。云子的下颚看来更尖削，脸色也更苍白，她仍然是一个毫无希望的疯子。奈可用最大的耐心陪着她，一见了我，奈可不知叹了多少口气。<p>　　我也着手调查健一的下落，可是一个多月过去了，一点结果也没有。<p>　　一直到了我已经想离开的那一天，才辗转听得在北部一个爬山旅行团的人讲起，他们在深山中，曾遇到一个十分奇特的人，那人和一群猴子生活在一起，看起来，好像很快乐。<p>　　我猜想这个人可能就是健一，健一在“看到了他自己”之后，辞去了警局的职务，“回到他应该去的地方”去了。他自小在山野中长大，再回到山野中去，不是很自然么？<p>　　而且，和猴子生活在一起，看起来，比和人生活在一起容易多了！<p>　　人和人之间，非但不能相互了解，甚至连自己也绝无法了解自己！<p>　　人的性格太复杂了，连神通广大的“猴神”，也承认了他的研究并无结果。<p>　　别人怎样，我不知道，每当我自己照镜子的时候，我问：我究竟是怎样的一个人？<p>　　这个问题的答案是什么？<p>　　答案是……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_01'>第五十三卷 寻梦 简介</b><p>");

document.write ('　　两个身份背景完全不同又互不认识的人，十多年来重复做着同一个可怕的噩梦，神秘的梦魇背后，竟然牵涉数十年前山区小村落的一桩离奇命案！<p>　　一对男女前世今生的爱恨纠缠，一步一步引领着他们走向恐怖的深渊，当噩梦的谜底逐步解开，一场出乎意料的悲剧亦同时揭开序幕……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_02'>第五十三卷 寻梦 前言</b><p>");

document.write ('　　被人问：那么多作品，你最喜欢哪一类？<p>　　答：以卫斯理为主角的幻想故事。<p>　　问题必然进一步：在卫斯理故事中，你自己最喜欢哪一个？<p>　　答：《寻梦》。<p>　　不单是由于《寻梦》这个故事的结构十分完整，曲折离奇，把两个不同时代的事件，交杂在一起，也不单是这个故事有意料之外的佳妙结果（被不少电影电视剧偷去用了），也由于这个故事写了前生、今生和来世的现象，对因果作了十分大胆的设想。<p>　　这种设想，在卫斯理故事之中，不是很多见，所以大具特色。<p>　　而一直固定地做一个短短的梦，完全一样，正是作者本人的经历，整个故事的设想，自然也由此而来。<p>　　《寻梦》写在七八年前，这次删订，重新仔细看一遍，若有人问起一开始写的问题，答案不变。<p>　　卫斯理（倪匡）<p>　　一九八六年十二月廿三日<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_03'>第五十三卷 寻梦 第一章 一个不断重复的怪梦</b><p>");

document.write ('　　杨立群感到极度不安和急躁。令得他急躁不安，不是他昨天决定的一项投资，在二十四小时后，看来十分愚蠢，一定要亏损；也不是因为今天一早，就和妻子吵了嘴，更不是因为办公室的冷气不够冷。令杨立群坐立不安的是那一个梦。<p>　　每一个人都会做梦，杨立群也不例外，那本来不值得急躁。而且，杨立群不是容易坐立不安的人，他有冷静的头脑，镇定的气质，敏锐的判断力，丰富的学识，这一切，使得他的事业，在短短几年之间就进入颠峰，而这时，他才不过三十六岁，高度商业化社会中的天之骄子，叱吒风云，名利兼具，是成功的典型，社会公众欣羡的对象。要命的是那个梦！<p>　　杨立群一直在受这个梦的困扰，这件事只有他一个人知道，从来也没有对任何人说过。所以，他的女秘书拿着一叠要他签字的文件走进来，忽然听到他大喝一声：“快出去！别来烦我！”时，吓得不知所措，手中的文件全都跌倒了地上。<p>　　杨立群甚至烦燥得不等女秘书拾起文件，就一叠声喝道：“出去！出去！出去！”<p>　　当女秘书慌忙退出去之际，杨立群又吼叫道：“取消一切约会，不听任何电话，一直到再通知！”<p>　　女秘书睁大了眼，鼓起了勇气：“董事长，上午你和……廖局长约会……”<p>　　杨立群整个人倾向前，像是要将女秘书吞下去一般，喝道：“取消！”<p>　　女秘书夺门而逃，到了董事长室之外，仍然在喘气，因为刚才杨立群的神态，实在太可怕了。不但神态可怕，而且女秘书还可以肯定，一定发生了极不寻常的意外。和廖局长的约会，是二十多天之前订下的，为了能和廖局长这样对杨立群企业有直接影响力的官员会面，女秘书知道，杨立群不知托了多少人，费了多少精神，这是近半年来，杨氏企业公司董事长一直在盼望的一件大事。可是如今，董事长杨立群却吼叫着：“取消！”女秘书抹了抹汗，去奉行董事长的命令。<p>　　她决计想不到，杨立群如此失常，全是为了那个梦！<p>　　杨立群是什么时候开始做这个梦的，连他自己也记不清楚了。<p>　　他第一次做这个梦，并不觉的有什么特别，醒来之后，梦境中的一切虽然记的极清楚，一个七、八岁的小孩子做了梦之后，不应该保持这样清醒的记忆，可是这个梦却不同。<p>　　杨立群在那个年纪的时候，除了那个梦之外，自然也有其他各种各样的梦，别的梦，一醒来就忘记了，而这个梦，他却记的十分清楚。<p>　　正因为他将这个梦记得十分清楚，所以，当这个梦第二次又在他熟睡中出现，他立即可以肯定：我以前曾做过这个梦。<p>　　第一次和第二次相隔多久，杨立群也不记得了，可能是一年，也可能是大半年，也可能超过一年。以后，又有第三次，第四次，一模一样的梦境，在梦境中，他的遭遇一次又一次的重复着。<p>　　渐渐长大，同样的梦，重复的次数，变的频密。杨立群可以清楚的肯定，当他十五岁那年生日，接收了一件精致的礼物：一本十分精美的日记簿，他就有了记日记的习惯。于是，重复一次那个梦，就记下来了，他发现，第一年，做了四次，第二年，进展为六次，接下来的十年，每个月一次，然后，情况变的更恶劣，同样的梦，出现的次数更多，三十岁以后，几乎每半个月一次，而近来，发展到每星期一次。<p>　　每个星期一次，重复着同样的梦境，这已足以令人精神崩溃，尤其是这个梦的梦境，极不愉快，几乎在童年时，第一次做了这个梦之后，杨立群就不愿意再做同样的梦。<p>　　但是，近一个月来，情况更坏了，到最近一个星期，简直已是一个人所能忍受的极限。由于完全相同的梦境，几乎每隔一晚就出现，以致杨立群有分裂成两个人的感觉：白天，他是杨立群，而晚上，他却变成另一个人，有着另外的遭遇。<p>　　前晚，杨立群又做了同样的梦。<p>　　前晚，杨立群在睡下去的时候，吞服了一颗安眠药，同时他在想：今晚，应该可以好好的睡一觉了，昨天才做过同样的梦，今晚不应该再有同样的情形，情形到了隔一天做一次同样的梦，已经够坏了，不应该每天晚上都做同样的梦。当杨立群想到了这一点时，他甚至双手合十，祈求让他有一晚的喘气。<p>　　可是他最害怕出现的事，终于出现了。那个梦，竟然又打破了隔一天出现的规律，变成每天晚上都出现。<p>　　昨晚，当杨立群在那个梦中惊醒之际，他看了看床头的钟：凌晨四时十五分——多少年来，几乎每一次梦醒的时间全一样。杨立群满身是汗，大口喘着气，坐了起来。<p>　　他的妻子在他的身边翻了一个身，咕哝了一句：“又发什么神经病？”<p>　　杨立群那时紧张到极点，一听到他妻子那么说，几乎忍不住冲动，想一转身，将双手的十根手指，陷进他妻子的颈中，将他的妻子活活捏死。<p>　　尽管他的身子发抖，双手手指因为紧握而格格作响，他总算强忍了下来。从那时候起，他没有再睡，只是半躺着，一枝接一枝吸着烟。<p>　　然后，天亮了，他起身，他和妻子的感情，去年开始变化，他尽量避免接触他妻子的眼光，同时还必须忍受着他妻子的冷言冷语，“包括什么人叫你想了一夜”之类。<p>　　那令的杨立群的心情更加烦躁，所以当他来到办公室之后，已到了可以忍受的极限。当女秘书仓皇退出去之后，杨立群又喘了好一会气，才渐渐镇定下来。<p>　　他的思绪集中在那个梦上。<p>　　一般人做梦，绝少有同样的梦境。而同样的一个梦，一丝不变地每一次都出现，这更是绝少有的怪现象。他想到，在这样的情形下，他需要一个好的心理医生。<p>　　他深深地吸了一口气，埋怨自己，隔天出现这样一个梦，就应该去找心理医生了，何必等到今天。<p>　　一有了决定，杨立群便镇定了下来，他按下了对讲机，听到了女秘书犹有余悸的声音，吩咐道：“拿一本电话簿进来。”<p>　　女秘书立刻战战兢兢拿了电话簿进来，一放下，立刻又退了出去。杨立群翻看电话簿中的医生一栏，随便找到一个心理分析医生。<p>　　杨立群真是随便找的，在心理分析医生的一栏中，至少有超过六十个人名，杨立群只是随便找了一个。他找到的那位心理分析医生叫简云。然后，他就打了个电话，要求立刻见简医生。<p>　　这是一种巧合。如果杨立群找的心理医生不是简云，我根本不会认识杨立群，也不会知道杨立群的怪梦，当然也不会有以后一连串意料不到的事情。<p>　　可是杨立群偏偏找了简云。<p>　　我本来也不认识简云，认识简云是最近的事——经过讲起来相当有趣，但不属于这个“寻梦”的故事——我认识了简云之后，由于我们对同一心理现象有兴趣，所以才会经常在一起。<p>　　我和简云都有兴趣的问题是：男人进入中年时期之后，更年期的忧郁，苦闷，是不是可以通过环境的转变而消失。<p>　　这本来是一个相当专门的心理学，生理学相联结的研究课题。简云是这方面的专家，我没有资格和他做共同研究。<p>　　但是，我提出了一个新的见解，认为男性更年期，在生理学上来说根本不存在，纯碎是心理上的问题，而且还和惯性的优裕生活有关。简云表示不同意，这才使我和他在一起，每天花一定的时间，在他的医务所中，以“会诊心理学家”的身份，和他一起接见他的求诊者。<p>　　这个研究课题相当沉闷，我只是说明，何以那天上午，当杨立群进来时，我会在心理分析专家简云的医务所。<p>　　杨立群的电话由护士接听。那时，我和简云正在聆听一个中年人说他和他的妻子在结婚三十多年后，如何越来越隔膜的情形，护士进来，低声说道：“简博士，有一位杨立群先生，说有十分紧急的情形，要求立刻见你！”<p>　　简云皱了皱眉。别以为心理病不会有什么急症，一个人心理上若是受到了严重的创伤，就需要紧急诊治，和身体受到严重创伤一样。<p>　　所以，简云向那个中年人暗示，他有紧急的事情要处理，那个中年人又唠唠叨叨讲了十来分钟，才带着一脸无可奈何的神情离去。<p>　　中年人离去之后，门铃响，脚步声传来，护士开了门，杨立群走了进来。<p>　　这是我第一次看到杨立群。杨立群将上衣挂在臂弯上，神色焦躁不安之极。<p>　　他高大，也可以说英俊，这时双眼失神，而且满面全是因为汗珠而泛起的油光。他进门之后，先望了望我，又望了望简云，想要开口，可是却没有发出声音。<p>　　这种情形，不必说心理分析医生，就算一个普通人，也可以看得出他如何满怀心事，焦躁不安，需要帮助。<p>　　简云先站了起来：“我是简云博士！”他有指着我：“这位是卫先生，是我的会诊助手。”杨立群点着头，伸手在脸上抹试着。<p>　　这时，简云已从一个冰箱中取出了一条毛巾给他抹脸，我也倒了一杯冰凉的酒给他。<p>　　杨立群在喝了酒，抹了脸之后，神情镇定了很多。简云请他在一张舒服的躺椅上躺下来。一般来说，来求教心理学医生的人，都在这张躺椅上，将自己的心事说出来。可是杨立群在躺下后，忽然又坐直了身子，而且坚决不肯再躺下来。<p>　　杨立群的年纪还轻，显然未曾到达男性更年期的年龄，我虽然看出他的心境极不安，可是在这个大城市中，和他有同样心情的人不知有多少，引不起我的兴趣，所以我准备告辞了。<p>　　简云正在向杨立群作例行的问话，杨立群的声音很大：“别问这些，告诉我，是不是有人……”<p>　　他说到这里，喘起气来，声音十分急促：“是不是有人，老做同一个梦，梦境中的遭遇，全是一模一样？”<p>　　我一听到杨立群这样说，心中“啊”地叫了一声，立时打消了离开的念头。<p>　　我所以在忽然之间改变了主意，理由讲起来相当复杂，以后我自然会详细解释。简单地说，因为在不到一个月之前，有人向我问过同样的话！<p>　　我本已走向门口，这时，转回身，在一张椅子上做了下来。<p>　　简云皱了皱眉，略托了托他所戴的那副黑边眼睛，这两下动作，全是他的习惯性动作。他的声音听来很诚恳。他道：“做同样的梦的例子很多，不足为奇。”<p>　　杨立群仍然喘着气：“一生之中不断作同样的梦，最近发展到每天晚上都做同样的梦，都受同样梦境的困扰，也不足为奇？”<p>　　我徒地又直了直身子，我相信在那时候，我脸上的神情，一定惊讶之极。至于我何以会忽然大受惊动，原因是在不到一个月之前，有人像我说过几乎同样的话。<p>　　我在震动了一下之后，看到简云又托了托眼镜，像是一时之间，不知道该如何回答才好！我忍不住脱口道：“是的，可以说不足为奇，我知道有一个人，和你一样！”<p>　　杨立群立时向我望来，一脸困惑。简云也向我望来，有着责备的意味。我忙向简云作了个手势，表示我不会再胡言乱语，由他去应付求诊者。<p>　　简云沉默了片刻，说道：“一般来说，梦境虚无缥缈，不至于给人带来心理上的困扰。”<p>　　杨立群苦笑了一下：“从童年时代开始就做同样的梦，不知道做了多少遍，现在甚至每天晚上都出现，那还不带来心理上的困扰？”<p>　　简云的声音听来很平静：“听你这样说，在这个梦境中，你的遭遇，好像很不愉快？”<p>　　杨立群又急速地喘起气来，在他喘气期间，我注意到，他不但出现十分厌恶、恐惧的神情，而且，连额上的青筋，也现了出来。<p>　　他没有直接回答，但等于已经回答了，在这个梦的梦境之中，他的遭遇，看来何止不愉快，简直可怕。<p>　　简云向杨立群作了个手势：“将这个梦讲出来，你心理的负担会比较轻。”<p>　　杨立群口唇掀动着，双眼有点发直。<p>　　简云用几乎催眠师用的那种沉厚的声调：“梦中的经历，你一定记得？”<p>　　杨立群的身子开始发抖，声音听来也十分干涩：“记得，每一个细节都记得。”<p>　　简云又道：“你从来未曾对任何人讲起这个梦吗？”<p>　　杨立群用同样的声调道：“是的。”<p>　　简云道：“其实你早该对人说说你在梦中的遭遇。”<p>　　杨立群的神情更苦涩：“那……有什么用！”<p>　　简云立时道说：“将这个梦当作秘密，就会时刻记住它，这或许就是重复同一个梦的原因。如果讲出来，秘密一公开，以后可能再也不会做同一个梦了。”杨立群“哦”一声，神情像是有了点希望。看他的情形，给这个梦折磨的很惨。他又呆了一会，在简云的示意下，终于躺了下来。<p>　　过了好一会，简云才安静的问：“梦一开始的时候，你是在……”<p>　　简云的引导起了作用，杨立群立即接下去：“我是在走路，一条小路，路两旁全是树，那种树，除了在梦境中之外，从来也没有见过，那种树……”<p>　　简云听到这里，可能感到杨立群叙述这种树的形状是没有意义的，所以他向前略俯了俯，我立时拉了拉他的衣袖，示意他由得杨立群讲下去。<p>　　杨立群对那种树，显得十分疑惑。我相信他真的从来未曾看到过那样的树，这一点，从他迟疑的形容词中，可以听的出来。<p>　　他继续道：“这种树的的树干不是很粗，但是很直，树干上呈现一种褐灰色，有着粉白的感觉。树叶是……心形的，叶面绿色，可是当风吹过来时，叶底翻转，却是一种褐灰色。”<p>　　杨立群讲到这里，略顿了一顿，才又道：“这是什么树，我一直不知道。”<p>　　我听到这里，叹了一声：“如果你肯花点时间，去查一查植物图谱，你就可以发现，那是一种极普通的树，在中国北部地区，几乎随处可见，那是白杨树。”<p>　　简云见我和杨立群讨论起树来，有点忍无可忍的感觉，因为他逼切需要杨立群讲出他的梦境，一条小路有什么树，在心理分析专家看来，全然无关重要！<p>　　他扬起手来，想阻止我们继续讨论下去，可是我立时又将他扬起的手压住。<p>　　简云的神情极不耐烦，杨立群倒像很有兴趣：“哦，那样说，我做梦的所在地方，在中国的北方？”<p>　　我道：“那也不一定，白杨的分布地区极广，在欧洲，北美洲也有的是。”<p>　　杨立群摇了摇头，道：“不，我知道那是在中国，一定是在中国。”<p>　　简云催道：“请你继续说下去。”<p>　　杨立群道：“我在这样一条两边全是树的小径上走着，心里好像很急，我一直不知自己在梦里为什么会有那样焦急的心情，我好像急着去看一个人……”<p>　　他讲到这里，顿了一顿，向我和简云两人作了一个手势，以加强语气：“我在梦中见到的一切，全都可以记得清清楚楚，但是在梦中所做的一些事，为什么要这样做，却始终迷迷糊糊。”<p>　　简云“嗯”的一声：“很多梦境全是那样，你刚才说，你在梦中急急赶路，是要去见一个人。”杨立群道：“好像是要见一个人。”<p>　　简云没说什么，只是示意他再讲下去。<p>　　杨立群停了片刻，才又道：“在那条小路的尽头，是一座相当高大的牌坊，牌坊上面，刻着‘贞节可风’四个字，是一座贞节牌坊，可能年代已很旧，牌坊的下半部，石头剥蚀，长满了青苔。穿过这座牌坊，我继续向前走，前面是一道灰砖砌成的墙，不很高，墙上也全是青苔，我沿着墙走，转过墙角，有一扇门，看来是围墙的后门。”<p>　　杨立群讲到这里，我已经忍不住发出了一下如同呻吟一样的声音。<p>　　简云向我望来，现出十分吃惊的神情：“你怎么啦？脸色那么难看。”<p>　　我连忙吸了一口气气，伸手在脸上抚摸了一下：“没什么，我很好。”<p>　　杨立群显然没有留意我神情如何，他继续道：“那扇门，是木头做的，很残旧。门虚掩着，不知道为什么，我来到那扇门的时候，心中会感到十分害怕，可是我还是推开门，走了进去。”<p>　　他讲到这里，又停了一停，才又强调道：“每次我来到门前，都十分害怕，也每一次都告诉自己：不要推门进去，可是每一次，结果都推门进去！”<p>　　简云没有表示什么意见，只是“嗯”的一声。<p>　　杨立群继续道：“一推门进去，是一片空地，空地上放着许多东西，有的，像圆形的石头，我知道那是一种古老的石磨，我还可以叫出另外一些东西的名称来，例如有一口井，井上有一个木架子，木架子上有辘轳，有水桶。可是还有一点东西，我根本没有见过，也不知那是什么东西。”我问道：“例如哪些东西？”<p>　　杨立群用手比划着：“有一个木架子，看来像是一个木椿，也像是放大了许多倍的鞋楦子，里面有很多厚木片，放在一个墙角上。”<p>　　我喉间发出“咯”的一声，那是我突如其来吞下一口口水所发出来的声音。<p>　　简云说道：“别打断叙述！”<p>　　我立时道：“不！我要弄清楚每一个细节，因为事情非常特殊。像杨先生刚才讲的那个东西，你能知道是什么吗？”<p>　　简云愤然道：“当然不知道，连杨先生也不知道，我怎么会知道，你知道吗？”<p>　　我的回答，是出乎简云的意料之外的，我立时道：“是！我知道！”<p>　　简云用一种奇怪的神情望着我。杨立群也以同样的眼光望来，我不自由住叹了一声：“那是一具古老的榨油槽，那些木片，一片一片，用力敲进槽去，将排列在槽中的蒸熟了的黄豆，榨挤出油来。”<p>　　杨立群急促的眨着眼，简云不住托眼镜，一脸不相信的神色。<p>　　杨立群反问我，说道：“我的形容不是很详细，何以你这样肯定？”<p>　　我道：“其间的缘故，我一定会对你说，不过不是现在，现在，请你继续说下去。”<p>　　杨立群迟疑了片刻：“请问我这个梦，究竟代表了什么？”<p>　　我道：“在你未曾全部叙述完毕之前，我无法作结论。”<p>　　杨立群又呆了片刻，才道：“那片空地，看来像是一个后院，我一进了后门，就走的十分急，以致在一个草包上拌了一跤，那草包中装的是黄豆。”<p>　　杨立群道：“我拌了一下之后，豆子给我踢了出来，我脚步不隐，踩在豆子之上，又向前滑了一交，跌在地上，令得一只在地上的木轮，滚了出去，撞在前面的墙上，发出了一下声响。”杨立群苦笑了一下：“每次都一样。”<p>　　我点了点头，没有说什么。<p>　　杨立群又道：“我连忙挣扎着爬起来，再向前走。围墙内，是一座矮建筑物，那建筑物有一个相当大的砖砌成的烟囱。我来到墙前，站了一会，心中好像更害怕，但我还是继续向前走，到了墙角，停了一停，转过墙角，看到了一扇打开了的门，然后，我急急向门走去。”<p>　　杨立群讲到这里的时候，简云和他，都没有注意我的神情。我这时，只觉得自背脊骨起，有一股凉意，直冒了起来。额头沁汗，我伸手一模，汗是冰凉的。<p>　　这时我的神情一定难看了极点，我突然冒出一句话来：“当你走进门去的时候，你没有听到有人叫你的名字？”<p>　　杨立群本来在躺着在说话，叙述他的梦境，我突如其来问的那句话，令他像是遭到雷殛一样，徒地坐起身来。<p>　　当他坐起身来之后，他的手指着我发抖，神情像是见到了鬼怪：“你……你怎么会知道？你……怎么会知道？”<p>　　简云看到了这样的情形，忍不住也发出了一下呻吟声：“天，你们两人，谁是求诊的病人？”我忙道：“对不起，我不是有意的，请再继续讲下去，请讲下去。”<p>　　过了一会，杨立群才道：“是的，有人叫了我一下，叫的是一个十分奇怪的名字，我感到这个名字好像是在叫我，那个声音叫的是：‘小展！’，我并没有停止，只是随口应了一声，就像门中走了进去。一进门，我就闻到了一股十分异样的气味。”<p>　　简云一听到这里，陡地站了起来：“我看不必再讲下去了。”<p>　　我忙道：“为什么？”简云悻然道：“没有人会在梦中闻到气味的。”<p>　　杨立群涨红了脸：“我闻到，每次都闻到！”<p>　　简云叹了一口气：“那么你说说，你闻到的是什么气味？”<p>　　简云在这样讲的时候，语意之中，有着极其浓厚的讽刺意味在。<p>　　我在这时，也盯着杨立群，想听他的回答。<p>　　杨立群的叙述，他在梦中的遭遇，已经引起我极度的兴趣。或者说，不单是引起了兴趣，简直是一种极度的惊讶和诧异，诡秘怪异莫名。<p>　　至于我为什么有这样的感觉，我自然会说明白。<p>　　杨立群呆了一呆：“我不知道，我不知道那是什么气味，我从来也没有闻过这样的怪味道。这种味道……”<p>　　杨立群还没有讲完，简云竟然忍不住吼叫了起来：“你根本不可能闻到什么气味，那是你的幻觉！”<p>　　杨立群立时涨红了脸：“不是！因为那气味太怪，我一直想弄清楚，却没有结果。”<p>　　我作了一个手势，不让简云再吼叫下去，向杨立群道：“你当然无法弄清楚，现在要找一个发出这样气味的地方，至少在这个城市之中，根本没可能。”<p>　　简云听得我这样讲，已经气得出不了声，杨立群则诧异莫名：“你……你知道那是什么气味？”<p>　　我点头道：“我不能绝对肯定，但是我可以知道，那种气味，是蒸熟了的黄豆，被放在压榨的工具上，榨出油来之后，变成豆饼之际所发出来的一种生的豆油味道。”<p>　　简云用手拍着额头，拍得他的眼镜向下落，他也忘了托上去。他一面拍，一面叫：“天！两个疯子，两个不折不扣的疯子！”杨立群却被我的话震摄住了，他定定的望了我半晌，才道：“对，我……我……我……”他连说了三个“我”字，又停顿了一下，才用一种十分怪异的声音道：“你怎么知道我是在一座油坊中？你怎样知道我的梦？怎知我在梦中走进去的地方，是一座油坊？”<p>　　我忙道：“别紧张，说穿了十分简单，因为有人和你一样，也老做同一个梦，这个人向我叙述过梦境，在梦中，他就进入了油坊，而且我相信，就是你曾经进入的那一座！”杨立群的神情诧异更甚：“那个人……那个人……”<p>　　我道：“我一定介绍你们认识。”<p>　　杨立群又呆望了我半晌，他还未曾开口，简云已经道：“两位是不是可以不在我的诊所说疯话？”<p>　　我叹了一声：“简云，你听到的不是疯话，而是任何心理医生梦寐以求的一种极其玄妙的灵异现象，你要用心捕捉杨先生说的每一个字。”<p>　　我这几句话，说得极其严肃，简云呆了一呆，作了一个无可奈何的手势，不再驱逐我们。<p>　　杨立群又呆了片刻，才道：“在梦境中，我是一个叫‘小展’的人，因为每个人都这样叫我。”<p>　　他讲到这里，又苦笑了一下，道：“不过我并不知道这个小展是什么样子的，因为自始至终，我都没有机会照镜子。”<p>　　杨立群又躺了下来：“我进去之后，看到里面有三个人。三个人全是男人，身形高大，有一个还留着一蓬络腮胡子，看起来极其威武，这个大胡子，坐在一个极大……极大的石磨上。对了，我进去的地方，正是一具大石磨。”<p>　　“石磨在正中，左手边的一个角落……”他讲着，挥了挥左手，指了一指。然后才又道：“左手边，是一座灶，有好几个灶口，灶上叠着相当大的蒸笼，也有极大的锅，不过蒸笼东倒西歪。我进去的时候，一个廋长子，就不住将一个蒸笼盖在手中抛上抛下。还有一个人衣服最整齐，穿着一件长衫，手上还拿着一根旱烟袋。”<p>　　杨立群停了一停，才又道：“这个旱烟袋十分长，足有一公尺长，绝对比人的手臂还要长，在现实的生活中，我从来也未曾见过那么长的旱烟袋，我也一直在怀疑，那么长的旱烟袋，如何点烟的。”简云不耐烦道：“这好像可以慢慢讨论。”<p>　　我瞪了简云一眼，拍了一下杨立群的肩头：“有两个方法，一个是叫人代点，一个是将一枝火柴擦着了，插在烟袋锅上。”<p>　　杨立群呆了一呆，用力在躺椅上敲了一下：“是。我怎么没有想到这一点？”<p>　　简云又闷哼了一声，我向简云道：“你要注意他的叙述。心理学家常说：日有所思，夜有所梦。可是杨立群先生的梦，和他的生活经历全然无关，他在梦境所看到的东西，有许多他根本未曾在现实生活中见过。”<p>　　简云的神情带着讽刺：“不单是东西，还有他从来也未曾闻到过的气味！”<p>　　我和杨立群都没有理会他，杨立群续道：“我一进去，那个拿旱烟袋的人，就用他的烟袋直指着我，神情十分愤怒，坐在磨盘上的那个大胡子也跳了下来，和那瘦长子一起，向我逼过来。”<p>　　杨立群道：“我本来就十分害怕，到这时，更加害怕，我想退，可是大胡子来到我身旁。拿旱烟袋的厉声道：‘小展，你想玩什么花样？为什么那么迟才来？’在他喝问我的时候，大胡子已在我的身后，揪住了我的胳膊！”<p>　　我听到这里，陡地怔了一怔，简云也呆了一呆，陡地挺了一下身子。<p>　　我必须说明的是，这时，杨立群正在全神灌注地叙述着他的梦境，期间未曾有间断，我和简云的反应，也未曾打断他的话头。<p>　　但是我却必须在记述中将杨立群的话打断了一下，那时，我和简云两人，感到惊愕的理由一致：杨立群在讲述梦境，不知由什么时候起，口音起了相当大的变化。<p>　　不但是他发出来的声音，和他原来的声音听来有异，而且他所讲的话，所用的句子，也和他所用的语言，大不相同。例如，他用了“揪住了我的胳膊”这样的一句话，而且还带着浓重的山东南部山区的口音，那是一句土语，用他原来惯用的语言来说，应该是“他拉住了我的手臂”。<p>　　而杨立群的这种转变，显然是出于自然，绝不是有心做作。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_04'>第五十三卷 寻梦 第二章 另一个角度看怪梦</b><p>");

document.write ('　　简云是一个出色的心理学家，他自然可以知道这种现象不平凡。这种现象，十分怪异：一个人不知觉在心理上变成了另外一个人。<p>　　简云在挺了一挺身子后，他的神态，已不再那样不耐烦，而变的十分凝重。<p>　　杨立群根本没有发现我们有任何异状，只是自顾自在叙述：“拿烟袋的将烟袋锅直伸到我的面前，里面烧红了的烟丝，在发出‘滋滋’的声响，几乎要烙焦我的眉毛，他又喝道：‘小展，快说出来，东西放在哪里，我们五个人一起干的，你想一个人独吞，办不到！’我害怕到了极点：‘我……真的不想独吞！要是我起过独吞的念头，叫我天诛地灭，不得好死！’”<p>　　杨立群讲到这里，才停了一停，神情十分可怖，眼珠转动着，而且不由自主喘着气。停了好一会儿，才道：“拿烟袋的像是不信，那个瘦长子，忽然一翻手，手里就多了一柄小刀，小刀极锋利，在蒸笼盖上一划，就划穿了一道口子。接着，他就用小刀，在我脸上比来比去……”<p>　　杨立群的神情更是害怕，脸上的肌肉，在不由自主地跳动着，好像这时，真有一柄锋利的小刀，在他的脸上划来划去。<p>　　我和简云又互望了一点，两个人都没有出声。<p>　　杨立群双手掩住了脸：“我早已经说过，这梦境令人绝不愉快，接下来发生的事情更恐怖，他们，这瘦长子，拿烟袋和大胡子，他们三人，一直在逼问我一些东西的下落，我却不说……”<p>　　当他讲到这里的时候，我插了一句：“你是不愿说，还是根本不知道？”<p>　　杨立群放下了掩脸的双手，神情一片茫然：“我不知道，我心念十分模糊，不知道在梦里我是不肯说，还是根本不知道他们问的是什么！”<p>　　杨立群喘了几口气，声音突然发起颠来：“接着，大胡子就用力拗我的胳膊，瘦长子用开始用刀柄打我的头，拿烟袋的用膝盖顶着我的小腹，他们痛打我，打我……”<p>　　杨立群越是说，声音越是发抖，神情也可怕之极，甚至额上也开始沁出汗来。<p>　　简云忙道：“请镇定一点，那不过是梦境！”<p>　　简云连说了几篇，杨立群才渐渐恢复了镇定，可是神情仍是苦涩：“我应该告诉你们，每次梦醒后，我都感到被殴打的痛楚，而且这种痛楚，一次比一次强烈。昨天晚上在梦中被殴打，令我现在还感到痛。”<p>　　简云不由自主吸了一口气，我知道他心中在想些什么。在梦中受到了殴打，会感到被殴打的痛楚，那毫无疑问，是十分严重的精神分裂症。<p>　　杨立群伸手抹了抹汗，坐起身子，又躺下来，声音有点断续：“不过比起以后的发展来，受一顿打，不算什么。”<p>　　“他们打了又打，我不断叫着。过了好一会，我被打的跌在地上，拿烟袋的在我面前，大胡子伸脚踏住了我，我的口中全是血，他们三个人在商量着是不是要杀我，我心中害怕之极。那拿烟袋的人道：‘小展，你自己好好想一想，犯的着犯不着。’我还没说话，大胡子已经道：‘为了那婊子，你要死，我们成全你……’”<p>　　我忙挥了挥手，“等等，杨先生。你叙述的十分清除。可是在梦境中，他们对你所讲的话，你究竟是不是清除知道是什么意思？”<p>　　杨立群苦笑了一下，道：“还是那种感觉，很模糊，不能肯定。”<p>　　我没有再说什么，杨立群被我打断了话头后，停了片刻，才道：“拿烟袋的人又道：‘你自己想清除，下一次，我肯放过你，他们两个也不肯。明天这时候，我们仍旧在这里会面。’”<p>　　“他话一讲完，挥着烟袋，和瘦长子，大胡子一起向外走出去。大胡子临走的时候，神情仍然十分愤怒，在我腰眼里踢了一脚。”<p>　　杨立群说到这里，伸手按向腰际，神情十分痛楚，像是他的腰眼上，真的曾捱了重重的一脚。<p>　　他这种样子，看在我和简云的眼里，有点骇然之感。恰好他向我们望来，发现了我们诧异的神情，他苦笑了一下，坐起身，拉起了衬衣，露出他的腰际。我和简云不由自主，发出了“啊”地一下低呼声。在他的腰眼上，有着一块拳头大小的暗红色。<p>　　一个人的肌肤上，有这样的暗红色，本来是一种极普通的事。暗红色的，赭色，青色的胎记，几乎每一个人都有。但是在听了杨立群的叙述后，又看到了这样的一块“胎记”，那却令人感到极度的诡异。<p>　　杨立群放下了衬衣，神情苦涩：“现在我还感到疼痛，我不知做过多少遍这个梦，在梦里，我这个部位，也不知被踢了多少次，疼痛的感觉，一次比一次尤甚。”<p>　　简云吸了一口气，没有说什么，杨立群道：“简医师，你现在应该知道，这个梦，如何干扰着我的生活？”简云苦笑了一下：“整个梦境，就是那样？”<p>　　杨立群摇头道：“不，不止那样，还有……”<p>　　简云已显然对杨立群的梦感到极度的兴趣，他说道：“以后又发生了什么事？请你继续说下去。”<p>　　杨立群站了起来，自己去倒了一杯冰水，大口喝下，才又道：“他们三个人走了，我挣扎着，想站起来。就在这时，又一个人走了进来。”<p>　　杨立群双眼睁的很大，气息急促，声音异样。这种神情，可以使人一看就知道，又走进来的那个人，对在梦境中的他来说，一定十分重要。<p>　　我也极紧张。因为我曾在不久之前听另一个人叙述梦境，梦境的经过，和杨立群所讲的角度不同，但显然是同一件事。<p>　　也就是说，杨立群所讲的梦，我听另一个人，从不同的角度叙述过。那另一个人的梦，和杨立群的梦是同一件事，不过在梦中，他和杨立群是不同的两个人。<p>　　这实在是极其怪异。而这时，我心情特别紧张，是由于我相信，那个走进来的人，就是曾向我讲述梦境的另一个人在梦中的身份。<p>　　我咽下了一口口水：“那走进来的……是一个女人？”<p>　　杨立群的神情本来已经够紧张的了，一听到我这样问，他整个人弹跳了一下，吃惊地望着我，望了相当久，然后才道：“是的，一个女人！”<p>　　我长长的吁了一口气，没有再说什么。杨立群又呆了半晌，才道：“进来的那个女人，脚步很轻巧，我本来已因为身上的痛楚，几乎昏了过去，可是一看到他，我精神就陡地一振，居然挣扎着坐了起来。她也疾步来到我的身前，俯身下来，搂住了我，我紧紧地靠住她，感到安全和快慰。”简云“嗯”的一声：“她是你的梦中情人！”<p>　　“梦中情人”这个词，一般来说，不是这样用法，但是简云这时用了这个词，却再恰当也没有。在杨立群的梦境中，他是一个叫“小展”的人，而那个女人，照他的叙述，毫无疑问，是小展的情人。<p>　　杨立群即时点了点头：“是的，我感到自己极爱她，肯为她做任何事情。而且我也模糊地感到，我已经为她做了一件很重要的事，我也在逼切的希望见到她，所以当她紧紧拥住我的时候，我向她断续地说了一些话……”<p>　　杨立群向我望来，神情迷惘：“我记得在梦中对这个女人所说的每一个字，可是这些话，究竟是什么意思，我却不明白。”简云道：“你只管说。”<p>　　杨立群道：“这个女人，十分美丽，神情妖冶而动人，我在直觉上，好像她的年纪比我大。因为她一来到我的身边，搂住了我之后，一直在抚我的头发，吻我的脸额，而且不断在说：‘小展，小展，难为你了！’我就说：‘翠莲……’”<p>　　杨立群说到这里，又停了下来，补充道：“这个女人的名字叫翠莲，一定是，因为我自然而然这样叫她。”<p>　　我和简云点头，表示明白。杨立群道：“我说：‘翠莲，我没有说，他们毒打我，可是我没有说，为了你，我不会对他们说！’翠莲一面用手抚着我的脸，一面亲着我：‘你对我真好！’我忍住痛，挣扎着想去拥抱她，她忽然道：‘你今天不说，我可不敢保管你明天也不说。今天他们打你，明天他们可能真要杀人，你也不能说？’”<p>　　我听到这里，忍不住打了一个寒噤。<p>　　杨立群发觉我的神态有异，向我望来，我怕他问我是不是知道他的梦境进展下去的结果，是以遍过了头，不去看他。<p>　　杨立群并没有向我发问，只是说：“当时我说：‘不会的，翠莲，我答应过不说就不说，我愿意为你做任何事，甚至可以为你死！’翠莲叹了一口气：‘那我就放心了！’”<p>　　杨立群苦笑了一下：“我真想不到，在梦境中，我是一个那么多情的小伙子！”<p>　　我和简云互看了一眼，没有表示什么意见。<p>　　杨立群的梦境，到了这时，已经渐渐明朗化了。在这个梦里，一共有五个人，四男一女，四个男人是：拿旱烟袋的，大胡子，瘦长子，小展；女的是翠莲。这五个人，做了一件什么事，得到一些什么东西。这东西的收藏地点，只有小展知道，那三个男人逼小展讲出来，而小展不肯讲。小展不肯讲的原因，是因为他曾答应过翠莲不讲。<p>　　而小展爱着翠莲，翠莲令他着迷，他甚至肯为翠莲去死！<p>　　那个梦境发生的地点，是在中国北方的一个乡村，极可能是山东省南部和江苏省北部的交界地区，具体的地点，是一座油坊。这的确是一个相当怪异的梦境。<p>　　杨立群在停顿了片刻之后：“翠莲讲完了她放心这句话之后，忽然又道：‘那是你自己说的！你愿意为我死！也只有你死了之后，心中的秘密，才不会有人知道！’我仍然心头极热：‘是真的！’翠莲道：‘那太好了！’这是我听到她讲的最后一句话。”<p>　　简云吃惊道：“为什么，那大胡子又回来，将那个叫翠莲的女子杀死了？”<p>　　杨立群笑了几下，笑声苦涩之极：“不是，她一讲完了这句话，我就觉得心口一凉，眼前一阵发黑，什么声音也听不到了，我甚至不知发生了什么事。在我做这个梦的次数还没如此频密之际，我真的不知道发生了什么事情。但是，渐渐地，我却知道了！”<p>　　简云神情骇然：“这个女人……杀了你？”<p>　　杨立群点头道：“显然是，梦到这里为止，我醒来，而且，请你们看我左心口那个与生俱来的印记！”杨立群一面说着，一面解开衬衣的扣子，露出他的胸脯来。<p>　　我和简云两人，都可以看到，在他的胸口，左乳之下，大约是第五根肋骨和第六根肋骨之间，有一道看来简直就是刀痕的红色印记，大约四公分长，很窄的一条。<p>　　稍有常识的人，一看这个印记所在的部位，就可以知道，如果有一柄薄而锋利的刀，从这个部位刺进去，被刺中的人，会立刻死亡，甚至在感到痛楚之前，就已经死了。因为这个部位，恰好在心脏的正中。<p>　　而杨立群在梦中的情形，恰是如此：小展的心口忽然中了一刀，立刻死亡，杨立群的梦也醒了。当时，只有小展和翠莲在一起，小展不是自己刺自己，那么，刺死小展的，当然是翠莲！<p>　　我和简云呆望着杨立群心口的红记，半晌说不上话来。杨立群先开口：“看，是不是像极了一个刀痕？”<p>　　简云“嗯”的一声：“太像了！你在梦境中，是死在一个你爱的女人手里！”<p>　　杨立群苦笑了一下：“是，这经历，比被三个大汉拳打脚踢，更令人不愉快。”<p>　　简云挪了挪身子，接近杨立群一些：“你一直受着这个怪梦的骚扰，从来也没对任何人提起过？”杨立群道：“没有！”<p>　　简云问道：“你结了婚？婚姻生活怎么样？”<p>　　杨立群道：“结了婚，七年了。”然后他顿了顿：“从去年开始，婚姻生活就出现裂痕，到今天，几乎已经完结，可是她不肯离婚。”<p>　　简云又问：“你对妻子也没有讲过这个梦境？”<p>　　杨立群摇头道：“没有，对你们，是我第一次对人讲述！”<p>　　简云作了一个手势：“你的婚姻生活不愉快，造成了你心理上的压力，使得你的梦出现次数更多。在梦境里，你被一个你所爱的人杀死，这反映了你潜意识中，对爱情，婚姻的失望，所以……”<p>　　简云用标准的心理分析医生的口吻，一本正经地分析着杨立群的心理状态，我在一旁听着，实在忍耐不住，大声道：“医生，你别忘记，他这个梦，从小就做，梦境根本没有改变。在他童年的时候，有什么对爱情，婚姻的失望？”<p>　　简云给我一番抢白，弄的一句话也说不上来，只是不断地托住他的眼镜。<p>　　我立时又道：“杨先生的梦，不能用寻常的道理来解释，因为太奇怪，单是他一个人做这样的梦，还不奇特，而是另外一个人，也做同样的梦！”<p>　　杨立群迫不及待：“请你快点告诉我详细的情形！”<p>　　我当然准备告诉杨立群详细的情形，也好同时使简云知道，事情非比寻常，不是他所想像的的心理问题那样简单。要说这另一个人，做同样的梦，得从头说起。<p>　　刘丽玲是一个时装模特儿，二十六岁，正是女人最动人的年龄。刘丽玲一直就是一个美丽动人的女人，她出生时，是一个可爱动人的小女婴，长大了，是可爱动人的小女孩，然后是可爱动人的少女，然后是可爱动人的女人。<p>　　刘丽玲不但美，而且她的美丽，正属于这个时代的，她懂的装饰自己，也有很高的学历，一百七十二公分的体高和标准的三围，更有着一双罕见修长的腿。<p>　　刘丽玲懂的许多现代的玩艺，音乐，文学修养也高，性情浪漫，喜爱鲜花和海水，活跃于时装界，看来比实际年龄年轻的多。她一刻不懈地维持自己的仪容整洁，永远容光焕发。<p>　　这样的一个美女，占尽了天地间的灵气，也享尽了天地间的一切福份，不知道有多少公子哥儿追逐她，以能得到她的青睐为荣。刘丽玲有两个秘密。<p>　　这两个秘密，可以称之为小秘密和大秘密。<p>　　小秘密是，刘丽玲在十八岁那年，结过一次婚。那是一次极不愉快的婚姻，一时冲动，嫁给一个和她的性格，志趣，爱好全然不同的人。当时，几乎没有人不摇头叹息，那个男人，甚至是样子也极不起眼，接近猥琐，连刘丽玲自己也不明白，为什么会和这样的一个男人结婚。<p>　　这个男人的名字叫胡协成。请记住这个名字和这样一个窝囊到了任何女人无法忍受的男人，因为在整个故事中，他占有一定的地位。<p>　　这段不愉快的婚姻，维持了两年，刘丽玲和胡协成分手。刘丽玲开始周游列国，在世界各地环游。<p>　　一直经历了四年的游历，她又回来了，在时装界发展。四年世界各地的经历，令的她更成熟，更光芒四射，更加动人，也增加了许多知识，至少在语言方面的才能，以足以令人吃惊。知道刘丽玲在多年之前有过这段不愉快婚姻的人并不多。<p>　　幸运的是，在这两年不愉快的婚姻中，刘丽玲没有生育，她的身形，保持的比大多数少女更好。曾经结过婚，是刘丽玲的小秘密。<p>　　刘丽玲的大秘密是，她经年累夜，在有记忆的童年就开始，她不断做同一个梦，而且，做同一个梦的次数，越来越是频密，几乎每天晚上都要做一次。从来也没有人知道，一个外表如此光彩四射，在任何场所出现，都像明星一般灿烂的女人，内心会受到这样一个怪梦如此深刻的滋扰，这种滋扰，令她痛苦莫名。<p>　　刘丽玲不曾对任何人讲起过她内心所受到的困扰和痛苦，一直到两个月前，她才第一次对人说起，而听众只有两个人：我和白素。<p>　　刘丽玲不是我的朋友，是白素的朋友。<p>　　白素和刘丽玲认识有多久了，我不知道，在白素带她回家之前，我也没有见过她，只是在报章，杂志上，或是电视上看到过。她给我的印象，是极其能干和神采飞扬的一个成功女性。<p>　　可是那天晚上，当白素扶住她进来，我从楼上下来，走到楼梯的一半，看到刘丽玲的时候，决没有法子将她和平时的印象联系起来。我甚至根本没有认出白素扶进来的是她。<p>　　我只看到，白素扶着一个哭泣着的女人走进来，那女人伏在白素的身上，而且紧紧抱住了白素，头靠在白素的颈上，背部在不断抽搐，泪水已经将白素的衣服润湿了一大片。<p>　　白素一面扶她进来，一面关上门。白素经常会做一点古里古怪的事情，但是像这样，扶着一个伤心欲绝的女人回家来，倒还是第一次，所以我也有点目瞪口呆的神情。白素一面扶着她坐下，一面向我望来：“没见过人哭？”<p>　　我忙道：“当然见过，这位是……”<p>　　我一面说，一面若无其事，脚步轻松地向下走来。当我走下楼梯之际，刘丽玲已经坐下来，她仍然在哭着，抽噎着，歇力想使自己镇定，不想再继续哭泣。<p>　　所以，当我向她走过去之际，她挺了挺身子，也抬起头来。<p>　　我吓了一跳，因为她本来化着浓妆，因为流泪，化妆化了开来，整个脸，像是一幅七彩缤纷的印象派图画！<p>　　她显然也立时注意到我愕然吃惊的神情，立时转过头去，同时，以一种在抽噎中的人，歇力想平抑心中悲痛的那种声调道：“糟糕，我一定成了一个大花脸了！”<p>　　我听出，她虽然尽一切的力量来表示轻松，可是这种情形，只是使人觉得她的心头沉重和苦痛。<p>　　白素也没有说什么，只是找了一盒面巾，放在她的膝上。刘丽玲开始用纸巾将她脸上的化妆品抹干净。五分钟之后，她再转过头来向着我。我直到这时，才认出她是什么人来。<p>　　她仍然带着泪痕，但是却掩不住那股逼人而来的美丽。尤其是她那种伤心，痛苦的表情，更令她的美丽，看来惊心动魄。<p>　　她向我勉强笑了一下：“对不起，卫先生，打扰你了。”<p>　　我摊了摊手：“能有刘小姐这样大名鼎鼎的人物光临，太荣幸了。”<p>　　刘丽玲又勉强笑了一下，白素道：“好了，别说客套话了。卫，丽玲有一个大麻烦，你要帮她。”<p>　　白素说的十分认真。而且，我也知道白素的性格，刘丽玲的这个“大麻烦”，如果她能单独解决的话，她决不会带刘丽玲来见我。<p>　　而世上如果有什么大麻烦，是白素无法单独解决的话，那一定是真的不折不扣的大麻烦了。所以，刹那之间，我也不禁紧张起来，神情严肃：“什么麻烦？我，我们一定尽力而为。”<p>　　刘丽玲苦笑了一下，她只是苦笑着，并没有开口说话。看她异乎寻常的苦涩的神情，她像是不知如何开口说她的麻烦才好。<p>　　我向白素望去，白素指着刘丽玲：“她一直在做一个梦！”<p>　　我呆了一呆，不由自主，皱起了眉。女人有时会莫名其妙，但是白素却从来也不会！<p>　　刘丽玲一直在做一个梦！<p>　　这是什么话？简直全然不可解。而且，一直在做一个梦，那又算是什么“大麻烦”？<p>　　在这样的情形之下，我唯一的反应，只是“嗯”的一声，接着，又“哦”了一声：“她一直在做梦？”<p>　　白素叹了一声：“事情很怪。她一直在重复做一个同样的梦。以前，大约每年一次，后来越来越频密，到最近甚至每天重复一次。”<p>　　在白素这样讲的时候，我发现刘丽玲紧咬住下唇，现出十分害怕，厌恶和痛苦交集的神情。我道：“刘小姐的梦境，一定很不愉快？”<p>　　白素提高了声音：“为了这个梦，她快要精神崩溃了。”<p>　　我向刘丽玲望去。她犹豫了一下：“这个梦极怪，在那个梦中，我是另外一个人。”<p>　　人做梦，在梦里是另外一个人，那有什么稀奇？庄子在梦里，甚至是一只蝴蝶！<p>　　“梦一开始，我是在一口井的旁边，一口井，真正的井！”<p>　　我道：“井还有什么真的假的？井，就是井！”<p>　　刘丽玲忙解释道：“我的意思是说，这口井，唉，我该如何说才好呢？我……我一直生活在城市，我从来也没有见到过一口真正的井。”<p>　　刘丽玲生长在一个富裕的家庭，一直在大城市生活，她一生之中，可能真的未曾看到过一口井。<p>　　刘丽玲看到我的神情像是明白了：“这口井，有着一圈围墙一样的井……圈？”<p>　　我点头道：“是的，或者叫井栏，不必去深究名称了，你在井旁干什么？”<p>　　我本来还像加上一句：“不见得是想跳下去吧！”可是我这句话却被刘丽玲脸上那种深切的悲哀，打了回来，没有说出口。<p>　　刘丽玲的声音中，充满了怅惘：“我也不知道我在井边做什么，我双手按在井……栏上，井栏上长满了青苔，很滑，我俯身，向着井口，井很深，水面很平静，我向下看去，可以很清楚地在井水中看到一个倒影，那是一个相当美丽的女人，我从来也没有见过那么异特的装扮。”她讲到这里，一脸迷惑不解的神情，向我望来。<p>　　照她的叙述，她在井水的倒影中看到的那个女人应该是梦中的她。<p>　　我忙道：“装扮是……”<p>　　刘丽玲苦笑了一下：“她穿着一件碎花的短袄，中国式，可是她……那个在井中水中倒影出来的女人，没有将领子的扣子扣上，中国式的短袄，如果这样穿法，很不庄重。”<p>　　我笑了一下：“刘小姐，不必研究服装怎么穿法了，你所说的怪异，就是她的领子扣子没有扣上？”<p>　　刘丽玲忙道：“不，还有更怪的，她的颈上，有着几道大约四公分长，半公分宽的红印子！”<p>　　刘丽玲说到这里，抬起头向我望来，脸上的神情也更迷惑，同时，指着右额：“这里，还贴了一种装饰品，是一个像指甲大小，黑色的圆点……”<p>　　我听到这里，忍不住发出“啊”的一声响，站了起来，又立时做了下去。<p>　　白素道：“听出一点味道来了？”<p>　　我点了点头，事情是有点怪。刘丽玲在梦中看到的井水中的倒影，那个女人的这种外形，在刘丽玲这样生活背景的人来说，自然怪异。但是对我来说，尽管刘丽玲的形容不是很高明，可是只要略为想一想，就一点也不会觉得这个女人的造型怪异。<p>　　那是很普通的一种造型，在几十年前的中国北方，一般来说，有一种女人，被社会道德观念和家庭妇女认作是“要不得的女人”（现在社会中也有这样的女人），她们就喜欢作那样的打扮：衣服的领扣不扣，露出颈来，而且在颈上，用瓦匙或是小钱，刮出几道红印，以增娇媚。<p>　　至于刘丽玲所说的：“一种装饰品”，“指甲大小的黑色圆点”，老天，那是一块小小的膏药。<p>　　这块小小的膏药贴上去的作用，并不是表示他们有病，只是一种装模作样的娇态！我所以会惊讶地站起来又坐下，是因为真正觉得奇怪。刘丽玲不可能遇见过这样打扮的女人。这样打扮的女人，早已经绝迹。我一面想，一面指着右额：“你所说的那个圆点，是一块膏药。”<p>　　刘丽玲道：“我从来也未曾见过这样的女人，为什么当我做梦，我对着井水的时候，我会见到这样一个女人？”<p>　　我想了一想，道：“这种造型，在以前，中国北方相当普遍，或许你是在什么电影里见过，印象深刻，所以才会在你梦里出现。”<p>　　刘丽玲呆了一会，然后，摇了摇头，显然并没有接受我的解释，但是也没有和我争辩，只是继续道：“这个女人十分美丽，有一股浓艳的妖冶。这个女人……我应该说那是梦里的我，当时从井中看着自己，心里只觉得异常紧张，像是有一件重大的事，等我去决定。过了一会，我直起身来，用力踢开了井边的一块石头，向前走去。我走在一条小路上，路两旁全是农作物，路旁全是一种相当直的树，树叶的背面灰白色……”白素补充了一句：“我看这种树，一定是白杨。”<p>　　我当时不置可否地应了一声，并不认为路旁的树是白杨还是榆树有什么重要。但是在我听到杨立群叙述他的梦境，讲到了路旁的那种树，我心中的吃惊，不必细说，各位也可以了解。<p>　　刘丽玲神情惘然：“我不知道那是什么树，我只是顺手摘下了一片树叶，放在口里含着，继续向前走，经过了一座相当高大的牌坊，不知道为什么，我不是穿过牌坊的中间部分过去，而是绕过去，因为牌坊的旁边，根本没有路，我绕过去的时候，一脚踏在一个凹坑中，跌了一交，脚踝扭了一下，很痛……”<p>　　刘丽玲讲到这里，停了片刻：“每次做完同样的梦，醒来之后，我就像是真的跌过一交一样，脚踝一直很痛。”<p>　　刘丽玲的话，我只是含含糊糊地听着，因为这时，我心中在想着别的事，而且感到很吃惊。我做着手势，吸引刘丽玲的注意，同时问：“那牌坊……上面应该有字，你可曾注意到？”<p>　　刘丽玲道：“有，上面是‘贞节可风’四个字，我跌了一交后，站起来，向牌坊吐了一口口水，心里很生气。”<p>　　我和白素互望了一眼，白素向我做了一个无可奈何的手势。刘丽玲看到白素的手势，扬了扬眉，表示询问。我和白素，都假装没看到她的的这种询问的神情。<p>　　可能由于我们假装得十分挫劣，所以给她看了出来。她用一种不满的声调道：“两位，这个梦，是我一生中最大的秘密，从来也未曾对任何人说起过。”<p>　　白素忙道：“多谢你对我们的信任。”<p>　　刘丽玲叹了一声：“希望你们听了之后，有什么意见，不要保留。”<p>　　我道：“其实，也不是什么，根据中国乡村的一种古老观念，有一种女人，不能在贞节牌坊下面经过，如果这样做的话，被记念的那个贞节的女子，会对她不利，你在梦里，自然而然绕过去……”<p>　　刘丽玲不等我说完，就“啊”的一声：“我明白了，在梦里，在……那个梦里，我是一个不正经的女人。”我含糊其词地道：“大抵是这样。”<p>　　刘丽玲伸手在脸上抚摸了一下：“一定是这样，因为我后来，还做了一件十分可怕的事。”<p>　　这时，我对刘丽玲的梦，已经感到了极度的兴趣。趁她叙述停顿，我过去倒了一杯酒给她。<p>　　刘丽玲接过了酒杯来，她十分不安，有极度的困扰。可是她拿酒杯的姿态，喝酒的动作，仍然维持着优美。<p>　　她喝了一口酒：“我挣扎着起身，忍着脚脖拐上的疼痛……”<p>　　她讲到这里，我又徒地震了一震：“你说什么？你刚才说什么？”<p>　　刘丽玲怔了怔，由于我的神情紧张，她又想不到什么地方说错了话，所以不知所以。我忙道：“你将刚才的话，再讲一遍。”<p>　　刘丽玲道：“我站起来，忍住脚踝上的疼痛……”<p>　　我摇头道：“刚才，你不是这样讲。”<p>　　刘丽玲用不解的神情望着我，我提起脚来，指着脚踝：“刚才，你称这个部位叫什么？”<p>　　刘丽玲侧了头，想了极短的时间，才“啊”的一声：“是啊，刚才我不说‘脚踝’，而说‘脚脖拐’，很奇怪，我……也不知道为什么会用这样的一个词，可以这样叫？”我道：“这是中国北方的方言。你曾经学过这种语言？”<p>　　刘丽玲摇头道：“没有，那有什么关系？”<p>　　我也不知道那有什么关系，只是做了一个手势，请她继续讲下去。<p>　　刘丽玲呆了片刻：“我一路向前走，心情越来越紧张，再向前走，前面是一道围墙，走近去，看到墙脚处，有人影一闪，走在我前面。”<p>　　刘丽玲道：“这时，我心中紧张到了极点，我连忙躲起来，躲在一丛矮树的后面，那种矮树上有很硬的刺，我躲得太急了，一不小心，肩头上被刺了一下……”<p>　　她讲到这里，伸手按住她的左肩，近胸口处，向我和白素望来，神情犹豫。<p>　　在她讲到那种灌木上有刺时，我已经知道那是荆棘树。我“啊”地一声，说道：“那是荆棘，给它的刺刺中了，很痛！”<p>　　刘丽玲的神情仍然很犹豫：“会留下一个……疤痕？”<p>　　我呆了一呆，一时之间不知道为什么她要那么问。我想了一想：“这要看被刺到什么程度，如果刺的深了，我想会留下疤痕。”<p>　　刘丽玲出现了一副欲言又止的神情，我笑了起来：“你在梦里被刺了一下，不必担心会留下疤痕。”<p>　　刘丽玲叹了一口气：“两位，说起来你们或许不相信，我被那尖刺刺中的地方，真的有一个疤痕。”我大声道：“不可能！”<p>　　这时，我已经被刘丽玲的叙述，带进了迷幻境界，话讲的极大声，而且，现出了决不相信的神色。<p>　　刘丽玲又叹了一声。那天晚上，她穿的是一件浅米色的丝质衬衣，十分高贵。她解开衬衣扣子，我看到了那个“疤痕”。<p>　　“疤痕”并不大，位置恰好在她的胸围之上，肩头之下，近胸处，就是她刚才指着的位置。其实，那也不算是什么疤痕，只是一个黑褐色的印记。刘丽玲是一个美人，肌肤白皙，这个印记，看来碍眼。<p>　　她立时掩起了衣服，抬起头，以一种微询的眼光，望着我和白素。我立时道：“这是胎记，每个人都会有，不足为奇。”<p>　　刘丽玲道：“恰好生在我梦里被刺刺中的地方？”<p>　　我已经准备好了答案：“你倒果为因了！正因为你从小就有这样的一个印记，所以你才会在梦中，恰好就在个地方被刺刺了一下。”<p>　　刘丽玲的反应，和上次一样，仍是摇着头，不接受我的解释，可是又不说什么。<p>　　白素轻轻咳了一下：“看起来，那个印记，真像是尖刺刺出来的。”<p>　　刘丽玲苦笑着：“当时我也不觉得痛，可能因为太紧张，我只是顺手从腋下抽出了一条花手巾，将手巾放进衣服，掩住了伤口。我一直向前看着，看到前面那个人，转过了墙脚，我就立刻离开了藏身的矮树丛，走向前去。”<p>　　我用心听着，同时留意刘丽玲脸上神情的变化。我发现她越说越紧张，像是真的一样。她的双手紧握着拳，甚至身子也在发抖。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_05'>第五十三卷 寻梦 第三章 前生的孽债</b><p>");

document.write ('　　在那一刹间，我想到了许多精神病上的名词，如“精神分裂”、“双重性格”之类。但是全部都不得要领，只得听她继续讲下去。<p>　　刘丽玲又道：“我来到墙角处，探头向前看，看到前面的那个人，在一扇半开的木门前，神情像是很害怕，不能决定是不是要进去，那是一个小伙子，年纪大约二十多岁，有点楞头楞脑，傻不里机的……”<p>　　她讲到这里，又停了下来，重复地说道：“傻不里机，傻不里机……”<p>　　我道：“这是北方话，形容一个人，有点傻气。”<p>　　刘丽玲的神情迷惘，显然她自己也不明白何以会选择了这样一个形容词。我突然起了一种异样的感觉。因为我想到刘丽玲在梦中，看到那小伙子的时候，她心中一定想到那小伙子有点“傻不里机”，所以她才会自然而然讲了出来。<p>　　可是，为什么刘丽玲在梦中会用一种她平时绝不熟悉的语言？这真的有点怪不可言。<p>　　刘丽玲又喝了一口酒，转着酒杯：“那小伙子终于走了进去。他一进了门，我就急急跟了进去，在门口，我停了下来，向内看。门内是一个院子，堆着很多奇形怪状的东西。”我作了个手势：“例如什么？”<p>　　刘丽玲皱起了眉，道：“很难形容，有的，是圆形的大石头，有的是一个个草织成的袋子，里面放着东西，还有一个是木槽……”<p>　　刘丽玲顺手移过一张纸来，取出笔，在纸上画着那种“木槽”的形状。<p>　　（我在听杨立群叙述他的梦境时，一提起那种木槽，我就告诉他，那时一种古老的油坊之中，用来榨油的一种工具。但当时，即使刘丽玲画出来了，我仍然不知道那是什么。直到她再向下讲，使我知道她在一个油坊中，我才知道那木槽是什么。）<p>　　（各位现在一定也已经明白，杨立群的梦，和刘丽玲的梦，是同样的一件事，经由两个人由不同的角度来体验。）<p>　　（我在听杨立群讲到一小半的时候，已经明白了这一点。一个梦境，两个人的梦境，竟像是实际发生过的事，分别由两个人自不同的角度来体验，我一生中遇到的怪事之中，堪称第一。）（所以，我听杨立群讲述的时候，心中惊骇莫名，举止失常。）<p>　　当时，我和白素看着刘丽玲画出来的木槽，都没用什么话好说，因为我们都不知道那是什么。<p>　　刘丽玲又道：“在院子面前，是一栋矮建筑物，可是有一个极大的烟囱。那小伙子向前走着，突然在一个草包上拌了一交，踢穿了草包，自草包中滚出许多豆子来，当时，我看到他跌在地上，叫了他一声。”<p>　　我听到这里，不得不打断她的话头：“等一等，你叫他？”刘丽玲点着头。<p>　　我道：“你……认识他？”<p>　　刘丽玲道：“我想应该是的，但是这种感觉十分模糊，我不能肯定，可是我却能叫他。”我问道：“你叫他什么？”<p>　　刘丽玲的神情十分古怪：“我……叫他……‘小展’，这是什么意思？”<p>　　我吸了一口气：“这小子姓展？”刘丽玲道：“姓展？有人姓这种姓？”<p>　　我道：“当然有，七侠五义中的主要人物，南侠展昭，就姓展，在山东省，那是一个相当普通的姓氏，是一个大族。”<p>　　刘丽玲眨着眼：“我叫了他一声，他怔了一怔，而我又十分后悔，觉得不应该叫他，便缩回身子，那小伙子……小展在起身之后，回头看了一看，就走进了建筑物之中，而我，则伸手紧按自己的腰间……”<p>　　我摊了摊手，表示不明白她何以要伸手按住自己的腰间，刘丽玲现出十分难以形容的古怪神情来：“我的腰际，在我的上衣之下，很宽的胯袋之中，插着一柄小刀，我的手按上去，可以感到又冷又硬的刀身，这种感觉……这种感觉……”<p>　　她讲到这里，又不由自主地气息急促起来：“感觉太真实，一想起来就害怕。”<p>　　我道：“这真是一个怪梦，怎么梦中的一切，记得那么详细？”<p>　　刘丽玲道：“我重复做了数百次，每一个细节，都记得清清楚楚。”<p>　　白素叹了一声，充满了同情。<p>　　我第一次听一个人叙述她做了几百次的一个梦，我感到，最大的可能，是由于看过一本书，或是电影，书或电影给了她极深刻的印象所致。<p>　　刘丽玲讲到她的手，碰到了寒冷而又锋利的刀身时，身子微微发抖，也在不由自主喘着气，神情极是紧张。<p>　　为了使气氛轻松一点，我道：“你在梦中带着一柄刀干什么？在梦中，你是一个行侠仗义的女侠？”<p>　　刘丽玲非但一点也不欣赏我的“幽默”，而且她是不是听到了我在说什么，也有疑问。她自顾自道：“我碰了碰那柄插在腰际的刀，心中只是模糊地感到，要用这柄刀，来做一件大事，至于是什么事，我在那时，还说不上来。虽然……虽然……”<p>　　她讲到这里，声音变的更颤抖，人也抖的更厉害，才道：“虽然我终于做出来。”<p>　　我又想开口，但白素迅速按住了我的手臂，不让我说什么，我望着刘丽玲，发现刘丽玲美丽的脸庞，现出了一种极其深切的悲哀。那种悲哀，想是混合着无穷无尽的惊悸和恐惧，使人看了，无法不同情她心中的痛苦。我也不由自主，叹了一声，喃喃地道：“一柄锋利的刀，可以做出很可怕的事情！”<p>　　我讲这句话的声音很低，可是刘丽玲却听到了，她的身子徒地震动了一下，抬起头向我望来，又立时低下头去：“我肯定了那柄刀还在我腰上，放轻手脚，向前走去。我穿的鞋子，鞋底很薄，当我踢过哪些散落在地上的豆子时，可以感到一粒粒的黄豆，在我的鞋下，被我踏碎。我来到前面那个建筑物之前，听到了一连串粗鲁的呼喝声。”刘丽玲又抬头向我望了一眼，我没有说什么，只是作了一个手势。<p>　　刘丽玲道：“我加快脚步，走过去，先是贴墙站着，只听得里面不断传来呼喝声，那个小伙子则不断地说：‘我不知道，我不知道。’真奇怪，当时我的心情极紧张，可是听到那小伙子……小展说‘我不知道’，就放心得多。”<p>　　我听到这里，叹了一声：“刘小姐，你的叙述，很容易使人产生概念上的模糊，在梦里，你好像只知道行动，而不知道为什么要行动？”<p>　　刘丽玲想了好一会，才道：“的确是那样，我要做一件事，可是为什么要这么做，我却说不上来。我也有各种各样的感觉，可是为什么会有着样的感觉，也一样没有解释。”<p>　　我没有再问下去，刘丽玲再喝了一口酒：“当时我心中紧张，害怕，一颗心提起又放下，不知道有多少次。过了没有多久，里面突然传出了小展的惨叫声，和殴打声，我走近了几步，走近一个窗口，将盖在窗上的席子，揭开了一点，向内看去。我首先闻到一股极怪的味道，接着，我看到有三个人，正在狠狠地打小展。那三个人……那三个人……”<p>　　刘丽玲的身子又发起抖来，白素伸手，按住她的肩头。刘丽玲叹了一声：“这三个人的样子，实在太古怪，我从来没有见过那样的人！”<p>　　我皱着眉，听她讲下去。刘丽玲就形容这三个人的样子。当时，她形容得十分详细，但我不必再重复了，因为她所说的那三个人，就是杨立群口中的瘦长子，大胡子和那个拿旱烟袋的。<p>　　这三个人，其实也并不是什么“造型古怪”，不过从小在繁华的南方大都市中长大，家境富裕，生活洋化的刘丽玲，当然从来也未曾见过这样的人。当然，从她的形容中，我已经可以知道，这三个人，是中国北方乡镇中的“混混”，介乎流氓和土匪之间的不务正业之徒。<p>　　当时我听了刘丽玲的叙述之后：“对，这样的人物，你在现实生活中，不可能遇到！”<p>　　我这样说，是在强烈的暗示她，在现实生活中不可能遇到，但是在艺术作品中，可能“遇”到。刘丽玲很聪明，她立即明白了我的意思，想了一想：“在其它生活方面，我也没有遇到过这样的人，只有在梦中，我才清楚地看见他们，他们活生生的在我面前，我不但可以看到，他们额上现起的青筋，而且可以闻到他们身上发出来的汗臭味！”<p>　　我缓缓地吸了一口气，这种经验，的确不是怎么愉快，我道：“事情发展下去……”<p>　　刘丽玲道：“他们三个人，不断打着小展，呼喝着，像是在逼问小展，一些东西放在什么地方。小展却咬紧牙关捱着打，不肯说。拳脚击打在身体上的那种声音，真的可怕之极了，血在飞溅，可是那三个人却一点也没有住手的意思……”<p>　　刘丽玲讲到这里，面肉在不由自主抽搐着。在一个美丽的女人的脸上，现出这种神情来，是一件相当可怕的事，我扭过头去，不忍去看她。<p>　　可是刘丽玲发颤的声音，听来一样令人不舒服，她在继续道：“当时，我只感到，小展是不是挺的下去，对我有很大的关系！”<p>　　她又顿了顿，才道：“究竟会有什么关系，我也说不上来。”<p>　　我道：“我明白，你在梦中，化身为另一个人，你有这个人的视觉，听觉和其他可以实在感到的感觉，但是对这个人的思想感情，却不是太具体，太清晰。”<p>　　“是这样。那三个人打了小展很久，没有结果，又发狠讲了几句话，突然走了，留下小展一个人在那建筑物中，我在他们三人走出来时，心跳得极其剧烈，我大口喘着气，幸而他们三人没有发现我。”<p>　　“他们向外走去，我离他们最近的时候，不过两三步，他们在讲话，我可以听得到。那拿旱烟袋的说：‘小展叫那臭婊子迷住了！’大胡子很愤怒：‘我们就去找！’拿旱烟袋的闷哼了一声：‘不知躲在那里，我看她是到徐州去了！’”<p>　　我听到这里，不禁发出“啊”地一声，指着刘丽玲：“你听清楚了？是徐州？”<p>　　刘丽玲道：“绝没有错。我小时候，不知道徐州是什么地方，也没有在意，由于我一直在做这个梦，梦中的一切，似乎全是虚无缥缈，抓不住的，只有这个地名，实实在在的，所以我曾经查过，在中国，的确有这样的一个地方。”<p>　　我有点啼笑皆非：“徐州是一个很出名的地方，在中国山东省，江苏省交界，历来兵家必争之地。”<p>　　刘丽玲现出一个抱歉的神情来，道：“我不知道，我还是根据拼音，在地图上查出来的。”<p>　　我越听越有兴趣，一个从来不在刘丽玲知识范围内的地名，会在她的梦中出现，这事情，不是多少有点古怪吗？<p>　　刘丽玲续道：“瘦长子又道：‘到徐州去了，也能把她找回来！’大胡子恶狠狠地道：‘找到了那臭婊子，把她和小展一起蒸熟了，放在磨里磨碎了榨油，他奶奶的！’我当时吓得连大气也不敢出，好不容易，等这三人出了围墙，我才连忙走进那建筑物，小展倒在地上呻吟，一看到我，就挣扎着要坐起来，我连忙过去扶起他，他望着我，虽然他满脸血污，可是他望着我的时候，眼神之中，却充满了欢愉……”<p>　　刘丽玲突然叹了一声，向白素看过去：“我感情很丰富，从少女时代起，就不断有异性追求我。”我不明白刘丽玲何以突然之间转换了话题。<p>　　可是白素却十分明白，她立即道：“你的意思，一个男人，只有全心全意地爱着一个女人，他望着他心爱的女人，眼中才会流露这样的神采？”<p>　　刘丽玲叹了一声：“是的，这些年来，对我说过爱我的男人，不知有多少，可是我却没有在任何一个人的眼中，看到过梦里小展望着我的那种眼神。这使我知道，他们口中虽然说爱我，但是心里，多少还有点保留。”<p>　　我不禁苦笑了一下，心想，刘丽玲的精神状态不正常，她的追求者也真是倒楣，天下哪有女人拿梦里一个男人的眼光来衡量爱情的深义！<p>　　刘丽玲又叹了一声：“他望着我，一直在说：‘我没有说，翠莲，我没有说！’在梦里，我的名字，好像就是翠莲，因为小展一直在这样叫我。我当时的心情，十分紧张，连自己也不知讲了什么，小展也不断在讲话，我只感到心中有一件十分重大的事，需要决定，而又有点难以决定。就在这时，小展突然说：‘我愿意为你做任何事，甚至愿意为你死！’我心中暗叹了一声，心想，那可是你自己说的。”<p>　　刘丽玲的声音越来越尖锐，听来诡异莫名，有一种令人不寒而栗的感觉。<p>　　她在继续说道：“我一想到这一点，一面搂着他，他的神情，充满了满足和欢愉，可是我另一只手，却已将插在腰际的一柄刀，取了出来，就在他望着我的时候，我一刀插进了他的心口！”<p>　　讲到最后的一句话的时候，刘丽玲的声音，逼尖了喉咙叫出来。听了之后，感到了极度的不舒服。<p>　　我不由自主，站了起来，说道：“刘小姐，你休息一下，再往下讲。”<p>　　刘丽玲喘着气：“快完了，那个梦快完了。我一刀刺了进去，小展他……双眼立时变的静止，可是还一直盯着我在看。他脸上的神情，根本来不及变化，就已经死了，可是在临死之前，他的眼神却起了变化，他盯着我，还是那一双眼睛，在一刹那之前，这双眼还让我感到这个人毫无保留地爱我，可是在那时，这双眼睛中的神情，却充满了怨恨，怜悯，悲苦……我实在说不上来，说不上来……”<p>　　刘丽玲用双手掩住了脸，呜咽地抽噎起来，全身都在发抖。我忙道：“好了，一般来说，恶梦总是在最可怕的时候停止，你的梦也该醒了？”<p>　　刘丽玲仍在抽噎着，一直过了三四分钟，她才放下了掩住脸的双手，满面泪痕：“是的，在梦里，我杀了一个人，一个叫小展的年轻人。可是这还不是这个梦最可怕的部分。这个梦……”<p>　　她又停了片刻，才道：“这个梦最可怕的是，小展……在我一刀刺进他的心口之后，他望着我的那种眼光，一直印在我脑中，到后来，每次梦醒，如果是在黑暗之中，或甚至明明醒了，眼睛睁得极大，可是我却一样可以看到有一双充满了这种眼光的眼睛在望着我，我……到后来，根本不敢熄灯睡觉。可是情形越来越严重，甚至我一闭上眼，我就感到小展用这样的眼光在看我。”<p>　　刘丽玲一面讲，一面哭着，神情极度张皇无依。我叹了一声：“刘小姐，这全是心理作用！何必让一个梦这样困扰你？”<p>　　刘丽玲扬了扬头，现出了一种看来比较坚强的神情来：“你不明白，你完全不明白。”<p>　　对于刘丽玲这样的指责，我倒也无从反驳起，因为做这样的梦的并不是我，我当然不会明白做梦人的感受。而且，我也不打算去明白，因为看情形，刘丽玲有严重的神经衰弱。她外表看来美丽、坚强、成功，事实上，她的内心，空虚莫名，心灵无所归依，才会做这样的梦。<p>　　这是我当时的结论，我不是医生，当然也不能帮她什么，只是说了一连串空泛的安慰话，而当我说这些话的时候，刘丽玲不断摇头，直到我自己也感到乏味，不自觉地打了一个呵欠，刘丽玲站了起来，她脸上的泪痕也干了，告辞离去，白素送她出门，我自己上了楼。<p>　　白素很快就回来了，我正准备向床上躺下去，白素将我拉了起来：“你不觉得刘丽玲的梦很怪吗？”<p>　　我闷哼了一声：“在大都市中享受优裕生活太久，才会有这样的怪梦。”<p>　　白素手托着下颏：“我倒不这样想，她一直不断做同样的梦，一定有原因。”<p>　　我“哈哈”笑了起来：“有原因？什么原因？那是一种预兆，一种预感，表示她日后真会杀死一个姓展的小伙子？”<p>　　白素神情恼怒：“我发现你根本没有用心听她叙述。”<p>　　我立时抗议：“当然我听的很仔细。”<p>　　白素道：“如果你听仔细，你就不会说那是她的一种预感，你会留意到，在她梦境中出现的人物和事情，是过去，相当久以前的事。”<p>　　我“哈哈”一声：“是么？那又表示什么？表示她杀过一个人？”<p>　　白素却十分严肃：“我想是这样，她真的曾经杀过一个人！”<p>　　我实在忍不住笑，一面笑，一面用手指着白素，可是白素的神情一直那么正经，以致当我笑到一半的时候，再也笑不下去。<p>　　我笑不下去的原因，一半是由于白素严肃的神情，另一半，由于突然之间，起了一个突如其来的念头，像是电极一样，令我全身发麻，刹那之间，不但笑不出，连话也讲不出。<p>　　我望着白素。神情一定古怪之极，白素也望着我，过了好一回儿，她才道：“你也想到了？”我喃喃地道：“原来……原来你已经想到了。”<p>　　白素说道：“是的，我早想到了。”<p>　　我全身只觉得极度的紧张，张开口，大口喘着气，然后小心地选择着字眼：“你的意思，刘丽玲的梦，是她曾经有过的经历？”<p>　　白素点着头，以鼓励的眼光望着我，要我继续讲下去。我又吸了几口气：“这种经历，其实也不是发生在刘丽玲身上的，而是发生在一个叫翠莲的女人身上，而这个翠莲，有可能是刘丽玲的……是刘丽玲的……”<p>　　我重复了两次，竟然没有勇气将这句话讲完。白素叹了一声：“这两个字，不见得那么难说出口吧？我的意思是，那个叫翠莲的女人，是刘丽玲的前生。”<p>　　我所迟疑着讲不出口来的那两个字，就是“前生”。一个人有前生，这是由来以久的说法，古今中外都有，说法大致相同。肯定人死了后，肉体消灭，灵魂不灭，找到新的肉体，又开始人的生活，那么，上一次的生活，就称之为“前生”。<p>　　虽然这种说法由来以久，但是一直未曾有过正式的研究，被列入玄学或灵魂学范畴之内。近年来，有不少学者，致力研究，但大都也不过根据当事人叙述的一些记录。譬如说，英国就有一个妇女，进入法国一个宫廷的后花园，感到自己到过这地方，而在经过了催眠之后，她说出，她是千年前的一个宫女，甚至完全可以记得当时的宫廷生活，等等。这种例子相当多，根据这种例子出版的书，也有好几十种。<p>　　那只不过是一种记录，由人讲出来，问题就很多：讲述人可信程度如何？是不是有巧合的成分在内？是不是人的潜意识作用？等等问题，都使得“前生”这件事，不能有结论。<p>　　当然有很多人，包括许多著名学者在内，已经十分肯定人有前生，灵魂不灭。我绝想不到，听一个人说他的梦境，结果竟然会牵涉到这样玄妙的问题。<p>　　一个人，和他的前生，这种属于灵异世界的事，给人的感觉，极其奇妙，不知如何应付才好。<p>　　白素看到我在发怔，笑了一下：“你为什么这样紧张？像刘丽玲这样的例子，虽然还未曾有过记录，但是我相信那一定是她前生的经历，她前生，是一个叫翠莲的女人，根据她这个梦来看，这个翠莲，不是什么正经的女人，甚至杀人！”<p>　　我苦笑了一下，突然想到一个更玄妙的问题：“那难道刘丽玲要对她前生的行为负责？”白素想了片刻：“这不是负责不负责的问题，而是，而是……”<p>　　白素皱着眉。像是一时之间不知道如何措词才恰当。我道：“你想说什么？还债？报应？孽债？”<p>　　白素陡地一扬手：“孽债这个名词比较适合。她前生杀了一个人，这个人临死的眼神，在她今生的梦中不断出现，这正是一种债项。她用她今生的痛苦，来赏还她前生的孽债。”<p>　　我苦笑了一下：“好了，越说越玄了。如果是这样，我们根本无法帮助她。”<p>　　白素摊开手：“我没有说过可以帮助她，只是要将她心中的痛苦讲出来，或许，她不会再做这个梦”。<p>　　刘丽玲是不是还在做那个梦，我不知道，因为事后，白素没有再向我提起她，也没有再带她回来。<p>　　一直到我遇到杨立群之前，对于刘丽玲的梦是她前生经历，我也不能十分肯定，只是抱着怀疑的态度。在这期间，我和几个朋友讨论过，意见很不一致。<p>　　在听了杨立群的叙述后，整件事就完全不同了。<p>　　杨立群的梦，和刘丽玲的梦，显然有着联系。杨立群在梦中，是一个叫小展的年轻人，被杀。刘丽玲在梦中，是一个叫翠莲的女人，杀人。<p>　　他们两人，各自做各自的梦，可是两个人的梦，是同一回事！<p>　　由于这一点，什么“日有所思”，什么“潜意识”等等的解释，全都要推翻，唯一的解释是：那是他们两人前生的经历！<p>　　所以，我当在听杨立群叙述之际，心中惊骇，等到杨立群讲完，我就讲刘丽玲的梦讲了出来。<p>　　我只讲到一半的时候，心理学家简云已经目瞪口呆，杨立群更不住地搓着手。<p>　　等我讲完，杨立群的脸色灰败，他用呻吟一样的声音道：“卫先生，这……这是什么意思？怎么会有这样的事？”<p>　　我叹了一口气，先不发表我的意见，而向简云望去，想听听他这个心理学专家的意见。<p>　　简云皱着眉，来回踱步，踱了很久：“如果我不是确知卫斯理的为人，一定以为他在说谎。”我没好气地道：“谢谢你，我们，现在，要听你这个专家的意见。”<p>　　简云道：“除非，真有他们两人梦境中经历的那段事发生过。”<p>　　我紧接着问：“如果是，又怎样？”<p>　　简云无目的的挥着手：“我不知该怎么说才好，真不知该怎么说才好，我想，那件事，发生在相当久之前，当时的那几个人……小展……翠莲什么的，一定早已经死了……”<p>　　杨立群有点不耐烦：“你究竟想说什么？请痛快说出来，小展当然死了，叫人杀死的。”简云苦笑了一下：“有一派学着，认为灵魂不灭，会转世投胎……”<p>　　简云说到这里，停了一停，像是作为一个专家，突然这样讲，非常有失身份，连脸都红了起来。<p>　　杨立群相当敏感，立时“啊”地一声：“难道这是我……前生的事？”<p>　　简云的神情更是尴尬忸怩，好像是在课室中答错了问题的学生。我立时道：“可能是！”<p>　　杨立群呆了一呆，“哈哈”笑了起来：“原来我前生被一个女人杀死！”他讲到这里，突然一本正经向我望来：“卫先生，那个对你讲述梦境的另一个人是什么人？是男？是女？他前生杀过我，我今生应该可以找他报仇？”<p>　　杨立群看起来，像是在说笑话，可是我却说笑不出来。非但笑不出来，而且有一种阴森的感觉。<p>　　在这里，必须说明一下，由于当日在听了刘丽玲的叙述后，我和白素曾讨论到“果报”，“孽债”等问题。所以，我在向杨立群和简云讲及刘丽玲的梦时，根本没有说到刘丽玲的名字，甚至也没有说明这个做梦的人是男，是女。<p>　　本来，我真的准备介绍杨立群和刘丽玲认识，因为他们两人的梦境，如此奇妙地相合，如果承认前生，在前生，他们一个是杀人凶手，另一个是被害者，这极有趣。<p>　　可是一听到杨立群这样说法，我却有一种不寒而栗的感觉，人世间的恩怨本来已经够多，如果前生的恩怨，积累到今生，那太可怕了！刘丽玲感到小展临死时的眼光一直在向她报复，杨立群又这样讲，这使我在刹那间，完全打消了让他们两人见面的意图。<p>　　我笑了笑：“算了吧，我不认为你和那个人见了面后，会有什么好处。”<p>　　杨立群却坚持着：“当然有好处，我们可以一起讨论这个奇特的梦境，因为我们两人，都对这个梦那么熟，这一定很有趣。”<p>　　我还是摇着头，杨立群叫了起来：“你答应过，介绍这个人给我认识”。<p>　　我的神情有点无可奈何：“是，我答应过，但是我现在改变了主意。”<p>　　杨立群盯着我：“为了什么？”<p>　　我很难回答他这个问题，只好摊了摊手：“我不想回答。”<p>　　杨立群徒然大声道：“我知道，你怕我一见到这个人，就回刺他一刀，将他刺死。”<p>　　我一听到杨立群这样说，不禁干笑了一声。<p>　　我虽然不是怕他见到了刘丽玲之后刺她一刀，但总也有点类似的担心。<p>　　我想了一想：“杨先生，你一直受这个梦的困扰，你来看简博士，目的是想减轻精神上的负担，我相信现在一定减轻……”<p>　　杨立群一挥手，粗暴地打断我的话题：“不，更严重。你不知道做这个梦的痛苦，我一定要找到那杀我的人……”<p>　　他讲到这里，突然停了下来，神情极其古怪，是他连自己都感到吃惊的那种样子。简云和我，自然更加吃惊，一起望定了他。<p>　　杨立群当然也感到自己的失言，他呆了半晌：“我并不想报仇，只是想减少痛苦。”<p>　　我吸了口气：“在梦中你捱的那一刀，并没有痛苦，痛苦的是被那三个人打。”<p>　　杨立群低下了头，然后，又缓缓抬起头来，叹了一声：“不！刚才我向你们讲述梦境，隐瞒了最重要的一点，我……中刀之后，并不是立刻就死，而是还有一个短暂时间的清醒……”<p>　　杨立群讲到这里，不由自主，发出一下类似抽搐的声音。这种声音起自他的喉间，他的喉结，也在急速地上下移动。就像是他的心口中了一刀，血涌了上来，在他的喉际打转，情景真是诡异到了极点。<p>　　我和简云屏住了气息，望着他。他一直抽搐着，喘着气，竟难以讲下去。我不禁叹了一声：“你不说，我也知道，因为那个在梦中杀你的人，感到你临死之前的眼光，极其可怕。由此可知你心中的怀恨。”<p>　　杨立群等我讲完，才道：“是的，在那一刹那之间，我心中的痛苦，愤恨，真是难以形容，在不到一秒钟的时间之内，我下了极大的决心，如果我死了之后变成鬼，一定要是一个厉鬼，要加十倍的残忍，向杀我的人报仇！我……是那么的爱她，那么信任她，为了她我可以做任何事，可是她却杀了我。”<p>　　杨立群越讲越激动，到后来，他额上的青筋，现得老高，汗珠比豆还大，一滴一滴，向下滴来。他才进医务所来的时候，情形已经很不正常，但是和此际比较，他才进来时，再正常不过。<p>　　简云很害怕，当杨立群越讲越激动，站起来挥着手，咬牙切齿时，他不由自主地退了几步。<p>　　我也看出了情形不对头，如果杨立群再在这种情绪激动的情形下讲话，他会产生严重的精神分裂，以为自己真是“小展”。这种情形必须制止，是以我走过去，抓住了他挥动的手臂。<p>　　我抓的极用力，可以使一个人产生相当程度的痛楚，而使他自幻觉中惊醒。可是，我却意料不到，杨立群的反应，竟是如此奇特。<p>　　他现出十分痛苦的神情，陡地叫了起来，声音尖锐，惨厉。而且，他的口音也变了。他叫道：“我不怕，你们再打我，我还是说不知道！”<p>　　简云在一旁，不由自主，发出一下呻吟声。我也大吃一惊，不由自主松开了手。杨立群连推了几步，跌倒在地。双手抱头，身子蜷缩着，剧烈发抖。<p>　　他那时的姿态，怪异到极点。我立时想到，“小展”被那旱烟袋，瘦长子和大胡子围殴，可能就用这个姿势来保护他自己。<p>　　杨立群的梦，就算真的是他前生经历，也只不过一直在他梦中出现，至多造成他精神上的困扰。在现实生活中，他是杨立群，决不是梦中的“小展”。可是这时候，“小展”不但进入他的梦，而且，还进入了他的现实生活。<p>　　他蜷缩着，抽噎着，尖声用那种古怪的北方口音叫着，他已不再是杨立群，活脱是小展！<p>　　那情景看在眼中，令人遍体生寒。简云手足无措，我虽然比较镇定，也不知如何是好。<p>　　杨立群的身子越缩越紧，叫声越来越凄厉，每一下叫声之中，都充满了痛苦。如果不是身心都受到极度的创伤，任何人都无法发出那么痛苦的叫声。<p>　　我看这样下去，决不是办法，只好走向前去，抓住他的手，将他拉了起来。杨立群并没有抗拒，立时给拉了起来，和我面对面。我的目光，一和他的双眼接触，心就不禁怦怦乱跳，他的双眼之中，充满了红丝，而且眼神之中的那种痛苦，怨恨，难以形容。我虽然决没有做过任何对不起他的事，可是看到了他这种眼神，还是吓了一大跳。<p>　　我忙叫道：“杨先生！”<p>　　可是杨立群像是完全未曾听到，他的声音在刹那之间，变得极嘶哑：“为什么？翠莲，我那么爱你，肯为你做任何事，你为什么……？”<p>　　他突然讲出这样的话来，更令我骇然。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_06'>第五十三卷 寻梦 第四章 锲而不舍寻找梦境</b><p>");

document.write ('　　杨立群已经极不正常，我扬起手来，准备重重地打他一个耳光。<p>　　通常，人如果极度混乱，一个耳光可以令他清醒。可是我的手才扬起来，简云就抓住我的手腕，向我使了一个眼色：“小展，你爱翠莲，肯为她做任何事，是不是？”<p>　　我一听到简云叫杨立群为“小展”，而且这样问，已经知道他的用意。<p>　　简云是心理学专家，他看出杨立群精神分裂。他也知道，在这样的情形下，最好诱导他，使他逐渐恢复正常。<p>　　我明白了这一点，后退了一步。简云站在杨立群的对面，又将刚才的问题，细问了一遍。<p>　　杨立群立时呜咽了起来：“是的，是的。”<p>　　简云又道：“你太爱她了！愿为她做任何事，甚至愿为她死？”<p>　　杨立群继续呜咽道：“是……”<p>　　简云大喝一声：“小展，既然这样，你死了，还有什么可以记恨！你愿意为她而死，你自己愿意，还怨什么？”<p>　　杨立群被简云一喝，陡地怔了一怔，现出十分冤屈的神情。可是这种神情只维持了极短的时间，他陡地又哑着声叫了起来：“我愿意为她死，可是……可是……她杀我……她杀我！那不同……她杀我，我那么爱她，可是她心里没有我。她心里，我还不如一条狗，我……我……”<p>　　杨立群嘶声力歇地叫，简云又开始手足无措。我也发现，心理学专家的办法，无法在杨立群的身山奏效，既然这样，就只好让我来试一试最原始的方法。我搓了搓了手，一声大喝，出手快如闪电，手才扬起，“啪”的一声，已自我的右掌心和杨立群的右脸之间，传了出来。<p>　　那耳光打得重，杨立群陡地侧向一边，撞在一张旋转椅上。挨住了那张椅子，椅子转动，他也随着转动。等到椅子停下，他“咚”一声，跌倒在地，动也不动，一声也不出，昏了过去。<p>　　简云吓了一大跳：“你将他打昏了！”我瞪了简云一眼：“你有更好的方法？”简云叹了一声，拿起一大瓶冷水来，我忙拦住他：“等一等，如果他醒来之后，仍然像刚才的样子，我们怎么办？”简云苦笑了一下：“刚才，他简直将自己当成了梦中的小展，这是严重的精神分裂，必须由精神病专家来治疗。”我苦笑了一下，的确，如果杨立群醒来之后，和刚才一样，那么他就是一个不折不扣的疯子。疯子，自然只好送进疯人院去！我心中很沉重，好好的一个人，如果被一个不断重复的怪梦弄疯，那多可怕！我没有再说什么，向简云做了一个手势，简云将一大瓶冷水，向杨立群的头上，直淋了下去。杨立群慢慢睁开眼来，眼中神情，迷惑不解，和刚才完全两样！我向他伸出手，他抓住我的手，我用力一拉，将他拉了起来。他一面抹着脸上的汗珠，一面问：“发生了什么事？”简云在我后面拉了拉我的衣衫，我明白简云的意思：“没有什么，你突然昏了过去，可能精神太紧张，我们用水将你淋醒了过来。”<p>　　杨立群的神情，极度疑惑，又用手摸着他的脸，我那一掌打得十分重，他的半边脸，已经红肿了起来，当然会感到疼痛。<p>　　他一叠声追问道：“有人打我！为什么？”<p>　　我和简云互望了一眼。刚才“化身”为小展，他全然不知道。这倒有点像是俗称“鬼上身”的灵魂附体。可是杨立群的情形，堪称特别之极，他自己的鬼，上了他自己的身！也就是说，是他前生的某一端经历，又在他的今生生活中重现！（如果承认杨立群的梦境，是他前生的经历）我忙道：“杨先生，没人打你，你跌倒的时候，脸撞在桌子上。你突然昏了过去，我们都来不及扶你，真对不起！”<p>　　杨立群神情疑惑，但是他也很聪明，看得出如果追问下去，我们也决计不会再说什么，是以他索性不再问，只是道：“我这个梦，是我前生的经历？”<p>　　我这时，十分后悔将刘丽玲的梦讲给他听。如果我没有说什么，就可以用另一个角度去解释这件事而令杨立群信服。这时，如何解释同一事故，在两个完全不相干的人梦中出现？我想了一想：“可以这样假定。”<p>　　杨立群“哦”地一声：“这样说来，在若干年前，真的发生过这样的一件事？在中国北方的一个油坊之中，一个叫‘小展’的人，曾被三个人毒打，而且被一个他所爱的女人杀死！”<p>　　我又想了一想：“理论上来说，应该如此。”<p>　　杨立群立时反驳：“不是理论上，是实际上，应该如此。”<p>　　我做了一个随便他怎么说的手势：“不过先得肯定，人真有前生。”<p>　　杨立群反应理智：“是的，先必须肯定有前生。”他讲到这里，顿了顿：“其实，在逻辑上，可以反证。”<p>　　我怔了一证：“什么意思？”<p>　　杨立群道：“肯定了有前生，就可以肯定若干年前在那座油坊中，真有这样的事发生过。相反的，如果证明了若干年前，在某地的一个油坊，真有这样的事发生过，那就可以证明真的有前生了。”<p>　　我干笑了两声，打了几个“哈哈”：“你别开玩笑了，你怎么能证明若干年前，在一个油坊中发生过那样的事？”<p>　　杨立群没有答覆我这个问题，只是紧抿着嘴，不出声。过了一会，他才道：“卫先生，谢谢你告诉我另一个人的梦。虽然你不肯讲出这个人的身份名字来，但至少我知道，曾杀了我前生的人，现在还在。”<p>　　我听得他这样讲，不禁又惊又怒：“杨先生，你这么说是什么意思？”<p>　　杨立群道：“我只不过指出一个事实。”<p>　　当时，我怒气上涌，真想再重重地再给他一个耳光，但是我忍住了没有动手，只是道：“你这样说，全然不符合事实，杀小展的女人，早已经死了。”<p>　　杨立群道：“可是她却投生了！”<p>　　我大声道：“那又怎样，已经变成了另一个人了！”<p>　　杨立群用一种诡异的目光望着我：“不，不是另一个人，我身上有小展的记忆，那个人有翠莲的回忆，交集在一起，事情并没有完。”<p>　　我本来还想讲什么，但是继而一想，何必和他多费唇舌。<p>　　首先，他无法证明若干年前中国北方的一个小油坊中发生过什么事。就算证明了，他也无法知道刘丽玲是有另一个梦的人。<p>　　可是，他诡异无比的神情，令我有异样的感觉，我道：“杨先生，你现在日子过的很好，事业成功，名成利就，比以前一个乡下小子，不知道好多少，何必追究前生的事？”<p>　　杨立群脱下外衣，用力抖去外衣上的水珠，大声道：“我的生活一点也不好，我一点也不快乐。不将这个梦境中的一切清楚，这一辈子，也决不会有快乐，你再劝我都没用！”<p>　　我见他固执到这种地步，自然没有什么可说，只好摊了摊手。<p>　　我道：“有一点你要知道，你决计无法在我这里得到那个人的消息。”<p>　　杨立群听了之后，一直瞪着我，我也瞪了他好久，杨立群才道：“好。”他讲了一句“好”字之后，顿了一顿，才又道：“到时再说。”<p>　　我不明白他“到时再说”是什么意思。而杨立群却已经转过身去，和简云握了握手：“谢谢你，我真是不虚此行，在卫先生的叙述中，使我知道了我的梦境，原来还有这样超特的意义。”<p>　　我啼笑皆非：“也没有什么特别意义，我劝你不必为这个梦伤脑筋。”<p>　　杨立群又发出了诡异的一笑：“我不是小孩子，知道应该怎么做！”他说着，径自向门口走去，简云替他开了门，杨立群将外套吊在肩上，就走了出去。<p>　　简云关好门，背靠在门上，向我望来。我耸了耸肩：“我们尽了责，他来的时候，精神异长紧张沮丧，走的时候却充满了信心。”简云不住托着他的眼镜，来回渡了几步：“你不应该将另一个人的梦，讲给他听。”<p>　　我苦笑道：“如果你在两个月前，听到过这样的一个梦，今天又听到杨立群的叙述，你会怎样？能忍得住不讲？谁回想到他竟然这样神经病，把前生和今生的事，混淆不清。”<p>　　简云又来回渡了几步：“看他刚才昏过去之前的情形，他的精神不正常，万不能让他知道另一个人是什么人。”<p>　　我道：“放心，他不会在我这里得到消息。”<p>　　简云道：“别人呢？”<p>　　我想起了白素。只要我回去对白素一说，白素自然也不会透露任何消息。至于刘丽玲本人，我也深信，她在对我和白素讲了她的梦境后，再也不会对任何人讲起，倒大可以不必担心杨立群会知道是他，跑去在她心口刺上一刀。<p>　　所以我道：“别人也不会知道！”<p>　　简云搓了搓手：“那样，或许比较好点。”<p>　　我忍不住问道：“你究竟在怕什么？”<p>　　简云神情苦涩：“很难说，整件事情，诡异到这种程度，任何可怕的事都能发生。”<p>　　他讲了之后，过去斟了一杯酒，一口喝干，突然向我问来：“卫斯理，我的前生，不知道是什么人？”<p>　　我给他没头没脑的一问，问得无名火冒三千丈，立时没好气地大声道：“谁知道，或许就是那个络腮胡子，再不，就是那个拿旱烟袋的！”<p>　　简云连连挥手：“别开这个玩笑。”<p>　　我因为急于要回去，和白素见面，告诉她会晤杨立群的事，所以也不再在简云的医务所多逗留，告辞离去。<p>　　一回到家里，我拉着白素，逼着她坐下来，然后，原原本本将杨立群讲述的一切，复述了一遍。<p>　　白素有一个很大的好处，就是当她在听人叙述一件事之际，绝少在中间打岔。等到我讲完，我已经从她的神情上，看出她感到极度的兴趣。可是，她却说道：“你不该将刘丽玲的梦讲出来。”<p>　　我呆了一呆，简云曾经这样说过，白素又这样说，我只不过呆了极短的时间，就道：“你是怕杨立群去对付刘丽玲？”<p>　　白素的语气，和简云一样：“谁知道，整件事，太古怪玄妙了。”<p>　　我笑了笑：“我们不必瞎担心了！”<p>　　白素又发了一会怔，也没有再说什么。接下来的几天之中，我和白素不断地讨论这件事，我也知道，白素还曾特地去接近刘丽玲，可是几天之后，她就放弃了。因为刘丽玲非但绝口不提及她的梦，而且还有意疏远白素。看来她对于自己曾向我们讲述她的梦，表示相当后悔。<p>　　在这样的情形下，白素不便去作进一步的探索，所以事情算是渐渐淡了下来。一直到我和简云研究的课题，告了一个段落，也未曾再见过杨立群出现在简云的医务所。<p>　　大约是我和杨立群见面之后的一个多月，我忽然接到了小郭的电话。<p>　　小郭，本来是我进出口公司中的一个职员，后来开设了一家私家侦探社，早几年，已经是名探一名了。如今，更是不得了，他的侦探事务所，早已装上了电脑，事业发展得极理想，已经是他这一行中的权威了。人一当了权威，总不免和以前有所不同，所以，近年来，我和他的联络也逐渐减少了。他忽然会打电话给我，我知道，一定是有什么古怪的司发生了。小郭知道我是最喜欢古怪事情的。我在电话中，听到了他权威的声音，道：“我的侦探社，接到了一宗奇异之极的委托！”<p>　　我“哦”地一声，道：“要你查什么？”<p>　　小郭道：“一件谋杀案！”<p>　　我立时道：“谋杀案不是私家侦探的业务范围，你还是多替有钱太太找她丈夫的情妇好！”小郭给我说得连权威的声音也变得狼狈起来，说道：“别取笑我，这件谋杀案，是发生在多年之前的。”<p>　　我道：“多少年之前？”<p>　　小郭笑道：“不知道。”<p>　　我有点生气道：“要查什么？”<p>　　小郭道：“这还不算奇，奇怪的事，还在后面。不单不知道谋杀案是在什么时候发生的，而且，不知道是在什么地方发生的！”<p>　　我“嘿嘿”冷笑了两声，道：“十分有趣！”<p>　　“十分有趣”的意思，就是一点也没有趣。因为这是不可能的事。任何谋杀案，时间、地点全是不可或缺的线索，如果连这点线索都没有，又怎么知道会有这样的一件谋杀案？<p>　　小郭忙道：“你听我说下去，托我查案的，只知道案中死者和凶手的名字。甚至那还不能算是名字，只是一种称呼。”<p>　　我抱着姑妄听之的态度，听他讲下去。小郭道：“那件谋杀案中的死者，叫作‘小展’。”<p>　　我一听到这里，整个人都震动了起来，忙叫道：“你等一等。”<p>　　小郭给我突如其来的吼叫声吓了一大跳，道：“你怎么了？”<p>　　我笑道：“没什么，我只不过想猜一猜凶手的名字，如果你一说出来，我就不能猜了。”<p>　　小郭“哈哈”大笑，道：“别开玩笑了，你怎么猜得到凶手的名字？”<p>　　我道：“如果我猜到了，怎么说？”<p>　　听得我这样讲，小郭倒也真精乖伶俐，知道我神通广大，不敢小瞧我，忙道：“猜到就猜到，没有怎么样。”<p>　　我叹了一声，道：“好吧。本来，至少可以赢你一箱好酒，那个凶手，是个女人，叫翠莲，对不对？”<p>　　我的话一出口，就听到小郭在电话中发出了一下呻吟声，但是随即他就道：“你认识那个委托人？”<p>　　我笑了起来，道：“对，一戳穿，就一点也不稀奇。你接受了没有？”<p>　　小郭道：“他能提供的线索，只是时间大约在三十多年前，地点是中国北方，山东、江苏交界处的一个农村中，凶案发生的地方，是一座油坊。在凶案地点的附近，有一条通路，两旁全是白杨树，还有一座贞节牌坊。”<p>　　我一听到“小展”两字，就知道这件怪案的委托人，一定是杨立群，所以小郭向我讲到这些时，我一点也不觉得惊奇。<p>　　我只是道：“小郭，很难根据这点线索找到地方的，你该知道，近三十多年来，这个地方，经历了多少战争？经历了多少动乱？什么油坊、牌坊，一定早已不存在了。”小郭叹了一声，道：“我也这样说，可是这位杨先生，一定要我们派人去查一查。”<p>　　我“呵呵”笑道：“生意上门，你随便派一个人去走一遭，就可以收钱，何乐而不为？”<p>　　小郭道：“可是这件事十分古怪，你想，杨先生为什么要查这件案子？”<p>　　我知道小郭这样问，一定是杨立群未曾向他说过自己的梦，所以小郭也觉得莫名其妙。我想了一想，道：“谁知道他是为了什么。”<p>　　小郭感到很失望，因为他的反应很冷谈。他又讲了几句，就挂上了电话。我在放下电话之后，呆了半响，心中想，杨立群原来真是这样认真。<p>　　他如果是这样认真，我倒有必要去见一见他。但是我立时又想到，如果他这样认真的话，我去看他，他向我逼问另一个人是谁时，我也不易应付，所以还是不要多找麻烦的好。<p>　　我既然决定不再替自己找麻烦，自然也将这件事搁过一边，只是略对白素提了提就算了。<p>　　自接到小郭的电话之后，又过了大半年。那天早上，我正准备出去，才到门口，门铃就响了起来，我顺手打开了门，看到门口站着一个陌生人。我问道：“请问找谁？”<p>　　那“陌生人”却立时开口，道：“卫先生，是我，我是杨立群。”<p>　　他这样一说，我真吓了一大跳。本来，我认人的本领是极其高超的，可是要不是他说自己是杨立群，我真的认不出他来。<p>　　他变得又黑、又瘦，满面倦容，一副营养不良的样子。看来像是生意失败，流落街头已有好几个月之久一样。我忙道：“啊，是你，你……”<p>　　杨立群摸了摸自己的脸，道：“我变了么？最近半年来，我完全改变了生活，那地方的日子真不好过，生活程度低到了难以想象的地步。”<p>　　我十分好奇道：“你到哪里去了？刚果？”<p>　　杨立群道：“当然不是。我在一个叫‘多义沟’的小地方，今天才回来，没回家，就来看你。”<p>　　我一面让他进去，一面道：“多义沟？那是什么鬼地方？我没听说过！”<p>　　杨立群道：“多义沟是一个镇，一个小镇，离台儿庄大约有六十公里，在台儿庄以西。”<p>　　我一听到“台儿庄”三字，几乎直跳了起来，盯着杨立群。杨立群看我盯着他，又出现了那种近乎狡猾的笑容来。我不禁叫道：“你……去了？真的去了？”<p>　　杨立群道：“是的，我早说过，我极认真。”<p>　　我无意义地挥着手，道：“你……找到了？”<p>　　杨立群的神情更狡狯，狡狯中，还带着一份异样的洋洋自得的神态。不必等他回答，我已经不由自主发出了一下呻吟声，道：“你真的找到了！那……油坊……居然还在？”<p>　　杨立群道：“是，在落后地区，就是有这个好处，几十年的时间，外面世界天翻地覆，日新月异，可是落后闭塞的地方，几十年全是一样的，我先给你看这些照片，再向你讲经过！”<p>　　这时，我们已经进了客厅，一起坐了下来，我这才注意他的手中，提者一双扁平的公文包，取出一只纸袋来。然后，打开纸袋，抽出了十来张照片来。<p>　　照片是黑白照片，放得相当大，但是放大的黑房技术十分差。不过，也足可以看清楚照片上的形象。那是一条小路，小路两旁，全是白杨树，白杨树都十分粗大，比杨立群叙述他梦境时所形容的大得多。<p>　　我一面看着照片的小径，杨立群伸手，指着照片上的小径，道：“我的梦一开始，就是走在这样的小径上。虽然事情隔了很多年，两旁的白杨树粗大了不少，但是我一看到这条小径，就立时可以肯定，那是你我梦中小径，因为我对这条小径，实在太熟悉了！你看，这里有一块大石，一半埋在土中，一半露再外面，这是我在梦中见过千百次的情形！”<p>　　他一面说，一面又伸手在路边的一个凸出点上，指了一指。的确，是有一块大石，埋在路边。<p>　　杨立群道：“当时我的心情，真是兴奋到了极点。”<p>　　我不禁苦笑，道：“我真是不明白，你是如何找到这条小径的，这简直是不可能的事。”<p>　　杨立群道：“经过其实也不十分曲折，我先委托了一间私家侦探社，叫他们派人过去查，可是那私家侦探社，号称是全亚洲最好的，却一点用处也没有，什么也查不出来，所以我只好亲自出马了。”我听任他这样批评小郭的侦探社，心里只觉得好笑，心想要是小郭在的话，就一定会和他打架。<p>　　杨立群又道：“我记得你说过，事情发生的地方，可能是山东南部和江苏交界之处。我从来也没有到过那个地方，但是为了要弄清楚我梦境中遭遇的一切是不是真的曾经发生过，所以还是不顾一切地去了。”<p>　　我“嗯”地一声，道：“真是勇气可嘉。”<p>　　杨立群道：“不是勇气，是决心。我决心要做一件事，就一定要尽我力量做成功。我是参加了一个贸易谈判代表团进去的。你知道，那种闭塞社会之中，如果不是有特权的话，根本不能做任何事的。”<p>　　我佩服他有办法，只是点着头，示意他继续向下讲去。杨立群又道：“在我到达后，和他们的负责人表示，我要到山东省南部和江苏省北部一行。他们问我的目的是什么。我说，我的纺织厂，需要大量的高级原棉，那一带，正是华东出产棉花最多的地方，我想去看一下，而且还可以向他们提供先进的棉花种植法，和改进棉花品种的外国经验。”<p>　　杨立群真可以说是深谋远虑到了极点。我嘲笑他道：“你为什么不对他们的负责人说：你是要找前生的经历？”<p>　　杨立群自然听得出我是在开他的开玩笑，瞪了我一眼，说道：“扯蛋！”<p>　　我听得他那样说，不禁苦笑。“扯蛋”正是那一带的方言，意思就是胡说八道。我没有再说什么。杨立群续道：“于是他们替我安排行程，派了人和我一起去。和我一起去的那人是临城县人，也供给我车子。我们从徐州起一直在附近一带兜着卷子，我装成要深入了解，有时候，往往弃车步行，一走就是一天，那一段时间，真是辛苦极了。”杨立群在商业社会中，是一个极成功的人物，平日生活虽然不至于穷奢极侈，但总也极其养尊处优，而他竟然肯到穷乡僻壤去过这样的日子，由此可知，弄清楚他梦境中的事，对他来说，是何等重要。<p>　　一想到这一点，我对他不禁起了几分敬意，态度也改变了许多，道：“是，那当然辛苦。”<p>　　杨立群听出了我语意中对他的尊敬，显得很高兴，道：“尤其是当我长途跋涉之际，根本一点把握也没有，心中茫茫。我对带路的那个姓孙的人说，要找一条两旁有白杨树的小路。他说在这一带，到处是白杨树。我说要找一座贞节片坊。他更笑了起来，说贞节牌坊更多得不得了。”<p>　　他讲到这里，略停了一停，道：“我真没想到中国有那么多从二十岁起就开始守寡的女人。真可怜，为了一座牌坊，她们那几十年，不知道是怎么捱过来的。”<p>　　我听他忽然对女人的守寡问题大发议论，忙作了一个手势，示意他不要将问题岔开去。杨立群忙又道：“我又说，要找一座牌坊，榨油的作坊，姓孙的说油坊也到处都有。一直到有一天，经过一个叫多义沟的小镇，那小镇的街道，是用石板铺起来的，简直就像是拍电影的布景一样，两旁有点房屋店铺。这样的小镇，在这些日子来，我经过了许多。我们乘坐的车子，是一辆吉普车，在小镇的街道上驶过之际，引来了不少孩童，跟在后面。一进入这个小镇，我心中已经有一种异样的感觉，事情又十分凑巧……”<p>　　他讲到这里，又停了下来，眼中闪耀着十分兴奋的光芒，道：“车子在大街中停了下来，因为前面有一辆用马拉的大板车，装满了一只只开头十分奇特的竹篓子。竹篓子里面，好像是一种相当粗糙的瓦罐子。其中有一只，想是从车上滚了下来，打碎了，瓦罐中装的油，全部漏了出来，许多人正用一切可以顺手拿到的东西，在将漏在地上的油盛起来。一个女人，甚至当街脱下她的上衣，用那件破衣服，去浸在油里，好让衣服将油吸起来带回去。”<p>　　杨立群讲得十分生动。这种情景，如果不是他真有这样的经历，当然是不能凭空想出来的。<p>　　我本来想给他讲一讲中国北方乡村中的农民，是如何珍惜食油的例子，但是我又急于想听他讲下去，所以忍住了没有说什么。<p>　　杨立群继续道：“车子驶不过去，我只好落车。我一眼看到前面板车上，用红漆漆着‘第三生产大队油坊’的字样。我就向驾车的那个人道：‘你是油坊的？’那人急得脸红耳赤，正不知道怎么才好，当然是因为他弄了一罐油的缘故。一听得我问，没好气地道：‘不是油坊的，难道是别的地方的？’姓孙的忙过来大声叱喝道：‘这位是国家贵宾，你怎么这样无礼？’”<p>　　杨立群详细讲述经过，我并没有阻止他。杨立群拿起茶来，喝了一大口，又道：“赶车的被姓孙的一喝，吓得打了一个哆嗦。”<p>　　我笑了一下，道：“当地的土话，你倒学了不少回来。打哆嗦，多久没听到这样的话了。”<p>　　杨立群笑了一下，道：“真奇怪，我一到那地方，对于当地的土话，领悟能力提高，一听就明白。而且，学着讲，也很容易上口。就是凭这一点，才使我更相信我的前生是在这一带生活的，所以才有信念一直找下去，要找到为止。”<p>　　我没有向他讲，当日在简去的医务所中，他神情诡异地双手抱着蜷缩在地上时，所讲的几乎全是那地方的土语。<p>　　杨立群又道：“那赶车的神态立时变得恭敬道：‘是，是油坊来的。’我问他：‘油坊在哪里？’本来，我已经看过了超过十多个油坊，没有一个是我梦境中的。这时，我这样问，心里想，不过多看一座油坊而已，不存着什么大希望。谁知那赶车的道：‘不远，不过七八里地，过了贞节牌坊就是。’我一听得他这样说，心头已经狂跳了起来，一时之间，几乎窒息过去。”<p>　　而当我缓过气来时，我自己也不知道何以忽然会讲了一句莫名其妙的话。这句话，甚至是完全未经过我的大脑的，全然是自然而然，从我的口中滑出来的。我道：“就是秦寡妇的那座贞节牌坊？”那赶车的也不觉得意外，连声道：“是！是！”那姓孙的可能本身的职业比较特殊，立时神情变得极其惊觉和讶异，毫不客气地瞪着我，道：“杨先生，你怎么知道？”<p>　　我知道，在那地方，稍为讲错半句话，虽然我是贵宾的身份，一样会有极大的麻烦。可是我又实在无法解释我何以会知道的。我甚至无法解释我何以会这样讲。我只好含含糊糊地道：“随便猜猜，就猜中了。”当然我这样的解释，不能令姓孙的满意，刹那之间，在他的脸上，现出了一股十分狰狞的神情来。<p>　　我转过头去，不去看他，但是却大声对他道：“孙先生，我想去看看那座油坊！”<p>　　姓孙的来到我的身边，压低了声音，道：“杨先生，我想请问你，你一路来，棉田经过不少，你没有兴趣，对油坊那么有兴趣，究竟你有什么目的？”<p>　　姓孙的诘询，已经算是相当严厉的了。幸而我的反应快，已经迅速想好了答案。我立即道：“孙先生，这是一个秘密，本来我是不想说的！”一听说是秘密，姓孙的神情更加紧张。我立时又道：“这一带盛产棉花，棉籽可以提炼出品质很好的油来，而你们的食油正十分缺乏。我一直在留意油坊，是想发现当地居民是不是早已有传统的自棉籽提炼食油的做法。现在我发现没有，这是一种极大的浪费。这种可供利用的资源，不应该浪费，本来我想回去之后，再向你们上级提出的。现在你既然问起，我也只好先说了！”<p>　　我这一番编出来的话居然有了用处，姓孙的连连点头，道：“是，你说得对。中国民间也有利用棉籽榨油的，不过棉籽油有一种十分难闻的气味，所以不很受民间的欢迎！”<p>　　我忙道：“有一种化学剂，可以辟除这种难闻的气味！”<p>　　姓孙的听了十分高兴，我们弃车步行，向前走，一面走，一面我想出种种的话，来消除姓孙的对我的疑心。等到我看到了那条小径时，我却实在忍不住了，心中狂跳，不知道多辛苦，才能遏止狂呼大叫的冲动。姓孙的观察力很敏锐，他看到我呼吸急促，道：“杨先生，你对这里的地形，好象很熟，刚才一直是你在带路，有好几条叉路，你在叉路之前连停都不停，就选择了该走的路，你真的以前到过这里？”<p>　　“这时候，我心头的激动、兴奋，真是难以形容。姓孙的话，我也没有十分听进去，但的确，我在经过叉路口时，连想也不想，就继续向前走，这里是我十分熟悉的地方一样！而到了这条两边全是白杨树的小径之后，我绝对可以肯定，我到过这里，不是在梦里到过，是真正到过这里！”<p>　　杨立群一口气讲到这里，才大口喝水，喘着气，向我望过来。<p>　　我也被他的叙述，带到了一个极其奇异的境界之中。我想了一想，道：“既然你是在梦中见过这条小径许多次，你对之感到熟悉，也不足为奇。”<p>　　杨立群急急地道：“不是，不是，不单是熟悉。那情形，就像是我回到了自己长大的地方一样，太熟悉了。有许多事，是在梦中未曾出现过的，都一下子涌了出来，杂乱无章，但是都和眼前的环境有关。我向前奔过去，奔到了刚才我指给你看的那块石头旁，我停了下来，我就立时想到，就在那块石头之后，我第一次触摸她的胸脯，这是我第一次抚摸一个女人的胸脯！”<p>　　杨立群越讲越激动，我忙道：“等一等，你使用‘我’这个字眼，好象不怎么对。”<p>　　杨立群瞪着我，像是并不以为那有什么不对，过了半晌，他才道：“不对？哦，是的，我不应该说‘我’，应该说是小展。”<p>　　我道：“对，这样，才比较理智一些。你要紧紧记得，你是你，小展是小展。”<p>　　杨立群苦笑了一下，道：“可是我在那时，却完全无法分得清楚。小展的经历，完全进入了我的脑子，我感到我就是小展。”<p>　　我再努力要使他和小展分开来，我道：“当时的情景或者会令你迷惑，但至少现在，你应该清醒。”<p>　　杨立群低下头去好一会儿。他是聪明人，自然知道我竭力要将他和小展分开的原因。所以过了一会，他抬起头来，道：“你只不过听我说了一个开始，等听完之后，你再下结论好不好？”<p>　　我只好答应他，因为的确，他只不过说了一个开始。<p>　　杨立群又道：“这真是奇妙已极的一种感觉。当我在那条小径中奔着的时候，我象是回到自己童年时惯到的地方一样。而那是在我梦境里出现过千百次的地方。可是，当我来到小径的尽头处，看到了那一座石牌坊的时候，我却害怕了起来。”<p>　　“过了牌坊不远，就是那座油坊了。而油坊中有三个人在等我，他们会拷打我，向我逼问一些事。我在被毒打之后，又被一个自己所爱的女人杀死，我真不敢再向前走去。”“但是，我却又立即自己告诉自己：那是我前生的事，距今至少有好几十年了，我梦中所见的所遇到的，是我以前的记忆，不会是如今出现的事实，我可以放胆向前走过去。”<p>　　“当我在贞节牌坊之前停下来的时候，那姓孙的已经气喘如牛地过来，脸上现出怪异莫名的神情来，望着我，一到我近前，就道：‘杨先生，你怎么啦？’我没有回答他，只是向前大踏步走去。他紧跟在我的身边。”<p>　　“不多一会，我就看到了围墙和油坊的烟囱。围墙和梦中所见的多少有点不同，你看。”<p>　　杨立群给我看第二张相片，相片是在油坊外拍摄的，可以看到围墙遮不住的油坊建筑物，和那根看来十分碍眼的烟囱。<p>　　杨立群指着照片上的围墙，道：“围墙可能倒坍过，又经过修补，你看，有些地方是新的。但是贴墙脚的野草，几乎就和我在梦中见到的一模一样。”<p>　　他讲到这里，又以异常兴奋的神情，指着围墙过去一点的那两扇门，道：“看到这两扇门没有？当时我，小展，就在这扇门前徘徊了好久，而当时，翠莲就在转角处窥伺我。”<p>　　那两扇门，在照片中年垭，十分残旧，的确已有许多年的历史了。<p>　　杨立群紧接着，又给我看第三张照片，那是一个后院，堆着很多杂物和一包包的豆子。几十年来，甚至连黄豆的包装法也没有改变过，用的仍然是蒲草织出来的草包。院子里有很多人在工作。<p>　　杨立群解释道：“小展那次到这个院子的时候，院子里没有人。当时油坊不在生产。现在有很多人在工作，可是院子的一切，全没有变。”<p>　　我听过两个人详细对我叙述这个院子的情形，这两个人是杨立群和刘丽玲。虽然他们讲述的只是他们梦中的情形，但由于他们讲得十分详细，所以，连我这时一看这院子的照片，我也有似曾相识的感觉。<p>　　杨立群又给我看另一张照片，那是油坊之内的情形。他声音也变得急促，说道：“你看，你看这石磨！你看这石磨！当他们三人毒打我的时候，我的血……”<p>　　我大声纠正他，道：“小展的血！”<p>　　杨立群道：“好，小展的血，曾溅在这个大石磨上。而我这时又闻到了那种熟悉的气味，我在被打……小展在被打之后，就躺在这里，而翠莲，就是在这里，将小展刺死的……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_07'>第五十三卷 寻梦 第五章 不是冤家不聚头</b><p>");

document.write ('　　照片中显示出来的，是一个典型的中国北方乡村油坊。这个油坊，在杨立群的梦中，千百次重复地出现，实在是一件怪事，除了那是他前生的经历之外，不能再有别的解释。<p>　　杨立群也恰在这时问我：“对这一切，你有什么解释？”<p>　　我道：“有。”<p>　　杨立群对我回答得如此快，有点惊呀：“你有什么解释？”<p>　　我道：“那是你前生的经历。”<p>　　杨立群一听到我这样说，现出极高兴的神情来：“卫先生，你真和普通人不同，是的，那是我前生的经历……是我前生的经历。”<p>　　接着，他一张一张照片给我看：“这口井，就是那另一个人对你说，翠莲在那里看到倒影的井。”<p>　　他又取过另一张照片：“这就是那一丛荆棘，也是你说过的，翠莲曾在这里，不小心，给刺了一下。”<p>　　最后，他指着的那张照片，上面是一个老人。那老人满脸全是皱纹，说不出有多大年纪，手里拿着一杆极长的旱烟袋。<p>　　我一看之下，吃了一惊：“这……梦中那个拿旱烟袋的——”<p>　　杨立群看出了我的吃惊，也知道我为什么吃惊，他道：“当然不是，那是另一个老人，他姓李，叫李得富，今年八十岁了。”<p>　　我“哦”地一声，对这个老人，没有多大的兴趣。事实上，那些照片，已足够证明很多事情了，所证明的事，如此奇玄，超越生死界限，是灵魂和肉体关系的一种延续，这许多问题，只要略想一想，就足以令人神驰物外。我思绪相当乱，竭力镇定了一下，才道：“你找到了那些地方，可惜你无法证明曾发生过那些事。”<p>　　杨立群不说话，只是望着我微笑。他的那种神态，令得我直跳了起来，叫道：“你……也已经证实了曾发生过这样的事？”<p>　　杨立群“哈哈”笑了起来：“不然，我为什么替那个叫李得富的老人拍照？”<p>　　我“嗖”地吸了一口气，一时之间，讲不出话来。杨立群道：“看到了那牌坊，油坊之后，我就在多义沟住了下来，说什么也不肯离开。那个派来陪我的，紧张绝伦，离开了我一天，到台儿庄去请示他的上级，结果回来之后，一声也不出，想来是他的上级叫他别管我的行动。”<p>　　“于是，我就开始了我的调查行动。在这里，我必须说明一点，我在多义沟住的时间越久，对这个地方，就越来越熟稔，小展的经历，也更多涌进我的脑子。我轻而易举地找到了展家村，现在叫什么第三大队第七中队，我甚至可以记得，当初我……小展是怎么爬上那株老榆树去的。”<p>　　“到了展家村，我就问那老年人，当时有没有一个叫展大义的，可是问来问去，没有人知道。”<p>　　杨立群讲到这里，我大声道：“等一等，你怎么知道小展的名字叫展大义？”<p>　　杨立群道：“我一进展家村，就自然而然知道了，就像你一觉睡醒之后，自然记得你自己的名字叫卫斯理一样。”<p>　　我闷哼了一声，没有再问什么。<p>　　杨立群道：“我甚至来到了村西的一间相当大破旧的屋子，指着那屋子：‘展大义以前就住在这里，有谁还记得他？’可是一样没有人知道。展家村的所有人，全姓展的，是一族人，我问起他们是不是还有保留族谱，却被人狠狠嘲笑了一顿，我又追问如今住在这屋子中的人，上代祖先的名字，可是说出来的也全不对。”<p>　　“我已经找对了地方，可是却没有人知道小展，也没有人知道翠莲，这真令我发狂，我不断的向每一个人追问，并且说，如果有人能提供消息的，我可以送他们生产大队每个中队一架收音机，可以送他们抽水机，总之是他们需要的东西，我都可以送。这样，过了将近两个月，许多人，附近百余里的人都知道了，一天中午，一个中年妇人，扶着李得富来间我。我和李得富对话全部用录音机录了下来，你要不要听？”<p>　　杨立群一面说，一面已取出了一具小型录音机来，望着我，我骂道：“废话，快放出来！”<p>　　杨立群取过一只盒子，盒中有几卷微型录音带，我留意到盒上全有编号，他取过了第一个带，放进机内，按下了挚。<p>　　我立时听到了一个苍老沙哑的声音，讲的是鲁南的土语。如果不是我对各地方言都有一定程度的了解，根本听不懂。<p>　　为了方便起见，我讲录音带上，杨立群和李得富的对话，一字不易，录在下面。录音带中除了杨，李对话之外，还有一个女人的声音，那是带李得富来的那个妇女。另有一个鲁南口音也相当重浓的男人声音，那是陪杨立群的那个姓孙的。<p>　　以下就是录音带上的对话：<p>　　李：（声音苍老而模糊不清）先生，你要找一个叫展大义的人？<p>　　杨：（兴奋地）是，老太爷，你知道有这个人？<p>　　李：（打量杨，满是皱纹的脸，现出一种极奇怪的神色来）先生，你是展大义的什么人？你怎么知道有展大义这个人？<p>　　杨：（焦急地）我不是他的什么人，你也别管我怎么知道有这个人，我先问你，你是是不是知道有展大义这个人？<p>　　李：俺怎么不知道，俺当然知道，展大义，是俺的哥哥！（神情凄楚，双眼有点发直）<p>　　杨：（又惊又喜，但立时觉出不对）老太爷，不对吧，刚才那位大娘，说你姓李，展大义怎么会是你哥哥？<p>　　孙：（声音很凶，指着李）你可别胡乱说话！<p>　　李：（激动，向地上吐痰）俺才不扯蛋哩！俺本来姓展，家里穷，将俺卖给姓李的，所以俺就姓李，展大义是俺大哥，俺哥俩，虽然自小分开，可是还常在一齐玩，展大义大俺七岁。<p>　　杨立群在这时，按下了录音机的暂停掣：“我那时，拼命在回忆，是不是有这样一个弟弟，可是却一点印象也没有了。或许，前生的事，要印象非常深刻才能记得起来。”<p>　　我没有表示异议，杨立群放开了暂停掣。<p>　　杨：（焦急莫名地）你还记得他？<p>　　李：俺怎么不记得？他早死哩……（屈起手指来，口中喃喃有词，慢慢地算）他死那年……俺……好像是韩大帅发号施令，是民国……<p>　　孙：（怒喝）公元……李：（有点恼怒）俺可不记得公元，是民国九年，对哩，民国九年，俺那年，刚刚二十岁，俺是属……（想不起来了）……<p>　　杨：老大爷，别算你属什么，展大义……他……（声音有点发巅）他是怎么死的？<p>　　李：（用手指着心口）叫人在这里捅了一刀，杀了的，俺奔去看他，他两只眼睁大，死得好怨，死了都不闭眼……─<p>　　杨：（身子剧烈地发着抖）他……死在什么地方？<p>　　李：死在南义油坊里，俺到的时候，保安大队的人也来了，还有一个女人，在哭哭啼啼，俺认得这个女人，是镇上的“破鞋”。<p>　　杨立群又按下了暂停掣，问我：“你知道‘破鞋’是什么意思？”<p>　　我有点啼笑皆非：“快听录音带，我当然知道！”<p>　　“破鞋”就是娼妓。杨立群可能是第一次听到这样的名词，所以才觉得奇怪。而且我也可以肯定，那个在哭哭啼啼的“破鞋”，一定就是翠莲。翠莲的造型，在刘丽玲第一次向我提及之际，我就知道她不是“良家妇女”！<p>　　杨立群笑了一下，笑容十分奇怪，道：“破鞋，这名词真有意思。小展也算是可怜的了，他所爱的，是一个……一个……风尘女子！”<p>　　杨立群对小展和翠莲当年的这段情，十分感兴趣，他又道：“小展是一个什么都不懂的毛头小伙子，翠莲却久历风尘，见过世面，卫先生，你想想，这两个人碰在一起，会有什么样的结果？”<p>　　我闷哼了一声，不予置评，而且作了一个手势，强烈的暗示他，别再在这个问题上兜圈子，还是继续听录音带好。<p>　　可是杨立群却极其固执，还是继续发表他的意见：“那情形，就像猫抓到了老鼠，小展一直被玩弄，直到死。”杨立群在这样说的时候，面上的肌肉跳动着，现出了一股极其深刻的恨意。我看了心中不禁骇然。<p>　　第一次遇到杨立群，我就看出，杨立群有严重的精神病。在精神病学中，很常见的病例是“精神分裂症”。而杨立群的情形，却恰好与之相反。我不知道精神病学上，以前是不是有过杨立群这样特异的例子，只怕也没有一个专门名词。所以只好姑妄称之为“精神合并症”。<p>　　杨立群的症状是：他将他自己和一个叫小展的人，合而为一了！小展的感情，在他身上起作用。小展叫一个女人给杀死，临死之前，心中充满了恨意，如今在杨立群的身上延续。<p>　　本来，这只是杨立群一个人的事，大不了是世上多了一个精神病患者而已。我那时由于不知道事态这样严重，向杨立群讲了刘丽玲的梦。<p>　　那使得杨立群知道，杀小展的翠莲，就是某一个人。<p>　　既然在精神状态上和小展合而为一，他自然也会将翠莲和刘丽玲合而为一。也就是说，如果他知道了刘丽玲在梦中是翠莲，或者说，他知道了刘丽玲的前生是翠莲，那么会对刘丽玲采取什么行动？<p>　　毫无疑问：报仇！<p>　　这种推论，看来相当荒诞，但是在杨立群如今这样的心态下，却又极其可能成为事实。<p>　　我庆幸只说了刘丽玲的梦，而未曾讲出做梦的是什么人，我也相信，杨立群没有机会找出做相同的梦的人是刘丽玲。<p>　　当时，我听得杨立群这样讲，一面心中骇然，一面觉得有必要纠正一下他的这种想法。我想了一想：“杨先生，你心中很恨一个人？”<p>　　杨立群的反应来得极快：“是的。那破鞋！我曾这样爱她，迷恋她，肯为她做任何事，可是她却根本不将我当一回事，她杀了我！”<p>　　我听得杨立群咬牙切齿地这样讲，简直遍体生寒。我道：“杨先生，你弄错了，那不是你，那是小展。”<p>　　杨立群陡地站了起来，然后又重重坐下，指着录音机：“听完之后，你就可以肯定，以前确然有这件事发生过。”<p>　　我点头：“我同意。不必听完，也可以肯定。”<p>　　杨立群一字一顿，说得十分吃力，但也十分肯定：“我就是小展，小展就是我！”<p>　　我瞠目结舌，无话可说。我的反应还算来的十分快，我停顿了极短的时间，就道：“你这种想法，是一种精神病……”<p>　　我的话才讲到一半，他就十分粗暴地打断了我的话头：“我就是小展，小展就是我！”<p>　　他又将他的心态表达了一遍，接下来他所说的话，更令我吃惊。<p>　　杨立群道：“而且，我假定在梦中是翠莲的那个人是女人，我还不知道她是谁，只好暂时称她为某女人，这个某女人就是翠莲，翠莲也就是某女人！”<p>　　杨立群在这样讲的时候，直瞪着我，紧紧握着拳，令得指节骨发出“格格”的声音，看来，我如果是女性，就有可能被他当作是某女人。<p>　　我吸了一口气，试探着问道：“我问你一个问题。”<p>　　杨立群冷笑了起来：“我知道你想问什么。”<p>　　我“嗯”地一声，杨立群立时接下去道：“你想问我，如果见到了某女人，会怎么样，是不是？”<p>　　我无话可说，只好深深地吸了一口气。然后，点点头，表示我的确想这样问。<p>　　杨立群陡地笑了起来，他的笑声，听来十分怪异，像是他已经报了多年的深仇大恨一样，有一股极大的快意。他一面笑着，一面高声说道：“要是叫我遇上了某女人，要是让我遇上了她，那还用说，某女人曾经怎样对我，我也要怎样对她。”<p>　　当杨立群在高声纵笑和叫嚷之际，我的全副注意力都被他吸引，以致未曾觉察到就在那时候，白素已经用钥匙打开大门，走了进来。<p>　　我一直瞪着杨立群，杨立群也一直瞪着我，我们两人都没有白素的进来。要不是白素先开了口，我们可能很久都不知道。<p>　　白素的声音十分镇定：“那个某女人，曾经对这位先生，做了些什么？”<p>　　白素显然是听到了杨立群的高叫，才这样问。杨立群的精神极其不正常，白素的话，令得我和杨立群都陡地震动了一下，杨立群立时向白素望去。眼光之中，甚至充满了敌意。<p>　　我忙道：“这位是杨立群先生，这是白素，内人。”<p>　　杨立群“哦”地一声，神态恢复了正常，向白素行礼，白素伸出手来，和他握了一下。杨立群向我望来，低声道：“卫先生，向你说一句私人的话。”<p>　　白素十分识趣，一听到杨立群这样讲，立时向楼上走去，一面走，一面回过头来向我说道：“我拿点东西，马上就走，门外有人在等我。”<p>　　杨立群压低了声音：“卫先生，我将你当作唯一的朋友，所以才将这一切告诉你，你明白……”<p>　　我不等他说完，就明白了他的意思。我道：“我必须说明一点，当日，在简云的医务所中，听你叙述了梦境，回来曾和白素讨论过。”<p>　　杨立群的神情大是紧张：“那么……她知道我就是小展？”<p>　　我摇头道：“我想她不知道，她只知道你经常做一个怪梦，绝想不到你的精神状态不正常。”<p>　　杨立群对我的批评，绝不介意，呼了一口气：“那还好。还有，她……尊夫人是不是知道某女人和我有相同的梦这回事？”<p>　　某女人的梦，我就是因为白素认识刘丽玲而知道的。可是这时，我想到杨立群一定会用尽一切方法去找某女人，虽然以白素的能力而论，应付有余，可是何必替她去多惹麻烦呢？<p>　　所以，我在听到杨立群这样问之后，我撒了一个慌：“不，她不知道。”<p>　　杨立群“哦”地一声：“只有你一个人知道！”<p>　　我冷冷道：“当然不止我一个人，至少某女人本身也知道。”<p>　　杨立群闷哼了一声，又道：“我求你一件事，刚才我对你讲的一切，哪些照片，你听过的录音，这件事，别对任何人提起。”<p>　　我道：“当然，没有必要。虽然你搜集到的一切，证明了一种十分奇妙现象的存在，证明了一个人的记忆，若干年后会在另一个人的记忆系统中出现。”<p>　　我所用的词句，十分复杂，我自认这样说法，是最妥当了。<p>　　可是，杨立群听了之后，却发出了连声冷笑：“洋人学中国人说的笑话，你可曾听过？洋人忘了如何说‘请坐’，就说：‘请把你的屁股放在椅子上……’”<p>　　我多少有点尴尬：“一点也不好笑，而且和我刚才讲的话，不发生任何关系。”<p>　　杨立群道：“事实上，只要用简单的一个名词，就可以代替你的话。我证明的奇妙现象是：人，有前生。”<p>　　我摊了摊手：“好，我同意。这是一个极了不起的发现，有如此确实证据的例子，还不多见，你的发现，牵涉到人的生死之迷，牵涉到灵学，玄学种种方面……”<p>　　我讲到这里，略顿了顿，才道：“你是不是要等白素走了，才继续听录音带？”<p>　　因为看到他已将那小录音机收了起来，所以才这样问他。<p>　　谁知道杨立群立时答道：“不。”<p>　　我又道：“那你为什么……”<p>　　我这样说的时候，指了指录音机，表示不明白他为什么要将之收起来。<p>　　我再也想不到杨立群竟会讲出这样的话来，他道：“我不准备再让你听下去。”<p>　　我陡地一呆：“那怎么行？我只听到了一半，那老人曾经确实知道当年发生的事，我还没有听完，怎么可以不让我听？”<p>　　杨立群不理会我的抗议，只道：“还有很多发现，更有趣，可以完全证明人有前生的存在，确确实实的证明，不是模棱两可的证明。”<p>　　杨立群的话，听得我心痒难熬。证明人有前生，是一个极其重大的发现。这个发现所牵涉的范围之广，真是难以形容。而最重要的是可以肯定灵魂的存在。这是我近年最感兴趣的问题，当然不肯放过一个能在这方面得到确实证据的机会。<p>　　我连忙道：“那么，让我们继续听录音带，听完录音带之后，再……”<p>　　杨立群一挥手，打断了我的话头：“不，不再听，让你去保持你的好奇心。”<p>　　我陡地一怔，杨立群又道：“你的好奇心，得不到满足，就像我的好奇心得不到满足一样。如果你想满足你自己的好奇心，你就必须同时满足我的好奇心。”<p>　　刹那之间，我明白他这样说是什么意思了。<p>　　我心中怒意陡生，提高了声音：“杨立群，你这个王八蛋，你……”<p>　　杨立群立时抢过了我的话头去：“卫先生，我是一个商人，我相信任何事，都应该公平交易。”<p>　　他在讲了这句话之后，压低了声音：“你告诉我某女人的下落，我讲全部我所搜集得到的资料，毫无保留地交给你。”<p>　　我已经料到杨立群的意图，这时，这个意图又自他的口中，明明白白讲了出来，那更令得我怒意上扬，我不由自主地扬起拳来。<p>　　就在这时，门外突然传来三下短促的汽车喇叭声响，白素来的时候，曾说门外有人在等她，那自然是等她的人，觉得她进来太久，在催促她。<p>　　同时，白素也自楼梯上走了下来：“怎么一会事，我好像看到有人丧失了他的绅士风度。”<p>　　我闷哼了一声：“去他妈的绅士风度。”<p>　　杨立群用手指着我：“记得，我现在是杨立群，一个成功的商人，不是一个愚蠢的乡下小伙子，你想在我身上得到点什么，一定要付出代价。”<p>　　我瞪着他，拿他一点办法也没有，杨立群已经收拾好一切东西，向我和白素挥了挥手，向门外走去。白素来到我的身前，大约这时我的神情，沮丧气恼到了极点，所以逗得白素笑了起来：“咦，怎么了？看样子你打了一个败仗。”<p>　　我有点啼笑皆非：“杨立群这小子……”<p>　　我才讲了一句，外面又传来了两下按喇叭的声音，我道：“送你回来的是什么人，好像很心急。”<p>　　白素道：“刘丽玲。”<p>　　送白素回来的是刘丽玲，这本是一件极其普通的事，白素和刘丽玲本来就是好朋友。可是这时我一听之下，整个人直跳了起来，像是遭到了电极。<p>　　刘丽玲！<p>　　刘丽玲的车子，显然就停在我住的门口，而杨立群，正从我住所走出去。<p>　　杨立群一走出去，一定可以看到刘丽玲。<p>　　杨立群看到刘丽玲，本来也没有什么特别，人生这样的遇合，不知每分钟有多少宗。可是，他们两个人的情形却不同。<p>　　刘丽玲的前生是翠莲。<p>　　杨立群的前生是小展。<p>　　杨立群要尽一切力量找寻的某女人就是刘丽玲！<p>　　白素看到我神态如此异特，她也怔了一怔，她可能还不完全明白，或者是我刚才向她介绍“杨立群”这个人的名字之际，她未曾留意。可是这时，她看到了我吃惊的程度，她一定已经明白。<p>　　她在刹那之间，神情也变得十分吃惊，以致我们两人，不由自主握住了手，白素低声道：“他们两个……”<p>　　我压低了声音：“希望杨立群走过去，没看见就算了。”<p>　　白素吸了一口气：“我们出去看看。”<p>　　我点着头，我们一起走向门口，推开门，一推开门，我们就呆住了。<p>　　我们所看到的情景，其实普通之极，不过是一男一女在交谈，一个在车内，一个在车外，但是这一男一女，是杨立群和刘丽玲！我的心头怦怦乱跳，脸色泛白。<p>　　看刘丽玲和杨立群两人的神情，显然由于初次见面，在有礼貌的交谈，但是我却已像是看到了一种极其凶险的凶兆。<p>　　这种看到凶兆的感觉，强烈之极。<p>　　刘丽玲的前生，曾杀死了杨立群的前生，杨立群已经肯定地提到过，如果他找到了某女人，他就要报仇。而如今，他就和某女人在讲话。<p>　　当然，杨立群不知道如今在和他讲话的那个人就是他要找的某女人，但如果他们从此相识，交往下去，他总会有知道的一天。而当他知道了之后，结果如何，真叫人不寒而栗。<p>　　一时之间，我僵立着，心中乱成一片，所想到的只是果报，孽缘这一类的问题。本来，人海茫茫，杨立群和刘丽玲相识的机会，讲起或然率来，真是微乎其微。可是，偏偏一个凑巧的机会，他们相识了，而他们的前生，又有着这样纠缠不清的关系。<p>　　我突然又想起，杨立群曾向我提及反证明的事，而他也根据反证，证明了他和刘丽玲的前生。<p>　　杨立群和刘丽玲，由于前生有纠缠，所以今生无论如何，总有机会相识。这样的因果，如果反过来说，是不是一个人的一生，和他发生各种各样不同关系的其他人，全在前生和他有过各种各样的纠缠？<p>　　想到这里，我心中更乱，无法想下去。<p>　　我只看到，白素想向前走去，但是神情犹豫，也走得很慢。我敢断定，她心中一定在想着我所想的同一个问题。<p>　　而眼前的杨立群和刘丽玲两人，也好像讲得越来越投机，刘丽玲打开车门走出来。<p>　　刘丽玲本来就是一个极能吸引人的美女，这时，她只不过随随便便穿着一条白色的长裤，和一件碎花衬衣。可是却衬的玉腿修长，织腰细细，再加上长发飞扬，风姿之佳，任何男人看了，都会自心中发出赞叹声来。<p>　　而杨立群一看到刘丽玲自车中跨出来，显然是整个人都叫刘丽玲吸引过去，他双眼之中露出的那种光芒，简直就像是一个在热恋中的少男。我相信任何女性一接触到这种眼光，就可以立时感到：这个男人，心中正对我感到极度的兴趣。所以，我看到刘丽玲一接触杨立群的眼光之后，立时现出了一种矜持的神态，避开了杨立群的目光。而杨立群，也显然压制着他心中的热情，维持着绅士的礼貌。<p>　　当刘丽玲向他伸出手来之际，他们只是轻轻地互握着，而且立时松开了手。<p>　　接着，我又听到他们在互相交换著名字，刘丽玲作了一个“请”的手势，杨立群探进头去，看看车子。<p>　　在这时候，我和白素两人，互望了一眼，只好苦笑。我们都想问对方一句话：“怎么样？”可是都没有说出口来。<p>　　我向前走去，尽力维持镇定，向刘丽玲挥了挥手：“原来你们认识的？”<p>　　刘丽玲掠了掠头发：“才认识。他走出来，说女人不应该开这种跑车，我反问他为什么，他讲了一些不成理由的理由。”<p>　　杨立群在察看车子的仪表，听得刘丽玲这样说，自车厢中缩回身子来：“这种高级跑车，专为男人驾驶设计。”<p>　　刘丽玲一昂头：“我用了大半年，没有什么不对劲。”<p>　　杨立群笑了起来：“当然，它可以行驶，但是它的优越性能，全被埋没。”<p>　　刘丽玲侧着头，望着杨立群：“请举出一项这车子的优越性能。”<p>　　杨立群道：“从静止到六十哩，加速时间是六点二秒，有一种更新型的，已经进展到五点九秒，我看你就无法发挥这项性能。”<p>　　刘丽玲的微笑，挂着一丝高傲：“要不要打赌试一试？”<p>　　杨立群和刘丽玲虽然在争执，但是一男一女发生这样的争执，那正是感情发展的开始。<p>　　而我极不愿意看到杨立群和刘丽玲有感情发生。所以，当我看到刘丽玲一问，杨立群像是迫不急待想要答应，我忙道：“不必赌了，刘小姐有高级驾驶执照，一定可以发挥这车子的最佳性能……”同时，我又推着白素：“刘小姐刚才催了你几次，你们一定有急事，你快上车吧。”<p>　　我是想推白素上车，刘丽玲载着白素离去，那么，就算杨立群一看到刘丽玲就双眼发光，也许从此以后，他们两个人再也没有相遇的机会，那么，自然一切天下太平了。<p>　　白素的反应，在我的意料之中，她一被我轻轻推了一下，立时想跨进车去。可是，刘丽玲却一下把她拉住：“我不能送你去了，这位杨先生轻视女性，应该得到一点教训。”<p>　　杨立群随即仰天打了一个哈哈，一副不以为然，只管放马过来的神态。刘丽玲立时作了一个“请”的手势，杨立群也老实不客气地上了车，刘丽玲坐上了驾驶位，关上了车门，向白素说了一声“对不起”。“轰”地一声，车子已经绝尘而去，转眼之间，便已经看不见了。<p>　　我和白素像傻瓜一样地站着，一动也不动。两个人之间，我更像傻瓜一些。<p>　　过了好半晌，白素才道：“他们认识了。”<p>　　我重复道：“他们认识了。”<p>　　白素又道：“他们相互之间，好像很有兴趣的样子。”<p>　　我苦笑道：“何止有兴趣！”<p>　　白素道：“那怎么办？”<p>　　我搓着手：“没有办法。刚才我想到过，由于他们前生有纠缠，今生一定会把纠缠继续下去，所以，不论怎样，他们总会相识。”<p>　　白素苦笑着，望着我：“我和你成为夫妻，是不是前生也有纠缠的缘故？”<p>　　我叹了一声：“照我刚才的想法，岂止是夫妇，子女、父母、朋友，甚至邻居，以及一切相识，更甚至是在马路上对面相遇的一个陌生人，都有各种因果关系在内。”<p>　　白素的神情有点发怔：“那，是不是就是一个《缘》字呢？”<p>　　我摊着手：“缘、孽、因果，随便你怎么说，反正就是那样。”<p>　　白素叹了一声：“杨立群和刘丽玲两人，如果有了感情，发展下去，会怎么样？”<p>　　我苦笑了一下：“如果杨立群知道刘丽玲的前生是翠莲……”<p>　　白素打断了我的话头：“不要做这样的假设，要假设杨立群根本不知道。”<p>　　我想了一想：“结果一样。刘丽玲的前生是翠莲，杨立群的前生是小展。在前生，翠莲杀了小展。照因果报应的规律来看，这一生，当然是杨立群把刘丽玲杀掉。”<p>　　白素陡地一震，叫了起来：“不！”<p>　　白素平时绝不是大惊小怪的人，可是这时，她感到了真正的吃惊。不但是她吃惊，连我也一样吃惊。<p>　　一件可以预见的不幸事，可是我们却一点办法也没有。<p>　　白素道：“我们应该做点什么，阻止这件事发生！”<p>　　我苦笑了一下：“白大小姐，你再神通广大，只怕也扭不过因果规律吧！”<p>　　白素不断道：“那怎么办？那怎么办？”<p>　　我想了一会：“我们不必站在街头上讨论这件事，你想到那里去？”<p>　　白素道：“本来想去买点东西，现在不想去了。”<p>　　我挽着她，回到了屋子中，坐了下来，两人默然相对半晌。<p>　　我道：“让刘丽玲知道，比较好些？她和杨立群交往会有危险！”<p>　　白素苦笑道：“怎么告诉她？难道对她说，和杨立群维持来往，结果会给杨立群杀掉？”<p>　　我被白素的话逗得笑了起来：“当然不是这样对她说，我们可以提醒她，杨立群就是她梦里的小展！”<p>　　白素道：“那有什么作用？”<p>　　我道：“有作用，她自己心里有数，她前生杀过小展，小展今生是杨立群，有前世因果的纠缠，杨立群会对她不利。她如果明白，就不会和杨立群来往，会疏远他。”<p>　　白素苦笑着，望着我，她的神情也十分苦涩：“如果有因果报应这回事，难道可以籍一个简单的警告就避免？”<p>　　我呆了半晌：“恐怕……不能。”<p>　　白素道：“既然不能的话，那我们还是……”<p>　　我不等她讲完，就接下去道：“那我们还是别去理他们好。”<p>　　白素喃喃道：“听其自然？”<p>　　我道：“这是唯一的办法，只好听其自然。”<p>　　白素叹了一声：“听其自然！事情发展下去会怎么样？我们已经预测到会有一个悲惨的结局，但是却无能为力，等到惨事发生之后，我们是不是会自咎？”<p>　　白素问的，正是困扰着我的问题。但是我没有答案。我相信白素也不会有，任何人在我们这种情况下，都不可能有什么答案。<p>　　我苦笑了一下：“我们会很不舒服，但我想不必内疚，因为事情并不是我们促成的，前世的因果纠缠，今生来了结，那是冥冥中的一种安排，不是任何人力所能挽回的。”<p>　　白素又叹了一声，说道：“也只好这样了。不过，我还想做一点事。”<p>　　我用疑惑的眼光她，白素的神情很坚决：“我要尽一切可能了解她和杨立群之间感情发展的经过，和他们相处的情形。”<p>　　我瞪着眼：“那又有什么用？”<p>　　白素道：“现在我也说不上来，但是我希望在紧要关头，尽一点力，尽可能阻止惨事的发生。”<p>　　我没有再说什么。<p>　　反正照白素的计划去做，也不会有害处。我道：“可以，最好不要太着痕迹。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_08'>第五十三卷 寻梦 第六章 热恋</b><p>");

document.write ('　　很快过去了三个月。<p>　　在这三个月之中，杨立群和刘丽玲的感情，进展得十分神速，三个月之后，杨立群和刘丽玲两人，有了第一次的幽会。<p>　　刘丽玲和杨立群两人之间的感情发展的经过，如果落在一个撰写爱情故事的人手中，可以成为一个极其动人的的爱情文艺长篇小说。只可惜我不擅于描述这类故事，所以只好将他们从相识到第一次幽会间感情的发展，做一个简略的叙述。当然，他们在第一次幽会之后，感情继续发展，也会用同一个方式写出来。<p>　　刘丽玲对杨立群第一个印象很不好。当时杨立群从我家里出来，他才从北方来，困苦的生活，令得他看来憔悴，风尘仆仆，十足像一个流浪汉。<p>　　可是杨立群毕竟是一个成功人物，憔悴疲倦的外型，并不能掩饰他那种独特的神采，所以，当他被刘丽玲的艳光所吸引，而走到车子附近，一开口，谈到车子之际，刘丽玲也立时被他所吸引。<p>　　刘丽玲的最大兴趣之一是开快车，而杨立群也恰好是这方面的专家，所以开始的时候，他们虽然对于刘丽玲所驾驶的那种跑车，在意见上发生争执，而当刘丽玲载着杨立群疾驶而去之后不久，杨立群竟对这种跑车的性能，了若指掌，已经使刘丽玲佩服的难以形容。<p>　　等到杨立群坐上了驾驶座，将这种跑车的性能，发挥到淋漓尽致的时候，刘丽玲的更加佩服，直到几小时之后，他们已经尽了兴，双方才互相介绍自己。当刘丽玲拿着杨立群的名片，看著名片上一连串衔头，心中更是惊讶，她望著名片，又望了望眼前几乎有点衣衫褴褛的杨立群：“你在干什么？微服私访？”<p>　　（我知道这些经过，全是白素事后了解到，向我转述的，而我用他们两人直接交谈的方式写出来，以便各位容易明白当时的情形。）<p>　　杨立群笑着，说道：“当然不是，我到了一个你做梦也想不到的地方，去做一件你做梦也想不到的事。”<p>　　刘丽玲睁大眼，望着杨立群：“哦？什么事？”<p>　　（刘丽玲这样问，可能是由于真的好奇，也可能只是顺口一问。但当我听到白素这样叙述，心中十分紧张。因为我见过刘丽玲，知道她是一个美女。美女有异样的魅力，会使一个男人对她滔滔不绝地讲了许多话来。要是杨立群将他做过的事，到过的地方讲出来，刘丽玲就可以知道两个人的梦是一样的。）<p>　　（谢天谢地，杨立群没有讲。）<p>　　杨立群笑了笑：“讲出来你也不相信，十分荒诞无稽。”<p>　　杨立群所做的是：去寻找一个他从小就不断在做的梦，这种事，当然不容易使人相信，杨立群这样回答，十分得体。而刘丽玲也没有再追问下去，或许是她觉得，初相识，不应该对他人的私事，寻根究底。而以后，刘丽玲也没有再问及为何初见面的那天，杨立群的装扮，神情，那样特异。<p>　　而且，以后，杨立群和刘丽玲之间，也没有再在这件事上作过任何谈论。<p>　　所以，从他们相识起，到第一次幽会的三个月中，他们两个人之间，还不知道相互之间有一个同样的梦。杨立群当然也绝想不到，几乎和他天天见面的美女，就是他千方百计要寻找的那个某女人。<p>　　第一次交往的经历极其愉快，他们在分手时，订了下一次的约会。那一天晚上，当他们两人尽兴在公路上飞驰之后，由刘丽玲送杨立群回家。<p>　　杨立群和刘丽玲共处的那几小时之中，精神愉快之极。可是当刘丽玲驾着车，转过街角，已经可以看到杨立群那栋精致的小洋房之际，杨立群的情绪，迅速转变，他甚至有点粗暴，叫道：“停！停车！”<p>　　刘丽玲立时煞车，车子高速前进，突然停车，轮胎和路面磨擦，发出了“吱吱”声。停下车之后，刘丽玲转过头，望向有点心神恍惚的杨立群：“考验我的驾驶技术？”<p>　　杨立群苦笑了一下：“不，我到家了，谢谢你送我回家。”<p>　　刘丽玲四面看了一下，她停车的地方，四面全是空地，她笑了一下：“我不知道你住在草地上，好像也看不到你搭的帐幕。”<p>　　杨立群向前面那栋小洋房指了一指，表示那才是他的住所。刘丽玲笑了起来，说道：“第一次送你回家，我也不敢希望你请我进去喝杯酒，但是送到门口，轻轻吻别，总可以吧？”刘丽玲讲的话，通常是男性在第一次约会之后送女性回家时说的。<p>　　刘丽玲这时，当然是看出杨立群的神情有点尴尬，而且也猜到是怎么一回事，所以才故意这样讲，逗杨立群。<p>　　杨立群望了刘丽玲片刻，才道：“我很想请你去喝一杯酒，可是，有人不肯。”<p>　　刘丽玲“哦”地一声：“对，杨太太。”<p>　　杨立群道：“是的，她。”他停了一停，才又道：“对不起，我早没有对你说。”<p>　　刘丽玲极大方，摊了摊手：“没有必要早对我说，而且当初我们也没有机会谈到你的婚姻状况。”<p>　　杨立群没有再说什么，他一手推开车门，在准备跨出去的时候，他突然转过身来，身子倾向刘丽玲，刘丽玲立时向后侧了侧身子。<p>　　刘丽玲对白素说：“当然，他想吻我，可是我却避开了他，他一看到我身子向后侧，便停止了行动，只是伸手在我的手背上，轻轻按了一下现出一个极其无可奈何的笑容，跨出车子，轻轻关上车门，直了直身子，然后又弯下身来，隔着车窗，望了我一眼，才一步一步，向他的住所走去。每一步都转过头来，望我一下，他走进屋子，我才驾车离去，在回家的途中，我驶得十分慢。”<p>　　白素没有表示什么意见，只是“嗯”地一声。<p>　　刘丽玲坐得更舒服一点，脸向上：“从那一刻起，我就知道，我爱他，他也爱我，奇妙到极点，偶然的相遇，互相吸引。”<p>　　到这时候，白素不能不表示意见了，她小心提起来：“可是，杨先生已经有了妻子，而且，我想你也不至于相信男人的‘妻子不了解我’！”<p>　　刘丽玲道：“当然我知道他有妻子，可是夫妻是夫妻，爱情是爱情，爱情和婚姻是完全两回事。”<p>　　白素“哦”的一声：“我不知道原来你还擅长写爱情文艺小说！”<p>　　对白素这样讲法，刘丽玲的心中非常不高兴，她道：“不是写小说，这是人生。这真是人生，我遇到了他，他遇到了我，我们彼此，在第一小时的交往中，就可以互相明白的知道，我们在一起，无比快乐。人生除了追求快乐，还能追求什么？”<p>　　白素叹了一口气，没再说什么。<p>　　至于杨立群那天回家后的情形，后来杨立群讲给刘丽玲听，刘丽玲也转述了出来。由于整件事发展到后来，错综复杂之极，所以杨立群和他的妻子之间，发生了一些什么事，也很有记述一下的必要。<p>　　门打开，杨立群走进门，门内是个小小的花园。杨立群一进门，就不禁皱了皱眉。<p>　　杨立群在的时候，小花园的花草树木，由他亲自打理，一切都很整洁，这时，他看到的是杂草丛生的一幅草地，一圈玫瑰花，大都已经枯黄，几朵瘦小的花朵，正在挣扎着开放。<p>　　杨立群略停了一停，抬起头来，就看到他的妻子，站在建筑物的门口。<p>　　简单地介绍一下杨立群的妻子孔玉贞女士。她受过高等教育，出身富裕家庭。父亲是本地一个十分有名望的工业家，发迹甚早。老一代的工业家在经营方式上比较保守所以近几年来，好像有点黯然失色。不过孔家的企业，仍然实力雄厚。<p>　　孔玉贞和杨立群在美国留学时认识，两个人念的大学不同，但是留学生之间互相常有来往，所以成了密友，然后成为夫妇。<p>　　结婚之后回来，杨立群开创事业，成就一天比一天大，当年谈情说爱时热情，却一天比一天减退，夫妇间感情开始减退，事实上，不能怪任何一方，由男女双方性格所造成。<p>　　有的男女，可以长期相处，但是有的，却不能长期相处，孔玉贞和杨立群，不幸属于后者。杨立群极其好动，有永无止境的活力，而孔玉贞一点也不好动，只希望享受丈夫给她的温馨。对于丈夫兴高采烈的活动，尤其是事业上的活动和成就，每当杨立群向孔玉贞提及时，在孔玉贞看来，实在没什么了不起，因为她自小就生长在一个事业成功的家庭之中。<p>　　孔玉贞反应冷淡，每一次都令得杨立群为之气沮，极不愉快。<p>　　另一方面，他们的性生活不协调，孔玉贞保守，使得杨立群到外面去结识女人。等到事情一次两次被孔玉贞知道后，夫妻之间的感情，自然更加冷淡。<p>　　感情冷淡，是极其可怕的恶性循环，只是越来越向坏方面滚下去，而不会有奇迹式的向好方面情形出现。杨立群和孔玉贞站在楼梯口，冷冷地望着他。杨立群走向楼梯，说道：“我回来了！”出远门回来，夫妻小别重逢，在正常的情形下，有许多话可以说。但是他们夫妇关系不正常，所以杨立群在讲了那一句话后，竟然没有别的话可以说下去。而且这时候，如果有另外有一条路可以上楼的话，他一定会绕道而行，避开孔玉贞。<p>　　孔玉贞神情冰冷，冷冷地道：“送你回来的那个女人，怎么不请她进来坐坐？”<p>　　以孔玉贞的教养而言，“那个女人”这样的话不应该出口，她至少应该说“那位小姐”，但是由于她心中极其不满，所以连带讲话也粗俗了许多。这种说话的语气，令得杨立群立时起了极大的反感，他也没有了风度，冷笑道：“或许人家根本不喜欢见到你。”<p>　　孔玉贞提高了声音：“像你一样，不喜欢看到我？”<p>　　杨立群才从和刘丽玲相处的极度愉快之中回来，孔玉贞的那种态度，就令他更反感，他毫不考虑地道：“是，我不喜欢。”<p>　　孔玉贞的脸色更难看，声音也变的更尖锐：“那你为什么要回来？”<p>　　杨立群立时转身，大踏步走向门口，才转过身来，对扶着了楼梯扶手，身子不由自主发抖的孔玉贞道：“是的，我不应该回来，我做错了，现在，我改正错误。”<p>　　杨立群说完了这句话，一脚踢开门，向外就走，孔玉贞直了直身，想叫住他，可是自尊心令她没有发出任何声音。<p>　　杨立群出了房子，当晚住宿在酒店中。第二天回公司处理事务，一方面又和刘丽玲通电话。他们有了第二次的约会。<p>　　第二次约会，据刘丽玲的叙述，十分隆重。那是在第一次偶遇之后的第一次正式约会，刘丽玲刻意打扮，而杨立群，也精心修饰。<p>　　精心修饰的杨立群，看起来一切随随便便，但是却又令人感到极度的舒适。打扮得恰到好处的刘丽玲，更是艳光四射。<p>　　从黄昏时开始，一直到午夜，才想到该分手了，时间在他们相聚时，几乎不存在，一分钟像一秒钟那样快速地溜走，蓦然之间，已是午夜。<p>　　他们在刘丽玲的车子中，刘丽玲的头向后略仰，令得她的一头长发，瀑布一样地向下泻，衬着乳白色的汽车坐椅背，看来极其迷人。<p>　　她眨着眼：“还是我送你回家？”<p>　　杨立群也将身子向后靠，靠成了一个和刘丽玲身子倾斜度平行的角度侧着脸，望着刘丽玲，道：“那天，我一进去就出来，以后一直住在酒店。”<p>　　刘丽玲“哦”地一声：“酒店，不是家？”<p>　　“酒店当然不是家，可是……”杨立群的声音变的低沉：“酒店也有酒店的好处。”<p>　　刘丽玲娇笑了起来：“譬如说，可以招来各种各样的女人！”<p>　　杨立群微笑着，并不否认，他很明白，在刘丽玲这样的女性面前，不必自认为道德君子。一个浪子型的男人，更能够令得刘丽玲倾心。他道：“是的，像昨天，就有两个金发美人。”<p>　　“两个？”刘丽玲扬起眉来，眼望着外面。<p>　　“两个。”杨立群的声音很低沉。<p>　　刘丽玲没有说什么，只是突然之间，发动车子，车子直冲向前，由郊外到达市区。然后，又突然停车，仍然不望杨立群，说道：“请下车。”<p>　　杨立群一言不发，打开车门，将刘丽玲的手轻轻拉起来，在她的手背上吻了一下，关上车门，头也不回，就向外走开去。<p>　　刘丽玲在车子里，一直望着杨立群的背影，咬着下唇，心中一片迷惘，实在不知道自己应该想些什么才好。不过在紊乱的心情中，有一点她倒可以肯定，她爱上了杨立群，另一点也可以肯定的是，杨立群也爱她。<p>　　这样的爱情，在成年人之间，应该没问题，问题是在于两个人如何在一个适当的场合之下，打破双方的矜持，迅速地使双方的关系变的更直接，不必再依靠筑起提防的语言，来保护自己的自尊心。<p>　　这样的机会，在以后的数次的约会之中，都没有出现，但是杨立群和刘丽玲之间的感情，却越来越进展，直到那一天，在杨立群的游艇的甲板上，夕阳西下，游艇停在远离尘嚣的海面上，他们两人并头躺着，让海风围着他们的身子。<p>　　杨立群的眼向下，陶醉在刘丽玲修长润滑的双腿上，刘丽玲的头发，被风吹起，抚在杨立群的脸上。杨立群伸了伸手臂，刘丽玲自然而然，抬了抬头，枕在杨立群的手臂上。<p>　　两人的呼吸，都开始有点急促，刘丽玲道：“昨天，我在律师那里，签了字。”<p>　　杨立群转过脸去刘丽玲也恰好转过脸来，杨立群现出一个询问的神色来，刘丽玲的声音很低：“我签了字，他也签了字，我的离婚手续已经完全办好了。”<p>　　杨立群“哦”地一声，没有别的反应。<p>　　曾经结过婚，这是刘丽玲的一个秘密，她不想人家知道这个秘密，也不会轻易对人讲起，但这时，她认为应该对杨立群说明这件事。这是一种十分微妙的人与人之间的关系，到了一定的时候，在一定的场合下，有了一定的机缘做基础，一个人会向另一个人，吐露一些心中的秘密。<p>　　杨立群的反应，看来不经意和冷淡，这令刘丽玲有点尴尬。<p>　　刘丽玲略带自嘲地道：“我曾经结过婚，你想不到吗？”<p>　　杨立群的神态，看来一本正经：“是的，真想不到。”他讲到这里，略顿了一顿，刘丽玲的心中，正在不知什么滋味之际，杨立群已经立时道：“因为我还是一个处男，想不到那么多。”<p>　　他讲完这句话之后，就哈哈大笑起来，刘丽玲一跃而起，作势要踢他。他抓住了刘丽玲的脚，刘丽玲倒了下来，两个人紧紧拥在一齐，在甲板上打着滚，一直滚到一堆缆绳旁边才停止。<p>　　游艇在海上，一直到第二天下午才启航回市区，刘丽玲在两天后，和白素一起吃午饭时，偷偷地讲经过告诉了白素。<p>　　白素当时正在喝汤，她不是不过镇定的人，可是听了之后，手也不禁有点发抖，她忙道：“丽玲，我认为，不论你多爱一个男人，在他面前，多少还是保留一点最后秘密的好。”<p>　　刘丽玲满脸春风：“我不想在他面前，保留任何秘密，我想他也是一样。”<p>　　白素更加吃惊：“你准备对他说一切关于你的事？甚至……包括……那个梦？”<p>　　白素在说到“那个梦”之际，声音变的十分沉，而且充满了神秘。刘丽玲的脸色，在听了白素的话之后，迅速变得忧郁，低下头，过了好一会，她才道：“这个梦，我不会对他说。可是如果我们生活在一起，他一定会知道。”<p>　　白素盯住她：“难道你一直……”<p>　　刘丽玲道：“是的，除非我不做这个梦，不然，一到最后，我一刀刺进了……”<p>　　白素忙道：“不是你刺人，是梦中的那个女人用刀刺人。”<p>　　刘丽玲苦笑了一下：“那个女人就是我！一定就是我！”<p>　　白素按住她的手臂：“你绝不能这样想，那不过是一场梦，那个女人，是你在梦中的化身。”<p>　　刘丽玲的神情更苦涩：“为什么我会有这样的梦？梦中的那个女人，一定是我……我在什么时候的经历，或许，是我的前生？”<p>　　这是在刘丽玲口中首先提出“前生”两个字来，白素一听，连忙用旁话打岔：“前生？人对于今生的事，尚且不能知道，还谈什么前生？”<p>　　刘丽玲呆了片刻：“总之，每次有这样的梦，梦醒之后，我一定会发出极其惊恐的叫声，在惊叫中醒来，并不是每一个人都有，他一定会问我，我该怎么说？”<p>　　白素又吃了一惊：“丽玲，你才跟我说你们在游艇上……怎么那么快就讨论到同居了？”<p>　　刘丽玲大方地笑了一下：“不是讨论到同居，而是已经同居了。”<p>　　白素“哦”地一声，有点不知怎么回答才好，过了一会，她才道：“可能我的脑筋太古老了，有点不适合这个时代的男女关系。”<p>　　刘丽玲道：“当然，因为你有十分美满的幸福婚姻，不需要再去追求可以给自己快乐的男女关系，所以你才觉得意外。像我这样，可以让我快乐的男女关系，简直是生命的组成部分，一旦有了这样的爱情，我可不愿意浪费半秒钟。”<p>　　白素似是“哦哦”地应着。刘丽玲道：“我们既然已经相爱，又全是成年人，何必再忸怩，他已经搬到我的住所来。”<p>　　白素总算明白了刘丽玲和杨立群之间的最近关系，她试探着问：“那么，在你们一起的几晚之中，你并没有做那个梦？”<p>　　刘丽玲道：“还没有，但是我知道，迟早，我一定会做这个梦，一定会在尖叫中醒过来。”<p>　　白素紧握着她的手：“就算是，也不要紧，你就说做了一个恶梦，任何人都会做恶梦，他也不会追根寻底。”<p>　　刘丽玲用汤匙搅着汤，低声道：“惟有这样解释，唉，真不知为什么会有这样的梦。”<p>　　白素没有再说什么，刘丽玲在忧郁了一会之后，又开朗了，像是一个初恋的小女孩向白素说了许多有关杨立群的事，在她眼中看来，杨立群没有一样不好，每一个小动作都很可爱。沉醉在爱河的人，看起对方来，全是那样。<p>　　白素在向我转述这些情形之后，摇着头：“杨立群和刘丽玲还完全不知道他们前生有纠缠，看来杨立群也很小心，不至于将自己的梦对刘丽玲提起。”<p>　　我叹了一声：“正如你所说，知道和不知道，结果一样，他们相识，相爱甚至已经生活在一起了。”<p>　　白素想了片刻：“如果他们知道，可能不同，杨立群会由爱转恨，把她杀了报仇！”<p>　　我打了一个寒战：“你说得太可怕了。”<p>　　白素喃喃地道：“但愿永远不会发生。”<p>　　事情是总会发生的。正如刘丽玲所说，只要她和杨立群生活在一起，只要她再做这个梦，这个秘密，就很难维持下去。<p>　　那一天晚上，和刘丽玲，杨立群同居之后的其它日子，并没有分别，下午五时半，他们两人的车子，在一个十字路口会合。然后，就像繁忙的都市马路，只有他们两人在驾车，他们像顽童一样地追逐，甚至突然停下来，两架车靠在一起，然后自窗中探出头来，迅速地一吻，而不顾前后左右人的大声嚣骂或吹口哨。<p>　　到家之后，还是刘丽玲的住所。刘丽玲本身事业极成功，她过着豪华的生活，她的住所，布置得十分舒适。刘丽玲和杨立群的同居生活，有一个其他男女所没有的优点，就是他们两个人全不在乎钱，所以谁住在谁的屋子里，都不会有自卑感。<p>　　一进门，他们两人就热烈地拥抱，然后，是炽热得连钢板也会融化的一个多小时，他们才嘻哈笑着沐浴，开始播放音乐，一起煮熟，进餐，然后再沉浸在音乐之中。<p>　　在他们两人的天地之中，只有欢乐。<p>　　午夜，他们并头躺了下来。不久，刘丽玲先睡着了。才睡着不久，她就开始做梦，梦一开始，她在一口井旁，从水中的倒影之中看着自己。<p>　　在梦中，刘丽玲不再是刘丽玲，是一个叫翠莲的女人。<p>　　梦境一丝不变，到了最后，翠莲一刀刺进了小展，小展用那种怨恨之极的眼光，望向翠莲，梦醒了。<p>　　和以往无数次一样，刘丽玲是在极度的惊恐之中，尖叫着惊醒的，而且身子立时坐了起来，睁大了眼。<p>　　事后，刘丽玲对白素这样说：“我一坐起来，立时睁大眼，但是在最初的刹那间，我什么也看不到，只感到梦里面，那个小伙子怨毒无比的眼光，仍然在我的面前，我实在太惊恐了，意识到，立群就在我的身边，我不应该尖叫，他会问我为什么，我不想他知道我经常会做这样的梦，可是我却实在忍不住。”<p>　　白素问道：“为什么？你是一个很有自制力的人。”<p>　　刘丽玲苦笑道：“因为那时，我已经完全清醒了，完全从梦中醒了过来。”<p>　　白素听得莫名其妙：“既然完全醒了过来，那你更应该……”<p>　　白素的意思是，既然完全清醒了，就更可以忍住尖叫，忘掉梦中的惊恐。<p>　　刘丽玲在不由自主地喘着气：“是，我已经完全清醒了，可是我却清楚看到，有一对充满了怨毒的眼睛，就是梦中的那一对，就在我的面前，就在我的面前！”<p>　　当时，这样的情景，一定令得刘丽玲骇惧已极，所以她向白素讲到这里，她不由自主，用手遮住了眼。白素也听得心头乱跳，勉强说一句：“那……怎么会，不会的。”<p>　　刘丽玲道：“一看到那对眼睛，又尖叫起来，但是我立时发现，用那种眼神望着我的是立群，他也坐着，满头是汗，甚至额上的青筋也现了出来，而且，在大口喘着气，样子极其痛苦。”<p>　　白素“啊”地一声，她已经猜到发生什么事了，但是却没有说什么。<p>　　刘丽玲又道：“我叫了两声，立群一直望着我，我勉力定了定神：‘立群，你干什么？’立群又喘了几声，才十分软弱无力地道：‘对不起，吓着你了，我才做了一个恶梦。’立群的神态，迅速地恢复了正常，他抹着额上的汗：‘一定是太疲倦了，所以才会做恶梦。’我表示同意，我们又躺了下来。”<p>　　白素听得十分紧张：“他没有问你做什么恶梦？”<p>　　刘丽玲道：“没有，为什么要问？我也没有问他，恶梦就是恶梦，每一个人都会做，有什么好问？”<p>　　当白素向我转述之际，我听到这里，不禁叹了一声：“偏偏他们两人的恶梦不同。”<p>　　白素吸了一口气：“你有没有留意到刘丽玲叙述，他们两人，同一时间惊醒？”<p>　　我怔了一怔：“是，这说明他们两人，同时进入梦境，在梦境所发生的一切，完全配合，翠莲一刀刺进小展胸口，也正是小展中刀的时候。”<p>　　白素出现了骇然的神情来：“以前就是这样？还是当他们两人睡在一起之后，才是这样？”<p>　　我苦笑道：“谁知道！”我讲了之后，顿了一顿，才道：“第一次，他们两人互相不问对方做了什么恶梦，第二次可能也不问，第三次呢？以后许多次呢？只要一问，杨立群就立刻可以知道他要找的‘某女人’是什么人！”<p>　　白素苦笑道：“照他们两人如今热恋的情形来看，就算杨立群知道了，怕也不会怎么样吧？”<p>　　我重复着白素的话，语音苦涩：“怕也不会怎样吧，谁知道事情发展下去会怎么样！”<p>　　白素苦笑道：“最安全的方法，当然就趁现在拆开他们，但是我想，世界上没有人，没有任何力量可以做到这点。”<p>　　我叹了一声。我也相信是。杨立群和刘丽玲都不是少男少女，他们都极有主见，这一类的人，绝不轻易爱，而一旦爱情将他们连在一起，也就没有什么力量可以拆开他们。我又叹了一声：“只好由得他们，看来，不论事情如何发展，都不是人力所能挽回的。”<p>　　白素的神情很难过：“我们两人最难过，明知会有事情发生，却一点办法也没有。”<p>　　我也神情苦涩：“那有什么法子，或许这也是前生因果。说不定你的前生，就是那个瘦长子。”<p>　　白素“呸”地一声：“你才是那个那旱烟袋的。”这样一说，气氛轻松了许多，反正也是没办法的事，也只好丢开一边。<p>　　在刘丽玲和杨立群同时做恶梦的第二天，刘丽玲就向白素叙述了经过，白素在中午向我转述，下午，她不在家，我正在整理一些文件，和另外一件怪异的事情有关，日后我会记述出来。<p>　　下午三时，门铃突然响起，我听到老蔡去开门，又吩咐来客等一等，我伸手翻了翻记事簿，今天下午三时，我并没有约会，可知来人是不速之客，并未经过预约。<p>　　我听到老蔡拒客的声音，而来人则在囔叫：“让我见他，有要紧的事。”<p>　　我一听声音，那是杨立群。<p>　　我站了起来，打开书房门，看到杨立群正推开老蔡，向上走来，我沉下脸：“杨先生，你有所谓要紧的事，我没有！”<p>　　杨立群呆了一呆，他当然听出我言词中的不满，可是他还是迅速向上走来，来到我的面前，直视着我。<p>　　我也瞪着他，足有半分钟之久，他才道：“好，我认输了。”<p>　　我一听，失声笑了起来：“杨先生，我和你之间，并无任何赌赛，有什么输赢？”<p>　　杨立群一怔，陡然叫道：“有，我赌你会忍不住好奇心，想继续知道我收集到的资料。”<p>　　我一面让他进书房坐，一面哈哈大笑：“你证实了人有前生，对于你前生的细节问题，怎么会有兴趣？”<p>　　杨立群才坐下，又陡地站了起来：“你一定有兴趣，一定会有。”<p>　　我摊开双手，道：“好吧，你一口咬定我会有兴趣，我也不妨一听。”<p>　　杨立群立时道：“可是，你得告诉我，那个某女人是谁，在哪里？”<p>　　我又笑了起来：“杨先生，你曾自称自己是个商人，我看你是不太成功。你有一批水货，每天白付仓租，有人肯代你免费运走，已经是上上大吉，你还有什么条件讨价还价？”<p>　　杨立群睁大着眼，望着我，大口喘着气。他那时候的样子，和上次收拾录音带离去的那种狡猾神情相比，有天渊之别，看来可怜的很。<p>　　我正想开口劝他，别再枉费心机去寻找某女人，也别将前生的事，纠缠到今生来。可是我还没开口，他已经哑着声叫了出来：“我一定要找到她，一定要！”<p>　　我有点厌恶：“你这个人，怎么……”<p>　　我的话还没有讲完，杨立群又叫了起来：“非找到她不可，要不然，我就不会有幸福。”他叫着，停了一停：“我目前极幸福，我不想这种幸福生活，遭到破坏。”<p>　　杨立群这样说。我真有点发怔。他说他目前的生活极幸福，那自然是指他和刘丽玲之间的关系。而他却拼命去找这个某女人，那才真的没有幸福！<p>　　当然，我绝不会向他说明，我望着他，他喘的更激烈：“昨天晚上，我又做那个梦。”<p>　　我仍然只是哦的一声，杨立群捏着拳，叫道：“我从恶梦中惊醒，将睡在我旁边的人，吓得惊叫起来。”<p>　　我竭力装出若无其事的样子，心中不知是什么滋味。<p>　　杨立群以为刘丽玲的尖叫，是被他吓出来的。不知道刘丽玲的尖叫，完全是由于她自己的梦。<p>　　我心中在想，杨立群的这种误会，不知道可以持续多久？正当我在想的时候，杨立群已经粗暴地推了我一下：“你现在明白了？”<p>　　我假装胡涂：“我一点也不明白，睡在你身边的人，是谁？”<p>　　杨立群像是想不到我会有次一问，呆了一呆：“刘丽玲。”<p>　　我装出诧异的神情来：“你们的感情，进展神速。”<p>　　杨立群闷哼了一声：“第一次，我可以向她解释，我做了一个恶梦，但如果次数多了，每次半夜三更，将她惊醒，她会以为我有神经病，会离开我。”<p>　　我喃喃道：“你的神经本来就不正常。”<p>　　杨立群陡地叫了起来：“告诉我那个女人是谁，我就可以终止那个恶梦。”<p>　　我不禁大是恼火，厉声道：“放你的狗臭屁！就算你知道那女人是谁，你用什么办法可以不使自己再做恶梦？照样刺她一刀？”<p>　　杨立群给我一骂，脸涨的通红，张大了口，一句话也说不出来。<p>　　我继续对他毫不客气地骂道：“别做你的春秋大梦了，你是一个神经病人，我建议你好好地去接收治疗，离开刘小姐，她是一个好女孩，你这种神经不健全的人，完全不配和他在一起。”<p>　　杨立群被我的话激怒，他陡地狂叫了起来，跳着，冲向我，挥拳向我打来，我一伸手，抓住了他的拳头，用力一推。<p>　　那一推，将他推得向后连跌出了七八步，重重地撞在墙上，令得他的神智清醒了一些。所以，当他再站定的时候，狂怒的神情不见了，他喘住气，抹着汗，垂着头，向外走去。当他走到门口的时候，他才向他带来的那个小包，指了一指：“全部录音带都在，你可以留着慢慢研究。”<p>　　我正想拒绝他的“好意”，他又神态十分疲倦的挥了挥手：“你当是可怜我，让我去见一见那个在前生杀了我的女人。”<p>　　我这时，倒真有点同情他，忙道：“你见了她，准备怎样？”<p>　　杨立群叹了一声：“我？我当然不会杀她。我只不过想知道，她为什么要杀我，让我解开心中这个结，或许不会再做同样的梦。”<p>　　我苦笑着，明知道自己绝无可能答应他的要求，但我还只是暂且敷衍着他：“我看也未必有用，不过可以考虑。”<p>　　杨立群无助地向我望了一眼，再指了指录音带：“你听这些录音带，可以知道我的发现，其中有一些极其有趣。”<p>　　我不知道他这样说有什么意思，而且关于他的事，我也必须和白素商量一下，所以我道：“明天你有没有空？这个时候，我们聚一聚？”<p>　　杨立群望了我半晌：“好！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_09'>第五十三卷 寻梦 第七章 几十年前的严重谋杀案</b><p>");

document.write ('　　平时，日子一天天过，如果没有什么意外发生，一个隔天的约会，是十分平常的事。<p>　　我当时是准备听了录音带之后，再好好劝解杨立群，不要再谈前生的事，和今生的生活纠缠不清的。我绝想不到，明天，到了约定的时候，我会在一个决料不到的场合见到他。自然，这是明天的事，在记述上，应该押后。<p>　　杨立群答应一声之后，向外走去。我送他出门，看他上了车，驾驶离去。他才一走，我就以一百公尺冲刺的速度奔回来，抓住录音带，直冲进书房。我想听杨立群追录他前生经过的过程很久了，上次杨立群卖了一个关离去，恨得我痒痒的。但由于他提出的条件我无法答应，所以只好心中怀恨，无法可施。这时能够得偿所愿，我真是半秒钟也不愿再耽搁。<p>　　我打开那小包，取出录音带，装好，将以前听过的部分快速卷过去，找到了上次中断的地方，才继续用心听。<p>　　以下，就是录音带我未曾听过的部份。<p>　　李：死在南义油坊，俺到的时候，保安大队的人也来了，还有一个女人在哭哭啼啼，俺认得这个女人，是镇上的“破鞋”。<p>　　杨：那“破鞋”……<p>　　李：人生得挺迷人。这女人在哭着，对保安大队的人说，她来的时候，大义哥已经中了刀，不过还没有断气，对她说出了凶手的名字。<p>　　杨：（失声）啊……<p>　　（我知道杨立群为什么听着李老头的话，会突然失声惊呼一下的原因，因为他知道翠莲是在撒谎。）<p>　　（翠莲的谎言，杨立群可以毫不思虑，就加以指出，但在当时，是完全没有人可以揭穿她的谎言的！）<p>　　李：（继续地）那破鞋告诉保安大队，大义咽气时，说出来的凶手名字是王成！<p>　　杨：王成是什么人？<p>　　孙：（声音不耐烦地）杨先生，你老问这种陈年八股的事有什么意思？<p>　　杨：（愤怒地）你别管我，要是你对我有什么不满意，可以向你的上级去反映！老大爷，王成是什么人？<p>　　李：王成是镇上的一个二流子。<p>　　（如果杨立群在一旁，他可能又会按下暂停键，问我明不明白“二流子”是什么意思。二流子，就是流氓混混，地痞无赖。）<p>　　李：保安队的人一听就跳了起来，嚷着，快去抓他！快去抓他！当时俺一听……一听……（在这里有杨立群的声音作补充，李老头的神情变得十分忸怩，像是有难言之隐。）<p>　　杨：请说，你怎么了？<p>　　李：（声音很不好意思地）俺一听保安队要抓王成，就发了急……<p>　　孙：（插口）那关你什么事？<p>　　李：（声音更不好意思）王成……平时对俺很好，经常请吃点喝点什么的，所以，俺一听要去抓他，心中很急，拔脚就奔，要去告诉王成，叫他快点逃走……<p>　　杨：等一等，老大爷，你是怎么啦？展大义是你哥哥，你想叫杀你哥哥的人逃走？<p>　　李：（激动地）这是那破鞋说的，俺根本不相信王成会杀人。那破鞋不是好人！<p>　　孙：哼，老大爷，这你可不对了。<p>　　李：俺那时是小孩，也不知什么对不对！俺奔出去，也没人注意。奔到镇上，冲进王成的家，他家里很乱，人也不在，邻居说他好几天没回家了，再去找他，也没找着，以后也没见过他！<p>　　杨：那么，以后展大义的事呢？<p>　　李：（迟疑地）草草地葬了大义，镇上的人议论纷纷，王成一直没露面，保安队也不了了之，以后，也没有什么人再记得了。<p>　　杨：（声音焦切地）你再想一想，是不是还有记得起来，有关展大义的事？<p>　　李：（陡然大声）对了，有。保安队有一个小鬼队员，年纪比我大不了多少，一天突然对俺说，要是展大义不死，应该是个大财主。俺问他这是什么话，他说，早半年，镇西有一伙客商，全都中毒死了，所带的钱、货不知下落，就是展大义干的。俺听了，恨不得一拳打落他的两颗门牙。<p>　　杨：这并不重要，那个……破鞋，后来怎么样来了？<p>　　李：那破鞋在镇上，又住了一个来月，忽然不知去向，以后也没有再见过她。<p>　　杨：你就知道这些？<p>　　李：是，还有两个人，对了，还有两个人，经常和王成一起的，也不见了，那两个，也是镇上的混混。<p>　　杨：王成……那王成是什么样的人？<p>　　孙：（大声）杨先生，你究竟在调查什么？<p>　　杨：告诉你，你也不明白！老大爷，请说王成是什么样的？<p>　　李：这……这……时间太久了……<p>　　杨：你尽量想想！<p>　　李：是一个瘦子，个子很高，我看他的时候，是定要仰着脖子才能看到他，样子……我真记不起了。<p>　　杨：（声音很低，喃喃地）那瘦长子！<p>　　孙：你说什么？<p>　　杨：老大爷，谢谢你，谢谢你，很谢谢你。<p>　　这一卷录音带，就至此为止。<p>　　杨立群在李老头口中，不但证实了当年在油坊中发生过的事，而且还具体地证明了几个人的存在：展大义、翠莲、王成（那殴打小展的三个人之中的瘦长子）。<p>　　若干年前，的确，曾有杨立群梦中的事发生过。这是杨立群前生的经历，我绝对可以肯定这一点。我又取走了第二卷录音带，一放出来，全是杨立群的声音。<p>　　杨立群的声音道：“在和李得富谈过话之后，我已经可以完全肯定，我的梦，是我前生的经历。本来，事情到这里，已经可以告一段落，可是我总有一种强烈的感觉，感到我前生和那个毒打我的人（其中一个叫王成）之间，和翠莲之间，似乎还有一种不可了解的纠缠。我还想弄明白这件事。”<p>　　“时间已经相隔那么久，而且在这段时间内，兵荒马乱，不知曾经过了多少变动，实在是没有什么可能有新的发现。”<p>　　“但是我还是继续努力，一直在查，又查了十多天，没有结果。姓孙的已经极不耐烦，我只好回到县里。在县里，我无意中知道，还有一批相当旧的档案保留着。我忙要求查看这些档案，又等了半个月，才得到批准。这些档案，对当年发生的事，多少有一点帮助了解的作用，所以我将其中有关的，全抄了下来。”<p>　　我听到这里，不知道杨立群所指的“档案”是什么东西。我拿起一个牛皮纸袋，抽出了一叠纸来。档案所记的，是两件严重的案件。其一，是展大义死在油坊里的一宗。另一宗，更加严重，一共牵涉到了四条人命。由于原来档案所用的文字，半文不白，十分古怪，而且相当凌乱，所以我不原文照录，而是经过整理之后，简单地说明一下这些档案的内容。<p>　　第一宗案，展大义被人刺死，行凶人王成在逃。档案中有详细的“尸格”，那是死者的受伤部位大小形状，以及由何凶器致死的描写。展大义的死，并没有新的可供叙述之处，只是说明凶手王成，一直未曾抓到而已。<p>　　（在早年，很少用“疑凶”这个字眼，档案中用的一直是“凶手”字样，可想而知，幸而王成未被抓到，若是抓到了，一定是一宗冤狱。）<p>　　第二宗案件，极其骇人，有四个过路的客商，在经过多义沟的时候，被发现一齐倒毙在路边的一个茶棚之中，七孔流血，肤色青黑，显然是中毒毙命。<p>　　（这种“茶棚”，在北方乡下常见，并没有人管理营业，只是一桶茶，在穷乡僻壤，茶有的是泡浸着榆树叶子，并非茶叶。茶的来源是一些好心人挑来的，方便过往途人，口渴了可以取饮。有时，也有好心的老太太，用炒焦了的大麦冲水来供应途人饮用。）<p>　　中毒毙命的四个人，显然是饮了茶桶中的茶之后致死的。经过调查，证明桶中剩余的茶中，有毒，可以令人致死。<p>　　（档案中没有说明是什么毒，而且验出有毒的方法，也相当古老，是用银针浸在桶里的茶中，确定有毒的。）<p>　　茶桶中的茶有毒，当然是有人故意下毒的。而且，客商随身所带的东西，尽皆失盗。<p>　　在尸体被人发现之后，有一个人曾在事先经过那个茶棚，说是看到有一男一女，在茶棚中坐着，但未曾留意那一男一女的样子。经过茶棚的那人，因为急于赶路，也未曾逗留。事后竭力回忆，讲出那个人的样子来，像是一个叫展大义的小伙子。<p>　　可是，传了展大义来问，却有一个叫王成的人，竭力证明展大义在那天，整天都和他在一起赌钱。一起赌钱的，还有两个人，一个叫梁柏宗，一个叫曾祖尧。<p>　　那死了的四个商人，身份后来被查明，全是皮货商，才将货物脱了手回来，经过多义沟。根据各方面的了解调查，合计四人身边，至少有超过四百两的金条，可能还有其他的珍饰，这些财货，全都不知所终。<p>　　这件案子，也是悬案。档案中还有好几位保安队长的批注，看来，他们都想破这件案，但一点结果也没有自然。自然，时间相隔一久，就再没有人提起了。<p>　　我看完了这些档案之后，不禁呆了半晌。杨立群不辞辛苦，将这些档案全都抄了下来，我相信他的想法，和我是一样的。<p>　　这件四个商人被毒杀的案件，当然是一宗手段十分毒辣的谋财害命事件。这宗谋财害命的事，唯一的疑凶，是展大义。<p>　　除了展大义外，还有曾在现场出现的一个女人，这个女人是什么人？是翠莲？<p>　　更令人启疑的是，王成竭力证明展大义不在现场，而王成，已可以肯定，是曾在油坊毒打展大义的三个人之一。还有两个人，曾祖尧和梁柏宗，是不是就是三个人中的另外两个？<p>　　可以肯定的是，王成、展大义和翠莲之间，一定有着巨大的瓜葛，他们之间，曾经做过一些什么事，因为做这件事而得到了一些东西。王成等三人在油坊会展大义，目的就是逼展大义说出东西的下落，而展大义却宁愿捱毒打也不肯说出来。<p>　　展大义不说，是因为他曾答应翠莲不说的，可知那王成等三人要逼下落的东西，是在翠莲的手中。翠莲可能曾经甜言蜜语，答应展大义分离的，但结果，她却一刀刺死了展大义！<p>　　事情的轮廓，已经可以勾勒出来了。<p>　　从王成等三人的凶狠，和翠莲行事的狠辣上，倒不难推断出，四个商人被谋财害命一案，就是王成等三人，翠莲和展大义五个人干出来的。<p>　　我得到了这样的推断之后，心中惊喜交集，因为我已经想好了明天见到杨立群时，如何去劝他别再追寻那个“某女人”的言词了。<p>　　傍晚时分，白素回家，我忙将一切全告诉她，也包括了我的推断。白素想了一想之后，道：“很可能。不过，展大义是一个老实人，好像不会参加那么凶狠的谋财害命的勾当。”<p>　　我摇头道：“也很难说，谁知道当时经过的情形是怎么样的？”<p>　　白素又想了一会，忽然笑了起来，道：“我们怎么啦？几十年前的事，还去研究它干什么？你明天见了杨立群，准备怎么对他说？”<p>　　我笑了笑，道：“你看过三国演义？”<p>　　白素瞪了我一眼，道：“越扯越远了。”<p>　　我笑道：“一点也不远。关公死后显灵，在半空之中大叫：‘还我头来！’他当时得到的回答是什么？”<p>　　白素道：“嗯，一个老僧反问他：你的头要人还，颜良、文丑，过五关斩了六将的头要谁还？”<p>　　我一拍手，道：“我就准备用同样的方法，去劝杨立群。”<p>　　白素十分高兴，道：“这是最好的办法了。”<p>　　当晚，我们两人的情绪都十分轻松。第二天中午起，我就等杨立群来，可是等来等去，杨立群一直没有来。一直到过了约会的时间，才突然接到了一个电话。电话是刘丽玲打来的，她的声音十分急促，道：“卫先生，请你立刻到中央警局来。”我呆了一呆，一时之间，我甚至未曾听明白“中央警局”是什么。<p>　　我可以将杨立群的名字，和许多稀奇古怪的地方联在一起，什么多义沟，什么油坊，但是决无法和警局联在一起。<p>　　当刘丽玲又重复地讲了一次之后，我才“哦”地一声，道：“警局？为什么要到警局去看杨立群先生？”<p>　　刘丽玲的声音极焦急，道：“你来了就知道，请你无论如何来一次。”<p>　　从刘丽玲的声音之中，我已经可以听出，杨立群一定是惹了什么麻烦了。不过，我也没有怎么放在心上。因为杨立群是一个在社会上十分有地位的人，事业成功，前途美好，就算有麻烦，也不会是什么大麻烦的。<p>　　所以我道：“好，我立刻就来，要不要我找白素一起来？”<p>　　刘丽玲道：“能找到白素最好，找不到你快来。”<p>　　她再三强调要我快来，我放下电话，立即驾车，大约在十五分钟之后，车已驶进了中央警局的停车场。车才停下，我就看到刘丽玲向着我直奔了过来。<p>　　当她向我奔过来之际，我只觉得她穿的衣服，颜色十分特别，或者说，颜色的图案十分特别。那是一件米白色的西装，上面有着许多不规则的红色斑点。<p>　　我看到她奔得十分之快，简直像是不顾一切在向前冲过来一样。这样的急奔，是随时可以跌倒的。所以，我连车门也未及关上，就向她迎了上去，来到她的面前，一把将她扶住。<p>　　也就在将她扶住的那一瞬间，我陡地吃了一惊。那种吃惊的程度之甚，令得我一时之间，只是张大了口，一句话也讲不出来。<p>　　刘丽玲的神情，也是惊恐莫名，脸色煞白，喘着气，也讲不出话来。而令得我如此吃惊的，倒不是她惊恐的神情，而是她身上的衣服。起初我以为是不规则的红色图案，但到临近，我立时可以肯定，那不是什么红色的不规则图案，那是血。<p>　　刘丽玲的衣服上，染满了血。<p>　　我在大受震惊之余，所想到的只是一件事：刘丽玲被杨立群知道了，她已遭到了杨立群的毒手。<p>　　是以我陡地叫起来，道：“他刺中了你哪里？快找医生，快！”<p>　　我一叫，刘丽玲震动了一下，道：“你说什么？”<p>　　被刘丽玲这样一反问，我的头脑，在刹那之间，清醒了过来。刘丽玲是不可能受伤的，她刚才向奔过来的时候，步子如此之快，一个人要是受了伤，怎么还能奔得那么快？一定是我刚才一看到了血渍，由于连月来所想的，都是有一天杨立群向某女人报仇的事，所以才立时有了这样的想法。<p>　　我忙吸了一口气，道：“对不起，我……被你身上的血渍吓糊涂了！别理会我说过什么，究竟发生了什么事？”<p>　　刘丽玲喘着气，道：“可怕，可怕极了。”<p>　　我双手抓住她的手臂，用力摇着她的身子，希望她镇定下来，道：“究竟发生了……”<p>　　我的话还没有讲完，刘丽玲已叫了起来，道：“他杀了他……他杀了他！”<p>　　刘丽玲在叫着，可是我却听得莫名其妙。<p>　　“他杀了他。”那是说明了有一个人，杀了另一个人，可是，谁杀了谁呢？<p>　　我忙道：“刘小姐你镇定一下，谁杀了谁？”<p>　　由于我和警方的高层人员关系十分好，那男警官又认识我，所以我的问题，立时得到回答。男警官道：“一个叫杨立群的男子，刺伤了一个叫胡协成的人。”<p>　　我呆了一呆，道：“这其中只怕有误会，杨立群是我的朋友，他绝不是一个行凶伤人的人。”<p>　　男警官望了我一下，道：“杨立群被捕之后，一句话也不说，伤者还在急救中，医院方面说伤势十分严重，如果伤者死了，那么，这就是一件谋杀案了！”<p>　　我苦笑道：“这个胡协成是什么人？”<p>　　警官道：“伤者的身份，我们也没有弄清楚。杨立群一句话也不肯说，刘小姐是当时在场的，我很需要她的证供，可是她却又坚持，要等你来了，她才肯作供。”<p>　　我的心中，疑惑到了极点，向刘丽玲看去，看到那女警官正以半强迫的方式，在拖着刘丽玲向前走去，而刘丽玲正在挣扎着。<p>　　我忙道：“刘小姐，你放心，我会和你在一起。”<p>　　刘丽玲听得我那样说，才不再挣扎，可是那女警官却还在用力拖她。我忍不住大声斥责，道：“她自己会走，你不必强迫她。”<p>　　女警官呆了一下，松开了手，刘丽玲挺了挺身子，向前走去，我和男女警官跟在后面。进了警局的建筑物，又看了几个高级警务人员，如临大敌一样，迎了上来，和我打了招呼之后，各自用疑惑的眼光望着我。<p>　　我还未曾出声，又看到一个中年人，提着公事包，满头大汗，奔了进来，叫道：“我的当事人在哪里？”<p>　　那中年人一眼看到了刘丽玲，立时又大声叫道：“刘小姐，你可以什么也不说。”<p>　　刘丽玲苦涩地笑了一下，道：“方律师，你终于来了。”<p>　　那中年人一面抹着汗，一面道：“我已经尽一切可能赶来了。”<p>　　刘丽玲也没有说什么。当时的情形十分乱，那个方律师，立时和几个警方高级人员争吵了起来。他们大约是在争执着法律上的一些问题。我还未曾听清他们究竟在争什么，就已经跟着很多人，一起进了一间房间之中。<p>　　一进入那间房间，我就看到了杨立群。<p>　　杨立群手捧着头，脸并不向下，只是直视着前面，一片茫然的神情，双眼之中，一点神采也没有，一动也不动地坐着。他身上穿着一件丝质的浅灰色衬衫，可是上面染满了血迹。<p>　　在他的旁边，坐着警方的记录员。我注意到，记录员面前的纸上，一个字也没有，这证明了杨立群的确一句话也没有说过。<p>　　一进房间，我和方律师，同时来到杨立群的身前，方律师先开口，道：“杨先生，你可以不说什么，我已经来了，法律上的事，由我负责。”他一面又大声向一个高级警官嚷叫道：“保释手续，快开始。”<p>　　那高级警官摇着头，道：“我恐怕不会在保释手续上签字。”<p>　　方律师怒道：“为什么？我的当事人，是一个信誉良好的商人，在社会上有地位，有身份……”<p>　　那高级警官冷冷地道：“他也有很好的用刀技巧，伤者中了三刀，全在要害。”<p>　　方律师伸出手来，手指几乎碰到了高级警官的鼻子，道：“你这样说，已经触犯了法律，你绝对无法可以肯定，伤者是被我当事人刺伤的。”<p>　　高级警官的忍耐力，显然也到了顶点，他大叫了一声，道：“我就是可以肯定。”<p>　　他一面叫着，一面回头向身后的一个警官道：“你说说到了现场之后的情形。”<p>　　那警官立时道：“是。我负责一七六号巡逻车，接到了一个女人的报警电话，车恰好在出事地点附近，在接到报告之后三分钟，我就到达现场。”<p>　　高级警官问：“现场情形怎样？”那警官道：“现场是一栋高级住宅，我到了之后，按铃，没有人开门，只听得里面有一个女人在尖叫：‘你杀了他！你杀了他’于是，我和一起到达的两个警员，一起撞门，撞开门后，冲进去。”<p>　　高级警官又问：“进去之后，看到了什么？”<p>　　那警官吸了一口气，道：“我看到他……”<p>　　他说到这里，指了指杨立群，续道：“看到他的手中握着一柄刀，身上全是血，也看到这位小姐，身上也全是血，想去扶一个人。那一个人身上的血更多，显然已受重伤，已经昏过去了，那位小姐，转过头，望着他……”<p>　　那警官又指了指杨立群：“又说了一句：‘你杀了他！’我立即打电话，召救伤车，并且，扣起了疑凶。”<p>　　那警官讲到这里，方律师的脸色已经难看到了极点。高级警官阴阴地说：“律师先生，我看你还是快点回去，准备辩护词吧。”<p>　　方律师闷哼一声，道：“这种情形，我见得多了，那是自卫。”<p>　　高级警官怒不可遏，几乎想冲过去打方律师，我忙道：“别争，现场只有三个人？”<p>　　那警官道：“是。”<p>　　我作了一个手势，道：“伤者在医院，杨先生在这里，他既然什么也不肯说，只有请小姐说说当时的经过，才能了解事情的经过。”<p>　　方律师立时道：“刘小姐，你可以什么也不说。”<p>　　高级警官怒道：“在法律上，刘小姐一定要协助警方，向警方作证供。”<p>　　方律师还想说什么，我又拦住了他，大声道：“为什么我们不听听刘小姐自己的意愿？”<p>　　一时之间，所有人全向刘丽玲望去。刘丽玲本来已经在另一个女警官的扶持下坐了下来，这时，又站了起来，然后，再坐下。在她的脸上，现出了一个极疲倦的神色来，道：“我当然要说，如果不是胡协成向立群袭击，立群不会夺过他手中的刀来。”<p>　　方律师“啊哈”一声，向高级警官望去，高级警官忙向记录作了一个手势，示意他开始记录，同时道：“刘小姐，请你详细说。”<p>　　一个警官拿了一杯水到刘丽玲面前，刘丽玲喝了一口，望了杨立群一眼。杨立群仍是一动不动，一片茫然的神情，也不知他在想什么。<p>　　刘丽玲道：“中午，我和杨立群一起回家……”<p>　　高级警官问道：“你和杨立群的关系是……”<p>　　刘丽玲立时道：“我们同居。”<p>　　高级警官没有再问下去，刘丽玲续道：“一出电梯，我们就看到胡协成站在我住所的门口……”<p>　　高级警官又问：“胡协成就是那个伤者？他和你们两人有什么关系？”<p>　　刘丽玲道：“和立群没有关系，和我有，胡协成是我的前夫。”<p>　　一直到这时，我才知道这个受了伤，在医院之中，生命垂危的人的身份。原来他是刘丽玲的前夫。刘丽玲曾经结过婚，白素告诉过我，看来这件事十分复杂，事情对杨立群很不利。<p>　　我一一想到这里，向杨立群看去，杨立群几乎维持着同一种姿态，根本未曾动过。<p>　　刘丽玲在警局中讲的话是这件事发生的经过，由于她讲得十分详细，所以后来，在法庭上提出来之际获得全体陪审员的接纳，相信她所说的，全属事实。<p>　　刘丽玲的讲述，我不用对话的形式来叙述，而采用当时发生的情形，来将经过呈现在眼前。<p>　　那天中午，刘丽玲和杨立群一起回家，由于是星期六，所以他们中午就回家。<p>　　（杨立群显然未曾向刘丽玲提及和我有约会，而我也根本未曾注意这一天是星期六。）<p>　　他们一出电梯门，就看到胡协成。杨立群和刘丽玲，是搂着一起走出电梯来的，一看到胡协成，刘丽玲立时推开了杨立群。<p>　　杨立群并不认得胡协成，但是他也立时可以觉出，这个站在大堂之中，獐头鼠目，神情猥琐到难以形容的男人，一定和刘丽玲有着某种联系。他想伸手去握住刘丽玲的手，但刘丽玲却避开了他，只是用冰冷的证据，向胡协成道：“你来干什么？”<p>　　胡协成涎着脸，装出一副油滑的样子来，一面斜着眼看杨立群，一面砸着舌，道：“来看看你！”<p>　　一个如此獐头鼠目的男人，在装出这样的神情之际，惹人厌恶的程度，可以说是到了顶头。尤其刘丽玲曾和他有过一段极不愉快的婚姻，深知他为人的卑鄙，厌恶之情，更是难以自制，她语气更冷，道：“有什么好看的，你走！”<p>　　杨立群已经忍不住了，大声道：“丽玲，这是什么人？”他又瞪向胡协成，喝道：“让开！”<p>　　胡协成一听杨立群喝他，立时歪起了头，用手指着自己的鼻子，道：“我是她的什么人？我是她的丈夫！你是她的什么人，姘夫！”<p>　　胡协成的样子不堪，话更不堪，全是杨立群无法忍受的。杨立群立时要冲向前去，刘丽玲伸手拦住了他，向胡协成道：“我们已经离婚了。”<p>　　胡协成冷笑道：“一夜夫妻百日恩，何况我们做了将近三年夫妻，你想想，在这三年之中，我们……”<p>　　胡协成接下来的话，不堪之极，也无法复述，杨立群大喝一声，一伸手，就抓住了胡协成的衣领，将胡协成拉了过来，在胡协成的脸上，重重抽了一下。<p>　　胡协成发出了一下怪叫声，突然一扬手，手上已多了一柄锋利的西瓜刀，刀尖抵在杨立群的头上。杨立群显然未曾想到对方会出刀子，他一被刀尖抵住，也僵呆了无法再有任何行动。<p>　　刘丽玲一看到这种情形，陡地叫了起来。但是她才叫了一声，胡协成便已恶狠狠道：“再叫，我就一刀刺死他，再叫！”<p>　　刘丽玲想叫，又不敢再叫，她用手按住了自己的口。这时候，胡协成的神情，凶恶到了极点，一面紧紧地用刀尖抵住了杨立群的咽喉，一面喝道：“开门，进去说话。”<p>　　刘丽玲忙道：“没有什么好说的，你要钱，我给你好了。”<p>　　胡协成又喝道：“开门，要不我就杀人！你知道我什么都没有，连老婆都跟了人，我怕什么！”<p>　　刘丽玲又惊又生气，身子在发着抖，以致她取出钥匙来的时候，因为拿不稳而跌到了地上。这时候，如果有人经过，那就会好得多。可惜刘丽玲所住的地方是高级住宅大厦。越是高级的住宅，人越是少，在这几分钟之内，并没有别的人出现。<p>　　刘丽玲眼看杨立群在刀子的胁迫之下，一动也不能动，毫无反抗的余地，而又素知胡协成是什么也做得出来的流氓，所以，她只好打开门。<p>　　门一打开，胡协成押着杨立群进去，刘丽玲也跟了进去。胡协成一脚踢开了门，四面看看，冷笑道：“住得好舒服啊。”<p>　　刘丽玲怒道：“全是我自己赚回来的。”<p>　　胡协成冷笑道：“靠什么？靠陪男人睡觉。”<p>　　杨立群怒道：“住口，你要钱，拿了钱就走。”<p>　　胡协成将手中的刀向前略伸了伸，令得杨立群的头，不由自主向后仰去。胡协成十分得意地笑了起来，道：“好神气啊，我不走，你怎么样？”<p>　　他说着，陡地转过头来，向刘丽玲喝道：“快脱衣服，我们继续夫妻前缘！”<p>　　刘丽玲脸色煞白，胡协成的笑声中，充满了邪恶，厉声道：“快点，在我面前，你又不是没有脱过衣服，你有哪些花样，你身上有几根毛……”<p>　　胡协成盯着刘丽玲，才说到这里，事情就发生了。杨立群陡地向胡协成的手臂一托，刀扬向上，胡协成立时一刀向杨立群刺来，杨立群避开了一刀，伸脚一勾，将胡协成勾得跌向前去，杨立群立时趁机扑向前，两个人在地上扭打着，杨立群个子高大，力气也大，夺过了刀来，向胡协成连刺了三刀。<p>　　胡协成中了三刀之后，血如泉涌，杨立群首当其冲，自然染了一身血，刘丽玲看到胡协成倒地，想去扶他，也染了一身血。<p>　　刘丽玲拔电话报警，警员赶到，破门而入，看到的情况，就如同那个警官所述一样。<p>　　当时，在警局中，一听得刘丽玲讲述了事情发生的经过，我和方律师就不约而同，大大松了一口气。因为照刘丽玲的叙述来看，毫无疑问，杨立群是自卫，胡协成先行凶，杨立群不会有什么事。<p>　　高级警官反复盘问，一直到一个小时之后，口供才被肯定下来，那时，白素也赶来了。杨立群的保释要求被接纳，和我们一起离开了警局。<p>　　在警局门口，白素提议要送杨立群和刘丽玲回去，杨立群仍然是一副茫然的神色，几乎一句话也未曾说过。刘丽玲神态极度疲倦，道：“我不想再去那可怕的地方，想先暂时到酒店去住。而且，我们两人，也想静一静，不想和旁人在一起。”<p>　　我和白素，当然没有理由坚持要和他们在一起，所以只好分手。<p>　　胡协成被刺伤，在医院中，留医三天，不治身死，案子相当轰动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_10'>第五十三卷 寻梦 第八章 前生有因今生有果</b><p>");

document.write ('　　在胡协成伤重期间，我和他还发生了一点小关系，是一段相当重要的插曲，但期间经过的情形，容后再叙，先说这件案子的处理经过。<p>　　杨立群自然被起诉，可是一切全对杨立群有利。刘丽玲的证供有力，胡协成有三次犯罪的记录，并且三次都被判入狱。<p>　　那柄刀，又是胡协成带来的，出售那柄刀的店家，毫不犹豫地指证，胡协成是在事发前一天，才买了这柄西瓜刀的。<p>　　一切全证明，胡协成图谋不轨，杨立群因自卫和保护刘丽玲而杀人，所以在法庭上，陪审员一致裁定杨立群无罪。当他和刘丽玲相拥着，步出法庭之际，甚至并不避开记者的摄影。<p>　　我花了不少笔墨来记述这件案子，表面上看来，好像和整个故事，并没有多大的关系，只不过是杨立群、刘丽玲两个人生活中的一件事故而已。但是其中却还有一段事，是和他们两个人的梦境有关的。<p>　　当日，在刘丽玲作了证供之后，警方当然不能单听刘丽玲的一面之词，尤其，刘丽玲和杨立群的关系是如此特殊。<p>　　警方想要杨立群说话，但杨立群一直不开口，警方于是转向胡协成口中，弄清楚当日发生的事，是不是确如刘丽玲所说的那样。<p>　　胡协成在中了三刀，送医院急救之后，一直昏迷不醒。警方为了想得到他的口供，派人二十四小时守着他，希望他一醒，就能回答问题。<p>　　警方对这项工作处理得十分认真，派去守在胡协成病榻之旁的，全是最能干的人员。在警方人员等候胡协成醒来期间，整件案子是最轰动的社会新闻。而在这两天之中，刘丽玲和杨立群两个人，像是横了心一样，不但不避人，而且故意公然出入。<p>　　到了第三天上午，我忽然接到了一个电话，是一位高级警务人员打来的。那位先生我和他不很熟，只知道他接替了原来由杰克上校担任的职务，专门处理一些怪诞的事。<p>　　他在电话中道：“卫先生，我负责等候胡协成的口供。我姓黄，叫黄堂，是警方人员。”<p>　　我一时之间，有点莫名其妙，问道：“那和我有什么关系，黄先生？”<p>　　黄堂象是迟疑了一下，才道：“我在警方的档案中，知道你的很多事。而且，你和杨立群、刘丽玲都是好朋友，现在……事情……有点……好象……”<p>　　我听到这里，忍不住道：“请你爽快一点讲，不要吞吞吐吐。”<p>　　黄堂吸了一口气，道：“好，卫先生，我在医院，胡协成醒过来了，讲了一些话。”<p>　　我“哦”地一声，道：“那你就该将他讲的话记录下来，他是不是为自己辩护？照我看，整件事，他很难找到什么话替自己辩护的了，他……”<p>　　黄堂打断了我的话，道：“卫先生，胡协成讲的话极怪，你最好能来听听。真有点不可思议，我完全不懂他说的是什么，你或许可以有点概念。”<p>　　我实在不明白黄堂的邀请是什么意思。这一天，如果我有别的事要做，我一定会拒绝他的邀请。但是我恰好空着，而且又想到，胡协成是案中的主要人物，他的证供，对整件案子起着十分重要的作用。他如果完全否定了刘丽玲的证供，案子的发展，就大不相同了。而杨、刘两人的事情，我是十分关心的。<p>　　所以，我当时就道：“好，我就来。”<p>　　黄堂又叮嘱了一句，道：“你要来，最好快一点。医生说，胡协成的伤势十分重，已经没有希望了，他忽然醒来，可以说话，是一种临死之前的回光反照的现象。”<p>　　我一听，连忙抓起外衣，飞冲下楼。<p>　　同时，我的心中，已形成一个概念。我想，一个人在临死之前，是很可能胡言乱语的，警方人员听不懂他在说些什么，也很可以理解。因为我抱着这样的想法，所以我虽然急急赶着路，但是并不起劲。<p>　　当我才一走进医院的大门时，就看到一个十分壮健的年轻人迎了上来，向我伸出手，紧握住我的手，道：“我叫黄堂，快跟我来。”<p>　　他只说了一句话，转身便奔，将迎面而来的人，不客气地推了开去。我只好跟在他的后面，奔进了一间病房之中。<p>　　一进病房，我就看到了胡协成。这是我第一次见到这个人。这个人的样子如何，由于在我见到他之后，大约只有半小时的时间，便已死去，所以不值得形容了。值得一提的，是他的神情。<p>　　他是一个身受重伤的人，躺在床上，可能连挪动一下脚趾的力气都没有。生命正迅速远离他的身子。可是他脸上的那种神情，却令人吃惊。他的双眼睁得极大，面肉在抽搐着，更奇的是，他不断在讲着话，声音不算是宏亮，可是十分清晰。<p>　　我一进去，就听得他在说：“小展不知道我们给他的是毒粉，他还以为是蒙汗药。”<p>　　只听得这一句话，我已经呆住了。黄堂可能注意到了我的神情，立时向我望来。<p>　　后来，我和这位黄堂先生，又有若干次的接触，知道了更多他的性格和为人。而这时，我已经可以肯定，他是一个十分机智的人，反应极快。他一看到我听到了这句话之后的神情，立时问道：“卫先生，你懂得他这句话是什么意思？”<p>　　我连百分之一秒都没有考虑，就道：“不懂，这是什么话？”<p>　　黄堂用疑惑的神情看着我。我急步来到病床前，凑近胡协成，道：“你……你是谁？”<p>　　我在问这一句话的时候，声音忍不住在微微发颤。<p>　　胡协成刚才讲的那句话，我相信全世界听得懂的，只有我、白素和杨立群三个人。<p>　　他提到了“小展”，提到了“毒粉”，又提到了“蒙汗药”。<p>　　若干年前，在北方一个乡村的茶棚中，有四个客商，因为中毒而死！这样的事情，怎么会出自胡协成之口呢？而且，档案上并没有列明是什么毒，他怎知是“毒粉”？<p>　　所以，我的第一个问题，是要弄清楚胡协成是以什么人的身份在说这句话的。<p>　　胡协成瞪大了眼望着我，眼神异常空洞，道：“我是王成！”<p>　　我的震动，真是难以言喻。刹那之间，我的身子，剧烈地发起抖来。<p>　　如果胡协成第一句话就这样说，我可能一时之间，根本想不起“王成”是什么人来。但是现在的情形却不是这样，他先讲的话，已经使我想起很多事来，这时，他再自称是王成，给我的震动之大，可想而知。<p>　　王成，就是那个二流子。翠莲说他是杀死展大义的凶手，保安队一直要将他缉拿归案的那个人。<p>　　事情隔了那么多年，不论王成躲在什么地方，他能够逃得过保安队的缉拿，也一定逃不过死神的邀请，他自然是早已死了。那么，自胡协成口中讲出来的“我是王成”，又是什么意思呢？<p>　　在我一听到了这句话之际，由于所受的震动，实在太甚，是以一时之间，竟然什么都不能想。但是这样的情形并没有维持多久，只不过是几秒钟的时间，我立刻想到：胡协成的前生是王成。<p>　　一想到了这点，我心绪更是紊乱不堪，刹那间，甚至连呼吸也感到困难。<p>　　我想到的事太多了。一时之间，绝理不出一个头绪来。在我发怔间，黄堂在旁道：“他又自称王成了。他一直自己说是王成，真不知是什么意思。”<p>　　我苦笑了一下，心忖，要向你解释明白那是什么意思，实在太不容易，还是别解释的好。我只好喃喃地道：“或许，他的神智根本不清醒。”我说着，在病床上的胡协成，忽然一伸手，抓住了我的手背。<p>　　看胡协成的样子，象是想籍着抓住我的手背而坐起身来，可是他连用了几次力，都未能达到目的。他大口喘着气，道：“小展，我们不过骗你，那婊子……那婊子才是真正害你的人。她倒咬一口，说我杀你，害得我背井离乡，那婊子将七百多两金子全部带走了。小展，你要找，得找那婊子，别找我！”<p>　　胡协成这一番话，虽然说来断断续续，可是却讲得十分清楚，人人都可以听得明白。黄堂的神情疑惑到了极点。我知道，他的疑惑，是由于我对这番话的反应而来的。这一番话我完全听得懂，黄堂当然一点也不懂。黄堂是在疑惑我何以听得懂。<p>　　我实在不知说什么才好。胡协成将我的手背抓得更紧，突然又叫了起来：“我们全上了那婊子的当！全上了她的当！事情本来就是她安排的，我们却去顶了罪，她得了金珠宝贝。”<p>　　胡协成说到这里，不停地喘着气。在旁边的两个医生摇着头，其中一个道：“你们不应该再问他了，他已经快断气了。”<p>　　我道：“你应该看得出，我们并没有问他什么，全是他自己在说。”<p>　　那医生没有再说什么，胡协成在喘了足足三分钟气之后，又道：“小展，你倒楣，我不比你好，老梁、老曾他们也一样，全叫这婊子害了，全叫……”<p>　　他讲到这里，所发出的声音，已是凄厉绝伦，听了令人汗毛直竖。然后，叫了一半，陡地停了下来，喉际发出了一阵“咯咯”声，双眼向上翻。两个医生连忙开始急救，一个拉起了胡协成的衣服来，准备打针，但另一个医生摇头道：“不必了。”<p>　　我也可以看出，任何针药，都不能挽回胡协成的生命了。他喉间的“咯咯”声，正在减低，而圆睁着的双眼之中，已经冒现了一股死气。<p>　　前后大约只有一分钟，医生拉过床罩，盖住了胡协成的脸，然后，向我们作了一个无可奈何的手势。<p>　　胡协成死了。<p>　　在那时，我由于思绪的紊乱和极度的震惊，所以在神情上，看来如同呆子一样。这一点无疑令得黄堂十分失望。他本来以为找了我来，可以解答他心中的疑问。谁知我的表现是如此之差。<p>　　不过，黄堂还是不死心，当我和他一起走出医院之际，他还是不断地在问我，道：“胡协成究竟是怎么了？他忽然讲那么多话，是什么意思？”<p>　　我的回答是：“不知道。”<p>　　他一直在向我提着问题，而我的回答，也全部是“不知道”。所以，我只记下他的问题。<p>　　我之所以要记下黄堂的问题，是因为黄堂是一个归纳推理能力十分强的人。黄堂根本不知道胡协成在讲些什么，但是却也可以在胡协成的话中，归纳出某一件事的轮廓来。黄堂问道：“他好象伙同几个人，做过一件伤天害理的事，用毒菰的粉毒人？”<p>　　黄堂又问：“和他同伙的人，一个叫小展？还有一个‘婊子’？另外两个人，好象一个姓梁，一个姓曾？”<p>　　黄堂再问：“结果，好象只有那‘婊子’得了便宜，其余的人都受骗了？”<p>　　黄堂不断在问：“可是，为什么警方的档案里，根本没有这件案子？”<p>　　最后，黄堂有点发火，说道：“不知道，不知道，你什么都不知道。”<p>　　我的回答是：“我的确什么都不知道！你不能因为我不知道而责怪我的，因为你自己也什么都不知道。”<p>　　黄堂苦笑了一下，我自顾自上了车，回家，找到了白素，要她立刻回来，然后，将胡协成临死之前的那番怪异的话，讲给她听。<p>　　白素也听得脸色发白，道：“胡协成……就是王成？”<p>　　我忙道：“不，你不能这样说，就象不能说杨立群就是小展，刘丽玲就是翠莲一样。”<p>　　白素“嗯”地一声，道：“胡协成的前生是王成？”<p>　　我点头道：“这样说，听起来至少比较合理一点。”<p>　　白素吸了一口气，道：“我们先象拼图一样，把以前所发生的事拼凑起来。”<p>　　我对白素这个提议，表示同意，并且发表了我的第一个意见，道：“多年之前，有四个商人，带着他们赚来的钱，大约是七百多两金子和其它的珠宝，由南向北走。他们身怀巨资的事，被人知道了。”<p>　　白素道：“是。一般来说，身怀巨资的商人，对自己身边的财物数字，是十分小心保密的，普通人不容易知道。”<p>　　我接下去道：“可是如果面对着一个美丽动人的女人，在得意忘形之际，就会透露一下，来炫耀他的身份。”<p>　　白素一挥手，道：“对，知道他们身边有黄金珠宝的人是翠莲。”<p>　　那四个商人是怎样会和翠莲相识的，当然过程绝不会复杂。翠莲是“破鞋”，商人旅途寂寞，需要慰藉，这两种人的相遇，是自然而然的事。<p>　　我道：“翠莲一知道了他们有金银珠宝，就起了杀机，商人不知道自己透露了身边有钱，已伏下了死因。”<p>　　白素皱着眉，说道：“这样说法，可能不是很公平。我想，翠莲当日，未必有杀机，只是起了贪念，她一定和王成等三人提起了这件事。”<p>　　我想了一想，道：“唔，这样推断比较合理，王成等三人一听，就起了杀机，并且想到了小展可以利用。”<p>　　白素道：“我不明白，整件事情之中，小展这样的老实小伙子，似乎不应该牵涉在内的。”<p>　　我来回走了几步，道：“首先，小展和翠莲，是有密切关系的，小展一定在迷恋着翠莲。”<p>　　白素说道：“这一点，毫无疑问。”<p>　　我又说道：“从已经获得的资料来看，他们的计划，十分完美，其中也需要一个象小展这样的老实人。”<p>　　白素的神情仍然不明白，道：“为什么？”<p>　　我道：“他们将毒下在茶桶里，出外经营的客商，在世途不太平的时候，行事会特别小心，对路边茶棚的茶水，多少有点戒心。但是小展在茶棚，正在喝着茶。小展在喝的，当然是还未曾下毒之前的茶水，那四个客商，看到有人在喝，当然不会再起疑，于是，他们就喝下了有毒的水，中毒身亡。”<p>　　白素“啊”的一声，道：“计划真的周详之极。而且，小展也不知道他放在茶桶中的是毒药，只知道那是蒙汗药……那当然是王成等三人骗他的。小展不想害人，他们一定利用了什么言辞，说动了小展，夺取那四个客商身边的钱财。”<p>　　我闷哼了一声，道：“我相信说客一定是翠莲。所说的话，大抵是小展有了钱，就可以和她双宿双飞之类，这才令迷恋她的小展动了心。”<p>　　白素叹了一声，道：“结果，四个客商中了毒，翠莲先出现，取走了客商身边的财物，她可能还对小展说过，财物先由她保管。”<p>　　我点头道：“是的，因为她一上来，就没安着好心。”<p>　　白素再道：“可是，王成等三人，却以为小展得了财物，所以一直在逼小展。”<p>　　我苦笑了一下，道：“其中一次逼问，就是杨立群的那个梦，南义油坊中的拷问。”<p>　　白素吸了一口气，道：“那是最后一次逼问。”<p>　　我手握着拳，在空中陡地一挥，愤然道：“翠莲这婊子也太狠心了，小展这样维护她，她不和小展分享这笔钱财也罢了，如何杀了小展！”<p>　　我的情绪太激动了，是以白素瞪了我一眼，我忙不好意思地笑了笑。白素道：“事实上，事情一开始，翠莲就将那四个男人玩弄于股掌之上。她杀了小展，嫁祸王成，令得王成等三个人非逃走不可，而钱财一直在她的身上，等到没人注意她了，她才带着钱财走了。”<p>　　我道：“从此之后，没有人再知道她的下落，也没有人再知道王成等三人的下落，而在若干年之后，他们当然全死了……”<p>　　我讲到这里，并没有再讲下去，神情也变得相当程度的怪异。“若干年之后，他们全死了。”这样，应该整件事，全告结束了。可是，事实上，情形却不是这样的，事情并没有结束，而延续了下来。<p>　　小展变成了杨立群，杨立群保留了一部分小展的记忆。翠莲变成了刘丽玲，刘丽玲也保留了一部分翠莲的记忆。胡协成的情形怎么样，我不清楚，因为根本不认识这个人，但胡协成的前生是王成，已是毫无疑问的事。可能在胡协成的一生之中，也有着重复的怪梦，也有可能是胡协成在临死之前的一刹那，才想起前生的事。这些，都不必去深究了。<p>　　而奇妙的事，胡协成和刘丽玲，今生曾经是夫妇。刘丽玲是这样美丽出色的一个女子，她如何会嫁给胡协成这样一个一无可取、外形又如此猥琐的男人，不但旁人不明白，只怕连她自己也不明白。世上有许多这样的配偶，旁人只好叹一声：“感情是没有道理可以讲的。”<p>　　但，真是“没有道理可讲”？古老传言，有“不是冤家不聚头”之说，刘丽玲和胡协成，看来就是冤家，所以才聚了头。翠莲曾做过许多对不起王成的事，甚至诬陷王成是凶手，害得王成要逃亡。这一点，是不是刘丽玲莫名其妙做了胡协成三年妻子的理由？<p>　　我一面想着，一面将自己所想的讲出来。白素一直在用心听着，没有表示什么意见。直到听到我提出了刘丽玲嫁给胡协成这一点，才皱着眉，道：“你的意思是，凡是今生成为夫妇的，都有前生的因果在？”<p>　　我想了好一会，因为白素的这个问题，并不容易回答。在想了至少三分钟之后，我才道：“常言道：不是冤家不聚头，‘冤家’的意思，并不单指在冤仇而言，有过异常的关系，都可以总称冤家。也就是说，这是一种因果纠缠，‘果’是好是坏，要看‘因’是如何而定。”<p>　　白素喃喃地道：“越说越玄了。”她讲了一句之后，忽然望定了我，道：“我和你前生又有什么‘因’？”<p>　　我苦笑了起来，道：“谁知道，或许我是一个垂死的乞丐，你救了我！”<p>　　白素几乎直跳了起来，道：“什么话？今世你是在报恩？好不知羞！”<p>　　我双手高举，做投降状，说道：“别为这种无聊的问题来争好不好？”<p>　　白素的神情变得严肃，道：“前生有因，今生有果，这是可以相信的。但是我不认为如今发生的每一件事，都由于前生的因。”<p>　　我有点不明白，道：“请你举一个具体一点的例子。”<p>　　白素道：“譬如说，一个劫匪行劫，伤了事主，难道可以说是因果？难道可以说是这个事主前生一定有着被这个劫匪刺伤的‘因’在，所以才有这样的‘果’？那么不论做任何坏事，都可以有藉口了。”<p>　　我深深地吸了一口气，拍了几下手，道：“说得好！当然不是每一件事都由‘因’而来。但是，有‘因’一定有‘果’，‘因’是可以有开始的。劫匪伤人，那是他种了恶因的开始，结果一定会有恶果！而恶果的严重，比恶因一定更甚。象刘丽玲，莫名其妙做了胡协成三年妻子，我想她在这三年内所受的苦痛，一定比当年王成逃亡的过程更痛苦。”<p>　　白素没有再说什么，只是长长地叹了一口气。我又道：“而王成当年，拿毒药欺骗了小展，后来又曾几次毒打小展，那是他种下的恶因，结果是胡协成死在杨立群的刀下，那是恶果。”<p>　　白素见我一直讲不停，连连挥着手，道：“别说下去了。我们对于这方面的事，可以说一无所知，你先别大发谬论。”<p>　　我瞪着眼，道：“怎么见得是谬论？人有前生，已经可以绝对证明。”<p>　　白素摇头道：“我不是否认这一点，而是其中的情形怎样，我们一无所知。人有前生，那是说，人死了之后的记忆，有可能进入另一个人的脑子之中？”<p>　　我迅速地来回走着，想用适当的字眼，来回答白素的问题。可是我发现要找到适当的字眼，十分困难。想了好一会，我才道：“我们可以先假定，人死了之后，灵魂就脱离了肉体……”<p>　　白素道：“然后呢？”<p>　　我挥着手，道：“然后呢，这个灵魂就飘飘荡荡，直到机缘巧合，又进入了一个新生的肉体之中，这就开始了他另外一生。”<p>　　白素冷笑着，现出了不屑的神色来，道：“你这样说法，比乡下说书先生还差。照你这样讲，应该每一个人都记得他的前生。事实上为什么只有极少数的人可以忆起他的前生，绝大多数人都不能？”<p>　　我干咽着口水，答不上来。在受窘之后，多少有点不服气，道：“那么，照你说呢？”<p>　　白素道：“我早已说过，对于这些玄妙的事情，不单是我们，整个人类，还一无所知。我要说，也只不过是我的一种想法。”<p>　　我笑道：“别说那么多开场折，就说说你的想法。”<p>　　白素笑了笑，道：“好，首先，我反对用‘灵魂’这个名词。”<p>　　我呆了一呆，想不到白素会从这一点开始。我道：“为什么？这个名词用了很多年，有什么不妥？”<p>　　白素说道：“正因为灵魂这个名词用了很多年，所有，任何人一听到，就形成一种错觉，好象真有灵魂这样一个‘东西’的存在一样。”<p>　　我叫了起来，道：“你是说灵魂不存在？”<p>　　白素道：“你别心急。灵魂这个名词的不妥当，就是容易叫人以为那是一种‘东西’，是有形象的。死去了的人，他的灵魂和他生前一样，等等。可是事实上，人死了之后，脱离了躯壳之后的，绝不是任何‘东西’，只是一组记忆。”<p>　　我又呆了一呆，一时之间，接不上口。所以只好“嗯”地一声，道：“一组记忆？”<p>　　白素道：“是的，一组记忆。这组记忆，是这个人脑部一生活动的积聚，脑电波活动的积聚。”<p>　　我大摇其头，说道：“我不明白。”<p>　　白素道：“事实还得从头说起。我们每一个人，都有每一个人的记忆，你认为我们每一个人的记忆，是储存在人体的哪一部分？”<p>　　我嗤之以鼻，道：“是在大脑皮层。”<p>　　白素道：“这是最流行的说法。可是在解剖学上，发现不到记忆的存在。在各种其他方法的探测试验上，也找不到记忆的所在。人脑和电脑不一样，可以一件一件抽出来，但是人脑的资料，是在什么地方的，却找不到。”<p>　　我失笑道：“一定是存在的，不然，人可就不会有记忆了，是不是？”<p>　　白素说道：“当然是存在的，有一派人研究的结果，认为人的记忆，根本不在人体之内，而是在人体之外。”<p>　　我也听过这种说法，所以我点了点头，道：“这一派人的理论是，人的记忆，是一组电波，这组电波，只和这个人的脑部活动发生作用，所以每一个人才有每一个人不同的记忆，是不是？”<p>　　白素道：“是这样。当人死了之后，大脑停止活动，不能再和这组记忆发生作用。但是这并不等于这组记忆已经消失。正象一架录音机坏了，绝不等于录音带上的声音消失了一样。”<p>　　我明白白素想说什么了，是以立时接下去道：“人死了之后，这组记忆，仍然存在。”<p>　　白素道：“是的，记忆存在。一组记忆，本来属于独特的一个人，只和这个人的脑部活动发生作用。这个人死了之后，记忆依然存在……至于以什么方式存在，无人知晓。或许是以远离电波的方式。总之，一定是以‘能’的方式存在，而不是以‘物质’的方式存在。”<p>　　我大声道：“对于这一点，我并无异议！”<p>　　白素又说道：“这组记忆，虚无缥缈，不可捉摸，当然也更看不到……”<p>　　我听到这里，咕哝了一下，道：“称之为‘一组记忆’和称之为‘一个灵魂’，实在没有多大的分别。”<p>　　白素没有和我争论这一点，只是自顾自说下去，道：“一组记忆可以存在多久，也没有人知道。或许可以存在千百年，也或许只能存在三年五载，也或许每组记忆存在的时日完全不同。总之，记忆如果在没有消失之前，忽然又和另一个人的脑部活动发生了作用，那么，另一个人就有了这组记忆。假设这组记忆本来属于A，后来又和B的脑部发生了作用，那样的情形下，A就是B的前生！”<p>　　白素侃侃而谈，以她的想法来解释前生和今世的关系。我听了之后，觉得其中有许多地方，是难以成立了。可是一时之间，又不容易指聘为。想了一想，我才道：“照你这样说法，人根本没有前生？”<p>　　白素道：“谁说没有？象杨立群，就是因为有小展的记忆和他的脑部活动发生了联系，所以，小展就是杨立群的前生。”<p>　　我道：“刘丽玲和翠莲，胡协成和王成的情形，也全是这样？”<p>　　白素道：“当然。”<p>　　我又大摇其头，道：“如果只是一种巧合，A的记忆，和B的脑部活动发生了关系，为什么前生有纠缠的人今世又会纠缠在一起？”<p>　　白素叹了一声，道：“我已经说过了，其间错综复杂的关系，现在根本没有人知道。或许在若干年之后，看起来好象十分简单，但现在不会有人明白。就象一千年前的人，不会明白……”<p>　　我接下去道：“不会明白最简单的手电筒的原理一样。”这正是我最喜欢举出来的一个例子，用来说明时间和人类科学之间的关系。手电筒，如今看来，是最简单的东西。但在三百年前，世界上最聪明的人，想破了他的脑袋，也不会明白手电筒的道理。<p>　　白素道：“是啊，若干年后，这种问题的真相可能大白，现在，谁也不知道。”<p>　　我喃喃地道：“一组记忆，一组记忆……记忆和记忆之间……”忽然，我笑了起来，道：“会不会本来有关系的记忆，容易和现在有关系的人发生接触？”<p>　　白素提高了声音，道：“别去想，你想不通的。”<p>　　我实在不能不想，可是也实在无法再想下去。<p>　　在会见了胡协成之后，我和白素的长时间的讨论，就到此为止。以后，我们又曾讨论了几次，但是说来说去，也脱不了这一次长谈的范围，所以也不必重复了。我和白素都作了一个决定，胡协成临死之前所说的一切，我们都决定不向杨立群、刘丽玲提起。<p>　　胡协成死了，警方以杀人罪起诉杨立群，但由于一切证据都对杨立群有利，所以陪审员一致裁定杨立群的罪名不成立。<p>　　杨立群和刘丽玲的关系，本来还是秘密的，但在经过了这次事情之后，他们两人的关系已完全公开了。杨立群根本不再回家，公然和刘丽玲同居，两人的感情，也越来越炽烈。<p>　　白素仍然保持和刘丽玲的接触，了解她的生活，观察她和杨立群生活、感情上的变化。<p>　　接下来的几个月中，并没有什么可以记述的事。杨立群和刘丽玲外出旅行了好几次，足迹几乎遍及全世界，两个人出现在任何地方，他们相互之间的亲热程度，都足以令人欣羡。<p>　　我也曾和他们偶遇过几次，每次看到他们两人，象扭股糖一样搂在一起之际，心头的阴影始终不能抹去。他们两结果会怎样呢？杨立群是不是已经放弃了寻找“某女人”？如果给他发现了“某女人”就是刘丽玲，他会怎么样？<p>　　不过，既然从各方面来看，他们两人都要好得如同蜜里调油一样，似乎也没有理由为他们再担心下去。我也渐渐不再花太多的注意力在他们身上了，只是断续地听白素说起他们生活的情形，一切好象好象很正常。杨立群和他的妻子孔玉贞，已经协议分居，一旦分居期满，就可以离婚，到那时，杨立群和刘丽玲毫无疑问会结成夫妇。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_11'>第五十三卷 寻梦 第九章 人人都有前生纠缠</b><p>");

document.write ('　　约莫在胡协成死后四个月，在一个酒会之中，我正和一个朋友在倾谈，那朋友的目光，忽然转向右，久久不回过来。我循他的目光看去，看到容光焕发、艳光四射的刘丽玲，正自入口处走进来，陪在她身边的是风度翩翩的杨立群，看来有点疲倦。<p>　　我笑着，用拳头在我的朋友脸际轻击了一下，道：“别这样看女人！”<p>　　我那朋友的脸红了一红。杨立群发现了我，迳自向我走了过来，神色凝重。一看到杨立群这种神情，我知道一定有什么事发生了。<p>　　果然，杨立群一来到我身前，便压低了声音，道：“我正想找你，我们可以单独谈谈？”<p>　　我道：“可以……”杨立群一副迫不及待的样子，一听我答应，立时拉着我走开去。我道：“现在？”<p>　　杨立群道：“立刻。”<p>　　我向和其他人寒暄的刘丽玲望了一眼，道：“上次你留在我那里的东西，还在我手上。本来我有一番话要对你说的，可是第二天就发生了胡协成的事，所以我一起没机会对你说。”<p>　　当我说这几句话的时候，杨立群已将我拉出了会场，进了电梯。一进了电梯之后，他的神情就变得十分异样，道：“你还记得胡协成的事？”<p>　　杨立群这样说法，实在是十分滑稽的。他杀了胡协成，这是轰动全市的新闻，又不是过去了十几二十年，谁会不记得？不过我并没有说什么，怕太刺激他。我只是道：“啧，不容易使人忘记。”<p>　　杨立群象是根本没有听到我的话，只是皱着眉，不知在想些什么。我发出了几次声音，提示他如果有什么话要对我说，该快点讲了。可是他仍然不出声。<p>　　一直到出了电梯，我们进了一家咖啡室，在一个幽静的角落处坐了下来。杨立群先向回面看了一下，才压低了声音道：“卫先生，我对你说的话，你能保证不泄露出去吗？”<p>　　我最怕人家这样问我，因为事情若涉及秘密，总有泄露的一天，就算你遵守诺言，他也一定不止对你一个人讲起的。何苦负日后泄露秘密的责任？所以我一听之下，就双手连摇，道：“不能保证，还是别对我说的好。”<p>　　杨立群象是想不到我会有这样的反应，呆了一呆，神情很难过地望着我，道：“我……不对你说，那么对谁说好呢？”<p>　　我顺口说道：“你可以根本不说。”<p>　　杨立群叹了一声，道：“不说，我心里不舒服。这件事，日日夜夜令我心中有说不出来的不舒服，我一定要讲出来，才会舒服。”<p>　　我看着他那种愁眉苦脸的样子，心里也相当同情他，道：“或许，你可以对你最亲近的人，象刘丽玲说……”<p>　　我的话还未讲完，杨立群已陡地叫了起来，道：“不，不能对她说！”他的神情显得如此惊恐，甚至在不由自主喘着气，又补充道：“万万不能！”我用疑惑的眼光望着他。杨立群点着了一支烟，狂吸了几口，才道：“如果我对她讲了，她一定会以为我是神经病，会离我而去。”<p>　　我吞了一口口水，试探着问道：“你要对我说的事，是和……你的前生有关？”<p>　　杨立群大力点着头。<p>　　我叹了一声，道：“好吧，如果你不讲，这种事一直在折磨你，总不是味道。是不是你又做同样的梦了？”<p>　　杨立群苦笑道：“同样的梦一直在做，每次都将丽玲吓醒，幸而她一直没有问我。”<p>　　我忙将头偏过去，不敢和他的眼光接触。因为我知道一个秘密，每当杨立群做这个梦的时候，刘丽玲也在做同样的梦。<p>　　杨立群显然全副心神都被他自己的事困扰着，所以全然未曾注意我的神态有异。他忽然将头凑近了些，压低了声音道：“我杀了胡协成。”<p>　　他忽然又讲了这样一句话，我不禁怔了一怔。刹那之间，我想到的是，这件事一定在他的心中，造成了极大的阴影，以致他的精神受到极度的困扰。我想劝他几句，先讲了一句，道：“这件事，人人都知道，而且已经过去了。”<p>　　杨立群将声音压得更低，而且，语音之中充满了神秘。他道：“其实，事情的真相，只有我和刘丽玲两人知道。不应该说，事情的真相，只有我一个人知道。”<p>　　一听得他这样讲，我不禁呆了半响。杨立群这样说法，是什么意思？“事实的真相”只有他一个人知道？那么，刘丽玲的供证，难道全是假的？<p>　　我在呆了半晌之后，吸了一口气，道：“你可以不必担心，同样的罪名，是不能被检控两次的，你已经被判无罪了。”<p>　　在这样的情形下，我只能假设“事实真相”另有别情，所以也只好安慰他。<p>　　杨立群神情苦涩，道：“这我明白，可是……是我杀了胡协成。”<p>　　他一面说，一面望着我。我只好摊了摊手，道：“这一点是无可否认的了，你是自卫。”<p>　　杨立群缓慢地摇了摇头，道：“不是。”<p>　　我又震动了一下，立时想起了事情发生之后，杨立群在警局中的情形。当时，他只是目光空洞地坐着，动也不动，不知道在想些什么。而如今，他说他杀胡协成，不是自卫杀人，那是什么？<p>　　我也压低了声音，道：“你是蓄意谋杀？”<p>　　杨立群又现出了一种十分茫然的神情，道：“也……不是，那天以前，我只知道胡协成这个人存在，从来也没有见过他。”<p>　　杨立群的话，令我感到极度的迷惑。我实在猜不透他想说些什么，只好不再打断他的话头，由得他去说。他又连吸了几口烟，然后，将烟头在烟灰缸上，一点点弄熄，望着桌面，道：“丽玲在警局讲的话，只有第一句是真实的情形！那天中午，我们回家，一走出电梯，就看到胡协成……”<p>　　杨立群讲到这里，略顿了一顿，才又道：“我一看到有人站着，我根本不认识他。我的第一个印象，就是对这个人起了一种极度的厌恶感。我很少这样讨厌一个人的，而且这个人是我从来也没有见过的。可是那时候，那种厌恶感是如此强烈，以致他虽然并没有挡着我的路，在跨出电梯之际，我还是厉声喝着：‘让开！’”<p>　　我摇着头，道：“胡协成是一个外形极猥琐的人，这样的人，是很惹人讨厌的。”<p>　　杨立群侧着头想了片刻，道：“外形？我可以肯定，不关外形的事，我只是憎恶他。当我第一眼看到他而厌恶他的时候，还不知道是为了什么，可是当我动手杀他的时候，我就明白了。”<p>　　我吃了一惊，一时之间，不知如何搭腔才好。当时我的样子，也只有“张口结舌”四个字才能形容。<p>　　杨立群又道：“他听到我一喝，连声道：‘是！是！是！’而且立即退了开去。我只当他是一个不相干的人，让开了，本来也就算了。可是他却目不转睛地望丽玲，这使我极愤怒，而丽玲则在避开他的目光，也现出极厌恶的神情来。这种情形，使我立时感到，他们是认识的，那使我更愤怒，我问他：‘喂，你是什么人？’”<p>　　杨立群喝了一口咖啡，又点着一支烟，才又道：“他态度极恭敬，说道：‘杨先生，我姓胡，叫胡协成！’我一听他的名字，就知道他是什么人了。这时，丽玲也开口了，不但声色俱厉，而且充满了厌恶，道：‘你来干什么？我和你什么关系都没有了！’胡协成神情苦涩，道：‘刘小姐，我，我……’”<p>　　我用心听，根据杨立群的话，想像着当时的情景。胡协成毫无疑问，生活潦倒。他去找刘丽玲，多半是想弄点小钱，一个男人到这种地步，还要低声下气，没出息是没出息到了极点，可怜也算是可怜到了极点。<p>　　杨立群继续道：“我一面挽着丽玲，向门口走去，一面回头看着象乞丐一样跟在后面的胡协成，喝他：‘快走，我们不想听你任何话！’在我这样喝的时候，丽玲已经打开了门，走了进去，用行动向胡协成说明了她更不愿听他的任何话。胡协成僵立着，神情很苦涩，喃喃地道：‘我真是无路可走了！我……买了一柄刀……想去抢劫，可是……我又没有勇气……’”<p>　　杨立群向我望来，面肉抽动着，道：“卫先生，在听到胡协成这句话之前，我一辈子没有起过杀人的念头，可是一听得他那样讲，我望着他，心中对他的厌恶和憎恨，升到了顶点，我突然想到要将这个人杀掉。真的，在此之前，杀人，我想都没有想过。”<p>　　我闷哼了一声，道：“未必没有想过，你千方百计想找到‘某女人’，不是想回刺她一刀么？”<p>　　杨立群被我的话刺激得跳动了一下，苦笑道：“没有。我只是想到这个女人，绝未想到要杀她。我只是想知道……当初她为什么要杀我！”<p>　　我闷哼了一声，道：“废话。你怎么知道这个女人还能记得前生的事？”<p>　　杨立群立时道：“是你告诉我她也有这样的梦的。”<p>　　我道：“梦中是片断，和你一样，我看你就不记得前生曾做过一些什么具体的事。例如那四个皮货商人中毒死亡的事，就和你的前生有关。”<p>　　杨立群在刹那之间，脸涨得通红，额上的盘也露了出来，鼻尖在冒着老大的汗珠。他的这种神态，倒叫我叫了老大一跳。我忙道：“先别讨论下去，你起了要杀……胡协成的念头之后，怎样行动？”<p>　　我在讲到“要杀”两字之后，几乎讲出了“王成”的名字来。还好，我在停了一停之后，立时改了口，心中暗叫了一声好险。虽然不久之后，我就知道我的担心，是全然多余的。<p>　　杨立群过了至少两分钟之后，神态才渐渐恢复了正常，慢慢喝着咖啡，道：“我当时哼地一声冷笑，道：‘你想去抢劫？看你连刀都拿不稳！’胡协成的手发着抖，真的取出了一柄刀来，打开包在刀外的纸，道：‘杨先生，你看，其实我不要太多，我只要三千元，只要三千元就够了，你能不能帮帮我？象你这样有钱人，三千元根本不算什么，可是已经可以救救我了。’不知道为什么，他越是卑词曲颜，我心中对他的憎恶便越来越甚。我甚至装出一副同情他的神情来，道：‘好吧，你进来，我给你！’他一听之下，大是高兴，连声道谢，跟着我进了屋子。”<p>　　杨立群的双手互握着，放在桌上。他的手握得极紧，以致手指泛白。他道：“我在看到他这柄刀的时候有了杀他的全部计划。”<p>　　我听杨立群讲得这样坦白，真有心惊肉跳之感。<p>　　杨立群又道：“他跟着我进了屋子，丽玲就十分恼怒，道：‘你带他进来干什么？’我低声在也耳际道：‘我替你永远解决麻烦！’丽玲一时之间，还不明白我这样说是什么意思。那时，胡协成站着，有点不知所措的样子。屋中豪华的布置，显然令他目眩。白象牙色的地毯，也令得他站在那里，不知道该脱鞋子好，还是继续向前走来的好。”<p>　　杨立群描述当时的情形，倒将一个穷途潦倒的人，讲得十分生动。<p>　　杨立群继续道：“我向他作了一个手势，道：‘请坐。’胡协成忙道：‘不必了，我站着就好。’我向他笑道：‘那你至少将刀放下来，不然，人家会以为你进来抢劫。’他一听，立时手足无措。想将刀藏在身上，但是包在刀上的纸已被他抛掉，刀又十分锋利，没有法子放。我在这时向他伸出手去，他就自然而然，将刀交到我的手上……”<p>　　杨立群讲到这里，大口大口地喘着气，脸色也苍白到了极点，声音也在不由自主地提高。我忙道：“请你稍为压低声音。”<p>　　杨立群点了点头，声音又放得十分低，道：“刀一到了我的手中，我杀人的念头，更是不可抑止。突然之间，突然之间……突然之间……”<p>　　他一连讲了三声“突然之间”，由于急速地喘着气，竟然讲不下去。<p>　　他在叙述他快要动手杀人时的心态，我自然不能去打断他的话头，只好由得他去喘气。过了好一会，他才道：“突然之间……我觉得自己变了，我变得不再是杨立群，我变成了展大义……”<p>　　我听到这里，陡地吸了一口气，身子也震动了一下，连杯中的咖啡都溅了好些出来。杨立群的神情，更是古怪莫名，他仍然一再喘着气，一面讲道：“我自觉我是展大义，而理不可理解的是，我看出去，胡协成不再是胡协成，是……是……”<p>　　我只感到遍体生寒，不得不打断了他的话头，道：“你所讲的，你……的神智是不是清醒。”<p>　　杨立群道：“当然清醒。”<p>　　我咽了一口口水，道：“好，那你就继续讲。”<p>　　杨立群道：“胡协成不再是胡协成，而是王成。”<p>　　我早就知道他会讲出王成的名字来，而我心中害怕的就是这一点。所以我才在刚才打断了他的话头。可是，他还是讲了出来。<p>　　他在讲出了王成的名字之后，望着我道：“你对王成这个名字，是不是有印象？”<p>　　我当然有印象，而且印象太深刻了。在经过胡协成临死之前的那番话之后，怎么会没有印象？可是我只是点了点头，道：“是，好象就是当年在南义油坊打你的那三个人中的一个。”<p>　　杨立群道：“就是他！我也立即明白了我一看到他就这样憎恶的原因。他是王成！他是王成！我握刀在手，所想到的就是这一点，所以，我毫不犹豫地将手中的刀向他刺出去，刺了一刀又一刀……”<p>　　我忙阻止他道：“行了。你一共刺了三刀，不必详细讲述每一刀的情形了。”<p>　　杨立群道：“是，我连刺了他三刀，血溅出来，他的身子倒向我，我扶住了他，他向我望来。”<p>　　杨立群讲到这里，陡地停了下来。我道：“就这样？”<p>　　杨立群道：“不，在他向我望来之际，最奇怪的事情的发生了。”<p>　　我也苦笑道：“还会有什么奇怪的事发生？你又不是给了他三千元，难道他还会谢谢你？”<p>　　杨立群挥着手，道：“他倒向我，我扶住了他。那时，丽玲一定被眼前发生的事吓呆了，我也不知道她做了些什么……”<p>　　杨立群道：“胡协成被我扶住之后，望着我，以几乎听不到的声音道：‘小展，是你！’”<p>　　我的声音几乎象呻吟一样，道：“你……听清楚了？”<p>　　杨立群道：“绝对清楚。我绝想不到他会讲出这四个字来的。当时，我真正呆住了。我的前生是小展，这件事，只有你知道，尊夫人知道，胡协成是绝对没有理由知道的，可是他却叫我小展。”<p>　　杨立群讲到这里，用充满了疑惑的眼光望着我，象是希望我给他答案。<p>　　我自然知道答案。胡协成的前生是王成，在他临死之际，他已经知道自己的前生是王成，也认出杨立群的前生是小展。<p>　　我不知道为什么会有这种情形发生，或许，人临死的一刹间，对于前生的一切，会一起涌上心头；或许，正如白素所说，这里面的种种复杂因素，如今根本没有人可以明白，只能凭假设去揣测而已。<p>　　我知道答案，但我并不准备讲出来，所以，我只是不出声。<p>　　杨立群道：“他在说了这四字之后，四面看去，眼珠转动着。我随着他去看，看到他的视线，停留在呆立着的丽玲身上。当他望着丽玲的时候，他忽然现出极诧异的神情来，一个身受重伤的人，是无论如何不该有这样的神情的。”<p>　　我听到这里，心中紧张到了极点。<p>　　因为，胡协成在临死之前，既然有一种神奇的能力，可以使他看出杨立群的前生是小展，当然也能看出刘丽玲的前生是翠莲。要是胡协成也叫出了“翠莲，是你”这样的话来，那么，杨立群立时知道他要找的“某女人”就是刘丽玲了。<p>　　但是我的紧张，只是极短时间的事。我立时又想到，刚才，杨立群和刘丽玲手挽着手进来参加酒会的情形，形态如此亲热，那显然是他还不知道。<p>　　我松了一口气，道：“他重伤昏迷，神智不清，神情诧异一点，也不足为奇。”<p>　　杨立群对我的解释，显然不是怎么满意，他道：“胡协成看着丽玲，忽然道：‘怪不得……怪不……得’他的声音极低，在连讲了两声‘怪不得’之后，好象还讲了一句什么，可是丽玲就在这时，尖叫了起来，所以我没有听到他又讲了什么。丽玲一叫，胡协成昏了过去，我们由他倒在地上，丽玲过去，想扶他起来，也弄得一身是血，丽玲只是不断道：‘你杀了他！’当时，我极是镇定，忙扶住她，教她应该怎么做。”<p>　　我又大大松了一口气。<p>　　照杨立群的形容，胡协成在那时，一定已经认出了刘丽玲的前生是翠莲。胡协成连说了两下“怪不得”，那也很容易理解。因为一直到那时，他才知道何以刘丽玲会嫁给他这样的男人三年之久。在接连两声“怪不得”之后，最有可能的一句话，是“原来你是翠莲！”或者类似的话。这句话，杨立群没有听到，自然最好了。<p>　　我道：“原来，刘丽玲的口供，是你教的。”<p>　　杨立群道：“是。我知道虽然我杀了人，但一切全对胡协成不利，我可以安然无事。”<p>　　我哼地一声，道：“你在警局一言不发，那种神态也是做作的了？你的演技倒真不坏。”<p>　　杨立群道：“不。我那时，心中确实一片茫然。我在想，为什么在突然之间，我会将他当作王成，而他又叫我为小展？我也在想，他忽然神情怪异，说了两声怪不得，是什么意思。”<p>　　我问：“有结论没有？”<p>　　杨立群叹了一声，道：“我不知想了多少遍，可是没有结论。你……能提供些什么？”<p>　　我几乎不等杨立群把话讲完，就道：“什么也不能提供。一个重伤昏迷的人，所讲的话，有什么意义？”<p>　　杨立群固执地道：“可是他叫我小展。”<p>　　我道：“你一直想着自己是小展，可能是你听错了。”<p>　　杨立群道：“绝不。”<p>　　我没有再说什么，只是道：“你讲这些给我听，有什么用意？”<p>　　杨立群挪了挪椅子，离得我更近一些，道：“我在想，胡协成的前生，会不会是王成？”<p>　　我不作任何表示。<p>　　杨立群叹了一声，道：“我想很可能是。王成一定曾经做过很多对不起我……小展的事，所以他才会莫名其妙地死在我刀下。”<p>　　对于杨立群这样企图为他自己开脱的话，我心中实在起了极大的反应。本来，我可以狠狠地用言词刺激他的。可是我却知道，胡协成的前生，确然是王成，而王成也的确曾做过不少对不起小展的事。所以，我竟然变得无词以对，只好也跟着叹了一声，道：“这种虚无缥缈的事，谁知道！”<p>　　杨立群的神情，平和了许多，道：“在经过了这件事之后，我倒想通了很多了。”<p>　　他忽然这样说，我倒感到有点意外，道：“你想通了什么？”<p>　　杨立群说得十分缓慢，道：“我和胡协成根本不认识，和他第一次见面，他就死在我的刀下，这是不是一种因果报应呢？”<p>　　我不置可否，只是“嗯”了一声。杨立群又道：“如果是这样的话，我实在不必致力去找‘某女人’。我们前生既然有过生与死的纠缠，今生一定也会在因果规律之下相遇的。”<p>　　杨立群道：“我根本不必去找她，我们一定会相遇，而且也一定会有了断，你说是不是？”<p>　　我的脊背骨上，冒起了一股寒意。但是我却竭力表示镇定，道：“根据虚无缥缈的理论来看，倒不是没有这样的可能。”<p>　　我的话，讲得模凌两可至于极点，可是那并没有支援杨立群的信念，他道：“一定会的，一定会！”<p>　　我的寒意更甚，忍不住问道：“如果有这一刻，你准备怎么样？”<p>　　杨立群深深地吸了一口气，道：“我不知道。作为杨立群而言，我根本不想对‘某女人’怎么样。但到时，小展会对翠莲怎么样，我完全不知道。”<p>　　杨立群的回答，可以说十分实在。但那种实在的回答，更增加了我心中的隐忧。<p>　　根据已得的资料，王成对小展，做过一些什么呢？王成将一种毒菌的粉，对小展说那只不过是蒙汗药，叫他放在茶桶中，给那四个皮货商人吃，令得那四个皮货商人中毒而死。<p>　　刹那四个皮货商人的直接凶手是小展，但小展是受蒙骗的，他以为只不过是将四个商人迷倒而已，真正的凶手是王成。<p>　　王成还曾伙同其他两个合谋者，毒打小展。毒打可能不止一次。王成对小展，只不过做了这些，已使杨立群在下意识中变成了小展之后，起了杀他的念头，而且，这念头是如此强烈，立即付诸言行。<p>　　而翠莲，却是小展热爱的对象。小展为翠莲牺牲了那么多，坚守诺言，结果翠莲却杀了小展。翠莲对付小展的手段，比王成对付小展的手段严重、恶劣了不知道多少。<p>　　这实在是一个无法想下去的问题。我不禁为刘丽玲冒冷汗。而就在这时候，我却看到刘丽玲走了进来。刘丽玲一进来，杨立群立时看到了她，他一面站了起来，一面道：“别提起刚才说过的任何话！”<p>　　我只发出了一下呻吟似的答应声。看看刘丽玲来到近前，杨立群离开座位，迎了上去。任何人都可以看出这一男一女是一对恋人，而且他们之间的爱情，如此炽烈，因为在他们的眼光之中，除了专注自己所爱的人之外，几乎不注意任何其他人的存在。<p>　　一直到来到了近前，刘丽玲才向我点了点头，算是我和打了一个招呼，然后，用埋怨的口吻道：“你怎么啦，一转眼，就人影都看不见了。”<p>　　杨立群道：“对不起，我有一点要紧的事，要和卫先生商量。”他又补充道：“是商务上的事情！”他一面说，一面已向我作了一个再见的手势，接着，他就和刘丽玲互相紧搂着，走了出去。<p>　　他们互相将对方拥得那么紧，真叫人怀疑在这样的姿势下，如何还能向前走动。可是他们显然已经习惯了，居然毫无困难地向外走了出去。<p>　　这是一家十分高级的咖啡室，在这样的咖啡室中的顾客，一般来说，是不会对任何其他人发出好奇的眼光来的。可是当杨立群和刘丽玲向外走去的时候，所有的人，还是忍不住向他们望了过去。<p>　　我也望着他们的背景，心中不知是什么滋味。<p>　　我绝不怀疑杨立群和刘丽玲这时的爱情。在胡协成被杀死之后，可以看出他们两人之间，变得更疯狂、更热烈，简直到了世界上只有他们两个人的程度。<p>　　可是，爱和恨，只不过是一线之隙的事。这样深切的爱，在一旦知道了前生的纠缠之后，会不会演变为同样深切的恨呢？<p>　　我想到这里，不禁长长地叹了一口气。杨立群已经走了，我也不准备再坐下去，我扬起手来，准备召侍者来结账，可是，就在此际，我看到一个女人，向我走来。<p>　　这个女人是一个陌生女人。我可以肯定，我从来也没有见过她，可是她却的确向我走过来。<p>　　她约莫三十出头年纪，样子相当普通，可是却有着一股淡雅的气质，衣着也极其高贵。她的神情，带着一种无可奈何的哀怨和悲愤。<p>　　在她向我走来之际，我只礼貌地向她望了一眼，她却一直来到了我的面前。<p>　　她一到了我面前，就现出了一个礼貌的笑容，道：“对不起，能不能打扰你一阵？”<p>　　我并不感到太错愕，因为我的一生之中，经过很多同样的事情，就算一个女人走过来忽然打我一拳，我也不会感到太奇特，何况这个女人看来很有教养。<p>　　我作了一个请坐的姿态。她坐了下来，道：“真对不起，我实在想和你谈谈。你是卫斯理先生，是不是？其实你和杨立群，也不算是什么朋友，不过我必需和你谈一谈，请原谅。”<p>　　她的话，令我感到十分疑惑，我道：“小姐是……”<p>　　她道：“太太，我是杨立群的太太，我的名字是孔玉贞，杨立群和我还没有离婚，我不肯，这……是不是很无聊的行动？”<p>　　她说着，又显露出一个十分无可奈何的笑容来。<p>　　我一听得那女人自我介绍，就吃了一惊。刚才，我只是留意杨立群在讲他如何杀了胡协成的经过，并没有留意到咖啡室中的其余人，根本不知道孔玉贞在什么地方。想来，孔玉贞一定坐在一个极其稳秘的角落，因为连杨立群也没有发现她。<p>　　那样看来，杨立群对我讲的那些话，我们全是压低了声音来讲的，她一定没有听到。<p>　　想到这一点，我心略宽了一些，哦了一声，说道：“杨太太，请坐！”<p>　　孔玉贞坐了下来，道：“人家还是叫我杨太太，刘丽玲想做杨太太，可是做不成！”<p>　　我忍不住说道：“杨太太，男女之间，如果一点感情也不存在，只剩下恨的时候，我看还是离婚的好……”<p>　　我讲到这里，看到孔玉贞有很不以为然的神色，我忙作了一个手势，示意她等我讲完了再说。我又道：“而且，我看刘丽玲绝不在乎做不做杨太太。他们两个人在一起，觉得极快乐，那就已经够了。你坚持不肯离婚，只替你自己造成苦痛，杨先生就一点也不感到痛苦。”<p>　　或许是我的话说得太重了些，孔玉贞的口唇掀动着，半晌出不了声，才道：“那你叫我怎么办？我还有什么可做的？除了不肯离婚之外，我还有什么武器，什么力量可以对付他们？”<p>　　我十分同情孔玉贞，可是我也绝想不出什么话可以劝慰她，只好叹了一声，道：“我只指出事实，你这样做，并没有用处。”<p>　　孔玉贞低叹了几声，看来她也相当坚强，居然忍住了泪，而且还竭力做出一种不在乎的神情来。<p>　　她道：“你和他一进来，我就看到了，我看到你们一直在讲话。当初才结婚的时候，他也常对我讲许多话，可是后来……后来……”<p>　　孔玉贞断断续续地说着。我对于一个失去了丈夫爱情的女人的申诉，实在没有兴趣。那并不是我没有同情心，而是这是一件无可奈何的事，讲些空泛的话，和听她的倾诉，同样没有意义。<p>　　所以，我打断了她的话头，道：“杨太太，或许你放弃杨太太这三个字，恢复孔小姐的身份，对你以后的日子，要快乐得多。”<p>　　孔玉贞望了我片刻，才道：“你的话很有道理，很多人都这样劝过我。”<p>　　她讲到这里，顿了顿，道：“卫先生，你是不是相信前生和今世的因果循环？”<p>　　我听她突然之间讲出了这样一句话来，不禁吓了老大一跳。我只好道：“这种事……实在很难说，你为什么会这样问？”<p>　　孔玉贞神情苦涩，道：“你刚才说到恨，其实，我一点不恨立群，只是感到这是命里注定，无可奈何的事，我甚至感到，我是前世欠了他什么，所以今生才会受他的折磨，被他抛弃。”<p>　　这样的话，本来是极普通的，尤其是出自一个在爱情上失意的女人之口，更是普通。可是这样的话，出自孔玉贞的口中，听在我的耳里，却另有一番感受。因为杨立群、刘丽玲和胡协成三个人之间的错综复杂的关系，的而且确，是和前生的纠缠有关的。<p>　　当我一想到这一点的时候，我心中又陡地一动。孔玉贞和杨立群的关系，也够密切的了。他们曾是夫妇，一直到如今，还挂着夫妇的名义，那么，他们的前生，是不是也有某种程度的纠缠？<p>　　我忙道：“杨太太，你为什么会这样想？可有什么具体的事实支持你这样想？”<p>　　孔玉贞呆了半晌，道：“具体的事实？什么意思？”<p>　　“具体的事实”是什么意思，我也说不上来，就算我可以明确地解释，我也不会说。我只好含含糊糊地道：“你说前生欠了他什么……为什么会这样想？”<p>　　孔玉贞苦涩地道：“人到了无可奈何的时候，想想我和他结婚之后，一点也没有对不起他的地方，而他竟然这样对我，我只好这样想了。”<p>　　孔玉贞的回答很令我失望，这是一个十分普通的想法。我所要的答案，当然不是这样。于是我进一步引导她，问道：“有些人，可以记得前生的片断，你是不是也有这样的能力？”<p>　　孔玉贞睁大了眼，用一种极期奇讶的神情望着我，道：“真有这样的事？你真相信人有前生？”<p>　　我可以肯定孔玉贞不是在做作，是以我忙道：“不，不，我只不过随便问问而已。”<p>　　孔玉贞又叹了一声。我改变了一下坐姿，道：“杨太太，你刚才来的时候，好象有什么话，非对我说不可？你只管说！”<p>　　孔玉贞的神情很犹豫，欲言又止。我不说话，只是用神情和手势，鼓励她将要讲的话讲出来。她又犹豫了好一会之后，终于鼓起了勇气，她道：“在我们结婚的第二年，有一天晚上，他喝醉了酒，先是拼命呕吐，后来，他忽然讲起话来，讲的话极怪，我根本听不懂，好象在不断叫着一个女人的名字，那女人叫什么莲！”<p>　　我双手紧握着拳，要竭力忍着，才能避免发出呻吟声来。原来杨立群脑中，前生的回忆是如此强烈，不仅在梦境中会表现出来。一般来说，人在醉酒之后，脑部的活动，呈现一种停顿的状态。此所以很多人在醉之后再醒过来，会有一段时间，在记忆上是一片空白的。<p>　　如果白素的理论是正确的，前生的一组记忆，醉后进入了脑部，也不是没有可能的事。<p>　　当时我的思绪十分紊乱，但是外表竭力维持镇定，不让孔玉贞看出来。我只是道：“喝醉了酒，胡言乱语，那也不算什么！”<p>　　孔玉贞道：“当时，我只是十分妒忌。任何女人，听到丈夫在酒醉中不断叫着另一个女人的名字之际，都会有同样反应的。所以我去推他，问他：‘你在叫什么人？那个什么莲，是什么人？’他被我一推，忽然抬起头来，盯着我，那样子可怕极了……”<p>　　孔玉贞讲到这里，停了一停，神情犹有余悸，接连喘了几口气，才又道：“他盯着我，忽然怪叫起来，用力推我，推得我几乎跌了一交，而且叫了起来，道：‘老梁，我认识你！你再用烟袋锅烧我，我还是不说！’他一面叫着，一面现出极痛苦的神色来，好象真是有人在用什么东西烧他一样。”<p>　　我听到这里，已经有一阵昏眩的感觉。<p>　　在酒醉的状态中，杨立群竟然称呼玉贞为“老梁”！<p>　　在和王成一起失踪的两个人，就有一个是姓梁的，在档案上，这个姓梁的名字是梁柏宗。而且，杨立群又提到了烟袋，那么，毫无疑问，这个梁柏宗，就是那个持旱烟袋的人了。<p>　　难道这个拿旱烟袋的人，是孔玉贞的前生？<p>　　我脑中乱成了一片，神情一定也十分惊骇，所以孔玉贞望着我，道：“这种情形实在很骇人，是不是？”<p>　　我忙道：“不，不算什么，人喝了酒，总是会乱说话的。”<p>　　我已经第二次重复这样的解释了。事实上，我除了这样讲之外，也没有别的话可说。因为我可以肯定，孔玉贞对于自己的前生，一无所知。既然她一无所知，我自然没有必要讲给她听，所以只好如此说。<p>　　孔玉贞叹了一声，道：“可是，他说得如此清楚。他说这句话时的情景，我记得极清楚。他叫我‘老梁’，真令人莫名其妙。”<p>　　我道：“后来怎么样？”<p>　　孔玉贞道：“后来我看看情形不对，当时我真给他吓得六神无主，所以我叫了医生来，给他打了一针，他睡着了。第二天醒来，他完全不记得酒醉后说过些什么，我也没有再提起。”<p>　　我笑了笑，竭力使自己神态轻松，道：“你才说有一件怪事，可是据我看来，那算不了是什么怪事。”<p>　　孔玉贞苦笑了一下，道：“不瞒你说，后来，我请了私家侦探，去调查他是不是有一个叫什么莲的女人。可是调查下来，根本没有。”<p>　　我又重复说道：“那也不是怪事。”<p>　　孔玉贞又道：“是。可是在隔了大约几个月之后，有一次我父亲来看我。我父亲是抽烟斗的，我们一起坐在客厅里，好好地在说话，我一面说着话，一面玩弄着我父亲的烟斗，谁知道立群他忽然现出骇然的神情来。当时，他的神态，不正常到了极点！”<p>　　孔玉贞望着我。我道：“他怎么样？”<p>　　孔玉贞道：“他忽然跳了起来，指着我，喉间发响，讲不出话来，身子在发抖。我和父亲都被他这种神情吓呆了。我叫了他几声，他才突然坐了下来，双手抱住了头，等我拉开他的手去看他时，发现他满头大汗，我问他怎么了，他回答说：‘刚才……我以为你会拿烟斗来烧我。’”<p>　　她讲到这里，略停了一停，道：“卫先生，这是为什么？我怎么会拿烟斗去烧他？是不是他的神经有什么不正常的地方！”<p>　　我苦笑了一下，心中暗忖，杨立群下意识里知道孔玉贞的前生是“老梁”，还是他清清楚楚地知道？杨立群未曾对我说起过他对妻子的感觉，我相信，还只是下意识中的事，连他自己也不能肯定。<p>　　我只是随口道：“说不定，或许是他童年时期，有过有关烟斗的不愉快经历，也许是商场上的精神压力太重，造成了这种情形……”<p>　　我讲到这里，略顿了一顿，才又道：“杨太太，这些事，其实全不是什么大事，何以你对之印象如此深刻？”<p>　　孔玉贞现出极迷惑的神情来，道：“我也不知道。我总觉得，那是一种强烈的感觉，他对我冷淡，开始是在那次醉酒之后。”<p>　　我唯有再苦笑，道：“那或者是你的心理作用。”<p>　　孔玉贞叹了一声，怔怔地望着外面，然后，站了起来，道：“真对不起，打扰你了。我还以为将这些事讲给你听，你会有别的见解。”<p>　　我作了一个十分抱歉的手势。我是真正抱歉，因为我的确有我的见解，也知道其中一切的原由，可是我无法对她说。我何必对她说？让前生的事，纠缠到今世，实在是没有意义的。发生的事，已经发生了，何必让有关人等，都知道为什么？<p>　　孔玉贞站了起来，慢慢走了开去，走开了两步之后，又转过身来，道：“他为什么这样讨厌我，我真不明白。实在不明白。”<p>　　我道：“感情的事，是没有道理可讲的。”<p>　　孔玉贞没有再说什么，走了出去。我默然又坐了片刻，和白素在电话上取得了联络，赶回家去，将一切和白素说了一遍。<p>　　白素骇然道：“你不感到事情越来越严重了？”<p>　　我说道：“当然感到！杨立群会杀胡协成，如果他知道了谁是翠莲……”<p>　　白素想了一想，道：“奇怪，他会在下意识中，知道胡协成的前生是王成，知道孔玉贞的前生是梁柏宗，何以竟不知道刘丽玲的前生是翠莲？”<p>　　我苦笑道：“只怕是迟早问题吧。”白素喃喃地重复着我的话。在重复了好几遍之后，她才叹了一口气。<p>　　既然是“迟早问题”，我和白素除了继续和原来一样，密切注意杨立群和刘丽玲两人的生活之外，也没有别的办法可想。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_12'>第五十三卷 寻梦 第十章 行为疯狂再度杀人</b><p>");

document.write ('　　在以后的时日中，杨立群和刘丽玲曾外出旅行了很多次，有一年，他们俩人，几乎大半年的时间，是在外面的。他们两个人的感情，似乎越来越好。有几次，我和白素遇到他们那种亲热的程度，几乎谁都会兴起一种妒忌之感。<p>　　一年之后，我和白素的担心，已越来越少，因为照他们两人这样的情形，实在是不可能发生什么悲剧的。一直到了将近两年之后，一个午后，电话突然响起来，我和白素在梦中惊醒，我先拿起电话来，听到了杨立群的声音，道：“嗨，卫斯理，来不来喝酒？”<p>　　我呆了一下，看看钟，时间是凌晨三时四十三分。我不禁呻吟了一声，道：“老兄，你知道现在是什么时候？”我没有听到杨立群的回答，却立时听到了刘丽玲的声音，显然是她抢了电话听筒来，她道：“别管时间，快来，我们想你们！”<p>　　杨立群和刘丽玲俩人都十分大声，在一旁的白素也听到了他们的话。白素在我耳际低声道：“看来他们俩人都喝醉了。”<p>　　我点了点头，对着电话道：“真对不起，我没有凌晨喝酒的习惯，祝你们尽兴。”<p>　　我说着，已经准备放下电话了，可是电话那边却传来了刘丽玲的尖叫声音，道：“你们一定要来，立群说，他曾经对你讲过我们一个最大的秘密。”<p>　　我又呆了一呆，不知道刘丽玲是指什么而言，杨立群有太多的秘密是我所知道的。我还没来得及问，刘丽玲在电话那边的声音，已变得十分低沉，充满了神秘，道：“就是他杀胡协成，我给假口供的事。”<p>　　我道：“事情已经过去了，大可不必再提。”<p>　　刘丽玲道：“这证明你是我们最好的朋友，你不来，我们会很伤心。”<p>　　我还想推却，在一旁的白素，已经自我手中，接过了电话听筒，大声道：“好，我们立刻来。”<p>　　她说了一句之后，立时放下听筒。我嚷叫起来，道：“你疯了！这时候，陪俩个已经喝醉的人再去喝酒1”<p>　　白素瞪了我一眼，道：“你怎么啦？我们不是曾经决定过要尽量关注他们的生活吗？当然要去。”<p>　　我无可奈何，咕哝着道：“包括凌晨四时去陪他们喝酒？这太过分了。”<p>　　虽然我十二分不愿，但是在白素的催促下，我还是穿好了衣服。我和白素一起，驾车到刘丽玲的住所去。我们到达时，大约是在接到电话的半小时之后，按铃之后，刘丽玲来开门。一身盛装，当然盛装已经十分凌乱，看来他们从一个什么宴会回来之后，一直在喝酒，没有停过。我一进去，开门的刘丽玲，脚步倾斜，指着客厅上的一幅地毯，道：“他就倒在这里！”<p>　　白素过去扶住她，道：“谁倒在那里？”<p>　　杨立群哈哈大笑了起来，说道：“还有谁？当然是胡协成倒在这里！”<p>　　我不禁听得气往上冲，道：“杨立群，你虽然逃脱了法律的制裁，但这并不是一件光荣快乐的事。”<p>　　杨立群一听，向我冲了过来，瞪着眼，道：“怎么不快乐？太快乐了，一刀，两刀，三刀，太快乐了，太……”<p>　　我看他简直已到了不可理喻的程度，对付这种酒醉的人，最好的办法，是使他清醒过来。所以我也不再说什么，抓住了他的手臂，直拖他进浴室去，扭开了水喉，向他的头上便淋。<p>　　杨立群在开始的时候，拼命挣扎，但是我用力按着他的头，他叫了起来，叫了半晌之后，忽然他道：“你们淹死我，我也不说。”<p>　　突然之间，他讲了这样一句话，令我更吓了一跳，忙松了手，杨立群直起身子，眨着眼，望着我。他的那种眼光，看得我有点发毛，唯恐在他眼中看出来，我不是我，是一个什么古怪的人，如“老梁”之类。我不由自主问道：“你认得我是谁？”<p>　　杨立群虽然讲话仍然大着舌头，可是经过冷水一淋之下，显然已清醒了许多，道：“当然认得，你是卫斯理。”<p>　　我听得他这样讲，才算大大松了一口气，我一面摇着他，说道：“你醉了，快上床睡吧！”<p>　　杨立群不理会我的摇晃，大叫了起来，道：“丽玲！丽玲！”<p>　　刘丽玲在客厅中大声应着，杨立群叫着要向外走去，我只好扶他出去。到了客厅，我将他推倒在沙发上，他立时弹立起来，我再将推倒，如是者三四次，他才算安份点，坐了下来，伸手指着刘丽玲，道：“将今天我们听来的故事，向他们说。”<p>　　刘丽玲叫道：“别……说！”<p>　　杨立群道：“我要说：今天我们参加一个宴会，有人讲了一个故事，真有趣。”<p>　　我和白素互望了一眼，相视苦笑。听喝醉了酒的人讲故事，那真是无趣之极了。<p>　　正在我要想法子，如何把这件事推辞掉，早一点离开他们之际，刘丽玲忽然尖声叫了起来，道：“别说，一点也没有趣，根本不是什么故事。”<p>　　刘丽玲的神态，极其认真，好象杨立群要讲的故事，对她有莫大的关系一样。<p>　　刘丽玲的神态，不但认真，而且有一种极度的紧张。我感到很奇怪，白素也觉得刘丽玲的神态，十分异样，忙道：“好，不说，人家的事，有什么好听的！”<p>　　以杨立群和刘丽玲两人的感情而论，本来是绝无理由为这些小事而吵起来的，可是这时的情形，正是异特到了极点，我处身其间，只觉得有一股极其妖异的气氛，真是文字所难以形容于万一的，只觉得所有完全不应该发生的事，都发生了，而且，发生得那么突然，那么迅雪不及掩耳，根本无法去阻止，明知道这种事是不应该发生的，可是当时，就没有人有力量阻止这种事发生。<p>　　杨立群本来已被我按得安安份份坐了下来，这时，一听得刘丽玲这样讲，他又霍地站了起来，样子不但固执，而且十分凶恶，道：“我一定要说！”<p>　　他在说那句话的时候，声音十分尖利，盯着刘丽玲，象是年头一个仇人一样。<p>　　刘丽玲的身子，忽然剧烈地发起抖来，道：“你敢说？你敢说！”<p>　　杨立群笑了起来，道：“为什么不敢？非但敢，而且非说不可。”<p>　　我和白素看到情形越来越不对，我先说道：“算了，我根本不想听。”<p>　　杨立群的态度更是怪异之极，盯着我，厉声道：“你一定要听，而且，你一定有兴趣听。”<p>　　白素道：“不，我们没有兴趣听，丽玲也不想你讲，你快去睡吧，你醉了。”<p>　　白素一面说，一面向我使了一个眼色，又作了一个手势。我明白白素这个手势的意思，她是要我一拳将杨立群打昏过去，好让这场争吵结束，等到明天酒醒之后，自然不会有事了。<p>　　我立时会意，而且也已经扬起手来。我是一个武术家，要一下重击，将一个人打得昏过去几小时，是轻而易举的事情。可是，就在我扬起手来之际，杨立群陡地叫了起来，道：“那个女人，从山东来到本地，带了一些钱来，开始经营生意，眼光独到……”<p>　　本来，他讲到这里时，我已经可以一掌向他的脑后击下去了，但是他的话，却令得我的手，僵在半空中。杨立群急速讲的话，提及了“一个女人”，“从山东来”，“带了一些钱”，这些话，都令得我感到震动。他说的那个女人是什么人呢？<p>　　我立时向白素望去，白素也现出极其疑惑的神情来。我暂时不打下去，刘丽玲却在这时，陡地冲了过来，扬手就是一个耳光，打向杨立群。<p>　　我刚才已经说过，发生的事，全有一种妖异之极的气氛，没有一件是人所能料到的，而且，来得疾如狂风骤雨，迅雪疾电，令人连防范的念头都不容起。<p>　　刘丽玲忽然会恶狠狠跳起来，打杨立群一个耳光，这样的事，怎能想得到？<p>　　我就在杨立群的身边，可是我想格开刘丽玲的手，已经慢了一步，“拍”地一声，杨立群已经重重地挨了一掌，杨立群挨了掌之后，大叫了一声，身子向后退了一步，叫了起来，道：“我要说，我要说，就算你打死我，我也要说！那个女人做地产生意，发了财，她来历不明，根本不知道她姓什么，从来也没有嫁人，只是收了几个干儿子，她就是出名的翠老太太。”<p>　　杨立群一口气讲到这里，才停了下来。我和白素，也不禁呆了一呆。“翠老太太”这个名字，我们倒一点也不陌生。她是本市一个传奇人物，死了已好多年，有许多地产，全属于她的。她的几个干儿子，在本市是十分有名的富翁，有的也已死了，有的还存在，不过年事也相当老了。<p>　　杨立群何以忽然之间，讲起了“翠老太太”的故事来了？真叫人莫名其妙。<p>　　刘丽玲历声道：“你再说！”<p>　　杨立群笑着，笑容诡异到了极点，道：“我当然要说，因为我认识这个翠老太太。”<p>　　刘丽玲转向我们，尖声道：“你听听，他在胡言乱语什么？这老太婆死的时候，他还没有出世，可是他却说认识她！”<p>　　杨立群陡地吼叫了起来，道：“我认识她。”<p>　　我忙道：“你认识她，也不必吼叫，不过，你真的不可能认识她的。”<p>　　杨立群向我凑过脸来，酒气冲天，压低了声音，神情更是诡异绝伦，道：“我认识她！她带了四百两黄金和一些珠宝，离开了山东，来到本市，竟然发了财，人人都尊敬她，叫她翠老太太，谁知道她原来是一个破鞋！”<p>　　杨立群的这几句话，讲得十分急骤，简直无法打断他的话头。<p>　　而我听到一半，已经完全呆住了。<p>　　杨立群说的是翠莲！“翠老太太”就是翠莲。<p>　　我也明白了刘丽玲为什么一定不让杨立群说，因为她也知道了“翠老太太”就是翠莲。翠莲当年，离开了家乡之际，不知所终，原来她一直南下，来到了这里，经营地产，成了显赫的人物。<p>　　刘丽玲当然知道自己的前生是翠莲，所以她才不让杨立群说。<p>　　在这样的情形下，我和白素真的怔呆了，我忙道：“这没有什么有趣，本市这种传奇人物多得很，有一个巨富，就是摆渡出身的。”<p>　　杨立群“咯咯”地笑了起来，道：“这个翠老太太，发了财，人人都对她十分尊敬，有谁知道她原来竟是一个妓女？”<p>　　刘丽玲尖声道：“你怎么知道她是一个妓女？”<p>　　杨立群道：“我知道！我就是知道，我认识她，我知道她是一个不要脸的妓女……”<p>　　我不等他再说下去，就强力将他拉过一边，在他耳际道：“杨立群，你再说下去，刘丽玲就会以为你是神经病了。你在透露自己的前生，这是你要严守的秘密，不然，刘丽玲会离开你。”<p>　　我的话十分有力，杨立群陡地一震，神智象是清醒了不少，但是他立即又问我，道：“为什么丽玲不让我说？为什么当席间有人提起这个翠老太太的时候，她也失态地不让人说下去？”<p>　　我知道这事，十分难以解释，我绝不能告诉他刘丽玲的行动。看到她在大口喝酒，白素想阻止她狂饮，但不成功。刘丽玲已经醉得不堪了，用力抛出酒杯之后，人已向沙发上倒了下去。<p>　　我拉起杨立群来，杨立群喃喃地道：“我认识她，她就是那婊子，就是她！就是她！”<p>　　我推着杨立群进卧室，将他放在床上，杨立群又咕哝了片刻，也不出声了。我回到客厅，和白素相视苦笑，道：“我们怎么样？”<p>　　白素道：“我看，要留在这里陪他们。”<p>　　这时，我做了一个决定，道：“由得他们去。”<p>　　我不知道如果照白素的意见，我们留下来陪他们，以后事情的结果会怎样，那是无法预测的。当时的结果是白素依从了我的意见，以致第二天发生了可怕的事。是不是我们留下来，就可以免得发生这可怕的事呢？我不知道，我也不知道是不是就算我们留下来，这种可怕的事还是一样会发生。<p>　　将来的事，是全然无法预测的，将来的事，受着各种各样千变万化的因素影响，全然是一个无法追求答案的求知数。<p>　　事后，我和白素再讨论事情的发展和结果时，我和白素的见解都是一样的。<p>　　而且，当时，杨立群和刘丽玲两人，醉得这样子，我们就算留下来，又有什么作用？当然只好离去。<p>　　在我和白素离开刘丽玲的住所之际，才关上门，又听得杨立群发出了一下愤怒的怪叫声，接着，又是一下重物撞击的声音。<p>　　白素立时向我望来，她并没有说什么，只是用她的眼色，作了一个征询的神情。我伸手指着升降机，神情坚决，表示离去。<p>　　白素在看了我的神态之后，略有惊讶的神色，但是她并没有表示什么，就和我一起走进了升降机。<p>　　事后，我们也曾讨论过我当晚的态度。<p>　　我自己也认为，当时坚决要离去，不肯留下来，这种情形，和我的个性不十分相合，白素在当时就感到奇怪。<p>　　白素是当时感到奇怪，我却只是在事后对自己的行动感到奇怪，在当时，我觉得理所当然，一点也不觉得有什么不对，也全然没有考虑到后果如何。<p>　　当时这种自然而然的感觉是基于什么而产生的，我到现在，事情过去很久以后，还不明白。只是在很久很久以后，我和简云又提起了杨立群的事，这个心理学家才提出了一个解释来。我也只好抱着姑妄听之的态度，不敢相信。<p>　　至于简云的解释是什么，我会在后面详细复述我的对话，在这里，就算说出来，也是没有意义的。因为在事件发生的先后次序而言，先要叙述了我们离去之后，在刘丽玲和杨立群之间，究竟又发生了一些什么事才好。<p>　　我和白素离开了刘丽玲的住所之后，由白素驾车回家。照白素的说法，我在回家途中，神情十分轻松，在车中，不住抖着腿，吹着口哨，甚至哼着歌，象是忽然之间，了却了一桩多年未了的心事一样。白素曾一面开车，一面频频以奇讶的目光望向我，但是我却未曾注意。<p>　　到了家，我也一点睡意都没有。虽然躺在床上，可是双手反托着头，睁大了眼，直到白素大声喝问：“你究竟在想什么！”（据她说，喝问到了三遍，我才有反应。）我才陡地如梦初醒，道：“没什么，我没想什么。”<p>　　我一面回答，一面看到白素的神情十分疑惑，我笑了一下，道：“真的，我没想什么。”<p>　　白素叹了一声，道：“我倒有点担心……”<p>　　我挥着手，道：“担心什么？怕杨立群和刘丽玲吵起来，然后会……”<p>　　白素的神情更是担忧，道：“如果两个人起了冲突，那……照他们前生的种种纠缠来看，可能……可能……”<p>　　我苦笑道：“我们无法二十四小时在他们身边监视的，对不？那就只好由得他们去。”<p>　　白素叹了一声，没有再说什么，就躺了下去，熄了灯，我也在朦胧中睡去。我不知道睡了多久，在感觉上，只是极短暂的一时间，床头的那具电话，突然又象被人踩到尾巴一样地叫了起来。<p>　　我弹坐了起来，睁大眼，忍不住骂了一句粗话。白素自然也被吵醒，揉着眼，我注意到窗缝中，略有曙光，大概是天才亮。<p>　　我一面骂着，一面拿起电话来，向白素道：“如果又是那两个王八蛋打来的，我不和他们客气！”<p>　　我所指的“那两个王八蛋”自然是指杨立群和刘丽玲而言。<p>　　白素向我作了一个“快听电话”的手势。我对着电话听筒，大声道：“喂！”<p>　　电话那面传来的声音，却不属于“那两个王八蛋”里的任何一个，而是一急促的男人的声音，先是连声道歉，然后才道：“卫先生，我是黄堂！”<p>　　我呆了一呆，黄堂，那高级警务人员！我吸了一口气，道：“黄堂，现在几点钟？”<p>　　黄堂道：“清晨六点十二分，对不起，我非找你不可，请你来一下，本来，这是一件不应该由我处理的事，更不应该麻烦你，可是事情的当事人之一，是我们的熟人……”<p>　　他说之不已，我已急得大吼一声，道：“快点说，别绕弯子！”<p>　　黄堂一连答了几声“是”，才道：“是这样，杨立群驾车，撞死了人。”<p>　　我一听，“啊”地一声叫了出来，白素也听到了，她双手掩住了脸。<p>　　在那一刹间，我和白素的想法全是一样的。不幸的事终于发生了。杨立群报了前生的仇，他不是用刀子刺死刘丽玲，而是用车子撞死了她。<p>　　想到这一点之际，我张大了口，除了发出“啊啊”声之外，讲不出别的话来。<p>　　黄堂继续道：“怪的是，被杨立群撞死的……那位女士……”<p>　　我呻吟了一声，说道：“刘丽玲！”<p>　　黄堂听得我说出了“刘丽玲”的名字，象是陡地呆了一呆，才道：“为什么会是刘小姐？不，不是她。”<p>　　我使劲摇了摇头，拉下白素掩住脸的手来，道：“不是刘丽玲，是谁？”<p>　　黄堂道：“是孔玉贞，杨立群的太太。”<p>　　当我听说杨立群杀了人（用车撞死了人，也是杀人），而且被杀的又是一个女人之际，我第一个念头想到的，就是被杀的女人一定是刘丽玲。我的心情，是一种预知的，期待已久的悲剧终于发生了的心情，虽然惊讶，难过，但还有一种无可奈何的感觉。<p>　　可是这时，黄堂说出了被撞死的女人的名字，竟然是杨立群的太太孔玉贞！那真是令我感到意外到了极点。我惊讶到了连“啊”的一声，都发不出来的地步。<p>　　黄堂在电话中又接连地“喂”了几声，道：“你听到了没有？”<p>　　我象是一个刚跑完了马拉松的运动员一样，一面喘着气，一面用软弱无力的声音道：“是，我听到了，杨立群用车子撞死了他的太太孔玉贞。”<p>　　黄堂又象是被我的话震动了一下，道：“卫先生，照你的说法，倒象是杨立群有意谋杀他的太太一样。”<p>　　我的声音仍然一样软弱，道：“不是么？”<p>　　黄堂略为迟疑了一下，才道：“有目击证人，据证人的叙述，很难达成是谋杀的结论，应该是意外。”<p>　　我和白素互望了一眼，一时之间，思绪极其紊乱。我和杨立群分手并不久，最多两小时，分手之际，杨立群已经醉得不堪，他是怎么会驾车出去，撞死了孔玉贞的？孔玉贞在凌晨时分，又为什么会不在睡觉，而在马路上面逛？真是难以令人相信！<p>　　我勉力定了定神，道：“如果是一件普通的车祸，虽然丈夫撞死了妻子，令人感到疑惑，又何必来通知我？也不必你来管！”<p>　　黄堂道：“本来是，可是在出事之后，杨立群将自己锁在车子里，不肯出来。”<p>　　我有点生气，道：“可以撬开车门，拉他出来。”<p>　　黄堂苦笑了一下，道：“他用的那种车子，无法撬开车门，要弄他出来，只好动用电切锯，我们又不想那样做，所以才想起了你。”<p>　　我已经一面在穿衣服，道：“好，在哪里？我立刻来。”<p>　　黄堂立时告诉了我一个地址。我一听之下，就又呆了一呆，那地方，是一处相当热闹的市区，临近一间戏院，离刘丽玲的住所，和杨立群原来的家都相当远。我不但想不出杨立群何以会到那地方去，也想不出孔玉贞何以在清晨会在那里出现。<p>　　我又说了一句立刻就来，放下电话，以最快的速度穿好衣服，然后，向白素做了一个要她在家等我的手势，就匆匆离家而去。<p>　　当我驾车驶近出事地点之际，由于那里是交通要道，虽然时间还早，交通已相当繁忙，更因为出了事，有一截道路被封闭，所以车辆挤成一堆，相当混乱。几个维护的秩序的警员，在叫其他车辆改道。我的车子驶近前，一个警官迎了出来，俯下身，大声道：“黄主任等得很急，卫先生请快来。”<p>　　我点着头，驾车驶向前，转了一个弯，就看到了杨立群的车子。<p>　　那辆车子，我有很深刻的印象。那应该说是刘丽玲的车子。当日，刘丽玲就是驾这辆车，才和杨立群勾搭上手的。<p>　　我也看到车中有一个人，双手抱着头，蜷缩在驾驶位上，而在车旁，有几个警方人员，正在用各种工具，想将车门弄开来。<p>　　黄堂也看到了我，向我急急迎了过来。我先向那些车旁的人指了一指，道：“你可以令他们不必再浪费时间了，这种跑车的特点之一，就是它的门锁，是不能用钥匙以外的东西打得开的。”<p>　　黄堂苦笑着，向车旁的各人挥了挥手，那些人都带着愤然的神色，退了开去。<p>　　我来到了车边，看着地上的血迹，车头有一盏灯被撞得粉碎，碎玻璃上，也有血迹，可知当时那一撞之力，极其猛烈。我也注意到，车子停的地方，在过了一个红绿灯位后不多远，大约是二十公尺左右。<p>　　自红绿灯位起，到车子停止处，有着极明显的煞车痕，由此可知，车子撞到人的正确地点，就是在交通灯的位置上！<p>　　我略看了一下四周的环境，就略低下身，去看车子中的杨立群。杨立群一动也不动地蜷缩在驾驶位上，至少我到了之后，他没有动过，双手抱着头，将头藏在手背中，根本看不到他脸上的神情。<p>　　我一面看他，一面用力拍着玻璃窗。可是杨立群却一点反应也没有。我冷笑了下，转身向黄堂道：“我有一个最简单的方法，可以打开车门了。”<p>　　黄堂道：“我知道，打碎一块玻璃，就可以打开车门了。但是，他究竟不是犯了法，我们的动作，如果一不小心，会令他受伤。”<p>　　我叫了起来，道：“他还不算犯法？他撞死了一个人！撞死了他的妻子，你也很清楚他的婚姻生活，那简直……简直……”<p>　　我本来想说“简直是谋杀”的，可是黄堂却止住了我。我在刹那之间，情绪会如此激动，当然是有道理的。杨立群和刘丽玲的恋情，早已公开，孔玉贞和他没有感情，也是尽人皆知。在这样微妙的关系下，如果说杨立群驾着车，“凑巧”撞死了孔玉贞，那无论如何是太过凑巧一点了。<p>　　我瞪着黄堂，怪他阻止我说下去，黄堂忙道：“有几个目击人证明，当时行人红灯，车子绿灯，那几个人在等着，可是在他们身边的孔玉贞，却向前直冲。虽然那时并没有别的车辆，可是你看，那里有一个弯角，杨立群的车子，自那疾转过来，速度相当高，但也没有超过限速，一转过来，恰好撞向闯红灯的孔玉贞，撞力十分猛烈……”<p>　　黄堂道：“有各种不同的身份，有的是报贩，有的是公司经理，也有一个是某大亨的司机……等等，杨立群全然不认识他们。”<p>　　黄堂象是猜到了我想说杨立群可能收买证人一样，所以先解释给我听。我呆了一呆，照这样看来，那纯粹是孔玉贞不遵守交通规则，而造成的一项交通意外。<p>　　但是我却不相信那是意外。<p>　　因为我所知太多了。我知道杨立群的前生是展大义。这个前生是展大义的杨立群，曾经用十分狡猾的方法谋杀了前生是王成的胡协成。<p>　　而孔玉贞的前生，从杨立群看到她拿起烟斗，就忽然大失常态这一点看来，极有可能，就是那个在南义油坊中毒打小展的人中的那个拿烟袋的梁柏宗。<p>　　杨立群撞死了孔玉贞，我不相信那是意外。<p>　　我一面想着，一面拍着车窗，同时大声叫着。可是车中的杨立群，仍然没有反应。我已经顺手拿起一个工具来，要向车窗砸去。<p>　　这时，我心中所想的，只有一点。我想到，杨立群的行为，必需制止。<p>　　杨立群的行动，几乎是疯狂的。<p>　　胡协成是死在他的冷血谋杀之下的，而杨立群所以要杀胡协成，是因为胡协成的前生是王成。<p>　　胡协成的前生是王成，这是一件极其玄妙的事。虽然胡协成在临死之前，也曾提及这一点，但根本没有确实的证明。何况，就算有了证明，难道杨立群就有权杀死胡协成？当然不能。<p>　　杨立群向我坦白他如何冷血谋杀胡协成之际，我已有忍无可忍的感觉，只不过在法律上，已无奈他何，我也只好忍了下来。<p>　　可是这时，他又杀了孔玉贞，而且在表面上看来，他又不需要负任何责任。<p>　　这种事情如果发展下去，下一个被害者是谁？多半是刘丽玲，因为在前生，翠莲一刀刺进了小展的心口。<p>　　在刘丽玲之后，又是什么人？王成、梁柏宗之外，还有一个曾祖尧！<p>　　这种情形，必需停了，不能再任由杨立群去杀人，去报他前生的仇。<p>　　所以，我的心情与黄堂不同，我一定要将杨立群先弄出车子来，并好好教训他一顿，再努力制止他继续那种疯狂的行动。<p>　　我抓在手中的那工具，是一个小型的起重器，足够可以打破玻璃。我扬起了起重器来，黄堂连忙叫道：“卫先生，等一等。”<p>　　我略停了一停。就在那时，车中的杨立群，忽然抬起了头。杨立群抬起了头之后，双眼之中，充满了茫然的神色。<p>　　他的那种神情，我熟悉得很。当日，胡协成死后，他在警局的口供中，就一直维持着这种神情。所以，此际看到他又现出这样的神情来，更令得我吃惊和厌恶。我不顾黄堂的阻止，还是用力将起得器挥了下来，击在玻璃上。我用的力十分十分大，一下打下去，将玻璃打得粉碎，破玻璃溅了开来，有不少溅在杨立群的脸上，立时造成了不少的小伤口。<p>　　血自那些小伤口流下来，一丝丝，令得他的脸，看来变得十分可怖了。<p>　　而这一来，他已陡然自梦中惊醒一样，叫了起来，声音十分尖厉，然后又急促地问道：“我撞倒了一个人，撞倒了一个人，是不是？那人呢？那人呢？”<p>　　他一面说，一面直起身，探头向外望来，象是想看被他撞倒的人在哪里。黄堂冷冷地道：“不必看了，被你撞倒的一个人，在救伤车到达之前，已经死了。”<p>　　杨立群张大了口，现出极其吃惊的神情来。<p>　　我一直盯着他看，看到他这样的神情，不禁苦笑，心想如果杨立群是假装出来的话，那么，他真是世上最好的演员了。<p>　　杨立群一面极吃惊，一面结结巴巴地道：“我……那人……是个女人？她突然……突然奔过马路，那时，分明是绿灯，我完全没有想到减速，也来不及，我撞上了她，立即停止，我……事情发生了多久？我是不是……昏了过去？”<p>　　杨立群反而向我们发出了一连串的问题。我已经伸手进去，打开了车门，同时抓住了他的手臂，将他拉了出来，摇晃着他的身子，厉声问道：“我和你分手的时候，你已经喝醉了酒，你为什么还要驾车出来？”<p>　　我的话，当然立即可以得到证明，因为杨立群直到此际，还是满身酒气，人人可以闻得到。<p>　　杨立群被我摇得叫了起来，道：“是的，我是喝了不少酒，可是我还能驾车，我一点没有违反交通规则，是她突然冲出来的，那是一个女人，是不是？”<p>　　他一再问及，被撞倒的是不是一个女人，这一点，令我十分起疑，但是又抓不到他什么破绽，我只好大声道：“不错，是一个女人，你可知道被你撞倒的是什么人？”<p>　　我这样一问，杨立群陡地震动了一下，立时转过头去。虽然他立即又转回头来，可是他刚才那一刹间他吃惊神情是如此之甚，那是绝瞒不过我的。<p>　　为什么当我提及他撞倒的是什么人时，他会这样吃惊呢？他刚才不是一再表示，他撞倒的是不是一个女人，他也不能肯定？<p>　　对于杨立群这样的神态，我心中的疑惑，真是增加到了顶点，可是我又无法盘问人。我只好盯着他，他象是有意在回避我的目光。我不肯放过他，用极严厉的声音说道：“被你的车子撞倒，立即死亡的人，是你的太太，孔玉贞！”<p>　　杨立群一听得我这样说，所受的震动之剧烈，真是难以形容，我从来也未曾见过一个人因为一句话震惊到如此程度的。<p>　　刹那之间，他的脸色变得如此难看，在他的脸上，找不到一丝生气，他的眼中现出如何可怕的神情，口张得极大，急速地喘着气，简直就象是一条离了水的鱼一样，身子剧烈发着抖，非但身子在发抖，甚至连他的头发，也因为颤抖而在起伏。<p>　　这时，他仍坐在驾驶座上，他的双手，紧紧握住驾驶盘，他的样子，令得黄堂也吃了一惊，道：“你怎么了？”<p>　　杨立群的喉际，发出一种“荷荷”的声音来，道：“是真的，是真的！”<p>　　黄堂道：“是真的！”<p>　　在这里，我必需说明一下的是，杨立群连说了两下“是真的”，在黄堂听来，象是他在问我，刚才我所说的话是不是真的。在黄堂听来，“是真的”三个字之后，是一个问号。<p>　　这三个字，听在我耳中，却有全然不同的感觉，在我听来，杨立群所说“是真的”三个字之后，是个惊叹号！那分明是他本来对某一件事，在心中还有所怀疑，但是在听了我的话之后，他心中的怀疑得到证实，所以才会这样讲的。<p>　　他本来在怀疑什么？在我的话中，又证实了什么呢？我实在忍不住，大声道：“杨立群，你究竟……”<p>　　他不等我讲完，就用一种哀求的目光望定了我，道：“别急，我会和你详细说的”<p>　　虽然他的神情和语气，充满了哀求的意味，但我还是不肯就此算数，我探头进车厢，用低沉而恶狠狠的声音道：“记住，你已经杀了两个人了！”<p>　　杨立群听得我这样说，身子又剧烈发起抖来。在一旁的黄堂，显然不知道我和杨立群之间在办什么交涉，他道：“杨先生，请你出来，你已经阻塞了交通要道三小时，不能再阻塞下去了。”<p>　　杨立群一听得黄堂叫他，如逢大赦似的，连声答应着。由于我始终堵着一边车门，所以他时打开了另一边车门，走了出去。<p>　　我挺直了身子，问黄堂道：“没有我的事了？”<p>　　黄堂连声道：“是，是。”<p>　　我指着被我打碎了的玻璃，道：“以后，用这样简单的办法就可以解决的事，别来烦我。”<p>　　黄堂又连声道：“是，是。”<p>　　我向外走去，在经过杨立群的身边之际，我又压低了声音，狠狠地警告他，道：“别忘了你刚才的诺言。”<p>　　杨立群的神情，象是要哭出来一样。我不再理他，迳自上了车。才驶近家门，就看到白素迎了上来。白素的神情有点异样，向着门，指了一指，道：“刘丽玲在里面，她已接到杨立群的电话，杨立群告诉她，闯了祸，撞死了自己的太太。”<p>　　我吸了一口气，和白素一起走进去。一进门，刘丽玲脸色苍白，站了起来，道：“怎么样？是不是……警方会不会怀疑他是谋杀他的太太？”<p>　　我闷哼了一声，胡协成是死于杨立群的冷血谋杀，刘丽玲虽然不是帮凶，但是却在事后，编造了一套假口供，使杨立群逃过了法律的制裁，这件事，我心中也不很原谅刘丽玲。所以我一听得她这样问我，就忍不住道：“那要看是不是又有人肯替他作假供了。”<p>　　刘丽玲一听，脸色变得灰白，坐了下来。白素瞪了我一眼。我问道：“我们走了之后，究竟发生了些什么事？他为什么要驾车外出？”<p>　　刘丽玲摇头道：“不知道，我真的不知道。我根本不知道他出去了。我醉得人事不省，一直到被他的电话吵醒，直到现在，我还觉得天旋地转。”<p>　　我看了她一会，道：“你真的什么都不记得了？”<p>　　刘丽玲道：“记得一点，那……是我们第一次吵架……是第一次。”<p>　　我俯近身去，道：“有第一次，就有第二次，第三次，我切切实实忠告你，快和他分手！他的神经有点不正常，你和他在一起，会有极大的危险！”<p>　　当我在这样讲的时候，白素在我的身后，不住地拉着我的衣服，示意我别讲下去。可是我却不加理会，还是把话说完。<p>　　我实在非说不可。当年，在南义油坊中出现过一共五个人，除了小展之外，全是小展的仇人，王成和梁柏宗已经死在杨立群之手，曾祖尧今世变成了什么人，根本不知道，那么，杨立群再要杀人，下一个轮到的，除了刘丽玲，还会是什么人？<p>　　我对刘丽玲的警告，简直已经不是“暗示”，而是说得再明白都没有的。<p>　　或许是由于我发出的警告的内容太骇人了，刘丽玲用极其吃惊的神色望定了我，道：“不，不，我不能和他分开，他……爱我，我也爱他。”<p>　　我不肯就此算数，道：“你明知他是一个冷血的杀人犯，你还爱他？”<p>　　刘丽玲尖叫了起来，说道：“他……没有罪！胡协成算是什么东西，这样的人渣，怎么能和立群相比！”<p>　　我又狠狠地道：“他又撞死了他的太太！当他凶性再发作的时候，下一个就会轮到你！”<p>　　我一面说着，一面伸手直指着刘丽玲。白素在一边，叫了起来，说道：“卫，太过份了！”<p>　　我指着刘丽玲的手，仍然不缩回来。她望着我的手指，身子发着抖，过了好半晌，她过渐渐恢复了镇定，道：“不，我不会离开他的，他也决不会离开我。”<p>　　我还想再说什么，电话突然响了起来。白素走过去听电话，向刘丽玲招着手。刘丽玲忙起身，接过电话来。我和白素都可以听到电话那边传来杨立群的声音。杨立群大声道：“丽玲，有很多目击证人，证明完全不是我的错，你放心，我不会有事！”<p>　　刘丽玲现出极其激动的神情来，说道：“谢天谢地，我马上来接你。”<p>　　她说着，放下电话，就向外冲了出去。<p>　　白素叹了一声，道：“你刚才何必那样！”<p>　　我只觉得极度疲倦，道：“我只是不想杨立群再杀人。为了虚玄的前生纠缠杀人。”<p>　　白素道：“这次事情……”<p>　　我不等好心讲完就叫起来，道：“我不相信是意外，绝不相信。这一对狗男女，他们所讲的话，我没有一句相信。”<p>　　白素苦笑了一下。我神态的激动，显然有点不寻常，她反问了一句，道：“不相信到何种程度？”<p>　　我想也不想，就脱口道：“可能那是早就计划好了的。什么同一的梦，前生的事，便一片胡言！目的就是要杀掉胡协成和孔玉贞，又可以令得他们逍遥法外。”<p>　　白素的神情极吃惊，道：“你太武断了。他们两人，是在我们家门口认识的，而杨立群又曾不辞万里，去追寻他的梦。”<p>　　我仍然激动地挥着手，道：“谁知道！或许这也是他们早安排好的。”<p>　　白素断然道：“绝不会。”<p>　　我瞪大了眼，道：“不管怎样，我不相信他们，也要制止杨立群再杀人。”<p>　　我一面说，一面已准备向外走去。白素道：“你准备到哪里去？”<p>　　我已经走到了门口，回头，大声道：“我去调查一下，孔玉贞为什么一大早会到那地方去杨立群撞死。”<p>　　白素叹了一口气，疲乏地道：“卫，似乎不关我们的事，是不是？”<p>　　我的声音更大，道：“当然关我们的事。杨立群已经杀了两个人，根据他杀人的理由，至少刘丽玲也会被杀，怎么不关我们我事？”<p>　　白素又叹了一声，用很低的声音道：“你不应该否定他们之间，如今的纠缠，是和他们的前生无关的。”<p>　　我道：“我不是否定，我只是说，杨立群没有权利杀人，他不能藉着前生的纠缠，而一再杀人。”<p>　　我再三强调着杨立群“杀人”，白素向我走了过来，道：“如果昨天晚上，我们不离开，杨立群当然不会驾车外出，也就不会导致孔玉贞的死亡……”<p>　　我听得白素这样讲略惊了一惊。接下来，我们所讨论的事，前面已经提及过，在这里也不再重复了。我们的结论是，就算孔玉贞不死在今天早上，也会因为某种“意外”而死亡，而且，她的死亡，也一定会和杨立群有“直接关系”。<p>　　“直接关系”是白素的用语。要是照我的说法，我会说，孔玉贞迟早会被杨立群所杀。从胡协成、孔玉贞的遭遇来看，刘丽玲也毫无疑问，会被杨立群所杀，这就是我如今要尽一切力量，阻止发生的事。<p>　　白素带着一种极无可奈何的神情，望着我离开，我似乎听到她在喃喃地道：“别硬来，有很多事情，是人力不能挽回的。”<p>　　我并没有停下来再和白素争论这个问题，而是迳自向外走去。这时我想做的事，是去调查孔玉贞的真正死因。如果我能够证明，孔玉贞是死于杨立群的刻意安排，那么，就可以将杨立群绳之以法。杨立群要是被证明有罪，刘丽玲不会再爱他，那么，刘丽玲的生命，就有了保障。不然，只怕不论我说什么，刘丽玲都不会相信，她有朝一日，会死在杨立群之手。<p>　　我驾着车，来到了杨立群的家……杨立群和刘丽玲同居之后，孔玉贞一直住在那幢小花园洋房之中。我才到门口，就看到屋子外，停着一辆警车，一个人正从屋内走出来。我一看到了他，就叫了起来：“黄堂！”<p>　　黄堂转过身来，我已停下车，自车窗中伸出头来望着他。他也望着我，我们两人的神情都显得十分惊讶，但是在对望了片刻之后，又不约而同，一起笑了起来。<p>　　我下车，向他走去，道：“你来……”<p>　　他几乎同时也这样问我。我指了指屋子，道：“我想来了解一下，孔玉贞为什么会到出事的地方去，你也是为这个目的而来的？”<p>　　黄堂点头道：“是，而且，我已经有了结果。”<p>　　我忙问：“是杨立群约她出去的？”<p>　　黄堂摇着头，道：“不，屋中所有的佣人，还有孔玉贞的一个无房亲戚，他们全说孔玉贞一直有早起散步的习惯，每天都不间断。”<p>　　我怔了一怔，道：“散步散到闹市去？”<p>　　黄堂道：“对常人来说，可能比较奇特。但是那却是孔玉贞的习惯。她习惯驾车外出，没有目的，停了车，就四处走走，有时，会在菜市附近，顺便买菜回来。我们已找到了孔玉贞的车子，停在出事地点附近的一个停车场中。这件事，看来纯粹是一桩意外。”<p>　　我闷哼了一声，道：“是意外，你为什么要来调查？”<p>　　黄堂现出一种无可奈何的神色来，道：“由于事情太凑巧了，杨立群杀了胡协成，又撞死了孔玉贞，而这两个人，正是他和刘丽玲结合的大障碍。”<p>　　我冷笑道：“不单只为了这个吧。”<p>　　黄堂想了一想，又道：“是的。胡协成的死，我们有疑问，现在孔玉贞又死了，所以我才来查的。”<p>　　我以前已经说过，黄堂是一个厉害角色。他在那样讲了之后，又望定了我，道：“你知道不少内情，是不是？”<p>　　我维持着镇定，道：“内情？有什么内情？我只是和你一样，觉得胡协成和孔玉贞的死亡，对杨立群太有利了，而两个人又恰好一起死在杨立群之手，所以我也一样感到怀疑。”<p>　　黄堂叹了一声，道：“以我的第六感而论，这两个人都是被杨立群谋杀的。”<p>　　我心中暗暗吃惊，但是表面上不动声色。虽然我觉得黄堂的“第六感”十分接近事实，但是如果要将杨立群、胡协成和孔玉贞之间的纠缠，从头细说起，只怕那不是一个精明能干的警务人员所能接受的，所以我还是不说的好。我也跟着叹了一声，道：“是啊，只可惜第六感不能定罪。”<p>　　黄堂现出十分懊丧的神情来，道：“我一定会继续查。”他顿了一顿，才又道：“如果世上有十全十美的犯罪，那么，杨立群这两件案子就是典型的例子了。”<p>　　我没有说什么，只好报之以苦笑，呆了片刻，我才又问道：“照你看来，孔玉贞的死，全然是意外么？”<p>　　黄堂道：“从所有的证据看来，那是意外，警方甚至不能扣留杨立群。”<p>　　我“啊”地声，道：“要是这样……”我的思绪十分紊乱，在讲了一句之后，不知如何说下去才好。我只好干笑着，道：“那我可以立刻找他长谈了。”<p>　　黄堂瞪了我一眼，道：“你想在他口中得到什么？想他自己承认杀了孔玉贞，是蓄意谋杀？”<p>　　我本来想说“是的”，但是这两个字，在喉咙里打了一个转，又咽了下去。我迳自走了出去。一回家之后，我就开始找杨立群，可是我只知道已经和刘丽玲一起离开了警局。他们家里的电话没有人听，办公室则说他并没有去上班。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_13'>第五十三卷 寻梦 第十一章 事情终于发生了</b><p>");

document.write ('　　我一直谋略和杨立群接触，白素也在找刘丽玲，这两个人，好象在空气中消失了一样。一直到了午夜时分，我再打电话到刘丽玲的住所，那时，全市的晚报已经刊登了孔玉贞因车祸致死的消息。<p>　　这一次，电话总算有人接听了。我听到杨立群极疲倦的声音，道：“看在老天份上，别来烦我了。”<p>　　我忙道：“我没有烦过你，我不是记者，是卫斯理。”<p>　　杨立群发出了一下呻吟声，道：“是你！”<p>　　我道：“是我，我一直在找你。如果你太疲倦的话，我们改天再谈好了。”<p>　　杨立群却急急叫了起来，道：“不！不！”他的这种反应，很令我感到意外。我还没有接口，他又道：“现在，我就想和你谈谈，你等一等。”他讲到这里，象是放下了电话，走了开去，没有多久，他的声音又响了起来，道：“丽玲已经睡着了，我立刻来你这里。”<p>　　我不知道杨立群何以这样心急来看我。本来我说想找他谈，他要来，我当然没有理由拒绝。所以我答应了他，放下电话，向着在楼下的白素叫道：“杨立群说他立刻就要来，他来了，让我来应付他。”<p>　　白素答应了一声，我也下了楼，在客厅中来回踱步，等着。<p>　　比我预算的时间来得早，我就听到了汽车在门口的急煞车声。我连忙打开了门，看到杨立群正下车，脸色苍白，向我走来，隔得还相当远，一蓬酒味，就喷鼻而来。看这样子，他象是一整天都在喝酒。我过去，想扶住他，但是他的神智倒来清醒，推开了我的手，道：“我没有醉。”他一面说，一面用手直指着我，道：“你也不可以以为我醉了，我所想的，所说的，全是在清醒状态之下说的。”<p>　　我作了一个无可无不可的手势，请他进去，在他还没有坐下来之前，我就在他的身边，低声道：“今早的事，不是意外，对不对？”<p>　　我以为我的话，一定会引起杨立群的极度震动，谁知道他听了之后，只是茫然地望了我一眼，道：“原来你早就猜到了。”<p>　　他那种冷静的神态，令得我极期激怒，我一伸手，就向他的衣领抓去，想将他提起来，狠狠给他两个耳光再说。可是我的手才扬起来，就有人在我的手肘上托了一下，令得我的动作，一下子失去了准头，手臂变得可笑地向上挥了一挥。<p>　　我回头一看，托我手肘的，正是白素。她向我使了一个眼色，示意我听杨立群讲下去。<p>　　杨立群象是根本不知道他自己差点挨了打，神情依然茫然，道：“不是意外，我是有意撞死他的，我恨他，他害我，打我，我一定要报仇。我看到他在前面，我用力踏下油门，撞过去，看到他被撞得飞起来，看到他的血溅出来，我感到快意……”<p>　　他说到这里，急速喘起气来。我越听越吃惊，大喝一声，道：“你说的是谁？”<p>　　杨立群道：“梁柏宗，我撞死了他。”<p>　　这一下，我实在忍不住了，我先反手拍出一掌，挡住白素可能的阻挡，然后左手一翻，“拍”地一声，在他脸上，重重打了一掌。<p>　　杨立群的身子，由于我的一掌，向旁侧了一侧，我厉声喝道：“你撞死的是孔玉贞，不是什么梁柏宗！”<p>　　杨立群抚着被我打的脸，他这时的神情，不是痛苦，也不是愤怒，反倒是一种极度的委屈，说道：“我以为你会明白，孔玉贞，就是梁柏宗。”<p>　　我更加怒气上冲，声音也更严厉，道：“见你的鬼。”<p>　　杨立群喃喃地道：“是的，也许我是见鬼了。”<p>　　我疾声道：“杨立群，你那见鬼的前生故事，不能掩饰你的谋杀的罪行，再也不能了。”<p>　　杨立群发出了一连串苦笑声，道：“你错了，我根本不知自己驾车外出时会遇到什么人，我只是因为和刘丽玲有了第一次争吵，心中觉得不痛快，所以想驾车出去散散心。谁知道突然之间，我看到了梁柏宗，看到了他之后，我就忍不住……”<p>　　他略顿了一顿，才又道：“那情形，就象是我看到胡协成之后一样。”<p>　　我被他那种无赖的态度，气得连话也说不出来。白素道：“杨先生，你的意思是说，在你的前生，梁柏宗曾经害你，所以你才要撞死他？”<p>　　杨立群居然毫不知耻地大声道：“是。”<p>　　白素叹了一声，道：“那么，我不知道你要是遇见了那四个皮货商，你会怎么样？”<p>　　杨立群一听，低下头去，喃喃地道：“我不知道，我不知道，我真的不知道……那包是毒药。”<p>　　他一直重复着那几句话，白素向我低声道：“你看他，这是极罕有的例子，一个人的前生经历，深深侵入了他今生的记忆之中，造成了他严重的精神分裂，使他一下是杨立群，一下是展大义。”<p>　　我苦笑了一下，白素还有这样的冷静去分析他的心态，我说道：“他自己喜欢怎样分裂，是他自己的事。可是他却将人家也当作是精神分裂症患者，随意凭他的判断杀人。”<p>　　我的话，讲到后来，提高了声音。杨立群陡地站了起来，脸胀得通红，道：“不！我不是随便杀人的，他们害我，我根本不知道那是药物，那四个……四个皮货商人，就算他们见到我……他们也不会杀我，他们该去找给我毒药的人。”<p>　　我看到杨立群的神情，又已进入了一种近乎疯狂的神态，所以我毫不客气地伸手，在他的胸口，用力推了一下，令得他又坐回在沙发上，然后，我俯下身，双手按在沙发的扶手上，和他面对面，道：“胡协成和孔玉贞的前生是什么人，只不过是你的想象！”<p>　　杨立群大声叫了起来，道：“不！”<p>　　我几乎忍不住了，我实在想告诉他，那只是他精神严重分裂中的一种现象。看到了一个自己讨厌的人，就将他想作是前生的仇人。我忍不住想要告诉他，他如今最爱的那个女人，就是前生杀了他的人。<p>　　我想，也只有这样对他讲了，他才会明白自己的精神分裂有多么严重，可以帮助他从前的恶梦中摆脱出来，我几乎要讲出来了。<p>　　一定是我要讲出来之前的神情，变得十分异样，白素陡地叫了起来，她看出了我的心意，所以她叫道：“卫，别乱说话！”<p>　　我怔了一怔，面肉不由自主地抽动着。可是杨立群这时，看来却象是陷入了一种极激动的神态之中。我的神情，白素的喝叫，他看来全然未加注意，他只是想站起来，由于我俯身阻挡在他的身前，他站不起来，挣扎了几下，仍然坐着。<p>　　他的脸胀得通红，尖声叫道：“不！他们的确是！我，我不是胡乱杀人，告诉你，我早就知道了刘丽玲就是翠莲，我并没有杀她的念头。”<p>　　杨立群陡然之间，讲出了这样的话来，我和白素两个，可真是吓呆了。<p>　　这是我们两人一直在用尽一切方法想保守的秘密，可是他却早就知道了。<p>　　我陡地后退了一步，张大了口，一句话也讲不出来。我一退，杨立群就站了起来。他一站起来之后，喘着气，声音极大，道：“刘丽玲的前生是翠莲，想不到吧！我早知道。”<p>　　杨立群道：“我和翠莲，今生一定会有纠缠，会认识，但是直到我肯定了这一点之前，我想不到我要找的人，就日夜在我身边。”<p>　　由于一刹那之间的震惊是如此之甚，所以我实在不知道如何接口才好。一直等他讲完，我才道：“别胡思乱想，怎么可能？”<p>　　我的话，连我自己听来，也如此软弱无力。杨立群一听，立时“哈哈”大笑了起来，道：“胡思乱想？绝不是，我早就看出来了。每次，我从前生的恶梦中醒来，她也一样，她和我同时做梦，一起醒来，在她杀了我之后，一起醒来。有好几次，我梦醒之际，根本就和还在梦中一样，在我面前的，不是刘丽玲，简直就是翠莲！”<p>　　白素苦涩地道：“杨先生，你实在该去看看精神病医生才好，我认为你的精神，极不正常。”<p>　　白素的话，同样软弱无力，杨立群又笑了起来，道：“你们怕什么？怕我会杀了丽玲？告诉你们，我决不是胡乱杀人的，我知道了之后，对丽玲一点没有恨意，还是一样爱她！”<p>　　我和白素互望了一眼，实在没有任何话可说，杨立群挥着手，向外走去。<p>　　他到了门口，才转过身来，大声道：“我的事，由得我去处理。人和人之间的关系，太复杂了，太多因素了，连当事人自己也不了解，别说外人了。所以，你们别替我担心。”<p>　　他说完了话，姿态象是一个大演说家一样，挥着手，疾转身挺胸昂首，走了出去。<p>　　我和白素只是身子僵硬地看着他走了出去，一句也讲不出来。我们并不是没有应变经验的人，但是事情变得这种程度，我们却一点办法也拿不出来。<p>　　在他走了之后，我们又呆立了很久，才颓然回过神来，我伸手在脸上，抹着因为震惊而冒出来的汗，道：“原来他早知道了。”<p>　　白素苦笑了一下，道：“所谓早知道了，我想其实也不过是这两天的事。孔玉贞出事的那晚，杨立群和刘丽玲都喝醉了酒，当晚杨立群对刘丽玲的神态言语，就十分奇特，他可能是到那时才肯定的。”<p>　　我无目的地挥着手，道：“奇怪得很，杨立群知道了，但是却并不杀死刘丽玲，他说，他对刘丽玲一恨意都没有！”<p>　　白素不置可否，只是“嗯”了一声。<p>　　我又道：“这种情形，能维持多久？说不定到了那一天，他们两人，又因小事争执，杨立群会突然想起，刘丽玲就是翠莲，突然之间，他又会变得神经失常，杀了刘丽玲！”<p>　　我讲得十分严重，白素听了，也悚然吃惊，来回走了两步，道：“吁，我们还是要通知刘丽玲，至少也应该让刘丽玲知道这种情形！”<p>　　我道：“当然。”<p>　　我一面说，一面指着电话，道：“通知她。”<p>　　白素立时拿起电话，拨了号码，叹了一口气，放下，再拨，道：“在通话。”<p>　　我有点坐立不安，白素一直在打电话，时间慢慢过去，我吸着烟，一支又一支。足足有半小时之久，刘丽玲的电话仍然打不通。不是没有人接，而是一直在通话中。<p>　　我用力按熄了一个烟蒂，道：“不对，杨立群来的时候，说她正在熟睡，她和什么人讲电话，讲那么久？杨立群也该回去了，她为什么一直在讲电话。”<p>　　白素皱着双眉，说道：“那我们……”<p>　　我用力打了自己的头一下，道：“二十分钟之前，我们就应该直接去，不打鬼电话。”<p>　　白素苦笑了一下，我们一起向外冲出去。午夜的街道相当冷清，我驾车，简直是横冲南撞，直驶向刘丽玲的住所。车子几乎没有减速就直冲进大厦的大堂去，将大厦的看更人吓了一大跳。<p>　　我和白素不理大厦看更人吃惊的神情，冲进了电梯，当我伸手出去按电梯的按钮之际，我的手指甚至在微微发着抖，白素的脸色，也出奇地苍白。我们两人心中，都有一种极强烈的预感，感到会有意外发生。至于为什么有这样的预感，谁也说不上来。<p>　　电梯停下，我先一步抢到门口，伸手按着电铃。我们可以清晰地听到铃声一下又一下响着，可是就是没有人来应门。我望向白素，白素已经取下了她的发夹来，我让开了些，仍然按着门铃由白素去开锁。<p>　　几分钟后，白素已将门锁弄开，她旋动门柄，推了推门，门内拴着防盗链。这证明屋内有人，屋内有人而不来应门，这表示什么？<p>　　我在刹那之间，只觉得一股凉意，透体而生。<p>　　要撞开这样的一条防盗链，是轻而易举的事，我侧了侧身，一下子就将门撞开。<p>　　将门撞开之后，我几乎没有勇气走进去，我反手握住了白素的手，我们一起走了进去。客厅中没有人，一切看来都很正常，卧室的门关着。客厅中十分静，我和白素是在心情极度紧张的情形，屏住了气息进来的，所以静的几乎可以听到我们两人的心跳的声音。<p>　　客厅里没有人，这令得我略为镇定了一些，我在想，或许他们两人都喝醉了，所以听不到门铃声，也听不到撞门声。他们不在客厅，那一定是在卧室了。<p>　　我大声叫道：“杨立群！”一面叫，一面走向卧室。<p>　　我用力去拍门，我大约拍了至少有二三十下，起先，门内一点反应也没有，接着，就听得自卧室之中，传出了一种奇异之极，令人听了毛发直竖的声音，象是叫声又不象叫声，象呻吟又不象呻吟声。一听到了那种声音，我和白素两人，都不由自主，身子发颤，我更忍不住发出了一下大叫声，用力用声子去撞门。<p>　　撞到第三下，门就撞了开来，我和白素，同时看到了卧室中的情形。<p>　　一看到了卧室中的情形之后，我们全都僵呆了。那是真正的僵呆，刹那之间，我们象是被钉在地上一样，动也不能动，一点声音也发不出来。<p>　　我心中不知有多么乱，在极度的紊乱之中，我只想到一点：我们来迟了。<p>　　我们来迟了！<p>　　事情已经发生了！<p>　　我们来迟了！<p>　　由于极度的混乱，我已记不清是我还是白素打电话报警的了，给我印象最深刻的是，我看到电话，在床头几上的电话，电话听筒垂下来，在床边晃动着，这是我们为什么想打电话而打不通的原因。<p>　　事情自然经过调查，经过整理，事情是如何发生的，总算有了眉目。以下是事情发生的约略经过，自杨立群离开家，来和我见面起，到事情发生止。<p>　　真正的经过情形，是不是这样子，当然没有人知道，因为两个当事人之一，已经死了，另一个人讲的话，没有人可以知道是真还是说谎。<p>　　为了容易了解起见，我用两个当事人直接出卖的方式来将事情的经过写出来。事情的两个当事人，当然是杨立群和刘丽玲。<p>　　再重复一次，用这种形式写出来的经过，是不是真正的事实，无法证实。因为事情的经过，是由一个当事人讲出来的。<p>　　杨立群看到刘丽玲熟睡，离家赴约。刘丽玲在他离去的一刹间就醒来，可能是由于杨立群离去时的声音，弄醒了她。<p>　　刘丽玲醒来之后，看到杨立群不在身边，就叫了几声，没有人答应，她就披着睡袍，从卧房来到客厅，客厅也没有人。<p>　　那一天，刘丽玲将杨立群自警局接走之后，他们一直在逃避着和他人接触（我一直在找他们，也直到午夜才找到）。晚报上刊登的消息，孔玉贞的死，全都令他们感极度的疲倦。<p>　　刘丽玲一面打着呵欠，一面又叫了两声，推开厨房的门看了看，也没有人。这令得她感到十分愤怒，杨立群竟在这样的时候，不声不响地离开了她。<p>　　刘丽玲走进了厨房，打开冰箱，取出了一只苹果，顺手又拿起了一把水果刀，回到了卧室。她将苹果放在床头柜上，手中持着刀，开始打电话，就将刀放在电话旁，正在打电话的时候，杨立群回来，看着刘丽玲。<p>　　杨立群耐心等着，等到又过了十分钟，刘丽玲还是在讲电话。<p>　　（那时候，大概是白素已开始打电话给刘丽玲而打不通的时候。）<p>　　杨立群感到十分不耐烦。刘丽玲在电话中讲的，又是十分没有意义的话，他忍不住提高了声音，叫道：“别讲了好不好？”<p>　　（这是整件事件中，唯一可以获得证实的一件事。和刘丽玲通电话的寻女人，事后，说她在电话中听到了杨立群大声叫刘丽玲别再讲了，她感到害怕，所以立时放下了电话。）<p>　　刘丽玲突然之间听不对方的声音，自然知道是对方听到了杨立群呼喝的缘故，那令得她更为不快，她用力抛开了电话听筒，坐了起来，道：“从什么时候起，我连打电话都不可以了？”<p>　　（刘丽玲突然将电话听筒抛了开去，而不是放回电话座，所以白素的电话仍然一直打不通。）<p>　　杨立群盯着刘丽玲，道：“我回来了！”<p>　　他说“我回来了”的意思，十分显明，那是在告诉刘丽玲，他回来了，刘丽玲的注意力就应该放在他身上，而不应该再打无关紧要的电话。<p>　　刘丽玲的反应，是一下冷笑。她不望向杨立群，偏过头去，站了起来。这时，杨立群突然产生了一种冲动，过去，一伸手，抓住刘丽玲的手臂，用力一拉，几乎将刘丽玲的整个人都拉了过来。<p>　　杨立群用的力道是如此之紧，令得刘丽玲的手臂生痛，同时，杨立群的这种态度，也令得刘丽玲更不高兴，她大声道：“放开我！”<p>　　杨立群也大声说道：“不，我不会放开你，我爱你！”<p>　　杨立群的话，本来是十分动听的情话，可是刘丽玲却挣扎着，叫道：“放开我！”<p>　　杨立群非但不放开她而且将她抓得更紧，又将她拉了过来，想去吻她。刘丽玲挣扎向后，杨立群跟着逼了过来。当刘丽玲退到了床头几时，她已经没有了退路，杨立群象是胜利者一样，哈哈地笑着，要强吻，刘丽玲的手伸向后面，抓到了那柄放在电话旁的水果刀。<p>　　她一抓刀在手，就向前一刺。水果刀极其利，无声无息，刺进了杨立群的胸口。<p>　　当水果刀刺进杨立群的胸口之际，他们两人的身子几乎是紧拥着，杨立群陡地震动了一下，望向刘丽玲，刘丽玲也望着杨立群。<p>　　刘丽玲一刀刺进杨立群的心口，那动作，姿态，他们两人的位置，几乎就象若干年前，翠莲一刀刺进展大义心口时完全一样。<p>　　当我和白素，撞开了卧室的门之后，看到的情形，和事情发生的一刹那，已经有了不同。杨立群已经倒在地上，一手握着心口，血自他的指缝中不断涌出来。<p>　　刘丽玲手中握着水果刀，血自刀尖上向下滴，她的神情极其茫然地站着，动也不动。<p>　　我们看到了这样的情形，真是呆住了。<p>　　自从知道了杨立群和刘丽玲两人，各有他们相同的怪梦之后，我们一直担心的是，当杨立群知道了刘丽玲的前生是翠莲之后，会将她杀死。可是如今我们看到的，却是刘丽玲杀了杨立群！<p>　　刘丽玲又杀了杨立群。<p>　　这个“又”字可能极其不通，但当时，在极度的震惊之际，我的确想到了这个“又”字。<p>　　翠莲杀了小展。<p>　　刘丽玲又杀了杨立群。<p>　　由于极度的震撼，当时，我不记得是我还是白素，在震呆之余，先叫了起来，道：“快打电话，召救伤车。”<p>　　不论那是白素还是我叫的，有一点可以肯定的，是因为那时，我们都看到，杨立群中刀的部位，显然是致命伤，但是他却还没有死。当我们进来之后，他的眼珠还能转动，向我们望了过来。<p>　　电话可能是白素去打的，因为我一看到杨立群眼珠动，我立时注意到了他眼神中的那种垂死的悲哀，和一种极度的悲愤和不服气之感。我连忙俯身来到他的身前。<p>　　我一到他的身前，杨立群的身子陡地震动了一下，一伸手，抓住了我的衣襟。他看来象是想藉着他抓住我衣襟的力量而仰起身子来。<p>　　可是，生命正迅速无比地离开他的身子，他已经没有能力做到这一点，他只能紧紧抓着我的衣襟，口唇颤动着，竭力想说话。<p>　　我忙凑近去，只听得他用极微弱的声音，断续地说道：“为什么？为什么……她又杀了我？应该是……我杀她，为什么……她又杀了我……为什么？”<p>　　老实说，我根本不知道如何回答杨立群的问题才好。面对着离死越来越近的杨立群，我连假造几句安慰他的话也说不出来。道理很简单，因为我不知道为什么。<p>　　在前一生，翠莲杀了展大义，为什么在这一世，刘丽玲又杀了杨立群？杨立群的气息越来越急促，他陡地提高了声音，用一种听了令人毛发直竖、遍体生寒、充满了怨愤和痛苦的声音叫道：“为什么？”<p>　　我被他的那一下叫声，弄得心中痛苦莫名，我也不由自主叫了起来，道：“我不知道！”<p>　　杨立群的喉际，发出一阵咯咯的声响来，看起来，他的生命，至多只能维持半分钟了。可是看他的神情，却还想在这半分钟之内，得到他那个问题的答案。<p>　　我实在不忍心再面对他，上一生，展大义在极度的怨愤中去世，这一生，看来杨立群也要在极度的痛苦和不明中死亡了。<p>　　我推开了他的手，并不站起身，就转过身去。<p>　　就在这时，我看到刘丽玲走向杨立群，她的神情已不再木然，而代之以一种异乎寻常的表情。她来到杨立群的身边，杨立群看来是捐出了他生命之中的最后一分力量，转过眼珠去望向她。<p>　　在这样的情形下，我真怕刘丽玲再过去刺杨立群一刀，我刚想阻止刘丽玲有任何行动时，刘丽玲已俯下身，在杨立群的耳际，讲了一两句话。<p>　　那只是极短的时间，刘丽玲不可能多讲什么，她至多只讲一两句而已。在我还不知道该如何才好间，只见杨立群突然现出了一副恍然大悟的神色，而且试图发出一个自嘲的笑容，和同时发出“哦”的一声来。<p>　　可是，他只笑了一半，那一下“哦”的一声，也只发了一半，就紧接着，呼出了他一生之中最后一口气，睁大着眼，死了。<p>　　我身子有点僵硬，直起身来，看到白素向我走了过来，也看到刘丽玲向后退去。这时，由于情绪的极度混乱，一切都像是在梦境之中看慢动作镜头的电影一样，有很多细节，全部回忆不清。<p>　　我记得最清楚的是我突然象疯了一样，向刘丽玲挨过去，道：“你对他说了些什么？快讲，你对他说了些什么？”白素将我拉住，大声叫着我。<p>　　刘丽玲喘着气，道：“我会告诉你的，我一定会告诉你的，不是现在！”<p>　　警车其实不应该来得如此之快，可是就在我和刘丽玲的回答之间，警车的呜呜声已经传了过来。事后，较为清醒的白素说，我和刘丽玲之间，重复着同样的话，至少在一百遍之上，我们两人的情绪，都在极度激动的状态之下，以致不知道时间的逝去。<p>　　警车的警号声一入耳，我如梦初醒，震动了一下，又向刘丽玲望去，道：“你杀了他！”<p>　　当我讲出这四个字之际，我感到极度疲倦，声音听来，也不象是我所发出来的。<p>　　刘丽玲的神态，看来也极其疲倦，道：“是的，我杀了他，可是他进袭我，象是疯子一样地进袭我，我没有法子，只好这样做。这纯粹是意外！”我苦笑，心想那得法庭接纳她的说法才好。<p>　　警方人员来到以后所发生的琐碎的事，不必细表。刘丽玲在警局、在法庭上，始终只是那几句话，陪审团经过了破记录的三十多小时的讨论，宣布刘丽玲出于自卫，不需负任何法律上的责任。<p>　　由于主控方面坚持，刘丽玲一直在警方的看押之中。在这期间，我和白素曾去看过刘丽玲几次，可是刘丽玲什么也没有说，她甚至拒绝聘请更好的律师为她辩护，一副充满自信的样子。<p>　　当陪审团开始退庭商议之际，我和白素，都焦急地等着，陪审团有了决定之后，再度开庭，我和白素，一起在旁听度上。<p>　　陪审团宣布了他们的决定，法官宣判刘丽玲无罪之后，法庭上的各种哄闹声，怕是有法庭以来之最。反倒是刘丽玲本人，象是早知道会有这样的结果一样，表现出奇的镇静。<p>　　庭警打开犯人栏，刘丽玲走出来，我和白素向她迎上去，她轻轻地抱了白素，道：“我们走。”<p>　　我和白素保护着她，离开了法庭，逃开记者，登上车子。<p>　　在车上，刘丽玲道：“能不能到府上打扰一下？”<p>　　白素道：“当然可以。”<p>　　讲了这一句话之后，刘丽玲的神情，就陷入了深思之中，一直到进了屋子，她都未曾开口。<p>　　进了屋子之后，白素给了她一杯酒，刘丽玲一口喝干。她喝的太急了一些，以至酒顺着她的口角，流了出来。在她用手臂抹拭口角之际，白素突然问道：“你是什么时候起，知道他就是你恶梦中的展大义的？”<p>　　我本来想问刘丽玲同样的问题。白素既然先我一步问了，我自然不再问，只是等候她的答复。<p>　　刘丽玲道：“在那天晚上的前几天。”<p>　　我怔了一怔，道：“所谓那天晚上……是……”<p>　　刘丽玲道：“就是他一定要讲翠老太太的事给我听，而我坚决不愿意听的那个晚上。”<p>　　我“哦”的应了一声。就是那一天晚上，他们争吵得极为剧烈，我和白素离去，杨立群后来清晨驾车外出，撞死了孔玉贞。<p>　　白素向刘丽玲靠近了些，道：“你是怎么开始知道的？他告诉了你他的梦？”<p>　　刘丽玲摇着头，道：“没有，只是次数多了，每次当我在恶梦中醒来，总可以看到他的眼睛中那种神情，和我在梦中看到的小展的眼神完全一样。渐渐地，我明白了，我们两个人的进入梦境的时间，是完全一致的，前生的事，不时同时在我们两人梦境之中重现，我就开始去搜集资料，开始追寻……”<p>　　我听到这里，不禁苦笑了一下，道：“你也开始去寻你的梦？”<p>　　刘丽玲咬着下唇，点了点头，道：“是的。不过我没有象他那样，到梦境发生的地方去，我只是搜集他的各种行动资料。很快，我就发现他曾到过那地方，做过一些怪异的事情。同时，我也莫名其妙地对那个传奇人物翠老太太发生兴趣，也搜集了她不少资料，很容易就使我明白了翠老太太是什么人。”<p>　　我苦笑了一下，问道：“是翠莲？”<p>　　刘丽玲道：“是的，也就是我的前生。”<p>　　我和白素两人，深深地吸了一口气。<p>　　刘丽玲道：“同时，我也明白，我和杨立群相识、相爱，并不是偶然的，那是一种因果，由于我们前生有这样的纠缠，今生一定会相识！”<p>　　我喃喃地道：“就象你和胡协成，杨立群和孔玉贞一样？”<p>　　刘丽玲道：“对，就是这个意思。”<p>　　我和白素齐声道：“如果是这样的话，那么……”<p>　　刘丽玲不等我们讲完，就接了下去，道：“如果是这样的话，那么今生，他应该杀掉我才是，对不对？”<p>　　这个问题，实在是玄妙到了知识范畴之外的事，但是在因果，或是逻辑上，又的确如此。<p>　　刘丽玲问了一句之后，接着又道：“我和杨立群，都不知道是什么原因，有一部分前生的经历，进入了我们的记忆之中。可是我和他，都没有再前生的记忆，你明白我的意思？”<p>　　我呆了一呆，不明白，看白素的神情，一片茫然，显然也不明白。<p>　　刘丽玲作了一个手势，道：“我们都不知道再前生的事，或许，在再前生，他对我所做的坏事，要令他死在我手里两次？”<p>　　我和白素两人，一听之下，不约而同，一起站了起来，发出了“啊”地一声之后，并又坐了下来，半晌说不出话来。<p>　　过了好一会，我才道：“他临死之际，你对他讲的，就是这句话？”<p>　　刘丽玲点着头，道：“是的，我看到他在临死之前的神情，那样怨愤，那样不明不白，心中很不忍。本来我也不能肯定，只是姑且这样对他讲一讲。可是他在临死之际，脑际一定有异常的活动，可能在那一刹，连再前生的记忆，都进入了他的脑中，所以他立刻明白了，明白得极快又极彻底，这证明了我的推测没有错。”<p>　　我发出了一连串的苦笑声，道：“前生已经是极其虚无缥缈的了，何况是再前生！”<p>　　刘丽玲站了起来，道：“但是，既然有前生，一定会有再前生的，是不是？”<p>　　刘丽玲的话，在逻辑上是无可辩驳的。我和白素只好怔怔地望着她。她掠了掠头发，道：“我要告辞了。我早已办好了欧洲一个小国的移民手续，我想我们以后，可能没有机会见面了。”<p>　　她一面说，一面向外走去，在她快到门口之际，我叫住了她，说道：“刘小姐，你和杨立群之间的事，本来是和我一点关系也没有的，然而我竟然会莫名其妙地扯在里面……”<p>　　我的话还没有讲完，她已经道：“不会是一点关系也没有的。”<p>　　我要的就是她这句话，我立时道：“好，那么，请告诉我，我的前生，和你们有什么纠缠？”<p>　　刘丽玲摇着头，道：“对不起，我不知道，真的不知道。”<p>　　她说完之后，就一直走了出去。<p>　　刘丽玲一定是立即离开了这个城市的，因为第二天，再想找她，她已经踪影不见了。<p>　　一直到隔了很久之后，我又和简云会面，谈起了刘丽玲、杨立群、前生、今世许多玄妙的问题，也提及了那一天晚上，我态度不明，坚决要离去的事，我道：“难道我的前生，和他们真有纠葛？”<p>　　简云笑了笑，道：“我看一定有的。”<p>　　我有点气恼，道：“那我是什么角色？在南义油坊中毒打小展的一共有三个人，还有一个好象并未出现，我总不会是那个人！”<p>　　简云道：“当然不会是那个人。照我的想法，你可能是那四个皮货商人被谋害之后，追查这件案子来历的办案人员中的一个！你前生是一个办案人员，这一点，和你今世的性格，也十分相似！”<p>　　我向着简云，大喝一声，道：“去你的！”<p>　　简云拍着我的肩，道：“我只是猜猜，别认真。你对自己的前生，一点记忆也没有，但是你那天晚上的行为，的确有点怪，不知是什么力量促使你那样做，这一点，你总不能否认吧。”<p>　　我只好喃喃地道：“谁知道！我真的不知道。”<p>　　简云也叹了一声，道：“是的，我们对人的生活，不知道的实在是太多了。”<p>　　“寻梦”这个故事，就在我和简云的感叹声中结束了。<p>　　还有三点要说明的是，一九九○年八月，全世界有关方面的科学家，集中开会，研究人为什么要睡眠、会做梦，但结果是没有结论。谁知道？我真的不知道。<p>　　第二点，是越来越多的科学家、心理学家坚信在经过催眠之后，某种感觉特别强烈的人，可以清楚说出他的前生的经历来，已经有不少具体的例子可供参考。<p>　　第三点，前生的事，会不会影响到今世？这只好归咎于因果。我们谁都曾爱过人，被爱过，世界上那么多人，为什么会偏偏遇上了，相识了，恋爱了，难舍难分了？总有点原因吧。<p>　　至于是什么原因，谁知道？至少我不知道。<p>　　（完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_01'>第五十四卷 第二种人 简介</b><p>");

document.write ('　　高级生物是由低级生物进化而来的，生命的最初形式，是最简单的形式，还不能有动物，植物之分。人，是由动物进化而来的，进化的过程，是不是只有一种，还会有第二种人吗？他们的性格如何？有趣的设想，构成有趣的故事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_02'>第五十四卷 第二种人 序</b><p>");

document.write ('　　“第二种人”是科学幻想小说中极为奇特的一种设想，自有科幻小说以来，各种各样的设想都有人写过，有的被重复了许多次，但是有一种人，循植物的进化成为高级生物的设想，却“只此一家，别无分处”，还没有人作过同样的设想。<p>　　这个故事还有一个十分奇特之处，在故事发表之后不多久，一架日航客机在日本失事，由于机长的失常动作，导致飞机冲入海中，整件事相当神秘，而飞行时驾驶舱中的谈话纪录发表之后，几乎和这个故事中的对白一样，其中副驾驶问：机长你在干什么？更是完全一样，这是“巧合”吗？还是那位机长当时的遭遇有神秘莫测之处。<p>　　当然不能说作者有预知能力，但至少证明，设想，有时可以和事实，在原则和细节上，十分接近！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_03'>第五十四卷 第二种人 第一章 航机上的突发事故</b><p>");

document.write ('　　先说一个笑话：美国太空人登陆月球的那天，有一个暴发户，为了炫耀他的财力，斥巨资买了一具倍数极高的天文望远镜，准备人家在电视上看太空人登陆月球，而他，可以与众不同，在望远镜中看。当晚，还广邀亲朋，准备炫耀一番。<p>　　结果，当然什么也看不到。<p>　　没有一具望远镜可以使人看到月球表面上的人，因为人太小了，可以清楚看到月球表面，绝不等于可以看到月球表面上的人。<p>　　在理论上说，如果有一具望远镜，可以将距离拉近二十三亿倍，那应该可以看到人在月球。在拉近了二十三亿倍之后，等于看一公里以外的人，怎么会看不见？<p>　　可是事实上的情形是，如果有这样的望远镜，自这样的望远镜中望出去，所看到的，一定只是月球表面的极小部分，要在月球表面搜寻几个人，也没有可能。<p>　　看得到整个月球，看不到人。<p>　　只看到月球表面的一小部分，根本找不到人。<p>　　在地球上，要用肉眼看到月球上的人，不可能。地球上人那么多，有四十多亿，在月球上，同样也无法用肉眼看到地球上的人。<p>　　人虽然多，但是和整个地球相比，实在所占的体积甚小。<p>　　所以，在理论上，如果有人，有一批人，生活在地球上，而一直未被人发现，是大有可能的事。<p>　　再问一个问题：人有多少种呢？<p>　　这问题很难回答，要看如何分类。男人，女人，是一种分法；白种人，黄种人，又是另一种分法；愚人和聪明人，再是一种分法。不同的分类法可以有不同的答案，从两三种人到几百种人不等。<p>　　但实际上，人只有一种。<p>　　所有的分类法，只是一种表面的现象。犹如一张桌子，不论它是方的圆的，红的白的，高的矮的，始终是桌子，不可能是别的东西。<p>　　从已获得的资料来看，从猿人进化到原人再进化而成的一种高级生物，就是人。世界上只有一种人，每一个人，都循这个进化方式而来，所以，每一个人，也有着共同的生物特性。<p>　　然而，世上真的只有一种人吗？<p>　　马基机长是一个两鬓已经略见斑白的中年人。<p>　　马基机长的一次飞行，就像是普通人的一次散步。虽然在他面前，是普通人看了会感到头昏脑胀的各种仪表，可是马基机长却熟悉每一根指针的性能，也清楚地知道它们指示着什么情况。<p>　　马基机长生性豪爽开朗，他嘹亮的笑声，在公司著名，新加入服务的人，都一致说，不论情况多么坏，只要听到马基机长的笑声，就会觉得任何困难，都可以克服，心里不会再恐慌。<p>　　恐怕没有人知道，这个身形高大，面目佼朗，精神旺盛，事业成功，看来快乐无比的单身汉，也有着忧虑。而我，认识他的时候，正是他忧虑一面之时。当时，我根本不知道他是何等样人，只知道他是一个醉汉。<p>　　马基机长是德国和土耳其的混血儿，所以他有西方人高大的身形，却又有着很接近东方人的脸谱。那天晚上，我参加了一个喜宴归来，近是初秋，夜风很凉，在经过了整整一季的暑热之后，让清凉的秋风包围着，是一件十分惬意的事情，所以我不急于回家，只是无目的地在街头漫步。<p>　　于是，我看到了马基机长。<p>　　我看到他的时候，他穿着一件衬衫，敞着胸，露出壮厚的胸肌，显然是喝醉了。本来，在深夜街头，遇到一个醉汉，绝引不起我的注意，可是，他的行动，却相当古怪。<p>　　他站在一家商店的橱窗前，那橱窗的一边，是一个狭长条的镜子。他就对着镜子，凑得极近，眼睁得极大，盯着镜子中他自己的影子。<p>　　我在他的身后经过，听得他在喃喃地不断重复着说一句话：“我做什么才好？我做什么才好？”<p>　　他语调和神情之中，有一种深切的悲哀，看来已到了人生的穷途末路。<p>　　我十分好管闲事，一个醉汉在自怨自艾，本来和我一点也不相干，但是当我向他望了一眼之后，我看到他是这样一个高大英俊的男子，而居然在这样子彷徨无依，那使我十分生气，认为那是极没有出息的行为。所以，我十分不客气地在他的肩头上，重重拍了一下：“朋友，做什么都比午夜在街头上喝醉酒好！”他转过身来，盯着我。<p>　　当他望着我的时候，我感到自己犯了错误。我对他的第一个印象，是一个十分没有出息的醉汉。可是这时，我发觉，尽管他醉意未消，但是有神的双眼，坚强的脸部轮廓，都使人直觉：这是一个事业成功的典型。<p>　　我改变了印象，立时摊了摊手：“对不起，或许你只是遭到了暂时的困难？”<p>　　他神情有点茫然地笑了一下，我又说道：“请问我是不是可以帮忙？”<p>　　他突然笑了起来：“可以的，只要你有力量可以改变那个制度。”<p>　　我呆了一呆，一时之间，不知道他这样说是什么意思，只好自然而然道：“什么制度？”<p>　　他盯着我，一字一顿道：“退休制度！我要退休了！我该做什么才好？”<p>　　我略呆一呆：“别开玩笑了，你可以进斗牛学校去学做斗牛士。”<p>　　他举了举双臂：“你的想法和我一样，可是有什么法子？我年龄到了——”他又作了一个手势：“不能通融，制度是这样。”<p>　　直到这时，我才注意到他的头发已经花白，脸上的皱纹也不少，肌肉也有松弛的现象。的确，他已经不是一个年轻人了。<p>　　我只好叹了一口气，对，制度是这样，到了一定年纪，就得退休，好让年轻人有更多的机会，这是无可奈何的事。<p>　　我只好拍了拍他的肩头：“你的职业是——”<p>　　马基机长到这时，才说出了他的职业来：“我是一个机长，飞行员。”<p>　　我“哦”地一声，在其他行业，或者还有商量，机长，不容许年老的人逗留。我只好耸了耸肩，很同情他，一个活动惯的人，忽然退休，而体力又实在十分好，实在相当痛苦。<p>　　我一面仍然拍着他的肩，一面道：“我提议我们再去喝点酒。”<p>　　马基机长发出了一下欢呼声，他很有醉意，搭住了我的肩。我们两人，勾肩搭背，像是老朋友，走进了一家酒吧。虽然我们在若干杯酒下肚之后才互相请教姓名，但当凌晨时分，我和他走出酒吧，我们简直已经是老朋友了，互相交换了对方的简单历史，我也知道了他还是一个单身汉，等等。<p>　　只不过有一点，当晚我绝不知情，如果知情，我不会让他喝得醉到这种程度。我不知道，也不能怪我，因为马基机长没有告诉我。<p>　　我不知道，就是当天，他还要作退休前的最后一次飞行，飞行时间是早上九点四十分，而当他酩酊大醉，我送他回酒店房间，将他推向床上，我还未曾退出房间，他已经鼾声大作时，已经是凌晨二时五十分了。<p>　　我回到家里，白素还在听音乐，看到我，瞪了我一眼，我只好贼忒兮兮地作了一个鬼脸：“遇到了一个失意的飞机师，陪他喝了几杯酒，希望替他解点闷。”<p>　　白素又瞪了我一眼：“谁向你问这些。”<p>　　我坐了下来，陪白素听音乐，那是玛勒的第九交响乐，有些片段，闷得人恹恹欲睡，我打着呵欠，回到卧室，就躺下来睡着了。<p>　　像这样，深夜街头，遇到了一个陌生人，和他去喝几杯酒，在生活上是极小的小事，过了之后，谁也不会放在心上。第二天下午，在收音机中，听到了有一架七四七大型客机失事的消息。我也绝未将这桩飞机失事和马基机长联系在一起。飞机失事，已不再是新闻了。每天至少超过三万次的大小飞机飞行，失事率，比起汽车，低了许多。<p>　　第三天，有进一步的飞机失事报导，比较详细，报上的电讯，刊出了机长马基的名字。我一看到“马基机长”的名字，就愣了一愣，心中“啊”地叫了一声：“是他！”<p>　　同时，我迅速地计算着失事飞机的起飞时间，立刻算出，马基机长负责驾驶那班飞机，起飞的时间，离他醉得人事不省，只不过五六个小时。我不禁叹了一口气，为这次飞机失事死难的三十多个搭客，表示难过。<p>　　照马基机长那天晚上醉酒的程度看来，他实在无法在五六个小时之后，就回复清醒。<p>　　马基机长是生还者之一，又看失事的经过情形，飞机是在飞越马来半岛之后，突然发出紧急降落的要求，当时，接获要求的是沙巴的科塔基那波罗机场。<p>　　机场方面立即作好紧急降落的准备，跑道清理出来之后不久，就看到客机，像是喝醉了酒，歪歪斜斜的冲下来，着陆得糟到不能再糟，以致一只机轮，在着陆时断折，整个机身倾斜之后，立时引起爆炸着火，如果不是机上人员处理得当，只怕全机二百多人，无一能幸免。<p>　　新闻报导也指出，这架失事飞机的驾驶员，是退休前的最后一次飞行，不过，还没有提及他是在宿醉未醒的情形下控制航机。<p>　　第四天，新闻报导约略提到了这一点，文内并且提及，有关方面对失事飞机的机长，决定进行刑事控诉。<p>　　第五天，有一个衣冠楚楚的西方绅士，登门求见，我根本未曾见过他，他进来之后，向我递了一张名片。我一看名片上的衔头是“XX航空公司副总裁”，就“啊”地叫了一声。<p>　　航空公司，就是马基机长服务的那一家，这位副总裁先生的名字是祁士域。<p>　　我拿着这名片，望着祁士域，祁士域道：“我是从马基那里，知道你的地址，他叫我来找你。”<p>　　我请祁士域坐下：“他惹了麻烦！我实在不知道他和我喝酒的几小时后，还有任务！”<p>　　祁士域苦笑着：“是的，对马基的控罪十分严重，而事实上，他也不否认曾喝酒。我们实在无法可以帮助他，唉，可怜的马基。”<p>　　我的情绪变得十分激动：“祁士域先生，据我所知，飞机上除了驾驶员之外，还有副驾驶员，而且，高空飞行，大都自动操作，如果是机件有毛病，机长醉不醉酒，都不能改变事实！我不明白马基机长除了内部处分之外，何以还要负刑事责任！”<p>　　祁士域站了起来，来回走了两步：“如果是机械故障，马基喝醉了酒，当然要受处罚，但情形不会那样严重，可是……可是实际情形是——”<p>　　我听得他讲到这里，不由得陡地跳了起来：“什么？你的意思是，飞机本身一点毛病也没有？”<p>　　祁士域伸手取出一块丝质手帕来，在额上轻轻抹了一下：“是的！”<p>　　我挥着手：“可是，航机要求紧急降落。”<p>　　祁士域望着我，半晌，才道：“卫先生，直到如今为止，我要对你说起的情形，是公司内部的极度秘密。虽然……日后法庭审判马基机长时，一定会逐点披露，但是现在……”<p>　　我迫不及待地打断他的话头：“你将飞机失事的经过说给我听。”<p>　　祁士域又看了我半晌，才道：“好的，我知道的情形，也只是听有关人员讲的，再复述一遍，可能有错漏——”<p>　　我性急：“你的意思是——”<p>　　祁士域道：“失事之后，我们组成了一个调查小组，有专家，也有公司的行政人员，小组由我负责，我们会晤了机员、机上职员，只有一个空中侍应受了伤，伤得并不严重，还有一个飞行工程师受了伤，他……却是被……被……”<p>　　他犹豫不说出来，我忍不住他那种“君子风度”，陡然大喝道：“说出来，别吞屯吐吐！”<p>　　我陡然的一下大喝，将这位副总裁先生，吓得震动了一下。然后，他望了我一眼，长长地吁一口气：“好家伙，自从四十年前，应征当低级职员，还没有被人这样大声呼喝过！”<p>　　我倒有点不好意思，解释道：“我的意思是，不论什么情形，你都可以直说。”<p>　　祁士域点头道：“是——”他一面说着“是”，一面还是顿了一顿，才又道：“那位飞行工程师，是叫马基机长打伤的。”我一句话也说不出来，实在不知道怎样才好。<p>　　祁士域道：“现在，你知道事情严重了？我们想尽一切力量帮助他，我个人对马基的感情更好，他曾经支持我的一项改革计划，其他机师认为我的计划根本行不通，马基力排众议，不但做到了，而且做得极成功。这项计划的实现，是我开始成为公司行政人员的一个起点。”<p>　　我连连点头，表示明白，祁士域说得十分坦白，也简单明了地说明了他和马基之间的感情。使我可以相信，不论在什么情形下，他总会站在马基这一边。<p>　　祁士域又道：“马基的飞行技术，世界一流，就算他喝醉了，驾驶七四七，也不会有任何困难！”<p>　　我道：“可是困难发生了，经过情形是——”<p>　　祁士域又叹了一声，向我简略说了一下失事的经过。听了祁士域讲述了经过之后，我目瞪口呆，根本不相信那是事实。<p>　　祁士域又道：“详细的经过情形，你还是要和失事飞机的机员见一下面，由他们向你讲述，而且，纪录箱中记录下来的一切，也可以让你听。”我深深吸了一口气。<p>　　祁士域再道：“调查小组的成员，和失事飞机上的机员，全在本市。”<p>　　我道：“我想请我的妻子一起去参加。她——嗯，可以说是我处理事务的最佳助手。”<p>　　祁士域忽然笑了起来：“卫先生，我认为你这样说，绝不公平，太抬高你自己了，事实上，尊夫人的能力，在许多事件上，在你之上。”<p>　　我吃了一惊：“你……在见我之前，已经对我作过调查？”<p>　　祁士域摊开了手：“马基被拘留之后，我单独会见了他三次，每次他都坚持要我来找你，他不怕受任何惩罚，可是一定要我来见你。在这样的情形下，我当然要对你作适当的调查。”<p>　　我只好闷哼了一声，心中暗骂供给祁士域资料的人。虽然实际上我心中很明白，在很多事情上，白素的理解、分析、处理事务的才能，的确在我之上。<p>　　我道：“好，一小时之后，你召集所有人员，我和她准时来到。”<p>　　祁士域答应，告诉了我酒店的名称，会议会在酒店的会议室中举行。<p>　　祁士域告别离去不久，我找到白素，我一面转述经过，一面赶去酒店。各位请注意，在这时，我和白素，已经知道了飞机失事的大概经过。但是经过的情形如何，我还未曾叙述。<p>　　由于经过的情形，十分离奇，祁士域说了之后，我根本不相信。简略的叙述，也难以生动地重现当时的情形，不如在我见到了有关人员，了解了全部经过之后，再详细叙述来得好。<p>　　我会将所有有关人员形容这次飞机失事经过时所讲的每一句话，都记述下来。<p>　　全部经过情形，全在祁士域特别安排的会面中知悉。要声明一下的是：会面的全部时间极长，一共拖了两天，这两天之中，除了休息、进食，所有有关人员，全部参与其事。<p>　　为了方便了解，总共有多少人曾和我与白素会面，要作一个简单的介绍，我把这些人分成两部分，第一部分是公司的调查小组的成员，有以下六人：<p>　　祁士域　公司副总裁。<p>　　奥昆　公司另一个副总裁，地位在祁士域之下，野心勃勃。<p>　　梅殷土　空难专家。<p>　　原安　空难专家。<p>　　朗立卡　空难专家。<p>　　姬莉　秘书。<p>　　第二部分是机上人员，有以下四人：<p>　　白辽士　副驾驶员。<p>　　达宝　飞行工程师。<p>　　文斯　通讯员。<p>　　连能　侍应长。<p>　　机员当然不止这些，还有七八个，但他们的话，都不很直接，所以将他们的姓名从略。<p>　　一开始，气氛极不愉快，我和白素才一推开会议室的门，所有人全在，我们听到奥昆正在十分激动地发言，他挥着手：“根本不必要，调查已经结束，为什么还要为了两个不相干的人——”<p>　　当他讲到这里的时候，我和白素刚好推门进去，我们在门外略停了一会，所以听到了他在我们还未推开门时的几句话。<p>　　他看到了我们，略停了一停，然后立即又道：“为了两个全然不相干的人，再来浪费时间！”<p>　　奥昆是一个有着火一样红的头发的中年人，精力旺盛，我皱了皱眉，想回敬几句，被白素使了一个眼色制止。<p>　　祁士域向我们作了一个请坐的手势：“我主持调查小组，我认为应该请卫先生和卫夫人参加调查，一切由我负责！”<p>　　奥昆大声道：“好，可是请将我的反对记录下来。当然，我还会向董事局直接报告这件事。”<p>　　祁士域的神情，十分难看：因为如果邀请我调查，没有作用，就是他的严重失责。<p>　　可是祁士域显然已经下定了决心要这样做，他坐在主席位上：“为了节省时间，请每一个人，最多以一分钟的时间介绍自己。”<p>　　奥昆首先大声道：“奥昆，公司的副总裁，这次会议的竭力反对者。”<p>　　我实在忍不住：“如果你真是那么反对，大可以退出，我给你一个地址，那里有各种类型的美女，我想你会有兴趣。”<p>　　奥昆愤怒地望着我，其余各人不理会，一个个站起来作简单的介绍，历时甚短。我立时看到，飞行工程师达宝的头上，还扎着绷带。<p>　　祁士域拉下了一幅幕来，一个空中侍应生放映幻灯片，第一幅，是驾驶舱中的情形。<p>　　祁士域道：“这是机长位置，那是副驾驶员，这里是飞行工程师，这是通讯员，还有两个座位，通常没有人，事情发生的时间，是当地时间，上午十时二十二分——”他讲到这里，吸了一口气，望向副驾驶员白辽士。<p>　　白辽士手中不断转着一枝笔，他大约三十出头，高瘦，有着十分刚强的脸型，说话也果断、爽快，不拖泥带水。<p>　　他道：“当时，航机的飞行高度，是四万二千呎，正由自动驾驶系统操纵，我恰好回过头去，和达宝、文斯在说话。马基机长忽然惊叫了起来，随着他的叫声，我转回头，看到他正在迅速地按钮，放弃自动驾驶系统的操纵，而改用人力，同时，航机飞行的高度，由于马基机长的操纵，正在以极高的速度降低——”<p>　　奥昆插了一句：“这是极危险的动作！”<p>　　祁士域道：“作为机长，如果判断有此需要，有权这样做。”<p>　　奥昆道：“他是一个醉鬼！”<p>　　祁士域脸色铁青：“你只能说，在这以前八小时，他喝过酒。”<p>　　奥昆道：“那有什么不同？”<p>　　在以后的谈话中，奥昆和祁士域两人，有过许多次类似的争执，针锋相对，我都不再记述。<p>　　当时，白素用她那优雅动人的声音道：“两位，不必为马基机长是否醉酒而争论，我们想听事实。”<p>　　白素一面说，一面向白辽士作了一个“请继续说下去”的手势。<p>　　白辽士道：“我一看到这种情形，吓得呆了，只是叫：‘机长！机长！’机长也在叫，他叫道：‘快发求救讯号，要求在最近的机场，作紧急降落。’文斯立即采取行动，我想文斯是立即采取行动的，是不是，文斯？”<p>　　白辽士面向通讯员文斯，文斯点头道：“是，机长下达了这样的命令，我当然要立即执行，紧急要求在十时二十三分发出。飞机在急速下降，我很难想像当时机舱中的情形，驾驶舱中，我和达宝，都不免俯冲向前，达宝几乎压在马基机长的身上——”<p>　　达宝的语调比较缓慢：“我根本已压在机长的座椅背上，我的头竭力昂向上，去注意所有的仪表板，我的直觉是，机长作了这样的决定，一定什么地方出了毛病。我是飞行工程师，熟悉，一切仪表的指示，我只看到除了我们在迅速降低之外，其余的仪表，没有显示航机的各系统有任何毛病。我叫了起来：‘机长，你在干什么？’那时候……机长……他……”<p>　　文斯接了上去：“机长转过头来，天，他的神情可怕极了，他的样子可怕极了！那时，达宝不知道又讲了一句什么话，机长突然顺手拿起杯子，向他的前额敲了下去——”<p>　　达宝道：“我讲了一句：‘机长，你疯了？你在干什么？’他就这样对待我，杯子里还有半杯咖啡！”<p>　　白辽士道：“机长接着又转回头去，仍在降低飞行高度，超过了规定降速的时间限制，一直降到了两万呎，他才维持这个高度飞行，侍应长立时冲进来，满头是汗，叫道：‘天，怎么啦？’他的额上已肿了一块——”<p>　　我向连能望去，他的额上，红肿还没有退，他苦笑道：“那……不到三分钟时间，真是可怕极了，整个机舱，简直就像是地狱，我实在没有法子形容那种混乱。”<p>　　我苦笑了一下：“不必形容，航机在事先完全没有警告的情形下，急速下降了两万呎，那简直是俯冲下去的，混乱的情形，任何人都可以想像。”<p>　　连能喘了一口气，才又道：“我一进来，叫了一声之后，就听到机长简直是在嘶叫：‘联络上最近的机场没有？我们要作最紧急降落！’”<p>　　文斯接上去道：“我已经收到了科塔基那勃罗机场的回答，我道：‘联络上了。’那时，副机长才问了一个我们都想问的问题：‘老天，马基机长，我们为什么要紧急降落？’”<p>　　文斯又向白辽士望去，白辽士苦笑了一下，挥了一下手，站起来，又坐下，可以看得出，直到这时候，他的情绪，仍然十分激动。<p>　　白辽士再坐下之后，喝了一大口水：“是的，当时我是这样问马基机长，因为在他突如其来地下达紧急降落的命令之前，航机完全在正常情形之下飞行，没有任何不对劲。谁知道我这样一问，马基机长他……他……”<p>　　白辽士伸手抹了抹脸，像是不知道该如何说下去才好，侍应长连能接下去说道：“副机长才发出了他的问题，马基机长就像是疯了一样——”<p>　　我一挥手，打断了连能的话：“对不起，你们所讲的每一句话，都可能在法庭上被引用来作证供，我建议你在使用形容词之际，最好小心一点。”<p>　　连能的年纪很轻，貌相也很英俊，他被我抢白了几句之后，胀红了脸，不知道如何应付，他的神情十分倔强，在呆了片刻之后，他直视着我：“对不起，除了说他好像疯子，我想不出用什么来形容他。”<p>　　我闷哼了一声：“至少，你可以只说他当时的行动，而不加任何主观上的判断。”<p>　　奥昆在这时候插了一句：“看来，再好的辩护律师，都不会有用。”<p>　　我没有理睬奥昆，只是等着连能继续讲下去，连能道：“机长……他突然从驾驶位上站了起来，一转身，双手抓住了副机长的衣襟，用力摇着，神情十分可怕，双眼突出，用嘶叫的声音嚷道：‘为什么要紧急降落？你们全是瞎子？你们没有看到？’由于这时，航机已改由人力操纵，机长的这种行动，等于是放弃了操作，整个航机，变得极不稳定——”<p>　　连能讲到这里，不由自主喘起气来，奥见又冷冷地说道：“只是这一点，马基机长已经失职到了极点。”<p>　　在奥昆的话后，又有几个人争着讲了几句，由于各人抢着讲话，所以听不清楚是在讲些什么。白素举了举手，等各人静下来之后，她才望向连能：“连能先生，机长这样说，是在表示，他是看到了什么奇特的东西，所以才发出紧急降落的命令。”<p>　　连能道：“是，我们都一致同意这一点。”<p>　　白素皱了皱眉，又向祁士域望去：“我很不明白，只要弄明白他看到的是什么，就可以知道航机是不是该紧急着陆。”<p>　　奥见又冷冷地道：“他看到的是飞碟和站在飞碟上的绿色小人！”<p>　　祁士域狠狠瞪了奥昆一眼：“马基机长究竟看到了什么，我们还不知道，他不肯说，旁人完全没有看到，雷达上也没有任何纪录。”<p>　　奥昆像是感到了极度不耐烦，他站了起来，大声道：“真是无聊透了！马基是个酒鬼，看到的只是他的幻觉，他以为看到了什么可怕的怪物，才这样胡闹。”<p>　　我和白素决定不理睬奥昆，而先弄清楚当时在航机中发生的事情再说。<p>　　当时，我心中的疑问是，在机舱中，由于每一个人所处的位置不同，看到外面情形的角度，也可能不同，马基机长看到的东西，其他人，有可能完全看不到。但是，不论马基机长看到的是什么，航机一定应该有纪录。<p>　　如果航机的雷达探测设备没有纪录，那么，在通常的情形之下，只说明一点：马基机长根本没有看到什么。<p>　　我一面迅速地转着念，一面向白辽士道：“在这样的情形下，你身为副机长，一定要采取行动？”<p>　　白辽士道：“是的，我用力挣扎着，想推开他，可是他将我抓得极紧，而且继续在摇我，我只好叫道：‘快弄开他，抱住他，他疯了。’我叫着，连能、文斯一起过来，将他拉了开来，我坐上了驾驶位，控制了飞机。文斯忙着要接收机场的指示，本来，我们准备一直按着他——”<p>　　我闷哼了一声：“这合法么？”<p>　　白辽士道：“马基机长的行动，已对整个航机的安全构成了威胁，我们可以这样做。”<p>　　文斯接着道：“我接到了机场的指示之后，副机长已准备降落，可是这时，马基机长好像已正常了许多，他喘着气，推开了连能：‘白辽士，看老天份上，由我来驾驶，你无法应付的！’他一面说，一面站了起来。”<p>　　白辽士道：“我当时，真不该听他的话，可是他那几句话，讲得又十分诚恳，何况，那时，究竟发生了什么紧急情况，我一无所知。我所能信赖的，只是马基机长的丰富飞行经验。虽然他刚才表现得如此不正常，我还是将航机的驾驶工作交还了给他。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_04'>第五十四卷 第二种人 第二章 机场上的怪遭遇</b><p>");

document.write ('　　白辽士叹了一声：“在接下来的几分钟之内，十分正常，机场跑道已然在望，飞机正在迅速地降落，机场的地勤人员也已在视线中，本来，已经是一点事情也没有了，可是突然之间，马基机长又惊叫了起来：‘老天……他……那么快！’”<p>　　我和白素互望了一眼，不明白马基机长的这一下叫唤是什么意思，白辽士接着道：“那时，机轮已经放下，航机正在俯冲，正是着陆之前最重要的一刹那，任何飞行员都知道，在这样的时刻中，一定要全神贯注，保持镇定，才能使航机安全着陆。可是马基机长在叫了一声之后，却伸手指着前面，显出极度惊惶的神情，在这最重要的一刻，完全放弃了对航机的控制！”<p>　　我“嗯”地一声：“不论情形多么危险，你们至少应该注意一下，马基机长究竟是对什么产生了那种不应有的惊惶。”<p>　　白辽士苦笑了一下：“我、文斯、达宝三人都注意到，马基机长所指的，不过是机场上的人员，这时，正有一辆车子，迅速横过跑道，车上有一个人，张开双臂，向我们做着手势，那是地勤人员在示意我们，我们的航机，已脱出了跑道的范围之外。”<p>　　飞行工程师达宝苦笑着：“我首先叫了起来：‘小心！机场，小心！’副机长也立刻着手控制航机，可是已经慢了一步，航机由于短暂地失去了控制，机身向一旁倾侧，一轮先碰到跑道的边缘，立时折断，要不是副机长控制得宜——”<p>　　达宝摇了摇头，没有再说下去，航机的着陆情形和结果如何，人尽皆知，不必再说。<p>　　白辽士补充了一句：“奇怪的是，马基机长一直到明知航机已经出了事的时候，还一直在指着那辆车上的那个人，目瞪口呆，不知是为了什么。”<p>　　在白辽士之后，会议室中静了好一会，祁士域才说道：“事情的经过就是这样，卫先生，你的意见是——”<p>　　奥昆不等祁士域讲完，就大声道：“我们应该听专家的意见。”<p>　　当时，我的思绪十分混乱。白辽士他们，机上人员的叙述，已经够详细，但是我却无法得出结论，不知道究竟发生了什么事。<p>　　从经过的事实看来，马基机长作出了一连串怪诞的行动，导致航机失事，马基机长显然要负全部责任。<p>　　但是，马基机长为什么突然有这种怪诞的行动？是宿醉未醒？这是最简单的解释，不过我却不相信这样的推论，马基机长有丰富飞行经验，就算有几分酒意，也不应该如此。<p>　　那么，是为了什么？<p>　　我沉默着，没有发表意见，白素也不出声，接着，便是几位空难专家，就航机的损坏程度，来叙述航机失事的原因。这些叙述，涉及许多数字和航空工程学、飞行学上的名词，听起来相当沉闷，我也不准备复述。等到专家发表意见完了之后，奥昆道：“好了，我们浪费时间的行动，到此已极，可以停止了。”<p>　　我必须说明一点，我将这两天来，会议室中的经过，极度简化，奥昆一开始就反对，居然也两天都参加了会议，也算是不容易。<p>　　祈士域叹了一声：“全部经过的情形，就是这样，卫先生——”<p>　　他迫切想听我的意见，可是我实在没有什么意见可以发表，只好报以苦笑。白素在这时候打破了沉默：“奥昆先生说得很对，我们的确是浪费了时间，从一开始起，就在浪费时间。”我和祁士域，听得白素忽然如此说，不禁大是愕然，奥昆则显出了一副得意洋洋的神采。白素在略顿了一顿之后，接着道：“我们讨论、叙述了足足两天，最重要的一个人，马基机长完全不在场，我们不听他讲当时的情形，其余人所讲的一切，全没有作用。”<p>　　我一听，立时鼓起掌来，奥昆的脸胀得通红，我忙道：“对啊，马基机长当时那样表现，一定有他的道理，不听他的解释，无法作任何决定。”<p>　　祁士域向我和白素望过来，神情苦涩，白素道：“请问，是不是整个调查工作，从头到尾，都没有马基机长解释辩白的机会？”<p>　　奥昆叫了起来：“当然不是，只是他完全不合作，他……他……”<p>　　祁士域接了上去：“马基机长坚持说他做得对，为了挽救航机而作了最大的努力，他不能做得再好了。”<p>　　奥昆哼地一声：“包括在最重要的时刻，放弃控制航机！”<p>　　祁士域没有说什么，而我，已经有了下一步行动的主意，我站了起来：“我们再在这里讨论，不会有结论，我要见马基机长。”<p>　　祁士域道：“他已被我国司法当局扣留，你要见他，我可以安排。”<p>　　我伸手指向他：“请尽快。”<p>　　我只说了一句话，就向白素作了一个手势，白素也立时站了起来：“祁士域先生，讲和我们保持联络。”<p>　　我和白素一起离开，在回家途中，我们两人都不说话，各自在思索着。<p>　　一直到回到家里，我才道：“马基看到了什么，才要紧急降落？”<p>　　白素作了一个无可奈何的神情：“在三万二千公尺的高空，有什么可以看到？难道真的是飞碟和绿色小人？”<p>　　我摇头道：“不能排除这个可能，见到飞碟或不明飞行物体的驾驶员，不止他一个。”<p>　　白素道：“我们现在不必乱作推测，等见到他的时候，自然会知道真相。”<p>　　我表示同意，我们再作一百种推测，也没有意义，要马基亲口讲，才能知道当时他的举止，为何如此失常。<p>　　过了两天，晚上，接到了祁士域的长途电话：“请立即动身，已经安排好了，在起诉前，你可以和马基作短暂的会面。”<p>　　白素自一开始就参与了这件事，本来，她会和我一起去见马基机长，可是临时，有一些事，一定要她去处理，我只好一个人去。<p>　　白素临时要处理的事，开始时和马基机长、航机失事等等，全然没有关系。可是发展到了后来，竟然大有关连。当时绝料不到，但既然看来全然不相干的事有了干连，也有必要，先将这件事叙述一下。那天下午，白素先接到了一个电话，她在电话中讲了几句，就放下了电话：“我要出去一下，很快会回来。”<p>　　我顺口问了一句：“什么事？”<p>　　白素已向门口走去：“没有什么，一个远房亲戚叫车子撞伤了。”<p>　　我有点啼笑皆非：“那你去有什么用？你又不是急救医生。”<p>　　白素瞪了我一眼：“人家受了伤，去看看他，有什么不对？”<p>　　我只好摊了摊手，作了一个“请便”的手势，白素便走了出去。<p>　　一个人被车撞伤，这种事，在大城市中，无时无刻不发生，当然引不起我的注意的。<p>　　到了白素离去之后约莫一小时，她打电话来：“真对不起，有点意外，我要迟点才能回来，你自己吃晚饭吧。”<p>　　她讲得十分急促，我忙道：“喂——”<p>　　我本来是想问她如今在什么地方以及究竟发生了一些什么意外的，可是我才“喂”了一声，她就已经将电话挂上了。<p>　　白素做事，很少这样匆忙，我只好等地再打电话给我。<p>　　等了又等，白素的电话没有来，等到电话铃响，却是祁士域打来的，叫我立刻准备启程，去见马基机长。<p>　　我十分心急，一放下电话，立刻订机票，也替白素订了机票，然后，设法和白素联络。<p>　　我想，白素去探视一个被车撞伤了的远房亲戚。有这样明显的线索，以卫斯理的神通广大，要联络她，轻而易举，太简单了！<p>　　可是，我一个又一个电话打，先打给一些亲戚，没有人知道谁受了伤，再打电话到各公立医院去查询，受伤的人倒不少，可是名字说出来，全然是陌生的名字，也没有一个像白素那样的人去探访过伤者。<p>　　等到我满头大汗，发现根本无法和白素联络，已经是两小时之后的事了。必须到机场去报到，我只好留下了录音带，告诉她我的行踪，请她如果赶得及，直接来机场，不然，就赶下一班飞机。<p>　　我知道，只要白素一打电话来，她就可以听到我留下的话。我直赴机场，一直等上了机，仍未见白素。在登机前一分钟，我打电话回家，听到的仍然是自己留下的话，不知道白素究竟到哪里去了。<p>　　我并不担心，只是奇怪。<p>　　飞机起飞，带我到目的地——那是一个相当进步的国家。不过由于以后事态的发展和种种原因，主要是这个国家的航空公司坚决不让我写出这个国家的名称，以免影响航空公司声誉，所以我只好含糊地称之为“这个国家”！<p>　　飞行时间约十二小时，后来，我和白素会面，知道白素所遇到的意外是什么。倒不如趁此机会，先将白素的经历说一下。因为白素遇到的事，和整件事有密切关系。<p>　　白素当时接到的电话，是一个老妇人的声音，据白素后来说，那像是她一个四表婶的声音，那老妇人在电话中直呼她的名字：“阿素，你二表弟撞了车，受伤了，你能不能来一下，他在急救中心医院。”<p>　　白素只答应了一下，又问了两句，多半是伤得重不重这样的话，当时我虽然在一旁，可是也没有在意。白素放下了电话，就走了出去。<p>　　她驾车离去，当她驾着车，才转过街角之际，便看到一个老妇人，急急向她走了过来，一面走着，一面挥动双手，示意她停车。<p>　　白素觉得十分奇怪，她停下了车，那老妇人的身手，十分灵便，和她的外表看来十分不相称。白素才一停下车，她已奔到了车旁，而且立刻打开车门，坐到了白素的身边，望着白素。<p>　　白素怔了一怔，但仍然保持着她的镇定：“对不起，你是——”<p>　　那老妇人笑了笑，神情显得十分狡猾：“刚才那电话，是我打给你的。”<p>　　白素听了，不禁又是好气，又是好笑。她曾和不少人打过交道，但对手是一个老妇人，却并不多见。当时，她“哦”地一声：“你骗我出来，什么目的？”<p>　　那老妇人摇着头：“我不是骗你出来的，真是有人受了伤，被车子撞伤，他要见你。”<p>　　白素将车子驶到路边，停了下来：“对不起，我不是急救医生，也没有时间见每个被车撞伤的人，请你下车。”<p>　　白素在这样说的时候，已经准备，那老妇人如果再啰唆的话，就将她推出车去，作为她这种莫名其妙行动的小小惩罚。<p>　　可是，白素的话才讲完，老妇人急急地道：“不行，你一定要去看看他，他告诉我，一定要见你，他是我的一个侄子，人很好，他一定要见你。”<p>　　白素又是好气，又是好笑：“你的侄子，我认识他？”<p>　　老妇人道：“我不知道，不过他说，他认识你。”<p>　　白素闷哼了一声，实在不想再和那老妇人纠缠不清下去，她道：“对不起——”<p>　　当她在说“对不起”之际，她已经准备欠身，打开车门，使用强硬手段，将那老妇人推下车去，可是就在此际，老妇人忽然欠了欠身子，使她自己的身子，靠近白素。<p>　　老妇人在白素的耳际，又低声又快地道：“我的侄子是叫一辆怪车子撞伤的，他说，那辆车子中，有一个人，怪极了，怪到了他只有看到你才肯说的程度。”<p>　　白素皱了皱眉，那老妇人不但动作利落，而且说话也十分有条理和有力，看来不像是一个普通的老妇人。白素想了一想：“你说你侄子认识我，可是我根本不知道他是什么人，也不知道你是什么人。”<p>　　老妇人叹了一声：“我只不过是一个老太婆，自从生意破产之后，已经很久没有见人，说话可能硬了些，你别见怪——”<p>　　白素一挥手：“说了半天，你还是没有说你自己是什么人。”<p>　　老妇人说道：“我的侄子叫黄堂，他在警局服务，职位相当高——”<p>　　老妇人才讲到这里，白素已经“啊”地一声，叫了出来：“天，你为什么不早说！他在哪一家医院？我们快去！”<p>　　黄堂，这个名字，白素当然绝不陌生。我听到了，也不会陌生，他是一个高级警官，职位相当特殊，专处理一些稀奇古怪的疑案。<p>　　白素一面问，一面已发动了车子，同时又道：“要不要卫先生也一起去看他？”<p>　　老妇人摇头道：“不必了，我侄子说，卫先生做起事来，没头没脑，性子又急，比你差得远了，他只是想见一见你。”<p>　　（当白素这样转述黄堂对我的评语之际，我实在啼笑皆非。我早知道黄堂的观察力相当敏锐，但是却想不到敏锐到了这种程度！）<p>　　白素笑了一下，不置可否，心中感到奇怪的是，一个高级警察人员叫车子撞伤了，何以会鬼鬼祟祟，叫姑妈来打电话，叫她出来见他？<p>　　老妇人像是看到了白素的疑惑神情，忙道：“他说事情很怪，所以回来之后，他也根本不在医院，只是住在我的家里养伤，他不想将事情弄得人人知道，只是想听一下你的意见。”<p>　　白素更是疑惑，道：“什么叫‘回来以后’？”<p>　　老妇人道：“是，我没有说明白，他最近出了一次差，目的地是马来西亚的沙巴，他是在那里被车子撞伤的。”<p>　　老妇人讲到这里，白素还末曾在意，可是老妇人接着，又补充了一句：“当时，他在机场的附近，被车子撞着。”白素心里陡然一动，沙巴的机场，那就是马基机长的航机出事的所在地。<p>　　白素心中略想到了这一点，在当时，她还绝无可能将两件不相干的事联在一起，她只是觉得事情很怪。<p>　　白素随口答应着：“那好，府上在哪里？”<p>　　老妇人说了一个地址，白素驾车，一直向前驶去。<p>　　一路上，老妇人说得很少，等到到达了目的地，是一幢又大又古老的洋房。<p>　　白素停了车，在老妇人的带领下，走进屋子。<p>　　屋子的内部很残旧，才进屋子，楼梯上就传来“踏踏”的声音，白素抬头看，就看到了黄堂。黄堂拄着一根拐杖，从楼梯上走下来。楼梯是木楼梯，拐杖点在上面，才发出了那种怪异的“踏踏”声。<p>　　白素扬了扬眉：“你受了伤？”<p>　　黄堂一直到下了楼，作了一个手势，请白素坐下，才道：“真对不起，为了我的事，不得已请姑妈用这样的方法请你来。”<p>　　白素道：“其实，你大可以——”<p>　　黄堂道：“我不想让卫先生知道，他……他……武断，而我的遭遇，又十分怪异。”<p>　　白素笑了起来：“怪异到什么程度？”<p>　　黄堂皱了皱眉：“上个月，奉命到沙巴带一个犯人回来，这本来是一件十分简单的任务，接收了犯人，赴机场，准备上机，可是到了机场，才知道有一架客机失事了，情形很严重，机场封锁了，航机不能起飞。”<p>　　白素“嗯”地一声：“就是那一天的事。”<p>　　黄堂像是不知道白素这样说是什么意思，望了白素一眼，白素作了一个手势，示意他继续说下去。<p>　　黄堂道：“我只好带犯人回去，怎知车行一半，犯人突然打开车门，跳车逃走，我立时追上去，当时已经天黑了，犯人在前面跑，我追着，经过的地方，根本没有路，只是一片荒野，我一面追，一面拔出了枪来，准备射击。就在这时，忽然有一辆车子，自左侧疾驶了过来。”<p>　　白素用心听着：“一辆什么样的车子？”<p>　　黄堂道：“普通车子，我没有留意，天色黑，也看不清楚，那车子没有着灯，只是向我直撞了过来，我立时跳开去，想躲避，以为那是犯人的同党驾的车子。”<p>　　白素道：“这样推测，合乎情理。”<p>　　黄堂苦笑了一下：“我避得虽快，还是叫撞了一下，由于我的身子正在旋转，所以一撞之下，向外跌了开去，手肘先着地，接着腿上一扭，我听到了自己骨折的声音。”<p>　　黄堂叙述得十分详细，而白素到这时为止，还不知道黄堂用这样的方法请她前去，究竟是为了什么。如果换了我，在这样的情形之下，一定十分不耐烦，要催黄堂快点讲正题。<p>　　但是白素的耐性很好，她并不催促，只是静静地听黄堂讲下去。<p>　　他继续道：“我倒在地上，那车仍然向前疾驶而去。这使我十分愤怒，我忍着痛，抬起身来，我那时，还只不过想看清楚这辆车子的车牌号码，准备去追查一下，惩罚一下那样驾车的人。”<p>　　黄堂讲到这里，向白素望了过来，神情像是想白素心急地发问，他一看之下的结果如何。<p>　　但是白素仍然一点反应也没有，只是静静地听着，等黄堂讲下去。<p>　　我想，黄堂这时，心中一定很后悔，像白素这样一点也不心急的听众，十分无趣，他可能在后悔，应该找我，而不该找白素，换了是我，早已向他问了十七、八个问题了。<p>　　黄堂见白素没有什么反应，他只好又道：“我没有看到车牌号码，只看到车里面，连司机在内，一共四个人，全都穿着民航机飞行人员的制服。”<p>　　黄堂在请到这里时，神情激动，白素淡然应了一句：“你在机场附近，有飞行人员驾车经过，有什么奇怪？”<p>　　黄堂用手抚了一下脸：“坐在后座的一个，抬起身向我望来，可以看到他的制服肩头上，有三条横杠，是副机长级的人员。”白素皱了皱眉，没有再表示什么意见。<p>　　黄堂续道：“一般来说，飞行人员的知识程度都相当高，一个有一定知识程度的人，在撞到人之后，不应该不顾而去。”<p>　　白素“嗯”地一声：“在一般的情形下，的确如此。”<p>　　黄堂道：“可是为什么他们不停下来看创我？”<p>　　白素作了一个“不知道”的手势。黄堂略停了片刻，又道：“那时，当然追不到那个犯人了。我立即肯定，那辆车中的四个飞行人员，是假扮的，目的就是为了接应那个犯人逃走。这样简单的一件任务，我竟然失败了，心中难过到极，腿骨断析的瘀痛，反倒不怎么觉得，我躺在地上，一动不动，几乎不想起来。”<p>　　白素说道：“你断了骨，如果不立时就医，十分危险。”<p>　　黄堂苦笑了一下：“当时根本没有想到这一点，我只是在想，何以那么简单的任务，都会出错？就在这时，大约前后相隔不到三分钟，那辆本来已驶得看不见了的车子，突然又驶了回来。就在我不远处停下，相隔大约只有……”<p>　　他说着，用手比划：“大约只有两公尺。我装着闭上眼睛，车门打开，那个副机长级的飞行人员，准备下车，可是，坐在他旁边的人，却讲了一句话，像是叫他别下车——”<p>　　白素怔了一怔：“什么叫作‘像是叫他别下车’？”<p>　　黄堂解释道：“那人讲的一句话，我没有听懂。只是那人讲了一句之后，那要下车的，就犹豫了一下，也讲了一句我听不懂的话。他身边那个，再急促地讲了两句，要下车的伸出车外的一条腿，又缩了回去，接着，车子就又驶走了。”<p>　　白素“嗯”地一声：“从整个过程来看，像是他们折回来，想看看你怎么样了。由于你伏在地上，一动不动，其中的一个虽然还想下车来看个仔细，但其余三个人，认为你已经死了，不必再看，所以，又驾着车驶走了。”<p>　　黄堂道：“是，这正和我的设想一样。”白素又作了一个请他继续下去的手势，黄堂道：“这一来，那个将下车而没有下车的人的样子，我看得十分清楚。”<p>　　白素道：“当时的光线——”<p>　　黄堂知道白素想讲什么，忙道：“是，当时的光线很暗，而且我在受了伤之后，满头是汗，视线也不是很清楚。但是，我受过特殊训练，对于辨别人的相貌，有超特的能力，任何人给我看过一眼，只要我留意他，再见到他的时候，我就可以极肯定地指出他来。”<p>　　白素道：“我并不怀疑你的这种能力，你——后来你又在什么时候见到了这个人？”<p>　　黄堂却不立时回答白素的问题，又讲了一些他在车子离去之后，如何挣扎着移动自己的身子，到了公路上，终于有了车子经过，救起了他，将他送到了医院之中的一些经过。<p>　　当黄堂讲述这种经过之际，世上也只有白素一个人有这个耐心静静地听下去。<p>　　黄堂接着，又讲了他回来的一些简单的情形，然后才道：“我在这里养伤，虽然上级不断安慰我，而那个逃犯，在第二天，就被捕获。但是我仍然心灰意懒，甚至考虑伤好了之后，退出警界。这几天的日子过得很无聊，要翻旧报纸来打发时间，今天上午，我就在一份旧报纸上，看到了那个人。”<p>　　白素“哦”地一声，说道：“那个副机长级的飞行人员？他的相片——”<p>　　黄堂连连点头：“是的，你看。”<p>　　他直到这时，才自口袋中，取出了一份折得整整齐齐的报纸，报纸向上的一面，是一幅图片，图片中有四五个人，在其中一个人的头上，用红笔，画了一个小小的圆圈。<p>　　白素甚至是在黄堂一取出报纸来的时候，就已经呆了一呆。<p>　　黄堂指着那个人：“就是他。”<p>　　他说着，将报纸伸向白素，要白素仔细看。白素只是平静而有礼貌地道：“黄先生，你认错人了！”<p>　　黄堂在刹那之间，脸胀得通红。因为白素在几分钟之前，还称赞他认人的本领，如今却老实不客气地说他认错了人。<p>　　黄堂红着脸，也不解释，只是像一个固执的小孩子那样，重复地道：“就是他，我不会认错。”<p>　　大家都知道，报纸上的图片，大都不会很清楚，那张图片，总共不过十公分见方，片上又有四五个人，每一个人的头部，不会比小手指甲更大。<p>　　黄堂指着那个人的头部，神情坚决，表示不会认错。<p>　　白素也像安慰小孩一样：“我不是对你认人的能力有怀疑，也不是说你不能凭一个模糊的报上图片，认出一个人来。”<p>　　黄堂仍然胀红了脸：“那么，为什么说我错了？”<p>　　白素道：“因为我知道这个人是谁。”<p>　　黄堂显出十分惊讶的神情来，但随即恍然：“当然，你看过报纸。”<p>　　白素道：“单是看过报纸，不能肯定你认错了人。这个人，叫白辽士，是一架航机的副机长，他那架飞机，在你被撞之前，在机场跑道上失事。你想想，一个失事飞机的副机长，有什么可能在一小时后，驾着车，将你撞伤？”黄堂整个人都震动了一下，立时拿起手上的报纸，盯着报上的图片看。<p>　　白素说他认错了人，理由再充分也没有，一架失事飞机的副机长，绝无可能在失事后一小时之内，离开机场。而且白素也知道白辽士副机长在失事之后，决未曾离开过机场。<p>　　黄堂盯着图片，自言自语：“对，新闻说明说图片上的四个人，是失事飞机中生还的主要人员。对，就是因为那架飞机失事，所以我才不得不离开机场，可是——”他讲到这里，抬起头来，有一种难以形容的固执的神情：“可是我肯定，这个白辽士，就是撞倒我的车中的四个人之中的一个！”<p>　　白素道：“可能是他们全穿着副机长级飞行人员的制服——”<p>　　黄堂不等白素讲完，就近乎愤怒地叫了起来：“绝不会，一定是他。”<p>　　黄堂的言词，已经接近无理取闹。白素的涵养再好，至多不过不发作而已，也不可能再听下去。所以，她只是笑了笑，站了起来：“黄先生，祝你早日恢复健康，我要告辞了。”<p>　　黄堂的神情，仍然十分愤怒，他用力以手指戳着报纸：“就是他！一定是他！”<p>　　白素摊了摊手，作了一个无可奈何的手势：“黄先生，没必要争论，我不想——”<p>　　黄堂叹了一声，喃喃地道：“唉，卫斯理虽然有很多缺点，可是我还是应该找他，不应该找你。”<p>　　白素本来准备离去，一听得黄堂这样讲，她盯着黄堂，半晌：“你的意思是，他能接受你这种荒谬的说法，我不能？”<p>　　黄堂道：“对不起，我无意的。”<p>　　白素的性格，也有极刚强的一面，黄堂越是这样轻描淡写，若无其事，越是使她不快意。她道：“好，我可以再进一步告诉你，何以我可以肯定你认错了人，因为我对这架飞机失事的经过，再清楚也没有。”<p>　　当白素决定要向黄堂详细讲述白辽士那架飞机失事的经过之际，当然需要时间，而她又怕我久等，所以打电话通知我，有了一点事，要迟点回来。<p>　　当时，我再也想不到她的所谓有事，原来是力图说服黄堂，要他承认自己是认错了人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_05'>第五十四卷 第二种人 第三章 当时情形机长不知</b><p>");

document.write ('　　女人的固执，有时莫名其妙。<p>　　但有时，莫名其妙的事，会引起意料不到的事态发展，白素的决定，就是如此。<p>　　白素如果当时不坚持相黄堂争辩，对以后的事态发展，可能全然不同。她坚持争辩下去，影响了以后的许多事。<p>　　以后的事情，自然放在以后再说。<p>　　我赶去看马基机长的旅途，一点也不值得记述，只是心急，希望快一点见到他。<p>　　航机到达目的地，一出机场，就看到了祁士域。<p>　　祁士域看来仍是那样衣冠楚楚，文质彬彬，但是他神情十分焦切，一看到我，立时急步向我走了过来：“谢天谢地，你来了，马基越来越不像样了。”<p>　　我怔了一怔：“越来越不像样？”<p>　　祁士域叹了一声，颇有不知从何说起之苦，他望了望我的身后：“尊夫人——”<p>　　我解释了一下白素临时有事出去，我没有找到她的经过，又道：“马基机长究竟怎么了？”<p>　　祁士域急步向机场外走去，并不回答我的问题，我只好跟在他的身边。那地方接近欧洲北部，深秋时分，天气十分凉，凉风扑面，我拉了拉衣领，祁士域挥着手，一辆汽车驶了过来，由穿制服的司机驾驶，我们上了车，祁士域便吩咐道：“到拘留所去。”<p>　　他转过头来：“马基机长一直被警方拘留着，几个律师几次申请保释外出候审，都不获批准。”<p>　　我皱着眉：“情形那么严重？”<p>　　祁士域叹了一声：“可是我却担心，开庭审讯的结果，马基不是在监狱中度过余生！”<p>　　我陡地吃了一惊：“贵国还有死刑？”<p>　　祁士域神情苦涩：“不是这个意思，我怕他会在精神病院中度过一生。”<p>　　我怔了一怔，一时之间，弄不明白祁士域这样说是什么意思，只好问道：“在飞行途中，马基突然看到了一些可怕的东西，他究竟看到了什么？”<p>　　祁士域摇着头，不断唉声叹气。<p>　　他一面叹息着，一面道：“起先，他什么都不肯说，我去看他几次，有一次，他只对我说，叫我带点酒去给他。那……带酒入拘留所，是犯法的。”<p>　　我也不禁苦笑了一下：“你当然——”<p>　　我本来想说，祁士域当然拒绝了马基的要求。谁知道话还没有说完，他已然道：“我当然带去了给他，谁叫我们是朋友。”<p>　　我不禁呆了半晌，盯着祁士域。祁士域和马基之间的友情如此深厚，我又有了新的体会。像祁士域这样身份的人，行事自然小心，可是他却冒险带酒进拘留所给马基。虽然这不是什么了不起的罪行，但也足可以使得他身败名裂！<p>　　我摊了摊手，表示在某种情形下，我也会这样做。祁土域继续道：“马基和我会面，有警员在一旁作监视，我趁警员不觉，将酒给了他，他也趁警员不觉，一大口一大口的吞着酒；直到将一瓶酒喝完，我看他已经有了几分醉意，就问他：‘马基，当时你究竟看到了什么？’他一听得我这样问他，瞪大了眼，望了我半晌：‘看到什么？’”<p>　　祁士域说到这时，车子一个急转弯，令他的身子侧了一下，打断了话头。他坐直身子之后，又叹了一声：“我再问：‘每个人，都说你好像看到了什么，所以才惊恐，下达紧急降落的命令。’他听了之后，显出一片迷茫的神情来，接着，又急急问我：‘他们说了些什么？’”<p>　　祁士域向我望了一眼：“马基竟然会这样问我，你说奇怪不奇怪？”<p>　　我想了一想，也想不出马基何以要这样问，马基口中的“他们”，自然是航机上其余的人员，白辽士、文斯、达宝、连能等人，他们会说什么呢？自然是航机失事的经过了，马基何必问？<p>　　祁士域得不到我的回答，又继续道：“马基连问了三次，我只好道：‘他们向调查小组作供，说当时事情发生的经过。’马基又坚持着追问：‘他们怎么说？’我叹了一声：‘唉，当时发生的事情，你难道不记得了？他们只不过说出了经过。’马基仍不满足，他吼叫着：‘告诉我，他们怎么说！’我看他的神情极激动，只好准备告诉他。但是刚才，他偷喝酒，时间已过去了许多，当我刚要开始说的时候，他和我的谈话时间已经到了，警员押着他进去。”我听到这里，略一挥手，打断了祁士域的话头。<p>　　我道：“他不看报纸？不知道他同僚的供词对他不利？”<p>　　祁士域道：“以前几次探访，他根本一句话也不说，我也不知道他是不是看报纸。”<p>　　我略想了一下，总觉得这其中，有十分跷蹊的事在，但是究竟是什么事使我有这样的感觉，我却又说不上来，只好暂时放开，不去想它。<p>　　祁土城继续道：“马基被警员拉起来之际，忽然激动了起来，陡然大叫一声，一拳打向那警员的面门。可怜，那警员十分年轻，也算是个美男子，马基的那一拳打得十分重，一定打碎了他的鼻梁骨——”<p>　　我极不耐烦，大声说道：“别理那警员的鼻梁，马基为什么要打人？”<p>　　祁士域苦笑道：“我怎么知道？我当时也吓呆了，忙过去抱住了他，他却竭力挣扎着，那警员一脸是血奔了出去，拘留所中立时乱了起来，冲进来了几个警员，制住了马基。我只好大声叫道：‘马基，镇定些！马基，镇定些！’马基被警员拖向内去，我又不能跟进去，只听得他在大叫。”祁士域讲到这里时，疑惑地望着我。<p>　　我忙道：“他又喝醉了？乱叫些什么？”<p>　　祁士域道：“不，他没有喝醉，我可以肯定他没有喝醉，只不过他的行为，激动得有点不正常，他一面挣扎着，一面高叫道：‘他们不是人！他们不是人！’我听得他连叫了七八次，听来好像一直被拖了进去之后，还在不断地叫着。”<p>　　我皱着眉：“看来马基和他的同僚，相处得不是十分好，心中以为同僚故意将所有的责任，全推到了他的身上，所以有了点酒意，就骂起人来了。”<p>　　祁士域听得我这样讲法，大摇其头，道：“不是，他不是在骂人，只是在叫：‘他们不是人！’”<p>　　祁士域这样说了之后，再重复了一遍。我听懂了，不禁“啊”地一声，明白了马基口中在叫着的“不是人”，并非骂人，而是说：“他们不是人类！”<p>　　说白辽士他们几个不是人类，这样的话，当然一点意义也没有。我当时想，马基真是不能喝酒，一喝了酒，什么怪事，什么怪异的话，都讲得出口，在这样的情形下，祁士域带酒进拘留所的事，只怕要东窗事发了。<p>　　我望着他，道：“你还是不该答应带酒给他的。”<p>　　祁士域有点激动，道：“我算什么，况且警方也不知道他喝了酒，我带去的是伏特加。”<p>　　我笑了一下，祁土域倒可以说是深谋远虑，伏特加酒喝了之后，口中闻不到酒味，拘留所中的警员，居然会没有发觉。祁士域又道：“第二天，我再去看他，才知道他已被列为危险人物。他昨天，后来又打伤了两个警员，危险人物的探访，要经过特别批准，我立刻去申请，可是不批准，理由是马基的精神不正常，我又申请，让两个著名的精神病专家去探视他，总算批准了，但是马基却只是翻着眼，一句话也未曾说过。”<p>　　我呆了半晌：“既然如此，我又如何可以见他？”<p>　　祁士域道：“我费尽了心机，聘请了五个律师，也用尽了人事关系，总算你可以见他，不过，他们只给半小时，而且，有武装警员监视。”<p>　　我一听得祁士域这样说，几乎直跳了起来：“如果马基机长有话，只愿意对我一个人说，有人在旁监视，见了岂不是白见？”<p>　　祁士域道：“是啊，我也是这样想。”<p>　　他在这样讲了之后，停了一停，忽然道：“我和一些人接触过，那些人说，就算马基机长在拘留所中，接受特别看管，但是要弄他出来，倒也不是太难。”<p>　　祁士域这几句话，讲得十分急促，一时之间，我还弄不明白他这样说是什么意思。<p>　　当然，我立即明白他这样说是什么意思了。<p>　　一时之间，我惊讶得只是怔怔地望着祁士域。这真是我做梦也想不到的事，一个像祁士域这样的人，有着良好的事业、教育程度，竟然也会有这样向法律挑战的念头，比起来，带一瓶伏特加进拘留所，简直微不足道之至！<p>　　我呆望了他半晌：“你……想劫狱？”<p>　　祁士域神情极无可奈何：“我不相信马基有罪。可是每一个律师都说，马基绝逃不了法律的制裁。”<p>　　我忙道：“万万不可，祁士域先生，万万不可。”<p>　　在我连声说“万万不可”之际，车子已在一幢建筑物之前停下。那建筑物全用红砖砌成，方方整整，看来十分悦目。车子停下之后，祁士域道：“到了。当然，那只是我的一个想法。”<p>　　我拍了拍他的肩，表示钦佩他的为友热忱，马基有这样一个朋友，那真比什么都好，我下了车。祁士域跟在我后面。<p>　　建筑物的铁门紧闭，祁士域按了门铃，对讲机中传来了语声，在祁士域道明了来意之后，铁门打了开来。<p>　　铁门之内，是一个三十公尺见方的院子，有一些被拘留的人，在警员的监管下，缓缓步行。我们穿过院子，进入建筑物，一个值日警官带我们进入一间办公室。<p>　　一个警官带我进了会见室。会见室中，有一些简单的陈设，进去之后不久，两个武装警员先进来，在角落站好，过了不一会，就听到一个沙哑的声音叫道：“卫斯理。”<p>　　我立时循声看去，看到马基机长在两个武装警员的押解下，走了进来。<p>　　老天！我认不出他是什么人！他魁梧的身形还在，然而，高大的身形看来只像是一个空架子。<p>　　那样子，真是可怕极了，他头发看来是一片斑白的蓬松，双眼深陷，眼中布满了红丝。两颊向内陷，胡须渣子发黑，一看到了我，那样的一个大个子，显出一副想哭的神情，一副不知所措的样子。<p>　　唉，当我看到了马基，才知道祁士域为什么会有“将他弄出来”的念头，作为好朋友，实在不忍心看到神采飞扬的马基，变成如今这等模样。<p>　　我忙向他走过去，他紧紧握住了我的手，用力摇着。我忙道：“我们只有半小时可以交谈，而他们——”我指着四个警员，“又必须留在这里。”<p>　　马基立时显出愤怒又激动的神情，我立时阻止他：“用法文交谈，他们一定听不懂。”<p>　　我这句话，就是用法文说的，谁知道我这句话才一出口，一个警员立时也以极其纯正的法语道：“我不想偷听你们的谈话，用德文吧。”<p>　　另一个警员笑了笑，说道：“我也不想偷听，你们还是用中文好些。”<p>　　马基当然不会中文，他又想冲过去打警员，我用力将他拉住：“他们是有权随时中止我们会面。”<p>　　马基一听，才静了下来，他的嘴唇发着抖，神情激动之极，我按着他坐了下来，将一支烟递给他，由于他抖得厉害，那支烟，他衔在口中，竟然跌下了三次，才吸到了一口。<p>　　我看他比较镇定了些，才道：“飞机失事的过程，我已经全知道了。”<p>　　马基用他那双布满红丝的眼睛盯着我：“是谁告诉你的？”<p>　　我道：“我参加过调查小组，是你的同僚白辽士、文斯——”<p>　　我才说出了两个名字，马基已陡然站了起来，他口中所衔的烟，再度落下，他也不去拾，只是厉声道：“他们，他们……他们……”<p>　　他连说了三声“他们”，实在因为太激动，所以根本无法讲下去。我又按着他坐了下来：“虽然只有半小时，你可以慢慢说。”<p>　　马基陡然之间，显出了十分悲哀的神情来：“你不知道，你根本不知道！一点也不知道，什么也不知道！”<p>　　他在这样说的时候，流露出一种极其深切的悲哀。<p>　　我实在不明白马基这样说是什么意思。但是，他是最直接的当事人，他既然这样说了，一定有他的原因。<p>　　在白辽士他们的供词中，曾提到马基在飞行之中，突然看到了什么，那么，他究竟看到了什么呢？<p>　　我盯着马基，看他那悲哀的样子，心中十分不忍，我问道：“你究竟看到了什么？雷达的探测纪录什么也没有测到！你究竟看到了什么怪东西或是什么怪现象，不妨直说，再怪，我也可以接受，可以慢慢研究。”<p>　　马基的反应出乎我的意料之外，他先是瞪大眼，收起了那种哀切的神情，十分愤怒，接着，他大力摇着头：“告诉你，我什么也没有见到。”<p>　　我问：“既然什么也没有看到，那么，为什么在飞行途中，忽然要求紧急着陆？”<p>　　马基长叹了一声，我以为他在叹息之后，一定会说出原因来了，谁知道他接着道：“我根本没有要求紧急着陆。”<p>　　我本来是坐着的，一听得他这样讲，不禁陡地跳了起来，有点凶狠地瞪着他：“看来，你也没有打破达宝的头。”<p>　　马基叫了起来：“当然没有！”接着，他用十分焦急的语气道：“他们怎么说我？告诉我，他们怎么说我？他们——”<p>　　他一面说，一面双手按在我的肩头上，用力摇着，他的这种动作，令得在旁的四个警员紧张起来，我忙按着他坐下：“你别理会人家说什么，当时的经过怎样，你先告诉我。”<p>　　马基简直是在吼叫：“告诉我，他们怎么说。”<p>　　我说道：“我们只有半小时时间——”<p>　　一个警员提醒道：“还有十八分钟——”<p>　　马基吼叫得更大声：“所以，你别浪费时间，快告诉我，他们怎么说？”<p>　　我没有办法，只好用最简单扼要的话，将白辽士他们叙述的失事经过，讲了出来，为了争取时间，将经过浓缩到不能再浓缩。<p>　　马基睁大了眼，听着我的叙述，渐渐地，神情又惊又恐，又悲愤又激动。看他的神情，白辽士他们的供词，百分之一百属于谎言。<p>　　等我讲完——只用了三分钟时间，马基挥着手，想讲什么，可是口唇剧烈地发着抖，什么也没有讲出来，随即，他又显出了那种深切的悲哀来，双手抱着头，身子发着抖，却不出声。<p>　　我连连催问，马基仍是一声不出，我看了看警员，警员道：“七分钟！”<p>　　我真的忍不住了，大声喝道：“马基，我们只有七分钟了。”<p>　　马基经过我一喝之后，才抬起头来，喘息着：“你相信了？祁士域相信了？每一个人都相信了他们所说的经过？”<p>　　我十分发急，时间无多，马基却还在说这种无聊话，我大声道：“当时的经过情形如何，你说，我要听你的叙述，当时的情形怎样？”<p>　　我也发起急来，学着他刚才一样，用力摇着他的身子。马基一面被我摇着，一面道：“当时的情形，我完全不知道。”<p>　　我已经预料到马基会有极出乎意料之外的回答，他说的一切，可能和白辽士他们所说的完全相反，我已经有了这样的思想准备，但是，我无论如何想不到，马基会说出这样的话来。<p>　　当时的情形如何，他不知道。<p>　　这大约是本世纪最混帐的话！他是机长，是这次失事的中心人物，可是他竟然说当时的情形如何，他不知道。<p>　　如果不是看到他的形容是如此憔悴，我真想给他重重的一拳，一时之间，我气得说不出话来，只好怔怔地望着他。等我缓过气来时，我才说了一句：“醉成那样？”<p>　　马基一片惘然，说道：“我不知道。”<p>　　我提高声音道：“你睡着了？”<p>　　马基又道：“我不知道。”<p>　　我真是忍无可忍了，厉声道：“在法庭上，如果你也这样回答，一点也不能改变你的命运。”<p>　　马基震动了一下，又双手抱着头一会，才抬起头来。这时，我发现他已经镇定了许多，而且，也有着一种相当坚强的神情：“谢谢你来看我，我想，你和祁士域，对我，都不必再作任何努力。我是一个无可救药的酒鬼，由我去吧。”<p>　　我叹了一声：“马基，你——”<p>　　马基挥了一下手：“还有，请你转告祁士域，我上次见他的时候，最后告诉他的那句话，请他别再放在心上，忘掉算了。”<p>　　我呆了一呆，一时之间，想不起那是什么话来，于是问了一下，马基十分苦涩地一笑：“我曾说他们不是人，这是……没有意义的……一句话！”<p>　　我“哦”地一声，心想，这本来就是没有意义的一句话，何必特别提出来？当我再想问他什么时，一个警员已经道：“时间到了。”<p>　　两个警员立时走过来，我还想再讲几句话，可是马基反倒想结束，他顺从地站了起来：“真的，你和祁士域不必再为我操心，既然事情这样，那就算了。”<p>　　他说着，不等那两个警员再催，便向内走去。我没有别的办法可想，只好望着他高大的背影发怔。直到连他的脚步声也听不到了，我才叹了一口气，回到办公室，祁士域已等得极其焦切：“他怎么说？他怎样为自己辩护？”<p>　　我十分懊丧：“他什么也没有说，我们走吧。”<p>　　我一面说，一面拉着祁土成走了出去，直到上了车，我才将和马基会面的那半小时情形，详舷细细地告诉了他。等到讲完时，我们已经在我下榻的酒店的酒吧之中，各自喝了几杯酒了。<p>　　祁士域呆了半晌：“他这样做，是什么意思？”<p>　　我摊着手：“我不知道，或许当时，他真醉了，事后完全想不起。”<p>　　祁士域十分难过：“那我们应该怎么办？”<p>　　我苦笑道：“没有什么可做。你已经尽了做朋友的责任，千万别再转什么将他弄出来的怪念头，替他请几个好律师就是。”<p>　　祁士域又大口喝着酒，看起来，他不是常喝酒的人，我忙出去，将他的司机叫了进来，由司机扶着他离去，我也回到了酒店的房间之中。长途跋涉，而一点没有结果，心中自然不愉快之极。<p>　　我打了一个电话回家，听到的，竟然仍然是留下的录音，白素还没有回家，这又使我担心，我立时和航空公司联络，订了最早可以离开的机位，准备回去。<p>　　我倒在床上休息，心中在想：白素究竟在干什么？何以她离家如此之久，而事实上，她又根本没有什么远房亲戚受了伤。<p>　　算算时间差不多，我离开了酒店，乘搭酒店安排的车子到机场去，一路上，觉得没意思到了极点。<p>　　在接近机场的一段公路，是又宽又直的高速公路，正当酒店车子快速平稳的行驶之际，后面突然有一阵警号声传了过来。<p>　　我回头看了一看，看到两辆警车，正在以极高的速度，响着警号，车顶上的红灯，在旋转着，向前疾驶而来。<p>　　我向司机道：“看来后面的警车有紧急任务，你不妨把车子驶向一边，让他们先过去。”<p>　　司机向我作了一个手势，表示明白了我的话，将车子驶向公路边上。谁知就这么一两句话之间，一辆警车，已经以极快的速度驶过了我们的车子，而且立时停了下来，拦住了车子的去路。<p>　　司机大吃一惊，立时停车，车子已经几乎撞上了警车。而后面一辆警车，也已停下，自两辆警车之中，跳出了七八个警员来。<p>　　天地良心，直到这时为止，我还未曾将这些警员和我联想在一起。可怜的酒店司机，一看到这等阵仗，更是吓得脸色煞白，转过头来，一副不知所措的神情望着我：“天，我刚才开得太快了？”<p>　　我也莫名其妙：“不会吧，看这情形，像是在捉大盗。”<p>　　我的话才住口，跳下警车来的警员，有的已冲向前来，手中全有枪，有的伏在停着的警车之后，看来是在为冲向前来的警员作掩护。<p>　　看到这种情形，我也惊呆了，连忙向司机道：“兄弟，快举起双手来，免得他们认为我们要攻击警员。”<p>　　司机极听话，连忙举起双手来，我也高举双手。在外面的警员看到我们举起了手，才将车门打开，大喝道：“出来！出来！”<p>　　我和司机分别走出去，司机哭丧着脸：“我……没有超速。”<p>　　我听得他这样替自己辩护，实在忍不住，哈哈大笑了起来。这时，一个穿便衣，看来像是高级警官的人走了过来：“一点也不好笑。”<p>　　我向他望了一眼：“如果你在我的处境，你一定也会好笑。”<p>　　那高级警官立时道：“错了，如果换了我是你，我一定笑不出来。卫斯理先生，你被捕了，你有权可以拒绝任何发言，你——”<p>　　他熟练地背诵着拘捕时应该提醒被捕人的权利，我却目瞪口呆，再也笑不出来。<p>　　等他讲完，我才道：“请问罪名是什么？”<p>　　高级警官冷冷地道：“串谋在逃人等，在拘留所中，将一名候审的疑犯劫走，并且击伤了两名警员。在逃的同谋人，全是臭名昭彰的通缉犯。”<p>　　一听得这样说法，我真如同半天响起了一个焦雷一样。他奶奶的，祁士域这家伙，真的干了！真的和他曾商量过的“一些人”，将马基从拘留所“弄了出来”。<p>　　我一时之间，瞪着眼，张大口，一句话也讲不出来，一个警员已扬着手铐走了过来，我这才如梦初醒：“不必了，我不会反抗，因为事实上，我没有做这样的事。”<p>　　那高级警官倒很客气，还向我作了一个“请”的手势，请我登上一辆警车，直驶警局。<p>　　在我到了警局之后，如果要将发生的事详细叙述，未免十分无趣，也没有必要。我并没有参与劫狱，警方之所以如此紧张地追捕我，是我和祁士域在一起，而且，在事前一小时，还曾探访过马基，又离开得如此之急。<p>　　祁士域真是将马基弄了出来，不管我曾警告过他“万万不可！”<p>　　在警局之中，我才知道祁士域曾告诉过我，他和“一些人”接触过，当时我没有在意，谁知道祁士域曾接触过的那些人之中，包括了欧洲最凶悍的银行劫犯、绑架犯、惯窃和许多犯罪界的著名人物。这些人，简直可以打劫最坚固的监狱，从防守并不严密的拘留所中劫一个人出来，简直如同儿戏。<p>　　祁士域在和我分手之后立即行事，因为事情一发生，警方人员到酒店去找我时，我才离开。而行事之际，祁士域和那些犯罪者的手中，有着最新型的M十六自动步枪，警员没有还手的余地，一个劫匪向天花板扫射之际，子弹横飞，流弹伤了两个警员，幸而伤势不是十分严重。<p>　　事发后，祁士域不知所终（他当然不会再堂而皇之地出现），马基也不知所终。根据拘留所的警员说，马基根本不愿意离去，他是被祁士域硬拖走，马基在离去的时候，还在高声呼叫：“祁士域，你不明白，你不能和他们作对，你斗不过他们。”<p>　　马基离开拘留所的时候，这样叫着，而且叫得大声，所以在场的每一警员，都听得清楚。<p>　　马基为什么要这样叫，没有人明白。当时，我听了之后，也一样不明白。<p>　　整个劫人事件，不过历时三分钟，冲进去，拉着人出来，门口早有车子接应，职业劫匪的行事，干净利落之至。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_06'>第五十四卷 第二种人 第四章 白素的离奇经历</b><p>");

document.write ('　　我在警局，花了不少唇舌，解释着我的无辜，总算初步令警方相信了。但是，我仍不能离境，旅行证件交由警方保管，协助调查。这对我来说，真是无妄之灾，虽然我竭力反对，但无效。<p>　　于是，我只好回到酒店，等我回到酒店之际，已经是深夜了。我再打电话回家，白素还没有回来，听到的仍然是录音机的声音。<p>　　我心里烦极，重重地放下电话，倒在床上，心里骂了祁士域一万遍猪！<p>　　当晚没有睡好，一直在想，祁士域“救走”了马基之后，可能已经逃到南美洲去了，除非是这样，不然，在欧洲，他们可无处藏身。<p>　　我又在想，白素究竟在干什么？<p>　　白素究竟在干什么？当时我并不知道，事后，自然知道了。<p>　　在这里，我先将白素做的一些事，先叙述出来。<p>　　白素为了要黄堂承认他认错了人，将飞机失事的经过，详细地讲给黄堂听。黄堂遇到任何事，都要知道得详详细细，白素叙述，他又问了不少问题。所以，花了不少时间。<p>　　白素用这样一段话作为结束：“你被车子撞倒时，副机长白辽士正在机场，接受调查，绝不可能驾车离去。”<p>　　如果黄堂不是一头驴子，他一定会接受白素的解释了。如果他接受了白素的解释，那么白素就会回家，还可以来得及赶到机场来，和我同机起飞。<p>　　可是，黄堂是一头不折不扣的驴子。<p>　　等到白素讲完之后，他想了片刻：“不管你怎么说，我没有认错人！就是这个副机长，他的名字叫什么？叫白辽士？”<p>　　白素不生气，反倒笑了起来：“你如何解释一个人同时在两个地方出现？”<p>　　黄堂道：“或许，是两个同卵子孪生子？”<p>　　白素也不客气：“别写九流侦探小说。”<p>　　黄堂咽了一口口水：“你当时并不在机场，或许白辽士在飞机失事之后不久，就溜了出来。”<p>　　白素问道：“他为什么要溜出来？”<p>　　黄堂道：“那你让去问他。”<p>　　黄堂的这种话，换了第二个人，或是生气，或是一笑置之，都不会认真。可是黄堂这次，算是遇到对手。白素固执起来，我不敢用驴子来形容她，总之，也够瞧的就是了。<p>　　她一竟然连想也不想：“好，我就问他。”<p>　　黄堂瞪着眼：“他，在哪里？”<p>　　白素道：“我知道他有一个月的假期，而且他对我说过，在有了这样可怕的经历之后，会在家里好好休息，而我有他家的电话号码。”<p>　　黄堂没有反对：“好，你去问他。”<p>　　白素拿起了电话来，要求接驳长途电话，然后，放下电话听筒，等候接驳。<p>　　黄堂忽然转换了话题，道：“这次飞机失事，过程好像很神秘？”<p>　　白素道：“是的，不知道马基机长为什么会突然要求紧急降落，而且大失常态。”<p>　　黄堂想了一想，说道：“根据你的叙述，他像是看到了什么怪东西。”<p>　　白素道：“在二万多呎的高空？”<p>　　黄堂摊了摊手：“一定有原因，不会无缘无故失常，他是一个飞行经验极其丰富的机师。”<p>　　白素对这点，倒表示同意，他们又继续讨论了一会，电话铃响，接线生表示白辽士先生的电话已经接通，白素忙向着电话，向白辽士说明自己是谁，然后问道：“白辽士先生，当飞机失事之后，你多久才离开机场？”<p>　　她问了一句之后，将电话移近黄堂，好让黄堂也听到答案。<p>　　白辽士的回答很肯定：“大约四小时之后。”<p>　　白素又问：“在这四个小时内，你一直没有离开过机场建筑物的范围？”<p>　　白辽士道：“当然没有，什么事？”<p>　　白素道：“有一个人——这个人的神经绝对正常，他说，在飞机失事之后的一小时，在机场附近的一处旷野，看见你坐在一辆汽车中，这辆车子中还有三个穿制服的飞行人员，你坐在后座的——”<p>　　黄堂道：“左手边。”<p>　　白素续道：“后座的左手边。这辆车子在撞倒了他之后，还曾驶回来，你曾打开车门，想下车，但结果却没有下车。”<p>　　白素的话还没有讲完，白辽士的轰笑声，已经传了过来，等白素讲完，白辽士一面笑，一面叫道：“叫那个人到地狱去吧。”<p>　　白素忙道：“对不起，我很认真，想知道答案。”<p>　　白辽士又笑了一会，才反问道：“怎么一回事？你们在进行一种游戏？”<p>　　白素道：“不是，他真的看到了你。”<p>　　白辽士道：“那么，他应该去换眼睛，哈哈。”<p>　　白素只好道：“对不起，打扰你了！”<p>　　她放下了电话，向黄堂望去，心想黄堂这一下子，应该无话可说了吧！谁知道黄堂涨红了脸：“他在说谎！我没有认错人！他说谎！”<p>　　白素望了他片刻：“黄先生，你不请卫斯理，请了我来，真是做对了。”<p>　　黄堂愕然问：“为什么？”<p>　　白素指着他的另一条腿：“如果你请来的是他，他会将你另一条腿也打断。再见。”<p>　　白素也终于放弃，一个人，不正视现实到这一地步，说什么也不肯承认自己认错了人，实在连一句话也无法再说下去。<p>　　白素向外走去，黄堂仍然在她的身后大叫：“我没有认错人，总有一天，你会知道我没有认错人！”<p>　　当白素听得黄堂这样叫的时候，她根本不加理会。可是事情的发展，真是惊人到了极点。<p>　　不必等到“总有一天”，只不过是五分钟之后，白素就知道黄堂是对的，他没有认错人。<p>　　白素在离开了那幢古老的洋房之后，进了自己的车子，想起刚才花了那么多时间，作如此无谓的谈话，心里真是又好气又好笑，她一面摇着头，一面发动了车子，然后驾车回家。<p>　　那洋房所在地，十分静僻，白素驾着车，才转了一个弯，就看到前面路中心，站着一个人，双手交叉挥动着，作要她停车的手势。<p>　　白素行事相当小心，她在离那人约有二十公尺处，就煞停了车，然后，向那人望去。<p>　　一看之下，她呆住了。<p>　　那个人拦停了车子之后，正在迅速向前奔过来。那个人，是白辽士！副机长白辽士！<p>　　这实在是不可能的事！白素在不到十分钟之前，还和白辽士通过长途电话，白辽士在他遥远的北欧家中，他实在绝无可能在这里出现！<p>　　然而，白素一看到那向她奔过来的人，就立时可以肯定：那是白辽士！<p>　　她甚至没有丝毫疑惑，那是一个和白辽士十分相似的人，或者是白辽士的双生兄弟等等，只是立即肯定，那就是白辽士。在那一刹那，白素思绪之混乱，难以形容，她不是没应变能力，可是在这样的情形下，她却全然不知道要怎样才好。<p>　　她看着那个人（当时，她心里肯定那是白辽士，但究竟还未曾证实，而且她内心深处，也十分不愿意承认，所以，她还是称之为“那个人”），一直奔到了车前，向她略点了点头，就伸手去开车门。<p>　　白素一看到那个人来开车门，她才从极度的震呆之中，惊醒过来，有了反应的能力。她在那时只想到一点：事情太诡异。如果不是她恰好在黄堂那里，听到过黄堂被车子撞倒，而黄堂又坚持白辽士在那车中，她不会那样反应。而这时，由于内心深处的一种极度的恐惧疑惑，她一看到对方要来开车门，就立时做了一个保护自己的措施，以极快的动作，按下了车门的保险掣。<p>　　白素的动作和那人的动作，同时发生，由于白素及时按下了掣，所以车门没有打开，白素盯着那人，那人也盯着白素。<p>　　白素的思绪，混乱到了极点，那人呆了一呆，伸手拍打着窗子，叫了一句什么。由于窗子关着，白素也听不清，只看到他在不断地说着话。<p>　　这时，时间已足够使白素镇定，她深深吸了一口气，令窗子打开了一半。她立时听到了那个人的话，那人在叫道：“卫夫人，是我，我是白辽士！”<p>　　白素一听到对方报出了名字，连最后一线“认错了人”的希望也不再存在。她早知那人是白辽士，但又知道白辽士是绝对不可能在这里出现，所以她只好存了万一的希望，希望自己是认错了人。<p>　　白素嚷道：“我知道你是白辽士。”<p>　　她在这样叫了一句之后，立时又道：“我知道你不是白辽士。”<p>　　后一句话，她也同样用尖锐的声音叫出来，而这两句话，全然矛盾，可是在这时候，她根本没有别的话可说。<p>　　白辽士听得白素这样叫，惊了一惊：“我是白辽士，卫夫人，你应该认识我。”<p>　　白素喘了几口气：“我当然认识你，你是白辽士的话，那么，才和我通过长途电话，在北欧家里的那个是谁？”<p>　　白辽士的神色略变了一变，道：“卫夫人，我希望和你详细说一说。”<p>　　这时，白素已经完全镇定。她也知道，事情一定有她完全不明白之处。她没有理由拒绝白辽士登车，听他详细地解释。<p>　　白素一想到这一点，便拉开了车门的保险掣，白辽士打开车门，坐到了白素的身边：“请按照我的指示驾车！”<p>　　白素“嗯”了一声，在那一刹那，她并没有想到别的什么，驾着车向前驶去。上了车之后，两个人都不说话，一直到车子已驶出了市区，白素才道：“我们上哪里去？”<p>　　白辽士道：“到一处海滩，清沙滩。”<p>　　白素惊了一惊，清沙滩，那是一个极其冷僻的海滩，到那种荒僻的地方去，不会有什么好事情。所以，她道：“如果你要向我解释，现在就可以说，不必要到那个海滩去。”<p>　　白辽士摇着头，态度和神情，都十分客气，但是他的话却不中听到了极点：“卫夫人，你非去不可！”<p>　　白素有点恼怒，刚想问“为什么”，可是她只是一转头，“为什么”三字，还没有出口，她已经知道为什么了。因为她看到白辽士的手中，握着一柄十分精巧的小手枪，而小手枪的枪口，正对准了她。<p>　　白素有这个好处，要是我，在这样的情形下，一定勃然大怒，破口大骂。但是白素却真沉得住气，反倒笑了起来：“是，我非去不可，你说得对。”<p>　　白辽士笑了笑，样子像是很不好意思。白素将车速加快，公路上的车子并不多，白辽士道：“我们最好别引起别人的注意。”<p>　　白素道：“当然，要是有人注意的话，你现在的罪行，可能比马基机长还要严重。”<p>　　她想到白辽士的怪诞行为，和马基机长的飞行失事，可能有一定关系。至于那是什么关系，她也说不上来。而且一点头绪也没有。她这样说，由自然而然的联想所形成。<p>　　（我详细地叙述白素的思想过程，因为以后事态发展，证明白素当时模糊的联想，距离事实极近。）<p>　　白辽士的反应，十分敏锐，他陡地震动了一下，然后，勉强恢复了镇定，闷哼一声，并没有说什么。<p>　　白素继续驾车前进，以平淡不在乎的口气道：“可以猜一猜？”<p>　　白辽士又闷哼了一声，看来他也不明白白素想猜什么。白素自顾自道：“你是仿制人？”<p>　　白辽士笑了起来：“仿制人？我还是第一次听到这个名词。”<p>　　白素望了他一眼：“仿制人的意思有两种：一种是你根本是一个机器人，在看来像皮肤的东西下，全是各种各样的电子零件！”<p>　　白辽士叫了起来，说道：“不，我不是机器人，是真正的人，你看——”<p>　　他说着，用手拉着自己的脸，将脸上的肉，拉长了寸许，又道：“看，这是真正的皮肤，皮肤下面是脂肪层，再下面是肌肉和血管！虽然皮肤有点松，可是决不是什么人工制造品。”白素给他的动作逗得笑了起来。当白素才一看到他手上忽然多了一柄精致的手枪指着自己之际，尽管表面上若无其事，心中还是十分焦急愤怒，也不断地在想着对策。<p>　　白素有点迷惑了。<p>　　白辽士这时的行为，已构成严重的刑事触犯，可是他的动作，看来却一点恶意也没有。若是白辽士是一个绑匪（这时他的行动是），那么，那该算是什么？一个天真而又友善的绑匪？<p>　　白素想到这里，忍不住又向他手中的枪看了一眼，白辽士忙道：“好像用不到这东西了，是吗？”<p>　　白素忍不住笑了起来，学着他：“好像决定权并不在我这里，是吗？”<p>　　白辽士耸了耸肩：“对，我想用不着了。”<p>　　他一面说，一面取出了一支烟来，然后将手中的枪，枪口对准了他自己，再板动枪机，“拍”地一声响，枪口冒出火，点着了烟，接着，他像是一个恶作剧的顽童，哈哈大笑。<p>　　白素怔了一怔之后，也跟着笑了起来。白辽士喷着烟：“真对不起，看你刚才的情形，对我很猜忌，我不得不弄些狡狯。”<p>　　白素道：“不要紧，换了我，也会那样做。”<p>　　白辽士伸了伸身子，令他坐的姿势变得舒适些，放好了那手枪型的打火机：“第二种的仿制人是什么？”<p>　　白素道：“第二种的仿制人，是面容的仿制，通过精巧复杂的外科手术，使一个人和另一个人的外貌，看起来一模一样。”<p>　　在白素作了这样的解释之后，白辽士皱起了眉，好一会不出声。<p>　　白素道：“你是属于这一种？”<p>　　白辽士道：“不是，也不是。”<p>　　白辽士回答得十分诚恳，令得白素没有理由怀疑他是在说谎。这时，白素心中的疑惑，也到了极处。她在开始提及“仿制人”之际，只不过是一种揣测。因为她知道，白辽士在北欧，而眼前又出现了一个白辽士！<p>　　而且，根据黄堂的叙述——这时，白素已不再怀疑黄堂的认人本领——一个白辽士在机场，另一个白辽士在车子里！<p>　　白素初提出“仿制人”时，当然也想到过，仿制人的前一种，只怕还只是电影和小说中的东西。而后一种“仿制人”，也十分繁复，白辽士只是一个副机师，绝不值得任何人去仿制他。<p>　　所以，白辽士说他不是，白素没有理由不相信。可是，两个白辽士，又怎么解释呢？<p>　　白素笑了一下：“再猜下去，唔，那是最偷懒的小说题材了，双生子？”<p>　　白辽士像是对白素的各种猜测都十分有兴趣：“不是，再猜。”<p>　　白素道：“唔，两个本来就一模一样的人？”<p>　　白辽士侧着头，想了一想，并没有立即回答，然后才反问道：“你才和我通过长途电话？”<p>　　白素道：“是的。”<p>　　白辽士道：“那么，你只不过听到我的声音而已，或许和你在电话中讲话的人，只不过是声音像我。”<p>　　白素道：“飞机失事之后，你在机场，有人看到你在一辆汽车中，在机场附近的旷野疾驶。”<p>　　白素一面说，一面留意着白辽士的反应。她看到白辽士的脸色，越来越是难看，等到她把话讲完，白辽士的脸色发青。<p>　　白素扬了扬眉：“怎么样？”<p>　　白辽士“哼”地一声：“不好笑，那个人……在说谎！”<p>　　白素已经看出，黄堂所讲的一切，全是事实，的确有两个白辽士。虽然她对其中的关键，一无所知，但是这一点，她已可肯定。<p>　　她立时道：“当然不是说谎，他被你的三个同事，撞断了腿。”<p>　　白辽士一听，旋地站了起来。他震惊过度，忘了自己在车子中，以致一站了起来之后，头顶重重撞了一下。<p>　　他立时坐了下来，伸手按着被撞的头顶，显出又痛楚、又尴尬、又愤怒、又无可奈何的神情。<p>　　白素不肯放过他：“和你同车的那三个是什么人？不会是文斯、连能他们吧？”<p>　　白辽士的神情更复杂，两眼直视向前，并没有回答白素这个问题。过了好一会，他才道：“你……不必多久，你就可以看到他们。”<p>　　白素怔了一怔，这时，她心中实在极其吃惊：“什么意思？真是你们四人？”<p>　　白辽士没有回答，过了一会，又自言自语道：“不行，不行。”<p>　　白素仍是莫名所以：“什么不行？”<p>　　白辽士突然重重地在自己头上打了一下，道：“我不应该出现，不应该让你看到我。老天，我犯了大错，我犯了大错！”<p>　　他一面说着，一面向白素望了过来，白素不知道他这样说是什么意思，也正转过头去望他。那时，白素正在驾车，虽然公路上并没有别的车辆，但也不可能侧着头驾车。<p>　　可是，白素一侧头，和白辽士的眼光接触，她就无法转回头来了。白辽士的双眼之中，有一种奇异的光采，这种难以形容的异样的眼神，使得白素要一直望着他，无法转回头去。<p>　　一切经过，全是白素再和我见面之后讲给我听的。在这里，我必须打断一下，记一记当时我听到她和白辽士奇幻的眼光接触时的对话。<p>　　我忙道：“催眠术！”<p>　　白素在犹豫了一下，像是不敢肯定。<p>　　我连忙再道：“我和你，都学过催眠术，而且修养极高。如果有人向我们施催眠术，他不能将你催眠。”<p>　　白素道：“是的，还会给我反催眠。记得德国的那个催眠大师？他自称是催眠术世界第一，结果给我反催眠，昏睡了三天三夜！”<p>　　我道，“是啊，我不相信白辽士的催眠术会在那个大师级人物之上。”<p>　　白素吸了一口气：“所以，我不认为他在施行催眠术。”<p>　　我道：“怎么不是，你刚才还说，一和他的目光接触，你就无法转回头去。”<p>　　白素道：“是的，当时的情形是这样。但那不一定表示这是催眠术，可能是另外一种力量，总之，当我的视线一和他视线接触，我就失去了控制，失去了知觉，全然不知道自己在做些什么！”<p>　　我闷哼了一声，心中不知想了多少种可能，但是却没有头绪。<p>　　白素在和白辽士对望了一眼之后，立时一片迷茫，在刹那之间，全然没有了任何感觉。她在失去知觉前一刹那，只是想到了一点：将车子停下来。<p>　　她想到了这一点，可是却已经没有能力使自己的右脚离开油门。她的这点愿望，在她的潜意识中，化为要踩下一个掣的愿望，她尽一切可能，用力踩下去。<p>　　她右脚根本没有离开油门，就踩了下去，结果是怎样，当然可想而知。<p>　　当白素再清醒过来的时候，四周围充满了各种各样的人声，和一种异常尖锐的噪音。<p>　　白素睁开眼来，看到了强光，也看到了许多人，她的车子，撞在路边的山石上，整个车头已完全毁坏，车身还扭曲起来，以致车门完全无法打开。<p>　　在她的车旁，聚集了不少警方人员。而她听到的噪音，就是消防人员用电动工具在锯开车门，想将她拖出车来的声音。<p>　　白素第一件想到的事是：撞车了，受伤了？<p>　　她立即肯定一点伤也没有，因为她感不到任何疼痛，而当她深深地吸了一口气之后，也没有任何不舒服。<p>　　接下来极短的时间中，白素想起了白辽士，想起了黄堂所讲的话，想起了遇见白辽士之后的一切经过，心中想：白辽士一定受伤了。<p>　　可是她才转过头去，便呆住了。在她旁边，根本就没有人。<p>　　车门无法打开，救护人员动用电动工具将门弄开。白辽士怎么离开车子呢？<p>　　白素未能深一层去想这个问题。因为她一转头，就听到车外有人叫了起来：“她在动，她没有死。”<p>　　接着，一声巨响，电锯切开车门，向外倒下。白素拉着一只伸进来的手，向车外钻了出去。她出了车子，站在车旁，所有的警方人员和救护人员，都怔怔地望着她。<p>　　因为白素一点也没有受伤，车子损毁得如此严重，她竟然一点没有受伤，实在是奇迹。<p>　　在现场的警方人员，有的认识白素。她本来想问他们，是不是看到白辽士，但是她看出，所有的人，显然都不知道车中原来有两个人。就算问了，也不会有答案，说不定以为她在胡说八道。<p>　　她只是问了问时间，发觉自己昏迷不醒了大约八小时左右。<p>　　救护人员问她，是不是要到医院去检查一下，白素当然拒绝。不但拒绝，而且反问警方人员借了一辆车子，说是要尽快回去。<p>　　警方人员答应了，借了一辆车给她。白素驾着车，看来是想驶向市区，但是在第一个转弯处便转了弯，又向着原来驶出的方向驶去。<p>　　她望向白辽士，产生了好像受催眠一样的反应而撞车，在车子撞毁前的一刹那，白辽士在车中，车子被撞到人完全被困在车厢中，而白辽士却不见了。<p>　　单是这样的事，已经要使白素追查下去，何况这个白辽士还有那么多的古怪行为，白素自然非彻查下去不可。她记得白辽士提及过一个地名，是海边，清沙滩。<p>　　白辽士本来是要由素到清沙滩去的，后来不知为了什么原因，他忽然改变了主意，说了一句“不该和白素相见”，就不见了。<p>　　清沙滩，一定要到那地方去看一看！<p>　　到清沙滩的路，十分荒凉，当她看到了路尽头处的大海，海面上，已经闪起金光，天已亮了。<p>　　白素将车子一直驶到海边，然后下了车，攀上了海边的一块大石，站在大石上，四面看看。<p>　　清沙滩十分荒僻，风浪险恶，海边全是大大小小的岩石。白素站在大石上，视线所及，可以看清楚四周围两百公尺以内的情形。除了海浪之外，海面上也没有船只。她只看到，在离她不远处，有一个人，双足浸在水中，正在岩石上，采集着紫菜。<p>　　当海浪拍打上来之际，那人全身都被浪花淹没，等到浪退了下去，那人才摇摇晃晃地站定身子。<p>　　白素在一块又一块的岩石上移动，不一会，她就来到可以居高临下的地方，看清楚那人了。那人皮肤粗糙黝黑，约莫有五十上下年纪。一看便知道，是生活在海边，生活极不如意的那类人。<p>　　白素向他大声叫了几下，那人抬头向上看来，白素作了一个手势，示意他上来。那人犹豫了一下，向上攀了上来：“小姐，可要新鲜的紫菜？煮汤，清火去痰。”<p>　　白素点头道：“可以，我买你采到的紫菜。”<p>　　那人立时显出十分高兴的神色来。白素又道：“你在这里多久了？”<p>　　那人道：“天没亮就来了。”<p>　　白素问道：“你可曾见到一个外国人，西方人，穿着浅灰色的西装？”<p>　　那人摇头：“没有，这里很少人来。”<p>　　白素又问道：“不一定是今天，前几天，你有没有看见什么陌生人？”<p>　　那人只是不断摇头，白素又向海边望了一下，四周围实在没有什么值得注意。白素知道自己不能在这里发现什么，只好给了那人钱，换来了一竹篮湿淋淋的新鲜紫菜，回到了车中。<p>　　当她在车中坐定之后，她将头伏在驾驶盘之上，又将发生的事，从头到尾，想了一遍。<p>　　白辽士神秘消失了。假定他是在撞车的一刹那之前离开车子的，那么，他上哪里去了呢？<p>　　何以一个白辽士在北欧接听长途电话，另一个白辽士，却会在这里拦截她的车子？白辽士提到，要她到清沙滩来，有什么特别的意义？<p>　　白素的脑中，充满了各种各样的疑问，无法获得任何答案。<p>　　这时候，她想起来了，应该立刻回家，和我商量一下。由于一连串的事，来得实在太突然，以致她根本没有想及这一点，直到这时候才想了起来。<p>　　她陡地抬起头来，一抬起头来，她又不禁吓了老大一跳，她看到有一个人，正自车窗外，向她望着。白素吸了一口气，看到那人就是那个采集紫菜的人，那人已经道：“小姐，你问这几天，这里是不是有陌生人？”<p>　　白素忙道：“是啊，有没有？”<p>　　那人指着海面：“人，我倒没有看见，但是前几天，我看见一艘船。”<p>　　白素不禁十分失望，在海面上看到一艘船，那寻常之极。<p>　　白素当时的反应，只是苦笑了一下，并没有再问下去。那人像是感到了白素一点不感兴趣，现出了不好意思的神情来。白素也在那时，发动了车子。那人又道：“这只船，很怪。”<p>　　白素心中一动，向那人望去：“很怪？怪成什么样子？”<p>　　那人有点忸怩，道：“我看到那艘船，很大，白色的，很大……”<p>　　他一再强调那船“很大”，白素耐心地听着，只是道：“大船有什么怪？”<p>　　那人搔着头：“我明明看到那艘船的，很大，就在那海面上，我要是游水过去，可以游得到。可是，我一弯腰，采了两片紫菜，再抬起头来，那只大船，已经不见了。”<p>　　白素一怔：“采两片紫菜，要多少时间？”<p>　　那人弯下腰去，做了两下动作，又直起身子来，用动作回答了白素的问题。<p>　　那两下动作，至多不过十秒钟。<p>　　十秒钟之内，一艘很大很大的白色的船，会突然消失了踪影，这事情，的确很怪。<p>　　白素望着那人，那人道：“或许……或许……根本是我眼花了。”<p>　　白素深深吸了一口气：“那船是什么样子的，你能形容得出来？”<p>　　那人显然不明白什么叫“形容”，迟疑着不知如何回答才好，白素又道：“你将那船的样子说一说！”<p>　　那人双手比着：“那是洋船，两头全是尖的，颜色很白，白得耀眼，比我们的渔船要大得多。”<p>　　白素皱着眉，想了一想，那人的形容词不算好，可是也可以知道那是一艘形状很奇特的船。<p>　　世界上有什么船可以“一下子就不见”的呢？除非那是一艘具有超级性能的潜艇。<p>　　白素想将那船和神奇的白辽士联系在一起，可是除了白辽士要她到这里，而这艘船又曾在这里附近的海面出现以外，看不出两者之间可以联得起来。<p>　　她转进了一条小路，下车走到海边，沿着海边步行了相当的路程。<p>　　她这样做毫无目的，只不过想偶然有发现。<p>　　偶然的机会毕竟不大：所以白素一点也没有发现，反倒耽搁了不少时间。如果她在这样做之后，立即回家去，那么她一定可以发现我留下的录音，在我到达了北欧之后和她联络时，就可以联络得上。<p>　　可是白素却仍然没有立即回家，她离开海边，回到市区，已近黄昏，她驱车直到那间航空公司的办公室。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_07'>第五十四卷 第二种人 第五章 站在那里像一株树</b><p>");

document.write ('　　航空公司的本地负责人，曾在那次两天的冗长会议中和我们见过面，自然认得白素。白素见到了负责人，就向他提出了一个要求：“请你向总公司要副驾驶员白辽士的档案，全部资料，我等着要。”<p>　　白素的要求，令得公司的负贲人大吃一惊：“女士，别说我不会答应你的要求，就算我答应了，总公司不会答应，人事资料，一向是一间公司的最高机密。”<p>　　白素皱着眉：“如果我通过警方的力量要求？”<p>　　负责人摇着头：“警方也无权这样做。除非是北欧方面的法庭下命令。”负责人的神情充满了好奇：“你要这种资料干什么？”<p>　　白素苦笑了一下：“我想了解这个人，想知道他是怎么来的？”<p>　　负责人自以为十分幽默，哈哈笑着：“他？当然是他的母亲在医院的产房中生他下来的。”<p>　　白素干笑着：“很有趣。”<p>　　白素的要求无法达到，只好转身出去，她才离开办公室，就有一个身形高大的北欧人，跟了出来。白素刚才没有注意这个人，只知道他刚才在负责人的办公室中，看来好像正和负责人在交谈什么。<p>　　白素走出来，那人跟了出来，来到白素的身边：“小姐，你想知道白辽士的一切？”<p>　　白素怔了一怔，向那人打量了一下。从那人的神情看来，他也像是一个航空公司的飞行人员，可能是白辽士的同事。<p>　　那人如果是白辽士的同事，当然可以提供一定的资料。所以，白素点了点头：“是。”<p>　　那人笑道：“为了私人的原因？我知道白辽士有很多女朋友，可是不知道他女朋友之中，有一个美丽到这种程度。”<p>　　白素哼了一声，对于这种恭维，她显然不很欣赏：“不管是什么原因，如果你能提供他的资料，我欢迎，如果不能，我另外再去想办法。”<p>　　那身形高大的北欧人眨着眼，像是想不到像白素那样的东方女子，会有那么大的脾气，他耸耸肩：“我和白辽士是同事，知道他不少事，我自己介绍自己，我是欧文机械士。”<p>　　白素的态度温和了许多，和欧文握了手，他们一面向外走去，欧文就一面讲着白辽士的事。<p>　　白素从欧文口中得到的白辽士的资料，其实并不是很多，只知道白辽士单身，一个人住一幢相当舒适的小房子，平时很少和人来往，有时喜欢喝点酒，有许多女朋友，如此而已。<p>　　白素驾车回家，在归途中，心中仍是充满了疑惑，因为她不明白白辽士究竟想向她说明什么，也不知道发生在白辽士身上的怪事是怎么一回事。<p>　　等她到家之后，她才知道我已经启程去看马基机长，她立时赶来，与我相会。而当我和她见面时，我的行动已经受到限制，因为该死的祁士域，已经将马基机长自拘留所中“弄”了出来。<p>　　我们在酒店中见面，白素将她的经历详细说给我听，我也将会见马基的经过告诉她。<p>　　白素深深吸了一口气：“我一直在想白辽士这个人和发生在他身上的怪异现象，但是却一点结果也没有。他是一个什么样的人？化身人？”<p>　　我的思绪也极其混乱，但是早在听白素叙述她的经历到一半之际，我已经有了主意，所以白素这样一说，我立时说道：“我们在这里猜测他是怎样一个人，那没有用，反正他住在附近，我们去看他。”<p>　　白素望了我一下：“你现在的处境——”<p>　　我道：“不错，当地警方人员在监视我，但是我想这点行动自由，还是有的。”<p>　　白素来回走了几步：“我提议我们不必先打电话通知他——”<p>　　我道：“当然，那会给他有准备，如果他真有什么古怪的话。”<p>　　我说着，来到房门口，打开门，请两位监视我行动的便衣人员进来，告诉他们，我和白素，要去探访一个朋友。那两个便衣人员立即紧张起来，一个盯着我，另一个打电话，向他上司请示。<p>　　便衣人员讲了好一会，才走回来：“好，你可以去，不过别忘了你受监视。牵涉在一件案情重大的事件中。”<p>　　我摊了摊手，向酒店方面，洽定了一辆车子，和白素一起，离开酒店。当我驾着车，驶向白辽士的住所之际，那两个便衣人员，也驾车在跟踪监视。<p>　　白辽士的住址，从航空公司方面获得，在郊外，离酒店大约三十分钟车程。车子在出了市区之后，沿途的风景，极其美丽怡人，如果不是心中充满了疑惑，应该是极快乐的旅程。<p>　　在将到白辽士住所的时候，沿途全是一幢幢小房子，外观不相同，各有独特的风格，我放慢了驾驶的速度，寻找着号码。<p>　　不一会，车就在一幢纯白色的小房子前停下。那房子和其他的房子一样，前面有着整理得极整齐的草地，种着一族一族的花，十分幽静。<p>　　我将车停在路边，和白素互望了一眼。<p>　　这时，我和白素的心中都十分紧张，我们快见到白辽士了，在见到他之后，哑谜是不是可以解开呢？<p>　　我先下车，去按门铃，不多久，就听到一个嘹亮而愉快的声音：“来了。”<p>　　声音从屋子旁边传来的，我后退一步，向屋旁看去，看到一个相当大的温室，白辽士满面红光，穿着随便，正从温室中出来，手中还拿着整理土壤的小工具。<p>　　他一看到了我，旋地呆了一某，然后张开双手，一副竭诚欢迎的样子：“看，看！是谁来了？”他大踏步来到我身前，拍着我的背，忽然又向我笑了笑：“卫先生，你太太曾打过一个怪电话给我，她说——”<p>　　白辽士讲到这里，显出极其尴尬的神情来。我完全可以知道他的神情为什么如此古怪，因为他一见我，就提到白素打给他的“怪电话”，而当他讲到一半时，他已经看到白素下了车，向他走过来。<p>　　我拍了拍他的肩头：“我们有一件十分不可解的事，要和你商讨，希望不会打扰你。”<p>　　白辽士向白素打了一个招呼：“不要紧，我正在休假，是不是要参观一下我的温室。”<p>　　我目的是和他谈话，什么地方都一样。所以我点了点头。白辽士在前面带路，转过了屋角，我看到了他温室的全部。<p>　　当时，我怔了一怔，因为温室十分大，比他的屋子还要大，透过玻璃向内望去，里面一片绿色，甚至给人以一种郁郁苍苍的感觉。<p>　　一个这样有两百平方公尺大的温室，需要一个人全心全意的照料，白辽士是一个飞行员，在世界各地飞行，在家的时间也不会太多，我真不明白他如何照料那些植物。<p>　　我疑惑的神情相当显著，白辽士觉察到了，当他推开门，带着我们走进温室之际，他道：“这里有自动定时喷水设备，就算我离开三个月，植物也不会缺水。”<p>　　进了温室之后，我更加吃惊，和白素互望了一眼。在温室中，有着各种各样的植物，一眼看去，从最简单的孢子植物，到高级的乔木，几乎有好几百种之多。<p>　　白辽士进了温室之后，在一只大盆前，蹲下身来，用手中的小铲，弄松盆土，注入液体肥料，那盆中所种的，是一种叶子十分肥大，看来像是兰科植物的一种不知名植物，肥大的肉质叶上，还有着深黄色斑点。<p>　　白辽士一面工作着，一面道：“好了，请问两位有什么问题？”<p>　　我还没有开口，白素就道：“白辽士先生，假定这几天中，你没有离开过这里！”<p>　　白辽士显出了一副莫名其妙的神情来：“我不明白，我当然不是整天在温室中。”<p>　　白素道：“我的意思是，你没有离开过这个城市。”<p>　　白辽士道：“没离开过，为什么——”<p>　　白素立即又道：“可是我却见过你，你拦停了我的车子，有话要对我说，后来，你好像对我施些催眠术，令得我有一个短暂的时间，失去了知觉，撞了车，而你却不见了……”<p>　　白素本来还想再向下讲去，我则一直在注意着白辽士的神情。只见他的神情，越来越是古怪，不等白素讲完，他已忍不住叫了起来：“要不是我以前见过你，知道你的为人，现在……现在……”他讲到这里，顿了一顿，才无可奈何地道：“真对不起，我不知道如何对付一个……神经不正常的人。”<p>　　白素的神情严肃：“请你注意，我和你讲的，全是事实。如果那个人不是你，那么，一定有一个和你一模一样的人，也叫白辽士，而且，一生的经历，也和你一模一样。”<p>　　白辽士的神情无可奈何之极，摊开了手：“好了，有这样一个人，你想和我说什么？”<p>　　白素道：“你不知道有这样一个人存在？”<p>　　白辽士有忍无可忍之感，大声道：“我根本不相信有这样一个人存在。”<p>　　白素道：“可是，我可以肯定有这样一个人，难道你对之一点好奇心也没有？一个和自己一模一样的人，你应该感到好奇。”<p>　　白辽士笑了起来，向我作了一个“女人真是无可理喻”的怪表情：“我不是没有好奇，而是根本不相信有这种事。”<p>　　我见他们两人之间的谈话越来越僵，忙道：“她讲的一切，我相信，事实上，那个和你一样的人，不但她见过，还有一位叫黄堂的先生也见过。”<p>　　白辽士没好气地道：“我知道，她在长途电话里，向我提起过这件事。”<p>　　我道：“你难道完全不考虑一下有这个可能性？譬如说，你有你自己不知道的孪生兄弟？”<p>　　白辽士仰天打了一个“哈哈”，说道：“太像小说情节了，是不是？”<p>　　我说道：“可能有这样的事情的。”<p>　　白辽士摇头说：“不会在我身上发生。两位来，如果不再提到那个和我一样的人，那么，我可以好好招待你们，观赏一下我的家——”<p>　　他的话已说得十分明白，意思就是，我们如果再提及那个“和他一样的人”，他就没有兴趣和我们交谈下去。<p>　　我向白素使了一个眼色，示意她离去，白素盯着白辽士看了半晌，才道：“我还有一个问题。”<p>　　白辽士摊开了手，神情十分不耐烦，白素道：“请问你出生的地方是——”<p>　　这实在是一个十分普通的问题，任何人都可以回答得出来。同时，我也知道白素这样问的目的是什么。白素是想去查一查他的出生纪录，看看他是不是有一个孪生兄弟。<p>　　除非根本不相信白素和黄堂的经历，要不然，除了孪生兄弟之外，实在没有第二个更可以令人信服的解释。<p>　　谁知道白素的问题虽然普通，白辽士在一听之下，却立时神情大变，他的脸色，在一下子之间，变得极怪，怪到了我难以形容的地步。<p>　　我真的不知该如何形容才好。这时，他的神情，谁都看得出来，惊震和厌恶交集，同时也有着相当程度的恼怒。<p>　　一个人在这样的情形之下，脸色会变，由于副交感神经的作用，或者变得满脸通红，或者变得脸色煞白。除了血液涌上脸部毛细血管，或者血管收缩，令得脸部的毛细血管失血之外，不可能有第三种情形出现，充血就脸红，失血就脸白。<p>　　可是白辽士在这样的情形之下，他的脸色，却变成了一种异样的暗绿色。真的，一点也不假，那是一种极其异样的暗绿色。<p>　　那种暗绿色，绝非一种形容一个人“脸都绿了”那么简单，而是真正的暗绿色，绿得就像……就像是一大片树叶！<p>　　一看到这样的情形，我和白素两人，都有震呆之感，我们站得很近，不由自主，各自伸出手来，握在一起。而白辽士的震惊，只是极短的时间，前后不过一秒钟，或许更短。总之，他脸上的那股绿气，一闪即逝，脸色回复了正常。<p>　　然后，他神情也回复了正常：“对不起，我无法回答你这个问题。”<p>　　我们两人虽然震惊，但表面上掩饰得很好，我相信白辽士无法感到我们曾经吃惊过。白素道：“为什么？人人都知道自己是在什么地方出生的。”<p>　　白辽士竖起了一只手指：“只有一种人是例外，不知道自己在什么地方出生，也根本不知道自己的父母是谁。”<p>　　白素“啊”地一声，我也立时想到了白辽士所说的那一种是什么人，我们不禁都有一点歉意。<p>　　白辽士缓缓地道：“对，我是孤儿，从小就在孤儿院中长大。所以，我无法回答你这个问题。”<p>　　我和白素互望了一眼，齐声道：“对不起。”<p>　　同时，我心中想到了一点：他是孤儿，对自己的身世一无所知，那么，有一个孪生兄弟而他自己不知道的可能性更大。虽然，就算证明了他有一个孪生兄弟，问题还是很多，例如那个孪生兄弟的行动为什么这样怪异，等等。但总比不能证明好些。<p>　　我轻轻碰了一下白素，暗示她我们可以走了。我们之间的会面，到现在为止，已经出现了轻微不愉快，再发展下去，可能变成严重的不愉快。<p>　　白素也明白这一点：“对不起，只当是我胡言乱语好了。”<p>　　白辽士没说什么，只是专心在整理那盆植物，显然没有送我们出去的意思。我们只好自己离开，绕过了屋角，走出了前面的园子。<p>　　那两个便衣人员也已下了车，就在不远处监视着我们，我们走向自己的车子，就在这时，有一个少妇，推着一辆婴儿车，走了过来，打量着我们。白素伸手去逗着车中的婴儿，那少妇指着白辽士的屋子：“你们是来探访白辽士先生？”<p>　　白素道：“是。”<p>　　那少妇道：“有东方朋友，真好。也只有白辽士先生那样神秘的人物，才会有东方朋友。”<p>　　我心中一动：“神秘？白辽士先生有什么神秘？”<p>　　那少妇又回头，向屋子连看了几眼，神情犹豫：“我不知道，或许，我……不该说，我是他的邻居，他在家的时间并不多……”<p>　　那少妇又道：“当他在家的时候，他几乎二十四小时在温室中，和那些植物作伴。”<p>　　我感到十分失望，本来，我还以为白辽士真的有什么神秘的事迹落在那少妇的眼中，如果说他只是长时间在温室之中，那有什么神秘可言？<p>　　那少妇显然十分喜欢和陌生人交谈，她又望了屋子一眼，才道：“有一次，我从温室的后面走过去，想看看他在干什么——”<p>　　她讲到这里，现出一副大惊小怪、神秘兮兮的神情来，等我猜测。<p>　　我实在不想去多猜，只是作了一个“请说”的手势。<p>　　那少妇压低了声音：“他站着，一动也不动，像是僵了一样，一动也不动。”<p>　　我已经不礼貌地半转过身去，不准备再听那少妇的谈话。那少妇却没有觉察这一点，继续说道：“他站在那里一动不动，简直像一株树。”<p>　　我向那少妇作了一个礼貌的微笑，转身去拉开车门，让白素上车，白素也没有兴趣再听下去，但她还是向那少妇点了点头，表示告别。<p>　　这时候，那少妇忽然像是想起了什么似地，“啊”地一声：“对了，我一直想不起为什么看到他站着不动的时候会觉得他像一株树，对了，给我这种强烈的感觉，是因为他的颜色，和树一样。”<p>　　我和白素一听得那少妇这样说，都不禁一惊。<p>　　我忙道：“对不起，颜色像树一样，是什么意思？”<p>　　那少妇做着手势，指着路边的一棵树：“就是这样子。”<p>　　白素道：“你的意思是，他穿着树干颜色的衣服？”<p>　　那少妇道：“不是，不是，我很难形容，总之，他的颜色，简直就像是一株树。”<p>　　她不断重复着同样的话，在“他的颜色简直像一株树”这样的形容中，我和白素，实在都无法想出具体的实际情形来。<p>　　我只好敷衍着：“那真是有趣得很。”<p>　　那少妇摇着头：“有趣？我倒不觉得。”她一面摇着头，一面推着婴儿车，走了开去，在经过白辽士的住所之际，急技加快脚步，像是十分害怕。<p>　　白素和我上了车，我思绪十分紊乱，双手放在驾驶盘上，并不发动车子：“一个人的颜色像是树一样，那是什么意思？”<p>　　白素道：“我不知道——”她略停了一停，说道：“可是刚才，当我问及到他出生地方时，你可曾注意到他的脸色，变得那么怪，像是——”<p>　　我立时接上去：“像一片树叶。”<p>　　白素转头向我望来，示意我发动车子。我发动了车子，向前驶去，那两个便衣人员，立时也上了车，跟在我们的后面。<p>　　白素等车子向前驶出之后，才道：“说一个人的脸色像一片树叶，如果不是身历其境，亲眼看到，也不能理解！”<p>　　我点了点头，表示同意。<p>　　白素道：“同样的，我们没有看到白辽士站着不动的情形，说他像一株树，我们也不能理解。”<p>　　我“哈”地一声，叫了起来：“我们可以学那少妇一样，在温室外面窥视，看看白辽士站着不动的时候，究竟是怎样像一棵树。”<p>　　白素想了一想：“这没有意义，无法知道他什么时候站着不动，不知道要等多久。”<p>　　我道：“反正我们没有事，可以等。”<p>　　白素瞪了我一眼：“怎么没有事，可以去找祁士域，找马基。”<p>　　我闷哼一声：“全国的警察都在找他们。”<p>　　白素皱着眉：“马基一定隐瞒着什么，航机出事，一定有原因，一定有。”<p>　　我没有再说什么，也知道航机失事一定有原因，但是马基不肯说，有什么办法？或许这时再见到马基，他肯说，但是上哪儿找他去？<p>　　我一直驾着车，回到了酒店，进入房间后不到五分钟，就有人来叫门，进来的是一位高级警官，一进门就道：“你们探访白辽士，为了什么？”<p>　　我道：“只是普通的探访。”<p>　　那警官有他天生的职业怀疑，“哼”地一声：“白辽士和马基是同事，马基逃出拘留所，白辽士是不是有参与其事？”<p>　　我苦笑了一下：“看来我在这里，如果和一个陌生人交谈几句，你们也会怀疑那陌生人是罪犯了。”<p>　　警官被我抢白了几句之后，脸色变得很难看：“我们一定会把马基抓回来的。”<p>　　我道：“我希望如此，事实上我还想问他很多问题，希望立刻见到他。”<p>　　警官狠狠瞪了我一眼，走了出去。我把门关上，看到白素皱着眉，看来正在思索。<p>　　我不去打扰她，在她对面坐了下来。过了好一会，白素突然道：“黄堂说，那辆将他撞倒的车子中，一共有四个人。”<p>　　我不知道她这样说是什么意思，只好望着她。<p>　　白素像是想到了什么似地：“如果四个人中的一个是白辽士，其余三个，会是什么人？”<p>　　我道：“可能是任何人。”<p>　　白素说道：“不。这另外三个人，也穿着航空公司飞行人员的制服。”<p>　　我笑道：“那就可能是任何飞行人员。”<p>　　白素道：“如果假设另外三人是连能、文斯和达宝，是不是接近事实？”<p>　　我摇着头说道：“一个人有‘化身’，已经够怪了，要是四个人全都有‘化身’，我看我们会变疯子！”<p>　　我只不过是随口这样一说，白素却陡地跳了起来。她平时决非这样不够镇定，我知道她一定在突然之间，想到一个关键问题了。<p>　　她跳起来之后道：“当航机发生问题之际，驾驶舱中，只有他们四个人和马基在一起，而马基见你的时候，告诉你他什么也不知道，甚至没有作过紧急迫降的要求！如果这四个人串通了，说马基动作有异，神态不正常，马基无论如何无法为自己辩白。”<p>　　我一听得白素那样讲，不禁“啊”地一声。的确，我以前没有想到这一点。<p>　　虽然，那只是白素的假设，可是也只有“四个人串谋起来诬陷马基”这样的假设，才能解释我和马基会面时马基那种怪异的态度。<p>　　马基一再问“他们怎么说”，又说他“什么也不知道”，也不承认他看到了什么怪东西，更进一步说他什么也没有做过。<p>　　然而，白辽士等四人联手陷害马基，有什么目的呢？目的是令航机出事，那么他们自己也在机上，一样有极大的危险。<p>　　白素又问道：“你说有没有这个可能？”<p>　　我吸了一口气：“有可能，但他们目的是什么？”<p>　　白素皱眉，她当然答不出来：“我们还要去查，不单注意白辽士，还要注意连能、文斯和达宝。”<p>　　我闷哼一声：“他们没像白辽士一样休假，他们在飞行。”<p>　　白素道：“可以找他们的资料，我相信不是难事，可以找得到他们生平的资料。”<p>　　反正事情一点进展的头绪都没有，我无可无不可地点了点头，表示同意。<p>　　第二天白素一早就离开了酒店，到下午才回来，一进来，我就看到她脸上有一股掩不住的兴奋，不等我开口，她就道：“你猜我找到了什么？”<p>　　我道：“他们四个人，全是累犯？”<p>　　白素瞪了我一眼，道：“不，他们四个人，全在孤儿院中长大。”<p>　　我呆了一某，白素的这一项发现，实在根本不能算是什么发现。但是，事情却十分怪异，或者说，太凑巧了！四个人全是在孤儿院长大的。<p>　　我道：“文斯、连能、达宝和白辽士？”<p>　　白素点着头：“是不是，太奇怪了？”<p>　　我想了一想：“他们大约是在第二次世界大战结束前后出生，那时候，世界各地，都充满了孤儿，我看只是巧合。”<p>　　白素挥着手：“或许是巧合，也或许，是由于别的原因。”<p>　　我摊了一摊手：“什么原因？”<p>　　白素急促地来回走着：“我不知道是什么原因，可是，你应该记得，当我们问到出生地方时，白辽士的脸色，变得如此难看。”<p>　　我苦笑了一下，道：“他的反应的确怪异。那是孤儿的一种心理，没有一个孤儿愿意人家提起他出生经过。”<p>　　白素“嗯”地一声：“也许。可是，如果一个人，怕人家追究他的来历，最好的办法，就是说自己在孤儿院长大。”<p>　　我忙道：“你怎么啦？那不是他们自称，而是你查到的，他们四个人，都在孤儿院长大。”<p>　　白素盯着我：“你还不明白我的意思，我是说，如果有人，不想他们的来历被人知道，那么最好的办法，就是将他们送到孤儿院去！”<p>　　我大惑不解：“我不明白你这样说是什么意思。”<p>　　白素道：“他们四个人，在四家不同的孤儿院长大，那四家孤儿院，全在北欧。他们在孤儿院门口的弃婴箱中被发现的时候，大约五个月大。”<p>　　我仍然不明白白素想表达什么，所以只好怔怔地望着她不出声。<p>　　白素道：“我的意思是，他们四个人，被人有意放到孤儿院去。目的就是在他们长大之后，没有人可以知道他们的来历。”<p>　　我不禁失笑：“好，就算是这样，那么，目的是什么？”<p>　　白素皱着眉：“这是我最想不通的一点，目的是什么呢？”<p>　　我提高了声音：“不必去想了，根本，没有目的，四个航空飞行人员，全在孤儿院长大，那只不过是一种巧合。”我在这样讲了之后，又加了一句：“你不相信巧合？”<p>　　白素闷哼一声：“我当然相信巧合，可是不相信这种程度的巧合。”<p>　　我不想再和白素争论下去：“你还查到了一些什么呢？”<p>　　白素道：“我找到了文斯的地址，顺便弯过去，到他的住所看了看——”<p>　　我不等白素讲完，就吓了一跳：“你偷进了他的住所？唉！有便衣人员在跟踪你！”<p>　　白素笑道：“我当然知道有人跟踪我，也不会笨到偷进人家住所去，我只是绕着他的住所打了一个转。”说到这里，白素的神情，变得十分怪异：“你猜我看到了什么？”<p>　　我不去费神多猜：“说吧。”<p>　　白素吸了一口气：“在他的住屋后面有一间极大的温室，几乎和白辽士屋后的一样大，里面种满了各种各样的植物。”<p>　　我“啊”地一声。又是一间温室，种满了各种植物的大温室。<p>　　北欧一带的人，由于处身在寒冷之中的时间长，不错，他们是很喜欢在温室中培植植物。但是像白辽士那样大的温室，已经超过了“业余嗜好”，应该是植物学家或是园艺家的事。<p>　　如今，文斯的住所旁，也有那么大的一个温室。<p>　　我扬着手，问道：“达宝和连能呢？”<p>　　白素道：“他们住得比较远，我没有去，赶回来先向你说我的发现。”<p>　　我的思绪乱成了一片。温室——孤儿院——飞行员，这三者之间，根本一点联系也没有，如果达宝和连能的住所也有温室，那代表了什么？<p>　　我一面想，一面已来到了房门口：“走，到他们两人的住所去看看。”<p>　　白素立时表示同意，我们一起走出去，在走廊一端的便衣人员，一看到我们，立时迎上前来：“又出去？到哪里去？”<p>　　我叹了一声：“实实在在，我绝不知道马基是怎么逃走的，也不知道他在哪里，你们要跟踪我，那是白费气力的事。”<p>　　一个便衣人员道：“你到哪里去？”<p>　　我见他们劝也劝不听，只要道：“这里空气不好，我去兜风，希望你们跟着来。”<p>　　两个便衣人员将信将疑，我和白素进了升降机，他们也老实不客气地挤了进来。我索性在酒店门口等他们，然后再上车。<p>　　达宝和连能的住所比较远，当我们按址来到之际，心便陡地向下一沉。那时，正是夕阳西下时分，达宝的住所后面，有一间老大的温室。夕阳的光芒，照在玻璃上，反射出一片金黄。<p>　　我们在达宝住所的屋后，停下了车，怔怔地望着那间温室，出不了声。<p>　　过了好半晌，白素道：“第三间温室。”<p>　　我道：“我可以肯定，连能一定也是植物培育的业余爱好者。”<p>　　白素道：“虽然可以肯定，但我们还是要去看一看。”<p>　　我道：“那当然。”<p>　　白素发动了车子，向前驶去，我们之间，在维持了一段时间的沉默之后，白素突然问我：“卫，为什么？”<p>　　她问得很简单，但是我当然知道她问的是什么。我脑中也是一片混乱，所以我道：“为什么？或许他们都十分喜欢植物。”<p>　　白素道：“可是他们的工作，和植物培养，一点关系也没有！”<p>　　我只好道：“嗜好并不一定和工作有关。”<p>　　白素道：“我不信，一定有原因，一定有原因！”<p>　　我苦笑着，回头望了一眼，看到那两个便衣人员的车子，还跟在后面，我道：“你看，这两个探员，他们的心中，一定也在问为什么，他们可能作种种设想，千奇百怪，但实际情形却十分简单。我们现在的情形，大致相同，答案可能是极普通的。”<p>　　白素固执地道：“也可能极不普通。”<p>　　我没有异议。事情发展到如今，全是不可思议的怪异，但是却又说不出所以然来。谜底如果揭晓，可能是叫人哑然失笑的普通，当然也有可能是令人张口结舌的不普通。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_08'>第五十四卷 第二种人 第六章 无声而又恐怖绝顶</b><p>");

document.write ('　　连能的住所更远，车子转进了一条静僻的小路之后，又接连转了几个弯。天色已迅速地黑下来。白素照着地图指示驾车，车速很慢。跟在后面的便衣人员，可能觉得不耐烦了，越过了我们，作手势要我们停车。<p>　　当白素停下车时，两个便衣人员已经下车，走了过来，俯下身：“你们才到过达宝的住所，现在又要到连能的住所去？”<p>　　我扬眉道：“你们的调查工作，倒做得不错。”<p>　　一个探员道：“我们是才和总部用无线电话联络了才知道。总部叫我们问，你这样来来去去，目的究竟是为了什么？希望你合作。”<p>　　我举起了右手，作了一个“罚誓”的手势：“我所说的全是真话，我要到连能的住所去看看，他住所后面，是不是也有一个大温室。”<p>　　两个探员互望了一眼，神情陡然紧张了起来：“马基逃走之后，躲在温室中？”<p>　　我摇头道：“我不知道，真的，我只想看看温室。”<p>　　两个探员现出大惑不解的神情。老实说，不单是他们大惑不解，我自己也不明白其中的关键究竟是什么。两个探员回到了他们自己的车子。白素叹了一口气，我道：“原谅他们，祁士域请来的人，做得十分干净利落，我是他们唯一的线索了。”<p>　　白素道：“马基逃走之后，竟然不和你联络，好像不很合理。”<p>　　我道：“他们一定会和我联络，我想，或许在等警方对我的监视不再那么严密，才来联络！”<p>　　白素又侧头想了一会，驾车继续向前去，那一带，荒僻得几乎没有什么屋子，经过了一个加油站，又转进了一条小路，前面，影影绰绰，可以看到一幢屋子。我们之所以可以看到那幢屋子，是因为屋子后面，有着一大口光亮。<p>　　那团光亮，乍一看十分怪异，但当车子迅速驶近之际，却一点也不觉得奇怪，光亮从一间相当大的玻璃屋子中传出来。<p>　　一间相当大的玻璃屋子。<p>　　又一间温室！<p>　　我和白素，早已肯定连能会有一间温室，如今又亲眼看到了，仍给我们极大的震惊。<p>　　白素陡然踏下了停车掣，车子在路面上滑过，发出“吱吱”声，后面跟着的车子，几乎撞了上来。<p>　　我和白素互望一眼，神情骇异，我道：“有灯光。连能在家。”<p>　　白素摇头：“不在家，在温室。”<p>　　温室前的屋子，每个窗口都黑沉沉，没有灯光，但是温室中的光芒，却相当强烈。<p>　　我道：“我们既然来了，可以去看看他。”<p>　　白素将车子停在离温室约有十公尺的路边，在路边和温室之间，隔着一排灌木。车子停下，我和白素下了车，那两个便衣人员也立时奔了过来。<p>　　我等他们来到了近前，才道：“两位，请你们就在这里等，好不好？”<p>　　两人立时道：“为什么？”<p>　　我耐着性子：“我也不知道为什么。但如果你们不肯，我可以很容易令你们在这里昏迷半小时或一小时，相信不？”<p>　　两人一听，神情立时变得极紧张，各自伸手去拔枪，可是一拔之下，两人的脸色，就像是发了霉的芝士一样难看，我忍住了笑：“两位的佩枪不见了？啧啧，对警务人员来说，这是不良之极的纪录。”<p>　　白素接着说：“是啊，不过，如果他们肯回到车上去，远远执行他们的监视任务，那么，这种不良纪录就不会存在。”<p>　　那两人奉命跟踪我，自然已经知道我是什么样的人物，他们又惊又怒，但是又不敢发作。我再道：“我太太的话，最靠得住。”<p>　　他们两人的佩枪，早已被我和白素，在他们和我们接近之际弄走。在这样的情形下，他们两人只好垂头丧气，回到车上去。<p>　　这时，我也不知道接近温室会有什么事发生，但是一切全是那样怪异，我绝不希望有两个贴身的监视者。<p>　　他们回到车子，我和白素跨过了矮树丛，走向温室。矮树丛和温室，相距不过七八公尺，几步就走到了。当我们伸手可以碰到温室之际，停了下来。<p>　　整间温室，连顶，全是一块一块大玻璃拼成的，每一块大玻璃，约莫是一公尺见方，靠不锈钢的架子拼凑起来，看来很坚固。<p>　　这样一间巨大的温室，建造费用绝不便宜。连能在航机上的职位是侍应长，如果他用他的薪水，来建造这温室，他一定要省吃俭用很多年才行。<p>　　这时，我在温室的后面，那一长排玻璃墙上，并没有门，只有在近屋顶处，有一列透气窗，便利空气流通。植物和动物一样，需要呼吸空气。<p>　　我们透过玻璃，向内看去，里面有不少矮矮的架子，架子上全是各种各样的盆、槽，种满了形形式式的植物。灯光来自顶上的三盏水银灯，照得整个温室，十分明亮。我们的视线，迅速地扫过整个温室。<p>　　白素压低了声音：“没有人。”<p>　　我也不由自主压低了声音：“不会没有人，灯亮着。”<p>　　我们两人，都不由自主压低了声音，连我们自己也不知道为了什么。只是觉得当时有一股无形的压力，令得我们自然而然要那么做。<p>　　压力来自什么方面呢？荒郊，灯火通明的温室，第四间温室，温室中没有人，植物生长得那么茂密，再加上心中早已存在的种种疑团，这一切，交织得诡异莫名，令我们的心头，感到重压。<p>　　我在这样说的时候，又看了温室中的情形一遍，还是看不到有人。我说道：“绕到正面去，进去看看。”<p>　　白素表示同意，我们贴着温室的玻璃墙，向前走去，走出了十几步，就转过了墙角。温室长方形，转过墙角之后，不几步，又转了一转。<p>　　温室建造在房子的后面，那时，我们已来到了温室的正面，那也就是说，我们来到了温室和屋子之间。<p>　　温室离屋子，约有七八公尺。一到了温室的正面，我们就看到了温室的门，向着屋子的后面，正紧闭着。我们很快来到门前。<p>　　到了门前，我向白素作了一个手势，示意她先停一停再说，因为温室中如果有人的话，我们就这样闯进去，未免太鲁莽。<p>　　我们停在门口，门也是玻璃的，从门外看进去，可以看到在温室背面望进来时几个望不到的角度。我迅速地看了一下，温室之中，除了植物之外，并没有人，我再回头向屋子看了一下，低声道：“连能可能在屋子里。”<p>　　白素道：“他如果在屋中，温室灯火通明，我们一进去，他可以看得到。”<p>　　我苦笑了起来，道：“我到现在还不明白，我们为了什么要进温室去？温室就是温室，一点也没有特别，我们进去为了什么？”<p>　　白素也道：“我也不知道。但是，四个在孤儿院长大的人，和一件怪异不可解的航机失事案有关，又不约而同，各自拥有一间大温室，就算不知道为了什么，我也要进去看看。”<p>　　我同意了白素的说法，的确，就算不知道为了什么，也要进去看看。<p>　　我伸手去推门，门关着，我想找到锁孔，就很容易可以将门打开来，可是当我低头一看间，我陡地一呆。在我身边的白素，也发出了一下低呼声。<p>　　门上其实一点也没有什么怪异的东西，只不过我们发现，门是由里面拴上的。<p>　　门由里面拴上，那就表示有人在温室中。<p>　　可是我们已绕着温室走了大半转，一直在注意温室里面的情形，并没有看到人。<p>　　当然，温室中有那么多架子，那么多植物，一个人要躲起来不让我们发觉，也十分容易。但夜深三更，有什么人会有那么好的兴致躲在一间温室之中？<p>　　我和白素互望了一眼，我贴近玻璃门，向近锁部分看去，一点也不错，有栓拴住了门，使门无法打开。也就在这时，我听到白素发出了一下如同呻吟一般的声音。<p>　　那是人在极度吃惊的情形下发出的声音，我忙转过头看去，在灯光之下，白素的神色十分苍白，她甚至不能讲话，只是伸手向前指了一下。<p>　　我立时循她所指看去，一刹那间，我实在看不出她指着的是什么，因为在温室中，只有各种各样的植物、树木。<p>　　但随即，我却看到她指的是什么了。<p>　　那情形，就像是有一种“画谜”，将要找的东西，隐藏在一幅画中，要你找出来，当没有发现要找的东西之际，真不容易发现，但只要一找到，就可以一下就看出那东西隐藏在背景之中。<p>　　我一下子没有看到什么，但由于白素坚决地指着那个方向，所以我盯着看。<p>　　我立即看到白素指着的是什么了。白素指着的，要我看的，是一个人。<p>　　毫无疑问，那是一个人，可是这个人站着，一动也不动，而且，他的姿势十分怪，他的身子微微向侧弯着，一手直垂着，紧贴着身边，一手斜向上伸着。脸也向上，对着一盏水银灯。<p>　　不但是他的姿势怪，他的脸色也怪，是一种绿色，真的是绿色，甚至，连他的手，看来也是绿色。他的身子一动不动，像是一段树干，而他的手、脸，看来简直像是两片树叶。<p>　　这样的一个人，处在全是植物的温室之中，要不是仔细看，实在看不出来。<p>　　我一看到了这个人，视线便无法自那个人的身上离开。眼前的情景，不算是特别惊人，但是怪异莫名，令人几乎连气也喘不过来。<p>　　我思绪一片混乱之中，首先想到的，是白辽士住所外遇到的那个少妇的话。那少妇的话，听来没有什么意义。她曾说：“……站着一动不动，他的颜色，看来像是一株树。”<p>　　直到这时，我才知道什么是“颜色看来像一株树”！这时，那人穿的衣服并不是树干那样的颜色，可是和姿势、脸色一配合，就显得这个人的颜色，就像一株树。<p>　　我不知自己盯着那个人看了多久，那个人动都不动，我也一动都不动。等到我自震惊中醒过来，慢慢转头，向白素望去时，白素看情形，也才从震惊中回复过来，她声音听来异样：“天，看到没有，这人……这人……是连能。”<p>　　在我才看到有一个人之际，我只能辨出那是一个人而已。由于这个人的样子，看来简直像是一株树，怪异莫名，所以找根本认不出那是什么人。这时，经白素一提，我才看清楚，不错，那人正是连能。<p>　　白素又道：“天，他站在那里干什么？他的脸色……为什么那么难看？”<p>　　我心中一片混乱，实在不知道怎么回答才好。事实上，白素的问题，也正是我心中的问题。我干笑了一声，清了清喉咙：“看样子，他像是在进行日光浴！”<p>　　（当时我这样讲，纯綷\是说笑话。白素也当然认为是一个笑话。）<p>　　（谁知道事情发展到后来，我随便讲的这句话，竟然不是笑话！）<p>　　白素吸了一口气，伸手在玻璃上敲了起来，发出拍拍的声响，我不知道白素为什么要那样做。白素事后的解释是，她看到连能一动不动，看来不正常，想藉敲打玻璃的声音来惊醒他。<p>　　白素敲打着玻璃，我也跟着敲了起来，发出的声音相当大。我们敲打得很用力。用来建造温室的玻璃一定很厚，不然，早就给我们敲碎了。<p>　　我估计至少有三分钟以上的时间，我和白素两人，除了像傻瓜一样地敲打玻璃之外，什么都不能想，也不能做，因为眼前的一切太怪异了。一个人，在植物丛中，一动不动，看起来他就像植物。<p>　　我和白素两人，一面敲打着玻璃，一面直勾勾地望着连能。如果不是连能忽然动了起来的话，我们自己也无法知道何时停手。<p>　　连能的动作是突如其来的，看来，也不像是被我们的敲打声惊醒的，他的动作，一开始的时候相当慢，斜伸向上的手，慢慢向下垂来。<p>　　一看到他开始动作，我们也停了下来，看着他。在接下来的一分钟，简直就像是在看一出无声但是又恐怖到了绝顶的电影。<p>　　连能的手慢慢向下垂。下垂的动作不是柔顺的，而是生硬的，向下垂一寸，停一停，又一寸，一直到手臂完全垂直为止。<p>　　就在那时候，他脸上、手上的颜色也开始起变化，绿色渐渐消退，回复正常的肤色，等到他的肤色完全回复到了北欧人的那种白皙之际，他的眼皮，开始颤动起来。<p>　　由于他就站在一盏水银灯下面，灯光直射着他（所以我刚才才会说他是在进行“日光浴”），所以他身上每一个细微的动作，都可以看得很清楚。<p>　　一看到他眼皮颤动，我立时轻轻碰了一下白素，因为他下一个动作，一定是睁开眼来。我在向白素询问：是不是应该躲起来。<p>　　白素立时身子向旁一倒，我和她迅速无比地闪身开去，到了一处阴暗的所在，使连能睁开眼来之后，看不到我们，而我们仍然可以看得到他。<p>　　我们躲起来的原因很简单，因为连能的行动十分怪异，不管他这样做，目的是什么，当一个人的行动如此怪异，最好别让他知道怪异的行动已被人发现。<p>　　而且，躲起来，我们还可以继续不为他所知，看看他是不是还有更怪异的行动。<p>　　我们才躲起来，就看到连能在深呼吸着，然后，睁开了眼睛。<p>　　这时候，连能已经不再像一株树。他挥了挥手，又伸了伸腿。看他的动作，像是大梦初醒。<p>　　然后，他向前走来，在经过一些栽种着的植物之际，有时伸手抚摸着叶子，有时伸手在枝干上轻拍两下。他一直来到门旁，伸手在门旁的掣钮上按了两下，温室中的水银灯熄灭了。<p>　　然后，温室的门打开，他走了出来。<p>　　我和白素小心地留意着他的每一个行动，这时，他的行动却一点也没有怪异之处。<p>　　出了温室之后，他迳自向屋子的后门走去。我正在考虑，连能进了屋子之后我怎么办，那两个该死的便衣人员，忽然用力按起汽车喇叭来。<p>　　本来，我已经有了主意，他的行动既然看来这样古怪，可能有着秘密，那么，在他进屋子之后，我们可以再设法跟踪进去，看个究竟。<p>　　整件事情，发展到如今为止，还在一团迷雾之中，而几个与事件有关的人，行动越来越神秘，神秘到了有的人可以在相距万里的两个地方同时出现。在这样的情形下，仔细研究一下他们的行动，实在十分必要。<p>　　可是，那两下喇叭声一响，连能的身子陡地一震。这时候，他已经伸手要去推后门了，他在一震之后，转过身来。那两个便衣人员，真是该死之至，不但按喇叭，而且其中一个，还大声叫道：“卫斯理，我们的忍受有限度，你该回来了。”<p>　　连能在才转过身来时，还不过神情十分疑惑，等到那便衣人员这样一叫，他立时极其警觉地四面看看，同时后退了一步，吸了一口气，叫道：“卫斯理，你在哪里？你躲在哪里？”<p>　　这时候，如果那嚷叫的便衣人员就在我面前的话，我一定毫不犹豫，会重重给他一拳。本来我好好地可以在暗中观察连能的行动，给他一叫，我的处境，可以说是尴尬到了极点。<p>　　白素在我的身边，轻轻碰了我一下，提高声音：“我们快来了。”她一面说，一面向外走了出去。我们躲藏在温室的转角处，一向前走去，就和连能正面相对，连能看到了我们，神情紧张之极。在后门的门上，有一盏门灯。那盏门灯正亮着，而连能又是背贴着门站着的，灯光恰好映在他的脸上。<p>　　他的脸色一下子变得像白辽士听我们问他出生地点一样是一种异样的暗绿色，看起来，他的脸就像是一片叶子。<p>　　白素迳自向他走去，一面走，一面在身后向我做手势，示意我也向前是来，我想了一想，一时之间，也猜不透白素是什么用意，但白素既然这样示意，我也只好跟着她向前走去。<p>　　我一面向前走，一面留意连能的神情。连能的神情，紧张到极，双手张开又捏拢，看来，他像是完全不知该如何才好。一直等到白素到了他的面前相当接近之处，他的神情才比较镇定了一些，可是他一开口，坚音还是有点颤抖，不知道他是因为愤怒激动还是恐惧，他道：“想不到我们这里，也会有偷窥客！”<p>　　我在那时，也全然不知道连能的情绪何以会如此激动、愤怒。<p>　　照说，我们的行动，并不构成对他的任何危害。而他所用的字眼“偷窥”，也似乎太严重了些。<p>　　如今我只是详细形容他的反应。至于他何以会有这样的反应，在事态发展到了最后阶段，我才恍然大悟。<p>　　我当时听得他称呼我们为“偷窥者”，心中十分生气，可是白素又打了一个手势，令我不要开口，她扬了扬眉：“偷窥？连能先生，我真不明自你这样说，是什么意思。”<p>　　连能“哼”地一声：“一般来说，偷偷摸摸，躲在阴暗处，观察他人的行动，就叫偷窥。”<p>　　白素笑道：“我们想来拜访你，刚好看到你在温室之中——”<p>　　白素才讲到这里，连能的神情，又变得极紧张，他甚至是失声叫出来的：“你……你们看到我在温室干什么？”<p>　　我心中疑惑之极，连能在温室中，根本没有干什么，只不过是站着不动。既然他什么也没有做，又何必那么紧张？<p>　　白素的心中。一定，和我同样感到疑惑，所以她略停了一停：“你在干什么？看起来，你像是在进行日光浴？”<p>　　连能的神态，迅速由慌张之中镇定下来，但是他仍然无法掩饰他心头的紧张，他连声道：“是的，日光浴，我在……日光浴！”<p>　　这时，那两个便衣人员，也走了过来，都以十分不耐烦的神情望着我。他们的佩枪被我偷了来，所以一副敢怒不敢言的神情。<p>　　一看到他们走近来，我就狠狠地压低声音，对他们道：“你们两个人，如果不想革职的话，就乖乖回车子里去等着。”<p>　　其中一个还想抗议，但看来另一个长相比较蠢的，反倒聪明些，拉了拉他的同伴，低声讲了一句，向我道：“别耽搁太久了。”<p>　　我闷哼了一声，不再理他们，那两个便衣人员后退着，走了开去。<p>　　当我和他们发生争执之际，白素正在向连能解释这两个人的身份：“他们是警务人员，因为马基先生自拘留所中逃了出来，而卫斯理又恰好是最后曾和他见过面、详谈的人！”<p>　　连能一听得白素这样说，转过头，向我望来：“马基，他……说了些什么？”<p>　　我本来已经想脱口而出，说马基对我，根本什么也没有说，可是转念之间，想起了马基的话，又想到连能的言语、神态，都有一种说不出来的神秘，所以我将话忍了下去，只是发出了两下高深莫侧的干笑声，让他去猜，马基究竟告诉了我一些什么。<p>　　连能现出了十分疑惑的神情。只不过他也没有说什么，只是闷哼了一声：“你们来见我，是……为了什么？”<p>　　白素向门口指了一指：“我们是不是可以进去详细说？”<p>　　连能吸了一口气，又犹豫了一下：“好的，请进来。”<p>　　他说着，作了一个“请”的手势，先转身推门走了进去。白素向我靠近了一步，用我家乡的方言，又快又低声地道：“太古怪了，我看这几个人一定有什么不可告人的秘密，你别太心急，我来应付。”<p>　　我点了点头，说话之间，我们已经走进了连龙的屋子，穿过了一个走道，到了客厅。连能客客气气地请我们坐下，又为我们冲了咖啡，他自己也坐了下来。连能的屋子，布置得舒适而简单，看来和白辽士的住所，大同小异。<p>　　等到坐定之后，连能才道：“两位——”<p>　　白素呷着咖啡：“我们才和白辽士先生见过。”<p>　　连能“哦”地一声，并没有表示什么。白素又看来轻描淡写地道：“原来飞行人员的共通嗜好，是在温室之中，培育植物？”<p>　　连能一点也没有特别的表示。<p>　　我知道白素为什么一下子就提出了这一点。因为到目前为止，飞机失事的过程，只有五个人知道。这五个人中，除了马基机长，其余四个人，就是连能、白辽士、文斯和达宝。<p>　　这四个人，有着什么秘密，还一无所知，但是，他们有两个共通点，却十分耐人寻味。其一，他们四个人，都喜欢在温室中培育植物，其二，他们全是孤儿。<p>　　从这两个共通点来突破，有可能知道他们究竟有什么秘密。白素单刀直入，十分有道理。<p>　　可是连能的反应，没有什么特别，他只是“哦”地一声：“很多人喜欢在温室中养植物，也不单是飞行人员。”<p>　　白素变换了一下坐的姿势：“我们想知道——你知道我们曾参加过飞机失事的调查工作，为什么马基机长在出事之后，一句话也不说？”<p>　　连能作了一个无可奈何的手势：“他不说，旁人也没有办法。”<p>　　白素用银匙在咖啡杯的边上，轻轻地敲着，发出“叮叮”的声响。看来她的神态十分优闲，但是她的话，却越来越咄咄逼人。<p>　　她道：“连能先生，请你想一想，飞机失事时，驾驶舱里，是不是只有你们五个人在？”<p>　　连能道：“你为什么要这样问？当然只有我们五个人。”<p>　　白素笑了一下：“这就相当耐人寻味，连能先生。只有你们五个人，马基机长什么也不肯说，那等于说，如今所知的飞机失事经过，全是一面之词。”<p>　　连龙的面色陡地一沉：“我不明白你在说些什么，如果当时驾驶舱中只有两个人，马基机长不开口，另一个人说了经过，那才是一面之词，可是事实上，不是两个人，是五个人。”<p>　　他在说到“五个人”之际，特别强调，加重了语气。我想开口，可是白素立时伸手，按在我的膝头之上，不让我出声。<p>　　她的语气，仍然是那么优闲，可是她的语锋，却越来越是凌厉：“你们四个人，在我看来，好像有某种默契。”<p>　　连能神情恼怒：“女士，你这种说法，构成诽谤，你指我们串通了来作假证供？”<p>　　白素伸了伸身子：“没有那么严重，可是有一件事，我却无法从任何角度作出任何解释。”<p>　　她说着，盯着连能，连能在她的目光逼视之下，倒也并没有什么不安的表示，只是维持着一种相当冷静的愤怒。<p>　　他甚至不问白素，究竟是什么事地无法作出解释。白素这样说了，自然是希望对方发问的，连能不问，她的神情多少有点尴尬。她随即身子向前一俯，凑近连能，压低了声音：“我不明白的是，你们四人有什么可能忽然离开了机场，驾车离去，而且还撞倒了一个人！”<p>　　白素的话，说得直接，我立时去注意连能的反应。只见连能的身子，陡然一挺，双手紧紧抓住了沙发的扶手，指节骨突出。可知他感到极度的震动。<p>　　白素不等他缓过气来，立时又道：“我只知道白辽士先生有一种‘化身’的本领，现在看来，原来你们四个人，全有这样的本领。”<p>　　连能想尽快地回复镇定，可是白素第二段话又已出了口，连能再度受到震动，以致他的喉核，在突出地上下移动着，而发出一种“格格”声。<p>　　白素还是不肯放过他，立时又道：“你们四个人这种不可思议的本领，是从温室中学来的？还是从孤儿院中学来的？”<p>　　白素这第三段话，令得连能的脸上，又现出了一片暗绿色，他陡地转过头去。在他转过头去之际，我听到他浓重的喘息声。<p>　　他转过头去并没有多久，就又转回头来，在那一刹那，我也不禁十分佩服他，因为他已经完全恢复了镇定。<p>　　连能冷笑着，望着我道：“卫先生，尊夫人是不是有一点不正常？”<p>　　我立时道：“一点也不，她说的话，也正是我想说的话。”<p>　　连能再冷笑了一下：“那么，遗憾得很，我只好说，你们两位，都很不正常，而且还相当严重。”<p>　　白素沉声道：“我们很正常，我甚至愿意相信，马基机长也很正常。不正常的是——”<p>　　白素讲到这里，顿了一顿：“是你们！”<p>　　连能冷笑着：“你和我都没有资格决定谁不正常，可是你刚才的话，就算是一个实习医生听了，也可以肯定你的神经有问题。”<p>　　白素站了起来：“一点也不，我可以告诉你，你们四个人有什么不正常的秘密，到现在为止，我还一点不知道。”<p>　　连能冷然道：“那是因为我们根本正常！”<p>　　白素指着连能：“可是我们一定会尽一切力量去追查，直到水落石出。”<p>　　连能现出了一丝愤怒的神色，可是立时又恢复了平静：“不论你喜欢怎样做，我没有权力制止你。但如果你妨碍到了我的生活，那我可以受到法律的保护，请你们注意这一点。”<p>　　白素的态度，已经够坚决的了，但是看来连能的态度更坚决。<p>　　白素道：“好的，我会记得。”<p>　　连能也站了起来：“那么，现在就请两位——”<p>　　我不等他讲出口，就抢着道：“当然，我们立刻就走！”我说着，挽了白素的手，向门口走去。我们是从后门进来的，出去的时候，走向前门。<p>　　当我们来到门口之际，我转过头来，看着昂然而立的连能：“我们一定会追查下去。”<p>　　连能道：“世界上有不知多少蠢人，尽一生之力做蠢事，我绝对无法一一阻止。”<p>　　双方之间的对话，到了这一地步，无法延续。我只好掉头向外走去，出了门口，绕过屋子，看到那两个便衣人员，坐在车子中，贼头狗脑地探出头来看着我们。<p>　　我向白素道：“看来，他一点也不怕我们的威胁。”<p>　　白素道：“我并不是存心威胁他，而是要让他知道，我们一定会调查下去。”<p>　　我道：“那有什么好处？”<p>　　白素说道：“好让他来对付我们。”<p>　　我怔了一怔，向她望了一眼，白素又道：“白辽士曾对付过我，虽然他的行动看来有点儿戏，用一具手枪型的打火机威胁我，但是他总曾对付过我。我猜，白辽士在行动中，忽然感到自己犯了大错，所以才突然中止，我要他们的行动继续下去！”<p>　　我明白白素的意思，对方若是对我们置之不理，不采取任何行动，那么，他们究竟有什么秘密，可能一辈子都会隐藏起来，不被人发觉的。<p>　　如果对方有所行动，那么，只要我们应付得宜，对方的秘密，就会逐步暴露。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_09'>第五十四卷 第二种人 第七章 他们不是人!</b><p>");

document.write ('　　我们说着话，上了车，由我驾驶。车子一发动，两个便衣人员的车子，也急忙跟在后面。<p>　　我的思绪十分乱，向白素望了几眼，看她眉心打结，在沉思，十分钟后，我实在忍不住了，才道：“你在想什么？”<p>　　我一问，白素忽然笑了起来：“问你一个问题，考一下你的观察力。”<p>　　我怔了一下，不知道白素这样说是什么意思。白素道：“我们到过白辽士的住所，也到过连能的住所，你可发现他们的起居室中有什么特别的地方？”<p>　　我望着白素，不知道她是想气氛轻松一下，开一下玩笑，还是认真的。白素立时道：“驾车时，请看前面，好好想一想。”<p>　　我迅速地转着念，白辽士和连能，全是我们心中的“问题人物”，进入他们住所之后，我自然相当留意。刚才在连能的住所之中。我就曾仔细地观察过，觉得很简单舒适，没有什么特别之处。<p>　　我再在印象之中找寻白辽士的起居室有什么特别处，可是也找不出来。想了片刻，我叫了起来：“想到了，他们全是单身汉。”<p>　　白素瞪了我一眼：“这是他们四个人的另一个共通点，但是我要你回答的是他们的起居室中，有一个不应有的现象。”<p>　　我一面驾车，一面想，可是却无论如何，想不出有什么特别的地方来。<p>　　我只好摇着头：“为了使我可以集中精神驾车，你说吧。”<p>　　白素道：“他们的壁炉。”<p>　　我一呆，白辽士和连能的起居室中，全有壁炉。事实上，任何一幢北欧的房子中，都有壁炉，那有什么可以值得奇怪的？<p>　　我道：“有壁炉，那有什么特别？北欧人的家，谁都有一具壁炉。”<p>　　白素道：“是，因为天气冷，所以有必要几乎每一幢房子都有壁炉。可是我看，白辽士和连能，他们起居室中的壁炉，从来也未曾使用过。”<p>　　我忍不住大声说道：“你越扯越远了，他们用不用壁炉，关什么事？”<p>　　白素道：“如果我的观察不错，那就是他们之间，又有了一个共通点。”<p>　　我有点啼笑皆非：“你怎么知道他们的壁炉从来也没有使用过？”<p>　　白素道：“那很容易看出来，炉下面的隔灰板上，一点灰也没有，炉旁也没有应用的火叉工具。甚至烟囱的口子上，一点也没有熏黑的迹象。”<p>　　我说道：“或许他们喜欢用电炉。”<p>　　白素道：“我宁愿认为他们不怕冷，不需要在严寒的北欧天气中生火取暖。”<p>　　我摊了摊手：“好，算是他们另一个共通点，那又怎样？”<p>　　白素道：“我们尽量找出他们四个人之间的共通点来。他们四人相同的地方越多，就表示他们之间越可能有某种串通，对飞机失事的经过作隐瞒，诬陷马基机长。”<p>　　我深深地吸了一口气，白素的话，十分有理。我道：“第一个共通点，他们住所后，全是温室。”<p>　　白素道：“虽然还不能绝对证明，但可以先肯定这一点，明天，我们再到别的——”我又道：“第二，他们是孤儿。至今为止，全是单身汉。’”<p>　　白道：“第三，他们不用壁炉，不怕冷。”<p>　　我道：“第四，你有没有注意到白辽士和连能的脸色，都会呈现一种古怪的暗绿色？”<p>　　白素道：“是，太怪了。还有，他们四个人，都有‘化身’的本领！”<p>　　我摇头道：“这一点，太奇异了，暂作保留。”<p>　　白素坚持道：“不，我相信黄堂的叙述，更相信我自己的亲身经历。”<p>　　我无法反对：“好，从这几点看来，他们是什么样的人？”<p>　　白素突然之间，冒出一句令我吃惊的话来，以致我驾驶的车子，陡然之间，失去了控制，向路边直撞了过去，幸而我立时扭转，车子才恢复了正常。<p>　　白素那句令我吃惊的话是：“他们不是人。”<p>　　直到一分钟之后，我才重复了白素的话：“他们不是人？”<p>　　白素道：“是的，记得马基机长说过同样的话？”<p>　　我苦笑道：“是的，他说过，可是那是什么意思？”<p>　　白素道：“我不明白。”<p>　　我道：“你这样说，又是什么意思？”<p>　　白素又道：“我也不明白。”<p>　　我提高声音：“这像话吗？是你说的。”<p>　　白素说道：“我只是有一种强烈的感觉，感到他们……他们不是人。”<p>　　我苦笑道：“你应该说，他们和常人，略有不同。不同的地方，也不是很大，不过是不怕冷，出身孤儿院，脸会发绿等等而已。”<p>　　白素不出声，我道：“好了，我想，你以为他们是外星人？”<p>　　白素道：“有点这样的意思，但究竟情形如何，我也说不上来。”<p>　　我作了一个手势，表示对“外星人”的看法，无法同意：“我看不是，他们古怪，不像有什么特别的能力，像连能，他不过是航机侍应长，不是科学家。”<p>　　白素皱着眉：“这就是我想不通的事。如果外星人可以来到地球，一定有着超人的智慧，像他们几个人，在孤儿院长大的——”<p>　　她请到这里，略顿了一顿，吸了一口气：“我想花一点时间，从孤儿院开始，追寻他们四个人的个人历史，或者可以有所发现。”<p>　　我笑了起来：“也好，反正我们也不知道哪年哪月才能洗脱嫌疑，离开这里。”<p>　　白素笑道：“这个国家对外来的人，入境管制十分严格，我们能住上三年五载，也算是奇遇了。”<p>　　车子早已进入市区，我将车停在酒店门口，下了车，将车匙交给了迎上来的司阍，和白素一起走进了酒店。<p>　　才一进酒店大堂，就有两个高级警官迎面走了过来，神情又紧张又严肃，我一看这两人的神情，就知道有不寻常的事发生了。<p>　　果然，两人一来到我们的面前，连看也不看满头大汗跟在我们后面的那两个便衣人员，立时压低了声音：“请跟我们到房间去。”<p>　　看到他们这样紧张，我忍不住和他开一句玩笑，套用了一句西方男女约会时常用的语言：“房间？你的还是我的？”<p>　　那两个高级警官现出愤怒的神情来：“你的房间，我们处长等你们很久了。”<p>　　我冷笑一声：“就算是你们的总统在等我，我也没法子飞进去。”<p>　　两人神情更愤怒，但却也拿我无可奈何，白素低声道：“别闹着玩了，我看一定是马基机长的事，有了新的发展。”<p>　　我一想，白素的推测很有道理，要不然，不会连警方的最高负责人也来了。我示意白素先进电梯，转身来到两个便衣人员的身前，先伸手向上一扬，吸引他们的注意力，然后，迅速将他们的佩枪，放回他们的口袋之中。<p>　　在那两个便衣人员还莫名其妙之际，我已经转回身去，他们自然会立刻发现他们的口袋中多了东西，不会再来向我追讨的了。<p>　　进了电梯，那两个高级警务人员跟了进来，电梯到了我们住的那一层，打开，四个人一起出去，进了我们的房间，一个身形高大，满面红光的中年人，自沙发上站了起来。<p>　　那中年人一站了起来之后，一个高级警官便道：“处长，卫斯理回来了。”<p>　　我道：“欢迎欢迎，请坐，请坐。”<p>　　处长望了我极短的时间，就开门见山地道：“卫先生，有一个坏消息要告诉你，祁士域先生死了！”<p>　　我不禁为之震动，祁士域死了！<p>　　我心中立时升起了几十个疑问：他是怎么死的？他救了马基出去之后，躲在什么地方？马基又在哪里？<p>　　白素在我张口结舌之际，已在发问：“怎么死的？”<p>　　处长说：“自杀。”<p>　　我一听，几乎直跳了起来：“他为什么要自杀？”<p>　　处长向一个高级警官作了一个手势。<p>　　那高级警官立时向前走来，手上拿着一个文件夹，处长道：“这是他的遗书，我希望你看一下。”<p>　　我心头的疑惑更甚，可是在我自那高级警官手中接过文件夹，打开来，看到了祁士域的遗书，并将之看完之后，我心中的疑惑，简直已到了顶点。<p>　　以下，就是祁士域的遗书：“我，祁士域，现在决定自杀。我的死亡，绝对是出于我自己的意志，与任何人没有关系。我自杀，因为我实在无法洗清我自己协助马基机长逃亡的嫌疑。<p>　　我曾详细计划，将马基机长自拘留所中救出，避免他在法庭上受审。他是我的好朋友，这次飞机失事，众口一词，都一致认为是他的责任，而他又全然不对自己进行辩护，采取了一种十分奇怪的态度。这使我可以肯定，这次飞机失事，一定另有隐情，我想先避免他受审，然后才慢慢寻求事实的真相。<p>　　在我计划期间，我曾和很多人接触过，他们全是一些相当成功的罪犯，他们都一致认为，要救马基机长出来是十分容易的事……<p>　　我也曾将自己的计划，向卫斯理透露过。我明知这样做的结果，会引致我触犯法律，但是我坚信马基机长无辜，为了救援一个无辜的朋友，我自己就算因之犯法，也算值得。<p>　　可是意外的是，我还没有采取任何行动，马基机长突然在一批人的帮助下，自拘留所逃脱了！<p>　　马基机长逃亡一事，任何人都会想到，那是我做的，我绝想不出有任何方法，可以使人相信我清白。我计划了要做这样的事，但是我并没有做。我将因为没有做的事而受审，身败名裂。<p>　　我不知道谁救了马基机长，我罚誓，以我的死亡罚誓，我真的不知道。我一得了马基机长离开了拘留所的消息之后，我就知道我除了自杀之外，没有第二条路可走。<p>　　愿马基机长能够有机会为他自己辩护，我已经不需要辩护了，因为我的死亡，证明了我清白。”<p>　　祁士域的遗书，我看了一遍又一遍，心中充满了极度的疑惑。<p>　　由于我心中乱成了一片，是以当我再抬起头来时，接触到了处长的眼光时，我只是说：“不是祁土域，那么是谁呢？”<p>　　处长苦笑了一下，向我指了一指。<p>　　我苦涩地笑了起来：“不是我！”在讲了这一句话之后。略顿了一顿，又道：“是不是我也要自杀，你们才相信？”<p>　　处长也苦笑了起来：“不是耶士域，那么，是谁将马基自拘留所弄走的？”<p>　　白素又将祁士域的遗书看了一遍：“这是他的笔迹？”<p>　　一个高级警官道：“是，经过两个专家的鉴定。”<p>　　白素皱着眉：“其实，他大可不必自杀，他可以辩白。”<p>　　另一个高级警官道：“警方高级心理专家认为，这些日子，祁土域先生心理上的负担和压力早就超越了他所能负担的程度，忽然之间又发生了这样的意外，打击令得他更无法承受，所以他只好在死亡中解放他自己。”<p>　　白素“嗯”地一声：“怪极了，除了祁士域想救马基之外，还有什么人想救他？”<p>　　处长摊了摊手：“没有任何资料。而且，马基离开了拘留所之后，也像是消失在空气中一样。”<p>　　我向处长望去：“现在祁士域已证明清白，我是不是也自由了？”<p>　　处长侧头想了一想：“理论上可以——”<p>　　我有点沉不住气，大声道：“可以就是可以，什么叫理论上可以？”<p>　　处长向我作了一个手势，示意我稍安毋躁，他又想了一想：“我私人希望你暂时不要离开，帮助我们，继续调查一下这件事情，你看是不是可以？”<p>　　处长的话说得十分委婉，我不禁失笑：“我一直在调查。”<p>　　处长离开椅子走了几步：“我做了将近三十年警察，见过不少稀奇古怪的案子，可是再也没有一桩，比这件案子更莫名其妙的了。”<p>　　我叹了一声：“是的，整件事，从飞机失事，到马基逃亡，祁士域自杀，究竟是一件什么性质的案子，也弄不清楚。”<p>　　我这样说，自然只是说出了表面上的情形。实际上，牵涉在这件事情中的许多怪事，更是绝对无法解释的怪异。<p>　　我没有向处长说及那些怪异的事，例如白辽士的“化身”，等等。因为我知道一个有经验的警务人员，不会接受这种怪异的事实。<p>　　处长望了我一下：“多谢你肯继续调查这件事，我仍会尽一切力量将马基机长找出来——”<p>　　处长讲到这里，白素突然插口道：“请问，如果马基机长就此不再出现呢？”<p>　　处长呆了一呆：“我不明白——”<p>　　白素道：“我的意思是，如果马基从此不再出现，那么，航机失事，一定全由他来负责了？”<p>　　处长道：“那当然是，所有人的证供，全证明他措施失当，引致失事。”<p>　　白素喃喃地道：“所谓‘所有人’，其实不过是四个人。”<p>　　处长显然不明白白素在说什么，瞪大了眼睛。白素也不作进一步的解释，只是道：“没有什么，希望马基能够早日出现。”<p>　　处长神情苦涩，虽然他已尽了最大的努力，在使马基出现，但是却一点结果也没有。他无意义地挥着手，向我告辞离去。<p>　　在他走了之后，我打开房门看了看，发现走廊上留下来监视我们的便衣人员，也已经撤退了。<p>　　我回到房中，看到白素在支颐沉思，她的这种神态十分美丽，我走过去，轻轻地在她的颊边亲了一下。白素转过脸来：“你看是谁弄走了马基？”<p>　　我皱了皱眉：“我想不出来。”<p>　　白素作了一个手势：“一定有动机：祁士域要救马基，动机是相信马基无辜。祁士域不想马基在不替自己辩护的情形下受审，希望马基在离开拘留所之后，会说些什么，替自己辩护。”<p>　　我用心听着，点了点头。白素接着又道：“相反地——”<p>　　我心中陡地一动：“是啊，相反地，如果另外有人，怕马基机长为自己辩护，说出了航机失事时的真正情形，对他们不利。那样，这批人也就有理由，使马基离开拘留所，不再出现。”<p>　　白素道：“我正是这样想。”<p>　　我心中又陡地一惊：“这样看来，马基一定已经…已经凶多吉少了。”<p>　　白素摇头道：“那倒不见得。如果要杀马基，大可以派人进去，在拘留所中下手，不必大费周章将他自拘留所中劫走。”<p>　　白素的分析很有道理，但是她的分析，却只有使事情看来，更陷进了谜团。<p>　　我大踏步来回踱了几步：“我们先将事情总结一下。”<p>　　白素点头，表示同意，我取过了信笺来，飞快地写着，道：“第一，航机神秘失事，当事人五个，四个为一方，马基是另一方。”<p>　　白素道：“是，到如今为止，航机失事的经过，全是一方面的供词。”<p>　　我接上去道：“作出这一方面供词的四个人，有许多怪异的行径和共通的遭遇、习惯等等。”<p>　　白素笑道：“你这样用字，可以去写政府文告。”<p>　　我正色道：“别打岔。航机失事之后，马基的态度怪异，也始终未为自己辩护。”<p>　　我说到这里，白素陡地站了起来，她站了起来之后，神情一片迷茫。看她的情形，像是在刹那间，想到了一些什么极其重大的关键问题，可是灵光一闪，却还没有抓住具体的细节。<p>　　在这样的情形之下，当然最好是由着她去作进一步的思索，别去打扰她。<p>　　所以，我只是看着她，一声也不出。<p>　　过了足有一分钟之久，白素才陡地吸了一口气：“祁士域因为觉得无法洗脱嫌疑，所以自杀。”<p>　　我不明白何以白素忽然会说出了这样一句全然不相干的话来，我只是“嗯”了一声，算是同意她的说法，白素又道：“人的心理差不多，对于一件看来全然没有希望的事，大多数人，会放弃。自杀，是放弃的一种方式，不出声替自己辩护，也是方式之一。”<p>　　我开始有点明白白素的意思了。<p>　　白素挥着手：“祁士域用了自杀的方式，马基用了后一方式。”<p>　　我也捕捉到了白素想要表达的中心。<p>　　我道：“是，祁士域在自杀前，念念不忘的，还是自己的清白。”<p>　　白素道：“不错，马基难道不想为自己辩护？只不过他觉得没有希望。可是再没有希望，他总会在他的话中作多少透露。”<p>　　我深深地吸了一口气。<p>　　白素道：“所以，我们要详细研究马基说过的每一句话，每一个字。”<p>　　她讲到这里，盯着我：“我没有见过马基，你见过他，而且，曾和他作过详细的谈话。”<p>　　我苦笑了一下：“其实，我和他交谈，他根本没有说什么。”<p>　　白素斩钉断铁地道：“他一定说过什么的。”<p>　　我道：“他当然说了一些话，但是那些话，听来却全然是没有意义的。我已经向你全部复述过。”<p>　　白素的眉心打着结，来回又走了几步：“乍一听，像是没有意义，但是照如今事情的发展来看，每一句话都有深意。”<p>　　我有点不服气，道：“例如——”<p>　　白素道：“例如他曾一再问：‘他们说什么？’是不是？‘他们’，当然是指白辽士他们。”<p>　　我点头。<p>　　白素道：“这表示，马基明知四个人一定会作不利于他的供词，但是他却不知道内容。这证明马基知道事实经过不会有人相信。只好听凭四人诬陷。”<p>　　我想了一想，慎重地道：“可以这样假设。”<p>　　白素的神情，看来变得兴奋，她又道：“还有，他说了：‘你们根本不明白！’这证明他心中有许多话要说，也证明了白辽士等四人说的全是谎话。他还说：‘什么也没有看到。’可知事实的经过，和四人的口供，全然不同。”<p>　　我道：“好了，他还曾说：‘他们不是人’，这应该是一句很重要的话，请问，那作何解释？”<p>　　白素激动起来：“这句话，根本不必作任何解释：他们不是人，就是：他们不是人。”<p>　　我也有点激动：“他们不是人，是什么？”<p>　　白素苦笑道：“又回到老问题上，我不知道他们是什么。”<p>　　我叹了一声：“我们现实一点，好不好？他们明明是人。”<p>　　白素好一会不出声。在这一段时间中，我也迅速地转着念。白素的分析极有理，马基虽然没有说什么，可是他的每一句话，一定都有着极其深刻的含意。<p>　　然而，“他们不是人”，究竟是什么意思呢？<p>　　白辽士、文斯、连能、达宝四个，明明是人。<p>　　我想了半晌，没有结论，只好去想另外一些事：“照你的理论，将马基从拘留所弄出来，可能是他们四个人？”<p>　　白素道：“是的，令得马基永远不能说出真相，他们的证供，就会变成事实。”<p>　　我道：“我们见过白辽士和连能，你也看到过文斯的住所，还有达宝——”<p>　　我苦笑了一下，没有再说什么。<p>　　当晚的讨论，就到此为止，我相信白素和我一样，还是未曾捕捉到问题的核心，还是被许多谜团所包围。<p>　　第二天一早，我们就驾车出发到达宝的住所去。中午时分，我们已经过了一个小镇，在小镇的尽头处，转进了一条弯路。<p>　　弯路口，是一家中学，中学旁有一个加油站。我们的车子在油站加油时，恰好中学放学，一大群学生，蹦跳着、叫嚷着，自学校的建筑物中，奔了出来，充满了光明和欢乐。<p>　　我们看着油站的职员加油，大约这里很少有东方人到，所以有几个学生，围上来看我们，渐渐，围着看我们的人越来越多。<p>　　就在这时候，一个约有六十多岁、满头皆是白发的老教师走了过来，所有学生对这位老师，都很有礼貌。老教师向围着看我们的学生道，“这样对待远来的陌生人，是不礼貌的，应该问人家有什么需要帮助的地方。”<p>　　两个小男孩立时向我道：“请问，需要什么帮助？”<p>　　我笑了起来，道：“谢谢，不需要什么，我们只不过经过这里而已。”<p>　　油加满，我和白素上了车，车向前驶去，一辆自行车摇摇晃晃地驶过来，在自行车上的，正是那位老教师。<p>　　这位老教师的外形，看来是一种典型，一种毕生贡献给了小地方教育事业的那种人的典型。他一面挥着手和我们打招呼，一面道：“好！你们找谁？”<p>　　白素抬起头来：“达宝先生。”<p>　　老教师笑了起来：“倔强的达宝！你们恐怕会失望，两天前我见过他，他正驾车离去，说是要到南美洲去度假，现在，他或许正在南美听音乐。”<p>　　白素自车上走下来：“虽然他不在，我们想去参观一下他的温室。”<p>　　老教师口中“啧啧”有声：“那真是一间大温室，连中学的学生，上植物课的时候，都要到他的温室去，让学生看看很多不常见的植物，你们要去，我可以带路。”<p>　　老教师说着，又跨上了自行车，向前驶去。我们只好将车子的速度放得极慢，跟在他的后面，在穿过了一座林子之后，可以看到那间温室。阳光泻在玻璃上，发出灿烂的光芒。<p>　　老教师转过头来，指着前面，我大声说道：“谢谢你带路，谢谢你。”<p>　　老教师的自行车转了一个弯，已准备离去了，白素突然道：“请等一等。”<p>　　老教师在我们的车旁，停下了车，白素道：“刚才，你称达宝为倔强的达宝，那是——”<p>　　老教师笑了起来：“那是他的外号，熟悉他多年的人，都这样叫他。”<p>　　白素扬眉道：“因为他性子倔强？”<p>　　老教师侧着头：“可以说是，他是我见过的最倔强的孩子。”<p>　　我和白素都感到奇怪，因为我们和达宝虽然不是很熟，但是无论如何，他并不给人以特别倔强的印象，不知他这个外号是如何得来的。<p>　　老教师像是看出我们的神情多少有点疑惑，而他自己又恰好是一个喜欢讲话的人，他道：“达宝的倔强很没有理由，只是倔强。”<p>　　我道：“你认识他很久了？”<p>　　老教师又笑了起来，道：“他在十一岁那年，由附近的孤儿院，送到我的学校来，到如今，怕已经有十七八年了吧。”<p>　　我心中一动，白素显然也想到了我想到的事。那四个人，全是在孤儿院长大的，身世不明。他们如何长大成人的过程，只怕也没有什么人知道。这个老教师，在达宝初入中学时就认识他，那真是再好也没有了。<p>　　我接着道：“原来已经有那么久了，我们很想知道达宝先生是怎么样的人，你一定了解他。”<p>　　老教师摇着头：“很难说，例如他为什么会那么倔强，我就不了解。那次，他几乎被校长开除，是我一再为他讲情，他才能完成中学教育。”<p>　　白素道：“哦，他犯了什么错误？”<p>　　老教师笑着：“倔强，从那件事之后，他就得了‘倔强的达宝’的外号。”<p>　　年纪大的人，讲起话来，都不免唠哌叨叨，我心急：“他究竟做了什么？”<p>　　老教师道：“他不是做了什么，而是不肯做什么。”<p>　　白素笑道：“那么，他不肯做什么？”<p>　　老教师道：“上化学课时，他不肯做一个简单的化学实验。”<p>　　我和白素对达宝的过去，都感到兴趣，一定以为他有什么怪异的行迳，才会几乎被学校开除。原来是不肯做一项化学实验，那真令我们大失所望。我和白素都是一样的意思，不想再和那老教师再交谈下去。<p>　　可是，老教师的话匣子一打开，想他不再讲下去，却不容易。他道：“那是他来到学校第一年的事，我记得十分清楚。我那天没有课，正在教员休息室，听到外面传来呼喝声，那是化学教员的声音，他是一个脾气十分暴躁的人。”<p>　　老教师一面说，一面望着我们，期望得到我们热烈的反应。<p>　　我们不好意思让他不高兴，大力点着头，心里只希望他的叙述简单一点。<p>　　可是，事与愿违，老教师叙述达宝在中学一年级发生的那件事，叙述得十分详细。<p>　　由于这件事，达宝得了“倔强的达宝”这个外号。<p>　　这件事，当时，我和白素在听的时候，都全然不将之放在心上，只是听过就算。但如今，我却将老教师的叙述，详细记述出来。<p>　　因为，这件在当时听来，全然是无关紧要的小事，实际上是一件极具关键性的大事。在一连串的谜团中，就是由于这件“小事”的启发，才真相大白。<p>　　老教师道：“那化学教员的脾气很坏，我一听到他在呼喝，知道他一定是又在斥责学生，我忙开门去看，看到他正在拉着达宝，达宝竭力挣扎，化学教员愤怒得胀红了脸，看他的样子，是想将达宝拖到校长室去。达宝的同班同学，有许多跟了出来，化学教员大声喝着，要他们回课室去。”<p>　　老教师又道：“达宝是孤儿院来的，性格可能很特异，所以他一到学校，校长就指定要我对他特别照顾。而事实上，达宝是一个十分可爱的孩子，天份高，随和而又讨人喜爱——”<p>　　老教师讲到这里，我不禁笑道：“不对了，他不是叫倔强的达宝么？你怎么说他随和而讨人喜欢？”<p>　　老教师笑了起来：“真的，我一直不知道为何达宝在那件事上这样倔强，或许是他对那位化学教员的坏脾气反感。”<p>　　我作了一个请他说下去的手势，老教师继续道：“我看到了这种情形，化学教员对孩子，简直粗暴！我走过去，一下子将达宝拉了过来：‘别这样对待孩子！’化学教员怒气冲冲：‘一定要将他开除，这……学生，这学生……’我忙道：‘他怎么啦？’化学教员道：‘他一点也不听话，我只不过叫他向石灰水吹气，他竟然说什么也不肯。’”<p>　　老教师说到这里，停下来向我们望来。<p>　　我一时之间，不明白什么叫作“向石灰水吹气”，所以现出了疑惑的神色来。老教师道：“这是一项最简单的实验，用一根吸管插入石灰水之中——”<p>　　老教师才讲到这里，我就明白了。<p>　　这的确是初中课程中一项最简单的实验，目的是为了证明人的呼吸，呼出来的气体中，含有极多二氧化碳。<p>　　用一根吸管，插入石灰水之中，石灰水本来是透明的，经过吹气之后，二氧化碳进入石灰水之中，石灰水起了化学作用，会变成乳白色。<p>　　这种简单的实验，每一个中学生，即使自己未曾做过，也一定看到同学做过。通常，在课室或实验室中，教师会随便叫一个学生出来，向石灰水吹气，一直到石灰水变成乳白色为止。<p>　　只怕自有这项课程以来，从来也没有一个学生，会拒绝教师这项要求。<p>　　那么，达宝为什么要拒绝？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_10'>第五十四卷 第二种人 第八章 温室中会流血的怪植物</b><p>");

document.write ('　　我当时绝未想到这是一个关键性的问题，只是觉得事情不合常理。<p>　　老教师看我的样子，已经明白了什么叫作“向石灰水吹气”，所以他也没有继续解释下去，只是继续说当时发生的事。<p>　　他道：“当时我就对达宝道：‘达宝，你不应该拒绝教师这样的要求！’达宝的神情，既倔强又害怕，只是一言不发。化学教员又发起怒来，我忙道：‘这样吧，达宝，你向教师道歉，然后再去吹石灰水，就不必闹到校长那里去了。’化学教员也接受了我的意见，可是达宝，唉，这少年，太倔强，硬是不肯。”<p>　　白素笑道：“这样倔强的少年，倒真是少有。”<p>　　老教师道：“是啊，后来，化学教员将达宝拉到了校长那里。校长是好好先生，也像我一样提议，可是达宝仍然拒绝，连校长也激怒了，要开除他。”<p>　　老教师讲到这哀，停了一停，我道：“为了这样的小事，好像不必开除一个学生。”<p>　　老教师道：“事情本来是小事，可是达宝的态度实在太倔强，不论多少人劝他，他就是不肯答应，所有人都很愤怒，我竭力主张就此算了，达宝硬是不肯那样做，那有什么办法？”<p>　　白素像是对这件事相当有兴趣：“那么，结果怎么样？”<p>　　老教师笑了起来：“结果，自然不了了之。达宝得了一个‘倔强的达宝’的外号。”<p>　　白素又问道：“他在其他事情上，也这样倔强？”<p>　　老教师道：“一点也不，一直到中学毕业，他始终是一个品学兼优的好学生。”<p>　　老教师讲到这里，又叹了一口气，十分感慨：“别看我教了三十年中学，一直在接触少年人，可是他们的心理，我还是一点不了解。”<p>　　我随口敷衍了几句，老教师骑着自行车走了。白素道：“这件事很怪！”<p>　　我打了个呵欠：“想像力再丰富的人，也无法将不向石灰水吹气，和二十年后的一件航机失事，联结在一起。”<p>　　白素怔了片刻，显然她也无法将这两件事联结起来，她道：“好，去看看达宝的温室。”<p>　　我驾着车向前驶去，不一会，便到了达宝的温室后面。<p>　　白素道：“格局、大小，几乎全是一样。”<p>　　我道：“他们是同事，可能是其中的一个，先有了一个温室，然后，其余三个人，也有了兴趣，跟着建造了同样的温室。”<p>　　白素并没有出声。嗜好有一种传染性。在同事、朋友之间，会传染开去，假设他们四个人，从事同一行业，大家又全是单身汉，其中一个有了培植植物的兴趣，其余三个人跟着学样，这是很合理的一种推测。我们一直来到了温室的门前，发现温室之中，自动喷水器正在工作，像是下着霏霏细雨，看起来，一片水气朦胧。<p>　　白素紧贴着玻璃门，向内看着。<p>　　温室就是温室，本来，没有什么可看的，可是曾经看到连能在温室中，“日光浴”的那种怪样子，再来到同样的温室之前，心中总不免有一种异样的感觉。<p>　　由于温室中水雾弥漫，所以里面的情形，看来有点朦朦胧胧，更增加了神秘的气氛。<p>　　十五分钟之后，自动喷水停止，温室中的一切，看来清晰了许多。同时，亮起了灯光，使一切看得更清楚。我已经可以肯定，温室之中除了植物之外，并没有人。我开始去注意温室的门锁，门并不是由内拴上，只是锁着。我向白素望了一眼，看到她仍然在注视着。我先推了推门，没有推开，就取出了一个小工具来，很快就将门打了开来。我先将门推开了一些，然后望向白素，问道：“进去看看？”<p>　　白素深深地吸了一口气，点了点头，我再将门完全推开，然后走进去，她跟在我的后面。<p>　　一进温室，我不禁深深地吸了一口气，里面的空气，极之清新，就如同进入了清晨的森林，令人身心舒畅。<p>　　温室的地相当湿。我们要小心地向前走才不至于踏中地上的积水。整个温室的面积虽然大，但是全是植物，可以行走的通道在中间，不过半公尺宽。在通道中行走，会被两旁植物的枝、干和叶子，碰在身上，身上也不免被水珠沾湿。<p>　　门开在温室的中间，进门之后，我向左走，白素向右走，在走完了中间通道之后，我转身向白素作了一个手势，示意我们从不同的方向，绕着温室，再走一次。<p>　　白素向我挥手，表示同意，在又走了一遭之后，我们仍在进门之后的中间通道中会合。我问道：“有什么发现？”<p>　　白素摇头：“看来只是一个对植物有狂热爱好者的温室。”<p>　　我笑道：“我同意。”<p>　　在我们这样说的时候，已经不约而同。向外走去，准备离开温室。但由于我们两人同时起步，而通道又十分窄，我们的肩头，撞了一下，白素的身子向旁侧了一例，碰到了一盆树。<p>　　那盆树是橡树，种在一个并不算大的盆中，树身已相当高，盆子重心不稳，白素一碰，盆子就倒了下来，发出了一下声响，碎裂开来。<p>　　我扶住了白素，白素道：“真静。”<p>　　许多事情，都有连带关系。如果不是那一下瓦盆碎裂的声音，我们不会感到温室中静得可以：除了水珠自各种植物的叶尖上滴下来的声音，简直没有别的声音。<p>　　如果不是水珠下滴的声音，听起来比万籁俱寂更觉幽静，使人不由自主，要多逗留一会，我们也不会听到那种呼吸声。<p>　　那时候，我和白素靠在一起，都感到温室中这样静，十分值得多留恋一会。也就在那时候，我听到了有呼吸声传入我的耳中。<p>　　我以为那是白素发出来的，我笑着：“打碎了一个瓦盆，不必那么紧张。”<p>　　在我这样讲的时候，白素的神情，看来已经十分异样，她立时向我作了一个手势，示意我不要讲话，同时，转头向温室的一角望去。呼吸声正是从白素望过去的那方向传出来的。<p>　　我陡地一怔，刹那之间，除了水滴声，又什么声音也听不到了。<p>　　我们两人，足有半分钟之久，都不出声，然后，白素才压低了声音：“你刚才听到了什么声音？”<p>　　我也不由自主将语声放得十分低：“好像，好像是呼吸声。”<p>　　白素点头道：“好像是，但也可能是别的声响，声响是从那边传过来的。”<p>　　她伸手向前指着，我向前看去，看到很多盆植物，有一盆极大的羊齿，遮住了视线。我道：“过去看看，有什么会发出那样的声音来。”<p>　　白素“嗯”地一声，和我一起向前走去。走出了只有几步，我们又陡然站定。那声音，又传了过来。<p>　　那真是呼吸的声音，相当急促，声音并不高，好像在发出呼吸声的人和我们之间，有着一重什么阻隔，可是那实实在在是一种呼吸声，而不能说是什么和呼吸声十分近似的声音。<p>　　我在一怔之下，立时喝问道：“什么人！”<p>　　我自己也不知道，何以会这样大声呼喝，但由于事情实在太怪，不寒而栗。我想，是由于这个原因，我才大声呼喝。<p>　　在寂静的温室中，我的呼喝声转来相当刺耳，一喝之下，那种呼吸声突然停了下来。但由于我们曾两度听到了这种声音，所以可以肯定这种声音，由那株巨大的羊齿后面传出来。<p>　　白素向前去，我急急跟在她的后面。向前走，根本无路可通，要推开一些植物，跨过几个木架。来到了那株大羊齿前面之际，我们的身上，像是淋过了雨，湿得可以。<p>　　我们在大羊齿的叶下，弯身钻了过去，我们看到，在一个木架子上，是一只灰白色塑胶料箱子。<p>　　那只箱子，大约有一公尺见方，半公尺高，箱子有盖，盖上有许多细小的小孔。整个盖上，有一个和箱子差不多大小的凹槽，约有半公分深。这时，那凹槽中还有积水，正顺着箱盖上的小孔，向下面渗下去。<p>　　在那只箱子四周围，当然也是各种各样的植物，那箱子并没有什么出奇，我又立即四面打量着。可是除了那箱子之外，更没有什么值得注意的东西了。<p>　　白素则一直盯着那箱子：“这……是什么东西？看起来，像是——”<p>　　我立时接上去道：“看起来，像是苗圃！”<p>　　那只箱子，除了是培育植物幼苗的苗圃，不可能是别的东西。<p>　　白素又吸了一口气，向我望了一眼：“要不要打开来看看？”<p>　　箱子是一种很轻的塑料做的，我只不过用手指略顶了一顶，箱盖就揭了开来，箱子中的东西，呈现在我们的眼前。一时之间，我们的视线，定在那箱子中，很难表达我们当时的心情。<p>　　我们并不是惊骇，因为箱子中的东西，在我们的意料之中。<p>　　我早已料到，那箱子是一个苗圃，如今看来，它的确是一个苗圃。箱子的底部，有二十公分高，看来十分肥沃的泥土，这种泥土，正是培育幼苗所用。<p>　　在泥土上，是四棵植物。一个苗圃中有植物，当然普通不过。<p>　　可是我们还是觉得十分骇异，骇异到说不出话来。<p>　　那当然是由于那四棵植物！<p>　　那四棵植物的样子，相当怪异，看来，像是热带植物中的多肉植物。<p>　　它们的形状，像一个椭圆形的球，约有二十公分高，作暗绿色，球面仔细看来，有着不少细孔，在圆球上，还有些同样的小圆球，附在上面，圆球的上部，有几个裂口。<p>　　我们对着那四棵古怪的植物看了很久，白素才道：“天，这是什么东西？”<p>　　我道：“看来像是热带多肉植物。尤其像其中一种，叫做‘奥比萨’的。”<p>　　白素摇头道：“多肉植物在植物学上，和仙人掌接近，不需要这么多的水分，如果是多肉植物的话，这样润湿，早已种不活了。”<p>　　我道：“也不一定，有几种多肉植物，就需要大量的水分，如被称为‘主教帽冠’的那种。”<p>　　白素不出声，伸手去碰那四棵植物中的一棵。我一看到白素伸出手指去，想阻止她，但白素的动作十分快，手指已按了下去。<p>　　她手指才按下去，便立时发出了一下低呼声，迅速地缩了回来。我也陡地一怔。我就在她的身边，看得十分清楚，白素的手指按下去，那植物，竟像是一个柔软的物体，稍微凹下去。而等到白素的手指缩回来的时候，凹下去的地方，立时恢复了原状。<p>　　白素的呼吸有点急促：“它……是软的。”<p>　　我吞了一口口水，植物，即使是球状的多肉植物，也没有理由是软的。我忙也伸出手指去按了一下，我按得比较重，凹下去的部分也比较多，当我手指缩回来的时候，凹下去的地方，又恢复了原状。<p>　　我向白素望去，白素也向我望来。<p>　　我们两人异口同声：“这是什么东西？”<p>　　我们同声说“这是什么东西”，而不说“这是什么植物”，那是因为我们的心中，觉得那四棵怪东西，实在不像是植物。<p>　　那不单是因为它柔软可以被手指按得凹下去，而且，当手指按上去的时候还有种异样的感觉，它有温度，温度不高，但的确有温度。<p>　　在我们这样说了一句之后，我又伸手按向那四棵植物中的一棵，白素道：“慢慢来，别心急。”<p>　　我伸出手，轻轻按在一棵之上，手掌全然贴在那植物的表面上。<p>　　我才轻按上去，就道：“学我一样。”<p>　　白素忙将手按上了另外一棵。这时候，我看不到自己的神情，只看到白素的神情，怪异莫名，我想我自己一定也有着同样的神情。<p>　　我先开口：“你感到什么？”<p>　　白素道：“我……感到十分轻微的颤动。”<p>　　我连连点头，我正是因为方才按上去，就感到了极轻微的颤动，所以才叫白素学我做。我道：“这种轻微的颤动，就像是……像是……”<p>　　我一时之间，找不到适当的形容词，白素说道：“就像是我们按住了一个全然没有反抗能力的婴儿。”<p>　　给白素那样一说，我不由自主，震动了一下，忙缩回了手来。<p>　　白素的形容太恰当了。也正因为如此，才使我感到震撼。一个婴儿！那四棵植物，竟会给人以“婴儿”的感觉，真是太怪异了！<p>　　白素的手仍按着，神情怪异，我不知道她心中在想望什么。<p>　　我在呆了一呆之后，双手一起伸出去，白素却惊叫了起来：“你想干什么？”<p>　　我说道：“我想将它拔起来看创！”<p>　　白素突然之间，大吃一惊，叫了起来：“不能，你不能拔起它来，不能！”<p>　　我呆了一呆：“为什么不能？这不知是什么东西，看来这样怪，不拔起来看个明白怎么行？”<p>　　白素仍然坚持道：“不能，它们……看起来……我感到它们……好像是活的！”一听得白素这样说，我不禁笑了起来：“它们当然是活的。拔起来看明白，再种下去，也一定不会死。”<p>　　我一面说，一面已伸双手，捧住了其中的一棵，白素忙又叫道：“别拔。”<p>　　白素的神态十分怪异，令我又呆了一呆，白素忙解释道：“我说它们是活的，那意思是……是……”<p>　　白素迟疑着未曾讲出来，我陡地一怔，已经明白了她的意思。我望着她：“你的意思是……是……”<p>　　和她一样，我也迟疑着未曾讲出来，但是，她也显然明白了我的意思。<p>　　我缩回了双手，我们两人一起深深吸了一口气，齐声道：“活的！”<p>　　“活的”意思，就是活的。“活的”意思，就是有生命。<p>　　初听白素说觉得那四个东西是“活的”，没有细想，所以才会笑起来。因为不论是动物还是植物，都有生命。那四棵东西在苗圃之中培育，当然是活的。<p>　　但我立即明白了白素的意思，她所说“活的”范围比较窄，那是指一种高级生物的生命，是有思想，能行动的那种“活”，简言之，如同动物那样的“活”，不是单义的“死的”的相反词。<p>　　我缩回手之后，半晌说不出话来，才道：“你……何以会有这样的感觉？”<p>　　白素迟疑了一下：“或许……或许是我刚才听到过……它们发出声音？”<p>　　那种呼吸声！<p>　　事情似乎越来越怪异了，怪异到了我必须大声说话，来藉此驱除心中那种怪异感觉：“植物不会呼吸！”<p>　　白素立时道：“你错了，植物会呼吸。”<p>　　我一怔，我说得太急了，对，植物会呼吸，不但会呼吸，而且呼吸的器官，比动物还来得复杂，当有光线的时候，它们放出氧，吸进二氧化碳，当没有光线的时候，就以相反的方式呼吸。<p>　　我立时道：“当然，我知道植物会呼吸，我是想说，植物在呼吸时，不会发出声音来。”<p>　　白素这次没有再反驳。或许，植物呼吸时也有声音，但人的耳朵不应听到植物的呼吸声。<p>　　我讲了之后，望着她：“是不是准我拔起来看一看？”<p>　　白素皱着眉：“我知道，你在拔起了之后，一定会将它割开来，再慢慢研究。”<p>　　我又是好气，又是好笑：“是，又怎么样？”<p>　　白素道：“我已经说过，我感到它是活的。”<p>　　女人固执起来，有时真是没有办法，我哼了一声：“请你看清楚，它种在泥土里，需要泥土、水分，它是绿色的，这证明它有叶绿素。一般来说，有叶绿素的，就是植物。”<p>　　白素摇头道：“不，没有神经系统的，才是植物。”<p>　　我“哈哈”笑了起来：“好，小姐，请你证明它们有神经系统。”<p>　　我一面说，一面指着那四棵怪东西。我以为我这样说，白素一定无话可说了。谁知道白素用一个最简单的方法，来反驳我的话，她道：“先生，请你证明它们没有神经系统。”<p>　　我瞪着眼，本来还想再争辩下去，但是突然之间，我笑了起来：“算了吧，为了这四棵丑陋的植物，何必多争吵。多半这是什么热带地方来的多肉植物。有一些多肉植物的样子，就那样古怪，我看也没有什么特别，走吧，已经看够了。”<p>　　白素像是生怕我留下来，会伤害了那四棵怪东西，竟然立时同意了我的话。<p>　　白素道：“是，我们也该离去了。”她讲了这句话之后，又自言自语似地说了一句：“要去找找达宝，问问他这是什么东西。”<p>　　我已经没有十分留意她后一句话，因为这时，我心中所想的是另一件事，是一件我瞒着白素要做的事。<p>　　这四棵东西，无论如何，十分怪异，我一定要弄明白它们是什么东西，白素不让我碰它们，我的心中已经打定了主意。<p>　　由于我的行动不能给白素看到，所以我必须全神贯注，白素在说些什么，也就不值得注意了。<p>　　趁她在说话之际，我半转过身子，遮住了她的视线，同时，一伸手，将箱盖合上。<p>　　在用右手合上箱盖的同时，左手迅速地在其中最近我的一棵之上，抹了一下。那种植物，在大的椭圆体之上，还有着小的椭圆体附生着，像是仙人掌在繁殖时，从大仙人掌体上，生出了一个小仙人掌。我想做的，就是将其中一个小椭圆体折下来，带回去，慢慢研究，看看那究竟是什么。<p>　　我的动作进行得十分顺利，我本来还担心它的大个体那么柔软，可能很韧，不容易折下来，但实际上，却相当脆，略一用力，就将有一个拇指大小的椭圆体，攀折了下来，而且，极快地放进了口袋之中。<p>　　白素并没有注意我的动作，看她的神情，好像是为了什么事，正在思索。<p>　　那时，我已经合上了箱盖，我道：“走吧。”<p>　　白素也没有异议，我们退回到温室中间的通道之中，走到门口。<p>　　到了门口之后，白素又犹豫了一下：“刚才那种呼吸声，一定是那个箱子中发出来的。”<p>　　我道：“或许那是一种别的声音。”<p>　　白素皱着眉，没有再说什么，可是又不走，仍然望着温室，过了片刻，她又道：“这温室，他们的温室，都有一种极怪异的气氛，你是不是觉得？”<p>　　这一点，我倒也承认：“是，我觉得。或许，是我们将温室、航机失事、马基失踪等等怪事融在一起了，所以才会有这样的感觉。”<p>　　白素想了一想：“也许是。”<p>　　她说完之后，就转身走了出去。我也走出了温室，将门关上，又用小工具锁上了门，才来到车子旁边。<p>　　到了车子旁边，我打开了车门，先让白素上车，然后，我坐上了驾驶位子，一直向前驶去。一路上，我只是在想，我对植物的常识也算是相当丰富，回到酒店之后，一定要好好去研究一下那一小部分给我攀折下来的东西。大约在驶出十来里，又经过了那家学校，白素忽然“咦”地一声。<p>　　白素道：“你受伤了？”<p>　　我呆了一呆，道：“受伤？”<p>　　白素指着我的腰际，我低头向白素所指的地方一看，也陡地吓了一大跳。<p>　　我穿着一件浅色的上装，在上装的衣袋处，正染红了一片，看来是血迹。<p>　　那血迹，从口袋中沁出来，血色殷红，还未凝结。<p>　　我忙道：“没有啊，怎么会有血？”<p>　　我一面说，一面已向上衣袋中伸手去。在那一刹那，我实在未曾想到血自何而来，心中只是疑惑。可是当我一伸手进口袋之后，我便“啊”地一声，一时之间，缩不回手来。<p>　　白素看到我的神情有异，反倒着急起来：“怎么会受伤的？”<p>　　我变得十分尴尬。我当然不曾受什么伤。那殷红的液体也不是血。我一伸手进口袋，就摸到了被我折下来的那拇指大小的一块东西，一定是这种块肉状植物，流出红色的液汁，染红了我的外衣。<p>　　我瞒着白素干这件事。如今事情意外被拆穿，自然多少有些狼狈。可是我立时笑了起来：“真是若要人不知，除非己莫为。”<p>　　白素道：“你做了些什么？”<p>　　我道：“没有什么，谁知道那该死的植物会流红水，我只不过折了一小部分下来，放在衣袋里，想回去仔细看看。”<p>　　我说得十分轻松，可是白素的神态，却变得严肃之极，她叫道：“你……做了什么？折下了一小部分来看，它在流血。”<p>　　我忙道：“别胡说八道，那不是血。”<p>　　白素道：“不是血？你看它的颜色。”<p>　　我道：“有很多植物，是会流出红色的液汁，有一种苋菜就会，我们常拿来当食物。”<p>　　白素道：“将你折下来的那部分，拿出来看看。”<p>　　我直到这时，才将手自口袋中伸了出来，自然，拿着那折下来的一部分，那不过是拇指大小的一截。看起来更像是热带的多肉植物。<p>　　当我取出那一小截东西时，我的手上，也全是这种红色的汁液，我闷哼了一声：“不知道是不是有毒，至少，它对皮肤没有什么刺激。”<p>　　白素却尖叫了起来：“回去！回去！”<p>　　我愕然：“为什么？”<p>　　白素道：“回去，回达宝的温室去。”<p>　　我看她极激动，不禁更是愕然，忙停下了车：“你怎么啦？这东西——”<p>　　我一面说，一面向我手中看去。<p>　　刚才，我将那东西取出来的时候，由于我还在驾着车，所以只是将之递向白素，自己并没有看，直到这时，我停下了车，才向自己的手中看去。一看之下，我也不禁陡地一怔。<p>　　那一小截椭圆形的东西，它的断折部分，还有红色的汁液在流出来，但流量已经不是很多。这并不能令我震惊。<p>　　令得我震惊的是，这一小截东西，正在动！<p>　　我或者应该说，它在收缩，收缩了，又扩大到原来的大小。收缩的幅度相当小，但是的确是在收缩，所以给人以动的感觉。<p>　　当我看到这种现象之际，我震撼之极，以致车子旋地向着路边，冲了出去，要不是白素在旁，立时帮着我扭转了方向盘，真可能直冲出路面，在路旁的旷野上翻了车。车子在震动中，停了下来，我的视线，艰难地自手掌心那东西上，移到了白素的脸上。<p>　　同时，我喃喃地道：“这……这是什么？”<p>　　白素的神情极严肃，眼色之中，也充满了对我的责怪，她只是急促地道：“回去，快回去。”<p>　　因为过度的震撼，以致我的脑筋有点麻木，我道：“你……你的意思是回达宝的温室去？”<p>　　白素道：“当然。你看你做了什么！”<p>　　我突然嚷叫了起来，道：“我做了什么？我根本不知道做了什么。我甚至不知道那是什么，那只不过是一块植物，好了，就算它会流出红色的液体，又怎样，你总不能称它流出来的东西是血。”<p>　　白素的神态仍然是那样激动，但是她显然竭力在使自己镇定，她语调十分冷：“对于自己不懂的事，科学的态度是别太快下结论。”<p>　　我闷哼了一声：“我很清楚，这是一种植物，会流出红色的液汁！”<p>　　白素并不望着我，只是直视着前面：“如果是这样，你为什么这样震惊？”<p>　　我的确无法解释可以如此震惊：“或许是由于你的紧张神态，感染了我。”<p>　　白素叹了一声，像是不愿意再和我争论下去，我也不说什么，只是在路上，掉转了车行的方向，驾着车，再向达宝的住所驶去。<p>　　我在驶出不久之后，为了想气氛轻松些：“我们驶回去干什么？是不是准备将这块东西，驳回那种怪植物上面去？”<p>　　白素仍然没有回答，我突然之间，笑了起来：“哈哈，如果可以驳接回去的话，这种情形，你知道叫什么？”<p>　　白素没有好气道：“叫什么？”<p>　　我一面笑，一面道：“叫‘断肢再植’。”<p>　　白素的神情，看来感到极度的愤怒，以致她讲话的声音也提高了，她大声道：“一点也不好笑。”<p>　　我看到白素像是真的动了气，伸了伸舌头，没有再敢讲下去。要是为了这种莫名其妙的事情，而导致夫妻的争吵，那真是无趣之极了。<p>　　不一会，我们又已接近了达宝的住所，可以看到他那间巨大的温室，我将车子驶到离温室十分近处，才停了下来。<p>　　那块被我摘下来的植物，在我衣袋之中取出来之后不久，一直被白素用一块手帕包了起来，拿在手中。我停了车之后，向白素看去，看到自那块东西中流出来的那种红色的液汁，将她的手帕也染红了。<p>　　车才停，白素就打开车门，向外走去，我忙也下了车，跟在她的后面，并且边加快了脚步，赶上了她：“你究竟准备去干什么？至少应该让我知道。”<p>　　白素看了我一眼，叹了一声：“我不知道，我觉得做错了一件事，或许还来得及补救，所以我要回来，看看该怎么做。”<p>　　我拦在她的前面，背靠着温室的门，她一讲完话，我陡地看到她脸上，现出了极度讶异的神情。<p>　　我陡地一惊，连忙转过身去，也吓了老大一跳——看到的景象太出乎意料之外！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_11'>第五十四卷 第二种人 第九章 四个人的重大秘密</b><p>");

document.write ('　　我所看到的并不是什么可怖的景象，所以我立时镇定了下来，不过，也有点手足无措，一时之间，不知道该如何才好。<p>　　我一转过身去，就看到了一个人，紧贴着玻璃门，面向着门，站着。<p>　　由于我本来就站在玻璃门前，所以我和那人之间，只隔着一度门，相距不过十公分，几乎鼻尖对鼻尖。<p>　　那人，有着一头短而鬈曲的金发，和一张十分和善的脸，只不过这时，他的脸色十分阴沉，显然在生气。不过，还是一眼就可以认得出来，这个人就是达宝。<p>　　达宝不是到南美洲去了么？这是那位老教师说的，何以他会突然又出现了？我们离开温室并没有多久，刚才我们来的时候，他又在哪里？<p>　　我和他隔得如此之近，而刚才我们又未曾得他的允许，擅自进入他的温室，撇开心中的一切疑团不提，就这样和他面对面的站着，也够尴尬的了。所以在一时之间，我装出一个傻瓜笑容，实在不知道该做些什么才好。<p>　　达宝盯着我看了一会，后退了一步，打开了门。出乎意料之外，他的神情虽然恼怒，但声音却十分平和：“请进来。我相信你们已经来过了？”<p>　　我道：“是的，未曾得到你的允许，听说你到南美洲去了。”<p>　　达宝似乎并不听我的解释，在我一开始讲话之际，他已经转过了身去。我忙跟在他的后面，也走了进去。白素则紧跟在我的身后，在我耳畔低声说道：“达宝是在南美洲。”<p>　　我怔了一怔，但立时明白了白素的意思，也低声道：“就像是你曾见过两个——”<p>　　走在前面的达宝，突然停了下来，我也立时住口，不再讲下去。我明白白素的意思，她是在说，如今在我们面前，在温室中的那个达宝，是一个“化身”，而另外有一个达宝，正在南美洲。这情形，和白素曾经见过白辽士一样。<p>　　白素向我点了点头，又向达宝呶了呶嘴，达宝在停了下来之后，并不立时转过身来：“你们究竟在寻找什么？”<p>　　达宝的这个问题，令得我怔了一怔。我们究竟在寻找什么，连我们自己也说不上来。一切事情，全是那样扑朔迷离，我们究竟在寻找什么呢？<p>　　白素的反应比我快：“寻找真相。”<p>　　达宝陡然笑了起来，一面笑，一面转过身来。看他的神情，他是真正感到白素的回答十分可笑，而不是故意装着好笑的。他一面笑，一面道：“真相？女士，你在寻求真相？这未免太苛求了吧！世界上的事情，有多少能给人知道真相？”<p>　　白素道：“至少，该有一个答案。”<p>　　达宝道：“同样的苛求，所有的答案。都是浮面的。谁都知道二加二等于四，可是没有一个人知道，二加二为什么要等于四。”<p>　　白素皱起了眉，像是在思索达宝的话，我道：“达宝先生，这是一种诡辩，我们所要知道的，只是二加二等于多少。”<p>　　达宝微笑着，作了一个“请随便问”的手势。我指着白素手中提着，用手帕包裹着的那块东西：“请问，这是什么？”<p>　　达宝显然是早就注意到了白素手中拿着的，用手帕包着的那块东西，这一点，我可以肯定，因为善于观察别人的小动作，正是我的专长之一。而这时，当我一问之后，我更注意到，达宝故意地装出了若无其事的样子来，耸了耸肩：“不知道，你们之中，有谁受了伤？”<p>　　我一伸手，自白素的手中，将那块东西取了过来，解开了手帕，向达宝伸了过去。<p>　　达宝一看到手帕中包着的那块东西，伸手在额头上，重重拍了一下：“天，你……干了些什么？”<p>　　白素道：“真对不起，由于无知造成的。”<p>　　达宝对于白素的这一句话，像是感到了极度的兴趣，他立时向白素望去：“你不同意你丈夫的作为？”<p>　　白素道：“不能这样说，但是在某些事情上，有一点小小的意见分歧。”<p>　　我感到不耐烦，提高了声音：“别讨论这些，回答我，这是什么？”<p>　　达宝的声音相当平静：“这是一种相当罕有、十分难以培育的植物，你摘下了一部分来，使这株植物受到了严重的伤害。”<p>　　那块类似多肉植物的物体，已经不再有红色的液汁流出来，也停止了它那轻微的收缩、扩张的动作，看起来，的而且确，只是一种罕见植物的一部分。照说，达宝已经回答了我的问题。<p>　　可是我却绝不感到满足：“你说这是植物，可是我亲眼看见它会动。”<p>　　达宝直视着我：“那又怎样？”<p>　　我有点恶狠狠地道：“植物，怎么会动？”<p>　　达宝冷笑一声：“卫先生，我对你常识的贫乏，感到可耻。植物当然会动，要不然，一颗微小的种籽，怎么会长成一株大树？”<p>　　我十分恼怒：“少废话，谁也未曾看到过种籽是怎样动起来，变成一株大树的。”<p>　　达宝直指着我：“那只不过是你没有看到过。先生，植物是生物，有生命，活生生，凡是有生命的东西，就一定会动，在动态之中，不断进化，不断生长，这就是生命。”<p>　　达宝一副教训我的神气，那令得我更恼怒：“那是动物的生命。”<p>　　达宝立时道：“生命就是生命，一样的。”<p>　　我打了一个“哈哈”：“太不同了。”<p>　　达宝用一种极度的挑战眼光望着我：“好，那么请你告诉我，植物的生命，和动物的生命，有什么不同？”<p>　　我也用手指着他，道：“这种问题，一个中学生就可以回答得出来。植物没有神经系统，动物有。所以，植物虽然有生命，但是……但是……”<p>　　达宝在我还未曾找到适当的字眼之际，就变得十分气愤：“如果你准备使用粗鄙的字眼，只管用好了。”<p>　　我大声道：“植物是一种低等的生物，甚至，不能称为生物。”<p>　　白素沉声道：“植物当然是生物。”<p>　　在生气中的达宝，有点感激似地望了白素一眼，但随即，他又恶狠狠地望着我：“植物没有神经系统？谁告诉你的？”<p>　　我大声道：“谁都知道。”<p>　　达宝的声音也变得相当尖锐：“谁都不知道！植物没有神经系统，只不过因为人类无知，对自己没有发现的事情，就当作不存在，植物没有神经系统，这是人类无知的一个典型。”<p>　　我冷笑了一下：“植物有神经系统？植物会痛？会痒？会思想？会表达？”<p>　　达宝先是气恼，但是他随即哈哈笑了起来：“至少比你更会思想，更会表达。”<p>　　我怒不可遏：“放——”<p>　　我下面那个字还未曾出口，白素就陡然打断了我的话头，急急地道：“达宝先生，你对植物的感情，好像十分特殊？”<p>　　达宝并没有立时回答，他先闭上了眼睛片刻，然后道：“可以这样说，要不然，我不会建造那样大的一个温室来培育植物。”<p>　　他在这样讲了之后，忽然又道：“两位到我这里来，不见得是为了和我讨论有关植物的问题吧。”<p>　　白素道：“当然不是——”<p>　　在她讲了“当然不是”之后，她也讲不下去了，因为正如我刚才的感觉，我们究竟是为什么而来的，连我们自己也不知道。<p>　　达宝也没有再等白素说下去，伸手自我的手中，接过那一块植物来：“在我的感觉而言，你摘下了这块植物，其情形和拗折了一个婴孩的手臂，没有分别。”<p>　　我对他的指摘，实在无法同意，我立时道：“当然不同，拗折了一个婴儿的手臂，等于谋杀了这个婴儿。”<p>　　达宝冷冷地道：“现在，你也谋杀了这株……植物。”<p>　　我道：“仍然不同，婴儿是一个生命。”<p>　　达宝道：“又回到老问题上来了，植物，也是一个生命——”他不等我开口，就作了一个手势，制止我再讲下去：“生命就是生命，生命没有区别。”<p>　　我挥着手：“不和你作哲学上的诡辩，婴儿的生命，和植物的生命，当然有分别。”<p>　　达宝道：“你只能说不同，不能说有分别！”<p>　　我勉强抑止怒意，但仍固执地道：“有分别。”<p>　　达宝道：“你的意思是，婴儿的生命宝贵，不可以随便毁灭，而植物的生命下贱，可以随意摧毁？”<p>　　我点头道：“不错，就是这个意思。”<p>　　达宝用一种十分愤怒的语调：“这牵涉到价值问题，你认为婴儿生命宝贵，那只不过是因为你和婴儿是同类。”<p>　　我不肯放过他，立时“啊哈”一声，说道：“难道你和植物是同类？”<p>　　这本来是一句无理取闹的话，达宝一听得我这样问，他的反应，出乎我的意料之外，他先是陡地一震，然后，立时转过身去。他虽然没有面对着我，但是我仍然可以从他的背影上，感到他的情绪极度激动。<p>　　我莫名其妙，转头向白素望了一眼，白素也是一片疑惑之色。<p>　　达宝非但背对着我，而且，大踏步向前走去，我想跟上去，白素拉了我的衣角一下，不让我跟上去。<p>　　我们看到达宝一直向前走，来到了那株大羊齿之后，那地方就是放置那个培育箱的地方。然后，看到他打开箱盖，俯下身，不知做了一些什么。又过了几分钟，他才直起身子来，仍然背对着我们，说道：“两位如果没有什么别的事，我很疲倦了。”<p>　　他竟然下起逐客令来了。<p>　　白素不等我开口：“达宝先生，马基机长自拘押所中，被人救走，你已经知道了？”<p>　　达宝道：“是。”<p>　　白素踏前了一步：“你什么时候从南美洲回来的？”<p>　　达宝道：“才回来。”<p>　　白素笑了一下：“达宝先生，我可以肯定：机场一定只有你的出境纪录，而没有你的入境纪录。”<p>　　达宝在又挺直了身子之后，一直是背对着我们的，这时，白素的话才出口，我又看到他震动了一下，然后，他道：“这是什么意思？”<p>　　白素的语调，极其悠然：“因为我知道达宝一定还在南美洲。”<p>　　达宝再度震动了一下，然后他转过身来，用一种嘲弄的神情，望着我和白素：“如果达宝还在南美洲，那么，我是什么人？”<p>　　白素道：“我不知道你是什么人，你们不可能都有孪生兄弟，真的，我不知道你是什么人。”<p>　　达宝摇着头：“你甚至不知道你自己在讲些什么，我不再和你讨论下去了。”<p>　　我大声道：“我知道她在讲些什么。她是在说，你们，至少你和白辽士，都有替身，和你们原来的样子一模一样，你们究竟在搞什么鬼？”<p>　　我最后这句话，声色俱厉地问出来。我以为达宝一定在我的逼问之下，会感到十分慌乱了，谁知道达宝只是打了一个“哈哈”：“替身？你以为我们是什么独裁国家之元首？我反要问你，你们究竟在搞什么鬼！”<p>　　对于达宝的反问，我答不上来，只好道：“我不在搞鬼，只是在追查，而且，一定要查到水落石出为止。”<p>　　达宝作了一个无可无不可的神情，看起来，一点也没有将我的威胁放在心上，这令我感到十分狼狈。而更令我狼狈的是，他接着道：“我们这里是小地方，警察力量微乎其微，原因是因为人人都自爱而遵守法律。”<p>　　我只好道：“是你请我们进来的。”<p>　　达宝道：“现在，我请你们出去。”<p>　　我在狼狈之余，无话可说，只好耍一下无赖：“好，你赶我们走，是为了在温室中进行日光浴时，好不让别人看到？”<p>　　达宝陡然皱了皱眉，现出了一种十分厌恶的神情，讲了一句话。可是由于他讲得极低声，所以我没有听清楚。我猜度，那多半是一句骂人的话。<p>　　白素已经在拉我的衣角，我后退着，转身，走出了温室，达宝一直跟在我们的身后，等到我们出了温室之后，他在我们的后面，用力将门关上。温室的门是玻璃的，他关得极用力，“砰”地一声响之后，我真恐怕玻璃会因之震裂，所以我回头看了一下，看到达宝已经转过身去。<p>　　我和白素向前走着，走出了几步，我道：“如果你相信他们会有什么‘化身’的本领，我们就不应该离去。”<p>　　白素立时道：“至少，我们要装着离去。”我本来还怕她反对，如今一听得她这样说，大为高兴，又回头向温室看了一眼，还可以看到达宝正坐在一株大橡树下。<p>　　我道：“你开车离去，让他听到声音。”<p>　　白素道：“你也要上车。”<p>　　我明白她的意思：“一到车子开出了他的视线范围之外，你立即回来，和我会合。”<p>　　白素“嗯”地一声，我和她来到车前，一起上了车，我故意用力关上车门，我注意到，在温室中的达宝，抬头向我们看了一眼。<p>　　白素驾着车，向前驶去，车子才一驶出，我就打开车门，身子一侧，自座位上滑下去，在路上打了一个滚，立时躲进了路边的灌木丛中。白素继续驾车前驶。我估计白素不会超过十分钟，就会来和我相会。我矮着身子，迅速向前移动，不一会，就来到了温室的转角处。在那里，我占据了一个有利的位置，看进去，几乎可以看到大半个温室内的情形。<p>　　我看到达宝在走动着，绕过了那棵大羊齿，来到那个培育箱的前面，打开了箱盖。<p>　　由于那株大羊齿的掩遮，我想看得更清楚一点，因此向上略挺了挺身子。<p>　　就在这时候，我感到有人在我的肩头上轻轻拍了一下。我道：“那么快，你就来了？”<p>　　我以为在我身后的一定是白素，所以一点戒备也没有，一面说，一面转过头去。谁知道我才转头去，“嗤”地一声响，一蓬喷雾，已经向着我迎面喷了过来，当我闻到了一股强烈的麻醉药的气味时，我所能做的事，就是陡地挥出了我的拳头。<p>　　在仿佛之间，我感到自己的拳头，好像是击中了什么，但是根本已经没有确实的感觉。那种麻醉剂一定极其强烈，我几乎在不到一秒钟的时间内，便已经昏迷不醒，人事不知了。<p>　　我不知道我是昏迷了多久之后，才醒来的。先是一连串恶梦一样的幻觉，感到自己口渴到了极点。然后，便是真正的口渴——我醒了过来，感到极度的口渴。<p>　　继之而来的是昏眩，天旋地转，我知道在强烈的麻醉剂药性初过时，会有这样的感觉。<p>　　我用尽了气力，才能睁开眼。眼前一片漆黑。<p>　　我开始努力深呼吸，用力扭动自己的身子，用尽一切力量，直到汗出如雨，才一面喘着气，一面慢慢挣扎着站起来。我双腿发着抖，站立不稳，向前一连跌出了几步，才按到了一堵墙。定了定神，扶着墙向前走，不一会，就摸到了一扇门。<p>　　这时，我已经可以肯定，我是在一间大约每边四公尺的房间中。我在门边停了片刻，伸手摸了摸口袋，打火机居然还在。<p>　　取出了打火机，打着了火，先看了看表，已经是午夜时分了，昏过去的时间相当长，我看那门，门锁十分普通。<p>　　我不禁十分疑惑，我完全可以记得昏迷过去之前的情形：有人以一种强烈的麻醉剂，喷向我脸上，造成昏迷。<p>　　对方行事成功。何以我身上的东西，一点也没有失去？而且，这样的一间房间，绝对关不住我，对方也该知道。<p>　　我再吸了几口气，取出了一个小工具，门被我打开来。我小心旋转着门柄，先将门打开一道缝，向外看去，外面是一条走廊，走廊的一端，有灯光透出来。<p>　　打开门，悄悄向外走去，才走了几步，我便不禁哑然失笑。在走廊的一个窗子上，我看到外面的情形，外面是一个温室，达宝的温室。<p>　　我根本没有被搬离多远，就在达宝的屋子里！<p>　　这时，我想起了白素，她和我约定了立即来相会，我忽然遭袭，昏迷了那么久，白素找不到我，她的处境怎么样了？<p>　　我虽然想起了白素，但是我却并不担心，因为我虽然遭袭，可是对方却并没有将我怎么样。这真有点不可思议，偷袭，令我昏迷，但是却一点也不伤害我。<p>　　我一面想，一面向着有亮光传出来的方向走过去。亮光相当微弱，从一间房间的门缝下透出来。来到门口，我听到门内有声响传出来。当我将耳朵贴在门上时，听到了一下咳嗽声。<p>　　接着，便是一个人的声音道：“怎么办？这三个人，我们怎么处理他们？”<p>　　另一个声音，听来十分苦涩：“怎么办？如果是他们，会怎么办？”<p>　　一听到这两个人的声音，我便怔了一怔，第一个讲话的是白辽士，第二个讲话的是达宝。<p>　　而令我惊讶的更在后面，我立时又听到了第三个人的声音，那人道：“如果照他们的办法，那当然是将他们杀了，毁尸灭迹。”<p>　　我不是十分听得懂他们的话是什么意思，但那第三个人，毫无疑问是连能。<p>　　他们这几句话，是什么意思呢？“如果是他们，会怎么办”之中的“他们”，显然和以后的“他们”，是同所指的，这个“他们”，多半十分凶残，因为连能说“照他们的办法，当然将他们杀了。”<p>　　那第二个“他们”，应该是指白辽士所说的“那三个人”而言。<p>　　那三个人，是哪三个人呢？<p>　　我一面想着，一面已准备出其不意，推门进去。因为我相信自己的身手，如果突然出现的话，对方即使有三个人，也不一定是我的敌手。<p>　　但就在这时，我听到了第四个声音，那是文斯的声音，他道：“可惜，他们是他们，我们是我们，我们做不出这样的事来。夺走另一个生命的生命，那真不可思议。”<p>　　我听得文斯这样说，不禁陡地一呆，伸出去的手，又缩了回来。<p>　　文斯的声音十分诚恳，而且他也根本不知道有人在外偷听，不须要做作。<p>　　文斯的话，如果出自他的心底深处，那么这个人的情操之高，已是没有多少人可以企及。<p>　　在这个残酷的世界中，如果有文斯这样的认识，这个人的胸怀不同凡响，也不应该有任何怀疑。<p>　　可是，事实却多少有点矛盾。我在偷袭的情形下被麻醉过去的，而他们也提到有三个人，不知该如何处置才好，这又分明是极卑劣的手段。<p>　　一时之间，实在不知道该如何去判断他们几个人。由于心中有了犹豫，所以暂时不去推开门。只听得他们四人一起叹了一声，达宝的声音又传了出来：“这样，总不是办法。”<p>　　文斯道：“当然不是办法，可是，有什么办法可以令他们不将秘密外泄？”<p>　　我听到这里，心里陡地一动，这四个家伙，果然有着秘密。<p>　　这四个人究竟有什么秘密，我一直在查，也一直一点头绪也没有。许许多多已经知道的事情拼凑起来，再加上推理、猜测，应该已经对他们的秘密可以有一些轮廓了，但是偏偏一点也没有。<p>　　这时候，我心中暗自欣庆，欣庆我刚才没有贸然推门进去。说不定，由于在门外偷听，倒可以真相大白，知道他们究竟有什么秘密。<p>　　一想到这里，我将耳朵贴得更紧，屏住了气息，去倾听门内四个人交谈。<p>　　只听得在文斯说了那句话之后，门内静了片刻，才又听到了连能的声音：“我看，我们……我们可以回去了，不必再和他们混在一起。”<p>　　白辽士的声音比较响亮，他立时道：“那不成问题，问题是在于——”<p>　　达宝接了上去：“马基机长。”<p>　　其余三个人发出了一些表示同意的声音，接着，又静了下来。<p>　　我心头怦怦跳着，他们提到了马基机长，那么，马基机长被人劫走，和他们有关？我也开始明白，这四个人口中的“他们三个人”，需要“处理”，一个是我，一个是马基机长，另一个——我想到了“另一个”之际，我陡地震动了一下，那另一个是什么人？当然是白素！白素一定也落在他们的手中了！<p>　　我觉得探听他们的秘密，还不如弄清楚白素的安危来得重要。我已经准备立时冲进去，去责问他们将白素怎么样了。可是我的手才一伸出去，立时有一只手，也伸了过来，按在我的手背之上。<p>　　那一只手是自我的身后伸出来的，来得是如此突然，而我的心情又十分紧张，真正吓了我一大跳，手臂一缩，一肘已待向后撞去，可是我的手臂才一动，肘部已被人托住，接着，有人在我的颈后，轻轻吹了一口气，而立即地，我已经听到了白素的声音：“我！”<p>　　我长长吁了一口气，转过头来，白素就站在我的身后，向我作了一个手势，表示她没有什么，又指了指那扇门，我也向她作了一个手势，竖起了四只手指，表示那四个人，全在里面。<p>　　白素立时会意，也和我一样，将耳朵贴在门上，去听那四个人的交谈。<p>　　由于这一耽搁，连能他们四人，在这大约不到半分钟的时间内，又说了些什么，我没有听到。当我再度去倾听之际，我听到达宝在说：“那一男一女，倒不成问题，反正他们知道我们的秘密并不多，麻烦的是马基机长。”<p>　　白辽士道：“是啊，我们回去之后，让他们怎么去猜，也猜不到我们是怎样的人——”<p>　　听到这里，我和白素互望了一眼，神情都充满了疑惑，的确，直到如今为止，随便我和白素怎么猜，也猜不出他们是什么样人。<p>　　文斯叹了一声：“那么，没有别的办法，我们既然不能毁灭马基机长的生命，只好将他带走，希望他会习惯。”<p>　　接下来是几句十分轻微的话，显然是另外三个人表示同意，因为说得太低，所以听不清楚。再接着，便是白辽士道：“就这样决定了？”<p>　　其余三个人又一起道：“好。”<p>　　在那一刹那，我思绪十分混乱，我迅速转着念。从听到的，他们四个人的交谈之中，我已经可以知道以下的事实：一、他们四个人，有着重大的秘密，秘密是在于人家不知道他们是什么样人！<p>　　二、他们准备回去！（“回去”？回到什么地方去？他们是从哪里来的，就应该回到哪里去，理论上来讲，是这样子的，但是，他们是从孤儿院来的，难道回到孤儿院去？真是想不透。）<p>　　三、他们的心地十分好，为了保守他们的秘密，他们不肯杀人灭口，而宁愿将马基机长带走。当然是带“回去”。将马基机长也带回孤儿院去？这真有点匪夷所思了。<p>　　四、马基机长知道他们四个人的秘密，这是他们要将马基带回去的原因。（可是，马基为什么不把他们的秘密说出来？这四个人的秘密，一定和航机失事有关，马基为什么不说？为什么不揭穿这四个人的秘密来替自己辩护？）<p>　　在迅速地归纳了一下我所听到的话之后，仍然没有一点结论，所能肯定的，只是马基在他们的手中。<p>　　我在思索期间，房内的四个人，并没有再交谈下去，我只听到了一些细碎的脚步声。当我归纳出了这四点之后，我已经有了主意，不论如何，先面对这四个人，一定比较容易知道他们的秘密。<p>　　我一打定了主意，立时推开门，一个箭步，跃了进去，一下子，已经跃到了房间的中央。<p>　　那是一间书房，布置得相当舒适，在一边的墙上，是落地的玻璃门，我看到落地门前的帷帘在飘动，表示刚有人走出去，而房中，一个人也没有。<p>　　我已迟了一步！<p>　　白素的行动，也十分敏捷，她跟着进来，一看房中没有人，呆了一呆，我已低声道：“追！”就向着玻璃门疾奔了过去。<p>　　来到门前，一手拉开帷帘，外面是一个小小的花园，种着不少树，根本看不到有人。<p>　　我奔到花园中，白素也跟了过来。文斯他们四个人，行动再快，也没有法子在那么短的时间之内，就离开我的视线之外。花园的围墙十分矮，就算他们已经出了围墙，我也应该可以看到他们，但是现在，在我视线能及的范围之内，根本没有人！<p>　　白素来到了我的身边，向着围墙指了一指。我立时明白了她的意思。文斯他们，如果知道有人追了来，他们一跃出墙，就蹲了下来，那么，我看不到他们。我一面向前走，一面叫着他们四人的名字：“不必躲了。”<p>　　来到围墙前，我陡地跃起，为了防备在我越过围墙之际，遭到偷袭，我还特别小心，人在半空，已经一扭腰，转过了身子来。<p>　　我以为一转过身子来，可以看到他们伏在墙脚下的狼狈相。可是，墙脚下除了枯黄的草，什么也没有。<p>　　白素奔到了墙前，和我隔墙而立，我已沿着墙向前奔去，一直奔到屋后的温室前，再奔了回来，白素仍然站着。我道：“他们走了。可能屋子有秘道，快回去寻。”<p>　　我一面叫着，一面又跳进来，直奔书房。<p>　　二十分钟之后，我已经可以肯定，房间中根本没有什么秘道！<p>　　这时，我心头的懊丧，真是难以形容。<p>　　如果不是我贪听什么鬼秘密，一发现他们四个人，立即就冲进去，他们绝没有逃走机会。而只要见到了他们，还怕有什么秘密不能从他们的口中套问出来？<p>　　可是如今，四个人踪影不见，我又听到了什么？<p>　　我从来也没有这样懊丧过，我抬起脚来，重重踢了一张椅子一脚，将那张椅子踢得翻转，然后，我向白素看去。<p>　　我以为白素会像我一样懊丧，谁知白素却并没有怎样，只是神情充满了疑惑。<p>　　我用力挥着手：“是我不好，让他们走了。”<p>　　白素摇着头：“别责怪自己，他们有本领在那么短的时间内消失，我相信就算你早点推开门来，也一样抓不到他们。”<p>　　我听得白素这样讲，不禁呆了一呆：“你说他们在这样短的时间内——”<p>　　白素道：“消失。”<p>　　我立时道：“你为什么要说他们消失？而不说他们……逃走？”<p>　　白素摇着头：“没有人可以在十秒钟之内，逃出任何人的视线去——”她指着那度玻璃门，“任何人一出这门，视线所及，有将近一千公尺，他们不可能逃得那么快，所以我用了‘消失’这样的字眼。”<p>　　我深深吸了一口气：“你……你的意思是——”<p>　　这时，我的思绪乱到了极点，不知道该怎么说才好，在顿了一顿之后，才道：“你的意思是，他们有突然消失的本领？”<p>　　白素的神态倒很镇定：“他们既然能‘化身’，自然也可有消失的本领。”<p>　　我盯着白素：“进一步的意思，是想说他们四个人……不是地球人？”<p>　　白素并没有立即回答我这个问题，她想了好一会，等得我已经不耐烦了，想再问她一遍之际，她才道：“我不知道——你知道我忽然想起了什么？”<p>　　我当然无法知道她忽然想起了什么，所以只好瞪着眼望着她。<p>　　白素道：“我想起了马基机长的一句话：‘他们不是人！’”<p>　　我苦笑了起来：“他们不是人，这句话可以作多方面的解释。”<p>　　白素道：“不必多方面，就单从字面上来解释。”<p>　　我把眼睛睁得老大：“单从字面上来解释，他们不是人，那是什么，是鬼？是某一种外太空的生命，幻化成地球人的模样？是什么怪物？”<p>　　白素道：“在没有正确的答案之前，全可以。”<p>　　我用力在自己的额头上拍了几下：“别再是外星人了，他们不像。”<p>　　白素没有再说什么，来回踱了几步：“你好像比我早脱困，怎么一回事？”<p>　　我将我自己如何突如其来被麻醉过去，醒来之后被关在一间小房间之中的经过，向她讲了一遍。原来白素的情形也和我差不多，她停了车，折回来找我，看到有人伏在温室的一角，穿着和我一样，以为是我，来到那人的背后，那人突然转过身来，麻醉药喷到了她的脸上，她就昏了过去。<p>　　当她醒来之后，她也是在一间小房间之中，而且门锁也极容易弄开，她除了昏迷之外，也没有受任何伤害，她弄开了门，走出来，就看到我在门外偷听。<p>　　白素在讲完了她的遭遇之后，问我：“你比我先来，听到了一些什么？”<p>　　我苦笑道：“如果不是我听到的话吸引了我，我早就推门进去，一拳一个将他们打倒了。”<p>　　白素用疑惑的神情望着我，发出了“哦”地一声。我所听到的文斯他们四人的交谈，不是太冗长，而且给我的印象十分深刻，我一字不漏转述出来。白素在听了之后，蹙着眉。我不去打断她的思索。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_12'>第五十四卷 第二种人 第十章 他们回到哪里去了?</b><p>");

document.write ('　　我这时只想喝点酒，走过去打开酒柜，酒柜中有不少酒在，我取了一瓶，打开，倒了一杯，一口喝干，又倒了一杯。<p>　　白素在这时候道：“他们四个人有点与众不同，他们——他们的心地十分仁慈。”<p>　　我闷哼了一声：“听起来是这样。”<p>　　白素道：“他们实际行为也是这样，像马基机长，毫无疑问在他们手里，他们居然不知道如何处置，杀人灭口，这对我们来说，是最直截了当的办法了。”<p>　　我几乎直跳了起来：“你这句‘对我们来说’是什么意思？”<p>　　白素道：“对我们来说，就是对我们人类来说。”<p>　　我打了一个哈哈，又一口将杯中的酒喝干：“这四个人，也是人类。”<p>　　白素停了片刻：“就算他们是人，他们也是第二种人。”<p>　　我大声道：“人只有一种，哪有什么第二种第三种。他们不行凶杀人，那有什么稀奇，世界上真正是凶手的人很少，大多数，绝大多数都不杀人！”<p>　　白素摇头道：“他们的心中，绝没有伤害人的念头。”<p>　　我有点气恼：“别惹我发笑了，小姐，他们令得我们昏迷过去，掳走了马基机长，而且，令得一架航机失事，死了不少人，还说他们不伤害人？”<p>　　白素道：“那是因为他们有重大的秘密，不想人知道。”<p>　　我道：“每个人都有秘密，都不想人知道，很少有人为了维护自己的秘密而做了那么多伤害人的事。”<p>　　我特意在“伤害人的事”这几个字上，加重了语气，以反驳白素的论点。<p>　　白素笑了起来：“你没有明白我的意思。我是说，他们的心地，十分平和——”<p>　　我挥着手：“好了，谁暴戾，你？我？”<p>　　白素叹了一口气：“我们。”<p>　　我不想再争论下去：“不必浪费时间了，快和警方联络，将这四个家伙——”<p>　　白素对他们，显然十分维护，一听得我称他们为“家伙”，就瞪了我一眼：“别这样称呼他们。”<p>　　我大笑了起来：“是你自己说的，他们不是人，我称他们什么才适当？”<p>　　白素道：“好，和警方联络。”<p>　　我走向一个角落，拿起电话来，才拿起电话，还没有拨警局的号码，就听到一阵警车的警号声，自远而近，迅速传了过来。<p>　　我怔了一怔，就在一怔之间，已经看到至少有三辆车，着亮了车头灯，疾驰而来，最前面的那一辆，甚至撞在围墙上。<p>　　紧接着，自车子中，跳下许多人，奔进来。其中带头的一个，正是处长。<p>　　处长看到了我和白素，也是陡地一怔：“你们在这里干什么？”<p>　　我道：“你来干什么？”<p>　　处长并不立即回答我的问题，指挥着手下：“守住每一个角落，仔细搜查！”<p>　　等到他带来的人全都散了开去之后，他才又向我们瞪来，我忙道：“我是来找达宝的。”<p>　　处长失声道：“他不在？”<p>　　这是一个极简单的问题，在，或是不在。可是一时之间，我却不知道该如何回答才好。我怎么说？说见到达宝，昏了过去，然后，在听到他的声音之后，推开门，他已不见了。<p>　　这过程太复杂，说也说不明白。<p>　　就在我考虑着，不知该如何回答之际，白素道：“是的，达宝不在。”<p>　　处长一听，立时现出了十分愤怒和焦急的神情来，向他身边的一个高级警官喝道：“立即下通缉令，通缉他归案。”<p>　　我吃了一惊：“他——犯了什么事？”<p>　　处长恨恨地道：“我们拘捕了一个人，参与劫走马基，他供出了出钱主使他们做这件事的人，绘图专家画出了这个人，你看。”<p>　　他说着，自口袋中取出了一张纸来，打开，上面画着一个人脸部的速写，任何认识达宝的人，一看就可以知道那是达宝。<p>　　我忙道：“据我调查所得，达宝、文斯、连能和白辽士，全是同党，你不该只下令通缉一个，应该将他们四个人全缉拿归案。”<p>　　处长眨着眼，望着我，我道：“立即派人到他们的住所搜寻！”<p>　　处长“嗯”地一声：“我会这样做。”<p>　　本来我准备和警方联络，如今自然不必再多此一举。我和白素互望了一眼，一起向外走去。<p>　　我们离开了达宝的屋子，我道：“你看他是不是还会回来？”<p>　　白素道：“不会了。”<p>　　我向那个巨大的温室望了一眼：“如果他不回来，温室中植物没人照料，岂不全要死亡？”<p>　　白素皱着眉，不出声，我说道：“旁的植物，我倒全不放在心上，那苗圃中的几株怪植物——”<p>　　白素向我望来，我摊开手，表示没有恶意：“我只是好奇，想弄回去，继续培植，看看那究竟是什么怪物。”<p>　　白素深深吸了一口气：“好的。”<p>　　我立时大踏步向温室走去，到了温室的门口，发现门打开着，有好几个探员，在温室内搜索着，我迳自走向那株大羊齿，拨开了大羊齿长满了孢子的叶子，可是那苗圃的盖打开着，那四株奇形怪状的植物不见了，只留下了四个深洞。<p>　　我不禁大怒起来，转身向在温室中的警员喝：“谁拔走了这里的三株植物？”<p>　　那几个警员向我望来，莫名其妙。这三株怪植物当然是被达宝他们弄走了。我绝不认为他们“消失”时还有时间做手脚，那是我和白素昏迷不醒时所发生的事事。<p>　　我怒气冲冲走出了温室，恰好处长自屋子的后门走了出来，我立时道：“处长，马基在这四个人的手中，据我所知，这四个人，会将他带到一个地方去，我建议你通知一切机场、港口，海陆空封锁，别让这四个人带着马基逃离你们的国家。”<p>　　处长闷哼了一声：“早已传达了这样的命令。请问两位是不是准备离境？”<p>　　我道：“我想逗留几天，我想知道警方在他们四人的住所中能搜查到一点什么。”<p>　　处长的神态缓和了一点：“好，只要有特殊的发现，一定会通知你。”<p>　　我回头向温室望了一眼，整个温室，仍然有一种神秘的气氛，但是究竟神秘在什么地方，却又一点也说不出来。<p>　　回到了酒店之后，我在接下来的两三天，几乎足不出户，只是苦苦思索，白素比我忙碌，仍然到处奔走，去搜集文斯四人的资料。<p>　　报纸刊登着文斯、连能、达宝和白辽士的照片，电视上，每隔一小时，也播出四人的照片一次，说明是“警方急欲会晤”这四个人。<p>　　警方也通过了种种调查，得到了文斯等四人的全部资料，但是所谓资料，不是很多，不会比白素调查所得的更多。<p>　　文斯等四人的住所，经过了严密的搜查，可是没有特别发现。<p>　　更奇怪的是，文斯、白辽士、连能和达宝四个人，连同马基，完全消失。警方呼吁任何人，只要在最近三天内看到过他们，就立即报告，但是没有任何人曾见过他们。到了第四天，连白素也不得不放弃，她叹了一口气：“我们回去吧。”<p>　　这本来是一句极普通的话，可是我一听就觉得厌烦。并不是我不想回家，而是文斯他们，在达宝的书房中，也曾说过同样的话。<p>　　我咕哝着道：“回去！回去！我们回去，自然是回家去。达宝他们回去，回到哪里？”<p>　　这几天来，我们研究讨论这个问题，至少有十七八次，每一次都一点结果也没有，无法猜测。<p>　　白素同情地望了我一下，安慰我道：“并不是每一件事都一定会有答案，这件事，就只怕永远是一个谜。”<p>　　我苦笑道：“心里有个谜，就像喉咙中有一根鱼骨一样，不知怎么才好。”<p>　　白素摇了摇头，一面已打电话，向航空公司订机位。三小时后，我们在机场等候上机。就在机场大堂中，等着上机之际，忽然看到几个人簇拥着一个看来傲然的中年人，走了过来。这个中年人，我认得他是航空公司的副总裁奥昆。<p>　　奥昆也看到了我们，可是他一看到我们之后，立时转过头去，装成看不见。我心里不禁有气，走向前去，大声道：“祁士域死了，你很高兴吧！”<p>　　奥昆的神情极恼怒：“我不知道你在胡说八道些什么。”<p>　　我还想再出言讥剌他几句，白素已在我身后用力拉我的衣服，我生奥昆的气，其实全无来由，只不过我不喜欢他，我还是大声道：“小心点，你们航空公司中有古怪的人，这些古怪的人，有一个特点，他们的住所后面，都有一个温室。”<p>　　我这样说，其实也没有意义，可是奥昆的脸色，在刹那之间，难看到极。我一看到激怒了他，像是做了一个成功的恶作剧之后的顽童，心里感到十分高兴。<p>　　奥昆不理会我，迳自向前走去，那班职员，纷纷向我怒视，跟向前去。我怕白素怪我，不敢转过头去，只听得白素在我身后低呼了一声：“天，他的脸色。”<p>　　我一听得白素这样讲，不禁陡地一怔。<p>　　奥昆的脸色：我提及他航空公司中有一些古怪的人，这些人都有一个温室，奥昆的脸色难看之极，那是一种异样的暗绿色。<p>　　人的脸色，绝少难看到这种程度，但是我对这样难看的脸色绝不陌生，我曾在几个人的脸上，看到过这样难看的颜色，连能、达宝。<p>　　我立时抬头看去，奥昆已走出了十几步，我大叫一声：“奥昆！”<p>　　一面叫，一面我向他奔过去，奥昆站走了身子，但并没有转过身来，他身边的几个职员，却声势汹汹地望着我，我不想多惹事，一面向前奔去，一面道：“奥昆先生，问你几个问题。”<p>　　奥昆闷哼了一声，转过身来，他的脸色还是十分难看，但是却已没有了那种暗绿色，两个职员过来，拦在我的面前，我又道：“奥昆先生也有一个温室？”<p>　　奥昆怔了一怔，没有立时回答，我提高了声响：“你在孤儿院中长大！你和连能他们一样！”<p>　　他没有回答我的任何问题，但是从他的行动之中，已经可以肯定，我的猜测，完全是事实，奥昆根本不敢正面回答我的问题。<p>　　他要走，我追上去，也就在这时，两个身形高大的职员，一边一个，向我挥拳击来，我双臂一振，架开了攻过来的两拳，同时老实不客气地起脚，在那两人的脚背上，重重踏了一下。<p>　　当那两个职员在怪叫之际，我已冲到了奥昆的背后，一把抓住了他的衣服：“回来！奥昆先生，有太多的谜团要靠你来解答，你不能走！”<p>　　奥昆被我抓住了之后，用力挣扎着，但是挣扎不脱，他发出愤怒之极的吼叫声，在他身边的几个职员，也一起怒喝了起来，两个机场的保安人员，急步奔过来。他们显然认得奥昆，是以一见到他受制于我，其中一个，竟不分青红皂白，立时拔出枪来，抵住了我的腰眼，喝道：“放手！”<p>　　我大声道：“不放。白素，快去通知处长。”<p>　　那该死的保安人员却扳下了手枪的保险掣：“你再不放手，我开枪了。”<p>　　在吵闹中，更多的保安人员奔了过来，我看到白素已经奔向电话亭，知道处长很快会来，我松开了手，指着奥昆，对那些保安人员道：“别让他走，他和许多严重的案子有关。”<p>　　奥昆的神情愤怒之极，连声道：“疯子！从哪里跑出来的疯子！”<p>　　几个保安人员并没有听我的话，只是围着我。我的处境看来十分不妙，但是我的心情，却极其轻快，我哈哈笑着：“或许，是从孤儿院中跑出来的。”<p>　　一个穿着高级警官制服的警官，也急急走了过来，我看到白素已走了回来，她隔老远就道：“处长立刻就到，一到就可以解释一切。”<p>　　那高级警官瞪着我，我们指着奥昆：“我对这位先生，要提出十分严重的控诉，你们不要管他是什么地位，先将他看紧！”<p>　　我不相信那些保安人员会听我的话，所以我站得离他十分近，白素也知道我的心意，和我一左一右，监视着奥昆。<p>　　那高级警官神情有点犹豫，像是不知道怎么才好，四周围已围了许多人在看着，他考虑了一下：“请到我的办公室，好不好？”<p>　　奥昆怒道：“我为什么要去？这疯子，他指责我什么？”他直视着我：“你指责我什么？”<p>　　我悠然道：“一次航机失事，马基机长自拘留所逃脱和被绑架，以及祁士域先生的死亡，都和你有关系。”<p>　　我说得相当慢，但是语气很坚定，在那一刹那，奥昆的脸上，又现出了那种暗绿色，虽然只是一闪即逝，但我更可以肯定他和文斯、白辽士他们是一伙的。<p>　　那高级警官听得我这样指责奥昆，显然他事先绝未曾料到事态会如此严重，吓了一大跳，立时道：“奥昆先生，请你——”<p>　　奥昆闷哼了一声：“你听这疯子的话，你要负一切后果！”<p>　　我立即道：“你不听我的话，也要负一切后果。”<p>　　那高级警官问奥昆道：“奥昆先生，请你——”<p>　　这时，围观的人越来越多，奥昆可能也觉得这样僵持下去，不是办法，所以神情十分难看地点了点头，由几个职员簇拥着向前走去，我和白素唯恐他逃脱，不离左右地跟在他的身边。<p>　　到了保安主任的办公室之后不久，警务处长就冲了进来，一进来就嚷叫道：“在哪里？”<p>　　我向奥昆一指：“就是他。在他身上，我相信可以解决一切谜团。”<p>　　警务处长向奥昆望了一眼，呆了一呆，他认得奥昆：“开什么玩笑？他是——”<p>　　我打断了他的话头：“别理他的身份，他和白辽士等四人是一伙。”<p>　　处长道：“有什么证据？”<p>　　我一怔，“有什么证据”？的确，我有什么证据？总不能凭一个人在生气的时候，脸上会出现一种奇异的暗绿色，而断定这个人是一个罪犯，或者做过什么怪异事情。<p>　　我一时之间，答不上来，忙向白素望去，只见她也是一脸无可奈何的神色。我道：“先把他扣起来，慢慢问，他一定会说出来的。”<p>　　处长在刹那之间，变得怒不可遏，冲着我吼叫道：“你以为我们是野蛮人？是在乌干达？”<p>　　我后退一步：“处长，你——”<p>　　处长已不再理我：“如果你要离开，请快走，你惹的麻烦已经够多了。”<p>　　他在恶狠狠骂了我这几句之后，又已转过身去，向奥昆连连道歉。保安主任的神色，也尴尬到极，道歉不迭，奥昆傲然走了出去。<p>　　我和白素互望了一眼，也一起离开，我低声道：“我们不走了。”<p>　　白素点头，表示同意。我们本来在极度无可奈何的情形之下离去，可是在无意中，发现奥昆和白辽士他们是一伙，这是一个极其重大的发现，当然不肯就此离去，一定要在奥昆的身上，发掘出更多的东西来。<p>　　我们又回到了酒店，白素立时出去，搜集奥昆的资料，我则在奥昆办公大楼的门口，徘徊着。<p>　　到了傍晚时分，看到奥昆驾着车离开，我忙也驾车跟着，一直跟到奥昆的住所，奥昆将车驶进车房，在奥昆的住所之后，一样有一个巨大的温室。<p>　　这更证明了奥昆和白辽士他们一伙，有着共同嗜好。这种嗜好本来不是很奇特，可是和他们的行为一配合，就有一种说不出来的神秘气氛。<p>　　我知道这时候，如果去找奥昆，一定会被他赶出来，还是先回酒店和白素商量一下的好，看看她找到了什么资料。<p>　　我看着奥昆住所内的灯光亮起，才上了车，回到酒店，过不多久，白素兴奋得两颊发红，一进房门就道：“奥昆在孤儿院长大。”<p>　　我抢着道：“他住所后面，是一间大温室。”<p>　　白素道：“那还等什么，我们去找他。”<p>　　我挥着手：“他如果不欢迎，我们就——”<p>　　我做了一个手势，白素笑了起来，我们立时离开酒店，可是在大堂门口，就遇上了满面怒容的警务处长，他一见我，就大喝一声：“如果你再跟踪奥昆先生，我就可以拘捕你。”<p>　　我笑道：“罪名是什么？”<p>　　处长道：“用行动威胁他人安全。”<p>　　我摊开双手：“我一点没有威胁他的安全，甚至连话也没有说过。”<p>　　我一面说，一面拍着处长的肩头：“如果你和我们一起去拜访奥昆先生，我担保你有意料不到的发现。”<p>　　处长的神情仍然十分愤怒，白素说道。“我也可以作同样的保证。”<p>　　处长对白素的保证，显然比较信任。他想了一想：“我始终不明白，你们想在他的身上，找到些什么资料。”<p>　　白素道：“直到目前为止，我也不知道，但只要和他交谈，一定会有发现。”<p>　　处长深深吸了一口气，勉强地点了点头。<p>　　我唯恐他改变主意，押着他上车，在驶往奥昆住所的途中，我道：“白辽士他们四个人，和奥昆有许多共通点，他们的行为十分怪异——”<p>　　接着，我就举出了几件例子来，可是处长听了，却瞪大了眼：“卫先生，如果你举出来的例子，可以证明一个人有罪，全世界都是罪人了。”<p>　　我道：“你别心急，我至少知道他们有一个巨大的秘密，和他们的身份有关的。马基机长就是因为知道了这个秘密，所以才失去自由。”<p>　　处长闷哼了一声，道：“马基为什么不对警方说出他们的秘密？”<p>　　我只好道：“关于这一点，我也不明白，我相信奥昆也可以解答这个谜团。”<p>　　处长没有再说什么，只是他的神情，流露着显著的不信任。<p>　　车到了奥昆住所的门口，屋中灯火通明，屋后的温室，也大放光明，白素停好车，我已逼不及待冲下车去，用力按着门铃。<p>　　门铃响了又响，还是没有人应门。我觉出事情有点不妙，用力踢着门，旋转着门柄，门应手而开。<p>　　我回头向处长望了一眼，处长一步跨了进去，大声道：“奥昆先生。”<p>　　屋内虽然亮着灯，可是没有人回答。白素吸了一口气：“我们来迟了。”<p>　　我用力踢着一张沙发，吼叫道：“奥昆，出来。”<p>　　处长忙道：“你别乱来，奥昆先生可能出去了。”<p>　　我直跳了起来：“温室！他们的奇怪行为之一，是在温室中进行日光浴。”<p>　　我一面说，一面已冲向屋子的后面，来到了温室的门口，可是温室的门，却自外锁着。<p>　　处长道：“他可能临时有事出去，我们可以在门口等他。”<p>　　白素摇着头，道：“他不会回来了。”她在讲了这一句话之后，顿了一顿，又补充了一句：“他永远不会回来了。”<p>　　我心中知道白素的推测是对的，可是不明其中情由的警务处长，却以十分疑惑的神情望着白素，不知道白素何所据而云然。<p>　　奥昆是一间大规模航空公司的副总裁，事业成功，在社会上有杰出的地位，他为什么要突然离去，永不回来？这实在不合情理。<p>　　可是，事实证明白素的推测是对的。<p>　　航空公司副总裁神秘失踪，在第三天，就成了大新闻，警方用尽了人力，想追查他究竟去了何处，却一点没有结果。<p>　　奥昆和白辽士他们四个人一样，就这样突然消失不见了。我和白素，在奥昆失踪之后第十天，才启程回家，在这十天之中，我们尽一切可能，想把奥昆找出来。<p>　　这，当然也包括搜集奥昆的资料在内。可是奥昆的资料，也和白辽士他们四个人相仿，少得可怜。<p>　　资料显示，他在孤儿院门口被发现，长大之后就在中学念书，后来念大学。奥昆的年纪比白辽士他们大，一直单身。资料说他在第二次世界大战期间，下落不明，到大战结束之后，才又出现。<p>　　奥昆的私生活，简直不为人所知，只知道他喜欢栽种植物，拥有一间巨大的温室，他的邻居，经常看到他在温室中工作，有时一连几小时不出来。<p>　　从资料看来，他们五个人都有极其相同的地方。可是那些相同点，却什么也说明不了。譬如他们都在孤儿院中长大，这又说明什么呢？又譬如他们都拥有一个温室，这又说明什么呢？又譬如，他们住在北欧，而他们的住所之中的火炉，又显然未曾使用过，这又说明什么呢？<p>　　当我们回家之后，这些谜团，一直困扰着我，到了令我坐立不安的地步。<p>　　我和白素也曾作出推测。我们的推测是，他们在交谈之中，既然提到过“回去”，那么，他们一定在消失了之后，是到某一处去了。<p>　　那是什么地方！既然用了“回去”这样的字眼，一定是他们来的地方，可是神秘就神秘在这里，他们全是从孤儿院来的。<p>　　我们设想，他们五个人，来自一个十分神秘的地区，或者说，是由一个十分神秘地区派出来的。派他们来的人，将他们放在孤儿院的门口，使孤儿院有收养的纪录。那时，他们全是婴儿。<p>　　要作这样的假设，就必须进一步假定。白辽士他们那一伙，还有很多人，有一个“根据地”。<p>　　如果从这方面来推想，他们倒很像是苏联特务，苏联的特务机构，惯用类似伎俩。但是，从婴儿起就实行的方法，似乎没有听说过。难道等他们长大了之后，再派人和他们去接触，说他们是俄国人？<p>　　这似乎很不可能——白素就推翻了我的假设。<p>　　白素在推翻我假设的同时，又举出了一些不可解释的事例，例如他们会“化身”，又例如他们“消失”得极为迅速。<p>　　白素的推测是，他们是外星人，不是地球人。这也更合乎马基的那句话：“他们不是人！”如果不是这样，马基的话，根本没有解释。<p>　　而马基坚决不肯讲话，白素的推测是因为当时在机舱中发生的事，可能太怪诞了，以致马基认为他讲了也没有用，绝不会有人相信他的话，只当他是喝醉了酒，所以不如不说。<p>　　白素的推测，也不能说没有理由，当我问她：“你以为在机舱中可能发生什么事？”之际，白素道：“谁知道，可能是这些外星人忽然露出了原来的形状。”<p>　　我闷哼了一声：“对，八双脚，六十四只眼睛，身体是九角形的！”<p>　　白素瞪了我一眼：“可能比你形容的，更要怪异得多。”<p>　　我叹了一口气，摊开了双手，白素也叹了一声：“我们其实有不少机会可以解开那些谜团的，至少我就曾经有过一个机会。”<p>　　我望着她，不知她何所指，白素道：“那次，我从黄堂的家里出来，遇到了白辽士，他胁逼我上车，好像要对我说明些什么，要带我到一处地方去，可是忽然之间，他改变了主意。”<p>　　我叹了一声：“我也错过了一个机会，在机场，我应该将奥昆的手臂扭断。”<p>　　白素不理会我，喃喃自语：“如果他们是外星人，到地球来的目的是什么？”<p>　　我也不去理会她，外星人！我根本不同意她的分析。<p>　　在讨论、推测，一无结果之后，大约半个月光景，由于事情一点进展也没有，我心中尽管不舒服至于极点，也只好放弃不再去想它。那天下午，我才从外面回来，一进客厅，就看到一个衣衫褴褛的人，坐在我新买的白丝绒沙发之上。<p>　　那人不但衣着破烂，而且全身污泥，连脸上的泥也没有抹干净，以致我一进去，他向我望来之际，我只看到他两只在转动的眼睛。<p>　　他一看到了我，就直跳了起来：“啊哈，终于等到你了。”<p>　　我呆了一呆，虽然他一叫，我已经认出了他是什么人，但我还是道：“对不起，在你脸上的泥污没有洗干净之前，我认不出你是什么人来。”<p>　　那家伙向我走过来，一拳打在我的肩头上：“等我洗干净了脸，你才认不出我是谁了。”<p>　　我苦笑了一下，无可奈何。这家伙讲的，倒是实情，我认识他很久，从来也没有一次，看到他的脸上、手上是干净的。<p>　　这个人，性单，名相。我认识他的第一次，听到了他的名字，就忍不住笑道：“好名字，为什么不干脆叫单相思？”<p>　　这个人一本正经地道：“舍弟叫单思。”<p>　　单家十分富有，祖上创业，两兄弟各有所好，单相好的是种花，单思的嗜好十分惊人，而且世界上有他同样嗜好的，据他自己说，只有三个人。单思的嗜好和这个故事无关，提起来太费笔墨，所以略过就算。<p>　　单相种花的本领极大，他是植物学家，在植物学上，有几篇论文，是世所公认的权威。尤其是关于植物的遗传，植物的感情方面，更有心得。<p>　　我看到了他之后，虽然不知道他来找我干什么，也忍不住在自己的头上，重重拍打了一下。<p>　　我在回来之后，曾花了两三天时间，到图书馆去查资料，想找寻在达宝温室苗圃中的那种植物，叫什么名字，我这时怪自己何以未曾想到单相！问问他，比自己去查一年更有效。<p>　　单相看到我忽然自己打自己，不禁呆了一呆：“有什么不对头？”<p>　　我一把拉住了他，按着他坐了下来，一面叫老蔡冲好茶，一面道：“我有一个问题要问你。”<p>　　单相皱眉，他一皱眉，眉上就有一些干了的泥料，随着他的动作落下来，他也不加理会，道：“除了植物之外，我不懂什么。”<p>　　我道：“正是和植物有关的。”<p>　　我将那种东西的形状，和我摘下了其中一块之后的情形。详细说给他听，单相不断眨着眼，也不断皱着眉，泥粒也不断落下来。<p>　　等我讲完，他摇头道：“我从来也不知道有这样的植物，你在和我开玩笑？”<p>　　我答道：“王八蛋才和你开玩笑。”<p>　　单相叹了一口气：“我应该去进修一下了，你是在什么鬼地方看到这种植物的？”<p>　　我道：“在北欧——”<p>　　我才讲了三个字，单相就直跳了起来，握着拳，在我面前晃着，凶神恶煞。我知道他为什么突然会这样，因为我所形容的植物，是多肉植物，而北欧绝对不会有热带多肉植物。所以我忙道：“——的一个温室之中。”<p>　　单相一听了下半句，凶相敛去：“拜托，你别一句话分成两截来说好不好。”<p>　　我笑道：“是你自己心急，只听了一半，就要杀人。”<p>　　单相道：“那温室，是一个植物学家的？”<p>　　我摇头道：“不是，是一个航机上的飞行工程师——”<p>　　这一次，又是我才讲了一半，单相便打断了我的话头：“啊哈，我知道这个人，这个人……有着一头金黄色的头发，他的名字是……是……”<p>　　我绝未料到单相会认识达宝的，我看他一时之间想不起名字来，便道：“他的名字是达宝。”<p>　　单相手指相叩，发出“得”的一声来：“对，叫达宝。”<p>　　在他手指相叩之际，有一小块泥块，向我直飞了过来，还好我眼明手快，一伸手，将之拍了开去。我忙问道：“你怎么认识他的？”<p>　　单相道：“这个人对植物极有兴趣，三年前，我发表了植物感情那篇论文，证明了植物受到不同的待遇，有不同的电波测试反应，他来看我，和我讨论这方面的问题。”<p>　　我听了不禁大为奇怪：“一个飞行工程师，怎么会有这方面的常识？”<p>　　单相叫了起来：“常识？他知识极为丰富！他甚至向我提出了一个问题，说植物的感应，来自植物的神经系统，我说，到目前为止，还没有人敢说植物有神经系统——他和我的对话，我有录音，十分精采。你要不要听？”<p>　　我知道单相所谓“十分精采”，可能只是一连串冗长的专门名词，令人闷到抽筋，可是事情和达宝有关，我倒很想听一听。<p>　　所以我道：“好，现在？”<p>　　单相又站了起来：“我倒忘了，我要你到我那里去一次，我是细胞培植兰花的发现人，你知道，已经有几十种新种兰花，用我的名字命名。”<p>　　我点头，表示知道。<p>　　单相又道：“最近我又培养出了一种新种，你去看看，如果你喜欢那种浅黄色的花，我可以用你的名字来命名。”<p>　　我大摇其手：“不必了，我不想将自己的名字和兰花这种娇滴档的东西联在一起。”<p>　　单相现出十分失望的神情来：“这是一种十分难得的荣誉。”<p>　　我道：“我知道，除了你们有数几个花痴之外，谁也不会知道我享有这项荣誉。”<p>　　单相一副无可奈旱的神情：“人各有志，我也不来勉强你——”他还是不肯死心，忽然又道：“或许尊夫人有兴趣，白素兰，这名字多好听。”<p>　　我挽着他，向外走去：“这可以慢慢商量，你先带我去听你和达宝的对话。”<p>　　单相被我拉了出去，上了车，直驶他的住所。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_13'>第五十四卷 第二种人 第十一章 动物植物结合而成的高级生物</b><p>");

document.write ('　　单相住在郊外，一个约有六亩大的大花园之中，温室一列一列。一看那些温室，我不禁有点心中发毛，盯着他看了半晌，单相有点恼怒：“干什么？”<p>　　我道：“我不知道，或许我想看看，你在极度惊恐或震怒之下，脸上会不会现出一种暗绿色。”<p>　　单相闷哼了一声，我又问道：“你有没有在温室之中，站着一动也不动，让水银灯的灯光照射你的习惯？”<p>　　单相更恼怒：“你疯癫颠颠，究竟想说什么。”<p>　　我叹了一口气，我想说什么，真是连我自己都不知道。单相当然不会是白辽士他们一伙，因巍他不从孤儿院中来。<p>　　他的住所，也和温室差不多，顶上有大幅玻璃，一种向下垂的寄生藤，自高架上垂下来，人走进去，像走进原始森林，要双手分开这些藤，才能顺利前进。<p>　　好不容易找到了一张椅子坐下来，单相打开了一只柜子。老实说，我一生之中，从来也没有看到过一只柜子之中，可以如此杂乱无章而包罗万有：有极其名贵的全套摄影设备，但是在一具微焦距镜头之旁，却是一大瓶化学液体肥料。一套园艺工具之旁，是一系列的显微镜片。那具高倍数的显微镜，则在一袋不知是什么东西的植物之下。<p>　　难得单相居然能在这许多杂物中，很快的找出他要找的东西，他取出了一盒录音带，用手在带子的盒上抹着（以他尊手的干净程度而论，只有越抹越脏），然后，他又找出了一具小型录音机：“你自己去听好了，我还有事。”<p>　　我接过了他给我的东西：“谢谢你。”<p>　　他瞪着眼：“谢我什么？”<p>　　我忙道：“我代表白素谢谢你，我想她一定会接受你的提议，将你培养出来的新种兰花，用她的名字来命名。”<p>　　单相一听，显得十分高兴，连搓着手：“我早知道你什么也不懂，尊夫人比你懂得多。”<p>　　我挥手示意他去忙他的，他也立时走了开去。我将录音带塞进了录音机之中，倾听达宝和单相的对话。<p>　　他们两人的对话相当长，约有七十多分钟，我听得十分用心。单相说得不错，达宝对植物学的知识，简直到了专家的地步。<p>　　这一大段长时间的对话，在我听完了之后，感到了极大的震撼，重要无比。所以，我择其主要部分记述。<p>　　要声明的是：我想听录音带，是想多知道达宝的一些事。因巍达宝和白辽士、文斯、连能、奥昆这五个人，神秘失踪，能够在任何方面多得到他们的一些资料，总是好的。<p>　　在听完了达宝和单相的对话之后，实际上我未获得任何资料。但是我记述出来的对话的重要部分，使我想通了他们的秘密，虽然只是想像，但是解开了不少谜团，那是怪异莫名的一种想像。<p>　　对话的最先部分是双方的寒暄，没有记述的必要，然后，单相的学者脾气发作，他开门见山地：“对不起，我很忙，请你道明来意。”<p>　　达宝：“相博士——”<p>　　单相：“我姓单，单博士！”<p>　　达宝：“单博士，你对植物感觉的研究，使我很感动，你通过实验而证明感觉由神经系统的感应而产生，你认为植物有神经系统，和动物一样？”<p>　　单相：“目前，我只有一个模糊的概念，全然没有任何事实，可以证明。”<p>　　达宝：“单博士，我们都知道，生命的起源，无分植物和动物！”<p>　　单相：“你说的起源，是上溯到什么时候？如果是单细胞生物的话——”<p>　　达宝：“不，我的意思，是最早的起源。”<p>　　单相：“嗯，那么，就是在地球上，刚出现有机体的时候？例如蛋白质、酉每？”<p>　　达宝：“是，我的意思就是这样。”<p>　　单相：“关于这一方面，目前的研究也不肯定，生命的来源究竟如何，各执一词，有科学上的说法，有宗教上的说法，也有神话传说上的说法……就算所谓科学上的说法也无法自圆其说。说如今地球上的生物，全是进化来的，至少我就无法想像，一个单细胞生物如何进化成为人的过程。”<p>　　达宝：“你不相信进化论？”<p>　　单相（叹气）：“唉，进化论只是一种科学上的概念，是一种假设，其间过程如何，全然不可知。你刚才提到过一种蛋白质的形态，那只是一种形态，何以忽然会有了生命，无从解释，一切只是假定。”<p>　　达宝：“我们先来肯定一点，人类是地球上的高级生物之一——”<p>　　单相：“这一点，应该没有疑问。”<p>　　达宝：“地球上的高级生物，由最低级的一种生命形态进化而来。”<p>　　单相：“我是一个科学家，我承认这一点。”<p>　　达宝（语音显得相当迟疑）：“那么，为什么进化只循一条路进行？譬如说，进化到了人，为什么只是一种人，没有另一种人？”<p>　　单相：“我不明白你的意思。”<p>　　达宝：“我是说，为什么从来也没有人想到过，进化可以循两条或多条路进行？为什么只有一种进化的程序，而不可以有两种，或者更多？”<p>　　单相：“我仍然不明自你的意思。进化的过程，照如今所知和推测，根据环境、生存种种因素而形成，地球的生活环境既然只有一种，生物的进化程序，自然也只有一种。”<p>　　达宝：“这种说法，其实不正确。”<p>　　单相：“哦？你有新的见解？”<p>　　达宝：“我不敢说有新的见解，只是想说明，地球上许多生物，在进化过程中，突然消失，例如恐龙之类。”<p>　　单相：“那是因为地球的环境起了变化。”<p>　　达宝：“是啊，地球上的环境不断变化，那么，进化的程序，也就不断在变化，不止一个。”<p>　　单相：“你和我在讨论的，好像是逻辑上的问题，而不是生物学上的问题。”<p>　　达宝：“其实那一而二，二而一，地球以前的环境如何，人类并无所知，那时候的生物进化程序如何，当然也一无所知。”<p>　　单相：“你的意思是，地球上可能有另一种生物依另一种进化程序，发展成为一种高级生物？”<p>　　达宝：“是，和如今人类一样高级。”<p>　　单相：“理论上来说，并非没有可能，但是即使有这样的高级生物，也一定已经因为环境的变迁而绝种，不能再生存。”<p>　　达宝：“那不见得，生物学上，有许多例子，证明生物有强烈适应环境的能力。生物可以在环境的剧变下生存下来，例如软体动物中的翁戎螺，植物中的长苞铁杉，这一类生物有一个专门名称，叫作——”<p>　　单相：“我知道，叫‘活化石’。”<p>　　达宝：“是的，活化石。那还是低级生物的例子，低级生物在环境剧烈的变迁中，尚且可以生存下来，有孑遗，如果是高级生物，他们有更强的对环境的适应力，那么岂不是更容易生存？”<p>　　单相（声音异常惊愕）：“你发现了一条活恐龙？”<p>　　达宝：“恐龙？那算是什么！恐龙从来也不是高级生物，只不过是爬虫类！”<p>　　单相：“那我真的不明白你是什么意思了。”<p>　　达宝（在迟疑了相当长的时间之后）：“我的意思是，另一种人，一种和如今的地球人，循不同程序进化而成的人！”<p>　　单相（语音疑惑之极）：“请原谅，我真的不明白，我真难以想像高级生物可以循‘另一种’进化程序而形成，我真不明白。”<p>　　（我和单相当时的反应一样：全然不明白！）<p>　　（达宝翻来覆去，在研讨生物由原始形态进化到高级生命的进程，不断想证明有另一种进化程序，可以形成另一种高级生物，他的目的，究竟是什么？）<p>　　（如果我是单相，我一定早已问他的目的是什么，但是单相显然未曾想到这一点，只是和他不断地讨论是不是有这个可能性。）<p>　　（真是急死人！）<p>　　达宝：“对不起，或许是我说得不够具体，让我说得具体一点，嗯，我……应该怎么说呢……（长时间的沉默）或许，我应该说，生命的原始状态，在进化过程中，化为植物和动物两大类，这是现在所知的情形，是不是会有另一类，根本是植物和动物相结合的？”<p>　　单相：“我从来也没有听说过，连想也未曾想到有这个可能。”<p>　　达宝：“现在请你想一想，是不是有可能！”<p>　　单相（相当长时间的沉默）：“不能说没有。”<p>　　达宝（极兴奋的语气）：“你的推想是——”<p>　　单相：“我的推想是，地球在一片混沌之际，什么生物也没有，既没有动物，也没有植物。后来，渐渐地，原因不明，出现了生命的原始形态——”<p>　　达宝：“是，适适适省”<p>　　单相：“这种才出现的生命形态，也根本无所谓是植物或是动物，只是一种生命的形态。渐浇进化，不知经历了多少时候，才演变为原生物，成为两大支，一支是植物，一支是动物——”<p>　　达宝：“对，植物和动物，各有其不同的生命形式，也各自根据其不同的特性发展。”<p>　　单相：“回到你刚才提出的问题上，当生命的形态促原始分成两支，理论上当然也有可能有第三支，第三支的形态如何，不得而知，但既然现有的生命分成植物和动物，那么，第三支的最大可能，自然是动物和植物的混合省”<p>　　达宝（语音极兴奋）：“兼有动物和植物的优点。”<p>　　单相：“这一点，谁也无法断定，或许根本没有这一类高级生物，如果有的话，他们应该更能适应环境，应该就是如今地球上的万物之灵，适地球的主人。”<p>　　达宝（声音突然变得苦涩）：“也不一定，或许他们反倒不能适应环境。”<p>　　单相：“这不可想像。”<p>　　达宝：“完全可以想像，譬如说……譬如说……这类人的性格之中根本就没有伤害他人的想法在内……他们是动物和植物的混合体，你什么时候见过一株树，去伤害另一株树？他们和纯动物进化来的人相遇，一定会无法生存，在公平的竞争下，他们可能占优势，但是在动物的侵略性、残忍性、自私性之下，这一类人，就像一个完全不设防的城市面临着最新武器的强大攻击，根本没有抵抗的余地。”<p>　　单相（呆了一会之后笑了起来）：“你说得倒像真有其事。我们离题越来越远了，你来见我的最初目的，好像只是为了讨论植物的感情、讨论植物是不是有神经系统。”<p>　　达宝：“并没有离题，和我们讨论的事有联系。植物和动物，适生物的两大种，植物和动物的混合尸可能适第三种，如果能证明植物本来就有神经系统，那么，动物植物混合的生物，就更有可能。”<p>　　单相：“嗯尸可以这样说。”<p>　　达宝：“单博士，如果照你的想像，如果——我说是如果——有这一种高级生物，他们的外形，应该什么样？”<p>　　单相：“你难倒我了，我只是科学家，不是幻想家！”<p>　　达宝：“凭你科学家的头脑，想一想。”<p>　　单相：“那，应该和由动物进化来的人没分别，至少外形上没分别，因为人的外形，全然为了适应地球生活的环境进化而成，或许，他们和人不同，呼出来的是氧气，吸进去的是二氧化碳，哈哈。”<p>　　达宝：“那没有什么好笑的。”<p>　　单相（仍然笑着）：“真有这样的第二种人？那怎么不好笑？”<p>　　达宝：“谢谢你，单博士，在你那里我得到很多我想知道的事。”<p>　　单相：“别客气，其实，连我自己也不知道我给了你一些什么。”<p>　　达宝：“真的，你太客气了，你给了我极多……”<p>　　录音带在他们两人的客套话中结束。<p>　　我听完了录音带之后，呆了不知道多久。我的发呆，由一种极大的震撼所造成。<p>　　达宝在对话中提出来的那个问题，在单相或是别人听来，只当是一种想像力极度丰富的假设。生物在进化的程序之中，化为植物和动物两类，这是人所皆知的事实，而达宝却提出了还可能有另一类：动物和植物的混合省<p>　　达宝提出这种假设：一种高级生物，兼有动物和植物的特性。<p>　　如果是在若干时日之前，我根本未曾深入了解达宝、文斯、白辽士、连能他们这几个人的情形之前，听到了这样的假设，我只是觉得这种假设在理论上可以成立。<p>　　如今我却感到了一股莫名的震撼，感到绝不能想像的事，正是一种事实的存在。<p>　　我呆了好久，才陡地大叫了起来：“单相！单相！”<p>　　叫了没有几声，单相便急急奔了过来。一定是我的叫声之中，充满了一种异样的恐惧，所以使单相以为发生了什么可怕的事，他一脸惊惶奔过来，跟着有点恼怒：“鬼叫什么？会吓死人的。”<p>　　我看到了他，一伸手，抓住了他的手臂：“单相，告诉我，真会有一种高级生物，如你所说，外形像人，适生物进化程序中的另一支，动物和植物的结合士”<p>　　单相指着我，“呵呵”笑了起来。虽然那时候，我一点好笑的感觉都没有。<p>　　单相一面笑着，一面指着我的额：“那只不过是一种想像，事实上哪有这样的东西！”<p>　　我睁大了眼：“你怎么知道没有？”<p>　　单相仍然笑着：“如果有，在哪里？”<p>　　在这时候，我的思绪，乱到了极点，各种各样的想法，纷至沓来，根本抓不到一个中心。在单相的笑声和他显然嘲弄的眼光之中，我突然之间，叫道：“达宝就是！”<p>　　（达宝就是，他不肯做那个简单的化学实验，因为他吸的是二氧化碳，呼出的是氧气！）<p>　　（氧气吹进石灰水中，石灰水不会变白，达宝知道这一点，所以他说什么也不肯去做这个简单的实验。）<p>　　（虽然，就算他吹了气，石灰水不变白，也没有人会联想到他有一半是植物，但是他却生怕暴露了自己的身份。）<p>　　（达宝他们，从头到尾知道自己的身份，所以尽一切力量在掩饰，不想人家知道他们是第二种人。马基机长一定知道了，所以才会被他们设计自拘留所中劫走，并且不知带到什么地方去了。马基机长虽然知道了他们的秘密，但是明知说出来也决不会有人相信的，所以才一言不发。）<p>　　许许多多的谜团在刹那之间，几乎解开了一大半，自然还有许多我不明白，例如他们现在到何处去了？他们怎样生存？他们何以都会出现在孤儿院的门口？<p>　　但我至少在那些不可知的谜团之中，已可以肯定一点，他们，这类半动物半植物结合而成的第二种人，一定不止我已经见过的五个人，一定还有很多。<p>　　在我说了一句“达宝就是”之后，由于我在刹那间想到那么多，我的精神亢奋至于极点，脸上的神情也古怪到极，单相望着我，一时之间不知道该如何才好。<p>　　过了相当长的时间，我才长长地吁了一口气。<p>　　单相也直到这时，才道：“天，你怎么样了？看刚才你的情形，就像是有八百多个鬼一起在争着捏你的脖子。刚才你说什么？达宝就是这种人？什么意思？”<p>　　我知道，如果要和单相说明一切，太费时间，何况就算我说了，他也未必相信，所以我轻拍着他的脸颊：“算了，我胡言乱语。希望你多培养一点新品种的植物出来，我也有兴趣把自己的名字和植物连在一起。”<p>　　单相“哼”地一声：“那是一种荣誉，很多人想要也要不到。”<p>　　我忙道：“是，是。这卷录音带，我想借去，再仔细听一次。”<p>　　单相道：“可以。”<p>　　我取出了录音带，迫不及待地要离去，单相忽然道：“对了，有一件事，我几乎忘了，我弟弟前一阵，说有事要找你。”<p>　　我一惊，单相的弟弟，叫作单思。这两兄弟的名字，堪称古怪之极，但他们的名字和他们的行为相比较，也不算什么古怪。而两兄弟之中，单思行为的古怪程度，又远在他哥哥单相之上。<p>　　单思若是有事情找我，那一定十分有趣。但是我急于想和白素说我的发现，实在没有余暇再去理会旁的事情。<p>　　我在一怔之后，只是随口道：“好，请他和我联络。”<p>　　单相“哼”地一声：“这个人，我上哪儿找他去？真是怪人。”<p>　　单相居然也有资格称他人为怪人，我忍住了笑：“如果他真有事找我，一定会和我联络。”<p>　　我收好了录音带，用“障碍赛跑”的身法，越过了堆在地上的许多杂物，向外奔去。单相又在我身后叫了一些什么，我完全未曾听到。<p>　　回到家里，一进门我就大叫：“素，快来听。”<p>　　白素从楼梯上走下来，但我已跳上了楼梯，一把抓住她，又将她拉了上去，到了书房，我将那卷录音带播出来，白素一听到达宝的声音，就“啊”地一声：“达宝！”<p>　　我兴奋得喘着气：“是的，是他和单相的一次对话，你仔细听，才会知道这一卷录音带是如何重要。”<p>　　白素向我望了一眼，开始聚精会神地听着。<p>　　在录音带播放的时候，我不断来回走动，好几次，我想将自己想到的见解说出来，告诉白素，我已解开了不少谜团，想到了达宝他们真正的身份。但是我却忍住了没有说出口来。<p>　　因为，我想看看白素听了那卷录音带，是不是会导致和我同样的结论。<p>　　等录音带放完，我向白素望去：“你在他们的对话之中，发现了什么？”<p>　　白素先是长长地吁了一口气，然后立即道：“天，达宝……他们，就是这另一种人。”<p>　　我以为白素不会那么快就想到，但是她却一下子就想到了，这令得我一时之间，讲不出话来。<p>　　白素道：“你没有想到？”<p>　　我迫不及待地将我想到的一切，全都讲了出来，白素大部分都表示同意，但也有一点不同。<p>　　我们两人讨论的结果，对于整件事，总算有了一点轮廓。<p>　　事情还是从飞机失事开始。航机在飞行中，马基机长一定是发现了什么极之怪异的现象发生在他的同僚身上（半动物半植物的结合，这样的怪物，谁知道他们会做出什么怪事来），所以才惊骇莫名，要求紧急降落。<p>　　在紧急降落之后，马基因为前一晚曾和我在酒吧中喝酒喝到大醉，知道自己讲的话，不会有人相信，所以一言不发。这就是为什么他一见到我，就拼命追问我“他们说什么？”的原因。而他感到了极度的绝望，仍然不想说出他的经历。<p>　　这其间，祁士域是一个悲剧人物，他想将马基救出来，但还未曾行动，就被达宝他们占了先着，祁士域一时想不开，就自杀了。<p>　　而达宝他们，尽量掩饰自己的身份，做得很成功，他们全“回去”了，踪影全无。<p>　　还有许多小节，虽然仍然是谜，但只要肯定了他们是另外一种人，整件怪异莫名的事情，就可以有一个清楚的概念。<p>　　如今最重要的是：他们回到哪里去了？他们究竟有多少人？他们在地球上已生存了多久？听达宝的对话，好像他们的存在，比地球人早很多。因为无法和全动物性的地球人竞争，所以了越变越少。地球人对于地球上会有第二种人的存在，一无所知，一直以为地球生物只有两大类，只有植物和动物，想也未曾想到过还可能有动物和植物的混合体。<p>　　白素道：“一直到现在，一切还不过是我们的揣测，真要知道他们是怎样的人，还得见了他们再说。”<p>　　我苦笑，摊开双手，道：“哪儿找他们去？”<p>　　白素道：“南美洲。”<p>　　我怔了一怔，不知道白素何以在全世界那么辽阔的地域上，独独提议到南美洲去。但是我只是怔呆了极短的时间，便立刻明白了白素何以会有这样的提议，我道：“嗯，达宝对那老教师说，他到南美洲去了，所以你才想到南美洲？”<p>　　白素道：“原因之一。”<p>　　她讲到这里，深深吸了一口气：“你想，如果我们肯定了他们，是另一种人，是动物和植物的结合，是循另一种进化程序而进化成的高级生物，那当然不是一朝一夕的事——”<p>　　我道：“当然，至少要千万年才行。”<p>　　白素道：“而他们，一直在地球上生活，总要有一个一定的聚居地方，我想，以他们植物的特性来说，没有比南美洲原始森林更合适。”<p>　　我皱着眉：“不见得，非洲的原始森林也一样，在浩淼的海洋之中，也有着不知多少的植物。”<p>　　白素苦笑起来：“我们总得先肯定一个目标才行，不然，永远找不到他们。”<p>　　我苦笑着：“肯定了南美洲又怎么样？南美洲那么大，单是亚马逊河流域的原始森林，就是地图上的空白，怎么去找他们？”<p>　　白素瞪了我一眼：“谁说要一条一条小河流域去找他们？设法让他们来见我们。”<p>　　我一怔，随即用力在自己的前额上重重拍了一下：“是的，真蠢。他们怕他们的秘密暴露，这是他们带走了马基机长的原因。他们放过了我们，是因为他们以为我们根本不知道，这就可以引他们出来。”<p>　　白素道：“你到这时才明白，真是后知后觉。”<p>　　我笑道：“可不是，难怪黄堂和单相他们，全说卫斯理是个不中用的家伙，只有他的妻子，才是又聪明，又明事理，又——”<p>　　白素打断了我的话头：“好了，油腔滑调！”<p>　　我当然不是油腔滑调的人，但是想到这些人的最大秘密，已经逐步揭露，快到了真相全然大白的阶段，心情自然十分轻松。<p>　　我挥着手：“快去准备行装。”<p>　　准备行装并不用多少时间，第三天下午时分，我和白素已经到了巴西的里约热内卢，一到，我们就在当地销路最多的一家报纸之上，刊登了第一版全版的大广告。这份广告，由我设计的。在局外人看来，完全莫名其妙，不知是什么。<p>　　但是我相信，白辽士他们这些第二种人，看了之后，一定会明白的。<p>　　广告上有两幅画，看来像是印象派画家的作品，也是我的创作。一幅是一棵大树，一个人，两者各有一半，交叠在一起。另一幅是一个植物细胞，和一个动物细胞，两者也有一半交叠在一起。<p>　　然后，便是文字。文字很简单：“白辽士、达宝、奥昆、文斯诸先生。你们的事，我们全知道了，请看那两幅画，你们该知道已经没有什么可保留，请从速和我们联络。”<p>　　在文字后面的署名是“卫斯理、白素”，名字之后，有一项注解：“第一种人”。<p>　　这样的广告，别人看了自然不知道在说些什么，但只要白辽士他们五个人中的任何一个看到，他们一定会明白，他们一定会出来和我们联络。<p>　　广告一直刊登了三天。<p>　　在这三天之中，我和白素，除了在游泳池畔晒太阳外，没有别的事可做，只是等着，等有人来找我们。<p>　　三天过去，我感到极度不耐烦，白素的耐性虽然比我好，但是我也看得出，她的内心，其实也十分焦急。晚上，我道：“看来我们的措词要严厉些。”<p>　　白素点头表示同意，我连夜拟了一个新的广告，第二天刊出，这次，广告图不变，词句如下：“机长在你们这里，事情如果公开，会引起全世界的注意。当人类知道地球上生活的不止一种人时，你们的后果，不会佳妙，还是趁早和我们联络的好。”<p>　　这个广告，在当天就生了效。我和白素仍然在酒店的游泳池畔，一个身形肥胖、双手不断在卷着一顶破旧帽子的男人，来到我们的身边。看样子，这个男人是当地的土着，生活也多半很潦倒。<p>　　他一来到我们的身边，先努力在他的脸上，挤出一个笑容来，然后弯着身：“先生，有人要我来转告几句话。”<p>　　我一看到有人来向我接头，精神为之一振，忙道：“快说，快说！”<p>　　那人道：“委托我的人说，他的名字，叫做……浇浇浇浇浇做倔强的……倔强的……”<p>　　他一面说，一面用力搔着头，像是记不起对方的名字来了。白素忙道：“倔强的达宝。”<p>　　那人高兴起来，咧着口，露出满嘴的黄牙来，道：“是，是，达宝。达宝先生说，请两位到帕拉塔卡去，他会在那里和两位相会。”<p>　　我怔了一怔：“帕拉塔卡，那是什么地方。”<p>　　那土着拿出了一个信封来：“这里面有地图，达宝先生说，虽然遥远一点，但是两位一定可以找得到。”<p>　　我接过了信封，心中还在犹豫着，白素已经走了开去，我不知白素去干什么，只是看到她来到了池畔的酒吧柜上，向酒保说了几件话。<p>　　接着，就听到扩音机中，传出了声音：“达宝先生，请你立即和卫斯理夫妇联络，不想出面，打电话给他们也可以，他们知道你一定就在附近，如果你不联络，他们会有法子，令你出现。”<p>　　我一听得这样的广播，心里不禁喝了声采来，给了那土着一张钞票，也来到了酒吧柜旁边。<p>　　白素的做法十分聪明，那土着既然能奉达宝的差遣来见我们，当然达宝就在附近，说不定就在这家酒店之中。<p>　　那么，此时不逼他出来见面，更待何时？如今逼他出来见面，总比到什么帕拉塔卡去好得多了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_14'>第五十四卷 第二种人 第十二章 桃花水泉开始处</b><p>");

document.write ('　　我背靠着酒吧柜，游目四顾，想看看达宝是不是就在附近。游泳池畔的人十分多，达宝那一头金发，十分容易辨认，如果他在视线范围之内的话，我一定可以看到他。<p>　　我看了几分钟，酒吧柜上的电话，响了起来，酒保拿起电话，听了一听，现出一种奇异的神情来，将电话交给了白素。<p>　　我立时凑过头去，白素的神情也有点紧张，我们立时听到了达宝的声音：“两位，你们真可以说是世界上最多事的人。”<p>　　白素沉静地道：“先别批评我们，请露面和我们谈话，不然——”<p>　　达宝打断了她的话头：“我不准备单独和你们见面，请按照地图上的指示，到帕拉塔卡来。”<p>　　我大声叫道：“那是什么鬼地方？”<p>　　达宝道：“很遥远，也很难到达，但你们一定要来，那地方在巴西中部，要穿过一些原始森林，和不少印第安人的村落，如果你们不肯来，那也就算了。”<p>　　我放凶声音：“哼，达宝，你们的秘密——”<p>　　达宝又一下子打断了我的话头：“你或许已知道了大部分事实，但是你必须明白，这并不对我们构成任何威胁，恐吓我们，一点用处也没有。”<p>　　我道：“没有用？不然，你会打电话给我们？”<p>　　达宝叹了一口气：“你不明白，你真的一点也不明白，我们完全是两类人——”<p>　　我“啊哈”一声：“讲对了，我体内没有叶绿素，也不怕做石灰水试验。”<p>　　白素一听我这样说，忙在我耳际低声道：“卫，别这样说！”<p>　　达宝在电话那边，静默了片刻，才道：“我个人绝不主张和你见面，反正，不论你怎样公布你的发现，不会有人相信你，你自己想想，谁会相信你发现了第二种人？”<p>　　我不禁吞咽了一口口水。是的，就算我知道了第二种人的全部秘密，公布出来，有谁会相信？那也就是说，我的威胁，事实上全无作用。<p>　　而在这样的情形下，达宝还和我们联络，那可知他没有什么恶意。<p>　　一时之间，我不禁讲不出话来。<p>　　达宝的声音又响起：“我个人的主张是完全不理会你，但是表决的结果，大多数人，表示愿意和你谈谈，卫先生，如果你想见我们，那就请你停止无聊的威胁，到我们指定的地方来。”<p>　　白素沉声道：“在那里，你们全体和我们见面？”<p>　　达宝却没有再回答，只是闷哼了一声！而且，立刻挂上了电话。我忙按下掣，接总机，追问电话是从哪里打来的。当总机告诉我，电话是从酒店的一间房间打出来之际，我几乎撞倒了四五个人，冲回酒店，上电梯，奔到那房间门前，看到房门大开着，服务生正在收拾房间，达宝已经不在了。<p>　　在我颓然之际，白素也来了，她望着我，带着似笑非笑的神情，摇着头。<p>　　我知道她是在嘲弄我这种愚鲁的动作，只好自嘲道：“我希望能够追到他。”<p>　　我一面说，一面还挥着手，白素道：“你忘了，就算你和他面对面，他要走，也有他的本事。”<p>　　我不得不承认这个事实，他们似乎有特快消失的本领。看来，如果要对他们这种第二种人了解更多的话，只好到那个叫帕拉塔卡的鬼地方去！<p>　　回到了自己的房间，打开了地图，地图上有详细的行进路线，还有几行注解，建议我们，多带些通过原始森林所应有的装备。<p>　　我和白素都知道，达宝曾说到那地方去，要“经过一些原始森林”，转来轻描淡写，其中可能包括了不知多少凶险。<p>　　所以，对于达宝的提议，我们不敢轻视，花了两天时间准备，然后出发。<p>　　我和白素，对于南美洲的森林，并不陌生，曾经进入过好多次，可是每一次所经的地方都不同，遭遇自然也不尽相同。<p>　　不过，描叙在路上的经过，没有多大意义。帕拉塔卡是一个小地方，经过的原始森林也不是“一些”——而是延绵几百公里。<p>　　当我们历尽艰险，终于到了帕拉塔卡，大有恍若隔世之感。那小镇市聚居的全是印第安人，我们一到，就有一个穿着当地传统服装的妇人，向我们迎了上来：“达宝先生说，你们前五天就该到了。”<p>　　我闷哼了一声：“有了一点意外，耽搁了一些时间。”<p>　　我轻描淡写的“小意外”，包括我和白素两人，双双踏进了一个泥沼之中，若不是恰好伸手所及处，有一根枯藤的话，早已没顶，和那天晚上，被一群食肉蝇包围，差点成了两副白骨等等事情在内。<p>　　那妇人又道：“请穿过镇市，向前走，你会看到一道河，他在河边等你。”<p>　　我“哦”地一声，那妇人上下打量我和白素两人：“千万别在河里洗澡！”<p>　　她大概是看到我们两人太肮脏了，所以才会提出这样的警告来。<p>　　当然，我知道她的警告不是虚言恫吓，那河中，多半有着牙齿锋利之极的吃人鱼。<p>　　那妇人说完，自顾自走了开去。我苦笑道：“看来，他们聚居的地方，还要更荒僻。”<p>　　白素道：“当然是。”<p>　　我摇着头：“他们的人数不会少，怎么能住在地球上不被人发现？”<p>　　白素忽然笑了起来，我瞪着她，她道：“你的话，使我想起了一个暴发户，买了高倍数的望远镜，想着月球上的太空人的故事。”<p>　　我闷哼了一声：“一点也不好笑。”<p>　　过了小镇，又穿过了一片田野，前面可以看到高叠的山峰，峰顶还积着皑皑的白雪，不多久，便到了河边，一到河边，就看到草丛之中，一艘独木舟驶了出来。<p>　　那艘船的外形看来像独木舟，但是它分明装有极先进的动力设备，我们也看到，在船尾操纵船前进的那个人，一头金发，阳光照在他的脸上，一眼就看出，那人正是达宝。<p>　　船迅速傍岸，达宝向我们作了一个手势，我和白素轻轻跃上了船，达宝向我们微笑，我想起那十多天来的经历，心中不禁有气：“你倒回来得很快。”<p>　　达宝的笑容十分可爱：“别忘了我们的遗传之中，有一半是植物，通过原始森林，总比你们容易些。”<p>　　我哼了一声：“对，食肉蝇不会啃吃木头。”<p>　　达宝居然极具幽默感：“对，我们的肉，纤维粗而硬，不好吃。”<p>　　我被他的话逗得笑了起来，船急速地向前驶出，阳光灿烂，我目不转睛地望着达宝，打量着他，想在外形上，看出他和我们有什么不同。但是看来看去，他也是一个英俊的金发欧洲人，一点也没有什么不同。<p>　　达宝显然也看到我在打量他：“外形上，我们没有任何不同。”<p>　　我摊开手：“可是内在，我们却是截然不同的两种生物。”<p>　　达宝道：“是的，内在完全不同，包括生理组织和思想形态。”<p>　　我实在忍不住好奇，指着他的胸口：“你们……没有心脏？”<p>　　达宝笑道：“当然有。”<p>　　我道：“那么——”<p>　　达宝道：“我们的外形，和你们一样，全是为了适应地球的生活环境，亿万年进化而来的。地球上的生活环境既然如此，自然不会有变化。就像是每一个肥皂泡，都是圆的一样，因为在空气的压力和肥皂泡的表面张力两大因素影响之下，肥皂泡不可能是方形或三角形的。”我明自肥皂泡一定是圆形的道理，达宝这样说，倒十分恰当地说明了环境和生物外形的深切关系。<p>　　白素道：“可是你刚才提到内部的生理组织——”<p>　　达宝道：“最根本的组织是细胞，我们的细胞，和你们的细胞不同，具有动物和植物的双重特征，但由众多细炮组成的器官，外形一样。”<p>　　我“哦”地一声：“就像是一艘船，用木头造，或用玻璃纤维来造，外形一样，但是材料不同。”<p>　　达宝笑了一下：“很恰当的比喻。”<p>　　我又道：“可是思想形态方面的不同——”<p>　　达宝在见到我们之后，一直笑容可掬的，可是这时，一听得我提起这个问题来，他就现出了一阵苦涩的神色来，好一会，才道：“这个问题，我现在向你解释，你也难以明白——”<p>　　他讲到这里，又顿了一顿，才又道：“等你到了目的地之后再说如何？”<p>　　我心中虽然疑惑，但是达宝一露面，就表现得十分诚恳，我实在没有道理去逼他，是以只好点了点头，表示同意。我心中的疑问实在太多，一个问题他暂时不想回答，第二个问题早已冲口而出：“你们每一个人都有着化身？”<p>　　达宝“哈哈”笑了起来：“这是我们繁殖的方法，本来你们对这种繁殖法是一无所知的，但终于有人研究出来了，单相博士就是你们之中杰出的人物之一，还有美国的胡高博士——”<p>　　白素“啊”地一声：“无性繁殖法！”<p>　　达宝道：“是。首先你们发现的，是植物无性繁殖法，如今，已进步到动物的无性繁殖法，培养一颗细胞，可以达到出现另一个完整、复杂生命的目的。”<p>　　我和白素互望了一眼，不由自主，各自吸了一口气。我们两人，不约而同，同时想起达宝温室中那些“怪植物”来。<p>　　我性急，先问道：“在你的温室中，有一个苗圃，里面有四棵——”<p>　　达宝纠正我的话：“是四个，不是四棵。”<p>　　我再吸了一口气，想问什么，但是由于心中的骇异太甚，竟至于问不出口来。<p>　　达宝道：“那是取自我身上单一的细胞，培育了四个月之后的情形。”<p>　　我失声叫了起来：“天，他们……他们……不是植物，是婴儿！”<p>　　达宝低叹了一声：“你对于生命的界限，还是分得太清楚，植物和婴儿，一样是生命，我早已对你说过，你总是不明白。”<p>　　我不由自主在冒着汗，伸手抹了一下：“那么，我摘下了其中的一块来——”<p>　　达宝道：“那个生命，被我毁灭了，事实上，我因为急于离去，三个生命全被我毁灭了，你倒大可不必内咎。”<p>　　我像是呻吟一样：“天，可是他们……有根，在泥土中，他们……”<p>　　我一面说，一面不由自主，向达宝的双脚之下望去，看看他的脚下，是不是也长着根。<p>　　达宝看到我的古怪神情和动作，“哈哈”大笑起来：“在胚胎的发育过程中，早期，我们的胚胎，有着明显的植物性。这就像你们的胚胎，早期有尾巴，几个月之后就消失了一样，你想在我脚下找根，就像我想在你身后找尾巴一样，当然只好失望。”<p>　　我勉强笑了一下，我的心中，其实一点也不觉得好笑。完全是另外一种生命形式，这是令人的思绪极度紊乱的一件事。<p>　　白素皱着眉：“人——我们这种人的繁殖方式，是产生一个或多个完全不同的人，外形和思想方面，上一代和下一代之间，或者有点相同，但决不会完全一样。你们的上一代和下一代的外形是完全一样的，思想方法——”<p>　　达宝望着船尾溅起的水花：“这个问题，牵涉的范围很广，和卫先生刚才那问题一样，我想还是等到适当的时机再向你们解释的好。”<p>　　我不知道为什么，白素显然也不知道，何以一接触到思想这一方面的事，达宝便不愿立即回答。我只好又问道：“你们消失，何以如此快？我明明听见你们早半分钟还在交谈，忽然之间就失去踪影，你们消失用什么方法——”<p>　　达宝笑着，道：“根本没有消失，那是一种伪装的本领，我们就在灌木丛之前，蹲着，看起来和灌木一样——”<p>　　我大声道：“不可能，人装得再像，也不会像树——”<p>　　可是我说到一半，就突然停下来。那种说法，只是对我们而言，他们不同，他们有一半是植物，我见过在温室之中，他们杂在植物之中，就像是植物一样的情景，甚至连颜色都像。<p>　　一想到这里，我只好叹了一声，不再说下去。<p>　　这时，小船已转入一条支流，离山很远了，那支流是一条山溪，水流十分湍急，小船逆水而上，速度一点也不减低。<p>　　我向前看去，巍峨的山峰，就在眼前，小船分明要循着这道山溪，直向山中驶去。我道：“你们一直聚居在这样隐蔽的地方？”<p>　　达宝道：“是的，自从我们失败，而且知道没有胜利的机会，就一直这样。”<p>　　我听得大惑不解：“失败？什么失败？”<p>　　达宝盯着我，好一会，才道：“你总会明白——”<p>　　他讲了这样一句之后，忽然话锋一转：“中国有一篇记载，叫桃花水泉开始处的记载，你当然知道。”<p>　　我见他又避而不答，心中有气：“什么桃花水泉开始处，从来没听说过。”<p>　　达宝一听得我这样回答，现出极其诧异的神色来，白素轻轻碰了我一下，低声道：“桃花源记。”<p>　　我不禁又好气又好笑：“哦，桃花源记，对不起，是有这样一篇记载，一个著名的文学家所写的一种他认为理想的社会，纯粹是想像。”<p>　　达宝望着我：“从来也没有人想到过，这篇记载是真有其事的？”<p>　　我瞪着眼：“当然有人想到过，不过那地方找不到了，很多人去找过，失败了，‘后遂无问津者’，你明白这句话的意思么？”<p>　　达宝道：“当然明白，以后没有人再去找——这篇记载流传了上千年，奇怪的是，其中有一个问题，你们一直未曾去深究。”<p>　　我想开口，白素又轻轻碰了我一下：“请问是什么问题？”<p>　　她问得十分谦虚，不让我开口，多半是为了怕我问出什么蠢问题。<p>　　达宝道：“根据记载，是几家人家，躲到了那个地方去，一直住了下来。如果是这样的情形，长期的近血缘繁殖，会使后代变成白痴，哪里还有什么理想社会可言。”<p>　　我的眼瞪得更大，这算是什么问题，我已经几乎想将这句话冲口而出了，但是却忍了下来，因为在刹那间，我想到了达宝提出来的这个问题，的确十分严重。桃花源中的那些人，最早的血缘关系简单，除非不结婚生子，不然，下一代不可避免，全是近血缘交配，到后来，会产生什么样的后果，医学上早已有定论。<p>　　达宝为什么会突然提出这样一个问题来呢？我还在想着，白素已然道：“你的意思是说，那一群人，和你们一样……”<p>　　我几乎直跳了起来：“在那个隐蔽的地方的那群人，他们……他们……”<p>　　达宝道：“是的，就像我们如今居住在深山之中一样。”<p>　　他一面说，一面伸手向前指着。我刚才说话说出了神，根本未曾注意身外的环境，等他伸手一指，我抬头一看，才吃了一惊。<p>　　小船仍然在山溪的急流中逆流而上，可是山溪已变得十分窄，水也更急，两旁高耸的峭壁，就在眼前，近得几乎伸手就可以碰得到。<p>　　而就在我一吃惊之际，小船陡地一转，冲进了一道瀑布，小船冲过的速度极快，以致我们的身上，竟然没有什么湿。<p>　　一冲进了瀑布，是一个大山洞，相当黑暗，水声轰然，小船仍在前进，我不知道说什么才好，白素向我凑近来，在我耳际低声念道：“晋太原中武陵人，捕鱼为业——”我实在不知道是生气好，还是笑好，白素的心情看来比我轻松得多。<p>　　航行约莫十多分钟，眼前豁然开朗，山溪的水势也不再那么湍急，又变成了一道河流，四面山峰高围，是一个小山谷。<p>　　在那小山谷的平地上，沿着河，有许多式样十分优雅的房舍，最高的也不过三层，有的大，有的小，在一幢最大的建筑物之前，是一个十分平整的广场，广场中心，是一个极大的喷泉。<p>　　我从来也没有见过这样壮观的喷泉，那股主泉，足有三十公尺高，粗可合抱，水声轰发，在洒下来的时候，令得喷泉下的水池，溅起无数水花，幻出一道又一道的小小彩虹，好看之极。<p>　　在那股大喷泉之旁，是许多小喷泉，每股也有十公尺高下。最妙的是，在每股喷泉上面，都顶着一棵像是水浮莲那样的植物。力道一定经过精密计算，植物就在喷泉的顶上开枝散叶，随着喷泉的颤动而摆摇，可是却又并不落下来。<p>　　植物的根，就在喷泉之内，看来又细又长，洁白无比，一直下垂着。这种利用喷泉的水，以“水耕法”来养育植物的方式，我以前从来也未曾见过。<p>　　整个小山谷，极度怡静，使人心胸平和。我和白素，都不由自主，深深吸着气。刹那之间，我们心中都有同一个感觉：如果世界——真有世外桃源的话，那么，这里就是。<p>　　世界上多的是风景美丽的地方，我也曾到过不少，但从来也没有一处，使我感到如此舒适和松弛。我和白素互望着，又向达宝望去。<p>　　达宝也正在望着我们，我道：“这里——”<p>　　达宝道：“这里，暂时是我们的地方，什么时候会失去它，全然不知道。”<p>　　我听出在达宝的话中，充满了伤感的意味，或者说，是一种极度的无可奈何。白素忙道：“那怎么会，这里那么美丽。”<p>　　达宝的神情多少有点苦涩，他望着喷泉幻出来的虹影：“中国的芦沟桥，何尝不美丽，可是侵略者的炮火，就从那里开始。”<p>　　我和白素呆了一呆，一时之间，弄不明白达宝何以作了一个这样的比喻。而达宝在说完了这句话之后，已经将小船的速度减慢，很快就在一个码头上，停了下来，作了一个请上岸的手势。<p>　　我和白素上了岸，四周围静到了极点，除了喷泉所发出的水声之外，几乎没有别的声响。这时，我的心情，虽然在一种极舒畅的境地之中，但是多少也不免有点疑惑。因为我处身在一个极度陌生的，甚至不可想像的环境之中，接下来，会发生一些什么事，全然不可测知。<p>　　为了使气氛变得轻松些，我一上岸，就笑着向达宝道：“我以为会有盛大的欢迎。”<p>　　达宝苦笑了一下：“不会有。事实上，是否让你们到这里来，曾有过极其剧烈的辩论，只是极小数字的多数表示赞成，我本人就反对，但是少数服从多数，一直是我们之间的原则。”<p>　　我摊手道：“为什么？原来我们是破坏者？”<p>　　达宝望了我一眼，欲语又止，白素道：“不要紧，你想说什么，只管说好了。”<p>　　达宝转过头去：“不单你们是，你们都是。”<p>　　他的话说得相当含糊，我还想再问，但是白素轻轻碰了我一下，不让我开口。达宝又说了一句：“请跟我来。”<p>　　我和白素跟着他向前走去，白素低声道：“他们，我的意思是，他们那一种人，都视我们这一种人为敌人。”<p>　　我点了点头，明白了达宝刚才那句话之中，第一个“你们”，是指我和白素两人而言，第二个“你们”，则指所有的人而言。<p>　　白素顿了一顿：“或许也可以说，我们和他们如果对敌的话，他们一定不是对手。”<p>　　我皱起了眉，望着白素。白素忽然叹气，而几乎是同时，走在我们前面的达宝，他显然听到了白素的话，也叹了一口气。<p>　　这表示他们两人，几乎在同时，想到了同一件、值得令他们发出叹息声的事，但是我却不知道他们为什么而叹息。<p>　　我向白素投以询问的眼色，白素一点反应也没有。就在这时，一幢建筑物之中，走出了几个人来。我看全是熟人。走在最前的是奥昆，跟着的是白辽士、文斯、连能，最后的一个人，一出建筑物，就张开嘴，哈哈大笑着，向我走过来，他虽然出得最后，可是却走得最快。这个人，我虽然知道他在这里，可是一到就能见到他，也很出于我的意料之外，他不是别人，正是马基机长。<p>　　马基的神情，看来极其愉快，满面红光，和我第一次遇见他，在街头醉得面青唇白时，和我再次见到他，在拘留所中那种呆若木鸡的情形，简直完全换了一个人。<p>　　他一面笑着，一面向我奔过来，到了我的面前，就用力握住我的手，摇着：“想不到吧？”他说着，向白素望去：“我也有想不到的事，想不到你这小子的妻子，那么美丽！”<p>　　我被他那种快乐的情绪所感染，在他肩头上打了一拳：“你什么时候变得油嘴滑舌起来了？”在讲了这一句话之后，我压低了声音：“马基，你的处境怎样？”<p>　　不论他看来是如何快乐，马基来到这里，总是被“他们”强掳来的，为了关心他，我不能不有此一问。<p>　　马基听了，仍是呵乔笑着：“在这里讲话，不必压低声音。我很好，很好。一生之中，从来没有那么好过，这是以前想也想不到的好。”<p>　　他一再强调他如今很好，而且看来，他那种发自内心的快乐，也绝不像假装出来，我实在没有理由怀疑。他又转向白素，握着白素的手，去吻白素的手背。奥昆等几个人，都微笑地望着他。<p>　　奥昆这个人，我自从第一次见到他起，就有着敌意，在机场的那幕，更是不愉快之至，但这时，他的微笑也绝不是假装出来，他首先向我走来，伸出了手。我和他握着手：“真对不起，我令你放弃了副总裁的职位。”<p>　　奥昆笑道：“那算什么，再也别提，来，请进览览览览览。”<p>　　我和白素，在他们的带领之下，进了那建筑物，里面十分素雅舒适，穿过了一个厅堂，进入了一个像是会议室那样的大房间。<p>　　建筑物之中，到处都种着植物。我说那间大房间“像是会议室”，是因为通常来说，会议室的气氛，多少带一种严肃、争论的味道，但是进入了这间大房间，却绝没有这样的感觉，反倒令人觉得极其和谐，像是在这里，根本不会有不能解决的问题。<p>　　房间中已经有七八个人在，一看到我们进览览都站了起来，奥昆提高了声音：“各位，卫斯理先生、夫人！”他说着，率先鼓掌，房间里的各人也鼓掌。奥昆接着，一个个介绍他们的名字。<p>　　我不将他们的名字一一记述出来，那没有意义。而我这时，也知道了这房间中的人，看起来虽然和我们一模一样，然而他们是另一种人，和我们完全不同的另一种人。<p>　　在这样的情形下，照常理来说，我应该有极度的戒备心，但是当时，我全然没有这样的感觉，就像是置身于一群多年不见的老朋友之间。我起初还在想，或许是由于这些人的神情，都十分诚恳、和善。但是我立即否定了自己这种想法。任何人的一生中，都可以遇到面上神情和善、诚恳的人，也几乎是任何人，都会有会被这种神情的人在背后刺上一刀的经验。我所以全然毫不戒备，完全是另一种原因。在当时，我说不出所以然来，只是觉得心情上既然如此轻松，何必戒备？<p>　　各人寒暄一番，坐了下来，有人送来了一种极其清甜可口的饮料，和一盆一盆香甜的点心，奥昆首先道：“卫先生和卫夫人，对于我们是什么人，已经了解得相当清楚——”<p>　　白素道：“不，其实一点也不了解，一切只是我们的推测，达宝先生和我们说了一些，但还不能说了解得很透彻。”<p>　　奥昆略静了一会：“决定了请你们来，我们同时也决定了对你们两位，不再对我们的秘密作任何保留。”<p>　　我道：“谢谢你们对我们夫妇的信任。”<p>　　奥昆挥了挥手：“我们十分愿意信任任何人，虽然我们因之而吃了不知多少亏，甚至于濒临全体覆灭，但是对于两位，我们还是愿意信任，绝对愿意。”<p>　　我本来还想说一两句客套话，可是又怕再说错，心想不如让白素说的好，谁知白素什么也不说，又只是轻轻叹了一口气。<p>　　奥昆喝了一口那种饮料：“我们是另一种人，是地球上出现得最早的高级生物，在我们进化到差不多和现在一样的时候，地球上有各种动物、植物，但是，人远远未曾出现，只有一些哺乳类动物，才堪称是高级生物——”<p>　　我听到这里，不禁立时站了起来，挥舞着手，想说什么，但是不知说什么才好。白素在我身边，轻轻拉了我一下，我只好又坐了下来：“对不起，我无意打断你的话，但又在太惊讶了。”<p>　　奥昆道：“这不能怪你，因为地球上的人，一直以为只有一种，不知道早在他们进化成人之前，已经早有了另一种人。”<p>　　我喃喃地，像是在梦呓一样道：“你们……是怎样进化来的？”<p>　　奥昆苦笑了一下：“进化的程序如何，已经无法知道，就像你们纯动物人，也不知道自己如何进化成人。何况，我们的文化，发展到最灿烂的时期，就因为纯动物人的出现，而不断遭到了浩劫，以致许多文化上的成就，早已散佚，无法追寻。”<p>　　我用力在头上拍着，又大口喝着那种在感觉上可以令人头脑清醒的饮料：“这样说来，你们是由于不能适应环境——”<p>　　奥昆摇头道：“不。”<p>　　他否认了之后，停了片刻，才又道：“请听我作最简单的循序叙述，好不好？”<p>　　我只好点头，表示同意。<p>　　奥昆用手指轻敌着桌子：“事实上，我们极能适应地球的自然环境，地球的气候，对我们来说，十分适合，我们不怕冷——我们的外形，和你们完全一样，即使作解剖，也分不出什么不同，所不同的，是细胞结构，那要在显微镜下才看得出。当然，我们的细胞结构，保存了某些植物的特性，有叶绿素，能自己制造维生素丙，呼吸的反循环，氧和二氧化碳交替，等等，但这些都在外形上不能分别出来。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_15'>第五十四卷 第二种人 第十三章 浩劫</b><p>");

document.write ('　　他说到这里，向我和白素望来。<p>　　白素道：“这些，我们都可以明白，请问，你们已存在了多久？”<p>　　奥昆摇着头：“不知道，很久很久，两位请注意，我们如今剩下来还在地球上生活的，为数已不很多，劫后余生，所以我们对于自己的过去，实在不可能知道得太多。”<p>　　我忍不住道：“你屡次提到灾劫，那究竟是什么大灾劫？地球的冰河时期？”<p>　　奥昆道：“冰河时期对我们来说，全然不成灾劫——”<p>　　奥昆讲到这里，达宝忽然插口道：“其实，冰河时期，可以说是我们灾劫的开始。”<p>　　他们两个人的说法，互相矛盾的，我不知道该听谁的好，奥昆却点头道：“也可以这样说，地球出现冰河时期，我们已经有相当数量，而那时候，根本还没有你们这种纯动物人。冰河时期一开始降临，地球上的生物，除了我们之外，全都遭到了灾劫。我们不但自己可以安然度过冰河时期——那时，我们的文明和我们本身的条件，对付冰河时期这样的变化，已绰然有余。”<p>　　我心中闷哼了一声，没有说什么，因为那时候，他们的文明进展到了什么地步，连他们自己也弄不清楚，不过我却可以了解到，他们本身的条件是主要的，在南北极的冰原之上，也有苔藓生长，植物的生命力，本来就强得很。<p>　　奥昆续道：“地球上各种生物，在冰河时期，纷纷死亡，当时我们做了一件事——”<p>　　他讲到这里，又停了下来，望着他面前的那杯看来晶莹透彻的饮料，慢慢转动着杯子，缓缓地道：“可能是一件最大的错事。”<p>　　我张大了口，“那是什么事”已经要冲口而出了。可是在我身边的白素，又碰了我一下，不让我开口，我只好忍了下来。<p>　　奥昆叹了一声：“那时，我们开始挽救因为环境变化而在死亡边缘挣扎的生物。我们竭尽了一切力量，来保存当时地球上的高级生物，尤其集中力量保存哺乳动物。”奥昆请到这里，声调之中，有一股莫名的悲哀。白素发出了“啊”的一下惊呼声，声音虽然不是很大，但也足以表示她内心的震惊。奥昆立时向她望来：“卫夫人一定已经知道这样做法的结果怎样了？”<p>　　白素的声音听来相当低沉：“是，结果，那些动物度过了冰河时期，而其中的某一种哺乳动物，持续进化，形成了灵长类的动物，再进一步，就进化成人。”<p>　　奥昆道：“是的。”<p>　　听到这里，我不禁大声抗议：“那算是什么错事，那是大大的好事。”<p>　　我说了之后，人人都以一种相当怪异的目光望着我。我还想再说什么，这次倒不是白素阻止我，而是马基，他道：“卫，别乱下结论，你再听下去。”<p>　　奥昆却不理会我说什么：“冰河时期在新生代的第四纪，那时，地球上的一些高山，如喜马拉雅山，还只是在初形成的阶段，真是太久远了。”<p>　　白素感叹：“那么久……”<p>　　奥昆又道：“卫夫人说得对，当哺乳类动物，进化到了灵长类，出现了猿人，再进化到了原始人的过程中，我们的确出了不少力，致力于提高他们的智力，教他们做许多事，几百万年过去，原始人再进化，变成了人，一种和我们截然不同的人：纯动物人。”<p>　　奥昆讲到这里，又叹了一声：“如果在新生代第四纪的冰河时期，我们的祖先不致力于抢救高级哺乳类动物，结果是——”他迟疑了一下，没有讲下去。白素接口道：“不会有纯动物人。”<p>　　奥昆道：“也许。”<p>　　在他讲了这两个字之后，又是一段沉默。然后，奥昆的声音听来十分沉重：“当纯动物人——”他顿了一顿，向我指了一下，“你们，进化到一定程度之后，我们的灾难就开始了。”<p>　　我仍不知他的“灾难”何所指。奥昆又叹了一声：“地球上有了两种人，其中的一种，在本质、思想方法上，全然没有侵略性，根本不懂得保护自己，也根本从来不必保护自己，因为在他们之间，根本不会去侵犯别人。但是纯动物人却不同，他们充满了侵略性，在我们看来，全然是不可思议，在他们的思想之中，却天经地义。”<p>　　奥昆的语调，越来越沉重。我也不禁有点吃惊，因为我开始明白了奥昆所说的灾难是什么了。<p>　　奥昆又喝了一口饮料：“开始的时候，情形极其可怕，那是人和人之间一种原始方法的互相残杀。如果是两个纯动物人互相残杀，结果还不至于那么悲惨。但由于两种人的外形，完全一样，当两种不同的人在一起，纯动物人手中的石子，已经割断第二种人的大动脉，被割断动脉的，还根本不知道发生了什么事情！估计在不到十万年之间，我们的人数，便已损失了百分之九十以上！”<p>　　我“咯”地一声，吞了一口口水，望着奥昆，望着达宝，望着白辽士，望着他们全体。<p>　　我实在想不出什么话来说，只感到一种莫名的悲哀。<p>　　两种人一起生活在地球上，一种，已经有了高度文明，全然不知道攻击别人，一种，才进化而来的纯动物人，有攻击他人的天性。<p>　　这两种人共同生活的结果，可想而知，那等于是一个配备最精真的军团；去进攻一个完全不设防的城市——达宝曾讲过的话。<p>　　奥昆望了我半晌：“我们的祖先，实在没有办法可想，只能逃避，不断逃避。纯动物人进化得十分迅速，在不断进化之中，他们的动物性，也在进化，他们残害他人的本领也更大，不但会面对面残杀，而且会欺骗、引诱，去达成残杀的目的，而我们全然不懂得这些卑劣行径——”<p>　　奥昆停了一下，向我、白素和马基三人望了一下：“对不起，我用了卑劣这个形容词。”<p>　　马基喃喃地道：“卑劣、丑恶，你再用多一点也不要紧。事实上，人类的语言之中，还没有什么恰当的字眼可以形容人性的卑污。”<p>　　听得马基这样讲法，我当然感到极度不舒服，可是，我却无法反驳。<p>　　奥昆苦笑了一下：“在接下来的年月中，我们的处境更加悲惨，由于纯动物人迅速繁殖，我们的祖先继续逃避，但有时仍不能避免整族灭亡、那情形，就像是在海滩上用木棍去打杀毫无抵抗力的小海豹。”<p>　　我又发出了“唔”的一下声响，奥昆在这样讲述的时候，声调固然沉重，但那种情形，对他来说，究竟是十分远的事。当时，他们那种人，如何在毫无抵抗的情形之下，死在纯动物人的各种手段之下的悲惨情形，那是谁也描绘不出的。<p>　　我叫了起来：“几十万年，甚至超过一百万年，你们就不能学得聪明点？学会点保卫自己的本领？”<p>　　奥昆没有回答，白辽士闷哼了一声：“当人拿着锯子去锯一株树的时候，树有什么法子反抗？”<p>　　我说道：“树是树，人是人，而且，即使是植物，也有保护自己的能力，仙人掌就长满了刺，不让野鼠啮咬。有一种植物叫荆棘，甚至还长满了毒刺，不让动物去碰它。”<p>　　白辽士道：“是。可是我们面对的，不是普通的动物，而是越来越聪明的纯动物人，一大片荆棘，可以阻住普通的动物，但是纯动物人淋上火油，再放火来烧，有什么办法保护自己？”<p>　　我瞪着在房间中的每一个第二种人，过了好一会：“现在，你们至少变得聪明点了。我就曾被你们用麻醉剂迷昏过去。”<p>　　达宝叹了一声：“这是几百万年下来，我们为了生存所能做的最大限度的对他人的侵犯。而且，我们显然做得不够好，是不是？”<p>　　我想起自己被麻醉剂弄昏过去之后的情形，不得不同意达宝的说法。<p>　　房间中又沉默了片刻，奥昆才又道：“情形越来越坏，一直到了纯动物人开始有了雏形的文明，那是大约五六千年前的事——”<p>　　我忙说道：“等一等，你的意思是，两种人一直一起生活在地球上？”<p>　　奥昆道：“你不应该对这种情形表示怀疑，我就是一个航空公司的副总裁。”<p>　　我望了白素一眼，白素的神情也有点异样，我只好向奥昆道：“请你继续说下去。”<p>　　奥昆道：“我们一直处于下风，不论我们怎样逃避，有的逃入深山，有的混在纯动物人之中生活，竭力遮瞒自己的真正身份，但是，在斗争中，在奸谋中，在残酷的战争之中，我们总是失败，不断地失败，人数也在不断地减少，不断减少——”<p>　　我陡地站了起来。<p>　　或许是由于我的神情十分激动，所以我一站起，每个人都向我望了过来。<p>　　我道：“这不通，你们的繁殖方法，我在达宝的温室中见过，一个人可以化成不知多少个，没有理由会人数越来越少。”<p>　　在我发表了我的意见之后，又是至少有三分钟的沉默，然后，奥昆道：“第一，这种繁殖法，无性繁殖法，还是近一千年才发现的，第二，我们全体，在多少年的失败之后，都产生了一种极度的悲观情绪，不论我们表现得如何出色，结果几乎无可避免地惨死在纯动物人种种的杀人方法之下，我们之中绝大多数人，根本已不想再去繁殖后代，给纯动物人杀戮。”<p>　　我发出了“啊”地一声，这的确是一个无可比拟的悲剧。白素吸了一口气：“你曾提及‘出色’，我能知道他们的名字？”<p>　　奥昆几乎连想都没有想，就说出了七八个人的名字来。我在听了那几个人的名字之后，也呆住了。<p>　　那些由奥昆口中说出来的人名，我也无意写出来，但他们是出色之极的人，那是毫无疑问的事。然而他们之中，有的被烧死，有的被毒死，有的被钉死，有的……<p>　　那些人，几乎都是在人（纯动物人）的残酷天性下的牺牲品，而且残酷手段的花样之多，令人叹为观止，无法形容。<p>　　奥昆望着我，这一次，我和他相对苦笑，想起“他们”的遭遇，心情实在无法不沉重。<p>　　沉默维持了好一会，我向白素望去，发现她的眼中，有泪花在转动。我慢慢移动自己的手，放在她的手臂之上。<p>　　达宝苦笑了一下：“我们是学得聪明了。我们的方法是，几乎不繁殖后代。因为我们人口的增长，只不过是给纯动物人增添新的食粮。”<p>　　我低声抗议：“我们……也不吃人的。”<p>　　达宝直视着我：“吃人，并不单指把人肉放在口中咀嚼，我相信你会知道我所说的‘人吃人’的意思。”<p>　　我只好跟着苦笑，我当然明白“人吃人”是什么意思。在我们这个人类的社会之中，每时每刻，都在发生着吃人的事件，有的人吃得人多，“肥”了。有的人，简直就叫人整个吃掉了，有的人，被吃得半死不活，只要一有机会，一样还会去吃比他更弱的人，整个社会，整个人与人的关系，就是不断的互相啮吃的循环！<p>　　白素的声音听来十分低沉：“那么，你们至少应该学会保护自己。”<p>　　奥昆道：“我们每一种保护自己的方法，都无法抵挡纯动物人的进攻。纯动物人可以毫不犹豫地因为本身的利益，而夺走同类的性命——一直以来，我们的存在，只有极少人知道，纯动物人在杀戮进攻的时候，不知道我们，你们杀异类，也杀同类。我们最后的决定是，我们尽量拣隐蔽的地方居住——”<p>　　白素低叹了一声：“可是，可供你们躲藏的地方，越来越少了。”<p>　　奥昆道：“是的，少得太可怜，所以我们同时，也混在纯动物人之中生活，尽量拣一些比较优秀的职业，纯动物人之中，毕竟也有少数不是那么具侵略性，我们可以勉强生活下去。”<p>　　我道：“像你们几个，就隐藏在一家航空公司之中。”<p>　　白辽士道：“是。我们一共是五个人，我们加入纯动物人的社会，由我们的上一代决定。当我们离了婴儿时期，就像是纯动物人脱开了脐带之后，我们的外形，看来和纯动物人绝无分别，我们的智力发展，比纯动物人来得快。在二至五年之间，可以获得普通纯动物人十五到二十年的知识，然后，我们就出现在孤儿院的门前，经孤儿院收养，我们的来历无可追寻，可以安全生活在纯动物人之中。”<p>　　我摊了摊手：“除非恰好被选中了来作向石灰水吹气的试验。”<p>　　达宝吸了一口气：“我们一直战战兢兢，努力掩饰着自己的真正身份，要是我向石灰水吹气，只怕世界上的人都要来研究我。”<p>　　我已经早知道了达宝不肯向石灰水吹气的原因，可是我不知道当日，马基机长在机舱之中，看到了什么，才导致他要求紧急降落。<p>　　我用疑惑的眼光，向马基望去，马基耸了耸肩：“当时，白辽士他们在我的身边，我真是宿醉未醒，这一点，我绝对承认，可是当我偶然转过头去，看到坐在我的身边的白辽士——”<p>　　他讲到这里，顿了一顿：“天，白辽士，当时你究竟在干什么？我一直未曾问过你，为什么你的脸，会突然变得那么绿？为什么你的头发，会突然像蛇一样地扭起来？”<p>　　白辽士摊了摊手：“我其实什么也没有做，只不过机舱内的气压，使我感到不舒服，我需要一些额外的二氧化碳，于是，我的身体就出现了这样自然的反应。这是我们和纯动物人不同之处。如果那时，你以为自己真是醉了，那就没事了。”<p>　　马基深深吸了一口气：“我知道自己没有醉，我知道我看到的不是……我们这样的人，是另一种人，我叫起来，指着你，达宝就过来按我，我打他，连能、文斯也一起过来对付我，我只好要求紧急降落。”<p>　　马基道：“唉，如果不是我们继续在纠缠，降落时，就不至于那么狼狈，死了不少人。”<p>　　文斯移动了一下身子：“我们知道身份被你看穿了，不得不保护自己。”<p>　　文斯看来一直不是很受开口，他在讲了那句话之后，停了一停，又道：“很感谢你，你并没有将我们的真相讲出来。”<p>　　马基道：“我讲出来，谁会相信？”<p>　　我道：“看来你们也相当会保护自己，编织了那样一个故事来诬陷马基机长。”<p>　　文斯、连能、白辽士和达宝四人，现出了一种忸怩的神情。达宝道：“我们没有存心害他，我们早已决定，要请马基机长到这里来，现在看来，马基机长显然很喜欢我们这里。”<p>　　马基机长“呵呵”笑了起来：“再也找不到比这里更理想的退休居住地点。”<p>　　马基机长的话，倒是实情，对一个退休的人来说，这里的平静舒适，简直是天堂。<p>　　马基又向我靠近了些，压低了声音，吐了吐舌头：“别怪我，当你在高空飞行，一转过头去，忽然之间看到你身边的人，脸色碧绿，头发向上扬起，你会怎样？”<p>　　我想了一想：“我会慌乱，要求紧急降落。”<p>　　马基长长地松了一口气，仿佛我的回答，解决了他心中多时的疑团。他点着头，喃喃地道：“连你也只好这样，那证明我没有做错。”<p>　　我看出他在航机失事之后，心理负担很重，一直在心中认为那是他自己的过失。他在受拘捕期间，什么话也不说，当然主要原因是他认为他的遭遇，说出来也不会有人相信，但另外一些原因，只怕也是由于他心中的内咎，使他感到根本不必再说什么。<p>　　他心中的那种内咎，在听到了我的回答之后，完全消除。我轻拍着他的肩头：“当然，你没有做错什么。”我在讲了这句话之后，顿了一顿，才又道：“你还使我们知道了，在地球上，有第二种人的存在。”<p>　　我只不过随便这样说说，想不到奥昆他们，都表现得十分紧张，奥昆立时道：“卫先生，你不会将我们的存在，公布出来吧？”<p>　　我望着他们紧张的神情，叹了一口气：“放心好了，就算我公布出来，地球上还有一种人，是循另一种进化程序而来的高级生物，有着动物和植物混合的特性，你猜结果是什么？”<p>　　奥昆的神情显得十分犹豫：“我……不知道。”<p>　　我像是开了一个成功的大玩笑一样，哈哈大笑了起来，说道：“我会被当作一个疯子，关进疯人院去。”<p>　　我以为我的解释，已经再明白也没有了，但是看他们几个人的情形，还是有点担心。我看出他们对我玩笑式的态度，并不是如何欣赏，正想再解释一下，白素已然以十分诚恳的声音道：“各位放心，能蒙你们请到这里来，付以信任，绝不会做对你们任何不利的事情。”<p>　　奥昆吁了一口气：“别见怪，实在是多少年来，我们上当上得大多了，请你们来将我们的一切，讲给你们听，对我们来说，是极大的冒险。”<p>　　我道：“事实上，你们现在很安全。”<p>　　奥昆苦笑着：“谁知道能维持多久？”<p>　　白素先作了一个手势，然后道：“请你原谅我的好奇，你们……你们现在，大约还有多少人？”<p>　　奥昆他们互望了一眼：“不到三千人。”<p>　　我和白素不禁同时发出了“啊”的一声。不到三千人！这实在极其可怕！他们一度是地球的主人，是最先进的生物，可是，如今的孑遗，只是三千人，而纯动物人，有四十二亿之多！<p>　　难怪他们如此致力于掩饰自己的行藏，要是一旦被四十二亿人知道了他们的存在——一想到这里，我也不由自主，打了一个寒战。<p>　　白素道：“我在达宝的温室中，见过你们的繁殖方式，你们其实可以——”<p>　　白素犹豫了一下，像是不知该如何措词才好，达宝已经道：“关于我们的人口，不想增加太多的原因，已经解释过了。”<p>　　白素“嗯”地一声：“你们每一个人，都有相同的一个……化身，那是繁殖的结果？”<p>　　达宝道：“是的，但那只是我们几个混迹在纯动物人中生活的人，才有这样的情形。”<p>　　白素又道：“你们四个人，曾在飞机出事之后，在机场附近，驾着车，撞倒了一个人——”<p>　　白辽士等四人互望了一眼：“这件事，我们心中一直十分抱憾，那人——”<p>　　白素道：“受了伤，没事。”<p>　　白辽士松了一口气：“当时，飞机失事，心中极其慌乱，我们实在不知道怎样才好，所以就用一种特殊的通讯方法，通知了他们四人，他们外形和我们相似，完全是独立的另一个人。我们想向他们四人求助，看看是不是有什么方法，可以令我们在困境中得到助益。后来，我们又看出马基机长比我们更慌乱，所以又通知他们离去。他们在离去途中，撞倒了那位先生，真是意外。”<p>　　我和白素互望了一眼，白素道：“我曾遇到的白辽士先生——”<p>　　白辽士笑道：“那不是我——”<p>　　他说着，做着一个奇异的手势，同时有极短的时间，像是在凝神沉思。接着，房间的门推开，一个人走了进来，神情笑嘻嘻地，突然向白素一伸手，手中有一柄极其精致的小手枪。<p>　　他手中那柄小手枪的枪口，对准了白素，他立即扳动枪机，“拍”地一声响，枪口中有火焰燃烧起来，那是一只枪形的打火机。<p>　　他笑着：“卫夫人，你好！”<p>　　我看看进来的这个人，又看看白辽士，这两个人，一模一样，世界上有相似的双生子，但是他们的相似，和双生子绝不相类，他们根本是一个人，完全一样。可是，却又可以看得出他们不是一个人，因为外形上虽然一模一样，但性格方面却不同。<p>　　白辽士很稳重，而进来的那个人，却显然十分活泼，爱开玩笑。<p>　　白素笑着，就那柄精致的小手枪口冒出来的火焰，点着了一支烟，吸了一口：“你好，我应该如何称呼你才好？”<p>　　那人摊着手，道：“名字是没有意义的，你如果喜欢，就叫我白辽士第二好了。”<p>　　白素道：“随便，二世先生，你那天，是想将我带到什么地方去？那个海湾，后来我去了，什么也没有发现，只看到了一个采紫菜为生的可怜老人。”<p>　　二世本来一直是笑容满面的，白素也没有讲错什么，可是他的脸色，却突然变得阴沉起来，而且，在极短的时间之内，他的脸上，浮现了一种暗绿色。<p>　　我已经知道，当他们的脸上，浮现那种颜色之际，是他们的内心激动或愤怒的表示，就像纯动物人的脸红一样。<p>　　白素也呆了一呆，不知道自己的言语之中，有什么地方激怒了他。二世又“哼”了一声：“那个卑劣的老人。”<p>　　白素十分惊讶，道：“那个老人，他……对你做了什么卑劣的事？他是一个可怜的贫穷的人，为生活而挣扎，他对你做了一些什么？”<p>　　二世向奥昆等人望了一眼，像是在征询他们的同意，是不是该说些什么。奥昆道：“卫先生和夫人，我们可以信任。”<p>　　马基叫了起来：“我呢？”<p>　　奥昆及所有人，都不出声，过了片刻，连能才道：“机长，你在这里，自然是我们的朋友。”<p>　　连能这样说，说来说去，还是表示不相信马基，我以为马基一定要十分生气，谁知道他在呆了一呆之后，叹了一口气：“对，在离开这里之后，我对我自己的行为，也不敢担保，我们……毕竟是充满了动物的劣性的，那也不是我一个人的错。”<p>　　我有点气愤，瞪着马基：“别妄自菲薄，我体内也不见得有叶绿素，我就不以为自己有什么卑劣。”<p>　　马基显然不想和我争执，只是摇了摇头，又叹了一口气。我转向二世：“好了，那个采紫菜的人，对你作了一些什么？”<p>　　二世先吸了一口气：“像那个采紫菜的人，我虽然明知纯动物人的性格，但还是忍不住去相信他，认为在他那样的情形下，一定是不会再去伤害别人，可是结果，你看——”<p>　　二世讲到这里，弯下身，拨开他头后面的头发。每一个人立时可以看到，他后脑上的头发，少了一片，在少了头发的地方，是一个相当大的疤。<p>　　这样的一个疤，略有经验的人看来，一望而知，是一件硬物撞击所造成。当时撞击的力量，可能还相当大，一定曾头破血流。<p>　　我一看到那个疤，就叫了起来，道：“别告诉我疤是那个采紫菜的人造成的。”<p>　　白素向我提及过那个采紫菜的人，二世的体格魁伟雄健，怎么会任由人袭击？<p>　　二世叹了一声：“很对不起，就是他，就是这个我认为要用全副同情心去帮助他的那个人。”<p>　　我涨红了脸，还想说什么，白素重刎撞了我一肘：“请问经过的情形怎么样？”<p>　　二世指着奥昆他们：“他们喜欢飞行，我们几个，喜欢航海。我说我们几个，就是五个人，样子和他们一样的。”<p>　　白素道：“是，你们有一艘船白色的。”<p>　　二世点头道：“不错，那般船，从设计到制造，全由我们自己动手，那是一艘好船——”<p>　　我实在有点忍不住：“别说你那艘船，说说你头上的疤。”<p>　　二世道：“这艘船，停在海边，我们由这艘船上登岸。我去会见卫夫人，目的本来是想邀请卫夫人到船上去，向她说明一切，但后来，我改变了主意，我怕我们的秘密会就此泄露。所以——”<p>　　我道：“所以，你安排了撞车。”我指着白素：“她几乎被你撞死。”<p>　　二世忙道：“绝不会，我经过精密的计算，知道可以令得她暂时失去知觉，但是不会有任何损伤。事实的确是这样！”<p>　　我不觉无话可说：事实，的确是这样。<p>　　白素道：“当时你使用的是什么方法？”<p>　　二世的神情，像是一个做了一件顽皮事情而被捉住了的顽童一样，又忸怩，又有点得意，他道：“什么方法？不过是催眠术罢了。”<p>　　白素摇头道：“催眠术？我自己在这方面的造诣十分深，你不可能这样轻易就将我催眠的。”<p>　　二世摇着头，道：“你们的催眠术，在我们看来，就像是科学家看小孩子一样，太幼稚了。”<p>　　我又想说话，但白素又立时制止了我：“你的意思，是你们在思想控制方面——”<p>　　二世大摇其头：“思想控制？这个名词，用得十分不当，我们绝不想控制任何人，只不过我们的脑电波比较强烈，我们的通讯——”<p>　　他说到这里，停了一停，又向奥昆他们投以征询的眼色，我在这时，陡然省起：“你们的通讯方法，可以利用脑电波来进行？”<p>　　我之所以陡然问出这样一个问题来，是因为我想起了刚才，在二世进来之前，白辽士曾有极短的时间，一副全神贯注的模样，接着，二世就推门而入。<p>　　由于二世的样子，和白辽士全然一模一样，一看到了他，不免会引起一阵惊愕，所以将白辽士的特异神态，忽略了过去。同时，也没有想及何以白辽士并没有作出任何的反应，二世就在恰当的时间进来。<p>　　如今想起来，分明是白辽士的精神一集中，二世就受到了感应，所以就出现了。<p>　　二世笑道：“是的，我们可以用思想互相感应的方法来通讯。”<p>　　白辽士道：“这也就是我刚才提到过，在飞机失事后，我所用的特殊通讯方法，当时他们恰好在附近，所以可以到来。”<p>　　我吸了一口气，这种用脑波感应的通讯，在我们纯动物人之间，不是没有，但是被视作一种极其神奇的力量，看来在他们之间，极之普通。<p>　　我又问道：“隔多远都可以？”<p>　　二世道：“有一定的距离限制，一百公里左右，没有问题。”<p>　　二世又抚摸了一下脑后的疤：“我见过几次那个采紫菜的人，觉得他很可怜，送了他一些钱，好让他的生活过得好些。”<p>　　我道：“那没有什么特别，我们一样会做同样的事。”<p>　　二世作了一个手势，示意我别打断他的话头：“我给了他钱，来到海边，坐着，还在继续想是不是要再和卫夫人接触，那人已来到了我身后，用一块石头，重击我的后脑，令我昏过去，将我剩下的另一半钱抢走了。”<p>　　我和白素互望，苦笑。<p>　　二世一定是在给那采紫菜的人钱的时候，将他所有的钞票，取了出来，分了一半给对方，一半放回自己的口袋之中，所以才会有这样的事发生。<p>　　这样的事，几乎每天都有发生。你帮助了一个人，这个人非但不感激，反而倒过来害你，或者，用种种不同的方法，需索更多。<p>　　那么普通的事，每天都在发生的事，正是由纯动物人的卑劣本性所推动。<p>　　在纯动物人和纯动物人之间，发生这样的事，双方都有一定的防御和进攻能力。<p>　　但是发生在一个纯动物人和一个动植人之间，后者就一点防御的力量都没有。<p>　　我和白素都无话可说，二世道：“幸好他以为我死了，抢了钱就逃，如果他够镇定，蹲下来好好看一下我，我的秘密，或许就被他揭穿了。”<p>　　他们的脑电波强烈，可以互相通讯。他们是地球上最早出现的高级生物。如今地球人的文明，最早期，由他们的传授而来。他们的科学进展，虽然因为人口大量丧失而不会进步得太快，但是他们所掌握的知识，远在我们之上。<p>　　可是他们却没有能力保护自己免受侵略。他们的悲剧命运，是注定了的。<p>　　二世和那个采紫菜的人相比，二世优秀了不知多少倍，可是两个人，一旦面临原始的争斗，二世就全然不是对手。别说那人是在背后用石头砸他，就算是当面用刀刺他，只怕二世也会不知所措，不知如何才好。<p>　　直到这时，我才明白他们的真正悲剧根源。<p>　　房间中的沉默，维持了相当久，我首先站了起来，拍着马基机长的肩：“希望你在这里，感到快乐，我们要告辞了。”<p>　　所有的人都站了起来，我和白素站在一起，我神情严肃：“各位放心，我绝不会做任何对各位不利的事情，请相信我，一个纯动物人所作的承诺。”<p>　　奥昆说道：“当然相信，虽然，我们仍然认为这是一项极大的冒险。”<p>　　二世喃喃道：“纯动物人的承诺，承诺……”<p>　　他没有对我的承诺作什么批评，但是他心中想说的是什么，我倒可以了然。<p>　　我也无法作什么进一步的保证，只好假装听不见。<p>　　奥昆道：“要不要看看我们这里的详细情形？”<p>　　白素道：“好的，你们的存在，实在梦想不到，能进一步了解一下，求之不得。”<p>　　达宝走前两步，打开了门，我们一起走出了房间，走出了建筑物。<p>　　在接下来的时间中，我和白素参观了许多建筑物，看到了约莫一百多个“第二种人”，并且在太阳下山之后，参加了一个极其愉快的野火会，和他们无拘无束地度过了一个愉快的晚上，然后，仍然由达宝驾着小船，送我们出去。<p>　　到小船冲出瀑布之后，另一艘船已停在河边，由我们自己驾驶离去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_16'>第五十四卷 第二种人 尾声</b><p>");

document.write ('　　事情到这里，本来已经结束，但是有几件事，还是不得不说一说。<p>　　我和白素，在离开了之后的第三天，又曾回来过，循着达宝带我们前来的旧路，穿过瀑布，在山洞之中转来转去，全然无法找到途径通到那个小山谷去。<p>　　我们回去的目的，是想把他们的情形，用摄影机拍摄下来，同时我还有一点私心，是想用一柄小刀，趁他们之中任何人不觉，刮下他们的一点皮膜，看看是不是可以用细胞培育法，培育出一个第二种人——这样做，显然对他们不利——这已经违反了我的承诺。<p>　　无法找到他们的聚居地之后，我又曾费了相当长的时间，去观察自己接触的每一个人，想再发现一个第二种人，一直到完全没有结果时，我又第二次违反了承诺，将和他们打交道的经过，为了出来。<p>　　他们的存在，一直是一个极度的秘密，一写出来，当然对他们不利。<p>　　难怪当日，二世曾咕哝道：“纯动物人的承诺！”虽然，我明知道，告诉世人，地球上有第二种人的存在，他们优秀，他们是动物和植物的结合，循另一种途径进化，那不会有人相信。更多的人，会嗤之以鼻，当作是胡说八道。<p>　　我不想再作进一步解释，但是要再提醒一下，看看一开始就讲过的那个笑话。<p>　　用望远镜去看登陆月球的太空人，绝看不到。<p>　　在四十二亿人中，要看第二种人的机会也太少了。<p>　　或许你的身边，就是一个第二种人，多留意一下他们的脸色，当他们的脸上，忽然呈现一种暗绿的颜色时，不必害怕，他们不会伤害你。<p>　　什么时候见过一朵花去伤害另一朵花？只有动物，才会互相残杀。')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_01'>第五十五卷 后备 简介</b><p>");

document.write ('　　医学上的器宫移植，可以挽救很多绝症患者的生命，但是人体对外来的器官有排斥作用，如果每一个人都有一个“后备”可供利用的话，会怎么样？无性繁殖已可以做到这一点吗？科学的进展，可能会使人类整个道德观念改变，新的观念，在事实未曾来临之前，将会极其可怕。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_02'>第五十五卷 后备 前言</b><p>");

document.write ('　　这篇小说的题目是“后备”。<p>　　“后备”不算是一个好的小说题目，比较起“xx惊魂”、“血溅xx”等题目，没有什么刺激性，吸引力好像也比较差。所以，在写这篇小说之前，曾费了相当长的时间，考虑用另外一个题目，但是想来想去，整篇小说写的既然是后备的故事，那么，叫“后备”，虽然没有什么石破天惊，语不惊人死不休的效果，至少贴切，所以，仍然以“后备”为题。<p>　　后备是一个专用名词，大多数的情形之下，用在体育运动上。例如一队球队，必有后备队员。以一队球队为例，在正常的情形下，后备可能一点也起不了作用，正选球员比赛，后备只是在场外等着。一旦，正选球员表现不理想，有受伤的情形出现，那时候，后备才发生作用，顶替正选，使整个球队，仍然在正常的情形下进行赛事。<p>　　在机械上，也常用到后备这个名词。任何机械，都由许多零件组成。一组机械，其中特别容易损坏的部份，一定要有后备的配件，以便在出现损坏的情形时，随时替换。后备配件的作用极大，因为整组机械，可能由于一个极小配件的损坏，而致整个瘫痪，使整部机器，无法进行任何操作。<p>　　简略地介绍了一下后备这个词的意义，看来好像很乏味，然而整个《后备》的故事，倒是很曲折诡异的。<p>　　《后备》，讲的就是后备的故事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_03'>第五十五卷 后备 第一章 怎么会在这里出现!</b><p>");

document.write ('　　丘伦没有法子相信自己的眼睛！<p>　　他盯着前面，心怦怦地跳着，一时之间，竟忘记了举起他的摄影机。本来一看到了新奇、异特的事物，就立刻举起摄影机来，那已是他多少年来培养出的职业本能了，他从来也不会错过珍贵的镜头，那种职业本能，曾使他多次获得国际性的奖状。<p>　　可是，如今看到的实在太令他惊愕，他只是呆呆地瞪着他所看到的，无法再有其他别的动作。<p>　　丘伦是一个摄影家，或者说，是一个摄影记者。再具体一些说，他是一个自由摄影记者。他的职业是摄影，他在世界各地旅行，拍摄各种照片，然后将照片出售给通讯社、杂志、报社。<p>　　这是一项相当不错的职业，尤其对一个本来就喜欢冒险、刺激、旅行和摄影的人来说，那简直是一门上佳的职业。<p>　　丘伦曾在中美洲的原始丛林之中，拍摄过左翼游击队活动的照片；曾在亚洲的金三角地区，拍摄过秘密会社会议的情形；曾在海拔七千公尺的山岭，拍摄过雪人的足迹；曾在深海一千公尺，拍摄过鲸鱼产小鱼的刹那……<p>　　丘伦曾经用他的摄影机，记录下时速六百公里的火箭车失事情形；也曾经利用特殊的仪器，摄下了紫罗兰花的花粉美丽无比的结构。<p>　　在他从事职业摄影的过程中，不知道遇到过多少惊险，非洲一个国家的独裁统治者，就因为他拍下了一个残酷虐待镜头，而出动该国的全国军警追捕他，据他自己说，他在泥沼之中，抓住了一条大鳄鱼的尾巴，逃出了该国国境。<p>　　一个曾经有过这样经历的人，应该没有什么事情再可以令他惊呆，但这时丘伦却真的呆住了。丘伦这时所在的地方，平静之极，那是一个小湖边的一片草地，绿草如茵，野花杂生，湖边有几株老树，树根曲折盘虬，一半浸在水中。就在湖边的草地上，丘伦铺了一张方格桌布，桌布上是一个竹篮，篮中有美酒和食物，还有一具收音机，正在播放着悠扬的音乐。<p>　　在小湖对岸，有几艘小船，近湖岸停着，小船上有人在垂钓。偶然有几只水鸟，在水面上低掠而过，令平静的湖水，荡起一圈圈的水花。<p>　　这是一个极理想的渡假的地方，最适宜于和爱人静静地消磨时光。<p>　　而丘伦到这里来，正是如此。十天前，他在酒会里认识了海文之后，这样的约会，已经是第三次了。<p>　　几秒钟之前，丘伦还怔怔地望着海文的背影，长发随着微风轻拂而飘动，海文坐在靠近湖边的树根上，正用一根树枝，轻轻地在拍打着湖水，而丘伦也正想凑近去，对她讲一句他在心中已盘算了好几天，而找不到适当时机讲出来的话。<p>　　这样的环境，这样的情景，应该是适宜于讲这句话的时刻。丘伦在他三十二年的生命之中，曾讲过无数的话，就是没有对所爱的异性讲过这句话，所以他明知道是最好的时刻，还是有多少犹豫。<p>　　如果不是他犹豫了一下，他就不会听到身后那一下轻微的声响，也不会转过头去，看到那令人惊愕得不知所措的情形。<p>　　但是他却偏偏犹豫着，所以他听到了那一下声音，他转过头去，他看到了那个人。<p>　　千万别以为他看到了一个什么八只眼睛，六条腿，头上长着触须的怪人，绝不是，他看到的只是一个普通人，那个人，大概有一百七十公分高，肤色出奇地苍白，双眼失神，就在他的身后，不到十公尺处，站着，失神的双眼甚至不是望着丘伦，而只是盯着草地上的那具正在播出音乐的收音机。<p>　　那个人的身上，穿着一件极其奇特的衣服，那简直只是一幅布，套在一个人的身上。<p>　　令得丘伦在刹那之间感到如此程度吃惊的，当然就是这个人，即使和心仪的女性一起野餐时，丘伦的摄影机，也随身携带着，可是一时之间，他竟然忘了举起它来。<p>　　这个人，丘伦认识，绝对认识。<p>　　就在半个月前，丘伦还曾替他拍过照，丘伦在离这个人的身侧，大约十五公尺处，替他拍过照，而这个人，正对着十万以上的群众在演讲。<p>　　这个人，是一个才通过极其缜密的阴谋而夺得了政权的一个亚洲国家的元首，齐洛将军。<p>　　齐洛将军在发表他就任国家元首后的第一次公开演说，几乎每一句话，都引起上万群众的喝采。丘伦全副摄影配备，在演讲台的左侧挤上去，向神采飞扬的齐洛将军拍照。<p>　　他的记者证是特许的，事先经过极其严格的审查，但是由于他挤得太近了，当他举起相机之际，两个护卫安全人员已采取行动，一个用枪托在他的腹际，重重撞了一下，另一个立时抢下了他的相机。还有两个便衣，在他的身后，将他的双臂，反扭了过来。<p>　　这样的情形，丘伦也不是第一次遇到，他想张口叫嚷，可是在他身后的一个已经捂住了他的口，不让他发出任何声音。训练有素的保安人员，又有几个冲了过来，排成一堵人墙，遮住其余人的视线，于是，丘伦就被人推着、拉着，塞进了一辆小卡车，疾驶而去。<p>　　一直到六小时之后，当天晚上，丘伦才从一间密室中被叫出来，眼睛上蒙着黑布，再被推上车子，经过了大约半小时，他再被人推出来，步行了十分钟，停下，解开了蒙眼的黑布。<p>　　光线很明亮，刺眼，丘伦身在一间布置得华丽无匹的房间，一张巨大的写字台之后，坐着齐洛将军。<p>　　写字台上，放着几张放大了的照片，丘伦看出那几张齐洛将军在演说时神态的照片，正是他自己的作品，也就是他在被捕之前拍下来的。齐洛将军看着照片，神情像是很满意。当保安人员向齐洛将军低声说了一句什么之后，齐洛将军抬起头来，盯着丘伦：“你替多少个国家元首拍过照片？”<p>　　丘伦吸了一口气：“超过三十位。”<p>　　齐洛将军点了点头：“不错，照片，你准备在哪里发表？”<p>　　丘伦道：“当然是世界性的报刊、杂志。”<p>　　齐洛将军指着照片：“我左边脸颊上，有两颗并列的痣。你为什么特别夸张这两颗痣？”<p>　　丘伦道：“我认为这样，更可以表现出阁下坚强不屈的性格。”<p>　　齐洛看着照片，缓缓点着头：“保安人员向我报告，说当时你的行动，太过分了，所以才将你扣留，那只是误会，希望你别见怪。”<p>　　丘伦有点受宠若惊，忙道：“当然不会。”<p>　　齐洛将军站了起来，他个子不高，大约一百七十公分，但是神态十分威武，他挥着手：“你可以得回你的一切东西。希望你别作不利于我们的报导。”<p>　　丘伦道：“我一向不作文章报导，只是摄影，而摄影机的报导，总是最忠实的。”<p>　　齐洛将军笑了笑，又侧头看着照片，一面摸着他左颊上那两颗相当大的痣，样子很满意。<p>　　这次会见齐洛将军，给丘伦的印象，极其深刻，所以丘伦一下子，凭着他摄影家的敏锐观察力，他立即就可以认出，眼前那个人，就是齐洛将军。<p>　　齐洛将军左颊上的那两颗痣，是他貌相上的特征，丘伦毫无疑问可以一下就认出来。<p>　　这个人，除了齐洛将军之外，不可能是另一个人。<p>　　但是齐洛将军怎么会出现在这里，欧洲的一个小湖旁？他来渡假？他才得到政权不久，正夜以继日地在铲除反对势力，巩固他的政权，哪里会有这样的闲情逸趣？<p>　　何况，就算是他来渡假，那一定会是世界性的新闻，因为齐洛将军正是今年世界风云人物之一。<p>　　当丘伦望着眼前这个人，惊愕得发呆，忘了一切动作之际，那个人仍然只是怔怔地望着草地上的收音机，仿佛他一辈子也没有见到过会发出声音来的东西。<p>　　丘伦的惊愕，其实只维持了极短的时间，大约是半分钟左右。<p>　　接着，他不由自主，发出了一下惊呼声，指着他面前的那个人。那个人被他的惊呼声惊动，向他望来，现出极骇然的神色。<p>　　丘伦来曾有什么进一步的动作，就看到一辆车子，疾驶而至。那车子，是普通高尔夫球场中使用的那种，来势极快，一下就冲到了近前，车上，除了驾车的人之外，还有两个壮汉。<p>　　那两个壮汉，在车子还未停下，就一跃而下，奔向那个骇然望着丘伦的人，动作快而纯熟，一下子抓住了那个人，将他推上了车子，车子又立时疾驶而去。<p>　　丘伦从极度的惊愕中醒来，他又发出了一下大叫声：“喂，你们干什么？”他一面叫，一面一跃而起，向前追去。可是车子驶得十分快，丘伦立即发现，自己无法追上那辆车子，他仍然向前奔着，一面举起了摄影机，不断地按着快门，直到拍尽了相机中的软片。<p>　　丘伦奔上了公路，看着那辆车子，在公路前面，转进了一条小路，而在小路的尽头处，是一幢看来相当古老的红砖建筑物。车子正向着那幢建筑物疾驶而去。<p>　　丘伦无法看清那辆车子是不是驶进了那幢红砖建筑物，因为在建筑物前面，有一片林子，车子驶进了林子之后，丘伦就再也看不见了。<p>　　当丘伦喘着气，再回到湖边的时候，他不禁苦笑，他约来的女朋友海文，沉着脸，看样子已准备离去，桌布上的竹篮和收音机，都已不见，收音机在哪里不得而知，竹篮则在湖面上飘浮，在竹篮附近浮着的，则是他精心选择过的一瓶美酒。<p>　　丘伦摊着手，想解释几句，可是却实在不知道说什么才好，支吾了好一会，他才道：“我……刚才……突然看到了一个人！”<p>　　海文连望也不望他，冷冷地道：“看到了一个人，就会发疯，全世界有四十二亿人。”<p>　　丘伦再想解释说，他看到的人，是一个国家的元首齐洛将军，可是丘伦却没有再说什么，因为他突然发现，一个再美丽的女人，不问情由就生气，就不可爱，他反倒有点欣幸自己刚才并没有将那句盘算了几天的话说出来。<p>　　海文显然还在等候丘伦的道歉，但是丘伦却道：“看来你想回去了？很对不起，我有一点事，请你自己找车子回去。”<p>　　丘伦这句话才一出口，眼前一花，接着就是“拍”地一声响，他还未曾知道发生什么事，又听到了海文的一声怒吼。脸上忽然辣辣地痛了起来。他才知道挨了一个耳光。而当他定过神来，转过头去看时，海文已经走向公路，看起来，海文要在公路上截一辆路过的车子，轻而易举。<p>　　丘伦摸着发烫的脸颊，苦笑。<p>　　海文是联合国机构的翻译员，美丽动人，追求者甚多，在认识丘伦之后，对丘伦有一定的好感。丘伦如果不是在想对海文说那句话前犹豫了一下的话，以后的发展就大不相同。而今，当然不论花多少心机，也无补于事了。<p>　　事后，海文还是气愤不已，对人说起丘伦的时候，咬牙切齿，有如下的评论：“这个人是疯子，莫名其妙，在应该说‘我爱你’的时候，他会像发了羊癫症一样，惊叫起来。会把女人抛在离城市五十多公里的郊外，要女朋友自己回去！天下没有比他更混账的男人，哼，还好给我看到了他的真面目，没有被他所骗。”<p>　　评论自然极坏。但是是好是坏，对丘伦来说，实在没有什么分别，因为丘伦已经没有机会听到她的评论了。<p>　　在丘伦身上，又发生了一些事，或者说，发生了极度的意外。<p>　　丘伦眼看着海文截住了一辆车，驾车的人是一个金发男子，丘伦挥着手，海文连头也不回。丘伦向他自己的车子走去。<p>　　当他来到车子旁边的时候，一个看来像是流浪汉一样的男人，带着笑脸，来到了他的身边：“先生，和女朋友吵架了？”<p>　　丘伦闷哼了一声，没有回答，那男子又道：“真可惜，我还看到了她将一瓶酒抛进了湖中，那一定是一瓶好酒？”<p>　　丘伦叹了一声：“是，一九四九年的。”<p>　　那男人发出了一下尖锐的口哨声：“糟蹋美酒的女人，罪不可恕。”<p>　　丘伦苦笑着，拉开了车门，他在那一刹那间，心中陡地一动：“在公路那头，有一小路，小路的尽头，一片树林后面，有一幢红砖的建筑物，那是——”<p>　　那流浪汉道：“那是一座私人疗养院——”他随即又作了一个鬼脸：“大多数是神经病人，在那里接受治疗。”<p>　　丘伦“哦”地一声，他想起来了，令他惊愕的那个男人，身上所穿的那件衣服，样子十分怪，看来正是精神病院病人所穿。<p>　　如果那是一间精神病院，其中的一个病人逃了出来，被人捉回去，那是极普通的一件事，奇怪是在何以这个人看起来和齐洛将军一模一样？<p>　　丘伦发怔，那流浪汉又道：“先生，你对精神病院有兴趣？”<p>　　丘伦挥了挥手：“谁会对精神病院有兴趣？不过，不过……”<p>　　丘伦不知道说什么才好，他心中有疑团，想找一个人说一说，但也决计不会无聊得对一个不相识的流浪汉说。所以，他没有说下去，就上了车。却不料他一上车，那流浪汉竟老实不客气地打开了另一边的车门，就在他的身边坐了下来。<p>　　丘伦瞪着那流浪汉，流浪汉向他陪笑：“先生，载我一程好么？”<p>　　丘伦有点生气：“载你到哪里去？”<p>　　流浪汉作了一个手势：“随便。”<p>　　丘伦叹了一声，取了一些钞票，给那流浪汉，谁知道对方却现出十分委屈的神情来：“先生，我不是乞丐，不要人家的施舍，除非你要我做些什么。”<p>　　丘伦啼笑皆非：“好，我要你立刻下车。”<p>　　流浪汉的神情更委屈，叫了起来：“这是极大的侮辱。”<p>　　丘伦无可奈何：“好了，你替我……替我……”<p>　　丘伦实在想不到有什么事可以叫那个流浪汉做的，但是一转念间，他想到了：“好，你替我打一个电话，长途电话，打给我住在东方的一个朋友。”<p>　　流浪汉高兴起来：“乐于效劳，我该讲些什么？”<p>　　丘伦道：“你告诉他，我在这里，见到了齐洛将军，这就行了。我的名字是丘伦，我的朋友，叫卫斯理。”<p>　　丘伦将钞票递向流浪汉，流浪汉接过了钞票，欢然下车，丘伦驾着车子，转进了那条小路，驶向那片林子。<p>　　※※※<p>　　我放下电话，抬头向坐在沙发上的白素望去：“神经病！”<p>　　白素连头也不抬起来。<p>　　我又道：“丘伦，这家伙，特地托人打了一个长途电话来，说他在欧洲的一个小湖边，看到了军事强人齐洛将军。”<p>　　白素向几上的报纸望了一眼，报纸的第一版上，正有着齐洛将军的照片，齐洛将军在国内开始实行铁腕统治，因为有一个他的反对者逃到了邻国，他已下令向邻国开火，这是震动全世界的新闻。<p>　　我又道：“这个人，老是疯疯癫癫的，想内幕新闻想得发了疯。齐洛将军——报上怎么说？”<p>　　白素道：“报上说他将会亲自率军去进攻邻国，看来正是一个疯子。”<p>　　我没有说什么，继续进行我在听电话前的工作，根本没有将那个电话放在心上——像这样的电话，如果我要认真的话，一天有两百四十小时都不够用。<p>　　白素顺手拿起报纸来，翻着，忽然道：“通讯说，齐洛将军最喜欢采用的照片，是丘伦拍摄的，他真的见过他。”<p>　　我道：“是，但绝不是在欧洲中部的一个小湖边。”白素仍在翻看报纸，过了一会，她又道：“原来丘伦在拍摄齐洛将军的照片时，还曾被保安人员拘捕过。”<p>　　我放下了手头的工作，直了直身子：“你老是提丘伦和齐洛将军，想说明什么？”<p>　　白素笑着：“我想说明，丘伦见过齐洛，对齐洛的印象十分深刻，他不应该认错人。”<p>　　我闷哼了一声：“我是根据事实来判断。再说，就算他在欧洲中部的一个小湖边遇到了齐洛将军，那又怎么样？”<p>　　白素“嗯”地一声：“对，就算是，也没有什么特别。”她说着，放开了报纸，不再和我讨论这件事。<p>　　我在再开始工作时，看了看案头日历，那一天，是三月二十四日。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_04'>第五十五卷 后备 第二章 大人物的轻微损伤</b><p>");

document.write ('　　三月二十四日，下午二时，阿拉伯一个小酋长国石油部长的办公室中，石油部长阿潘特正在发怒。<p>　　阿潘特有十分英俊的外形，他的正式称呼，应该是阿潘特王子，或者是阿潘特博士——牛律大学经济学博士。阿潘特现在的职位是石油部长，未来的职位，肯定是这个小酋长国的元首。<p>　　这个小酋长国的土地面积不大，人口也不到一百万，但是在国际上的地位却十分重要，因为这个小酋长国的所有领土，几乎全是浮在质量最优的石油上。小酋长国出产的石油，各先进工业国争相购买。<p>　　阿潘特才接见了一个日本代表，那个日本代表，是代表了日本三个大企业机构来晋见他，开始会谈时，气氛十分好，但是那日本代表，越讲越靠近他。由于当时在谈论的，是一个双方都感到十分有兴趣的问题，这个问题如达成协议，可以使阿潘特王子个人的银行户头，每年增加九位数字以上的瑞士法郎的存款，所以阿潘特并没有注意到那个日本人离得他太近了。<p>　　日本人讲得起劲，口沫横飞，突然拿起了桌上的金质裁纸刀，挥舞着，作加强语气的手势，在绝不经意的情形之下，裁纸刀的刀尖，忽然刺中了阿潘特王子的手背，刀尖刺破了表皮，血流了出来。<p>　　日本人大惊失色，嚷叫着出了办公室，办公室外的人立时进来，阿潘特王子用口吮着伤口，血很快就止住，只不过割伤了一点点，那是一件小事，原不足以令得阿潘特王子生气。<p>　　可是，那日本人在混乱中，嚷着出了办公室之后，却没有再回来，阿潘特等了十多分钟，不耐烦了，吩咐秘书打电话到日本大使馆去查询。<p>　　日本大使馆的回答是：我们从来也不知道敝国有这样的一个代表到来。<p>　　那个自称代表了日本三大企业的日本人是假冒的。<p>　　阿潘特王子立时紧张起来，一面下令彻查何以一个假冒的日本代表，竟可以通过复杂的晋见手续，来到办公室和他面对面地讲话，并且还用一柄锋利可以致人于死的刀刺伤了他。<p>　　同时，阿潘特王子立时驱车到医院，由全国所能召集的最好医生和化验师，替他作紧急的检查，他曾被那个来历不明的日本人所刺伤，如果有什么毒药在那柄刀上，那实在不堪设想。<p>　　阿潘特王子的怒气，维持了三天，在这期间，他甚至拒绝参加一个国际性的石油会议。<p>　　三天之后，查明了以下几件事：假冒身份的日本人，经过极精密的设计，所使用的文件，简直和真的一样，显然是一个大集团的杰作，很难是个人力量所能达到。<p>　　阿潘特王子手背上的伤口，已完全痊愈，没有毒，当然也没有发炎恶化，什么事都没有。<p>　　阿潘特王子办公室中，有不少价值连城的陈列品，一点损失都没有。那个假冒身份的日本人，竟不知他有什么目的。<p>　　阿潘特王子事情忙，不久就忘记了这件事，只是对接见人，更加小心。<p>　　但是沙灵却没有忘记这件事。沙灵是英国人，保安专家，曾任英国情报局高级官员，退休后，受骋来这个小酋长国，负责这个小酋长国首脑人物的保安工作。<p>　　假冒事件发生之后，沙灵展开了调查工作，然而，那日本人却像是在空气中消失了一样，从此再也没有露过面。<p>　　为了进一步调查，沙灵亲赴日本，在日本经过了十多天调查，一无所获，离开日本，经过我居住的城市，停留了一天，来看我。<p>　　我和沙灵是老朋友了，他今年六十六岁，可是身体精壮如中年，头脑灵活如青年。<p>　　在我的书房中，他一面晃着酒杯，令杯中冰块轻轻相碰，发出悦耳的“叮叮”声，一面将假冒身份日本人的事，详细讲给我听：“照你看，这个日本人目的是什么？”<p>　　我想了一想：“看来，好像是想行刺，但由于临时慌张，所以仓惶逃走。”<p>　　沙灵摇头：“不，那柄裁纸刀相当锋利，如果他一下子刺进阿潘特王子的心脏，他已经可以达到目的，他不是来行刺的。”<p>　　我道：“或许是一个记者，想获得什么特有消息。”<p>　　沙灵又摇头道：“也不是，他根本没有获得什么消息，谈话的内容，只不过是想获得额外的石油供应。”<p>　　我吸了一口气：“有什么损失？”<p>　　沙灵苦笑了一下：“这一点最令人难解，一点损失也没有。那个假冒身份的日本人，他反而有损失，假造的文件、旅费等等，数字也不小。天下不会有人花了本钱，来作没有目的的事。”<p>　　我又想了一会，才道：“唯一的可能是，这个假冒身份的人，原来有目的，但是后来发生了意外。他割伤了王子的手，他只好知难而退，这是最合理的解释。”<p>　　沙灵呆了片刻：“在没有更合理的解释之前，只好接受这个解释。”<p>　　我有点恼怒：“这就是唯一的解释。”<p>　　沙灵摇头，可是又不出声，我又道：“你还在想什么？还有什么别的假设？即使假设也好。”<p>　　沙灵望了我片刻，道：“我在日本多天，虽然没有找到那个假冒身份的日本人，可是却获知了两件性质相类，无可解释的事。”<p>　　本来，我对这件事没有什么兴趣了，但一听沙灵这样讲，这种无可解释的事，居然还不止一件，这使我感到十分好奇。<p>　　我忙道：“两件什么，说来听听。”<p>　　沙灵深深地吸了一口气，皱着眉。他在皱眉的时候，满脸都是皱纹，看来像是一个糟老头子，可是我却知道这个糟老头子，绝不是简单的人物。在苏格兰场，他迭破奇案，是世界公认的最佳办案人员之一。<p>　　战后，日本工业迅速发展，形成了不少新的财团。这种新财团的首脑，财富增加的速度极快，到了八十年代，其中有几个，个人财产，几乎已到了天文数字，成为世界新进的财阀。<p>　　竹内先生就是这样的一个新进财阀，他掌握的企业，组织庞大，雇用的员工超过三万人，产品行销世界各地，是日本工商界一个极其重要的人物。更重要的是，他年纪还很轻，只有五十八岁。<p>　　这样的一个重要人物，世界瞩目，他每天接见不少客人，接见要经过缜密的安排。<p>　　一天，竹内先生接见一了个来自阿拉伯的代表，那个阿拉伯人，自称可以代表几间著名的阿拉伯石油公司，使竹内的企业，获得更多的石油供应。<p>　　自从能源危机以来，所有工业家担心的，就是石油供应，竹内先生对这个阿拉伯人，自然招待周到，白天在办公室倾谈得十分投机之后，晚上又在一间著名的艺妓馆设宴招待，酒酣耳熟之余，主客双方，一起带着酒意而起舞。<p>　　那个阿拉伯人，不知什么时候，拔下了一个艺妓头上的头钗，挥舞着，一不小心，头钗在竹内先生的手臂上，划了一下，刺破了竹内先生的皮肤，造成了轻微的出血。<p>　　客人千道歉万道歉，主人豪爽地一点不放在心头上，当晚仍然尽欢而归。<p>　　事情本来一点也不稀奇，但是第二天，阿拉伯人在约定的时间，没有出现在竹内办公室，竹内先生一查询，根本没有人知道这个阿拉伯人的来历，所有和阿拉伯国家有关的机构，没有一个知道这个阿拉伯人是谁。<p>　　竹内先生十分震怒，下令追查，可是却一点结果都没有。由于根本没有什么损失，所以事情不了了之。<p>　　沙灵是在调查那个假冒身份的日本人时，无意中知道这件事的。<p>　　两件事，有着相同的情节。向阿拉伯人冒认日本人，向日本人冒认阿拉伯人，求见的全是超级大人物，而求见过程之中，大人物都曾受到轻度的损伤，然后，假冒身份的人就消失无踪，不知道他们的真正目的是什么。<p>　　辛晏士是华尔街的大亨，办公室的豪华，举世闻名，一本杂志作过专题报导。他是犹太人，美国前十名富豪之一。有经济权威估计，如果他要调动资金的话，可以在一夜之间，调集收买一个中美洲小国家所需的现款。<p>　　美国政坛人物和辛晏士都有交情，虽然辛晏士自己从来也未曾出过面，进行过什么活动，但是谁都心里有数：美国总统在作重大决定之际，一定会通过私人代表，找他先商量一番。<p>　　世界上有四十二亿人，但是像辛晏士先生这样的重要人物，不会超过四十二个。<p>　　辛晏士先生的嗜好是打高尔夫球，每次他在私人的高尔夫球场打球之际，保镖云集，和他在其他场合出现的时候一样。<p>　　辛晏士先生最注意的就是他的安全，一个人到了象他那佯的地位，除了生命安全之外，也没有什么再可以值得注意的事了。<p>　　但是，有一次，当他正在挥棒打击高尔夫球之际，却发生了一桩轻微的意外，一个球僮，背着沉重的一袋球棒，在辛晏士先生的身边，一个站不稳，身子倾侧了一下，球棒擦到了辛晏士先生的手背，该死的球棒上，不知怎样，有一枚尖钉，尖钉就在辛晏士的手背上，刺出了一道口子，造成了出血。<p>　　这种轻微的受伤，旁人全然不算是怎么一回事。但是发生在身份、地位如此尊贵的辛晏士先生身上，当然大不简单，一辆专车立即将他送到医院，经过两名外科医生的悉心料理——这样的小损伤出动到了全国闻名的外科医生，这情形就像出动了一枚火箭去猎兔。<p>　　两天之后，伤口痊愈。<p>　　沙灵在闲谈之中知道这件事的，他也把这件事，归入了和阿潘特、竹内受伤的同类，关于这一点，我不得同意。<p>　　我道：“辛晏士的受伤，只是意外，其中并没有什么人假冒了身份，刻意来使他受伤。”<p>　　沙灵瞪着眼：“别告诉我那是意外，我根本不信。”<p>　　我也瞪着他，道：“我知道你的想法，你想的是：一个球童，受雇去弄伤辛晏士。”<p>　　沙灵道：“正是这样。”<p>　　我闷哼了一声：“目的何在？”<p>　　目的何在？沙灵回答不出这个问题来，他站了起来，来回走着，然后站定，伸手直指着我：“阿潘特、竹内、辛晏士，全是极有地位、财产多到不可计数的人物。”<p>　　我点头道：“是，他们随随便便，就可以拿出数以亿计的美金，但只是令他们受点轻伤——”<p>　　我讲到这里，陡然一怔，刹那之间，我想到了什么，以致讲不下去。<p>　　沙灵道：“你……想到了什么？”<p>　　我道：“皮肤受点伤，出血，看来无足轻重，但是有些毒药，一见血就可以致人死命，这种毒药，照中国人的说法，叫见血封喉。”<p>　　沙灵道：“可是他们并没有中毒。”<p>　　我挥着手：“毒药的性质、种类，有好几十万种，可能其中有一种慢性毒药，在中了毒之后，要隔若干时日，才会发作。”<p>　　沙灵的脸上，又浮满了皱纹：“但是，阿潘特在受了伤之后，曾作过详细的检查，医生说——”<p>　　我打断了他的话头：“别相信医生的话，八十万种毒药之中，至少有七十九万九千种，医生不知道它们的来龙去脉。”<p>　　沙灵的神色变得十分沉重：“真有这样的事？”<p>　　我十分郑重他说：“绝对有。”<p>　　沙灵又急速走了几步：“如果是这样的话，那么，做这些事的人，他们的目的，是在毒药的毒性发作之际，进行勒索。”<p>　　我道：“当然是。”<p>　　沙灵吸了一口气：“那太可怕了，这种神秘的毒药，什么时候发作？”<p>　　我摊开了手：“谁知道，一年，半载，或许更快，或许更慢。”<p>　　沙灵又吸了一口气：“我早就感到，一定是充满了罪恶阴谋，如果是这样……如果是这样的话，那我……我……”<p>　　我拍着他的肩：“你没有什么可做的，只好等着。”<p>　　沙灵喃喃地道：“是的，只好等着。”<p>　　沙灵和我的交谈，至此结束，当天，我送他上机，回那个阿拉伯酋长国去。<p>　　在以后的日子中，我一记起来，就和沙灵通一个电话，沙灵有时也打电话给我。<p>　　在和沙灵不断保持联络期间，又曾发生了许多事，我也因为许多不同的事件，到过许多不同的地方，所以，有许多次，沙灵打电话给我时，我都不在家。但是沙灵都有留话，所以我在回家之后，都可以主动和他联络。<p>　　在这里，须要说明一下的是，丘伦的事，阿潘特王子、竹内、辛晏士的事，发生在相当多年之前，至少有五年。我只不过是将那时发生的事，补记出来，在以后发生的事，和这些事，至少有五年以上的时间间隔，请注意这一点。<p>　　这一点十分重要，因为我和沙灵讨论的最后结论，是：有人可能用看来十分简单的方法，下了复杂的慢性毒药，以待毒发时，可以勒索巨款。<p>　　看来那是唯一合理的解释。<p>　　但是，五年过去了，什么事也没有发生，当时的“结论”，分明只是一种猜测，绝不是事实。<p>　　在最近一次和沙灵的联络中，沙灵在电话中道：“卫斯理，毒药敲诈说，好像不成立了。”<p>　　我同意他的说法：“不成立了。”<p>　　沙灵的语意有点迟疑：“这些年来，我将一件事，作为业余嗜好，你猜是什么？”<p>　　我苦笑，这怎么猜得到？我只好道：“是不是搜集阿拉伯王宫中逃出来的女奴？”<p>　　沙灵“呸”地一声：“别胡扯，这五年来，我尽一切可能，通过一切关系，搜集世界上大人物受轻微伤害的纪录。”<p>　　我“啊”地一声：“为什么？”<p>　　沙灵道：“那还不明白？想看看除了阿潘特、竹内、辛晏士之外，是不是还有别的例子。”<p>　　我沉默了半晌，沙灵坚毅不屈，但是这些年来，他一直在做着这样的工作，我却也觉得难以想像。<p>　　我问道：“结果怎样？”<p>　　沙灵道：“结果十分美满，或者说，结果极其令人震惊，出乎我的意料之外。”<p>　　我忙道：“怎么样？请详细告诉我。”<p>　　沙灵先吸了一口气，即使是在远距离的电话通讯中，还是可以听到他吸气时所发出来的那“嗤”的一声响，他道：“我调查了超过一百个大人物，我调查的对象，全是超级大人物，其中包括了十余个国家的独裁者，各行各业的‘大王’，所有我调查的对象，都可以在一小时之内，拿出二十亿美金。”<p>　　我有点啼笑皆非，即使以沙灵的能力和人际关系，这也是一项十分困难的工作，真不知道他这样做为什么。<p>　　我问道：“你调查这些大人物的什么事？”<p>　　沙灵答道：“我调查他们是不是在过去几年间，曾受过轻微的割伤！”<p>　　我叹了一声：“沙灵。全世界任何人，一生之中，都曾有过轻微的割伤。”<p>　　沙灵道：“你别心急，听我说下去，我调查的结果。极其令人震惊，他们在过去十年之中，都曾受过不同程度的轻微损伤。”<p>　　我大声说道：“我早已说过，任何人，不管他是穴居人或是石油大王，都会在生活中有过轻微损伤。”<p>　　沙灵道：“其中二十八人，受损伤的情形，和阿潘特王子相类似。”<p>　　我不禁无声可出，呆了片刻，才道：“有人假冒身份，去接近大人物，特意令他们受到轻微的伤害？”<p>　　沙灵道：“一点也不错，而且，这二十八个受伤的人，事后都曾调查过令他们受伤的人，都毫无结果。这些假冒身份的人，都经过极其缜密的、几乎无懈可击的安排，不然，也不会见到超级大人物，而他们的目的，似乎都只是造成一些轻微的伤害，然后在事后，就不知所终。”<p>　　我不出声。<p>　　沙灵追问道：“难道你还认为这是偶然的么？”<p>　　我吸了一口气：“当然不是偶然事件——其余的人如何？”<p>　　沙灵道：“其余的人所受的损伤，也全都由于他人不小心所引起，情况种类很多，有的是侍者的不小心，有的是被突然破裂的玻璃所割伤，无法一一列举，总之，伤害不是由于他们自己不小心而造成的，而是人为的‘意外’。”<p>　　我深深地吸了一口气：“你看这是一件什么样的事？”<p>　　沙灵道：“我一点头绪也没有。我只是调查、搜集了这些资料，可是绝不知道有什么样的事在进行着，也不知道这些人的目的何在，因为那些伤害，都极其轻微，至多两三天就痊愈，而且一点后患也没有，谁都不会放在心上。”<p>　　我想了想：“调查的结果的确十分令人震惊，可是一样没有结论。”<p>　　沙灵闷哼了一声：“既然有人在十年间，不断从事同样的工作，那么，当然有原因，卫斯理，事情发生在世界顶级人物的身上，并不是发生在普通人身上，我越来越觉得其中有极其强烈的犯罪气味——别说我由于职业本能，才如此说。”<p>　　我忙道：“我没有这样说——对不起，在你的资料之中，最早有这样受伤纪录的人是谁？”<p>　　沙灵道：“齐洛将军。”<p>　　我怔了一怔，齐洛将军，我记忆之中，好像是有一件什么事，与这个军事强人有关，但是一时之间，却想不起来。<p>　　我只是“嗯”地一声，重复了一句：“齐洛将军。这个人——”<p>　　沙灵道：“他受到轻微割伤时，还不是将军，只是上校，他当时掌握着那个国家的装甲部队，是极具势力的实力派军人，而且谁都可以看得出，这个军官的潜在势力极大，只要他发动政变，就可以武力夺取政权，成为一国元首。”<p>　　我又“嗯”地一声：“五年多前，他真的发动了政变，也成功了。”<p>　　沙灵道：“是，一直到如今，他的权力越来越巩固。他受伤的经过，是在检阅一次军事操演之中，一个士兵的刺刀，不小心划破了他的手臂。”<p>　　我说道：“看来那是一桩意外，齐洛将军……齐洛将军……他……”<p>　　我一面说着，一面竭力在想着，为什么我对这个军事强人会有特殊深刻的印象。<p>　　陡然之间，我想起来了。<p>　　那是很多年之前的事，有一天下午，有一个莫名其妙的人，从欧洲打长途电话给我，说是受丘伦所托，要他告诉我，在欧洲中部的一个小湖边，见到了齐洛将军。<p>　　这样的一个电话，我全然没有放在心上，而且，自此之后，我也未曾听过任何有关丘伦的消息。<p>　　丘伦行踪飘忽，我和他感情虽然很好，但是几年不通音讯，也不足为奇，谁知道他在干什么，或许，他在非洲的黑森林中，拍摄兵蚁的活动情形；也或许，他在阿拉伯酋长的后宫之中，替酋长的佳丽造型。<p>　　当时，我只是想起了何以齐洛将军会给我特别的印象，并没有任何的联想，事实上，也根本不可能将两件看来毫不相干的事，联系在一起。<p>　　我问道：“对了，齐洛将军，他那次受伤，到现在，已经有多久了？”<p>　　沙灵道：“九年多，正确地说，九年零十个月。”<p>　　我道：“看来，那次受伤，对他没有造成任何损害？”<p>　　沙灵的声音有点茫然：“是的，至少，到目前为止，没有任何损害。”<p>　　我也苦笑了一下：“那么，那次损伤，可能真是意外。”<p>　　沙灵只是不置可否地支吾了一下，我道：“你只管进行调查，我觉得这些事很怪，也尽我力量去找寻答案，我们保持联络。”<p>　　虽然我答应了沙灵，尽我的力量去寻找答案，但是我的力量再大，在这件事上，也使不出来，因为一切根本一点头绪也没有。我所能做的，只是推测、估计。可是我作了好几十种假设，都无法圆满地解释这一百多个超级人物的遭遇，究竟是为了什么目的，也无法想像什么人在进行着这样的怪事。<p>　　事情有时候很巧，两天前才和沙灵在谈话中提到了齐洛将军，两天后，在报上看到了他的一则新闻：军事强人齐洛将军，因患心脏病，赴瑞士治疗。<p>　　一般来说，军事强人的健康，一旦发生了问题，就会造成政治动摇的局面。好在齐洛五年来的统治，己立下了基础，只要他患的不是不治之症，倒还不至于有什么问题。<p>　　我看了这则新闻，想起多年前那个莫名其妙的人打给我的电话，正是自瑞士的一个小镇上打出来的。不过我只是想到了这一点，也未曾对两件事作出任何的联系来，看过就算了。<p>　　更巧的是，半个月后，忽然有一个看来是欧亚混血儿，身形硕长，十分美貌的女子，登门造访，我请她进来，她自我介绍道：“我的名字是海文，在联合国儿童机构中担任翻译员，那个机构在瑞士设立总部。”<p>　　我“哦哦”地应着，可以肯定，以前从来也未曾见过这位海文小姐，也不知道她来干什么。<p>　　海文坐了下来，坐的姿势十分优雅，一望而知，她受过良好的教育，她望着我：“我受了一个人的委托，交给你一点东西。”<p>　　海文一面说，一面打开她的手袋，取出了一个小小的牛皮纸信封来。<p>　　我仍然莫名其妙，接过了信封，望着她，她有点抱歉似地笑了一下：“这位朋友叫丘伦。”<p>　　一听到丘伦这个名字，我立时“哈”地一声：“是他，他可好么？”<p>　　海文美丽的脸庞上，现出了一丝阴影，声音也变得档低沉：“但愿他好。”<p>　　我吃了一惊，这种回答，往往包藏凶耗，我赶忙说道：“他——”<p>　　海文略侧过头去：“他死了。”<p>　　丘伦死了！我呆了一呆，一时之间，说不出话来。<p>　　海文又道：“他死了很久，法医估计，至少已有五年之久，可是他的尸体，直到最近才被发现。尸体埋在一处森林中，由于埋得不够深，在一场大雨之后泥土遭到冲刷，露出了他的骸骨。”<p>　　我心中充满了疑惑：“是谋杀？”<p>　　海文道：“是，警方是那样说，他身上的衣服，也全腐烂了，后脑骨有遭过重击留下的伤痕，法医说，那是他致死的原因——”<p>　　海文讲到这里，我已经忍不住挥着手，打断了她的话头：“等一等，在这样的情形下，你如何获得他的遗物？”<p>　　海文低下头去：“在他死之前，我才和他相识不久，和他有过几个约会，在他的内衣袋中，藏着一小纸条，是我写给他的地址，和一个号码，警方发现了他的骸骨之后，根据地址找到了我。”<p>　　我皱着眉，心头疑云陡生，丘伦是我的好朋友，他不明不白叫人谋杀了，这件事，我可不能不管。<p>　　我在想着，海文小姐低叹了一声：“难怪自那次约会之后，他再也没有来找过我，原来我们在分手之后，他已经遭了不幸，唉，真想不到，他其实十分可爱。”<p>　　我问道：“小姐，你刚才还提及一个号码？”<p>　　海文道：“是的，经过警方调查，那个号码，是当地一个小镇的公共汽车站储物箱的号码。一追查，由于那个储物箱久未有人开放，站方早已开了，将箱中的东西取了出来，另作保管，就是你手上的那纸袋，其中有一张纸条，请你看看。”<p>　　我忙打开纸袋，看到纸袋中，有不少照片。我来不及看照片，先取出了那张纸条来，纸条上龙飞凤舞般写着草字：“如果我有任何不幸，请将这些照片，交给卫斯理先生，他的地址是——”<p>　　我抬头向海文望去，海文道：“恰好我有一个假期，而我又早就想到东方来旅行，所以，我就将这东西，带来给你。”<p>　　我忙又取出照片来，照片一共有十多张，看起来，有点莫名其妙之感，照片上所拍的，是两个人，挟着一个人上一辆车子的情形，全部过程可以连贯起来。但拍摄之际，显然十分匆忙，有点模糊不情，最后几张，距离相当远，是那辆车子已绝尘而去的情景，而那辆车子，则是一辆高尔夫球场中用的车子。<p>　　我抬起头：“这些照片，是什么意思？”<p>　　海文道：“我也不知道，不过，那天丘伦的表现非常怪。他本来就是一个怪人，那天，我在湖边，背对着他，已经感到他来到我身后，可是忽然之间，他却怪叫了起来——”<p>　　海文小姐接下来所讲的事，在开头已经叙述过。我听海文的叙述，指着照片：“这样说来，他认为那个被带上车的人，是齐洛将军。”<p>　　海文作了一个无可奈何的神情：“看来，的确是这样。”<p>　　我心中的疑感更甚：“看来他还十分认真，因为事后，可能就在当天，他叫了一个不知道什么人，打电话将这件事告诉我。”<p>　　海文睁大了眼，我又道：“他以后的行踪，你不清楚？”<p>　　海文道：“不清楚，当时我十分愤怒，头也不回就上了一辆在公路上驰过的车子离开了。”<p>　　我又问道：“他的尸体被发现之后，当地警方难道没有调查他的行踪？”<p>　　海文说道：“事件发生太久，完全没有法子调查，只好不了了之。”<p>　　我再看那几张照片，心中思潮起伏。我想到的第一个问题是，这种车子，并不适宜于长途行驶，一定就在附近，可以找到答案。从这几张照片的情形看来，丘伦一面奔跑，一面拍摄，他是在追那辆车子！<p>　　人的奔跑速度，当然比不上车辆的速度，丘伦追到后来，可能停了下来，但是他一定已看清了车子驶到什么地方去。<p>　　他结果被人在后脑以重物撞击致死，那么，他要去的地方，就是他致死的所在。<p>　　这其间的经过，只要通过简单的推理，就可以找出来龙去脉，但是问题是：是什么原因，导致他被谋杀呢？<p>　　我想了片刻：“小姐，拍摄这些照片的正确地点是——”<p>　　海文道：“在瑞士西部的一个小湖边，那个小湖，邻近勒曼镇。那是一个只有几千口人的小镇，是渡假的好地方。”<p>　　我心中在盘算，是不是要到发生意外的地方去一下，调查丘伦的真正死因，海文的话才一出口，我就陡地一怔：“哦，勒曼镇……勒曼镇……”<p>　　我将这个小镇的名字念了两遍，俯身在茶几下的报架中，去翻查旧报纸，找到了军事强人齐洛将军心脏病到欧洲去就医的那段新闻，新闻中说得很明白，齐洛将军将到瑞士西部的勒曼镇一家疗养院中，接受检查和治疗。<p>　　海文显然不知道我在作什么，用一种讶异的眼光望着我，我在那时，也全然没有想到什么，思绪十分混乱，想了片刻，我才道：“这个小镇的疗养很出名？不然，一个国家元首，怎会到那里去接受治疗？”<p>　　海文道：“或许，早两个月，有一个美国华尔街的大亨，也到过勒曼镇。”<p>　　我心口又陡地一动：“这个大亨——”<p>　　海文道：“叫辛晏士，犹太裔的。”<p>　　我深深吸了一口气。辛晏士，就是那个在打高尔夫球时意外受过轻微损伤的大亨！<p>　　我隐隐感到几件事之间，可能有着某种联系。但其间究竟是什么联系，我却一时之间，想不出来。海文小姐站了起来：“丘伦要将这几张照片给你，因为那可能和他的死因有关？”<p>　　我又看了那些照片一眼：“当时，他一定是感到事情非常特别，所以才会不顾你，而去追查他认为特别的事情，而他遇害的日期，可能就在你们分手的那一天，或者，迟一两天，总之就在那几天之内，这些照片，无疑是极重要的线索。”<p>　　海文迟疑道：“隔了那么多年，还能查得到？”<p>　　我指着照片：“我想可以的，你看，这几个人的样子，拍得很清楚——”<p>　　我说到了一半，陡然停止，双眼有点发定，我立时向海文看了一眼，看到她的神情也很古怪。我知道在那一刹那间，我们都发现，在照片上，被抓上车的那个人，看来和报上齐洛将军的相片，十分近似，简直就像是一个人。<p>　　海文恢复镇定，低呼了一声：“天，丘伦没有看错。”<p>　　我用劲摇着头：“两个相似的人，不算是特别。”<p>　　海文指着报纸，说道：“可是齐洛将军一有了病，哪里都不去，偏偏到勒曼疗养院去，这就有点特别。”<p>　　她说得对，的确有点特别，看来，我非到那个小镇上去走一遭不可。我道：“我到那里去看看，希望你有一个快乐的假期，调查丘伦死因的事交给我好了。”<p>　　海文小姐皱眉道：“好，我的假期是两星期，如果我渡假完毕，你还在瑞士，我们可以相见。”<p>　　我道：“希望这样。”<p>　　海文有礼貌地告辞，我再仔细比较照片上的那个人和报上齐洛将军的相片，越来越觉得两人近似。<p>　　半小时后，白素回来，我将海文来访的经过，说给她听，白素呆了半晌：“那个电话！丘伦十分认真，所以他才叫人打电话来。”<p>　　我苦笑：“他也真是，既然认真，就该自己打电话来，随便拉了一个人，无头无脑，来一个电话，叫我怎么处埋？”<p>　　白素道：“他人都死了，你还埋怨他？”<p>　　我思绪十分乱，理不出头绪，丘伦的死是一个事实，他为什么死的？是不是因为他发现了什么惊人的秘密，所以才导致死亡？他发现的秘密又是什么呢？是他发现了一个军事强人，有一个替身？<p>　　如果是那样的话，那么他涉及了一些重大的政治阴谋，我是不是应该去淌这样的浑水呢？<p>　　在我思索间，白素低声道：“无论如何，你总应该到那疗养院去一次。”<p>　　我吸了一口气：“我也这样想，不过事情是不是和疗养院有关，我也无法确定——只好到了那边，走一步看一步。”<p>　　白素点头表示同意，她忽然说道：“晚报上的消息说，我们的一个朋友，因为心脏病猝发，进了医院。”<p>　　我“啊”地一声，一个人因为心脏病而进医院，而能在报上有报导，这个人自然是大人物，我忙问道：“这个人是谁？”<p>　　白素道：“陶启泉。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_05'>第五十五卷 后备 第三章 “我不想死!”</b><p>");

document.write ('　　陶启泉！<p>　　各位对于这位陶先生一定不陌生，他曾因为“风水”，和我认识，我又曾向他借过两百万美金，拿了这笔钱去买了一块“木炭”，他算是一个十分有趣的人。<p>　　陶启泉是亚洲有数的巨富，正当壮年，他掌握着无数机构，财富分布世界各地，举足轻重，是亚洲金融界一个最重要的人物。<p>　　这样的一个大人物，心脏病发进了医院，当然是一件重要新闻。<p>　　我忙问道：“报上怎么说？”<p>　　白素道：“并不很详细，只说是十分严重。”<p>　　我道：“陶启泉今年多大了？”<p>　　白素道：“五十才出头，不过，疾病和年龄之间，没有关系。”<p>　　我来回走了几步，拿起电话来，打到一家银行去。这家银行，也是陶启泉属下的企业，副董事长姓杨，我曾见过几次，是陶启泉在本市的得力亲信。<p>　　陶启泉是这样的大人物，因之即使要和他的手下通一个电话，也不是容易的事情。接听电话的秘书，先说杨副董事长没空，正在开会，等到我报上了姓名，又经过几重转折，才算听到了杨副董事长的声音。他的声音听来极其焦躁：“卫先生，你好。唉，真不幸，陶先生——”<p>　　我吃了一惊：“怎么了？陶先生的病情——”<p>　　杨副董事长道：“我才从医院回来，会诊的医生说，那是一种先天性的心脏病，已经到了十分严重的阶段，唉，真不知道怎么才好。”<p>　　我的心向下沉了一沉，如果会诊的医生那样说，那真是凶多吉少了，我问道：“他以前好像没心脏病的迹象？”<p>　　杨回答道：“怎么没有，我们一直劝他多休息点，多注意身体，可是有什么办法，他那么忙，进医院之前，他还在主持一个会议，提出要购买纽约长岛一幢大厦的计划，就是在会议中，他昏过去，送医院的。”<p>　　我不禁苦笑，事业的成功，是世界上每一个人都追求的目标，可是成功的事业，却像是一具沉重的枷锁一样，紧扣在成功人士的脖子上，想要摆脱，简真是没有可能，只有无休止地为它服务下去，到后来，究竟是为了什么，只怕所有成功人士，没有一个可以回答得出来。<p>　　陶启泉就是那样。任何人都会想：如果我有他那么多财产，一定什么都不做，好好享受。唯有他自己才知道，他根本无法有半分钟自己的时间，在睡眠之中，也会为了事业上的得失而惊醒。也许，只有死亡，才能使他这一类型的人，获得真正的安息。<p>　　我吸了一口气：“我想去看他，他住在什么医院？”<p>　　杨副董事长告诉了我那家医院的名称，并且告诉我，医生限制他接见采访者，我如果要去见他，还得他本人坚持才行。<p>　　我道：“你放心，只要他神智还清醒，一定会见我。当然，为了使我不必浪费时间等候，你是不是可以先替我安排？”<p>　　杨副董事长道：“当然可以，我也要去见他——等一等，有电话来，是医院打来的。”<p>　　我听到他在听另一个电话，不断地在说“是。是。”又说：“我立刻来，卫斯理先生才和我通话，他也要来见你，好的，我接他一起来。”<p>　　我听得他那样说，知道他是和陶启泉在通话，果然，他的声音又响起：“我们在医院门口见，先到先等。”<p>　　我放下电话，和白素互望了一眼。<p>　　白素苦笑了一下：“亿万富翁面临死亡，心情不知怎样？”<p>　　我的声音，十分低沉：“每一个人心目中，自己的生命最重要，乞丐和亿万富翁，不会有什么分别。”<p>　　白素又叹了一声：“那也未必，世界上有很多人，很勇于结束自己的生命。”<p>　　我道：“在四十二亿人中，这种人，毕竟是极少数。”<p>　　我驾车直赴医院。那是一家极出名的私立医院，以昂贵和豪奢著称。当然，陶启泉这样的豪富，随便一高兴，就可以买下一百座这样的医院，而绝不皱眉。在医院建筑物的门口，等了大约五分钟，在这五分钟之内，我看到不少财经界的大亨，自他们豪华的座车中，匆匆下来，走进医院，这些人，虽然全是著名的豪富，但几乎全是陶启泉的手下，或者是在生意来往上要依靠陶启泉支持。杨副董事长来的时候，有几个人和他打招呼，他一看到了我，就拉住了我的手：“快上去。”<p>　　看到了这种阵仗，我也不禁有点紧张，低声道：“已经不行了？为什么召集那么多人？”<p>　　杨副董事长作了一个无可奈何的神情，我们一起乘搭电梯，到达顶楼的特别病房。一出电梯，那种豪奢的布置，无论如何叫你想不到这是一家医院。一个足有一百平方公尺的大堂，顶上全是玻璃，是一个大温室，种满了花卉，好让病人见到阳光。<p>　　在那个大堂中，聚集了不少人，全是各行各业的大亨，但是那些大亨，显然未曾得蒙陶启泉接见的荣幸，他们只是在大堂中或坐或立，在低声交谈。<p>　　我和杨直穿过大堂，来到一扇自动门之前，门前有两个大汉守着，见到了杨副董事长，立时按钮打开了门，门内又是一个小客厅，也有几个人坐着，我认得其中至少有三个是大银行的总裁级人物。<p>　　经过那小客厅，是一条走廊，要一直走到走廊的尽头，才是另一扇门，一个护士在门口，一看到了我们，打开门，我和杨走了进去。<p>　　门内是一间极大的房间，几乎每一个角落，都放满了鲜花。一张病床上，躺着陶启泉。<p>　　看到他躺在床上，我不禁兴出了一股悲哀之感。一个人，不论他的地位多么高，财富多么雄厚，当他躺下来的时候，他不可能躺在两张床上，还是跟任何人一样，只是躺在一张床上。<p>　　床前，有两个医生，正在治理着陶启泉，有不少我叫不出名堂来的医疗仪器。陶启泉的脸色看来极苍白。以前我看到他，他总给人以一股充满了活力的感觉，但如今，活力显然正在远离他。<p>　　房间中已经有六七个人在，我约略看了一下，可就认出他们的身份，大抵和杨副董事长相同，全是陶启泉在事业上最得力、亲信的人物。<p>　　陶启泉的眼珠转动着，一个护士摇起了病床的上半截，使陶启泉维持着半躺的姿势。一个医生，取下了套在陶启泉口上的氧气罩：“慢慢说，别超过半小时——”<p>　　医生的话还未曾说完，陶启泉已陡地一挥手，他的动作十分粗暴，语音也带着极度的不耐烦：“那有什么不同？我反正快死了。”<p>　　床边的两个医生只好苦笑，陶启泉望向房中的各人：“现在我还没有死，你们过来。”<p>　　所有的人全都急急走向床边，我没有巴结陶启泉的必要，所以仍留在离门口不远处，两个医生已被挤得退到我的身边。我低声道：“他的情形怎样？”<p>　　两个医生相视苦笑，其中一个低声道：“在最好的疗养下，他的心脏机能，大约还可以维持十五天到二十天左右，然后——”<p>　　医生的声音极低，病房之中，各人来到了病床前，变得十分静，所以陶启泉的声音，听来十分粗壮，他几乎是在嚷叫：“医生说我快死了，我不想死，一点也不想死。”<p>　　我吸了一口气，不由自主，闭上了眼睛一会。陶启泉的那两句话，简直是在哀鸣。他不想死，一点也不想死，可是他的心脏机能，只能维持十五天到二十天，他还有什么办法？<p>　　在陶启泉的话之后，病床边上，响起了一阵嗡嗡声，大抵是“你不会死的”，“吉人自有天相”之类不着边际的话。<p>　　陶启泉的样子，显得很不耐烦，他道：“少废话，联络上巴纳德医生没有？叫他包一架飞机，立刻来，他是换心手术的权威。”<p>　　一个头发半秃的中年人忙道：“我们在南非的代表已经和他联络上了，他答应来。”<p>　　陶启泉笑了起来，充满了信心：“你们不必说什么，只要我不想死，我就不会死。”<p>　　病床边立时又响起了一阵附和声，仿佛真的陶启泉不想死，他就不会死。我向身边的两个医生望去，那两个医生现出一种无可奈何的悲哀，摇着头。我有相当多的问题想问那两个医生，但是在这个时刻。显然并不适宜，所以我忍住了没有说。<p>　　陶启泉又叫着一个人的名字：“我想做什么，总做得成的！那一年，全世界没有人相信我可以收购委内瑞拉的大油田，可是我们是怎么成功的？”<p>　　那个人一脸精悍之色，说道：“钱，有钱，什么事情都能做到！”<p>　　陶启泉得意地笑了起来：“对，有钱，什么事都可以做得到，可以买到生命。我有钱，我不会死，一亿美金延长一天生命，我可以活到两百岁。”<p>　　在我身边一个比较年轻的医生，用极低的声音道：“他的心态极不正常，真可怜。”<p>　　我向那医生望去，和他打了一个手势，示意他和我一起离开病房一会，可是就在这时，陶启泉忽然叫了起来：“卫斯理，你怎么不过来？”<p>　　我当然不能不理他，于是我一面向病床走去，一面道：“我想你可能有很多重要的话要吩咐，所以不想来打扰你。”<p>　　陶启泉有点恼怒：“放屁，这是什么话，我有话吩咐他们，有的是时间，何必急在一时，过来，我们来闲聊。”<p>　　一个人，在病重之际，对自己生命仍然充满了信心，这当然是一件好事。可是陶启泉的信心，却不是很正常。因为他的信心，完全寄托在他有钱这一点上。而事实上，即使肯花一亿美金，也不可能换取一天的生命！<p>　　死亡是人的最终途径，也是最公平的安排，任何人都不能避免，与有钱、没有钱，没有直接关系。<p>　　当我想到这一点的时候，我觉得，作为一个朋友，虽然这是极不愉快的事，我还是非做不可，我叫着他的英文名字：“你应该勇敢一些，接受事实，现在不是闲聊的时候。”<p>　　我用这样两句话，来作为我所要讲的话的开始，自以为已经十分得体了，可是，陶启泉一听之下，面色立时变得极其难看。<p>　　而在病床旁的所有人，脸色也在刹那之间，变得比陶启泉更难看，其中两个，向我怒目而视，看他们的样子，若不是久已未曾打人，一定会向我挥拳。他们那种愤然的神情，表示了他们对陶启泉这个大老板的极度忠心，一副陶启泉是原子弹都炸不死的样子。<p>　　我不理会这些人，又道：“医生的诊断结果，想来你也知道了，趁你还能理事情——”<p>　　我才讲到这里，那两个人之一已经冲着我吼叫道：“住口！陶先生的健康，绝没有问题。”<p>　　我感到极度的厌恶：“这是你说的，医生的意见和你不同。”<p>　　那人道：“医生算什么，陶先生——”<p>　　我一下子打断了那人的话头，直视着陶启泉：“你相信医生的话，还是相信这种人的话？”<p>　　陶启泉急速地喘着气，他的神态，在刹那之间，变得极其疲倦，他扬起手来，缓缓地挥着：“出去，你们全出去。”<p>　　所有的人都迟疑着，陶启泉提高了声音，叫道：“全出去，我要和卫斯理单独谈。”<p>　　他在这样叫的时候，脸色发青，看来十分可怖，呼吸也变得急促而不畅顺，一个医生忙走了过来，推开了两个在病床边的人，将氧气面罩，套在他的脸上，同时，挥手令众人离去。<p>　　所有的人互望了一下，一起退了出去，病房中只剩下了两个医生、我和陶启泉，两个医生也要离去，但是我出声请他们留下来。<p>　　就着氧气罩大约呼吸了三分钟，陶启泉的脸色才渐渐恢复了正常，他推开了医生的手，声音仍然很微弱：“巴纳德医生一到，我就可以有救。我知道我的心脏，维持不了多少天，但是还有足够的时间，可以换上一个健全的心脏。”<p>　　我吸了一口气：“关于这一点，我们要听听专家的意见。”<p>　　我向两位医生望去：“像陶先生这样的情形，换心手术成功的希望是多少？”<p>　　年长的那个道：“换心手术十分复杂，首先，要有健全的心脏可供使用——”<p>　　我打断了他的话头，道：“这一点不必考虑，陶先生有的是钱，要找一个健全的心脏供他替换，并不困难，我是问有了这样的心脏之后的事。”<p>　　那医生道：“巴纳德医生已经有过五次以上进行换心手术的经验，这间医院的设备，也可以进行手术有余。但是心脏移植手术最大的问题是排斥现象。”<p>　　陶启泉立即道：“可是有成功的例子。”<p>　　那年长的医生转过头去，不出声。年轻的那个道：“所谓成功的例子，实在不乐观。在排斥现象未曾彻底解决之前，经过心脏移植手术的人，活下来的最短纪录是两天，最长纪录，也不超过两年。”<p>　　陶启泉的面肉抽搐，神情变得难看到了极点。<p>　　那年轻的医生本来不敢向陶启泉讲到这一问题，但是一有了开始，他也变得没有忌惮：“就算有两年寿命，在这两年之中，还要不断进行抵制排斥的手术，而换心人本身，几乎不能进行任何活动，这已经是可以预见的最好情形了。”<p>　　陶启泉的口唇颤动着，想讲什么，可是却没有声音发出来。<p>　　眼前的这种情景，实在十分残忍，面对着一个将死的人来讨论他的死亡时间！陶启泉十分坚强，所以他才能忍受，换了别人，根本无法忍受这样的讨论。<p>　　我在这样的情形下，只好道：“作最乐观的估计，两年也是好的。医学进步神速，在两年之后，可能会有新的技术出现。”<p>　　陶启泉苦笑了一下：“连你也用空头话来安慰我？”<p>　　我忙说道：“我讲的不是空头话，事实上，除了接受换心手术以外，没有旁的方法，可以使你活下去。”<p>　　在那一刹那间，陶启泉的脸上，现出了一种极度深刻的悲哀神情来，他不住喃喃地道：“我不想死，我真的不想死，只要我能活下去，不论要花多大代价——”<p>　　他讲到这里，身子不由自主，发起抖来，我用力按住了他的肩，想使他镇定一些，但当然一点作用也没有，他仍是剧烈地发着抖，而且脸色又开始发青。<p>　　医生连忙又给他呼吸氧气，在经过了两分钟之后，他才叹了一声：“卫，你可知道我今年才五十四岁，如果再有三十年——”<p>　　我叹了一声，道：“这是无可奈何的事，古往今来，不知道有多少人的情形和你一样。”<p>　　那年长的医生道：“我看巴纳德医生明天就可以到，等他到了再共同研究一下。”<p>　　陶启泉像是一个小孩一样，抓住了我的手：“我要活下去，我一直相信金钱能创造奇迹，我一直相信，真的一直相信。”<p>　　我实在再想不出用什么话来安慰他，只好轻轻拍着他的手背。陶启泉望向医生：“给我注射镇静剂，我不想清醒，清醒，会想很多事，太痛苦。”<p>　　医生苦笑道：“真对不起，你心脏如今的情形极差，镇静剂会增加本来己不堪负荷的心脏的负担，所以——”<p>　　陶启泉喃喃地道：“我是世界上最痛苦的人，谁也不会比我更痛苦。不必等巴纳德医生，先去给我找一颗健全的心脏来。”<p>　　我退到门口，打开门，向等在门口的那些人，传达了陶启泉的命令，门外传来轰然的答应声。我不知道这些人用什么方法去找，但他们有的是钱，应该可以找得到可供移植的心脏。<p>　　我又回到病房中，心中十分踌躇。我来了，在这样的情形下，自然无法离陶启泉而去，但如果我不走，陪他在这里，又实在没有什么好说的，我是离去，还是留下来呢？<p>　　陶启泉显然看出了我的犹豫，他道：“留下来陪陪我，老实说，你是我唯一的朋友，叫他们走吧，我要见他们，自然会通知他们。”<p>　　我又去传达了陶启泉的这个命令，来到病床的沙发上，坐下。医生和护士不断进出，我拣些轻松的话题来说着。到了午夜时分，陶启泉睡着了。<p>　　两个医生仍然在当值，护士也保持着清醒，我十分困倦，歪在沙发上，蒙眬地要睡过去，听到两个医生低声交谈，才又睁开眼来。一个医生看到我醒了：“卫先生，这件事，请你决定一下。”<p>　　医生的神情很凝重，我还未及时问是什么事，他又道：“有一个人，自称是巴纳德医生的代表，坚决要求见陶先生，有重要的话要和陶先生说，是不是叫醒陶先生，还是等明天？”<p>　　我看着陶启泉，他睡着，可是紧皱着眉，神情相当苦楚，既然是巴纳德医生派了代表来，我想他一定极其想见这位代表先生，因为他将所有的希望，全部寄托在这位可以替他进行心脏移植的医生身上。所以，我点了点头：“好，请他进来，我来叫醒他。”<p>　　医生摇了摇头，叹了一声，转身向外走去，到了门口，略停了停，又转回身来，再摇了摇头，口唇掀动，喃喃地说了一句什么。在这时候，我实在忍不住了，自从陶启泉病发起，这个问题已存在我心中很久了。我向医生作了一个手势，示意我有话要问他，然后，向他走过去，来到了他的身边，压低了声音：“医生，问你一个问题。”<p>　　医生的神情有点悲哀，像是早已知道我要问的是什么问题，他也压低了声音：“请问。”<p>　　我再将声音压得低些，这可能是我自己根本不愿意问，也可能是我自己早已知道了这个问题的答案之故。<p>　　我道：“陶先生，他是不是完全没有希望了？”<p>　　医生苦涩地笑了一下：“这是明知故问。”<p>　　我的呼吸有点急促，语音干枯：“连巴纳德医生的换心手术也不能挽救？”<p>　　医生作了一个手势，我不知道他这个手势是什么意思，但是他那种无助的神情，却说明了他的心情。他道：“巴纳德医生是一个杰出的外科医生，不过事实上，自从有了第一次之后，心脏移植已经不算是最繁复的外科手术。我们医院中，几个医生，都可以做，问题是在移植之后的排斥现象，陶先生他……不可能活很久，而且就算活着，也是在极度不适和苦痛之中。”<p>　　我静静地听着，又望了陶启泉一眼。死亡本来不是什么悲剧，任何人皆无法避免。但是死亡发生在陶启泉这样人的身上，无疑是一个悲剧，而且，他那么想活下去，一点也不肯接受死亡，坚信金钱可以买回他的生命。他的这种“信念”一定会幻灭。当那一刻来临之际，他所感受到的痛苦，就万倍于死亡本身。<p>　　我又低低叹了一声，作了一个无可奈何的手势：“没有法子了，请巴纳德医生的代表进来吧。”<p>　　医生摇着头，走了出去，我来到病床前，先将手按在陶启泉的额上，我的手才碰上去，陶启泉整个人陡地跳了一下，他甚至还没有睁开眼来，就已经以嘶哑的声音叫道：“我不会死，我会活下去。”<p>　　我清了清喉咙：“有人来看你——”<p>　　他睁开眼来，眼中是一股极度惘然的神色，我把话接下去：“巴纳德医生的代表。”<p>　　他一听之下，发出了“啊”的一声：“好，终于来了，在哪里？人呢？”<p>　　我按了一下床边的钮掣，使得病床的一端，略仰起了一些：“医生去请他进来了——”<p>　　讲到这里，我顿了一顿：“其实，每一个人，都会死。”<p>　　陶启泉又怒又惊：“我当然知道，可是我还不到死的时候，我至少还要活二十年，唔，三十年，或者更多。”<p>　　他在讲着连他自己也不相信的话，这种情形，实在令人感到悲哀，本来，我可以完全不讲下去，就让他自己骗自己，继续骗到死亡来临好了。<p>　　我多少有点死心眼，而且我觉得，一个人在临死之前还这样自己骗自己，是一件又悲哀又滑稽的事情，这样的事情，不应该发生在像陶启泉这样杰出的成功人物身上。<p>　　所以，我几乎连停都没有停，就道：“不，你不会再活那么久，你很快就会死，死亡可能比你想像之中，来得更快。”<p>　　我的话才一出口，陶启泉显然被我激怒了，他苍白的脸上，陡地现出了一种异样的红色，我真怕他忍受不了刺激和愤怒，就此一命呜呼。他挥着拳，想要打我。可是即使他愤怒和激动，他挥拳无力，苍白的脸上现出异样的红晕，也使人可以感到，这是一个垂死的人。<p>　　我伸过手去，握住了他挥动着的拳头，用极其诚恳的语音道：“你听着，人死了不算什么，我坚决相信，人有灵魂，灵魂不灭，比一具日趋衰老的躯体可贵得多，你不该幻想自己的肉体一直可以维持不老，应该向更远的将来想想。”<p>　　陶启泉显得更愤怒，用力挣开了我的手：“废话，什么灵魂！”<p>　　我还想进一步向他解释一下，他又用那种嘶哑的声音叫了起来：“我要躯体，我的身体给我一切享受，你能用灵魂去咀嚼鲜嫩的牛肉吗？能用灵魂去拥抱心爱的女人吗？能用灵魂去体会上好丝质贴在身体上的那种舒服感吗？”<p>　　我想要打断他的话，可是他说得激动而又快速，忽然又连续地笑起来：“卫斯理，你不去做传教士，实在太可惜。”<p>　　我苦笑，再要向他解释人类有文明以来，宗教和灵魂的关系，那实在说来话太长了，长到了他有限的生命，可能根本不够时间去听的程度，更不要说领悟到其中的真正含义了。<p>　　我正在想，该如何继续我和他之间的谈话，门推开，医生走进来，在他的后面，跟着一个身形相当高，瘦削，双目炯炯有神，有着一个又高又尖削鼻子的西方人。<p>　　那个人，给人的第一眼印象，是他十分精明能干，而他的行动，也表明了这一点。他一进来，几乎没有浪费一秒钟的时间，就直趋病床之前：“陶先生，我叫罗克，是巴纳德医生的私人代表。”<p>　　陶启泉怔了一怔：“我不知道巴纳德医生还有私人代表。”<p>　　那个人——罗克——将陶启泉当作小孩子一样，伸手在他的头上拍了一下：“你有很多不知道的事情，太多了。”<p>　　换了任何人，或是在任何环境之下，陶启泉若是受到了这样的待遇（虽然这样的可能性极少），他一定会勃然大怒。这时，陶启泉也怔了一怔，可是却没有发作，只是闷哼了一下。<p>　　罗克坐了下来，直视着陶启泉：“关于如何使你的生命延续下去，我有话要和你说。”<p>　　陶启泉震动了一下，直了直身子，想要开口，但是罗克立时作了一个手势，不让他有开口的机会，说道：“这是我和你两个人之间的事。”<p>　　他一面说着，一面转过头，向我和医生望过来。<p>　　从罗克一出现开始，我不知道为什么，就一点也不喜欢他。我从来也没有见过罗克，可是奇怪的是，我好像对他有一定的印象。这种模糊的印象，是来自他那高而尖削的鼻子。<p>　　我是什么时候，什么地方，见过一个长着这种高而尖削鼻子的西方人？<p>　　我正在想着这一点，所以对罗克的话，并没有怎么在意，虽然我在听了他的话，也明白了他一讲了那句话就向我望过来的用意，但是由于我在沉思，所以我的反应比平时略慢了些。<p>　　所谓“反应慢”，其实也不过是一秒钟之内的事，可是罗克居然就不耐烦了，他发出了一下冷笑声：“我以为我的暗示已够明显了。”<p>　　医生在那刹那间，显得十分尴尬，忙转身向门外走去，我也站了起来。<p>　　我虽然站了起来，可是却并没有离去的意思，只是望着陶启泉。<p>　　我之所以不想离开，是因为罗克根本是一个陌生人。他自称是巴纳德医生的“私人代表”，可是却根本没有拿出任何证明来。让一个这样的陌生人，单独和陶启泉相处，无论如何不是恰当的事。<p>　　陶启泉也惊道：“不论我们讨论什么事，卫先生都可以在场，他是我最好的朋友。”<p>　　罗克用一种极度嘲弄的口吻道：“好朋友？好到什么程度？”<p>　　陶启泉连想也不想：“好到了他可以向我直接指出，我活不久了的程度。”<p>　　罗克像是听到了什么最好笑的笑话一样，哈哈大笑了起来。他笑得十分放肆，而且，笑声是突然之间停下来的。他直指着陶启泉：“听着，你我之间的谈话，只有你和我才能参与——”<p>　　他手用力向外一扬，续道：“没有任何第三者可以参与，没有任何第三者！”<p>　　陶启泉有点愤怒：“要是我坚持他在场呢？”<p>　　罗克道：“那我们就不再谈。陶先生，你现在需要的不是好朋友，而是一个能使你活下去的人。”陶启泉的脸色十分难看，可是他没有继续发怒，而且显然屈服了，他向我望了一眼，又作了一个手势。我还是没有离去的打算，因为我觉得，这个突如其来的罗克，越是坚持他要和陶启泉单独相对，就越显得他形迹可疑。<p>　　罗克望向我，又笑了起来。<p>　　这家伙，一面笑，一面道：“你在这里不走，目的是什么？保护他？”<p>　　我闷哼了一声，并不回答。<p>　　罗克笑得更甚，指着陶启泉，道：“别忘记，他是一个快死的人，我如果要杀他，根本不必动手，只要走出去，他还能活多久？”<p>　　我深深吸了一口气，心中想，罗克的话是对的。<p>　　陶启泉快要死了，就算要害他，也没有什么可以害的。罗克至多不过是骗他一些钱，陶启泉的钱实在太多，就算叫人骗掉一点，又算什么？我实在没有必要坚持留在病房之中陪着陶启泉。<p>　　一想到了这一点，我就笑了起来，耸了耸肩，转身来到门口，拉开了门，又作了一个不在乎的姿态，走出去，将门关上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_06'>第五十五卷 后备 第四章 救星?</b><p>");

document.write ('　　我离开了病房之后，罗克和陶启泉讲了一些什么，我自然不知道。<p>　　当时，我在病房门口，等了大约十分钟左右，并没有等到罗克离开，我和医生说了几句话，请医生转告陶启泉我回家去了，他如果想见我，可以打电话找我，我就离开了医院。<p>　　陶启泉没有打电话找我，当晚没有，第二天也没有。我倒着实很记挂他，因为过一天，他的生命就少一天，而他的生命，是如此的有限。<p>　　第二天傍晚，电话铃响，我拿起了电话，听到了那个医生的声音：“卫先生，巴纳德医生到了。”<p>　　我“哦”地一声：“他怎么说？”<p>　　我问“他怎么说”，自然是指这位出色的外科医生，对陶启泉的病情有什么意见。可是那医生却答非所问：“他说，他根本没有什么私人代表，也从来不认识一个叫罗克的人。”<p>　　我呆了一呆，那个罗克，我早知道他有点怪异，不是什么好路数，我忙道：“那么陶先生——”<p>　　医生道：“陶先生早已离开医院了。”<p>　　一听得他这样说，我不禁叫了起来：“什么叫做早已离开医院了？昨天我还和他在一起。”<p>　　医生急急解释：“昨天，你走后，大约又过了半小时，罗克，那个假冒的代表，就走出来告诉我说陶先生立刻要出院。我对他说那是不可能的事，以陶先生的病情而论，离开医院，简直是找死，但是我随即听到了陶先生的吼叫声，他要出院。”<p>　　医生讲到这里，略停了一停：“你应该知道，当陶先生决定要做一件事的时候，没有什么人可以阻止。”<p>　　我的思绪十分混乱。陶启泉病情这样严重，可是当他和罗克进行了大约四十分钟的谈话之后，竟然立即要出院了，这是为了什么？<p>　　我一点也想不透那是为了什么，但是我却隐隐感到事态十分严重。<p>　　我不由自主喘着气：“他出院之后到哪里去了？换了一家医院？”<p>　　医生道：“我不知道，杨副董事长亲自开车来将他接走。那个罗克，始终和他在一起。”<p>　　我呆了极短的时间，心中忍不住咕哝地骂了几句，放下了电话，我在骂那医生该死，为什么陶启泉出院，他不立刻告诉我，也在骂陶启泉该死，他要是将我当朋友，也该告诉我一声。<p>　　我放下电话之后，越想越气，忍不住伸手在桌子上重重拍了一下。<p>　　刚好那时，白素在我书房门口经过，她半转过身来：“怎么啦？”<p>　　我道：“全是王八蛋！”<p>　　白素笑了一下：“什么叫全是王八蛋，你也是，我也是。”<p>　　我瞪着眼，一点也不觉得好笑：“陶启泉离开医院了，也没人告诉我。”<p>　　白素怔了一怔：“啊，他死了？”<p>　　我挥着手：“谁知道他是死是活。”<p>　　白素走了进来，用疑惑的眼光望着我，我将昨天和陶启泉见面的情形，想劝他，劝到了一半，自称是巴纳德医生代表的罗克进来，等等情形，向她说了一遍，白素用心听着。<p>　　等到我讲完，她才道：“真怪。”<p>　　我闷哼一声：“其实也不怪，临死的人，都会相信有什么古怪的方法，可以延长自己的生命，古往今来，没有多少人肯接受死亡必然来临的事实。谁知道罗克向他说了些什么，或许，罗克说海地的巫都教，可以凭邪神的力量治好他的病。哈哈。”<p>　　白素并不觉得好笑：“至少，我们该知道他离开医院之后去了哪里。”<p>　　给白素提醒，我又拿起电话来，拨了他家里的号码。陶启泉的派头十分大，家里也有接线生，当我说要找陶启泉时，接线主的回答是：“对不起，陶先生不在家。”<p>　　我有点光火：“什么叫不在家？他是快死的人，不在医院就一定在家，把电话接到他床边去，我是卫斯理，要和他讲话。”<p>　　接线生的声音仍然极柔和，柔和得使我有点惭愧刚才对她发脾气，她道：“真对不起。卫先生，我无法照你的吩咐去做，他真是不在家。”<p>　　我道：“那么，他在哪里？”<p>　　接线生道：“不知道。有很多人来找过他，都不知道他在哪里。”<p>　　我放下电话，白素道：“打电话给杨副董事长，是他接陶启泉出院的，他一定知道。”<p>　　我正想再拿起电话，电话铃响了，我立时接听，却正是杨副董事长的声音，我一听到是他，火直往上冒，大声道：“陶启泉上哪里去了？”<p>　　杨的声音显得很急促，说道：“我就是为了他的行踪，才打电话给你的，请你在家等我，我立刻就来。”<p>　　我呆了一呆，不知道他在闹什么玄虚，而他在讲完之后，立时放下电话，我又向白素望去，白素道：“那只好等他来了再说。”<p>　　杨董事长其实不到十分钟，就已经喘着气，奔上了楼梯，进入了我的书房，但是这十分钟，却等得我焦急万状，作了种种设想。<p>　　我一看到他，就挥着手：“他究竟到哪里去了？”<p>　　杨忙摇着手：“我不知道。”<p>　　我大声道：“胡说，是你接他出院的，怎么不知道。”<p>　　杨几乎要哭了出来，一个银行副董事长忽然有了这样的表情，实在相当滑稽。他道：“我驾车接他出院的，可是现在我不知道他在哪里。”<p>　　杨接到陶启泉的电话，要他立即亲自驾车到医院去接他出院，心中惊疑交集。<p>　　陶启泉的情形极差，连日来，他们为了陶启泉一直忧心忡忡。因为陶启泉始终固执地认为他可以活下去，活很久，所以对于他掌握的集团业务、财产，不肯先作任何安排。<p>　　陶启泉既然如此固执，其余的人，当然谁也不敢说什么，只好心中暗自焦急，和盘算着陶启泉一旦死亡，自己在这个集团中的地位，会发生什么样的变化。尤其像杨副董事长这样地位的人，更加担心。因为他知道，陶启泉的两个儿子，一个女儿，全是自小骄纵惯了的公子哥儿，如果陶启泉在临死之前，没有一个切实交代，那么，整个财团的承继权，自然属于陶启泉的儿女。可是，这三个承继人，即使在陶启泉已病到如此严重之际，一个在大西洋拥着金发美女滑水，一个在巴黎选购时装，还有一个，在蒙地卡罗的赌场中已经有一个多月了，杨副董事长经手汇出去给他的现金，已超过了三百万美元。<p>　　杨副董事长驾着车，进入医院，他在想：陶启泉是不是要开始利用他有限的几天，作最后的交代呢？他甚至想到，陶启泉其实大可以不必出院，只要将最亲近的几个人叫来，再叫律师来，他可以在病床上，吩咐应该怎么办，谁也不会违背他的意志。<p>　　当杨副董事长看到陶启泉和一个又高又瘦的西方人在一起的时候，他先是怔了一怔，接着，他知道自己料错了。<p>　　陶启泉临出院，几个医生还在竭力反对，可是陶启泉听也不听，脸上呈现着一种异样的兴奋，一下就上了车。<p>　　杨副董事长开来的是一辆大车子，车的前、后座之间，有着隔声玻璃的间隔。陶启泉上了后座，那洋人老实不客气，也进了后座，坐在陶启泉的旁边，于是，杨只好以副董事长之尊，权充司机。<p>　　这还不令杨副董事长生气，反正副董事长也好，总经理也好，在陶启泉的面前，全是小伙计，没有大人物。而令得杨生气，或者说，令得他伤心的是，陶启泉一上了车，立时按下了一个钮，将前、后座之间的玻璃隔上。这一来，杨变得听不到他们在讲什么。<p>　　杨听到的，只是陶启泉的吩咐，道：“驶到王子码头上，小心点驾车，我还不想死。”<p>　　陶启泉的声音，显得十分愉快。这种愉快的声调，和他脸上那种兴奋的神情相配合。杨副董事长在记忆之中，陶启泉好像从来也没有那样高兴过。只有一次，几年前，陶启泉在经过了激烈的竞争之后，将一个欧洲财团打得几乎破产，而令他的财产，又增加了一百亿美元以上时，才约略有过这样的神情。<p>　　杨副董事长不知道发生了什么事，他只是将车子驶到了码头，那大约是三十分钟的路程。<p>　　王子码头是一个专供游艇上落的码头。不是假日，天气又不好，显得相当冷落。<p>　　杨副董事长才停了车，就看到后座车门打开，陶启泉和那又高又瘦的西方人，一起下了车，陶启泉向他招了招手，杨连忙也下车。<p>　　陶启泉将一盒录音带交给了他：“你将这卷录音带，交给卫斯理，立刻去——不，等到明天，明天傍晚时分，才交给他，不能太早。”<p>　　杨接过了录音带，十分着急：“陶先生，你要到哪里去？”<p>　　陶启泉道：“我要离开一些日子，大概一个月，我会和你们保持联络。所有的业务，你可以作主的，先替我作主，作不了主的，等我回来。”<p>　　杨副董亭长知道陶启泉病情，听了之后，当时就呆了一呆，失声道：“离开一个月？”<p>　　陶启泉拍了拍杨的肩：“是的，至多一个月，或许不要那么久。”<p>　　杨副董事长觉得在这一刹那间，他不知道还有多少话要说，可是那西方人——当然就是罗克——已经将一艘十分漂亮的游艇，叫了过来，游艇泊在码头边上，陶启泉甚至不要人扶，自己就上了游艇，罗克也跟了上去。<p>　　杨副董事长也想上艇，陶启泉道：“你回去吧，照我的吩咐做。”<p>　　杨副董事长这时，心头混乱一片，陶启泉的吩咐，完全不发生法律作用，没有人可以为他作证，如果陶启泉一去不回，那么——就在杨的紊乱思绪中，那艘外型极美丽的游艇，已向外驶去。<p>　　杨无可奈何，只好驾车回去，一直等到今天傍晚，才和我联络。<p>　　他道：“所以，陶先生去了哪里，我真的不知道。”<p>　　我不等听杨将经过讲完，就已经叫了起来，问道：“那卷录音带呢？”<p>　　杨立时郑而重之，取出了录音带，一面还带着焦虑的神情望着我：“录音带的遗嘱，在法律上有效么？”<p>　　我道：“去他妈的遗嘱！这是他要对我讲的话！”<p>　　我找出了录音机，放进了录音带，按下钮掣，立刻就听到了陶启泉的声音。<p>　　正如杨所讲的一样，陶启泉的声音，听来显得十分愉快。一个垂死的人，无论如何矫情，都无法假作出这种愉快的声音来。<p>　　以下，就是录音带中，陶启泉讲的话：“真对不起，卫斯理。我不能让你知道发生了什么事，至少暂时不能。不过，你要百分之一百相信我的话，在我身上发生的事，只会对我有利，绝对不会有害，你一定要相信这一点，不可胡思乱想，我知道你最喜欢胡思乱想。所以，你不必自作聪明地采取什么行动，如果那样做的话，只会害我，绝对帮不了我，我们是好朋友，你可以说是我唯一的朋友。如果我真的很快会死，你在医院中对我讲的话，很有帮助，可是如今情形不同，我绝对可以得救，你等着我的好消息，千万不要为我做什么，什么也不必做。”<p>　　录音带上，陶启泉的话，就是这些。<p>　　他用的字眼，如“自作聪明、胡思乱想”等等，对我的自尊心，多少有点伤害，但毫无疑问，是陶启泉亲口所说。<p>　　我又重放了一遍，一心想在其中，听出点隐语来，因为据杨副董事长说，罗克和他一起在车后座，那就大有可能，他是在胁迫之下才作这个录音的。<p>　　（想起陶启泉“自作聪明”的评语，颇有点哭笑不得。）<p>　　在又听了一遍之后，实在听不出什么破绽来，白素望着杨，问道：“他上船之前，曾说要离开一个月？”<p>　　杨忙道：“是的——”<p>　　白素打断了他的话头：“他还说，会尽快和你联络？”<p>　　杨又道：“是，我也不明白他那样说是什么意思。”<p>　　白素向我望来，我皱着眉：“照这样情形看来，他像是去接受治疗，哼，那个罗克，他是什么人？是一个神医？”<p>　　白素呆了片刻，才道：“罗克是一个十分神秘的人物，他一定是用极其动听的话，打动了陶启泉——”<p>　　我插嘴道：“要打动一个垂死的人，太容易了，只要告诉他有办法使他活下去就可以了。”<p>　　白素不以为然：“那也不容易，陶启泉极精明。”<p>　　我冷笑道：“秦始皇不精明么？他还不是相信了可以长生不死！”<p>　　白素叹了一声：“罗克向他说了些什么呢？”<p>　　白素像是自己在问自己，她没有答案，我自然也没有答案，白素问了几次之后，才道：“杨先生请你安排我们和巴纳德医生见一次面。”<p>　　杨副董事长点头，答应。<p>　　和巴纳德医生的见面经过，相当愉快。<p>　　巴纳德到了，陶启泉反倒没有露面，巴纳德医生不免有点耿耿于怀。但是杨副董事长仍然履行了全部承诺，巴纳德医生可以不必做什么而得到丰厚到出乎他意料之外的报酬，自然耿耿于怀的程度，也就减至最低。<p>　　谈话的内容，当然是环绕着人体的健康、心脏病的种种。当谈话进行到一半时，我就提出了我的问题。<p>　　我先问了几个关于心脏移植的问题。由于事先曾看了不少参考书，所以提出来的问题，相当中肯，巴纳德医生解答得也很详细。<p>　　等到问题到了心脏移植后的排斥现象，巴纳德医生叹了一声：“这是最难解决的一环，人体有自然的排斥外来移植体的功能。这种功能。本来起保护作用，但是反倒成为各种移植手术的最大障碍。”<p>　　我问道：“这种排斥现象，没有法子可以补救？”<p>　　巴纳德医生摊开手：“至少，我和我的同行，已经用尽了方法，排斥现象十分复杂，就算是近血缘亲属的器官移植，有时也曾有严重的排斥现象。”<p>　　我笑着：“如果是同卵子孪生者，他们互相之间，是不是可以作器官移植呢？”<p>　　巴纳德医生也笑了起来：“理论上应该可以，可是却没有作过实验，也没有什么双生子，肯将自己的心脏互相掉换一下来试试看。”<p>　　在一旁听得巴纳德医生这样讲的人，都一起笑了起来。<p>　　在笑声中，巴纳德医生又道：“而且，所谓在理论上可以，也只不过是粗糙的理论而已。人体的结构、组成，实在是太微妙了，有许多因素，至今仍不为人所知。譬如说同卵子挛生，当然是两个人一切结构最接近的典型。但是最接近，并不是说完全相同。他们来自同卵子发育，但一定是两个不同的精子去促成发育的，来自同一人体的精子，每一个都有它独特的遗传特性，绝不相同，这便是兄弟姐妹之间，性格可以完全不同的原因。所以，即使是同卵子挛生，是不是可以在器官移植方面，全然不发生排斥现象，也不能肯定。”<p>　　我用心听着他的话，然后又问：“那么，根据你的意思，是不是重要器官的移植，绝不能挽救一个这个器官已受严重伤害的人的生命？”<p>　　巴纳德医生吸了一口气：“可以这么说。”<p>　　我苦笑了一下，提出了具体的问题：“你看过陶先生的病历记录，请问，如果他进行心脏移植，在最好的情形之下，能够生存多久？”<p>　　巴纳德医生说道：“没有人知道。”<p>　　我道：“请你作一个大略的估计。”<p>　　巴纳德医生皱着眉，或许是因为我的问题，不合情理，使他难以回答，他迟迟不出声，过了好一会，才道：“我仍然无法回答你的问题，不过，至今为止，情形最好的换心人，又生活了两年。”<p>　　我深深吸了一口气，想起了陶启泉神秘不知去向，和他留给我那卷录音带中所说的话，我作了一个手势：“除了你之外，世界上没有更好的心脏移植专家了？”<p>　　巴纳德医生用力挥了一下手，神情也显得相当严肃：“不能这样说，心脏移植并不是什么了不起的外科手术。有好设备的医院，好外科医生，就可以进行，世界各地，都有成功移植的例子。”<p>　　我道：“他们遭遇到的困难，自然也相同？”<p>　　巴纳德医生道：“当然是。”<p>　　我本来的设想是，陶启泉可能找到了更好的医生，所以才不要巴纳德医生替他施手术，悄然离开。但这个假设，显然不能成立。我只好继续作另一个假设，陶启泉循别的途径，去治疗他的严重心脏病了。<p>　　所以，我又问道：“照陶先生的病情来看，是不是可以有别的医治方法？”<p>　　巴纳德医生不说话，只是摇着头：“奇迹，有时也会发生，但是科学家比较实在，宁愿不等奇迹的发生，而将等待的时间，去做一些实实在在、有把握的事。”<p>　　我被他讽刺了一下，但当然不以为意，我再想得到肯定的答案，又问道：“像陶先生这样的病情，绝对没有希望了？”<p>　　巴纳德医生望了我半晌，才道：“我已经说过，有时，或者会有奇迹发生。”<p>　　他说了这句话之后，四面看了一下：“他究竟在什么地方？为什么不露面？是没有勇气面对他所要接受的噩运？”<p>　　一提到了陶启泉在什么地方，杨副董事长连忙过来，岔开了话题。我们又谈了一些别的问题，和巴纳德医生的会面，就此结束。<p>　　在回家途中，我和白素，起先保持着沉默，后来，我忍不住道：“如果我们承认巴纳德医生的专家地位，那么，陶启泉是死定了。”<p>　　白素叹了一声：“人总是要死的。”<p>　　我道：“可是他失踪了，那个自称巴纳德医生私人代表，究竟在捣什么鬼？”<p>　　白素皱着眉：“不管那人在捣什么鬼，陶启泉总是活不长了。”<p>　　我“啊哈”一声：“白小姐，那可大不相同。陶启泉是一个极重要的人物，他掌握了数不清的财富，他一的举一动，可以影响许多人的生活，甚至可以影响国际局势。”<p>　　白素道：“那又怎样，反正他一定要死。”<p>　　我吸了一口气：“你怎么没想到，如果有什么人，用一番他肯相信的活，骗得他以为他还可以活下去，而要他答应某些条件的话，他一定肯答应。”<p>　　白素的神情不耐烦：“那又怎样？”<p>　　我学着她的语气：“那又怎样？那意味着大量多钱的转移，意味着经济上的混乱，意味着许多许多的变化，意味着——”<p>　　我还想说下去，白素一挥手，打断了我的话头：“说来说去，无非是钱！你应该知道，一个人最宝贵的是他的生命，就算是最吝啬的守财奴，到了最后关头，也会愿意用他的全部金钱，来换取他的生命。”<p>　　我闷哼了一声：“如果真能用钱来买命，那问题倒简单了。”<p>　　白素道：“我明白你的意思，你是说，陶启泉可能上当，被骗？”<p>　　我点了点头，白素笑了起来：“我还是那句话，那又怎样？假设对方，用可以挽救陶启泉的生命作诱惑，向陶启泉骗取大量的金钱，而陶启泉又相信了，让他临死之前，快乐一点，又有什么不好？”<p>　　我想反驳白素的话，可是一时之间，却想不出什么话来，只好道：“那，也是一个骗局。”<p>　　白素道：“你听烫陶启泉录音带中的声音，显得多么肯定和快乐，就算是一个骗局，也不必揭穿，让他在最后的时刻中，享受一点快乐！”<p>　　虽然我觉得整件事，极之不对劲，但是我无话可说。我甚至无法确切地说出整件事究竟不对劲在何处，总觉得事情的一切过程，有太多不合情理和值得怀疑的地方。<p>　　我没有什么可以做，除了等陶启泉主动和我们联络之外。<p>　　当然，我也不是什么都不做，我去调查了一下，调查陶启泉和那个自称罗克的人，登上那艘游艇，驶向何处去。<p>　　调查的结果，在向南去的航程中，有几艘船，看到过这样的一艘游艇，以相当高的速度向南驶。看到的人，一致对这艘游艇的速度之高，表示惊讶，由此可知那是一艘性能绝佳的游艇。<p>　　至于那艘游艇驶往什么地方，完全没有人知道。那也就是说，陶启泉到什么地方去了，除了他自己和罗克之外，没有人知道。<p>　　白素看我这两天来，心神不定，她劝我：“你不是准备去调查一下丘伦的死因么？他是你的好朋友，应该为他做点事。”<p>　　我苦笑了一下：“我在等陶启泉的讯息。”<p>　　白素道：“他一有消息，我保证用最快的方法，让你知道。”<p>　　呆等下去，当然不是办法，我也只好接受白素的提议。因为像丘伦这样精采的人，不明不白，被人杀了，埋尸在丛林之中，作为他生前的至交，该去查询一下。于是，我便将陶启泉的事暂时抛开，千叮万嘱，要白素一有他的消息，便立时转告我，然后，启程到瑞士去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_07'>第五十五卷 后备 第五章 企图隐瞒什么</b><p>");

document.write ('　　我到达勒曼镇的时候，正是黄昏。驾着租来的车子，迎着夕阳疾驶，路边风光如画，赏心悦目。勒曼镇恬静宁谧，是一个典型的欧洲小镇。镇上总共只有一家旅馆，我以为在这样的小镇中，旅馆房间绝不成问题，所以根本没有想到预订房间这回事。<p>　　谁知道，当我提着简单的行李下车，走进那家相当古老的建筑物，面对着中年、半秃、貌相敦厚的店主人，表示要一间舒适一点的房间，店主人用极其抱歉的神情和语气对我道：“真对不起，先生，所有的房间，全都租出去了。”<p>　　一时之间，我几乎不能相信自己的耳朵，只是瞪着他，而当他重复了一遍之后，我才发出了“啊”地一声：“还有别家旅馆么？”<p>　　店主人道：“真抱歉，镇上只有一家旅馆。”<p>　　我道：“这好像不可能吧，这里不是旅游圣地，看起来，你这家店，至少有二十间房间。”<p>　　店主人说道：“一共是二十八间。”<p>　　我再问一次：“全满了？”<p>　　店主人道：“是的，真抱歉，全满了。先生，你知道，我拒绝你，心情就像拒绝一个老朋友想来住宿一样难过。”<p>　　这令得我大是踌躇，我该到什么地方去住宿？或许，可以在车子中过夜？店主人看出我的神情十分为难，他向我解释着旅馆客满的原因：“不知是亚洲哪一个国家，来了一位将军，在附近的医院中疗养。现在我们店中的住客，全是这位将军的僚属。”<p>　　我“啊”地一声：“齐洛将军！”<p>　　店主人连声道：“是，是。”<p>　　齐洛将军在勒曼镇附近的疗养院，这则新闻，我在报上看到过，想不到这位将军来治病，有那么大的排场，我正在考虑，是不是可以请店主人随便挪一点地方给我住住，便看到有三个亚洲人，自店内走了出来。那三个人一看到了我，就用充满了敌意的眼光，向我上下打量。<p>　　这三个人，一看他们的样子，就知道他们一定是齐洛将军的保安人员，我随便看了他们一眼，就转过脸去，对店主人道：“随便是什么房间，即使是杂物室也好，我只要——”。<p>　　我话还没有讲完，便觉得那三个人已经来到了我的身后，而且，他们来得太近了，那不是陌生人之间应有的距离。<p>　　一双手搭上了我的肩头，同时，一个十分粗鲁的声音道：“快走，所有房间，我们全包下了。”<p>　　我心中十分恼怒，但是我还维持着镇定，冷冷地道：“请把你的手拿开。还有，我建议你剪一下指甲，太肮脏了。”<p>　　我的话说得十分冷静，背后那人却被我激怒，他按在我肩头上的手，陡地紧了一紧，变成抓住了我的肩头，他的两个同伴连忙叫了一句，用的是他们国家的语言，在叫那人别生事。<p>　　可是他同伴的警告，已经来得迟了，就在那人的手指一紧，抓住我的肩头之际，我的左臂，陡地向后一缩，肘部已经重重撞在那人的肋骨上。<p>　　我也不想多生事，不然，我那一撞，至少可以令得他断两三根肋骨。那人发出了一下怒吼声，我已经疾转过身来，看到那人的手按在胸前，神情又惊又怒，他的两个同伴扶住了他，也一脸怒容。<p>　　我指着他们：“想打架？还是在这里奉公守法？”我用的也是他们国家的语言。那三个人一定以为我是他们国家的人了，一个狠狠地道：“你要是回去，一下飞机，你就——”<p>　　我不等他讲完，就打断了他的话头说：“欢迎你们在机场等我。”<p>　　然后，我侧着头，用不屑的神情望着他们道：“看你们的情形，好像很难保护齐洛的安全。”<p>　　那三个人脸色发青，我将行李袋往背上一搭，迎着他们走过去，三个人忙不迭后退，我来到旅馆门口，又转过头来，大声道：“别忘了剪指甲。”<p>　　那个被我撞了一肘的人，还想追出来，可是被他两个同伴拉住了。<p>　　我出了旅馆，这种小冲突，我不会放在心上，不过找不到旅馆，总不是愉快的事。我上了车，缓缓驶着，向人问明了当地警署的所在地，转过了两个街角就到，进了警署，大叫了至少有一分钟，才有一个年轻警员，慌慌张排自后面走了出来。<p>　　那警员看到我，怔了一怔：“什么事，先生？”<p>　　我道：“我是丘伦的朋友。丘伦，就是不久之前，在森林之中发现了他尸骸的那个死者的名字。”<p>　　那警员“哦”地一声：“是，是！”他仍是一脸疑惑：“你来是……为了什么？”<p>　　我耐着性子：“丘伦死因可疑，你们有没有调查过？”<p>　　那警员挺了挺身：“当然有，他有可能被谋杀。可是，那是五年多前的事，完全没有线索。”<p>　　再有经验的侦探人员，对于五年前的一宗无头案件，也无从着手调查。何况，死者是一个外来的人，看来当地警方，对这件案子，也不是特别重视。<p>　　我搔了搔头：“我想弄明白他的死因，是不是可以将资料——和这件案子有关的资料，给我看看。”<p>　　那年轻警员一口答应：“可以。”<p>　　他说着，已拉开了一个文件柜的抽屉，找了一下，找出了一个文件夹来，交给了我，并且示意我在一张办公桌前坐下。<p>　　打开文件夹，有关资料，也少得可怜。除了一份发现骸骨的经过，只有那森林的一幅简图，画着发现骸骨处的正确地点。另外有一份警方的文件，上面有我的名字，是记录着死者有遗物，指明是要交给我，所谓“遗物”，自然就是海文小姐带来给我的那几张耪片。<p>　　再就是一份法医的报告，说明死者致死的原因，和死亡的时间。<p>　　死亡时间当然是估计的，大约是五年之前。我将资料看了几遍，将那份森林图折了起来，放进衣袋之中，那警员也没有抗议。<p>　　离开警局，天色已经完全黑了下来。如果有住宿的地方，我当然会先休息，明天再开始工作。但如今反正我要在车中过夜，就想先到那森林去看看，可是我驾车离开了小镇，却又改变了主意。<p>　　森林，只不过是发现丘伦尸骸的所在。丘伦被人杀害之后，将他的尸体埋葬在那个地点，对整件案子的关系不大。<p>　　关系最大的，当然是命案发生的地点，现在一点线索也没有，其次，就是丘伦和海文约会的那个小湖边。丘伦在那里遇到了一件奇事，他也拍下了不少耪片，去追寻答案，而在追寻的过程中遇害，到那小湖边上去，比到森林中去重要得多。<p>　　所以，我改向那小湖驶去，在途中，我又自然地想起了齐洛将军。<p>　　丘伦在五年多前，声称看到了齐洛将军，而且还托人打电话给我提起这件事。他又拍了不少耪片来证明。<p>　　在海文的叙述中，齐洛将军在小湖边被人硬拖上一辆车子，而那辆车子，则是高尔夫球场上所使用的那种。<p>　　循这条线索追下去，应该可以有点头绪。<p>　　半小时后，车子经过一幢建筑物，那建筑物有着相当高的围墙，范围极大，看来超过一公顷，我知道，那就是那所疗养院。<p>　　医院需要有那么高的围墙，这有点怪，或许这是一间专为达官贵人而设的疗养院，所以才要有这样的设备？我当时也没有在意，继续前驶，在路边停了车，向湖边走去。<p>　　当晚的月色相当好，湖水粼粼映着月光。湖边一个人也没有。湖旁，全是柔软的草地。看到这样优美的环境，我在草地上走了一会，估计来到了当日丘伦和海文约会的地点，就在草地坐了下来。<p>　　我先是对着湖水坐着，后来，半转过身子来，向着公路的方向。<p>　　我在迅速地转着念，那种球场上使用的车子，既然不能驶得太远，如今视线所及，公路有几条岔路，但是在我驾车前来之际，除了那座疗养院之外，没有别的建筑物。<p>　　那么，这种车子，应该就是疗养院使用的。<p>　　那么，丘伦的死，就和这座疗养院有极大的关系。<p>　　这座疗养院中的病人，已知的有齐洛将军、辛晏士等等，有这样高贵身份病人的医院，会和谋杀案扯在一起？<p>　　我又设想着丘伦当日发生的事，他看到了齐洛将军，从他拍下的照片来看，那个在照片上酷肖齐洛将军的人，被另外三个人硬拉上车，一个叱吒风云的将军，就算成了病人，也不应该受到这样粗暴的待遇。<p>　　其中当然有着什么不为人知的秘密，而丘伦可能因为追查这个秘密，惹来了杀身之祸。<p>　　秘密究竟是什么？我不但不知道，而且连秘密的性质如何，也无从设想起。<p>　　在湖边，我呆坐了大约有半小时，一直在想着，四周围十分静，直到我用力抚了一下脸，我才听到那一阵悉索声。<p>　　由于刚才我集中精神在思索，所以我无法知道这种声响已经持续了多久，但当我一听到这种声音之际，立时便循声看去。<p>　　声音是离我坐的地方，大约二十公尺处的一个灌木丛中发出来的。那不是风声，起先，我还以为那是什么小动物，在灌木丛中活动，但是我立时看到了在月色下，灌木丛的影子之旁，另外有一个黑影。那黑影，略为辨认一下，就可以看得出，那是一个蹲着的人。<p>　　发现湖边除了我之外，还有别人，我不禁呆了一呆，从黑影的动作来看，一时之间，我无法肯定这个蹲着的人是在干什么，我慢慢站了起来，向那灌木丛走了过去。我不是故意放轻脚步，人走在柔软的草地上，本来就不会发出什么声音来。<p>　　那个蹲着的人，一直没有发现我，直到我已经可以看到他，他还是没有发现。<p>　　我看到那人，蹲在地上，正在十分起劲地，用手挖着树根旁的泥土，将挖松了的泥上堆起来。我在他的背后站了半分钟之久，他一直在做同样的事，我也无法知道他的目的是什么。<p>　　由于我在他的背后，所以无法看到他的脸面，而他又低着头，挖得全神贯注，好像将泥土挖松，堆起来，是一件十分有趣的事。<p>　　我在看了十分钟之后，实在忍不住，先是轻轻咳嗽了一声，然后，我道：“朋友，你在干什么？”<p>　　我一开始弄出声音来，那人就陡地转过头来，盯住了我，一动不动，那神情，十足是一头受了惊了小动物。我怕他进一步吃惊，所以向后退了两步，再向他作了一个表示友善的手势。<p>　　那人在我向后退的时候，动作相当缓慢地站了起来。直到这时，我才看出，他的身形，高大魁梧，看来像是亚洲人，肤色相当黑，眼睛也比较深，貌相很神气，可是神情却极其幼稚。<p>　　这人穿着一件看来极其可笑的白布袍子，以致好好的一个人，看起来像小丑又不像小丑，有种说不出来的滑稽味道。<p>　　当他完全站直了身子之后，看他的表情，像是想笑，但又不知道该如何才好，十分紧张，有点手足无措。<p>　　我只好再向他作一个手势：“你好。”<p>　　那人的口张动了一下，可是却没有声音发出来，而且在刹那间，他忽然又现出了极其惊惧的神色来，连向后退。<p>　　他退得太急了一些，以致一下子，不知被什么东西绊了一下，背向灌木丛，仰跌了下去。我一见到这种情形，忙跳过去扶他，伸手拉住了他的手臂。<p>　　谁知道我好意的扶持，却换来了意料不到的后果，他忽然发出了一下怪叫声，听来十分骇人，我还未曾明白他为什么要怪叫，手背上陡地一痛，一时之间，我简直不能相信自己的眼睛：这个身形高大的男人，竟然正低着头，用他的口，在狠狠咬我的手背。<p>　　当你的手背被人咬的时候，唯一对付方法，当然是立即捏住咬人者的腮，令他的口张开来。我当时就是这样做，而且，当那人的口被我捏得张了开来之后，我还挥拳，在他的下颚上，重重击了一拳。这一拳，打得那人又发出了一下怪叫声，跌进了灌木丛中。<p>　　我摔着手，手背上的牙印极深，几乎被咬出血来。我心里又是生气，又不明白正想向那人大声喝问之际，两道亮光，射了过来。<p>　　我看到一辆车子，向前疾驶而来，车子的速度相当快，一下子就驶到了近前，自车上跳下了两个人，直扑灌木丛。<p>　　那两个人的动作十分快，一扑进灌木丛中，立时抓住了那个人，那个人发出可怕的呼叫声，挣扎着，但是却被那两个人拖出来，拉向车子。而在这时候，我也已看清了，那辆车子，正是丘伦的照片中曾经出现过的那种轻便车。<p>　　那两个人自然也看到了我，他们向我瞪了一眼，又互相交换了一下眼色。我看他们已经将那人拉上了车子，两人中的一个已经跳上了驾驶位，我忙叫道：“喂，等一等，这个人是什么人？”<p>　　那个驾车的粗声道：“你以为他会是什么人？”我扬着手：“他咬了我一口。”<p>　　那个人闷哼一声，不再理我，车子已向前驶去，我立时跟在后面追，车子去得很快，我追到一半，便不再追车，而奔向我自己的车子，等我上了车，发动车子，还可以看到那辆车子的灯光，我驾着车，以极高的速度，疾追上去。<p>　　那辆车子，驶近疗养院，从自动打开的铁门中驶进去。我的车子跟踪驶到，铁门已经自动关起，我若不是停车停得快，几乎直撞了上去，紧急煞车的声音，划破了静寂，听来十分刺耳。<p>　　我先不下车，在车中定了定神，一切事发生得太突然，叫人无法适应。我只可以肯定一点：这个有着高得不合理的围墙的医院，一定有极度古怪。<p>　　我吸了一口气，下了车，来到铁门前，向内看去。医院的建筑物，离铁门大约还有三百公尺。医院建筑物所占的面积并不大，围墙内是大幅空地，是一个整理、布置得极其美丽的花园，整个花园，纯欧洲风格。在距离铁门一百公尺处，是一圈又一圈玫瑰花，围着一个大喷水他，喷水池的中心，是一座十分优美的石像。<p>　　建筑物中透出来的灯光不多，花园更浸在黑暗之中，看来十分宁谧，全然不像有什么变故发生过的样子。我略为打量了一下，就伸手去按铃。<p>　　我才一按下铃，就听到门铃旁的扩音机，传出了一个听来很低沉的声音：“什么人？什么事？”<p>　　我吸了一口气，这个问题，并不容易回答，我采用了最审慎的态度：“我是一个过客，刚才发现了一些难以解释的事，想找你们的主管谈谈。”<p>　　我一面说，一面打量着铁门和门栓，立即发现有一具电视摄像管，正对着我，可知和我讲话的人，可以在一具萤光屏上看到我。<p>　　我以为，我说得这样模糊，对方一开始语气就不怎么友善，我的要求一定会被拒绝，谁知道对方只是停了极短的时间，就道：“请进来。”<p>　　他答应得那样爽快，倒令得我一呆，可是我已没有时间去进一步考虑，因为铁门已自动打开，我道了谢，走进铁门，门立时在我后面关上。<p>　　在我的想像之中，这座医院既然有古怪，我走进去，一定会有十分阴森诡秘的感觉。可是事实上，却一点这样的感觉都没有，月色之下，经过刻意整理的花园，处处都显得十分美丽。<p>　　当我走过喷水池时，已看到医院的大门打开，一个穿着白袍的人，向我走来。当我们相遇时，那人伸出手来，说道：“你是将军的保镖？”<p>　　我怔了一怔，反问道：“齐洛将军？不是，我和他唯一的关系，大约只是我们全是亚洲人。”<p>　　那人呵呵笑了起来：“那我犯错误了，不该让你进来。”他讲到这里，又压低了声音，现出一种十分滑稽的神情：“齐洛将军要求我们作最严密的保安措施，我们医院中的病人，尽是显赫的大人物，但从来也没有一个比他更紧张的。”<p>　　这个人，大约五十上下年纪，面色红润，头发半秃，一副和善的样子，给人的第一印象，十分良好。<p>　　我和他握手，他用力摇着我的手：“你说刚才遇到了一些不可解释的事？那是什么？看到了不明飞行物体，降落在医院的屋顶？”<p>　　他说着，又呵呵笑了起来，我只好跟着他笑：“不是。”<p>　　他问道：“那么是——”<p>　　我把我在湖边见到的事，向他说了一遍，那人一面听，一面摇着头：“是的，我们的一个病人，未得医生的许可，离开了医院的范围。”<p>　　我道：“一个病人？”<p>　　那人道：“是的——哦，我忘了介绍我自己，我是杜良医生，乔治格里？杜良。”<p>　　他好像很希望我一听到他的名字，就知道他是什么人，可是，我对医药界的人士熟悉程度，还没有到这一地步，所以我只好淡然道：“医生。”<p>　　杜良医生的神情多少有点失望，他继续下去：“这个病人，你多少觉得他有点怪？他患的是一种间歇性的痴呆症。这种病症，十分罕见，发作的时候，病人就像白痴一样，要经过长时期的治疗，才有复原的希望。”<p>　　杜良医生在开始说的时候，已经向医院的建筑物走去，我跟在他的身边。等到他讲完，已来到了门口，他向我作了一个请进的手势。<p>　　看他的神情，全然不像是对我有什么特别防范。而他的解释，也十分合情合理，我也应该满足了。如果不是有丘伦的死亡一事在前，我可能就此告退。<p>　　我在门口，略为犹豫了一下，杜良扬了扬眉：“你不进去坐坐？”<p>　　我道：“不打扰你的工作？”<p>　　杜良摊开了手：“轮值夜班，最希望的事有人来和你闲谈，你是——”<p>　　我向他说了自己的姓名，虚报了一个职业，说自己是一个游客。杜良摇着头：“别骗人，游客怎么会到这里来？我看你，是一个太热心工作、想采访一点独家新闻的记者。”<p>　　我只好装成被他识穿的模样，尴尬的笑了一下。杜良十分得意地笑着。我们走进建筑物的大门，门内是一个相当宽敞的大堂，一边是一列柜台，有一个值夜人员，正在看小说。<p>　　我不厌其烦地形容医院内部的情形，是因为这家医院，虽然我认定了它有古怪，可是从外表看来，它实在很正常，和别的医院全无分别。<p>　　杜良带着我，转了一个弯，进入了一间休息室，从电热咖啡壶中，倒了一杯咖啡给我：“我只能告诉你，齐洛将军的健康十分良好，可以在最短期内出院，回国重掌政务。”<p>　　我不是为了采访齐洛将军病情而来的记者。我的目的，其一是想看看这间医院内的情形，如今看不出什么异状。第二，则是想在杜良的口中，套问出一点我想知道的事情。<p>　　我首先想到的，是丘伦多年前在湖边的遭遇，所以我一听得他这样说，立时凑近身去，装出一副神秘的样子来，压低了声音：“齐洛将军这次是公开就医，但早五年，他曾秘密来过？”<p>　　杜良呆了一呆：“没有这回事。”<p>　　我伸手指着他：“你在这里服务多久了？要是超过五年，一定知道，请不要骗我。”<p>　　杜良道：“我在这间医院，已经服务超过了十年。”<p>　　我打了一个哈哈：“那就更证明你在骗人，我有一个朋友，五年前，在离这儿不远的一个湖边，看见过齐洛将军，还拍下了照片。”<p>　　杜良皱着眉，瞪着我，看他的神情，像是听了什么极度不可思议的事情，不多一会，他便恍然大悟笑了起来，用力一拍他自己的大腿：“对了，那时，将军还不是什么特别显赫的人物，所以我记不起他，他好像来过。”<p>　　杜良从一出现开始，给我的印象就不坏，他爱呵呵笑，说话的态度也很诚恳，而且主动请我进医院的建筑物来，一点可疑的迹象都没有。<p>　　可是这两句话，却令得我疑云陡生。<p>　　如果有一个病人，几年前来过，现在又来，正在接受治疗，绝无可能由于这个病人上次来求医时地位不是十分显赫，而忘记了这件事。<p>　　杜良的这句话，明显地表示：他是在说谎。<p>　　他为什么要说谎？企图隐瞒什么？我迅速地想着，不拆穿他，只是随口附和了几句：“我那位朋友，就在他看到齐洛之后的相当短时间内，被人谋杀，你有什么意见？”<p>　　杜良的回答倒很得体：“我能有什么意见？”<p>　　我盯着他：“我想，他是由于发现了一个极大的秘密，所以才招杀身之祸。”<p>　　杜良神情感叹地道：“是啊，探听别人的秘密，是一个坏习惯——”他说到这里，伸手向我指了一指：“对健康有害。”<p>　　我尴尬地笑了一下，四面看看，杜良道：“你认为我们医院中有什么秘密？”<p>　　我故意道：“那也难说得很。”<p>　　杜良又笑着，凑近我：“据我知道，在地下室，正在制造吸血僵尸、科学怪人，还有鬼医，你可真要小心一些才好。”<p>　　我道：“好笑，很好笑。”我站了起来，伸了一个懒腰：“我要走了。”<p>　　杜良一直陪着我走出了医院的大铁门，看着我上了车。<p>　　如果不是杜良的话引起了我怀疑，我真可能就此离去，另外循途径去调查丘伦的死因。但这时，既然有了怀疑，自然不肯就此算数。我驾着车向前驶，肯定杜良看不到我了，才停车熄灯。<p>　　四周围十分静，我在车中静坐了片刻，将发生在丘伦身上的事，和我自己的亲身遭遇，又仔细想了一遍。仍然觉得那座勒曼疗养院可疑。但是究竟可疑在什么地方，我却也说不上来。<p>　　我停了几分钟，就下了车，循原路走回去，看到医院的围墙时，我的行动十分小心，尽可能掩蔽着前进。<p>　　到了墙脚，贴墙站定，抬头向上看去，约有八尺高的围墙，看来十分异样。我不能肯定墙头是否另外还有保安设施。要爬上这样高的围墙对我来讲不算困难。<p>　　我先取出了一副十分尖锐的小凿子，将尖端部份，插进了砖缝，然后，逐步逐步向上爬去。大约是经过了四五次同样的程序，右手向上伸，已经可以摸到墙头。我缓慢地伸出手去，在墙头上小心轻碰着，发现墙头上除了粗糙的水泥之外，什么也没有。只要一用力，就可以翻过墙头去。<p>　　围墙上什么保安措施都没有，这多少令我有点失望，因为我想，这间医院，如果和重大的秘密有关，就不应该如此疏忽。如今这种情形，是不是表示我犯了错误，这间医院其实并不是我的目标？<p>　　我想了一会，心想不管怎样，偷进去看看，总不会有损失。所以我一纵身，身子已经打横着越过了围墙，墙脚下是草地，我放松了身子，向下跳去，轻而易举，就进了医院的花园。<p>　　这时，我是在医院建筑物的左侧，在月色下看来，整个花园十分静，一个人也没有。我向前迅速走出了几步，发现在地上，投下了长长影子，相当容易被发觉。<p>　　我立时矮下了身子，用可能的最高速度向前移动。不一会，就来到了建筑物的旁边，贴着墙走了十来公尺，就到了一扇门前，门锁着，但是在弄破了玻璃，伸手进去之后，门便被打开。<p>　　门内是一条相当狭窄的走廊，灯光黯淡，走廊的两边大约有八到十间房间，门都关着。<p>　　我一面向前走，一面试推每一张房门，有的没有锁，有的锁着，没有锁的房间，包括有两间是洗手间，另外有三间，堆放着一点杂物。<p>　　这种情形，和普通的医院一样，实在没有什么可疑之处，我已经快走出这条走廊，走廊外面，是一个川堂，可以看到有两架升降机。这时，其中一个升降机的门打开，一个穿着白衣服的人，走了出来，向前走去。我为了不让他看到，就闪身贴着一扇门。<p>　　等那人走了过去，我反手去扭门柄，门锁着。在这以前，我也曾发现有三四扇门是锁着的，我并没有去打开它们，因为我认为这些房间，没有什么值得注意之处。这时——我发现那间房间锁着，我也不打算去打开它，只是在寻找着适当的时机，越过那个川堂，到医院其他地方，去察看一番。<p>　　可是也就在这时，我突然被一种听来十分奇异的声音所吸引。这种声音，才一入耳，绝无法肯定那是什么。而它又在离我极近的距离发出来，所以吓了我一跳。<p>　　我打量着身边的情形，极快地，我就发现在我的身边，实在没有任何可以发出声音的东西。声音听来在我身后发出来的，而我，背贴着一扇门站立着。那也就是说，声音从门后发出。<p>　　肯定了这一点，我也可以估计到，那种听来绝不悦耳的声音，是有人在门后面，不知用什么东西在门上刮着所发来的。<p>　　我吸了一口气，将耳贴在门上。耳朵一贴上去，声音听得更清楚，听来，那像是有人用手在门上爬搔着。我听了约有半分钟，心中起了一种极度的诧异之感。这一带的房间，大都是杂物室，有什么人，会躲在一间杂物室中，用手抓门？<p>　　我再转了转门柄，门仍然推不开，我略向锁孔看了一下，这种门锁，不消半分钟就可以弄得开，我也立即取了一根细铁丝在手，可是当我将细铁丝向锁孔中伸去的时候，手竟不由自主地发着抖。<p>　　这实在是令我感到诧异，我不知道经过了多少大风大浪，绝没有理由在如今这样的情形下，感到害怕。我也知道自己其实不害怕，只是极度诧异。一种感觉告诉我：如果我打开了门，可能有难以形容的可怕的事。<p>　　我略停了一停，再深深吸了一口气，对于刚才不由自主地发抖，感到好笑，自己对自己说：“有什么大不了，大不了是医院中死去的人变成了鬼。”<p>　　心情略为轻松了些，动作自然也顺利了许多。在我开锁的过程中，那种爬搔声，一直在持续着，直到锁孔中传来了轻松的拍地一声，那种声音才停止。<p>　　我伸手握住了门柄，并不立即打开。<p>　　如果，刚才那种声音，是有人在门后弄出来的，那么，我一打开门，一推，门就会撞在那人的身上。那个发出爬搔声的，不知道是什么人？如果他被我一碰，就大叫起来，那么，我一定会被人发现。<p>　　所以，我在推门进去之前，必须先做一点准备工作。<p>　　我的准备工作，说穿了极其简单，就是改用左手去开门，而右手握成了拳。<p>　　转动门柄，慢慢推门，门才推开了几寸，我就可以肯定，门后面，果然有一个人站着，这个人，一定站得离门极近，因为我已遇到了阻力，无法再继续向前推。<p>　　既然肯定了门后有人，我不能再犹豫了，我吸了一口气，用力一推门，门向内撞过去，显然撞在一个人的身上，我推门的力道相当大，将那人撞得跌退了半步，我已闪身而入，房门内的光线十分黑，我也不及去分辨那人是什么人，右拳已经挥出，重重地打在那人的下颚，那人立时向后仰跌了出去，跌倒在一堆杂物上。<p>　　直到这时，我仍然未曾看清那人是什么人，不过我可以肯定的是，那人捱了我这一拳之后，至少在半小时之内，不会醒来。<p>　　我关上门，伸手在门旁，摸到了电灯开关，着亮了灯。<p>　　灯光并不明亮，杂物储藏室根本就不需要太明亮的灯光。但也足以使我看清，那人捱了一拳之后，身子是半转着仆向前的，这时，正背向上，仆在一堆床单上。<p>　　那人穿着一件看来十分滑稽的白布衣服，伏在那堆床单上，一动也不动。<p>　　我走前几步，俯下身，来到那人的身边，将他的身子翻过来，面对着我。<p>　　当我翻过了那人的身子之后，我看清了那人的脸面，也就在那一刹那间，我如同遭到雷殛一样地呆住了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_08'>第五十五卷 后备 第六章 手术之后</b><p>");

document.write ('　　我看到的不是什么怪物，如果我看到的是一个怪物的话，哪怕它的脸上，长着八个鼻子，十七双眼睛，舌头三尺长，嘴巴一尺宽，我也不会那么震呆。<p>　　我看到的，只是一个普通人，样子很威严，正因为我的一拳而昏了过去。<p>　　令得我震呆的是，这个人是我的熟人，而无论我如何设想，也想不到这个人，会在这个地方捱了我一拳。<p>　　这个人是陶启泉！<p>　　这个人，真的是陶启泉！<p>　　我可以说，从来也未曾经历过这样的慌乱，一时之间，我张大了口，像是离了水的鱼儿一样，不知道该如何才好。<p>　　我在最初的那一刹那间，已无暇去想及陶启泉何以会在这里出现。我所想到的只是：陶启泉病情极严重，他患的是一种严重的心脏病。<p>　　一个严重的心脏病患者，突然之间，捱了我重重的一拳，这一拳，力道只能令正常的人昏迷，但是却可以令陶启泉这样的病人丧生！<p>　　我的思绪，混乱到了极点，我扑向前去，几乎也跌倒在那堆床单上，我立时伸手，去探他的鼻息，因为他的脸色，看来极其苍白，我以为他已经死去了。一直到我的手指，感到了他鼻孔中有气呼出来，我剧烈跳动的心才算渐渐回复了正常。<p>　　陶启泉没有死，他只是被我一拳打得昏了过去，我立时又推开他的眼皮，他的瞳孔，看来也正常，我拉开他的领口，伸手去探他的心口，心跳也没有什么异常。<p>　　直到这时，我才真正松了一口气，心想，陶启泉看来情形极好——我一想到这一点，又陡然怔了一怔，感到有什么地方不对头，可是一时之间，却又想不出什么不对头的地方来。然而，这种迷惑，只是极短的时间，我立时想到是什么地方不对头了。<p>　　陶启泉的情形很好，这就不对头！<p>　　陶启泉的情形不应该好，他是一个重病患者，生命没有多少天了，而如今他看来，健康状况，似乎比我还好得多，和他分手没有多少天，他不会一下子就变得这样健康。<p>　　我在当时，也无暇深究，只是用手指在陶启泉的太阳穴，和后脑的玉枕穴上，用力叩了几下，那有助于使受了重击而昏迷的人苏醒。<p>　　陶启泉的眼皮，开始跳动，不多久，他就张开了眼来。当他张开眼之后，我看到他的脸上，现出了一片茫然的神色。<p>　　一看到他醒了过来，我几乎要大叫起来，但就在这时，门外有一阵急骤的脚步声传来，我忙伸手按住了他的嘴，低声道：“轻点，你在搞什么鬼？为什么会到这里来的？躲在杂物室中干什么？刚才那一拳，你居然受得了，真对不起。”<p>　　我自顾自讲着，一直等到门外那阵脚步声远去，我才放开了按住他口的手。<p>　　我以为，只要我一松手，他一定会像我一样，发出一连串的问题来。<p>　　可是，出乎我的意料之外，当我的手已离开，他完全可以自由讲话，他仍然只是怔怔地望着我，神色茫然。<p>　　我呆了一呆，仍然压低着声音：“怎么？不认识我了？”<p>　　陶启泉挣扎了一下，我伸出手去，想去扶他坐起来。可是我的手才碰到他的身子，他却陡然震动了一下，身子向后一缩，缩开了一些。<p>　　在那一刹那间，我感到陶启泉这时的神情、动作，和我在湖边遇到的那个人，再像也没有。<p>　　我曾在湖边遇到的那个人，那个杜良医生，曾说他什么来？间歇性痴呆症患者？说是这种病症发作，人就像白痴。<p>　　我知道陶启泉绝没有这样的病症。陶启泉所患的是严重的心脏病，不是什么先天性痴呆症。<p>　　我又伸出手去，这一次，陶启泉的反应，仍然和上次一样，缩着身子，想避开我的手。他的这种动作，不是反抗性，看来是一种毫无反抗能力的躲避。他身子一缩，我便将他的手臂抓住，拉着他向我靠来。这个动作，可能粗鲁了一点，可是也绝不应该引起陶启泉那么大的惊恐，刹那之间，他反应之强烈，令得我不知所措。<p>　　首先，他现出了极度骇然的神色，接着，他张开了口，发出了可怕的呼叫声。那种呼叫声，其实只是“啊”的一下叫唤，但是听得陶启泉像是白痴一样，发出那样的叫声，真是令人毛发直竖，我忙松开了手，身子向后退去，连声问道：“你怎么啦？你怎么啦？”<p>　　由于当时，我实在太震惊了，只顾面对面前的陶启泉，身后有事发生，也全然无法防范，我身后的房门，是什么时候打开来的，我都不知道，我仍然只顾盯着陶启泉。<p>　　等到突然我感到身后好像有人时，已经慢了一步，我还未及转过身来，背上，就感到一下尖锐的刺痛。那分明是一支针突然刺中了我，我陡地转过身来，看到有两个穿着白色制服的人，站在我的面前。<p>　　可是我没有机会看清他们的脸面，当我转过身，看到他们的时候，我的视线已经开始模糊。在那一刹那间，我想到了：有人在我的背后，向我注射了强烈的麻醉剂，我要昏过去了。<p>　　事实上，我甚至连这一个概念都没有想完全，就已经人事不知了。<p>　　我连自己是怎样倒下去的都不知道，当然更无法知道昏迷过去之后的事，也不知道昏迷了多久——事后才知道，当才醒过来时，并不知道。<p>　　我醒过来时，除了感到极度的口渴之外，倒并没有什么其他不适。我挣扎着动了一下，立时感到有一根管子，塞进了口中，一股清凉的，略带甜味的汁液，流进了我的口中。连吞了三大口之后，我睁开眼来，看到自己躺在一间病房中，一个护士，正通过一根胶管，在喂我喝水。<p>　　床前还有一个人站着，那是我曾经见过的杜良医生，他一看到我睁开眼，就过来把我的脉膊，一面摇着头：“你太过份了，大过份了！”<p>　　我想开口讲话，但是语音十分干涩，口中有着胶管，也不方便，我伸手拨开了胶管，第一句话就问：“陶启泉呢？”<p>　　我问出了一句话后，已经坐了起来。由于我曾受到这样不友善的待遇，我也不必客气了，我一坐起来，伸手就向杜良推去，杜良被我推得跌出了一步，叫了起来：“你干什么？疯了？”<p>　　我冷笑道：“一点也不疯，你们有本事，可以再替我注射一针！”<p>　　杜良有点发怒：“你偷进医院来，谁知道你是什么人？我们是医务人员，除了用这个方法对付歹徒之外，还有什么办法？”<p>　　我怒道：“我是歹徒？哼，我看你们没有一个是好人，陶启泉在哪里？”<p>　　杜良喘着气：“他才施了手术，情形很好，不过像你这种动作粗鲁的人，不适宜见他。”<p>　　我一呆：“他才施了手术？我昏迷了多久？”<p>　　杜良没有回答我这句话，只是道：“你偷进来的目的是什么？”<p>　　我冷笑着，我的目的，是想发现这家医院有古怪，而今，我更可以肯定，陶启泉居然会在这里，真是怪不可言。<p>　　在说话间，又有两个白衣人走了进来。<p>　　如果要动手，人再多点我也不怕，但是我却念着陶启泉，所以我忍住了怒意：“我是他的好朋友，我要见他。”<p>　　杜良有怒意：“胡说，据我所知，陶启泉来到这里，极端秘密，除了他自己之外，没有人知道。”<p>　　我立时道：“至少还有一个带他来的人。”<p>　　杜良摇头道：“没有人带他来，他是自己来的。”<p>　　我恶狠狠地道：“少编故事了，让我去见他。”<p>　　杜良的样子十分气愤，他走向床头，拿起一具电话来，拨了一个号码：“我是杜良医生，是，我想知道陶启泉先生的情形，他是不是愿意见一个叫卫斯理的人，对，就是偷进医院来的那个，请尽快回答我。我在三○三号房。”<p>　　杜良讲完之后，就放下了电话，鼓着腮，望着我，一副有恃无恐的样子。<p>　　我急速地转着念，在那一刹那间，我所想到的，只是他们不知道又要施行什么阴谋，我绝未想到，我能在和平的环境下和陶启泉见面。<p>　　僵持了大约一分钟左右，我准备用武力冲出去，电话铃突然响了起来。<p>　　电话铃声令得我的动作略停了一停，杜良已立时拿起了电话来，听着，不断应着。<p>　　他讲了没有多久，就放下了电话，然后，用一种十分异样的眼光望着我，我则只是冷笑地望着他。<p>　　他道：“真怪，陶启泉虽然手术后精神不是太好，但是他还是愿意见你。他并且警告说，千万别触怒你，要是你发起怒来，会将整所医院拆成平地。”<p>　　我怔了一怔，只是闷哼了一声，杜良像是不十分相信，向我走过来：“真的？”<p>　　我有点啼笑皆非：“你不妨试试。”<p>　　杜良摊了摊手：“陶启泉既然愿见你，那就请吧，我陪你去见他。”<p>　　我心中极其疑惑，心想杜良要将我带离病房，一定另有奸谋。<p>　　但是我继而一想，却又觉得没有这个道理。我不知道自己昏迷了多久，时间一定相当长。在我见到陶启泉的时候，他绝不像是曾动过手术，如今，已经是手术后了。<p>　　陶启泉要动的并不是小手术，而是换心的大手术，那需要将近十小时的时间，或者更多，如果杜良和医院中人，要对我不利的话，在这段时间中，可以轻而易举地下手，不必等到现在，再来弄什么阴谋。<p>　　一想到这一点，我心中不禁十分不是味道，看起来，我的一切猜测，全都错了？<p>　　杜良已在向外走去，我跟在他的后面，经过了一条走廊，又搭乘了升降机，再走在一条走廊上。我注意到医院的走廊上，有不少穿着白衣服的人，像是守卫。杜良压低了声音，对我道：“这间医院，来就医的人，全是大亨，包括国家元首、金融界巨子等等显赫人物，所以保安工作，比任何医院尤甚。”<p>　　我只是闷哼着，等到在一间病房前停下来，门口两个人向杜良打了一个招呼，又用一种异样的眼光望着我，然后，在门上轻敲了几下。<p>　　将门打开的，是一个身形极其窈窕，容颜也美丽得异乎寻常的妙龄护士。相信只要不是病入膏肓，明知死神将临的人，有这样的护士作陪，都会觉得是赏心乐事。<p>　　那位美丽的护士向杜良医生和我，展示了一个令人至少要有好几天不会忘怀的笑容，门内是一间极其宽敞舒适的病房，正中的一张病床之上，躺着脸色苍白的陶启泉。<p>　　我和杜良向前走进去，陶启泉从床上侧过头，向我望来。<p>　　我一看到陶启泉，便不禁怔了一怔。<p>　　他的情形看来极好，虽然脸色苍白，身上并没有才动完大手术的人所必有的各种管子。我发怔的原因，是因为我曾见过他，在我昏迷之前，而当我醒来之后，他不但已经动完了手术，而且看样子，已经在迅速复原之中。<p>　　那么，我究竟昏迷了多久？<p>　　我的思绪十分紊乱，陶启泉在看到了我之后，想弯起身来和我打招呼，但那位美丽的护士，立时伸出手来，轻轻地按住了他。<p>　　我来到了床边，陶启泉摇着头：“算你本事，我曾叫你别自作聪明！你为什么还是来了？我很好，任何人都可以看得出我很好，你不必再多生事端了。”<p>　　我静静地等他讲完，才道：“不是我自作聪明，是你。我根本不是为你而来，也根本不知道会在这家医院之中见到你。”<p>　　陶启泉发出了“啊”地一声：“原来是这样。”<p>　　我再走近些，仔细打量着他。绝无疑问，如今躺在床上的这个人，正是我所熟悉的陶启泉，亚洲有数的大富豪之一，一个患有严重心脏病的人。这个人，和我在储物室中见到过的，显然是同一个人。<p>　　我在一时之间，不知道讲什么才好，还是陶启泉先开口：“我很快就会康复，谢谢大家对我的关心。”<p>　　我只好指了指他的心口：“你已经做了心脏移植手术？”<p>　　陶启泉眨着眼：“我不知道医生在我身上做了些什么手脚，反正我只要能得回我的健康就成了，我又不是医学专家，不需要知道太多的专门知识。”我实在不明白究竟发生了什么事。连巴纳德医生都认为不可能的事，这家医院却做得到？<p>　　我转头向杜良医生望了一眼，他也看着我，我道：“手术是什么人——哪一位医生进行的？”<p>　　杜良的神情有点冷漠：“这个问题，非但和你一点关系都没有，甚至连陶先生都不会问。谁进行手术都一样，主要是手术的结果。”<p>　　我碰了一个钉子，可是却并不肯就此甘休：“你们已经解决了器官移植的排斥问题？”<p>　　杜良医生的神情更冷漠：“要对你这个一知半解的外行人解释那样复杂的问题，那简直不可能，请原谅我不回答。”<p>　　我吸了一口气：“不错，我是不懂，但世上尽有懂的人，你们有了那么伟大的发现，为什么不公诸于世，那可以救很多人的性命。”<p>　　杜良医生仰起头来，没有出声，陶启泉叹了一声：“卫斯理，你多管管你自己的事情好不好？还好我的熟人之中像你这样的人并不多。”<p>　　我再点着头：“我是为了你着想，怕你被人欺骗，你在这里就医，花了多少医药费？”<p>　　陶启泉的神情，不耐烦到了极点，他提高了声音：“钱对我，根本不是问题，我只要活下去，而如今，我可以活下去。”<p>　　我俯下身：“我不相信你可以像正常人一样活下去，器官移植的排斥现象，是无可解决的。”<p>　　陶启泉闭上了眼睛，神情极其悠然自得：“我不和你作无谓的争论，但是希望能在半年之后，和你在网球场上一决雌雄。”<p>　　我看到他讲得这样肯定，只好苦笑，当时我想，不论怎样，让他花一点钱，而在临死之前，得到信心，也未尝不是好事。<p>　　整件事件，和我一点关系也没有，我实在没有必要再纠缠下去。我一面想着，一面已转过身去，可是在那一刹那间，我却想起了一件事来：“在杂物室你见到我，为什么感到那样害怕？”<p>　　我在问这句话的时候，已经半转过身来，所以，此时我可以看到，杜良忽然眨了眨眼睛。杜良自是在向病床上的陶启泉在打眼色。为什么对我这个问题，要由他来打眼色呢？<p>　　我心中疑云陡生间，陶启泉已经道：“当然害怕，我怕你成事不足，败事有余。”<p>　　我又生气，又是疑惑，转回身去，瞪了陶启泉一眼，陶启泉向我作了一个鬼脸，我只好哼了一声，向病房门口走去，一面心中在骂自己多事，他是亿万富翁，要我替他担心什么！<p>　　那位美丽的护士，抢着来替我开门，又向我微笑，不过我却没有欣赏，我只觉得心中有无数疑问，但是疑问却全然理不出一个头绪来。任何事，看来每一件都可疑，但是又每一件都绝无可疑之处。<p>　　当我走出了病房之后，杜良医生也跟了出来，我背对着他，问道：“请问，我究竟昏迷了多久？”<p>　　杜良医生道：“十二天。”<p>　　我一听之下，几乎直跳了起来：“十二天！我为什么会昏迷这么久？”<p>　　杜良道：“这是陶启泉的意思，他怕你会……会什么？成事不足，败事有余。”<p>　　我吸了一口气：“我不信。”<p>　　杜良道：“应该由他亲口告诉你。”<p>　　我冲口而出：“由你向他打眼色，再由他来回答？”<p>　　杜良怔了一怔：“你究竟在怀疑什么？”<p>　　我哼了一声，由衷地道：“不知道，真的不知道，不知道我自己在怀疑什么。十二天，我昏迷了十二天！”<p>　　杜良道：“是的，你体质极好，普通人醒来之后，至少有半天不能动弹。”<p>　　我心中陡地一动：“如果我的体质在平均水准以下，那么，岂不是要对我的健康造成极大的伤害？你们是医生，怎可以——”<p>　　杜良不等我讲完，就挥着手：“我们本来歇力反对，但是陶启泉坚持要这样，他说，如果不令你昏迷，他的手术，一定会被你阻挠。”<p>　　他处处抬出陶启泉来，而且，事实上，陶启泉的确是站在他的一边，令我无法可施。<p>　　我深深吸了一口气，笔直向外走去，一直来到了医院的大门口，出了铁门，铁门在我身后关上，我才转身向后看了一下，看看那座医院建筑物，心中实在说不出来的懊丧。这座医院，明明有着极度的古怪，但是我却偏偏一点也查不出究竟。<p>　　我一面想，一面向前走着，思绪极紊乱，不知不觉间，又来到了那个湖边。我在湖边停了下来，用足尖踢着小石子。在我身后，传来了一个女子的叫声：“卫先生，你来了。”<p>　　我转头看去，看到了海文小姐，她正向着湖边走过来，我苦笑了一下：“来了很久了。”<p>　　海文来到了我的面前，说道：“关于丘伦的事——”<p>　　我神情苦涩：“正如你所说，时间隔得太久了，什么也查不到。”<p>　　海文也苦笑了一下：“他留下来的那几张照片，一点作用也没有？”<p>　　我道：“有一点用，那种车辆，那种穿白衣服的人，全是那家医院中的人——”<p>　　我一面说，一面伸手向医院的方向，指了一指。就在那一刹那间，我陡然“啊”地一声。<p>　　海文用惊讶的眼光望着我，我想起了一件事，在丘伦所拍的照片上，有一个人，瘦削，有着尖下颏，那人正是自称为巴纳德医生代表的那个，难怪我第一眼见到这位神秘的罗克先生时，觉得有点脸熟。<p>　　虽然我这时已经可以肯定，那个罗克是这间医院中的人，但是那说明了什么呢？还是什么也不能说明。情形和没有发现这一点时并没有什么不同，仍然是我明知这间医院中有古怪，就是无法知道是什么古怪。<p>　　海文看到我发怔：“怎么啦？”<p>　　我在湖边的草地上坐了下来：“这间医院一定有古怪。”<p>　　我在说了这一句之后，不等海文发问，就挥着手道：“可是我不知道有什么古怪，想来想去，一点头绪都没有。”<p>　　海文用一种十分同情的目光望着我，过了片刻，她才道：“或许，一分名单，会对你有帮助？”<p>　　我有点莫名其妙：“什么名单？”<p>　　海文压低了声音：“是我调查得来的，一份历年来在这间医院中治疗的病人名单。”<p>　　我苦笑，那有什么用处？每间医院都有病人，也必然有人病愈出院。海文见我没有什么表示，颇有点讪讪地神情：“这份名单中，全是十分显赫的人物，包括两个总统、七位将军、三个阿拉伯酋长，以及好几个巨富在内。”<p>　　我紧皱着眉，向医院所在的方向看去。在湖边这个位置，看不见医院，可是我还是怔怔地向前望着。这样一间医院，名不见经传，也没有什么出名的医生，如何能吸引那么多大人物来求医？<p>　　旁人不说，陶启泉来到这间医院，就十分神秘，他被一个自称罗克的人带走，这个罗克是医院中的人，难道这间医院专门派人，向各地的重病患者上门“兜生意”？而他们又有什么把握，可以彻底医好像陶启泉这样全世界公认没有法子治好的疾病？<p>　　我心中的疑问，已臻于极点，可是仍然不知道从哪里去打开缺口，寻求答案！<p>　　当时，我一面想，一面顺口问道：“这些病人，全治好了？”<p>　　海文道：“是的，我在联合国的一个组织中工作——我曾经告诉过你，我就见过一个国家元首，在盛传他得了不治之症之后的三个月，又生龙活虎地出席国际会议，他就是在这间医院中医好的。”<p>　　我深深地吸了一口气：“这样看来，这家医院的秘密，就是在于他们已掌握了一种极其先进的医疗术，可以医治一般公认为不治之症的疾病。”<p>　　海文的神情有点愤怒：“如果是这样，他们为什么不公布出来？”<p>　　我思绪还是十分紊乱：“一般来说，医学上的发现，都立即公布于世，但如果这间医院有了新的发现，不公布出来，而专替能付得起巨额酬金的大亨治病，那不算犯法？”<p>　　如果事情真像我的假设，当然不算是犯法，这间医院，不过是藉此谋取巨利。当然，这种做法不道德。但是世上谋取巨利的手法，有多少是合乎道德标准的？<p>　　事情到了这地步，我实在没有法子再调查下去了，我站了起来：“你的车在哪里？是不是可以送我一程？我的车——”<p>　　我苦笑了一下，十二天前，我的车停在离医院约一公里外，现在车子还在不在，我也不知道。海文看出我已经准备放弃了，她神情十分失望：“那么，丘伦的死因，永远没有人能知道真相了？”<p>　　我心情十分沉重：“没有法子，事情过去了那么久，真的没有法子了。”<p>　　海文没有说什么，只是向公路边上指了一下，我看到一辆小车子停在路边，就和她一起向前走去。她和我到了我十二天前停放车子之处，车子还在，我向她道别，上了车，发动了好一会，才将车子发动，驾着车，回到了勒曼镇上那唯一的一家酒店之前。<p>　　我的车才一停下，酒店经理便奔出来，挥着手：“欢迎，欢迎。”<p>　　待我打开车门，他看到我，怔了一怔，然后满面堆笑，道：“先生，可以有最好的房间给你，保证清静无比，整间酒店，除了你之外，只有一位英国老先生。”<p>　　我顺口道：“齐洛将军的随从呢？”<p>　　经理道：“将军出院，回国了。”<p>　　我随着他向酒店内走去，填写着一个简单的表格，等到他将钥匙给我之际，我转过身来，看到酒店的另一个住客，经理口中的那个“英国老先生”。<p>　　“英国老先生”真的是一位英国老先生，已经六十开外，脸色红润。可是，我却从来也未曾将他和“老先生”三个字联在一起过，他就是精明能干，充满了活力的沙灵。<p>　　沙灵也看到了我，我们两人同时发出了一下欢呼声，将酒店经理吓了一大跳，我向沙灵冲过去，和他拥抱，他用力拍着我的臂：“你跑到这里来干什么。”<p>　　我叹了一声：“说来话长，你又跑到这里来干什么？”<p>　　沙灵略怔了一怔，没有立即回答我，我看出他的神情，是不想对我说他来这里的原因，这令得我十分生气：“我不知道我们之间，原来还有秘密。”<p>　　沙灵的神情更是为难，他拉住我的手臂：“走，到你的房间去。”<p>　　我看出他有十分为难的事，也知道他如果有秘密的话，不会不和我共商。但是我还是装出十分生气的样子来——那样，可以令得他讲话痛快些。<p>　　到了我的房间之中，沙灵望了我一会，才道：“这是极度的秘密，如果传出去，可以造成极大的风波，甚至影响全世界。”<p>　　我嗤之以鼻：“别自以为伟大了。”<p>　　沙灵道：“一点也不夸张，你想想，如果阿潘特王子快死了的消息传出去，会怎么样？”<p>　　一时之间，我不禁张大了口，合不拢来。阿潘特王子，沙灵是他的护卫人员，而王子几乎掌握着阿拉伯石油的一半控制权，他的一个决定，可以令得世界经济产生剧烈的波动，要是他快死了的消息传出来，争夺继承位置的人，会开始行动，那会造成什么样的影响，实在是谁也说不上来。<p>　　我缓缓吸了一口气：“的确没有夸张，不过王子将死了，你在这里——”<p>　　我下面的“干什么”三个字，还没有问出口，已经陡然想到了答案：勒曼疗养院。<p>　　阿潘特一定到那家医院就医来了。<p>　　刚才我还在缓缓地吸一口气，但这时，我急促地吸了一口气：“王子在这里附近的一家医院就医？”<p>　　沙灵现出十分讶异的神情来，我忙向他作了一个手势：“什么时候到的？”<p>　　沙灵道：“三天之前。”<p>　　我道：“他患的是什么病？”<p>　　沙灵的声音压得十分低：“胃癌。”<p>　　我几乎直跳了起来：“至今为止，世界上还没有什么医生可以医治胃癌！”<p>　　沙灵抿着嘴，不出声，我盯着他，沙灵过了片刻之后，才道：“从头开始，我都知道经过情形，你是不是想听一听？”<p>　　我忙摇头：“我对他如何得病这一点，并没有兴趣，只是想知道他何以会来到这家医院。”<p>　　沙灵道：“事情很神秘，王子经过检查，证明是胃癌之后，保持着极度的秘密，医生会商的结果是，除非将他整个胃和一部分肠脏切除，才能维持生命，但是一个人如果没有了整个胃和一部分肠脏——”<p>　　沙灵说到这里，作了一个极其古怪的神情。又道：“王子倒十分勇敢，他不想这样活下去，拒了施行手术。由于他职务重要，他想在临死前，作一个好好的安排，但是发现形势十分险恶，最有可能取代他位置的一个王子，立场十分暧昧——”<p>　　我挥着手，打断了他的话头：“这些无关重要，说他如何会来到这里。”<p>　　沙灵说道：“你就是这样心急。我在医院里日夜陪他，几天前，有一个西方人，自报姓名，叫作罗克——”一听到“罗克”这个名字，我不由自主，发出了一下呻吟来，刹那之间，脸色也变得十分苍白：“别说下去，经过我知道了。”<p>　　沙灵抗议着：“你不可能知道的。”<p>　　我苦笑了一下：“就是知道，罗克和王子经过了密谈，王子就觉得他的病，全然可以医治，不像是一般医生所说的不治之症，所以他就到这里来就医！”<p>　　沙灵瞪大了眼睛望着我，我道：“我有一个朋友，如今正在那家医院之中，他是亚洲数一数二的豪富，患的是整个心脏都坏了的重病，经过的情形，和王子遇到的事一模一样。”<p>　　沙灵陡地紧张起来，用力一挥手：“那是一个什么样的骗局？我想破了脑袋也想不出。精明能干的王子如何会信了那家伙的话，觉得自己的病可以医治，那是什么样的骗局！”<p>　　我缓缓摇着头：“不是骗局，他们真有能力医好病人。我那个朋友，已经施了手术，正在复原中，看来精神极好。”<p>　　沙灵瞪着眼：“心脏移植手术？”<p>　　我道：“他的病，除了移植心脏之外，没有旁的办法可以挽救他的生命。”<p>　　沙灵在房间中团团乱转了片刻：“那难道是我想错了？可是他们的条件——”<p>　　我忙道：“条件？什么条件？是医好阿潘特王子所需的酬劳？”<p>　　沙灵点头：“是的，我是在王子自言自语时听到的，讲来来真骇人。”<p>　　我催道：“吓不死我的，只管说好了。”<p>　　沙灵讲出了几句话。我当然没有被沙灵的话吓死，可是却也震惊得好一会讲不出话来。<p>　　好一会，我才道：“不是真的吧？”<p>　　沙灵道：“我听得王子在自言自语，他在说那几句话的时候，用的是他部落中的土语，而我会这种语言，他说：‘要将每年在石油上的收入三分之一拨归他们，并不容易做到，但是能使我活下去，还是十分值得。’”<p>　　我不由自主地眨着眼：“每年在石油上的收入三分之一，真是骇人之极，我怕阿潘特王子，没有能力做到这一点！”<p>　　沙灵道：“可以的，如果他发动一场政变，使他自己变成一个独裁者，那么不论他怎样做都可以。”<p>　　我又问道：“三分之一，估计是多少？”<p>　　沙灵竖起几只手指来：“每年，超过一百亿美元！每年！”<p>　　我面上的肌肉牵动了一下，阿潘特王子的医疗费，是每年超过一百亿美元，陶启泉的又是多少？齐洛将军的又是多少？这间医院的收入，究竟是多少？<p>　　我和沙灵沉默了片刻，沙灵才打破了沉寂：“牵涉到那么多金钱的事，如果说其中没有犯罪的因素在，杀我头都不信。”<p>　　我道：“可是事实上，他们是挽救人命，并不是在杀害人命。虽然丘伦的死，十分可疑。”<p>　　沙灵像是猎犬嗅到了猎物一样，立时满脸机警：“什么丘伦的死？”<p>　　我略为定了定神，将丘伦的事、陶启泉的事，以及我的经历，详细说给他听。<p>　　沙灵叫了起来，说道：“你给他们弄昏过去了十二天，就这样算了？”<p>　　我道：“那又怎么样？我看到陶启泉真的在康复中，我不知道他们做了什么，但是陶启泉自愿接受治疗，而且真的医好了。”<p>　　沙灵紧皱着眉，我又道：“而且，医好了的人，还不止陶启泉一个，齐洛出院了，曾经治疗过而恢复健康的人很多，包括了——”<p>　　我把海文念给我听的名单上的名字，一个一个念了出来。人并不多，而且全是极著名的大人物，要记住他们的名字，并不是什么难事。<p>　　当我念到一半的时候，沙灵已经双眼放光：“等一等，等一等。”<p>　　我停了下来，沙灵却又不出声。<p>　　看他的样子，他像是正在想什么，过了一会，他又道：“还有哪些人，再说下去。”<p>　　我又念了几个人的名字，等到念完，沙灵的气息十分急促，盯着我，没头没脑地道：“这——是巧合吗？”<p>　　我莫名其妙，问道：“什么巧合？”<p>　　沙灵说道：“你刚才念的那些人，有许多，全在我的名单中。”<p>　　我仍然不明所以：“你的名单？”<p>　　沙灵用力挥着手：“我的名单，我调查的，曾经意外受伤的大人物的名单。”<p>　　我呆了一呆。是的，沙灵曾做过这样的调查工作，起因是由于有人假冒了日本人去见阿潘特王子，而令得阿潘特王子受了一点伤——全然微不足道。虽然在当时引起了一阵紧张，但是事后，除了沙灵之外，再也没有人将之放在心上。<p>　　而沙灵，不但将这件事放在心上，而且还尽他的可能，作了极其广泛的调查。他曾将调查的结果告诉我，说是他查到了有很多超级大人物，都曾经发生过类似的情形。当时我的回答是：任何人一生之中都会有轻微受伤的经历，不足为奇。而现在，沙灵将他调查所得的那份名单，和曾在勒曼疗养院中就医的人的名单，相提并论，这实在是一项相当令人震惊的事。<p>　　两者之间，是不是有着某种关系？一时之间。我的思绪十分混乱，瞪着沙灵，沙灵显然也陷入了沉思之中，他的双手无意义地挥动着，在我望向他之际，他忽然有点神经质地叫了起来：“卫斯理！”<p>　　我忙道：“你想到了什么？”<p>　　沙灵深深吸了一口气：“如果我调查所得的名单中，所有受伤的人，他们的伤，全是故意造成的，我的意思是，是有人故意令那些超级大人物受伤的——”<p>　　我道：“那又怎样？”<p>　　沙灵说道：“当时，我们曾考虑过对方的手段，是一种慢性毒药——”<p>　　我插口道：“但不会有一种毒药，药性的发作是如此慢！”<p>　　沙灵用力拍了他自己的头一下：“如果受伤的人，因为这个伤害，而在若干时日之后，就患了严重的疾病，有没有可能？”<p>　　我吁了一口气：“沙灵，我明白你的意思了。”<p>　　沙灵干咳了两下，由于我的语气中，充满了同情的意味，所以他可以知道，我只是在同情他胡思乱想的苦处，而不是同意他的意见。<p>　　他作了一个无可奈何的神情。我续道：“我明白你的意思，你是说，一个人在若干时日之前，受了一点轻伤，在日后，就会演变成严重的疾病。而这种疾病，又非到勒曼疗养院来治疗不可，医院方面，就可以趁机索取巨额的治疗费？”<p>　　沙灵不断点着头：“这样的推测，十分合理！”<p>　　我道：“很合理，但是你要注意到，这些人的疾病，都绝不是多年前的一个轻伤所能造成的。轻伤能造成心脏病？能造成胃癌？”<p>　　沙灵苦笑道：“我……也不能肯定，但是有一项事实，不容忽视，就是所有患了绝症的人，都到那家疗养院去，而且，在那家几乎不为世人所知的医院中，种种绝症，都可以得到治愈的效果。他们是什么？是奇迹的创造者？还是他们已突破了现代医学的囚牢？”<p>　　我苦笑，这个问题，我不知道想过了多少次了，一点头绪也没有。<p>　　当然，我这时也无法回答沙灵的问题。<p>　　沙灵见我没回答，恨恨地道：“我一定要查出究竟来。”<p>　　我叹了一声：“最大的可能，是他们在医学上有了巨大的突破，一般来说，不能医治的绝症，在他们看来，十分简单——”<p>　　沙灵道：“那他们为什么不公开？”<p>　　我道：“如果他们真是掌握了这种新的医术，他们有权不公开。”<p>　　沙灵咕哝着骂了几句，我没有十分听清楚他在骂些什么，但也可以知道他骂的那几句话，通常来说，一个英国绅士一生之中，很难有机会说第二次。<p>　　我拍了拍他的肩：“我看算了吧，你在这里等阿潘特王子复原，我可要先回去了。”<p>　　沙灵双手抱着头，又喃喃地道：“这件事的真相不弄明白，我死不瞑目。”<p>　　我其实和他有同样的想法，但是看他的神情这样激动，我只好安慰他：“世界上有很多事，永远没有法子明白真相。”<p>　　沙灵显然很不满意我这样的态度，挥手道：“去，去，你回家去吧。”<p>　　我没有别的话好说，离开了房间，和航空公司联络，准备回家。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_09'>第五十五卷 后备 第七章 穿白布衣服的“死人”</b><p>");

document.write ('　　第二天，沙灵一早就到勒曼疗养院去了。我知道，他到医院去，一则是去陪阿潘特王子，二则，是想在医院中找到什么线索——我也曾努力过，可是一无所获，也不想再去了。<p>　　中午，我退了酒店的房间，酒店主人见我要离去，现出十分惋惜的神情。正当我跨出酒店，心中在想，不知在什么时候才再会回到这个小镇上来，酒店主人忽然追了出来，大声叫道：“先生，有你的电话。”<p>　　我转过身来，心想多半是沙灵自医院中打来，看我走了没有的。可是酒店主人却向我神秘地眨眨眼睛：“一位女士打来的。”<p>　　一时之间，我想不起有什么人会打电话给我，走回酒店，在柜台上接听电话，对方的声音十分急促：“卫先生，你赶快来。”<p>　　我“哦”地一声：“海文小姐？你在哪里？”<p>　　事实上，当我一听得电话中传来是海文的声音之际，我只讲了这样的一句话，但海文在电话中，却已经至少用急促的语调，重复了七八次，“你快点来！”<p>　　我忙问道：“你在哪里？”<p>　　海文喘着气：“我在一家小咖啡店中打电话，我等你来，那家小咖啡店，就在湖边——就是我和丘伦约会的那个小湖湖边附近的公路上，你快点来，快点来。”<p>　　我依稀记得，在那条公路边上，好像有一家十分简陋的小咖啡店，简陋得全然无法引人注意。我道：“我可以找得到，你是不是有了什么麻烦？”<p>　　海文道：“不，不，我……电话里很难讲得明白，你快点来。”<p>　　我答应了她，放下电话，向酒店主人道：“保留我的房间，我不走了。”<p>　　酒店主人大是高兴，搓着手。因为海文在电话中的语音是如此急促，所以我立时急步走出酒店，上了车，直驶向湖边。<p>　　在驶近了湖边之际，转上了公路，不一会，我就看到了那家小咖啡店。<p>　　那家小咖啡店其实很难辨认，不过我老远就看到海文站在店前，一看到我的车子驶来，她就奔向前来。我在她身边停下车，她打开车门，坐到了我的身边，不住地在喘着气。<p>　　她的面色十分苍白，神情却透着一种极度的兴奋。从她那种神情看来，可以肯定她并不是遭到了什么不幸的事。我不等她坐定，就道：“什么事？”<p>　　海文仍然喘着气：“我也说不上来，整件事，似乎……似乎……你驶到湖边去。”<p>　　我一面驾着车，一面道：“慢慢说。”<p>　　足足在一分钟之后，海文才算是略为定下神来，说出了她的经历，和她要见我的原因。<p>　　海文又到湖边去，连她自己也说不出为了什么，或许她还在怀念她和丘伦相识的一段经过，或许她喜欢湖边的风景。<p>　　不论是为了什么原因，她又到了湖边。而且，就在她和丘伦曾经坐过的那个地方，独自坐着。当她坐了一会，感到无聊之后，她站了起来，慢慢向前走着，走近了一个灌木丛。<p>　　那灌木丛十分浓密。在矮树密生的树丛中，海文看到有一个人，双手抱着头，蹲着。据海文的说法是，那个人蹲着，就像是一只兔子。<p>　　（海文在灌木丛中见到了一个人，我也曾在那灌木丛中见过一个人，那个人，据杜良医生的说法，患有间歇痴呆症，我曾被他在我的手上，狠狠咬了一口。）<p>　　（我听海文说她在灌木丛中见到一个人，就有点紧张。）<p>　　海文看到那人蹲着，一动不动，也就停了脚步，她那时候，并不感到害怕，只感到奇怪，不知道那人蹲在那里，是在干什么。<p>　　那人双手抱头，海文无法看清他的脸面。她只是想等那人抬起头来，她就可以和那人交谈。<p>　　可是足足过了好几分钟，那人仍是一动不动，海文于是发出了一些声音。<p>　　由于接下来的事情，实在太令她感到惊骇，所以她已经记不清她是顿了顿足，还是咳嗽了一下。总之，她发出了一点声音。<p>　　而当她发出了声音之后，那人抬起了头来。<p>　　那人一抬起头来，海文整个人都呆住了。她的视线，停留在那人的脸上，张大了口，可是就是发不出任何声音来，只感到极度的惊骇。<p>　　而那人，也只是怔怔地看着海文。<p>　　（我极焦急地问：海文，那人是谁？）<p>　　（海文回答：天，天，那人是丘伦！）<p>　　（那人是丘伦，我也呆住了，那人是丘伦，丘伦不是早已死了么？）<p>　　那人是丘伦！<p>　　海文乍一看到那人是丘伦，所引起的震惊，无可比拟，她呆了好一会，才陡地叫了出来：“丘伦！”<p>　　丘伦仍然蹲着，仍然双手抱着头，只是以一种极度茫然，接近痴呆的神情，望着海文。<p>　　海文的呼吸，开始急促，她叫道：“丘伦，你怎么了？你不认识我了？”<p>　　丘伦一点反应也没有，海文说她那时，有一个感觉，感到她不是对着一个活生生的人，而是面对着一尊极其逼真的人像在讲话。<p>　　但是，在她面前，不但是一个活人，而且，还正是她所熟悉的丘伦。<p>　　海文在这一生中，从来也没有这样的经历，她正不知如何才好，就听到一阵声音，自远而近，传了过来。<p>　　这种声音，海文并不陌生，那是一种轻便车在行驶之际所发出的声响。<p>　　在那刹那间，海文才注意到，丘伦的身上，穿着一件式样十分可笑的白布衣服。也就在那一刹那间，她想起了多年前发生在湖边的事，丘伦以为看到了齐洛将军，结果，来了一辆轻便车，车上跳下来两个人，将“齐洛将军”抓走，丘伦追了上去，从此下落不明。<p>　　海文一听到了轻便车驶过来的声音，想起了这些事，她的第一个反应是：轻便车上，一定有人，可能是来抓丘伦的。<p>　　所以，她立即开始行动，她一步跨向前，伸手抓住了丘伦的手，拉着丘伦，向前就奔，很快越过了灌木丛，来到一个大草堆之旁。<p>　　到了大草堆旁，她将大草堆扒出一个洞来，令她自己和丘伦一起藏了进去，又拉了些草，将两个人的身子遮住，她起先还怕丘伦会出声，给人发现，所以曾经轻地按住了他的口。<p>　　可是丘伦一点声音也未曾发出来，只是在喉间，间歇地传出一些“唔呀”的声音。<p>　　他们躲起来之后不久，就听到轻便车的声音，时停时发，正向近移来。同时，在车子停住的时候，她听到了三个人的交谈。<p>　　海文听到的只是一些不完整的片断，有些话，全然无意义（至少在当时是如此）。但因为这些对话，对日后事情真相的揭露，有相当大的帮助，所以我详细记述在后面。<p>　　海文听到的，是三个人的谈话。<p>　　（三个人！一个驾车，另外两个，是方便将找到的人抓回去的？）<p>　　这三个人，海文当然不知道他们的名字和身份，她躲得很好，由干草遮掩着，是以也无法看清他们的容貌。所以只好用A、B、C来代表他们。幸而这三个人的声音，很不相同，所以容易分清是谁在讲话。<p>　　海文听到的三个人的对话如下：A：（可能已讲了许多话，海文听到的只是下半句）……这真不是好现象。<p>　　B：真不明白是怎么一回事，他们好像越来越聪明了。<p>　　C：不可能的，不可能。<p>　　A：当然不可能，或许只是一种本能。<p>　　B：这始终不是好现象，要是我们找不到——A：不会的，以往两次，都没有出错。<p>　　C：（闷哼），哼，还说没有出错，几乎闹出了大乱子，那记者——A：（陡然地）咦，前面好像有人！<p>　　（杂沓的脚步声，表示有人向前奔去。）<p>　　B：那不是人，他看错了。<p>　　C：我真怀疑，他们的智力从何而来？<p>　　B：（大声）他们没有智力，没有！<p>　　C：那怎么会不断逃出来？<p>　　B：只是一种本能。<p>　　（脚步声又传近，大约是A回来了。）<p>　　A：这次可能逃远了，再驾车前去看看。<p>　　B：看守也太大意了。<p>　　（轻便车驶远去的声音）<p>　　海文听到轻便车驶远，立时又拉着丘伦，离开了草垛，往回奔去。<p>　　海文这样做，相当聪明，因为轻便车才由那个方向驶来，她由那个方向走，就不会和轻便车遇上。<p>　　因为在对话中，她听到了“逃出来”这样的字眼，海文知道，丘伦是逃出来的，会被抓回去。所以她便拉着丘伦，逃避轻便车的追捕。<p>　　她和丘伦，大约奔出了半里，已离开了湖边的范围，到了一片林子中。<p>　　在奔跑的过程中，丘伦一直未曾出声。海文看到林子中，有一个被露营人弃下的帐幕，倒坍了一半，她指着那帐幕，对丘伦道：“进去，躲进去。”<p>　　可是丘伦只是站着不动，对海文的话，一点反应也没有。海文只好再拉着他，到了帐幕前，按下丘伦的头，令他钻进帐幕去。<p>　　海文自己并没有进去，她只是吩咐道：“躲着，一动也别动，不听到我的声音，怎样也别出来。”<p>　　虽然她叮嘱着，可是进了帐幕的丘伦，仍然一点反应都没有。<p>　　海文迅速地转着念，她首先想到了我。我为了调查丘伦的死而来，如今丘伦还活着，虽然海文觉得情形怪异至极，但一定要先让我知道。<p>　　于是，她又奔出了林子，上了公路，总算那家小咖啡店里有电话，所以她打了电话给我。而在和我通电话之后，根据海文的说法是：过了要命的十五分钟之久，才看到你的车子驶来。<p>　　我感到极度的震惊：“那么，从你将丘伦藏进那帐幕到现在，有多久了？”<p>　　海文道：“接近一小时。”<p>　　我一面飞快地驾着车，一面忍不住用力在方向盘上敲打了一下：“快一小时了，那三个人，驾着轻便车，还到处在找他，丘伦被他们发现的可能性太大了。”<p>　　海文的脸色本来已经够苍白，给我一说，更是半丝血色也无：“我……做错了？”<p>　　我的思绪十分紊乱，我没有责备海文的意思，因为猝然之间，遇上了这样怪异莫名的事，海文的做法，已经很好了。<p>　　海文曾说：“我一看到那人抬起头来，是丘伦，一时之间，我还以为自己看到了鬼魂。”<p>　　在这样惊慌的情形之下，海文还将丘伦藏进一个半坍的帐幕之中，能责备她什么？<p>　　我心中有千百个疑问要好好思索，可是这时，我却一个问题也不想，只是尽可能快速驾着车，并且，心中千万遍希望，丘伦听海文的话，仍然躲在那个帐幕中。<p>　　车子将到湖边，我驶离了公路，直趋海文所说的那个林子，一路上，车子颠动得如同怒海中的小舟，我也不去管它。<p>　　直到前面的去路，实在无法令车子通过，我和海文才下车，向前奔去。<p>　　我奔在前面，已经看到了海文所说的那帐幕，同时，也看到在帐幕只有二十公尺处，停着轻便车，两个人正在下车，走向那座帐幕。<p>　　一看到这情形，我明知自己无法在他们之前赶到那帐幕之中，所以我一面奔，一面叫道：“嗨，也来露营？欢迎参加。”<p>　　我叫了一声，就放慢了脚步，装成若无其事，在我身后跟着奔过来的海文，十分机灵，也和我一样，放慢了脚步，令得我们俩人，看来是准备在林中露营的一对男女一样。<p>　　而那两个向帐幕走去的人，以及还在轻便车上的那个人，经我一叫，一起回头向我望来，我向他们挥着手，走近去，一面大声埋怨：“什么人将我们的帐幕弄塌了，真缺德。”在说话之间，我已经来到了帐幕之前，我不知道丘伦是不是还在里面，我转过身，背对着帐幕，拦在那两个人和帐幕之间。<p>　　那两个人望着我，现出十分疑惑的神情，我也故意打量着他们：“你们是不是来露营的？在找什么？”<p>　　那两个人中的一个道：“有没有看到一个穿着白布衣服的人？”<p>　　我摇头道：“没有。你们是哪里来的？是从医院来的？”<p>　　那两个人并没有回答，这时候，看他们的样子，像是要绕过我，进入那半坍的帐幕中去。但是海文却先他们一步，进了帐幕，同时，她在帐幕之中，叫了起来：“糟糕，食物全被偷走了，真不能相信这里的人，会做这样的事情。”<p>　　海文一面说着，一面走了出来，一副悻然之色。<p>　　海文的那种悻然之色，当然是做给那三个人看的，因为她在一转头之际，向我使了一个眼色。<p>　　海文的眼色使我知道丘伦还在帐幕之中。只要丘伦还在就算那三个人硬来，我也不会怕他们，所以我更加镇定，向着海文道：“那要补充食物才行，我们的车子又坏了——”<p>　　讲到这里，我向那两个人道：“能不能借你们的车子用一用？”<p>　　那两人忙道：“不行，我们有急事。”<p>　　他们说着，已转身走了开去，我和海文互望了一眼，看着他们上了车，驶走，我才说道：“他在里面？”<p>　　海文道：“是的，像兔子一样蹲着。”<p>　　我转过身，撩起了帐幕的一角，看到了丘伦。他真的像兔子一样蹲着。<p>　　我叫道：“丘伦。”<p>　　我一叫，丘伦就抬起头来，他的神情极茫然。这种神情，我绝不陌生，曾咬了我一口的那个人，就是这样的神情，那分明是一个白痴的神情，难道丘伦也患了“间歇性痴呆症”？<p>　　海文在我的身后：“他怎么啦？”<p>　　我吸了一口气：“我不知道，可是你看他的脸色，多么苍白，他像是被人不见天日地囚禁了好久。”<p>　　海文失声道：“如果他一失踪就被囚禁，那有好几年了。”<p>　　我向丘伦伸出手去，他仍然蹲着，直到我的手，碰到了他的手，他才握往了我的手，那情形，就像丘伦是一个婴儿，而且还是初出生的婴儿。<p>　　初出生的婴儿的反应，就是这样子的，当你向他伸手的时候，他根本没有反应，但是当他的手碰到一些东西的时候，他就会自然而然，用自己的手，把碰到的东西抓紧。<p>　　丘伦抓住了我的手，我用力一拉，丘伦被我拉得站了起来。他仍然抓着我的手，我手向下垂，他又要向下蹲去，看来，他对自己身子的动作，全然不能控制。<p>　　我轻轻分开了他的手指，让他仍然蹲着，转过身来：“我不知道发生了什么事，但是他的情形十分怪。”<p>　　海文道：“要不要送他到医院去？”<p>　　我几乎直跳了起来：“他就是从医院之中逃出来的。”<p>　　海文忙道：“我是说……别家医院。”<p>　　我思绪紊乱，想了一想：“先别让那三个人发现，我看等天黑了再带他走。”<p>　　海文点头，表示同意。<p>　　我防备那三个人去而复还，和海文做了一些准备工作，将半坍的营帐支了起来，又在营帐前的空地上，生着一堆篝火。<p>　　果然，一小时之后，那三个人和轻便车又来了，三个人的神情都十分焦急，一个人直趋前来：“你们肯定没有见过一个穿白衣服的男人？”<p>　　我装出不耐烦的样子：“如果见过，我为什么要骗你？”<p>　　那人道：“这个男子是一个神经病患者，发作起来，十分危险，要是你发现了他，请立即通知医院，你会得到一笔奖金。”<p>　　我道：“既然是危险人物，怎么会给他离开医院的？”<p>　　那人生气地道：“意外！任何完善的事，都会有意外发生的。”<p>　　他说着，悻然踢开一块石头，转过身，又上车驶走了。看这三个人焦急的神情，可以肯定，丘伦逃出了医院，对他们来说，一定极其严重，那我就要更加小心，不被他们发现，将丘伦送到安全的地方去。<p>　　在轻便车驶走之后，我们仍然不走，等候天黑。在等待之中，天黑得特别慢，好几次，听到了一些声响，我们就以为是轻便车又回来了，但是一直等到天黑，那三个人都没有再出现。<p>　　天黑之后，我们将丘伦自营帐中扶了出来，丘伦完全像是木头人，不论和他讲什么话，做什么动作，他都木然毫无反应，但是如果拉着他向前奔，他却可以奔跑得很快。我已经对他，进行了好几小时的观察，可以肯定，他的身体十分健康，但是他的智力，却好像完全消失了。<p>　　丘伦从那家医院中逃出来，那已毫无疑问，医院为什么要禁锢丘伦？自然有古怪。我本来就一直肯定那医院有古怪，只不过查不出因由，如今有丘伦在，我就可以正式对付那家医院了。<p>　　所以，在带着丘伦离开林子，走到车子旁去时，我极其小心，准备随时发生意外。<p>　　那一段路，大约二十分钟路程，在天黑之后，四周围静得出奇，我们顺利地来到了车子旁边。当我们准备上车时，海文问道：“将他载到哪里去？我看他实在需要一个医生。”<p>　　我道：“先带他回酒店再说。”<p>　　海文对我的提议，好像并不十分热衷，我又道：“我有一个朋友住在酒店，他对丘伦的遭遇，或许有他的看法。”<p>　　海文点着头，我打开车门，先坐上驾驶位，转身示意海文带着丘伦，坐到后面去。就在我半转过身的时候，就呆住了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_10'>第五十五卷 后备 第八章 易容换姓,目的何在</b><p>");

document.write ('　　在车子的后面，早有三个人坐着，其中一个，正是杜良医生。<p>　　另一个，瘦而尖削的脸，十分阴沉有神的眼睛，我也不陌生，就是去求见陶启泉，自称是巴纳德医生的私人代表的罗克。<p>　　还有一个人，身形十分高大，这时已打开了车子后面的门，跨了出去，在他的手中，有着一柄枪，枪口正对准了海文。<p>　　杜良医生叹了一声：“多管闲事，真是对健康不利。”<p>　　我吸了一口气：“好，杀人怪医的真相，快要大白了。”<p>　　杜良的样子，看来像是觉得我的话，十分滑稽，他侧过头去，对罗克道：“你听听，他称我们为什么？杀人怪医？这是什么称呼？”<p>　　罗克道：“他的意思是，我们杀人。”<p>　　杜良道：“我们杀过人么？”<p>　　罗克对于杜良这个简单的问题，却并不加以回答。我不明白罗克何以不回答，直到后来，我才知道，这个问题，对罗克来讲，实在无法回答。<p>　　在这时候，海文先是发出了一下惊呼声，然后，被那持枪的汉子逼着，坐到了我的身边，丘伦则被那汉子带着，挤到了车后面。<p>　　我笑着对海文道：“不必惊慌，这种事，我经历得多了，像如今这种场面，只不过是小儿科——这是我们的一句俗语，就是微不足道的意思。”<p>　　听得我这样说，杜良、罗克和那男子，都有狼狈和愤怒的神情，我转过头去，望着他们，道：“我相信你们对我，一定曾作了某种程度的调查，至少应该知道我是怎样的一个人。”<p>　　杜良没有什么反应，罗克则闷哼了一声。我又道：“别说一支手枪，告诉你，我曾坐在核子导弹的弹头上，曾被比地球上所有武器加起来还厉害的武器指吓过，快收起你们的手枪来！”<p>　　我最后一句话，简直是命令式的，那握枪的汉子，不由自主，犹豫了一下，杜良忙道：“卫斯理，你的过去经历，我们自然知道，你是一个好管闲事的人，太好管闲事了。”<p>　　我冷笑道：“一些罪犯在进行‘闲事’，我非太好管闲事不可。”<p>　　杜良大有怒意：“你不能称我们为罪犯。”<p>　　我讥笑道：“那么，称你们为什么？救星？”<p>　　杜良和罗克都同时深深地吸了一口气：“是的，你可以这样说。”<p>　　在那一刹那间，我几乎要忍不住“哈哈”大笑起来，我见过各种各样的人，但是还未曾见过自称为“救星”的。<p>　　但是，我却并没有笑出来，因为我看出，杜良的神情，十分认真。而且，我也知道杜良并不是什么普通人，他是一个医生。他也不是一个普通的医生。<p>　　我相信杜良一定在医学上已经有了重大的突破，可能是震烁古今的大突破。<p>　　所以，我只是呆了片刻：“既然是这样，你们更可以将手枪放下来，将真相告诉我，你们真是救星，我也绝不会管闲事。”<p>　　看杜良的神情，他显然被我的话，说得有点动心，他像是在想着什么，然后，从沉思中醒过来：“这只是一个观念问题——”<p>　　他才讲了半句，罗克便疾声道：“别对他说，他和其余人一样，无法接受这种观念。”<p>　　杜良深深吸了一口气，没有再说下去。我对罗克一直没有好感，或许是基于他那过于阴森的脸容，但这时我却不想和他争辩，因为我急于得知事实的真相。而且我感到，我已经在真相的边缘了。只要他们肯说出来，一切迷团，可以迎刃而解。<p>　　在这样的情形下，我自然没有必要，去和他们多作争执。所以，我以十分诚恳的语气道：“你错了，再新的观念，我也可以接受。”<p>　　杜良向罗克望去，罗克仍然固执地摇着头，杜良叹了一声，说道：“卫先生，我们实在没有做过什么。”<p>　　我道：“没有做过什么！例如要一个阿拉伯产油国的利益的三分之一之类，那本来就不算什么，你们医治陶启泉的代价，又是什么？”<p>　　杜良胀红了脸：“那些金钱在阿拉伯人的银行户头，在陶启泉的银行户头里，和在我们手中，意义大不相同。金钱在我们手里，就可以成为人类进步的动力。”<p>　　我呆了一呆：“对不起，我不知道你们在搞世界革命！”<p>　　杜良的脸胀得更红：“你扯到哪里去了？我是说，巨额的金钱在我们手里，就可以作为研究的基金，替人类的前途，带来新的光明！”<p>　　我冷笑道：“伟大，伟大，真是救世主！这样说来，你们——我不知道你们有多少人，你们应该全是伟大的先驱，伟大的科学家？真可惜，你，还有罗克先生，我好像从来也未曾听说过你们的名字，也不知道你们在科学上究竟有什么贡献。”<p>　　我一口气他说着，语气也极尽讥嘲之能事，那令得罗克的脸色更阴沉，而杜良的脸也更红。杜良显然被我的话激怒了，他指着罗克。罗克像是知道他要干什么一样，立时伸手拢住了他的手指，可是杜良还是说出了一个人的名字来：“这个人的名字，你听说过么？”<p>　　我一听得杜良口中说出的那个人的名字，就呆了一呆，一时之间，不知道他忽然说起这个人的名字来，是什么意思。<p>　　自杜良口中说出来的那个人的名字，我自然是听说过的，那是一个极其伟大的科学家，这个人，曾在动物细胞分裂繁殖方面，有极高深的研究，他无性繁殖的理论，早在十多年前就自成体系，可是当时，他的理论提出来的时间太早了，科学界对他的理论无法理解，不能接受，有些保守的学者，还曾对他的理论，提出过攻击，说是荒谬绝伦。<p>　　这个人，据我的记忆所及，大约在十年或是更久之前，在一次攀登阿尔卑斯山的行动中失踪了。杜良突然提起这个人来，是什么意思呢？<p>　　一时之间，我怔呆着：“你提到的这位先生，是一位了不起的人类先知。”<p>　　杜良道：“你要知道，他就在你的面前。”<p>　　我陡地呆了一呆，海文在上车之后，一直未曾开过口，这时，她才道：“别听他胡说八道。”<p>　　杜良道：“样子不像了？他根本没有攀登阿尔卑斯山，登山不是他的兴趣，探索生命的奥秘才是。恰好那时有一次雪崩，他又在阿尔卑斯山脚下，所以我们就声称他在登山中失踪了。”<p>　　罗克皱着眉：“这些事，提来干什么？”<p>　　杜良的神情更激动：“从事科学工作，一定要有牺牲，我们作了多大的牺牲，世人可知道？”<p>　　罗克道：“我们作任何牺牲，都是自愿的，何必要世人知道？”<p>　　杜良道：“是，可以不必让世人知道，但是绝不能让他这种人，诬陷我们。”<p>　　他说着，直指着我：“你再看看清楚，一个有身份、有名誉、有地位的人，可以经过整容，改换姓名，报称失踪，抛弃世俗中的一切，他为的是什么，就是为了要探索新知。”<p>　　我吸了一口气，再仔细看着罗克，眼前这个瘦削阴沉的人，和杜良口中提及的那个伟大的科学家——他的相片曾作过许多流行全世界的杂志的封面——实在没有丝毫相同之处。<p>　　当然，现代的外科手术，可以轻而易举，彻底改造一个人的容貌，但是罗克为什么要这样做呢？他为什么要作出这样的牺牲呢？<p>　　注视罗克久了，我也不能不承认，虽然他的面目阴森可怖，但是他的一双眼睛，却充满了极其深沉的智慧，这不是一双普通人的眼睛。<p>　　我又吸了一口气：“如果是那样，那我收回刚才的话。杜良医生，请问你原来的名字是什么？”<p>　　杜良略顿了一顿，说出了一个名字来。<p>　　这个名字，令得海文发出了一下惊呼声，而令得我的口张大了合不拢来。<p>　　过了好一会，我才道：“你……你不是在领取诺贝尔奖金的时候，在瑞典首都遭人绑架，不落不明么？”<p>　　杜良道：“一个人如果彻底躲起来，总要找一个借口的。”<p>　　海文的声音有点尖利：“你那一对可爱的双生女儿，当时不过八岁，你怎舍得忍心抛下她们？”<p>　　杜良喃喃地道：“她们如今已经二十岁了！小姐，为了从事一项伟大的工作，总要有牺牲的，我刚才已经讲过，总要有牺牲的。”<p>　　由于我们之间的谈话，越来越是热烈，而且敌对的成分也越来越少，那持枪的汉子，也放下了手枪。我实在捺不住好奇：“那么他——”<p>　　我指了指持枪的汉子，罗克道：“他是我的一名学生。我们医院中，一个清洁工人，站出去，就可以令世界名医惭愧死。”<p>　　我不禁由衷地道：“是，你们已经掌握了生命的奥秘，在你们的手上，好像没有不治之症这回事？”<p>　　杜良摇着头：“你错了，我们不过有某种突破，这种突破，对于延长人的生命，有某种程度上的帮助。”<p>　　我挥着手：“你们为什么不公开这种突破，而要躲起来，甚至不惜改换容貌，藏头缩尾？”<p>　　杜良和罗克的脸上，都现出一种极度深切的悲哀，绝不是任何人所能假装出来的。他们两人不约而同地叹了一声，杜良道：“公开？现在人类的观念，还未曾进步到这一程度。”<p>　　我大声道：“如果对人类有利的事，在观念上，一定可以接受的。”<p>　　罗克冷笑道：“哥白尼的学说，对人类的前途是不是有利？他被人烧死了。”<p>　　我立时道：“那是好几百年前的事情了。”<p>　　罗克道：“几百年，对人类来说，并没有什么不同，人类的观念，一样是那样愚昧落后。”<p>　　海文也参加了辩论：“不见得，人类的观念在飞速地进步，你能举一个愚昧落后的例子么？”<p>　　罗克哈哈大笑了起来，他的笑声听来有点放肆，但是，却充满了自信。<p>　　他道：“节制生育，是对全人类都有利的事情。可是直到现在，还有多少人对人工流产，对避孕在呶呶不休。”<p>　　海文的脸红了红：“那主要是宗教的观点。”<p>　　罗克道：“对，那么多人，受囿于宗教观念，人类的观念，能说是进步吗？”<p>　　我插言道：“这个问题迟早会解决的，而且，赞成节制人口的观念，已经成为主流。你举的这个例子，说服力不够。”<p>　　罗克挥着手，他的神情也渐渐变得激动，他道：“那么，优生学呢？优生学的观念，有多少人可以接受！”<p>　　我呆了一呆，向海文望去，海文的神情，也有点疑惑。我们当然知道优生学的意思，但是所谓优生学，却也包括了许多不同的见解，不同的内容，我不知道罗克是指哪一种而言。<p>　　我问道：“你说的优生学是——”<p>　　罗克大声道：“地球上的人口太多了，低劣的人所占的比例太大了，应该改变这种比例，使优秀的人得到更好生存的机会。”<p>　　我皱着眉：“那应该怎样？展开大屠杀，将你所谓不优秀的人全都杀光？”<p>　　罗克嘿嘿冷笑道：“你说出这样的话来，证明你对生态学的知识一无所有。人口不断膨胀的结果，大屠杀会自然产生，各种各样的天灾人祸，会大规模地消灭人口，这是一种神奇的自然平衡力量。但是这种平衡的过程，是不公平的。”我和海文望着他，听他继续讲下去。<p>　　罗克又道：“譬如说，大规模的战争是减少人口的一个过程，在战争中，人不论贤愚，都同时遭殃，一个炸弹下来，多少优秀的人和愚昧的人一起死亡，人类的进步，因之拖慢了不知道多少。”<p>　　我曾听过不知多少新的理论，但是像罗克这样的说法，倒是第一次听到。这时我的心情，与其说是骇异，不如说是震惊来得好些。我失声道：“那……你们在从事消灭所谓愚人的工作？”<p>　　我在这样讲的时候，连声音都忍不住在发颤。因为罗克的话中，我可以听得出，在他的心目中，地球上的人，至少有百分之八十是他所谓“愚人”、“低等人”。<p>　　罗克苦笑了一下：“真应该这样做。但是我们还始终是这个时代的人，我们的观念再新，有时也很难突破总体的概念。例如杀人是残酷的这个观念，我们就很难转变为杀人是慈悲的。”<p>　　海文喃喃地道：“杀人和慈悲连在一起，我还是第一次听到。”<p>　　罗克道：“其实，很多人心中明白，用无痛苦的方法减少一大批活着不知干什么，生命过程和昆虫、植物并无分别的人，对于其余人是极度有利的，但是既然人人认为每一个人，即使他的生命过程像昆虫，他也有生存的权利，这种行动，自然不可能展开，虽然明眼人看出，这样下去的结果，是全人类玉石俱焚，同归于尽。”<p>　　海文伸手划了一个“十”字：“谢天谢地。”<p>　　我双眉紧锁，罗克的这种观念，我自然不能接受，但是我倒也并不否认这种说法有可供深思之处，那牵涉的范围太广，我不想和他再争论下去。<p>　　我道：“那么，你们在做什么工作呢？”<p>　　罗克道：“我们致力于尽量挽救优秀者的生命。”<p>　　我闷哼了一声：“你所谓‘优秀者’，正确的称呼，应该是成功者，像陶启泉，像齐洛将军，像辛晏士，像阿潘特王子——”<p>　　罗克道：“凡是成功的人，一定是优秀的人，凡是优秀的人，也必定成功，二而一，一而二，不必多咬文嚼字。”<p>　　对于罗克这样的说法，我无法反驳。我看到丘伦坐在罗克和那汉子的中间，对于我们激烈的争辩，像是一句也未曾听进去，神情仍然是那样惘然，看来和白痴无异。<p>　　我向丘伦指了一指：“在我看来，丘伦是一个十分优秀的人，在你们的心目中，他或许是一个低等人，所以你们才将他囚禁了六年，使他变成痴呆？”<p>　　杜良和罗克两人，本来一开口就滔滔不绝，似乎绝没有什么难题可以难得倒他们。可是我一提起丘伦，两个人不约而同，一起抿紧了嘴，不再出声。<p>　　我进逼道：“如果连他也只好算是低等人，那么，消灭低等人之后，地球上还能剩下多少人？一万？八千？”<p>　　杜良道：“我们并不认为他不优秀。”<p>　　我道：“那么，为什么他要受到这样的待遇？”<p>　　杜良伸手在脸上抚摸了一下：“他的事，是一个意外，真的是一个意外。”<p>　　我再进逼：“什么意外？我看不是意外，是你们的犯罪行为之一。”<p>　　罗克怒道：“你真是一头驴子。”<p>　　我道：“骂人是驴子，并不解决问题，我只要将丘伦的事，公诸社会，你们任何工作都难以继续下去了。”<p>　　杜良又惊又怒：“你不会这样做。”<p>　　我十分肯定地道：“我会的。”<p>　　杜良说道：“那对你有什么好处？”<p>　　我装出一副狠劲来：“有时我做事，不一定要对自己有好处，损人不利己，也是好的。至少，我可以替我的朋友出气。”<p>　　我装出一副狠劲，因为我发现，杜良和罗克，虽然曾经用过不正当的手段对付我，例如曾使我麻醉昏迷了十二天，刚才又拿枪指着我，可是他们对于这种事，都显然并不熟练。<p>　　也就是说，他们本质上是科学家，是知识分子，很容易对付，我这样逼他们，就有可能令他们把事实的真相透露出来。果然，我的恐吓生效了。罗克和杜良都十分愤怒，可是却全然无法对付我。过了一会，杜良才道：“丘伦已经死了。”<p>　　我和海文陡地一震，丘伦已经死了，这是什么话？丘伦明明坐在车子里。虽然他的神态有异，但绝不是一个死人！<p>　　在我还来不及对杜良的话作出反应之际，杜良又道：“他在一次意外中丧生的。”<p>　　我指着丘伦，张大了口，仍然说不出话来。<p>　　事实上，在那样的情形下，我不必说什么，用意也十分明显：丘伦明明在这里，你怎么说他在意外中丧生？这不是胡说八道吗？<p>　　杜良和罗克互望了一眼，杜良向罗克投以一个征询的眼色，罗克缓缓地点了点头。杜良道：“这里不是详谈的好地方，我们到医院去再说。”<p>　　我本来想拒绝他的建议，但是转念一想，就算到医院去，他们也玩不出什么花样来，所以我道：“好，希望到了医院，能有进一步的具体说明。”<p>　　罗克和杜良两人不再说什么，我驾着车，向医院的方向疾驶而去，到了医院的门口，我想减慢速度，可是围墙的大铁门却自动打了开来。<p>　　我看到了这种情形，闷哼了一声，杜良道：“我们有足够的金钱，所以这里的一切设备，远超乎你能想像的范围之上。”<p>　　我一面将车直驶进去，一面道：“那你对我的想像力未免估计过低了。”<p>　　杜良想要回答我的话，但是罗克却碰了他一下：“等一会我们有太多的话要说，现在何必为这种小事争论？让他自己看好了。”<p>　　杜良不再说什么，车子已在医院建筑物前，停了下来，一个穿着白外衣的人，自医院中走出来，打开了车门，那持枪的汉子，挟持着丘伦走下车去，丘伦一点也没有反抗。<p>　　我叫了起来：“等一等，我们将要谈论的事情，和他有关，我要他在场。”<p>　　罗克道：“他在场，一点意义也没有。”<p>　　我道：“不行，我要他在。”<p>　　罗克怒道：“不能完全听你的，因为你什么也不懂。你真要坚持，那就算了。”<p>　　我斜着眼：“你不怕我去揭发？”<p>　　罗克冷冷地道：“我们可以搬一个地方，我看阿潘特王子的领地，就会十分欢迎我们。”<p>　　他的态度强硬了起来，我反倒没有办法，只好闷哼了一声，一副悻然之色，出了车子，看他们将丘伦带走。<p>　　海文也出了车子，另外又有一个人自医院中出来，杜良道：“海文小姐，你也没有必要参与这件事，真的，等卫先生知道了究竟之后，如果他判断，可以让你知道，那一定会告诉你。”<p>　　海文连忙抗议道：“不行，丘伦是我的朋友，何况又是我发现他的。”<p>　　杜良的神情十分真挚：“小姐，我不会伤害你，有些事实，会令你日后的生活，变得十分不愉快，所以才劝你离去——”他指了指出来的那个人，“他会送你回去。”<p>　　海文把不定主意，向我望了过来。我心想，如果有什么变故的话，海文不在身边，我可以不必照顾她，也方便得多。何况在事后，是不是将一切事实告诉她的取决权在我，如今让海文离去也好。<p>　　我打定了主意，向海文道：“你放心，事后，我会将一切经过告诉你。”<p>　　海文接受了我的提议，她略为犹豫了一下：“丘伦好像有病，请他们尽力。”<p>　　我道：“你放心，我就是为了他来的。”<p>　　海文低叹了一声，和自医院中出来的那人，走了开去，到了一辆车旁，一起上了车。<p>　　我看着她离去，才转身和杜良，罗克一起走进了医院，医院的一切，看来仍然没有什么异样，我的意思是，医院看来仍然是医院。一直到走进了会客室，我上次和杜良见面的所在，仍然没有什么异样。<p>　　可是，当杜良一伸手，按下了一个看来像是灯掣一样的按钮，有一道暗门打开，我们三个人一起进入那个暗门，我却不免暗暗心惊。<p>　　暗门之内是一个小小的空间，明显地是一座升降机，升降机正在向下落去，我估计，大约下降了三十公尺左右。从升降机下降的高度来看，整座医院的地下，另有天地。<p>　　等到升降机的门打开，已经可以看到一间布置得极其华丽舒适的房间，那是一间类似客厅的大房间，有三组极舒服的沙发，迎面的一幅墙上，悬着一幅大幅的马蒂斯作品，逼人的金黄色调，看得令人窒息。<p>　　杜良说过，他们有足够的金钱，这一点，单从这房间来看，已是毫无疑问。<p>　　在房间中，有五个人已经在，我们一出升降机，那五个人都客气地站起身来，和我打招呼。杜良向我一一介绍了他们。<p>　　杜良讲出来的名字，对我来说，全无意义。但是我可以知道，五个人在这里，等着和我见面，他们原来的名字，讲出来一定又会令得我张大口说不出话来，不过杜良既然没有介绍他们原来的名字，我自然也不好意思问。<p>　　我还没有坐下，一个半秃的中年人，就打开了一瓶酒，酒香四溢，他替每人倒了酒，我接过了酒杯，晃着，杜良道：“卫斯理先生是一个很特殊的人物，他的行动，对我们的事业，构成了一种威胁——”<p>　　我笑道：“这样的介绍，未免太不友好。”<p>　　杜良道：“对不起，这是事实，科学的精神，就在于接受事实。”<p>　　我耸了耸肩，不再说什么。杜良又道：“当然，他不能中断我们的工作。他威胁着要揭发我们，我们也可以再‘失踪’一次。问题是，这个人有过很多怪异的经历，我们的工作，也有必要让世人知道——至少让一个像他那样的人知道，所以，才请了他来。他可能还在自鸣得意，以为是他的威胁奏了功。”<p>　　杜良的话，越说越令我狼狈，我不得不提高声音：“好了，说丘伦意外丧生的事。”<p>　　我之所以提出丘伦“意外丧生”的事来，是因为这件事，我料定他一定无法自圆其说，也好别让他这样得意。<p>　　杜良喝了一口酒，叹了一声，道：“丘伦先生在医院附近，看到了一些……现象，如果他当作没有这件事，也就好了，可是他偏偏来追查。”<p>　　丘伦第一次到医院来，情形和我第一次来差不多，杜良医生接见他，丘伦仔细观察着，看不出什么来，不得要领而去。<p>　　丘伦当然不肯就此算数，他第二次再来，情形也和我一样，爬墙而入。<p>　　可是，他只是一个记者，虽然身手还算是矫捷，但是不像我那样，过惯冒险生活，而且，医院的围墙也实在太高了些。<p>　　当他爬上墙头，想向下跳的时候，一个不留神，他整个人自墙头上跌了下来。这样的高度跌下来，当然难免受伤，本来也不至于丧生，糟糕的是，他的头部，恰好在下跌时，撞在一个水泥的凸起物上。<p>　　不幸之至，丘伦立时丧命。<p>　　杜良一本正经说了丘伦“意外死亡”的结果，我听了之后，却哈哈大笑：“这是什么样的谎言？就算我未曾见过活生生的丘伦，也不会相信这样的鬼话。”<p>　　杜良却继续道：“他的尸体，我们将之草草埋葬在林子中。”<p>　　我怔了一怔，那具骸骨，警方证明是丘伦的，那么，丘伦早已死了？我站了起来，又坐下来。一个有着浓密胡子的人道：“要和他从头说起，不然，他不会明白的。”<p>　　一时之间，所有的人都静了下来，互相望着，我本来还想讥笑他们几句，可是却忍了下来。因为气氛并不适宜讥笑。这些人的态度，都十分认真，他们之间，显然有着一个极其重大的秘密，而他们目前的情形，显然是正在决定是不是要向我透露这个秘密。<p>　　这个秘密，对他们来说，一定极其重要，因为他们每一个人的神色，都是那么严肃和郑重，令得我也受了他们的影响，不能再胡说。<p>　　首先打破沉默的，仍然是那个大胡子，他道：“咦，我们不是早已决定了向他透露一切？”<p>　　一个瘦小枯干的老头子，苦笑了一下：“决定是决定，等到要做的时候，又是另外一回事了。我们花了多大的代价，来从事我们的工作，花了多大的努力，来保守我们的秘密。”<p>　　另一个矮个子叹了一声：“哥登，那就由你来对他说好了。”<p>　　在那瘦个子叹着气，说了那两句话之后，全场响起了一阵无可奈何的低叹声，每个人的神情，都变得十分凝重和忧郁。<p>　　大胡子（他被人称为哥登，那自然是他的名字）又叹了一声，仍然不出声。<p>　　在这时候，我感到我应该表示一些态度了。我收起了敌对的神情和不屑的态度，倒并不是装出来的，而是真正感到在这里的所有人，每人一定都有他们说不出的苦衷，所以才联合起来，同心协力，保守着这样的一个秘密。<p>　　我站直了身了：“各位，我其实并不好管闲事，只不过对于自己不明白的事，喜欢寻根究底。在这所医院中，我感到有犯罪的气味在。我可以向各位保证，如果各位的秘密，与犯罪事业无关，那么这个秘密，我只会说给一个人听，她是我的妻子白素，而这个秘密，也绝不会自我们的口中，传到第三人的耳中去，白素，我的妻子，我和她之间，实在没有秘密可言，所以我才要告诉她。”<p>　　我的话，讲得十分诚恳，讲完之后，虽然我没有听到回答，但是在那些人的神情之上，我可以感到，我的话已经被接纳。<p>　　沉静依然维持了片刻，这期间，杜良、罗克和哥登等几个人，又一次交换了一下眼色，杜良才沉声道：“所谓犯罪，不犯罪，没有标准。”<p>　　我陡地一怔，刚想反驳他的说法，杜良已立时接了下来：“那只不过是观念问题而已。”<p>　　我“哼”地一声：“别将问题扯得太远，犯罪与否，只有普通的道德标准。”<p>　　罗克的声音听来相当尖——我知道他一定是这个集团中的重要人物，因为陶启泉就是他出马接到这里来的——他的神情看来也有点激动：“当然是观念问题。哥白尼被烧死，就是当时的观念，认为他的说法，是异端邪说，不能让它在世间流通。”<p>　　我多少有点冒火：“可是哥白尼，他是那样的一个伟大人物，你们之中，谁能和他相比？你们发现了什么？创造了什么？是不是你们认为自己，走在时代的尖端？”<p>　　哥登朗声道：“哥白尼的精神，是一切科学家都应遵循的典范，我们的成就，或许不如他伟大，但是我们凭一个崭新的观念在行事。”<p>　　哥登又朗声道：“走在时代的前面，这一点，我们倒不必妄自菲薄。”哥登的口气极大，我瞪着他，正想又要发作几句，他已经深深地吸了一口气：“好，我开始了，如果我有讲得不对的地方，各位随时指出来，这件事，是我们大家一齐告诉一个完全不属于我们的外人，并不是我一个人说出来的。”<p>　　好几个人，立时大声表示同意，其余的人，也各自点着头。<p>　　哥登又吸了一口气，才道：“从哪里说起好呢？当然先从自己说起。卫先生，在这里，你所能见到的人，全不是我们的本来面目——”<p>　　我插言道：“是的，你们全经过整容手术。”<p>　　哥登道：“彻底的整容手术，其目的是要在整容之后，连自己最亲近的人，都认不得我们，我们甚至改窄了声带，以求发出来的声音和以前全然不同，所以我们之间有些人，声音听来有点怪。”<p>　　是的，罗克的声音就很尖，这些人，苦心孤旨，究竟是为了什么？<p>　　哥登又道：“我们这些人，全是科学家，有的是医生，有的是生物学家，有的是遗传学家，有的是生物化学家，我们在未曾整容之前，在科学界，都是顶尖的风头人物。”<p>　　我忍不住问：“那你们整容的目的是什么？”<p>　　哥登居然打了一个哈哈：“当然是为了使人家认不出我们来。”<p>　　我又道：“那又有什么目的？”<p>　　哥登沉寂了一下：“目的是我们在做的事，我们明知对人类有利，是一项惊天动地的大突破，可以改变整个人类的文明。但是，这件事，却不能为人类现阶段的观念所接受。”<p>　　我摇着头：“说出来，什么事。”<p>　　哥登道：“当然会说出来的，但是要从头说起，你才会明白。”<p>　　我摆了一个比较舒服的姿势，准备听他叙述。<p>　　哥登望了罗克和杜良一眼：“事情应该从那天，你们迟到的那天开始。”<p>　　杜良和罗克点了点头，表示同意。<p>　　哥登又补充了一句：“罗克和杜良——那时候，他们当然不是叫这个名字，他们和我是大学的同事，后来我们都相继离开了大学，在一个由基金会资助的研究所工作。”<p>　　由于我知道杜良和罗克的原来名字，所以我也知道那个研究所。不过，如今写出这个研究所的名字，没有什么意义，因为他们的活动，只是从研究所开始。<p>　　可以肯定讲一句：不是第一流的科学家，绝不能在那家研究所工作。<p>　　哥登说要从那天开始，就从那天开始吧。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_11'>第五十五卷 后备 第九章 实验室制成品</b><p>");

document.write ('　　研究所的走廊宽敞而明亮，来来去去的人很多，漂亮的金发女郎，名衔是助理研究员的吉娜，在走廊中四下张望。<p>　　看到她，和她打招呼的人，都停下来问她：“吉娜，你在找什么人？”<p>　　吉娜反问：“看到杜良博士没有？或者罗克博士？哥登博士正在找他们，已经打了好几个电话到我办公室来了。”<p>　　被问的人都摇着头，吉娜仍然焦急地向门口张望着，直到看到杜良和罗克一起从门口走进来，她忙向他们急步走了过去：“两位总算来了，你们再不来，哥登博士会把我逼死。”<p>　　罗克和杜良互望了一眼，杜良笑了起来：“一定是他又自以为有了什么新的发现。”<p>　　吉娜压低了声音：“可能他真的有了发现，今天他一早就到了实验室，一进去，我就听到他怪叫，接着他叫我打电话给你们，他在和我说话的时候，一面说，一面甚至在跳舞。”<p>　　杜良呵呵笑了起来：“跳舞，哥登跳舞？倒真要去看看才好。”<p>　　两人一面说着，一面走向升降机，两人的步伐又快又大，以致穿着窄裙的吉娜小姐要加快移动，才能追得上他们，而吉娜小姐的快步，引来了不少经过的男士的怪异目光。<p>　　进了升降机，到了三楼。<p>　　研究所的规模十分大，整幢六十三层高的大楼，全属于这个研究所。研究所的课题，也包罗万有，最近，甚至有人在研究浴缸的水塞拔起之后，水流出去时所造成的漩涡，何以在东半球和西半球会方向不同。<p>　　这些研究的题目，绝大多数，都是乍一看来，一点实用价值也没有。但是许多许多发明，许多许多科学上的新成就，就是从一点一滴，看起来丝毫无关紧要的小研究的成功结果汇集起来的。<p>　　三楼，是罗克、杜良和哥登三人的禁地，事实上，每一层的研究室、实验室，全是这些实验室主人的私家地，任何人等，即使是这个主持研究所的基金会的主席，如果不得主人的允许，也不能随便进入。每个研究员，都保持着自己的“领地”。<p>　　一出升降机，哥登便直着嗓子在叫：“你们终于来了，来，给你们看点东西，你们迟到了。”<p>　　罗克和杜良笑着，看到哥登站在他自己实验室的门口，半推着门，那种迫不及待等他们两个人，又怕其他人撞进去的样子，都觉得好笑。吉娜这时，也跨出了升降机。<p>　　一看到吉娜也向实验室走来，哥登又嚷叫了起来：“吉娜小姐，请你回自己的办公室去。”<p>　　吉娜也习惯了，科学家总给人以一种神秘兮兮的感觉。所以她没有说什么，转身向另一个方向走去，而罗克和杜良，走进了实验室，哥登将门关上，指着一具电子显微镜，神情紧张而兴奋，甚至张大了口，再也讲不出话来。<p>　　一看到这样情形，杜良和罗克两人，也开始加快脚步，一起来到那具显微镜前，他们甚至互相推着，像小孩子去争着看什么新奇的东西一样。<p>　　杜良的个子比较大，他一下子推开了瘦削的罗克，将眼凑了上去，他只看了几秒钟，就哈哈大笑了起来，转过身去，罗克忙也凑过去看，一看之下，也忍不住哈哈大笑了起来，一面笑，一面还用手指着哥登，像是哥登做了一件再也愚蠢不过的事情。<p>　　哥登立时胀红了脸，怒吼道：“看看清楚！”<p>　　杜良止住了笑，摇着头，道：“看清楚了，大学二年级生一看，就可以看清楚那是什么。”<p>　　哥登又吼道：“好，那是什么？”<p>　　罗克看出哥登的神情极其认真，他也变得严肃起来，不再笑：“那是脊推动物在母体子宫内的最早形态，卵子受精之后，细胞已开始分裂、成形，我的答案对吗？”<p>　　哥登走了过来，挥着手，看样子，像是想打罗克，他的声音仍然很大：“好，那么，告诉我，是什么脊椎动物。”<p>　　罗克和杜良呆了一呆，杜良道：“你这不是故意难人么？谁都知道，最初，几天所有脊椎动物的形态全是一样的，一头骆驼和一只青蛙，没有分别。”<p>　　罗克道：“当然是青蛙。”他望着哥登：“自从你第一只无性繁殖的青蛙，热闹过一阵子之后，到现在已经快有三年了吧。怎么还乐此不疲？你早已养大了几十只无性繁殖的青蛙了！”<p>　　哥登胀红了脸：“青蛙，你爸爸才是青蛙。”<p>　　罗克和杜良都皱了皱眉，哥登的脾气虽然不好，但也决不会出口伤人，他们知道自己所讲的话之中，一定有什么地方令哥登感到真正伤心。<p>　　他们沉默了片刻，才道：“好，我们不知道那是什么，请你告诉我们。”<p>　　哥登深深吸了一口气，神情变得严肃之极，压低了声音：“那是我。”<p>　　杜良和罗克在问哥登的时候，已经迅速地想过了不少答案，但是就算他们想了一万个答案，也决不会想到答案会是这样的。<p>　　两人呆了一呆：“什么叫作‘那是我’？”<p>　　哥登的样子，十分恼怒，但是也有一种近乎恶作剧的奸猾：“那是我，就是说，那是我，你们看到的，是我！”<p>　　杜良首先震动了一下，向后退出了一步。罗克的脸色，跟着也变得煞白，两个人同时张大了口，但是却一点声音也发不出来。<p>　　哥登脸上那种恶作剧的神情更甚，他凑近震惊得脸无人色的杜良和罗克，压低了声音：“明白了么？我，就是我。”<p>　　杜良和罗克两人像是见到恶魔一样地向后退着，杜良叫了起来：“不能，你不能这样做。”<p>　　罗克的声音更在剧烈地发颤，他叫道：“天，你……知道自己在做什么？”<p>　　哥登伸出双手，按在他们两人的肩上：“我自然知道在做什么，事情再简单没有，就像我取了一个青蛙的细胞，用无性繁殖的方法，培育出一只青蛙来一样。我已经用这个方法，培育出许多只青蛙！唉，你们的神情，为什么这样吃惊？”<p>　　杜良和罗克不但吃惊，而且还在冒冷汗，汗自他们的额角不断地渗出来。<p>　　哥登呵乔笑了起来：“而且，我用无性繁殖方法，培育一只成年青蛙的过程，越来越快，开始时，需要几个月，到后来，只要几天，就有一只青蛙出来！”<p>　　杜良叫了起来：“青蛙是青蛙，你是你。”<p>　　哥登的神态，极其咄咄逼人：“我是什么？”<p>　　杜良和罗克，叫了起来：“你是人。”<p>　　哥登陡地叫了起来：“人是什么？”<p>　　杜良呆了一呆，他显然有点气馁，声音也没有那么大，他道：“人，就是人。”<p>　　哥登却还不肯放过他，用手指直指着他的鼻尖：“你是一个生物学家，告诉我，用你的知识告诉我，人是什么？”<p>　　杜良深深地吸了一口气，脸色更白，但是他却有了足够的镇定，使他慢慢说出了他要说的话，而不是叫出来：“人，是一种生物——”<p>　　他还想向下说去，但是哥登却已挥着手，粗暴地打断了他的话头：“对了，人是生物，青蛙是生物，鱼是生物，兰花是生物，只要是生物，就可以用我们的知识，用无性繁殖的方法来培育。”<p>　　杜良发出了一下呻吟声：“可是人始终是人，和青蛙不同。”<p>　　哥登说道：“当然不同，所以培育过程，也困难和复杂得多。”<p>　　杜良双手连摇：“我不是这个意思，我是说，人和青蛙不同，人有思想，有灵魂的。”<p>　　罗克道：“抛开灵魂不谈，人有思想。”<p>　　哥登肆无忌惮地笑着：“关于人的思想、灵魂，那是哲学家、宗教家的事，我们是生物学家，那和我们全然无关，在我们看来，人只是生物的一种，和其他的生物，只有生理结构上的不同。”<p>　　罗克也发出了一下呻吟声：“你总不能用无性繁殖法培育出一个人来。”<p>　　哥登道：“我已经可以肯定，一定能够，其成长过程，就像青蛙的成长过程一样。”<p>　　当哥登讲出了这句话之后，三人之间的激烈谈话，到此暂时停止，哥登望着杜良和罗克，两人也直勾勾地望着他。<p>　　或许由于刚才的谈话，实在太惊心动魄，他们三人都不由自主喘着气，过了好一会，杜良才道：“如果……培育成功了，那个……人，是怎样的？”<p>　　哥登挺起了胸，用一种模特儿的姿势，站在他们两人的身前，杜良和罗克两人都不约而同的指着他：“你的意思是，和……你一样？”<p>　　哥登的神情，有一种成功后的极度满足：“是，和我一样。”<p>　　罗克又问了一句：“完全一样？”<p>　　哥登道：“完全一样，根据过去的成功例子，采用无性繁殖法培育出来的个体，和被采取细胞的母体，完全一样。”<p>　　杜良像是支持不住，他后退了几步，坐倒在一张沙发上，然后，他不由自主地喘着气：“那么，当这个……”他指着那具显微镜，“培育成功之后，我们会有两个哥登？”<p>　　哥登皱着眉，对这个问题，他看来还有若干程度的困扰，所以并没有立即回答。<p>　　杜良叫了起来：“回答我。”<p>　　哥登又停了片刻：“我刚才所说完全一样的意思是，在外形和生理的组织上，完全一样，但是在心理方面，我指的是知识和思想方面，我不知道会怎样。各种生物的遗传特质，各有不同，昆虫可以完全一丝不变地承受上一代的生活方式，脊椎动物就未必如此。人在这方面的情形如何，由于我如今在做的事，是人类历史上的第一次，所以结果怎样，我不知道。”<p>　　杜良和罗克两人互望了一眼，然后，他们两人一起开口，叫着哥登的名字。在叫了一声之后，两人又一起停了下来。<p>　　哥登道：“怎么？你们两人不祝贺我？我有了人类有史以来，对生命探索的最大突破。”<p>　　杜良吞了一口口水：“恭喜你，哥登。”<p>　　罗克也咕哝着说了一句同样的话。哥登兴奋地道：“你们看，我该如何发表我的成就才好？”<p>　　杜良和罗克一起叹了一声，罗克道：“哥登，你有没有想到一个问题？”<p>　　哥登睁大了眼，显然不知道他这样说是什么意思。<p>　　罗克接着说：“你的成功，使一个崭新的人，出现在这个世界上。”<p>　　哥登道：“那有什么不对？”<p>　　罗克的呼吸有点急促：“这个人是什么身份？他如何生活？他的社会关系怎样？如今人类的社会观念，对这件事的看法如何？这个人的出现，对宗教观念的冲击程度如何？这许多问题，你可想过没有？”<p>　　哥登停了半晌：“老实说，我全想过了。”<p>　　杜良道：“那你的结论是——”<p>　　哥登道：“我的结论是，那些问题的存在，全不是我不对。”他的神情开始有点激动，声音也提高了不少，“一个人生活在社会上，有种种的束缚，他人都注意这个人的来历、背景，甚至于政府也要这个人的资料，用种种纪录，将一个人的身份。地位固定起来，这是那种生活方式的不对，不是我的不对。”<p>　　杜良道：“可是，我们人人都在这种方式下生活！”<p>　　哥登用力挥着手：“那就需要突破，人类的生活方式，本来就在不断突破。我的实验成功之后，人类就要习惯于接受一个突如其来的人，将来，可以预料，所有新的生命，全会用这种形式出现，现有的繁殖方式，将会受到淘汰。”<p>　　杜良和罗克两人，都默不作声。<p>　　哥登吼叫了起来：“我不相信你们两人，作为科学家，会不能接受这样的新观念。”<p>　　杜良又向罗克望了一眼，有点愁眉苦脸的样子，说道：“正是因为我们可以接受，所以才担心。”<p>　　哥登“哈”地一声：“担心什么？”<p>　　杜良深深地吸了一口气：“从此之后，我们就和现代人类分割开来了，只有我们三个人，你想想，只有我们三个人，而一方面，是全人类。”<p>　　哥登握着拳：“不止的，一定不止我们三个人，一定不止。”<p>　　我坐着，沙发柔软而舒适，可是我却全身发僵。听哥登在讲述事情开始的情形，我对于整件事，已经有了一个初步的了解。<p>　　哥登，他在实验室中，用无性繁殖法繁殖人。<p>　　我心中所受到的震撼之大，真是难以形容，一个人，莫名其妙地诞生。他毫无疑问是一个人，但是他自何而来？如何在这社会上生存？他的成长过程又怎样？这一切问题全是没有答案的。<p>　　我呆了好久，才道：“那么，到现在为止，有多少人接受了这种新观念？”<p>　　哥登吸了一口气：“不多，除了在这里的所有人之外，还有医院的大部分工作人员。”<p>　　我挥着手，却毫无目的，只不过想借此使混乱的心绪，略为镇定些。我道：“那个人……那个人……在杜良先生和罗克先生看到时，还只是在胚胎形成初期的人，后来……造出来了没有？”<p>　　哥登道：“没有，他在十天之后死亡了。”<p>　　我一听，大大松了一口气，可是，哥登立时又道：“我很快就找出了失败的原因，是我太过于小心，不敢将成长的速度提高，事实上，在特种培育方法之下，成长的速度可以提高得十分快。”<p>　　我吞下了一口口水，道：“快到什么程度？”<p>　　哥登道：“细胞分裂成长的速度，是在母体子宫内的三十倍。”<p>　　我整个人弹了起来，然后，又坐跌在沙发上：“这样说，你培育一个……人的时间……是……”<p>　　哥登道：“在母体子宫内，从受精卵的细胞分裂开始，到一个婴儿离开母体，是二百七十天到二百九十天，我在实验室之中，只要九天到十天，就可以达到这个目的。”<p>　　我的呼吸急促，道：“十天，你就可以……有一个婴儿？”<p>　　哥登道：“十天。”<p>　　我的声音，听来不像是自己的，我又问道：“那么……以后呢？”<p>　　哥登道：“以后，每一年，成长的速度，就减低一半。你知道。任何数字，如果一直减少一半，永远没有尽头，但是到后来，一和一点零沣五之间的差别，便觉察不出来。”<p>　　我的思绪混乱之极：“我有点不明白。”<p>　　哥登道：“第一年，这个无性繁殖人可以成长为十五岁的孩子，第二年，他二十二岁半，已经完全是成人了，第三年，他二十六岁，第四年，他二十七岁，第五年，他不到二十八岁，再以后，就和常人差不多，可不容易觉察得出来了。”<p>　　我总算明白了，培育一个无性繁殖人，所需的时间，大约是五年到六年。<p>　　我呆了好久，才又问道：“那么，在五年之后，这个人……我可以称……这个人……为人？”<p>　　对于我这个问题，客厅里竟然是一片沉默，没有一个人回答。<p>　　本来，我就觉得如果称这样一个由实验室培养出来的人为“人”，多少有点不很妥当，所以才发问。而当我问了这个问题，竟得不到答案之际，我开始感到问题的严重性。<p>　　我深深吸了一口气：“这个……人有什么不妥？”<p>　　又是一阵子沉默，罗克才道：“你得听下去，听以后事态的发展。”<p>　　我苦笑了一下：“好，我准备听最不能接受的叙述，希望你们能说得越详细越好。”<p>　　罗克道：“当然，我们已经下了决心，要将一切结果告诉你，刚才讲到哪里？”<p>　　我道：“哥登说能接受新观念的一定不止三个人，会有很多——”<p>　　我讲到这里，略顿了一顿：“哥登刚才已经说过，那一次他失败了，那可以不必再说了。”<p>　　罗克点着头，点燃了一根烟，深深地吸了一口，将烟徐徐喷了出来。<p>　　胚胎在十天后就死亡，令得哥登十分沮丧。但是他却一点也不气馁，继续在他的实验室中，做他的实验。照他自己的说法，那最易做，在他自己的身体上取细胞来培育，那是再容易不过的事情，任何一块表皮，就有数不清的细胞。<p>　　实验又实验，哥登很少在其他场合露面，也只有杜良和罗克两人，才知道他在做什么。其间有一次，哥登提议他采取他们俩人的细胞来作实验，连他们两人也不知道为了什么原因，他们拒绝了。<p>　　在实验中，哥登用了他自己身上的各种细胞，一直到采取了血液细胞之后，才突破了在胚胎时期就死亡的这一关，而且，哥登也摸索到了培养速度快，效果更好的方法。<p>　　一个婴儿诞生了！<p>　　那天，哥登、罗克和杜良三个人，聚集在哥登的实验室中。哥登的双手抱着那个婴儿，杜良、罗克眼睛一眨都不眨地望着他。<p>　　婴儿的眉目面貌，有着酷肖哥登的轮廓。三个人都不说话，过了好久，杜良才道：“天！他长大之后，会和你一模一样。”<p>　　哥登道：“当然会，他根本就是我生命的一个延续。”<p>　　罗克的声音很干涩：“他的成长，会发生什么问题？和常人一样？”<p>　　哥登道：“不一样，快得多，我还没有找出规律来，他的细胞分裂速度，至少是常人的十五倍，他也需要十五倍的营养，不过，无论怎样，我们会照顾他，使他长大！”<p>　　罗克和杜良都点着头：“不论他如何成长，一个婴儿，已经证明了你的成功，你准备如何发表？”<p>　　哥登将婴儿轻轻放了下来，神情犹豫：“我不想发表。”<p>　　罗克叫道：“为什么？”<p>　　哥登苦笑了一下：“就如你们所说，这是一个全然和如今人类观念相反的新事实，就像是全人类认为地球是宇宙的中心，忽然有人提出了地球是绕着太阳在转一样。”<p>　　杜良说道：“你……怕被人烧死？”<p>　　哥登苦笑了一下：“烧死倒不至于，但是你想，以如今人类观念为基础的法律，对我会怎样？”<p>　　罗克道：“你创造生命，并不是在毁灭生命，法律不会将你怎样。”<p>　　哥登指着那婴儿道：“这……是一个生命吗？还是只是实验室中的一个制成品？”<p>　　罗克和杜良都不出声。<p>　　哥登又道：“我是不是有权用他来作进一步的实验，是不是可以在必要的时候，令他死亡？他和我们一样，有生存的权利，还是这个权利在我的手中？如果在继续实验的过程之中，他死亡了，我是不是犯了谋杀罪？朋友，你们对这些问题，能有肯定的回答吗？”<p>　　罗克和杜良惊住了。<p>　　婴儿看来健康、可爱，和产自母体的婴儿，没有任何不同。<p>　　也正由于如此，哥登的那些问题，才完全无法回答。<p>　　哥登叹了一声：“在历史上，科学的发展，受制于各种各样观念规限的例子太多。我不想牵涉在这种无聊的漩涡之中，所以——”<p>　　他讲到这里，停了片刻，才道：“所以，我决定秘密进行，不公布我研究的成绩。”<p>　　杜良和罗克两人都不响，哥登问道：“你们认为我这样做不对？”<p>　　杜良皱着眉，缓缓地道：“你对，但是，秘密能维持多久？”<p>　　哥登道：“能维持多久就维持多久，或许，根本不必维持。”<p>　　罗克惊了一惊：“什么意思？”<p>　　哥登指着那婴儿：“如果过不了几天，这个婴儿死了，那就当这件事没有发生过一样，我可以继续实验，继续摸索。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_12'>第五十五卷 后备 第十章 谋杀,还是救人?</b><p>");

document.write ('　　在实验室中用无性繁殖法培育出来的婴儿没有死，而且以极快的速度发育成长。<p>　　当罗克、杜良两个人，第二次再看到这个孩子时，孩子已经会走路，而且会发声，看来健壮活泼，完全和正常的孩子一样。<p>　　那一次聚会，由哥登召集，除了杜良和罗克以外，又多了四个人，那四个人，不必哥登介绍，他们也认得。四个人中的一个，也是研究所中的研究员，是一个极有资格的心理学家，另外三个，虽然以前没有见过面，但全是极其出色的生物学家、遗传学家和医生。一共是七个人，望着那个孩子。离上一次的聚会不过三个月，孩子看来已有四五岁大。当七个大人以十分严肃的神情注视着那孩子之际，孩子睁大眼睛，眼珠转动着，像是十分有趣地打量着七个大人。这七个大人，全是科学界的权威，在任何一个学术性的演讲会上，他们都可以滔滔不绝地发言几小时。可是这时候，他们却一言不发。<p>　　空气像是僵凝了，静得出奇，只有那孩子不时发出一些伊伊哑哑的声音。<p>　　过了好久，罗克才首先打破了沉默：“这……样大的孩子，应该……会说话了。”<p>　　有一人打破了沉默，气氛像是活跃了一些，那位心理学家道：“我刚才已做过了一些试验，我不认为这孩子的智力和他的年龄相称。”<p>　　哥登补充道：“他的意思是，孩子的身体是四岁，但是智力还停留在三个月，迅速的成长，只是身体上的，不是思想上的。”<p>　　另一个科学家道：“这点很可以理解，思想的成熟、心理的成长、思想的形成，一切都和与外界接触有关。这孩子实际在世上生存的时间只有三个月，他不可能有更高的智力。而且，这三个月，他一直在实验室中，没有和别人接触过，他的智力，应该比普通三个月大的婴儿，更要低。”<p>　　哥登指着那位遗传学家：“思想不属于遗传因子的范围？”<p>　　遗传学家苦笑了一下：“在你和这个孩子之间，是不是适用遗传律，还是一个疑问。这个孩子，不是你的儿子——我的意思是，不是根据正常的生育程序得到你的遗传，他是你的一个细胞培育发展而成的。”<p>　　哥登抗议道：“任何人，都是由一个细胞培育发展而成的。”<p>　　遗传学家摇着头：“那情形不同，任何人，是两个细胞，一颗精子和一颗卵子结合而成的，遗传因素的结合，极其复杂，而这个人——”<p>　　哥登道：“这个人是由无性繁殖培育成功的，他的一切，应该和我一样。”<p>　　所有的人都没有讲话，哥登的神情有点急躁，脸色也胀红了，他道：“这孩子……和我完全一模一样。不信，你们看看我四岁时的照片。”<p>　　哥登一面说着，一面取过了一只文件夹来，打开。文件夹中，是一张放大了的四岁孩子的照片，哥登四岁时的照片。<p>　　所有的人，看了照片，再看眼前的那个孩子，都发出了一阵叹息声。也不知道他们是由于吃惊而叹息，还是感到了神奇而叹息。<p>　　一位医生在叹息声中，大声道：“哥登，事情到了这地步，应该公开发表了。”<p>　　哥登道：“我邀请各位前来，因为各位都是科学家。科学家应该有一种信念，凡是新的事物，我们要不断摸索，各位，我可以肯定，我的成就，必定会受制于世俗的观念，但是我也可以肯定，我的成就，将使整个人类的发展改观。”<p>　　罗克喃喃地道：“这……毫无疑问。通过无性繁殖……人等于有了复制品，永远……不会死了。”<p>　　哥登道：“不错，让人的生命，通过无性繁殖的方法，永远生存下去，这正是我的目的。可是，人的生命，最重要的部分，不是身体，而是思想。”<p>　　哥登说到这里，用力在自己的额角上指了指，重复道：“是在这里！如果只是一具身体，那又有什么意义？”<p>　　那位心理学家站起来又坐下，坐下又站起来：“可是你不能……没有法子将自己的思想、知识，灌进另一个身体中去。”<p>　　哥登道：“所以，我要继续研究。我想，我无法独立完成这项研究，我需要各位的帮助，我们大家，为开创人类的新纪元而共同努力。”<p>　　哥登的话，其实并不具有什么煽动性，但是却深深打进了在场每一个人的心坎之中，在场的全是极其出色的科学家。不是科学家才有这样的想法，而是有了这样的想法，才能成为真正的科学家。<p>　　这种想法就是：不断地创新，用自己的工作来改变人类的历史，是无可避免的责任。<p>　　实验室中又静默了片刻，各人都表示了同意，哥登才又道：“各位不妨去联络志同道合的朋友，一定要严守秘密，我已准备辞去这里的工作，因为在这里，当这个人逐渐长大之际，秘密一定无法保持。我已准备搬到欧洲去。”<p>　　罗克忽然道：“搬到哪里去？奥地利？”<p>　　杜良道：“为什么是奥地利？”<p>　　罗克摊开手：“科学怪人不就是在那里产生的么？”他说了之后，打了一个哈哈，可是却并没有人跟着他发笑。<p>　　哥登瞪了罗克一眼：“一点也不幽默。”<p>　　罗克苦笑了一下：“对不起，我只不过忽然之间有这种感觉。”<p>　　哥登皱了一会眉：“要设立这样的一个实验室，需要很多钱，但由于这工作实在太伟大，我准备放弃一切，去完成这个目标。”<p>　　杜良立时附和，其余人陆陆续续，也表示同意。<p>　　收购瑞士勒曼镇附近的一家小规模疗养院，就是在那次聚会之后一个月决定的。<p>　　勒曼疗养院规模不大，谁也不会注意，迁移工作开始进行。<p>　　实验室中培养出来的那个人，哥登一直努力，在使他追得上普通人的智力水平，可是哥登却失败了，一直到三年之后，那个人的身体，看起来已经完全是一个壮健的青年，但是，智力却似乎还停留在正常人一岁都不到的阶段，换言之，这个人是一个白痴，无可救药的白痴。<p>　　哥登望着我，我已经被听到的事，吓到惊呆得讲不出话来。我手中的酒杯，早已干了又添，添了酒又喝干了好几次。<p>　　我的喉头发干，像是有火在燃烧。<p>　　一个由实验室制造出来的人，只用一个细胞，通过无性繁殖法培养出来的人。<p>　　不论这个人是不是白痴，他总是一个人。<p>　　而且，我也渐渐明白了种种谜一样事实的真相。丘伦在六年前看到的“齐洛将军”，以及目前的丘伦，全是同类的产品。<p>　　但是其中的经过情形如何，我还是不很清楚，我只好怔怔地望着哥登。<p>　　哥登道：“如果不是我忽然心脏病发作，这种实验，我几乎已要放弃了，因为，培育一个白痴，毫无意义。”<p>　　我有点不明白：“你心脏病发作，怎么会反而使实验工作有了发展？”<p>　　各人互望着，都不出声，过了好一会，哥登才道：“这是一个意外，真的，开始的时候，谁也没有想到过，只是一个意外。”<p>　　我吸了一口气：“意外？我还是不明白。”<p>　　罗克沉声道：“情形是这样——”<p>　　实验在勒曼疗养院中继续进行，除了那个人继续成长之外，一点也不理想，那人没有智力，而且，也不能接受任何教育，是一个无药可救的白痴。<p>　　哥登已经心力交瘁，过度的工作所引起的疲劳，还在其次，最致命的是极度的失望，他所培育出来的算是什么？毫无疑问那是一个人。可是一个没有思想的人，又算是什么？那只是一具躯体。<p>　　哥登曾经设想，用无性繁殖法培育出来的人，不但在身躯的外形方面，甚至在思想和智力方面，都能够和原体一样，也只有那样，才能使人类的历史整个改观。<p>　　哥登经常向他志同道合、从事共同研究工作的朋友，叙述着他的实验成功之后的远景。<p>　　以他自己为例，他已经有了丰富的知识，也有着大胆创新、超越时代的思想。可是，不论怎样，肉体的衰老无可避免。<p>　　而如果他的实验工作成功了，那么，一个培育出来的人，一个崭新的身体，承受了他的全部智慧，而且还可以继续吸收更多的知识，产生更多的智慧，那将是一种什么样的进展。<p>　　但是哥登的实验却失败了，他所培育出来的，只是一具躯体。<p>　　在搬到勒曼镇的疗养院之后，秘密进行的实验工作，范围已经相当大，用无性繁殖法培育的个体也不止一个，但是在迅速的成长过程之中，所有培育出来的个体，全是没有思想能力的白痴。<p>　　在一次研讨之中，哥登心脏病猝然发作。<p>　　哥登在激动的讲话之中，突然停止，双眼发直，面上呈现着一种接近死灰的颜色，身子摇摆着，向后倒去。<p>　　当日在他身后的是罗克，罗克一把扶住了他，叫了起来：“天，哥登，你不能离开我们。”<p>　　哥登的口唇剧烈地颤动着，可是他却已经讲不出话来，这种情形，别说在场的不少著名的医生，就算是普通人，也可以看出情形不妙。<p>　　一个医生立时上前，替哥登把脉，一面做手势，罗克和杜良两人架着哥登，离开了会议室，进入病房。在病房中，对哥登进行了一连串的抢救，哥登的性命，暂时保留了下来。<p>　　在病房外的一间小房间中，一共是九个人，包括杜良和罗克在内，每个人，都因为面临着一个极其严重的问题，而不由自主，呼吸有点急促。<p>　　杜良最先打破沉寂：“哥登的状况极严重，他要离开我们了。”<p>　　所有的人都震动了一下，有的人，不由自主，伸手抹着自额头上渗出的汗。<p>　　他们之所以来到这里，有的人隐姓埋名，有的改头换面，全是为了一个共同的理想，而这个理想，是由哥登提出来的。<p>　　哥登是他们这个组织的灵魂，一切全从哥登开始。如果整个工作已经有了成就，那么哥登的离去还不成问题。可是如今工作只是开始，最重要的部分，还没有解决。<p>　　在场的所有人，都很难想像哥登如果死了，他们的工作是不是还可以继续下去。<p>　　杜良又道：“我们……如果不能挽回哥登的生命，世界上再也没有任何人可以救他。”<p>　　杜良的话，并不夸张，因为在场的九个人之中，就有四个是最权威的医学界人士。<p>　　一个医生咕哝了一句，他发出的声音，十分低落，而且含糊，但是由于每一个人心情沉重，房间中静得出奇之故，还是有几个人听到了他在咕哝什么。<p>　　罗克就在那医生的身边，他听得最清楚，那医生在说：“其实，我们可以使哥登继续活下去。”<p>　　罗克陡地转过身，由于紧张，他不由自主，伸手抓住那医生的上衣：“你说什么？我们可以使哥登继续活下去？求求你，说出办法来。”<p>　　那医生的脸色本来就不怎么好看，这时，更苍白得可怕。他像是犯了罪似地叫了起来：“当我没说过，当我没说过这样的话。”<p>　　听到那医生这样说的，不止罗克一个人。而他被罗克一追问，反应是如此强烈和异特，也颇出乎所有人的意料之外，所以，当他叫嚷的时候，所有人的目光，都集中在他的身上。<p>　　那医生双手紧握着拳，几乎像是在向各人哀求一样：“算我没说过，好不好？”<p>　　另一个医生道：“可是事实上，你已经说了，你是不是真有方法可以挽救哥登的性命？这件事，对我们全体，太重要了。”<p>　　那医生嗫嚅着，身子发着抖，在各人的一再催促之下，才说道：“我的意思是，一次……简单的心脏移植手术，就可以挽救哥登的生命。”<p>　　这句话一出口，有几个人立时带点愤怒地发出闷哼声：“这谁不知道，问题是，上哪里找一颗合适的心脏去？说了等于——”<p>　　那人的一句话，只说了一半。<p>　　他本来是想说那医生“说了等于不说”，可是下面“不说”两个字还未曾出口，他就陡地停了下来，不再说下去。<p>　　在那一刹那之间，他停止了说话，而他的脸上，现出了一种极其奇诡的神情。<p>　　在那人脸上所现出来的那种奇诡的神情，像是会传染一样，显然是在场的每一个人，在极短的时间，大家都想到了相同的事，所以才会出现同样的神情。<p>　　一时之间，谁也不说话，小房间十分静，只有各人发出来的浓重的呼吸声。<p>　　沉默维持了起码十分钟，那真是长时间的、令人窒息的沉默，然后，杜良以极低的声音，打破了沉寂：“可……可以吗？”<p>　　他的声音极低，一个简单的问题，却使他的声音，不由自主发着抖。在场的每一个人，都知道是为什么，有两个，甚至立时发出了一下呻吟声，可是却完全没有人回答。<p>　　杜良在发出了这个问题之后，望向每一个人，几乎每一个人都回避着他的目光，最后，杜良的目光，停留在罗克的身上。<p>　　罗克也半转过头去，杜良叫着他的名字，罗克又转回头来。<p>　　杜良说道：“我们是最初的三个人，你的意见怎样，可以吗？可以吗？”<p>　　杜良连问两声，第二声“可以吗”的声音，听来尖锐而骇人。<p>　　罗克深深地吸了一口气，反问道：“你呢？你认为是不是可以？”<p>　　杜良说道：“我……挝挝挝挝挝…”他在接连讲三个“我”字之际，神情极其犹豫，显然他心中对于是不是可以，也极难下决定。但是在刹那之间，他像是下定了决心，挺直了身子，先是长长地吁了一口气：“我看不出不可以的道理，所以，我说，可以的。”<p>　　罗克像是如释重负一样，道：“你说可以，那就可以好了。”<p>　　杜良的神情极其严肃：“不行，没有附和，我们在场的每一个人，都要极其明确地表现自己的意见。”<p>　　罗克僵呆了一阵：“可以。”<p>　　杜良向罗克身边的人望去，在罗克身边的，就是那位第一个咕哝着，说可以挽救哥登生命的那个医生，他道：“可以。”<p>　　杜良再望向一位遗传学家，遗传学家尖声叫了起来：“不可以，那……那是谋杀！”<p>　　在遗传学家身边的两个人，立时点头：“对，那……简直是谋杀。”<p>　　另外的人，都表示“可以”。六个人说“可以”，三个人说“那简直是谋杀”，当然他们的意见是“不可以”。<p>　　杜良叹了一声：“我们之间，首次出现了意见上的分歧。”<p>　　那三个表示“不可以”的人，以遗传学家为首：“如果少数服从多数一一”<p>　　杜良立时打断了他的话头：“不行，我刚才已经说过了，每一个人都要极其明确地表示自己的意见，不能用少数服从多数的办法！如果用少数服从多数的办法，我也说不可以好了，事情仍然可以进行，是五对四，可以的占多数，向我的心中，可以自恕，因为那不是我的意见，不，我们不用这种滑头、逃避的方法，我们要确实树立一个新的观念。”<p>　　遗传学家道：“我们讨论的，是要取走一个人的生命。”<p>　　杜良道：“不，我们要讨论的，是要挽救一个人的生命，挽救一个伟大科学天才的生命。”<p>　　他们的叙述十分有条理，完全照着当时发生的情形讲述出来。<p>　　当我开始听听到他们为了“可以”，“不可以”而发生意见分歧之际，一时之间，还想不明白他们是在说什么可以，什么不可以。<p>　　但是当我听到了遗传学家和杜良的对白之际，我陡然之间明白了。<p>　　刹那之间，我心头所受的震动，难以言喻。<p>　　我立时向哥登望去，哥登的神色，十分安详，绝不像是一个有严重心脏病的人。<p>　　由此可知，当时九个人的争论，最后是达到了统一的意见，是“可以”，而且付诸实行，所以哥登才活到了现在，看来极健康。<p>　　我想说什么，但是说不出来，我想发问，一时之间也不知道如何发问才好，因为这其中，牵涉到道德，伦理、生命的价值、法律等档的问题实在太多，根本不知从何问起才好。<p>　　而更主要的是，我知道根本不必问，他们自然会将当时如何达成了统一意见的经过告诉我的。<p>　　我只是急速地呼吸着，我真的不但在心理上，而且在生理上，需要更多的氧气。<p>　　在杜良的那句话之后，又沉默了片刻。罗克道：“我假定我们每个人，都已经切实了解到我们讨论的是什么问题了？”<p>　　遗传学家苦笑一下：“还有问题。刚才，我说出了一半，杜良也说了一半。我们在讨论的是，如何杀一个人，去救一个人！”<p>　　罗克道：“对，说得具体一些，我们的商讨主题，是割取培育出来的那个人的心脏，将之移植到哥登的胸膛中去，进行这样的一次手术，以挽救哥登的生命。”<p>　　那医生说话有点气咻咻，他道：“那个人的……一切和哥登一样，心脏移植之后，根本不会发生异体排斥，手术一定可以成功，而且那个人的身体，健壮得像牛一样。”<p>　　遗传学家道：“可是那个人……他会怎样？他的心脏被移走……会怎样？”<p>　　杜良的声音听来有点冷酷：“我们都知道一个事实，没有任何人心脏被取走之后，还能活下去。”<p>　　遗传学家道：“那么，我们就是杀了这个人。”<p>　　杜良大声道：“可是这是挽救哥登的唯一途径。”<p>　　杜良大声叫嚷了之后，各人又静了下来，过了好一会，罗克才以一种十分沉重的声音道：“我看我们要从头讨论起，哥登培育出来的那个人，是不是一种生命？”<p>　　遗传学家以一种相当愤怒的神情望向罗克：“你称之为‘那个人’，人，当然是有生命。”<p>　　罗克道：“我这样称呼，只不过是为了讲话的方便，实际上，哥登对他有一个编号，是实验第一号。好了，我们是不是都认为实验第一号是一个生命？”<p>　　遗传学家首先表示态度：“是。”<p>　　他不但立即表示态度，而且还重复地加重了语气：“当然是！我们和他一起，生活了很久，谁都知道他不但是一个生命，而且，是一个人，和你、我一样的一个人。”<p>　　杜良道：“实验第一号完全没有思想。”<p>　　遗传学家道：“白痴也是人，有生存的权利，不能随便被杀害。”<p>　　杜良显然感到了极度的不耐烦，他胀红了脸：“好，那么让哥登死去，留着这个白痴，这样做，是不是使你的良心安宁一些？”<p>　　遗传学家也胀红了脸，不出声。一个医生道：“我们在从事的工作，极其需要哥登，而实验第一号，可以用几年时间培育出来，十个，八个，都可以，我想这事情，用不着争论了。”<p>　　遗传学家和另外刚才表示“不可以”的两个，都低叹了一声。其中一个道：“看来，对于生命的观点，要彻底改变了。”<p>　　遗传学家道：“是的，我们要在最根本的观念上，认为通过无性繁殖法培育出来的根本不是一种生命，可以随意毁灭，才能进行这件事。”<p>　　杜良和罗克齐声道：“对，这就是我们的观念。”<p>　　接下来，又是一段时间的沉默，杜良又问道：“好了，赞成的请举手。”<p>　　六个人很快举起了手，遗传学家又迟疑了一片刻，也举起了手，其余两人也跟着举手。<p>　　杜良站了起来：“从现在这一刻起，我们为全人类竖立了一个崭新的观念。这个观念，随着时代的进展，一定会被全人类所接受，但是在现阶段，这个观念，却和世俗的道德观相抵触，和现行的各国法律相抵触，所以我们非但不能公开，还要严守秘密，如果做不到，可以退出，退出之后，也一定要严格保守这个秘密。”<p>　　大家都不出声，过了片刻，杜良又道：“没有人要退出？好，那我们就开始替哥登进行心脏移植手术。”<p>　　所有的人全站了起来，从那一刻起，几乎没有人讲过什么话，就算有人讲话，也是绝对必要的话，都和手术进行有关。<p>　　由于有着各方面顶尖人才，手术进行得十分顺利，全世界进行心脏移植手术的人，再也没有一个比哥登复原得更快。不到一个星期，哥登几乎已经和常人一样，可以行动了。<p>　　而他新移植进体内的心脏，是一颗强健的新心脏，年轻，至少还可以负担身体工作五十年。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_13'>第五十五卷 后备 第十一章 留待历史去评价!</b><p>");

document.write ('　　哥登望着我，指了指他自己的心口：“因为那是我自己的心脏，根本不存在排斥问题。”<p>　　我的思绪极混乱，尽管我集中精神，听他们叙述当时的情形，可是我耳际，仍然“嗡嗡”作响，当哥登向我望来之际，我道：“我……只想问一个问题。”<p>　　罗克做了一个手势，示意我可以任意发问，我道：“那个人……那个……实验第一号，他……”<p>　　一个医生道：“他在麻醉之后，毫无痛苦地死亡。”<p>　　我语音干涩：“我看，‘死亡’这个词，也有问题，你们既然不承认他是一个生命，又何来死亡？”<p>　　杜良皱了皱眉：“我早就说过，我们树立的新观念，很难为世人接受。”<p>　　我不由自主，闭上了眼睛，在我闭上眼下之际，我仿佛看到了一个年轻、健康的人，被麻醉了，躺在手术床上，然后，在他身边的第一流外科医生，熟练地操着刀，剖开了他的胸膛，自他的胸膛之中，将他的心脏，取了出来，移进了另一个人的胸膛之中。<p>　　这个躺在手术床上的人，当然立即死亡，这个人，本来是不存在的，死了，也不会有人追究，可以说根本不算是什么。<p>　　但是，世上哪一个人是本来存在的呢？这个人，不论他的编号是什么，他实在是一个人，他被杀。可是，却由于他的死，而使另一个人活了下来。活下去的人，可以很快地又培育出这样的人来。<p>　　这究竟是道德的，或是不道德的？<p>　　我的思绪真正混乱到了极点。<p>　　猜想杜良、罗克等九个人在商议的时候，一定也有同样的心情，我向他们望过去，像罗克，杜良他们，立即决定“可以”的那几个人，他们的思想，是不是正确呢？<p>　　从现实的观点来看，当然没有什么不对，“实验第一号”死了，哥登活了下来。用同样的方法，可以使每一个人的生命得到有限度的延续，可以使许多现代医药为之束手无策的疾病，变成简单而容易治疗。像陶启泉的心脏病，阿潘特王子的胃癌等等，甚至，整个内藏，都可以通过外科手术，加以调换。<p>　　“实验第一号”对哥登而言，只不过是一个后备。像是汽车有后备胎一样，原来在使用中的车胎出了毛病，后备车胎就补上去。<p>　　如果“实验第一号”根本不是一个人，只是一组器官，那就什么问题也没有，可是，“实验第一号”却又分明是一个活生生的人。<p>　　在我张口结舌，不知该如何表示意见才好之际，杜良道：“不容易下结论，是不是？我早已说过，这种新观念，不容易为人接受。”<p>　　我闷哼了一声：“尤其是这种所谓新观念，被人用来当作敛财的工具之际，更不容易接受的。”<p>　　杜良也闷哼了一声：“你不能因此苛责我们，不错，我们因之得到了大量的金钱，现在，我们医院积存的财富之多，甚于任何一个基金会，甚至超过了罗马天主教廷，我们可以利用这些金钱，来展开我们的研究工作。”<p>　　我的思绪仍然十分混乱，无法整理出一个头绪来，但是我还是有足够的机智：“大量的金钱，是用许多生命换来的。”<p>　　杜良冷冷地笑着，道：“我想你这种说法是错的。自从我们替哥登进行了心脏移植手术，而他又迅速复原之后，我们发觉，我们所进行的实验，本来是想使人的生命，通过另一个新的自我的产生而延续，这个目的未能达到，但是也不能算是完全失败，至少我们可以使人的生命，有限度的延续，这实在是一大发现。这个发现，哥登在完全痊愈之后提出。”<p>　　杜良向哥登作了一个“请”的手势，请哥登继续讲下去。<p>　　哥登道：“我的心脏病完全好了。现代医药中的一个盲点，被我们突破，有许多绝症，可以用这个方法来医治，于是我们就开始订出一项大规模的计划。”<p>　　计划十分庞大，先训练了一批人，完全采用训练特务的方法来训练，训练那几个人成为机警、行动快疾的特种人员。<p>　　然后，再搜集世界各种超级大人物的起居、生活习惯。等到弄清楚了之后，就派出受过训练的人员去。<p>　　受训人员所要做的事，其实并不困难，只要使被选定的目标，受一点伤，流一点血就可以。这样的一点轻伤，任何人一生之中，都难以避免，也不会在意。困难的只是超级大人物一般来说，都不容易接近，一旦接近，都能达到目的。<p>　　于是，各种各样接近超级大人物的方式被采用，晋见阿潘特王子时，冒充日本购油的代表。在晋见日本商界大亨时，又冒充阿拉伯人。<p>　　得到了超级大亨的血液细胞之后，就以最快的方法，妥善保存，送到勒曼疗养院来，在实验室中，用无性繁殖法，培育成人。通常来说，只要五年时间，培育人就成长，成长为和超级大亨一模一样的一个人，成为他们的后备。<p>　　这些后备人，被豢养在勒曼医院的密室之中，受着最好的照顾，使他们身体健康，以备随时需要，起他们的后备作用。<p>　　后备人没有智力，有时，他们也会逃出来，当年丘伦在湖边看到的齐洛将军，其实，就是齐洛的一个后备。<p>　　超级大亨只知道自己离奇地受过一次轻伤，有的甚至根本以为那是一个小意外，他们绝不知道自己已经有了一个后备。一直到他们的健康发生了问题，患上了不可救治的重病，像陶启泉那样——当哥登讲到这里的时候，我陡然挥了挥手：“等一等。”<p>　　哥登停了下来，望着我，我道：“我有两个极其严重的问题要问。”<p>　　哥登的神情充满了自信，一副任何问题他都可以回答的神气。我吸了一口气：“第一个问题是：超级大亨的病，是不是你们故意造成的？例如陶启泉先生的心脏病？”<p>　　哥登浅笑了一下：“当然不是，如果那样，那是一种罪行。”<p>　　我“哼”地一声：“那你们怎么知道他会得心脏病？又怎会知道阿潘特王子会有癌症？”<p>　　哥登道：“我们不知道。我们只是培育了他们的后备，等着，等到需要的时候，就用得着了。汽车的行李箱中有后备胎，没有人知道它会替换四只原来车胎中的哪一只。但是四只在使用中的车胎，一定会有一只变坏。”<p>　　我皱皱眉：“这样说来——”<p>　　哥登打断了我的话头：“足球队都有后备队员，也没有人会知哪一个正式球员会出毛病，后备放在那里，用得到，就用，用不到，也没有损失，因为我们已累积了相当的经验，要培育一个后备人并不是什么难事。”<p>　　我明白了哥登的意思，心头不禁升起了一股寒意：“这样说来，你们培育的后备人——”<p>　　哥登向在场的所有人望了一眼，像是在征求各人的同意，然后，他才道：“我们已培育成的后备人，正确的数字是五百二十七个，过去几年，每年平均可以用到二十六个，近两年，有增加的趋势。”<p>　　他望着发呆的我，又道：“你知道，超级大人物的日子其实并不好过，他们要付出比普通人更繁重的脑力和体力劳动，虽然他们有最好的医生在照料他们的健康，但是有许多疾病，患病率十分高，尤其是以心脏病为然。而心脏病，是最容易医好的一种。”<p>　　我伸手轻敲着自己的额角：“像陶启泉先生——”<p>　　哥登道：“就以他为例，来看创我们行事的方式。陶先生是亚洲有数的豪富，他的健康一旦出了问题，瞒不住人，消息一传出，我们就进行活动。”<p>　　他们的活动，十分有程序，也不性急。如果目标所患的疾病，在现代医学能够医治的范围之内，他们根本不会出面。<p>　　等到肯定了目标的疾患，现代医学无能为力，他们就出面了。出面的方式有许多种，但是目的只有一个：和目标直接见面，交谈。罗克和陶启泉见面的方式，就是冒充了巴纳德医生的私人代表。<p>　　陶启泉确知自己患了绝症，可是世界上没有一个豪富，甘心接受这个事实。不论他们平时对金钱看得多么重，到了死亡的关口时，他们也会愿意拿出大量的金钱，甚至是他们财产的百分之九十九，来换取他们的生命。<p>　　而且，几乎毫无例外，当他们一旦得知自己可以活下去，他们都会立刻签署财产转移的文件。<p>　　在这里，我发了一个小问题：“签署财产转移的文件？他们怎么肯？他们全是聪明人，要是签了之后，医不好病，那怎么办？”<p>　　罗克“呵呵”笑了起来：“感谢贵国人，为我们解决了这个难题。”我真的不明白罗克这样说是什么意思，只好瞪着眼睛望着他，罗克道：“在贵国通过考试而录用官员的时代，有一种舞弊的方法，叫作‘购买骨的关节’？”<p>　　我不禁有点啼笑皆非：“叫‘卖关节’，就是要应试的人，将选定的几个人，写在试卷上。考官一看，就知道那是付钱的主儿，就会取录他。”<p>　　罗克道：“是啊，这些应试的人，他们付钱的方式，是怎样的？”<p>　　一听得罗克这样讲，我不禁“啊”地一声，叫了起来，心里又是好气，又是好笑。<p>　　应试而买关节的人，通常是写一张借条，借条后的具名，写明“新科举人某某具借”。如果关节不灵，中不了举，不是新科举人，当然不必还钱，这种事，略具历史学识的中国人都知道。<p>　　我自然也因此明白了那些大人物签署的文件，文件上的日期，一定是他们自知到那时必定已经死亡的日子。像陶启泉，明知只有一个月命，叫他签一份一年之后的文件，他当然肯。如果医得好，到时他心甘情愿地履行文件中所承诺的一切，如果医不好，这文件，一点用处也没有。<p>　　我“唔”了一声：“聪明办法。”<p>　　罗克道：“是，完全自愿，而且在大多数的情形下，我们全是科学家，并不善于经营，所以我们所要求的，只是这个病人的每年收入的二分之一或三分之一。这些病人的钱实在太多，利用他们太多的钱，来发展我们的科学研究，我看不出有什么坏处。”<p>　　我叹了一声，的确，那没有什么害处。可是我还有一个问题，这个问题更严重。<p>　　我在考虑应该如何提出这个问题来，罗克已经催道：“你刚才说有两个问题，还有一个是什么？”<p>　　我缓缓地道：“你们一再强调，后备人没有思想，没有意识，由于他们是培育出来的，不能算是一种生命，是不是？”<p>　　他们沉默了片刻，哥登才道：“意思是这样，可是修辞上可以商榷，例如说他们根本是实验室中的产品，培育他们的目的，就是当作后备。”<p>　　我提高了声音：“对这一点，我有异议，他们可能不是全无智力和思想，至少，他们会逃亡。而且，当他们逃亡之际，被你们派出来的人捉回去的时候，他们也会挣扎，他们要自由。”<p>　　我说得十分严肃，以为我的话，一定可以令得他们至少要费一番心思，才能有所解答。可是，结果却出乎意料之外，我的话，惹来了一阵轻笑声。<p>　　罗克道：“第一，他们不是逃亡，而是在固定的行动训练之中，工作人员一时的疏忽，让他们走了出去。其实，即使是最无意识的生物，遭到外来力量改变固有的行动，都会有自然挣扎行动的。”<p>　　我还想说什么，哥登已道：“卫先生之所以会有这样的疑问，是由于他对后备的生活情况不了解，我提议索性让他去看一看，他就会明白。”<p>　　杜良皱着眉：“其实，那并不好看——”<p>　　我一下子就打断了他的话头：“即使不好看，我也要看。”<p>　　那情形真的一点也不好看，不但不好看，甚至令人感到极度的呕心，呕心到我实实在在，不想详细将“后备”的生活情形写出来，只准备约略写一写。<p>　　他们的外形，全是人，而且，当我乍一看到他们的时候，着实吓了一大跳，世界上任何一次重要的会议，都不会有那么多的大人物集中在一起。<p>　　然而，他们全是大人物的后备，是准备在大人物的身体出毛病之后“用”的。他们的一切，全要由他人照顾，包括进食、排泄。<p>　　我只好说，我看到的“后备”，都受到十分良好的照顾，这种生命，是不是真是生命，还是不算是生命，令得我也迷惑了起来。<p>　　杜良他们，将秘密毫无保留地展现在我的面前，我对他们十分感谢，我心中的谜团，也全部解开了。可是如果要我完全同意他们的观念，我却也做不到。我是不是要反对他们的行动，我也下不了决断。一句话，我完全迷惑。<p>　　当我要离开之际，杜良带我到另一间手术室之中，取出了一柄极锋利的小刀来，向我示意着，我伸出手，让他在我的手指上，轻轻划了一下，让一滴血，滴进了一个小瓶之中。<p>　　我在这样做的时候，自然明白，这一小滴血，他们可以成功地培育出一个后备，一旦我的身体器官有了什么不能医治的疾病，或是损伤，这个后备，就可以挽救我的生命。<p>　　我不禁苦笑。人类对于生命的价值观，极度自我中心。如果一旦我有需要用“后备”，我是先考虑自己的生命，还是后备的生命？那时，我就会想，后备算什么，只不过是我身上的一个细胞，身上每天都有不知多少细胞在死亡。<p>　　在我最后离开医院之前，我又和丘伦见了一次。那当然不是丘伦，而是丘伦在临死之前一刹那间，他们取了丘伦身上的细胞培育而成的一个“后备”。<p>　　不过情形不同的是，丘伦已经死了，永远不会有用到后备的情形出现，这个后备，也就只好毫无意义地生存下去。<p>　　杜良、罗克和哥登三人送我到门口，他们三人低声商议了一下，才由杜良发言，问道：“你对我们在进行的工作，有什么最简单的评论？”<p>　　这个问题，根本不必他来问我，我自己已经问过自己不知多少次了，不可能有答案，因为我对这件事的看法，极其迷惑，所谓崭新的观念，我完全模糊，谈不到接受或拒绝。<p>　　我只好苦笑了一下：“我只能说，我无法作出任何评论。”<p>　　罗克点头道：“唔，这个反应很正常。”<p>　　我本来已经向前走的，忽然之间，我站定了脚步，道：“如果忽然有一天，自实验室中培育出来的人，忽然有了思想，那怎么办？”<p>　　哥登道：“那正是我们梦寐以求的目标。”<p>　　我吸了一口气：“你们不觉得，如果真有了这样的一天，不会是人类的灾难？”<p>　　哥登、杜良和罗克三个人的神情，十分怪异，像是我所提出来的事，绝对不会发生一样。<p>　　杜良道：“那怎么会？不会有天翻地覆的变化，不会——”<p>　　我摇头道：“别太肯定了，科学家们，别太肯定了，天翻地覆的变化，可能就是天翻地覆的灾祸。”<p>　　三个人都不出声，神情明显地不以为然。我也不再和他们争辩下去，因为这是未来的事，谁又能对未来的事，作出论断？<p>　　罗克道：“你会将所知的讲给海文小姐听？”<p>　　我摇头道：“不会，除了我的妻子白素之外，我不对任何人讲，海文小姐那里，我会用另外一个故事去骗她——”我讲到这里，顿了一顿，才道：“只怕至少要有好几年的时间，我才能忘记后备人的那种眼光，那么迷惘、无助，像是他们内心深处，知道自己的命运。”<p>　　杜良叹了一声，说道：“朋友，那是你主观的印像，我相信，全然是你主观的印像。”<p>　　我只好苦笑，除了相信他之外，我实在不可能再有第二条路可以走了。<p>　　海文那边，我编了一个故事，她不知是信还是不信，反正没有再追究下去，我几乎像逃亡一样，离开了瑞士。<p>　　在机场，沙灵来送我，我用最诚恳的声音对他道：“老朋友，请相信我，一切……都不正常，但也不是我们的能力所能阻止——别发问，只要相信我就好了。我所说的没有能力，是因为根本在已发生的事上，感到迷惑，全然不知道那是什么事情！”<p>　　沙灵望着我，我们毕竟是老朋友，他相信了我的话，没有再问下去。<p>　　我回家之后，对白素说起了全部经过，从白素惘然的神情看来，我知道她也难以下结论，心中和我同样地感到迷惑。<p>　　半个月之后，陶启泉精神奕奕地自他的私人飞机上走下来，接受着欢迎人群对他的欢呼，在他回来之后的第三天，他主动要见我。我看到他坐在宽大的、柔软的安乐椅中，向我投以嘲弄的眼光：“谁说钱不能买命？我早就说过，钱是万能的。”<p>　　我只好苦笑，陶启泉向前俯了俯身：“你答应了他们，什么人也不告诉？”<p>　　我有点无可奈何：“是。”<p>　　陶启泉又坐直了身体，道：“我很感激他们，他们要求的并不多，我准备加倍给他们，表示我的感激。”<p>　　我冷冷地道：“这是你们双方的事。”<p>　　我起身告辞，陶启泉送我出来，拍着我的肩：“当你面临生死大关之际，你才知道，他们的工作，如何伟大。”<p>　　我没有加以辩论，因为，自始至终，我只感到迷惑，根本说不上是赞成还是反对。<p>　　事情到了这里，已经可以说宣告结束了，只有一个小小的余波，值得记述一下。<p>　　阿潘特王子在回国之后，大约三个月，就发动了一项政变，成功的政变，使他成为该国的元首，也就是说，他可以自由支配他统治地区的石油收益。<p>　　阿潘特要取得这样的地位，当然是为了他要付给勒曼医院石油收益。<p>　　政变中死了不少人，这似乎是由于勒曼医院的要求造成的，但是世界上不断有这种事在发生，看来也不能完全责怪勒曼医院。<p>　　在以后的日子中，我很留意超级大人物受伤、生病的消息。勒曼医院依然一点也不出名，谁也不会去留意这样小地方的一家小医院。<p>　　一直到有一个大人物受了伤，伤得十分重，中了两枪，伤者已届七十高龄，但是不到一个月，这个大人物又精神弈弈出现在公众面前，我知道，这是勒曼医院成功的一个例子。我不禁叹了一口气，心中依然迷惑。<p>　　勒曼医院中进行的事，究竟应该怎样下结论，只有留待历史去评价了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_01'>第五十六卷 盗墓 简介</b><p>");

document.write ('　　世界上仅有的三个盗墓专家，受神秘人物的委托，要在一个墓室中，把七十多具尸体盗出来。<p>　　盗墓专家接受了任务之后，逐步进行，因发生意料不到的结果，牵涉到某国太空总署的秘密档案，震摄，惊心动魄的故事，是事实？还是想象？读者可自行判断。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_02'>第五十六卷 盗墓 序</b><p>");

document.write ('　　《盗墓》这个故事，灵感来自一则新闻，说美国太空总署一个官员，宣称有不少外星人尸体被发现，列为一级秘密。事实是，有几个中级官员，神秘失踪，下落不明，所以才构思了这个故事。<p>　　地球人，在观念上，至今为止，还不够资格作为宇宙里的生物——连作为地球生物资格都不够，为了国与国的界限，这个主义和那个主义的不同，打得难分难解，这样的低级生物，有什么资格把自己提高到宇宙的层次。<p>　　一贯地鄙视地球人，是！<p>　　卫斯理（倪匡）<p>　　一九八七、一、十五<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_03'>第五十六卷 盗墓 第一章 莫名其妙的录音带</b><p>");

document.write ('　　一个仲夏的中午，我由于进食过饱，有点昏然欲睡，躺在沙发上，在聆听着一卷十分奇特的录音带，录音带是一位职业十分奇特的人寄来的。<p>　　这个人所从事的职业，据他自称，全世界能干他这一行的，不过三十人。当然，滥竽充数的人不算，真正有专业水准的，只有三个人。<p>　　请各位记着这三个人的名字，在以下事态的发展之中，这三个人会分别出场，而且占有一定地位。<p>　　这三个人，两个职业，一个业余。<p>　　两个职业好手，一个是埃及人，姓名相当长，很古怪，也不好记，所以从略，只介绍他的绰号：“病毒”。滤过性病毒是一种极其微小的生物，要在高倍数的显微镜下才能看到它，小得可以通过滤纸，比一般的细菌和微生物更小。这个绰号之由来，和他的职业有关，指他能透过任何细小的隙缝。<p>　　病毒今年九十高龄，已经退休，据说，他正在训练一批新人，但尚未有成绩云云。病毒的晚年生活相当优裕，居住在开罗近郊的一幢大别墅中，不轻易露面，侍候他的各色人等有八十二人之多。<p>　　第二个，就是交录音带给我的那个人，他的名字是齐白。当然，那是译音，原文是CIBE。这名字是他自己取的，以四大古国的第一个字母拼成。据齐白自称，他有着这四大古国的血统，所以，他最适合干他那种行业，简直是天生这一行的奇才。<p>　　齐白究竟多少岁，我和他认识的时间不算短，可是无法猜测，大约是二十五岁到四十五岁之间，这个人的身世如谜，行踪如谜，我只知道他的职业，对他的了解不算很多。<p>　　第三个是一个道地的中国人，名字叫单思。单思是单相的弟弟，我在认识单相时，就曾取笑他的名字，他一本正经地告诉我：“舍弟叫单思。”单家十分有钱，单相、单思两兄弟，可以完全不必工作而过着极舒适的生活。他们两人全十分出色，单思学的是考古，所以后来发展成为那个行业中的业余高手。单思的外形十分有趣，说他“有趣”，是因为他的打扮，永远在时代的最尖端，绝不像一个考古学家，他常在自己的额角上贴上一枚金光闪闪的星星，和将头发染成浅蓝色，看到他的人，一定会认为他是一个流行歌曲的歌手。<p>　　这三个人都约略介绍过了，说了半天，他们所从事的工作是什么呢？<p>　　照他们自己的说法，那是“发掘人类伟大的遗产”、“揭开古代人生活的奥秘”、“将不为人知的历史和古代生活方式显露在现代人面前”和“使得这世界上充满更多的稀世珍宝”的“伟大工作”。<p>　　可是实际上，说穿了，他们的工作，实在很简单，他们是古墓的盗窃者：盗墓人。<p>　　盗墓人所做的事，就是偷进古墓去，将古墓中的东西偷出来。可是也别看轻了盗墓人，盗墓人需要有丰富的历史知识，用来判断这座古墓中的主人身分，决定是不是值得去偷盗。盗墓人也要有丰富的工程学知识，因为一般来说，值得去偷盗的古坟墓，大都建筑得十分坚固，不是事先有着详细的规画，弄得不好，葬身在古墓之中的低手，不计其数。连带的，他们也要具有丰富的各种器械的使用知识，以达到事半功倍的目的。<p>　　“病毒”、齐白和单思三个人的盗墓记录，都不公开，但其中有几项，人所皆知，例如英国的探险家，在进入埃及的大金字塔之后，发现在他们之前，早就有人进入过，那就是“病毒”年轻时的杰作。<p>　　据齐白说，“病毒”在大金字塔中所得到的宝物并不多，不超过五件，但是当那些宝物出售给不愿意公开姓名的收藏家之后，“病毒”就可以靠所得的报酬，过一辈子舒适的生活。<p>　　据我所知，“病毒”九十岁生日那一天，三个世界上最伟大的盗墓人，曾经有过一次叙会。他们在叙会中讨论什么，当然没有人知道，就在这次叙会之后的两个月，我收到齐白打来的一封电报。<p>　　电报的内容相当简单：“发电同时，寄出录音带一卷，希望详细聆听，日后再通消息。”<p>　　电报是从埃及境内一个小地方发来，那个地方，要查详细的地图才能查得到，在埃及的中部，地名是伊伯昔卫。<p>　　在收到电报之后，足足半个月，我才收到了那卷录音带。带子是普通的卡式带，包装得十分仔细，用一块不知是什么旧麻布重重包裹着，装在一只厚厚的粗大箱子之中，用一种土制的长钉子将木箱装钉得十分坚固，以致我要花二十分钟时间，才能将木箱撬开来。那块旧麻布，散发着一阵极其难闻的霉味，我顺手将之抛进了垃圾箱。<p>　　取出了录音带，放进一架小型录音机之中，在沙发上躺了下来。正如一开始我就讲过的，那天天气相当热，使人昏然欲睡，我在沙发上半躺下来之际，已经打了两个呵欠，希望录音带的内容精采一点，好让我提提神。<p>　　可是，当录音带开始转动，有声音发出来之后不到五分钟，我已经将齐白骂了一百多次。因为我实在不知道他寄这卷录音带给我的用意是什么。我听到的声音，全然莫名其妙。<p>　　一开始，声音很有点恐怖片配音的味道，听来十分空洞，有回声，像是有一个人在一个有回声的空间中向前走。<p>　　接下来，足足五分钟之久，全是同样的声音，间中，偶然有一两下听来像是风声一样的声响。<p>　　我伸手按停了录音机，考虑着是不是要把这卷录音带也扔进垃圾桶去。<p>　　要不是这卷录音带是齐白寄来的，我一定扔掉了。但齐白是这样一个特殊人物，那么远路寄来的东西，勉为其难，就算全卷录音带全是那些空洞的脚步声，我似乎也应该将它听完。<p>　　我叹了一声，又骂了齐白几句，再接下录音机的放音掣，那种空洞而有回音的脚步声，再传了出来，又过了三分钟，忽然却有了另一种声音。<p>　　那是喘息声，毫无疑问，有人在喘息。而且喘息的人，他的口部，一定距离当时录音设备的收音部分十分近，因为每一下吸气声，都十分清晰，那种“嘶嘶”声，听来恐怖。<p>　　我精神为之一振，坐了起来。才坐起，就听到了齐白的声音。<p>　　齐白一面喘气，一面在说话，他的声调，听来异常急促，也不知道他是由于兴奋，还是恐惧。他的话，有时断断续续，在间歇中，就是他的喘气声。<p>　　我不嫌其烦地说明听到他语声后的感觉，是因为如果配合了他讲话的内容，可以知道他在讲这番话之际，处身在一个十分异特的环境。<p>　　以下就是在喘气声之后，齐白所说的话：“我不知道在什么地方，也不知道我已经在这里多久了，我……我……见到的是什么？真是难以形容，我一点也说不出来，可是我又一定要将我见到的描述出来。对了，那可以说是一条走廊，然而，那是走廊吗？算他是一条走廊好了。”<p>　　（齐白的话，持续的时间相当长，大约有十五分钟左右。其中有不少，简直语无伦次，我当时听了，只觉得莫名其妙。这里，我记下来的，完全是录音带中的原来语句。有很多不可解的话，到后来全都有了答案，那是以后的事情。）<p>　　（齐白在讲话的时候，他可能一直在向前走着，因为那种空洞的脚步声仍然在，偶然也还有一两下风声。当然，还有齐白的喘息声。）<p>　　“我在这……走廊中已走了多久了？为什么我的思绪完全麻木？我以为……我是为什么会到这地方来的？对，我……记起来了，我要非常努力，才能记起来……我要努力记起它来，我一定要想出……我为什么会来到这里的原因……”<p>　　（在这里，齐白将这几句话重复了三遍之多。他为什么到一个地方去，可能只有他一个人知道，而他竟然会想不起来，可见他那时候，神智有点模糊不清。）<p>　　（听到这里，我自然觉得紧张，但是我却并不担心他的安全，因为他事后还能将这卷录音带寄出来，可知当时的情形不论如何诡异，都不会有危险的。）<p>　　“我……为什么会到这里来的？我……想起来了，是病毒，和病毒有关，这老头子，他……是他叫我来的？还是单思叫我来的？等一等！等一等！”<p>　　（齐白那两下“等一等”，用极尖锐的声音叫出来，接着，便是一阵急促的喘息声和急骤的脚步声。“音响效果”相当好，一听就知道他在突然之间，看到了什么令得他极度惊讶的事情，他就一面叫，一面向前奔了出去。）<p>　　（齐白叫的是“等一等”，我想，他这样叫，并不是真的叫一个什么人等他一等，而是一种在发现了令他惊异的事情之后的一种口头语。）<p>　　（急促的脚步声，大约有半分钟。）<p>　　“这是什么，这究竟是什么？天，我究竟到了什么地方？我没做过什么坏事，不应该有这样的报应，是什么人的咒语生效了？什么人的咒语？我是从来也不相信什么咒语！要是相信，我根本不能从事我的工作，可是现在……现在……一定是什么人的咒语生效了，一定是……”<p>　　（齐白请到这里，竟然发出了一阵呜咽声。这不禁令我悚然。齐白的那种呜咽声，听来十分可怖。听一卷来路不明的录音带，本来就十分诡异，因只听到声音，而不知道究竟发生了什么。）<p>　　（齐白在他的话中，提到了“咒语”。我相信他所指的咒语，一定是古墓主人对进入古墓者所下的咒语。在埃及，许多金字塔，都刻有诅咒，而金字塔，本来就是一座坟墓。齐白的录音带，从埃及寄出来的，他又是一个盗墓人，那么，他是不是在一座古墓中？）<p>　　（我一面迅速地转着念，一面仍然继续听着这卷录音带中所发出来的声音。）<p>　　“我不信咒语，不信……我一定是来错地方了，病毒这老头子，他为什么要骗我？”<p>　　（在这句话之后，又是连续的脚步声，空洞而有回响，照声音来判断，齐白还在继续向前走。如果他一进入那地方就开始录音，那么，这时已有二十分钟之久。二十分钟不断向前走，那条“走廊”的长度，可以说相当长。）<p>　　（如果说每秒钟一公尺，他一直没有停过，二十分钟，他已经走了一千二百公尺左右。当然“走廊”可能有弯角，也有可能，他一直绕着圈子，不过这无法从声音中作出判断。）<p>　　“是的……我来到了，我真的来到了，看！看！你们大家都来看创！”<p>　　（齐白的声音急促而兴奋，声音听来，也带着若干程度的恐惧，但是我不禁骂了一句“他妈的”。齐白真可以说是混帐到了极点。他寄来的不是照片，不是影片，只是一卷录音带，可是他却一直在嚷叫着：“大家都来看创！”谁能从声音中看到东西？他一定昏乱到了不知所云的地步了。）<p>　　“我……来到了，这大概是我追求的最终目的，我终于来到了，来到了！”<p>　　（齐白大叫着“来到了”，叫得回声震耳欲聋。然后，便是“咚”地一声，好像是重物坠地的声音。接着，便是一阵嗡嗡声，那一阵嗡嗡声，相当难断定是什么声响。那像是一群蜜蜂在飞，也像是空气在一个小空间中因对流而产生，像用耳朵对着一只杯子时听到的声音相仿。）<p>　　“我够了，我已经够了，我这一生……的活动，到这里，可以算是一个终极了，找不可能再有任何……再有任何进展，我要告诉全人类，我看到了终极，看到了一切！”<p>　　（齐白始终不明白，听他录音带的人是看不到任何东西的，所以，也根本无法知道他在叫嚷着的“终极”是什么意思。）<p>　　（齐白甚至没有对他看到的情形，作任何形容。或许是他根本无法形容他所看到的一切？他连自己是不是在“走廊”也不知道。）<p>　　（齐白的话，到这里为止。但是他的活动，却显然没有停止，因为还有别的声音传来，包括了“咚咚”声，一些听来像是搬动沉重物体的声音，一些空气在狭窄的空间对流而产生的声响，他的喘息声，几下惊呼声，最后，是一种“乒乓”的声响，听来像是玻璃敲碎的声音。）<p>　　整卷录音带有声音部分是二十八分钟。我翻过另一面，全然空白，没有声音。<p>　　我听了一遍又一遍，等到听到第六遍头上，白素回来了，她并不出声，我也只是向她作了一个手势，示意她用心听。<p>　　她坐了下来，用心听着，等到放完了第六遍，我按停了录音机：“齐白寄来的，从埃及一个叫伊伯昔卫的小城市。”<p>　　白素皱了皱眉：“那个盗墓人？”<p>　　我点头道：“是。”<p>　　白素“嗯”地一声：“听起来，他进入了一个神秘不可测的地方——”<p>　　我忍不住打断了白素的话道：“他还有什么地方可去，当然是进入了不知什么古墓之中。”<p>　　白素道：“可以这样说，但是在那个地方，他遇到了一生之中从来也未曾遇到过的事。”<p>　　我“哼”地一声：“见到了‘终极’！我对盗墓、卖古董没有兴趣，真不知道他为什么要寄这鬼东西来，浪费我的时间。”<p>　　白素作出了一个不屑的神情：“你是因为茫无头绪而心痒难熬，我提议你和单思通一个电话，他们是同行，应该知道齐白究竟在说些什么。”<p>　　我不禁笑了起来，拿起电话来，打给单思。接听电话的是单思的管家，他道：“二先生到埃及去了，三个月之前去的，一直没有回来。”<p>　　我忙问道：“知道他现在在哪里？”<p>　　管家道：“他在埃及，你要找他，可以打电话到埃及去，他一定还在。”<p>　　我没有再问下去，就放下了电话，这个管家，他以为埃及是一家小客栈？我只要打电话去，就可以找到他的主人？<p>　　联络不到单思，自然只好将这件事搁了下来。我只能从声音中判断，齐白是到了一个极为奇特的地方，在那处所在，他有着十分奇妙的遭遇，如此而已，究竟实际情形如何，一点也不知道。<p>　　我托了一个在埃及的朋友，请他找齐白，但是一点结果都没有。一直到一个月之后，我又收到了另一卷录音带。<p>　　一看到邮差送来了一只粗糙的木箱，我就不禁狂喜，那和上次的木箱相类，我接过箱子，看了看寄出的地点，仍然是伊伯昔卫，寄件人的名字也仍然是齐白。<p>　　我到了地下室，用斧头将箱子劈开来，包裹着录音带的，还是一块旧麻布，取了录音带在手，逼不及待奔进书房，将之放进录音机之内。五分钟之后，我开始骂齐白的祖宗，一代一代骂上去。<p>　　我听到的声音，只是不断的同一声响，那种类似玻璃破裂的声音，在上一卷录音带的最后部分，也曾经出现过。可是这时，不断的这样的声音，那真叫人忍无可忍，非骂不可。<p>　　我大约每隔半分钟骂齐白的一代祖宗，一直骂到第三十六代头上，才听到了别的声音，那是一下深深的吸气声。<p>　　一直到录音带播放完，没有其他的声音，我将录音带取出来，抛起，等它落下来时，将之踢到了书房的一角。<p>　　这算是什么玩笑，齐白这家伙，一定是开死人玩笑开得够了，又知道我是一个好奇心十分强烈的人，所以才开我这样一个玩笑，而我居然上了当。<p>　　我心中十分气愤，没有将第二卷录音带的事对白素说。<p>　　我在书房中工作，听到一下惊呼声和一阵猛烈的犬吠声，我忙探头向窗外看去，看到我养的两头狼狗，正扑向一个人。从楼上看下去，只看到那人衣衫褴褛，看不清他的脸面。<p>　　那个人正在闪避着，对付那两只大狼狗，我不知道那人是从哪里来的，因为院子的铁门锁着，我打开窗子，向下大声叱责着，叫着那两只大狼狗的名字，大狼狗静了下来，那人抬起头。<p>　　虽然他满面胡子，脸上也肮脏不堪，但是我还是一眼就可以看出那个乞丐一样的人，正是单思。<p>　　一看清楚是他，我不禁大叫了起来：“单思，你在搞什么鬼？”<p>　　单思并不回答我，那两只狼狗已不再追逐他，他向屋子疾奔过来，我也忙离开了书房，向下奔去。当我来到客厅中时，他已在穷凶极恶地擂门，我忙将门打开，想要指责他几句，他已经叫了起来：“拿来，快拿来。”<p>　　我怒道：“你疯了，我欠你什么？”<p>　　单思的神情，显示他的情绪，正在极度的激昂之中，他又叫道：“拿来，快拿出来。”<p>　　我吸了一口气，先用力按住了他的肩头，令他比较镇定一些：“拿给你，可是，你得告诉我，要我给你什么？”<p>　　单思盯着我：“齐白给你的东西。”<p>　　我怔了一怔：“齐白？”我立时想起了齐白寄给我的那两卷录音带。自从我认为那是齐白的恶作剧，我不知道放在什么地方了。我这时，也全然不知道何以单思会那样紧张。我只好道：“喔，齐白给我的东西，那两卷录音带？”<p>　　单思呆了一呆，问道：“录音带？”<p>　　我道：“是啊，两卷录音带，听来一点意思也没有，像是他进入了一处连他自己也不明白的所在，一面在那地方行进，多半是他在开玩笑。”<p>　　我说着，自问所讲的全是实话，可是单思的神情，在刹那之间，却变得极其愤怒。他陡然喝了一声：“卫斯理，别装腔作势了，快拿出来，你和我都知道齐白给你的不是什么录音带。”<p>　　我也不禁大怒：“去你的，不是录音带，齐白还会有什么给我？”<p>　　我转过身去，想去找出那两卷录音带来。我绝不是没有应变能力的人，一艘来说，要在我的背后偷袭我，绝不是一件易事。可是单思，咦，单思平时给我的印象，极度斯文，除了提及一些不为人所知的古墓，触及了他特异的嗜好，会令得他双眼发出异样的光采之外，他是那么文静的一个人。<p>　　我甚至会提防天花板上的吊灯突然坠下来，也决计不会去提防单思偷袭我。可是，就在那时，单思却突然对我施行了偷袭。<p>　　事后才知道单思用来袭击我的是一件玻璃雕塑艺术品。在我被砸昏过去之前的一刹那，我听到了一下玻璃碎裂声。<p>　　我听到了玻璃的碎裂声，仍然未曾知道自己被袭，只是忽然之间想到，在齐白的第二卷录音带中，有着不断的玻璃碎裂声。<p>　　我大约昏迷了一小时左右，先是后脑上针刺一样的疼痛，然后就听到了白素的声音，白素正在急促地问：“谁来过？”<p>　　白素是在问老蔡，我们的老管家，老蔡回答道：“我不知道，花园里狗在叫，看来是熟人，那人衣服破烂得像是叫化子一样。”<p>　　我又感到了一阵灼痛，白素在包扎伤口前，用酒精消毒，刺激了伤口。我哼了一声：“是单思。”<p>　　我在说了那一句话之后，才睁开眼来。一睁开眼来之后，我不禁呆住了。那是真正的怔呆，甚至使我忘记了脑后的疼痛。<p>　　紧接着，我感到了极度的愤怒，白素扶我坐在一张椅上，我自椅上直跳了起来。由于过度的愤怒，我张大了口，一句话也说不出来。过了好一会，我才陡地叫了起来：“单思这王八蛋，我要将他捏死。”<p>　　单思如果这时在我面前的话，我是不是会将他捏死不敢说，但是我肯定会捏住他的脖子，至少捏得他双眼翻白，舌头完全伸出来为止。<p>　　我看到的是一片混乱。<p>　　书房中的凌乱，难以形容，每一只抽屉全被打开，抽屉中的一切，倒在地上，书架上的所有书籍，也到了地上。甚至连一些音响设备，也全离开了原来的位置，电线七纠八缠地到处乱挂，一对扬声器的网膜被扯破，椅垫被割开……<p>　　我实在没有法子形容下去，总之我一看到自己书房这样凌乱的情形，第一个意念是愤怒，第二个意念是：我再也不能使书房回复原状了。<p>　　我跳了起来，双手紧紧地握着拳，白素皱着眉，将我按着，又令我坐了下来，发现坐的椅子，椅垫也是割开了的。<p>　　白素问道：“单思？”<p>　　我恨极，连声音也有点变了：“就是他。”我一面说着，一面不由自主喘着气：“单思他……他以为我是死了很久的死人？以为我这里是一座古墓？”<p>　　白素在才听到“单思”的名字之际，显然一时之间，想不起他是什么人来，直到我提及了“古墓”，她才“哦”地一声：“是他，那个怪人。”<p>　　她令我半躺了下来，然后道：“伤倒没有什么，几天就会好。”<p>　　我伸手向后脑摸了一下，愤然道：“我可等不到几天，我这就去找他。”<p>　　白素立即同意：“也好，问问他为什么。”<p>　　我立时跳了起来，和白素一起下了楼，出门，上车。<p>　　单思是单身汉，住一幢极大的花园洋房。<p>　　在他哥哥单相的住所之中，全是各种各样的植物，而在单思的住所之中，则全是他自世界各地的古墓之中偷盗来的古物，其中包括在设备精良的地窖之内，用冷冻和药物保存起来的三具尸体在内——其中一具，据他说是蒙古一个短命皇帝图帖睦尔的尸体，当然无法分辨真假，只好由得他去胡说。<p>　　白素驾着车，在驶向单思住所途中，她问我：“单思为什么要袭击你？”<p>　　我道：“是，他硬说齐白给了我什么，我告诉他齐白只不过寄了两卷混蛋录音带，开我的玩笑，他不相信，我转身想拿录音带给他，他就突然在我背后袭击我。”<p>　　白素埋怨了一句：“你也太不小心了。”<p>　　我苦笑了一下：“谁都会上当，单思平日多么斯文君子。”<p>　　白素“哼”地一声：“至少他来见你的时候，老蔡就说他像是叫化子一样，我想他神态举止，一定有异，只不过你自己不在意而已。”<p>　　我生着闷气，没有再说什么，白素又道：“你提及两卷录音带，我只知道有一卷！”<p>　　我道：“第二卷是今天上午寄到的。”<p>　　白素向我望了一眼：“内容是什么？”<p>　　我吸了一口气，又伸手在脑上按了一下，将第二卷录音带的内容讲了一遍。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_04'>第五十六卷 盗墓 第二章 业余盗墓者的怪行为</b><p>");

document.write ('　　白素在听到一半之际，已经将车子驶到路边，停了下来，用心听我讲述。<p>　　白素道：“齐白和单思之间，有着一定的联系！”<p>　　我负气道：“当然有，他们两个人，一个是职业的，一个是业余的，全是盗墓者——”<p>　　我讲到这里，陡地停下，令自己冷静。的确，单思和齐白之间，一定有着某种联系。<p>　　由那两卷录音带，和单思的行动，可以串成一些事情。先假定齐白到达某一处神秘的所在，单思知道了这件事，以为齐白发现了什么，又交给了我，所以来向我索取。等到我否认有什么时，单思将我打昏过去之后，在我书房中乱找，这便是我的书房惨遭浩劫的原因。<p>　　我约略想了一想：“对，单思和齐白，有联系。”<p>　　白素“嗯”了一声，重又发动车子，向前驶去。<p>　　约莫半小时之后，车子转入了一条斜路。可以看到单思那幢建造在山上的大花园洋房。这幢房子，是单思的祖上建造的，式样相当旧，却保养得很好。<p>　　建造这幢洋房，工程极其浩大。整条上山的路，就为了这房子而开。在驶上斜路之后不久，就是一扇看来极坚固的铁闸。<p>　　白素停了车，我待要跳出去，白素道：“我去。”<p>　　我笑了一下：“你放心，没有见到他之前，我不会做什么傻事。”<p>　　白素没有再说什么，我下了车，来到铁闸之前，按下一个掣，对讲机中立时传出了一个男人的声音：“请问有何贵干？”<p>　　我道：“我姓卫，找单思。”<p>　　那声音道：“单思先生不在家。”<p>　　我大是火光：“别对我说这种废话，快打开铁门，让他出来见我，别以为一道铁门可以拦得住我，问问他刚才在我家里干了些什么，快点滚出来见我，我还可以饶他一命。”<p>　　由于我实在生气，是以我是一连串不停口地骂出来的，等我骂完，那声音才道：“卫先生，你别生气，单先生真的不在家，两个月前他到埃及去，没有回来过。”<p>　　我大声道：“我不信，你让我进来。”<p>　　那声音：“卫先生，你……你是……”<p>　　我道：“我叫卫斯理。”<p>　　那声音陡然欢呼起来：“原来是卫斯理先生，请进来＃＃＃＃＃真对不起，不知道是你，我们正在等你，请进来。”<p>　　那和我说话的人，本来还是一副冰冷的拒人于千里之外的态度，但一听了我的名字之后，忽然变得热烈欢迎起来，我也不知是什么原因。而在那人说话之间，铁闸已打开来。<p>　　我回到车中，白素驾着车，循斜路而上，不一会，就看到有一辆敞篷车，车中坐着四个人，迎面驶来，等车子接近时，敞篷车停止，车中四个人全都站了起来，神态十分恭敬。一个秃头的中年人一面做着手势，一面道：“欢迎，卫先生，欢迎。”<p>　　这样隆重的欢迎，更使我感到意外，我自车窗中伸出手来，向他们挥了挥手。敞篷车上的四个人又坐了下来＃车子掉头，在前带路，白素驾着车，跟在后面，又驶了十分钟左右，才来到大洋房的面前，只见在洋房前，已有七八个人站着，男女都有。<p>　　白素才一停车，已有人赶过来开车门，我跨出车子，所有的人又列队，向我行礼，那秃头中年人的神态，更是恭敬：“卫先生，请进。”<p>　　我心中十分疑惑，心想，那多半是单思知道自己闯了祸，我不会放过他，所以才命他的家人对我这样客气，好使我不生气。<p>　　人家既然笑脸相迎，我倒也不便发作，点了点头，便向内走去。进了门，是一个相当大的客厅，两个男仆，抢前了几步，推开了大厅的门。<p>　　大厅的布置十分奢华，是古典西式的布置，我心中暗自冷笑，心想单思这家伙，可以说诡计多端！<p>　　我才坐下来＃在门口迎接的几个人，又列队站在我的面前，白素站在一个大玻璃柜面前，在看看柜中陈列的瓷器。我知道，这柜中任何一件瓷器，拿出去拍卖的话，价值都会在二十万英镑之上。<p>　　那秃顶男人又向我深深一鞠躬：“卫先生，我叫冯海，你叫我阿海好了。”<p>　　我皱了皱眉：“冯先生——”我才叫了他一下，他神情变得极其惶恐，连声道：“千万别这样叫我，卫先生，我……算是管家，这些男女仆人全可以听你的命令。”<p>　　我“哼”地一声：“单思以为这样子，我就会放过他了？叫他滚出来。”<p>　　冯海陡地一呆，像是不知道我叫单思“滚出来”是什么意思。他有点不知所措：“卫先生，单先生不在家，两个月前，他到埃及去，一直没有回来过。”<p>　　我盯着他，冯海显得很紧张，光秃的头顶上，有汗在冒出来，我道：“是么？他没有回来过？”<p>　　冯海道：“是，他——”<p>　　我不等他讲完，就厉声吼道：“他要是不在，是谁吩咐你对我这样客气。”<p>　　冯海道：“是单先生。”<p>　　我冷笑道：“那就是了，叫他滚出来！”<p>　　冯海的眼睛睁得老大，一副惊讶莫名的神色，其余的仆人神情也十分古怪。冯海手足无措地做着没有意义的手势：“卫先生，只怕你……误会了，单先生吩咐我们，只要你一来，你就是这幢房子的主人，我们就要听你的命令，随便你喜欢怎么样。就算你要放火烧房子，我们也要帮着你。”<p>　　一听冯海这样说，我的气又平了许多，叹了一声道：“算了，叫他出来吧。”<p>　　冯海道：“卫先生，他吩咐我这番话，是在他离家以前说的。”<p>　　我陡地一怔：“什么？”<p>　　冯海道：“两个月以前，他离家到埃及去的时候说的。”<p>　　我不由自主地眨着眼：两个月前，单思离家到埃及去，为什么要吩咐他的管家，我可以做这屋子的主人？<p>　　白素也转过身来，同样的神情惊讶：“冯先生，你慢慢说。”<p>　　冯海忙道：“叫我阿海好了，是，我慢慢说，两个月前，大约是两个月，正确的日期是——”<p>　　我打断他的话头：“不必去记了，怎么样？”<p>　　冯海摸着他的秃头：“那一天，单先生在地窖，有长途电话找他，我把电话拿到地窖去，单先生一听就大叫了起来。”<p>　　白素向冯海作了一个手势：“你好好想想，他当时叫了一些什么？”<p>　　冯海道：“是，单先生对着电话，电话是由我接听，所以我知道是从埃及打来的，他叫道：‘齐白，你简直不是人？’对方讲了些什么我不知道，他又叫道：‘当然等我来，怎么能没有我参加。’”<p>　　我和白素听了冯海的复述，互望了一眼。电话从埃及打来，毫无疑问，是齐白打给他的。<p>　　而这时候，差不多就是我收到齐白的电报的时候。齐白为什么不打电话给我呢？如果他和我通电话，那么，我就可以知道在他身上，究竟发生了什么事。<p>　　冯海见我们两人不出声，续道：“对方又讲了些什么，我也不知道，只听得单先生又道：‘不，不可能，你一定弄错了，这种错误，只有初入行的人才会犯。什么？是我错了，你少胡说八道。’对方又讲了一会，单先生像是生气了：‘等我来了再说，我立刻就来。’”<p>　　冯海讲到这里，向我望了一眼：“就在这时，单先生提到了你的名字。”<p>　　我“哦”地一声：“关我什么事？”<p>　　从单思和齐白两人的对话听来，他们显然是在商议一桩盗掘古墓的买卖。对盗掘古墓，我一点也没有兴趣，不知道他们两人何以说话之间提到了我。<p>　　冯海道：“那边又说了几句，单先生道：‘为什么要告诉卫斯理？他……’”<p>　　冯海讲到这里，神情有点犹豫起来，我还不知道他为什么忽然停了下来，白素已经说道：“不要紧，又不是你说的，只管讲好了。”<p>　　冯海这才说道：“单先生说：‘为什么要告诉卫斯理，他懂个屁。’”<p>　　我闷哼一声，单思真岂有此理，背后敢这样非议我。冯海继续道：“对方这次，讲了很久，单先生的神色本来很不以为然，但是接着，却愈来愈兴奋：‘好，由得你，不过我还是主张，等我来了再说，也好，由得你，我立刻就来，立刻。’单先生说‘立刻就来’，果然是立刻，一放下电话，他只讲了一句话。”<p>　　冯海说到这里，指着一个男仆：“他也听到的。”<p>　　我道：“是什么话？”<p>　　冯海道：“单先生说：‘立刻准备车子，送我到飞机场去。’他说着，已经连跳带跑，出了地窖，直到大门口，催司机快点开车。我看惯了单先生的怪行为，连忙跟着上了车，在机场，替他买票，办手续，送他上机，临上飞机，他才吩咐我，又提到了卫先生你的名字。”<p>　　他讲到这里，神情又犹豫起来了。<p>　　我已经知道，一定是单思不会有什么好话，只好故作大方：“你只管说，单思根本是一头怪驴子，不论自他口中讲出什么来，我都当他放屁。”<p>　　冯海竭力忍住了笑，还装出一本正经的神情来：“单先生说：‘阿海，你听着，我走了之后，有一个人可能会来找我，这个人叫卫斯理，他根本是一个怪驴子，不过他要是来了，你们就要当他是主人，不管他要做什么，都得听他的话，就算他要放火烧房子，你们也得帮着他放火！’”<p>　　冯海的叙述告一段落，他望着我，我心中也是莫名其妙，不知道何以单思会有这番吩咐。向白素看去，白素也紧蹙着眉，显然她的心中，也没有头绪。<p>　　我坐了下来，挥手道：“你们先去忙自己的，等一会要是有事问你，再叫你。”<p>　　冯海大声答应着，令男女仆人离去，他自己则退到客厅的一角，垂手恭立。我知道单家的上几代，做过几任大官，家里的排场气派很大，管家垂手恭立，是他们家的规矩。反正我和白素要讨论的事，也没有什么值得瞒人的，我就由得他去。<p>　　我对白素道：“看来，齐白先打了电报给我，才和单思通电话的。”<p>　　白素“嗯”地一声：“有可能，一定是齐白提到了你，单思才会说你不懂什么，但是齐白已经通知了你，有东西要交给你，所以单思才只好说‘由得你’。这是他们提到你的原因。”<p>　　我道：“哼，我看单思才什么都不懂，齐白正因为我懂，才会将录音带寄给我。”<p>　　白素笑道：“少向脸上贴金了，齐白寄来的录音带，你就不知道是什么。”<p>　　我有点气恼：“至少，单思知道我如果收到了齐白的东西，就有可能来找他，所以他才这愫吩咐了冯海。”<p>　　白素摇头道：“不会那样简单，其间一定还有我们不明白的事情。单思临上机前的吩咐十分奇特，不知是为了什么。”<p>　　我同意白素的话，补充道：“从单思的答话看来，齐白在埃及有了什么惊人的发现。能够将齐白和单思两人联系在一起的，只有古墓。我想齐白一定是发现了一座极隐秘，但是又极伟大的古墓。”<p>　　白素道：“有可能，这是吸引单思一秒钟也不耽搁，立时启程的原因。”<p>　　我来回走了几步：“单思一去就是两个月，难道一直在古墓之中？”<p>　　白素道：“不见得，其中只怕又有曲折，他忽然出现，可知他和齐白两人之间，一定有过不愉快。在古墓中发现了一些东西，齐白并没有给他，而是交了给你。”<p>　　我大声道：“齐白并没有交什么给我。”<p>　　白素作了一个手势：“至少，单思以为他交了给你，他来向你拿，可知他和齐白之间，另有曲折。”<p>　　我苦笑：“我们在这里乱猜，他究竟上哪儿去了？他既然回来了，总要回家的。”<p>　　白素向冯海望去，冯海忙挺直了身子。<p>　　白素道：“单先生已经回来了，他可能发生了一些意外，以致到现在还没有回家，你派人尽可能去找他。”<p>　　冯海大声答应着，立即走了出去，我们在客厅中，也可以听到他在大声吩咐人的声音。我信步来到几个陈列柜之前，看看柜中收藏着的各种精品，那些精品，全是世界博物馆和收藏家梦寐以求的东西。<p>　　看看这些古董，时间倒也不难打发，只看到冯海忙着奔进奔出，但是一小时过去，天早已黑了下来，单思还是没有出现。<p>　　我已经很不耐烦，冯海走过来，恭恭敬敬地道：“晚饭准备好了，请先用晚饭。”<p>　　我觉得肚子有点饿，便点了点头，和白素一起到了餐厅，单思这家伙，平时吃饭用的餐具，居然全是康熙五彩，也不知道他是从哪一座古墓里掘出了那完整的一套康熙五彩餐具来的。<p>　　吃完饭，我看看时间已经不早，和白素商量了一下，不如回去再说，便吩咐冯海，单思只要一出现，立刻就通知我。为了怕单思不敢和我见面，我还特地说了“一切全不计较”。<p>　　回到家里，伤口究竟令人感到不舒服，倒在林上，就想睡，白素忙着替我收拾书房，我在蒙眬之中，正要睡过去，白素突然走了进来：“你睡着了么？你看看，这是什么？”<p>　　我睁开眼来，看到白素站在床前，双手像是拿着东西，可是一时之间，却又看不见她拿着东西。我坐了起来，立时知道白素为什么明明拿着东西，但是我却有她并没有拿着了什么的错觉。原来她的手中，拿着一只玻璃盒子，透明度极高，甚至没有边，所以在睡眼蒙眬之间，才会产生错觉。<p>　　我揉了揉眼睛：“一只玻璃盒子？哪里来的。”<p>　　白素道：“你看清楚，不是玻璃盒子。”<p>　　我又是一呆，那不是玻璃盒子，而是一整块玻璃，难怪白素刚才用双手捧着，看来很沉重。<p>　　我将这一块玻璃拿了起来，是相当重，是一整块完全实心的玻璃，极其晶莹透彻，一点气泡都没有。很少看到那么大的一块玻璃，制造得这样完整的。<p>　　这块玻璃，大约有二十公分乘二十公分乘三十公分，是一个立方体。说“一块玻璃”或者会导致误解，说“一块很大的玻璃砖”，比较有概念一些。<p>　　我又问道：“这玻璃，哪里来的？”<p>　　白素道：“在你书房，一大堆书下面，书从书架上倒下来，我整理的时候，看到了它。”<p>　　我摇头：“我从来也没有见过这块玻璃。”<p>　　白素道：“真怪，我因为从来也没有看到过，所以才拿来给你看看的，它是从哪里来的？”<p>　　我道：“不知道是哪里来的一块玻璃，不值得动脑筋去研究它，或许是什么人来看我的时候，留下来忘了带走的，可能是单思。”<p>　　白素扬了扬眉：“单思进来的时候，有没有带着这块玻璃，难道你没有注意？这块玻璃的体积不小，而且也很沉重。”<p>　　我摊了摊手：“真的，我疏忽了，因为单思的样子很怪，所以我并没有留意他是不是身上带了什么。”<p>　　白素望了我一眼，又去注视那块玻璃：“玻璃是一种很奇怪的东西！”<p>　　我不明白白素这样说是什么意思。世界上有很多看来普通但却十分奇怪的东西。然而，玻璃却不在其内。玻璃，实实在在，是十分普通的东西。<p>　　我笑了一下：“怪在什么地方？”<p>　　白素指着那块玻璃：“地球上所有的物质，光线能够完全透过的，只有玻璃。”<p>　　我仍然不明白她想表达些什么，只是随口应道：“所以，玻璃看来透明；但实际上，玻璃也不是完全毫无保留地让光线透过去，它会折射光线，像这块玻璃那样晶质纯净的，并不多见。”<p>　　白素点头，表示同意我的说法，她停了片刻，才又道：“刚才我说玻璃很奇怪，是因为我想到，它无法隐藏秘密，玻璃中如果有什么秘密，一定可以看得到。”<p>　　我失笑道：“当然，它透明。”<p>　　白素用力摇着头，像是连她自己也不明白何以忽然会对玻璃发表了这样的议论。我道：“见到单思，倒要问问他，为什么行动这样古怪。也要问问他，这块玻璃是不是他留下来的。”<p>　　白素将那块玻璃，自床上取了起来，放在一个架子上。这样方方正正、品质纯净的玻璃，是一种十分别致的装饰品。<p>　　她放好了之后，后退了一两步，像是在欣赏着，然后她道：“单思的行为古怪，一定和齐白有关。”<p>　　我“嗯”地一声：“齐白的古怪行动，和他寄给我的录音带有关。”白素陡地转过身来，挥了挥手：“对了，事情一定也和‘病毒’有关。他们三个人，曾在埃及病毒的住所聚会。”<p>　　我感到很兴奋，本来，整件事，一点眉目也没有，如今发现了一点头绪：“齐白在一个古怪的地方——多半是一座古墓，发现了什么，单思要找的，就是那个。而齐白进入那座古墓，是病毒叫他去的，在他寄来的录音带中，清楚地提到过。”<p>　　白素道：“所以——”<p>　　白素才讲了两个字，我就打断了她的话头：“所以，如果真的要找寻根源的话，我们可以去找病毒。”<p>　　白素点了点头，我来回走了几步，又摇头道：“算了吧。我看只是两个盗墓人分赃不匀，没有什么大不了，不值得万里迢迢去找一个超过九十岁的老头子。”<p>　　白素作了一个无可无不可的神情，并没有表示什么意见。就在这时候，电话响了起来。我抓起了电话，那边便传来了一个十分急促的声音：“卫斯理先生？”<p>　　我一听，就听出那是黄堂。<p>　　黄堂在喘着气：“卫先生，一个叫单思的人一定要见你。”<p>　　我立时道：“单思，他在什么地方？”<p>　　黄堂叹了一声：“他在一幢大厦的天台上。”<p>　　我皱了皱眉，单思真是一个怪人，跑到一幢大厦的天台上去干什么？这时，我还未曾想到，何以单思在一幢大厦的天台上，会劳动到警方一个高级人员黄堂打电话给我。<p>　　我忙道：“好，是哪一幢大厦？快告诉我，我也等着要见这个人。”黄堂告诉了我那幢大厦的名字，我听了之后，就不禁怔了一怔，那是市中心区，最高的一幢大厦，单思的行动未免太古怪了！<p>　　我只说了一句“我立刻来”，就挂上了电话。我向白素望了一眼，白素懒懒地摇了摇头。<p>　　三十分钟之后，我驾着车，驶近大厦，已经觉得事情不是很对头，不少警员在维持秩序，而在路旁，聚集了许多人，每一个人都抬头向上望着。再驶近一些，还看到了几辆消防车。<p>　　当我驶得更近一些时，两个警员走过来：“天，你再不来，黄主任会吞了我们。”<p>　　黄堂的手下簇拥着我，登上电梯，八十多层高的大厦，电梯的速度再快，也要相当时间，我在电梯中问道：“那个叫单思的人，在大厦天台干什么？”<p>　　一个警官没好气地道：“要自杀。”我不禁伸手，在自已头上打了一下，单思在大厦的天台上，想跳下来，所以吸引了那么多人向上看，造成了交通拥塞。电梯到了顶楼，我冲出去，又冲上了一道楼梯，就看到了通向天台的门。<p>　　黄堂站在门内不远处，我叫了他一声，他转过头来，大声道：“好了，你来了。”他又转过头去叫：“卫斯理来了。”<p>　　当他叫到下一句之际，我已经走过了那道门，到了天台，也看到了他对谁在说这句话。他对单思说话，而单思，这家伙，站在天台围墙上。<p>　　天台的围墙，只有一公尺高，大约是三十公分宽，单思就这样站在上面，面向着围墙的外面。大厦很高，风也相当大，吹得每一个人的头发凌乱，单思也不例外，乱发披拂在他的额前，看他的样子，任何时候都可以直摔下去。<p>　　天台上有不少警员，但是却不敢太接近单思，只有在围墙脚下，有两个警员伏着，不让单思看到他们。我一看到这种情形，又惊又怒，立时大叫起来：“单思，你在闹什么鬼？快下来。”<p>　　单思经我一叫，在围墙之上，半转过身子来。他的那个动作，真是危险到了极点，我听到好几个警员，不由自主大声吸着气。<p>　　他向我望来，同时，伸手向我：“别走得太近，不然我就向下跳。”<p>　　我更是惊怒交集：“我是卫斯理。”单思道：“当然你是——站住。”<p>　　他那“站住”两字，用极其凄厉的声音叫出来，听来令人不寒而栗。<p>　　单思看到我停住了脚步，神情诡异，看来像是在极度惊恐、激愤的情形之中，但是却又感到十分滑稽可笑。<p>　　本来，那是两种截然相反的情绪，然而这时，他一定是真的有这样的感觉，不然，他决不可能现出这样的神情来。<p>　　我心中虽然觉得古怪，却也无暇去深究，想先令他脱离险境。我尽量使自己的声音听来轻松：“单思，你在闹什么鬼？那有什么好玩的，快下来。”<p>　　单思并没有立即回答我，只是急速地喘着气。我又一面摸着还扎着绷带的后脑，一面道：“你怕我向你报复？老实说，我没有受什么伤，不会也将你的头打穿，你放心好了。”<p>　　单思听得我这样说，现出十分苦涩的笑容，喘着气：“叫警察全走开，一个也不留，全走开去。”<p>　　这时候，黄堂就在我的身后，发出了一下愤怒的闷哼声。单思陡然之间，又声嘶力竭地叫了起来：“听到没有？所有警察，全走开去。”<p>　　我转过身，向黄堂作了一个手势，黄堂十分不愿意，我压低了声音：“要是因为警方不肯撤退而跳了下去，实在很难交代。”<p>　　黄堂挥着手，下着撤退的命令，不到一分钟，天台上一个警员也没有了。<p>　　黄堂最后退出去，他将那扇铁门关上，发出了“砰”地一下声响。<p>　　我定了定神，使自己的声音听来若无其事：“好了，什么事？究竟是什么事？”<p>　　单思道：“他们要杀我。”<p>　　在所有的警方人员撤退之后，单思仍然站在天台的围墙上，摇摇欲坠，险象环生。我一听得他这样讲，不禁陡地一怔。<p>　　有人要杀他？这样没头没脑的一句话，实在并不说明任何问题，我作着手势：“有人杀你？什么人？下来再说好不好？”<p>　　我说着，直盯着单思，看到他现出了一种犹豫不决的神情，像是他心中决定不了是下来还是不下来好。而接着，他摇了摇头，拒绝了我的要求。<p>　　我要不是怕他跌下去，真有点忍耐不住心头的怒火：“你站在上面，要是跌下去，那就不必等人家来杀你。”<p>　　单思大口喘着气：“我宁愿跌死，也不愿落人他们的手中。”<p>　　我更是怒意上涌，大声道：“那么，你找我来，究竟是干什么？”<p>　　单思的声音变得十分急促：“我只问你一句，一句。”<p>　　我冷笑道：“快问。”<p>　　单思道：“齐白，齐白真的没有给你什么？真的没有？”<p>　　我又是好气，又是好笑，刹那之间，我心念电转，心想不论怎样，先要令得他安全才好。<p>　　事实上，齐白只寄了两卷录有莫名其妙声音的录音带给我，根本没有什么别的。<p>　　单思这时正处在生死边缘，仍然念念不忘齐白的东西，由此可知，那一定十分重要，他一定极想得到它。在这样的情形下，我可以利用这一点，先将他从天台的围墙上落下来，令他离开了险境。<p>　　我立时装出了一副无可奈何的神情：“唉，就是为了那东西。好，我承认，齐白给了我，你如果要的话，我就给你。”<p>　　我说得像真的一样。我相信单思一定会叫我骗信。<p>　　任何人来推测下一步的发展，一定是单思来到我的面前，向我要那东西。<p>　　然而，接下来事情的发展，却全然不是那样。<p>　　单思一听，陡然笑了起来，他发出的那种笑声，只有“惨笑”两字，才能形容。他只笑了几声，便陡然停止。<p>　　单思道：“好，那就好，在你手上，不会被人抢走。卫斯理，这极重要，重要到你想像不到的程度——”<p>　　他急促地讲着，不容易听清楚，而且，所讲的话，也全然不合逻辑。前后矛盾，我实在不知他究竟想表达什么。<p>　　而他喘着气，还在继续说着：“别对任何人说起，绝不要对任何人说起。不然，你会有杀身之祸，像齐白和我一样。”<p>　　他讲到这里，陡然深深吸了一口气：“齐白已经死了，我相信他已经死了。”<p>　　我看他还没有意思自天台的围墙上下来，心中又是着急，又是生气，忍不住大声喝道：“你要是有那么多话说，下来再说好不好？”<p>　　单思向我作手势，说道：“不会有很多话了。卫斯理，我和齐白……齐白和我……我们……”他突然笑了起来，“我们做了些什么，你一定绝猜不到。”<p>　　我在这样的情形之下，哪有心情去猜。我大声道：“你和齐白在一起，还有什么好事可以做出来的？我看，除了盗墓，还是盗墓。”<p>　　单思道：“是的，是盗墓，可是我们盗的是什么样的墓，只怕将你的脑袋榨扁了，你也想不出来。”<p>　　他说到这里，感到有一个难题可以将我难住，竟像一个恶作剧成功的顽童，一面现出一种奇诡的神情，一面哈哈大笑了起来。<p>　　到了这时候，我实在是忍无可忍了，我想冲上去打他两个耳光，但还是先大声骂了他一句：“你去死吧。”<p>　　谁知道单思一听，便止住了笑声：“对，我是该去死了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_05'>第五十六卷 盗墓 第三章 盗墓专家难逃一死</b><p>");

document.write ('　　他这句话一出口，陡地身子转得面向外，向外跳去。<p>　　这一下变化，意外至于极点，我一面骂他，一面已在向前冲去，其间连十分之一秒的耽搁也没有。他向外一跳，我已经冲到了他的身后，一伸手，抓住了他的衣服。<p>　　这王八蛋，他不是吓人，是真的向下跳，所以，我一抓住了他的衣服，被他向外跳的力道一带，连得我整个人，也几乎向外扑了出去！要不是我左手在千钧一发之际，抓住了围墙，我们两个人一起自八十多层高的高楼之上掉下去了。<p>　　这时，我虽然暂时稳住了身子，情形也够狼狈的了，我左手的指甲，在围墙的水泥上刮着，发出难听之极的声音，也不觉得疼痛。我的右手，抓住了单思的衣服。单思整个人，已经到了围墙之外，只凭他身上的衣服在支持着他不至于掉下去。而他身上的衣服，发出了一下下的撕裂声。<p>　　光是这些还不够，更要命的是，单思手脚乱动，在乱挣扎。<p>　　他一面挣扎，一面叫道：“快拉我上去。快，我……我怕……”<p>　　刚才，他还摆出一副要寻死的样子，多少人劝他也劝不住，而且还真的往下跳了下去。如果不是我拉住了地，他这时早已跌死了。然而，就是那一线生机，将他自死亡的边缘拉了回来，他就不想死了。<p>　　我勉力想稳住身形，但是无法将他拉上来，不但无法拉他上来，而且他被我抓住的上衣，还在渐渐撕裂，我一生之中，从来也未有这样狼狈的处境过，我大叫道：“王八蛋，你别再动了好不好？”<p>　　单思像是未曾听到我的警告，非但仍在不断动，而且，还发出了可怕的尖叫声。随着他的尖吽声，他上衣撕裂的速度更快，我也忍不住尖叫了起来，而就在这时候，两只手臂伸了过来，抓住了单思的手，我大叫一声，全身脱力，跌倒在地。<p>　　我看到黄堂和另一个身形高大的警官，已经抓住了单思的手，将他硬拖了上来。可能由于刚才的情形实在太惊险，将单思拖了上来之后，三个人也一起跌在地上。单思满脸全是汗，喘着气，向我望来：“我不知道自己有畏高症……真骇人……还好，我只是有畏高症，不是有闭塞恐惧症，要是有闭塞恐惧症，那我就完了。”<p>　　我自然知道他的话是什么意思，一个人，如果有“闭塞恐惧症”的话，连升降机都不敢搭乘，别说进古墓去盗墓了。<p>　　而在这样的情形下，他居然还这样的话，我陡地坐起身来，一掌向他的脸颊撩了过去，重重地在他的脸上，掴了一掌。<p>　　那一掌，掴得他嗥叫了起来，打了两个滚才停止，而当他再抬起头来，我看到他口角流血，半边脸肿起来的样子，实在高兴莫名。<p>　　黄堂首先跃起，将单思拉了起来，单思骂道：“卫斯理，你是一个野蛮人。”<p>　　我也跃起：“刚才要不是野蛮人拉着你，你这个文明人已经成了一堆碎骨头了。”单思没有说什么，他实在也没有机会再说什么，因为黄堂已推着他向前走去，我叫道：“黄堂——”黄堂转过头来：“警方会控告他很多罪名，没有你的事了。”<p>　　我并没有和黄堂多说什么，跟着大队警员，离了天台、下电梯，找到我第一个可以找到的电话，和白素通了话。<p>　　我和白素通话的内容极简单，我只是要她立即去找律师，到警局去保释单思，同时，我们约在警局见面。<p>　　白素和律师来到的时候，我已经等了十分钟，律师立时和警方去进行交涉，我将单思要跳楼的情形，对白素讲了一遍。<p>　　白素苦笑道：“单思究竟去盗什么墓了？”<p>　　我道：“谁知道。等一会出来了，就算要严刑拷打，我也逼他讲出来。”<p>　　白素笑了一下，望着我摇了摇头。我们在警局并没有等了多久，单思就在律师的陪同之下，走了出来。<p>　　单思出来之后，向我作了一个鬼脸，又用手掩住了另一边并不肿的脸。看到他这种样子，我倒很抱歉刚才那一掌打得太重了。<p>　　我望着他，作了一个“算了吧”的手势。单思的样子也显得很轻松，直来到我的身前：“我在你后脑打了一下，你也打回了我，算了，我有很多话要对你说，走，到你家去，还是到我家去？”<p>　　我道：“随便。”<p>　　我们一起向外走去，我说“我们”，是指我、白素和单思三人而言，律师跟在后面。单思在中间，我和白素在他的两边。<p>　　在向外走去之际，单思一直在讲话，他道：“本来我真的想死，因为我知道逃不掉，真的逃不掉，没有人可以逃脱他们的追杀。”我问了一句：“谁在追杀你？”<p>　　单思作了一个我不是很懂的手势：“我会从头讲给你听，不然你不会相信。现在……刚才挂在高空的那一刹那，我倒想通了，大不了是死，怕什么，反正准备死了，也就不必怕。”<p>　　我又好气又好笑：“我看你未必会死，像你这种人，祸害太大，不容易死。”<p>　　白素道：“你为什么一直想到死？是不是古墓中的咒语给你的印象太深刻？”<p>　　白素这时提到了“古墓的咒语”，那很自然，因为齐白的录音带中曾经提到过，而单思又曾说过他和齐白一起行事。<p>　　单思笑了起来，重复着白素的话：“古墓的咒语？哈哈，古墓的咒语。”<p>　　我们一面讲着话，一面向外走去，讲到这时，已经出了警局，正走下警局门口的石阶，我还在问：“那有什么可笑的？”<p>　　我说着，望向单思，单思也转头向我望来，张大口，想对我说话。<p>　　事变就在这时候突然发生。变故来得实在太突然，以致我在一开始的十秒钟之内，根本不知道发生了什么事情！在很多情形下，我不够镇定，但是白素是我所知，不论男女，最镇定的人。首先令得我恢复知觉的却是她的一下惊叫声。当我和单思互望着，我讲了那句“那有什么可笑的”，单思也转过头向我望来，我们面对面，他张开口，想回答，然而他的口张开，却没有声音发出。<p>　　他一张口，他左额上，突然陷下去，出现了一个看来极深的洞，紧接着，鲜红的血和白色的脑浆，就从这个洞中，一起涌出来，他的口仍张着，人也站着没有倒。<p>　　白素的那一下惊叫声，令我恢复知觉，使我可以明白眼前发生的事，刚才实在太震惊了，以致我不知道眼前发生的是：单思中枪了。<p>　　一颗子弹，自他的左太阳穴直射了进去。<p>　　任何人在这样的情形之下，绝对立即死亡。<p>　　单思死了！<p>　　我在明白了发生什么事之后，也忍不住，发出了一下可怕的叫声，单思的身子开始向下倒。我看到白素正迅速地奔下去，奔到了一根电线杆后面，抬头向对街看，对街很多大厦，有很多窗口，有的开着，有的关着。<p>　　我可以肯定，射击单思的，是远程来复枪，装上灭声器，那个射击手，自然是一流狙击手，一枪中的，如果不是单思在我身边，头已软垂下来，血染得他满脸都是，看来可怖之极，我会向那狙击手的枪法喝采。<p>　　我那时候，根本没有想到那个狙击手可能还会开第二枪，我也可能成为射击的目标。我明明知道单思已经死了，任何人在这样的情形下，都不可能活着的，但是我还是扶住了单思，不让他倒下去。<p>　　这一切，从单思的太阳穴出现一个深洞开始，到现在，只怕不超过五秒钟，跟在后面的律师，直到这时才看到了变故发生，他也惊叫了起来，几个警员奔过来，我一直只是扶着单思。<p>　　白素很快就奔了过来，她现出一种极度愤怒的神情，指着对街，喘着气：“一定从那些大厦中射出来的子弹，一定是。”<p>　　我叫了起来，向围过来的警员叫道：“快，快召救伤车，快去叫救伤车。”<p>　　我明知道任何救伤车都没有用了，但是我实在不愿意接受这个事实。<p>　　不到一小时之前，我才将一个人从死亡边缘拉回来，令他对生命充满了斗争的勇气，也准备将他奇特的遭遇讲给我听，然而，在最不可能的情形下，他却中了枪，死了。<p>　　黄堂奔了出来，很多警官奔了出来，接下来的事情，杂乱之极，也没有必要一一记述。<p>　　我和白素各自拖着疲倦的脚步走进家门，是好几小时以后的事情了。<p>　　在过去的几小时中，我们一直在警局、医院之间打转。单思一中枪，立时死亡；但还是要等到法医确实证明他死了，我才肯接受这个事实。<p>　　虽然在理智上，我知道单思已经死了，是被第一流的狙击手一枪射死的，这是发生在我身边的事实，但是在感情上，我却还是觉得不能接受。因为一切发生得实在太突然，令得我思绪一片混乱，不知该去想些什么才好。<p>　　我的一生之中，受过的意外打击极多，有的根本匪夷所思，可是，却从来也没有一桩，令得我感到如此严重的震撼。<p>　　回到家里之后，我只是怔怔地坐着，点了一支烟又一支烟。白素坐在我的对面，也不出声。过了好一会，她才先开口：“我们不妨将事情从头到现在，整理一下。”<p>　　我苦笑了一下，声音听来干涩莫名：“一点头绪也没有，怎么整理？”<p>　　白素道：“不是一点头绪都没有。”<p>　　我深深吸了一口气，尽量使自己的思绪集中。的确，白素说得对，整件事，发展到现在，虽然莫名其妙，但也不是一点头绪都没有。<p>　　首先，有齐白寄来的两卷录音带。这两卷录音带，显示齐白到了某一处怪异的地方。<p>　　齐白在录音带中说得很明白，那个怪异的地方，是病毒叫他去的。而单思，据他的管家冯海说，是接到了齐白的电话之后动身走的。<p>　　假定单思和齐白一起，也到了那个“怪异的地方”（极可能是一座神秘的古墓），那么，他们的遭遇应该相同。单思在大厦天台上，曾对我提及过有人追杀他，而且也说过，齐白一定已经死了，这一点，可以证明他们有共同的经历。<p>　　分析到了这里，似乎只能导致一个结论，由于单思已经死了，齐白下落不明，能够知道整件事情起源的，只剩下了一个人。<p>　　这个人，就是如今已经退休，曾是世界上最杰出的盗墓人：病毒！<p>　　我一直在迅速地转着念，达到了这样结论，抬起头来。<p>　　我向白素望去，白素知道我在想些什么，道：“病毒，只有他才知道齐白和单思究竟是到什么地方去的。”<p>　　我用力挥了一下：“对，也只有弄清了单思和齐白究竟到过什么怪异的地方，才能知道他们究竟发现了一些什么，也可以推测单思遇害的原因。”<p>　　白素点了点头，我再次深深地吸了一口气：“所以，我们应该到埃及去，去见病毒。”<p>　　白素点了点头，同意了我的决定，但是她又道：“我暂时留在这里，单思死得离奇，警方，黄堂的调查，未必有结果——”<p>　　我想了一会：“事情很神秘复杂，你要小心。我去见病毒，我们分头行事，随时联络。”<p>　　第二天下午成行，在成行之前，有一些事，值得记述一下。<p>　　黄堂联络了几次，他正在尽一切可能，追查单思致死一案，当他知道白素留下来帮助他，他十分高兴。<p>　　但是他几次联络，可以看得出他情绪一次比一次低沉，因为一点头绪也没有。<p>　　嵌在单思头骨中的子弹，取了出来，那是一种十分奇特的来复枪子弹，本地警方的档案资料，根本没有这种子弹的记录。黄堂尽了一切可能去查，也查不出所以然。当我启程，在机场，黄堂赶了来，趁飞机还没有起飞，在机场的餐室中，打开了一只小盒子，给我和白素，看那颗子弹。<p>　　我相信黄堂是机械专家，我和白素在这方面的知识，也不必妄自菲薄，然而我们都说不出这颗子弹是用什么型号来复枪射出来的。<p>　　我将这颗取走了单思性命、细长而线条优美的子弹，放在手心上，细心观察，叹着气：“一定是一种特制的来复枪，一种新的、秘密的枪械。”<p>　　黄堂道：“当然是，问题是，使用这种枪械的！是什么人？”<p>　　我道：“有很多种人，例如第一流的枪手，就可能拥有小型的兵工厂，来制造精良的杀人武器。各国的特务机构，所使用的杀人武器，也日新月异，层出不穷。”<p>　　黄堂苦笑道：“没有法子查出这种武器来源？”<p>　　我安慰他道：“也不见得，你可以先和国际警方联络，向他们取资料，再通过种种关系，和美国、苏联、英国等情报机构联络，取得这种子弹的记录。”<p>　　黄堂现出一种啼笑皆非的神情来：“很怪异！单思是一个盗墓人，一个盗墓人的死亡，应该和古物、古代的事情联在一起。可是如今为了调查他的死，却要去找最新科技的资料。”<p>　　黄堂所说的“怪异”，其实我早有同感。我宁愿看到单思是被一柄刻有埃及古代文字的匕首刺死，那么事情还比较合理。可是偏偏单思是死在一颗我们三个专家都从来没有见过的来复枪弹之下。<p>　　黄堂根据子弹射来的角度，揣测子弹可能的发射地点，确定子弹由警局对面一幢大厦三楼走廊的一个窗口发射。<p>　　黄堂说：“从推测到的枪手所在位置，到目标，距离是一百三十六公尺。”<p>　　我道：“那不算远，配备精良的枪械，可以毫无困难地击中目标。”<p>　　黄堂道：“那是一家学校，当时正在上课，走廊上没有人，奇怪的是，询问了很多人，都说没有看到过什么可疑人物进出。”<p>　　白素道：“学校进出的人很多，狙击手不会在脸上写着字，不易引起人家的注意。”<p>　　黄堂用力挥着手：“可是，凶手怎知道单思在这时候，会从警局出来的？”<p>　　我叹了一声：“当然是一直在跟踪他。在大厦的天台上，单思就对我说过，有人在追杀他，他一定躲不过去。”<p>　　黄堂喃喃道：“他果然没躲过！”<p>　　黄堂心神恍惚地挥手告别，白素说道：“到了埃及，你有把握见到病毒？”我道：“那要看胡明是不是有办法了。”<p>　　胡明是我的一个老朋友，开罗大学的权威考古学教授。和他曾有过一段极其惊险的经历（见“支离人”）。由于胡明对一切古物都着迷，我推测他可能和盗墓专家病毒有一定的联系。<p>　　病毒在退休之后，全不见人，所以我在行前和胡明通了一个电话，说我要见病毒，问他有没有法子替我安排。<p>　　胡明一听我提及病毒，就显得十分敏感，支吾其辞。我知道胡明的为难之处，作为一个国际知名的权威考古学者，如果他的名字和一个盗墓人联在一起，那不是很光采。但是在事实上，像胡明这样的人，有时为了获得出土的第一手资料和得到珍贵的古物，又必然会和病毒这样第一流的盗墓人有联络。<p>　　一听到他支吾其辞，我就知道自己所料不差，我告诉他：有极重要和神秘的事要见病毒，不管也有什么困难，我都要第一时间就能见到他。<p>　　白素没有再说什么，我看看登机的时间已到，和她吻别，进入登机处，上了飞机。坐定之后，闭目养神。<p>　　我仍在不断思索，想着见了病毒之后，应该如何开口，据说病毒老奸巨滑，只怕要多费很多唇舌。<p>　　我感到有人在我旁边座位坐了下来，不多久，飞机起飞。也就在这时，我听到身边有人以一种十分低沉的声音，在说着话：“打扰你一下，有一些东西，在你手中，那东西对你来说，一点用处也没有，是不是可以请你让给我？”<p>　　我睁开眼来，看到了坐在我身边的那个人，约莫四十上下年纪，头发稀疏，有狡狯贪婪的神态。<p>　　我呆了一呆：“对不起，我不明白你在说什么。”<p>　　那人现出了一丝令人讨厌的笑容：“或许，这可以使你更明白？”<p>　　他一面说，一面打开了一只精美的皮夹子，将夹在中间的一张支票，展示在我的面前，支票是一间瑞士银行的，面额是一百万瑞士法郎。<p>　　我仍然不明自，只是沉着地道：“还是对不起，不知道我有什么可以出让的。”<p>　　那人又笑了起来：“你知道的，卫先生——”<p>　　那人叫出我的姓氏，我心中更是吃惊。这个人有备而来！<p>　　那人向我凑近了些：“如果代价不够多，还可以再加一些。”<p>　　我道：“不是再加一点，而是加很多。”<p>　　那人皱了皱眉：“卫先生，我的权限，最多再加一倍。”<p>　　我又吸了一口气，加一倍，两百万瑞士法郎，不算是一宗小数目，可是我全然不知他要的是什么，那人又道：“一个盗墓人——”<p>　　我陡然地一震，想起了齐白和单思，知道这人要的东西，一定和他们有关，我道：“那你必须使你的权限扩大，对于这样珍贵的古物而言——”<p>　　我想他要的东西是齐白在古墓中发现，所以才用了“珍贵的古物”这样的形容词。<p>　　可是，当“珍贵的古物”这句话一出口之际，我就知道自己一定犯了错误了。<p>　　那人一听得我这样讲，立时现出了一种十分奇怪可笑的神情。他的那种神情，令我陡然住了口，无法再讲下去。<p>　　那人看来像是竭力在忍着笑，但是却终于忍不住，哈哈大笑了起来：“什么，卫先生，请你将刚才的话，再重复一遍。”<p>　　他这种神态，可以肯定我一定说错了什么。可是却想不出错了甚縻，只好将刚才说过的话，重复了一遍。这一次，我说的话，声音比较大，当我才一住口，不但那人笑着，还听到笑声自四面八方传来，至少有另外四五个人，在大声笑着。我循笑声看去，看到发出笑声的人，是三男两女。那三男两女，看起来也全然是普通人，他们这时，都笑得十分开心。<p>　　我在一看之间，就可以肯定那三男两女，正是我身边那人的同伴，但是他们为什么发笑，却全然莫名其妙。<p>　　那人伸手，在我的肩头拍了拍：“卫先生，真对不起，我们弄错了，希望你旅途愉快。”<p>　　我忙道：“怎么，你……不要了。”<p>　　那人道：“卫先生，你可以留着那‘珍贵的古物’，如果你真有它的话。”<p>　　一听得那人这样说法，我心中真是迷惑之极。我只好继续充下去，作了一个高深莫测的神情：“是么？可能你们出十倍的价钱，我也未必肯出让。”<p>　　谁知道这句话一出口，更引起了一阵阵的哄笑声，那六个人，看来神情高兴莫名，而我，完全像是一个傻瓜。我还想再说几句话来掩饰自己的窘态，在我身边的那个人，已在我面前挥着手：“算了吧，卫先生。”<p>　　一个有着一头红发的女人一面笑着，一面忍不住叫了起来：“天！给我们的资料是怎么一回事，说他是一个难应付的人。”<p>　　其余的人，继续笑着。这时候，我不但发窘，而且，真的有些老羞成怒了。我冷冷地道：“一点也不好笑，你们属于什么组织？”<p>　　这句话，居然有了效，那几个人全都停止了笑，互相望着，可以看出他们感到刚才太得意忘形了。<p>　　在我身边的那人在停止了笑声之后，停了极短的时间：“对不起，我们是联富拍卖公司的职员。”<p>　　我斜睨着他，联富拍卖公司，那是一家十分出名的拍卖公司，专以主持高价古物的拍页而闻名于世。那人又道：“听说齐白又得了一些好东西，可能落在你的手上，所以我们受命来和你接触。”<p>　　如果不是他们刚才那一番讥笑，我或者会相信那人的话，因为那人的话，听来十分合情理。一间专拍卖古董的拍卖公司，和盗墓人有联络，并不出人意表。可是这时，我却可以肯定他们是在说鬼话，我绝不相信他们是拍卖公司的人。<p>　　不过，我却并不揭穿他们，只是道：“是么？齐白有很多好东西在我这里，贵公司有兴趣的话，可以随时找我来议价。”<p>　　那人连声道：“一定，一定。”他说着，转过头，和他的同伴交谈。那几个人不断在谈着古物市场的情形，什么一只明代的青花瓷碗，卖了三十万镑，又是一对拜占庭时代的金烛台，卖了六十万镑之类。<p>　　我一面听，一面心中冷笑。这些话，分明有意讲给我听，目的是要我相信他们真的是联富拍页公司中的职员。<p>　　那六个人究竟是何方神圣呢？我心中不住地思索着，一时之间也想不出来。<p>　　在我身边的那人，一上来就向我展示巨额的支票，要向我收买什么。但不知道我犯了什么错误，大约太可笑了，所以令得他们忍不住笑了起来，暴露身分。<p>　　（要命的是，我无论如何想不出在什么地力犯了错误，一点头绪也没有。）<p>　　他们当然是属于某一个组织的，但看来他们从事秘密工作的经验不是十分充分，因为他们轻而易举暴露了他们不寻常的身分之后，又在作十分拙劣的掩饰。<p>　　我闭着眼，思索着，也不再理睬身边的那个人。在以后的飞行途中，我对他们都不瞅不睬，为了肯定他们假冒的身分，我只和身边那人，约略提到了一些著名的古墓，那家伙，竟然对中国西周的铜器，一无认识，也不知道印度的孔雀王朝是怎么一回事。<p>　　我绝对可以肯定他们的身分是假冒的，但是他们真正的身分是什么？我装成完全不注意，但是却一直仔细在观察他们。<p>　　在仔细的观察过程中，我发现了其中一个年轻人在填写一份表格的时候，先是伸手进他的上衣中摸索了一下，但随即缩回手来，就在上衣的外袋中，取出了证件来，照着证件填写着表格。<p>　　这个动作的过程十分短促，但却令得我暗中高兴，我可以推测到，这个人在面对表格之际，首先想到的是要照实填写，所以伸手到上衣内去取证件。但是他立即想到这时，他有一个假的身分，所以才又缩回手来，取出了假的证件。<p>　　那也就是说，这个人真正的身分证明，在他的上衣内袋之中。<p>　　一有了这个发现，我的心情轻松了许多，真的睡了一觉，不再聚精会神地去注意他们。<p>　　到达开罗，我在下机时，经过那年轻人身边，只是稍为在他的身边靠了一下，就取了一只皮夹子在手，放进了自己的袋中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_06'>第五十六卷 盗墓 第四章 盗墓人之王</b><p>");

document.write ('　　在通过当地的验证机构前，我进了洗手间，将取到手的皮夹子取出来，果然，里面是一份护照。我早就从他们交谈的口音中，听出他们是哪一国人，这件护照，倒也不足为奇。<p>　　奇的是，皮夹子中，除了护照之外，还有一张工作证，我不禁呆了半晌。<p>　　那是某国太空总署的工作证，工作证上，有着那人的相片，工作证的背后，有一条黑色的磁带。我知道这条磁带记录着许多资料。太空总署保密性强，工作人员在进出之际，不但要出示工作证，而且工作证要通过特种仪器的检查，这种磁带资料，难以假冒。<p>　　在工作证上，还注明这个年轻人的军衔是中尉，工作的单位是机密资料室。<p>　　我对那几个人的身分，作过数十次的猜测，但绝猜不到他们是某大强国太空总署的工作人员。那简直不可想像。齐白的什么东西，会和太空总署扯上关系。<p>　　工作证上，那个人的名字是罗勃？悉脱。我相信其余几个人，和罗勃一定是同事，因为他们相互之间十分熟稔。<p>　　但是，他们为什么又冒认是联富拍卖公司的人，而且用伪制的证件来旅行？太空署的人，何以会对齐白这样盗墓人发现的东西有兴趣？<p>　　我被一个又一个的问题所包围，一点也找不出头绪。我呆呆地对着那张工作证，足有五分钟之久，才有了决定：去找他们，将那张工作证还给那年轻人，直接揭穿他们真的身分，和他们好好谈谈。<p>　　我走出了洗手间，寻找那几个人，我通过了检查，来到了机场的大堂，我东张西望，还在找人，听到一声大叫：“卫斯理，怎么出来得这么迟。”<p>　　我循声看去，看到胡明正向我走过来。<p>　　我向胡明作了一个手势，一面仍在寻找着那六个人，但是却并无发现。<p>　　胡明来到了我的身边：“你在找什么人？”<p>　　我无法向胡明说明我要找的是什么样人，只是顺口道：“找六个人，四男两女，全是西方人。”<p>　　胡明“啊”地一声：“我见过他们，他们离开了机场大厦。”<p>　　我忙向外奔出去，奔出了机场，仍然未曾看到他们。胡明跟着奔了出来，样子十分恼怒：“你究竟是来找我，还是来找他们的？”<p>　　我想，暂时找不到那些人，也不要紧，他们一定和自己国家的大使馆有联系，我只要到大使馆去询问他们的行踪就可以了。<p>　　这样一想，我就将他们几个人的事情，搁了下来，对胡明道：“怎么样，安排好了和病毒见面没有？”<p>　　胡明一听，立时皱起了眉：“你这人也真是，病毒是出名的盗墓人，像我这样的身分，和这种人来往，会遭人非议！”<p>　　我又好气又好笑：“别假撇清了，谁不知道你手中的许多古物，正是病毒从古墓中偷出来的。”<p>　　胡明怒道：“少胡说，你这样讲，构成诽谤罪。”<p>　　我笑着：“好，我知道病毒最近有一项行动，在这项行动中，他的一个同行齐白——”<p>　　我才讲到这里，胡明的脸色陡然一变，失声道：“啊，齐白。”<p>　　我道：“你知道这个人？”<p>　　胡明停了半晌，像是在考虑是不是该承认这一点，但是他终于点了点头。我又道：“齐白最近有一项惊人的发现，他不知道在一座什么样的古墓之中，发现了一些极有价值的东西。”<p>　　一提到了古物，提到了齐白的发现，胡明简直双眼发光。<p>　　我们一面说，一面在向外走去，这时已停在一辆看来十分残破的旧车前面。<p>　　一看到了那辆车子，我就不禁叹了一声：“好像并没有法律禁止考古学家用新车。”<p>　　胡明翻着眼：“我喜欢用旧车。”<p>　　我不和他在这个问题上争论，一起上了车，由他驾车，我开始将齐白寄给我录音带的事情讲给他听。<p>　　他听到一小半，就叫了起来：“天，那些麻布上哪儿去了？”<p>　　我怔了一怔：“什么麻布？”<p>　　胡明道：“你说的，用一种残旧的麻布包着，有一阵霉味。”<p>　　我怒道：“这种破布，早就丢了。”<p>　　胡明不顾车子在疾驶，转过头来，瞪大眼睛望着我：“你这个人，齐白拿出来的任何东西都可能是极有价值的古物。”<p>　　我闷哼了一声，并不接口，胡明唉声叹气片刻，仍然不心死，又问道：“你在扔掉那两块布之前，有没有仔细看过？有没有注意到麻布的经纬之间，可有着小小的十字结？”<p>　　我大声道：“没有注意，连看也不曾看就扔掉了。我在说那两卷录音带的事，那两卷录音带显示，齐白身在一座极度怪异的古墓中。”<p>　　胡明道：“玻璃破裂声？”<p>　　我道：“玻璃最早出现的纪录，就是在古代的埃及。”<p>　　胡明道：“不错，但那时，玻璃极度罕贵。”<p>　　我道：“或许，在那古墓之中，就有着大量的玻璃制品？”<p>　　胡明道：“就算是，齐白为什么要打破它们？古埃及的玻璃器具，是稀世珍品。”<p>　　我道：“你一定知道一个人叫单思——”<p>　　胡明点头：“单思？哦，这个人真了不起，他曾经协助我解决过不少难题，他——”<p>　　我道：“他死了，为了不知什么东西而死。”<p>　　胡明陡地停往了车，车子在急速停顿的过程中，震得我直弹了起来。胡明颤声道：“什么？单思死了？我才见过他。”<p>　　我也不禁一怔：“你见过他？什么时候？”<p>　　胡明道：“不到两个月前，就在开罗。”<p>　　我迅速地计算一下，单思接到了齐白的电话，到了埃及来，胡明可能就在这时见过他。这一点，对了解单思的行动，十分重要。<p>　　我知道胡明不是叙事十分有条理的人，若是问得急了，他便会语无伦次。<p>　　所以我只是道：“将你和单思见面的经过，详细讲给我听听。”<p>　　胡明伸手，抹了抹汗：“好的，他那次来见我，情形有点怪。”<p>　　以下，就是胡明和单思那次见面的情形，和他们之间的对话，这一段经过十分重要，所以我的记述，也比较详细，请留意。<p>　　胡明正在他私人的研究室中工作，他工作的时候，照例是不受任何打扰，他有一个助手，这个助手的任务，便是在胡明工作的时候，替他阻挡一切外来的侵扰，包括来找他的人、电话等等。可是那个助手，并未能挡得住单思。单思是直闯进来的。<p>　　助手企图拦阻单思，单思已经来到了紧闭的工作室门前，拿起一张椅子来，就向门上砸去。<p>　　门上发出来的声音，使得胡明无法继续工作，也令得他十分愤怒，他用力拍着桌，一面喝骂着，一面走过来，打开了门。<p>　　门一打开，单思直闯进来，胡明看到了是单思，怔了一怔，虽然仍然满面怒容，但是他向助手作了一个手势，表示没有他的事，转身关上门。<p>　　胡明和单思很熟，当然，他们之间的关系，不止是盗墓人和考古学家之间的关系。单思虽然是“业余”古物爱好者，但是他的学识，足以令得胡明这样的学者倾心。<p>　　胡明瞪着单思：“看来我要选一个摔角选手来作助手才好。”单思像是根本没有听到，大声问道：“有没有见到齐白？有没有见到他？”<p>　　单思的神情，看来十分焦急，胡明摊开双手：“没有，最近没有联络，你找他有什么事？可是他最近有了什么发现？”<p>　　单思发出了一连串的苦笑声，团团乱转，胡明好几次想令他坐下来，但是都不成功。单思一面乱转，一面道：“当然是，他的发现——”<p>　　他讲到这里，双手按住了桌子，瞪着胡明。胡明也兴奋了起来，他知道齐白在盗墓方面的伟大，如果齐白有了令单思也举止失常的发现，那一定是一项极度了不起的发现。<p>　　胡明忙问道：“是什么发现？”<p>　　单思陡地尖叫了起来：“是什么发现？那……发现足以令得，令得——”他讲到这里，急速地喘着气，突然之间，一伸手，将胡明桌子上的大半东西，扫跌在地上。单思的动作，令得胡明几乎全身血液凝结。在桌上，不但有许多胡明心血结晶研究的结果，还有不少用作参考研究用的古物，包括一叠可能是圣经原稿。<p>　　单思应该知道这些东西的价值，但这时，他却将这些东西当是垃圾扫落。<p>　　胡明在惊怒交集之余，陡地叫了起来：“你疯了？”<p>　　单思却尖声笑了起来：“我疯？你才是疯子！”他指着桌上，地上的东西：“这些算是什么？这些东西，也值得研究？既然你没有见过齐白，不再打扰，再见。”<p>　　单思转身就走。胡明却不肯放过他，一跃向前，将他一把拉住：“等一等，你还没有说清楚，齐白和你发现了什么？”<p>　　单思道：“真对不起，胡教授，我们的发现，你不会感到兴趣，那是你知识范围以外的事。”胡明一听得单思这样讲，心中极其恼怒，一时之间讲不出话来，单思用力一挣，已挣脱了胡明，哈哈大笑着，向外走去。<p>　　胡明在他的身后，大声叫：“只要是你和齐白的发现，就一定我知识范围之内。”<p>　　我立时问道：“单思怎么回答？”<p>　　胡明神情悻然：“他没有回答，一直笑着，走了。”<p>　　我握着拳：“你没有追？”<p>　　胡明冷笑：“我为什么要追他？不论他们有什么发现，弄不明白了，去找谁？只有我可以解答他们的问题。”<p>　　我问道：“那么后来，齐白和单思，有没有再来找你？”<p>　　胡明现出了十分愤然的神色：“没有，我甚至不知道单思已经死了。”<p>　　这时候，我心中的疑惑，也到了极点。照常理来说，齐白和单思，在埃及，要是找到了什么极其隐蔽的古墓，他们应该找胡明。可是单思去找胡明，只是为了打听齐白的下落。齐白也没有和胡明联络过，反倒将两卷录音带寄了给我。<p>　　我知道胡明自尊心强烈，所以我小心地问：“照你看来，是不是有什么埃及的古墓，在你的知识范围之外？”<p>　　我已经问得小心翼翼，可是胡明还是勃然大怒：“放屁！”<p>　　我为了避免给他再骂下去，转头向外，这才发现，车子已在开罗市郊的公路上，我道：“我们到哪里去？”<p>　　胡明没好气：“你不是要去见病毒？”<p>　　我高兴地叫了起来：“我早就知道你有办法。”<p>　　胡明道：“他是不是见你，我还不能肯定，我只是和他的一个主任看护联络过，看护说他习惯于安静生活，不很肯见人，我们要到了他那里再说。”我摊了摊手：“那不要紧，我可以令得他有兴趣见我，因为我知道齐白到那个怪异的古墓，是出于病毒的意思。”<p>　　车子一直向前驶，转了一个弯，那时，已经是夕阳西下时分了，在满天晚霞之下，我看到了那栋白色的大房子。<p>　　说是“一栋房子”，或者不怎么贴切，应该说，那是“一组房子”，一栋大洋房的主体，还有许多附属的建筑物，然后才是相当高的围墙，一体纯白色，在夕阳下看来，美丽之极。<p>　　围墙外，是一大片极整齐的草地，草地中有一条车路，直通大铁门。<p>　　胡明吸了一口气：“这就是盗墓人之王，病毒的住所。”<p>　　我吸了一口气：“看来他比法老王还更会享受。”<p>　　胡明道：“像他这样的人，真不知应该如何评价。他是盗墓人，但他对发掘人类古文化的贡献，在任何人之上，不知有多少古墓，自建成之后，首次进入的人就是他。”<p>　　我对于病毒应该获得何等样的评价，没什么意见，只是想快点见到他。车子在门口停下，已经有一个穿着鲜明制服的看门人在门后出现，胡明自车中探出头来，看门人的神情十分讶异，道：“胡教授，主人没吩咐说你会来拜访。”<p>　　胡明沉声说道：“现在去告诉他。”<p>　　看门人面有难色，但还是打开了门，胡明驾车直驶进去，大花园中设施之豪华，我不拟细述，车子停下后两分钟，两个穿着同样鲜明的制服的男仆，将我和胡明，延进了客厅。<p>　　大约等了十五分钟，我开始有点不耐烦时，一个妙龄少女走了进来，她穿着护士制服，容颜明丽：“胡教授，主人在休息室见你。”<p>　　我一听，立时站起来，那护士向我抱歉地一笑：“对不起，主人没说接见阁下。”<p>　　她和胡明走了进去，不一会，她就急急走了出来，神色张惶：“真对不起，原来主人要见的一个人是你，不是胡教授。”<p>　　她正说着，胡明也气鼓鼓走了出来，向我瞪了一眼：“要不要我等你？”<p>　　我向他作了一个“不是我错”的手势：“不必了，我会和你联络。”那护士向胡明千道歉万道歉，等胡明走了之后，才领着我进去。在经过了一条走廊之后，我来到了病毒的“休息室”。<p>　　那休息室，根本不是“室”，而是一个极大的棚，至少有五十公尺见方，一边是一个大游泳池，顶上是玻璃，内中的一切布置，全是热带式的，自顶上垂下许多热带的蔓藤类植物，南太平洋情调的音乐轻播。一个老人，躺在一张悬挂在架上的睡椅上，有一个护士，正在轻推着那张睡椅，令得睡椅缓缓地摇。<p>　　我知道老人就是病毒，天下第一的盗墓人，我对这个人，闻名已久，他真是一个十分特异的人物——外形上的特异。<p>　　那张睡椅很大，而且很柔软，病毒的身子，有一半陷在柔软的垫子之中，他个子小得出奇，看来至多一公尺多一点，站起来的话，只到普通人的腰际。<p>　　他不但矮小，而且出奇的瘦，满是皱纹的皮肤，就像是披在身上，随时可以脱落。<p>　　我不论如何想，都未曾想到过，这个世界上最出色的盗墓人，赢得了“病毒”这样外号，在这里过着帝王般生活的人，会是一个侏儒。<p>　　病毒的头发稀疏而长，唯一令人感到这个侏儒不类普通人之处，是他的一双眼睛，十分有神，他向我望过来，有一股慑人的力量。<p>　　他一看到了我，就向我招了招手：“过来，过来。”<p>　　他一开口，声音洪亮得惊人，令我怔了一怔，他接着道：“你是齐白说的那个人，卫斯理？”<p>　　我道：“是的。”<p>　　一个护士搬了一张藤椅过来，我坐下。病毒一直用他炯炯发光的眼睛打量着我：“齐白不怎么肯服人，但是他说，如果你入我们这一行的话，会比他出色。”<p>　　我不禁苦笑，这算是称赞？我只好道：“那是他个人的意见。”<p>　　病毒不置可否地“嗯”地一声，从他的神情看来，显然不以为我是可造之材：“你是齐白的朋友，你来找我，为了……”<p>　　我直了直身子：“齐白寄了两卷录音带给我。”<p>　　病毒又“嗯”了一声，并没有什么表示。<p>　　我想了一想，直截了当地道：“那两卷录音带，显示他在一个十分奇特的地方，而他说，是由于你的提议，他才去的。”<p>　　病毒道：“是啊，现在我退休了，我常将一些有价值发掘的地方让他去，除了我之外，他最好。”<p>　　我开始有点紧张：“那么，大约两个月前，你叫他到什么地方去？”<p>　　病毒扬起手来，在他自己的额角上，轻轻叩着：“让我想一想，对，根据资料，美索不达米亚平原上，有一座很值得发掘的古墓——”<p>　　我道：“不会是那地方，我看多半是在一个叫伊伯昔卫的小镇附近。”<p>　　病毒用他宏亮的声音，“呵呵”笑了起来，道：“尹伯昔卫？那是齐白的住所之一，在那里，他有一栋漂亮的房子，和几个漂亮的女人！”<p>　　我呆了一呆，两次录音带和他拍给我的电报，全是从那地方来，还以为他到的怪异地方，一定是在那小镇附近。<p>　　我心中有点发急：“那么，你再说说那个美素不达米亚平原上的古墓。”<p>　　病毒道：“那是属于一个富有商人，正确的遗址，还未曾找得出——”<p>　　我忙道：“那么，另外还有什么？”<p>　　病毒道：“还有一个中国皇帝，死前一共造了七十二个假墓，但是我已经可以知道他真正是葬在哪里，我也曾要齐白去发掘，那个皇帝叫——”<p>　　我忙挥手道：“他不会是。”<p>　　我之所以阻止他说下去，是因为我对“曹操七十二疑冢”的所知，不会比病毒少，不想听也多解释。病毒接着，又提及了几处地方，一处甚至在澳洲，我道：“我看都不是，那地方一定十分特异，特异到他的精神状态十分不正常。”<p>　　病毒“哦”地一声：“所有古墓的内部，都是极异特，因为——”<p>　　他接下来，就一直不绝地用尽了形容词，来形容他到过的古墓中的特异情形。<p>　　我听了不到十分钟之后，就不礼貌地打断了他的话头：“真对不起，我对古墓不是很感兴趣，我只想知道齐白到过什么地方。”我讲到这里，顿了一顿：“因为我有一个好朋友因此而被人枪杀，他的名字叫单思。”<p>　　病毒一直躺着，一直到我说出单思被人枪杀，他才陡地坐了起来。别看他全身老得起皱，可是他动作却敏捷得惊人，一坐了起来之后，就失声道：“什么？单思死了？单思死了？”他的那种震惊，出自自然，而当他吃惊之际，眼中的光采更甚。<p>　　病毒伸出手来，想抓住什么，一个护士忙伸出手去，给他握着。<p>　　他气咻咻道：“谁杀死他的？”<p>　　我苦笑道：“一个一流的狙击手。至于是什么人，一点头绪都没有。”<p>　　病毒的神态更是激动，口唇掀动着，可是却并没有说出什么来，看他的情形，像是单思的死讯给他的打击太大，以致他不知道说什么才好。<p>　　我怔怔地望着他，病毒的震动是突如其来的，消失也极快。不到一分钟，他已经完全恢复了常态，松开了护士的手，缓缓躺了下来。<p>　　在他躺了下来之后，用一种极度平淡的口气道：“哦，单思死了。”<p>　　我从来也未曾见过一个人能在那么短的时间之中，从极度的震撼，变为这样平静。这时，他的平静，显然是假装出来的。尽管他伪装平静的功夫极好，可是他刚才的震惊，却无可掩饰。<p>　　我对病毒的这种态度，感到一阵厌恶，所以我的语气，听来冰冷：“你不感到应该对单思的死亡，负一点责任？”<p>　　病毒在听到了我这样问他之后，甚至伸出一个懒腰：“我？要负责？难道你说的那个第一流枪手，是我派出去的！”<p>　　我早就知道病毒是一个超级老滑头，但是我却未曾料到他不止是超级，而且是超特级的老滑头。要对付这种超特级的老滑头，不是一件容易的事，但也不是完全没办法的。<p>　　办法就是开门见山，直截了当，不和他去绕弯子。<p>　　所以，我一听得他这样回答，立时道：“单思好好在家里，是齐白打电话去，叫他一起参加工作。”<p>　　病毒的眼睛半眯着，发出一下拖长了的鼻音，“嗯”地一声：“那又怎样？”<p>　　我伸出手指，直指着他：“而齐白到那个古墓去，是你叫他去的。”<p>　　我话一讲完，不等病毒有反应，更不给他以否认的机会，立时又道：“别否认，我有齐白的录音带，可以证明这一点，刚才你也承认过。”<p>　　病毒呵呵地笑了起来，他的笑声，听来甚至是十分温柔：“年轻人，我已经说过了，最近我给了他几份资料，我实在不知道他到了其中哪一处地方——如果没有别的事情——”<p>　　他下面的话未曾说下去，可是逐客的神情，已经十分明显。讲完了那句话之后，缓缓闭上眼睛，像是当我已不在他的面前。<p>　　我忙道：“对不起，我——”我话没有讲完，那两位美丽的护士，已经站起来，向我挥着手：“请你离开。”<p>　　我摇头道：“不行，我要问的事——”<p>　　这一次，仍然是我的一句话还没有讲完，便听到了一个粗鲁的声音：“你要问的话，全部问完了。”<p>　　我循声看去，不禁倒吸了一口凉气。有两个身形极其高大粗壮，估计体重超过一百五十公斤，而且全身都是坚实肌肉的大力士，穿着古埃及武士的服饰，正向我走过来。<p>　　那两个大力士，还不是单独来的，他们的手中，各自牵着一头黑豹。<p>　　这种黑豹，是所有凶残动物之中最危险的一种，我没有把握赤手空拳，战胜那两头黑豹。<p>　　我一面后退，一面摇着双手：“还有几句话——”<p>　　我话没有说完，那两个大力士松了松手，两头黑豹向前扑来，它们的动作如此之快，一下子，扑到了离我身前还不到三十公分处，我甚至可以感到那两头黑豹口中喷出来的那股热气。<p>　　我退得极其狼狈，几乎跌倒，而且一退之后，转过身，一直向前奔，奔出了病毒宫殿一样的美丽住宅的大铁门，那两个大力士一直牵着那两头黑豹，在我后面，亦步亦趋地追着。<p>　　我奔出了铁门，心中窝囊之至。我，卫斯理，竟然叫人这样狼狈不堪地赶了出来。<p>　　可是既然已经叫人赶了出来，还有什么办法可想？我回头看一下，看到那两头黑豹，倚在铁枝上，人立着，爪甲锐利，发出低沉的吼叫声。<p>　　我未曾料到会这样一无结果，很后悔没有叫胡明等我，以致我要走一大段路，才搭得上车子，来到了胡明的住所。<p>　　胡明开门，迎我进去，他的神情很紧张：“怎么样？有什么结果？”<p>　　我摇头道：“没有，一点收获也没有，我是被两个大力士和两头黑豹赶出来的。”<p>　　胡明苦笑了一下：“这样受过训练的黑豹，一共有八头之多。你知道，病毒的住所，真正是一座宝库，他并不相信银行，他历年来所得的宝物和金钱，全在他的住所中。”<p>　　我进入了胡明的书房，拨开了几堆书，找到了一张椅子，坐了下来：“病毒什么也不肯说，我看，只好去找齐白。”<p>　　胡明苦笑道：“我不知道齐白在什么地方，真的不知道，很久没有和他联络了。”<p>　　我道：“不要紧，我知道他在尹伯昔卫镇上，有一所住宅，明天我就动身去找他。”<p>　　胡明望了我半晌道：“其实，单思的死，可以完全交给警方去调查。”<p>　　我吸了一口气：“整件事疑团太多，单思有人追杀，齐白下落不明，大国太空署人员冒充是拍卖公司的人——别劝我放弃这件事。”<p>　　胡明摊了摊手，重重放了下来，拍响他的身体：“祝你好运。”<p>　　我向他望去：“电话在哪里？”<p>　　胡明道：“自己找吧，反正一定是叫书本压住了。”<p>　　他不再理会，我费了好大的劲，也找不到电话，还是电话忽然响了起来，才知道它在什么地方，电话响，是大学有人来找胡明，胡明匆匆离去，我打了一个长途电话给白素，白素又不在家。<p>　　我只好坐了下来，胡乱翻阅着一些书。那些研究古埃及历史的书，我也看不进去，尤其是在思绪极度紊乱之际。我拨开了一些书，居然给我看到了一具小型电视机，我顺手打开。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_07'>第五十六卷 盗墓 第五章 怪电话</b><p>");

document.write ('　　电视上在做问答节目，我也没有心思看，正想休息一下，电视节目突然中断，出现了一个报告员，用急速的声音道：“半小时之前，有一架小型飞机，起飞后发生爆炸，机上人员，无一生还，飞机残骸，遍布在沙漠上。”<p>　　我向电视机看，看到沙漠上，有一个断下来的机尾，隔老远，才有另一块机翼尖。<p>　　那报告员又道：“据知，除了机上人员之外，这架小型飞机的搭客，一共六人，他们全是著名的拍卖公司，联富拍卖公司的高级人员，飞机是他们的专机——”<p>　　联富拍卖公司的六个高级人员！<p>　　就是我在飞机上见到的那六个人？<p>　　我感到事情极不寻常，因为我至少知道这六个人全是太空署的工作人员。<p>　　太空署的工作人员，为什么要冒充拍卖公司的职员，向我高价购买盗墓人从古墓中得到的东西，这一点，想破了我的脑袋，也想不出来。但是，六个人突然一起死亡，这事情实在太不寻常。<p>　　我来到电话之前，打电话到大使馆去，在电话接通之后，我要求和大使通话。对方的回答是：大使正在忙碌中，有什么事，可以和他秘书谈。<p>　　秘书来听电话，我道：“告诉大使，我对于飞机失事而死的那几个人的真正身分，十分清楚，不想秘密泄露，最好请大使来讲话。”<p>　　在说了这番话之后的二十分钟，我才听到了另一个声音：“对不起，大使不能听你的电话，同时，他根本不知道你在说些什么。”<p>　　我感到十分恼怒：“贵国太空署的官员，冒充拍卖公司的职员，这一点，相当有趣吧。”<p>　　对方的回答来得很快：“我们每天都接到不少神经病患者的电话，但是以阁下的病情最严重。”<p>　　他一讲完，就立时挂上了电话。<p>　　我握着电话听筒，怔了片刻，实在无法知道是发生了什么事。我有极其礭凿的证据，可以证明那六个人不是什么拍卖公司的职员，而是太空署的官员，可是该国的大使馆，却断然否认。<p>　　本来，那六个人就算因为飞机失事而丧生，也全然不关我的事，我本身的烦恼已经够多了，单思离奇死亡，齐白的行踪诡秘，我才没有空闲去理会什么太空署不太空署。<p>　　可是，偏偏那六个人，又曾向我提出，要以钜款购买齐白给我的“东西”。<p>　　全然风马牛不相干的人和事，就是因为他们这一行动，而发生了联系。齐白在古墓中发现了什么？何以会导致太空署人员假冒了身分来向我收购？<p>　　不论我想像力如何丰富，都无法找出答案，再加上会见病毒一点收获都没有，我心中沮丧之极，走动了几步，又移开了一大堆书，在一张躺椅中，躺了下来。<p>　　我思绪一直在活动着，才一躺下来不久，我就想到：那六个人在飞机上和我相遇，应该不是偶然。我搭那班飞机，他们恰好在机上；那是他们一直在跟踪我的结果。<p>　　一想到了这一点，我直跳了起来。<p>　　跟踪！一直有人在跟踪我！<p>　　这和单思要跳楼之前，说有人要追杀他的情形，十分相似。那么，要追杀单思的，是不是就是那六个人？<p>　　太空署的人员，追杀一个盗墓专家，这件事听来虽然十分无稽，但也不是绝无可能。那么，如果作进一步的推论，单思的神秘死亡，也和那六个人有关？和太空署有关？<p>　　一层层推下去，我感到已经掌握了一些什么，可是还十分模糊，我想起那颗取走了单思性命的子弹，属于我从来也未曾见过的枪种。一个大国的太空署，掌握先进科学尖端，它的工作人员，有不为世人所知的新型武器，不是什么奇怪的事。<p>　　然而，奇怪的是，何以太空署的人，要对付一个盗墓人？<p>　　我像是捕捉到了一些什么，可是想下去，却又只是一片紊乱。<p>　　胡明还没有回来，我应该如何是好？是立即去伊伯昔卫找齐白？还是再找大使馆联络？<p>　　我来回踱着，来到了书桌旁，就在这时，电话铃忽然响了起来，我让它响了很久，都不想去接听，因为胡明不在，我听了也没有用。<p>　　电话铃响了足有两分钟之久才停止，不到十秒钟，又响了起来。<p>　　我拿起了电话：“胡明教授不在家。”<p>　　那边静了片刻，才有一个听起来十分刺耳尖锐而又短促的声音。我必须先形容一下那种声音，虽然它很难形容。<p>　　这种声音，听来像是变更了速度的录音带，将速度变快了，听了不舒服、不自然。但所讲的话，速度却并没有加快。<p>　　我一听，第一个感觉便是：这不像是人发出来的，倒像是一具什么机器的声音。<p>　　然而，这种感觉，立刻就被那声音所说的话引起的震惊所替代，在我说了一句之后，声音传来：“卫斯理先生？”<p>　　我在胡明处，到目前为止，只有白素一人知道。病毒也有可能知道，但我决不以为病毒在将我赶了出来之后，还会打电话来找我。而那声音，显然又不是白素的声音。我“嗯”了一声，反问：“是，哪一位？”<p>　　那声音又静了片刻，在那片刻之间，我在思索着，那是什么人打来的电话，在这一段时间中，我又向着电话，“喂”了几次。<p>　　大约在二十秒之后，那声音才又响了起来：“卫先生，对你来说，我是陌生人，但是我很想见你。”<p>　　我说道：“为什么？”<p>　　那声音道：“见面再讲，好不好？”<p>　　我必须再形容一下那声音，那声音听来十分刺耳，可是所使用的，却是极其标准典雅的英语。如果没有极高的教育水准，一般来说，不会使用这样的语言。我心中充满了疑惑：“好，你知道我在哪里，可以来见我，我等你。”<p>　　那声音忙道：“不，不，真对不起，我不能来见你，要请你来见我，当然那是不应该的，可是真的，只能你来见我。”<p>　　我闷哼了一声：“有点滑稽！我根本不知道你是什么人，而且，是你要见我，一般来说，当然你是有事情求我，为什么你不能来见我？还有一个问题，你究竟是什么人？如何知道我在胡明教授处？”<p>　　那边并没有回答。<p>　　我又“喂”了几声，才听得那声音道：“你来了之后，就会明白，真的，到时，你一定明白。”<p>　　我迅速地思索着：“好，你在哪里？”<p>　　那声音道：“二十九点四七度，二十九点四七度。”<p>　　我低声骂了一句：“那是什么地址？”<p>　　那声音呆了一呆，像是反而在奇怪我这样的反问是什么意思，然后，他才道：“对不起，我忘了说明，是北纬二十九点四七度，东经二十九点四七度。”<p>　　刚才，我是听不懂“二十九点四七度”是什么意思，但在对方加上了说明“东经”和“北纬”之后，我当然明白了。<p>　　东经和北纬的交岔点，可以标明一个所在。但是，什么人会用这样的方法，来说明自己的所在？一时之间，我思索着，还想问什么，但是那声音已道：“卫先生，请你要来，尽快来到，请你要来。”我忙道：“等一等，你——”那声音却不理会我在讲什么，只是一直重复着，道：“请你要来，尽快来到，请你要来。”<p>　　听起来，重复的声音，像是录音带在不断重播。在重复了约莫十次之后，电话就挂断了。<p>　　我又大声“喂”了几下，没有反应，放下电话后，我感到一阵昏眩，这个电话，神秘之极。我并没有呆了多久，立时找到了一张地图，一看经纬度，东经二十九点四七度，北纬二十九点四七度，全在埃及境内。<p>　　我再找了一张埃及的地图，迅速地查看着。经度和纬度的数字一样，这倒也不足为奇，我找到的地图不算是很详细，但即使是一份普通的地图，也可以找得出，那个经纬度的交点，是在埃及开罗西南方向的一处沙漠。用直线来计算距离，在开罗西南两百公里。我对北非的沙漠不算是很清楚，但是也可以知道，那一大片沙漠，极其荒凉，如果说刚才那人在“二十九点四七”处打电话来给我，那简直不可思议。<p>　　但是，我又的而且确，接到了这样的一个电话，给了我这样的一个“地址”。<p>　　我也知道，在地图上看来，虽然只有两百公里，但是实际上就算有充分的准备和理想的交通工具，变幻的大沙漠之中，也充满了各种各样想不到的凶险。我是不是应该为了一个莫名其妙的电话，而去冒这样的险？这可能是病毒的把戏，他为了怕我在开罗继续在他的口中得到些什么，就有理由把我“充军”到两百公里外的沙漠去！<p>　　在放下电话的一刹那间，已经决定到“二十九点四七度”去，但这时细想了一下，有点动摇，我想多找一点这个“地址”的资料，我在乱翻乱找，胡明推门走了进来，叫道：“天，你在破坏什么？”<p>　　我直起身来，道：“我想找一点地理资料。”<p>　　胡明瞪着我，张大口，看他的样子，他的口若是够大，会把我吞下去。而，就算他的口不够大，他也会冲过来咬我一口，我可不愿意冒这个险，所以忙摇着手：“别紧张，我接到了一个极神秘的电话，叫我到二十九点四七度去见他。”<p>　　胡明毕竟是一个出色的考古学家，考古学家须要在各种莫名其妙的地方发掘古墓，对于用经纬度来探明一个所在的方法，不会陌生。<p>　　他听了我的话之后，怔了一怔：“北纬？”<p>　　我连连点头：“东经也是这个数字，你对于那地方，有什么概念？”<p>　　胡明又望了我片刻，咕哝了一句：“乱抄乱找，弄乱我的东西。”<p>　　他一面说着，一面已迅速地打开了一个柜子，取出了一个老大的文件夹来：“那地方是沙漠，开罗西南，大约两百公里——”<p>　　他打开了文件夹，其中是一幅一幅的地图，看来如军用地图，十分详尽。他迅速地翻看地图：“这是探险地图，比军事地图还要详细，三年前，或者是四年前，我曾率领一个考古队到过那个地方，病毒告诉我——”<p>　　胡明讲到这里，有点神情忸怩。他一直以为，以他的身分而言，和病毒这样的人来往，十分不光采，可是他的事业，又使他和病毒有联系。<p>　　他顿了一顿，又自嘲地笑了一下：“病毒告诉过我，他的一个徒弟，就在那一带，发现过一些银器，来历不明，有看很古老的花纹——”<p>　　我怕他再说下去，又要长篇大论讨论那些银器的来历，所以连忙打断了他的话头：“先别理这些，你找出那地方的地图来再说。”<p>　　胡明又瞪了我一眼，口中念念有词：“二十九点四七，二十九点四七——”<p>　　过了不多久，他就抽出一张地图来，他先不看地图，望向我：“你知道用经纬度来定地点的意义么？”<p>　　我道：“当然知道。”<p>　　胡明“嘿”地一声：“说说看。”<p>　　我有点不耐烦：“任何中学生都可以回答得出，一条纵线，一条横线，交点，就是那地点。”<p>　　胡明道：“请问，那地点有多大？”<p>　　我呆了一呆，一时之间，答不上来。胡明又道：“在平面几何上，点只有位置，没有面积，所以，经纬度的交点，只是在地图上的一个位置——”<p>　　我一伸手，自他手中，将他拣出来的那幅地图，抢了过来：“只要有这个点，我就可以见到这个人。”<p>　　我一面说，一面向地图看去。我也经历过不少探险的历程，所以看得懂探险地图，我看到图上有一个红色交叉。这个符号，代表极度危险。<p>　　在那红色交叉之下，注着一行小字：“流沙井，旋转性，没有时间性。”<p>　　我再看那交叉点，恰好是在地图上标明的经度的二十九点四七度上。<p>　　我呆了一呆：“流沙井的意思是——”<p>　　胡明凑过头来，看了一眼，立时“哼”地一声：“一定是有人在开玩笑。”<p>　　我“哦”地一声：“何以见得？”<p>　　胡明道：“流沙井是最危险的一种沙漠现象。沙漠中的沙在不断流动，像是水流一样，当然速度要慢得多。流沙井由一种特殊的地形和这个地区的风方所形成，是沙的漩涡。表面上什么也看不出，但是沙的漩涡，几乎可以将任何东西，顽固地扯进沙里面去，永远没有机会再冒出来。”<p>　　我一面听胡明的解释，一面不禁暗中捏了一把汗。胡明说这是“开玩笑”，那根本不是开玩笑，简直就是谋杀。我道：“如果我去的话——”<p>　　胡明一摊手，耸了耸肩：“你一进入流沙井的范围，就是一直向下沉去，天知道你会沉到多么深。”<p>　　我皱了皱眉：“在流沙井的四周围，应该有危险的警告？”<p>　　胡明呵呵笑了起来：“在沙漠中竖警告牌？你好天真！”<p>　　过了好一会，我才说道：“只有病毒才知道我和你在一起。”<p>　　胡明怔了一怔：“什么意思？”<p>　　我道：“电话，是打到这里来的。”<p>　　胡明的眼睛瞪得很大：“病毒叫你去那里干什么？想害你？别乱想了，他知道你和我在一起，也知道我熟悉沙漠的地形，不会用这个笨法子来害你。”<p>　　胡明的话，听来十分有理。那么又是谁打来的电话？胡明道：“你当然不会去？”<p>　　我道：“去了只是送死，当然不去。”<p>　　胡明道：“到那里去，保证你见不到任何人。在流沙井上，只有一种特殊的蜥蜴，才能生存，这种蜥蜴，甚至也不敢同时用四只脚站在流沙上，只敢用两只脚，交替着停留，行动保持极快的速度，不然，就会被沙的漩涡扯下去。”<p>　　胡明的话，不知道是不是过甚其词。但是他表情严肃，倒也很有令人不能不相信的效果。<p>　　胡明笑了一下：“你准备什么时候去伊伯昔卫？”<p>　　我道：“其实，到伊伯昔卫去，只怕也是白走。希望能再和病毒好好谈一下！”<p>　　胡明一听，脸上变色：“别再想我替你搭路，你要见他，自己去想办法。”<p>　　我不理会胡明，在椅子上坐了下来，闭上眼睛想：是不是有可能偷进去？<p>　　从今天一进一出的印象来看，病毒的华丽住宅，似乎没有什么特别的防守。但愈是先进严密的保安系统，在表面上愈不容易看出，有刺的铁丝网防盗，早已落伍。<p>　　问题是，即使突破了保安网，见到了病毒，又有什么用？我又不是没有见过他，还不是一点收获都没有！想来想去，似乎没有一条路走得通，只好长叹了一声，睁开眼来。<p>　　胡明正瞪着我，我苦笑了一下：“只要知道齐白到过的古墓在什么地方，那就好了。而齐白说得很明白，是病毒叫他去的。单思可能也去过，不过他已经死了，知道那古墓所在的，只有病毒和齐白两人。”<p>　　我的话才一讲完，就听到一阵门铃声，接着是开门声和一连串急促的脚步声。<p>　　急骤的脚步声一直来到我们所在的房间门口才停止，胡明去开门。一个满头大汗的埃及人，神情极度惶急，手中拿着一顶布帽，那顶布帽可能一直用来抹汗，湿得几乎可以绞出水。<p>　　胡明一看到那人，就叫了起来：“阿达，什么事？”<p>　　那个被称为“阿达”的埃及人，张大了口，喘着息，脚步踉跄，撞散了一叠堆得相当高的书，来到了书桌之前，伸手按住了书桌的一角。<p>　　他面色灰败，身子发抖，汗水随着他的发抖，落下来，滴在书桌的桌面上，发出轻微的“拍拍”声。从这个人的神情来看，他心中的惶急恐惧，当真已到了极点。我忙向胡明望去，道：“这位朋友——”<p>　　胡明也走了过来：“他叫阿达，是……是……”<p>　　胡明在介绍阿达身分之际，像是十分难以开口，犹豫了一下：“他是病毒的徒弟，我和病毒有点联系，阿达是中间人。阿达本来，是我的学生。”<p>　　我向阿达望去，阿达一直在喘气，直到这时，才缓过一口气来：“他们又来了。”<p>　　这句话，乍一听，全然莫名其妙。但由于阿达的神情是如此可怖，声音之中也充满了震惊，是以这样平常的一句话，听来竟也令人充满寒意。<p>　　胡明忙问道：“谁又来了？”<p>　　阿达双手掩着脸：“他们！他们！”<p>　　我大喝一声：“他们是什么？”<p>　　我不问“他们是什么人”，而问“他们是什么”，是我已在阿达的神态之中，感到“他们”一定是一种极其可怕的东西，不然，阿达不会怕成那样子。<p>　　我已经算是问得疾言厉色的了，可是阿达根本没有听进去，他还是自顾自地用震惊已极的声音道：“一定是齐白没做成功，所以他们又来了。”<p>　　一听得他这样讲，我再也坐不住，一下站了起来：“你说什么？”<p>　　阿达忽然现出一个想哭的神情，我看出他的情形很不正常，一面向胡明喝道：“酒！”一面我手指“拍”地弹出，弹在阿达的太阳穴上。<p>　　这一弹，还真有用，阿达全身一震，摇摇欲坠，我忙扶着他坐了下来，这时，胡明也已经递过了一杯酒。<p>　　我接酒在手，那酒的酒味之烈，得未曾有，刺鼻之极，决计不会是什么陈年佳酿。但这时，酒的目的，不过是要使阿达镇静下来，酒味是不是好，无关紧要。<p>　　我一接酒的手，就握住了阿达的脸颊，令他张开口来，然后，向他口中，灌酒进去。<p>　　阿达被逼着连喝了三大口，才怪叫了起来，整个脸上的肌肉全在抽动，怪叫道：“天！这是什么东西？”<p>　　我冷冷地道：“不会是浸木乃伊用的——”<p>　　我只讲了半句，胡明陡地向我使了一个眼色，并且用肘碰了我一下，我吃了一惊，不敢再说下去，忙改口说道：“你现在是不是好多了？”<p>　　阿达又喘了几口气，然后，以极度怀疑的目光，注视着杯中的半杯剩酒，咕哝着道：“我敢打赌，木乃伊喝了这样的东西，也会醒过来。”<p>　　我吸了一口气：“你刚才提及﹃他们又来了﹄，又说﹃齐白一定没有成功﹄，究竟是什么意思，请你从头说一说！”<p>　　阿达立时以望着那杯酒相同程度的怀疑眼光望向我，又向胡明投以询问眼光。我道：“我叫卫斯理，是胡教授的好朋友。”<p>　　阿达“哦”地一声：“是你！你今天见过病毒，在你走后不久，他们又来了。”<p>　　他又重复了“他们又来了”这句话。这时，我已经看出阿达叙事没有条理，若由他从头讲起，只怕更糟，还不如一点点问他，自行将他的答案连贯起来的好。<p>　　我也已经感觉到，阿达所讲的“他们”，和“齐白没有做成功”，可能和我的探索有极大关连。<p>　　我尽量使自己的声音听来平静：“他们？他们是什么？”<p>　　我仍然用第一次问的问题，阿达直视着我，反问道：“你以为他们是什么？”<p>　　我忍住了气恼，说道：“我怎么知道，我又没有见过他们，是你，因为他们又来了，才感到那样害怕？”<p>　　阿达怔了怔，喃喃自语：“我害怕？我害怕了？我十分害怕。”我闷哼了一声：“你刚才进来的时候的那样子，害怕得像是被十只饿猫围住了的老鼠。”<p>　　阿达苦笑了一下，伸手在脸上抹了抹汗：“其实没有什么可怕。”我真被他的态度弄得冒火：“如果你不再老老实实回答我的问题，那么，你一定会害怕！”<p>　　胡明叫道：“卫斯理，这样子恐吓人，十分卑鄙。”<p>　　我实在忍无可忍，用力一拳，打在桌子上，发出的声响之巨，令我自己也吃了一惊。这一拳的力道，我在盛怒之下，的确是大了一些。但胡明的古董桌子，一定也年代太久远，木质起了变化，以致我一击之下，巨响之后，桌面，竟被我击穿了一个洞。<p>　　阿达双眼瞪得极大，整个人直跳了起来，伸手指着我，颤声道：“你……你……是他们一伙的？”<p>　　我厉声道：“他们是什么？”<p>　　这已是我第三次问这个问题了、阿达吃惊地向胡明望去，胡明也又惊又恐，又无可奈何：“他问什么，你就回答什么吧，别惹他再生气，这个人生起气来，完全不像人。”<p>　　阿达又向我望来：“那……你们……是一伙的。”<p>　　仍然一点也没有问出什么。但是我倒可以知道了一些事。其一，“他们”是人，不是什么怪物，因为阿达认为我是“他们的一伙”。<p>　　其二，“他们”的脾气多半也不很好。<p>　　我盯着他：“好，他们又来了，今天？”<p>　　阿达先后退了两步，才连连点头。我又问道：“那么，他们第一次来，是什么时候？”<p>　　阿达道：“三……三个月前……大约……三个月前。”<p>　　我道：“他们来见病毒？有什么事情？”<p>　　阿达又望了我半晌，直到像是肯定我打穿桌面的拳头不会向他身上招呼，才镇定了一些，可以开始比较有条理地回答我的问题了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_08'>第五十六卷 盗墓 第六章 “他们”又来了!</b><p>");

document.write ('　　我说“比较有条理”，其实也杂乱无比，所以，我并不将阿达的回答照话实录，而是在整理了一番之后再写出来，这样，对于当时曾发生了一些什么事，比较容易明白。<p>　　阿达是病毒的徒弟之一，病毒究竟有多少徒弟，不必去深究，其中有些很有身分，像阿达就是，他有大学考古学的硕士衔头，出生在一个富有的商人家庭，可是偏偏热衷于盗墓。据他后来自己陆陆续续向我说起，单为了见病毒一面，就不知花了他多少心血，而终于能拜在病毒门下，做病毒的徒弟，所花的时间、精力，比四年大学课程更甚。<p>　　但是，阿达在病毒门下，学到了一些什么呢？前后七年，什么也没有学到。因为不幸得很，阿达被病毒认为没有天才。<p>　　盗墓人也要有天才么？病毒的说法是：当然要有！任何艺术家，都是九分天才，一分努力。莫扎特四岁就能作曲，他再努力，也不过四年的时间，你能叫一个鞋匠花四年功夫就学会作曲吗？盗墓是一种高度的艺术，非靠天才不可。他在三岁时就能爬进曲折的墓道，把墓里最名贵的东西带出来，这不是天才是什么？<p>　　阿达由于没有盗墓的天才，所以在病毒门下，一直庸庸碌碌，毫无表现。不过，他总算是病毒的弟子，在病毒豪奢的住宅中，听病毒吩咐他办一些琐事的资格，还是有的。<p>　　阿达在提到他自己有这个资格时，曾十分郑重地声明：千万别轻视这个资格，要能在病毒身边办琐事，比当埃及总统的随身保卫还要忠贞靠得住，比当考古学教授要有更多的知识。<p>　　（胡明听到这样声明，只好闷哼一声。）<p>　　阿达说病毒从来不相信别人，甚至连死人都不相信，所以，不是他认为靠得住，不能常在他身边。而病毒对各地古墓的认识之深，如数家珍，在他身边，如果不是有这方面丰富的知识，根本一句话也说不出去。<p>　　我始终觉得阿达很可怜，所以他在这样自我标榜的时候，我并没有表示什么意见，而且，竭力忍着，不使自己笑出声来。<p>　　在明白了阿达的身分之后，才可以明白何以那三个人来的时候，阿达首先看到“他们”。<p>　　是的，阿达口中的“他们”，是三个人，三个男人，三个穿着沙漠中游牧民族服装的男人。<p>　　沙漠中游牧民族的服装，宽大，连头套住的白色长袍。那三个男人来的时候，将头罩拉得十分低，连他们的脸也看不清。<p>　　阿达在警卫室中——病毒的住宅，有许多间警卫室。每一间警卫室的设备，大致相同，有许多闭路电视，可以察看各个角落的情形。<p>　　阿达所在的那间警卫室，专门负责监看整个住宅的大门和围墙。大门就是我去拜访病毒时首先到达的那座大铁门。<p>　　在大铁门附近发生的事，警卫室都看得见，在那里发出来的声音，警卫室中，也都听得见。<p>　　时间是下午，他看到电视萤光幕上，大铁门外，出现了一辆车子，车子驶近，在大铁门前停下，从车中下来了三个穿着白长袍，连脸面也看不清楚的男人。看门人迎了上去，那三个来人中的一个道：“我们要见哲尔奋先生。”<p>　　看门人呆了一呆，连他也不知道谁是“哲尔奋先生”。看门人道：“这里没有什么哲尔奋先生。你们早已闯进了私人地方的范围，请立即离去。”<p>　　那来人的声音，听来冷而坚硬，极不自然，像是由什么机器，而不是由人发出来的。<p>　　（阿达用这样的话形容三个人的声音，我大吃一惊，立时想起了我接到的那个怪电话。）<p>　　那人又道：“怎么会没有？哲尔奋先生，就是你们的主人，这所巨宅的主人。”<p>　　看门人的神情极疑惑，通过电视在监看的阿达，也极其疑惑。“哲尔奋先生”这个名字听来十分陌生，连阿达也没有听说过。<p>　　看门人道：“我相信你弄错了，我的主人是——”<p>　　他讲到这里，停了一停，主人的外号是“病毒”，但毕竟只能在背后叫叫，是不能当着外人讲出来的。那三个人中的一个道：“是，他……人家全叫他病毒，不过哲尔奋才是他的名字，请你去告诉他，有三个远方来的朋友要见他。”<p>　　阿达这时，也感到十分奇怪，他通过传讯系统，向看门人道：“请三位来客等一会，我去通报。”<p>　　阿达转过身，按动了一下掣钮，向病毒报告有人客来访的情形。<p>　　病毒当时，独自一个人在第三号收藏室中。<p>　　在病毒的住宅之中，一共有二十间收藏室。连他，作为病毒的徒弟，已经有资格在这所豪华住宅中随便行走的人，这二十间“收藏室”也是禁地，除了病毒之外，只有齐白进入过这二十间收藏室，还有一个中国人，也曾由病毒带进去过。<p>　　阿达不知道这个可以享受特殊待遇的中国人的名字，但可想而知，那一定是单思。<p>　　（阿达提及那二十间“收藏室”，胡明的眼睛都几乎凸出来，而且不由自主，吞着口水。当然，病毒的收藏室中，不知藏有多少得自世界各地的古物，足以令胡明这样的考古学家，做梦也想看。）<p>　　病毒的声音十分愤怒：“什么人要见我？我在收藏室的时候，不见任何人。”<p>　　阿达忙道：“是，适适师父，不过这三个阿拉伯人，他们要见哲尔奋先生，并且说，那就是你的名字。”<p>　　病毒发出了“啊”地一声，静了好一会：“我在书房见他们，你去带他们进来。”<p>　　阿达驾着车，带那三个人走向建筑物。阿达心中十分好奇：“主人的名字是哲尔奋？连我也不知道。”<p>　　那三个人中的一个道：“的确，没有什么人知道，那是他很早的时候用过的一个名字。”<p>　　阿达又向那三个人望了一眼，这时，他和那三个人面对面，隔得极近，但是却仍然看不清那三人的脸面，因为三个人的头巾压得很低。<p>　　车子在建筑物的门口停下，阿达先下车，请那三个人也下车。带着那三个人，经过了一条相当长的走廊，才到达一个宽敞的接待厅。<p>　　在通过那条走廊的时候，实际上已经进行了一系列安全检查：全是在暗中进行。如果来人身上有危险物品，警卫室早已知道。<p>　　到了接待厅之后，两个彪形大汉走了过来：“主人在书房。”<p>　　阿达带着他们，走进另一条走廊。那条走廊的装饰，比古埃及的宫殿，还要豪华。在阿达的记忆之中，经过这条走廊而能不东张西望发出惊叹声的，只有那三个人。<p>　　走廊的尽头是两扇镶有各种宝石图案的门，他们来到门前，门自动打开，里面是一间极宽敞的书房，病毒坐在书房一角的沙发，他看来瘦小，但是双眼有神。<p>　　阿达带着那三个人直来到了沙发前，令得他感到有点惊讶的是，病毒很少见客，万一要见，那几个保镖一定在场，但这时，却只有病毒一个人。<p>　　当阿达带着那三个人来到那组沙发前面时，病毒道：“三位请坐，三位从库尔曼来？”<p>　　库尔曼是波斯北部的一个山区，十分隔僻。<p>　　那三个人中的一个道：“不，不是，我们不是从那里来，比库尔曼远得多了，哲尔奋先生。”<p>　　病毒略为震动了一下：“阿达，你出去。”<p>　　阿达答应了一声，刚要退出去，病毒忽然又改变了主意：“阿达，你留下来也好，听听我们的客人有什么话说。”<p>　　阿达立时又站定，就在这时，那三个来客中的一个，抬头向他望了一眼，使阿达有机会和那人的目光接触。那人的目光一闪，阿达震呆了二十秒之久，当他又定过神来之际，三个来客，都已坐了下来，病毒在说着话：“我没有用那个名字超过七十年，三位居然还能知道。”<p>　　那三个人中的一个道：“谁会忘记这个伟大的名字？东突厥颉利可汗所建的神庙，隐没在地下一千多年，就是由这个伟大的名字发掘出来的。”<p>　　病毒满是皱纹的脸上，现出了高兴的笑容。人总是喜欢他人称赞，病毒甚至高兴地挪动了一下身子：“三位来，是——”<p>　　还是由那个人开口说话：“我们想委托哲尔奋先生进行一件事。”<p>　　病毒皱了皱眉：“我已经退休了。”<p>　　那人的声音，听来显得十分急切：“除了你之外，我们想不到有什么人可以进入那墓室去。”<p>　　（我听到这里，和胡明互望了一眼。胡明“啊”地一声：“那三个人，是要求病毒进入一座古墓。”胡明所说的，和我所想的一样。）<p>　　病毒“嗯”地一声：“早十年，或许会接受这样的挑战，如今，真的已经退休了。”<p>　　那人的声音更急促：“但是……但是你是世界上最伟大的盗墓人，你能进入任何墓室，那个墓室，除了你之外，没有人可以进得去。”<p>　　病毒仍然摇着头，那人身边的另一个人，碰了那人一下，低声讲了一句什么，像是在提醒那人，那人忙道：“或许，我还没有提及报酬——”<p>　　病毒笑了起来，摊了摊手：“你们一定也可以看得到，没有什么东西可以引起我的兴趣，我这个年纪——”<p>　　病毒讲到这里，打了一个呵欠，又道：“我这个年纪，说退休，就是真的退休，没有什么酬劳再可吸引我。”<p>　　病毒几乎已拥有一切，金钱对于他，没有任何刺激作用了。<p>　　那三个静静听病毒讲着，等病毒讲完，那人才道：“哲尔奋先生，我们提出的酬劳，是——”<p>　　他讲到这里，向阿达望了一眼，阿达又陡地怔了一怔，因为那人的眼睛，看来也是一种深邃的暗绿色，那种令人震惊的程度，就像是在黑暗之中，忽然用电筒照亮了一只黑猫的眼睛。这是阿达上一次吃惊的原因。<p>　　由于震惊，他没有听清那人对病毒讲了什么，只听到病毒在叫他，叫到第三声，他才定过神来，病毒只说了一句极简单的话：“阿达，你出去。”<p>　　阿达答应着，离开了病毒的书房。<p>　　我有点恼怒，道：“你就离开了？”<p>　　阿达睁大了眼：“是啊，我当然要离开。”<p>　　我闷哼了一声：“那么，那三个人——”<p>　　阿达道：“我出了书房，主人只吩咐我离开，没有叫我走远，所以我在书房的门口等着，大约等了十分钟，我才又听到了主人的声音，叫我进去。”<p>　　我又闷哼了一声，瞪着阿达，心中骂了他十几次笨蛋，但为了避免打扰他的叙述，忍住了没有骂出来。<p>　　阿达又进了书房，看了病毒正在急速地来回踱步，神情显得异常的兴奋，一看到阿达，就道：“快，用一切可能，用最短时间，找齐白来。”<p>　　阿达连声答应，又忍不住向那三个来客望了一眼，三个来客没有什么特别，仍然坐着。<p>　　阿达又退了出去，也退出来之后不久，另一个病毒的徒弟匆匆走向书房，阿达和他讲了几句话，那徒弟说：“主人要安排一间最好的客房，客人是什么人？”<p>　　阿达没好气道：“鬼知道。”<p>　　那三个神秘的客人，在接下来的三天，住在客房之中，病毒每天都问上几次，找到齐白没有？<p>　　齐白在三天后联络上，他在巴黎，病毒的私人飞机立时起飞，将齐白自巴黎接到开罗来。<p>　　齐白是阿达陪进去的，阿达已尽自己所知，对齐白说了病毒要见得那么急的原因，是因为有三个人，要求病毒进入一个墓室。齐白中等身材，肤色黝黑，看起来既像是东方人，又像是西方人，他究竟多大无法从他的外表上看出来。他的步履永远轻盈矫健，全身精力弥漫。他衣着入时、华贵，齐白在高级社交场合出现，人人都当他是东方的什么贵族，气派万千，没有人知道他是盗墓人。<p>　　齐白当时，听得阿达简单地介绍了病毒要见他的原因之后，笑着，在阿达的面前，弹着手指，发出“拍”地一声响：“你师父退休了，他推荐我去做。”<p>　　阿达也料到这样，虽然他觉得有点委屈，因为他也自以为是一个杰出的盗墓人，病毒为什么不把任务委托给他？<p>　　但他想到自己和齐白相比较，毕竟还相去甚远，他倒也心平气和：“那一定是十分难以进入的一个墓室。”<p>　　齐白笑道：“对我来说，没有什么墓室难进入。”<p>　　阿达叹了一口气，齐白有资格这样说，他就不能这样自夸。<p>　　说话之间，已经到了书房门口，书房门自动打开，病毒和那三个来客，全在书房中。阿达记得十分清楚，齐白一现身，那三个神秘来客，一起转头，向齐白望来，阿达就注意到，齐白陡地震了一震，阿达知道齐白震动的原因，一定是因为那三个人的眼睛所发出的光芒，实在令人吃惊。<p>　　病毒看到齐白：“过来，有一件事，交给你去做。”<p>　　齐白一面张开双手，一面向前走过去，来到了病毒面前，将病毒紧紧拥抱了一下：“酬劳是什么？”<p>　　病毒呵呵笑着：“我早知道你第一个问题是这个。”<p>　　齐白坐下来，翘起了腿：“你一定早已想好答案了？”<p>　　病毒道：“是。只要你做得成，酬劳是——”<p>　　他讲到这里，略顿了一顿，才又道：“酬劳是，我二十间收藏室，随便你要一间。”<p>　　病毒这一句话才出口，齐白整个人都呆住了。齐白是呆住了没有出声，在一旁的阿达，却沉不住气，发出了“啊”地一下惊呼声。<p>　　阿达发出惊呼声，不能怪他，因为病毒的那二十间收藏室，他虽然没有到过，但究竟有多少稀世奇珍收藏着，他也约略知道。病毒一开口，提出给齐白的酬劳如此惊人，那么，他有什么好处？那三个神秘客人许给病毒的好处是什么？<p>　　阿达根本没有机会定过神来，他一发出惊呼声，病毒已经喝道：“阿达，出去。”<p>　　阿达叙述到这里时，我不由自主叫了起来：“不，阿达，你要留着。”<p>　　阿达向我望来，谁知道胡明就在这时，忽然像发了狂一样，双手抓住阿达心口的衣服。<p>　　阿达吃惊之极：“胡教授，你干什么？”<p>　　我也吃了一惊，因为我也想不出胡明为什么突然之间，会如此失态的。<p>　　胡明喘着气：“阿达，你这混蛋，你为什么从来也未曾向我提起过这点。”<p>　　阿达道：“我……不知道你想知道。”<p>　　胡明的神情仍然极其激动：“病毒不会这样对齐白说，不会。”<p>　　阿达道：“是真的，真的。”<p>　　胡明喘着气：“如果齐白要的是病毒收藏之中，一个完整的金字塔中心部分，病毒难道也答应？”<p>　　阿达叫道：“我不知道，我不知道。”<p>　　我走过去，将胡明和阿达分了开来，阿达神情骇然地看着胡明。胡明又喘了一会气，才镇定下来：“对不起，阿达。”他立时转向我：“你不知道，病毒的收藏中，有一组宝物，是他在金字塔中得来的，一个法老王用来葬他小儿子，那是无价之宝，全是黄金铸成。”<p>　　我听得胡明这样说，不禁又好气又好笑：“那又怎样？这组宝物在病毒处，和在齐白处，有什么不同？”<p>　　胡明的眼睁得老大：“当然不同，病毒已经老了，他死了之后，就有可能将他的全部珍藏，都捐给国家，而齐白，任何东西到了他的手里，就一定卖给人。”<p>　　我摇头道：“你不必瞎紧张，你没听阿达说，齐白要完成任务之后，才能得到报酬？”<p>　　胡明苦笑了一下：“没有什么墓室是齐白进不去的！他一定可以完成任务。”<p>　　一听得胡明这样讲，我心中陡地一动。<p>　　我已经知道齐白进入了一个极其奇特的墓室，而这个墓室，是病毒叫他去的，条件极其优厚。而齐白之所以会进入那个墓室，是有三个神秘人物的要求，病毒自己不去，才委托了齐白。<p>　　至于那是什么样的墓室，我全然不知，只知道那墓室一定怪异莫名——这一点，有齐白寄给我的那两卷录音带可资证明。<p>　　齐白是怎么进了那墓室的，我也不知道，齐白是不是曾邀请单思共同行事，单思在整件事中，扮演着什么样的角色，我也不知道。<p>　　整件事仍然在迷雾中，但是总知道是怎样开端的。我问阿达：“你真的离开了？”<p>　　阿达苦着脸：“师父……主人叫我离去，我怎么能不走？”<p>　　我用力挥了一下手：“那么，你不知道病毒要齐白去的墓室是在什么地方？”<p>　　阿达摇着头：“不知道。”<p>　　阿达在惊叫了一声之后，病毒就喝令他出去，齐白在那一刹那间，定下神来。<p>　　阿达不敢违抗病毒的命令，但是他实在十分不愿意，他故意走得很慢，所以在他离开之前，还听到了几句对话。<p>　　齐白长长吸了一口气：“真的？”<p>　　病毒道：“我什么时候骗过你？”<p>　　齐白再吸了一口气：“好，那墓室在什么地方？”<p>　　病毒道：“这三位客人，会向你详细的解释，他们要的，是那墓室中所有的尸体。”<p>　　阿达只听到这里，脚步已慢到不能再慢了，病毒发现他故意拖延，又大喝了一声：“阿达，你怎么还在？”<p>　　这一声大喝，令得阿达急急打开门，离开了病毒的书房，书房之中，齐白、病毒和三个神秘客人，又说了一些什么，阿达听不到了。<p>　　这次，论到我紧张，我伸手指着阿达：“你听清楚了？病毒说‘他们要的，是那墓室中所有的尸体’？是这样说？”<p>　　阿达极其肯定地道：“绝对。”<p>　　我望向胡明：“有人偷入古墓去，目的只是为了偷盗尸体的？”<p>　　胡明道：“当然有，看是什么人的尸体。尸体、木乃伊，本身都极有价值。”<p>　　我闷哼了一声：“病毒许给齐白的酬劳如此惊人，可想而知，病毒能在那三个神秘人物处所得的好处更甚，尸体除了学术上的价值之外，还会有什么价值？”<p>　　胡明翻着眼，答不上来。<p>　　我又道：“他们用什么东西打动了病毒的心？”<p>　　胡明没有好气道：“我和你一样，什么也不知道。”<p>　　我呆了好一会，的确，这几个问题，除了病毒本人之外，似乎没有什么人可以代为解答。<p>　　我又向阿达望去：“你刚才进来的时候，嚷叫着那三个人又来了？”<p>　　阿达道：“是他们来到。”<p>　　我道：“他们来，你为什么害怕？”<p>　　阿达的神色惊疑不定，像是不知该说好，还是不说好。<p>　　我道：“你只管实说，只要你说的是实话，病毒就算知道了，也不会怪你。”<p>　　阿达连喘了几口气：“我只觉得那三个人很怪，因为他们上次来过了之后……主人……也变得很怪。”<p>　　我扬了扬眉，不再发问题，让阿达讲下去，阿达想了片刻：“我退出书房之后，自然不知道他们在里面又讲了些什么。过了大约半小时，书房门打开，齐白哈哈大笑，走了出来。”<p>　　齐白哈哈大笑着，走了出来，向在书房门口呆立着的阿达，作了一个鬼脸，一拳打在阿达的肩头上：“阿达，你猜我要了老头子的什么宝物？”<p>　　阿达闷哼了一声：“齐白先生，我也学会了不少盗墓的本领，可是一直没有像样干过，如果你要助手的话——”<p>　　阿达的话还没有讲完，齐白又已经大笑了起来，指着阿达：“你？不行！不但你，连老头子也不行。只有我，伟大的盗墓者齐白，才可以做得到，那是非同凡响的一次偷盗，足以名垂青史！”<p>　　阿达的脾气十分好，虽然齐白那样奚落他，他还是道：“齐白先生，你总要助手的。”<p>　　齐白“哈”地一声：“对，你倒提醒了我，我需要找一个人合作，嗯，全世界够资格的，也只有那个中国人了。”<p>　　齐白一面说着，一面已不再理会阿达，步履轻松地走了出去。<p>　　阿达当然知道，齐白口中提及的那个“中国人”是单思：病毒、齐白和单思，是当世最伟大的三个盗墓人。阿达自度本领不能和他们三人相提并论，自然也没有什么话可说。<p>　　齐白一走开，病毒在书房叫道：“阿达，送客人离开。”阿达一回头，那三个人已经站在门口。<p>　　自始至终，那三个人的头巾一直压得很低，阿达一直未曾看清他们的脸面。<p>　　他答应了一声，便领着三个来客向外走去，一面找点话来客套：“三位不在这里多住几天，要回去了？”<p>　　阿达只随便问一句，三人中的一个，突然以听来十分凶狠的语气道：“回去，齐白事情办不成，谁也别想回去。”<p>　　那人的声音，本来就刺耳，这时听来，更是令人不寒而栗，接着，他听到另一个人，以一种他听不懂的语言，低声讲了一句，刚才那人也就不再出声。<p>　　阿达直到这时，才回过头来，向那三人望了一眼，那三人倒也没有什么异状。阿达继续带着他们向外走：“齐白是第一流的盗墓人，但即使是第一流的盗墓人，有时也会失手。”<p>　　还是刚才那个用凶狠声调讲话的人开口，不过这次，他的声音咕哝着，听来像是自言自语：“最好齐白能成功，不然，哲尔奋也得不到他的酬劳，哼哼，那时，他可完了。”<p>　　阿达本来就觉得事情有点不对头，这时心中更是骇然，可是他又不知道该怎样做才好。他将那三个人送出了大门，看着那三个人登上他们来时所乘的车子，疾驶而去。<p>　　阿达一直心中惴惴，不知道齐白如果不成功，会有什么不幸降临，他也曾用言语试探，可是他的智力和病毒相去太远，话还没有说出来，就叫病毒一瞪眼，将他的话瞪了回去。<p>　　不过，据阿达说，他在暗中观察，发觉自那三个人和齐白离去之后，病毒的情绪变得很古怪，像是焦急地期待着什么。<p>　　病毒吩咐，一有齐白的消息，立时通知他。但是齐白却一直没有消息。<p>　　看起来，齐白自从那次离开之后，一直没有和病毒再联络过，反倒寄了两卷录音带给我。<p>　　病毒焦切地在等待齐白的消息，明知齐白曾寄过录音带给我，居然能沉得住气，不过，他听到了单思的死讯，大是震惊，原因我多少有点明白。<p>　　病毒知道齐白接到任务，考虑到一个人不易完成，会去找单思，单思死了，说明齐白的工作进行得极不顺利，所以他才那样震惊。<p>　　由此可知，病毒对于齐自的工作进行如何，十分紧张和关切，当然是基于那三个神秘来客许给病毒的酬劳。<p>　　我将事情约莫整理出了一个头绪，和胡明商讨着，胡明也同意我的见解。然后，我问道：“那三个人，究竟许了病毒什么好处？”<p>　　胡明叹了一声：“是不是那三个人威胁他，要是齐白办不成这件事，会对他不利？”<p>　　我道：“就算那三个人曾这样说过，病毒也不见得会怕，他有足够的条件，防止任何对他不利的事。”<p>　　胡明道：“这就真猜不透了。”他望向阿达：“那三个人又来了？”<p>　　阿达又现出惊骇的神情来：“是的，他们又来了，就在两小时前。”<p>　　阿达又见到那三个人，那三个人的装束、动作，和上次来的时候，完全一样。<p>　　他看到那三个人由人带领着，来到了书房的门口，正以十分急促的脚步，走向书房。书房门打开，三个人走进去，阿达趁门打开的时候，向内里望了一下，看到病毒在书房之中，背负双手，急速地踱着步。<p>　　在阿达的记忆之中，病毒不论碰上什么大事，都未曾这样急躁不安。<p>　　再加上阿达早就认定这三个人身分神秘，不怀好意，所以当三个人进去，书房门关上之后，他就守在书房的门口。<p>　　书房的隔音设备极好，阿达在门外，动用了一些窃听的仪器，听到了一些剧烈的争吵声，愈听愈是害怕，想来想去，没有什么人可以诉说，只有胡明是他的好朋友，所以才直奔胡明的住所而来。<p>　　阿达的叙述告了一段落，胡明的脸色，难看之极，冷冷地道：“你现在来找我有什么用？我能帮忙什么？事情的整个经过，我到现在才知道。”<p>　　胡明是在怪阿达为什么事情一开始的时候，没有和他提起过。<p>　　我道：“阿达，照你看来，病毒是不是受着什么胁逼？”<p>　　阿达道：“我不知道，真的，那三个人是什么路数，我完全不知道。”<p>　　我望向胡明：“病毒上次和我见面，一点实话都没有说，我要再去找他。”<p>　　胡明深深吸了一口气，现出为难的神情。我正想责备他没有用，而且，我也拟定了一套可以使病毒见我的言词。而就在这时，门铃又响了起来，我听到一个十分急促的声音在问道：“有一位卫斯理先生，在不在？”<p>　　胡明和阿达一听到那声音，就怔了一怔，分明那是他们的熟人。阿达立时压低声音：“糟，大师兄来了，我得躲一躲。”<p>　　我还未曾明白阿达口中的“大师兄”是什么意思，胡明已打开了书房的另一扇门，连拉带推，将阿达塞了进去，接着，他就打开了书房的门，大声道：“啊哈，是什么使我们伟大的人物到我这里来的？”<p>　　随着那过分阿谀的欢迎词，一个身形异常高大，看来极神气的中年人，走了进来。那中年人带着一股极度的傲气，在走进来的时候，只向胡明略为点了一下头。可是一看见我，态度立时大大转变，竟然向我深深鞠了一躬。<p>　　我深知“礼下于人，必有所求”的道理，这人气派非凡，但既然是他有事来找我，我乐得搭搭架子，所以我只是爱理不理地点了一下头。<p>　　那人道：“卫斯理先生，我主人差我来看你——”<p>　　我冷冷地道：“你主人是谁？”<p>　　胡明在一旁，像是生怕我得罪了那个人一样，抢着道：“这位是都宝先生，是最伟大的盗墓人的首传弟子。”<p>　　我直到这时，才知道阿达口中的“大师兄”是什么意思，原来这个人是病毒的大徒弟。<p>　　病毒派他的大弟子来见我，一定是有要事要求我，我心中极其高兴。态度却仍然冷漠：“哦，我还以为盗墓人一定要小个子才好，容易从掘出的地道之中钻进去，哈哈。”<p>　　我毫不留情地调侃，胡明的脸色发青，那身材高大的都宝，神情也很尴尬：“卫先生，主人说，上次他对你不礼貌，请你原谅。”我闷哼了一声：“如果我已成了那三头黑豹的点心，不知道你主人准备怎么补救？”<p>　　都宝对我的问题，避而不答，自身边取出了一架小录音机来：“主人托我带来了几句话。”<p>　　他说着，自顾自按下了一个掣，录音机中，传出了病毒的声音。<p>　　病毒先叫了我一声：“卫先生。”在叫了我一声之后，停了好一会，像是老奸巨滑如病毒，也不知道该如何措词才好。在大约十秒之后，他的声音才继续下去，“不论你要什么酬劳，我都可以答应。请你跟都宝来，我们可以面谈。”<p>　　病毒带来的话，真是只有“几句话”。这几句话中，也已表达了他对我的要求。<p>　　我呆了一呆，胡明却已发出了一下欢呼声：“卫，答应他，答应他。”<p>　　我狠很瞪了他一眼，问都宝道：“我可以和他会面，但是绝不等于我会替他工作。”<p>　　都宝忙道：“不要紧，不要紧，主人说，务必要请你去和他见面。”<p>　　刚才我还挖空心思想见病毒，忽然之间，情形反了过来，我不禁哈哈大笑。都宝显然不知道我为什么发笑，只是瞪着眼望着我。<p>　　我一面笑，一面道：“好了，这就走吧。”<p>　　都宝忙道：“是，是，车子就在外面。”<p>　　胡明来到了我的身边，压低声音：“问他要那一组完整的黄金葬品。”<p>　　我曾听他讲起过病毒所有的那一套“完整的黄金葬品”，那是一个法老王为了他夭折的儿子所制造的，据说，单是黄金的本身，重量已超过二十吨，再加上全是一系列的艺术精品，价值之高，无可估计，是真正的无价之宝。<p>　　三个月前，齐白也曾得到过病毒的许诺，他是不是也提出要这套陪葬品，不得而知。我这时听胡明这样提醒我，想到的倒不是这组陪葬品的价值如何，而是想到，病毒向我提供了对齐白同样的许诺，那么，他要我做的事情是什么呢？<p>　　会不会他要我做的事，就和他要齐白去做的一样？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_09'>第五十六卷 盗墓 第七章 三个神秘访客</b><p>");

document.write ('　　他也要我去盗墓看来有点不可思议，但却也不是绝无可能。我必须盘算一下，如果他真的提出了这样的要求，我应该如何应付。<p>　　我想着，都宝一副极其热切的神情望着我：“卫先生，请你立刻走，主人好像很急于见你。”<p>　　我笑了一下，突然冒出一句话来：“是不是那三个神秘来客在逼他？”<p>　　都宝一听，陡然呆了一呆：“真是有三个客人在，也……很神秘。”<p>　　我道：“神秘到什么程度？”<p>　　都宝道：“我……也说不上来，不过他们三个人，在室内……也套着头套，看不清脸面，一般来说，阿拉伯人不会这样的。”<p>　　我吸了一口气，现在，我至少已经知道，那三个人的确相当神秘，而且，他们似乎有一种力量，可以使得病毒为他们做事——在将我赶了出来之后，又低声下气地派人来请我去。<p>　　我没有再说什么，点了点头，就跟着都宝走了出去。胡明送了出来，一直送我登上了病毒派来的那辆豪华得过了分的大房车。<p>　　胡明看来很想跟我一起去，但是他终于只是不舍地向我挥了挥手。<p>　　车子前面，除了都宝之外，还有一位三十多岁的司机。那司机的驾驶技术极高，性能超越的大房车，在路上，简直像是“飞行”一样。<p>　　半小时后，病毒的“皇宫”在望。车将到门前，大铁门就自动打开，车子直驶而入，在建筑物前停下。<p>　　都宝跳下车，替我打开车门，一下车，就有十来个人自屋中走出来，一字排开，躬身欢迎。<p>　　这十来个人高矮不一，老少不齐，装束神情也各异，看来全是病毒的徒弟。<p>　　我跟着都宝进了建筑物，和上次胡明带我进来时不同，走向另一个方向，经过刻意装饰过的走廊，走廊两旁所挂着的油画，足以令得世界上任何一个油画收藏家看了心脏病发作。<p>　　在走廊的尽头，是两扇精雕的桃花心木门。我已经听过阿达的叙述，知道那是病毒的书房。都宝一到门口，门就打了开来，同时，我听到病毒焦切的声音：“请进来，卫先生，请进来。”<p>　　都宝站在门口，向我作了一个“请进”的手势。我经过他的身边，走进书房。才一进去，书房的门就关上了。<p>　　一进了病毒的书房，我先不去打量书房的豪华布置，首先，我的视线，落向坐在一角的那三个人的身上。那三个人，坐在一张长沙发上，情形相当怪，正襟危坐，三个人一个挤一个，坐得十分接近。<p>　　那张长沙发，本来是为三人坐得极其舒适而设计，但由于三个人坐得挤在一起，所以，他们三个人集中在一边，另外一半，空着。<p>　　那三个人，正如阿达所说，穿着阿拉伯人的白色长袍，头上套着头套，拉得很低，根本看不清他们的脸面。当我一进来，向他们望过去之后，他们也向我望了过来，我只是感到他们的头部抬了一下，在看不清脸面处，有他们的目光闪动，随即，他们就恢复了原来的姿势，坐着不动。<p>　　病毒极其精明，我一进来，先不望向他，而去看那三个人的情形，他一定看在眼里，所以他立时道：“这三位是我的朋友，我们将要商量的事，不必瞒着他们。”<p>　　我不置可否地笑了一下，这才向病毒看去，只见他穿着十分舒服的丝质衣服，瘦小的身子，整个陷在一张银白色的天鹅绒安乐椅中，他作出了一个想站起来欢迎我的姿势，但是看得出他其实根本没有站起来的意思。<p>　　本来，他的年纪那么老，我应该客气一下，但是我气他上次出动猎豹来驱逐我，所以我只是冷冷地望着他，并不作声。<p>　　病毒面色略变，但是随即浮起殷切的笑容，居然真的站了起来：“卫先生，请坐。”<p>　　我点了点头，在他的对面坐下。这时，我可以肯定：病毒有事求我。<p>　　我坐下之后，病毒也坐了下来，我向那三个一直坐着不动的人点了一下头：“你不准备向我介绍这三位朋友？”<p>　　病毒怔了一怔，像是想不到我会提出这样的要求。他立时道：“不必浪费时间了，卫先生，我讲究办事的速度，不喜欢转弯抹角。”<p>　　我扬了扬眉：“好，想我做什么事？”<p>　　病毒沉吟了一下，像是在考虑如何开口：“齐白曾经说过，如果你参加盗墓这一行，会做得比他更好。”<p>　　我闷哼了一声：“做一个比齐白更好的盗墓人，并不光荣，也不值得争取这个衔头。”<p>　　听得我这样说，刹那之间，他的脸色变得相当难看，喃喃地说道：“不应该这样说，比齐白好，就几乎和我一样，那简直伟大！”<p>　　我冷笑道：“我看不出什么伟大之处。”<p>　　病毒的神色更难看，用他那双目光炯炯的眼睛，注定了我，但是没有多久，他就恢复了原状：“别讨论这些了，有一事——”<p>　　他讲到这里，又顿了一顿，才道：“想请你去一处地方，将那里的尸体全弄出来，酬劳，随便你要，如果你能成功。”<p>　　我想得不错，他真是要我去盗墓！而且怪得很，要盗的并不是墓中的宝物，而是墓中的尸体。这真是怪异得可以。虽然我已在阿达的叙述中，知道当日病毒要齐白去做的就是这件事，但是仍然觉得极度的怪异。<p>　　我吸了一口气，刚想发问，病毒已摆了摆他的手：“不能问为什么。”<p>　　我对他的这种语气，十分反感，冷冷地道：“不准问为什么？齐白或许就因此失败。”<p>　　病毒陡然震动了一下：“你怎么知道齐白失败了？”我冷笑一声：“别以为我那么无知，不然，你也不会找我。”病毒叹了一声：“其实，不是不准问，而是问了，你也得不到答案，连我也不知道为什么。”<p>　　病毒一面说，一面向那三个人望去。我也向那三个人望去：“那么，三位，为什么？”<p>　　那三个人中的一个，发出了一种听来相当生硬艰涩的声音：“不能说。”<p>　　我站了起来：“很对不起——”一面说着，一面转向病毒：“哲尔奋先生，我从来不做自己不明白的事情。”<p>　　我故意叫出“哲尔奋”这个名字来，是想令病毒吃惊，同时也可以让他知道我神通广大，使得他更认为我是他委托的最佳人选。<p>　　果然，病毒又震动了一下，盯了我半晌，面上的皱纹在不住颤动着，过了好一会，才道：“考虑一下你可以得到的酬劳。”<p>　　我伸了一个懒腰，作出丝毫不感兴趣的样子，病毒立时向那三个人望去，那三个人互相望了一下，看来他们都不是喜欢说话的人，在这样的节骨眼上，他们居然都一言不发。<p>　　这不禁使我感到十分狼狈。因为我虽然装出一副没有兴趣的样子，但实际上，就算没有酬劳，我也肯答应这件事。因为一切神秘的事，全是从齐白盗墓开始。<p>　　如果我也能进入这古墓之中，那么，一切疑问谜团，说不定都可以迎刃而解！<p>　　那三个人不出声，态度如此坚持，我没有办法，只好又打了一个呵欠，懒洋洋，十分不在乎，半转了一个身，向外走去。<p>　　我才走了一步，那三个人中的一个，已经叫道：“请等一等。”<p>　　那人讲话的声音，始终十分生硬，虽然他讲了一个“请”字，但是听起来，仍然十分生硬。<p>　　我转过身来，那个人却又向病毒说话：“是不是除了他之外，再也没有别人了？”<p>　　病毒长叹了一声：“如果在二十年之前，不，即使是在十年之前，我都不会叹这口气。”他说着，直视着那三个人：“你们何不提早实现你们对我的承诺？那么，我就可以亲自出马，不必去求别人。”<p>　　在那一刹那间，我对病毒的话，真是疑惑到了极点。<p>　　病毒这样说，究竟是什么意思呢？那三个人，对他作了一些什么承诺？为什么如果那三个人提早实现承诺，他就可以亲自出马，不必求人？<p>　　我早已在阿达处知道，齐白是病毒转聘的。病毒许给齐白的好处，是他二十间宝藏室中任何一间，那是骇人听闻之极的报酬，可以说是世界上去做一件事而能得到的最高酬劳。可是，一定要那三个人给病毒的酬劳更高，他才肯这样。<p>　　那三个人对病毒的承诺又是什么呢？<p>　　正在我陷于极度的迷惑间，那三个人中的一个已然道：“不行，我们不相信任何……人，等到你达成我们的要求之后，我们一定实行承诺。”<p>　　病毒闷哼了一声：“事实上，我也一样不相信你们，谁知道你们会不会真的实行诺言。”<p>　　那人道：“哲尔奋先生，你只好赌一下，事实上，你即使输了，也没有什么损失——”<p>　　他讲到这里，略顿了一顿，语调变得慢了许多：“因为你根本没有什么可以损失的。”<p>　　我心中本来已经够疑惑的了，一听到他们这样的对话，我心中更加疑惑，完全猜不透他们这样的对话是什么意思。<p>　　病毒又叹了一声：“这位朋友，他要先知道为什么，你们能答应吗？”<p>　　那人发出了一下听来相当怪异的声音，然后才道：“卫先生，真是不能告诉你，而且，你不知道，比知道好得多。”<p>　　我坚持道：“不行。不明不白的事情，我不做。”<p>　　那人的语调变得急促：“决不是不明不白，你只要进入那墓室，将里面的尸体，全部带出来就可以了。”<p>　　我“哼”地一声：“连第一流的盗墓专家齐白都失败，你还说容易做？”<p>　　那人又发出了一下古怪的声音：“不知道发生了什么意外，真的不知道，一定有了意外，其实，只要将尸体全部带出来就行了。”<p>　　他一再强调“全部尸体”，我不禁闷哼了一声：“全部，总数是多少？”<p>　　那三人互望了一眼，看样子是在研究是不是应该回答我这个问题，我也没有听到他们的交谈，他们一定是在眼色中交换了意见。发言的仍然是坐在中间的那个人：“一共是七十四具。”<p>　　七十四具尸体。我一听之下，不禁吓了老大一跳，有那么多，我真的未曾想到过。<p>　　在我发怔时，病毒道：“七十四具，其实和一具一样，只要你能弄出一具尸体来，你也能将七十四具尸体弄出来。”<p>　　我吸了一口气，想着病毒的话，他的话，倒也不是没有道理。去盗墓，一定要挖一条通道，进入墓室，难就是难在如何进入，既然进去了，要弄一具尸体出来和弄七十四具尸体出来，并没有什么分别。<p>　　我又望向那三个人：“好，那座古墓，在什么地方？”<p>　　我这样问，其实是表示我已经答应了，病毒显然可以明白这一点，所以他满是皱纹的脸上，现出了十分兴奋的神情。<p>　　那三个人之一道：“不能告诉你。”<p>　　我又是好气，又是好笑：“哈哈。好得很，你不告诉我那墓在什么地方，却又想我到那墓中，去将七十四具尸体偷出来？”<p>　　那人道：“没有什么说不通，我们会带你到那个地方去。”<p>　　我本来还想嘲弄他们几句，但是一听得那人这样说，我也不禁说不出话来。是的，他们如果带我去的话，何必告诉我那墓是在什么地方？<p>　　我道：“不错，说得通。”<p>　　病毒大是高兴：“好啊，那你要什么酬劳？”<p>　　我道：“如果我成功了，我要全部的那一组黄金陪葬品。”<p>　　病毒吸了一口气：“我早知道，唉，那是世界上最值钱的宝物。”<p>　　我立时道：“我相信这三位给你的酬劳一定更值钱。”<p>　　病毒略为震动了一下，才喃喃地道：“是的，那不能用金钱来衡量。”<p>　　我仍然不知道那三人许给病毒的是什么酬劳。“不能用金钱来衡量”，那是什么意思？世上有什么东西不能用金钱来衡量？<p>　　我没有进一步想这些，因为那和我无关，我只是向病毒道：“我不是自己要这组陪葬品，而是代胡明教授向你要的。”<p>　　病毒又咕哝骂着了一句难听的话，当然是骂胡明的。我又道：“还有，对于盗墓，其实我是外行，要掘地道？需要什么工具？你们至少应该给我那坟墓的外表描述，还是我先去实地观察一下，再考虑如何进行？如果适度的炸药爆破，是不是会损害古墓内的结构？”<p>　　我发出了一连串的问题，病毒皱着眉，看来不知该回答哪一个问题才好，那人已经道：“不必要，通道早已经完成了。”<p>　　我一呆，一时之间，不知道那人这样说是什么意思。不单是我，连病毒也出现了讶异莫名的神情来，道：“你说什么？”<p>　　那人看来像是知道自己说漏了嘴，所以不再出声，病毒若有所悟地“嗯”地一声：“对了，一定是齐白完成的，他在进入墓室之后才发生意外，那是……什么意外？”<p>　　病毒是在自言自语，我却十分紧张。因为专家如齐白，如果在进入墓室后，也会遇到意外，那么我这个外行，进了去岂不是更加危险？<p>　　我既然答应了去做这件事，自然希望将这件事做好，不想遇到意外，所以我问病毒，进入一座不可测的古墓，可能遇到什么意外？<p>　　病毒摇着头：“这个问题实在不容易回答，古墓的结构，每一个民族有每一个民族的特色，迷离难测，各种各样的陷阱，全为防止盗墓而设，只要一不小心，就会跌进陷阱，而且，古代人有神秘力量，可以通过咒语，使盗墓者遭到不幸——”<p>　　他滔滔不绝地讲着，我不禁苦笑了起来：“听你这样说，我不应该去。”<p>　　病毒一听得我这样讲，自知失言，神情变得极其尴尬，一时之间，连他这个超特级的老滑头，也不知道该如何才好。<p>　　我道：“你放心，我既然答应了，就不会改变主意，只不过我真的想和你研究一下如何进行。”<p>　　病毒摊着手：“坦白说，我对你要去的墓室一无所知，实在不能帮助你。”<p>　　我心知病毒所说的是实情，立时望向那三个人：“你们想成功，应该将那墓室的情形说出来。”<p>　　那人道：“里面的情形如何，我们也不知道，只知道有极其严密的防盗设备，通道已经有了，可以直通墓室——”<p>　　那人讲到这里，忽然极不耐烦：“请别浪费时间，我们该出发了。”<p>　　我坚决地道：“不行！我一定要和哲尔奋先生研究详情，我相信齐白已经进去过。”<p>　　病毒眨着眼，我将收到齐白两卷录音带的内容，约略地讲出来。<p>　　齐白那两卷录音带的内容，在一开始的时候，我已经介绍过了，不再重复，那两卷录音带，表示齐白当时，在一条通道中，可能是通向我将要去的那个墓室！<p>　　病毒用心听着，那三个人也在听，当我讲到听到不断的玻璃碎裂声之际，那三个人不但不住互望，而且不断挪动身子，表示他们在听了我的叙述之后，感到不安。<p>　　当我的叙述告一段落之际，病毒才道：“我不知道他处在一个什么样的环境中，不断的玻璃碎裂声，这真是不可思议。”<p>　　病毒想故意表示轻松，但是我可以感觉得出，气氛十分沉重。三人中的一个陡然叫了起来：“他可以成功，不过他背叛了我们。”<p>　　我一呆：“什么意思？”<p>　　那人不回答我的话，只是不断道：“他可以成功，不过他背叛了我们。”<p>　　当他不断这样讲的时候，不但声调生硬，而且那种尖锐坚硬的声音，使人不寒而栗。<p>　　直到这里，我才算明白了何以齐白将那两卷录音带寄给我，而不给病毒的原因。听那人不断叫着齐白“背叛”，可想而知，齐白在进入墓室之后，不知遇到了什么意外，那个意外使他改变了主意，没有将他要偷的尸体偷出来。<p>　　那人将责骂齐白的话，足足重复了几十遍，声音愈来愈是骇人，病毒看来已有点禁受不住，叫了起来：“停口，别说了。”<p>　　那人陡地住了口，病毒喘着气：“不必讨论齐白，现在，是卫先生去。”<p>　　那人道：“齐白在哪里？”<p>　　病毒说道：“我用尽一切可能在找他，只有天才知道他在哪里。”<p>　　我不知道何以我将齐白录音带的内容说出来，这三个人的反应，会如此失常。<p>　　我道：“请问，你们认为导致他叛变的原因是什么？”<p>　　那人尖声叫道：“因为他卑劣。因为他是人。因为—”<p>　　我陡地一挥手，打断了他的话头，因为他说得实在太过分了：“这是什么话？我也是人。”<p>　　那人突然站了起来：“卫先生，只要你遵守诺言，进了墓室之后，看到尸体，就将尸体全部都带出来，你就可以成功。”<p>　　我扬眉：“何以这样肯定？”<p>　　那人道：“因为齐白能进墓室，你就也能进去。”<p>　　我一刻也不停，紧逼着问：“何以你知道齐白已进了墓室？看来你对那座古墓的内部情形，十分了解，为什么？”<p>　　那人的身子，又发起抖来：“这个问题，我们可以等事后才讨论。”<p>　　我不禁骂了起来：“放屁，如今要进古墓去的是我，不是你们，我要先知道。”<p>　　那人道：“算了，你不是适当的人选。”<p>　　他们一面说，一面就向外走去。我料想不到突然之间，事情会发生这样的变化，一时之间，不知该如何反应才好。而他们三人，又走得十分快，一下子已经到了门口，拉开门，向外便走。<p>　　我叫道：“等一等。”<p>　　那三个人并没有停止，只是放慢了些，一面道：“如果你不是喜欢问那么多愚蠢的问题，只是去做，还可以来找我们。”<p>　　我怒道：“上哪里找你们去？”<p>　　那人道：“还记得打到胡明教授住所去的那个电话？”<p>　　我陡然一怔，还想说什么，书房的门已然关上，我一面奔向门口，一面叫道：“阻止他们。”<p>　　我知道，在病毒“皇宫”之中，要阻止几个人离去，再也容易不过。果然，我一叫，病毒立时按下了所坐的安乐椅扶手的一个掣钮，同时，面上大有得意之色。<p>　　而在这时，我也已经拉开了书房的门。书房的门一拉开，向外一看，我整个人都呆住了。<p>　　这时我的神色一定古怪之极，所以病毒陡然站了起来。<p>　　病毒所坐的地方，看不到走廊中的情形，是我的神情，令他突然站起来的。<p>　　我的神情，极度吃惊，那三个人向外走去，我高叫着：“阻止他们！”在那一刹那间，病毒显然和我的意思一样，要阻止那三个人离去，所以，他通过他坐椅扶手发出了命令。<p>　　那三个人向外走去，有四个超级大汉，一字排开，那四个大汉的手中，各有一根带有尖锐短刺的木棍—病毒在使用武器方面，十分古典化，这种武器，显然是古代的兵器。他不用现代化的枪械，这一点，或许是他认为古代的武器，已经足够应用了。<p>　　那三个人仍然在向前走去，拦路的四个大汉，立时挥动那种有刺的棍，向那三个人打下来。他们四个人的打击方法很特别，先集中力量打三个人中的一个，木棍向左首一个人重重击下。<p>　　这一切，全发生得极快，我估计被击中的那人，一定会血溅当场，大声惨呼。<p>　　谁知道木棍击下去，眼看见木棍上的尖刺，刺穿了那人身上的白袍。可是从所发出的声音来听，白袍之内，像是根本没有身体。<p>　　我的意思，有刺的木棍，不像是击在一件穿在人身上的白袍上，而像是击中一件悬挂在半空的白袍。<p>　　这已足以令得我怔呆，而紧接下来，只见三个人依然向前走去，直撞向四个大汉中的两个，那两个大汉的体高都在两公尺以上，那三个人并排向前走，撞中了那两个大汉，那两个大汉，像是纸扎一样，被撞跌开去，而且，现出极度痛苦的神情。<p>　　我就是在那时候，脸上出现了惊骇之极的神情，而令得病毒离坐而起。<p>　　病毒一站了起来，声音有点发颤：“怎么了？外面发生了什么事？”<p>　　我无法回答，因为门外又发生了新的事。两个大汉一倒地，又是四个大汉，牵着四头黑豹，急速地奔了出来。<p>　　那四头黑豹一奔到那三个人的跟前，一起蹲了下来。它们的动作如此突然，以致带着黑豹奔出来的那四个人，收不住势子，一下子扑到了黑豹背上。<p>　　那三个人仍然向前走，转眼之间，便已自那四只黑豹之间走了过去。在那三个人走过去之际，那四只黑豹，虽然不至于缩成一团，可是看他们的动态，和病猫也差不了多少。<p>　　这时，我实在不知道发生了什么事，心中只想：病毒的手下，阻不了那三个人。<p>　　病毒也可以看到门外的情形了。这时，那三个人已快来到走廊的尽头处，有一道门，正自两边，迅速地合拢来。可是那三个人，却在两道门就快合拢时，突然一起侧身，自两道门将合末台的那道隙缝之中，穿身而出。他们才一出去，门就合拢。<p>　　这三个人实在无法自那隙缝中穿出去的，其时，那隙缝只不过二十公分宽，如何可以容得一个人侧身过去？<p>　　那三个人还是穿出去了，门一合拢，三个人之中一个身上，白袍的一角，被夹在门中。那情形就像是穿着阔大衣服的人，在进电梯时，不小心被电梯门夹住了衣角一样。<p>　　白袍的一角留在门缝中，那就只有两个可能：一是穿白袍的人，仍然留在门旁。另一个可能是穿白袍的人，扯破了白袍，或是脱下了白袍，自顾自离去。<p>　　我猜想情形可能是后者，因为那三个人急于离去，不会在乎一件白袍。<p>　　病毒狠狠地瞪着我：“你将一切事情都弄糟了。你绝不像我想像那样能干，齐白可能对你完全不了解，所以才会这样推重。”<p>　　我冷笑着：“你是说，我问了太多问题，将那三个人气走了？”<p>　　病毒道：“当然是。”<p>　　我再度冷笑：“对我来说，一点损失也没有，你那些黄金陪葬品，或许可以令好多人着迷，但是对我而言，却不值什么。我看，你受了损失。你先叫齐白去，又想叫我去，一定是那三个人许你特别的好处，而如今，你得不到那个好处！”<p>　　我毫不留情地说着，病毒满是皱纹的脸，又变成灰白色，同时，十分恼怒，他闷哼了一声，道：“你滚！”<p>　　我不禁气往上冲，他连最起码的礼貌也不讲，我是他千恳万请请来的，可是如今他却叫我“滚”。我冷笑着：“你用的字眼真好，希望你再有事来求我的时候，也滚着来。”<p>　　病毒在刹那间，现出一种十分疲倦的神情。这种疲倦的神情，出现在像他这种年纪的人身上，看起来十分令人同情，那使人直接地感觉到：完了。任何事情都不值得再提，因为生命快完了。<p>　　如果不是他出言如此难听，我真的会同情他。可是他却作出了一个挥走身边苍蝇的手势：“还不快滚，我不会再有什么事求你。”<p>　　我立时反击：“那倒也不见得，或许我不再问任何问题，再去见那三个人，答应他们在那墓室中，将那七十四具尸体盗出来。”<p>　　病毒震动了一下，望定了我，半晌不出声，也没有任何动作，这时，我不等他脑筋转过来，转身准备离去。在我这样说的时候，老实讲，我其实也没有再去找那三个人的意思。<p>　　一切看来全不可思议，如同噩梦一样怪诞，根本没有任何头绪可寻，连那三个人是什么来路都不知道，只是令人觉得怪异莫名。如果不是其中还牵涉着单思的神秘死亡，我宁愿忍受好奇的煎熬，也不想再理这件事了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_10'>第五十六卷 盗墓 第八章 赴约允盗墓</b><p>");

document.write ('　　我转过身，准备离去，可是一步才跨出，我便怔了一怔，站定了身子。我看到了一个人，站在门口，这个人站在那里，给人的感觉，像是一具木乃尹放在那边。他的神情是如此之怪异，脸色是如此之难看，他的身子在发着抖，那是一种不由自主的颤抖，但看来却也极其僵硬。<p>　　我要定了定神，才认得出那个人不是别人，正是原来外表神气非凡，称得上气宇轩昂的都宝。都宝的手中，还拿着一件白袍——或者说是大半件白袍，因为白袍的一端，有着撕破的地方。<p>　　我一看到他这样子，便道：“你怎么了？”<p>　　都宝震动了一下，开始发出声音来，我不说他“开始讲话”，而只是说他“发出声音”，是因为一开始，他根本不知道在说些什么，含糊不清的声音，加上他上下两排牙齿因为发抖而相碰的“得得”声，没有人可以知道他想表达些什么。<p>　　我又陡地震动了一下，向门外看了一看，夹住了白袍的门已经打开，都宝手中的白袍，自然是那三个神秘人物的。那个人，在白袍被门夹住之后，撕破了白袍离去。如今都宝如此震惊，完全可以猜想得到，他是遇到了什么极其可怕的事。那么，是不是可以假定，那三个人在除去了白袍之后，形象极其可怖？<p>　　自从我见到那三个人开始，我就觉得这三个人处处透着怪异和神秘，都宝如今的惊恐，当然和那三个人有极大的关连。<p>　　我吸了一口气：“天呀，都宝，你看到了什么？”<p>　　我一叫，都宝的眼珠转动，向我望来，即使是他的眼珠转动，也极度僵直，由此可知他心中的惊恐是如何之甚。<p>　　他向我望来，虽然他发出的声音仍然混杂着喘息声和牙齿相叩的得得声，但是总算已可以听出他在讲些什么：“我……什么也没有看到，什么……也没有看到。”<p>　　一时之间，我不明白他这样是什么意思，还以为他是在撒谎，我立时道：“什么也没有看到，你为什么害怕成这样子？”<p>　　都宝仍重复着那一句话：“什么也没有看到。”直到重复了五六遍之后，他才又道：“就是因为什么也没有看到，我才害怕。”<p>　　我呆了一呆，仍然不明白，还想再问，病毒已经尖声叫道：“别问那么多，让他自己说。老天，你能不能闭上嘴，少问点问题？”<p>　　我从来也没有给人这样呼喝过，但这时，由于气氛实在诡异，我也没有空和病毒去多说什么，因为我也急于想听都宝的解释。<p>　　都宝喘着气，向前走了几步，端起一个酒瓶来，就着瓶口，大口喝着酒。他的动作是如此之慌乱，以致他来不及打开瓶塞，水晶玻璃的酒瓶塞，在他举起酒瓶来时，跌了下来，在地毯上滚出了老远。<p>　　酒自他的口边流下来，他也不去抹，只是扬了一下手中的白袍：“我看到那三个人很快地走出来，其中一个的衣角，被门夹住。”<p>　　我又想问，但想到病毒刚才对我的“评语”，就忍住了不再出声。<p>　　都宝续道：“我想拦阻他们，可是那个人的衣角虽然被夹住，他却并没有停步的意思，仍然在向前走着，白袍因而被扯裂，自头巾以下的大部分，留在门边上，那人继续向前走。”<p>　　都宝这时，已经镇定了下来，他讲的话，听来也十分有条理。<p>　　我忍不住道：“白袍扯下，你看到了那个人的身体，所以才感到害怕？”<p>　　都宝先是长长地吸了一口气，接着，又极其缓慢地将那口气吁了出来，道：“不，我什么也没有看到。”<p>　　我一吸气，又想讲话，都宝立即道：“白袍里面，什么也没有，根本没有身体。”<p>　　我陡地震动了一下，都宝的话虽然说得很清楚，但是我却不明白。“根本没有身体”，这是一种什么情景？我向病毒望去，看到病毒的神情发怔，不是惊恐。同时，我听得他喃喃在道：“真的，真的。”<p>　　我也不知道病毒说“真的”是什么意思，又转向都宝望去：“请你说明白一点。”<p>　　都宝又喝了一口酒：“我已经说得够明白的了，白袍扯跌之后——”他讲到这里，顿了一顿，一挥手，神情恢复镇定，虽然仍有惊恐：“什么也没有，袍子里面是空的。”<p>　　我迅速转着念，都宝的话我听到了，但是在常识上，我却无法接受他的话，袍子里面是空的，这怎么可能？袍子里面一定有身体，就算他不是人，是一个怪物，袍子里面，也应该有怪物的身应。<p>　　但是都宝却说，袍子里是空的。空的，就是什么也没有。一个身体再怪异，也不会什么都没有。<p>　　我突然想到了一点，立时“啊”地一声：“那个人……你的意思是那个人……是一个隐身人？”<p>　　如果是一个隐身人，或者是一个透明人，在袍子被扯脱之后，他的身子当然看不到，这就是都宝什么也没有看到的原因。<p>　　当我发出了这一个问题之际，我听得病毒发出了一下闷哼声。我以为病毒一定也有什么意见要发表，向他望去，只见他双手抱住了头，也不知道他在干什么。我再望向都宝，希望他同意“隐身人”的说法。<p>　　都宝摇着头：“不是，他们不是隐身人。”<p>　　我有点光火：“不是隐身人，你怎么会看不到那人的身子？”<p>　　都宝道：“当白袍被扯脱之后，我没有看到那个人的身子，他们一共是三个人。”我“哼”地一声：“是的。”<p>　　都宝道：“当时，另外两个人——我看不到那人的身子，便假作那个人不存在——的去势更快。由于他们的去势十分快，他们身上的白袍，扬了起来——”<p>　　都宝一面说，一面做着姿势。<p>　　我明白这种情形，一个人穿着宽大的白袍而急速前进，白袍会扬起来。<p>　　都宝看到我像是明白了，才又道：“他们的去势十分快，以致自里向后扬起的角度，达到三十五度，或许，更甚。”<p>　　我眨着眼：“你想说明什么？”<p>　　都宝道：“绝没有人可以用这样的角度维持身体向前进，如果白袍中有身体的话，他们不可能前进，白袍中，根本没有身体，而不是隐形。”<p>　　我仍然眨眼：“没有身体，怎么会前进？”<p>　　都宝苦笑道：“当时，我实在吓得惊呆了，所以无法想到这一点，现在，我倒可以解释。”<p>　　我停止眨眼，扬了扬眉，都宝道：“先说白袍被扯脱了的那个，白袍扯脱了，但是头巾仍在，罩住了……罩住了……”<p>　　他讲到这里，再也讲不下去了，我苦涩地笑了一下：“在头巾下面，罩着的，当然应该是头。”都宝的神情也极其苦涩：“是的，应该是头，我的意思是，头……头……在……”<p>　　他实在不知道如何措词才好，但是我却明白他的意思。他的意思是：那三个人根本没有身体，只有头部，头部顶着头巾，白袍遮下来，装个样子。由于白袍宽大，长可及地，而“没有身体”，又出乎想像之外，看起来就像是整个人。而一旦白袍如果扯脱，当然只剩下头部顶着头巾前进。<p>　　我弄明白了都宝的意思，可是混乱之极：单是头部顶着头巾，当然不是“走”向前的，是“飞”向前的。这或许可说明那三个人前进的速度何以如此快，也说明有刺的木棍打在白袍上，何以浑若无事，因为袍中根本是空的！<p>　　但是，持棍的大汉何以会倒地？黑豹何以不向前？我又想到了那三个人坐在沙发中的情形，他们三个人紧靠在一起，当时只觉得他们三个人靠得太紧密了，也无法留意白袍内是不是有身体。<p>　　他们的头部……他们的头部是怎么样的？我不禁苦笑起来。我和那三个人讲了不少话，可是根本没有看清他们的头部。<p>　　我只听到声音，他们发出来的声音，和看到他们的眼睛——或者说，感到他们眼睛中发出来的那种异样的光芒。至于他们是什么样子，我根本未能看清，因为他们的头巾，拉得又低，裹得又密。<p>　　我一面想着，一面在团团乱转，病毒在这时，忽然讲了一句话：“早在他们第一次来的时候，我就发现了这三个人不是普通人，所以他们对我提出了承诺，我毫不犹豫便相信了他们。”<p>　　我道：“不普通到何种程度？没有身体？”病毒望着我，神情十分诚恳，至少，他摇我感到，他十分诚恳。<p>　　病毒道：“他们第一次来，叫出了我少年时曾经用过的一个名字。你知道，我实在太老了，老得少年时认识我的人，全都到另一个世界去了，根本不会有人知道我用过这个名字。”<p>　　我摇头道：“或许他们从什么记录上看到。”<p>　　病毒不理会我的话，像是他讲不会有人知道他少年时的名字，就铁定不会有人知道，不再和我争论，自顾自地道：“当他们进来之后——一个杰出的盗墓者，要有各方面与众不同的天生本领，其中一项，就是要有极其灵敏、比兔子和地鼠还要灵敏的听觉。”<p>　　我“嗯”地一声，这时，我不明白特殊灵敏的听觉，对一个杰出的盗墓人而言有什么用处。事后，我才知道，许多古墓，为了防止被人窃盗，都在建筑的时候，玩尽了花样。<p>　　通常来说，古墓之中，有着许多不可测的陷阱，进入古墓的盗墓人，如果一不小心，就会中了陷阱，葬身在古墓之中。而不论陷阱如何巧妙，在快将发动之际，总有一点声响会发出来的。<p>　　这种声响，可能极其低微，低微到了即使在死寂的古墓之中，普通人也听不到，但是一个有特殊灵敏听觉的人，就可以听得到，及时逃避。<p>　　所以，灵敏如地鼠的听觉，是一个杰出盗墓人必需的条件之一。<p>　　病毒向我指了指：“譬如说，我坐在这里，虽然我已经够老了，但是我还可以听到你的呼吸声和你的心跳声！”<p>　　我点了点头，下意识地，屏住了呼吸。病毒立时道：“现在，你没有呼吸。”<p>　　我对病毒有这项本领，并不怀疑，在寂静的环境下，我也可以听到距离近的人的呼吸声，即使那个人是十分小心地在控制他的呼吸。但是听到心跳声，这未免有点匪夷所思，可惜我没有本领使自己的心脏暂时停止跳动，来试他一试。<p>　　病毒叹了一声：“那三个人第一次进来之际，我没有听到他们的呼吸声，也没有听到他们的心跳声。”<p>　　我感到一阵震愕，病毒又道：“当时我只是想到，啊，我老了，听觉不再像以前那样灵敏了，但是，身边其他人的呼吸和心跳，我完全可以听得出，我也可以听出，带他们三个人进来的阿达，心跳得十分剧烈，他的心中，正感到十分害怕。”<p>　　我愈听，愈感到一股寒意。病毒的声音力持镇定，但多少也听得出他心中也有异样的害怕，他又道：“于是，我可以知道，这三个人，根本没有呼吸，也没有心跳。”<p>　　都宝发出了一下近乎呻吟的声音：“主人，这三个人是——”<p>　　病毒道：“这三个人是死人，可是他们却又开口讲话。都宝，我已经够老了，老到什么样怪异的事都遇到过，听说过。也老到了不再有什么怪异的事可以吓倒我的地步，所以，我才能维持镇定，和他们交谈，和三个没有呼吸心跳的人交谈！”<p>　　我听到这里，不由自主，发出了一下呻吟声来。<p>　　从我接到齐白的录音带开始，到齐白的失踪，单思的死，莫名其妙地有人出高价向我收买什么，一直到现在，事态不是逐步明朗化，而是一步又一步，走向更深和更不可测的谜团。<p>　　三个没有呼吸，没有心跳的人，如今又有证明，这三个人是根本没有身体！<p>　　没有呼吸，没有心跳，没有身体，在这样的情形下，还能称这三个人为“人”？我呻吟了一下：“那三个，不是人。”<p>　　病毒道：“对，他们不是人，不知道是什么。”<p>　　我陡然之间，有一种极度的滑稽之感，几乎笑了起来：“三个不知是什么……东西，要七十四具尸体，有什么用？”<p>　　病毒道：“不知道，请问，人要那么多财富和权力，又为了什么？”<p>　　病毒忽然之间提出了这样一个问题，真叫人啼笑皆非，我道：“那要问你，因为这里只有你才有那么多的财富。”<p>　　病毒喃喃地道：“财富对我，已经没有什么用处。”<p>　　我心中一动：“那么，这三个……不论他们是什么，许给你什么好处，才令你急急找齐白来，替他们去盗尸体？”<p>　　病毒翻起眼睛来，向我望了一眼：“我不告诉你，但是我相信他们做得到。”<p>　　我直盯着他：“你发现了他们根本不是人，你心目中一定将他们当作神，他们对你说什么，你都会相信。我想他们给你的承诺，是可以使你生命延长，或者回复青春，是不是？”<p>　　病毒震动了一下，紧抿着唇，不出声。<p>　　我的推测是有道理的，以病毒目前的情形而论，他有着数不清的财富，但是却只有有限的生命。这是人最大的悲哀：当死亡一步一步逼近，财富的作用就愈来愈弱。<p>　　那三个“人”，如果真是有能力使病毒的生命延长，那么病毒就会愿意为他们做任何事！<p>　　我叹了一声：“不过，你上当了，他们连盗墓都要托人，看来没有什么多大的能力——”<p>　　病毒叫了起来：“不，不，即使是神通广大的神，也一定有些事做不到。”<p>　　我道：“如果你确信了他们的承诺，那么你为什么不亲自出马？”<p>　　病毒苦笑道：“我实在太老了。”<p>　　我大声道：“你的动作还很灵敏，完全可以胜任一次盗墓行动！”<p>　　病毒被我的话逼得极其生气，他道：“是的，可是他们不肯告诉我那墓室在什么地方，我不做这样的事，我在行动之前，一定要将自己去的地方，弄个一清二楚。”<p>　　我“哼”地一声：“卑鄙！你感到有极度的危险，所以自己不去，叫齐白去，等齐白出了事，你又叫我去。”<p>　　病毒愤怒地叫了起来：“是自愿的！没有人逼齐白去，也没有逼你去——”<p>　　他说到这里，语调在突然之间，变得极其软弱：“可是……我求你去……真的，他们……答应我，用一种方法，我甚至可以回复到二十岁时候的活力。”<p>　　给我料中了，唯有这种许诺，才能打动病毒的心。我叹了一声：“那么，你只给二十个收藏室中的一个，未免太吝啬了吧。”<p>　　病毒道：“只要你能成功，全给你。”<p>　　我深深吸了一口气，病毒所给的报酬，可以说是世界上付给一个单独行动的最高报酬。我当然不会为了这个报酬而动心，但是我的确，要再去见一见那三个“人”。<p>　　他们临走时对我说的那句话，证明那个电话是他们打的，而可以和他们见面的地方，就是那个沙井，位于北纬二十九点四七度和东经二十九点四七度的交界处。<p>　　有了这样精确的经纬度，要找到那个地点，并不困难。<p>　　他们三个在那地方等我，这对我来说，是一个极大的诱惑。<p>　　我想着，病毒以哀求的神情望着我，我道：“现在我不能肯定地答应你，但是我知道他们在哪里，我要去见他们。”<p>　　病毒连声道：“那太好了，太好了。”<p>　　我又问：“他们要那七十四具尸体，有什么用？”<p>　　病毒摇着头，我苦笑了一下：“看来，他们的能力很大，不怕袭击，连黑豹也不敢侵袭他们，可是为什么他们自己不去进行，而要大费周章地去请盗墓人来进行这件事？”<p>　　病毒还是摇着头，看来，他真的什么也不知道。我感到病毒对他们有信心，多半是一个垂死老人心态。人到了病毒这样年纪，为了生命延续，可以相信任何事。<p>　　我没有再问下去，向都宝望了一下：“请你送我出去。”<p>　　都宝一副求之不得的样子，连声答应。一出书房门口，都宝便压低了声音：“卫先生，照我来看，那三个……来要求主人盗墓的……不像是生物。”<p>　　我惊呆了一下，这是什么结论？他们三个再怪，也一样能说能动，怎么说他们不是生物？<p>　　都宝看到我神色有疑，连忙道：“我在大学主修电子工程学。”<p>　　我道：“那三个是电子机械人？”<p>　　都宝想了一想：“类似的意思。”<p>　　我也想了一想：“电子机械人，用喷气的原理飞行？理论上倒也讲得通。可是制造者是什么人？控制者是什么人？”<p>　　都宝答不上来，我拍着他的肩：“你的想法不很对，据我所知，猛兽，像美洲黑豹，都有着极其敏锐的嗅觉，它们不会对任何机械制件感到害怕，能令得它们害怕的，只有此它们更威猛凶恶的生物，或是它们从来也没有经验过的生物。”<p>　　都宝深深吸着气，我又道：“你师父的感觉，不会比猛兽差，他的感觉是那三个人，根本没有呼吸和心跳。”<p>　　都宝喃喃地道：“所以我才觉得他们不是生物。”我叹了一声：“是生物，只不过是一种异样的生物，是我们知识范畴以外的生物。”<p>　　都宝忽然笑了起来：“来自外太空的生物，怎么会和盗墓人发生关系？应该和……应该和……”他一时之间，设想不出应该和什么样的人发生关系才对。也就在这时，我心中陡地一动，在刹那之间，联系到了一个环结。<p>　　在所有的谜团中，本来没有一个环可以扣得上，整件事最令人困扰之处，也就在这里。<p>　　而如今，都宝的话——事实上，是他不知道该如何说才好的神态，却给了我启示。他说，外太空生物，不应该和盗墓人发生关系，的确，外太空生物和专盗掘古墓的人扯不上任何关系，应该和什么样的人有关系呢？应该和太空署的人有关系。<p>　　在许多谜团中，有一个谜团和某个太空署人员有关。几个太空署人员，冒充拍卖公司的职员，他们因为飞机失事死亡，我如今还保留着其中一个人的证件。<p>　　这几个太空署的工作人员，扮演着什么角色，我仍然莫名所以，但如果那三个是外太空生物，最应该和他们有联系的就是太空署的工作人员。<p>　　这一个环结可能扣上了，但是扣上了之后，能发生什么作用，不论我如何思索，却一点头绪也没有。车子由司机驾驶，开到了胡明的住所。<p>　　都宝并没有送我进去，我一进去，就看到本来坐着的胡明直跳了起来，而阿达还在，一副鬼头鬼脸的样子望着我。胡明直奔向我：“病毒叫你做什么？你提出了条件没有？”<p>　　我手按在他的胸前，一面向前走，直将他推得坐倒在一张椅子上：“你听清楚了，只要我能做到病毒的要求，他将他所有的珍藏，完全送给我。”<p>　　胡明和阿达一起张大了口，喉际发出了一下又一下模糊不清的声音。胡明问道：“天，他要你做什么？”<p>　　我道：“盗墓，从一个墓室之中，将七十四具尸体盗出来。就是齐白没有做成功的事，齐白如今下落不明，凶多吉少。”<p>　　胡明大口喘着气：“为了那些珍藏，再危险，也值得。”<p>　　我冷冷地道：“我可以向病毒推荐你，由你去做这件事。”<p>　　胡明一听，张大了口，看他那样子，像是想立刻脱口而说“好”，但在最后十分之一秒，他考虑到了不能胡乱答应，所以才张大了口而没有发出声音。<p>　　第二天一早出发，我详细检查了一下我所带的装备。所有的装备，都放在一辆性能良好的中型吉普车上，燃料足够我旅程所需的三倍。清早，我出发驶向沙漠。胡明在沙漠的边缘上下车，独自回市区。<p>　　到了中午时分，天气酷热，我身上的衣服，全都为汗所湿。车子在沙漠中行驶，十分乏味单调，但由于不知会有什么怪异的经历在等着我，所以我一直十分兴奋。<p>　　那“二十九点四七”的交叉点，在开罗西南大约两百公里。车子在沙漠中的速度不可能太高，每小时只能前进二十到二十五公里，夕阳西下时分，已经接近目的地了。<p>　　我停下车，观察着六分仪，确定不到三百公尺，就是我的目的地。<p>　　我拿起了望远镜，凝神观察，看到在两百多公尺处，沙粒正在缓慢地移动着，那种移动，以极慢的速度在进行，没有耐性，绝看不出来，近似注视时钟的表面，看分针的移动。<p>　　再向前去，可以看出沙粒移动的速度，在渐渐加快。移动以一个方向进行，极慢，隔上好一会，才能看到一颗沙粒忽然翻了一个身，闪光的一面变成了背光。<p>　　再向前看去，沙粒移动的速度在增加，一直到了那个中心点。<p>　　出乎我想像之外的是，那中心点，并不是向下陷，反而向上鼓起，形成一个直径不到一公尺的小小的沙丘，只有二十公分高，沙丘的尖端，看来相当尖锐，而那个尖端上，沙粒在迅速地翻滚。<p>　　胡明曾向我解释过，沙井，是沙漠中沙的流动而产生的一种现象，和水流产生漩涡，完全同一原理。所以在我的想像之中，沙井的中心点，应该是一个沙的漩涡，是向下凹下去的。可是，反倒产生了一种力，将沙粒拱了起来，情形和水中的漩涡，多少有点不同。<p>　　我下了车，取过了一柄枪来，扳下了扳机，射出了一文标旗。<p>　　这种枪，专在沙漠中射标旗用，可以使人在前进时，有固定的目标。因为在一望无际的沙漠之中，即使确定了目标，而如果没有明显标记，也会因为视线上的错觉而走错方向。<p>　　我从枪身上的远程射击器上，瞄准了沙井的中心点，射出了标旗。标旗是一根五十公分长的杆，连着一面鲜红色的小旗。<p>　　标旗准确地落在沙井的中心点，插在沙上，至少有四十公分露在沙外，鲜红色的小旗看来十分鲜明。可是就在一转眼之间，标杆的杆已不见了，小旗也有一半，陷进了沙中。<p>　　我张大了口，还未及叫出声来，整支标旗，全都不见了，被沙的漩涡，扯到沙下面去了。整支标旗的分量十分轻，真难想像，如果是人踏了上去，会以什么样的速度向下沉！<p>　　我提高声音叫：“喂，你们在什么地方？我来了，这里是二十九点四七，我来了，你们快出来。”<p>　　我一面叫着，一面还用力按着汽车喇叭，发出惊人的声响。在平广的沙漠上，声音不知道可以传出多远，别说三百公尺，在三千公尺之外，也可以听得到。<p>　　不敢再向前走出，刚才那标旗陷进沙中的情形，看来触目惊心！<p>　　我叫嚷了好一会，沙漠上却一点动静也没有。<p>　　我闷哼了一声，自车上拿起绳子来，扣在自己的腰际，绳子另外一端，缠在一个绞盘上。绞盘上有一个控制钮，要用力一拉，绳子才会放松一公尺左右，这本来是一种特殊爬山用的装备，如今我也用得着。如果人被沙漩涡扯向下，绳子会使我止住下陷，而我可以拉着绳子，挣脱沙漩。<p>　　准备好了之后，我开始向前走，来到离中心点只有十来公尺处，低头一看，脚已经陷进了沙中。<p>　　我怔了一怔，再放松绳子，又向前跨出了一步，下陷更多，连脚踝也不见了，再向前跨出两步，沙已经到了我的小腿！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_11'>第五十六卷 盗墓 第九章 不知置身何处</b><p>");

document.write ('　　我停下来不动，谁知道一不动，下陷的速度更快，一下子，沙已到了我的腿弯。而在这时候，我已感到，下面有一股顽强而缓慢的力量，正在将我向下扯，沙已迅速地没过了腿弯。将我下扯的力量极大，将绳子扯得笔直！<p>　　然后，意想不到的事发生了，被拉紧了绳子，突然发出了“拍”一声响，断折了！绳子一断，眼前一黑，整个人便被扯进了沙中。<p>　　事情发生得太突然，我根本来不及害怕。心中只想到一件事：啊，我的一生，结束在沙漠中。<p>　　但即使是这样的想法，也只维持了极短的时间，陡然，身上一轻，原先身子半埋在沙中的那种压逼感也消失。同时，我听到了那个我已很熟悉，生硬得有点刺耳的声音：“你来了，很好，你终于想通了，肯替我们做事了？”<p>　　一时之间，我实在不知道发生了什么事，因为眼前一片黑暗，什么也看不到，但是在感觉上，我可以感到，我已在极短的时间之中，穿过了沙层，来到了沙下的一个空间。<p>　　我定了定神，我的呼吸并无困难。我勉力镇定下来：“我在什么地方？”<p>　　那声音道：“你在什么地方，并不重要，你是不是决定到那墓室去，将里面的七十四具尸体全盗出来？”<p>　　我闷哼了一声：“你以为我是为什么来的？”<p>　　那声音道：“那就好，我们就出发吧。”<p>　　我试图向前走动一下，但是身子才一向前，就碰到了一道硬的东西，像是一道墙，而那声音，却又分明是在我的前面传出来。<p>　　我对于我处身在什么样的环境之中，感到十分疑惑，而对方又说“出发”，我忍住了怒意：“出发？你们至少得使我看见东西才行。”<p>　　那声音道：“不是我们使你看不到东西，而是你的眼睛使你看不到东西。”<p>　　我吓了一大跳：“什么意思？我……的眼睛——”<p>　　那声音道：“你的眼睛很正常，没有毛病。你眼睛的构造，只对光线发生作用：没有光线刺激你的视觉神经，你就看不到东西。”<p>　　我闷哼了一声，黑暗中看不到东西，人眼的构造本来就是这样的。我立时想到的是，这里，可能就是通向我要去的那个墓室的通道入口了。<p>　　那声音道：“请向右。”<p>　　事情到了这一地步，没有考虑的余地。转向右，向前走着，走出了大约三四步，碰到了一样东西。<p>　　一个人在黑暗之中行走！忽然碰到了东西，最自然的反应，自然是伸手去摸，我也不能例外，我伸出手去，不到两秒钟，我就可以肯定，在我面前的，是一张椅子。不过这张椅子有点特别，在上面，还有一个摸上去像是圆形的装置。<p>　　如果环境不是如此诡异，我会猜那是理发院中的一张女宾烫发的椅子。<p>　　那声音在这时又响起：“请坐下！”<p>　　我依言坐了下来：“这椅子能带我到什么地方去？”<p>　　那声音道：“你听着，从现在起，我说的话，十分重要。你会暂时昏迷，我们带你到你要去的墓室入口处。在那里，你要经过一条长约八百公尺的通道，通道是仓猝造成的，你可能遇到一些困难，但不会太严重。”<p>　　那声音讲到这里，停了一停，才又道：“困难是在于你出了甬道之后，那里面的情形怎样，我们不清楚，但我们相信，必然已离墓室不远，在那墓室中，有七十四具尸体，你要将这些尸体全都运出来。”<p>　　我愈听愈是疑惑，但是我不再问，因为他们不喜欢人多发问。<p>　　我只是道：“好，我从来也没有进过古墓，希望我可以成功。”<p>　　那声音忽然道：“古墓，谁说是古墓？”<p>　　我陡地一呆：“不是古墓？不是古墓又是什么？”<p>　　那声音停了片刻，像是在考虑是不是应该回答我这个问题，过了片刻，他才道：“只是一个墓室，你到了，然会知道。”<p>　　这时候，我心中的疑惑，真是到了极点。我立时想起齐白录音带中的话：“我是在什么地方……我看到了终极……等等。”<p>　　我要去的，究竟是什么样的墓室呢？我还想问，却已经迟了，椅子上的圆形物体，向我头部，罩了下来。<p>　　那情形，一如坐在理发椅上，套上了烘干头发的风筒。耳际响起了一阵均匀的“滋滋”声，我在极短的时间内，就丧失知觉，依稀还听得那声音在说：“由于齐白的行动，要进入那墓室，困难必然增加，你要小心，加倍小心。”<p>　　我没有机会思索何以齐白去过之后，我再去会增加困难，就已经昏迷。<p>　　不知过了多久，我突然清醒，我立时站了起来，将整件事，自从我被沙漩扯下，一直到现在，迅速地想了一遍。<p>　　眼前仍然一片漆黑，我立时又听到了那声音：“在你的右边，有一些必要的工具，你可以开始了。”<p>　　我吸了一囗气：“可以问一个很简单的问题？”<p>　　那声音十分不耐烦地“哼”了一声，我在迅速地想着应该如何问才好。从那种迹象来看，“他们”的身分，已经渐渐明朗化了，我不以为他们会是如都宝所说的“电子机械人”，但他们能在沙漩之下，建立一个空间，那就决不是人类能力范围的事。<p>　　所以，我在想了极短的时间之后，用玩笑的口吻：“我不明白的是，何以来自外星的高级生物，会对尸体发生兴趣。”<p>　　我自问，这个问题问得极其技巧，因为在这简单的一句话中，我不但肯定他们来自外星，而且还提出了新的疑问，不知道他们何以要去偷盗那七十四具尸体。<p>　　那声音又闷哼了一声：“如果一切顺利，你一定会明白的。”<p>　　我忙道：“这不算是答案。”<p>　　可是那声音却不再响起，我又重复了两遍，仍然没有任何反响。我略蹲下身，用右手向下摸索着，摸到了一只柔软的皮袋，看来，像是一只工具袋。<p>　　打开袋子，伸手进去，出乎意料之外，第一件触摸到的东西，是一具电筒。<p>　　在黑暗久了，一具电筒令我兴奋，立时取出来，按亮。光芒太强烈，但是也令得我可以看清眼前的情形，我在一个甬道中。<p>　　那是十分粗糙掘成的地道，一直通向前，地道四壁是一种红色，相当坚硬的泥土。我清清楚楚，从一张椅子上站起来，但是椅子却不在地道。我所在的地方，刚可以供一个人站起来的高度。看来是地道的起端，但是又找不到地道的入口处。<p>　　在观蔡了环境之后，又用手电筒向袋子中照了照，发现袋中有一柄电钻——我猜想那是一柄电钻，连着一只正方形的小箱子，试着一按手柄上的一掣钮，钻头迅速地转动，一点声音也没有。我将之提起来，令钻嘴对准了地道壁中突出少许的一块石头。<p>　　那块石头看来像是花岗石，我根本没有用力，十公分长的钻嘴，就像是烧红了的铁枝插进了牛油，石粉四下飞溅。<p>　　那钻嘴的坚硬和锋利的程度，超乎意料之外。<p>　　袋子中还有一些其他工具，看来全是电钻用的配件，也无法去一一研究它们的用途，我放好了工具，背起了那皮袋，用电筒照明，向前走去，走出不几步，就要弯下腰来，而有一段地道，经过之处，全是坚硬的岩石，只好手足并用地爬过去。<p>　　我心中疑惑：我应该在北非洲的沙漠，假设地道在沙漠之下，通向一个墓室。我从来也不知道在沙漠之下，会有坚硬的花岗岩层。或许是我的地质学常识不足？<p>　　在狭长的地道中，向前慢慢爬行，绝不愉快，花了相当长的时间，花岗严地道，足有一百五十公尺。这是一项极其艰难的工程，当然，“艰难”是照通常的工程水准而言，如果有一种工具，切花岗石好像切牛油，也就不算什么了。<p>　　在经过了那一百五十公尺左右的花岗石地道之后，前面没有去路，只是一片石壁，但是高度可以使人站起来。<p>　　我站直身子，吁了一口气，看到在前面的石壁上，有一块被切开而又放在原位的花岗石，有一小部分，突出在外，那块花岗石，大约有五十公分见方。我用力抓住了石角，向外拉了一拉，那块石头，发出了一下沉重的声响落下来，现出了一个洞。<p>　　那洞的大小，可以供人钻进去，而石头一落下来之后，我就听到了一种奇异的声响。在极度沉寂的地道中久了，对声音也十分灵敏，但是一时之间，我却无法断定那是什么声音。那声音，听来像是一种机械在有规则运行时所发出来的。我绝未料到会在这个环境中听到机械的运行声，因为我来盗墓，要从一个墓室中盗出七十四具尸体，可能是几千年前的木乃伊。我可以预期听到一个三千年前死人所发出来的咒语，也不会想听到机械运行的声音。<p>　　我想了一想，只好假设那是空气急速通过一个狭窄的空间所造成的声音。古墓往往有狭窄的甬道，这一点可以成立，但是，在古墓的甬道之中，会有急速的空气流通？连我自己也觉得这个假设，不是十分合理。<p>　　我在洞口，伫立了相当久，弄不清那究竟是什么声音，我自那个洞中，钻了进去，电筒的光芒照处，我又呆了一呆。<p>　　洞内，是另一条甬道，十分长，我进去的地方，可能是在这条甬道的中间部分，向两端照去，电筒的光芒都不能照到尽头。<p>　　我绝对预料会进入一条甬道，因为我知道，这时我所处的环境，一定和齐白在录音带中所提到的是同一个地方。齐白就曾经过一条长长甬道。而在录音带中，齐白在这条甬道中向前走的时候，已经在他的话中，表示了极度的疑惑，不知道他身在何处。<p>　　当我听录音带的时候，我不知道齐白何以会有这样的感觉，可是如今我却完全明白齐白的感受，因为我一进入这条甬道，心中已问了自己千百次：这是什么地方？<p>　　这，当然是一条甬道，而且我还知道，甬道必然有一端，通向一个墓室。可是，我仍然不住地在问自己：这是什么地方？<p>　　我这样在问自已，思绪极度混乱。<p>　　照说，如果早已知道会有一条甬道，来到这条甬道中，不应该有这样感觉，可是，这条甬道，天，它竟是水泥造成的！<p>　　那绝对是水泥，很粗糙，水泥壁上，木板模的痕迹，也可以看得很清楚，整条甬道，全是水泥的。<p>　　即使整条甬道是红宝石造的，我心中也不会这样怪异。可是水泥，发明了才多少年？在古墓之中，怎会有一条水泥的甬道？<p>　　不但那条甬道是由水泥造成的，而且在顶部，还有几条粗、细不一的铁管子铺设着，铁管子的长度，看来和甬道一样长，铁管子上，还涂着黑色的柏油。<p>　　这样的甬道，这样的铁管，再加上有规律的机械声，不论从哪一方来看，我都处身在一个现代化的建筑之中！<p>　　我向前走了几步，脚步在水泥的地面上，发出了空洞的声音，在齐白的录音带中，有长时间这样的脚步声。齐白在录音带中，将之形容为“走廊”，这种形容，并不恰当，它应该是一条甬道，我想，齐白当时的思绪一定比我更混乱，所以他才会不选择地用了“走廊”这个名词。<p>　　齐白当时不明白何以会来到这里，我现在也一样，不明白自己何以会来到这里。先是在一张椅子上，接着，昏睡状态，再接着，醒过来，经过了一条地道，就来到了这里。<p>　　我勉力使自己镇定，又走出几步，看到甬道的水泥壁上，用白漆，漆着一个巨大的箭嘴，箭嘴指着我身后的方向。在箭嘴旁，有用白漆涂着的我所不明白的记号，看来像一个十字，不知是什么用意。<p>　　我本来就决不定该向哪一个方向走，如今看到了箭嘴，我想了一想，不管这箭嘴是什么用意，向着箭嘴指着的方向走，应该没有问题。<p>　　所以我转过身来，向前走去。<p>　　甬道十分长，而且不论我如何放轻脚步，总有回声。以后十分钟的行程，我看到了甬道顶上的铁管，有几处特别粗大，有一根圆而粗的管子接着，在那些管子中，发出“呼呼”的风声。那也就是说，和齐白第一卷录音带中所听到的声音，一模一样。<p>　　愈向前走，呼吸愈是急促，脚步声和急促的呼吸声，令人极不舒服，长久在这样的甬道中行走，有一股莫名的压逼感。<p>　　我回忆着齐白录音带中的内容，知道齐白在向前走的过程中，一定还有十分奇特的遭遇，因为他曾经叫过“等一等”，叫了之后，又是一阵十分急促的脚步声。<p>　　我在期待着这奇特的情景的出现，又过了五分钟左右，我听得那种机械的运转声，愈来愈清晰。<p>　　终于，我看到了一样极其古怪的东西。<p>　　那东西一进入我的视线，我真不知道那是什么，在电筒光芒的照耀下，我看到一大团黑漆的东西，在缓缓转动。我先是停了一停，然后，立时加快脚步，向前奔去（这时，我的反应，和齐白在录音带中所表现的，完全一样）。<p>　　我奔出了没有多久，当电筒的光芒，已经足可以令我看清那东西之际，我停了下来。<p>　　那实在不是什么怪异的物体，我可以立即叫出它的名称：一具巨大的抽气扇。<p>　　抽气扇的叶子，大约有两公尺高，整个抽气扇，恰好将整个甬道的去路，完全封住。<p>　　抽气扇在转动着，那种有规律的机械运行声，就是它发出来的。<p>　　我第一个感觉是：来错地方了。从整个甬道、铁管、抽气扇看来，这里应该是一个巨大的建筑物的最底层。<p>　　我不应该在这里，应该在一条由石块铺成，甚至于可能是黄金铺成的甬道中，通向一个墓室，不应该在这样的地方。<p>　　一想到这一点，我不由自主，大声道：“弄错了，弄错地方了，你们弄错了。”<p>　　我的身边当然没有人，只是希望那三个神秘人物可以听到，但是一连讲了五六遍，除了“胡胡”的抽气扇运转声之外，没有别的声响。我苦笑了一下，看到抽气扇旁边，有一扇小铁门，关着。由于抽气扇的扇叶在转动，所以可以约略看到抽气扇后面的情形。在抽气扇后面是一个空间，有着许多粗细不同的铁管子，看起来，像是一个机房。<p>　　我绝对来错地方了，我不准备再向前去，转回身来。当我转回身来之际，我看到在抽气扇架子前，一个角落处，有一只打开了的工具箱，里面有不少各种各样的工具，有的工具，极其奇特，我根本叫不出名称来，每一样工具，在它的柄的部分，都是十分精美细致的象牙雕刻。<p>　　那是齐白的盗墓工具！齐白喜欢在他用来盗墓的工具上镶上象牙柄来炫耀，表示他是第一流的盗墓人，这和一些枪手刻意装饰他们的手枪，同一心理。<p>　　这箱工具，对齐白来说，极其重要，何以竟会留在这里？<p>　　是不是齐白还在这里？<p>　　我又叫了两声，得不到回答。这时，对“走错了地方”这一点，也开始怀疑。齐白到过这里，他继续向前走，有了新的发现。我望着那扇小铁门，走过去推了推，小铁门应手而开，门锁被破坏，那可能是齐白做的事。我俯下身，小铁门后是一间机房，另外有一扇铁门，关着，但是门锁显然也被破坏了。<p>　　我走进了那机房，穿过它，来到了那扇门前，拉开了门，就看到一道楼梯，通向上，楼梯的尽头处，是另外一扇门。<p>　　在楼梯上的那扇门上，用红漆写着一行英文字：未经许可此门不能开启。<p>　　一看到了这一行英文字，我不禁低声咒骂了一句。我的预料没有错，这里根本不是什么古墓，而是一幢现代化建筑物的地下层，我真的走错地方了。<p>　　不论那是一幢什么样的现代化建筑，我都没有兴趣去看个究竟，我关上了门，又穿过机房，自小铁门中弯身走出，又回到了甬道中。<p>　　我将齐白的工具箱关上，提了一提，觉得相当沉重，所以仍由得它留在那里，然后，我循原路，一直向前走，来到了那个洞口，钻出去。<p>　　这时候，我心中真是又好气又好笑，要到这个甬道中来，大可以从建筑物的上面下来，何必那么辛苦去挖一条地道。<p>　　而当我想到这一点的时候，我也不禁哑然失笑：我要离开，也大可以从那幢建筑物上走出去，又何必回来爬行地道？<p>　　我在想：人总会做点蠢事，就再爬一次地道吧。<p>　　可是我立时发觉，我的心态不是那么简单，而是在潜意识中，还感到有怪异之处。<p>　　一座建筑物，如果有着这样的地下层，地面上的建筑，必定十分宏伟。然而在二十九点四七的东经和北纬交界处，我绝对可以肯定数十公里之内，绝没有任何建筑物。<p>　　或许是我意识之中有这样的印象，所以我才没有勇气通过建筑物走出去？<p>　　我在地道口呆了片刻，决不定自己究竟应该怎样。再爬行一次地道，并不愉快，但我还是决定循原路出去，至少我有机会再和那三个神秘人接触，告诉他们，这不是我要来的地方。在地道中一直爬出去，电筒的光芒向前照着，愈来愈感到挖这样一条地道通到那个甬道去，多余之极！<p>　　我在地道中爬行，来到了那个起点。<p>　　我曾注意到那个小小的空间没有出路，我先大声叫了几声，得不到回答，我开始四面敲凿，希望找到出口，但是看来，那是一个密封的空间。<p>　　这时，我不禁踌躇起来：我被禁闭在地下了。<p>　　这照说是不可能的事，因为要是我将尸体盗了出来——一想到这里，我陡地感到了一股寒意，觉得事情大不对劲！<p>　　我觉得到一个墓室中去盗尸体，可是结果，却莫名其妙被安排进一个现代化的建筑物之中。这是无意间的差错，还是故意的安排？<p>　　我不禁苦笑，事情愈来愈莫名其妙，当然，我并不恐惧，就算在这个小空间找不到出路，大不了我再向前爬，又通过地道，进入甬道，过那巨大的抽气扇，通过机房，由建筑物的地下层走上去，总不见得那建筑物也没有通路。<p>　　我又仔细寻找了一会，仍然找不到出路，我有点冒火，取出了那个电钻来，将钻嘴接在一支可以拉长的杆上，开始向上钻。<p>　　钻头锐利，上面的泥土和石块，纷纷落下，落了我一头一脸，不一会，钻头碰到了较坚硬的物体，我等到不再有泥石落下，抬头看去，看到有一块铁板在上面。<p>　　我两足撑住了土壁，令身子向上升，一直到手可以碰到那铁板，然后，双手用力向上一顶。铁板居然一顶就开，立时就有柔和的月光射了进来。<p>　　我令身子上升，直到头部可以伸出铁板，铁板上本来有些沙土盖着，但由于铁板顶开而滑了下去。<p>　　我已完全可以看清外面的情形，我整个人都呆了，像是在做恶梦。<p>　　外面是沙漠。二十九点四七度那地方，除了沙，什么也没有，沙形成许多沙丘，有的沙丘的斜坡上，还形成美丽的波浪级的图案，那是真正的大沙漠。<p>　　如今我看出去的沙漠却有石块，还有的地方，长着很矮小的植物，甚至当我探头出来时，还有一只土拨鼠，就在我伸手可及处，睁大着眼望着我，或许由于我从地下钻出来，它将我当作它的巨型同类了！<p>　　这不是我应该在的沙漠，怎么什么都不对了？我呆了极短的时间，就跳了上来，铁板又合上，我就站在铁板上，四面看看。<p>　　那一片沙漠也极大，看上去极荒凉，只有在至少一公里之外处，影影绰绰，像是有一堆建筑物，还有灯光自建筑物中透出来。<p>　　我真的呆住了，我考虑到，在“昏睡”状态中，我可能被移动过。<p>　　但是，我被移动了多远？<p>　　一时之间，不知有多少疑问，涌上心头，我不知自己是身在何处，呆了片刻之后，心想只要向有灯光的地方走去，一定可以知道自己是在什么地方。<p>　　心中充满了疑惑，大步向前走着，一路上，惊动了不少夜间在沙漠中活动的动物，当我看到一条背部有着鲜白色花斑的蜥蜴，迅速地在沙地上爬过，我又呆住了。不必是生物学家，也可以知道这种白斑蜥蜴，它们只生活在北美洲沙漠。<p>　　我用力揉了揉眼，心中只觉得好笑，一定是有什么人在和我玩笑。但是谁会为了开玩笑，而老远地从北美洲捉了一条蜥蜴来，放在北非洲的沙漠中？<p>　　我吸了一口气，继续向前走着，同时留意着地面上的生物，不一会，我的视线，盯在一簇植物上，再也移不开，那簇植物，并不是什么特别的东西，只不过是一簇仙人掌。<p>　　那簇仙人掌正在开花期，因为是在夜晚，盛开的花朵、花瓣全都合拢着。<p>　　但是，我还是一眼就可以看出那是仙人掌中，属于阿斯特罗非顿科的植物。这类仙人掌植物的形状很奇特，呈四角形，而并没有一般仙人掌的长刺。这一种的仙人掌植物，只生长在墨西哥的沙漠上。<p>　　好了，从我自地底下冒出来至今，我不但看到了北美洲的白斑蜥蜴，而且还看到了只有墨西哥才有的仙人掌，如果问一个最简单的问题：我在什么地方？我应该如何回答？<p>　　答案当然应该是：在北美洲！<p>　　我知道在“昏睡”期间，曾经被移动过，难道会从北非洲的沙漠，移到了北美洲来。<p>　　我心中的疑惑，到了极点，一切太怪异，我只想快点到有人的地方，不论碰到什么人，先问问他这里是什么所在。<p>　　加快脚步向前走，不多久，我就发现那一堆建筑物相当低，看来全是一层高的平房，但是却有着相当高的围墙，围墙比建筑物的本身还要高，我走近些，我看到的灯光，全是在围墙的墙头上发出来的。<p>　　我第一个想到的是：“这是一座监狱。”再向前走了大约十分钟，看到了一道相当深和阔的壕沟，一直伸延着，绕着那座建筑物。在至少有三公尺深壕沟的底部，还有着许多水泥的架子，在架上，满是有刺的铁丝。<p>　　壕沟离围墙有一百公尺左右。我来到沟边，我已完全可以看清，墙头上的灯光是探射灯，在缓缓转动，照着沟、墙之际的空地。<p>　　这是一处防守得极其严密的地方。<p>　　我在沟边站了片刻，绝没有考虑要越过沟去，沿着沟向前走，这时，我已看到在离我不远处，竖着一块巨大的告示牌。我想过去看看告示牌上写着什么。走不了几步，来自墙头上的一道灯光，突然照向我，而且定住了不动。我还听到了一阵吆喝声。<p>　　我以手遮额，向光线的来源看去，同时左手挥动着，想令发出吆喝声的人明白我没有别的用意，只不过是在一种极度意外的情形之下“迷路”了。<p>　　可是那道强烈的探射灯光芒，还一直照着，我向后退，光芒仍然跟着我，这令得我十分恼怒，因为在强光的照射下，我变得什么也看不到。同时，吆喝声还在不断传来。<p>　　我完全不知道自己身在何处，也不知道发生了什么事，但是人家不欢迎我站在这里，这倒可以肯定，所以我转过身，向前走去。<p>　　我向前一连走出了好几十步，强光照不到我了，也就在这时，忽然另外两股光芒向我射来，同时我听到了车声、犬吠声。<p>　　我循声望去，看到一辆吉普车，着亮了车头灯照着我，同时，至少有四条大犬，正自车上窜下，向我冲过来。而车上则有人在呼喝着：“站住别动，狗不会伤害你，千万别动。”<p>　　那四头狼狗的来势很凶，一下子就窜到了我的面前，它们显然久经训练，一来到了近前，立时伏下不动，但是却一直不断发出可怕的吠叫声。<p>　　我站立着不动。那绝不是受到了这四条恶狗的威胁，而是我心中想：谢天谢地，我总算可以见到人，问问他们我是在什么地方了。<p>　　车灯仍然照着我，所以，两个人向我走过来，我看不清他们的衣着和面貌，只是看得出他们的身形，十分高大，而且，手中，还持着类似自动步枪的武器。<p>　　那时，我心中所想到的问题是；这堆建筑物的防卫工作，可算是天下第一，我只不过接近了它，就惹来了这样的麻烦。<p>　　那两个人来到了离我不远处，我只看到他们用枪指住了我，我忍住了心中的怒意，那两个人中的一个喝道：“你是什么人？在这里干什么？”<p>　　他说的是英语，而且有着浓重的美国南部口音，我怔了一怔：“我迷路了。”<p>　　那人像是被我的话激怒了，道：“迷路？”<p>　　他一面喝着，一面向我走近了两步：“快离开！你可知道，刚才你只要再向前走一步，岗哨就可以向你射击？”<p>　　我呆了一呆：“我一点也不知道。”<p>　　那人道：“这里是军事专用区！”<p>　　我道：“好，我马上离开。不过，你能告诉我，这里是什么地方吗？”<p>　　那人发起怒来，吼叫道：“是一级保密的军事机构，你想打探什么？”<p>　　我忙道：“你误会了，我只是想知道，我是在什么地方，例如，什么国家？”<p>　　我这个问题才一提出来，听得另一个人道：“这个人是疯子。”<p>　　那先和我讲话的一个道：“附近没有疯人院，要不要将他带回去查询一下。”<p>　　那一个道：“不必了，将他赶走就算了。”<p>　　那人喝道：“快转身，向前奔。”<p>　　我叫了起来：“喂，你还没有回答我的问题。”<p>　　那人的回答方式很特别，他的手部做了一下动作，我听到了枪栓拉动的声音。看来，我非遵照他的命令向前奔去不可了。我转过身，但是我仍然道：“难道你们国家的名字，也是一级机密？”<p>　　那人像是忍无可忍地喝道：“快滚！”<p>　　我不禁苦笑，好不容易遇上了两个人，但是他们根本不肯回答我的问题，我只好拔脚向前奔去，我一开始奔，那四头狼犬，就吠叫着。跟在我的身后，而我立刻又听到了车声，显然是那两个人驾着车，一直跟在我的后面。<p>　　这时，我真是狼狈之极，简直被人当作猎物一样在向前赶着。<p>　　我一直向前奔跑，至少奔出了一公里，狼犬才回去，我喘着气，停下来，转头看去，那吉普车已经回驶回去，那堆建筑物的探射灯光芒，在交叉转动。<p>　　我心中充满了疑惑，狠狠踢开了一块石头，心想若不是连自己身在何处也不知道，倒非要偷进那幢建筑物去看个究竟不可。<p>　　这时我不想节外生枝，只希望那三个神秘人物再度出现，但是四下静寂之极，一个人也没有。我又走出了半公里，看到一大丛灌木，就倚着树丛旁的一个土堆，坐了下来。<p>　　定了定神，觉得首要之务，就是弄清自己在什么地方，我四面看看，附近看来不像有人，我心忖，只好等天亮再说。那土堆的斜度，躺着很舒服，我就躺了下来。以为我的遭遇再奇特，从这时开始到天亮的那一段时间，总可以安静地度过了。<p>　　可是事情却出乎意料之外，我才躺下不久，就在我身边不远处，传来了一阵“悉索”的声响。那声音，听来像是什么东西，正在爬挖着泥土。<p>　　我心想，那当然是夜行动物所发出来的声音，不是土拨鼠，就是地鼬。我还立即想到，一般夜行动物，大都是天才黑不久就开始行动的，照这样情形看来，到天亮还会有一段时间，我大可以好好睡一觉。<p>　　我这样想，爬土的声音更响，忽然传来了“砰”地一下响，就我身边极近处，有一块连着几株小灌木的土块，突然向旁，移开了一些。一看到这种情形，我不禁一呆，不明白什么动物有那么大的气力，而且有如此巧妙的智慧。因为那土块移开之后，现出了一个相当大的洞穴。<p>　　土块分明是用来掩饰那个洞穴的，这真是怪现象，地鼬或是獾熊，会有那么高的智力？我一动也不动，只是盯着那个洞穴看。我心中的疑惑，很快就有了答案，洞内又传来了一下声响，随着，有一个动物的头部，自洞穴中探了出来。<p>　　那动物的头部，自洞中钻出来，我先看到一蓬乱而虬结在一起的黑色的毛。我心中的惊讶真是难以形容。我可以肯定，那是人的头部。<p>　　这真令人惊讶，一个人为什么会从地下冒了出来，难道他是一个穴居人？<p>　　从来也未曾听说过穴居人掘地洞而住，这可能是人类学上的一个伟大发现！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_12'>第五十六卷 盗墓 第十章 地球人由于自卑……</b><p>");

document.write ('　　我一动不动，那人的头部伸出了洞，略为转动了一下，我听到他在深深吸着气。那时，我还看不清他的脸面，只看到他的头发又长又乱，而且，胡子也很长。<p>　　接着，那人的上半身也探了出来。那个洞穴并不是十分大，供一个人的头钻出来之后，已没有什么空隙，那人的肩头，是用一种十分巧妙的角度，斜着出来的。<p>　　他上半身完全出了洞穴，双手撑着地面，又深深吸了一口气，然后，抬起头来。<p>　　我根本离得他极近，几乎伸手可及，所以，他一抬起头来，立时和我打了一个照面。<p>　　他一看到了我，喉际发出了一下怪异莫名的声音，身子陡地一缩，先像是想缩回洞去，但紧接着，他已改变了主意，以我绝料想不到的快速动作，一下子就自洞中，窜了出来，几乎撞在我的身上，然后，一连打了几个滚。几乎还在滚动之中，就整个人弹了起来，向前疾奔而去。<p>　　这个人的动作如此之快，他自洞中窜出，看来就像向我疾扑了过来，我向后仰了仰身子去避开他，所以连开口说话的机会都没有。<p>　　等到我再定睛向他看去之际，那人至少已奔出了十几步，奔跑速度极快，可是在奔出了十几步之后，又陡然停了下来。真是奔得快，停得也快，一停下来之后，只见他慢慢转过身，直视着我。<p>　　本来我已准备去追他，所以也在站起来，两人的目光再度相遇。<p>　　就在这时，我意料不到的事又发生了，那人开了口，讲了一句我无论如何也想不到的话。<p>　　他道：“天，卫斯理，是你！”<p>　　我真正呆住了，一个居住在地洞中的穴居人，怎么会叫得出我的名字？我张大口，一时之间，不知该如何回答。<p>　　而那人则已向我走来，一面走，一面还在四面张望，像是想弄清楚除了我之外，是不是还有别人。我道：“只有我一个人，你是——”<p>　　我才问了一半，不等那人回答，已经看出他是什么人了，我尖叫了起来：“天，是你！齐白？怎么一回事？你——”<p>　　那人是齐白，一点也不会错，他是齐白。虽然我上次看到他的时候，他打扮入时，驾着林宝基尼跑车，一手搂着一个金头发的美女，而这时候，他看来十足是一个穴居人，但是我还是认出了他是齐白，世界上两个专业的最伟大盗墓人之一。<p>　　我立时又道：“这里是一个古墓的入口？”<p>　　齐白现出极其苦涩的神情来：“墓？只要不是我的坟墓就好了。”<p>　　我实实在在，不曾想到会在这里遇上齐白，我不知道有多少话要对他讲，反倒变得不知讲什么才好。齐白一把拉住了我：“进去再说。”<p>　　我呆了一呆：“到哪里去？”<p>　　齐白指了一指那个洞穴，我苦笑道：“怎么一回事？你住在地下？”<p>　　齐白突然焦躁了起来：“土拨鼠才住在地下，我没有法子，只有这里最安全，我如果露面，就会被杀死，像单思一样。”<p>　　齐白提到了单思的死，使我感到了事态严重。齐白伏下身，向地洞中钻去，一面道：“要钻进去不容易，你努力一下，可以进来。”<p>　　我看着他进了地洞，也学着他，先将头钻进去，然后，斜着肩扁，吃力地挤。地道狭窄，有三四公尺长，人只好贴着泥土向前挤，然后，我跌进一个泥坑之中。<p>　　那个坑勉强可以供两个人直着身子躺下来，坑顶上有两根管子伸向上，土坑中有一些罐头食物和罐装饮料。齐白先进来，他着亮了一盏电灯，所以可以看清大坑内的情形。<p>　　我一进来，他就拉动了一根绳子，我听到了一下声响，猜想那是那块长着灌木的士块，又掩住了洞穴。然后，他转过头来：“这里本来只是为了我一个人躲藏而设计的，你来了，空气可能不够——”<p>　　齐白指着管子：“这通向上面，你感到呼吸不畅时，可以就着管口呼吸。”<p>　　我又是奇讶，又是好笑：“多谢你设想周到，这里一定是不准吸烟？”<p>　　齐白苦笑了一下，向我抛过来一罐啤酒，我口渴得可以，立时打开，连喝了几大口，才道：“齐白，谁要杀你？”<p>　　齐白抹了一下脸：“就是杀单思的那些人。”<p>　　我道：“他们是谁？”<p>　　想起单思就在我身边被射杀，心中又是难过，又是愤怒。齐白的面肉，抽搐了几下：“他们在追杀我，可是再也料不到，我就躲在他们的附近，他们绝料不到我躲在这里，卫，他们料不到，是不是？他们找不到我，是不是？”<p>　　他一面说，一面抓住了我的手臂，用力摇着。<p>　　我看出他情绪激动，我将他讲的话想了一想，他说“躲在他们的附近”，那是什么意思？<p>　　在这里附近，我立时想到了那堆建筑物和那两个将我赶走的人。<p>　　看到齐白这样害怕、紧张，我只好安慰他道：“找不到，当然找不到，谁会想到大名鼎鼎的齐白躲在地底下，像——”<p>　　我怕伤害他的自尊心，所以没有再向下讲去，齐白声音十分苦涩：“没有什么关系，我的确像一只土拨鼠。你是怎么会到这里来的？”<p>　　我苦笑了一下：“我不知道，真的不知道。对了，这里是什么地方？”<p>　　齐白陡地睁大了眼望着我，刹那之间，神情古怪之极。<p>　　我问道：“你这样望着我干什么？”<p>　　齐白又“咯”地一声，吞了一口口水：“你……从一个沙井中来？”<p>　　我点头：“那个沙井——”<p>　　齐白一挥手，打断了我的话头，呼吸变得十分急促：“沙井在二十九点四七，三个神秘的白衣人，你被沙扯了下去，坐在一张椅子上，然后——”<p>　　这次，轮到我打断了他的话头：“是，看来我的经历，和你经历一样，我也到过那地道，那甬道，那巨大的抽气扇，在那附近，看到了一只你遗下来的工具箱。”<p>　　我一面说着，齐白脸上恐惧的神情一直在增加，他甚至挪动了身子，紧缩着，靠在地洞的一个角落。<p>　　等我的话告一段落之际，齐白尖声叫了起来：“天，你没有通过那抽气扇吧？”<p>　　我道：“经过了，那是一间机房，真怪，我以为我该在一座古墓中。”<p>　　齐白发出了一下可怕的呻吟声来，说道：“天，你……再向前去了？”<p>　　我摇头道：“没有，我想可能错了，没有必要再向前去。”<p>　　齐白的反应，又出乎我的意料之外，他直跳了起来，根本忘记了他自己是在一个地洞之内，以致他的头“砰”地一声，撞在洞顶上。<p>　　他一面抚着头，一面道：“谢天谢地，你运气比我好。”<p>　　我不知道他这样说是什么意思，我又问道：“这里是什么地方？”<p>　　齐白定定地望着我，并不出声，这使我很恼火，我道：“这个问题很难回答？这里是什么地方？”<p>　　齐白转过头去：“我不知道。”<p>　　我陡地一伸手，抓住了他的头发，将他的脸，硬转了过来，齐白怪叫了起来，我道：“齐白，别对我说谎，你像鼬鼠一样躲在这里，却不知道这里是什么地方？快告诉我。”<p>　　齐白用力拍开我的手：“是的，我知道，但是我不告诉你，总可以吧。”<p>　　我怒道：“为什么？”<p>　　齐白双手捧住了头，用力摇着，陡然之间抬起头来：“别问，你真是不知道自己在什么地方？你也没有经过那个机房？那是你的运气，你不见得喜欢为了逃避追杀而躲在地洞中，那就别问了。”<p>　　我对齐白的态度感到奇讶莫名，但是想到单思的死，和他这时的处境，我又知道事情绝不简单，我吸了一口气：“这没有用，齐白，我一定要离开这里，会见到人，他们会告诉我我在何处。”<p>　　齐白喃喃地道：“我有办法，我有办法——”<p>　　我道：“好，我不问这个问题，我们从头开始，我不知有多少问题要问你，你——事情是从你开始的，你寄了两卷录音带给我。”<p>　　齐白道：“是，寄到你手中了？我求求你，为你好，你别再问任何事！将一切全都忘掉，就像什么事也没有发生过，对你绝对有好处，以后，再也别去想它，甚至于不当它是一个梦，就当它是一件绝未发生过的事情。”<p>　　我笑道：“你明知我不能这样，你还是老老实实，一步一步将事情的经过告诉我！你那两卷录音带中所录的声音——”<p>　　齐白重又抱住了头：“那时，我不知道事情如此可怕，我想你一定会有兴趣，但现在，情形完全不同了，你还是别再提起的好。”<p>　　我笑着：“曾有人出高价来向我收买你发现的东西——”<p>　　我才讲到这里，齐白又现出恐惧莫名的神情来，失声道：“天，他们——找到了你？”<p>　　我道：“那几个人并不可怕，他们冒充拍卖公司的人，但是我却知道了他们的真正身分，真莫名其妙，原来他们是太空总署的人。”<p>　　我说到这里，齐白陡地探出头，将口对准管子，用力吸了几口气，看他的样子，像是离了水的鱼儿。<p>　　我又道：“他们一共是六个人，真巧，他们到埃及，却在一次飞机失事之中，全丧生了。”<p>　　齐白的脸变得煞白：“天，他们决心保守秘密，不惜一切代价，要保住这个秘密不外泄。”<p>　　我不明白齐白这样讲是什么意思，齐白陡地叫道：“别再问下去，你知道得太多，他们就会杀你灭口。”<p>　　我心中的疑惑，至于极点：“究竟是什么秘密？”<p>　　齐白喘了几口气，看他的神情，像是已决定了什么，向我探过头来。在这样的情形下，我以为他一定要告诉我究竟是什么秘密了，所以我也向他靠近去。他的口唇颤动着，我听不清他在讲些什么，靠得他更近些。我再也想不到齐白这王八蛋，会出这样的诡计，他并不是准备告诉我秘密，而是准备在我绝不提防的情形下暗算我。<p>　　我靠近去，准备听他说话，他突然扬起拳来，在我的后脑上，重重一击。<p>　　以前我介绍齐白，忘了介绍他还是一个技击高手，这一击，恰好击中要害，而且该死的齐白，下手是如此之重，令得我的头向下一垂，昏了过去。<p>　　这一次，我又不知自己昏了多久，等到我渐渐又有了知觉之际，我企图挪动身子，但是却不能动，我立即发现，我在一个极其窄小的空间中，而且，立即弄清楚，那窄小的空间，是一具棺材。<p>　　我躺在一具棺材之中。<p>　　不但如此，而且我的手、足和腰际，全被相当宽的皮带箍着，只能作些小的移动，而我的口部，则贴着一块胶布，我用力抬起头来，撞在旁边的木头上，发出一下并不是十分响亮的声音。<p>　　我撞了又撞，大约是七八下之后，外面传来了几下敲打的声音，我努力想发出点声音来，但是不过是喉间的一些“唔唔”声。<p>　　外面的敲打声又传来了几下，我再用头撞着棺木的壁，发出声响，听到外面传来了人声，一个人在道：“糟糕，他醒来了。”<p>　　另一个人道：“怎么会？我们注射了足够的麻醉药。”<p>　　第一个人道：“齐白早告诉过我们，这个人和别的人不同，要多下些麻醉药。”<p>　　第二个人道：“多下点？那会令人致死。这人要是死了，齐白会将我们的头盖揭开来，看看我们的脑子！”<p>　　他们在讨论着，使我明白了我目前的处境，是齐白一手造成的。<p>　　这时，如果我能出声的话，我一定会尽我所能，发出叫声来。我真不知道是倒了什么楣，那三个神秘的人物，已经令得我够狼狈的了，如今好，我索性像是死尸一样躺在棺材中。<p>　　我又撞了两下头，外面声音传来：“对不起，先生，我们知道你醒了，但是你必须昏迷过去，我们受人所托，一定要令你在昏迷状态中，将你运到安全的地方。”<p>　　我无法表示自己的意思，过了一会，那两个人像是又商量了一会，眼前陡地一亮，棺盖被揭了开来。<p>　　棺盖一揭开，我立时闻到了一股鱼腥味，我在一个船舱中，那可能是一艘渔船。在棺材边，有两个人，其中一个拿着注射器。<p>　　我真是怒不可遏，用尽了我的气力挣扎，但结果是除了头部的左右摆动之外，一点也无法有别的动作，而注射器上的针，已经刺进了我的手臂。<p>　　我只好眼睁睁地望着那两个人，其中一个道：“真对不起，齐白吩咐下来的事，谁也不敢违背。”他一面说，一面指了指自己的脑袋。<p>　　麻醉药很快发生作用，我又昏了过去。自从那次昏了过去之后，我没有再醒转来——我的意思是，我被送到“安全的地方”之前，没有再醒转来。<p>　　当我又有了知觉，我首先听到的是海涛声和风声。长期受麻醉，令得我头痛欲裂，我勉力睁开眼，挣扎着站起，发现是在一个沙滩上，不远处有些灯光。<p>　　我不知道自己身在何处，仍然只好向有灯光的地方走去。身子十分虚弱，摸了摸下颏，胡子很长，至少有五六天未曾剃过。<p>　　脚高脚低向前走了一阵，渐渐接近灯光，一阵熟悉的声响，传了过来。我陡地一呆，那种声响，并不是幻觉。我也已经可以看到前面是几间简陋的屋子，有声音传出，那是打麻将的声音。当我再走得近一些，看到那些屋子原来是小商店。<p>　　在看清了他们的招牌之际，我已经可以肯定一点：我回到了我居住的城市，我回家了。<p>　　在舒舒服服洗了一个热水澡之后，精神恢复，也将我离开之后的经历，大约地讲给了白素听。白素用心听着，从头到尾，她只发表了一次意见：“动物会搬迁，野生的植物绝对不会搬迁。”<p>　　我明白她的意思，她是说，我遇到齐白的那地方，应该是北美洲。<p>　　我苦笑了一下，在林上，思绪一片混乱，躺了下去，我的后脑碰到了枕头，预期是柔软的好享受，谁知道出乎意料之外，竟然发出了“砰”地一声响，同时传来了一阵疼痛。<p>　　我怪叫一声，坐了起来，不知发生了什么事情，只是瞪着眼，望着白素。<p>　　白素现出又是抱歉，又是好笑的神情：“真对不起，我——”<p>　　这时，我也转过头来，去看枕头，这才看清，在枕头上，是一块方整的玻璃砖。<p>　　这块玻璃砖，我并不陌生，就是在我书房中发现的那块。我咕哝着：“这不是存心害人么？”<p>　　白素将那块玻璃砖取了起来：“真抱歉，卫大侠的后脑是不是肿了？”<p>　　我假装十分生气，伸手拉住了她的手，将她拉得倒了下来：“肿了，要你赔！”<p>　　白素掠了掠发：“你不在的时候，我觉得这块玻璃很怪，就将它放在枕边，注视它。”<p>　　我笑道：“玻璃就是玻璃，有什么好看？”<p>　　白素并不立时回答，只是皱着眉，想了片刻：“不同，这玻璃真的很怪，里面好像有一点东西。”<p>　　我更觉得好笑：“那是一块完全透明的玻璃，里面要是有东西——”<p>　　我才说到这里，就住了口。<p>　　因为这时，白素将那块玻璃放在我的眼前，将一盏灯移近了些，令得灯光从玻璃的后面，透射过来。就在这时，我看到那玻璃之中，现出了许多变幻不定的青绿色的线条。真是一种相当异特的现象，那些线条，若隐若现，捉摸不定。白素道：“看到没有，里面有东西。”<p>　　我“唔”地一声：“我认为只是光线通过玻璃时的折光现象。”<p>　　白素将灯更移近些，我看到在灯光照耀下，那些线条，像是组成了某种图案，但是看起来，仍然是虚幻而不可捉摸。<p>　　白素道：“看到没有，它们会随着光线的强弱而起变化。”<p>　　我道：“如果是光线的折射现象，那么自然会变。”<p>　　白素放下了玻璃，直视着我，我立时道：“你想到了什么？”<p>　　白素说道：“齐白的第二卷录音带中，有着连续不断的玻璃碎裂声？”<p>　　我嗯地一声，不知道白素想说明什么，白素又道：“这块玻璃在你的书房中，只有单思到过你的书房，那一定是他留下来的。齐白到过那墓室，单思可能也到过，至少，单思知道齐白的一切行动。”<p>　　我不耐烦地挥着手：“那和这块玻璃又有什么关系？”<p>　　白素用十分肯定的语气道：“这块玻璃，就是从那个墓室中来的。我认为其中有着极大的秘密。我以为你错失了一个极佳的机会。你应该在经过那个巨大的抽风扇之后，再向前去。”<p>　　对于白素的指责，我当然不服气：“为什么还要继续错下去。”<p>　　白素缓慢而坚定地道：“在你见到了齐白之后，你还是这样想？”<p>　　我呆了一呆，一时之间，答不上来。齐白就在那建筑物的附近，掘洞躲藏，充满恐惧，而且，我到过的地方，他曾经到过。<p>　　那难道说，我并没有到错地方？<p>　　可是，我应该到一个墓室去偷盗尸体，一共是七十四具，而不应该在一个“一级军事秘密机关”的地下室。<p>　　我立时理直气壮地将这一点提出来。<p>　　白素叹了一声：“一开始，我们就犯了一个错误，钻进了一个牛角尖，走不出来。我们一直以为那是一座古墓，却没有想到，墓室，并不一定是古墓，尸体也可以在现代化的建筑中。”<p>　　我张大了口，一时之间，出不了声。<p>　　白素说得对，我一直以为齐白进入的，病毒要我进入的，是一座古墓。但是，为什么一定是古墓？尸体可以放在任何地方。任何放置尸体的地方，都可以称之为墓室。<p>　　墓室，当然可以在现代化的建筑中。<p>　　但是，偷取放在现代化建筑物中的尸体，又有什么用处？那三个神秘之极的人物，看来神通广大，他们自己为什么不去？<p>　　我愈想愈乱，只好苦笑道：“拜托，别再节外生枝，事情够茫无头绪的了。”<p>　　白素道：“正因为我们一直想错了，所以才会紊乱。”<p>　　我只好摊手：“你能理出一个头绪来？”<p>　　白素道：“让我想一想，因为我才知道你的经历，而你又说得十分简略。”<p>　　我没有再说什么，接下来的时间中，白素就不断向我提出问题，问我的经历。关于那三个神秘人物，尤其当白袍被扯脱后的情形，以及我在地洞中遇到了齐白之后的事，问得特别详细。<p>　　足足一小时后，她不再发问，紧抿着嘴，思索着，又过了十多分钟，白大小姐总算开口了：“那三个要求病毒去墓室盗尸的人，有许多怪异之处，足可以假设他们并不是地球人。”<p>　　我翻着眼：“不必假设，我可以肯定。”<p>　　白素道：“既然他们是不可测的生物，来自不可测的星球，他们所要到手的尸体，就有可能，是他们同类的尸体，而不是——”<p>　　白素才一讲到这里，我就忍不住扬起手来，“拍”地一声，在自己的头上，重重地打了一下。<p>　　我没想到这一点！<p>　　这是十分重要的一点，一听到死尸，就想到人的尸体！<p>　　白素的思路缜密，她想到了所谓“尸体”，有可能是“他们同类的尸体”，那是什么样的身体？“他们”是什么样的，我根本没有机会见到，我所见到过的“他们”，从头到脚，都罩在阿拉伯的白色长袍之下。如今想起来，“他们”给我唯一的印象，是“他们”的眼睛，那种有着猫眼一样暗绿色光芒的眼睛。<p>　　我望向白素，继续听她分析。白素思索了片刻：“假定，有一批外星人的尸体，落在地球人的手里，由于某种原因，他们自己没有能力弄回来，他们不知道根据什么资料，知道了病毒是盗墓专家，所以去请他帮忙，这不是很合理么？”<p>　　我不禁苦笑了起来：“人和人之间的了解，太困难了。”<p>　　白素一时之间，不明白何以我会有这样的感叹，我站了起来：“根据你的假设，我倒可以推测他们去找病毒的心路历程。”<p>　　白素哦地一声，不置可否。我道：“他们知道这些死人藏在某一处地方，而又知道在地球上，埋藏死人的地方称为墓，而最擅于在墓中将物件偷出来的是病毒，如此这般就找到了病毒。”<p>　　白素叹了一声：“他们找错人了。”<p>　　我道：“也不见得，病毒自己不出手，将任务派给了齐白，齐白已经可以成功——”<p>　　我才请到这里，就陡地停了下来。根据推测，齐白到过墓室，而我去过的那个甬道，那个有着巨大抽气扇的地下室，正是那个墓室，我没有被送错地方，需要我去偷盗尸体的墓室，正是在那个建筑物之中！<p>　　我望着白素，白素道：“所以当时，你不再向前走，退了回来，是一个错误。”<p>　　我只好苦笑了一下：“那是什么机构？一个地球上的军事机构，保存着一批外星人的尸体，又有什么用处？”<p>　　白素居然立时道：“我知道那是什么机构，那是某国太空总署属下一处秘密研究所，或者是秘密基地。”<p>　　我想了片刻：“我可以接受那地方是在北美洲，可是为什么一定是太空总署的秘密基地？”<p>　　白素道：“那六个自称是拍卖公司的职员的人——”<p>　　我点头道：“不错，他们真正的身分，是太空总署保安人员。”白素又道：“他们在埃及境内，坠机死了。”<p>　　我眨着眼，白素吸了一口气：“重复一遍齐白听到了他们死讯之后所说的。”<p>　　我刚才已经对白素讲过一遍，齐白当时一听到我提及那些人的身分，立时呼吸困难，将口对准了通气管。然后，他叫道：“天！他们决心保守秘密，不惜一切代价，要保住这个秘密不外泄。”当时，我全然不知道他这样说是什么意思，现在我已经有点知道了。齐白当时又曾叫过：“你知道得太多，他们会杀你灭口。”<p>　　我现在明白了，照齐白的说法，那六个人，被杀了灭口，单思也是因为知道得太多才被杀。杀单思的武器，普通人绝无法持有，如果是某国太空总署，持有这样新型的武器，那就一点也不稀奇。<p>　　本来茫无头绪，如今，已经有若干小环节，可以串连起来，我迅速地转着念，想将这些环节凑在一起，但愈是心急，愈是捕捉不到其中的要点，急得不断搔头。<p>　　白素提醒我道：“想想在飞机上，那些人本来怎样对待你，而后来又怎样不将你放在心上。”<p>　　我迅速想了一遍，我讲了一句“宝贵的古物”，一切就全变了。他们出高价向我收买鬼才知道是什么东西，那是齐白弄到手的东西，我当然自以为那是宝贵的古物。<p>　　现在我已经知道了，决不是什么古物，而是现代到不能再现代的东西。<p>　　所以，“宝贵的古物”这句话一出口，那六个人就知道他们要的东西，根本不在我的手上。<p>　　事情果然和太空总署有关，不但有关，那才是一切事情的根源！<p>　　一想到这里，我陡地感到了一股极度的寒意，望着白素，过了好半晌，我才道：“真的来了。”<p>　　白素也道：“真的来了。”<p>　　在我和白素的话中，在“真的来了”之上，都省略了“他们”两个字。而“他们”，当然是指地球以外的高级生物：外星人！<p>　　到目前为止，坚信地球以外另有高级生物的人虽然愈来愈多，但还仅止于相信，在心理上，都将之当作时间和距离极其遥远的事，绝没有突然之间拉近到就在眼前的心理准备。<p>　　虽然世界各地，不断有着不明飞行物体出现的报告，也不断有个别和外星人接触的报导，但是，所有人心理上，也仍然将之当作是遥远将来的事。<p>　　在时、空上都是遥远将来的事，一下子移到了眼前，所造成的心理震撼之大，实在可想而知。<p>　　我一想到这里，吞了一口口水：“他们决心要保守秘密，不让世人知道外星人已经来了。”<p>　　白素也道：“是的，决心保守秘密，甚至连自己人也不惜杀了灭口。”<p>　　我的手心冒着冷汗：“有多少人确切知道？”<p>　　白素苦笑了一下：“谁知道，或许不超过十个人，更有可能，不超过五个人。”<p>　　所有的事，本来毫无头绪，直到这时，才算是渐渐有一些轮廓：唯有这样的推测，才能解释一切谜团。<p>　　我停了片刻之后，缓缓地道：“我们一步一步来，首先，假定有一些外星人，到了地球，曾经和地球人有过接触，后来死了。”<p>　　白素表示同意：“应该补充的是，和外星人有过接触的，是高层人员，我的意思是，是某国的高级军事人员，或者是某国的太空署的人员。”<p>　　我点头：“外星人到达地球的事实，在极度保密的情形下进行，当他们死了之后，他们的尸体被妥善密藏，曾和外星人接触的高层人员，也下定决心，要使这件事永远成为秘密。”<p>　　白素深深吸气：“是。”<p>　　我苦笑：“为什么？为什么要保守秘密，不让世人知道外星人确实已经来到？”<p>　　白素沉默了片刻：“如果我是决策人，我也会那样做。”<p>　　我望着她，等她说出原因来。<p>　　白素叹了一声：“外星人到地球，一直只是人类幻想，忽然成了事实，在地球上生活的每一个人，都会感到极度的震惊，由这种震惊而引起的混乱，会达到何种程度，无法估计，所以，必须严守秘密。”<p>　　我对白素提出的这个理由，大表反对：“我看不出为什么会引起混乱。”<p>　　白素道：“当然会，外星人来了，所有的人抬头望向天空，就会发现地球其实是不设防的，我们地球人没有丝毫能力来抵御外星人的侵入——”<p>　　我一挥手，打断了白素的话头：“等一等，为什么外星人来到，一定是‘侵入’？这是人类的劣根性，任何变动一发生，首先考虑到的，便是自身的利益会不会被侵犯，现状是不是会改变。一听到外星人来了，就使用‘入侵’这样的字眼。为什么他们不能只是来旅行、来拜会、来表达同是宇宙的生物的友善？”<p>　　我说得渐渐激动了起来，白素道：“或许是由于人与人之间的关系，一直以来太恶劣了，所以无法想像有根本不怀恶意的外星人。”<p>　　我提高了声音：“更主要的是，人太低能和愚昧了。外星人能来到地球，他们的智慧，必然在地球人万倍以上，地球人由于自卑，所以才产生了种种丑恶的想法。让全世界的人知道外星人来了，又有什么不好？当然会引起一个时期的震撼和混乱，但是也可以使地球人的头脑，冷静下来。至少可以使地球人知道，生活在地球上的人，实际上不是什么万物之灵，在整个宇宙，我们只是低级生物，就像是地球上的人和蚁的对比。”<p>　　白素喃喃地道：“或许……不至于相差如此之远？”<p>　　我冷笑道：“也差不多了。我们看到蚁在争夺食物，觉得十分可笑，其实，人还不是一样？为了得失，人类也做了多少蠢事！肯定另有高级生物来到，可以使一直沉醉在得、失纠缠中的地球人头脑醒一醒，看看自己，在有了文明以来的几千年中，做了多少蠢事。”<p>　　白素苦笑道：“是的，我同意，可惜，不惜一切代价要保守秘密的人不同意。齐白闯进了秘密的墓室，他要躲在地洞中逃命，单思知道了秘密，遭到了经过周密布置的杀害。而那六个保安人员，也被灭口——”<p>　　我打了一个寒噤：“齐白什么都知道，难怪他听到我没有继续向前去，就说我的运气比他好，而他也知道，如果我继续追究下去，会有极度的危险，所以才将我打昏过去，通过他的关系，将我放在棺材中，运了回来。”<p>　　白素的声音很低沉：“可怜的齐白，他不知怎么样了？还躲在地洞中？”<p>　　我已经有了决定，大声说道：“当然不是办法，我要去找他出来，和他一起，向全世界人揭露这件事。”<p>　　白素皱眉道：“你有什么证据？到现在为止，一切全是我们的推测。”<p>　　我挥着手，刹那之间，我已想到了两个办法。我道：“有两个办法，一、是逼太空总署的负责人，向全世界公布这件事。二、是将那些外星人的尸体偷出来，给全世界人看。”<p>　　白素看了我半晌：“第一个办法好像比较温和一点，但是你准备怎么进行？我看你没有可能见到太空总署的负责人。”我想了一下：“那负责人是——”<p>　　白素道：“前几天，报上还有他的新闻，他是泰丰将军。”<p>　　我用力挥了一下手：“对，去找他，约了齐白一起去。”白素点头道：“嗯，我们三个人，想要见他，他虽然是一个头等要人，想来一定无法拒绝。”<p>　　我只感到兴奋莫名：“明天就走。”<p>　　白素道：“不，先花一点时间，尽量收集一下某国太空总署的资料。”<p>　　我深深吸了一口气，表示同意。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_13'>第五十六卷 盗墓 第十一章 地球人必须建立新观念</b><p>");

document.write ('　　我和白素，花了三天时间，搜集某国太空总署的资料。太空总署虽然是一个一级保密机构，但是在民主国度之中，要得到它的资料，并不是什么难事，三天来我们接触到的资料，叠起来比人还高，自然不可能一一介绍，而且，就算摘要介绍，也十分沉闷，因为有许多专门技术名词，大量的数字，这些，都不会引起普通人的兴趣。<p>　　我肯定我看到的那建筑物，是在沙漠地区，就着重在资料中寻找太空总署的附属机构，发现有三处机构在沙漠中。<p>　　其一，是一个火箭发射基地，许多重要的太空探测工作，射向不可测的太空的飞船，由那里升空。我将这个基地划去，因为我并没有看到任何可供火箭升空的高架和设备。<p>　　另一个，是设在沙漠中心的一个太空人训练中心，这个训练中心的建筑物外型，是一座极具现代建筑艺术美的建筑物，资料上有它的图片，当然也不是我所去过的那个地方。<p>　　接下来，仅余的一个机构，名称是“外太空资料研究中心”。这个机构的名称，没有什么特别。但是却充满了神秘。我所获得的资料，没有准确的地点。而这个研究中心在从事什么工作，提到的也不多，只知道第一批由月球上采集来的矿石标本，曾送到这里来作研究。还有就是太空船拍摄到的相片，曾在这个中心，作光谱分析，看是不是可能有生命存在。<p>　　我向白素道：“我找到那个地方了，有沙漠的名字，要找到那建筑物，不是难事，只要一到那里，打听一下，有哪些地方是军事禁区，一下子就可以弄明白。”<p>　　我和白素是分头行事，我埋首在太空总署的资料堆中，而白素也在找资料，不过她找的资料是报纸，尽量搜集有关太空总署高级人员的动态消息。<p>　　她道：“我也有收获。”<p>　　她摊开了不少报纸的影印本：“七个月前，泰丰将军曾经到过你提到的那个研究中心，目的不明，在研究中心，他会见了中心的负责人，道格拉斯博士。”<p>　　她又翻过了另一份报纸：“你看这个。”<p>　　我向报纸看去，报上的标题是：“太空总署重要负责人之一，道格拉博士撞车身亡。”<p>　　我感到一股寒意：“连这样高级的人员，也不放过？”<p>　　白素苦笑了一下：“这里还有一则小消息。”<p>　　“小消息”是：“总统接见泰丰将军，商谈约一小时。”时间是在道格拉斯博士遇害之前的三天。<p>　　我吸了一口气：“两个重要人物的会面，却一点也没有他们谈些什么的记录。”<p>　　白素道：“这里还有两则消息——”<p>　　一则消息是“太空总署附属设在沙漠中的研究中心一个主管级人员，神经不正常而遭到解职，其人随即失踪，下落不明。”<p>　　再看下去，这个被解职的人，职位是“重要资料保管主任”。<p>　　而他被解职的原因是有一次酒后，他声称他不但见过外星人，还抚摸过外星人的身体。<p>　　我发出了一下如同呻吟般的声音：“我们的推测，离事实愈来愈近了。”<p>　　白素再指着另一则消息，那消息说，位于沙漠某地中心的一个附属于太空总署的研究中心，警报系统突然出错，发出的警报声，附近十里可以听到，隔得最近的居民，事后提出抗议云云。<p>　　看日子，“警报误鸣”的时间是在齐白将录音带交给我之前的十天左右。我自然而然“啊”地一声：“不是误鸣，是齐白触动了警钟。”<p>　　白素道：“当然是，齐白也真了不起，那地方警卫之严密，可想而知，他在触发了警钟之后，居然还能逃了出来。”<p>　　我霍然站起：“我们还等什么？只要齐白还在那个地洞中，就一定可以找到他。”<p>　　白素道：“如果那三个外星人关心他们同类的尸体，我想也可以在那附近见到他们。”<p>　　我这时，心情兴奋，意气极豪：“要见那三个，大不了再到那个沙井去。”<p>　　白素又想了片刻：“我真不明白，那些外星人，他们能来到地球，各方面的能力，一定远在地球人之上。他们弄出来的地道，已经可以直通到那机构的地下室。而他们又能在你不知不觉之间，将你从北非的沙漠弄到北美洲去——”我不等她讲完，就道：“是啊，他们为什么不自己去将那七十四具尸体弄出来呢？”<p>　　白素没有回答，我又感到了，一股寒意：“七十四具外星人的尸体！真不可想像！”<p>　　将一切事，归纳到最简单来说，就是：有一批外星人到了地球，不知道为什么，他们死了，尸体被收藏在属于太空总署的一处秘密地方。这件事，被列为最高的绝对机密，除了少数的几个人——他们认为这消息绝对不能泄漏给世人知道凡是知道这个秘密的人，一律灭口。我们相信，被灭口的，包括了道挌拉斯博士，那个遭解职的高级主管，六个假充拍卖公司职员的工作人员，还有倒楣的，只是为了将盗墓当作业余嗜好而卷进了这件事中的单思。<p>　　那也就是说。如果我和白素，再继续去追查这件事的话，凶险无可比拟。<p>　　我们要面对一个强国的政府，这个政府的首脑已经下定决心要保持这个秘密，不论是谁，触及这个秘密，都要灭口。<p>　　我想到了这一点，不禁有点气馁，向白素看去，白素看透了我的心意，缓缓地道：“如果是别的事，我倒可以不再坚持。”<p>　　我呆了一呆：“这件事，有什么特别呢？”<p>　　白素深深地吸了一口气：“这件事几乎和全人类的前途有关。”<p>　　我隐隐感到白素的说法有理，但是我还是摇着头：“太伟大了吧？”<p>　　白素摇头道：“一点也不夸张，你想想，往将来看，外星人的高级生物，一定会不断来到地球，现在，地球上的首领，认为外星人来，一定抱着侵略的目的，所以采取了严厉的闭关自守政策。”<p>　　我苦笑了一下，白素用“闭关政策”来形容地球人首领对外星人的政策，听来虽然有点古怪，可是事实却的确如此。<p>　　白素又道：“这种做法，会造成误会，外星人未必有侵略的意图，但是在误会之下，就可能造成悲剧，而如果本来根本没有冲突，忽然因误会而起了战争，地球人实在不堪一击。”<p>　　我道：“这……将是一个悲剧。”<p>　　白素道：“所以我们要尽自己最大力量，阻止悲剧发生。”<p>　　我道：“你的意思是——”<p>　　白素道：“我的意思，要将外星人已来到地球的事公开，让全世界人都知道，我们并不是天体中唯一的生物，也要让世人知道，其他天体有高级生物在，有高度文明存在，比我们优秀得多。”<p>　　我皱眉问道：“要我们向其他天体的高级生物投降？”<p>　　白素叹了一声：“连你也不能例外，有着这种根深蒂固的观念，在优势文明和劣势文明之间，事实上没有什么斗争、投降、胜利、失败。两种文明一接触，优势文明必然消灭劣势文明，劣势文明在崩溃之中，由劣势变为优势。负隅顽抗，没有用处。”<p>　　我不出声，因为白素所讲的话，太直接了，直接到了几乎令人难以接受。<p>　　白素如今所说的情形是星际之间的事，但是同样性质的情形，在地球曾发生过：西方文明，在十九世纪末，以排山倒海的优势侵入东方。<p>　　优势文明占上风，劣势文明抗拒所造成的悲剧，尽人皆知。<p>　　我没有出声，白素道：“我知道你在想什么。你将地球上民族、国家之间的关系，代人了星体之间的关系。情形或者相同，但更有可能，完全不同。”<p>　　我道：“万一相同呢？”<p>　　白素道：“万一相同，抗拒和接受，完全一样，强弱的悬殊如此之大，抵抗会有什么结果？结果一定是优势文明消灭劣势文明，所以，地球人从现在开始，应该建立一个新的观念。不这样，不足以适应未来的变化。而建立这个观念，首先，要使世人确实知道，外星人已到了地球。”<p>　　我没有再说什么，白素的观点，我当然没有异议，但是想想这项事实给世人带来的震撼，我实在没有法子再向下想。<p>　　停了片刻，我才道：“好，那我们开始行动吧。第一步，我们先去找齐白。”<p>　　白素点头，表示同意。<p>　　要找齐白不是难事。我们已知道了那个研究中心所在的地点，我记得那建筑物和我见到齐白的地方，一到就可以找到。<p>　　到了目的地，我们租了一辆车，看着地图，在沙漠上驶着，看到了“前是军事基地，没有许可证，不能前进”的告示牌后，我转入了一条小路穿过了一片灌木林，略停了一停。<p>　　那时，在望远镜中，已可以看到那幢建筑物。<p>　　绝无疑问，我曾经来过这里。在夕阳的余晖中，我尽量记忆当时的情形，在半小时之后，车子已来到了那个长着灌木丛的土堆之旁。<p>　　我停下了车，和白素作了一下手势，指着前面的一块大石：“齐白就在下面的地洞中。”<p>　　白素道：“我们要设法让他知道是我们来了。不然，他以为追杀他的人找到了他，会反抗。”<p>　　我道：“那容易。”<p>　　我跳下了车，向前走，不多久，就在一团干草之中，看到了一根自土中露出来的一根管子，那是齐白藏身的地洞的通气口。<p>　　我对着管子，大声道：“齐白，是我，卫斯理。虽然你一片好心，将我送走，但是我还是回来了！你长期躲在地洞中，也不是办法，对不对？我们可以商量出一个更妥善的办法来。”我叫了一遍，肯定在地洞中的齐白一定可以听得到，我就来到石块旁边，等着石块移开，齐白现身。<p>　　我等了一会，石块动也不动。我和白素互望了一眼，白素道：“他不在了？”<p>　　我用力去推那石块，石块下发出一阵声响，给我推了开来。<p>　　我向着石块下的地洞，大叫道：“齐白。”<p>　　地洞中一点反应也没有，这时，天色已经黑了下来，白素取出了小电筒，向地洞内照去。在电筒的光芒之下，我看到地洞之中，比我在时候，更多了些杂物，但根本没有人。<p>　　我跳了下去，在地洞中转了一个身，又爬了上来，吸了一口气：“齐白走了。”<p>　　白素道：“看看他有什么留下？”<p>　　我又下去，找了片刻，除了空的食物罐头之外，什么也没有。齐白不在了，他到哪里去了呢？<p>　　当晚，在地洞旁又等了三小时，直到肯定齐白不会出现，我留了字在地洞，然后，才到了附近的一个小镇中，找到了一家汽车旅店，住了下来。<p>　　在汽车旅店的房间中，我和白素计画下一步应该怎样。<p>　　在想了又想之后，我道：“那通到地下室的入口，我还记得，我们先偷进去，将那七十四具外星人的尸体弄出来再说。”<p>　　白素居然立时同意：“对，有了这批外星人的尸体，我们就可以和太空总署最高的负责人泰丰将军开谈判。”<p>　　我感到极度兴奋：“我们弄清楚了事情的来龙去脉，进行起来，不会有心理上的恐惧和迷惑，我们确切知道自己要做什么。”<p>　　白素帮着我检查工具，由于不可能知道会遭遇到什么情况，我们作最坏、最困难的打算，也就带了特别多应用工具。<p>　　我们略事休息，到凌晨时分，才悄悄离开，驾车出发。要找那个入口处不是难事，当车子停下之后，我和白素，都不由自主，吸了一口气。就在那入口处附近，我们看到了三个穿着白袍的人，像是幽灵一样，紧靠着，站在一起我在一呆之后，失声道：“是他们。”白素已听我叙述过一切经过，自然知道“是他们”这句话是什么意思。<p>　　白素还未及有反应，那三个人已经以极快的速度，向我移近。<p>　　我不说他们向我“走”近来，而是说“移”近来，是因为我已经知道，白袍下并没有身躯。他们究竟是什么样子的，我一无所知，所以，心中极度诡异，反手握住了白素的手。<p>　　转眼之间，他们已到了近前，装束仍然和以前一样，在白布下，只可以看到他们闪耀着一种暗绿色光芒的眼珠，他们之中的一个先开口，声音仍是生涩僵硬：“你欺骗了我们。”<p>　　我挥了一下手：“其间的经过很复杂，慢慢我会告诉你们，齐自在哪里，你们知道？”<p>　　那人道：“不知道，你已经进过墓室？发现尸体不是地球人，所以就不下手？”<p>　　我平心静气：“不是，恰恰相反，我上次没有进墓室。而如今，是因为已经知道了墓室中的尸体不是地球人，所以才再来的。”<p>　　那人发出了“哦”地声响，三个人互望着，眼中都闪着奇妙的一种光芒。那人又转而问我：“你好像很不同，和旁人不同。”<p>　　我道：“这是我妻子的意见，白素——”我介绍白素给他们，当然不会希望他们会伸出手来和白素握手。白素只是凝视着他们，他们也凝视着白素。<p>　　过了足有二十秒之久，白素才先开口：“很高兴认识你们，现在的形势是，某些掌握着极大权势的人，将你们来到地球，当作最高机密。任何人若有意揭穿这个秘密，都会招致杀身之祸。”<p>　　那人叹了一声：“他们为什么要这样做？”<p>　　白素道：“由于恐惧，恐惧你们是有超等能力的侵略者。”<p>　　那人道：“我们只不过是路过这里。我们有自己的星球，你们的星球绝不适合我们居住——”他讲到这里，忽然发出了几下笑声：“恐惧星球之间的侵略，最没有道理，每个星球的环境都大不相同，在这里，我们连生存都极困难，你们怕外星人侵略，就像森林中的动物，害怕海中的水母会去侵占森林一样无稽。”<p>　　我道：“那么你们——”<p>　　那人道：“将我们同伴的尸体带走，就会离去，在我们的航行报告上，会有某个星球上有生物的纪录。”<p>　　白素道：“你们的能力很高，为什么不自己去将尸体弄出来？”<p>　　白素的问题，是一个核心问题，我用心等着对方的回答。那人道：“在墓室中，充满着一种气体，这种气体，我们无法抵御。”<p>　　我立时道：“什么气体？”<p>　　那人道：“这种气体，在空气中有五分之四，这是我们所能抵御的极限，全部是这种气体，我们根本无法接近，那种气体——”<p>　　我已经道：“是氮气。”<p>　　那人道：“是。”<p>　　我和白素互望了一眼，氮的性质十分稳定，在纯氮气下，细菌也不会生长，的确是保全尸体的最佳方法。当然，如果只是氮气，我和白素，也无法生存，但那极易解决，我们只要有压缩氧气筒就可以了。<p>　　我立时又想到，他们一样可以利用氧气筒来解决这个问题，就算他们不能靠氧气呼吸，也可以用别的气体。当我想到这一点时，白素也想到了，她道：“如果只是氮气，我们也一样不行，你们——”<p>　　那三个人又互望了一下，仍然由那个人开口：“对我们有极特别的损害，我们还没有法子可以克服。”<p>　　我还想问，那人像是不愿意再谈，转换了话题：“如果你们可以帮我们取回那些尸体，我们可以尽自己的力量来满足你们的要求。”<p>　　我和白素互望了一眼，道：“好的，但我们今晚无法行动，因为我们需要压缩空气，要不然，我们也进不了那个密室。”<p>　　那三人“哦”地一声，像是十分失望，我道：“多等一个晚上，有什么关系？”我看了手表：“希望明天这时候，还能在这里看到你们。”<p>　　那人答应了一声，转过身迅速离去。<p>　　白素问：“你曾告诉过我，他们白袍扯脱之后，没有身子？”<p>　　我道：“我没有亲眼看到，是都宝告诉我的。”<p>　　白素道：“他们的身子一定十分小，小得只有我们的头部那样大。”<p>　　我眨着眼：“那么……他们……”<p>　　白素道：“他们顶着白袍行动，看起来就像我们。”<p>　　我忍不住哈哈笑起来：“顶着白袍？他们总要有东西支持着他们的身子不跌下来才好。”<p>　　白素已转身向车子走去：“那还不容易，不一定要实物，有一股强劲的气体射向地面，就可以使他们的身子悬空了。你觉得他们的身子不应该小？你想想，如果他们的身子和我们一样大，七十四具尸体，只派一个人去，怎么偷得出来。”<p>　　我不禁“啊”地一声，心中埋怨自己怎么从来也未曾想到过这一个问题。<p>　　由于见到了那三个人，又知道在我们要去的墓室之中，充满了氮气，所以在第二天，我们先驱车进镇，买了两副潜水用的压缩空气，等着天黑，在差不多时间，再度来到昨晚见到那三个人的地方，却没有见他们，等了一会，也不见他们出现。<p>　　我闷哼了一声：“他们失约了。”<p>　　白素道：“别管他们，我们只要将尸体弄出来，他们一定会出现的。”<p>　　我同意白素的看法，向前走出了不多远，就到了地道的入口，和白素一起弯着身，钻了进去。<p>　　那地道我曾经进出过一次，这次也没有什么困难，不一会，就来到了那甬道之中，我向白素道：“你看，我第一次来的时候，预期自己会在一座古墓之中，见到了这样情形，以为到错了地方。”<p>　　白素道：“真是，也难怪齐白在录音带中，表现了这样的怪异。”<p>　　在甬道中向前走，没有多久，就听到了抽气扇的转动声，接着，看到了那巨大的抽气扇，然后，通过抽气扇，经过了那小铁门，到了机房，又推开了一道门。上次就是在推开了那道门，看到了楼梯之后，认为来错了地方而退回来的。<p>　　白素用电筒照着漆在墙上的那行英文：朱经许可，此门不准开启。低声道：“我们要假定，从这扇门开始，就进入警戒系统，一切行动都要小心了。”<p>　　我点了点头，快疾地跨上楼梯去，来到了那扇门的后面，门锁着。不到一分钟，门已经打开了。<p>　　我向白素作了一个手势，示意她后退，然后，慢慢地推开门。推开几公分，并没有预料中的警铃声大作，我向外望，外面是一条长长的走廊，相当阴暗，只有尽头处有一盏灯，那盏灯是在一扇门上的，门上钉着一块牌子，上面有字，但是相距太远，看不清楚。<p>　　我反手，向白素要了望远镜，再向前看，看到那牌子上的英文是：“警告：任何人未得最高领导人准许，绝不能开启此门！违反者将受到最严厉的军法惩罚。”<p>　　我将望远镜递给了白素：“墓室一定就在那扇门的后面。”<p>　　白素点了点头，我小心观察着走廊，肯定走廊中根本没有什么警戒，推开了门，和白素一起向前走去。<p>　　走廊中真的没有任何警戒，这一点，出乎我们的意料之外。<p>　　一直到了那扇挂着警告牌的门口，我又破坏门锁，和白素一起将压缩空气筒整理好，咬上了呼吸管，推开门，向内走去。反手将门关上，这时候眼前一片漆黑。而就在我们要着亮电筒时，陡然大放光明。<p>　　由于光亮来得如此突然，刹那之间，眼前什么也看不到，但没有多久，我们可以看清眼前的情形了。<p>　　那是一间极大的房间，至少有一百平方公尺大，可是却空无所有。空无所有的意思，就是什么都没有，真的什么也没有，只是空的，墙、地上和天花板，全是白色。处身在这样一间空无所有的纯白色大房间之中，诡异至于极点。<p>　　而随即，我们又发现，房间也还不是真的空无所有，在近天花板的墙角处，有着许多闭路电视的摄像管。<p>　　这绝对是意料之外的事情，别说是我，连白素也整个人都呆住了。<p>　　也就在这时，我听到有声音自天花板的墙角处传出，那是一个听来充满了讶异的声音：“上帝！这两个和我们一样。”<p>　　当时，我不明白这句话是什么意思，门被撞开，有四个军装人员，戴着类似防毒面具一样的东西，手中持着武器——那是我还叫不出名堂的一种武器，看来像是一种小型的手提火箭发射器。如果是这种武器的话，它的威力极其强大，这四个人手中的武器，只怕可以摧毁两辆坦克车。<p>　　这四个人直冲了进来，立即散开，用他们手中的武器，指着我们，也不出声，只是示意我们向外走去。我和白素互望了一眼，神情之苦涩，真是难以形容。<p>　　此刻，只怕古今中外，连宇宙上所有星球都包括在内，再也没有第三个盗墓人，像我们如今的处境这样尴尬的了。<p>　　在这样的情形下，全然没有抵抗余地，我们只好向外走去，才一出门，就觉得情形有点不对，可是已经来不及应变。<p>　　一出门，我和白素才跨出了一步，就发现门外已不是一条走廊，而是一个相当狭窄的空间，我立时转身，后面有一度门疾落下来，将我和白素，封闭在这个狭窄的空间之中。<p>　　我拉下了压缩空气的呼吸管，叫了起来：“喂，这算是什么意思？”<p>　　白素也拉下了管子：“我们被关在一个笼子中了。”<p>　　我用拳打着，的确，我们被关在一个笼子中了，笼子的四壁，看来全是一种十分坚硬的金属，而且我们立时感到笼子在移动，也立即发现，笼子顶上的四角，都有着电视摄像管。<p>　　我做梦也想不到会有这样的情形发生，我又叫道：“放我们出来，放我们出来！”<p>　　当我叫的时候，我又不断用脚踢着四壁，在“笼子”中奔来奔去，白素比我镇定得多，她只是抬头，望着其中一支电视摄像管：“我们没有危险性，不必将我们关起来观察，大可以面对面地谈。”<p>　　我听得白素这样讲，呆了一呆，但是随即明白了她这样说的意思，也明白了这时我们的处境。<p>　　我们被当作外星人了。<p>　　一定是上次齐白来过之后，这里估计还会再有人来偷盗尸体，所以作了这样的布置，而上次齐白进出顺利，这里的人不知道来的是齐白，还以为是外星人，如今这样的布置，当然是用来对付外星人的。<p>　　而我们撞了进来，就被这里的人当作了外星人。<p>　　一想通了这一点，我不禁啼笑皆非，至于极点。<p>　　我曾经被人当过各种各样古怪的角色，而被我的同类当作是外星人，却还是破题儿第一遭。<p>　　被当作外星人之后的情形如何，可以在一份绝对机密的报告书中，看出梗概来。<p>　　“绝对机密”报告书，由泰丰将军亲自撰写，报告书的封面上，除“绝对机密”的红色字样之外，还有一行小字，注明：“本报告书采用分句分行打字，用十六位打字员共同完成，打字员绝对无法获知本报告书的内容”。同时还有另一行字：“阅读此报告者，绝对不能向任何人泄露本报告内容。本报告只呈中央一级官员审阅。”报告书的内容如下：（在报告书中，我将自己的意见加在括弧中，以便容易了解事实的真相。）<p>　　“绝对机密报告第三号。”<p>　　（第一号和第二号绝对机密报告，我在事后也获得过目，放在后面叙述。）<p>　　“在‘小小事件’‘气化事件’之后——以上两事件，请参阅绝对机密报告第一号和第二号——又发生了本报告书所记述的事，决定以‘双人事件’作为代号。<p>　　在‘气化事件’之后，本署所属的研究中心，已采取了极其严密的保安措施，这些保安措施包括经最高当局同意的若干行动，这些行动都十分成功，有关人等都已消灭，以保证机密的不外泄，这些行动的详细报告，见绝对机密报告书第二号的附录。”<p>　　（所谓“最高当局同意的若干行动”，就是杀人灭口，被杀者包括了单思，六个太空总署的职员，以及道格拉斯博士，和那个“重要资料保管主任”等等。这种行动，在“秘密绝对不能外泄”的理由下执行，实实在在，暴露了人性丑恶的一面，但是下达命令者，却振振有词。我和他们之间的争论，双方不同的意见，会在下面逐一叙述，这是十分重要的意见分歧。）<p>　　我们估计，对方还可能再来，而我们所作的防御措施之中，包括了要俘虏对方的计画。俘虏对方的计画执行顺利，九月十七日，凌晨三时，警戒系统有了警报，两个侵入者进入秘室，他们立即被诱人事先准备的牢笼之中，牢笼是坚固而不可破坏，有闭路电视可以监视内中人物的一切行动。<p>　　“这两个侵入者，外形与地球人一般无二，他们坚称自己是地球人。经过反覆的盘问，历时三天之久，他们并且报出了自己的身分，也经过了对他们身分的复核，已经证实无讹，这是一桩意外。”<p>　　（报告书中轻轻松松的一句“一桩意外”。事实上，我和白素却在那笼中，被禁闭了三日三夜。这是极其痛苦的三日三夜！）<p>　　（在这三日之中，我们不但被当作外星人，而且，还经常有莫名其妙的气体放进来，有不知来历的光线射进来，若不是我们有压缩空气和神经够坚强的话，只怕也早已死了，被当怍是外星人的尸体藏起来了。）<p>　　（最后，我们实在无法可施，只好将自己的身分说出来，请他们去调查，他们办事效率倒很高，一下子就弄清楚了。）<p>　　“由于考虑到外星生物可以用各种形式侵入，所以对这一男一女身分的调查，广泛而深入，调查的结果，可以确切地证明，他们并不是外星生物，而是两个身分特殊的地球人。<p>　　在证明了这是误会之后，本署曾考虑和处置以前的各人员一样，将他们消灭，且已获得本署决策人员的大多数通过。”<p>　　（我和白素生死一线。我们被禁闭在那个牢笼中，对方要“消灭”我们，实在太容易了。我们可以说一只脚已踏进了鬼门关之中，救了我们性命的，是我的一番话。）<p>　　“但是，两人中男性的那人，宣称他们之所以会来这里，是受了三个外星人的委托，据他们所知，和我们曾得到的七十四具尸体是同类。他们——外来的可怕敌人，还在地球上随意来去，这极其危险，觉得需要在他们口中，获得更多的情报，所以暂时取消了行动计画，而将他们移置于另一间密室。<p>　　在将这一男一女移置到密室，加以严密的监视和讯问之后，所获得的情报如下。”<p>　　（报告书在这里，详细地记录了我的叙述，那些事，前面都已经写过，所以从略。）<p>　　“经过调查，证实这名叫卫斯理的男子，所讲的一切全属真实。换言之，外星高级生物仍在地球活动，这是对地球的最大威胁，一旦这种情形为世人所知，所造成的心理震撼和由此而来的混乱，将不可估计。所以，本署主张仍继续绝对保持秘密，同时请最高级当局下达指示，如何处置这一名叫作卫斯理的男子和一名叫白素的女子。”<p>　　报告书的内容已如上述。<p>　　在这份报告书送出去之后的日子里，我和白素仍然被禁闭，密室设备倒相当好，和那个“牢笼”不可同日而语。但是我们的心情一样不安，因为命运如何，仍是未知之数。我和白素在这些日子中，用尽了方法想逃走，却没有一次成功。<p>　　电视摄像管一直对着我们，对话全通过机械装置来进行。<p>　　我们听到的最后的一句话是：“有关你们的情形，已有一份报告书呈上去给最高当局审阅，你们要安心等着！”<p>　　一直到三天之后，白素还维持着镇定，我已经到了忍耐的极限时，意料不到的事情发生了。那扇我用尽了方法也无法将之打开的门，突然发出了几下声响，打了开来。<p>　　我一声怪叫，直向门口扑去，到了门口，门已打开，一个穿着将军制服，神情极其威严的人，出现在门口，我一伸手，已几乎要抓到他的将军制服了，那将军突然道：“我是泰丰将军。”<p>　　他一报出了名字，令得我的在他胸前不到一公分处停了下来，我闷哼了一声：“将军，你好。”<p>　　泰丰将军吸了一口气：“卫先生，由于事出非常，我想，对你的遭遇，我们也不必道歉。”<p>　　我怒道：“对，是我要道歉。”<p>　　我本来是在盛怒之下讲的反应，谁知道泰丰将军竟老实不客气地道：“是的，你要道歉，你闯进我国一级秘密的军事机构，如果你在这里被枪杀，世上没有任何人能为你说任何话。”<p>　　我怔了一怔，一时之间，说不出话来。的确，我来到这里之后的待遇虽然差之极矣，但是我进来的方式却也有欠光明到了极点，这令得我哑口无言。<p>　　我只好道：“那算是双方扯直，谁也不必向谁道歉。将军，在做了超过十天的囚犯之后，我们是不是可以恢复自由了？”<p>　　泰丰将军的神情很凌厉：“有几个国家领导人要见你们。”<p>　　我冷笑道：“哈，一下子变成上宾了。”<p>　　泰丰将军怒道：“你的态度最好严肃一点，事情并不好笑。”<p>　　我想发作，但白素在我身后，拉了拉我的衣服，我将怒气强忍了下来，但仍免不了道：“怎么去见他们？是把我们关在那个箱子里带去？”<p>　　泰丰将军没有理睬我，转过身去：“跟我来。”<p>　　当他转身去之际，倒是我袭击他的一个好机会。但是我只是略想了一想，并没有动手。白素显然已知道我在想什么，狠狠地瞪了我一眼。<p>　　经过了一条长走廊，根本没有遇到任何人，就出了那幢建筑物的门口，坐了极短程的车，就上了一架小型的喷射机。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_14'>第五十六卷 盗墓 第十二章 两份绝密文件</b><p>");

document.write ('　　航程中，机舱里只有我们三个人。看来泰丰将军也在冒着险，他只有一个人，我们任何时候都可以对付他。但是他为了不想更多人知道秘密，所以宁愿冒这个险。<p>　　本来，我对这位将军绝无好感，但想到了他的勇敢，倒也对他另眼相看，稍减了心中的厌恶。<p>　　一开始时，我们几乎全不说话，十分钟之后，泰丰将军才道：“有三份文件，你可以先看一看。”<p>　　他打开了将军制服的上衣，自上衣之中，取出了一个信封。一位将军，要用这种方式来收藏文件，我倒是第一次见到，由此可以知道这些文件的重要性。<p>　　我将那些文件接了过来，很有点受宠若惊。<p>　　泰丰将军道：“让你参加这种高度的机密，并不是我的意思。我的意见如何，你可以在第三号绝密文件中得知。”<p>　　第三号绝密文件，就是前面已举出来的绝密报告第三号。泰丰将军的意见，主张将我和白素消灭。<p>　　当时，他说完之后，就扭过头去，望着窗外，不再睬我们。<p>　　我将文件的封套拆开来，和白素一起看着。<p>　　文件一共是三份，都是“绝密”的。第三号，前文已经引述，第一号和二号，所记着的事，极其令人吃惊，我和白素看完之后，目定口呆，半晌讲不出话来，整件由许多谜团组成的事，都可以在这两份文件之中，得到答案。<p>　　两份文件相隔的日子相当长，约为两年。<p>　　第一份文件的内容如下：“绝对机密文件第一号。”<p>　　“八月十七日，我署接到七宗报告，报告者指出，他们都曾在八月十七日十九时到二十三时这段时间内，见到不明飞行物体。报告者的姓名、职业和他们见到不明飞行物体的地点，请参阅附录。”<p>　　（附录相当长，没有全文引用的必要，因为那包括了七宗见到不明飞行物体的二十四个人的详细履历、生活背景等调查，应该说明的只有一点，这些见到不明飞行物体的人，全不是撒谎着。）<p>　　“不明飞行物体的报告极多，这七宗目睹的报告，有一个共通点，就是他们所报告的不明飞行物体，形状一致，而这个不明飞行物体，在我国西北部沿海地带飞行，最南和最北被看到的地点，相距一千六百七十二公里。而时间的相差，不过二十分钟。假定不明飞行物体只有一个，那么，它的飞行速度就达到了不可思议的程度。<p>　　遗憾的是，见到不明物体的人，当时都未能将之摄影。而根据他们的形容，所有的人全是被个别询问的，没有串供的可能，不明飞行物体的形状如下。<p>　　半圆球形，直径大约是十公尺，飞行时忽高忽低，极端不稳定。驾车的目睹者，在见到不明飞行物体之际，车子的动力，突然消失。虽然在不明飞行物体远去之后，动力也不恢复，事后的检查是：电力完全消失。<p>　　半圆球形的不明飞行物体的底部，有着许多类似天线一样的伸出物，有三个目击者，曾看到不明飞行物体距离地面只有两百公尺处掠过，他们都看到那些类似天线的突出物之间，有着闪耀不断的火花，而且还有低微的爆声，十分密集。本署根据了目击者的叙述，将七处不明飞行物体被人看到的地点作点，再将这七个点用线联合起来，可以发现，不明飞行物体由南到北，在二十分钟的飞行途程中，经过了我国西北部的三个主要大城市。<p>　　最值得注意的，也就是为什么这次不明飞行物体的出现，不按寻常办法处理，而要列为特别绝密报告的原因也在于此：在这个不明飞行物体经过的路线，包括那三个主要的大城市，都曾在不明飞行物体出现的时间内，电力供应完全断绝。<p>　　电力供应在这样广阔范围内断绝，是有史以来未曾有过的事情，电力在数小时之后才恢复供应，各供电站在事后的报告全一样，原因不明。<p>　　原因不明而导致如此广阔地区的电力供应失常，这是一件极严重的事。正常情形之下的损失已经无可估计，如果非常时期，这种情形的电力供应失常，可以使我国的防卫和进攻力量完全瘫痪。国家安全出现空前的危机！<p>　　本署将不明飞行物体的出现，和广大地区电力供应突然中断的事，联系在一起，经过审慎考虑。首先，提出了这一个意念。然后，根据不明飞行物体的飞行路线，发现断电地区，是在飞行路线的一百公里宽阔地带以内。<p>　　再其次，不少专家，根据目击者的叙述，认为不明飞行物体底部的类似天线的物体，可能是一种导电的装置，类似我国正在研究中的无线导电设备。<p>　　专家的这种意见，更导致事态的严重性：如果敌人有某种新的发明，可以利用某种飞行物体，将飞行物体经过之处，一百公里宽阔地带的电能，完全引走，那将成为对国家安全构成最大威胁的武器，非进行彻底的调查不可。<p>　　本署曾经将这种构想，知会各有关部门，本署也单独进行了调查。由胡非尔上校所组成的三人调查小组负责进行。<p>　　组长：胡非尔上校。<p>　　组员：亚伦上尉，李沙摩夫上尉。<p>　　调查小组经过一个月的努力，有令人震骇的发现，这种发现，是构成本报告书的第二个主因，调查的结果，无法用文字形容，只有请各阅读报告书者自行决定观感。”<p>　　（报告书在这里以后，就详细记录了胡非尔上校的调查经过，看了这个调查经过之后，不得不同意“无法用文字形容”这句话是正确的。）<p>　　（由于事后，我和胡非尔上校见过面，他详细地告诉了我关于调查的经过，所以，我不再用报告书中那种呆板的记载来叙述这件事，而采用较生动的记述方法。）<p>　　（虽然我和胡非尔上校的认识是在这以后的事，但在这里插补胡非尔上校的调查，也很适宜。）<p>　　胡非尔上校出身并非正规军人，而是战时在敌后地区的情报人员。第二次世界大战结束之后，这一类人员本来全应该退役了。但是他由于卓越的成就而被留在军队中。<p>　　胡非尔上校在战后，靠自修而获得了两项博士学位，其中一项是精密金属学，所以他被调到太空总署。更由于他的头脑精确缜密，被派去主管情报组。<p>　　太空总署的情报组，负责的工作范围极广。从敌对国家有关太空军备的一切动态，到种种有关不明飞行物体的调查，全在情报组的工作范围之内。<p>　　绝对秘密报告第一号之中，提到的将不明飞行物体飞经的路线，和当时的停电区域联系起来的设想，就是胡非尔上校首先提出，所以，调查工作落在他的身上。<p>　　胡非尔首先会见了目睹这个不明飞行物体的人，详细地询问着当时的情形。最后两个看到这个飞行物体的是两个爬山者。<p>　　这两个爬山者说：“当时天色早已黑了，我们也已登到了一定的高度，可是奇怪的是，向山脚下望去，应该可以看到山下城镇灿烂的灯光，但实际上却是一片漆黑，一点灯光也没有。这种奇异的景象，很令得我们怔呆，接着，我们就听到了一种奇异的声响。”<p>　　在所有目击者之中，只有这两个人是听到“奇异的声响”的，其余的人，至多听到轻微的火花爆发时的劈拍声，飞行物体的速度极快，但是寂静无声。<p>　　这两个人听到的声音，十分“嘈杂而断续”。他们的形容是：“那是嘈杂的声音，像是有几十架压路机一起在开动，可是却又断断续续，像是机械的运行有故障，不畅顺，就像是一辆老爷汽车，接着，我们就看到了那个不明飞行物体。<p>　　飞行物体的速度极快，但是却在左摇右摆，摇摆的节奏，和嘈杂声的断续相配合，看起来整个飞行体有故障。当时，我们一起叫：这东西要掉下来了。的确，看起来就是这样子。<p>　　在飞行物体的四周，有闪电一样的浅紫色的光芒，时隐时现，出现和隐没的节奏，也和嘈杂声配合，声音大的时候，紫色的光芒弱；声音小的时候，紫色的光芒就较强。它以极高的速度，摇摇晃晃向前飞，飞向北方，不消一会，就完全看不见了。”<p>　　胡非尔曾对这两个人，反覆进行了十多次盘问，直到他肯定，那两人的话全部属实为止。<p>　　胡非尔向泰丰将军报告了他自己的推测：“不明飞行物体边缘的紫色光芒，可能是电流造成的。超过三万伏特以上的高压电流，会形成这样紫色的光芒。而这飞行物体肯定已有故障，因为它在最后被看到时，飞行不规则，它不能继续飞行多远，如果它飞不多远就不能再飞的话，它一定会坠毁在我国北部地区的高山之中。”<p>　　能够担当太空总署的负责人，泰丰将军绝不是没有想像力的人，但是他听了胡非尔的假设之后，也不禁呆了半晌：“你根据什么，作这样的设想？”<p>　　胡非尔上校瘦削的脸上，现出十分自得的神情，这样回答他的上司：“我的估计，这个不明飞行物体，在第一次被人看到时，已经发生了困难，所以才不得不低飞。它低飞的目的，我想是攫取电力——它用什么方法可以攫取电力，不得而知，总之它飞过的地区，所有电力全部消失！”<p>　　泰丰将军作着手势，鼓励胡非尔继续说下去。胡非尔又道：“它攫取电力，希望可以继续飞行，但显然情形愈来愈糟，那最后两个目击者的直觉印象是对的：飞行体发生了故障，而断电地区，也到那地点为止，这可以断定为：飞行物体已不再攫敢电力，在前面坠毁了。”<p>　　泰丰将军纠正了一点：“或者，降落了。”<p>　　胡非尔道：“不管是降落了还是坠毁了，我们只要去找，一定可以找得到。”<p>　　泰丰将军深深吸了一口气：“你要动员多少人？”<p>　　胡非尔在这时候，已直觉地感到事情极度不寻常，所以他也早有了计画：“不必太多人，带两个人去就行了，一定要最好的人，然后，带一些最精密的探测设备。我已经决定了带谁去，他们是亚伦上尉和李沙摩夫上尉。”<p>　　泰丰将军相信胡非尔的挑选，所以立即批准。<p>　　准备工作花了三天。携带的仪器尽量轻巧，因为他们可能要翻山涉岭，究竟目的地在何处，也不知道。为了携带必需的探索仪器和工具，他们甚至连露营的设备都没有。好在他们全是出色的军人，露宿也难不倒他们。<p>　　亚伦上尉二十九岁，军官学校出身的优秀军官，记录上没有丝毫缺点，红发，身高一八二公分，有着体育家的身形，一切都是如此完美。李沙摩夫上尉看起来差一点，已经四十二岁了，所谓“差一点”，是他的一切，没有亚伦那样标准。<p>　　李沙摩夫上尉是一个老兵，经历过许多残酷的战争，各种各样求生存的办法之精通，罕人能及，他又是一个爬山专家，平时有点油腔滑调，毫不在乎，也会玩点小花样，例如偷一点军用物资出去，装配成一些精致的机械出售图利等等。<p>　　在这种目的不明，充满了神秘的探索任务中，李沙摩夫这样的人是最恰当的人选。<p>　　三个人，由胡非尔率领，他们的出发，甚至在本机关中，也保持秘密，只有泰丰将军一个人知道。<p>　　他们先到了那最后两个目击者看到不明飞行物体之处，然后，根据那两人所说，飞行物体“摇摇晃晃”飞出的方向，向前进发。<p>　　那一带，全是高山峻岭，根本没有道路。郊游和爬山者，也只到他们开始之处为止，再向前去，天晓得是不是有人迹。<p>　　第一天，他们爬上了山顶，在山顶上，他们各自用望远镜搜索着，但是望远去，视线所能及处，全是密密的松岭，林中有些什么，他们也看不到。<p>　　当晚他们又下了半山腰才休息，第二天一早，又开始向前走，下午，翻过了另一座山头，在山顶上，他们再度用望远镜观察。<p>　　一路上，他们早已开启了随身携带的金属探测仪，可是仪器上的指针没有反应。胡非尔也考虑到了不明飞行物体的动力可能是核装置。所以也带了放射线探测仪，但也同样没有反应。<p>　　当他们又在山头上用强力望远镜观察时，李沙摩夫先叫了起来：“我发现了一些东西，看西北偏西十五度，对面那个山头的半山腰，看到没有？”<p>　　胡非尔看到了：“是，好像有人在那里非法砍伐。”亚伦也看到了：“至少有一百多株松树被砍倒了，还来不及运走。”<p>　　李沙摩失笑了起来：“上尉，这山头上的松树全送给你，你有什么法子运得出去？那些树，是被什么力量撞倒的。”<p>　　胡非尔道：“如果是雷殛造成，森林会发生大火，而没有这种痕迹，所以——”<p>　　李沙摩夫道：“所以，我们要找的不明飞行物体，一定落在那地方。”这个结论，立即为他们全体所接受，想不到那么快就有了结果，大家都很高兴，落下山头之后，努力向前进。但是当天无论如何无法到达目的地，只好在两峰之间，过了一夜。<p>　　到了早上，他们精神焕发地前进，攀上出去，密林阻挡了视线，好在他们认定了方向，一直向前进。到了中午时分，已到了半山腰，强力金属探测仪的指针开始移动，愈向前去，指针移动的幅度愈大，指出前面有大量的金属，距离已只不过五百公尺了。<p>　　辐射探测仪也有了反应，但并不是太强烈，未达到危险程度。<p>　　胡非尔密切注意着幅射的强烈，一直到他们看到了东倒西歪的松树之后，他们也看到了那个“不明飞行物体”。倒下来的松树很多，飞行物体在最近北方边缘的松树旁，已经分裂成了三个部分。<p>　　胡非尔、亚伦和李沙摩夫三人呆立着，好久不说话，也不向前走去。他们真正震呆了，连胡非尔也不例外。<p>　　胡非尔曾对这个不明飞行物体作过种种推测。但是推测是一回事，真的看到了不明飞行物体，又是另一回事！那究竟是来自其他国家的飞行工具，还是来自别个星体的？一切全部充满了极度的神秘，而这种神秘的震撼，足以使任何人呆若木鸡。<p>　　他们记不清呆立了多久，亚伦最先开口，他发出了一个极傻的问题，他大声叫道：“有人吗？”<p>　　亚伦的询问当然得不到回答，胡非尔作了一个手势，他们向前走去。<p>　　分裂成三部分的飞行体，看起来已不能再拼成一个圆形，撞击的力量很大。令他们感到意外的是，飞行体的体积并不是十分大，直径如一辆大卡车。他们向前走去时，地面上有着不少金属碎片。<p>　　当他们来到三个分裂部分的中间时，他们看到了一组不成形的机械。<p>　　那组机械已经完全毁坏，而且还经过焚烧，已经是一堆废物了。三个分裂部分，两部分较小，有一部分相当大，当他们来到那最大一部分的面前之际，他们都呆住了。<p>　　如果说他们刚才看到那飞行物体时，所感到的震惊是一，那么，这时他们所感到的震惊是一千，一万。一时之间，三个人僵呆着，喉际发出咯咯的声响，不知过了多久，亚伦上尉首先发出了一下怪叫声，随着他的那下怪叫声，是一下枪声。胡非尔听到了叫声和枪声，但是那全然不足以令他转过头去向亚伦看一下究竟发生了什么事，他仍然双眼发直，盯着前面。<p>　　而李沙摩夫，这个经验丰富、可以在死尸堆中酣睡的老兵，在枪声之后，陡然大笑起来。他一面笑着，一面向前冲。当胡非尔略为定下神来，看他时，他已经奔到了一个悬崖之前，而且一点也没有停止的意思。<p>　　胡非尔在这时，发出了一下叫声，他说，他当时也不明白自己这一下呼叫声，是为了发泄他自己内心的惊恐，还是要叫停李沙摩夫。<p>　　李沙摩夫并没有停下来，继续奔向前，从悬崖上直跌了下去。<p>　　胡非尔看着他跌下去，他在下坠之际，不是发出惊呼声，而仍然是发出大笑声，一直跌下了千仞深谷，据胡非尔的报告说，直到李沙摩夫跌死之前，他一直在笑着。<p>　　当胡非尔在目睹了李沙摩夫跳崖之后，再转过头来看时，这才发现亚伦上尉的额角上，有一个洞，血正在汨汨向外淌着，刚才那一下枪声，是他用手枪结束了他自己的生命。<p>　　胡非尔当时，只觉得世界末日已经来临，他甚至也下意识地拔了手枪在手，想学亚伦一样，举枪自杀。他当时和事后，都极能了解两个自杀者的心情，因为他自己也想结束生命。<p>　　连胡非尔上校也有这样的冲动，是因为他和已死的两个同伴，所看到的情景，实在太令人震惊。他们所看到的情形，令得他们第一个产生的意念就是：世界末日来临了，人类的前途结束了。<p>　　那种情形，就像是敌人的军队，已经打到了门口，而自己又绝无力量可以抵御，敌人一攻进来，就会成为俘虏和奴隶。任何性子较烈的人，在这样的情形下，都会想到宁死不屈，情愿自己结束自己的命，也不愿意投降敌人。<p>　　他们在那个已经断裂开来的机舱之中，究竟看到了什么东西呢？据胡非尔上校的说法是：那是人。一个一个人，很多，有好几十个。那毫无疑问是人，虽然他们的体型如此之小，但那一定是人。<p>　　那些人的体型极小，只有十五公分左右，从比例上看，他们的头部十分大，光秃而没有头发，双眼突出而形状可怖，身上的衣服，像是金属丝组成。<p>　　胡非尔上校已经拔出了手枪来，快要步亚伦和李沙摩夫的后尘。那是因为他一看到那些形体十分小的怪人，立即就想到，那是外星来的高级生物，根深蒂固的外星侵略者的观念立时发生作用，使他感到：地球上没有力量可以防御来自外星的侵略，地球人完了。<p>　　而在千钧一发之间，他没有这样做的原因，是因为他突然发现，那些怪人突出的眼珠，看来绿黝黝地，并没有什么光芒。再接着，他就发现，那许多小怪人，全部一动不动，全都死了。胡非尔的心中，仍然怀着极度的恐惧，那是他有生以来，第一次感到的真正的恐惧。但是发现了那些怪人都已死亡之后，至少令得他镇定了许多。所以，他才打消了结束生命的念头。<p>　　胡非尔镇定了下来，开始检验那些尸体，他数了一数，一共是七十四具。在那只已可以肯定为宇宙飞船的残剩机舱内，还有着许多胡非尔所看不懂的装置。在那一瞬间，胡非尔只感到了自己的渺小，地球人的渺小。<p>　　不知道什么星体来的高级生物，已经能通过宇宙飞船来到地球。这种事实，对于地球人的自信心和自尊心，实实在在是一种致命的打击。<p>　　他不知道自己呆了多久，才决定应该怎样做。他此行的目的，本来是在搜寻不明飞行物体的下落，这时找到了那不明飞行物体，他却一点也没有兴奋之感，只是恐惧、沮丧和焦虑。<p>　　他先解下背囊，用布将那些外星人的尸体，一起包起来。在那时，他又发现了在几乎没有完整东西的现场，有一样非常奇怪的东西。<p>　　那是一块玻璃砖，在绝密一号报告书中，十分清楚地记载着这块完美无缺的玻璃砖的大小和重量。<p>　　（我看到这一段时，和白素互望了一眼，我几乎忍不住要张口大叫起来，但白素立时阻住了我。）<p>　　（毫无疑问，那玻璃砖，就是在我书房中出现的那块！）<p>　　胡非尔上校将那玻璃砖拾了起来，他也不知道是什么，就带着尸体和它，开始归程。<p>　　当那些外星人的尸体，展示在太空总署几个高级负责人面前之际，人人都目定口呆，出不了声。等到震惊过后，意见纷纭。<p>　　有的说立即通知联合国，要联合几个强国，共商抵御之法。有的要对尸体进行解剖，有的要立时动员，下达紧急命令。最后，是胡非尔的意见，获得了一致的通过。<p>　　胡非尔的意思是：将这件事，保持绝对秘密，绝对不能对公众宣布，以免社会秩序遭到彻底破坏。安置那些尸体，也是胡非尔出主意，拣了一处位于沙漠的研究中心，在最底层的一个密室之中，用许多玻璃盒，将那些外星人的尸体，藏了起来。<p>　　为了避免有人进入和尸体摃坏，藏尸的玻璃盒真空，而整间密室之中，则充满了氮气。那块和尸体一起发现的玻璃砖，也和尸体放在一起。<p>　　然后，再由胡非尔一个人，带了炸药，到那个宇宙飞船坠毁的地点去，将飞船的残骸，彻底炸毁，不留痕迹。<p>　　整个过程，都在极度秘密的状态下进行，亚伦和李沙摩夫两人的死，经泰丰将军亲笔批署：“在执行某种极度机密的任务之中殉职”。<p>　　有两个小小的意外，是道格拉斯教授和一个主任级军官，教授不同意总署的处理方法，准备向全世界公布，主任因震撼之余，酒后说了几句有关外星人尸体的话，他们两人，全被胡非尔灭了口。<p>　　泰丰将军和最高当局，显然是无可奈何地同意了胡非尔上校的做法，为了秘密不致外泄，不惜一切手段。<p>　　于是，这件事，就变成了不超过五个人知道的秘密。有关这件事的报告，是绝对机密报告第一号，代号是“小小事件”。或许是那外星人的尸体看来如此之小，所以才取了这样一个代号。<p>　　事件本来已经结束了，如果不是齐白闯进了那墓室的话。齐白闯进墓室的经过，写在“绝密报告第二号”之中。<p>　　我和白素看完“小小事件”报告之后，只是发怔，不知道如何才好。<p>　　泰丰将军望着我们，我们两人的脸色一定不是十分好，他冷冷地道：“感到震惊？你们不过看到了报告书，已经这样子，应该可以想像，当日我们面对这种事实，心中如何惊悸。”<p>　　我闷哼了一声，没有回答，泰丰将军又道：“所以，我仍然以为，胡非尔上校的意见，我们处置事件的手法，是必须的——既然必须，就不必再讨论这样做是正当或不正当。”<p>　　我仍然无法表示自己的意见。<p>　　泰丰将军又道：“请看第二号报告书，没有第二号报告书中所发生的事，也就不会有你们的事，世人永远不会知道，就像没有发生过。”我还是不出声，和白素再去看第二份文件。<p>　　“绝密报告第二号，代号：气化事件。<p>　　研究中心藏有外星人尸体的密室，绝对不许任何人进入，即使该中心负责人，也不得进入。为此，总署作了最严密的措施，密室的门钥，保存在总署，胡非尔上校处。<p>　　这项规定在密室中开始收藏了外星人尸体之后，就立即生效，近两年，完全没有事故发生。<p>　　五月三十日晚，研究中心的警报系统，突然被人触动，证明有人非法侵入。<p>　　立即发现，被侵入处，是绝对机密的密室，门锁已被破坏。由于命令绝对严格：不论在何等情形之下，不获总署批准，皆不能进入这密室，所以研究中心方面执行命令，一面派人守在密室门口，一面通知总署。在胡非尔上校以第一时间赶到之前，研究中心的保安人员也已发现了有一条地道，直通向研究中心建筑的地下通气道，侵入者是从这条地道中进入。<p>　　经过彻底搜查，发现有侵入者遗下的工具一袋，属于专业盗墓人所使用。地道的出口处，距中心三公里，是一处荒僻的沙漠。”<p>　　“胡非尔上校到达研究中心……”<p>　　胡非尔上校到达研究中心之前，没有任何人进过那个密室。当他来到那密室门口，看到门锁被破坏，他也无法设想在里面，究竟发生了什么变化。<p>　　他先下令，令所有的人全远远离开去，到他肯定门打开之后，只有他一个人可以看到密室中的情形，他才一脚踢开了门。<p>　　那间密室，是他亲手布置的，七十四个玻璃盒，每一个盒中，放着一具尸体，而当他一脚踢开了门之后，他陡地一呆。<p>　　密室中全是碎玻璃。所有本来用来放置外星人尸体的玻璃盒，全都破碎，而且碎裂得十分彻底，全都成了极小的碎片。而所有外星人的尸体，也已完全不见。<p>　　房间中氮气，已经全部逸出，混入空气之中，房间中的空气和其他地方的空气没有什么分别，胡非尔上校在房间中来回走了几步，鞋底踏在碎玻璃上，发出难听、刺耳的声音来。<p>　　他找过那块玻璃砖。由于满地全是碎玻璃，他不能肯定那玻璃砖是不是也碎裂了。<p>　　看到所有外星人的尸体全不见了，胡非尔上校的心中，又惊又喜。他感到高兴的是，要长久维持这个秘密，十分吃力，如今尸体不见了，这就是说，秘密也不再存在了。<p>　　可是，令得他忧心忡忡的是，尸体落到了什么人的手中？谁有那么大的神通，神不知鬼不觉地掘了一条地道，通入地下室，进入保安严密的研究中心，又进入了密室？<p>　　胡非尔当然要查这件事，极其庞大的调查工作，在他的主持下展开，所有参加调查的工作人员，都不知道事情的真相，只知道要找出，五月三十日晚，是谁偷入了研究中心。<p>　　调查的经过十分复杂，在绝对机密报告第二号之中，也有着详细的叙述，经过冗长闷人，所以不再引述，只须知道在五月三十日以后的一连串日子中，以太空总署为中心，旁及各机关的上千人员，都曾参加过这项神秘的调查工作。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_15'>第五十六卷 盗墓 第十三章 唯一辨法互相了解</b><p>");

document.write ('　　调查工作在半个月之后，有了结果，一个身分神秘的中国人，被不少人认出，在五月三十日的前后，曾在研究中心附近的市镇出现。这个中国人，在六月一日凌晨，曾在附近的一个小市镇中喝醉了酒，大叫“世界末日来了！”“人类的命运已到了终极！”这一类话，当时在酒吧中的少数人曾认为他是某个新教派的传播者。<p>　　胡非尔立时将调查集中在这个中国人身上，根据目击者的描述的绘像，被大量送出去，这个中国人的行踪，也渐渐明朗化。<p>　　现代化的大规模的调查，可以将一个人的来龙去脉，完全弄得清清楚楚。胡非尔已经知道了这个中国人的名字叫单思，出生于一个极富有的家庭，而他本身，是一个杰出的业余盗墓人。<p>　　在得到了单思在开罗的消息之后，胡非尔上校立即飞往开罗，一下机，就直趋一个三流的夜总会。<p>　　在开罗，有不少这样的夜总会，这种夜总会的特点是乌烟瘴气，空气的污染程度，会叫人感到如处在炉子中，肚皮舞娘疯狂地扭动着胴体，劣酒的酒味，令人一进门就会呛咳。<p>　　在这家夜总会的一个角落中，胡非尔见到了单思躺在五个肚皮舞娘的肚子上，手中拿着酒瓶，在向口中灌着酒。<p>　　胡非尔是一个老练的情报工作者，他绝没有表露自己的身分，而是一声不出，在肚皮舞娘的格格笑声中，挤在单思身边，也躺了下来，将单思手中的酒扭移到自己的口边，也灌着酒。<p>　　单思望向他，很高兴有一个人来和他作伴，两个人不断喝着酒。<p>　　夜总会二十四小时营业，胡非尔和单思至少在这个角落中泡了超过六十小时，醒了又醉，醉了又醒，直到胡非尔认为时机成熟了，他才道：“世界末日已经到了，你知道吗？”<p>　　单思像是听到了最知己的肺腑之言，立时大点其头：“我知道。我以为只有我们两个人知道，原来你也知道？所有的人都知道？”<p>　　单思这样说，等于是在告诉胡非尔：偷入研究中心是两个人，除了他之外，还有另一个人。胡非尔心中也不禁暗自吃惊，因为他的调查是如此广泛、深入，但也只查出了单思一个人与事件有关，另外一个人是什么人？何以可以像是在空气中消失，不在他的调查网中出现？<p>　　（胡非尔上校当然不知道还有一个人叫齐白，一直就躲在研究中心附近的沙漠的地洞之中。齐白不但比单思聪明，而且比单思镇定，在看到了外星人的尸体之后，他所受的打击，不如单思之甚。）<p>　　胡非尔回答：“没有别人知道，只有我们三个人才知道这秘密。”<p>　　单思瞪着胡非尔：“太可怕了，是不是？”<p>　　胡非尔单刀直入：“是啊，那么多尸体，来自不可测天体的外星人尸体，地球上的人完了，变成了低等生物。”<p>　　单思的身体剧烈地发着抖喃喃地道：“完了，完了，该死的齐白，他为什么要邀我做这种事？”<p>　　胡非尔有了“齐白”这个名字，这使他可以很容易地查到有关齐白的一切。当时，他只是不着意地问了一句：“齐白在哪里？”<p>　　单思道：“不知道，他说他……我们无意之中，触及了当今人类最大的秘密，一定会遭到不幸，刻意保持秘密的人，不会放过我们。”<p>　　胡非尔不动声色：“除非你能将尸体还给他们。”<p>　　单思发出相当可怕的笑声来：“尸体？哈哈，哪里还有什么尸体。”<p>　　胡非尔问道：“你们将尸体怎么了？”<p>　　单思双手挥舞着：“不知道，一切像是一场恶梦，一只一只玻璃盒，一打破，尸体突然渐渐消失，溶化在空气之中，不见了。齐白不断打破玻璃盒，尸体不断消失——”<p>　　单思讲到这里，睁大了满是红丝的眼睛，盯着胡非尔：“你说，他们是不是逃走了？回去了？像是被咒语关在宝盒中的妖魔，逃了出去，然后，又会大规模地回来复仇？”<p>　　胡非尔一时之间，还不明白单思这样说是什么意思，直到在反覆地询问、交谈之后，胡非尔才算弄清楚了事情的经过。<p>　　他在报告书中，肯定了单思所讲的全是事实。<p>　　经过的情形是：齐白邀单思一起去盗墓，通过地道，进入密室，看到了外星人的尸体。当他们进入甬道之际，齐白开始录音，那时，他已感到了极度的迷惑，因为他一心认定，自己应该在一座古墓之中。<p>　　等到他们进入了密室，看到了外星人的尸体，他们开始明白是怎么一回事，齐白像疯了一样，打碎那些玻璃盒子。<p>　　（这就是齐白的录音带中，不断的玻璃碎裂声的来源，还有他的惊叫声。这时候，单思已因为极度的震惊，而发不出任何声音。）<p>　　玻璃盒子打碎，盒中的尸体，便迅速消失，他们碰一下尸体的机会都没有。<p>　　（这个现象极其奇特，胡非尔也不明白，只是照单思所述的实录下来。）<p>　　（我倒可以略为明白。那三个人曾对我说过，他们对于密室中的气体，没有办法忍受。大致可以推断，纯粹的氮气，会令得他们的躯体，迅速消溶在氮气之中。）<p>　　到最后，他们发现了一块玻璃砖，齐白拿起了它，单思全然不知道齐白又做了些什么，事实上，他一进入密室，看到了外星人的尸体，已经整个人都呆住了。<p>　　接着，齐白就拉着他，向外奔去，由于奔逃的时候太匆忙，触动了警钟，但他们还是逃了出来。<p>　　他们一逃了出来之后，齐白就道：“单思，我们看到了不应该看到的秘密，一定有人会为了保持秘密而杀我们，快逃，逃到人迹不到的地方去躲起来。”<p>　　单思定过神来之后，他的直觉不如齐白敏感，对齐白的警告，只是姑妄听之，他只是道：“这种怪事，我一定要告诉卫斯理。”<p>　　（此所以，我的名字，赫然出现在绝密报告第二号之中，真不简单。）<p>　　齐白当时道：“你还是逃远点，可以写信告诉他，别去找他。”<p>　　（这两卷录音带，齐白离开了单思之后寄给我，他不可能自己寄，是他托了人寄的。我想起被他派的人放进棺材的事，知道他神通广大。）<p>　　然后，齐白又道：“有一样东西——我也要给卫斯理。”<p>　　单思望着他：“什么东西？”<p>　　（报告书中记载的单思对胡非尔所说的他和齐白之间的对话，十分重要。齐白说要给我一样东西，可是他并没有托单思给我，我也没有收到什么。）<p>　　（就是因为胡非尔可能认为有东西在我手中，所以才派了他六个手下，在暗杀了单思之后，再追踪我，向我探测东西的下落。）<p>　　（当时，我以为那一定是十分珍罕的古物，所以才讲了一句“珍贵的古物”，这句话，在深明内情的那六个人听了，自然知道我其实什么也不知道，这就是我在飞机中遭遇到的事。）<p>　　（也幸亏我当时真的全然不知道，因为这六个人早已奉令，只摇我也知道内情，他们就会像对付单思一样地对付我。）<p>　　（而这六个人，在完成了任务之后，他们的下场如何，人人都知道。）<p>　　齐白和单思分手，齐白不知所踪，单思到了埃及，由于震惊太甚，终日沉醉在醉乡之中，直到胡非尔上校找到了他。<p>　　胡非尔上校在单思的口中了解了经过情形，已经准备除掉单思灭口，可是他还想要多了解一些经过，出现了一点意外，几个来历不明的人，突然带走了单思。<p>　　胡非尔再展开调查，单思在一个多月之后，才在东方出现。胡非尔一直不知道这一个多月来，单思在什么地方。<p>　　（我倒可以推测单思在什么地方。齐白一直在关心单思的安全，那些报告书中“来历不明的人”，一定是齐白的朋友，将单思从开罗弄走，弄到更安全的地方去，情形就像将我自地洞中弄走一样。）<p>　　（但单思显然不领情，他知道有人要追杀他，但还是来找我，他以为齐白提及的东西在我这里。）<p>　　（接下来发生的事，一开始就已经写过，大家都已经知道了。）<p>　　报告书最后提及，单思和六个派去执行任务的人，全已死亡，还有两个人值得注意，一个是卫斯理，但已证明他全不知秘密，还有一个最重要的人物齐白，下落不明。<p>　　整件事件，由于尸体的神奇消失，所以代号是“气化事件”。<p>　　报告书中，最后一段是胡非尔上校料到可能还会有人再来，极可能会是外星人要得回他们同伴的尸体，所以，提议不摇封闭地道，作为一个陷阱，使得再进入的人，落入陷阱。<p>　　结果，我和白素就落人了胡非尔的陷阱，所以才有了绝密报告第三号。<p>　　喷射机仍在高空飞行，看完了这三份报告书，我深深吸了一口气，和白素互握着的手，手心都在冒汗。泰丰将军冷冷地直望着我们。<p>　　白素挤出了一个十分勉强的笑容：“看来，我们两人，应该被列入灭口名单。”<p>　　泰丰将军闷哼了一声：“本来是，但是胡非尔上校却不主张这么做。”<p>　　我忍不住“哼”地一声：“为什么？灭口计画，从头到尾，全是他在执行，而且，也是他首先提议和拟定的。”<p>　　泰丰将军说道：“到了目的地，你自然会明白，现在我不想先解释。”<p>　　我不再说什么，又和白素交换了一个眼色。整件事情，到现在，已经可以说真相大白。事情的牵涉范围竟如此之广！一个强国的最高统治集团，一心要将外星人来到地球一事保持绝对秘密，这件事本身，或许只是观念上的问题，不算是什么罪恶，但是为了要达到目的，却必须使用丑恶之极的手段。<p>　　白素低声对我道：“镇定一点，别冲动，也别将他们当作敌人。”<p>　　我恼怒道：“他们随时可以取走我们的生命。”<p>　　白素摇头道：“他们只是太恐惧了，恐惧心理，令得他们无法面对事实。”<p>　　我无法同意白素这种说法，赌气不再出声，飞机在飞行了三小时方才着陆在一个军用机场中。<p>　　一下飞机，在极严密的警戒下，我们被送上一架全部密封的车中，泰丰将军坐了另一辆车子。我们完全无法知道车子经过了一些什么地方，车行约半小时就停了下来。我们出了车子，已在一幢建筑物中。<p>　　武装人员带着我们，进入一间房间，关上门，房间不大，只有我和白素两个人，我们才坐下，对面的一幅墙，突然移开，隔室和这间房间，成了一间。<p>　　在隔壁那间房中，已有五个人在，一个泰丰将军，我们是认识的，还有一个看来已超过六十岁，但是体格仍然可以称得上壮健的老者，我们也一眼就看出来，他就是这个国家的最高领导人。<p>　　还有两个，全是见过照片的高级官员，另一个坐得离我们最近，这人在墙移开之际，就站了起来，他身形极高，瘦削，剽悍，双眼炯炯有神。鹰钩鼻，薄嘴唇，一望而知十分寡情。<p>　　这个人盯着我们，作自我介绍道：“别人不必介绍了，我是胡非尔上校。”<p>　　他伸出手，向我走过来，我也站起身，和他握了握手。他又十分有礼地向白素点了点头，转回身：“每个人都知道是什么事，我们立刻开始！”<p>　　其余的人都表示同意，我大声道：“等一等，我来到这里，不是自愿的，我不参加任何问题的讨论。”胡非尔用他那双有神的眼睛盯着我，半晌才道：“现在是什么情形，你还在讲究这些。”<p>　　我冷冷地反问：“现在是什么时候？”<p>　　胡非尔陡地吼叫了起来：“现在是地球最危急的时候——”<p>　　他在吼叫了一声之后，立即感到在场全是地位极高的人，他不能这样无礼，所以立时压低了声音，脸胀得通红：“外星人已经来了。”<p>　　我又冷笑了一声：“我不明白何以你这样害怕，只要宇宙中另外还有生物的话，他们迟早会来，有什么好大惊小怪的？”<p>　　胡非尔上校的神情变得怪异之极，像是我根本不是他的同类，就是外星人。<p>　　那个老者咳嗽了一声：“对不起，你的确不是自愿来的，但是你闯进了一级军事保密机构，我国有权审问你。”<p>　　我想要开口，老者一挥手，不让我说下去：“如今，我们不是要审问你，只是想和你谈论一下，找出事情的应付方法。”<p>　　作为一个超级大国的最高领导人，这位老者的态度，比胡非尔好得多了，我也心平气和地道：“好，这样子，大家才能开始说话。”<p>　　胡非尔挤出了一个十分勉强的笑容，我抢在他前面，说道：“我不认为外星人到了地球有什么不好，他们迟早要来的。我们也不必根据地球人的观感，认为他们来了，一定是入侵。外太空来的侵略者，这全是电动游戏、连环画和电影中的事，不一定会发生在实际生活之中。”<p>　　泰丰将军道：“根据已发生的事实来看，他们如果展开攻击，我们绝无抵抗的余地。”<p>　　我笑了起来：“将军，我不知道你这是什么逻辑，举个例子来说——”<p>　　我一时之间，想不出恰当的例子来，转头向白素望去。白素的姿态十分优雅她立时道：“这就好像一个侏儒，一看到了重量级拳王，就认定了这个拳王一定会攻击他。”<p>　　泰丰将军的面肉抽搐了几下：“事实上，相去更远，在这些外来生物之前，我们太脆弱，一只他们的飞船，就可以使上万平方公里的地方，完全消失了电力。”<p>　　那老者道：“所以，我们决定保守秘密，不然，真正的情形一旦公布，世界末日就来了，不必等外星人来攻击，我们自己就会弄垮自己，就像是在有变故发生时，拥挤的群众因为恐惧，争相逃生而自相践踏至死一样可怕。”<p>　　他讲到这里，略顿了一顿：“人类在地球上生活了许多年，经过了许多动乱，才建立了虽然不理想但却是大多数人可以接受的秩序，地球人在这种秩序下生活，心理上需要一定的支持力量。一旦这种支持力量消失，混乱就开始。”<p>　　我点头：“我同意这样的分析，但是，这是肯定了外来者会向我们发动攻击而得出来的结论。”<p>　　胡非尔又叫了一句：“他们当然会。”<p>　　我盯着胡非尔，好一会。可能是我的目光十分古怪，是以胡非尔在我的注视下，现出不安而愤怒的神情。<p>　　我这时的心情，对胡非尔是又怜悯，又生气。我怜悯他的无知，而他对自己无知作出的结论，十分固执地相信，并且照这个愚蠢的结论去行事。<p>　　我注视了他好一会之后，才道：“在我被当作外星人禁闭起来之前，我曾遇到了他们。”<p>　　我在“他们”两字之上，特别加强语气。<p>　　这句话才一出口，房间中的气氛，陡然紧张了起来，所有人，都不由自主，挺了挺身子，胡非尔上校甚至霍地站了起来，立时又坐了下去，脸色也变得十分难看，口唇掀动着，想讲些什么的，而又没有出声。<p>　　我预料到我的话，会给他带来震惊。我继续道：“你一定猜不到他们讲些什么。”<p>　　胡非尔发出了一下如同呻吟一样的声音，我就将遇到那三个“白袍人”的经过，说了一遍。<p>　　每个人都瞪着眼睛望着我，不出声。<p>　　我缓缓地道：“他们所举的例子十分有说服力，海中生活的水母，绝对不会将它的领土扩张到森林去，因为在森林中，它根本完全无法生活。”<p>　　胡非尔喃喃地道：“可是——他们的能力——”<p>　　我立时道：“水母之中，有一种含有剧毒的，叫作‘葡萄牙战舰’，几乎没有什么陆地生物可以抵抗它的毒素。但如果生活在西伯利亚平原上的一只野兔，日夜去担心它会来进袭，这是一种什么心态？”<p>　　几个高层领导人互望着，看来已经有点同意我的说法。但是胡非尔却叫了起来：“不！”<p>　　我想听他怎么说，望定了他。胡非尔的神情看来十分激动：“野兔本来不必担心，但是水母已经出现在它生活的领域，能不担心？”<p>　　我怔了一怔，一时之间，也不禁答不上来，那老者喟叹：“是啊，事实是，他们已经来了。”<p>　　我吸了一口气：“这是事实，他们已经来了，但是那不等于说他们一定会伤害我们。那次大停电，据我的推测是，他们的飞船，发生了故障，需要大量的电力，所以才不得已而攫取了我们的电源。”<p>　　胡非尔闷哼了一声，没有说什么，泰丰将军语言苦涩：“一架飞船出了故障，就可以造成这样的损害，如果有十架飞船需要电力补充，我们的国家，就整个完了。”<p>　　我咽了一口口水，白素在这时，用她那优雅的语调道：“现在来讨论这些问题，没有意义。因为外来者的意愿是好、是坏，地球人根本没有任何防御的力量！”<p>　　胡非尔立时道：“是啊，所以我们才应该极度紧张、惊恐。”<p>　　白素缓缓地道：“紧张或惊恐，同样不能解决问题。”<p>　　胡非尔“哼”地一声：“小姐，你有什么更好的办法？”<p>　　白素道：“有：了解！我们要尽量去了解他们，也让他们了解我们。”<p>　　胡非尔的眼珠转动着，不出声，其余各人，也保持着沉默。<p>　　白素继续道：“相互的了解，可以使事情变得简单。各位，他们来了，这是事实，惊恐一点用都没有，防御也没有能力，就让他们来好了。”<p>　　胡非尔的声音听来很尖锐：“我无法忍受，绝大多数的人也无法忍受身边忽然出现一种十五公分高的小人，智慧能力都在我们之上。”<p>　　白素道：“开始，谁都会不习惯，但这是一个不可抗拒的事实，将来，星际生物互相在不同的星体之间来往，一定愈来愈多。不但会有十五公分高的小人，也会有二十公尺高的大人，甚至于会有许多在形态上完全超乎我们想像之外的外星人，我们的原则必须改变——”<p>　　白素深深地吸了一口气，然后用极其坚定的语气道：“我们全要将他们当作是朋友，而不能在心理上，把他们当怍是敌人、侵略者。”<p>　　几个高级领导人互望着，最高领导人又叹了一声：“很有意思。白女士的话，很有意思，我想，现在应该是开始的时候了，开始改变我们对外星人的态度。如果这种根本的态度不改变，地球人无法适应未来的生活。”<p>　　另一个喃喃地道：“是啊，可是，该怎么开始呢？”<p>　　我插了口：“当然，这很困难，要有侵略本性的地球人，相信别的生物可能根本不具有侵略性，这极度困难。”<p>　　胡非尔冷而干涩地道：“可能，外星人根本也具有侵略性。”<p>　　我道：“是。可能有，但那又怎样？地球人有力量保护自己？结果还不是一样！”<p>　　胡非尔大声道：“结果不一样，不让地球人知道有外星人的存在，尽一切力量去保持这个秘密，以免引起恐慌，结果就不一样。”<p>　　我苦笑了一下，说来说去，胡非尔还是不改变他的意见。但至少，我们相互之间，都已经表达了自己的意见。<p>　　房间里静默了片刻，那老者才道：“我同意这是目前唯一可以采取的办法，改变全世界人的根本观念，需要时间。”<p>　　白素道：“至少，可以在一切宣传上，开始改变‘外星侵略者’的形象。”<p>　　泰丰将军沉声道：“事实已经在那样做，在我们的幕后策画下，一部与和平的外星人接触为题材的电影，已经拍摄成，在全世界各地放映。”<p>　　我“哦”地一声：“那部电影！”<p>　　那老者挥了挥手：“基本上，我们的意见并没有多大的分歧——”<p>　　尽管老者在讲话时的神态十分庄肃，但是我还是不礼貌地打断了他的话头：“有分歧，如果要保守绝对秘密的话，我和我的妻子，也就列入胡非尔上校的灭口名单之中了。”<p>　　胡非尔上校的脸色，变得离看之极。老者道：“我已经下令，不再有任何灭口行动。虽然如此，但我仍然同意我们尽一切力量，保持秘密。”<p>　　我和白素互望了一下，都不说什么。老者继续道：“我们不能肯定过去做的是对，也不能肯定现在做的是对，我们只是尽自己的能力去判断，然后行事，一切的是非对错，只有留待将来，等历史去判断。”<p>　　他的语音之中，多少有点伤感，这位老者，虽然他的地位极高，但给人以一种亲切的感觉，我伸了伸身子，用手在他的肩上轻拍了两下，他也反手拍着我的手背，看来我们像老朋友。<p>　　他向一位领导人望了一眼，那领导人道：“和两位会面的目的，是想通过两位，向——向他们转达一声，我们实在不欢迎他们到地球来。而他们所要的尸体，根本已经因为他们身体结构特殊，消失在氮气之中，不再存在，所以，可以请他们走了。”<p>　　胡非尔失声道：“他们不会走，还有那东西！”他用力挥着手：“虽然谁也没有见过那东西究竟是什么样子。我们还是要用一切方法，去找齐白。”<p>　　我摇头道：“齐白也不会说，他害怕得比任何人都厉害。如果我再见到他们的话，我会转达这个口讯。”<p>　　老者站了起来：“相信你会保守秘密，现在，你们可以离去了。”<p>　　我也站了起来：“十分高兴能和你见面，但是，我和你意见不同，我不但不会保守秘密，而且，还要尽我一切可能，去宣扬，去告诉地球人，外星人已经来了。”<p>　　胡非尔冷冷地道：“不会有人相信你，你拿不出任何证据来，你说的话，人家会以为是幻想小说。”<p>　　我喃喃地道：“或许人们一时不相信，但事实毕竟是难以久远隐瞒。”<p>　　泰丰将军道：“别又将问题弄回老路来，这样争论下去，永远不会有结果。”<p>　　白素也站了起来：“的确是，我们疲倦，需要休息了。”<p>　　那老者走过来，和我们握手，仍然由泰丰将军陪着我们出去，胡非尔上校跟在我的身边，说道：“就私人而言，我倒很高兴和你做朋友。”<p>　　我望了他片刻：“真对不起，单思死在我的身边，我不能忘记当时的情景。”<p>　　说完了那一句话，我看也不看他们向我伸出来的手，转过身，大踏步走了出去。<p>　　我和白素在获得了自由之后，由于泰丰将军还想我和那三个白袍外星人会晤，所以又在研究中心附近，停留了三天。<p>　　但是对方却没有出现。我答应泰丰将军，最多，我再到北非洲的那个沙井去见他们，但如今，我实在觉得疲倦，希望得到休息。<p>　　泰丰将军无可奈何地答应，一再要我一有他们的信息之后，立时和他联络。在这三天中，我也用尽了方法，想找到齐白。但是齐白却像是在空气之中消失了，音讯全无。<p>　　我和白素启程回家，在航程中，我试图和几个看来知识程度十分高的人交谈，问及他们对于外星人的看法，所得到的回答大致差不多，都不相信外星人已到地球，但不否认外星人的存在。而提及外星人已到地球，会怎样时，一致的反应是：那是世界末日到了。<p>　　唉，这是何等严重的一种错误观念，地球人真的会灭亡——灭亡在这种无法适应星际高级生物互相友好来往的错误观念上。<p>　　来到了家门口，老仆人老蔡打开门，欢迎我们进去，老蔡已经十分老了，但是精神还旺健，他一看到我们，满是皱纹的脸上，现出一种极古怪的神情来：“这房子……这房子……有点……”<p>　　他讲得十分吞吐，我道：“老蔡，有什么事，爽快说。”<p>　　老蔡苦笑道：“这房子，有点不干净！”我明白他“不干净”的意思，心中好笑：“怎么，见鬼了？”<p>　　老蔡双手连摇，神色凝重：“不是说笑的，我见到了两次，那……鬼胖得很，有三个头，穿着白袍，两次全是从楼梯上下来，我……我……”<p>　　我一听得老蔡这样形容他见了两次的“鬼”的样子，不禁大喜若狂，连白素也现出极高兴的神情来。将老蔡看得目定口呆，不知道我们两夫妻发了什么神经，听到家里闹鬼，会这样大喜若狂。<p>　　我拍着老蔡的肩：“老蔡，你没有看清楚，他们是三个人，不是很胖的一个人有三个头。”<p>　　老蔡张大了口，合不拢来，神情更害怕，我又道：“放心，他们是我的朋友。”<p>　　老蔡吞了一口口水，从小到大，他已看惯了我的怪异行动，所以颇有点无可奈何的样子，不过他还是忍不住咕哝了一句：“什么样的朋友都有，连三头鬼都是朋友。”一面叽咕一面转身走了进去。<p>　　我对白素道：“原来他们早来了。”<p>　　我三步并着两步，跳上楼梯去，白素道：“你急什么，他们现在不见得会在楼上。”<p>　　白素叫嚷着，我已经奔了上去，在书房和卧室之间的空间中停了一停，已看到书房的门，打开了少许，有声音传出来：“我们在这里。”<p>　　我高兴得大声吹了一下口哨，向身后招了招手，推开书房门，一眼就看到那三个人，像是在病毒的房间中看到他们一样，“挤”在一起，坐在沙发上。<p>　　我向他们作了一个手势，等白素也进来，关上了书房的门。这时，我已经知道他们的形体是什么样的了，只是惊异于他们的眼睛之大。<p>　　如果他们的身体只有二十公分高，而他们的眼睛，看来一如地球人的话，在比例上而言，实在有点大得不可思议。在我展视他们之际，白素已经道：“三位，尸体问题已经不存在了。”<p>　　那三个人中的一个，声音仍然是那么生硬：“不存在了？”<p>　　我道：“对，事实上已经没有尸体。齐白进了那墓室，看到了被密封在玻璃盒中的尸体，那令他感到极度的震惊。在他给我的录音带中，他便用了‘终极’这样的字眼，表示当时，他震惊的程度，以为是世界末日已经到了。”<p>　　那人闷哼了一声，我继续道：“齐白由于震惊，就开始打碎那些玻璃盒子，于是，尸体就暴露在当时房间中的氮气之中——”<p>　　我才讲到这里，对方就发出了“啊”地一声响，眼中现出一种异样的光芒。<p>　　我道：“我不明白你们的身体结构是怎样，事实是，所有的尸体，一和百分之百的氮气接触之后，就立时消失了。”<p>　　那人沉默了片刻，才道：“这是一种极其复杂的化学变化，你的确不容易明白，举个简单的例子，就像……有一种元素……叫铀，暴露在空气中的结果一样。我们身体的主要组成元素，遇到了百分之一百的氮气，就会完全溶在气体之中。”<p>　　我吸了一口气：“尸体不存在，那艘引起问题的飞船，也永远不会有人发现，你们……对不起，这并不是我个人的意思，而是受到其方面所委托转达……你们也可以离开了。你们的出现，显然不是很受欢迎。”<p>　　那人发出了一下相当古怪的声音，听来不知是在感叹，还是在苦笑：“是的，我们会离去，谁会在这样可怕的星球持久逗留？事实上，我们连那东西也找回来了。”<p>　　我“哦”了一声，他们当中那人的衣袖向上举了一举，我才注意到那块玻璃砖，在他的“手”中。<p>　　我和白素同时发出了一下低呼声：“这……就是……那东西？”<p>　　那人道：“用我们的方法，将事情记录在这里面——这东西，当然不是玻璃。你看不到什么，并不等于记录下来的东西不存在。你们用的录影磁带，看起来，也只是一条黑褐色的带子！”<p>　　我点着烟，长长吸了一口：“可是，齐白怎么知道这是重要东西？”<p>　　那人道：“我相信他找到了……阅读仪，那是一种仪器，可以看到这里面记录的一切，就像你们通过一种装置，可以听到或看到磁带上记录的一切。真奇怪他没有将这个‘阅读仪’也给你。”<p>　　我摇头道：“齐白没有来找过我，我一直以为这块玻璃，是单思给我的。”<p>　　那人道：“不会是单思。”他讲了这一句之后，停了片刻，才又道：“我也有几句话，要请你转达。在我们远航的过程中，发现不少星体上有高级生物，你们最落后！”<p>　　我道：“所以，我们才感到恐惧或震惊。”<p>　　那人道：“由于你们生存的环境实在太差，所以才会有掠夺、侵占这种观念，如果你们能致力于改善生存的环境，这种观念，久而久之，自然就不会存在。或许，我的话，你们根本不能了解？”<p>　　我想了片刻，才苦笑道：“可以了解一些，我知道，地球上的生存环境真差，每一个人都要用力挣扎，才能勉强活下去，要物质丰富任人需要，人的根本观念才会改变？”<p>　　那人发出了一下悠长的喟叹声：“你其实一点也不了解。”<p>　　我大是不服：“怎么不了解？地球人贪婪、侵占、掠夺、自私，无非是为了物质不足。如果满地全是黄金，谁还会为了黄金而疯狂？”<p>　　那人又发出了一下更悠长的叹息声：“你真是完全不了解，要改变生存环境，不在于物质的丰富与否。地球人的欲望无止境，物质再丰富，精神空虚，问题一样不能解决。”<p>　　我还在思索那人的话，白素已经道：“精神！精神上的充实，才能使地球人生存在满足的没有掠夺的环境中！”<p>　　那人道：“是，你有点明白了。”<p>　　他说着，三个人已一起离开了沙发。我忙道：“等一等，我还有许多问题。”<p>　　那人道：“你想知道我们从哪里来？能力究竟有多大之类？”<p>　　我连连点头。那人道：“这些问题对你来说，全是没有意义的。”<p>　　我忙又道：“那么，这——”我指着那块玻璃砖，“这东西的内容——”<p>　　那人回答道：“这是飞船的航行日志，我相信就算给你知道了全部内容，你也不会有兴趣。”<p>　　我忙道：“你说的那个阅读仪，是什么样子的？或许就在我书房中，我可以找一找，也让我知道一下内容。”<p>　　那人道：“我可以肯定不在这里，在的话，我们一定会知道，那东西有两个六角形的突出物，颜色是极夺目的红色，半透明。可以透过它，将我们记录下来的一切，和你们的电脑电波产生作用，使用的人，就可以看到你们的文字，这是一个十分复杂的转化过程，你不会了解。”<p>　　我的确只能想像，无法了解。显然，地球人的知识，还无法了解那样复杂的事，就像我无法了解他们何以能从北非洲一下子把我移到北美洲去。<p>　　那人讲完之后，向外走去，来到门口，我忙打开了门，让他们下楼，我听到老蔡又发出了一下惊呼声，和一下重物倒地的声音，接着，是开门声和关门声，他们已经离开了。<p>　　不多久以后，在报上看到了病毒逝世，所收藏的宝物捐给了埃及国家博物馆的消息。<p>　　又过了一年之后，在一个偶然的机会之下，在欧洲的一个滑雪胜地，见到了齐白。齐白已经恢复了昔日的生活方式，我们在谈了一整晚，当壁炉中的火焰已经熄灭，柴堆只剩下白灰的时候，他才忽然提起：“我派人送给你两样东西，谁知道那人不可靠，以为其中的一样是红宝石，拿去卖给了珠宝商。”<p>　　我“啊”地一声：“那……玻璃砖和它的阅读仪？你派去的那人——”<p>　　齐白道：“那人将玻璃砖放在你书房，没有另外一个东西，你不能知道这东西的内容。”<p>　　我忙道：“是啊，这东西——”<p>　　齐白打了一个呵欠：“内容沉闷之极，全是航行的记录，对了，还有人在等我，再见了，老朋友。”<p>　　他既然说内容只是航行的记录，沉闷无比，我也不想再问下去了。<p>　　我只是望着愈来愈黯淡的炉火，在想着那种形体很小的外星人讲过的，地球人应该尽一切努力，去改善自己生存环境的那几句话，也不理会我是不是终于能想通它、了解它。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_01'>第五十七卷 搜灵 简介</b><p>");

document.write ('　　人类有灵魂吗？哪一个人能证明自己有灵魂？人的灵魂在什么地方？在珠宝里，在金钱内，还是在意识中？一种来历不明的生物，到地球上来搜寻地球人的灵魂，通过曲折离奇的故事，剖析人类灵魂的虚和实。<p>　　“搜灵”是一篇发人深省的科幻小说。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_02'>第五十七卷 搜灵 序</b><p>");

document.write ('　　灵魂——人性中善良美好的一面。<p>　　两者之间，是不是可以划上等号？<p>　　如果可以，人还有没有灵魂？人性中究竟是不是有良善美好的一面存在？<p>　　通过曲折的故事，奇特的设想，“搜灵”这个故事所反复讨论的，就是这个问题。“主题”特出之极，可以符合一切严肃文学的要求。但是“搜灵”始终只是一个幻想故事，因为事实上，灵魂如果就是人性中良善美好的一面，人才不会在乎它的存在与否！<p>　　这，是不是可以说已经解答了这个问题呢？<p>　　在许多故事中，都突出地球人人性中丑恶凶诈自私贪婪的一面，在这个故事中，也不例外。但也照例，并不一笔抹煞人性中的优点，藉卫斯理的言和行来表达。<p>　　“搜灵”在近期作品中，相当特出，这次删改的也比较多，令主题更突出，文字更简洁。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_03'>第五十七卷 搜灵 第一章 大规模珠宝展览</b><p>");

document.write ('　　这个故事的开始，是一个盛大的珠宝展览的预展。展览由世界著名的十二家珠宝公司联合举办，地点在纽约。<p>　　不，先别说这个珠宝展览，还是先说一说金特这个人。<p>　　还记得有一个名字叫金特的人吗？只怕不记得了吧。就算是一直在接触我所叙述的各种怪异故事，如果能够在三十秒之内。记得这个人，并且说出这个人曾在哪一个故事之中出现过，那真是了不起。别说三十秒，就算三十分钟，只怕也不容易想起这个人。<p>　　事实上，如果不是又见到了他，我绝不会想起他来。<p>　　这个人我曾经和他在一起相当久，超过一个月，可是在和他一起的日子里——有好多天，几乎日夜在一起，我从来也没有听到他讲过一句话。有时候，我向他讲话，他也从不回答，而只是用一种十分奇怪的神情望着我。<p>　　那是一种十分难以形容的神情：他分明是望着你，可是眼神涣散，猜不出他视线的焦点在什么地方。他像是在沉思，又像是精神极度迷惘，他的口唇随时准备有所动作，但是不论你等多久，他总是不发出声音来。<p>　　整个神情，像是他对周遭的一切，全然漠不关心。<p>　　结果是，我们各人分手的时候，每一个人都受不了他那种过度的沉默，甚至连最有礼貌的普索利爵士，也没有向他说一声“再会”。<p>　　对了，金特不会有人记得，普索利爵士，记得他的人一定不少。这位热衷于灵魂学的英国人，在“木炭”的故事中，是一个主要人物。<p>　　当时，我通知普索利爵士，我有一块木炭，在木炭之中，可能有着一个鬼魂，普索利大是兴奋，约了不少对灵魂学有研究的人到英国去，在他的那间大屋子之中，试图和灵魂接触。<p>　　那件事的结果如何，自然不必再在这里重覆，我第一次见到金特，就是当我带着那块木炭，到了普索利爵士的住所，他请来的对灵魂学有研究的人，已经全在了，普索利曾向我一一介绍。<p>　　其中有一个就是金特。<p>　　爵士当时的介绍很简单，看来他自己对金特也不是很熟悉，只是简略地说：“这位是金特先生。金特先生，这位是卫斯理先生。”<p>　　我自然握手如仪。现在，我详细叙述和他第一次见面的情形，是因为这样可以把这个人介绍得更彻底。我当时伸出手来，他也伸出手来，我们握手。<p>　　金特和人握手的那种方式，是我最讨厌的一种，他不是和你握手，而是伸出他的手来给你握，他的手一点气力也没有。<p>　　通常，只有红透半边天的女明星，才有这样和人握手的习惯。可是这位金特先生，当时打量了他一下，个子不高，不会超过一百六十公分，半秃头，一点风采都没有，看来有点像犹太人，但也不能肯定，一副糟老头子的模样，至少有五十开外，居然也用这种方式和人握手，真有点岂有此理。<p>　　所以，我对他的第一个印象，绝不算好。只不过后来，我在开始记述“木炭”这件事的时候，在金特身上发生的古怪的事，已经开始了。所以，我才特地加了一句：“这个人，以后有一点事，十分古怪，是自他开始的。”<p>　　在爵士家里，我和一干对灵魂有研究的人聚会之后，我们又转赴亚洲，在另一个朋友陈长青的家里去聚会。这次聚会历时更久，金特也自始至终参加，可是却也从来没有讲过一句话。<p>　　我的那个朋友陈长青，十分好讲话，有一次，他对着金特独白了五分钟，金特连表示一下是或否的神情也没有，他实在忍不住，对我悻然道：“这秃子是什么来路？他是聋子，还是哑子？”<p>　　金特是什么来路，我也不清楚。他是普索利爵士介绍我认识的，当然，我要去转问爵士。<p>　　我找到一个机会，向普索利提起了这个问题，普索利皱着眉：“唉，这个人，我也不知道他是什么人。”<p>　　我笑道：“这像话吗？他出现在你的屋子里，由你介绍给我，你不知道他是什么人？”<p>　　普索利做了一个无可奈何的手势：“事情是那样，你知道一个灵魂学家叫康和？”<p>　　我摇了摇头，表示不认识这个人，普索利搔着头，像是在考虑该如何介绍这个人才好，他终于道：“你知道著名的魔术家侯甸尼？”<p>　　我道：“当然知道，侯甸尼十分醉心和灵魂沟通，他曾以第一流魔术家的身分，揭穿了当时许多降灵会的假局，也得罪了很多灵媒。”<p>　　普索利道：“是，康和就是侯甸尼的一个好友，对灵魂学有极深的研究，以九十高龄去世，我年轻时，曾和他通过信。”<p>　　普索利爵士越说越远了，我忙道：“我问的是金特这个人……”<p>　　爵士道：“是啊，在你见到他之前三个月，金特拿了一封信来见我，信是康和还没有去世之前写的，绝无疑问，是他的亲笔，信写得很长，介绍金特给我认识，他真的不喜欢说话，当时我问他，为什么有了这封信快十年，到现在才来找我，他都没有回答。”<p>　　我“哦”地一声：“那么，信中至少对金特这个人，作了具体的介绍？”<p>　　普索利道：“提到了一些，说他对灵魂学有深湛的研究，并且足迹遍天下，曾在日本和中国的一些古老寺院中长期居住，在西藏的一家大喇嘛手中，有过极高的地位。也曾在希腊的修道院中做过苦行修士，和在印度与苦行僧一起静坐，等等。他的经历，看来都和宗教有关，而不是和灵魂学有关，我真不该请他来的。”<p>　　我想了一想：“他也不妨碍我们，其实，宗教和灵魂学，关系十分密切，甚至是一而二，二而一！”<p>　　普索利爵士当时并没有立即回答我这个问题，我们也没有就这个问题再讨论下去。<p>　　金特有着那么奇妙的生活经历，这倒令得我对他另眼相看，所以，在分手的时候，我是唯一和他握手说再会的人，可是金特仍然是这样，手上一点气力也没有，当时，当他转过身去之际，我真想在他的屁股上，重重踢上一脚。<p>　　金特这个人，我对他的了解就是那样。<p>　　约略介绍过金特这个人了。再说那个大规模的珠宝展览会。<p>　　珠宝展览会半公开举行。所谓半公开，就是：参观者凭请柬进入会场，不是随便谁都可以进去参观一番。<p>　　邀请我去参观的，是英国一家保险公司的代表。这家保险公司历史悠久，信用超卓。<p>　　这家保险公司在保安工作、调查工作上的成就，举世无匹，而负责这家保险公司这一部门工作的是乔森。<p>　　有必要简略地介绍一下乔森，他是典型的英国人，平时幽默风趣，工作极度认真，固执起来，像一头花岗石刻成的野牛。他投身情报工作之际，不过十五岁，他有一头红发，又讲得一口好德语，战争期间长期在德国工作，几次出生入死，德国秘密警察总部把他列为头号敌人。<p>　　乔森极端冷静，多年情报工作的训练，再加上他的天性，他是我所见过的人中最冷静的一个。<p>　　我特别强调他的冷静，是因为有一些事发生在他的身上，这些事，和他的一贯极度的冷静，全然不合，因而显得格外诡异。<p>　　战后，他脱离军部，到处旅行，后来，曾作为苏格兰场的高级顾问、国际刑警总部的高级顾问。<p>　　后来，他忽然失踪了一个时期，再度出现时，职位是联合国扫毒委员会的专员，然后，他又离开了联合国，去从事一桩非常冷门，简直想都想不到像他这样的人会去做的工作。他的职位的全称相当长：“沉船资料搜集员”。工作范围是专门搜集各种沉船的资料，将这些资料提供给大规模的打捞公司。<p>　　我和乔森认识的时候，他在当“沉船资料搜集员”，一见如故，互相交换了许多稀奇古怪的事情，他那时候在日本，正在搜集一艘叫“天国号”的巨型战舰下落的资料。<p>　　当时，我们用英语交谈，我在听了之后，呆了一呆：“日本好像没有一艘战舰叫‘天国号’，你是不是记错了？”<p>　　他取过纸来，写下了“天国”两个汉字，我摇头道：“没有这样的战舰。”<p>　　他笑了一下，道：“要是连你也知道，就不用我去搜集资料了，这是日本海军在战争末期建造的最大军舰，比‘大和’还要大，一切资料都绝对保密，连建造者也不知道自己造的是什么。在日本投降之后，有消息说这艘战舰上一千二百名官兵，决定集体自杀，将船凿沉，和船共存亡，沉没的地点则不明，我就是想把它的沉没地点找出来。根据我已获得的资料，这艘战舰上，有不可思议的事发生，这件事……”<p>　　他讲到这里，点燃了一支烟，深深吸着，没有再讲下去。<p>　　我想不到那次闲聊，提及的那艘在极度秘密的情形下建造的“天国号”，后来又会和一些怪事发生关系。而且，自从那次之后，我从来也没有再在任何人的口中，听到过“天国号”这个名称。有次，我和一个曾是日本战时的海军中将，在海军本部担任高职的人提起，他听了之后，就“哈哈”大笑：“胡说八道，卫君，你是从哪里听到这种荒谬的故事？绝无可能。”<p>　　当时还有好几个人跟着哄笑，弄得我十分尴尬，几乎老羞成怒。<p>　　以后，我也忘记了“天国号”。大约两年之后，再遇到他时，他已经不当“沉船资料搜集员”，转了行，职业更冷门，是“全欧古堡构造研究员”。<p>　　再后来，乔森又做过了一些什么，我也不甚清楚。他进了保险公司当保安主任，我是收到了他的信之后才知道。<p>　　乔森的长信，和请柬一起寄到，邀请我的理由是：“像这样的大型珠宝展览，以前从来未曾举行过，所以，在展览会举行的一个月间，有可能发生任何意料不到的事情。而卫斯理先生，是应付任何意料不到的事的最佳人选。”<p>　　那张请柬，印得精致绝伦，我从来也未曾见过那么精美的请柬。<p>　　我向着白素，扬了扬这张请柬：“有珠宝展览，你去不去？”<p>　　白素看来一点兴趣也没有：“人家又没有请我。”<p>　　我道：“那不要紧，你要去的话……”<p>　　白素不等我讲完，就摇头：“我听你说过乔森这个人，可是我不明白他为什么要你去。”<p>　　我一面用手指弹着那张请柬，发出“拍拍”的声响，一面也在想：乔森为什么要我去呢？<p>　　他的信中，虽然写出了理由，可是这个理由，实在是不成立的。<p>　　乔森说，这样大规模的一个珠宝展览，可以发生任何意想不到的事情，而我有应付意外的能力。<p>　　珠宝展览会有什么意外？当然是引起盗贼的觊觎，向那些价值极高的珠宝下手。正如白素所说，我虽然知道有几个珠宝窃贼，具有一流的身手，但是却从来也没有和他们接触过。<p>　　我只是知道，珠宝窃贼这一行，和其他的窃贼不同，几乎已是属于艺术工作的范围，没有天才，是不能成为第一流珠宝窃贼的。而且，第一流的珠宝窃贼，平时，在身分的掩饰上，也都是一流的。我就知道其中有一个，有着真正伯爵的衔头。<p>　　对珠宝展览本身，我没有什么兴趣。引起我兴趣的是：乔森为什么一定要我去。<p>　　要得到这个问题的答案，其实是很容易的，我根本不必挖空心思去想，只要去问问他就可以了。<p>　　于是，我根据乔森信上的电话号码，打电话去，一下子就听到了乔森那听来很冷很硬的声音。当他知道是我的长途电话之后，他的声音，居然变得充满了热情：“你准备什么时候来？我已经替你准备好了房间。”<p>　　我知道，对付乔森这样的人，和他转弯抹角讲话，那是白浪费时间，所以我立即道：“除非让我知道你要我来的真正原因，不然我不会来。”<p>　　乔森呆了片刻：“好，的确有原因，但是在电话里说不清楚，等你来了，我一定告诉你，别推托。到时候，如果你认为这个原因不值得你来的话，我会把另外一件有趣的事告诉你，作为补偿。”<p>　　我仍在迟疑，未曾立刻答应，乔森叹了一口气：“我们好久没有见面了！你就算只是来看创我，又有什么不可以？”<p>　　对于乔森这样精采的人物的这样的邀请，很难拒绝。我也只好叹了一口气：“好吧，我来。”<p>　　我仍然不知道乔森为什么一定要我去，但是我却可以肯定，情形一定有点特别。<p>　　长途飞行不是很愉快，整个旅程相当乏味，等我在纽约下了机，两个穿着整齐的年轻人向我走了过来。其中一个道：“卫斯理先生，乔森先生实在抽不出空，吩咐我们来接你。”<p>　　这两个年轻人自己报了姓名，举止有礼。<p>　　我把行李交给了他们，和他们一起离开了机场，上了车，驶向目的地。<p>　　目的地是一家豪华大酒店，珠宝就是在这家大酒店的展览大堂展出。从这个月份的第一天起，酒店便已不再接受普通客人，而只租房间给珠宝展览会的来宾。<p>　　酒店的房间有大有小，有豪华有普通，前来参观的人都自认为很有地位，当然人人都想订到最豪华的房间。酒店方面的措施十分强硬，接受订房，可是房间得由他们来分配。<p>　　我未进柜台，那职员一看到了那两个年轻人，就大声道：“卫先生好，你的套房在二十楼，二十楼的贵宾有苏菲亚罗兰小姐、根德公爵和泰国的曼妮公主，如果你觉得不适合，可以更改。”<p>　　我笑道：“适合得很。”<p>　　套房的设备，豪华绝伦，我一进房间，就道：“乔森呢？我什么时候才能见到他？”<p>　　那两个年轻人互望了一眼，一个道：“他在展览场，如果卫先生急着要去见他，我们可以带路。那地方，没有特别的通行证件，不能接近。”<p>　　另一个的神态，看来有点暧昧，讲话也迟迟疑疑：“卫先生，你何不休息一下？乔森先生最近……情绪……很有点不稳定……他在工作，不喜欢有人去打扰他。”<p>　　我陡地呆了一呆，不禁气往上冲，但对方看来是一个不怎么懂事的小孩子，真不值得生他的气。所以我忍了下来，冷冷地道：“第一，据我所知，全世界的人都会情绪不稳定，乔森先生决计不会。第二，我是他特地请来的人，要是他有半分不欢迎的表示，我立刻就走。”<p>　　我的话，已经是可能范围之内最客气的了，可是那年轻人还是听得满脸通红，嗫嚅着想争辩什么，但是又不知如何开口。<p>　　我倒有点不忍，伸手在他肩头上拍了拍：“算了，带我下去见他吧。”<p>　　那年轻人仍然胀红了脸：“真的，乔森先生的情绪，很……不稳定。”<p>　　我听得他一再这样提及，心中倒也不禁疑惑。本来我已向门口走去，这时转过身来：“他的情绪如何不稳定？”<p>　　那两个年轻人又互望了一眼，那个胀红了脸的道：“我们和乔森先生住在一个套房的两间不同的房间中，房间和房间之间，隔着一个客厅……”<p>　　我不等他再讲下去，就挥手打断了他的话头：“不必形容你们的居住环境，你只要告诉我他的情绪如何不稳定。”<p>　　那年轻人道：“接连几天，他都讲梦话。”<p>　　我一听，忍不住哈哈大笑。那两个年轻人都有恼怒神色。另一个急急地道：“是真的，我们全听到。”<p>　　我走前几步，将双手分别按在他们的肩上，本来是想向他们解释的，但是继而一想，何必对他们这种年轻人多费唇舌？所以，我就不再讲，只是淡然一笑：“那也不算什么，走吧。”<p>　　那两个年轻人中的一个，看来比较容易冲动，而且固执：“他讲的梦话很怪，来来去去都是那两句。”<p>　　我忍无可忍，对他们的无知，十分生气，沉下脸来：“听着，人人都可能会说梦话，但只有乔森不可能。他是一个极出色的情报人员，曾经严格地自我训练，不但不讲梦话，而且还进一步，可以控制自己的意志，故意讲梦话来迷惑旁人。能做到这一点的人，全世界不超过一百个，而乔森恰是其中之一。”<p>　　另外一个年轻人看出我真的生了气，忙道：“那或许……是我们听错了。”<p>　　固执的那个却还在坚持：“不，我们没有听错，他说梦话，昨晚我们又听到了。他在大声说：‘我没有！我们没有！你有吗？你们有吗？’”<p>　　我盯着那年轻人，他神情固执而倔强，我只好叹了一声：“或许他在对什么人说话？”<p>　　那年轻人道：“不，只有他一个人在房间！”<p>　　我有点无可奈何地笑了起来：“值得再为这问题讨论下去？”<p>　　那固执的家伙总算同意了，可是他还是咕哝了一句：“我讲的全是事实。”<p>　　我没有再接口，走过去开了门，向外走去。<p>　　这几天，在这家酒店中的住客，全是来自世界各地的豪富显贵，所以保安工作之严密，真是无出其右，除了各个显贵住客自己带来的私人保镳之外，酒店方面也请了近百名保安人员。<p>　　我才走出房门，就看到四个典型的英国保安人员，在一间套房门口徘徊，那自然是根德公爵的护卫。另外，还有四个肤色黝黑，身材矮小，看来十分强悍的人，在尽头处另一间套房之前守着，那可能是泰国公主的保镳。而走廊中，电梯口，楼梯口，还有酒店方面的保安人员。<p>　　我和那两个年轻人来到电梯口，等电梯到了，一起跨进去，电梯中的闭路电视摄像管在转动着。电梯向下去，一直到了展览会场的那一层停下来，我不禁被外面的阵仗，吓了老大一跳。<p>　　全副武装的警卫，守在川堂上，大门前，神情严肃，如临大敌，看那情形，守卫得比希特勒当年的秘密大本营还严。<p>　　我们三个人才一跨出电梯，就有一个面目看来相当阴森的中年人大叫一声：“请停步。”<p>　　他虽然在“停步”之上，加了一个“请”字，但是语气之中，殊乏敬意。<p>　　我根本不想听从他的命令，但在我身边的那个年轻人却拉住了我。那中年人走过来，用探测仪器绕着我的身子，上下打转。在我身边的年轻人已经道：“告诉乔森先生，卫斯理先生来了。”<p>　　立时有另一个人，接下了无线电通话仪，转达这句话，会场的门打开，乔森出现在门口。我的忍受程度，到这时，也至于极限，一看到了乔森，我就大声道：“乔森，你知道我在想什么？我在想，我是不是应该向这里的保安系统挑战！”<p>　　我故意提高声音，人人可以听得到。一时之间，气氛紧张。乔森向前走了两步：“卫，他们开不起这种玩笑，对不起，一切不便，全由于我的命令。”<p>　　乔森才走出来的时候，我没有好好打量他，这时听得他一开口，声音之中，充满了疲倦，我不禁呆了一呆，乔森精力弥漫，几乎永无休止，声音是他，可是实在又不像他，当我看清楚他时，我更加怔呆。<p>　　上次我见到他的时候，一头红发，满身肌肉，精力充沛，但这时，站在我面前的乔森，虽然红发依旧，身体看来也很强壮，但是却一脸倦容，更令我惊讶的是，他全身的精力，仿佛全已消失无踪了。<p>　　一个人看起来是不是精力充沛，或是无精打采，本来相当抽象。可是，我一看到乔森，这种感觉之强烈，得未曾有。我相信只要以前见过他的，都会有同样的感觉。<p>　　我的神情，一定强烈表现了我的讶异，所以乔森立时伸手在他自己的脸上摸了一下，现出一个苦涩的神情：“我怎么了？”<p>　　我叹了一声，过去和他握手：“你看来好像不是很好。”<p>　　乔森呆了一呆，叹了一声：“我……太疲倦了，这个展览会，简直要了我的命。”<p>　　我听得他这样讲，对他十分同情，摇着头：“何必那么紧张，我看，不会比对付纳粹更困难吧，有什么我可以帮忙的地方？”<p>　　乔森的神情高兴了一些：“有，我给你一个地址，你到那边去见一个人。这个人是一个超级的珠宝窃贼，你要设法让他知道，向这个展览会下手，绝无可能成功……”<p>　　他说着，就在身上掏摸着，摸到第三个口袋，才取出了一个对折了的信封，交了给我。看到他这样的动作，我又不禁皱了皱眉：精神极端不集中，恍憾的人才会这样！<p>　　我接过了信封：“我们什么时候，喝一杯酒？”<p>　　乔森道：“晚上我来找你。”他招手把那面目阴森的中年人叫了过来：“卫斯理先生是我的好朋友，以后他可以自由进出，不要对他进行例行的保安手续。”<p>　　那人答应了一声，我向会场中张望了一下，看到不少工程人员正在忙碌工作，乔森也一副立逼我去办的样子，我只好道：“好，晚上见。”<p>　　我自己一个人转身走进电梯，到了大堂，拆开那信封，里面有一个地址，和一张模糊不清的侧面像。<p>　　乔森说我要去见的一个人是一个超级珠宝窃贼，照片虽然模糊，但我却有十分熟悉的感觉。<p>　　地址，是纽约高级住宅区。<p>　　我想不到老远赶来，会做这样的事，虽然老大不愿，但既然答应了，也只好先做了再说，乔森办事十分妥当，已替我准备了车子。<p>　　到了那个地址，我不禁踌躇起来。事情如何进行，很伤脑筋，我总不成上去按铃：“你是超级珠宝窃贼吗？”然后再说：“我来警告你，别打主意。”<p>　　真是这样子，不被人家送进精神病院去才怪。所以，下车之后，来到了那幢大厦门口，我还在想该如何进行才好。<p>　　那是一幢十分高级的住宅大厦，大门口一大幅空地，竖立着一个高大的现代雕刻，我站在这个雕刻之旁，望着大厦。<p>　　大厦的门是玻璃的，可以看到用云石铺出的大堂，有两个穿制服的司阍在。地址给我的是这幢大厦的顶楼。通常来说，这一类大厦的顶楼，是全幢大厦中最豪华的一个单位。<p>　　我在考虑如何进行，引起了那两个司阍的注意。我看到他们先是交谈了几句，然后，其中一个打开了门，向我走了过来。<p>　　我不禁感到十分尴尬，同时心中也下了决定：如果他大声呼喝赶我走的话，那么，我就索性把他打昏，冲进去，再打昏另一个，我就可以上楼去见我所要见的人。<p>　　可是，接下来的情形，却出乎意料之外，那司阍来到了我的面前，十分有礼：“先生，请问你是乔森先生派来的吗？”<p>　　我陡地一呆，大是高兴，忙道：“是，是。”<p>　　那司阍忙道：“顶楼的那位先生，等了你好几天了，请进来。”<p>　　跟着他走到门口，里面那司阍抢着来开门，我进去之后，给了他们相当可观的打赏，两人的态度更加恭敬。<p>　　一个司阍按动了对讲机：“先生，乔森先生派来的人来了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_04'>第五十七卷 搜灵 第二章 奇怪的梦话</b><p>");

document.write ('　　那个超级珠宝窃贼的气派真不小，不但住在这种豪华的大厦顶楼，而且还有私用电梯，电梯由上面控制的。那也就是说，如果上面不放电梯下来，就不能上去。<p>　　电梯布置精美，等到电梯门打开，我跨出去，是一个相当宽敞的川堂。一眼看到的，是一个佛像。那种镀金的佛像，是来自印度或尼泊尔，是极有价值的古物。<p>　　我向前走去，绕过了佛像，走向两扇木雕的大门，才来到门口，门就打了开来。<p>　　大门内，是一个布置华美之极的客厅，客厅中并没有人。<p>　　我一面打量着，一面问：“有人吗？”<p>　　另一扇门打开，那是一间书房，我可以看到的那一面墙全是书，有一个声音传出来：“请进来。”<p>　　我进了书房，就看到有人坐在一张可以旋转的丝绒安乐椅上，他正转过来，面对我。我向那个人望去，那个人也向我望了过来。<p>　　我不嫌其烦地描写我和这个“超级珠宝大盗”见面的经过，是因为结果实在太意外！<p>　　他转过身来，一打照面，我呆住了。<p>　　而且，我绝对可以肯定，坐在安乐椅上的那个人也呆住了。<p>　　我们绝对未曾想到过会在这种情形下见面。同时，我心中也不禁暗骂乔森给我的照片，实在太模糊，只使我感到这个“珠宝大盗”有点眼熟，却不足以令我知道是谁。<p>　　对方的吃惊程度，远在我之上。他一看到了我，陡地站起，张大了口，神情惊诧之极，好像明明看清了是我，但还是不相信我会站在他的面前。<p>　　我在呆了一呆之后，伸手指着他，也不出声。还是对方先打破了沉默：“怎么会是你？卫斯理。”<p>　　这人总算开了口，我曾和他相处一个相当长的时间，可是，这还是第一次听到他讲话，这个人，就是个子不高，头半秃，看来极其普通，据说是灵魂学专家的金特先生。<p>　　我可以预期在这里见到任何人，因为超级珠宝大盗，本来就最善于掩饰自己身分。就算我见到的人是已经被人枪杀了的约翰连侬，我也不会更惊讶。<p>　　等他问了一句之后，我才定下了神来，吁了一口气：“怎么又会是你呢？金特先生？”<p>　　金特皱了皱眉，他不喜欢讲话的毛病又发作了，摆了摆手，示意我坐下。<p>　　由于在这里见到金特，太意外了，所以我暂时不坐下，先来到酒柜前，倒了一杯酒，一口喝下去，才坐了下来。<p>　　金特也坐了下来，望着我，我也望着他，两人都好一会不讲话。<p>　　我知道，刚才金特如果不是极度惊讶，他不会开口，这时，如果等他先讲话，我可能要等好几小时也没有结果。<p>　　所以，我略欠了欠身子，先开了口：“我先要弄清楚，我是不是找错了人。”<p>　　金特仍然不说话，只是望着我，我说道：“我是应该来见一个超级珠宝大盗的，乔森这样告诉我。”<p>　　金特发出了一下闷哼声：“错了。”<p>　　我不知道他这样说是什么意思。他是说乔森错了，他不是珠宝大盗？还是说我错了，我要来见的人，根本不是他？<p>　　所以我道：“错了是什么意思，请你说明白一点！”<p>　　金特饿了皱眉，并没有说话，现出一脸不耐烦的神情来，等于是在说：“真笨，这么简单的事，还要我多费唇舌。”<p>　　他的这种神情，惹恼了我。<p>　　本来，预期来见一个珠宝大盗，忽然见到了一个灵魂学家这种意外之极的事，十分有趣。可是偏偏这个人不喜欢讲话，弄得一肚子闷气。<p>　　我伸手指着他，“不管你是不是喜欢讲话，我来见你，有话要对你说，而你显然也在等我，你一定要说话，要说我听得懂的完整句子，要不然，我立刻就走，你可以一个人保持沉默。”<p>　　刚才在大堂的时候，司阍曾告诉我他等了我好几天，可知他在等乔森派来的人，一定也有事，我可没法子和他打哑谜。所以先说明比较好。<p>　　金特听了我的话之后，又沉默了一会，才道：“乔森错了，我不偷珠宝。”<p>　　我“哼”地一声：“那么，偷珠宝的人在哪里？叫他出来，我有话要对他说。”<p>　　金特却又道：“就是我。”<p>　　我陡地向前俯了俯身，真忍不住要冲过去，打他一拳。虽然，我已经握了拳，但总算未曾打出去。不过，我也下定了决心，不再和这种人打交道，我把话交代过就算了。<p>　　我忍住了气，也尽量用最简短的话道：“据我所知，世上没有任何人可以突破这次展览的保安系统，你还是不要下手的好。”<p>　　我讲完之后，站了起来，又去倒了一杯酒，一口喝干。我不立即离开，是给他一点时间，去答覆我的话。可是他仍然不出声。<p>　　金特不出声就算了，我放下酒杯，向门口走去，到我快走出书房之际，才听得他道：“我要一张请柬。”<p>　　我陡地一怔，刚才他的话虽然是莫名其妙，有一句我一定没有听错，那就是他承认他就是来偷珠宝的人。<p>　　可是这时，他却又要一张珠宝展览会的请柬。我真的不知道他是一个什么样的白痴。也不知道他以为我或乔森是什么样的白痴，天下怎么会有发请柬请偷珠宝的人来光顾这种事？<p>　　我转过身来，盯着他看，他的神情，居然十分诚恳，像是他提出来的只是普通的要求，并非荒谬绝顶的事。<p>　　我又是好气，又是好笑：“哦，你要一张请柬。请问，你要请柬来作什么？”<p>　　金特又皱起了眉，在他的脸上，再度现出那种不耐烦的神色来。好像我问的那个问题，根本不值一答。我大喝道：“回答。”<p>　　金特竟然也恼怒起来：“请柬，当然是要来可以进入会场。”<p>　　我仰天大笑了三声，不过这种中国戏台上特有的一种讽刺形式，金特未必知道，所以笑了三声之后，没有再笑下去。却不料金特居然懂，他冷冷地问道：“何事发笑？”<p>　　我吁了一口气：“你偷珠宝，你想想，请柬怎么会发给你？”<p>　　金特这次，居然立时有了回答：“有请柬，就不偷；没有，就偷。”<p>　　他说得十分认真，我想反驳他，可是感到，和他再说下去，也不会有什么结果，反正我的话已经带到，他的话，我也可以转给乔森，我的任务已经完成了。<p>　　我点头道：“好，我向乔森转达你的要求。不过，作为过去曾认识过，我劝你，就算没有请柬，你也不要乱来，看来你无论如何不像是一个可以在这个展览会中成功偷取珠宝的人。”<p>　　金特没有反应——这是意料中的事，我走出书房，他也没有送出来。<p>　　这个居住单位的面积相当大，还有着楼上，看来只有金特一个人居住。我在想：普索利爵士对金特这个人的了解太差，说什么他曾在希腊的修道院居住过，又说他曾做过苦行僧。哼，全然不是那么一回事。<p>　　出了那幢大厦，回到酒店，经过大堂时，一个职员交给了我一张条子，我打开一看，条子是乔森寄给我的：“午夜左右，请到我的房间来。”<p>　　我并不觉得什么奇怪，展览会两天后就开幕，看来他要连夜工作。<p>　　回到了自己的房间，休息了一会，和白素道了一个电话，在午夜之前十分钟，我离开了房间，到了乔森居住的那一层，按了门铃。来开门的，是那两个年轻人中的一个，我道：“乔森约我来的。”<p>　　他“啊”地一声：“乔森先生还没有回来。”<p>　　我看了看时间，是午夜之前的五分钟。做惯情报工作的人，一定会遵守时间。所以我说道：“不要紧，我等他。”<p>　　年轻人让我进去，正如他曾说过的，进去是一个起居室，两边都有房间，我坐下之后，那一个固执的年轻人也走了出来。<p>　　我和他们打了招呼，闲聊着，时间已是零时二十分了，乔森还没有出现。我开始有点不耐烦：“他在什么地方？还在工作？”<p>　　那固执的道：“不知道，自晚上九时之后，就没有再见过他。”<p>　　我不禁有点担心：“经常这样？”<p>　　两人互望了一眼，一个道：“以前不是，这几天……才这样，有几个小时行踪不明。”<p>　　我吸了一口气，向乔森的那间房间望了一眼：“还说梦话？”<p>　　两人一起点了点头，我走过去，在关着的房门上，叩了两下：“房间的隔音设备不错，他习惯开着房门睡觉？”<p>　　我这样说，用意十分明显，如果乔森关着门睡，他就算说梦话，两人也听不见。<p>　　固执的那个明白了我的意思，立时道：“没有，他没有这个习惯，我们也没有。”<p>　　我陡地一呆：“什么，你是说，乔森的梦话，隔着两道门，你们也可以听得见？”<p>　　那年轻人道：“不是听得见，是被他吵醒的。”<p>　　我一时之间，不禁讲不出话来，呆了半晌，只好道：“那么，他不是在讲梦话，是扯直了喉咙在叫喊。”<p>　　两人叹了一声：“差不多。”<p>　　我感到事情十分特别：“他叫的是……”<p>　　那固执的立时接上去：“他叫的是：‘我没有，我们没有！你有？你们有？’”<p>　　我道：“那是什么意思，你们没有问？”<p>　　固执的那个道：“乔森先生很严肃，我们不敢详细问，只是约略提了一下，他说他在说梦话，所以我们就以为他在说梦话。”<p>　　我越来越奇怪，正想再问下去，有开门声传来，门打开，乔森出现在门口。他的样子，像是刚和重量级拳手打完了十五个回合。<p>　　我不是说他的头脸上有伤痕，而是他的那种神态，我很少看到过有人的神态会疲惫成这个样子，他走进门来的时候，脖子像是湿面粉一样地下垂着。<p>　　我失声道：“乔森，你从哪里来？干了什么？”<p>　　一听到我的声音，乔森震了一震，抬起头向我望来。这时候，我才知道乔森并不是疲倦，而是沮丧。他眼神散乱，所表现出来的那种极度沮丧的神情，真是令人吃惊。<p>　　不单是我，那两个年轻人也张大了口，合不拢来，乔森一看到起居室有人在，陡然之间，吼叫了起来，他是在吼那两个年轻人，声音嘶哑：“你们为什么还不去睡？”<p>　　那两个年轻人吓了一跳，忙道：“等……你！”<p>　　乔森继续在骂：“有什么好等，滚回你们自己的房间去。”<p>　　他一面叫着，一面极其失态地向前冲来，又大叫道：“快滚！”<p>　　这一下呼叫声之大，令人耳际起着回响。我在这时，突然想起了一点：隔了两道门而可以将人吵醒的叫声，一定就这样大声。<p>　　那两个年轻人忙不迭进房去，立时将门关上。<p>　　乔森深深地吸了一口气，伸手在脸上用力抹了两下，坐了下来，双手捧着头，身子在微微发抖。<p>　　在这样的情形下，我实在不知如何才好，只好问他：“怎么啦？”<p>　　乔森过了好一会，才陡地站起，背对着我，倒了一大杯酒，一口喝干。当他再转过身来时，已经完全恢复了常态：“没有什么，你怎么不喝点酒？”<p>　　我盯着他，眼睛一眨也不眨，心中在找着骂人的辞汇。老实说，我骂人的本领也不算差。可是我从来也未曾见过一个人厚颜无耻到这种程度，说谎说成这个样子的。要找出骂这种人的话，倒真不容易。我不怒反笑：“好，喝酒。”<p>　　我也走过去，倒了一杯酒，然后，我举起酒杯，对着他：“乔森，给你两个选择。”<p>　　乔森不明所以望着我，我又道：“你是愿意我兜头将这杯酒淋下来，还是拉开你的衣领将酒倒进去？”<p>　　乔森道：“开什么玩笑！”<p>　　他这时候的神情，看来纯真得像是一个婴儿。我早就知道他做过地下工作，掩饰自己心中的秘密，正是他的特长，但也不知道他在这方面的功夫，这样炉火纯青。<p>　　他既然有这样的功夫，刚进来的时候怎会有那种可怕的神情？唯一的解释是，他身受的遭遇实在太可怕，他无法掩饰。<p>　　我看着他，他全然若无其事。我叹了一声，喝干了杯中的酒：“是我自己不好。”<p>　　乔森道：“你在说什么？”<p>　　好家伙，他反倒责问起我来了，我立时道：“是我自己不好，我以为我们是朋友。”<p>　　乔森笑了起来：“当然是，不然，我不会请你来帮忙。”<p>　　对于他这种假装，我真是反感到了极点，人和人之间的关系，真正坦诚相对的少，互相欺骗的多。但是像这种公然当对方是白痴一样的欺骗，却也真是少见得很。<p>　　我气得讲不出话来，乔森倒很轻松：“你去见了那个珠宝窃贼？”<p>　　我心中暗叹了一声，想：这个人已经无可药救了，就算我再将他当作朋友，也不行了。当我想到这一点的时候，我已有了主意。<p>　　我道：“是，见了，我转达了你的话，他提出了一个反要求。”<p>　　乔森的神情，立时充满了机警：“要求？他想勒索什么？”<p>　　我道：“他要一张这次展览会的请柬。”<p>　　乔森怔了一怔，一时之间，像是没有听懂我的话，我又重覆了一遍，我以为他一定会哈哈大笑了，谁知他听清楚了之后，皱着眉，考虑得还很认真。<p>　　过了一会，他才道：“就是这个要求？”<p>　　我真已忍不住了：“那还不够荒谬么？”<p>　　他作了一个手势，示意我不要说话，然后，他又想了一会：“可以的，他要请柬，我就给他一张。”<p>　　我先是一呆，接着，伸手在自己的额角上拍了一下，我实在无法明白自己是和一些什么人在打交道！<p>　　好在我已经决定不再理会这件事，所以我漠不关心地：“好，那是你的事。”<p>　　乔森望着我，想说什么，但是我不等他开口，就道：“好了，这件事我已替你办妥了，别的事，我再也没有兴趣，包括参观那个珠览展览在内，明天一早，我就走了。”<p>　　乔森叹了一声：“为什么？”<p>　　我也学足了他，淡然笑着：“不为什么，什么事也没有。”<p>　　乔森在听了我这样回答之后，陡然激动了起来，大声道：“没有事，我知道，你是怪我有事瞒着你。是的，我有事情没对你说，那又怎么了？每一个人都有点事不想对人说，难道不可以吗？”<p>　　他越说越是激动，像是火山突然爆发。我也料不到他忽然会变成这样子，只好瞪着眼，听他说下去。他一口气说到这里，才停了一停，然后又道：“那完全是我个人的事——什么人都帮不了我，我的外形看来很痛苦，很失常？是的，我承认，我求求你，别试图帮我，因为我自己知道自己的事，任何人都没法帮我。”<p>　　他最后那几句话，声嘶力竭叫出来。我可以肯定，那两个年轻人虽然被他赶进了房间去，但一定无法睡得着。<p>　　我等他讲完，看着他急促地喘着气，脸色由红而青，我才叹了一声：“谁都会有麻烦。你不想我帮助，我也决不会多加理会。可是我仍然要离去，而且建议你辞职，因为看来你的精神状态，不适宜担任重要工作。”<p>　　乔森走过去，喝了一大口酒：“没有什么，我可以支持得住。”<p>　　我忍不住又说了一句话。<p>　　当时，我如果连这句话也不说，照我已决定了的行事，掉头就走，就算再发生任何惊天动地的大事，也不关我的事了。<p>　　可是我却偏偏又说了一句话，这怪我太喜欢说话。我道：“你刚才答应发请柬给珠宝窃贼，就不会有人说这是明智的决定。”<p>　　乔森立时道：“你去了？见到了那个人？”<p>　　我道：“我已经说过了，真好笑，这个人，是我的一个熟人，我从来也不知道他是什么超级珠宝大盗，只知道他是……”<p>　　乔森接了口：“——灵魂学专家。”<p>　　乔森竟然早就知道金特是一个灵魂学专家！那他怎么又说金特是珠宝大盗？我又想起金特的言词也是那么闪烁，他们两个人究竟在捣什么鬼？<p>　　我的好奇心被勾了起来，我看着乔森：“原来你早知道了？”<p>　　乔森道：“是的，他第一次来见我，自我介绍的时候，就这样说。这个人，不很喜欢讲话——坐下来，听我说说我和他打交道的经过，我一直不知道他目的是什么，或许你可以帮我分析一下。”<p>　　这时，就算他不讲我坐下，我也要逼他说出和金特相识的经过。所以，我坐了下来，等他说。<p>　　乔森想了一想：“那天下午，我正在忙着，开完了一个会，会场要绝对按照计划来布置，秘书说有一个人要见我，未经预约，说有十分重要的事。”<p>　　我摇着头：“你完全可以不见这个人。”<p>　　乔森道：“当然，我立即说不见，可是秘书递给了我一张纸条。”<p>　　乔森低叹了一声，停了片刻。我不知道他有什么要沉吟思索。他先低声说了一句：“那纸条是另一个人写的，介绍金特先生来见我，叫我务必和他见一见面。”<p>　　我“哦”地一声：“我明白了。写这纸条的人，你不能拒绝。”<p>　　乔森道：“是，所以我……”<p>　　他急于向下讲去，我却打断了他的话头，说道：“等一等，你还没有说，写纸条给你的，是什么人？”<p>　　乔森有点恼怒：“你别打岔好不好，是谁写的都不是问题，问题是这个人要我那么做，我就不能拒绝。”<p>　　我看得出，乔森的恼怒，是老羞成怒，他一定又在隐瞒着什么。不过我倒也同意他的话，纸条是谁写的，并不重要。<p>　　当然，等到知道纸条是谁写的，原来极其重要，已是以后的事了。<p>　　和金特见面的情形，后来我又向其他的人了解过，当时的实在情形如下：秘书用疑惑的神情望着乔森，因为前十秒钟，乔森先生连眼都不望她一下，就大声吼叫：“叫他走，我什么人也不见。”可是，他看了那纸条，就连声道：“请他进来，请这位金特先生进来！”<p>　　秘书走了出去，带着金特进来。乔森的工作又重要又繁忙，秘书带着金特进来之际，有两个职员也趁机走了进来，乔森立时指着那两个人：“请在外面等我。”<p>　　同时，他又向秘书道：“我什么人也不见，记得，任何人，任何电话，都别来打扰我，直到我取消这个命令为止，要绝对执行。”<p>　　秘书感到事态严重，连声答应，那两个想进来的职员，也连忙退了出去。<p>　　当职员和秘书退了出去之后，乔森的办公室中发生了一些什么事，他们就不知道了。两个职员之中，有一个职位相当高，给乔森这样赶走，不禁有点挂不住。所以当办公室的门关上之后，他就问秘书：“那个秃子，是什么大人物？”<p>　　那职员这样问，当然是有道理的。因为在这间酒店中，大人物实在太多了，国王、公爵、将军、公主、王子，什么样的大人物都有。<p>　　秘书耸了一下肩：“不知道，乔森先生好像从来也没有听过他的名字，本来不想见他的。”<p>　　那职员道：“为什么又改变了主意？”<p>　　秘书道：“不知道，或许他是什么重要人物介绍来的，他有一封介绍信。”<p>　　办公室中，乔森和金特见面的情形，由于当时并没有第三者在场，因此情形是乔森说的。<p>　　乔森望着金特，神情有点疑惑：“金特先生？”<p>　　金特道：“是，我是一个灵魂学专家。”<p>　　乔森有点啼笑皆非：“你找错了人吧？我正在筹备一个大规模的珠宝展览，不是要进行一个降灵会。”<p>　　金特并不解释，他是一个不喜欢说话的人，所以只是直接提出了他的要求：“我要参加，并且要发表一篇简短的演说。”<p>　　乔森笑了起来：“这没有可能。”<p>　　金特坚持着：“我一定要。”<p>　　乔森有点恼怒：“绝无可能。”<p>　　金特甚至没有再说什么，只是盯着乔森看，眼神有着强迫之意。<p>　　乔森当然不会因为金特的这种眼光而屈服，他又重覆了一遍：“绝无可能，别再浪费我的时间了。”<p>　　金特没有说什么，打开门，走出去，秘书正在工作，抬头向他看了一眼，乔森则自办公室中传出了语声：“刚才的命令取消，开始恢复工作。”<p>　　秘书不知道办公室中发生了什么事，但是有一件事，她印象十分深刻。那就是，在那两个职员离去，到金特出来之际，她一直在打字，一共打了五封信。每封信的字数，是一百字左右。<p>　　秘书说她打字的速度不是很快，一分钟大约只有五十个字，那么，她打那五封信，至少花去十分钟。<p>　　而乔森所说的，他和金特会面经过，只是讲了几句话，无论如何要不了十分钟！<p>　　乔森向我说他和金特会面的情形时，我未曾想到这点，那是以后的事，在叙述的次序上，提前了一步。<p>　　而且，当我知道乔森另外还隐瞒了什么，再忆起乔森的叙述，发现另有一点，就是乔森绝口不再提及那张纸条。<p>　　当时，我听到乔森讲到这里，就道：“就是这样？”<p>　　乔森“唔”了一声。我对他讲的经过很不满，但是为何不满，也不讲出来，我只是道：“那么，你又怎么知道他是超级珠宝大盗呢？”<p>　　乔森笑了一下：“当时，他走了，我以为事情过去，谁知道过了几天，他派人送了一封信来，肩上，列举了七个人的名字。这七个人的名字，旁人或许不怎样，但是我看了，却不免有点心惊。”<p>　　我有点不明白，乔森立时解释道：“这七个人，全是世界上第一流的珠宝盗贼，金特在信上说，只要他下令，这七个人，会为他做任何事。那显然是在威胁我。而他又给了我地址，说是如果我有了决定，就可以通知他。”<p>　　我问：“那张照片……”<p>　　乔森道：“既然有了地址，他又提出了威胁，我就派人去跟踪他，他一直在屋子里，没有离开过，那张照片，是在对面的大厦，用远距离摄影隔着窗子拍下来的。”<p>　　我迅速地想了一下：“你要我去见他，是几时决定的？”<p>　　乔森道：“是他说那七名大盗可以听令于他时，本来我想自己找他的，你来了，当然你是代表我的最好人选。”<p>　　我忽然想起一件事来：“很怪，他好像料定了你不会亲自去一样。”<p>　　乔森神情愕然，我道：“他住的那大厦的司阍，见了我就问是不是你派来的。那当然是金特交代他的。”<p>　　乔奈半转过头去，对我这句话，一点反应也没有。但是我却看得出，他连望也不敢望我，这种神态，是故意做作出来的。<p>　　乔森的态度十分暧昧。尽管他掩饰得很好，但看出他一直在掩饰。<p>　　我表示了明显的不满：“他要参加，你准备答应他？”<p>　　乔森有点无可奈何：“虽然那七个人就算来生事，也不见得会怎样，但总是麻烦。而且我也有向有关方面查过，金特这人的身分极神秘……”<p>　　我道：“是的，我对他也很了解，但却不知道他从事珠宝盗窃工作。”<p>　　乔森道：“他自己从来也没有偷过东西，但是那七个大盗，却真的曾和他有过联络。一个月前，在日内瓦。你知道，那七个大盗，每一个都是国际刑警注意的目标，七个人忽然同时在日内瓦出现，国际刑警总部的紧张，可想而知。当时，正有一个油国高峰会议在日内瓦举行，国际警方以为这七个人是在打阿拉伯人的主意，可是调查下来，却不是，这七个人到日内瓦去，只是为了和一个叫金特的人见面。”<p>　　我觉得奇怪之极：“倒真看不出金特这样神通广大。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_05'>第五十七卷 搜灵 第三章 没落王朝末代王孙</b><p>");

document.write ('　　乔森又道：“国际警方在这一个月来，动员了许多人力，调查金特这个人，可是却查不出什么，只知道他用的是以色列护照，可能是犹太人，行踪诡秘，全然没有犯罪的记录。我就把他当超级珠宝窃贼，索性让他来参加，加强监视，他也不能有所行动。”<p>　　他讲到这里，顿了一顿：“明天，你肯替我送请柬去？”<p>　　我的好奇心被勾引到不可遏制的地步，再也不想回去，一口答应：“好。你也该早休息了，听说你睡得不好，当做恶梦，讲梦话讲得非常大声？”<p>　　我只不过是随便说一句，可是乔森在刹那之间的反应之强烈，无出其右，他先是陡然间满脸通红，连耳根子都红了，接着，咬牙切齿道：“多嘴的人，天下最可恶。”<p>　　他说的时候，双手紧握着拳，那两个年轻人如果这时在他身边的话，我敢担保，他一定会挥拳相向。<p>　　我倒要为那两个年轻人辩护一下：“都要怪你自己的行动太怪异。”<p>　　乔森转过身去：“不和你讨论这个问题。”<p>　　当时，我也不以为这个问题有什么大不了，他这种样子，分明是内心有着不可告人的隐痛，不讨论就不讨论好了。我离开了他的房间。<p>　　回到了自己的房间之后，我不觉得疲倦，没有什么可做，稍为休息了一会，就又出了房间，到酒店的酒吧中去坐坐。<p>　　我并无特殊目的，只不过是想消磨一下时间。进酒吧之前，我已经皱眉不已。酒店为了保安的理由，除了酒店的嘉宾之外，不再接待外来的客人。酒吧的门口，站着好几个警卫，金睛火眼，盯着进去的人。像阿伦狄龙，人人都认得他，自然不必受什么盘问，我就被问了足足一分钟，虽然询问的人，态度十分恭敬，但是那种冷漠的语气，真叫人受不了。<p>　　酒吧中没有闹哄哄的气氛。偌大的酒吧，只有七八个人，酒保苦着脸，连那队四人的一流爵士乐队，也显得无精打采。<p>　　我在长柜前坐下，要了一份酒，转着酒杯。酒保是一个身形十分高大的黑人，正无聊地在抹着酒杯，我转过身来，看看乐队演奏。酒吧中那七八个客人，看来很脸熟，多半是曾在报纸杂志上看到过他们的照片。<p>　　我喝完了一杯酒，实在觉得无趣，正想离开，忽然看到一个角落处，有一个人，站起身，摇摇晃晃，向我走来。<p>　　那人相当瘦削，约莫三十上下，衣着随便，但即使灯光不够明亮，也可以看出，他身上的一切，没有一件不是精品。也正因为是这样，所以才使他看来，随便得那么舒服。他来到了长柜之前，离我并不远，用极其纯正的法语，叫了一种相当冷门的酒。<p>　　那身形高大的黑人酒保没有听懂，问了一声，那人现出了一种含蓄的不耐烦的神色来，又重覆了一遍，那酒保仍然没有听懂，有点不知所措的样子。我向酒保道：“这位先生要的是茴香酒加两块冰，冰块一定要立方形。”<p>　　酒保连声答应着，那人向我咧嘴笑了一笑，又用极纯正的日语道：“我以为他听得懂法语的。”<p>　　我实在无聊，对他的搭讪倒也不反对：“我是中国人。”<p>　　那人向我伸出手来，一开口，居然又是字正腔圆的京片子：“您好。”<p>　　我和他握手，一面打量他，我不想猜测他的身分，而是想弄清楚他是什么地方人，可是即使是这一点，也很难做得到。他看来像是一个欧亚混血儿，虽然瘦，可是一脸精悍之色，已经有了五六分酒意，仍然保持清醒，这种人的内心，多半极其镇定，充满了自信，也一定是个成功人物。<p>　　当我在打量他的时候，他同时也在打量我，两人的手松开之后，他笑了笑：“在这酒店中，两个人相遇，而完全不知对方来历，机会真不多。”<p>　　我喜欢他的幽默感：“我是无名小卒，我叫卫斯理。”<p>　　这时，酒保已经将酒送到了他的面前，他也已经拿起了酒杯来，可是一听到我自我介绍，他手陡然一震，几乎连酒都洒了出来。<p>　　他立时回复了镇定，语调十分激动：“就是那个卫斯理？”<p>　　我呆了一呆：“我不知道还有什么别的卫斯理。”<p>　　那人喃喃地道：“当然，当然，应该就是你。”他一口喝干了酒：“我是但丁。”<p>　　看他说自己的名字的样子，更是充满了自信，我只把但丁这个名字和文学作品连在一起，所以我表现并不热切。<p>　　但丁显然有点失望，再以充满自信的语气道：“但丁。鄂斯曼。”<p>　　我只好抱歉地笑了一笑，因为但丁和但丁。鄂斯曼，对我来说，完全一样，是一个陌生的名字。我道：“你好，鄂斯曼先生。”<p>　　那人忽然激动了起来：“你对鄂斯曼这个姓，好像没有什么特别的印象？”<p>　　听得他这样讲，我知道我应该对这个姓氏有印象，可是我实在不知道这个姓氏代表了什么，我只好把我笑容中的抱歉成分，加深了几分：“听起来，好像是中亚细亚一带的姓氏。阁下是……”<p>　　那人挺了挺胸：“但丁。鄂斯曼。”<p>　　他再一次重覆他的名字，那表示我无论如何应该知道他是什么人。可是我实在不知道他是何方神圣，而且我也不准备再表示抱歉了。我准备出言讥讽他，也就在那一刹那间，我脑中起了对鄂斯曼这个姓氏的一个印象，是以我用相当冷漠的语气道：“自从鄂斯曼王朝在土耳其烟消云散之后，这个姓少见得很。”<p>　　我本来是出言在讥讽他的，以为他听了之后，一定会生气。可是出乎意料之外，他突然之间，双眼之中，射出异样的光采，张开双手，神情又高兴又激动：“真了不起，我早知道你是一个了不起的人，所以我早就要来找你了。唉，鄂斯曼，现在又有谁能将这个姓氏，和宣赫了将近七百年的王朝联系在一起？历史湮没了一个王朝，甚至也湮没了一个姓氏。”<p>　　他说得极其伤感，那不禁使我发怔，我道：“阁下是鄂斯曼王朝的……”<p>　　但丁。鄂斯曼立时点了点头：“到目今为止，最后的一个传人。”<p>　　我怔了一怔，一时之间，不知是放声大笑好，还是同情他的好。土耳其的鄂斯曼王朝，在历史上的确曾宣赫一时，但是自从一九二二年，土耳其革命成功之后，这个王朝已经覆亡，从来也未曾听说过还有什么传人。眼前这个人，却自称是这个王朝的末代王孙。<p>　　我实在不明白他何以一定要坚持自己这个身分，这个身分，对他来说一点意义也没有。或许，他揽镜自照，可以称自己一声“王子”，甚至于封自己为“皇帝”。<p>　　然而，世上不会有人承认他的地位。俄国沙皇的小女儿的真假问题，曾经引起争论，那是因为俄国沙皇在国外的钜额财产的承继权，冒充者有实质利益可得之故。而冒充鄂斯曼王朝的末代王孙，真不知道会有什么好处。<p>　　本来，我对这个人相当欣赏，因为他外表上看来，那种冷漠的、傲然的自信，很给人好感，可是这时听得他这么说，不论是真是假，却都叫人鄙夷。<p>　　我还算是厚道的了。不忍心太伤对方的自尊。所以，我在听得他这样说之后，只是“哦”地一声：“那你得快点结婚生子才对，要不然，就没有传人接替你这个王朝了。”<p>　　这句话中的讽刺意味，是谁都听得出来的。我一面说，一面已作了一些防备，怕他突然翻脸，老羞成怒，兜心口打我一拳，或是将酒向我脸上泼过来。谁知道他听了之后，竟然对我大生知己之感，长叹一声：“说得是，只是可惜，虽然每一个人都在做，但是对我来说，却并不容易。”<p>　　但丁的这种反应，令得我不能再取笑他，我也不想再在他的身世上纠缠下去，只好转移话题：“你刚才好像说过，你有事情要找我？”<p>　　但丁点点头：“是。”<p>　　我向他举了举杯：“请问，有什么事情？”<p>　　但丁的神情变得严肃而神秘，他的身子向前俯来，直视着我，一副将有重大事件宣布的样子，声音也压得十分低，保证除了我之外，再也不会有第三者听到：“我知道你的一些经历，对应付特别的事故能力十分强，所以你是我合作的对象。”<p>　　对他的这种态度，我觉得好笑：“合作什么？抢劫这个珠宝展览会中的陈列品？”<p>　　我这句话一出口，但丁陡然之间，爆出一阵轰笑声来。他刚才还鬼头鬼脑，一副神秘莫测的样子，突然那么大声笑，而且他还是和我相隔得如此之近，那不禁令我吓了一大跳。<p>　　酒吧中的人虽然不多，但是他的轰笑声来得实在太突兀，不但令得酒吧中所有人都向他望来，连在酒吧门口经过的几个人，也错愕地探进头来，想知道究竟发生了什么好笑的事情。一时之间，场面变得十分尴尬，我莫名其妙，不知道自己刚才那一句话，究竟有什么值得大笑之处。<p>　　但丁笑了一阵，觉察到了自己的失态，止住了笑声，又压低了声音：“这里——好像不是很方便说话，而且我还有一点东西给你看，换一个地方？”我心急想知道这个自称为末代王孙的人，究竟一早就想找我，是为了什么，反正我也没有别的事，要送请柬给金特，又是明天的事，是以我无可不可地点了点头。但丁道：“你的房间还是我的房间？”<p>　　我不禁苦笑，这句话，在酒吧之中说，通常是男女之间勾搭用的；而但丁却一本正经地这样问我，我只好答道：“你不是说还有东西给我看么？那么，就到你的房间去好了。”<p>　　但丁笑了一下：“东西我带在身上，就到你的房间去。”<p>　　我向他身上看了一眼，他穿着剪裁十分合体的衣服，质地也相当名贵，可以看得出他的生活并不坏。自然，我看不出他身上有什么特别的东西在。<p>　　我在账单上签了字，和但丁一起离开，来到了我的房间中，才一进房间，但丁就向我做了一个相当古怪的手势。<p>　　一时之间，还不知道他这个手势是什么意思，只好傻瓜一样地瞪着他。他又做了一遍，我还是不明白，只好道：“请你说，我不明白你的手势。”<p>　　但丁将声音压得极低道：“你房间里会不会有偷听设备？”<p>　　我给他问得啼笑皆非。难怪我刚才看不懂他的手势，原来他的手势，代表了这样一个古怪的问题。<p>　　我没好气地说道：“当然不会有。”<p>　　但丁却还不识趣地钉了一句：“你肯定？”<p>　　我实在有忍无可忍之感，大声道：“你有话要说，就说。没有话要说，就请！”<p>　　我心中暗忖，自己不知道倒了什么楣，碰到了这样的三个人：金特根本不讲话，就算说了，也只是几个简单得不能再简单的字，还得花一番心思去猜他想表达什么。乔森呢，语无伦次。而这个但丁，却啰唆得连脾气再好的人，都无法忍受。<p>　　但丁不以为忤，笑了一下，还在四面张望，察看是不是有窃听设备。总算，他感到满意了：“卫先生，刚才我听你说，抢劫这个珠宝展览中的陈列品，我实在忍不住发笑。”<p>　　我翻着眼：“那有什么好笑的？”<p>　　但丁挥着手，又现出了好笑的神情来：“这个展览会中的陈列品，算得了什么。”<p>　　我怔了一怔，但丁说得认真，口气之大，难以形容。珠宝展览的展品，还未曾陈列，放在银行的保险库中，如何从保险库运到会场来，已经使得乔森伤透了脑筋，而各参展的珠宝，从世界各地集中到纽约来的时候，保安工作的阵仗之大，史无前例。<p>　　参展品的目录，用最高级的印刷技术，印成了厚厚的一本书，我约略翻过这本书，几百件珠宝珍饰之中，没有一件不是精品。世界豪富阶层，已经在争相猜测，那串毫无瑕疵的，由十二块、每块十七克拉的红宝石组成的项炼，会归谁所有；或是估计杜拜的酋长，是不是会将那七粒一套，独一无二的天然粉红钻石钮扣买下来，钉在他的衬衣之上。<p>　　而但丁却说：“算得了什么。”<p>　　我没有反驳他的话，因为世上有许多话，根本不值得反驳。我只是道：“好，那不算什么，请问，什么才算得了什么？”<p>　　但丁听得我这样问，陡然之间兴奋起来，眼睛射出光采，双颊也有点发红，这次，他的回答，倒十分直截了当：“我所拥有的那个宝藏。”<p>　　一听得但丁这样回答，我不禁倒抽了一口凉气。<p>　　我曾经盘算过但丁这个人的真正身分，但是天地良心，在听他这样回答之前，我没有想到，他是一个骗子。<p>　　一点也不错，这时，我肯定他是一个骗子。<p>　　“一个宝藏！”这种话，只好去骗骗无知小儿，难怪他要自称是鄂斯曼王朝的最后传人，他的所谓“宝藏”，当然和这个王朝有关。或许他还能够拿出“藏宝地图”来，再加上一些看来残旧得发了黄的“史料”，来证明确有其事。<p>　　然后，去发掘那宝藏。当然要有一笔资金，他有一个价值超过三亿英镑的宝藏，偏偏就缺少二万镑的发掘经费。于是，顺理成章，他的合伙人，就应该拿这笔钱出来。而这笔钱一到了他的手里，他就会去如黄鹤，再去找另外一个合伙人。<p>　　我在听了他这句话之后，迅速地想着，然后，学他所说的那样，我实在忍不住，陡然之间，轰笑了起来。我笑得如此之欢畅，尤其当我看到，我一开始笑，他就瞪大了眼，不知所措的那种样子之后，我笑得更是开心。<p>　　我足足笑了好几分钟，才算是停了下来，一面抹着眼角笑出来的眼泪，一面道：“但丁。鄂斯曼先生，算了吧，你别在我身上浪费时间了。”<p>　　他仍然不知所措地望着我，我这时心中只有一个疑问，就是：像他这样的八流骗子，不知是通过了什么手法，弄到了这个展览会的请柬的。<p>　　我友好地拍着他的肩，真的十分友好，同时道：“你肯听忠告？你这种行骗的手法，太陈旧了，放在八百年前，或者有点用处。”<p>　　我这两句话一出口，但丁的反应，奇怪到了极点，开始，他表情十足，像是完全不知道我在讲些什么。听到了一半，他像是明白了。突然之间，满脸通红，面上肌肉抽搐，眼中充满了愤怒，一伸手，抓住了我胸口的衣服，声音嘶哑：“什么？你把我当作一个骗子？”<p>　　我仍然笑着，伸手在他的手肘处，弹了一下。那一下刚好弹在他的麻筋之上，令得他的手松开。我同情地摇着头：“或许，你也可以被称为一个伟大的演员。”<p>　　但丁仍然狠狠瞪着我，我作了一个“请”的手势，请他离开我的房间，但丁立时转身，走向门口，这倒在我的意料之中，骗子被戳穿了而又有机会溜走，还有不走的么？可是意外的是，他到了门口，突然又转回身来，狠狠地瞪着我。<p>　　我双臂交叉在胸前，神态悠闲，想看看他还有什么花样。<p>　　但丁瞪了我一会，突然伸手，解开了他裤子上皮带的扣子，一面解，一面手在发抖，显得他真的极度发怒。<p>　　我不禁愕然，不明白他何以忽然解起皮带来，我揭穿了他的伎俩，他为什么要脱裤子？<p>　　我正想再出言讥嘲他几句，他已经解开了皮带的扣子，那皮带扣，看来是金的，然后，他用力一抽，将整条皮带，抽了出来。<p>　　他双手拉住了皮带的两端，将皮带拉得笔直，然后，陡然将整条皮带翻了过来。<p>　　在那一刹那之间，我只觉得眼前泛起了一阵眩目的光彩。那种光彩，不是强烈，但真正眩目。<p>　　在那条皮带的背面，镶着许多钻石和宝石。或者说，不是许多，也不过十五六块左右，但是每一块发出来的光彩，都是这样夺目，叫人叹为观止。<p>　　房间中的光线不是很强烈，可是那几块方型的钻石，却还是将光线折射得幻起一团彩晕。<p>　　这绝对出乎我意料之外，所以我不知道该说什么才好。<p>　　但丁发出了一下冷笑声，将皮带翻了过去，钻石和宝石反射出来的光彩，反映在他的脸上，看来十分奇特。他翻过皮带之后，将皮带穿进裤耳，再扣上扣子。<p>　　一直到这时候，我仍然惊讶得说不出话来，而他也什么都不说，结好皮带之后，转过身，拉开门，一出门，就将门关上。<p>　　我真不知道刚才那半分钟之间发生了什么事，脑筋一下子转不过来。<p>　　直到呆了一分钟之久，我才摇了摇头，揉了揉眼，恢复了镇定。同时，也想起过但丁曾说，他有点东西要给我看，而东西他就带在身边。当然，他要给我看的东西，就是那些钻石和宝石。<p>　　虽然我只是在相隔好几公尺的距离下看了几秒钟，但是无论如何，我不会说那是假的。那一定是品质极高的钻石和宝石，不然，不会有这样眩目的，使人进入梦幻境界的色彩。<p>　　一个我认定了是骗子的人，身边竟然随随便便带着那么多奇珍异宝！这时，我当然不好意思追出去，请他回来，我立时想到了乔森。我连忙一转身，来到电话前，拨了乔森房间的号码。<p>　　电话响了又响，响了将近三分钟，才有人接听，乔森发出极愤怒的声音：“到地狱去！你知道现在是什么时候？你知道我在干什么？”<p>　　我怔了一怔，他最后那句话，听得我莫名其妙，凌晨两点，除了睡觉之外，还能干什么？<p>　　我立时道：“对不起，乔森，你和金发女郎在幽会？我打扰你了？”<p>　　乔森停了片刻。我听到他在发出喘息声，心中多少有点抱歉，但乔森立时用听来相当疲倦的声音回答我：“别胡说八道。卫斯理，究竟有什么事？”<p>　　我又向他道歉，然后道：“向你打听一个人。”<p>　　乔森的声音苦涩：“一定要在这时候？”<p>　　我道：“是的，反正你已经被吵醒了……”<p>　　我讲到这里，陡地顿了一顿，觉得我这样说不是很妥当。因为乔森刚才还会生气地说：“你知道我在干什么？”由此可知，他并不是在睡觉，而是正在做着什么事，那么，我的电话就只是“打扰了”他，而不可能是“吵醒了”他。<p>　　所以，我忙更正道：“反正你在做的事，已经被我打断了……”<p>　　谁知道，我还没有讲完，乔森突然用十分紧张的声调道：“我没有在做什么，我正在睡觉，是被你吵醒的。”<p>　　我又呆了一呆，乔森在地自己的房间里做什么，那是他的自由，他为什么要掩饰？而且，掩饰伎俩拙劣，使我想起乔森的言词闪烁，行动神秘的种种情形来。<p>　　我可以肯定，在乔森的身上，一定有极不寻常的事情在发生。我心中在盘算着，不知道那是什么性质的事情。<p>　　（这时，无论我怎么想，都想那一定是和这个大规模的珠宝展览有关联。再也想不到这时，随便我怎么设想，事实竟会和我的设想，相去如此之远，到了不可思议的程度。）<p>　　当时，我没有揭穿乔森刻意掩饰，因为我急于想知道有关但丁的事。我道：“要知道一个人的底细，这个人的名字，叫但丁。鄂斯曼，他现在也是这间酒店的住客。”<p>　　我的话才一出口，乔森的声音就紧张了起来：“你为什么要打听他？他做了些什么？”<p>　　我倒被乔森这种紧张的声音吓了一大跳：“没有什么，你不必紧张，我只想知道……”<p>　　乔森不等我讲完，就打断了我的话头：“这个人的背景复杂极了，电话里讲不明白……”他略顿了一顿：“我立刻到你房间里来。”<p>　　我答应了一声，已经准备放下电话，突然听到电话之中，又传来乔森的声音。我听到的乔森的声音，只从电话中传过来，并不是他对我说的。我猜测，情形应该是这样：乔森说了要到我这里来，我也答应了，我们两人之间的对话已经结束了，我准备放下电话，他也准备放下电话来。<p>　　可是，就在他放下电话之际，他已经急不及待地对他身边的一个人讲起话来，所以我才会在慢了一步的情形下，又听到了他的声音。<p>　　我听得乔森用几乎求饶的口气在说：“求求你，别再来麻烦我了。我没有，真的没有，我不知道……”<p>　　我并没有能听完乔森的全部话，因为他是一面讲着，一面将电话听筒放回电话机上去的，那一个动作所需时间极短。<p>　　当他将电话听筒放回去之后，他又讲了些什么，我自然听不到了。<p>　　我感到震动：乔森在对什么人说话？他说的那几句话，又是什么意思？听起来，像是有人正在向他逼问什么，或者是要他拿出什么东西来，所以他才会那样说。照这情形看来，在我打电话给他之前，他正受着逼问，并不是在睡觉。<p>　　这真是怪不可言，乔森的能力我知道，有什么人能够对付他？当年，整个纳粹德国的情报机构，也拿他无可奈何，如今有什么人能够令得他哀求“别再来麻烦我”？<p>　　我思绪紊乱之极，在那一霎间，我也想到乔森的两个手下，那两个年轻人说乔森曾不断地“讲梦话”，他所讲的“梦话”中，似乎也有一句是“我没有”。而所谓“梦话”，当然不是真的梦话，真的梦话不会喊叫出来！<p>　　我想来想去，想不出一个究竟，门上已传来了敲门声，我知道，直接向乔森询问，如果他有心隐瞒不说，我一点办法也没有。<p>　　事实上，我已经用相当强烈的方法去逼问过他，结果是不得要领，我决定仔细观察。看来发生在他身上的事，正令他感到极度的困扰，作为好朋友，自然要尽我一切力量去帮助他。<p>　　打开门，乔森胁下，夹着一只文件夹，走了进来。我看出他根本没有睡过，双眼之中，布满了红丝。<p>　　他坐下，用手抚着脸：“这里面是但丁。鄂斯曼的全部资料，这个人，你怎么认识的？”<p>　　他说着，指着文件夹子，我在他对面坐了下来，取过文件夹，打开。里面的资料并不多，包括了一份世界珠宝商协会的内部年报，一些表格，一些调查访问的谈话记录，和一些照片。<p>　　乔森道：“等你看完了他的资料，我们再来详细讨论，先让我休息一会。”<p>　　我点了点头，一面看着有关但丁。鄂斯曼的资料，不时向乔森看一眼。乔森以一种十分怪异的姿势坐着，看起来他并不是休息，而是在沉思。<p>　　他将身子尽量倾斜，坐在沙发上，头靠在沙发的背上，脸向上，双眼睁得很大，直勾勾地望着天花板上悬下来的那盏水晶灯。<p>　　我既然知道他有心事，也就不以为异，由得他去，自顾自看他带来的资料。<p>　　乔森曾说但丁这个人的背景，十分复杂，真是一点也不错。从所有的资料，综合起来，简略地介绍一下但丁。鄂斯曼这个人，也饶有趣味。<p>　　但丁。鄂斯曼自称土耳其鄂斯曼王朝的最后传人，可是根据记录，他却在保加利亚出世。在鄂斯曼王朝的全盛时期，保加利亚曾是土耳其的附属，两地的关系，本来就很密切。<p>　　但丁的父亲，是土耳其民主革命时期，在政局混乱中逃出来的一个宫中女子所生，出生地点，是在保加利亚皇族的一个古堡之中。说起来真是复杂，这个女子，逃出土耳其时，已经怀孕，她坚称孩子是土耳其皇帝的。而当时，她一定也持有一定的皇族信物，所以才使保加利亚的贵族收留了她。至于她所持的信物是什么，没有人知道。这个女子在保加利亚，生下了但丁的父亲，但丁的父亲长大之后，娶了一个保加利亚女子为妻，但丁的父亲相当短命，在二次世界大战中丧生，但丁也是遗腹子，出生于一九四四年。<p>　　谁都知道，一九四五年，大战结束，保加利亚落入了苏联的掌握。那时，但丁的父亲死了，可是他的祖母却还健在，那女人十分有办法，在大战结束的第二年，就将但丁从保加利亚，带到了瑞士。而但丁的母亲，那个保加利亚女子，从此下落不明。<p>　　从这里起，情形比较简单，但丁和他的祖母在一起生活。必须一提的是：但丁的祖母，就是当年自土耳其皇宫中逃出来的那个宫女。<p>　　但丁在瑞士受初级和中等教育，在法国、德国和英国，受高等教育，精通好几国的语言。而他最特出的才能是珠宝鉴定，似乎是与生俱来的本领。有一则传奇性的记载是：当他十二岁的那年，在一次的社交场合中，他就当众指出，当时参加宴会的一个公爵夫人所佩戴的珍饰，其中有一半是假的。公爵夫人当时勃然大怒，还曾掌掴这个说话不知轻重的少年。<p>　　可是一个月后，这位公爵夫人却亲自登门，向这个少年道歉，因为她发现她的珍饰，的确有一半是假的。她的丈夫，那个落魄公爵将她的珍饰的一半拿去卖掉了，换了假的宝石来骗她。<p>　　但丁。鄂斯曼的这份本领，在他进入社会后，迅速为世界各地的大珠宝商所赏识。当一块宝石放在他的面前，他只要凝视上三五分钟，就能够说出这块宝石的来历，包括曾为什么人拥有过，是在什么地方开采出来，用什么方法琢磨过。有时，甚至还能指出这块宝石的原石应该有多大，和这块宝石原石琢成的其他宝石，应该是什么形状，等等。<p>　　他对宝石、钻石质量的鉴定能力更强，一直到电脑鉴定系统出现之前，他的鉴定是最后的权威。甚至一直到现在，还有很多人，宁愿相信他的鉴定，而不相信精密仪器。<p>　　令人迷惑的是，但丁本身，从未以拥有任何珠宝出名。但是接近他的人，都一致相信，在他的祖母手里，有着一批稀世奇珍。因为这位老夫人来自鄂斯曼王室。而且，她十分富有，大战结束后，她带着但丁到了瑞士，一下子就买下了日内瓦湖边一幢有十六间卧室的大别墅。但丁本身也有着花不完的钱，经济来源自然是他祖母的支持。<p>　　令人相信但丁祖母手中，有着一批稀世奇珍的经过，也很偶然。有一次，一个法国珠宝商，买进了一套蓝宝石首饰，质量之佳，无出其右，镶工极其精致，而有着明显的中东风格。珠宝商通过律师买入，律师决不肯透露卖家的来历。珠宝商请但丁来鉴定，当时在场的人不少，人人都可以看到但丁在看到了这套珍饰之后的震动，他当时只说了两句话，一句对珠宝商说：“这些蓝宝石的真正价值，是你付出的价钱的十倍！”另一句，是他喃喃自语，给人家听到的，他低叹着：“祖母，你不该将这套蓝宝石卖掉的。”这两句话，引起了两个后果。第一个后果是这套蓝宝石珍饰，后来在拍卖之中，果然以比珠宝商收购价格的十倍转手。<p>　　第二个后果是人家相信，这珍饰的卖主，是但丁的祖母，也相信但丁祖母手上，还有着其他珍宝。<p>　　但丁一直过着花花公子的生活，在珠宝界和上层社会中，受到尊敬。珠宝界尊敬他的理由和上层社会尊敬他的理由一样，全是由于他的特殊才能，几乎每一个认识他的豪富，都想把自己的珍藏拿出来给他鉴定一下。<p>　　看完了但丁的资料，我不禁苦笑。<p>　　虽然他比普通人古怪，但是和“骗子”绝对搭不上关系。可是我却偏偏把他当作了骗子！难怪他当时恼怒程度如此之甚。我吸了一口气，合上了文件夹，去看乔森时，只见他仍然维持着原来的姿势，不时眨一下眼。<p>　　我道：“这个人，比我想像中还要不简单，他参加这次展览……”<p>　　乔森欠了一下身子：“展品若被人看中，买主多半会要求由他来鉴定，所以他是大会的特级贵宾。不过我总觉得这个人古里古怪的，你和他之间，有什么纠缠？”<p>　　我苦笑道：“我们在酒吧中偶遇，他向我提及了一个宝藏，我把他当骗子轰了出去。”<p>　　乔森听了，先是一呆，接着哈哈大笑起来。他笑得很开心，这是这次我见到他之后，第一次看到他那么开心，但是他笑了几声，立时又回复了沉郁道：“他绝不会是骗子，这一点可以肯定。”<p>　　我又道：“他随身所带着的钻石和宝石，我看比这个展览会中的任何一件珍宝更好。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_06'>第五十七卷 搜灵 第四章 我们的灵魂在哪里?</b><p>");

document.write ('　　乔森听得我这样说，不禁呆了一呆，像是不明白我在说什么。我就把但丁解下皮带，将皮带的反面对着我，而在他的皮带的反面，有着许多钻石的经过，向乔森讲述了一遍。<p>　　乔森静静地听着，并没有表示什么意见。等到我讲完，他才“嗯”地一声：“看来，传说是真的。人家早就传说，但丁的祖母，当年离开君士坦丁堡，带走了一批奇珍异宝。”<p>　　我道：“那么，照你看来，他向我提及的那个宝藏，是不是……”<p>　　我想听听乔森的意见，出乎我意料之外，好端端在和我讲话的乔森，一听得我这样问，不等我讲完话，陡然跳了起来。<p>　　接下来的一分钟之内，乔森的行动之怪异，当真是奇特到了极点。<p>　　当然他的行动和言语，并不是怪诞到了不可思议的地步，而只是一个人在暴怒之后的正常反应。可是问题就在于：他绝对没有理由暴怒，我什么也没有说，只不过提及了但丁所说的那个宝藏，想听听他的意见。<p>　　乔森自沙发上跳了起来，先是发出了一下如同夜枭被人烧了尾巴一样的怪叫声，然后，双手紧握着拳，右拳挥舞着，看来像是要向我打来。<p>　　他的这种行动，已经将我吓了一大跳，不但立即后退了一步，而且立时拿起一只沙发垫子来，以防他万一挥拳相向，我可以抵挡。<p>　　可是他却只是挥着拳，而他的脸色，变成了可怕的铁青色，额上青筋绽起，声嘶力竭叫道：“你，什么宝藏？说来说去，就是宝藏，珍宝，金钱！”<p>　　他叫得极大声，我相信和我同楼的根德公爵、泰国公主他们，一定也可以听到他的怪叫声。<p>　　一时之间，实在不知道该做什么才好，我只好道：“冷静点，乔森，冷静点。”<p>　　由于我根本不知道他为什么要激动，所以也无从劝起，乔森继续暴跳如雷：“钱、珍宝、权位，这些就是我们的灵魂？连你，卫斯理也真的这样想，认为我们的灵魂，就是亮晶晶的石头？”<p>　　不是看他说得那么认真，我真将他当作神经病。他在这样说的时候，一双布满红丝的眼睛，睁得老大，瞪着我，由他的眼中所射出来的那种光芒，充满怀疑、怨恨、不平。<p>　　这时，我真不知道是发笑好，还是生气好，只好也提高了声音：“你他妈的胡说八道些什么？”<p>　　乔森伸出手来，直指着我的鼻子：“你，你的灵魂在哪里？”<p>　　他突然之间，从语无伦次变成问出了这样严肃玄妙的一个问题。这个问题，别说我没有准备，绝无法回答，就算在最冷静的环境之下，给我充分的时间，我也一样回答不出来。<p>　　所以，我只好张口结舌地望着他，而乔森神态转变突兀，他问那句话的时候，声势汹汹，但我还没有回答，他已经变得极度的悲哀，用近乎哭音问：“你的灵魂在哪里？我的灵魂在哪里？我们的灵魂在哪里？卫斯理，你什么都知道，求求你告诉我。”<p>　　他说到最后，双手紧握着，手指和手指紧紧地扭在一起，扭得那么用力，以致指节发白，而且发出“格格”的声响。<p>　　照乔森这种情形看来，他实在想得到这个问题的答案，而且像是对这人类自从有了文明以来，就不断有人思考的问题，立刻就希望获得答案。<p>　　我不禁十分同情他。普通人情绪不稳定十分寻常。但是乔森，这种情形实在不应该发生在他的身上，如今既然发生，一定有极其重大的原因。<p>　　我迅速地转着念，想先令他冷静下来，他又在哑着声叫道：“你是什么都知道的人……”<p>　　我也必须大声叫喊，才能令他听到我。而且这种接近疯狂的情绪会传染，我自己也觉得渐渐有点不可克制起来。<p>　　我叫道：“我绝不是什么都知道的人，世界上也没有人什么都知道。”<p>　　乔森的声音更高，又伸手指着我：“你刚才提到了宝藏，我就像看到了你的灵魂。”<p>　　我真是啼笑皆非：“你才在问我的灵魂在什么地方，又说看到了我的灵魂，既然看到了，又何必问我？”<p>　　这两句话，我才一讲出口，就非常后悔，因为我这两句话有逻辑，因为，既然，何必，等等。而乔森这时，根本半疯狂，和他去讲道理，那有什么用处？<p>　　果然，我的话才一出口，他就吼叫道：“你的灵魂，就在那些珍宝里面，所谓宝藏，藏的不是其他，就是人的灵魂，我们的灵魂。”<p>　　我疾转过身去，拿起酒瓶，对准瓶口，“咕嘟”喝了一大口酒。<p>　　酒有时能令人兴奋，有时也会使人镇定。我感到酒的暖流在身体之中流转，我已经感到，从他自沙发上忽然跳起，倒并不是全部语无伦次，而有一定目的。不知道由于他的表达能力差，还是我的领悟力差，我没法子弄得明白他究竟想表达什么。<p>　　我转回身，乔森又坐了下来，双手捧着头，身子微微发抖，看来正十分痛苦。<p>　　我向他走过去，手按在他的肩上，他立时又将手按在我的手背上，我道：“乔森，我不知道你究竟想表达些什么，真的不明白。”<p>　　乔森呆了片刻，才抬起头，向我望来，神情苦涩。他在不到十分钟的时间之内，神情变化之大、之多，真是难以描述。<p>　　这时，他说：“算了，算我刚才什么都没有说过。对不起，我只是一时冲动。”<p>　　我皱着眉：“乔森，你在承受着什么压力？可不可以告诉我？”<p>　　乔森转过头去，不望向我：“你在胡说些什么？谁会加压力给我？”<p>　　我真是很生气，冷笑一声：“那么，在我打电话给你的时候，谁在你的房间里？”<p>　　乔森陡然震动了一下，但他真是一个杰出的情报人员，那一下震动，如此之短暂，不是我早留了意，根本看不出来。接着，他就打了一个哈哈：“什么人在我房间？你这鬼灵精，你怎么知道我在房间里收留了一个女人？”<p>　　我替他感到悲哀，他以为自己承认风流，就可以将我骗过去，我本来不想太过问人家的事，如果这个人存心不告诉我。可是想用如此拙劣的手法来骗我，那可不成。<p>　　我立时冷笑了一声：“你和那女人的对话，倒相当出众。”接着，我就将在电话里听到的，乔森不是对我讲的那句话，学了出来：“求求你，别再来麻烦我了，我没有，真的没有，我不知道……”<p>　　我学着他讲话的腔调，自度学得十分像。自然也是由于学得像的缘故，所以他一听就知道我在说些什么，他的脸色变得煞白。<p>　　乔森发出了一下怒吼声，瞪着我：“我不知道你有偷听人讲话的习惯。”<p>　　我直指着他：“你的脑筋怎么乱成这样子，我有什么可能偷听到你的讲话？是你自己性太急，还没有放下电话听筒，就急不及待地对另一个人讲话，我才听到了那几句。”<p>　　乔森将双手掩着脸，过了一会才放下来，道：“我们别再讨论这些事了好不好？”<p>　　我用十分诚恳的声音道：“乔森，我们是朋友，我想帮你。”<p>　　乔森忽然笑了起来，充满嘲弄，我明白他的意思是在说我大言不惭，我说要帮他，而他则认定根本没有人可以帮得了！<p>　　我了解乔森这个人，要在他的口中问出他不愿说的事情来，那是极困难的事。<p>　　我大可以舍难求易，另外找寻途径，去了解整个事实的真相。<p>　　所以，我摊了摊手，也不再表示什么：“真对不起，耽搁了你的时间。”<p>　　乔森知道我在讽刺他，只是苦笑了一下，没有再接下去，他站了起来。<p>　　乔森道：“但丁向你提及的宝藏，可能是真有的，他是鄂斯曼王朝的最后传人，或许知道他祖上的一个秘密宝藏地点。”<p>　　我和他客客气气：“多谢你提醒我这一点，有适当的机会，我会向他道歉。”<p>　　乔森向外走去，到了门口，他又道：“给金特的请柬已经准备好了，要再麻烦你一次。”<p>　　想到要去见金特这个怪人，心中实在不是怎么舒服，可是那既然是答应过的事，倒也不便反悔。<p>　　乔森打开门，走了出去，我看到门外走廊上的保安人员，在向他行礼。<p>　　乔森走了之后，我又将但丁的资料翻了一遍，没有什么新的发现。然后，我躺了下来，细舷想着刚才乔森突然之际大失常态的那一段，回想着乔森所说过的每一个字，每一句话。<p>　　他所说的话不连贯，听来毫无意义。乍一听来，像是什么道德学家在大声疾呼，要重振世道人心。<p>　　他提到了人的灵魂，又说到了人的灵魂和钻石珍宝的一些关系，不明白他想表达什么，再加上逼问，哀求，想知道人的灵魂在哪里。<p>　　我翻来覆去想着，除了“这是一个精神失常者讲的一些莫名其妙的话”这个结论，想不出还有什么别的可能。<p>　　我叹了一声，决定从明天起，要做一番工作，去查一查乔森的身上，究竟发生了什么事。<p>　　第二天醒得相当迟，当我到楼下去进食之际，一个女职员拿了一个极精致的大信封，来到我的面前：“卫先生，这是乔森先生吩咐交给你的，是给金特先生的一份请柬。”<p>　　我点了点头，顺口问：“乔森先生呢？”<p>　　女职员道：“我没有看到他。”<p>　　到了金特所住的那幢大厦，两个司阍一看到我，极其恭敬，瞎七搭八讲了很多应酬话，我也不去理会他们。<p>　　司阍在我一进电梯就通知了金特，所以，我一走出电梯，居然看到这位神秘的、不爱讲话的金特先生，当门而立，向我作了一个手势，邀请我去。我跟着他走进去，将请柬交给他。<p>　　我没有和金特寒暄说话的准备，已经转身过去。可是出乎意料之外，金特居然叫住了我。叫住一个人，最简单的叫法，应该是“等一等”，可是他只说了一个字：“等。”<p>　　我站在电梯门口，并不转回身，等他再开口。金特却没有再出声，我等了片刻，电梯门打开，他既然不出声，我也没有必要再等下去，所以电梯门一打开，就向前跨出了一步。就在这时候，金特才又算是开了金口，这一次，他总算讲了两个字：“请等。”<p>　　我转过身来，望着他，一字一顿：“如果你有什么话要对我讲，我必须以正常人的方式和我讲话。像你这种讲话方式，我实在受不了，也无法和你作正常的交谈。”<p>　　金特皱着眉，我提出是最起码的要求，可是从他的神情看来，却像那是最难做到的事，他倒真是在认真考虑，而且考虑了好几分钟之久，才叹了一声：“不爱讲话，是我的习惯，因为我认为人与人之间，重要的是思想交流。”<p>　　他讲了这几句话之后，又顿了一顿，才又道：“语言交流可以作伪，思想交流不能。”<p>　　我道：“我同意你的说法，可是恕我愚鲁，我没有法子和你作思想交流。”<p>　　金特又望了我半天，一副无可奈何的神情：“是的，你很出色，但是思想交流，不行。”<p>　　我可以承认自己一点也不出色，可是他讲话的这种神情语气，我实在受不了，冷笑道：“请举出一个例子来：谁能和你作思想交流？”<p>　　金特像是想不到我会这样问他一样，睁大了眼望着我，过了一会，才摇着头：“没有。”<p>　　我不肯放过他：“没有人？这是什么意思？如果没有人可以和你作思想交流，那就等于说，根本就没有思想交流这回事。”<p>　　金特听得我这样说，只是淡然笑了一下，并不和我争辩。我也故意笑了起来：“对，普索利爵士第一次介绍我和你认识之际，曾提及你的专长，或许，你指的思想交流，和灵魂一起进行，哈哈。”<p>　　我自以为说了一些他无法反驳的幽默话，但是金特却仍然是淡然一笑，一点也不想和我争辩。我倒也拿他没有办法，只好问：“你叫住了我，有什么事？”<p>　　金特想了一想，才道：“告诉乔森，我要请柬，受人所托，那个——人对我说，他曾见过乔森，选择了他做——对象，想——寻找搜索——唉，算了，我很久没有讲那么多话了，有点词不达意。”<p>　　金特非但讲得词不达意，而且断断续续，我要十分用心，才能将他讲的话听完，可是听完之后，一点不明白他讲什么。<p>　　我还在等他讲下去，可是他却挥着手，表示他的话已经讲完了。<p>　　那时，我真不知道应该生气还是笑，心里想：这究竟是怎么一回事？乔森和金特的话，都是那么怪，那么无法理解？<p>　　（后来，我才知道乔森和金特两个人所讲的根本是同一件事。这件事，的确不容易理解，难怪我一点也听不懂。）<p>　　我又问道：“没有别的话了？”<p>　　金特再想了一想：“乔森很受困扰……”<p>　　他讲到这里，我就陡然一震，金特怎么知道乔森很受困扰？<p>　　乔森这两天的情形，用“精神受到困扰”来形容，再恰当也没有。而且，我也正试图要找出他为什么会这样的原因。所以，我忙道：“你知道他为什么会这样子？”<p>　　金特皱着眉：“他受一个问题的困扰，这个问题，唉，他回答不出，你可以对他说……”<p>　　他讲到这里，停了片刻，才又道：“你可以提议他，用‘天国号’事件，作为回答。”<p>　　一听得金特这样讲，我心中的疑惑，真是至于极点。<p>　　一时之间，我盯着金特，一句话也讲不出来。<p>　　我可以肯定，乔森对金特并不是十分了解。可是这时，听金特的话，他对乔森，却极其了解。他知道乔森近来精神受到困扰，那还不算是稀奇，可是连“天国号”的事情他也知道，那就有点不可思议。<p>　　所谓“天国号”事件，我在前面已经提及过，那是乔森在充当“沉船资料搜集员”期间的事。我听乔森提起过这件事之后，根本无法证实实际上曾经有过这样的一艘日本军舰。<p>　　金特看到我望着他不说话，又再次作了一个手势，表示他没有话说了。<p>　　我呆了片刻：“你对乔森的了解，倒相当深。”<p>　　金特只是摊了摊手，我又道：“连‘天国号’的事，你也知道？”<p>　　金特总算有了回答：“我也不很详细，是……人家告诉我的。”<p>　　我还想问下去，金特已经下了逐客令：“对不起，我还有点事，不能陪你闲谈了。”<p>　　我不禁叫了起来：“不是闲谈！乔森的精神受到困扰，极度不安，有时还会突然之间，接近疯狂，我是他的朋友，我要找出原因来。”<p>　　金特不耐烦地说：“问他。”<p>　　我怒道：“他不肯说。”<p>　　金特叹了一声：“他可以说，一定说了。他不能说，我也不能说。”<p>　　我真想伸出手去，一把抓住他胸前的衣服，把他拉过来，重重打他一个耳光。这家伙，他不说他不知道，而说他不能说。<p>　　这就是说，他知道乔森精神受困扰的原因，可是不告诉我！我闷哼一声，掉头就走。闷了一肚子的气，回到酒店，就冲进了乔森的办公室。<p>　　乔森正在忙着，和几个人在争辩着什么，我一进去，就对那几个人大声呼喝：“出去，我和乔森有话要说。”讲完之后，我就用力向其中的一个人，推了一下，那人被我推得踉跄跌出了三步。<p>　　其余的人一看到我来势汹汹，一时之间，也吃不准我是什么来路，忙不迭地退了出去。<p>　　乔森对我的行为不以为然：“卫，你发什么疯？”<p>　　我冷冷地道：“一个人只有在忍无可忍的情形下，才会这样。”<p>　　乔森皱着眉，我又道：“我见到了金特，他又向我说了一些语无伦次的话，他说你正受着一个问题的困扰，无法回答。”<p>　　乔森陡然一震，神情看来有点失魂落魄，喃喃自语：“他怎么知道，他怎么知道。”<p>　　我来到他的面前：“他不单知道，而且还告诉了我一个你可以答覆这个问题的方法。”<p>　　乔森更大受震动，双眼惘然：“能够回答？怎么回答？回答有？在哪里？回答没有？怎么会没有？”<p>　　我真是听得呆住了。乔森自问自答，提供了他受到困扰的那个问题究竟是什么！<p>　　问题问他“是不是有着什么东西”。<p>　　可是我不明白有什么难回答，有就有，没有就没有。<p>　　我一面想着，一面忍不住问他道：“那么，究竟有还是没有？”<p>　　乔森神情惘然之极。<p>　　他望着我，其实他根本看不到我，原因是他的思绪，正深深受着这个问题的困扰。他仍然在自言自语：“连你也这样来问我，你也……”<p>　　他没有讲出第二遍来，门陡然打开，一个一望而知是大亨型的人物，怒气冲冲走了进来：“乔森，你究竟在干什么？这是工作时间。”<p>　　这个人这样讲，我立时可以知道两件事：一件是这个人可能是乔森的上司——我在一分钟之后，就证实了这一点。<p>　　这个人是乔森工作的那个大保险联盟的董事会主席，是世界著名的保险业钜子。第二件事，我可以肯定，这个大亨型的人要倒霉了，乔森绝不会容忍任何人用这样的态度来对他说话。<p>　　果然，那人的话日一出口，乔森的神情，就回复了常态，他先是冷冷地盯着那个大亨，盯得那大亨认为自己的脸上，爬满了毛毛虫。然后，他道：“对，工作时间不应该谈私人的事。”<p>　　那大亨还有余怒：“当然是。”<p>　　我已经忍不住“哈哈”笑了起来，乔森在我发出笑声的同时：“那就算现在不是我的工作时间好了，主席先生，再见。”<p>　　他说着，就向外走了出去，我立时跟了出去，因为这是我早已料到的结果，所以，我和乔森几乎是同时走出去的。那大亨僵在那里，一时之间不知怎样才好，我在他身边经过的时候，我看到他半秃的脑袋上，已经隐隐有汗珠在冒出来。<p>　　走出了办公室，我推了乔森一下：“真不好意思，累你失掉了工作。”<p>　　乔森道：“见他妈的鬼工作，卫，你也不能在这酒店住下去了，快搬走吧，我去处理一些事，就会来找你。”<p>　　乔森这时候，才算是我认识的乔森，我们一起哈哈大笑，身边的人都莫名其妙望着我们。<p>　　乔森说不干就不干，这真是痛快之极，他吩咐我搬出去，我当然从命，我拍了拍他的肩道：“如果你所受的那种困扰，是由工作而来……”<p>　　乔森不等我讲完，就道：“绝不是。”<p>　　我道：“那好，金特说，你可以用‘天国号’的事，来作回答。”<p>　　乔森呆了一呆，摇着头：“行吗？”<p>　　我有点啼笑皆非：“我根本不知道你的问题是什么，怎么知道行不行？”<p>　　乔森道：“对，我会和你详细说……”他说了这一句，就对两个站在他面前的工作人员叫道：“我已经不干了，有什么问题，请在工作时间中的董事会主席自己去解决。”<p>　　那两个工作人员本来大概是有什么事要向他请示的，给他这样吼叫了一下，吓得不知怎样才好。他又转过头来向我道：“你等我，我会向你详说一切经过。”<p>　　他说着，就匆匆向前，走了出去。这时，走廊中来往的人相当多，等他走了开去之后，我才陡地想起一件事来，他叫我搬出这家酒店，他不再为这个珠宝展览工作，我再住下去，自然无趣。可是，搬离了这家酒店之后，住到什么地方去，连我自己也不知道，他又怎么和我联络？<p>　　一想到那一点，我立时叫道：“乔森，乔森。”<p>　　当我这样叫的时候，他正转过走廊，并没有转过身来。我忙向前奔去，当我转了弯，不见乔森。那里有好几个出口，我正想找人问，看到了但丁。鄂斯曼带着一副傲然的神情，迎面走来。<p>　　他一看到了我，立时十分愤怒。这是一个我向他表示歉意的好机会。我现出友好的笑容，向他迎了上去：“请问，有没有看到乔森？”<p>　　但丁闷哼了一声：“没有。”<p>　　看来他有点不怎么想理我，但是我却看出，他其实很想和我讲话。我忙道：“由于一点意外，我会搬出这家酒店，你有什么好的酒店可以推荐？”<p>　　我知道豪华享受是他的特长，所以我才这样问他。果然，他的神情好看多了，立时背出了一连串一流酒店的名字，然后肯定了其中的一家：“我建议你住这一家，经理是我的好朋友，要是他回答你没有空房间，你提我的名字。”<p>　　我道：“谢谢你，如果你有事情，可以到那里来找我。”<p>　　但丁的自尊性相当强，他立时道：“我不会有什么事找你。”<p>　　可是他在这样说了之后，样子又有点后悔，欲语又止，我笑着，向他眨着眼，指着他腰际的皮带：“如果你不怕我将你身上所带的珠宝抢走，你就应该有勇气来见我。”<p>　　但丁一副又好气又好笑的神情：“你这……”他本来不知道想骂我什么，后来大概是怕得罪我，所以陡地住了口，随即道：“这些，实在算不了什么，据我的祖母说，我们家族的珍宝，是世界之最。”<p>　　我道：“关于这一点，我没有疑问，鄂斯曼王朝统治欧亚两洲大片土地达七百年之久。”<p>　　但丁高兴了起来，主动伸出手来和我相握：“我会来找你，和你详谈。”<p>　　我忙道：“欢迎，欢迎。如果你见到乔森，请告诉他我住在你推荐的那家酒店。”<p>　　但丁听得我这样说，略皱了皱眉：“卫，话说在前头，我要对你说的一切，不想有任何第三者参与。”<p>　　我立时道：“那当然，我不会广作宣传。”<p>　　但丁的样子很高兴，和刚才充满敌意，大不相同。我和他分了手，去找乔森，问了几个人，都说没见到他，只好放弃了。<p>　　我虽然没能告知乔森我将搬到哪里去，但是我一点也不担心，因为我素知乔森的能力，纽约虽大，我深信就算我躲在一条小巷子中，他也一样可以找到我的。<p>　　我回到大堂，向酒店经理表示我要迁出。经理先是大为错愕，接着却高兴莫名，立时转头吩咐一个职员：“决去通知哈逊亲王，我们有一间一流套房，请他搬进来。”<p>　　我回到房中，收拾行李离开，搬进了但丁所推荐的那家酒店。<p>　　我知道很快就会有很多事做。第一，乔森会把他为什么受到困扰的经过告诉我。我感到事情极其神秘，连乔森这样出色，都会如此失常，可知事情绝不单纯。<p>　　其次，但丁还会来向我提及他的那个“宝藏”，这至少是一件有趣的事。<p>　　略为休息一下之后，我离开酒店，到处逛逛，离开时吩咐了酒店，如果有人来找我，请他稍等，有电话来的话，记下打电话者的姓名和联络地址。<p>　　我逛了大约一小时，就回到了酒店，才回房间，就有人敲门，一个侍应生，用一只纯银的盘子，托着一张纸条：“先生，你的信。”<p>　　我心中想，乔森果然了不起，一下子就查到我住在什么地方了。可是当我向那张纸看去时，我不禁呆了一呆，纸折成四方形，上面有我的英文名字，但也有几个汉字：卫斯理先生启。<p>　　这不是乔森给我的信，难道是但丁给的？我知道但丁会好几国语言，但是我不认为他会写这样端正的汉字。<p>　　我拿起了那张纸，发了一会怔，才给了小账，打开那张纸，更出乎意料之外，那是一封短信，而竟然是用日文写的：“卫先生，乔森先生吩咐我先来见你，我来的时候，适逢阁下外出，我会在一小时之后再来。青木归一谨上。”<p>　　我心里十分纳罕。乔森果然已经知道我住到这家酒店，可是他为什么自己不来，却派了一个日本人来？这个叫青木归一的日本人，又是何方神圣？乔森行事有点神出鬼没。<p>　　大约过了不到半小时，敲门声传来，一个身材矮小的日本人站在门口。<p>　　他看来已有将近六十岁。头发乱，双手搓弄着一顶旧帽子，上身穿着一件破旧的，有着好几个洞的蓝色旧毛衣，裤子皱得像麻花。最惹眼的是他赤着脚，拖着一双旧皮鞋改成的拖鞋。<p>　　那日本人的衣着虽然破烂，但是气度倒还可称轩昂；他一看到了我，就鞠躬，行礼：“卫先生？我就是青木归一。”<p>　　我也忙鞠躬还礼，我虽然不知道他的身分，但乔森要他来见我，一定有重大的原因。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_07'>第五十七卷 搜灵 第五章 “天国号”上不可思议的事</b><p>");

document.write ('　　青木进来之后，神态有点拘束，我道：“请坐，青木先生是……”<p>　　青木的身子挺直：“日本海军中尉。”<p>　　我有点觉得好笑，那个军衔，当然是他在第二次世界大战时的事。他看到我对他身分，没有什么反应，又道：“我最后的职位，是‘天国号’通讯室主任。”<p>　　我呆了一呆，“天国号”！我对“天国号”这个名字并不陌生，但我也曾对这艘所谓日本最大的军舰作过调查：这艘军舰根本不存在。<p>　　青木归一曾在这艘军舰上服役，似乎可以证明这艘军舰存在？<p>　　即使这艘军舰在极度的秘密之下存在，据乔森说，“天国号”上全体官兵，在知道了日本战败，无条件投降之后，已经全部因为主动沉舰而死亡，如何还会有一个生存者？<p>　　我十分疑惑，“嗯嗯”地答应着，青木伸手在他那件残旧的毛衣内，取出了一个胶袋，再从胶袋之中，取出了一份证件，郑而重之地交了给我。<p>　　证件打开，有他的照片，看起来极年轻，轮廓依稀，名字和军衔、职位，也正如他所说。<p>　　这份证件极特别：在封底上注明：凡持有本证件之人员，必须明白本证件绝对机密，即使明知对方也持有同类证件，也决不能在他面前展示。持有本证件人员，必须严格遵守，若有违法，严厉惩处。<p>　　我看着这几行说明，青木现出了一丝苦涩的笑容：“那是当时的事，现在，连军法都不存在了，当然不会……有什么惩处了。”<p>　　青木不解释倒还好，他这样一解释，我倒有点吃惊。因为事情已经相隔超过了三十年，青木仍然有犯罪感。可知当时的告诫，何等严厉。<p>　　我为了尊重对方，把证件双手还了给他，他又郑而童之收起，我道：“这艘‘天国号’，好像十分神秘，世人没有多少人知道它的存在。”<p>　　青木道：“是的，它在建造的时候，已经严守秘密，在各地船厂造了零件，又运到琉球群岛的一个小岛上去装配，当时除了主持其事的几个海军将领，谁也不知道有这样一艘超级军舰在建造。等到军舰建成，调到舰上服役的，全是最优秀的海军官兵，我们的舰长，是山本五十六大将……”<p>　　我一直在用心听着青木的叙述，可是听到他这一句话，就忍不住脸上变色：“青木先生，请你讲事实，我不要听神话。”<p>　　青木霍然站直了身子，看他的样子，是尽量在抑制着激动，维持礼貌。以一种相当宏亮的声音道：“卫先生，我在世界上只有一个朋友：乔森先生。乔森先生对我说，要我对你讲出事实来，我现在讲的是事实，不是神话。”<p>　　他的态度是如此严肃，倒使我感到有点不好意思：“对不起，我刚才没有听错？你说的‘天国号’的指挥官，是山本五十六大将？”<p>　　青木用极恭敬的语调大声答道：“是。”<p>　　我真是又好气又好笑，刚才我其实已经听得很明白，山本五十六这个名字，在日语的发音上有点古怪，其中“五十”，和作为数字的“五十”发音不同，另外有一个读法，不可能听错。<p>　　我也用认真的语气道：“青木先生，世界上人人都知道，山本大将，死在他的座驾机上，他驾机被击落，还能当什么指挥官？”<p>　　青木压低了声音：“这是一个大秘密，卫先生，当我们获知指挥官是山本大将时，我们也不能置信，当我们看到大将时才知道这个秘密。”<p>　　我不明白他说的“秘密”是什么，瞪着眼看他，青木道：“所谓山本上将座驾机被击落的经过，你知道？”<p>　　我“嗯”地一声，点了点头。当年日本海军上将山本五十六的座驾机，由于密码被盟军情报人员截获，盟军飞机，在太平洋上空，进行截击，将座驾机击落，日本方面，也正式宣布了他的死亡。简单的经过，就是这样，难道……我正在疑惑着，青木已经道：“一切经过，全是刻意安排的。故意泄露密码，让美军以为大将在那架飞机上，使美军将那架飞机击落，然后，大本营方面，就宣布大将死亡，而实际上，山本大将就是‘天国号’计画的主持人。”<p>　　青木的这一番话，将我听得目瞪口呆。山本五十六的死，盟军方面，有把他座驾机击落的纪录片，可是纪录片所记录的，只不过是飞机中弹后散成碎片的镜头。要是山本五十六根本不在那架飞机上？<p>　　而事实上，山本五十六的尸体，一直没有被发现。一般人都相信飞机在高空中被击成碎片之后，机内人员的尸体，绝不可能再保持完整，当然找不到。但这也是山本用来掩饰他死亡的最好办法。<p>　　青木一直望着我，过了一会，才道：“事情很难令人相信，而且知道的人极少，到现在为止，只有我可以绝对肯定这件事是事实。”<p>　　我吸了一口气，我本来就可以接受任何不可思议的事，而且，青木所说的，也不算是荒谬透顶。假定在大战后期，日本海军有这样一个秘密的计画，玩了这样的把戏，也不算特别不可想像。<p>　　假定青木所说的是事实，他刚才所讲的最后一句话，我却还有不明白之处，所以我问道：“怎么会只有你一个人知道？当年‘天国号’上，据说有接近两千名官兵，他们……”<p>　　青木的神情，古怪而难以形容，像是疑惑，也像是恐惧。<p>　　我忙道：“对不起，听说，‘天国号’上全体官兵，都自杀了？”<p>　　青木喃喃地道：“可以这么说，不过……不过当年发生在‘天国号’上的事，实在很怪，怪到了不可思议的程度，真是……怪极了。”<p>　　青木在这样说的时候，疑惑和惊恐交集的神情更甚。我对于“不可思议”、“实在很怪”的事，一直有莫大的兴趣，尤其“天国号”充满了神秘，再加上有山本五十六大将这一段戏剧化的事做引子，我相信发生在“天国号”上的事，一定极其有趣。<p>　　但是我也想到，我身上悬而未决的事够多了，有乔森的事，有但丁的事，是不是还需要节外生枝，加上青木的事呢？<p>　　我迟疑了一下，决定放弃。<p>　　（我这时，当然不知道青木的故事，和整件事有关联的，甚至于是整件事的关键。就像我这时，也不知道但丁的事和乔森的事有关联。）<p>　　我用很委婉的语气道：“青木先生，我对于你所说的事，有极度的兴趣。可是最近我很忙，恐怕没有余暇去兼顾，所以……”<p>　　青木陡然瞪大了眼：“你不想听我叙述当年的事？”<p>　　我十分不好意思地笑了一下，点了点头。<p>　　青木现出不知所措的神情来，而且带着点恼怒：“这……是什么意思，乔森先生没有对你说过？”<p>　　我摊了摊手：“说过什么？你来看我，我事先一点也不知道。”青木显得极其懊丧：“可是……可是乔森说，他要我先把当年在‘天国号’上发生的事情告诉你，他还要我越详细越好。”<p>　　我知道乔森不会做没有作用的事，所以问道：“他没有说是为了什么？”<p>　　青木道：“没有，他只是说，要我把一切经过告诉你，因为由我来说，细节比较详尽，由他来转述，或许会有错漏。”<p>　　我“哦”地一声。乔森要青木来对我讲这件事，一定有极其重大的作用。<p>　　我倒了一杯酒给他，他一口喝干。我再倒了一杯给他：“对不起，我一定会仔细听你的叙述。”<p>　　青木又将杯中的酒，一口喝干：“我会讲得十分详细，但是请你不要发问。因为其中有一些事，我只是把事实的经过讲出来，究竟为什么会发生这样的事，我完全不知道。多少年来，我怎么想，也想不明白。不单是我，我曾和乔森先生共同研究过，也一样不明白。”<p>　　我道：“好的，请你说。”<p>　　于是，当年“天国号”上的海军中尉，负责电讯室工作的青木归一，就讲出了那件不可思议的事。<p>　　他讲得极详细，也花了很久的时间，在他开始讲述的时候，还不到中午。到了将近下午两点的时候，我曾打断了他的话头，问他要不要吃点东西。<p>　　青木摇着头说不要，我也没有坚持。因为他所说的事，将我带入了一个极其迷离的境界之中，使我一点也不觉得饥饿。<p>　　等到他讲完，已经是傍晚时分，在他的声音静下来之后，我们两人好久不出声，天色已黑，我也不去着灯，由得房间中的光线越来越暗，我们两个人，就像是在黑暗中静止的幽灵。<p>　　以下，就是青木归一所讲的事。由于这件事，才产生了整个故事，所以我必须详细记载，将时间拉到三十多年前，暂时抛开珠宝展览会，乔森、金特和但丁。鄂斯曼等人。<p>　　青木中尉坐在电讯室的控制台前，注视着有各种各样刻度的仪表，全神贯注，丝毫不懈。<p>　　电讯室中还有三个工作人员，四个年轻军官的军衔，全是中尉，可是上级却指定他作为电讯室的负责人，这使得青木中尉分外感到骄傲，也特别感到责任重大。<p>　　青木几乎每天在进入电讯室之前，都将上级把这个责任交给他时的训话，重复一遍。他记得很清楚，那天，他进入了司令官室，那是整艘军舰中最神圣的地方，全舰官兵，不论军阶多高，即使在经过距离司令官室还有二十公尺处，都会肃然起敬，因为他们都知道，在司令官室中的他们的司令官，是一位了不起的军人，是一位世界上每一个人都以为他已经死了的伟大军人。<p>　　青木在司令官室的门上敲了门，就笔挺地站着。在来之前，他已经仔细检查过他身上的制服，没有丝毫不符合规定。<p>　　他站了没有多久，就听到一个很庄严的声音道：“请进来。”<p>　　青木中尉推开门，首先看到的就是山本司令，山本司令的目光向他射来，他挺胸而立，大声道：“海军中尉青木归一。”<p>　　山本司令打量了他约有半分钟，就向身边其他几个高级军官点了点头：“好，很好，我初加入海军的时候，年纪比他还轻……”<p>　　山本司令又讲了些什么，青木完全没有听进去，他只听到山本司令在夸奖他，这令得他的心情激奋到了沸点。一个高级军官向他做了一个手势，令他走前几步：“青木中尉，现在，委派你负责电讯室的工作，其余军官，在职务上，归你指挥。”<p>　　青木大声答应着，身子仍然笔挺。那高级军官又道：“电讯室工作，极其重要，可以说是军舰的五官，尤其是‘天国号’的存在，几乎不为世人所知，但是我们却要知道世上发生的一切。我们必须通过电讯室来听、说、闻，青木中尉，希望你尽力。”<p>　　青木大声答应着，在高级军官的示意下，立正敬礼，然后告退。<p>　　从那天起，青木中尉几乎一天二十四小时，都在电讯室中，他的工作表现，令上级感到很满意，几次提出来表扬。可是，却令他自己感到极度的沮丧。<p>　　“天国号”在太平洋中游荡，并没有参加实际战役。“天国号”的官兵，不管他们是不是真正明白，都知道这艘军舰所担负的任务，并不是战斗，而是替帝国的复兴作准备。那也就是说，帝国这一次的失败，已经不可挽回，他们要将“天国号”保留下来，等待复兴。<p>　　“天国号”将来的任务如何，官兵也不担心，那是高级将领的事。大战的进展过程如何，普通官兵也无由得知，因为自从军舰秘密自琉球群岛的久未岛启航之后，就消失在浩淼无涯的海洋中，几乎没有人知道它的存在。舰上的官兵，和外界隔绝。<p>　　青木不同，他负责电讯室工作，是“天国号”和外界的唯一联络。<p>　　每天，他收到的电讯，送到上级的办公桌上的报告，他都要先过目。几乎没有一件是好消息，太平洋战争，日本节节失利，盟军逐步反攻，每天都有日军“放弃”太平洋中岛屿的电讯传来。<p>　　青木中尉有时沮丧得双手紧抱着头，不知该如何对自己解释，神圣的太平洋之战，如何会落得这样的一个下场？<p>　　问题在他脑际萦回的次数，也越来越多：一旦日本势力，被逐出整个太平洋，一艘军舰，能起什么作用？到那时候，“天国号”将如同孤魂野鬼，在浩淼的海洋上游荡。游荡到哪一年？哪一天？<p>　　海洋极其辽阔，一艘军舰再大，和海洋相比，也显得微不足道。但是，总有被发现的一天吧？到那时候，又怎么样？<p>　　青木虽然想到这些问题，但是绝对不能和任何人讨论。电讯室中四个人，都默默工作着。<p>　　情形越来越坏。<p>　　最坏的两天是电讯传来了原子弹落在广岛和长崎，青木将报告送上去，高级将领正在开会，他听得山本司令用一种几乎绝望的声音问道：“原子弹？原子弹是什么东西？”<p>　　青木也不知道原子弹是什么东西，山本司令的那种声音，令他心碎。他心目中的偶像，应该是胜利象征，竟然发出了这样绝望的声音。<p>　　当青木回到电讯室之后，他用双手抱住了头，感到了绝望。他所想到的只有两个字：“完了。”<p>　　就在这时候，电讯又发出了声响，青木抬起头来，抛开了心中的念头，将讯号记下。青木太熟悉他的工作，各种各样的密码，他都可以随手翻译。可是这时候，他却呆住了。<p>　　他记下的讯号，看来完全没有意义。青木立刻又检查了一下，更是吃惊，讯号使用了一个极度机密的调频发出。<p>　　这个调频的来源是什么机构，连青木也不知道。上级曾经吩咐过：有这个调频的讯号传来，立刻送上。<p>　　这是第一次收到来自这个调频的讯号。<p>　　青木想到：这是超级密码，只有长官才知道。一般来说，军事机构内，电讯工作人员，都值得信任，但是为了预防万一，也有的密码，只有长官才知道。<p>　　青木记录那些讯号，心中十分紧张，他知道那一定是极其重要的一个消息。<p>　　他接收这种讯息，才告一段落，电讯室中其余两个军官，突然发出了一下惨叫声，青木转过身去，那两个人额上冒着豆大的汗珠，面色灰败，身子在发抖，双手紧握着拳，在他们的面前，是电讯纸。<p>　　那两人发出惨叫声：“天皇宣布无条件投降了。”<p>　　青木陡地震动，抢向前去，看着电讯，刹那之间，在他的额上，也冒出汗来，喉际发出怪异的声响，天旋地转，但是他很快就恢复了镇定，用一种听来极其嘶哑的声音道：“请注意，电讯员不能私下讨论电讯内容。”<p>　　那两个人瞪着青木，像是一时之间，不知道青木在讲些什么，接着，两个人忽然狂笑。看到他们的精神状态是如此失常，青木陡然扬起了手，在他们的脸上重重掌掴着。<p>　　然后，青木又和他们拥在一起失声痛哭。<p>　　日本天皇宣布向盟军无条件投降，这个消息，对日本人打击之大，无以复加。青木自他的同僚手中接过电讯稿来，他是电讯室的负责人，他觉得这个如同雷劈一样的消息，应该由他送到长官那里去。<p>　　由于这个消息实在太使人震惊，所以青木一时之间，忘记了他自己收到的那个他所看不懂的密码电讯，将之留在他的桌上。<p>　　青木拿着电讯稿，不断抹着一直在涌出来的眼泪，脚步踉跄，不顾一路上遇到的官兵向他投以奇讶的眼光，一直来到了司令官室前，大声叫了报告，得到了回答，推门进去。<p>　　青木才一推开门，就发现司令官室内，几乎集中了舰上所有的高级官员。那些将军和佐官，挺直着身子，坐在一张长方形的桌子之旁，个个神情肃穆，像是早已料到了会有极严重的事情发生。<p>　　青木尽量使自己维持着军人应有的步伐，向前走着，直来到山本司令官的面前，双手将电讯稿送了上去，然后退了一步，笔挺地站立着。<p>　　他注意到，山本司令官在看着电讯稿的时候，双手在微微发着抖。也许是他不想自己在众多军官面前太失态，所以他立时将双手用力地按在桌面上。然后，他才低着头，用一种十分嘶哑的声音道：“各位，请记得今天这个日子，八月十日。日本天皇陆下向盟军宣布无条件投降。”<p>　　山本本来是挺直身子坐着的，当他讲完这句话之后，忍不住身子伏向桌上。<p>　　作为一个通讯室的负责人，青木中尉送达了通讯稿，应该立即退出司令官室的，但是由于他心灵上所受到的震动，实在太甚，所以他站着没有离开。<p>　　而当山本司令宣布了电讯的内容后，先是一阵静寂，静到了一点声音也没有，接看，便是一下嚎叫声，一个穿着少将制服的将军，突然站起。<p>　　青木认得他是脾气出名暴烈的作战参谋长。他一站起，又发出了一下呼叫声，陡然转身，向司令官室的门口走去。<p>　　山本司令官在这时候，陡然直起身来，大声呼喝：“等一等！”<p>　　可是那位少将，已经来到了司令官室的门口，身子挺得笔直，拔出佩枪来，对准了自己的太阳穴，扳动了枪机，身子缓缓倒了下去。<p>　　枪声令得司令官室中所有的人全站起，山本司令官面肉抽搐，声音嘶哑，神情激动，陡然之间，破口大骂了起来：“蠢材！这早已预料得到。我们预料了帝国的灭亡，所以才建造了这艘可以长期在海上生存的舰只，我们怀有复兴帝国的任务，一定要坚持下去！”<p>　　山本司令官越说越是激昂，可是在一旁的青木，却看到他双腿在剧烈发抖，而且，在他颤动的面肉上，泪珠随面肉的抖动而散开。<p>　　就在这时候，青木中尉陡然冲动了起来，做了一件他千不该做下万不该做的事。或者说，做了一件使他和全舰官兵有了不同命运的事。<p>　　青木全然未曾经过任何思考，在冲动之下那样做的。他会有这样的冲动，是由于他在电讯室工作，知道更多的战况，知道日军的失败全然无可挽回。<p>　　他当时，陡然之间，大声道：“司令，你相信你自己所说的话？凭一艘军舰，能够复兴帝国？”<p>　　青木的口齿，并不是怎么伶俐，但这时那两句话却说得清晰无比。<p>　　他的话才一出口，就知道自己闯了大祸。山本司令官猛地一震，像是遭到了雷殛，一动不动，然后，慢慢转过身来，面对着他。<p>　　当山本司令官转过身来之际，青木中尉害怕到了极点，他心中只在想：当司令官望向我的时候，我一定会支持不住。<p>　　可是，当山本司令官面向他，望着他，青木中尉还是笔直挺着，而且，直视着山本司令官，因为他看到山本司令官的神情，比他更害怕。<p>　　山本司令官的双眼之中，充满了恐惧。那种恐惧是经过了竭力掩饰之后的结果。正因为经过掩饰，所以更可以使人看出他内心真正的恐惧如何之甚。<p>　　山本司令官虽然流露出极度的恐惧，动作还是极快，他陡地取了佩用的手枪在手，举了起来，直指着青木。<p>　　山本司令官由于早期受过伤，丧失了半截手指，所以在习惯上一直戴着白手套。青木在那一霎间，只觉得山本司令官的手套，闪动着一片夺目的白。他的脑中也变得一片空白，他甚至未曾想到自己会死在司令官的抢下。他知道，刚才对司令官的这样不敬，在这种非常时期，司令官绝对有权开枪将他打死。<p>　　但是也就在那一霎间，他却想起了那则神秘的电讯，就在枪口之下，他陡地大声道：“报告司令官，从绝密的电台调频，有一则电讯！”<p>　　他在这样叫的时候，视线已经模糊，看不到司令官的反应。<p>　　过了半分钟，发现自己仍然站立着，这才知道山本司令官并没有开枪。然后，他再定了定神，发觉司令官的手慢慢垂了下来，厉声道：“为什么不拿来？训令说，来自这个调频的电讯，要以最快的时间送给长官过目！”<p>　　青木并没有解释，只是大声答应着，立时返身奔了出去。<p>　　他跨过那个自杀了的少将的尸体，直奔向电讯室。他感到一股难以形容的死气，笼罩着整个舰只，所见到的官兵，都大失常态，不是呆若木鸡，就是像疯子一样，团团乱转，在快到电讯室之前，他还看到两个佐级军官，正狠狠地在打着对方的耳光，脸早就红肿了，可是他们还是一下又一下地打。<p>　　青木进了电讯室，他的两个同僚，倒在椅子上，血流披面，已经死了，看来是自杀的。青木也早已麻木。他知道，消息一定已经传出，所以舰上的官兵，才会有那么反常的行动。<p>　　青木取过了那份他所看不懂的密码通讯稿，又奔回司令官室。<p>　　他一来一去，大约花了五分钟的时间。他发现所有的人，包括山本司令官员在内，都在他们原来的位置上，甚至连姿势都没有变动过。那也就是说，在这五分钟之内，所有的高级军官，也因为极度的震惊，而变得像是木头人。<p>　　青木也顾不得礼节了，他来到山本司令官前，甚至没有立正，就将电讯稿交了给他。山本司令官接过了稿来，迅速地看着，口唇抖动，没有出声。从他的动作，青木可以肯定，他完全看得懂这份电讯的内容。那果然是高级军官才看得懂的密码，可能看得懂这种密码的，只有山本司令官一个人。<p>　　山本司令官看电讯的时间极短。但在那短短的数十秒之间，他的神情却发生了许多变化，先是惊讶，恼怒，接着，变成了一种无可奈何的悲伤，然后，当他看完之后，他抬头向天，神情变得极度的茫然。<p>　　这种茫然的神情，并没有维持了多久，他又低下头来，看了那份电讯一眼。然后道：“各位，这是一则秘密命令，命令是要我们……不，是请求我们……请求我们全体……”<p>　　他接连重复了好几次，无法继续念下去，然后，他陡地一偏头，看到了站在一旁的青木。当他一看到青木的时候，他吼叫了起来：“你还站在这里干什么？向宪兵组去报到，在单独禁闭室中，等候发落。”<p>　　青木答应了一声，转身走了出去。<p>　　他走向宪兵组，发现舰只上的情形更加反常，碰到的人，全都险如死灰，显然，无条件投降的消息，已经传遍了全舰。<p>　　他来到了宪兵组，说明来意，宪兵组长只是随便指着一个柜子：“钥匙在这里，你自己开门，进禁闭室去吧。”<p>　　青木苦笑，他自己取钥匙，走向禁闭室，打开了门，进去，将门关上，在小小的禁闭室的角落，双手捧着头，慢慢地蹲了下来。<p>　　这里，值得注意，必须说明的是，舰上的禁闭室，面积十分小，空无一物。禁闭室的门，本来要在外面上锁。但由于青木自己进来，根本没有人在门外再将门锁上。所以青木虽然在禁闭室中，他随时可以走出去。<p>　　不过，他是经过严格训练的军官，司令官亲自下令要他在禁闭室中等候发落，若不是有非常事故，他不会走出去。<p>　　他心中所想到的只是一点，这也是舰上的官兵每一个人都在想的事：他们完了。日军战败了，亡国了，什么都没有了，一艘军舰设备再好，斗志再强，也绝对不能使历史改写。<p>　　青木蹲了不知道多久，才听到了一阵“呜呜”声响，那是最紧急的全体官兵集合令，舰上的人，一听到这紧急集合令，都会跳起来，奔到甲板上去，青木也不例外，他立时站起，向外奔去。他才奔出一步，就几乎直撞在门上，他也想起自己在禁闭室中，可以不必参加紧急集合。<p>　　他呆呆地站在门后，听到许多杂沓的脚步声在门外传过，由急急去甲板集合的官兵所发出。<p>　　呜呜的响号声持续了五分钟，比平时实习的时候长了一倍，可知秩序有点混乱。等到响号声停了下来之后，青木只觉得异乎寻常的沉寂。然后，又过了大约一分钟，才听到了山本司令官的声音。<p>　　声音通过了扩音器传出，听起来有着回响。青木也可以清楚地听到山本司令官的话。<p>　　山本司令官宣布了日本的战败，天皇宣布了无条件投降的消息。接着，他用一种听来十分刺耳、高亢的声音又道：“全体官兵，我接到最新秘密指令，我们全体官兵，要一体殉国！”<p>　　青木震动了一下，没有出声，只是呆立着。<p>　　他看不到甲板上近千名官兵的反应，但是猜想起来，应该和他一样，那是一种绝望的麻木。精选出来的军人不会反对殉国，但是生命毕竟是自己的，在纪律和军令下要结束生命，只怕人人都会同样麻木。<p>　　山本司令官的声音听来也变得平板，他在继续着：“主机械舱上，已经装好了炸药，我们的舰只，曾在十分钟之后，开始下沉。在爆炸发生之前，上司的密令说，会有使者，来察视我们的灵魂！”<p>　　青木听不懂这句话是什么意思，也不明白山本司令官何以忽然讲了这样一句话。<p>　　战败了，要殉国，军人早已有思想准备。在一阵麻木之后，相信每一个人都会接受这个事实，只要山本司令官宣布一声，就不会有人逃避。<p>　　察看灵魂，这有点近乎滑稽了？<p>　　青木正想着，山本司令官的声音又响了起来：“在我讲完话之后，到爆炸发生之前，使者就会来到，大家请静候。”<p>　　山本司令官的话到这里为止，接着另一个将军，领导着叫了十来句口号，全体官兵跟着叫喊。连在禁闭室中的青木，也受到这种群体意识感染，起劲地叫着。<p>　　在这一刻，生命的结束与否，反倒不重要了。重要的是自己是不是跟着大家一起行动。如果自己一个人偷生，那就是背叛。在集体生活中，个人意识被削弱到最低程度，更何况是在这样悲愤的时刻。<p>　　青木仍然不了解什么叫作“使者会来到”。“天国号”和外界完全隔绝，根本不可能有什么使者来到舰上。青木也没有去深一层想，他只是想到，爆炸一发生，舰只下沉，舰上的官兵，自然全体遇难，不会有一个幸存。<p>　　而这时，大家都在甲板上，只有他一个人在禁闭室中，他可不愿意当海水涌进禁闭室的时候，死在禁闭室中，他必须出去，到甲板上去，和其他所有的官兵在一起。<p>　　他强烈地有着这个愿望，他并没有立即开始行动，而还在犹豫，因为没有上级的命令，要他推开禁闭室的门走出去，在他的意识中，那是大逆不道的事。他希望在这几分钟之内，山本司令官会突然记起了他，把他从禁闭室中放出来，让他和舰上其他的官兵在一起。<p>　　他等着，时间飞快地过去，大约等了三分钟。在这段时间内，舰上静得一点声音也没有。然后，是一阵奇异的“劈排拍拍”声响。<p>　　他立时想：啊，爆炸就快开始，我不能再等了。<p>　　一有了这样的念头，他立时打开门，向外疾奔出去。到甲板，要经过一条走廊和几道梯级。那种“劈拍”的、如同电花在连续爆炸一样的声响听来更清晰。<p>　　青木奔出了走廊，正准备冲上一道梯级，他陡地呆住了。<p>　　他看到了几乎不能相信自己眼睛的奇异现象：在舰只上空，约莫两百尺高，有一个看来相当巨大的光环，这个光环，发出强烈的光芒，以致青木在一看之下，第一个感觉是：太阳坠下来了。然而那并不是太阳，那是一个巨大的光环。光环在缓缓转动着，自光环之中，射出许多细小的，笔直的光线，射向甲板。<p>　　青木还看不到甲板上的情形，只看到那无数股光线，射向甲板，那些光线发自缓缓转动的光环，发出声响，沿着光线，可以看到不断在闪耀着爆裂的耀目火花。他完全无法想像这究竟是什么现象。<p>　　前后只不过极短的时间，所有自光环中尉下来的光线，陡然消失，在那无数股细光线消失之后，大光环却忽然闪了一闪，以极高的速度——简直不是速度，只不过闪了两闪，就消失了。<p>　　那大光环在连闪两闪之际，所发出的光芒之强烈，令得青木在一刹那之间，什么也看不见，他定了定神，开始奔上梯级，那个留在他视网膜上的红色环形虚影，一直在他的眼前。<p>　　青木只用了极短的时间，就奔上了梯级，可以看到甲板上的情形。甲板上满满是人，所有的人，全倒在甲板上，景象恐怖到了极点。<p>　　青木不由自主地大叫了一声，继续向上奔去，然后，以最快的速度冲向甲板。他可以看到，众多的将领，倒在司令台上。只有山本司令官例外，他的身子靠在槛杆上，头向下垂，连帽子也跌了下来。<p>　　青木立即发现，所有的人全死了，毫无疑问，所有的人全死了。<p>　　整艘军舰上，只有他一个人还活着。<p>　　他像疯了一样，去推甲板上的死人，他只推了不到十个，爆炸已经发生，爆炸是如此之强烈，令得甲板上的死人，大都弹跳起来，看起来就像是所有的死人，在一刹那间，都变成了僵尸。<p>　　强烈的爆炸一下接一下，足足维持了三分钟。青木被抛向东又抛向西，不断跌落在已死去的官兵的尸体上。<p>　　爆炸停止，青木第一个感觉是海变成了斜面，当然，海不会倾斜，倾斜的是船身：军舰很快就会沉没了。<p>　　在那一霎间，青木的求生意志，油然而生，他向前奔，奔到了救生艇旁，解下了一艘，他从已倾斜了的舰身，向海中跳去，游着，登上了救生艇。<p>　　青木眼看着“天国号”沉进了水中。虽然全体官兵都在甲板上，但是青木却未曾看到一个人浮起来，因为舰只下沉之际所扯起的巨大漩涡，将人全都卷进了海底。<p>　　当然，尸体有机会浮起来。但是，海洋中有那么多水族在等着啃吃尸体！<p>　　青木在海上飘流了两天，才登上了一个小岛。那个小岛在几个月前，曾经过美军和日军激烈的争夺，双方的炮火，将之轰成了一片焦土。青木在上岸之后，一个人也没有遇到，只看到许多白骨，和东倒西歪的树木。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_08'>第五十七卷 搜灵 第六章 不知大光环是什么</b><p>");

document.write ('　　海上飘流两天，青木脑中浑浑噩噩，根本无法去细想。他一闭上眼，就看到那个高悬在空中的大光环，和自大光环中射出来的无数迸射着火花的光线。他完全不知道那是什么。但是他却可以肯定，“天国号”上近两千官兵，全被那个大光环中射下来的光线杀死。青木在上岸之后，找到了一些美军补给品赖以维生。<p>　　青木只能想像这样的大光环，这样的光线，是盟军方面的一种新武器，说不定就是“原子弹”，才会有那么巨大的杀伤力，令得“天国号”全舰官兵，除了他一个人之外，全部死亡。<p>　　而他，青木归一中尉，因为事先在禁闭室中，而不是在甲板上，所以发自大光环的光线就没有射中他，他才是唯一的幸存者。<p>　　在小岛上住了几天，一小队美军来清理战场，发现了他。青木会讲英语，自称是岛上日军的唯一残存，就被当作战俘，没有隔多久，经由琉球遣回日本本土。<p>　　青木在回到日本之后，遭遇也相当奇特，可以简单地叙述一下。战败之后的日本，陷入一片绝望和混乱。青木是长崎人，那是第二颗原子弹爆炸的地方，他根本无法在废墟之中找到他的任何亲人。<p>　　他想以军人的身分去登记，可是却发现，有关他的纪录，完全不存在，也就是说，海军中根本没有他这个人的任何纪录。<p>　　青木知道，这是“天国号”上所有官兵同样的遭遇，连山本五十六大将也不能例外。<p>　　青木归一全然没有社会依据，他开始在日本各地流浪，做一点低微的工作。幸而战后日本工业迅速复兴，他在一家电工厂找到了一份工作。<p>　　对于别的军人来说，战争是一场恶梦，对于青木来说，战争更是恶梦中的恶梦。当他回到日本之后，他很快就知道了原子弹是怎么一回事，也可以肯定，他看到的那个大光环，不是原子弹。<p>　　那大光环是什么武器，青木一直不知道。搜集武器新知，成了他的业余嗜好，经过了二十年之后，他可以说是这方面的专家。但是，他却仍然无法知道那大光环是什么。<p>　　青木如果不是在一个偶然的机会之中认识了乔森，他的一生，可能就此度过，他心中的秘密，也永远不会有人知道。<p>　　他一直不甘心海军军官的身分被抹杀。所以，一有空，就奔走有关机关，想得到身分的承认。<p>　　可是，不论在哪一个机关，当他说到最后的服役船只叫作“天国号”时，一定被人轰了出来，骂他是神经病。<p>　　青木曾利用过他的积蓄，在报纸上登广告，征求当年他在海军军官学校的同学，出来证明他的身分。他一共收到了七封信，一致指斥他是一个冒充者。据这七位来信者所说，他们的同学，青木归一中尉，早已在战争中英勇殉国。<p>　　青木还是不甘心，他知道海上防卫厅有一个专门处理战时失踪官兵的部门，一有空，就向这个部门跑，而且几乎每次，都和这个部门的办事人员吵架，吵得很凶，以致那个部门的人一见到他，就向他敬礼，称他为“天国号”舰长。<p>　　而青木也照例以十分严肃的神情道：“胡说，‘天国号’舰长，是山本五十六大将。”<p>　　每次当他这样说的时候，听到的人，都免不了要捧腹大笑，那一次，也不例外，但是他却发现其中有一个没有笑。<p>　　被人笑惯了，有一人居然不笑，青木反倒感到意外，他瞪着那人道：“你为什么不笑？”<p>　　那人的回答很妙：“我不觉得好笑。我叫乔森，专门调查世上失踪、沉没的船只，你自称曾在一艘叫‘天国号’的军舰上服役？”<p>　　青木大声道：“是。”<p>　　旁边的人又笑了起来，那个叫乔森的人，仍然不笑：“青木先生，你可以和我谈谈有关‘天国号’的事？”<p>　　青木脸上变色：“那怎么可以？这是国家最高度的机密。”<p>　　旁边的人到这时，更笑得直不起身子来，有一个胖子，捧着肚子，直叫“哎呀”。<p>　　而乔森的态度，和青木一样严肃：“事实上，你刚才已经泄露了秘密，你曾说‘天国号’上的司令官，是山本五十六大将。”<p>　　青木的脸色变了，喃喃地道：“我不是故意的，而且事情过去了那么多年。”<p>　　乔森拍了拍青木的肩头：“是啊，既然事情过去了那么多年，还有什么秘密可言？”<p>　　他说着，就抓着青木的手臂，走了出去，在一家酒吧之中，几杯酒下肚，青木的话就多了，终于，他将“天国号”的事，原原本本告诉了乔森。<p>　　乔森在调查战时日本海军舰只沉没的资料时，发现了一件十分奇怪的事，就是在原来海军部的旧档案之中，有一份文件，提及首相府和海军之间的一个特别调频通讯。他知道所有日本海军舰只，一来，都不和首相府作直接通讯，能和海军大臣作直接通讯的也寥寥可数。二来，这个调频十分古怪，只宜作长距离的传播。<p>　　乔森脑筋灵活，想像力丰富，他立时想到，日本海军方面，是不是曾秘密建造过一艘军舰呢？他一直在调查这件事，可是不论他如何努力，一无所得。直到他听说有一个“怪人”，不时到海上防卫厅去吵，自称曾在一艘根本不存在的兵舰“天国号”上服役过，他才开始留意。<p>　　青木对乔森的叙述，乔森听了大喜过望。当时，乔森就要求青木和他一起到南太平洋去找寻沉在海底的“天国号”，青木一口答应。<p>　　虽然乔森追查沉没船只，已经建立了极良好的信誉，但是这艘“天国号”，实在太无稽，以致完全没有人肯出钱来支持。乔森却深信青木的叙述，把他所有的积蓄，全部拿了出来，而且还借了一大笔债，要来作打捞之用。<p>　　他们先到了青木在海上飘流两天后到达的那个小岛，然后，根据当时的气象资料，研究、确定了风向和水流方向，判定“天国号”沉没时所在的位置，就在那里进行探测。<p>　　现代的海底金属探测仪器，对于打捞沉船有很大的帮助。然而，一艘船沉在汪洋大海之中，和一枚针沉在海中没有什么分别，海洋实在太辽阔，就像“无穷大”，加上任何数位，依然是“无穷大”。<p>　　他们花了三个月的时间，也花完了乔森所能动用的每一分钱，还是一无所获。所以，只好放弃了搜索行动。<p>　　乔森花完了最后一分钱，那并不夸张，而是实在的情形。他们回程的时候，偷上了一艘小货船，然后，不断利用同样的方法，才能够回到日本。<p>　　在日本上岸，青木向乔森表示了极度的歉意，因为若不是他说有“天国号”的存在，乔森不会有这样金钱和时间上的损失。<p>　　但是乔森却十分看得开，他只“哈哈”一笑：“青木老兄，别将这件事放在心上，我相信‘天国号’一定静静地躺在海底，不过我们运气不够好，所以才未曾发现它。”<p>　　青木感动莫名，当时就涌出了眼泪：“多谢你相信我。”<p>　　乔森想了片刻：“青木老兄，我不但相信有‘天国号’的存在，而且，也相信你所说的在‘天国号’上最后发生的事，这件事，十分怪异，我会继续调查。现在，我们不得不分手，请你给我一个固定地址，事情一有发展，我就和你联络。”<p>　　青木想了一想，想起了他工作的那家工厂附近，有一家小杂货店，店主是一对老年夫妇，和他很谈得来，青木就将那家杂货店的地址给了乔森。<p>　　分手之后，乔森神通广大，要解决自己的生活，并不是难事。青木却潦倒得可以，原来的工厂，因为他无缘无故辞职，已不再用他，这些日子来，他是怎么过日子的，连他自己都不敢想。<p>　　不论日子如何困苦，每隔一个时期，有时是一个月，有时是两三个月，总要设法到那家小杂货店去一次，问问是不是有乔森给他的信息。每次他都失望，令得那对老夫妇代他难过。一直到大半个月之前，青木才一出现，杂货店老板就奔了出来，大声叫道：“青木先生，有你的信，从美国寄来的，好像还附有汇票。”<p>　　青木激动得发抖起来。信是乔森给他的，很简单，附上一笔可观的旅费，请他马上到美国来。<p>　　青木立时办手续，到了美国，见到了乔森。<p>　　青木所讲的全部经过，就是这样。<p>　　※※※<p>　　在青木讲述他的经历之际，我一直极用心地听看。可是等他讲完之后，老实说，我真是莫名其妙，不知道乔森要我听青木的叙述，有什么作用。难道他又掌握了“天国号”的新资料，要再去打捞，希望我参加？<p>　　一想到这一点，我不禁好笑，一个但丁。鄂斯曼的宝藏还不够，又来了一艘神秘的“天国号”，看来我变成发掘宝藏的热门合伙人了。<p>　　我忍不住问道：“青木先生，你的故事很动人……”<p>　　青木的神情很恼怒：“我不是在讲故事，我所讲的，全部是事实。”<p>　　我摊着手：“好，全部是事实，我可以接受，包括有关山本五十六大将和那个大光环，但是我不明白，乔森要你将这件事详细讲给我听，是为了什么？”<p>　　青木怔了一怔：“你不知道？”<p>　　我道：“不知道，所以才问你。”<p>　　青木扭着他手中的帽子：“我也不知道，他要我来告诉你，我就照他的话做。”<p>　　我不禁心中暗骂了乔森不知在闹什么玄虚。我又问道：“你见到乔森，他难道没有说为什么叫你来？”<p>　　青木大口喝着酒：“我四天前到，和他见了面。”<p>　　青木和乔森见面的情形，青木也讲得十分详细，在叙述中，可以看出乔森态度怪异，他一定有什么事隐瞒着青木，就像他有事隐瞒着我。所以我也有必要，将他和青木见面的情形，详细地记述出来。<p>　　※※※<p>　　青木到了四天，和乔森一共见了三次面。<p>　　青木到的第一天，就去见乔森，被那家大酒店的职员赶了出来。<p>　　青木找到了一家低级旅馆住下来，用电话和乔森联络，终于听到了乔森的声音。乔森一听到是他，立时问了他住的地方：“在旅馆等我，我立刻来。”<p>　　乔森说是“立刻来”，但是事实上，青木却等了他足足二小时，而且，当青木打开门，乔森站在门口，神态疲倦到极，像是他才跑完了马拉松。<p>　　乔森想走进房间，可是才跨了一步，就站立不稳，青木忙扶住了他，乔森指着房间中的洗脸盆，张大口，连发出声音的气力也没有。<p>　　青木半扶半拖着他，来到了洗脸盆前，乔森低下头，用发颤的手，扭了好久，也扭不开水掣，还是青木帮他开了水掣，乔森就让水淋在他自己的头上。淋了好久，才听得他长长吁出了一口气。<p>　　青木料不到乔森会这样子，也慌了手脚，一直等到乔森吁了一口气，他才道：“天，乔森，你怎么啦？”<p>　　乔森抬起头来，满面全是水，他努力想睁开眼，一把拉住青木的手臂：“青木，把‘天国号’上……最后发生的事，再……向我讲一遍。”<p>　　他一面说，一面就在床上坐了下来。床发出了一阵吱吱的声响。<p>　　青木道：“乔森先生，为什么……”<p>　　乔森立时叫了起来，道：“求求你别说废话，快说当时的情形。”<p>　　青木只好答应了一声，把当时的情形，说了一遍。乔森在听的时候，却又心不在焉，只是用一种极茫然的神色，望着天花板。<p>　　（乔森的这种神情，我也“领教”过，当我在看但丁的资料时，他也一直看天花板，神色茫然。）<p>　　青木讲完，乔森现出十分苦涩的神情，用手抹干了脸上的水。<p>　　他问道：“司令官说什么？会有使者来察视灵魂？”青木道：“是的，他是这么说。”<p>　　乔森又沉思了片刻，在突然之间，他的神情已恢复了常态，站了起来，塞了一点钱给青木，一言不发，向外走去。<p>　　青木像是受了侮辱一样叫了起来：“你叫我来，就是为了施舍我这点钱？”<p>　　乔森道：“当然不是，老朋友，我现在非常忙，也……极度困惑，想要你帮忙。现在我没有时间，明天这时候，再来看你。”<p>　　青木还想讲什么，乔森的体力看来完全恢复，他像一阵风一样，卷了出去。<p>　　第二次见面的情形，比较正常，乔森先生来到旅馆，和青木一起到了附近的一家小餐室。<p>　　（从青木讲他和乔森见面的日子、时间，我可以知道他和青木的三次见面，我都在纽约，但是乔森却从来也未曾告诉过我，也没有提起过青木这个人，直到今天，才突然叫青木来见我。那是他故作神秘？还是他真有难言苦衷？）<p>　　在饱餐了一顿之后，他们又找了一处幽静的咖啡室，乔森一直显得精神恍惚，欲言又止。但是他终于开了口：“青木，要你把三十年前的事的每一个细节都记起来，相当困难，但是我想……”<p>　　青木讶然道：“乔森先生，我已经什么都讲给你听了，已经什么都讲了。”<p>　　乔森作了一个手势：“请你再想一想，把你听到的，山本司令官讲的话，每一个字都记起来。”<p>　　青木认真地想着，把当时听到的话，又讲了一遍。青木用心听着，乔森问道：“肯定是，有使者来察视灵魂？”<p>　　青木皱着眉：“是的，等一等，我当时的心绪很乱，但是，他是这样说。”<p>　　在乔森的一再追问之下，青木变得有点犹豫不决，好像又不能肯定了。乔森又问道：“会不会司令官是说：来察视是不是有灵魂？”<p>　　青木呆了半晌，道：“或者有这个可能，扩音机中传来的声音有回响，有这个可能，我不敢肯定。”<p>　　青木一面回答着乔森的问题，一面忍不住好奇，又问道：“乔森先生，你问这个干什么？”<p>　　乔森并没有回答，神情沉思，过了一会，他站了起来，付了账：“明天我再来看你。”<p>　　第二次见面的情形就是这样，乔森的问题，集中在“天国号”沉没之前那几分钟的事，而且特别注意山本司令官的讲话。<p>　　青木已经说了是“有使者来察视察魂”，可是乔森却问青木，会是“有使者来视察有没有灵魂”？他为什么要知道当时山本司令官的话？那看来没有任何意义。<p>　　我听了青木叙述他和乔森第二次见面的情形，心中十分疑惑。照我的想法，当时山本已决定沉船殉国，在这样的情形下，提及灵魂，是很自然的事。任何人，不管他信仰的是什么，在面临生死大关之际，想到灵魂，讲出来，这很自然。乔森拼命去追究这一点，又有什么意义？<p>　　我最感疑惑的，是青木提到的那个“大光环”，和无数发自光环的光线。在青木的叙述中，可以肯定全船官兵都为这种光线所杀。<p>　　那大光环又是什么怪物？乔森何以不注意这点？<p>　　乔森和青木见面的第三次，就在昨天。<p>　　乔森冲进了青木的房间，急速地喘着气：“青木，那封电讯，你还记得接收时的调频？”<p>　　青木搔着头，虽然事隔多年，但由于这个调频给他印像十分深刻所以他一想之后，立时想了起来。他说出了那调频的数字。<p>　　乔森立时取出了一份影印的文件来：“你看，这是海军部的绝密文件，这个调频，就是你说的那个，是首相府直接通讯所用的。”<p>　　青木呆了一呆：“我从来也未曾想到这一点，首相府？”<p>　　乔森道：“是的，你是电讯室的负责人，难道没有接到过训令？”<p>　　青木摇着头：“关于这个调频，我接到的命令是，只要一有电讯来，必须立即呈给上司。”<p>　　乔森思索着：“有趣的是，我曾详细地查过，自这个调频确定以来，首相府绝没有使用过，尤其在天皇宣布投降的那一天，首相府一共发出了八十七通密电，每一道都有案可稽，其中根本没有一道，命令‘天国号’全体官兵殉国。”<p>　　青木惊讶得张大了眼：“乔森先生，你……你是在指责我说谎？”<p>　　乔森神情肃穆：“决不是，青木老兄，我完全相信你说的话！”<p>　　青木十分感动，喃喃地道：“我说的全是事宜。电讯是我接收的，是我看不懂的密码。”<p>　　乔森想了一想：“山本司令官一看到密码，就知道了电讯的内容？”<p>　　青木再一次回想当时的情形，肯定地道：“是，可是我没有听到他念完，就被他赶了出来，我只知道电讯是请求全体官兵……”<p>　　乔森道：“殉国？”<p>　　青木道：“我没有听完，但是从当时山本司令官的神情和以后发生的事来看，就是这个意思。”<p>　　乔森喃喃地道：“要是能得到这份电讯就好了。”<p>　　青木苦笑：“那没有可能，我也无法记得住那些密码。”<p>　　乔森思索：“事情真怪，山本司令官以为那是从首相府发来的电讯，但实际上并不是。而什么有使者来察视灵魂的说法，可能也是电讯上说的，这通电讯……”<p>　　青木问道：“究竟是来自什么人的呢？”<p>　　乔森陡地震动了一下，没有回答，忽然改变了话题：“青木老兄，有一个人，我要你去见他，把‘天国号’上发生的事，详详细细告诉他。这个人的名字叫卫斯理。”<p>　　青木没有问为什么，只是答应着。<p>　　“我在旅馆，一接到他的电话，告诉了我你的住址，我就来了。”青木结束了他的全部谈话。<p>　　我仔细思索着青木的话。<p>　　我承认当年发生在“天国号”的事，极之怪异，无法确定属于什么性质。“天国号”本身神秘之极，但是还可以想像。至于什么“使者来察视灵魂”，全体官兵突然一起死亡，全不可思议之极，看来乔森着重的就是这些怪事。<p>　　这大大引起了我的好奇心，我对青木道：“很感谢你告诉我这些，我想，等乔森来了，我们一定会研究出一个眉目来。”<p>　　青木再度用力扭着他那顶帽子，显而易见，当年他亲历的不可思议的恐怖怪事，事隔多年，仍然给他极度的震动。<p>　　我和他又谈了一回，问了一些我没有听明白的细节问题，时间慢慢过去，乔森却还没有来。我等得有点不耐烦了，打电话回原来的酒店去问，叫了乔森的助手，和他同房的那两个年轻人之一来听电话。那年轻人道：“乔森先生已经辞职，没有人见过他。”<p>　　没有乔森的下落：我只好再等。青木不断自己斟酒饮，已经有了五六分酒意，歪倒在沙发上睡着了。<p>　　房间中的光线，渐渐黑下来，我等得坐立不安了。看了看时间，已经是晚上六时，乔森还是没有来。这真令人心焦。<p>　　我又耐着性子等了半小时，青木还在睡，这时，叩门声响了起来，我奔过去，陡然拉开门，大声道：“你究竟到什么地方去了？”<p>　　我的话陡然停住，只是错愕地望着门外那个人。门外那个人的神情比我更惊愕，那是但丁。鄂斯曼，不是乔森。<p>　　但丁道：“对不起，我来之前没有通知你，你不欢迎我？”<p>　　我忙道：“不是，当然欢迎，只不过我正在等一个人，你也认识的，乔森。”<p>　　但丁“嗯”地一声：“听说他今天上午突然辞职，保险公司的首脑正在大伤脑筋，不过照我看，他并不是保安主任的好人选，我每次遇到他，总觉得他精神恍惚。”<p>　　但丁的形容词用得相当恰当。我又徒然想起，有一个人，曾说过乔森“精神上受着困扰”，这个人是那个神秘人物金特。<p>　　金特不但身分神秘，所说的话也极其神秘，他也知道“天国号”的事，甚至提议乔森可以用“天国号”的事，去回答困扰他的那个问题。<p>　　刚才我打了许多电话去找乔森，就是没有想到金特，这时，我又连带想起了一些别的事情，忙去摇睡在沙发上的青木。<p>　　但丁在一张椅子上坐了下来。我推醒了青木，在青木还在揉着眼睛之际，我问他：“‘天国号’的事，你还对谁讲过？”<p>　　青木怔了一怔：“我对不少人讲过，但是根本没有人相信我。”<p>　　我道：“有一个人，叫金特，你认识他？”<p>　　青木摇头道：“金特？从来也没有听说过。”<p>　　我想了一想，虽然我没有望向但丁，但是也可以感到他正注视着青木。我想，金特知道“天国号”的事，可能是乔森告诉他的。<p>　　我吸了一口气：“青木先生，乔森还没有来，而我又有了一个客人……”<p>　　青木十分识相，“哦”地一声，立时站了起来。我倒有点不好意思：“我不是赶你走……”<p>　　青木忙道：“不要紧，我在酒店大门口等乔森先生，他来了我一定可以看得见他，我们再一起上来找你。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_09'>第五十七卷 搜灵 第七章 老祖母的奇遇</b><p>");

document.write ('　　我拍了拍他的肩，表示同意，青木向外走去，但丁故意转过头去，当作看不见他。青木打开门，走了出去。<p>　　我只是淡然一笑，没有说什么，心中却在想：你可别看不起他，他对我说的事，一定比你要对我说的有趣得多。我走前几步，在他对面坐了下来，和他寒暄了几句，才道：“你来看我，是为了……”<p>　　但丁挪动了一下身子：“我要说的，只是你和我两人之间的事。”<p>　　我道：“好，请说。”<p>　　但丁搓了一下手，然后，又将他所系着的那条皮带，取了下来，向我递了过来：“请在灯光下，好好看一下这些珍宝。”<p>　　我走向桌子，着亮了灯，看看皮带背面的那些钻石和宝石。以我对珠宝的常识而论，这些精品，真是叹为观止。<p>　　我看了好一会，抬起头来：“我一生之中，从来没有看到过那么多精品在一起。”<p>　　但丁对我的评语，感到十分高兴。他走了过来：“如果我说有一处地方，其中的珍宝，百倍于此，甚至千倍于此，你会怎么说？”<p>　　我想了一想：“就是你提及过的那个宝藏？”<p>　　但丁的神情有点恼怒：“你还不相信。”<p>　　我笑了一下：“你太敏感了，不是不相信。事实上，看了这些珍宝，没有人会怀疑你还有更多。”<p>　　但丁神情高兴：“我如今携带的珠宝，是我祖母当年从土耳其带出来的。我的祖母是……”<p>　　看他的神情，像是在搜索词句，如何介绍他的祖母才好。我接了上去：“鄂斯曼先生，你富于传奇性，所以在上次我们见过面，发生了一些误会之后，我已经知道了你不少事，包括更富传奇性的令祖母。”<p>　　但丁“哦”地一声：“你对我的一切，已经十分了解，我不必再作自我介绍了？”<p>　　我道：“是，可以这样说。”<p>　　但丁又“嗯”地一声，接着，他的神情陡然紧张起来，向前挪了挪身子，凑近了我。虽然房间中明显地只有我和他两个人，可是看他的神情，却像是很多人等着要偷听他的话。<p>　　他在凑近了我之后，才说道：“卫先生，我的祖母，到过那个宝库。”<p>　　但丁显然已被他自己将要说的话弄得十分兴奋，他甚至在喘着气：“我二十岁生日那一年，她讲给我听，她说，这个秘密，只有我一个人知道，而我只可以告诉另一个人，绝不能再有任何其他人知道。”<p>　　我大是好奇：“为什么选中了我？”<p>　　但丁吸了一口气：“要事情进行得顺利，必须得帮助，从知道了这个秘密开始，我就一直物色一个可以共同进行的人，几年前，我开始听到有关你的一些事，搜集你的资料，这次能见到你，真巧，不然，这个珠宝展览会之后，我也会专程去找你。”<p>　　我道：“如果令祖母曾进过那个宝库，你再进去，不应该是难事……”<p>　　我在委婉地拒绝作他的伙伴，但丁也听出了我的意思，不等我讲完，就急急地道：“不，不，其中还有一点很奇怪的事，如果你有时间，你要不要听听我祖母的叙述？”<p>　　我“啊”地一声：“令祖母在瑞士？我怕抽不出时间……”<p>　　但丁又一次打断了我的话头：“不，她的讲述进行了录音。她知道我必然需要将这个经过讲给另一个人听，又怕转述会漏去了一些重要的部分，所以才这样安排。”<p>　　他一面说着，一面已经从上衣袋中，取出了一只扁平的金质盒子。这只盒子一角，用小粒的钻石和红宝石，镶出一个图案，整只盒子，十分精致。<p>　　他取出了盒子之后，将盒子打开，其面是两卷卡式录音带。我一看到录音带竟然有两卷之多，不禁皱了皱眉头。<p>　　但丁十分敏感，他立时觉察到了我的反应：“卫先生，我祖母的叙述，一共是八十七分钟……时间虽然长了一点，但是你听了之后，一定不会后悔。”<p>　　我作了一个手势：“我必须弄清楚一点事。”<p>　　但丁直视着我。我指着录音带：“令祖母的话，只有一个人能听？”<p>　　但丁道：“是的，当你听过之后，我就会将录音带毁去，而我祖母也不会再对任何人说起她的经历。”<p>　　我笑了一下：“我想明白的就是这一点：这是不是说，如果我听了之后，我一定要成为你的伙伴？”<p>　　但丁呆了半晌：“是不是成为我的伙伴，这……自然在听了之后，由你来决定。”<p>　　我道：“如果我拒绝，你再找另外的伙伴时，又必然要讲给他听一遍，那岂不是多一个人知道了？”<p>　　但丁的神情，恼怒而坚决：“不，你是我选定的唯一伙伴，只有你！如果你不答应的话，整件事情就此算数，终我一生，不会再对任何人提起。”<p>　　他说得这么坚决，倒使我十分感动。但丁高傲，他只选中了我，我真的应该听一听他祖母讲的话。<p>　　反正，我已经听过青木归一所讲的有关山本五十六和“天国号”的事，何妨再听一听一个老妇人讲述她和土耳其鄂斯曼王朝的藏宝库的事！<p>　　转换了一下坐的姿态，全神贯注：“我正在等一个朋友，要是他来了，可能会中断一下，你不介意？”<p>　　但丁的神情很不愿意，我解释道：“我们早约好了，我不知道你会来。是不是我们改天再听令祖母的叙述？”<p>　　但丁摇头道：“不要紧，你的朋友一来，我们就停止。”<p>　　他取出了一只小型录音机，放进了录音带，按下了放音掣，双手交叉着放在膝上，坐了下来。<p>　　录音机中，传出了一个老妇人的声音，讲的是并不很纯正，但是极其流利的法语。<p>　　才一开始之际，但丁望向我，扬了扬眉，询问我对于法语的了解能力，我又作了一个手势，表示没有问题。<p>　　在我还没有听但丁祖母的录音带之前，我心中在想：今天不知道交了什么运，一天要听两个故事，一个故事来自一个旧日海军军官，个故事来自一个据称是土耳其皇宫的老妇人。这两个人虽然同生活在地球上，但是两人相去太远了，他们所讲的故事，一定毫无相同之处。<p>　　可是当我听到一半时，我已经讶异得说不出话来。等到听完，我更是呆了不知多久，直到但丁叫了我几次，我才如梦初醒，定过神来。<p>　　两个生活背景截然不同的人，在他们所讲述的故事中，竟然有着相同的不可思议之处，这是我绝想不到的事！<p>　　虽然我听完了两个故事，仍然不明白其中的秘奥，但是我却至少知道了一点：两件事之间，有着关联。<p>　　现在，我这样分析，没有作用，因为但丁的祖母究竟说了些什么，别人还不知道，等到知道了之后，自然会同意我的说法。<p>　　在但丁祖母的叙述过程中，但丁曾有好几次插言，我也照录下来。老妇人的叙述相当长，但丁一定曾听过不止一遍，所以知道全部时间是八十七分钟。<p>　　附带说一句，在这八十七分钟之中，我没有受到任何打扰，乔森一直没有出但丁的祖母究竟叫什么名字，我不知道，但丁也没有告诉我，我听到的故事，全是这位老妇人用第一人称叙述的，我保留了她的叙述的形式。<p>　　以下，就是但丁祖母的故事：“孩子，今天是你二十岁的生日。二十岁，成人了，我要向你讲一些事。你或许不信，但是，你对我所讲的事，不能有丝毫怀疑，绝对不能，一定要毫无保留地全部接受，因为你已经是一个大人，我可以对你作这样的要求。我等了好多年，才等到你二十岁的生日，可以向你说这番话。<p>　　你听了我的话，不但要牢记在心，而且，你会需要一个真正可以帮助你的同伴，这件事，除了你自己之外，只能向这个同伴提及。为了你的转述可能有错漏，所以现在在录音，将我的声音记录下来，好让你找的同伴，和你一样，听到我的声音。你要小心保留录音带，因为你找到同伴，可能我已不在人世，就不能再讲一遍了。<p>　　唉，多年之前，你的父亲二十岁生日，我也曾向他讲述这件事，要他绝对相信，牢牢记住，只可惜你父亲死得早，根本没有机会做什么，就已经离开了人世。愿他安息。我现在还能够对自己的孙儿再叙述这件事，算是十分幸运了。孩子，你听着，你，是宣赫的鄂斯曼帝国的最后传人，公元一二九○年，你的祖上，鄂斯曼一世，创立了鄂斯曼帝国。<p>　　你生来就有鉴别珠宝的本领，旁人会引以为奇，我一点也不觉得奇怪，那是意料中事：自从鄂斯曼帝国建立以来，属于皇室的珠宝，是人类历史上从来也未曾有过的大搜集，你的身体之中，流着鄂斯曼王族的血，珠宝对你，就像是大麦和小麦对世代务农的农家孩子，是你生命的一部分。<p>　　鄂斯曼帝国的珠宝搜集，早在十三世纪就开始，十五世纪时，鄂斯曼帝国的军队，征灭了东罗马帝国。原来属于东罗马帝国的宝藏，也并入了搜集之中。接下来的岁月中，帝国的版图曾包括了巴尔干半岛、叙利亚、巴勒斯坦、埃及。各地的奇珍异宝，百川归海，流进宫廷之中。<p>　　他一说完，拉了我向外就走，一面走，一面又告诫我道：‘在未曾安全到达保加利亚之前，你千万别表露自己的身分，绝对不能，他们一知道了你的身分，就会把你杀死。这只盒子，据说是苏里曼一世传下来的，是鄂斯曼王朝的重要宝物之一，时间太仓猝了，我没有什么可以给你，只好给你这只盒子。’我也不知道这只盒子有什么用，更不知盒子中放的是什么东西，只觉得拿在手里，十分沉重，我哭了起来，抱着他：‘你自己为什么不逃到保加利亚去？’他一听得我这样问，陡然发起怒来，大声道：‘我是君主，怎可以临阵脱逃？’我见他发怒，吓得一声也不敢出，由得他拉了我向外走。<p>　　一面走，一面他又道：‘这只盒子，叫作打不开的盒子，据说自从制成之后，我根本没有人打开过，也没有人知道作用是什么，但却是一代一代传下来的宝物，我交给了你，你要小心保管。’我答应着，当时心慌意乱，只是随便向盒子看了一眼，盒子看来是金质的，上面也没有什么花纹，只是十分光滑。我在向盒子看的时候，平滑的盒面上，映出了我充满泪痕的脸，像是一面镜子。<p>　　我抽噎着，问道：‘是不是我们分别了之后，我再也见不到你了？’他一声不出，样子十分难过。我想起他在软弱的时候的情形，心里也极难过：‘你在需要安慰的时候，谁来安慰你呢？’他陡然变得焦躁起来，粗声粗气地说道：‘别废话了，以后，我再也不会有需要人家安慰的日子。’我忍着悲痛，既然他这样郑重地将那只盒子交给我，又告诉我这盒子叫作‘打不开的盒子’，当时我心中只是想，我要好好保护这盒子。我拉下了头巾，将盒子包住，紧紧捏在手中。<p>　　这时，我只觉得他粗大的手，手心全是汗，又冷又湿的汗。<p>　　他拉着我，一直来到了一处门外才停下。门前早有两个人在，全是他的侍卫官，我见过他们，两个人的身形都很高大，可是这时，他们都穿着便服。他推了我一下，将我推向那两个人，又叫着我的小名：‘快照我的话去做。’我回头再看他时，只见他挺直着身，已经转身走了回去，他高大的背影，到现在我闭上眼还可以看得到，唉，他真不愧是一个勇敢的君主。<p>　　当时，我想追上去，伏在他宽大的背上，可是我才奔出了一步，那两个侍卫就阻住了我，其中一个留着胡子的道：‘请别耽搁时间，城里已经乱了。’我还是挣扎着不肯走，但扭不过那两个侍卫，只好离开了皇宫。”<p>　　（但丁在这里插问：“祖母，你离开了皇宫之后，就再也没有回去过？”）<p>　　“是的，孩子，没有再回去过。后来我才知道，在我走了之后不久，造反者的军队，就冲进了皇宫……”<p>　　（一阵啜泣声音，但丁在问：“祖母，这就不很对了，你走得这样仓猝，根本没有机会收拾东西。而祖父给你的那只盒子，你又说不是很大……对了，我怎么从来也没有见过这只‘打不开的盒子’？可是你却有很多珠宝，多年来我们的生活，全是靠变卖珠宝维持，你是怎么把这些珠宝从宫中带出来的？”）<p>　　（老妇人的声音，打断了但丁的话，先是一下长长的叹息，接着才说话。）<p>　　“孩子，我说下去，你自然会知道，现在先别发问。<p>　　离开了皇宫，城里的确已经很混乱，店铺全关上了门，大街上有许多人和士兵，在奔来奔去，那两个侍卫带着我，穿过小巷，天色很快就黑了下来，我们在混乱之中，渐渐离开了市区，到了一处相当静僻的地方，歇了歇脚，两个侍卫取出了一块饼来，分了一点给我，令我坐在树下不要乱走，他们两人走开去，离我不是很远。<p>　　我当时不知道他们想做什么，只是想，我一个人，没有可能到达保加利亚，一定要靠他们的保护。他们既然是你祖父在这样危难时候挑选出来，一定是忠心耿耿的好人。<p>　　我这样想着，一直望着他们两人，他们一直在交谈着，好像在争什么，声音很低，我一个字也听不见。他们交谈了大约十多分钟，就互相伸出手来，拍了拍手掌，转过身，向我望过来。<p>　　当时的天色已十分黑，远处有爆炸声，也有几处隔老远都可以望见的火头，显然是城里有几处地方，正在着火燃烧。他们两人正好背着火光而立，火光虽然远，但是在他们的背后闪动着，看来也十分诡异。<p>　　那两人站着，看了我一会之后，就一直向我走了过来，来到了我的面前。<p>　　他们一来到了我的面前，一开口，我就知道事情不对了。<p>　　他们不照宫中的称呼叫我，只是叫道：‘女士，请你站起来！’我吃了一惊，站了起来，其中一个一伸手，我一个不防，已经被他将我紧捏在手中的那只盒子，夺了过去。当时我真的急了，立时叫了起来：‘还给我，这是皇帝给我的。’那个留胡子的，恶狠狠向我狞笑：‘就是因为这样，才抢你的。’他一面说，一面将包在盒子外的丝巾抛去，另一个道：‘盒子那么小，不会多值钱。’留胡子的道：‘你懂什么，珍宝要多大？够你我用一辈子的了。’他说着，就想打开盒子，可是打来打去打不开。<p>　　另一个自他手中接过盒子来，先看了一会，再去打开盒子，但是一样打不开，两个人立时凶狠地向我望来，喝道：‘打开它！’我又怒又急：‘打不开的，这只盒子，就叫［打不开的盒子］。’那两个侍卫却不肯相信，留胡子的那个，一步跨过来，揪住了我的头发，将我的头按低，推着我，要将我的头向树上撞去，我拼命挣扎，可是无法敌得过他，被他推着，在树上重重地撞了一下，痛得我叫起来。孩子，你看，我前额上的这个疤，就是叫那一撞形成的。”<p>　　（但丁愤怒的声音：“那两个畜牲，太可恶了，简直是没有灵魂。”在但丁这样说了之后，老妇人的声音，惊讶到了极点。）<p>　　“孩子，你觉得这两个人没有灵魂？你为什么会这样说法？”<p>　　（但丁声音仍然愤怒：“他们趁你在危难中欺侮你，这种人，就算有灵魂，他们的灵魂，也早就叫魔鬼收买去了。”）<p>　　“唉，孩子，当时，我也是一面挣扎，一面就这样骂他们道：‘你们的灵魂在哪里？一定是叫魔鬼收买去了，一定卖给魔鬼了。’那留胡子的仍然将我的头向树身上撞，另一个狞笑着：‘我们的灵魂？哈哈，不是叫魔鬼收买了，是被你带着的珠宝收买了。’<p>　　我叫道：‘你们误会了，我走得这样匆忙，根本没有带什么珠宝。’那留胡子的放开了我，狠狠地道：‘鬼才相信你的话，快将盒子打开来。’我哭了起来：‘几百年都没有人可以打开，我有什么办法？’那密胡子的抬脚向我踢来，我又惊叫了起来。孩子，就在这时候，怪事情出现了，奇迹出现了……”<p>　　（老妇人的声音，在这时，激动得在发颤。）<p>　　“孩子，真神降临了，一定是真神降临了，我突然看到一个光环，出现在眼前，在我伸手可碰及的地方出现了。”<p>　　（但丁迟疑的声音：“祖母，你能不能说得比较明白一点？”）<p>　　“我还说不够明白么？一个光环，孩子，一个闪亮的光环，突然出现在眼前。”<p>　　（但丁悲哼了一声：“好，我明白了。”）<p>　　“那光环一出现，那两个侍卫也呆住了。怔立着，盯着那个光环。他们的脸，在青白色闪亮的光芒的照耀之下，青白得异样可怕。我在不知不觉之中，跪了下来，那两个侍卫仍然站立着。突然之间，自光环之中，射出了两股光线，那两股光线，射向两个侍卫。”<p>　　（又是但丁的声音：“祖母，你在说什么，我真的不明白。”）<p>　　“孩子，你不需要明白，只要听我说。那两股光线，发出一阵劈拍的声响，闪耀着蓝色的光花。我从来也没有看到过这样奇异的景象。这种情形，到现在，我还可以极清楚地记得。我不但跪着，而且膜拜。<p>　　就在这时，我听到那两个侍卫一起叫了起来：‘不知道，我不知道！’他们这样叫，好像有什么人在问他们话。可是除了他们的声音之外，我听不到有别的人在问他们什么。<p>　　他们叫了几声之后，又道：‘真的不知道。’那另一个道：‘我只是这样说，我没有见到珠宝，收买我……我不过是这样说说，我……不知道。’那留胡子的也在叫着：‘没有什么收买，我……没有……我没有……’孩子，你要记得他们两个这时叫的话，我不知道他们为什么这样叫，但是他们叫的话，我每一个字全记得，现在照样说给你听。<p>　　光环中射出来的那两股劈拍作声、有火花的光线，突然闪了一闪就不见，光环依然在。我还跪在地上，看到那两个侍卫的身子，慢慢向下倒去，倒地之后，一动也不动，看来已经死了。<p>　　这时，我又是吃惊，又是高兴。”<p>　　（老妇人的声音讲到这时，兴奋激动得异常。）<p>　　“光环缓缓转动了一下，我在这时，突然听到有人在对我讲话，真的，那是一个十分柔和的声音，在对我讲话，我听到那声音在问：‘你刚才说，他们两个人的灵魂被魔鬼收买去了，真有收买灵魂的魔鬼吗？’这时，我心中只是惊讶，并不害怕，声音是不是从那光环中发出来的，我也不敢肯定，但是神迹在光环出现之后发生，所以，我在回答的时候，望着那个光环：‘我不知道。’”<p>　　（但丁发出了一下类似抽噎的声音。）<p>　　（在听录音带听到这里时，我也跟着发出了一下类似抽噎的声音。但丁祖母的回答“我不知道”，这是一个十分普通的回答，几乎每个人每天都可以听到。可是这个答案和这个问题联系起来之后，就令人吃惊之极。）<p>　　（那两个侍卫回答过“我不知道”。乔森也在不知和谁对话之际，回答过“我不知道”，是不是他们得到的问题，和但丁祖母得到的问题一样？）<p>　　“那声音在我回答之后，忽然提高了很多，又问道：‘为什么你们对自己灵魂的去向都回答说不知道？还是你们根本没有灵魂？’孩子，你知道，我自一出生开始，就是一个虔诚的伊斯兰教教徒。那声音居然说我可能根本没有灵魂，这使得我又是着急，又是难过，我忙答道：‘不！我有，一定有！’那声音又问道：‘如果有，在哪里？’我急得几乎哭了出来：‘我不知道，我……想没有人知道自己的灵魂在哪里。’我的回答很正常，孩子，这些年来，我一直在思索这个问题。我们每一个人都有灵魂，可是，有谁知道自己的灵魂在哪里？孩子，我仍然不知道，你知道吗？”<p>　　（但丁很低沉的声音：“祖母，我也不知道。”老妇人再度长长地叹息着。）<p>　　“那声音就静了下来，我仍然注视着那个光环，看到那光环在急速地旋转，颜色也在变幻。我不知道将会有什么事发生，只好战战兢兢地等着。过了极短的时间，那声音又响了起来：‘刚才那人说他的灵魂被珍宝收买了，是不是你们的灵魂，全在珍宝中？’我呆了一呆，根本不知道这声音如此问，是什么意思，也无从回答起。”<p>　　“我没有回答。那声音继续道：‘如果你有很多珍宝，你会怎样？’这时候，我不知道为什么，实在忍不住了，泪水涌出，哭了起来：‘我已经什么都没有了，还说什么有很多珍宝。’那声音继续问：‘如果你有的话，是不是会好一些？’我也无暇细想：‘当然是。’孩子，我的回答错了么？我想每一个人都会这样回答。”<p>　　（但丁只是发出了“哼”的一声，没有进一步的反应。）<p>　　“在我回答了之后，那声音又停了片刻，每当声音停止之际，光环的旋转就急速。然后，那声音又道：‘你可以得到很多珍宝，你可以根据宝藏的地图，去找寻那些藏起来的珍宝。’我全然不知道那声音这样说是什么意思。当时我只是想，或许那是真神在指点我，可以使我得到什么珍藏，可是真神所说的‘宝藏地图’在什么地方呢？<p>　　正当我在这样想之际，自光环之中。又射出了一股光线来，射向那个有胡子的侍卫手上，光线一射了过去，在那侍卫手中的那只盒子，陡然之间，跳了起来，落在我的面前。<p>　　孩子，你切切不可以为我接下去所说的话是胡言乱语，那全是我亲身经历的事实，不可思议的事实。<p>　　盒子落在我面前之后，光线又继续射向那盒子。怪事接着发生，那盒子打了开来。盒子打了开来之后，根本不是盒子……”<p>　　（但丁急切的声音：“祖母，你要我相信你的话，你就必须把话说得合理一些。什么叫盒子打开之后，就根本不是盒子，我不明白。”）<p>　　“孩子，你听我解释。盒子本来是一只盒子，或者说，看起来，就是方方扁扁的一只盒子。但是，当它一打开来之后，原来是连在一起的许多薄片，拉长成了一长条。难怪这盒子根本打不开，原来它并不是盒子，而是许多叠在一起的薄片，使得它看起来像是一只盒子。”<p>　　（当中有一段时间，完全没有声音。）<p>　　“孩子，你明白了么？”<p>　　（但丁的声音：“我还不是很明白。祖母，如果这只盒子还在，你拿出来给我看看，我就会明白。”）<p>　　“我会的，但不是现在，你如果还不是十分明白也不要紧，听下去就好了。<p>　　盒子变成了一长条，在光环光芒的照映下，我清楚地看到，在连成了一长条的金片上，有着地形图，地形图的中心，是一个圆点。<p>　　当时我还不知道那是什么意思。那声音又叫了起来：‘照着这地图去找，你会找到大批珍宝。不过你别取太多，珍宝和你们的生命，好像有一种极其神奇的关系。你们每一个人都想得到它，但是当有了太多的时候，反而会惹来祸事。’我那时，也没有心绪去仔细想那几句的含意，只是又膜拜了起来：‘谢谢真神的指点。我虔诚的信仰，有了结果。’那声音却道：‘我们不是你心目中的真神，你弄错了！’我在错愕间，一抬头，看到自出现之后，就一直悬在我面前的那个光环，闪了一闪，陡然之间，消失不见。<p>　　眼前一阵漆黑。我呆了极短的时间，就扑向前去，将那一长条金片，抓在手中，将它们又叠了起来，成为一只盒子模样，也不再理会那两个侍卫是死是活，就一直向前奔了出去。<p>　　一直到了第二天天明，我才找了一处隐僻的所在，再把那一叠金片摊开来，仔细研究着上面的地形图，地形图上有一个湖，那个湖的形状，我在地图上见到过，我认得出是什么湖。”<p>　　（但丁的声音：“祖母，你在说什么？那盒子是……祖父说它是苏里曼一世时的东西，就算上面刻有地形图，当时也没有准确的测量，你无法一看到形状就认出它是什么湖。”）<p>　　“孩子，我不和你争辩，总之，我一眼就认出了那是什么湖。而那个圆点，就在那个湖的旁边。于是，我就遵照真神的指示，同那个湖走去。尽管那声音曾否认他是真神，但是我还是坚信，那是真神的指引，一路上历尽了艰辛，来到那湖边，在靠近那圆点的所在，彷徨了十天，也找不到什么藏宝所在，一直到了第十天傍晚时分，在荒凉的湖边，我看到了一连串铺向前的石块。<p>　　那些石块看来很整齐，向前伸展着。我一看，就觉得它们恰像那一条摊开来的金片。<p>　　于是，我顺着这些石块向前走，来到了那一连串石块的尽头，在我面前，是一座石崖。石崖有一条十分狭窄的石缝。<p>　　接下来的事就像神话一样。我从这山缝中挤进去，一直向前挤，山缝越来越窄。<p>　　等到我挤到筋疲力尽，连再进一步的气力也没有时，我就向前爬，用手和脚，向前爬，等到实在爬不动了，我伏在地上喘气，突然有清新的风，吹向我脸。<p>　　眼前一片漆黑，什么也看不见，但是那股清凉的风却告诉我，前面一定有出路。这使得我精神大振，又向前爬出了几步，觉出四周围空了许多。我仍然看不到任何东西，伏在地上喘息，挣扎着站了起来，向前走出了一步，被一件东西绊跌。我跌向地上，身子被许多硬而尖锐的东西，弄得极痛。<p>　　我呻吟着，用手在地上撑着，手心着地时，地上仍然有许多硬而尖的东西。很奇怪，我当时立即就觉出，那些又尖又硬的东西，并不是小石块，一定是宝石，是各种各样的宝石。我喘着气，抓了满满的两把。我竟然傻得不知道将抓在手里的东西放进袋里，喃喃地向真神祷告，转身向外走，由于走得太急，在石头上撞了两下，才找到了那条窄缝，向外挤。<p>　　当我挤出了狭窄的山缝之后，天色早已全黑了。但是在星月的微光之下，我看到我两手所抓着的，是两团各种色彩交织而成的光团。各种各样的钻石、宝石，有的镶成了一大串，有的没有镶过，满满的两大把，我无法估计它们的价值……”<p>　　（老妇人的喘息声，和但丁的声音：“祖母，你说跌倒在地时，地上全是……珍宝？”）<p>　　“是的，我可以肯定，那里面是一个山洞，我不知那山洞有多大，但是整个山洞的地上，一定散满了各种各样的珍宝，我只是顺手抓了两把，孩子，那两把珍宝，就是我们一直以来的生活的来源，是真神赐给我们的。”<p>　　（但丁的声音有点发颤：“祖母，你没有再进去？”）<p>　　“没有，孩子，真神曾吩咐过我，不能多拿。虽然我曾在皇宫中生活了几年，但是也从来未曾见过那么多珍宝，我呆了不知道多久，才撕开了上衣，将那些珍宝，包了起来。<p>　　转身向那个山缝望去，回想看山洞中的情形，就在这时，我突然感到整个大地，都在震动，隆然作响。当时，我曾起了贪念，想再进那山洞，取更多的珍宝。我知道，一定是我的贪念触怒了天神，要降祸于我。我吓得忙俯伏在地上，不住叫唤着真神的名字，求真神原谅我。<p>　　震动立即停止，在震动发生的时候，真像是世界末日。震动停止，我又俯伏了好久，才抬起头来。我是对准了那个山缝的，所以，一抬起头来，我就看到，那个狭窄的山缝，已经被许多大大小小的石块塞满。那些石块，自然是震动跌下来的。<p>　　我呆了一会，才开始离开。路途艰难。虽然我满怀珠宝，但是在那种穷乡僻壤的地方，珠宝的价值，还不如一块饼乾和一碗羊奶。<p>　　好不容易，我到了保加利亚，得到了保加利亚皇室的收留，生下你的父亲。<p>　　再接下来的事，你也全知道的了。孩子，这就我要对你讲的事。”<p>　　（沉默了一会，是但丁的声音：“祖母，你说我需要一个同伴，那是什么意思？”）<p>　　“这，你还不明白？那山洞中满是珍宝，我相信满那是鄂斯曼王朝全盛时期，苏里曼一世收藏起来的宝物。孩子，你是鄂斯曼王朝的唯一传人，山洞中的珍宝，全应该归你所有。”<p>　　（但丁的声音：“是，我仍然不明白，可靠的同伴有什么用。”）<p>　　“唉，孩子，进山洞去的那个狭缝，已经塞满了大小石块，决不是你一个人的力量可以弄开。如果只是你一个人去，那太困难，也太危险，可能送了性命，而如果有太多的人帮你，一进山洞之后，人会因为满洞的珍宝而发狂。所以，你必须有帮手，只能是一个，不能多。这个人，要真诚、忠实，又要能应付一切非常事故。这样的同伴不好找，当你找到了这样的一个人之后，我就会将那盒子给你，不然，我宁愿那些珠宝，永远埋在那个山洞之中。<p>　　或许你会问，要是你还没有找到这样的伙伴，我就死了呢？<p>　　如果情形是这样的话，那么，就让那些珍宝，永远藏在那山洞之中吧。<p>　　你的父亲死得早，没有机会找到这样可靠的伙伴，现在，就靠你了。”<p>　　（一阵欷歔叹息声。）<p>　　（录音带到这里结束了。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_10'>第五十七卷 搜灵 第八章 “他们”的问题</b><p>");

document.write ('　　当听完了录音带之后，令我呆住了的，倒不是什么苏里曼一世的宝藏，而是那种奇幻现象：一个光环，有光线从光环中射出来。<p>　　这种情形，和青木叙述他在“天国号”甲板上看到的情形一样！虽然出现在“天国号”甲板上的光环，据青木的叙述，极大，但却可以肯定是同类的东西。<p>　　而更玄妙的是，但丁祖母当时听到那个声音，所发出的那些问题。<p>　　那些问题，乍一听来，全然没有意义。那声音像是正在急切地找寻人类的灵魂，所以才会发出那样的问题。<p>　　这真是奇幻不可思议之极，什么人在寻找人的灵魂？<p>　　我怔怔地坐着。但丁一直在等我先开口，可是我实在不知道说什么才好，我只是发出了一下奇异而模糊的声音。<p>　　但丁道：“卫先生，你就是我选定的伙伴。”<p>　　我吸了一口气：“非常感谢你看得起我。”<p>　　但丁道：“你相信我祖母所说的整件事？”<p>　　我想了一下，如果不是我先听青木提起过那个光环，我可能认为这一切，全是一个老妇人的幻想，但如今我不会那样想。<p>　　所以我道：“没有理由不相信。”<p>　　但丁的神情极兴奋，站了起来，挥着手：“你和我一起去见我祖母，我们可以到那个地方去，把比所罗门王宝藏更丰富的宝藏发掘出来。”<p>　　我也站了起来，不论怎样，和当年曾有那样奇异遭遇的一位老妇人见见面，也是很有趣的事。可是如今我实在没有时间到瑞士去。<p>　　我略为犹豫了一下，但丁就急急地道：“如今我随身带着的珍宝，就是我祖母当年在那山洞中，在黑暗之中，顺手抓了两把抓来的。”我叹了一声：“但丁，我相信你选择我做你的伙伴，就是你知道我并不是任何珠宝能打动的人。”<p>　　但丁的脸红了一红，立即正色道：“是的，卫先生，我相信你高尚的人格，请原谅我刚才的话。但是我实在十分急切，祖母的年纪大了，健康又不好，万一她……”<p>　　他讲到这里，顿了一顿：“我对宝石十分在乎。或者很难解释，我不在乎它们的价值，而是我爱它们，我对宝石有一种天然的爱，在我的心目中，它们不单是矿物，简直有生命！”<p>　　我笑道：“人的灵魂就在宝石中？”<p>　　但丁听了之后，呆了一呆：“什么意思？”<p>　　我挥了挥手：“没有意思，忘记它算了。但丁，在纽约，我有点事……”<p>　　但丁道：“什么事？我们立刻起程到瑞士去！”<p>　　我忙道：“我必须处理了先发生的事……”<p>　　我讲到这里，陡然停了下来。刹那之间，我心中像闪电一样，掠过一个念头。<p>　　我在那一刹间想到的是，但丁祖母的故事，和青木的故事，有某些相同之处，假设它们之间，有某种联系。而青木之所以讲“天国号”的故事给我听，是由于乔森的授意。金特又曾将乔森的“精神困扰”和“天国号”联在一起，那么，是不是目前发生在乔森身上的事，也和但丁祖母所叙述的有联系呢？<p>　　甲事和乙事有关，乙事又和丙事有关，照最简单的几何定理来推论。也可以知道甲事和丙事有关联。<p>　　看来全然是风马牛不相及的三件事，可能有联系！<p>　　这三件事，从表面上看来，全然不相关。<p>　　第一件：一个保险公司的安全主任，基于不明的原因，行动怪异，语无伦次，显然受着严重的精神困扰。<p>　　第二件：一个自称曾在一艘无任何记录可以追寻，全体官兵都已神秘死亡的军舰上服过役的日本海军军官。<p>　　第三件则是一个老妇人讲的故事，这个老妇人曾是土耳其皇宫中的宫女。<p>　　不但时间不同，而且地点、人物也不同，三件事主要联系是什么？<p>　　我感到自己捕捉到了一个开端，极想再捕捉多一点，所以紧蹙着眉头，思索着。<p>　　但丁以为我是在思索是不是答应去，神态显得很焦急。我也知道我在未曾和乔森进一步交谈之前，不可能有什么结果，是以我道：“但丁，我答应到瑞士去，但是不是能在后天就动身，我不能肯定。”<p>　　但丁用力搓着双手，苦笑道：“那也没有别的办法，尽快好了。我怎样和你联络？”<p>　　我道：“我会一直住在这里。”<p>　　但丁道：“好，我每天和你联络。”他说着，指了指他腰际的皮带：“这里是十二颗出类拔萃的宝石，不论将来的事情怎么样，你都可以先选择六颗，作为一个纪念。”<p>　　我对他的慷慨，十分感激，而那些宝石，也的确诱人之极，以致令得我听到了之后，也不由自主，起了一种想吞咽口水之可。<p>　　但是我还是道：“谢谢你，真的，很谢谢你，我想我还是暂时不选择，等到进了那个山洞之后，学你的祖母那样，闭着眼睛随便抓两把！”<p>　　但丁笑了起来，神情极其满意，而且一副一口答应的样子。<p>　　看到他这样的神情，我也不禁觉得好笑，因为他好像是那个山洞中珍宝的法定主人。<p>　　但丁道：“好，那我告辞了。”<p>　　他向门口走去，在门口停了一停：“乔森还没有来，他好像并不守时？”<p>　　我早已在暗暗发急，皱了皱眉：“真的，不知道发生了什么事。”<p>　　但丁没有再说什么，走了出去。<p>　　我在但丁走了之后，又打了几个电话，查问乔森的下落，没有结果。我觉得至少要到金特那里去走一遭。离开了房间，先到大堂留了话，要职员告诉乔森（如果他来了的话），我到金特那里去，很快回来，请他务必在酒店等我。<p>　　我才走出酒店的大门，就看到青木站在一根电灯柱下，样子很瑟缩。青木离开的时候，曾对我说过，他会在酒店门口等乔森，真想不到他一直等到现在。<p>　　我想起了金特曾提及过“天国号”的事，心中一动：“青木，我要去见一个人，知道‘天国号’的事。”<p>　　青木震动了一下，瞪大眼睛望着我。我又道：“这个人的名字叫金特，十分神秘，你要不要和我一起去见他？”<p>　　这时，恰好有一辆计程车经过，我招停了车，打开车门，让青木先上车。青木没有再犹豫，上了车，我和他坐在一起。<p>　　青木在沉思，在车中，他一直没有开口，直到车子停下，他才道：“不会的，不会再有人知道‘天国号’的事。”<p>　　我没有理会他的自言自语，和他一起下车，两个司阍还认得我，忙打开了门。<p>　　电梯停下，我和青木走了出来，青木在那个放在川堂的佛像前，双手合十，口唇在颤抖着，我走向那两扇橡木门，和首次来的时候一样，才一来到门前，门就打了开来。那自然是司阍通知了金特，他有客人来。金特就打开了电源控制的门。<p>　　我和青木走了进去，书房的门也打开，金特自一张转椅中，转过身子来。<p>　　他才转过身子时，脸上的神情，是绝不欢迎有人打扰的神气，可是当他看到青木之后，神情立刻变得讶异绝伦，竟然从椅子上，一下子站了起来。<p>　　我不知道何以青木会受到金特这个怪人这样的厚道。因为我见他几次，他就未曾对我这样客气过。<p>　　他一站了起来之后，伸手指向青木：“你……”<p>　　他不喜欢讲话，所以只讲了一个“你”字就住了口，等人家接下去。<p>　　青木瞠目不知所对，我又是好气，又是好笑。<p>　　青木既然是我带来的，我自然要作介绍，我指着青木道：“这位是青木归一先生，以前的日本海军军官。”<p>　　金特吞了一口口水，盯着青木，双眼之中的那种光采，看来令人害怕，青木也明显地感觉到了，所以他不由自主，向后退了一步。<p>　　金特一直盯着肯木，好一会，才道：“天国号的？”<p>　　（在这里，我要作一个说明。金特真是不喜欢讲话，他所说的话，都是简单之极的几个字，如果不是曾和他有过多次交谈的经验，是根本听不懂他的话的。像这时，他问青木的话，实际上，他只讲了“天国号”三个字，而在尾音上略为拖长，表示这是一个问题。以后，遇有他说话的场合，我都会再加上几个简单的字，使他的话容易明白，而不记述他原来所说的更简单的用语。）<p>　　金特说话的声音并不是太大，可是这一句话，给予青木归一的震动，无可比拟，他陡然之间，失去了支持身体直立的力量，摇晃着，张大了口，面色青白。我未曾来得及赶过去扶住他，他已经跌坐在一张椅子上。<p>　　青木跌坐在椅子上，大口喘着气，然后，在不到三秒钟的时间内，陡然发出了一声呼叫声，又直立了起来，伸手指着金特：“你……你怎么知道？”<p>　　金特的口唇掀动了一下，想讲什么，但是却没有讲出来，隔过头去，像是不愿意再讨论这个问题。<p>　　青木见他没有回答，神情变得十分激动，连声音听来也显得嘶哑，叫：“你怎么知道？”<p>　　金特皱了皱眉，看来像是对青木这种起码的礼貌也没有的逼问，感到了厌恶，他仍然不出声。<p>　　青木的脸色，由白而红，看来要和金特作进一步的逼问。我忙向他作了一个手势，转向金特：“由于青木先生昔年的经历，十分怪异，所以他对于你一下子就知道了他曾在天国号上服役，表示惊讶，想知道你从何得知。”<p>　　金特挥了一下手，道：“有人告诉我的。”<p>　　青木气咻咻地问：“谁？谁告诉你的？”<p>　　金特又向青木望来，忽然现出了一副深切同情，摇了摇头。青木显得极不耐烦，本来青木一直很有礼，这时焦急得大失常态。<p>　　金特道：“你不会知道，他们告诉了我一切。”<p>　　我和青木异口同声：“他们？他们是谁？”<p>　　金特深深吸了一口气，紧抿着嘴。在接下来的几分钟之内，我和青木，不断向他发出问题，可是金特始终坚持着这个姿态不变。像是下定了决心，纵使有人撬开他的嘴，他也不会再说什么。<p>　　青木越来越焦躁，我向青木作了一个手势，示意他一切由我来应付。然后，我向金特道：“好，我们不再讨论天国号，虽然事实上，天国号的事，还有许多是你不知道的……”<p>　　我讲到这里，用手直指着金特：“他们，并不是如你想像那样，告诉了你一切。”<p>　　我这样说，完全是一种取巧的手段。<p>　　我根本不知道是谁告诉了金特关于天国号的事，也不知道告诉金特的人，究竟说了多少。<p>　　从逻辑上来说，青木是天国号上唯一的生还者，当时他亲身经历了一切怪异的事，他所知道的一定比任何人更多，我这样说会引起金特的好奇。果然，当我这样说了之后，金特怔了一怔，想问什么而又不知如何问才好。<p>　　我心中自庆得计，装着真的不再讨论天国号事件：“真对不起，我来看你，是为了乔森。”<p>　　金特扬了扬眉，代替了询问，我道：“我和他有约，可是他一直未曾出现，你知道在什么地方可以找到他？”<p>　　金特吸了一口气，看来正在思索着，但是过了一会，他却摇了摇头。<p>　　青木仍然是一副焦急的神情。我一看到金特摇头，就道：“那么，请原谅我的打扰，告辞了。”<p>　　说着，我已拉着青木，向门口走去。青木老大不愿，硬被我拖走。到了门口，金特终于开了金口：“等！”<p>　　我缓缓地吁了一口气，站定了身子，并不转过身，只是向青木眨了两下眼睛。<p>　　又过了片刻，才又听得金特道：“告诉我。”<p>　　一听得他这样说，我又好气又好笑，疾转过身来：“最好你是皇帝，人家问你的事，你只是摇头，你要问人家的事，就告诉你。”<p>　　金特眨着眼，我道：“你要知道全部详细的经过，青木先生可以告诉你，但是你必须先告诉我们，天国号的事，谁告诉你的。”<p>　　金特考虑了一下，点头，表示同意。<p>　　青木不等我开口，已急不及待地问：“是谁？”<p>　　金特道：“他们。”<p>　　我和青木都呆了一呆，这算是什么回答？这家伙，就算再不喜欢讲话，也不能这样回答就算数。<p>　　我和青木齐声说道：“他们是谁？”<p>　　金特现出十分为难的神色，不知道该如何讲才好。过了好一会，他总算又开了口：“他们，就是他们。”<p>　　我忍住了怒意，直来到他的身前，用手指点着他的胸口：“听着，如果你想知道进一步的详情，就爽爽快快说出来。”<p>　　金特居然愤怒了起来：“他们，就是他们。”他这样说的时候，双手作了一个我看不懂的怪异手势。他在这时，做这个手势，显然是为了说明“他们”是什么人。可是我却完全看不懂他做这样的手势，是代表了什么。<p>　　他的双手高举着，比着一个圆圈形，忽大忽小。这算是什么呢？<p>　　我瞪着眼，他双手比着的圆圈越来越大，直到他的双臂完全张开，然后，又缩小，到他的手指互相可以碰得到，在这时候，他又道：“他们。”<p>　　我真想重重给他一拳，因为我实在无法明白，他这样解释“他们”，究竟是什么意思。<p>　　可是在这时，我忽然听得在我身边的青木，发出了一下呻吟声，我忙转头向青木看去，不禁呆住了。<p>　　青木仰着头，也高举着双手，在做和金特所做的手势。他也双手比着圆圈，所不同的是，他比的圆圈，是他手臂可以伸展的最大极限了。<p>　　同时，青木也在道：“他们？”<p>　　我心中真是生气，金特一个人莫名其妙还不够，又加上青木，我正想责叱他们，可是在那一霎间，我脑际闪电也似想起一件事来。我也不由自主，学着青木，双臂高举，双手比着圆圈：“他们？”<p>　　我学着他们这样做，是因为突然想到了青木的叙述，也想到了但丁祖母的叙述。<p>　　他们两人的叙述中，都提到了一个“光环”，虽然大小不同，但总是一个圆形的光环。<p>　　青木比我先一步明白了金特的手势，金特双手在比着的，在青木看来，是一个光环。所以他也跟着比。而他见过的那个光环十分巨大，所以他的双臂，也在尽量张开。<p>　　当我明白了这一点之后，我自然也比着同样的手势，而且问：“你说的他们，是一个光环？”<p>　　金特松了一口气，点了点头。<p>　　这时，我心中的疑惑，也达到了顶点。在但丁祖母的叙述中，这位老妇人说，她曾听到一种极其柔和的声音，发自光环。那么，光环若也曾向金特“说”了些什么，“告诉”了他一些事，虽然怪诞，倒还不是绝对不可想像。<p>　　可是，金特将那光环称为“他们”，这就真有点匪夷所思。<p>　　我仍然比着手势：“那种光环，你为什么称它为他们？那是什么东西？”<p>　　金特仍然很固执地回答道：“他们。”<p>　　青木已在急速地喘着气，我再问：“他们？是人？会讲话，告诉过你天国号上的事？”<p>　　金特摇着头：“他们，就是他们。”<p>　　我闷哼了一声，放下手来：“他们告诉过你一些什么？”<p>　　金特道：“没有找到。”<p>　　我真的发起怒来：“什么没有找到？他们在找寻什么？”<p>　　金特的声音变得很低沉：“找他们要找的。”<p>　　青木忽然道：“他们就是他们！我明白了！”<p>　　我竭力使自己不发怒：“青木先生，同样的话，我不明白，你明白了，这说明在你的经历中，有一些事，你隐暪了没有对我说。”<p>　　同样的情形下，青木懂了的事，而我不懂，只有两个可能。一个可能就是我对青木的指责，另一个可能就是我比青木笨。<p>　　我当然选择前一个可能。<p>　　青木现出十分惭愧的神情，低下头，一声不出。这证明了我的指责，我立时理直气壮，大声道：“我以为你什么都对我说了。”<p>　　青木的神情极内疚：“……我只保留了一点点……真只是一点点，连乔森先生，我也没有对他说起过，请原谅，请原谅。”<p>　　我“哼”地一声：“那么，现在你就告诉我，隐瞒的是什么？”<p>　　青木神情犹豫，我用严厉的眼光瞪着他：“要是不说，我们就当没有认识过。”<p>　　青木张大了口，我一看他这种神情，就知道他准备说了，可是就在这时，平时三拳也打不出一个闷屁来的金特开了口：“可以不说。”<p>　　青木一听，张大了的口，立时闭上。<p>　　我心中真是恼怒之极，可是看起来，再加压力也没有用。在恼怒之余，我连声冷笑：“那光环，其实也没有什么神秘，不过会射出一种光线杀人之外，还会讲话而已。”<p>　　我这样说，全然是为了表示，我所知的并不比他们来得少。想不到我话一出口，青木和金特一起发出了“啊”一下惊叹声来。<p>　　他们一定是极其吃惊，所以反应都大失常态，应该讲话的青木，惊愕得发不出声来。而不应该讲话的金特，居然立即问：“你也遇到过？”<p>　　我心中暗骂了一声“见鬼”，我才没有遇见过这样的光环，但是我听过老妇人钗述她遇见光环时的情形。<p>　　这时，我也知道，只有我表示我也遇见过，使他们感到我是和他们有着同样的经历，他们才不会对我有所隐瞒。所以我立时道：“当然。”<p>　　金特吸了一口气：“说谎。”<p>　　我有点老羞成怒，道：“为什么要说谎，那光环，悬在半空，会大会小，发出声音，还会急速旋转，发出来的声音，十分柔和！”<p>　　青木又发出了一下呻吟声，双手抱着头，坐了下来。金特却盯着我。我已经将但丁祖母所说的情形，全都搬了出来，心中当然有恃无恐，可是金特仍然摇着头：“撒谎。”<p>　　我怒道：“遇上一个这样的光环，有什么了不起？”<p>　　金特道：“如果你遇到过，他们是他们，你就懂。”<p>　　我当真有点啼笑皆非，“他们是他们”，这句话我真的没有法子懂，但是我也绝不投降，我道：“我当然懂，只不过想弄清楚一些。”<p>　　金特一点也不肯放过我：“他们向你问了什么问题？”<p>　　我没有见过那种光环。<p>　　但是既然假充了，只好充下去，我想起了但丁祖母的叙述，连考虑也不考虑：“什么问题？哼，无聊得很，他们问到了灵魂，问灵魂在哪里。”<p>　　金特的面色变了一变，后退了一步，神情仍然是充满了疑惑，可是至少他不能指责我说谎。在这时候，青木突然叫了起来：“是的，同样的问题，我不知道灵魂在哪里，可能我，我们，根本没有灵魂。”<p>　　我向青木望去，青木站了起来，团团转着，转了十来下，才停了下来。<p>　　他望着我：“我……的确瞒了一些事没有说。”<p>　　我作了一个“请现在说”的手势，青木道：“那是……那是当天国号发生了爆炸之后，我在救生艇上，所发生的事。”<p>　　我仍然不出声，以免打断他的叙述。<p>　　青木的神情很苦涩：“那时，我在惊轰骇浪之中，心中的惊异，至于极点。就在那时候，眼前一亮，那光环忽然又出现，就在我的面前，看来虽然小得多，但是我知道那是同样的光环，它们一样。”<p>　　他说着，又用手比了比出现在他面前的光环的大小，大约是直径五十公分的样子。<p>　　青木说：“这光环一出现，像是有一股奇异的力量，令得本来在波浪中快要倾覆的救生艇，变得平稳。这个光环的一种神奇力量救了我。不然，我一定葬身在大海之中了。”<p>　　我闷哼一声：“你告诉过我，你的经历是上了救生艇之后，眼看着天国号的沉没，然后你就漂流到了一个小岛上，找到一些美军遗留下来的补给品。”<p>　　青木胀红了脸：“我的确漂流了两天，到了那个小岛上，我宁愿那个光环没有救我。”<p>　　我有点诧异：“为什么？”<p>　　青木的神情变得更苦涩：“在海上漂流的那两天中，那光环一直跟着我。”<p>　　我刚想说那有什么不好，这个光环既然有那样奇异的力量，可以保证你在大海漂流时不遇险，它一直跟着你，不是很好么？<p>　　可是我的话题还未出口，突然听得金特在一旁，发出一下呻吟声。<p>　　我转头向金特望了一眼，只见这个怪人，十分苦恼困扰，同时，带有几分同情地望着青木；像是他很了解青木在那两天海上漂流时所遭遇的痛苦。<p>　　我看到了这种情形，心中动了一动，又向青木望去。青木吁了一口气：“其实，也没有什么重要的事，我在对乔森先生，对你讲述过去事情之际，略去了不说，实在是因为那……些经过并不重要。”<p>　　我冷笑道：“你口里说不重要，但是照我看来，你却一直放在心上，而且，觉得很困扰。”<p>　　青木再度低下头去，长叹一声：“是的，你说得对，我真的很困扰。我本来可以成为一个十分优秀的工程师，但是在我又回到日本之后，多少有点自暴自弃，就是因为，因为……”<p>　　青木讲到这里，不知如何讲下去才好，脸上一片迷惘之色。这种神情，绝不是假装出来的，证明在他心中，真有着不可解决的难题。<p>　　青木的口唇颤动着，并没有发出声音。这时，金特突然说道：“因为你自己知道，你根本没有灵魂。”<p>　　青木陡地震动了一下，我也陡地震动了一下。<p>　　我心中刹那之间所想到的是：金特和青木，只是第一次见面，他怎么知道青木深藏在心底，连乔森都不肯讲的困扰？<p>　　一时之间，不知道该说什么才好，青木却立时有了反应，他显得十分狠狈，十足是有一件不可告人的隐私，突然之间被人揭穿了一样。<p>　　在狠狈中，青木老羞成怒，胀红了脸，大声道：“是的，我没有，你有么？”<p>　　这一切，从金特突然开口，到青木愤然的反应，接连发生，其间几乎没有间歇。我听了青木的责问，感到了更大的震动。<p>　　青木责问金特的话，我听来一点也不陌生，乔森的“梦话”，就是同样的两句话。<p>　　刹那之间，在杂乱无章中，我已经找到了一个头绪，但是我的思绪还是很乱，我在不断地问自己：怎么一回事？究竟是怎么一回事？<p>　　我迅速转念，注意力高度集中，所以在身边的声音，感觉上，像是从很远的地方传来。<p>　　不过，我还是断断续续，可以听到他们的交谈。<p>　　金特在说：“是的，我也没有，我们全都没有。”<p>　　青木的声音有点接近悲鸣：“为什么会没有？应该有的，我们全是人，人有灵魂，一定有，一定有！”<p>　　金特在说：“有？在哪里？”<p>　　青木的声音更接近悲鸣：“我要是知道，早就告诉他们了。”<p>　　金特说道：“如果有，一定知道。”<p>　　青木很固执：“一定有，只是我不知道在哪里。”<p>　　金特没有再说什么，而青木则一直说着，他下面的话，我也没有留意去听，大抵还是重覆着那几句话。在他们交谈时，我迅速的思考，已经有了一定的结果，我挥着手，大声说道：“听我说。”<p>　　在我叫了一声之后，青木也住了口，和金特一起向我望了过来。<p>　　我已经有了一定的概念，我就根据自己得到的结论，发出问题。<p>　　我首先问：“谁在寻找人的灵魂？”<p>　　从青木的叙述，青木的话，乔森的话，甚至但丁祖母的叙述中，我已经可以肯定一件事，那便是：有人在千方百计搜寻人的灵魂。<p>　　灵魂的搜寻者，似乎问过很多人：“你的灵魂在哪里”，或者“你有没有灵魂”。青木被问过，但丁的祖母被问过，金特也可能被问过，乔森被问过。<p>　　所以，我要问金特和青木，究竟灵魂的搜索者是什么人，他们都遇到过，应该回答得出来。<p>　　当我的问题一出口之际，金特现出木然的神色来，青木苦笑了一下：“就是他们。”<p>　　我追问道：“他们是谁？就是那个光环？自始自终，就是那个光环？”<p>　　青木点了点头。我冷笑道：“你自己想想，那像话么？光环只是一个光环，不是生物，怎么会来搜索人类的灵魂？”<p>　　青木喃喃地道：“就是一个光环，一个奇妙而且具有神秘力量的光环。”<p>　　我还想再追问，因为我认为青木极可能还有别的事瞒着未说。但在这时候，金特却开口：“你对生物知道多少？”<p>　　我呆了一呆，金特的这句话，分明针对“光环不是生物”而发。<p>　　这个问题，我一时之间，也的确答不上来。我对生物知道多少？生物常识，我有，对地球上的生物，我或者可以夸口说：知道很多，但是地球以外的生物呢？<p>　　外星生物的生命形态是怎样的？形状是怎样的？我半点也答不上来。<p>　　纵使我心中大大不服，但是我不得不承认，我是被金特的这个问题问倒了。所以，在呆了一呆之后，我道：“一种生物的形态，是一个光环，这无论如何，太古怪了。”<p>　　金特长叹了一声：“为什么非是生物不可？”<p>　　我又怔呆了，不明白金特的意思。但是，我却也隐隐感到，在金特的问题中，有极其深奥的道理在。<p>　　金特的问题，乍一听，不合逻辑。<p>　　“为什么非是生物不可？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_11'>第五十七卷 搜灵 第九章 生命和反生命</b><p>");

document.write ('　　一些东西，不管它是什么东西，如果不断向人发出问题，又能用行动达到某些目的，又在为某些目的而活动，例如搜寻人的灵魂，那么，在概念上，当然，应该是生物，就算他的形态再怪异和不可思议，他也应该是生物，不应该是别的。<p>　　我在仔细想了一下之后，就将以上的一番话，讲了出来，作为对金特这个问题的答覆。<p>　　金特望着我，他不喜欢多说话，可是眼前的事，却又不是简单的语言所能解决，他也知道这一点，所以在开口之前，神情有一种无可奈何的痛苦。<p>　　然后，他开口：“在概念上，你在概念上，只能这样设想。”我自然不服：“那么，在你的概念上，如何设想？”<p>　　金特吸了一口气：“你未曾接触过‘反物质’概念？”<p>　　我皱着眉。我听说过“反物质”，那是一些尖端科学家提出来的，理论十分深奥，作为一个普通人，对这种概念的理解，不可能太深入。<p>　　事实上，即使是提出这种概念的科学家，自己也还在摸索的阶段。有一段对话，我听人说起过，可以作为“反物质”概念的注脚。对话的双方，一方是提出这概念来的科学家，另一方是质难者。<p>　　科学家：物质的存在，大家都知道。有物质，一定有反物质。<p>　　质难者：科学重实践，你提出有反物质的存在，那只是一种假设，要等找到了反物质，才可肯定。<p>　　科学家：既然是反物质，“存在”这种字眼就不适用，反物质，根本不是一种存在，当然更不能用“找到”这个词，要是能找得出来，供我们研究，那就是物质了。<p>　　质难者：哈哈，那算是什么？看不见，摸不着，找不到，甚至不存在，那算是什么？<p>　　科学家：一点也不好笑，那就是反物质。<p>　　这段断话，对于了解“反物质”，其实并没有什么帮助。但是对于“反物质”概念的建立，却有一定的作用。<p>　　我不知道金特在这时，忽然提出了这个还只是被某些尖端科学家提出来的一个概念，有什么作用。所以我问道：“稍为接触过一点，反物质，那和我们现在讨论的问题，有什么关系？”<p>　　金特用十分缓慢的语调道：“物质，反物质；生命，反生命！”<p>　　我望着金特，金特居然破例，将这十个字，又重覆了一遍。我深深吸了一口气。真的，我不是十分明白。物质和反物质的概念，已经是如此虚无标缈，不可捉摸，何况是生命和反生命。<p>　　我在迟疑了片刻之后，才又问道：“反生命，是什么意思？”<p>　　金特道：“就是一切和生命全部相反。”<p>　　我再试探着问道：“你是指那个光环，那是反生命的……现象？”<p>　　金特点了点头，表示我说对了，我只好苦笑。老实说，我实在莫名其妙。<p>　　反生命！什么叫反生命呢？反生命是什么东西？错了，反生命当然不是“东西”，甚至不是一种存在，只是一种现象。用“现象”这个字眼，可能也不恰当。或者，人类的语言之中，根本没有一种词汇可以形容反生命或反物质，因为人类的语言，全是为物质或生命而创设的。<p>　　金特表示那光环，是一种“反生命”现象，这又是什么意思？<p>　　我尽量使自己的思绪不那么紊乱，再道：“是生命也好，反生命也好，那光环，总会有一种行动，它会发出一种光线来，这种光线可以做很多事，包括杀人在内！”<p>　　金特皱着眉，对我的话，不置可否。<p>　　我继续道：“这个光环，还会发出声音，逼问人的灵魂在何处。”<p>　　金特却摇头，我刚想反驳，他已经道：“不是它在问，而是它使你感到它在问。”<p>　　我“哼”地一声：“那有什么不同？”<p>　　金特道：“不同。”<p>　　我先想了一想，想起但丁祖母的叙述，那两个护送她的侍卫，在光环之前，曾大声叫嚷，但当时但丁祖母，却并没有听到什么声音，那的确不同，那光环可以使人感到它在发问。<p>　　这一点，倒还比较容易理解，如果那光环有一种力量，可以直接影响人脑部活动，那么，它就可以使人感到自己听到了某种声音，那是听神经的作用。<p>　　我同意了金特的话：“好，有不同。但无论怎样，他们——那种光环的目的，是在搜寻灵魂，人的灵魂，对不对？”<p>　　金特道：“看来是这样。”<p>　　他讲了这句话之后，顿了一顿，忽然又主动讲了一句：“我们，从人有思想开始，一直在寻找自己的灵魂。”<p>　　金特这两句话，听来很玄。但是想深一层，倒也大有道理。任何人，在一生之中，都会有找寻自己灵魂的想法。每一个人，都以为自己有灵魂，可是自己的灵魂在哪里呢？<p>　　我感到有点明白金特所说的话的含义了，我道：“灵魂，就是反生命？”<p>　　金特摊着手，说道：“不知道。”<p>　　我知道，再和金特谈下去，也不会有什么结果，金特回答“不知道”，那自然是他真的不知道，因为他也是人，是一种生命形式的存在，无法作生命形式之外的任何突破。而反生命，全然是另外一种形式，是任何以生命形式作存在的人，所无法触及的现象。<p>　　我想了一会之后，转头向青木望去，青木也摇着头：“我也不知道，我根本不知道什么叫反物质、反生命，我只是回答不出那个问题。”<p>　　我来回走了几步，坐了下来：“有一种现象，正在搜寻人的灵魂？”<p>　　金特点了点头。<p>　　我苦笑了一下：“真奇怪，他们为什么会对人的灵魂发生兴趣。”<p>　　金特说道：“你可以直接问他们。”<p>　　我有点恼怒：“他们在哪里？”<p>　　金特的双眼，看起来有点发呆，这显然又是一个他所回答不出的问题。<p>　　我又闷哼了一声：“好了，这一切全不再去理会它。如今，乔森所受的困扰，是不是也来自那个光环？”<p>　　金特想了一会：“可能是。”<p>　　我提高了声音：“你应该知道得很清楚。是，或者不是。什么叫‘可能’？你曾建议他用天国号上的事来作为回答。而你，显然也被那光环问过同样的问题？”<p>　　金特这次，回答得很干脆：“是。”<p>　　到这时，总算有了极大的收获。我不但知道了乔森精神困扰是怎么一回事，也把两件看来毫不相干的事，结合了起来，知道了有那个神秘光环的存在——我不愿用“反生命”这个词，这太难以令人理解了，一个光环的存在，比较容易明白。<p>　　同时，我也知道了这个光环，正一直在做着一件事：搜寻人类的灵魂。<p>　　附带说一句，十分有趣的是，这个神秘光环搜寻人类灵魂的方法，十分幼稚。但丁祖母说“灵魂被魔鬼收买去了”，光环就追问是不是有收买灵魂的魔鬼，光环又以为人的灵魂，是在珍宝之中。人的灵魂被珍宝吸了去，被金钱买了去，这只不过是一种“说法”，并不是真有这样的事。<p>　　这种“说法”，在人类语言之中，流传了不知道多久，而那个神秘光环，居然根据这种“说法”，真想把人的灵魂找出来，幼稚可笑得很！<p>　　这个神秘光环，如今乔森正在受着它的困扰，只要找到乔森，就可以见到这个光环。<p>　　我不在乎被这个神秘光环困扰，很希望能见到它。它不过问我灵魂在哪里，我可以简单地回答不知道，然而，在对答之间，我却可以弄清楚它的来龙去脉。<p>　　我站了起来，向金特道：“很多谢你的启示，我会去找乔森。青木先生，我们该告辞了。”青木站了起来，我和他一起走了出去，金特并没有说什么。我和青木在离开了金特的住所之后，进了电梯。<p>　　当电梯开始向下降去之际，青木喃喃地道：“我不知道乔森先生……也遇见了那……种光环。”<p>　　我瞪了他一眼，青木这个人，窝窝囊囊，再加他叙述经历，隐瞒了一段，很令人反感。听了他的自言自语，我忍不住道：“困扰？自己找的。”<p>　　青木听出我有责备的意思，低了头，可是从他的神情看来，他对我的话，感到不服气。我又道：“那个光环，动不动就杀人，我看一定是一种奇异的生命形式，侵入地球的异星生物。”<p>　　青木没有表示什么意见，电梯门打开，他默默地走了出去。离开诞那幢大厦之后，深夜的街头上很寂静。我们都不出声，向前走着。<p>　　走了一段路之后，青木停了下来，道：“卫先生，如果再也找不到乔森先生？”<p>　　我吓了一跳：“你这样说，是什么意思？”<p>　　青木双手，又开始扭动他那顶破帽子，道：“我了解乔森先生，他是一个……一个……锲而不舍的人，一定要追寻问题的答案，不像我……”<p>　　他言词吞屯吐吐，令人冒火，我问道：“像你，又怎么样？”<p>　　青木的神情十分苦涩：“像我……在那种光环不断追问之下，你知道，他们对，于‘不知道’这个答案并不满意，会不断追问下去，直到我向他们承认了……我根本没有灵魂。”<p>　　青木的话，说到后来，声音越来越低，像是在说着什么见不得人的丑事。而且，还现出极其痛苦而又无可奈何的神情。<p>　　我感到十分奇怪：他对于自己是不是有灵魂，感到极端重视。而一般来说，除非是基于宗教上的理由。普通人对自己有没有灵魂，并不觉得如何重要。<p>　　我望了他一会：“据我所知，乔森先生，也已经承认了自己没有灵魂。他会在半夜大叫：‘我没有，你们有么？’这证明他已经承认。”<p>　　青木依然十分痛苦：“不，那是乔森先生的负气话，我恐怕他……他会尽一切可能，把自己的灵魂找出来，给他们看。”<p>　　青木的话，真可以说是荒唐到了极点。世界上任何人，不论他如何努力，只怕也绝对没有法子可以把自己的灵魂找出来让人家看看的。<p>　　听了青木这种荒唐话，我真想哈哈大笑。青木却又一本正经地说：“我不懂得什么生命、反生命的道理。但是我想，灵魂如果是反生命，那么，必须先突破生命——”<p>　　我是一直忍住笑，听到这里，我不再想笑，而代之以一种悚然。<p>　　青木的话，很有道理。<p>　　人对于“灵魂”的认识，一般来说，达到“生命”和“反生命”这种新概念的少，相信人死了之后，变成一种灵魂的多，这是很传统而且固执的想法，甚至在逻辑上不是很讲得通：灵魂若是存在，不管人活着或死了，都该存在。为什么活的时候不存在，死了就存在呢？但是一般人都这样相信。<p>　　青木这时担心的是，乔森固执起来，是不是会去突破生命的形式，向那个神秘光环，展示他的“灵魂”？听来很荒唐。不过，我相当了解乔森为人，知道并不是没有可能。<p>　　我忙道：“快回酒店，看看他是不是已经去了？”<p>　　我一面说，一面急步向前奔着。到了前面街口，截停了一辆计程车，和青木一起上车。<p>　　※※※<p>　　乔森根本没有来过。<p>　　他在一条陋巷中被人发现，已经死了。我再见到他，他在殓房中，已经经过了法医的剖验。<p>　　法医剖验他尸体的结果，对他致死的原因，也感到了吃惊，法医的报告是：“此人死于大量饮酒，在酒中有三种以上的致命毒药，再从至少十公尺以上的高处跃下而致死。”<p>　　那，是我在见到金特三天之后的事。<p>　　在这一天，那个珠宝展览会已成功地举行。我当然没有参加，只是在报上看大幅报导。<p>　　开幕那一天，冠盖云集，报导记述了一个“小插曲”，说是有一个怪人，在开幕典礼上，发表了一篇莫名其妙的演说，引起了一阵小小的骚动，结果这个怪人，虽然持有大会的正式请帖，但是还是被保安人员赶了出去。<p>　　有的报纸上，还刊有这个“怪人”的照片。我一看，就认出那个“怪人”是金特。<p>　　真是怪异，金特那么不喜欢讲话，却跑到一个世界性的珠宝展览会上去“发表演说”！<p>　　报上没有记载金特讲了什么。我想知道，只要去问问但丁就可以，但是我忙于寻找乔森，也没有和但丁见面。<p>　　我知道，但丁在开幕后的第二天，来找过我，但是我不在酒店。<p>　　我怕他要逼我去见他的祖母，所以虽然回了酒店之后，也不和他联络。<p>　　我在殓房中看到了乔森的尸体，心情沉重，难过之至地离开，一个法医走过来：“刚才那具尸体，是你的朋友？”<p>　　我苦笑着，点了点头。那法医摇头道：“他为什么非死不可？从来也没有人采取那么坚决的方法来结束自己生命。”<p>　　我一直向外走去：“或许，他是为了追求反生命的出现。”<p>　　那法医本来是一直跟在我的后面的，当他听了我的话之后，陡然站定，我不必转过头去。也可以知道那法医看着我的眼光，一定古怪之极。<p>　　我心情苦涩，自己一再重覆着我刚才所说的那句话。“追求反生命的出现”，这样说法是不是对？反生命既然是和生命完全相反，那么，“出现”这样的词，当然不恰当。<p>　　乔森的死，给我打击极大，思绪一片浑噩。<p>　　才走出殓房，就听得一声怪叫，青木正跌跌撞撞地向我奔了过来。<p>　　我在赶来殓房之前，曾和青木联络，叫他也来，他来迟了一些。我伸手扶住他。青木仍然在发出哭叫声：“乔森先生，乔森先生……他…”<p>　　我叹了一声：“他死了，自杀。”<p>　　青木剧烈地发抖，我要用双手重重地压在他的肩头上，好让他不再抖下去。青木一面发抖，一面还在挣扎讲话：“他……真的……是那样……我已经料到，他会那样。”<p>　　我苦笑了一下：“他的生命结束了，是不是生命结束，反生命就产生？”<p>　　青木双手掩着脸：“我不知道，我不知道。”由于我和青木两人的行动，十分怪异，所以有不少人在注意我们，我拉着青木，向前走着。漫无目的地向前走，全然没有留意已经到了何处。<p>　　等到心境较为平静，发觉我们来到了公园。我和青木在一张长椅上坐了下来，公园中没有什么人。坐定之后，我又叹了一声，心中又是难过，又是气愤，恨恨地道：“那种光环，他其实是被那种光环杀死的。”<p>　　青木闷哼了一声，没有反应。我的情绪越来越激动，陡然之间，大声叫了起来：“我有灵魂！你们在寻找灵魂？我有，可以给你们看，快来，我有灵魂，我有。”<p>　　乔森的死亡，使得我心情郁闷，所以才这样神经质地大叫。<p>　　青木因为我的失态，惊呆得站了起来，不知所措，我叫了两遍，停了下来。喘着气，又为我刚才的行为而感到幼稚可笑。<p>　　青木显然知道我这样高叫的用意，在我静了下来之后，他低声道：“如果他们找到了乔森先生的灵魂，应该满足，不会再出现了。”<p>　　我脑中乱成了一片，“灵魂”不可捉摸，它究竟是什么，世界上没有人可以说得土来。有的人认为那是一组电波。但电波不是反物质，也不是反生命，灵魂和人类的知识、思想、言语，是全然不相干的一种现象，如果有存在，一定是存在于另一个空间之中。<p>　　我无法继续想下去，只好双手握着拳，深深地吸着气：“你准备怎么样？”<p>　　青木想了一会：“当然只好回日本去。乔森先生给我的钱，还没有用完。唉，真是想不到，那么好的一个人。”<p>　　青木说到这里，又呜咽起来。我取出了一张名片，又塞了一卷钱在他的口袋中：“希望日后，我们保持联络。如果……如果……你又遇上了那个光环，不论你在什么地方，多么困难，都要设法通知我。”<p>　　青木用力点着头，表示他一定会做到这一点。我道：“你应该知道我的意思，那光环在搜寻灵魂，我要搜寻他们，看看究竟是什么东西。”<p>　　青木的神情有点骇然，但还是点着头。<p>　　我和青木一起向园外走去。一面走，一面在想，曾经见过那个光环的人，还活着的，据我所知，只有三个人：金特、但丁的祖母和青木。<p>　　其余见过光环的人全死了，这三个人中，最神秘的是金特。金特和那种光环之间，好像保持着某种程度的联系。我如果要想那光环出现，弄清它是什么东西，应该从金特那里下手才是。<p>　　出了公园之后，我决定再去看看金特。我已经想好了对付金特的办法，不论他多么固执和不爱说话，就算是动粗，我也要逼他说出一切来。<p>　　可是，我。一切的盘算，全落了空，在那幢大厦前，才一下车，司阍就迎了出来：“卫先生？金特先生已经搬走了。”<p>　　我陡地惊动了一下，一股气被憋住了无处宣泄、极度苦闷。<p>　　那司阍又道：“他知道你会来找他，所以，有一封信和一包东西留给你。”<p>　　我忙问道：“他搬到哪里去了？他住所里东西很多，怎么可能一下子就搬走了？”<p>　　那司阍一面取出一封信来给我，一面道：“他搬走已经两天了，不知道他搬到哪里去。”<p>　　我忍住心中的失望，接过信来，撕开，拉出信纸来。信上的字迹极潦草，乍一看，根本不能看得出那是什么文字。<p>　　我定了定神，仔细看，才看出信居然是用中文写的。我倒未曾想到金特的中文如此娴熟。信的内容很简单：“卫先生，我知道你一定会来找我，但是我却不想和你再交谈，因为那不会有结果。反生命不是寻常人所能理解。留给你的一包东西，是我所作的笔记的一部分，你如果有兴趣，可以看看。最后，我要告诉你一点，我本人，毕生都在追寻人类的灵魂，至今为止，没有结果。”<p>　　看了金特这样的信，我只好苦笑，司阍又取出一个纸包来给我，我接了过来：也不知道那是什么样性质的笔记，但是猜想起来，多半和他搜索灵魂的经历有关。给了司阍小费之后，和青木离开。<p>　　青木一直很忧伤，我也想不出什么话来安慰他。我们又并肩步行了一程，他才说道：“我们该分手了。”<p>　　我和他握手，在岔路口分了手。自顾自回酒店去，才一进酒店，就听到但丁的声音，在大叫我的名字。我抬头向他看去，他已经急得全然不顾礼貌，向我奔过来，推开了两个阻住他去路的胖女人，直冲到我的面前。<p>　　他一来到我的面前，就一把抓住了我的上衣，叫道：“我终于等着你了，你可知道我等了你多久？”<p>　　他一面叫着，一面还喘着气。酒店大堂中所有人，都以极奇异的眼光，向我望来。我对在我身边的一个老妇人道：“没办法，谁叫我欠他钱。”<p>　　那老妇人现出了一副爱莫能助的神情，摇着头，走了开去。<p>　　但丁怒道：“你倒说得轻松，欠我钱？你欠我人。走，什么都安排好了，上飞机场去。”<p>　　我叫了起来：“可是总得让我回房间去收拾一下。”<p>　　但丁现出凶恶而又狡狯的神情来：“不必了，行李已替你收拾好，在车上了，快走吧。”<p>　　但丁说着，竟强推着我向外走去。我又好气又好笑。这时，我自然可以轻而易举地把他打倒，但是我却并没有这样做。<p>　　他推着我，一直来到门口，才松开了我的衣服，挥了挥手。立时有一架大房车驶了过来，但丁直到这时，才恢复常态：“对不起，我真的急了，祖母的病很沉重，我们一定要在她还没有离去之前赶去看她。”<p>　　我怔了一怔，本来，我早已准备出些花样，整治一下但丁，以惩罚他的无礼，例如到了飞机场突然溜走之类。但这时听得他这样说，可知他的焦急，并非没有理由。我只好道：“你怎么不早说？”<p>　　但丁恼怒道：“早说？对谁说去，你连影子都不见。”<p>　　我叹了一声，和他一起上车：“我不是故意躲你，我一直在找乔森。”<p>　　但丁挥手令司机开车，道：“快，尽快！”然后他转过头来问我：“找到了没有？”<p>　　我答道：“找到了，在殓房。”<p>　　但丁陡然转过身，向我望来，神态极其惊讶，我摊了摊手：“为了某种极怪异的原因，他自杀死的，唉。”<p>　　但丁没有说什么。我又道：“有一件事，你祖母的故事中的那个光环，我可以肯定有。”<p>　　但丁一听，神情变得极其兴奋：“怎么证明？我一直不敢完全相信。”<p>　　我道：“另外有人见过，那个日本人，你遇到过的，青木，他见过。还有一个十分怪异的人，名字叫金特，也见过；乔森，可能也见过。”<p>　　但丁的神情有点紧张：“那么，会不会他们也知道我们知道的事？”<p>　　但丁真是小心，他连“宝藏”两字也避免提，怕被前面的司机听到。<p>　　我摇头道：“我想不会。”<p>　　但丁皱着眉，但是忽然之间，他又笑了起来：“你说的哪个金特，在珠宝展览会开幕那天，做了一件十分滑稽的事。”<p>　　我想起了报纸所载的新闻：“是啊，报上说他发表了一篇演说？”<p>　　但丁道：“是，这个人，我看神经有问题。”<p>　　我十分严肃地道：“绝不！你可还记得他的演说？”<p>　　但丁瞪大了眼睛：“如同梦呓一样，你为什么要听？”<p>　　我道：“你别管，将当时的情形详细告诉我。”<p>　　我想知道当时的情形，是因为我肯定金特决不会将时间浪费在没有意义的事情上。他发表演说，我更可以肯定，他经过长期计划，这就是他要请柬，参加开幕仪式的目的。<p>　　但丁看到我这样坚持，只好告诉了我当时的情形，他说得十分详细，好几次，车子在急转弯时，他身子倾侧，也没有中断叙述。<p>　　在严密的保安下，珠宝展览开幕。深紫色的帷幕缓缓拉开，高贵人士缓缓进入会场。<p>　　精心设计过的灯光，照耀在展出的珍宝上，令得珍宝的光彩，看来更加夺目。<p>　　所有柜子，全用不反光玻璃制成。以致看来，珍宝像是全然没有什么东西遮盖着，一伸手就可以碰得到。有不少人，不由自主地伸手，想去抚摸一下光彩绚烂夺目、诱人之极的珍宝，等到手指碰到了玻璃，才知道一个事实，自己和那些美丽的东西之间，有阻隔，不可突破。所以，每一个伸出手去的人，缩回手来，都现出失望的神情。<p>　　当然，这种失望的神情要刻意掩饰，不能让人家看到。<p>　　但丁。鄂斯曼是全场最活跃的人物。并不是他自己想活跃，而是由于他对珠宝的非凡鉴赏能力，使得每一个有意购买珍品的人，都想先听听他的意见。<p>　　但丁忙于应酬各色人等，所以金特进来的时候，他并没有注意。<p>　　事实上，金特进入会场，并没有引起任何人的特别注意，他穿了一身全黑的衣服，看来虽然怪异，但是他有着正式的请柬——请柬上有一条磁性带，经过特殊仪器的检查以确定真伪，绝对无法伪造。<p>　　而且，当金特进来的时候，展览会的主席，正走上一个讲古，准备发表简短的谈话，是以每一个人的视线都被吸引了过去。<p>　　主席的讲话十分简短，在这种场合下，谁要是发表长篇大论的演说，那么谁就是标准的傻瓜。主席的最后一句话是：“现在请大家……”<p>　　他本来要讲的是“现在请大家仔细欣赏大自然留给我们的奇珍异宝吧。”<p>　　可是，他话才请到一半，金特不知在什么时候，已经来到了他的身边，就着扩音器，接了下去：“现在，请大家听我说几句话。”<p>　　主席陡地一怔，那是不应该有的程序。可是他还没有来得及作任何抗议，就感到腰际，有一个管状的硬物，顶住了他。<p>　　主席的脸色，在刹那之间，变得极其难看。他无法知道顶住他腰际的是什么东西，因为金特身上所穿的那件黑色衣服，式样十分奇特，有宽大的衣袖，将他的手完全掩遮住，看不到他手中所握的是什么。<p>　　金特向主席眨了眨眼：“主席先生，我的话，大家都有兴趣。”<p>　　在这样的情形下，主席要考虑到他自身的安全，除了点头之外，似乎没有别的办法。金特突然出现，人丛中也引起了一些惊讶，但是每个人都看到主席点了头，所以，也很快静了下来。<p>　　金特就着扩音器：“各位：现在在各位面前的，是许多美丽的珍宝，它的价值，并不在于它们的美丽。大自然中美丽的东西极多，为什么只有它们才使人着魔？是不是我们的灵魂，就在珍宝之中？”<p>　　金特的话讲到这里，几个保安人员，已经疾冲了进来，会场之中，起了一阵骚动，但毕竟与会人士，全是见惯大场面的人物，所以并没有引起混乱。<p>　　金特也显然看到有保安人员向他冲了过来，所以讲话的速度也快了许多。<p>　　他提高了声音，道：“各位，你们的灵魂在哪里？如果谁能回答出来，希望他马上告诉我。”<p>　　人丛中有人叫道：“我也想知道，哈哈。”<p>　　这个人的笑话，引起了一阵笑声。四个保安人员来到了金特的身边，但只是监视着，并没有展开进一步的行动。<p>　　金特继续说着：“别笑！各位的灵魂在哪里？人类的灵魂在哪里？或许人原来是有灵魂的，但是在珍宝所代表的那种价值之下，全都消失了？”<p>　　人丛中开始响起了嘘声，但是金特仍然在继续看他的演讲：“各位，人类的灵魂，到哪里去了？各位……”<p>　　人丛中又有人叫道：“全都上天了，灵魂不上天，留在世上干什么？”<p>　　金特的声音变得极哀伤：“这个问题，并不是我要问，是有……有人感到，像今天这样的聚会，参加者是全世界人类中的精英，这是一个难得的机会，所以才要我来问一问，再加上，这里有那么多珍宝，珍宝为什么会吸引人，它所代表的那种价值，为什么可以驱使人去做任何事，为什么……”<p>　　金特讲到这里，或许是由于他太激动了，以致他的手挥动着，离开了主席的腰际。<p>　　金特的手一扬起来，主席也看到，他手中所拿的，绝不是什么手枪，只是一只烟斗。<p>　　主席在陡然之间，变得勇敢起来，叫道：“把他赶出去，这个人是疯子。”<p>　　四个保安人员立即开始行动，熟练而又快疾，将金特挟下来，拉向外面。<p>　　在这时候，身边有着男伴的高贵女士，都纷贩发出声音适当的呼叫声，昏了过去，身子倒下来，都能恰好由她们身边的男伴扶住，未曾引出更大的悲剧。<p>　　金特一面被保安人员抬出去，一面还在叫：“大家继续欣赏吧，在珍宝美丽的光辉之中，可能就有着人类的灵魂。”<p>　　金特被直抬了出去，据说，一直抬到酒店的大门口，被保安人员推向马路，几乎没有给来往的车辆撞死。<p>　　金特被抬了出去之后，不到两分钟，会场就已完全恢复了常态，再也没有人提起他。只有几个记者，记下了当时的情形，第二天，在报上刊登出来，也只是一则小小的花边新闻。<p>　　“金特在一直被抬出会场之后，还在叫嚷。”但丁说，“我本来想追出去看看他，可是保安人员劝我不要出去，所以，我没听清楚他又叫嚷了些什么。”<p>　　听完了但丁的叙述之后，我呆了半晌。这时，车子仍然以极高的速度，驶向机场。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_12'>第五十七卷 搜灵 第十章 灵魂代表什么?</b><p>");

document.write ('　　我在想，金特在这样的场合之下，这样讲话，究竟有什么意义？<p>　　金特在话中表示，一连串的问题，并不是他自己要问，而是“有人”要他问。<p>　　他说及“有人”，曾经犹豫，显然，要他问的，并不是“人”，而只是一种现象，我甚至可以肯定，一定就是那种不可思议的“光环”。<p>　　我在思索，但丁又道：“这个怪人的话，有几处和我祖母的叙述，有相同之处，当时我就感到奇怪，所以想追出去问。”<p>　　我“唔”地一声，低声说道：“是，都提到了珍宝和人类灵魂的关系。”<p>　　但丁想了一想：“那人的话更比较容易明白，他的说法是：珍宝和它代表的价值。我想，他指的是金钱价值，那么，他的话就比较容易明白：人类的灵魂哪里去了？全被金钱力量消灭了？”<p>　　我听后不禁深深地吸了一口气：但丁的理解很对，金特想要表达的，就是这个意思。<p>　　或者说，这并不是金特所要表达的意思，而是那个“光环”要找寻的答案。<p>　　在文学和哲学上，表达人类的灵魂受到金钱力量的左右，这种说法，存在已久，而且也可以理解，这种形容的方法中，“人类的灵魂”这个词，代表人类性格中美好的一面，只是一个抽象的名词。但是，在金特的那个问题上，灵魂却不是那样的一个抽象名词，金特的问题（也就是“光环”的问题）问人有没有灵魂，灵魂在哪里，等，都将灵魂当作一种切切实实的存在来发问。<p>　　那应该如何理解？<p>　　但丁继续在自言自语：“珍宝和人类的灵魂联系在一起？我不知道自己灵魂在哪里，你知道么？”<p>　　对这样的问题，我有点气恼：“当然不知道，没有人知道。”<p>　　但丁现出一副沉思的样子来：“如果根本没有人知道，那么，人类是不是有灵魂，是一个疑问！”<p>　　我盯着他：“这个问题，不是太有趣。”<p>　　我是想阻止他再在这个问题上讨论下去。可是但丁却哈哈笑了起来。他笑得十分突然，我实在想不出我们这时的谈话，有什么好笑之处。<p>　　但丁一面笑，一面道：“真有趣，每一个人都认为自己有灵魂。”<p>　　我闷哼了一声：“你说的灵魂，是一个抽象名词，代表了人性中善良美好的一面，还是一个存在？”<p>　　但丁呆了半晌，看来他是认真地在思考这个问题，过了好一会，等到车子在疾行之中，突然一个急煞车，停在一个红灯之前，他才道：“两者二而一，一而二。”<p>　　我呆了一呆，回味但丁那句话。是啊，为什么不可以二而一，一而二？抽象和实际的存在，可以互合为一。尤其，灵魂的存在，本身就极度抽象。<p>　　我深深地吸了一口气：“你的意思是：人有灵魂，所以才有人性善良美好的一面，而人如果没有灵魂，人性善良美好的一面就不存在？”<p>　　但丁望着外面，纽约的街道上，全是熙来攘往的途人，他的神情很惘然：“正是这个意思。”<p>　　但丁在讲了这句话之后，顿了一顿：“如果是这样的说法，那么，我实在看不出人有灵魂。”<p>　　他在这样说的时候，声音十分苦涩。我也不禁苦笑了一下。真的，人性中美好的一面，所占比例实在太少，街上那么多人，哪一个人不在为自己打算？不在为自己的利益作拼命的努力？本来，人为自己打算，为自己的利益作拼命的努力，十分正常的事，人是生物的一种，生物为了生存，必须如此。可是人类在求利的过程中，有太多卑污劣迹、下流罪行产生！<p>　　我和但丁两人都陷入了沉思，到了机场，我下车：“但丁，这个问题，不必再谈下去了！”<p>　　但丁立时如释重负地点头，表示同意。<p>　　我自然明白他的心意，因为我自己也有这样的感觉，这个问题，如果问下去，似乎只有一个答案：人类没有灵魂。<p>　　人类没有灵魂，每一个人反射自问，答案自然也是“我没有灵魂”，这令人沮丧，人查究自己是怎样的一种生物，结论竟然是性格中没有美好的一面。<p>　　突然之间，我心头感到遭受了一下重击，我有点明白，乔森为什么如此坚决地要自杀。<p>　　乔森自杀，他意识上，并不是结束了他自身宝贵的生命，而是结束了一个卑污的、没有灵魂的生命。<p>　　当我想到这一点的时候，不由自主，打了一个寒颤，不敢望向但丁，只是匆匆走进机场。<p>　　但丁不知道向哪一个伯爵夫人，借了一架飞机，所以一到机场，并没有等了多久，就已经登上了那架私人飞机，几乎立即就起飞。<p>　　到瑞士的航程并不短，一共加了两次油，飞机总算在日内瓦机场降落，下机之后，但丁开车，横冲直撞。我知道他发急，是因为宝藏。他祖母曾经说过，如果他不能在她生前找到可靠的伙伴，她就宁愿把那个宝藏永远成为秘密。<p>　　我坐在但丁的身边，看到他那副焦急的模样，忍不住道：“你这样开车，只怕你祖母的病情没有恶化，你就先下地狱了。”<p>　　但丁的眉心打着结，一副恶狠狠的样子：“下地狱？我用什么去下地狱？”<p>　　我不禁呆了一呆，我不过随便说说，谁想到但丁寻根究底。一般来说，“下地狱”代表死亡，“见”的自然不再是肉体，而是灵魂，但丁这样问，他的意思，自然再明白不过。<p>　　我闷哼了一声，没有回答，由得他用力去踏下油门，一面连转了三个急弯，然后，他才吁了一口气：“对不起，我真想要找到那个宝藏。”<p>　　我苦笑了一下：“其实，你现在的生活很好，缠在你裤带上的那十二颗宝石，如果你肯出让，那可以使你的生活过得更好……”<p>　　但丁一面盯着前面的路面：“一百二十颗岂不更好，一千二百颗，那更好！”<p>　　我叹了一声，一千两百颗这样的宝石，当然更好。然而，“更好”只怕没有止境。当你有了一千两百颗之后，“更好”的是一万二千颗。<p>　　我没有多说什么，但丁驾车的速度也丝毫不慢。<p>　　日内瓦湖边的住宅区，可说是整个地球上，豪富最集中的地方。要考验一个人是不是真正的豪富，主要的考题之一，就是：在日内瓦湖畔，有没有一幢别墅。<p>　　车子驶上了一条斜路，直冲向一幢房子的铁门，铁门倏然打开，但丁直冲了进去，经过花园，然后，令得车轮发出“吱吱”的声响，停在建筑物的门口。<p>　　但丁打开车门，向我作了一个手势，直奔上石阶，我跟在后面。但丁一面向上冲，一面在大声叫着。我跟着进去，那是一个布置十分精美的大厅，我看到两个医生，正提箱子，自一道宽阔的楼梯上走下来。<p>　　但丁已经向上直迎上去，焦切地问道：“怎么样？”<p>　　那两个医生并没有回答但丁的问题，只是向一个管家道：“老太太信的是什么宗教？怎么神职人员还没有来？”<p>　　但丁陡地呆了一呆，我也知道老太太的情形不是很好，要请神职人员，那么，老太太的生命，已经濒临消失了。<p>　　但丁大声叫着，向上冲去，那两个医生十分生气，问我道：“这是什么人？”<p>　　我并没有回答他们的问题，也紧跟着在他们两个人之间，穿了过去。<p>　　二楼有一条相间宽阔的走廊，但丁在前面奔着，我很快追上了他。他在一扇门口，略停了一停，喘了几口气，推开了门。<p>　　里面是一间十分宽大的卧房，布置全然是回教帝国的宫廷式，豪华绝伦。在一张巨大的四柱床上，一个看来极其干瘦的老妇人，正半躺在一叠枕头上，有两个护士，无助地望着她。<p>　　但丁大踏步走了进去，用土耳其语，急速地问：“祖母，我来了。我已经找到了伙伴，你说的，必须要有的伙伴。”<p>　　老妇人躺在床上，乍一看来，会以为那已经是一个死人！<p>　　但是但丁一叫，老妇人灰白的眼珠，居然缓缓转动。但丁直来到床前，一面跪了下来，拉起了他祖母鸟爪一样的手，放在唇边吻着，一面反手向我指了指，示意我也来到床前边。<p>　　我走向床边去，老妇人的头部，辛苦地转动着，向我望了过来。<p>　　她的双眼之中，已没有生气，可是她显然还看得到我。被一动也不动的眼珠盯着看，不是舒服的事。我勉强挤出了一点笑容：“但丁是我的好朋友。”<p>　　老妇人身子动了起来，看她的样子，像是想挣扎着坐起来。但丁忙去扶她，两个护士想来阻止，被但丁粗暴地推开。<p>　　一个护士转身奔出卧室，另一个口中不断喃喃地在祷告。<p>　　老妇人在但丁的扶持之下，身子略为坐直，她的呼吸，强力了许多，甚至连眼珠也可以转动。垂死的人，突然之间，因为某种刺激，而出现这种现象，一点也不值得欢喜，那叫作“回光反照”，是一个人的生命快要结束之前的短暂亢奋。<p>　　但丁紧靠着他的祖母：“祖母，那只打不开的盒子在哪里？”<p>　　老妇人的手颤动着，看样子她正努力想抬起手，但是她实在太虚弱，结果，只是抬起了一根手指来，向前略指了一指。<p>　　我循他所指看去，看不到什么盒子，可是但丁的神情却极兴奋：“是，祖母，我知道那里有一个保险箱，祖母，密码是什么？”<p>　　我呆了一呆，再向老妇人垂死的手指所指处看了一下，看不出有什么保险箱。<p>　　这时，刚才奔出去的护士，和两个医生一起走了进来。一进来，护士就神色愤然，指着但丁。我忙过去：“这位是病人的孙儿，他们正在作重要的谈话。”<p>　　那护士仍愤然道：“应该让病人安静地……”<p>　　她的话还没有说完，医生就摇了摇手：“由得他们去吧，都一样。”<p>　　医生的话说得再明白也没有，老妇人没有希望了，骚扰和平静的结果，全是一样，老妇人命在顷刻，随时都可以死去。<p>　　这时，但丁以一种十分紧张的神情，把耳朵凑近老妇人的口部，一面向外挥着手，我知道他的意思，低声道：“各位请暂时离开一下。”<p>　　四个人一起走了出去，我将门关上，听得但丁以极不耐烦的声调道：“别管这些了，祖母，密码是什么？取得了那盒子之后，如何打开？”<p>　　我心中也有点奇怪，老妇人的生命之火，随时可以熄灭，在这时候，她还讲了些什么废话？我也走到床前，老妇人在以一种极缓慢的速度摇着头，看来简直诡异莫名。<p>　　她一面摇着头，一面发出比呼吸声不会大了多少的微弱声音：“孩子，你……知道保险箱？我……没告诉过你。”<p>　　但丁更着急道：“祖母，别理会这些好不好？”<p>　　可是老妇人仍然固执地摇着头，但丁道：“好，是我自己发现的。”<p>　　老妇人突然笑了起来，一面笑，一面呛着气，以致发出来的笑声，可怕之极。但丁已急得一头是汗，老妇人这样笑着，只要一口气呛不过来，立时可以断气。<p>　　幸好，老妇人笑了几下，胸口剧烈地起伏着，已停止了笑声，却眼珠转动，向我望了过来，在她满是皱纹的脸上，突然现出了极其诡异的神情。<p>　　我当时绝不知道她的神情忽然之间这样古怪，是什么意思？我只是吓了一跳，以为那是她临死，面部肌肉抽搐的后果。可是，那种诡异的神情，立即在她脸上消失，她又望向但丁，口唇头动着。但丁忙凑过耳去，不住点看头，不到一分钟，他就神情极其满足地直起了身子，理也不理他的祖母，向前走去，走到了一张几旁。在那几上，有一只十分巨大、精致的瓷花瓶，上面绘有工笔的美女。<p>　　但丁伸手，将那只大花瓶提起来，原来花瓶的下半部是空的，罩在一具小型的保险箱上，那具小型保险箱，看来固定在茶几上。<p>　　我看了这种情形，心想：用这种方法来掩饰一具保险箱，倒并不多见。<p>　　我注意着但丁的行动，只听得那老妇人突然发出一阵怪异的声响，我忙向老妇人看去，老妇人正望向但丁，怪异的“咯咯”，发自她的喉际，看来她正要向但丁说什么。<p>　　我忙道：“但丁，你祖母好像有话要对你说。”<p>　　可是但丁彷若未闻，只是在转动着保险箱上的键盘。我忙来到床前：“老太太，你想说什么？”<p>　　老妇人的头部，已不能转动，只是移动着她的眼珠，向我望来。<p>　　她头部不能转动，而只能移动眼珠的神情，看来相当可怖，可是，当她的眼珠定向我的时候，她突然再一次，又现出了那种看来像是嘲笑的神情。<p>　　她的喉际，发出“咯”的一声，眼睛之中，唯有的一丝光采，也立时消失，眼仍然睁着，可是谁也看得出，这个有着许多神奇经历的老妇人，已经离开人世。<p>　　我失声叫道：“但丁，她死了！”<p>　　几乎在我叫出那句话的同时，但丁发出了一下欢呼声。我抬头向他望去，发现他根本没有理会他祖母的死活，他已经打开了那具保险箱。<p>　　那保险箱的内部，和那只盒子，一样大小。但丁小心翼翼，将盒子取了出来。我又道：“但丁，她死了。”<p>　　但丁连看也不看她的祖母，拿着盒子，向外便走：“通知医生。”<p>　　我根本来不及阻止，他已经走出了房间，我也走向门口，医生和护士已急急走了进来。<p>　　我看到但丁推开了走廊尽头的一扇门，走了进去，随即将门关上，全然没有邀请我和他在一起的意思。这不禁令我十分生气。<p>　　我在门口站了一会，听得医生在房间中急速的讲着话，当我回过头时，一个医生已经拉过了床单，盖住了老妇人的脸，两个护士在床边祈祷。<p>　　老妇人死了，而但丁竟然在她临死前的一刹那，离开了她。<p>　　我忍不住有一股要去责难但丁的冲动，我向着但丁走进的那扇门，直奔了过去，在门口推了推门，没推开，就大力地踢着门，一面叫道：“开门。”<p>　　我弄出来的嘈杂声十分大，但丁只要是在这幢房子之中，没有可能听不到的。可是有好几分钟之久，他却一点反应也没有。我略停了一停，心中反倒担心了起来。但丁是不是会有了什么意外？<p>　　正当我这样想着，门内传来了一下叫唤声，听来十分怪异，正是但丁所发。我又高叫了一声，门打了开来，但丁满面喜容，我瞪着他：“你祖母死了。”<p>　　但丁像完全没有听到：“我已经知道宝藏在什么地方。”<p>　　我道：“在什么地方？”<p>　　但丁怔了一怔，忽然又笑了起来：“地图上显示的地方……我看……还不一定……可靠……”<p>　　听得他这样支支吾吾，我不禁火冒三千丈，不等他讲完，我就大喝一声：“算了，你一个人去好了。”<p>　　我一面说，一面掉头就走，但丁连忙把我拉住：“不，我不是这个意思，我们是同伙，当然我会和你一起研究那个盒子上的地图。”<p>　　我转回身去，但丁做着手势，要我进房去。我皱着眉道：“你祖母死了，我们……”<p>　　但丁不耐烦地挥着手：“他们会处理的，我们先来研究那地图。”<p>　　他硬将我拉了进去，在关上门之前，他向门外的几个神情慌张的仆人，大叫了一声：“你们自己去办事，别来叫我！”<p>　　我被他拉进了门，才注意到，那是一间书房，房子的四周围，全是书橱，正中是一张相当大的书桌。<p>　　书桌上，摊着一幅地图，在地图旁边，是七八块薄金属片，连在一起，上面有着刻痕。<p>　　我知道金属片上的刻痕，可以指出一个庞大的藏宝地点，那是鄂斯曼王朝全盛时期的宝藏。<p>　　我和但丁，一起急步来到了书桌之而，金属片上的刻痕，乍一看来，相当凌乱，但丁指着中间的一片：“你看这个符号。”<p>　　我已经注意到这个符号，那看来像是一个皇室的徽号，在这个徽号之旁，有一个典型的回教宫廷建筑的半圆形屋顶。<p>　　但丁道：“这里，我假定是皇宫。”<p>　　对他这样的假定，我点头，表示同意。但丁的声音，变得十份兴奋：“早年绘制藏宝图的人，一定经过十分详细的实地考察，它和今天的精密地图，多么吻合。”<p>　　他一面说，一面将地图移近了些。金片上的许多刻痕，和地图上的线条相吻合。有两条比较粗的线条，那是河流；山脉在金片上，用一连串尖角组成来表示，一直向东南移过去，有一个不规则形状的曲线，但丁的手指向地图，地图上有一块几乎一模一样形状的浅蓝色，那是一个湖。<p>　　但丁的祖母在叙述中，提到这个湖。但丁认为他祖母是不可能一下子就认出那是什么湖的，但事实上，金片上的形状，和地图上的形状一样，真是一眼就可以认出来。<p>　　但丁双眼之中，充满了兴奋的神采，我也不禁吸了一口气，真的，就是那个湖。而在那个湖的旁边，有一个黑色的小圆点。<p>　　我不由自主，把声音压得十分低：“但丁，这里就是宝藏的所在。”<p>　　但丁屏住了气息，点着头：“可不是，我祖母当年，什么设备都没有，也能发现宝藏，我们只要有足够的配备……”<p>　　他讲到这里，由于过度兴奋，甚至无法再说下去，要停下来大喘了几口气，才接下了说道：“我可以成为世界上拥有珠宝最多的人。”<p>　　当他这样讲的时候，自他脸上和眼神之中，所显示出来的那种贪婪的神情，真叫人吃惊。我再也想不到，人的脸部的肌肉，通过简单的变化，可以表达出那么强烈的意念。<p>　　我对他的这种神情感到很厌恶，转过头去，不去看他。但丁的声音之中，仍然充满了那种极度的兴奋：“我们这就走。”<p>　　我吸了一口气：“至少该等到你的祖母的丧事结束吧？”<p>　　但丁大声道：“我可等不了那么久。”<p>　　他说着，又将那些金片，“拍拍”地合了起来。金片合起之后，看起来十足是一只盒子。然后，他又折好了地图，一起放进了一只公事包，提起公事包，看来像是一秒钟也不愿耽搁，就向外走去。<p>　　才一出书房门，一个老年仆人就急急走了过来：“但丁少爷，老夫人……”<p>　　他的话还没有说完，但丁就大喝一声：“滚开！”<p>　　看那老仆人的神情，还像是不知道有多少话要说，但丁已根本不理会他，迳自向前走去。<p>　　我在他的后面，看看他的背影，在刹那间，我忽然想起了本来听来莫名奇妙的几句话，那几句话，是金特在珠宝展览会上的“演词”：“珍宝为什么会吸引人，它所代表的价值，为什么可以驱使人去做任何事……在珍宝美丽的光辉之中，可能就有着人类的灵魂。”<p>　　如果有灵魂的话，但丁的灵魂现在哪里？只怕早已飞到那个满是珍宝的山洞中去了。<p>　　接下来，但丁一分钟也不浪费地赶向目的地，他先是高速驾车，到了机场，还是用那架飞机，飞往土耳其，直接降落在那个湖边的一个中型城市的军用机场上。<p>　　我不知道他利用了什么人事关系，飞机不但降落在军用机场，而且，他又弄到了一辆吉普车和足够用的设备。这些，全是在飞机降落之后，他留我在机上，一个人下机，只花了二小时左右就办到。<p>　　他驾着吉普车，和我一起驶离机场，天色已渐渐黑了下来。但丁显然准备连夜赶路，他嘱咐我打开地图：“到湖边，只有二百多公里，太阳升起之前，我们一定可以看到湖水。”<p>　　我没有说什么，自从离开了瑞士日内瓦湖边的那所房子之后，但丁兴奋得不可遏制地不断讲话，有时，一句话重覆很多遍，我却表现得十分沉默，我需要思索，事态已经相当明朗，简单来说：有某一种力量，在寻找地球人的灵魂。<p>　　是什么力量，它为什么要搜寻地球人的灵魂，这种搜寻已经多久？我全不知道，所知道的只是：这种力量，以“光环”的形式出现。<p>　　人是一直认为自己有灵魂。这种信念，支持了人类许多活动，也成为人类整体社会生活中道德规范的一种支柱。虽然一直以来，灵魂虚无缥缈，不过这个名词，已经成了人性美好一面的一个代表，在意念上来说，非有它的存在不可，它成为抵制某些劣行不能妄为的力量。<p>　　如果一旦，当人类发现根本没有灵魂，那会在人类的思想观念上，引起何等程度的混乱？<p>　　一种冥冥中不可测的力量，一直在人类的思想中形成一种约束，突然之间，这种约束消失了，那等于人性美好的一面消失，丑恶的一面得到了大解放，再也无所顾忌。在有这种约束力量的情形下，尚且不断迸发的劣根性，会像火山爆发一样地炸开来。<p>　　或许，就是由于人类早已开始发现了根本没有灵魂，所以，灵魂作为一种约束力量，已经越来越薄弱，以致人性的丑恶面，已越来越扩大？<p>　　我的思绪十分紊乱，一个接一个问号，在我脑中盘旋着，我又想起了乔森，乔森自己毁灭了自己的肉体生命，是不是已达到了目的，证明了有灵魂？还是灵魂的存在，如金特所说，是一种“反生命”？只有到了那个境地，才能明白，不然，无论如何不明白。<p>　　我一直在想着那些，所以，有时候，但丁的话，我全然没有反应，听来全是他在自言自语。<p>　　吉普车由但丁驾驶，他要采取什么路线，我也无法反对，在月色下，车子驶上了一个石岗子，跳得像是墨西哥跳豆，我叹了一口气：“路真不好走。”<p>　　但丁神情越来越兴奋：“快到了，快到了。”<p>　　他一面说，一面将车速提高，令得车子不断地在大小石块上弹跳。<p>　　车子经过的是土耳其南部十分荒凉的地区，不见人影。我只好想像一下，当日但丁的祖母在这种地方，向着不可测的目的地前进的情形。<p>　　突然之间，我想到，但丁祖母在叙述中，似乎对她当年的这段旅程，说得十分简单，回想起来，其中像是故意隐瞒了一些什么。会不会那光环一直跟着她，而她隐瞒了没有说出来？<p>　　我无法肯定这一点，只觉得有这个可能。而且，我也无法推测她有什么理由要隐瞒。<p>　　过了午夜之后，但丁的情绪更接近疯狂，他加速驶上了一个坡度相当高的山坡，使车子在向上驶的时候，随时有可能一直翻跌下去。<p>　　等到车子驶到了山坡顶上，他陡然停下了车，发出了一阵又一阵的欢呼声。<p>　　向前看去，已经可以看到大约在几十公里外，在月色下闪烁着耀目银色光芒的湖水了。<p>　　但丁指着前面，转头向我望来，我知道他要说什么，忙抢在他的前面：“是，我知道，你快成为世界上拥有珍宝最多的人！”<p>　　我这样说，只不过重覆了他说过十多遍的一句话，可是他在听了之后，却怔了一怔，像是在刹那之间，想到了什么：“我们，我们要成为世界上拥有珍宝最多的人。”<p>　　他一直都是说“我”的，这时忽然变成了“我们”。我虽然觉得有点奇怪，可是却也没有在意，只是道：“还是你，分珍宝的时候，我让你多拿一块好了。”<p>　　但丁哈哈地笑了起来。自从但丁向我提起珍宝开始，我一直不是很热心。那绝不是说，珍宝对我没有吸引力。我只是没有但丁那样狂热。当车子驶下山坑，越来越接近湖边，我想起满山洞的珍宝，我也不由自主，有点气息急促，一点也不觉得但丁把车子开得太快。<p>　　车子驶到了湖边，但丁绕着湖，飞快地驶着，朝阳升起，我和但丁都看到一串铺向前的石块。石块大小不一，加工也很粗糙，但是还可以一眼就看出，那是人工铺成。<p>　　抬头看去，石块的尽头处，是一片石屋，并不是很高，只是在湖边许多石山岗中的一部分，绝不会令人特别注目。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_13'>第五十七卷 搜灵 第十一章 满洞宝石</b><p>");

document.write ('　　但丁把车子一直驶到石崖前停下。<p>　　石屋上果然有一道十分狭窄的山缝，山岗面向东。朝阳正升起，光线恰好照进山缝，可以极清楚地看到，山缝只不过两公尺深，之后，就被许多石块堵塞着。<p>　　但丁的祖母说得十分明白，当她离开之后再想回去时，有一阵震动，震跌下许多石块，将石缝堵住了。<p>　　这一带，正是中亚细亚地震最频繁的地区，极轻微的地震，也可以将山石震下来，堵塞了山缝，那倒不足为奇。<p>　　我看到了这种情形，不禁凉了半截。山缝很长——根据但丁祖母的叙述，如果全被石块堵塞了，两个人的力量，即使但丁带了炸药，也是没有法子清理。<p>　　在我这样想的时候，但丁已大叫着奔向前，挤进山缝。<p>　　他挤进了两公尺之后，自然无法再向前去，我看到他一面叫着，一面在狭窄的山缝之中，困难地抓起了一块小石块，向外抛来。<p>　　我骇然，大声道：“但丁，如果你用这个方法清理堵塞的石块，我估计需时两千万年。”<p>　　但丁又很困难地抛出了一块小石块来，喘着气：“当然不会一直用这个办法，但少一块石头阻塞去路，也是好的。”<p>　　我只好苦笑，他急到这种程度，很值得同情。我叫道：“出来吧，别浪费时间了。”<p>　　但丁总算肯挤了出来，但在他出来的时候，还是带出了两块小石头。他的嘴不够大，要不然，我想他会用口叼出一块石头来。<p>　　我们两个人合作，大约花了半小时的时间，就装好了炸药。<p>　　我和但丁，都不是爆炸专家，也无法估计我们所放的炸药是不是恰到好处，只是靠盲目的估计，然后，把药引拉到了车子附近，但丁的手一直在发抖，无法点燃药引，我自他的手中夺过打火机来，点着了药引。<p>　　药引在着火之后，“嗤嗤”地向前烧着，我们的心中都很紧张。不过这时的情形是，就算有错误，也来不及改正了。<p>　　我屏住了气息，等着，药引烧进了山缝，紧接着，“轰”地一声响，浓烟迷漫，将整个山缝口，全都遮住了，一时之间，什么也看不到，只听到连续不断的石块滚动声。<p>　　但丁握紧我的手，浓烟过了好一会才散开，看清了爆炸的结果，我和但丁都发出了一下欢呼声。<p>　　爆炸的结果，正是我们预期的结果：塞在山缝中的大小石块被炸松了，有许多，已经因为松动，而滚泻到了山缝之外，令得山缝看起来更深。<p>　　我奔到山缝前，向内看去，可以看到，至少有十公尺左右，可以供人很吃力地爬进去，一次爆炸而可以有这样的成绩，理想之至。<p>　　当天，我们一直工作到日落西山。包括了另外两次的爆炸，和将大小石块，通过了一条临时搭配起来的运输带运出去。由于山缝十分狭窄，把石块从山缝中弄出来的时候，身子连转动一下都不能。这种工作环境，令我想起中国的采石工人，在端溪的坑洞之中采端砚的原石。<p>　　天色黑了，我们疲倦不堪，我上了车，放下了前面的座椅，躺了下来。我向但丁道：“你一定要休息，不然，要不了两天，你就会脱力而死。”<p>　　但丁在车边伫立着，一口又一口吸着烟，大口喝着温热的罐头啤酒、衣服因为汗湿而贴在身上，满身污秽，他那种情形，和出入一流酒店，一副花花公子模样的但丁相比较，简直换了一个人。<p>　　他道：“我会睡，你别管我。”<p>　　我没有法子管他，太疲倦，一闭上眼，已经睡着了。<p>　　当我一觉睡醒，睁开眼来，天色相当昏暗，转头一看，但丁并没有在车上，我探出头去，看到他睡在地上，睡得很沉。当地白天相当热，但是晚上气温相当低，我拿起了一条毯子，想下车替他盖上，就在我一坐起身来之际，我突然看到山缝之中，有亮光在闪动。<p>　　我第一个想法是，但丁忘了将照明设备熄掉，所以才有光亮透出来。<p>　　我下车，将毯子盖在但丁的身上，但丁睡得像死猪。<p>　　亮光从山缝里面透出来！<p>　　然后，我向山缝走去，亮光一直自山缝中传出。我到了离山缝口极近处，光亮忽然熄灭了。我陡地呆了一呆，自然而然地问：“什么人？”<p>　　我得不到回答。我感到了一股寒意，连忙后退了两步，山缝中仍然一片漆黑。<p>　　我在呆了片刻之后，摘下悬在腰际的电筒，向山缝内照去。<p>　　电筒的光芒，一直可以射到山缝还被石块堵住的地方，绝对没有人，也没有看到任何可以发光的物体。我熄了电筒，思绪混乱，陡然想到了一点：那光环，那神秘的光环。<p>　　刚才，我看到的光亮，会不会是那种神秘的光环发出来的？<p>　　一想到这一点，我不禁大是兴奋。我一直期待看遇到这种神秘光环，如果是它，那真是太好了。我在山缝口，又等了一会，仍然未见有任何光亮，我只好压低了声音：“你刚才曾出现过，希望你再出现，我想和你交谈。”<p>　　我一连讲了好多遍，可是一点反应也没有，这令我十分失望，只好缓缓转回身去。这时，天色十分黑暗，突然之间，我看到自己的影子，出现在我面前的地上。<p>　　这种情形，真令我震呆：在我的身后，有光线射出来。<p>　　那也就是说，我一转身，山缝中的光线又亮起来了。<p>　　一时之间，我不知道该如何才好，转回身去？我想那神秘的光线，一定又会消失，所以，我决定什么也不做，只是吸了一口气，继续慢慢向前走。<p>　　当我在向前走看的时候，我留意地上影子的变化，如果影子越来越短，那就说明背后的光源，没有移动过。<p>　　可是，我向前走了好几步，地上影子的长短，完全没有变化，这令得我又惊又喜：证明光源是移动的。而据我所知，那神秘光环，也会移动。这时，极有可能，那神秘光环，就在我的身后。<p>　　好几次，我想转过头去看上一看，但是又怕一转过头去，它就消失，所以我只好仍然向前走着，不一会，我已经来到车子前面，但丁躺着的地方了。<p>　　在那短短的几十步路程中，我心中不知转了多少念头，想的全是如何才能使那光环不要离开我，好让我和它作交谈，但是我却想不出什么办法来。<p>　　当我来到了但丁的身前之际，我停了一停，我的影子。投射在但丁的身上，就在我仍然不知道如何才好之际，但丁忽然醒了过来。<p>　　他先是略动了一动，然后，睁开眼来。当他初睁开眼来之际，他还是十分疲倦的样子，可是，就在不到百分之一秒的时间内，他刷地坐了起来，眼睛瞪得极大，一副惊讶之极的神情，望着我。<p>　　也就在那一霎间，我面前的影子消失。我留意到，但丁极度惊讶的神情，也变得十分疑惑，用手搓着眼睛，我转过身去，身后什么也没有。<p>　　我等不及但丁站起身来，忙蹲了下去：“但丁，你刚才看到了什么？”<p>　　但丁摇了摇头：“我应该看到什么？我想一定是太疲倦，眼花了。”<p>　　我听得他这样说，知道他一定是真的看到了什么，又问道：“是光环？那种神秘的光环？你祖母遇到过的那种？刚才在我的身后？”<p>　　但丁睁大了眼：“没有看到什么光环。”<p>　　我呆了一呆，但丁没有理由撒谎的，那么，他看到了什么东西？<p>　　我极快地连问了三遍，但丁用手比着：“好多光，从你的头部发出来，不，也不应该说是光，只是很多光线……你头上，像是在冒着火焰，而从你头上冒出来的火焰之中，又有很多光线，错综复杂地环绕着，看来像是一个什么图案。”<p>　　我用心听着，可是却没有法子听懂他的形容，不禁气恼道：“你在胡说八道些什么？”<p>　　但丁道：“就是这样。”<p>　　我只好道：“请你再详细说一遍。”<p>　　但丁又说了一遍，比较详细了些，但还是差不多。刚才，我头上有“火焰”冒起来，自“火焰”上，有许多环状的光线射出来，像是一个图案。<p>　　我不禁苦笑，我一直以为那神秘的光环跟在我的后面，原来不是。至于我头上冒起“火焰”，那更不可想像。<p>　　我抬头向上望，星光稀落，天已快亮了，我道：“该起来工作了。”我一面说，一面直起身子来，却又不由自主，伸手在头上摸了摸。<p>　　但丁也随着我站了起来，他突然道：“对了，刚才，你的头发，根根直竖，每一根头发都有火光冒出来，所以，你看来，才像是整个头上，有一蓬火焰。”<p>　　这一次，他总算形容得具体了些，但仍然不可思议。刚才我头发根根倒竖了？<p>　　当天的工作更辛苦，每当满身是汗，挤出山缝，等候炸药爆炸，我和但丁在烈日之下互望，都只好苦笑，但丁说了好几次他没有选择错伙伴，一副衷心感激的样子。这一天，有一点小意外，有一队土耳其士兵经过，给但丁用流利的土耳其语打发走了，但丁自称是政府派出来的勘察人员，没有露出什么破绽。<p>　　一天的工作，又打通了十公尺左右，爆炸声已相当空洞，明天大有希望可以进入那个山洞。<p>　　当晚，我仍是倦极而睡，但午夜时分就醒来，希望再看到有亮光，然而一无所见，等了一小时，再度入睡，等再醒来时，天已亮了。<p>　　和前两日一样，吃了些罐头食物，再度开始工作，在当天的第二次爆炸，清理了石块之后，但丁在前，我在后，一起向山缝中挤进去，已可以强烈地感到，前面有一股相当清新的气流，向我们涌过来。<p>　　那等于在告诉我们，去路打通了。<p>　　但丁兴奋得大口吸着气，不断问我道：“你感到没有？你感到没有？”<p>　　我当然可以感得到，在石块和石块堆叠的隙缝中，有相当强的气流在涌出来，我们又安上了一支小炸药，然后，退出山洞，引爆，浓烟冒出，我的心情紧张。<p>　　但丁更紧张得不等浓烟消散，就想进去，我用力才能把他拉住。他急得像是恨不得向山缝中大口吹气，好令浓烟早一点消散。<p>　　我虽然同样感到紧张，但是看到他的这种神情，还是觉得可笑：“先检查一下照明设备，不要好不容易，进了里面，像你祖母一样，什么也看不到，随便捞两把东西出来！”<p>　　但丁像是根本没有听到我的话，他双手合十，身子在不住发着抖，连带讲起话来，都是声音颤抖的，他正在喃喃自语：“求求你，别让我失望，别让我失望，求求你。”<p>　　他说着，手指互相扭在一起。看他的样子，痛苦莫名。但丁本来很快乐，他拥有不少珠宝，而且，他对于各种珍宝的专家级的知识，也使他有极高的社会地位。像他这样的人，在全世界范围而言，都是上层人物。<p>　　可是这时他所表现出来的那种痛苦，真叫人吃惊。<p>　　这种情形，令我发怔，但丁一直在祈祷，我也不知道他信奉的是什么宗教，他将他叫得出来的神灵，全都叫了出来。好不容易，自山缝中冒出的浓烟，渐渐消散，但丁向我望来，我点了点头，但丁犹豫了一下：“你……你先进去。”<p>　　我点头，拿着强力电筒，侧身向山缝中挤进去，连日来，在这狭窄的山缝中挤进挤出，已经不知多少次。<p>　　但丁也挤了进来。我的距离不远，要是两个人都伸直手臂的话，手可以碰到手。<p>　　不多久，我就发现我们最后一次的爆炸，十分成功，碎石被爆炸力量震散，前面是一个山洞。<p>　　越来越接近那个山洞，突然之间，我和但丁两人，都不由自主，发出了一下惊叫声来。<p>　　在电筒的光芒照耀下，我们都看到了难以形容的光彩。真是难以形容！光彩突然间从地面上迸射出来，那样夺目，那样艳丽，超越了人的视力所能接受的地步。<p>　　我感到了窒息。早已期待会在那个山洞中找到珍宝，在那一霎间，我还是无法想像那些光彩是什么东西发出来的！但丁用一种极其尖锐的声音叫道：“天，你看那些宝石！你看那些宝石！”<p>　　那一大片夺目的光彩，映入眼睑，看不清那是什么，这时，定了定神，仍然看不清那么一大片，每一种光彩，都是闪耀的，流动的。但至少已经可以看出来那些光彩，由许多不同颜色的发光体发出。那些物体，本身不会发光，光芒照射上去，它们反射出令人心惊目眩的光彩，全是各种各样的宝石：大颗的红宝石、绿宝石、钻石，和许许多多颜色艳丽，看得人连气都透不过来的宝石，满地都是。<p>　　全副心神都被山洞中的景象所吸引，在艳丽夺目的光彩之下，所联想到的，是这些宝石，每一颗在世界珠宝市场中的价格，和它所代表的大量金钱。根本没有任何余地再去注意究竟过了多少时间！宝石本身的美丽，实在是在次要的地位，真正的美丽，是它所代表的大量金钱。<p>　　我只记得，突然之间，我们的身边，已全是宝石的夺目光彩，我们己身在山洞之中了。<p>　　我和但丁都不住叫着，尽管我不财迷心窍，可是我还是不断地叫着，那种莫名的兴奋情绪，超过了一切。但丁大叫着，张开双手，整个人，突然向地上扑了上去。<p>　　但丁这样的动作，结果是令得他自己的身子，整个重重仆在地上，这一下摔得极重，可是他却完全不觉得，他把自己的身子，紧紧贴着地面，双手则用力扒拨着，将他双手所能及到的范围之内的大大小小各色宝石，都抓到身边来。<p>　　各种宝石聚成了两小堆，就像是儿童在沙滩上堆积起来的沙堆。<p>　　然后，他不断地笑着，在地上爬着，做着同样的动作，直到把山洞中所有的宝石，都堆成了小堆，总数约有二三十堆之多。<p>　　我在他忙碌的时候，也一样没有闲着，只不过和他不一样，我并没有将宝石聚成堆，只是一颗一颗拾起来，把它们放在强烈的电筒之前，用光照射着。光线透过那些宝石，我得微眯起眼，因为反射出的光芒实在太强烈。<p>　　我用了很长的时间，注视着一颗相当大的纯蓝色的碧玺，这种被称为“碧玺”的宝石，我知道并不是太名贵的宝石，可是我从来也未曾见过那么大，颜色这样纯蓝的一块蓝碧玺。<p>　　电筒的光芒透过这块宝石，我闭着一只眼，令睁开的眼睛尽量接近它，然后，我整个人，一下子就被那种纯蓝色所包围，像是全身都浸在最清澈的海水之中。而这片海水又是那样清纯，不含任何杂质，清纯得完全没有生命。<p>　　这样的感觉，令人不免有点伤感，那么美丽的宝石，没有生命，在感觉中，我已经进入了这颗宝石，那种纯净透澈的蓝色，可以令得一切生命，都为之凝冻，成为宝石的一部分。美丽是美丽极了，但丝毫没有生命的成分在内。<p>　　我怔怔地看着，在一片蔚蓝之中，我不禁又想起了金特的话：人的灵魂是在宝石之中？如果是的话，人的灵魂在进入了宝石之后，也一定冻凝而不再活。再照金特的说法，灵魂只是一种反生命的形态，根本不能用“活”字来形容，那么，进入了宝石之后的灵魂，又是一种什么形态呢？<p>　　我的思绪越来越混乱，突然之间，我激动起来，用力将手中的那块纯蓝碧玺，向洞壁上扔去，我也不知道它是不是被我摔裂了，我顺手又拣起一块琢磨成四方形，足有我手掌四分之一大小的祖母绿，用同样的方法观察它。<p>　　祖母绿并不是那么纯净，在它的内部，有着薄纱一样的裂纹。这种被内行人称为“蝉翼”的裂纹，由许多极其精细的图案所组成。只怕世界上没有任何一个美术家，可以把图案形状的变化，表现得如此之复杂。把那些组成图案的线条扩展开来，那就像是另一个世界，另一个宇宙，一种超乎我们生存的世界的另一世界。<p>　　我们生存的世界，也由各种各样线条组成，祖母绿内部的那些线条，就组成了另一个世界。我抛开一块，又取起一块，在每块不同的宝石之中，都看到了异乎寻常的景象。我也知道，我不单欣赏它们的美丽，而且也对宝石的内部，有一种异乎寻常的探索，那是受了金特那番话的影响。我也想在宝石之中找出人的灵魂来？<p>　　我在想：是不是可以让我看到一些奇异的现象？这种心情，倒颇有点像夏夜，在旷野之中，等候不明飞行物体带着外星人降落在眼前。<p>　　我的行动告一段落，我发现地上的所有宝石，都被但丁集中起来，但丁也挺直了身子，望着我：“卫，我们两人，是世界上拥有宝石最多的人。”<p>　　我点了点头：“恐怕是。”<p>　　但丁忽然笑了起来：“卫，求求你，别把你分得的宝石一下子就全卖到珠宝市场去，不然，只怕要跌去九成价钱了。”<p>　　我摊开了双手：“我分到的宝石？”<p>　　我并不是做作，对着那么多的宝石，我没有不动心的道理，但是我从来也没想到过“分”这回事。但丁一听得我这样问，怔了一怔：“当然是分，这里一共是二十四堆，我们一人一堆，你先拣好了。”<p>　　我吸了一口气，想了并没有多久，就道：“但丁，当你提及宝藏的时候，我根本不相信……”<p>　　但丁有点粗暴地打断了我的话头：“可是我们现在已经找到了它。”<p>　　我笑了一下：“一般来说，在小说或电影中，当两个合伙人，千辛万苦，找到了宝藏之后，总不会有什么好结果。”<p>　　我这样说，只不过想开开玩笑，可是但丁却极不耐烦地转过身去：“你在胡说八道些什么？”<p>　　我道：“我想说，我根本不想和你分……”<p>　　我这句话才讲到一半，但丁整个人都震动起来，他霍然转过身，手中的强烈电筒直射向我，以致令得我在刹那之间，什么也看不到。<p>　　用电筒直射向另一个人的脸，这十分不礼貌，我一面用手遮向额前，一面向旁退去。一面道：“你干什么？”<p>　　在我向旁退开之后，电筒的光芒照不住我，可是双眼刚才受了强光的刺激，一时之间，还是什么都看不到。我的喝问，也没有回答，只是听到但丁发出浓重的喘息声。<p>　　我呆了一呆：“但丁，你不舒服？”<p>　　但丁发出了一下十分怪异的声音，这时，我可以看清他的样子，我看到他神情惊恐已极，还带着极度的愤怒，身子半弯着，一副准备决斗的样子，盯着我，身子在发抖，面内在抽搐。<p>　　我不禁吓了一大跳，以为山洞之中忽然多了一个极其凶恶而我还没有发现的敌人，我立时机警地四面看，可是山洞之中，除了我和他之外，根本没有别人。<p>　　我忙道：“但丁，发生了什么事？”<p>　　我一问之下，但丁用一种震耳欲聋的声音尖叫道：“你，你刚才说的话，是什么意思？”<p>　　我又是一呆，我刚才说什么了？我刚才不过说，我不想和他分那些宝石，话只不过讲到一半，他就用电筒向我照射了过来——我陡然明白他为什么会这样子了。他，老天，完全误解了我的意思，他以为我不想和他分享，是为了要独吞。<p>　　我忙做着手势，令他镇定一些：“你听着，你完全误会了，我说过不想分，是真的，我不会和你分……”<p>　　但丁尖叫着：“你要独吞？”<p>　　我大力摇着头：“不是，全给你。”<p>　　但丁震动了一下，一脸不相信的神色。我向前走出了一步，我只不过走出了一小步，可是但丁却立时尖声叫着，向后跳出了一大步，那副戒备我向他攻击的神态，真令我啼笑皆非。<p>　　我又好气又好笑：“你在找我作你的伙伴之前，一定会很好地了解过我，如果我要向你攻击，你能对付得了？”<p>　　但丁吞了一口口水：“你……你是说……”<p>　　我道：“我说的话，就是我的心意，这许多宝石，全是你的，或许我需要其中的一颗，带回去给我的妻子，其余，我完全不要。”<p>　　但丁的脸色青白，喃喃地道：“为什么？为什么？”<p>　　我道：“没有这些宝石，我也过得很好。而且，我相信这些宝石，落在你的手里，比在任何人手中都好，你不会轻易出售，也不会令它们损毁，更何况，你是鄂斯曼王朝的唯一传人，这个宝藏，本来就是你祖上的。”<p>　　我用了最简单的话，使他明白我的心意，但丁的神情变得极其激动，他突然发出像哭泣一般的声音：“卫，原谅我！”<p>　　我大是愕然：“原谅你什么？”但丁向我走来，一面走，一面伸手入袋，当他再伸出手时，我看到他的掌心，托着至少方鸽蛋大小的一颗钻石。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_14'>第五十七卷 搜灵 第十二章 和一种生命形式的对话</b><p>");

document.write ('　　那颗钻石，呈现着一种极其柔和的粉红色的光彩。那种粉红色，几乎是觉察不到的，但是却又可以一眼就看出它的确有着粉红色。那是一颗一望而知是极品的天然粉红色钻石。<p>　　但丁托着那块钻石：“请原谅我的私心，我……藏起了这颗钻石，它……实在太美了，现在，我把它给你，送给尊夫人，我相信这是这里几千块宝石之中，最好的一颗。”<p>　　我笑道：“你可以保留它，我随便拣一颗好了。”<p>　　但丁的神情，诚挚得几乎哭了出来：“如果你拒绝的话，等于不肯原谅我的过失。”<p>　　听得他这样说，倒不能再拒绝：“好，我就要这一颗。”<p>　　我伸手在他的掌心，把那一颗钻石取了过来，但丁慢慢缩回手去。我把钻石捏在手里：“我们在山洞里已经多久了？快将这些宝石全弄出去吧。”<p>　　但丁忙道：“是，是。”<p>　　他自腰际解下了用羊皮制成的袋子。他对于找到宝藏十分有信心，是以一直把空的羊皮袋子系在腰际，我没有他那么有信心，这时只好脱下了上衣来，在袖口打了两个结。<p>　　我们把各种各样的宝石，一把一把抓进去。等到我的上衣的两个衣袖，再也装不下，他手上的那个羊皮袋，也已装满了。<p>　　但丁还在用电筒四下照射着，在山洞角落里的宝石，他也不放过，直到肯定，整个山洞中的宝石，全都装了起来，他才欢啸着，向外走去。<p>　　我跟在他的后面，想着这一次奇妙的经历，真是令人兴奋，又想到我把那颗粉红色钻石给白素的时候，一定可以听到她的赞叹声。一面想，我一面问：“但丁，我们这次经历，是不是可以公布出来？”<p>　　但丁道：“不，不，没有必要，让世界上每一个人去揣测这些珍宝的来历好了。”<p>　　我道：“真可惜你不同意。你还记得金特这个怪人，他把珍宝和人类的灵魂联在一起，真有点不伦不类。”<p>　　但丁对我的这句话，没有什么反应，只是闷哼了一声。我们一面说着，一面在向外走，又已进入了山缝中十分狭窄的部分。<p>　　我一再强调山缝的狭窄，因为接下来发生的事，和一个狭窄的空间，有十分大的关系。我们行进的山缝窄，还好人的身子是柔软的，可以挤得过去，但人的头部是硬的，山缝的宽度，恰好可以供人侧着头缓缓地前进。那时，但丁在前面，在移动身子之前，他首先要设法把那一大袋珠宝先推向前，身子才能跟着移动。<p>　　我的情形也是一样，所以我们前进的速度相当慢，我和但丁之间的距离十分近。就在这一段最狭窄的山缝之中出了事。当时，我们手中无法拿电筒，在黑暗中前进，所以在出事之前，绝没有预防但丁会有什么动作。<p>　　我正在吃力地移动自己的身子，突然听到一下“嗤”的声响，接着，一股浓烈的麻醉剂的气味，扑鼻而来。不到十分之一秒，已经判断发生了什么事：有人向我的脸部，在喷射麻醉气体。<p>　　当有人向你的脸部喷射什么时，本能的反应，一定是转过头去避开它。这时，我的反应，就是这样。可是，我却忘了处身在一个极其狭窄的空间，我只能侧着头，根本无法转过头去。<p>　　我张大口想叫，可是已经迟了。我已经吸入了那向我喷来的麻醉气体。在我昏过去之前的一刹间，我只来得及想到了“但丁”两个字。<p>　　我不知道自己丧失了知觉多久，当逐渐恢复知觉，只感到头痛、口渴，和全身有一种说不出来的压迫感。<p>　　我很快就弄清楚了自己的处境，而且，立即可以肯定，我的处境，一辈子也没有比这时更糟糕过。<p>　　我还挤在山缝中，看来，丧失了知觉之后，我未曾动过。<p>　　这本来不算什么糟糕，可是当我伸手向前的时候，我却摸到了许多石块，堵在我的前面，我立时向前移动了一下，勉力取出了电筒来，向前照着，前面的去路，已全被石块堵住了。<p>　　那当然是曾经有过一次爆炸的结果。<p>　　就算我的头再痛些，也可以明白发生什么事。有人用强力的麻醉剂，喷向我的脸，令我丧失知觉，然后，他引爆山石，将出路封住。我被困在山腹之中了！在这样人迹罕到的一个地方，我被困在山腹中了！<p>　　做这件事的人，当然就是但丁。<p>　　在不到十秒钟的时间内，我将我所知道的骂人话，全都想了一遍，而在第十一秒钟，我知道就算我精通全世界的骂人话，也不发生作用。<p>　　我该想想办法，应该怎么办？<p>　　首先感到，挤在山缝中，不是办法。<p>　　我缓缓地移动着身子，不再向前，而是后退。后退的路并没有被阻，不多久，我就回到了那个山洞之中。<p>　　就在那个山洞之中，但丁曾以极其诚挚的神情，求我原谅他，要我接受他藏起来的那颗钻石。<p>　　那颗钻石，当然也给他拿走了。这时我才感到自己是多么笨，当时给了我钻石之后，伸出来的手，缩回去得那么慢，那表示他的心中是多么舍不得！<p>　　但丁这样对付我，当然早有预谋，这也就是他一听到我说不愿意和他分宝石，他立时联想到了我要独吞的原因，因为他自己想独吞。<p>　　我十分愤恨自己轻信但丁，一面伸手进衣袋，出乎意料之外，那颗粉红色的钻石，居然还在。这算什么？是但丁留给我的殉葬品？我立时否定了这个想法，但丁才不会把它留下来给我。这颗钻石之所以还会在我的口袋中，是因为它放在我另一边的口袋中，在那个狭窄的山缝之中，我相信但丁一定经过了不少努力，而无法把手再挤过我的身子，在我口袋中把这颗钻石取出来，所以才逼得放弃的。<p>　　我把这颗钻石握在手里，心中不知道是什么滋味。用电筒照射一下，钻石的光彩极其夺目。这颗钻石，在市场上，至少可以令人一生无忧金钱，但是在这里，一块光彩夺目的石头，价值不会大于一片面包。<p>　　很快，我就发现，要在这个山洞中另觅出路是不可能的，山洞绝无通道。我再估计，我的体力，是不是可以支持得到把堵塞山缝的石块掀开，使我重见天日？<p>　　这是无法估计的事，事实上，这看来也是唯一的办法了。我一面想，一面深深吸着气，把电筒熄了，以节省一些电力，同时，在黑暗中，也可以使我冷静些。<p>　　我完全明白在绝境中，所作的一切努力，可能一点也不能改善处境。但是我非做不可，因为如果我不做，我就只有等死。<p>　　我自知性格中有许多缺点，但可以肯定：我不会等死。休息了五分钟，我向山洞的出口处走去，准备到了有石块堵住出路处，就尽我所能，把石块一块乙乙移开去，希望能够有一条出路。<p>　　我决定了这样做，也开始了这样做，大约是在三四小时之后，我发现那真是一点用处也没有。在这三四小时之内，我已经筋疲力尽，大约也被我搬开了几百块大小的石块，可是在我面前的，可能还有几千块、几万块。我已榨尽了自己每一分体力，而搬开了几百块之后，我几乎没有前进过。尽管我心中万千分不愿就此放弃，可是我知道，我非放弃不可了。我甚至连再睁开眼睛的气力也没有，我闭上了眼，任由汗水从我的眼皮淌过，一直向下淌。<p>　　我突然想到：“天国号”上的官兵，在接到了上头的命令，要他们殉国，他们是不是也同样绝望？<p>　　我很奇怪自己何以突然想到这一点，我和天国号上的官兵不同，天国号上的官兵，海阔天空，他们处于绝境，只是他们的一种信念，令得他们非要去死不可。<p>　　而我，一点也不想死，只不过是我陷身在山腹之中，所以非死不可。<p>　　我不由自主苦笑，又想到：天国号上的官兵，在临死之前，他们的感觉——我不愿想天国号上的官兵，可是却偏偏一再想到，这令我感到极度的怪异。<p>　　而这种怪异的感觉，迅即令我感到了震栗：我不是自己要去想天国号上的官兵的，而是有什么人在想，我感到了他在想。或者说，是有什么力量，强迫我在想。<p>　　这种怪异的感觉，令我感到，我已在死亡边缘，我甚至已不能控制我的思想。<p>　　接下来，我的思绪，更加不受控制。<p>　　我告诉自己：我不要再想天国号的事。<p>　　但是我却想到：天国号上那么多官兵死了，没有灵魂，一个灵魂也找不到。<p>　　我告诉自己：别去想他妈的灵魂的事。<p>　　可是我却立即又想到：乔森死了，乔森为了求自己的灵魂出现市死，可是，也没有灵魂。<p>　　我告诉自己：我也快死了。<p>　　我想到：你有灵魂吗？<p>　　这使我陡然一震，我应该想到“我有灵魂吗？”可是我想到的却是“你有灵魂吗？”却不像是我自己在想，像是有人在问我。<p>　　我感到有人在问我：在这个山洞之中，除了我之外，没有任何人，不可能有人问我问题。<p>　　在那一霎间，我的思绪，真是紊乱到极。一个人，会忽然有自己根本不愿想的思想，这是一种什么样的情形？我无法用文字去形容这种情形。<p>　　可是，我极不愿想到的问题，还在不断向我袭来，那情形就像是有什么精灵，忽然进入了我的脑部，用他们的意愿，在刺激着我的脑神经，使我不断地想到他们的问题，反倒是我自己要想的事，无法达到思索的目的了。<p>　　（事后，我才想到这种情形，可以用一种现象来作比喻。）<p>　　（我的脑部，本来在接收着我自己的思想，就像一座收音机，一直在接收着一个固定的电台。但是忽然之间，有一股强力的电波侵入，把原来的电波排挤。在这样的情形下，收音机就会听到两个电台的声音，其中一个，是外来的干扰。）<p>　　（我那时的情形，大抵就这样。）<p>　　那种不是属于我自己思想的问题，还在继续不断地袭来，每一个问题，都像是在催促我的灵魂，快点出现。这许多问题，和我自己根本不可能回答的紊乱思绪纠缠在一起，简直快将我逼疯了，令得我在忍无可忍，陡然大叫了起来：“别再问我了。”<p>　　当我大叫了一声之后，我自半疯狂状态中，突然惊醒过来。<p>　　但是静了没有多久，问题又来了。<p>　　这次的问题是：“为什么别再问了？是不是你根本没有灵魂？”<p>　　我有一次忍不住大叫：“我没有，你们有？”<p>　　我自然而然这样叫出来，当话出口之后，我又陡然震动了一下，我感到，我必须尽我一切力量，集中意志，好好来想一想。不管我的处境恶劣，我还是要好好想一想。<p>　　我刚才叫出来的那句话：“我没有，你们有吗？”这句话，乔森曾不断叫过。当乔森在这样叫嚷的时候，他的助手，认为他是在说梦话，而我，则认为他是和某些神秘人物在交谈。<p>　　直到现在，我才明白，全不是，乔森当时的情形，和我一样！他在遭受着不是属于他自己思想的问题的袭击。金特一定早知道，他说乔森“正遭受着一些困扰”。我直到现在，才知道这种“困扰”如此要命。<p>　　乔森道受着这样困扰，他的一切怪行迳，全可以了解。有好几次，他行踪不明，等到再出现时，又满身是汗，疲累不堪，看来像是做过长时期的苦工。他一定是躲到什么小酒吧去，想用酒精麻醉自己，甚至于，他曾用毒品来麻醉自己，想把脑中不属于自己的思想驱走。<p>　　乔森没有对我说出这种情形。事实上，他即使对我说了，在我有亲身体验之前，也不容易明白。这种情形，根本不可能向任何人诉说。<p>　　乔森终于采用了坚决的方法，结束了自己的生命。<p>　　乔森那样做，我绝对可以了解，因为没有人可以长时期忍受另一种思想的侵袭。而且更要命的是，这另一种思想，还不断地问你有没有灵魂。<p>　　谁肯承认自己没有灵魂？但是，谁又拿得出自己的灵魂来给人看。<p>　　乔森终于走上了结束自己生命的这条路，他实是非如此做不可。他希望藉着生命的结束，灵魂就会出现，好让那个问题有答案。<p>　　我如今的情形，大致上和他相同。所不同的是：他自己结束生命，而我，环境逼得我的生命非结束不可！<p>　　我迅速转念，那不属于我思想的问题，一直没有断过，我不由自主喘着气，哑着声——我不明白自己的声音何以变得如此嘶哑，老实说，我极度疲累：“别再问了，每一个人都以为自己有灵魂。或者，生命结束，灵魂就会出现，你们大可不必性急，我的生命快结束了，我的灵魂或许就会出现，来满足你们的好奇心！”<p>　　当我在声嘶力竭地这样叫了之后，不属于我思想的话，又在我自己的脑中响起来，充满了嘲弄的意味：“每一个人都认为生命结东之后，灵魂会出现。可是不，生命结束，并不能导致灵魂出现。天国号上那许多官兵，一个灵魂也没有出现，乔森生命结束，也没有灵魂出现。只怕你死了之后，也同样不会有灵魂出现。许久了，行行行行行久许久，不知有多少人生命结束，可是一个灵魂也未曾出现。为什么不肯承认根本没有灵魂？”<p>　　我坐着，感到极度的虚弱，流出来的汗，又冷又稠，像是经过冰冻的浆糊。我挥着手：“好，我们没有灵魂，没有！”<p>　　那不属于我自己的想法，仍然不肯放过我，嘲弄的意味更甚：“你第一个肯承认自己没有灵魂，那说得通么？你们自有文化以来，一直都在歌诵着灵魂，认为肉体只不过是一个短暂的现象，灵魂才永恒，而你们居然没有灵魂。要是所有的人，都明白了，你们这种生命，有什么价值，和任何最低级的生物，有什么不同？”<p>　　我大口喘气。这时，我又明白了青木何以要在他的钗述之中，故意隐瞒了一段他被那种神秘光环追问的那一段经历。那真不好受，没有什么人愿意提起它。<p>　　这种一个接一个的问题，目的是把人的生命价值，贬低到了和一个水螅相等的地位。<p>　　可是，我们是人，任何人在这样的情形下，都会尽一切力量挣扎，把人的地位提高，至少，比一只水螅要来得高。<p>　　可是，再努力挣扎又有什么用？没有人可以令自己的灵魂出现，灵魂不是实实在在的东西。灵魂不是一块手帕，可以随便从口袋中拿出来给人看。就算像乔森那样，结束了自己的生命，仍然证明不了什么。<p>　　我想起了青木，又令我想起了但丁的祖母在她的叙述之中，曾提及她有一种奇妙的感觉，感到那种神秘的光环，在向她讲话，但是她又不是实际上听到声音，只是感觉声音。<p>　　我当时不明白她这样形容是什么意思，现在我明白了，她的情形和我一样。<p>　　我现在的情形，和青木曾遇到过的一样，和但丁祖母曾遇到过的一样，也可能是乔森曾遇到过的一样。可是那种神秘的光环呢？为什么他们都曾见过那种神秘的光环，而我未曾见到？<p>　　当我想到这一点之际，我挣扎着，用尽了我所有的力气：“你们在哪里？让我看看你们。”<p>　　我一面叫着，一面努力睁开眼来。<p>　　这时，浓稠的汗，已令得我的视线十分模糊，睁开眼来之后，山洞中一片漆黑，什么也看不到。我按下了电筒的开关，电筒射出光芒，照向对面的山壁，在山壁上现出一团光芒，看来倒像是一个光环。<p>　　我“哈哈”笑了起来：“这就是你们？你们连形体都没有，看来，更不会有灵魂。”<p>　　我这时的精神状态，又几乎半疯狂，所以，一面说着，一面不断挥舞着手。这种动作，全然没有意义的。<p>　　我挥着手，叫着，但是在突然之间，我停止动作，又再挥手。<p>　　电筒握在我的手中，我挥手，自电筒中射出来，照在对面山壁上那团光芒，应该跟着动才对。我突然发现，手臂在动，电筒在动，可是，对面山壁上的那一团光芒，却一动也不动。<p>　　我再次挥动手臂，山壁上的那团光芒，仍然不动，我忙循手中的电筒看去，发现电筒所发出来的光芒，极其微弱，只是昏黄色的一点。<p>　　电已经用尽了。那么微弱的电筒光，根本不可能照射到十多公尺外的山壁上。<p>　　那么，山壁上的那团光芒是……<p>　　我陡然震动了起来：那是……那就是那种神秘光环，就是它！<p>　　我感到的震动如此强烈，以致电筒自我手中，跌了下来。也就在这时，我看到那光环离开了石壁，向前移来，停在半空：一个光环，在缓缓转动着。<p>　　同时，我感到了它在说话，它一定是早已在了。我脑中那种不属于我自己的想法、问题，根本就是它一直在向我说话。早在几天前，我看到的光芒，令我头发发光的，当然也是他们，他们早来了，一直在注视着我和但丁的行动。<p>　　我勉力定了定神，我一直在希望能和这种神秘光环接触，然而却在这样的情形下才达到目的！<p>　　我挣扎着，站了起来。我感到它在说：“形体？形体有什么重要？你们有完美的形体，你们的形体，复杂到难以弄得明白，可是那有什么用？”<p>　　我听着它指责人，也无意反驳，人的形体，的确是复杂到极，但它们完全没有形体，这又算什么呢？<p>　　当我一想到这一点之际，我脑中闪电也似，掠过了一个念头：“对，没有形体，可能比任何复杂的形体更好。人类的灵魂，可能就是完全没有形体的一种存在，是和生命完全相反的一种反生命，没有人知道灵魂是什么样的存在，或许它根本不在我们形体存在的空间之中，或许它的存在，根本不需要空间。你们发现不了它，就不能说它没有！”<p>　　我一口气讲着，一霎间的灵感，令得我的思路从极度的紊乱中，解放出来，又变得可以侃侃而谈，不必声嘶力竭地叫喊。<p>　　悬在我面前的光环，忽大忽小，急速地转动着，而且发出奇妙的色彩变幻。<p>　　然后，我又“听”到它在说：“这是一种狡辩，任何不存在的东西，都可以用这种狡辩去反证它的存在。”<p>　　我深深吸了一口气。青木、乔森，不知道有多少人，在这种神秘的光环来到地球搜寻人的灵魂之后，都败下阵来，我可没有那么容易认输。<p>　　我立时道：“你绝不能否认人有思想，每一个人，都有他的思想，或为善，或为恶，或思想深邃博大，或幼稚愚昧，但是每一个人都有思想，你能叫一个人把他的思想拿出来看创吗？但是，你能否认人人都有思想吗？”<p>　　光环再度急速转动：“你的意思是：人的思想，就是人的灵魂？”<p>　　我连想也不多想：“在某种程度上来讲，可以这样说。”<p>　　光环的旋转更急：“什么意思？”<p>　　我挺了挺身子：“人，只要自己有思想，自己在自己的思想之中确定自己有灵魂，就有灵魂，不必要也不可能把灵魂拿出来给别人看，更不必被你们……看。”<p>　　我本来想说“更不必被你们这种怪物看”，但临时改了口。<p>　　光环的转动更急，在急速的转动中，我“听”到了对话。<p>　　“这种说法，我们第一次听到。”<p>　　“是的，可能对。人一定有灵魂，但我们一直搜寻不到，可能就是因为人的灵魂，根本是另一种生命的形态，不，根本不是一种生命形态，甚至根本不是一种形态。”<p>　　“那怎么样，我们的搜寻算是有结果了？”<p>　　我“听”到这里，忍不住大声道：“你们的搜寻，永远不会有结果。”<p>　　光环停止了不动，我继续道：“人自己都不能肯定自己是不是有灵魂。每一个人在思想上，认定自己有灵魂，就有；认为自己没有，就没有。当人认为自己本来有灵魂，但是不再需要，就消失，不可捉摸的一种反生命现象，你们怎么能把它具体地找出来？”<p>　　我讲得十分激动，在我讲完了之后，我感到了几下叹息声。<p>　　我又道：“你们别以为我早已对灵魂有研究，实际上，我和所有人一样，绝无认识，刚才我所讲的，是我突然之间所想到的。不过，我相信，这可以解释你们为什么永远不能成功的原因。”<p>　　我又听到了几下叹息声，光环又缓缓转动起来，我定了定神：“你们究竟是什么，可以告诉我？”<p>　　光环的转动变得急速，好久，我没有“听”到什么，看起来，像是我的问题不容易回答，过了一会，才“听”到了光环的声音：“我们是什么？是一种生命的形式。”<p>　　我尖声道：“是一种光环？”<p>　　“光环？我们自己也不知道是什么样子，光环？或许在你看起来，我们像是一个光环，但那只不过是我们聚集了地球上的一些能源，所显示出来的一种形象，那没有意义。就像你们，有两只手、两只脚，就算变成了八只手，八只脚，在外形上有了很大的不同，但对你们生命实质的意义，不会有多大改变。”<p>　　我呆了半晌，一时之间，不明白这番话约含意。<p>　　我还想问他们为什么对地球人的灵魂那么有兴趣，但是我还未曾问出来，只不过想了一想，就又“听”到了他们的声音：“你的好奇心真强烈，这个问题可以等一等，你难道不想离开这个山洞？”<p>　　自从和那个“光环”对答以后，我思绪极度迷幻，以致完全忘了自己濒于死亡。一听得他们这样提醒我，我不禁“啊”地一声：“你们有力量可以使我绝处逢生？”<p>　　光环转动了几下：“当然可以，我们可以轻而易举地运用能量。”<p>　　我吞了一口口水：“例如杀人？杀那两个宫中的侍卫，和杀天国号上的官兵？”<p>　　“是的，那可以说是我们的错误，一直以为人死了，灵魂就会出现。天国号上的官兵，本来就要死，我们希望能在我们的安排之下，使人的灵魂和肉体分离，结果失败。虽然，命令他们殉国的电讯，也来自我们的意念，但这没有分别，在当时这样的情形下，天国号上的官兵，无法再生存下去。”<p>　　我苦笑了一下：“你们至少害死了乔森。”<p>　　“那更不关我们的事，乔森想自己证明自己有灵魂，可是他的方法不对，他失败了。他的行动，还不如你的一番话令我们信服。认为人的灵魂和金钱结合，人的灵魂在珍宝中，现在看来，也错了。”<p>　　我吸了一口气：“不见得完全错，的确不知道有多少人，因为金钱上的利益，而改变了他们的思想，随之而令得他们的灵魂也消失了，例如但丁，就因为想独吞宝石，而想置我于死地。”<p>　　“你的意思是，灵魂，代表着人的美德和善念？”<p>　　“我不知道，我不能具体回答你这个问题，但是我绝不会说一个人在做种种坏事的时候，他的意念之中还觉得自己有灵魂的存在。”我的回答相当玄妙，但那的确代表了我的想法。<p>　　光环没有再“说”什么，只是迅速地向外移去，当它移向山洞出口处之际，我看到了一阵光芒迸射，和听到了一阵轰隆的声响。<p>　　我忙向外走去，到了那狭窄的山缝中时，堵住山缝的石块，已经全散落了下来。我踏着碎石，向外挤去，那光环始终在我的前面。<p>　　等我终于挤出了山缝，发觉外面天色黑沉沉地，不知是深夜几时。在黑暗之中，那光环停在我的面前，看来更是清晰。<p>　　我深深地吸了一口气，盯着那光环：“你们始终未曾回答我，为什么对搜集地球人的灵魂，那样有兴趣？”<p>　　光环缓缓移动着，我又听到了他们的声音：“你不能想像，宇宙间生命的形态，用许多种不同方式存在。我们的生命形态，你全然无可能了解，或者说，无形无态，我们为了要追寻自己生命的根源，在无穷无尽的宇宙中，寻找答案，和各种形态的生命接触……”<p>　　我呆呆地伫立着，抬头向上望，黑沉沉的天空上，满是星乔。我想着他们的话，想像着他们在无穷无尽的宇宙中，和各种各样生命接触的情形，不禁悠然神往，不知身在何处。<p>　　“我们接触过很多生命，奇怪的是，每一种生命，都有同样的困扰，不知自己的生命从何而来。好久之前，我们遇上一种生命，这种生命告诉我们，我们的这种形态，恰好是一个星球上的一种生命的相反，这个星球，就是地球，恰好和我们相反的生命形态，就是你们，地球人。”<p>　　我发着呆，道：“你们就是反生命？”我在讲了这一句之后，不由自主，震动了一下，想起了金特的话来，失声道：“如果是这样，那么，你们可能就是地球人的灵魂。”<p>　　我的话很久没有得到回答，接着，我感到了几下叹息声，也感到了他们的话：“谁知道！”<p>　　我还想说什么，那光环已在迅速地远去，突然之间，消失不见了。<p>　　我仍然呆立着，在黑暗之中，一直在想着和“光环”的种种对话，每一句都想上好几遍。<p>　　天亮了，本来应该疲倦之极，可是我却感到十分兴奋。湖水在阳光下闪耀着夺目光彩，我沿着湖向前走，走了没有多远，我突然听到了一阵喧哗声，在我前面不远处传出来。<p>　　我找了一个小土丘，把身子藏起来，探头向前看去，看到的情形，真令我吃惊。我看到了大约有十七八个人，站在湖边，不断把一些东西，向湖水中抛去，看来像是在比赛谁抛得远些。那些被抛出去的东西，在划空而过，落进湖水中之前，都发出各种颜色的夺目光芒。<p>　　那些人，看来像是当地的游牧民族。这一带的游牧民族，生性凶悍，若是事情对他们有利，他们是绝无文明社会的道德标准可言。<p>　　同时，我也看到了翻侧的吉普车，和压在吉普车下的但丁，他流出来的血，染红了黄土。但丁显然已经死了。是死于自然的翻车，还是死于这些人的袭击？我不会再去查究，我只是看着那些人喧闹着，把各种各样的宝石，一把一把，抛进湖水之中。<p>　　我悄悄后退，绕过了土丘，选择了另一条路，离开了湖边。<p>　　但丁自那山洞中得来的宝石，结果全沉到湖底去了，什么时候才能重现？<p>　　别以为像别的故事一样，结果什么也没有剩下。不，那颗粉红色的大钻石，我还在，带回家，送给了白素。白素转动着，看看它发出的光芒：“钻石是不是有价值，决定在它处于交易行为之中，这情形，倒很有点像人和灵魂的关系。”<p>　　我瞪着眼：“你这样说，未免太玄妙了吧。”<p>　　白素道：“一点也不玄妙，钻石一直放在保险箱中，和普通石头完全一样。人不是到了有真正考验的关头，谁也不知道自己的灵魂究竟怎样。”<p>　　我没有再说什么，但仍然认为她的话太玄妙了一些。你认为怎么样？<p>　　几天之后，我试图和青木联络，没有结果，我也一直想和金特联络，同样没有结果。<p>　　每当处身在拥挤的人丛中时，我想到：我们是生命，对于和生命完全相反的反生命，绝对无法想像。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_01'>第五十八卷 茫点 简介</b><p>");

document.write ('　　从生理学上来看，人脑的组织精密无比，是高级生物身体组织中最重要的部分。然而，人脑没有缺点吗？人脑的最大缺点是：太容易接受外来的信息，当外来的信息集中在人脑的茫点之际，人就失去了判断的能力，受外来信号的左右。<p>　　“茫点”写的是人的悲剧，也许这种悲剧可以改写，那只好期诸将来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_02'>第五十八卷 茫点 序</b><p>");

document.write ('　　《茫点》以人脑活动为主题，故事情节十分复杂，写得也较其他的故事，长了一大半，这次修订，发觉并无可供大段删节之处，只是零碎的删掉了一些可有可无的句子，令得文字更简洁，故事的发展更利落。<p>　　整个故事，在又重读了一遍之后，掩卷感叹：人，实在很笨，是智力甚低的一种生物，甚至连是真是幻，这样简单的事，都难以作出判断，人脑活动所产生的思想，作为一种高级生物，实在相当可怜。<p>　　或许，真或幻，并不是那么重要。人生许多烦恼，正是为了要弄清楚真、幻而产生的。<p>　　谁知道呢？正如故事想表现的那样——人类的脑部，太容易受外来信号的干扰了！<p>　　卫斯理（倪匡）<p>　　一九八七、二、八<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_03'>第五十八卷 茫点 前言</b><p>");

document.write ('　　《茫点》在开始之后，有几个楔子。小说有楔子，由来已久。要是没有那位官拜太尉的洪信先生在龙虎山、上清官揭开了那块石板的楔子，一部水浒传也不知从何说起才好。但有好几个楔子，似乎不多见，是不是可以列入首创，待考。<p>　　接下来的几个楔子，看来好像一点关系也没有，但实际上，却大有关系。而且，在以后，楔子中出现的人物，还会再出现。<p>　　楔子一<p>　　台北是一个美丽的都市。文艺气息浓厚。大街小巷，都可以看到很多画廊、艺廊。<p>　　画廊，或艺廊，陈列着成名的或未曾成名的艺术家作品，不定期的展览或经常的陈列，供人欣赏、选购。<p>　　艺廊有的占地相当广，有的规模比较小，我那天去的那一家，中等规模。<p>　　对于画、雕塑，我并不内行，可是也很喜欢。我也不必冒充风雅而会专门到艺廊去，老实说，我那天到那家艺廊去，是给雨赶进去的。<p>　　早春，突如其来地下上一阵骤雨，淋得街上的行人狼狈不堪。开始下雨，还想冒雨赶到目的地去，可是雨点越来越大，恰好在这时候，看到有一道楼梯，以一个相当大的弧度通向下，下面，就是一家艺廊。我根本没有考虑，就急匆匆向下走去。到了下面，用手拍打着身上的雨水，就有人道：“请签名！”<p>　　这才知道，有一个画展，正在举行。抬头看了一下，宽大的艺廊中，相当冷清，我一眼就接触到了展出的画。画家多数用一种近乎震颤的线条来作画，风格十分特别，就打算稍为看一下，至少等雨小一点再说。<p>　　所以，我接过了笔来，签了一个名，看展出的画，我并不是每一幅都仔细欣赏，所以很快地，就来到了另一端的出口处，那个出口，通向另一个陈列室，我看到很多陶艺品，我想快步走过去看看。<p>　　就在这时候，我感到后面有人在跟着我走，我向前走，后面的脚步跟随着，脚步声是女性穿着高跟鞋发出来的，我停了一停，跟随者的脚步声也停止。<p>　　我想：或许是另一个参观者，不是在跟我，于是我继续向前走，又走出了三四步，可以肯定，有人在跟着我！<p>　　我感到奇怪，为什么会有人跟我？没有人知道我在台北，我到台北来，也没有任何古怪目的。<p>　　我再次站定，假装在看着我面前的一幅画，但是事实上，那是一幅什么样的画，我根本未曾注意。我不想被跟随者知道已经发现了被跟随，所以我站定了之后，头略向下低，用一个十分技巧的角度，想看看是什么人在跟着我。<p>　　我看到一双白色高跟鞋，式样新颖，上面沾了一点泥水，由于外面在下雨。然后，我看到了一双线条极其动人、肤色极白的小腿，在腿弯之下，是一条黑色缎子束脚裤的裤脚。这种束脚裤，正是流行款式。<p>　　就在这时，在我的身后，响起了一个略带沙哑，可是听起来十分优美动听的声音：“卫先生，你终于注意到这幅画了！”<p>　　我呆了一呆，在不到半秒钟之内，我就知道，那个女人，自然是在门口看到了我签名，这并不算什么。值得奇怪的是，为什么她特别重视在我面前的那幅画？<p>　　我站在那幅画的前面，绝不是因为我注意到了那幅画，想仔细欣赏。纯是偶然：发现有人跟我，突然站定，恰在画前！<p>　　在这时候，我听得那女人这样说，自然而然，向我面前的那幅画望了一眼。这一看之下，我不禁有点脸红，因为我站得离那幅画十分近，那并不是欣赏一幅画的适当距离。<p>　　那幅画，画的是一个人首，可是在应该是眼睛、眉毛的部分，也就是说在鼻子的两边，却被两片成锐角的扇形物体所占据。<p>　　那两片扇形的，作青蓝色的东西，看起来像是一片被撕成两半的银杏树叶。那个人首的头部线条，有一种无可奈何的僵直。<p>　　由于我站得相当近，所以我同时，也看到了画旁的标签，题着“茫点”两个字。自然就是那幅画的标题。<p>　　我不觉得这幅“茫点”和其它的画比较，有什么特别特出。<p>　　身后磁性的声音又响起：“这幅画的题名是‘茫点’。”<p>　　我“嗯”了一声，我仍然没有转过头去，有一部分是为了表示矜持，也有一部分是为了我对绘画外行，对方可能是艺术家，如果和我讨论起这幅画来，那我就没有什么好说。<p>　　那动听的声音又响了起来：“画家想表达什么？眼睛部分不见了，被遮了起来，奇怪画家为什么不用‘盲点’这个标题，而用‘茫点’？”<p>　　我随便道：“那得去问画家，我想，画家可能在这里！”<p>　　我强烈在暗示对方不必再和我讨论这幅画了！<p>　　可是，那位女士显然不想就此离去，她又道：“日本有一位大小说家，曾用‘盲点’这两个字，写过一篇非常精采的小说。”<p>　　我表示冷淡，语调冷冷的：“是，那是一篇非常精采的推理小说！”<p>　　磁性的声音笑了起来，笑声十分悦耳，绝不夸张，但是却又充满了挑战的意味：“卫先生，我看过你写的很多小说。照你自己的说法是：你记述了经历的许多古怪故事。就这幅画的标题联想开去，卫斯理是不是又可以有奇怪的经历，化成故事？”<p>　　我心中感到十分好笑：“听起来，这有点像点唱节目！”<p>　　我的身后，静了一会，我以为我们之间的谈话已经结束，身后又一下低叹声：“我以为卫先生对这幅画至少可以有一点联想……”<p>　　我道：“任何事都可以产生联想，但产生联想是一回事，所产生的联想，是不是能构成一篇小说，又是另外一回事……”<p>　　悦耳的声音道：“是的，我从来也没有写过小说，不知道这些事，可是，我觉得‘茫点’可以联想的，比‘盲点’更多！”<p>　　我立时道：“对，‘盲点’，只不过是眼睛所看不到的一点或几点，但是‘茫点’，却和人的思想发生联系，比‘盲点’的范围大。人类的思想，茫然不知所措的点，或者，太多了。”<p>　　那声音道：“是的，画家想要表达的，可能就是这样的意思，卫先生，我真希望你能用文字来表达一下。”<p>　　我无可奈何，只好道：“我会考虑。”<p>　　在我讲了这句话之后，我感到她转身，又听到了她的脚步声。<p>　　我忍不住好奇，转过头去，那位女士已经走到入口处，我只能看到她的背影。她身形高而苗条，长发蓬松地披着，她的双手白皙，或许是由于她一身衣服，全是黑色的缘故。<p>　　由于我没有看到她的正面，所以也无从估计她的正确年龄，我想，大约是二十到三十岁之间。<p>　　我并没有进一步打量她的机会，她就已经走了出去，我又站了一会，心中忽然想到，我至少可以像她一样，在签名簿上，去看看她的名字。<p>　　这纯粹是出于一种好奇心，我来到了入口处，向签名簿上看去，极其失望，在我的名字之旁，没有新签上去的名字，却有着一个相当大的问号。<p>　　我离开了那家艺廊，雨也小了，我一直走着，一面倒很希望在街上再遇上她，一面我在想着，从“茫点”联想开去，可以想到些什么呢？刚才我说那和人的思想有关，她表示同意。为什么她会对这两个字有兴趣？她和我的交谈，完全是偶然的，还是早有计划的？<p>　　我对这些问题，都无法有答案。接下来在台北的短暂逗留，没有再遇到这位女士。<p>　　可是，那一段对话，却一直在我脑际萦回，直到有一天，我突然领悟到“茫点”的意思，那是在经历了一连串怪异事情之后。当时，我完全未曾想到这一点，可能正是由于思想上的茫点之故。<p>　　楔子二<p>　　以下记述的，是一段十分奇特的对话。<p>　　不必去追究对话的双方是什么人，在什么地方，于什么时间。只注意这段对话的内容。<p>　　这真是一段十分奇特的对话。<p>　　“世上真有职业杀手吗？还是那只存在于小说或电影中？”<p>　　“当然有！”<p>　　“真有？哈，你想，职业杀手遇到的最大困难是什么？哈哈！”<p>　　“你不断地笑，难道这种困难很可笑？”<p>　　“是很可笑，哈，你看，我又忍不住笑。我所说的困难，只怕每一个职业杀手都有。你想，职业杀手，顾名思义，是接受金钱杀人的一种职业。”<p>　　“对。”<p>　　“这种职业，和其他职业基本上是一样的，接受酬劳，为了酬劳去做事！”<p>　　“你说了半天，究竟困难是什么，还没有说出来！”<p>　　“任何职业的从业者，都可以用各种方法，去告诉他人：我是做这工作的。可是职业杀手用什么方法让人家知道他是一个杀手呢？他总不能登一个广告：‘专门杀人，老幼无欺。’哈哈，算命先生倒可以挂这样的招牌。他也不能印一张名片，看到有什么人，像是想杀人的，就送上一张，而在名片上印上‘杀手’的头衔。职业杀手实际上没有法子兜到生意，没有生意，就做不成杀手。所以，世界上，实际上根本没有职业杀手这样的人。”<p>　　“你长篇大论，讲完了？”<p>　　“你能提出什么论点来反驳？”<p>　　“你这种立论站不住脚，贩卖毒品，一样不能招揽生意，但是他们可以生存……”<p>　　“全然不同！全然不同！贩买毒品，有一个完整的销售网，有庞大而严密的组织。职业杀手只是个人行动。哈哈，总不见得职业杀手，会雇用经纪人。去替他兜生意吧……”<p>　　“真的，你说得也有道理。”<p>　　“本来就是！世界上根本没有职业杀手。”<p>　　“唔，其实，还是有的，你不明白——”<p>　　“我怎么不明白？我已经说得再明白也没有，职业杀手，根本不可能生存。”<p>　　“别说得那么肯定，像我，已经生存了几十年，而且生存得很好，用你的话来说，生意，也源源不绝。”<p>　　“什么？”<p>　　“我说，我是一个职业杀手，并没有在你的逻辑理论下不能生存！”<p>　　“你……是在……开玩笑？一个职业杀手，好，你用什么方法使人知道你是？”<p>　　“哈哈……现在轮到我来笑了。很简单，找人聊天，故意把话题扯到杀手这上面去，然后就会有人，像你那样，说世界上根本没有职业杀手这种人，举出种种理由想说服我，再然后，我就直截了当告诉他，我就是职业杀手。”<p>　　“这……是一种诡辩术。”<p>　　“绝对不是，你可以委托我杀人，取价低廉，保证成功。你只要付钱就是，一点麻烦也没有。”<p>　　“你……你……怎么知道……我想杀人？你……怎么知道？”<p>　　“别紧张，千万别紧张，那也很简单。”<p>　　“不可能……不可能……你……我还是第一次见到你，你不可能知道我想杀人。”<p>　　“那是我的业务秘密——”<p>　　“不行，你一定要告诉我，我……从来也没有表示过，没有对任何人说过，没有作过任何文字上的记述——”<p>　　“你不必抓住我的衣服摇我，也不必满头大汗——”<p>　　“不行，你一定要说，你怎么……知道我……心中秘密？”<p>　　“好了！好了，请放手，我告诉你就是。”<p>　　“你……说！”<p>　　“我早就说过了，很简单，你今年多少年纪？五十岁出头了？”<p>　　“那和我多大年纪有什么关系？好，我……五十二岁。”<p>　　“你自己想想，五十二岁了，和各式各样的人相处的过程中，总有一两个人，甚至更多的人，你很乐意看到他死亡，甚至，会有特别的一个人，你愿意化点代价，来看到他的死亡！不单是你，每一个人都是一样。”<p>　　“你……是说，你从心理学上猜度，而得出的结论？”<p>　　“可以这样说，人的思想，有一定的范畴，任何人脱不出，不论一个人外表上装着他如何善于处理人际关系，但是他的思想，总在这个范畴之中！”<p>　　“听来好像……有点道理。”<p>　　“哈哈，大有道理，人的思想，可以根据一些规律探索，要了解另一个人的思想，不是想像中那么困难——闲话少说，言归正传，我的收费，低廉得出乎你的意料之外，而且，只先收两成订金，告诉我，你希望什么人离开这个世界？”<p>　　“这……”<p>　　“爽快点告诉我好了，你的意愿，很快就会实现，那个人会在世界上消失。我不知道这个人消失之后，会给你带来多大的好处，但可以肯定，你得到的好处。一定远远超过你付出的代价。”<p>　　“这……”<p>　　“我们总共只需要见两次面，今天是第一次，你付订金给我，然后，参加那个人的丧礼，你再把余款付给我。再然后，你是你，我是我，这一辈子再也没有见面的机会，安全妥当，万无一失。”<p>　　“这……”<p>　　“你还在犹豫什么？你想想，你愿意看到对方死亡，说不定对方也愿意看到你死亡，要是他要我来杀你，那你就后悔莫及了！”<p>　　“你……是在威吓我？”<p>　　“不，我是在为我顾客的利益着想，告诉我那个人的名字吧。”<p>　　“好。”<p>　　楔子三<p>　　“嘶嘶”的水声，在寂静的黑夜中，听来十分优美。<p>　　桃丽转了一个身，轻轻地道：“听，小丑喷泉又开始活动了。”<p>　　躺在她身边的，是她的丈夫葛陵，“嗯”地一声：“你想起身去看喷泉？”<p>　　桃丽靠近她的丈夫，把他的身子扳过来，使他们两人面对面地躺着：“为什么不能？”<p>　　葛陵笑了起来：“亲爱的，我现在是在执行任务前的休假，要是每天晚上，起来去看喷泉，或者在灌木丛中等三小时，观察一个黑熊，只怕到休假完毕，我进了太空舱，就得呼呼大睡，无法执行任务了。”<p>　　桃丽靠得她丈夫近些，腻声道：“不去看喷泉，那我们就……”<p>　　葛陵少校是隶属于美国太空总署的太空人。“太空人”只是一个简称，比较正式的名称，应该是“美国太空总署属下，进行太空飞行试验的飞行人员”。不论名称怎样，大家都知道太空人是多么重要，和一个太空人，要经历多么艰难、长久的训练过程。<p>　　葛陵各方面都合乎标准，没有任何可以挑剔。<p>　　他是长子，从小到大，学业、品行都人人称道，没有任何犯罪记录，有航空工程学博士的头衔，又是一个极其出色的飞行员。<p>　　他今年三十八岁，微秃，显示他精力极其充沛，他身高接近一百九十公分，标准体育家的身型，相貌英俊，再加上又是太空人，在任何场台下，都备受尊敬。他的妻子桃丽，是标准的金发美人，虽然桃丽参加竞选阿肯萨斯州小姐时落选，但是见过桃丽的人，一致都认为那一届的评判选评失当，而不是桃丽的美丽不够标准。<p>　　葛陵和桃丽结婚三年，公认天造地设，更重要的是，连他们自己，也这样认为。<p>　　葛陵少校受训练成为太空人已经五年，一直到最近，才接受了任务，他将成为一次太空飞行的主驾驶员，责任重大，这次太空飞行，葛陵和他的两个助手，将驾驶一艘太空船，环绕地球超过一百转，估计在太空中逗留的时间，接近十五天。<p>　　在接到任务之后，训练更加吃紧，但即使任务重要，还是需要调剂，于是，葛陵就有了两星期的假期。<p>　　好动而又喜欢野外生活的桃丽，一听丈夫有假期，连半秒钟也未曾考虑，就道：“我们到黄石公园去。”<p>　　白天毫无目的地散步、谈心、观赏喷泉，晚上听音乐，在月色下静坐。<p>　　汽车屋中的灯光很幽暗，他们的喘息声静止，小丑喷泉也停止了活动，四周围一片寂静。<p>　　桃丽将脸庞贴在葛陵宽厚的胸膛上，从这个角度，她要看葛陵，必须尽量把眼皮向上抬，这令得她的眼睛，不住的快速眨动，长睫毛的闪动，使她看来格外动人，葛陵情不自禁，将她拥得更紧。桃丽娇声笑着，突然挣脱了葛陵的拥抱，跳了起来，顺手抓了一件睡袍，冲到了门口。<p>　　葛陵忙叫道：“桃丽，我们附近有人！”<p>　　桃丽已经打开了门，跳了下去，葛陵一面摇着头，一面拉起睡袍来，他先穿上了睡袍，才跳下车去。<p>　　他们车子停在一大片草地上，葛陵跳下了车子，看到桃丽躺在草地上，睡袍松松地套在她身上。葛陵向四周看了看，最近的一架汽车屋，离他们大约有两百公尺。他来到桃丽身边，桃丽向他伸出手来。他握住了桃丽的手，桃丽突然发力，将他拉得向草地跌去。<p>　　桃丽搂住了他，不让他再起身，他们碰头躺在草地上，望着星空。<p>　　桃丽低声问道：“亲爱的，你到了太空，地球上最引你注意的，会是什么？”<p>　　“你！”葛陵的回答，又快又简捷。<p>　　桃丽微微噘起了嘴唇：“胡说，你在太空，根本看不到我。”<p>　　“当然我看不到你，”葛陵微笑着，“可是我可以想你。人的视力有限度，可是思想没有限度。”<p>　　桃丽轻轻打了葛陵一下：“没有限度到了可以使你去想外星的美女？”<p>　　葛陵握住了她的手：“你是宇宙中最美丽的女性，没有一个星球上再会有你这么可爱的女人！”<p>　　桃丽满足地笑了起来，她的笑容是那么美丽，那么灿烂，在葛陵眼中看来，比天上的星星更灿烂。<p>　　桃丽又道：“葛陵，答应我一件事。”<p>　　葛陵笑了起来，桃丽不知道又要耍什么花样子。桃丽年纪轻，新奇花样，层出不穷，有时很难应付，所以他不敢立即答应。<p>　　桃丽道：“当电视转播你在太空舱的活动时，你可以说一句：‘桃丽，我爱你！’吗？让全世界的人都知道你爱我。”<p>　　葛陵故意“嗯”地一声：“这太奢求了吧，全世界的女人都希望她爱的男人那样做，你会引起十亿以上女人的嫉妒。”<p>　　桃丽撒着娇：“让她们去嫉妒好了。”<p>　　“好，我答应你，如果轮到我讲话，我一定讲。”葛陵伸出了手臂，让桃丽枕在他的手臂上：“其实，何必我讲，我每天都在想：我爱你，桃丽，每天至少想一万遍。”<p>　　桃丽摇着头，她在摇头的时候，头发轻磨着葛陵的脸，令得葛陵又舒服又痒。她道：“你的思想，我怎么知道？一个人没有办法知道另一个人在想什么，虽然我们相爱得这样深，我在想什么，你也没有法子真正知道。”<p>　　葛陵在桃丽耳际，低声讲了一句话，桃丽一副娇嗔的神情，把葛陵的头推开去。葛陵笑着：“真的，人的思想，神奇不可思议。天文学家已经发现，最远的类星体，距离地球一百八十亿光年，这虽然有点不可思议。但是总还有一个具体的，拿得出来的数字放在那里。可是人的思想，全然不可捉摸！”<p>　　桃丽静了一会：“人决无希望把他人，甚至自己的思想弄明白，还是别再去想它的好！”<p>　　葛陵道：“我倒真希望可能捕捉到他人的思想，那样，至少我可以知道你刚才是不是真的——”<p>　　葛陵的话还没说完，桃丽已经转过头来。<p>　　桃丽一转过头来之后，就用她的唇，封住了葛陵的口。<p>　　风吹上来，有点凉意，远处又有一股相当大的喷泉开始喷水，发出动听的水声。<p>　　楔子四<p>　　安普蛾类研究所绝对谢绝参观。这个蛾类研究所，位于奥地利的首都维也纳，莱茵河的南岸，介乎邮政局和大学教堂之间，转角处的一幢古老的建筑物，离科学研究馆不是很远。<p>　　那幢建筑物，本来并不适宜作研究所，但那是安普女伯爵的物业，当安普女伯爵立意要资助一个昆虫研究所，而一时又找不到适当的场所，这幢建筑物也将就着可以了。<p>　　安普女伯爵的头衔是那里来的，人言人殊，有人说她是奥地利帝国时代的女伯爵，有人说她是保加利亚王朝的贵族，那并不重要，重要的是她十分富有，从她二十岁那年起，她不断结婚、离婚，二十年来，有纪录可供稽查的，已有六次之多，她的每一位丈夫，都是超级豪富，包括了阿拉伯王子、欧洲著名工业家族的传人、印度土王等等。<p>　　每一位丈夫和她分手，都赠她大量金钱和珠宝，所以安普女伯爵是欧洲高级社交场合中的红人。她不但有钱，而且极其美丽动人，淡金色的头发，碧蓝的眼珠，思想极端现代化，容貌罕见的古典，虽然已经四十多岁了，但是她从未生育过，身形之动人，令得许多年轻的女孩子自叹弗如。<p>　　这样一个富有、美丽的女伯爵，和“蛾类研究所”看来一点也扯不上关系。她和蛾类发生关系，完全出于偶然。<p>　　那一年冬天，欧洲风雪连天，到处积雪极厚，安普女怕爵为了炫耀她的阔绰，特地将她的私人座驾机，以最快的时间，改装成可以在雪地上降落，然后，她发出请柬，派出飞机，邀请了一批人，到她阿尔卑斯山山麓的那间豪华别墅去赏雪。<p>　　这样的约会，十分刺激，就是别墅周围的路，全被大雪封住了，只有那架飞机，可以载人离开。那也就是说，应邀者除非不来，一来的话，不是到主人的允许，不能离开——除非等到天气转暖，积雪融化，道路畅通。<p>　　受邀请的自然全是各国的豪富贵族、知名人士，其中有一位，是维也纳大学的教授，著名的昆虫学家陈岛。陈岛是一个中奥混血儿，样子相当东方，一直被人当作是纯粹的中国人。陈岛的母亲是奥地利人，一个极有成就的女高音歌唱家，很受人尊敬。<p>　　安普女伯爵在邀请客人之际，忽然想到，在大风雪之后，于阿尔卑斯山麓古堡式的别墅之中，大家至少相聚半个月以上，这一切，全是那么神秘，在这神秘的气氛之中，似乎不可少了中国人。在一些西方人的观念中，中国始终古老而神秘。<p>　　于是，她发了请柬给陈岛和陈岛的母亲，陈岛的母亲没有来，陈岛来了。<p>　　客人到齐之后，每天狂欢，几个大厅中，各自根据自己的兴趣，进行着各种各样的游戏。外面的气温是零下二十度，室内是二十二度，那是人感到最舒服的温度。各种各样的美酒，几乎可以拿来淋浴，食品之多，堆积如山，万一客人之中，忽然想吃没有准备的东西，还可以派飞机出去采购，安普女伯爵十分好客，单是乳酪，就准备了八十六种之多，而且，她还特别宣称，其中有一种，是“中国植物性乳酪”，保证大家都未曾吃过云云。<p>　　陈岛沉默寡言，三十六岁，未婚，瘦削而高，一副标准学者的样子。<p>　　像安普女伯爵邀请的这种场面，陈岛以前很少参加。他也显得和其余的人有点格格不入，他只有两次当众发言的机会。<p>　　一次，是安普女伯爵特地宣布，有“中国植物性乳酪”供应，穿着鲜红金扣子制服的仆人，用纯银盘子，托着那种“珍贵绝伦”的“乳酪”出来，安普女伯爵：“这是来自古老而神秘的中国的食品，请我们的中国朋友发表一点意见！”<p>　　在大家的鼓掌欢呼声中，银盘子托到了陈岛的面前，陈岛向盘子一看，几乎没有昏过去，所谓“中国植物性乳酷”也者，只不过是豆腐乳而已。<p>　　在这时候，陈岛倒发挥了他高度的幽默感，他不动声色，开始了他的讲话，他是生物学家，脑子里有的是各种各样的学名，腐乳是用黄豆做的，黄豆，人人都知道是什么东西，但如果不是专家，便不会知道Glycine max是什么。当陈岛说这种“植物性乳酪”是用这种植物制成之际，全场已肃然起敬，接着，陈岛把腐乳的制作过程中的种种化学作用，全用专门名词来表达，十分钟的讲话，听得所有人如痴如醉，大家抢着把“中国植物性乳酪”送进口中。<p>　　那次讲话之后，陈岛更被人尊敬，所以第二次他的话，才令安普女伯爵对蛾类感到了兴趣。<p>　　那个晚上，约莫有十多个人，聚集在一个小客厅中，听一位女宾唱女高音，由于陈岛的母亲是著名的歌唱家，所以陈岛也被邀请来欣赏。<p>　　那位女宾拉开喉咙直叫，陈岛的神情，就像是吞进了一只穿了八星期未洗的袜子。为了社交上的礼节，他不得不耐着性子听下去。这时候，他真不明白，何以人体的结构之中，竟然没有可以暂停听觉的这一部分。<p>　　正当陈岛实在忍无可忍，想夺门而出时，那位女宾，突然发出了一下比较悦耳的高音，令得陈岛为之精神一振。<p>　　可是那位女士，在发出那一下悦耳的声音之后，立时静了下来，神情骇然，手向前伸着，指着前面的一个大理石雕像，口张得老大。<p>　　循她所指的地方看去，原来在那大理石雕像的头部，不知从哪里飞来了一只蛾，停着，陈岛这才知道，那位女士刚才所发出的那一下比较悦耳的声音，是她的尖叫声，不是她歌唱声。<p>　　停在大理石雕像上的那只蛾，十分肥大，颜色鲜艳，身体是艳黄和深棕的间条，四片翼，两片是鲜黄色，两片是深棕色，有着十分复杂的花纹图案。<p>　　等到在场的人看清楚了那只蛾时，有几位女士不甘落后，表示她们的脆弱，也惊呼起来。安普女伯爵却和别的女人不同，她并没有呼叫，反倒走过去，双手交叉放在胸前，用甜得发腻的声音道：“啊，多可爱的动物！”<p>　　在她身边的一个花花公子立时道：“再可爱，也不及你的十万分之一。”<p>　　安普女伯爵发出迷人的微笑，另一位男士拿起一本杂志来，想去拍打那只蛾，陈岛提高了声音：“别打它。”<p>　　那位男士转过头来：“为什么？这不过是一只讨厌的飞蛾。”<p>　　陈岛走过去：“大家请来看创这只蛾的头部，它头部的花纹，给大家什么印象？”<p>　　那只蛾的头部图案，极其特异，只要留心一看，就可以看出，那是十分清晰的一个骷髅，所有人看清这一点之后，都静了下来——那给人以一种十分可怖的感觉。<p>　　陈岛道：“这只蛾的普通名字，就叫骷髅蛾。是欧洲的普通种。”<p>　　那男士又举起杂志来：“等我打死它。”<p>　　陈岛冷冷地道：“在你打死它之前，我要请问，你对蛾知道多少？”<p>　　那男士瞠目不知所对，陈岛走过去，把那只蛾轻轻地弄到了他自己的手背上：“蛾有一种本领，人类万万不及，各位可知道？”<p>　　响起了一阵耳语声之后，又静了下来。陈岛继续道：“人和人之间的沟通，要靠发出声音（讲话），要靠现出形象（写字），才能使另一个人明白要表达的是什么。”<p>　　一个中年人道：“有时，做手势也可以！”<p>　　有人笑了起来，但是陈岛的神情十分肃穆：“做手势，也是使对方的视觉系统，接触到了形象，和看到文字一样。简单来说，一个人要明白另一个人的意念，必须通过听觉和视觉系统。”<p>　　一位男士，趁机在他身边的一位女士的丰满的臀部捏了一下，那女士一下拍开了男士的手：“你想干什么？”<p>　　那男士乐了起来：“我只是在做一项实验，证明陈岛博士漏列了一项：触觉系统，有时也能使对方明白要干什么。”<p>　　客厅中爆发了一阵哄笑声，陈岛也笑了笑：“是，各位应该注意到，人类沟通，传递信息的方法，并不直接由思想感应到，而是一种间接沟通方法。”<p>　　客厅中静了下来，陈岛继续道：“间接沟通的最大弱点是：可以作伪，一个人明明将对方恨之切骨，但是他的表达方式，却可以是彬彬有礼，或者对之热情万分，人类互相沟通的方法，是间接的，所以一个人绝对无法知道另一个人真正的意念。”<p>　　安普女伯爵道：“真可怕！”<p>　　那位刚才要打死那只骷髅蛾的男士道：“或许也正由于这样，人类才得以生存！”<p>　　有的人发出几下无可奈何的苦笑声。陈岛又道：“可是蛾类，却可以直接沟通，一些雄蛾发出的求偶信息，可以令几公里之外的雌蛾知道：而生物学家一直不知道蛾类是用什么方法直接传递信息的，有的说是雄蛾发出一种香味，有的说发出的是一种高频率或低频率的音波——虽然谁也未曾测到过这种音波，我却认为，如果进一步研究，可能是蛾的一种思想波。”<p>　　唱歌的那位女士道：“天，陈博士，你以为昆虫也有思想？”<p>　　陈岛道：“正是！”<p>　　陈岛的肯定，令得各人愕然，他随即解释道：“各种生物有各种生物的不同思想方法，以为只有人类才有思想，那十分可笑。一只雄蛾绝不会明白安普女伯爵有什么可爱之处，这是由于思想方法不同之故！”<p>　　有人笑了起来，那位要打蛾的绅士摇头道：“这没有说服力，蛾类互相之间，就算能直接沟通，也不过是表达一些简单的信息。雄蛾发出求偶的信息，总不见得会加上一大篇情话？”<p>　　陈岛不等各人的笑声停止，就大声道：“主要的只是传递消息的方式，而不在于消息的内容。最简单的数字式：‘1+1=2’和‘AAa->AA:AA:Aa:A=12:2:2:1’一样，没有简单，就不会有复杂。简单的信息，可以用直接的方法来表达，复杂的信息，在理论上来说，一样可以，只不过人类找不到这个方法！”<p>　　当陈岛的话结束之后，安普女伯爵带头鼓掌，其余人纷纷跟着。安普女伯爵又间道：“陈博士在这方面的研究，一定很有成绩？”<p>　　陈岛听得女伯爵这样问，不禁十分沮丧：“很可惜，我得出了理论，但是大学方面，并不支持，这项研究，需要巨大的人力、物力——”<p>　　安普女伯爵立时高举她的手来，或许，她举手的目的，只是想客人把她那只红宝石戒指和手镯，看得更清楚些，或许，她真的对陈岛提出来的理论，有了兴趣。总之，她在举起了手之后，就立即宣布：“陈博士，研究所需要的一切，由我来支持，你只管去进行。”<p>　　陈岛绝想不到自己的一番发言，会有这样石破天惊的结果。他想在自己这个还很模糊的理论基础上，展开研究，苦于没有经费，女伯爵的提议，当真令他喜出望外，至于极点。<p>　　所以，陈岛一时之间，讲不出话来。女伯爵的笑容十分迷人：“不过，我有一个条件。”<p>　　她戏剧化地顿了一顿：“我要首先享受研究的成果。”<p>　　陈岛有点不明白：“享受研究的成果？”<p>　　女伯爵道：“对，要是可以直接知道对方的意念，我就可以知道向我求婚的人是不是真的爱我。”<p>　　大家都笑了起来，在笑声中，有一个人叫道：“看在老天的份上，陈博士，告诉我你刚才念的第二个公式，是什么公式？”<p>　　陈岛很平静地回答道：“那是生物学上，遗传因子中信偶数配偶子突变的一个比例式。”<p>　　再去叙述那次聚会是没有意义的事，在聚会之后，陈岛回到了维也纳，向安普女伯爵开出了预算，女伯爵慷慨地签署了巨额的支票，“安普蛾类研究所”就此成立。在第二年，女伯爵在维也纳听歌剧之余，忽然兴致来了，要到研究所去参观，陈岛自然率领全体研究所人员恭迎。<p>　　怎知道女伯爵一走进了第一间研究室，就惊叫起来：“天！陈博士，我们讲好是研究蛾类的，怎么你养了那么多毛虫？难道毛虫之间，也能直接沟通意念么？”<p>　　陈岛的脾气不是怎么好，可是看在安普女伯爵撩人的美丽份上，他也只好耐着性子解释道：“女伯爵，所有的蛾，全是毛虫变的，没有毛虫，绝不会有蛾。”<p>　　女伯爵的殷红的上唇，惊讶的成为一个圆圈，看来挺诱人，陈岛要转过头去，才能让自己不起去亲吻她一下的冲动。<p>　　女伯爵未曾再到研究所来，因为她讨厌毛虫。可是研究所需要的经费，她照样支付。陈岛也一直在埋头研究。<p>　　由于研究一点成绩都没有。所以，国际生物学界知道有这样一个机构的人极少，陈岛也讨厌外来的干扰，绝对谢绝参观，关起门来，努力证实他的理论。<p>　　楔子五<p>　　东京涩谷区八目町有一幢三层高的建筑物，三楼是一家围棋社，棋社并没有什么特别，在日本，这样的围棋馆，大大小小，不下数千家之多。<p>　　这一天下午，围棋馆中，照例有几十个棋友在下棋。气氛很热烈，但是绝不喧闹。这似乎是所有围棋馆的特点，因为下围棋，毕竟用脑来思索，而不用口来讲。<p>　　也正由于每一个人都殚精竭力在思索，所以虽然没有什么声音，但是那种热烈的气氛，还是很容易被感觉得出来。<p>　　这一天下午，比较特别的是，平时一直十分稳重的馆长，忽然满面通红，双手挥舞着，急步走了进来。<p>　　馆长不但神态显得十分兴奋，连声音也充满了兴奋，他一进来，就嚷叫道：“各位请起立，尾杉九段来了！”<p>　　所有的人全都霍地站了起来。这真是大意外，也太令人兴奋了。<p>　　像尾杉九段这样的棋界高手，居然会降临这种小规模的棋社？尾杉九段的棋艺之高，只要知道围棋的人，就一定知道。他的棋路神出鬼没，无可捉摸，是日本围棋中公认的鬼才，不过三十岁左右。<p>　　这样的大人物来了，对棋馆所有人都是一种极高的荣幸。<p>　　所有人全站了起来，尾杉九段走进来。个子并不高，满脸笑容，衣着随便，一点也没有高手的架子，他一出现，立时响起了热烈的掌声。尾杉九段作了个手势，请大家坐下。但是大家还是热烈地鼓着掌，一直到每个人都觉得掌心有点发痛。<p>　　尾杉九段在馆长的邀请下坐下。馆长神情和声音仍然是那么兴奋：“今天能得到尾杉九段光临，真是大荣幸了！各位有什么问题，不妨提出来，向尾杉九段请教，请他指点。”<p>　　一个少年人立时站了起来，大声道：“请问尾杉九段，如何才能在和对方作战中获胜？”<p>　　少年的问题一出口，立时传来一阵笑声，笑问题问得太幼稚，这算是什么问题？这个问题，要是有了答案，人人下棋，都一定胜，谁还会失败？<p>　　少年被众人的笑声弄得满面通红，可是他并不服气：“各位笑什么？下棋，最终的目的是求取胜利！我的问题，有什么不对？”<p>　　有几个年长的，想要叱责那发问的少年，可是尾杉九段开口了：“对，下棋的最终目的是要胜利，你的问题，问得很好！”<p>　　尾杉九段一开口，那几个想说话的人，都立时缩了缩头，不再言语。<p>　　尾杉九段又作了一个手势，令那少年人坐下来，他侧头想了一想：“这个问题，每一个下棋的人都想知道答案，答案可以有几万个，但其实，答案只有一个！”<p>　　他讲到这里，显然是故意地顿了一顿，令得所有的人，都屏住了气息。<p>　　这个问题，竟然真有答案，那真是太不可思议了。<p>　　尾杉九段接着道：“下棋，一定是两个人轮流下子，所以，如果知道对手下一着要把棋子下在什么地方，知道对手下这一着子的目的何在，知道他心中的计划是什么，那就一定可以取胜。习惯上说围棋是围地的比赛，实际上是猜测对方心意的比赛。”<p>　　这一番话，若是出自他人之口，那么一定会惹来哄堂大笑，说不定笑声中还会夹杂着“八格”“马鹿”之声。但是，话却是尾杉九段讲的，大家的神情，都变得极其尴尬，目定口呆，不知如何才好。<p>　　刹那之间，整个棋馆之中，静得出奇。尾杉九段笑眯眯地望着大家：“怎么样？各位以为我讲得不对吗？”<p>　　人人面面相觑，谁敢说尾杉九段的话不对呢？可是如果说他的话是对的，那又实在说不出口，所以，仍然是僵持着的沉默。<p>　　结果，还是那个发问的少年，先打破了沉默，他显得有点怯生生地道：“对是对，可是尾杉九段先生，一个人，无法知道另一个人的心意。”<p>　　尾杉哈哈大笑起来：“对，人无法知道另一个人的心意，所以我这个必胜的办法不管用，各位还是努力下棋，求棋艺上的进步吧。”<p>　　尾杉九段这句话一出口，所有的人，都大大地松了一口气。气氛登时轻松，笑声此起彼伏，原来尾杉九段是在开玩笑，由于一个人不可以知道另一个人的心意，所以下棋没有必胜之法。<p>　　要是人能够完全、直接地知道他人在想什么，那么，不但下棋必胜，做什么也可以了。<p>　　哈哈，尾杉九段真会讲笑话，大家都一致公认。<p>　　座中有一位年轻人站了起来：“请问尾杉先生，刚才你所讲的那些话，可以公开发表吗？”<p>　　尾杉笑着：“既然讲了，当然可以发表，请问阁下是——”<p>　　那年轻人道：“我叫时造，时造旨人，我是一份家庭刊物的特约作者，写些有关棋艺的文章。”<p>　　尾杉客气他说：“久仰！久仰！”<p>　　时造又道：“请问，我如果用这样的标题，尾杉先生是不是反对？”<p>　　尾杉九段笑道：“那要看你准备用的标题是什么？”<p>　　时造用手在空中写着字，道：“我的标题是‘正因为尾杉九段能知道对方的心意，所以他的棋艺才如此神出鬼没！’或者是：‘鬼才尾杉九段胜利的秘密，因为他知道对手在想什么！’尾杉先生，你看是那一个标题好，请你——”<p>　　时造旨人的话还没有说完，就陡然住了口。<p>　　因为一直带着微笑的尾杉九段，这时的神情，实在太古怪了：既发怒，又吃惊，额上青筋凸起老高，双手紧紧握着拳，就像是一个人正在作好犯科，忽然被人抓住。<p>　　馆长惊呼了一声：“尾杉先生，你怎么了？”<p>　　尾杉挣扎着想讲话，可是由于他实在太紧张，以致张大了口。过了好半晌，才道：“我……我感到有点……不舒服。”<p>　　他在讲了这句话之后，神色才比较缓和了一些，馆长忙道：“我送尾杉先生回家去吧。”<p>　　尾杉显得十分吃力地点了点头，馆长忙扶着他站了起来。有修养的棋士，毕竟是十分有修养的，尽管任何人都看得出，尾杉先生的脸如此苍白，一定真不舒服。可是他来到了门口，还是向大家道：“对不起，失礼了。”<p>　　所有的人，都一起站了起来，向尾杉先生鞠躬为礼。等馆长和尾杉九段离开之后，时造旨人才苦笑着道：“不见得是因为我说错了什么吧。”<p>　　各人都点头，时造旨人刚才说的话，他们全是听到的，没有说错什么，真的没有说错什么。<p>　　——<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_04'>第五十八卷 茫点 第一章 白素的怪手势</b><p>");

document.write ('　　五段楔子全交代过了。<p>　　请大家注意，在这五段楔子中出现过的主要人物，以出场的次序计，总共有：我——卫斯理，不必多介绍。<p>　　神秘的黑衣长发女郎——和我讨论过一幅题名为“茫点”的画，但是自始至终，未曾见到她的模样。<p>　　杀手——一个职业杀手。<p>　　杀手的委托人——一个和杀手作了对话之后，终于委托了杀手去杀人的人，身分不明。<p>　　桃丽——金发碧眼的标准美女，性子活泼好动。<p>　　葛陵——军衔是少校，一个受过严格训练的美国太空人。<p>　　安普女伯爵——富有，虽然已届中年，但仍然十分动人。充满了成熟女性魅力的欧洲社交场合中的名人。<p>　　陈岛——中奥混血儿，生物学家，固执地相信自己的理论，埋头研究蛾类互相之间的沟通方法。<p>　　尾杉三郎——日本的九段棋士，在棋坛上，有“鬼才”之称的高手。<p>　　时造旨人——一个未成名的小说家，替一些杂志写些零碎的稿件。<p>　　这些人，在每一个楔子之中，都发生关连，但是在不同的楔子中，一点关连也没有。<p>　　这些人，能组成一个什么故事呢？<p>　　我是所有故事的当然主角，所以，故事由我开始。<p>　　那天，白素不知道有什么事出去了，我选了一张爵士鼓唱片，将音量扭得十分大，让咚咚的鼓声，将我整个人包住。<p>　　鼓声震屋，突然我肩头上被人拍了一下，回过头来，看到白素已回来，她皱着眉，正在向我说话，我忙按下摇控声量的掣钮，鼓声消失，才听到白素的声音：“你看你，客人在门口按铃，按了二十分钟，你也听不到！”<p>　　我这才注意到，门口站着一个男人，那人穿着一件浅灰色的雨衣，雨衣上很湿，我连外面在下雨也不知道。我站了起来：“我好像并没有和这位先生约定过，他是——”<p>　　那男人在我望向他的时候，他正转身在脱去他身上的雨衣，所以我没看到他的脸。<p>　　等我讲完这句话之后，他也脱下了雨衣，转过了身来。<p>　　那是一个年轻人，对我来说，完全陌生，他大约二十七八岁，相貌相当英俊，一副惶急神情。<p>　　我看到是一个陌生人，不禁瞪了白素一眼，有点怪她多事。如果我听到门铃声，去开门，看到是一个陌生人，决不会让他进来烦我，在门口就把他打发走了。<p>　　白素压低了声音：“这位先生正需要帮助！”<p>　　我不禁苦笑，这时，那个年轻人已经向前走来，神情仍然惶急，搓着手：“卫先生，卫夫人，真是冒味之极，我……如果在其他地方，有办法可想，决不会来麻烦两位。”<p>　　我听了，真是又好气又好笑：“是啊，我这里包医疑难杂症。”<p>　　那年轻人被我一抢白，满面通红，他不是很老练，在那霎时间，他不知道如何应付。白素十分不满意地瞪着我。我心想，我管的闲事也太多了，什么事情，都要我去寻根究底，让白素去理理也好，反正已经有不少人认为，她比我能干理智。所以，我让白素去处理这宗“疑难杂症”。<p>　　我向白素调皮地眨了眨眼，我们之间已经可以不必说话，就互相知道对方的心意，白素也立时扬了扬眉，表示“我来就我来。”<p>　　我笑了一下，心中在想：别把事情看得太容易了，那年轻人可能说出不知什么样的稀奇古怪的事来，到时，看你怎么应付！<p>　　我一面想着，一面已转过身去，可是就在那时候，那年轻人已经镇定了些：“我哥父告诉我，如果真的没有办法想，可以来找卫……先生，卫夫人，他也叮嘱过我，不到万一的时候，别去麻烦人家。”<p>　　我走向楼梯，听到白素在问：“令兄是谁？”<p>　　那年轻人道：“哦，我忘记了介绍我自己，我姓张，单名强，我哥父叫张坚，一向在南极工作。”<p>　　我已经踏上了两极楼梯，一听得这两句话，我不禁呆住了。<p>　　那年轻的不速之客，原来是张坚的弟弟！真该死——他为什么不一进来就讲明自己是什么人呢？如果他一上来就说他是张坚的弟弟，那当然大不相同，我也绝不会给他难堪。<p>　　张坚是我的老朋友，我和他在一起，有过极其奇妙的经历（“地心烘炉”），他是一个著名的南极探险家，有极其突出的成就。<p>　　更令人可敬的是，张坚是一个真正的科学家，是极其有趣、值得崇敬的人！虽然他的弟弟，可能十分乏味、无趣，但是既然是张坚的弟弟，有事找上门来，当然不能置之不理。<p>　　我一想到这里，已经准备转过身来了。<p>　　可是就在这时，我却听到了白素的声音：“哦，原来是张先生，令兄是我们的好朋友，他好吗？卫先生是最近事情很忙，你有什么事，对我说，完全一样！”<p>　　白素在说到最后一句时，声音提得特别高。就算感觉不灵敏，也可以听出来，她说“完全一样”这句话的意思，是找她比找我更好。<p>　　这令我感到非常无趣，不过，来人既然是张坚的弟弟，问候一下张坚的近况，总是应该的。<p>　　所以，我在楼梯上转过头来：“原来你是张坚的弟弟，张坚好吗？”<p>　　那年轻人——张强——看来一副心不在焉的样子：“我哥父？他很好，在南极。”<p>　　我心中暗骂了一声“废话”，张坚不在南极，难道会在赤道？<p>　　我又问了一句：“要和他联络，用什么方法？”<p>　　张强这一次，倒答得具体一点：“通过纽西兰的南极科学探测所，可以找到他，他们会转驳电话到南极去，最近才有的！”<p>　　我“嗯”地一声：“是啊，利用人造卫星，我应该和他联络一下。”<p>　　我故意找话说，是希望张强会想到，他是张坚的弟弟，我一定肯帮他的。只要他再一开口，求我一下，那我就可以下楼了。<p>　　可是张强这小伙子，却木得可以，一点也不通人情世故，竟然不作第二次恳求，而白素则显然看透了我的心意，似笑非笑地望着我。我瞪了她一眼，继续向楼梯上走去。<p>　　我把脚步放慢了一些，听得白素在问：“究竟有什么问题？”<p>　　张强答道：“我真不知道怎么说才好，卫夫人——”<p>　　白素挥了一下手：“叫我白素好了。”<p>　　张强道：“这……这种事很……怪，唉……我从十天前开始，唉……”<p>　　张强这个人，婆妈得令人讨厌，究竟有什么问题，爽快快讲出来，我也可以听得到，可是他却偏偏支支吾吾，却语还休，我总不能老赖在楼梯上不上去！<p>　　我心中骂了张强两句，赌气不再去听他讲，加快脚步，到了书房中，在书桌前坐了下来，顺手拿起电话，拨了纽西兰的电话，问到了那个探测所的电话，再打过去，要他们转接在南极的张坚。等了约莫二十分钟，才有人接听，我说要找张坚，那边的回答是：“哦，你找张博士，真对不起，他现在不能接听电话。”<p>　　我有点恼怒，道：“叫他来听，不管他在干什么。”<p>　　那边的回答令我啼笑皆非：“张博士和他的助手，驾着一艘小型潜艇，在二十公尺厚的冰层下航行，和外界完全断绝联络，真抱歉，无法请他来听你的电话。”我无法可想，只好放下电话，生了一回闷气，听到下面有关门开门的声音，我想是张强走了。张强如果走了，白素该上来找我了。<p>　　我等了一会，白素还没有上来。我等得十分不耐烦，打开书房门，叫了两声，没有回答。我不禁伸手在自己头上打了一下，真笨，为什么只想到张强走了，而没有想到白素和张强一起走。<p>　　我下了楼，果然，楼下并没有人。张强不知道对白素说了些什么，白素一定去帮他解决困难。这本来也算不了什么，白素和我，一直都热心帮别人的忙。<p>　　可是我却看到，客厅的一角，有几件不应该有的东西在。<p>　　那一角，有一组相当舒服的沙发，如果客人不是太多，只是一两个的话，就经常在那个角落坐着谈话，刚才白素和张强，也在那里交谈。<p>　　一组沙发中间，是一张八角形的茶几，我所指的不应该有的东西，就是在那茶几上。<p>　　所谓“不应该有的东西”，绝不是什么怪异的物品，东西本身极普通，只是不应该出现茶几上：那是几面镜子！<p>　　我走近去，发现一共是四面，其中一面相当大，长方形，一面是圆镜，还有一面，十分小，是女人放在皮包中的小方镜子，还有一面，镶在一只打开了的粉盒盖上。<p>　　那只粉盒，白色法郎质，嫩绿色小花，十分雅致，我一看就可以认得出，那是白素惯用的东西。这时，粉盒打开着，显然，曾经用过盒盖上镶着的镜子。<p>　　看到这四面镜子，我不禁有点发怔，这算是什么名堂？那三面镜子，不是我家里的东西，一定是张强带来的，他在门口脱那件雨衣的时候，我就曾注意到他雨衣的袋子很重，像是放着东西。不过，就算那时叫我猜，我也猜不中那是三面镜子。男人随身带着三面镜子，太怪异了！<p>　　从留在茶几上的镜子看来，张强和白素的对话，一定和镜子有关，不然，白素的粉盒不会在几上。略为推理一下，就可以得出这样的结论：张强的话题，和镜子有关，他一面说，一面拿出他随身带着的三面镜子。而白素有点不信，也拿出了她身边的镜子。<p>　　我自信，经过的情形，大抵是这样的。可是，镜子有什么值得研究呢？<p>　　我一面想，一面拿起镜子来，看着。那只是普通的镜子。在我对镜子看的时候，镜中反映出我，一副大惑不解的神情。<p>　　我把四面镜子全拿起来照了照，结果自然一样，我对着镜子在照，镜子中出现的，一定是我，不会有什么意料之外的变化。<p>　　我心中十分纳闷，放下镜子，我想在白素回来之前，把答案找到。可是我怔怔的想了好久，从各方面去推测，都想不出所以然。<p>　　心中有疑问，是十分闷气的事，等了一小时，好像十小时那么久，楼上楼下跑了好多次，白素连电话都没有打来。<p>　　好不容易，书房的电话响了，我冲上楼去，拿起电话，以为一定是白素打来的，可是电话一拿起来之后，那边传来的，却并不是白素的声音，而是一个听来极为兴奋的声音：“卫斯理，你快来，立刻就来，有一些你意想不到的东西给你看。”<p>　　声音，肯定是熟人，但是一时之间，却想不起那是什么人来。<p>　　我只好道：“请先告诉我尊驾是谁，我该到什么地方来看那意想不到的东西？”<p>　　电话那边那个人叫了起来：“天，连我的声音你都听不出来。”<p>　　我“哼”了一声：“是，我最近耳朵犯聋。”<p>　　那边停了一停：“是我——”他在讲了两个字之后，忽然拉长了语调：“恨君不似——”<p>　　他才吟了四个字，我就想起是什么人了，真是又好气又好笑：“南北东西，我不相信你会有什么意外给我！”<p>　　那人“哈哈”大笑。“南北东西”当然不是那个人的名字，只不过熟朋友都这样叫他，因为他的名字叫江楼月。宋词中一首“采桑子”，第一句就是“恨君不似江楼月，南北东西，南北东西。”所以，这位江先生的绰号，就叫“南北东西”。<p>　　“南北东西”是一个电脑工程师，极早就投入这个行业，参加过许多巨大电脑组合的工作，具有极高级的专业知识，是世界知名的权威。可是这个人并不算是有趣，相当闷，我和他来往并不多，而且，这人是一个棋迷，没有一种棋他不喜欢，尤其是围棋。而我对棋类的兴趣不是很浓，棋艺更是浅薄。我猜想他所谓的“意想不到”多半是动用了电脑，下赢了一盘名家的局谱之类。<p>　　所以我道，“对不起，我现在有点事——”<p>　　我话还没有讲完，他已经怪叫了起来：“天！卫斯理，你一定要来，听听来自外太空的声音。”<p>　　我不知他所讲的“来自外太空的声音”是什么意思，他又道：“而且，道吉尔博士在我这里，他才从美国来，也专门想听听你的意见！”<p>　　我呆了一呆，道吉尔博士这个人，有略为作一下介绍的必要。他是“太空生物学家”，这是一门相当冷门的科学，专门研究其他星球上，是不是有生物发生的可能性。<p>　　老实说，我对这一门科学，并非十分熟衷，在除了地球之外，宇宙的亿亿万万星球之中，必然有星球有生物，而且，生物的形态，一定有的远比地球中物来的高级，何必再去研究有没有生物的可能？<p>　　这位道吉尔博士写的长篇大论，我也看过不少。<p>　　我只和他见过一次，那次是一个非正式的科学性聚会，和他见面的过程，很不愉快。那次他正对着几个人，在侃侃而谈，说什么在金星的表面上，充满了氯气，温度又高，所以不可能有生物存在云云。<p>　　听了之后，忍不注道：“博士，你有没有想到过，有些生物，非氯气和高温，不足以生存？”<p>　　博士非常下高兴，仰起头，翘起了他的山羊胡子，望着我：“这样的生物在那里？”<p>　　我道：“当然不在地球上，你刚说的金星的环境不适宜生物生存，应该是不适宜地球生物的生存。如果金星上有生物，一定需要氯气和高温。”<p>　　博士发出了几下冷笑：“那是幻想小说中的东西，不是科学家研究的题材。”<p>　　我道：“那么，科学家要怎样研究？非等上了金星，在金星表面，看到了生物，才肯定？”<p>　　博士斩钉截铁地道：“是！”<p>　　我牙尖嘴利，立时道：“事实上，让没有想像力的科学家到了金星上，也没有用。就算金星的表面上，布满了生物，他们也认不出来，因为认定了所有生命形态和地球生命形态一样，怎样去辨认一些形态不同的外星生物？”<p>　　博士的反应也来得极快，他“哈哈”笑着：“当你见了一样东西，不论它的形态多么怪异，这样的东西会动，你就可以知道它是生物了。”<p>　　我也立时哈哈大笑：“第一，外星的生物未必会动，你提出了会动的东西，把这个原则作为鉴定生物的标准，那是因袭了地球生物的观念，没有想像力，外星生物，或许恰恰是不动的，第二，即使在地球上，动的也未必是生物——”<p>　　我说到这里，向外指了一指。那次聚会，在荷兰一处村庄上举行。我顺手一指，指着外面耸立着的风车：“风车不断在动，它就不是生物……”<p>　　这一番话，令得不少人大笑起来，也令得道吉尔博士气得铁青了脸。我还想进一步，这客气的指出，像他在从事的那类研究工作，其实一点价值也没有，重要的是在观念上，肯定在浩瀚无涯的宇宙中，必然在许许多多星球上，有各种各样的生物。<p>　　可是我才摆定了架子，准备发表慷慨激昂的言词时，就给聚会的主人硬拉着去看他花园中所栽种的郁金香去了。主人事后埋怨我：“道吉尔博士是太空生物的权威，你怎么可以这样得罪他？”<p>　　我自然不服气：“太空生物的权威？他和什么太空生物打过交道？我却有。”<p>　　主人道：“你那些事，谁知道是真还是假。”<p>　　我怒气上升：“早知道你这个聚会没有言论自由，我才不来。”<p>　　主人只好苦笑。这次不欢而散，以后有同类的聚会，我再也没有接到请柬。有几个朋友，还是每年参加，据他们说，道吉尔博士每次都问起我，而且，把我打听的十分清楚，总要在人多的时候，把我取笑一番，又封我一个头衔：“七星幻想专家。”<p>　　我不介意人家称我“幻想专家”，道吉尔博士喜欢把他的毕生精力，花在肯定或否定外星是否有生物，那是他的自由，谁也不能干涉。<p>　　有趣的是，这样一个在观念上和我截然相反而且又十分固执的人，居然会专程来看我，那为了什么？<p>　　我“哦”地一声：“就是那个山羊胡子？”<p>　　我和道吉尔博士之间的事，来龙去脉，他都十分清楚。他笑了起来：“是他，别多说了，立刻来就是！”<p>　　我考虑了一下，决定先去看看江楼月，他那边发生的事，可能有趣。<p>　　我道：“好，我就来。”<p>　　放下了电话，提起外套，走到楼下，又向茶几上的几面镜子看了一眼，仍然无法想出和什么事情有关。<p>　　我驾着车到江楼月家去，他住在郊外，路途相当远，正是交通拥挤的时刻，我跟在一列长车后面，慢慢向前驶，突然听到一阵急促的汽车喇叭声。循声看去，看到对面驶过来的一列汽车中，白素的车子，赫然在内，而且，按喇叭的正是她。当我看到她时，她正按下车窗，伸手向车窗外指着。<p>　　这时，我和她驾着车，向相反的方向行驶。由于我们前后都有车子，不可能停下来，必须保持车子的前进。当我看到她的时候，两辆车子最接近，继续保持车子行动的结果，是越来越远。<p>　　我看到白素伸手向车窗外指着，一时之间，弄不懂她想叫我看什么，我也按下车窗，大声叫：“什么事？”<p>　　我探头出去叫，车子的行进，自然而然慢了一慢。后面的几辆车子，立时大按喇叭，把我的叫喊，全都淹没。<p>　　白素显然比我聪明，她知道叫喊没有用，所以她只是做手势，仍然在指着。<p>　　她指的是车窗旁边的后镜。她指着倒后镜，是什么意思呢？我立即想到，那是镜子。<p>　　我立时把一只手扬起来，放在前面，做了一个照镜子的姿势，白素连连点头，也做着和我同样的姿势，接着，她迅速指了指她自己，点头，再指向她那只举起、当着是一面镜子的手，连连摇头。<p>　　老天，我和白素有的时候，根本不必讲话就可以凭借一些简单的手势，甚至眼神，明白对方的心意。但这时，我却无法知道她的手势，是什么意思。<p>　　我想再做手势问她，可是已经没有机会，因为车子相反方向进行，距离越来越远，我勉强转头去看她，后面车子中一个大个子司机厉声喝道：“开车子的时候，看前面！”<p>　　我一面驾车，一面想，白素的手势，是什么意思呢？她不是性急的人，而居然着急地想利用那么短的机会，用手势告诉我，那么，这件事一定十分重要。<p>　　可是我却偏偏想不出她想表达什么？<p>　　她想要告诉我的事，一定和镜子有关，她的手势表示，一个人在照镜子，到此为止，很容易明白。<p>　　可是接下来，她指着她自己，点头，这表示什么呢？表示要多照镜子吗？再接下来，她又指着代表镜子的手摇头，那又是什么意思，是指镜子不好吗？不要照镜了吗？<p>　　随便我怎么想，都想不出来。<p>　　（我猜不出白素的手势想要表达什么，不是我的脑筋不够灵活，而是白素想要表达的事，太超乎想像之外，太怪异了。就算她用话来说，第一遍，也不容易听懂，何况只是手势！）<p>　　一直到我驶到了江楼月家门口，那是一幢相当大的花园洋房，我一按铃，在一阵犬吠声中，开门的是江楼月。我一见到了他，立时把白素的手势，重做了一遍：“在面前的手代表镜子，这些动作，什么意思？”<p>　　江楼月是一个瘦子，但是头相当大，年纪并不大，可是秃头秃得厉害，前额突出，眼睛相当大，眉毛相当浓，样子本来就很怪，尤其当他瞪大眼睛的时候，样子更怪，这时，他一听得我问了他这个问题，就用这个怪样子望定了我：“什么意思？”<p>　　我道：“我在问你！”<p>　　江楼月仍然瞪着眼道：“谁向你做这种怪手势？”<p>　　我道：“白素！”<p>　　江楼月突然哈哈大笑起来：“我知道了！”<p>　　他这样说，我倒并不感到意外，因为江楼月本来就极聪明，有着慎密而迅速思考能力，我忙道：“白素想说什么？”<p>　　他一面笑着，一面指着我：“尊夫人是在骂你，她说你是猪八戒照镜子，里外不是人。”<p>　　我给他说得啼笑皆非，用力推了他一下，骂道：“去你的。”江楼月笑着：“别理会她这手势是什么意思了，快进去，有人等着你！”<p>　　我闷哼了一声：“不行，一定有重大关系，我先去打电话，再去看道吉尔博士。”<p>　　江楼月有点无可奈何，可是，电话铃响了又响，没有人接听。江楼月在一旁，十分不耐烦：“喂，你还要等多久，我保证道吉尔博士带来的东西，更能引起你的兴趣！”<p>　　白素还没有回家，我只好放下了电话，跟江楼月进了书房，看到了道吉尔博士。从上次见面争辩到现在，已经很多年，博士还是留着那簇山羊胡子。他一看到我，就站起来，我和他握手：“博士，好久不见，你好。”<p>　　博士和我握手，有点心不在焉：“是啊，好久不见了。”<p>　　他等我们全坐了下来之后，精神才振作了一些：“卫先生，我们的观点不同，这不必争论。这次，有点难以解释的事，你的经历——”<p>　　我见他有点迟疑，笑道：“我的那些经历，究竟如何，也不必争论。”<p>　　博士点头道：“对，不过，我认为你有资格，可以对这个事实，作一分析，至少，可以有幻想性的见解。”<p>　　我伸了伸身子：“别在字眼上斟酌，究竟什么事情？”<p>　　博士一伸手，取过了一只公事包来，那只公事包相当大，一看就看出，那是一只特制的公事包。这种公事包，用来放置最机密文件，看来像是皮制品，实际上，皮是表层，在皮下，是一公厘厚的合成金属，极其坚固，普通工具，绝对不能切割，而且，这种公事包，还有一种特殊的设计，它由密码开启，如果转错了一个密码，整个公事包，就会自动爆炸。<p>　　所以，我一看到博士拿起公事包，放在他前面的几上，去转动密码，我忙道：“博士，希望你肯定记得密码。”<p>　　博士向我望了一眼，像是在怪我的话一点也不幽默。<p>　　公事包上，总共是两排，每排六个可以转动的数字键，博士停下来考虑了一下，我在暗中替他捏了一把汗。<p>　　等他转完了十二个号码，抬头向我看了一眼，才取出了锁匙，插进匙孔中，转动了一下。公事包发出了“拍”的一声响。博士直到这时，才向我道：“人家说你什么都知道，看来不错！”<p>　　我指着公事包：“这种公事包，我见过好几次，最近一次见到，是在一个国家的太空总署，由一位将军提着。”<p>　　道吉尔博士点头道：“是，我和他们联络过，所以，我才来找你，听听你的意见。”<p>　　对方居然“虚心求教”，我自然也要客气几句，在寒暄中，他打开了公事包。<p>　　公事包的真正容积，看来比实际体积小，放着一只扁平的金属盒子，看来，要打开这只金属盒子，还得费一番手脚。<p>　　我心中在想，他将要给我看的东西，一定极其重要，极其秘密。<p>　　博士把手放在盒上：“卫先生，我要给你看的，不，应该说，我要给你听的，是一卷录音带。”<p>　　我心中“嗯”地一声，江楼月已经说过了，博士带来的，是“来自太空的声音”。这时我心中有免有点疑惑，如果他带来的是外星人的对话，我怎么能听得懂？<p>　　正在我这样想的时候，博士又道：“那是一段对话，不，实际上，只是几句。”<p>　　他讲得十分郑重，听来慢吞吞。我想要他快点把它放出来听听，他却又道：“那几句对话的来原，它的来龙去脉，十分复杂，我必须详细向你解释一下，你才能明白。”<p>　　他的手一直按在那铁盒子上：“上个月，美国有一次太空探索行动，由三位太空人驾驶的一艘太空船，环绕地球飞行十五天。领导这次飞行的，是出色的太空人，葛陵少校。”<p>　　我“嗯”地一声：“是，全世界人都知道这次飞行。指挥员葛陵少校在太空向他的妻子说了一句‘我爱你’，成为世界性的花边新闻。”<p>　　博士道：“是的，就是那一次飞行，很成功，这次飞行，我们称之为葛陵飞行，有几项附加的任务，到现在为止，还是秘密。”<p>　　我明白他的意思，点头道：“你放心，我不会逢人便说。”<p>　　博士继续道：“近年来，我转变了研究方向，不再去研究外星是否有生物存在。而是肯定了有，研究他们正在用什么方法，想接近地球，和地球通消息。”<p>　　我一听得他这么说法，不禁热烈的鼓起掌来：“早就该这样了！”<p>　　博士闷哼一声：“科学进步要一步接着一步，谁都知道喷射引擎的飞机比螺旋桨进步，你不能说：早就该是喷射引擎。飞机的发展，必须经过螺旋浆的阶段。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_05'>第五十八卷 茫点 第二章 射向太空的讯息</b><p>");

document.write ('　　他说得十分认真，而且也很有道理，我也根本不想和他辩驳下去，只是作了一个手势，请他继续讲下去。博士道：“太空船上装上接收能力特强的天线，在太空船飞行的时候，一直使用。目的是想接收来自太空的种种微波信号，这些信号，在地球表面上，由于种种干扰而接收不到。”<p>　　我点头道：“很好的设想。”<p>　　博士抓了他的山羊胡子一下：“这项计划真只是一项设想，因为我们根本不可能预料到会有什么结果，只是必须如此做。”<p>　　我作了一下手势，表示明白。<p>　　博士的解说十分详细，他又道：“我们考虑到，接收到的信号，可能有许多种，必须将这些信号整理出来，这项工作，需要庞大的电脑来配合，这种特种的解析、还原各种信号的电脑，早在三年之前，已经开始装置，江博士是设计这座大电脑的主要负责人！”<p>　　江楼月道：“对，这座电脑，几乎可以把任何信号分析出来。”<p>　　我转移了一下坐着的位置，博士已经讲了很久，还没有讲到他接收到了什么。我道：“对不起！我要打一个电话。”<p>　　我实在有点惦记着白素的她那几个手势，所以我按下了电话的号码掣，但是等了一分钟，电话还是没有人来听。<p>　　我只好放弃，向博士扬了扬眉。博士道：“太空飞行十五天，安全降落，和特效天线连结的部分的记录资料，就交到了我所管理的那个部门，我们将资料送进电脑，用上亿个组成的电脑去分析，过程——”<p>　　江楼月打断了博士的话头：“不必详细说过程了，那太专门，卫斯理不懂的。”<p>　　虽然江楼月的话正合我的心意，可是说得太直接了，令我有点不快，不过那也是事实，我只好闷哼了一声。<p>　　博士道：“是，分析所得，极其丰富，我们找到了微小的殒石，在太空中划飞的信号，又分析出了太阳黑子爆炸所发出的信号，种类十分多，其中满有一项信号，令我们迷惑，电脑分析不出，而那信号，却十分强烈，我们通过这座电脑，把这组信号演绎为光电彼，使它在示波萤光屏上，现出变幻的波形。”<p>　　我看到江楼月似乎又想打断博士的话头。<p>　　我忙抢在他的前面：“让博士说下去，我懂。”<p>　　江楼月瞪还了我一眼，不再出声，博士道：“那么强烈的波形，这真是我们喜出望外的收获，可是却研究不出是什么波形来，我们集中力量研究，那天，一个小伙子忽然说：‘真要死，这组波形，看来就像是声波！’这本来就像是声波的波形，任何人可以看得出来。可是那是来自太空的信息，每一个人觉得它像声波，但是却不敢讲出来。”<p>　　我插言道：“有些事，往复杂的方面去想，反而想不到答案，因为答案很简单。”<p>　　当我在这样说的时候，我不禁想，白素的那几个手势，是不是答案实际上也很简单，而我却想得太复杂了，所以想不出来？<p>　　道吉尔博士道：“是，当那小伙子说了之后，他自己也笑了起来：‘我们收到了外星人的谈话，真了不起。’我当时就道：‘为什么不可能。把它还原成声音，听听看。’整个研究组的人都兴奋了起来，想想看，来自外大空的声音！”<p>　　我向那扁平的黑铁盒子看了一眼，道吉尔博士深深吸了一口气：“这是一项十分简单的手续，那座大电脑甚至没有这种功能——”<p>　　江楼月“哼”地一声：“谁知道有朝一日，会用到这项那么简单的功能。”<p>　　博士搔着山羊胡子：“我们用了另一具小电脑来做这项工作，不到一小时，已经有了结果，绝对意料之外，我们得到了一段对话。”<p>　　我十分疑惑：“外星人的对话？你们能将外星语言翻译出来？”<p>　　博士望了我一眼，又取出了一条钥匙来，打开了那只铁盒子，原来那盒子，是一具小小的录音机，他按下了一个掣钮，并没有说什么，只是向我作了一个手势，要我听。<p>　　于是，我听到了一段对话。<p>　　别以为那清楚到了和普通录音机上放出来的两个人的对话一样，事实上，那段对话，十分难听得清，有各种各样的杂音在干扰。道吉尔博士说他们已经滤去了不知多少杂音，做得最好了。当然用心听，还是可以听得出，那的确是一段对话。<p>　　对话只不过几句，我听了之后，不禁愕然：“这是什么意思？”<p>　　博士道：“正要问你，这是什么意思？”<p>　　先说说那段对话，对话一齐始，我就听出，那是英语对话，从环绕地球飞行的太空船中，搜录来的信号，解析出来的声音，竟然是地球语言，这一点，已经是古怪离奇至于极点了。<p>　　所以我一听之下，就怔了一怔，可是博士和江楼月两人，却立即向我作了一个手势，不让我发问，要我继续听下去。<p>　　对话的全部如下：“那个人的名字叫白里契？赫斯里特，你记住了，我要杀的就是他。”<p>　　“哦，这位先生好像很有名！”<p>　　“就是他！就是他！只要你能把他除掉，我可以答应你的条件。”<p>　　“好，我的条件是——”<p>　　“对话”就到这里为止，总共只有几句。<p>　　我听了一遍，翻了翻眼睛，看在博士的神情严肃份上，我又听了一遍。但是不论听多少遍，我的反应，还是一样的，我有点愤怒：“开什么玩笑？”<p>　　博士道：“不是开玩笑，这的确是从太空船特种天线接收来的信号中演绎出来的。”<p>　　我闷哼了一声：“听起来，像是有一个人，在委托杀手杀一个人。”<p>　　博士道：“正是如此。”<p>　　我用力挥了一下手：“一定有什么人，嫌你们的工作太闷，在开玩笑。”<p>　　博士的山羊胡子掀动着，十分愤怒：“你以为我们的工作程序是儿戏吗？请你排除开玩笑的想法，千真万确，是特种天线接收到的信号演绎出来的声音。”<p>　　江楼月也道：“因为事情怪异，怪得逸出了常理，所以，博士才来听取你的意见。”<p>　　我苦笑了一下：“好，我就事论事。首先，我想肯定，这段对话，发生在地球上，不会发生在任何外星上，因为我不认为外星人会讲地球语言。”<p>　　博士和江楼月都点头，表示同意，博士张口想说什么，可是却给我向他用力挥了一下手，不让他开口。<p>　　我又道：“我再假设，这一段对话，不是面对面的对话，而是电话对话。”<p>　　我又挥了一下手，不让博士和江楼月开口，续道：“不但是电话，而且是长途电话，可以肯定，是通过人造卫星接驳的长途电话，各位，问题分析到这里。我以为不存在什么问题了。”<p>　　江楼月冷冷地道：“你的意思是，声波化为无线电波，传向人造卫星的时候，恰好由太空船的特种天线，接收到了其中的片段？”<p>　　“对！”我在他的肩头上用力拍了一下，“就是这样，或者类似的一种情形。”<p>　　我得意洋洋地向博士看去，以为我已经在最短的时间内，替他解决了一个难题。谁知道博士现出十分失望的神情来。<p>　　他并不望向我，只是望向江楼月：“江博士，看来卫先生对于一些电话信息的传递过程，不是十分了解。”<p>　　江楼月道：“是啊！”他转向我说话：“卫斯理，你的假设不可能。我只向你讲一点好了，博士设计的，装在太空船上的特种接收天线，根本不为普遍的无线电波而设，简单地来说，地球上发射出去的无线电波，是收不到的。”<p>　　我瞪着眼：“不会有意外？事实是收到了。”<p>　　博士道：“收到的不是无线电波，是一种十分微弱的信号，我们如今终能听到声音，是经过几十道演绎手续的结果。”<p>　　我有点窘：“可是，你刚才同意，那是地球上两个人的对话！”<p>　　博士道：“是的，我们得到了这段对话，一面大惑不解，但是一面，对白里契？赫斯里特这个名字，又感到熟悉。我们只略查了一下，就查出了这个人是什么人！”<p>　　我怔了一怔，我对这个名字，并没有什么印象，所以我反问道：“那是什么人？”<p>　　博士取出一只纸袋，打开，抽出几份剪报来，给我看。我看了，也不禁一呆。报上刊登着“白里契？赫斯里特在游艇爆炸中丧生”的新闻。这个人，是纽约华尔街一个十分出名的股票经纪行主理人，在股票投资方面，眼光独到。他的分析，甚至可以导致被他提到的那份股票的市价上落，他是一个权威的投资顾问，许多投资人喜欢把资金交给他投资，所以他是华尔街的一个大亨级的人物，非同等闲。<p>　　他在佛罗里达度假，驾着豪华游艇出海，游艇发生爆炸而死，和他一起被炸死的，是三个年轻貌美、职业不明的美女。<p>　　那艘游艇上，只有他们四个人。<p>　　报上还有他和三个美女的照片，这位先生，看来是一个花花公子型的中年人，面目英俊，有着体育家的身型。<p>　　报上也有着他的小传，说他在大学求学时期起，已经艳史不断，他总共结过六次婚，也离了六次婚，如今是美国社交界中的王牌单身汉。<p>　　根据佛罗里达警方调查，毫无疑问，游艇爆炸是由于一枚强力的遥控炸弹所造成，这种爆炸手法，近十年来，颇为某些职业杀手所用，所以怀疑这次事件，是职业杀手所为。<p>　　最后，报上记载着，由于他的突然去世，消息传到市场，纽约的股票市场，甚至引起了一阵混乱，几种和他关系亲密的股票，出现了莫名其妙的急剧下跌，云云。<p>　　我把所有的剪报，匆匆看了一遍，不禁呆了半晌。<p>　　像他这样的人，在波诡云谲的投机市场活动，一定有不少敌人，有人买凶杀他，不足为奇，奇怪的是何以买凶者和凶手的对话，会变成了特殊信号，在太空中飘浮，而被葛陵飞船上的特种天线所收到？<p>　　我望着博士和江楼月，思绪十分混乱。<p>　　江楼月道：“怎么样？你的看法是——”<p>　　我只好摊了摊手：“我还是坚持我的第一个解释。无线电波有时会以游离状态存在很久，什么时候，在什么情形下，被什么样的接收器收到，全然无法估计。”<p>　　博士点头道：“我必须指出：这段对话，最初以信号的形式被接收，并不是无线电波的信号，而是一种极微弱的类似脉动磁场所造成的光变信号。这种信号，在天文学上，常可以在脉动变星的光变放射中找到，像天琴RR型变星，就可以利用这种信号，来测定它的光变日期，等等。这是一门十分复杂的学问，总之，你必须明白人发出的语言，绝无可能变成这一类信号！”<p>　　我不禁有点冒火：“博士，我怀疑你是不是一个科学家，你怎么可以漠视事实？你口口声声绝无可能，但是事实上，明明有这样一个例子，如果人的语言，绝无可能转变成为那种信号，你又怎么会收到这一段对话？”<p>　　对博士解释的那些专门学问，我自然不是很懂，但是我所说的那番话，却合乎最简单的逻辑，博士没有法子反驳。<p>　　博士不断抓他的山羊胡子，不断眨着眼，江楼月的神情也一样，两个人一句话也说不出来。<p>　　我又道：“我们只可以这样说，由于某一种无所知的原因，世上，某两个人的交谈，忽然变成了……那种信号，而且，从地球的表面上放射出去，被葛陵飞船上的特种天线接收，又被你以种种复杂的手续还原，成了原来的声音。”<p>　　他们两个人向我望过来，我忙作了一个手势，要他们容我讲完，我又道：“由于有这样一件事实在，所以，我的分析是一定的。问题在于一无所知，那才需要研究。”<p>　　博士首先吁了一口气，道：“你的意思是，人在地球表面讲的话，会变成类脉动磁场信号，发射向遥远的大空中？”<p>　　我道：“我已经讲过，只有这个可能，你才会有这段对话，那两个人，总不见得是在你想到过的什么天琴RR星座中商量如何杀人的吧？”<p>　　江楼月苦笑道：“当然不会！”<p>　　博士低声把我的话重复了几句，神情突然变得十分严肃，望着我和江楼月，却欲语又止再三，我皱着眉望着他，心中已决定，要是他再不出声的话，我又要打电话去找白素了。<p>　　可是，就在我把手伸向电话之际，他像是下了最大的决心一样，开了口，道：“事实上，我们收到的类似的信号，不止这一段，还有另一段。和这一段的时间，大约相隔了三天。怪异的是，两段信号收到时，太空船都是在它在飞行轨迹的同一点上。”<p>　　我“哼”地一声：“那有什么怪？只要在一个地方容易碰到这种信号，自然会在同一个地点，碰上两次。”<p>　　江楼月道：“还有一段，博士，你怎么刚才一见我的时候，提也不提？”<p>　　博士苦笑着：“那一段信号演绎成语言之后，内容十分惊人，唉，我不知道是不是该向你们提，好，还是让你们自己听听吧。”<p>　　他说着，按下那个小录音机的掣钮，令磁带迅速地转过了相当多，然后再按下放音掣，于是，我又听到了他提及的另一段话。<p>　　那不是一段对话，听了之后，我和江楼月都不禁发怔，江楼月也立即原谅了博士为什么不一早提及，真的，关系太重大。那是一个人的独白，用的也是英语，有浓重的美国口音，有几个字的发音，听来相当特别。<p>　　那段独白如下：“我一定要做一件惊天动地的事，最好，是把那个三流西部片明星干掉，那就谁都会知道我了。”<p>　　独白很短，听了令人吃惊的原因，自然是一听就知道那个“三流西部片明星”指的是什么人，把他干掉，的确可以世界扬名。<p>　　我和江楼月都不出声。这段独白，和那段对白不一样，对白中的事，已经发生，可是独白中的事，还没有发生，要是那个人已经干了这件事，一定举世皆知。<p>　　博士叹了一声：“是不是很惊人？我们考虑了两天，觉得必须把这件事报告。于是，由我签署了一份报告，交给有关方面，告诉他们，有人企图谋杀美国总统，结果——”<p>　　他苦笑了一下，脸红了红：“结果，人家问消息的来源，我据实说，如果不是我在科学界极具名声，只怕就会被当面训斥。”<p>　　江楼月“嗯”地一声：“本来就是，在美国，起谋杀总统念头的人，看来很多。”<p>　　博士摊着手：“对，或许这种事，永不会发生，可是，这段独白，说明我们手头上，已经有两个例子。”<p>　　我立时道：“这更证明我的说法对，由于某种不明的原因，地球表面上，人的语言，会转化为一种十分奇怪的信号。”<p>　　博士用力打着他自己的头，江楼月也皱着眉，这两个大科学家，看来有得伤脑筋了。我和他们的立场不同，他们是在探究原因，我则在幻想方面着想，所以，我忽然道：“要放射一艘太空船，到接收这种信号的地点去，应该不是难事？”<p>　　博士呆了一呆：“当然，在技术上不是难事。”<p>　　我指着他：“那就好办了，把你的特种天线改良，专为接收这类信号而设，然后，装在太空船上，先发射到那个地点去，看看是不是可以接收到更多的地球上人与人之间的交谈。”<p>　　道吉尔博士在听得了这样说法之后，一开始，现出了极兴奋的神情来，但接着，便连连摇头：“开玩笑，开玩笑。”<p>　　我不服道：“怎么是开玩笑？”<p>　　博士道：“美国每一项太空发射，都是经过长期企划，怎么可以突然之间加一项？那绝无可能。”<p>　　我不喜欢听的话，就是“绝无可能”，偏偏博士就最喜欢说这句话。我立时道：“怎么会绝无可能？事实上，不需要一艘太空船，一枚小型的人造卫星，就可以胜任有余。”<p>　　博士沉吟道：“这倒是真的。”<p>　　我又道：“现在，连一些比较像样的商业机构，都在发射人造卫星，你的发现如此重要，以美国政府的力量，发射一枚人造卫星去搜集这种信号，算得了什么，一定可以做得到！”<p>　　我在这样说的时候，当然也知道，我说得简单，真要做起来，也相当困难，但至少不是“绝对做不到”。<p>　　博士被我说的有点意动，江楼月在一旁道：“我看还是不行，除非那个想杀美国总统的人，把他的话，变成了行动，恐怕美国政府才会考虑。”<p>　　博士叹了一声：“一定要做，未尝没有可能，但这样做了，又有什么用？只不过收到多一些对话。地球上每一秒钟，不知道多少人在对话，光是去证实这些对话是不是会变成事实，没有意义，重要的是，地球上的对话，何以会变成了那么复杂的信号！”<p>　　我有点不耐烦：“所以，才要有进一步的实验，我刚才的提议，是唯一的办法。”<p>　　江楼月仍在不住的摇着头，以为我是在胡闹，博士紧皱着眉，看来像是认真在思考我的提议：为了这些奇怪来源的信号，专门发射一枚人造卫星到太空去。<p>　　博士看我像是急于想离去，忙道：“卫，我想听听你的意见——你常有十分古怪的想法，在常理之外，可是却又很有启发作用。”<p>　　我一听得博士这样说，不禁又是好气，又是好笑。虽然他用的词句十分委婉，可是那仍然分明是在说我好作不切实际的胡思乱想！<p>　　江楼月看出了我的不快，十分正经地道：“卫斯理，你别生气，人类科学上所有的发展，全从虚无的设想上来。”<p>　　博士忙道：“是啊，要不是有人梦想飞上天，根本不会有飞机。”<p>　　我给他们两个人的恭维，逗得笑了起来：“好，这件事，要叫我来设想的话，那只是一个偶然的事件——”<p>　　博士立时道：“偶然的事件，也必然有它的成因。人类第一次见到火，可能是由于偶然的雷击，击中了木头所引起，但如果不是雷击的能量，使这块被击中的木头，达到了它的燃点，偶然的起火，就不会发生。”<p>　　我点头道：“当然，谁也不能否认这一点，我也不会说你在大空上接到了信号，是完全无中生有的事。人讲话中发出声波，就有可能被接收到。”<p>　　博士叹了一声：“你还是不明白，我接收到的信号，和声波的状态相去十万八千里，绝不相同！”<p>　　我瞪着眼，道：“或许，由于种种不同的原因，使声波转换成了你接收到的那种类似电磁脉动的信号。”<p>　　博士不出声，只是一味摇头。我只好摊手：“老实说，我实在想不出其中的缘由，请原谅。”<p>　　博士向江楼月望去，忽然向江楼月讲了一句德语。我猜想他可能以为我听不懂德语，因为他讲的话，对我无礼至极。<p>　　他望着江楼月道：“我想他真的想不出什么，他连他太太对他做的一个手势都不明白，我真怀疑他是不是有想像力。我以前叫他幻想专家，看来叫错了。”<p>　　江楼月知道我全然懂德语，博士讲到一半，他已连连摇手，示意他不要讲下去。可是博士全然未觉，还是把话讲完。刹那之间，江楼月的神色，尴尬到极点，我自然大怒，重重闷哼一声：“两位，再见！”<p>　　我这一句话，就用纯正的德语，话一出口，博士吓了一大跳，我狠狠地瞪了他一眼，转身朝门外就走。<p>　　我来到门口，听得博士和江楼月同声叫我，我头也不回走了出去。<p>　　我驾车回家，一路上，仍然不断思索着白素那几下手势的意思。可是总想不出来。自己也觉得十分窝囊，正如博士所说，连自己妻子所做的手势都想不出，可以说没有想像力至于极点。而我，却一直自负想像力十分丰富！<p>　　到了家，推开门，大叫白素，可是白素显然没有回来。<p>　　我十分气闷，来回走着，又打了几个电话去找白素，都没有结果。我把手按在电话上，思索着白素可能到什么地方去，一面仍想着她那几下手势。<p>　　突然，电话铃声大作，我以为那一定是白素打来的了，谁知道拿起电话，只听到一连串急促的喘息声，我连说了几声“喂”，对方以一种迸出来的声音叫道：“天，你听到没有？”<p>　　那是江楼月。我无法知道他在搞什么鬼，不过听他的语气，像是有八十个恶鬼正在追着要咬他的屁股。我道：“听到什么？”<p>　　江楼月仍在喘气：“你听听收音机，或打开电视看看，天！”<p>　　喜欢在紧张的时候叫“天”，原是江楼月的口头禅，这时他连连叫着，可知他的紧张程度。我还想问，他又连叫了两声：“我和博士，立刻就来你这里。”<p>　　接着，他就挂上了电话。我呆了极短的时间，打开收音机，也听到了江楼月要我听的事。<p>　　收音机中，传出播音员急促的声音：“本台才接到的消息：美国总统雷根，在一个公开场合中遇刺，行凶者当场被保安人员擒获，雷根总统据说伤势严重，正在医院急救，有进一步的消息时，再向各位听众报告，请各位随时留意收听。”<p>　　播音员一直在重复着这几句报告，我听了之后，也不禁呆了半晌。<p>　　道吉尔博士在太空中收到的信号！<p>　　从他收到信号之中解析出来的对话或讲话，都会变成事实。<p>　　这种现象，确然令我震惊，我继续留意新闻报告，这是世界上每一个人所知道的事实，不必再详细叙述新闻报告的内容。<p>　　大约在半小时之后，门铃响，我打开门，看到面色苍白的江楼月，站在门外，他一见到我，就道：“天，果然发生了，果然发生了。”<p>　　我向他身后看了一下，他的身后没有人，我问：“博士呢？”<p>　　江楼月定了定神：“他本来和我一起来，但临时改变了主意，回美国去了，他感到你的提议，在发生了这件事之后，进行起来容易得多。”<p>　　我深深吸了一口气，江楼月又道：“他还要你立刻去，我已经问过了，一小时之后，有一班直飞美国的飞机，你快点收拾行李。”<p>　　我呆了一呆：“为什么我也要去？”<p>　　江楼月道：“你是提议人，博士怕他不能说服上头，所以要你去帮他。”<p>　　我啼笑皆非，这真是没有来由至于极点，要是太空总署不肯放一枚人造卫星上天，我去了又有什么用？我又不是美国总统，也根本没有左右美国高层决策的能力。<p>　　所以，我摇着头：“算了吧，我还是留在家里，猜猜妻子的哑谜好。”<p>　　江楼月叹了一声：“你怎么变得这么小器？”<p>　　我仍然一个劲儿摇头，江楼月道：“好，你不去，也由得你。这事情，可大可小。如果有一种方法，可以把地球上所有人的对话接收，那就等于在每一个人身上，装上了偷听器，人和人之间，再也没有秘密可言，这种能力，如果落在有意称霸全球的政治野心家手中，那不知是什么局面了。”<p>　　我闷哼了一声：“这是三流电视连续剧中的情节，一点也不新鲜。”<p>　　江楼月瞪了我一眼：“我不是在说笑——”<p>　　我连忙道：“我也不是在说笑，我真的不想去。”<p>　　江楼月叹了一声，坐了下来，神情十分沮丧，我也不和他说话，他坐了一会，又站了起来：“我再和你联络。”<p>　　我无可无不可地点了点头，江楼月垂头丧气地离去。<p>　　一直等到天黑，白素仍音讯全无。<p>　　我打电话给小郭，托他去找张强。不多久，小郭就有了结果。<p>　　小郭在电话中道：“张强的职业是医生，精神病科医生。他在一家精神病院工作，我询问过，今天他不当值，明天一定会到医院去。”<p>　　小郭的调查工作，可以说无懈可击。我向他道了谢，放下了电话。知道了张强的身分，可是我仍然无法和他立时联络，也不知道他来找白素是为了什么。<p>　　我来到书房，坐在书桌前，又将白素的手势想了一遍，还是想不出是什么意思。我百般无聊，打开晚报不经意地翻着，忽然看到一则小消息：“日本著名棋手，曾有棋坛怪杰、鬼才之称的尾杉三郎，突然神经错乱，进入精神病院治疗，日本棋坛及爱好棋艺人士，均大为惋惜。”<p>　　新闻所占据地位极小，这位尾杉九段，倒是相当出名的人物。本来，这段新闻，也引不起我的注意。我想多半是因为我才知道了张强是一个精神病医生，两件事之间，可算是略有联系，所以才注意了这则新闻。<p>　　白素竟然到了凌晨两时，还是音讯全无，这真是怪到了极点，我有点心神不宁的躺了下来，一直到天蒙亮，我才胡乱睡了一回。<p>　　醒来，白素还没有回来。也没有心思进食，驾车直驶向那家精神病院。<p>　　在我离家之前，我留了一张字条给白素，告诉她我的行踪，同时要她如果回来了，千万别再出去，一定要等我和她见了面再说。<p>　　那家精神病院的正式名称是“安宁疗养院”，位于市郊，规模不算很大，但是设备十分完善，收费极高昂，普通人不能进来。<p>　　这年头，不少病人，可能是有钱人更容易得精神病，所以，我驾车来到门口，看到绿草如茵的草地上，不少病人，每一个都单独由一个护士陪同，有的在散步，有的一动不动坐着，有的正在对着树或椅子说话。<p>　　我下了车，在门口的传达室中，表明了我的来意。传达室打着电话：“张医生今天还没有到医院来。”<p>　　我呆了一呆：“他什么时候才来？”<p>　　传达道：“他应该早来了，不知道为什么今天还没来？我想——”<p>　　我不容他“想”下去：“让我见一位他的同事。”<p>　　传达才道：“好，你……可以见梁医生，梁医生是张医生的好朋友。”<p>　　传达又联络了一会，才打开门，让我进去，告诉我梁医生办公室的所在。<p>　　我走了进去，穿过草地，进了医院的建筑物，经过了一条走廊，看到了一扇门旁，挂着“梁若水医生”的名牌。<p>　　我敲了门，顺手一推，门打开，里面没有人，我抬头一看，就陡然怔呆：办公室的墙上，挂着一幅画，那幅画，正是我在台北一家画廊中看到过的，还为它和一位女士讨论过的那幅“茫点”。我走近几步，可以肯定那就是这幅画。我正在想：怎么那么巧？在我身后，已有脚步声传了过来。我转过身来，看到一个穿着医生白袍的年轻女郎，正站在门口，以十分惊讶的神情望着我。我道：“对不起，我来找梁医生。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_06'>第五十八卷 茫点 第三章 精神病患者</b><p>");

document.write ('　　那女郎的神情更加讶异，这种神情，只有当一个人看到了一个绝不应该出现的人，忽然出现在眼前，才会现出来。可是，这个女郎，我可以肯定，以前没有见过。她有着略为尖削的下颏和极其白皙的皮肤——现代女性，很少有那么白皙的肌肤！她显然是真的感到惊讶，当我说了那一句话之后，她睁大了眼望着我，一副不知如何才好的神态。我按捺着心中的好奇：“我来找张强，可是传达说他不在，又说梁医生是张强的好朋友，我想梁医生可能会知张强的住址！”<p>　　那女郎又吁了一口气，这才道：“原来是偶然的。”<p>　　她一张开口，我也不禁“啊”地一声，那是一个略带沙哑，可是听来十分优美动人的声音，人，我没有见过，声音，我是听过。<p>　　我立时想起她是什么人来了，指着墙上那幅画：“真太巧了，梁医生不在？”<p>　　那女郎伸出手来：“我的名字是梁若水。”<p>　　我和她握手，吃惊于她的年轻：“这更巧了。”<p>　　梁若水微笑着，也向墙上的画望了一眼：“我们讨论过这幅画！”<p>　　我想起在台北画廊中那段对话，点了点头：“你喜欢这幅画，买下来了。”<p>　　梁若水望着画，有点发怔，我感到相当好笑。当时，我曾在街上，想再见到她，可是没有结果。我也曾想过这个女郎的身分，可是随便我怎样想，我都想不到她会是一个精神病医生，张强的同行。<p>　　看来，传达的话不错，张强和梁若水，年龄相仿，职业又一样，平时他们一定很接近，所以医院中的人，知道他们是好朋友。<p>　　我道：“张强的住址，梁小姐——”<p>　　梁着水转过身来：“我知道，可是他不在家。”<p>　　我略怔了一怔，梁若水坦然道：“他就住在医院附近，我每天经过他的家，就会响喇叭，今天他没有出来，我以为他先来了，结果也不是。”<p>　　张强在昨天来找我，显然是遭到极度困扰，我越想越觉得事情有点不妙，神情紧张起来，问道：“最近可曾有什么事令他困扰的？”<p>　　梁若水一怔，不知道我这样问是什么意思。我约略将昨天张强来找我的经过，讲了一遍。<p>　　梁若水摇头道：“我不知道他有什么事，那次在台北，我看到你的签名，张强时常提起你，说他的哥哥，有一个极其出色的朋友，就是你。他是你的崇拜者。”<p>　　我听得梁若水这样讲，不禁有点脸红，张强一定有重要的疑难，才来找我，可是我对他却十分冷淡，几乎没有把他赶出门去。<p>　　我忙道：“他住在什么地方，请你告诉我。”<p>　　梁若水道：“就在附近，你驾车向右，可以看到一排小巧的平房，他住在第五号，墙外种满了竹子，十分容易找。”<p>　　我向外走去，才到门口，就看到有一位少女，神情焦急地在旁边一间办公室前，不断敲着门，用相当生硬的英语在问：“张医生在么？”<p>　　我向她敲着的门看了一眼，门上挂着“张强医生”的名牌。<p>　　梁若水向那少女走去：“张医生不在，请问你——”<p>　　那少女神情惶急：“我哥哥怎么了？我一接到通知，立即赶来，请告诉我，我哥哥怎么了？他一直是好好的，怎么会发疯？”<p>　　我伫立听到这里，已经知道那少女是病人的家属，我也没有兴趣再听下去，向梁若水作了一个手势，就向外走去。<p>　　在我向外走去之际，还听得梁若水和那日本少女在交谈（那少女的声音和她的神态、动作，一望而知她是日本人）。梁若水在问：“你的哥哥是——”<p>　　那少女急急地道：“我哥哥的名字是时造旨人，我是时造芳子——请多加指教。”<p>　　芳子在急促的说话中，也没有忘记日本人初次见面时应有的对话礼貌。梁若水“啊”地一声：“你是时造先生的家人？时造先生是张医生的病人，张医生又不在——”<p>　　那位时造芳子小姐显然焦急无比：“让我见见我哥哥，我哥哥一直好好的，他现在怎样了？我是她唯一的亲人。”<p>　　梁若水叹了一声：“时造小姐，你可能不明白，我们这里，每一个医生负责治疗若干病人，由于精神病患者，和别的病患者不同，主治医生要对病人进行细心的观察，整个治疗过程，是一个十分精密的计划——”<p>　　芳子打断了梁若水的话头：“我知道这些，只要见我哥哥。”<p>　　梁着水却自顾自继续说着：“这个计划不可能被打扰，所以，如果不是主治医生的批准，其他任何人，都无权决定病人是不是可以接见外人。”<p>　　芳子的声音中，充满了哭声：“我不是外人，我是他的妹妹。”<p>　　梁若水又解释着，我已经听不到她在说些什么，走出了医院，来到草地上。我想：那个时造旨人，病情一定相当严重，不然，那个叫芳子的少女，大可以在草地上找到她的哥哥。<p>　　这些事，当时想过就算，当然想不到，这个时造旨人，正是导致张强要来找我的主因。<p>　　经过了草地，快要来到大门口时，突然有人叫道：“等一等。”<p>　　我停了脚步，看到一个中年人，慌张地向我奔来，他奔得十分快，有一个护士在后面追着他。那中年人穿着病人的衣服，在这间医院中的病人全是疯子，一个疯子叫我等一等，还有什么好事？我已准备把他推开去，这个中年人喘着气，来到我的面前：“先生，我给你一样东西，你等一等。”<p>　　这时，护士也追了上来，扶住了他：“洪先生，你该回去休息了。”<p>　　那中年人挣扎道：“不，我要给这位先生看一样东西，你看，你看。”<p>　　他一面说，一面将双手举在我的面前。我注意到他双手虚摆在一起，像是双掌握着什么。这时，他举手向我，神情认真，双手缓慢地打了开来：“请看，先生，请看！”<p>　　看他的动作神情，像是他手中握着的东西，在他双手一打开之后，就会飞走。<p>　　我十分好奇，不知这个精神病患者给我看什么，自然向他缓缓打开的手中看去，一看之下，我真是啼笑皆非，自己骂自己，怎么会和一个疯子打交道。<p>　　这个人手中，什么也没有！<p>　　可是，这个人仍是一本正经地望着我：“先生，你说，那是什么？我手中的是什么？”<p>　　我没好气地道：“是空气。”<p>　　那中年人怔了一怔，摇头道：“空气？不对，不对，空气是无色的气体，可是你看，这个固体，你看，这东西的颜色多么鲜艳，请告诉我，这是什么？”<p>　　他在问我的时候，想求得到答案的神情，十分真挚动人，使人不忍心去斥责他，可是实在又不知如何回答才好。<p>　　那护士苦笑道：“先生，他是一个病人！”<p>　　我苦笑着：“我知道，他……这就是他的病征？”<p>　　我一面说着，一面向那中年人虚摆的双手，指了一指，护士神情无可奈何地点了点头，我只好耸了耸肩，那中年人更焦急，拦住了我的去路：“请你再看看仔细，这东西，是不是——”<p>　　我在“是不是”之后，说了一个相当长的我听不懂的名词，听来有点像拉丁文。<p>　　我叹了一声：“先生，你手里，什么也没有。”<p>　　那中年人一听得我这样说，神情十分愤怒：“怎么什么也没有，我看一定是——”<p>　　他又说了一遍那个名词，我模仿着他的声音：“那是什么？”<p>　　中年人笑了起来：“哦，那是一种蛾，它的学名。真奇怪，我真不能肯定，根据一切文献记载，这种蛾，只有南美洲被发现过，这里是亚洲，怎么也会有这种蛾？”<p>　　中年人说的时候，护士不断拉他的衣袖，想叫他离开。那中年人发怒：“别碰我，要是这只蛾飞走了，上那里再去捉第二只去？你可知道，这可能是生物学上的大发现！”<p>　　他态度认真，以致令得我怀疑是不是目力有问题，我再探头向他的双手之中看去，他也小心翼翼地将双手靠得我近了些。当我又看了一眼之后，我不禁又骂了自己一声蠢蛋，他手里当然什么也没有，要是真有一只蛾，那么，那一定是一只隐形蛾，那倒是生物学上的一大发现了。<p>　　我决定不再理会他，转过了身去，那中年人还想和我说话，护士已大声道：“洪先生，维也纳有信来了，是陈博士给你的。”<p>　　那中年人一听，立时现出十分高兴的样子，连声道：“人在哪里？在哪里？”<p>　　看来，这位“维也纳的陈博士”，对他来说，十分重要，所以他才一听得有陈博士的信，就紧张了起来。我趁机向外走去，自然，没有再回问“维也纳的陈博士”是什么人。<p>　　一个自以为双手之中有一只蛾的神经病人，我心中暗自觉得好笑又可哀，一只蛾，这种想法是怎么来的？为什么不是别的东西？<p>　　胡乱想着，来到了车房，上了车，根据梁若水所指的路，向前驶去，不一会，就看到了一排平房。其中有一间的周围，种满了竹子，我在门口停了车，去按门铃。门铃响了好一会，没有人来开门。<p>　　张强不在家。这令我很踌躇，可以肯定的是：张强一定有什么重大的困难不能解决，所以才来找我。<p>　　我令张强失望，不过，白素一定尽全力帮他。令我不明白的是，白素在干什么，以致令得她非但不能回家，连一个电话联络也没有？<p>　　我一面想着，一面打量着张强住的房子。要进入这样的平房，再简单不过，我来到窗前，伸指在玻璃上叩了几下，考虑敲碎一块玻璃，打开窗子，跳进屋去。<p>　　我俯身拾了一块石头，准备去打玻璃，身后有人叫道：“卫先生，我有钥匙。”<p>　　我认出那是梁若水的声音，转过身来，梁若水向前奔来，在她的身后，跟着那个日本少女时造芳子。<p>　　她们两人来到了门口，梁若水取出了钥匙来，我道：“张强不在家，我怕有什么意外，所以想进屋子去看看。”<p>　　梁若水谅解地点着头，对芳子道：“张医生不在家，你可以进去看看。”<p>　　芳子的神情十分不安：“我哥哥……张医生要是不在，真的不能见？”<p>　　梁若水已推开了门：“一来，这是医院的制度，二来，你突然出现，可能使你哥哥的病情加深。”<p>　　芳子喃喃地道：“也有可能，我哥哥一见到我，病就好了，他一直很正常。从来没也没有……精神病……”<p>　　梁若水同情地望着芳子：“精神病有很多例子是突然发作的。”<p>　　芳子叹了一声，不再出声，先跨了进去。屋子陈设相当简单，出乎意料之外，单身汉的住所，竟然十分整洁。我心中想：这多半是梁若水持有这房子的钥匙的缘故。<p>　　当我这样想的时候，我向她望了一眼，梁若水像是知道我在想什么，俏丽的脸庞上，略红了一下，然后，她大方地道：“我和张强，十分接近。”<p>　　我为了避免梁若水难为情，将话题岔了开去：“那么，他究竟遭遇了什么困难，你应该知道。”<p>　　梁若水摇着头：“不知道，我猜想是他业务上的事，我们工作性质相同，曾经有过约定，相互之间，不谈工作，因为平时谈话也谈工作，未免太无趣。”我四面看了一下，没有发现什么异状，倒是梁若水忽然发出了“咦”的一声。我向她看去，看到她的视线，停一在面墙上，那墙上什么也没有，但是却有着一个椭圆形的印子、颜色比印子旁的墙纸来得新，可想而知，这墙上原来挂着东西。<p>　　我随口问道：“少了什么？”<p>　　梁若水道：“一个镜子。”<p>　　墙上挂着一面镜子，十分普通。就算挂在墙上的镜子取下来，也不足为怪。可是这时，我一听到“一面镜子”，就陡地震动。<p>　　镜子！张强所遭遇到的不可解决的事，一定和镜子有关！白素在车中向我打手势，也一起指着倒后镜。<p>　　大约是我在刹那间，神情变得十分古怪，是以梁若水向我望来，带着怀疑的口吻：“怎么啦？”<p>　　我道：“我觉得，张强遇到的事，一定和镜子有关。”<p>　　梁若水怔了一怔，显然她不明白我这样说是什么意思。我也无法在三言两语中解释明白，只好挥了挥手。<p>　　梁若水指着墙：“这面镜子一直挂在墙上，我不明白他为什么要把它摘下来。”<p>　　她一面说，一面推开了一扇门，回头道：“放到这里来了。”<p>　　我向门内望去，那是一间卧室，那面椭圆形的镜子，就放在床边的一张椅子上。那无论如何不是放镜子的好地方，镜子要这样放在床边的唯一理由，只有一个，那就是使人躺在床上，就可以在镜子中看到自己。<p>　　我闷哼了一声：“张医师的习惯好像太怪了些。”<p>　　梁若水没有回答，皱着眉，显然她心中也有着想不通的问题。在卧房中看了一会，退出来，又推开书房的门，书房中也没有什么异样，书桌上堆满了书，我们略看了一下，全是探讨精神病的书籍。一只相当大的天然紫石英结晶的镇纸，压着一叠文件。我移开了镇纸，看了一下：“看，这是时造旨人的病历。”<p>　　在一旁的梁若水忙道：“卫先生，精神病患者的病历，是一项个人的秘密。”<p>　　我当然知道这一点，本来我也没有打算去看它。可是芳子却立时道：“我哥哥的病历？他究竟严重到什么程度？我可以看看？”<p>　　她一面说，一面向前走来，但是梁若水却已有礼貌地拦住了她：“这是只有主治医师才能知道的资料。”<p>　　梁若水这种过分尊重医院规则的行动，令我有点反感，我道：“把病人的病历，从医院中带到家里来研究，是不是合乎规则呢？”<p>　　梁若水听出了我的不满，她向我抱歉地微笑了一下：“通常很少医生会这样做，但是张强一定有他的原因，所以才这样的。”<p>　　我指着那份病历：“小姐，张强一夜未归，现在还下落不明，他在离开住所之前，很明显是在研究这份病历，他的行动和这份病历有关！我觉得我们应该看一看才对。”<p>　　梁若水却固执地摇头：“不能。”<p>　　我知道无法说服她，刚才我说张强的行动可能和这份病历有关，也纯粹只是一种猜测，她坚决不允许，我也只好算了。<p>　　梁若水把镇纸又放在病历上，转身走了出来，对芳子道：“张医生不在家，也不在医院，我也无法找到他，你还是回酒店去，等医院的通知。”<p>　　芳子愁眉不展，但是也无可奈何。我闷哼了一声：“这种医院规则，真不近人情。”<p>　　梁若水假装没有听见我这句话，向外走去，当我和她一起走到门口的时候，她转过头，现出顽皮的神情来：“我知道，你会找一个适当的时刻，偷进时造旨人的病房去。”<p>　　我笑：“为什么？”<p>　　梁若水眨着眼：“这正是你的一贯作风。”<p>　　我又好气又好笑：“放心，我不知有多少事要做，没有空在精神病院中多逗留。”<p>　　梁若水像是还不相信我的话，似笑非笑地望着我，忽然又道：“时造小姐要回市区去，你可以顺便送她回去？”<p>　　我无可无不可地笑应着，这时，已经来到了车子旁边，我打开车门，让芳子先上车，梁若水驾着她自己的车子从医院来，在她进入车子前，我叫道：“一有张强的消息，立刻通知我。”<p>　　梁若水答应着，我也上了车，驶向市区。小郭好不容易找到了张强，他却不在，这令得我好气愤，所以也不向芳子说什么。芳子对我这个陌生人，当然也不好贸然开口，所以我们一直维持着沉默。<p>　　等到车子进入市区，我才问芳子住在哪一家酒店，芳子道：“我住在哥哥的地方。”<p>　　我随口问道：“哦，时造先生在这里担任什么工作？”<p>　　芳子道：“我哥哥是作家，本来一直住在日本，可是前几个月，他……写了一篇报导，惹了乱子，所以只好到这里来，一方面是避一避，一方面转换一下环境，有助于写作，想不到，唉——”<p>　　她讲到这里，低档地叹了一口气。我有点生气：“报导文章怎么会惹乱子？关于什么人？是政要还是黑社会头子？”<p>　　芳子苦笑了一下：“都不是，是一个九段棋手，尾杉三郎。”<p>　　我眨了眨眼，尾杉三郎，这个名字很熟，对了，我想起来了，昨晚翻报纸，就看到一则小新闻：有棋坛鬼才之称的尾杉三郎，因为神经错乱，进了精神病院。这不禁使我感到好奇，时造旨人写了一篇报导，是关于尾杉三郎的，现在，两个人都进了精神病院，这是一种异样的巧合！<p>　　我道：“这位尾杉先生，好像也进了精神病院。”<p>　　芳子又叹了一声：“消息终于暪不住了，他早已进了精神病院，人家都谴责我哥哥，说是……尾杉先生是被我哥哥那篇文章，刺激得变成疯子的，真可怕，文章发表的那天，晚上，尾杉先生冲了进来，简直疯了，要杀我哥哥。”<p>　　我越听越奇，一篇报导文字，为何会令人疯狂？如果文字与事实不符，大可循法律途径告作者诽谤。如果一篇报导文字，可以令人疯狂的话，那文字的力量，也未免大大了。<p>　　我当时只是不以为然地摇着头，芳子继续道：“唉！哥哥不知道是不是受了太大的压力，又后悔写了这样的文章，所以精神上无法负担，才……”<p>　　她说到这里，双眼润湿，忍不住泪花乱转，我好奇心越来越甚：“你哥哥究竟写了些什么？”<p>　　芳子道：“我一直把哥哥的文章带在身，有人非议，我就取出来和人争论，实在，我哥哥并没有写了什么，大家这样谴责他，大不公平了。”<p>　　她一面说，一面打开了手袋，取出了一看便知道是从杂志上撕下来的一页。<p>　　我正在驾驶，没有法子看：“请你读出来我听听。”<p>　　芳子点了点头，就读了起来。<p>　　“尾杉九段的大名，大家都知道，在一个偶然的机会，有缘见到尾杉九段，又听到他关于棋艺的妙论……”<p>　　接下来，芳子读出的，时造旨人所写的报导，就是在楔子之五之中所叙述过的一切。<p>　　时造旨人接着这样写：“尾杉九段身体突然不适，使我们棋迷都十分关心他的健康，一个好棋手，真要有强健的体魄才好，钩心斗角的棋赛，棋手需要蝉智竭力，尽自己一切可能去制压对方，看起来，他们虽然坐着不动，但是他们全身每一个细胞都在急速地活动，比什么都劳累，健康状况不佳的人，负不起这样剧烈活动的重担。”<p>　　“当然，如果像尾杉九段那样，有办法知道对方心中在想些什么的，那又当别论了，哈哈。”<p>　　芳子读完了时造旨人的文章，我更加愕然。<p>　　老实说，文章写得并不好，可是文章再坏，也没有理由把人气得发疯。<p>　　我望向芳子：“就是这一篇短短的报导，令得尾杉九段想杀人？”<p>　　芳子咬着下唇，点点头：“是！”<p>　　我好奇心大炽：“当时的情形怎样？”<p>　　芳子偷偷抹了一下眼泪：“哥哥不是一个很出名的作家，所以每当刊出他的作品，他都会很高兴，那天，也是一样，他买了一本新出版的杂志，兴高采烈地向我挥着——”<p>　　时造旨人一面挥着杂志，一面叫着：“芳子，快来读我的文章，刊出来了。”<p>　　芳子正在厨房中煮饭，她和哥哥合住一个小小的居住单位，为了让芳子有一间卧房，旨人睡在客厅的沙发上。旨人是一个小作家，收入不好，芳子则是一家著名百货公司的女装部售货员。<p>　　芳子从厨房中探出头来：“可是，我正在煮饭。”<p>　　旨人大声道：“不行。快出来读，不吃饭不要紧，不读我的文章却不行，况且，有了稿费，我们可以到外面去吃，我请你到六本木去吃海鲜火锅。”<p>　　芳子伸了伸舌头，并不解下围裙，抹了抹手，自她哥哥的手中，接过杂志。文章很短，一下子就看完了，但是芳子为了要使她哥哥高兴，故意看得很仔细，多拖了一点时间。<p>　　然后，她抬起头来，由衷地道：“写得真好，把尾杉九段写得活龙活现，你一定会成为名作家，至少，像司马辽太郎——”<p>　　旨人很高兴，但假装生气，指着芳子道：“你每次看完了我的文章，都说出一个著名作家的名字来，说我会像他们。”<p>　　芳子道：“本来就是嘛。”<p>　　旨人搓着手：“那天真是凑巧，恰好尾杉九段到了，我能有机会写这样的名人，真是好的开始。来，请把围裙解下来，我请你去吃饭。”<p>　　芳子扮了一个鬼脸：“真的到六本木去吃海鲜火锅？”<p>　　旨人神情有点尴尬：“那……等到稿费到手之后再说，我们先到——”<p>　　旨人可能是为了掩饰他的窘态，是以一面说着，一面已经过去开门，芳子看到哥哥这种样子，抿着嘴在笑。芳子的笑容突然僵住了，她看到旨人打开门，望着门外，神情极其吃惊。<p>　　门外站着一个男人，样子相当神气，一看就知道在盛怒中，他双眼像是要冒出火来，脸色煞白，盯着旨人，手中拿着一本杂志，正是芳子刚才看过的那本。<p>　　旨人在看到那个男人的时候，神情之惊讶，真是难以形容，张大了口，傻瓜一样地盯着对方。<p>　　芳子认出那个男子是什么人，就在那本杂志上，有着他的相片，他就是棋坛鬼才尾杉三郎。芳子也感到极度的惊讶，但是她比旨人镇定一些，她发出了一下低呼声，准备招呼尾杉进来。<p>　　可是她还未曾开口，尾杉发出了一下怪叫声，怪叫声将芳子吓呆了，本来想要讲的话，也全被吓了回去。<p>　　旨人不知所措。而尾杉扬起手，用手中的杂志，向旨人劈头劈脸打了过来，一面打，一面仍然不断发出怪叫声。<p>　　旨人躲也不是，不躲也不是，只是抱着头，芳子看到这种情形，心中更是害怕，僵立在当地，只是不断地道：“尾杉先生，尾杉先生。”<p>　　尾杉打了旨人十多下，尖声道：“你真的写出来了，你这杂种。”<p>　　旨人几乎哭了出来：“尾杉先生，当时你……同意的，我并没有歪曲什么——”<p>　　尾杉的声音听来越来越尖锐，听来简直令人全身打颤：“你这杂种，你以为这样揭发别人的秘密，就能使你成名？”<p>　　他一面叫着，一面撕着那本杂志，把杂志撕得粉碎，旨人结结巴巴地道：“尾杉先生，我并没有……揭露你的什么秘密！”<p>　　这一句话，不知什么地方激怒了尾杉，尾杉陡然怒吼了一声：“还说没有！”<p>　　他吼叫着，突然伸出手来，扼向旨人的喉咙。本来，旨人的身形比较高大，也壮健得多，可是尾杉的行动，太出人意料，任何人都想不到，这样著名的受人尊敬的棋手，会突然做出这种行为。因此旨人连一点反抗的机会都没有，整个脖子就已经陷入了尾杉十指的掌握。<p>　　芳子吓得尖叫了起来，奔过去，想去拉开尾杉的手，可是尾杉却飞起一脚，踢得芳子向门外跌出去。<p>　　旨人住的是公寓式的房子，门外是一条走廊，走廊两旁，全是居住单位，这时，已经有几扇门打开，看是什么人在争吵。<p>　　芳子仆跌在地，还未曾站起来，就已经叫道：“快来帮忙，尾杉先生，尾杉先生……”<p>　　她急得讲不下去，邻居有几个人奔了过来，一看到尾杉握着旨人的脖子，旨人的脸，已经红得可怕，奔过来的人，全想去拉开尾杉，可是尾杉的力气大得惊人，那几个人，不是被他用肘撞开去，就是被他踢开去。有人惊叫起来：“快叫警察！”<p>　　有两个人大叫道：“不等警察来，时造要死了！”<p>　　这两个人一面叫着，一面从尾杉的背后，死命抱住尾杉，将尾杉向外拉着，可是结果却把尾杉和旨人一起拉了出来。<p>　　芳子站了起来，看看情形不对，尾杉再不放手，旨人真要被他扼死！她一发急，冲了上去，也用手去扼尾杉的颈。<p>　　这一下，果然有效，尾杉开始还不肯松手，但没有多久，他就松开了旨人，用力将芳子推开去。<p>　　芳子的背撞在墙上，一来是由于疼痛，二来是由于害怕，大声哭了起来。<p>　　而尾杉在放开了旨人之后，旨人的脸色难看至极，身子摇摆着，跌在地上。可是尾杉还不肯放过旨人，大声吼着，简直就像是一头野兽，又向前扑上去，旁边的人死命拉住他，在混乱中，两个警察飞步赶来，用相当粗野的手段，将尾杉打倒在地，反扭过手，加上了手铐，一场纷乱，才算平息。<p>　　芳子仍然哭着，旨人手捂着脖子，当警员请他拿开手时，他的脖子上，现出十只可怕的深红色的指印，一个警员忍不住踢了尾杉一脚：“凶手！你简直是想杀人！”<p>　　旨人哑着声，说道：“别踢他，他是尾杉九段，著名的棋手。”<p>　　在日本，著名的棋手，都有着极崇高的社会地位，受到各阶层人士的尊敬。那刚才踢了尾杉一脚的警员一听，吓得呆了。<p>　　可是尾杉这时，一点没有棋手的风度，他还在乱骂着，双手被铐住了，他甚至想冲过来，张大口，要去咬旨人，神情可怕之极。<p>　　旨人的声音也哑得可怕，连声道：“尾杉先生，我的文章并没有得罪你，并没有得罪你啊。”<p>　　他叫到后来，几乎哭了出来。<p>　　接着，有更多的警员来到，把尾杉三郎带走，芳子和旨人互相抱着哭。尾杉在被警员硬拖着离去之际，还在大声叫着：“你这杂种，泄露了我的秘密。”<p>　　有一个警官，请旨人和芳子也到警局去，以明白争执怎样发生。<p>　　到了警局，尾杉更加疯狂，除了手铐之后，打伤了一个警官，警方再将他制服，召来了医生。当旨人和芳子离开的时候，在警局门口，看到了精神病院派来的车子。<p>　　第二天，杂志社召见时造旨人，告诉他一个不幸的消息：尾杉九段证明发了疯，要长期在精神病院之中医疗，不知有没有痊愈的希望。<p>　　接下来的几天中，来自各方各面对时造旨人的指责，使时造旨人几乎精神崩溃。幸好杂志社同情他，觉得他的文章，绝不是令尾杉发疯的原因，所以才借了一笔钱给他，劝他离开日本，暂时避一避。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_07'>第五十八卷 茫点 第四章 白素涉嫌谋杀</b><p>");

document.write ('　　芳子不由自主哭泣：“哥哥离开日本，不断有信给我，我一直很担心他，忽然接到了通知，说他进了精神病院，我……我……”<p>　　我忙安慰她道：“我看时造先生的精神病，不会严重。”<p>　　芳子道：“但愿如此……文章你也看过了，会那么严重，令人发疯？”<p>　　我笑道：“当然不会，这个尾杉，本来就是疯子。”<p>　　芳子摇头道：“不，尾杉先生是一个出色的棋手，棋艺极其高超。”<p>　　我“哼”地一声：“那么，他不断叫着泄露了他的秘密，又是什么意思？难道他真的可以知道别人在想什么？”<p>　　这时，车子到了目的地，旨人住的是一幢大厦，芳子下了车，忽然又道：“卫先生，哥哥在写给我的信中，提到了一些……很古怪的事……”<p>　　我和芳子的对话，本来只闲谈，并没有目的的，这时听到她这样讲，也没有引起我多大的兴趣来。芳子顿了一顿：“可惜他的信，我没有带来——”<p>　　我没有等她再讲下去，就道：“不要紧，下次有机会，再给我看好了。”<p>　　芳子没有再说下去，向我鞠躬：“谢谢你了。”<p>　　我向她挥了挥手，驾车离去。<p>　　车子缓缓向前移动。芳子十分有礼，一再在车旁鞠躬，这更使我不好加速，车子在芳子的身边，缓慢地滑向前。<p>　　我详细地描述着当时情形，因为只有在这样的情形下，才会有以后的事发生。<p>　　芳子还在鞠躬，我礼貌地望向她，向她挥着手。<p>　　就在这时，芳子鞠完了一个躬，直起身子，车子还在她的身边，我向芳子挥着手，突然之间，我看到芳子盯着前面，现出了惊讶之极的神情，给人极度悸怖之感。<p>　　一个人现出了这样的神情，那一定是他在突然之间，看到了吃惊的东西。<p>　　我连忙循她所看的方向看去，心中已作了打算，准备看到最可怕的东西，可是却什么也没有。<p>　　芳子看的，是我车子的车头部分，那里，可以看到的地方，都很正常，我的车子上，也没有爬着什么金绿色的怪小人。<p>　　我忙回头向芳子看去，只见她那种惊悸之极的神情，还没有减退，一面却用手在揉着眼。她的这种动作，更使我相信她刚才真的是看到了什么，她心中吃惊，认为看到的东西不应该存在，所以下意识地揉一下眼睛，想看得清楚一点，这是人在吃惊状态下的正常反应。<p>　　我忙打开车窗：“时造小姐，什么事？”<p>　　芳子并没有立即回答我，只是放下手来，仍然向前看着，接着吁了一口气。<p>　　她惊悸的神情，已经缓和，双眼发直，向前望着。这一次，我再跟着她一起望去，肯定她望着我车了旁突出的倒后镜。<p>　　我忙向倒后镜看去，心头倒也不免突突乱跳，因为如果有什么东西，出现在镜子中，那倒真恐怖绝伦。<p>　　可是，倒后镜中反映出来的一切，全很正常，我又听得芳子吁了一口气。<p>　　我推开车门，指着倒后镜：“时造小姐，刚才你是不是看到了什么？”<p>　　芳了震动了一下，摇着头：“没有……没有。”<p>　　芳子这样回答，我当然不满足，而且，在那一霎间，我想到事情又和镜子有关！<p>　　张强和白素离去，留下了镜子。我和白素各自驾车，道中相遇，她无法和我交谈，手指着镜子，向我作了我想破脑袋还未曾有答案的手势。而如今，芳子望着倒后镜，现出极度惊怖的神情。<p>　　我又道：“你一定看到什么，告诉我，你究竟看到什么？”<p>　　芳子望向我，不知所措。我苦笑了一下，放缓了语气：“你要是在镜子中看到了什么不应该看到的东西，请告诉我。”<p>　　芳子仍然摇着头：“我真的……没看到……”<p>　　我立时道：“要是你没有看到什么，那么刚才你的神情，何以如此惊怖？”<p>　　芳子吸了一口气：“我没有骗你，真的，我没有骗你，一定是我眼花了，我没看到——”<p>　　她讲到这里，我已经又好气又好笑，忍不住打断了她的话头：“你又说没有看到什么，又说自己眼花，那不是自相矛盾？”<p>　　芳子对我的话的反应十分奇特，她喃喃地道：“真的，我也不知道，可是我真的没骗你。”<p>　　我心中在想：这个日本少女，可能精神有点不正常，她向我讲的，关于她哥哥和那个棋手之间的事，也不知道是真的还是假的。<p>　　芳子一面说，一面后退，我注意她在后退之际，视线还不断射向车子的倒后镜，一面看，一面现出安慰的神情来，显然是第一次突然之间令她吃惊的东西，未曾再在镜子中出现。<p>　　我一肚子没好气，等到她转过身去之后，才又上了车，一面驾车，一面不禁留意倒后镜，镜中未有什么怪异。<p>　　我心中在想，镜子诚然是一种十分奇怪的东西。关于镜子的想像，可以有几千百种，有的想像到人进入了镜子，再也出不来，堪称怪异绝伦，而妖精在有的镜子之前，也会现了原形。<p>　　有关镜子的普通问题，已是相当高深的物理学，例如：一面能使照镜人看到自己全身的镜子，最低的长度应该是多少？又例如为什么镜子中出现的反影，左右和实物相反，但是上下却又不变，等等。<p>　　想来想去，白素的手势，究竟表示什么呢？<p>　　我驾车回到家门，推门进去，白素还没有回来，我写的字条，还留在原来的地方，我一直向前走去，气愤得把一张椅子，重重地踢在地上，走上楼梯，陡地想起，在书房另外有一具电话，有电话录音装置。平时很少使用。白素莫名其妙去了那么久，会想到用那具电话。<p>　　我冲进书房，拉开抽屉，按下电话录音设备上的一个掣钮，不到五分钟，我已听到了白素的声音，忍不住在自己头上狠狠打了一下。<p>　　白素的话令我呆了半晌。留话一共有两段，每一段都只有几句话，显然她打电话的时候，相当匆忙。<p>　　白素的第一段话是：“我在机场，和张强在一起，立刻就要上机，到东京去。”<p>　　白素和张强到东京去干什么？真叫人摸不着头脑，白素随便走得开，张强在医院里有许多病人，他一走开，谁来照顾他的病人？像芳子，老远赶来，就因为张强不在，连想见她的哥哥都见不到。医生是需要对病人负责，张强的这种行为，未免大不负责。我第一次见到他时，对他的印象并不是十分好，看来很有道理。<p>　　白素的第二段留话，在录音机上，有着国际直拨电话的电脑控制机件的“克拉”声，那是她从日本打来的，也很简单：“我和张强已经到了日本，我们在追查一件相当怪异的事，你有兴趣，可以来，我住在京王酒店，一九三○。”<p>　　两段留话，都没有提及她向我作的手势是什么意思。我立时取起了电话。在还没有拨号码之前，我想了一想，我是上日本，还是不去呢？<p>　　白素说她和张强在“追查一件怪异的事”，这本来应该是我的“专利”，我想等他们的追查略有结果，我再出马，这比较好些。<p>　　可是在拨了号码之后，我主意又改变：还是快点去吧。免得在这里，心痒难熬，不知道他们究竟在干什么。<p>　　电话拨通，向酒店的接线生说了房号，没有人听，过了片刻，接线生的声音来了：“对不起，客人不在房里。”<p>　　我道：“这是直拨的长途电话，请你代我做两件事情。第一件，留言给一九三○号房间的住客，我会到日本来。第二件，请替我查一查，一个叫张强的住客，是住在第几号房。”<p>　　接线生答应着，等了片刻，这位声音本来听来很甜的接线生，忽然之间，声音变得十分惊讶：“张强先生，是他？”<p>　　我感到意外：“是的，和一九三○号的白素一起的。”<p>　　接线生在不由自主喘着气：“张强先生，那位张强先生，他……坠楼……自杀了。”<p>　　我陡地一呆，一时之间，以为自己听错了。张强怎么会跑到日本去自杀！可是当我再问一遍的时候，接线生的声音还是很异样，但是听来已经清楚得多。<p>　　张强的确坠楼死了。<p>　　详细的情形，我当然想追问，可是接线生却说不出所以然来，只是不住地道：“真可怕呀，从十九楼一直坠下来，很多人都去看，可是我不敢看。”<p>　　我道：“请你说仔细一点，大酒店的窗子都是密封的，我怎么会坠楼？”<p>　　接线生的语调有点夸张：“他打碎了窗子上的玻璃才跳下来的哟！”<p>　　我再想问，接线生也说不出所以然来，我放下了电话，一时之间真是不知道该想什么好。<p>　　我先想到梁若水。这位美丽得有点离尘味道的女医生，听到了她亲密的男朋友这样离奇死亡的讯息，会有什么反应？<p>　　我又想到白素，我相信白素的能力，可是如果张强关在房间中，打破了窗子，从窗口跳下去，只怕白素也没有什么办法。<p>　　反而我最后想到的是，张强为什么要自杀？<p>　　我又拿起电话来，想把这个不幸的消息，通知梁若水，但是只拨了几个号码，就放了下来。<p>　　没有人愿意把这种不幸的消息带给人，让她慢一点知道吧。<p>　　那么，我应该怎么办呢？答案倒是再简单不过了：到东京去。<p>　　我站了起来，就在这时，电话铃响了起来，我拿起电话来，先听到接线生的声音，说是东京来的长途电话，接着是一个男人的声音：“对不起，我找卫斯理先生，我是东京警视厅的高田警官，我们曾经见过的，健一警官曾介绍我们相识。”<p>　　高田警官，我记不起这个人了。前一个时期在东京我和一个叫健一的警官，有过不平凡的遭遇（“连锁”），可能就是在那时候，曾经见过。<p>　　我有点不耐烦：“什么事？”<p>　　那边高田警官继续所说的话，真是令得我目瞪口呆。他道：“有一个神经错乱的女人，在谋杀了一个男子之后，自称是你的妻子，我们知道卫先生你身分非凡，所以来求证一下……”<p>　　他话还没有讲完，我已陡地叫了起来：“等一等，慢慢说一遍，你说什么？”<p>　　日本人说起话来都十分快速，这位高田警官，比别的日本人说话又快了些，我请他再说一遍，以为自己听错了。<p>　　高田警官又说了一遍，我没有听错，这令得我鼻尖冒汗，我又道：“这个神经错乱的女人，她叫什么名字？”<p>　　高田警官道：“我们找到她的身分证明，不知道她的名字，应该怎么读——”<p>　　他接着，读了几个字，我已经大不耐烦，对着电话叫道：“她的证件上，一定有她的名字的英文拼音，你直接念出来吧。”<p>　　高田警官连声道：“是，是，她叫……白素。”<p>　　其实我旱就知道，高田警官所说的，就是白素。不然，我也不会鼻尖冒汗，但是当我千真万确证实了这一点，还是不禁感到了一阵昏眩。<p>　　这是怎么一回事？我从来也未曾想到会有这样的事情发生。日本警方说白素“杀了人”，这倒还可以想像，白素当然不会主动去杀人，但是受到袭击，她会出手自卫。以白素的武术造诣而论，普通的打手，十个八个，不是她的对手。可是，日本警方却说她“神经错乱”，这算是什么形容词？<p>　　我思绪紊乱，急得一时之间，讲不出话来。高田警官听不到我的声音，发起急来连声道：“喂，喂，卫先生——”<p>　　我略定了定神：“请问，白素，我妻子现在在什么地方？”<p>　　高田警官道：“在精神病院的看守病房之中，阿玻野精神病院。”<p>　　我没有听说过这家精神病院，心中又是焦急，又是啼笑皆非，这两天，不知是倒了什么楣，竟然接二连三，和精神病院发生关系，先是张强和梁若水是精神病医生，后是——我一想到了张强，连忙又问：“和白素一起到日本的，有我的一个朋友，叫张强——”<p>　　我才讲到这里，就听到高田警官发出了一下呻吟似的声音来，我更是一怔：“怎么了？”<p>　　高田警官回答是：“这位张强先生，就是尊夫人涉嫌谋杀的死者。”<p>　　我一句“放你妈的狗臭屁”，几乎要冲口骂出，可是实际上所发出来的，是一下类似呻吟的声音。当我还想再问什么时，高田警官已经急急地道：“对不起，我想你必须来一次，在电话里我无法和你详细述明，而且，长途电话收费很贵，警视厅的经费不算是太充足，我想——”<p>　　我真是给他的话弄得哭笑不得，我急得全身在冒汗，他却在计较电话费！我吼叫起来：“你电话号码是什么？我打给你好了。”<p>　　高田警官叹了一声：“何必浪费时间？卫先生，你早一点来，不是更好吗？”<p>　　我焦急得快昏过去，真的，我从来没有这样焦急过！<p>　　我可以相信全世界的人都神经错乱，但决不相信白素会。问题也就在这里，一个并非神经错乱的人，被捉进了精神病院的看守病房，处境可以说糟糕之极了。<p>　　看来在电话中也真的讲不明白，所以我只好道：“我立刻到机场去，会乘搭最早的一班到东京来。”<p>　　高田警官道：“我会查到这班机，在机场等你。”<p>　　我放下电话，乱得团团打了几个转，口中不断喃喃地叫着白素的名字，这时，我看来倒像是神经错乱的人。<p>　　我冲出书房，刚到门口，电话铃又响起来，我忙冲回去，抓起来，听到了江楼月的声音：“卫斯理，道吉尔博士已经回到了美国，打了电话给我——”<p>　　我实在忍不住了，大声道：“那关我屁事。”<p>　　我已经着急得几乎想发疯，他还拿博士的事来烦我。给我一骂，江楼月也生气了：“他坚持要你去，说是有一些事发生了，非你去帮忙解决不可。”<p>　　我连声道：“我不会去，告诉你，白素在日本出事了，我立刻要赶去！”<p>　　我说完之后，不等江楼月再回答，就用力放下电话，冲出了门口。<p>　　这时，大约是中午时分，我一出门口，阳光照在我的身上，初夏的艳阳天，本来最令人心旷神怡，可是我看出去，眼前的人，仿佛全是黑影子，房子似乎都在摇动。<p>　　我吃了一惊，喘着气，伸手揉了揉眼睛，眼睛却感到一阵刺痛，原来我满面是汗，自己也不觉得，这一揉眼，把汗水全部弄进眼晴中去了。<p>　　一生之中，我不知经历过多少怪异的事，但是这次怪异发生在白素身上。白素被当作“神经错乱的女人”，这无法不令得我手足无措，大失常态。<p>　　我一面继续揉眼，一面走向车子，到了车子边上，我感到自己实在不适宜驾车，恰好有一辆计程车经过，我截停了它，上了车，把一张大钞送到他的面前，道：“用最快的速度送我到机场去，给你的钱，包括违例驾驶的罚款在内。”<p>　　那司机是一位年轻人，大声答应着，他倒真会争取时间，一下就开车冲上前，令得我的身子，向后一撞，撞在椅子的靠背上。<p>　　这一撞，倒令我清醒了一些，司机把一条毛巾向我抛来：“抹抹汗。”<p>　　我用他的毛巾抹着汗，他一面飞快驾着车，穿过了一个红灯，一面问我：“你才干了什么，抢了银行？”<p>　　我闷哼了一声，那司机又道：“附近没有银行啊，你是不是杀了人？”<p>　　我闷哼了一声：“就快杀人了，如果你再啰嗦。”<p>　　那司机陡地吞了一口口水，不敢再说什么，只是专心驾驶，他的驾驶技术真好，不管红灯绿灯，一律飞驰而过，等到了机场，两辆警方的摩托车，呼啸而至，我一下车，警员就迎了上来。<p>　　这一点，我倒早有准备，立时取出一直随身带着的国际警方特别证件，交给其中一个警员，那警员显然未曾见过这种证件，神情还在犹豫，我道：“你回去向你们上司查这种证件持有者的身分。我有极重要的事，半分钟也不能耽搁。”<p>　　我真的半分钟也不能耽搁，因为若是耽搁了半分钟，就赶不上那班飞机。当我一进机舱，才跨出了一步，机门就在我的身后，发出金属摩擦的声响关上，舱中有几个人向我怒目而视，因为我最迟登机，耽搁了飞机准时起飞。<p>　　我坐了下来，闭上眼睛一会，好使我狂跳着的心恢复平常，然后，向空中小姐要了一份当天的日本报纸，急速地翻看。<p>　　像这种著名的大酒店有住客自酒店高层坠下致死的事件，报上应该有新闻。<p>　　果然的，翻到第三页，就看到了这则新闻。<p>　　报上的新闻可以算是相当详细，只是有些混蛋猜测，全然不符事实。<p>　　新闻如下：“今晨七时许，东京新宿区京王酒店的一名住客，突然从他所住的十九楼房间，弄破了玻璃窗，穿窗跌落，落在酒店侧面的行人道上。幸而当时还未到街道上繁忙的时间，路人不多，所以未曾伤及路人。坠楼者已经警视厅干练人员迅速查明，登记的名字是张强，身分是医生，来日原因不详。和他一起登记入住的是一名女子，登记姓名是白素，职业栏空白。<p>　　张强坠楼后，警视厅人员急欲找到这名和死者一起入住的白素的女子。但是这名女子不知所终。警方正从这一双男女耐人寻味的关系，去寻找死者坠楼的原因，这名叫白素的女子，和张强各自入住一间单人房，人住的时间是昨晚十一时许，据酒店侍应及工作人员称，两人办了登记手续，并未进入房间，就在柜台上，打了一个国际电话，只讲了几句，立即外出。<p>　　警方已找到当时接截他们的计程车司机，司机的姓名是上远野。司机说，两人上车，那女子操流利的日语，听来是正宗的关东口音。如果不是面对着她，一定认为她是本国人。他们去的地址，是东京涩谷区的一条街道。上远司机说，他们下车之后，行动十分仓猝，那男的在不断说着一句话，可惜上远司机听不懂那句话是什么意思。<p>　　上远司机由于觉得这一男一女的行动十分怪异，所以加以注意，停了一会才开车离去。这就给警方提供两人行动的宝贵线索，本报记者访问上远司机时，上远君坚称，那女子美丽而高贵，决不是普通的女人，本报的美术部人员，根据上野君的描述，绘下了这名神秘女子的画像。请读者判断上远君的形容。”<p>　　日本报纸的工作精神真叫人佩服，有一幅素描在新闻之旁。<p>　　那个叫上远野的计程车司机对白素的印象，一定相当深刻，素描竟然有五、六分像。<p>　　新闻继续报导：“警方根据上野司机供述看到这一男一女进入一幢公寓的线索，到那幢公寓去调查，公寓中有三位住客，证明看到过他们，他们到三楼的一个居住单位找人，但是那单位经常住的两个人都不在，他们的拍门声，叫醒了一个邻居，是实业公司企划科的一个职员，名字是河作新七。河作君曾和他们交谈，本报记者向河作君作了采访。河作君说，他和那一男一女的交谈，他每一个字都记得。如下：括弧中的是双方的动作和神情，可助了解当进的情形。<p>　　（河作君开门出来）<p>　　河作君：‘时造先生不在东京啊，你们干什么？’<p>　　（那居住单位的主人，叫时造旨人，职业是一位作家，这位时造先生，前些时也曾闹出过新闻，牵涉到著名的棋手，现已进入精神病院里的尾杉九段。）<p>　　（那男的似乎不会讲日语，女的日语极流利）<p>　　女子：‘我们知道时造先生不在家，可是时造先生的妹妹呢。不是和时造先生住在一起的么？’<p>　　（河作君用手敲自己的额头）<p>　　河作君：‘啊，你们真来的太不巧了，芳子——她就是时造先生的妹妹，也有远行，听她说，好像是时造先生有了什么意外，她要去看他，芳子还请我照顾一下，要是有什么重要的信件来，由我代收，可是我每天要上班，那里能照顾什么。’<p>　　（那男的神情十分失望，和女的讲了一句话，河作君听不懂，女的十分镇定，也回了一句。然后，女的又向河作君说话。）<p>　　女子：‘那么真是不巧极了，对不起，吵了你了。’<p>　　据河作君说，女子讲话的神态，极其优雅高贵，这一点和上远司机的描述相近。<p>　　那女子讲了这句话后就离去，河作君回去睡觉，但由于睡着之后被吵醒，所以并不是那么容易睡着，朦胧中恍惚听到邻室，也就是时造旨人的住所有声响传出来，但是他却不能肯定。<p>　　以上所报导的，是警方人员和本报记者调查坠楼死者活动所得的结果。本报美术部人员所绘的素描，曾经和这各女子接触过的人士过目，一致认为十分近似，若发现这名女子下落，请和警视厅高田警官联络，电话是……”<p>　　看完了新闻，呆住了。<p>　　要是我早看到这段新闻，我一定在来东京之前，先去做两件事：找时造芳子和时造旨人。<p>　　张强和白素行动的目的，显然不是去找人，而是在于那个居住单位。<p>　　河作新七后来“恍惚听到邻室有声传出”，当然是白素去而复返，进入了旨人的住所。<p>　　问题是在于她为什么进入时造的住所呢？<p>　　这真是难以想像：时造旨人在精神病院，而张强作为他的主治医师却老远跑到日本来，想在旨人的住所之中找寻什么！<p>　　一定有重大的原因，不然白素不会跟着张强来。白素和我不一样，性格不冲动，她深思熟虑，是什么事情促使她那么急赶来日本？<p>　　他们进入旨人住所，是午夜时分，张强坠楼在早上七时，这一段时间，他们又在干什么？进入旨人的住所，不论怀有什么目的，这目的可曾达到？<p>　　不知有多少疑问塞在我的脑中，却没有一个想得通，那种情形，真是闷人到了极点。<p>　　飞机正以时速九百公里的速度在向前飞，可是我只觉得太慢，我甚至有点坐立不安，只好翻来覆去，看报上的那段新闻，看得快可以背出来了。<p>　　报上的新闻说白素“下落不明”，但是高田警官却告诉我，白素在精神病院，由此可知，在离旨人的住所之后，白素和张强可能分别行动，但是何以高田警官又说白素是谋杀张强的涉嫌者？<p>　　航程结束，机舱门一打开，我第一个冲出去，向移民官员说明了外面一个警官在等我，有要紧的事。日本人办事本来很古板，可能是我焦虑的神情打动了他们，居然变通了一下，让我立刻过关，我高声叫着：“高田警官？哪一位是高田警官？”<p>　　才叫了两声，就有一个身材相当矮小，但是一脸精悍之色的中年人，向我走过来。一看到这个人，我就记起来了，我曾和他见过几次，我也不和他客套：“我立即要和白素会面。”<p>　　高田吸了一口气：“可以，不过……”<p>　　他说着，摇了摇头，我急道：“不过什么？”<p>　　高田苦笑了一下：“尊夫人的病情很严重，我看就算你见了她，也没有用处。”<p>　　我又陡地一呆，“很严重”，那表示什么？表示白素见了我会不认得我。或者神智不清到无法和我交谈？我挥着手：“见了她再说。”<p>　　高田并没有异议，我们快步来到停车站，高田驾的是一辆小车子，汽缸容量不到一千立方公分的那种，他一面打开车门让我上车，一面解释道：“卫先生，我知道你对许多怪异的事，有独特地见解和处理能力，所以才坚持要你来。可是我上头却主张按照平常的程序来处理。所以，我和你的会面，全是私人时间，只好用我的小车子。”<p>　　我根本没有耐性听他解释：“希望你用最短时间赶到目的地。”<p>　　高田的驾驶技术相当高明，可是，从机场到医院的路程相当远，幸好高田和我不断地在交谈，不然这两小时多，真不知道怎样捱过去。<p>　　我们两人的交谈，是我先开始的，我道：“关于张强坠楼的事，我已看过报纸上的报导。”<p>　　高田“啊”地一声：“是啊，报上登得相当详细。还有尊夫人的素描。”<p>　　我单刀直入：“你说白素涉嫌谋杀张强这话怎么说？”<p>　　高田抿着嘴，沉默了一会，才道：“根据普通刑事案件办案程序得出的结论。”<p>　　我道：“请你别绕着弯讲话，是不是有相当确凿的证据？”<p>　　高田望我了一眼，现出抱歉的神情，立时又转回头去，点了点头。<p>　　我又道：“请你把一切经过告诉我。”<p>　　高田连连点着头，可是他却又不立即开始说，沉默了好一会，才道：“报上的记载漏掉了一点。我们发现时造旨人的住所，曾被人偷进去过。而且，在他的住所之内，采集到了死者张强和尊夫人的指纹，所以可以肯定，他们两人曾进过时造的住所，目的是在寻找什么东西。”<p>　　这一点，我早已猜到，所以我立时道：“有一件事你可能不知道，张强是一个精神病医生，时造旨人是他的病人，如今仍在张强的医院中治疗。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_08'>第五十八卷 茫点 第五章 “三条毛虫的故事”</b><p>");

document.write ('　　高田显然不知道这一点，所以他震动了一下，发出一下低呼声。我又道：“旨人的妹妹芳子，我也见过，她去探望她的哥哥。”<p>　　高田皱着眉，像是正在沉思着什么，然后才道：“酒店——他们投宿的酒店的工作人员，看到张强和尊夫人一起回来时，是凌晨一时左右。”<p>　　我“嗯”地一声：“从时间上看来，他们在旨人的住所并没有耽搁多久。”<p>　　高田低叹了一下：“进入旨人住所的两个人中，一定有搜寻专家，我们进入旨人的住所之际，他的住所，任何稍有经验的人，一眼就可以看出，曾经过彻底的搜查。”<p>　　我对于高田这种迂回曲折的说法方式，并不是十分欣赏，闷哼了一声：“当然，张强是医生，不懂得如何去搜查一间房间。”<p>　　高田没有再发表什么别的意见，只是继续道：“他们两人才走进酒店大堂，尊夫人就像是想到了什么重要的事情，又匆匆转身走了出去。当值的几个酒店工作人员都觉得奇怪，他们都说，张强的神情，十分兴奋，他一个人上了楼。”<p>　　我没有插口，听高田说下去。<p>　　高田继续道：“酒店的夜班值班人员，交班的时间，是早上八时，所以，整个晚上发生的事，他们都可以看得到。”<p>　　我道：“你不必向我解释这些，只要说事实的经过好了。”<p>　　高田扭转方向盘，转了一个急弯之后，才继续道：“张强上楼之后，没有什么异动，而尊夫人却一直未见回来，一直到六时四十五分左右，才看到她进入了酒店。”<p>　　他讲到这里，又顿了一顿，才道：“卫先生，尊夫人是一个十分吸引人的女子，所以，酒店值班人员对她的一切，都记得十分清楚，而且一个女住客，凌晨两点回酒店，一进大堂，立时又离去，一直到天亮才回来，这种情形不常见，是以特别惹人注目。”<p>　　我虽然心急，但是高田的说话方式是这样，也没有办法可想。<p>　　高田又道：“尊夫人回来的时候，手中提着一只方形的纸盒，有一个职员走向她，问她是不是要代劳，尊夫人拒绝了，只是走向打电话的地方，那是由大堂打向酒店房间去的电话，那位职员看了一下，她拨的房间号码，是张强的房间。”<p>　　我“嗯”地一声，觉得事情对白素十分不利，张强七时坠楼，而白素却在六时四十五分左右，自大堂打电话到房间去，目的当然是想到他的房间去。<p>　　高田吸了一口气：“电话好像有人接听，她放下电话，就去等电梯，她进入电梯，有一个旅行团的向导，和她一起走进去。这个向导曾和她招呼，但是她并没有什么反应，看来神情很焦切，或是正在凝神想着什么，根本没有听到那向导的话。”<p>　　我倒可以立时肯定，白素一定是正在凝神想着什么，没有听到有人向她打招呼，要不然，她决不会吝啬一句“早安”。<p>　　高田又道：“她在十九楼出电梯。这一层，住着一个旅行团，旅行团和行程排得很密，一早就出发，女工开始清洁房间，有两个女工，都看见她敲张强的房间，门打开，那两个女工，也看到了张强。”<p>　　我听到这里，陡然作了一个手势：“等一等，那个女工肯定开门的是张强？”<p>　　高田道：“是，我们曾再三盘问过，那是张强。卫先生，你为何这样问？”<p>　　我遭：“张强从高处坠下致死，骨折筋裂，这一类的死亡，可以掩饰掉真正死亡的原因。譬如说，张强在一小时之前已被人打死了，在一小时之后再被从高处抛下来，那么，再高明的法医也查不也真正的死因。”<p>　　高田点着头：“是，我们也考虑过这一点，但是那两个女工的确看到张强开门，打开门，立时和尊夫人讲话，两个女工听不懂，只觉得他讲得十分急促，尊夫人进了张强的房间。”<p>　　我叹了一声：“那时正确的时间是——”<p>　　高田道：“六时五十四分。”<p>　　我有点恼怒：“何以如此肯定？”<p>　　高田扬了一下手：“当时，那两个女工看到她进入张强的房间，其中一个道：‘那么早就来探访男朋友了！’另一个就看了看手表：‘不早了啦，已经六点五十四分了。’正确的时间，就这样肯定下来，而张强坠楼的正确时间，是六点五十七分，也就是尊夫人进入房间之后的三分钟。”<p>　　我问：“也是那两个女工提供的？”<p>　　高田道：“正是。尊夫人进入房间之后，那两个女工又闲谈了一会，她们突然听得房间之中，传来了张强的一下惊呼声——”<p>　　我摇头道：“你的说法太武断了，那两个女工听到的，至多只是一个男人的惊呼声，不能肯定是张强的惊呼声。”<p>　　高田瞪了我一眼，像是怪我太讲究字眼了，我又道：“再分析得详细一点，甚至于不一定是男人的惊呼声，可能是一个女人假扮着男人的呼叫声，也可能是出自录音带中的声音，也有可能，那不是惊呼声，只是一个呼叫声，或者类似呼叫声的声音。”<p>　　高田给我的一番话，讲得不住眨着眼，他显然十分不服气，是以道：“卫先生，你维护尊夫人的心情，我们可以明白——”<p>　　我立时打断了他的话道：“你错了，我不是在维护什么人，而只是告诉你，只凭两个证人听到了一下声响，绝对不能引申为‘张强的惊呼声’这个判断，高田警官，你应该对于推理学有点经验。”<p>　　由于我相当不客气的申斥，以致高田的脸涨得通红，连声道：“是。适适适适”<p>　　他在一口气说了几声“是”之后，停了一停，喘了两下，才又道：“那两个女工，听到了……那一下……听来是男人的呼叫声，相顾愕然。他们没有见过尊夫人，因为这是她第一次上楼，她们认为尊夫人是男住客的女朋友。女朋友一早来探访，男住客没有理由发出呼叫声来，所以那令得她们惊讶莫名。”<p>　　我叹了一声，心中乱成一片，这两个女工，是十分重要的证人，我只想到了这一点。<p>　　高田又道：“正当那两个女工错愕之际，房间中又传出了……一个听来像是……女子的叫声……”<p>　　我听得高田这样形容，真不知道是生气好，还是好笑好，我挥了一下手：“还是照你原来的方法说吧。”<p>　　可是高田却十分认真：“不，你说得有道理，不能太武断。”<p>　　我只好叹了一声，他说话的方式本来已经不厌其详，这样一来，自然更加增加了叙述的缓慢。高田道：“这一来，那两个女工更吃惊，她们略微商议了一下，决定一个向高级人员去报告，另一个则先去敲门，如果住客见怪，就假装来收拾房间。随机应变，本来就是一个大酒店工作人员的起码条件，譬如说，如果不小心进入一间房间，里面有一个女客正在换衣服，就应该——”<p>　　我忙道：“行了。那女工拍门之后，里面反应怎样？”<p>　　高田给我打断了话头，停了一停：“女工敲门，并没有反应，只听到房间里继续传出声响，像是重物坠地，再接着，又是一个女子的呼叫声，这时，另一个女工和一个负责十九楼的管事急急走了过来。”<p>　　高田讲到这里，略顿了顿，车子驶过了一个公路的收费站，他吃力地摇下车窗，掏钱，付钱，然后驶过收费站，再摇上车窗。<p>　　我只好耐着性子等他，等他又准备开始讲时，立时说道：“你讲到管事匆匆走来，讲过的不必重复。”<p>　　高田道：“因为管事匆匆走来，所以，听到玻璃破裂声的人，一共有三个。据他们三个人说，玻璃的破裂声十分惊人，因为玻璃相当厚，要击破它，并不是容易的事情。这一来，管事也吃惊之极，这位管事的名字是宝田满，他——”<p>　　高田向我望了一眼，我道：“名字叫什么，无关重要。”<p>　　高田道：“是，可是宝田满这个人，在整件案子中，却十分重要。”<p>　　我扬了扬眉，一时之间，不知道他这样说是什么意思。同时，我心中在想，高田曾说张强坠楼的时间是六时五十六分，就是白素进去之后的三分钟。那也就是说，当这个叫宝田满的管事，听到玻璃碎裂之际，张强应该已经跳下去了。<p>　　这一切，说明在张强坠楼的时候，白素和他一起在房间中，决不能构成白素是谋杀张强的凶手的结论。我感到日本警方的推理、判断太草率了。<p>　　可是，高田接下来所说的话，却令得我目瞪口呆：“我必须略作解释，负责一层的管事，全是专业人员，他们都受过严格的专业训练。”<p>　　我摊了摊手，示意他尽量简短。<p>　　高田道：“所以，他们有资格配带一把钥匙，这把钥匙，可以打开这一层每一间房间，而且，他们都受过训练，可以用最短的时间，打开房间，所以——”<p>　　我听到这里，已经感到事情有点不妙，一股寒意，陡然升起。<p>　　高田向我望了一眼，现出了充满歉意的神色：“玻璃的碎裂声一传出来，宝田满就立时冲向前，几乎立刻地，他打开了门，于是，他和两个女工都看到——”<p>　　高田又吞了一口口水，我双手紧握着拳，手心已经冒冷汗。<p>　　高田吁了一口气，这一次，是三个人“看到”，而不是“听到”了，所以他可以“痛快”一下：“三个人都看到，尊夫人正在推张强出窗口，窗口的玻璃已经破了一半，张强在被尊夫人向外推去的时候，是面对着房门的，所以他——”<p>　　我陡然叫了起来：“等一等！”<p>　　高田停止了叙述，好像是专心一志在驾车的样子，连望也不向我望一下。<p>　　我用十分沉着的声音说话，以表示我绝不是意气用事，同时，也表示绝对的肯定：“白素决不会做这种事，决不会！我和她多年夫妻，知道她决不会做这样的事。”<p>　　高田叹了声，仍然不看我：“卫先生，三个人都看到的啊。”<p>　　我道：“我不管，就算有三万人看到，我也是这样说，白素决不会做这样的事！”<p>　　高田性格很可爱，换了别人，听得我这样固执一定会生气，但是他却还十分客气地问我：“卫先生，是不是说那三个人全看错了？”<p>　　我的心情苦涩之极，感到异常的干渴。高田的这个问题，我没有法子回答，我总不能说这三个人全看错了。<p>　　我还是不相信，我已经有了想法，如果我直接说，高田不会接受。<p>　　高田是不是能接受我的想法，极其重要，对白素的命运有直接的影响，是以虽然我的心中焦急万分，但还是好整以暇地道：“我不说他们看错了——你有没有听过‘三条虫的故事’？”<p>　　高田陡然一怔，他正驾车在高速公路上行驶，身子一震，车子陡然向旁一歪，几乎撞向路边，他忙扭转方向盘，然后，用疑惑之极的目光，望了一下：“什么？三条虫的故事？”<p>　　我道：“是的，三条虫的故事，你没有听过，我讲给你听。”<p>　　高田的双眉，变得紧挤在一起，喉咙发出了一下咕哝的声音，我听不清楚他想讲什么，但可想而知，一定不会是动听的话。<p>　　我不理会他的反应怎样，自顾自道：“你仔细听着：有三条虫，成一直线向前爬行，第一条虫说：我后面有两条虫，第二条虫说：我前面有一条虫，后面也有一条虫。第三条虫说：我前面没有虫，后面也没有虫。第三条虫为什么会这样说？”<p>　　高田呆了片刻：“第三条虫是盲的，看不见。”<p>　　我摇头道：“不对。”<p>　　高田又猜了好几次，我都摇头。他在十分钟之后，叹了一口气：“你说了吧，唉，这时候，来玩这种智力测验。”<p>　　我道：“答案其实极简单：第三条虫在撤谎！”<p>　　高田“哈哈”笑了起来：“真是——”<p>　　他立时望向我：“你的意思是，管事和那两个女工在撒谎？”<p>　　我吸了一口气：“我只是说，他们三个人，有可能为了某种原因，而在撒谎！”<p>　　本来，我也知道，要高田或是任何人，接受我这种说法的可能性微之又微，但是我也想不到高田的反应如此之强烈。<p>　　他陡地高声骂了起来，骂的那句话，多半就是刚才他在喉际咕哝的那个字眼。<p>　　不过，他毕竟君子，在实在忍不住的情形之下，骂了一声之后，立时涨红了脸：“对不起。”<p>　　我只好苦笑：“算了，不过，可能性总是存在的。”<p>　　高田道：“请你听我继续讲下去，我还没有讲完。”<p>　　我除了眨眼之外，没有别的可做。高田的声音变得十分低沉：“由于张强面向着房门，所以，宝田满管事和那两个女工，都看到他充满恐惧的神情，还看到他被推下去时，伸手抓住破裂了的玻璃边缘，企图这样抓着，就可以不跌下去……”<p>　　虽然高田警官尽量使他的声音保持冷静，但是我可以听得出他内心激动。事实上，如果那三个目击者没有说谎，这种情形是冷血的谋杀，任何人讲起来，都会激动。<p>　　由于高田讲得这样详细，我心直向下沉，我仍然不相信白素会做这样的事，但是我全身却麻痹！<p>　　高田还在继续：“推张强向外的力量十分大，张强抓住了碎裂玻璃的边缘，并没有用处，三个人都看到了碎裂玻璃锋利的边缘，割破了他的手掌，鲜血迸溅。这时，宝田管理尖叫着，向内冲进去，可是张强已经跌下去了。”<p>　　我口渴得难以忍受，每呼吸一下，喉际就像中吸进了一口火。<p>　　我什么也说不出来，高田叹了一声：“宝田管事说，尊夫人在那时，转过身来。宝田管事惊呆之极，他说他再也想不到。凶手竟然会是这样美丽高雅的一位女士。”<p>　　我嘶声道：“白素绝不会是凶手。”<p>　　高田苦笑道：“卫先生你现在这样说，我可以谅解，可是尊夫人当时所说的，却……却真是……唉，却真是太……过分了。”<p>　　我呆了一呆，舔着口唇：“她当时说了些什么？”<p>　　高田警官把车速略为减慢了一些，说出了当时的情形。<p>　　由于那一段极短时间内所发生的事，十分重要，所以我用另一形式把它记述下来，可以看来更直接一点，那一段时间，只不过是几句对话的时间而已。<p>　　当时的情形是：宝田管事进房间，张强已经跌下去，下面已经隐约有喧哗声传上来，一个女工胆子较大，跟了进来。另一个女工在门口，吓得不住发抖。白素转过身来，宝田一看到白素的样子高贵优雅，呆了一呆。<p>　　白素先开口，她的样子极其惊恐、悲痛，声音有点失常：“他……跳下去了。”<p>　　宝田管事十分富于正义感，一伸手，抓住一白素的手臂，又惊又怒，说道：“凶手，是你推他下去的。”<p>　　白素的神情充满了惊讶：“你说什么？”<p>　　宝田管事厉声道：“你推他下去，我们三个人都看到了。”<p>　　白素的神情，这时反倒镇定了：“你们全看到了？看到了什么？”<p>　　那个进了房间的女工，这时看到宝田管事已抓住了白素，胆子更大，接口道：“看到你推他下去。”<p>　　白素这时的神态，更是怪异，她侧着头，略想了一想：“看到我推他下去，我并没有推他，你们真看到了？”<p>　　性子刚强的宝田管事怒不可遏，扬起手来，想去打白素的耳光，可是白素这时，身子半转，手腕一翻，不但已挣脱了被他抓住的手臂，而且同时伸足一勾，把他勾得直向前跌出去。<p>　　宝田管事大叫，白素向外直冲，那两个女工当然阻止不住她。<p>　　我叫了起来：“你看，白素说了，她并没有推他下去。”<p>　　高田苦笑道：“这实在太过分了，三个人眼看着她……，可是她却立即否认，这……实在太过分了。或许，她当时已经神经错乱！”<p>　　我狠狠瞪了高田一眼：“白素当时离开酒店，来又后是怎样找到她的？”<p>　　高田道：“宝田管事这一跌，摔得很重，当他挣扎起身时，尊夫人已经下了楼。他叫着追了出去。”<p>　　我心中“哼”地一声：“那还追得到么？当然追不到！”<p>　　白素的本事我是知道的，如果她要离开，再多人也阻不住。果然，高田警官摊了摊手：“是，追不上了，那两个女工和宝田管事，形容她奔逃的速度像……像……一样。”<p>　　高田并没有说出像什么一样来，只是含糊地混了过去。可想而知，酒店管事加在白素身上的形容词，不会是什么好话，决不会是“像仙女一样”就是了。<p>　　我没有什么好说的，虽然我绝对不相信白素会做这样的事，但是我相信，在那三个证人的证供之下，就算集中全世界最好的律师，也难以为她洗脱“罪名”。<p>　　这时我只是不断地在想：究竟发生了什么事？究竟事实的真相怎样？看来，只有当见到了白素之后才会有答案，白素如果真是神经错乱，那么，岂不是当时的情形如何，再也没有人知道了？我已经下了一个决定，如果白素真的因为精神失常而不能提供真相，那么我要好好去拜访一下宝田管事和那个女工，弄清楚他们是不是联合起来，做那“第三条虫”。<p>　　我保持沉默，高田警官也不出声，又经过了一个收费站，咕哝着发了几句“收费大多”之类的牢骚。<p>　　我勉力定了定神，问：“后来又是怎么找到她的？”<p>　　高田警官向我望了一眼，现出一种十分奇怪的神色：“事情相当怪，尊夫人自酒店逃走之后不久，警方人员就赶到，也立刻获知了事情发生的经过情形，当然立即下令，先要找到尊夫人再说，机场的驻守人员在第一时间接到通知，可是她却没有到机场去。”<p>　　我“哼”地一声：“她根本没有做什么！为什么要离境。”<p>　　高田警官的脾气已经算是够好的了，可是这时，他忍无可忍，陡地涨红了脸，提高了声音：“卫先生，你理智一点好不好？”<p>　　我立时反击：“你才需要理智，像你这样，已经认定了白素是犯罪者的态度，最不理智！”<p>　　高田的脸涨得更红：“那么，请问，在要什么样的情形下，才能确认一个人是罪犯？”<p>　　我连自己也觉得有点强词夺理，可是我实在无法相信白素会做这种事，所以一开口，居然仍理直气壮：“要了解整个事实的真相。”<p>　　高田给我气得半晌说不出话来，他陡然把车子开得飞快，令得他那辆小车子在这样的高速下，像是要散开来。我知道他需要发泄一下，也没阻止。过了一会，他才将车速减慢：“我们别再在这个问题上争论了！”<p>　　我只好点头表示同意。我明白，再争下去，也无法令高田相信白素无辜。<p>　　高田警官的神色，恢复正常：“当天，一直到正午十二时之前，尊夫人的行踪，有几个人可以提供，其中一个是一间围棋社的女主持人，大黑英子。”<p>　　我苦笑了一下，我的脑中已经装了太多日本人的名字，而日本人的名字又是那么难记，这个大黑英子，又有什么关系？<p>　　高田又现出奇讶的神情来：“尊夫人的行动，真是不可思议。这位大黑英子小姐，年纪轻，又能干又美丽，她是一位著名棋手，尾杉三郎的情妇，尾杉是九段棋手，在日本棋坛上，有鬼才之称——”<p>　　我叹了一声：“我知道这个人。”<p>　　高田无可奈地道：“对不起，我习惯了在讲述一件事的时候，从头到尾详细地说。”<p>　　我更无可奈何：“这样也有好处，请说下去。”<p>　　高田想了一想，在想如何把叙述精简，可是效果显然不好。他续道：“由于英子的介入，尾杉和他的妻子分居，英子住在尾杉家中，他们的关系，已经是公开的秘密。尾杉最近，由于一些不幸的事，进入精神病院。”<p>　　我连连点头，表示已经知道这些，我在想，似乎有一条无形的线，将这些人连了起来。尾杉、旨人、芳子、张强、白素，他们之间都有着联系，可是究竟是一件什么事，把他们贯串起来的？一无所知。<p>　　我问：“你刚才说白素的行动不可思议，那又是什么意思。”<p>　　高田道：“她去找大黑英子的时间，是九时三十分，英子才到棋社，尊夫人……假冒了一家周刊记者的名义，去访问英子。”<p>　　高田讲到这里，停了一停：“在凶案发生之后两小时多一点，尊夫人竟然镇定得像是什么事也没有发生过，太不可思议了！”<p>　　我对高田的这句话表示同意：“是的，至少我就做不到。”<p>　　高田道：“大黑英子看到了报纸上的素描，主动和警方联络。据她说，本来，她和尾杉之间的事，并不怎么值得宣扬，但是尊夫人优雅的谈吐、高贵风格，却令得她几乎对她讲了三小时。最主要的是，尾杉日常的生活，好像尊夫人对之感到特别有兴趣。她们还一起进午餐之后才分手。”<p>　　我问哼了一声：“高田先生，你看这是一个才犯了谋杀案的人的行动？”<p>　　高田忙举起手来：“我们刚才已经有过协议，不再争论这件事。”<p>　　我道：“好，至少，她的行动很正常，那怎么又说她精神错乱？”<p>　　高田道：“在英子和尊夫人分手之后，有两小时左右，尊夫人行踪不明，然后，在下午三时，尊夫人出现在银座的大街上，挥舞着一根铁棒，向每一辆迎面驶来的汽车挥击。她打碎了超过十辆汽车的玻璃，引起了大混乱，先是有十多个路人，想阻止她，其中有几个，还是柔道的高手，可是——”<p>　　高田的神情再度尴尬，我报以微笑，那些人想要和白素动手，岂不是自讨没趣？<p>　　高田续道：“后来，警察赶到，尊夫人还是……还是没有停手的迹象，警察向她包围，她一面尖叫着，一面……后来，还是她自己突然不再动手，被警察……制伏，带到了警局。”<p>　　我知道高田的这一段话，有点不尽真实，在替警察人员挣面子。<p>　　想起白素大闹银座街头的情形，我自然想笑，但是我却又笑不出来。因为那绝不是白素的所为，她难道是真的精神错乱？<p>　　高田警官把车驶进了一条支路：“就快到了。”<p>　　他略停了一下，才又道：“尊夫人到了警局之后，所有的动作和言语，全表示她是一个精神极不正常的人。由于她看来这样动人，就算在发狂的时候，也引人同情，所以她被精神病院的车子载走，我们几个同事，忍不住唏嘘叹息。”<p>　　我苦笑了一下：“谢谢你的好评。”<p>　　高田深吸了一口气：“她到了精神病院。几个医生一致认为她极不正常，这真令我们束手无策。她身上的证件，找到了她和你的关系，所以才请你前来。”<p>　　高田讲到这里，车子停下，前面是两扇大铁门，和一列相当高的红砖墙。在门旁，挂着一块招牌：“阿波野精神病院”。<p>　　病院不但围墙很高，门口还有警卫。高田一面下车，一面道：“这里面的病人，全是严重的精神病患者。”<p>　　进门，是一个相当大的院子，全是灰色的，光秃秃的水泥地，看起来单调得可以。病院是一个三层建筑。窗子十分小，而且每一个窗口上，都装有手指粗细的铁栅。一看到这种环境，想起白素就在这样一个小窗口后，心中不禁又是一阵难过，高田在我的神情上，看出了我的心意，是以他又补充道：“在这里的，都是有危险性，曾经攻击过他人的精神病患者，所以看起来……看起来令人不很舒服。”<p>　　我闷哼了一声，没有什么特别表示，进了建筑物，两个警员迎上来，一个道：“病犯很安静，好像没有再发作。”<p>　　这时，一个医生也走了过来，我忙道：“我是她的丈夫，她就是——”<p>　　我向高田警官指了指。在医院中受羁留的疑犯不会太多，所以我想那医生应该明白，果然，那医生明白了我所指的“她”是什么人，他立时现出十分同情的神色来：“唉，真可惜，尊夫人，唉！”<p>　　他这种神态，倒令我担心起来，我忙道：“她怎么样了？”<p>　　我们在说话的时候，又有一个年纪较大的医生走来，刚才那医生立时对他低语几句，又介绍道：“这位是我们的院长。”<p>　　（年轻医生在介绍时，说出了这个医生的名字，但是我实在没有心思再去记日本人的名字，所以我忘了他的名字，只好称他为院长。）<p>　　院长也向我现出同情的神色：“尊夫人一定受了极度的刺激。”<p>　　我急不可耐：“我们一面走一面解释她的病情可好？我急着要见她。”<p>　　院长答应着，我们几个人一起向前走去，又上了楼梯，走廊的两旁，全是病房，在白色的房间后面，不时有一些极其怪异的呼叫声传出来，听了令人遍体生寒。<p>　　我不是第一次进入精神病院，可是这次不同，白素被关在里面，我心情之乱，无以复加。<p>　　院长一面走，一面道：“精神病最难探索真正原因，一般所知，只是患者的脑神经，有反常的活动，因而引起患者的行为失常。尊夫人的情形，十分严重，她拒绝任何人接近她，她……她像曾受过柔道的训练？”<p>　　我苦笑了一下：“是的，不过更主要的是中国武术。我相信，她如果不让人接近，那就没有什么人可以接近她。”<p>　　院长喃喃地道：“怪不得，怪不得。对这种行动狂乱的病人，我们先注射强力的镇静剂，尊夫人完全不让人接近，那真是没有办法，总算好，她看到我们护士长，突然静了下来。”<p>　　我呆了呆，不明白他这样说是什么意思。这时，我们大家全在楼梯上，院长停了下来，做着手势：“她看到任何人都攻击，只有看到护士长，表现相当友善，甚至有笑容，护士长就勇敢地担当起了替她注射的任务，可是旁边有人，她就不肯，所以，我们所有的人只好全退出来，让护士长和她单独相对，这才完成了注射，她总算安定了下来。”<p>　　年轻的医生补充道：“我们决定让她好好休息，等她自然醒过来，才进行检查，一般来说，这种强力镇静剂可令人沉睡五十小时以上。”<p>　　我不禁叫了起来：“五十小时沉睡。”<p>　　院长忙道：“沉睡对于一个精神病患者，可能是最佳的治疗，这时，她……可能还没有睡醒。”<p>　　在院长的叙述之中，已经隐约地感到，事情古怪：白素的行动，虽然看来十足是一个疯子，但是在某种程度下，她却又很清醒。她为什么对那个护士长特别表示好感？我感到这种行动，好像是有计划的。<p>　　我皱着眉：“我可以叫醒她？”<p>　　院长道：“一般来说，那不容易。”<p>　　我道：“等一会，让我一个人进病房看她可好？说不定她醒了之后，又会袭击人。”<p>　　院长和那年轻医生一副心有余悸的样子，连声道：“好。好。”<p>　　院长取出了另一串钥匙来，找出其中一柄，递给了我。又指了指走廊尽头处的一扇门。我心中充满了疑惑，快步向前走去，一面心中在盘算，是不是有办法，带着白素离开这里。<p>　　因为我知道，整件事，从她和张强一起来日本开始，就透着极度的古怪，只有她获得了自由，我和她合作，才有可能将他人的观念挽回过来。<p>　　当我这样想的时候，我回头看了一下，院长、年轻医生、高田和两个警员。三个人有武装，两个人没有。我要对付五个人。<p>　　如果白素真是神智不清，对付五个人会很困难，但是我可以挟持其中一人，使三个有武装的人不敢妄动，那么，院长自然是最理想的人选。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_09'>第五十八卷 茫点 第六章 两个关键性人物</b><p>");

document.write ('　　我来到了门口，定了定神，从门上的小窗子望进去，我看到白素穿着精神病院特有的那种病人衣服，蟋曲着身子，脸向墙躺着。<p>　　我用钥匙开门，推开门，立时将门关上，叫道：“素！”<p>　　我一面叫着，一面向病床走去，来到了病床边上，将她的身子扳转过来，陡地一惊，立时又将她推得面向墙壁，心头怦怦乱跳。<p>　　躺在病床上，人事不省的，根本不是白素，而是一个四十岁左右的陌生女人，有着典型的日本女人脸谱。<p>　　在那一霎间，我知道白素从头到尾，有计划地在进行着一件事，她的目的，是要混进这间精神病院来。<p>　　我不知道她为什么要这样做，但是她显然成功了！这个躺在床上的女人，九成就是白素对她表示过友善的护士长。<p>　　我正想转身走出去，忽然看到，床上那女人的手紧握着，有一小角纸片，自指间露出来。我扳开那女人的手，她手中所握的，是一张小心折叠好的纸片，上面写着字。<p>　　门上传来了声音，我转头看去，看到了高田的脸，在门上的小窗处出现，我连忙把字条捏在手中，向他作了一个无可奈何的神情，向门口走去，打开了门。<p>　　我一开门，就道：“我没有法子叫得醒她，看来只好等她自然醒来。”<p>　　院长道：“是啊，很难叫得醒。”<p>　　我又紧张又兴奋。没有向他们说明白素根本不在病房中，白素这样计划周详，一定有她的目的，让人家迟发现，对白素来说，就有利一些。<p>　　院长十分紧张地自我手中接过钥匙来，将房门锁好。我一时好奇心起：“院长，那位护士长替我妻子注射了之后，不感到害怕？”<p>　　院长道：“好像很害怕，她推开病房时，头也不回，向前直走——进了尾杉三郎的病房。”<p>　　我几乎直跳了起来，但是外表上却保持着冷静，“哦”地一声，看来若无其事地道：“尾杉三郎？就是那个棋手，他在这里？”<p>　　院长点了点头，我也没有再说下去，可是我的心中却在狂叫：“我知道为什么要假装疯子了，为了尾杉三郎！”<p>　　我竭力克制自己：“尾杉……也是一个危险的病人？”<p>　　院长道：“是啊，他曾企图扼死一个作家。”<p>　　我向前走去，来到了尾杉三郎的病房前，从门口的小窗，向内张望，可是我却发觉，那小窗从里面，被一幅布遮着，看不到病房中的情形。<p>　　这时，我不禁踌躇：是不是应该要求院长，把这个病房的门打开来看创？如果这样做，会不会坏了白素的事？<p>　　当我这样考虑的时候，我想到，我至少应该看创白素留下的字条，再作决定。我一抬头，看到了洗手间的指示牌，我向之指了一指，就急急向前走去。<p>　　进了洗手间，迫不及待打开字条。上面的字迹十分潦草，显然白素匆忙写下：“理，知道你一定会来看我，希望那时‘我’还没有醒来。我没有杀人，整件事神秘莫名，我正在尽力追查。尾杉是关键人物，我会把他弄出医院去。时造旨人也是关键，你快回去，从他那里着手进行，不要管我，我会设法和你联络。素”<p>　　白素要我回去，在时造旨人那里调查，可是事件“神秘莫名”的事，究竟是什么事，她却没有提起！<p>　　我想了极短的时间，就有了决定，我在走廊中，又和高田、院长他们见面，我道：“附近有没有旅馆，我想先休息一下。”<p>　　我不知道白素将会用什么方法把尾杉三郎弄走，也不知道尾杉三郎何以是关键人物，但是我决定不去打扰白素的计划，回去找时造旨人。<p>　　高田道：“也好，随便找一家旅馆就可以了吧。”<p>　　我的目的是摆脱他，当然不在乎旅馆的好坏，所以随口答应着，高田陪着我，离开了医院，临走的时候，吩咐两个警员在病房外守着。<p>　　当我和他一起上了车之后，我才知道，我实在太低估了这个身材矮小，说话又快又啰嗦的警官。才一发动车子，他就对我道：“据我知道，还有一班飞机，只要路上不是太阻塞，可以带你离开日本！”<p>　　我陡地震动，尴尬和吃惊的程度，真是难以形容。<p>　　高田看来是没有什么特别的事发生：“尊夫人当然不在病房中了？代替她的，我看是那个倒楣的护士长。”<p>　　我干咳了一下，清了清喉咙，才讲出了一个字来：“是。”<p>　　高田扬了一扬眉：“一个人，绝不可能在上午还清醒得在假冒记者，下午就变成不可药救的疯子。”<p>　　我又清了一下喉咙：“高田警官，我很佩服你的判断，但是我不明白，何以你不揭穿她佯作神经错乱，而任由她？”<p>　　高田一面驾车向前驶着，他的神情极为严肃，那表示他说的话极其认真。他道：“卫先生，那是由于我对你们两位的尊重。虽然张强的死，有三个目击证人的证供，但是我心中的信念，和你一样：其中一定另有曲折。所以我不揭穿她，她有计划地在进行着一件事，我不想破坏她的计划。”<p>　　高田的话，真使我感到到了极点，我忍不住在他的肩膀上打了一拳：“你这个坏蛋，为什么我下飞机时，你不对我说，害我着急了大半天？”<p>　　高田扮了一个鬼脸：“我也是直到看到了你从病房中出来时轻松的表情，才肯定尊夫人已不在病房中的啊，怎么怪我？”<p>　　我憋了好久的笑声，到那时候，才算一下子爆发了出来，我大笑，不断地笑着，足足笑了几分钟，才停了下来。<p>　　高田横了我一眼：“如果我是你，我不会笑，因为她推张强下去，还是有三个人看见的。”<p>　　我吸了一口气：“我建议你用各种方法，重新盘问那三个证人，这是白素留给我的字条，你不妨看看。”<p>　　我把白素的字条给他看，又翻译给他听，讲完之后，我强调：“她说，她没有杀人。”<p>　　高田皱起了眉，摇着头：“如果是一件神秘之极的事，那不是警官工作的范围了。”<p>　　我道：“是啊，所以当精神病院发现白素和尾杉三郎同时失踪时，你也不必太紧张了。”<p>　　高田苦笑了一下：“到那时，通缉尊夫人归案，是我的责任。”<p>　　他略停了一停：“卫先生，尊夫人再能干，毕竟是一个女人，她……你真相信她能处理一切？”<p>　　我毫不考虑：“绝对能。”<p>　　高田没有再出声，只是专心驾车，过了不多久，他车中的无线电话响了起来，他拿起来听了一会放下：“死者张强，无法联络到他的家人，他只有一个哥哥，在南极探险队工作。”<p>　　我心中对张强的死，感到十分难过，叹了一声：“他哥哥是著名的探险家，我的好朋友。”<p>　　高田又道：“张强是精神科医生？”<p>　　我道：“是，那个时造旨人，就是他的病人。”<p>　　高田想了一会儿，叹道：“事情好像十分复杂。”<p>　　我大有同感：“是，简直太复杂了，一点头绪也没有？唉，我真后悔——”<p>　　我真后悔那天张强来的时候，我对他的态度，这时我想，如果我不是对他那样，结果会不会不同？<p>　　（后来绝对证明，结果不会不同，但是在全部神秘的幕没有揭开之前，我实在无法不内疚。）<p>　　我把张强来找我，以及白素和他一起离去的经过，详细和高田讲了一遍。高田用心听着，听完之后，他的精神，也是一片迷惘。<p>　　我道：“那个手势，是什么意思？”<p>　　高田道：“我连那第三条虫也猜不出来，当然不知道尊夫人的手势是什么意思，她是要你照镜子？”<p>　　我摇着头：“当然不是。”<p>　　我在这时候，我陡然想起了一件事来！“啊”地一声：“张强和白素，进过时造旨人的住所！我知道他们想找什么了！”<p>　　高田向我望来，我急速地挥着手：“时造芳子曾对我说，她哥哥曾写信给地，提到了一些奇怪的事，可惜她并没有带来。这些信，当然在时造旨人的住所，他们要想知道这些信中写的是什么。”<p>　　高田苦笑：“为什么他们不向芳子要？”<p>　　我想了想：“他们不知道芳子恰好会去找旨人，他们第一次去的时候，想找芳子，芳子不在，他们才偷进去。”<p>　　高田喃喃道：“太神秘了，真是太神秘了。”<p>　　我道：“我回去之后，立时去见时造旨人，白素还在日本，我一定会再来，到时，我会将得到的资料，向你奉告。”<p>　　高田连声道谢，等到车子又回了机场，我及时赶上了班机。<p>　　经过几小时的飞行之后，飞机着陆，在机场大厦，我打电话给梁若水。<p>　　梁若水动听的声音传过来，我真不知道如何开口把恶耗告诉她。<p>　　我吸了一口气，才道：“我在机场，才从日本回来，要立刻见你。”<p>　　梁若水像是犹豫了一下：“好。”<p>　　她讲了一个字之后，顿了一顿，又道：“是不是有什么不幸的消息？”<p>　　我苦笑了一下，仍然不知怎么说才好，梁若水沉默了片刻，才又道：“你放心，我经得起任何打击！”<p>　　我干咽了一口口水：“还是等见了面再说好。”<p>　　我清楚地听到了她吸气的声音，我又道：“你在医院等我，我立刻就来。”<p>　　离开机场，直赴医院，下车时，我看到梁若水在医院门口，我急急向她走了过去，她的脸色十分苍白，紧抿着唇，看来她已明显的预感到不幸，当我们两人面对面站定之际，我故意看向别处。<p>　　梁若水低叹了一声，她的叹息声听来，令人的心直向下沉。在一下叹息之后，她才道：“卫先生，在电话中，我已经听出在你的声音，含着极大的不幸，别忘记，一个精神科医生，必须同时是心理学家。”<p>　　我仍然不直视她，尽量使我的声音平淡，但事实上，我一开口，声音仍然不免微微发颤：“梁小姐，张强死了。”<p>　　当我终于鼓起勇气说出来这个不幸的讯息之后，我才敢向她望去。可是，她的神态，却并没有我预期中的震惊，只不过她的脸色，变得更白。<p>　　这时，正是夕阳西下时分，我们站在医院建筑物前的空地上，斜阳的余晖，笼罩着她的全身。在金黄色的阳光下，她脸上的那种煞白，看起来有一种异样的怆惘。<p>　　她仍然笔挺地站着，只是口唇在颤动，看来像要说话，但又不知道该说什么才好。<p>　　我又干咽了一口口水：“他坠楼死的，死因……十分离奇，到现在为止，一点头绪都没有，但是有些事，一定要你帮忙，才能弄明真相。”<p>　　我本来想立刻向她说出白素曾留下条子，说时造旨人是一个关键人物，要她带我去见他。可是我看到她苍白的脸上那种凄怆的神情，深知此刻她心中感受到哀伤，觉得不应该在这时候再去打扰她，所以便暂时停了口，没有再说下去。<p>　　梁若水眨着眼，看来是想竭力忍住了泪，不让泪水涌出眼睛来，接着，她抬头向天，缓缓地说了一句话，当她第一次说那句话的时候，我没有听清楚，但是她接着，又重复了一遍。<p>　　这一次，我听清楚了，她是在说：“你我进入了不幸之城，陷身于永恒的痛苦之中。”<p>　　我怔了一怔，这句话，佛莱兹？李斯特写在他的“但丁交响曲”总谱上，梁若水在这时候说了出来，是不是表示她心中的极度哀痛呢？我叹了一声：“放弃希望吧。你们已来到这里的人。”<p>　　我接下去的话，和梁若水刚才所说的那句话，同一来源。这时候，连我自己也不明白为什么要这样说，只是自然而然接上了口。<p>　　梁若水低下头来，向我看了一眼，又继续抬头向上，仿佛这样子，眼泪就会倒流回去。<p>　　我默默地等着，过了一会，她才道：“看到他的尸体了？”<p>　　我不禁怔了一怔。到了日本之后，只见到了高田，听他叙述了一切过程。本来，还准备和白素见面，可是白素另外有行动计划，没有见到她。<p>　　张强死了，这是毫无疑问的事，我连想也没有想到过去要看他的尸体。直到这时，梁若水这样问我，我也感到没有这个必要。<p>　　我在一怔之后，道：“没有，我只是看到了报上的刊载，和一个警官对我的叙述。”<p>　　接着，我就把事情的经过，约略向她讲述了一遍。一面说着，一面在漫无目的绕着医院的建筑物走着，看起来，我们像是一面在漫步，一面在闲谈，只怕谁也料不到我在说的事情，如此严重。<p>　　梁若水只是和我一起慢慢向前走，凝神听着，一点也不打断我的话头。倒是有一个人，阻止了我的叙述片刻。<p>　　这个人，就是那个第一次来到这家医院，离去时碰到的那个中年人。由于我正在专心向梁若水叙述，并没有注意到他如何突然出现，挡住了我的去路。他的双手仍然虚拢着，像是手中有着什么活的东西。满脸企求的神色，把虚拢的双手，伸到我的面前来，我知道他又想我看看他双手之中的什么，我厌恶地，刚想用力推开他，两个医护人员就走了过来，抓住了他的手臂，把他强拉着走了。<p>　　他在被拉走的时候，在叫着：“你们看，这只蛾飞走了，它是亚洲第一次发现的新种，它飞走了，你们要负责，要负责。”<p>　　他叫得十分认真，叫到后来，简直像是在号哭。我皱着眉，向他看去，看到他在被两个人拉走的时候，双手分了开来。双手分开，自然他就认为被他罩在手中的“那只蛾”飞走了。<p>　　他不但在号叫，而且还不断在挣扎着，一个医护人员大声道：“别吵了，有一个人来看你，是维出纳来的陈博士！”<p>　　我又好气又好笑，上次，这个疯子胡闹的时候，医护人员对他说“维也纳的陈博士有信来”，他就老实了，这次，又对他说维也纳的陈博士来了，看来这是令得这个疯子安静下来的唯一法门。<p>　　果然，那疯子一听，立对不再挣扎，而且现出十分高兴的神情，跟着那两个医护人员走了。<p>　　我被他打扰了片刻，又继续说下去。等到说完，我强调了一下：“白素的神智，显然极其清醒，她不会杀人，也知道自己在做些什么，和做过什么。”<p>　　梁若水几乎连想也没想，就道：“她当然不会杀人，绝不会。”<p>　　一听得她讲得这样肯定，我心中真是十分感激。本来我还怕因为张强的死，令她感伤过度，也相信了张强被白素杀害，要向她解释，那就困难得很。我心中感激之余，连声道：“谢谢你。”<p>　　梁若水苦涩地笑了一下：“可是，根据你的叙述，要旁人也相信她不会杀人，那太困难了。”<p>　　这个问题，我不知已想过了多少百遍，听得她这样讲我只好苦笑：“是啊，她说，时造旨人是一个关键人物，所以我必须见他！”<p>　　梁若水皱了皱眉，我不等她开口，就道：“事情已到了这地步，别再理会什么医院的规章了，你一定有办法令我见到他的。”<p>　　梁若水想了一想，点了点头。<p>　　我们绕回到了医院的门口，梁若水向我作了一个手势，示意我进去。<p>　　我心中十分紧张，白素说时造旨人是关键，一定有理由。可是时造旨人却是一个精神病患者，就算他是关键性人物，他是不是可以讲得明白呢？我一面想着，一面走进了医院的建筑物。<p>　　梁若水紧跟在我的后面，经过一间会客室，听见一个人，用极其流利的德语、法语、英语混杂着在说话，他不但同时动用这三种语言，而且还夹杂着一些拉丁文。<p>　　这个人的声音我十分熟，就是一再叫我看他手中那只“蛾”的中年疯子。倒想不到这个疯子的语言修养那么好，所以不由自由，向会客室看了一眼。<p>　　我看到那个疯子，正神采飞扬，双手不断挥动，兴高采烈，在他的身后，是两个医护人员，摆出了一副随时可以把他抓起来的姿势。<p>　　这个疯子说话的对象，是一个三十岁左右，瘦而高，看来十分有学养的年轻人，正皱着眉。<p>　　那疯子口沫横飞：“陈博士，我在这里发现了——”<p>　　（他接着说出的是一个拉丁名词，我相信就是“那只蛾”的学名。）<p>　　他继续道：“这是多么伟大的发现，还是第一次，可能和中南美洲所发现的略有不同，是一个新种。”<p>　　他陡然叫了起来，伸手指向前：“看，它就停在那里，我还以为它飞走了。看，多么美丽的小家伙。”<p>　　他说着，向前疾走出了两步，走向一只茶几，到了茶几之前，动作突然慢了起来，小心翼翼，双手渐渐合拢，像是要从那茶几上，去捕捉什么东西。<p>　　我站在门口看过去，可以看得十分清楚，那茶几之上，实在什么都没有。<p>　　那年轻人叹了一声：“我看不到有什么。”<p>　　那疯子叫了起来：“你看不见？”<p>　　他叫了一声，又像是怕自己的叫声吓走了那只“蛾”，立时又静了下来，紧接着，双手合拢，欢呼一声：“我捉到它了。”<p>　　他转过身来，将双手伸向那年轻人，那年轻人神情苦涩，目光越过了他，向他身后两名医护人员看去：“看来他的情形，一点也没有改善。”<p>　　一个医护人员道：“是的，他一直以为自己发现了一个亚洲从未见过的新种蛾。”<p>　　那年轻人叹了一声，这时，疯子已来到年轻人的身前：“陈博士，你看，只要你一鉴定，我就去写报告。”<p>　　疯子把双手举到年轻人的面前，从疯子的称呼之中，我已经知道，那个年轻人，一定就是“维也纳来的陈博士。”<p>　　那位陈博士，可能是疯子的朋友，也可能是他的亲戚，我已经没有兴趣再看他如何去应付那个疯子了，正准备继续向前走去，只听得陈博士道：“老洪，你，唉，真可惜，我们的研究已经有了成绩，我想——”<p>　　他讲到这里，向那两个医护人员问：“谁是他的主治医生？我想找医生谈一谈！”<p>　　那疯子还在不断地道：“陈博士，你看一看。”<p>　　我走了开去，看到梁若水在她办公室的门口等我，我进了她的办公室，又听得陈博士在问：“张强医生不在？总得有人负责吧。”<p>　　我心中想了想：原来那个疯子的主治医师也是张强。想起张强年纪轻轻，不知为何死在异乡客地，心中不禁黯然。<p>　　等我来到了梁若水的办公室中时，梁若水已经在打电话，和她通话的，好像是医院的负责人，梁若水的脸色仍然苍白，但是声音和神情，都很镇定，她对着电话道：“是的，我也是才知道这个不幸的消息。张医生主治的病人有十二个，他们都不能一日没有主治医师的照顾。”<p>　　电话那边讲了几句，梁若水又道：“我可以负责，不要紧，加上我原来的病人，我辛苦一点，可以应付……会，我会……好好检查那些病人的病历，不必谢我，谁都料不到会有这样的不幸。”<p>　　梁若水放下了电话，停了极短的时间，吸了一口气：“现在，我是时造旨人的主治医师，我们是先研究他的病历，还是先去看他？”<p>　　我忙道：“当然是先去看他。”<p>　　梁若水点头，按下了一个铃，进来了一个护士，梁若水嘱咐道：“请张医生的几个护士，到我的办公室来，我已经负责兼顾他的病人。”<p>　　那护士答应着，走了出去，梁若水解释道：“病房的钥匙，全在护士的手中，等他们来了，就可以去看病人。”<p>　　我在她的办公室中来回踱着，感到十分紧张。就在这时候，办公室外传来了陈博士的在声叫嚷声：“张医生不在是什么意思？去找他回来，我有重要的事要和他商量。”<p>　　另一个人解释道：“张医生已经有好几天没来上班了，不知道发生了什么事。”<p>　　陈博士的声音听来十分恼怒：“难道没有人接替他的工作？”<p>　　梁若水听到这里，皱了皱眉，来到办公室的门口，陈博士和院中人争吵的地方，就在会客室的门口，离她的办公室相当近，梁若水一到了门口，就反手向办公室门口所镶的她的名牌，指了一指，道：“我是梁医生，张医生的工作，暂时由我接替，阁下有什么事？”<p>　　这时，我也到了门口，我看到陈博士向梁若水望来，陡然怔呆了一下，想来一定是心中在惊讶，何以那么年轻美丽的一个女郎，竟然会是精神病医生。<p>　　然后，他的视线从梁若水的身上，转移到了门口的名牌上。<p>　　名牌上不但刻有梁若水的名字，还有她在医学院中得到的头衔的缩写，那些字所代表的学历，很容易看得懂。我就看得出，其中一个是英国爱丁堡医学院的院士，一个是德国柏林大学的医学博士。<p>　　陈博士看了名牌之后，双眉略扬，神情更是讶异，向前走来，来到梁若水的面前时，已经取出了名片来：“我姓陈，叫陈岛。”<p>　　梁若水接过名片，我斜目看了一下，陈岛的头衔倒很简单，只印着“安普蛾类研究所”的字样。可是在他的名字下面，那种缩写字母的学衔，看来比梁若水还要多。<p>　　梁若水也不由自主扬了扬眉：“陈博士，我很忙，有什么事，请你直截地说！”<p>　　或许是梁若水的态度太冰冷了一些，令得陈岛的样子有点难堪。这时候，我只是在想：“安普蛾类研究所”这算是一个什么样的机构，从来没有听说过，蛾类，那疯子不是坚决地认为他发现了一种新的品种么？<p>　　想到这里，我忍不住发出了一下轻轻的闷哼声。陈岛向我望了过来，神色之中，殊乏友善。<p>　　很多人说我风度不好，可是这次，我风度至少比陈岛好得多，他几乎是瞪了我一眼，但是我却微笑着，向他点了点头。<p>　　陈岛又转向梁若水：“洪安先生是我主持的研究所中的研究人员，我想带他出院。”<p>　　那时，一个医护人员走过来：“梁医生，洪先生的病——”<p>　　梁若水作了一个手势，阻止那医护人员再说下去：“那要等我研究过洪先生的病历之后，才能答应你。”<p>　　陈岛神态高傲：“我看不必了，我有更好的方法，可以使他恢复正常。”<p>　　梁若水扬了扬眉：“陈博士，如果你没有认可的精神病医生资格，只怕你不能这样做。精神病患者，和恶性传染病患者一样，对社会构成威胁，所以有法律规定他们必须接受正式医生的治疗。”<p>　　梁若水的词锋，十分逼人，陈岛给她一番话，讲得一时之间，回不了口。<p>　　梁若水看到几个男女护士，已陆续走了过来，她作了一个手势：“如果你没有别的事，对不起得很——”<p>　　陈岛提高了声音：“洪安在你们这里几个月了，一点进展也没有。”<p>　　粱若水道：“我说过，我才接手，但是我会认真研究他的病历和考虑你的要求。你可以留下一个联络电话，我会通知你我的意见。”<p>　　陈岛看来有点负气，他甚至不礼貌地伸手出来，指着梁若水：“我给你二十四小时，明天这时候，我再来这里听你考虑的结果！”<p>　　他讲完了之后，神态傲然地转过身，向外走去，恰好洪安——那个疯子——在一个医护人员的陪同下，自会客室走了出来，他的双手仍然虚拢着，陈岛伸手在他肩上拍了拍：“你放心，明天我来，一定会把你带走。”<p>　　梁若水没有说什么，只是略现厌恶，接着，她就向已来到的护士说明她接替了张强的工作（她并没有宣布张强的死讯），然后问：“有一个病人，是日本人，叫时造旨人，他的病房钥匙，由谁掌管。”<p>　　一个男护士应声道：“我。”<p>　　梁若水道：“带我们去看他。”<p>　　男护士答应着，转身向前走，我和梁若水跟着他，来到电梯口，搭乘电梯，到了三楼。<p>　　医院的三楼全是病房，一条长长的走廊，虽然灯光明亮，他也给人十分阴森凄惨的感觉。<p>　　我道：“明天，我会通知时造芳子来看她的哥哥。”<p>　　梁若水轻轻地“嗯”了一声，那男护士来到了一间病房门口，先从小窗子向内张望，用钥匙开门：“这个病人很安静，他只是反覆他讲那几句话，那几句日本话，连我也听得懂了。”<p>　　我向内看去，病房相当宽敞，布置得简单而实用。<p>　　时造旨人坐在一张沙发上，神情木然，双手抱着头，他抬起头，陡然看到了陌生人，先是一怔，然后立即道：“你们，你们可带了镜子来？”<p>　　我一听得他劈头就问我们有没有带镜子来，就不禁一呆。<p>　　刹那之间，我心念电转：在事件不可测的事情之中，“镜子”好像扮演着十分重要的角色！<p>　　张强和白素离去，就留下了几面镜子。从此开始，镜子不断出现，包括我至今未曾猜透内容的白素的手势。如今这个关键性人物，一开口就提到镜子，令我怦然心动。<p>　　我忙踏前一步：“镜子？带来了又怎么样？”<p>　　时造瞪着我，还没有开口，在我身后的那个男护士已经道：“他一见人就问有没有带镜子来，先生，别忘了他是病人！”<p>　　我恼那男护士多口，向后用力挥了挥手，示意他别说话，把刚才的话，又问了一遍。<p>　　时造叹了一声：“要是你有镜子……借我照一照，借我照……一照。”<p>　　照镜子，再普通不过，一天照上几百次也不算稀奇。可是时造这时，问我要镜子照一照时的神态和语气，就像是照镜子是一种严重之极的事情。仿佛他不是向我借镜子，而是要向我借一柄尖刀，插进他自己的心口！<p>　　这时，我倒真想有一面镜子，可以借给他，可是那有男人随身带着镜子的？我立时向梁若水望去，希望她有镜子带着，可是梁若水摇了摇头。<p>　　我又向他走近些：“我身边没有镜子——”<p>　　我才讲了这一句，时造就现出极度失望的神情来，我忙又道：“不过替你弄几面镜子来，也不是什么难事。”<p>　　时造在不由自主喘着气：“谢谢你，快……替我弄几面镜子来。”<p>　　我向那男护士作了一个手势，可是那男护士却站着不动，而且一脸不耐烦的神色，我有点生气：“请你去弄几面镜子来。”<p>　　男护士看来比我更气恼：“先生，他是病人，他一天到晚，就是想照镜子，有一次，我替他弄了超过一百面镜子来，他还嫌不够。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_10'>第五十八卷 茫点 第七章 真的揭穿了秘密</b><p>");

document.write ('　　我听了这样的话，也不禁怔了一怔，心想时造是一个精神病患者，也难怪男护士不肯。时造一脸恳切盼望之色，我顺口问道：“镜子有什么好照的？你没有照过镜子？”<p>　　我只不过是随口一间，本没想到这一问，会问出一个关键性的答案来。<p>　　时造旨人语带哭音：“我要照镜子，我要照遍世界上所有的镜子……”说到这里，他真的呜咽了起来：“我……想总有一面镜子，可以使我看到自己。”<p>　　时造一面在呜咽，一面在说话，说的话听起来，自然不免有点含糊，何况日本话讲得快起来，音节和音节之间，可以说一点空隙也没有，更不容易听得清。我虽然在实际上，已听清了他在说什么，但是却听不懂，只不过他的话，令我心头之中，陡地一震。我失声道：“你说什么？”<p>　　时造失神地抬起头来：“我是说，我希望，照遍了所有的镜子之后，总有一个镜子，可以使我看到自己。”<p>　　这本来是一个疯子的疯话，任何人，只要一照镜子，就可以在镜子之中，看到自己，任何镜子都有这个功能，何必要照遍了全世界的镜子，去找一面可以看到自己的？<p>　　可是，我听到他这样说，感到了极度的震撼，那是因为由他的话，我陡然想起了白素在车中向我做的那几个手势的意思！<p>　　我陡地吞了一口口水：“时造先生，你是说，你在照镜子的时候，看不到自己？”<p>　　时造，一副伤心欲绝的神情，讲不出话来，只是用力点了点头。<p>　　这一下，我便明白了，白素的手势是告诉我，有人对着镜子，可是却不能在镜中看到自己。<p>　　这个谜团一下子揭开，心中自然痛快。可是我却被更多的谜团所包围。白素用手势告诉我，有人在镜子中看不到自己，那个的自然是时造旨人，可是时造旨人是疯子，白素为什么要将一个疯子的话，那么迫不及待地告诉我？<p>　　时造旨人说他在镜子中看不到自己，那情形，和另一个叫洪安的疯子，手中明妹没有什么，却坚称其中有一只蛾一样。那纯粹是精神病患者在精神错乱之下的一种幻觉，又有什么值得重视之处？<p>　　难道张强初来找我，就是为了时造说他在镜子中看不到自己？<p>　　当我转念至此时，我突然又想起了时造芳子，在我和她分开时，他曾盯着我车子的倒后镜，现出骇然欲绝的神情。<p>　　当时，我以为她一定看到了极可怕的东西，可是她又坚称没有看到什么。现在想起来，她真的可能是什么也看不到，包括她应该看到的镜子中自己的身影。一个人，若是望向镜子，镜子之中，竟然没有他的身影，所感到惊骇，不会低于看到任何可怖的东西。<p>　　时造芳于是不是当时忽然发现她自己的身影未曾出现在倒后镜中？如果是，那么，她也和她哥哥一样，神经失常？<p>　　一刹那间，我思绪乱成了一片。当然，那并不会太久，我立时自身边取出了一只打火机来，那只打火机的机身，有一面，十分平滑，平滑的金属面，起镜面的反射作用。<p>　　我把打火机平滑的一面，对准了时造旨人，一刹那间，我的心情也不禁十分紧张，唯恐镜中看不到身影，并不是他一个人的幻觉，而是他真是一个没有身影反射的人！可是立即，我不禁哑然失笑，时造的脸，清楚地反映在打火机的机身上。<p>　　我道：“看，这不是你么？”<p>　　时造的眼睛睁得极大，盯着打火机。<p>　　这样子看法，任何人都可以看到自己的身影了。可是时造旨人却陡然发出了一下惨叫声，双手掩住了脸，转过身去。<p>　　他在转过身去之后，声音嘶哑着：“我看不到，我看不到自己，我……不见了。我……不见了。”<p>　　我有点啼笑皆非，那男护士闷哼一声，神情有点幸灾乐祸：“我早已说过了，他是一个病人！”<p>　　我有点尴尬：“除了这一点，没有别的花样？”<p>　　男护士道：“别的倒还好，和正常人一样。”<p>　　我想了一想：“时造先生，你不能从镜子中看到自己，那有什么关系？大不了不照镜子，你完全可以照样工作，照样生活，一点不受影响！”<p>　　时造转过身来，望着我，过了半晌，他才惨笑道：“你倒说得轻松！你……想想……一个人，连自己是什么样子都不知道，自己完全看不到自己……那他还怎么活得下去？”<p>　　我还想说什么，梁若水突然接上了口：“其实，世界上没有一个人，自己看得到自己。至少，没有人看得清自己。”<p>　　时造的声音之中，充满了凄惨的哭音：“我不和你讨论哲理上的问题，小姐，我说的是实际上的事，我看不到我自己，是真正的看不到，并不是心理上看不到。我什么都可以看到，就是看不到我自己，我还存在么？还是我根本已不存在？”<p>　　他说到后来，声音嘶哑，听了令人又同情又难过。<p>　　我听得他这样说，不禁怔住，时造是一个疯子吗？疯子能说出这样有条有理的话来？然而，如果他不是疯子，他为什么又坚称不能在镜子中看到自己？<p>　　我想不出其中的缘由，指着梁若水：“时造先生，这位，会接替张医生来照顾你。”<p>　　时造陡然震动了一下：“为什么？为什么？张医生呢？他为什么不理我了？”<p>　　时造的神态，惶急已极，他不但急促地叫着，而且，抓住了我的衣服，摇晃着我的身子。<p>　　我忙道：“请你放手，张医生他——”我话还没有说完，梁若水已疾声打断了我的话头：“张医生有远行，你放心，我会好好研究他留下来的病历和医治记录，一样照顾你——”<p>　　时造旨人听着梁若水讲话，他的反应，奇特到了极点，先是极度的惶急，接着，又变成了极度的惊恐，脸色煞白，张大了口，像是离了水的鱼儿，不住喘着气。<p>　　我在一旁看着，只觉得奇怪，因为病人转换医生，绝用不着如此惊怖。<p>　　梁若水还没有讲完，时造已经叫了起来：“不！我不要换……医生，我要张强。把他叫回来。”<p>　　梁若水柔声道：“时造先生，他有极重要的事，我一样可以照料你。”<p>　　时造的神态更是焦切，他团团转着，又毫无目的地挥着手，喘着气：“我不要任何医生，只要他。你们知道什么，只有他，才知道我根本没有精神病，我……我……只不过不能在镜子中看到自己，我没有病。”<p>　　粱若水道：“时造先生，你的影子在镜子中，旁人都可以看得到，你放心，我想你不久就会痊愈，完全恢复正常。请你——”<p>　　梁若水的话，被时造一个突如其来的动作打断，时造陡然伸出手来，直指向梁若水，疾声道：“你不用骗我，是不是张强医生遭到了什么意外。告诉我！”<p>　　他最后的那句话，声嘶力竭叫出来，声音凄厉尖锐，令人骇然。<p>　　时造的一切言行，看来全很正常，就是“看不见”自己在镜中的身影。我本来就有点疑惑，这样的情形，是不是应该把他当作精神病患者来处理，这时，陡然听得他这样叫，我心里不禁又是惊骇，又是疑惑。<p>　　时造为什么会以为张强有了意外？是一个精神病患者神经过敏的胡思乱想，还是一个思想正常的人根据一些事实所作出的推断？<p>　　刹那之间，我心中乱成一片，不知该如何才好，梁若水也有点慌乱，被时造指着，不由自主侧过脸去：“你说什么？意外？什么意外？……”<p>　　梁若水看来并不善于说谎，她那两句话，听来艰涩生硬，谁都可以听得出她言不由衷，即使时造被认为是一个精神病患者，他也听出来了。<p>　　刚才，他的脸色还只是发白，但这时，却转成了死灰色，显然他的心中，惊恐、绝望，已到了极点，他仍然伸手向前指着，身子却连连向后倒退。看来，他并不是想继续指着梁若水，只是由于过度的恐惧，令得他肌肉僵硬，以致他抬起来的手无法放得下来。<p>　　他连连退了几步，才双腿发软地，坐倒在沙发上，双手紧紧抱着头，喉际发出惊怖的声音，气喘着，叫道：“张医生一定遭到了意外。”<p>　　这时，我已从震惊中定过神来，我道：“你为什么肯定张医生会遭到意外？”<p>　　时造的口唇发着抖，说不出话来，我向他走过去，又用相当严厉的口吻，再向他问了一遍。<p>　　时造道：“一定的，告诉我，是不是死了？”<p>　　我陡地吸了一口气，肯定时造这样讲，一定有原因，我向梁若水望去，征询她是不是把张强坠楼的事告诉时造。但是梁若水却摇了摇头。<p>　　我正想再追问时造，时造陡然向门外冲去，那男护士一伸手去拦他，可是却被他一手推了开去。我立时一转身，伸脚在他的下盘一勾，把他勾得向前一跌，但又立时将他扶住。<p>　　时造叫了起来：“放开我，让我离开这里，我要去找人！”<p>　　我把他拉回来：“不管你要去找谁，你如果要离开，一定要医生批准。”<p>　　时造怒道：“我又不是囚犯，为什么没有行动自由？我要走，我要去找一个人。”<p>　　我道：“你完全正常？能在镜子中看到自己了？”<p>　　这句话，显然击中了时造的要害，他刹那之间，变得十分沮丧，垂下头来，喃喃地道：“张强医生有了意外，我一定要去找那个人。”<p>　　梁若水道：“你想找谁，我们可以代你去通知他，请他来见你。”<p>　　时造接受了梁若水的提议：“好，你去找他，这个人，张医生说他能帮助我，这个人的名字叫卫斯理。”<p>　　不论时造说出什么人的名字，我也不会感到惊讶，闹了半天，他要见的人竟然是我。<p>　　刹那之间，我不禁感到好笑，是的，我们一进入病房，时造就向我要镜子，再接下来发生了许多事，他并不知道我是什么人。<p>　　当下，我吸了一口气：“我就是卫斯理。”<p>　　时造陡然一呆，盯着我，随即哈哈大笑。他的笑声之中，带着极度的愤懑：“你是卫斯理？卫斯理，你好，我是亚历山大大帝。”<p>　　他一面说，一面伸手出来，要和我相握。<p>　　我又是好气，又是好笑。当然，我知道，他想要见卫斯理，卫斯理就出现在他的面前，这很难令人相信，实在太巧。但是在这种情形下，我也无法作什么解释，我只好又道：“我真是卫斯理。”<p>　　谁知道时造旨人神情一本正经，也道：“我就是亚历山大大帝。”<p>　　梁若水皱了皱眉：“时造先生，这位，真是卫斯理先生，他才从日本来。”<p>　　时造怔了一怔，打量着我，看来仍然不是很相信，我道：“是，我才从日本回来。”<p>　　时造的声音忽然发起颤来：“你……你和张医生一起去？”<p>　　我摇头：“不是，我妻子和张医生一起到日本去，我随后去的。”<p>　　时造现出十分焦急的神情来，看他那种样子，像是不知道有多少话要对我说，可是他又望着梁若水和那男护士，神情犹豫。我看出，他是不想有别的人在场，只想对我一个人说话。<p>　　我忙向梁若水道：“你们是不是可以出去一下？”<p>　　梁若水一扬眉：“太过分了，我现在是他的主治医师。”<p>　　我道：“现在可以不计较这些，他有话要对我讲，如果他是一个精神病患者，对他一定有帮助，是不是？”<p>　　我并不是精神病医生，但是我却也知道，一个精神病患者，如果急切地想对某一人讲话，一定要让他把所有的话全讲出来。<p>　　我把时造称为“如果他是一个精神病患者”，也有理由，虽然时造坚称他不能在镜中看到自己，这一点是极其怪异，但是撇开这一点，他实在十分正常。而且十分敏感、机灵。我也隐隐可以感到他心中蕴藏着一个巨大的秘密，正要告诉我，这可能也是白素说他是一个“关键人物”的原因。<p>　　果然，时造听得我这样说，向我投了一个感激的眼色。他连那么细微处都能注意到，这更证明他的神智十分清明，并非疯子。<p>　　梁若水听了我的话之后，想了一想，和我作了一个手势，示意我和她一起出去一下。我和她一起走出了病房，留下那个男护士，虎视眈眈地监视着时造，时造的神态却泰然自如。<p>　　我和梁若水来到了门外，梁若水压低了声音，她的声音本来就十分动人，压低了嗓子之后，听来更有一种梦幻般的美丽：“卫先生，时造一下子就料到了张强发生了意外，看来，张强到日本去，为了什么，他早已知道。”<p>　　我点头：“是，他心中有着大秘密——他说在镜子中看不到自己，以你的意见来看，那是怎么一回事？”<p>　　梁若水略想了一想：“一般来说，看不到东西，是眼睛的组织有了毛病，不能把形象的东西，传给脑神经细胞去分辨，这是生理上的现象。但是时造什么都看得到，单单看不到自己，照我的推断，这是心理上的一种现象，他心理发生某种障碍，使他以为自己看不到自己。”<p>　　就医生立场，已经把问题说得尽可能明白，可是她的解释，我总觉得不能接受，当时，我也说不出所以然来。<p>　　梁若水的说法，是依据人类医学、心理学上已知的知识分析得出，一般来说，依据这种逻辑得出的结论，被人称为“科学的结论”。然而，这一类的结论，全然没有想像力，也否认了人类的知识领域其实还十分狭窄的这个事实，有许多人类知识触角还未能碰到的事，就一概被否定，这种态度，其实最不科学。<p>　　梁若水也看出了我对她的话，并未接受，她道：“这是我目前所能作出的唯一解释。”<p>　　我吸了一口气：“好，听听他怎么说。”<p>　　梁若水道：“我在办公室等你。”<p>　　她推开门，把那男护士叫了出来，那男护士的神情大大不以为然，但是医生的话，不能不听，他有点悻然地走了出来，当他在我身边经过的时候，我听得他咕哝着在道：“卫斯理？卫斯理是什么东西？”<p>　　我听得他这样说，童心忽起，伸足在他的足踝上，轻轻勾了一下，这一下勾得十分巧妙，他可能根本没有什么感觉，但是那已足以令得他的身子，陡地向前仆了出去。<p>　　他跌在地上，莫名其妙，一点也不知道被我暗中做了手脚。梁若水望着我，有点责备，看来像是要责备一个顽童。我不禁有点不好意思，作了一个鬼脸，走进了病房，把门关上。<p>　　我先开口：“时造先生，你有什么话要对我说，只管说！这里不会有偷听器！”<p>　　我当然知道精神病院的病房中，绝不会有偷听器，这样说，无非是想令得气氛变得轻松一点。<p>　　时造听了，反应十分奇特，发出了一下苦涩之极的笑声：“偷听器？你真是卫斯理？偷听器，那太落后了。”<p>　　我呆了一呆，一时之间，倒还真不容易明白他那样说是什么意思。<p>　　我本来不想就这个问题和他争论，因为我不知有多少重要的话要和他说，但是我忍不住：“偷听器落后了，什么先进？”<p>　　时造的神情，刹那之间，变得极其难过，他先叹了一声，然后，指了指自己的头：“先进的是，你在想什么，别人知道！”<p>　　我十分疑惑。我本来就是明白他话中的意思，现在更不明白了。顿了一顿，我才有反应：“你是指心灵互通这种现象？”<p>　　时造大摇其头：“不是心灵互通，而是你在想什么，完全不用发出声音来表达你所想的，就已经有人可以知道你在想什么。”<p>　　我有点啼笑皆非：“这倒是一个伟大的发明。”<p>　　时造居然听不出我话中的讽刺意味，反倒十分肃穆地道：“是的，伟大的发明，实在太伟大了，伟大到了整个人类的生活，要起天翻地覆的变化。”<p>　　我仍然在讽刺他：“是啊，一个人可以知道另一个人在想什么，其实，这倒也很好，至少人和人之间，不会再有欺骗这回事，人性的卑劣面，可能因之大大改善，以后人类的历史要改写了。”<p>　　时造仍然一点也听不出我在讽刺他：“唉，如果每一个人都有这样的能力，那倒也不成问题，人和人之间还是平等的。可是如果只有少数人有这种能力，你想想，那会是什么样的局面？”<p>　　时造说得十分认真，我想了一想：“这倒很难推测，那些能知道他人在想些什么的人，自然变成了高人一等的超人。”<p>　　时造又叹了一声：“是超人，他们是武装的，而别人完全不设防，在有这种能力的人面前，任何人就像赤裸，完全没有抵抗能力，任由摆布。”<p>　　我点头道：“算了，还是去担忧天掉下来怎么办的好，不会有人有这种力量的。”<p>　　时造的神色凝重之极：“有！”<p>　　我有点冒火，但是还尽量使我自己的语气保持轻松：“有？试举一例以说明之。”<p>　　时造旨人先是紧抿着嘴，然后，自他的口中，吐出了一个人的名字来：“尾杉三郎。”<p>　　我呆了一呆，尾杉三郎，就是那个棋手，时造写了一篇文章报导过他，惹得他大发雷霆，上门兴师问罪的那个。<p>　　时造在他的文章中，开玩笑式他说尾杉有知道他人想什么的能力，可是如今，却一本正经说他真的有这种能力。这说明什么？说明了这件事给时造的打击十分大，他真的神经错乱。<p>　　我感到十分气恼，如果时造是一个疯子，我听他的疯话，对整个事情，能有什么帮助？<p>　　时造看到我没有反应，苦笑了一下：“你不相信？是不是？张强起先也不相信，但后来他相信了，他说，这种事情要找人相信，唯一可找的人，就是卫斯理。他去找你，一去就没回来，为什么你没有和他一起到日本去，而是尊夫人和他一起去？”<p>　　我心中乱成了一片，挥着手：“等一等，你必须从头说起，尾杉来找你的那段经过，我知道了，不必重复。”<p>　　时造“啊”地一声：“芳子来了？她已经见过张强了。”<p>　　我道：“没有，张强到日本时，她已到这里来了。”<p>　　时造大吃一惊：“是这样啊！那么，张强向谁取我要他去拿的东西？”<p>　　张强和白素曾偷进时造的住所，搜索过，目的是要取得一些东西，我早已推断得知。但是，我却不知道要到的是什么，我忙问：“那是什么东西？”<p>　　时造吸了一口气：“是我研究的结果。这些资料，绝不能落在……尾杉的手里，不然，他一定会把我杀掉。那些资料，全是我个人努力的发现。”<p>　　我皱着眉，时造的话，听起来虽然还十分凌乱，但是已可以理出一点眉目来。我又问：“你发现的是什么？”<p>　　时造压低了声音，显得又紧张又神秘：“我们普通人在想什么，有一些人，我不知道有多少，他们可以知道。”<p>　　我真有点啼笑皆非：“你是什么时候发现这个大秘密的？”<p>　　我又在“这个大秘密”这几个字上，加重了声音，以表示我的讥讽。可是时造仍然不觉，他答：“在我几乎被尾杉扼死之后。”<p>　　我没有说什么，由得他讲下去，他又道：“我开始只是想：我那篇文章并没有说什么，何以尾杉先生会大怒？一般来说，文章揭露了他人的隐私，对方才会这样生气，可是我说了些什么：什么地方触及了尾杉先生不可告人的隐秘？”<p>　　我忍不住大声道：“没有，你根本没有，只是尾杉三郎的神经不正常。”<p>　　时造陡然一扬手：“不！有，我是揭露了他的隐私，他的秘密是：他真有能力知道他人在想什么！”<p>　　我叹了一口气，白素说的“关键人物”，是一个疯子，我算是白费时间了。<p>　　我已经表现出极度的不耐烦，但是时造还在说下去：“开始，我只不过这样想，我自己告诉自己：不可能，没有人可以知道另一个人在想什么，不可能。”<p>　　我闷哼了一声，低声道：“你的病，倒是间歇性的。”<p>　　时造没有听到我这句骂他的话，继续道：“可是，他为什么那么紧张，紧张到要杀我？我的文章之中，一定有某些地方，触怒了他，一定有的——”<p>　　他说到这里，向我望来，问：“是不是？”<p>　　我点头，表示同意，时造显得很高兴：“所以，我下定决心，一定要找出其中的原因，反正我有空，所以我开始去调查。查到他有一个情妇，姓大黑，那是很普通的事。这时，尾杉在精神病院，我曾好几次，进入他的住所。”<p>　　我插了一句：“非法的？”<p>　　时造旨人吞了一口口水：“非法的，尾杉的住所很大，传统的和式房子，他十分有钱，那样舒适的大宅，真令人羡慕。我每当在他那所大房子中的时候，只想到：他一个人，住在那么大的屋子中，不感到寂寞吗？他好像绝不喜欢有人接近这屋子，甚至没有雇人打扫，据我调查所得，连大黑小姐都没有到过这屋子。”<p>　　我又插了一句口：“你的叙述最好简洁一点。”<p>　　时造不以为然：“正因为这一点，使我更肯定尾杉的屋子之中，一定有什么秘密，所以我才一次一次地去进行搜查。”<p>　　我不和他争辩下去，时造才又道：“到了第四次，我果然有了发现。”<p>　　他讲到这里，神情变得十分紧张，我急问：“你发现了什么？”<p>　　时造道：“有一间相当小的休息室，布置普通，谁也不会对这样的房间多望一眼，我进入过这间房间一次，当时就退了出来。实在因为找遍了屋子没有发现，令我很不甘心，所以又进入了那房间，在一张椅子上，坐了下来。”<p>　　时造说得十分详细，我只耐心听着：时造继续道：“那是一张按摩椅，电动的，就是有椅背上，有球状的硬物会上移动的那种——”<p>　　我忍不住道：“我懂，我懂，你不必详细介绍这种按摩椅的结构。”<p>　　时造瞪了我一眼，自顾自道：“这种椅子，可以控制速度的快和慢，有九个按钮。当时是深夜，很静，大屋中只有我一个人，不会有人进来，而我又十分疲倦，所以，我就在这张椅子上坐了下来，享受一下，当我把速度调得快一点，发现在快、中、慢三种速度之外，那个掣钮，还可以向上移动一格，这一格是不应该有的，我试着向上移了一下——”<p>　　他讲到这里，“嗖”地吸了一口气：“墙上突然现出一道暗门，我兴奋得难以形容：暗门开关，放在一张按摩椅的扶手下，这真是太巧妙了。”<p>　　的确，这十分巧妙，我点头，表示同意。<p>　　时造气息急促：“我跳了起来，向暗门冲去，同时着亮了电筒，当我看到里面那间密室中的情形，我呆住了。”<p>　　我急道：“密室里有什么？”<p>　　时造一面摇着头，一面神情极其懊丧地道：“全是各种各样精密的——看起来像是很精密的仪器，我不知道那是些什么，于是开始拍照——我带着小型照相机。一直把一卷软片全部拍完，我没有法子知道那些仪器，究竟有什么作用。”<p>　　我听得屏住了气息：“你真的一点也不知道那些仪器有什么用？”<p>　　时造道：“我无法知道，在房间的中心，是一根四方的柱子，约有一公尺高，看来用硬度很高的金属铸成，也不知道有什么用。当时我想，很简单，这一定就是尾杉的秘密，只要把照片冲出来，找人问一问，总可以问出来的。”<p>　　我陡地道：“照片呢？”<p>　　时造刚才神情懊丧，直到此际，我才知道原因。他道：“我没有机会去冲洗照片，我回家后，匆匆睡了一会，准备天一亮就去冲洗，但是一清旱，杂志社的总编辑就来找我，立逼我当日就离开日本。真没有道理好说，尾杉是大人物，我是小人物。当时我就告诉总编辑，我发现了尾杉的一个大秘密，只要公布出来，一定会轰动，可是他连听都不听，限我半小时收拾行李，押了我去了飞机场，我只好留一张字条，请芳子去冲洗那卷软片。”<p>　　我苦笑：“冲洗出来之后，你没有叫芳子把照片寄来给你？”<p>　　时造道：“本来我是想这样的，可是在机上，我恰好坐在一个工程师的旁边，我把印象中那间密室中的情形告诉他，问他那是什么，他听我描述了几件仪器之后，肯定他说，那是一间音响实验室或者是声音实验室类似的地方，我感到很失望，就写信叫芳子保留着那些照片，先不忙寄给我。”<p>　　“等我到了这里之后，我还是日想夜想，在想这个问题，那一天，我突然想到了，我去找尾杉的秘密之前，曾想到过，尾杉真有可能知道人家在想什么吗？这间实验室的装置，是不是就是使他有这种能力呢？”<p>　　我不禁苦笑，心中觉得真不是滋味。在这里，我曾经做过一件傻事，一本正经地在一个疯子的手中，去看那只无形的蛾，现在，又一听另一个疯子，说他发现了有人可以知道他人在想些什么的大秘密。<p>　　我的样子已经表现了极度的不耐烦，可是时造却神情越来越严肃，继续在说着：“于是我就开始研究尾杉，发现他在每一局棋赛的取胜过程，全然可以了解到对方的心意，他看了我的文章之后，如此生气，一定是怕我进一步揭露他的秘密。<p>　　有了这种肯定的结论，准备回日本去把他的秘密进一步写成文章，卫先生，这样的文章一发表，我就可以世界知名。”<p>　　时造说到这里，才停了下来，兴奋地望着我。我也回望着他，心中很感到悲哀：时造旨人是一个三流小作家，像他这样的人，日思夜想的是如何挤身于一流大作家行列，结果就变成现在那样，异想天开得变成了神经错乱。<p>　　我不知道怎样安慰他，时造喘了好几口气，才又道：“就在我收拾行李，准备回日本去的时候，衣橱打开着，有一面穿衣镜，镶在衣橱门内，我收拾着衣服，每次经过镜子前，开始还没有太注意，只觉得镜子里好像少了一些什么，令我感到很不自在，我就站在镜子前想：究竟少了什么呢？”<p>　　时造的气息越来越急促，他实在很有资格成为一个一流作家，因为再接下来，他说到如何在镜子中看不到自己的经过，把当时他的心境和诡异的情景，都表达得十分透彻，令我听着，也不禁生出了一股寒浸浸的感觉，可知他有相当的表达能力。<p>　　他四面看看，找到了一杯水，一口气喝干：“我站在镜子前，开始几秒钟，还是找不出少了什么。你想，任何人，从小到大，只要站在镜子前面，就一定可以看到自己，这种情形，早就在脑中造成一种固定不移的印象，绝不可能出错，而看不到镜中的自己，这种情形，实在太突兀，令人无法接受。”<p>　　我点头表示同意：“是，所以你在一开始的时候，还不知道少了什么。”<p>　　时造的声音趋向尖锐：“可是我立即发现，我不见了。镜子中反映出来，房间里什么东西都在，只有我不见了。我在哪里？我已经消失了么？我为什么不见了？是我根本已经死了，我自己完全不知道？现在在活动的，根本是我的灵魂？我的生命已经不存在了？在那一刹那间，我脑中乱成了一片，我一面尖叫着，一面拼命把我的身体靠近镜子，可是在镜子之中，就是没有我，什么都有，就是没有我。”<p>　　我挥着手，阻止了他再说下去，因为他越说越是急促，我真怕他一口气转不过来，会就此窒息。<p>　　他被我打断了话头，大口创创喘着气，我道：“等一等，你不必惊惶，镜子里虽然没有你，可是你还是有方法看到自己的，你可以看到自己的身体，可以知道自己是不是存在。”<p>　　时造道：“是，我可以看到自己的身体，但是我却无法证明自己的存在，我怎知道我看到的身体，我碰到的身体，是不是真的存在？如果是真实的存在，为什么不能在镜子中反映出来。”<p>　　我忍不住斥道：“废话，既然你看到了，摸到了，怎么会不是真实的存在？”<p>　　时造十分悲伤地摇着头：“不，张医生告诉我，一个人可以把不存在的东西当作存在，如果他脑部的神经细胞作出了错误判断。你看我，现在我手里拿着的是一只杯子，那是我的眼睛，我的手把信号传到了脑部，由脑部作出判断的结果。如果我脑部判断错了，我的就会感到自己抓着一只兔子，或是一块木头，可以是任何东西。我手里握着的是什么，并不重要，重要的是我脑部的判断。”<p>　　我听得不住皱眉，张强的话当然对，可是作为一位精神病医生，他为什么要对一个病人讲这些？对一个正常的人讲，也有可能引起思绪上的紊乱，何况是对一个精神病患者。<p>　　我闷哼了一声：“是，在这里，就有一个病人，坚称他捉到了一只飞蛾，其实他手里什么也没有。”<p>　　时造一本正经地道：“不，只要他的脑部作出了判断，告诉他手中有一只蛾，对他来说，手里就有蛾。”<p>　　我道：“好了，不必去讨论蛾的问题，你提及脑部判断错误，脑有几十亿个脑细胞，只要其中有几个，作了错误判断的话，就可以把不存在的东西当作存在？”<p>　　时造道：“是啊，也可以把一样东西，当作另一样东西。”<p>　　我立时道：“既然可以把不存在的东西，当作存在，那么反过来，也可以把存在变为不存在，你在镜子中的影子不见了，只不过是你脑中的极少部分细胞起了反常的、错误的活动，你那么紧张干什么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_11'>第五十八卷 茫点 第八章 干扰脑部活动</b><p>");

document.write ('　　我这种分析，很有说服力，时造听了，呆了一呆，才道：“是，张医生也对我这样说过，可是，可是我的脸变成什么样子了？我……究竟是不是还在！”<p>　　我大声道：“我可以肯定你还在。”<p>　　时造的口唇，掀动了几下，他虽然没有发出声音来，但是我却绝对可以肯定，他心中在说什么，他一定是在说：“我又怎知道你是不是看错了？”<p>　　唉，再和他在这个问题上夹缠下去，绝不会会结果，我道：“好，先别讨论了，当时，你发现镜中少了自己以后，怎么样？”<p>　　时造双手抱着头一会，道：“我真是惊恐极了，大声叫着，陡然之间，我举起张椅子来，把镜子砸碎，那么大的一幅穿衣镜，碎成了好几十块，变成了几十块小镜子，我拼命看看，只要其中有一块小镜子之中，能找到我自己，就心满意足了。”<p>　　他抬头，向我看来，神表十分悲哀，我自然知道结果，他还是看不到自己。<p>　　时造继续说：“于是我一面继续叫嚷着，一面冲了出去，忍不住大叫大嚷。我听到我身边的人都说：这个日本人疯了。我没有疯，可是我在什么地方？我冲进了两家镜子店，就被警察抓住了。所有人都把我当作疯子，在这里的日本人机构，把我送到医院来，当作疯子处理，幸好张医生肯细心地听我叙述，和你一样，他听我讲述了一切经过。”<p>　　我在想：张强听了他的叙述，感到事有可疑，才来找我？<p>　　张强凭什么发现了疑点？我就无法在时造的叙述之中，发现什么疑点。<p>　　当我在转念的时候，时造一直在挥着手，指着头，神情变得相当愤慨：“张医生把我当朋友，他告诉我，几十亿脑细胞，哪些正常，哪些不正常，根本无法查得出来。我同意他的判断，不过我可以肯定，有人在害我！”<p>　　时造越说越古怪了，我瞪着他，他压低了声音：“是尾杉！尾杉这家伙，通过了他密室中的那些装置。使我看不见自己，因为他知道我会回日本去揭露他的秘密，所以他就害我。”<p>　　我叹了一声：“时造先生，你完全可以成为一流的小说家。”<p>　　时造十分恼怒：“你不信？可是张医生却极有兴趣，我告诉他，我有那间密室的照片，还有我陆续想到的，也都写在给芳子的信中，张医生说这种怪异的事，只有你会相信，他向你提出，你一定会到日本去，把我的照片作证据，去对付尾杉，把这个要捣乱人类正常生活的怪物消灭掉。”<p>　　我想起张强来找我的时候，别说当时我没有和他讲话，就算听了他的叙述，至多也是一笑置之，绝不会到日本去。<p>　　时造继续道：“你为什么没有去？反倒是尊夫人和他一起去了？唉，我知道，尾杉不会让他的秘密暴露，张医生其实很冒险，他……是不是已经遭到了意外？”<p>　　如果不是张强和白素在日本的遭遇如此离奇，这时我一定已经哈哈大笑着离去，可是事实却正如时造所料，张强已遭到了意外！<p>　　我想了一想：“你难道不知道，尾杉三郎已经进了精神病院？”<p>　　时造道：“我当然知道，那是他掩饰身份的一种做法，使人不怀疑他：很多推理小说中，凶手都用这个方法来掩饰。”<p>　　我眨着眼，时造的话，可以说是疯子的话，也可以说有一定道理，真是没有法子下判断。<p>　　照他的说法，有某一个人，通过了某种方法，可以知道其他人在想什么。不但如此，而且还能通过某种方法，去破坏、影响他人的脑部组织，使被害者产生错误的判断，例如不能在镜子中看到自己之类。<p>　　当我把时造旨人的叙述，作了一个总结，也就在这时，陡地闪过了一个念头——张强在日本，从高处跌下致死，三个目击证人看到白素推他下去。<p>　　我绝对不相信白素会做这样的事，那么，相应得到的结论，是那三个人在说谎。可是现在却有另一个可能：三个人没有说谎，白素也没有推张强下去。<p>　　那三个“看到”白素推人下去的人，如果他们的脑部活动受到了干扰，作出了错误判断，在他们而言，他们可以“看到”根本不存在的事，根本不存在的动作。他们可以“看到”白素在行凶，而事实上白素根本没有行凶。<p>　　我一想到这一点，心跳得十分剧烈。<p>　　是不是真有这个可能？<p>　　当然，要警方和法院，接受这样的解释，那极困难，但关键在于：是不是有这个可能？<p>　　我又进一步想到，如果真有这个可能，张强为什么要跳楼？是不是张强的脑部活动也受了干扰，使他自己做出完全不想做的事情来？<p>　　我不禁遍体生寒：这实在可怕到了难以想像！<p>　　干扰他人脑部活动，使他人产生错觉，或者使他人说出心中的秘密，或者使他人在受干扰的情形下，驱使他人做根本不愿意做的事，并不是幻想，精通催眠术的人，都可以做到这一点。<p>　　催眠术是被公认有极高超的脑部活动干扰的功效，不过，也并不造成任何可怕的事实。因为施术者要通过相当复杂和程度，才能成功。<p>　　时造的设想，却大大相同，那等于是有人能干扰、控制他人的脑部活动。<p>　　这种能力如果存在，人类的生活，不知要乱成什么样子！<p>　　我也明白了何以张强会比我容易接受时造的话，因为催眠术正被广泛地应用在医学上，特别是心理治疗。张强是一个精神病科医生，他一定精通催眠术，所以也知道干扰、控制脑部活动的可能性，当然比较容易接受时造的假设。<p>　　我迅速地转着念，心头的骇然，也越来越甚。时造压低了声音：“尾杉是首恶，他是一个科学怪人，一定要把他消灭掉。”<p>　　我一听得时造这样讲，心中不禁凛然——白素在日本，对付尾杉，如果尾杉真有这样的能力，白素的处境，岂不是危险到了极点？<p>　　我深深吸了一口气：“时造先生，我……相信了你的推测，这十分严重。照我看，你在这里相当安全，暂时不要离开。”<p>　　时造极其高兴：“是的，张医生也那么说。”<p>　　我把“张强在日本已经意外死亡”这句话，在喉间打了一个转，又咽了下去，我实在不忍把这个坏消息告诉时造，我道：“我立刻再赶回日本去。”<p>　　时造紧握着我的手：“希望你成功，张医生曾告诉我，你会成功，你从来没有失败过。”<p>　　我只好苦笑着，时造又道：“芳子来了？我想见见她，她……不要也受了尾杉的害……才好。”<p>　　看到时造提起芳子时，神情和语气这样关切，我心中陡地一动，想起她曾在我车子旁边，在车子的倒后镜中，有过怪异的动作，极有可能，她也因为脑部受了干扰而看不到自己。<p>　　如果是这样的话，那么，她的处境也十分危险！我忙道：“时造先生！芳子……你最好别对芳子提起什么，免得使她也有危险。”<p>　　时造皱着眉，握着拳：“如果尾杉胆敢害芳子，我要把他撕成碎片。”<p>　　我拍了拍他的肩，劝他在这里等待我的消息，就转身走了出去。<p>　　和时造的那一番谈话，竟会得出这样惊人的结论，事先万万想不到。我出了病房，有天旋地转之感。定了定神，看到了那男护士站在走廊中，一见到了我，就道：“梁医生在办公室。”<p>　　我走进梁若水办公室，看到她正在聚精会神地看着一厚叠病历报告，我走了进去，她连头都不抬，只是向我作了一个手势，示意我坐下来。<p>　　我拿起她已经看过的病历，随便翻了一下，那是张强所作的有关时造旨人的病历报告。我只看了几页，梁若水就已经全部看完了，她抬起头来，和我互望着，她的神情奇异而又茫然，我相信我的神情，也是一样，因为我们都接触到了一件奇幻莫测的事。<p>　　我虽然只看了两页病历报告，已可以知道，张强在报告上，记下了时造对他的叙述和他自己的意见，那也就是说，已看完了全部报告的梁若水，已经知道了所有的事。<p>　　梁若水先打破沉寂：“时造……他对你全说了？”<p>　　我吸了一口气：“是，同样的话，张强也听过。他的结论怎样？我和时造达成的结论是——”<p>　　我把某种人有某种力量，可以干扰、控制他人脑部活动的这种想法，说了一遍。梁若水道：“张强的看法，和你们相同。而且，他还说那决不是幻想，绝对有这个可能。从催眠术的观点来看，那还不是什么困难的事。”<p>　　不是什么困难的事！我当然不能同意这样的结论，我道：“不困难？”<p>　　梁若水道：“他的意思，在理论上来说，并不困难，人脑部的活动，会放射出能量，既然有能量，在理论上来说，就可以被接收，也可以受干扰。张强精通催眠术，他曾利用过催眠术，使病人说出深藏在心中的话。”<p>　　我的声音有点干涩：“可是……如果尾杉是元凶，他怎能隔得那么远，来对他人进行干扰？”<p>　　梁若水叹了一声：“这就要进一步去追查了！”<p>　　我站了起来：“我立刻回日本，你去和芳子联络一下，事情……”我苦笑：“事情真是——真是……”<p>　　我竟然想不出用什么形容词来形容，只好挥着手，不再讲下去。<p>　　梁若水缓缓地道：“事情太诡异，人的全部活动，都由脑部活动伸延开来，脑部的活动决定一切，虚幻和实在的事，都靠脑部活动来决定，有许多药物，可以使人把实在的事变成虚幻，把虚幻的事变成实在。”<p>　　我一时之间，不知道梁若水想说明什么。只好静静地听着。<p>　　梁若水有点凄然地笑了一下：“人脑的地位是如此重要，可是却又弱得可怜，一点药物，就可以改变它的活动，有一种很普通的迷幻药，就会使服食了的人，产生种种如真的感觉，他感到自己会飞了，就会从高空向下跃去。”<p>　　我怔了一怔：“张强怎么会去服食那种药物？”<p>　　梁若水道：“他当然不会，我的意思是，人脑十分脆弱，只要有极微的干扰，就无法分得清真实和虚幻，可是偏偏真实和虚幻，完全决定于脑子的活动。”<p>　　我没有别的活可说，梁若水指出了人类最脆弱的一环，而这一环，如果给某些人以某种力量操纵掌握了，那是无法想下去的可怕。<p>　　我呆了一会，才道：“我和白素见面之后，会尽力而为。”<p>　　梁若水低叹了一声，视线移向那幅题为“茫点”的画，怔怔地看着，也不知道她的心中在想些什么。<p>　　我默然走了出去，赴机场之前，我先到家里去转一转，老蔡打开门，我就看到有人睡在沙发上，一见我就坐了起来，是江楼月。<p>　　江楼月大声说道：“终于等到你了！”<p>　　我根本没有任何时间和他说话，我回来的目的，是想知道自素是不是曾打过电话给我。所以我连看都不向他看一眼，迳自向楼上走去，一面道：“你等我干什么？我好像并没有欠你钱。”<p>　　江楼月十分委屈地叫了起来：“卫斯理，问问你的管家，我等你多久了。”<p>　　我三步并作两步地向楼上走去，随口道：“多久了？”<p>　　江月楼叫着：“三十多个小时了。”<p>　　我呆了一呆，江楼月本身，也不是很有空闲，如果他等了我那么久，那就表示他一定有极重要的事。<p>　　我仍然不停步，只是伸手向后面招了招，示意他跟我上来。<p>　　到了书房门口，江楼月一把抓住了我：“走，快跟我走。”<p>　　我又是好气，又是好笑：“你发神经病了，上哪儿去？”<p>　　江楼月道：“美国，为了你，道吉尔博士快发神经病倒是真的，你立刻去见他，这是博士说的。”<p>　　哦，博士，道吉尔博士，负责太空实验，我简直已把他忘记了！<p>　　我推开书房门，走了进去：“真对不起，我现在绝不能到美国去！”<p>　　江楼月却一点也不识趣，恶狠狠地道：“不行，你一定要去，立刻起程！”<p>　　这几天来，我被各种种样的事，弄得六神无主，到处奔波，白素又下落不明，安危难卜，早已憋了一肚子的气，江楼月竟然还用这样的态度对我，那令得我忍无可忍，陡然大叫一声，转过身，双手抓住了他胸前的衣服，推得他连连后退，一直到了楼梯口。<p>　　江楼月给我的动作吓坏了，张大了口，叫不出声音来，我瞪着他：“我只要用力一推，保证你滚下楼梯，至少有半小时分不清南北东西。”<p>　　江楼月这才怪叫了一声：“放手，卫斯理，这算是什么，我以为我们全是知识分子。”<p>　　我“嗄”地一声：“孔夫子也有是可忍孰不可忍的时候。”<p>　　江楼月大叫了起来：“是你自己提议叫博士去鼓励一次太空飞行的，现在计划批准了，博士需要你的帮助，你怎么可以这样耍赖？”<p>　　我呆了一呆，江楼月的身子，已经被我推得向后倾斜，我把他的身子拉直，然后松手：“真的，批准了？”<p>　　江楼月道：“一架太空穿梭机，只要你一到，就可以出发，任务极度秘密，使用的那架穿梭机，还未曾作过飞行，单为了这次任务而特别征用。”<p>　　我一时之间，不知说什么才好，江楼月又道：“美国总统真的受了枪击，你还记得上次太空飞行中截到的信号所还原出来的声音？真是这个行凶者说的。凶手说，他从来没有对任何人讲过，甚至自言自语都没有，只是想，不断想过。”<p>　　我听到这里，真是呆住了。<p>　　刹那之间，我隐隐感到，博士的这件事，虽然远在太空发生，但和我如今正要查究的事，可能有关系。一个人在不断想着的一件事，会变成一种复杂的信号，被在大空飞行的仪器收到，这岂不是可以知道他人在想什么的一种方法？而时造旨人的结论，是尾杉有这种能力。<p>　　江楼月看到我出神，自然不知道我在想什么，他忙又道：“本来，博士的提议根本没有人理睬，可是事情一发生，却令人震动，这才特别批准了这次飞行任务，目的是想搜集更多的信号。看看这种奇异的现象，究竟是怎么一回事。”<p>　　我吸了一口气：“为什么要我去？”<p>　　江楼月道：“整件事，虽然有已收到过的两段对话作依据，但还是幻想的成分居多，高层人士坚持，要听听你的进一步意见，才开始任务。”<p>　　我叹了一声，我不知多么想去参加这个太空飞行的任务，可是我实在不能去。<p>　　我道：“南北东西，你听我说，白素在日本惹了麻烦，有三个目击证人……”<p>　　我把在东京发生的事，用最简略的方法，向江楼月说了一遍。我说得虽然简单，但已把江楼月听得目瞪口呆。<p>　　讲完之后，我向他无可奈何地摊了摊手，不必再作解释了，任何人都可以知道，白素有了危困，我决不可能不理她而去做别的事。<p>　　江楼月冒着汗，一面抹着，一面又跟着我进了书房。我取出了录音机来，按下掣钮，果然，白素有一段新的录音在上面，语音非常急促，显得她是在十分急迫的情形下打电话给我的。<p>　　以下是白素的录音：“你见过时造了？一定已经知道了所有的事。我还在找尾杉，在精神病院中，病房中的不是他，我白扮了疯子。你如果来的话，东京铁塔中，一个摆卖纪念品的小摊子的女孩，叫弥子，是我的联络人，你可以去找她。一切行动要小心，到了东京之后，有时甚至连想都不要想。事情十分可怕，你一定也得到结论了。我很好，我比你想像中还能干，日本警方找不到我，高田警官还在尽他的可能帮我。”<p>　　我把这段录音，听了两遍，才松了一口气。白素看来还未曾正面和尾杉接触。她叫我连“想也不要想”，这怎么可能？看来，白素已确定，真的有人可以有能力知道他人在想什么。<p>　　白素暂时没有事，这真值得安慰。江楼月抱着万一希望：“尊夫人没有事，你是不是可以抽空到美国去走一遭？”<p>　　我叹道：“我已说过了，我极想去，可是不能去。反正就算我去了，也不能跟着穿梭机上太空。你对博士说，非常对不起，这次飞行有什么结果，我能参加的话，一定来。事实上，事后的分析，比事前参加重要得多。”<p>　　江楼月的情神，看来像他的新婚娇妻跟人私奔了，没精打采，垂头丧气：“博士已经把仪器的接收能力加强，主持这次飞行的，还是葛陵少校。”<p>　　我完全没有心思再去听他在说什么，离开了书房。在卧室中找了一个小手提箱，放了些应用的东西进去，江楼月一直跟着我，我叫道：“替我做点事，打电话给航空公司，订最早一班飞机，我要剃一下胡子。”<p>　　我摸着自己的下颏，这几天连剃胡子的时间都没有，样子一定很难看了。<p>　　江楼月语带哭音地答应着，拿起电话来，我走进了浴室，在洗脸盆之前，扭开了热水掣。就在这时，我陡地一呆。<p>　　我低着头，伸手取剃胡子的用品，在洗脸盆上面，有一面镜子。我陡然一呆，是刚才，未曾留心，好像并没有在镜中看到我自己。<p>　　刹那之间，我的心几乎要从口中跳了出来。僵硬地维持着低着头的姿势，没有勇气抬头，去求证一下我究竟是不是和时造一样，看不到自己在镜中的反影。<p>　　我心中骇然，令得我冷汗直冒，汗水甚至在不到半分钟，已顺着我的鼻尖，一滴一滴，滴进了洗脸盆。<p>　　在这时候，我体验到了时造旨人发现在镜子中看不到自己的那种惊惶和恐惧，这真是会令人发疯的事。<p>　　我任由冷汗一滴滴向下落着，没有胆子抬起头来。我心中千百遍地在想：要是抬起头来，镜子中真的没有自己，那怎么办？<p>　　我曾劝过时造，就算在镜中看不到自己，那也只不过是一桩小事，对这个人的生活完全不发生影响，现在我才知道，难怪时造不肯接受，原来那全是旁观者的风凉话，等到自己有了亲身经历，才知道那些话是多么的空泛和不切实际。<p>　　我应该怎么办？我应该怎么办？如果镜子中没有了我，我应该怎么办？<p>　　我心中慌乱之极，喉际也不由自主发出了一些可怕的声音，引起了江楼月的注意，他向浴室望过来，陡然发出了一声惊呼：“你怎么啦？不舒服？”<p>　　我被他的叫声，惊得陡地震动了一下，在直起身子之前，转了一个身，不敢面对镜子。<p>　　急转身的时候汗水飞洒。江楼月盯着我，神情骇然，不知说什么才好。那一定是由于他自从认识我以来，从来也未曾见过我这样惊骇的缘故。<p>　　我望着他，仍然在冒汗，江楼月一连叫了几声“天”，才道：“怎么啦？你看见什么啦？”<p>　　我喘着气：“我……没有看到什么，真的没看到——”<p>　　我的话才讲到一半，就陡然住了口，同时，又震动了一下。<p>　　因为这时，我回答江楼月的话，正是当日时造芳子在我的车旁，突然之间现出惊骇欲绝的神情时，我问她看到了什么，她回答我的话一样！<p>　　江楼月现出大惑不解的神情，这时，我已绝对可以肯定，时造芳子曾有一刹间在镜中看不到她自己。<p>　　我是不是也有同样的幸运呢？总不能一辈子背对着镜子。<p>　　我猛地一咬牙，转过身来，望向镜子，我又大吃了一惊，镜中有人在，可是那个人是我么？<p>　　我看到的是一张死灰色的脸，布满了汗珠，面上的肌肉，不由自主，在作可怖的扭曲和跳动，我连忙吸了一口气，伸手在脸上摸了一下。那一下，虽然令得汗水化了开来，使得我的视力，有短暂时间的模糊，但我却可以肯定，镜子中反映出来的那个人是我，只不过因为极度的惊恐，所以才变成了这个鬼样子。<p>　　刚才一刹那间，我以为自己看不到自己了，可能只是一时的错觉。<p>　　我再度长长地吁了一口气，拉下毛巾来，在脸上抹着，神情也迅速恢复了正常。<p>　　江楼月这时也来到了浴室的门口，大声问道：“你究竟在搞什么鬼？”<p>　　我并没有回答。事实上，这时我心跳得极其剧烈，想起刚才那不到两分钟的时间内，我心中所感到的那种极度恐惧，真不能不佩服时造旨人，我只不过以为看不到自己，已经这等模样，而时造旨人却是真正的看不到他自己，他居然能承受下来，那证明他是极其坚强。<p>　　江楼月一声不响，只是跟着我打转，一直跟着我到了机场，进了禁区，看来他希望我会改变主意。<p>　　和时造旨人有了接触，整件事已有了一定的梗概，那么怪异和那么不可思议，再加上白素还在危境，受到日本全国警察的通缉，我怎能到美国去？<p>　　临上飞机，和梁若水通了一个电话。梁若水道：“我已经和芳子见了面，她在见她的哥哥。不过有一件事，十分怪。”<p>　　我苦笑了一下，怪事似乎没有什么再可以增加的了。所以我问的时候，语气也不是十分好奇：“什么事？”<p>　　梁若水道：“时造提到的那些照片，你记得不记得？”<p>　　“当然记得，他说在尾杉的家中，发现了一间密室，全是各种各样的仪器，他拍了照，还没有来得及洗出来，就被迫离开了日本。”<p>　　梁若水道：“可是芳子说，当她去照相店，取回那些照片的时候，照相店的人给她的却是一叠空白的相纸。”<p>　　我呆了一呆：“什么意思？”<p>　　梁若水道：“时造根本什么都没有拍到，那些他所谓可以拿来作为证据的相片，实际上是一片空白，根本没有他所说的密室、仪器。”<p>　　我声音苦涩：“是……他的照相机出了毛病？”<p>　　我思绪一片混乱，所以找了一个最简单的原因。梁若水闷哼了一声，显出她对时造的不满：“我看他的照相机没有毛病，他的脑子才有毛病。”<p>　　我只好道：“那么，你的意思是，白素他们取到手的，只是一叠空白的照片？”<p>　　梁若水道：“恐怕是这样。”<p>　　我想了一想，才道：“那只好等我见到了白素再说。梁医生，请你照顾一下旨人和芳子，张强的死，由某种力量造成。同样的事，可以发生在任何人的身上。”<p>　　梁若水在听了我的话之后，先是叹了一声，然后，声音之中，充满了无可奈何：“是，我们都需要好好照顾自己。如果你说的某种力量存在，那么这个力量，真正击中了人类最大的要害。”<p>　　在飞机上，我的思绪极乱，一直在胡思乱想，胡思乱想也有好处。突然之间，模模糊糊捕捉到的一点想法，充实起来。<p>　　梁若水说：“他的脑子有毛病！”这虽然是一句气话，但是也极可能是事实。真是时造旨人的脑子有毛病，尾杉的住所中，根本没有什么密室，他却“看”到了，而且，还“看”到了密室之中有许多仪器。他当时，自然也真的用摄影机对准了他“看”到的东西拍摄。<p>　　人的脑子会产生幻象，使不存在的东西，在这个人的感觉上，认为存在——精神病院之中那个以为自己发现了新品种飞蛾的疯子，是最好的例证——可是照相机根本没有脑子，不会想，它只是一种简单、根据光学原理而制成的机械。<p>　　对人的眼睛来说，有可以变成没有，没有可以变成有，有和没有，取决于人脑部的活动。而对照相机来说，有就是有，没有就是没有，取决于事实。<p>　　照相机比人的眼睛可靠得多，根本没有东西，它拍不出来。因为它只是简单的机械，不像人的脑子那样复杂！<p>　　幻，可以由心生，但是绝不会由照相机的镜头生。人的脑子会把虚幻当作真实，但是照相机却不会。一想到了这一点，虽然我未曾叫出声，可是已经不由自主，双手挥舞，兴奋莫名。<p>　　许多不可解释的事，都现出了光明。三个目击证人看到白素“行凶”，那自然是他们的脑部活动发生了毛病。如果当时有一架电视摄影机，将所有过程全部拍摄下来，当时发生的情形，一定和那三个目击证人所“看”到的大不相同。本来，对于“白素”行凶一事，虽然我绝对不相信，但是总不免有点嘀咕和发毛，直到现在，我才完全释然，虽然要向法庭解释这一点还是十分困难，但那不是主要的事。<p>　　我极其兴奋，我想，白素在看到了自时造住所中取到的照片一片空白，一定也想到了这一点。<p>　　然而，我在兴奋之余，又不免不寒而栗，因为这样一来，我假设的有某种力量，正在控制、干扰人脑部活动，可以肯定了。<p>　　这是多么可怕的事！<p>　　我的脸色随着心情的转变而变换，一下红一下青，两个空中小姐可能以为我在发疟疾，商量了一下，其中一个走过来问：“先生，你是不是需要帮助？”<p>　　我没有回答，在我身后，已响起了一个声音：“他一点也不需要帮助，虽然他才从神经病院出来。”<p>　　一听到那声音，我呆了一呆，那声音……对了，是来自维也纳的那位陈岛博士。我听得他这样说我，不禁有点恼怒。我先向不知所措的空中小姐作了一个手势，表示我真的不需要帮助，然后才冷冷地道：“陈博士，你好。”<p>　　陈岛就坐在我的后面，上机的时候，心事重重，所以未曾发现他。这个人的神态十分骄做，我本来对他就没有什么好感，所以在叫了他一声之后，我又道：“你不是给了二十四小时的限期，一定要把你疯子朋友带走的么？怎么又到日本去？”<p>　　我的语气，自然并不怎么好听，而且在说这些话的时候，我也没有转过身去。<p>　　陈岛在我的身后，发出了两下冷笑声：“那是我的事，老实说，你们这些人，才是疯子，我的朋友不是。”<p>　　他说话的语气十分古怪，在“你们这些人”之间，顿了一顿。那种说话的方式，听来很令人反感，我立时道：“是么？和你的朋友同一类型，恭喜恭喜。”<p>　　我绕着弯，在骂他也是疯子，他显然也听出来了，是以至少闷了半分钟，说不出话来，我又“哈哈”笑了一下。我话声才止，他已坐到我身边的空位来了。我转头向他看去，看到他的神情，十分冷峻，有着一种不可一世的傲岸。这种神情，使人看来像是他自己极了不起。<p>　　我一看他准备开口，连忙把话抢在前头：“陈博士，我看你还是多去研究毛虫，少理会人的事情，比较好些。”<p>　　我知道他是一个什么蛾类研究所的主持人，所以才故意用轻视的语气，叫他去研究毛虫，这两句话，对他来说，可以说相当侮辱，准备他听了之后，立时勃然大怒。<p>　　谁知道，他先是一怔，随即哈哈大笑，他的笑声，表示他真的感到事情有可笑之处，并不是在做作。<p>　　我呆了一呆，不知道我的话有什么好笑。他的笑声引得机舱中所有的人都向他望了过来。连一个正在上楼的空中小姐，也忍不住回过头来望他。<p>　　陈岛笑了足有一分钟，才停了下来，我瞪着他，他在大笑之后，还有点忍不住，依然满面笑容。他吸了一口气：“你以为人很高级，毛虫很低级？”<p>　　我闷哼了一声：“有什么不对？”<p>　　陈岛向后躺了躺，样子十分优闲：“当然不对，毛虫会变成蛾，而蛾互通消息的本事，就比人高。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_12'>第五十八卷 茫点 第九章 人类历史上早已发生过的事</b><p>");

document.write ('　　关于有几种飞蛾，可以在远距离互通信息，我当然也知道，陈岛想用这一点来证明蛾比人高级，那还难不倒我。<p>　　我冷冷地道：“那只不过是昆虫的一项本能，不能证明昆虫是高级生物。”<p>　　陈岛忽然叹了一口气：“你这个人倒很有趣。”<p>　　我有点啼笑皆非：“任何人，在把自己和蛾作比较的时候，都不会认为自己比蛾低级。”<p>　　陈岛现出了一个看来很神秘的笑容：“所以，这才是人的悲哀，要是人肯承认自己不如蛾，那倒好了。你可知道，蛾在远距离传递信息时，由它生物体所发出来的微波，何等精妙？”<p>　　我感到话题变得很乏味，没有兴趣再说下去，所以很冷淡地道：“不知道。”<p>　　陈岛却还在说下去：“这种微波，我已经捕捉到了，可是它属于什么性质，我还不知道。不过，所有由生物体的活动所发出来的能量波，基本上都大同小异，人脑活动，也能产生同样的能量，可是，你能知道我现在在想些什么吗？”<p>　　他忽然把话题转到了人脑活动，那不禁令我怔了一怔，我也正在思考这个问题，他是这方面的专家，或者可以给我一定的启发。<p>　　所以，我对他的态度好了许多，摇着头：“当然不知道。有可能知道吗？”<p>　　陈岛的神情变得严肃起来：“有可能，理论上来说，可能。”<p>　　我对他的回答表示不满：“理论上。”<p>　　陈岛立时道：“理论上可以成立的事，就可以通过研究来逐步变成事实！”<p>　　我斜眼着他：“你的理论是什么？”<p>　　陈岛并没有立即回答，想了一想才道：“人脑的活动，会产生一种讯息——事实上，任何生物的活动，都会产生各种不同的讯息，甚至一片树叶在舒展，也会有讯息。”<p>　　我扬了扬眉，没有反驳。<p>　　陈岛又道：“这种由人脑活动产生的讯息，有一些科学家称之为脑电波，其实这很不正确——”<p>　　我反驳道：“为什么？仪器可以记录下脑部活动所产生的生物电各种波形，那叫脑电图。”<p>　　陈岛用一种十分不屑的眼光望着我：“你能根据脑电图，测知这个人在想什么吗？”<p>　　我张大了口，说不出话来。陈岛摇着头：“生物电是一回事，能够表示思想的讯息，又是另一回事。任何讯息都可以在特定的仪器上显示出波形来，可是讯息是千变万化！”<p>　　他越说越专门了，我道：“还是再说你的理论。”<p>　　陈岛道：“第一，肯定了人脑的活动，有产生信息的功能，那么，只要这种信息被接收，再经过分析复原，就可以知道这种信息代表什么。”<p>　　我有点想嗤之以鼻，说说，太容易了，接收这种信息，怎么接收法。<p>　　陈岛看出了我的心意：“在收音机还未曾发明之前，人类也无法想像，可以通过一些装置，把来无影去无踪的无线电波捕捉到，令之还原成为声音，还可以进一步令之还原成为形象。”<p>　　他又说了一番我无法反驳的话，我只好道：“你的意思是，如果有一种装置，可以接收人脑活动所产生的信息，并且将之还原，远距离思想交流，就变成可能？”<p>　　陈岛摆出一副“孺子可教”的神气来：“这只是初步设想，事实上，人脑不但有产生信息的功能，也有接受信息的功能。”<p>　　我吞咽了一口口水，陈岛继续道：“连某种昆虫都有这种能力，人怎么会没有？我相信人脑有这种功能，但是却不懂得如何运用。”我的语声有点结结巴巴：“如果……人脑有这种功能，那么……就可以知道别人在想什么了。”<p>　　陈岛道：“是啊，那时候，人类互相交通，不必通过语言。语言会被淘汰，人可以在思想上直接交流。”<p>　　我“哦”地一声，陈岛的理论，的确是可以成立。陈岛忽然又笑了起来：“真到了那一天，有许多人一定无法再生存。能生存下来的，是另一种人，完全和如今生活在地球上的人不同。”<p>　　我有点惘然：“为什么？”<p>　　陈岛道：“你想想看，那时没有谎言，没有虚假，没有欺骗，没有隐瞒，这些全是人类生存了多少年来所用的生存技俩，一旦没有了，原来的人怎么再能生活下去？非出现一种新人类不可。”<p>　　我想想人的生活方式，也觉得十分可笑，但是我随即叹了一声：“怕只怕只有少数人有了这种能力，而绝大多数人都没有。”<p>　　陈岛的脸色忽变了一下，转过头来，不望我。他这种反应十分奇特，我不知道他心中在想些什么，只是重复了一句：“你不觉得这种情形很可怕？”<p>　　陈岛并不回答我的问题，只是道：“听说你是一个十分传奇的人物？”<p>　　我耸肩：“本来不能算是，但是大家都这么说，久而久之，我也不敢妄自菲薄。”<p>　　陈岛忽然自言自语了一句：“不可能，你不可能知道什么的。”<p>　　我还不知道他这样说是什么意思间，他已经提高了声音：“无论怎样，如果可能，我很希望你到我的研究所来一次，那里有些事，你一定会有兴趣。”<p>　　的确，听得他这样讲，我很有兴趣，尤其我曾在那家精神病院中，听他提起过他的研究，已经有了成绩。但是在最近，我实在无法到维也纳去，所以我道：“真遗憾，我在日本有重要的事。请问，你到日本去，有什么特别的事？”<p>　　我只不过是顺口问一问，可是陈岛的回答，却令我大吃一惊，大致世界实在太小！他答道：“我去看一个中学同学，听说他已成了日本著名的棋手，他的名字是尾杉三郎。”<p>　　尾杉三郎？我真的呆住了？怎么有那么巧法？我忙道：“你和他约好了？”<p>　　陈岛道：“没有，他十分出名，我有他的地址。”<p>　　我十分小心地措词：“这位尾杉先生是围棋的九段。听说，他致胜的原因，是由于他知道对手的心中在想些什么。”<p>　　陈岛挥了挥手：“刚才我所说的，还只是理论上的事。”<p>　　我盯着：“既然你认为人脑应该有直接接收信息的功能，是不是有什么特异的人，这种功能特别强，实际上可以做到这一点？”<p>　　陈岛想了一想：“也许有人能，不过我还没有发现这种例子。要是尾杉有这个本领，那真是太有趣了。我在几年前，曾和他讲过这种理论，当时他在棋坛上还只有一点小名气，他曾说，要是他能知道对方的心意，那就可以百战百胜。”<p>　　我听得暗暗吃惊：“你告诉他如何可以发挥这种能力的方法？”<p>　　话一出口，不禁哑然失笑，陈岛自然不可能告诉他什么，因为他只不过在理论上确定了这一点。<p>　　陈岛跟着我笑了一下，我试探着问：“你要我到你的研究所去看什么？”<p>　　陈岛又想了一想，才道：“看看生物发射信息和接受讯息的能力。”<p>　　我一时之间不明白他这样说是什么意思，猜想一定十分复杂，所以我没有再问下去，只是道：“你要找的人惹了点麻烦。”<p>　　陈岛扬一扬眉：“在棋赛中输了？”<p>　　我摇头头，把尾杉的事，约略和他说了一遍，我不知道尾杉在什么地方，只好说他还在精神病院。陈岛听了我的叙述，现出十分奇怪的神色来：“怎么一回事，有那么多人精神失常。”<p>　　我叹了一声：“像你那位自称发现了新品种的飞蛾的朋友，或许是现在生活太紧张了，会使人的精神变得不正常。”<p>　　陈岛托着下颚，沉思着，不出声。我本来对他的印象不是太好，但经过交谈，觉得他是一个典型的、执着的科学家。<p>　　陈岛沉思了片刻：“他不是神经失常，不是疯子。”<p>　　我道：“那么，你的意思是，他真的发现了一只新品种的蛾？”<p>　　陈岛道：“对他来说，是的。”<p>　　我皱着眉，因为他的话，不太易了解。陈岛做着手势、加强他讲话的语气：“我刚才提到信息或讯号，如果他的脑子，接受到了一个信息，那信息告诉他，在他的手里有一只蛾，他就会真正地看到一只蛾，感到有一只蛾。”<p>　　我“啊”地一声，陈岛的这个说法，和我与梁若水的设想完全一样，不过他说得更加具体。<p>　　我挪动了一下身子：“你说得很明白了，但是一般来说，脑接受了不应该接受的讯号，这总是不正常的事吧。”<p>　　陈岛叹了一声：“是啊，所以他就被人当成了是疯子。”<p>　　我再把身子挪得离他近了一些：“人的脑部，接受了讯号之后，就可以使这个人把不存在的事，当作是真实的存在？”<p>　　陈岛点头，我又道：“能不能把存在的变作不存在？”<p>　　陈岛道：“那是一样的道理。”<p>　　我再道：“也可以把白的变成黑的，可以把一个坐着不动的人，当作他是在推人下楼？”<p>　　陈岛道：“当然可以，你举的例子很怪，怎么会忽然想到推人下楼？”<p>　　我呆了片刻，才道：“这相当可怕，要是有人掌握了一种力量，可以强迫他人的脑子接收他发出的讯号，那么，他岂不是可以……支使他人去做任何事？”<p>　　陈岛听得我这样说，侧着头，以一种十分奇特的目光望着我，我道：“没有这个可能？”<p>　　陈岛道：“不是，我只是怀疑你如何会把这种早已发生的事，当作未来会发生的事。”<p>　　我吃了一惊：“早已发生的事？这种事……早已发生了？”<p>　　陈岛点头道：“当然是，你看看人类的历史，就可以明白。有人声称他自己授命于天，他就是天子，有权奴役他人，别人也就接受了他这种讯号，真的把他当成是天的儿子。”<p>　　我听得他这样解释，不禁呆了。<p>　　陈岛的话是多么简单，但是又多么有道理。<p>　　哪有什么人会是天的儿子，但是这个人只要有方法，向他人的脑子输出信息，说他是的，虚假的事，也就变真的了。<p>　　这种事，人类历史上实在太多，德国纳粹党的宣传家戈培尔，早已把这种事，用一句话来具体化：谎话说上一千遍，就会变成真理。<p>　　不断地把谎言、把虚假的讯息向群众输出，群众就会接受，把谎言当作真理。<p>　　讯号可以令得上千万的人，上万万的人，变成疯狂，也可以使上万万的人，把虚假的事，相信是真的。<p>　　这种事，在人类历史上不知曾发生过多少次，还一直会发生下去！<p>　　我深深地吸了一口气，为人类脑子那么容易接受讯号而产生幻觉悲哀。陈岛缓汉道：“当然，那些讯号，是通过了语言、文字来使人接受到的，直接的讯号接收，只怕还得研究。”<p>　　我问：“你的意见，你那位朋友感到真有一只蛾在他前面的讯号，是由哪里来的？”<p>　　陈岛迟疑了一下：“我不知道——”<p>　　他顿了一顿，现出十分悲哀的神情，重复了一下：“我不知道。”<p>　　我在他的神情和语气上，看出了一个科学家穷年累月研究，仍然对自己研究的项目所知极少的那种悲哀。<p>　　我有点同情他，伸手在他的肩头上轻拍了一下，他也接受了我的同情，向我苦涩地笑：“无论如何，我希望你到研究所来看看。”<p>　　他一再邀请我去他的研究所，那使我想到，在他的研究所之中，一定有着什么特异的东西或是现象，要去到那里才能明白的。我不知道自己什么时候可以抽空去他的研究所，但是我还是答应了下来：“好，我一定会去。”<p>　　陈岛吸了一口气：“还有一件事，那位梁医生十分固执，不肯让病人出院——”<p>　　我“嗯”地一声，想起他在精神病院中发脾气的一幕：“你要我向梁医生去疏通一下？”<p>　　陈岛现出尴尬的神色来。我道：“她十分尽责，而且十分坚强，你要她改变主意，通过他人去说项是没有用的，你必须把真正的理由告诉她，那么她不但会答应你的要求，而且，还会尽她的力量帮助你。”<p>　　陈岛静静地听我说着。等我说完，他才现出恍然大悟的神情来，伸手在自己的头上，打了一下，说道：“真的，我怎么没有想到！”<p>　　接着，他就皱着眉，沉思着，显然是在想：如何才能说服梁若水。<p>　　我先让他想了一回，才道：“你不妨把你想到的理由讲给我听，看看是不是有用。”<p>　　陈岛又想了一会，才道：“我的理由很简单，老洪觉得他掌心中有一只蛾，由于他的脑部接收到了那个信息。我要把他带回研究所去，分析他脑部所接收的种种信号。”<p>　　我吃了一惊：“那要……经过手术？”<p>　　陈岛先是怔了一怔，然后忍不住笑了起来：“当然不用把他的脑部剖开来，只需要通过仪器的记录就可以。”<p>　　我吸了一口气：“如果你早把这一切告诉梁医生，你那位姓洪的朋友已经出院了。”<p>　　陈岛苦笑了一下：“你知道，我一直致力于科学研究，对于处理人际关系。不是十分有经验。”<p>　　我本来想告诉他一些什么“待人以诚”的话，但是继而一想，人与人之间的关系，实在太复杂，根本讲不明白。也许，真要到了有一天，人和人之间的沟通，不必通过语言和文字，直接由思想进行，才会有真诚的人际关系，没有谎言，无法隐瞒，无法做作。<p>　　接下来的时间之中，我们又闲谈了一些无关紧要的事。陈岛的学识异常丰富，他甚至告诉了我，他的母亲，是一个著名的女高音歌唱家。<p>　　我和他越谈越投机，到了快到东京时，我忍不住告诉他：“你要去找的尾杉三郎，是一个很不简单的人，你可能找不到他。”<p>　　陈岛望着我，不知道我这样说是什么意思。我无法把事件事从头到尾向他说一遍，只好又道：“他牵涉在一件十分神秘的事件中，报上说他在精神病院，可是他其实并不在。有人正要找他。在事件之中，已有人神秘死亡。”<p>　　陈岛的神情更是惘然不解。我也知道，我这样说，只有令得他越来越是糊涂。<p>　　我想了一想，又道：“你一定会有明白详细经过的时候——我自己心绪也很乱。或许你在见到了梁医生之后，向她问一问，她会详细告诉你。总之，你到了日本，只要找不到尾杉，你就回去找梁医生。”<p>　　这一番话，虽然一样令得听到的人满腹疑团，但至少可以听得明白。陈岛考虑了一下，点头答应。<p>　　我又道：“我到日本后，连我自己也不知道会发生什么事，所以无法和你在一起，我会和你、和梁医生保持联络。”<p>　　空中小姐走过来，要我们扣上安全带。陈岛一面扣上带子，一面望着我，忽然说了一句对我的批评：“你真是一个怪人。”<p>　　我只好苦笑，我何尝是一个怪人？世上怪异的事情如此之多，根本是事情太怪，并不是我这个人怪。<p>　　和陈岛一起下机，通过移民局检查，出了海关，他消失在人丛中，我一出机场，就上了一辆计程车吩咐司机，驶向东京铁塔。<p>　　从机场到东京铁塔，相当遥远，行车要超过一小时。我把事情归纳了一下。唯一能使我感到高兴的是，白素被认为是“凶手”，我有了解释。虽然这种解释，不能为世人所接纳，但是我可以，白素也可以，这就够了。<p>　　车子在铁塔前停下，我匆乙下车，穿过了停着的几辆大旅游客车，甚至粗鲁地推开了几个游人，奔进铁塔去。<p>　　升降机前排队的人很多，我多楼梯直奔上去，奔到了白素在留言中所说的那一层，深深吸了几口气。<p>　　那一层，有不少卖纪念品的摊子，我看到其中有一个摊子由一个扁圆脸孔的少女在主持，我向她走了过去，问：“弥子小姐？”<p>　　那少女向我望来，她还未曾回答，在她的身后，有一个中年日本妇女，本来正弯着身在整理杂物，这时陡然挺直身子。<p>　　她虽然背着我，但是就凭她这一下动作，我已经认出她是白素！<p>　　直到这时候，那扁圆面孔的少女才道：“是啊，先生，有什么事？”<p>　　我忍不住“呵呵”笑了起来：“弥子小姐，没有你的事了。”<p>　　这时，白素也转过身来，我真没有法子不佩服她，她染白了头发，有着精妙的化装，看起来十足是一个普通的中年日本妇女。这样的形象，走在马路上，绝不会有人加以特别注意。她不但化装精妙，而且神态也十足，只是当她转过身，向我望来，再精妙的化装，也掩不住她看到了我之后内心的那种极度的喜悦。<p>　　弥子望了望我，又望了望白素，神情有点讶异，白素在她耳边低语了几句，弥子点了点头，白素已从摊子后面，绕了出来，来到我的身边。我和她在那天晚上分开之后，直到现在才又见面，而在分开的那段日子之中，又发生了那么多不可思议的事，真不知道有多少话要对她讲。<p>　　所以，她一来到我身边，我马上伸手去握她的手。但白素却立时缩了缩手道：“跟着我，保持距离。”<p>　　我四面看了一下，绝没有人注意我们，我道：“你扮得那么妙，谁能认得你。”<p>　　白素瞪了我一眼：“可是你却是个目标。”<p>　　我苦笑了一下，知道白素的话有理，但是有一句话，我还是非立即讲给她听不可，我眼望着他处：“关于那三个目击你行凶的证人，我已知道他们为要这样说。”<p>　　对我那么重要的一句话，白素竟然像是全然没有兴趣，只是向前走去，我忙跟在她后面，同时记着她的话：“保持距离。”<p>　　对我这种性子急的人来说，接下来的大半小时，真是难过之至。<p>　　我跟着白素，挤上了地下铁路的车卡，又跟着她下了车，在人头汹涌的地下铁路中走了出来，走了大约十分钟，才来到了一条相当僻静的街道上，跟着她上了楼，进了一个居住单位。我拉住了她的手，白素叹了一声：“你终于来了。”<p>　　我感到委屈，叫了起来：“我不是第一次来，我上次想劫持精神病院的院长，把你救出去。”<p>　　白素轻轻在我身上靠了一下：“这里是弥子的住所，她是时造芳子最好的朋友。”<p>　　我搂住了她，急不及待地把我所想到的，我和梁若水的见解，加上陈岛的理论，一口气讲了出来。我讲得十分急，而且凌乱，我相信我的这番叙述，世上除了白素之外，没有人可以听得懂。<p>　　白素用心听着，我说到一半，她轻轻推着我坐下，她坐在我对面，我仍然紧握着她手。这番相遇，劫后重逢，令得我感到十分紧张。<p>　　等到我的话告了一个段落，白素才道：“是的，和我的设想一样，不过你的说法更具体。”<p>　　我忙道：“我一直不相信那三个证人的鬼话。”<p>　　白素沉思着：“那三个证人并不是说谎，我相信他们真的看到我推人下楼。”<p>　　我明白白素的意思，但是我仍然忍不住问：“当时你在——”<p>　　白素缓缓地摇了摇头，现出了很难过的神情：“当时我只是坐着，一动也没有动，张强忽然跳了起来，冲向窗口，撞破了玻璃，跳了下去，等我定过神来，发现房间中有酒店人员在，我不知道发生了什么事，但是我知道，在这样的情形下，我最好立即离去。”<p>　　我吸了一口气，问了一个关键性的问题：“是什么导致张强发生意外的？”<p>　　白素并没有立时回答，只蹩着眉在想，过了两三分钟，白素才道：“那天晚上，张强来找我，你对他一点兴趣也没有——”<p>　　我感到很难过：“是的，那是我不好，不然的话，他可能不会——”<p>　　白素摇着头道：“不，我相信结果一样。”<p>　　我苦笑了一下：“你们在日本大部分过程我已经知道，张强来找你是为了什么，我也知道了。你在车中向我做的那个手势，我直到见了时造旨人之后才明白。”<p>　　白素瞪了一下：“早知道你那么笨，我会不顾一切停下车来告诉你。”<p>　　我分辩道：“这怎能怪我笨？一个人在镜子中看不到自己，这种事，就算你说了，我也不容易明白。”<p>　　白素没有再说下去，只是道：“我们一到，就到时造的家去，以为芳子在。但芳子去看她的哥哥，于是我们就偷进了他的屋子，找到了那叠相片，那是完全空白的相片，当时，我们的心中，真是疑惑极了。时造向张强详细说过他进入尾杉住所的情形，怎么最重要的相片会是一片空白呢？”<p>　　白素叙述着当时的经过，我紧张地听着。<p>　　在时造旨人的小房间中，张强大声说：“不是这一叠，我们再找。”<p>　　白素打开了和相片放在一起的，一张折起的纸：“你看看，这是芳子写的：哥哥说这些相片十分重要，可是连底片拿回来了，冲洗店说绝对不可能弄错，相片只是一片空白。唉，哥哥的精神有点恍惚，难道他失去了记忆？”<p>　　白素道：“这就是时造所说的相片，不用再找了。”<p>　　张强极度懊丧：“难怪卫先生连听都不肯听我说，我竟然相信了一个疯子的话，真要命。”<p>　　白素却和张强的想法不一样：“张先生，你是无缘无故相信了一个疯子的话？”<p>　　张强苦笑了一下：“当然不是无缘无故，可是……可是你看看，这些相片，什么一屋子的精密仪器，什么这些仪器令得尾杉可以知道他人的思想，全是一片胡言。”<p>　　白素沉声道：“时造在镜中看不到自己，那表示有些存在的东西在他的眼中消失。反过来说，不存在的东西，也就有可能在他的眼中出现。”<p>　　（白素一下子就想到了这个可能，她思路比我敏锐快捷多了。）<p>　　张强仍在愤然：“那又怎么样？尾杉的屋子中，实际上根本没有什么仪器。”<p>　　白素道：“是的，但是这岂不是更证明了，有一种力量可以使他人产生错觉？”<p>　　张强吸了一口气，语意也平静了许多：“在如今这样的情形下，我是一个医生，以医生的立场来说，我只承认那是病者个人的一种病变，而不是什么外来力量的影响。”<p>　　白素道：“也许是，但是无论如何，总要到尾杉的住所去看一看。”<p>　　白素和张强，离开了时造的住所，他们决定先回酒店一下，因为白素觉得她走得很突然，她又知道我粗心大意，说不定会忘了开启电话录音机（果然是这样），所以她要和我联络。<p>　　他们进入酒店大堂，是凌晨一时左右，酒店职员对警方的陈述是：“他们两人才走进酒店大堂，那位女士就像是想起了什么重要的事情，又匆匆转身走了出去。”<p>　　“那位男士的神情看来十分兴奋，一个人上了楼。”接下来的陈述有关白素的就是：“一直到清晨六时四十三分左右，才看到她又走进酒店，她手中提着一只方形的纸盒。”<p>　　白素想到了什么，才急急离去的？在她离去的这段时间——从凌晨一时到清晨六时四十分，这一段时间内，她干了什么？<p>　　白素和张强在回酒店途中，交换了不少意见，张强坚持要和白素一起到尾杉住所去，白素也没有反对。在计程车快到酒店时，白素突然想起，尾杉三郎在精神病院中。<p>　　一个人如果掌握了能够知道他人思想的力量，这个人怎么会得精神病？这是在一个极大的疑点，可是从他居然想要扼死时造旨人的行动来看，他又的确像是一个疯子。<p>　　白素把一点疑问，提了出来。<p>　　张强立时道：“一个人要装病，十分困难，例如急性肠炎，就无法假装，因为生理上的症状，假装不出，但是心理上的症状、行为上的症状，就十分容易假装，所以装成自己是一个精神病患者，很容易，再精密的检查，也难以发现真相。”<p>　　白素扬眉：“尾杉如果假装疯子，对他有什么好处？”<p>　　张强闷哼了一声：“也许更容易掩饰真相。”<p>　　说到这时候，车子已经到了酒店门口，一面下车，白素已经想到了她要做的事，她对张强说：“这样说来，尾杉进入精神病院，只是一种掩饰，进入尾杉的住所，就十分危险。”<p>　　张强愕然，他明白了白素的意思：“如果说危险，两个人去岂不更好？”<p>　　白素笑道：“你没有这种行动的经验，我反倒要照顾你，这样，你——”<p>　　他们说着，已经进入大堂。在凌晨一时的时候，酒店大堂中已十分静，值班的职员看到有人走进来，会自然而然地把目光都集中在来人的身上。所以，白素把声音压低，而且讲得极快，她道：“你不必去了，你去打电话通知卫先生，请他立即赶来，我去尾杉的住所看一看。”<p>　　张强对我倒一直很有信心，一听说白素要他打电话叫我来，他就十分兴奋。<p>　　于是，白素就转身走出酒店去，张强一个人上了楼。值夜的酒店职员看到的情形，就是那样，他们也如实地告诉了警方。<p>　　奇怪的是，张强应该一上楼，立刻打电话给我。日本大酒店房间，都有国际直拨长途电话。<p>　　那天晚上，我在家里，等侯白素和我联络，心中焦急万分。可是我并没有接到任何电话。<p>　　张强为什么不打电话给我？他忘记了？<p>　　当然是他一上楼，进了房间，就有意料不到的事情发生，使他不能打电话给我。然而那又是什么意外呢？<p>　　白素离开了酒店，召了一辆计程车，来到了尾杉住所的附近下车。<p>　　白素看到了那座日本传统式建筑物，她先绕着围墙，转了一转。夜已很深，四周极静，向围墙内望进去，黑沉沉地！一点光也没有。<p>　　白素轻而易举翻过围墙，整座房子中显然一个人也没有，她先走进了一个客厅，然后，照着时造的叙述，来到了那个所谓密室的暗门之前。<p>　　本来，看到了那一叠相片是空白的，白素以为在尾杉的住所之中，根本没有什么密室，一切都不过是时造自己以为有而已。<p>　　所以，当她看到了真有暗门，而且暗门应手推开，心中十分讶异：时造旨人并没是全是幻觉，至少到目前为止，一切全是实在的。<p>　　任何人在这样的情形下，都一定是这样想的。白素稍为有点不同，她同时也想到：是不是自己也和时造一样，进入了一个虚幻境地，把不存在的事，当作是一种存在？<p>　　不过她虽然想到了这一点，也无法去分辨那暗门是不是真实的存在，因为她的确已推开了那暗门，而且，看到暗门之内，是一间密室。眼前一片漆黑，密室中有点什么，根本无法知道。白素先不进去，只是侧着身子，靠在门口，然后，她用一只小电筒，向里面照了一下。<p>　　就着小电筒发出的光芒，向密室中看去，她也不禁呆了一呆。<p>　　密室比时造形容的更大，当然那应该大些，因为时造说，密室的四壁，全是各种仪器——他甚至还记得这种仪器的样子，去问过别人那是什么——但这时白素看得清清楚楚，密室是空的，什么也没有。<p>　　白素走了进去，那的确是一间密室，有着一种久被封闭的特殊气味，什么也没有。可以想像，如果有人在这样的密室之中，对着墙来拍照，那么照片洗出来之后，当然是一片空白。<p>　　白素在这间全无一物的密室中，停留了大约半小时之久，仔细地在地板上、墙上检查，看看是不是还有其他暗门。<p>　　结果是完全没有，那只是一间空的密室。白素发现这间密室，有上佳的隔音设备，墙上铺着相当厚、中间有孔的软塑料隔音板，连地板也不例外。<p>　　白素站在密室的中间，她在想：一个人关在这样隔音设备完善的密室中，一定可以清楚地听到自己的心跳声。<p>　　白素当时的设想是：尾杉是一个棋手，他有需要在寂静中静思。那么，密室看来虽然怪，也可以解释。<p>　　白素准备转身走出密室，忽然听到有脚步声传来。<p>　　她可以肯定是两个人的脚步声。<p>　　白素甚至于可以进一步肯定，那两个人不是日本人。<p>　　日本人习惯上，在门外就会把鞋子脱掉，而那种脚步声，分明是穿着鞋子走在地板上的声音。<p>　　白素怔呆了十秒钟，那可以说明突如其来的脚步声给她的震惊如何这甚。她定过神来，脚步声已近了很多。看来，两个人，正向着密室来。白素闪到了密室的门边，已经想好了三种应付的方法。这时，她完全镇定下来。脚步声越来越近，大约到了离开她只有三四尺处。<p>　　白素听得一个人在说话：“你看，我早就跟你说过，他不会在精神病院。”<p>　　另一个人的声音比较低沉，但这时他提高了声音在说话“尾杉，你在闹什么鬼？”<p>　　白素屏住了气息，不出声。那两个人的英语，都有着浓重的欧洲大陆口音。来的两个人是尾杉的朋友，欧洲人，白素只能知道这两点。<p>　　这两个人一面说话，一面仍向前走，已经到了密室的门口。<p>　　由于实在太黑暗，白素一点也看不清楚两人的样子，只是可以看到极其模糊的两个人影，看来两个人的身形都相当高大。<p>　　这种“看到”的情形，其实不如说是“感到”有两个人来到了身前更恰当。<p>　　那两个人显然也感到有人就在近前，一个问：“尾杉，是你么？”<p>　　在这样的情形下，白素无法再不出声了，她压低了喉咙，发出了一个含糊不清的回答。那个人“哼”地一声：“你越来越神秘了，这是你要的东西，我们带来了。”<p>　　当那人这样说的时候，白素感到那人将一样东西，放到了地上。另一个人道：“尾杉，你不断要这种资料，究竟有什么用？”<p>　　白素又压低了喉咙，含糊地应了一声，那两个人一起发出了一种不满意的声音，一个道：“希望你仍和上几次一样，迅速履行你的诺言。”<p>　　白素的心中，迅速地转着念：这两个欧洲人，是送一些什么资料来给尾杉的，而且尾杉也答应不知用什么条件去交换这种资料。<p>　　至于尾杉要了这种资料来作什么用途，连送资料来的两个人都不知道。<p>　　白素缓缓吸了一口气，学足了日本人讲英语的那种腔调：“当然，你们放心好了。”<p>　　那两个人停了一下，在感觉上，他们像是已经转过了身去，向外走去，他们的脚步声，在渐渐远去。<p>　　她按亮了小电筒，看到一个纸袋，放在地上。拾了起来，袋中好像放着一盒盒式录音带。<p>　　白素先把纸袋收好，也来不及打开来看里面究竟是什么，就忙跟了出去。<p>　　她来到大堂中，看到那两个人，正从花园中走向门口，花园的门半开着。<p>　　白素不禁苦笑了一下，她没有想到门根本没锁着，而她刚才是跳墙进来的。<p>　　一等那两个人出了花园，白素立时飞快地奔到门口，看到那两人在门口站着。<p>　　这时候，白素可以看清楚那两个人的相貌，两上人都约莫三十上下年纪，是普通的欧洲人。<p>　　他们站在门口，看样子是在等计程车，可是等了一会，并没有车子经过。他们低声商议了几句，就向外走了开去，白素跟在两人的后面。<p>　　街道上十分寂静，偶然有计程车经过，全是载着搭客的，白素已经有了对付这两个人的办法，她加快了脚步，在那两个人的身边经过，装出看起来像是喝醉了酒。那两个人以后的一切行动，全都在白素的意料之中，一个先用蹩脚的日语，向白素打了一个招呼，在凌晨时分，他用的是“日安”。<p>　　白素的身子歪了一歪，那两人忙来不及地来扶白素，一个道：“你说英语吗？要不要帮助？”<p>　　两个人抢着来扶白素，倒令白素省了一番手脚，在不到五秒钟的时间内，白素已经把两只皮夹，取在手中，同时把两个人推开，仍然脚步踉跄地向前走，那两个人一面叫着，一面追了过来。<p>　　不过，他们大失所望，因为一转过了街角，就找不到白素。自然，当他们发觉自己的皮夹不见了时的狼狈相，白素也看不到。<p>　　白素转到了离尾杉住所附近的一个街角，到了街灯下，打开那两个人的皮包来，找出了两个人的身分证明文件，那两个人从奥地利来，他们的身分是：安普蛾类研究所的研究员。<p>　　一听得白素说到这里，那两个人的身分，是维也纳安普蛾类研究所的研究员，我整个人直跳了起来，发出了一下怪叫声。<p>　　白素扬了扬眉：“很奇怪，也很凑巧，是不是？”<p>　　我呆了片刻，重新又坐了下来，瞪着白素：“我真佩服你，刚我向你提到过陈岛，也提及他是安普蛾类研究所的主持人，你竟然一点也没有讶异的神情，也不打断我的话，告诉我你曾遇到过两个研究所的人。”<p>　　白素笑了一下：“我有过讶异的神情，不过你没有注意，我当然不会打断你的话，你的叙述，已经够凌乱了，我如果一打断，一插言，就算你再说得下去，我也无法听得明白。”<p>　　我给白素说得啼笑皆非。白素道：“这个什么蛾类研究所的名字，我从来也没曾听说过，我猜想那一定是他们作掩饰用的，一直到我听你提到了陈岛，才知道他们真是研究蛾类的生物学家。”<p>　　我忍不住问：“他们给尾杉的是什么资料？”<p>　　我在问了一下之后，摇着头：“尾杉是一个棋手，和蛾类研究所的人，会发生什么关系。”<p>　　白素道：“当然可能有，那个研究所的主持人陈岛，不是专程到日本看尾杉吗？”<p>　　我搔着头：“我相信他们纯粹是私人友谊的关系。”<p>　　白素对我的话，没有表示意见，只是道：“我检查了那两个人皮夹中所有的东西——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_13'>第五十八卷 茫点 第十章 一具怪异的仪器</b><p>");

document.write ('　　白素顺手把皮包抛在地上，她知道日本人很有拾遗不贪的习惯，拾到了之后，会交给警方去处理。她心中这时很有点后悔，因为她根本不相信这两个人真是什么蛾类研究所的人。<p>　　她觉得自己应该继续跟踪下去，了解这两个人的真正身分才是。<p>　　于是她又追上去，可是一直追到刚才的街道，又在附近找了好久，花了大半小时的时间，也没有再看到那两个人。他们显然是截到了计程车离去了。<p>　　白素感到相当懊丧，恰好有一辆空的计程车经过，白素决定回尾杉家去看看，所以她上了车。在车中，她取出了那个纸袋来，打开，纸袋里面的，并不是她想像中的盒式录音带，但是也相当接近。<p>　　说“相当接近”，是因为白素一看，就可以看出，那是一卷磁带，可是却有着特别的装裹方法，外壳是十分坚固的金属盒，比普通的盒式录音带来得扁，比较大一些。<p>　　磁带用来记录信号，一定要有一种特定的仪器，才能使磁带上的信号还原。白素相信那仪器，一定在尾杉的家中。<p>　　反正尾杉的家里没有人，她倒很有信心把那个仪器找出来。<p>　　车子到了附近，白素下了车，这一次，她从正门推门进去，从大堂开始寻找起。照她的推测，那两个人鬼头鬼脑，深宵送“资料”来，那份“资料”，尾杉一定十分重视。从“资料”的形状来看，那很像是一具种型电脑的软件，小型电脑再小，也有一定的体积，应该不会很难找。<p>　　可是，白素虽然在尾杉的书房中，发现了一具小型电脑，却发觉那两个人拿来的资料，全然不适用，在书房中，白素花去了不少时间，一无所获，她又搜寻其他的地方。<p>　　时间迅速地过去，已经是凌晨五时了，白素仍然一无所获。虽然她沉得住气，这时也未免有点焦急，几乎想放弃了，因为那卷资料既然在她手中，一定可以有办法令该带上的讯号显示出来的。<p>　　就在她准备离去，经过大堂之际，她忽然看到，大堂的一边，是一列架子，架子上所放着的，全是高级的音响器材、唱片和录音带。<p>　　有一个时期，白素和我，都沉迷于音响，也有着相当程度的音响器材的知识，叫得出各种各样古怪器材的名称和用途。<p>　　白素在一瞥之下，停了下来，因为她看到，在一架十段均衡器之旁，有一样东西，她不认识。那当然是一种仪器，有着十公分地萤幕，看来像是一具示波器。但是却又有着可以放进盒式录音带的装置。<p>　　白素走过去，把手中的那盒资料，凑了一凑，恰好可以放进去。<p>　　白素的心中不禁暗骂尾杉狡滑，尾杉故意把十分重要的东西，放在当眼处，和类同的器材放在一起，那的确可以骗到人。<p>　　白素放进了那金属盒，略为观察了一下，发现有一副耳筒，联结着那具仪器，她开启了电源掣，感到十分兴奋，尾杉获得的，究竟是什么资料，看来可以有答案。<p>　　那仪器上有许多掣钮，有的标明用途，例如电源开关、磁带运转的方向、停止、微伏的调整等等。但是还有许多掣，却并没标明用途。<p>　　白素先令磁带运动，不一会，在萤光屏上，就出现了许多看来是全然没意义的、杂乱无章的闪动的线条。<p>　　白素又将耳筒带上，希望可以听到一些声音，可是却什么也听不到，她又随意按动几个用途不明的掣钮，结果仍是一样。<p>　　在这具仪器之前，白素不知不觉，又花了将近一小时，这时，天已开始亮了。<p>　　白素心想，天亮了，要是有人发觉尾杉的住所之中有人，那可不容易解释，而且张强也可能等得很急，不如把东西拿回去，慢慢研究。<p>　　白素只花了几分钟时间，就把那具仪器，自架上搬了下来，连着那副耳筒——这时她也发现，那副耳筒的构造，十分特别，与普通的音响用的耳筒，大不相同。<p>　　白素随便找了一个纸盒，把那具仪器放了进去，事情很顺利，并没有给人发觉她自尾杉的家中搬走了一样东西。在街口叫了计程车，回到了酒店，那是六时四十三分，白素先打电话到张强的房间，告诉他，有了重要的发现。<p>　　然后，白素就搭乘电梯，上楼，张强已打开房门在等她，一见面就问：“发现了什么？”<p>　　白素十分简洁地叙述了经过，一面说，一面替那具仪器插上电源：“你看，这是什么意思？”<p>　　萤光屏上显示的凌乱的波纹，一点意思也没有。张强拿起耳筒来，戴上，整理了一下，抬起头来道：“这不是普通的耳筒，你看，这里有两个有吸力的软盘，紧贴在头上，倒像是做脑电图时用的接触装置。”<p>　　白素早已发现了这一点，她只是问：“你可听到了什么声音？”<p>　　张强一面摇着头，一面不断随意扳动着那具仪器上的掣钮，突然之间，他出现了怪异莫名的神情。<p>　　由于接下来的一切，发生得实在太突然，以致反应敏捷如白素，也不知所措，只好眼睁睁看着事情发生。<p>　　张强的神情，陡然之间变得怪异莫名，白素想问他怎么了，可是还未曾出声，张强已经发出了一下惊呼声。<p>　　（就是两个清洁女工听到的那一下。）<p>　　张强一面惊呼着，一面陡然除下了戴在他头上的耳筒，抓着耳筒，用力挥动。<p>　　由于耳筒的一端，有联结线的插掣，插在那具仪器上，他一挥动，连带着把那具仪器也挥了起来，插掣松脱，仪器向着墙角飞过去。<p>　　在那一霎间，白素犯了一个错误——其实，不能说是白素的错误，任何人在这样的情形下，都会这样做。因为以后接下来发生的事，全然出人意表，谁也无法料到。<p>　　白素一看到了张强有这样反常的动作，只当是他从耳筒中听到了什么怪异的声音。接下来，那具仪器向墙角直飞了过去。它一撞在墙上，必定损坏，是以白素也立时发出了一声惊呼声。<p>　　（两个酒店清洁女工听到女子惊呼声。）<p>　　她立刻抓起沙发上的椅垫，向那具仪器抛过去，希望挡在仪器之前，由于她的动作太急骤，带倒了一张椅子。<p>　　（两个女工听到重物坠地声。）<p>　　白素只是注意那具仪器是否会损坏，一抛出垫子，立时扑了过去，在床上弹一下，再落下地来。<p>　　那个被她抛出的垫子，起了预期的作用。<p>　　她将那具仪器接住，看出仪器完好无损，十分高兴，立时把仪器放在床上。<p>　　这时，她在床边，张强在窗前，如果不是距离远，张强坠楼的惨剧或者可以阻止。<p>　　白素才放下了那仪器，站起身来，她看到房门打开，一个男人和一个女工进来，同时，张强一个转身，冲向窗子。<p>　　张强冲向窗子的冲力极强，看起来他简直像是一头野牛。<p>　　白素自然看得出这样一下冲击的结果会怎样，所以她立时向前奔来。<p>　　白素还没有来到张强的身边，事情已经发生了。<p>　　张强的头先碰到玻璃，这一下，远不足以令得玻璃破裂，但是紧接着，他的肩头也撞到了玻璃。这一下，玻璃经不起撞击，破裂了。而张强向前冲的力道，还未曾中止，他整个人，就从被撞裂的玻璃之中，飞了出去。<p>　　白素完全被这意外震呆了，所以，那个管事，宝田满来到她身前，她的声音失常，只说了一句：“他——跳下去了。”<p>　　可是，宝田满和那两个女工，却异口同声，说张强是白素推下去的。他们的指证，高田警官向我详细地叙述过。<p>　　白素知道她根本什么也没有做，但是却有三个人指证她，她不知道究竟发生了什么事，只知道在这样的情形下，越快离去越好，宝田满当然抓她不住，她溜走了。<p>　　她在离开酒店之际，张强坠楼已被发现，大堂中十分乱，没有人注意她。<p>　　我紧握着白素的手，激动他说道：“你当然不会将张强推下楼去！”<p>　　白素望着我，神情像是在等待着我的发问。我陡然想了起来：“对，那副耳筒，那具仪器呢？为什么报上没有提起，连高田警官也完全不知道有这两样东西？”<p>　　白素道：“这是问题的重要关键，在我离开时，十分慌乱，静下来之后，立即想起，张强戴上了耳筒，就举止失常，当然和那具仪器有关，我非将那具仪器找回来不可。”<p>　　我吸了一口气：“你不是又回到现场去了吧？”<p>　　白素笑了一下：“正是，我略为化装了一下，又回到了现场，冒充记者，看到宝田管事正对高田警官指手画脚，在讲述我推张强下楼的事，可是仪器和耳筒却不在，我以为警方收起来了，可是稍一打听，就知道警方也没有发现。”<p>　　我道：“在你离开之后，警方到达之前，被人取走了。”<p>　　白素道：“当然是这样，这个人是谁？”<p>　　我连想也没想：“尾杉三郎。”<p>　　白素“嗯”地一声：“当时我也这样想，所以我才去见尾杉的情妇，想知道尾杉究竟在哪里，不得要领之后，我想尾杉可能在精神病院，于是——”<p>　　我笑了起来，在她脸上亲了一下：“于是你大闹银座，装疯入院。”<p>　　白素有点不好意思地笑了一下：“是的，我在把那个护士长注射了麻醉针之后，就进入了尾杉的房间——”<p>　　白素轻而易举地弄开了病房的锁，她注意到，门上的小监视窗，从里面被遮住，看不到里面情形，所以她十分小心，一拉开门，立时闪身进去，作了应付突袭的准备。<p>　　可是病房内却没有什么异动，她看到有一个人，背向着外，躺在床上。白素向前走去，故意弄出脚步声来，床上那个人一动也不动。白素一直来到床边，定了定神：“尾杉先生，你好。”<p>　　床上那个人略为震动了一下，缓缓转过身来。白素看过尾杉三郎的相片，她一看就可以肯定，床上那人正是他，只不过看来比较瘦削。<p>　　尾杉看到白素，现出一个十分诡异的笑容，慢慢坐起身来：“你来得真快。”<p>　　他恶狠狠盯着白素，转过身去，一下子将一张毛毯拉开，毛毯下正是那具仪器。<p>　　她料得没有错，那具仪器到了尾杉的手中，那自然是白素逃走时，他趁人不觉，在混乱中取回来的。<p>　　张强坠楼时，尾杉一定也在酒店中。那么，张强的发生意外，是不是和他有关？<p>　　白素一想到这里，一股怒意陡然升起，她踏前一步，已经准备把尾杉拉过来，先给他吃一点小苦头，再逼问他究竟是在捣什么鬼。<p>　　可是，就在这时，尾杉已迅速地按下或转动那具仪器上的一些掣钮。白素也看到，那具仪器接上了电源，白素略停了一停，想看看他究竟想干什么。<p>　　然而，就在那一停之间，白素已经觉得事情不对头了。<p>　　白素说到这里，不由自主地喘起气来。<p>　　我忙问道：“怎么样？什么不对头？”<p>　　白素蹩着眉：“一直到现在为止，我还不知道发生了什么事，可是当时的经历，我却记得十分清楚，就像那是真事。”<p>　　我呆了一呆：“你的意思是，突然之间，产生了幻觉？”<p>　　白素道：“我不能肯定，你听我说。”<p>　　她在讲了这句话之后，又顿了一顿，才道：“当时，突然之间，我的眼睛，就出现了一大片怪异之极的色彩。那色彩，绝不是实际上所能看到的，我像是一下子跌进了一个包罗了世界上所有颜色的万花筒之中，同时，我还感到那万花筒在旋转。我不能肯定我是不是叫喊了起来。”<p>　　我忙道：“那一定是尾杉这家伙，趁你不觉，向你喷射了强烈的麻醉剂。”<p>　　白素道：“当然不是，有麻醉剂喷向我，我事先应该有感觉，但这种情形，突如其来，当时，我双手挥舞着，只想把那团色彩挥开，可是色彩却还在迅速地变幻，接着，色彩破裂了，自破裂的色彩之中，冒出了一个极可怕的怪物。”<p>　　我没有再说什么，只是心中在想：这种情形，倒像是和吸了大麻，或是吞食了迷幻药之后的情形相类似。<p>　　白素的气息变得急促：“那怪物的样子，我记得十分清楚，那是……那是一只似蛾非蛾的东西，可是所有花纹斑点，全是一个人的脸，是尾杉的脸，在狞笑，再接着，所有的脸都向我飞过来，我赶不开它们，它们把我包围住了。”<p>　　我大声道：“那当然是幻觉！”<p>　　白素闭上眼一会，又睁了开来，现出惊怖的神情——要白素现出这样的神情，那绝不是简单的事。<p>　　我伸手在她的手背上轻拍了两下，白素道：“事后，我也想到，那可能是幻觉，但是幻觉怎会那么实在？我甚至可以感到，那些脸撞在我的身上，有一种冰冷之感。”<p>　　我道：“你并没有受伤，是不是？”<p>　　白素深深地吸了一口气：“然后，突然一下子什么都不见了，我还在病房之中，但是病房中一个人也没有，只有我自己，不，当我挥动着手的时候，低下头来的时候，我绝对看不到自己的身子，这只是一霎间的事，然后，你出现了，你奔过来，尾杉也突然出现了，我看到尾杉在逃，你把他抓起来。”<p>　　我闷哼了一声：“绝对是幻觉，那时候，我多半在飞机上。”<p>　　白素望了我一会，才沉声道：“我真的看到的，看得清清楚楚，你把尾杉抓起来，再摔下去，然后，用重手法砍他的后颈，他中了你一掌的神情，清楚得就在眼前，我真是看到的。”她一再强调，“真是看到的”，那使我感到一股寒意。<p>　　我心跳不由自主加剧：“那情形，就像酒店管事和两个女工，看到你推张强下去一样。”<p>　　白素隔了片刻，才道：“其实，尾杉也有他取死之道。”<p>　　我几乎直跳了起来：“你在胡说八道些什么。”<p>　　和白素在一起多年，我几乎从来也没有对她这样嚷叫过，但这时，我却忍不住大声叫嚷，因为看她的样子，像是真以为我打死了尾杉三郎！<p>　　白素对我的嚷叫，沉默了片刻，才现出十分苦涩的神情，缓缓地道：“你不能怪我，任何人，对于……亲眼看到的事，又清楚知道不是在做梦，总……总以为那是事实！”<p>　　我握着拳，又放了开来，再握上，尽量使自己心平气和：“可是其间有一些我们不明白的事在。那三个酒店员工，亲眼看到你推张强下楼，但事实上，你并没有那样做。”<p>　　白素呆了片刻，才叹了一声：“那么，尾杉三郎现在在什么地方呢？”<p>　　我又吃了一惊：“什么？你没有继续追踪他？”<p>　　白素向我望了一下，神情更加苦涩：“你听我说下去，当时，我看到你一掌砍在他颈骨之上，我还听得他颈骨折断的声音，我看到他的头，软垂了下来，你转过身，向我望来，我忙道：‘你快走，这里的事，让我来处理好了。’你答应了一声，就离开了病房。”<p>　　我也只好苦笑着：“胡说八道，胡说八道。在这样的情形下，我怎么会离开。”<p>　　白素没有表示什么，只是挥了挥手，示意我不要打断她的话头：“你走了之后，我把尾杉搬上了床，拉起毯子来盖住他，他显然已经死了。我转身，再去找那副仪器时，却已经不见，我只好也离开了医院。”<p>　　我十分肯定地道：“这一切，实际上，都未曾发生过，只不过是你以为发生过。”<p>　　白素抿着嘴，不出声。她十分理智，可是这时，也显然受着极度困扰，不是身受者，实在是很难了解：连亲眼看到、亲身经历过的事，如果都“未曾发生过”，那么，什么才是真正发生过的？<p>　　这样的疑问，两千两百多年之前，庄周先生就曾不止一次提出，他甚至问到了他的一生，究竟是一只蝴蝶的幻觉呢？还是蝴蝶的一生，是他幻觉，他终于未能肯定。<p>　　为什么庄子不用其他的生命来怀疑，而用了蝴蝶？蝴蝶和蛾，不正是同类的生命么？<p>　　我越想越乱，我知道，这时候，我的思绪乱不要紧，但是决不能让白素的思绪乱下去。<p>　　所以我用十分肯定的声音道：“你一定要弄清楚，那一段经历，是你的脑部受了某种干扰之后的结果，是一场太过真实的梦。”<p>　　白素又呆了片刻：“太真实了，真是太真实了。”<p>　　我苦笑着，又发急：“你可以当作这是你在被催眠下发生的事。”<p>　　白素道：“不对，那是真正发生过的。”<p>　　我叹了一声，不知道该如何进一步说明，急得满头是汗，白素反倒安静了下来：“我知道自从我眼前看到奇异的色彩，一直到后来发觉我自己在街头上，其间一切，我以为发生过的事，全是幻觉。”<p>　　我松了一口气：“对。”<p>　　白素睁大了眼睛：“那么，在这一段时间内，实在发生了什么事呢？”<p>　　我道：“那要问尾杉三郎这……家伙才知道。你说什么？后来你发觉自己在街上？”<p>　　白素缓缓地道：“是的，我记得在病房之中，找了又找，找不到那具仪器，心想不如把你找来，我们一起寻找，就离开了医院。那一段时间，我记忆之中，比较模糊。等有记忆时，我在街头，有两个警员，正以十分怀疑的眼光看着我。”<p>　　我失声道：“天，你是受通缉的啊！”<p>　　白素摊了摊手：“是啊，所以我一看到警员注意我，立即转身就走。我没有地方好去，想起曾在芳子的记事簿中，看到过一个地址，我找来，就是弥子的住所。我不知道如何和你联络，就只好仍然打电话回去，希望你听到。”<p>　　我长长的吁了一口气，安慰着她，因为白素从来也未曾如此慌乱过：“好了，一切全过去了。”<p>　　白素也吁了一口气：“不，尾杉还在，还有他的那个仪器，还有我的凶嫌，还有许多事。”<p>　　我“哼”地一声：“凭我们两个人的本事，那怕尾杉躲到天上去，也可以把他找出来。”<p>　　白素却仍然叹着：“找出他来之后——”<p>　　我知道白素的心意，是说就算我们找到了尾杉，如果再发生如同在精神病院病房中的情形，那只有使得事情更混乱。<p>　　所以，我想了一想：“尾杉未必见得有什么特别，我看一切全是那具仪器在作怪，只要我们把他和那具仪器隔离——”<p>　　白素一扬手：“对。”<p>　　她像是忽然想到了什么似的，突然蹙住了眉，不再说下去。<p>　　我道：“我们已经有了对付尾杉的方法，还有什么担心的？”<p>　　白素仍在想着，过了一会，她才道：“我不是担心，我是在想一些事……我感到所有……不可解释的事，都可以用一条线穿起来。”<p>　　白素的话，深得我心，我也已经有了这样的感觉，可是感觉却还十分模糊，我正在思索着，所以我对白素的回答，只是点了点头，同时作了一个手势，表示我也想到了一些头绪，正在作进一步的思索。<p>　　白素没有再说什么，我们两人，各想各的，过了大约三五分钟，我和她陡然异口同声，叫了起来：“那个蛾类研究所。”<p>　　我和白素，都想到了安普蛾类研究所。<p>　　我抢着说：“安普蛾类研究所，看起来和所有的事全没关连，但是事实上，却正是问题的中心。”<p>　　白素立时道：“是，一切全从那里开始。”<p>　　我长长地吸了一口气：“让我先来归纳一下，你来作补充。”<p>　　白素一面答应着，一面拿过了纸和笔来。我道：“第一件事，研究所中，有一个姓洪的人，他看到了不存在的东西，一只飞蛾。”<p>　　白素记了下来。我又道：“第二，陈岛是研究所的主持人，他和尾杉是中学同学，曾在好几年之前，和尾杉提及过他所作的研究，告诉尾杉，在理论上，要知道他人在想什么，是有可能的。”<p>　　白素“嗯”地一声，补充道：“对陈岛而言，这是他作为科学家的假设，他正朝着这个方向作研究。可是言者无意，听者有心，尾杉听了之后，一直在想着可以知道他人思想的好处，于是他就展开了行动。他十分卑鄙，而且他的知识，也不足以从事那么复杂的科学研究，所以他就——”<p>　　我立时接了上去，和白素一起思索复杂的问题，真是无上的乐趣，我想到什么，她也想到什么，配合得再好也没有。<p>　　我道：“所以他就采用了最直接的方法，花钱向研究所的人员，购买研究的成果。”<p>　　白素点头，一面记着，一面道：“我在尾杉住所见到的那两个人，就是被尾杉收卖的人，他们送资料来给尾杉，已不止一次。”<p>　　我道：“还有那具仪器，一定也从那两个人手中来的，尾杉自己造不出这样的东西，外间也未必见得有得卖这样的东西。”<p>　　白素把我的话写了下来之后，眉心打着结：“我们的推测，到这里要触礁了。”<p>　　我不服气：“触什么礁？”<p>　　白素道：“如果再分析下去，似乎只有一条路可走，那就是尾杉在有了那些资料之后，通过那具仪器，他似乎掌握了一种力量，真的可以知道他人在想些什么。”<p>　　我苦笑了一下：“听起来全然不之后理，可是……可是……事实就是这样。而且……我们的礁石，好像还不止这一块？”<p>　　白素道：“是啊，尾杉不但有知道他人想什么的力量，而且还明显地可以用那具仪器，去干扰他人脑部活动——”<p>　　白素讲到这里，我陡地闪过了一个想法，忙叫道：“等一等。”<p>　　白素不再出声，我不由自主，敲着自己的头，想把刹那间捕捉到的想法具体化起来，我只花了短短的时间，就高兴地叫了起来：“那具仪器！不是尾杉利用了那具仪器，而是那具仪器本身。”<p>　　白素一时之间，未能明白我的意思，我急急解释着“你和张强，研究那具仪器，发生了什么事？”<p>　　白素道：“张强穿破了窗子跳下去，而另外有三个人，却‘看’到他是被我推下去的。”<p>　　我大声道：“那时，尾杉可能也在酒店，但是他绝未操纵那仪器！那仪器有一种力量，能使人产生幻觉，如果配上耳筒，直接刺激脑部，幻觉就可能更加强烈，张强就是因为产生了极度的幻觉，才有反常行动。而三个酒店职工，也因为脑部活动受干扰，所以才‘看’到了你在推张强。”<p>　　白素默然片刻，从她的神情上，我知道她已经同意了我的分析。<p>　　但是，她却极度茫然：“张强在那一霎间，产生了什么幻觉呢？”<p>　　我苦笑了一下：“张强已经死了，不会再有人知道。或许，他感到自己会飞了，可以穿窗而出，在空中自由飞翔，所以才……”想起了张强的死，我心中一阵难过，停了一下，才又道：“这种情形，曾在服食过量的迷幻药的人身上发生过。”<p>　　白素苦笑了一下：“我忽然有一个极其怪异的想法——真是太怪异了。”<p>　　我摊手：“怪异到了什么程度？”<p>　　白素望着我：“我想，张强可能觉得自己是一只蛾，蛾喜欢向着光亮飞扑，所以，他就扑向窗子，结果他就——他就——”<p>　　白素没有再说下去，她的想法，真是怪异透顶，但是谁又能肯定那不是事实？<p>　　我和白素都静了片刻，我才道：“总之，那具仪器和尾杉获得的资料，有一定的神异力量，可以干涉人类脑部活动。”<p>　　白素“嗯”地一声：“我们可以继续下去：这种力量，有时帮助了尾杉在棋赛中获胜。”<p>　　我用力挥了一下手：“所以，尾杉把这种力量，我相信他其实也不是太能顺利地掌握这种力量，当作自己最大的秘密，而倒霉的时造旨人，却开玩笑地把它写了出来。”<p>　　白素苦笑：“真是倒霉，时造全然不知道这些事，尾杉一发急，就要杀时造，逼得时造离开日本，时造不能在镜中看到自己，自然也是脑部活动受干扰的结果，干扰的来源相同。”<p>　　我接着道：“时造倒也十分聪明，他由尾杉的行动上，联想到尾杉真可能有妖异的力量，所以他把这一切，告诉了张强——”<p>　　讲到这里，我陡然停止，白素也没有接口，因为张强在知道之后，就来找我，以后的事，都已经发生过了。<p>　　我叹了一声：“最大的问题是在于：何以那具仪器，会有这样的力量。”<p>　　白素沉声道：“这个问题，只有一个人可以回答——”<p>　　我陡地叫了起来：“陈岛。”<p>　　陈岛是研究所的主持人，只要我们的推测不错，那具仪器来自研究所，那么，这个问题也只有陈岛可以回答。<p>　　而且，在飞机上，和陈岛交谈，他一直要我到他的研究所去看看，看什么呢？他又说不上来。是不是在他的研究所中，正有着一些连他也不知道的事情发生？<p>　　想到这里，我不禁大是懊丧，陈岛在东京，可是他在东京哪里呢？他当然会住酒店，但是会在哪一家？我竟然没有问他要联络的方法，就和他分了手。<p>　　白素看出了我的懊丧，她道：“不要紧，就算在这里找不到陈岛，他不是还要去接那个姓洪的研究员出院么？我们可以立即和梁医生联络，叫她留住陈岛，我们赶回去见他。”<p>　　我连连点头，伸手去拿电话，我的手还未曾碰到电话，电话铃突然响了起来。<p>　　我呆了一呆，这里是弥子的住所，电话不知是谁打来的，要是她的男朋友打来的话，我接听电话，可能会引起误会。<p>　　所以我侧了侧身，让白素去接电话，白素拿起了电话来，才“喂”了一声，对方讲话十分大声，连在旁边的我，也可以听到，话筒中传出了一个女的声音：“是白小姐吗？我是弥子啊。”<p>　　白素答应了一声，弥子的声音继续传来：“你有没有听收音机？”<p>　　白素呆了一下，显然不知道弥子这样说是什么意思，她回答：“没有啊，什么事？”<p>　　弥子道：“我刚才听收音机的新闻报告，说是在东京北部五十公里处的茨城县，筑波郡，山中的一个溪涧间，发现了一具男子的尸体，已经证实那是你曾经提及过的，九段棋手尾杉三郎。”<p>　　我和白素，在刹那之间，神情都变得极其紧张，白素忙道：“弥子，请你再说一遍。”<p>　　弥子又重复了一遍：“这样的新闻，电视一定会报导的，你可以看看电视。”<p>　　白素向她道了谢，放下了电话，我们互望着，神情都十分疑惑。<p>　　尾杉三郎死了？这是怎么一回事，我们才分析过，所有的事，全是由他而起的，他怎么会死了？<p>　　白素扭开了电视，还没有到新闻播映的时间，白素打电话去问，要二十多分钟之后，我就趁这个时间，用电话找到了梁若水。<p>　　梁若水的声音，在长途电话中听来，也是那样充满磁性，十分动听，我道：“梁医生，还记得那个叫陈岛的人？”<p>　　梁若水的回答很令我惊讶，她道：“本来可能不记得了，但现在一定记得，因为在半小时之前，他才和我通过了电话。”<p>　　我“哦”地一声，梁若水又道：“他告诉我，他抽空到日本去看一个朋友，但是找不到，他决定立刻回来，要我准备好手续，他一到，就要把他的朋友带走。”<p>　　我忙道：“我有极重要的事要找他。梁医生，所有怪异的事，已经渐的眉目，其中的关键问题，只有他可以解答。所以你见了他之后，无论如何你要留住他，等我回来见他。”<p>　　梁若水停了片刻，我可以想像得出她蹙着眉的那种神情，她道：“我尽力而为，但如果他一定要离去，我也没有法子。”<p>　　我道：“至少你可以运用你的权力，不让那病人出院，那他就非留下来和你办交涉不可。”<p>　　梁若水的声音之中，充满了不以为然，但是她却道：“这是好办法，卫先生。”<p>　　我苦笑了一下：“谢谢你，我和他同机到东京来的，可是却不他知道在哪里，真是糟糕透了。”<p>　　梁若水的声音听来很低：“好吧，我尽力。”<p>　　我松了一口气，这样，我和陈岛的联系，就不至于中断了。<p>　　放下电话之后不久，电视上就开始播映新闻，果然，第一宗就是尾杉九段陈尸山涧的新闻。日本的新闻工作者，有着超水准的工作成绩，他们总是第一时间赶到新闻发生的现场，所以，连尸体被抬上黑箱车的镜头，都出现在萤光屏上。<p>　　新闻十分详尽，不断打出尾杉生前的相片，并且还特地提到了大黑英子，说是尸体运到了东京之后，一位叫高田的警官，认出那可能是尾杉九段，所以就请尾杉生前的女友大黑英子来辩认，大黑英子认出那是尾杉三郎，而且，精神病院方面，也因为尾杉突然失踪，早已向警方报了案。<p>　　至于尾杉三郎何以会死在山洞中，可能是由于失足之故，因为现场的山势十分险峻——萤光幕上，出现了现场的情景，那道山涧，简直像是瀑布，水势十分湍急，水中有许多巨大的石块，涧水流过，溅起老高的水花。<p>　　一个记者指着涧中突起的两块大石：“尸体就在这里发现，可能由上流冲下来。如果不是这里有两块大石阻止，可能会随着急流，不知被冲到什么地方去。”<p>　　那记者继续报导着：“警方人员循着涧流，向上面搜索，希望发现一些尾杉三郎跌入山涧前的遗物，但是还没有发现。”<p>　　涧流附近，全是树木和石块，野草长得极高，要找东西，确非易事。<p>　　然后，萤光幕上，又出现了殓房门口的情形，说是消息传出之后，有不少棋迷，在殓房前徘徊凭吊云云。等到新闻播完，我闷哼了一声：“尾杉真的死了？我不相信。我要到殓房去看看。然后我们再想办法离开日本。”<p>　　白素说得十分正经：“我不想变成通缉犯。”<p>　　我苦笑了一下，白素的这个麻烦问题我想了很久，实在想不出好办法来。我们要偷离日本，当然不是什么难事。可是绝不是一走可以就此了事。<p>　　她是一个有着确凿证据的谋杀疑犯，这一类的刑事疑犯，通过引渡，一样逃不掉，除非白素从此不再露面，但是那又绝无可能。<p>　　虽然我们对于一切事，已经有了一个系统的解释，我们可以接受这个解释，甚至，我可以说服高田警官相信这个解释。但是……<p>　　或者再进一步说，可以令得主控官或是主审法官在私下也相信。但是，我却绝对无法令得他们在法庭上接受这个解释，不但我不能，连白素也不能。我们两个人加起来，几乎可以做任何事，但无法使白素无罪。<p>　　我眉心打着结，一时之间，想不出办法，只好安慰白素：“反正你暂时在这里，相当安全，我看，慢慢总可以想出办法来的。”<p>　　白素瞪了我一眼，撇了撇嘴：“神通广大的卫斯理。”<p>　　我实在啼笑皆非，说道：“彼此彼此，谁又不知道神通广大的白素。”<p>　　白素叹了一口气，她显然没有心情笑话，我又说了几句“一定有办法”之类的说话，可是办法在哪里，我却一点也不知道。<p>　　我知道白素自己会小心，不必叮嘱，先打开门来看了看，看到走廊里没有人，才闪身走了出去。在街上召了一辆计程车，告诉司机去殓房去。不巧，那位司机是个棋迷，一听我要去殓房，就猜中我是为了尾杉三郎去的，滔滔不绝和我谈起他的棋艺，令得我昏然欲睡。<p>　　好不容易到了目的地，殓房外的人还真不少，我一下车，就看到高田警官正指挥着几个警员在维持秩序，大声在嚷着：“各位，等出殡的时候，去瞻仰尾杉先生的遗容。各位请回去，请回去。”<p>　　他的声音已经有点发哑，在他身边，又有好几个记者围着，趁机在提出问题。高田虽然一副不耐烦的样子，可是也不敢得罪新闻界，还是敷衍着他们。<p>　　我向他走去，挤过了人丛，在隔他还有几个人时，就叫：“高田先生。”<p>　　高田抬起头来，一看到我，陡然呆了一呆，忙向我招了招手，我来到了他的身边，他一把握住了我的手：“来，进去再说。”<p>　　我和他一起走了进去，有几个人想跟进来，被警员阻在外面，我和高田，一进了殓房，高田立时道：“尾杉死了。”<p>　　我道：“就是为看他的尸体而来的，这个人的花样极多，他真的死了？”<p>　　高田神情凝重，点了点头：“虽然没有人知道他怎样死的，可是尊夫人的嫌疑，又多了一重。”<p>　　我一怔，要想一想才明白他这样说是什么意思，他竟然在怀疑尾杉三郎被白素杀死，难怪他看到我的时候，神情那么古怪，我一句“放你妈的春秋大屁”已经几乎要骂出口来了，后来转念一想，日本人根本不懂得复杂的骂人话。一句“农协”已经可以令得两个日本人大打出手，高田听了不懂，我还得向他解释，不如不骂算了。<p>　　高田望着我，我改口道：“你少胡说八道。”<p>　　高田叹了一声：“尊夫人装疯，我也瞒不过去了，而且，有人看到她扮了护士长，在尾杉的病房出入，接着，她和尾杉一起失踪，再接着，尾杉的尸体就在茨城县的山涧中被发现。”<p>　　我苦笑：“事情的复杂，超乎你的想像之外，我要看尸体。”<p>　　高田愕然：“尾杉生前，你见过他？”<p>　　我道：“没有，但是我看过他生前很多相片，对于认人的特征，有一定的本领。”<p>　　高田摇着头：“其实大可不必了，连指纹都已经经过了鉴定，已经肯定了。”<p>　　我固执地道：“我还是要去看一看。”<p>　　高田扭不过我，只好叹了一口气，带着我向前走去，进了殓房中放尸体的冷藏室，一股寒意，令人有说不出来的不舒服。<p>　　一个职员和高田交谈了几句，又向我望了一眼，拉开了一个铁箱。一点也不错，那是尾杉三朗，看起来，他真的是死了。<p>　　尾杉三郎是整组怪事的中心人物，他怎么会死，真叫人猜不透。我看了一回，转过身来问高田：“听说警方在搜索他的遗物，可有什么发现？”<p>　　高田皱着眉，道：“事情有点不可思议，在那山洞的上游，一块大石上，发现了一具被砸碎了的小型电视机，已经残缺不全，但经过辨认，还可以知道那是一具小型电视机。”<p>　　我立即知道，那被砸碎了的，不是小型电视机。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_14'>第五十八卷 茫点 第十一章 人脑判断形成历史</b><p>");

document.write ('　　那一定是白素提到的那具仪器。被砸碎，剩下的部分残缺不全，被专家认为是小型电视机。<p>　　高田看到我的神情有点古怪，忙道：“你有什么意见？”<p>　　我扬着眉：“谁知道，或许尾杉是一个电视迷。”<p>　　高田闷哼了一声，对我的回答十分不满意，可是他又想不出什么话来回我，他向我作了一个不屑的神情：“我真不明白，你对尾杉的尸体那么感兴趣，对张强的尸体，怎么又倒提都不提。”<p>　　高田这样说，当然是想讽刺我不念国人之情，这倒陡地提醒了我，忙道：“张强的尸体也在这里？我想看看，真的，想看看。”<p>　　高田和那职员说了几句，那职员又拉开了一个柜来，我来到柜前，看到了张强的尸体。<p>　　由于尸体放在冷藏间，已经有相当时日，面上和肌肤上，都积了一层霜花，肤色青灰，十分难看。想起那天晚上他来找我的情形，心中实在没有法子不难过，叹了一声，准备转身。<p>　　然而，就在那电光石火一霎间，我想起了一件事！<p>　　我走近一步，先拉起张强尸体的右手，看他的掌心，放下，然后，又拉起他的左手来看了一看，再放下，深深地吸了一口气，转回身问高田：“请问你是不是还在找白素？”<p>　　高田点头：“是，职务上我要把她缉捕归案。”<p>　　我立时道：“好，我带你去，我知道她在哪里。”<p>　　我说的这句话，其实极其平凡，可是高田在听了之后，却像是遭到了雷殛，瞪大了眼望着我，眼球像是要从眼睛中跌出来。<p>　　我“咦”地一声：“怎么，你不是要把她缉捕归案么？这是你的职责。”<p>　　高田冒着汗，他一面用手抹着汗，一面道：“是，是，可是，可是……”<p>　　我笑着，道：“你跟我来吧，我相信白素不会拒捕，你也不必再带什么人去。”<p>　　高田仍然在喉间发出格格的声响：“你……可知道尊夫人所面临什么样罪名的起诉？”<p>　　我道：“知道，谋杀张强，可是她又不能一直躲下去，上法庭是免不了的啊。”<p>　　这时候，我因为胸有成竹，所以神态十分轻松，反倒是高田警官，紧张莫名，好像被控谋杀的是他的亲人。<p>　　高田又迟疑了一下：“好，你聘好律师了？”<p>　　我“嗯”地一声：“那容易，日本我有不少熟人，请他们代聘一位好了。”<p>　　高田为人十分可爱，这时我催他去对白素采取行动，他反而十分不愿意，在我一再催促之下，才叹了一声，无可奈何地跟了我出去。<p>　　不到半小时之后，高田已经和白素面对面地站着。高田是一个经验十分老到的警官，但这时，竟然有点手足无措。<p>　　白素在才一开门，看到我带了高田一起回来之际，也大是惊讶，但是她总算对我有信心，知道我这样做，一定有道理。所以，她只是用询问的眼光看着我，我立时用我们的家乡话，急速地向她讲了几句。<p>　　白素在听了之后，立时笑了起来：“真是的，我怎么没有想到。”<p>　　高田莫名其妙，不知道我们在讲些什么，他望着面对严重控罪、若无其事的白素，大惑不解。<p>　　我叹了一声：“只是有一桩不好，要委屈你在监狱里住一个时期，你的案情，只怕法庭不会让你保释。”<p>　　白素皱起了眉，高田忽然大声拍着胸口：“只要卫夫人答应随传随到，不离开日本，我可以全力要求保释侯审。”<p>　　我和白素大是高兴，我连连拍着高田的肩头，并且立刻打了一个电话给朋友，请他帮我找一个律师。我和白素陪着高田在警署出现，我的朋友和律师也都到了。新闻界的消息灵通之极，警署的门口，已经挤满了记者。<p>　　以后发生的事，并不值得详细记述，白素在拘留所过了一夜，第二天上庭，高田和好几个警官，竭力保证疑犯不会逃走，法庭批准了保释；新闻界舆论哗然，我和白素离开法庭之后到了酒店，弥子成了新闻人物，她很高兴能有这样的机会，她不断地称赞白素的人如何好如何好。宝田满和两个女工也成了新闻人物。<p>　　当然，照片最大、最多的还是白素，新闻记者的笔下，对她倒十分客气。不过大家都在暗示，在证据确凿的情形之下，白素要洗脱罪名，简直没有可能。<p>　　住进酒店，那个由朋友找来的律师，愁眉苦脸地跟了来：“卫先生，我初步研究了一下案情，发现要为尊夫人洗脱罪名……是不可能的，是不是改为……认罪，希望法官轻判？”<p>　　我斩钉截铁地告诉他：“不必，到最后关头，我会给你指点。你所要做的是，详细盘问三个目击证人，白素推人下去时的情形。”<p>　　律师苦着脸：“能不能把你的最后指示，提前一点告诉我？”<p>　　我摇头：“不能！由于整件事，有说不出的怪异，本来我们以为是由一个人在暗中主持，这个人也死了，可能暗中另有主持，先告诉了你，会有可能产生不利的因素，你只管照我的话去做好了。”<p>　　律师如同他妻子跟人私奔了一样，愁眉不展，告辞离去，白素吁了一口气，在沙发上坐了下来。我道：“你成了新闻人物，陈岛居然没有来找我们，可知他回去了。”<p>　　白素知道我的心意：“如果你性急的话，你可以先回去找他，我开审是半个月之后的事。”<p>　　我有点尴尬，想了一想：“不，我陪你。”<p>　　白素笑着：“你陪着我有什么意义？我——”<p>　　她才讲到这里，有人敲门，我去把门打开，站在门口的是弥子。<p>　　白素道：“你看，陪我的人很多。”<p>　　弥子向我行了礼，走进来，握着白素的手，叽哌呱呱讲个不停，又道：“芳子打了电话来找我，她已经回日本来了。”<p>　　白素笑着：“好啊，你们都可以来陪我。”她一面说着，一面向我眨了眨眼。<p>　　我实在急于想去见陈岛。我们分析，认定一切是尾杉弄出来的事。但尾杉死了，陈岛作为研究所的主持人，有可能他才是幕后主持！<p>　　白素取过纸笔，在纸上画着。她很快就画出了一具如同示波仪也似的仪器，一副样子看来很怪的听筒和一盒金属磁盒。<p>　　她指着画：“这三样东西，现在都不在了，可是我画出来的形状，很忠于原物。如果这些东西，是来自陈岛的研究所，他一看就会知道。”<p>　　她说了之后，又把那两个曾经到过尾杉家里的人的样子，形容了一遍。<p>　　讲完之后，她作了一个十分潇洒的手势：“卫先生，请吧。”<p>　　我笑道：“让我洗一个脸再走，好不好？”<p>　　高田陪我到机场，他帮了我不少忙，所以在到机场途中，我把一切经过、我们的设想都告诉了他。我不知道他是不是可以接受，但我已把他当作朋友，所以非告诉他不可。<p>　　高田默默听着，问：“关于尊夫人的控罪——”<p>　　我忙接了口：“关于这一点，请恕我暂时不说，我一定有法子推翻证人的口供，令得她无罪。”<p>　　高田紧抿着嘴，过了一会才道：“好，等我在你未曾揭晓之前，去想一想，要是我想得出来，是否表示我是一个合格的侦缉人员。”<p>　　我笑道：“简直是超流的了。”<p>　　高田一副接受挑战的神态，不再就这个问题问下去。<p>　　到了机场，办好了手续，高田告辞离去，我又和梁若水通了一个电话。<p>　　梁若水在电话中说：“是的，陈博士在我这里，我们在讨论一些问题。还有什么人参加，你再也想不到。”梁若水的声音听来很兴奋，可见得他们的讨论，十分热烈。<p>　　她继续道：“还有时造旨人和洪安，你想不到吧，但一定要他们参加，因为他们是受害者。”<p>　　我的确感到意外，但由此也知道他们在讨论的是什么，我叹了一声：“我有很多新的发现、新的资料，真希望我能参加你们的讨论。”<p>　　电话中一下子变成了陈岛的声音，那自然是他从梁若水的手中接过电话来之故，他道：“你已在机场了？不会超过六小时，你就可以到来，我看我们的讨论会，不会那么快结束。”<p>　　电话中同时又传来了梁若水的声音：“是啊，关于人脑的信息放射和接收能力，要讨论的太多了。”<p>　　我回答是一下机立刻赶到。我放下电话，眼前忽然浮起梁若水和陈岛讲电话时的情景。<p>　　两个人的声音要同时从电话中传来，他们必然一起对着电话话筒，那也就是说，他们两人的距离近到了呼吸可以相闻。由此可知，陈博士对梁医生已经没有敌意，而梁医生对陈博士，也十分感兴趣了。<p>　　我的预料不错，因为我以第一时间赶到，进入梁若水的办公室，看到陈岛和梁若水还在起劲地交谈着，梁若水一面发言，一面在纸上写下了一些公式，陈岛十分熟络地从她的手中抢过笔来，补充回梁若水所写的。时造旨人和洪安的神情也很兴奋，他们看到了我，发出一下欢呼声，表示欢迎。<p>　　我第一句话就问：“你们的讨论有什么结果？”<p>　　陈岛和梁若水争着讲，但他们只讲了半句，又立时住了口，用眼色示意对方先讲，我笑着：“谁讲都是一样。”<p>　　陈岛道：“我们的讨论，是从许多现象之中，证明人的脑部活动，主宰了一切，其它所有的感觉，包括视觉、味觉、触觉等档的一切感觉，全由脑部活动决定。”<p>　　我“嘿”的一声：“这是早有定论的事了，还值得讨论那么久？”<p>　　梁若水摇头：“不，由于现代医学、科学对人脑的活动，知道得十分少，所以还是值得讨论。举一个例子来说。洪安先生，他一直到现在，还是看到那只新种的飞蛾在他眼前。”<p>　　我向洪安望去，他有点不好意思地，向几本叠在一起的书上，指了一指。告诉我们，那只飞蛾，就停在那几本书之上。<p>　　当然，书上面什么也没有！<p>　　梁若水问：“是什么使他看到有一只飞蛾？”<p>　　我立时回答：“那当然是由于他的脑部，接收到了有一只蛾在他面前的讯号。”<p>　　陈岛又问：“是啊，可是那是什么信号？自何处来？”<p>　　我深深吸了一口气：“陈博士，我认为信号来自你的研究所。”陈岛呆了一呆，样子十分不明白，我作了一个手势：“现在轮到我来发言了，希望大家不要打断我的话，静静听我说。”<p>　　虽然大家都答应了，但是我在叙述之中，还是不断被打断。当我提及那两个到尾杉家里去的人时，洪安和陈岛就一起叫了起来：“杰克和弗烈。是他们，他们每次度假，总是到日本去的。”<p>　　我提到那盒金属盒子的磁带，陈岛愤怒得涨红了脸，用力敲着桌子，骂着：“这两个贼，竟把那么重要的东西偷了出来。”<p>　　我提及那具仪器，陈岛的样子，像是要杀人，相信弗烈和杰克两人如果在的话，非赶快逃命不可。他恨恨地道：“那在两年前失窃，真可恶，这具仪器。更加重要。”<p>　　再接下来，讲到白素的幻觉，尾杉的死亡，梁若水和陈岛，不住互望着，像是对我的叙述很能心领神会。<p>　　等到我讲完，陈岛叹了一声：“一切和我们想像很接近，只是我再也想不到，主要的关键是在我的研究所。”<p>　　我盯着陈岛，我曾怀疑他是一个“幕后主持人”，一个掌握了某种力量之后、野心勃勃的科学家。可是他看来实在不像。<p>　　或许由于我盯着他看的目光太古怪，陈岛也觉察了，他问道：“你这样看我干什么？”<p>　　他问了一声之后，随即苦笑道：“我真不知道我的研究是不是应该继续下去。”<p>　　我不明白：“你这样说是什么意思？”<p>　　陈岛沉默了片刻，才道：“在飞机上，我曾邀请你到我的研究所来一下，那是因为我们的研究，已经有了一定的成就，神妙之极，我对你说过我的理论？”<p>　　我忙道：“是，你研究的成果是什么？”<p>　　陈岛又静了片刻：“我们的研究，从蛾类能直接互相沟通开始，假定了蛾类一定通过它的身体某部，发射出一种信号，使它的同类能够接收到。而我们所要做的第一步工作，就是用仪器把这种讯号捕捉，纪录下来，加以研究。”<p>　　我听得有点紧张，手心在微微冒汗。<p>　　陈岛道：“这是一项困难工作，因为蛾类发出的讯号，究竟是什么类型，我们一无所知，就只好用各种各样接收不同讯号的仪器来做实验，甚至联合了电子工程人员，创设了不少接受讯号的仪器。好在安普女伯爵十分慷慨，对我们所需的经费，一直无限制地支持。”<p>　　我那时，还不知道安普女伯爵是何许人也，后来陈岛才又讲给我听的。<p>　　当时我也没有问，只得听陈岛讲下去。<p>　　陈岛道：“这样的研究工作，等于是在漆黑一团之中摸索，一次又一次失败，并没有使我们气馁，因为我们知道这种讯号一定存在，只不过我们没有把它找出来。”<p>　　我不禁很感动：“这才是科学研究，居礼夫妇是坚信有放射性元素的存在，才会在无数次失败之后，发现了镭。”<p>　　陈岛谦逊地笑了一下：“到后来，我们终于有了成绩，在一具接收类似脉动磁场所造成的光变信号的仪器上，有了反应。”<p>　　我听到这里，陡地一呆，叫着：“等一等。”<p>　　我在迅速地转念：脉动磁场造成的光变信号，这个古怪赘口的名词，我曾听到过，一定曾听到过！<p>　　不到几秒钟，我就想起来了，那是道吉尔博士告诉我的，一艘太空船，在太空，接收到这样的信号，经过了几十道解析手续，变成了声波，是地球上人类交谈的声音。收到的两则谈话，一则是有关买凶杀人，一则是一个人要谋杀美国总统。这两件事都已成为事实。<p>　　而现在陈岛又提及了这种讯号。<p>　　我凝神的样子，引起了其他人的注意，大家都向我望来，我忙道：“你再说下去，等你说完了，我再向你讲另一件怪异的事。”<p>　　陈岛不知道我要讲什么，他继续道：“这种讯号，十分微弱，但总是给我们捕捉到了，我们不断地请工程人员改进仪器，使接到的信号能够强些，可以通过磁带的运转，将之记录下来。把信号记录下来，就可以再把它放射出来，而我们终于做到了这一点。帮助我们做到这一点的，就是弗烈和杰克偷出来。送给尾杉的那一具仪器。”<p>　　我咽下了一口口水：“你是说，这具仪器，可以接收，放射那种脉动光变信号？”<p>　　陈岛点了点头：“在研究所中，我们放出信号，其他的飞蛾，显然全能接收得到，可以凭信号去指挥它们的行动。”<p>　　我迟疑地问：“只是……接收、记录了蛾类放射出来的信号？”<p>　　陈岛道：“是的，只是飞蛾，而且还只是一种飞蛾。”<p>　　我深深吸了一口气：“可是，这具仪器，显然有一种可以干扰人类脑部活动的力量，尾杉藉着它，增进了棋力，张强因为它而神智失常，那三个证人的幻觉，白素的幻觉，这一切，全由那具仪器产生的怪异力量而来。”<p>　　陈岛的神情十分严肃：“是的，这……我……想，据我不成熟的想法……是……蛾所发出的讯号，和人类在作同样活动时所发出的讯号，性质相同，属于同一类的讯号。”我眨着眼，一是之间不知作何反应才好。<p>　　过了好一会，我才讲得出话来：“陈博士你是想告诉我，已经发生了的这些事，都只是偶然形成的？”陈岛缓汉地道：“正是这个意思。”<p>　　我还想说什么，陈岛作了一个手势，阻止我说下去：“正由于人脑活动所产生的信号，与飞蛾类似，所以，飞蛾的信号发射，被人脑接收了，就会干扰人脑的活动。被干扰了活动的人，我们可以称之为受害者。”<p>　　我不同意陈岛的话，但暂时也不想反驳。陈岛指着洪安：“在研究所中，第一个受害者是洪安，他的脑部活动，受到了干扰，所以他以为发现了一只新种的蛾。”<p>　　洪安喃喃地说了一句什么，听不清楚，多半是“明明是有一只蛾在，你们自己看不见”之类。<p>　　陈岛又道：“在研究所之外的受害人是尾杉。尾杉的情形比洪安更槽，因为他完全不懂，他只是听我讲起这个理论，他买了记录讯号的磁带，脑部受到了极大的干扰，这种干扰，可能在某种程度上，使他易于接收他人脑部活动放出的讯号，那是我的假设。如果他有了这样的能力，他就等于可以直接知道人家在想什么。”<p>　　我吸了一口气，这个分析，和我的假设一致，陈岛又道：“不过这种能力，不稳定或者模糊。他只知道一点道理，那副耳筒，并不是研究所的出品。我相信是弗烈或杰克做来给他，便于使脑部接收到讯号，那十分危险，使人脑受干扰的程度增加，张强的坠楼，就是这种情形下产生的悲剧。”<p>　　梁若水发出了一下低档的长叹声，我也不由自主，叹了一口气。<p>　　陈岛继续道：“张强受了干扰，那三个酒店职工的脑部，也受到了干扰。这种干扰是如何形成，如何影响，如何控制，如何在特定的憎形下才和人脑的活动发生作用，我们一无所知。像时造先生，他显然是在尾杉的住所之中就受到了干扰，可是在若干时日之后发作，使他无法在镜子中看到自己。”<p>　　时造发出了一下十分苦涩的笑容来：“是不是可以使我又看到自己？”<p>　　陈岛道：“我不知道，你可以到我的研究所来，接受进一步的干扰，只要你有勇气的话。”<p>　　时造道：“只要使我能看到自己，何需勇气？”<p>　　陈岛苦笑了一下：“或许，在再受到干扰之后，你一照镜子，看到的是两个自己，也有可能，看出来，你自己是一只蛾。”<p>　　时造“啯”地一声，吞下了一口口水，不再出声，神情十分可怖。一个人在镜子中看不到自己，已经够可怖的了，要是一照镜子，看出来的是一只蛾，或是不知所云的一个怪物，那自然更恐怖。而这种情形，完全可能发生，要看脑部活动受到了什么样的干扰而已定。<p>　　梁若水忽然道：“你当日曾说，只要让洪安出院，你就可以让他痊愈，是不是你已掌握了什么方法？”<p>　　陈岛道：“我知道洪安的受干扰，是因为他长期记录、放射同一信号之故。那讯号，是雌蛾发出来，引诱雄蛾的。我想，如果再让他长期接触蛾类找不到同类的讯号，或许可令得他眼前的飞蛾消失。”<p>　　我大声道：“陈博士，你的立论不通，你说，由于蛾发射的讯号和人脑活动的信号是同类的，所以人脑就受到了干扰，蛾的活动一直存在，为什么以前没有人受到干扰？”<p>　　陈岛望着我，微微一笑：“第一，你怎知以前没有人受到干扰？世界上那么多千奇百怪的疯子，是从那里来的？第二，经过我们处理的讯号，再放射出来，通过了仪器放大，比原来的强烈了许多倍，所以也比较容易和人脑发生作用。”<p>　　陈岛的解释，可以说合乎情理。<p>　　他又叹了一声：“研究蛾类，会研究出这样的副作用，真是始料不及，我郑重考虑，是不是再进一步研究下去。”<p>　　梁若水立时道：“当然继续下去。”<p>　　陈岛一字一顿道：“若是再继续下去，研究的目标，就是要搜集，设法捕捉人脑活动所发出的讯号了。”<p>　　梁若水道：“那有什么不可以，我是精神病医生，有这方面的知识，可以和你研究。”<p>　　我感到不寒而栗：“把人来作试验品？”<p>　　梁若水立时说道：“可是想想，如果成功了，那将是什么样的发现。”<p>　　我苦笑了一下，并没有再去阻止他们，谁知道研究下去会怎么样，或许人类的科学进展，总有一天会到这一地步，他们不去做，也有别的人去做的。<p>　　在各人沉默了一会之后，我才道：“那种脉动磁性光变讯号，有一艘太空船，曾在太空接收到，经过大型电脑的解析，竟然可以还原成为声音。”<p>　　陈岛以异样的眼光望着我，我把道吉尔博士的发现讲了出来。<p>　　陈岛听到一半，就出现极其激动和兴奋的神情，站起又坐下，坐下又站起，不断道：“我可以解释，我可以解释。”<p>　　我要连连作手势，示意他不要打断我的话，才能把话说完。我有点没好气地道：“好，你解释吧。”<p>　　陈岛脸涨得通红：“这证明我的假设是对的，人脑活动，放射出来的讯号，是脉动磁性光变讯号！和蛾类一样，极有可能，所有动物的讯息全一样，这真是伟大的发现，我要立即和道吉尔博士联络。”<p>　　我冷冷地望着他：“你还没有解释，何以这种讯号会在太空被太空船接收到的。”<p>　　陈岛一副嗤之以鼻的神情：“那又有什么奇怪，人要上太空难，讯号要上太空有什么困难？算它三百公里，对于讯号来说又算什么，理论上，讯号发射之后，可以一直扩散、前进，距离无限，变化的只是讯号的强弱。”<p>　　我刚想反驳，陈岛又挥挥手：“讯号，各种各样的讯号，在空间存在，就在我们的身边，不知道有多少种讯号在，你接收不到，它就不能为你感觉到，接收到了，就知道它确实存在。例如无线电波，只要我们有一具收音机，就可以听到来自地球另一端的声音。”<p>　　我闷哼一声：“照你这样说，道吉尔博士的仪器，如果放在地面上，那岂不是可以接收到更多地球上人的对话？”<p>　　陈岛摇头道：“未必，或许，这种讯号在地球表面，反倒十分微弱，在太空中某一特别的环境之中，受了某种外来因素的影响，才变得可以为仪器接收。”<p>　　梁若水道：“只要能掌握接收的条件，地球上所有人类的脑部活动——人的思想活动，就可以被纪录下来。”<p>　　陈岛像是事情已经变为事实一样，大声道：“同样，也可以由此影响人类的脑部活动，只要向人脑输出信号就可以了。”<p>　　我听了默然半晌，说不出话来，看来，梁若水和陈岛，情投意合，一定要去进行共同研究。陈岛又催道：“和道吉博士怎样联络，请告诉我。”<p>　　我叹了一声：“有一个朋友，叫江楼月，他——”<p>　　陈岛“啊”地一声：“江博士，我们研究所中，有一些仪器，是他设计的，没有他的帮助，我们也不可能有初步的成绩。”<p>　　我苦笑了一下：“好嘛，所有的人，全走到一堆了，我打电话给他，他和道吉尔博士，经常保持联络。”我拨了江楼月的电话，电话一通，江楼月听到了我的声音。<p>　　江楼月直嚷了起来：“好家伙，卫斯理，你倒置身事外，没有事了。”<p>　　江楼月嚷得那么大声，我不得不将电话听筒拿得离耳朵远些，他的嚷叫声，竟使办公室中所有人都听得清清楚楚，我摇头向各人苦笑：“他发出的讯号太强烈了。”<p>　　人发出的声音，是一种声彼讯号，当这种讯号成为一种规则时，就是语言，可以为其他的人所接收，而接收者必须要懂得这种讯号的规律，不然，接收到的，只是一些没有意义的音节。<p>　　而当两个人在电话中通话的时候，情形就更加复杂，先要把声波讯号转换成声频电讯号，然后传送出去，再加以还原。<p>　　我们每个人，几乎每天都打电话，可是有多少人想到过其间有那么复杂的程序呢？<p>　　听得我这样讲，陈岛立时道：“是的，声讯号和脑讯号，基本上同是讯号。”<p>　　我向着电话：“怎么，什么叫我置身事外？我为什么要置身事内？”<p>　　江楼月的声音十分气愤：“那计划是你想出来的！”<p>　　我陡地怔了一下，我自然知道，他说的“那计划”是特地进行一次大空飞行，去搜集那种怪异讯号。上次，江楼月告诉我，计划已经实施，特地秘密地派了一架太空穿梭机去进行，如今他这样说，难道这次计划有了意外？<p>　　我忙道：“你慢慢说，发生了什么事。”<p>　　江楼月怒道：“慢慢说，你再不到美国去，美国的太空总署和情报机构，会派三千多个特务，把你炸成灰烬，你尽一切可能，立刻去见道吉尔博士，别再拿你的妻子来作推搪。”<p>　　江楼月这样讲话，自然令我极其不愉快，但是我也知道事情一定十分严重，所以我没有回骂他，只是道：“好！你去准备机票，连你自己在内，一共是六个人。”<p>　　江楼月也真的急了，他也没有问我其余几个是什么人，就大声道：“好，飞机场见，一小时之后不见你，就放火烧你的房子。”<p>　　他讲完之后，就挂上了电话，我接连“喂”了几声，连忙再拨电话，已经变成了没有人接听，可知他一放下电话，立即离开。<p>　　我只好向各人作了一个无可奈何的手势，时造摇头道：“我不想到美国去。”<p>　　洪安道：“我也不想去，我的困扰，和时造先生一样，不如先到研究所去，用各种方法试试，反正情形也不会再坏到哪里去了，时造先生，你敢不敢去作一个尝试？”<p>　　时造旨人苦笑：“当然敢，大不了再使我连镜子都看不到。”<p>　　洪安和时造两人决定不去美国，我计算着时间，到飞机场大约四十分钟的路程，我还可以和白素通通话，不必担心房子会被江楼月放火烧掉。<p>　　电话接通，我把这里的情形，告诉了白素，并且对她说，我要和陈岛、梁若水一起到美国去一次。白素并不反对，反正她开审还有七八天，到那时我一定可以赶到东京来。<p>　　放下电话，梁若水皱眉：“至少，我要去收拾一下行李。”<p>　　我笑道：“你又不是没有出过门的人，可怜可怜我的房子吧。只要你的旅行证件在身边，我们立刻就到机场去。”<p>　　梁若水没有再说什么，和陈岛互望了一眼，陈岛道：“需要的东西，到处可以买得到。”他又对洪安道：“你带时造先生到研究所去，请你别再到处要人家看你手中的蛾，不然，只怕不准你上飞机。”<p>　　洪安有点啼笑皆非：“不会，所长你放心。”<p>　　洪安和时造两个人，虽然不是疯子，可是他们两人的脑中，都接受了某种讯号的误导，由得他们两个人去作长途旅行，总叫人有点不放心，可是也没有别人可以陪他们，只好要他们自己小心了。<p>　　我、陈岛、梁若水三人，离开了医院，直赴机场，一进机场大堂，就看到江楼月满头大汗，扬着一叠飞机票，在团团乱转。这个人，在设计大型电脑的时候，不知道是不是也这种德性，这时候，他看起来就像是没有了头的苍蝇。<p>　　他一看到了我，“啊哈”一声大叫，令得在他身边的一个小孩子，被吓得“哇”地一声，哭了起来。他道：“还好，你来了，再差五分钟，我就要去买放火用品了。”<p>　　我只好对他苦笑，他和陈岛，互相闻名，没有见过，我再介绍他和梁若水认识。江楼月唯恐我们临时变卦，急急向我们要了旅游证件，由他一个人去办登机手续，然后，我们一起到了候机室中，坐定之后，江楼月才对陈岛和梁若水道：“对不起，两位去是为了——”<p>　　我代他们回答：“陈博士的研究，有些地方和道吉尔博士的工作，不谋而合。梁医生是精神病医生，对人的脑部活动，十分有研究。”<p>　　江楼月“哦”地一声，没有再问下去，又指着我：“你闯祸了。”<p>　　我啼笑皆非：“我提议进行一次太空飞行，这并不表示飞行有了意外，就要我负责。究竟出了什么事，那艘新太空穿梭机坠毁了？”江楼月瞪了我一眼：“胡说，安全降落了，可是驾驶员葛陵少枝——”顿了一顿，才道：“据道吉尔博士在电话里告诉我，葛陵少校疯了！现在几个机构都在互相推诿责任，不敢公布这件事。”<p>　　一个太空飞行员，在一次太空飞行之后“疯了”，陈岛、梁若水和我三人，立时很有默契似地互望了一眼。<p>　　江楼月一旁眨着眼：“你们想到了什么？”<p>　　我把我们得到的初步结论，向江楼月说了一遍，陈岛和梁若水，又作了若干补充，江楼月听了之后，呆了半晌，才道：“这样说来，那……是意外？道吉尔说，这次，仪器什么讯号也没有收到。”<p>　　陈岛苦笑道：“真是可怕的意外，在那个区域，讯号一定相当强，仪器不一定收得到，人脑反倒可以收到。”<p>　　梁若水也道：“我不知道葛陵少校的症状，但是可以推测到，他的脑部活动，一定受到了太多讯号杂乱的干扰，那真是太不幸了。”<p>　　江楼月张大了口，一句话也讲不出来，从那时起，一直到上了飞机，坐定之后，他才出声，大声道：“你们对于自己的推测所得，真有信心。一切，只不过是你们的推测，是不是？”<p>　　陈岛道：“是。但这个推测可信。”<p>　　江楼月又想了一会，才点了点头，“嗯”地一声，神态虽然有点勉强，但还是点了点头。<p>　　这几天之中，我累到极点，飞机一起飞，我就推上椅背，呼呼大睡。朦胧之中，只觉得陈岛和梁若水一直在喁喁细语，有时也听到江楼月的声音，但是我却一概不理会。<p>　　飞机到了三藩市机场，一个军官来迎接我们。替我们准备了一架军用飞机，立即转飞道吉尔博士的研究基地，真可以说是马不停蹄，江楼月呵欠连连，面有倦色，梁若水和陈岛，看来却是精神焕发。<p>　　研究所的建筑相当宏伟，我们才一进去，就看到一个身材健美、曲线玲戏的金发美人，正在怒气冲冲地向着道吉尔博士说话，她的声音虽然充满了焦急和愤怒，但还是十分动听，她正在责问博士：“我的丈夫究竟怎么了？为什么飞行回来，我一直不能见他？你们再要这样鬼鬼崇崇，我马上举行记者招待会？”<p>　　道吉尔博士一面抹汗，一面连声道：“葛陵太大，你别着急，由于某种需要绝对保密的理由，葛陵少校不能见任何人，我们会尽快结束这种情形。”<p>　　葛陵太太——那个金发美人，自然是葛陵少校的妻子桃丽：“好，我给你二十四小时。”<p>　　看博士的神情，像是还想讨价还价一番，可是桃丽一说完，就转身向外走，当她看到我们时，现出几分奇怪的神情来，然后，向梁若水一笑：“小姐，你真漂亮。”<p>　　梁若水回答了一句：“你才漂亮。”<p>　　桃丽走了出去，博士向我们走来，我压低了声音：“博士，梁医生是精神病医生，让我们先去看看葛陵少校，别的事再说。”<p>　　博士长叹了一声，带着我们，乘搭电梯，来到了建筑物的顶层，经过了一个曲折的走廊，来到了一间有两个守卫的门前，推开门，里面是一个客厅，有两个中年人正在谈话。博士道：“这是我们的精神病医生，葛陵少校的神经很不正常。”<p>　　梁若水镇定地道：“我们可以解释他神经不正常的原因，但不知能否使他回复正常。”<p>　　在里面的两个医生，一起用不信任的眼光，向梁若水望来，博士去敲一扇门，敲了两下，就推开了门，里面是一间卧室。<p>　　向内看去，看到一个体型高大、相貌英俊的男人，坐在床沿。博士叫了一声：“葛陵少校。”<p>　　葛陵少校和他的妻子，是十分标准的一对。可是这时，神俊高大的葛陵少校，神情却有点呆滞，博士一叫他，他抬起头来，口唇颤动着，喃喃说了一句话，这句话，所有听到的人，全部听不懂。<p>　　他像是也感到了我们没有听明白他的那句话，又提高了声音，说了一遍。<p>　　他的话，仍然没有人听得懂，可是我却吃了一惊。对于世界各地的语言，我有研究，他的那句话，从音节上听来，像是西非洲冈比亚一带的土语。我失声道：“天，他说的是西非洲的土语。”<p>　　道吉尔博士向我望了一眼，神情很难过：“是的，他一直在说这种语言，一个语言学家说那是西非洲的语言，可是他也不懂。”<p>　　我苦笑道：“在西非洲，语言复杂，一种语言可能只有几百个人使用，语言学家当然不会懂。”<p>　　博士苦笑：“那他怎么懂的？”<p>　　我没有回答博士的问题，只是向陈岛和梁若水道：“现在，至少又证明了一件事，自人脑发射出信号，是人人都有的能力，和文明人或野蛮人无关。”<p>　　陈岛道：“是。那纯粹是生物本能，蛾类有这能力，人有这个能力，我相信所有的生物，都有这个能力，只不过我们还没有法子捕捉得到这种讯号而已。”<p>　　博士叫了起来：“天，你们在说什么？”<p>　　我向江楼月使了一个眼色，示意江楼月去向博士解释，我来到葛陵少校的面前，用我会说的几种西非洲的土语，对他说着话，但是葛陵少校只是摇头，自顾自说着他那种令人听不懂的话。<p>　　我在试了半小时之后，才叹了一声：“真不幸，他受干扰的程度极严重，而且，他脑部受干扰的，是有关掌握语言的那一部分。”<p>　　陈岛皱着眉，这时，道吉尔博士已经听完了江楼月向他的解释，也走进房来：“这样说来，他是医不好的，那……唉，怎么向外界公布呢？”<p>　　陈岛道：“唯一的办法，是把他们送到我的研究所去，试一试。”<p>　　博士问：“结果会怎样？”<p>　　陈岛摊着手：“没有人知道。”<p>　　博士一副欲哭无泪的样子，江楼月安慰着他：“或许，下一次该派一艘无人驾驶的太空船到那区域去。”<p>　　博士尖声道：“派你去！还有下次？”<p>　　江楼月吓得不敢出声，只是一个劲地翻着眼。我道：“除了照陈岛的方法之外，没有别的方法，我们知道，他脑部的活动，确然受了某种外来讯号的干扰，但不知如何驱除，只好去碰碰运气。”<p>　　博士只是唉声叹气，半晌，才无可奈何地道：“好了，暂时可以说，葛陵少校有紧急任务，必须到欧洲去。”<p>　　陈岛说道：“我会和他一起去的，梁医生当然——”<p>　　梁着水点头：“事不宜迟，迟了，那位金发美人追究起来，只怕更麻烦了。”<p>　　博士长嗟短叹，我们退到外面的客厅上，那两位原来在的精神病医生刚才也听到了江楼月的话，这时，他们发表他们的意见。<p>　　一个道：“你们推测的理论，可以成立。现在正在努力进行研究的‘心灵相通’的现象，已有相当成功的例子。据我所知，新泽西州杜汉姆心灵学学院，就有一次实验，两个研究员，一个在底特律市的一间密室之中，与外界完全隔绝，另一个则远赴意大利，每日在不同的地方停留。而留在密室中的那个，则凭自己的感觉，写下另一个到过的地方，十处地方，竟被他写中了六处。”<p>　　江楼月“嗯”地一声，三句不离本行：“根据电脑的统计，如果靠瞎猜而猜中那六处地方的机会，是九亿分之一。”<p>　　那个精神病医生继道：“所谓心灵感应，听起来好像玄之又玄，但根据你们的解释，就简单得多了，那是脑讯号的发射与接收。”<p>　　另一个精神病医生道：“是的，在我的病人之中，有一个，因为工业意外而断了右臂，他的整条右臂，早已经手术切除了，可是他总觉得右臂发生剧痛。根本不存在的手臂会感到剧痛，那自然是他的脑部活动，使他感到痛，而不是真的痛。”我吸了一口气：“这种情形和洪安的看见不存在的东西，时造看不到的存在的东西，有点相同。”<p>　　各人静了一会，才不约而同，发出了一下叹息声来。梁若水说出了每一个人为何叹息的原因。<p>　　梁若水道：“人脑，实在太复杂，也太容易被控制，太不容易了解，或许，这就是人的生命的形式？”<p>　　没有人回答她的问题，实在无从回答。她的这个问题，也使人心情郁闷，不想回答。<p>　　过了好一会，我才道：“人到了对这个问题想不通的时候，就会步向虚幻之途，对真和假、存在和不存在、真实和虚无之间的界限，也越来越模糊，甚至划上等号。”<p>　　江楼月闷哼了一声，大声道：“只要根据推测得到的理论，研究下去，一定可以有成绩的。”<p>　　陈岛显然赞成江楼月的意见，他忙道：“江博士，你说得对，我会穷毕生之力去研究，以后如果在仪器方面，有要你帮助之处——”<p>　　江楼月拍他的胸口：“我一定尽力而为。”<p>　　陈岛又向道吉尔博士道：“关于你在太空收集讯号的仪器，我想借来参考一下。”<p>　　道吉尔博士想了一想，慨然道：“好。”<p>　　他们几个博士，继续在讨论着将来如何在研究上合作的问题，我想已经没有我的事了，我宁愿早一点到东京去陪白素。<p>　　于是我向他们告辞，又到飞机场去。在飞机上，照例什么也不理会，只是睡觉。到了东京之后，直驱酒店，芳子和弥子陪着白素，白素见到了我，自然很高兴。我和高田警官联络上之后，他的声音中充满了关切：“你真有办法使尊夫人没有事？”<p>　　我取笑道：“你还没有想出辩护的方法来？”<p>　　高田声音沮丧：“还没有。”我道：“慢慢想，你一定会想到的。”<p>　　到了开庭那一天，热闹无比，记者群集，那位律师愁眉苦脸。<p>　　主控开始传讯证人，第一个上台的是宝田满，他详细他讲述看到的情形，讲完之后，白素的律师双手抱住了头，不敢抬起来。法庭中所有的人，都用诧异的目光望向白素，心中显然全在想：何以这样出色的一个人会做那么凶残的事？<p>　　白素十分镇定，带着微笑。轮到辩方律师盘问证人，那律师向我望来，我在他耳边，低语了几句，那律师像是才吞了一只炮仗椒，一副垂头气的样子，问：“宝田先生，你说看到死者用手抓住破裂了的玻璃，企图阻止外跌，但是被告还是不断推他？”<p>　　宝田满肯定地道：“是。那情形可怕极了，破裂的玻璃，割得死者的手全是血。”<p>　　宝田满的话才开口，厅中突然有一个人，发出了“啊”地一下呼叫声来，法官立时对这怒目相向，可是那人却笑容满面，一副高兴之极的模样。<p>　　那个人，就是高田警官，我和他互望了一眼，点了点头，因为我知道他为什么呼叫，他已经想出了我有方法可以令白素自由离开法庭。<p>　　我向他作了一个手势，示意他离开法庭，高田警官满面笑容，走了出去。和聪明人打交道，真是愉快的事，我甚至不必和他交谈一句，他就知道自己该去做什么了。<p>　　接着，是两个女工轮流作供，每次作供完毕，我都叫律师去问同样的问题，两个证人作了同样肯定的答覆。<p>　　这时，庭外突然传了一阵喧哗，我知道高田已经回来了，又对律师讲了几句，律师大是兴奋，立时道：“法官大人，我有一项强有力的证据，可以推翻三位目击证人的证供，请法官大人准于呈堂。”<p>　　主控方面没有反对，法官点头批准，法庭的门打开，法庭中所有的人，都愕然站起，人人可以看到，高田警官和一个殓房的职员，推着一具白布覆盖着的尸体，走了进来。<p>　　法官一再敲槌，法庭中才静了下来。白素的律师侃侃而谈，和刚才判若两人：“法官大人，这是死者张强的尸体，刚才，三位证人的证供中，都提及死者双手抓住破裂的玻璃，割得他双手鲜血四浅，现在请大人看死者的双手。”<p>　　律师走过去，揭开白布，把尸体的双手一起提起来，尸体的双手谁都看得出来，丝毫没有割伤过的痕迹。<p>　　法庭中又传出了一阵交头接耳声，律师又道：“死者的尸体，曾经过详细的检验，法医官的报告书中，也从来未曾提及死者双手有过伤痕。”<p>　　律师讲到这里，向我望来，我递了一张字条给他，他看了一下，照着我在字条中所写的说：“我不指责三位证人是在说谎，只想指出一点；三位证人看到的，显然不是事实，没有任何事实去支持他们的证供。”<p>　　法庭上的喧哗，法官已无法控制了。<p>　　半小时之后，我和白素、律师、高田，一起离开法庭，大批记者跟着拍照，证供与事实不符，白素自然无罪释放，张强的死，纯粹因为他脑部不知道接受了什么讯号的误导。<p>　　我相信，尾杉的死，原因也是一样，接近了误导的信号，或许那信号令得他自己以为是一条鱼，所以就跃向山溪之中。<p>　　只有一个疑问，始终不能确实解开，那就是，张强当晚在回到旅馆之后，为什么不打电话给我。<p>　　我和白素商量这个疑问，得出的结论是，当时尾杉可能在酒店之中。张强回来，尾杉看到了，可能对张强采取了某种行动，最可能是对张强进行了不知不觉的催眠。<p>　　催眠术本来也是讯号输出，使人接受的一种方法，有单对单的催眠，也有大规模有组织的催眠宣传，用在商业上，政治上，使成千上万的人，接受输出讯号的误导。<p>　　真正的情形如何不得而知，但尾杉既然事后曾取回仪器，他和张强早曾相遇，极有可能。<p>　　我们并没有多在东京停留，就回家，休息了几天之后，就到维也纳去，目的地是维也纳的安普蛾类研究所。<p>　　当我们走进陈岛的办公室之际，看到梁若水正在墙上，挂起一幅画。<p>　　那幅画，就是在台北一个画廊中见到过，也曾挂在梁若水办公室中的“茫点”。<p>　　我帮着她挂好了画：“现在，我多少可以解释一下画家的用心了，眼睛部分遮着，这表示看到和看不到，其实是一样的，真相和不是真相，眼不想作用，起作用的是脑。”<p>　　梁若水点头：“是，而人脑又是那样迷茫，对讯号的接受，甚至不能自己作主，太容易受外来讯号的影响，而作出错误的判断。”<p>　　白素叹了一声：“人类的历史，就是在这样的情形之下产生的。”<p>　　梁若水也叹了一声：“什么时候，我们才自己是自己的主人，不受各种各样外来信号的干扰？人脑中的茫点何在？这是我想要研究的中心。”<p>　　我们讲到这里时，陈岛走了进来。我忙问：“三位不幸者的情形怎样？”<p>　　陈岛道：“葛陵少校的情形最好，三个人一起在实验室中，接受我们搜集的讯号的输出，开始的时候，三个人都表现得很慌乱，但是葛陵少校突然恢复了正常，他说，他连自己是怎么降落的都不记得了，那一段日子，在他的记忆中是一片空白，就像喝醉了酒的人，不记得发生过什么事。”<p>　　我倒抽了一口凉气：“他居然能操纵太空穿梭机降落地面？”<p>　　陈岛作了一个手势：“那可能是他的潜意识还未曾受到误导干扰，人的脑部构造实在太复杂了，不知要多久才能有一点研究结果。”我和白素有同感。我们在陈岛的带领之下，参观了他的研究所，他研究的目的是什么，我已经知道，但是研究的过程如何，却实在没有法子了解。<p>　　各位如果到维也纳，不妨到安普蛾类研究所的门口去看看，不过这个研究所是绝对谢绝参观的。<p>　　洪安和时造会怎样，那只好看他们接受偶然的因素是多少，换句通俗一点的话说，要看他们的运气。离开了维也纳之后，回到了家中，总算事情告了一个段落，但是心中的茫然之感，却久久不能去。<p>　　人类对于自己身体主要的构成部分，所知竟然如此之少，难怪人生那么痛苦。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_01'>第五十九卷 神仙 简介</b><p>");

document.write ('　　谁都知道神仙，但是神仙究竟是什么呢？人要经过一个什么样的过程，才能变成神仙？神仙有吗？为什么汉唐时代，特别多人成仙，而如今又没有了呢？<p>　　通过一个现代人成仙的经历，对这些问题提供了假设，妙趣横生，情节丰富，是科幻小说中的杰作。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_02'>第五十九卷 神仙 序</b><p>");

document.write ('　　《神仙》是卫斯理幻想故事之中，题材最奇特的一个，正面肯定了神仙的存在，也从另一个角度，探讨了神仙的定义。<p>　　道家对神仙的定义，十分复杂，充满了神秘性，决非现代人所能明白。从另一个角度假设的定义，当然百分之一百是假设，是不是可以成立，全然不知，但至少对人变成神仙的过程，有了一整套的假设——这种假设，在《神仙》这个故事之前，从来也未曾有任何人提出来过，在这个故事中所表达的观念，绝对首创，颇足自豪。<p>　　《神仙》也是一个喜剧故事，虽然在末段仍不免有点悲观，但整个故事，都相当喜剧化，贾玉珍这个人，更是典型的喜剧人物，他以为找到第二卷仙箓，就可以修成正果，谁知一共有三卷仙箓之多，令得他不上不下，“自己变成了自己的孙子”，更是十分调侃。<p>　　看到最后，可以肯定，卫斯理的性格，不适宜做神仙，所以，他做不成神仙。<p>　　卫斯理（倪匡）<p>　　一九八七、二、十二<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_03'>第五十九卷 神仙 第一章 屏风夹层内藏异宝</b><p>");

document.write ('　　执笔要记述《神仙》这个故事，踌躇了好一会，为的是不知从哪里开始才好。整件事，牵涉到的事和人，相当复杂，过程也绝不简单。本来，想从公元一九○○年八月十五日写起。但是想了一想，从头写起，很难表达整个故事的曲折。可是，如果从中间开始，又不明来龙去脉，想来想去，还是决定了从鲁尔的那封信写起。<p>　　经常有许多陌生人写信给我，世界上有怪异经历的人越来越多，所以，写信给我的陌生人，有很大部分，告诉我他们亲身经历的一些现代科学不能解释的怪事。<p>　　关于这一类信，我例必回信，有时，请他们进一步查究，有时，请他们把详细的经过写来给我参考。其间也颇有些有趣的事，有的，已经为文记述。<p>　　可是鲁尔的来信，却一点也没有趣。<p>　　信很简单，不妨全文引在下面：“卫斯理先生，我的上代，曾到过中国，带回了两件中国东西，我是一个普通的农夫，完全不了解中国，请你告诉我这是什么，是不是有价值。鲁尔。”<p>　　附在信中的，是两幅拍得极其拙劣的黑白照片，看起来，那像是古代的玉圭，或者玉符，诸如此类的东西。那个德国人，把我当作收买古董的商人，还是拍卖行的估价人？<p>　　一看他的回信地址在东德，一个叫伏伯克的小地方，他是东德人，这引起了我的恶作剧心理，一半自然也是由于他写来的信太无趣，所以我顺手回了信。<p>　　我的回信更简单：“鲁尔先生，等你有机会带着你的中国古物，翻过柏林围墙时，我再告诉你那是什么。卫斯理。”<p>　　回信寄出去了，我也早忘了这件事。<p>　　鲁尔的信来了之后的第七天，或者是第八、九天，记不清楚了，有一个十分惹厌的古董店老板来找我。这个古董店老板姓贾，叫玉珍。男人而有这样一个名字，又姓贾，所以我时时取笑他，谁来向他买古董，那可算是倒了霉。这个贾玉珍，是一个典型的奸商，最善于哄抬古董的价钱，为人庸俗不堪，再精美的古物，在他眼中看来，都只是一叠叠厚薄不同的钞票。<p>　　这样的一个人，本来我是不会和他来往的。可是他却有一样大好处：为人十分随和，随便你怎样当面开罪他，甚至骂他，总是笑嘻嘻地，不会生气，弄得你再讨厌他，也不好意思再将他怎么样。<p>　　当然，单是有这个好处，我还是不会和他来往，贾玉珍有一项举世知名的本领，那就是他对古董——中国古董的鉴赏能力极其高超。<p>　　据他自己说，他的这种本领，是从小接触古董多，再加上天才而形成。他九岁那年，就进入中国北方六大当铺之一的丰来当铺做学徒。中国北方大当铺，有专门处理古董的，那是朝奉之中，地位最高的一种。贾玉珍由于聪明伶俐，一进当铺做学徒，丰来当铺的大朝奉就很喜欢他，他就在大朝奉的身边，跟了五年。<p>　　贾玉珍常说，那五年，他所获得的有关中国古董的知识之多，任何大学的研究所中，花十年的时间也比不上。<p>　　那也是他的运气好，丰来当铺大朝奉，本来就是中国古董的鉴赏名家，在北京城里，数一数二，经常和古董鉴赏家有来往，贾玉珍就跟在旁边听他们发表议论。<p>　　光是听还不够，还得有实际的古物过目过手，那时，正是清政府被推翻、民国成立之初的动乱时期，本来收藏在皇宫内府、亲贵大臣家中珍贵的古物，大量流入民间，当铺就成为这些古物转换的中间站。虽然地位低微为学徒，每天接触各种各样的古董的机会之多，多过世界上任何一地的博物馆馆长。<p>　　五年之后，贾玉珍还只有十四岁，但是眼光已经出类拔萃，成了丰来当铺的三朝奉，他当三朝奉，是因为他年纪实在太小，穿起长衫来，全然不像样子，以他的见识而论，就算不能当大朝奉，当三朝奉也绰绰有余了。<p>　　“朝奉”是当铺中地位十分高的一种职位，在社会上的地位也不低。他当了两年三朝奉，积累的古物知识更加丰富，恰好他的恩师，那位大朝奉去世，在临死之前，向东家（当铺老板）竭力推荐，由贾玉珍来继任大朝奉。可是当铺老板觉得他年纪实在太轻，所以口头上答应了，结果并没有遵守诺言。<p>　　这时的贾玉珍，已经不是才进当铺当学徒的贾玉珍了，一怒之下，就辞掉了当铺的职务。<p>　　当铺老板不会用人，另外有会用人的，一家规模宏大的古董店，当铺设在天津的租界内，立时重金礼聘，请他去当掌柜。<p>　　那时，北京的一些世家，虽然穷得要靠卖祖传的古董过日子，但是在北京公然出售，面子上总有点下不来，所以大都把古董带到天津去出售。所以，天津的古董买卖，在北京之上，而且全是精品。<p>　　一当上了著名古董铺的掌柜，贾玉珍的社会身分又不同，出入豪门世家，现任的督军部长、过去的尚书亲王，都十分器重他在古物方面的知识。<p>　　最难得的是，贾玉珍对于古物的知识是多方面的，从最难辨真伪的字画起，一直到瓷器、玉器、铜器，门门皆通，门门皆精。<p>　　他一方面做买卖，一方面自己也拣好的机会，收藏一些古物，等到他二十岁那一年，他就自己开古董店了，店名是“玉珍斋”。<p>　　“玉珍斋”很快就打向了字号，“玉珍斋”成为识货的代名词。<p>　　在接下来的岁月里，中国一直处在动荡不安的环境中，在这样的环境中，古董的转手机会最多。自从“玉珍斋”开设到现在，已经四十多年，总铺也早已从北京，搬到了伦敦。在世界各大城市之中，都有他的分店，经营着中国古董的业务。<p>　　我和他认识，是一个朋友的亲戚（复杂得很），有四扇小屏风要出让，那是四扇放在桌上作为装饰用的小屏风，用杂色玉镶嵌，看来没有什么大不了。可是屏风的持有人，却坚称他祖父临死之际，曾说这屏风价值连城，非同小可。<p>　　所以，我那个朋友，先把那屏风拿到我这里来，我自认对中国古董，也有一定认识，可是看那四幅屏风，却看不出什么好处。屏风的正面，是麻姑献寿图，背面是一篇祝寿词，连上下款都没有，虽然是很好的楠木屏架，但也不是十分罕见。<p>　　当时，恰好报上登着广告：“本斋主人贾玉珍，周游世界，现在本市，欲求珍罕古玩，请来本店面洽，玉珍斋启。”<p>　　我以前也约略听过贾玉珍这个人，当时就建议：“拿去给那位玉珍斋主人看看吧。”<p>　　我那朋友还胆小：“这不好吧，要是值不了多少，那多尴尬。”<p>　　我道：“那有什么关系，他一露不屑之色，我们掉头就走，下次再遇到他，不知是哪年哪月了，有什么好尴尬的？”<p>　　我那朋友是一位科学家，学的是天文，不善交际，属于书呆子一类，要他去和古董商打交道，当然不行，所以我自告奋勇，打电话到“玉珍斋”去，约时间要见贾玉珍。<p>　　那次的那个电话，打得我一肚子是火，可是又无法发作，真是窝囊之极。听电话的那位小姐，声音十分好听，可是语音冰冷：“要见贾先生吗？把东西带来，你的号码是两百三十七号，接见你的时间是下午五时二十六分。贾先生每次见客人，只限两分钟，所以你绝对不能迟到。”<p>　　我还想问清楚一点，那边已经把电话挂上了。<p>　　我只好对我的朋友发牢骚：“你看，全是为了你，要受这样市侩的气。”<p>　　我的朋友苦笑：“我也是受人所托，没有法子啊。”<p>　　既然对方说得那么严重，我们倒真的不敢迟到，中午时分，就和那朋友见面，带着那扇屏风，我心想，不必一定要到玉珍斋去受气，旁的古董店，或者也可以出得好价钱，所以先走了几家，我那朋友每次都躲在店门外，不敢进去。<p>　　这种带着东西，上门兜售的滋味，不是很好受，尤其取出来的东西并不是很稀罕，古董店老板摆出一副爱理不理的神情，更不好过。<p>　　跑了几家之后，我道：“算了，看来这东西，根本不值钱。”<p>　　那朋友苦笑：“到了玉珍斋，要是再碰钉子，我也算是尽了力。唉，他们家里，要不是太穷，也不会出售家传之宝。”<p>　　我连捱了五六处白眼，亏他还说那是“家传之宝”，我实在有点啼笑皆非：“到了玉珍斋，你可不准再躲在门外，要一起进去。”<p>　　朋友面有难色，我态度坚决，他只好苦笑着答应。<p>　　到玉珍斋时，是四点半，和约定的时间还早，由于天气很热，也没有别的地方可去，所以就先进去。玉珍斋的店堂小得出乎意料之外，绕过店堂，后面的地方却极大。一个大天井，摆满了各种各样的盆景，一眼看去，盆盆都是精品，有几盆九曲十弯的九里香，见所未见，还有两株作悬崖式的黑松，更是矫若游龙，其中最妙的一盆，是完全照黄山的那株著名的“迎客松”栽种的，具体而微，简直一模一样。<p>　　这个天井中的盆栽，如果要每一盆仔细来看，一天也看不完。那朋友对盆景一点兴趣也没有，他说那些全是“因为营养不良而不能充分成长的小树”，所以只是稍为看了一下，就穿过了天井，进入了一个相当大的客堂。<p>　　那是一个中国式的客堂，家俬是明式的红木椅、几。客堂中坐着的人还真不少，有职员在负责管理，我们进去，拣了位置坐下，告诉了我们的登记号码，和约定的时间。<p>　　我也算是见过不少大人物，心中在想，贾玉珍不过是一个古董商，有什么了不起，偏偏要摆出这样的排场来。可是看看在客堂中等着的那些人，人人都抱着充满希望的神色，希望自己所带来的东西，是稀世奇珍，希望经过贾玉珍的品评，就可以有一大笔金钱的收入，也难怪贾玉珍可以摆这样的排场。<p>　　职员先请我们喝茶，然后礼貌地要我们把带来的东西，先让他过目一下，他用即拍即有的相机，拍了两张照，然后道：“请等一下，到了约定的时间，叫你们的号码，你们就可以进去见贾先生。”<p>　　我向朋友道：“看这样子，我觉得自己是来领救济金的。”<p>　　朋友只是苦笑，不断向我行礼。反正我也没有事，就观察在客堂里的那些人。<p>　　客堂的左首，有一道门，通向贾玉珍的会客室，职员一叫号码，立时就有人站起来，急急向那道门走进去。<p>　　而时间算得真准，每一个人进去，至多两分钟就又走了出来，进去的时候，人人充满希望；出来的时候，个个无精打采。<p>　　在超过大半小时的观察之中，只有一对老年夫妇，出来的时候，满面笑容，笑得合不拢嘴来，手里还拿着一张支票，不住地看着，老先生道：“真想不到，一只碟子可以值那么多钱。”老太太道：“真是，要再找几只出来，那有多好。”<p>　　我眼光看到他们手中支票的面额，确实是不小的一笔数目，我顺口道：“两位卖了什么碟子？”<p>　　老先生老太太不约而同，瞪了我一眼，鼻子里哼地一声，生怕我沾了他们的光，根本不睬我。我无缘无故，碰了一个钉子，真是哭笑不得。<p>　　不过，我倒是很快就知道他们出售的是什么碟子，那是一只青花瓷碟，这只瓷碟，后来在苏富比拍卖行，以十倍以上的价钱卖出。当时，我见到贾玉珍正以一副爱不释手的神情，在把玩着那只瓷碟。那是又见到了七八个人失望地出来，叫到了我们的号码，我和朋友一起走进会客间之后的事。<p>　　会客间也是旧式的布置，他坐在一张相当大的桌子后面，把玩着那只碟子，我们进去，他连头都不抬起来。<p>　　他看来约莫六十出头年纪，头顶光秃，秃得发亮，穿着一件白绸长衫，我注意到那扇屏风的相片，已放在他的桌上了。<p>　　他仍然自顾自把玩那只碟子，用很冷漠的声音道：“你们带来了一扇屏风是不是？我看过照片了，给二十美元，留下屏风吧。”<p>　　他说着，仍然不抬头，放下碟子，移过桌上的一本支票簿来，就自顾自去签支票。<p>　　他那种傲慢的态度，真叫人生气，要是我年轻十岁，一定伸手，在他的光头上重重地凿上两下，才肯离去。他十分快开好了支票，推了过来。<p>　　我那朋友皱着眉，二十美金，已经是这两天所听到最好的价钱，看他的样子，像是就此要拿了支票就算数了。<p>　　可是在这时候，我心中陡地一动，向他使了一个眼色，拉着他站了起来：“对不起，你在开玩笑，我们不必浪费时间，这是我的名片，你有兴趣，可以来找我，我见客人的时间，倒不限定是两分钟。”<p>　　我说着，放下了名片，拉着那朋友，掉头就走。我看到在我转身的时候，贾玉珍愕然地抬起头来，我知道自己的估计不错。<p>　　离开了玉珍斋，那朋友埋怨我：“二十美金也好的，你为什么不卖？”<p>　　我道：“二十美金我也拿得出，你先拿去给你亲戚用，你没有注意到？那么多人进去，都是带着东西退出来的，不是真正的古董，他根本不要。贾玉珍是一个奸商，他懂得如何压价钱，我要他付出公平的代价，这屏风是真正的古董，一定极有价值，我们不懂，他懂，不然，他三分钱也不会出。”<p>　　那朋友还将信将疑，结果跟我回家，拿了我的支票走，留下了屏风。<p>　　贾玉珍来得之快，真出乎我的意料之外，我才坐定，不到十分钟，门铃响，老蔡走上来，在书房门口道：“有一位贾玉珍先生来见你。”<p>　　老蔡把贾玉珍的名片放在桌上，我诧异之余，忙道：“快请！快请！”<p>　　贾玉珍显然赶得很急，走上来时，额上满是汗珠，他和我打了一个招呼，就自行动手，把包在屏风外面的纸，扯了开来，看着。<p>　　令我对他印象稍为好了一点的，是他那种专家的眼光。当他盯着那扇屏风看的时候，和一个病理学家在看病原体、一个天文学家在观看星辰、一个电脑专家在看集积电路时的眼光，完全一样，这种眼光，表示对这件东西有极深刻的了解，绝不是普通的欣赏。<p>　　我不去打扰他，由得他看，他看了十来分钟，又用手指甲，刮着屏架的木头，刮下一点木屑，看着，然后，他抬起头来：“好吧，加一个零。”<p>　　我怔了一怔，加一个零，那是二万美金了，如果他第一次开口，就说出这个价钱来，那我一定一口答应。这时，我忽然想起了中国民间传说中出售宝物的事：收买古董的人向宝主人买货，宝主人根本不知自己有的是宝，随便伸出五只手指，意思是五两银子就够了，但古董商却回答：好，五千两，宝主人高兴得昏了过去……<p>　　这一类的故事，在儿童时期，听得很多，看得很多，想不到有朝一日，会变成亲身经历。我望着贾玉珍，摇头道：“加一个零？加两个零也不行。”<p>　　贾玉珍直跳了起来，秃顶上变成了红色，指着我道：“你……哪哪哪哪哪…”<p>　　我悠然道：“你会做买卖，我也会。”<p>　　贾玉珍取出手帕来，抹着额上的汗，不客气地叫着我的名字：“卫斯理，我敢保证你不知道这屏风珍贵在什么地方。”<p>　　我真是不知道，可是却不甘示弱，微笑着：“我知道它值多少。”<p>　　贾玉珍盯着我，半晌讲不出话，接下来的十分钟，他只是绕着屏风打转，然后道：“值不到加三个零。”<p>　　三千美元，加两个零，已经是三十万了，要加上三个零的话，便是二百万美元，老实说，我也认为值不到这个价钱。<p>　　但是既然是和一个奸猾的古董商在打交道，也就不能不狡猾一点，我只是保持着微笑，问：“你经营古董店有多久了？”<p>　　这句话，想不到所引起的反应，就像是在他的光头上敲了一记，令得他极其愤怒，立时道：“在你父亲还穿开裆裤的时候，我已经认识古董了。”<p>　　我并不生气，只是道：“那么，你应该知道，至少可以加三个零。你知，我知，何必再多费唇舌？”<p>　　贾玉珍的样子，像是要把我吞下去，过了一会，他才道：“唉，我错了。”<p>　　我吃了一惊，不知道他这样说是什么意思，他又叹了一声，才又道：“我错了，原来你真知道这扇屏风的来龙去脉。好，我就出二百万美金。不过我先得看一看，要是里面的东西不在了，三元钱我也不要。”<p>　　我还不知道他所说的“里面的东西”是什么意思之际，他已经取起了我书桌上的裁纸刀，一下子，就把屏风上镶嵌的那个西王母的头，撬了下来。<p>　　我陡地吃了一惊，尽量保持镇定，看他究竟在干什么。<p>　　这时，我知道屏风有夹层，贾玉珍一看就知道了，夹层中的东西，一定极其珍贵，至少可以值三百万美金。<p>　　我心中不禁有点嘀咕，是不是价钱要得太低了呢？贾玉珍像是看透了我的心意，瞪了我一眼：“价钱已经最高，我不会将它再卖出去，留着自己有用，你也该知道，除了我之外，别人不会出这个价钱。”<p>　　我倒有点不好意思，为了掩饰尴尬，我避开了他的眼光，转过头去。<p>　　就在我转过头去之际，我听到了轻微的“拍拍”两下声响，再转过头来时，我看到贾玉珍已经把屏风折起来，我不禁骂了自己一声“该死”。<p>　　贾玉珍的动作快，刚才那“拍拍”两下声响，显然一下是打开夹层，一下是合上的声音。他看清夹层中的东西还在，这从他的神情中可以看出。可是我却没有看到，不知道夹层中是什么东西。<p>　　本来，事情很简单，我可以问他：“里面是什么东西？”<p>　　可是这句话，我当时却问不出口，因为我刚才还装出了一副“早知秘密”的样子，把这屏风的价钱抬高到了这一地步，现在再去问他，这面子怎么下得来？<p>　　贾玉珍这滑头，连提都不提，他甚至不将那扇屏风放下来，折叠好，挟在胁下，动作艰难地开着支票。<p>　　他把面额二百万美元的支票，交到我手里，我更不好说什么了，价钱是议定的，一手交钱，一手交货，东西已经是他的了，我总不能强抢过来，看看那屏风中藏的是什么。<p>　　他半秒钟也不停留，立刻就走，等我到了书房的门口时，他已经下了楼，走出去了。老蔡在楼梯下大声道：“怎么一回事？这秃子抢了东西？走得那么急？”<p>　　我只好苦笑，我帮人家做成了一宗大交易，自己的心中却多了一个谜。<p>　　我回到书房，看着那张支票，拨电话给那朋友，当我说出二百万美元这个数字时，我没有听到那朋友的回答，只听到“咕咚”一声响，那朋友可能是昏了过去，跌倒在地上了。<p>　　后来证明，他虽然没有昏过去，可是真的由于吃惊太甚，在地上摔了一支。后来，他和委托他出售屏风的那个亲戚，向我千恩万谢，不在话下，那个亲戚是一个很干瘦的中年人，看得出他被生活担子折磨得很苦，现在有了那么大笔钱，对他来说，是最快乐的事，他提出来要分我一半，我当然拒绝了。<p>　　我对他道：“贾玉珍是一个十分精明的古董商人，他有过人的眼光，不会化多一元冤枉钱。问题是我们不知道那扇屏风何以那么值钱。”那人嗫嚅地道：“是啊，再也没有想到，竟会那么值钱，能卖个一两万，我已心满意足了。”<p>　　我道：“这东西是怎么到你手里的？来龙去脉，希望你详细对我说说。”<p>　　那人皱着眉，道：“是祖传的，我祖父传给父亲，那时候，我们家道还很好，因为时局变化，要往南逃，我还很小，祖父说他年纪大，不走了，要我父亲走。在临走的前一晚上，城里已经可以听到炮响，祖父把那扇屏风取了出来，交给父亲，告诉他说，这是很值钱的东西。”<p>　　我立时追问：“令祖父没有说它值钱在什么地方？”<p>　　那人侧头想着：“当时我祖父和父亲的对话，我记得十分清楚，可以一字不易地讲给你听。”<p>　　我忙作了一个手势，催他快说。<p>　　（以下是那时的一段对话，这段对话，是一个动乱时期，将要分开的一双父子的对话，听来很普通，但对整个故事，有相当重要的关系，所以照录在下面，对话的双方，一个是“祖父”，一个是“父亲”。）<p>　　父亲：（看着屏风，神情不明）这不过是杂色玉石镶嵌的东西，我看不很值钱，还是不要带了吧。<p>　　祖父：（沉思地）不，要带着，这东西我得到的经过十分奇特，而且告诉我价钱的那个人，他不会骗我，因为我救过他的命。<p>　　父亲：（讶异地）哦？<p>　　祖父：那时，我在一个偏僻的县份当县官，有一个游方道士，受当地的一个笃信道教的富户供养，凡心未净，竟然和富户的一个姬妾勾搭上了，被富户捉奸在床，几乎要活活打死，打了一顿之后，又送到官府来，一定要把他处死。<p>　　父亲：（闷哼）那时代真黑暗。<p>　　祖父：（感慨地）我做官问良心，那富户许了我一千两黄金，要把这游方道士问成死罪，游方道士也自分死定了，一句话也不说，我考虑了一个晚上——父亲：考虑了一个晚上，为什么还要考虑？<p>　　祖父：唉，黄闪闪的一千两黄金啊，我又不是包龙图，总难免也受到诱惑，到临天亮，我下了决心，把那游方道士从牢里提出来，叫他快离开。那道士死里逃生，对我自然感激莫名，就把那扇屏风送了给我。<p>　　父亲：那也不能证明这东西值钱，就算他说了值钱，也可能是因为他要报答你，胡说八道。<p>　　祖父：你想想，我放弃了一千两黄金，怎会再要他送给我的值钱东西？那东西再值钱，也不会值一千两黄金吧？我是因为他的一番话，才收下来的。<p>　　父亲：哦？他当时说了什么？<p>　　祖父：那道士说，这屏风，是他从四川青城山的一个道观中得来的——他没有说怎么到手的，我看这道人的品格很有问题，他会去勾引富户的小老婆，多半是他从那个道观中偷来的。他说，这屏风中有极深的玄机，要是能参透，那就不得了，可惜他凡心未尽，一点也参不透，又出了漏子，所以留着也没有用，希望我好心有好报，会参透玄机，我看这也不是很值钱的东西，他又说得诚恳，所以就留了下来。<p>　　父亲：（有点嘲笑地）那么，你参透玄机没有？<p>　　祖父：（有点恼怒）叫你带着它走，你偏有那么多啰唆，我等凡夫俗子，哪有那么容易就参透玄机的，叫你带着，你就带着。<p>　　父亲：（老大不愿意，但又不敢再说什么）是，我把它带着。<p>　　那人继续道：“我父亲带着它离开了家乡，来到这里，环境一直不好，他死之前，想起了祖父的话，我实在没办法了，才拿出来卖，真想不到，可以卖那么好的价钱，真是……真是想不到。”<p>　　我笑了一下，道：“那屏风中，有一个夹层，夹层里面的东西才值钱。”<p>　　那人怔了一怔，和我那朋友齐声问：“夹层中是什么东西？”<p>　　听得他们这样问，我不禁很懊丧：“我不知道，贾玉珍知道，不过我当时和他讨价还价，装出一副在行的样子，自然不好意思问他。我看那屏风很薄，就算夹层里的东西再贵重，这个价钱已差不多了。”<p>　　那人忙道：“当然，当然，我心满意足之至了，管它是什么。”他说着，又笑了起来：“所谓内有玄机，原来就是有夹层，我看那游方道士和我祖父，他们无论如何也想不到。”<p>　　我那朋友道：“奇怪，贾玉珍怎么知道的？”<p>　　我的答案，只是我的猜想：“贾玉珍对古董的知识很丰富，他可能在什么冷门的记载之中看到过，或者是听人说起过，所以知道。”<p>　　我朋友摇着头：“真不可思议，青城山里不知有多少道观，来自一个小道观中的东西，居然也有人知道它的来历，这个人真不简单。”<p>　　送走了他们之后，我以为这件事，已经完全告一段落了。<p>　　谁知道第二天，我一起床，老蔡就告诉我：“那位贾先生，等着见你，已等了很久了。”<p>　　我一看时间，才上午十时，贾玉珍那么早来看我干什么？难道他对这桩交易后悔了？这可麻烦得很，我连夹层中是什么都不知道，要是他取走了夹层中的东西，再来混赖，可不易对付。我想了一想。请了他到书房相见，已经准备好了一番话去对付他。可是事情却出乎我的意料之外，他一见我就道：“卫先生，我想直接见一见卖主。”<p>　　我冷冷地道：“交易已经完成了，你见卖主有什么用？我看不必了。”<p>　　贾玉珍双手乱摇，道：“你别误会，我绝对没有别的意思，我只是想问问他，他是不是另外还有一些古董，是我……有兴趣的。”<p>　　贾玉珍说话说得吞屯吐吐，我心中想：原来是这样，多半是屏风夹层中的东西，比二百万美金更值钱，所以便尝到了甜头，又想赚更多的钱。<p>　　我笑着：“卖主并不是什么收藏家，那扇屏风是他父亲逃难的时候，他祖父硬要他带来的。”<p>　　贾玉珍“哦哦”地答应着，也不知道他心里在想些什么。我心想，要是不让他见卖主，他也不会死心，就打了一个电话给我朋友，告诉他这件事，给了贾玉珍地址，叫他自己去找。<p>　　贾玉珍见了卖主之后，定然再也收买不到什么，不过他可能在卖主口中，知道这屏风是怎么到他手里的，也在我朋友口中，知道了我是怎样的一个人，所以从此之后，随他高兴，经常来找我。<p>　　开始的时候，我惊讶于他对古物知识的丰富，也很乐意和他谈谈，我也告诉他，沈万山的“聚宝盆”的碎片，我也见过，有一个科学家高价买了去研究，发现“聚宝盆”的秘密，原来所谓“聚宝盆”，是“太阳能立体金属复制机”。<p>　　每次交谈，我都设法转弯抹角，向他套问屏风夹层中，究竟有什么。可是这老奸巨猾，十分机灵，每次我一开头，他就用言语支吾过去，始终一点口风也不露。<p>　　到了六七次以后，我实在忍不住了，直截了当地问他：“喂，老贾，我实在告诉你，当初我们讨价还价的时候，我一点不知道那东西值钱在什么地方，也不知道还有夹层。”<p>　　贾玉珍老实地道：“是，当时我叫你瞒过去了，回去一想，知道上了你的当，可是我倒一点也不后悔。”<p>　　我盯着他，问道：“夹层里面是什么？”<p>　　他眯着眼，回答得令我生气：“我不会告诉你，不管你是直接问，还是想用旁的方法套，我都不会告诉你。”<p>　　我不禁大是恼怒：“那你还来找我干什么？”<p>　　贾玉珍笑着：“谈谈啊，和你谈话很有趣。”<p>　　我大声道：“恰好相反，我觉得和你谈话，一点趣味也没有。”<p>　　贾玉珍也不生气，呵呵笑着，一点也没有离去的意思，不过自那次以后，他来的次数少了，至少有一年没有来了。<p>　　看，我在一开始的时候，就已经说过，要记述这件事，真不知从何开始，因为牵涉到的人和事，实在太多。<p>　　从鲁尔的信开始，到介绍出贾玉珍来，已经相当复杂。我儿戏似地回了信，就随便把鲁尔的信和他随信寄来的照片，放在桌上。<p>　　那天，贾玉珍来的时候，神情显得有点无精打采，我反正闲着，又有一年多没见了，也就不忍再对他恶言相向，只是问他道：“怎么，没有什么值得你收购的古董出现？”<p>　　贾玉珍叹了一声，用手抚摸着他自己的头：“我有事情托你。”<p>　　我在他做这个动作时，陡然呆了一呆，他本来是一个大秃顶，可是一年不见，他的头不秃了，长着乌黑的头发。<p>　　贾玉珍瞪着眼：“我知道你本领大，我想找……一件东西，是玉器……”<p>　　我没有让他继续缠下去，只是指着他的头：“你秃了那么久，怎么忽然长出头发来了？那是什么假发，假得真好，难怪我一见你的时候，就觉得有点怪模怪样。”<p>　　我一面说着，一面伸手就去摸他的头发。<p>　　这当然很不礼貌，但我也根本不准备和他讲什么礼貌。<p>　　我伸手过去，他身子缩了缩，想避开去。可是我既然有心要去摸摸他的头，哪怕他像野兔子那样会跳，也躲不过去，手臂一长，还是在他头发上，抓了一把，可是“假发”却并没有应手而落，长在他头上的头发是真的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_04'>第五十九卷 神仙 第二章 被掳上了太空船</b><p>");

document.write ('　　我觉得极其讶异，因为我知道、秃头并不是疾病，而是一种生理现象，一直到现在，某几种病理脱发，痊愈后，头发会重新生长出来，还没有什么办法可以使生理的秃发，重新长出头发来。世界上所有的“生发水”，全都是噱头。唯一的方法，就是一根一根头发的“种植”，那是一项十分复杂的手术。贾玉珍虽然花得起这个钱，可是看起来，他绝不会去做这种手术。<p>　　我揪着他的头发，心中奇怪不已，贾玉珍现出很气恼的神情来。<p>　　他一生气，我更进一步注意到，贾玉珍看来，比实际年龄轻了，我的意思是，比我上次见他的时候，他看起来年轻了，而且，涵养功夫，也没有以前那么好。我继续取笑他：“咦，你看起来年轻多了，是用什么方法保养的？找整容医生拉过脸皮？”<p>　　贾玉珍气恼更甚，但是又不敢发作，他瞪了我一眼：“是拣阴补阳，你的好奇心满足了吧？”<p>　　我不再说下去，只是打量着他，心中仍然不免奇怪。<p>　　贾玉珍苦笑了一下：“我想托你找两件玉器，大约是汉朝时的物品，它的形制是——”<p>　　我不等他讲究，就叫了起来：“你疯了！汉朝的玉器，有几十几万件，有的埋在地下，可能不知道握在什么死人手里，或是含在什么死人口里，就算流传下来，出了土的，也不知多少，光凭它的形状，谁能找得到？神仙也找不到！”<p>　　贾玉珍听我嚷叫着，叹了一声：“神仙？神仙一定找得到的。”<p>　　我又是好笑，又是好气：“那你就去找神仙，别来找我。”<p>　　贾玉珍一副苦恼的样子，又在头上摸了摸——那是他秃头时候的习惯，现在头上虽然已经长了头发，但是习惯还没有改。我真想伸手过去，再在他头上狠狠抓一下，看看他那些头发是不是移植上去的。<p>　　他叹了一声：“是的，我知道很难，汉玉，留传的极多，我一生见过的不知多少，那两件东西……唉，听说，曾在康亲王的府中，有人看到过——”<p>　　我笑道：“那你就该自己去找，康亲王府上的古董流到哪里去了，你最明白。”<p>　　贾玉珍站了起来：“你以为这一年来我在干什么？就是在找那两块汉玉。可是那真比大海捞针还难。”<p>　　我道：“比在沙漠中找一粒指定的沙子更难。”<p>　　贾玉珍望着我：“我想你神通广大，或者可以，唉，算了吧，别再提了。”<p>　　他一面说，一面挥着手，由于他动作幅度大了些，一挥手间，把我书桌上的一叠书、文件，挥得倒了下来，跌在地上。<p>　　我摇头，他也连连道歉，马上俯身，替我去拾，他拾起了几本书，放好，再弯下身去，就在这时，我突然听得他发出了一下惊天动地的惊呼声。<p>　　说他的那下呼叫声“惊天动地”，实在并不算过分，首先，我陡地震呆，足有三秒钟之久，不知道如何反应。<p>　　这对我来说，极其罕有，我经历过无数凶险，全靠反应敏捷，才能在极恶劣的处境之中，化险为夷。若是经常震呆达三秒钟，早就死了不知道多少次了。<p>　　可是一来由于贾玉珍的那一下叫声，实在惊人，二来，随便我怎么想，我也无法想得出贾玉珍有什么理由，要发出惊叫声来。<p>　　紧接着，书房门“砰”地被推开，白素像旋风一样，卷了进来。<p>　　她来得快，停得也快，立时望着我，疾声问：“什么事情？”<p>　　什么事？我也不知道。因为我坐在书桌之后，贾玉珍本来隔着桌子，坐在我的对面，他站起来，碰跌了书，弯下身子去拾，我和他之间，就有桌子阻隔了视线，所以我不知道发生了什么事。<p>　　我连忙站起，去看贾玉珍，白素也向贾玉珍望去。<p>　　只见贾玉珍弯着身，手中拿着一张照片，盯着在看，两只眼睛，像是要裂了开来，他的一生之中，只怕再也没有一次可能把眼睛睁得更大。<p>　　从他的姿势来看，他刚才发出一下那么惊人的呼叫声，由于看到了他手中的照片所发出来，而那照片，是夹在书和文件之中，刚才在他一挥手时，一起碰跌下来的。<p>　　那张照片，是什么照片呢？就是鲁尔寄给我的那封信中，附来的两张照片之我一看到这种情形，不禁陡地一呆，立时自己告诉自己：不可能吧？不会那么巧吧，难道贾玉珍所要找的那两件玉器，就是这两件？<p>　　我直到这时，才注意地看了一下那张照片，那东西看来形状的确有点怪，像是一件玉符，形状不规则，边缘有着参差不齐的锯齿，在照片上，看不出它的大小，照片拍得相当模糊，依稀可以看出，上面有一些文字刻着，隔得远，我也看不清。<p>　　白素也看到了贾玉珍怪异的姿势，她向前踏出一步：“贾先生，你怎么啦？”<p>　　这家伙，真不是东西，白素好意去问他，他陡然站了起来，动作快到了极点，几乎将白素撞倒，他竟连理都不理白素，人像是疯了，指着我，尖声叫着：“卫斯理，你……哪哪哪哪哪…”<p>　　他的脸胀得血红，如果他血压偏高，只怕一定会有三组以上的血管，就此爆裂。<p>　　我本来想骂他对白素无礼，但一看他如今这样的情形，知道还是先让他安静下来的好，我一面做着手势，一面道：“你如果告诉我，你要找的……玉器，就是这两件，我决不会相信。”<p>　　贾玉珍的声音变得嘶哑：“真是这两件，我也不相信，可是，真是……这两件。”<p>　　他说到后来，不但声音嘶哑，而且哽咽，由此可知他的心情，真是激动到了极点。白素来到了我的身边，我把经过简单地和她讲了几句，又把另一张鲁尔寄来的照片，找了出来，推到了贾玉珍的面前：“这是它们的另一面。”<p>　　贾玉珍拿着相片，手发着抖，好半天，他才说道：“好，你开价吧。”<p>　　我仍然不能相信：“这……真是你要找的东西？怎么那么巧？”<p>　　贾玉珍喘着气：“这有什么稀奇，仙缘一定巧合。”<p>　　我和白素都只当他在胡说八道，白素的心肠比较好，她先作了一个手势，令贾玉珍镇定，才道：“贾先生，你看看清楚，是不是真是你要找的东西。”<p>　　贾玉珍吸了一口气，吞了一口口水，又不经我许可，拿起了我的茶来，大口喝了两口，再把那照片看了片刻，看起来，他的激动已经过去了，他才点头道：“我可以肯定，实物在哪里？”<p>　　我不禁苦笑，实物在东德一个小地方的农民手中。他看来那么心急想得到这东西，所以我道：“你别心急，听我慢慢告诉你。”<p>　　贾玉珍陡地一拍桌子，用近乎吼叫的声音向我道：“你不用吊我胃口，你一定知道我在找这东西，先我一步找到了，好来敲我竹杠，你只管开价钱好了，我最多倾家荡产。”<p>　　本来，贾玉珍对我说这种话，我一定生气之极，立刻把他拉出去了。<p>　　可是我听得他竟然愿意倾家荡产，得到那两件东西，我也不禁怔呆。<p>　　我也顾不得发怒，取过照片来，仔细看看。在照片上看来，那实在不是什么了不起的东西，鲁尔的信中说它可能是玉的，就算是最好的玉，价值也不会太高。<p>　　可是，贾玉珍却说出了那样的话来。<p>　　在我思疑之际，贾玉珍已催道：“怎么样，你只要开得出价钱来，我就答应。”<p>　　我叹了一声：“老贾，我不想骗你，我一点也不知道你在找这两件东西，而这两件东西，是一个德国人寄了照片来给我，请我告诉他那是什么。”<p>　　贾玉珍现出一副绝不相信的神情来，我在桌面找着，找出了鲁尔给我的那封信：“你自己看。”<p>　　信是用德文写的，贾玉珍看不懂，瞪着眼，我道：“你可以请白素翻译，我会骗你，她绝不会骗你。”<p>　　贾玉珍果然把信交给了白素，这封信，由于在收到的时候，全然是无关紧要的一件小事，所以我也不曾向白素提起过，白素也是第一次看到。<p>　　白素一面看，一面就翻译给贾玉珍听，贾玉珍听了之后，气咻咻地问：“地址呢？那个……鲁尔的地址呢？”<p>　　白素把信上角的地址指给他看，贾玉珍的行动，真出乎人意料之外，他竟然立时一伸手，自白素的手中，把那封信抢了过去，紧紧捏在手中，同时，向后退了两步，来到了门口。<p>　　他的神情紧张之极，看来，如果我去抢回这封信的话，他会和我拼命。<p>　　他到了门口之后，尖着声道：“卫斯理，我不会忘了给你好处，一定会好好谢你。”<p>　　他话才一说完，转身向外便奔，几乎从楼梯上直滚下去。本来，我要截下他，不让他逃走，轻而易举。<p>　　但是我身形才一动，白素便已作了一个拦阻的手势：“由得他去吧。”<p>　　我皱眉道：“你老是同情这种莫名其妙的人。”<p>　　白素淡然一笑：“事情本来和我们一点关系也没有，但是对他来说，可能极其重要，那就与人方便算了。”<p>　　我大声道：“对这家伙？哼，他连告诉我一下，那扇屏风的夹层之中有什么都不肯。”<p>　　白素的心地极好，总是替他人着想：“或许，他有他的困难。”<p>　　这时，贾玉珍早已离开，追也追不上了，我一半恼怒，一半无可奈何：“或许，屏风夹层之中，是一张治秃头的药方。你看他，本来头顶光得发亮，一年不见，就长了一头头发出来。”<p>　　白素笑道：“那也只好由得他，他是花了三百万美金买的。”<p>　　我愤然道：“三百万美金？真要有那样一张包治秃头的药方，可以赚三万万美金。”<p>　　白素笑着：“你想，真可能有吗？”<p>　　我也不禁笑了起来，那当然只是说说而已，实际上没有这可能。<p>　　贾玉珍就这样，拿着鲁尔的信逃走了，第二天，我打电话到玉珍斋去找他，答覆是：贾先生昨天连夜离开了。<p>　　我放下电话，心想，难道贾玉珍到东德去了？<p>　　在接下来的几天中，我有便，曾把那两张照片，给懂得中国古代玉器的人看过，他们的意见，综合起来，大抵如下：看起来，像是一种玉符。中国旧玉器的形制十分复杂，像这种形状不规则的东西，多半是玉符，用来作调兵遣将的信符，汉以前和汉代，都有使用。<p>　　只有一个人看了半天之后，发表他独特的意见：“我看这两件玉器是‘珑’，虽然形状奇怪一点，但可能是。这种玉器，是一种祀天的玉器，祭祀者握了这种玉器在手，据说，就可以和上天通消息，把自己的要求告诉上天，例如用来求雨。”<p>　　闹了半天，没有一个专家可以说得出那东西真正是什么。<p>　　我自然不会专门去研究那是什么，只是奇怪于贾玉珍那样对古物有知识的人，会那么急切于得到它。想来想去，想不出答案，自然也算了。<p>　　其后，我因为其他的事忙着，早把鲁尔、贾玉珍忘记了。大约两个月之后，那天晚上，晚饭之后，白素拿着报纸，来到我身边，说道：“看，有一则消息，你可能有兴趣。”<p>　　我那时正在看书，所以并没有接过报纸来，只是歪过头去，看了一下，标题是：“大量罕见中国古物，首次在东柏林作盛大展出”。内文是：“总店设于英国伦敦的玉珍斋，是经营中国珍罕古物的权威，主人贾玉珍先生，对鉴定中国古物，有极高的超卓知识。此次展品超过两百件，由他本人主持。据贾氏称，希望他鉴定中国古物价值者，他可以免费代为鉴定。”<p>　　我看了这则消息之后，想了一想，奇道：“怪，看起来，他没有得到他要的东西。”<p>　　白素道：“是啊，如果已到了手，就不用那样做了。如今他显然是要藉这个展览会，把鲁尔引出来，奇怪，他不是拿了鲁尔的地址，立即去找他了么？”<p>　　我在这时，做梦也想不到贾玉珍找不到鲁尔的原因是什么，只是奇怪：“是啊，照说，他一到东德，就可以依址找到鲁尔，我看，只要他肯出一千美金，那东德人就高兴莫名了。”<p>　　白素道：“显然他进行得并不顺利，要不然他何必这样劳师动众。看起来，他对那块玉，倒真是志在必得。”<p>　　我心中对这件事，一直存疑：“实在没有道理，任何人都说，古玉器，即使上溯到三代，也不是什么名贵的东西。”<p>　　白素吸了一口气：“贾玉珍这个人，有点像是传说中的‘觅宝人’，他能看出人家看来很普通的东西原来是宝物，我看那东西一定另有来历和特别的意义。”<p>　　我用手指敲着报纸：“那恐怕只有贾玉珍才知道。”<p>　　这一晚的对话，到此为止。不过我知道白素的脾气，她如果对一件事有兴趣。一定也会去查根究底。白素显然在留意这件玉器的来历，可是也没有结果。<p>　　在那天晚上谈论过贾玉珍之后的半个月左右，也是晚上，电话响，拿起来一听，是来自东柏林的长途电话。我不禁怔了一怔，在德国，我有不少朋友，但是记忆之中，没有熟人在东柏林。<p>　　在和接线生讲过了话之后，我听到了一个熟悉的声音：“卫斯理吗？我是贾玉珍。”<p>　　贾玉珍！这更使我感到意外，我道：“你好，你在开展览会？东德政府给你麻烦了？”<p>　　东德是铁幕国家，对去自伦敦的一个古董商人，未必会有什么礼遇，所以我才这样问他。<p>　　贾玉珍的声音听来很苦涩：“不是，他们对我很好。卫斯理，你能不能到东柏林来一次？我有一件十分重要的事，要请你帮忙。”<p>　　我在一时之间，简直不敢相信自己的耳朵，以我和他的那种交情而论，他竟然敢提出来要我万里迢迢到东柏林去一次的要求！<p>　　我真不知道贾玉珍这个人打的是什么主意，我也懒得跟他生气，我只是冷冷地回答：“对不起，绝无可能。”<p>　　贾玉珍叫了起来：“你要多少代价，随便你说，我都可以答应。”<p>　　他这个人，就有这种本事，我明明不屑和他生气，可是他非要弄得我生气不可，我也提高了声音：“去你妈的代价，多少钱都不行。”<p>　　贾玉珍急速的喘着气，听来十分惊人，他道：“或许我说错了，卫先生——我可以保证，你来东柏林的话，一定可以遇到你一生之中，从来未曾遇到过的奇事。”<p>　　我“嘿嘿”冷笑着：“别把奇事来引诱我，我遇到的奇事已经够多了。”<p>　　当我说了这一句话之后，我已经准备放下电话了，可是还是听得他在叫嚷：“你来，我把那屏风中有什么讲给你听。”<p>　　我连回答都懒得回答，“拍”地就放下了电话。他要我先答应到东柏林，然后再把屏风夹层中有什么告诉我，这是他犯的大错误。<p>　　就算我再想知道那个秘密，也不会被他要胁。如果他什么条件也不提，在电话里，就把那个秘密告诉了我，或者对他的要求，还有考虑的余地。<p>　　在那个长途电话之后，一直没有贾玉珍的信息，又过了十来天，那天晚上，我一和白素分别参加了两个不同的宴会，我参加的那个，是一群天文学家的聚会，邀请我去的，就是那个托我卖屏风的朋友。<p>　　聚会很愉快，听一群天文学家讲关于天体的秘奥、宇宙的幽深，真是十分快乐的事。所以等我离开的时候，已经过了午夜。<p>　　我的车子停在离聚会处有一条街道的一个横街上，我一面想着刚才的交谈，一面不断地抬头，看着星空，很有点神驰天外的感觉。<p>　　来到了车子前，才用车匙打开了车门，就听到车子里传出了一个人的语声来：“卫先生，维持姿势，别乱动，有四个神射手，正用足以令一头大象毙命的武器指着你。”<p>　　我怔了一怔，看到驾驶盘上，放着一架小型的录音机，声音由那架录音机发出来。<p>　　我呆了半秒钟，根本不听警告，伸手将录音机取了过来，头也不回，将之抛了开去。<p>　　同时，我也进了车子，去发动车子，当作完全是没有这回事。<p>　　车子驶了不到三公尺，车身陡地震动，我听到了几下轻微的爆炸声，整辆车子就无法再前驶了。<p>　　毫无疑问，有人射穿了我车子的四只轮子。<p>　　我十分镇定地坐在车中，等候对方进一步的行动。我相信对方如果要在黑暗中监视我，一定配备有红外线望远镜，我绝不能让对方看到有惊惶的神色。<p>　　所以，我不但镇定，而且还好整以暇，取出了烟来，点着，徐徐地喷了一口。<p>　　我喷出了第二口烟，对方出现了，一共是四个人，行动十分快捷，从横街的阴暗角落处，像老鼠一样窜出来。<p>　　我已经盘算好了如何对付那四个人，其中有一个，向着我身边的车门冲过来，只要他一到近前，我用力打开车门，就可以把他撞倒，然后，我就可以侧着身子滚开去，避开另外三个人的攻击。<p>　　我把注意力集中在那个在我左首奔过来的那人，突然“拍”地一声响，车头玻璃，陡然碎裂，一枚烟幕弹射了进来。<p>　　我只好先打开车门，着地滚出，那人陡然停步，我已经横腿一扫，扫中那人的小腿。<p>　　那人腿骨的断折声，在黑夜中听来，十分清脆悦耳，他立时向下倒去，令我惊讶的是，腿骨断折的痛楚，不是普通人所能忍受，那人竟然连哼都没有哼一声。<p>　　我待要一跃而起，奔向阴暗角落，可是另外三个人，已经奔了过来，我看得出他们的手中，全都持着手枪。<p>　　这时，我犯了一个错误，我认定他们不会杀我，所以我向上弹跳起来。那一下弹跳，使我从趴在地上的姿势，一变而为人在半空之中，离地至少有五十公分。<p>　　可是就在我一跃而起之间，那三个向前奔来的人，却毫不犹豫地扳动了枪机。<p>　　我听到了枪机扳动的声音，身子又在半空之中，三个人自不同的方向冲过来，任何人都没有法子可以避得过丢。<p>　　我看到几丝亮光闪动，还未曾落地，觉得身上各处，至少有七八下刺痛，我张口想大叫，但却没有听到自己的声音，接着，连是怎样跌下地来的都不知道了。<p>　　一个人，跃起五十公分高，再落下来，所需的时间不会超过十分之一秒，而我就在那时间中，丧失了知觉。<p>　　白素在一小时之后赶到我失踪的现场。有两个参加聚会的天文学家，迟我一步离开，发现了我的车子，立刻通知警方，警方人员看到车子的四只轮胎，不知道被什么力量炸去了一小半，感到事态严重，便通知我的家人。<p>　　所以，白素和高级警官黄堂，同时来到。警方的探射灯，集中在我的车子上，军火专家在仔细察看着我的车子。<p>　　白素一声不响，来到了车旁，黄堂过来和她握了握手：“卫先生的车子受到了一种小型火箭的袭击。这一种小型火箭，通过一种有高度灭声装置的发射器发射。”<p>　　白素的脸有点苍白，视线又移到破碎的车头玻璃上。黄堂苦笑道：“有一枚充满了麻醉气体的小炸弹，射进了他的车子，令得车厢中充满了麻醉气体。”<p>　　他一面说着，一面又指着地上：“警方人员至少已发现了三枚构造十分特殊的针，那种针是空心的，里面储藏着一种液体，虽然化验报告还没有来，但可以相信那是一种强烈的麻醉剂。”<p>　　白素“嘿”地一声：“敌人还真看得起他。”<p>　　黄堂“嗯”了一下：“要绑架卫斯理，那可不是简单的事。对方至少出动了三辆车子，超过六个人。”<p>　　白素扬了扬眉：“绑架？”<p>　　黄堂镇定地回答：“肯定是绑架，如果是杀害的话，那几枚小型火箭，不会射向轮胎，我们还在附近，找到了一架小型录音机——”<p>　　黄堂自一个警官手中，接过一架小型录音机来，放出录音来给白素听。白素听了，同意黄堂的看法：“不错，是绑架。”<p>　　黄堂忙问：“他近日来，生活可有什么不正常的地方？你可知道有什么人想绑架他？”<p>　　白素叹了一声，作了一个很忠实的，但是在旁人听来，可能会以为她是胡说的回答。白素说道：“不正常？他的生活从来也没有正常过！据我看，想绑架他的人，不单是地球人，还有外星人。”<p>　　黄堂皱着眉，他和我，和白素，曾经打过交道，虽然听来刺耳，但也立时可以知道，白素所说的是实情。他只好无可奈何地说道：“不过看起来，绑架者使用的，是地球上最先进的武器，不像是外星人。”<p>　　白素道：“也不是普通的地球人，是不是？”<p>　　黄堂苦笑了一下：“是，而且我可以肯定，对方行事有组织，久经训练。”<p>　　白素摊了摊手：“我是不是要回家去，等对方打电话和我联络？”<p>　　黄堂苦笑着，不知道说什么才好，白素自顾自去车子附近，仔细察看，希望可以发现一些我在紧急情形下留下来的线索。<p>　　我当时太托大，我是有足够的时间，留下一点线索，譬如说，我不好整以暇地点烟来吸，就有足够的时间了（吸烟真是有害的！）但是我想不到对方的阵仗如此之甚，所以到后来，我连反抗的机会都没有，就人事不省了。<p>　　白素察看了一会，找不到什么，黄堂还在不断向她问问题，白素确实不知道我是为什么会被人绑架的，当然没有法子回答他。<p>　　事实上，不但白素不知道我为什么会被人掳走，连我自己也不知道是为了什么。<p>　　我又有了知觉之后，立刻就知道，自己是中了强力的麻醉剂而失去了知觉的，我第一件要肯定的是我的活动能力如何。我试着伸了伸手指，手指还可以活动。<p>　　其次，我要弄清楚自己是在什么地方。<p>　　我慢慢睁开眼来，看清我眼前的情形，首先看到的是银灰色的墙，我处身在一个小房间，那小房间有银灰的墙，有柔和的灯光，同时我也感到了有轻微的震荡。令我吃惊的是，我看到了一些我不知是什么用途的装置，各种各样的仪表，以及一些超时代线条的椅子、架子之类。<p>　　而真正令我吃惊的是，那小房间有一扇圆形的窗子，像是船舱中的窗子。<p>　　从窗子看出去，是一片深蓝色，那还不奇，奇的是在那一片深蓝色之中，我看到了一大一小的两个球形体，正在一片深蓝中悬浮着。<p>　　就算是小学生，一看到了那个大的球形体和它上面深浅不同的花纹，也可以知道那是地球。至于那个小的球形体，自然是月亮！<p>　　这真是使我骇异绝伦：我在什么地方？竟然可以看到整个地球和月球！<p>　　地球和月亮之间的距离是二百八十万公里，这是一个十分简单的几何算式，两者之间相距二百八十万公里，我要能同时看到这两个物体，必须……<p>　　我和这两个物体之间联上直线，成为一个三角形，我所在的这一点的那个角，一定要是锐角，那也就是说，我距离地球或月球，都已远超过三百八十万公里。<p>　　那么我在什么地方呢？<p>　　我在一艘太空船中！不可能再有另一个答案。<p>　　我深深地吸了一口气，舐着焦渴的口唇，坐了起来，这才发现我躺在一张相当舒适的床上，床很小，我才坐起来，还未曾出声，在我面前的椅上，却“刷”地一声响，现出了一个焚光屏来。<p>　　我没有别的事可以做，心中十分乱，和外星人打交道倒不是第一次了，害怕惊惶全都没有用，所以我只是盯着那焚光屏。<p>　　焚光屏上，先是现出了一些杂乱无章的线条，接着，就出现了一个亮圆点，只有手指甲那么大小，再接着，那圆形的亮点就开始变形，变成一团不断在变幻着的、乱丝一样的杂乱线条，变了将近一分钟，又成为一个亮圆点。<p>　　在焚光屏上出现这样的线条，我倒并不陌生，在双线示波的示波仪上，x—Y的横直标混合显示，就会出现这样的情形，那是表示有声音在发出来。可是我却听不到有声音。<p>　　这种线条的变幻、停止，持续了好几次，我不明白作用何在，只是心中在猜测：是不是操纵这艘太空船的外星人，正在选择一种可以适合与我交谈的语言？如果是这样的话，那我实在不必傻等下去。我吸了一口气，用英语道：“我现在讲的这种语言，你们一定可以运用的。”<p>　　在我讲了这句话之后，不到一分钟，就听到了声音，声音从房间的四个角落处一起传出来，是一个听来生硬而又标准的英语：“是，可以运用。”<p>　　在声音传出来的时候，荣光屏上那一团线条的变化，和声音的高低相配合。<p>　　我松了一口气，可以用语言交谈，那么，情形自然好得多了，我道：“你们想干什么？”<p>　　从房角传出来的声音道：“卫先生，以下，是我们发问，你回答，如果你合作，我们会送你回去，要不然，你可以看到，现在你离开家乡多么远，不论你本领多大，也回不去。”<p>　　向窗外看了一下，地球和月亮看来正在迅速变小，我不禁打了一个寒战，如果要我就此向他们屈服，我也不会，闷哼了一声：“不错，我离开家乡很远，但是我相信，你们离开家乡更远。”<p>　　那声音道：“那又怎样？”<p>　　我笑了起来：“或许，我进行一些什么破坏，可以令我们大家都回不了家乡。”<p>　　那声音听来冰冷：“卫先生，说点有意义的话。”<p>　　我也知道我这样说，不会有什么作用，在一艘异星人操纵的太空船上，我能有什么作为？可是在任何情形下，我都不服气，这是我的脾气，所以还是道：“或许，为了使我的话变得有意义，我应该做点有意义的事？”<p>　　一面说着，一面我已一跃而前，来到了一组仪表之前，一副不怀好意的神情。<p>　　那声音道：“如果你破坏了那些仪器，就是破坏了你生存的条件，那种你生存必需的气体，由这组仪器操纵供应。”<p>　　我本来确然有破坏之心，但是一听得这样说，倒也不敢妄动，只好愤然道：“我生存，不是单靠那种气体的，我还需要两个氢原子和一个氧原子结合的那种液体。”<p>　　我的话才一出口，一块活板“刷”地移开，在活板之后，是一大瓶蒸馏水。<p>　　何以我一看到那只大瓶，就肯定那是蒸馏水呢？因为在地球上，这种大瓶，是专门用来装蒸馏水的，大瓶倒放在一个装置之上，那种装置，使得要用水的人，按下一个按钮，水就会从这个大瓶之中流出来。<p>　　看我的形容，好像很复杂，其实这种装置，极其普通，几乎在大小城市中，随处可见。<p>　　我立时走过去，按了那个按钮，还下意识地去看一下，是不是有可以供我用来盛水的纸杯。<p>　　在那个装置上，的确有着一个槽，用来放纸杯用的。不过这时，槽中并没有纸杯，所以我就只好俯下身，仰起头来，用口对准了流出来的水，大口吞着。<p>　　我不厌其烦地说喝水的经过，因为由于我用那种古怪的姿势在喝水，所以我才看到了如果我直立时，绝看不到的一个方位。在那个灰色金属的装置上，我看到有一条长方形，金属的颜色，比整个装置来得新，颜色要深许多。<p>　　一看到这样的情形，我心中不禁呆了一呆，一面仍然大口地喝着水，一面在想：何以这里会有一个小长方形的颜色特别新？一定是曾经被什么东西长期遮盖过。从形状大小来看，那是什么呢？对了：一定是制造这个装置的工厂的一个商标，本来是在上面的，最近才被拆了下来，所以留下了比较新的痕迹。<p>　　想到这里，问题应该已经解决了？可是却相反，我更觉得思绪杂乱得可以，觉得其中有一个十分矛盾之处，可是一时之间，却又抓不住中心。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_05'>第五十九卷 神仙 第三章 抗衰老素合成公式</b><p>");

document.write ('　　我想找出是什么使我感到不合理，可是越着急，越想不出来，我已经喝了十七八口水了，其势不能一直维持这样的姿势，喝个不停。<p>　　所以，我直起身子来，用手背抹着自口边流出来的水。<p>　　那声音在这时又响了起来：“如果你肯合作，那么，一切都不成问题，不然，你将会被弹出去，在距离地球八百万公里的太空之中飘浮，永远是一具太空浮尸，希望你的同类有朝一日会发现你的尸体。”<p>　　那冰冷的语调，讲出这样的话，令人不寒而栗，我无话可答，只是闷哼，心中奇怪：他们要问我什么？我有什么消息可以提供给外星人？难道又有外星人的尸体留在地球上，要我去弄出来？<p>　　我心中十分乱，那声音却已提出了问题：“地球人抗衰老素的合成公式，告诉我们！”<p>　　我无法想像第一个问题，竟会这样，这算是什么问题？这问题根本不能成立！<p>　　这问题要能成立，首先，要地球上真有了“抗衰老素”。<p>　　地球上所有的生物，都会衰老，衰老的原因十分复杂，科学家在拼命研究，只知道如果缺乏某种内分泌，或某些内分泌的机能不正常的话，人就特别快衰老，十岁的小孩，可以老得和八九十岁一样。所有人，都无可避免地要衰老，只是快点、慢点而已。而所谓“抗衰老素”，那是一个新名词，实际上，同类的东西，一直是人类梦想中的宠物，从秦始皇要去找长生不老药开始，一直到近代的医学，用羊胎素或经常换血来使衰老减慢。<p>　　然而，不论怎样，衰老总是在每一个人的身上进行，到如今为止，还没有“抗衰老素”这东西。既然没有“抗衰老素”，那么这个问题，自然不能成立。<p>　　退一百步来说，已经有人发明了“抗衰老素”，那和我又有什么关系？这一辈子接触过的怪东西多，可是，“抗衰老素”，真是只听到过，绝对没有接触过，怎么向我问起它的合成公式来了？<p>　　在乍一听到这个问题之后的几秒钟，由于问题太怪异，所以除了不断地眨眼，完全没有别的反应。<p>　　但接着，我陡然“哈哈”大笑起来。<p>　　那声音有点恼怒：“你笑什么？如果你不记得这公式，公式在什么地方？”<p>　　我不理会那声音又说什么，只是笑着，笑了好久，才道：“你们弄错了，捉错了人！我根本不知道什么抗衰老素，我倒要看看，地球以外的高级生物，如何纠正他们所犯的错误。”<p>　　那声音更是恼怒：“胡说，我们查得再清楚也没有，你是卫斯理，一个有着许多不平凡经历的人，掌握着抗衰老素合成公式。”<p>　　我真是啼笑皆非，一面挥着手，一面分辩：“你们真是弄错了，我从来也未曾接触过抗衰老素，那是谁告诉你们的？”<p>　　那声音“哼”地一声：“一个已经七十岁，经过你的处理，变成完全和四十岁一样，甚至更年轻的人。”<p>　　我也恼怒起来，厉声道：“我根本不认识这样的一个人，世上也不会有这样的人。”<p>　　那声音冷笑几声：“你自己看，你不认识这个人？”<p>　　又是“刷”地一声响，另一块活板移开，又是一幅荧光屏，亮光一闪，现出了一个人的半身照片。我看了一下，觉得这个人，十分面熟，这人看起来约莫四十岁左右，真是很脸熟，但是一时之间，我却又想不起那是什么人。<p>　　正当我心中充满疑惑之际，荣光屏上的影像开始活动，他伸手在头上摸了摸。我陡地想起这是什么人，失声叫：“贾玉珍！”<p>　　那声音道：“你还说什么也不知道，你认识这个人。”<p>　　我又是好气，又是好笑，心中想：异星人看来比地球人更不讲道理。我道：“我当然认识这个人，他是一个古董商，和抗衰老素——”我本来想说“这个人和抗衰老素一点关系也没有”，可是讲到一半，就陡然住了口。因为焚光屏上的贾玉珍，看起来是一个中年人。他的头发看来长了一些，动作也很灵活。<p>　　我想到贾玉珍的年龄，又想起那声音刚才所说：“一个已经七十岁的人，经过你的处理，状况和四十岁一样，或者更年轻。”难道这个人就指贾玉珍？可是，我实实在在，没有掌握什么抗衰老素的秘密，也没有“处理”过任何人。<p>　　那声音发出了两下冷笑：“他已经七十岁了！你在他身上做了些什么？不肯承认抗衰老素这个名词，也不要紧，我们要知的是，你通过什么方法，可以使人回复年轻。”<p>　　我摊着手，我相信外星人既然有那么先进的设备，他们一定有一种装置，可以通过这种装置，看到我在房间中的情形。<p>　　而我本来就准备说实话，所以也不必特地用心去装出一副诚实的样子。我道：“你们听着，这个人为什么会看起来比实际年龄——”<p>　　那声音有点粗暴地打断了我的话：“不是看起来，我们替他做过详细的检查，他的整个生理状况，和他的年龄不符。”<p>　　我大声道：“好了，不管在他身上发生过什么变化，都不关我的事，我根本没有在他身上做过什么，什么也没有！”<p>　　那声音变得凶恶严厉：“你这样子不肯和我们合作，对你一点好处也没有。”<p>　　我又是生气，又是恼怒，用力在门上踢了一脚：“我说的是实话，你们要是不相信，就……就……”<p>　　我叫到这里，想过他们刚才的警告，就不由自主，打了一个寒噤。<p>　　看来审问我的外星人，不肯放过任何打击我的机会，立时冷冷地道：“就怎么样？把你扔在太空？我们可以慈悲一些，给你一筒你们呼吸必需的那种气体，可以供你在太空飘浮，多生存几小时，慢慢欣赏难得一见的太空景色。”<p>　　我不由自主喘气。真他妈的，这几句恫吓，还真的能令人自心底深处，升起一股寒意。一直在太空中飘浮，变成一具太空浮尸，那是极恐怖的一种死亡方法。<p>　　我手心冒着汗，一遍又一遍地说着：实在不知道如何使老年人变年轻，也没有什么抗衰老素的合成公式。<p>　　可是尽管我分辩，那声音却一直在向我逼问。逼问的内容，十分丰富，由于我又急又怒，也听不清那么多，而且在逼问之中，也有很多医学上的专门名词，不是很容易听得懂。<p>　　我只记得那声音一直在问：“你发现了什么秘密，掌握到了什么要素？是不是可以使人体细胞的分裂繁殖，超过五十代的极限？还是使用了什么方法，可以使细胞的生命历久不衰？是不是特别对神经细胞、脑细胞和心脏细胞起作用……”<p>　　我和那声音，争持了至少有一小时之久，我发现自己连声音都变得哑了，到最后，我哑着声吼叫道：“你们根本不了解地球人。如果我真的掌握了抗衰老素的秘方，我已经是全世界最具权威的人了，怎么会让你们轻易弄了来？”<p>　　我刚才不知申辩了多少话，一点用都没有，想不到这两句话，倒起了作用，那声音静了下来。<p>　　我喘起气来，头痛欲裂，来到那一大瓶蒸榴水前，弯了腰，仰着头，大口去喝水。我又看到了那装置上，颜色特别新的那一小块，我脑中陡然灵光一闪，一口水几乎没把我呛死，令得我剧烈地咳嗽。<p>　　就在那一霎间，我知道什么地方不对头了。刚才，我曾想到，那一小块长方形的地方，颜色新，是由于原来钉着一块小牌子，被拆了下来之故，现在我进一步想到，那个承受着大瓶蒸馏水的装置，是金属制成的。<p>　　金属旧了，颜色会变，那是由于金属氧化的结果。金属的氧化过程，通常都相当慢，需要时日。这是一艘太空船，外星人称氧气为“你们呼吸需要的那种气体”，连说了两次。可知他们不需要这种气体。<p>　　在一艘由不需要氧气的异星人控制的太空船中，金属制品如何会有氧化的现象？<p>　　这岂不是矛盾到了极点？<p>　　那声音一直在向我逼问“抗衰老素”的合成公式，那应该只是地球人关心的事，外星人要知道地球人如何抗衰老干什么？他们和我们是完全不同的生物。<p>　　一想到这一点，我才真正恍然大悟，忍不住在我自己的头上，重重拍了一下。<p>　　我只是在一间看来像是太空船船舱的房间之中，而绝不是真正在太空船上。<p>　　从窗子中看出去，我像是身在太空，可以看到地球和月亮，那一定是一种立体背景放映所造成的效果。至于那些仪器、焚光屏；在想通了之后，看起来，多么像是电影中的布景。<p>　　我根本不是身在太空，只是被人关进了一个模拟太空船的环境中。<p>　　一想通了这一点，心中虽然还有许多疑问，但是一下子消除了做“太空浮尸”的恐惧，心中的高兴，真是难以形容，忍不住哈哈大笑。<p>　　那声音在这时，又响了起来：“你想通了，是不是？”<p>　　我一面笑，一面道：“是啊，我想通了。把我弹出去，让我在太空中飘浮。我很想看看太空中优美的景色，快点行动，我等着。”<p>　　我说着，双手抱住了头，作准备被弹出状。<p>　　那声音怒道：“你疯了。”<p>　　我忍不住又大笑：“你们才疯了。不过这办法倒真不错，用来逼问什么，还真有效得很，使得被问的人以为身在太空，再也回不了地球，令他产生极度的恐惧，就什么都讲出来了，哈哈，哈哈。”<p>　　那声音更是惊怒：“你在说些什么？”<p>　　我大声说道：“我说些什么，你们太明白了，让我猜猜你是什么样子？眼睛长在肚脐跟上，有八条颜色不同的尾巴？有六个头，会喷火？”<p>　　由于识穿了对方的阴谋，虽然我还是被困在一间密室中，但是心情之轻松，无与伦比，所以我尽情地取笑着对方。<p>　　就在这时，我听得在房间四角处的扩音器，传出了几句争吵的声音，急促而混乱，也听不清在争些什么，但是我却听到有一个人首先在说：“他已经知道了——”接着，就没有了声音，而那一句话，却是用德文说出来的。<p>　　我略呆了一呆，双手作枕，在那张床上，躺了下来。虽然我不乏和外星人打交道的经验，但作为异星人的俘虏，被带离地球八十万公里，无论如何不是愉快的事。如今我知道掳劫我的人，还是地球人，那自然容易对付。<p>　　我在想：为什么他们争吵的时候用德语呢？我的对头，他们是德国人？他们向我追问什么“抗衰老素”的秘密，真是无稽到了极点。<p>　　我知道，他们争吵的结果，一定是不再伪装外星人，会派人来和我见面。<p>　　想到我能在一个小小的破绽上，揭穿了他们的鬼把戏，不禁怡然自得。果然，不到十分钟，开打开，我仍然躺着，转过头向门看去，只觉得眼前徒然一亮，不由自主，发出了“啊”地一声。<p>　　一个极其美丽的白种女郎，站在门口，向我微笑。那女郎身形苗条，曲线玲珑，穿着看来很随便，但是一望而知是经过精心搭配的便服，一头淡金色的长发，随随便便垂着，衬着她雪白的肌肤，一脸青春袭人。<p>　　我呆了一呆：“请进来。”<p>　　那女郎微笑着进来。她一进来，我更加呆住了。<p>　　在那个女郎的身后，还有一个女郎在，两个女郎简直完全一模一样。我看了她们足有一分钟之久，发现她们那双碧绿的眼睛，几乎也同时眨动。<p>　　两个女郎都那么美丽动人，活脱是一个人，真叫人看得目瞪口呆。<p>　　那第二个女郎站在门口，也微笑着：“不请我也进来吗？”<p>　　我吸了一口气：“当然，也请进来。”<p>　　本来，我以为门一打开，会有两条大汉，握着手提机枪来对准我，做梦也想不到，会有这样美丽的女郎出现，而且，从她们贴身的服装看来，她们的身上，显然不会有什么攻击性的武器。<p>　　等她们两人进来之后，小房间中，就充满了一股异样的芳香，令人心旷神怡，她们也不坐下（小房间中根本没有地方可坐），只是用一种十分优雅的姿势，并肩站着。<p>　　这样相似的双生女，相当罕见，我打趣地道：“你们来自哪一个星球？”<p>　　左边的那个笑了一下：“说是爱云星座，距离地球二百万光年，你相信吗？”<p>　　我笑了起来，右边的那个道：“你怎么知道自己不在太空船中？”<p>　　我道：“那是我的一个小秘密。”<p>　　左边的那个又道：“本来，下一步也是轮到我们出场，表演异星人有在半秒钟之内复制十个人的能力。”<p>　　我由衷地道：“真可惜！如果第一步就由你们出场，我可能已经相信了。”<p>　　我心中在想：这里究竟是什么地方？我的敌人是什么人？<p>　　他们可以布置一间房间，使处身其间的人，以为自己是在一艘太空船中。又可以找到这样一对出色的美女来替他们服务。<p>　　我又道：“相信你们成功过很多次，你们最近的成功例子是——”<p>　　左首那个脱口道：“普列维教授。”<p>　　我装成全然不在意的态度问那个问题，目的就是想知道眼前这两个动人女郎的身分。我也想不到会那么顺利，立时听到了“普列维教授”这个名字。<p>　　一听到了这个名字，我直跳了起来。那两个女郎立时现出十分惊惶的神情，显然她们立即觉察到，她们透露了她们身分的秘密。<p>　　我在一刹那之间，使自己的神情，变得若无其事，“哼”地一声：“听也没听说过这个人。”<p>　　接着，我又坐了下来，大声道：“快点放我出去吧，我对你们刚才的问题，真是什么也不知道。”<p>　　经过我的一番做作和掩饰，那两个女郎惊惶的神色消失，各自向我投以一个感激的眼色。<p>　　事实上，我这时的心仍然跳得十分剧烈。<p>　　普列维教授这个名字，给我巨大的震撼。他是一个名人，代表美国在东德的莱比锡，参加一项量子物理的世界性会议，会议中途，突然失踪，接着，就在东柏林出现，宣称向东德投诚，再接着，就到了莫斯科。<p>　　由于他长期参加美国国防机密研究工作，所以他的变节，曾一度引起东西方国际局势的紧张，美国和东德、苏联之间的交涉，剑拔弩张，后来终于由普列维教授作了一项电视录影声明，他的投向苏联，是完全自愿的，事情才不了了之。<p>　　这是去年一件轰动科学界的大新闻，一直没有人知道，一向淡泊自甘，埋头研究科学，已经五十五岁的普列维教授，为什么会突然变节？美国中央情报局和联邦调查局，用尽了方法，也查不出原因来，原来那是这两个女郎的杰作！<p>　　唉，普列维教授终于无法逃得脱人类最原始的诱惑，这倒不能怪他。<p>　　我定了定神，那两个女郎也镇定下来，向我一笑，带起一阵香气，翩然走了出去，门又锁上。<p>　　她们离去，我一个人更可以静下来思索一下。<p>　　从普列维教授变节一事来看，这两个女郎，无疑隶厉于东德特务机构。<p>　　我和东德特务机构，半丝关系也扯不上。<p>　　何以他们认为我掌握了“抗衰老素”的秘密？我想了片刻，知道事情一定和贾玉珍有关。这其间，有一条线可以串起来。东德的一个农民鲁尔，为了一封信给我——鲁尔有贾玉珍要的东西——贾玉珍到东德来活动——我被东德的特务绑架。<p>　　由此可知，一切事情，全是贾玉珍这个王八蛋闹出来的。可是使我不明白的是，贾玉珍只和古董有关，怎么扯到抗衰老素上去了？<p>　　我想了好久，没有结论，正在纳闷间，门又被打开，那两个女郎再度出现，齐声道：“卫先生，你一定很饿了，请去进餐。”<p>　　给她们一提，我才发觉自己不但饿，而且饿得十分厉害，我忙站了起来，跟着她们一起走了出去，房间外面，是一条很长的走廊，走廊中没有其他人，一直来到尽头，才看到两个彪形大汉，站在门前，看到我们走来，两个大汉推开了门，门内是一个装饰得华丽绝伦的餐厅，一队乐队，正在演奏着泰里曼的餐桌音乐，一张餐桌旁，坐着两个人，见了我，一起站了起来。<p>　　那两个女郎没有走进来，站起来的两个人，一个是中年人，个子矮小而结实，另一个已有六十上下，一望而知是军人出身，身形高大挺直。<p>　　那矮个子满面笑容：“卫先生，幸会之至。请——”<p>　　我大踏步走了进去，看到几个侍者走动的姿态，知道那全是技击高手，看来这两个人，一定是东德特务头子。<p>　　我走近餐桌，坐了下来，侍者斟了上佳的红酒，入口香醇无比，我闷哼了一声：“当年戈林元帅，最喜欢讲究排场，只怕也未曾有过这样的享受。”<p>　　戈林是希特勒时期的空军元帅，以讲究享受生活而著名。我这样说，一来是讽刺他们，二来，表示我已经知道了他们的身分。<p>　　那两个人的脸色一起变了一下，但立时回复原状，在我坐下之后，他们才坐了下来，矮个子指着年长的那个道：“托甸先生——”<p>　　我一翻眼道：“请介绍他的衔头。”<p>　　那两人互望一眼，年长的那个欠了欠身，自己道：“托甸将军。”又指着那中年人：“胡士中校。”<p>　　我一面喝着酒，一面道：“对，这样才比较坦率。比乔装外星人好多了。”<p>　　将军和中校的涵养功夫相当好，不动声色，侍者把一道一道的菜送上来，我据案大嚼，全然不理会礼仪，吃了个不亦乐乎。<p>　　一餐饭吃得我心满意足，抚着腹际站起来，不等邀请，走向一组沙发，舒服地坐下，托甸和胡士跟了过来。<p>　　各自点着了一支雪茄，托甸才道：“卫先生，我们衷心希望能和你合作。”<p>　　我叹了一声：“你们一定曾调查过我，知道我不是一个好对付的人，但是我可以告诉你们，由于刚才那一餐，我十分满意，抽完雪茄，我就走，从此，不再发生关系，而且，真正的，你们所要知的事，我一点也不知情。”<p>　　胡士中校干笑了几声：“卫先生，就算你离开了这幢建筑物，你要回去，也不容易。”<p>　　我十分镇定，“哦”地一声：“不见得有八百万公里之遥吧。”<p>　　胡士中校笑着：“当然没有，而且，是的，刚才我说错了，我们应该相信卫先生有能力自行离开东柏林的。”<p>　　我陡地一震，手中雪茄的烟灰也震跌了下来：“东柏林？你说我们在东柏林？”<p>　　胡士像是无可奈何似地摊了摊手。我吸了一口烟，徐徐喷出来。<p>　　东柏林，我被掳到东德来了，麻醉剂一定十分强烈，昏迷了至少超过二十小时。<p>　　当我在这样想的时候，胡士竟然猜中了我的心思（在以后的日子中，证明胡士是一个十分精明的人，极罕见的精明），他道：“你昏迷了三十小时，我们用的麻醉剂，特殊配方，不危害健康。”<p>　　我冷笑道：“还可以当补剂注射。”<p>　　胡士中校干笑了一下：“卫先生，让我们从头开始？”<p>　　他说到这里，指了指托甸：“托甸将军是苏联国家安全局的领导人。”<p>　　我略为挪动了一下身子：“承蒙贵国看得起。”<p>　　托甸的双眼十分有神，像是鹰隼，一直紧盯着我，像是想在我的身上，盯出什么秘密来。但我根本没有什么秘密，所以他那种凶狠的眼光，在我看来，反倒近乎滑稽。<p>　　胡士沉默了片刻：“我们在东西柏林之间，筑了一道围墙。”<p>　　我喃喃地道：“这道围墙，是人类之耻。”<p>　　胡士根本不理会我在说什么，只是继续道：“每天都有不少人想越过这道围墙，成功的人不多，有的被守卫当场打死，有的被捕。有一天，捕回来的人中，有一个人叫鲁尔，原籍是伏伯克——那是一个小地方，他是农夫。”<p>　　我听到这里，心中的惊讶，真是难以形容！<p>　　鲁尔，这个德国农夫，天，就是写信给我的那个鲁尔，我回信戏弄他，叫他攀过柏林围墙，我才告诉他，他有的中国古物是什么。<p>　　可是鲁尔却真的企图攀过柏林围墙！<p>　　是不是我那封开玩笑的信，令得他这样做？如果是，那么，追根究底，我如今的处境，不是有人害我，而是我自己害自己！天下事情的因果循环，竟一至于此，真是玄妙极了。<p>　　托甸冷冷地问：“卫先生，你对这个鲁尔，没有特别印象？”<p>　　我冷笑着：“每天既然有那么多人被捕，为什么特地要提出他来？”<p>　　胡士道：“因为这个人特别。”<p>　　我仍然一点反应也没有，胡士继续着：“开始时，我们也没有发现他特别，和旁的人一样，关进了监狱。隔了不多久，忽然有一个伦敦的古董商人，申请在东柏林展出中国古董，这个人叫贾玉珍，卫先生，你不会从来也未曾听说过了吧？”<p>　　我坦然道：“我认识贾玉珍。”<p>　　胡士“嗯”地一声：“我们批准了他的申请，他也特地弄了很多中国古董来，开了一个展览会。对于外来的人，我们照例会加以特别注意——”<p>　　我沉声道：“加以监视。”<p>　　胡士笑了一下：“我们立即发现，贾玉珍和一个臭名昭彰，也在我们监视之下的西方特务，频频接触。你看，有时，监视很有用。”<p>　　我不置可否，心中暗想：该死的贾玉珍，在东柏林进行这种活动，那真是活得不耐烦了。<p>　　胡士得意洋洋：“很快，我们就知道了贾玉珍想通过那个特务，和关在监狱中的鲁尔见面！”<p>　　我面上装着若无其事，心中苦笑。<p>　　贾玉珍一定是依址赶到鲁尔的家乡，知道鲁尔到了东柏林，而且被捕，所以他才假藉中国古董展览会的名义，在东柏林，想见到鲁尔。<p>　　来来去去，还是我给鲁尔的那封信惹的祸。要是我根本不回信，贾玉珍一到东德，就可以见到鲁尔了。<p>　　我不作任何反应，只是自顾自喷着烟。<p>　　胡士作了一个手势：“这引起了我们极大的兴趣，卫先生，你想想，一个来自伦敦的中国古董商人，何以会对一个德国农民，感到兴趣？”<p>　　我抱着以不变应万变的态度，听他讲下去，心中仍然不明白事情怎么会址到了我的身上。<p>　　胡士中校又道：“于是，我们就对这两个人作广泛和全面的调查。我们的调查工作，由专家负责，他们的工作成绩，举世公认。”<p>　　我加了一句：“只怕连火星人都公认。”<p>　　胡士照例当作听不见：“调查的结果是，鲁尔的一切都没有问题，他在大战之后出生，今年二十八岁，一直安分守己，甚至没有离开过家乡，可是，贾玉珍对他有兴趣，一定是有原因的。”<p>　　我听到这里，实在忍不住了：“那你们让贾玉珍和鲁尔见一次面，不就解决了么？”<p>　　胡士“哼”地一声：“敌人要那样做，我们就绝不能让他那样做。一个背景看来清澈得如同水晶一样的人，并不等于他没有问题，他可能自小就接受了敌人的训练，一直隐藏着，等待机会，背叛国家。”<p>　　我叹了一声，一个人自己惯用一种伎俩去对付别人，他也就以为人家也用相同的办法。胡士中校说的那种情形，正是苏联特务惯用的手法之一。<p>　　胡士中校续道：“我们调查鲁尔的上代，一直上溯调查到鲁尔的祖父，鲁尔的祖父曾是一个低级军官，到过中国，去帮助德国的侨民，免受中国人的杀害。”<p>　　我不禁有点冒火，大声道：“那是八国联军侵华，是人类历史上最无耻的侵略行为之一。”<p>　　胡士自顾自道：“我们的调查，得不到任何结果，但是在调查贾玉珍方面，却有了奇特的发现。我们的调查专家，证明贾玉珍在中国北方出生，今年已经六十九岁。”<p>　　我又说了一句：“在东德，六十九岁，是有罪的事？”<p>　　胡士扬了扬眉：“可是，他的外表，看来像是六十九岁吗？”<p>　　我忍不住，站了起来：“真对不起，我觉得你的话越来越无聊了，一个人的外表，看来比他的实际年龄轻，那有什么值得大惊小怪的？”<p>　　胡士吸了一口气：“只是那一点，当然不值得大惊小怪，但是我们调查所得的资料，这位贾先生，在一年之前，还是一个无可补救的秃头。”<p>　　他说着，在一只纸袋之中，取出许多贾玉珍在各种场合之下拍的照片来。照片上的贾玉珍头顶秃得发光，一根头发也没有。<p>　　胡士又取出另一些照片，指给我看：“这是他的近照，你看看他的头发。”<p>　　我也觉得这件事十分奇怪，但当然我不肯放过讥嘲的机会：“真是天下奇闻，秃头又长出头发来，也会是特务的关注科目。”<p>　　胡士冷笑着：“卫先生，你别再假装不知道什么了，谁都知道，秃头再长出头发来，是生理学上的一项奇迹，不是普通的现象。”<p>　　我反唇相讥：“真不幸，要是他早知道贵国对头发这样敏感，他应该剃光了头发才来。”<p>　　胡士闪过一丝怒容，但立时恢复了原状：“我们起初怀疑，这个贾玉珍是假冒的，但是经过指纹核对，却又证明就是这个贾玉珍。我们的跟踪人员又发现，他实实在在不像是一个七十岁的老人，这引起了我们的一个设想。这个人，有着抵抗衰老的特殊方法。”<p>　　我劈排拍拍，鼓掌达半分钟之久：“这样的想像力，可以得诺贝尔奖。”<p>　　胡士闷哼一声：“于是，在他再一次和那西方特务接头之际，我们逮捕了他。请注意，我们的逮捕行动，完全合法。”<p>　　我点头，一副同意的模样：“就像把我弄到东柏林来一样，合法之至。”<p>　　一直不出声的托甸，发出了一下怒吼声，他被我激怒了，厉声道：“你是不是想试试我们传统的谈话方法？”<p>　　我斜睨着他：“好啊，你们传统的谈话方式，就是要对方没有说话的机会，那我就什么都不说好了。”<p>　　胡士有点发怒，来到托甸的身边，叽咕了半天，托甸才悻然走了出去。我道：“中校，请继续说下去。”<p>　　胡士道：“拘捕了贾玉珍之后，我们的医学专家，对他进行了各种各样的试验，证明这个人的实际年龄，应该是三十五岁到四十岁之间。”<p>　　我“哈哈”大笑道：“这真是伟大之极的发现。”<p>　　胡士冷然道：“请你听这一卷录音带。”<p>　　他取出一只录音机来，按下了一个掣钮，冷笑着，望定了我。<p>　　录音带开始转动，我就听到了胡士和贾玉珍的声音。<p>　　胡士：贾玉珍，你触犯了德意志人民共和国的法律，你以从事间谍活动的罪名被控，有可能被判三十年以上的徒刑。<p>　　贾玉珍：我……没有，我只不过……我没有……<p>　　胡士：如果你一切说实话，我可以保证你平安离开。<p>　　贾玉珍：好，好，我说。<p>　　胡士：你今年六十九了？<p>　　贾玉珍：是，我肖虎，今年六十九岁了。<p>　　（胡士显然不懂什么叫作“我肖虎”，就这句话问了好多问题，真是蠢得可以，我把那一段对话略去了。）<p>　　胡士：你自己说，你像是一个将近七十岁的老人么？<p>　　贾玉珍：不像，我越来越年轻，我在三十年前，开始脱头发，但是从去年开始，我又长出头发来，我的体力，也比三十年前更佳。<p>　　胡士：那是由于什么原因呢？贾先生？<p>　　贾玉珍：是一个人令得我这样的。<p>　　胡士：那个人是——贾玉珍：这个人的名字是卫斯理，他是一个神通广大的人——我一听到这里，实在忍不住，用力一掌拍在几上，叫道：“这家伙在放什么屁？”<p>　　胡士冷笑道：“你听下去比较好。”<p>　　我按停了暂停掣：“你必须信我，这个人在胡说八道，我对于他那该死的光头，为什么又会长出头发来，一无所知。”<p>　　胡士仍然冷冷地道：“你听下去比较好。”<p>　　我又重重在那张几上踢了一脚，愤然坐下，心中愤怒之极，贾玉珍在闹什么鬼？他为什么要把我扯进去？令得我被东德特务掳了来？这家伙，别让我再见到他，我一定要把他的头发硬拔下来，拔个精光，让他再变成秃头。<p>　　录音带再传出胡士和贾玉珍的对话。<p>　　胡士：这位卫斯理先生，他用什么方法，来使你回复青春呢？<p>　　贾玉珍：我不知道，他说那是他的秘密，他经过了多年的研究才成功，我是他的好朋友，他和我商量，把他的发明在我身上作研究。<p>　　胡士：那是一项极伟大的发明，他究竟在你身上做了些什么？<p>　　贾玉珍：这……这……<p>　　胡士：是不是替你注射了什么，还是给你服食了什么？<p>　　贾玉珍：是……注射——。（听到这里，我怒极反笑，哈哈大笑了起来。）<p>　　胡士：这个卫斯理，是一个科学家？医生？<p>　　贾玉珍：不……不是，他是什么样的人，我也很难形容，他本领很大，有过和异星人接触的纪录，你们只要调查一下，就可以知道。<p>　　胡士：他每天向你注射，那么他自己呢？<p>　　贾玉珍：他自己？他自己？……和我差不多年纪了，看起来比我现在还年轻，他有特殊的力量，要是你们把他找来就可以知道他的秘密。<p>　　胡士在我的笑声中，按下了停止掣，我又笑了好久，才道：“真糟，我的秘密被人发现了，你信不信，我今年已经一百二十岁了。”<p>　　胡士冷冷地道：“如果掌握了抗衰老的秘密，也不是不可相信。卫先生，我们对你，也作了调查，知道你是一个不容易对付的人，所以，我们一共派了八个人，全是我们机构中最好的人才来找你。”<p>　　真的闭门家中坐，祸从天上来。贾玉珍不知在打什么主意，要这样害我！<p>　　我叹了一声：“中校，我现在再分辩，你也不会相信，让我去见贾玉珍，问问他为什么要陷害我。”<p>　　这两句话，我真是说得十分诚恳，胡士道：“那没有问题。你要知道，我们既然已动了手，已经一直报告上去，连苏联也派了托甸将军来，如果我们得不到你掌握的秘密，决计不会在中途罢手。”<p>　　我又叹了一声，实在懒得再说什么，只是道：“你甚至连贾玉珍为什么要见鲁尔也没有问？”<p>　　胡士瞅着我：“他说，是你派他来见鲁尔的，他不知道为什么。你是为什么？”<p>　　我已经气得发昏章第十一，眼前金星乱迸，哪里还回答得出是为了什么来，我只是道：“让我见贾玉珍，越快越好。”<p>　　胡士想了一想，站了起来，说道：“请跟我来。”<p>　　他带着我，到了一间十分舒服的房间之中，留下我一个人离去。<p>　　在他走了之后，我观察了一下，房间根本没有窗子，空气调节的通气孔也非常小，门锁着，至少有四个电视摄影管。<p>　　我并不想就此逃走，因为贾玉珍还没有来，我得好妹教训他一顿。<p>　　约莫过了十五分钟左右，门上传来“卡”的一声响，我立时转身，紧盯着门，门打开，贾玉珍走了进来。贾玉珍不是自己走进来，是被人推进来的。有两个持枪的男人，在他的身后。贾玉珍才一进门，门立即又关上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_06'>第五十九卷 神仙 第四章 回复青春的奇迹</b><p>");

document.write ('　　我握紧了拳头，准备贾玉珍一进来，不管三七二十一，先请他尝我一下老拳再说，可是拳头才一扬起来，我就陡地呆住了。<p>　　站在我前面的人，是贾玉珍吗？<p>　　我和他分手，不过一个来月，可是他看起来又年轻了不少，不论怎么看，都不像是一个七十岁的老人。<p>　　就在我拳头将扬未扬，一个犹豫间，贾玉珍高兴莫名，向我走来：“你来了，你真的来了！你来了，事情就好办了。”<p>　　我没有继续挥拳，但是用极生气而厌恶的语气道：“你这是什么意思？向他们说我可以令你变得年轻？”<p>　　贾玉珍现出十分忸怩的神情，向我连连作揖，他看来年轻，行这种旧式的礼，有点古怪。<p>　　他一面打躬作揖，一面说道：“真是抱歉，如果不是我胡说八道的话，不能使你来这里，而你不来，我就死定了，只有靠你来带我出去。”<p>　　一听得他这样说，我又好气，又好笑，再也想不到，贾玉珍会那么看得起我，他落在东德特务手里，以为我一来，就可以带他逃走，所以他才向胡士说谎！<p>　　我瞪着他，一时之间，半句话也讲不出来。贾玉珍却满怀希望地凑过来：“怎么样？你是不是立刻可以把我弄出去？”<p>　　我一伸手，推开了他，用的力量大了些，推得他一个踉跄，跌倒在一张沙发上。我想骂他，可是对着这样的笨人，骂又有什么用？然而不骂，一口气又难出，这种感受，真不是滋味。<p>　　我伸手指着他，过了半天，才道：“你……我没有见过比你更笨的人。”<p>　　贾玉珍给我骂得眨着眼睛，伸手摸头。<p>　　我知道，就算是我自己，要离开东德特务的控制，也不容易，何况带着他一起走，眼前的情形，只有叫他说老实话，才是办法。<p>　　我又道：“你可知道你已惹了祸？”<p>　　贾玉珍哭丧着脸：“全是那个鲁尔不好，他要是迟两天到东柏林来爬围墙，就什么事也没有了。”<p>　　我道：“你为了要得到那两件玉器，竟不惜以身犯险，值得么？”<p>　　贾玉珍的口唇掀动了两下，没有发出什么声音来。<p>　　我道：“现在，东德的特务，硬说你有防止衰老、恢复青春的妙方，如果你真有这种方法的话，我劝你还是告诉他们。”<p>　　我在这样说的时候，当然还是讽刺性质居多的，因为我根本就不相信贾玉珍会有什么“防止衰老、恢复青春”的办法。<p>　　谁知我这样一说，贾玉珍却双手乱摇，神情万分紧张：“那万万不能，万万不能。”<p>　　一时之间，我不知说什么才好。贾玉珍紧抿着嘴，神情坚决：“我绝不会对任何人说。”他顿了一顿，又很认真地道：“如果你能带我出去，又帮我找到鲁尔，使我得到那两件玉器，我……答应告诉你。”<p>　　我又呆了一呆，才冷笑道：“好像你真的有青春不老的方法。”<p>　　贾玉珍望定了我，忽然叹了一声：“哎，你怎么比东德特务还要笨？”<p>　　他这句话，我不知道是什么意思，但是他接着向他自己指了一指，我陡然一震，明白他这样说是什么意思了。<p>　　他是说，他身上的变化，东德特务都看出来了，我怎么还不相信？<p>　　在那一霎间，我真是迷糊了。<p>　　青春不老，这是不可能的事！可是眼前的贾玉珍，一个七十岁的老人，在一年多的时间之内，变得年轻了三十年，或者更多，却又是活生生的事实。<p>　　这究竟是怎么一回事？<p>　　从最简单的思考方法来说，唯一的答案应该是他掌握了防止衰老、恢复青春的办法！<p>　　我满腹疑惑，盯着贾玉珍，讲不出话来。虽然我明知胡士中校一定在监听，但由于我心中的疑惑实在太甚，我忍不住问：“你的意思是，你……有了长春不老的方法？”<p>　　贾玉珍一面摸着头：“你再仔细看看我，仔细看看，还有什么可以怀疑的？”<p>　　他说着，站起来，来到我的面前，用力拉着他自己脸上的肌肉：“你看看，你仔细看看，我像是七十岁的人吗？”<p>　　我不得不承认，他不像是七十岁的人。七十岁的人，保养得再好，即使从五十岁开始，每天在脸上涂抹维他命E，或者每年去进行一次脸部的紧皮外科手术，脸上的皮肤都不免松弛，毛孔也不免变粗，绝不可能像他现在这样子。然而，贾玉珍不是科学家，他只不过是一个古董商人。忽然之间掌握了举世科学家都研究不出的一种方法，可以使老人变得年轻，这实在无法令人相信。<p>　　贾玉珍又拉着自己的头发：“你再看，看我的头发，我认识你的时候，我是秃子，你看，不到一年，我长出了头发，全是黑发，一根白发也没有。”<p>　　我实在想不通，只好叹了一声：“方法是什么，你告诉我。”<p>　　贾玉珍摇头：“现在我不说，等你帮了我，我自然会报答。”<p>　　我怒道：“这里是东柏林，我们落在东德和苏联特务手里，你以为那么容易离去？”<p>　　贾玉珍道：“我当然不行，你有办法，所以才要你来！”<p>　　我又握紧了拳，扬了起来，但是一转念间，我又只好长叹一声，放下手：“真可惜，如果苏联国家安全局局长，是我表弟，就有办法了。”<p>　　贾玉珍却还在一个劲儿地道：“你有办法的，你一定有办法的。告诉你，事情极玄妙。你帮了我，我把事情讲给你听，你一定不会后悔，事情奇妙到了极点。”<p>　　贾玉珍越说越是兴奋，可是他说来说去，只是“奇妙”，至于奇妙在什么地方，他始终是老奸巨猾，一点也不透露。<p>　　我深深吸了一口气，坐了下来，皱着眉，思索着。想了好几个脱身的办法，但是都未必可行。突然之间，我心中一亮，想到了一个好办法。<p>　　这办法十分好，虽然我不是很愿意这样做，但是看起来只好用这个办法。<p>　　我又吸了一口气，大声道：“胡士中校，请你把贾先生带走，我有话和你说。”<p>　　贾玉珍一听，立时现出惊惶的神色来，我立时向他使了一个眼色，用十分低的声音，并且用中国北方话道：“一切全听我安排，好不好？”<p>　　贾玉珍犹豫了一下，点了点头。<p>　　在我大声说话之后不到一分钟，门拉开，那两个持枪的男人，又出现在门口：“贾先生，请你出来。”<p>　　贾玉珍走一步，向我望了一眼，老大不愿意地走了出去。他才一出去，胡士就闪身走了进来。我作了一个手势，请胡士坐下。<p>　　我沉默了片刻，胡士也不说话。过了一会，我才道：“刚才我和贾玉珍的对话，你全听到了？”<p>　　胡士点了点头，仍然不说话。<p>　　我说道：“你应该知道，对于抗衰老，我一无所知。”<p>　　胡士想了一想道：“好像是这样。”<p>　　我怒道：“什么好像是这样，贾玉珍天真到以为我一来，就可以救他出去。”<p>　　胡士现出了一个奸诈的笑容来：“不会让他离开，他是人类历史上，第一个克服了衰老的人，他对整个人类太有价值。”<p>　　我沉声道：“可是就算你们把他分割成一片一片，只怕也找不出原因来。”<p>　　胡士闷停了一声，我道：“坦白说，我对于越活越年轻，也有极度的兴趣。”<p>　　胡士阴乙一笑：“谁会没有兴趣？”<p>　　我望着他道：“你听过他刚才怎么说的了？如果你肯和我合作——”<p>　　我讲到这里，顿了一顿。胡士十分聪明，他立时明白了我的意思，身子向前俯了一下：“你是说，等他把秘密告诉了你，你再转告我们？”<p>　　我点了点头，等他的反应。<p>　　胡士一动不动，过了好一会，才道：“我们怎么知道你可以信任？贾玉珍现在在我们手里，这是我们的王牌。”<p>　　我冷冷地道：“那是一张假王牌，他要是不说，你们能对他怎样？严刑拷打？一不小心弄死了他，就什么都完了。”<p>　　胡士面肉抽搐着，但立时又阴森森地道：“我们有许多方法令他吐出真话。”<p>　　我不禁打了一个冷颤，自然，他们有许多方法令得一个人讲话，包括催眠、注射药物等等，那些方法，可以令得最好的间谍也难以保守秘密，别说贾玉珍了。<p>　　我不禁有点暗自后悔自己的失策，胡士没有理由相信我，事实上，就算贾玉珍真的把秘密告诉了我，我也根本不准备告诉胡士。<p>　　可是，在如今这样的情形下，我不得不继续和胡士尔虞我诈一番，我装出一副十分可惜的样子来：“中校，你应该选择一个最妥善的方法，因为现在，你只许成功，不许失败，你想想，老布已经七十多岁了，他多么希望能年轻三十年，要是令得他失望的话——”<p>　　我顿了一顿，伸手令自己的掌缘在颈上划过，又伸了伸舌头。<p>　　胡士的脸色变得十分难看。<p>　　我在恐吓了他之后，又继之以利诱：“中校，如果你成功了，我看，你有希望成为德意志共和国的元帅，托甸将军，当然也可以进入苏联共产党的政治局。”<p>　　威逼利诱，本来是十分卑鄙的行为，但是对付东德特务，倒也只好这样。<p>　　胡士吸了一口气：“正因为如此，所以我宁愿相信自己的办法，不愿意和你合作。”<p>　　我心中暗骂了一声“好厉害的家伙”，再说下去，他反倒要疑心我的真正用意了，所以我淡然道：“你既然有自己的方法，而且，也肯定了我和整件事无关，请问，我可以离去了？”<p>　　胡士侧着头，没有反应，我恼怒道：“怎么，你们准备扣留我？”<p>　　胡士冷冷地道：“你已经知道了这件事，这是一个高度的秘密，不能泄漏出去。”<p>　　我隐隐感到一股寒意，也觉得事态严重，这种没有人性的特务，什么事做不出来？刹那之间，我考虑到把他抓起来，逼他们放我，可是我想，托甸一定会牺牲胡士，那我应该怎么办呢？<p>　　我心中虽然焦急，但外表看来，仍然相当镇定，我道：“如果我要长期留在这里，我须要和家里通一个电话。”<p>　　胡士摇头道：“不必了，你就在这里讲几句话好了，录影带会用最快的方法，送到你妻子的手中。”<p>　　我忍着心中的愤怒，沉声道：“素，我很好，我被一件莫名其妙的事情所牵累，落在——”<p>　　胡士大声喝阻：“不能告诉她你在哪里。”<p>　　我冷笑了一下，继续说下去：“你放心，我经过比这个更恶劣的环境，别为我担心。”<p>　　胡士站了起来：“你逃走成功的机会只有亿分之一，不值得试。”<p>　　胡士的笑声听来有一种恐怖感，我注意到他的手伸向胸口，按了一下，多半是按动了什么控制器，通知外面开门。<p>　　门拉开，我坐在原地不动，向外看，门外有不少人。这间房间没有窗子，门外又有那么多守卫，看来逃走的机会，连亿分之一都没有。<p>　　胡士离开，门关上。我知道胡士会逼不及待地用他的方法，去逼贾玉珍讲话，看来贾玉珍不免要吃点苦头，那是他咎由自取，不值得同情。<p>　　我尽量使自己静下来，把整件事情，好好地想一想。<p>　　我仍然觉得，贾玉珍掌握了克服人体衰老的方法不可思议。人体为什么会衰老，众说纷纭，一般医学界的说法是，人体细胞的繁殖，有限制，大约繁殖到了五十代左右，就丧失了再繁殖的能力而死亡。人体细胞死亡，活动停止，生命自然也不能再维持下去了。而在人体细胞的繁殖过程之中，细胞在逐渐衰老，形成了人体的衰老。<p>　　医学界也知道，人体本身可以分泌“抗衰老素”，如果这种分泌不正常，人体就会出现过早的衰老现象。但是绝未听说过“抗衰老素”已被控制，可以使衰老的过程减慢。<p>　　我所想到的是：在理论上，青春常驻，可以实现。因为既然“抗衰老素”向负的一方面不正常，人体就会过早衰老，那么，反过来说，如果是向正的一方面不正常，那么，衰老的现象就会被推迟了。<p>　　细胞的生长过程，十分奇妙，科学家近来又发现，正常的人体细胞，寿命有一定的限制，即使是在实验室中刻意培养，在五十代之后，也就死亡，但是癌化了的细胞，却可以无休无止地繁殖下去，不会死亡。然而，细胞如何会癌化，科学家至今为止，还是莫名其妙。总之，如何使人类的寿命延长，牵涉到不知多少种科学的研究课题，贾玉珍怎么有可能知道？<p>　　贾玉珍在一年之内，年轻了三十岁。他确确实实在变。我相信胡士所说的“详细的检查”，一定包括把贾玉珍的身体细胞作仔细的观察在内。<p>　　这件事，在开始的时候，十分平凡，我被绑架来到东柏林，又近乎滑稽，但是仔细想起来，却实在是我一生之中遇到的奇事之最：人可以不老，可以回复青春，若是人的寿命可以无限制延长，那么，人类历史以后的发展，就全然不同了。<p>　　秦始皇找不到的方法，科学家找不到的方法，贾玉珍是怎么找到的呢？<p>　　我越想越是紊乱，干脆努力使自己睡着。<p>　　这一觉，倒睡得十分畅美。<p>　　醒来之后，一跃而起，舒展了一下拳脚，又听到开门的声音，胡士愁眉苦脸走了进来。<p>　　看到那种情形，我大是高兴。我不知道他为什么苦恼，但是对头苦恼，那我一定值得高兴。<p>　　我向客厅走去，和他大声打着招呼：“中校，你好。我肚子又有点饿了，请你叫他们送食物来。”<p>　　胡士向着一个摄像管，作了一个手势。然后，他坐了下来，装出若无其事，可是我却看得出他心中十分懊丧。我故意逗他：“中校，贾玉珍一定把他所知的秘密，全都告诉你了？”<p>　　胡士闷哼了一声，不出声。<p>　　我在他对面坐了下来：“试试用催眠术，你们有一流的催眠专家。”<p>　　胡士紧握着拳，重重在沙发的扶手上敲了一下，仍然不出声。<p>　　这倒引起了我的好奇：“怎么？试过了，不发生作用？”<p>　　胡士瞪了我一眼，又叹了一声：“三个一流的催眠大师，如今正陷入被催眠状态，不知道什么时候才醒来。”<p>　　我陡地吃了一惊，半晌讲不出话。<p>　　催眠术，是一种十分奇异的精神控制，施术者的精神力量，在绝大多数的情形之下，都强过被施术者。一般来说，施术者向被施术者进行了各种暗示影响之后，被施术者就会进入被催眠状态，在下意识中，开始听从施术者的指挥。<p>　　催眠术是一门十分复杂的学问，我曾经下过很多功夫去研究，虽然关于催眠术的学说很多，也没有一种学说得到公认，但是我始终认为，精神力量的强弱，是决定性的因素。<p>　　所以，在施术者和被催眠者之间，在绝少的情形下，会有相反的情形出现。如果被催眠者的精神力量，远较施术者强，那么，施术者所作的一切暗示影响，全会回到他自己的身上来。非但不能使对方被催眠，而且，他自己会进入被催眠状态。<p>　　这种情形，对于施术者来说，是极危险的事。因为一切暗示影响，全是他自己发出来的，没有人知道，也就没有人可以解除这些暗示影响，那也就是说，他有可能一辈子在被催眠状态之下，直至死亡。<p>　　我也知道，胡士口中的“一流催眠大师”，那一定是真正的催眠大师，要做到催眠大师，不但要有过人的本领使自己的精神力量集中，而且还有许多心理学上的技巧，来进行他的暗示影响，别说贾玉珍这样的一个古董商人，连我也未必可以抗拒他们的催眠。<p>　　（直到很久以后，胡士才告诉我，在我第一次醒来之前，已经有催眠大师向我施术，我在被催眠的情形下，一样说什么也不知道，所以胡士相信我。）<p>　　我绝对相信贾玉珍根本不懂催眠术，如果说他只是凭自然而然的精神力量，就可以抗拒三个一流催眠大师的暗示影响，这实在不可思议。<p>　　这个古董商人，在他身上发生的不可思议的事，似乎越来越多。我迅速地转着念，想不出究竟来，只好道：“看来，贾玉珍是一个催眠术的大行家。”<p>　　胡士愤然道：“什么大行家，他根本不懂，不过……他有一股天然的抗拒力量。”<p>　　这和我的想法一样，我在沉默了片刻之后，又道：“你们不是有一种药物，可以使接受注射的人讲实话？怎么不试一试？”<p>　　胡士没有直接回答我这个问题，只是喃喃地道：“这个人……不是科学怪人，就是超人。”<p>　　我摇头道：“都不是，只不过在他的身上，一定有一些极怪异的事在发生着。如果他是超人，他不用把我骗来帮他逃走。”<p>　　我不自觉地和胡士讨论贾玉珍，忘记了他是我的对头。看来药物注射也失败了。<p>　　胡士叹了一声：“你是知道那种药物的功效的？”<p>　　我点了点头：“麻醉人体的神经系统，刺激脑部的记忆组织，会使得接受了注射的人，不断地说话，把他储存在记亿系统中的一切，全都通过语言表达出来。”<p>　　胡士闷哼一声，我问：“结果怎样？”<p>　　胡士又用力在沙发的扶手上，敲了一下：“结果他什么也没有说，用一种很长的呼吸方法，抗拒了药物的力量，真是不可思议。”<p>　　我有点不明白：“什么叫很长的呼吸方法？”<p>　　胡士望了我一眼，然后站了起来。他在站了起来之后，立即又盘起腿，坐在沙发上，把双手放在近膝盖的部分，然后，徐徐地吸气，又慢慢地呼气：“就是这样子，不过他呼吸的过程，比我现在在做的，要慢得多。他的肺活量一定十分惊人，因为我算过时间，他最长的一次呼吸，一呼一吸之间，竟然达到三分零四十七秒！”<p>　　我看到胡士用这样的一个姿势，坐到沙发上，模仿着贾玉珍的动作，已经傻掉了。<p>　　西方人对这样的姿势，可能不是很熟悉，但是中国人对这样的坐姿，却绝不陌生，道家练气时的“双盘膝式”就是这样子的。<p>　　而接下来，胡士所说的话，更证明了贾玉珍是在练气。所谓练气，倒也没有什么特别玄妙之处，那只是一种特殊的呼吸方法，一直相传，可以延年益寿，健体强身。长远以来，都被应用在治疗某些疾病方面，情况和西医的“物理疗法”，大致相类，称为气功疗法。<p>　　由于练气是由道家或释家修仙的过程中传下来的，所以附有不少神秘的色彩，所用的名词，也十分古怪，什么“小周天”、“大周天”、“气纳丹田”、“顺脉而行”、“内息流转”、“打通任督二脉”之类，还有什么“阴阳”、“坎离”、“乾坤”、“水火”、“龙虎”、“婴儿”、“奼女”、“龟兔”等种种古怪的名称。<p>　　所有气功的锻炼，最重要的是维持呼吸的深长。我受过严格的中国武术训练。中国武术之中有一个专门的学问，就是由练气开始的，统称叫“内功”，可以使人的潜在体力，得到尽量的发挥。<p>　　这种练气的方法，也称为“吐纳”，是自古以来的一种却病延年的方法。我在学习中国武术的过程中，也曾学过，的确有它一定的功效。在开始几天之后，丹田就会有发热的感觉，而且感到有一股热意向下移，通向尾闾穴，通过尾闾穴后，这种温热的感觉会沿脊骨向上升，可以通“天柱”（那是人体背后、颈背与胸有之间的地方），再通向“玉枕”（仰卧时后脑和枕头接触之处），再向上，就到“泥丸”（又叫“百汇穴”，在头顶中央，是人体最重要的部分）。等到练到可以通“泥丸”时，功力已经相当深了。<p>　　再进一步，热的感觉（气的流转）就经过“神庭”（就是印堂）、“鹊桥”（那是舌和上颚之间的一处地方）、“重楼”（又叫“璇玑穴”，在胸锁骨）、“绛宫”（又叫“膻中穴”，在两乳之间），然后，下达“气海”（在脐下），再归纳至丹田。<p>　　这样的一个周转，在气功上，称为一个“小周天”。我在这里，简单地介绍了一下气功的基本法则，是想说明一点：气功、吐纳，并不是武侠小说中幻想的事，而是实有其事的一种锻炼方法，而且，确实有强身益体的功效。<p>　　各门各户的气功方法极多，这时我所想到的只是：贾玉珍在练气功。<p>　　一想到这一点，我不禁哑然失笑。他因为练气功，健康的情形得到了改善，使得他看起来年轻了，不料这种情形，却使西方人误认他掌握了什么“抗衰老素”的秘密。这真是失之毫厘，谬以千里了。<p>　　我想了一会，正想笑出声来，可是一转念间，我却又笑不出来。固然，练吐纳之法，可以使人身体强健，但是贾玉珍的情形太特别了。<p>　　气功锻炼，循序渐进。通常需要相当长的时间，三年五载，才能约略见到一点功效，但是贾玉珍却在一年之间，就判若两人！<p>　　自然，由于气功被蒙上了一层神秘的色彩，各种各样的练气方法又多，或许有一种特殊的方法比较速成，但那也决不是容易的事。<p>　　为了更容易明白“气功”的一些情形，我们可以看看小说大师金庸在他的小说《天龙八部》中的一些描述。<p>　　在《天龙八部》之中，一个叫游坦之的人，无意之中得到了达摩老祖传下的一本锻炼内功的书本，叫《易筋经》，他完全不懂练气法门，但有了《易筋经》上的图形指导，当他摆出了一个和图形中一样的怪异姿态之后，就“依式而为，要依循怪字中的红色小箭头心中存想，隐隐觉得有一股极冷的冰线，在四肢百骸中行走……站起……便即消失。”<p>　　这是一种比较快成功的方法，但是也不是任何人得了《易筋经》都有用的：“……只是修习的法门颇为不易，须得勘破‘我相、人相’……”<p>　　好了，什么叫“勘破我相、人相”，只怕就很费神解释，绝大多数人，一辈子怕都勘不破，我就不信唯利是图的古董商人贾玉珍能勘得破我相、人相。<p>　　我心中依然存着疑惑，但是总算在绝无解释之中，找到了一个。<p>　　胡士瞪着我：“你想到什么？”<p>　　一听得他这样问，我不禁一怔。我想到的是，贾玉珍住过去的一年之中，一定在练气功，但是，这怎么向一个洋鬼子解释呢？什么是“奼女”，什么是“婴儿”；（黄帝内经）中说过“精、神、气”，老子（道德经）中说“虚其心、实其腹”；要用腹脐来呼吸，称为“胎息”，要把任、督二脉打通，才能算是初步成功……这一切，把一个洋人的脑袋切下来，细细剁成臊子，他还是一样不会明白。<p>　　然而料不到的是，我小看了胡士，我在想了一想之后：“我想到的是，贾玉珍曾学过一种中国传统的锻炼身体的方法，这种方法，从控制呼吸入手，可以达到使人比实际年龄年轻的目的。”<p>　　我这样说，用最简单的、使洋人明白的语言来解释“气功”。<p>　　谁知道胡士一听就道：“我知道，你说的是‘气功’。”<p>　　我怔了一怔，还没有来得及回答，胡士又道：“气功确然有一定的功用。但是我绝不相信学会了呼吸的方法，就可以使一个人的人体细胞变得年轻三十年，我们曾详细检查过他的身体，他一定有着秘密，可以使老年人变年轻。”<p>　　我没有法子继续说下去，气功的确只能使老年人看起来年轻，健康状况年轻，真要是返老还童，那已经超出了气功的范围，是从人变成神仙的初步了，如果说人真能靠某种方法的修行而变成神仙，我想，那末免太诙谐了，连我自己也不信的事，我自然无法向胡士解说。<p>　　我想了一会：“那么，剩下的唯一问题，就是要他吐露秘密了。”<p>　　我讲到这里，顿了一顿，然后一本正经地问他：“试过‘炮烙’没有？”<p>　　这一下，胡士不懂了，他瞪大了眼睛，反问：“什么叫作‘炮烙’？”<p>　　我还没有开始解释给他听，就已经“哈哈”大笑了起来，然后，把什么叫“炮烙”，解释给他听。这次真把胡士激怒了，他霍地站了起来，厉声道：“我想在你身上试试‘炮烙’！”<p>　　我悠然回答：“你不会，因为你还要靠我，才能知道贾玉珍的秘密是什么。”<p>　　胡士气恼之极，可是无法可想，又愤然坐了下来，我道：“中校，我的办法，是最好的办法。你不妨再试你的办法，我尽可以在这里等。”<p>　　胡士望了我一下，欲语又止，我又道：“或者，我们可以一起进行。”<p>　　胡士问：“怎么一起进行？”<p>　　我道：“我们同时展开活动，你再去逼问贾玉珍，我去做我的事，等你再失败时，就可以节省很多时间，由我接下去进行。”<p>　　胡士闷哼了一声：“还是那个老问题，我凭什么相信你？”<p>　　我摊着手：“没有凭据，只好打赌博，事实上，你非进行这场赌博不可。赌，还有赢的希望，不赌，输定了。”<p>　　胡士的口角抽搐了几下，隔了半晌，他才深深地吸了一口气：“你第一步准备如何进行？”<p>　　这时候，我对于我要做些什么，已经有了一个初步的方案。<p>　　贾玉珍的秘密，可能和练气功有关，这是我的假设，要进一步求证，自然非他自己亲口讲出来不可。贾玉珍虽然说，只要我帮他，他就把秘密告诉我，不过我看这个老奸巨猾，说话未必靠得住，他有求于我，自然这样说，这情形，就像我如今在骗胡士中校。事移境迁，嘴脸可能就大不相同。<p>　　所以我要有办法令得他非对我说不可，那办法就是我先把鲁尔的那两件玉器弄到手。<p>　　贾玉珍是这样急切地想得到这两件玉器，程度远远超过一个古董商人为了赚钱而作的行为，就算他本身对古董有过人的爱好，也不应该这样，对他来说，一定有极其特殊的原因。是什么原因，我还不知道，但是我却知道，如果我有那两件玉器在手，我确定可以令得他多少吐露一点秘密。<p>　　所以，我向胡士道：“第一步，我要去见鲁尔，请你安排。”<p>　　胡士怔了一怔：“鲁尔真和整件事有关？你为什么要去见他？”<p>　　我自然不能把真相告诉他，一告诉了他，那两件玉器就到他的手中了。我道：“我可以十分老实地告诉你，鲁尔和整件事无关，但是我一定要见他。”<p>　　胡士十分精明，他摇头道：“不行。你不说出要去见他的确切原因，我不会安排。”<p>　　我冷笑一声：“好，那就别讨论下去了，你去接受你的失败吧。”<p>　　胡士显得恼怒之极，显然他从事特务工作以来，从来也没有这样缚手缚脚过，他盯着我：“你知道，我可以随便安上一个罪名，使你在监狱度过二十年。”<p>　　我“哈哈”大笑起来：“我从来也没有听过那么低能的恫吓，对于自己明知做不到的事，最好别老是挂在口上。”<p>　　胡士变得极愤怒，我只是冷冷地望着他，僵持了足有十分钟之久，他才道：“好，你可以去见他。”<p>　　我道：“我与鲁尔会面的地方，不能有任何监视系统，也不能有旁人，如果他是在监狱中，我到了监狱之后，有权选择任何地方和他会面。”<p>　　胡士的脸色铁青，我笑说道：“想想当元帅的滋味，那对你有好处。”<p>　　胡士的神色渐渐转为缓和：“你的资料只说你难对付，真是大错特错。”<p>　　我笑了一下：“那我是什么？”<p>　　胡士大声道：“你什么也不是，根本不是人，是一个魔鬼。不是难对付，简直是无法对付。”<p>　　我更乐了：“把这两句话留给你自己吧。”<p>　　说到这里，门推开，一架餐车推进来，我忙道：“我要吃饭了，吃完就去看鲁尔，你快去安排吧。”<p>　　胡士闷哼一声，走了出去。打开餐车，看到丰富美味的食物，我又老实不客气地大吃了一顿，地道的德国风味，真是不错。<p>　　等我吃完之后不多久，胡士走进来，道：“我们可以走了。”<p>　　我道：“我们？”<p>　　胡士道：“我和你一起去，你单独去见鲁尔。”<p>　　我笑了起来：“我明白，见了鲁尔，你再押我回来。”<p>　　胡士不置可否，一副默认的模样。我倒也拿他无可奈何的，我们两人，各有所长，谁也奈何不了谁。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_07'>第五十九卷 神仙 第五章 值得用生命去交换</b><p>");

document.write ('　　我早已打定了主意，跟着胡士一起出去，那是打量这幢建筑物周遭环境的大好机会，弄清楚了环境，逃起来就有利得多。<p>　　可是胡士看来像是早已知道了我有这个意图，脸上始终挂着冷笑。而我虽然表面上看来若无其事，心中也禁不住暗暗咒骂。<p>　　整幢建筑物，就是为了方便防卫而设计的，我在出房门之后，还不知道自己是在哪一层，看到的，是一个“十”字走廊，中心部分是一个圆形的空间，有着一间玻璃房间，里面有很多仪器，一望而知是监视用的，在那玻璃房间中有六个人，两个人负责监视，还有四个人，坐在椅子上，在他们的面前，是一种很罕见的武器。<p>　　那是连续发射的小型火箭发射器，对准了“十”字形走廊。而在走廊中，除了有很多武装守卫之外，在装饰得颇为华丽的墙上，都有机枪的枪口露出来，在作六十度角的不断摆动。<p>　　我相信这些机枪，全由玻璃房间，另外那两个人遥远控制。<p>　　“十”字形走廊的尽头，都是一扇看来相当厚实的钢门，不要说这种门很难打开，事实上，连一只苍蝇，也没有机会到达门前而不被发觉，更没有机会可以逃得过守卫的射击。<p>　　难怪胡士中校带着那样充满了自信的冷笑，在这里，的确逃不出去。<p>　　可是胡士实在笑得太早了，他没有想到一个最简单的离开这里的方法，就是要他带我离开，而这时，他正带着我离开！<p>　　胡士中校经过，守卫全部向他行敬礼，他也现出一副踌躇满志的样子。这个人，对于权力的欲望一定十分强烈，看来“当元帅”的引诱方法很对。<p>　　我们一直向中央部分的玻璃房间走着，来到中央部分之后，可以看到有四座升降机，门都关着，胡士举手，向玻璃房间中那几个人作了一下手势，其中一架升降机的门打开。<p>　　升降机中，没有身在几楼，和到达了哪一层的指示灯号，停下，门打开，一辆车子，停在电梯口，胡士向我作了一个手势，请我上车。<p>　　那辆车子，是一辆中型的货车，车厢的门又厚又重，车厢的空间不大，因为车厢四壁，十分厚实，看起来，那像是装运冻肉的车子。<p>　　我忍着恼怒：“你们没有像样点的车子了吗？”<p>　　胡士冷冷地回答：“这车子对你最适合。”<p>　　我没有再说什么，反正我的目的是要见鲁尔，其余的账，可以慢慢算。<p>　　我走进了车厢，在车厢中唯一的一张帆布椅上，坐了下来，门立时关上，车厢中有一盏灯，自然也有着监视的设备。<p>　　胡士还真看得起我，当车子到了监狱，车厢门打开，我看到的“欢迎者”，包括了一百名以上的狱警，和超过一百名的正式军人。<p>　　我一下车，胡士就问：“你要在哪里见鲁尔？”<p>　　我立时道：“在典狱长的办公室。”<p>　　胡士瞪了我一眼，点了点头，他陪着我，一起走进了监狱的建筑物，有两个军官，指挥着警卫，分散开来，以防止我有异动。<p>　　典狱长面目阴森，他的办公室很简陋，我无法确定在这两分钟之中，胡士是不是已经作好了偷听的装置，我在办公室等着，不一会，门打开，两个狱警，押着一个二十来岁，浓眉大眼、大手大脚的德国青年，走了进来。<p>　　我挥手示意那两个警卫退出去，他们关上了门，我打量着这个青年，他看来十分纯朴，愁眉苦脸。我心想，由于我开玩笑的一封信，令得他真的想爬过柏林围墙，以致现在要在监狱里受苦，心中多少有点内咎。<p>　　鲁尔显然不知道我是谁，他用一种十分疑惧的眼光，打量着我。我低叹了一声：“鲁尔，我叫卫斯理，就是你曾写信给我的那个人。”<p>　　鲁尔眨着眼，我又道：“在那封信中，你附来了两张照片，说是你祖父从中国带来的玉器。”<p>　　鲁尔连连点头：“能令你从那么远路来到，那两件东西很珍贵？”<p>　　我想不到他一开口就会这样问我，我其实也不知道那是什么，但既然贾玉珍那么识货的人，这样急于得到它们，那它们一定是非同小可的稀世奇珍，所以我点了点头：“是，相当值钱。”<p>　　鲁尔现出兴奋的神情来，我忍不住道：“其实，你先要考虑你的自由，金钱对你，现在是没有意义的。”<p>　　鲁尔吸了一口气：“是，我如果能翻过围墙，那就好了。”<p>　　我道：“我可以帮助你，使你获得自由，也可以给你一笔相当数量的金钱。那两件玉器，现在在什么地方？”<p>　　鲁尔的神情，陡然警惕起来，看来他纯朴的外貌靠不住，或许这世上早已根本没有了纯朴的人，他眨着眼：“等一等，现在我不会说给你听。”<p>　　我不禁有点恼怒：“什么意思？”<p>　　鲁尔道：“我先要获得自由，和金钱。”<p>　　看看他这种笨人却自以为聪明的神情——这是世界上最可厌的神情之一——我真恨不得重重打他两个耳光。我重复道：“那两件玉器在什么地方，告诉我，我会实行我的承诺。”<p>　　鲁尔却自以为精明得天下第一：“不，你先使我获得自由和——”<p>　　我不等他讲究，就怒吼了一声：“照我的话做。”<p>　　鲁尔仍然摇着头，态度看来十分坚决，我怒极反笑，整件事情，本来已够麻烦的了，偏偏又遇上了这个其蠢如豕的鲁尔。<p>　　我实在失去了耐性，不想多和这种笨人纠缠下去，将他交给胡士来处理，或者还好得多，我宁愿和胡士去打交道了。<p>　　我“哼”地一声冷笑，站了起来：“好，你不说，胡士中校或者有更好的方法，令你说出来。”<p>　　我也没有想到胡士的名字，有那么大的威力，鲁尔一听，立时面色惨变，身子也不由自主发抖，可怜巴巴地望着我。<p>　　我心中不忍，压低了声音：“告诉我。”<p>　　我一面说，一面抓住了他胸前的衣服，把他拉了过来，就在这时候，我发现他，身上所穿的囚衣的三颗钮子太新了。而且在习惯上，囚衣不用钮子，是用带子的。<p>　　接下来不到一秒钟，我已经发现那三颗钮子，是三具小型的窃听器。<p>　　我不禁暗骂了自己一下笨蛋，我要选择监狱的任何地方和鲁尔见面，是为了避免我和鲁尔的谈话被胡士知道。但胡士实在不必理会我选择什么地方，他只要把窃听器放在鲁尔的身上就行了。<p>　　我们刚才的对话，胡士自然全听到了，还好在最紧要关头，我发现了胡士的狡计。<p>　　我松了松手，指了指那三颗钮扣，向鲁尔作了一个手势，鲁尔立时明白，神情惊疑。<p>　　我取出笔来，交给鲁尔，示意他不要再开口，一面我又说道：“那两件玉器，是古董，我可以代你出售，得到的利益，全部归你，是我不好，叫你翻过围墙，所以我要替你做妥这件事。”<p>　　这几句话，自然是说给胡士听的，好混淆他的注意力，使他以为那两件玉器，只不过是比较值钱的古董。至于这样做，能不能骗过精明能干的胡士，在这时候，我也无法详细考虑了。可是鲁尔这头蠢猪，却还在眨着眼、很认真地在考虑我的话，那真恨得我咬牙切齿。<p>　　他想了一会，才在手掌心写着字，我看他写的是：“在围墙附近，我被追捕，把东西藏在一幢房子墙角的一块砖头后。”<p>　　他接着，又画了简单的地图，然后在衣服上擦去了在手心上的字。<p>　　我道：“你还是不肯说？其实，那两件玉器也不是太值钱，可能你对它们寄存的希望太大了，好，我们会面既然没有结果，那就算了吧！”<p>　　鲁尔这次，居然聪明了起来，他像模像样地叹了一口气：“好吧，那两件玉器，我在被守卫追捕的时候，抛在街角上，根本已经找不到了。”<p>　　他非但这样说，而且还补充道：“真倒霉，没有它们，我还是好好的在家乡，怎么会在监狱里，你不必再向我提起它们……刚才我是想……骗你的钱，所以才坚持要你先实现承诺，其实，我根本没有什么东西可以给你。”<p>　　这家伙，忽然之间开了窍，虽然仍未必可以骗得过胡士，但总是好的，我也叹了一声：“那没有法子了，我还是会尽力帮助你。”<p>　　我说着，就走到门口，打开门来，迎面的守卫，突然之间看到我出现，都紧张起来，一起举枪对准了我，胡士也急急奔了过来。<p>　　我向胡士示意我要离开，在离开监狱时，胡士和我一起进了车厢。<p>　　我已知道了那两件玉器的所在，倒并不急于去把它们取回来，我知道胡士一定急于想和我说话，所以我摆出一副爱理不理的神情。<p>　　胡士终于忍不住了，他陡然开口：“那……鲁尔所有的玉器是很有价值的古董？”<p>　　我假装又惊又怒：“你……还是偷听了去。”<p>　　胡士十分狡猾地笑了一下，从他那自满狡猾的笑容之中，我知道他已经上了当。人最容易上当的时候，就是他自以为骗过了别人之际。胡士忍不住笑：“对付你，总得要有点特殊的方法。那两件玉器很值钱吗？老实告诉我，我们有办法把它们找出来。”<p>　　我叹了一声：“岂止是值钱，简直是中国的国宝。那是中国第一个有历史记载的领袖，轩辕黄帝时代的制品，是他用来号令天下各族的信符，是中国流传下来的玉器之中，最有价值的一件。”<p>　　我信口开河，胡上用心听着。我心中暗暗好笑：“你以为贾玉珍是为什么来你们这里开中国古物展览的？目的就在于引出那两件玉器来。”<p>　　胡士想了一会，摇头道：“那么，发生在贾玉珍身上的怪现象，又是怎么一回事？”<p>　　我知道在这一点上，很难自圆其说，只好道：“或许，那只是凑巧，在他身上有这种现象罢了，事实上，中国的健身法，气功很有功效，也不是什么秘密。你硬要以为那是什么防止衰老的科学新法，我有什么办法？”<p>　　胡士在想了片刻之后，陡然怒容满面，厉声道：“可是你说过，如果知道了贾玉珍青春不老的秘密，我……可以立一件大功。”<p>　　我作无可奈何状，摊开手：“我也是给你弄糊涂了，才会以为贾玉珍真的有什么长生不老之力。事实上，贾玉珍是收了一大笔钱，又受了某方面的重托，要他把那国宝弄到手。”<p>　　胡士面色阴晴不定，显然他对我的话，怀疑多于相信，但是却又驳不倒。而且，至少他最不明白的一点，鲁尔和我、贾玉珍之间的关系，他弄明白了。<p>　　这时候，车子已停了下来，在下车之前，我在他的耳际低声道：“中校，当不成元帅，你也并非一无所得，譬如说，瑞士银行一千万美元的存款，怎么样？”<p>　　胡士转过头来望着我，神色很难看。<p>　　我又低声道：“你一定可以得到这笔钱，只要你找到了那玉器，回复贾玉珍的自由，当然，还要把我当贵宾一样送出境。”<p>　　胡士闷哼了一声，没有回答，起身去开门。<p>　　我跟在他的身边：“有一千万美元，在西方生活，可比当这里的元帅舒服多了。”<p>　　胡士陡然转过身来，用手指着我的鼻尖，恶狠狠地道：“你引诱国家情报军官变节，可以判你终生监禁。”<p>　　我冷冷地道：“你手里的热山芋抛不出去，终生监禁的不知道是什么人。将军那里，要靠你的口才了。”<p>　　胡士的面肉抽动了几下，也压低声音道：“要是我找不到那东西呢？”<p>　　他当然找不到那东西，只有我和鲁尔，知道玉器是被藏在一个墙洞之中，我立时道：“我想，贾玉珍肯用一百万美元来换取他的自由。”<p>　　胡士吞了一口口水，在门上拍了两下，门由外面打开，他和我下了车，我仍然被送回了那间房间。<p>　　接下来的三天，十分令人沉闷，胡士没有来，我得到上佳的食物供应，可是事情的发展究竟怎样了，我却一无所知。<p>　　到了第四天早上，我还在睡着，就有两个大汉闯了进来，粗暴地把我从床上拉了起来，看那阵仗，像是要把我拉出去枪毙，我一翻手，正要把那两个大漠重重摔出去之际，胡士走了进来。<p>　　胡士厉声道：“别反抗，快起来，跟我走。”我想要反唇相讥，忽然看到他向我，飞快地眨了一下眼，立时又回复了原状。<p>　　我怔了一怔，装成愤然地穿衣服，心中也不禁忐忑不安，因为我不知道胡士究竟想干什么，也不知道是吉是因。我穿好了衣服，就被胡士指挥着那两个人，押了出去，一直到了那建筑物的底层，我看到了贾玉珍。<p>　　贾玉珍愁眉苦脸，看到了我，想叫，但在他身后的两个人，立时抬膝在他身后顶了顶，令得他不敢出声。贾玉珍的处境虽然狠狠，可是气色却相当好，看起来，至多不过是四十岁左右，要说他已经七十岁了，那不会有人相信。<p>　　我和贾玉珍，在监视下，又上了那辆车子，门还未关上，贾玉珍就急不及待地问：“他们……把我们……弄到什么地方去？”<p>　　我心中正自不安，立时没好气地道：“拉我们去枪毙！”<p>　　贾玉珍陡地一震，我以为他听得我这样说，一定会急得哭出来的了，谁知道他忽然说了一句令我再也想不到的话。<p>　　他像是在自言自语：“枪毙？不知道子弹是不是打得死我？”<p>　　他说得十分低声，可是我和他一起局处在小小的车厢中，他说的话，我听得清楚。一时之间，我真是不知道他这样说是什么意思。<p>　　我只好望着他，看他的那种样子，既不像是白痴，也不像是神经病，也不见得会在发高烧，可是他竟然讲出这种不知所云的话来。<p>　　我叹了一声，不去理睬他，他忽然捉住了我的手道：“我太贪心了，我其实应该满足的——”<p>　　我不知道他还想胡言乱语什么，立时打断了他的话头：“闭嘴，你在这里讲的每一个字，人家都可以听到，少说一句吧。”<p>　　贾玉珍哭丧着脸，不再出声。我其实有很多事要问他，至少要弄明白他是不是在修习气功，但是在这样的情形下，显然不是询问的好时候。<p>　　大约在十五分钟之后，车子在一下猛烈的震动之后停下来。<p>　　贾玉珍更是脸色灰败，失声道：“怎么啦？”<p>　　我也不知道发生了什么事，已经作出了应付最坏情形的准备。<p>　　车子停下之后，足足过了三分钟，一点动静也没有，我的手心，也禁不住在冒汗，贾玉珍一直拉着我的衣袖，我没好气地道：“你不是说子弹也可能打不死你吗？怕成这样干吗？”<p>　　贾玉珍苦笑道：“我想想不对，一阵乱枪，要是将我脑袋轰去了一大半，我活着也没意思。”<p>　　在这样的情形下，听到了这样的回答，真不知道叫人是笑好，还是哭好。<p>　　而就在这时，胡士的声音，突然传了过来，那是通过播音器传来的，他的声音，听来十分急促：“卫斯理，一百万美元的承诺，是不是有效？”<p>　　我一听之下，又惊又喜，忙向贾玉珍道：“一百万美元，我们可以自由，你答应不答应？”<p>　　贾玉珍怔了一怔，没口道：“答应！答应！”<p>　　胡士的声音又传了过来：“你们能给我什么保证？”<p>　　我叹了一声：“中校，我看你现在的处境，不适宜要太多的保证，相信我们的诺言吧。”<p>　　贾玉珍几乎要哭了出来：“一定给，一定给！”他一发急，连北方土话也冒出来了：“不给的，四只脚，一条尾，不是人。”<p>　　我仍然不能确知胡士想干什么，只是知道他有意要妥协，在贾玉珍一再保证之下，隔了不多久，车厢的门突然打开，胡士在打开门后，后退了两步，脸色十分难看，尖着声：“快下来。”<p>　　我先让贾玉珍下车，然后自己一跃而下，胡士神情看来极紧张，疾声道：“这里离围墙不远，我想你要带着贾先生越过围墙，并不是难事，我会和你联络。告诉你，我已经给你们害得无路可走，那笔钱，不给我，会和你们拼命。”<p>　　在他急急说着的时候，我四面看了一下，也着实吃了一篇，在车旁，有一具尸体，车头可能还有一具，那两个守卫，显然是被胡士杀死的。而车子是停在一个建筑地盘的附近，相当冷僻。<p>　　一看这情形，就知道胡士自己也要开始逃亡，不能多耽搁时间了，所以我立时点头道：“好，后会有期，希望你也能安全越过围墙。”<p>　　胡士苦笑了一下，把尸体推进了车厢，跳上车子，把车子开走之前，抛了一个纸袋下来给我。<p>　　贾玉珍还不知道发生了什么事，拉着我，神情紧张地问：“怎么了？怎么了？”<p>　　我沉声道：“我们只要越过柏林围墙，就可以到西柏林，自由了。”打开胡士的纸袋，里面有钱，和一些文件。<p>　　贾玉珍一听，大是高与：“我早知道，你来了之后，我就有救。”可是他只高兴了极短的时间，立时道：“不行，我还没有见到鲁尔，那……我要的那两件……玉器，我还没有到手。”<p>　　我一面和他向前走去，一面没好气地道：“那两件玉器再珍贵，值得用生命去换吗？”<p>　　贾玉珍的回答，更出乎我的意料之外，他在呆了半晌之后，才叹了一口气：“值得的。”<p>　　我真正呆住了。<p>　　世界上真有值得用生命去交换的东西？这话，如果出自一个革命家之口，那么他肯用生命去交换的是理想；如果出自大情人之口，那么他肯用生命去交换爱情。<p>　　可是贾玉珍只是一个古董商人，肯用生命去交换一件古董，这未免是天方夜谭了。<p>　　我盯着贾玉珍，贾玉珍还在喃喃地道：“值得的，真是值得的。”<p>　　我苦笑了一下，只好先假定他的神经不正常。我不把已经有了那两件玉器的下落一事说出来，因为他还有秘密未曾告诉我。<p>　　我带着他走过了几条街道，离围墙远一点，在围墙附近，防守相当严，虽然胡士给了我两份空白文件，使我们容易过关，但是还要费点手脚，例如贴上相片什么的。何况我还要去把那两件玉器取出来。<p>　　胡士放我们走，何是幸运之极，要不然，我实在没有法子逃出那幢防守如此严密的建筑物。<p>　　事后，我才知道胡士临走时所说“我给你们害得无路可走”这句话的意思。胡士的上司和苏联国家安全局，坚决相信贾玉珍和我，和发明抗衰老素有关，把我们当作超级科学家，限令胡士在最短期限内，在我们的口中，套出这个人类史上最伟大发明的秘密。<p>　　胡士明知道自己做不到，也知道做不到的后果。所以，胡士无路可走！<p>　　这些，全是我在若干时日之后，再见到了胡士，双方在没有压力、拘束的情形下谈话，他告诉我的。当时，我带着贾玉珍走出了几条街，把他安置在一家小旅馆，吩咐他绝不能离开房间，等我回来。<p>　　我向鲁尔所说的柏林围墙附近出发。那一带，是一列一列相当残旧的房子。我的心中，不禁十分紧张，鲁尔把玉器放在一个墙洞之中，要是被人发现，取走了，那我就什么也得不到了。<p>　　我贴墙走着，有几个途人向我投以好奇的眼光，但总算没有引起什么麻烦。我来到鲁尔所说的那个墙角，背靠着墙，反手摸索，摸到了一块略为凸出来的砖头，拉了出来，伸手进去，一下子就摸到了一包东西。<p>　　我大是兴奋，用力抛开了那块砖头，将墙洞中的东西，取了出来，急急走过了两条街，把那包东西，解了开来。一点也不错，是照片上的那两件玉器，还有一卷相当旧的纸张，看来是从日记簿上撕下来的，写着不少字。我也不及去看那些文字，先看那两件玉器。<p>　　那两件玉器，除了雕刻的花纹，看来十分奇特，不像是常见的龙纹、虎纹、饕餮纹或鸟纹。看来是一些十分凌乱的线条，但又看得出，那不是随便列成，而是精细地雕刻上去的。<p>　　玉质是白玉，但是绝非极上乘，我真不明白何以贾玉珍对这两件玉器，如此着迷，甚至不惜以生命代价来取得它。<p>　　看了一会，看不出名堂，我把玉器收好，再去随意翻了一下那几张纸，上面写的东西，却吸引了我，那是几天日记，写日记的人，是鲁尔的祖父老鲁尔，日记的历史相当悠久，本身倒也是一件古物，因为那是公元一九○○年，八国联军攻破北京时的记载，一共是三天，日子是八月十五日到十七日。<p>　　老鲁尔那时，是德国军队中的一名少尉军官。<p>　　八国联军攻进北京城，是公元一九○○年八月十五日的事，从老鲁尔的日记看来，德国军队在当时，进城之后，得到其他各国军队的“承让”，把北京城中王公亲贵聚居的那一区，让给了他们去抢掠。<p>　　老鲁尔在日记中，极羡慕跟随八国联军司令瓦德西的一队亲兵，因为那队亲兵，先进入皇宫去“搜集珍宝”，而他们，只好在皇宫之外，进行掠夺。<p>　　八月十五、十六日的日记，是记着他们专拣贵金属物品，到八月十七日那一天，才提到了这两件玉器，记载得到那两件玉器的经过，记得相当详细，倒可以看一看：“北京城真是富庶极了，这两天，每个人得到的黄金，都叫人担心怎么带回去，沉重的黄金，会妨碍人的行动的啊。<p>　　昨天晚上，有人告诉我，黄金其实不是最值钱的，各种宝石、翠玉、珍珠，又轻巧，又比黄金有价值，还有字书，听说也很值钱，可惜我们都不懂。<p>　　今天一早就出动，在这样充满宝物的城市，浪费时间来睡觉，真是多余，但可惜表面上，还要遵守军令，夜间巡逻本来是苦差，但是一到了这里，人人都自愿踊跃申请参加。<p>　　早上，经过了几条街道，看起来，家家门户都东倒西歪，分明已经有军队进去过，不值得再浪费时间，我穿过了一条小巷子，看到了有两扇紧闭着的门，门上居然贴着一张联军司令部发出的告示，要士兵不要去骚扰这户人家。在这种混乱的情形下，以为一张告示就能保得平安，那真是太天真了。不过看来，这户人家还未曾被侵入过，我扯下了那告示，用手枪轰开了门，走了进去。<p>　　我不知道那户人家的主人是什么人，但猜想一定十分有来头，我一进去，就看到一个中年人，穿着可笑的服装——中国的盛装，见了我，就指着一盘金元宝，像是知道我的来意。<p>　　一大盘金元宝，如果是在前两天，那足以令我大喜过望了，可是现在，黄金已太多了，我要些值钱而便于携带的东西。我呼喝着，又放了两枪，吓得那本来看来很威严的中年人，身子簌簌发着抖，我叫他拿出贵重的东西来，可是他完全听不懂我的话，我也不会说中国话。<p>　　正在我无法可施的时候，有一个十来岁左右的小孩，奔了出来，那小孩的衣着十分华丽，我灵机一动，一把抓住了那小孩，用手枪指着那小孩的头，同时，向那中年人示意，要他拿出他认为最珍贵的东西来，换那小孩的安全。为了表示我不要黄金，我把那一盘黄金，推跌在地上。我真想不到，我会有一天，连黄金都不要！<p>　　那中年人终于明白了我的意思，他面色灰败，连连摇着手，大声吆喝着，我听到在一扇巨大的屏风之后，传出了一阵急促的脚步声。过了不多久，一个中年妇女，发着颤，捧着一只盒子，走了出来，她抖得那么厉害，我似乎可以听到她全身骨头都在发出声响。<p>　　那中年人伸手接住了盒子，从他望着那盒子的眼光，我知道盒子中的东西，一定是价值连城的非凡宝物，我十分高兴，一脚踢开了那小孩，走过去，把盒子取了过来，那中年人双手发抖，还想把盒子抢回来，但是被我向天开了一枪，吓得他跌倒在地，我取了盒子，扬长而去，出了门，才打开盒子来看，那是两片玉，看来不像是很有价值。”<p>　　关于他得到那两块玉的经过如上，还有段记载，是后来补上去的：“回到德国之后，到收购古物的店铺去求售。这一类店铺，在对中国的战争之后十分多，走了很多家，但是对那两块玉，都没兴趣。<p>　　他们出的价钱很低，倒是那只镶满了宝石的盒子，卖了好价钱。我坚决相信那两块玉有价值。那些人全不识货，因为当时，玉块的主人用来交换他儿子或是孙子的生命。<p>　　所以，我的后代，如果要出售这两块玉片，必须请识货的人，鉴定它们真正的价值。”<p>　　老鲁尔的记载，看得我啼笑皆非，那两块玉，原来是一个曾参加八国联军之役的低级军官的“战利品”。老鲁尔一直不知道玉器的原来主人是什么人，但从他的记载来看，一定不是等闲人物，甚至可以和八国联军的司令部打交道，当然是满清王朝中十分显赫的人物。<p>　　但即使是显赫人物，在城破之时，也只好任由一个低级军官横行，真是可哀得很。<p>　　在老鲁尔的记载之中，也可以知道，有不少古董商人，都认为那不是什么珍贵的东西，它们究竟珍贵在什么地方，怕只有玉器原来的主人，和贾玉珍才知道了。<p>　　而鲁尔之所以会写信来给我，当然是遵照他祖父的遗训，要先弄清楚玉器的价值，才能出售。<p>　　只不过我逃走了，胡士也逃走了，都无法再帮鲁尔，而只怕苏联和东德的情报机构，还不肯放过他，会认为他和抗衰老素有关，鲁尔以后的遭遇不知会如何？这倒是令人介怀的事。<p>　　我一面想着，一面到了那小旅馆中，我在离开的时候，为了怕贾玉珍乱走，将他反锁在房间里的，所以我回去的时候，不必敲门，迳自用钥匙开了门，一打开门，我就一呆。<p>　　我看到贾玉珍正在“打坐”，他用的是“双盘膝式”，神情十分祥和，闭着眼。<p>　　我已听胡士说起过，也知道贾玉珍会练气功，所以一怔之后，我就关上了门，也不去打扰，只是仔细观察着他。<p>　　不到十分钟之后，我心中越来越是讶异，我本身对气功不是外行，可是我从来也未曾见过有人在一呼一吸之间，时间可以隔得如此之长。当然，在传说之中有这种情形，但是亲眼见到，却还是第一次。贾玉珍缓慢地吸了一口气，隔了十分钟，还没有把气呼出来，在这样的情形下，根据气功的理论，他吸进去的那口气，已经成为“内息”，在他全身的穴道之中游走。<p>　　“气功”所用的“内息”一词，十分玄妙，西方科学绝对无法接受，人体解剖学证明，人体的呼吸器官在人体之内，自成一个系统。但是“内息”却是说，气可以在体内到处游走，离开呼吸器官的限制。看贾玉珍这时的情形，谁也不会怀疑他的健康情形，可是他的呼吸状况，是如此之怪异。<p>　　我把手慢慢伸到他鼻孔之前，完全没有空气进入和呼出，他如此入神，全然不知我已回来。<p>　　我知道，在这样的情形下，如果我忽然在他身前，发出一下巨响，或是在他身上打上一下，他就会十分危险，甚至立时死亡，而就算没有外来的干扰，他自己的思绪，如果不能保持极度的宁静，而忽然之间，想起了足以令他焦虑的事情，那也极危险。重则内脏受伤，吐血而亡；轻则神经系统受损，引致全身瘫痪。<p>　　这种情形，在气功上也有专门名词，叫做：“走火入魔”。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_08'>第五十九卷 神仙 第六章 一份仙箓、九枚丹药</b><p>");

document.write ('　　千万别以为那只是武侠小说中的事，实际上，气功是真正存在的一种健身方法。<p>　　这时，我看着贾玉珍，足足半小时。他缓缓地呼出一口气，容光焕发，看来脸上，几乎没有什么皱纹。<p>　　这真是相当怪异的现象，我一直只知道气功可以使人的潜在力量得到控制，可以在适当时刻，发出异乎寻常的大力量，在武学上，叫“内功”。我也知道气功可以使人健康增进，使人看来比实际年龄轻，但是从来不知道，气功可以使人返老还童。<p>　　贾玉珍的呼气过程，维持了大约十分钟，他才发出了“嘿”的一声，缓缓睁开眼。<p>　　他看到我，现出吃惊的神色，我忙道：“我也练气功，但是看来功力没有你深。”<p>　　贾玉珍的神情有点讪讪：“那……不算是什么气功，只不过……闭目静坐一下。”<p>　　我心中暗骂了一声，真想把这个老奸巨猾，抛在东柏林，再让东德的特务把他抓回去！<p>　　离开东柏林，由于有胡士给我的文件，相当容易，一到了西柏林，当天晚上，就到了瑞士。在飞机上，贾玉珍一直在唉声叹气，我真不明白，像他那样的人，是怎么会把气功的层次练得如此之高。<p>　　而更令我奇讶的是，他唉声叹气，并不是为了这次他在东德境内的损失，而只是在嗟叹他未能见到鲁尔，得到那两件玉器。<p>　　我一直忍着不出声，不告诉他那两件玉器就在我身上，只是欣赏着他那种懊丧的神情。提到答应胡士的那笔钱，他倒很爽快，答应一接到通知，立刻支付。<p>　　我在西柏林时，已和白素取得了联络，告诉了她我已安全了，到了瑞士之后，很快就会回来。我问她有没有为我担心，她的回答，令得我很自豪：“从来也没有为你担心过，知道你会应付任何恶劣的环境。”<p>　　贾玉珍在日内瓦有分店，而且在古董行业中，十分权威，他也有一幢精致的小洋房、邀请我去歇歇足，我正中下怀。<p>　　和他到了那幢小房子中，在晚饭后，我手中托着酒杯，贾玉珍在我的对面，说道：“总得麻烦你再到东柏林去一次，随便你要多少代价。”<p>　　我摇了摇头：“我不要金钱上的代价，我要你告诉我，看来如此普通的玉器，有什么用。”<p>　　贾玉珍吞了一口口水，现出十分为难的神情来。我冷笑了一声：“你那么想得到它们，甚至说用生命来换也值得，我的条件再简单也没有，为什么你竟然会犹豫不肯答应？”<p>　　贾玉珍叹了一声，仍然不答。我道：“你是怕说了出来，我会分沾你的利益？”<p>　　这是最合理的推测了，除此之外，不可能再有别的理由。果然，贾玉珍神情尴尬地点了点头。<p>　　我又是好气，又是好笑：“好，我答允你，不论它们值多少钱，我连一分钱都不要。”<p>　　贾玉珍仍然皱着眉，过了好一会，才道：“等你……真把东西……弄到到手，我……一定告诉你。”<p>　　我真是忍无可忍，一伸手，自口袋中，把那两块玉取了出来，在他眼前一晃，说道：“你看这是什么？”<p>　　贾玉珍陡地一声大叫，伸手就抢，我立时一缩手，可是贾玉珍一下子就扑了过来。在这样情形下，我立时一拳，击向他的胸腹，不让他扑中我。<p>　　这一拳，我出手相当重，等到“砰”地一声，打中了贾玉珍，将他打得向后直跌了出去，坐倒在沙发上，我才暗叫了一声“不好”，这一拳太重了，只怕贾玉珍禁受不起，会受伤。<p>　　我正想过去扶他，却不料他已经若无其事，一跃而起，发出可怕的叫声，又向我扑了过来。我倒跃出去，落在一张桌子上，喝道：“贾玉珍，你要硬抢，一定抢不到手。”我虽然这样说，可是看他猎豹似的，全身精力弥漫，对自己所说的话，也没有什么把握。<p>　　贾玉珍那种蓄劲待扑的神情，给我以极大的威胁，觉得他是我的劲敌。<p>　　贾玉珍暂时没有发动，只是喘着气，盯着我，突然之间，他的神情变得镇定而坚决，不再喘气，而是深深地吸了一口气。<p>　　我不禁大吃一惊，他若是慌乱、急躁，还比较容易对付，若是他镇定下来，我所受的严格武学训练，看来一点也占不到优势。<p>　　我立时又道：“贾玉珍，好汉和我商量！要是你再乱来，我就把这两块玉一起砸碎。”<p>　　贾玉珍震动了一下，急急摇着手：“不要，不要，有话好说。”<p>　　我挥了挥手，他随着我挥手的动作，退出了几步，可是仍然盯着我，双眼的神采，十分慑人。<p>　　我心中不禁暗叫了一声“惭愧”！<p>　　贾玉珍虽然在古董市场上叱吒风云，但是他显然没有和人直接斗争的经验。老实说，我说出要毁坏那两块玉这种话，已然泄气之至，若不是有几分快意，我怎会这样说？要是他完全不卖账，再度进逼，我真不知如何应付才好。<p>　　可是，由于他太关心那两块玉了，所以他没有再坚持下去。<p>　　我从桌上跃了下来，说道：“我们早就有过协议，我找到了这两块玉器，你就要告诉我我想知道的事。”<p>　　贾玉珍发出了一下闷哼声，没有回答。我又道：“而且，我也答应过，如果你的话能够使我满足，那两件玉器，就是你的。”<p>　　我最后的一句话，对贾玉珍有极度的诱惑力，他不由自主，吞了一下口水，声调有点急促：“怎样才能使你满意？”<p>　　我道：“我能分得出你是在说谎，还是在讲真话。”<p>　　贾玉珍深深吸了一口气：“要是你知道了真相，你更不肯把那两片玉简给我了。”<p>　　我一直到这时，才知道那两件玉器的名称是“玉简”，那还是贾玉珍无意中说出来的。<p>　　我冷笑一声：“我早已说过，我不要分享利益，我只想知道事情的究竟。因为有一些事我想不通，要想通它。”<p>　　贾玉珍再吸了一口气，那一口气，吸得绵绵悠长，他开始吸气，我也开始，暗中和他较量，可是我已吸得胸口发痛，他还在不经意地吸着气。<p>　　他又缓缓把气呼出来：“我……该从何说起呢？”<p>　　我提醒他：“从屏风的夹层说起。”<p>　　贾玉珍望了我一眼：“那扇屏风，本身一点价值也没有，可是夹层里，却有着稀世之宝，那是……那是……”<p>　　他讲到这里，又犹豫了一下，令得我焦急万分，但又不能催他。总算好，他没有犹豫多久，就道：“那是一份仙箓，和九枚丹药。”<p>　　我陡地呆了一呆，真的，我呆了一呆，因为我完全无法适应他说的话。什么叫做“一份仙箓和九枚丹药”？这完全是和现代生活脱节的语言，叫我如何接受。所以我本能的反应是立时大声追问：“你说什么？”<p>　　贾玉珍道：“一份仙箓，九枚丹药！”<p>　　这一次，我听得再明白也没有了，而在那一刹那，我实在忍不住，陡然轰笑了起来，我真正感到好笑，从来也没有这样感到好笑过。<p>　　一份仙箓！九枚丹药！<p>　　贾玉珍多半是看武侠小说看得大多了，一份仙箓，九枚丹药，要是有谁听到了这样的回答而可以忍住了不发笑，这个人了不起之至。<p>　　我不断地笑着，一直笑得几乎连气也喘不过来，腹肌感到疼痛，贾玉珍却一直只是瞪着眼望着我，像是全然不知道我为什么发笑。<p>　　我还在笑着，贾玉珍忽然叹了一声：“你……不要太高兴……那九枚丹药……已全给我服了下去。”<p>　　天！他以为我发笑，是因为我“太高兴”。本来我已经可以停止发笑，但是一听得他这样讲，又忍不住爆发出新的轰笑。一面笑一面捂着胸口，用尽了气力，叫道：“是么？那九枚丹药，是不是‘九转大还丹’？还是‘毒龙丸’？用七色灵芝，加上成形的何首乌，再加上万载寒玉磨粉，炼了三十六年才炼成……哈哈，吃了下去，你就可以成仙？”<p>　　贾玉珍眨着眼：“不是，那九枚丹药……仙箓上说叫作‘玉真天露丹’，秘笈上解释说，天露，来自九天之外，是一批仙露……”<p>　　这宝贝，他居然还一本正经地向我在解释。我一挥手，打断了他的话头：“那本仙箓呢？又是什么？”<p>　　贾玉珍道：“叫‘玉真仙箓’，我的名字叫贾玉珍，和秘笈的名字暗合，可知仙缘巧合，我……”<p>　　听到这里，单是轰笑，还不够了，我大叫了起来，一面叫，一面笑着，指着贾玉珍，总算迸出了几句话来：“贾玉珍，你这个人……我……在第一次看到你的时候……就知道你很富娱乐性……可是想不到竟丰富到这一地步……我——”<p>　　我在第一次见到贾玉珍的时候，的确感到他很富娱乐性，当然，这印象，多半是来自他那秃得精光发亮的秃头。<p>　　这时，我想起了第一次见到他的情形，也正由于这个缘故，话讲到了一半，就陡然住了口，讲不下去。<p>　　因为这时，在我面前，被我用手指着，当作是可笑对象的贾玉珍，和我第一次见到他时，截然不同，完全变成了另一个人。他已经不是一个满面油光的秃头老者，而是一个有满头黑发，看来精力充沛的中年人。<p>　　在他的身上，曾发生过巨大的变化，这一点，任何人都可以看得出来。<p>　　我是不是应该继续笑下去，还是应该听他继续讲他的“巧合仙缘”？<p>　　刹那之间，我感到了极度的迷惘，张大了口，不知道该如何才好。<p>　　陡然之间静了下来，贾玉珍有点焦急：“我……讲的全是实话，你不相信？”<p>　　我不再笑，因为我感到，事情十分可笑，但是有可能，应该被笑的是我，而不是贾玉珍。我有了这样的念头，贾玉珍又道：“卫斯理，我以为你能接受任何不可思议的事情，原来你不是。”<p>　　我急忙挥着手：“不，膊膊膊是这个意思，我只是觉得事情很滑稽，什么仙缘巧合，什么一份秘笈、九颗玉真天露丹……”我讲到这里，又忍不住笑了起来：“你不觉得十分滑稽？”<p>　　贾玉珍瞪着我道：“为什么滑稽？”<p>　　我咽了一口口水：“当然滑稽，好像……那全然应该是一千年前发生的事。”<p>　　贾玉珍立时反问：“一千年前，如果发生过这样的事，为什么现在不能发生？”<p>　　我又解释着：“就算是一千年前，也只是在小说笔记野史传说之中，才有这样的事，实际上，不会有这样的事。”<p>　　贾玉珍的词锋，越来越是直接：“你怎么知道实际上没有这样的事？”<p>　　我有点恼火：“当然没有。”<p>　　贾玉珍冷笑了一声：“那只证明你无知，你记载过那么多和外星人打交道的事，和灵魂交通的事，如果我也说根本没有这种事，你会怎么说？”<p>　　我很少有给人说得张口结舌的时候，但这时候，我真是不知该如何说下去才好，我只好道：“你得了那……和你名字暗合的秘笈和仙丹之后，又怎么样？”<p>　　贾玉珍道：“你别再笑，也别打岔。”<p>　　我忍住了笑，他说这种事不滑稽，那我真是不服气。玉真天露丹，名字倒挺好听，用在武侠小说里，也足可以应付邪派的老魔头了，哈哈！<p>　　贾玉珍像是在思索着什么，过了一会，才道：“最早，我听一位对古物十分有研究的老先生说起，他说人和神仙，只是一线之隔，古时记载着，有许多人因为诚心向道，虔诚修行，炼丹练气，结果成了神仙，可是现在已经听不到有什么人，从凡人变成神仙了。”<p>　　贾玉珍叫我别打岔，所以我只是闷哼了一声。<p>　　贾玉珍继续道：“那位老先生说，古时候成了仙的人，像葛洪、抱朴子、赤松子、东方朔、宁封子、彭祖、白日升天的刘安、唐公房……等等，膊知道有多少人，他们能够成为神仙，全是因为仙缘巧合，得到了修仙途径的指点，也就是仙箓、秘笈这一类仙书，才能变成神仙。普通人，人人都想变神仙，但是若果没有仙缘巧合，自己是无法摸到修仙的道路。”<p>　　我斜瞅着贾玉珍，他对历史上著名的“成仙”的人物，倒是很熟悉。不错，历史上“成仙”的记载很多，也一直有人在求自己由凡人变为神仙，这种求仙的行动，在清朝一定还相当盛行，不然，《红楼梦》之中，就不会有贾敬醉心于炼丹，想自己变神仙的事。<p>　　可是，到如今，世上稀奇古怪的事，虽然多得不能再多，却久矣乎未曾听说有什么人刻意去修仙了。<p>　　贾玉珍若是以为自己练练气功，使得他的健康状况得到了迅速的改善，衰老被遏制，甚至回复了青春的活力，就可以由此修炼成仙，这膊是太可笑了吗？<p>　　他停了一下，又继续说下去：“那位老先生又说，仙缘十分难得，以前，神仙肯渡人，可是神仙渡人的例子，越来越少，凡人要修仙，只能靠极佳的机缘，得到仙箓，接法修行，还要真正有好根基，才能成仙——”<p>　　听到这里，我实在忍不住了：“你快说到正题去吧，像你讲的那些，我在任何一本武侠神怪小说中，都可以看得到。”<p>　　贾玉珍陡地提高了声音：“我说的就是正题。”<p>　　我看他那种样子，只好由得他，耐着性子听他说下去。贾玉珍又停了片刻，才道：“那位老先生又提到，恭王府里，就有着一件宝物，和修仙有关，可是却没有人参得出来，究竟和修仙有什么关系。他说他见过那宝物，看来像是一对玉简，没有什么出奇，而且那东西，在拳匪之乱那一年失去了。”<p>　　我听到这里，才感到略有一点意思，我想起了老鲁尔得到那两片玉简的记载。<p>　　可是，如果说贾玉珍是因为那位老先生当年的一番话，就相信这两片玉简，可以使人变成神仙，因而拼命想得到它们，这未免太不可思议。<p>　　所以我肯定贾玉珍的叙述之中，一定有不尽膊实之处，我也不发问，只是冷冷地望着他。<p>　　贾玉珍略停了一会，又道：“那老先生又说，他早年，曾遇到过一个游方道士，那道士有一扇桌上用的屏风——”<p>　　他讲到这里时，向我望了一眼，意思是说，他现在提及的那屏风，就是我卖给他的那个。我点头道：“是，屏风主人，从一个道士的手中得到它的。”<p>　　贾玉珍吸了一口气：“那位老先生说，那道士对他讲，屏风和神仙有关，是神仙所赐的东西，内含无限玄机，他当年听过就算。后来他又遇到了一个知道屏风来龙去脉的人，说那扇屏风，从青城出的一个道观里来，他见过道观的主持，确实可以肯定，屏风和神仙有关，屏风中还有着巨大的秘密，有神仙手书的仙箓和仙丹，得到的人，可以……可以……”<p>　　我吸了一口气：“可以成仙？”<p>　　贾玉珍“嗯”了一声：“就是这个意思，道观的主持还说出了打开屏风夹层的秘密——”<p>　　我忙作了一个手势：“等一等，不对了。”贾玉珍望着我，等我发问。我道：“如果道观的主持，知道打开屏风的秘密，他自己为什么不打了开来，取了秘箓和仙丹，自己成仙去？”<p>　　贾玉珍缓缓地道：“在屏风失去之后——一定是那个游方道士偷走的，道观的住持，才在道观所藏的古籍之中，得到了这个秘密。”<p>　　我“哦”地一声：得到屏风的人，只知道屏风珍贵，但不知珍贵在何处；知道它珍贵的人，却又没有屏风，十分造化弄人。<p>　　贾玉珍又道：“那位老先生也经营古董生意，当时他就详细问了那屏风的样子和取得秘笈的方法，在那次谈话之中，他告诉了我，还说：‘玉珍啊，人生不过几十年，如过眼烟云，像我现在，那么老了，还能有多少年？家财再多，又有什么用，别说可以变神仙，只要能延年益寿，散尽了家财，也是值得的。你见的古物多，要是有朝一日，见了那屏风，可千万不能错过，别以为鬼神是虚妄的事，要真是虚妄，古人那么多的记载，总不成全是骗人的？’”<p>　　贾玉珍一口气讲到这里，向我望了一眼：“这番话，我一直记在心里，可是你如果早几年，向我来售卖那屏风的话，我还不会要，三元钱也未必要。”<p>　　我越听越玄，随口问道：“为什么以前不要，现在肯花那么高的代价呢？”<p>　　贾玉珍道：“几年前，我健康还很好，不觉得生命有什么危机。可是近几年来，年纪大了，一年不如一年，各种各样的痛都来了，想做的事……不能做了，越来越感到生命已到了尽头，在这样的时候，当年那位老先生的话，一直在提醒我，三百万美元对我来说，不算是什么，只要能使我——”<p>　　他可能也感到“成仙”这样说法有点碍口，所以没有再说下去。面对着和不到一年之前，截然不同的贾玉珍，我“好笑”的感觉，越来越少，而代之以一种玄妙无比的感受：真是“玉真仙箓”和“玉真天露丹”，令得贾玉珍的生理状况，生出了这样的改变？<p>　　贾玉珍挥了一下手：“所以，我一见到那屏风，我心头狂跳，我开始还想压压价钱，后来，只要我能买得起，我都不会放过。”<p>　　我闷哼了一声，想起他付三千美元支票时的那副德性，心中在奇怪，像贾玉珍这样庸俗不堪的一个人，有什么资格“仙缘巧合”？贾玉珍续道：“在你书房里，我用老先生教我的方法，打开了夹层一看，当时我只看到了‘玉真秘笈’四个字，就高兴得不得了，和我的名字暗合，立时回去，将所有夹层打开，秘笈一共是两页，还有就是九枚天露丹。”<p>　　我不知道是应该相信贾玉珍的话好，还是不相信他的话好。<p>　　如果他这时，还是一年前的老样子，那不必等到这时，我早已拂袖而去，只当他在放屁了。可是如今，旁的我不知道，有一点可以肯定，那就是：贾玉珍一定因为秘笈和仙丹，才变成如今这样。所以，无论从常识上来判断，他的话是多么荒谬，我都一定要听下去。<p>　　我只是忍不住好奇，问了一句：“那……玉真天露丹，是什么样子的？”<p>　　贾玉珍道：“是一种异样的鲜红色，只有指甲大小，极薄。”<p>　　我“哼”地一声：“没有异气扑鼻？”<p>　　贾玉珍却十分认真：“不觉得有。”<p>　　我道：“你说你将它们吃了下去？你倒真有胆子，要是它们是毒药呢？”<p>　　贾玉珍呆了一呆：“我倒没有想到这一点，或许，那是仙缘应在我身上，福至心灵，没有再去东想西想。”<p>　　我听得有点啼笑皆非，贾玉珍解释着：“当然，我先拜读了玉真仙箓，才服食天露丹。”<p>　　我仍然忍不住讽刺了他一下：“有没有先沐浴，再焚香，然后恭读仙箓？”<p>　　贾玉珍道：“没有，我心急，先看了上面记载的关于天露丹的说明……”<p>　　他讲到这里，抬起头来，望着我：“你须要知道得那么详尽？”<p>　　我忙道：“当然，当然，说不定我也有机会见到什么丹，那我就可以毫不考虑，一口吞下去。”<p>　　贾玉珍忙道：“不，不，每九天吞食一枚，而且，每吞服一枚之后，还要运气缓缓将药力化去，使药力到达全身关穴，不能乱来的。”<p>　　我听他说得如此认真，不论我说什么，他都据实回答，这倒使我不好意思再说什么了，只是问：“天露丹……是天露制成的？”<p>　　贾玉珍道：“是……记载说……天露是来自九天之外的仙露——”<p>　　我道：“你不必多费唇舌，把那玉真仙箓给我看看就行了。”<p>　　贾玉珍用一种讶异的目光望着我，我还以为他不肯：“反正你要讲给我听，不如由我自己看。”<p>　　贾玉珍道：“不是，仙箓随看随消失，早已不存在了。仙法真是神妙，只要我一记住了上面的话，字迹就自行消失。”<p>　　我突然又想起了一个问题：“那么，仙箓是写在什么纸张上面的？那纸，还在吧？”<p>　　谁知道贾玉珍又摇了摇头：“那是一种看来十分柔和、略带黄色的纸，由于服食玉真天露丹的时候，要用它来做引子，所以，分成九次，烧成了灰，也给我服食了下去。”<p>　　我“哼”地一声：“说来说去，什么都没有了？真是一个很好的遇仙故事。”<p>　　贾玉珍望了我半晌：“卫斯理，你有眼睛，你可以看出我身体上发生的变化。”<p>　　他总算说到问题的正题上来了，我点头道：“是的，你年轻了。”<p>　　贾玉珍的神情变得极兴奋：“我根据仙箓的指示，每隔九天，服下一枚仙丹，再照仙箓上所载修炼的方法练气，三次之后，我早已秃了顶的头上，就开始长出了头发。现在，我觉得我自己比三十岁的时候，还要精力充沛，上两个月，我还新长出了两颗早已拔掉了的牙齿。”<p>　　我静静地听他说着，他张大了口，要我去看他口腔中新长出来的牙齿，我连忙摇手道：“不必了，不必了，我相信，你的生理状况，在不到一年之中，发生异样的变化，你变得年轻了，东德人替你作过彻底的检查，这种回复青春的现象，真是不可解释。”<p>　　贾玉珍道：“怎么不可解释？”<p>　　我道：“胡士中校和他的情报机构，认为你我是超级科学家，掌握了‘抗衰老素’的秘密！”<p>　　贾玉珍眨着眼：“抗衰老素……你的意思是，如果吃了抗衰老素，人就会青春不老，返老还童？”<p>　　我点头：“理论上是这样。”<p>　　贾玉珍“哼”地一声：“刚才你不断讽刺我，我懒得和你争辩。抗衰老素，玉真天露丹，只不过是名称不同，为什么听到了抗衰老素，你不觉得好笑，但是听到了玉真天露丹，你就觉得好笑？”<p>　　听得贾玉珍这样责问，我真的怔住了。<p>　　是的，为什么听到了“抗衰老素”，一点不会有发笑的感觉，而且还觉得这是一个严肃的科学研究课题，但是一听到“玉真天露丹”，就感到好笑呢？实际上，那只不过是名称不同而已。<p>　　如果“玉真天露丹”真的有回复青春的功效，那么，它就是“抗衰老素”，是古代留下来的，一种有着十分显著效验的抗衰老素。一想到这一点，我感到整个人，全身发热。<p>　　贾玉珍这混蛋！当他吃了八枚仙丹，感到有显著的效验，他竟然将最后一枚也吞了下去，而不留着去化验一下成分，看看究竟是什么，可以使人体的细胞产生新的活力。要是能化验出它的成分，加以合成，那这种发明，可以改变整个人类的历史。<p>　　我瞪着他道：“你，你……应该剩下一点，看看它的成分。”<p>　　贾玉珍翻着眼：“那有什么用，讲明是来自九天之外的仙霞炼制的，我们凡人怎弄得明白？”<p>　　我不由自主，团团转动了几个圈，思绪乱成了一片。我所想到的是：仙箓、仙丹，这种名词，听来虽然可笑，但是只要实际上有效验，那么，仙箓上所载的运气方法，再加上仙丹上的药力辅助，的而且确，可以使人体细胞不再衰老，回复青春。<p>　　这是现代人类医学拼命在研究，但是还一无所成的一个课题，难道古人在这方面，早已有了成就？只是蒙上了神仙的神秘色彩，所以才不为人知，或是因为其他的原因，所以才未曾推广。<p>　　我越想越乱，如果某些古人，掌握了这种防止衰老的方法，那么，这些不衰老的人，是不是就是传说中的神仙？<p>　　我心中迷惑之极，贾玉珍所说的一切，玄妙到了无法令人相信，可是他本身，却是一个活生生的细胞产生了新的活力的例子，一个“仙缘巧合”的例子。<p>　　贾玉珍以十分焦虑的眼光望着我，我连吁了几口气，仍然不知道该如何开口，贾玉珍道：“好，我已经将一切全告诉你了，那两片玉简——”<p>　　我陡地想了起来：“是啊，这两片玉简，你说了半天你的仙遇，可是听来，全然和这两片玉简没有关系。”<p>　　贾玉珍咽了一口口水，神情很犹豫。这时，我的神情语气，不再轻眺，而是十分诚恳地道：“你放心，虽然人人都想青春常驻，永不衰老，但是九枚仙丹全叫你吃了，我就算杀了你也没有用，不见得吸你的血，也可以收回一点药性来防止衰老——”<p>　　我这样说法，不过是传说中的另一章，想令贾玉珍放心，可是这家伙，真枉了神仙那么眷顾他，连一点幽默感也没有，我话还没有讲完，他已经吓得脸上变色，双手乱摇：“别胡说八道，当然没有用。”<p>　　我苦笑了一下：“那你就可以放心告诉我，那两片玉简，和你的奇遇，有什么关连？”<p>　　贾玉珍又支吾了半天，才吞屯吐吐问：“我要是说了，你真肯……把那两片玉简给我？”<p>　　我肯定地道：“一定！”<p>　　贾玉珍像是下定了最大的决心，道：“好，在屏风内藏着的玉真秘笈，只是上册，上面记载着，要下册，必须有那两片玉简，根据上面的指示，去寻找。”<p>　　我吃了一惊：“你……要是有了下册——”<p>　　贾玉珍道：“上册记载的，只不过是练气、强身、不老的方法，多半还是靠九枚仙丹的力量，使得服了仙丹的人，脱胎换骨。”<p>　　我已经知道，听贾玉珍的话，要用另外一种语法——现代的语法来演绎一下，才比较容易接受。刚才贾玉珍的那番话，意思就是说：“那本秘笈上册所记载的，是一种特殊的健身方法，这种方法，依靠着某种药物的帮助，能使人体组织发生变化，使衰老的细胞，产生新的活力，从而使整个人都变得年轻，活力充沛。”<p>　　这其实已经是生命上的奇迹。<p>　　上册“不过如此而已”，那么下册能使人怎样呢？真能上天入地，来去自如，与天地日月同寿吗？<p>　　我问：“如果你有了下册，会怎么样？”<p>　　贾玉珍道：“当然……当然可以修炼成……神仙。”<p>　　我深深地吸了一口气，只想了极短的时间，就把那两片玉简，取了出来：“我不会阻止你去成为神仙，但只有一个要求。”<p>　　贾玉珍说道：“只管说，只管说。”<p>　　我道：“简单得很，当你真成了神仙之后，回来，让我看看你，我从来没有见过神仙是什么样子的。”<p>　　贾玉珍十分高兴地笑了起来：“当然，要是我有能力，我也要渡你升仙。”<p>　　这十分难以回答，难道我应该连声说“多谢”？我只好挤出笑容，表示谢意，一面把那两片玉简，递给了他，他大喜过望地接了过去，紧紧握着，生怕被人抢走。<p>　　我道：“这上面，好像没有什么指示。”<p>　　贾玉珍道：“你看不懂，参不透，我只要花一点功夫，就会悟透玄机。”<p>　　我笑了一下：“你现在虽不是神仙，我看至少也是半仙了。”我真想叫他一声“贾半仙”，可是却又叫不出口。一般来说，自称什么“半仙”，或是叫人什么“半仙”，都有点滑稽或取谑的意味在内。可是贾玉珍如今的情形，已经完全违反了人随着年龄的增长而衰老的规律。他突破了这个规律，进一步，在他的身上会发生什么样的变化？难道真能突破死亡的铁律，成为长生不老的神仙，甚至于还可以法力无边？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_09'>第五十九卷 神仙 第七章 人体潜能无穷无尽</b><p>");

document.write ('　　我并没有羡慕妒嫉的意念，老实说，从凡人变为神仙，不论我多么能接受不可思议的事，似乎还不在我接受的范围内，我这时所想到的只是要知道他再变化下去，会变成什么样。所以，我倒真是希望他能参透那两片玉简上的玄机。<p>　　贾玉珍紧握着那两片玉简，希望我从速离去，反正他答应了还会来看我，我道：“你要让胡士中校容易找到你才好，要不然，这种人亡命起来，什么都做得出来的。”<p>　　贾玉珍“哦”地一声：“他要找我，只怕不容易，我把支票交给你，我想他会来找你。”<p>　　我道：“也好。”<p>　　贾玉珍把玉简贴身放好，取出了支票簿。我一直有滑稽的感觉，想发笑，这不能怪我。想想看：神仙开支票，这是一种什么样的“组合”？<p>　　贾玉珍望着我：“你是不是需要—”<p>　　我摇头道：“不要，等你成了仙之后，教我点铁成金的方法就是。倒是鲁尔那里，应该给他多少。”<p>　　贾玉珍又瞪了我一眼，咕哝了一句，把支票给了我，我和他握了握手想说什么，但实在不知道说什么才好，就挥了挥手，和他告别。<p>　　我一点也无法想像他如何从那两片玉简上，悟到什么玄机。整件事，怪得叫人像是回到了三千年前，但就算是两三千年前，这种“仙遇”，也够怪异了。<p>　　我没有在瑞士多逗留，就启程回家，等我到了家里，把一切经过，详细对白素讲了一遍。白素道：“从昨天开始，就有一个德国口音的人打电话给你，我猜就是胡士中校。”<p>　　她正说着，电话又叫了起来，我拿起来一听，果然是胡士，他听到了我的声音，就问：“怎样了？”<p>　　我道：“钱在我那里，你什么时候方便，可以来拿。”<p>　　胡士道：“五分钟之内，我可以来到。”<p>　　我放下了电话：“胡士这个人，十分精明能干，你对发生在贾玉珍身上的变化。有什么看法？”<p>　　白素沉吟不语，看来她像是在等待着什么。不一会，门铃响，老蔡带着胡士上来，等胡士坐下，我把支票交给了他，白素才道：“我的想法，和胡士中校—”<p>　　胡士作了一个无可奈何的神情：“别再提衔头了，叫我胡士吧。”<p>　　白素笑了一下：“我的想法，和胡士先生很接近，贾玉珍如果不是接受过抗衰老素的药疗，绝不会出现这样的情形。”<p>　　胡士震动了一下，怔怔地望着白素。<p>　　我道：“这种结论—”<p>　　白素挥了一下手，示意我别插言，她道：“分析一件事，逻辑上来说，可以有正反两途，一个人，若是接受了抗衰老素的药疗，他可以变年轻，反过来说—”<p>　　我大声道：“你不会以为我连反推论都不知道吧？”<p>　　白素道：“你既然知道，为什么还要怀疑他曾接受过抗衰老素的药疗？”<p>　　我一想起来，又忍不住想发笑：“他说的过程，你相信吗？”<p>　　胡士紧张起来：“什么过程？”<p>　　这个过程，要向胡士解释，十分困难，我还没有想应该怎么说，白素已经用胡士可以了解的语言，简单地解释了一下。<p>　　胡士“啊”地一声：“中国本来就充满了神秘，古代的中国人，有了抗衰老的秘方，可以了解。”<p>　　我冷笑一声：“还不止啦，他还可以进一步成为神仙！你知道吗？中国人对神仙的解释，和西方人不同。”<p>　　胡士瞪着我，虽然现在我和他已完全不必再敌对了，可是还是不免和他针锋相对一番，他立时问：“怎么不同？”<p>　　我道：“中国人所谓神仙，能超脱生死，变幻莫测。法力无边，呼风唤雨，点石成金，上天下地，游戏人间，一下子去参加西王母的宴会，一下子又可以躺在街边当乞丐，来惩恶奖善。”<p>　　胡士摆出一副不以为然的样子来：“神仙，本来就应该是这样子的。”<p>　　我瞪眼道：“你认为真有这样的一种……生物？”<p>　　胡士也反瞪着我：“这个问题已逸出我们刚才在讨论的问题，我们是在讨论抗衰老素是否存在，和抗衰老素是否曾在贾玉珍的身上，起了作用。”<p>　　我道：“如果相信了贾玉珍的第一部分的话，那就要进一步相信他第二部分的话。”<p>　　白素道：“中国古代，关于神仙的记载，尤其是凡人变成神仙的记载很多，《神仙传》、《列仙传》是其中著名的。其他，像《淮南子》中，也有不少记载，不过，好像在汉唐以前，成仙的人比较多，汉唐以后，就少有实例。”<p>　　我“哼”地一声：“到了二十世纪，又有一个可以成仙的贾玉珍。”<p>　　白素笑了一下：“贾玉珍是一个特殊的例子，因为他得到了一本仙箓和九枚仙丹，所以可以脱去凡骨—”<p>　　我大声叫了起来：“素！”<p>　　白素道：“脱去凡骨，是修仙过程中的一个名词，听来很玄，但如果解释为通过某种药物的作用，把人体内对生命有害的质素排除，使人体的内分泌结构、细胞组织，甚至思想程序，都得到彻底的改变，可以接受？”<p>　　我说不出话来，白素道：“中国语言实在很精炼，你看，我详细解释了一大串，还不如脱去凡骨，或脱胎换骨等四个字，来得传神。”<p>　　白素的话，很难反驳，我道：“如果根据传说，这种‘药物’的功效，简直其大无比，《神仙传》中就记着淮南王刘安服了丹药升天，余下来的药，给他养的鸡和狗吃了，鸡和狗也跟着升天了，‘鸡犬升天’这句成语，就是这样来的。”<p>　　白素点了点头：“回到老问题来：为什么汉唐以前，特别多这样的事呢？”<p>　　我忙道：“等一等，你这样问，是首先承认了这些记载是事实。”<p>　　白素竟然和胡士异口同声道：“先假定这些记载是事实。”胡士补充了一句：“如果根本认为这些记载是虚构的，也不必讨论下去。”<p>　　我的想法和他们不同，但我倒想听听，白素为什么要假定这种记载是真的，所以我没有再说什么。<p>　　白素望了我一眼之后：“这是一个相当有趣的现象，这种现象说明在汉唐以前的那个时代，有某种力量存在，这种力量，特别容易使人有变幻莫测、超脱生死的能力！”<p>　　我眨着眼，胡士也眨着眼。白素道：“我的意思是，会不会在那时候，有外来的力量，使某些地球上的人，能够有超凡的力量？”<p>　　我立时道：“你所谓‘外来的力量’的意思是——”<p>　　白素吸了一口气：“‘外来的力量’，就像是贾玉珍所说，他服食的药物的主要成分是‘天露’，来自九天以外！”<p>　　我用力令自己的手挥着圈，究竟想表示什么，连我自己也不知道。<p>　　胡士已叫了起来：“卫夫人，多么奇妙的解释。来自外太空的某种物质，可以彻底地改变地球人的身体生理结构，使地球人的身体潜能，得到充分的发挥。”<p>　　我继续眨着眼，心中在不断问：有这个可能么？“仙丹”来自天外，是外星高级生物留下来的，或是根据外星高级生物传授的办法制造出来？<p>　　我答不上来。<p>　　白素继续道：“当时，那种外来的力量，可能很具体，譬如说，来了几个外星人，逗留在地球上，传授着使地球人本身潜能可以充分发挥的方法。”<p>　　我大声道：“人体的潜能，可以使人来去无踪，变幻莫测，这未免太过分了吧？”<p>　　白素道：“能够突破空间限制的人，在普通人看来，就是来去无踪的。如果再突破了时间的限制，那就是超脱生死了。”<p>　　胡士立时道：“是啊，地球人无法突破时间和空间的限制，但外星人或者早已掌握了这种方法。”<p>　　我有点无可奈何：“汉唐以后，神通广大的外星人离去了，所以地球人变神仙，也就少了？”<p>　　白素望着我：“你是真心这样说，还是在讽刺我？”<p>　　我作了一个鬼脸：“白素，你的假设，我也不是第一次听到，有一派人说，中国传说中的那些神话人物，造型全都非常古怪，什么人首蛇身、牛头狮身等等，那些人物，全是外星来到地球上的，甚至黄帝和蚩尤大战，也是外星人在地球上的战争，还有战败的急于逃走，引致核子大爆炸，女娲要补的天，就是要消除核子云。”<p>　　白素道：“为什么没有可能？”<p>　　我叹了一口气：“要假设起来，什么都是可能的。”<p>　　我无意和白素继续争论下去，所以才下了这样的结论，意思是：单凭想像，什么事都可能，无法争论。<p>　　谁知道，白素明白了我的意思，胡士却不明白，两眼一瞪：“本来，世界上就没有不可能的事，什么事都可能。”<p>　　我狠狠瞪了胡士一眼，道：“当然，你硬要这样说，谁也没有法子反驳你。”<p>　　胡士弹着手中的那支票：“谢谢你，有了这笔钱，我第一件事，就是要到瑞士去进行整容外科手术，改变自己的外形，唉，给人家追得东躲西藏，这滋味可真不好受。”<p>　　我忍不住讽刺他：“要是有什么仙丹。吞一颗下去，就可使你整个样貌变化，这就更方便了。”<p>　　胡士叹了一声，样子反倒是很同情我，他指着白素：“卫先生，尊夫人比你明智得多。”<p>　　我“哦哦”了两声：“一点也不新鲜，你并不是第一个说这种话的人。”<p>　　胡士挥着手：“我的意思是，你的主观太强，这就使你比较不容易接受新的观念。”<p>　　我还不容易接受新的观念？我真想给他一拳，可是他立时又道：“你一再讽刺‘仙丹’，‘仙丹’这回事，你不容易接受，可是如果把名词换一换，换成了‘来历不明的某种有特殊效能的药物’，你就可以接受，这是你这种主观上认定了自己有科学头脑的人的致命伤。”<p>　　我给他这一番话，说得张大了口，答不上来。同类的话，贾玉珍也说过。<p>　　的确，“仙丹”和“仙箓”这种名词，很难接受，但如果像胡士和贾玉珍所说那样，换成了“外星的一种对人体可以造成异常的生命活力的物质”或是“一种特异的方法，刺激人体的活动，使人体的潜能得到充分发挥”之类，我就可以接受。<p>　　这是一个观念上的问题，东西放在那里，事实发生着，用什么名词去解释，事实始终不变。<p>　　我深深地吸了一口气：“别大发议论了，快到瑞士去切割你的脸部吧。”<p>　　胡士笑了一下，临走时：“再有贾玉珍的消息，我倒真想知道。”<p>　　胡士离去了之后，我又想了好一会，才道：“先可以肯定一点，令得贾玉珍的生理状况发生了巨大变化的，是某种药物，和某种方法。”<p>　　白素淡然道：“是，仙丹和仙箓。”<p>　　我停了片刻，接受了“仙丹”和“仙箓”这两个名词。虽然在感觉上仍然很别扭，但总比“某种药物”之类的叫法，顺口得多。<p>　　所以我接下来道：“仙丹或仙箓，不一定是外星人传下来的，或许是古人自己的发明。”<p>　　白素道：“有可能。”<p>　　我再停了一会，道：“通过服食仙丹，和修习仙箓，究竟在人体内，会引起什么变化呢？何以这种变化会使人有返老还童的效果？”<p>　　白素这次，并没有回答，因为她知道我对这个问题，一定有着自己的答案。我过了片刻，又道：“我想，那一定是突破了人体细胞衰老的必然过程。”<p>　　白素道：“这是唯一的解释，现代科学对人体结构，所知不多，例如内分泌系统，理论上早已知道了它的重要性，可是所知也极少。对脑部的研究，也只能说是才开始，脑电波，脑部所分泌的化学物质甚至可以影响一个人的情绪，实在太复杂了。”<p>　　我点头，表示同意，白素又道：“有一件事，你我都熟悉，中国武术中的练气方法，的确可以使人的生理状况长期保持极佳状态，使得各种疾病远离。由细菌引致的疾病，怎么能够由虚无缥缈的意志所克服呢？”<p>　　我立时道：“克服或消灭了细菌的，当然不是意志本身。而是意志刺激了脑部的活动，使得身体本身，分泌出一种物质来，克服或消灭了细菌。”<p>　　白素“嗯”地一声：“这情形，和针灸有点相同。针灸术，现在举世公认。针灸术的原理是，刺激人体某些特定的部位——穴道，就可以使人的健康情况改善，自然也是接受了刺激，人体会分泌出某种物质。用针、灸去刺激，和利用意志去产生，实际上一样。”<p>　　我长长地吁着气：“这些事实，只说明了一点，我们对于自己的身体太不了解了。一盏电灯所消耗的电能，用在发光上不过百分之五，百分之九十五浪费掉了。我相信人体的能力，我们一般日常活动中所用到的，只怕还不到百分之一，百分之九十九被浪费掉了。”<p>　　白素迟疑了一下：“或者，还不到千分之一，还有千分之九百九十九，没有发挥出来，这些潜能，如果通过一定的方法，能够发挥，那么，这个人的能力可以达到什么程度，实在无法想像。”<p>　　我忽然“呵呵”笑了起来：“也不是全然不能想像，我们还不知道人体潜能的比例是多少，如果是一千比一，甚至是一万比一，那么，全部潜能可以发挥的人，他就是神仙了。”<p>　　白素闭上眼一会，有点无可奈何地摇了摇头：“这始终只不过是想像。”<p>　　我道：“贾玉珍已经走了第一步，我真希望他找到玉真仙箓的下册。神仙，太奇妙了，什么样的人全见过，可真还没有见过神仙，就算是设想吧，神仙可以点铁成金，你怎么设想？”<p>　　白素笑了起来道：“我们现在这样的对话，有点像是痴人说梦。”<p>　　我道：“反正是假设，你假设那是一种怎样的现象？”<p>　　白素仍然笑着，过了一会，她才道：“我的设想是，到了潜力完全能发挥的时候，人脑的力量，自然也大大加强，脑电波强烈到了可以使充塞在空间中的能量聚集起来，而聚集的能量，可以改变元素的原子排列程序，改变元素的性质，于是他伸手一指——”<p>　　我“哈哈”大笑着，接了上去：“黑漆漆的一块铁，就变成黄澄澄的金子了。”<p>　　白素也随之笑了起来。<p>　　这自然只是设想。要聚集可以使元素的原子排列方式改变的能量，在实验室中可以做得到的，但是那不知要通过多少装备，才能达到目的，人脑有这样的力量吗？<p>　　但是，又为什么不能呢？人脑的组织，不是比任何实验室更复杂吗？<p>　　白素一面笑着，一面反问我：“你又有什么不同的假设，说来听听。”<p>　　我叫了起来：“这不公平，你把最有可能的假设说了，要我另外想一个，那可难多了。”<p>　　白素作了一个不屑的神情：“神通广大的卫斯理，不见得连想多一个可能，都想不出来吧。”<p>　　我一挺胸：“当然想得出，点铁成金，就是把一样东西变成另一样东西，潜能全部发挥，可以随意突破空间和时间的限制，一伸手之间，他的手已到了另一个空间，那空间之中，全是金子，他抓一块过来就行了。哼，不单是点铁成金，所有的神仙法术，说穿了，全是空间的转换。”<p>　　白素笑着道：“有道理，有道理。”<p>　　我们之间，对于“神仙”的讨论，就到此为止。“人体潜能彻底发挥说”，只不过是假设。真要是有人可以成为“神仙”，那究竟是一种什么样的变化，全然不得而知。<p>　　我和白素都相当忙，有着各种各样杂七杂八的事，有许多事，同时发生，交叉着来处理，我所记载出来的事，绝不是发生了一件，接着又一件的，而是许多件同时发生的。只不过为了记载上的方便，所以看起来，才像是各自独立。<p>　　譬如说，我从东柏林回来，只不过停留了一天，又离开家里，到瑞士去了。<p>　　我到瑞士去，不是为了去找胡士，而是另外一件事，那件事，已记载在名为《后备》的故事中。<p>　　在忙碌之中，我一直在留意，是不是有贾玉珍的消息，可是却音讯全无。<p>　　一直到了大半年之后，一次几个熟朋友聚会，我提起了这件事。那些熟朋友，全十分出色，有科学家、艺术家、考古家、探险家，以及一些全然身分不明、不知道他们是干什么的古怪人物。事实上，我也被人家列为这种人。<p>　　我提到了贾玉珍得到了仙丹和仙箓，秃顶生发，返老还童，几乎所有的人，都嘻哈绝倒，轰笑了起来。有几个，一面笑，一面还指着我，在怪声叫着。有的道：“卫斯理，你这人，真富娱乐性。”<p>　　有的则大力拍着我的肩头：“卫斯理，你遇到过的外太空生物还不够多？怎么又遇仙了？”<p>　　对于他们的这些反应，我一点也不奇怪，因为当初，我也笑得腹部肌肉发痛，几乎闭过气去。<p>　　我由得他们去笑，只是准备向其中一位专研究人体潜能的，征询他的意见。在众人的轰笑声中，我把他拉到了一角，提出了我的问题。他望着我，先是不断吸着他的烟斗，然后，当我们的周围已开始有不少并不发笑的人，而其余人的笑声，也渐渐停下来之后，他才道：“卫斯理提出来，有关人体潜能这个说法，其实并不好笑，相反，还极其可哀，那是人类的悲剧。”<p>　　那位朋友一开口，所有的人全静了下来。<p>　　那位朋友又吸了一口烟，才道：“人与人之间，才能相去之远，简直不成比例，为什么有的人，像富兰克林，像罗蒙诺索夫，他们可以懂得那么多，脑中能积聚那么多的知识？把爱迪生的脑子，和一个普通人的脑子来比较，只怕没有什么不同，可是爱迪生多么不同，这是人体潜能无穷无尽的最佳例证！”<p>　　有一个声音叫了起来：“别拿思想上的事来作例证！卫斯理刚才所说的，是生理上的事。”<p>　　那位朋友吸了一会烟：“前年，我曾随着一个探险队，到喜马拉雅山去找‘雪人’。结果，没有找到雪人，可是却在一些终年积雪，气温常在零下十度的小山洞之中，见到了好几个印度隐士，在那里修行。这些隐士身上只有最简单的御寒衣物，而且，几乎没有食物，他们在那种情形下，可以长年累月生存，现代医学无法解释，证明人体的潜能，如果发挥出来——”<p>　　一个人又笑了起来：“可以不吃东西？”<p>　　那位朋友神情严肃：“人，吃东西，是为了让身体有营养，营养是什么呢？是一些元素，一些物质，为维持生命所必需。我们可以分两方面来看，一方面是：潜能未得到充分发挥的生命形式，必须依靠营养来维持，反之，人体就可以不需要营养。另一方面，潜能未充分发挥，要靠大量的食物，来摄取营养，如果潜能发挥，可以直接从空气之中，得到生命所要的元素，那也就可以不需要食物。”<p>　　虽然不少人仍然面露不以为然的神色，但是没有人再说什么。<p>　　那位朋友向我望来：“刚才你提到的，中国传说中的神仙，须要进食么？”<p>　　我道：“可以进食，也可以不进食，在不少情形下，不进食是一种手段，或是到达某一阶段之后的成果，有一个专门名词，叫作‘辟谷’，反而可以长生不老。”<p>　　那位朋友“嗯”地一声：“我们对人体的体能，所知实在太少。去年，在日本，我参加了一个‘意念摄影’的试验——”<p>　　这句话一出口，引起了一阵交头接耳声来。我知道，大多数发笑的人，和我其实是患了同一个主观先入的毛病。他们对于一切奇妙的事，本来都极有兴趣，可以接受的，但是在观念上，他们愿意接受新名词，而不愿意接受传统的名词。<p>　　像“辟谷”，他们无法接受，但“直接自空气之中，摄取人体所需的物质”，他们就可以接受，但实际上，那全然是同一回事。<p>　　那位朋友提出了“意念摄影”这件事来，大家就不笑，而且极有兴趣。那位朋友道：“意念摄影是日本东京帝国大学教授福来友吉博士首先发现，他发现，某些人的超能力，即人体潜能，容易发挥，这一类人，当他们集中意念去想一件物体的时候，竟然可以令得感光材料发生作用，使得他想的东西，成为影像，被拍摄下来。”<p>　　他讲到这里，略停了一停：“那次我参加试验，对象是一位日本女性，试验的成功率，是百分之二十，那已经是极其惊人的了，其中有一幅东京铁塔的意念摄影照片，简直比雾天对着实物拍摄的还要清晰。这证明人脑的活动，可以放射出感光材料起感光作用的一种能量。这种能量，和众所周知的生物电在理论上来说，全是人体的潜能。”<p>　　我问：“你的意思，人体潜能是无限量的？”<p>　　那位朋友道：“也不能这样讲，但我们对于人体潜能究竟可以达到什么程度，却一点概念也没有，或许真是无限量，或许十分小，不知道，一切还全在未知的领域之中，无法估计。”<p>　　他略停了一停，才又道：“你提及你认识的那个人，得到了一本有文字记载的册子，可以令得他的生理状况发生改变？”<p>　　我说道：“是的，还有一些药物。”<p>　　那位朋友道：“我想，这个人的生理状况改变，主要也是由于潜在能力得到了发挥。还有，那记载着的文字，会……消失？”<p>　　我皱了皱眉，关于这一点，我也不十分相信，而认为是贾玉珍在弄狡狯、所以我道：“他是这样说。只要他记熟了句子，文字就消失了。不过我不是很相信。”<p>　　那位朋友考虑了半天：“也有可能，这就是我刚才为什么提出‘意念摄影’来的原因，你想，人的意念，可以具体地令感光材料发生作用，现出影像。那么，自然也可以令得某些影像消失。那本小册子，不知道用什么材料制成，上面的文字会消失，我想原理也和意念摄影差不多——当他熟记了文字之后，脑部活动就产生了一种力量，这种力量，可以使得影像消失。”<p>　　我用心听着，这位朋友的解释，听来很有道理，我道：“这样说来，人体的潜能，主要还是蕴藏在人的脑子中？”<p>　　大家静了一会，有一个道：“我想，人类文明的飞速进步，大抵也和人体潜能在逐步得到解放有关。以前的人，脑部能力发挥得有限，由于脑部能力的逐步发挥，所以才有了各种各样的发明，使得文明迅速朝前进展。”<p>　　这个说法，得到了大多数次的认同，我道：“照这样看来，潜能真是无限量的，因为人类文明，必然不断向前进展，不会有停止。”<p>　　大家纷纷讨论着，这时，对于我提出来的贾玉珍的遭遇，没有什么人发笑，几个对人体生理有着深刻认识的医生，纷纷发表他们对于人体衰老程序，和抗衰老素的可能性的意见，但是由于并没有什么新意，所以不详细记载。<p>　　后来，大家又热烈地谈到了人是否能克服地心吸力，有人认为可以，理论上来说，潜能可以发挥到无限量的话，地心吸力为什么不能克服？<p>　　这个问题，引起了一阵争论，一个持可能说的，胀红了脸，大声道：“世界一流的跳远选手，可以创出八公尺以上的跳远纪录，普通人做得到吗？这就是他的体能克服了地心吸力的例子。”<p>　　这位先生，可能还是一位武侠小说迷，他又道：“近年来的跳远姿势，是在一跃而起之后，身在空中，双腿作跑步的动作，而这时，他的双脚是完全不点地的，人在半空之中，藉这样的动作，就可以使他跳得更远，哼哼，卫斯理，这是轻功中的什么？”<p>　　我立时答道：“凌空步虚。”<p>　　那位先生十分高兴：“就是这玩儿。”<p>　　在场有些不看武侠小说的人，当然不知道“凌空步虚”是啥东西，于是我又解释了一番。<p>　　聚会一直到凌晨一时许才散，各人纷纷离开，我驾着车，在驶回家的途中，感到相当高兴，因为人体潜能发挥论，似乎得到了承认。<p>　　我停好了车，下车，心情轻松，准备吵醒白素，把我们讨论的经过讲给她听。我一面转着钥匙，一面走向门口，就在我要去开门的时候，忽然听得有人叫我：“卫斯理。”<p>　　我立时回头看去，看到在墙角处，有人向我走来。<p>　　墙角处有着街灯，光线虽然不十分明亮，但也足以使我看清楚，向我走过来的是一个年轻人，约莫二十出头，看起来有点脸熟，可是一时之间，却又想不起曾在哪里见过他。由于那青年连名带姓叫我，相当不礼貌，所以我只是冷冷地应了一声：“是。”<p>　　那青年来到我面前：“你家里没有人，我等了很久了，你们两夫妻都习惯那么晚回家？”<p>　　这两句话，真听得我冒火，我冷笑道：“我们迟回家早回家，关你什么事，你是什么人？有什么事？”<p>　　那青年听得我这样问，现出十分古怪的神情来，接着，他伸手在自己的脸上抚摸了一下，说道：“你不认识我了？”<p>　　我瞪着眼：“你是谁？”<p>　　当我在这样问的时候，我心中也竭力在想：这人真是脸熟，可是却又记不起什么时候认识这样一个青年人。<p>　　正当我在这样想的时候，那青年伸手，向他自己的头上，摸了一下。<p>　　在那一霎间，我像是遭到了电殛，整个人都僵呆了，我伸手出来，指着他，可是却一句话也讲不出来。眼前的青年，一点也没有恐怖之处，但是我却震慑得讲不出话来！<p>　　我认出他是什么人来了，也正因为如此，我才会目瞪口呆，舌头不听使唤。<p>　　那是贾玉珍。我眼前的那个年轻人，是贾玉珍！<p>　　我一把抓住了他，生怕他忽然跑掉，在那一霎间，我的思绪，真是乱到了不可再乱。<p>　　上次我和他见面的时候，他已经是看起来比实际年龄年轻得多，足以令人诧异了，七十岁左右的人，若是保养得好，看起来像是五十岁，这种情形，可以接受。<p>　　然而现在，在我面前的这个人，实实在在，是一个二十岁才出头的小伙子。这时，我抓住了他的手臂，可以清楚地感到他手臂上的肌肉，强而有力。而且，我和他之间的距离，如此之近，我盯着他，他脸上的肌肉，充满了青春的活力，一点皱纹也没有，虽然眼神掩不住他有着丰富的人生经验，但实实在在，这是一个年轻人。<p>　　我不断地想着：他是贾玉珍，他不是贾玉珍，他究竟是什么人？不，他一定是贾玉珍。<p>　　我的思绪紊乱之极，除了抓住他之外，我只能说：“你……哪哪哪哪哪…”<p>　　那年轻人道：“我是贾玉珍啊。”<p>　　我“啯”地一声，吞下了一口口水，仍然讲不出话。贾玉珍神情有点苦涩：“我……看起来……样子有点变了……是不是？”<p>　　直到这时，我才深深地吸了一口气，能讲出一句完整的话来：“天！你返老还童了。”<p>　　贾玉珍的样子，倒未见得十分高兴，又苦笑了一下：“是的，我自己第一次看到自己变成这样子，也吓了一大跳。”<p>　　我仍然紧抓着他，把他拉向门口：“来，进去再说，进去再说。”<p>　　当我用钥匙去开门的时候，我迅速地在思索着：返老还童，一直只是想像中才有的事，但如今，竟然有一个活生生的例子在我眼前。<p>　　我的思绪还是十分乱，我忽然又想到，如果现在，贾玉珍落在苏联、东德的特务手中，那只怕会把他切成千百万块来作研究。<p>　　一个七十岁的老人，变成了一个二十岁左右的青年，是什么力量使他变成这样的？他一定已经找到了“玉真仙箓”的下卷，难道他现在已经是神仙了？<p>　　可是看他的样子，他好像心事重重，难道他还有事来求我？如果他一直再年轻下去，会变成什么样子？<p>　　我脑中陡然闪过了“颜如童子”、“童颜鹤发”这一类的词句，这一类的词句，在古代传说中，形容到有关神仙的容颜时，都会用得到。那么，在他身上发生的变化，如果持续下去，他看起来，会变得像小孩子。他真的有了“童颜”的话，又是怎样的一种情形？大人的身体，老年人的举止言行，可是有一张小孩子的脸。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_10'>第五十九卷 神仙 第八章 寻找第三册秘箓</b><p>");

document.write ('　　由于我不断在胡思乱想，所以开门也开了半天，贾玉珍道：“怎么啦，你的动作那么不俐落。”<p>　　我只好道：“对不起，我老了。”<p>　　等我把门打开，我先让他进去，不等他坐下，我就道：“快！快！这些日子来，又发生了一些什么事，从头到尾讲给我听，不，拣重要的说，唉，还是由头讲起的好，那两片玉简——”<p>　　贾玉珍望着我，翻着眼，神情倒和以前一样，他道：“你不停地说话，叫我怎么讲。”<p>　　我忙道：“好，我不说，你请吧。”<p>　　贾玉珍叹了一声，我还是第一次从一个年轻人处听到那种老气横秋、历尽沧桑的叹息声，所以用一种十分怪异的眼光望着他。<p>　　贾玉珍避开了我的眼光：“别这样看我！我已经无法在熟人面前露面，你知道吗？我现在的身分，是贾玉珍老先生的孙儿。我还逼得化钱去买了一份南美小国的护照，在处理财务时，要写委托书给我的孙儿，其实那就是我自己，你想想，那多么麻烦。”<p>　　我一点也不同情他的抱怨。他的那些麻烦，算得了是什么。<p>　　我大声道：“这些全是小事！贾玉珍，你突破了人类生命衰老的规律，告诉我，你是不是已经可以长生不死？你……现在已经……是神仙了？”<p>　　我在这样问他的时候，绝对没有半点讥嘲的意思，我把他当作人类有史以来最伟大的一个人，神态恭敬，只怕世上任何人未曾使我这样恭敬地对待过。想想看，他可以从一个七十岁的老人，变成一个二十岁的少年。<p>　　在他身上发生的事，把整个人类生命的规律推翻了。<p>　　可是贾玉珍又叹了一声，看起来并不伟大，反而充满烦恼，望了我一下，想说什么，可是又没有说出口来。我耐着性子等他开口，等了好一会，他才道：“我现在，当然不是神仙。”<p>　　我“哦”地一声，多少有点失望。贾玉珍若是成了仙，未必对我有什么好处，但是想想看，我曾见过一个神仙，而且，他的成仙过程，在某种程度上，我曾经参与，这多么刺激！我问：“是不是你未能悟透那两片玉简上的玄机？”<p>　　贾玉珍却又摇了摇头。<p>　　我再追问：“根本没有玉真仙箓的下册？”<p>　　贾玉珍再长叹了一声。我给他弄得又是疑惑，又是冒火，他老是唉声叹气，一个七十岁的老人，返老还童到这种地步，他还有什么不满足的？对一般年老的富翁来说，只要能维持健康，不再衰老下去，只怕他们就愿意付出任何代价。<p>　　我再提高声音：“你来找我干什么？”<p>　　贾玉珍忽然笑了起来，笑得十分无可奈何：“我想来碰碰运气，明知我的运气不可能好到那种程度，但是还是忍不住想来碰碰运气。”<p>　　我怔了一怔，一时之间，不知道他这样讲法，是什么意思。<p>　　贾玉珍摸了摸头：“我在你这里，碰上了两次好运气，你记得？”<p>　　我“嗯”地一声：“第一次，在我这里得到了那扇屏风；第二次，得到了那两片玉简？”<p>　　贾玉珍道：“是的。”<p>　　我又好气又好笑：“那你现在，又想得到什么？”<p>　　贾玉珍欲语又止几次，可是始终未曾讲出什么来，只是有点贼眉贼眼地四下看着。我道：“你悟透玄机，自然已得到玉真仙箓的下卷了？”<p>　　贾玉珍苦笑了一下：“中卷。”<p>　　我呆了一下，“哈哈”大笑了起来：“中卷，那你现在，还要继续寻找下卷了？”<p>　　贾玉珍点着头，无可奈何地道：“是，找不到下卷，我就成不了仙。”<p>　　我仍然笑着，这是一种很难解释的情形，实在事情并不是那么好笑，可是又无法令人不笑。贾玉珍先是得了那册仙箓的上卷，以为有下卷，他就可以成仙，费尽心机，却又冒出一个中卷来，还是要找下卷！<p>　　我笑了好一会，看到贾玉珍的神情懊丧，才止住了笑声：“你在那仙箓的中卷之中，得了一些什么好处？”<p>　　贾玉珍道：“进一步的静坐和修炼之法，我开始减少食物，现在，我可以在呼吸之间，就度过十多天，不必进食，而且体力极好，容颜和少年人一样。”<p>　　贾玉珍的话，令我心头怦怦乱跳，这一切，全是各种各样有关神仙的记载之中，修仙的必经过程，而贾玉珍一一在经历着。<p>　　我问道：“这大半年来，你是在——”<p>　　贾玉珍道：“在青城出的一个人迹不到的小山坳。”<p>　　我又怔了一下：“青城山？中国四川省境内的青城山？”<p>　　贾玉珍道：“是。”<p>　　青城山在传说之中，出了不少神仙，是道家四十九洞天之一，倒是一个“盛产神仙”的地方。可是贾玉珍是怎么会跑到那里去的呢？既然是“人迹不到”的一个小山坳，他又怎能找得到？<p>　　我一面想着，一面已经发出了一连串的问题。贾玉珍道：“地点，是记载在上卷最末一页，还有详细的地图，并不难找，那两片玉钥——”<p>　　他讲到这里，我陡地截住了他的话头：“你说什么？什么玉钥？”<p>　　贾玉珍现出十分忸怩和尴尬的神色，但是立即又回复了常态：“就是那两片玉器。”<p>　　我盯着他问：“你不是说那东西是玉简么？怎么忽然又改了名称？”<p>　　贾玉珍咂着舌：“名称……并不重要，那两片玉，是玉钥。”<p>　　我道：“要来开启什么用的？”<p>　　贾玉珍又迟疑了片刻，我越来越感到冒火：“你早已知道那两片玉有什么用途，可是你却一句也没有对我说过。”<p>　　贾玉珍不敢看我：“这……害人之心不可有，防人之心不可无。”<p>　　我真是无法忍得住心头的怒火，当日，他在东德，落入了特务组织的手中，几乎没将他活生生解剖来研究，他用计把我弄到东德去，令我也吃足了苦头，可是他妈的“防人之心不可无”。<p>　　我一声冷笑：“贾玉珍，像你这种卑鄙小人，有今天这样的奇遇，可以说是你祖宗八百六十七代积下来的德，你该心满意足！你还想成仙？问问你自己的心，你配不配？”<p>　　贾玉珍只是眨着眼，我指着他痛骂，他一点也不觉得什么，真好本事。等我骂完，他才道：“只要我能得到仙箓的下卷，我就能成仙。”<p>　　我懒得再理他，可是我又舍不得赶他走，因为他有那样的奇遇，其中的详细经过，我还不知道，他要是走了，再找他可不容易。<p>　　我们两人就这样僵持了几分钟，还是他先开口，看来他说什么“碰运气”之类，也是鬼话，一定他早已打好了算盘，有事情来求我，所以才会任我痛骂了之后，又对我低声下气。<p>　　他先开口：“你不是要知道经过吗？”<p>　　我闷哼了一声，摆出一副你爱说不说的神气。对付贾玉珍这样的老奸巨猾，非这样不可。<p>　　贾玉珍得不到我的反应，只好自顾自说下去：“我离开瑞士，到了青城山，入山第三天，就找到了那个小山坳，三面峭壁耸天，我也找到了山壁上的那扇石门，就用那两枚玉钥，打开了那道门——”<p>　　我用心听着，贾玉珍的遭遇，越来越传奇，不过，总有点不很对劲的感觉，我在他讲到这里时，问：“用玉钥来打开那座石门，那也是你早就知道的事？”<p>　　贾玉珍神情尴尬地点了点头，我冷笑一声：“你也太笨了，要打开一道石门，在二千年之前或者唯一的办法是用玉钥，但现在，办法多得很，你何必那么辛苦，非得到那两件玉不可？”<p>　　贾玉珍现出一副不屑的神色来：“你以为我没有考虑过用炸药？可是那是仙洞，你用炸药去炸，第一未必炸得开，第二，你连这点诚意都没有。就算炸开了洞门，仙箓还会在吗？会留给你吗？”<p>　　我答不上来，我从现代观点来看这件事，贾玉珍在“仙遇”观点上，说起来，自然格格不入。<p>　　我闷哼了一声，没有再说什么，贾玉珍又道：“打开了石门——”<p>　　我又道：“等一等，怎么打开的？那石门上，有着锁孔？那两片玉，是钥匙？”<p>　　贾玉珍说道：“不是，没有锁孔。”<p>　　我盯着他，等他进一步的解释。他道：“那石门……根本是一块相当大的玉，玉质和两枚玉钥一样，在门上，有两个凹槽，大小形状，和两枚玉钥，一模一样，一将两片玉贴上去，石门就自动打开。”<p>　　我听得有点发呆。这种经过的情形，我相信是真的。不然，凭贾玉珍，只怕把他倒吊起来，他也编不出这样的经过。<p>　　我所想到的是：这种开门的方式，十分现代，现代最新的磁性锁，就用类似的方式。<p>　　我又竭力在记忆中搜寻那两枚“玉钥”的形状，上面好像有点条纹刻着，这些条纹，是不是起着开启石门的作用？<p>　　贾玉珍又道：“仙家妙法，不可思议，门一打开，我还想把那两片玉钥取下来，可是根本无法取得下，那两片玉，嵌进了凹槽之中，连一点缝也没有留下，俨然一体，再小心看，也看不出嵌进去的痕迹。”<p>　　我苦笑，我又只好相信那是事实，不是贾玉珍编出来骗我的。<p>　　贾玉珍继续说他的“仙遇”：“山洞不大，有一个石制的架子，我一进去，就看到架上，有一只小玉盒，和三片极薄的玉片，玉片之中有着字，那字，不是在玉片之上，而是在玉片之中，向着光一看，就可以看得到，我当然大喜过望，先跪下来拜了九拜——”<p>　　我叽咕了一句：“你应该长跪不起！”<p>　　贾玉珍没有听清我在说什么，续道：“我又打开那小玉盒，里面是六颗金丹——”<p>　　我吞下了一口口水，贾玉珍道：“丹药是金色的，简直像金子打成，玉盒内刻着金丹的名称，是‘太清金液神丹’，每八十一天，服食一颗，玉片中记载的是服食了金丹之后，打坐静修的方法，我依言而为，开始十天还觉得肚子饿，采些山中的野果子充饥——”<p>　　我叹了一声：“有没有遇上会跑会跳的万年芝仙、芝马？”<p>　　贾玉珍摇头：“没有。”<p>　　我道：“可惜，要不然，只怕你已经成仙了。”<p>　　贾玉珍现出十分懊恼的神情来，指着自己：“我现在变成了这样子，你还不相信么？”<p>　　贾玉珍的话是无可辩驳的，因为他就是证明，我只好放弃和他辩驳。他又道：“我一直在那山洞之中，等到三个八十一天过去，我才离开——”<p>　　我作了一个手势，道：“对不起，这一次，我要将每一个细节，弄得清清楚楚，你在那小山洞中，耽了两百四十三天？”<p>　　贾玉珍道：“是。”<p>　　我又道：“那玉片的字迹——”<p>　　贾玉珍道：“在我依法修炼成功之后，它就自动消失，到最后那天，全部消失。”<p>　　我道：“那你凭什么知道这只是中册，又凭什么去寻找下册？”<p>　　贾玉珍叹了一声，半晌不语。我知道这老奸巨猾，说话不尽不实，他一定有未曾说出来的经过。他有求于我，我不趁机把他的话全逼出来，以后就没有机会了。<p>　　过了一会，贾玉珍才缓缓地说道：“到了最后一天，我只觉得神清气爽，又知道自己已可以餐风饮露——”<p>　　我忙道：“你用词不当了，餐风饮露，多半是用来形容孤魂野鬼的。”<p>　　贾玉珍恼怒地道：“你少打岔好不好？”<p>　　我怕他真的生气，就笑道：“别生气，你应该学学你的前辈，成了仙的东方朔，就十分幽默。”<p>　　把“幽默”这样的名词，和东方朔连在一起，我自己想想，也觉得好笑，所以，忍不住又笑了起来。贾玉珍不理我：“那时，玉片之中，突然发出光芒，有字迹闪动，我一看之下，才知道这些日子来，我修炼的，只是中册，那三颗‘太清金液神丹’的功效极大，但也不能使我成仙，要成仙，还要求得玉真仙箓的下册才行。”<p>　　我“哼”地一声：“上哪儿去找？”<p>　　贾玉珍却只是盯着我，神情很古怪，我忙摇手说道：“我可没有什么仙箓下册，有，也留着自己用。”<p>　　贾玉珍叹了一声：“卫斯理，仙箓不能强求，不要因为我有仙箓，你就妒嫉。”<p>　　我不断讥嘲他，甚至不顾他变得如此年轻的事实，可能是下意识对他有这样的遭遇，十分欣羡，这时给他一说，不禁有点惭愧。<p>　　贾玉珍又道：“强求是求不来的，秦始皇为了求长生之药，费了多少心机得不到，而与他同时代的人，却往往于无意之中得道长生，升天成仙。”<p>　　我说道：“好了，我没有想变神仙，只是不明白你来找我干什么。”<p>　　贾玉珍再次用那种古怪的神情望着我，我叹了一声：“你别这样看我，我真的不知道仙箓的下卷在什么地方，一丝一毫的印象也没有，甚至，我根本不知道有下卷的仙箓这回事。<p>　　我一再声明，是因为他望着我的那种神情，分明是又要我替他去找仙箓，所以我拒绝在先，免得他再开口。”<p>　　贾玉珍苦笑了一下：“现在我的情形：不上不下，尴尬透顶了。我已经无法再过普通人的生活。原来我的生活很好，可是我生活圈子里的所有人，没有一个再会接受我。我不能向他们说我因为有了仙遇，所以变年轻了。”<p>　　我翻着眼：“为什么不能？”<p>　　贾玉珍苦笑：“谁不想变年轻？我一讲出来，人人追问我变年轻的方法，我怎么应付？”<p>　　我闷哼一声：“那你就教他们练气功好了。”<p>　　贾玉珍一副无可奈何的神情：“没有仙丹，光是练气，有什么用？当他们发现他们不能像我一样，我会被他们撕碎。我也不能老在山洞打坐，长年累月地坐在山洞中，这日子怎么过。”<p>　　我望着他，由于他的神情真是那么愁苦，我倒很同情他：“是啊，你不必吃东西，只怕人家会将你当作怪物来研究。”<p>　　贾玉珍一副欲哭无泪的神情：“所以，我只有一条路可以走：找到下卷，修炼成仙，这种不上不下的日子，不是人过的。”<p>　　我怔呆着，好一会说不出话来。照说，像贾玉珍，有了这样的际遇，应该高兴莫名。可是他却真的感到十分痛苦，他一定要严守秘密，不能让人家知道，他要完全脱离原来的生活圈子，而他又不能做到在深山之中过一生——他的一生，可能是好几百年，真令人想起来都会害怕。他说得有道理，他唯一的路，是继续向前走。继续向前走的目的，看来是摆脱目前的处境，大于修炼成仙的欲望。<p>　　可是继续向前走，如何走呢？<p>　　他完全无法得到指点。那册下卷的仙箓，根本不知道在什么地方。<p>　　我想了片刻：“我看，你试图让自己回复到五六十岁的样子，又健康，又长寿，人家也不会把你当怪物，这不是十分幸福快乐么？”<p>　　贾玉珍长叹了一声：“要是能由我作主，那倒好了。我离开青城山之后，一照镜子，自己都吓了一大跳。”<p>　　贾玉珍又长叹一声：“真是糟糕透顶了。唉，早知道，还是不要找那中卷仙箓的好，千方百计找了来，弄得现在不上不下。”<p>　　我道：“你现在想找下卷，或许，有了之后，修炼之下，情形更糟糕。”<p>　　贾玉珍道：“那怎么会，修炼成仙，就不同了。”<p>　　我也无话可说，只好道：“那么祝你成功。”<p>　　贾玉珍又一次用那种古怪的眼光向我望来，我道：“你要说什么，只管说吧，别望得我心中发毛。”<p>　　贾玉珍道：“下卷仙箓，一定也着落在你的身上。”<p>　　我怒道：“你放什么屁，我告诉过你了，我什么也不知道。”<p>　　贾玉珍急急道：“玉片之中，最后显露出来的，是四句偈语。”<p>　　我双手乱摇：“千万则告诉我偈语之中有我的名字，我不会相信。”<p>　　贾玉珍苦笑着：“你的名字倒没有，不过，说的十足是你。偈语说：‘初遇得上，再遇得中，三遇得下，仙业有望’。我参出了它的意思，是与你打三次交道，三卷仙箓，都因你而得，下卷仙箓，自然也在你身上得到。”<p>　　我真是又好气又好笑，摊开了双手：“你就算将我拆成丝，我也交不出给你。”<p>　　贾玉珍说道：“不是说在你这里，是说我一定要通过你，才能得到。”<p>　　我实在不想解释，可是看他的情形，说不定无日无夜泡上我。他现在精神又好，甚至不必进食，真是要缠上了我，我可不是他的对手。<p>　　所以，我只好不嫌其烦，道：“唉，在我身上，怎么能得到仙箓的下册呢？不像上次，还有一点因头，有两片玉钥，现在，天下之大，连个着手之处也没有！”<p>　　贾玉珍闷哼着：“不上不下的日子，我没有法子过下去。”<p>　　我只好直截了当地拒绝：“我也没有法子帮你。”<p>　　贾玉珍却固执地道：“你可以的。”<p>　　我只好道：“好，我能怎么帮你，你说。”<p>　　贾玉珍舐了舐唇，道：“你……到那个藏有中卷仙箓的山洞中去一次，或许，会有什么发现，可以使仙箓下卷出现。”<p>　　我一听得他这样说，要十分努力，才能忍住了不破口大骂，可是却忍不住转过了身去，看也不去看他。真是太岂有此理了，为了毫无希望的一件事，他要我到那种鬼地方去。贾玉珍却还在说道：“求求你，去一次，耽搁不了你多少时间。”<p>　　我大声道：“我不像你，你有无穷无尽的时间，花上两百四五十天去打坐，一点关系也没有，我生命有限，决计不想浪费。”<p>　　贾玉珍瞪着我，半晌，才叹了一声：“你好像也练过气功？可是方法不很对，我可以指点你一下……”<p>　　我不等他讲完，就道：“谢谢，免了，老实讲，我对于我的现状很满足，也不想摆脱生老病死的规律。像你那样，自己当自己的孙子，滋味的确不是很好，而且，你可能还会年轻下去，到了你看起来只有五六岁的时候，那时真是童颜了，可是怎么生活，除了在深山静修之外，一出来，就被人当怪物。”<p>　　贾玉珍给我说得哭丧着脸：“所以，我才非得到那册下卷不可。”<p>　　我一个动地摇头：“帮不到你，没有办法！”<p>　　贾玉珍双手互扭着，来回打着转，在不到三分钟的时间之内，他许了我不知多少诺言，包括了把世界各地的玉真斋，全都送给我。我越听越烦，忽然起了一个十分顽皮的念头：“如果你一定要我到青城山的那个山洞中去，我有一个条件。”<p>　　贾玉珍大喜过望：“说，什么条件，我都可以答应。”<p>　　我道：“在你身上发生的变化，十分值得研究，我想用现代的方法弄明白这种变化。”<p>　　贾玉珍摸着头，一时之间，还不明白我这样说，是什么意思。<p>　　我继续道：“我的意思是，你要跟我到一家设备十分完善的医院去，让对人体有研究的专家，对你作一次极其彻底的检查。”<p>　　我的话才一出口，贾玉珍的脸色变得极难看，他还未曾来得及回答，突然，白素的声音传了过来：“这种要求，太过分了。”<p>　　我陡然转头，由于刚才贾玉珍一直在烦我，我背对着门，所以白素是什么时候进来的，我也不知道。白素的心肠好，她知道那种彻底的检查，一定会把贾玉珍当作科学怪人一样地来作种种检查和测试，所以才说我太过分了。<p>　　我转身向白素望去，贾玉珍也转过了身去，和白素打了一个照面，白素看清楚贾玉珍如今的样貌，现出了惊讶之极的神情。这是一定的：以前见过他的，现在再见到，如果不感到惊讶，那简直是不可能的事。<p>　　我趁机道：“你看看他是不是有必要进行一次彻底的检查，找出他生理上发生了如此巨大变化的真正原因？”<p>　　白素没有回答我的话，只是盯着贾玉珍：“天！贾先生，你看起来……像是二十岁。”<p>　　我道：“这是他得了仙箓中卷的结果，还服了什么‘太清金液神丹’。”<p>　　白素慢慢向前走着，一直来到了贾玉珍的面前，才又道：“恭喜你，贾先生，你……真的……成了一个奇迹。”<p>　　贾玉珍苦笑了一下，我又道：“俗语说：快活似神仙。这种说法，看起来不是很靠得住，因为贾先生看来并不快乐。”<p>　　贾玉珍喃喃地道：“那是因为我还不是神仙。”<p>　　我哼地一声：“你怎么知道做了神仙之后，一定快乐？现在，在你的身上，发生了奇迹的变化，如果能把这种变化的原因找出来，造福人群，不必人人都像你，只要能够抵抗疾病，防止衰老，你是人类史上最伟大的一个人。”<p>　　贾玉珍只是眨着眼，摸着头。<p>　　我继续着：“检查，不会化你多少时间，也不会把你剖开两半，大不了是抽点血，照照x光，你可以相信我的保证。”<p>　　贾玉珍有点意动，他犹豫地望向白素：“刚才你说太过分了，那……是什么意思？”<p>　　白素沉声道：“刚才我不知道在你身上发生的变化，如此之甚……贾先生，我想去接受一下检查，对你可能有点不方便，但如果真能找出原因，那的确是人类史上一件最伟大的事。”<p>　　连白素也赞成了，我真是十分高兴。当我起这个念头之初，不过是一个顽皮的想法，故意令贾玉珍为难，现在，看来有实现的希望。<p>　　如果真能由此查出原因来——这实在是想想就令人感到兴奋的事！<p>　　贾玉珍又团团转着，白素来到了我的身边，用疑惑的眼光望着我，我低声道：“他相信可以通过我，得到一本仙箓的下册，要我到青城山去。”<p>　　白素神情更疑惑，我示意她暂时不要问，先看贾玉珍的决定。<p>　　贾玉珍站定了身子：“如果那些专家，知道了我实际上是一个七十多岁的老人，一定会把我切碎了来研究。”<p>　　贾玉珍的这种忧虑，倒也有他的道理，我还没有想出该如何应付，白素已经道：“贾先生，我们保证不泄露这一点。”<p>　　贾玉珍深深地吸了一口气，他那口气吸得悠远绵长，足有一分钟之久，才道：“好，我在接受了检查之后，不论结果如何，卫斯理，你都要和我一起到青城山去。”<p>　　我道：“一言为定。但是到了青城山，能不能找到那份仙箓，我不保证。”<p>　　贾玉珍倒很讲道理：“当然，那要看我自己的仙遇如何，不关你的事。”<p>　　他说着，伸出手来，和我紧紧地握着，算是双方都准备遵守诺言。<p>　　我请贾玉珍留在家里，和白素分别以电话，联络几个我们相熟的医生、专家，告诉他们，要请他们对一个人作生理结构上彻底的检查。<p>　　由于那几位了不起的科学家，以往都和我有过交往，知道如果我这样郑重地提出这样的要求，一定有十分重大的原因。所以，他们一口答应，而且一致推荐美国威斯康辛州一家大学的医学院附属医院作为检查的地方。<p>　　和他们约好之后，又等了四天，因为我邀请的专家之中，有两个是在那家医院工作，一个是院长，一个是医学院的教授。但其余几个人，要从世界各地赶去，需要时间。<p>　　在这四天之中，我留贾玉珍在家里住，而且仔细观察着他。贾玉珍也明白他的一切，我全都知道，所以对我并不避忌。<p>　　他的大部分时间，都在打坐，晚上更是整晚打坐，一坐下去，呼吸缓慢，整个人如同泥塑木雕。而且，四天来，他除了偶然喝喝水之外，未曾进食任何食品。<p>　　人变得年轻了，这还可以解释、假设，但是不进食，人体所需的营养，自何而来？难道真的可以在空气之中，摄取人体所需要的一切元素、物质？空气中当然有这些物质存在，但是通过什么方法来摄取呢？<p>　　我和白素商讨着，一点结论也没有，甚至无法提出像样的假设。<p>　　四天之后，我和贾玉珍一起启程，到了美国，贾玉珍显得十分不安。他不住喃喃自语：“他们会不会把我割开来检查？要是这样，我恐怕也活不了。”<p>　　我有点恼怒：“当然不会，你死了，我有什么好处？”<p>　　贾玉珍不住眨着眼，摸着头：“我感到我只要一进入那家医院，我就像是一头……白老鼠，要随那些洋医生……摆布了。”<p>　　我叹了一声，我自然知道，贾玉珍将要接受的彻底检查，会令得他的肉体，受到相当程度的痛苦，决不止抽点血来验验那么简单。可是这时看来，他精神上的困扰，似乎更甚。<p>　　我只好再一次向他保证：“你放心，没有人知道你的秘密。”<p>　　贾玉珍苦着脸：“我的秘密能保持多久？就算完全没有人说什么，难道我一直不吃东西，也不会引起人家的怀疑？”<p>　　我皱了皱眉，这倒的确是一个大问题，我提议：“你不能假装吃点东西？”<p>　　贾玉珍大摇其头：“不行，一来，我根本不想吃，吃了也要吐出来。二来，再让人间烟火进入我的肚子，浊气生长，会影响我的修行，我已经练到可以辟谷了，何必再退回去？”<p>　　我深深地吸了一口气。我早已感到，“辟谷”——不需要进食，最不可思议。任何生物，包括植物在内，都需要通过摄取营养来维持生命。我绝不以为贾玉珍如今可以不需要营养，我只是假定他用另一种方式，不是传统的进食方式，来得到营养。我甚至滑稽地想到，他体内的整个消化系统，是不是还有存在的价值？看来，就算将他的整个消化系统所属的器官，自他的身体内切除，也不会影响他生命。<p>　　我越想越远，想到人摄取营养，用注射的方法也可以，不过贾玉珍如今所使用的，是比注射、进食先进了不知多少倍的方法。<p>　　我又想到，消化系统器官，占据了人体相当大的体积，从食道开始，胃、大量的肠，是人体最累赘部分。人的身体如果不需要笨重的消化系统器官，一定可以轻盈很多，行动会更灵便，生活也会更愉快。或许，可以利用省下来的体力，使脑部的活动更精密，从而使人类的文明发展更快速。<p>　　当然，人的外形，也会起彻底的变化，身子会变得小，样子怪异，但如果人人都是这样子的话，自然也会习以为常。<p>　　将来人类的进化，是不是会朝这一方面发展呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_11'>第五十九卷 神仙 第九章 完全不同的生理结构</b><p>");

document.write ('　　我一直在胡思乱想，贾玉珍一直在唉声叹气，我给他弄得心里很烦：“没见过像你这样的……神仙。”<p>　　贾玉珍反问：“你以前见过神仙？”<p>　　我道：“没见过，可是也看过记载，东方朔偷吃王母的三千年一熟的蟠桃，何等自在；吕洞宾三戏白牡丹，多么风流，哪有像你这样愁眉苦脸，唉声叹气的？”<p>　　贾玉珍高兴了起来：“你看，现在你也不否认世上真有神仙。”<p>　　我张大了口，说不出话来。是的，神仙的故事一直流传，有的记载，甚至活龙活现！<p>　　贾玉珍又叹了一声：“可惜我还不是神仙，要我真是神仙，我也一样逍遥快乐。”<p>　　发生在他身上的变化，对任何人来说，都梦寐以求，他看起来完全是一个青年人，而且，还不知可以活多久。<p>　　然而他却一点也不满足，人的欲求，不论是物质或精神方面，看来真是无可满足。<p>　　我想劝他，可是想想，我只不过是一个普通人，他已经是半个神仙了，还有什么可以劝他的？只好由得他去唉声叹气。<p>　　转了两次机，到了预定的目的地，我约好院长和教授在机场接我，见了面以后，他们的注意力，集中在贾玉珍身上。贾玉珍更局促不安。<p>　　院长本来是一个十分严肃的人，但或许是由于我的要求十分奇特，他甚至因为忍不住好奇心，而偷偷用肘碰我，向我使眼色，向贾玉珍呶嘴。我问：“其余的人都已经到了？”<p>　　他道：“所有的人都来了。”<p>　　我吸了一口气：“那就好，详细的情形，我会对所有人说。”贾玉珍听得我那样讲，神情更是紧张，拉着我的衣袖不肯放，我又安慰了他几句，然后我有点卑鄙的警告他：“你不要想玩什么花样，不然，我不跟你到青城山去。”<p>　　一干人等上了车，直驶医院，我约来的几个专家全迎了上来，每一个人的目光，都不断在贾玉珍的身上打转，看得贾玉珍大是不安。<p>　　将贾玉珍安排在一间十分舒服的病房，然后一再向他保证，对他的全面检查，不会超过三天，请他务必合作。<p>　　然后，我们到了院长的办公室，院长一将办公室的门关上，就嚷叫了起来：“卫，你究竟在闹什么鬼，这个小伙子有什么特别？”<p>　　我向每一个人望去，他们每人的心中，显然都存在着同样的疑问。<p>　　我想了一想：“各位，我只是要求各位对他的身体作详细的检查，然后，要你们的结论。”<p>　　一个内分泌专家大声抗议：“这种工作，任何一间普通的医院，都可以完成，为什么一定要我们来？”<p>　　我神情十分沉重：“当然有原因，现在我不告诉你们，你们帮了我这个忙，我总有一天，会告诉一件完全在你们知识范围以外的事实。”<p>　　所有的人，都现出怀疑的神色。也难怪他们会有这样的自信，因为在这里的七个人，他们对人体的知识，可以说已经等于人类对人体的全部知识了。<p>　　但是，发生在贾玉珍身上的变化，却不折不扣在人类对于人体知识之外。<p>　　我没有再和他们多说什么，只是道：“请开始吧。”<p>　　在接下来的三天之中，七位专家，对贾玉珍进行了各种各样的检查，我实际上也参加工作。开始的时候，贾玉珍还十分担心，但是第二天，他就习惯了，因为他并没有被“切开来”。<p>　　晚上，我听专家的报告，到病房去陪贾玉珍，听他再详细地讲他根据仙箓的上册和中册，进行修炼的经过。<p>　　我也曾学过中国武术中的内功，有时，和他一起“练气”，他教了我一些法门。可是我全然无法做得到，那超越我的体能之外，可是他却做来十分轻易。<p>　　我估计，那是他两次服食了“仙丹”，使他身体的潜能得到了极度发挥的结果。<p>　　“仙丹”的成分是什么？何以会有这样的功效，这是解不开的谜。在所有有关“神仙”的传说之中，“丹药”都占有重要的地位，“丹药”在人变神仙的过程中，起重大的作用。<p>　　我已经打定了主意，如果真有万一的希望，找到“玉真仙箓”下卷的话，我一定要先看一看，如果有什么“仙丹”，我也一定要保留一点来研究！贾玉珍几乎终夜打坐，而且一连三天，没有吃过任何东西，只不过喝少量的水。<p>　　到了第四天晚上，我们又齐集在院长的办公室中。专家的神情和上次全体聚集时大不相同，人人看来，都惊讶莫名。我替他们每人倒了一杯酒，然后道：“好了，各位，我在等你们的结论。”<p>　　专家们互望了一眼，然后，又望向院长，院长一口喝干了酒：“这几天来，我们对贾先生作了彻底的检查，这，是我们所得的结果。”<p>　　他一面说，一面打开一只巨大的文件夹，夹中有数百页文件。<p>　　可是他却立时又将文件夹合上：“结果无法公布，一公布，世上稍有医学常识的人都会讪笑我们，怎么可能对一个人的详细检查，会得出这样荒谬的结果。”<p>　　我深深吸了一口气：“我只要知道你们的结果，如果情形正常，我何必请你们来？”<p>　　院长和各专家又互望了一眼，才说道：“我们必须有一个协议。”<p>　　我连连点头：“我会遵守任何协议。”<p>　　院长道：“首先，我们在这里做的事，说的话，在任何场合，绝口不提。”<p>　　我道：“好，我遵守。”<p>　　院长伸手，拍着文件夹：“一切不会公布。”<p>　　我皱着眉：“不准备告诉我结果？”<p>　　院长忙道：“你有权知道结果，但只是告诉你一个梗概。”<p>　　我道：“为什么？”<p>　　院长道：“详细的情形相当复杂，而且我们已经决定把这件事当成未曾发生过，所以不想再详细提。”<p>　　他这样说，我倒很可以谅解，我“嗯”了一声：“结果太惊人？”<p>　　院长呆了半晌：“可以这样说：太不可以理解了。”<p>　　我挥着手：“请把大致的结果告诉我。”<p>　　院长又向各人望了一眼，他被推举出来做发言人，各人都点着头，院长又停了一会，像是十分难以启齿，我也没有去催他，因为我知道，这些专家详细检查了贾玉珍，他们一定发现自己对人体一无所知。这对他们的自尊、职业、学术上的权威，是一项致命的打击。他们一致决定要把这件事忘掉，当然也是基于这个原因。<p>　　又过了好一会，院长才道：“你带来的这个人，他的整个身体的情况——我是说，他身体机能的所有活动情况，绝不应该在任何活着的人身上出现。”<p>　　我不禁大是骇然，失声道：“这是什么意思？你说他是一个死人？”<p>　　院长皱着眉，接连咳嗽了好几下：“当然不是，他不是死人，可是他……他……是……天，该怎么形容才好呢？”<p>　　一个专家插了一句口：“也许，动物的冬眠状态，勉强可以解释。”<p>　　院长又咳嗽了两下，才道：“是的，冬眠状态勉强可以解释。动物冬眠，一切活动放慢，新陈代谢放缓，所以可以不必进食，这个人的情形就有点相似，但是他的‘放慢’程度，比一只冬眠的乌龟更甚！我们观察他身体各部分的细胞活动，发现那种缓慢的程度，超过一千倍。”<p>　　我真是没有想到，这次检查，会有这样的结果，一时之间，我也不禁瞠目结舌，讲不出话来！<p>　　院长又道：“他体内的一切细胞，全以这样缓慢的方式在活动，细胞衰老的时间，自然也相应延长。”<p>　　我“哦”地一声：“你的意思是说，他的寿命，可以是普通人的一千倍？”<p>　　院长点头：“理论上来说是这样，但是……实际上那说不通，照这样的缓慢速度来进行新陈代谢，他活动所需的体能，也只有一千分之一，也就是说，他简直不能有任何动作，只能像木头一样睡着不动。可是他却又精力充沛。”<p>　　我忙道：“是不是有什么药物，可以达到这样的效果？”<p>　　所有专家，都大摇其头。<p>　　院长又道：“更奇怪的是他的消化系统——他似乎不须要进食，他的胃液中全然没有了胃酸，肠胃的蠕动也几乎停顿，他不会觉得饥饿，可是他所需要的营养，却又丝毫未见缺乏。”<p>　　一个专家喃喃地道：“我检查他的消化系统，我甚至幻觉到他根本是一个机械人，而装上一副不起作用的消化器官。”<p>　　我再次深深吸气，因为惊愕而有窒息之感。另一位专家道：“他的循环系统，也十分怪异，血液循环的速度并没有减慢，可是红血球中带的氧，数量之少，简直不能使人生存。”<p>　　又一个专家道：“他的呼吸系统更怪，肺活量普通，可是在一次吸气之后，几乎……可以维持普通人的百倍以上的需要，真不知道他怎么支持。”<p>　　我听着这些专家的话，思绪乱成一片。他们对贾玉珍检查的结果，说明了一个事实：贾玉珍的生理状况，和普通人完全不同！<p>　　我等他们的话告了一个段落之后，问：“各位对于他为什么这样，可有什么概念？”<p>　　专家们互望着，呆了半晌，院长才道：“卫，不要故弄玄虚了。”<p>　　我怔了一怔，一时之间，不明白院长这样说是什么意思。院长已经压低了声音：“他来自哪一个星球？不能告诉我们？”<p>　　我“啊”地一声，这才明白他的意思，院长以为贾玉珍是外星人！看来，他们全这样想，我还未曾有任何反应，院长又道：“看来，他们的生理活动状况，比我们进步得多，他们的生命长，能力强，几乎可以在任何恶劣的环境之下生存，如果他们和地球人为敌，我想地球人没有任何对抗的机会。他们——”<p>　　我打断了他的话头：“你错了，他不是什么异星人，是百分之百的地球人！”<p>　　院长沉默了片刻，才道：“你坚持这样说，我也没有办法，但是我们的结论，你已经听过了。”<p>　　我点着头，他又道：“那么，我们这次的聚会，可以解散了？”<p>　　其余人都点头表示同意，我也只好点头，院长打开文件夹，把其中的文件，全部取了出来，放进一只大铁盆之中，然后点着了火。<p>　　我注视着铁盆中被烧成灰的那些文件。他们的检查，有了结果，可是他们全然不知道是什么原因。所以他们决定忘记这件事，这是十分可悲的一种情形，可是除了这样，有什么法子？<p>　　我告诉他们，可能是由于某种药物的影响，所以才使贾玉珍变成现在这样，可是每个人都现出了怪异莫名的神情，根本不相信。我们又讨论了抗衰老素的问题，院长下了结论：“和抗衰老素无关！这个人的外形，看来和我们一样，但是他用一种完全不同的方式在活着。完全不同！我不知道生物可以用这样方式生活，连植物也不行。”<p>　　他在这样讲了之后，停了一停，又补充道：“或许有少数植物可以。在苏格兰高原上，有一种苔鲜植物，叫‘空气苔’，不须要从泥土摄取营养，而直接从空气中摄取所需，但那只是低等植物，人是高度进化的动物，人生活的方式，是亿万年生物进化的结果。”<p>　　我苦笑了一下：“进化的结果，不一定是进步的方式，我看低等苔鲜直接从空气中取得营养，就比人要吃下大量食物的方式进步得多。”<p>　　这几句话，令得专家们对我怒目相向，他们显然绝不同意我的说法。<p>　　我没有再和他们争下去，只是诚挚地向他们道谢，保证他们日后如果有事要我做，我决不推辞，作为报答。然后，我和贾玉珍，离开了医院。<p>　　和来的时候不同，贾玉珍兴奋之极，因为他已经实行了他的诺言，现在轮到我了。<p>　　一直到了飞机之上，我实在忍不住了：“你对于自己身体情形怎么样，难道一点兴趣也没有？为什么你连问都不问一下检查的结果？”<p>　　贾玉珍笑着，一副潇洒得毫不在乎的样子：“问来干什么？我知道和一般人完全不同，我有仙箓，我可以变成神仙。”<p>　　我闷哼了一声，无法搭腔，只好楞楞地瞪着他，他又道：“其实，身体状况怎么样，一点也不重要，身体只不过是一个皮囊，迟早要舍弃的。”<p>　　我吃了一惊：“没有了身体，你……你……”<p>　　我本来想说“没有了身体，你怎么活下去”，贾玉珍用一种十分古怪的神情望着我。他那种神情，使我感到如果继续说下去，我会是一个笨蛋。所以我停住了不说。<p>　　贾玉珍又笑了一下，然后想了片刻：“卫斯理，你我认识，也算是有缘。”<p>　　我苦笑了一下：“是啊，等你变了神仙，或许那就是仙缘了。”<p>　　贾玉珍对我的话，并不感到有趣，只是自顾自道：“我可以告诉你，在中册仙箓的最后部分，已经有修炼元婴的初步方法。”<p>　　我陡地怔呆，失声道：“什么元婴？”<p>　　贾玉珍奇讶地道：“你连什么是元婴都不知道？”<p>　　我思绪乱极了，挥着手，一时之间，说不出话，想笑，也笑不出来。<p>　　元婴，我自然知道什么是元婴。真好，先是练吐纳，练气，然后是辟谷，现在又是修炼“元婴”，一切全像真的！<p>　　本来，在观念上虚幻之极的一切，忽然一下子全变成真实，所引起的思绪上的混乱，实在是可想而知。我张大了口，喃喃地道：“元婴……就是元神？”<p>　　贾玉珍点了点头：“只要我得到下卷仙箓，我就可以炼得成，到时，现在的这副皮囊还有什么用处？所以我一点也不在意。”<p>　　我张口结舌：“那么，到那时，你……将以什么方式活着？像是一阵轻风？只用精神存在，还是……”<p>　　贾玉珍一本正经地摇头：“没有到那地步之前，我也不知道，形体或许还有，不过那是新的形体，旧的没有用了。”<p>　　我实在须要静一静，所以我没有再问下去，而且闭上了眼睛。<p>　　我在不断地想，先想到的是元婴。根据道家的说法是：经过一定过程的修炼，人体内会产生一种十分怪异的东西：元婴。从记载上来了解，元婴或元神，是和这个人的外形一样的，但却是具体而微的一个小人，可以随时离体而出。<p>　　这个“小人”平时不知盘踞在人体内的什么地方，人体的结构十分精密，实在没有多余的空隙，可以容纳一个小人“居住”。<p>　　而且，这个“小人”究竟有多大呢？记载上相当混乱，并不统一，有的说“尺许”，有的说“数寸”，不一而足。<p>　　元婴代表了人的灵魂，灵魂无形无迹，元神有形有体，但是它虽然有形有体，一样神通广大，不受时间、空间的限制，可以自由自在，离开原来的人体。<p>　　元神离开人体的出入口是“顶窍”，在人头部的正中处。那里的头骨十分坚硬，通过什么方法，可以供一个“小人”自由出入，也没有人说得上来。不会是头骨出现了一个洞，而是元神透过头骨出来。也就是说，是突破了空间限制的一种现象。<p>　　等到元神炼成了之后，原来的身体，没有什么用处了，生命的重点，已经由原来的身体，转移到元神，元神甚至还可以通过某种方法，进入不属于自己的身体。<p>　　那么多有关元神的记载，都十分熟悉和普通，可是一旦要把那些事，当作真实的存在，却又难以接受。<p>　　我想了一会，又睁开眼来：“你刚才提到了元婴，这……真……不可思议。”<p>　　贾玉珍扬了扬眉：“没有什么不可思议，我们原来的身体，再修炼，也不能适应神仙的要求，所以必须使得身体结构来一个彻底的改变，变得具有神仙的能力，这就须要修炼元婴，脱胎换骨。”<p>　　我“嗖”地吸了一口气，所能想到的是：贾玉珍如今已和常人大不相同，或许，元神只是精神上的一种象征，并不是真有一个“小人”，而是身体构造完全改变，使得人体潜能可以完全发挥的一种形态？<p>　　这一点，连贾玉珍自己也说不上是怎么一回事，我自然也无法妄测。贾玉珍却相当高兴：“希望顺利得到下卷，那就好了。”<p>　　我无话可说，只好长叹一声。老实说，这时我宁愿他是一个外星人，就不会有那么多连设想都无法设想的怪现象。<p>　　到了家，白素来接我们，贾玉珍怕和其他人接触，所以跟了我回来，把他安排在客房，我答应他休息一天，就跟他到青城山去。<p>　　当晚，我向白素说了专家检查的结果。白素的说法相当直接，她道：“别理为什么，也别理有没有可能，事实已经发生，超乎我们知识范围之外——虽然一切程序、经过，早有文字记载，人人熟知那些文字记载，但是根本没有人把它当作事实来接受。”<p>　　我只好苦笑：“人真能通过一种方法，修炼成仙？”<p>　　白素道：“人可以通过一种方法，使得生理结构发生彻底的改变，用另一种截然不同的生活方式来生活。”<p>　　我唉声叹气：“看来我无法和你争辩，因为贾玉珍这个例子放在那里。”<p>　　白素也叹了一声：“人类对于生命，所知太少了，现代人的毛病，是满足于目前的科学状况，古代有关神仙的记载那么多，甚至有一整套的，极有系统的理论，可是就从来没有人好好去研究。”<p>　　我高举着手：“从我开始，我会好好研究。”<p>　　白素瞪了我一眼：“其实直到现在，你还是不相信，有什么好研究的？”<p>　　我苦笑了一下：“你想想看，他说，他开始在修炼元婴。你叫我怎么相信忽然有一个小人，从他的脑门中走出来？你相信吗？”<p>　　白素犹豫了一下：“这的确十分难以想像，但是我看，这多半也是名词上的不习惯。”<p>　　我盯着白素，不知道她在这种怪异的事情上，可以用什么“习惯的”名词来替代。白素想了一会，才道：“道家对元婴的说法十分玄妙，但是从意思上来看，可以理解，那是一种不要旧的躯体，换上一个新的躯体的过程。”<p>　　我摊了摊手：“请问，新的躯体从何产生？”<p>　　白素道：“新的躯体，就是旧的躯体。”<p>　　这真是玄之又玄了，我哈哈大笑起来：“求求你别解释了，请恕我领悟能力太低，不能明白这种仙人的话。什么叫作新的躯体，就是旧的躯体？”<p>　　白素缓缓地道：“旧的躯体不断蜕变，到最后，就是新躯体。贾玉珍的躯体已经变得和以前全然不同，还会再变下去。”我用心听着。<p>　　白素道：“等到他身体组织的蜕变全部完成，也就是所谓炼成了元婴。我想，一个小人从脑门中出来这种情形，是记载上的一种夸大，实际上，新的躯体产生是一种现象，新的躯体，可以发挥不可思议的潜能。”<p>　　我用双手撑着头，半晌不作声。<p>　　白素柔声道：“所以，你陪贾玉珍去，有可能发现是参加了一件人类历史上最神秘也最伟大的事。”<p>　　我不禁笑了起来：“你真好，怕我不愿意长途跋涉，又不得不去，所以变着方儿，想令我高兴。”<p>　　白素摇着头：“这是我真正的想法。”<p>　　我叹了一声：“我也知道发生在贾玉珍身上的变化，对于整个人类极其重要。可是，你总不能设想‘仙丹’可以大量制造，像是维他命丸！”<p>　　白素道：“我当然不会那样想，但是只要确定了一个原则，意义已够重大。这个原则是：人体的结构、组织可以通过某种方法改变，改变之后，人体的活动能力，将大大增加。有些科学研究，人无法做到，例如远距离的太空探索，人的寿命就太短，如果寿命可以延长一千倍——”<p>　　我听她讲到这里，不禁打了一个寒战，忙道：“别说了，我不能想像在无边无际的太空中，作一万年那么长的航行，那太可怕。”<p>　　白素笑了一下，但是他的笑容，也突然之间凝住了。过了片刻，她才道：“普通人想来，一个人……若是可以活上一万年，也是无法想像的痛苦。”<p>　　我深深吸了一口气，语意有点迟疑：“不会吧，长生不死，一直是人在追求的目标。”<p>　　白素低叹了一声：“人类有各种各样追求的目标：不断追求，全是因为那些目标没有达到，真的达到了，未必有什么快乐。”<p>　　我大是感叹：“是啊，到了人怂长生不老的时候，只怕要争取死的权利。”<p>　　白素缓缓地叹了一口气，没有再说什么。<p>　　前赴青城山的途中，没有什么可以记述，青城山耸立了上亿年，一直是那样子，交通不便和落后，维持着古老的幽静和神秘。贾玉珍和我，充着普通的游览者，先循着游客者登山的道路进山，但不久就脱离了山路，在高峰之中乱钻。<p>　　我用了“乱钻”这样的字眼，十分真实：完全没有道路，在山中露宿，一直向西北方向走，越走越是深入，第二天还见到了一些人，到了第三天，一个人也没有见到。<p>　　第三天晚上，我们在一个小山坳中露宿，我问贾玉珍：“还要走多久？”<p>　　贾玉珍的回答很简单：“快了。”<p>　　他这一声“快了”，实际上是足足四天。到最后一天，我们翻过了一个山头，有一道顺着山势而下的山涧，涧水清洌无比，十分湍急，足有三个多小时，我们就一直沿着这涧水向山下走，踏足之处，全是嶙崎怪石。大群猴子用十分怪异的目光望着我们，像是奇怪这两个同类的动作何以这样迟缓。<p>　　我的体力和贾玉珍比起来，像是八十岁的老人，连续几小时山路，走得我筋疲力尽，贾玉珍却若无其事。<p>　　好不容易下了山，涧水的去势缓和。山中风景幽美，至于极点，但是我却没有法子欣赏，只是用眼色望向贾玉珍，连问他还要走多久，都讲不出来。<p>　　贾玉珍指着前面：“就在前面了。”<p>　　我尽力调匀呼吸，慢慢来到溪水最缓处，那里水平如镜，可以清楚地看到自己的倒影，我不禁叹了一口气：样子狼狈之极，披头散发，衣衫槛褛，身上还沾满了青苔，头发上全是枯黄的松针，筋疲力尽。<p>　　我没好气地应了一声：“就在前面？天边也就在前面，究竟还有多远？”<p>　　贾玉珍忙道：“真的就在前面，最多再走多二十分钟，就可以到。”<p>　　贾玉珍讨好我，推开了一块大石，在石头下面，掘出了一些像马铃薯一样的植物根，在溪水里洗干净了叫我吃。我嚼了一下，这种不知名的草根，居然十分香甜可口，我猜那是黄精一类的植物。<p>　　休息了一会，沿溪向前走，山溪蜿蜒流进了一个小山坳。实在很难形容这个小山坳的幽静和美丽，感觉不是在距离上和世界隔绝，而是在时间上隔绝了。<p>　　处身在这样的一个小山坳中，时间全然没有意义，一万年之前，这里是这个样子，一万年之后，这里只怕还是这个样子。<p>　　贾玉珍指着左首，那里是一片悬崖，极高，悬崖上的石块，又大又平整，贾玉珍已急步向前奔去，我跟在他的后面。<p>　　到了悬崖之前，他拨开了一些藤蔓：“看！”<p>　　我看到了一道石门——或者说，我才一看到，不以为那是一道门，那只是一块颜色和峭壁上其他部分不同的石块，恰好是一扇门那样大小，石质很润，看来像玉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_12'>第五十九卷 神仙 第十章 使用炸药进入仙府</b><p>");

document.write ('　　贾玉珍在那块大石上抚摸着，指着一处：“你来看创，看是不是认出那两片玉钥来？”<p>　　我走近去，看他手指着的地方，石块全然是一整块的，上面有一些不规则的，不是很明显的石纹，也没有断续。<p>　　那时，夕阳西下，斜阳照在那玉门上，我不但创，而且用手去抚摸，也看不到那两片玉钥，在什么地方。<p>　　贾玉珍道：“我早已说过，它们完全嵌进去了，没有那两片玉钥，我进不了这个洞府。仙府奇珍，真是巧夺天工。”<p>　　我只好苦笑了一下，道：“你快开门吧。”<p>　　贾玉珍道：“现在，任何人只要轻轻一推，就可以把这扇玉门推开。”<p>　　他说着，只用一只手去推那玉门，突然之间，他怔了一怔，喉际发出“咯”的一下声响，神情也变得很怪异，然后，他又用力推了一下。<p>　　那扇玉门一动也没有动，贾玉珍变得尴尬，他双手再用力去推。<p>　　可是那块看来像是嵌在峭壁上的石门，一点也没有移动的意思。<p>　　贾玉珍着急起来，一再用力推着，我在旁看着，觉得又是好笑，又是怪异，我提醒他：“是不是须要念什么咒语？像‘芝麻开门’之类？”<p>　　贾玉珍怒道：“当然不用，我……曾推开过这山洞好几次，每次回去，只要轻轻一堆，就可以把门推开来，这次……这次……”<p>　　他一面说着，一面不但用力推，而且用他的肩头去顶，由于他十分焦急，他额上已经渗出汗珠来。<p>　　我摇着头：“我看你再用力也没有用，仙人的洞府，已经关上了。”<p>　　贾玉珍像是根本听不到我的话，仍然在用力推着，推了一会，他停了下来，伸手在石门上摸着，不住喃喃地道：“就在这里，那两片玉钥，就在这里的，怎么找不到了？”<p>　　我问道：“是不是你记错了地方？”<p>　　贾玉珍听得我这样说，狠狠瞪了我一眼。我也懒得再说什么，自顾自走开了几步，拣了一片长得细软茂密、杂着许多各色野花的草地，躺了下来，望着天际几抹浅紫色的晚霞，倒也怡然自得。清风拂来，反正石门打得开打不开，都和我没有关系。<p>　　连日疲倦，我闭上眼，蒙蒙眬眬之间，已经快要睡着了。贾玉珍还在努力想弄开那道石门，我想，不论他是不是弄得开那道石门，他总会来叫我的。<p>　　我真的睡着了，不知道睡了多久，突然之间，被一下惊叫声惊醒。<p>　　我睁开了眼，立时坐了起来，只觉得月色极好，整个小山坳之中的一切，都像是涂上了薄薄的一层透明的浅银漆，有一个人影，在我的身边一闪。<p>　　月亮斜挂，恰在两个山峰之间，我看到的人影，当然是月光照在人身上，留在地上的身影。这小山坳中只有我和贾玉珍，当然那是贾玉珍在我身边。<p>　　我转过头来：“那门——”<p>　　我才讲了两个字，就陡然停住。从看到影子的移动，到转过头去，最多不过十分之一秒。<p>　　贾玉珍就算移动得再快，也不可能在那么短的时间内，移出我的视线之外，可是当我回头看去时，却什么人也看不到。<p>　　小山坳中有很多石块。也有不少竹丛、树丛，贾玉珍若真是返老还童到了童心大发，和我玩捉迷藏，他确然有不少地方可以躲起来，但是我不认为有这样的可能，我直觉地感到，有什么怪异的事发生了。<p>　　我先一跃而起，大叫道：“你在哪里？”<p>　　出乎我意料之外的是，我一叫出来，立时就得到了回答，而且，那分明是贾玉珍的声音。<p>　　贾玉珍的声音，像是从十分遥远的地方传来，而且有着回声，像是他在对面山的山头回答我的话。<p>　　不但如此，而且他的声音，在迅速远去，我事实上只听到了半句，他在叫着：“我在这里，我——”<p>　　我立时循声看去，他的声音从石门那边传过来，我一面向前奔去，一面又叫道：“你在哪里？在哪里？”<p>　　可是这一次，我却并没有得到回答，我来到那道石门前，月光映在玉质的门上，发出十分柔和的光辉。<p>　　我再转过身来，可就在我背对着石门之际，突然听到，有一种十分怪异的声音，起自我的背后。那声音怪异得难以形容，尤其是在这样的情形之下，更是令得人遍体生寒，几乎没有勇气转过身来。<p>　　那是有人在发出幽幽的长叹之声，而且就在我背后发出来！而我几乎是背贴着那道石门，我可以绝对肯定，在我和那道石门之间，不可能有一个人在。<p>　　我先大声叫了一下：“谁？”然后我立时转过身来，石门前没有人，只有我的影子，投射在石门上。就在那一霎间，我又感到了极度的震惊，我看到，我在那道石门上的影子，正在蠕动。<p>　　我人站着不动，影子怎么可能蠕动呢？但是我又绝不是眼花，我的确看到我的影子在动。我立时想到，唯一的可能，当然是那扇门在动——如果一个人，或一件物体的影子，投射在一幅布幕上，那布幕在抖动，上面的影子自然也会动。<p>　　可是在我面前的是一块平整的石块，石块怎么可能忽然像一大块豆腐一样颤动？<p>　　我心中讶异之极，立时伸手向石门摸去，我的手碰到石门，天，那是软的！我的感觉，就像是摸到了才调好的石膏之上。<p>　　那令我吓了一大跳，立时缩回手来，不但缩手，而且退了一步。在那一霎间，我心中骇异之极，不知道发生了什么事，我盯着那道石门，可以清楚地看到，刚才的一按，在石门之上，留下了一个相当深的手印。<p>　　我不知道该如何做，那叹息声又传了出来，清清楚楚，从那石门上传出来。<p>　　我又大声问道：“谁？”<p>　　一面问，一面我再走向前，在这时我所想到的是：石门既然如此柔软，就算我没有什么工具，只要拗下一根树枝，也可以将之弄开来的。所以我一踏向前，立时又伸手去推石门。<p>　　当我的手和石门接触之际，我又呆住了，手按在石门之上，由于惊呆，一时间竟忘了缩回来。<p>　　石门冰凉、坚硬，就像它的质地所应该显示的那样，绝不柔软。<p>　　我眨着眼，如果不是在石门上，留着我一个清晰而又相当深的手印，我一定会认为刚才全是幻觉。<p>　　可是那个手印，清清楚楚地在。<p>　　这说明了什么？说明了不到几秒钟前，石门柔软，只要用力一挤，就可以自它中间把身子穿过去。<p>　　但是现在，石门却变了，变得坚硬了。<p>　　我俯身拾起了一块石块来，用力在石门上敲着，所发出的声音相当空洞，这证明石门后面，是一个空间。石头的尖角处变成了碎片，石门上却一点被碰撞的痕迹都没有，可知它质地坚硬。<p>　　然而，在前一刻，它又何以如此柔软？<p>　　惊疑不定，我想起，贾玉珍到哪里去了？<p>　　我又大声叫了几声，可是除了回声之外，什么回答也没有：贾玉珍不在那个小山坳中了。<p>　　我被叫声惊醒过来，他的身影，还曾在草地上一闪而过，他不可能在那么短的时间内离开山坳。<p>　　唯一的可能是，他进入了那道石门，到了石门之后的那个空间。<p>　　当我第一次伸手接到石门上，觉出石门柔软，由于全然出乎意料之外，所以立时后退了一步。<p>　　我那一按，并不是十分用力，居然在石门之上，留下了一个至少有一公分的手印。如果我当时，不是伸手按向石门，而是蓄定了势子，用力向石门撞过去，情形会怎样？<p>　　极有可能，在用力一撞之下，我整个人会穿过那时十分柔软的石门，进入石门之后的空间。事实上，我可以肯定，当我伸手按向石门之前，石门的质地，已经开始在变硬了，因为我首先发现投射在石门上的影子蠕动，石门看起来就像是一幅水帘。<p>　　如果贾玉珍不断在用力想将石门弄开来，反正他有用不完的精力，不论我睡了多久，他都不会疲倦，他一直在推着，撞着，突然之间，石门的质地变了，变得全然不足以阻挡一个人大力的撞击，那么会发生什么事呢？当然是直闯了进去。<p>　　这可能就是贾玉珍发出一下惊叫声的原因，假定贾玉珍也料不到会有这样的情形发生，他自然会不由自主，发出一下惊呼声。<p>　　惊呼声将我惊醒，我一睁开眼时，正是他冲进石门的那一霎间。然后我大叫，他回答。他回答的声音，听来像是从很远的地方传来，自然，也可以在一些什么阻隔之后传过来。贾玉珍在石门后回答。<p>　　我甚至可以设想，石门的质地，当贾玉珍撞进去时，一定是松软得几乎等于什么也没有，所以声音都可以透过去，但是质地由松软到坚硬的过程，一定十分快，所以他回答我的声音，迅速地被阻隔，传不出来了。但是，那两下叹息，又是怎么一回事？<p>　　由于在这短短的时间之中，所发生的事，实在太怪异了，所以我思绪乱到了极点。我一面在迅速转着念，一面仍然不断用石头敲着那道石门。<p>　　我镇定了一些，想到，如果贾玉珍是在石门后面，他听不到我的叫声，应该可以听到石头敲上去的声音，我这样乱敲，并没有用处，是不是可以用敲击来通消息？<p>　　我深深地吸了一口气，我不知道贾玉珍是不是懂得摩士电码，但是只要他可以听得到，有规律的敲击声，会给他一个概念，是有人要和他通消息，他可以回答我，使我确定他真的是到了那道石门的后面。我开始敲击：“你在吗？”<p>　　我足足反复地敲了十来遍，然后，把耳朵紧贴在石门之上，希望可以听到有什么声响自石门后传出。<p>　　但是我却什么声音也听不到。<p>　　我和贾玉珍来到的时候一样，希望把石门弄开来，可是却徒劳无功。<p>　　忙了很久，才想起看时间，快凌晨一时了。我是什么时候被惊醒的呢？大约是在一小时之前，我无法回想究竟花了多少时间，如果是一小时之前，那么，贾玉珍发出惊叫声时，可能正是午夜零时。<p>　　我的思绪极乱，这时忽然想到了时间，也是由于思绪混乱的结果。如果是零时，那是一天结束，一天开始的一个交替。在传说和记载中，在这样的时间，往往会有仙迹发生，是不是每当子时，那扇石门的质地会转变，可以使人通过它？<p>　　当我想到这一点时，不禁苦笑，因为在不知不觉之中，也陷入了神仙故事的泥淖之中了。<p>　　我竭力使自己镇定，找了一块大石坐下。这一晚余下来的时间。我只是怔怔地望着那道石门，希望贾玉珍忽然打开门走出来，告诉我究竟发生了什么事情。<p>　　可是，一直等到天亮，却一点结果也没有。<p>　　这时候，我反而不觉得疲倦了，因为眼前所发生的一切，实在太过奇异。我先采集了一些果子和草根，那倒是这几天之中贾玉珍教我的，什么可口，什么苦涩，然后我到小溪边，就着溪水，吃那些山果。<p>　　然后。我又来到那石门之前，仔细观察，那个手印还在，正是我的手印。<p>　　（我想：如果日后有人来到这个小山坳，发现了这个手印，那么这里就可以成为“仙人手印”之类的一处名胜。）<p>　　（我又想：这样的名胜，在中国各处，可以说极多。）<p>　　（我再想：那些类似的名胜，大都附带着一个神仙故事。）<p>　　（我更想：我的经历，是不是也可以衍化成为一个神仙故事呢？）<p>　　在白天的光线下，经过仔细的观察，我依稀找到了那两片玉钥。<p>　　若不是我曾见过那两片玉钥，对它们的形状有着深刻印象，绝没有法子找出它们来。<p>　　那两片玉钥，看起来天衣无缝地嵌在石门上，在它们的周遭有极细的痕迹，我取出了随身所带的小刀，试图就着那极细的缝，把那两片玉钥撬出来，但是无论我如何努力，发现自己绝对无法成功。但是我却可以肯定，得自鲁尔手中的那两片玉件，嵌在这扇石门之中了。<p>　　我集中精神想贾玉珍上次在这里的遭遇。据他说，他用玉钥打开了门，里面是一个山洞：传说中的仙人洞府。<p>　　而这扇门，在打开之后，他曾进出好多次，只要轻轻一堆，就可以打开。<p>　　而在那座洞府之中，他又服了“仙丹”，使他的“仙业”又进了一步。<p>　　可是为什么在他离开了一个时期之后，那扇门变得打不开了呢？又为什么那扇门会变得那么怪异，连质地都会改变？<p>　　那种怪异的现象和疑问，如果用贾玉珍的方法来解释，那倒是再简单不过的，一句“仙法妙用”，就可以解决。<p>　　可是问题就在于：什么是“仙法”？<p>　　我这时希望，到了子夜，那扇门的质地又会起变化，使我可以穿门而入——我相信贾玉珍已经穿门而入了。<p>　　我在小山坳中无目的地走着，躺着，又搜集了一些山果，时间倒并不是过得太慢，天色渐渐黑了下来。天黑了之后，我就心急地在那扇石门之前，一直用手按在门上，那样的话，只要石门一变得可以“穿”过去，我就可以立时行动。<p>　　时间渐渐接近午夜，我的心情也越来越紧张，因为我实在无法想像，如果时间一到，我竟然可以穿过那石门，会有什么事发生。<p>　　我一直按在石门上的手，由于心情越来越紧张，手心在直冒汗。我失望了，到了午夜，过了午夜，那玉质的门给人的感觉，还是冰凉而坚硬的，一点也没有变得松软而可以供人穿过去的意思。<p>　　我又等了很久，可是玉质的门始终是玉质，昨天晚上的变化，并没有在今晚重复。<p>　　我一直在那个小山坳中，等了三天，每天午夜，都希望会有奇迹出现，我也希望贾玉珍像是他神秘消失一样，会神秘出现。<p>　　可是三天下来，我什么也没有得到，唯一的收获，是有一大群猴子，经常在我身边绕来绕去，学着我的样子，把一些不知名的块状草根，放在口里嚼吃着。我还发现猴子比我吃得更讲究：他们吐渣。<p>　　三天之后，我看起来已经和野人差不多，如果这时候有什么探险队来到这里，发现我和猴子生活在一起，他们可能以为发现了什么新种的野人。<p>　　我感到没有必要再等下去，在这三天之中，我已经用尽了一切方法，想弄开那扇石门，在经过用力的撞擘之后，我可以肯定，在那石门之后，一定是一个空间，因为它发出空洞的声音。<p>　　我决定要打开这扇石门，以一解究竟，在山坳中的原始工具既然不能达到这个目的，那么唯一的办法，就是用比较有效的办法，就是我曾经教过贾玉珍，而贾玉珍不敢用的方法——用炸药把门炸开来。<p>　　贾玉珍不敢这样做，是有顾忌，他怕炸药会损坏仙境，会把仙箓和仙丹炸坏了，妨碍了他的“仙业”，可是我却不必顾忌什么。<p>　　所以，为了要探索究竟，我可以在这个阒无人迹的山坳之中，大干一番，我相信在这里，就算发生一场里赫特制七点二级的地震，至少也要一个星期之后，才有人来到这里。<p>　　当我决定了要这样做的时候，我有一种顽童即将把一个恶作剧付诸实现的忻喜。虽然只是一个人，我也忍不住哈哈大笑了起来（那些猴子跟着发出怪声）。<p>　　在进入山区的时候，我留意到在山脚下有一个小兵营，在那里，我足可以得到我需要的炸药。我知道那决不困难。我的估计一点不错，经过甚为单调乏味，所以不准备把它写出来了，我选择的是六个手榴弹，和六条烈性炸药。手榴弹的威力或者不怎么样，但是那六条烈性炸药，足可以铲平一座小山头。<p>　　一来一去，花了十天时间，回来的时候，几乎找不到那小山坳，多花了一天。<p>　　在我找不到那个小山坳之际，我几乎相信那是“仙法”在作怪，什么迷踪仙法之类，使我找不到目的地，以免得那座仙家洞府遭劫。<p>　　可是我终于找到了那道山涧，顺着山涧下去，一直到了那个小山坳。我才一走进去，那一大群猴子就乱叫乱蹦着迎了上来，我要大声呼喝，才能把它们赶开。<p>　　然后，我来到那扇石门之前，先把弄来的炸药远远放好，再用一块大石，在玉门上重重敲了几下，用尽了我的气力，以我所能发出的最大的声音，向着门叫着：“贾玉珍，我要用炸药炸门了。你最好出来，至少弄点声音出来，让我知道你在里面，或许我会改变主意。”<p>　　当我连叫了两遍之后，由于用力太甚，连喉咙都痛，又回到溪边，用竹节舀了溪水，喝着润喉，等着回音。<p>　　然而，除了猴子发出的声音之外，一点回音也没有，我先取下了一只手榴弹，拉开了引线，用力向那道玉门，抛了过去。<p>　　手榴弹向前抛去，几只自以为能干的猴子，飞快地扑向前，想把手榴弹接住，结果自然十分悲惨，手榴弹撞击在石门上，发出震耳欲聋的巨响，爆炸开来，那几只自以为有能力的猴子，被炸得变成了碎片，而其余的猴子，发出刺耳之极的尖叫声，在不到十秒钟之内，连爬带跳，走得踪影全无，我相信它们再也不会在这小山坳中出现了。巨响回荡，浓烟散去，我呆了一呆。那扇玉门还在，非但没有像我想像中那样四分五裂，简直连裂痕都没有一条，而玉门两旁的山崖，却有不少石块被炸了下来。我走近去观察了一下，玉门丝毫无损，那是毫无疑问的了，可是那并不能使我停止，因为我发现，由于门旁有不少石块被炸碎，可以清楚看出，那扇门是人工嵌上去的。我肯定，再有几次同样的爆炸，就算炸不碎门，由于门四周的石块松了，整扇门会倒下来，使我可以进入门后的空间。<p>　　观察了一会，我又接连抛出了三枚手榴弹。<p>　　等到烟消，玉门周围的山崖，被炸去了许多，在门旁堆满了大小石块。门的一边，山岩被炸去最多，但是那扇门还没有倒下来，看起来，手榴弹的爆炸威力还不够。<p>　　我注意到，门一边，山岩被炸去最多的地方，可以放置炸药，我决不相信六条烈性炸药，会炸不开那扇玉门来。我向那扇玉门，狠狠踢了一脚。<p>　　我取来了炸药，塞在山旁的石缝中，装好了引爆雷管，然后把引线拉开了五十公尺左右，把引线和一个小型引爆器联结起来。<p>　　做妥这一切，只要扭动一下掣钮，那六条烈性炸药，就会轰然爆炸。<p>　　我的手指放在那个掣上，吸了一口气，就在我要扭动它时，突然我听到一个人，以一种极怪异的声调叫了一句话。<p>　　突然听到有人声，心中自然惊骇莫名，那句话，我听得清清楚楚：一共是四个音节，而且我可以肯定那是中国话，一句四个音节的中国话，可是我却完全无法明白这四个字代表什么！<p>　　我听到的四个音节，可以用拼音拼出来，很清楚，像是一句责问，拼音的结果是“BI—JIANG—XI—WEI”！<p>　　（四个音节根据标准拼音法拼出来，我想谁也不能一下子就明白这四个音节所代表的意思，我也在以后才明白。）<p>　　那句话听来相当愤怒，像是在责问什么，我立时四面一看，周围根本没有人，我连问了几声“什么人”，一点回音也没有。<p>　　我把那四个音节，在心中重复了几遍，无法明白是什么意思，我又叫道：“贾玉珍，是你吗？”<p>　　连叫了几遍，没有回音，我又问：“刚才是谁在说话？有人吗？”<p>　　我心中犹豫，六条烈性炸药的爆炸力极强，如果附近有人，爆炸就可能伤害到这个人。所以，我放下了引爆器，走向看来可以供人隐藏的大石或树丛后去，看看是不是有人躲着。突然之间，我又听到了人讲话的声音，这一次，是两个人在对话，每人讲了一句十分简单的话，一个声音就是我曾听过的，还有一个声音，听来带着稚音，是一个小孩子。<p>　　那两个人对话极简单，一句四个音节，一句只有三个，听得出是一问一答，问的是那个听来像是小孩子的声音，而答的是那个大人的声音，回答的语调，像是在命令，或是在喝阻什么。<p>　　我陡地直了直身子，事情发生得极其突然，一下惊天动地的爆炸声，震得我如同巨浪中的船只，剧烈地晃动，接着，一下又一下的爆炸，震得我身子跌倒在地上。<p>　　我自然知道，那是六条烈性炸药爆炸的结果。可是我离开引爆器相当远，炸药怎么会爆炸？<p>　　幸而我刚好在一块大石的后面，我可以听到因爆炸而四下乱飞的石块，撞在大石上的声音，整个小山坳的地面，似乎都在震动。<p>　　足足三分钟之后，四下的回声，才渐渐静了下来。我也直到这时，才能定下神来，站起身，向前看去。我看到那扇玉门，已整个倒了下来，地上满是大大小小的石块，空气之中，充满了炸药的气味。<p>　　我也顾不得去想爆炸是怎么发生的，连跑带跳，向前奔去，里面果然是一个空间。<p>　　空间看起来十分黑暗，像是一个山洞，并不像贾玉珍曾描述过的，是一个十分光亮明洁的石室。而且，在洞中，还有一种“胡胡”的声音传出来。<p>　　我并没有多考虑，只是想到，可能要先进入山洞，才能到达贾玉珍所说的石室，我叫着：“贾玉珍，你没有什么吧？”<p>　　一面叫着，一面已经向内直冲了进去。<p>　　我向前奔进去的速度相当快，一下子就奔进去了好几尺。也正因为我向前奔出的势子太快了，所以等我感到事情不对头时，已经无法再后退了。<p>　　我一进入山洞，眼前一片漆黑，我第一个感觉是：这里虽然是一个山洞，但决不应该这样漆黑无光。一想到这一点时，我已经慢了一慢。<p>　　而就在那一霎间，一股极大的牵引力量，我像是置身在一个极其强烈的漩涡中，身不由主，跟着那股强大的牵引力而旋转，而且，在极短极短的时间之内，身子转得如此急速，像是一只陀螺，在一片浓黑中，身子作这样的旋转，那滋味真不好受！<p>　　我本能地伸出手来，想抓住什么，以便和那股强大的牵引能力对抗，停止身子旋转，可是什么也抓不到。而且旋转，也越来越快。<p>　　在急速旋转中，我又有一种十分怪异的感觉：我整个人在渐渐向上升起来。我骇然之极，不由自主，大声呼叫。<p>　　这一切，都在极短的时间发生，然后，突然旋转停止。<p>　　我仍感到天旋地转，跌跌撞撞，我首先感到，眼前已经有了光亮，双手本能地伸向前，居然给我扶住了一幅墙。我连忙用力，使自己的身子稳定下来。<p>　　就在这时，我听到在我身后，有人发出了一下笑声。我立时转过身来，看到有一个矮小的身影，闪了一闪，动作极快，一下子就看不见了。<p>　　这时，我也已看清，我在一间石室之中，那间石室并不太宽大，有一些石制的东西放着，看来像是桌、榻等陈设。<p>　　那矮小的人影一闪不见处，是一大幅石屏风，大约有两公尺宽，有着极其精美的浅刻，刻的是山水风景。一草一木、山峰和天上的云，全是用细细的线条列出，却生动无比，而且有着极佳的透视，向它看上一眼，略一疏神，就像那是真实的风景。我忍不住多看了几眼。然后，我才陡地想起，我是怎么来到这里的？刚才那个矮小的人影，看来像是一个小孩子，这里怎么会有小孩子？<p>　　我勉力走了定神，吸了一口气：“有人么？”<p>　　我一句话才出口，就看到一个人自石屏风之后，缓步走了出来。一看到有人，我心中就安定了许多，可是向那人看了一眼之后，我就诧异得说不出话来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_13'>第五十九卷 神仙 第十一章 和神仙在一起</b><p>");

document.write ('　　自石屏风后走出来的那人当然是贾玉珍。他并没有再年轻下去，所以我一下子就可以认出他来。而令我感到诧异的，也不是他身上所穿的衣服十分怪异——那是一种十分宽大的灰布服，看起来，穿这种衣服相当舒适，但是实际上，现在早已没有人穿这样的衣服了，那是古代的衣服。<p>　　令我诧异的是，这一次不见贾玉珍，只不过半个月而已，可是他的脸上，却有着一种难以形容的光辉——看起来，像是在他的皮肤之下，有一种柔和的光透出来。我由于惊讶，一时之间讲不出话来，贾玉珍一面向前走来，一面皱着眉：“卫斯理，你实在太胡闹了。”<p>　　我完全镇定下来，话像是潮水一样涌了出来：“这是什么地方？我刚才来的时候，发生的事很怪异。刚才我好像还看到了一个小孩子，那是怎么一回事？你那晚不见以后就进来了？发生了什么事？我胡闹什么了？”<p>　　贾玉珍连连摇手，可是也无法阻止我的话，等到我一口气讲完，停了一停，又要再立即继续下去，他才插得上口，急叫道：“你再说，我就什么也不说。”<p>　　这句话对我来说，有效之极，因为不知有多少疑问，全要靠他来解答，如果他什么也不说，那可糟糕得很。<p>　　我忍住了不说，看着他，贾玉珍道：“你太心急了，其实我迟早会来多谢你的。”<p>　　我瞪着眼：“多谢我什么？”<p>　　贾玉珍神情高兴：“我已经找到了玉真仙箓的下卷。”<p>　　我“啊”地一声：“你……现在已经是神仙了？”<p>　　贾玉珍点了点头。<p>　　我咽下了一口口水，仍然瞪着他，这是我有生以来，第一次和一个神仙在一起。<p>　　我向他走近一步，神情怀疑：“神仙？看起来你和人没有什么不同。”<p>　　贾玉珍笑了起来：“我本来就是人，当然看起来和人一样。”<p>　　我有点被捉弄了的恼怒：“刚才你说你是神仙。”<p>　　贾玉珍皱了皱眉，伸手在头上摸了摸：“人就是神仙，神仙也就是人。”<p>　　我忍不住骂了一句：“这算是什么屁话？”<p>　　贾玉珍又好气又好笑：“举个例子说，一个人成了医学博士，大家都叫他博士，他是博士，可是他实在还是人。人就是博士，博士当然也是人。”<p>　　我呆了一呆。<p>　　“人就是神仙，神仙就是人”这句话，不容易明白。<p>　　“人就是博士，博士就是人”，十分容易明白。<p>　　两句话其实一样，只不过名词上差别，为什么一句易明，一句难明呢？当然是由于“神仙”和“博士”这两个名词不同。“博士”常见常闻，生活之中可以遇到很多，但是“神仙”，却只在传说中发生，所以在观念上就模糊了。<p>　　可是，我还是不明白，我于是又问：“神仙和博士，当然不同，博士是人，可是神仙却是神仙。”<p>　　贾玉珍笑了一下，道：“你也可以说，博士是博士。”<p>　　我给他越弄越是糊涂，贾玉珍道：“你只要知道，神仙其实就是人，这就行了。”<p>　　我摇头道：“我还是不懂。”<p>　　贾玉珍现出十分不耐烦的神情来，说道：“那要怎样才能使你懂？”<p>　　我道：“你是神仙，你应该有法子令我明白。”<p>　　贾玉珍十分为难，他的健康状况看来极佳，但是他的智慧看来并没有什么增进。他犹豫着，不知如何才好，在那石屏风之后，忽然传来了一下低档的咳嗽声。贾玉珍一听，神情大是高兴，忙向石屏风后走去。<p>　　我不禁疑心大起，连忙要跟了上去，可是贾玉珍忙道：“别过来。”<p>　　我停了一停，贾玉珍已经转进了石屏风之后。贾玉珍的那句话，当然不能阻止我去看清楚在石屏风后发出咳嗽声的是什么人，我继续向前走去。<p>　　这时候，一个极其怪异的现象又发生了，那石室并不大，我和贾玉珍站着说话，离那石屏风绝对不会超过五公尺，以我的步子来说，五步就可以走到。<p>　　可是，我至少已向前走了十七八步，一点没有进展！我停了下来，全然不明其中的原因。而贾玉珍已从石屏风走了出来：“我能使你明白了。”<p>　　情形十分明白：贾玉珍自己笨，不能解释，石屏风后面有一个人在，那人咳嗽了一声，叫贾玉珍过去，教了贾玉珍一些话，所以贾玉珍就有方法令我明白了。<p>　　在石屏风后的是什么人呢？何以我竟然无法走近那个石屏风？<p>　　贾玉珍向前走来：“一个人，他学了很多东西，有了特殊的能力，他成了博士；同样，一个人，学了很多东西，有了特殊的能力，他成了神仙，那只是对能力的一种称谓，人还是人。”<p>　　我仔细想着贾玉珍的话，有点明白了：神仙是人，只不过是有着特殊能力。<p>　　我心中仍然充满了怀疑，问道：“你的意思是，神仙有特殊能力？这种特殊能力，包括长生不老、法力无边？”<p>　　我虽然是在问贾玉珍，但是却眼望着石屏风，希望石屏风后的那人会现身出来，和我交谈。<p>　　可是石屏风后却一点声音也没有，贾玉珍道：“对，就是这样。”<p>　　我的思绪，混乱之极。<p>　　神仙是人，只不过有特殊能力。他的能力包括了上天入地、长生不老，等档档档不可思议的事，但是他还是人。<p>　　我从来也未曾想到过这一点，也从来未曾听任何人，在任何记载上提到过这样对神仙的理解。<p>　　我转着念，仍是疑惑不止，又追问道：“神仙，是人体潜能得到了彻底解放的一种人？”<p>　　贾玉珍现出一脸不耐的神色来：“我不懂你在说些什么。你总喜欢用古怪的话。什么抗衰老素、什么潜能发挥，放着好好的话不用，去用这种怪里怪气的话。”<p>　　我听得他这样说，只好苦笑：“好好的话，应该怎么说法呢？”<p>　　贾玉珍大声道：“用好好的话说，就是我遇到了仙缘，服食了仙丹，修了仙法，成仙了。”<p>　　我又是生气，又是无可奈何：“你这种说法，不能满足我。看来在石屏风后面的那位朋友，比你懂得多，何不讲地出来见见面？”<p>　　贾玉珍摇头道：“他已久矣乎不见凡人了。”<p>　　我呆了一呆：“你——是说——他也是神仙？”<p>　　贾玉珍有点怪我大惊小怪：“当然是，他的道行极高，东汉末年，就已经得道。”<p>　　我感到了一阵晕眩。<p>　　这是什么话！真不应该在现实生活中听到。<p>　　我要花相当时间，才能令自己镇定下来，去体会这句话，但我立即决定，不理旁的，只要知道石屏风后面，有一位神仙在，这比较容易明白，神仙无所不能，他们的寿命不受时间限制，那么，“东汉末年得道”又算得了什么？盘古开天辟地时他已经在了，也不足为奇。<p>　　我定下神来之后：“我能来到这里，总算也是有缘分了吧，请他出来见见，又有何妨？”<p>　　贾玉珍摆出一脸不屑的神气，摇着头，他这时的神情，倒十足是我第一次看到他在收买古董时的那种气焰，可见本性难移，这倒也使我更相信神仙本来就是人。我感到有点恼怒：“他不出来，我不会过去吗？”<p>　　贾玉珍笑道：“你刚才已经试过了，你一辈子也走不到那石屏风后面。”<p>　　我呆了一呆，刚才的经历，我当然没有忘记。而这时候，我也学会了贾玉珍所使用的那些词汇——那是只应该出现在神怪小说中的词汇。我道：“刚才——他施了法术？那是什么法术，使我一直走，但走不到那石屏风？可是传说中的缩地成寸？”<p>　　贾玉珍看来有点不懂装懂的神情，可是他还是大声答应了一声。<p>　　我实在忍不住，提高了声音：“任何事，都有解释的，一种方法，使我不能接近距离我几步的石屏风，你怎么解释它的道理？”<p>　　贾玉珍的回答，使我感到他不是神仙，简直是白痴，或者说，他是一个愚笨之极的神仙，他瞪着眼：“什么解释？它就是仙法。”<p>　　我握着拳，几乎想向他一拳打了过去，就在这时，石屏风后面，又传来了一下低档的咳嗽声。我不等贾玉珍有反应：“快去听指教吧，听了，好好讲给我听。”贾玉珍的神情有点被嘲弄后的尴尬，急急向石屏风后走去。<p>　　这一次，我早有准备，贾玉珍一走，我立刻也行动，紧贴在他的身后，向前走去，一连几步，眼看贾玉珍已转到了石屏风后面，我一步跨出，也可以跟着转过去了，却不料一步之后，毫无任何异样的感觉，又回到了原来的地方。<p>　　在接下来的两分钟之中，我尝试了向前冲、跳、扑，可是不论我的动作如何快捷，那石屏风始终和我保持着同样的距离，我喘着气停下来，又看到贾玉珍自石屏风后转了出来。<p>　　他的神情十分古怪，口唇不断地在动着，全神贯注，看起来，是石屏风后的那位，教了他一些话，他生怕忘记，正在努力背诵。我一见他出来，已急不及待地喝道：“你在干什么？”<p>　　贾玉珍陡然一怔，现出十分懊怒的神情来：“你吵什么？那些怪里怪气的话，已经够难记的了，你再要吵个不停，忘记了可不关我的事。”<p>　　听得他这样说，我倒也不敢出声，因为我知道，他口中所谓“怪里怪气的话”，就是我可以听得懂和接受的现代语言。<p>　　我作了一个手势，请他快说。贾玉珍作了一个手势，道：“空间，空间的转移！运用能量，把空间作有限度的转移，你一直在前进，可是空间却一直在作相反方向的转移，那情形，就像是你在一个原地跑步器上跑步，永远不能前进。”<p>　　我用心听着，听得目瞪口呆。<p>　　贾玉珍说道：“你听不懂，是不是？我早说过，这种怪里怪气的话——”<p>　　我不等他讲完，就连声道：“不，不，你弄错了，我听得懂，全然听得懂，你再说。”<p>　　贾玉珍十分意外，又道：“空间的转移是最主要的一环，掌握了空间转移的能力，就可以随意突破空间的限制，而空间的转移，联带也突破了时间的限制，这就是神仙和凡人最大的分别。”<p>　　贾玉珍说来，像是小学生在背书，这样也有一个好处，就是我每一个字都可以听得十分清楚。<p>　　我迅速地转着念，对于他所说的一切，一时之间，我还不能完全消化，但是却多少已有了一点概念，我忙道：“再说，再说。”<p>　　贾玉珍道：“神仙有能力瞬息千里，那只是空间转移，神仙也有能力在时间之中旅行。”<p>　　我连连点头：“是，我明白很多，可是……这种能力，是从何而来的呢？”<p>　　贾玉珍道：“发自自身，人的身体成了仙体，蕴有一种极高的能量，可以轻易做到这些，能量甚至可以冲击元……元……”<p>　　我忙道：“元素。”<p>　　贾玉珍道：“是，元素，能量冲击元素，使元素的原子结构改变，整个元素也就改变，点铁成金，就在这种情形下发生。”<p>　　我一面摇着头，一面像是梦呓一样地道：“不可能，人体怎么也不可能发出那么大的能量，要改变元素的原子排列，使一种元素变成另一种元素，需要的能量极大，绝不是人体能提供的。”<p>　　贾玉珍听得我这样说，起先现出疑惑和不耐烦的神色，像是在指责我竟然敢不相信神仙的话，但接着，他向我抱歉地笑了一下：“是，是，我说漏了一点，能量并不是人体直接发出来的，而是通过人体的作用，聚集了人体四周围的能量达成，能量无处不在，单是太阳的能量，如果懂得集中、利用，就可以翻江倒海，还有磁能，无穷无尽，只要你懂得利用，顺手一抓——”<p>　　他讲到这里，伸手向空一抓，我怔怔地望着他，他不好意思地笑了起来：“当然……我还没有这本领，但我会有。”<p>　　我实在不知道说什么才好，贾玉珍刚才讲过的话，在我耳际嗡嗡作响，令得我根本完全无法好好地去想一想。<p>　　贾玉珍倒很关心我，他问：“你明白了？”<p>　　我连咽了几口唾沫：“我……开始明白了。神仙，就是掌握了宇宙间无穷无尽能量的人。”<p>　　贾玉珍高兴得很：“难得，老实说，我还是不明白，我只要会做就行了，谁去理会那些怪里怪气的话。”<p>　　我不禁啼笑皆非，这时，我已经明白，神仙，就是具有超能的人，这种超人，可以突破时间、空间的限制。在凡人眼中看来，无所不能。贾玉珍成了神仙，仍笨得很，是一个笨神仙。<p>　　贾玉珍像是知道我在想什么，扬了扬眉：“你说我笨？神仙是人，当然有的笨，有的灵，也有的顽皮，像那位小神仙，就顽皮得很，他弄了一下你那只小箱子，就几乎闯了祸。”<p>　　我听得目瞪口呆。我曾看到过有一个细小的身形一闪而过，那是一个小孩子神仙？贾玉珍口中的“那只小箱子”，当然是烈性炸药的引爆器。小孩子成了神仙，还像是小孩子一样顽皮，因为神仙也是人，虽然他具有超能，但是性格不变，小孩子顽皮、贾玉珍笨、东方朔诙谐、吕洞宾潇洒……神仙是人，他们根本是人，只不过他们具有超特的能力！但是，小孩子……怎么会成为神仙的呢？当我在心中这样想的时候，不由自主问了出来。贾玉珍伸手摸着头，答不上来，想了一会，他才道：“我看……每一个都是一样的。”接着又道：“不论大人小孩，服了仙丹，修习仙箓……就成仙了，不单是人，服了仙丹，连鸡犬都可以升天。”<p>　　我深深地吸了一口气：“仙丹、仙箓是哪里来的？最早，是谁留下来的？”<p>　　贾玉珍眨着眼，摸着头，又答不上来，我双手抓住了他的手臂，用力摇着他，嚷道：“去问躲着不肯见人的那个神仙，去！去！”<p>　　我说着，用力把贾玉珍推向前。这时，我的心情狂热，对贾玉珍的态度，也大失一般人对神仙的崇敬。<p>　　所谓“神仙”，若是来自浩淼宇宙之中某一个星球上的外星人，那我可以接受，外星人具有超特的能力，已经成为可以接受的观点。但是，神仙根本是人，就是和地球上每一个人一样的人，只不过由于某种机缘，使他们掌握了超特的能力，这却使人难以想像。<p>　　究竟有多少神仙在空间和时间中自由来去，永恒生存？普通人对空间、对宇宙问的能量还一无所知，他们是从哪里学来这种本领的？仙丹有改造人体潜能得到充分发挥的功用，是谁首先炼制的？炼制的方法，又是谁传下来的？<p>　　我的问题实在太多，多得至脑中打转，使我的思绪，混乱一片。<p>　　在这里，要加插一小段说明。<p>　　我记述这个故事，有一个好朋友，那天恰好走来，看到了上面那一段，他发表了一些意见，我认为有必要记下来。<p>　　他说：“你说‘人类对宇宙间的能量还一无所知’，这种说法不实际。”<p>　　我道：“人类知道了什么？”<p>　　那朋友道：“人类已经知道了不少，懂得利用太阳能、电能、磁能，以及许多能量。”<p>　　我嗤之以鼻：“那算什么懂？”<p>　　那朋友道：“当然，人类利用这些能量的方法，十分笨，例如利用电能，就要通过大量笨重的装置，但是再笨的方法，也是利用。”<p>　　我没有说什么，那朋友又道：“举个例子来说，轮子才发明时，原始人制造的车子，多么笨重，和现代的车辆相比，实在相去太远了，但是你不能说原始人对利用轮子一无所知。”<p>　　我想了一想，觉得那位朋友的话，很有道理，我道：“好，我把这一句删掉。”<p>　　那位朋友却又阻止了我：“不必了，还是保留着的好。”<p>　　我瞪着他，他神情苦涩——他是一个世界上顶尖端科学的科学家：“我刚才所说的，是理论上的，理论上来说，一只苍蝇停到了航空母舰上，由于重量增加，航空母舰的吃水线应该有所改变，实际上，绝不会改变。”<p>　　我有点迷惑：“你想说明什么？”<p>　　那位朋友叹了一口气：“理论上来说，人类可以说已懂得利用宇宙间无穷无尽的能量，但是实际上，还是可以用一无所知来形容。”<p>　　我仍然望着他，他停了片刻，又抬头四面看了一下：“我也知道，就在我们的身边，有着可以利用来做任何事的能量在，可是就是不知道如何利用它们，要是我也有神仙的能力——”<p>　　我连忙阻止他再说下去：“好了，好了，每一个人都想成仙，你别再说下去了，这是一种根本不可能实现的事。”<p>　　那位朋友怪叫了起来：“不可能？这是什么意思？不是已经有——”<p>　　我再次打断他的话：“就像你刚才所说的：理论上，每个人都有成仙的机会，但实际上，实在没有可能。”<p>　　那位朋友苦笑了起来，神情居然十分沮丧，这令得我很生气，以致有相当长一段时期，我没有理睬他。<p>　　贾玉珍在我一堆之下，跌跌撞撞冲向前，又到了石屏风之后，这一次，过了相当久，我几乎已等得不耐烦了，才见他走了出来。<p>　　我忙道：“那位怎么说？”<p>　　贾玉珍道：“他叫我反问你一个问题。”<p>　　我呆了一呆：“请说。”<p>　　贾玉珍想了一想，神情有点莫名其妙，显然他问我的那个问题，不是他自己要问我的。他问道：“请问，人从何而来？”<p>　　我陡地一怔：“这算是什么问题？”<p>　　贾玉珍却钉着道：“回答这个问题，用最简单的答案！”<p>　　刹那之间，我闪过不知多少念头，人从何而来？<p>　　答案只有一个，也是最简单的答案。<p>　　我就用这个答案来回答。<p>　　我答道：“不知道。”<p>　　贾玉珍笑了起来，显然我这样答，在他的意料之中，他道：“是啊，人不知人从何而来，神仙同样，也无法知道神仙自何而成。”<p>　　我陡地叫起来：“不行，我不接受这种滑头的回答，给我一个切实的答覆，从人变神仙的方法，是谁创造的，是谁留下来的？”<p>　　贾玉珍神情无可奈何地回头向石屏风望了一下：“果然，他要寻根究底。”<p>　　我把他的头转了过来：“说啊。”<p>　　贾玉珍想了一想：“在很久很久以前，有人来传授了这种方法，究竟是什么人，仙丹是用什么制造的——我服的仙丹，就有九天仙露，那是什么东西，我也不知道，可就知道那能令我脱胎换骨。”我叹了一声，我知道，这不能怪贾玉珍说不清楚，一定是石屏风后面的那位神仙，也答不出我的问题。<p>　　我想起我和白素讨论过这个问题，她曾提及，在记载中最多人“成仙”的年代，地球上一定出现过一些能传授仙法的神仙，这些人是从哪里来的？何以能通过药物，使人体的潜能得到极度的发挥？这个问题，可能就像人从何而来一样，只有唯一的一个最简单的答案。<p>　　我缓缓摇着头，贾玉珍道：“其实，神仙一定来自九天之上，这还有什么可怀疑的？”<p>　　我狠狠瞪了他一眼，心中暗骂了一句：笨！<p>　　但我立时想到，“九天之上”是贾玉珍的词汇，可以翻译成无限宇宙中的某处，那么，倒也可以讲得通的了。<p>　　在我发怔的时候，贾玉珍又道：“卫斯理，很多谢你，我的仙缘，全靠你而来，每个人有每个人的机缘，我修仙有成，你反倒——”<p>　　我忙道：“那不算什么，我并不是那么热衷成仙。”<p>　　贾玉珍吁了一口气：“那天午夜，我双手按在门上，门忽然变软了，我整个人陷了进来，门内却不是我上次到过的石室，我被一股强大的力量，转到这里来。”<p>　　我道：“那不算什么，空间的转移而已。”<p>　　贾玉珍眨着眼，我十分相信他从头到尾，不知道什么叫“空间转移”。他道：“你可以离去了，对普通人来说，你的遭遇已经很不寻常，我教你的练气方法，你可还记得？好好去做，延年益寿，常保健康，是一定的。”<p>　　他要赶我走了，我忙道：“不行，我——”<p>　　贾玉珍摇头：“你怎么？别再胡闹了，该走，就得走，留在这里干什么？”<p>　　我忙解释道：“我不是留恋这里，只是……只是……”<p>　　真的，天地良心，我并没有硬要贾玉珍或是石屏风后那一大一小的神仙收我为徒之意，但是我实在又不想离去，因巍我心中的疑团，说解决了吧，好像全解决了，但真全解决了吗？却又未必。我想了片刻，只好道：“还有最后一个问题。”<p>　　贾玉珍望着我，我道：“石屏风后的那位，我曾听到他呼喝了一声，那是什么话？可是你们神仙，另外有一种语言？究竟有多少神仙？神仙是另外一种人，聚居在一起，怎么生活？神仙——”<p>　　贾玉珍大声打断了我的话头：“这，叫作是最后一个问题！”<p>　　我笑了一下：“真对不起。”<p>　　贾玉珍道：“好了，我来答你，究竟有多少神仙，不知道，高兴就聚居在一起，不高兴就独自徜徉九天，你不会明白天地之广，因巍你只能在地面上过日子——”<p>　　我大声道：“我知道，你们有无穷的空间，而凡人只有一个。”<p>　　贾玉珍自顾自道：“我们还是讲原来的话，事实上，道行够了，不必讲话，互相可以明白对方的心意。”<p>　　我道：“那么，那句话，只有四个音节，我怎么听不懂，你懂吗？”<p>　　贾玉珍道：“你说来听听。”<p>　　我把那四个音节念了一遍，贾玉珍呵呵大笑了起来，道：“你少念古文，他是在问我，你究竟想干什么。”<p>　　我呆了一呆，把那四个音节在心中回想了一遍，唉，那真是天晓得，我应该听得懂的，写出来，我一定懂，可是说出来，真不易听得懂。<p>　　当时，我正准备引爆烈性炸药，那神仙问贾玉珍：“他想干什么？”<p>　　“他想干什么”是现代人的话，那不知名、不肯露面的神仙是东汉末年的人，所以，同样的一句话，出自他的口中，就是：“彼将奚为？”<p>　　我倒真有点庆幸我没有直接和这位神仙交谈，不然，只怕连续三年要做恶梦！<p>　　贾玉珍作了一个手势：“要不摇我送你出去？你进来的时候，也是旋转着进来的；出去的时候，还要旋转出去，这是那位神仙运用他的力量，使你突破空间限制。”<p>　　我用心听着，突然之际，兴起了一个念头来，我问：“这里，这间石室，已经不在青城山？空间的转移，几乎可以使人到达任何地方。”<p>　　贾玉珍迟疑地道：“我想……大概是这样。”<p>　　我再提高声音：“那么，请送我回家，我不想再在荒山野岭中长途跋涉。”<p>　　贾玉珍回头向石屏风看了一下，石屏风后面，传来了一下听来很低微的“嗯”的一声。<p>　　这位神仙，我只听到他讲了两句话，我实在想去看看清楚他是怎样的一个人，但是如果他不让我看，我无法可想，他发出“嗯”地一声，那表示他答应了。贾玉珍在这时，神情有点伤感，说道：“卫斯理，下次再相见，不知是什么时候了。”<p>　　我倒十分潇洒：“对你来说，再过几千年也不要紧，我可最多还有几十年命，只怕是没有什么机会相见了。”<p>　　贾玉珍更是感慨：“是啊，我要潜修很久，将近一百年，等我修成时，你……”<p>　　我摊了摊手，作了一个无可奈何的神情，贾玉珍又道：“那么，再见了。”<p>　　我向他挥了挥手，眼前一黑，那股强大的牵引力量又来了，我的身子不由自主旋转着，这次旋转的方向不同，越转越快，等到突然之间，旋转停止的时候，我伸手想扶住什么时，碰到了一件十分熟悉的东西——那是一副鹿角，镶在我书房的墙上。我睁开眼来，我在我自己的书房中。<p>　　定了定神之后，我打开了门，走了出去，恰好白素从楼梯上走了上来，看到了我，现出了惊讶莫名的神色来，我道：“怎么，惊奇吗？”<p>　　白素神情讶异：“真有点神出鬼没，我可不希望你也修成了神仙。”<p>　　我深深吸了一口气：“我也不想。”<p>　　我把她拉进了书房，把在青城山那个小山坳中发生的事，详舷细细讲给她听。白素一声不响地听我讲着。等我讲完，她道：“你也真够胡闹的了。”<p>　　我道：“那你叫我怎么样？那个小孩子神仙，比我更胡闹，连什么是引爆器都不知道，就乱碰乱动。”<p>　　白素笑了一下：“难怪凡人要去找神仙洞府，都不会有结果，神仙能突破空间的限制，我相信神仙洞府，都在另外的空间中，偶然可以给人看到，也偶然，或由于神仙的‘引渡’才能到达。”<p>　　我点头表示同意：“对于神仙，我有了新的定义，神仙者，一种能突破空间、时间限制，而又能随意运用宇宙间能量的超人。”<p>　　白素鼓了几下掌：“你如果以这种题目去写文章，只怕会被人当疯子。”<p>　　我不理会，继续道：“而且，我还有一个新的认识。神仙的能力不论多强，始终是人，保持着人的性格。”<p>　　白素“嗯”地一声：“那又怎样，他们始终是神仙。”<p>　　我道：“大不相同，他们是人，仍然有着人性上的弱点，有的笨、有的顽皮，也有的只怕并不觉得神仙岁月真正快乐——如果他本来是一个十分贪婪的人。也有的神仙，耐不住寂寞，甚至舍不却男女之间的恋情，记载中就有不少女神仙半夜进入男人房间，或是故意把男人弄到另一空间去与之相会。”<p>　　白素瞪了我一眼：“可惜那石屏风之后，只是一个男神仙和一个小神仙。”<p>　　我打了一个呵欠：“是啊，如果是一个女神仙，我可能回不来了。”<p>　　白素忽然抿着嘴笑了起来，我大声道：“我已回来了，还有什么好笑？”<p>　　白素悠然道：“我在想，像你这样性格的人，就算真是仙女，要你几百年、几千年、二十四小时永远面对着她，你会怎样？”<p>　　我怔了一怔，叹道：“唉，那真是糟糕透了，还是现在好！”<p>　　※※※<p>　　《神仙》的故事完了。<p>　　一直到现在为止，我没有再见过贾玉珍。<p>　　一个月之前，在一个酒会上，有一个我全然不认识的人，神神秘秘来到我身边，问道：“你认得我吗？”<p>　　当我说我不认得他时，他神情十分满意地离去，我想起他可能就是经过彻底外科整容手术后的胡士中校，想去找他，已经找不到了。<p>　　至于仙法、仙丹，究竟是怎样传到地球来的，我还一直在设想，但正如那个问题：人是从何而来的？答案很令人沮丧。<p>　　有时，我想到，神仙既然是人，我们每一个人，都可以视自己为神仙，性格容易满足、快乐的人，做人也快乐；反之，做神仙，只怕一样痛苦——忘了问贾玉珍：如果做神仙做厌了，有方法变回普通人吗？<p>　　神仙！神仙！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_14'>第五十九卷 神仙 后记</b><p>");

document.write ('　　还有一些要说明的事，放在这里补述。<p>　　第一，我和白素讨论过，如果有朝一日，那些具有超能的人（神仙），忽然改变了他们出世的根本态度，而变得积极地参与人间事务，情形会怎么样？是不是人世间有了这一批超人，而可以天下太平？<p>　　结果，我们一致认为不能，因为这些超人基本上还是人，有着人性的弱点，结果，恐怕更糟，还是让他们偶然突破空间的限制，游戏人间一下算了。<p>　　其次，道家的学说，认为在宇宙本体之中，有着无尽的“灵能”，万物皆由灵能衍化阴阳而生，人也是由此而来，所以，灵能是本体，人是个体，个体和本体之间，本来就有着微妙的联系，一旦融会贯通，掌握了运用本体灵能的方法，那自然就使人的能力，扩大无数倍，变成超人。<p>　　道家对修炼过程的叙述，虽然加上许多古里古怪的名词，例如视原来的身体为“幻身”，要炼就“真身”，方能出乎生死造化之外，阳神一出超三界，回复先天本来面目……等等。<p>　　道家的说法，从宇宙灵能的理论中化出来，说明人体经过一定的程序，可以和宇宙间灵能结合，成为超人。所谓“天人合一”，就是到达了这个境界之后的一种情形。<p>　　道家修仙的理论，提出来已有几千年，但是记载中修仙成功的人，多半还是依靠丹药来使人体的潜能得到发挥，所以丹药始终是极神秘的一环，一定有一个特殊的来源，它的合成方式、它的起源等等，都值得查究，可惜全然无从查起。<p>　　或许，这项秘密在若干年后会被世人所周知，或许，连神仙本身也不明白其中原由！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_01'>第六十卷 追龙 简介</b><p>");

document.write ('　　一位即将垂死的星相家，直言只有卫斯理才能挽救一场人类大浩劫，这次人类到底面临了甚么样的浩劫呢？而卫斯理该如何拯救全人类呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_02'>第六十卷 追龙 序</b><p>");

document.write ('　　这个故事，是所有幻想故事中最奇特的一个，奇特在它虽然看来是一个幻想故事，可是却再实在也没有——东方的一个大城市会彻底毁灭，那是“气数”，没有任何力量可以挽回。<p>　　天知、地知、你知、我知，都知道这个大城市的名字，也知道这个大城市会在什么时候毁灭。<p>　　卫斯理能做的事——孔振泉说他是“吉星”——只是在事前，也就是现在，尽他的一切可能告诉大家：如果有可能，赶快离开这座快毁灭的城市，别存半丝半毫幸念，赶快，尽一切可能！<p>　　大灾劫必然会发生，一定会！<p>　　可以逃避的，尽一切力量逃避！<p>　　留下来的，必然遭劫！<p>　　天啊！<p>　　——卫斯理（倪匡）<p>　　一九八七、二、十九<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_03'>第六十卷 追龙 两点说明</b><p>");

document.write ('　　第一点说明：香港俚语，“追龙”这个名词有特殊意思——指吸毒，尤其指用锡纸加热来吸食海洛英粉的行为，是一个专门动词。香港的反吸毒运动，有标语：“生龙活虎莫追龙”，可知“追龙”一词，应用相当普遍。<p>　　我写的《追龙》故事，当然和这种特殊的意义毫无关连。这情形恰似早年记述过的一个故事《蛊惑》，我写的是蛊的迷惑，和粤语中的“蛊惑”一词的含义，绝无关连。<p>　　第二点说明：《蛊惑》是蛊的迷惑，《追龙》，是不是追寻龙的踪迹故事呢？为了避免有这样的误会，所以要作第二点说明：也不是。<p>　　追寻龙的踪迹，倒是一篇科学幻想小说的题材：恐龙是已经绝迹了的生物，某地，忽然发现了恐龙的足迹，于是组织探险家去追寻，结果可以是找到了恐龙或找不到，但过程，照例有很多惊险可写——深入蛮荒啦，沿途的原始森林啦（可以查参考书，抄大量古代动植物的名称、形状、生长过程），也可以写蛮荒的风景，可以写大量古代生物（照样查参考书，抄一些名词上去，甚至连拉丁文名字也抄上去，以示作者的渊博），再加上人物有忠有奸，添点爱情，就是一篇科幻小说的样版！<p>　　只可惜，照这样方式写出来的东西，决不会好看，可能有大量科学，却少了幻想。<p>　　我如果照这样的方式去写，“卫斯理”这个名字，大约至多只能出现在三五本书上，而决不是像如今这样的四五十本。公式化的故事，读者很快就会厌倦。<p>　　那么，《追龙》记述的究竟是什么故事呢？当然不是三言两语讲得完，看下去，自然会明白。<p>　　下面是正文。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_04'>第六十卷 追龙 第一章 一个垂死的星相家</b><p>");

document.write ('　　那天晚上，雨下得极大。大雨持续了大半小时，站在歌剧院门口避雨的人，每个人都带着无可奈何的神情，看着自天上倾泻下来的大雨，雨水沿着檐泻下来，像是无数小瀑布，雨声哗哗地吵耳，有车子经过时，溅起老高的水花。歌剧散场，大量听众涌出来时，大雨已经开始。听歌剧的人，衣着都十分整齐，很难想像衣着整齐的绅士淑女，在这样的大雨之中冒雨去找车子，所以，涌出来的人，都停在歌剧院的大门口，大门口挤满了人之后，人就挤在大堂。<p>　　这样的大雨天，天气大都十分闷热，小小的空间中挤了好几百人，更是令人难以忍受，可是雨势一点没有停止的意思，越来越大。<p>　　我对歌剧不是很有兴趣，它和我的性格不合：节奏太慢——主角明明快死了，可是还往往拉开喉咙，唱上十分钟。可是白素却十分喜欢，我陪她来，她显然对这次的演出十分满意，所以看她的神情，并不在乎散场后遇上大雨的尴尬，还是在回想刚才台上演出的情景。<p>　　等了大约十多分钟，我觉得很不耐烦，一面松开了领结，一面道：“车子停得不很远，大不了淋湿，我们走吧。挤在这里有什么好。”<p>　　白素不置可否，看起来她像并不同意，我又停了一会，忍无可忍，而且，剧院方面在这时候，竟然熄了灯，向外看去，在路灯的照映之下，粗大的雨丝，闪缮生光，去淋一场大雨，重新尝尝少年时常常淋雨的滋味，也是很有趣的事。<p>　　所以，我不理白素同意与否，拉着她的手，向外面挤去。<p>　　我一手抻向前，一面不断道：“请让一让，请让一让。”<p>　　我快挤到门口，我向前伸出开路的手，推了一个人一下，那个人转过身来，用十分粗大的声音，向我呼喝着：“挤什么，外面在下大雨。”<p>　　那是一个样子相当庄严的中年人，身子也很高，身体已开始发胖，略见秃头，浓眉、方脸，一望而知是生活很好、很有地位，一面还用十分不耐烦的神情望着我。<p>　　我冷冷地望了他一眼：“还是要请你让一让，我愿意淋雨。”<p>　　那中年人的口唇动了一下，可是他却没有再说什么，我拉着白素，在他身边走了过去，一面向前走着，一面向白素咕哝着：“这种人，不知道为什么这样怕淋雨，看他的情形，就算他爸爸快死了，他也会因为下雨而不去看他。”<p>　　白素瞪了我一眼，她感到我说话太刻薄，就会这样白我一眼。在白素瞪我的同时，我听得那中年人发出了一下愤怒的闷哼声。<p>　　也就在这时，忽有人大叫了起来：“卫斯理！”<p>　　这时，挤在剧院门口和大堂的人虽多，但是也决没有人大声讲话，只是在低声交谈或抱怨，所以那一下大叫声，几乎引得人人注意。我站定，循声看去，想看看是哪一个混蛋在做这种事。<p>　　我看到一个人距离我大约十公尺，正急急忙忙，向我挤过来，他挤过来的情形，比我刚才挤出来时粗野得多了，在他身边的人都皱着眉。<p>　　我也立时认出他是什么人来了，他是陈长青。<p>　　陈长青是我的一个朋友，至于他是一个什么样的人，我在“木炭”这件事中，有详细的叙述。十分有趣，他不但接受一切不可理解的怪事，而且，还主动凭他的想像，去“发掘”古怪的事情。<p>　　他挤到那中年人的面前，伸手推那中年人，我心中暗暗好笑，心想，那中年人一定不肯放过陈长青。<p>　　可是，出乎我的意料之外，那中年人被陈长青推得跌了半步，他却全然没有愤怒的反应，他只是向我望来，张大了口，现出十分惊讶的神情。<p>　　我心中奇怪，无法去进一步想，何以那中年人对于陈长青粗鲁的动作，竟然不提抗议。陈长青已经来到了我的身前，仍然大声嚷叫着：“卫斯理，见到你可真好，我刚有事找你。”<p>　　他大声一叫，附近人的目光，又集中到我们这里来，我立时道：“好，有什么话，我们一面走一面说好了。”<p>　　陈长青呆了一呆，陡然叫了起来：“一面走一面说？外面在下大雨！”<p>　　我实在不想和他多说什么，所以我立时道：“那好，你避雨，我走了。”<p>　　我立时向外走去，不理会陈长青。陈长青叫道：“卫斯理，有一件怪事要告诉你，你不听，会后悔。”<p>　　我十分明白陈长青这种拿着鸡毛当令箭的人的所谓“怪事”是怎么一回事：走路时有一张纸片飘到他的面前，他可以研究那张纸片一个月，以确定那是不是什么外星生物企图和他通信息。<p>　　我也知道他不会跟出来，他会以为他的“故事”可以吸引我，会再转回去找他。<p>　　我和白素向外走去，下了石阶，大雨向我们撒下，不到半分钟，我们已经全身都湿了，我觉得有人跟了出来。我并不回头，反正身上已经湿了，淋雨变成十分有趣，我拉着白素向前奔着，故意拣积水深的地方用力踏下去，踏得水花四溅，然后哈哈大笑。<p>　　白素也兴致盎然，跟着我向前奔着。<p>　　我们奔出了一段路，白素在我耳际道：“有人跟着我们。”<p>　　我想那是陈长青，所以我立时道：“陈长青，让他淋淋雨也好。”<p>　　白素简单地道：“不是陈长青。”我怔了一怔，停了下来，这时，我们恰好在路灯之旁，白素的身上湿透了，头发贴在脸上，满脸都是雨珠，雨水还不断打在她的脸上，看起来美丽得像是迷幻的梦境，我忍不住亲了她一下，白素有点害羞，向我身后，略呶了呶嘴。<p>　　我转头看去，看到在我的身后，站着一个人。<p>　　他不是陈长青，身上当然也湿透了，头发贴在额上，直向下淌水，令得他连睁眼也有困难，样子狼狈之极，我要仔细看，才可以认出，他就是刚才我向外挤出来时，呼喝过我的那个中年人。<p>　　我不知道他为什么跟着我，只是一看到他现在的狼狈相，我忍不住哈哈大笑。一面笑，一面我昂起头，让雨水打进我张大的口中，那使人有一种清凉的感觉。<p>　　我还在不断笑着，白素推了推我：“这位先生好像有话要对我们说。”<p>　　那中年人一面抹着脸上的雨水，一面望着我，欲语又止。<p>　　我不再笑，大声道：“你想说什么？刚才你已经告诉过我外面在下大雨，谢谢你提醒我。”<p>　　那人的样子更狼狈，白素忙道：“我们的车子就在前面，到前面去再说吧。”<p>　　那人还没有说什么，一辆黑色的大房车，已疾驰而至，就在我们身边停下，一个穿制服的司机，神色骇然地从车中连跳带跃地下车来，向着那中年人，叫道：“二老爷，你你，二老爷，你……”<p>　　这个司机多半从来也未曾见过那中年人淋雨，所以除了“二老爷，你”之外，他完全不知道说什么才好，他被他的“二老爷”吓坏了。<p>　　这时，那位“二老爷”才算是开了口，是对我说的：“卫斯理先生？”<p>　　我点了点头——由于雨实在大，所以我点头，竟有一蓬水点自我头上洒了开来。<p>　　那中年人又道：“可以请两位上车？”<p>　　我摇头——又是一蓬水点四下散了开来：“我看没有什么必要。”<p>　　那中年人有点发急，一面伸手抹去脸上的水，一面道：“请……你答应，我有事……事实上，有一个人要见你，他……快死了，要见你是他的心愿，我希望……对不起，我不是很习惯求人。”<p>　　我本来有点心动，本来，有一个快死的人想见我，不论目的是什么，我总应该去让他见一下。可是那中年人最后的一句话，却又令我大是反感。<p>　　我立时道：“那么，从现在起，你该好妹习惯一下。”<p>　　那中年人给我的话弄得不知如何才好，我已经转个身，准备离去，可是那中年人却立时来到了我的身前，我向他望去，看到他满脸雨水，简直就像是在痛哭流涕。而白素又轻轻拉我的衣袖，我知道白素的意思，是要我答应他的要求。<p>　　那中年人叹了一口气：“卫先生，请你先上车再说！”<p>　　他说着，走过去，打开车门，而且一直握着车门的把手。<p>　　那个穿制服的司机又吓坏了，大声叫着：“二老爷，你，二老爷，你！”<p>　　这个司机，仿佛除了“二老爷，你，”之外，就不会讲旁的话。<p>　　白素说了一声“谢谢”，先进了车，在我上车后，他才进了车厢。<p>　　大房车三排座位，他上了车之后，坐在正式座位对面的那排小座位上，面对着我们。<p>　　三个人的身上全湿透了，车子的座位上，套着白色的椅套，——一般来说，只有老式和保守的人，才会这样子做。椅套因为我们一坐下，也变得湿了。<p>　　那司机连忙也进了驾驶座：“二老爷……”<p>　　那中年人道：“回家去。”<p>　　司机答应了一声，车子发动，向前驶去，车头的灯光照射之处，雨还是大得惊人。<p>　　那中年人坐在我的对面，我直到这时，才仔细打量他一下，发现他接近六十岁，淋过雨之后，更显得他脸上皱纹相当多。<p>　　他在身上摸着，在湿透了的上衣中，摸出了一个小皮包，小皮包往下滴着水，他苦笑了一下，在皮包中取出了一张名片来给我：“我的名字是孔振源。”<p>　　说出自己的名字，带着一种自然而然的自负。孔振源，这个名字我倒听说过。他不算十分活跃，但是却有相当高的社会地位，属于世家子弟从商，经营方法比较保守，殷实而可靠，决不参加任何投机冒险的事业，维持着自己的作风。<p>　　像我们这样，全身透湿，坐在车子中，车子的设备再豪华，也不会是一件舒服的事，所以我想速战速决，快把问题解决掉算了。<p>　　孔振源一面不断抹着脸上的水：“是家兄。”<p>　　我“哦”地一声：“为什么呢？”<p>　　孔振源的神情，变得十分踌躇，像是他哥哥为了什么要见我，难以启齿。<p>　　我向白素望了一眼，白素应该知道我望她是什么意思，我是在对她说：“你看，你上了他车子，他讲话就开始吞屯吐吐了。”<p>　　白素还望了我一眼，我也知道她的意思，是在安慰我：“既然已上了车，就算了吧。”<p>　　孔振源咳嗽了几声：“卫先生，家兄年纪比我大……”<p>　　我听得他这样说，忍无可忍：“这不是废话吗？要是他年纪比你小，他是你弟弟了。”<p>　　孔振源给我抢白着，才被大雨淋过的脸，红了起来：“不，不，我的意思是，家兄的年纪比我大很多，他大我三十八岁，我们是同父异母的兄弟，先父六十六岁那年才生我。”<p>　　两兄弟之间，相差三十八岁，这并不常见，但也没有什么特别，而孔振源的父亲是在哪一年生他的，想来想去，和我一点关系都没有，所以我立时现出不耐烦的神情。<p>　　孔振源道：“家兄今年九十三岁。”<p>　　我挥了一下手：“告诉我，他为什么要见我，直接一点。”<p>　　我在这样说的时候，心中在想：“难怪司机叫他‘二老爷’，大老爷，一定就是他那位九十三岁的‘家兄’。”<p>　　孔振源又再度现出屯吐和尴尬的神情，我有点凶狠地瞪着他，孔振源的样子更惶恐，涨红了脸，才挣扎出了一句话来：“他……是个星相家。”<p>　　我还未曾有任何反应，他又补充道：“他自以为是个星相家。”<p>　　我道：“那又怎样？”<p>　　孔振源苦笑了一下，看情形，像是下定了决心，把要讲的话讲出来，他吸了一口气：“星相家……他讲的话，很多人……我意思是说普通人不容易听得懂，而且他的年纪又大了，健康情形极差，所以，他说话，颠来倒去，很……”<p>　　我总算明白了他的意思：“他说话不是很有条理？”<p>　　孔振源用力点着点，我道：“阁下说话也未必见得有条理，他为什么要见我？”<p>　　孔振源自然很少给人加以这样的评语，所以他现出了懊怒的神情，闷哼了一声：“我不知道，但是他吵着要见你，至少已经有好几年了，我一直不去睬他，因为他看来实在很不正常，要不是他……健康情形越来越差，今晚又恰好碰到了你……”<p>　　我“哦”地一声：“他快死了？”<p>　　孔振源摇着头：“医生说就是这几天的事，根本他几乎大部分的时间昏迷不醒。”<p>　　我皱着眉，和白素互望了一眼，白素也苦笑了一下。一个垂死的星相家，有什么事呢？真是难以想像。<p>　　我并没有多想，因为很快就可以见到这位垂死的星相家，他自然会告诉我为什么要见我。<p>　　车子继续向前驶，雨小了一点，路上的积水在车头灯的照射下，反映出耀目的光彩。车子转了一个弯，开始驶上山坡，可以看见一幢大屋子在山坡上。<p>　　那是真正的大屋子，完全是旧式的，在黑暗中看来，影影绰绰，不知有多大，那些飞檐，看来像是一头一头怪鸟。<p>　　我由衷地道：“好大的屋子。”<p>　　孔振源的语气中带着自豪：“先父完全仿照明代的一个宰相徐光启的府第建造的。”<p>　　我笑了一下：“要是家中人少的话，住在这样的巨宅之中，胆子得大才行。”<p>　　孔振源显然有同感，点了点头，车子已经来到了在门口，两扇大门，衬着门旁的大石狮子，看来极其壮观。司机按了按喇叭，大门缓缓打开，车子直驶进去。是一个极大的花园，黑暗之中，也看不清有多少亭台楼阁。<p>　　车子直驶到主要建筑物前停下，雨已停了，两个穿制服的男仆，走下石阶，打开车门。当湿淋淋的孔振源跨出车子时，那两个男仆的眼睛睁得比鸽蛋还大。<p>　　我和白素也出了车子，和孔振源一起进了大厅，又有几个仆人走了出来，垂手侍立，神情都很古怪。因为我们三个湿透了的人，还在淌水。一个管家模样的人，急匆匆地走了过来，叫道：“二老爷……”<p>　　孔振源挥了挥手：“去看看大老爷是不是醒着，带这两位，去换一些干衣服，快！”<p>　　官家连声答应着，我虽然急于看一看那个九三十岁的垂死星相家，但是身上湿透了，总不是很舒服的事，所以由得那管家，带着我和白素，进了一间房间。<p>　　房间的布置半中不西，是四五十年前豪阔人家常常见的那种，如今只能在长篇电视剧中才看得到。<p>　　我们脱下外衣，管家捧了两叠衣服进来，放下之后，又恭恭敬敬退了出去。<p>　　我拿起衣服来一看，不禁哈哈大笑，那样的内衣裤，真只能在博物馆中才找得到。送来给我的外衣，是一件质地柔软的长衫，还有十分舒适的软鞋。<p>　　等到白素穿好了衣服时，我望着她，她看来像是回到了二十年代，一件绣工极精美的长衫，月白色底，紫色滚边，不知道以前是属于这大宅中哪一位女眷的。<p>　　我们打开门，孔振源已等在门口，他也换上了长衫，他抱歉地道：“对不起，家兄未曾结过婚，我妻子早过世了，这是旧衣服。”<p>　　白素微笑道：“不要紧，这么精美的衣服，现在不容易见到。”<p>　　孔振源吸了一口气，带着我们向前走去，走廊很长，建筑的天花板又高，灯光又不明亮，就像是在一个博物馆中。<p>　　走廊尽头的转弯处，是梯级相当大的楼梯，我们本来已经在二楼，又走上了两层，才看到管家迎了上来：“大老爷一听是卫先生来了，精神好得很，才喝了一盅蔘汤。”<p>　　孔振源点头，我注意到，这是大楼的最高一层，这一层的结构，和下面几层不同，并没有长走廊，有两扇相当大的门，门上画的是一幅巨大的太极图，看起来古怪之极。<p>　　在门外，另外还有几个人在，有的穿着长衫，有的穿着西装，还有几个护士模样的人。孔振源走过去，他们都迎了上来。<p>　　一个看来神情相当严肃的老者先开口：“情形不是很好，那是回光反照。”<p>　　那位老先生看来是一位中医，孔振源点了点头，望向另外几个人，那些人大约是西医，其中一个道：“可能是，但是他一听到卫先生会来，那种特异的表现，医案中很少见。”<p>　　我听到他们这样说，心中更是奇怪，看样子他们还要讨论下去，我提高声音：“别讨论了，我就是他要见的人，让我去见他。”<p>　　那个第一个开口的老者，用怀疑的眼光望着我：“阁下也是习医的？”<p>　　我懒得回答他，只是向孔振源作了一个手势，孔振源推开门，我们三个人，一起走了进去。才一进去，我就呆住了。<p>　　我从来也未曾见过那么大的一间房间。看来，整个顶层，就是这一间房间，那房间中，全是一排一排的书架，那些书架不是很高，放满了线装书，在众多的书架之中，是一张很大的床，一个人躺在那张床上。<p>　　那人一点不是我想像中的垂死的老人，相反的，他身形十分高大，躺在那里，给人以“巨大”的感觉，他仰天躺着，一头又短又硬的白发，很瘦，他是那种大骨架的人，所以在十分瘦削的情形下，使他看来十分可怖。<p>　　他双眼睁得极大，望向上面，我循他的视线，向这间房间的天花板望去，又吃了一惊。<p>　　在那张床的上面，天花板是一幅巨大的玻璃，足有五公尺见方。这时雨势又开始大起来，雨点洒在玻璃上，形成一种看来十分奇特的图案。<p>　　我知道这个躺在床上的老人，就是孔振源的哥哥，那个星相家，他这样布置他的卧室，自然是为了方便观察星象。<p>　　孔振源带着我和白素，向床边走去，床上的老人缓缓转过头，向我望来。他的双眼看来还相当有神。由于他瘦，骨架又大，整个头部如一具骷髅，但偏又有一双相当有神的眼睛，所以更是怪异。<p>　　孔振源沉声道：“大哥，卫斯理先生来了。”<p>　　老人的眼睛转动了一下，停在我的身上一会，我也来到了床边，老人发出沙哑的“啊”的一声：“你父亲没有来？”<p>　　我呆了一呆，不知道他这样说是什么意思，孔振源道：“大哥，他就是卫斯理先生。”<p>　　老人又“啊”地一声，声音听来更沙哑：“是个小娃子？”<p>　　我摇头道：“孔先生，那是因为你年纪太大了。”<p>　　床上的老人震动了一下，开始吃力地挣扎，孔振源忙过去，扶起他来，把枕头垫在他的背后和头部。老人又抬头透过天花板上的玻璃去看天空，这时，除了雨水之外，什么都看不到。<p>　　我耐心地等着，虽然不说什么，心中却在暗自焦急，因为看起来，这老人的生命不会有太久，他要是再不说，可能每一分钟都会死去。<p>　　沉默足足维持了五分钟，老人连续咳嗽了好一会，才缓缓地道：“卫斯理，你仔细听我说的话……我没有……时间再讲第二遍了！你听着，一定要找到他们。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_05'>第六十卷 追龙 第二章 垂死星相家讲的莫名其妙的话</b><p>");

document.write ('　　我呆了一呆，老人讲得很慢，有着浓重的四川口音，我全然可以听得懂他的话。但是我却全然不明白他的意思。<p>　　我还未曾来得及发问，老人突然激动起来，身子发着抖，抬起手来，像是想指向什么，但显然他已太老了，无法控制自己的肢体，所以实际上并没有指向什么，他几乎是在嚷叫：“阻止他们！阻止……他们……”<p>　　孔振源忙上去，握住了他的手，叫道：“大哥。”<p>　　老人嚷叫的声音听来十分嘶哑，简直有点可怕，而且他一面叫着，一面手还在发抖、挥舞，身子也激动得在乱晃，我仿佛可以听到他的骨头在发出格格声！<p>　　孔振源叫了几下，那老人略为镇定，我忙趁机问：“对不起，请你说得具体一点，他们是谁？我上哪儿去找他们？阻止他们干什么？”<p>　　我意识到那老人的生命，随时会消失，所以一连发了三个问题，想在最短的时间内，把问题弄清楚。<p>　　老人盯着我，他眼中那种难以形容的光采，令得他的眼珠看起来像是闪烁不定的宝石。被这种眼睛盯着，有蜈蚣在背脊上缓缓爬行的感觉，极不舒服。<p>　　他盯了我一会，突然转过头去，望向孔振源。<p>　　孔振源忙道：“大哥，有什么吩咐。”<p>　　看来，孔振源对这个比他大了三十多岁的大哥，十分尊敬，而且也十分爱护。<p>　　老人的喉际，发出了一阵痰涎滚动的声音，发抖的手指着孔振源，骂道：“你……这小槌子，你骗我，随便了一个小娃子来，告诉我……他是卫斯理，你……真不是东西！”<p>　　孔振源捱了骂，脸涨得通红，向我望来，那神情活脱认为我是冒牌货，所以累得他捱骂。<p>　　我又好气又好笑，立即自己告诉自己：把一切经过当成是闹剧算了，应该离开了。<p>　　我并不生气，反倒笑了起来：“对，我不是卫斯理，我是冒充的。”<p>　　孔振源大吃一惊，失声道：“你——”<p>　　那老人立时道：“当然是冒充的，如果他是真的卫斯理，他不会向我问那些蠢问题，我一说了，他就会明白。”他说着，还伸手在孔振源的头上，轻轻拍了两下，再道：“你上当了……快去……找真的卫斯理……我时间可不多了。”<p>　　他说着，身子左右挪动，孔振源一定习惯服侍他，立时又扶着他躺下。<p>　　老人躺下之后，神情相当奇特。通常，人躺下之后，眼睛总是闭着的，可是他躺下之后，双眼却睁得极大，一直瞪着。<p>　　孔振源显得有点手足无措，不知怎么才好。我本来已经不打算多逗留，可是老人刚才那几句话，却使我极不服气。<p>　　我自然知道我是真的卫斯理，可是那老头子说什么？他说如果我是卫斯理，我就不会问他那些“蠢问题”。我的问题怎么蠢了？他老糊涂了，说的话不清不楚，谁听得懂？<p>　　可是我刚才已赌气说了我不是真的卫斯理，现在一时之间又改不了口，看来，还是非走不可。就在这时，白素笑了一下，用道地的四川乡音道：“老爷子，他喜欢开玩笑，他真是卫斯理，如果你有什么事要他做，尽管吩咐。”<p>　　或许是白素的声音比较动听，也或许是她的态度比较诚恳。总之，不知是为了什么，愿意听白素话的人，比愿意听我的话的人来得多，真正岂有此理。<p>　　这时，那老人也不例外，白素一说，他那双虽然睁大着，但是眼珠却凝止不动的眼睛，先向白素望了一眼，立时接受了白素的解释，又向我望来，发出了一下表示不满的声音，我勉强向他笑了一下，他又挣扎着要坐起来，孔振源忙又把枕头塞在他的背上。<p>　　他精神看来比刚才好得多，但是在开口之前，还是向我再度上下打量一番，我不去理会他，自顾自拽过一张椅子来，面对着椅背坐下——这样坐法，不信可以作一个试验，六七十岁的人，十个有八个看了要皱眉，何况那老人已经九十三岁了。<p>　　果然，我才一坐下，那老人的神情就十分怪异，但是他却没有用言语表示不满，他只是闷哼了一声：“你知不知道，他们早就在捣乱，本来情形还好，可是现在越来越不像话了。”<p>　　孔振源告诉过我，他哥哥讲话颠来倒去，这时，他说得认真，我还是听不懂。<p>　　我向白素望了一眼，白素也是一片疑惑之色，我向孔振源望去，他在苦笑。<p>　　我不再发问，问了，要给他说是假冒的，我假装明白，点了点头，附和着：“是啊，太不像话了。”<p>　　想不到这倒合了老人的胃口，他长叹了一声：“是啊，生灵涂炭！庶民何辜，要受这样的荼毒！”<p>　　我想笑，但是有点不忍。<p>　　可是那老人像是遇到了知己：“有一个老朋友，在去世之前，我和他谈过，他说：该找你谈一谈，唉，振源也是，有名有姓，可是他一找就找了好几年，才见到你。”<p>　　孔振源有点委屈：“大哥！”<p>　　我笑着：“介绍人是谁？”<p>　　老人道：“江星月老师。”<p>　　我怔了一怔，刹那之间，肃然起敬。江星月是一个奇人，我和他之间的交往不十分多。江老师对中国古典文学有极深的造诣，医卜星相，无所不精，尤其对中国的玄学，有着过人的见解。<p>　　江老师是一个非凡的人物，他是这老人的朋友，我可以相信一点：那老人的胡言乱语中，一定包含着什么，值得仔细地听一听。<p>　　我坐直了身子，感到还是不妥，又把椅子转了一个向，规规矩矩坐好，才道：“是，江老师是我十分尊敬的一个人。”<p>　　老人感到高兴地笑了起来，用手抚摸着下颔：“江星月比我年纪轻，他学会看星象，是我教他的。”<p>　　我唯唯以应，心想老人多半在吹牛，反正江老师已经过世，死无对证，随便他怎么说好了。<p>　　老人继续在缅怀往事：“他学会看星象的那年是十三岁，比我足足迟了十年——”<p>　　我咽下了一口口水，本来是想任由他讲下去，不去打断他的话头的，但是实在忍不住，还是插了一句口：“那样说来，你三岁就开始观察星象？”<p>　　老人当仁不让地“嗯”了一声：“我三岁那年，就已经懂得星象了。”<p>　　我咕哝了一句：“比莫扎特会作曲还早了一年。”这一句话，惹得白素在我的背后，重重戳了一下，我转过头去，向孔振源作了一个鬼脸，孔振源的神情，尴尬之极。<p>　　老人又发出了一下喟叹声：“九十年来，我看尽了星象的变化，唉，本来，我们有什么办法，只好眼睁睁地看着各路星宿，以万物为刍狗，可时现在越来越不像话了，总得去阻止他们。”<p>　　我用心听着，一个研究星象九十年的人，世界上不可能再有一个人对星象的研究在他之上，所以我必须用心听他的话。<p>　　可是他的话，不论我怎么用心，都没有办法听得懂。我只好仍然采用老办法：“是啊，阻止……可是，怎么……阻止呢？”<p>　　在我这样说的时候，我心中暗骂了好几声见鬼。<p>　　老人却郑重其事，又叹了一声。要说明的是，他在和我说话的时候，双眼一直瞪得老大，望着天花板上的大玻璃，可是天正在下雨，雨水打在玻璃上，四下散了开来，形成了奇形怪状的图案，根本看不到星空。<p>　　老人一面叹着气，又道：“至少，得有人告诉他们，换一个地方……换一个地方去……随便到什么地方去，不要再在这可怜的地方……戏耍了……他们在戏耍，我们受了几千年苦，真该……”<p>　　他断断续续讲到这里，突然剧烈地呛咳了起来。我忙向孔振源使了一个眼色，孔振源倒十分识趣，忙道：“大哥，你累了，还是改天再说吧。”<p>　　我真怕那老人固执起来，还要絮絮不休地说下去，那真不知如何是了局。想不到老人倒一口答应：“是，今晚来得不是时候，明天……不，后天……嗯……后天亥子之交，卫先生，请你再来。”<p>　　我笑了一下，不置可否，“亥子之交”是午夜时分，我心想，我才不会那样有空，半夜三更，来听你这个老头子胡言乱语。<p>　　孔振源看出我不肯答应，就挪动了一下身子，遮在我的前面，不让他的哥哥看到我的反应：“大哥，你该睡了。”<p>　　老人点了点头，孔振源又扶着他躺了下来，老人仍然把眼睁得很大。<p>　　我一时好奇，道：“老先生，你睡觉的时候，从来不闭上眼睛？”<p>　　老人看来已快睡着了，用睡意朦胧的声音答道：“是，九十年了。”<p>　　我“嗯”地一声，老人又道：“睁着眼，才能看。”<p>　　我问：“你睡着了，怎么看？”<p>　　老人先是咕哝了一声，看来他十分疲倦了，但是他还是回答了我的问题：“睡着了，可以用心灵来看，比醒着看得更清楚。”<p>　　在这样一个老人的口中，竟然有这样“新文艺腔”的话讲出来，倒真令人感到意外，我道：“谢谢你指点。”<p>　　老人没有再出声，只是直挺挺地躺着，睁大着眼，看起来，样子怪异之极。<p>　　孔振源向我作了一个手势，我们一起退了出去，才出了那间房间，孔振源就向我打躬作揖：“对不起，真对不起，我说过，他讲的话，普通人听不懂。”<p>　　我苦笑：“不是普通人，是根本没有人听得懂。”<p>　　白素突然向我望了一眼，她不必开口，我就知道她的意思，是对我这句话不以为然。<p>　　外面那些医生，看到孔振源出来，都纷纷围了上来，孔振源不理他们，一直陪我到客厅，我们被雨淋湿的衣服，已经熨干，我们换好衣服，一打开门，看到他还站在门口。<p>　　这倒令我感到有点不好意思，我道：“孔先生，你太客气了，我喜欢认识各种各样的人，能见到令兄，我也很高兴。”<p>　　孔振源叹了一声：“我想……请卫先生后天……”<p>　　他支支吾吾着讲不下去，我拍着他的肩：“到时，我没有什么特别的事情，我一定来。”<p>　　孔振源又叹了一声，才道：“谢谢。”然后他大声吩咐司机，把我们送回歌剧院附近我们的车子处，我驾着车，驶回家。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_06'>第六十卷 追龙 第三章 白素对莫名其妙的话的解释</b><p>");

document.write ('　　在回家途中，我道：“刚才你瞪我一眼，是什么意思，是说世上有人懂得那老人的话？”<p>　　白素摇了摇头：“我的意思是，我们应该好妹想一下，设法去理解他的话。”<p>　　我有点冒火：“他可以说得清楚一点，不要让人家去猜谜。”<p>　　白素沉默了片刻，才道：“老人的话，其实也不是很难懂。”<p>　　我“嗯”地一声：“请解释一下，我不懂。”<p>　　白素道：“他的话，一再运用了‘他们’这个代名词，我想，那可能是一种神秘的力量，他自三岁起就研究星象，所以，可以容许作这样的一个联想：这种神秘力量，和星象、星空有关。”<p>　　我静静地听着。<p>　　白素又道：“仔细回想一下他所说的话，你就可以得到一个印象：这种神秘的来自星空的力量，影响地球上普通人的命运，已经很久了，而他认为，越来越过份，所以，一定要阻止这种影响继续发生下去。”<p>　　我还是保持着沉默。<p>　　并不是说，我对白素的话不同意，白素的解释，有条理至极，能把杂乱无章的一番话，弄得可以说得通。<p>　　我只是不认为那老人知道什么怪力量在影响人类。<p>　　白素再道：“他把阻止这种神秘力量影响的希望，寄托在你的身上，而他知道你，由江老师介绍。”<p>　　我睁大眼：“你是说，他叫我飞上天去，去和那些星星打交道？”<p>　　白素皱了皱眉，我知道她不是很赞成我的这种态度，所以我又笑了一下：“那个老人，生命快结束了，人在临死之前，会胡言乱语！”白素仍然蹙着眉，过了一会，才道：“或许是我的解释太不清楚，事实上我也没有一个明确的概念，所以说不明白。”<p>　　我道：“你说得很明白：来自星空的一种神秘力量，在影响着地球人。”<p>　　白素先是“嗯”地一声，接着又沉默了相当时间，才道：“在你想来，我的解释如果成立，那应是一种什么样的神秘力量，什么样的影响？”<p>　　我听得她这样问，不禁呆了一呆。白素的神情显得十分认真，我自然也必须认真作答，所以，我也想了一想。在我思索不语之际，白素点燃了一支烟，递了给我，我一直抽着烟，因为这并不是一个容易回答的问题，在我思索的时候，我又仔细把那老人所说的杂乱无章的话，想了一遍。<p>　　然后，我才道：“如果肯定真有这种力量，有可能是，在无际的星空之中，在某一个星球上，有着一种科学高度发展的生物，这种生物，通过了特殊的方法，在控制地球人的思想和行动。”<p>　　白素双眉蹙得更甚：“你这样说，只是三流科幻小说中的情节。”<p>　　这句话，要是出自别人的口中，纵使我不当场翻脸，也非恼火不可。可是白素这样讲我，我除了不断地眨着眼，表示抗议之外，只好道：“假设是你自己提出来的：有神秘力量来自星空，影响地球。”<p>　　白素像是在自言自语，不像是在回答我的话：“是啊，可是神秘力量，为什么一定来自其他星球上有高度智慧的生物？”<p>　　白素的疑问，不可理解。如果星空中有力量可以影响地球人，智慧必然在地球人之上，这是逻辑上一个最简单不过的引证，可是白素却对之表示怀疑。<p>　　我也咕哝了一句：“那来自什么？总不会是其他星球上的一块石头，具有神秘力量！”<p>　　白素没有作声，侧着头，忽然笑了起来：“你的话，有时会有点道理。”<p>　　我不禁呆了一呆，她刚才还否定我的话，怎么一下子又变成有点道理了？<p>　　我想等着听她进一步的解释，可是她却又没有说下去，已经到了家门口，我们走进屋子，白素好像已经完全忘了这件事。<p>　　而我对那个老人的胡言乱语，本来也没有多大的兴趣，所以她不提，我也不提。<p>　　我进了书房，还没有坐下，电话响，我顺手按向电话座上的一个钮掣，一个气急败坏的声音传出来：“谢天谢地，你终于回来了。”<p>　　我一听就听出那是陈长青的声音，几乎随手就要按去另一个钮掣，令对话中断，可是陈长青已惨叫了起来：“别挂上电话！”<p>　　我想到上次，我们那么多人，在他家里耽了好几个月，他一点怨言也没有，似乎应该对他好一点。所以我一面脱下外套，一面道：“好，请长话短说。”<p>　　陈长青道：“我来看你，马上来。”<p>　　我道：“现在好像不是访客、交际的时间吧。”<p>　　我这样说，当然是说，已经很晚了，这种时候，不适宜到人家家里去，讽刺和拒绝他前来。<p>　　可是陈长青在电话中的声音，却突然兴奋了起来：“卫斯理，原来你也在研究。告诉你，现在最宜访客。”<p>　　我呆了一呆，不知道何以我这样的一句话，会引得他有这样的反应。我道：“你在说什么？”<p>　　陈长青有点得意地笑了起来：“现在的时候，访客大吉，对造访者和被访者，都是吉利的，但是，对坐在西南方的赌徒却大凶，非输个倾家荡产不可。对于……”<p>　　我不等他说完，就大声吼叫了起来：“你语无伦次，在说些什么？”<p>　　陈长青的声音充满了委屈：“我说的是星相学，根据星象来推算吉凶，你刚才不是说，现在好像不是交际访客的好时间，那可能是你推算有误，你不妨再仔细算一下，现在的时辰是……”<p>　　我啼笑皆非，我拒绝他来，他却扯到时辰的吉凶方面去。可是他提到了星相学，却又像我心中一动，因为我才听过一个老人的胡言乱语，何妨再听听陈长青的。<p>　　而且，我知道，如果我拒绝他，他一定会冤魂不息，一直缠我。<p>　　我叹了一声：“你来吧。”<p>　　陈长青来得真快，不到十分钟，门铃声已经响起。<p>　　我一面去开门，一面大声道：“是陈长青，谁知道他又胡言乱语什么。”<p>　　白素也大声应我：“快去开门吧。”<p>　　我来到门口，门铃不断响着，那种按铃的方式，实在令人讨厌，我打开门，陈长青一步跨进来，我想起他刚才的话，一拳照准他的肚子打去。刚才他说现在是访友的“好时辰”，我先叫他捱一拳，看看是不是真的“好时辰”。<p>　　我和陈长青极为熟稔，对熟朋友，有时行动逾分一些，老朋友也不会见怪。<p>　　也当然，我那一拳，不会用太大的力道，大约会使他痛上半分钟，令得他的表情十分怪异，如此而已。我一打出，陈长青陡然一惊，“拍”的一声，拳打在他的腹际，他腹际分明有什么硬物填着，我一拳就打在那硬物之上。<p>　　这时，轮到我发怔，而陈长青却得意非凡地哈哈大笑，一面笑，一面掀开上衣，取出他放在腹际的一本硬皮书。<p>　　他笑得极高兴：“卫斯理，我早知道你会否定我的话，一见面就让我吃点苦头，打人是你的拿手好戏，所以我早有准备。”<p>　　我给他笑得十分狼狈，有点老羞成怒：“我现在还要重重踢你一脚，我不相信你的小腿上也有了保护。”<p>　　陈长青呆了一呆，然后一本正经地道：“你不会。”<p>　　我扬眉：“敢打赌么？为什么我不会？”<p>　　陈长青道：“因为我推算过了，现在是访友的好时辰，不会有不愉快的事发生。”<p>　　我真想重重踢他一脚，但是我随即想到：没有理由这样对待朋友，所以我没有踢他，只是指着他：“我不踢你，是因为我不想踢你，和时辰无关。”<p>　　陈长青大摇其头：“你错了，你不踢我，是因为在这个时辰之内，不会有人去得罪朋友！”<p>　　我十分恼火，想踢他一脚，可是十分怪，我又真的不想踢他。<p>　　我的神情十分怪，陈长青又高兴地笑了起来：“你看，即使是你，也无法和整个宇宙的规律相抗。”<p>　　我用力关上了门：“什么宇宙规律，你胡说八道什么。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_07'>第六十卷 追龙 第四章 陈长青的怪异经历</b><p>");

document.write ('　　陈长青举起了手，样子肃穆：“我的新发现：宇宙之中，有一种规律，这种规律，因为宇宙中亿万星球运行位置不同而产生，可以影响到地球上的一切。”<p>　　他讲到这里，戏剧性地顿了一顿，等待我的反驳，可以更引发他的长篇大论，我知道他的心意，故意表示冷淡和不感兴趣，连“嗯”也不嗯一声。<p>　　陈长青多少有点失望，只好自顾自再说下去：“最简单的例子，是月亮的盈亏，可以影响地球上的潮汐，而地球上的一切生物的行为，也受无数星球运行的影响，若是掌握了这种规律……”<p>　　他得意洋洋讲到这里，我才陡地插了一句：“那就可以做个算命先生，或者去摆一个测字摊。”陈长青瞪着我，大声道：“卫斯理，我不知道你对星相学一点研究也没有。”<p>　　我对星相学自然有研究。<p>　　事实上，还相当有研究。星相学的范围十分广阔，从观察星象来预测地球上将会发生的大事，到根据星象来测定一个人的命运和揣摩一件事的吉、凶，等等，全是星相学。<p>　　这是一门极其深奥的学问，其理论基础是：地球是宇宙无数星球中的一个，它就不能不接受其余星球的牵引、影响，地球上的生物，更不能摆脱其他星球对之产生的影响作用。<p>　　我懂星相学，我只是不以为陈长青也懂星相学。<p>　　所以，陈长青这样说，我“哼”地一声，嗤之以鼻，连争也懒得和他争。<p>　　陈长青等了片刻，未见有什么反应显得很失望，改口道：“好了，就算你对星相学有研究，你也必然不知道我最新的研究，有了什么发现。”<p>　　我先让他上楼梯，请他在书房坐下，然后，十分诚恳地对他道：“长青，我对星相学的兴趣不浓，也不想知道你有什么发现，尤其是今天晚上。因为我才见过一个垂死的老人，他向我说了一连串有关星象的莫名其妙的话……”<p>　　我想向陈长青解释不想听他多讲的原因。<p>　　可是，陈长青才听到这里，陡然跳了起来，现出惊讶之极的神情来：“这……这个老人的名字是孔振泉？”<p>　　孔振源的那个哥哥究竟叫什么名字，我始终不知道，这时陈长青叫了出来，我还是第一次听到这个名字，我点了点头：“我看是，他的弟弟叫孔振源。”<p>　　陈长青哼了一声：“孔振源不是什么好东西，爱摆老爷架子。”<p>　　我笑道：“你又不是他家的仆人，老爷架子再大，也摆不到你的头上来。”<p>　　我顺口这样说着，可是陈长青的神情，却怪到了极点，他看来十分忸怩和不好意思，但是即又有一种掩不住的得意。<p>　　我不知道他何以对这句话会有这样的反应，只好瞪着他，陈长青支支吾吾了半晌，才说道：“我做过孔家的仆人，专门伺候大老爷。”<p>　　我又是惊骇，又是好笑，指着陈长青，一时之间不知怎么说才好。陈长青的家世十分好，承受了巨额的遗产，随便他怎么胡花都用不完，他怎么会跑到孔家当仆人去了？<p>　　陈长青也不是什么风流人物，不见得会是看上了孔家的什么女孩子，像风流才子唐伯虎那样，冒充书僮，为了追求异性。<p>　　这真是怪事一椿，令我不知如何开口才好。<p>　　陈长青又笑了一下：“真的，前后一年。”<p>　　我忙道：“从头说来，不过别太啰苏。”<p>　　这时候，白素走近门口，和陈长青打招呼，我忙叫住了她：“长青他在孔振源家里当了一年仆人，来听听他是为什么，恐怕是为了追求孔家的女厨子。”<p>　　陈长青道：“少胡说，你们知道，我对星相学，一向很有兴趣，很多人告诉我，真正对星相学有资格的，只有一个人：孔振泉。”<p>　　白素走进来，坐在我的身边。陈长青又现出那种忸怩的神情，我道：“你不必怕难为情，你做过的怪事够多了，不在乎那一椿。”<p>　　陈长青瞪了我一眼：“于是我就设法，想去向孔振泉请教，可是托了不少人，孔振泉根本不见人，我走投无路，看到报上有一则招请仆人的启事，指定应聘者要懂古代星相学，有一定的学识，主要的工作，是服侍一个相当难服侍的老人。我一打听，就是孔家在请仆人，于是，我立刻去应征。”<p>　　我笑了一下：“以阁下的荦荦大才，自然是一说即合了。”<p>　　陈长青听出我话中有讽刺的意味，有点恼怒，但是不知道如何回答才好。白素在一旁道：“陈先生你这种为了追求学问，锲而不舍的精神，真令人敬佩。”<p>　　陈长青忙连声道：“谢谢，谢谢。”<p>　　他一面向白素道谢，一面狠狠瞪了我一眼，我只装作看不见。<p>　　陈长青又道：“我一去应征，立即录取，于是，我就成了孔家专门伺候大老爷的仆人，工作很清闲，因为孔大老爷几乎大多数时间，不是看书，就是躺在床上，观察星象。他关于天文星象方面的藏书极多，世上不会有任何地方，再有那么多这类书籍。”<p>　　我到过孔振泉的那间大房间，虽然陈长青的话我大都不同意，但是，他这种形容孔振泉的藏书，我倒大有同感，所以点头表示同意。<p>　　陈长青高兴了起来：“他并不禁止我翻阅他的藏书，每当我有疑问，看不懂的时候，他甚至还替我解答，我和这个老人，相处得算是融洽，只有一次，他大发雷霆，几乎将我开除。”<p>　　我扬了扬眉：“那一定是你做了什么不应该做的事！”<p>　　陈长青现出十分委屈的神情：“其实不关我的事，在他那张床的床头，有一只黑漆描金的小柜子，紧贴着他的床放着的……”<p>　　他说到这时，向我望来，我有点惭愧，因为我没有注意在床头是不是有这样的一只柜子在。可是白素却立时道：“是的，有这样一只柜子，金漆描的是北斗七星图，而且还用一种十分古老的中国锁锁着，这种古老的锁，十分罕见，叫九子连环锁，要开启这种锁十分困难。”<p>　　白素说一句，陈长青就忙不迭地应一声“是”，等到白素说完，他已应了十七八声“是，”奉承得有点肉麻——多半是陈长青做了一年仆人养成的习惯。他示威似地望向我过来，令人十分生气。我立时冷笑道：“谁不知道九子连环锁，一定要把锁上的九个连环扣解开来，才能开锁，手续十分繁复，只有笨人才会对那种东西有兴趣。”<p>　　我听陈长青提到了这只柜子，又提到孔振泉大发雷霆，就猜到他一定是未经允许，自己去开那九子连环锁所闯的祸，所以才故意那么说，因为我知道，以陈长青的好奇、好动的性格，他若是天天对着这样一柄锁，一定会想去把它解开来。<p>　　果然，我一猜就中，陈长青涨红了脸半晌讲不出话。过了好一会，他才道：“我喜欢难题，要解开这样的锁上的活扣，有时还必须运用中国古代的计算方法，所以一有空，我就趁大老爷不觉察，去解那个锁。”<p>　　我抓住了他话中的语病：“为什么要趁他不觉察的时候才进行呢？”<p>　　陈长青神情极尴尬：“我……第一次摆弄那个锁的时候，就被他……严厉斥责过，叫我再也不要去碰它。”<p>　　我摇着头，长叹了一声，没有说什么。事情再明白也没有，越是叫陈长青别去碰，他越是要去碰，孔振泉的警告，显然一点用也没有。<p>　　陈长青道：“我花了一个月的时间把锁解开了，打开了那个柜门，柜子内，是一只较小的柜子，在那只较小的柜子上，有着两把九子连环锁，正当我懊丧莫名的时候，明明是睡着了的那老家伙，却大喝一声抓住我的头发……”<p>　　我听到这里忍不住哈哈大笑：想想陈长青那时的狼狈情形，实在是没有法子不笑。连白素也忍不住笑了起来。<p>　　陈长青自己也不禁苦笑，悻然道：“这糟老头子也不知哪里来的气力，扯着我的头发向外拉，一面还杀猪一样地叫着。他这样一闹，自然很多人都来了，孔振源也来了，摆起老爷架子骂我，我心想这里也耽不下去了，态度反倒强硬。谁知我一强硬，老头子反倒客气了起来，赶走了所有人，先是望着我，半晌才说了一句：柜子里的东西动不得，你以后最好别再去动它。”<p>　　我“嗯”了一声：“你肯不动？”<p>　　陈长青理直气壮：“当然不肯，可是那小柜子上的两套连环锁，实在太难解，费尽了心机，一点进展也没有，不几个月，孔老头子的病越来越重，几乎连说话的气力也没有，孔振源换了一批医生护士来服侍他，就把我解雇。”<p>　　我“唔”地一声：“雇主解雇你，你可以要求多发一个月工资。”<p>　　陈长青抡起了拳头向我一拳打来，我一伸手，托住了他的手腕，叫道：“喂，是你自己说的，这是宜于访友的时辰。”<p>　　陈长青叫道：“宜于访友的时辰过了，现在，最宜打架。”<p>　　白素笑了起来道：“别像小孩子那样，你和孔老先生在一起一年，在星相学方面，一定得益良多？”<p>　　陈长青缩回手去，神情变得很严肃：“是的，首先，我肯定了一个原则。”<p>　　看他说得那么认真，我倒不好意思和他捣蛋，只是作了一个手势，鼓励他说下去。<p>　　陈长青像是一个演说家一样，先清了清喉咙，直了直脖子，才道：“我可以确定，中国传统上，一切推算的方法，全源自天象的变幻，子平神数也好，紫微斗数也好，梅花神数也好……没有一种，不是根据星象的运行、聚合来推算的。”<p>　　我道：“这算是什么新发现？”<p>　　陈长青道：“连中国最早的一本占算的经典作易经，也全和天上的星象有关。”<p>　　我以前听得有人对“易经”持这种说法，但我在这方面的所知不是太多，所以只是答应了一声。<p>　　陈长青道：“你不信，易经流传几千年，各家有各家的解释，总是抓不到痒处，唯有依照星象来解释，才能圆满，例如，什么叫‘群龙无首，吉’呢？这里的‘龙’，是什么意思？”<p>　　我态度严肃：“我想，‘龙’，是代表了某一个星座。”<p>　　陈长青用力在我肩头上拍了一下：“对！把一些星，用想像中的虚线连结起来，看来像是一条龙，当这些星体的运行，龙首部分观察不到，就是大吉的吉日，一切占算推算的方法，全从星体运行而来。”<p>　　我举起手来：“我完全同意你的说法，但是却不认为那是什么新发现。”<p>　　陈长青不断眨着眼，像是想反驳，过了片刻，他才说：“你同意星象的变动，可以影响地球上人类的一切活动？”<p>　　我皱了皱眉，这个问题，很难回答，有一部分人，坚决相信，星象的变异，会影响地球上人或其他生物的活动，从而发展到，可以依据星象变异来预测吉、凶。<p>　　这种学问，可以笼统地称之为占星学。正如陈长青刚才所说，所有推算未来吉凶的学问，其实都属于占星学的范畴。<p>　　占星学在古代就已经十分发达，“夜观天象，见一将星下坠，知蜀中当折一名大将”这样类似的记载，在中国古代，屡见不鲜。<p>　　一颗流星划空而过，就可以断定地球上某一个人的运命，这是一件十分玄的事，要我下肯定的答覆，当然不容易。<p>　　陈长青用挑战的目光望着我，又道：“怎么，你不是经常自称可以接受一切玄奥的事情吗？”<p>　　我摊了摊手：“是，但这种事，至少是要若干事实来支持，不单是一种凭空的想像。”<p>　　陈长青的样子很迷惘，像是根本不在听我的解释，过了一会，他才道：“星象可以预示吉凶，只要肯定一点，就可以趋吉避凶。”<p>　　我闷哼了一声：“理论上是这样，只要你真推算得正确，而且知道会发生什么样的凶事、什么样的吉事。”<p>　　陈长青苦笑了一下：“唉，其实我对这方面的研究，还不是很深入。不过我相信——这是我和孔振泉相处一年来的心得，孔振泉的推算已达到了万无一失的境地。”<p>　　我不置可否地淡然一笑，陈长青却十分紧张，而且认真：“你想想，他既然有了这样的能力，就可以洞察未来，知道灾难会在什么时候来临，会在什么地方发生，当一个人掌握了这种力量之后……”<p>　　我吸了一口气：“旁的我不知道，但是可以肯定，能预知未来，极其痛苦。”<p>　　陈长青瞪大了眼睛望着我，我伸直了身子：“在我过往的经历之中，认识两个人有预知未来的能力。一个是美丽的少女，她知道自己会在十分恶劣的环境中死去，而且尸体腐烂不堪，所以她就拼命去找尸体不腐烂的方法，而结果，和她预知的一样。”<p>　　陈长青喃喃地道：“太……可怕了。”<p>　　我摊了摊手：“另一个是一个十分出色的科学家，他有预知能力，他知道自己要死在手术台上，结果也正是如此。他形容一个有预知能力的人，所过的日子，就像是在看一张旧报纸，全然没有生活的乐趣和希望。”<p>　　陈长青缓缓点着头：“我知道你说的那两个人是‘天书’里的姬娜和‘丛林之神’中的霍景伟。”<p>　　我叹了一声：“是啊，两个可怜的有预知能力的人。”<p>　　陈长青用力挥着手，用十分高亢的声音道：“那是他们自己不对，像姬娜，她明知自己要在恶劣环境中死去，她为什么不去避免，防止死亡的发生，而只是消极地去追寻防止尸体腐烂的方法？”<p>　　我想了一想：“预知未来发生的事，无法改变。”<p>　　陈长青又道：“既然如此，她追寻防腐法不是多余么？”<p>　　我有点恼怒：“人到了没有办法的时候，总会做一点没有意义的事情。”<p>　　陈长青再道：“还有，那位霍景伟先生，他自己要求上手术台，明知自己会死手术台上，还要去作这种要求，这太说不过去。”<p>　　我闷哼着：“你想和命运作抗衡？”<p>　　陈长青陡然站了起来，把他的胸挺得笔直，看来十分有气概，大声道：“命运所最不可抗衡的一点，是它的不可测，既然事先可以测知，而且知道影响命运的来源，为什么不能从根本上着手，来改变命运？”<p>　　我和白素，凝视着陈长青。<p>　　他站直身子，用慷慨激昂的调子说话，我心中有一种滑稽感。可是等到他讲完之后，我却默然，心中对他很有钦佩之意。<p>　　陈长青这个人有一种极度的锲而不舍的精神。他相信世界上任何事情，只要通过不断的努力，就一定可以达到目标，虽然事实上，世界上有太多的事情，决不是单靠努力就可以成功。<p>　　像他那种性格的人有可爱之处，也有可厌之处，可以肯定的是，当他这样讲的时候，他真相信自己所讲的一切，而且，他会照他订下的目标去做。<p>　　这值得令人钦佩。<p>　　白素的心意显然和我的相近，她缓缓道：“陈先生，你的意思是，可以通过某种方法来改变人的命运，或者使应该发生的大灾祸不发生？”<p>　　陈长青用力点着头。<p>　　我忙道：“等一等，请你说得明白点，具体一点，有什么方法可以改变地球上要发生的事？”<p>　　陈长青双手挥舞着，由他的动作来看，可以看出他的思绪也十分混乱，连他自己也未能说出什么具体的方法来。过了好一会，他才道：“我们先来确定一点，占星学也分为两派，一派是认为，地球上将有什么大事发生了，才在星象上显示出来。”<p>　　我“嗯”地一声：“对，另一派是认为，星象上有了显示，地球上才会发生大事。”<p>　　陈长青立时钉了一句：“你认为哪一派的说法对？”<p>　　我只好苦笑：“我甚至不是星相学家，有什么资格说哪一派对，哪一派错？”<p>　　陈长青十分坚决地说：“一定要认定先有天象，再有世事，这才能改变世事。”<p>　　我举起来：“对，不然，世事根本无法改变。可是，你要弄清楚一点：在你的前提下，要改变世事，必须改变星象。”<p>　　陈长青用力点着头：“对，譬如说，荧惑大明，主大旱，那么就使它的光度减弱……”<p>　　不等陈长青讲完，我已忍不住怪叫起来：“你在胡说八道些什么？”<p>　　陈长青道：“我在举一个简单的例子，说明改变星象就能改变世事。”<p>　　我道：“是啊，你的例子太简单了，荧惑，就是火星，你是知道的？”<p>　　陈长青翻着眼：“当然知道，这还用你说？”<p>　　我道：“好，当火星因为某种完全不知道的原因，而光度忽然增强，就是星象上的‘荧惑大明’，有这样的天象，地球上就会大旱。”<p>　　陈长青道：“对，你何必一再重覆？”<p>　　我吸了一口气：“你消灾的方法就是使火星的光度，回复正常。”<p>　　陈长青歪了歪嘴，一副不屑的神情：“总算使你明白了。”<p>　　我忍住了怒意，也忍住了笑：“好，那么请问陈先生，你用什么方法去使火星的光度暗下来？”<p>　　陈长青翻着眼：“那我不管，我只是提出一个可行的方法，怎么去做，那不是我的事。或许，放一枚巨型火箭上火星，在火星上引起一场惊天动地的大爆炸，使火星光度减弱；或许，这样一来，会使火星光度反而增强，造成更大的灾害，那谁知道！我只是说，当火星的光度增强主大旱，必须令火星的光度减弱。”<p>　　我忍住了揪住他的衣领把他摔出去的冲动：“是啊是啊，有道理，我还有一个方法：制造大量黑眼镜，叫地球上每个人都戴上，看起来火星的光度弱，大旱灾就可以避免，风调雨顺，国泰民安。”<p>　　陈长青知道我在讽刺他，涨红了脸，嚷了起来：“那么伟大的发现，你竟然当作玩笑！你……你……”<p>　　我叹了一声：“我们不必再讨论下去了。”<p>　　陈长青十分沮丧：“那么，至少你该答应我的要求，当你再去见孔振泉的时候，带我一起去。”<p>　　我道：“那老头子倒是约我再去，可是我根本不准备去。或许，他活不到和我约会的那个时间，看看你有什么法子可以使他长命些，例如，发射一枚火箭，去托住一颗小流星，不让它掉下来，说不定孔振泉就可以不死了，再让你去侍候他一年半载。”<p>　　陈长青满脸通红地吼叫起来：“卫斯理，你是我见过的混蛋中最混蛋的一个。”<p>　　他骂着，向门口冲去，冲到了门口，停了一停，转过身来，面上更红，想骂我，却没有骂出口，只是转向白素：“我真同情你。”<p>　　然后，他用一种十分重的脚步，奔下楼梯，又把大门重重关上，走了。<p>　　白素瞪了我一眼，我道：“你想我怎么样？他说的不是废话吗？”<p>　　白素想了一想：“至少，他在理论上提出了改变世上大事发生的一种方法。”<p>　　我道：“是啊，理论上，永远无法实行的理论，就是废话。”<p>　　白素不想和我争论，伸了一个懒腰。当晚我看了不少有关星象方面的书才睡，先是孔振泉，后是陈长青，把我弄得有点糊里糊涂，使我感到对这方面所知，实在不是很多，需要补充一下。<p>　　但是看了大半夜的书，却并没有多大的进展，中国的这方面著作，大都语意艰涩难解，西洋方面的，又刻意蒙上一层神秘。不过有一点可以肯定的：星体的运行，不单与地球为邻的太阳系行星，甚至遥远到不可思议的星座，它们的运行、位置，都对地球上的一切现象有密切关系。作为宇宙中亿万星体的一个，地球不能摆脱宇宙中其他星体对它的影响！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_08'>第六十卷 追龙 第五章 黑色描金漆的箱子</b><p>");

document.write ('　　第二天，我有另外的事要做，决定把星相学一事，抛诸脑后。忙碌了一天回来，看到书桌上堆了很多新的、有关星相方面的书，而白素正埋首于那些书堆之中，我向白素作了一个鬼脸，自顾自去听音乐。<p>　　第三天，又是个大阴天，下午开始就下大雨，雨势极大，一直到晚上十一点，还没有停止的意思。就在那时候，电话来了，我拿起来一听，是孔振源打来的，结结巴巴地道：“卫先生，家兄叫我提醒你，今晚午夜，他和你有约。”<p>　　我望着窗外，雨势大得惊人，雨水在窗上汇成水花，一片的溅着。<p>　　我有点嘲弄似地道：“孔老先生是约我今晚来看星象的，不过我想非改期不可了，府上附近，也在下雨？”<p>　　孔振源立时回答：“雨很快会停，午夜时分，就可以看到明净的星系。”<p>　　我怔了一怔：“你去查询过天文台？”<p>　　孔振源笑了一下：“天文台？多年来，我可以确知的是，家兄对于天文的预测，比起天文台来，准确不知多少，百分之一百准。”<p>　　我不想和他争：“好，只要天能放晴，我准时到。”<p>　　我放下了电话，听着雨声，对白素道：“老头子在发什么神经，下了一下午雨，会立刻放晴，好让他夜观天象？”<p>　　白素微笑了一下：“你倒因为果了，是由于天会晴，他才约我们去观察天象。”<p>　　我不表示什么，打了几个电话，处理了一些事，已经十一时三十分了，雨还是一样大。<p>　　我打了一个呵欠，可以不必到孔家去了，我想，可是我却看到白素在作出去的准备，我瞪了她足有五分钟之久，她平静地道：“雨停了。”<p>　　我突然呆了一呆，是的，雨停了，已听不到雨声，我来到阳台的门前，推开门，走到阳台上。不但雨停了，而且，天上的乌云正在迅速地散去，下弦月被云层掩遮着，若隐若现，在三分钟之内，云层散尽，星月皎洁，雨后，空气清朗澄澈，看起来星月更是明洁，一切和孔振源在电话中所说的一样。<p>　　我忙看了看时间，若是动作快，还可以准时赴会，总算我行动很快，我驾车疾驶，有点不服气，问：“你对那老头子的预测，怎么那样有信心？”<p>　　白素道：“一个人若是观察天象七八十年，连什么时候放晴，什么时候该雨都不知道，那么，这七八十年，他在干什么？预测天气，老农的本领，有时比天文台还要大。”<p>　　我还有点不服，可是事实放在眼前，那也令我无话可说。白素又道：“在你忙着穿鞋袜的时候，我通知了陈长青。”<p>　　我想不出反对的理由，只好不出声。<p>　　车子在孔宅大门前停下，孔振源在门口迎接：“真准时，家兄在等着。”说着，陈长青也来了，孔振源怔了一怔，满面疑惑，我忙道：“这位陈先生，是我的好朋友，对星相学有高深的研究，令兄一定会喜欢见他。”<p>　　孔振源没有说什么，当他转身向内走去的时候，陈长青过来低声道：“谢谢你。”<p>　　我笑道：“希望等一会老头子看到你，不至于因为吃惊而昏死过去。”<p>　　陈长青吐了吐舌头。<p>　　我们走进孔振泉那间宽大得异乎寻常的卧室，我先向床头看了一眼。果然，有一只黑漆描金的柜子在。上次我来的时候，没有注意，那是我的疏忽。<p>　　孔老头子的精神极好，半躺在床上，抬头向上，透过天花板上的巨大玻璃屋顶，看着天空。我们进来，他连头都不回，只是道：“有故人来，真好，长青，好久不见了啊。”<p>　　陈长青现出了钦佩莫名的神情来，趋前道：“大老爷，这样小事，你都观察都出来？”<p>　　孔老头子指着上面：“天市垣贯索近天纪，主有客来，且是不速之熟客，除了你之外，当然不会有别人。”<p>　　陈长青循着孔老头子的手指，抬头向天，聚精会神地看着，可是他却是一片迷惑的神色，显然他并没有看出什么来。我也听得傻了，只知道贯索、天纪全是星的名字。<p>　　孔老头子又道：“快子时了，卫斯理，你快过来，我指给你看。”<p>　　他一面说，一面向我招着手，我不由自主，被他话中的那股神秘气氛所吸引，走了过去，同时看了看表，离午夜还有六分钟。<p>　　我向白素作了一个手势，白素也跟了过来。<p>　　我们一起抬头向上看去，我不明白何以孔振泉的精神那么好，这时，他看来不像是一个超过了九十岁的老人，他抬头，透过屋顶上的那一大幅玻璃，望向星空，他的精神，简直就像是初恋的小男孩，望着他心爱的小女孩。<p>　　我望着繁星点档的星空，那是每一个人，在每一个晴朗的晚上，一抬头就可以看得到的星空，观察星空，不必付任何代价，人人都有这个权利，而星星在天上，不知道已经有多少年，比任何人类的祖先，早了不知多少倍。在我的一生之中，我也不知道看过星空多少次，这时看到的星空，和我以前看到过的，也没有什么不同，我辨认着我可以认出来的星星，顺口问：“老先生，刚才你说什么天市垣贯索近天纪，它们在哪里？”<p>　　孔振泉挥着手：“那是两颗很小的小星，普通人看不见。”<p>　　我不禁回头向他望了一眼，同时，也看了一下他那张大床的附近，我想找望远镜之类，用以观察星象的工具，可是却没有发现。我有点不服气：“你目力比别人好？为什么你能看到别人看不到的小星星？”孔振泉显得十分不耐烦：“当然我可以看到——我告诉你：那些星星，要让我看到，让我感到它们的变化，总要有人知道它们想干什么的，是不是？这个人就是我。”<p>　　我皱着眉，这一番话，我又不是十分明白。<p>　　我再向他望了一眼，他仍然专注着，凝视着星空。可是他却可以感到我是在回头看他，吼叫起来：“看着天，别看我。”<p>　　孔老头子突然叫了起来，我倒还好，把在一旁的他的弟弟，吓了一大跳，因为老头子的身体，虚弱得很，上次我来看他的时候，上气不接下气，像是风中残烛，现在居然叫声宏亮，这实在是一种反常的情形。所以孔振源忙道：“大哥，你……”<p>　　他只讲了二个字，孔老大一挥手，他就立时住口，不再讲下去。<p>　　老头子的双眼，十分有神，当他望向星空，更在他的双眼之中，有一股看起来像是在不断流动的、十分难以形容的异样光采。<p>　　我一面望向天空，一面仍然在讨论刚才的那个问题：“老先生，你说……”<p>　　我只讲了半句，孔振源陡然发出了一下惊呼声一样的呻吟，伸手向上，他的手在剧烈地发着抖、声音也在发颤：“看，看，快出现了，快出现了。”<p>　　我和陈长青都手足无措，满天都是星，看来一点异样也没有，真不知他要我们看什么。可是看他的神情，听他的语气，又像是机会稍纵即逝，一下子错过了，就再也看不到他要我们看的异象。<p>　　还是白素够镇定忙问：“老爷子，你要我们看哪一部分？”<p>　　孔振泉剧烈地喘起气来：“青龙。青龙，你们看，看，快看。”<p>　　他叫到后来，简直声嘶力竭，整个人都在发抖，努力要把声音自他的身体之中挤出来，孔振源过来想搓他的胸口，却被他一下子推了开去。<p>　　孔振泉这样一叫，气氛顿时紧张了起来，我一时之间，还未曾会过意来，因为平时就算我接触星象，用的也全是现代天文学上的名词，对于中国古代的天文学名词，不是十分熟稔，看孔振泉的样子这样急促，可能是星象上的变异稍纵即逝，那使得我十分紧张，一时之间，更想不起他要我看哪一部分，向陈长青看去，看到他的神情十分专注，但是也充满了怀疑的神色。<p>　　白素在我身际用极低的声音道：“东方七宿。”<p>　　我“啊”地一声，立时抬头向东望去。<p>　　青龙是古代天文学名词。中国古代的天文学家，把能观察到的星座分为二十八宿，每七宿组成一种动物的形象，把东方的若干星，想像成一条龙，称为青龙。四象之中的另外三组星星，则是朱鸟、白虎、玄武。<p>　　青龙，就是东方七宿：角宿、亢宿、氐宿、房宿、心宿、尾宿、箕宿，加起来，肉眼可见的星星，有三十余颗，包括了在现代天文学上星座划分的处女座、天蝎座、天秤座、人马座中的许多星星，排列在浩瀚星空的东南方。<p>　　一经白素提醒，我的视线，立时专注在东方七宿的那些星星上，我才找到了角宿中最高的一颗星，那是象形中“青龙”的龙头部分，这颗星，古代天文学家称之为角宿一，但在近代天文学上，它属于处女座，是一颗亮度一等的一等星，编号是“一”。<p>　　（声明：在这篇故事之中，以后，将会提到不少星的名字，中国古代的名字是没有问题，而现代天文学上，星的名字却是用希腊字母来代表的，排字房中未必排得出来，而且排出来了，也不好读，所以，一律将之改为相应的数字。希腊字母一共二十四个，第一个字母，就当作“一”，余此类推。）<p>　　处女一相当容易找到，它和牧夫座的一号星、狮子座的二号星，在天空形成一个等边三角形，最南方的一颗就是处女一。<p>　　我找到了那颗星，一点也未曾发现有什么异样，我正想再去找亢宿、氐宿的那些星星，忽然听得孔振源叫：“医生，快来，快来。”<p>　　孔振源叫得那么急促，逼得我暂时放弃了观察天象，低下头来。<p>　　每个人都抬头专注于星空，孔振源一直在注意着他的大哥，孔老大这时的神情，可怕之极，他双手挥舞，额上青筋突起老高，双眼直盯着星空，在他的脸上，汗珠一颗一颗迸出来，汇成一股缮缮的汗水，向下淌。<p>　　我没有看出星空有什么异样，我也承认孔振源这时叫医生进来，是明智之举，因为这个老人，已油枯灯尽了！<p>　　门打开，几个人拥了进来，可是，孔振泉这老头子却突然用极其凄厉的声音叫了起来：“闲杂人等统统滚出去，卫斯理，我要你看，你快看。”<p>　　他发抖的手指向上，我刚想说什么，白素已经轻拉了一下我的衣袖，忙迭答应着：“是，老爷子，他在看，他在看。”<p>　　我瞪了白素一眼，白素回望了我一下，在她的眼神之中，我看出她实在也没觉察到星空上的“青龙”，有什么异象。<p>　　孔振泉这样一叫，孔振源手足无措，进来的医生护士也不知怎么才好，孔振源叫道：“大哥，你……”<p>　　孔振泉的声音，凄厉到了令人毛发直竖：“你也滚出去，你根本就不懂……快看，注意箕宿四，箕宿四……”<p>　　他讲到这里，已急速地喘息起来，他的声调和神态，实在太骇人，我忙去寻找箕宿四，那是人马座的第七号星，人马座的弥漫星云M8，是肉眼可见的星云，而箕宿四就在附近，要找起来，并不困难，可是找到了和找不到，实在没有多少分别，一颗星，就是一颗星，看起来一点异样也没有，它在黑暗的天空上，和其他星星一起闪着光，除非是光度特别强的星，不然，每颗星，看起来都一样。我盯着箕宿四，有点头眩和眼花撩乱，只听得陈长青问：“老爷，箕宿四怎么了？”<p>　　孔振泉尖声答：“芒，你们看箕宿四的星芒，直指东方，尾宿七又有芒与之呼应……”<p>　　他讲到这里，整个人，突然一跃而起，站到了那张大床上。<p>　　他忽然之间有这样的举动，将每一个人都吓了老大一跳。床褥上并不是很容易站得稳，老人家身子摇摆着，孔振源先是吓得呆了，接着大叫了一声：“大哥。”<p>　　他一面叫，一面扑上去，双臂还抱住了老头子的双腿，好让他站稳。孔振泉一直抬头向着上面，不住喘着气，神情怪异到极，双手伸向上，手掌向后翻着，令得掌心向上，而且，作出十分用力的神情。看他的这种情形，活脱像是上面有什么东西压了下来，而他正尽力用双手将之顶住。<p>　　我、白素和陈长青三人，看到了这种情形，面面相觑，实在不知道怎样才好，而孔振源则抱住了他大哥的双腿，也吓得讲不出话，于是整间房间之中，就只有孔振泉浓重的喘息声。这种情形并没有维持了多久，我刚想有所行动之际，孔振泉已经叫了起来：“你们看到了没有？东方七宿，每一宿之中，都有一颗星在射着星芒。”<p>　　我看到白素紧蹙着眉，陈长青则像是傻瓜一样地张大了口。他们都抬头看着天空。我也抬头向上看去。我不明白孔振泉所说的“星芒”是什么意思。如果是指星星的闪耀不定的光芒而言，那么，每一颗星都有，除非这颗星的光度十分微弱。如果是另有所指，那么，我看不出东方七宿的那么多星星中，有什么异样的光芒。<p>　　孔振泉却还在叫着：“看，七股星芒，糟了，糟了，果然不出我所料，七色星亡，联成一气的日子已来到，不得了，不得了，大灾大难……”<p>　　他叫到这里，声嘶力竭，孔振源被他大哥的这种怪异行为，吓得几乎哭了起来：“大哥，你先躺下来再说，大哥，你先躺下来再说。”<p>　　孔振泉这老头子，也不知道是哪里来的气力，陡然大叫一声，一振腿，竟然把抱住他双腿的孔振源，踢得一个筋斗，向后翻了出去。<p>　　而看他的样子，双手像是更吃力地向上顶着，一面仍然在叫：“别让他们进行，别……让他们进行……”<p>　　我大声问了一句：“他们想干什么？他们是谁？”<p>　　老人家的声音变得十分嘶哑：“他们想降灾，在东方降灾……这个灾难……卫斯理，你一定要去阻止他们……一共有过三次……有史以来……一共只有过三次七宿现异色星芒，……这是第三次了，卫斯理，你一定要去阻止他们……你……”<p>　　他的声音越来越哑，这时，我在用心听着，被踢开去的孔振源，重又来到床边，再度抱住了老人家的双腿。<p>　　老人家讲到这里，突然停止，刹那之间，房间之中，静得出奇。<p>　　我还想等他继续说下去，看他还有什么怪异的话要说出来，可是却听不到任何声音。就这时候，我和白素两人，同时发出了“啊”的一下呼叫声来。我们同时感到，房间中太静了！即使孔振泉不叫嚷，他也应该发出浓重的喘息声，可是这时却根本听不到任何声音。<p>　　我在“啊”了一声之后，立时向孔振泉看去，只见他仍然维持着那样的姿势，双手仍然撑向天上，双眼睁得老大，口半张着，一动也不动。<p>　　一接触到他的双眼，我就吃了一惊，以前，不论他多衰老，他的双眼有着一种异样的炯炯光采，可是这时候，他尽管睁大着眼，眼中却已没有了这样的光采，看起来，像是蒙上了一层蜡。<p>　　我立即知道：孔振泉死了。可是，孔振源显然还不知道，还紧抱着他的双腿，我长长叹了一口气，过去拍了拍孔振源的肩头，说道：“扶他躺下来，他已经过世了。”<p>　　孔振源一听得我这样说，陡然一震，松开了双臂，他双臂才一松开，孔振泉高举着的双臂，陡然垂下，人也直挺挺地倒了下来，仰天躺着，双眼仍然睁得极大。<p>　　孔振源胡乱地挥着手，一副不知所措的样子，看来他对他这位兄长的感情十分深。<p>　　这时，他兄长虽然以九十余岁的高龄去世，但是对他来说，还是一个极严重的打击。<p>　　我向早已走进来的医护人员招了招手，让他们走近床，两个医生一个抓起了孔振泉的手腕，一个侧头去听孔振泉的心脏是不是还在跳动。我和白素知道这全是多余的事，这个老人已经死了。<p>　　孔振源直到这时，才哭出声来，一面哭，一面向那几个医生道：“快救他，快救他……他昏了过去……快打针，快！”<p>　　我忍不住大声道：“孔先生，令兄死了。”<p>　　谁知道孔振源陡然跳了起来，样子又急又凶，指着我叫了起来：“出去，出去。谁说他死了？你根本就不该来，你……你……出去！”<p>　　我心中虽然生气，自然也不会去和一个才受了严重打击的人计较什么，白素还怕我会有什么行动，拉着我：“我们该走了。”<p>　　我转身向外就走，陈长青跟在后面，到了门口，我憋了一肚子气，向白素道：“真是岂有此理，莫名其妙，来听一个老疯子的胡言乱语，受了气，还没地方出。”<p>　　陈长青却一点也不识趣，一本正经地说道：“大老爷说的话，是天机，他泄漏了天机，所以立时死了。”<p>　　我瞅着陈长青：“你放什么屁？什么天机！”<p>　　陈长青伸手指着天空：“孔振泉在星象的变异上，看出了东方将有大灾降临，枉他那么相信你，认为世界上只有你卫斯理一个人，才能阻挡这个灾祸，你却连他讲的话都不相信，还称他为老疯子。”<p>　　我“哈哈”大笑起来：“对。对。我是蒙他抬举了，他应该找你去，去阻止这场大灾难。”<p>　　陈长青向我翻着眼睛，一副“我为什么不能”的神态，我又道：“我建议你去弄一枚强力的太空火箭，把自己绑在火箭上，射上天去，去把什么箕宿四、心宿三、房宿二的那种异样星芒弄掉，那么，天上星象既然没有异象，灾难自然也消解了。”<p>　　陈长青被我的话，说得满面通红，怒道：“你根本什么也不懂。”<p>　　我高举双手：“是，我承认。”<p>　　白素叹了一声：“现在说这种说，有什么意义，上车吧。”<p>　　我们来的时候，是三个人一起坐我的车子来的，白素请陈长青上车，陈长青却犯了牛脾气，大踏步向前走了出去，头也不回，大声道：“我不和什么也不懂的人同车。”<p>　　我立时道：“小心，半夜三更一个人走路，小心遇上了七个穿青衣服的人。”<p>　　陈长青呆了一呆，转过身来：“什么七个穿青衣服的人？”<p>　　我忍不住又大笑：“东方七宿的代身啊，东方七宿又称青龙，当然穿青衣服，说不定，脸也是绿颜色的。”<p>　　陈长青发出了一下愤怒的叫声，向前走去。我一面笑着，一面上了车，坐在驾驶位上，白素也上了车，坐在我的身边，默然不语。<p>　　我并不立即开车，白素也不催我，她知道我不开车的原因：先让陈长青去走一段路，然后再追上去，兜他上车。<p>　　我等了没有多久，就听到警号声，一辆救护车疾驶而至，在门口停下。看来孔振源还是不死心，认为他的兄长只是昏了过去，没有死。<p>　　我发动了车子，缓缓向前驶去，白素直到这时才说了一句：“我看陈长青不见得肯上车。”<p>　　我叹了一声：“这个人其实十分有趣，只是太古怪了，而且，也没有幽默感。”<p>　　白素不说话，只是发出了一下轻微的闷哼声，我道：“有反对的意见？”<p>　　白素道：“当然，你这种幽默，若是由旁人加在你的身上，你会怎样？”<p>　　我挥了挥手：“我根本不会给人家这样讽刺我的机会，所以不必去想会怎样。”<p>　　白素低叹了一声：“孔老的话，未必是疯言疯语，他观察星象那么久，有独到之秘。”<p>　　我没有再说什么，如果这时，和我说话的对象是别人而不是白素，那我一定会说：“就算他说的全是真的，星象显示了有大灾难，我们生活在地球上的人，又有什么办法可以改变？”<p>　　但由于那是白素，所以我只是闷哼了一声算数，谁知道白素立时问：“有反对的意见？”<p>　　我不禁笑了起来，正想回答，突然看到陈长青，站在路边的一块大石上，抬头向天，双手伸向上，手掌翻向天，直挺挺地站着，就是孔振泉临死之前的怪姿势。我呆了一呆，立时停车，按下了车窗。<p>　　车窗一打开，就听到陈长青还在大声叫着：“别让他们进行。别让他们进行。”<p>　　那也正是孔振泉临死之前叫的话。<p>　　我伸头出窗，叫道：“陈长青，别装神弄鬼了，快上车吧。”<p>　　陈长青震动了一下：“卫斯理，我有什么事求过你没有？”<p>　　我“哼”地一声：“太多了。”<p>　　陈长青急急地道：“是，我求过你很多事，可是你从来也没有答应过我，现在我求你下车，站到我身边来，求求你。”<p>　　陈长青在这样讲的时候，姿势仍然没有变过，而他的声音，又是这样焦切。一个这样的要求，如果再不答应，就未免太不够意思了，所以，尽管我心中还是十分不愿意，还是一面摇着头，一面向白素作了一个无可奈何的手势，打开车门，跃上了那块大石，到了陈长青的身边。<p>　　陈长青仍然维持着那个怪姿势，他道：“你知道我现在在干什么？我是在试验，孔振泉是不是因为泄漏了天机，所以被一种神秘力量杀死了，如果事情真如我所料，那么，这时，我也应该可以感觉到这种力量。”<p>　　我长叹了一声——那是一下真正的长叹，然后我道：“我劝你还是快停止吧，如果你的试验成功，你岂不是会被来自东方七宿的神秘力量杀死？”<p>　　我劝他停止这种“试验”的理由，可以说再充分也没有。可是陈长青却极是严肃：“我死了有什么关系？至少可以使你相信，天机真是这样，那你就会尽你一切力量，去阻止这场大灾难。”<p>　　我啼笑皆非，我倒绝不怀疑陈长青真有这样伟大的胸怀，这个人，若是伟大起来，绝对可以到这种地步。我只是对他把孔振泉的话看得那么重，有点不能接受。<p>　　我忙道：“那你准备这样站多久？”<p>　　陈长青叹了一声：“我不知道，我已经站了一会，可是一点感应也没有。”<p>　　他停了一停，突然又叫一声：“卫斯理。”<p>　　我吓了一跳，忙道：“别叫我和你一样用这种怪姿势来做你的试验。”<p>　　陈长青又叹了一声，我庆幸自己早料中了他要我干什么，拒绝在先，好令他不敢开口。他在叹了一声之后：“卫斯理，在星相学中，有很多属于星相学自己的语言，你当然知道。”<p>　　我笑道：“我可以和你详细这个讨论这个问题，上车再说吧。”<p>　　我知道要劝阻陈长青，不是一件容易的事，心想只要把他弄上车，送他回家去，就算他在他家的花园中，用这样的怪姿势站上三天三夜，也不关我的事，他就这样站在路边，我总不能就此舍他而去。<p>　　谁知陈长青听了，一面仰着头，一面又摇着头，看起来十分滑稽：“不，现在先说说，属于星相学的语言，有时很玄，但是也可以用别的语言来替代。譬如说，上应天命，就可以解释说，星群中某一颗星的活动，对某一个人产生独特的影响。”<p>　　我“嗯”地一声，不置可否，心中在盘算着，是不是要把他打昏过去，弄上车子。<p>　　白素这时，也下了车，来到了大石之旁，看着我们。<p>　　陈长青又道：“当然你必须相信在地球上生活的人，一切行动、思想，都受到宇宙中无数其他星球影响，就是说，必须先承认星相学的根本说法，不然，不必讨论下去。”<p>　　我趁机道：“我不承认，我们不必讨论下去。”<p>　　陈长青的样子，看来十足是一个殉道者：“不，卫斯理，其实你相信星相学的原则，宇宙中那么多星体，几乎每一个都有它独特的能量，射向地球，使得许多对这种能量有独特感应的人，受到这个星体的影响。”<p>　　我再叹了一声，没有说什么，白素却在帮着陈长青作解释：“这个受了某个星体独特影响的人，在古代的语言或是星相学的语言上，就是某某星宿下凡。”<p>　　陈长青大是高兴：“对啊，一个受了星体能量影响、文才特别高超的人，会被认为是文曲星下凡，一个受了某种星体影响、作恶多端的人，就是恶星下凡。”<p>　　我除了叹气之外，实在不能做什么，连我说话的语调，也无精打彩，一点也不像陈长青那样，兴致勃勃，我道：“是啊，梁山好汉一百零八条，都上应天象。”<p>　　陈长青十分认真地道：“我认为世上特出的人物，都应天象，受到某一颗星影响，庸庸碌碌的普通人，始终只能做普通人，不能成为大人物，就是因为受不到星体的影响之故。”<p>　　一听到陈长青的这番话，我倒不禁肃然起敬，佩服他相像力的丰富。<p>　　他把传说中的“什么星下凡”这种现象，解释为是地球上的某一个人在一出世之后，就受宇宙某一个星体所发射的一种不可测的力量的影响，真是闻所未闻。虽然恐怕他一辈子也无法证明，但是这种大胆假设，倒也足以令人敬佩。<p>　　我点头道：“不错，这是一个很好的设想。”<p>　　陈长青极高兴，连声道：“谢谢。”<p>　　他道了谢之后，反倒又不开口了，我问：“你转弯抹角告诉了我这些，究竟想对我说什么？”<p>　　陈长青又停了一会，才道：“我用这样的姿势，讲这样的话，一点感应也没有，你，孔振泉一直在指定要你去对付星象上的异象，一定是他知道，你是……”<p>　　我大声道：“我自己也不知道自己是什么星宿下凡，或许是倒霉星。”<p>　　我说自己是倒霉星，是指认识了陈长青这种朋友而言，可是陈长青却立时一本正经道：“这话怎么说？嫂夫人还配不上你么？你要自认倒霉。”我真是啼笑皆非。陈长青又道：“你是一个非常人，我想你一定是受了天体之中某一颗星的影响。”<p>　　我已经跨下石去，不准备再理他了。<p>　　我一面跨下大石，一面道：“希望你能告诉我，是哪一颗星，那么，当你看到这颗星掉下来时，就可以知道我死了。”<p>　　陈长青道：“一个人在活着的时候，只有极少数的例外，才能知道影响他的是什么星，例如皇帝，一般来说，都受到紫微星的影响。”<p>　　我跳下了大石，陈长青十分苦恼：“我本来想，由你来采取同样的姿势，讲同样的话，或者，你可以有感应，会感到来自星空的神秘力量，正要在东方造成一场严重的灾难。”<p>　　我不由自主，又叹了一声：“谢谢你看得起我，可是我却不认为我会是什么星下凡，我也不会像你那样，去祈求星星给我感应，我只是一个普通人，甚至我没有看到什么变异。”<p>　　陈长青的声音非常沮丧：“老实说，我也没有看到有什么异象，可是孔振泉他说，东方七宿之中，有七色星芒联成一气的现象。”<p>　　我道：“孔振泉也曾说过，他睡着的时候也睁着眼，这样可以由心灵感应到星象。”<p>　　我这样说，意思是孔振泉这老头子的话，实际不上可信，不必再照他的话去做傻事。<p>　　可是陈长青真是死心眼得可以，他立时道：“是啊，如果星体对人的影响，来自一种神秘的放射能，那么，用心灵来感应，确实比用眼来观察更有效。”<p>　　我真正再也忍不住了，大喝一声：“陈长青，你到底上不上车？”<p>　　陈长青仍然仰着头，摇着，白素向我施了一个眼色，示意我顺从一下陈长青的意思，我很少对白素生气，但这时，我却禁不住用十分发怒的声音道：“你要我像他一样发神经？”<p>　　白素低叹了一声：“不是，我只是觉得，孔振泉这个老人，他所说的话，虽然不可理解，但是却有他一定的道理。他观察了一种星象，主大灾大祸，而听他的语气，这种大灾祸像是可以消弭，而能够消灾去祸的人，又只有你。”<p>　　我苦笑，白素也相信我有通天彻地之能？我有什么力量可以和天上的星象去对抗？东方七宿的星星，全是仙女座、天蝎座的，与地球之间的距离，全都以光年计，集中全世界的科技力量，也无法使我接近这些星座，这简直不是开玩笑，而是痴人的梦呓了。<p>　　白素却还在道：“陈先生坚持得很有道理，反正你不会有什么损失，你不试一试？”<p>　　我笑了起来：“由此可知，你也根本不相信，要是你相信我真能接受什么上天感应，或者说，能接受什么星体的神秘放射能，你就不会叫我试，要是我也因为泄露天机而被弄死了，那怎么办？”<p>　　白素神情迷惘：“我也不知道该怎么办，事实上，我的……想法也很矛盾，但是我认为，不妨试一下。”<p>　　她这样说的时候，瞪大了眼睛望着我，流露出了恳求的眼色。<p>　　我不知道何以白素要我坚持那样做，她平时不是喜欢做无意义的事情的人，或许正如她所说，她对于一连串的事，想法也很矛盾，所以想要进一步的证实一下自己的一种模糊的、不成熟的想法。<p>　　就算陈长青跪下来求我，我也不会答应去做这种事的，但是在白素柔和动人的眼光下，我却长叹一声，终于放弃了自己的主意。<p>　　我又跨上了大石，摇着头，大概从三岁之后，就没有做过这种怪事。我学着陈长青，双手撑向天空，瞪大眼睛望着星空。然后，我大叫：“别让他们进行，别让他们进行。”<p>　　当我这样叫的时候，陈长青也跟着叫，要是有什么人经过，看到了我和陈长青的这种神态，不认为神经病院发生了大逃亡事件才怪。<p>　　我叫了三四遍，心想白素应该满足，准备跳下那块大石，突然之间，我呆住了，张大了口，一点声都发不出来。<p>　　近南方的星空，也就是东方七宿所在处，有几颗自东到西，距离相当远的星星，突然发出了一种异样的光芒，那种光芒又细又长，倏然射出七股光芒的颜色不同，细得像蛛丝，但是在那一霎之间，光彩不但夺目，简直惊心动魄。<p>　　七股星芒，射向同一个目标，也就是说，七股星芒从不同位置的星球射出，但是七根直线却射向一点，在这一点上交汇。<p>　　那七股星芒交汇的一点，是黑暗的星空，看不出有什么星星。然而，就在星芒交汇那一刹那间，我又清楚地看到，在那交汇点上，迸出了一个星花，猩红色，红得如此鲜艳，如此夺目，所以当这一点红光一闪，连同那七股星芒一起消失，我的视网膜上，还留下了十五分之一秒的印象，就像是有一滴鲜血，在漆黑的黑空上，忽然滴了下来，这种景象，真令人心头震动，骇异莫名。<p>　　这一切，我用文字形容，相当多形容词，才能说出一个梗概，可是实际上，这一切发生的时间，绝不会超过十分之一秒。<p>　　当那鲜血也似的一滴，在我视线中消失了，我第一件事，就是转头向陈长青看过去，陈长青还是傻瓜一样地仰着头，从他的神情上可以看得出，他在刚才那一霎间，根本没有看到什么。<p>　　我是不是真的看到了星空异象？为什么只有我一个人看到？真的是因为我有一种特异的能力？还是那只不过是我的幻觉？<p>　　这真是怪异之极，星空的异象已然完全消失了，我还是维持着原来的姿势，除了转头看了一下陈长青之外，没有动过。白素十分急切地问：“你看到了什么？”<p>　　我怔了一怔，用十分嘶哑的声音答：“没有，没有看到什么。”<p>　　当我这样答白素的时候，我知道，多少年的夫妻，白素一听就可以知道我在说谎，所以我连看也不敢看她，随即放下手来：“陈长青！试验做完，上车回去吧。”<p>　　陈长青失望之极，也放下手来，叹了一声，喃喃道：“真没有道理，孔振泉的话，我相信是真的，我跟了他一年，他用观察星象的结果来预言一些事，从来没有不准。”<p>　　我“哦”地一声：“例子呢？”<p>　　陈长青道：“那次他告诉我，毕宿五星，天潢星官大暗，主西方有要人当遇巨灾，第二天，就有美国总统被刺，中了两枪的消息传来。还有一次，北斗七星之中天璇被异星所犯，主地动，结果，是一场惊人的大地震。”<p>　　我皱着眉，这时，我和他讨论问题，态度已严肃。我道：“如果你指的地震，是那场著名的大地震，那么时间不对，那时你不应该在孔家。”<p>　　陈长青道：“是的，那天，孔老头子精神好，我又答对了他的几个问题，他兴致起来，就给我看他观察星象的一份记录，他早已经知道，必有地动，后来，果然如此，死了几十万人。”<p>　　我没有再说什么，下了那块大石，陈长青跟了下来，还在喃喃自语，我也不去理会他，上了车，谁也没有说话，我思绪极紊乱，也不想说话。陈长青本来还想跟我们回去再讨论，可是看到我心不在焉，他也不知道发生了什么事，所以没有再提出来，只是在分手的时候道：“我们保持联络，谁有了发现，就先通知对方，嗯？”<p>　　我又答应了一声，在陈长青走了之后，白素又沉默了片刻，才说道：“这样，对陈长青不公平。”<p>　　我叹了一声，用手抚着脸：“我知道，但是事情十分怪异，先让我定下神来。”<p>　　白素没有再问我看到什么，我又伸手抚着她的头发，在车到家门口之际，我道：“进去我就讲给你听。”<p>　　白素点着头，但是她指着门口：“看，我们家里有客人在。”<p>　　我也看到了，在我住所门口，停着一辆黑色的大房车，有着穿制服的司机，车座上，有着雪白的白布椅套。<p>　　这辆大房车，我绝不陌生，那天晚上，从歌剧院出来，大雨之中，我就是登上了这辆车子，才见到了孔振泉的，那是孔振源的车子。<p>　　我一面下车，一面道：“孔振源？不会吧，他大哥才死，他怎么会到我这里来？”<p>　　白素也大惑不解，我急步来到门口，打开了门，就听到老蔡的声音传了过来：“我不知道卫先生什么时候回来，你等得了就等，等不了就带着那箱子走。”<p>　　老蔡是我们家的老仆人，这时他在发脾气，由此可知，来客一定有更不客气的言行，所以令得老蔡生气。<p>　　我大踏步走进客厅去：“我回来了……”<p>　　一进客厅，我就一怔，因为在客厅中，涨红了脸、神情又急又怒的，不是别人，正是孔振源。<p>　　我离开孔家，是被他赶走的，我无意报复，但也感到十分奇怪，他来干什么？<p>　　孔振源看到了我，他狠狠瞪了老蔡一眼，老蔡犯了僵脾气，转过头去，睬也不睬他。孔振源指着地上放着的一口黑漆描金箱子，气呼呼道：“家兄遗命，要把这口箱子，由我亲手交给你，不能借旁人之手，现在送到，我告辞了。”<p>　　他说着，已经向外走去。<p>　　我看到了那口箱子，认出就是放在孔振泉床头的那一口，上面的九子连环锁也还在，这时，我只觉得事情十分突兀，有许多想不通的地方。<p>　　我所想到的第一点是，现在距孔振泉之死，大约还不到一小时，孔振源怎么那么快就去看孔振泉的遗书？我一想到这一点，就道：“你倒真性急，那么快就去看你哥哥的遗书。”<p>　　孔振源怒道：“你在胡说八道什么？”<p>　　我指着那口箱子：“你说是孔先生的遗命，你不看遗书，怎么知道？”<p>　　我理直气壮地，孔振源更是愤怒，脱口道：“放你的……”<p>　　孔振源只骂了半句，就突然想起他是有身份，所以将下半句硬生生地收了回去。<p>　　我却直视着他，等着他的回答，他吞了一口口水，大声道：“家兄临死时说的。”<p>　　我一听得他这样说法，眼睁得更大，真不明白世界上怎么有这样睁着眼说瞎话的人，他兄长死的时候，我就在旁边，老人在最后叫了一句“卫斯理，你一定要去阻止他们”，就咽了气。<p>　　当时的情形虽然很混乱，但是也决计没有混乱到我听不到他吩咐孔振源要把那口黑漆描金的箱子亲手送给我的地步。<p>　　我立时道：“你在放什么屁？孔先生死的时候，我也在，他说过什么，我清楚。”<p>　　孔振源一下子冲到了我的面前，看来他的忍耐，已到了极限，所以他终于把那下半句话也骂了出来：“你才在放屁，你说他死，他根本没有死，只是老人家闭过了气去。”<p>　　我陡地呆了一呆，一时之间，还不知怎样反应才好，白素也急急说道：“孔先生，你的意思是，我们走了之后，孔先生他……他……”<p>　　孔振源闷哼了一声：“我真懒得跟你多说，可是我大哥真还看得起你，他醒过来，坐直身，就吩咐我，一定要把这口箱子给你。”<p>　　我听到这里，也真呆住了。我又不是没见过死人，要是连活人和死人也不能一眼看出来，那真可以弄一块豆腐来撞死算了。<p>　　可是孔振源又没有道理骗我，我忙道：“孔先生，你再赶时间，也不急在一时，把情形详细向我说说。”<p>　　白素也道：“是啊，只耽搁你几分钟，孔先先生要他去做事，他一定要了解每一个细节，以免辜负了孔老先生的遗志。”<p>　　或许是白素最后一句话感动了孔振源，他闷哼了一声，怒意稍敛：“你们走了之后，那几个浑蛋医生，也说他死了……”<p>　　我想插一句口：“他本来就死了。”但是我口唇动了动，没有说出来。<p>　　孔振源续道：“我打电话叫急救车，一再摇着他，要让他醒过来。”<p>　　孔振源讲到这里，声音哽咽，我想像着那时的情景，孔振源对这个年纪比他大了三十岁的兄长，感情极浓，猝然受到打击，有点反常的行动，场面倒很感人。<p>　　可是，死人是摇不活的，死人要是摇得活，天下还会有死人吗？<p>　　孔振源的声音哽塞：“我摇了几下，他就陡然坐了起来，身子坐得笔直，那些浑蛋，看到他醒过来，居然害怕，连跌带爬，真不要脸。”<p>　　我勉强笑了一下，一个明明已经死了的人，忽然又坐直了身子，这使人联想到“尸变”，在场的人，自然害怕，尤其是那两个确知孔老头子已经死亡的医生，孔振源一再骂他们浑蛋，实在没有道理。<p>　　我不作任何反应，孔振源又道：“他一坐直，就转头，指着那只箱子：‘振源，这箱子，你立刻送给卫斯理，要亲自去，亲手交到他手上，看他收妥了才能走，一刻也不能耽搁。’我看到他醒过来，高兴极了，连忙答应。这时，急救车的人也到了，可是他在讲了那几句话之后，又倒了下去，这次……真的死了，怎么叫也叫不醒。”<p>　　孔振源讲到这里，神情极难过，停了片刻，才又道：“我一想到他最后的话，明知我走不开，也只好先把这口箱子给你送来，但偏你又不在，我心急，贵管家又……”<p>　　我忙道：“对不起，对不起。”孔振源唉声叹气：“我要走了，唉，家兄一死，不知道有多少事情要办。”<p>　　他向门口走去，我和白素忙送了出去，到了门口，我才问了一句：“这箱子里，有什么东西？”<p>　　孔振源摇头道：“我一点也不知道，既然他遗命送给你，不论里面是什么，全是你的，你有处理的全权。”<p>　　他说着，急急上车，一定是他催促司机快开车，所以车子在快速转过街角的时候，发出了一阵阵“吱吱”的声响。<p>　　等到看不到他的车子了，我才道：“当时，老人家不是昏过去，而是死了。”<p>　　白素点头道：“是，当他还站着的时候，已经死了。”<p>　　我摊着手：“这就怪了，死人怎么还会复活，吩咐把那口箱子给我？”<p>　　白素没有立时回答，转进了屋内，站在那箱子之旁，用手抚摸着箱子，沉思着。<p>　　那是一口十分美丽的箱子。这种箱子，现在大多数被仿制来作为出售给西方人作装饰用，但是在古老的中国家庭之中，它却确然曾是实用的家具。黑漆历久而依然铮亮，描金的花纹，颜色十分鲜明。<p>　　金漆描的是北斗七星图，配以图案形的云彩，看起来十分别致。<p>　　白素沉吟不语，我把锁着箱子的九子连环锁拨弄得发出声响，白素道：“人死了之后，再忽然活回来的例子，倒并不罕见。”<p>　　我承认：“不错，有的因之还记录下了死亡之后的情形，有一本书，是一个美国医生写的，就记录了许多这样的实例。”<p>　　白素道：“所以，孔老的情形，不算太怪异，只不过这口箱子，他为什么这样重视呢？”<p>　　我说道：“打开来一看就知道了。”<p>　　我一面说，一面抓住了锁，就待向外拉。这种九子连环锁的构造，十分复杂，要打开它，需要经过极其繁复的手续。<p>　　而且，我知道，陈长青曾打开过它，打开了之后，里面是另一只较小的箱子，也锁着一柄较小的同样构造的锁。<p>　　箱子的锁扣，看起来并不是太结实，我已经决定把锁一下子拉下来算了，那是最直接的办法。<p>　　白素却陡然伸手，按在我的手背之上，向我摇了摇头。我忙道：“这是最快打开箱子的办法。”<p>　　白素道：“是，我同意，可是用这种法子弄开箱子，孔老头对你一定失望。”<p>　　我笑了起来：“他已经死了，虽然他复活过一次，可是再也不会活了。”<p>　　白素道：“我不想任何人认为我们连打开这种锁的能力都没有。”<p>　　我忙道：“谁说打不开？只不过太费时间！”<p>　　白素想了片刻，才道：“或许正要浪费那些时间，孔老先生十分精于占算，他一定算到——”<p>　　我笑得更大声：“他一定应该自到我不会花这种冤枉功夫，而采取最直接的方法。”<p>　　白素侧头想了一想：“也有道理，反正该发生什么，他应该早已预知的。”<p>　　她说着，将手缩了回去，我大是高兴，用力一拉，就已经连锁带扣，一起拉了下来，打开箱子盖，果然如陈长青所言，里面是一口较小的箱子，形状和花纹，一模一样，也加着一把九子连环锁，锁也小了一号。<p>　　我把那较小的箱子提了出来，分量不是很重，一只手可以轻而易举提起来。然后，依样画葫芦，又把锁连锁扣一起拉掉，再打开箱盖，看到里面，又是一口箱子，一模一样，不过又小了一号。<p>　　我闷哼了一声：“老头子喜欢开玩笑，东西再重要，也不能这样收藏法，这样收藏，其实一点用处也没有，人家只要把整个箱子抬走就行了。”<p>　　白素没有说什么，于是我又把那箱子提了出来。<p>　　把锁连扣拔掉，打开箱盖，这样的动作，一共重复了七次。<p>　　也就是说，箱子之中还是箱子，已经一共有八只箱子了，每只箱子小了一号，到了第八只，已经不是箱子。<p>　　这是一只约有四十公分长的盒子了。可是花纹图案，一模一样。而最精妙的，是箱子上的九子连环锁，一号比一号小，小到了第八号，还是同样的锁。这种锁，有许多一个套一个的小圆圈，互相之间，在解的时候，要穿来穿去好多次，才能解开一环，这时锁已这样小，圆圈更小，如果要解的话，已无法用手指来掌握它们，而非用镊子不可。<p>　　所有的锁，都用上佳的云南白铜铸造，我从来也未曾见过那么精致的锁，在第八号箱子上的锁，由于体积小了，看起来更是精致，我先轻轻拉了拉，望向白素，白素道：“现在，再想来慢慢解开它，太迟了！”<p>　　我笑道：“我是怕把锁拉坏了。”<p>　　说着，取出了一柄小刀，撬着锁扣，不多久，便把锁扣撬了下来。<p>　　我用手向上一掀，将盒子盖打开，我和白素两人，同时发出了“啊”地一下呼叫声。<p>　　箱子中的东西再奇怪，我们两人也不会惊呼，可是这时，我们一起惊呼，是因为第八号箱子打开之后，里面根本是空的，什么也没有。<p>　　我在一时之间，还不相信自己的眼睛，伸手进去，在空盒子里摸了一下，我发觉自己这样的行动十分傻，缩回手来，不由自主红了红脸。<p>　　那时，我实在有点老羞成怒：“孔老头子不是在开玩笑吗？里面什么也没有，死了之后再活过来，要他弟弟送来给我干什么？”<p>　　白素也呆着，出不了声，过了一会，她才道：“实在也不能说箱子中什么也没有。”<p>　　我道：“有什么？”<p>　　白素的回答很妙：“有箱子。”<p>　　我又骂了两句，才道：“是啊，箱子里有箱子，到最后一只箱子里面是空的，这叫作有东西？”<p>　　我一面说着，一面将八只箱子盖会打开，一只一只照原样扔进去，最后，把八把锁也抛进箱子去，盖上盖子道：“放到地下室去吧，什么东西！”<p>　　白素迟疑地道：“或许是你开箱子的方式不对头？”<p>　　我大声道：“空箱子就是空箱子，不论用什么方法打开它，都是空箱子。”<p>　　白素没有和我争辩，我又道：“孔老头子活得太久了，没事拿人来消遣，胡说八道，至于极点。”<p>　　白素道：“这样说，不太公平吧，你刚才明明看到了什么。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_09'>第六十卷 追龙 第六章 天文台的答覆</b><p>");

document.write ('　　我怔了一怔，坐到了那只箱子上，有点言不由衷地说道：“因为我受了孔老头言语的影响，所以才会有幻觉。”<p>　　白素并不驳斥我的话，只是说道：“那就把你的幻觉，描述一下吧。”<p>　　我就把我当时看到的情形，向她说了一遍。白素静静地听着，听完之后，才道：“真奇怪，你说的情形，和孔老的话一样。”<p>　　我道：“是啊，所以我才说这是受了他言语影响的一种结果。”<p>　　白素十分心平气和：“我看不到，陈长青也没有看到，你看到了，说不定真是有什么星体在影响你。”<p>　　我笑了起来：“是啊，你的丈夫，是天上的星宿下凡，尔等凡尘女子，还不速速下跪，拜见星君。”<p>　　白素瞪了我一眼，自顾自上楼去了。<p>　　我也上了楼，到了书房，把一幅相当大的星空图，摊了开来。<p>　　虽然我把自己看到的情形称为“幻觉”，但当时那极短时间内看到的情形，给我极深的印象，那令得我在一摊开星空图之后，就可以指出，有星芒射出的七颗星，是哪七颗。<p>　　而印象更深刻的是，那七股星芒的交汇点，现出鲜红色的那一点的所在，是在处女座的八号和十三号星之间，那是东方七宿之中，角宿的平道星官，两星之间，并没有肉眼可见的星星。<p>　　如果把整个东方七宿的星，用虚线联结起来，想像成一条龙，那么，那个七股星芒汇合的所在，是在龙形的头部，或者可以更精确地说，是在龙形的口部。<p>　　我闭上眼睛一会，又自己问自己：那是幻觉吗？当时的印象如此深刻，我真是看到了旁人所看不到的星空异象，孔振泉看到的是不是也是一样呢？他所指的大灾难，说是有史以来，只发生过两次，指的又是什么灾难呢？<p>　　我不断地想着，但一点结论也没有。<p>　　当我离开书房，回到卧室时，已经快凌晨四时，在这之前，我推开了窗，望着繁星点点的星空，又望了很久，可是那种异象，却没有再出现。<p>　　进了卧房，白素已经睡了，我躺在床上，翻来覆去睡不着，孔振泉凄厉的呼声，像是一直在我耳际萦回，十分可怕。<p>　　第二天一早，我就起了床，第一件事，就是和一个朋友联络。这个人，我不是很熟，只见过一次，是在一次偶然机会之中，谈起外星生物时，他和我交谈过几句，他告诉我，他是天文学家，在比利时的国家天文台作研究工作。<p>　　在那次简短的谈话之中，这位天文学家，曾经感慨地说过一番话：“人永远无法了解星星的秘奥，试想，在几百光年、几千光年、几万光年的距离之外，去观察星体，而想藉此了解星体的秘奥，这太奢求了！这和在一公里之外观察一个美女而想去了解她，同样不可能。”<p>　　这番话给我的印象十分深刻，因为人类对现今的科学发现，充满了沾沾自喜的情绪，以为近一百年来的科学进步，已使人类掌握了许多天地间的秘奥！<p>　　有不少天文学家，更喜欢夸张天文学的成就，强调直径巨大的电子望远镜的功用，但从望远镜中观察天体，怎能了解天体、这位朋友所作的譬喻，实在是再恰当也没有了。<p>　　所以，我想，我有天文学上的难题，找这样一个在观念上认为人类无法掌握星体秘奥的学者去研究，那比较适合。<p>　　他远在比利时，单是电话联络，已费了大约半小时的时间，那边的天文台先说殷达博士不听电话，待知道是远东来的长途电话，又叫我等一会再打去。<p>　　比利时的时间，比我居住的东方城市，慢七小时，我这里是早上八时，他那边是凌晨一时，作为一个天文学家，那是观察星象的最佳时间。<p>　　过了十五分钟，我再打电话去，有人接听之后，又等了一两分钟，才听到了一个相当低沉的声音，传了过来：“是哪一位？殷达在听话。”<p>　　我忙道：“我是卫斯理，记得吗？大约三年前，我们曾见过一次，你告诉我，用望远镜去看星星，就像在一公里之外观察一个美女而想去了解她一样。”<p>　　低沉的声音笑了起来：“是，我记起来了，你曾回答我说，就算把一个美女娶回来做妻子，也无法了解她。”<p>　　我道：“是啊，当时你听了我的话，十分沮丧地说：照你这种说法，天文学不存在了，就算可以登上星体，也无法了解它。”<p>　　低沉的声音叹了一声：“正是，人类在地球上住了几万年，对地球又知道多少？连自己居住的星球都不能了解，何况是别的星球。”<p>　　他说到这里，停了一停，才又道：“朋友，我能为你做什么？”<p>　　我实在不知道怎么向这位天文学家说才好，犹豫了一下：“事情相当怪异，昨天晚上，我观察星象的时候，发现了一个十分怪异的现象。”<p>　　殷达笑了起来：“怎么，发现了一颗新星？这是业余星象观察者梦想的事。请告诉我它的位置，替你覆查一下，我们这里每晚都有天象的详细纪录。”<p>　　我忙道：“不是，不是，对不起，我不知道你对中国古代天文学程度怎样。”<p>　　殷达迟疑了一下，语气十分遗憾：“对不起，一无所知。”<p>　　我道：“那也不要紧，昨天晚上我观察到的异象，是在处女座、天蝎座、天秤座、人马座之中，一共有七颗星，各有一股极细的星芒射向东方，而在处女座八号和十二号星之间交汇，呈现一刹那之间，几乎是鲜红色的一点。一切全是一霎间的事，不知道是不是有纪录，以你的观点，怎样解释这种异象？”<p>　　殷达在听了之后，静默了大约半分钟，才道：“请你再说一遍。”<p>　　我把我看到的景象再说了一遍，他问：“你使用的是什么设备？”<p>　　我道：“什么也没有，就用肉眼观察。”<p>　　殷达博士又静了半分钟，才道：“朋友，我记得你告诉过我，你经常写一些幻想小说？”<p>　　我不禁有点啼笑皆非，忙道：“不是我的幻想，在我看到之前十来分钟，另外一个人也看到的。我要确定的是，是……”<p>　　讲到这里，我自己也不禁犹豫了起来，因为一切都那样虚幻不可捉摸，究竟我想确定什么，连我自己也不知道。<p>　　我想确定什么呢？确定这种发生在东方七宿中的异象，决定东方某地将有巨大的灾难？殷达博士显然不能帮助我。<p>　　我要确定的是异象是不是确然曾发生过，还是那只是我的幻觉。我想好了，才道：“我想确定我是不是真的看到了，不，想确定那些星座中的星，是不是有过异常的活动。”<p>　　殷达“嗯”地一声：“我得回去查记录，但是我可以先告诉你，要是星体的异常活动，强烈到肉眼也可以看得到，那是天体的大变动，天文台方面会接到来自各方面的报告，世上千千万万人都可以看得到。”<p>　　我固执地道：“别理会这些，你替我去查一查，然后再告诉我。”<p>　　殷达爽快地答应了，我说道：“一小时之后，我打电话向你问结果。”<p>　　和殷达博士的第一次通话，到此为止，放下电话，才发现白素在我身边。<p>　　我向白素作了一个鬼脸：“你看，人总是喜欢被别人阿谀的，我现在，好像真有点受命于天的感觉，要为人间消弭灾祸。”<p>　　白素被我逗得发笑了起来。<p>　　白素随即道：“如果你真要有行动，那么，你不是受命于天，而是要和天命相违抗，天要降灾，你要去对抗。”<p>　　我高举双手：“那未免太伟大了！”<p>　　白素笑了一笑：“我在地下室有点事要做，你真有要紧事找我，可以到地下室来，不然别打扰我。”<p>　　我想不出她有什么事要做，她有事要做，一定有她的理由，我也不必多问，我只是打趣地道：“暂时不会有什么事，等我要坐火箭上天，去对付那些星宿的时候，倒希望你来送行。”<p>　　白素笑了一下，自顾自下楼去了。<p>　　我喝了一杯牛奶，又在那张星空图之前，确定了一下那有七股星芒射出来的星体的位置，把它们记了下来，半小时之后，门铃忽然响起，我直起身，就已经听到了陈长青的声音在叫：“卫斯理，有一椿怪事。”<p>　　我叹了一声，大声道：“上来说。”<p>　　陈长青蹬档档地奔了上来，一脸兴奋的神色，可是双眼中却布满了红丝，可以看得出他一夜没有好睡，他一上楼梯就叫：“你猜我昨晚回去之后，做了些什么事？”<p>　　我冷冷地道：“别浪费时间了，自己说吧。”<p>　　陈长青碰了一个钉子，但是这个人有一样好处，当他兴高采烈的时候，再碰钉子他都不在乎，一样兴高采烈，他走进书房来：“我一回去就打电话，一共和世界八十六家著名的天文台联络过。”<p>　　我“哦”地一声，心中大感惭愧，请他坐下来。陈长青有点受宠若惊，坐下之后，立时又站了起来：“我向他们询问孔老头子所说的那几个星，是不是有异样的活动。”<p>　　我点了点头，表示赞许他的行动，他所做的事，比我早了一步，我一直到今早才去问殷达博士。<p>　　我十分专注地问：“结果怎么样？”<p>　　陈长青取出了一本小本子来，道：“三十七家天文台说无可奉告，四十四家说没有异象，只有五家天文台，全是最具规模的，说曾有一项记录，证明处女座、天蝎座、人马座和天秤座的星体，曾在光谱仪上有过不寻常的记录，但是无法查究原因。”<p>　　我深深吸了一口气，陈长青提高了声音：“卫斯理，那些星座中的星，正是中国古天文学上的东方七宿，孔老头子真的鬼门道，他看到的异象，青龙七星联芒，的确曾发生过。”<p>　　我问了那五家天文台的名称，并不包括殷达博士的那家在内，当然，天文台对于普通的查询，虽然作答，但只是一般的回答，不会十分详细的。<p>　　殷达博士主持的比利时天文台，对陈长青的查询，就“无可奉告”。我挥了一下手：“我也去问过一位天文专家，看他的答覆如何。”<p>　　陈长青说道：“其实已经可以肯定了，卫斯理，东方要有大灾祸！”<p>　　看他这副悲天悯人的样子，我真是又好气又好笑，陈长青又搓着手：“唉，只是不知道会发生什么样的灾祸，又不知道会发生在什么地方。”<p>　　他这两个问题，当然没有人可以回答得出来，陈长青也真好发问，他又道：“卫斯理，孔老头说你能消灾，你有什么法子？”<p>　　我没好气地道：“是什么灾祸也不知道，怎么去消除？别胡思乱想了。”<p>　　陈长青把背靠在沙发上，仍是一副忧心忡忡的样子，我叹了一声：“很对不起，昨天由于我自己也弄不清楚是怎么一回事，所以，有一些事，我没有告诉你。”<p>　　陈长青一听，立时睁大了眼，我把我看到的情形，详细告诉了他，他听到一半，已经直跳了起来，团团乱转，我又在星空图上，把那几颗有星芒射出的星指给他看，再用虚线表示星芒，然后，在七股星芒的交汇处，点了一点，望向他：“你对这个交汇点，有什么意见？”<p>　　陈长青一点也没有怪我昨天晚上不对他说，眉心打着结，在苦苦思索着，突然道：“看，这个交汇点，恰好在青龙的口前。”<p>　　我点头：“是，我昨晚已经发现，但是这说明什么呢？”<p>　　陈长青用力搔着头，苦苦想着，一面不住喃喃地道：“太可怕了！太可怕了！天象示警，可是我们却参不透，不知道真正的意思。”我也由衷地叹了一声：“要是孔振泉不死就好了，他多少会知道一点。”<p>　　陈长青陡地屏住了气息好一会，才道：“我想，他就是因为参悟了天机，所以才死的。”<p>　　他在这样说的时候，望定了我，大具“风萧萧兮易水寒，壮士一去兮不复返”的易水送别的味道。我又挥了一下手：“别把我看得那么伟大，我决不相信凭一个人的力量，可以挽救一场大灾祸。孔振泉或许听过一些有关我的事，以为我可以做得到！”<p>　　陈长青忙道：“如果你可以出力，那你……”<p>　　我道：“那我当然会尽力，可是如今，东方七宿中这样的异象，只是星相学研究的大好材料。”<p>　　陈长青以手加额道：“我想起来了，孔振泉说这种七星联芒的情形，以前曾出现过两次，我要去查所有的书，把那两次查出来，看看究竟是什么的灾祸。”<p>　　我倒很赞成他这样做，立时道：“我看你不必到别的地方去找，就在孔振泉的存书中去找好了，我相信全世界再也没有第二个地方，可以有比他那里更丰富的中国天文学书藉。”<p>　　陈长青大点其头：“对！孔老二虽然难缠，但是我有办法。”<p>　　他一面说着，一面用力拍着心口，表示志在必得。<p>　　和陈长青说着话，时间过得快，已快接近一小时了，我向陈长青作了一个手势，示意他暂时保持沉默，然后拨通了电话，把电话听筒，放在扩音器上，使陈长青也能听到殷达的声音。<p>　　电话一接通，就是殷达来接电话，他的气息像是十分急促，我才叫了他一声，他就急急地道：“卫斯理，你刚才对我说，你是肉眼看到有七颗星，分别属于处女座……有异常的光芒发生？”<p>　　我忙道：“是，你们天文台的仪器，记录到了什么？”<p>　　殷达“嗖”地吸了一口气，又再叫着我的名字：“你不可能看到的。”<p>　　我道：“别理我是不是可以看得到，告诉我有没有发生过变化。”<p>　　在一旁的陈长青的神情，也紧张了起来，殷达道：“我们最新装置的光谱探测仪，和电脑联结，刚才我查看电脑资料，的确，有七颗星，曾有光谱上的变异，那七颗星是处女座的……”<p>　　他一串念出了那七颗星的名字来，他念一颗，陈长青就在那星空图上划一个记号，有五颗，正是我早已作了记号的，有二颗则位置有一点差异。那不足为奇，我只是凭当时一霎间的印象，能够记到大概的位置，已经算是很不错了，何况有五颗全然正确无误。<p>　　等他讲完，我道：“不错，就是这七颗，在处女座和十二号之间，有什么发现？”<p>　　殷达道：“最奇怪的就是这个问题，那里，原来有一颗七等星，但是在极短的时间内，记录到的光度，忽然提高到三等，这种现象，有可能是星体突然发生爆炸，但是在极短的时间内，却又回复了原状，像是什么事都未曾发生过。”<p>　　我急忙问：“那表示什么？”<p>　　殷达叹了一声：“谁知道，处女座离地球那么远，谁知道在那里发生了什么事。天文学要研究的课题，实在太广泛。不过我可以绝对肯定，我们的光谱仪所记录到的异象，决不是任何人的肉眼所能看得到的，绝对可以肯定。”<p>　　我吸了一口气：“我不会反对你绝对的肯定，可能是心灵感应到的。曾有一位老先生告诉过我，用心灵感应天象，比用眼去看更有用。”<p>　　殷达的声音之中充满了疑惑：“我不明白……”<p>　　我叹了一声：“那是星相学上的事，你不需要明白，对了，宇宙天体上的变化，对地球都会有一定影响的，对不对？”<p>　　殷达立时道：“当然对，最简单的例子是太阳黑子的爆炸，甚至可以切断地球上的无线电通讯。”<p>　　我用十分清晰的声音问：“那么，照你看来，这七颗星的光度曾起变化，和那颗七等星突然光芒大盛，这种变化，会对地球发生什么影响？”<p>　　殷达呆了半晌，才道：“朋友，你真是问倒我了，我相信全世界的天文学家，都连想也未曾想到过这个问题，那是占星家的事。”<p>　　我忍不住道：“古代的占星家就是天文学家，比近代的天文学家，所知似乎更多。”<p>　　殷达提高了声音表示抗议：“当然不对！”<p>　　我道：“你刚才承认，任何星体的变化都可以影响到地球，只不过不知是什么影响，那是科学上的空白！”<p>　　殷达道：“你究竟怎么知道有这种事的？据我知道，全世界，除了我们天文台之外，另外只有五家天文台有同样的设备，可以从光谱仪上，测度这种变化。”<p>　　我道：“对，那五家天文台，在答覆公众的询问上，比你的天文台好得多了。”<p>　　殷达显然一时之间，不知道我这样说是什么意思，我也没有作进一步的解释，就向他说了再见，放下了电话。<p>　　放下电话之后，我和陈长青互望着，不知道说什么才好。本来，事情十分无稽，可是如今，天文台最新的探测仪器，却记录了这种变化。而这种变化，绝不是肉眼所能观察得到，可是我却清楚地看到。<p>　　不但我看到，孔振泉也看到，孔振泉不但看到，而且可以知道那是什么样的灾祸，难道真的在浩渺的宇宙之中，有着什么不知名的星星在影响着他和我？<p>　　我感到特别虚幻，是因为我对这种“星体影响”连概念也没有。是这种星体上有着高级生物运用他们的智慧在影响地球人？还是星球本身的一种放射能，或是其他的因素，在影响着地球人？<p>　　被影响的地球人是选定的？还是偶然的？受不同星体影响的地球人就与众不同？他们的行为又可以去影响旁的地球人？<p>　　这一切疑问，没有一个有半分现实意义。<p>　　我呆呆地坐着，看到陈长青在那幅星空图上，划来划去，喃喃自语：“把东方七宿想像成一条龙，倒真是不错，看，联结起来的虚线，的确可以提供这样的想像。龙是什么的象征？”<p>　　我被他聒噪得心烦，大声道：“你静一静，少说点话，多想想好不好？”<p>　　陈长青静了一会，忽然道：“嫂夫人呢？她的意见，往往十分中肯。”<p>　　我闷哼了一声，不理会他，他又自顾自道：“龙，可以象征一种力量，一种强大的力量，从龙的各部分射出的星芒，代表了龙体中力量的结合，这七股星芒的交汇点是在龙口部，那表示……”<p>　　他讲到这里，犹豫了一下，没有再说下去。我起初当他在胡说八道，但是听下来，他的话倒也不乏想像力，所以我接上了口：“这表示，一股强大的力量，要把什么吞没。”<p>　　陈长青用力一拍桌子：“对，一股强大的力量，要吞没什么，可是，那怎么会是巨灾呢？”<p>　　我道：“怎么不是巨灾，譬如说海啸，海水吞没了一切，那还不是巨灾？”<p>　　陈长青望着我：“我不认为巨灾会是海啸，因为那是任何人阻拦不了的灾祸。”<p>　　我道：“我没说过我可以阻挡灾祸，再联想下去，龙象征的强大力量，在中国来说，是来自高层结构的一种力量，帝皇通常是用龙来象征。”<p>　　陈长青点头：“有点意思，东方还有什么皇帝，日本天皇？”<p>　　他讲到这里，我陡然一怔，突然之间，想到了什么，陈长青的神情和我一样，很明显，他也在突然之间想到了什么。<p>　　我们两人互望着，几乎在同时开口：“龙，也可以象征在东方的一股强大力量。”<p>　　陈长青抢着说道：“一股强大的力量，那是指……指指——”<p>　　他一连说了三个“指”字，没有再说下去，我也没有说下去，大家又保持着沉默，然后我才道：“那么要被吞噬的是……”<p>　　我们都皱着眉，没有答案，我陡然一挥手，叹了一声：“我们在这里胡乱臆测，是没有意思的，不如去实际进行点工作，走，我和你一起找孔振源去，在古藉中去找上一次七星联芒，结果发生了什么灾祸，那就比较容易推想一些。”<p>　　陈长青本来就有点怕一个人去见孔振源，一听我肯和他一起去，大是高兴。我和他一起下了楼，在通向地下室的楼梯上，我看到地下室的门关着，我大声叫：“我和陈长青到孔家去。”<p>　　白素的声音从地下室中传了出来：“好。”<p>　　我和陈长青到了孔家，孔家正忙着办丧事，孔振源一见了我们，一副不欢迎的样子，我相信要是陈长青一个人来，一定一见面就叫他撵了出来。<p>　　我说明了来意，他摇头道：“我看不必了。”<p>　　我不禁苦笑，几天之前，他在大雨之中，苦苦求我，现在，变成我求他了。我道：“这是孔先生的遗愿，他生前要我去做点事，你也知道的，我一定要替他做到，你不想令兄在九泉之下怨你不肯合作。”<p>　　抬出了孔老大的招牌来，果然有效，孔振源的神情十分勉强，但总算点了点头，他允许我和陈长青到孔振泉的房间中看书，但是：“千万不能在屋子中随便走动。”我们的目的已达，自然也不再去理会他的限制，连声答应，就进了孔振泉的房间。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_10'>第六十卷 追龙 第七章 查到了七星联芒的凶象所主和不知道白素在干什么</b><p>");

document.write ('　　接下来，一连七天，我们饮食自备，我和陈长青两人，一直在孔振泉的房间中查看着各种天文书藉。陈长青当了孔振泉一年仆人，没有白当，他对古代天文学的知识，比我丰富了不知道多少。孔振泉的书实在太多，要详细全部看完，至少要十年八载。<p>　　陈长青的知识丰富，就有好处，至少，他可以知道哪些书有用，哪些书，根本连翻也不必翻。我把这一部分工作留给陈长青，而我则专门看孔振泉的纪录。<p>　　孔振泉留下来的他对观察天象所作的纪录之多，惊人之极，足足有三十书柜，他的字迹又草，龙飞凤舞，有时，字小得要用放大镜，有时，每一个字又像核桃那么大，估计他大约自二十岁起，开始有了纪录观察所得的习惯，一直到逝世，超过七十年的记载，所用的名词、字句又全生涩不堪，七天看下来，简直看得头昏脑胀。<p>　　但是却也大有收获，我发现，孔振泉不但对前人所知的星象主吉凶，有极熟悉的记忆，他还有许多独特的见解。事先的占测得到了证实，再加以确定。<p>　　例如，在丙子六月初四（一九三六年），他记下了这样一条：“太岁西移，东有星闪烁，又数见流星在太岁西，主有兵凶，由东至西，中国其将有大兵燹乎？”<p>　　在第二年，丁丑六月，抗日战争全面爆发，他记着：“一年之前，太岁西移，所主兵凶，应于此，大兵燹果然应天象而生，太岁来自东，此日本兵西移之兆也，痛乎早不知之。”<p>　　他说“痛乎早不知之”，实在令人有点啼笑皆非，就算早知道了，有什么办法？“太岁”就是木星，我相信“太岁西移”，大约是木星在它的运行轨道上，在向西移动，可以从地球上观察到的一种现象，那么，就算“早知”，又有什么用处？难道可以把木星向西移的轨迹推而向东吗？<p>　　在这场大战之前，孔振星倒确然作了不少预测，他也测到：“东有大凶”，指日本的侵略野心家。<p>　　可是，在抗日战争胜利之后，却有好几年，他没有留下什么记录，只有一条，堪称令人吃惊：“填星出现阴影，大凶，主一大将，死于非命。”<p>　　后来，在三个月之后，加注着这一条：“戴笠堕机。”<p>　　这的确很令人吃惊，戴笠是什么人，年轻朋友可能不清楚，他是中国近代史上一个十分出名的情报工作首领，有着将军的头衔，在南京附近堕机身亡，而孔振泉在三个月之前，就在星象之中，看到了会有这样的事发生，只是他不知道会应在哪一个人的身上。<p>　　我越翻阅他的记录，越觉得从星象来占算推测，可以科学化，有一定的规律可循，而孔振泉观察功夫之细，也令人叹服不已。<p>　　可是七天下来，我和陈长青两人，还是未曾找到我们要找的资料。<p>　　在这七天之中，我和白素相见的时间极少，她一直在地下室中。那天我半夜回去，恰好碰到她从地下室出来，我大是好奇，问道：“你究竟在干什么？”<p>　　她用挑战的语气道：“你推门去看一看，就可以知道我在干什么了。”<p>　　我“哈”地一声：“你以为我猜不到，唉，我第一次见孔振泉的时候，如果对星相学知道得像现在一样多，我就可以知道他讲什么了，难怪他会对我失望，以为我是假冒的卫斯理。”<p>　　白素笑道：“你还不知道我在干什么。”<p>　　我笑说道：“我一定会猜得到的。”<p>　　白素有点狡猾地笑了一下：“其实，你如果稍为注意一下，早就可以知道我在干什么了。”<p>　　我感到十分狼狈，因为白素分明是在说我的注意力太差，所以才不知道她在地下室干什么，我摊了摊手：“真是，这七八天，被孔振泉的那些观察天象的记录，弄得头昏脑胀……”<p>　　我接下来，向她讲述了几则有关孔振泉的记录，白素用心地听着，中间表示了一下她的意见。在讲述的过程之中，我仍然在转着念，想知道白素在地下室在干些什么。有什么事是需要她长时期工作的？我在孔振泉房间里已经七八天了，她的工作还没有完成。<p>　　可是这时候，我根本无法集中力量去想，因为我一集中思想，想的几乎全是天上的星星和那些星的中国名称和西方名称。<p>　　我又说了一些话，高举双手，表示投降：“好，我猜不出。”<p>　　白素微笑道：“好，给你一点提示，家里面少了什么东西？”<p>　　我呆了一呆，我的注意力还不至于差到这种程度，家里少了什么我都会不知道？我立时四面看了一下，实在什么也没有少，我只好道：“好，再给我一天时间，我一定能知道你在干什么。”<p>　　白素没有表示什么，我知道白素这样提示，少了的一定是十分明显的、大件的物事，不会是什么放在抽屉里的小东西。<p>　　可是，一直到第二天早上，陈长青来按铃，又约了我一起到孔振泉家去之前，我还是未曾发现少了什么。白素又早已把她自己关在地下室，在进行她的“工作”了。<p>　　这一天，和以前七八天一样，我和陈长青翻阅着记录和书籍，我发现了相当重要的一条，特地用另一种纸张写着，夹在大叠记录之中，我一看就被吸引的原因是因为上面提到了东方七宿。<p>　　字条上写着：“东方七宿，主星青龙三十，赤芒焕发，主大祸初兴，而云气弥漫，大地遭劫，生灵涂炭，亦自此始。三十主星之间，星芒互挫，主二十年之内，自相残杀，血流成渠，庶民遭殃，悲哉悲哉！”<p>　　在这几行大字之旁，还有一行小字注着：“天辐暗而复明，另有太平盛世见于东方，真异数也。”<p>　　孔振泉的记录，大多数文字十分晦涩，要人费一番心思去猜，这两段文字，也一样，不知道真正在说些什么。似乎是说，东方七宿三十颗主要的星，忽然一起起了变化，那是人间大祸临头，生灵涂炭，而且灾祸十分惊人。但是又有着转契，在东方，就在房宿之下的天辐星官，先暗后明，却又有太平盛世的异数，这不是自相矛盾吗？我看了几遍，对其中的含义，只能隐约领悟一些，我把陈长青叫了过来：“你过来看创，这两条提到了东方七宿，是不是有特别的意义？”陈长青抛下手中的书本，转过身来，皱着眉道：“好像不很容易明白。天辐……的位置，是在整条青龙的腹际，那说明什么？”<p>　　我道：“生灵涂炭和太平盛世共存，这种矛盾的说法，似乎也很难理解。”<p>　　陈长青把纸条翻了过来：“创，后面另有记载。咦，好像他推算了东方七宿中三十颗主星的影响。”<p>　　我忙向他手中的字条看去，只见有几行十分潦草的小字，要仔细辨认，才能认得出来，我和陈长青逐字辨认着，有三个字，无论如何认不出是什么，但那倒无关紧要，因为整个句子的文理，已经弄清楚了。<p>　　孔振泉用极潦草的字迹所写下的句子是：“费时一载，占算东方七宿三十主星气机所应，所得结果，实为天机，已……藏于最妥善处，见者不祥，唯在日后，七星有芒，方可一睹。其时，生死交替，不复当年矣。”<p>　　我和陈长青看了，不禁呆了半晌，我首先打破沉寂：“这段话的意思很明白：三十颗东方七宿的主星，影响了三十个人的行为，他连那三十个人是什么人都推算出来了，列成了一张名单，只不过‘见者不祥’，所以他把名单密藏了起来。但如今已到了他所说‘七星有芒’的时候，名单应该可以出现了。”<p>　　陈长青心急地道：“在哪里？”<p>　　我道：“耐心找，一定可以找得到的。”<p>　　有了这个发现，我和陈长青两人都大是兴奋，可是接下来三天，却一点也没有发现。<p>　　到了第四天，白素究竟在干什么，我还没有猜出来，而陈长青在翻查古籍方面，倒又有了新的发现，而且，正是“七星联芒”的那种异象，那是一本十分冷门的书，连书名也没有，而且还是手抄的，真不知道孔振泉用什么方法弄来这种书。这本书中有这样的记录：“建初三年戊寅七月，白虎七宿，七星联芒，汇于极西，大凶，主极西之地，一年之后，毁一大城，无有能幸免者。”<p>　　陈长青一看到了这条记载，就大叫了起来：“创，七星联芒的星象，原来是大凶之象，是表示有一个大城市要被毁灭。”<p>　　我忙也看了一下：“是啊，那次是西方七宿的七星联芒，一个西方的大城市要毁灭，建初……建初……那是什么皇帝的年号？”<p>　　陈长青翻着眼道：“中国历代皇帝那么多，所用的字眼又差不多，谁能记得那么多？”<p>　　陈长青所说的倒是实情，除了几个著名皇帝的年号之外，谁能记得那么多？我一面想着，一面翻找着可以参考的书，找到了，急急查看。建初这两个字不知道有什么好，居然有三个皇帝用它来作为年号：东汉章帝，后秦姚苌，西凉李嵩，年代分别是公元七十六到八十四年，公元三八六到三九四年，公元四○五到四一七年。<p>　　看到西方七宿七星联芒的日期，是“建初三年戊寅七月”，一年后，西方一个大城市将有全城毁灭的大灾祸，那么，这个大灾祸发生的年代，一定是在下列三个年份之一：公元七十九年，公元三八九年和公元四○八年。<p>　　我和陈长青把这三个年份，列了出来，我先指着“公元七十九年”这个数字，道：“公元七十九年，不免太早了吧，那时候，西方不见得会有什么大城市可以供毁灭——”<p>　　我才讲到这里，陈长青突然现出了一股古怪之极的神情，喉际也发出了“穿”的一声响。<p>　　我一看到他这种样子，就知道他一定想到了什么，是以怔了一怔。而就在一怔之间，我也突然想到了，一时之间，我虽然看不到自己，但是我相信我的神情一定和陈长青一样古怪，因为我的喉际，也不由自主，发出了“穿”的一下怪声。<p>　　而且，我和陈长青，不约而同，先吸了一口气，然后又一起惊叹：“天！”<p>　　那真值得惊叹，因为我们都想起了公元七十九年，在西方发生过什么事，那是人类历史上极其著名的一个大惨剧，当时，罗马帝国全盛，庞贝城是当时世界上有数的大城市之一，公元七十九年八月，因为维苏威火山爆发，全城被火山熔岩和火山灰淹没，毁灭于一旦，全部人口无一幸免。<p>　　公元七十九年八月，是建初六年（东汉章帝建初三年）七月，观察到了西方七宿七星联芒之后的一年。<p>　　七星联芒，大凶，主一个大城市毁灭。<p>　　而东方七宿七星联芒，当然也主大凶，表示东方有一个大城市要毁灭，就在这种异象发生之后的一年，这个大城市的毁灭，就会实现。<p>　　在公元七十九年，庞贝城的毁灭灾祸之中，丧失了多少人命，已经全然无从查考了，但在当时，一个城市再繁华，聚居的人，只怕也不会超过十万人。而如今的大城市，动辄聚居了数以百万计的居民，如果整个城市遭到了毁灭的命运，那真是不堪想像的大灾祸。<p>　　难怪孔振泉在观察到了这种七星联芒的异象之后，要声嘶力竭地叫嚷“生灵涂炭”，要声嘶力竭地阻止这种大灾祸的发生，激动得终于死去。<p>　　我迅速而杂乱无章地转着念，心中只有一种感觉：极度的震撼和恐惧。<p>　　本来，我并不十分相信地球上的人和事受来自天体的神秘力量影响，但是近十多天来，看了孔振泉的那么多记录，我已相信，在浩淼无边的星空中，在亿万颗星体上发生的变化，都有可能影响地球上的一切“行动”。这种“行动”，从潮汐的涨退，无线电波的传送，一直到地球上生物的行动，人的情绪的变化，等等，几乎地球上一切行动，都包括在内。<p>　　心理学家早已证实了月亮的盈亏，对人的心理、情绪有一定的影响。或许有人会说：月亮是离地球那么近的一个星体！对，可是也别忘了，月亮在星群之中，是那么小的一个星体，渺小得在整个宇宙之中，几乎不值一提。<p>　　陈长青更加被这个发现震动得讲不出话来。我抬头向他看去，他张大了口，额上沁出汗珠。<p>　　过了好一会，我才讲得出话来：“已经查明白了，七星联芒，主一个大城市毁灭。”<p>　　陈长青先在喉际发出了一连串的怪声，然后才道：“是……哪一个城市？”<p>　　我也在想这个问题，东方的大城市相当多，这种凶象，会应在哪一个城市身上呢？我还没有回答，陈长青又用相当尖锐的声音道：“东京！我看是日本的东京。”<p>　　我吸了一口气：“一九二三年的关东大地震，早就有地质学家指出，大地震六十年一个循环，一次比一次强烈，算起来，时间倒正是明年……难道整个东京，会在大地震中毁灭？”<p>　　陈长青喃喃地道：“无一幸免，无一幸免……东京现在有多少人？”<p>　　我苦笑了一下：“白天超过一千万，晚上大约是六成，这场大地震……会在一年之后发生。”<p>　　陈长青抹了抹汗，神情忽然有点古怪：“孔振泉和日本人有什么关系？为什么他要声嘶力竭，求你去拯救日本人？”<p>　　我听得他这样讲，啼笑皆非，用力挥着手：“你从头到尾把我看得太伟大了，就算我们确定了一年之后，东京大地震，整个毁灭，我有什么法子使得地震不发生？”陈长青望着我，点头道：“是啊，你再神通广大，只怕也没有这个能力。如果你到日本去，开记者招待会，公开这件事，要日本人在一年之内，迅速放弃东京，作全民疏散——”<p>　　陈长青讲到这里，我已忍不住喝道：“住口，你在胡说什么？我们两个人如果这样做，唯一的结果，就是被日本人关到神经病院去。”<p>　　陈长青叹了一声：“说得是，不会有人相信，就像是我们居住的城市，如果忽然来了两个人，说一年之后，整个城市要毁灭，赶快逃走吧，谁都会把这种话当耳边风。”<p>　　我道：“是啊，所以我们就算知道了，也一点办法都没有。”<p>　　陈长青的神情有点滑稽：“至少可以通知所有相熟的人，明年那个时候，不要到东京去。”<p>　　我挥手：“去你的。”<p>　　我们两个人都静了下来，望着孔振泉生前所睡的那张大床。<p>　　当晚，在大雨之中，我被孔振源带到这个垂死的老人面前，老人所讲的话，当时的情景，又一幕一幕在我脑海之中浮现了出来。<p>　　当时，我对他讲的话，一点也不明白，在经过了一连串经历之后，现在回想起来，他的话，有一大半是可以理解。<p>　　要去理解孔振泉的话，其实很容易，只要相信真能靠星象预测地球上将发生的事就行。<p>　　我虽然已经相信了星相的正确性，但是孔振泉的话，还是不可理解，他一见到我的时候就嚷叫：“阻止他们！阻止他们！”<p>　　同样的话，他重覆了不少次，都是要求我去“阻止”一些事。<p>　　阻止什么呢？我到现在还不明白，阻止东方七宿中的七颗星发出异色星芒？令那七股星芒不要交汇在一点？知道了有一种力量要毁灭一个大城市，去阻止这种力量的发生？<p>　　他比我早看到了东方七宿七星联芒的异象，当时他就惨叫“不得了”、“大灾大难”，又曾叫“他们要降灾，你一定要去阻止他们”。<p>　　这更不可理解了，我无论如何没有能力去消灭大灾祸。<p>　　当我皱着眉在想着的时候，陈长青忽然道：“卫斯理，不对。”<p>　　我抬头向他望去，他先吸了一口气：“恐怕不是东京会发生大地震。”<p>　　我问：“你又想到了什么？”<p>　　陈长青道：“孔振泉曾叫嚷着要你去阻止他们，你记得不？要是灾象是指东京会发生大地震，你无法阻止。”<p>　　我叹了一声：“当一种灾祸要使大城市毁灭，不论哪是什么力量，都无法阻止。”<p>　　陈长青迟疑着，我道：“我们不妨设想一下，有多少种力量，可以使一个大城市毁灭，使住在这个大城市中的人难以有幸免？”<p>　　陈长青“嗯”地一声：“地震，火山爆发，海啸。”<p>　　我道：“这三者全由于地壳变动而引起，是超级巨大的变动。”<p>　　陈长青道：“至少，那是能使大城市毁灭的力量，还有，如果是超巨级的旋风……”<p>　　我摇了摇头，旋风能摧毁一个城市的部分，决不能把整个城市席卷而去。<p>　　陈长青又说道：“核武器的袭击。”<p>　　我震动了一下，是的，核子武器的袭击，但那也得是大规模的核武器袭击。<p>　　大规模的核战争，又岂止是毁灭一个在东方的大城市而已，那么，是什么呢？核电厂的意外爆炸？<p>　　我一面想着，一面道：“有这个可能，看来就是这几种力量了。”<p>　　陈长青道：“自然的力量，都不是人力所能挽回的，任何人不能，只有人为的力量，能才用人的力量去阻止，难道真是核战？”<p>　　我没有回答，心中在想的是，即使是核战，我又有什么力量去阻止？大量带着核弹头的火箭，飞向一个城市，这个城市就注定被毁灭了。<p>　　陈长青叹了一声：“唉，想不出还有什么别的可能了，你有什么意见？”<p>　　我只是耸了耸肩：“我们要查的事，已经有了答案，可以不必再来了。”<p>　　陈长青有点依依不舍：“这里的藏书那么多，我真想好好看上几年。”<p>　　我作了一个“请便”的手势，向外走去，离开了那间房间，在走下楼梯的时候，看到孔振源走过来，我陡地想起，他们两兄弟感情很好，孔振源对星相学虽然没有兴趣，但他的哥哥一定曾和他提起过什么，只要他记得，覆述出来的话，就很有参考的价值。<p>　　所以，我向他走去，道：“孔先生，能抽点时间和我谈谈么？”<p>　　孔振源皱了一下眉，但还是点了点头，陈长青这时，从房门口探出头来，叫着我，我向上指了一指：“就到令兄的房间去如何？”<p>　　孔振源没有反对，我们又一起走了上去，孔振源看着房间中的一切，神情十分伤感，忽然道：“那只箱子，你打开来看了没有？里面有什么？”<p>　　我有点懊丧：“开了，什么也没有……”<p>　　我“啊”地一声，突然之间，知道这些日子来，白素在做什么了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_11'>第六十卷 追龙 第八章 陈长青的星象和人生的新理论</b><p>");

document.write ('　　孔振源总起了那只黑漆描金箱子，使我想起了这十多天来，白素躲在地下室中，在做些什么：她在对付那些九子连环锁！白素有时会有很奇怪的想法，我用最直接的方法拉脱那些锁，发现大箱子中是小箱子，小箱子中是更小的箱子，而最小的一只箱子内又空无所有，白素曾说，孔振泉把这些箱子，用那么复杂的锁锁起来，另有用意。<p>　　当时，她表示应该耐心地去解开这些锁，而不是用我所用的办法。<p>　　这种想法就十分古怪，箱子里面如果是空的，不论用什么方法打开它，还是空的，用斧头劈开，或是用钥匙打开，结果一定一样。<p>　　但是白素却不相信这个如此简单的道理：她一定在当晚，就把被拉脱了的锁扣，再装上去，然后，逐个逐个，去打开那些锁，看看结果是不是会不同。她曾提示过我，问我少了什么东西，那只箱子不见了，由于根本是一只空箱子，我对之已没有兴趣，所以也一直想不起来。<p>　　直到这时，我才知道她在干这样的傻事，不知道现在她已经弄开了几把锁了？那种九子连环锁，本来就十分复杂，到最后一具，小得要用钳子来操作，要弄开它，不知要费多少功夫！<p>　　我决定一回去，便告诉她我已知道她在干什么，并且劝她不必再干下去了。<p>　　当下，孔振源听了我的回答之后，神情十分讶异：“箱子里什么也没有？”<p>　　我摊了摊手：“是的，不，箱子中是箱子，从大到小，一共是九只，每一只都有一柄九子连环锁锁着，打开了最小的一只箱子，里面什么也没有。”<p>　　孔振源的神情更是古怪：“真是，家兄行事，真是鬼神莫测。”<p>　　陈长青插了一句：“我不相信你那么快就弄开了锁。”<p>　　我笑道：“箱子是我的，我自然不会有耐心慢慢去解锁，我……”<p>　　我作了一个把锁拉断的姿势，陈长青大不以为然地摇头：“卫斯理，你这个人，真是煞风景到了极点，你没想到孔老先生这样做，是有道理的吗？”<p>　　我笑道：“当然有道理，就是想引你这种懂情趣的人去浪费时间。”<p>　　陈长青一脸悻然之色。<p>　　孔振源坐了下来，我向他简单地解释了一下我们的发现，他听得十分不耐烦。<p>　　等我讲完，他呵呵笑了起来：“家兄也真是，卫斯理，我看你没有能力可以挽回一个城市的浩劫。”<p>　　我摊着手：“当然没有，但是我们想知道进一步的资料。孔老先生生前所讲的话，有一些，你以为并无意义，但可能十分重要。”<p>　　孔振源立时摇头：“我不能帮你，他讲的那些话，我根本听不懂，如何记得住？”<p>　　我道：“这倒是真的，不过……你曾说过，他要见我，是很早以前的事情了，他要你找我，总得说个原因吧！那时候他的谈话，你是不是还记得？”<p>　　孔振源皱着眉，想了一想，才道：“他第一次提起你，还是江星月老师还在世的时候，有一次江老师来看他，两人讲着，他就把我叫了去……”<p>　　孔振源又想了片刻，才说出当时的情形：当时，孔振泉半躺在床上，江老师坐在床边，孔振源一进去，孔振泉就道：“有一个人叫卫斯理，你找他来见一见我。”<p>　　孔振源知道他哥哥的脾气，讲话颠三倒四，今天讲了，明天就会忘记，但是不答应却又不行，所以连声答应。<p>　　孔振泉吩咐完毕，自顾自和江老师在讲话，孔振源对他的哥哥十分尊敬，不敢立刻退出去，又站了一会。<p>　　他听得孔振泉道：“东方七宿，星芒才现，但迟早会联芒，届时将大祸降生！”<p>　　江老师长叹一声：“天行不仁，奈苍生何？”<p>　　孔振泉道：“依我看，这次大祸，如果所托得人，还有一线转机。”<p>　　江老师喟叹着：“是啊，那位卫先生，他是一个奇人，希望那颗救星，应在他的身上！”<p>　　……<p>　　孔振源讲到这里，向我望了一眼：“我听到这里，就退了出去。”<p>　　陈长青一跃而起，指着我：“听！虽然七星联芒，大祸在即，但是他们两位，早就看出有了救星！那救星可能应在你的身上！”<p>　　我苦笑着，指着自己的头：“看仔细点，头上是不是有五色云彩冒起来？”<p>　　陈长青又碰了一个钉子，赌气不再说什么，我问孔振源：“后来有没有再提起过我？”<p>　　孔振源道：“果然，他第二天就忘了，而且我也根本不知道你是谁，该上哪里去找你，也就放下不理。”<p>　　孔振源道：“他每隔一个时期，会催我一下，我都敷衍了过去，到了最近，他健康越来越差，催得更急，那天我忽然听到有人叫你的名字，就向你提出了要求。”<p>　　我感到十分失望，停了片刻，再问：“江老师死了之后呢？”<p>　　孔振源“哦”了一声：“对，江老师出殡那天，他坚持要到灵堂去，劝也劝不听，坐了轮椅，我一直小心地陪着他，在江老师的灵前，呆了许久，江老师是他唯一的朋友，自然他很伤心。”<p>　　我提示着：“那么，他对江老师的遗体，是不是讲了些什么？”<p>　　孔振源点头：“是，他呆了好一会，才叫着江老师的名字，说：‘你倒比我先走，现在只有我一个人知道大祸将临，除我一人之外，谁能看到七星联芒异象的，吉星便应在此人身上。’就是这么两句。”<p>　　孔振源讲来很平淡，可是我却大为震动，陈长青更是指着我的额角，“你听到没有，你是吉星，和凶象对抗的吉星。”<p>　　这时我突然感到了极度的疲倦，一件我根本不可能做到的事，硬派在我的头上，而且这件事还是这样虚无而不可捉摸，真令人心底感到疲倦。<p>　　我用力抚着自己的脸：“我才又想到一个整座大城市毁灭的可能。”<p>　　陈长青张大了嘴，我道：“如果有一颗小行星忽然脱离了轨迹，冲向地球，那么即使这颗小行星的体积，只有直径一公里，也足以令得一个大城市彻底毁灭。”<p>　　陈长青嗫嚅地道：“即使再小一点，也足以造成惊人的破坏力。”<p>　　我摊着手：“那么，你叫我怎么办？像电影中的‘超人’，一面叫着，一面飞上天去，双手托住那颗小行星，把它送回轨迹去？”<p>　　陈长青无话可说，但是他真正固执得可以，喃喃道：“总之……你是吉星……只有你看到了东方七宿中七星联芒的异象，或许……那是另外一种形式的破坏力量，你可以阻止。”<p>　　我的声音听来更疲倦，但是我还是用了十分坚决的语气道：“从现在起，我决定忘记这件事，把它当作是一场噩梦。”<p>　　陈长青怔怔地望着我，我已转过头去向孔振源道别，陈长青追了出来：“如果我想到了什么破坏力量，你……”<p>　　我叹道：“不要浪费自己的脑力，还是那句话，一种力量，如果能够毁灭一个大城市，那就决不是一个人的力量所能阻止的。”<p>　　陈长青道：“谁说一定是要你一个人的力量去阻止？也有可能是从你开始，发动起一股力量来，与毁坏力量相对抗。”<p>　　我缓缓地吸了一口气，陈长青的话，倒不是没有道理的，我想了一想：“好，我们不妨再努力找找看是什么样的破坏力量。”<p>　　我说着，又拍了拍他的肩：“看起来，吉星是你，不是我。”<p>　　陈长青十分严肃，一本正经地道：“那也没有什么稀奇，地球上有很多人，都受着亿万星体的影响，我想，那是由于人脑中有一种特殊的能力，每个人的这种能力又各自不同，亿万星体放射出来的亿万种不同的射线之中，充满了不同的能量，可以和哪一个人的脑部活动相结合，就会影响这个人的脑部活动，决定他的才能、思考、活动，甚至性格。”<p>　　这时候，我和他已经走出孔家的大宅，我听得他忽然讲出了这样有系统的一番话来，也不禁肃然起敬，“嗯”地一声，表示同意：“你这种说法，十分新鲜，人与人之间，性格不同，才能有异，本来就神秘不可思议，现代科学无从解释，天才从何而来？性格由什么来决定？你用不同的人，受不同星体的放射能量影响来解释，真是创举。”<p>　　陈长青高兴之极，声音也高了不少：“是啊，你想想，莫扎特四岁会作曲，爱迪生一生之中发明了几百种东西，爱恩斯坦的相对论一直到现在还是科学的尖端。有的人天生是政治家，有的人天生是科学家，有的人庸庸碌碌，有的人光芒万丈，全是不同的人，受了不同星体影响的结果。”<p>　　我拍了拍他的背：“要是两个人性格相仿，才能相类，那就有可能是同一个星体，影响了两个人。”<p>　　陈长青道：“我想是这样。这是我一年多来研究所得，而且，我相信一个人接受星体的影响，从这个人一离开娘胎就开始。当这个人来到人世，宇宙星体运行情形起着决定作用。”<p>　　我缓缓地道：“你这样说法，也简略地解释了何以根据一个人精确的出生时刻，可以推算出这个人大致命运的这种占算法。”<p>　　陈长青更是兴奋：“可以支持我理论的事实还是很多，西方人把人的出生月日，分成十二星座，他们早就发现医生、艺术家等等，大家属于同一星座。”<p>　　那时正是下午，我抬头向天，自然一颗星也看不见，我的心中十分感叹。就算是在晚上，我们抬头，望向星空，可以通过肉眼看到的星星，只怕不过是实际上宇宙中星体的亿分之一，宇宙中的星体数字，自然远远超过四十亿地球人的数目。每一个人，可能有时还不止受一颗星体的影响。<p>　　陈长青知道我在想什么：“当然，我想不是每一个人都有幸可以受星体影响，在非洲深山中的土人，就未必有，但是非洲部落中出众的人物，如巫师、酋长、出色的猎人、战士，他们为什么会特别出众呢？自然有某种神秘力量，给他们才能。”<p>　　我来到了车边，请陈长青先上车。<p>　　陈长青进了车子，还在起劲地道：“以前，有很多问题我想不能，譬如说人的命运，就奇妙之极。以中国过去的情形来说，譬如说打仗了，一条村的农民，一起去当兵，为什么十年八年下来，有的早就打死了，有的当来当去是小兵，有的却成了将军元帅？命运，其实也由星体的影响而来。”<p>　　我望着他：“你创造出了这种新鲜的论点，当然也是由于某个星体的影响了。”<p>　　我这时那样说，一点讥嘲的意思也没有，陈长青不敢妄自菲薄：“自然是，人的一切活动，皆源于此。只是我不知道那是一颗什么星，或许离地球有几百万光年那么远。”<p>　　这种“星体的神秘放射力量影响人脑活动论”当然无法有什么确切证明，但是恰如陈长青所说，可以解释人的命运、才能、气质、活动的来由。<p>　　我驾着车，送陈长青回去，陈长青还叮嘱了我一句：“别忘了你是这次七星联芒大凶象的吉星。”<p>　　我只好顺口答应，直驶回家，一进门，我就直趋地下室的门口，大力敲着门：“你不必浪费时间去弄那些锁了。”<p>　　我连叫了两次，听不到白素的回答，我还以为她不在地下室中了，我去推门，发现门锁着，我又叫了两声，才听到“卡”一声，门自里打开，开门的正是白素。<p>　　我一眼就看到，好几只黑漆漆描金箱子，放在地下室的中间，一共有九只，箱盖都打开着，看起来，白素已经完成了她的“壮举”，连最小的那只箱子上的九子连环锁，都给她用正确的方法打开了。<p>　　我也看到，在一张桌子上，全是大大小小的白铜铸成的圆环，那自然是从锁上解下来的，每一具九子连环，一共有十八个铜环，八柄锁，就有一百四十四只大小不同的铜环，大的直径有五公分，小的还不是十分之一。我摇着头：“真伟大，你找到了什么没有？”<p>　　我一面向白素看去，一看之下，不禁陡然吃了一惊。刚才我在门一打开的时候，就注意箱子、铜环，并没有注意到白素。<p>　　直到此际，我才看到白素的神色苍白，一手按着桌子，几乎连站都站不稳，分明是受了极度的震撼。我一惊之下，连忙四面看去，想弄清楚是什么令得白素的神态如此反常。因为要令得白素现出这种震慑的神情，那一定是非同小可的事。<p>　　可是我一看之下，却并没有什么足以构成威胁的人和现象。<p>　　我心中陡然一动，忙问：“你真的在箱子之中，发现了什么？”<p>　　照说这是不可能的事，大大小小的箱子，每一只我都打开过，空无一物，既然是空箱子，不论用什么方法打开，始终是空箱子，我坚信。<p>　　白素迅速地镇定了下来，不过她的声音还是不十分正常：“不，我并没有在箱子之中，发现什么。”<p>　　我走过去，握住了她的手，她略避了一下，可是并没有挣脱，她的手，竟然是冰凉的，这更令我惊骇莫名，我把她轻拥在怀中，连声问：“发生了什么事，发生了什么事？”<p>　　她把头靠在我的肩上，呼吸渐渐正常，过了片刻，她抬起头，掠了掠头发。这时，在她的脸上，已再也看不到惊惶的神情了。<p>　　她先望了我一下，看到我因关心她而一脸惊惶，反倒微笑着安慰我：“别紧张。”<p>　　我忙道：“你没看到你刚才的情形，你的手到现在还是冰凉的，发生了什么事？”<p>　　白素低下头去：“有了一些发现，但是我还不能确定是什么，请你不要再问我，等我自己有了点头绪，再告诉你，好不好？”这真是要命之极。白素明知我性急如焚，最藏不得哑谜，可是她却又不说。而我又知道，白素如果说了叫我别再问她，那就是说，无论怎样问，都不会有用。<p>　　我呆了一呆，哀求道：“先说一个大概，总可以吧。”<p>　　白素叹了一声：“如果我自己知道一个大概，那就告诉你了。”<p>　　我再向地下室看了一眼，除了打开的箱子之外，一点特别也没有，看白素的身上，也不像有什么特别可以令人震撼的东西藏着。<p>　　我可以立即肯定，白素有了一点发现，那发现令她震惊，就是在我回来之前一刹那的事，那么，她的发现自然来自那些箱子。<p>　　我向那九只大小不同的箱子，望了一眼，白素叹了一声：“不要花时间在那些箱子上。”<p>　　我笑了一下，尽量想使气氛轻松一点：“此地无银三百两？”<p>　　白素又叹了一声：“随便你，你不明白……”<p>　　她讲到这里，顿了一顿，忽然转变了话题：“今天怎么那么早就回来了，有了发现？”<p>　　我立时道：“是的，大发现。我们交换互相之间的发现，如何？”<p>　　我走过去，踢过来几只大垫子，拉着白素坐了下来：“我和陈长青在记载中，发现公元七十八年，有过一次七星联芒的记录，预兆着一年之后，一个大城市的毁灭。”<p>　　白素只想了几秒钟，就“啊”地一声：“庞贝城！”<p>　　我道：“是，所以，这次东方七宿显示了七星联芒的异象，就有可能是预兆着……”<p>　　白素缓缓地接下去：“东方一个大城市的毁灭。”<p>　　我移动了一下身子，使自己半躺得舒服些，又把孔振源的话，和我与陈长青的讨论，以及陈长青的新鲜看法，都对她说了一遍。<p>　　讲完之后，我才道：“孔老头子这次恐怕弄错了，毁灭一个城市的力量，不是人类所能挽回的。”<p>　　白素先是不说什么，过了好一会，才道：“你们设想了许多可以毁灭一个城市的力量，像地震、海啸，甚至连小行星脱离轨道都想到了。”<p>　　我道：“是啊，我们设想了许多不同的可以毁灭一个大城市的情形……”<p>　　我讲到这里，白素突然作了一个手势，阻止我继续讲下去，我望向她，看到她正在沉思，可是等了好一会，又未曾说什么。<p>　　我问：“你想到了什么？”<p>　　白素的神情十分迷惘：“还是一个模糊的概念，唉，陈长青的说法很有趣，每一个人，都受一颗独特的星辰的影响。”<p>　　她忽然之间又转变了话题，我只好顺口应着。白素又道：“这种说法可以成立，我想，受了影响而变成了大人物的，一定是十分显而易见的星体？”<p>　　我陡然想起了孔振泉记录中的那张字条：“是啊，孔振泉的想法和陈长青一样，不过说法略有不同，陈长青的说法是现代语言，孔振泉用的是星相学的术语。”<p>　　白素大感兴趣：“孔振泉怎么说？”<p>　　我想了一想：“他说，东方七宿主星三十颗，都象征着一个人，他连那三十个人的名字都查出来了，又说天下大乱，生灵涂炭，血流成渠，庶民遭殃，全从那里开始。”<p>　　白素震动了一下，用十分缓慢的语调道：“是不是说，这三十颗星，影响了地球上的三十个人，使他们做出天翻地覆的事来？”<p>　　我道：“多半是这样的意思，看起来，当日黄巢造反，杀人八百万，星象之上，一定也有着明显的示警，他还推算到这三十个人会在二十年之内，自相残杀……”<p>　　我讲到这里，陡然之间停了下来，立即又想到了孔振泉观察到的天辐星由暗而明的现象，感叹灾祸太平盛世的共存，结合近代世界局势的变化，怔呆而不能再讲下去。<p>　　白素望着我：“怎么啦？”<p>　　我深深吸了一口气：“近三十年来的变化，孔振泉早已从星象上得到了启示。”<p>　　白素神情看来有点闷郁，缓缓点着头：“是，早已在星象上有了警告。”<p>　　我和她都沉默，不知说什么才好。象征和提示如此明显，使人感到震慑。<p>　　过了好一会，我才道：“东方一个大城市的毁灭，我和陈长青，都首先想到东京会遭受到一次大地震。”<p>　　白素淡然一笑：“相当合理，如今我们没有什么可以做的，我看将这些事全都忘了吧。”<p>　　本来，这正是我的意思，我已经对陈长青讲过，把一切全都当作一场噩梦算了，但是这时，我却不肯这样做，因为白素明明是发现了什么，但是又不肯和我说。她的这种神态，使我不肯放弃。<p>　　我想了一想：“我不会放弃，除非你将你的发现告诉我。”讲了之后，我又道：“别忘记，我是这个未来大灾祸的唯一吉星。”<p>　　白素笑了起来：“你这人，我已经告诉过你，我其实只是有一个极模糊的概念，根本什么也说不上来，不然为什么不讲给你听？”<p>　　说着，她从垫子上跳了起来，无意义地来回走着，手放在桌上，拨动着在桌面上那些大大小小的铜环，看来正在思索着什么。<p>　　我不去打扰她，她拨弄了那些铜环好一会，看来像是下了决心，转过身来，挥着手：“我还是决定把整件事忘了，灾祸真要降临，谁也阻挡不住。我看你这个吉星是假的，起不了什么作用。”<p>　　我也站了起来：“暂时只好这样。”<p>　　当天晚上，我们在外面作了竟夜的消遣，晚饭后又到一个朋友家中去闲谈，那位朋友又约了好些人来，我把陈长青也叫来，一面喝着醇酒一面天南地北地谈着。我出了一个问题，叫大家回答，问题是：“试举一种可以毁灭一个大城市的力量。”<p>　　答案倒不少，但无非是地震、瘟疫、核子战争等等，都是我和陈长青想到过的。<p>　　只有一个人的回答十分特别，他说：“大城市，是许多人聚居的一个地方，一定是这个地方有吸引他们住下来的理由，如果忽然之间，许多人都觉得不再想住在这个地方了，一起离开，那么，这座大城市也等于毁灭了。”<p>　　这是一个很新鲜的说法，那人又道：“当年美国西部淘金热，形成了许多镇市，后来金块淘完，大家都离开，这些镇市就成了死镇。”<p>　　我反驳道：“那是小镇，别忘了我们指的大城市，至少有百万以上居民。”<p>　　那位朋友大笑道：“我只是提出，在理论上有这个可能。事实上，就算是地震、核战，也不会把一座城市彻底毁灭，总有一点剩下来的。”<p>　　陈长青不同意：“维苏威火山的爆发，就毁灭了整个庞贝城。”<p>　　那位朋友立时说：“庞贝在当时是一个大城市，和今日的发展相比，那不过是一个小镇。”<p>　　陈长青眨着眼，答不上来，后来话题一转，陈长青重说到了他对星相学的研究。<p>　　看来人人都有一种预知自己命运如何的愿望，所以陈长青立时成了众人请教将来命运的焦点。陈长青趁机，又大大发挥了一下人的命运，受宇宙星体的神秘力量所影响的新理论。<p>　　大家讨论得十分热烈，我向白素使了一个眼色，向主人告辞，走了出来。<p>　　夜色十分好，我们驾车到了一处静僻的所在，倚着车子，抬头望向星空。这些日子来，我对星象已熟悉了许多，星象亘古以来都一样，只有少数人才能从中看出它们对地球上的事物会发生巨大的影响。<p>　　看了一会，我忽然想起：“第一次我们见孔振泉回来，讨论着星象的问题，你不同意神秘的影响力量是来自星球上的高级生物，我说总不会来自一块石头，你说我的话有点道理，是什么意思？”<p>　　白素指着天空：“这还不容易明白。天上的每一颗星，都是一块石头，不过体积大一点。”<p>　　我不禁哑然失笑：“原来如此。”<p>　　白素道：“可是那么多石头，加上无限的空间，构成了无边无际的宇宙，在宇宙中，究竟存在着多少不可测的、对地球人的影响力量，只怕再过几十万年，人类也弄不明白。”<p>　　我沉默了半晌，才道：“看来你十分同意陈长青提出的观点。”<p>　　白素迟疑了一下，才点了点头，那显得她的心中，也不是十分肯定。过了一会，她又道：“来自星体的影响力量，一定在不断改变，如果能令得这种影响力改变，那么受这星体影响的某一个人，思想行为，就会改变，理论上可以这样说，是不是？”<p>　　我呆了半晌，这是一个十分虚幻的问题，很难捕捉到问题的中心，想了一会之后，才道：“再作一种假设，那种我们所称的神秘影响力量，是一种辐射能，由于和不同的人的脑部产生了某种联系，才影响了这个人，那么，如果辐射能的性质改变，这个人就不再接受这个星体的影响了。”<p>　　白素道：“正是我的想法，结论是：这个人变了，和以前完全不同。”<p>　　我苦笑了一下，这真是不着边际至于极点的讨论：“是，理论上如此。”<p>　　可是白素却一面望着星空，一面在作十分认真的思索，过了好一会，她才叹了一声：“回去吧。”<p>　　我倒真希望再让我看到一次青龙七星中的星芒联汇的情形，可是那种异象，显然只有在十分独特的时间中才能看得到，刚才已经看了很久，连脖子都有点酸了，还是什么也没有看到。<p>　　回到了家中，白素真是像完全没有发生过什么事，提也不再提星象这两个字。她不再提，我也不说什么。第二天我醒来之后，她已经出去了，我连忙到地下室，花了半天时间，把那九只箱子，里里外外，仔细检查了一遍。<p>　　要打开那九柄九子连环锁，真不简单，白素能够在十多天的时间中就完成，不容易之极。可是九只箱子，明明是空箱子，什么也没有，没有夹层，也没有任何秘密。<p>　　我不准备再浪费时间，转身走出去，身子在那张桌子上碰了一下，令得桌上的许多铜环相碰，发出了一些声响。<p>　　我思绪十分紊乱，顺手拿起了其中一只铜环来，玩弄着，视线仍然停留在那九只空箱子上。突然之间，我觉出手中的铜环忽然变了形。<p>　　低头一看，手中的铜环，被我无意之中，拉了开来，原来铜环上有三处地方是有着制作极精巧的铰链的，可以把圆环拉直，变成四个弧形。<p>　　我呆了一呆，再拿起其他的铜环来，不论大小，每一个铜环，皆是如此。<p>　　当我把十几个铜环拉开来之后，还发现铜环上，都有十分细致的花纹刻着，那些花纹，全然没有规则可言，如果只是单独的一个来看，绝对看不出那些刻纹有什么意义。在偶然之间，把两个相同大小的铜环，并排放在一起时，才觉得值得注意。<p>　　圆形的环，被拉成四个弧形，一个和一个可以并排放在一起，我把十八个最大的铜环放在一起，注意到那些刻纹，如果经过排列，可以联结起来，我约略排了一下，就达到了这一目的，呈现出了一个圆形，一看之下就呆住了。<p>　　那是一幅地图，而且几乎任何人一看，就可以认出来的地图。在地图中，有着黑点，黑点并不是太大，大小也不一。<p>　　铜环没有被排列起来，这些黑点，绝对不会被留意，因为环是白铜所铸，有一些瑕疵，形成了小黑点，十分平常。<p>　　但是，当铜环被排列起来，现出了地图，那些小黑点的作用，就十分明显了，那一定是指示着什么的。<p>　　一般来说，地图上的点，当然是指示着地方的所在的，大的点，表示那是大地方，小的点，表示那是小地方。可是我仔细看了一下，又觉得那些黑点所指示的，并不是地方。因为，在地图的近中间部分，至少有六个黑点，聚集在一起，有大有小，包括了所有黑点中最大的一点在内。<p>　　既然地图是我所熟悉的，我自然也可以知道，在那处，不应该有这样密集的六个城市。<p>　　而另外有一个相当大的黑点所在的位置，根本不应该有城市。<p>　　那么，这些黑点究竟代表了什么呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_12'>第六十卷 追龙 第九章 空箱子上的秘密</b><p>");

document.write ('　　我看了好一会，难以断定，若说那是地图上的什么物产的分布图，黑点多的，表示那种物产集中在一个地区，看起来倒也有点像，但那又有什么特别的意义呢？在中间部分，有那么多黑点的地区，出产最多的是什么，可能是稻米，但稻米在地图南端的地区应该更多，何以反倒只有一两个黑点呢？那些黑点，也不可能代表着人口的密度，因为地图的形状如此熟悉，哪一部分人口密度高，哪一部分人口密度低，简直是想都不用想的，黑点显然不是指示着人口的密度。那么，这些黑点，究竟代表着什么呢？它们一定是有着某种特殊意义，不可能只是一些黑点，只不过是我想不出而已。<p>　　我一面想着，一面把大小不同的铜环，全部排列了起来，发现就算是最小的铜环都好，当它们排列了起来之后，上面精细的刻纹，都显示出一个地图来。所不同的，只是那些黑点数目的多寡。<p>　　在最大的铜环排列成的地图上，我数了一数，一共有三十点黑点，然后，黑点的数目，依次减少，到了最小的一组上，只有七点黑点在，在最后的七个黑点，有一个相当大，是在地图的西南部分，我注意到，这个大黑点，一直都在。<p>　　黑点由多而少，一定也是在指点着什么，我自认对各种密码全都精通，也很善于解开各种各样隐秘的线索，可是面对着这些小黑点，作了种种的设想，还是想不出它们代表着什么。<p>　　我思索了好久，才离开桌子远一点，坐了下来，深深地吸着烟。这时，我想起了白素离开时的神情，和我回来之后她和我的谈话，陡然之间，我心头起了一下猛烈的震动，大叫了起来：“素。”<p>　　出乎我意料之外，白素的回答声立刻传了过来：“我就在这里，你不必大声叫喊。”<p>　　我回头一看，她就站在地下室的门口，她站在那边可能已经很久了，由于我一直全神贯注在那些黑点上，所以她是什么时候开始站在那里的，我也不知道。<p>　　白素用一种含有深意的眼光望着我，我挥着手，又冲到了桌边，指着那些排列起来的铜环：“你看这些黑点，你一定想不到它们代表着什么。”<p>　　白素微笑着：“意外吗？我猜到了，也知道你也猜到了。”<p>　　我深深地吸了一口气，向白素作了一个手势，示意她和我同时讲出来。<p>　　然后，我和白素异口同声道：“人。”<p>　　在讲出了这个“人”字来之后，地下室中，变得出奇的寂静，我不出声，白素也不出声。在那短暂的沉静之中，我心头不由自主，感到了一股极度的寒意，由神秘的恐惧而造成。我甚至还不知道恐惧的由来，但是这股寒意却是如此之甚。<p>　　我用力在自己的头上敲了一下，白素忙道：“你是不是又捕捉到了什么？”<p>　　我摇了摇头，动作十分缓慢，神情一定也十分迟疑：“只是一个模糊的概念，绝无法肯定……”<p>　　讲到这里，我又怔了一怔，因为同样的话，正是白素不久前向我讲过的。<p>　　由此可知，我和白素的思路循着同一个方向在进行。在我回来的时候，她早已知道铜环上的那些黑点代表着什么。<p>　　既然两个人的思路相同，要谈论这件事，当然也容易得多，我指着那些铜环：“这就是孔振泉几十年来观察星象的结果，地图上三十个黑点，代表了三十个人，而这三十个人，受东方七宿三十颗主要星辰影响，他们的思想行为，可以预早在那些星象的变化之中，作出预测。”<p>　　白素“嗯”地一声：“是，我们曾讨论过，如果改变那些星辰——我的意思是，如果能把那些星辰的任何部分作改变，那么，这些人的思想行为也会随之改变。”<p>　　我想了一想，缓缓点着头，这是一种不可思议的情形，一来，人的思想行为受着天体的影响，二来，改变天体的任何情形，都不是人类的力量所能做到的事。<p>　　我道：“是，理论上是这样，譬如说，如果可以令房宿四的光度减弱一点的话，那么，受房宿力影响的那个人，他的智慧、勇气，或是暴戾、凶残，就也会有所改变。这是一种假设。”<p>　　白素的动作也相当缓慢，她慢扬起手来，指着桌面上的那些铜环。或许是由于我们想到的，全是一些虚幻到全然无法捉摸的事，所以才会有这样的情形出现，她道：“孔振泉很聪明，他用了那些人的出生地点来代表他们。”<p>　　我补充道：“还有黑点的大小，代表了他们的重要性。”<p>　　白素指着第一个铜环上，在地图的中间部分那个最大的黑点，在那一部，聚集在一起的黑点相当多，大小不一，可是那个大黑点却十分显然，一望而知，那是最大的一点。我一看她指着那黑点，像是要张口把那黑点所代表的人讲出来，我忙道：“别说出来。”<p>　　白素抬头望向我：“为什么？”<p>　　我苦笑了一下：“人人都知道，何必还要说出来？”<p>　　白素吸了一口气，没有再说什么，然后，她的手指移动着，来到了最小的那个铜环上，在那里，还有七个黑点在，她又指着那个大黑点，和我互望了一眼，我们又谅解地点了点头，表示大家都知道这个黑点代表了什么人。<p>　　白素放低了声音：“黑点逐步减少，那表示了这些人逐渐死亡。”我想了一想：“一共是八组铜环，每一组都有减少，开始的几组，每一组的，差别只是一个黑点，或者两个黑点，越到后来越多。”<p>　　白素道：“是啊，越到最后，这些人的年纪越大，自然更容易死亡。”我望向她：“你以为怎样？每一组铜环，代表着一定的年份，五年，或者四年？”<p>　　白素望着那些铜环上，由幼细的线条组成的细图，想了片刻，才道：“我并不以为如此，我想，那是代表着不同的时期。这个时期，可能是十年，也可能是一年，那代表着有巨大事件发生的时期。”<p>　　我立时同意了白素的看法：“对，你看这一组，和它的下一组，黑点竟然少了九点之多，那一个时期是……”<p>　　我讲到这里，停了下来，白素用十分缓慢的声调道：“那一个时期是十年，谁都可以知道，在那个十年之中发生了什么事。”<p>　　我沉默了半晌，才发出了一下叹声：“每一组铜环所代表的，其实也可以说是一场残酷之极的战争，一些人在战争之中倒了下去，代表他的黑点，就在下一组铜环之中消失了，这种战争，有时规模庞大，也众所周知，有时秘密进行，内幕可能永远没有人知道，相同的是极其严酷，使用了人类所能使用的所有手段在进行，其血肉横飞的程度，绝不是局外人所能想像于万一。”<p>　　白素也长叹了一声：“是啊，这些人，既然受了天上星辰的感应，而使他们的才能有异于常人，本来，大约没有什么力量可以消灭他们，唯一消灭他们的力量，来自他们自己的互相残杀。”<p>　　我呆了半晌，才喃喃地道：“或许，自相残杀，也是天上星辰给他们的影响。”<p>　　白素道：“自然是，中国历史上不乏这样的例子，多少手握大权的非凡人，他们最擅长的事，就是残酷对付自己最亲近的人，甚至包括了中国传统道德上，最受尊重的伦常关系的亲人。”<p>　　我来回踱了几步，这时候，我们对于孔振泉观察星象的能力，佩服得五体投地。我道：“可惜孔振泉死了，不然，我一定要跟他学观察星象，我有这种特异的感应力。”<p>　　白素同意：“是啊，只有你和他，看到了七星联芒的景象……”<p>　　她讲到这里，忽然停了下来，现出了一种相当疑惑的神色，但是不等我开口，她又道：“我怀疑，事无巨细，他都能在星象上看得出来，说不定，你有这种对星象的特殊感染力，也是他早已从星象上看了出来。他知道你是受着那一颗星的影响，知道你一生的思想、行为，全和那颗星的活动有关。”<p>　　我一面大点其头，一面道：“我早和你说过了，我一定是什么星宿下凡，不然，我怎么会那么突出。”<p>　　白素瞪了我一眼：“我不觉得你怎么突出，而且，你的说法也完全不对。”<p>　　我眨着眼，一时之间，不知道她说我“全然不对”是什么意思，我以为我们两人的思路完全一致，那么，我的说法就没有什么不对。<p>　　我等了一会，白素一直没有说什么，我才问：“应该怎么说？”<p>　　白素缓缓地道：“星宿下凡，是一个传统的、十分简单的说法，和我们所设想的情况，不大相同。”我立时抗议道：“我们都同意，在地球上，有相当数目的一群人，受了星辰力量的影响。”<p>　　白素道：“是，但是那和‘星宿下凡’不同。星宿下凡，意思是这个人，就是这颗星的化身，自己可以作主，可以有自己的思想和行为，自己是自己的主人。”<p>　　我渐渐明白了白素的意思，挥着手，想讲什么，白素又道：“但是，受星辰的影响，却全然是另外一回事。地球上的一个人，可能是由于他的脑部结构，在某方面可以和某一个星体所发出的神秘力量发生感应，从此之后，他的一生思想行为，就完全被这个星体所控制，他不再是自己的主人，而只是那个星体的奴隶，完全没有自己，或者说，他以为有自己，但实际上，没有。”<p>　　我深深吸了一口气：“你是说，星体上有某种生物，在控制着特定的地球人？”<p>　　白素摇头：“有可能是，但是我的意思是，更大的可能，这种来自宇宙间亿万星体的影响力量，并不是由什么生物所发射出来，而是星体本身自然产生的，举个简单的例子，月圆月缺，会影响某些特别敏感的人的情绪。太阳黑子的大批爆发，也可以引起地球人思想上的混乱，因而导致在规模的暴乱事件。”<p>　　我道：“月亮和太阳离得我们如此之近……”<p>　　当我讲了这句话之后，我自己也感到大有语病，月亮和太阳离我们当然不近，月亮离地球是三十八万四千公里，太阳更远，是一亿五千万公里。<p>　　我说它们“近”，自然是一种相对的说法，是和宇宙中其他星体的比较而得出的结论，和其他星体比较，自然是太近，地球和太阳间的距离，光行进的时间，只不过是八分钟。<p>　　而在无涯的宇宙之中，距离地球几十光年的星体，也算是近的了，甚至有远至几千万年的，比较起来，太阳自然近之已极。<p>　　白素谅解地望了我一下，表示她明白我的意思：“正由于太阳离地球近，所以，太阳上发生的变化，才能影响到大多数人，那些遥远的星体，就只能影响少数人，或者是单独一个人。”<p>　　白素的阐释，十分简单明了。本来，我颇以为自己和某一个星体有关系而沾沾自喜，但这时，却连最低程度的高兴也消失了。<p>　　我不是什么“星宿下凡”，只不过是恰好接受了某一个星体的影响。<p>　　任何星体，都只是一块石头，我是一块石头的奴隶，这块石头，不知悬在无涯的太空何处，它所发出的力量，全然无意识，而我的思想、行为，就不能摆脱它的影响。<p>　　这值得高兴吗？当然不是！想深一层，非但不值得高兴，而且还可哀，倒不如那些不受星体影响的人，虽然在人类的观念上，那是“普通人”，可是普通人至少是他们自己的主人，而受星体影响的那些非常人，实际上早已没有了自己，而他们却还不知道，为了他们的各种不同的非凡成就而沾沾自喜！<p>　　我的情绪猝然低落，白素看出了我在想些什么，她叹了一声：“或许，我们根本每一个人都不能自行主宰，要不然，何以每一个人的命运，都可以通过星象的观察而推算出来？”<p>　　我停了好一会，才道：“我倒不单是为我自己的命运而悲哀，而是我想到，地球人，全人类的生命、思想、行为，全受不同星体控制，那么，人类生命的意义何在呢？”<p>　　白素摊了摊手，望着我，神情茫然而无可奈何。她并没有说什么，但是我知道她是在表示：那是一个亘古以来没有人可以回答出来的问题。<p>　　最好不要去想这个问题。又沉默了好一会，白素才道：“这就是那描金漆空箱子的秘密，你必须不嫌麻烦，解开那些子母连环锁，才能获知秘密。”<p>　　我不禁有点脸红，因为在孔振泉送那箱子给我的时候，他不会想到我竟然那么不耐烦，要不是白素有那样的耐性，只怕孔振泉的秘密，就成为永远的秘密了。<p>　　我高举双手，表示内疚，白素笑了一下：“通知陈长青。”<p>　　我想了一想：“当然要通知他，但是要让他自己去想。”<p>　　白素笑了起来，点头同意，我走过去，把排列成九组的铜环，全都弄乱，而且使它们恢复环状。陈长青随叫随到，半小时之后，他气咻咻地奔进来，直嚷：“发现了什么？是哪一个城市该当灾？”<p>　　一听得他这样叫，我和白素都不禁怔了一怔。因为我们讨论了半天，并没有讨论到这个“七星联芒”所指示的实际问题。<p>　　我感到有点不好意思：“还没有研究到这一点，我们发现了孔振泉留下来的秘密，记得那个描金漆的箱子？白素已经把九把锁完全照程序打开了，箱子内不是空的，秘密是在锁环上。”<p>　　陈长青抹着汗，神情大是兴奋：“什么秘密？”<p>　　我道：“必须由你自己去发现，因为我们都分别自己发现秘密。”<p>　　陈长青一下就接受了挑战，但是他还是问：“有什么提示？”<p>　　我笑了起来：“回忆一下孔振泉所说的每一句话，对不起，夜很深，我们要睡了，就算你在我们睡醒之前解开了难题，也别吵醒我们，一切全在地下室，你自己去吧。”<p>　　陈长青故作轻松地吹着口哨，走向地下室，我和白素回到了卧室。夜的确已很深，但我却推开了窗，望向浩渺的星空。<p>　　一个善观天象的人，可以在星空中，看出地球上大大小小即将发生的事，但是，普通人却完全看不出来，只是觉得星空灿烂和美丽。<p>　　星相家在长久对星空的观察中，又摸出了一整套规律：什么样的情形下会有兵凶，什么样的情形下会有天灾，什么样的情形下会有伟人的死亡，什么样的情形下会有人类的疯狂，等等，而七星联芒的异象，则表示一个大城市的毁灭。<p>　　白素靠在我的身边，很久，她才低声道：“睡吧。”<p>　　我叹了一声：“真怪，除了前两天看到七星联芒的异象之外，我对于星象，可以说是一窍不通。”<p>　　白素笑了一下：“要是人人都能看得通星象，世间还有什么秘密呢？”<p>　　我心中陡地一动：“像孔振泉那样，有着特殊的观察星象的能力，是不是也是受了某一颗星辰影响？”<p>　　白素道：“当然是。”<p>　　我又想了一想，把杂乱的概念整理了一下：“照这样的情形看来，星辰也可以分为善、恶两大类，一类恶的星辰，专门在地球上制造灾祸，包括各种自然的灾祸和人的灾祸在内，人的灾祸比自然的灾祸更可怕，例如青龙七宿中的三十颗星，就令得三十个人在地球上制造了生灵涂炭的大灾祸。”<p>　　白素沉默了片刻，才道：“是，另一类善的星辰，则致力于消灭那些灾祸，还影响了一批人，给人类以文明、知识、科学、艺术上的种种发展。”<p>　　我更加感到心情茫然：“那么，地球是什么呢？是天上诸多星辰中善、恶两类的战场？”<p>　　白素忽然道：“我倒觉得，更像是一个棋盘。”<p>　　我讶于她的设想：“棋盘？”<p>　　白素道：“对，棋盘，而在地球上生活的人类，就是棋子。受着自己全然不能了解的力量的支使，在棋盘上厮杀争斗，胜败对人类全无意义。”我转头望向她：“对什么有意义，对那种支使力量？你刚才不是说，支使的神秘力量来自无意识的星体，并不是来自星体上的生物。”<p>　　白素神情一片迷惘，语调听来也是一点主意也没有。<p>　　“谁知道，”她说着：“谁知道。”<p>　　真的，谁知道！<p>　　这一切，都是超越了人类知识范围之外的事，可能再经历几万年，人类自以为自己的科学文明已达到顶点，仍然不能明白人类只是被神秘的星辰力量支使着在棋盘上移动的棋子，再重要的人物，也只不过是一枚主要的棋子。<p>　　而在棋盘上，每一枚棋子其实全一样，看起来作用有大有小，那只不过看支使力量如何支使他们。<p>　　我心情也极其怅惘，呆了好半晌，倒在床上，仍然睡不好。<p>　　我没有再说什么，也无法再向下想下去，一直到天色快亮，我才想起了两句著名的白话诗：“做了过河卒子，只好拼命向前。”<p>　　心情迷惘而苦涩，朦腚胧胧地睡了过去，到中午时分才醒来，白素已经起来了。<p>　　当我们离开卧室时，老仆人老蔡神情紧张地走过来，把声音压得十分低：“那位陈先生……疯了。”<p>　　我吓了一跳，老蔡又道：“我早上起来，就看到他坐在客厅，不住流汗，问他要什么，他双眼发直，也不看我，也不说话，看起来，十足是中了邪。”<p>　　我和白素互望了一眼，急急向楼下走去，看到陈长青呆坐在角落处的一张沙发上，真是双眼发直，而且满头大汗，头发湿得像是洗过，而且，汗珠还在不断地大颗大颗冒出来。<p>　　我忙叫道：“陈长青。”<p>　　陈长青略为震动了一下，可是并不向我望来，仍然像是老蔡所说的“中了邪一样”。<p>　　我来到了他面前，劝道：“陈长青，就算你解不开那些铜环上的哑谜，也不必劳心到这程度。”<p>　　陈长青听了，自鼻中发出了“哼”地一声，翻起眼睛来，向我望了一眼，一副不屑的神气。看了他这种神气，谁都知道，他早已把孔振泉的秘密解开了。可是，如果他已经解开了谜，何以他的样子会如此呢？看他的样子，分明是心中不知受着多大的困扰，而且焦急、伤神，到了极点。<p>　　要不然，一个人绝不会一直冒汗，就算陈长青是一个极度神经质的人，也不会有这样的情形出现。<p>　　那使我感到很大的困惑，白素在我的身后问：“你不舒服？”<p>　　陈长青又震动了一下：“不，我没有什么。”<p>　　他说着，站了起来。当他站起来之际，我和白素，更是相顾愕然。<p>　　因为，在他坐过的地方，竟然出现了一大滩湿印子。<p>　　那表示他坐在那里，已经很久了，而且，不断在冒汗。一个人如果在这样的情形下，甚至可能虚脱。他的声音听来有点哑：“水，给我一点水。”<p>　　我急步去倒了一大杯水给他，他一口气不停就喝了下去，然后用手抹着脸，回头看了看沙发上的湿印子，竭力装出一副没有什么大事的神情来：“我流了不少汗？每当我在想一些重要问题的时候，总会这样子，从小如此。”<p>　　我忍不住不客气地道：“你不必用言语来掩饰了，你的身体已经告诉任何人，你为了不知道什么事，焦虑得快死掉。”<p>　　陈长青一面用手抹着脸，口唇掀动着，像是想否认什么，但是他自己也明知道赖不过去，所以他叹了一声：“对，是有点心事。”<p>　　我盯着他，我知道他的脾气，这个人如果有心事的话，绝不会在朋友面前隐藏的，自然会讲出来。<p>　　可是，这次我竟然料错了，他转过头去，避开了我的眼光，看来并没有把他的心事告诉我的意思。我们就这样僵持了好一会，我投降了：“好，有什么心事，可以说给老朋友听听吗？”<p>　　本来我大可以等他投降，把心事说出来，但是，陈长青这时的神态，大异于常，他可能真正需要帮助。朋友之间取笑是一回事，当他真正需要帮助的时候，那就要真正帮助他。<p>　　陈长青的身子震动了一下，半晌不说话，才道：“卫斯理，虽然你不是很喜欢我，可是我一直把你当作是我最崇敬的朋友。”<p>　　他那两句话，说得十分诚恳，我怔了一下，十分感慨。我不是不喜欢陈长青，只是不很习惯于他的一些行为，对他也不算很好，经常在言语之间讥讽他。这时，我感到有点激动和惭愧，忙道：“陈长青，要是朋友之间的意见不同和取笑，你也介意，那我愿意道歉，我们当然是好朋友。”<p>　　陈长青一听，倏然转过身来，望着我，而且握住了我的手，连眼圈也在发红，我更觉察到他的身子，在微微发抖。这一切，都说明他的心情，激动之极。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_13'>第六十卷 追龙 第十章 陈长青的怪异行为</b><p>");

document.write ('　　我一时之间，不知道怎么才好，只好道：“有话好说，不要这样，不要这样。”<p>　　陈长青显然真的想说什么，可是由于他太激动了，声音哽在喉间，说不出话来，只是发出了一些含糊的声音，谁也无法听得明白这些声音，表示着什么。我又道：“我们是好朋友，你别急，有话慢慢说。”<p>　　陈长青更激动，将我的手握得更紧。这样的局面，令我手足无措，我只好向白素望去，向她求救。<p>　　白素也是一脸疑惑，不知道陈长青在搞什么鬼。她明白了我的意思，用听来十分轻松的语调道：“你们怎么啦？谁都知道你们是好朋友。”<p>　　陈长青哽塞的喉间，总算吐出了三个可以听得清的字来：“好……朋友。”<p>　　白素道：“是啊，发生了什么事？像是生离死别一样，快要唱风萧萧兮易水寒了。”<p>　　在这样的情形下，白素说笑话，十分恰当，可以令得气氛轻松，因为我和他之间，根本没有什么严重的事情。<p>　　白素形容陈长青的样子，像是生离死别，大有荆轲要去刺秦皇，明知自己一去无回的那种激动，完全没有必要，那么，陈长青该一笑之下，精神松驰，不再紧张。<p>　　可是，出乎我们意料之外！<p>　　陈长青的反应，竟然像是中了她重重一拳，陡然松开了我的手，身子摇晃不停，向后连退了两三步，而且，面色铁青，脸上的肉，在不由自主地跳动着。<p>　　这时，别说我呆住了，连白素也呆住了，不知道何以他的行止这样怪异。<p>　　他转过身去，伸手扶住了墙，白素向我作了一个手势，示意暂时别过去。陈长青深深吸着气，然后，即使从他的背景也可以看得出他在作极大的努力，使他的身子挺直。<p>　　又过了一会，他才十分缓慢地转过身子。看起来，他已经正常很多，他用一种听来十分疲乏的声音道：“大嫂，你怎么也学起卫斯理来了？不好笑。”<p>　　我和白素只好面面相觑，不知道白素刚才那句话，有什么地方得罪了他。换了我，一定要不服气，追问到底了。<p>　　但白素却只是温柔地笑了一下：“对不起，我不是故意的，只是想轻松一下。”<p>　　陈长青笑了一下，他的笑容难看到了极点，这证明他的心事，一定令他感到极度的不安和痛苦。陈长青自己，却以为他的笑容已经可以掩饰了他的心情，还故意拍着手：“卫斯理，你花了多久才解开了铜环上的秘密？”<p>　　我道：“相当久，我还花了不少时间，研究那些空箱子。”<p>　　陈长青走动着，自己去倒了一大杯水，又一口气喝干，才道：“是，你给了我提示，我没有再在空箱子中浪费时间，孔振泉把秘密这样处理，真是除了你之外，没有可以解得开。”<p>　　我道：“这全是白素的功劳。”<p>　　陈长青“嗯”地一声：“嫂夫人解开了秘密。也是因你而起的，你的作用，就像是中药方子中的药引子，化学变化之中的触媒剂。”<p>　　我听得他拿我作这样的譬喻，有点啼笑皆非。他又道：“所以，孔振泉找你，还是对的，由于你，嫂夫人解开了谜，而我……”<p>　　他讲到这里，突然停了下来，不再讲下去。<p>　　陈长青这个人，说起话来，滔滔不绝，不容人插嘴，而他自己讲到了一半忽然住口不言的情形，更可以说是绝无仅有。<p>　　我等着他再讲下去，可是当他再开口的时候，他已经变了话题，他道：“那些黑点，是代表着三十个人，在经过了种种变化之后，剩下七个。”<p>　　我和白素一起点头，我还拍了拍手：“对，你真的解开了孔振泉的图谜。”<p>　　陈长青默然半晌，在他沉默的时候，我和白素，把我们昨天晚上，由解开了图谜之后的种种联想，全都向他说了一遍。<p>　　陈长青听我们叙述，表现十分沉静，除了不住表示同意之外，并没有插言。<p>　　等到我们讲完，他才道：“人没有自己意志？当一个人，决定了要去做一件大事……极大的大事，难道那不是他自己的意志，而只是受了来自星体的神秘力量的支使？”<p>　　我道：“除非把孔振泉的星象观察完全推翻，不然，就得承认这一点。”<p>　　陈长青苦笑了一下，挥了挥手，像是不想继续讨论这个问题，我和白素都不敢乱讲什么，唯恐由于一句什么话，他又会有异常的反应。<p>　　过了一会，他才道：“卫斯理，你看到了七星联芒的异象，也知道了这种异象是表示一个大城市将会毁灭，可是你不知道会发生什么事。”<p>　　我道：“是，你想到了？知道了会发生什么事？”<p>　　陈长青却并不回答，我道：“是什么？富士山复活，毁灭了东京，还是檀香山被火山灰覆盖？”<p>　　陈长青瞪了我一眼，仍然不说什么，然后，他站起来：“我要告辞了，还有很多事要做。”<p>　　他说了之后，伸出手来，先和我握手，又再和白素握着手。<p>　　我们一面和他握手，一面心中仍不免在嘀咕：这家伙，平时说来就来，说走就走，什么时候和我们握手道别过来？<p>　　陈长青今天的行为，真是怪异透顶了。<p>　　他走向门口，拉开门，又回头向我们望了一眼，我忙道：“有什么事要帮忙的，只管来。”<p>　　陈长青有点戏剧化地仰起头来，“哈哈”一笑，跨开步子，扬长而去。<p>　　我和白素又呆了半晌，我才道：“陈长青像是另外一个人一样。”<p>　　白素道：“我看他的心中，一定有十分重大的决定。”<p>　　我叹了一声：“这个人……”<p>　　白素不让我再说下去：“我看，我们得尽一点力，多注意他的行动，看他究竟想干什么。”<p>　　本来，陈长青想干什么，我不会感兴趣，但是由于他行为实在太怪，完全不像他平时的为人，所以我道：“好，我找人留意他的行动，必要的时候，还可以派人去跟踪他。”<p>　　白素道：“那样最好。”<p>　　于是，在接下来的三天之中，我委托了小郭的私家侦探事务所，派几个精明的人，去跟踪陈长青，看看他究竟在捣什么鬼，也可以在他需要帮助的时候，有人可以立即帮助他。<p>　　私家侦探每天送来一次报告，一连三天，看跟踪陈长青的报告，我和白素都讶异不止，实在猜不透这家伙究竟想做什么。<p>　　他到一家律师行，立了一张遗嘱。遗嘱的内容，侦探买通了律师行的职员，所以也写在报告之中。<p>　　陈长青的遗嘱内容相当古怪，他在遗嘱上写着，他死了之后，所有的遗产，全权归卫斯理夫妇处理。<p>　　我是他的好朋友，这样处理，倒也不能说悖于常情，他又规定，我处理他的财产，最好是把钱用在扩展、鼓励探索和研究一切不可解释的奇异现象方面。<p>　　这一点也可以理解，陈长青一直对一切人类现阶段科学还不能解释的事，有着异乎寻常的兴趣，把他的财产花在这一方面的研究和探索上，十分有意义。<p>　　而在他遗嘱之中，最怪异的一条是说他在某一天，会打电话通知律师。由律师接到他那个电话开始，如果三十天之后，还未曾接到他第二个电话，就在法律上，宣布他已死亡。<p>　　这极不合情理，可是他却坚持要这样做。普通，一个人要失踪三年到七年，才可能由法庭宣布死亡，陈长青只给了三十天，法律上自然不会承认他自行宣布死亡。<p>　　陈长青也有权这样做，在这样的情形下，“遗嘱”实际上，是一份财产处理委托书。我和白素看到了这样古怪的一条，不禁都皱起了眉。<p>　　我道：“陈长青想去干什么？”<p>　　白素道：“看来，他将有远行，要去从事十分危险的事。”<p>　　我闷哼了一声，咕哝着骂了他几句：“这人，异想天开的事太多，难道他又发现了什么外星人，要到别的星球去？”<p>　　白素苦笑了一下：“那也难说得很，什么样的怪事都会发生。”<p>　　我拍一下桌子：“我去找他，问问他究竟想干什么，如果他乱来，至少好劝阻他。”<p>　　白素想了一想才道：“只怕没有用，他如果肯说，你不去问他，他半夜三更也会来告诉你。如果他不肯说，问也不会说。”<p>　　白素说的，倒是实情，我只好生闷气，再看报告的余下部分：陈长青到了一家中学，在校舍的内外，徘徊良久。我看那家中学的名字，并不十分出名，校舍也不是什么名胜古迹，附近更没有什么风景可供观赏。<p>　　我瞪大了眼睛：“他在那家中学附近干什么？”<p>　　白素蹙着眉：“我想，那家中学，可能是陈长青的母校，他在那家学校中，度过了他的青年时期。人总是十分怀念那个时期的。”<p>　　我“嘿”地一声：“他怎么了？又不是快死了，要去自己成长的地方徘徊记忆一番。”<p>　　白素吸了一口气：“记得我提及‘易水送别’时他激动的样子？”<p>　　我点了点头，白素随即道：“那可能是由于我说中了他的心事，无意之间说中的。他心中有了一个重大的决定，对他来说，一定是生死攸关，所以他那时的神态才会这样怪异。”<p>　　我把陈长青当时的行动神态想了一遍，觉得白素说得十分有理。可是我还是不能接受这样的想法，我道：“那算什么？他准备去杀身成仁，舍身取义？现在既没有神圣抗战，也没有世界大战，他难道帮伊朗去打伊拉克，或者帮伊拉克去打伊朗？”<p>　　白素道：“真想不通，可是他有极其重要的决定，这可以肯定。”<p>　　我没有再说什么，只是当天晚上，和他通了一个电话，我想知道他究竟决定了什么，不过没有收获。只是肯定了一点，那家中学，真的是他的母校。<p>　　第二天的侦查跟踪报告，更是看得我和白素两人，目瞪口呆。<p>　　第二天一早，陈长青就到了父母的墓地上去拜祭。<p>　　陈长青的父母去世相当早，在他少年时就已经去世了，我从来也不知道陈长青这样孝顺。看来，那又是他的一种“告别仪式”。<p>　　从他的这种行动看来，他真的将有远行。墓地回来，他去见了很多人，一直忙到晚上，然后一个人在酒吧买醉，和一些莫名其妙的人干杯，喝至酩酊大醉。<p>　　第三天，陈长青的行动令人吃惊，使我觉得，非出面和他说清楚不可了。<p>　　那一天早上，陈长青在家里，打了几个电话，就离开了住所。<p>　　由于我的要求，是“全面跟踪”，所以小郭已派人在他家的电话中装了偷听器。其中有一个电话，小郭认为十分蹊跷，所以那个电话的录音带，连同报告一起送来，我和白素听了，感到吃惊。电话的对话双方，一方自然是陈长青，另一方，是一个听来十分娇柔的女声，电话由陈长青打出去，对话如下：陈长青：昨晚上，在青岛酒吧，我终于得到了这个电话号码。<p>　　女声：是，有什么指教？<p>　　陈：（声音有点犹豫）我……是不是打错了？或者给我号码的人令我上当，我想我应该听到一个冰冷的男人声音。<p>　　女声：（娇甜地笑着）你受电影的影响太深了，先生，事实和电影中所看到的，往往截然相反，你并没有打错电话。<p>　　陈：（深深吸着气）好，听说你有价钱。<p>　　女声：先生，每个人都有价钱。<p>　　陈：我的情形有点特殊，我要和你见一见面。<p>　　女声：（变得冷峻）这样的话，如果你再重复一遍，你就会面临死亡。<p>　　陈：（急急地）听着，我诚心诚意，真正诚心诚意，我要得到一些我想要的东西……譬如说，你……职业上所使用的一些精巧的工具，我愿付任何代价。<p>　　女声：（沉默了片刻）什么工具？<p>　　陈：你认为最有效，又可以避过严格检查的工具，要绝对有效。<p>　　女声：可以供给你，但不能和你见面，代价是三十万美元。<p>　　陈：（立即地）好，我准备现钞，怎么把东西交给我？<p>　　女声：到机场公用电话第三十号去，接受进一步的指示。<p>　　陈：（连声）是。是。谢谢你。<p>　　电话中的对白到此为止。<p>　　报告说，陈长青打完电话，立刻离开，直趋银行。从银行出来，手中多了一只手提箱，里面放的，可能就是三十万美钞。<p>　　然后，他到了机场，在第三十号公用电话的旁边等着，等了很久。<p>　　有人来使用这具公用电话，陈长青就十分紧张，而当他发现用电话的人，并不是他等待的人，他就对人怒目相向，弄得打电话的人，不知道在什么地方得罪了他。<p>　　有一个打电话的彪形大汉，甚至还和陈长青几乎起了正面冲突。<p>　　在等待的三个小时之间，陈长青也打了几个电话，可是显然没有人接听。<p>　　在三小时之后，有一个坐轮椅的老妇人，由一个小姑娘推着，来到了公用电话之前，那小姑娘取出了一张钞票，想和陈长青找换硬币。陈长青开始时很不耐烦，但是那小姑娘和陈长青不知道讲了些什么，陈长青欣然接过了钞票，把硬币给了小姑娘。就离开了公共电话，看来那小姑娘正是他要等待的人。<p>　　陈长青在机场附近的停车场，上了他自己的车子，奇怪的是，他又到了银行，再出来的时候，两手空空，他在银行的经理办公室中停留了一会，跟踪人员无法知道他在干什么。<p>　　从银行出来，他就回到了家里，一直没有出来。<p>　　看完了这样的报告之后，白素首先道：“陈长青在和一个秘密组织接头。”<p>　　我冷笑一声：“他真是活得不耐烦了，我可以肯定，和他接头的，是一个第一流的职业杀手。”<p>　　白素扬着眉：“可是奇怪，他并不是要委托杀手去杀什么人，而只是要杀手提供他杀人的工具，难道他准备去杀什么人？由他自己下手？”<p>　　我道：“看来是这样，我要去找他，不能再让他胡闹下去。”<p>　　白素叹了一声：“是要去阻止他，但是他不一定是在胡闹，说不定他正准备进行一件大事。”<p>　　我想反驳，但是在不知道陈长青准备干什么之前，我也不想说什么，提起了外套，我就离开了住所，驾车来到陈长青的屋子外，用力按着门铃。<p>　　他的屋子极大，当日，研究一个被困在木炭中的灵魂，我曾在这屋子中住了好几个月。<p>　　陈长青一个人独住，屋子又大，他迟些出来应门倒是意料中事，可是在三分钟之后，还没有人来应门，这就有点不寻常。<p>　　我先是一面按铃，一面敲着门，接着，用力踢着门，发出惊人的砰砰巨响。在我踢了七八下之后，门陡然打开，由于门开得那么突然，我几乎一脚踢到了他。陈长青开门，看到了我，也不禁一怔。<p>　　我“哼”地一声：“在干些什么见不得人的事，怎么那么久不来开门？”<p>　　陈长青忙道：“对不起，我正在浴室……”他看到我一脸不相信的神色，忙又道：“是在楼上的浴室，没听到铃声。”<p>　　我冷笑了一声，就算他说是在屋顶上的浴室，我也不会相信他，我一伸手推开了他，大踏步向内走去，陈长青叫了起来：“喂，这里是我的家！”<p>　　我陡然转过身来，直指着他：“暂时是，等你死了，或是三十天没有消息之后，我就有全权处置这幢屋子，先来看创，可不可以？”<p>　　这种迅雷不及掩耳的方法，很有效果，可以令得对方连抵赖的机会都没有，只好直认。<p>　　陈长青在听了之后，陡然震动，面色难看之极，过了一会，他才道：“律师行应该开除不能保守秘密的职员。”<p>　　他承认了，我继续指着他：“你应该知道，世上根本没有所谓秘密。”<p>　　陈长青口唇掀动，想要分辩什么，但是并没有立即说话，他的神情，随即变得坚强和自信，大声道：“有，我就敢说，我的行动就是一个秘密，你不知道我要去做什么，而且，不论你用什么方法，我都不会告诉你！”<p>　　我的确不知道他准备去做什么，我只不过知道了他有一连串不可理解的行动。但是在如今这样的情形下，我当然不能说我不知道。<p>　　我现出了一副胸有成竹的样子冷笑了两下：“若要人不知，除非己莫为。陈长青，你连万分之一成功的机会都没有。”<p>　　我不知道陈长青要去做什么，但是他要去做的事，一定十分困难，而且有生命的危险，这一点，可以从他的行动中，推测出来，我这样说，听起来就像是我已经知道了要做什么一样。<p>　　陈长青乍一听到我这样说，现出了震惊的神色，但那只不过是一霎间的事，他随即连声冷笑：“卫斯理，你这种话，唬不到我，回家抱孩子去吧。”<p>　　我感到有点狼狈，只好道：“好了，不论你要去做什么，作为好朋友，我只劝你一句话：别去做，你已经把自己放在一个极危险的境地之中，不要再向前跨出半步：不然你就要后悔莫及。”<p>　　陈长青听着，望了我片刻，来回走动着，踢开了乱放在地上的几个大垫子，然后在一张沙发上坐了下来，一字一顿地道：“没有用，我不会听。”<p>　　我也生气地踢开了几个大垫子，在他对面坐下：“你可知道和职业杀手打交道的结果？”<p>　　陈长青一挥手，一副漠不在乎的神态：“那实在不算什么。”<p>　　和职业杀手打交道的后果，可以严重到令一个人死亡。职业杀手会为了保护自己，不使自己的秘密暴露而去杀死委托人。<p>　　那样严重的情形，陈长青竟然说“那不算什么。”<p>　　由此更证明白素猜测是对的，陈长青要去做的事，凶险绝伦，他准备用自己的生命代价去做那件事。<p>　　想到这里，我只好苦笑：“认识了你那么多年，真没有想到你竟然这样伟大。”<p>　　一听得我这样讲，陈长青又陡然激动，可是他立即控制了自己的情绪，连语调听来，也十分平淡：“那不算什么，一个人的一生，总要去做一些事的。”<p>　　我还没有回答，他又“哈哈”一笑：“或许，正如我们所推测，我的行为，不是由我自己决定，而受某一个星体的影响和支使。我想不做也不行，对不对？所以，你不论讲什么，都不能使我的行动有改变。”<p>　　我有点啼笑皆非，他把我能劝他的话，全都封住了。由此可知，他对他要去做的事，真是下定了决心，非做不可的了。<p>　　我大体上可以知道他准备去做什么，所以我道：“陈长青，你是一个很有才能的人，但是杀人并不是你的专长。杀一个人，并非有了精巧的杀人工具之后，就可以实现。”<p>　　陈长青一听，陡然跳了起来，立时又坐了下去，面色煞白：“你太卑鄙了。”<p>　　他骂我卑鄙，自然是因为他从我的话中，知道了我一直在跟踪监视他。<p>　　我沉声道：“谁叫我们是好朋友？要是别人，我才不会有兴趣。”<p>　　陈长青勉强笑了一下，但是他立时又十分自豪地道：“你还是不知道我要去干什么。”<p>　　我承认：“是，不然我也不必来找你了。”<p>　　陈长青得到了我的承认，长长地吁了一口气：“真好，真好。”<p>　　我退而求其次：“对于各种精巧武器，我比你在行，你得到的武器是什么？有效程度如何，不妨拿出来，多少可以给你一点意见。”<p>　　陈长青更是得意非凡：“如果我要杀你的话，你的身体已开始变冷了。”<p>　　这时，我才注意到他的手中戴了一只以前未曾见过的戒指，那戒指有一个平方公分大小的平面，银质，上面雕刻着花纹，看来相当古朴。一个男人，手上戴着这样的一只戒指，不会引起旁人特别注意。<p>　　我伸手向那只戒指指了一下，陈长青点着头。<p>　　我道：“用这戒指去击中目标，不是容易的事。”<p>　　陈长青摇着头：“有效射程是十公尺。”<p>　　我感到一阵发凉：陈长青真的准备去杀人，他为什么突然之间有了这样的念头，真使我完全没法子想像。<p>　　我只好苦笑：“射出来的……是针？”<p>　　陈长青点着头。<p>　　我又道：“针上当然有毒，毒药的成分是什么？”<p>　　陈长青道：“是南美洲一种树蛙的表皮中提炼出来的毒素。”<p>　　我双手握着拳：“如果真是的话，这种毒素，只要进入人体，可以令中毒的人，在三秒钟之内，因为心脏麻痹而死亡。”<p>　　陈长青道：“是，正是如此。”<p>　　我叹了一声：“怕只怕你花了三十万美金，得到的只是一个精巧的玩具！不错，有枚细小的针射出来，但是上面并没有所说的那种毒药。”<p>　　陈长青“嘿”地一笑：“对方十分公道，我先把钱存进瑞士的一家银行，等我做完了我所要做的事，确证毒效之后，他们才动用这笔钱。”<p>　　我呆了半晌，喃喃地道：“那……真是公道得很，太公道了……如果你在行动中出了意外？”<p>　　陈长青道：“有一个期限，他们一样可以动用那笔钱，只要在十公尺距离之内，抬一抬手——”<p>　　他说到这里，真的向我抬了一抬手，我立时抓起一个垫子来，挡在身前。<p>　　陈长青见吓倒了我，高兴得哈哈大笑。<p>　　杀人自然是一种劣行，可是从陈长青的神态、言语看来，他似乎坚决相信自己的行为是正确的，这更是怪异莫名。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_14'>第六十卷 追龙 第十一章 陈长青的重大发现</b><p>");

document.write ('　　想到这里，我多少有点气恼：“我没有见过一个人，杀人之前，还那么高兴的。”<p>　　陈长青止住了笑声，神情变得极其严肃：“你在指责我？”<p>　　我作了一个不想吵架的手势：“不能说是指责，只是有点好奇，想约略知道一下你的心态。你决定去杀人，坚决地要实行你的决定，感觉怎样？”<p>　　当然，我不单是好奇，想在他的回答中，捉摸出一点线索，弄明白他究竟想去杀什么人。<p>　　陈长青看来毫无内疚地和我对望，过了好一会，他仍然没有开口，他的那种眼光十分异特，看起来，反倒很有点可怜我。在他的那种眼光的注视之下，我觉得自己由主动的地位，变成了被动。<p>　　我转换了一下坐着的姿态，提醒他：“你还没有回答我的问题！”<p>　　陈长青缓缓地道：“现在，我决不会回答你这个问题，等到我做了之后，你就会知道。老实说，我自己的心态如何，不是一个问题，问题是在于星体的神秘力量，既然影响了我，那我就非做不可。”<p>　　我“哦”地一声：“和孔振泉在铜环上留下的秘密有关连？”<p>　　他的怪异行为，那天晚上在我家地下室，研究那些铜环之后开始的，所以我这样试探着问他。可是陈长青抿着嘴，一点反应也没有。<p>　　接着，又正面地、旁敲侧击地、软声要求地、大声恫吓地，挥着拳，或是跳起来，问了他许多问题，可是他不是抿着嘴，就是翻着眼，或者是发出一两下听了令人冒火的冷笑声，一个字也未曾回答过我。<p>　　我终于颓然坐下，他才冷冷地道：“别浪费精神气力了，回去睡觉吧。”<p>　　我恶狠狠地道：“我会就此干休？”<p>　　陈长青仍然冷笑道：“那你能怎么样？至多不过继续派人跟踪我。”<p>　　我听了之后，正想反唇相讥，陡然之间，我心中一动，想起了一个主意。<p>　　陈长青十分灵活，这三天来，小郭手下的侦探人员，能顺利跟踪他，是因为他根本未曾想到会有人跟踪他。如今他知道了，小郭的手下再跟踪，不是被他摆脱，就是被他愚弄，再派人去跟踪他，已经没有意义。<p>　　但正由于如此，我反倒故意道：“当然，继续派人跟踪你。”<p>　　陈长青“哈哈”大笑：“好，看看你派出来的猎犬能不能成功。”<p>　　我已经有了打算，所以跟着他笑了一会。陈长青这家伙，竟然公然对我下起逐客令来了：“你现在可以走了吧。”<p>　　我双手按住沙发扶手，站了起来，挺直了身子，叹了一声：“你不应该把我放在敌对的地位上。真的，我十分诚心来帮你，当我和白素，猜到了你准备去杀人，就决定来帮你，因为我们相信，你一定有你的理由。可是，你却完全拒绝了我的帮助，还要把我赶走。”<p>　　平时，我说话很少这样长篇大论，但这时，我真的感到陈长青的行为非常怪异。对他来说，构成凶险，所以才十分诚恳地讲了那番话。<p>　　陈长青听了，神情感动，呆了半晌，才叹了一声：“你实实在在是个笨蛋。”<p>　　我料不到我一番好心，表示愿意帮他，他明明十分感动，但是一开口，却会讲出这样一句话来，那真叫人生气。<p>　　陈长青看出了我神情难看，想了一想：“我说你笨蛋，是因为有一个相当重要的关键，你始终没有明白。”<p>　　我大声道：“好，讲给我听。”<p>　　陈长青笑了起来：“我就是要你不知道。”<p>　　和陈长青认识了那么久，对他最无可奈何的就是这次，反正我已另有打算，所以我装出一副已经失败和放弃的样子：“好，那只好祝你成功了。”<p>　　我无精打采地伸出手来，又出乎我意料之外的是，他热烈激动地和我握着手，握了又握。<p>　　我擅于从他人的行动中去揣测一个人的想法，可是真的无法知道陈长青究竟葫芦里卖些什么药。<p>　　他一直送我到门口，等我走出了几步，他还站在门口向我挥着手。这种情形，又使我想起白素的那句话来：“看你们，快要唱‘风萧萧兮易水寒’了。”<p>　　我心里不禁一阵难过。陈长青有了现在的决定，一定是那天早上在我家里的事，当时他全身冒汗，可知他有过十分痛苦的心理历程，而他的行动，也和他生死攸关。我觉得我有责任再次提醒他一下。<p>　　所以，我转过身来：“你要知道，你去杀一个人，也有可能被杀，机会同等。”<p>　　陈长青竟然十分平静地道：“我知道。”<p>　　他在讲了这句话之后，略停了一停，又补充道：“我更知道，我被杀的可能性，高出了不知多少。”<p>　　我叹了一声：“既然这样，你为什么坚决不要我的帮助？我应付各种险恶环境的能力，绝对在你之上。”<p>　　陈长青一听，立时转过了身去，表示一点也不接受我的好意，而在他转过身去之际，我还听到他又骂了一句：“笨蛋。”<p>　　他接连骂了我两次笨蛋！<p>　　我看着他走进屋子，关上了门，我也只好来到了车子前，驶走了车子，驶过了街角，肯定陈长青已不可能自他的屋子中见到我，立时停车，进了一家咖啡室，打电话给白素。<p>　　我急急地道：“把跟踪用的用具带来，从现在起，我和你，二十四小时盯着陈长青。我们要亲自出马跟他，才不会被他发觉，他决定去杀人，可是我却完全无法知道他去杀什么人。”<p>　　白素在电话中只是答应，并不多问。我又道：“我在他家屋子的墙角处等你。”<p>　　放下电话之后，我不再驾车，步行前去，在接近陈长青的屋子时，我行动已开始小心，我看到陈长青屋子楼下有灯光亮着，那是他的“工作室”，我转过墙角等着。<p>　　不到二十分钟，白素带来了用具：“他在家，我打过电话问他你走了没有，电话是他听的。”<p>　　我吸了一口气，把我和陈长青见面的经过，讲给白素听。白素并不问别的问题，只是道：“他为什么两次骂你笨蛋？一定有一个重要的问题，我们没有想到。”<p>　　我道：“是，那是什么？”<p>　　白素蹙着眉，想了一会：“我也想不出来，你是不是有这种感觉：陈长青虽然要去杀人，但是他却觉得自己的行为十分伟大。”<p>　　我“嗯”地一声：“是，一副慷慨就义的味道。”<p>　　白素又道：“他花了那么高的代价，从职业杀手那里买来了这样的武器，他要进行的是暗杀。”<p>　　我点头道：“是，真要是明刀明枪，我看他也没有这个勇气。”<p>　　白素望了望窗口透出来的灯光：“他又明知自己的行动，凶险成份极高，有了那么多因素，实在可以肯定，他要去暗杀的，一定是一个有着严密保护的大人物。”<p>　　我陡然震动了一下，白素的推理，合情合理，我竟然没有想到这一点。<p>　　我失声道：“他算是在找死了。虽然他有十公尺之内可以致人于死的武器，可是如果对方是一个政治领袖，或者军事领袖，即使他得了手，也绝没有撤退的机会。”<p>　　白素缓缓地道：“是啊，所以他才会在决定时如此痛苦。”<p>　　我猛然一挥手：“你猜，他要去杀谁？他看了铜环上的秘密，有了这个决定——”<p>　　刹那之间，在路灯微弱的光芒之下，白素的脸，变得十分苍白，而我也突然感到了一股寒意，袭遍全身，还因为极度的震惊，脸部的肌肉，生出了一阵麻木之感。<p>　　白素先我几秒钟，我们两人，都想到陈长青要去杀的是什么人了。<p>　　这个疯子，我只好说他是疯子，真是彻头彻尾的疯子，他绝对没有成功的可能！<p>　　陈长青根本无法接近他要暗杀的对象，而且后果之可怕，真比死亡更甚。<p>　　我的声音有点发颤：“不行，我们一定要阻止他。”<p>　　白素作了一个手势，阻拦我向门口走去：“可是我们仍然不知道他为什么要这样做。”<p>　　我闷哼了一声：“他疯了，谁知道他为什么要这样做。”<p>　　白素喃喃地道：“一定有原因。”<p>　　我不理会白素，大踏步来到门口，又按铃又捶门，又大声叫着陈长青的名字。<p>　　白素过来，皱着眉道：“你这样子吵，把别人吵醒了。”<p>　　我停了一下，仍然不断地按着门铃。可是五分钟过去了，仍然没有人来应门，我越来越觉得不对头，向白素作了一下手势，打开了白素带来的那个小包，取出了开锁的工具，很快就弄开了锁，推门进去，一面大叫道：“陈长青。”<p>　　白素跟着走了进来，我们推开了那间亮着灯的房间。那是陈长青的工作室，里面有各种各样的仪器和莫名其妙的设备，是陈长青为准备和外星人联络和与灵魂交通以及各种他所设想的怪异用途而设的。<p>　　在房间正中，是一张巨大的桌子，我看到桌子上有一张很大的白纸，白纸上写着两行字，我还未曾走近，就已经看到了那两行字，我和白素都呆住了。<p>　　那两行字写得龙飞凤舞，正是陈长青的笔迹，可见他写字的时候，心情十分兴奋。那两行字是：“卫斯理，我知道你会亲自出马跟踪，你从前门一走，我就从后门溜了，哈哈！哈哈！”<p>　　一看到那两行字，我就站定，立时道：“快设法阻止他离境。”<p>　　白素苦笑了一下：“海陆空三处，都可以到他要去的地方，怎么阻截？”<p>　　我道：“尽一切可能。”<p>　　抓起电话，先叫醒了小郭，叫他立时动员侦探社所有的人，到可能离境的所有地方去，一见到陈长青，就算把他的腿打断，也要把他抓回来。<p>　　在接下来的两小时之中，尽了一切可能，想阻止陈长青。陈长青看来没有采用合法的途径离境，我想到，他可能躲了起来，躲上十天八天再走，我要白素先回去，我就等在陈长青的家中，可是一天一天过去，半个月，他音讯全无。<p>　　在这半个月之中，我至少骂了他一百万次笨蛋，而且在半个月之后，我肯定他因为暗杀失败，已经死了，或者被抓了起来，每天每夜，在受着极其可怕的审问。<p>　　我肯定他没有成功，因为我和白素，猜测到的他要去暗杀的那个对象，要是有了什么三长两短，那是全世界最轰动的新闻，绝不会风平浪静，一无所知。<p>　　从第五天开始，我就知道陈长青的命运不妙，转折地通过了不少关系，去探听他的消息，托了人又托人，都是些间接的关系，自然不容易有结果。到了半个月之后，我和白素商量，也到那地方去，白素当时说：“要去的话，我去。”<p>　　我问：“为什么？”<p>　　白素沉声道：“我不想你卷入这个漩涡！”<p>　　我大声抗议：“我要把陈长青抓回来。”<p>　　白素摇头：“你是一个那么招摇的人，你的行动能躲过特务系统的监视吗？”<p>　　我闷哼了一声：“我躲得过世上任何特务组织的监视。”<p>　　白素叹了一声：“先让我去，好不好？”<p>　　我凝视着她，心中知道，白素去，可能更好，所以我点了点头。<p>　　白素笑了一下：“陈长青为什么要去做这种事，你有没有概念？”<p>　　我生气道：“他疯了。”<p>　　白素摇头：“不，一定有原因，只是我们想不到，真怪，我们两人的思索、推理能力，不会比他差，为什么他在看了那些铜环，忽然有了这样的念头，而我们却没有。”<p>　　我低声咕哝了一句：“因为我们没有疯。”<p>　　白素瞪了我一眼：“你又来了，我想你应该从头到尾，把陈长青的言行再想一遍，你和他比较熟，对他的心态也比较了解。或者可以在他的一句不经意的话中，一个小动作之中，得到一点头绪。”<p>　　我无可奈何地答应了下来。那时，白素到陈长青家里来看我，她又道：“我去准备一下，就出发，会随时和你保持联络。”<p>　　我送她到门口，看着她驾车离去，心里极不是滋味，白素讲得对，陈长青若是已有了行动，对方一定当作国际政治大阴谋来处理，无缘无故，都不知道可以牵连多少人，白素送上门去，一有失闪，那真是叫天不应，叫地不灵！<p>　　我宁愿到非洲的黑森林去冒险，也比到那地方去打听一个人的消息好，这真是一个极大的讽刺，人类竟会出现这种人为的愚昧和黑暗，比起原始森林来，还要令人感到可怖和窒息。<p>　　我思绪紊乱，大约过了半小时左右，忽然有人按门铃，我把门打开，看到一个样子十分普通的中年妇人，操着浓重的乡下口音，还提着一些行李，一看就知道是乡下才出来的，望着我：“请问张先生在家吗？”<p>　　她一面说，一面还急急忙忙，打开了一封信来，将信上的地址，指给我看。<p>　　我一看地址，她找错地方了，就指着对街：“你找错了，你要找的地址在对街。”<p>　　那妇人向我连连道谢，吃力地提起行李，我转过身，走进屋子，没有再理会她。<p>　　我进了屋子之后，坐了下来，想照白素的话，把陈长青的言行，从头到尾，再想一遍，谁知道背一靠向沙发，就发出了“悉索”的声响，我忙坐直了身子，伸手向背后摸去，一摸就摸到了一张纸，那张纸，竟然贴在我的背上！<p>　　在那一霎间，我惊讶之极。卫斯理，竟然会给人开了这样的一个玩笑！<p>　　这种玩笑只是小学生互相之间的游戏，在纸上画一个大乌龟，然后趁人不觉，贴在他人的背上。中学生都不干这种事了，可是我却叫人在背上贴了一张纸。<p>　　我立时想到了那个问“张先生在家吗”的乡下妇人。<p>　　也就在那一瞬间，我明白了，心情陡然由紧张变得轻松，伸手把贴在我背后的纸揭了下来，纸上写着：“看，我懂得如何掩饰自己。”<p>　　我望着纸，心中实在佩服白素的化装术，我对那个突如其来的乡下妇人，连半丝怀疑都没有，她的那种初到陌生地方的神情，希望得到帮助的眼神，都绝无可供怀疑之处。<p>　　我自信如果要去假扮一个乡下人的话，也可以有接近的成功，但是在眼神上，却很难做得到这样逼真，我慢慢把纸折了起来，靠着沙发，再把陈长青的言行从头到尾，想了一遍。<p>　　我得出的结论，其实并没有什么新意，陈长青自己以为在做一件十分伟大的事，他抱着慷慨赴义的心情去做这件事。<p>　　目的是什么呢？直接的目的，是去进行一次暗杀，可是暗杀的目的又是什么呢？<p>　　给我印象最深的，自然是他两次骂我“笨蛋”，为什么他会这样骂我，而且又都是我十分诚恳地要帮助他的时候，为什么？<p>　　我想了好久，仍然得不出结论，而我觉得我留在陈长青的家中太久了，我又走进他的工作室，找了一张白纸，留下了一句话：“见字，无论如何立即联络，否则，哼哼。”<p>　　我希望陈长青会安然回来，看到这张字条。<p>　　然后，我叹了一口气，白素已经出发，希望她不会有什么意外，虽然我相信白素的应变能力，可是在那种地方，不论有了什么意外，都绝不会叫人愉快。<p>　　回到了家里，老蔡一开门，就向我鬼头鬼脑地眨着眼睛，我知道那一定是白素在化装好了之后向他说过，要去戏弄我，我瞪了他一眼：“我被骗过去了。”<p>　　老蔡高兴了起来：“是啊，扮得真像。”<p>　　想起白素当时的情景，我也不禁笑了起来，在我准备上楼的时候，又忍不住向地下室的门口看了一眼。在那一瞬间，我突然想起，陈长青解开铜环上的秘密，有了这样念头，我何不重复一次他的行动，也许可以得到点线索？走向地下室，推开了门。才一推开门，我就不禁一怔。<p>　　自从那天早上，见过满头大汗的陈长青，我还未曾进过地下室，白素也未曾来过，因为铜环上的秘密既然已经解开，也就没有什么可做的了，谁也不会再进来。<p>　　这时，一推开门，我立刻就知道，我和白素都太疏忽了，应该早进来看一看。因为在放着铜环的桌子上，九组铜环，都整整齐齐地排在一起。这并不令人惊异，陈长青要解开秘密，当然要这样做。<p>　　令我感到我们疏忽了的是，在桌上，地上，有许多团皱了的，看来是被随手抛弃了的纸团，在一进门的地上，就有着一团。我拾起一团来，把纸摊平，看到上面写着十分潦草的字，字迹是陈长青的。<p>　　他在纸上写着：“七星联芒，象征着一个大城市的毁灭，可以肯定的如下：一、这个大城市在东方；二、这个大城市被毁灭是由于某种力量的破坏。三、？＃＃”<p>　　这一看就可以知道，是陈长青一面在想着，一面写下来的。<p>　　很多人都有这样的习惯，一面想问题，一面将之顺手写下来，思考起来，可以容易一些。在桌上和地下的纸团，不下三十余团，那自然是陈长青在地下室时的思考过程，要是我们早看到这些纸团的话，早已可以知道他心中在想些什么了。<p>　　我一面懊丧，一面急急把所有纸团，全都集中起来，一张一张摊开，一面看着纸上潦草的字。有不少，都没有用，陈长青在想的，我和他已经讨论过。<p>　　但是有几张，却极其重要，我约略可以知道它们的先后次序，把它们照次序来编号，一共有六张，看完之后，我目定口呆，所有的一切，有关陈长青怪异的行为，陈长青究竟决定了一些什么，完全明白了，忍不住自己骂自己，真是笨蛋，陈长青骂得不错，我真是笨蛋。<p>　　陈长青在那些纸上写的字，十分潦草，他根本是自己写给自己看的，有一些，简直潦草得无论如何也无法辨认，不过根据前后的文义，可以猜测到那是什么字而已。<p>　　在那一瞬间，我有了决定：立即出发。就算要找陈长青已经太迟，总可以把白素找回来。<p>　　我冲出了地下室。老蔡目定口呆地看着我，幸好他对于我的行动，早已见怪不怪，所以并没有说什么。<p>　　我用最短的时间化装，包括用药水浸浴，使全身皮肤看来黝黑而粗糙，把头发弄短，变硬等等在内，这种彻底的化装，最快也需要几小时。<p>　　当我准备好，再走下楼梯时，老蔡盯着我，我没好气地道：“怎样＃”<p>　　老蔡摇着头：“天，你们准备干什么＃”<p>　　我叹了一声：“讲给你听，你也不明白的。”<p>　　我说着，就离开了住所，接下来，弄假身份证明，假证件，那倒简单的很，我至少认识一打以上、专门做这种事情的人，登上飞机，才吁了一口气，不理会邻座一个老太太在啰唆航空公司不肯让她带五架电视机当行李，闭上了眼睛养神，心中在想，搭乘飞机而把电视机当主要行李的，全世界上千条航线之中，怕也只有那几条了。<p>　　我闭上眼睛，又把陈长青所想到的想了一遍，虽然我仍然认为陈长青是疯子，但是他想到的，的确我和白素未曾想到。<p>　　那六张有关他思路的纸上，他写下了他的思考程序，那是极其缜密的推理。<p>　　第一号，就是我在一进地下室门口时就拣到的那一张，内容已经写过了。<p>　　第二号，陈长青写的如下：“孔振泉叫卫斯理去解救这场灾难，一个大城市要毁灭，卫斯理本事再大，有什么能力可以解救呢＃”<p>　　这也是我和他讨论过的问题，可是陈长青有一个和我不同之点，就是他坚决相信孔振泉的预言，所以他又写着：“既然孔振泉说卫斯理能解救，就一定能解救，必须肯定。<p>　　导致一个城市毁灭的因素有：一、地震或海啸；二、火山爆发；三、核子战争；四、流星撞击；五、瘟疫——现代，不可能；六、……<p>　　卫斯理皆无力解救，一定是另有原因。”<p>　　第三号的纸上，陈长青画了很多图形，那些图形，全是点和线组成的，旁人看了这些图形，可能莫名其妙，但是我却一看就可以看出，陈长青画的，全是“七星联芒”的异象。<p>　　他没有见过天空上实际的“七星联芒”的现象，但我曾详细地告诉过他，并且在星空图上，指出过七颗星的位置。所以，陈长青画出来的图形，十分正确。<p>　　在他所画的图形之中，七股星芒集中的那一处，是一个小圆圈。<p>　　他画了十来遍，才有了一句文字注解：“看起来，像是一条恶龙，要吞噬什么。”<p>　　那是他的想法，我也有过这样的模拟。<p>　　七星联芒，形成一个龙形，而七股星芒的聚汇点，恰好是在龙口，给人一条龙要吞噬什么的感觉。但是我却未曾想到陈长青所想到的另一点，他又写下了这样的一行：“七股星芒的聚会点，指示着那个要毁灭的大城市＃”<p>　　我看到这里，闭上了眼睛片刻，回想当日仰首向天，看到那种奇异景象的情形。七股星芒的聚会点，形成一滴鲜红，像是一滴鲜血那样的触目惊心。<p>　　陈长青有了这样的联想，当然是一项新的发展，但没有意义，即使知道是哪一个大城市，明知这个城市要毁灭，又有什么办法？<p>　　在第四号纸上，开始仍然画着同样的图形，所有的线条，都不是直线，而是在颤动，证明他在那时，可能在剧烈地发抖。<p>　　在三个同样的图形之后，接下来，是一个大致相同，但略为有点不同的图形，而且那个图形，只是大小不同的七个黑点。<p>　　我立即认出，那七个黑点，是最小的那几个铜环中显示的位置。那七个黑点，代表七个受星体影响的人，这一点是已经肯定了的。<p>　　我心中登时“啊”地一声，想到了什么。我所想到的，陈长青也在图形下写了出来，他的手一定抖得更厉害，他写着：“七个黑点的排列位置，和联芒的七星，何其近似？”<p>　　这又是陈长青的新发现，也令我猝然震动。一点也不错，七个黑点的排列位置，和青龙七宿之中，发出长而闪亮的星芒的七颗星的位置，十分近似。<p>　　然后，就是关键性的第五号纸，在第五号纸上，他用几乎狂野的笔迹，写下了以下的字句：“七个星体，影响、支使着七个人，七个星体，联成一条龙形，发出星芒，要吞噬什么，就可以理解为在七个星体的支使下，七个人要吞噬什么，这七个人……七个人……要吞噬的……对了，是一个大城市。”<p>　　在那几行字之后，他用极大的字体写着：“要毁灭一个大城市，不一定是天灾，也可以是人祸。人祸不一定是战争，几个人的几句话，几个人的愚昧行动，可以令一个大城市彻底死亡。”<p>　　我的身子，也不由自主在发着颤。<p>　　我们一直在考虑地震、海啸、火山爆发、核子战争、流星撞击、瘟疫横行，却全然没有想到，几个人的几句话，几个人的愚昧无知的行动，一样可以令得一个大城市遭到彻底的毁灭。<p>　　这种特殊的情形，在人类的历史上，还未曾出现过，所以难以为人理解。<p>　　我又立即想起那天晚上，许多人在讨论那个问题时，其中一位提出来的例子，那是美国西部，在掘金热时代所兴起的镇甸，在掘金热过去之后，居民相继离开，而变成了死镇的事实。<p>　　那位朋友当时曾说：“一个大城市的形成，就是有许多人觉得居住在这个地方，对他们的生活、前途都有好处，当这种优点消失之后，成为大城市的条件，就不再存在，这个大城市也就毁灭、死亡。”<p>　　当时，我并不以为意，以为那只是小市镇才会发生的事情。<p>　　但是现在，我已完全可以肯定，一个大城市，即使是在世界经济上有着重要地位的大城市，一样可以遭到同样的命运。<p>　　不必摧毁这个大城市的建筑物，不必杀害这个大城市中的任何一个居民，甚至在表面上看来，这个大城市和以前完全一样，但是只要令这个大城市原来的优点消失，就可以令这个大城市毁灭、死亡。<p>　　而这样做，可以只出自几个人愚蠢的言语和行动。<p>　　仅仅只是几个人狂悖无知的决定，就可以令得一个大城市彻底被毁，它可以仍然存在地图上，但只是一具躯壳，不再是有生命的一座城市。<p>　　当时，我整个人如同处身于冰窖之中，遍体生寒。“七星联芒”的景象，预示的是什么，终于一清二楚，而那种灾祸，确确实实已经开始了。<p>　　我绝不感到恐惧、激动或是愤怒，我只是感到悲哀，极度的悲哀，为人类的命运悲哀。<p>　　人类之中，总有一些人，觉得自己在为改变人类的命运而做事，可哀的是，这些人完全不知道自己的行为，只是受来自某些遥远的天体神秘力量所支使的结果。<p>　　他们沾沾自喜，以为自己高出于一切人之上，实际上，他们只是一种不可测的力量的奴隶。<p>　　他们受着星体力量支配，甚至盲目，每一个普通人都可以看得清清楚楚的事实，在他们看来，完全是另一个样子。<p>　　人人都知道他们的言行，会使一个大城市遭到彻底的毁灭，他们却不这样以为。<p>　　在历史上，多少人曾有过这种狂悖的想法，认为他们才是主人，从亚历山大帝，到成吉思汗，到拿破仑，到希特勒，都曾以为他们可以成为世界的主宰，但实际上，他们身不由己，是完全失去了自己的奴隶，一种来自深不可测的宇宙深处神秘力量的奴隶。<p>　　孔振泉为什么会以为我可以改变这种情形？我有什么法子可以改变？就算有一个星体，赐给我像是漫画书中“超人”的力量，也没有法子去改变狂悖者的愚昧行动。<p>　　孔振泉一定弄错了。<p>　　这一点，陈长青也想到了。在第六号纸上，他写下了很多字句，第一句就是：“孔振泉错了，虽然知道了一切，明白会发生什么事，仍然没有任何人，包括卫斯理在内，可以挽救。”<p>　　在那两行字之后，他接连写下了七八十个问号，有的大有的小，可以说明他的思绪极度紊乱。<p>　　接着，他又写了好几十遍：“星体支使人，支使独一的一个人，要是这个人不再存在？这个人不存在，星体没有支使的对象，就像有着控制器，但是机器人遭到毁坏，控制器又有什么用？”<p>　　我看到陈长青这样设想，不禁十分佩服。<p>　　把来自遥远星空的星体的神秘影响力量和被这种力量支使的人，设想成为控制器和机器人，真是再恰当也没有。机器人的接受信号部分，受了控制器所发出信号的支使，机器人可以做任何事。机器人本身，只是一种工具，没有自主能力，机器人甚至会讲话，会有思想的组成能力，但全是控制器发出信号的结果，不是机器人自己产生的能力。如果机器人被毁，单是一具控制器，发出的信号再强，失去了接收部分，也就等于零。<p>　　陈长青想到了这一点，接下来他再想到什么，自然而然。他又这样写：“没有人有力量改变星体，也就是说，没有人可以去毁灭控制器，那么，唯一的方法，就是去毁灭受控制的机器人！”<p>　　我接连吸了几口气，所以，陈长青想到了去杀人。<p>　　在他想来，那不是去杀人，只是去毁灭“机器人”，阻止狂悖愚昧的行为通过“机器人”来执行。<p>　　他在第六号纸上继续写：“孔振泉对，卫斯理有能力这样做，但是他为什么不知道灾祸的由来和如何遏制？对了，实情是，通过卫斯理，这个责任，落在我身上。”<p>　　在那几行字之后，又是一连串大大小小的问号，说明他的心情，实在十分矛盾。<p>　　我看到此处，也只好苦笑，陈长青和孔振泉未免太看得起我，我根本没有这个能力，暗杀绝不是我的专长，非但不是，而且那种行为，还能引起我极度的厌恶，就算想通了来龙去脉，不会想到去“毁灭机器人”！<p>　　他接下来所想的，令我十分感动。<p>　　“不要让卫斯理去，这是生死相拼的事，成功可能太少，卫有可爱的妻子，每一个朋友都喜欢他，让我去好了，让我去好了。”<p>　　“我去！”<p>　　这“我去”两个字，写得又大又潦草。<p>　　这就是陈长青全部的思路过程。这就是为什么当我两次诚心诚意提出要帮助他，而他骂我“笨蛋”的原因。因为我根本没有想到，他为了不要我去涉险，而替代我去行事。而我还要去帮助他，这不是笨蛋到了极点？这也是为什么他会如此激动和我道别的原因，他明知自己此去凶多吉少，也明知自己可以不去，不会有任何人责怪他，但是他知道，他不去的话，我就有可能去。<p>　　而他，由于是我的好朋友，所以他宁愿自己去，而不愿我去。<p>　　他当然经过了缜密的思考，才作出了这样决定，那种思考的过程，令得他汗出如浆，而我和白素，却一点也不了解他。<p>　　陈长青这种对朋友的感情，是古代的一种激荡的、浪漫的、伟大的侠情。<p>　　我一方面由于陈长青的这种侠情而激动，回想着他种种不可理解的言行，这时都十分易于理解，但是我另一方面，还是不住地在骂他，骂他想到了这一切而不和我们商量。<p>　　要是他和我们商量，我们就一定不会让他去冒险，我和白素，也不会去冒险。<p>　　或许，他说得对，他曾说过我像是中药方中的“引子”，像是化学变化中的“触媒剂”，白素解开了初步的秘密，陈长青解开了进一步的秘密，全由我身上而起。<p>　　我感到极度的迷惑，但是我立时有了决定：白素去接应陈长青，那还不够，我也要立刻去。不管这是我的决定也好，是受了什么神秘力量的影响使我有了这种决定也好，我都要去，立刻去。<p>　　这就是此刻，我为什么会在这架破旧窄小的飞机中的原因。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_15'>第六十卷 追龙 第十二章 异地之行</b><p>");

document.write ('　　我知道陈长青要去“毁灭机器人”，毁灭了一个，是不是可以使“七星联芒”的现象遭到破坏？谁也不知道！<p>　　他开始行动至今，已经超过了半个月，“机器人”显然未曾被毁灭，还在继续接受着星体的支使，在使那座要被毁灭的大城市，遭到根本性的破坏。<p>　　他虽然有了在十公尺之内，可以轻易致人于死的上佳武器，可是问题是：他有什么法子可以使自己接近目标到十公尺？<p>　　而且，更令我心寒的是，就算他有了离目标十公尺的机会，他行动，成功了，他绝无可能全身而退！<p>　　所以，在邻座老太太不断的唠叨声中，我又有了决定：如果我和白素，能够找到陈长青，决不会被他任何言语所打动，我们所要做的事是：立刻离开。<p>　　我并不担心如何和白素联络，即使是在一个陌生的地方，即使是在千万人之中，我们自然有可以联络得上的办法，担心的是陈长青，他这个人，真要不顾一切起来，比什么都可怕。<p>　　看起来在航程之中我一直合着眼，但是心中七上八落，不知想了多少事。等到飞机降落，我使用最多人使用的交通工具，到我要去的地方去。<p>　　我第一件要做的事，是先和白素取得联络。我们有一个十分原始的联络方法，那就是在这个地方的一些著名的场所，留下只有对方才看得懂的记号。<p>　　譬如说，如果在巴黎，我们要联络，就会在巴黎铁塔、罗浮宫、凯旋门附近，可以留下记号的地方，留下记号，如果在伦敦，就会在西敏寺大钟、白金汉宫附近留下记号。<p>　　白素不知道我也来，她当然不会留下任何记号给我，但是我却希望，她能记得我们的约定，到一些著名的地方去，看到我留下的记号。<p>　　我找了一所很多普通旅客投宿的旅店，然后离开，在六七处地方，留下记号。然后回到旅店。<p>　　在这个地方，人和人之间互相望着对方的时候，总有一种怀疑的眼色，我不想引起太多的注意，行动十分小心。<p>　　可是，还是有人走过来问：“你是第一次来？为什么一直留在旅店中？”<p>　　我也不知道这样来问我的人是什么身份，只好含糊应着：“我在等朋友。”<p>　　那个人接着又问了不少问题，我都没有正面答覆，那个人带着怀疑的神情离开。<p>　　我回到自己的房间中，才躺下，门就被打开，一张平板冷漠的脸，一面替热水瓶加着水，一面却不断地乜睨着打量着我。<p>　　我只好叹了一口气，重新起身，离开了旅馆，到我留下记号的地方去。<p>　　本来没有抱着任何希望，可是才到了第三处，那是一座相当著名的公园，一座有着龙的浮雕的墙前，我陡然看到在我留下的记号旁边，多了一个同样的记号。<p>　　我真是大喜若狂，连忙四面打量。这时，已经接近黄昏时分了，附近的人并不多，有几个西方人正在大声赞叹建筑物的美妙，我看到在一株大树旁，有一个中年妇人在。<p>　　我几乎叫了出来：“白素！”<p>　　可是那中年妇人的手上，却拉了一个五六岁大的小男孩。怎么会有一个小孩子呢？我犹豫了一下，那中年妇人却在这时，向我望了过来，她只望了我一眼，就拉着那男孩，看来极不经意地走了开去，背对着我。<p>　　可是她的手放在背后，却向我作了一个手势。<p>　　我一看到那个手势，伸手在自己的头上打了一下，那真是白素。<p>　　她这样的打扮，再加上手上拉着一个小男孩，可以使任何人，包括我在内，都认不出她。<p>　　保持着一定的距离，一直到离开了公园，路边的行人相当多，白素俯下身，对那小男孩讲了几句话，小男孩跳蹦着，一溜烟跑走了。那时，天色已迅速黑了下来，我在她过马路时，追上了她，白素向我望了一下：“唔，化装倒还不错，为什么立刻追来了？还是不放心？”<p>　　我摇头：“不是，有了重大的发现。”<p>　　我们挤在人群中走着，不会引起任何人的注意，我把在地下室中看到有关陈长青留下的字纸的事情，详细向她叙述着。<p>　　白素在听完之后，叹了一声：“陈长青的设想很对，可是他行动疯狂，毁灭了一个机器人，控制器不会另外去找一个机器人么？”<p>　　我犹豫着：“但是，孔振泉却……要我去解救这场灾难，我们应该相信孔振泉的判断。”<p>　　白素抿着嘴，没有回答。<p>　　一直等到又走出了十来步，她才道：“孔振泉的判断，当然应该相信，但是我敢肯定，决不是陈长青所想用的方法。”<p>　　我苦笑：“那怎么样？我又不能真的飞上天去，把那七颗看来像是龙一样的星辰上的星芒消灭。”<p>　　白素望了我一眼：“你没有抓龙的本事，谁都没有，但是，可以有追逐这条恶龙的本事。”<p>　　我全然不明白：“追逐……恶龙？”<p>　　白素挥着手，看得出她的思绪也十分迷乱，过了一会，她才道：“我的意思是，这条龙的动向，我们知道了，它要吞噬一座大城市，我们唯一能做的是追逐它的动向，把它的每一个动向，早一步向世人宣布。”<p>　　我一脚将脚下的一张纸团踢得老远：“那有什么用？并不能改变事实。”<p>　　白素叹了一声：“这已经是我们可以做的极点，我们总无法以几个人的行动，去影响一个庞大势力的决定。”<p>　　我苦笑了一下：“或许，努力使那几个人明白，他们这样做，是在毁灭一个大城市，还比较有用。”<p>　　白素望着我：“记得吗？那是星体影响的结果，除非能改变星体的支使力量，不然不能令他们改变主意。还是设法救陈长青吧，你有什么特别的方法？”<p>　　我抬头望向前，夜色更浓，在众多暗淡的灯光之下，人影幢幢，挤成了一团，看起来令人心慌意乱。在茫茫人海之中，要把陈长青找出来，的确不是容易的事。<p>　　我想了一想：“他是一个外来者，外来者逗留的地方，一定是旅馆，我们分头去找，一家一家找过去，总可以找得到。”<p>　　白素看来并不是很同意我的办法，但是也想不出有更好的办法来，只好点了点头。我和白素约好了每天见面一次，就分头去行事。一天接一天，一直又过了十天，仍然未能找到陈长青，我越来越是焦急，那天晚上，又和白素见面时，我道：“这里，把人抓起来，根本不公布，或许陈长青早已失手被捕，我们怎能找得到？”<p>　　白素想了一想：“再努力三天，不要用以前的方法找，我们到每一家旅馆去留言，要找陈长青，叫他和我们联络，当然，也要留下我们的名字，不论他化了什么装，用了什么身份，好让他知道我们来了，希望他来和我们联络。”<p>　　白素的办法，会使我和白素的身份暴露，但是除此而外，也没有别的办法了。而且，我们自己也不必把自己设想得太伟大，人家未必知道我们是何等样人。<p>　　于是，在接下来的三天中，我们就用了白素的办法，第三天晚上，我和白素见面，有两个人，迳自向我们走了过来。一看这两个人的来势，就知道他们不是普通人。<p>　　那是两个青年，其中一个头发较短的，打量我们，冷冷地道：“你们在找一个叫陈长青的人？”<p>　　我吸了一口气，点了点头。<p>　　另一个的声音听来更令人不舒服：“你们是一起的，可是住在不同的旅馆，每天固定时间，见面一次。”<p>　　我一听，就知道我们被注意已不止一天。一个取出了一份证件，向我扬了一扬：“你们要跟我们走。”<p>　　我向白素望去，征询她的意思，那两个人立时紧张起来，一起低声喝：“别想反抗。”<p>　　白素缓缓点了点头，表示可以跟他们去。刚好这两个人这样呼喝，我立时道：“像是我们被捕了。”<p>　　两人连声冷笑，短头发的那个道：“现在还不是，但必须跟我们走。”<p>　　我耸了耸肩，表示没有意思。那两个人在我们旁边，和我们一起向前走去，忽然之间，也不知从什么地方冒出了六七个人，将我们围在中间，一辆小型货车驶过来，我们被拥上了车。<p>　　上了货车之后，有人扑上了防雨的帆布篷，把货车的车身遮了起来，车上有着两排板凳，有四个人和我们坐在一起，我问了几声“到什么地方去”而没有人回答我，也就不再出声。<p>　　车行大约半小时，那四个人站了起来，两个先下车，两个傍着我们下车，那是一个相当大的院子，望出去，全是灰扑扑的水泥地、水泥墙，我们被带到了一间房间，又等了一会，有两个人走了进来，那两个人大约五十上下年纪，一看而知地位相当高，进来之后，也不说话。<p>　　我和白素保持着镇定，也不开口，又等了一会，进来了一个看来地位更高的人，那人一坐下，就道：“你们在找陈长青？”<p>　　我点了点头，那人又问：“为什么？”<p>　　我早知道对方会有些一问，也早作好了回答的准备，所以我立时道：“他是我们的好朋友，神经不很正常，会做莫名其妙的事，在旁的地方，问题不大，但在你们这里，可能构成严重的罪行，所以我们想找他，趁他还没有闯祸，把他带走。”<p>　　那人闷哼了一声：“神经有毛病？真还是假？”<p>　　我小心地回答：“真的，而且相当严重，他坚信可以做重要的事！”<p>　　我说得十分小心，因为我不知道陈长青的处境怎样。我坚持他神经不正常，这样才容易替他的行为开脱。<p>　　那人听得我这样说，“呵呵”笑了起来：“是的，他的确有这种行为。”<p>　　他说到这里，顿了一顿，陡然脸色一沉：“我们已经作了初步调查，这个人的背景，异常复杂。”<p>　　我挪动了一下身子，白素问：“请问，他被捕了？”<p>　　那人考虑了一会，才点了点头，我不禁焦急起来，白素向我使了一个眼色，不让我说话：“请问他为什么被捕？”<p>　　那人冷冷地道：“乱说话。”<p>　　我吁了一口气，陈长青还没有做出来，只是乱说话。我忍不住道：“本来是，在这里，任何人说话都得打醒十二万分精神才好。”<p>　　那人的脸色变得更难看，声音也变得严厉：“他假冒记者……”<p>　　我不等他讲完，忙道：“他真有记者身份。”<p>　　我这样说，倒并不是诡辩，陈长青这个人，什么都要插上一脚，他的确有新闻记者的身份，那是独立的记者，不属于任何报馆的那种。<p>　　那人“哼”地一声：“那种记者，我们不承认。”我摊了摊手，表示如果那样的话，那就无话可说。那人盯着我和白素，冷峻地问：“你们的身份又是什么，坦白说。”<p>　　我松了一口气，当然不会笨到“坦白说”，我指着白素：“她是中学教员，我在大学的图书馆工作。”<p>　　那人闷哼了一声，从另一个人的手中，接过文件夹，翻阅着，我不禁紧张，那人看了一会，合上了文件夹：“陈长青这个人，我们不相信他有神经病，认为他有意在进行破坏行动，所以要扣留审查，你们两人不要再到处找他，那会造成坏影响。”<p>　　我听了之后，啼笑皆非：“我们的一个朋友忽然不见了踪影，难道不能找他？”<p>　　那人沉下了脸：“现在你们已经知道他在什么地方，当他把一切问题交代清楚，自然会有明确的处理。”<p>　　白素叹了一声：“这人神经不正常，请问是不是可以让我们知道，他究竟讲了些什么？”<p>　　那人闷哼了一声，转过身去，和先前进来的那两个人，低声交谈了几句，那两个人之中的一个，走了出去，房间里没有人再讲话，气氛坏到了极点，有极度的压迫感。使我感到庆幸的是，陈长青只是“乱说话”，还未曾使用他从杀手集团处高价买来的那秘密武器。<p>　　等了相当久，仍然没有人开口，我实在忍不住：“我们在等什么？”<p>　　那人冷冷地道：“你刚才的要求，我们正在请示上级，看是不是批准。”<p>　　我“哦”地一声，只好继续等下去。沉默又维持了几分钟，那人开始有一搭没一搭地和我们闲聊起来。<p>　　我和白素要十分小心地回答他的问题，因为我们既不敢作违心之言，又不能直言——“乱说话”正是陈长青的罪名，所以气氛更是恶劣，我倒宁愿大家都保持沉默。<p>　　足足半小时，离去的人，走了进来，来到那人的身旁，俯耳低语了几句。在这里，就算最普通的事情，也用一种神秘（兮兮）的态度在进行！<p>　　那人点了点头，站了起来，向我们作了一个手势，向外走去。我们仍然被拥簇着，到了另外一间房间。<p>　　那间房间除了几张椅子和一架电视机，别无他物，那人示意我们坐下来：“通过电视，你们可以看到陈长青的行为。要注意的是，你们看到的一切，都是秘密，对外不公开，不能随便向人提起。不然，就是与我们为敌。”<p>　　我闷哼了一声，表示听到了他的话，那人走到墙前，在墙上拍了两下。电视开始有画面，先是一座相当宏伟的建筑物的门口，接着，有一群人走了出来。这群人的中心人物，一望而知是一个个子相当高，样子也算是神气，但却不伦不类，戴了一副黑眼镜的中年人。<p>　　这一群人步下石阶，另外有一群人，迎了上去。迎上去的那群人，一看便知道全是记者，白素在这时，轻轻碰了我一下，我也立时注意到，陈长青混在那一群记者之中。<p>　　我不禁有点紧张，那戴着太阳眼镜的中年人，是一个地位重要的人物，虽然那不是陈长青行动的主要目标，但如果陈长青认为他无法接近那主要目标而胡来，也真是够瞧的了。<p>　　人声很混杂，记者群迎了上去之后，七嘴八舌，向那主要人物问了很多问题，那主要人物笑着，太阳眼镜遮去了他的一部分眼神，他的声音盖过了其他人的声音：“你们怕什么？”<p>　　电视画面在这里，停顿了下来。那人指着电视机：“接下来发生的事，并没有公开过，在新闻传播上，被剪去了。”<p>　　我和白素一起“嗯”了一声，然后，电视机画面又开始活动，只看到陈长青越众而前，用更高的声音叫道：“当然怕，就是怕你们把一个大城市彻底毁灭。”<p>　　那主要人物转过头去，不看陈长青，现出厌恶的神色，立时有两个毫不起眼的人，来到陈长青的身边，一边一个，将他夹住，拖着他向外走去。那两个人对于如何令得一个人离开，显然训练有素，他们抵住了陈长青的腰际，那会令得陈长青全身发软，使不出劲来挣扎，只有迅速地被拖离。<p>　　但是，那种手法，却不能令得陈长青不出声，陈长青在被迅速拖开去之后，在大叫着：“别以为那是你们自己的决定，你们身不由己，受了几个大石块的神秘影响，你们……”<p>　　陈长青只叫到这里，已被拖出了镜头之外，在电视画面上，看不到他了。那个主要人物像是完全没有什么事发生过，又讲了几句话，转身向内走去。<p>　　电视画面在这时候，也停止了。<p>　　我一等电视画面消失，便忍不住叫了起来：“这算是什么乱说话？有人问，他回答，那也算是乱说话。”<p>　　那人的面色极难看：“当然是。”<p>　　我还想说什么，白素向我使了一个眼色：“陈长青他说什么受一声大石头的影响，那是什么意思？真莫名其妙。”<p>　　我一听白素那样讲，不禁一怔，陈长青那种说法，别人听来自然莫名其妙，但是我和白素，却应该再明白也没有，陈长青指的是人类的思想行为受某些星体的神秘力量影响，她为什么还要这样问？但我只是怔呆了极短的时间，就立时明白了她的意思，所以我马上附和道：“是啊，他胡言乱语，一定是他间歇性的神经病发作，这个人，唉。”<p>　　那人用十分疑惑的眼光看着我，我则一个劲儿摇头，叹息，表示陈长青这个人，若是神经病发作起来，真会胡言乱语。<p>　　过了一会，那人才道：“他的话，没有人明白，他被捕之后，还声称如果让他见到最高首长，他会说出一个惊人的秘密，和什么星象有关。”<p>　　我苦笑了一下。陈长青太异想天开了！我忙道：“你们唯物论者，自然不会相信他的鬼话。”<p>　　那个人“嗯”了一声：“可是这个人的行动，已经构成了一定程度的破坏。”<p>　　我道：“一问一答，不算是破坏，如果不让人家有回答，何必发问？”<p>　　那人怒道：“回答，也不可以乱答。”<p>　　我道：“我明白，回答问题，一定要照你们的意思来回答，陈长青太不识趣。”<p>　　那人斜睨了我半晌，我坐直了身子：“对不起，我所想的，就是我所说的。”<p>　　那人神情仍难看：“我们对他进行了详细的调查，当然不会让他去见最高首长。”<p>　　我和白素都暗中松了一口气，白素道：“调查有结果了？”<p>　　那人闷哼一声，并没有直接回答，只是道：“他被列为绝对不受欢迎人物，会在短期内驱逐出去，你们两位，不必再在这里等他。”<p>　　一听得他这样讲，我真是如释重负，连声道：“是，我们立刻就走，在边境等他。”<p>　　那人又盯了我们一会，他的目光十分锐利，我心中也不禁有点发毛，他望了一会，才道：“会有人带你们离去。”<p>　　我和白素当天晚上，就离开了这个城市。<p>　　在边境等了两天，那天下午，看到两个武装人员，押着陈长青，走出了关闸。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_16'>第六十卷 追龙 第十三章 气数</b><p>");

document.write ('　　陈长青十分垂头丧气，他看到我和白素，翻了翻眼，一副受尽了委屈的样子，我忙道：“不必多说，我们也去过，全知道了。”<p>　　陈长青语带哭音：“我失败了。”可是他随即挺了挺脸：“不过，至少我令全世界知道，他们会把一个大城市彻底摧毁。”<p>　　看到陈长青这种神情，我实在有点不忍心把真相告诉他，但是他始终会知道的。所以我一面和他向前方走，一面道：“你连这一点也未曾做到，你不知道电视画面可以任意删剪的吗？”<p>　　陈长青像是受了重重的一击，“啊”的一声，张大了口，说不出话来。白素安慰他道：“回去再说，你的行动已经证明了你人格的伟大，而且，绝无疑问，你是我们最好的朋友。”<p>　　陈长青十分重感情，他听得白素这样说，神情激动，眼圈也红了，伸手在自己的鼻子上擦了擦：“我失败了，卫斯理，你……会再去冒险？”<p>　　我十分坚决地摇头：“决不。因为我知道，类似你这样的行动，一点用处也没有！”<p>　　才一见到陈长青，我就注意到，他手上仍然戴着那只“戒指”，这时，我又自然而然，向那只“戒指”望了一眼。<p>　　陈长青的神情十分愤慨，他脱下了那只戒指，用力向前抛出，我刚想阻止他，已经来不及了，这种来自杀手集团的精巧武器，有时是很有用处的。<p>　　那戒指落在路上，一辆卡车驶过来，轮胎刚好压在那戒指之上，等到卡车驶开去，路面什么也不剩下。<p>　　我叹了一口气：“多少万美金？真是世上最大的浪费。”<p>　　陈长青恨恨地道：“钱不算什么，我只是怪自己太没有勇气。”<p>　　我忙道：“我不同意。”<p>　　陈长青叹了一声：“我大声回答‘怕什么’的问题，我应该有行动。找不到主要的目标，次要的也好。”<p>　　白素摇着头：“那是幼稚！无知！一点也起不到作用。”<p>　　我大声道：“对。”<p>　　陈长青又叹了一声：“那我们应该怎么办呢？”<p>　　这个问题，我答不上来，白素也答不上来。<p>　　我们不但当时答不上来，在好几天之后，每天都和陈长青讨论这个问题，仍然没有答案。<p>　　开头的时候，陈长青坚持：孔振泉说可以挽救这场灾祸，一定可以。<p>　　在我和白素说服他的过程之中，他甚至还提出了许多挽救的方案，照他的说法，从根本上着手。<p>　　陈长青所谓从根本上着手的方法，是要去改变星体对人的影响，他说：“理论上来说，东方七宿中联芒的七个星体，只要稍为有一点点变化，那种神秘的影响力量，就也会起变化，也就是说，受它们支使的七个人，想法就会不同。”<p>　　我拍着他的肩：“我完全同意你的理论，可是，如何使那七座星体发生最轻微的变化呢？”<p>　　陈长青还是兴致勃勃：“理论上来说，一枚火箭如果撞击星体表面，爆炸，这种小小的影响，已经足够。”<p>　　我只好叹气：“现在没有火箭。可以从地球上发射，射到青龙七宿的任何一颗星体上去。不但现在没有，在可见的将来，也不可能。”<p>　　陈长青仍然不肯放弃：“使一颗小行星改变它的轨迹，撞向那七颗星体中的任何一颗，效果会更好。”<p>　　不过，在提出了这个办法之后，他自己也感到了行不通，懊丧地摇着头：“用什么力量去使一颗小行星改变它的轨迹呢？”<p>　　有一次，陈长青又忽发奇想：“派能言善道的人，去说服他们，改变主意，好让大城市继续照它自己的方法生存下去。”<p>　　但他随即又否定了自己的想法：“不行，那没有用，说服力再强，也敌不过来自星体的支使力量。他们是那种神秘力量选定的工具，神秘力量支配着他们，要他们去做这种事，没有人可以说服他们。”<p>　　在陈长青提出了种种方法，而其实没有一样可以行得通之后，我道：“请你注意一点，孔振泉观察星象，对星象影响地球上大大小小的事和人这方面，确然有独特的成就，但是终他一生，他只是观察、预知，而从来也未曾在知道之后，改变过一件事。”<p>　　陈长青眨着眼道：“你的意思是——”<p>　　我道：“我的意思是：天象示警，使少数天象有感应力的人，知道了会有什么事发生。就算这少数人昭示天下，使得天下人都知道，而且也相信了，但是，天象所警告的那件事，还是会发生，没有任何力量，可以使之改变。”<p>　　陈长青道：“那么，孔振泉为什么要你……”<p>　　我叹了一声：“孔振泉太老了，老糊涂了，以为可以挽救，事实上，那不可能！”<p>　　陈长青的神情十分难过，他接受了“不可改变”这个事实，但是还是心有未甘：“也不一定完全不能改变，可以有多少改变。”<p>　　我苦笑：“你又有什么新花样？”<p>　　陈长青挥着手：“譬如说，将近一千九百年前，庞贝城毁灭的那次，如果事先有人发出了警告：庞贝城快毁灭了，大家快离开，而城中的居民又相信了，大量离开。虽然结果不变，庞贝城仍然被火山灰所淹没，但是至少可以使许多人不至于死亡。”<p>　　他讲到这里，兴奋了起来：“我们就可以用这个办法，使这座注定了要被彻底毁灭的大城市中的居民，尽一切可能离开。”<p>　　我和白素听得陈长青这样说，都同时长叹了一声。<p>　　陈长青瞪着眼：“怎么，这不是可行的办法么？”<p>　　我点头：“是，但这种事，不必我们作任何宣告，任何人都可以看得出来，和火山灰猝然覆盖不同，这座大城市的死亡，将是逐步逐步的，在它的死亡过程中，可以离开的人，谁还会留下来？而离开的人越多，死亡的过程也越快，你仔细想想，是不是这样？”<p>　　陈长青呆了半晌，才自言自语地道：“明知会发生，而又无可改变的事，叫什么？”<p>　　我和白素异口同声答：“气数。”<p>　　这时，正是午夜时分，陈长青走到院子中，抬头向天上看去，天上繁星无数，点点生辉，陈长青伸手指向天空，苦笑着：“东方七宿真的可以排列成一条龙的形象，这条龙……这条龙……”<p>　　我和白素站在他的身后：“天体和地球人思想行为的关系究竟如何，太深奥了，只知道有事实存在，但是无法知道其究竟。”<p>　　陈长青喃喃地道：“将来，一定会知道的。”<p>　　我反问：“多久的将来？”<p>　　陈长青默然，我默然，白素也默然。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_17'>第六十卷 追龙 再加一点说明</b><p>");

document.write ('　　《追龙》是一个没有结果的故事。别以为所有的故事都是有结果的，事实上，太多故事没有结果，《追龙》就是其中一例。<p>　　在以往每一个故事中，卫斯理都做了一些事，或成，或败，但是在《追龙》中，卫斯理什么也没有做。是的，别以为世上所有的事都可以通过努力而达到目的，事实上，世上有太多的事，再努力也达不到目的。<p>　　或问：《追龙》想说明些什么呢？别以为每一个故事，都一定要说明什么，事实上，世上太多的故事，根本不说明什么。<p>　　再问：《追龙》是写给什么样人看的故事呢？别以为所有的故事，都可以使人看得明白，世上有太多的故事，不容易看得明白。<p>　　但是《追龙》毕竟还是一个很容易明白的故事。<p>　　你已经明白了，是不是？<p>　　一定是。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>第六十一卷 洞天 简介</b><p>");

document.write ('　　宇宙无穷大，所谓“天外有天，人外有人”正说明有了地球之外，另有星球，地球人之外，还有外星人。外星球和外星人对地球和地球人而言，正是“别有洞天”。问题是外星球和外星人通过什么方式来到地球和地球人“交际”呢？<p>　　自古以来，宗教的最终引诱都不离得道，成仙，成佛，聪明的你是否想过，成仙成佛就是成为外星人？你愿意成为外星人吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>第六十一卷 洞天 序</b><p>");

document.write ('　　《洞天》这个故事，十分玄——虽然卫斯理幻想故事，大都很玄，但这个故事，有极浓的神秘气氛，有以为有极浓的宗教气氛的，其实未必，故事只不过借了一座喇嘛庙和密宗的喇嘛寺进行，密宗本身十分诡秘，自然而然，形成了一种特别的气氛。<p>　　故事到了最后，仍然是“外星人”，但李一心这个外星人，和在别的故事中曾出现的外星人，大不相同，他来地球，目的是带走若干人——又借用了佛经中“接引”的故事。<p>　　是不是真有这样的“接引者”？不能肯定。<p>　　可以肯定的是，在历史记着中，真有“离开”的人。<p>　　卫斯理的决定对——若是要那么辛苦，去“入籍”异星，在另一种全然不可测的生命形式下生活，倒不如做做地球人算了。<p>　　自然，人各有志，各人可以选择自己所喜爱的生命形式，至少，应该可以选择自己喜爱的生活方式。<p>　　卫斯理（倪匡）<p>　　一九八七、三、四<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>第六十一卷 洞天 前言</b><p>");

document.write ('　　洞，是一种极普通的现象，任何人在一天之中，不知可以接触多少大大小小、形状不同、深浅不同、形成原因不同的洞，绝无可能一个人一天之中，见不到一个洞。<p>　　可是，是不是留意过，洞是一种十分奇特的现象！洞，永远只有“一个洞”，而没有“半个洞”。如果将一个洞分成两半，那不是两个半个洞，而是两个洞。<p>　　在地上掘一个洞，人人可以做得到，但是在地上弄出半个洞来，却没有人可以做得到，因为“半个洞”这种现象，根本不存在。<p>　　洞不能被分割，这个情形，和生长中的细胞，差堪相拟。<p>　　生长中的细胞，分裂了，并不是分裂成两半，而是分裂成两个，两个再分裂，就变四个，四个变八个，八个变十六个，一直分裂下去，以几何级数增长，速度惊人，此所以一个精子和一个卵子的结合，在短短三百天，就可以变成一个组织结构复杂到极点的人体。而这个人体又会不断成长，等到骨骼、肌肉等等结构进一步成熟，一个成长的人，几乎可以做出任何事情来。<p>　　天是什么呢？生活在地球上的人，对天的了解，就是包围着地球的大气层，在视觉上，形成云层，蔚蓝色的天空，那就是天。<p>　　大气层，又可垂直地分为对流层、平流层、中间层、热成层和外大气层等等。整个大气层，在人类而言，高不可攀。天高地厚，一直是一种极度的形容词，但是天高若和地厚相比较，相去甚远。在比较上而言，如果把地球缩小，成为一只苹果那样大小，那么，大气层——也就是天的厚度，只不过和苹果外面的那层薄皮差不多。所以，天实在不是很高，很容易突破，飞行工具要穿出大气层，十分轻而易举。<p>　　天可以轻易被突破，由先民对不可测的天建立起来的那种天是神圣的观念，自然也开始动摇，不再存在。<p>　　天既然那么薄，而且它的组成部分，全是气体。气体由于分子与分子之间的密度十分稀疏，所以对气体覆盖之下的物体，没有任何保护能力。再加上它又薄如一只苹果的皮，保护力自然更弱。<p>　　但是，生活在地球上的人，还是无法想像，如果天上忽然出现了一个洞。会是什么样的情景。<p>　　天如果穿了一个洞，会怎么样？会发生什么样的变化？会使地球上的生物毁灭吗？中国神话中有共公头触不周山，令得天上出现了一个洞的传说，一个人首蛇身的叫作女蜗的怪物，炼了许多石头，把穿洞的天补起来。所有的神话都极其笼统，没有细节。女蜗炼石，怎么炼法？用什么来炼？石头在炼过了之后，变成了什么形态？石头和天，是两种截然不同的形态，为什么石头炼过了，就可以去补天上的破洞？这种种问题，神话皆不交代，也没有人问，问了，也不会有答案。<p>　　天出现一个洞，根本很难设想，由于气体的流动性大，就算什么地方出现了一个洞，洞附近的气体，自然会立刻补上，根本不必去炼什么石来补。<p>　　唯一的可能，就是有一根极长的管子，自大气层之外，插了进来，一直插到了地面，那么，天上就会有一个视乎管子大小的洞。<p>　　这种设想，也没有意义。好，不去想它，且来看创动物的眼睛。<p>　　人的思想，完全不受限制，可以在各种题材之中自由来往，不想洞，不想天，不想天上有一个洞，可以想动物的眼睛。<p>　　动物的眼睛，是一个极其奇妙的组织，以人的眼睛为例，通过眼睛，可以使人看到东西。可是根据眼睛的组织，光线进入、折射、聚焦的一连串过程，眼睛所捕捉到的形象，应该是倒转过来的，但是事实上，人眼所看到的东西，却并不倒转。<p>　　科学家告诉我们，经过脑神经扭转，使倒转的形象变成正的，这似乎又不是眼睛组织的功能，而是脑组织的功能了。<p>　　眼睛组织的功能，必须和脑组织的功能结合，才能看到东西。所以，就产生了一个十分有趣的问题：每一个人的眼睛组织一样，每一个人看同样的东西，得到的形象是不是完全一样？<p>　　答案应该是：不一样。<p>　　因为每一个人的脑组织活动不一样，眼睛组织尽管相同，但是脑组织活动不一样，十个人看一样同样的东西，得出的形象是十个不同的形象。<p>　　而且，各自得出的不同形象，都只有自己可以知道，旁人无法知道，因为人类的语言文字，无法绝对精确地把看到的形象形容出来，所以，一个人看到的形象，只有他自己可以知道，旁人最多只能知道一个大概，不可能完全知道。<p>　　从这种现象，可以引申出一个更有趣的问题来，除了人之外，其他动物眼中看出来的东西是怎样的？<p>　　一只苹果，在人的眼中看出来，是大家所熟悉的一只苹果；在毛虫的眼中看出来，是什么样子？<p>　　一只苹果，在鹅的眼睛之中看出来，是怎样的？很多昆虫有复眼，在昆虫的复眼中看出来，是什么样的？在鱼的眼睛中看出来，又是什么样的？<p>　　这个问题，除了毛虫、昆虫、鹅、鱼之外，也没有别的动物可以代替回答，那些动物都无法和人作语言文字上的沟通，所以人类也根本不可能知道。<p>　　有些科学家以为这个问题是可以回答，有的用了精巧的摄影设备，拍摄出昆虫复眼看出来的东西，但那全不可靠，因为摄影机是摄影机，昆虫的眼睛是昆虫的眼睛，有相同之处，但必然不完全相同，所以，看出来的形象，也必然不同。<p>　　似乎从来没有一个故事的开始，有那么长的言不及义的前言。不过那些上天入地的胡思乱想，多少也和这个故事有点关系。<p>　　而且，经常有很多人问：你那么多古怪的想法，从哪里来的？<p>　　那些话也可以使问问题的人明白，日常生活中一种最普通的现象，只要肯去想，引申开去，不知道可以有多少古怪的念头产生出来，简直无穷无尽。<p>　　还是说故事吧。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>第六十一卷 洞天 第一章 攀山家的奇遇</b><p>");

document.write ('　　客厅灯光柔和，这个客厅的陈设，可以分为三大类：许多大垫子、各种各样的酒瓶和酒具、书。所有的垫子、酒、书，全杂乱无章地堆叠着，在客厅中的人，也都杂乱无章地坐在垫子上、挨在垫子上，或躺在垫子上，每一个人的手中都有酒。各种各样的酒的香味，蒸发出来，形成一股异样的醉香。<p>　　这个客厅的主人好酒，他常常说：到我这里来的人如果对酒精敏感，根本不能喝酒，那么，空气中的酒香，也可以令得他昏过去。<p>　　这个客厅的主人叫布平。<p>　　布平这个名字，会使人误会他是西方人。他是中国云南省人，姓布，单名平。云南省是中国最多少数民族聚居的一个地区，有很多少数民族的名称，只有专家才能说得上来。所有布平的朋友，都不知道他究竟是哪一个民族，但是他自己坚称是汉人，并且说，他的祖先，是为了逃避蒙古人的南侵，所以才一直向南逃，终于逃到了云南，才定居下来的。<p>　　这一类的传说，中国历史上太多，谁也不会去深究，布平喜欢自认是汉人，也不会有什么人去考据他真正的家世。他所有朋友，都称他为“客厅的主人”，因为他整个住所，就是那一个客厅，根本没有睡房，朋友喜欢留宿在他家，就可以睡在那些垫子之上，而他自己，也一样。<p>　　布平的职业相当冷门，但是讲出来，人人不会陌生：布平是一个攀山家。<p>　　我第一次知道他是以攀山为职业，相当讶异，不知道一个人如何靠攀山来维持生活。但后来知道像布平那样，攀山成了专家，可以生活得极其写意。<p>　　在瑞士、法国、意大利几个阿尔卑斯山附近的国家中，布平担任着总数达到二十三个攀山运动爱好者的团体的顾问和教练，他又是瑞士攀山训练学校的教授。有什么重大的攀山行动，几乎一半以上，都要求他参加，作为向导，这些职务，都使他可以得到相当巨额的报酬。<p>　　我第一次见到他，他正在对一个看来十分体面的大亨型人物大发脾气：“我是攀山家，不是爬山家。攀，不是爬！我打你一拳，你就知道什么是爬。我攀山，只攀山，而不攀丘陵，什么叫作山，让我告诉你，上面根本没有树木，只有岩石的才是山，树木苍翠的那种丘陵，是给人游玩的，不是供人攀登的！”<p>　　那大亨型人物，被他教训得眼睛乱眨，下不了台，但是他却理也不理对方，自顾自昂然而去。我很欣赏他那种对自己职业的认真和执着。<p>　　当时，我走过去，先自我介绍了一下：“那么，照你的意见，中国的五岳，都不能算是山？”<p>　　布平“呵呵”地笑了起来：“那是骚人墨客观赏风景找寻灵感的所在，而我是攀山家。”<p>　　我耸了耸肩：“攀山家，也有目的？”<p>　　当时我的话才一说出口，就知道自己问得实在太蠢了，而他果然也立时照我一问出口就想到的答案回答：“当然有，攀山家的目的，就是攀上山去。”<p>　　他讲了之后，哈哈大笑起来，我也跟着大笑。我们就此认识。<p>　　我们两人，都在世界各地乱跑，很少固定一个时期在一个地方，见面的机会不是很多。我得知他的消息行踪，大都是在运动杂志上，他则靠朋友的叙述，知道我的动态。因为见面的机会少，所以当他约我到他的“客厅”去，我欣然赴约。<p>　　“客厅”中来客十分多，我没有细数，但至少超过二十个，看起来，各色人等都有，甚至有头发当中剃精光的奇装异服者，还有一个穿长衫的、看来道貌岸然的老先生，不伦不类之极。<p>　　我到得迟，进客厅时，布平正在放言高论，看到我进来，向我扬了扬手。没有人是我认识的，我也乐得清静，不去打扰他的发言，自顾自弄了一杯好酒，找了两只柔软的垫子，叠起来，倚着垫子，在一大堆书前，坐了下来，顺手拿起一本书来，翻阅着。<p>　　我一面翻着书，一面也听着布平在讲话，听了几分钟，我就知道不会有兴趣，因为他正在向各人讲述他攀登圣母峰的经过。<p>　　圣母峰就是珠穆朗玛峰，是世界第一高峰，也是所有攀山家所要攀登的第一愿望。所以，每一个攀登过圣母峰的人，都不厌其许地写上一篇“登山记”，再加上各种纪录片，使得攀登圣母峰，变得再无新奇神秘可言。<p>　　布平虽然是攀山专家，也变不出第二个圣母峰来，所以听他讲述攀山过程，十分乏味。而恰巧我顺手拿来的那本书，内容叙述一些罕有昆虫，我反倒大有兴趣，所以根本对布平的讲话没留意，只是听到他的语声不断。<p>　　然后，是他突如其来的提高声音的一句问话：“你的意见怎样？”<p>　　我仍然没有在意，还在看书，布平的声音更高：“卫斯理，你的意见怎样？”<p>　　我这才知道，原来他是在问我。我转过头去，发现所有的人，都在望着我，我伸了一个懒腰：“很对不起，布平，我没有听你在讲什么。”<p>　　布平呆了一呆，看来样子有点恼怒，他的体型并不是很高大，可是人却扎实得像一尊石像。他浑身上下，找不出一点多余的脂肪，肤色深褐，脸相当长，浓眉、高鼻，那时他恼怒得像一个小孩。<p>　　他挥着手：“唉，你什么时候才学得会仔细听人讲话？”<p>　　我不甘示弱：“那得看那个人在讲什么，攀登圣母峰的经过听得太多了。”<p>　　布平还没有回答，有一个人尖声叫了起来：“天，你根本没有听，布平讲他在桑伯奇喇嘛庙里的奇遇。”<p>　　我对于动不动就大惊小怪的人，十分讨厌。我连看也懒得向声音传过来的方向去看一眼。故意张大了口，大声打了一个呵欠，放下了手中的书，站了起来：“如果没有什么特别的事，我先走了。”<p>　　那晚聚集在布平客厅中的那些人，我看来看去，觉得不是很顺眼，所以不想再逗留下去。谁知我的话一出口，布平的反应，全然出乎我的意料。<p>　　他先是陡地一呆，然后，突然跳了起来，挥着手，有点神经质地叫了起来：“听着，大家都离去，我要静静地和卫斯理谈一谈。”<p>　　一时之间，虽然大家都静了下来，可是却并没有人挪动身子，只是望着他。<p>　　他声音更大：“听到没有，下逐客令了。”<p>　　我觉得极度不好意思，忙道：“那又何必，有什么事须要谈，改天谈也可以。”<p>　　布平挥着手：“不！不！一定要现在。”<p>　　他一面说着，一面更不客气地把身前两个坐在垫子上的人，一手一个，拉了起来：不但下了逐客令，而且付诸行动。<p>　　这令我感到十分突兀，布平自己常说，一个攀山家，必须极其镇定，要和进行复杂手术的外科医生一样。稍为不能控制自己，就会发生生命危险，比外科医生更糟——外科医生出了错，死的是别人，而攀山家出了错，死的是自己。<p>　　虽然现在他并不是在攀山，但是他的行动，无疑大违常态。<p>　　不单是我看出了这一点，不少人都发觉事情不对头，几个胆小的连声说“再见”，夺门而出，有几个人过来，强作镇定地和我握手，讲着客套话：“原来你就是卫斯理先生。”<p>　　为了使气氛轻松些，我道：“是啊，请看仔细些，标准的地球人，不是四只眼睛八只脚。”<p>　　可是我的话，却并未能使气氛轻松，有一个人说了一句：“布先生有要紧话对你说，一定又是十分古怪的事，可惜我们没耳福。”<p>　　布平又怒吼了起来：“快走。”<p>　　主人的态度这样，客人自然无法久留，不到三分钟，人人溜之大吉，客厅中只剩下我和布平，我望着他，缓缓摇着头：“你今晚的表现很怪，刚才你还在高谈阔论，他们全是你最好的听众。”<p>　　布平愤然道：“好个屁，我问一个简单的问题，他们之中没有人回答出来。”<p>　　他在这样说的时候，望定了我，我心中不禁打了一个突，他问了一个问题，人家回答不出来，他就要凶狠地把人家赶走。<p>　　而他也问过我，我因为根本没有注意，所以也没有回答，看起来，他还会再问，要是我也答不上来，他是不是也会赶我走呢？<p>　　反正他是不是赶我走，我都不在乎，所以我躺了下来，双手交叉，放在脑后：“好，轮到我了吧。”<p>　　布平显得有点焦躁，用力踢开了两个大垫子，又抓起一瓶酒来，口对着瓶口，我听到了“啯嘟”、“啯嘟”两下响，显然他连吞了两大口酒。<p>　　然后，他用手背抹着口，问：“你看这只瓶子是什么样子的？”<p>　　我呆了一呆，这算是什么问题？我道：“就是一只瓶子的样子。”<p>　　布平向我走来，站在我的身前：“一只瓶子，或者是别的东西，当我们看着的时候，就是我们看到的样子，对不对？”<p>　　我盯着他，一点反应也没有，我才不会为了这种蠢问题而去回答对或不对。<p>　　布平又问：“当我们不看着的时候，一只瓶子是什么样子，你说说看。”<p>　　我呆了一呆，这个问题，倒真不容易回答。乍一听起来，那似乎是蠢问题，但仔细想一想，确然大有文章。<p>　　一只瓶子，当看着它的时候，是一只瓶子的样子。<p>　　但，当不看它的时候，它是什么样的呢？<p>　　当然，最正常的答案是：还是一只瓶子的样子。<p>　　但是，如何证明呢？偷偷去看还是看，用摄影机拍下来，看照片时也是看，不论用什么法子，你要知道一只瓶子的样子的唯一方法，就是去看它，那么，不看它的时候是什么样子，无法知道。<p>　　我想到这个问题有点趣味，沉吟未答，布平又道：“或许可以回答，用身体的一部分去触摸，也可以知道瓶子的样子，但我不接受这样的诡辩，因为瓶子的样子，如果有细微的不同处，触摸不出来。你可以告诉我，当没有人看着它的时候，瓶子是什么样的？”<p>　　我挥着手：“我无法告诉你，因为没有人知道，不单是瓶子，任何东西，死的或活的，生物或矿物，没有人看的时候是什么样子，都没有人知道。”<p>　　布平的神态显得十分高兴：“对！卫斯理，你与众不同！刚才我问他们，他们每一个人连脑筋都不肯动就回答：有人看和没有人看的时候，全是一样。哼！”<p>　　我道：“可能一样，可能不一样，总之是不知道。”<p>　　布平侧着头，把我的话想了一想，缓缓点了点头，表示同意。<p>　　我有点好奇：“何以你忽然想到了这样的一个问题？”<p>　　布平迟疑了一阵，口唇掀动着，想讲，但是又不知怎么讲才好。<p>　　我随即又发现，布平有意在逃避回答，他隔过头去，不和我的目光接触，接着，又坐了下来：“我最近一次攀圣母峰，并没有达到峰顶。”<p>　　他有意转变话题，我淡然一笑，没有追问。<p>　　我并没有搭腔，用沉默来表示我不是太有兴趣。<p>　　他却自顾自道：“我只到了桑伯奇喇嘛庙。”<p>　　我仍然没有反应，心中在想，刚才已经有人提醒过我，他在讲他在那个喇嘛庙中的经历。<p>　　关于那座喇嘛庙，我所知也不多，只知道是建筑在尼泊尔，喜马拉雅山区，造在山上，庙的周围全是海拔超过七千公尺的高峰。我相信以布平攀喜马拉雅山各个山峰的经验而论，他决不是第一次到那个喇嘛庙。<p>　　布平坐了下来，又喝了一口酒：“我始终觉得，所有喇嘛庙，都充满了神秘气氛，他们的那种可以勘破生死的宗教观念，他们那种不和任何外界接触的生活方式，甚至庙中喇嘛的一言一行，一举一动，都令得他们看来，与众不同。”<p>　　我“嗯”了一声：“是，尤其建造在深山中的喇嘛庙，这种气氛更甚，即使没有相同的信仰，也可以强烈地感受得到。”<p>　　布平得到了我同意的反应，十分兴奋地挥了一下手：“是。是。”<p>　　我仍然不知道地想表达什么，而他在连说了两声“是”之后，又半晌不出声，所以我只好等他讲下去。<p>　　布平停了至少有好几分钟，才又道：“你知道，我精通尼泊尔、西藏山区的语言，喇嘛的语言虽然自成一个系统，但是我也可以讲得通。”<p>　　我皱了皱眉，他说的是事实，我还曾跟他学习过一些特殊的山区语言。<p>　　布平的脸上，现出十分怀疑的神情。当然是他的经历，有令他难以明白之处。<p>　　他深深地吸了一口气：“我去过桑伯奇喇嘛庙好多次，也认识不少喇嘛，有许多喇嘛，关起门来修行，不见外人，我所能见到的，自然是一些修行较浅的，和他们也还算谈得来，这次，我一到，就感到喇嘛庙中，有不寻常的事情发生。”<p>　　布平说到这里，声音低沉，仿佛把遥远高山之中喇嘛庙的神秘气氛，带进了他的“客厅”之中。<p>　　那令得我不由自主，直了直身子。<p>　　布平继缤叙述着，他一面叙述，一面喝着酒，我用心听着。<p>　　以下，就是布平在桑伯奇喇嘛庙的经历。<p>　　布平原来的目的，是带一个攀山队去攀登阿玛达布兰峰，天气十分好，难得的风和日丽，而这队攀山队又全是经验丰富的攀山家，他们要布平带队，只不过因为觉得能和布平这样的专家在一起，是一种殊荣。<p>　　所以，布平发现他在这次攀山行动中，起不了什么作用，他就和一个向导说了几句，在全队还在熟睡的一个清晨，离开了队伍。<p>　　布平没有目的，在崇山峻岭中，恣意欣赏大自然形成的伟景。直到他发现自己已经来到了十分接近桑伯奇喇嘛庙时，他才决定到庙里去，和相热的喇嘛叙叙旧。<p>　　他从一条小路上去，沿途全是松树，幽静得出奇，来到了喇嘛庙前，庙檐上有几只小铜铃，因为风吹而摇动，发出清脆而绵远的“叮叮”声，听来令人悠然神往，大兴出世之想。<p>　　可是到了庙门之前，布平感到错愕：庙门紧闭着。他前几次来，庙门都打开，他曾在庙中留宿，即使在晚上，庙门也不关。<p>　　布平先是推了推，没有推开，他不知道该如何才好，四周围这样静，应不应该用敲门声去破坏那种幽静？<p>　　布平考虑了相当久，仍然决定不敲门，一来怕破坏了幽静的环境，二来，他感到庙中可能有事，他一拍门，会惊动了庙中的喇嘛，大有可能从此变为不受欢迎人物。<p>　　他沿着庙墙，向前走去，走出了没有多久，庙墙越来越矮，只是象征式的，他可以轻而易举地跨过去，他也这样做了。<p>　　他走前几步，来到了一个石板铺成的院子中，石板和石板之间的缝中，长满了短而茁壮的野草，开着美丽的小紫花。<p>　　院子的两旁，是两列房舍，平时，总有些喇嘛来往的，可是这时，却一个人也看不到。<p>　　布平犹豫起来：他自己进来，庙中又如此之静，是不是应该扬声发问？他犹豫不决之际，一扇门中，两个喇嘛走了出来，那两个喇嘛的步子十分急，才开始出来时，并没有看到布平，布平向他们迎了上去，他们才陡地看到了他。<p>　　那是相当稔热的庙中喇嘛，对方自然也认得他。可是，两人乍一看到布平，现出了极吃惊的神色，陡然震动，像是看到了什么可怕的东西。<p>　　布平忙道：“是我，两位上师，不认识我了吗？我是攀山者布平。”<p>　　喇嘛是西藏话的音译，意思是上师，那是对僧人的一种尊称。布平为人相当自负，但是在上师面前，一直很客气。<p>　　那两个喇嘛吁了一口气，其中一个道：“是你！才一看到你，真吓了一跳。”<p>　　布平疑惑道：“为什么？寺里不是经常有陌生人出现的么？”<p>　　那两人互望了一眼，另一个道：“或许是近月来，寺里有点怪事——”当那人这样说的时候，他身边的那个用肘碰了碰他，示意他不要说，但那个却不服气：“有什么关系，布平和我们那么熟，他见识又多，说不定他能够——”<p>　　那喇嘛讲到这里，停了下来，神情仍然相当疑惑，布平不知道发生了什么事，只好等着他讲下去，但是他却又转了话题：“请跟我们来，你先休息一下，看看是不是可以让你知道这件事。”<p>　　布平知道，庙里一定发生了什么不寻常的事，是不是他能参与，眼前这两个人不能决定。庙中僧侣的等级分得十分清楚，他们必须去向更高级请示。<p>　　布平没有问究竟是什么事，他在两人的带领之下，到了一个小殿，佛像在长年累月的烟熏下，颜色暗沉，所有一切都暗沉沉，再加上光线十分暗，神秘的气氛把在小殿中的人，包得紧紧的。<p>　　布平觉得很不自在，他坐下没有多久，就有小喇嘛来奉茶待客，他坐了一会，未见有人来，就信步走出了小殿。可是他才一走出去，就被那个小喇嘛拦住了：“庙里有事，请不要乱走。”<p>　　布平只好站在小般的檐下，这时，天色已渐渐黑了下来，庙宇的建筑，在暮色之中看起来，蒙蒙眬眬，远近的山影，像是薄纱，连同天空，罩向整个庙宇。<p>　　布平心想，难怪有人说这一带的庙宇，是全世界最神秘的地方，蕴藏着人类文明的另一面。在现代科学上，他们可能极落后，但是在精神的探索方面，他们无疑走在文明的最前端。但由于人类在精神方面的探索，一直蒙上神秘色彩，所以这里的环境，在心理上也给人以莫名的神秘感。<p>　　布平站了不多久，就听到有脚步声传来。庙中幽静，老远的脚步声，就可以听得到。不一会，暮色之中，出现了两个人影，正是布平刚才遇见的两个，他们来到了布平的身前，作了一个手势：“请跟我们来。”<p>　　布平渐渐感到事情一定相当严重，他来到了庙宇主要建筑物的后面，更是大吃了一惊。庙后是一片空地，空地后面，是一列小殿。有五六十个喇嘛，席地而坐，面对着那列小殿，静悄悄地坐着。那么多人，可是静得连气息都听不到。在渐渐加浓的暮色之中，那五六十个人，像是没有生命一样。<p>　　布平缓缓吸了一口气，桑伯奇庙中，没有那么多僧人，至多二十个，其余的，多半全是外来的。<p>　　三个人都把脚步放得十分轻，但尽管轻，还是不免有声音。布平一脚踏在一片枯叶上，所发出来的声音，不但令他自己吓了一跳，而且也令得许多正在静坐的人向他望来，那令得布平十分狼狈。<p>　　到那列僧舍，最多不过三四十步，布平战浇兢兢，在感觉上，比攀上一个险峰，更加困难。好不容易来到了，僧舍门半开，带他来的两人，侧着身，从门中走进去，布平也学着他们，不敢去推门，唯恐木头门发出声来，在如今这样的环境下，那声音一定是惊天动地。<p>　　进了门，是一个小小的院子，院子的正中，有一个木架子。架子上放着不少法器，有的是转轮，有的是杖，有的是念珠，有的是左旋的海螺，也有的看来像是人头骨，天色渐黑，不是十分看得真切。<p>　　布平以前没有进过这列僧舍，他知道那是庙中道行较高老喇嘛修行的地方，普通人根本不能进来，他这时能够进来，是一项崇高的礼遇，可能也由于庙中有不寻常事发生的缘故。<p>　　他由于常攀越喜马拉雅山的各室，对于尼泊尔、西藏、印度的庙宇，教派的源流，相当熟悉。一看那个木架上的法器，可以认出，这些法器的使用者，是喇嘛教几个不同流派的高级上师。<p>　　即使是粗略地看了一眼，也可以看出喇嘛教的各派，几乎全在了。<p>　　有格鲁派、宁玛派、噶举派，甚至萨迦派。这些教派极少互通来往，现今一定是有着重大的事件，才使他们聚在一起。布平屏住了气息，他被引进了一间小房间中。外面已经够黑暗了，小房间之中，更是黑暗，也没有灯火。<p>　　过了一会，那两个人又带着一个人进来，根本无法看清那人是谁，只是进来时，从他的衣着上，看得出，也是一个喇嘛。<p>　　那人一进来，就用十分低的声音道：“布平，你恰好在这时闯了进来，当然是机缘，所以，几个大喇嘛一致同意，让你参加这件事。”<p>　　他一开口，布平就认出了他的声音，那是庙宇实际上的住持，恩吉喇嘛。在庙中，他的地位不是十分高，是外人所能见到的最高级，其余比他更高级的，都是宗教思想上、精神上的高级僧侣，根本只顾自己修行，绝不见外人。<p>　　布平吸了一口气，也放低了声音：“发生了什么事？”<p>　　恩吉道：“不知道，正在研究。我们庙里的三位上师，研究不出，所以又请了其他教派的上师，但还没有结果。刚才我知道你来了，向几位上师提了提你这个人，他们同意让你也来参加。”<p>　　布平有点受宠若惊：“要是各位上师都研究不出，我怎么懂？”<p>　　恩吉摇头：“或许就是你懂，所以你才会在这时候出现。”<p>　　布平对于这种充满了“机锋”的话，不擅应对，所以他没有说什么，恩吉又道：“不过几位上师都表示，这件事，你恰好来了，是有机缘，所以让你参与，但请你别对任何人提起，因为事情的本身，牵涉到了来自灵界的信息。”<p>　　布平听到这里，不禁大是紧张。<p>　　什么叫作“来自灵界的信息”？布平不甚了了，但那一定十分神秘，要不然，庙里所有的上师，不会那样紧张。<p>　　当时，布平十分诚恳地点着头：“好，我答应。”<p>　　恩吉吁了一口气：“请跟我来。”他说着，转身走向门口，布平跟在他的后面，才一推开门，就有一阵劲风吹来。<p>　　布平是一个攀山家，他知道山中的气候，风向变化，最不可测，一分钟之前，树叶连动都不动，一分钟之后的劲风，可以把树吹得连根拔起。<p>　　那阵劲风的来势十分劲疾，扑面吹来，吹得坐在院子里的那些僧侣的僧袍，刷刷作响，那些僧侣在黑暗之中，仍然像没有生命一样地静坐。风引起了一阵阵古怪的声响，在山峰和山谷之间，激起了十分怪异的回响。<p>　　恩吉在门口停了一停，布平趁机问：“他们在院子里干什么？”<p>　　恩吉低声道：“他们，有的是我们庙里的，有的是跟了其他教派来的，都因为修为比较浅，所以只是在院子里静坐，希望可以有所领悟，几位上师，全在里面。”<p>　　他伸手向前指了指，那是一扇紧闭着的门，布平忍不住又问道：“所谓来自灵界的信息，究竟是什么？”<p>　　恩吉苦笑了一下：“要是知道就好了，你进去一看，或者会立即明白。唉，有时候，很简单的一件事，要是一直向复杂的方向去想，反倒一点结果也没有，可是一个小孩子，一下子就能道出答案来。”<p>　　布平听得恩吉这样说，心中不禁有点啼笑皆非：原来人家只是把他当作有机缘的小孩子！<p>　　不过他没有生气，因为他知道，资格深的喇嘛，一生沉浸在各种各样的经典古籍之中，学问和智慧之高，超乎世人所能想像的地步，在他们眼中看来，所有人都像是小儿。<p>　　布平顿了一顿，又问：“灵界的信息……是来自灵界的人带来的？”<p>　　恩吉瞪了他一眼，皱着眉：“这是什么话，既然是灵界，怎么会有人？”<p>　　布平知道自己问了一个傻问题，所以不再说什么，冒着风，和恩吉一起来到了那扇门前。<p>　　门是木制的，由于年代久远的缘故，不免有些裂缝，从裂缝中，有一点光亮闪出来。<p>　　这时，外面的天色已经十分黑暗，风把云聚集，遮蔽了星月，所以简直是一片浓黑。在这样的浓黑之中，来自门缝中的一些光，看来也十分灵动。<p>　　恩吉在门口略停了一停，双手合十，接着，就伸手去推门，门无声无息被推开，布平就在恩吉的身后，劲风令得门内的烛火，闪耀不停，一时之间，布平只能看到一些蒙眬、摇动的光影，他忙跨进门去，反手将门关上。<p>　　摇动的烛光静止下来，门内是一间相当大的房间，静到了极点，所以自外面传来的风声，听来也格外宏亮震耳。不过看房间中的情形，外面别说只是在起风，就算是大雪崩，只怕也不会引起房间中人的注意。<p>　　在四枝巨烛的烛光之下，一共有七个喇嘛在。其中三个端坐着，一个侧身而卧，以手托腮。另外两个，笔直地站着，这六个人一动也不动，只有一个，姿势比较怪异，半蹲着，双手在缓缓移动着，看不出是在做什么动作，他的手指，柔软得像是完全没有指骨，在不住蠕动，看起来怪诞莫名。<p>　　这个唯一有动作的，当然使布平第一个注意他，布平向他望过去，不禁吃了一惊，那喇嘛的年纪很老很老，满面全是重重叠档的皱纹，牙齿显然全都掉了，所以口部形成了一个看起来相当可怕的凹痕，他睁大着眼睛，但是一看就可以知道，他是一个瞎子。<p>　　以前几次，曾听庙中的喇嘛说起过，桑伯奇庙中，资格最老、智慧最深的一位，从小就瞎了眼。这位喇嘛的智慧，远近知名，连活佛都要慕名来向他请教疑难，不过若不是有缘，想见他一面都难，远道而来的人，能够隔着门，听到他一两句指点，已经十分难得。<p>　　布平心想：眼前这个老瞎子，难道就是那个智慧超人的老喇嘛？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>第六十一卷 洞天 第二章 人是形体,石头也是形体</b><p>");

document.write ('　　布平心中预期，会看到什么怪异莫名的东西，可是却并未曾看到什么，虽然房间中的人，就算一动都不动的，都透着一股莫名的诡异，但实在没有什么特别。<p>　　他神情疑惑地向恩吉望去，恩吉向他作了一个手势，向前指了一指。<p>　　布平循他所指看去，一面还在想：他叫我看什么呢？要是房间中有什么怪异的东西，我早该看到了。<p>　　他的视线，接触到了恩吉指着、要他看的那东西，他仍然不知道自己要看的是什么，他又转头望向恩吉，神情更疑惑，而恩吉仍然伸手向前指着，要他看那东西。<p>　　布平已经看到了那东西，仍然不明白自己要看的是什么，那只有一个可能，就是那东西太不起眼，实在太普通了。<p>　　一点也不错，这时，布平所看到的东西，实在是太普通。<p>　　那是一块石头。<p>　　如果问一个蠢问题：喜马拉雅山区中，最多的是什么东西？<p>　　答案就是：石头！整座山，全是石头。<p>　　所以，在山区看到了一块石头，决计不会引起任何特别注意。<p>　　可是恩吉要布平看的，偏偏就是一块石头。<p>　　布平盯着那块石头，他一点也看不出那块石头有什么特异，但是他却可以肯定，所有人的注意力，都集中在那块石头上。<p>　　那个盲喇嘛，他的手，对着那块石头在蠕动，看起来，像是他正对着那块石头，在施展什么大神通、大法术。<p>　　那两个笔直站着的，双眼之中，都闪着一种异样的光芒，盯着那块石头在看，像是想把那块石头看穿。<p>　　那侧身而卧的，一手托腮，另一手放在地上，布平这时才注意到，他平放在地上的那只手，四指屈着，只有中指伸向前，指着那块石头。<p>　　三个端坐着的，双手的姿态也相当特别，都有一只手指，指着那块石头。<p>　　由此可以证明，他们在这间房间中，就是在研究那块石头。<p>　　而那块石头——应该详细来描述一下，怎么说呢？一块石头，就是一块石头，它不规则，大约有半个人高，略呈立方形，有许多石角、石缝，那些壁裂的石缝，有的相当深，形成大小形状不同的洞。<p>　　实在无可再详述了，就是那样的一块石头。<p>　　布平足足盯着那块石头看了好几分钟，竭力想着出它有什么与众不同之处。但是，一块石头，始终是一块石头。<p>　　布平又向恩吉看去，看到恩吉也正在望向他，充满了希望，显然是希望他能给以答案。布平只好十分抱歉地作了一个手势。他想说什么，可是房间中的气氛是如此肃穆，使他一点声音也发不出来。<p>　　不过，布平根本不必说什么，他的神情和手势，已经说明了一切。恩吉立时失望，缓缓摇了摇头。布平又向他作了一个手势，示意是不是可以和他一起离开，好让他说话。<p>　　恩吉无可奈何地点了点头，后退了一步，打开门。<p>　　劲风又令得烛光晃起来，那块石头和几个人的影子，也在房间的四壁摇动着，看来很是古怪。<p>　　恩吉和布平一走出来，就把门关上，布平立时问：“天，你们在干什么？”<p>　　恩吉并没有立时回答，又把布平带回了原来的小房间之中。<p>　　布平叹了一声：“你们研究经典、研究佛法、研究自然界，甚至灵界的一切，全世界人都知道，你们有非凡的智慧，但是老天，那房间里，只是一块石头。”<p>　　恩吉并不反驳布平的话，等他讲完，他才道：“你知道这块石头是怎么来的？”<p>　　布平没好气：“天上掉下来的？”<p>　　恩吉倒并不生气，摇着头：“不，没有人知道它是怎么来的。”<p>　　布平诚恳地道：“上师，这里是山区，山里到处全是石头。”<p>　　恩吉仍然摇着头，布平没有再说什么，这时，有一点他倒是可以肯定的：那块石头，一定有相当不寻常的来历，不然不会引起他们的留意。他等着恩吉说出来。<p>　　恩吉停了片刻，才道：“刚才，你见到了贡云喇嘛？”<p>　　布平用手指了指自己的眼睛，代替了询问“是不是那个盲者”，恩吉点了点头。布平才道：“听说贡云上师是教内智慧最高、资格最老的人。”<p>　　恩吉道：“是，他年纪不知多大，连他自己也说不上来，只知道外蒙古活佛称皇帝那年，就曾派人想把他迎去宣教，可是他没有答应。”<p>　　（布平不知道外蒙古活佛自称皇帝是哪一年的事，这也难怪，他只是一个攀山家，并不是历史家。就算是，对这种冷僻的历史事件，也不会加以注意。外蒙古活佛自称皇帝那件历史上的小事，发生在公元一九二一年。）<p>　　恩吉继续道：“贡云大师是人人崇敬的智者，我们庙里的僧侣，平时见他的机会也不多，要是能得到他开口指点一两句、传授一两句，那就是至高无上的荣耀，所以，当那天早上，他坐禅的房间中，传出了铃声，整个庙宇的人，欢喜若狂，人人都立即来到了他的禅房之外，静候着。”<p>　　布平吸了一口气，恩吉解释道：“那传出来的铃声，有特殊的意义，表示他要向合寺的人说话，我们都以为他要说法，那可是天大的喜事。”<p>　　布平“嗯”地一声，表示明白，并且示意，请恩吉继续说下去。<p>　　各位请留意，布平的叙述中，有恩吉的叙述。那天早上，在贡云大师的禅房中，传出了铃声之后发生的事，是恩吉的叙述。<p>　　叙述之中有叙述，看起来可能会引起一点混乱，要说明一下。<p>　　桑伯奇庙上上下下、大大小小所有僧侣，都集中在贡云大师的禅房之外，双手合十恭立伫候。他们来得如此之快，从禅房中传出来，召集各人的铃声，似乎还在荡漾着未曾散去。<p>　　众人伫立了没有多久，禅房的门就打开，贡云大师缓缓走出。庙中几个地位较高的上师，包括恩吉在内，迎上前去。<p>　　贡云大师双眼早盲，大家都知道，他却并不需要人扶持，只是扬起双手，令迎上去的几个人，不要再向前。<p>　　每一个人都屏住了气息，准备听他讲话，在阳光下看起来，贡云大师脸上的每一条皱纹，都是那么明显，代表了岁月留下来的痕迹。<p>　　贡云大师并没有等了多久，就开了口：“庙里来了一位神奇的使者，我要请他到我面前来。”<p>　　他讲得很慢，很清楚，每一个看着他的人，都可以清楚听到他的话。<p>　　可是，在听到了他的话之后，人人都为之愕然。<p>　　他们并不是奇怪贡云大师足不出禅房，可以知道庙中发生的事。所有人都相信贡云大师具有神奇的能力，可以知道许多人所不知的事，可以预感到许多神秘的事情。<p>　　感到奇怪的，只是因为庙里其实并没有什么“神奇的使者”来到。庙并不是很大，若是有什么人来了，一定有人知道。<p>　　庙里根本没有人来，但是贡云大师却召集了合庙上下，要见那个并不存在的人，这就使人感到奇怪到了极点。<p>　　若是换了一个场合，出现了这种情形的话，所有人的第一个反应，一定是贡云大师弄错了。可是由于大师在各人心目中的地位是这样崇高，“错误”和他，早已绝缘，所以，大家只是奇怪，互相用眼色询问着，没有人敢出声。<p>　　贡云大师又道：“请他到我面前来。”<p>　　这时，各人不但奇怪，简直有点害怕。大师坚持着有人来了，这是怎么一回事？他们之中，还是没有人想到大师可能弄错，只是一种极度的错愕。<p>　　又静默了一会，恩吉才趋前小声道：“庙里，近日没有外人来到。”<p>　　贡云大师脸上的皱纹一起动了起来，这表示他心中激动，所有看到这种情形的人，都更吃惊，有的甚至暗中诵经：这种情形太反常了。<p>　　不过还好，大师立即恢复了常态，十分平静地道：“他来了，我知道他来了，你们不知道，我知道，他……怂怂怂怂在怂怂怂怂怂…”<p>　　大师讲到后来，像是在喃喃自语，声音十分低。但由于人人屏住了气息在听，十分静，所以还是可以听到他的话。<p>　　他讲到这里，略停了一停，像是在思索着“他”应该在什么地方。<p>　　然后，在停了片刻之后，贡云大师伸手向前一指：“他在那里，带他来。”<p>　　所有人向他所指的方向看去，他指的地方，是一堵墙，恩吉又小心地道：“大师，那是一堵墙。”<p>　　贡云大师笑了一下：“什么是墙？”<p>　　恩吉陡然一呆，一时之间，答不上来，贡云大师又道：“根本没有墙！去！——”<p>　　恩吉再是一怔，陡然大喜：“是，多谢大师指点。”<p>　　他一面说着，一面急急向前走去，来到了墙前，有几个人跟在他的身后，托了托他的身子，他便已翻上了墙头。<p>　　恩吉在庙中的地位相当高，忽然之间翻起墙来，是一件十分滑稽的事情，但有了贡云大师那两句话在前面，自然不会有人感到好笑。<p>　　恩吉一翻过了墙，就陡然呆了一呆。<p>　　他在桑伯奇庙中，已有三十多年，庙中每一个角落中的一切，他都熟悉得不能再熟悉，这时，怂在墙头上，看出去，是一个小院子，那小院子的左边，是一座放经书法器的房舍，小院子正中，是一座铁铸的，年代久远的香炉，这一切，全是恩吉所熟悉的。<p>　　而，就在那香炉之旁，多了一样绝不应该有的东西，一块大石头。<p>　　那块石头将近有半个人高，相当大，出现在这个小院子中，相当碍眼，在这以前，恩吉从来也未曾见过。<p>　　他在一呆之后，已听得贡云大师问：“他在么？”<p>　　恩吉不由自主，吞了一口口水：“大师，只是一块石头，一块大石头。”<p>　　恩吉这句话一出口，别人也是一呆。<p>　　人人都知道，墙那边是一个小院子，那小院子打扫得十分干净，连落叶也不会有一片，何况是一块大石头。<p>　　可是恩吉又说得那么认真。<p>　　就在人人都错愕时，贡云大师朗声道：“人是形体，石头也是形体，请他过来，看他要对我说些什么。”<p>　　恩吉在墙头上，听得贡云大师这样讲，怔了一怔。他从小就在庙中，精研各种佛理，在很多情形之下，佛理难以领悟，一个很简单的问题，可以思索许久，而且不断联想开去，往往十年八年，没有结论，但也往往在前辈的指点之下，在一两句话之中，就得到了领悟。<p>　　贡云上师的话，恩吉并没有留意下半截，因为上半截，“人是形体，石头也是形体”已经令得他陷入了沉思，思索着这句简单的话中所含的深义。<p>　　盲了双眼的贡云大师，仰着满是皱纹的脸，在等着恩吉有所行动。可是恩吉呢？攀着墙头在发呆。另一个喇嘛走近那堵墙，推了恩吉一下：“大师要请来客过来。”<p>　　恩吉失声道：“没有来客，只有一块石头——”<p>　　他讲到这里，陡然住了口，刚才贡云大师不是已经讲了吗？人是形体，石头也是形体，都是形体，来的是一个人，或是一块石头，那就全一样，贡云大师说庙中有了来客，那块石头，以前根本不在，现在忽然来了，当然那块石头就是来客，何必去斤斤计较来客形体是人还是石头。<p>　　一想通了这一点，满心欢畅，大声答应着，一耸身，翻过了墙去，到了那个小院子，先向石头行了一个礼，但是接下来，他却不禁发怔。<p>　　虽然说人和石头都是形体，但如果是一个人，恩吉就可以带着他走到贡云大师面前去，可是石头不会走路。恩吉试图去抬，那么大的一块石头，当然抬不动。<p>　　恩吉又尝试去推，还是推不动。<p>　　这时，又有几个喇嘛，攀上了墙头，他们看到那块大石头，神情也是惊讶之极。这个小院子之中，本来绝没有这样的一块大石在，这是他们都可以肯定的事。<p>　　恩吉一看到了他们，连忙向他们招手，示意他们翻过墙来。<p>　　越桥而到了院子中的人越来越多，到了有八个人，才能勉强推动一下那块大石，可是要把大石搬到贡云大师面前去，还是十分困难。八个人商量了一下，恩吉回到了贡云大师的面前：“大师，那块石头很大，也很重，如果大师方便……最好到石头……面前去。”<p>　　恩吉最后的一句话，结结巴巴，鼓足了勇气才讲出来。贡云大师地位崇高，平时，绝足不出禅房，能隔着门听到他的声音，已经是无上的荣幸，而如今，却要请他到一块石头的面前去，连恩吉自己也觉得自己的要求十分过分。果然，他的话才说完，已经有不少人，现出怒容。可是贡云大师却没有什么特别表示，侧着头，想了一想，就点了点头，伸出了他的手来。<p>　　恩吉吁了一口气，搀住了他的手向前走。那个小院子和他们虽然只隔着一堵墙，但是恩吉不能带着贡云大师这样有身分的人去翻墙头，所以，他们绕路过去。<p>　　恩吉扶着贡云大师向前走，所有的喇嘛，都跟在后面，形成了一个小小的行列，这在桑伯奇庙中，是罕见的盛事，寺中还有几个，一直也只在自己的禅房中参禅的老喇嘛，也全都出来了，行列的前进次序，依各自的地位高低排列。<p>　　不一会，就一起到了那个小院子，一进入那个小院子，贡云大师就陡然震动，双手扬起，停止脚步。<p>　　他一停，跟在他身后的人，无法再前进，那些地位较低的，根本还没有进院子，就停了下来，自然也看不到那块大石。<p>　　贡云大师停了下来之后，口唇颤动着，喃喃地道：“哪里来的？哪里来的？”<p>　　他说着，又向前慢慢走了过去，一直来到了那块大石之前。先伸手出来，在大石上轻轻按了一下。然后，他就站着不动，庙中地位较高的几个老喇嘛，也走向前，围住了那块大石。这时，不但是地位较低的人，一脸不明的神色，连那几个老喇嘛，也全然莫名所以。<p>　　他们的惊疑，一方面由于无法知道这块大石是怎么来的，二方面，不知道何以贡云大师对这块大石，看来如此郑重其事。<p>　　贡云大师的神情十分严肃，不断地在重复着一句话：“我知道你要告诉我一些事，告诉我，就告诉我吧。”<p>　　他重复了四五十次，才静了下来。所有的人，仍然都莫名其妙，一个老喇嘛问：“大师，你何以知道它要告诉你一些事？”<p>　　贡云仰起了头：“我感到。”<p>　　参禅的僧人，都十分重视感觉，那种可以被称为超感觉的能力，有的与生俱来，也有的，靠修行和参悟得来。<p>　　贡云的这种回答，在别的地方说出来，可能会引起反驳，也有可能，会被嗤之以鼻，当他是在胡言乱语，但是在这里说出来，不会有任何人怀疑。这里多了一块大石，根本没有人发现，如果不是贡云大师告诉大家，谁也不知道。<p>　　所以，问话的老喇嘛低叹了一声，惭愧于自己那超感觉能力的不如。<p>　　贡云大师又道：“它带来了灵界的信息，我知道它一定带来了灵界的信息——”<p>　　他说到这里，深深地吸了一口气：“如果现在你不愿告诉我，请到禅房中来详谈。”<p>　　他讲了这句话，就转过身，向外走去。这时候，恩吉问了一句：“大师，是不是把这块大石搬到你的禅房去？”<p>　　贡云忽然笑了起来，当他笑的时候，满脸的皱纹都在动，形成一种看来充满了幽秘感觉的图案，他笑了一下，又叹了一声：“如果它肯告诉我，何必去搬它？”<p>　　恩吉不是很懂，刚才大师还说要石头到他的禅房去，现在又说不必要。恩吉倒也不急于去弄懂它，庙中岁月悠闲，有一个想不通的问题供静思，是一件好事。<p>　　贡云大师一向外走，行列又跟在后面，一直到贡云大师回到了他的禅房，陈旧的木门，缓缓关上，合弄上下，仍然呆立在门外。贡云大师的声音，自门内传了出来：“你们散开吧，别去困扰我们的来客，看来它还有点……有点……”<p>　　那块大石有点怎样，贡云大师并没有讲出来，只是重复了几次，然后，便是他的一下长叹声：“天地之间，不明白的事太多了。”<p>　　贡云大师的话，真令得所有听到的人，都悚然而惊。连贡云大师都有不明白的事，其他人更不必说了，每一个人心中都在想：到达贡云大师的程度，已经极其困难，由此可知，学识没有止境。<p>　　所以，各人散去之后，心头都十分沉重，甚至连小喇嘛也不例外，绝大多数人，都到平日他们各自的坐禅去处，坐下来静思，少数人，由于在寺里有着职守的缘故，必然要做他们分内的工作，所以无法静思，但是也一面工作，一面思索着。<p>　　在这样的情形下，反倒没有人去注意那块大石头了。一直到第二天下午，恩吉才想起了那块大石，他到那个小院子一看，不禁呆了半晌：那块石头不在了。<p>　　一时之间，恩吉不知道如何才好，那块石头不在了，这等于说，贡云大师口中，把灵界消息带来的来客，已经离开了。<p>　　这是一件大事，应该立即报告给贡云大师知道。可是根本没有人敢去骚扰贡云大师的静修，所以恩吉先找了一个地位较高的喇嘛，商量了一下。<p>　　商量下来的结果，一致决定，还是非把这件事告诉贡云大师不可，于是，恩吉和三个老喇嘛，一起来到了贡云大师的禅房之外。<p>　　恩吉在说话之前，先叫了一声，他才叫了一下，还没有再开口，贡云的声音已从房中传了出来：“你们的来意我知道了，去吧。”<p>　　恩吉有点发急：“大师，那石头——”<p>　　贡云大师的声音，又传了出来：“来客并没有走，在我的禅房里，去吧，别来打扰我。”<p>　　一听到贡云大师这样说，恩吉和那三个老喇嘛，不禁都呆住了。<p>　　那怎么可能？<p>　　这块大石头，八个人用尽了气力，才只能把它轻轻摇动一下。若是要把它搬到页云大师的禅房之中，至少也要动员三五十人，还要劳师动众，配合不少工具才行。<p>　　如果庙中曾经搬动石块，恩吉绝没有理由不知道，他是庙院的实际住持！那三个老喇嘛倒可能不知道，因为他们各自在自己的禅房静修。所以，三个老喇嘛一起向恩吉望来，一脸的疑惑和询问。<p>　　恩吉忙道：“没有，庙里没有人去搬过那……来客。”<p>　　一时之间，他们都不相信那块大石头在大师的禅房。这种怀疑，对贡云大师是大大的不敬！要不是贡云大师的地位崇高，他们早就推开禅房的门，看个究竟了。<p>　　要就是那块大石，真在禅房之中，要就是贡云大师在说谎。<p>　　贡云大师不可能说谎，那块大石，也不可能自己到禅房去。<p>　　两件不可能的事，偏偏又必占其一，恩吉和那三个老喇嘛的神情，真是疑惑到了极点。<p>　　他们在禅房前伫立了相当久，才满怀疑惑离去，接下来的几天，桑伯奇庙中，又像是昔日一样平静，也没有人再谈这件事。人人都知道，深奥到了连贡云大师都不明白，其余人，再去深思，或是谈论，都必然白费心机。<p>　　一直到了第十天，铃声又自贡云大师的房中，传了出来。和上次一样，合寺上下，又集中在大师的禅房之外，等了没有多久，禅房的门打开。<p>　　禅房的门一打开，所有的人都呆住了。<p>　　虽然外面的光线强，禅房的光线暗，可是还是可以看得清清楚楚，大师禅房之中，有着一块大石头，可以肯定，就是十天之前，突然出现在那院子中的那一块。<p>　　合寺僧人全在，人人都心中明白，自己没有搬过那块大石，除非是贡云大师真有神通，不然，石头难道自己会移动？<p>　　人人屏住气息，静到了极点，所以，贡云大师向外走出来，他衣衫所发出的悉索声，听来竟也有点惊人。<p>　　贡云大师看来从禅房的一个角落中走出来，他出现在门口。各人的惊讶更甚，大师脸上的皱纹更多了，这十天之中，他好像又老了不少。<p>　　他在门口站定，扬起了手：“我无法参透来自灵界的信息，要一些人，帮我一起来静思。”<p>　　他讲了之后，又是一片寂静，他又道：“谁来和我一起静思？”<p>　　静寂更甚，没有一个人出声。连贡云大师都办不到的事，谁能办得到？贡云大师等了一会，又道：“不必推诿，我不一定是有机缘的人，或许我们之中，会有人能明白来客想告诉我们什么。”在这几句话之后，静寂被一些低语声打破，有两个老喇嘛，走向前去。除了这两个资历也十分够的老喇嘛之外，其余人一动都不敢动，唯恐移一移动，就被别人误以为他不自量力，妄想去参透连大师都参不透的事。<p>　　那两个老喇嘛，来到禅房门前，贡云大师侧着身让他们进去，然后，又把门关上，各人也就此散去。<p>　　那次之后，铃声再响起来，又是十天，等到所有人都集中在禅房门前时，门打开，先是那两个老喇嘛垂着头，一言不发地走了出来。<p>　　贡云大师跟在他们后面，一看三个人的神情，就可以知道，在这十天之中，他们还是一无所获。<p>　　贡云大师宣布：“去请别的教派的上师，告诉他们，是我邀请，共同运用智慧，参透来自灵界的信息。”<p>　　本来，各教派之间的大师，歧见相当深，对于佛法，各有各的领悟，各有各的见解，平日，不相来往。但是派出去邀请的人，却都得到了肯定的答覆，各教派的大师，都一口答应。<p>　　一来，自然是由于贡云大师的声望过人，二来，“来自灵界的信息”，那正是他们梦寐以求、毕生最大的一种愿望，只要有半分可能，他们就不肯放过。<p>　　于是，桑伯奇庙中，就出现了布平去到的时候所看到的情形。<p>　　显然，集中了那么多大师，还是没有什么结果，所以布平也曾被邀请去参加静思。布平一看到是一块大石，当然莫名其妙，一下就退了出来。<p>　　恩吉对布平叙述那块大石头的来历，和庙中发生的事，到此告一段落。<p>　　恩吉的叙述，布平虽然复述了出来，可是他对恩吉的话，不是很相信。<p>　　他说：“那块大石头，至少有三吨重，假设是山上滚下来，恰好滚到那个院子中，虽然不合理，还可以假设一番。说石头会自动到大师的禅房中去，连解释也无从解释起，我看一定是那个瞎大师半夜三更叫了几十个人搬进去，又吩咐搬的人什么也别说。”<p>　　我想了一想，摇头道：“很难说，一块三吨重的大石，突然出现，这件事的本身已经够神秘了。”<p>　　布平道：“你想到的是——”<p>　　我道：“最合逻辑的解释，自然是那块大石，从天上掉下来。”<p>　　布平张大了口。<p>　　我道：“这比你从山上滚下来的解释合理，石头从山上滚下来，虽然是一个普通的现象，但是在滚进院子之前，必定会撞倒围墙，除非它遇到墙，就会跳过去——这样的假设更滑稽。从天上掉下来，是垂置下来的，才能使它落在院子中。”<p>　　布平闷哼了一声：“石头有重量，你假设它从多高的高度落下来？”<p>　　我挥着手：“你弄错了，我不是说石头真从天上掉下来，只是说，石头从天上掉下来的说法，比从山上滚下来，还要合逻辑。”<p>　　布平闷哼了一声：“根本不合逻辑。贡云大师凭什么感觉，一口咬定那块大石头，是来自灵界的使者，会带来灵界的信息。”<p>　　我笑了起来：“说得对，其实，什么叫‘灵界’？那是一个词义十分模糊的名词，‘灵界’代表着什么？是另一个世界？另一个空间？天堂？地狱？只怕连贡云大师也说不上来，你去问他，他至多告诉你，灵界就是灵界。”<p>　　布平大是讶异：“你怎么知道的？”<p>　　我听得他这样问我，就知道他在桑伯奇庙中还有点事发生，未曾告诉过我。<p>　　我笑道：“这种充满了所谓禅机的话，谁都会说几句。”<p>　　布平想了一想：“当时，恩吉告诉了我那块大石出现在庙中的经过情形之后，我心中充满了疑惑——”<p>　　布平的心中充满了疑惑，他问恩吉：“大师为什么肯定，那块大石头带来了灵界的信息？”<p>　　恩吉道：“那是大师的感觉。”<p>　　布平摇头道：“这就有点说不通，既然他有这样的感觉，那么，来自灵界的使者，就应该立时把信息告诉他。”<p>　　恩吉皱着眉：“你弄错了，当然已经告诉了他。”<p>　　布平更是大惑不解，望着恩吉，恩吉叹了一声：“可是大师参不透其中的意义。”<p>　　布平眨着眼，仍然不明白，恩吉又道：“在禅房中的那几位大师，都得到了信息，可是都不明白。”<p>　　布平笑道：“我更不懂了，什么叫都得到了信息，却不明白。”<p>　　恩吉瞪了一眼：“就像是一个人，告诉了你一句话，或者你根本听不懂他的语言，或者你懂他的语言，可是不知道他这句话是什么意思。”<p>　　布平点头：“我懂了。大师刚才让我进禅房去，表示我可能真的有机缘，刚才，我太草率了，请让我再去一次，或许我会懂。”<p>　　恩吉望了他半晌，才道：“好，你等我。”<p>　　恩吉走了开去。布平焦急地等着。这时，布平要求再到禅房去，只是为了好奇心。<p>　　布平可以肯定：这些密宗大师，决不是什么装神弄鬼的江湖人物，而是真正有大睿智的高僧，他们没有必要骗人，他们所讲的、所做的，都有他们一定的道理。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>第六十一卷 洞天 第三章 一个瘦削的东方少年</b><p>");

document.write ('　　旁人看来，他们的行为可能很虚幻、很无稽，那是因为旁人连了解这一点的知识都不够。<p>　　这块大石头的出现是那么神秘，自然会有更神秘的事蕴藏着。<p>　　布平不以为自己能发掘这种进一步的神秘，但是他却希望，可以在这件神秘的事件中，有多些接触。<p>　　恩吉去了相当久才回来，向布平作了一个手势：“这次，你可别一进去就出来。”<p>　　布平连声答应：“当然，当然。”<p>　　恩吉忽然叹了一声，没有再说什么，看起来忧虑重重，又带着布平，向前走去。走出了几十步，他才道：“要是那些大师，全都参悟不透来自灵界的信息的话，只怕……只怕……”<p>　　布平听出恩吉的语气之中，有着极度的担忧，他道：“那也不要紧，反正那些大师，平日也只是静思，现在还不是一样？”<p>　　布平所说的话，倒是实情，生命对于大师们的唯一意义，就是去想通一个或几个问题，岁月对他们没有什么特别意思，反正他们一直在思索。就算有了结果，有时也没有意义，因为深奥的答案，同样深奥，无法用人类的语言来表达，即使表达了，也不是普通人所能领悟。有了答案之后，领悟的也只是他们自己。<p>　　恩吉听了布平的话，瞪了他一眼：“这次情形不同，贡云大师说，来自灵界的信息有期限，过了期限，仍然不能参悟，这个万载难逢的机会，就永远消失了。”<p>　　布平“啊”地一声，也知道恩吉的担忧有道理。第一，静思若是有期限，就会大大影响思考者的睿智，使他们的智慧，打了折扣。第二，要是他们终于未能参悟到什么的话，那么，大师们就会懊丧万分，说不定为此丧失了一切智慧，这自然是大损失。<p>　　布平没有再说什么，他也根本没有想到自己能帮上什么忙。<p>　　一切和他第一次来的时候，并没有什么改变，依然是那么静，所有看到的人，都静止不动，山中的风声，一阵阵传来，惨淡的月光，增添着神秘的气氛。<p>　　布平走进了禅房，禅房中的几个人，甚至连姿势都未曾变过。布平的进出，也未曾引起那几个大师的注意，布平没有发出任何声响，到禅房的一角坐下来。<p>　　他盘腿而坐，那不是正宗的参禅姿势，他只是知道自己一坐可能坐上很久，所以便用了一个较为舒适，可以持久的姿势。<p>　　他是一个攀山家，有一种特殊的本领，就是在十分恶劣的环境之下，尽量使自己活得舒服。例如高山上空气稀薄，氧气少，普通人就十分痛苦，但像布平这样卓绝的攀山家，却可以控制自己的呼吸，使自己适应这种环境。<p>　　布平也能在特殊的严寒下使自己的身体，尽量维持活下去必需的温度。<p>　　这种特殊的求生能力，和大师长年累月的静坐，很有点相似，所以布平自信，自己维持同一个姿势，坐上七八个小时，甚至更长，都不成问题，领悟力怎样，他不敢说，但是在耐力方面，他至少不会比那几位修行多年的大师更差。<p>　　他的眼睛渐渐适应了黯淡的光线，那块大石离他大约有三公尺，他可以看得十分清楚，至少是向着他的那一面，他看得十分清楚。<p>　　于是，他就盯着那块大石看。<p>　　那块大石神秘地出现在院子，又神秘地移动到贡云大师的禅房，可是看起来，实实在在，那只是一块普通的石头。<p>　　作为一个攀山家，专业知识之一，是必须对各种不同的石头，有深刻的认识，那十分重要，不然，把钉子钉进了石灰岩，就可能在攀登的过程之中，自千仞峭壁上掉下去，粉身碎骨。因为石灰岩的硬度，按照普氏系数岩石坚固程度，系数只有一点五到二，不足以承受太重的重量。<p>　　单是石灰岩，就有好多种，白云质石灰岩和硅质石灰岩就大不相同。碳酸岩和碳酸盐岩又有质地上的差别，亮晶粒屑灰岩和微晶粒屑灰岩的分别，即使是矿石专家，也要在放大镜下才能分辨得出，但是爬山专家却必须一眼就可以分得出来。<p>　　哪种石头属于玄武岩，哪种是磷酸岩，花岗岩、碧云岩之间有何不同，石英岩有什么特征……等等，都是相当深奥的学问。<p>　　也别以为那些学问可以凭经验得来，不是的，那是专门的学问。岩石学的范围极广，早已分类为火沉岩岩石学、沉积岩岩石学、变质岩岩石学。又分支为岩类学、岩理学、岩石化学、岩组学……等等七八个科目，各有各不同的研究目标，要详细写出来，十分沉闷，只好略过就算。<p>　　一块大石头，在普通人看起来，只是一块大石头。但是，对岩石有极其丰富知识的人，如布平眼中看出来，就可以看出许多不同之处。<p>　　这时，布平一眼就看出，那是一块花岗岩。花岗岩是登山家最熟悉，也最喜欢遇到的一种岩石。它的普氏硬度系数是十五，比起硬度系数二十的玄武岩来，要容易对付，而又有足够的硬度去承受重量，使得攀山的安全性增加。<p>　　布平在白色的表面上，可以看到在烛光下闪耀的石英和长石的结晶，使他感到惊讶的是，通常来说，结晶露在石面外的大小，和这块石头不一样，通常比较大。<p>　　在这块石头上，却又细又密，细小得难以形容。布平没有看过那么细小的结晶，但是他仍然断定，那是花岗岩。<p>　　岩石的形成，是一个极其复杂的物理和化学变化过程。花岗岩中，含有百分之六十五左右的氧化硅，附近的整个山区，几乎全由花岗岩和玄武岩组成，在这里，对着一块花岗岩发呆，实在没有意义。<p>　　布平想到这一点，几乎又想离去。但是就在这时，他听到一个斜躺着的大师，自喉间发出了“咯”地一声来，接着道：“我又听到了。”<p>　　另一个在不住走动的大师立时应道：“是。”<p>　　贡云大师叹了一声：“还是那句话，第一晚就听到，一直是那句话。”<p>　　三个人次第讲了一句话之后，又静了下来。<p>　　布平吞了一口口水，他绝对可以肯定，在禅房中，没有任何声音。那位大师说他“听到了”，可能是他心灵中的一种感应，所谓“内心之声”。那是人体的脑部受了某种特殊刺激之后的一种反应。<p>　　有可能，那块石头，有什么特异的活动，例如放射性的一种微波，或者是另一些根本不知道什么原因的变化，影响了大师们的脑活动，从而使他们“听”到了什么。<p>　　这种假设，布平可以接受，问题是在于，他们“听”到了什么呢？他们“听”到的，就是所谓“来自灵界的信息”？布平忍住了发问的冲动，因为他知道在这样的情形下，发问绝对不宜。<p>　　他尝试着，使自己精神集中，盯着那块大石头，什么也不想，只是想着：大石会有信息发出来，给我信息，给我信息。<p>　　可是，一小时又一小时过去，布平却什么也没有“听”到。他毕竟不是灵界中人，他的科学知识，成为一种障碍，使他无法领悟到什么，在他的心目中，一块石头，始终只是一块石头，再神秘的石头，也只是一块石头。<p>　　门缝中透进曙光，禅房中的所有人，包括布平在内，仍然维持着原来的姿势，布平觉得双腿有点发麻，他小心翼翼地伸长了腿，按了两下，再盘腿坐起来。<p>　　这时，一个一直低垂着头的大师，突然抬起头，长长吁了口气，用低沉的声音道：“我们听到的信息全一样，怎么会一直参悟不透？我已经重复听到不知多少遍了。”<p>　　那位大师讲着话，其余各人，多少变换了一下原来的姿势。<p>　　有几个，发出了轻微的叹喟声，有一个喃喃地道：“我们的领悟力实在太差了。”<p>　　布平在那一刻，实在忍不住心中的好奇，也不去理会是不是适宜了，脱口问道：“你们究竟得到了什么信息？”<p>　　他这句话一出口，所有的人，都立时向他望来，连盲目的贡云大师，也转脸向着他。布平在他们的注视之下，只觉得有说不出的不自在，那些大师们的眼睛，都有一种异样幽秘的光芒在闪耀，其中有一个，眼中的光采，甚至是暗红色的。<p>　　布平不安地挪动了一下身子，结结巴巴地道：“对不起……对不起，我不是有意……打扰……”<p>　　他的话还未说完，贡云大师已经扬起了手来，不让他再讲下去。<p>　　然后，他以他那种苍老的声音道：“听！用你的心灵听，你会听到我们都听到的声音。”<p>　　布平苦笑：“我努力过，可是我想，内心之声不是那么容易听到的。”<p>　　贡云大师却像是完全未听到他的话一样，自顾自在继续着：“他又在告诉我们了。”<p>　　布平的口唇掀动了一下，他想问：“他告诉了你们什么？”<p>　　但是，他没有问出来，因为贡云大师已经立时说了下去，说出了他想知道的答案，贡云大师说：“他在告诉我们：到我这里来，来！来！到我这里，会有更多的话告诉你，是你毕生的志愿，想要知道的答案，我不会等你很久，快到我这里来。”<p>　　贡云大师在讲那几句话的时候，声音低沉到了极点，以致他的声音，听来像是从极其遥远的地方传来，有一种异样的神秘。而当他在这样说的时候，其余几位大师，都缓缓点着头，表示他们“听”到的内心之声，内容一样。<p>　　布平怔呆了半晌。他是觉得十分滑稽，他一直以为，大师们所“听”到的信息，深奥之极，令得那几位智慧极高的大师，日夜不休去思考领悟，还弄不明白其中的意思。可是实际上，那几句话，实在再容易明白也没有，小孩子一听就可以知道是什么意思。<p>　　布平的脑筋动得极快，他发出了“嘿”地一声：“这几句话，有什么参悟不透的？”<p>　　刹那之间，禅房中静到了极点，布平可以感觉得出，所有的人听得他这样说，都把他当作是蠢到不能再蠢的蠢人。<p>　　可是，他却不觉得自己说了什么蠢话，因为那几句话，本来就是很容易懂的。<p>　　极度的寂静，维持了大约半分钟，贡云大师缓慢地问：“你明白了？”<p>　　布平吸了一口气，大声答：“是。”<p>　　贡云大师苍老的声音，听来极其柔和：“那么，请告诉我们。”<p>　　布平又吸了一口气：“你们得到的信息，要你们到他那里去，去了之后，你们就可以得到一生追求着的答案。”<p>　　布平以为自己的解释，已经够清楚的了。事实上，那几句话，人人听得懂，是根本不必解释的，他作了解释，那就更容易懂了。<p>　　可是，在他那样说了之后，所有的大师，都不约而同，呼了一口气，有几个，甚至连望也不向布平望来，简直已将他当作不存在。这种极度轻视，布平立即可以感觉出来，那也使他十分不服气，他道：“我说得不对么？”<p>　　一个大师用相当高亢的声音发问：“请问，我们该到哪里去？告诉我们信息的，在何处？”<p>　　布平道：“这——”<p>　　他只说了一个字，就再也无法说下去了。<p>　　他本来想说：“这还不容易”，但是，他立即想到，到哪里去呢？信息是那块大石传出来的，大石从哪里来，就该到哪里去，但是，大石是从何处来的呢？<p>　　如果说，大石带来的是“灵界”的信息，那么，信息是在邀请大师到“灵界”去。这更加虚幻了，“灵界”是什么？又在哪里？<p>　　布平张口结舌，再也说不出什么来，一句乍一听来，再也简单不过的话，可是只是随便想一想，就可以发现绝不简单。<p>　　布平呆了半晌，才道：“那要看……信息是来自何处，来自何处，就到何处去。”<p>　　贡云大师连考虑也没有考虑：“信息来自灵界。”<p>　　布平间：“灵界是什么意思？是另一种境地，另一个空间？另一种人力所不能到达的境界？”<p>　　贡云大师沉声道：“灵界就是灵界。”<p>　　布平当时得到的答覆就是这样，所以他听得我说，去问贡云大师，多半得到这样的答覆时，他讶异地反问：“你怎么知道？”<p>　　我叹了一声：“布平，你、我、我们，和那些毕生静修、参禅的人，完全是两类人。他们有许多古怪的想法、行为，旁人全然不能理解，说得刻薄一些，连他们自己也不了解。”<p>　　布平不以为然：“你这种说法不对，他们至少了解他们在做什么。”<p>　　我冷笑了一下：“了解？贡云就答不出什么是灵界，由此可知，他根本不知道！要是知道，他就可以应邀前往，不必苦苦思索。而如果，灵界是超脱生死的一种境界，那正是他们那些修行者毕生想要达到的自由，如果他们能在灵界和人间之间，自由来去，什么信息不信息，都不重要了。”<p>　　布平给我的这一番话，说得直眨眼睛。<p>　　我打了一个呵欠：“我看，你在桑伯奇庙中的遭遇，也差不多了吧，长话短说，三扒两拨，快快道来。”<p>　　布平的神情很尴尬：“你……我以为你会对超感觉这方面的事有兴趣。”<p>　　我道：“我当然对超感觉有兴趣，但是在你叙述中，我看不出有什么超感觉的存在。”<p>　　布平叫了起来：“你怎么啦？七位大师，他们都感到了那种信息！”<p>　　我又叹了一声：“或许他们真的感到了一些什么信息，但是他们全然不懂那是什么意思，那又有什么用？”<p>　　布平闷哼一声，没有立时再说什么，过了好一会，他才继续说下去。<p>　　布平当时，对贡云大师的回答，目瞪口呆。如果对“灵界”没有一个确切的定义，那么，首先得参悟了什么是“灵界”才行，而这一参，只怕少则二三十年，多则一生之力。<p>　　贡云大师讲了那句话，不再理会布平。其余的人也全是一样，布平觉得无趣之极，他勉强停留在禅房中，到了当天中午，实在忍不住，只好离开。当他离开之后，恩吉喇嘛狠狠地瞪了他一眼，原来布平和各位大师的对答，虽然是在禅房之中，但是由于十分寂静，他们的对话，传到了外面，接近禅房门口的一些人，全都听到了。<p>　　布平道：“我心中有疑惑，自然要问。”<p>　　恩吉道：“算了，你不应该不懂装懂，大师们都不懂，你怎么可以乱说？”<p>　　布平愤然：“其实，我还是懂的，只是不知道什么叫灵界，如果灵界是一个地方，那么大师所接到的信息，就是叫他们到那地方去。他们不应该把自己关在禅房中，应该去找那地方。”<p>　　恩吉又是好气，又是好笑。布平的话，其实有他的道理，但是在恩吉听来，却像是小孩子胡闹。他盯着布平：“你在胡说什么，谁能到达灵界，早已修成了。”<p>　　布平翻着眼：“那是你们自己修行的程度不够，不能怪我胡说。”<p>　　恩吉听得布平这样说，倒也不禁呆了一某，一时之间，难以回答。<p>　　布平看到恩吉这种发怔的样子——事实上，桑伯奇庙中，上上下下的僧人，和那些外来的僧人，都处于一种惊呆状态，令看到他们的人，都会同情他们，所以布平道：“你别难过，我有一个朋友，十分有灵气，我把你们这里发生的事告诉他，或许他能向你们提供一点意见，我一定来转告你们。”<p>　　恩吉点了点头：“你要尽快，我听贡云大师说过，信息告诉他，只有一年的时间，过了期限，就没有机会了。”<p>　　布平喃喃地道：“是啊！‘要快点来’……这就是来自灵界的信息。”<p>　　恩吉送布平出了寺门，立时转回身去，布平知道他又去参加静思的行列了。<p>　　布平开始下山，他还在不断想着庙中所发生的事，天色渐黑下来，他到了一个接近山脚的小镇上。<p>　　喜马拉雅山脚下的那些小镇，在闲适之中，总带有一些神秘的气氛，石板铺成的街道，深灰的颜色，一个登山队在向导的带领之下，正向山区出发，看样子是准备在靠近山脚处扎营，明日一早就可以开始征途。<p>　　那个向导，一下子就认出了布平，大声叫着他的名字。布平这个名字，在喜爱攀山连动的人心目中，简直是神圣的，就像拳击连动中的模罕默德阿里、足球连动中的比利、网球连动中的波格，那一队由十几个美国年轻人组成的攀山队，立时包围了布平，布平替他们一一签了名。<p>　　在很多情形下，一件偶然的事，在当时，完全偶然发生，发生的或然率可能极小，但是却发生了，就像布平遇到了那队美国青年攀山队，完全偶然因素之下发生的事。<p>　　但是，这种偶然发生的事，有时，竟然会和许多事情发生联系，变成了事情的关键。<p>　　要声明一下的是，布平当日在他客厅中的叙述，讲到他一路想着桑伯奇庙中所发生的事，一路下山为止，并没有提及他遇到了那队美国青年攀山队。<p>　　因为在当时，他不知道这样偶然的、看来毫不重要、完全不值一提的事，会和整件事有着重要关联。<p>　　我也是后来才知道布平在下山后，有这样一个小插曲，事情既然发生在当时，就顺便提一下。<p>　　当时，布平问明了他们的目的地，知道他们会经过桑伯奇庙，就顺口讲了一句：“本来，桑伯奇庙十分值得逗留一下，但是这几天，庙里的大师有事，还是别去骚扰他们好。”<p>　　向导一听得布平那样说，已经大声答应着，可是布平却听到有一个听来相当刺耳的声音道：“为什么？如果一定要去，会怎么样？”<p>　　布平听忽然有人说了这样一句话，向他们望去。<p>　　他所看到的，都是精神奕奕、十分精壮的青年人，可是偏偏刚才说话的那个青年，却身子瘦削、矮小，一副发育不良、体弱多病的样子，明显地是东方人。<p>　　布平不禁皱了皱眉。攀山连动和其他的连动的最大不同处，是在攀山的过程中，人的体力和生命，紧紧联结在一起，体力不支，危险就随之而来，所以攀山者的健康状况，必须极度完美，不能有任何缺陷。<p>　　眼前这个青年，看样子连慢跑连动对他都不怎么适合，这样子的体格，要去攀登喜马拉雅山，勇气自然可嘉，但是却等于把自己的生命去开玩笑，愚不可及。<p>　　布平一面皱着眉，一面道：“这位是——”<p>　　那个瘦小的青年人向布平鞠了一躬：“我叫李一心，请你指教。”<p>　　布平“哦”地一声：“中国人？”<p>　　李一心作了一个无所谓的姿势，布平明白，他在血统上是中国人，但是在国籍上，是美国人，这种情形十分普遍，并不值得追问下去。他只是指着他道：“你参加攀山队之前，可曾作过体格检查？”<p>　　这句话一出口，其余精壮高大的青年人，都不约而同，哄笑了起来，李一心现出了十分忸怩的神色，涨红了脸：“我……事实上，不是和他们一起去攀山的，我的目的，是桑伯奇庙。”<p>　　布平“哦”地一声，抬头看了一下天空：“在未来的三天内，天气不会有什么显著的坏变化，本来你倒可以到庙中去，但是我刚才已经说过了，庙中有事，你可能会自走一趟。”<p>　　李一心的身形虽然瘦小，看起来一点也不起眼，但是他的脸上，却有着一种异样的执拗的神情，一个人，若不是他的性格极其坚韧，不会有这种神情。<p>　　李一心直视着布平：“我一定要去。”<p>　　布平也不置可否，只是笑了一下，他自然没有理由阻止一个素不相识的人到桑伯奇庙去。而且，就算这青年人自走一次，也没有什么害处。<p>　　他在笑了一下之后，只是道：“那我劝你别再向上攀，对你的体格来说，不是很适合。”<p>　　布平这样劝他，当然是一番好意，可是李一心却用相当冷漠而又不屑的口气道：“布平先生，你太注意形体的功能了。”<p>　　布平一听，只觉得好笑，他道：“年轻人，非重视不可，我们是靠我们的形体发出力量，才能攀登高山的。”<p>　　布平这两句话，又引起了一阵哄笑声。可是李一心却大有“虽千万人吾往矣”的勇气，一脸不服气的神色，大声道：“凭形体发出的力量，最高能攀多高？”<p>　　布平“呵呵”笑着，那小伙子的话，不是一个攀山家所能听得入耳的，那是属于哲学方面的一种讨论，禅机的对话，布平没有兴趣，他一面笑着，一面已经和各人挥着手，走了开去。<p>　　以后，没有什么特别的事可以记述，他又处理了一些事，回到了他居住的城市来，想起有好久没有见到老朋友了，就请了不少朋友，到他的“客厅”中来聚聚。<p>　　布平讲完，又道：“你对这类玄秘的事有兴趣、想研究？我建议你启程到桑伯奇庙去，或许会有奇遇。”<p>　　我忍不住道：“你这算是什么建议？谁能像你那样，像猴子一样，全世界的山都要去爬一爬。”<p>　　布平的样子有点恼怒，指着我，大声道：“这是一件多么神秘的事！”<p>　　我大声打了一个呵欠：“是啊，这一类的神秘事件，我一天可以想出八十九个半。”<p>　　布平用力把一只大垫子，向我抛了过来，我一拳把垫子打了开去，他道：“不是想出来，那是我亲身的经历。”<p>　　我笑了一下：“别生气，把这件神秘的事件，让给密宗的喇嘛去伤脑筋，我可不想到那间禅房中和那些大师一起去参禅。”<p>　　布平吸了一口气：“那你至少对那块大石头的来源，提供一下解释。”我怔了一怔，这个要求，当然不算过分，但是要我提供解释，自然也十分困难。<p>　　我想了一想：“恩吉喇嘛告诉你的经过是——”<p>　　布平十分肯定地道：“我绝对肯定，他决不会撒谎。”<p>　　用常理来推测，恩吉喇嘛确然没有向布平说谎的必要。恩吉喇嘛没有说谎，贡云大师没有说谎，如何解释这块大石头的出现和它的移动？<p>　　看情形我非讲几句话不可，我道：“别看岩石极普通，但是它也有不可思议之处，每一块岩石的形成，都经历了久远的年代，在美国纽泽西州，有一处名为‘音响岩石’的地方，那地方有许多岩石，附近的人甚至坚持说石头的数目，一年比一年增加。”<p>　　布平道：“是，听说过，你的意思是，石头会‘生育’？”<p>　　我道：“我没有这个意思，我只是说，别看轻了石头。在中国的传说中，也有许多关于石头的故事，有一则传说说，有一块有孔窍的石头，每逢天要下雨之前，就会有云气自洞窍中生出来。”<p>　　布平盯着我：“你还未曾提出解释。”<p>　　我喝了一口酒：“我认为石头，突然出现。”<p>　　布平责问：“突然出现是什么意思？”<p>　　我笑了一下：“突然出现的意思，就是它是在一种我们所不知道的情形下出现。”<p>　　布平怪叫了起来，我哈哈大笑：“别怪我，贡云大师据说是智慧最高的喇嘛，你问他什么是灵界，他的回答就和我的回答大同小异。”<p>　　我说着，一挺身，跳了起来，大踏走向门口，打开了门，转过身来：“慢慢去思索我的话，或许，你也要想上几十年。”<p>　　一说完了这句话，我就走了出去，用力把门关上，我听得布平在大声叫：“卫斯理。”<p>　　布平的叫唤声，我听到了，但是我却没有理他。我不想再耽下去的原因是，布平叙述了一件奇异的事，但这件事的来龙去脉，只是他的叙述，不是我自己亲身的经历，所以隔了一层，自然无法深究下去。<p>　　我走出门，深深吸了一口气。布平的家是在山上——一个攀山家的住所，如果是在平地上，那才怪了。他的住屋是一间小平房，用石头砌成，有一条小路，通到屋子之前，那条路相当斜，车子驶不上来。<p>　　我详细形容布平住所附近的环境，是想说明：如果有人从那条小路向上走来，那么他一定是来找布平的。我开始从这条斜路向下走，看到一个人，弯着身，很吃力地向上走来。布平这个人真是混帐，自己是攀山家，就以为人人都可以和他一样，上高山如履平地，那条斜路说长不长，说短不短，斜度又高，走起来相当吃力。我看到那人走得相当慢，我走下去，一下子就到了他的面前。<p>　　那人抬起了头来，天色很黑，但由，隔得近了，可以看到他身材瘦削，年纪相当大，是一个健康状况不是太好的老人，他抬头向我看来，不住喘着气。<p>　　我忙伸手扶住了他，他一面喘气，一面指着上面：“有一位布平先生，是不是住在上面？”<p>　　我点头道：“是。”<p>　　那位老人家和我对话，我一眼就可以看出，他有着重大的心事，令他忧虑，这从他那种急逼的神情之中，可以看出来。所以，我一面回答了他的问题，一面问：“你找布先生，有什么事？”<p>　　那老者唉声叹气：“为小儿的事，唉，真是，唉，为了小儿……”<p>　　我不知道那老者的儿子发生了什么事，我只是道：“你运气不错，布先生全世界乱跑，今晚他刚好在。”<p>　　老者连连喘气，又吃力地向上走去。我看着他吃力向上走着，整个人都弯起来的背影，起了一阵同情，在他的身后大声道：“老先生，看来你有很为难的事，如果布先生帮不了你的忙，可以来找我。”<p>　　那老者转过身来，口中发出“啊啊”的声音，有点惊讶地望着我，我道：“我叫卫斯理。”<p>　　那老者一听我的名字，立时挺直了身子，又是“啊”地一声：“卫先生，久仰久仰。我姓李，李天范。”<p>　　我“哦”了一声，互相交换姓名，本来很普通，就算是一生之中第一次听到对方的名字，也例必“久仰”一番，这是中国人的老习惯，我在“哦”了一声之后，也正想“久仰”一下，可是一个“久”字才一出口，我却陡地呆住了。<p>　　当你想用客套话去敷衍，但是突然，忽然想起这个名字，真的是“久仰”，反倒会讲不出来。我呆了一呆，首先想到的是：李天范是一个普通的名字，眼前这个李天范，一定不是那个李天范。<p>　　那个李天范，如今应该在美国，在美国一家著名的大学，正在主持一个意义十分重大的会议。<p>　　那个会议的参加者，有来自世界各地高等学府的教授和专家，会议研究的课题是星体学。<p>　　而那个李天范博士，是出色的天文学家，对星体有极深刻的研究，是一个举世敬仰的大科学家。星体学这门科学，是他创造的，研究星体的形成、变化，他曾提出过许多新的理论，大多数虽然无法证实，却也被普遍接受，例如他提出的根据星体光谱的分析，来断定星体上是否有生物存在。<p>　　此外，李天范提出星体之间的奇妙吸引力，形成一种震荡，等等。早在二十年前，在他的主持之下，就有强大的无线电波，不断向太空发射，希望其他星体上，是有高等生物，可以收得到。<p>　　这样的一个大科学家，怎么可能在这里，可怜兮兮地上一条斜路，去找布平这个攀山家？<p>　　所以我在怔了一怔之后，还是说了一句“久仰”，回头向上走了一步，再仔细看了看他。他勉强笑了一下：“我的名字使你想起了什么人？”<p>　　我有点不好意思，只好道：“你……不是那个李天范吧。”<p>　　他苦笑了一下：“我就是那个李天范。”<p>　　我忙道：“我的意思是……我是说……”<p>　　这真是相当尴尬的一种情形，我迟疑了一下，还是说了出来：“那位李天范，应该在美国主持一个国际性会议，我才在报上看到这个消息。”<p>　　他笑了起来，笑容十分凄怆：“从美国到这里，飞机飞行的时间，不会超过十小时。”<p>　　我有点结结巴巴：“可是……可是……你正在主持一个……世界性的重要天文学会议。”<p>　　他叹了一声：“是，我不应该离开，可是为了小儿的事，我……真是……一听到消息，就五内如焚，所以非赶来不可。”<p>　　我十分同情地“哦”地一声，忍不住问：“令郎发生了什么事？”<p>　　李天范又长叹了一声：“他失踪了！”<p>　　我算是思想灵敏，一听得他的儿子“失踪了”，而他又立即赶来，要找布平，我就想到，李天范的儿子，一定是在攀山的时候失了踪，需要布平这样的攀山家去搜索。我一想到这里，就道：“你是想请布先生去找令郎？他在攀山中失踪了？”<p>　　李天范的神情十分难过：“事情经过的情形，我还不是很清楚，他的同伴，在尼泊尔打电话给我，说他失踪了，又说著名的攀山家布平可以帮助我，在这以前，我从来未曾听到过这个名字。”<p>　　我听了之后，更不知道该如何安慰这个杰出的天文学家才好，这个大科学家，现在只是一个忧心忡忡、惶惶不安的老人家。他儿子的同伴，如果是从尼泊尔打电话去告诉他这不幸消息的话，那么他的儿子，一定是在攀登喜马拉雅山途中失踪的了。<p>　　而谁都知道，在攀登喜马拉雅山的途中，如果失踪的话，那就等于是死亡，生还的机会，等于零。<p>　　我明知这一点，如果我年纪够轻，一定会照实告诉他，可是我已经不再是这种年龄了，我只好“哦哦”地应着：“布平先生熟悉世界上的任何山脉，我想他一定肯帮你，别太忧心了。”<p>　　李天范神情苦涩，看了我一眼：“刚才你的许诺，是不是有效？”<p>　　刚才我曾对他说，他要是真有什么解决不了的事，可以找我来帮忙，我立时道：“当然，你随时可以来找我，这是我的名片。”<p>　　我把我的名片给他。我的名片十分简单，完全没有衔头，只有我的名字，和与我联络的几个电话。<p>　　他接了过去，喃喃地道：“我看，我一定会来找你。”<p>　　我衷心地道：“欢迎之至，今晚无意中能够认识你，真是太荣幸了。”<p>　　李天范如果不是极度的担忧，他平时一定是十分幽默的人，这时，他向我瞪了一眼：“我再也没有想到，卫斯理原来那么会讲客套话。”<p>　　我笑了一下：“平时我不是这样的，但是能认识你，我真感到荣幸。”<p>　　李天范叹了一声，又弯着身子，向上一步一步地走去，我不忍再看下去，急步冲下了那条斜路，上了车，回到了家中。<p>　　白素已准备休息，倚在林上看书，我推开房门，兴奋地道：“你猜我今晚遇到了什么人？随你怎么猜也猜不到。”<p>　　谁知道白素只是随便回答，她用听来十分不注意的口吻道：“天文学家李天范。”<p>　　在那一霎间，我真是傻掉了。白素实在是没有理由猜得到的！<p>　　可是，事实上，她却的确猜到了。<p>　　一时之间，我张口结舌，一句话也说不出来。多半是我这时的样子像个傻瓜，所以逗得白素笑了起来：“很多不可思议的事，如果向最简单的方面去想，容易有答案。”<p>　　我想了片刻才问：“你是怎么知道的？”<p>　　白素微笑：“你没有回来之前，布平的电话先来了，他说，他立即和一个叫李天范的科学家来看你，他在电话中还介绍了这位李先生，其实，李博士的大名，谁不知道？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>第六十一卷 洞天 第四章 从小对庙宇有兴趣的怪孩子</b><p>");

document.write ('　　我听得白素这样说，不禁哑然失笑。本来我以为白素绝猜不到，谁知道事情就是那么简单。白素又道：“我看他们快到了吧。”<p>　　她说着，站了起来，掠了掠头发，我道：“那位李博士的儿子在攀山过程中失踪了，我只怕我不能做什么，虽然我答应帮他忙。”<p>　　白素瞪了我一眼：“你不是答应了人，又想撒赖吧？”<p>　　我苦笑了一下：“到山中去搜索一个失踪的人，那并不是我的专长，布平很可以组织一个搜索队，不须要我参加。”<p>　　白素还想再说什么，门铃声已响了起来，老蔡一开了门，我就听到了布平的声音，我站在楼梯口，看到他和李天范一起走了进来。我还没有下楼，布平向着楼梯疾奔了上来。<p>　　他上楼的速度十分快，那当然，他是攀惯高山的，我们在楼梯的中间相遇，他一把就抓住了我，气咻咻地道：“神秘事件更神秘了。”<p>　　我给他这没头没脑的一句话，弄得莫名其妙，只好瞪着他：“你究竟想上来，还是要下去？”<p>　　布平像是根本没有听到我说的话，向下指着李天范：“李博士的儿子，在桑伯奇喇嘛庙中失踪了。”<p>　　我怔了一怔，喇嘛庙一直是相当神秘的地方，我没有去过桑伯奇庙，但是听布平详细叙述过它，好像不是很宏大，绝不至于宏大到了一个人在这样的一座庙中失踪的地步。说有人会在拉萨的布达拉宫失踪，那还差不多，我当时立即想到的是：我料错了，李博士的儿子不是在攀山过程中失踪的。<p>　　布平看到我没有什么特别的反应，只是惊愕，他就一面摇着我的身子，一面道：“你看，我早就说，那块大石头神秘非凡，你却一点兴趣也没有。”<p>　　我皱着眉：“和那块大石头，有什么关系？”<p>　　布平一呆，一时之间，也答不上来。这时，白素也走了出来，笑道：“你们在楼梯上站着干什么？下去坐着，慢慢说多好。”<p>　　我没好气道：“我才不想站在楼梯中间，是布平，他习惯了一切都在斜面上进行，那是他爬山爬出来的习惯。”<p>　　布平立时一伸手，直指着我：“是攀山，不是爬山。”<p>　　我推着他，向楼下走去：“是什么都好，下去再说，李先生，你别见笑。”<p>　　李天范愁眉苦脸，苦笑了一下：“我一和布平先生提起小儿失踪的事，他就拉着我来见你。他说，这件事，十分神秘，他一个人不能解决。”<p>　　我先请李天范坐下，然后告诉他：“布平把一件神秘事件，和令郎的失踪扯在一起，照我看来，两者之间，未必有什么关连。”<p>　　布平大大不以为然地瞪了我一眼，白素看到我们各自说各人的，乱成一团，她扬了扬手：“还是先听听李博士的话——”她转向李天范：“令郎失踪的情形怎样？”<p>　　李天范坐了下来，叹了一声：“他的一个同伴打电话来告诉我，事实上，他的那个同伴，我见也没有见过，我也不知道他参加了一个爬山队——”<p>　　在这样的情形下，布平还是不肯放过纠正的机会：“攀山队。”<p>　　李天范愕了一下，显然他不是很明白“攀”和“爬”之间有什么分别，也不知道何以布平要坚持，他只是点着头：“是……我只知道他要到印度去，说是要到那边去找寻什么，他……自小就是一个很怪的孩子，怪得令我们一直担心，感到害怕。”<p>　　李天范的话，说得很认真，我和白素互望了一眼，一时之间，无法明白他“自小就是一个很怪的孩子，怪得令我们一直担心，感到害怕”是什么意思。而我实在很怕一个老人家提起他的孩子。因为一提起，可能从孩子出世，如何替他换尿布开始。李天范的儿子总应该超过二十岁了吧，谁耐烦听一个父亲叙述他儿子成长的过程，即使这孩子“自小就很怪”，我也不会有任何兴趣。<p>　　所以，我立时打断他的话头：“你不必说他小时候的事，只说他同伴打来的电话。”<p>　　李天范眨着眼睛，像是不从头说起，就无法开口。布平插口道：“我从桑伯奇庙下来，到了一个小镇，遇上了一队由美国青年组成的攀山队，李博士的孩子在队中，他的名字叫李一心，身子瘦弱得绝不适合攀山，他告诉我，目的地是桑伯奇庙。”<p>　　布平就是在这个时候，讲出了他在小镇上和李一心相遇的经过。这段经过，我已把它挪到了前面，叙述过了，所以不再重复。<p>　　我知道全部过程，但白素却不知道，她用疑惑的眼光向我望来，在询问：“那庙里发生了什么神秘的事情？”<p>　　我用最简单的话来解释：“庙里忽然来了一块大石头，召集了密宗各教派的长老、上师，在研究和那块石头沟通，据说，石头能发出某种使他们感觉得到的信息。”<p>　　白素点了点头，没有再问下去。<p>　　布平又道：“和李一心分手，就没有再见过他，以后，就是李博士接到了那个电话。”<p>　　他伸手向李天范指了一指，有了布平的这个开始，李天范才想到如何接下去：“电话也说得不清楚，是……攀山队的一个队员打来的，说是他们在登山的过程中，经过那个……什么庙……”<p>　　我道：“桑伯奇庙。”<p>　　李天范“嗯”地一声：“经过了那个庙……一心要进庙去，却被庙中的人挡住了，说庙里诸位大师，正在用心坐禅，绝不能受外来人的打扰，所以请他回去。一心自然不肯，请求了很久，都没有结果，攀山队继缤前进，他还跟着，当晚，整队在离庙不远处扎营，一心在半夜离开，离开之前，曾对那个队员说，他一定要进那个庙里去，那队员也没有在意，他就走了。”<p>　　我道：“那怎么能证明他是在庙里失踪的？”<p>　　布平道：“你听下去好不好？”<p>　　李天范道：“登山队继绩出发，一星期后回来，又经过了那个庙，那个队员想起了一心，想去看看他，就进庙去问，一进去，又被人挡住，还是说庙中不喜欢外人骚扰，那队员说要请一心出来，庙里的人说，根本没有外人来过。”<p>　　我道：“嗯，他没有到庙中去。”<p>　　布平又瞪了我一眼，李天范续道：“那队员听得庙中人那么说，自然只好离去，他们下了山，回到了那个小镇，也没有见到一心，那队员越想越不对，怕有什么意外，就打了电话给我，还说，布平先生可能会知道一心的下落，因为他们曾遇到过他，所以我就赶了来，和布平先生见面。”<p>　　听完了李天范讲述了经过，如果我不是真的尊敬李天范在学术上的成就，真的要骂人了。<p>　　这算是什么“失踪”！<p>　　非但不是在桑伯奇庙中“失踪”，而且根本不是失踪，李一心这时，说不定在加德满都的小旅舍中狂吸大麻，而他的父亲，却因为这样的一个电话，放下了重要的国际性会议，跑来找布平，焦急成这个样子。<p>　　我立时把我自己的意见说了出来，还忍不住加了几句：“李先生，你对孩子的关心，令人感动，但是也未免太过分了。”<p>　　李天范双手挥着：“不，不，卫先生，你不知道，这孩子从小就很怪——”<p>　　这是李天范第二次提到他儿子“从小就很怪”了，但是我还是没有兴趣，立时转问布平，有点近乎恶狠狠地道：“你的判断力，建筑在幻想的基础上！你怎么可以肯定他是在桑伯奇庙中失了踪？”<p>　　布平吞了一口口水，为自己辩护：“我……假定他那么远从美国到尼泊尔去，目的地就是桑伯奇庙，他被庙中的喇嘛挡了一次，晚上再去，自然不会过门不入。”<p>　　布平的分析，不堪一驳，他没有讲完，我且不出声。<p>　　布平又道：“庙的围墙又不是很高，他可以翻墙进去，所以我断定他进庙去。”<p>　　我伸手直指着他——这是他很喜欢用的一种手势，常令得被指的人相当不舒服，这时，我以其人之道，还治其人之身，他也显然很不舒服。我道：“可是，喇嘛告诉去询问的队员，说从没有外人进庙。”<p>　　布平眨着眼，答不出来，我冷笑一声：“那些喇嘛把你当作朋友，你却把他们当什么了？你把桑伯奇庙当作了红莲寺？里面住满了妖僧妖道？有人进去，就把人宰了吃？”<p>　　布平给我的话，说得气也喘不过来，他忙道：“好了，好了，我的分析，或者有问题，但是他要到庙中去，为什么又不去了？”<p>　　我道：“那要看他到庙中去的目的是什么。多半那只是无关紧要的游历，去得成去不成，有什么关系？去不成就离开，普通得很。”<p>　　布平给我说得答不上来，一直在听我和布平争论的李天范却在这时道：“他到那个……桑伯奇庙中去，有十分重要的事情，那是他很小时候，就立下的志愿。”<p>　　我不禁一呆，李天范的话太突兀，刚才他还说他连自己的儿子到什么地方去都不知道，现在又说那是他儿子从小的志愿，这不是前后矛盾？<p>　　我立时提出了责问，李天范给我的责问，弄得很狼狈，他道：“应该怎么说呢，真是！这孩子，自小就很怪——”这是他第三次提到他儿子“从小就很怪”。<p>　　但是我仍然认为，从小就很怪，和他如今发生的事，并没有什么关系，所以我又打断了他的话头：“你怎么知道他一定要到那庙中去？他到那庙中去，有什么重要的事情？”<p>　　李天范给我打断了话头，现出一副不知所措的情形来。白素重刎地碰了我一下，表示她对我的态度不满，我只好苦笑了一下：“李博士，请你说详细一些。”<p>　　李天范又想了片刻：“一心这孩子，一直喜欢各种各样的庙宇——”<p>　　我又忍不住打断了他的话：“什么叫各种各样的庙宇？每一个宗教，都有它们的庙宇，他是什么宗教的庙宇都喜欢？”<p>　　李天范道：“不，不，他只喜欢佛教的庙宇，各种各样，佛教庙宇也种种不同，泰国的、缅甸的、印度的，都不同。”<p>　　我还是不满意他的说法：“他自小在美国长大，有什么接触佛教庙宇的机会？”<p>　　李天范道：“是啊，根本没有机会，可是他自小，会翻书本开始，一看到有佛教庙宇的图片、文字，他就着迷，着迷到了不正常，他的房间中，全是有关庙宇的书和图片，从儿童时期开始就是如此，一直到长大，都是这样。”<p>　　李天范有点可怜地望着我们，我和白素不约而同，道：“这……真有点怪，但只要其他地方正常的话，也就不算什么。”<p>　　李天范叹了一声：“这孩子……他是我唯一的孩子，你们想想，好好的一个小男孩，对着一张佛殿的图片，可以发一小时怔，做父亲的看在心里，是什么滋味？”<p>　　我苦笑了一下，那味道确然不是很好。白素问：“你记得起记不起第一次是怎么发生的？是不是受了什么人的影响？”<p>　　李天范摇头：“绝没有人影响他，第一次，我记得很清楚，他一岁都不到，还不会走，只会在地上爬——”<p>　　当李天范说到那个“爬”字之际，布平又敏感地挥了一下手，但是他立时想到，那不关他的事，所以没有更正。<p>　　李天范续道：“那天晚上，家里有客人，当时的情景，我还记得很清楚，客人是中国同学，两个在大学教文学，一个在大学教建筑，都很有成就。我们一起谈天，一心和他妈妈坐在一角——那时，他妈妈还没有去世……”<p>　　李天范讲到这里，声音之中，充满了伤感，显然他们夫妻间的感情很好。<p>　　李天范停了一停：“我们天南地北地闲扯，话题忽然转到了古代和宗教有关的建筑物，有不少，都附设有观察天象的设备，可以证明宗教和天文学，有着相当的联系。我同意这个说法。其中一位朋友说：‘佛教和天文学，好像没有什么关连，佛教的寺庙建筑，没有与观察天文相关的部分。’那建筑学家道：‘佛教的寺庙，和高塔分不开，我倒认为，塔，有可能被利用来作为观察天文之用。’总之，从这样的话题开始，大家争辩了一会，我就起身，顺手从书架上，取下了一本画册，有许多在中国境内名山古刹的图片，我把那本画册打开，看看其中的一些塔，是不是兼有可供僧人观察天象之用——”<p>　　他讲到这里，陡然停了下来，抬头望向天花板，神情十分怪异，显然是接下来发生的事，虽然事隔多年，但仍然令他感到十分怪异。<p>　　我们都不去打扰他，过了好一会，他才低下头来：“真是怪极了，我才取下画册，好好被他母亲抱着，已经快睡着了的一心，突然哭着，向我扑过来，他妈妈忙站了起来，抱着他，哄着：‘乖，乖，你爸爸和朋友在讲话，小一心乖乖，别去吵你爸爸。’一心平时十分乖，可是这时，不论怎么哄，还是哭着，一定要扑向我，他妈妈无法可施，只好抱着他，向我走过来，谁知道他不是要我抱，一来到我的身边，就停止了哭吵，眼睛睁得极大，极有兴趣地看着那画册。<p>　　我们看他不吵了，我就抱了他过来，让他坐在我的膝头，一页一页地翻着。起先，我们没有人认为他是在看画册，可是没有多久，我们就发现他真是全神贯注地在看。<p>　　他特别注意庙宇内部的情形，凡是有这样的图片，我顺手翻了过去，他就要哭，一定要等他看够了，才肯给我翻过去，一个一岁不到的婴儿，会全神贯注着画册，而且画册上所载的，又是他绝不应该对之有兴趣的庙宇的图片，当时我们都认为怪极了。<p>　　有一个朋友打趣地道：‘怎么一回事，天范，你儿子的前生，多半是和尚，你看他对庙宇那么有兴趣。’我笑着道：‘也许这就是慧根，很多记载说，历史上有不少高僧有慧根！有的甚至一出生就不吃荤，只吃素，这种情形，有一个专门名词，叫胎里素！’我们这样说笑着，一心的妈妈有点不高兴——大抵没有一个母亲会喜欢自己的孩子天生是一个和尚，所以她就抱起一心来，不让一心再看，可是一心立时哭了起来，哭得声嘶力竭。<p>　　当时，我也不信一心是为了看不到庙宇的图片而哭，还以为他有什么不舒服，生病了。可是怪的是，画册一放到他的面前，他就不哭，津津有味地看，从此之后，那本画册就一直伴着他，他睡觉，那本画册要放在他伸手就可以摸得到的地方，他醒来第一件事，就是去翻开书册来看。”<p>　　白素道：“这种情形，倒相当普通，很多孩子都会有这种习惯，不肯离开一样东西。儿童心理学家说，一件小东西可以给儿童安全感。”<p>　　我道：“是啊，不过通常来说，那类东西，只是一张毛毯、一个布娃娃之类，一本画册，那古怪了些。”<p>　　李天范苦笑了一下：“不到一年，那本画册已经残旧不堪，那时候，一心已经会讲话了，由于那本画册长伴着他，我当然也向他解释了一下画册的内容，他听得津津有味。两岁生日那天，我送了另一本画册给他做生日礼物，那是一本专讲各种动物的，一般儿童都喜欢，可是他却将之扔在一边，翻也不翻一下，我只好带他到书店去自己拣，他真是高兴极了，拣了六七本，全是讲各地佛教庙宇的书籍，回来之后，他妈妈还和我吵了一架，说我怎么买这种不伦不类的书给小孩子，难道真想他去当和尚？”<p>　　李天范说到这里，苦笑了一下：“那时一心还小，我也不能肯定他是不是真的对庙宇有兴趣，可是他一开始，我教他认字，他学得十分快，别的儿童学A　FOR　APPLE，BFOR　BOY，他学的是A　FOR　ACOLYTE，B——FOR　BUDDHA，到了四岁那一年，他认识的字之多，绝对超过同年龄的孩子，但是在幼稚园中，他却无法回答最简单的问题，而他认识的那些字，幼稚园的老师，根本不认识。”<p>　　布平喃喃地道：“正是，我就不知ACOLYTE这个字，是什么意思。”<p>　　李天范苦笑了一下：“是小沙弥一类身分的僧人。”<p>　　我越听越有兴趣，连忙道：“布平，你别打岔，听李博士讲下去。”<p>　　的确，一个从小就对佛教庙宇感到兴趣的孩子，太不寻常了！<p>　　李天范道：“他对这一方面的兴趣越来越浓，连大人都无法和他接近，别说是差不多年龄的孩子了，他变得十分孤独，经常一个人关在房间里，喃喃自语。这种情形，令人担心，可是别方面却又十分正常，智力也高于一般儿童，所以只好听其自然，后来，我们倒也习惯了。最令我震栗的一件事，是——”<p>　　他讲到这里，停了下来，现出十分悲苦的神情，用手遮住了脸。<p>　　白素道：“李先生，如果你不想说，就不要说了吧。”<p>　　李天范直了直身子：“不，一定要说，虽然这件事，我真的不愿意再提起，但是不说的话，你们无法了解一心这孩子的……怪异。”<p>　　我忙道：“孩子喜欢看庙宇的图片，未必就是怪异。”<p>　　李天范挥了一下手：“所以，你要听这件事。”<p>　　他又停了片刻，才道：“一心到了十二岁，他自从七八岁起就十分懂事，他和他母亲的感情，不是很好……嗯，应该说，简直没有感情。”<p>　　李天范的神情很无可奈何，白素感到奇讶：“你们只有一个孩子？一般来说，不应该出现这样的情形。”<p>　　李天范叹了一声：“我说过了，这孩子很怪，偶然还肯对我讲几句话，对他母亲，简直不讲话，由于他的怪异行为，他也不是一般母亲心目中的乖孩子。最引得他们两人感情破裂的直接原因，是在一心八岁那年，他母亲硬带他去看精神病医生、心理医生，直到有一次……有一次……”<p>　　李天范苦笑了起来，布平插口道：“孩子逃走了？”<p>　　李天范苦笑：“逃走倒好了，孩子在不断反对、反抗无效之后，那次带了一瓶汽油到一个精神病医生的医务所去，放火……”<p>　　他说着，苦恼地摇着头，我听了不禁又是骇异，又是好笑：“真有趣，这是一个孩子能作的最大反抗，这个故事教训我们，孩子不愿的事，别太勉强他们。”<p>　　李天范叹着气：“是，为了这，我和孩子的母亲也发生了多次争执，我的意见是，一心这孩子不是不正常，只是怪异，而她却认为不正常，到后来，她甚至相信了有什么邪神附体，在害一心，弄了许多驱鬼的符咒来。事情发展到这一地步，母子之间的感情，无法调和，她开始酗酒……”<p>　　白素安静地道：“我相信李一心一定十分特出，你可以接受这种特出，但是一般人不能，尤其一个普通的母亲，更不能。”<p>　　李天范深深吸了一口气：“或许是，对我来说，是一个悲剧，一心十二岁那一年，他母亲在一宗车祸中丧生……令我想不到的是，一心得了他母亲的死讯之后，十分伤心，在丧礼之前，他对我讲了一番话，我印象十分深刻，可是他这番话是不是另外有什么含意，我一直不明白。”<p>　　我和白素互望了一眼，李天范的这个儿子，似乎真有他特异之处，我道：“他向你说了什么？”<p>　　李天范双手托着头，好一会，才把李一心在十二岁那年，他母亲在车祸中丧生之后，对他父亲讲的那番话，说了出来。<p>　　以下，就是李一心的那番话。<p>　　由于这番话对以后的一些事情的发展，有相当重要的牵连，所以我把李天范的转述，改为当时的情形写出来，好更明白。<p>　　李天范和他妻子的感情也不是很好，但是多年的伴侣死了，他总很伤心，一连两天，他的情绪十分忧郁，忙于丧礼的进行，也没有留意李一心在干什么。到了丧礼举行的那一天，他精神恍惚地坐在书房中，李一心突然走了进来。<p>　　十二岁的李一心，看来比同年龄的少年要矮，而且十分瘦弱，面色苍白。<p>　　李一心走进书房来，叫了一声：“爸！”<p>　　李天范神情苦涩地望着他，招了招手，令李一心来到他的身前，想说什么，可是口唇颤动着，却不知道说什么才好。<p>　　李一心先开口，道：“爸，妈死了，我很难过，我并不是不喜欢她，只是她实在不明白我。我一直在找……一个地方，我觉得我自己，是属于……一处不知什么地方，我一直在找，可还没有找到。我知道我不是一个讨父母欢心的孩子——”<p>　　李天范在这时，激动了起来，抱住了李一心：“不，你是个好孩子，你是个能得父母欢心的好孩子。”<p>　　李一心发出一下叹息声，那不是一个十二岁的孩子所应该发出的，充满了伤感：“我已经尽我的力量在做，一个孩子应该做的，我并没有少做。”<p>　　李天范道：“是的，你只是多做了，孩子，你为什么对庙宇的图片，从小就有那么强烈的爱好？”<p>　　这个问题，李天范不知道已经向他问过多少次，每次，李一心总是紧抿着嘴，一副打死也不肯说的神情，久而久之，李天范也不再问，这时，出乎意料之外，李一心居然有了回答：“因为我没有法子看到那些庙宇的真面目，所以只好看图片。”<p>　　李天范怔了一怔：这算是什么回答？可以说答覆了，也可以说，根本没有回答！所以，他在一怔之后，又道：“那么，你又为什么要看那些庙宇的真面目？”<p>　　十二岁的李一心，在他父亲的心目中，一直是一个特异的孩子的另一个原因，是他从小就十分喜欢沉思，神情经常严肃而充满了自信。可是这时，他在一听到他父亲的问题之后，却罕见地现出了迷茫的神情来。<p>　　他想了一想：“我有十分模糊的感觉，我要找的那地方，和庙宇有关。”<p>　　李天范苦笑：“孩子，你不满一岁，就已经对庙宇有兴趣了，难道你那么年幼时已经要去找一个你自己也不知道的地方？”<p>　　李一心的神情更茫然：“我不知道，爸，太年幼时的事，我记不得了。”<p>　　李天范叹了一声，李一心接着道：“爸，其实我深爱着妈，可是每当我要向她说什么，说不到两句，她就以为我是神经病。我来到这世上，有一个十分特别的目的，我只知道这一点，至于是什么目的，我要找到那地方，才能知道。”<p>　　李天范听得又是骇然，又是莫名其妙，这孩子是怎么一回事？他这样说，是什么意思？他有目的来到世上？这种口气，听来像是救世主对世人所说一样，一定是有关宗教的书籍看得太多了，所以才使他有这种古怪的念头！<p>　　李天范想要开导他几句，但是李一心已经先说道：“爸，你不会懂，我一定要找到那地方，这是我生在世上的目的。”<p>　　李天范心中疑惑，是不是有什么邪教，使得年少的李一心受到了迷惑，但是他立时否定，因为李一心除了上学之外，其余所有的时间，全在家中，不可能和任何邪教有接触。<p>　　李一心又道：“我要去旅行，到东方去，有一座庙，是我要找的，那一定是一座庙，我一定要找到它。”<p>　　李天范的声音之中，几乎带着哭意：“孩子，世上的庙宇，万万千千，你没有一个目标，怎么能找得到？”<p>　　李一心却充满了自信，他那种茫然的神情消失了：“我知道，一定找得到。”<p>　　李天范实在不知道怎么才好，因为李一心讲的话，他全然不懂。而且他看出，李一心所说的话，不是一个小孩子的胡说八道，而是极其认真。<p>　　在那一霎间，他作了一个决定，李一心既然表示了那么奇异的一个愿望，要去看他所能看得到的庙宇，那么，为了进一步了解李一心这种有异于常的行动，他就应该和李一心在一起。<p>　　所以，李天范道：“孩子，你的话，我不是很懂，但是你要去旅行，去造访你可能到达的庙宇，我可以和你一起去。”<p>　　李一心听了之后，皱起了眉，过了好一会，才道：“好的，爸，我年纪还小，你可以陪我，但是我的搜寻，可能要持续极长的时间，正如你所说，世上的庙宇太多了，穷我一生，只怕也看不了十分之一，所以，到我年纪大了之后，请你允许我独立行动。”<p>　　作为一个父亲，李天范实在没有别的话可说了，他发现自己和儿子之间，有着显著的距离，尽管他的学问、他在学术上的地位，得到举世公认，但是他不能不承认，他真的不了解李一心：他自己的儿子。<p>　　李天范望着我、白素和布平说：“这孩子的那番话，是什么意思，各位能明白吗？”<p>　　布平立时道：“我不明白。”<p>　　我和白素互望了一眼，在白素的神情中，我知道她有了和我相同的想法，而且，她作了一个手势，示意由我来发表意见。<p>　　我先轻轻咳嗽了一下：“李博士，情形，我想，只能从玄学的角度来解释。”<p>　　李天范扬了扬眉，神情并不是十分讶异，显然曾经有人对他这样说过。<p>　　他叹了一声：“玄学？有人这样对我说过，可是那难以令人相信。”<p>　　我用十分肯定的语气说：“不是你相信不相信的问题，而是有事实放在那里，你非接受不可。”<p>　　李天范用十分软弱的语气抗议：“什么事实？一心这孩子，不过……怪了一点。”<p>　　我摇着头：“不必从世俗的角度去维护他，你也知道他不是怪，我们的看法是，他一出生不久，他前生的记忆，就开始干扰他的思想。”<p>　　李天范直站了起来，刹那之间，像是遭到了电殛，然后，又重重坐了下来：“从来也没有人……说得那样直接！”<p>　　我摊了摊手：“没有必要吞屯吐吐，是不是？”<p>　　李天范苦笑了一下：“我也曾这样设想，那么……首先得肯定，人有前生？”<p>　　我和白素一起点头。<p>　　由于有过相当多次的经验，关于人的前生、灵魂的存在，等等，这些玄学上的事，我持肯定的态度。这时，我根据李一心自小以来的怪异行为，提出了我的看法。<p>　　当时，我对自己的说法，充满了信心。虽然以后由于事态有出乎意料之外的发展，证明了我看法的不正确，但是，那和我坚信灵魂存在的态度无关，虽然李一心的事和我的推测不同，但是那并不是说灵魂、前生等等玄学上的现象不存在，这一点，不可混淆，请大家留意。<p>　　当时，李天范又苦笑了一下：“那么，我的孩子，他的前生是什么？一个僧人？”<p>　　我点头：“极可能是僧人，也有可能，是和庙宇有关的人。”<p>　　李天范的神情更加疲倦，长叹了一声：“他是我的儿子，我不理会他的前生是什么，他的前生是皇帝，也不关我的事，我只要他的今生，是我的儿子。”<p>　　李天范的这几句话，说得十分激动，作为一个行为怪异孩子的父亲，这许多年来，他一定忍受了不知多少常人难以忍受的事，直到此际，才发泄了出来。<p>　　我和白素，都只是用同情的眼光望着他。他神情显得更激动：“他目的是什么？如果地想回到前生去，那我绝不容许，他是我的儿子！”<p>　　他说到后来，声音嘶哑，涨红了脸，不住地喘着气。白素用十分平静的声音问：“这一番话，你对他说过没有？”<p>　　李天范十分哀伤地摇了摇头：“没有。这一番话，在我心中，不知藏了多久，也不知道有多少次，想对他说，可是……却一直没有……说。”<p>　　布平瞪着眼问：“为什么不说？”<p>　　李天范苦笑了一下：“布平先生，你没有孩子？你没有孩子，就很难了解一个父亲的心情。当我发觉我和他之间的距离越来越远，我就又焦急，又难过，想把我们之间的距离拉近，我知道，这不是普通父子间的感情不协调，发生在我们之间的问题，十分怪异，我不知道应该怎么做才好……”<p>　　他说到后来，声音发颤，手也在发抖，我忙道：“是的，你的心情很容易理解，你怕这番话说了，他离你更远。”<p>　　李天范又叹了几声：“是啊，万一他听了我的话，说前生比今生更重要，那我就等于失去他了。唉，这种患得患失、战战兢兢的心理，只有父母才能明白。”<p>　　布平没有再说什么，我和白素也沉默着，过了好一会，我才道：“李先生，你放心，我曾答应帮助你，我想，索性帮他弄清楚前生的事，情形反倒会明朗化，我曾有过这样的经验。”<p>　　李天范仍然叹息着，我道：“以后的情形怎么样？你真的一直和他在各处旅行，寻找庙宇？”<p>　　李天范道：“是的，丧礼过后，他就天天催我，恰好我有一个相当长的假期，在那一年中，我们在亚洲各地旅行，第一站是泰国，我还记得，他第一次看到一座真正佛教的庙宇，狂叫着奔进去。后来，又到过日本、中国、印度、缅甸。在这次旅行之后，他显得闷闷不乐，因为他并没有找到心目中要找的庙宇。”<p>　　我“嗯”地一声：“本来，这就像是大海捞针。他要找的庙宇是什么样的，难道他一点印象都说不上来？”<p>　　李天范道：“是啊，我也用这个问题问过他，因为如果知道了那庙宇的外形，要去寻找这座庙宇，总比较容易。他一听得我问这个问题，就怔了半晌，接下来的三天之中，他一句话也没有说过，不论日夜，只是发呆。我看到他的这种情形，真是担心之极，我和他讲话，他总是挥手叫我走开，别去打扰他。”<p>　　布平插了一句口：“啊，他一定竭力想记起那座庙宇是什么样子的，如果卫斯理料得不错，这庙宇和他的前生，有极大的关系。”<p>　　当时，我听得布平说“如果卫斯理料得不错”，还瞪了他一眼，心想：我怎么会料错，后来，证明我料错了，发生在李一心身上的事，和前生并没有关连。<p>　　（如果李一心的事，和前生有关连，我不会记述出来，因为我已经在《寻梦》中，记述了有关前生的事。同样的事，我只记述一次，不会重复。）<p>　　李天范苦涩地道：“当时我也这样想……过了三天，他开始画画，我也不知道他在画些什么，他不给我看，我也不敢向他要。又过了一个月，他才告诉我，他只知道他要找的那座庙宇内部的情形，他说，只要让他走进那座庙去，他就可以知道，立即知道那是不是他要找的。”<p>　　我“嘿”地一声：“这不是废话吗？还是得一间一间庙去看。”<p>　　李天范吸了一口气：“也不尽然，多少有点用处，这时候，世上所有的、有关庙宇的书籍和画册，几乎全被他买来了，里面有很多图片，有的也有庙宇内部的情形，至少，不必浪费时间再到那些庙宇去了。”<p>　　我苦笑了一下：“可以剔除多少？”<p>　　李天范并没有回答我的问题，只是继续说着：“自此之后，我拼命争取假期，在接下来的三年，陪他走了许多地方，三年之后，他说他已长大了，而且，他不肯再上学，要不断外出旅行，也不要我再和他一起，我只好答应了他。”<p>　　我大为不满地摇着头：“他这种行为，绝不能算是一个好孩子。”<p>　　李天范陡然提高了声音：“不！他是一个好孩子，他虽不在我的身边，但是经常——会飞来看我，而且，只要他去的地方，我有朋友、熟人在的话，他一定会住到他们家里去，免得我担心，每到一处，我都知道他的行踪，他是一个好孩子。”<p>　　我仍然表示不满：“好孩子？不念书，全世界各地乱跑，为了一个虚无缥缈的目的？”<p>　　李天范有点无可奈何：“他一再说他必须这样做，而且他虽然不在学校中，但是致力于语言的学习，他精通好多地方的语言，那些日子，也不是白白荒废了的。”<p>　　我还想说什么，白素轻轻碰了我一下，我只好道：“我现在发现，最困难的事，莫过于在一个父亲面前，说他儿子的坏话。”<p>　　李天范给我的话，逗得笑了一下：“一心他真是个好孩子。”<p>　　我不想再在这个问题上争论下去，所以向李天范作了一个手势，示意他继续说。<p>　　李天范神态疲倦：“这样的日子，一直维持了十年，一心今年二十五岁，他显然还没有找到他要找的庙宇，一直到现在……忽然接到他失踪的消息，我……怎能不着急？”<p>　　一听到这里，我、白素和布平三人，异口同声叫了出来：“桑伯奇喇嘛庙！”<p>　　李天范呆了一呆：“你们是说，一心他要找的庙宇，就是桑伯奇喇嘛庙？”<p>　　布平道：“太有可能了，李先生，你提到过，有一个时期，他曾不断地画着画，他画的是——”<p>　　李天范道：“我曾去偷看过他画的画，那是一间庙宇的一些房间、殿，等等，全然无法看出是哪一座庙来，虽然他的画画得十分好。”<p>　　布平吸了一口气：“那些画在哪里？我只要一看就可以认得出来。”<p>　　李天范十分懊丧：“我没有带来，在美国，我的住所中，他的房间内。他虽然长年不在，但是我还是保留着他的房间。”<p>　　他这样讲了之后，侧头想了一想，又道：“不过我倒记得一些他画的情形，其中画得最多的是一个院子，庙中的一个小院子，看来，他印象中……他对那个小院子的印象是逐步建立起来的，开始的时候，小院子的中心部分，只是一个不规则的圆圈。”<p>　　他讲得十分认真，我们也用心听着。他继续道：“后来，那不规则的圆圈，渐渐变成了一样东西，一幅比一幅详细，到后来，看得出，像是一只相当大的香炉。”<p>　　一听到这里，我不由自主，吸了一口气，布平更是忍不住，直跳了起来，张大了口，说不出话来。<p>　　我知道布平为什么会这样惊讶，事实上，我也相当震惊，李天范用十分讶异的神气看着我们，连白素也是莫名其妙。<p>　　因为白素和李天范，都不知道布平在桑伯奇庙中的遭遇，而我听过布平的叙述才知道那块神秘的大石头，出现在一个小院子，而那个小院子，有一只香炉放着！<p>　　我指着布平：“镇定些，几乎所有的庙，都有一个小院子，而大多数庙宇的小院子中，都放着香炉。”<p>　　布平说道：“不会……那么巧吧？”<p>　　李天范问道：“你们在说什么啊？”<p>　　我挥着手：“你先别管，他的画中，关于那小院子，还有什么特别值得注意的地方，请你尽力想一想。”<p>　　李天范又想了一会，才道：“他一共画了好几十幅，除了院子之外，是一间很简陋的房间，那间房间相当大，可是很黑暗，一定是很黑暗，因为他是用炭笔来画的，他把整间房间，都用炭笔涂黑了，来表示黑暗，在那房间的一角，有一张看来相当古怪的床——”<p>　　李天范才讲到这里，布平已发出了一下呻吟声，一面喘着气，一面道：“那床——的床头上，有着一个轮子一样的东西？”<p>　　李天范陡然一怔，这时，轮到他惊讶，张大了口，望着布平，布平也望着他，两人都不说话。白素疑惑地向我望来，我握住了她的手：“一件十分奇怪的事情，真是奇怪！”<p>　　李天范讶然半晌：“是的，看起来像是一只轮子，布先生，你……”<p>　　布平道：“那个院子，李先生，请你想一想，在有飞檐的墙角上，是不是挂着相当长的风铃？”<p>　　李天范皱着眉：“好像是，在檐角上有点东西挂着，但是我不知道那是什么。”<p>　　布平望向我，大声道：“我敢肯定，李一心画的，是桑伯奇喇嘛庙。那个有香炉的院子，就是发现那块神秘大石的地方，而那间黑暗的房间，就是贡云大师的禅房。”<p>　　我点头道：“听来有点像，不过你也不必因此向我大声叫嚷。”<p>　　布平又道：“他要找的那座庙宇，就是桑伯奇喇嘛庙，这座庙在山中，普通人难以到达。难怪十多年来，他一直未能找到。”<p>　　我气息急促：“你的意思是，他找到了他要找的那座庙，然后，就在那座庙中失踪？这其间，有着什么关连？”<p>　　布平仍然在大声叫嚷：“别问我，我不知道，我什么也不知道！”<p>　　李天范的神情充满了疑惑，因为他不知道我们在讲些什么，白素也不知道，所以她道：“我们四个人一起在讨论，先告诉我们关于那座喇嘛庙中发生的事。”<p>　　我走向酒橱，打开一瓶酒，大口喝了一口，布平已准备开始叙述，可是我打断了他的话头：“你讲起来太啰唆，由我来讲。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>第六十一卷 洞天 第五章 来到世上怀有目的</b><p>");

document.write ('　　我讲，自然简洁得多，把发生在桑伯奇庙中的神秘事件，讲了一个梗概。然后下了一个结论：“布平对这座庙十分熟悉，他的说法是可信的。虽然其他的喇嘛庙中，也可能有同样的禅房。在禅床前的那个轮子，是佛教中的转轮，并不是桑伯奇庙所专有。”<p>　　布平瞪了我一眼：“谢谢你相信我的判断，我觉得，许多怪异的事情之间，有一条无形的线，在串连着。”<p>　　李天范显然不明白他这样说是什么意思，我和白素，却立时明白了。<p>　　所有怪异的事，可以这样串起来：一个自小对庙宇有特殊兴趣的孩子——这孩子声称他来到世上，有某种目的——目的，是要找一座庙宇——这座庙宇，是桑伯奇喇嘛庙——在这座庙中，一块神秘的大石突然出现——许多智慧高、佛法深的喇嘛，都感到这块大石，在向他们传递某种信息——这种信息，被大师们形容为“来自灵界的信息”——所有的大师，对这种信息，无法作进一步的理解——那个孩子在这时候，到了桑伯奇庙——串连至此为止，因为那个孩子，李一心，到了桑伯奇庙中的情形如何，我们并不知道，只知道他第一次去，被拒庙门之外。<p>　　这种“串连”，有点牵强的是：几个月之前出现的一块神秘大石，在逻辑上来说，没有理由和李一心早有关连。<p>　　然而，凑巧的是，神秘的李一心所要寻找的庙宇，出现了神秘大石。<p>　　我把我的设想说了出来，布平显得很激动：“在那个小镇上，我遇到他的时候，他就表示一定要到桑伯奇庙去，是不是那块大石和他之间，有着某种神秘的联系？”<p>　　我立时道：“你的意思是，他能理解什么叫来自灵界的信息？”<p>　　布平道：“是，他是那么怪异。”<p>　　李天范听到这里，双手乱摇，叫了起来：“别乱作设想，一心是个正常的孩子，他虽然有点怪，但绝不是魔鬼转世什么的，你们可别乱猜想。”<p>　　白素吸了一口气：“李博士，你别紧张，绝没有人说他是魔鬼转世，但是……我看，我们在这里讨论下去，没有用。”<p>　　布平立时大声同意：“对，到尼泊尔，找他去。”<p>　　我暂时保持沉默，李天范点头：“对，那个庙，非去不可。”<p>　　我苦笑：“李博士，那个庙，在海拔七千公尺以上，你没有法子去得到！”<p>　　李天范张大了口，神情又焦急又懊丧，我道：“你把事情交给我们三个人，但这并不是表示你什么也不必做，你立即回美国去，把李一心画的图，带到尼泊尔来。”<p>　　李天范用力点头，我们又商量了一些细节，例如我们一到，自然就要攀山，到桑伯奇庙去，李天范到了之后，如何联络之类。<p>　　等到商量好了，天已经开始亮了，白素问到了有一班清晨飞出到美国的班机，就驾车直接送李天范到机场去。因为李一心所画的地方，究竟是不是桑伯奇喇嘛庙，十分重要，非要及早弄清楚不可。如果根本不是，那么到桑伯奇庙中去，是没有意义的事。<p>　　白素和李天范走了，布平也要告辞离去，我们已约好了下午一起在机场见。我送他到门口，忽然想起了一件事来：“布平，你曾问过我一个怪问题，说是一只瓶子，如果没有人看着它的时候，不知是什么样子的？”<p>　　布平点头：“是啊，不单是一只瓶子，任何东西，都可以套进这个问题去。”<p>　　我挥了挥手：“我不明白，你为什么要问这样的一个怪问题。”<p>　　布平想也没有想：“因为我一直在想，出现在桑伯奇庙中的那块大石，在我看着它的时候，它是一块石头，但没有人看着它的时候，不知是什么？”<p>　　我有点迷惑：“为什么你会有这种想法？”<p>　　布平停了下来：“因为贡云大师看不见任何东西，而他最早知道大石的来临，他感觉到，这说明在看得到和看不到之间，有很大的差别。”<p>　　我在布平的话中，捕捉到了一个相当模糊的概念，布平已经道：“别再问我了，我自己也只不过有一个模糊的概念，说不上什么具体的意见。”<p>　　我一听得他这样说，不禁笑了起来：“难怪我不是十分听得懂，原来你自己也没有弄明白。不过这个问题倒很有趣，那块大石，在没有人看它的时候，会是什么样子？”<p>　　布平道：“贡云大师曾说过：人是形体，石头也是形体。照这样看来，形体纵使有所不同，也是一样。”<p>　　我只好苦笑：“越说越玄了。”<p>　　布平也苦笑，整件事，凭我们想像，串起来看也好，把它当成两件独立的事件来看也好，都还一点头绪都没有，非等到了桑伯奇庙，不会有进一步的发展。<p>　　布平又道：“无论如何，能把你请到桑伯奇庙去，总是好事。”<p>　　我闷哼了一声：“你想我去，庙里的大师，未必欢迎。”<p>　　布平不同意：“如果你能替他们解决疑难，他们一定竭诚欢迎。”<p>　　我只好又苦笑，我有什么能力去解决这种疑难！别的疑难还容易，什么“来自灵界的信息”，这种玄之又玄的事，我又不是什么来自灵界的使者，如何向他们去解释？<p>　　我一个人回到屋中，又把事情的已知部分，略为整理了一下，但仍然一点头绪也没有。白素在不多久以后回来，叹了一声：“一个可怜的父亲，唉。”<p>　　我道：“是啊，李一心一直受着他前生经历的困扰，这种情形，在普通人看来，简直就是一种严重的精神错乱。李天范口里不说，心中却着实担心。”<p>　　白素皱着眉，半晌不出声，我问：“你对我的推断不是很同意？”<p>　　白素又想了一会，才道：“如果只是李一心单独的事，我倒相信前生经历的干扰，是最可能的事。”<p>　　我一听，不禁呆了一呆：“什么意思？”<p>　　白素缓缓地道：“你不觉得，事情远比前生经历干扰更复杂？”<p>　　我想了一想，明白了白素的意思：“你是说，李一心和那块神秘的大石头有关？”<p>　　白素点头：“一定有着某种联系，大石出现，没有人知道它带来了什么信息，而李一心恰好在那时，到了大石出现的庙中——”<p>　　我不等她讲完，就叫道：“等一等，你不能肯定李一心到了那庙中。庙里的喇嘛说没有人去过，他们也没有理由撒谎。”<p>　　白素笑了一下：“是的，其中还有许多细节，我们都不知道，但是我坚信那块大石和李一心之间，有着某种联系。”<p>　　这是一种推测，没有任何事实可作支持。我哼了一声：“就算有，也和他受前生经历干扰这一点不发生冲突。”<p>　　白素轻叹了一声：“至少，复杂得多。”<p>　　我思绪一片紊乱，也无法反驳白素的话，因为事情的而且确，复杂得很。<p>　　我们略为休息了一下，一过了中午，就开始出发到机场，布平先来，取了机票，我们在旅途上，仍然在谈论着，飞机到了印度的新德里，已经有航空公司的职员在问：“布平先生？”<p>　　布平走向那职员，那职员递给了布平一只大信封：“这是美国来的传真图片，说是十分重要，你一到，就要立即交给你。”<p>　　布平打开信封，抽出了纸张，一看之下，就倒抽了一口凉气。<p>　　我和白素一起看去，看到纸上画着的，是一个院子，院子中，有一只香炉，李天范所未曾提到的，是在香炉的旁边，还有着一团模糊的影子——画是炭笔画，那模糊的一团，看来是炭笔随便涂上去的。<p>　　布平指着那一团看不出是什么的东西，他的手指甚至在发抖：“看，李一心早知道，在香炉旁边，会出现一些东西。”<p>　　我仔细看着，布平的说法，自然可以成立，但也未尝不可以说那团东西，是香炉的阴影，所以李天范未曾加以特别注意。<p>　　我盯着布平：“你肯定这是桑伯奇庙中的一个院子？”<p>　　布平道：“绝对肯定，你看这幅墙，恩吉喇嘛就是攀上了这幅墙，才看到了那块大石。墙的那边，是另一个院子，也就是贡云大师禅房外的空地。”<p>　　我向白素望去，白素的神情像是十分迷惑。我知道，那是她想到了什么，但是却又捕捉不到问题中心。我没有去打扰她，她看了一会，才道：“奇怪，他为什么不画上一块大石？”<p>　　布平和我都答不上来，我想了一想：“或许，他只有一个模糊的印象。”<p>　　白素深深吸了一口气：“李一心和那块大石有联系，毫无疑问。我想……我想……当那个登山队的队员，在下山的时候，去庙里找李一心，庙里的喇嘛说了谎。”<p>　　白素这样说，令得布平在刹那之间，神色变得相当难看。他对于喇嘛，有一种宗教上的崇敬，我知道，如果是我这样说，他早已大声驳斥。这时，他只是很不高兴地说道：“等到了庙中再说吧。”<p>　　白素也没有再说什么，我们转机飞往加德满都，那是布平的“地头”，我也没有对他说，若干年前，我在尼泊尔有过奇特之极的遭遇。由他安排，找到了一辆吉普车，直赴山下那个小镇。<p>　　李天范接到了李一心“失踪”的消息，就吩咐那个青年人，等在那个小镇上，一直等到他来为止，由他负责一切费用。所以，我们到了那小镇，没有费什么功夫，就找到了那个叫马克的青年。那青年看到了布平，崇仰莫名。<p>　　我们说明了来意，马克道：“那天晚上，扎营的地点，离桑伯奇庙，不超过三百公尺，庙里传来的钟声，听得十分清楚。李说要偷进庙中去，除了我之外，还有两个队员听到，我们还笑他，要他小心，说不定会有一个喜马拉雅山雪人扑出来把他攫走，因为他看来是这样瘦弱。”<p>　　布平问：“没有人跟他去？”<p>　　马克摇头：“没有，那条山路，他跟着我们一起走过来，再走回头，有什么问题？”<p>　　布平闷哼了一声，没有再说什么，我问：“然后呢？”<p>　　马克道：“他去了，就没有再回来，我们以为他一定在庙中留下来了，也就完全没有在意。等到我们回程，想起了他，就到庙中去问，谁知道喇嘛说，根本没有外人去过。”<p>　　白素说：“你就相信了？”<p>　　马克看来是一个十分单纯的青年，他道：“我当时坚持了一下，并且把李的样子，形容给他们听，可是他们说没有人来过。”<p>　　我听出了一点，忙道：“你说‘他们’，你进庙去了？还是只在门口？”<p>　　马克道：“只在门口，开始是两个年纪较轻的喇嘛，不让我进去，后来又出来了一个地位看来相当高的喇嘛，那喇嘛的眼睛角上，有一个疤——”<p>　　布平立时道：“恩吉。”<p>　　马克道：“我也不知道他是什么人，他出来，告诉我没有外人来过，叫我别再去骚扰他们，就把庙门关上了。”<p>　　我望向布平：“你不觉得事情有些怪？一个青年人去问一件普通的事，要劳动到大喇嘛出来应对？”<p>　　布平闷哼了一声，没有说什么。那表示他无法反驳，总之庙中是有点不寻常的事发生。我又道：“如果李一心确实在庙中，为什么他们不承认？”<p>　　布平道：“那我怎么知道？”<p>　　马克又道：“我想想情形不对，我和李比较熟，李曾把他父亲的电话留给我，说他发生意外，就打电话通知他父亲——真怪，他好像预感到自己会发生意外似的。”<p>　　白素忙问：“你和他在一起，可曾听他说过为什么要到桑伯奇庙去？”<p>　　马克摇着头：“没有，李……是一个很怪的人，几乎不说话，他参加我们的队伍，由于他瘦弱，有几个人常取笑他，我替他打了几次不平，所以他和我比较接近，他……对了，有一次他对我说，找了十几年，原来目的地在桑伯奇庙，我问他找什么，他又不说。”<p>　　我们三人互望一眼，我拍着马克的肩：“李博士快来了，你再等他一两天。”<p>　　马克的眼神之中，充满了对布平的崇拜：“你们要去攀山，如果……如果我能有幸和伟大的攀山家布平先生一起攀山，那真是……太荣幸了。”<p>　　布平却对于这种热情的崇敬，毫不领情，冷冷地道：“我们不是去攀山，是要去把一个神秘失踪的人找出来。”<p>　　马克现出十分失望的神情，我问他道：“还有什么要对我们说的？”<p>　　马克摇头：“没有……哦，对了，前四五天晚上，有一大批各个不同教派的喇嘛，从山上下来，经过这里，看样子，他们全从桑伯奇庙来，看起来每个人的样子都很神秘，没有人讲话。”<p>　　布平喃喃自语：“难道已经把问题解决了？”<p>　　我已经心急得不得了：“布平，我们该出发了！”<p>　　布平抬头，看着渐渐黑下来的天色，沉吟不语。如果现在出发，那将在夜间攀山，虽然布平十分熟悉山路，但总是危险，他想了一想：“不，明天一早出发。”<p>　　我还想反对，白素已表示同意，我望着巍峨庄严的山峰，衬着由红而变成一种忧郁深沉紫色的晚霞，出了一会神，也只好表示同意。<p>　　当晚，我们就住宿在那个小镇上，夜晚相当热闹，来自世界各地的攀山者，在空地上生起了篝火，大都是年轻人，此起彼伏的喧闹声，使这个山脚下的小镇，有一种异样的气氛。<p>　　布平躲在小旅馆，据他自己说，他如果出现，他的崇拜者会暴动，所以他不便露面云云。<p>　　当晚的月色很好，我和白素，在小镇的街道上散步，经过许多在空地上扎营帐的登山队，渐渐来到了小镇外，比较荒凉的地方。<p>　　小镇在山脚下，抬头可以看到耸立着的山峰，山顶上还有着积雪，在月色下闪着柔和而神秘的光芒，我不禁感叹：“整个喜马拉雅山区，可以说是世界上最神秘的地方。”<p>　　白素笑了一下：“那么，南美洲的原始森林区呢？利马高原呢？宏都拉斯传说中的象坟呢？中国的云贵高原呢？新几内亚的深山……”<p>　　我不等她讲完，就连声道：“好了，好了，我承认，世界上有太多的神秘地区，可是单是地方神秘，还不能算是真正的神秘，在这里有不知多少神秘的人物，有充满智慧的喇嘛、有苦行的修士、有——”<p>　　白素笑着打趣：“还有可憎的雪人。”<p>　　我瞪了她一眼，正想说什么，忽然一阵风过，听到有一阵清脆的铃声，自前面传来。仗着月色很好，循着铃声看去，可以看到在前面，有一个孤零零的帐幕，铃声就从那边传来，帐幕还有一闪一闪的灯火。<p>　　我向那个帐幕指了一指，白素便已经点头，我们一起向前走去。<p>　　越是接近那个帐幕，铃声听来也更清脆动人，等我们来得更近，看到帐幕半开着，有一个人，用打坐的姿势坐着，右手平举，不断地摇着一只小铃，在他的身后，点着一支相当粗大的烛，烛火摇曳，映得那人的影子不住晃动。<p>　　一看到这种情形，白素就道：“别过去了，那是一个喇嘛。”<p>　　我也看清楚了，坐在营帐中的，是一个喇嘛，他不断摇着小铃，那是喇嘛在诵经时的一种仪式，在这样的情形下，不应该去打扰他，虽然我觉得这个喇嘛的行为，有点古怪。<p>　　我和白素，都站定了不再前进，那时，我们离那个帐幕，大约不到五十公尺。我看到那个喇嘛，右手仍然平举着在摇铃，可是左手却扬了起来，向我们招了招手。<p>　　我立时道：“看，他在叫我们过去。”<p>　　白素犹豫了一下，我知道她不立即答应的原因，因为喇嘛教的教派十分多，每一个教派，都有他们诵经、静修时的特殊手势，看来他是在向我们招手，但或者那只是他的一种手势。所以，我们仍然停留在原地。<p>　　可是，那喇嘛却向我们招了又招，而且动作的幅度，越来越大，甚至影响到了他右手摇铃的韵律，以致清脆的铃声，听来有点凌乱。<p>　　我道：“他真是在叫我们过去！”<p>　　这时，白素也同意了，我们又向前走去。<p>　　很快，我们就来到了他的面前，已经可以看清他的脸面，他相当瘦削，约莫五十上下年纪，双眼十分有神，他仍然在不住地摇着那只小铃，左手又作了一个手势，示意我们坐下来。<p>　　我和白素互望了一眼，不知道那个喇嘛是什么路数，但是看来不像是有什么恶意，我们就在他的面前，学着他的姿势，坐了下来。<p>　　帐幕十分小，不可能挤下三个人，我们虽然和他面对面坐，但是他在帐幕内，我们在帐幕外，帐幕有一个布门，这时正打开着——要不是帐幕的门打开着，我们也不会看到他。<p>　　他摇着铃，目不转睛地望着我们。<p>　　气氛本来就十分神秘，再加上他的行动，使人感到四周围诡异的气氛，越来越浓，等了大约两分钟，他还没有开口，我忍不住道：“上师，你招我们来，有什么话说？”<p>　　我使用的，是尼泊尔语中最流行的一种语言，那喇嘛一听，皱了皱眉，却用藏语回答：“我感到有一件十分奇异的事，正在发生。”<p>　　那喇嘛紧蹙着眉，像是在苦苦思索，过了一会，他抬起头来，望着远处的高山。我看他一副故弄玄虚的模样，正有点不耐烦，在一旁的白素，最了解我的脾气，立时轻轻碰了我一下，示意我耐心等下去。<p>　　这一等，又等了将近五分钟之久，他才开了口。他一开口，讲得十分急促：“我已没有多少时间了，我才从桑伯奇庙来，桑伯奇庙的贡云大师，召集各教派中的智者，去思索一件事——”<p>　　他讲得又急，又快，而且有点紊乱，但是我一听他提起桑伯奇庙，就心中陡然一动，全神贯注地在听着。<p>　　他继续道：“我不属于任何教派，我有心自创一派，但是还有很多经典上的问题，未能想得通，但是蒙贡云大师看得起，也请了我去，我们的思索，一点结果也没有，大家都离开了桑伯奇庙，只有我，总感到我应该想到些什么，所以下山之后，我就在这里思索，突然之间，我有了感觉——”<p>　　我好几次想要打断他的话头，但是他说得实在太快，太急速了，以致一句话也插不进去，好不容易他停了一停，我正想开口，他忽然现出了极其高兴的神色来，右手急速地摇着那个小铃。<p>　　他手中的那只铃虽然小，但是发出的声响，却十分嘹亮，有点震耳。他用十分高兴的声音道：“我知道贡云大师和那小孩子到什么地方去了。我也可以去，我也可以去，我真笨，为什么到现在才想到。”<p>　　他说着，陡然站起，他的身形相当高大，而且，他立时跨出了营帐。<p>　　我和白素，都坐在营帐之外，他完全不当有我们两个人存在，自顾自向外跨了过来。我和白素忙各自向一边，侧了侧身子，他就在我们两人之间，跨了过去，一直向前走着。<p>　　他在一面向前走去的时候，一面还在不断地摇着铃，他走得十分快，我们定过神来，他已经走出二三十步了。<p>　　我一跃而起，拔脚便追，一面叫道：“上师，你说什么？我正要到桑伯奇庙去，那里有奇异的事发生，我知道，请你留步。”<p>　　白素也随后追来，那喇嘛走得虽然快，但是转眼之间，也被我们追上。可是他却不停步，仍然飞快地向前走着。我已经追过了头，只好转过身来，倒退着走，以便和他面对面讲话。<p>　　只见他满面喜悦，一面健步如飞地向前走，一面摇着铃，奇在他的双眼，并不看向地面，也不望我，只是看着远处的高山。<p>　　这一带，根本没有路，空地的地面，崎岖不平，东一堆石块，西一丛灌木，我在倒退着走的时候，好几次几乎跌倒，可是他却一直向前飞快地走着，未见被绊跌。我连问了好几遍，他都不加理睬，我忍无可忍，尽管他是得道高僧，我也不管了，一伸手，抓住了他的手臂，可是他却仍然不停，向我直撞了过来，我只好放开了他，跃向一旁。他又迳自向前走去，白素立时来到了我的身边，我没好气地道：“这番僧，看起来像是中了邪。”<p>　　白素低声道：“别胡说，他一定是经过了几天的苦苦思索，想通了一个一直想不通的问题，所以才兴奋得什么都顾不得了。”<p>　　就这两句话功夫，他走得更快，又已在七八十步之外，看他走出的方向，直向山里去，我还想去追他，因为他刚才提及桑伯奇庙的时候，讲的那几句话，听来十分怪异，令人难明。<p>　　可是白素却道：“我看他是想连夜上桑伯奇庙去。”<p>　　我一怔：“连布平都不敢在夜间登山，他——”<p>　　这时，他去得更远了，铃声也变得断断续续，虚无缥缈。白素道：“他们一辈子在山中来去。怕不会有问题的，明天我们到了庙中，一定可以看到他。”<p>　　我一直看着他的背影，直到完全看不见了，才转过身来，心中有点生气：“看他的样子，一副故作莫测高深，真叫人受不了。”<p>　　白素并没有说什么，只是往回走着，不一会，就来到了那个帐幕前。<p>　　帐幕中的烛火还燃点着，地上有一只打坐用的垫子，已经十分残旧，除此之外，什么也没有。我指着那垫子道：“你有兴趣，可以把它带回去，不是佛门至宝，至少也是一件古董。”<p>　　白素摇头：“你刚才还说这山区多的是充满了智慧的僧人，只是因为他的言语、行动你不了解，你就不满意。”<p>　　我一想，也不禁有点不好意思，忙道：“他刚才说的话，你听清楚了？他好像提到贡云大师，不知到一处什么地方去了。”<p>　　白素道：“是，他说：‘我知道贡云大师和那小孩子到什么地方去了。’”<p>　　我不明白：“哪里又冒出一个小孩子来了？”<p>　　白素也一副不明白的神色，我们一面谈论着这个喇嘛，一面向前走着，没有多久，就回到了小镇的旅馆中，布平还没有睡，我把我们的“奇遇”讲给布平听，他听到一半，就叫了起来：“那喇嘛，是在贡云大师禅房中的七个之一，我记得，他手中紧紧地捏着一只小铃。当时我还在想，要是他一不小心，令那小铃发出声响来的话，只怕所有人都会吓一大跳。”<p>　　我继续讲下去，等到讲完，才问：“他那几句话是什么意思？”<p>　　布平自然也莫名其妙：“听起来，像是在禅房之中未能参透的事，忽然之间给他想通了。”<p>　　白素道：“看来是这样，但是他为什么说贡云大师到一处地方去了呢？”<p>　　我也问：“还有他提到一个孩子，那是什么意思？”<p>　　布平皱着眉：“孩子？会不会是说李一心？”<p>　　我停了一声：“李一心不是孩子了。”<p>　　布平摇头：“这个喇嘛，看起来只有五十来岁，但是长年静修的人，年龄很难从外表上看出来，可能他已经七八十岁，那么，李一心在他看起来，自然只是一个小孩子。”<p>　　我想了一想，倒也不是没有可能，只是不明白何以李一心曾到过庙中，恩吉喇嘛却要否认，还有，年事已高，双目不能视物的贡云大师，又能到什么地方去呢？<p>　　我们又讨论了一会，不得要领，看来这些疑团，全要等明天到了庙中，才能解决。<p>　　第二天一早，天还没亮，我们就出发，临出发之前，吩咐马克，李天范到了之后，要好好照顾他。<p>　　攀登的过程，不必细表，等我们可以看到庙宇建筑的时候，天色已快黑下来，就算是布平这样的攀山高手，也已经疲累不堪。但是我们都不休息，仍是一个劲地向前走着。<p>　　这时候，布平对白素佩服得到了极点，他不住地道：“卫夫人，你是世界上最伟大的女攀山家。”<p>　　我们终于来到庙门前，天色已迅速黑了下来，整座庙，据布平说，有好几十个喇嘛，可是这时，却静到了极点，连钟声也听不见，只有山风吹过的声响，在耳际荡来荡去。<p>　　布平吸了一口气，轻轻地敲着门，他敲得那么小心，像是在敲着什么薄胎的宋瓷，敲了一会，并没有人来应门。<p>　　我又是好气，又是好笑：“你这样敲门法，人家怎么听得见？”<p>　　布平瞪了我一眼：“庙里的大师全在静修，怎么能吵他们？”<p>　　他说着，仍然这样轻轻地敲着门，这时，连白素也不同情他，向我使了一个眼色，我冷不防伸出手来，在门上“砰排排”连敲了三下，布平吓得脸上变色，后退了一步，我也不免吓了一跳，因为我实在想不到，在极度的寂静之中，三下敲门声，听来是如此惊人。<p>　　布平退了开去，狠狠地瞪着我，我忙道：“门是我敲的，大师们要是生气，施展佛法惩罚，全都算在我的账上。”<p>　　布平仍悻然，不过，我的敲门法，显然比他的敲门来得有用，极短的时间内，就有脚步声传来，在门后停止，可是门却没有打开，在门后传来了一个听来极不耐烦，决不应该是一个出家人应有的语气：“攀山者请去扎营，庙里大师正在清修，不接待任何外人。”<p>　　我忙推了布平一下，布平隔着门，神态十分恭敬：“请告诉恩吉上师，我是布平。”<p>　　门内静了一会，语气比较好了些：“恩吉上师在静修，不会有任何上师见外人，请回去吧。”<p>　　布平忙又说道：“请你无论如何对恩吉上师讲一声，我有重要的事。”<p>　　门内那声音却连考虑也不考虑：“不必了，所有上师都吩咐过，不见任何人。”<p>　　我低声对白素道：“李一心第一次来的时候，可能也这样被拒于门外。”<p>　　白素点了点头，布平还在苦苦哀求：“恩吉上师一定很乐于见到我，请——”<p>　　可是门内的声音打断了他的话头，语调甚至是粗暴的：“告诉你上师不见外人，别再在门口骚扰。”<p>　　这句话之后，脚步声又传了开去。布平无可奈何，哭丧着脸，向我望来，看到我一脸悠然之色，像是毫不在乎，他不禁愕然。<p>　　我作了一个手势，和他离开了庙门几步，压低了声音：“喇嘛不让我们进去，我们不会自己翻墙进去吗？”<p>　　布平呆了一呆：“这……不是……很好吧。”<p>　　我冷笑：“你上次来的时候，还不是翻墙进去的。”<p>　　布平有点发急：“那不同，上次我来的时候，不知道庙里有事情发生，也没有人表示不让我进去，现在，明显遭到了拒绝，硬闯进去的话——”<p>　　他说到这里，现出了极度犹豫的神色来，我问：“那会怎样？”<p>　　布平苦着脸：“怎样倒不会怎样，不过那是一种亵渎，这里毕竟是一座神圣的庙宇。”<p>　　我向白素望去，白素带着微笑，在鼓励我继续说下去，我道：“好，那你就怀着崇敬的心情在庙外等着，我和白素进去。”<p>　　布平还在犹豫不决，我有点光火：“布平，你看不出这座喇嘛庙中有古怪？庙里的喇嘛全在干什么？连灯火也没有。”<p>　　布平喃喃地道：“或许有什么重要的宗教仪式，须要在黑暗中进行。”<p>　　我肯定地说：“不是，一定是庙中有什么见不得人的事在进行，我现在也相信李一心在庙中了，至少我们要把他找出来。”<p>　　布平呆了半晌，才点了点头：“卫斯理，你千万要小心，我总觉得事情很神秘，而我们对于密宗佛教所知甚少，不要闯祸。”<p>　　我有点不服气：“佛法就算无边，也不应该对付我们，我们又不是坏人，根本他们拒客门外，就是不对。”<p>　　布平不再说什么，过了一会，他才道：“转过墙角去，那面的围墙很矮……”<p>　　他这样说了，像犯了大罪也似的，不再说下去。<p>　　我向白素作了一个手势，沿着墙向前走，转过了墙角，就翻进了墙去。我们不由自主，屏住了气息，因为四周围实在太静了，静到了使人感到这根本是一座空庙！不但一点声音都没有，而且一点亮光也没有。<p>　　我把声音压得很低很低：“我们分头去察看？”<p>　　白素道：“还是在一起好。”<p>　　我们慢慢地向前走去，穿过了那个相当大的院子，进入了一个殿中。殿内一片漆黑，我在前面，跨进去，脚才一踏地，我就吃了一惊，白素紧跟在我的身后，我忙反手将她挡住。<p>　　殿中一片漆黑，我什么也看不到，可是我绝对可以肯定，殿中有人，不但有人，而且还有不少人，这一点，从我听到的细细呼吸声中，可以得出结论。一时之间，我不知如何才好。<p>　　因为这时，我看不见殿中的情形，但是殿中的人，长期在黑暗中，殿外又比殿内明亮，他们一定可以看到有人从外面走进来。<p>　　试想想，我和白素偷进来，一心以为自己的行动神不知鬼不觉，可以在庙中搜索一番，却在突然之间，跨进了一个有许多人的殿中，而且自己的行踪，肯定已经暴露，这何等尴尬！<p>　　白素也立时看出我们的处境，她拉了拉我的衣角，我反手握住了她的手，仍然不知该如何才好。<p>　　这时，眼睛比较适应黑暗，我已经可以看到，影影绰绰，在那个殿上，至少有十多二十个喇嘛，正在叠腿打坐。<p>　　我的处境真是尴尬极了，我总不能咳嗽一声，表示自己来到，更不能说一声“各位好”，和殿中的喇嘛打招呼。<p>　　我只好僵立着。<p>　　我尽量使自己镇定，我发现，我和白素的出现，并没有引起殿中那些喇嘛的注意。殿中，十分黑暗，我无法看清他们的神情，但是他们动也未曾动一下，正专心一致地打坐，心无旁骛，不注意我们。<p>　　我大大松了一口气，一起向后退开去。行动极度小心，一点声音也不发出来，好不容易转过了墙角，我才靠着墙，长长地吁了一口气：“刚才的情形，真是尴尬——”<p>　　我才讲了一半，白素站在我面前，我突然看到她现出十分怪异的神情。乍一看来，她像是正盯着我，但是我立即发现，她不是盯着我，而是盯着我身边。我觉得奇讶，转过头去看，才一转过脸，我也不禁吓了一大跳，几乎没有惊呼起来：就在我的身边，有一个喇嘛，靠墙站着。<p>　　刚才走过来的时候，因为墙角处有阴影，所以不是很看得清，我绝未想到会有人靠墙站着，要是我多走半步才靠墙，那我的背部，就不是靠在墙上，而是靠到了那喇嘛的身上了。<p>　　我才从一个尴尬的处境中离开，这时又跌进了另一个尴尬的处境中，我感到自己的头骨有点僵硬，几乎难以转过来。<p>　　在这样的情形下，我只好向着那喇嘛，勉强挤出一个笑容。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>第六十一卷 洞天 第六章 庙中喇嘛怪异莫名</b><p>");

document.write ('　　我用发僵的肌肉，努力逼出了一个笑容来，才知道那是多余的动作。因为这时，我发现那个喇嘛，双眼发直，直勾勾的望着前面，他显然连白素都未曾看到，我在他身边，他当然更看不到我。<p>　　白素也发现了这一点，连忙轻轻跨开了一步，那喇嘛仍然一动不动地站着，白素向我打个手势，示意我快点离开他。<p>　　我在这时，由于实在忍不住的一种顽皮的冲动，一面离开，一面伸手在那个喇嘛的眼前，摇动了一下，试试他是不是真的看得到东西。<p>　　那喇嘛的双眼，仍然睁得老大，直勾勾地向前看着，连眨都不眨一下。<p>　　这喇嘛的那种情形，真使人怀疑这个人是不是还活着，我正想再伸手去探探他的鼻息，已被白素一把拉了开去。<p>　　白素在我耳边，用极低的声音道：“他正在入定，别去打扰他。”<p>　　我也低声回答：“庙里的喇嘛，好像全中了邪，这是怎么一回事？”<p>　　“喇嘛中了邪”，这听来是一件十分滑稽的事，就像是“张天师被鬼迷”一样，本来是一种可以制邪的力量，怎会反而被邪气所迷了呢？但是，如果邪的力量太大，会不会出现这种情形？<p>　　一时之间，我的思绪，极度紊乱。白素又在我耳际低声说：“不是人热如此，至少刚才隔着门和我们对答的那个，并没有……”<p>　　白素看来也想引用我“中邪”的形容，但是她略为犹豫了一下，就改了口：“……没有入定。”<p>　　她坚持用“入定”这个说法，我其实并不同意。“入定”是指佛教徒在坐禅时，心无旁思，进入一种对外界发生的一切，都不闻不问，所有的活动，几乎都集中在内心或内在世界的一种状态。《观无量寿经》中说：“出走入定，恒闻妙法”。<p>　　“入定”有标准姿势，那是“结跏趺坐”，双腿曲起的一种坐姿。刚才在殿中的那些喇嘛，还可以说是在入定，靠墙站着的那个，那算是什么入定的姿势？<p>　　我向白素望去，白素向我作了一个手势，示意现在不是辩论的时候，同时，她又伸手，向前指了一指。<p>　　前面是通向另一个殿的几级石阶，在石阶上，也有着两个喇嘛，一个面向下，双手直举过头，“五体投地”，伏在石阶上。这个姿态已经够怪的了，但比起另一个来，却又差了一大截，那另一个仰躺在石阶上，却又是头下脚上，双手双脚，摊成了一个“大”字，双眼睁得极大，一眨不眨地望着天空。<p>　　看到了这种情形，实在令人心中发毛，那实在太像武侠小说或是神秘小说中的情节：进入了一间庙宇，或是人宅，发现里面所有的人，全都死了。<p>　　可是又有点不像，就是这些一动不动的喇嘛，分明都没有死，他们是处在一种对外界的变化全然不加注意的状态中。<p>　　我想起刚才隔着门和我们对答的那个喇嘛的话：“所有上师全在静修，不见任何人。”<p>　　如果说他们用那么怪异的姿势在静修，他们在思索什么问题？<p>　　我真想拉一个喇嘛起来问问，可是白素却用极其严厉的眼色，止住了我的行我无可奈何，只好压低了声音道：“你难道一点好奇心都没有？”<p>　　白素的眼神更严厉，我极少在她的眼中看到过那么严厉的神色：“你无权去打扰正把整个生命投进了宗教沉思中的僧人，来满足你的好奇心。”<p>　　我摊了摊手：“总可以找到一个还会说、会动的喇嘛的。”<p>　　白素没有说什么，我们继续向前走去，穿过了几个殿，几个院子，几乎到处都有喇嘛在“入定”，有的姿势很正常，有的简直怪异透顶——近乎瑜珈动作，难得的是维持那种怪异姿势的人，也是一动不动，似乎他觉得把腿变成一个圈，又把头从这个圈中穿进去，比较坐着和躺着还要舒服。<p>　　大约在半小时之后，走进了一个小院子，我和白素都不由自主，吸了一口气。<p>　　我们都是第一次到桑伯奇庙来，但是这个小院子对我们来说，却绝不陌生，一眼就可以肯定，那就是李一心画的那个院子。院子三面是墙，当中有一只相当大的铜香炉，墙的檐角上，挂着长铜片结构的风铃，这时由于一点风都没有，所以风铃静止不动。<p>　　在香炉上，有一个喇嘛，双手环抱着香炉，一动不动，看来也在入定。<p>　　我和白素互望了一眼，我忍不住道：“李一心在十几万里之外，可以凭想像画出这个院子来，那是玄学上的一大实例，证明前生的活动，在他今生的思想中，持续着。”<p>　　白素的神情疑惑，我又道：“可以得出结论：李一心的前生，一定是这里的一个喇嘛。”<p>　　白素仍然不置可否，我向墙那边指了一指，白素会意，我们又一起退出了那个院子，绕了几下，就到了另一个院子中。那院子，就是布平所说的，贡云大师禅房前的那片空地了，这时，至少有十个以上的喇嘛，或坐或卧，在空地上一动不动。<p>　　才一开始，见到这种情形，又是惊骇，又是尴尬，但这时，已经见怪不怪，也知道他们不会注意我们的闯入，不会起来呼喝我们，所以已没有那么紧张。<p>　　我们小心地向前走，尽量和入定的喇嘛保持距离，来到了禅房的门口。禅房的门虚掩着。我想伸手去推门，可是白素立时推开了我的手，指着门铰的部分。我知道她的意思，因为布平在叙述中曾说过，门推开时，会发出声响来。<p>　　白素凑向门缝，去看看里面的情形，就在这时候，我突然感到有什么东西，在我的后颈，重重戳了一下。<p>　　在那样的情形下，有这样的感觉，实在极其惊人，虽然我生活经验丰富，有过各种各样的惊险经历，可是这时的气氛如斯诡秘，突然来上这么一下子，足以使人吃惊。<p>　　我反应算是极快，立时转过身来，同时，已经扬起手来，不管在我身后的是什么八头鬼怪，都先给他一下重击再说。<p>　　可是我那一拳，未能发出。由于蓄势十分强烈，而势子又未能发出去，所以在那一霎间，我的臂骨骨节处，发出了“格”的一下声响。那本来是极轻微的一下声响，可是却已令得一向镇定的白素，也陡然吃惊，转回身来。<p>　　我一转过身来，并不发出那已蓄定了势子的一拳，原因是我看到了布平，不，或者应该说，我立时看到了布平和一个满面怒容的喇嘛。布平愁眉苦脸，不断在向我作手势，那喇嘛的一只手还扬着，伸出一只手指。刚才我颈后，一定曾被他的手指，重重戳了一下。虽然不是很痛，但是心头的震撼，却一直持续着。<p>　　布平的神情焦急之极，那喇嘛也作了一个手势，示意我们跟着他。我转头看了白素一下，就跟在他和布平的后面。<p>　　四个人的行动，都极其小心、缓慢，一点声音也未曾发出来。<p>　　他们刚才来的时候，一定也是这样子的，不然，岂会有人来到了我的身后，我会一无所知之理？<p>　　经过刚才吃惊，也有一个好处，我至少知道，这个喇嘛虽然十分恼怒，但不至于有什么恶意，要不然，他刚才如果不是用手指，要用什么利器，我就大糟而特糟了。<p>　　跟着那喇嘛和布平，又绕了几个弯，进了一间禅房。那喇嘛道：“布平，你那两个朋友，太过分了，可知道我们可以把他们绑起来，放在山崖上去喂鹰？”<p>　　布平的声音，听来有点发颤：“是，是，大师，请原谅他们一次。”<p>　　我本来也是充满了歉意的，那喇嘛责备我们几句，我也一定会道歉，因为半夜偷进庙来，毕竟是我们不对。可是他一开口，就要拿我们绑起来去喂鹰，虽然我知道喇嘛有很大的特权，但是这样说法，也未免太过分了，所以我立时冷冷地道：“对不起，我们来找一个失踪的青年。”<p>　　那喇嘛立时转过身，向我瞪视着，布平在他的身后，忙不迭地做手势，示意我不可胡言乱语，同时道：“卫斯理，这位是恩吉上师。”<p>　　原来这个喇嘛就是恩吉，我双手合十：“上师，我们真是来找人的。”<p>　　恩吉的神情缓和了一些，他慢吞吞地道：“没有什么青年人到过庙里。”<p>　　布平又赶紧道：“是，是，他一定到别的地方去了。”<p>　　布平的这种态度，真叫人又是好气，又是好笑。他平时充满自信，十分神气，怎么一到了这里，就像是小丑？<p>　　我不理会他，坚持着：“这个青年，除了到这里来之外，不会到别的地方去的。”<p>　　我为了使自己的话有力量，一下子就提出了十分令对方吃惊的“证据”：“因为这个青年的前生，是这座庙中的一个喇嘛。”<p>　　禅房中并没有着灯，但是门开着，月光可以映进来，我可以清楚地看到，恩吉的脸色大变，布平更是张大了口，神情像是一条死鱼。<p>　　他这种样子，不出声倒也算了，偏偏他还要说话：“卫斯理，你怎能这样说。”<p>　　我不禁有点生气：“关于这件事，布平，你比我更清楚，还是由你来说的好，我提议你说得简单一些：李一心画的那个院子是最主要的。”<p>　　恩吉立时转问布平，布平结结巴巴地叙述着。他这时的样子，真是可怜，一不高兴就可以将满屋子客人赶走的威风，不知上哪儿去了。<p>　　等他讲完之后，恩吉保持着沉默，一声不出。<p>　　我道：“能不能请你点着灯，我可以给你看那青年画的画。”<p>　　恩吉一动也不动，也不出声，我倒有点怕他如果忽然之间入定，那真不知如何才好了。幸而，过了没有多久，他发出了“嗯”的一声，然后，过去把门关上，又把窗子上的木板遮隔关上，这一来，房间里伸手不见五指。<p>　　然后，他才点燃了蜡烛，我取出了那幅无线电传真传来的画，摊开，放在他的面前，恩吉用心看着，我想在他的神情中，看出他心中在想些什么，但是他却神情木然。过了好一会，他才道：“不错，这就是那个院子，这位青年……有点奇妙之处。”<p>　　我直接地问：“他在哪里？”<p>　　恩吉淡然道：“我从来没有见过他。”<p>　　我直觉地感到，恩吉是在说谎：可是虽然我对喇嘛的崇敬，不及布平的十分之一，但是在毫无证据的情形下，我也不能说他在撒谎。<p>　　我向白素望去，自从进了禅房，白素一句话也没有说过，恩吉也简直当她不存在一样，连望也不向她望一眼。可能，因为白素是女性的缘故。<p>　　我征询她的意见，看她有什么办法，可以揭穿这个大喇嘛的谎言。可是白素却并没有给我什么暗示。<p>　　我只好自己应付，采取了旁敲侧击的办法：“上师，你不觉得这件事很神秘？”<p>　　恩吉刚才还承认“事情有点奇妙”，但这时，却一副全不在乎的神情：“不算什么，我们早已知道有转世这回事，如果这位青年来了，又真能证明他是庙中一位前辈大师转世，我们一定竭诚欢迎。”<p>　　我闷哼了一声，觉得恩吉相当难以应付，我还没有问，他就先把我的问题封住了，可是越是这样，我就越是觉得他有事隐瞒着。我放开了这个问题：“贵庙发生了什么事，所有的上师……”<p>　　恩吉不等我讲完，就道：“在静修，这是我们的圣责，我们要在静思之中，去领悟许多世人所不能领悟的事，我们在静思之中，得到智慧，得到解脱，领略佛法，所以，你别来打扰我们，请你离去吧。”<p>　　他不客气地要赶我们走了，我只好叹了一声：“真可惜，听说贵寺的贡云大师，智慧最高，我真想见他一面。”<p>　　恩吉冷笑一声：“你？见贡云大师？”<p>　　他并没有再说什么，可是他的语气和神情已经足够说明了一切：我，没有资格见贡云大师！我忍住了心中的气，突然问：“贡云大师到什么地方去了？”<p>　　这句话才一出口，恩吉有点沉不住气，陡然震动了一下。直到这时，我才知道我曾在山脚下的小镇外，遇到过那个摇铃的喇嘛，这件事是多么有用，我立时又道：“他不是一个人去的，是不是？和我们要找的那个青年人一起去的，嗯？你们不知道他到哪里去了，所以苦苦思索，可是有一位大师，却想出来了，明白了贡云大师和那年轻人，到何处去了。”<p>　　我一口气不停地说着，恩吉被我说得张口结舌，半晌答不上来，才道：“我不明白你在说些什么。”<p>　　我乘胜追击：“那位不断摇着铜铃的大师呢？”<p>　　恩吉装着想了一想：“对，有一位智慧很高，不属于任何教派的大师，不断摇铃，他认为悠悠不绝的铃声，可以使人的思想更绵远，布平曾在贡云大师的禅房中见过他。”<p>　　布平不断地点着头道：“是，是。”<p>　　在我和恩吉针锋相对的对答中，布平一直面无人色地望着我，开始时还有点威胁我的意思，到后来，他是在哀求我别再说下去，可是我却根本不理会他。<p>　　我又道：“就是那位大师，他忽然明白了贡云大师何往，他连夜上山，到贵寺来。”<p>　　恩吉“哦”地一声：“是吗？我怎么不知道？你看着他走进来的？”<p>　　他这样一问，我倒怔住了，昨天晚上，我只看到那个摇铃的大师向上山的道路走着，当然没有看到他走进桑伯奇寺来。<p>　　恩吉的反击成功，他缓缓摇着头：“这里发生的事，不是外人所能理解的，请离开吧。”<p>　　我抓住了他这句话：“是，我承认，但这至少证明寺里有不可理解的事发生着，请问，那是什么事？”<p>　　出乎我意料之外，恩吉倒十分爽快，就回答了我的问题，但是等他说完，我实在啼笑皆非，他道：“是，若干日之前，贡云大师忽然召集合寺上下，说有了来客，但结果只是发现了一块大石……”他讲的，就是布平已说过了的发现大石的经过。这块神秘的大石，突然出现，当然是属于不可理解的事情，恩吉也算是回答了我的问题。<p>　　我静静地，耐着性子，听他讲完，才又道：“那青年人像是更早知道会有这样一块大石头出现，你看，在他画的那个院子中，有一堆阴影。”<p>　　恩吉平静地道：“是，我注意到了。”<p>　　我压低声音：“是不是他来过了，发生了什么意外，你不方便承认？”<p>　　我的话已经说得够客气的了，我没说他不敢承认，不想承认，只说他不方便承认。可是，他却立时沉下脸来，怒道：“你再不走，别以为我们没法子赶你出去。”<p>　　我当然不怕他怎样，但是也知道他的话也是实情，喇嘛在这一带，有极强的号召力，山区的民众，奉之如同神明，真要他传谕出去的话，我在山区中，可以说寸步难行。但是他如果以为这样的威胁，就可以令我退缩，那么，他也错了。<p>　　我仍然维持着相当程度的客气，那是给布平的面子，这家伙，看到恩吉一发怒，竟然已在一旁，发起抖来。我道：“上师，贵寺无论发生了什么事，我都没有兴趣。可是，那位年轻人，他的名字叫李一心，他的父亲委托我来找他，这是我的责任。”<p>　　恩吉冷冷地道：“那你该去找他，不应该在我这里纠缠不清。”<p>　　我冷笑了一下：“我就是在找他，那位摇铃的上师曾告诉过我，他到过这里。”<p>　　那个摇铃的喇嘛，其实并没有告诉过我在这里见过李一心，他只是说，他忽然之间，想明白了贡云大师和一个小孩子，到什么地方去了。<p>　　我这时很后悔，当时没有进一步问他“那个小孩子”是什么人，我只是假设，那可能是李一心，所以这时我才这样说，想逼显然有事情隐瞒着的恩吉，讲出实话来。<p>　　谁知道我的话才一出口，恩吉还未及有什么反应，布平已经叫了起来：“卫斯理，你怎么能这样说？那位上师并没有对你这样讲过。”<p>　　我心中大是生气，可是又不便发作，我只好道：“那位上师，提及过一个小孩子，他在山脚下静思，忽然之间想通了，知道贡云大师和那小孩子去了哪里——”<p>　　我讲到这里，陡然盯问恩吉：“贡云大师到什么地方去了？”<p>　　恩吉淡然道：“大师一直在静修，不蒙他召唤，我们没有人敢去打扰他。”<p>　　我扬了扬眉：“不是吧，他已不在这里，到一处神秘的地方去了——”我不理会布平在把我向外推去，又大声道：“他到什么地方？应邀到灵界去了？”<p>　　我这时，这样叫着，全然是由于负气——一方面是对布平的态度生气，另一方面，也对恩吉的态度生气，所以准备吵上一场。事实上，我对于自己叫的是什么，全然未曾注意，我只不过是根据了布平的叙述，随口叫出来的。<p>　　谁知道恩吉陡然发出了一下如同呻吟般的声音，这时，由于布平拦在我的前面，想把我推出去，所以阻拦了我的视线，使我看不见恩吉的动作，我只是在那一霎间，陡然听到了“咚”地一下皮鼓敲击的声音。刚才我虽然在大声叫，但是由于周围的环境太静，我其实也叫得不是十分大声，至少，和那一下鼓声相比较，相去甚远。<p>　　那一下鼓声，令我吃了一惊，白素也现出了吃惊的神色来，布平更是脸无人色，放开了我，连退几步。<p>　　在他退开了之后，我才看到，恩吉的手中，拿着一只相当长的鼓锤，那面皮鼓，就在他的身边，鼓不是很大，所以我一直未曾留意它的存在，这么小的一面鼓，可以发出那么大的声音来，十分出人意料。<p>　　鼓声乍起时我吃了一惊，但是我立时镇定，冷笑道：“贵寺那么多上师在入定静修，你这样子，会把他们全吵醒了。”<p>　　恩吉没有回答，布平已几乎哭了出来：“卫斯理，你闯大祸了，还要说？还不肯停嘴？”<p>　　恩吉也接着道：“是的，只有这一下鼓声，才能使我们在静思之中回复过来。”<p>　　就这两句话功夫，我已经听到一阵杂沓的脚步声，自远而近，迅速地传来，我还不知道会有什么事发生，但是却可以感到事情有点不对头了。<p>　　我和白素互望了一眼，使了一个眼色，两人心中都已经有了准备，这庙中的喇嘛如果要对我们不利的话，我们可以硬闯出去。<p>　　脚步声来得十分快，听起来，全停在房门之外，布平的身子一面发着抖，一面向着恩吉在哀求：“上师，他不知道庙里的规矩，我保证他以后不会再来，请你不要……生气，我立即和他离去，就算你以后不让我再来的话，我也愿意。”<p>　　我讨厌布平对这个大喇嘛的苦苦哀求，可是布平真的是为了我而在向他哀求，这一点，却又令我相当感动。这时，门外还陆续有脚步声传来，听来，像是听到了鼓声，先有一批人奔了过来，然后，再断续有人奔来。恩吉在听了布平的话后，冷然道：“你和这女人，可以离去。”<p>　　我一笑：“我呢？”<p>　　恩吉向我望来，我一接触到了他的眼光，也不禁怔了一怔，因为他的目光是那么深邃，充满了极度的神秘感，令人和他的目光相对，心头有一股莫名的震慑。我相信这是大多数喇嘛都有的一种本事，类似催眠术之类的心理影响，使得普通人感到心头震撼，他们在宗教上的权威地位，自然也更加崇高，更加无人可以抗拒。<p>　　我怔了一怔，倒也不敢太大意，和他对视着，恩吉一面望着我，一面道：“你必须留下。”<p>　　他说得十分缓慢，我也用十分缓慢的语调回答：“我如果愿意留下，谁也赶不走我；我如果不愿意留下，谁也留不住我。”<p>　　这时，话已讲得绝不客气，简直已有点箭拔弩张的味道，布平失魂落魄地说了一句话，我没有听清楚他在讲些什么，因为我要集中精神应付恩吉。<p>　　出乎意料之外，我的话虽然如此强硬，恩吉却没有再和我吵下去，他道：“你会愿意留下来。”<p>　　我陡地一怔，心中想：这是什么意思？鼓声一响，那阵仗，分明是想将我强留下来，他为什么又说我会自愿留下？是不是他正在向我施展什么心理影响术，好使他的诡计得逞？<p>　　我勉力定了定神：“那要看我的决定。”<p>　　恩吉的行动，更是古怪，他不说什么，只是向布平一挥手，布平哭丧着脸，走过去把门打开，我和白素都一怔，因为门外黑压压地，站满了人，看来全是庙中的喇嘛，刚才在庙中各处，用各种不同的怪异姿势，在静思入定的，也就是他们。<p>　　我粗略估计了一下，大约有四五十人，我心中想，以我和白素的身手，就算要动粗，冲出去大约也是没有问题的。<p>　　问题是在于布平。他如果敢和喇嘛动粗，自然也可以跟我们冲出去，可是看他的样子，只怕宁愿从海拔一万公尺的悬崖上掉下去，也不会敢和他所崇敬的喇嘛动手。<p>　　白素一看到门外有那么多人，立即向我靠近了一步，准备陡然发动，可以和我一起向外闯，力量就强得多。<p>　　恩吉用十分权威的声音道：“除了留下的人以外，别人可以离去。”<p>　　他的话才一出口，门外那些喇嘛，让出了一条通道来。布平神情迟疑，我笑道：“布平，你只管走，我们不会有事。”<p>　　布平还在犹豫，我一伸手，抓住了他的手臂，向外用力一甩，布平身不由主，跌跌撞撞，在门外众人让开来的那条路中，直跌了出去。<p>　　白素镇定地道：“大师，我不会离开，我们一起来，要就一起留下，要就一起离开。”<p>　　白素不开口则已，一开口就十分坚决，真值得令人喝采。接下来，恩吉所说的话，大大出乎我和白素的意料。<p>　　恩吉神情很认真地想了一下：“你们准备一起留下来？我看，还是一个留下的好。”<p>　　从他的话听来，又像是在和我们商量，没有什么用强硬手段的意图。我一时之间，不知如何回答才好，只好望着他，恩吉大约也感到我的态度有点怪异，所以先是一怔，随即又“啊”地一声：“你们以为我会强留你们？”<p>　　我听得他这样问，真是又好气又好笑：“看看你摆下的阵仗，布平都叫你吓坏了，还不是想强留？”<p>　　恩吉叹了一声，大摇其头：“错了，真是误会，或许是我的态度不对，你一定会自愿留下来。”<p>　　我不知道他还会有什么花样，所以十分小心地答：“我看不出我有什么理由，会自己留下来。”<p>　　恩吉皱着眉，这时，被我摔出去的布平，又探头探脑，走了回来，看来他心中虽然害怕，倒也不肯就此舍我们而去。<p>　　恩吉一看到了他，就道：“布平，请你把门关上。”<p>　　布平想说什么，可是只是口唇动了动，没有发出声音来，一副愁眉苦脸的样子，过来，把门关上。房间之中，只剩下了我、白素和恩吉三个人。<p>　　我心中一直戒备着，相当紧张，因为不知道恩吉究竟想干什么。<p>　　这时，我知道门外有不少人在，可是那些人都不发出一点声音，房间中的烛火又不是太明亮，总有一股说不出来的怪异。<p>　　恩吉忽然双手合十，坐了下来。他在这当口，突然打坐，我真的不明白他的用意何在。<p>　　他向我和白素，作了一个手势，白素低声道：“他叫我们学他一样坐下来。”<p>　　我立时道：“他想捣什么鬼？”<p>　　白素道：“别对他充满敌意，看来他不像是有恶意的。他们有他们超特的智慧，别把他们当成普通人。”<p>　　我闷哼一声：“他分明有事在隐瞒着，小心一点好。”<p>　　我和白素急速地交谈着，用的是一种十分冷僻的中国方言，密宗喇嘛，再神通广大，我相信他们也无法听得懂这种方言。<p>　　白素答应了我一声，双手合十，就在恩吉的对面坐下，我看到白素神情严肃，闭上了眼睛，恩吉喇嘛也闭上了眼，两人都一动不动。<p>　　这时，我真是又好气又好笑，想要大声喝问几句，可是在烛光的照映之下，却看到白素和恩吉的神情，越来越是专注，像是正在聚精会神想着什么。<p>　　恩吉有这样的神情，那理所当然，因为静思根本是他生活的一部分。我倒从来不知白素也有这样的本事。我走得离她近一些，以便有什么变故的时候，可以保护她。她皱着眉，但是不多久，眉心的结不见了，现出了祥和的神情。<p>　　再接着，我听得她和恩吉，同时缓缓地吁了一口气，一起睁开眼睛来。<p>　　白素微笑着道：“密宗妙法，真了不起，也全靠大师这样有修养，才能运用自如。”<p>　　恩吉摇着头：“不，要有你这样的诚心，才能领略妙法——”他讲到这里，向我望了一眼，把我当作不可雕的朽木一样。<p>　　我不知道白素和恩吉的对话，是什么意思，正想开口问，白素已经道：“你和布平先离开这里，我要留下来。”<p>　　白素的话，令我吓了老大一跳，这是什么意思？刚才她还和我一起，准备硬闯出去，怎么忽然之间，会自愿留下来？在刹那之间，我真不知道发生了什么变化，自然而然想到，是不是恩吉在刚才，施展了什么“邪法”，令白素改变了主意？<p>　　可是向白素看去，她容光焕发，目光明亮，显然一点也没有中邪的迹象。<p>　　我的神情疑惑，白素向我一笑：“你放心，我真是自己感到须要留下来，其中还有很多我未能想通的事，我留下来，对整件事都有好处。”<p>　　我依然极度疑惑：“你留下来干什么？在这里，你有什么好做？”<p>　　白素急速地道：“现在你别问那么多，问了我也答不上来。”<p>　　我有点发急：“你不是中了什么催眠术吧？”<p>　　白素一副觉得好笑的样子：“当然不是，你别大惊小怪……事情的确很奇妙，不过我可以应付得来。”<p>　　这几句话，我们又是以那种冷僻的中国方言交谈。我知道，白素如果有什么话想对我说，而又不想被恩吉知道的话，她一定会在这时候告诉我的，可是她却又没说什么。<p>　　我自然也相信白素可以应付任何恶劣的环境，但是要我带着满腹疑团离去，总难以做得到。白素显然也看出了这点，她道：“现在我真的没有什么可以告诉你，你不妨先下山去，我会来找你。”<p>　　我无可奈何：“多久？”<p>　　白素想了一想，神情惘然：“真的，我也说不上来。”<p>　　我望着她，一再肯定她要做的事全然自愿。可是她又显得那么神秘，使本来已经不可解的事，更进一步不可解，那真令得我无法可施，我想了好一会，才道：“好，我和布平下山等你。”<p>　　白素看到我终于答应离去，轻松地吁了一口气，和我一起，推开了山门，向外走去。<p>　　外面，所有的喇嘛还在，仍然一点声音也不发出，只是默默地看着我们，布平跟在我们的后面，一直到了大门口，白素才道：“我要回庙去了。”<p>　　布平也不知道白素忽然之间改变了主意，自愿留在庙中，所以他听了之后，吓了一跳，立时向我望来：“怎么一回事？”<p>　　我只好含糊地说道：“她有点事要留下来，我们到山下的小镇去等她。”<p>　　布平疑惑难解，白素站在门口，我和布平跨出了门，门就在我们的身后关上。布平和我向前走出了几步，我立时问：“恩吉忽然敲了一下皮鼓，那是什么意思？”<p>　　布平道：“他是庙的住持，这一下皮鼓，是他召集弄庙中喇嘛的讯号，凡是地位不如他的，听到了鼓声，一定要来到，那和贡云大师禅房中的铃声差不多。”<p>　　我“嗯”地一声，再问：“那么，你为什么一听到鼓声，就说我闯了祸？”<p>　　布平睁大了眼：“你们正在争吵，他忽然召集全寺喇嘛，我以为他发怒了，他会对付你……以后，又发生了一些什么事？”<p>　　我知道，布平对于庙中喇嘛的一切，至少比我熟悉些，我就把发生的事，向他说了一遍。布平仰着头，想了一会，才道：“看起来，当恩吉和白素……一起坐着，聚精会神之际，是恩吉大师在施展密宗佛法中的一种法术。”<p>　　我吃了一惊，白素的主意改变，来得十分突然，我早就怀疑其中有花样，如今布平又这样说法，我自然吃惊：“什么法术？”<p>　　布平道：“你别急，你刚才虽然得罪了人，但是大师不会害人。”<p>　　我急道：“少废话，什么法术？”<p>　　布平迟疑了一下：“像……像是传心术。”<p>　　我怔了一怔：“传心术？你肯定恩吉有这种本领？”<p>　　布平道：“大师都有这种本领，他们在静思之中，有时互相之间，不必交谈，也可以明白对方的心意。”<p>　　我走开了几步，在一株打斜生长的树干之上，坐了下来。刹那之间，思绪变得十分紊乱。“传心术”，单从词面上来解释，像是十分神秘，但实际上，其神秘程度，并不如一般想像之甚，西方科学家，早已对思想直接交流这种现象在作有系统的研究，研究的方法，是把两个人隔开来，由一个在若干图案中拣出一幅来，而由另一个人集中精神去想，也拣出同样的图案来，诸如此类的办法。<p>　　也有的科学家，集中力量研究双生子之间的心灵互通的现象。<p>　　这一切研究的理论根据是，人的思想会通过脑部的活动而形成一种电波，这种电波，可以通过另一个的脑部活动而感受到。<p>　　也已经有不少例子，证明双生子之间，特别容易有心灵互通的现象。<p>　　所谓“传心术”就是心灵互通的一种特异现象。密宗的高僧，毕生致力于静修，传心术是他们必修的能力之一，恩吉会传心术，自然不值得惊讶。<p>　　我回想着当时的情形，恩吉坐下之后，作手势要我们也坐下来，那时，白素坐了下来，立时集中精神，我则由于对他充满了敌意，并没有坐下，如果恩吉是想向我们两人同时施展传心术，那么，我自然无法感受到他的心意。<p>　　那么，白素感受到他的心意了？他想告诉我们什么？为什么不通过语言来告诉我们，而要用“传心术”来告诉我们？<p>　　“传心术”是不是催眠的另一种形式，可以使他人改变原来的意愿？<p>　　正当我这样想的时候，布平道：“你别急，据我所知，施展传心术的人，自己若是心术不正，有害人的想法，自己会受害，变成疯子。”<p>　　我由于关心白素的处境，对布平这种一味维护喇嘛的态度，表示相当不满，所以不客气地道：“你对传心术，究竟懂得多少？”<p>　　一离开了喇嘛庙，布平居然又立时神气了起来，他一挺胸：“懂得很多，比你预料的要多得多。”<p>　　我冷冷地斜睨着他，他挥着手：“你别以为传心术是不科学的——”<p>　　我大声道：“我从来也没有这样想过。”<p>　　布平的声音比我更大：“那你当然应该知道，大科学家、大发明家美国的爱迪生，也曾下过很大的功夫，去研究传心术。”<p>　　我嗤之以鼻：“这是中学生都知道的事，我问的是，你对传心术究竟懂得多少。”<p>　　布平狠狠瞪着我：“有一项事实是你不知道的，在某种极度恶劣的情形下，攀山家须要依靠传心术，来和同伴之间互通消息，避免凶险。”<p>　　这倒真是我第一次听说，我呆了一下，才答：“我倒不知道传心术已经应用在实际方面了。”<p>　　布平沉声说道：“在极恶劣的环境中，譬如我，有一次在阿尔卑斯山，大风雪中，困在一个山崖，超过二十小时，就是依靠了不断集中精神，把我所在处的方位传出去，结果使已经放弃了搜索的搜索队，作最后的努力，找到了我。事后，搜索队中至少有三个以上的队员，坚持说他们感到我在求救，而且感到我在告诉他们，我在什么地方。”<p>　　我吸了一口气，点头：“你的经历，是传心术，或者心灵感应研究上的一个十分特出的例子。你要明白，我绝不是否定心灵感应的存在，只是，恩吉为什么不开口讲，而要用那么玄秘的方法？”<p>　　布平皱着眉，想了一会，结果是摇头：“我不明白，他那样做，总有他用意。”<p>　　他向我望了一眼：“他先要你留下来，你不肯，后来他又这样做，我猜想，他一定有作用，要一个人留下来，后来白素自愿留下，当然是尊夫人比你更有灵性。”<p>　　我恼怒道：“去你的。”<p>　　很多人，近来似乎养成了一个习惯，喜欢赞扬白素，抑制我，我当然承认白素是一个了不起的女人，但也不认为那些人，包括布平在内的意见是对的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>第六十一卷 洞天 第七章 灵界的邀请</b><p>");

document.write ('　　我来回踱着步，在黑暗中看来，整座桑伯奇庙，像是一头巨大的、竭力保持着沉默的怪兽。<p>　　我又把在庙中发生的事，仔细想了一遍，忽然震动了一下。<p>　　当时，由于一切发生得十分突然，所以根本没有机会去想有些事是因为什么会发生的。这时，静了下来，倒可以把事情的来龙去脉，好好地想一想。我想到了其中最有关键性的一点，我先问布平：“你可记得，是在我说了一句什么话之后，恩吉突然敲起鼓来的。”<p>　　布平略想了一想：“你说了一句十分无礼的话，追问贡云大师到哪里去了。”<p>　　我道：“是的，最后我叫嚷着：‘大师是不是应邀到灵界去了？’”<p>　　布平点头：“对，就在这句话之后，恩吉就突然敲了一下皮鼓。”<p>　　我的心情紧张，一种模糊的概念，已经渐渐显出轮廓来，虽然还未能清清楚楚展现，但至少已有点头绪。我压低了声音：“何以恩吉对我这一句话，特别紧张？”<p>　　布平凝视着黑暗，用脚拨弄着地下的小石子，答不上来。<p>　　我来到了他的面前，作手势，要他集中注意力来听我讲话：“首先，我们要肯定，恩吉关于李一心，甚至关于贡云和摇铃的那个喇嘛，都有重大的事隐瞒着我们。”<p>　　布平的口唇动了几下，没有发出声音来，我道：“放开你对喇嘛的崇敬，运用你的观察力，我想你不能否认我的猜测。”<p>　　布平想了一想，叹了一声，点了点头。<p>　　我道：“进一步的推测是，李一心、贡云大师，或者再加上那个摇铃的喇嘛，在他们的身上，一定有什么极怪异的事发生了，怪异到了不可思议，恩吉和全寺的大师，根本无法理解，所以他们才要把事情隐瞒起来。”<p>　　布平呻吟似地：“这……只不过是你的推测。”<p>　　我盯着他：“不合理吗？”<p>　　布平迟疑着：“可以……成立，但也可能什么事也没有。”<p>　　我闷停了一声：“照我的假设，再推测下去。”<p>　　布平皱着眉，并没有异议。我深深地吸了一口气，因为我要讲到最主要的关键了：“发生在贡云大师身上的是什么，我们不知道。可是我在无意之中，说了一句大师是不是应邀到灵界去了，恩吉的行动就如此反常，这表示什么？”<p>　　布平陡然叫了起来：“卫斯理，你想得到一个结论，贡云大师应邀到灵界去了！”<p>　　我没有说什么，只是用力点着头，因为这正是我得出的结论。<p>　　在月色下看来，布平的脸色，变得十分苍白，他双手没有目的地挥动：“你的想像力太丰富了。”<p>　　我正色道：“不是想像，而是凭已知的事实，一步一步推测出来的。那块奇异的大石，发出信息，好几位有智慧的大师，都感到了这种信息，信息是要他们到一处地方去，而大石又被贡云大师称为来自灵界！”<p>　　我的话，听起来像是十分复杂，其实也简单得很，布平自然明白。<p>　　他不出声，神情极度疑惑，我又道：“而如今，贡云大师失踪了——”<p>　　布平哑声抗议：“你不能这样说，没有根据，贡云大师失踪？你怎么知道？”<p>　　我道：“我从李一心失踪推测出来的——”<p>　　我的话才讲到一半，就在那一霎间，我又陡然想起一件事来，那个念头，不禁令得我遍体生寒，我只是在喉间发出了一下怪异的声响，一转身，就向着桑伯奇庙，奔了过去。<p>　　布平被我突如其来的行动，吓了一大跳，他的反应算是超等快捷，一伸手，就抓住了我的手臂。但是由于我向前奔出的势子十分急，所以他被我带得向前，跌出了几步，而他又死命拉着我，所以结果是我们两个人，一起跌倒在地上。<p>　　布平又惊又怒：“你又想干什么？”<p>　　我喘着气，平时我很少如此失去镇定，但这时，已经急得冒出了一身冷汗：“白素！白素！我推测如果不错，白素也会失踪！”<p>　　布平大惊：“她……也会到灵界去？”<p>　　我已经跳了起来：“是，快去，还来得及阻止。”<p>　　我说着，又向前奔了过去，布平却又扑了上来，在我的身后，将我一把抱住：“卫斯理，你少发神经病好不好？什么叫灵界？灵界在什么地方？难道人人可去？”<p>　　我一面用力挣扎，一面道：“是发神经也好，是真的也好，总之，我要把白素带出来，这庙中鬼头鬼脑的事情太多了。”<p>　　不理会布平抱着我，我又向前前进了好几步，布平在这时，突然道：“你别忘记，白素是自己愿意留下来的。”<p>　　本来，没有什么力量可以使我停下来，可是布平的这句话，却令我陡然停下。是的，白素自愿留下来。<p>　　她一定已感到，或是想到了什么极其重要，而她还不明白的事，所以才自愿留了下来，作进一步的探究，我这时如果冲了进去，对她的探究工作，一定大有妨碍，说不定从此就无法解开那一连串神秘谜团。<p>　　而且，白素的脾气，和我一样，她若是不愿留在庙中，谁也不能勉强，她若是自愿留下来，就算我冲进去，她也不会肯走，徒然坏事。<p>　　这时，离庙的正门相当近，我盯着庙门，喘着气，好一会不知该如何做才好。布平看我没有再向前去，也放开了我，转到了我的身前，阻住了我的去路。<p>　　我沉声道：“你现在不让我进去，要是白素在庙中，有了什么三长两短，唯你是问。”<p>　　布平摇着头：“你这人，真是不讲理到了极点，你想想，是你自己不进去了，还是我阻得住你？”<p>　　我大是冒火：“不是你又拉又扯，我早已进庙去了。”<p>　　布平又叹了一声：“我只不过使你冷静一下，使你自己知道，现在冲进庙去，没有任何作用。”<p>　　我仍然喘着气，望着庙门，真不知道该如何才好，我很少这样作不出决定，这时如此犹豫不决，自然因为一切事情，都是那么怪异之故。<p>　　我呆了一会之后，重重顿了一下脚：“真想知道在里面发生了什么事。”<p>　　布平道：“尊夫人会告诉我们。”<p>　　我怒瞪他一眼：“那先要她可以平安离开。”<p>　　布平叹道：“这是一座历史悠久，充满了智慧的庙，不是什么黑店。白素刚才全然没有被胁逼的现象，你担心什么？”<p>　　我担心什么？我担心白素也被邀到灵界去，那是极不可测的一种设想，灵界是一个什么所在，是另一个空间？是一处和人居住的地方全然不同的地方？如果去了，会有什么后果？<p>　　这一切，甚至连最基本的概念都没有，想假设也无从假设下去。<p>　　布平又开始拉我：“来，我们下山去，李博士也该到了，我们先和他见了面再说。”<p>　　我实在不想走，心里只是不住在想：“白素为什么在突然之间改变了主意，愿意留下，如果恩吉曾使用过传心术，他传了一些什么信息给白素？”<p>　　布平看出我的心思，又劝道：“你现在胡思乱想，一点结果也没有，等她出来，自然什么问题都可以解决了。”<p>　　我下了决定：“好，我不闯进去，但是我也不离开，我就在这里等。”<p>　　布平有点恼怒：“你疯了？山里的天气，每分钟都会起变化，要是天气变坏，你靠什么来维持生命？”<p>　　我立时道：“靠你这个世界知名的攀山家对高山的丰富经历。”<p>　　布平啼笑皆非，抬头看了一会天，才道：“好，你在这里，我连夜下山去，立时再带一些必需品赶上来。”<p>　　我立时道：“好。”<p>　　我答应得如此爽快，布平倒又不放心起来，他又望了我一会，才道：“听我的劝，千万别乱来，你若有什么行动，只会破坏整件事。”<p>　　我白了他一眼：“别以为我是破坏者，我的许多行动，导致许多不可解的事的真相大白。你怕喇嘛的势力，我不怕，现在我的顾忌，是怕阻碍了白素的行动。”<p>　　布平笑了一下，紧张的神情一下消失：“你有这样的顾忌，我倒放心了。”<p>　　他说着，已和我挥着手，急急下山。我在庙门前又站了一会，庙内静到了极点。<p>　　我沿着墙向前走着，转过了墙角，围墙变得相当矮，我手按在墙头上，一跃而上，但是却并不翻进墙去，就在墙头上坐了下来，双脚在墙外。<p>　　坐了一会，我就在墙头上躺下，墙厚不到四十公分，躺下来自然不会舒服，但是庙中只要一有异常的动静，我立时可以觉察。<p>　　躺下来之后，我才感到寒意，我把外衣裹紧了些，庙中又静又黑，过了很久，我由于疲倦，蒙蒙眬眬，睡了过去。<p>　　当然我不是沉睡，在那样的环境之下，是无法沉睡的，只是在半睡半醒的状态之中，尽量使自己得到休息。<p>　　大约在二小时之后，听到一阵脚步声，不是从庙内传出来的，同时我又听到了布平的声音在叫：“卫斯理，卫斯理。”<p>　　他虽然是压低了声音在叫着，但是在静寂中听起来，也相当响亮，我翻下墙循声走过去，看到布平正和几个人在握手，那些人的神态十分恭敬，而在地上，则放着折叠起来的营帐，和许多用具。<p>　　布平看到了我，高兴地迎了上来，我不禁愕然，他怎么能在几小时之间上山下山？不过我随即明白他是怎么弄到那些东西的，他下山没有多久，就遇上了一队扎营的登山队，他一报自己的名字，登山队员人人喜出望外，见到了自己心目中的偶像。<p>　　在这样的情形之下，他向登山队要一个营帐、若干用具和粮食，自然毫无问题，不但义务替他搬了上来，而且还在他指定的地方，迅速把营帐搭起。作为一个事业中的顶尖分子，就有这个好处，潜水员看到布平，可能只是翻翻眼睛，但是攀山员见了他，却把他当作祖宗。<p>　　营帐搭好，那几个登山队员告辞离去，我和布平在营帐中喝着热咖啡，我道：“庙里一点动静也没有，真怪。”<p>　　布平道：“你忘记你偷进去的时候，人人都在入定？现在情形可能也一样。”<p>　　我有点懊丧：“我真笨，就算贡云大师不见人，我也可以要求看看那块大石。那块大石在贡云大师的禅房，只要一进禅房，就可以揭开许多哑谜。”<p>　　布平不满道：“你想，如果恩吉有事情隐瞒着，他肯让你进贡云大师的禅房？”<p>　　我一想，他说得也有道理，可是我总是放心不下，这种不安的感觉，自然因为白素一个人留在庙中而起。那座庙，看来像头怪物，而白素就像是被那怪物无声无息吞噬了！<p>　　由于心事重重，虽然在营帐之中，比在墙头上舒服得多，但我还是翻来覆去睡不着，只是听着布平发出来的鼻鼾声。<p>　　直到天亮，总算蒙眬睡了一会，才被一阵人声吵醒，我一跃而起，看到有一队登山队，正在庙门口，看样子是想进庙去。<p>　　庙门紧闭着，门内有人在回答：“庙中的大师全在静修，不见外人。”<p>　　那些登山队员带着失望的神色离去，我走近门去，叩了几下：“请问有一位女士在庙中，我想和她讲几句，可以吗？”<p>　　我很少这样低声下气求人，门内的回答却冷得可以：“不知道你在说些什么，我们只负责不准任何人进寺庙来，其余全不知道。”<p>　　依我的脾气，真想一脚把门踹开算数，但是我心想，已等了一夜，不妨再等一会，一天一夜，总足够了。<p>　　布平也醒来了，和那队登山队在交谈着，不一会，登山队继续旅程，庙门口又只剩下了我们两个人。布平忙着生火弄食物，我一点胃口也没有，整座寺院，一片死寂，在焦急的等待中，时间过得特别慢，以为已经过了一小时，看看手表，才过了十分钟。<p>　　布平看我坐立不安，不住地说：“别急，急什么。”<p>　　我给他说得烦了起来，叹道：“你再说，我这就进庙去找白素。”<p>　　布平大约看得出我是真的急了，所以吓得不敢再出声，只是在我身边，想讲一点有趣的事给我听。可是他能讲得出什么有趣的事来，讲来讲去，就是爬山。<p>　　我不去理会他，自顾自又把各个疑点，归纳了一下，觉得在这座庙中发生的事，简直千头万绪，最不可解的是，远在十几万里之外的一个美国少年，也和这座庙有着不可解的关系。究竟是一种什么力量，把这些事扯在一起的呢？全然无从解释。<p>　　在思索之中，时间总算过得快了些，好不容易到了中午，又眼看着日头渐渐偏西，桑伯奇庙中仍是一片死寂。等到漫天的晚霞，化为深紫，我实在忍不住了，跳了起来：“等了一天一夜，应该够了吧，天知道那些喇嘛在捣什么鬼。”<p>　　布平叹了一声：“说真的，我已经感到奇怪，你怎么会有那么好的忍耐力，但你刚才既然提到了一天一夜，我们就等足二十四小时，好不好？”<p>　　这时太阳才下山，我算了一下，等足二十四小时，大约还有四小时的样子。我心中十分不愿，可是布平用哀求的神情望着我，我只好一挥拳：“到时候，你可不能再以任何借口来阻止我。”<p>　　布平叹了一声，转过身去，并没有直接回答我。<p>　　时间慢慢过去，天色迅速黑了下来，庙中仍然一点声音也没有，我竭力耐着性子，等着，直到我实在忍不住了，发出了一下大叫声，一跃而起。<p>　　布平也知道，这一次，再也阻不住我了，他只是双手抱着头，一动不动，我大踏步向着庙门，走了过去。<p>　　谁知道才走出了一步，就听得“蓬”地一下鼓声，自庙中传了出来。<p>　　我对那一下鼓声，并不陌生，那和昨天晚上，恩吉敲击的那下鼓声，一模一样，静寂中听来，极其惊人。<p>　　一听到了鼓声，我自然而然，停了下来，布平也跳了起来。<p>　　我们两人互望了一眼，立时向着庙门，直奔了过去。我们来到庙门前，听到庙内有脚步声不断地传出，同时，有火光，看来像是点着了的火把发出来的光芒。<p>　　一奔到了门口，我就伸手去打门，才打了两下，门就打了开来。我和布平，都呆了一呆，许多喇嘛，手中都执着火把，而站在最前面的一个，赫然是恩吉。<p>　　在恩吉的身后，是另外几个年老喇嘛，昨天我肯定未曾见过，这时，我也没有去留意他们。<p>　　我不去留意其他人的原因，是因为恩吉的神情太古怪了。在火把的光芒闪耀之下，他脸色惨白，额上在隐隐渗着汗，面肉抽搐，神情就像是一个精神不平衡的凶手，才肢解了六个被他杀害的人。<p>　　我绝不能想像一个有修为的密宗喇嘛会出现这样的神情，所以我也呆住了。<p>　　布平更是吓得不知怎么才好，在我的身后，不断拉着我的衣服。我回头和他互望了一眼，再转回头来，还未曾出声，恩吉已经发出了一下呻吟声，扬手向我指来。我忙道：“发生了什么事，上师？发生了什么事？”<p>　　恩吉在那一霎间，神情看来镇定了不少，他先喘了几口气：“还是一样，一样。”<p>　　我听了之后，不禁莫名其妙，我问他发生了什么事，他却回答我“还是一样”。什么叫“还是一样”？我忙又道：“我不懂——”在这时候，我陡然省起，白素怎么不在？突然之间，我感到又惊又怒，连声音也变得尖利起来，疾声问：“白素呢？我的妻子呢？”<p>　　恩吉的喉间，发出一阵“格格”的声响，却说不出话来，我一步跨向前，一伸手，就抓住了他的衣襟。这时，我的神情、脸色，一定难看极了，所以我一抓住了恩吉，其余所有的喇嘛，不约而同一起发出了一下惊呼声。<p>　　恩吉的身子缩了一缩，作了一个手势，他身后的喇嘛全都静了下来，而且，除了几个老的之外，都转过身，默地向庙中走去，转眼之间，庙门口除了恩吉，就只剩下三个老喇嘛。<p>　　我精神仍然极度紧张，事实上，自从我一个人离开了庙，留白素在庙中，我一直十分紧张，这时，是积累下来的紧张的总爆发。<p>　　我抓着恩吉胸前的衣服，拉着她的身子，我把他晃动得如此之甚，以致于他一开口讲话，也变得断断续续：“请你放……手……我们正要和你讨论这件事。”<p>　　布平在一旁哀求着：“看老天分上，卫斯理，你放手好不好？”<p>　　我吸了一口气，松开了手，我的手指有点僵硬，恩吉也吁了一口气：“请到庙中去，到贡云大师的禅房中去。”<p>　　他大约是怕我不肯进去，所以一下子就提出了到贡云大师的禅房。本来，那是我极有兴趣的事，但如今我却更想知道白素的处境，我又问：“白素她究竟怎么了？”<p>　　恩吉叹了一声：“希望到了贡云大师的禅房，你会明白。”<p>　　我听得他这样回答，不禁陡然怔了一怔，一时之间，还真弄不明白他那样说是什么意思，如果他说“你到了禅房之后就会明白”，那可以理解，可是他却不是那样说。<p>　　我勉力使自己静下来，布平在一旁低声道：“恩吉大师的意思，只怕是……究竟发生了什么事，他也不知道，要等你去看了才知道。”<p>　　我点了点头，布平这样解释恩吉的话，相当合理，一定是白素在贡云大师的禅房，不知发生什么意外，十分怪异，恩吉不明白，所以希望我去看，能够明白。<p>　　一想到这里，我不禁心头怦怦乱跳，忙道：“那我们还在门口干什么？”<p>　　恩吉转头，向那三个老喇嘛望了一眼，三个老人一起点头，恩吉又叹了一声：“布平，你也来吧。”<p>　　他说着，推开门，向内走去，我和布平嫌那三个老喇嘛的行动太慢，急步抢向前，跟在恩吉的后面。发现庙中别的人，都在房舍之中躲了起来，经过之处，一个人也不见。<p>　　从庙门口到贡云大师的禅房，并不是很远，这时由于急，在感觉上，像是再也走不到。好不容易到了禅房前的空地，我已经急不及待，大声叫着白素的名字，恩吉只是回头向我望了一下，神情苦涩，但是并没有阻止我叫唤。<p>　　他的那种行动，益发使我感到事情的诡秘，我奔向前，一下子就推开了禅房的门。<p>　　禅房之中，有一支烛燃着，烛光半明不暗，由于我开门的动作大了些，光焰摇动，一推开门，我就怔了一怔。<p>　　在这里，我当时的心理状况。要分开来叙述，虽然在当时，我思绪中的念头，几乎是一起涌出来的。<p>　　首先，我看到禅房并不大，也没有什么隐蔽之处，所以，一眼就可以看到，房间是空的，一个人也没有。<p>　　那使我在一怔之下，立时脱口说道：“什么意思？人在哪里？”<p>　　同时，我也看到了在禅房中间，有一块相当大的石头，那块石头，自然就是庙中发生的一切怪事的根源，我心中立时想，我终于看到这块石头了，这块石头，有什么特别呢？<p>　　石头看来一点没有特别，就是那样的一块石头。<p>　　我向禅房内连冲进了两步，转过身，恩吉、布平和那三个老喇嘛，也走了进来。我疾声问：“人呢？这里一个人也没有！”<p>　　恩吉现出十分为难的神情来，我不禁无名火起，用力在禅床上踢了一脚：“你再不痛痛快快把一切说出来，我放一把火，把整座庙烧了。”<p>　　没想到这一次，布平居然帮着我：“大师，快说吧，他这个人说得出做得到！”<p>　　恩吉忙道：“说，说，把你们请到这里来，就是要说。”他讲到这里，顿了一顿，喘着气。<p>　　在那霎间，他脸上的神情，起着急速的变化，先是着急，但随即变得极度的迷惑，声音之中，也充满了迷惘和不解：“他们，全在这里消失。”<p>　　恩吉喇嘛在庙门口一出现，神情之骇人，我就知道白素一定遭到意外了，直到这时，才从他的口中，听到了“消失”这两个字。<p>　　我又是一怔，消失？白素消失了？就在这间禅房中？恩吉又说“他们”，除了白素之外，还有什么人？我这时，自然也明白了他在庙门口讲的那句“他们全一样”话的意思了。<p>　　刹那之间，思绪紊乱之极，简直抓不到任何中心。我只是闷哼了一声：“消失？什么意思？她不见了？还有什么人不见了？”<p>　　恩吉的神情更迷惘，看起来，绝对不是假装，而是他内心深处，真正感到了迷惑。在我连连追问之下，他只是失神落魄地望着我，不知如何回答才好，真叫人难以相信他是一个擅长于传心术的、经过数十年静修的高僧。看到了这种情形，我知道单是发急也没有用，只好道：“你总不能不说话，最多慢慢说。”<p>　　恩吉吁了一口气：“是的，真是要慢慢说，要从头说起才行。”<p>　　“从头说起”，那要说多久？我是一个性子极急的人，尤其现在，白素“消失”了，我却还要听他从头说起，这实在是难以忍受的事，我道：“长话短说，越简单越好。”<p>　　恩吉叹了一声，像是不知道如何把事情说得简单，他想了一想，才道：“贡云大师，那年轻人，那位摇铃的大师，还有那位女士，全都在这间禅房消失的。”<p>　　我闷哼一声：“现在你承认李一心到过庙中了。”<p>　　恩吉却并没有因为曾说过谎而显得有什么不好意思，他道：“由于事情实在太奇幻了，所以我才决定不向任何外人提及。”<p>　　我不去追问他撒谎的理由：“他们是怎么不见的？”<p>　　恩吉缓缓摇着头：“我不知道，没有人知道。”<p>　　我真的发起急来，以手拍额：“老天，你不能说一句不知道就算数，好几个人，如起来有几百斤，不可能会不见的，过程究竟怎样？”<p>　　恩吉没有回答，一个老喇嘛哑着声音道：“恩吉要讲给你听，你又太性急，不肯听。”<p>　　我心中暗自骂了十七八句十分难听的粗话，又狠狠瞪了布平一眼，自然是在怪他，因为若不是他，我怎么会倒霉到和这些鬼头鬼脑的喇嘛在一起。<p>　　我一挥手：“对不起，现在听经过是多余的，人不见了，你们找过没有？庙相当大，是不是每一个角落都找遍了。”<p>　　恩吉在这时，却冒冒失失说了一句：“不必找，他们还在，可就是消失了。”<p>　　在这样的情形之下，忽然又听到了这样的一句鬼话，别说是我，就算是释迦牟尼、宗喀巴他们在，只怕也会发火了吧？要不然菩萨的“狮子吼”是怎么来的？所以我立时吼道：“他妈的你在放什么屁？”<p>　　恩吉喇嘛其实听不懂我这句话，因为这句话并不是用尼泊尔语说的，我不知道用尼泊尔语该怎么说。不过我是在骂他，这一点，他倒可以知道。他挥着手，双手在挥动之间，在禅房之中乱指着，急急地道：“他们在，我感到他们在。”<p>　　布平在这时，拉了拉我的衣角，低声道：“卫斯理，传心术。”<p>　　我立时问：“你通过传心术，知道他们在，可是他们却消失了？”<p>　　恩吉不住点着头，显然我是问对了。<p>　　我不禁再向禅房看了几下，禅房之中，如果除了我们，还有几个人在，绝没有理由看不到。看起来，那几个消失了的人，也不像变成了隐身人，我真是一片迷乱，不知如何再逼问才好。<p>　　布平在这时道：“事情怪异，听他从头说起的好。”<p>　　我长叹一声，只好说：“好，请你从头说起吧。”<p>　　恩吉如释重负，三个老喇嘛也异口同声道：“对，一定要从头说起。”<p>　　我趁机问了一句：“三位上师，也感到他们在？”<p>　　三位老喇嘛一起点头。我相信这三个老喇嘛在修为上，要比恩吉还高，恩吉都通传心术，他们自然也会。我没有再说什么，盯着恩吉。<p>　　恩吉道：“其实不必真正从头说起，布平一定已告诉过你许多事了。”<p>　　我道：“他离开后的事，他不知道。”<p>　　恩吉“嗯”地一声：“他离开之后，大师们继续静思，这块大石……大师之中，有好几个，都清楚地感到，它有信息发出，每一个人感到的信息，都是同样的，那像是一种邀请，可是又没有人想得通，如何去接受这项邀请。又过了很多天，许多大师都放弃了，只有贡云大师和那位摇铃大师，还在继续着，我在这时，在贡云大师的鼓励下，也参加了静思，在第三天头上，我也感到了来自奇异的灵界的信息。”<p>　　他讲到这里，我忍不住打断了一下他的话头：“请问：一、感到信息，是怎样的一种感觉？二、你又怎知信息是来自奇异的灵界？”<p>　　我的问题，问得相当直接，恩吉做了一个手势：“感到，就是感到了，任何人都会感到一些什么的，就是忽然有了感觉。”<p>　　我咕哝了一声，他说了等于没说。<p>　　他又道：“至于我想到，那是来自灵界的信息，由于我感到了一种邀请，要我到一个从来也没有去过的地方去，这个地方全然不可捉摸，但是却又使我有强烈的感觉，感到这个地方，就是我们教义经典之中，经常出现的灵界。”<p>　　我沉声道：“可以解释为天灵之界？是人的灵魂才能去到的地方？”<p>　　恩吉很认真地回答：“一个有了修为的灵魂才能去到的地方，甚至超乎天界。”<p>　　我示意他再说下去，他道：“我得到了信息，兴奋莫名，可是接下来的问题是，如何能够使自己到达灵界呢？我苦苦思索着，不得要领，那少年出现了，他的名字是李一心？”<p>　　我和布平一起点头。<p>　　恩吉道：“他突然出现，当然是偷进来的——”<p>　　以下，就是恩吉和李一心见面，和发生一些不可思议的事情的经过。<p>　　恩吉喇嘛在贡云大师的禅房近门口处，面对着那块大石在静思，禅房的门打开着，外面的院子中，空无一人，庙中的喇嘛，都已放弃了静思，请来的各教派的大师，也全都离去了，只有一个不属于任何教派的喇嘛，还留在禅房中，他和贡云大师两人，都像是泥塑木雕，连呼吸也控制得极其缓慢。<p>　　恩吉也全神贯注在思索着，在静思的过程之中，他不但运用自己的智慧，也从自小看熬了的各种各样的典籍之中，去寻找答案，他如此入神，以致天什么时候黑下来，天黑了多久，他全然不去注意。令得他突然震动，是忽然之间，有什么沉重的东西，加到他的肩头上。<p>　　恩吉吃了一惊，立时抬起头来，看到自己的身边，多了一个人，那是一个十分瘦削的青年，显然是一个外来者。<p>　　那青年正把他的一只手，按在趺坐着的恩吉的肩上，令恩吉感到沉重的，就是他的手，看来，那青年像是站立不稳，必须靠手按在恩吉的肩头上，才能站得住。<p>　　恩吉看出了青年是外来的人，便有点愤怒地，把青年的手推开，正待站起身来，把那青年推出禅房去，忽然看到那青年的神态，十分怪异。<p>　　那青年双眼发直，凝视着禅房中间的那块大石，口唇掀动着，发出一种十分低微、喃喃自语的声音。恩吉不懂他在说些什么。<p>　　青年的神情虽然怪，但也不足以令恩吉改变他的动作，他仍然站了起来，拉着那青年向外去，青年像是根本未有所觉，一点也没有反抗。而在那霎间，令得恩吉改变了主意的是，他看到贡云大师，突然扬起了脸来。<p>　　贡云大师面对着禅房的门，自门外映进来的光芒，映在他满是皱纹的脸上，恩吉可清楚地看到，在他的脸上，展开了一个看来给人以极其安详感的微笑。<p>　　恩吉一看到这样的微笑，就怔了一怔，立时专心一致，面对着贡云大师，不再去理会身边那突然出现的青年人。因为他看出了大师的神情，是正有什么话要告诉人，而且，大师正在使用传心术，要把他心中所想的，传给他人。恩吉自然不敢怠慢，连忙集中精神，准备接受贡云大师的教诲。<p>　　可是，他却一点感觉也没有。传心术在修为年深的喇嘛之中，并不特别深奥，恩吉和一些资历深的喇嘛，常有心灵传通这种事。可是这时，他却一点感觉也没有，他心中正感到奇特，忽然看到，在他身边的那个青年，正盯着贡云大师。<p>　　在那青年的脸上，现出和大师一模一样的那种安详的微笑。恩吉一看到这种情形，心中十分不是味道，因为他看出，贡云大师不是想通过传心术和他心灵互通，而是对那个青年。那青年是怎么可以接受贡云大师心灵上的信息？恩吉感到十分疑惑。可是这时，看他们两人的神情，两人正处于心领神会的境地。<p>　　恩吉只好在一旁呆呆看着，过了一会，那青年才笑着：“我终于找到了。”<p>　　贡云大师居然也开了口：“不迟，不迟。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_11'>第六十一卷 洞天 第八章 顿悟的境界</b><p>");

document.write ('　　这是充满了禅机的对答，恩吉想。事实上，在这样的情形下，就算是十分普通的对答，也会被认为充满了禅机。<p>　　那青年一面说着，一面向前走去，就像是恩吉根本不存在。这时，那个摇铃的喇嘛，睁开眼来，以疑惑的神情望着那青年，问：“你是谁？”<p>　　那青年没有回答，迳自来到了贡云大师的身边，用和贡云大师同样的姿势坐下，而且，他和贡云大师同时伸出手来，两个人的手，搭在一起。<p>　　这种情形，看在恩吉的眼中，真是讶异到了极点。这种手势，恩吉并不陌生，这是一种更高深的传心术：采用了同样的坐姿，而手又搭在一起，可以令得两个人的思想一致——对一个问题，共同作出思考，而智慧效能，远较一个人为强。<p>　　这种传心术，也被称作连心术，是喇嘛在长年累月的积修静思之中，在心灵互通这方面的研究成果。但不是经过几十年的静思苦修，绝不能做到这一点。恩吉自己就不会。<p>　　贡云大师行这种连心术，恩吉也是第一次看到，使他讶异莫名的是，何以那个青年也会懂这个方法？<p>　　恩吉讶异，那摇铃的大师，神情更是讶异，他缓缓站了起来，喃喃地道：“希望你们合两人的智慧，会有结果，我要告退了。”<p>　　他说着，身子并不转过来，退着走出去，眼望着那青年和贡云大师，一副极其敬佩的神色。当他经过恩吉的身边之时，向恩吉望了一眼，神情显而易见在说：“你也不必枉费心思了。”<p>　　恩吉苦笑了一下，他看到贡云大师和那青年的笑容，越来越是欢畅，看来像是他们在极其困难的思索问题上，已经有了结果。<p>　　恩吉感到自己留着也没有意思，就跟着那摇铃的大师，一起退了出来，在出来的时候，他把禅房的门，轻轻地掩上。<p>　　两个人在禅房的门外站着，一动也不动。<p>　　他们都在等着，等贡云大师和那青年两人连心合力的思索，有了结果，他们可以首先知道。<p>　　那个大师，紧紧捏着他手中的小铃，不使它发出声音来，他们等着，天色渐渐亮了，第一线曙光，在黑暗的天际闪耀，他们都听到了禅房内，传出了一下长长的吁气声。<p>　　那像是在长久的屏住气息之后所发出来的，恩吉张开口想叫，但没有出声，他等候自禅房中传出来的铃声，他想，贡云大师的思考有了结果，一定又会传召全寺的人来听他讲解。<p>　　那摇铃的大师，也存着同样的想法，两人的心情都十分兴奋，他们以为长久以来，凭他们的智慧所无法解答的难题，可以由贡云大师来告诉他们。<p>　　可是，等了又等，禅房之中，却一点声音也没有传出来。<p>　　在等待之中，他们不自觉地渐渐接近禅房的门，到后来，他们贴门而立。禅房中静得一点声息也没有。两人互望着。恩吉自小在庙中长大，对贡云大师有异样的崇敬，所以尽管心中焦急万分，可也不敢推开门去看个究竟。<p>　　可是那摇铃的大师，却和恩吉不同，他是外来的，当他等了又等，贴门站着，门又是虚掩着的时候，他实在忍不住了，趁恩吉不留意，他用肩头，把门顶开了一些，向内看去。<p>　　一看之下，他整个人都怔住了，本来，他紧捏着那个小铜铃，不令其发出声响来，但这时陡然一震，手松了一下，那小铜铃发出了十分清脆响亮的两下“叮叮”声，恩吉大吃一惊：“你……干什么？”<p>　　那位大师伸手指着禅房内，由于他震惊过甚，身子不住在发抖，是以那只小铃，一直在发出“叮叮叮”的声响。恩吉看出他神情有异，一伸手，先捏住了那只小铃，不使它发出声响，然后，也从被推开了少许的门中，向内看去。<p>　　一看之下，他也不禁怔住了。<p>　　禅房之中，烛光摇曳，可是却空无一人。<p>　　贡云大师据说生下来就是一个盲人，在他的禅房之中，本来绝没有灯火，近来，由于那块神秘大石的出现，邀请了很多人来，所以添了烛火。这时，天色也已蒙眬亮了，再加上烛光，可以看得清清楚楚，禅房中空无一人，贡云大师和那青年都不见了。这实在令得他们两人目瞪口呆，他们离开的时候，禅房中有两个人在，他们一步也没有离开过，而且，就在不久之前，他们还听得自禅房中传出了一下长长的吁气声。<p>　　而如今，禅房中却空无一人！<p>　　他们在门口怔呆了相当久，才一起走进禅房去，恩吉低声呼唤着，当然没有回音。两个人呆呆地站着，不知发生了什么事，一直到天色大明，阳光射进来。<p>　　阳光照在那块大石上，两人才稍稍回复了一下活动的能力，不过一开口，声音仍是十分干涩，恩吉先道：“这里……有不可思议的事发生了。”<p>　　那位大师点头：“是，是……灵异……是佛祖施展无比的法力造成的。”<p>　　恩吉苦笑，望向对方：“在我们还未能明白那究竟是什么事之前，请你别对任何外人提起。”<p>　　那位大师吸了一口气：“请允许我在这间禅房之中，再静思三日，我想知道他们去了何处。”<p>　　恩吉也很想知道贡云大师和那青年究竟去了何处，所以立时点头答应。<p>　　那位大师走过去，就在刚才贡云大师坐过的位置上，坐了下来，一面缓缓摇着他手上的小铃，一面开始静思。<p>　　从那一刻开始，一下一下清脆的铃声，不住自禅房中传了出来。<p>　　到了第三天，有一个登山队经过，拍庙门，问起曾到庙中的一个青年，恩吉亲自去应门，告诉询问者，从来没有什么青年人到庙中来过。<p>　　（拍门询问的就是马克，他感到李一心失踪了，所以打电话告诉了李天范。）<p>　　到了第二天早上，禅房中突然没有铃声传出，恩吉有点紧张，那摇铃的大师，打开门走了出来，神情十分懊丧：“我想不出他们上哪里去了，我还会继续想，我一定要继续想，现在我要告辞了。”<p>　　恩吉并没有阻拦，他自然知道，不但是那位大师，就是他自己，今后一生之中，都将思索这个问题，若是想不通，那这一生就白活了。<p>　　摇铃大师走了，恩吉就把事情和庙中三个资格最老的喇嘛商量，他们四个人，又在贡云大师的禅房中，静坐了几天。<p>　　然后，那天，在天色快亮的时候，他们突然听到了一下又一下的铃声，自远而近，传了过来。<p>　　一听到铃声，恩吉就知道那位摇铃的大师回来了，他打开庙门，就看到大师飞快地走过来，一见了恩吉，只是微笑着向恩吉点了点头，满脸都闪耀着喜悦的光辉，直向庙中走去。<p>　　修为高的僧人，相互之间，有时不必通过言语来交谈，只在对方的神色动作上，就可以知道对方心意，当年佛祖在灵山会上说法，拈花微笑，座下弟子摩诃迦叶便已知佛祖之意，由此悟道。这时，恩吉完全可以知道这位大师的满心喜悦，那当然是他已经想通了难题了。<p>　　他忙跟在那位大师的后面，向前走去，那大师直趋贡云大师的禅房，将铃摇得更响，把在禅房内静思的三个老喇嘛也惊动了，走了出来。那位大师也不客气，迳自走了进去，把门关上。<p>　　恩吉等四人站在禅房门外，听得铃声不断自禅房中传出来，大约有一炷香时分，忽然又听得“哈哈”一下，充满了欢畅的笑声，随即音响寂然，什么声音都没有了。<p>　　四人呆了一阵，恩吉推开门，向内看去，虽然他隐约间已经知道会发生什么事，可是当他一推开门，看到空无一人，他还是呆住了。<p>　　过了好一会，他才转过身来，在他身后的三位喇嘛，也目瞪口呆。<p>　　过了好一会，恩吉才道：“他也走了。”<p>　　一个老喇嘛沉声道：“到哪里去了？”<p>　　这正是他们连日来思索而没有结果的问题，这时自然也不会有答案。另一个老喇嘛喃喃地道：“他们……直接到……灵界去了？肉身赴灵……不可思议。”<p>　　他说的时候，神情还十分茫然，而在说完之后，却现出欣羡莫名的神情。作为一个僧人，还有什么比肉身赴灵，更值得向往的事？<p>　　贡云大师和那青年之后，又有那摇铃大师的消失，整个桑伯奇庙中的僧人全都知道了，和那个老喇嘛一样，这是他们心目之中最向往的事，而且，其中有一个消失了的，根本是一个外来的俗家人，这更给了所有人极大的鼓励，人人都想达到这样的目标。<p>　　必须要了解一下的是，事情发生在桑伯奇喇嘛庙中，自然所有的人，都只从宗教的角度上来理解这件事，而不会自其他角度去理解的。所以，合寺上下，人人开始静思，他们静思得如此出神，全然已经到了“入定”的程度。<p>　　这就是我和白素偷进庙来看到的情形，所有喇嘛，对外界发生的一切，不闻不问，只是集中精神，想进入不可测的、不论他们修为多深、智慧多高，也无法了解的灵界。<p>　　我和白素闯进来，对他们来说，并没有造成什么滋扰，恩吉作为寺庙的实际住持，他没有入定，所以他发现了我们，把我们带到了他的禅房中。<p>　　他仍然决定不向外界公布这件事，所以一口否认。他不知道在前一晚上，我们曾在山脚下遇到过那位大师。我忽然叫出了“贡云大师是不是到灵界去了”，我只是在生气中随口叫出来的。<p>　　但是我的话，却在他心中，造成了极大的震动。刹那之间，他以为我已经知道一切，所以他击鼓弄醒了在静思的僧众。但是他随即知道，我并不是真的知道，可是他却有了新的念头，用他的话来说，就是：“我看出你们和整件事十分有缘，既然一个外来的青年，能和贡云大师一起消失，证明外来的有缘人，有可能前赴灵界，所以我想你们之中，有人会留下来，进一步探讨这件事。”<p>　　恩吉喇嘛在一开始的时候，是用一般的人与人之间沟通的办法，用语言告诉我们，要我们之中，有一个人留下来。<p>　　可是我那时，却全然不知道他的心意，也不知道发生了什么事，只是看出他有事隐瞒着我们，所以对他充满了敌意，根本不考虑他的说话。<p>　　恩吉这才继续采取了不寻常的办法，他觉得，普通人若是没有灵性，自然是难窥灵界的秘奥，所以他施用了传心术。如果我们不能和他有心灵上的感应，他就不再和我们再谈论下去。<p>　　他施展传心术，我根本不知道他在作什么，反而是白素，立即有了感应，和他对坐了下来，恩吉告诉白素，在庙中有极神秘的事发生，如果要进行进一步的探索，请留下来。<p>　　她知道恩吉在告诉她什么，所以自动留下来。恩吉也知道，白素有资格去作进一步探索。<p>　　在我和布平离开了寺庙，又发生了什么事呢？恩吉“从头讲起”，到这时，才算讲到了我最关切的正题。<p>　　虽然，我知道白素终于也“消失”了，但是我还想知道其间的过程，所以神情焦切。<p>　　以下，又是恩吉的叙述。<p>　　我们离开，恩吉就把贡云大师、李一心和摇铃大师的事，原原本本告诉了白素。自素静静地听着，等恩吉讲完之后，她才道：“大师的意思是，我也有可能在贡云大师的禅房中消失？”<p>　　恩吉神情严肃地点着头。<p>　　白素又道：“大师，对于一切发生的事，我实在不够智慧去了解，但是，我们刚才既然曾有过心灵上的感应，我们不妨作一个约定。”<p>　　恩吉当时，还不知道她这样说是什么意思，只是神情讶异地看着她。白素道：“大师刚才使用的是传心术？老实说，我还是第一次接触，但是我有强烈的感应，大师也感到我的心意？”<p>　　恩吉道：“是，你可以把你的心意传达出来，这一点很令人佩服，许多修为多年的僧人，也未能做到这一点。”<p>　　白素又道：“据我所知，传心术不受距离、时间限制。”<p>　　恩吉想了一想：“可以这样说，贡云大师首先感到灵界的信息，我和许多人也感到，那其实也是一种传心术的表现。”<p>　　白素笑了一下：“好，那我们之间的约定是：如果我消失了，不论我到什么地方去了，请你准备，我会传信息给你，你一定要尽你一切能力，感到我在传心意给你。”<p>　　恩吉连连点头，这时，他的神情目光，对白素都充满了敬意，那种敬意，由内心深处所表达出来。<p>　　白素吸了一口气：“好，请你带我到那块大石面前去。”<p>　　白素由思吉和三个资历最老的喇嘛开路，全寺喇嘛，都在后面列队恭送，阵仗之大，得未曾见。<p>　　白素进了贡云大师的禅房，关上门，一个人在内，恩吉和三个老喇嘛在门外趺坐，其余人等，都在院子中等着。<p>　　那时候，我焦急不安，和布平一起在庙门外。庙中一点声音也没有，因为人人都在那院子静坐。<p>　　从夜晚到天亮，从天亮到中午，从中午到日落，白素未曾发出任何声响，恩吉好几次想推开禅房的门去看一看，但是都忍住了，因为他没有感到白素有任何信息传出来。<p>　　然后，天色开始黑下来，恩吉和三个老喇嘛，同时震动了一下，他们相互之间互望了一眼，便知道各自都感到了有信息，恩吉立时推开禅房的门，房中空无一人，白素不见了！<p>　　他走进房中，信息感觉更加强烈，他不但感到白素在传信息给他，也感到贡云大师在传信息给他。他所感到的信息是：“我们到了目的地，很好，我们全到了目的地。”<p>　　恩吉的心情虽然激动，但是他还是勉力集中精神，想把自己的信息传过去，询问他们究竟在什么地方，可是他的信息，显然未能传达，因为仍然接到了相同的信息，再接下来，什么感觉都没有了。<p>　　在这时候，恩吉回到了现实中，他想到，那青年不见了，白素也不见了，这种事，普通人万万难以接受，尤其我十分难以对付，可能由此生出轩然大波来。<p>　　他着急非凡，但是又无法可施，不能不面对现实，他只好击鼓召集全寺上下，打开庙门，准备向我说明白。由于在那么短暂的时间中，他心力交瘁，所以当他开门出来的时候，神情是那么难看。<p>　　恩吉从头讲起的叙述，终于讲完了。我思绪乱成一片，我自认不是普通人，但是对于整件事，还是无法全盘接受。<p>　　我可以理解“传心术”，知道在意志集中的精神状态下，人和人之间，可以心灵互通。也可以接受贡云大师和李一心两人之间的“连心术”，把两个人的精神力量，合而为一。<p>　　（至于李一心何以会有这种本领，暂且不论。）<p>　　我也可以接受摇铃大师忽然悟到了贡云大师和李一心去了何处，我甚至可以接受，连白素在内，四个人的灵魂都到达了被称为灵界的另一个空间。<p>　　但是我却无法接受四个人，连身体都“消失”了这样怪异莫名的事。<p>　　恩吉静下来，我只听到布平和我所发出的呼吸声，禅房中极静，我无助地四面着，有四个人在这间房间中消失了，他们到何处去了？<p>　　我望向恩吉，说话如同呻吟：“他们……你感到的信息，没告诉在什么地方？”<p>　　恩吉喃喃地道：“灵界，他们一定已到达了灵界。”<p>　　我苦笑着：“不单是灵魂，连身体也到灵界去了？”<p>　　那个老喇嘛又喃喃地道：“肉身赴灵的奇迹，重现于今日，太奇异了，当真是佛法不可思议。”<p>　　我竭力令自己镇定，也直到这时，我陡然想起，由于事情在庙中发生的缘故，所以一切解释，都从宗教的角度出发。<p>　　从贡云大师感到“有使者自灵界来”开始，就一直是这样。<p>　　而事实上，又恰好有不少事实，和宗教的角度吻合，尤其和密宗高僧的修为方式相吻合，所以才会使人感到非如此解释不可。<p>　　但事实上是不是这样呢？<p>　　譬如说，传心术，就绝不是密宗高僧之间的专利，尽管他们运用得比普通人更多、更纯熟，但普通人一样有这个能力。<p>　　再譬如说，“感到了来自灵界的信息”，如果避开了宗教的角度，那就是说，脑际突然收到了某种信息，就少了“灵界”这一重神秘色彩。某种信息，影响人脑活动，使人感到什么，那也不是太神秘了。<p>　　虽然疑团重重，但是我至少可以肯定一点：那块神秘出现的大石，是所有一切谜团的主要关键。<p>　　我皱着眉在思索，恩吉不知道我想干什么，忧心忡忡，过了好一会，我才有了决定，向恩吉道：“事情已经发生了，我不理会你们有什么解释，我要照我自己的方法来探查究竟。”<p>　　恩吉十分疑惑地望定了我，我道：“我请求你们离开这间禅房，留我和布平在这里，你们不必理会有什么事发生，大不了我们也消失就是，好不好？”<p>　　恩吉犹豫了半晌，又向那三个老喇嘛望了一眼，可能他们互相之间，又在用传心术讨论我的要求。过了好一会，恩吉才缓缓点头：“好。”<p>　　他倒十分爽气，一答应之后，立即和那三个老喇嘛，一起退了出去。<p>　　布平惶恐地望着我，我伸手在他肩上拍了拍，把刚才想到的告诉他，他问：“那么，你想干什么？”<p>　　我指着那块大石：“从研究这块大石开始。”<p>　　布平像是有意逃避：“这……不过是一块普通的大石，没什么好研究的。”<p>　　我道：“这不是一块普通的大石，它突然出现，而且还会移动，会发出信息，会令人消失。”<p>　　布平结结巴巴：“你认为……四个人消失，是这块大石在作怪？”<p>　　我十分肯定地点头。<p>　　布平苦笑：“一块大石……怎么会有那么大的能力？”<p>　　我盯着他：“你还记得你问的那个问题吗？一只瓶子当有人看着的时候是一只瓶子，当没有人看着它的时候，是什么？”<p>　　布平怔了一怔，喃喃地道：“这块大石，会……会是什么呢？”<p>　　我重重一脚，踢在那块大石上，不管它是灵界的使者还是什么：“现在还不知道，就是要弄明白，它究竟是什么。”<p>　　布平苦笑：“你这样子，就能弄明白了？”<p>　　我不理会他，双手按在石上，用力向前推了一下，这么重的一块大石，我自然无法推得动，我闷哼着：“把你弄下山去，交给专门的化验所，把你一块一块切下来，慢慢研究，总可以研究出来的。”<p>　　可能是由于我在这样说的时候，神情看起来十分可怖，所以布平也变得极吃惊，他失声道：“你干什么？听你讲的话，像是在威胁一个有听觉的生命。”<p>　　我怔了一怔，不错，当我那样说的时候，我真是把那块大石当作有生命，不然，出言威胁一块大石，又有什么作用？<p>　　我的思绪仍然相当紊乱，挥着手：“我们要撇开一切神秘的宗教色彩，先来肯定一些事，一些已经发生了的事情。”<p>　　布平像是呻吟似地：“不必再重复了吧？我们全知道发生了什么事。”<p>　　我同意：“从已发生的事来看，这块大石头——算它是一块石头吧，有一种神秘的力量，可以使人消失。”<p>　　布平不同意，他迟疑了一下：“不……不是消失……是使人到一个不知什么地方去。”<p>　　我不和他去咬文嚼字：“恩吉说，他似乎曾接到过白素和贡云大师传来的信息，他们能去的地方，我们也能去，问题是我们不知道通过什么方法，才能使这块石头发挥它的神秘力量。”<p>　　布平想了一想：“贡云大师、那摇铃的大师、李一心、白素，他们也全不知道。”<p>　　布平的话，给了我极大的启示：“对，他们开始的时候，全不知道，但是后来，他们全懂了，而且，达到了目的，我们看来要学他们的做法——”<p>　　布平的声音转来像呻吟：“对着这块大石静坐？”<p>　　我瞪了他一眼：“你还有更好的提议？”<p>　　布平苦笑了一下：“如果要这样的话，那我看，我们闭上眼睛，会好得多。”<p>　　我仍然望着他，一时之间，不知他这样说是什么意思。<p>　　他作了一个手势：“还是那个问题，如果不看它的时候，不知道它是什么，不看它，或许更方便它发出神秘的力量，贡云大师是一个瞎子，就最先感到它发出的信息。”<p>　　我吸了一口气，这种不可思议的事情，没有合理解释，布平的话，听来有点滑稽，但又何尝不可以是事实？<p>　　所以，我表示同意，我们一起闭上眼睛，我采取了一种瑜珈术中的坐式，这种坐式，可以使人长期维持不动，而不会感到不适。<p>　　同时，我开始摒除杂念，先全神贯注于一个想法，然后，再未达到什么都不想的境界。<p>　　我先集中精神去想的一件事是：现在，我和布平都闭上了眼睛，没有人看着那块大石了，现在，这块大石，究竟是什么呢？以什么样的形态在我们的面前呢？<p>　　我这样想，由于这是一个十分无聊枯燥的问题，也不会有答案，想着想着，就会没有兴趣想下去，从而可以达到什么也不想的目的。<p>　　可是，我却大错而特错了。<p>　　一开始集中精神想这个问题，我就发现，如果照问题的假设想下去，答案简直无穷无尽，这块大石，在没有人看着它的时候，可能是任何东西、任何形状，而我根本无法知道。<p>　　它可能已变成了一个狰狞的怪物，可能变成了一尊菩萨，可能是……<p>　　不到三分钟，我已忍不住好奇心，陡然之间，睁开眼来，看上一看：当然，大石还是大石。<p>　　我看到布平坐着，闭着眼，神态十分平静，显然他集中意志的能力比我强。我感到有点脸红，连忙深深地吸了一口气，再度闭上眼睛。<p>　　这一次，我不再去想原先的问题，只是想什么也不想。可是不到一分钟，各种稀奇古怪的念头，整件事情的各种疑问，纷至沓来。<p>　　我想了一桩又一桩，全然无法集中精神。我自以为已经过了很久，忍不住又睁开眼来，却原来只过了半小时。<p>　　布平仍然闭着眼，一动不动，我叹了一声，心想这一辈子，要我做一个静修的高僧，大概是十分困难。静思和我的性格，全然不合，我是不是可以用别的方法呢？<p>　　变换了一下姿势，我突然想到，这块大石，看起来十分普通，但是它突然出现，而且会传达信息。理论上来说，它如果会传达信息，当然，也可以接受信息。我何必什么都不想？我可以集中我的精神，向它发出我的信息。<p>　　如果我的脑部活动，集中力量，发出信息，可以令它接收到，那比坐在那里不动，等着接收它的信息，要好得多、主动得多了。<p>　　我再度闭上眼睛，先缓缓地运着气，然后，集中精神，不断地重复同样的思索：“我不知道你的来历，也不知道你是什么，只知道你有着一种神秘的力量，你能不能在我身上，展示你这种神秘的力量？”<p>　　任何人都可以有这样的经验：当你不断地重复着同一个念头，一遍又一遍，很容易令人疲倦。<p>　　这时我真的感到相当疲倦，连日来的奔波，各种怪异现象，要苦苦思索，这都使人感到疲乏。所以，没有多久，我已经处于一种昏然欲睡的状态。我还是不断重复着同一念头，昏然之感，越来越甚，几乎已进入睡眠状态，身体疲倦到了根本不想再有任何挪动。<p>　　就在这时，我突然感到，我不单是在送出信息，同时也在接收着信息。这是一种十分奇妙的感觉，在快要入睡之前的一刹那，我感到有人在说着话——这种形容是不贴切的，我只是蒙蒙眬眬地感到，我接收到了一个信息——很抱歉，这样形容了，好像等于没有形容，但事实又的确如此。<p>　　我收到的信息，使我感到我发出的信息已被接纳，可是又不是什么语言上的回答，只是在突然之间，使我有了这样的感觉。<p>　　我甚至没有因此而感到震动——本来，我应该震动，因为就在那一霎间，我明白了恩吉喇嘛说过的，他和许多上师，“感到了信息”是怎么一回事。就是那种不可捉摸、无法形容、无法表达，但是又确实感到有信息被自己脑子接收了的那种感觉。<p>　　我心头闪过一丝喜悦，或者也不应该这样说，当时我的感受，就像是一直处于浓黑之中，但忽然之间，有了一丝不可捉摸的微弱的光芒。这种光芒，甚至不存在，但是却让我感到了。<p>　　在那一霎间，我明白了许多高僧，在修为多年之后的“顿悟”，是怎么一回事。也明白了为什么那么多高僧，在顿悟之后，都无法用的语言和文字，把自己悟的过程描述下来。<p>　　因为那种感觉，根本超乎文字和语言之上，只有身受者可以知道，而且，即使是身受者，在感觉上也还是一样虚无缥缈、不可捉摸。<p>　　有了这种感觉之后，我猜想，可能连百分之一秒都不到，就已经进入了昏睡状态，我只记得，自己的思念，还曾努力挣扎了一下，希望把那种感觉，变得略为实在一点。<p>　　可是我未能做到这一点，就已经昏睡。也就是说，我的脑部活动，暂时停顿。<p>　　在那种状态之下，我自然不知道经过了多久，而当我又有了知觉之后，我脑部活动一开始，就立时想去捕捉那一霎间、灵光一闪般的感觉，可是却没有结果。我不敢睁开眼来，也不敢动，只是不断地再重复着那意念。<p>　　又过了相当久，我陡然之间，又捕捉到了那种感受，使我感到，我不必再重复什么了。<p>　　我怔了一怔，根本没有办法去确定发生了什么事，思绪在一刹那之间，变得十分紊乱，我知道，无法再在短时间内集中精神，也就是说，我又失败了。<p>　　我只好暗叹了一声，睁开眼来。<p>　　一睁开眼来，我呆住了！惊呆之余，还以为自己开眼太久了，猝然睁开，眼睛不能适应突然的变化，所以才产生了错觉。所以我立时又闭上了眼睛一会，再睁开来。<p>　　这一次，我可以肯定，我所看到的，不是错觉，而是真实。同时，我也可以肯定，就在我刚才的静坐、昏睡过程之中，发生了一些极其奇妙的事。<p>　　我看到我自己，根本已不是在禅房之中，甚至，不是在桑伯奇喇嘛庙之中。<p>　　我的身子被挪动过！现在，我是在……在……很难确定在什么地方，在一座山上，那不会错，因为四周围全是嶙峋的岩石——我初步弄清楚了处身的环境，身上不由自主冒着冷汗：我处在十分危险的境地，我坐在一块石头上，那块石头突出怪石嶙峋的峭壁，面对深不可测的悬崖，向下看去，也不是有什么云雾遮隔，可就是氤腚氲氲，模模糊糊的一片灰色，视程不会超过二十公尺。<p>　　向上看去，情形也是一样，向左右看去，只要是有石块的地方，倒还可以看得清楚，看出去，全是石块。我存身的石块相当小，刚才要是不小心挪动一下身子，就有可能直摔下去！<p>　　我勉力镇定心神，先把身子向后移了移，背靠峭壁，然后，才慢慢站起身来。<p>　　从睁开眼来开始，我就不断地在问自己：我到了什么地方？我到了什么地方？<p>　　一面问着自己，一面我陡然想到，我不在禅房中。是不是我和曾在禅房中消失了的人一样，也已经消失了呢？<p>　　曾经多次设想，消失了的人，到了另一个境界，恩吉喇嘛坚持，那另一个境界就是“灵界”，那么，我现在，身在灵界？<p>　　看来，我是在一座十分险峻的山中，除了石头之外，什么也看不到，“灵界”就是这样子的？<p>　　突然之间，发觉了自己的处境，竟是这样怪异，思绪上的紊乱，自然难免。我至少在一分钟之后，才使自己镇定了下来。<p>　　这时，我想到：布平呢？他是不是也来了，还是留在禅房之中？<p>　　一想到了这一点，我就叫了起来：“布平！布平！”<p>　　在这样的山头上，大声叫喊，应该有回声。可是非但没有回声，连我的声音，也像是不知道被什么东西压住了，传不出去。至少，我感到不能传得太远。我得不到回答，又想到我一直停留在这块突出的石头上，不是办法，一阵较为强劲的风吹过来，也可以把我自大石上次下来，至少要使自己处身于一个比较安全的地方。所以，背贴着峭壁，打横移动着，希望能到达一处比较平坦之处。<p>　　我移动得十分小心，我打横伸出脚去，离开了那块突出的石头，踏向峭壁上另一块石头，陡然听到了一个声音在叫：“天，卫斯理，你一点攀山的经验都没有，拜托你别动！”<p>　　我一听就听出，那是布平的声音。刹那之间，心中高兴之极，再也没有比在一个完全陌生的、根本不知道是什么的环境中，陡然听到了熟悉的声音更令人高兴的事了。<p>　　我连忙循声看去，一看之下，我不禁“嗖”地吸了一口凉气。<p>　　我看到了布平，布平的处境，比我更糟糕。<p>　　他在我的右上方，离我相当近，我还算是双脚踏在石块上，可是他，却双脚悬空。只靠着双手，抓住了在峭壁上突出不超过十公分的石角，在支持着整个身子。<p>　　他处境如此恶劣，而他还要警告我别动。我看到了这种情形，甚至于不敢大声叫他。唯恐声音大了，会把他震跌下去，我只是呻吟般地道：“布平，你，你——”<p>　　他像是完全没听到我在说什么，只是道：“卫斯理，你别动，等我来。”<p>　　我苦笑：等你来？你半身吊在空中，等你来？<p>　　一面想着，一面我迅速在想，如何才可以使布平脱离目前的困境。<p>　　可是在接下来的几分钟之内，我却真的一动不动，目瞪口呆地看着布平，同时承认了，他的而且确，是最优秀的攀山家。<p>　　他开始移动，双手只凭着手指的力量，慢慢移动着，整个人就像是贴在峭壁上的一只壁虎。<p>　　没有多久，他就来到了我的正上方，低头向下看，神情十分紧张。<p>　　他道：“你听着，每一步都照我去做，抓紧我抓过的石角，把脚踏在我踏过的地方，绝对不要自作聪明，跟着我向上攀去。”<p>　　他讲到这里，顿了一顿，忽然骂了一句：“他妈的，这是什么山？我怎么从来也没有到过？”<p>　　我苦笑了一下，在如今这样的情形下，和他讨论这座山，是不是就是灵界，当然不合时宜，所以我只是照他的吩咐，向上攀去。<p>　　那高耸的峭壁，像是没有尽头，我一直抬头向上，注意着布平的每一个行动，完全照着去做，好久，我看到布平的身子，陡然不见了。那显然表示他已经攀上了一个石坪，我忙也抓住了石角，腾身而上。身子翻上了一个相当大而平整的石坪。<p>　　就在这时，我又听到了一阵掌声，说出来，或许没有人会相信，即使我只是听到了掌声，可是我也能辨出，那是谁发出来的，那是白素在鼓掌。<p>　　我连忙站直了身子，果然是白素在鼓掌，白素站在石坪上，样子看来相当悠闲，布平也站直了身子，神情却十分迷惑。<p>　　白素一面拍着手，一面道：“布先生，你真不愧是一流的攀山家。”刹那之间，我脑中乱成了一团，只想到了一点：白素在禅房消失，现在，她出现在我的眼前，那当然表示，我也在禅房中消失了，和她到了同一个地方。在这样的情形下，最逼切的问题，自然就是先弄明白这是什么地方！<p>　　所以，我疾声问：“我们在什么地方？”<p>　　白素望着我：“在贡云大师的禅房之中。”<p>　　我立即大声道：“胡说。”<p>　　我很少对白素的话，采取这种断然的否定态度，但是她这样回答我，说我们现在在贡云大师的禅房，这不是胡说八道吗？<p>　　白素只是摇了摇头，我还想再说什么，布平已然道：“卫斯理，你一大毛病，就是对自己不知道的事，想也不想，就取否定的态度。”<p>　　布平的话，令得我相当冒火，我冷笑道：“你也以为我们在贡云大师的禅房？”<p>　　布平指着白素：“我不知道，但是她比我们先来，她既然这样说，就一定有她的道理。”<p>　　我咕哝了一句：“道理，有什么道理？谁都看得到，我们在一座高山上。”<p>　　白素似笑非笑地望着我：“高山又在哪里？”<p>　　我怔了一怔，这算是什么问题？我的反应相当快：“高山耸立在大地上。”<p>　　白素又问：“大地又在何处？”<p>　　我想也没有想：“除非我们已到了另外一个星球，不然，大地就是在地球上。”<p>　　白素的声音变得相当低沉，再问：“要是另一个星球，落到了地球之上呢？”<p>　　白素的问题之中，大有机锋在，我自问答得又快又好，可是白素的这一个问题，我却弄不明白，呆了一下，才道：“不论怎样，我们不会是在贡云大师的禅房之中。”<p>　　白素神态悠然：“我们太渺小了，渺小到了看不到自己身在何处。”<p>　　我有点啼笑皆非：“别打哑谜了，我们究竟在什么地方？”<p>　　白素笑着：“不是打哑谜，是真的，我们自始至终，未曾离开过贡云大师的禅房。”<p>　　我“呵汉汉”地干笑了三下：“请你作进一步的解释，女大师。”<p>　　白素吸了一口气：“先到里面去坐坐再说。”<p>　　她说着，伸手指向前，循她所指的方向看去，可以看到那里有一个山洞，我心中充满了疑惑，把白素曾说过的话，从头至尾，想了一遍，仍然一点也不明白。<p>　　但不论什么地方，又见到白素，和她在一起，这总令人很高兴。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_12'>第六十一卷 洞天 第九章 “西方接引使者”</b><p>");

document.write ('　　我们三个人一起来到了山洞的洞口，向内望去，不是十分黑暗，仍然是那种灰蒙蒙地，说亮不亮、说暗不暗的光线。山洞不算是十分宏伟宽大，大约纵横各有二十公尺左右。<p>　　才一进洞，我就看到有三个人盘腿坐着，一个是那个摇铃的大师，一个是老得不能再老的喇嘛，自然就是贡云大师。还有一个，却是瘦削的年轻人，当然就是李一心。<p>　　三个人坐着一动不动，都闭着眼，看起来，十足像是泥塑木雕。我转头，向白素望去，白素没头没脑说了一句：“他们准备去了，可是我们可以作自己的选择。”<p>　　我和布平都莫名其妙，我再问：“我们究竟在什么地方？准备到什么地方去？”<p>　　白素蹙着眉，我知道她有这样的神情，表示问题十分复杂，不是三言两语可以讲得明白。我摊了摊手：“慢慢说，反正事情已经够怪的了。”<p>　　白素又想了一想：“事情还是从这块大石开始……”<p>　　她说到这里，又迟疑了一下：“历史上有很多记载，是关于神秘的、自天而降的大石。”<p>　　布平贬着眼：“是啊，中国杭州灵隐寺之中，就有一座飞来峰。”<p>　　白素吸了一口气：“飞来峰只不过是其中小焉者，我的设想是，所谓‘道家七十二洞天’，全神秘自天而降。”<p>　　我不禁笑了起来：“你想说明什么？想说我们现在在一个什么洞天之中？”<p>　　白素的神情十分严肃：“正是这个意思。”<p>　　我呆了一下，有点明白，也明白她何以说我们仍然在“贡云大师的禅房之中”。但是，却无法用语言，把想到的表达出来。所以一时之间，竟然变得有点口吃：“你……是说……那块大石，可以……无限放大，放大到……一块石头，好像是一座山一样？”<p>　　白素摇着头：“我想不是那样。”<p>　　布平深深地吸了一口气，发出了一下如呻吟般的声音来。我屏住了气息片，才道：“不是石头变大了，那是……我们……变小了？”<p>　　白素叹了一声：“除了这个解释之外，我无法知道自己的处境究竟怎样。”因为白素的话，我心头所受的震动，使我甚至无法站立，我后退了一步，在山洞中的一块石头上，坐了下来，耳际“嗡嗡”直响，过了好一会，才能静下来。然后，我抬头望去，先看到的，是布平，他迷惘之极。显然是他还不知道白素这样说是什么意思。但是我却完全明白白素的假设——尽管我更知道，她说的一切，极有可能是事实，但是我还是只愿意把它当作假设。当作假设，还可以接受，当作是事实，要接受，真是超过了一个人，即使坚强如我的人思想负担能力之外！<p>　　白素的“假设”是：那块石头，还在贡云大师的禅房，大石有一种神秘力量，可以令我们进入那块大石——精确的说法，应该是可以使我们到石块上。我们到了石块上，石块看起来就像是高山峻岭。<p>　　那是石块的神秘力量，使我们的身体变小了！<p>　　我们的身体究竟变小了多少倍，我无法估计，因为我们此际置身的“山峰”，看来和整座喜马拉雅山没有什么分别，而且视线不能到达太远，几十公尺之外，只是氤氲一片，看不清楚，这种情形，倒真有点像是记载中的“仙境”，十分虚无缥缈。<p>　　刚才，我和布平，在极峻峭的峭壁，攀越向上，自以为攀高了很多，有可能，那在那块大石上，只不过一公分、一厘米，或者更小的距离？<p>　　我可以肯定的是，我们一定都变得极小极小，比正常的情形下的一只蚂蚁更小，因为我和布平，以及很多人，都曾注视过石块，就算变得像一只蚂蚁一样大小，也可以看得到的。<p>　　但是“消失”了的人，一到了这块石头上，就未曾被别人看到过。<p>　　（当然，如果在山洞中，那个山洞的入口处，可能小如针眼，人在洞中，当然也是无法看得到的。）<p>　　（很奇怪，思绪极度紊乱，往往会想一些无关紧要的事情，这时我一直在想：究竟变得多么小，其实，这一点意义也没有，不论变得如何小，总之，我们是变小了，小得一块石头，在我们的感觉上，就是一座高山！）<p>　　我勉力定了定神，在喉间发出了一连串古怪而没有意义的声音，白素却悠然：“你为什么那么紧张？我们现在的处境不算坏啊！”<p>　　我陡然叫了出来：“不算坏！”<p>　　白素在我斜对面的一块石上坐下，双手抱膝，望着山洞顶：“初时，我忽然发现自己处身在这样的大山之中，你想我有什么想法？”<p>　　我性急，但是也知道在这样的情形下，性急也没有用，白素一定有她的想法，还是先听她说的好。<p>　　所以，我只是缓缓摇了摇头，示意她说下去。白素道：“第一个想法，是我到了另一个空间，一种神秘的力量，把我移到了一个不可测的空间。而且，我也连带想到，有可能只是‘思想’来了，身子并没有来。但当我走进这个山洞，看到了贡云大师和李一心，我就知道，我是连身子一起来的。”<p>　　我“嗯”地一声：“这很容易理解，他们两人并不是‘死’了，而是整个不见了。”<p>　　白素点头：“所以，我知道，我也从贡云大师的禅房消失了，和已经消失了的三个人一样，我也料到，你和布平，也有可能到这里来！”<p>　　白素讲到这里，布平才喃喃地，像是梦呓似地说了一句：“天，我们究竟在什么地方！这是什么山？我怎么从来也不知道地球上有这样一座山？”<p>　　别人或许没有资格这样说，布平当然有资格。他即使未曾攀登过地球上所有的高山，但是也对每一座高山都下过研究，眼前这座“山”，对他来说，自然是陌生之极。<p>　　我没好气地道：“当你的身子缩小到像细菌，任何一块小石子，都是一座巍峨的高山！”<p>　　布平眨着眼，不明白，这不能怪他，连我也无法接受的这种事实，他如何会明白。<p>　　我不去睬他，白素笑着：“布先生，你何不坐下来？”<p>　　布平失魂落魄地坐下，白素向我望来：“当我知道我是连身体都来了时，我还是未曾想到，我是在那块石头之上。”<p>　　布平在这时，又喃喃地道：“我们站在那块石头上？那块石头……石头……”<p>　　我吸了一口气：“我至多设想是到了另一个不可测的空间，你是怎么会设想我们变小了，到了那块神秘的石块之上？”<p>　　白素道：“不是我自己有这样设想的，是贡云大师告诉我的。”<p>　　我“哦”地一声：“你来的时候，他们还没有入定？”<p>　　白素点头：“是，我来的时候，贡云大师正在向那位摇铃的大师说法，他们两人之间的对话，极其精采，我可以一字不遗地复述出来。”<p>　　我向坐着一动也不动的那三个人望了一眼，示意白素把他们的对话复述出来。<p>　　白素发现自己是在一座峻崇的高山中，没有多久，就发现了这个山洞，同时也听到洞中有铜铃声传出来。<p>　　她走进山洞，就看到了贡云大师、李一心和摇铃大师。摇铃大师一下一下在摇着铃，神情充满了疑惑，正在问：“大师，我们身在何处？”<p>　　白素在这种情形下，和我处事的方法完全不同，是我，一定也要追问一句，但是白素一听问的正是她想要问的事，她就立时一声不出，静候贡云大师的回答。李一心则发出了“嘿”地一声，像是在说：这么简单的问题也值得问！<p>　　贡云大师却用缓慢的声，答：“身在何处，有何不同，全一样！”<p>　　摇铃大师的神情有点苦涩，他自然也懂得打这样的“偈语”，可是说说是一回事，忽然之间，自己真的到了一个绝不可测的境地之中，又是另外一回事！<p>　　他的呼吸相当急促：“已身在灵界之中？”<p>　　贡云大师仍然慢慢地回答：“寻常人，有目可视。目视何处，即知身在何处。我无目可视，因此只好答你，我心思何处，身处在何处，随心意之所念，何处皆一样！”<p>　　摇铃大师深吸了一口气：“若是如此，大师身在禅房，也是一样，何必非苦修静思，以达灵界？”<p>　　白素当时，心中暗赞了一声：好锐利的词锋！<p>　　贡云大师却只是淡然一笑：“是啊，谁说不同？我现在就在禅房之中，离与不离，本是一样！”<p>　　摇铃大师一听，心中更是惘然，不知道是由于震动，还是故意的，他手中的铜铃，发出了一阵急骤的声响来。它急骤的铃声之中，还夹着他惶急的声音：“身在禅房之中？身在禅房之中？”<p>　　贡云大师的神情十分恬淡平静，声音也出奇地温柔：“你着魔了，何以只牵挂身在何处，不去注意心在何处？”<p>　　摇铃大师一听，又陡然震动，睁大着眼，一片茫然，显示他的思绪，正极度紊乱。这时，白素倒多少有点明白了贡云大师话中的意思，她想出言提醒摇铃大师几句。<p>　　但摇铃大师毕竟经过几十年思考训练，他脸上那种茫然的神情，迅速在消失。<p>　　很快地，他现出了微笑来：“是，大师，我入魔了，幸亏大师提醒，心在何处，是！是！我明白了！”<p>　　他在这样说的时候，不但满脸笑容，连声音之中，也充满了欢畅。<p>　　白素也跟着受到了感染，她深深地吸了一口气：“你是不是已到了你心中想要来的地方？”<p>　　贡云大师和摇铃大师两人都不约而同地点着头。这时候，白素问了一个明知不可能有答案，但是还是忍不住要问的问题：“那么，请问两位大师，知不知道如今你们心在何处呢？”<p>　　白素在问这个问题的时候，目的是要想弄明白她自己身在何处，因为突然之间，从禅房之中，到了一座高山之上，人人都想知道自己究竟身在何处。<p>　　果然，贡云大师微笑着，摇铃大师则睁眼向白素看了一眼，立时又闭上了眼睛，他的回答是：“你心在何处，就在何处！”<p>　　白素苦笑了一下，她所需要的，不是这种宗教式的回答，她只好向一直没有出过声的李一心发问。李一心坐着不动，神情十分安详。白素来到他的面前：“李先生，我不要禅机式的回答，你能不能确确实实告诉我，我们在什么地方？”<p>　　李一心没有回答，一副不准备回答的样子。白素耐着性子：“李先生，如果不是为了你，我不会有现在这样的处境。你的父亲要我们来找你，我才来到这里，而你竟然连这样一个简单的问题，都不肯回答我？”<p>　　李一心呆坐不动的身体，挪动了一下，先是呼了一口气，然后道：“我们就在那块大石上！”<p>　　白素陡然震动，虽然她已在两位大师的对答之中，有了一点模糊的概念，但是身就在大石之上，大石看起来像高山，这种怪异莫名的事，还是不可想像的，她吸了一口气：“你是说，石头变大了，变得成为一座高山？”<p>　　李一心微笑着，白素立时修改了问题：“那么，是我们的身子变小了，变得小得……连肉眼也看不见的程度？”<p>　　李一心仍然微笑：“你对于大、小的观念太执着了。”<p>　　白素又怔了一怔，坦然道：“我不懂，请你作进一步的解释。”<p>　　李一心缓缓地道：“大或小，都只是比较的，喜马拉雅山和石头相比，是山大，石头小，但是喜马拉雅山和整个宇宙相比，小得连一粒微尘也不如。”<p>　　白素皱着眉，在思索着李一心的话，李一心又道：“当人在喜马拉雅山上时，觉得山伟大，人渺小。但是人体的大小，是由人的心意决定的，你可以觉得自己比整座山更大，也可以觉得自己——”<p>　　白素不等他讲完，就道：“这种说法太玄了。”<p>　　李一心道：“我只是想说明，大、小，只是一种概念，人体有大小形体的限制，可是人的思想活动，全然没有界限，是无垠的。”<p>　　白素苦笑了一下：“我只想知道，是不是有一种神秘力量，使我们的身体变小了，小得在一块大石上，大石看来就像高山一样？”<p>　　李一心叹了一声：“你一定要采用这种幼稚的说法？为什么不能接受我对你的说法？用他们宗教上的术语来说，就是心在何处，身在何处，心欲身大则身大，心欲身小则身小！”<p>　　白素问哼了一声：“我明白，你的意思是，人，身体次要，思想才主要！”<p>　　李一心点着头，白素却摇着头：“我还是不明白，我的心意，并没有要来这里，为什么我来了？”<p>　　李一心睁大了眼：“你没有？你不是一直在想着要找出我们的下落吗？”<p>　　白素“哦”地一声：“所以我就来了？你可能告诉我，这种神秘力量的来源？”<p>　　李一心的回答十分简单：“这块大石。”<p>　　白素紧钉着问下去：“这块大石的来源？”<p>　　李一心略想了一想：“我们的星球。”<p>　　白素当时，一听得这样的回答，陡然震动。我和布平，听白素叙述到这一点，也陡然震动。我立时问：“什么意思？他的星球？他不是地球人？可是他明明是李天范的儿子！”<p>　　我不但问白素，又立时向在洞中入定的李一心大声问：“你是李天范的儿子，你这样说是什么意思？”<p>　　李一心没有回答我，白素向我作了一个手势：“同样的问题，我已经问过他。”<p>　　我无意识地挥着手：“他的回答是——”<p>　　白素的眉心打着结，显然是李一心的回答，还有令得她不明白之处，她道：“他说，他从来也不是地球人，他属于他们的星球——”<p>　　我忍不住哼了一声：“就算他从小和其他的儿童不同，也不能否定地球人的身分！”<p>　　白素点头：“我也用同样的话问过他，他说——”<p>　　白素说到这里，一直坐着，一动不动的李一心突然开了口：“在形体上，我是地球人，但是我却不是地球人，只是为了某种目的而来到地球的。”<p>　　李一心忽然开了口，那真有点令我喜出望外，我沉着地道：“你是不是想告诉我，你是一个没有形体的外星人，占用了一个地球人的身体？”<p>　　这一类的情形，我以前的怪异遭遇之中，曾经遇到过，那是我在思想上可以接受的一种现象。<p>　　李一心略停了一停，才道：“大体上是。”<p>　　我大摇其头：“我看你还是地球人，如果你是一个外星人，占用了地球人的身体，何以你会一直找不到你要来的地方？”<p>　　李一心皱了皱眉：“这种情形，你不能彻底了解，我占用了一个地球人的身体，由于地球人的身体是那么笨重，就像是……就像是你的身体之外，忽然多了几千吨笨重的废物，而且，那些废物还妨碍了你的智能，要经过一个相当艰苦的摸索过程，才能把这种笨重的包袱抛掉！”<p>　　我不禁苦笑，我们人类赖以生存的身体，在他看来，竟然是无比的累赘！这个人，在听他父亲叙述他的怪异行为之时，我还以为他的前生是一个喇嘛，所以才会有这种记忆，现在看来，全然不对劲！<p>　　我和白素静了片刻，几乎是同时开口问：“你的……目的是什么？”<p>　　李一心微微一笑：“为了他们！”<p>　　他说这句话的时候，向贡云大师和摇铃大师两人，看了一眼。<p>　　而我对这个答案，却是茫然无头绪，不知道他这样说是什么意思。白素在呆了一呆之后，才道：“你的目的是把他们两人带走！”<p>　　李一心点了点头：“是的，他们一直在向我们发出信号，要到我们那里去，这种信号积累到了一定程度，我们那里，就会派人来接引他们，我就是被派出来的，所以我一直在找他们，我——”<p>　　不等他讲完，我已连声道：“等一等！等一等！”<p>　　我打断了李一心的话头，但是我却没有说什么，我只是想把紊乱之极的思绪，略为整理一下。因为在李一心的话中，我所想到的实在太多，也实在太乱。<p>　　过了好一会，我才张口结舌，语意不连贯地道：“你的话……刚才你说的话，意思是说……是说……”<p>　　李一心看到我这种古怪的样子，笑了一下：“我的意思，用他们佛教徒的语言来说，就是修行已成，西方接引使者前来接引，他们赴西天成佛去了！”<p>　　我长长地吁了一口气，连点头——事实上，我却连自己点头来作什么都不甚了了。<p>　　一个佛教徒，虔诚向佛，持行苦修的目的，是把自己修成佛，或罗汉，或成正果，佛经传说，有接引使者来接引这回事。可是这一切，化作一个向佛者的思想波不断发出去，被某一星球中的“人”所接收到，因而派出使者来把向佛者带走，这仍然是十分令人难以一下子就接受的。<p>　　佛经上，对“接引”的解释十分明确：佛引导信佛者到西天去的一种行动。《观无量寿佛经》中说：“以此宝号，接引众生。”<p>　　在记载中，也有相当多佛教徒被接引到“西方”的故事。而且，更多的记载，述及被接引者和接引者之间的微妙关系。在大多数的情形之下，两者之间，要依靠“缘”，而这种缘分，又稍纵即逝，有时，被接引者甚至不能了解接引者的苦心，还要接引者费尽心机去引导被接引者。这种情形，也有很多被小说家引用在小说之中，像在最奇妙的一部小说《蜀山剑侠传》之中，就有如下的描述：“……晃眼之间彩云忽射金光，化作一道金轮，光芒强烈，上映天衡，相隔似在咫尺之间，可是光中空空，并无人影……同声赞道：‘西方普渡金轮忽宣宝相，定有我佛门中弟子劫后皈依，重返本来，如非累世修积，福缘深厚，引渡人焉有以身试验，施展高等无边法力，此时局中人应早明白，还不上前领受佛光渡化么？’”<p>　　这一段写的是接引者和被接引者之间的关系，很生动地说明了，如果到时，被接引者还不被接，接引人本人也会遭遇到相当危险。而且，一定要一再坚持下去，非到被接引者被渡化为止。<p>　　这一类故事传说，我十分熟悉。可是李一心的话，却令我感到紊乱，因为同样的事，他竟然从另一个角度来解释！<p>　　他是接引人，从其他的星球中来，借用了一个地球人的身体生活，他唯一目的，就是要把几个被接引的人，接引到他的星球去——虽然这一直是被接引人的愿望，但是其间的过程，还是十分艰辛。<p>　　李一心的情形就是这样，他原来的智力，受了地球人人体结构的影响，而致于不能完全发挥，所以，他对于自己究竟要到什么地方去找寻他要接引的人，也相当模糊，要经过不断的摸索，才能找得到。<p>　　像李一心这种情形，历代记载之中，也有许多，都被冠以“少有慧根”之类的形容词，有的甚至一生下来就吃素——那个星体上的人，只吃素？被称为“胎里素”，这些人，大多数的结果是成为高僧，或者，到了某一个时期，“进入深山，不知所终”。<p>　　当我想到这里的时候，我更不由自主，震动了一下：“进入深山，不知所终”，这不正是李一心如今的情形吗？<p>　　李一心的一切，和那类记载完全吻合，他本来就十分奇特，“有慧根”，一直在追求一处连他也不能完全了解的地方。他终于找到了，也从此消失了！<p>　　如果不是我追踪前来，有谁会知道他具有那种奇特的接引人的身分？来自另一个星球？<p>　　我缓缓转头，向白素和布平望去。<p>　　布平仍是一片茫然，显然他根本不明白发生了什么事。白素的神情还带着几分迷惘，但是从她闪耀的眼光看来，她对李一心所说的话，已经有了解，至少，了解程度不会在我之下。<p>　　我又向李一心望去，他也望着我，在等待着我提出进一步的问题，我的思绪仍然相当乱，许多许多问题塞在一起，不知问什么才好，白素却比我先开口：“李先生，你也是直到最近，才知道你是从哪里来的，来到了地球，是要做什么的？”<p>　　李一心点头：“是，一直到我面对了这块大石，我才明白。过去许多年，我只是隐约觉得自己与众不同，但却不知道自己真正的身分。”<p>　　白素又道：“这块……大石，当然不是真的是石头，它是什么？”<p>　　李一心笑了一下：“它是一个在形体上看来如同大石一样的东西，实际上，是一种交通和通讯工具，它原来的样子，你们也不能明白，它有某种可以使地球人的视觉神经起错觉的放射能量，所以，在地球人的眼中看出来，它是一块大石。”<p>　　我失声叫了起来：“不对，我们的身子缩小了，就像在一座高山之中，它本来就是一块大石！”<p>　　李一心摇头：“那还是你各种感觉上的错觉。贡云大师就没有这种错觉，因为他生来就是盲者，对他来说，身在哪里都一样。”<p>　　我略咽了一口口水：“只是佛教信徒……能够得到你们的接引？”<p>　　李一心道：“当然不，实际上，地球人的某种信念，嗯……这种信念……”<p>　　他考虑了一下，像是在思索如何说出来，我才最容易明白。他并没有想了多久：“这种信念，大多数表达在宗教形式上，但也有很多例外，总之，是地球人的一种坚决想离开地球，或者说，是地球人想摆脱固有的形体、固有的生活规律的一种信念，这种信念，通过地球人的思想活动，而形成一种信息，一旦被我们接收到了，就会叫接引人出来处理。”<p>　　他讲到这里，忽然笑了起来：“打个比喻，就像是甲国的人，不断地、坚决地要申请加入乙国的国籍，久而久之，乙国会派人出来和他联络！”<p>　　李一心的比喻，当然容易明白，可是我听了，却啼笑皆非：“哪会有什么人，放着好好的地球人不做，要去做异星人的？”<p>　　李一心听得我这样说，用一种非常惊讶的神情望着我，像是我问了一个十分愚蠢的问题一样。我正要再开口时，白素轻轻碰了我一下：“自古以来，不知道多少人，想成仙、成佛，追求的名词各有不同，可是实质上，全是怀着同一个目标：脱离地球人的生活规律！”<p>　　白素的话，令我张大了口，半晌合不拢来。过了好久，我才“啊”地一声：“不单是佛教上的成道——”<p>　　李一心点头：“对，道教上的成仙，以及一些有着坚强信念的人所遇到的缘，全一样。很多离开地球的人，都会在他人所不明白的情形下，受到某种感应，到一处地方去——”<p>　　我接口道：“大多数是深山！”<p>　　李一心笑了一下：“自然，一块大石在深山之中，最不会引起注意。”<p>　　我大大吸了一口气：“所谓神仙洞天，就是你们派来的……交通工具？那些人……自然从此消失在深山，因为他们根本离开了地球！”<p>　　李一心吁了一口气：“你总算弄明白了。离开了地球，到什么地方去，各人有各人不同的名词，有的称为灵界，有的称为西方，有的称为仙界……地球人对固有的生活方式，感到短暂而没有意义，要追求更高深的生命方式，不过能够达到目的的，实在不多，我们也不随便接受移民！”<p>　　李一心用了“移民”这个名词，又使我觉得十分突兀，白素却道：“自然，要是向道之心，不够坚诚，你们不会接受，像贡云大师，他一生，就是为了摆脱地球人生活规律在努力！”<p>　　李一心有点感叹：“也有比较幸运的，像你们三个，由于一时的机缘，也可以达到这个目的。”<p>　　我和白素，同时望向对方，我先是极轻微地摇了摇头，白素的动作和我一样，接着，我们摇头的幅度大了些，再接着，我们一起大摇其头，同时，笑了起来。<p>　　李一心讶异地问：“你们不愿意？多少地球人，以他们的一生在作这个努力！”<p>　　我由衷地道：“是！地球人的生命规律，不能算是高级生命的形式，但既然是地球人，我们还是不想改变，在固有的生命形式中去发挥一下比较好。”<p>　　李一心想了片刻：“是，你们的想法，也有你们的道理。其实，每一种生命形式，都有它的优点和缺点，我们的生命规律，在形式上虽然高级，但那也只是与地球人的比较，又怎知道没有另一种生命形式，比我们的更高级！”<p>　　我忽然笑了起来：“是啊，成了仙佛，还要再去追求更高的生命形式，永无止境，实在不是一桩愉快的事！”<p>　　李一心点头表示同意，又向布平望去，布平一脸的惘然，喃喃地道：“我不知道！我不知道！”<p>　　李一心道：“你要是不能确定，那么，和卫先生他们一样好了！”<p>　　布平仍然道：“我不知道，我不知道！”<p>　　李一心不再理会他：“卫先生，我们要再见了！”<p>　　我陡然怔了一怔：“不，你父亲还在山下等你！”<p>　　李一心淡然一笑：“他不是我的父亲，我只不过是在地球上寄居了若干年而已！”<p>　　白素叹了一声：“可是，他对你有浓厚的父子之情，一般来说，像你这种接引人，虽然在地球上寄居，对于亲人，总有特别的照顾。”<p>　　李一心皱着眉：“他和你们一样，对地球上的生活十分满意，我看，请你们把一切告诉他就是了。”<p>　　他挥着手，望着我，我忙道：“还有最后一个问题，现在，我们的身体究竟变得多么小？为什么一块大石，就像整座山？”<p>　　李一心大声笑了起来：“卫先生，我早已告诉过你，大石不是大石，你的身子也没有变小，你还是你，只不过是我们使用了一种力量，使你有了错觉！”<p>　　我急急地道：“那我们现在——”<p>　　李一心道：“看起来，当然是在一个山洞，但只要你闭上眼睛，你可以想像你在任何地方，当你看不到一样东西的时候，这种东西，可以是任何形状，对不对？不信，闭上眼睛试试！”<p>　　他最后的一句话，有无限的说服力，使我自然而然，闭上了眼睛。<p>　　我知道白素和布平一定也在那一霎间闭上了眼睛，因为在极短的时间内，我再睁开眼来，同时听到了布平的一下惊呼声，和白素的一下吁气声。我看到，我、白素、布平三个人，在贡云大师的禅房，那块大石已经不见了。<p>　　我们好一会出不了声，白素最早打破沉寂：“他们走了！”<p>　　我点了点头，四面看看，整个禅房，一切完整，绝对不像是有一艘太空飞船在这里起飞。我又现出疑惑的神情来，白素立时知道了我的心意：“别傻了，当我们看着它的时候，它是一块大石；当我们不看它的时候，它可以是任何形状，任何大小！说不定实际上，它其小如尘，从任何隙缝中都可以穿出去！”<p>　　我苦笑了一下：“仙家洞天，原来这样虚幻！”<p>　　白素摇头：“虚幻？才不，多么实际！为了追求摆脱地球人的生命规律而努力，是很实际的一项行动。这种情形，一定在很久之前，曾实际发生过，所以才会引得后代的人，一直不断这样地做。”<p>　　我没有再说什么，对白素的话，表示同意，因为我明白了一切。<p>　　可是布平却一直不明白，他不断地在喃喃地自言自语：“我不明白，我不明白。”<p>　　不单布平不明白，连李天范这样的大科学家，也不明白，或者，他明白了，但是无法接受失去了儿子这一个事实。<p>　　我们离开了桑伯奇庙，下了山，见到了李天范，我和白素，花了整整一个晚上的时间，详细告诉他发生了的一切。<p>　　他在听了之后，只是问：“一心到哪里去了？”<p>　　我只好这样答：“他回去了。”<p>　　李天范陡然发起脾气来：“什么他回去了，他要回去，应该回他自己的家。”<p>　　我道：“是，他是回他自己的家去了！”<p>　　看来，李天范还是不明白，我们已经尽了力，他要是不明白的话，实在没有别的办法了。<p>　　我和白素在回家之后不久，布平又来找过我们一次，他说：“整件事，像是在梦中发生的一样！”<p>　　我倒有点同意他这样的说法，一面转动着手中的酒杯，凝视着，我、白素、布平三人不约而同，一齐问：“这酒杯，当完全没有人看着它的时候，是什么样子的？”这是一个永远不会有答案的问题！<p>　　对于放弃了进入一种更高级的生命形式的机会，我们倒一点不后悔，谁知道另一种生命形式是怎样的？<p>　　还是做做地球人算了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_01'>第六十二卷 活俑 简介</b><p>");

document.write ('　　多年前，身世如谜的牧马人以及马场主人的女儿，先后在秦始皇陵墓附近地区离奇失踪；七十多年后，牧马人的儿子在同一地点亦神秘失踪……<p>　　一连串失踪事件之间到底有何关联？是他们迷路误闯陵墓禁地？还是守护陵墓的活俑作祟？<p>　　卫斯理与白素千里迢迢追寻真相，赫然发现令人震惊的重大秘密！<p>　　三千年前，秦始皇造墓，在成千上万的兵马俑中，另有活人陪葬。其中有十名始皇心腹，奉命先试吃方士献上的长生不老药，随即汗流不止，倒地不起，就预先在挖好的墓穴里都陪葬了。一千年后，药效应验，这十个活俑醒来了十年，其中一个沿墓穴秘道来到中国西北草原，娶妻生子，十年届满，神秘的消失，再回到墓穴长眠五百年……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_02'>第六十二卷 活俑 序</b><p>");

document.write ('　　这个故事设想奇特，“灵感”当初是怎么来的，想不起来了——大抵是偶然想到，有了一个意念，在写作的过程中，逐步形成。<p>　　活的俑——不但当时是活的，过了两千多年，还是活的，利用了秦始皇一直在寻找的长生不老药来发展出故事，相当自然。和另一个以秦皇墓为背景的故事，利用了长城来发展故事一样，历史上一些模模糊糊、语焉不详、没有什么确切记载的事，都是幻想小说的好题材。若是资料太翔实了，反倒没有了想像的余地。<p>　　想像其实还可以发展下去：秦始皇也忽然在他的地下宫殿之中活了转来，会怎么样？还是他真的又活了过来，所以才会在这代，也有和两千多年前一样的暴政出现？<p>　　暴政的阴魂不散，暴君的复活与否，倒是小事情。<p>　　哀哉！<p>　　卫斯理（倪匡）<p>　　一九八七、三、二十<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_03'>第六十二卷 活俑 第一章 千里扬名奇女子</b><p>");

document.write ('　　先说一件往事。<p>　　往事发生在七十五年之前，那年，马金花十六岁。<p>　　（十六加七十五，一点也不错，她今年九十一岁。）<p>　　那年，马金花虽然只有十六岁，可是方圆千里，提起金花姑娘，无人不知。马金花最出名的四件事是：骑术、枪法、美丽和泼辣。<p>　　要是有谁不知道马金花这出名的四件事，只要一进入中条山麓，渭水和泾河流域那一大片草原，不消一小时，他就一定会知道，到这个大平原来，有着各种不同目的的各种各样的人，都很快会知道马金花这个名字，听到她的种种故事，包括她十五岁那年，带着牧场中的十八个好手，勇闯中条山，把盘踞在那里的一股足有三百人的土匪，全部歼灭的这件事。<p>　　马金花的父亲马醉木，是马氏牧场的主人，这个大牧场，养着上万头牛，上万匹马，是陕西全省最大的一个牧场。马醉木不是当地人，关于他的来历，也有着种种的传说，比较可靠的一种说法是：马醉木不是他的本名，他本名叫什么，已经没有人知道，他从山海关外迁移来，带着一批忠心耿耿的粗豪汉子，据说整伙人，全是关外的马贼。<p>　　那一批人，以马醉木为首，来到了泾渭平原，先是弄了一个小牧场，后来，渐渐扩充，把本来的几十个小牧场，全部合并为一个大牧场，那就是今天的马氏牧场。以马醉木为首的那批人，还真懂得如何养牛放马，二十年下来，马氏牧场养出来的健马，成了各地马贩子争相抢购的目标，而马醉木为人豪爽，讲义气，也自然而然，成了黄河上下，黑白两道，人人尊敬的人物。<p>　　当初那批人，都成了马氏牧场的骨干，一次又一次和股匪决战，这批人都表现了他们的英勇和武功，渐渐地，自民间到官方，都把马氏牧场当作了当地的支柱——成千上万的人靠它讨生活，本来土匪最多，行旅谈虎色变的地方，也因为有了马氏牧场这股势力，而变得十分平静，大家都给马氏牧场面子，再凶悍的土匪，也不敢在牧场马匹出现的地区生事。<p>　　所以，马醉木还领了一个什么“司令”的正式官衔，不过他却一点也没有放在心上。<p>　　马醉木四十岁才娶妻子的，娶的是一个逃荒经过的农村姑娘，结婚之后的第二年，就生下了马金花。<p>　　马金花虽然是女孩子，可是从小就像她豪迈侠情的父亲，一点也不像她那温柔腼腆得一直像是农村姑娘的妈妈。<p>　　马金花先学会骑马，再学会走路。先学使枪，才学会拿筷子。先学会骂人，才学会讲话。她十二岁那年，已经长得高挑成熟，不知道有多少小伙子，看到她就双眼发直，成了出名的小美人。<p>　　不过，小美人的凶狠，也很快就让人知道了，有七八个小伙子，仗着人多，在一次市集上，向十二岁的马金花风言风语的撩拨，马金花当时只提议赛马，谁能赢得过她的，她就是赌注，九个小伙子欣然答应。曾经目睹过这场赛事的人说起来，还津津乐道。事情传开去，自然免不了加油添醋，可是基本上还是可以相信的。<p>　　那天早上，十匹骏马，在万众瞩目之下，马蹄声响得像是暴雷，像是一股旋风，扫出了市集，马金花一身白衣，白得像雪。她头发又乌又亮，整天在野外，可是她的皮肤，还是那样细腻洁白，比任何三步不出闺门的大闺女还要细，还要白。<p>　　她又在头上扎了一条长长的白丝巾，策马飞驰，丝巾飘扬，再配上那匹通体纯白，一根杂毛也没有的白马，看得上万人齐声喝采，惊天动地。<p>　　而那九个想把马金花赢到手的小伙子，自然也是一等一的骑术好手，所挑的马，万中选一，当真是人强马壮，看得人心旷神怡。<p>　　当时，马金花的父亲马醉木也在集上，有人问他：“马场主，你看谁能成为你的女婿？”<p>　　马醉木只是叹了一口气，摇着头：“但盼这丫头下手别太狠，年轻小伙子，看到了姑娘家，口上占点便宜，免不了！”<p>　　当时，听的人还不知道马醉木这样说是什么意思，不过很快就明白了。<p>　　中午时分，市集中最热闹，马金花单人匹马，又像是旋风一样卷了回来，喧闹的市集，在刹那之间，静了下来，静得连在集上等待出售的牲口，都不敢发出声响。<p>　　马金花全身上下，都染着血，不但是她身上染着血，那匹白马，也全身是斑斑的血迹。<p>　　可是看马金花驰骋而来的那种情形，她又不像是受了什么伤。<p>　　马醉木带着牧场中的几条大汉，迎了上去，马金花一勒缰，白马一声长嘶，人立了一下，立时稳稳钉在地上不动。<p>　　马金花翻身下马，第一句话是：“把小白龙牵去洗刷，不准弄掉它一根毛，也不准在它身上留下一点血。”<p>　　牧场上的两个彪形大汉，立时大声答应，牵过那匹白马走了开去。<p>　　所有人还未曾来得及揣测究竟发生了什么事，马金花已向父亲道：“爹，公平竞马，我没要他们的性命，骑术不精，他们自己从马上摔了下来，断胳臂折腿，那可不关我事！”<p>　　马醉木只是叹了一口气，摇了摇头，马金花傲然地站着，当时在场的人，都说才十二岁的马金花，就凭这一下子，就足以名扬千里！<p>　　那九个小伙子，还是马醉木派了搜索队出去，才把他们一一找回来，每一个都受了伤，毫无例外的是鞭伤，问起经过来，九个小伙子摇头咬牙，没有一个人肯说。最远的一个，在近两百里外找回来，就算他们不说，惯在马背上讨生活的人也可以知道，马金花以一对九，在草原上奔驰追逐的经过是如何激烈！小伙子在开始的时候，可能还不舍得还手，但是到后来，摆明了是生死一线的事，怎还会怜香惜玉？可是马金花硬是一点损伤也没有，九个小伙子却人人重伤，难怪他们没有脸说出经过！<p>　　事后，方圆九百里的小伙子都知道，这个美丽得叫人一看到就发怔的美人，是惹不得的。<p>　　一年一年过去，马金花更美丽，也更没有人敢惹她，十五岁那年平了中条山那股悍匪，只要老远看到一团雪白的影子闪过，平时喝了点酒，表示不怕马金花的大汉，都会忍不住打个哆嗦，唯恐自己的醉话，要是传进了马金花的耳中，那就有得受！<p>　　马金花最敏感男女之间的情事，她十五岁之后，有不少大财主，派人来说媒，前来说媒的人，一律不见一只耳朵离开，五次，大约最多六次之后，自然也没有人再敢上门。<p>　　而平时，马金花看来，却和和气气，不过她身子高挑，寻常男人站在她身边，总还比她矮了些，英姿侠气，洋溢在眉宇之间，怎么也掩不住，叫人自然而然，对她产生敬畏之心。<p>　　马金花还有天生的管理才能，牧场中的大小事务，一经她处理，立时井井有条。而且，她还有一种异常高强的排难解纷的能力。那些粗豪的江湖汉子，有了争执，每每演变成为刀光血影，但要是马金花到场，不必几句话，就可以令得本来已经反目成仇的人，变成肝胆相照的好朋友。<p>　　马金花是这样一个万众瞩目的传奇性人物，她的一切行动，都成为人们饭后酒余的谈话资料，她的一举一动，都被编成各种各样的故事。<p>　　像这样的一个人，忽然失踪了，而且一失踪，就是五年之久，这似乎有点不可想像吧？<p>　　可是，事实却是，在马金花十六岁那年，她突然神秘失踪了。<p>　　那天，天气极好，正是暮春，是牧放马匹最好的季节。由于她的失踪，形成了极度的轰动，所以在她失踪之前的一切行动，事后都被调查得清清楚楚。<p>　　马金花失踪的经过是这样的：一早，马金花就吩咐了牧场的总管，她要带着一队正当发情的儿马去放马——把几百匹处于春情发动期的雄马，带到辽阔的草原上去，让它们尽情地去驰骋，把它们那种无穷无尽的精力散发出来，然后，在它们尽情撒野的过程中，挑选其中最精壮的，作为配种之用，替牧场增添无数优良的马匹。<p>　　放马，是牧场中的大事，四年之前，马金花第一次主持放马，有几个老资格的放马人嘀咕几句，表示马金花不能胜任，以后，再也没有人对马金花的这项能力，表示过任何怀疑。<p>　　那天早上，马金花骑着她的“小白龙”，高举着右手，“呼”地一下，挥出了手中的鞭子，鞭梢在半空中划了一个圆圈，把空气划破，发出嘹亮的一下爆音，牧场的木栅打开，三百多匹马，嘶叫着，扬鬃踢蹄，争先恐后，奔驰出去，所有的人，没有一个觉得会有任何意外发生。<p>　　马金花一马当先，她骑的那匹白马，是整个牧场中最好的一匹，据说，也是整个华北最好的，至少，在黄河以北，长城以南，再也找不出更好的马来，马是马金花从小养大的，马和人之间，两位一体，小白龙不睡马厩，而留在马金花的闺房，马金花又爱穿白衣服，所以，她策骑小白龙飞驰，看起来就像是一团迅疾无比，在向前滚动着的白色的旋风。<p>　　未经驯服的儿马，性子暴烈，奔驰起来，也特别急骤快疾，再有经验的牧马人，也不敢把自己置身于暴烈的儿马群中，因为那极度危险，剧烈奔驰，碰撞颠蹶难免，如果一个不小心，自马背上跌了下来，那非被上千马蹄踩踏成为肉酱不可。<p>　　所以，牧马人都是先排成了队形，在大群儿马还未曾冲出来之前，作好准备，马群一开始急驰，牧马人就紧贴在马群的旁边跟着飞驰，尽力保持马群的队形，不使马匹奔散开去。<p>　　同时，在马群的后面，也要有牧马人押阵，在放马的时候，出动的牧马人，都有经验，骑术一流，一个牧马人，如果一生之中，未曾参加过一次放马，那简直不能算是牧马人。<p>　　那一次放马，马氏牧场中出动的牧马人，一共有八十余人，自然多是经验丰富好手，也有是今年才第一次参加的新手。<p>　　马金花一马当先飞驰，马群冲出来，所有的牧马人，精神都变得极紧张：马群奔驰得太快了。<p>　　几百匹儿马，像是狂风，向前卷去，距离驰在前面的马金花，相去不会超过十丈。<p>　　所有的牧马人也都感到，驰在最前面的马金花，也感到了马群奔驰的速度，超越了寻常，所以，大家都看到，她在马上，连回头，看了几次身后的马群，就尽力策驰着小白龙，飞快地向前驰出去。<p>　　因为若是带头放马的人，被马群追上，置身于马群之中，就会引起不可控制的大混乱，那将是一场大悲剧！<p>　　“小白龙”果然是万中选一的好马，一经催策，四蹄翻飞，去势快疾之极，这一来，可能更刺激起原来就在奔驰的马群，马群向前奔驰的速度也更快。<p>　　最狼狈的莫如那八十多个牧马人，他们本来在马群的两旁列成队形，一起在向前飞驰，但是渐渐地，他们开始落后了。<p>　　落后的形势越来越不妙，本来牧马人分成两列，把马群夹在中间，可是转眼之间，飞驰的马群冲向前，两列牧马人之间，已经没有马匹，马匹全在他们前面，而且和他们之间的距离，也越来越远。<p>　　这是在牧马的过程之中罕见的异象，那八十多个牧马人除了拼命策骑，希望赶上去，没有别的办法可想。<p>　　其中有几个骑术特别精娴的，唯恐失去了控制的马群冲得太急，要是把马金花围进了马群，那极度危险。所以，他们为了察看前面的情形，都纷纷站立了起来。有的，甚至站到了鞍子上，使自己可以看得更远。<p>　　但是他们都无法看到前面的情形，因为双方的距离，正在迅速的拉远，奔驰的马群，卷起大量尘土，再前面，马金花的处境如何，完全看不见。<p>　　放马的马群，本来就最难控制，但是像如今这样的情形，却也十分罕见，那些经验丰富的牧马人，这时除了拼命策骑，希望可以追上马群之外，别无他法。可是马群却像是疯了，越奔越快，那八十多个牧马人也分出了先后，驰在最前面的只有六个人，那六个人是头挑的好手，他们骑着的马匹，已经被策驰得浑身是汗浆，他们自己也一样大汗淋漓。<p>　　可是，前面马群，已经离他们更远，连一点影子也看不见了。<p>　　那六个人又拼命赶了一会，他们的坐骑无法支持，其中有两匹马，前腿一屈，跪跌了下来，马上的人在地上打了一个滚，支撑着站了起来。<p>　　两匹倒了地的马，望着主人，眼中好像有一种抱歉的、无可奈何的神情。另外四个人也勒住了马，其中一个经验丰富的、立时伏身，把耳朵贴在地上。<p>　　马群虽然已经离远了，但是上千匹马在奔驰，马蹄打在大地上的震动，相当惊人，有经验的人，可以凭借地上传来的轻微震荡，而判断出马群的远近。<p>　　那人伏在地上用心听着，其余五个人围在他的身边，心急的在连声问：“怎么样？离我们多远？”<p>　　那伏地在听蹄声的人，神情怪异之极，口角牵动着，说不出话。<p>　　这种伏地听蹄声的本事，牧马人多少都会一点，得不到回答，另外两个人也把耳朵贴到了地上，可是，古怪的神情，像是会传染，那两个人的神情，也变得怪异之极。<p>　　这时，又有十来个人络续赶到，也纷纷下马，三个人慢慢站了起来，齐声道：“马群不见了。”<p>　　所有人，都发出了七嘴八舌的指责声：马群怎么会不见了？<p>　　那三个人指着地上，示意不相信的人，自己把耳朵贴到地上去听，一时之间，伏向地上的人，超过了二十个。而且，每个人的神情，都在刹那之间，变得同样的怪异。<p>　　他们听不到任何蹄声。<p>　　几百匹马在奔驰，就算已驰出了五六十里之外，一样可以有感觉，何以竟然一点声息也听不到呢？<p>　　所有的人互望着，没有人出得了声。最先打破沉寂的是一个小伙子，他陡然一挥手：“马群停下来了。”<p>　　其余人一被提醒，立时都大大松了一口气；对，马群一定是停了，马群停下来，不再奔驰，自然听不到什么蹄声。<p>　　可是，各人又立即感到，事情还是不对头：在奔驰中的马匹，当然会停下来的，可是，那一大群马，全是性子十分暴烈的儿马，不奔出超过一百里去，怎会突然停下来？<p>　　而根据马群刚才奔驰的速度来看，至多奔出二十来里，如果不是有什么特别的原因，不会停下。<p>　　几个为首的牧马人商议了一下，觉得停在这里空论，不是办法，马群是不是停下，赶上去看看，立刻就可以明白。由于有许多马匹，已经疲惫不堪，所以并不是每一个人都可以追上去，大约只有二十个人左右，一起上了马，带头的是个青年人，那时只有十八岁，他的名字是卓长根。<p>　　特别强调了一下那位卓长根先生当时的年龄，因为我见到这位卓长根先生时，他已经是一个高龄九十三岁的老人了。<p>　　白素的父亲白老大介绍给我认识——经过情形是：白老大突然自他隐居的法国南部，打了一封电报，要我和白素立即前去，有“要事商榷”云云。<p>　　对于老年人的古怪脾气，我有相当程度的了解，他可能只是一时寂寞，可能只是一件莫名其妙的小事，“要事”云云，不一定可靠。可是他既然提出了这样的要求，那就非去不可，甚至不能回一封电报去问一下究竟是什么事——那样做，老人家就会不高兴。<p>　　不在住所中装设电话，也是白老大的怪脾气之一，不然，可以在电话中问一问，究竟是什么事情。白老大虽然极具现代科学知识，可是他却十分讨厌电话，他常说，电话像是一个随时可以闯进来的人，不论主人是否欢迎，电话要来就来，不必有任何顾忌，所以，“为了保护生活不受侵扰，必须抵制电话。”<p>　　我和白素商量，白素只是淡然道：“好久没有见到他老人家了。”<p>　　我十分知情识趣：“对，何况法国南部的风光气候，我们都喜欢。”<p>　　事情就这样决定，第三天下午，我们已经到了目的地。白老大有一个农庄，这个农庄的规模并不大，他将其中的一半，用来种葡萄，不断地改良品种，而且还附设了一个小酒坊，用他考据出来的古代方法，酿制白兰地——这一直是他的兴趣，成就如何，不得而知。<p>　　农庄的另一半，用来养马，算是一个小型的牧场，我们下了机，白老大派来接我们的车子，是一辆小货车，虽然不是很舒服，但是驶在平整的小路上，两旁夹道的树木，触目青翠，清风徐来，也真令人心旷神怡。而且，在一问了那位驾驶货车的司机，白老大身体健壮，无病无痛，甚至每天可以在木桶踩踏采摘下来的葡萄三小时以上，那更足以证明他的“要事”，实在只是想见见我们。<p>　　既然没有什么事，心情当然轻松，我索性在货车车卡上，以臂作枕，躺了下来。小货车可能是用来运酒的，有一股浓冽的酒味，白素靠在我的身边，风掠起她的秀发，不时拂在我的脸上，真使人感到这种安详，才是真正的人生享受，难怪白老大放弃了他多年来惊涛骇浪式的生活，在这里归隐田园。<p>　　大约两小时，就驶进了白老大的农庄，放眼看去，是已经结了实的葡萄，看来粒粒晶莹饱满，驶过了葡萄田，是一片空地，房舍就在空地后。这时，在空地上，有不少女郎，正各自站在一个木盆之上，用力踩踏着木盆中的葡萄，这情景，看来有点像中国江南的水乡，女郎踩踏水车，充满了健康和欢乐。<p>　　当车子停在房舍前面，白老大“呵呵”笑着，张开双臂，走了出来，他满面红光，笑声洪亮，看起来高兴又健康。<p>　　白老大用力拍着我的背：“你好，有没有从什么外星人那里，学到什么特殊的酿酒方法？”<p>　　我笑着：“没有，除了地球人之外，似乎还没有什么别的星球人能知道酒的好处。”<p>　　白老大大是高兴：“对，可以写一篇论文：酒是宇宙之间真正的地球文化。”<p>　　在笑声中，我们进了屋子。白老大的隐居生活，极尽舒适之能事：决不是什么排场、奢华，只是舒服，屋子中的每一件摆设，每一个角落，每一件家具，都只从舒适的角度去安排。当然，包括了视觉上的舒适和实际上享受的舒适。<p>　　我还没有坐下，白老大已郑而重之，捧着一瓶酒，在我面前晃了一下：“来，试试我古法酿制的好酒。”<p>　　他说着，拔开了瓶塞，把金黄色的酒，斟进杯子，递了过来。<p>　　我接杯在手，先闻了一闻——这是品尝佳酿的例行动作。心中就打了一个突，我闻到的，是一股刺鼻的酒精味。这非但不能算是佳酿，甚至离普遍酒吧中可以喝到的劣等酒，也还有一段距离。<p>　　我用杯子半遮住脸，向白素使了一个眼色，白素向我作了一个鬼脸。我再向白老大看去，看到他一脸等候着我赞扬的神情。我心中暗叹了一声，把杯子举到唇边，小小呷了一口。<p>　　白老大有点焦切地问：“怎么样？”<p>　　我好不容易，把那一小口酒，咽了下去，放下杯子：“这是我有生以来所喝过的——”<p>　　我讲到这里，顿了一顿，白老大的神情看来更紧张，白素已经转过头去，大有不忍听下去之势，我接下去大声道：“最难喝的酒。”<p>　　白老大的反应，出于我的意料之外，他非但没有生气，反倒立时哈哈大笑，一面指着一扇门：“老卓，你看，我没有骗你吧，卫斯理就是有这个好处，一是一，二是二，哼，老丈人给他喝的酒，他也敢说最难喝！”<p>　　我在愕然闲，已看到自白老大指着的那扇门中，走出了一个老人来。<p>　　这个老人的身形极高，腰板挺直，肤色黑里透红，下颔是白得发亮的短髯，看上去，像是他的下颔上，镶了一圈银丝，他脸上的皱纹相当多，可是双眼却十分有神，一点也未现老态。头顶上一根头发也没有，亮得几乎可以当镜子。<p>　　我无法估计到这个老人的正确年龄，只觉得这种造型的老人，不应该在现实生活中出现，只应该在武侠电影中才能看得到。<p>　　老人一面笑着一面走出来，笑声简直有点震耳欲聋，他迳自来到我的面前，伸出手来。他的手掌又大又厚又有力，掌上满是坚硬的老茧，和我用力握着手，他道：“好小子，我以为小白只是在吹牛。”<p>　　他讲的是一口陕甘地区的乡音，听来更增加豪迈，而且他称白老大为“小白”，那很使我感到诧异，白老大立时在一旁解释：“这老不死，今年九十三岁，看起来，还像是不知可以活多少年。”<p>　　老人对于“老不死”的称呼，一点也不以为忤，显然他和白老大是十分熟稔的好朋友：“大庙不养，小庙不收，看起来，阎王老子不敢和我见面，白便宜了我在花花世界，多活几年。”<p>　　我立刻就喜欢上了这个老人，在这老人的身上，散发着一种只有在中国北方男儿身上找到的豪气，而且，那是一种原始的、粗犷的、未曾经过任何琢磨的自然气概。随着社会结构的迅速改变，这一种气概，如今很难在现实社会中看得到了。<p>　　我笑着：“老爷子贵姓卓？”<p>　　老人摇着我的手：“卓长根，你不必叫我老爷子。”<p>　　我一时顽皮，脱口道：“那怎么办？难道也叫你老不死？”<p>　　卓长根笑得更欢：“随你喜欢。”<p>　　他说了之后，伸手一指白老大：“你老丈人说，我心里的那个谜团，除了你之外，不能有别人可以解得开，所以叫你来听听。”<p>　　我听得他这样说，心中立时想到，白老大电报中的“要事”，原来就是那老人心中的一个“谜团”，看起来，我要听这位老人家讲一个故事。<p>　　由于卓长根给我的第一印象十分好，所以我也不反对听听，虽然我已经预算了“故事”十分乏味。<p>　　白老大放下了手中的酒瓶，另外又拿出了好酒来，看起来，卓长根年纪虽然大，可是很性急，也不理会我在长途旅行之后是不是疲倦，用力一拉我，令我坐了下来，白老大对白素道：“你也听听。”<p>　　白素在我身边坐下，在老人还未开口前，我对他的年纪这样大，但是健康状况那么好，感到惊讶。他甚至不肯坐下来说，而只不断地在走来走去，一刻也不肯停。他这种行动，也影响了我，以致他开始说了不多久，我也坐不住，跟着站了起来。<p>　　卓长根讲的，就是一开始记述的，马金花的故事。<p>　　当然，和我的预算不相合，卓长根的故事，相当吸引人。<p>　　当他讲到，他们重整队伍，再追上去，想去弄明白马群究竟是不是在前面之际，我和白素已经完全被他的故事吸引住了。<p>　　白老大多半是已经听过，所以卓长根开始叙述，他就自顾自离开了。<p>　　卓长根说的，是七十五年之前的往事，可是他的记忆力极好，或者是这件事，给他的印象十分深，所以几乎每一个细节，他都记得清清楚楚。<p>　　二十匹健马，经过了短暂的休息，由卓长根带领着，立时又开始向前飞驰。<p>　　卓长根的年纪轻，可是他骑术精娴，众所公认，所以大家推他为首。<p>　　卓长根这时，心情的焦急，也在所有人之上，卓长根是万中选一的壮健小伙子。他九岁那一年，他父亲带着自己培养出来的一百匹好马，投入马氏牧场来的。<p>　　那一百匹好马，是卓长根父亲毕生的心血结晶。<p>　　马氏牧场，从马醉木开始，到那时只有六岁大的马金花，都是眼界极高，对马的优劣一眼就可以看得清清楚楚的高手，而且牧场中有的是好马，可是看到了那一百匹马，也都不禁睁大了眼，马醉木当时就问：“随便你要什么条件，只管开口。”<p>　　在这里，忽然又转去叙述卓长根的来历，看起来像是有意在卖关子，但其实不然，卓长根的父亲投进马氏牧场的过程，卓长根这个人，和整件奇怪的事情，有相当密切的关系，既然是在说往事，自然说得详细一点比较好，请各位略付耐心，必有所获。<p>　　卓长根的父亲笑了一下，使马醉木和马氏牧场其他人感到奇怪的是，人人都可以感到他的笑容，看来十分凄苦，甚至有一点想哭的味道。<p>　　卓长根的父亲，那时看起来，大约是四十岁不到，正当壮年，身形高大健壮，有一股剽悍的神情，这一类惯以天地为屋宇的牧马人，豪情胜慨，流血不流泪，再大的痛苦，也不作兴在他人面前表露出来，何况他初来乍到，面对的是一群才见面的陌生人。<p>　　马醉木为人豪侠，一看到对方露出了这样的神情，就知道对方一定有着重大的心事。<p>　　他以前未见过卓长根的父亲，只是听说过，有那么一个姓卓的养马高手，长年在内蒙狼山一带放牧养马，养出来的马十分有名。可是马醉木一见到这个人，就喜欢了他，马醉木判断一个人的好坏，有两个十分奇怪的原则。<p>　　第一，他认为能养牧出好马来的人，一定不是坏人。因为好马不会喜欢坏人，马和人之间，有一种特殊的互相沟通的本领，一个坏人，就算到手了一匹好马，也一定养不长，马会自动离开他。<p>　　卓长根的父亲养牧出了一百匹这样叫人一看就喜欢不尽的好马，怎么会是坏人？<p>　　再加上马醉木生性豪迈，他当时就不等卓长根的父亲再开口，一伸手，重重在他肩头上拍了一下，又“碰”地一声，在自己的胸口拍了一下：“卓老弟，不管你有什么事，就算你那一百匹好马不给我，也算是让我开了眼界。不论你有什么事，要我帮忙，只要我做得到，决不推托半句。”<p>　　卓长根的父亲又发出了一下凄然的笑容，可是看得出他大大地松了一口气：“我算是没有找错人，马场主，这一百匹马，只不过是我的一点心意，不敢说是礼物，而且我也想不出，除了马氏牧场之外，还有谁有资格养牧这一百匹好马。”<p>　　这几句话，又让在场的人，都震动了一下：这是什么意思？难道他要放弃牧马？这对于牧马人来说，简直是不可思议！<p>　　当时，倚在马醉木身边的马金花，就在大家发怔，一下子静下来的时候，用她儿童的尖音，讲了一句话：“怎么，马不是你的吗？你为什么好好地，不要那些马了？”<p>　　没有人觉得马金花不该说话，也没有人觉得马金花说的话不对。<p>　　因为马是牧马人的生命和荣耀，尽管卓长根的父亲如果不要那批马了，马氏牧场可以因之增加一大笔财富，但是那种责问，还是必要的，因为一个自己不要生命的人，还可以谅解，一个放弃荣耀的人，不可原谅，没有人会看得起。<p>　　所以，事实上，马金花叫出来的话，是当时每一个人都想提出来，只不过成年人，即使是再粗犷豪迈的汉子，都会略为先想一下再说，而马金花只是小女孩，一下子先叫了出来。<p>　　这是卓长根第一次注意马金花。<p>　　虽然，一和马场主见面，卓长根就看到了马金花，但是一个九岁的小男孩，不会对一个六岁的小女孩加以什么注意。何况卓长根自小在广阔的草原上长大，饱经风霜，而马金花看起来白白嫩嫩，衣着又漂亮，十足是一个三步不出闺门的有钱人家的千金小姐，卓长根自然更不会加以什么注意。<p>　　可是所有的成年人都还保持沉默，她却先尖声提出了责问，这令得年幼的卓长根，立即向她望过去。<p>　　卓长根那年虽然只有九岁，可是身量已高得出奇，而且十分壮健，看起来，就像是一个十三四岁的少年人。但是他一开口，却童音未减，声音听起来也有点尖，他父亲还没有回答，他已经踏前了一步，大声道：“我爹快死了，要不是他快死了，怎会不要那些马？”<p>　　卓长根的话，令得本来已经错愕的人，更加错愕，一时之间，人人更不知说什么才好，卓长根已转过身，向他的父亲道：“爹，我早说过，我也会牧马，你死了，我一个人也活得下去，何必来求人？”<p>　　卓长根的父亲又凄然一笑，还没有来得及回答，马醉木已经一扬手，立时有两个人走向卓长根的父亲。那两个人，是马醉木得力的手下，精通医理，尤精伤科，有本事把断成五六截的臂骨接起来，他们听卓长根说他的父亲快死了，心中惊讶之极，小孩子绝没有道理咒诅自己父亲，讲的一定是真话，可是眼前这个人，看起来一点也不像快死的样子！<p>　　所以，他们走向卓长根的父亲，一个伸手搭脉，另一个立时把手轻轻放在他的额上。<p>　　也就在这时候，马醉木问卓长根：“小兄弟，你今年多大了。”<p>　　卓长根昂然回答：“九岁。”<p>　　也就是在那一刻，马金花才注意到卓长根。<p>　　当然，卓长根一进来，她已经看到了，可是这样的少年人，牧场中有的是，马金花虽然年纪小，但是性高气傲，与生俱来，除了自己的父亲，和那十来个叔叔伯伯，其余的人，在她眼中看出来，全不值一顾。<p>　　不过这时，马金花至少感到，眼前这个少年，与众不同。<p>　　马金花望着卓长根，小女孩的神情十分高傲。卓长根也回望着马金花，小男孩的神情，也十分高傲。<p>　　马醉木竖起了大拇指：“好有志气的孩子。”<p>　　卓长根受了夸奖，也并没有什么高兴得意的神情，只是得体大方地微微一笑。<p>　　马金花这时，又突然问了一句：“你爹快死了，你怎么一点不伤心？”<p>　　卓长根连想都没有想就回答：“人到了非死不可的时候，伤心来干吗？”<p>　　卓长根的话，不像出自一个孩子，他说了那句话，退到了他父亲的身边。<p>　　这时，那两个替卓长根父亲把脉的人，现出怪异的神情来，卓长根的父亲，也把两个人轻轻推了开去，那两个人异口同声：“卓朋友，你一点病痛也没有，怎么会——”<p>　　他们把一句话的下半截缩了回去，本来想说“怎么会快死了”。<p>　　卓长根的父亲又长叹了一声，并不说什么，马醉木立时道：“卓老弟，你惹上了什么厉害的仇家？你放心，既然看得起我，到了马氏牧场，不管有什么深仇大恨，也不管对方是多么厉害的脚色，能化解就化解，不能化解，你的事，就是我的事。”<p>　　马醉木那一番话，慷慨豪侠，听得人热血沸腾。卓长根当时立时向他父亲望去，一脸希望他父亲接受马醉木的好意。<p>　　可是他父亲的反应，却十分奇特，侧着头，神情一片惘然。<p>　　这种样子，与其说他是在考虑马醉木的话，还不如说他根本未曾把马醉木的话听进耳去还好。<p>　　马金花在这时，又尖声道：“我爹向来说一是一，说二是二。”<p>　　卓长根立时冷冷地道：“谁会说马场主说的话不算数？”<p>　　两个小孩子在斗嘴，卓长根的父亲长叹一声，把手放在卓长根的头上：“马场主，我只有一件事求你，这孩子叫长根，我把他托给你了。”<p>　　马醉木“呵呵”一笑：“行，那一百匹马，能带来多少利益，全归在这孩子的名下。”<p>　　卓长根的父亲长长地吁了一口气，现出十分放心的神情来，声音有点沙哑：“马场主，向你讨碗酒喝。”<p>　　马醉木立时站了起来，神情十分高兴。<p>　　因为他认为判断一个人好坏的两个怪原则的另一个就是：一个人如果喜欢喝酒，这个人也就不会是坏人。喜欢喝酒的人，总会有喝醉的时候，一到酒醉，没有什么不能对人说的，人与人之间的关系，也会拉得更近。<p>　　他站了起来之后，大声叫：“拿酒来，我们大家陪卓老弟喝三碗。”<p>　　他一吆喝，立时有人抬了一大坛酒进来，马醉木走上去，一掌就拍开了封泥，酒香四溢，那是窖藏了多年的上佳白干，一只换大碗排了开来，浓冽得几乎有点不流畅的酒倒进碗中，马醉木斜眼睨着卓长根：“小兄弟，你也来一碗？”他看出卓长根这小孩十分好强，心想难他一难，看他如何应对。却不料卓长根连想也不想，只答了两个字：“当然。”<p>　　卓长根的回答，倒像是马醉木的那一问多余，马醉木和所有的人都笑了起来。<p>　　每一个人都端碗在手，卓长根做了一件令他日后十分后悔的事，他常告诉自己：这件事做错了，值得后悔一辈子！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_04'>第六十二卷 活俑 第二章 两个大谜团</b><p>");

document.write ('　　卓长根端起碗来，那一大碗白干，对于成年人来说，自然不算什么，但对于一个九岁的孩子来说，就可以把他醉得人事不省。<p>　　那些人当然不知道，卓长根从小喝酒长大，蒙古草原上的马乳酒，酒性又烈又难入口，卓长根可以喝一大皮袋，面不改色，那一大碗白干，对他来说，真不算什么。而他所做的错事是，他的眼睛转了过去，望向马金花。他完全没有说什么，可是他的神情，他想说什么，被他看着的人，一下子就可以明白。<p>　　马金花立即明白了，她大声说：“我也要喝一碗。”<p>　　一生之中，不知经过多少风浪的马醉木马场主，就算天上有两个人头掉下来，落在地上，又咬住了他的脚，他也不会更吃惊！他一听得他宝贝女儿也要喝一碗，双手一震，竟然连碗中的酒，也震出了少许来，可知他心中的吃惊是如何之甚，他甚至连声音也有点发颤，不过他只叫了一声：“金花。”<p>　　他没有再说什么，因为他知道，自己的女儿在更小的时候，她要做什么事，就已经没有什么人可以阻止她。<p>　　于是，马金花捧起了一碗酒，看也不看卓长根，就大口大口喝了下去！<p>　　各人大口喝着酒，但仍然不免留意马金花，马金花喝完了一大碗白干，看来像是没有什么事，走向前去，看她的样子，像是想把碗放回去，可是她脚才一抬起来，身子便向后仰去，“咚”地一声响，小脑袋的后面，重重撞在大青砖铺成的地上。<p>　　马金花这一倒下去，直到第四日，方始悠悠醒转，她后脑上撞起的那个肿块，八天后才平复，这是后话，表过就算。<p>　　马金花的种种故事，被传诵的不知多少，但是她喝醉酒的那件事，却除了在场的各人知道之外，再也没有别人知道。当时在场的各人，没有再对任何人讲起过。因为他们都知道马金花好胜性强，那次逞强喝了一大碗白干，五脏六腑都要翻转来，连黄胆水也吐了出来，虽然她硬是忍着，没有呻吟，但是从此之后，她滴酒不再沾唇。<p>　　马金花不喝酒的原因是什么，也有很多传说，当然全不正确，真正的原因还是为了那一大碗白干，她六岁那年，一口气喝下去的那一大碗白干。<p>　　卓长根后悔自己用挑战的神情，令得马金花喝下那一大碗白干，倒也不是当时的事，而是在若干年之后。当时，他只觉得有趣，马金花倒下去，他忍不住哈哈大笑。<p>　　可是到了若干年之后，他才知道，马金花因为这件事，心中对他的敌意，是如何之甚。<p>　　那真令得他后悔莫及！<p>　　当时，马金花一醉倒，马醉木苦笑一下，立时把马金花抱了进去，自有人去照料她。<p>　　其余的人继续喝着酒，各人都喝了三碗，卓长根的父亲放下酒碗，向马醉木和各人一拱手：“拜托马场主和各位了，长根这孩子，凡是养牧马匹的事，他都会做。”<p>　　卓长根的父亲讲完，转身向外就走。由于他的言行实在太突兀了，以致一时之间，人人怔呆，没有人出声。每一个人都以为他会把他自己遭遇的困难，向马醉木说出来。他千里迢迢，前来马氏牧场托孤，身体又健壮无病，那自然是有了什么致命的仇家，马醉木已经说了，愿意一力担当，有了那么好的机会，他自然应该把自己的遭遇，详细说出来，才是道理。<p>　　可是他只是喝了三碗酒，二话不说就走，真是太出人意表了。<p>　　更怪的是，卓长根并没有跟着他走，只是身子笔直地站着。<p>　　卓长根心中难过，人人可以看得出来。他虽然站着不动，可是双手紧紧地捏着拳，连指节都发白，而且，他脸上的肉，在不断地跳动。他甚至不回头看着他父亲，或许他是怕一回头，看到自己父亲的背影，就会忍不住嚎哭。<p>　　卓长根的父亲，走出了十来步，已经快走出厅堂去了，马醉木才陡地震动了一下，叫道：“卓老弟，等一等。”<p>　　卓长根的父亲站定身子，却不转身，声音听来也很平静：“马场主还有什么见教？”<p>　　马醉木的声音有点生气：“卓老弟，你太不把我们这里几个人当朋友了，你能把长根交给我们，足领盛情，可是你自己的事，为什么不说？”<p>　　卓长根的父亲仍不转过身来：“我的事，已经全告诉长根了。”<p>　　卓长根几乎是叫出来的，充满着激愤：“不，爹，你什么也没有对我说。”<p>　　众人听着父子俩这种对话，更加摸不着头脑。<p>　　卓长根的父亲道：“我能告诉你的，都已经告诉你了，等我走了之后，你转告马场主和几位叔伯。”<p>　　卓长根紧抿嘴，一声不出，额上的青筋，绽起老高，马醉木走向前去：“卓老弟，何必要叫孩子转述？就由你自己对我们说说如何？”<p>　　卓长根的父亲深深吸了一口气，仍然不转过身，可是却昂起了头来。<p>　　他的语调沉重而缓慢，可是却十分坚定：“十年前，我做了一件事，十年之后，我必需为我所做的事，付出代价。代价，就是死，我要到一处地方去赴死，非去不可，不去不行。”<p>　　马醉木立时问：“什么事？”<p>　　卓长根的父亲“哈哈”一笑：“马场主，我什么也不说，不过一死而已，要是说了，那万死不足赎我不守信用之罪。”本来除了马醉木之外，还有不少人有话要问，可是他这句话一出口，却把所有人都堵住了口。<p>　　行走江湖，立身处世，最要紧的是守信用，要是他曾答应过什么人，绝不说出他曾做过什么事，那就上刀山，落油锅，也决计不能说出来。作为他的朋友，更不应该逼他说出来。<p>　　当下，马场主和各人互望了一眼，使了两个眼色。在场的几个都是马醉木的老兄弟，对于马醉木的行事作风，当然再清楚也没有，立时会意，其中有一个，以极轻的步子，向边门走了出去。马醉木故意大声说话，以掩饰那人微不可闻的脚步声：“卓老弟，既然这样，人各有志，我也不便相强。”<p>　　卓长根的父亲忽然叹了一声：“马场主，你不必派人跟我，看看我究竟为什么非死不可，你要是这样做，不是帮我，反倒是害我。”<p>　　马醉木心里所想的安排，半个字也未曾说出，就被道了个正着，这令得马醉木多少有点狼狈，他只好干笑着：“卓老弟，既然你那么说，只好作罢。”<p>　　卓长根的父亲略停了一停，又大踏步向外，走了出去，走出了厅堂。所有人的目光立时全集中在卓长根的身上，卓长根愤然道：“就是这些，我爹也只向我说了这些！他说他一定要死，一去之后，再也不会回来，要我在马氏牧场，好好做人，他就只说了这些。”<p>　　马醉木来回踱了几步，站定了身子：“小兄弟，是不是要派人去跟一跟，就由你来决定。”<p>　　卓长根的回答，来得又快又斩钉截铁：“当然要，谁也不想自己的爹，死得不明不白。”<p>　　马醉木大声道：“好。”<p>　　派人跟踪卓长根父亲的事，就这样决定，而且立即付诸实行。<p>　　马氏牧场在方圆千里，有绝大的势力，眼线密布，离开马氏牧场，往南往北，向东向西有多少条路可以走，哪怕你不走大道，抄的是荒野小径，信鸽一放出去，前面的人一接到，卓长根的父亲一走到哪里，就都会有“特别照应”，也立时会有报告回来。<p>　　开始三天，报告十分正常，卓长根的父亲离开之后，向西北方向走去，单人匹马，一直向同一个方向走着，三天走出了将近五百里。<p>　　然后，他就像是在空气之中消失了，再也没有他的信息。<p>　　这实在是不很可能的事！他的行动，几乎每一里路都有人盯着，在他消失的地方，是陕西省和绥远省的边界，一个相当大的盐水湖，叫作大海子附近的一片荒凉的盐碱地。<p>　　由于卓长根的父亲一直没有改变方向，所以要知道他的行踪，不是很难，而且马醉木推测，他可能回到蒙古草原去，谁都以为盯下去，一定可以水落石出。<p>　　第三晚的报告，说他在一个灌木丛旁扎了一个小营，燃着了篝火，对着篝火发怔，一直到了午夜才进了那个小营帐，第二天，未见他出来，盯他的人假装是牧羊人，走近那个小营帐，他人已不在了。<p>　　营帐和马都在，人不见了。就算他发现了有人跟踪，弃马离去，连夜赶路，那么前途一定仍然会发现他的踪迹，可是他却一直没有再出现。<p>　　搜索队由最有经验的人组成，这些人，就算七天之前有一只野兔子经过，他们都可以看得出来，可是一连七八天，就是踪影全无。<p>　　在半个月之后，马醉木带着卓长根，一起到了卓长根父亲最后扎营的地方。<p>　　卓长根没有哭，只是望着那营帐，站着，一动也不动。小营帐他极其熟悉，他父亲在草原上放马，小营帐每天晚上就搭在不同的地方，替他们父子两人，挡风挡雨，阻雪阻霜。而这时，营帐空了，他父亲不知去了何处。照他父亲的说法是：他一定要去死！那么，难道就死在那里了？如果死了，尸首呢？<p>　　他站了很久很久，也没有人催他，马醉木陪着他站着。一直到天色全黑了下来，卓长根才道：“马场主，回牧场去吧！”<p>　　马醉木十分喜欢卓长根这种自小就表现出来的，坚决如岩石一样的性格，何况他曾答应过，那一百匹上佳良马带来的利益，全归入卓长根的名下，所以，卓长根在马氏牧场之中的地位十分特殊，绝没有人敢去欺侮他。而卓长根也很快使所有人都知道，他是一等一的牧马好手，十三四岁时，他已经高大壮健得看起来像成人。他一点也不利用自己的特殊地位，只是和别的牧马人一样，同吃同住，性格豪爽，人人都喜欢他——那是粗豪汉子出自真心的喜欢，年纪比他大很多的人，也不会在他面前摆老资格，不把他当孩子，只把他当朋友。<p>　　有一个时期，甚至有大多数人，都认为卓长根可以成为马醉木的女婿。<p>　　可是，卓长根和马金花的关系，却糟糕之极。马金花在酒醒了之后，也不是完全不睬卓长根，两个人也玩得相当亲近。<p>　　一直到四年之后，马金花有一天忽然问卓长根：“你爹究竟到什么地方去了？他做过些什么事，为什么一定要死，你别装神弄鬼，老老实实告诉我。”<p>　　卓长根只是简单地回答：“我不知道！”<p>　　马金花道：“你一定知道的，哪有自己要死了，连为什么会死的都不告诉儿子？”<p>　　马金花说的，是人之常情，可是这两句话，却深深刺伤了卓长根。早在四年前，他父亲简单地告诉他要去死，他就追问过，要父亲告诉他详情。<p>　　可是父亲却没有告诉他，使他感到自己和父亲之间，有了隔膜和距离，令得他极其伤心，所以当时，他父亲说什么都告诉他了，他立时大声抗议。<p>　　而这件亭，在卓长根心中，是极重的创伤，绝不想触及。<p>　　可是马金花偏偏要在他这个心灵创伤中找秘密。他当时陡然转过身去，声音嘶哑：“我不知道，真的不知道。”<p>　　马金花却也犯了拗劲：“你一定知道，你要是不把这件事告诉我，就再也不要和我说话，我也再不会和你说话。”<p>　　卓长根当时一声也没有出，就昂着头，大踏步走开去，马金花想叫住他，但是一想到刚才的硬话，也就硬生生忍了下来。<p>　　从此之后，卓长根和马金花，真的一句话也没有再讲过。听起来，这不可能，但是在两个脾气都是那么僵的人的身上，就会有这种事发生。<p>　　马金花人很正直，她只不过不和卓长根讲话，决不仗势欺人，找卓长根麻烦。卓长根也坦然置之，做着自己该做的事。<p>　　马醉木知道了这种情形，又是生气，又是好笑，把卓长根和马金花两人一起叫了来，可是两人你望着我，我望着你，谁也不肯先开口，马醉木对着这两个孩子，也无可如何。<p>　　他们两人互相望着对方，而谁也不肯先说话的情形，在日后的岁月之中，每一个月，总有那么几次——马氏牧场虽然大，但两个精娴的牧马人，总有机会见面的。<p>　　当他们渐渐长大，卓长根曾不止一次后悔，考虑自己是不是应该打破不和她说话的僵局，可是，对一个普通人来说，再也容易不过的事，对于卓长根，却最困难。卓长根感到，再要找一个像马金花这样的姑娘，绝无可能，他也知道要打破僵局，十分容易，只要自己先开口叫她一声就可以了。<p>　　可是那一句“金花”却比什么都难开口，有好多次，卓长根午夜骑着马出去，驰到人迹不至的荒野，对着旷野，叫着“金花”，用尽他一切气力叫着，叫到喉咙沙哑。<p>　　可是，当他看到马金花的时候，尤其是一接触到马金花那种高傲的、讥嘲的眼光，他的喉咙却像是上了锁一样，一点声音也发不出来。<p>　　卓长根也知道，就算他先对马金花说话，也不再会有用，因为那会被马金花这样性格的姑娘看不起，认为他向人屈服，不是有出息的好汉。<p>　　所以，卓长根只好在暗中叹息，在他人面前，表现得毫不在乎，若无其事，在马金花的面前，尽管心绞成一团，可是还得装出一副倔强的神情来。<p>　　九十三岁的卓长根，叙述他少年时的情史，他双眼炯炯发光，神情又兴奋又伤感，声音充满了激情。他的这种神态，谁都可以看得出他当年心中对马金花的暗恋，是如何之甚。<p>　　白素在听到这里时，轻轻叹了一声：“卓老爷子，这是你自己不对，你总不能叫她先向你开口。”<p>　　卓长根伸出他的大手，在他自己满是皱纹的脸上，重重抹了一下：“是她不讲理在先，她要问的话，我根本不知道，她爱不讲话，只好由得她。”<p>　　我对着这个耿直的老人，又好气又好笑，他心中分明对当年的这段暗恋，极之在乎，可是一直到现在，他还是要装出若无其事。<p>　　他本来要向我们讲他心中的一个“谜团”，可是一讲到马金花，他却连说她，带说自己，扯了开去，说了那么多。<p>　　由于卓长根和马金花之间的感情纠缠，和以后事情的发展，有相当大的关系，而且过程也十分有趣，所以我不嫌其烦地记述了下来。<p>　　白素当时又摇着头：“对一个自己喜欢的女孩讲一句话，根本不是困难的事，就算你讲了，她不睬你，反正已讲了一句，再讲几句，也就更加不是难事。”<p>　　白素看出卓长根十分豪爽，所以她也不转弯抹角，毫不客气地责备他。卓长根一听，先是呆了一呆，接着，就扬起手来，“拍”地一声，在他自己的光头之上，重重打了一下。他那下下手还真重，把我和白素吓了一大跳。<p>　　他一面打自己，一面骂：“猪，真是猪，我怎么没想到？”<p>　　说着，他又再度扬起手来去打自己，我叫：“老爷子。”一面叫着，一面疾伸出手去，抓向他的手腕，不让他自己打自己。<p>　　可是我的手才一伸出去，他手腕陡然一翻，反向我抓了过来，应变之快，出乎我的意料之外。我一缩手，他斜斜一掌，向我砍来，我趁机翻手，和他的手抓在一起，两个人都不约而同，较了一下劲。<p>　　我真的未曾想到，一个九十三岁的老人，还会有那么强的劲道，我并没有用全力，看卓长根的神情，他也没有用全力，可是也已经令我感到他力道的强劲。接着，他突然一缩手，想把我拉向前去，我几乎站立不稳。<p>　　我总算应变得快，连忙沉气扎马，总算稳住了身子，没给他拉了过去。<p>　　卓长根哈哈一笑，松开了手，我由衷地道：“老爷子好功夫。”<p>　　卓长根笑道：“不算什么，自小就练的，谁都会几下子，金花姑娘的武功，就比我高。”<p>　　他提到武术修为，仍然不忘记马金花，令得我和白素互望了一眼，都有点忍俊不禁。卓长根有点忸怩，叹了一声：“或许是由于不讲话的时间太久了，每多一天不讲话，就觉得更不好意思讲。当时，如果第二天我就开了口，事情也许不会那么僵。”<p>　　白素笑了一下：“那毕竟是许多年之前的事了，你一开始就告诉我们，马金花莫名其妙失踪了五年之久，就是在那次放马时失踪的？”<p>　　卓长根现出了十分惘然的神情来：“是的，这个疙瘩，一直存在我的心里，我……我……”<p>　　他讲到这里，可能是由于太激动了，竟然讲不下去，他停了下来，深深地吸了一口气。<p>　　我道：“老爷子，你心中的谜团，应该有两个，一个是马金花的神秘失踪，另一个谜团，应该是令尊的神秘失踪。”<p>　　卓长根怔了一怔，像是他从来也未曾想及过这个问题一样：“我爹？他可不是失踪，他要到一个地方去死，从此之后，他再也没有出现过，那当然是他已到了那个目的地，而且，已经死了。”<p>　　我摇了摇头：“不那么简单，其中一定还有许多曲折，当时的搜索，是不是够彻底？”<p>　　卓长根又用他的大手在脸上抹了一下，神情沉重，过了一会，才道：“彻底之至，甚至后来找金花姑娘的那次搜索，也不过如此。马场主真是对得住我爹，在找不到他之后，他还派了很多人出去——”<p>　　马醉木在卓长根的父亲失踪之后，凭他的地位，组织了搜索队，可是这个人，消失得无影无踪。于是马醉木又派了一大批人出去，去调查卓长根父亲的过去，一个四十出头的人，一生之中，总会和别人有过接触。他曾对马醉木说过，十年之前发生过一件事，如今非去就死不可，查明那是一件什么事，事情就多少可以有点眉目。<p>　　这项调查工作，做得十分彻底，而且在开始的时候，进行得也算是顺利。<p>　　卓长根的父亲是养马的好手，长期在蒙古草原上活动，而蒙古民族是爱马，内蒙草原上各部落的王公和首脑，都对他十分礼遇，他只说自己姓卓，从来也没有向人提及过自己的名字。<p>　　蒙古人上下，都对他十分尊敬，一致称呼他“卓大叔”。卓大叔曾在好几个部落中生活，在达里湖边住的时间最久，长达三年，在那里娶妻生子，娶的是克什克腾旗中最漂亮能干的一位蒙古姑娘。蒙古姑娘一般来说，很少嫁给外族人，但是由于他养牧马匹的才能实在太出色，所以不被当作外人，克什克腾旗的旗主想把他留在旗里，这才有了这宗婚姻。<p>　　结婚第二年，就生下了卓长根，可是三年一过，他却坚决要离开，因为那位蒙古姑娘——他的妻子——得病身亡，他感到十分伤心，不想再留在伤心地。<p>　　从此，他就带着小卓长根，一直在草原上，从这里走到那里，也带着他精心培育出来的良种马，而且毫不吝啬地把自己的种马，给各处的蒙古养马人去配种。<p>　　所以，卓大叔的名头，在内蒙草原上，极之响亮。打听起来，十分容易，而且只嫌搜集到的资料太多。<p>　　可是调查他的过去，却发现了一桩怪事。<p>　　卓大叔那么出名，一直可以追查他带了一百匹马，带了卓长根到马氏牧场来。往上推，可以推到他十年之前，在克什克腾旗出现，结婚，生子。但是再向前追查：他在克什克腾旗出现之前，在哪里，干什么的？是什么出身的？却全然无可追寻，不论如何追查，一点线索也没有。<p>　　十年之前，突然出现，十年之后，突然消失。在他出现之前，没有人知道他从何而来，在他消失之后，也没有人知道他去了哪里！<p>　　一个人，有那么超卓的养马才能，固然要天生爱马，有和马匹之间沟通的天生本领，但是各种各样的技术，决不是一朝一夕可以培养出来，必须是经年累月严格训练的结果。<p>　　那也就是说，卓大叔之前，也必然是一个牧马人，不可能从事别的行业。而且绝对可以肯定，他早就是一个十分出色的牧马人！马醉木认为，一定可以把他的来历找出来，就算他曾经改名换姓，但是相貌改不了。就算他连相貌也能改变，他那种养马的手法，也必然传诵在他工作过的牧场。于是，第一阶段的调查工作再度展开，所有的人，以为一定很快就有结果，在时间上，恰好是十年，人人都猜想，卓大叔多半是在十年之前，在他的身上，发生了一件重大的事，所以才到了内蒙古草原。<p>　　十年的时间并不算太长，以他那种出色的牧马人，只要曾在牧场生活过，人家一定会记得他。所以，派出去调查的人，先在附近的大小牧场中去问，渐渐地，越问越远，一直扩展出去，直到南到河南南部，东到山东沿海，北到外蒙古，西到天山脚下，问遍了大大小小的牧场，找遍了所有可能养牧马匹的大小部落，却没有一个人知道卓大叔的。<p>　　那真是怪诞之极！这个人是哪里来的？总不会是从江南水乡来的吧？<p>　　虽然江南也有人养马，但是决不会有这样一个连蒙古人也奉若神明的养马好手。<p>　　经过了将近两年的调查，所得的只是卓大叔十年内生活情形，那十年中，他的生活情形，详细得不能再详细。但是在十年之前，却半点也查不出来。<p>　　马醉木无可奈何，把卓长根叫到了面前，先和卓长根对喝了三碗酒，再把这两年多来，调查他父亲来历的经过告诉他。然后才问：“你爹在克什克腾旗出现之前，究竟是干什么的？”<p>　　卓长根的回答，令马醉木啼笑皆非，他楞头楞脑地道：“那我怎么知道？那时我还没有出世。”<p>　　马醉木“吓”地一声：“他难道没有对你说过他的过去？”<p>　　卓长根摇头：“没有，爹很少说他自己，总是说妈妈是怎么漂亮，怎么能干……爹根本没有说过他自己什么，我也没有问过他。”<p>　　马醉木叹了一口气，真正无法可施。<p>　　我听到这里，大声道：“老爷子，这不是很对劲吧，你们父子两人，相依为命，他一定对你说他自己的过去的，一定会说的。”<p>　　卓长根大有怒容：“我说的是实话，真没说过。”<p>　　白素忙打圆场：“老爷子说没说过，一定是没说过。”她说着，又狠狠瞪了我一眼。<p>　　我苦笑了一下，但仍然咕哝了一句：“你不问，这也说不过去。”<p>　　卓长根叹了一下：“那时我年纪还小，不懂得那么多，等到我渐渐长大，想问，也不知道去问什么人了。”<p>　　他的语调之中，充满了伤感的意味，我摇着头：“那位马场主的做法，也不是十分对，应该着力于去调查他到哪里去了，而不应该去调查他是从哪里来。”<p>　　卓长根只是简单地回答：“他尽了力，我们大家都尽了力。”<p>　　我还想说什么，白素向我使了一个眼色，示意我不要乱说话，所以我想了一想才开口：“一个人，可以来自任何地方，中国地方那么大，他从哪里来，无从调查。”<p>　　卓长根缓缓地道：“他不可能从很远的地方来，因为在克什克腾旗，第一个发现他的人和他交谈，他说的话，是地道的陕甘土腔。就像我现在说的。小伙子，听说你对各地方言都很有研究，你学句我听听。”<p>　　陕甘一带的语言，基本上是黄河以北的北方语言系统，但是另有一股自己的腔调，我就学了几句，卓长根呵呵笑了起来：“学是学得很像，可是一听就听出，那是学的。”<p>　　我有点不服气：“第一个见到令尊的人，对辨别语言的能力十分高强？”<p>　　卓长根点头：“是，他是一个马贩子，陕西人，经常来往关内外。”<p>　　我望着他，白素说道：“老爷子，你后来又到克什克腾旗去调查过？”<p>　　卓长根点头：“是，我是半个蒙古人，我的外婆还健在，舅舅也在，我在十五岁那年，曾离开马氏牧场，回到克什克腾，去看他们，同时，也想进一步知道我爹的来龙去脉。”<p>　　我问：“你有什么发现？”<p>　　卓长根皱着眉：“问下来，第一个遇见我爹的，我已经说过了，是一个马贩子，那个马贩子……后来我也找到了他，他详细说了怎么遇上我爹的经过。”<p>　　我和白素都十分感到兴趣，卓长根的父亲，真可以说是一个神秘人物，没有人知道他从何而来，也没有人知道他的下落。充满神秘气氛，第一个见到他的人，自然十分重要。<p>　　我来不及地问：“那马贩子说当时的情形怎么样？”<p>　　蒙古包中的每一个人神情焦急，部落的首脑全在，马贩子江忠也在，他更是愁眉苦脸，因为上个月他拣定了的一群马，都患了病。<p>　　草原上，最怕牲口生病，不怕人有病。人生病一个一个生的，而牲口生病，一群一群生，几千匹马的马群，可以在三四天之内，全部因病死亡，使牧马人多年的心血，一下子就变得什么也没有！<p>　　江忠来了两天，一切都准备好，准备把马群赶到关内去，可是马群却生起病来，部落中擅于医治牲口的人，甚至说不出马群患的是什么病，对横卧在地上，看来奄奄一息的大量马匹，一筹莫展，束手无策。<p>　　大家在商议着如何对付，可是谁也想不出办法，江忠叹了一声：“各位，这是老天爷和我们作对，看来，马群没有希望了，我付的订金也不敢要了，大家都受点损失吧。”蒙古民族做生意，十分诚实，部落的首脑摇头：“不，没有马交给你，怎能收你的钱，我们会把订金还给你。”<p>　　江忠叹了一声。本来，这一批好马，他预算可以给他带来很大好处，这时自然也泡了汤，他心中在打算着，是不是再到别的部落去看看，可以买些马进关，总比白跑一趟的好。<p>　　而就在这时候，蒙古包外，传来了一阵吵闹声，江忠听到有蒙古话的骂人声，也听到了一个人，在用他的乡音在大声叫着：“你们算是什么养马人？那么多马病了，你们只在病马旁边坐着，一点不想办法？”<p>　　被这个人骂的蒙古人，正因为马群生病而气苦，双方之间的言语也不通，骂声又响起，而且，很快地就变成了打架。<p>　　江忠和几个部落的首脑，奔出蒙古包去，看到至少有六七个小伙子，正围住了一个人在动手。<p>　　那人的个子十分高大，蒙古人擅长摔跤，可是六七个人对付一个，却一点也讨不了好去，那人腿长手大，身手不是很灵活，可是他高大的身躯，却壮健无比，两个蒙古小伙子，一边一个抱往了他的腿，想把他扳倒，他却屹立不动，一伸手，抓住了那两个小伙子的背，反倒把那两个小伙子硬抓了起来，令得那两个小伙子，哇哇大叫。<p>　　江忠奔了过去，叫：“别动手，别动手。”<p>　　部落的首脑也喝退了那些小伙子，那人挺立着，看起来，约莫三十上下年纪，身上的衣服，样子十分奇特，宽大，质地十分粗糙，他站定了之后，气呼呼向江忠望来。<p>　　江忠看出这个人的神情，有一股相当难以形容的尊严，他一生做买马的生意，见过不少人，江湖手段十分圆滑，连忙向那人一拱手：“朋友你是——”<p>　　那人皱了皱眉：“我是养马的，刚才我看到马圈子里的马，全都病了——”<p>　　他说着，向不远处的马圈子指了一指：“你们怎么还不去医治？那种病，七天准死！”<p>　　江忠喜出望外：“我们不去医治？我们正为这些病马愁得要死了，朋友，你能治，请你大发慈悲吧。”<p>　　那人咧嘴一下：“原来你们不会治！真是，怎么不早说，快去采石龙芮。”<p>　　江忠知道“石龙芮”是一种草药，在草原上到处可以采到，他忙把那人的话翻译了一下，从蒙古包中跟出来的人中，有几个是专擅医治马匹的，一听了之后，就“啊”了一声，其中一个道：“石龙芮只医马疮，这些病马——”<p>　　那人显然不懂蒙古话，神情焦急地催：“你们还等什么？”<p>　　江忠又把那句话译了给那人听，那人挥着手：“石龙芮的叶，大量，熬水，趁温，灌给马饮，一日三次，第二天就好，照我的话去做。”<p>　　他说话时，有一股自然而然的权威，江忠把他的话转达了，部落的首脑立时大声喝着，几个小伙子飞奔着去传话。<p>　　当天晚上，部落中人人忙着，打熬成了青绿色的药液，灌进病马的口中，第二天一早，病马已经有了起色，可以站起来了。第二天傍晚，病马已能长嘶踢蹄，可以喂草料了。<p>　　江忠对那人佩服感激得五体投地，不住卖交情，可是那人并不很爱说话，只是道：“我姓卓，是一个养马人。”<p>　　江忠立时改口，称那人为“卓大叔”，以表示他的尊敬。后来在蒙古草原上，人人都叫那人为“卓大叔”，就是首先由江忠叫出来的。<p>　　卓长根找到江忠的时候，江忠对那第一次的印象，十分深刻：“你爹简直是救了我们，你想想，蒙古人怎么肯让那么好的牧马人离开？当时就替他专搭了一个蒙古包，要什么有什么，你爹就这样在克什克腾旗住下来，后来，还娶了旗里顶尖的姑娘，这才有了你，你现在长得那么高大了，真像你爹当年，什么？你爹失踪了？那怎么会，自从你妈死了，他不是一直在草原上养着马？”<p>　　卓长根并没有向江忠说他父亲如何失踪的经过，只是问：“你和各地的马场都有联络，难道就没有去打听一下，我爹是从哪里来的？”<p>　　江忠道：“怎么没有，那次我赶了马群进关，对很多人说起，有那么一个养马的好手，本来不知是在哪一个牧场，怎么会把他放走？可是怪的是，说起来，竟没有一个人听说过有你爹这一号人物。”<p>　　卓长根苦笑了一下，他父亲的来历，马醉木花了那么多人力物力查不出，江忠当时也留意过，也同样没有人知道。<p>　　卓长根没有再问什么，他在他外婆家里住下来，他那时虽然只有十五岁，可是在养马方面的非凡才能，已经令人刮目相看。他对自己的母亲，一点印象也没有，由于他自小在草原上到处流浪，蒙古各族的语言，他都十分精通，所以，当他的外婆，一把眼泪，一把鼻涕，向他叙述他母亲是如何美丽能干，卓长根完全可以听得懂。<p>　　老外婆那年已经快七十了，卓长根陪了她几天，从她的口中，得知了很多母亲和父亲的事，短暂的婚姻生活十分甜蜜，老外婆欷歔地说着：“可惜时间太短，你娘死了，你爹伤心得什么似的，亲自把她葬了。你爹有一块白玉，一直不离身佩带着，他要带你离开，把那块白玉解下来给了我，说是他令我失去了一个女儿，他心中也很难过。唉，那是天命啊，还能怪谁？这块白玉，我倒一直留着，你来了，就给你吧。”老外婆手发着颤，取出了一块长方形的白玉来，交给了卓长根。<p>　　卓长根当时就感到，这块父亲一直佩戴在身边的白玉，可能和他的来历有关，所以当时就收了下来，也一直佩带在身边。<p>　　那是一块质地极佳的白玉，纯洁通透，一点杂质也没有，整块玉温润得像是具有生命。玉大约有十二公分长，八公分宽，相当厚，厚度约莫是一公分，上面有着刻工十分古朴的虎纹。<p>　　卓长根讲到他的外祖母把这块白玉给他，就把那块白玉，取了出来，交给我和白素传观，所以我才能把它的形体详细描述。<p>　　那真是一块上佳的美玉，白素轻轻抚摸着它：“这种形状的古玉，有一个专门名称，叫‘勒’，一般来说，形体不会那么大，我看这是战国时期的东西，不知道老爷子有没有拿去给识玉的人看过？”<p>　　卓长根笑了起来：“小女娃，你的话，已经证明你是一个识玉的人。”<p>　　白素一时之间，可能不能适应“小女娃”就是她，所以呆了一呆：“这种方勒，古人用来作佩饰，这件玉器的最早的主人，一定地位十分高，不然，怎能佩这样的美玉？”<p>　　卓长根连连点头：“小女娃说得对，我问过不少人，也曾到著名的古玩店去问过，北京一家大古玩店，一见就问我是不是肯出卖，一开口，就是三千大洋。我说不卖，他们就问我是哪里来的，我说是父亲的遗物，他们不信，说这样的玉器，是古玉之中最珍贵的，不会落在普通人的手中。”<p>　　他说到这里，顿了一顿：“可是，那又的确是我爹留下来的。虽然他是一个那么出色的牧马人，可是这东西和他的身分也不相配，不知道是怎么得来的。”<p>　　我在白素的手中，将那块白玉接了过来，真是一块好玉，上佳的美玉，有一种十分迷人的力量，叫人迷恋于它的质地和颜色。中国人一直相信玉可以辟邪，可以带来好运，象征着君子和忠贞，当然大有原因。<p>　　我道：“你得到了这块白玉之后，一定曾花过不少功夫去追索它的来历。”<p>　　卓长根点头：“是，所有的人都认定这是一块古玉，是战国，秦代的古物。”<p>　　白素侧着头，想了一想：“奇怪，一般来说，质地越是纯洁的白玉，在入土之后，就越容易产生各种颜色的斑迹，这块白玉，看起来未曾入过土。”<p>　　卓长根“嗯”地一声：“是，也有人对我这样说。当时我认为这块白玉，可以助我查出爹的来历，但结果还是没有用。我回到了牧场，和马场主提起，他见了那块玉，爱不释手。当时金花也在旁，她也喜爱不已，唉，当时我若是说：金花，你喜欢，就给了你吧。她一定会要的，那就好了。”<p>　　九十三岁的卓长根，又说到了他少年时的情爱纠缠上去了，我笑着：“老爷子，该回头说说那次放马出乱子的事了，马金花就是那次失踪的？”<p>　　卓长根深深地吸了一口气，手捏着拳，在自己的额角上轻轻地敲着，像是藉助这样的敲动，就可以把往事一点一滴，全都敲出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_05'>第六十二卷 活俑 第三章 马金花离奇失踪</b><p>");

document.write ('　　经过整顿之后，卓长根一声呼啸，带着其余的牧马人，一起疾驰向前。<p>　　这时，他们都说不上人强马壮，事实上，刚才的飞驰，已经使人和马都精疲力尽，可是他们还是把身体的每一分力量都榨出来，策马前驰。<p>　　卓长根的心中极焦急，他和马金花虽然一直不讲话，可是心中对马金花的爱恋，却越来越甚，这种难以宣泄的、埋藏在他心底深处的爱情，使他感到极其痛苦。<p>　　当时，二十骑虽然一起出发，但卓长根很快地又把其余人抛离。<p>　　他向前飞驰，心忧如焚，因为前面，马群和马金花究竟发生了什么事，他全然无法想像，但是，他心中也有一个秘密愿望，追上去之后，只要见到了马金花，他就一定会打破多年来的僵局，不但要对她说话，还要紧紧地拥抱她。<p>　　一口气驰出了将近二十里，未见马群的踪迹，卓长根已经全身都被汗湿透，向前看去，前面有一些起伏的小土冈，他拣了一个比较高的土冈，驰了上去，才一到达冈子上，他就大大松了一口气。<p>　　那群马儿，就在前面的一片草地上，看来十分正常，有的在小步追逐，有的在低头啃草，有的在人立跳跃。马群原来已经停了下来，难怪伏地听，也听不到马蹄声。马群既然已被控制了，那么马金花自然也没有事了。<p>　　卓长根心跳得十分剧烈，他回头看，其余人还没有追上来，要是人一多，他的秘密心愿，更难以实现，趁现在冲下去，他有机会可以和马金花单独相处，那才是好时机。<p>　　一想到了这一点，卓长根兴奋得大叫了一声，一抖缰绳，就向冈子下直冲了下去，至多两三里的距离，一下子就冲到了近前。<p>　　他在向下冲的时候，已经在大声叫着：“金花！金花！”他要先叫起来，因为他实在不能肯定，在见到了马金花之后，是不是还有勇气叫得出口。<p>　　他策骑冲进了马群，引起了马群中一阵小小的骚动，有十来匹马，被他冲得向外四下奔了开去，但是奔不多远，也停了下来。<p>　　卓长根一眼就看到了马金花的那匹“小白龙”，虽然马群之中有着不少白马，但是再也没有一匹，像这匹白马那样白，在阳光之下，小白龙的一身白，简直耀眼，小白龙正在低头啃着草，卓长根直冲到了小白龙的近前，才勒定了缰绳，他仍在叫着：“金花！”<p>　　他得不到回答，这令得他在刹那之间，感到了极度的气馁。<p>　　经过了那么多年，他终于鼓起了勇气，要打破他和马金花之间的僵局，可是他得不到回答。马金花根本不睬他，说不定就在他身后，用她那种高傲的神情，在对他发出冷笑，在讥嘲他男子汉大丈夫，说出口的话不算数。<p>　　卓长根身上的汗，一下子全变成了冷汗，小白龙在，马金花一定不会远，她就躺在草地上？卓长根慢慢转动着身子，他没有勇气见到马金花，可是他知道，这场羞辱是免不了的。<p>　　但是，他没有看到马金花。<p>　　除非马金花有意躲起来，不然，卓长根一定可以看到她。草地上的情形，一目了然，但是他没有看到马金花。<p>　　其余牧马人正向这里驰来，蹄声已经可以听到，而且在迅速接近。卓长根硬着头皮，大声道：“好，算我输了，是我向你先说话，你躲在哪里，出来吧。”<p>　　他的话，仍然未曾得到回答。<p>　　这时，卓长根半分也没有想到马金花会就此失踪，他还以为马金花根本不肯原谅他，存心要他在许多人面前栽一个大筋斗。<p>　　他叹了一声，心中十分难过，人在马上，像是僵硬了一样。他这样发呆的时间并不长，那十九个被他抛在后面的牧马人，已经相继赶到。<p>　　一看到马群在草地上的情形，人人都大大地松了一口气，或许由于刚才的心情实在太紧张，一见到马群平静地在草地上，一时之间，一个最重要的问题，没有人想起，到所有的人全到齐，才有一个人突然想了起来，大声问：“咦，金花姑娘呢？”<p>　　这一问，令得人人都为之一怔，一起向卓长根望了过来，因为他第一个赶到，应该知道马金花在什么地方。卓长根避开了各人的眼光，语音生硬：“我不知道她在哪里。”<p>　　众人又呆了一呆，卓长根和马金花之间的别扭，人尽皆知。立时有人想到，马金花或许是不愿意单独和卓长根相处，所以卓长根一到，她就避了开去。可是这样想的人，立时又知道自己的想法不对，因为小白龙在，马金花不会走远。<p>　　小白龙是马金花的命，甚至夜间，小白龙不是在马厩，而是在她闺房的外间。而草地上看过去，看不到有人，几个人大声叫着，几个人策骑向前驰，去看看马金花是不是到了附近的一条小河边上。<p>　　马金花却一直没出现。<p>　　开始，没有人紧张，但随着时间慢慢过去，马金花仍然没有出现，人人都感到事情有点不对头了。尤其是卓长根，他甚至抓住了小白龙的马鬃，大声问：“金花姑娘到哪里去了？”<p>　　小白龙的嘴移动着——可惜它不会讲话，不然它倒一定会说出马金花到了何处。<p>　　有几个比较老成一点的牧马人围在卓长根的身边，卓长根沉声道：“先把马群集中起来，这只要四个人就够，其余的人，两个一组，跟我去找金花姑娘。”<p>　　十六骑，分由八个不同的方向驰出去，卓长根和一个牧马人驰得最远，虽然明知马金花不会走得太远，可是他们还是驰出了六十多里才折回来。<p>　　他们回到那片草地，又有三二十个牧马人赶到，太阳快下山，人人面面相觑：马金花还是踪影全无！<p>　　这简直是不可能的事，令得人人犹如置身恶梦，马金花不见了，她的马在，她人不见了！<p>　　卓长根焦急得像是疯了，在暮色渐浓时，他又下令：“我们再去找，派人到牧场去，报告场主。”<p>　　两个人立时出发，卓长根等几十个人，又四下散开，天色迅速黑了下来，所有的人，都疲累不堪。可是马金花踪影全无，这些人，宁愿自己累死，也要找下去，不能让马金花就此失踪。<p>　　卓长根又回到那片草地，燃起了好几堆大篝火，时间早已过了午夜，快天明了。马醉木和几个得力助手，也已经赶到，聚集在篝火旁少说也有一二百人，火光闪动，映在他们充满了焦虑神情的脸上，没有一个人出声。<p>　　卓长根看到马醉木站在小白龙的面前，盯着小白龙，如同泥塑木雕。<p>　　卓长根下了马，深深地吸了一口气，来到了马醉木的身前，马醉木的声音，低沉得骇人，多少年来，卓长根从来没有听过他用这样的声音讲话，他在问：“金花她能到什么地方去？”<p>　　他这样问着，才缓缓抬起头来，望向远方，也不知道他在看什么，远方起伏的山影，在黑暗之中看来，十分神秘。<p>　　卓长根感到喉间像是有什么东西塞住了一样，马醉木的问题，他要是能回答得出来，那倒好了。<p>　　卓长根没有回答马醉木的问题，只是把他如何追上来，一上了冈子，就看到了马群的经过，讲了一遍，他的声音像是被什么力量撕碎了，听起来十分怪异。<p>　　他道：“我冲下来时，一直在叫她，场主，我决定要叫她，可是她却不在，我想她听不见……我在叫她了。”<p>　　马醉木陡然震动了一下，双眼之中，像是要喷出火来：“小子，你这样说是什么意思？”<p>　　卓长根给他一喝，只是挺立着，不再出声，马醉木出声叫着：“金花不会死，她一定是跑开了，到什么地方去，说不定我们回去，她已经在家！”<p>　　他讲到这里，陡然停了下来，因为他发现他讲的话，别说人家不会相信，根本连他自己也不会相信。<p>　　马金花上哪里去了呢？搜索再开始，由马醉木亲自率领，马醉木虽然因为变故而有点失常，但是处理起事情来也还有条不紊。他要卓长根那一批人，就在草地上休息，他带着新赶来的人去搜索。<p>　　马醉木的搜索队，到中午时分才回来。这时，消息已经飞快地传了开去，附近凡是和马氏牧场有关的人，都赶到了这片草地来。马氏牧场的信鸽，全放了出去，通知所有和牧场有联系的地点，留意马金花的下落。<p>　　马醉木在中午回来时，双眼之中，布满了红丝，看来十分骇人。<p>　　他一下马，就被将近二十来个人围往，围上来的人，都是自己知道自己的身分地位，可以和马醉木议事，其余的人，都远远站着。<p>　　马醉木打开一壶酒，站着，大口大口地喝，酒顺着他的口角，直流了下来。等他喝够了，他才开口：“金花会落在哪一股土匪手里？”<p>　　这个问题，卓长根也想到过了，马氏牧场和附近一带的股匪，曾经有过你死我活的剧斗，一直是马氏牧场占着上风，去年中条山的那一帮土匪，被马金花奇兵突袭，完全消灭，土匪闻风丧胆，哪里还敢在马氏牧场的势力范围之内生事？所以他一想到，立时就否定了，这时，他沉声道：“只怕没有什么土匪敢。”<p>　　马醉木问：“小股的呢？”<p>　　卓长根道：“十个八个小股土匪，金花姑娘一个人足可以应付过去。”<p>　　各人都同意卓长根的话，想要马金花就范被擒，那非得有一番惊天动地的恶斗，可是小白龙和马群好好地在，草地上连一点争斗的迹象都没有。<p>　　马醉木苦笑，这一天一夜下来，他好像老了不知道多少，同样的话，他已经问过了不知多少遍，这时他又问了出来：“那么，金花到哪里去了？”<p>　　马金花究竟到什么地方去了，各种各样的可能，都被提了出来，但没有一样可以成立，到最后，各方面的消息都传了来：没有马金花的踪迹，那是又是午夜时分，一个大家都想到，但是谁也不敢讲出来，最可怕的一个可能，终于有人先说了出来。<p>　　一个牧马人用颤抖的声音道：“金花姑娘会不会……在马群……疾奔时……被撞跌了下来？”<p>　　在这个牧马人提出了这一点之后，草地上静到了极点，只有篝火发出必必剥剥的爆裂声。马醉木首先狂叫了起来：“不会！”<p>　　卓长根也跟着叫：“不会！”但是在他们两人叫了“不会”之后，却又是极度的静寂。<p>　　当然，没有人希望有这样的事发生，但是除此之外，似乎没有别的可能。而如果是这样，那么，马金花整个人，在马群的践踏之下，可能早已变得不存在了。<p>　　卓长根想到这一点，身子不由自主发着抖，但是他还是竭力镇定：“好，天一亮，我们循回路去找，总有一点什么剩下的——”<p>　　卓长根的意思是，就算马金花已惨死在马蹄之下，被几百匹疾驰中的马踩踏成为什么都不存在了，总还有点东西、迹象可以留下来的。可是他的话还未讲完，一个人扑了过来，他脸上已中了重重的一拳，那一拳，令得他跌倒在地，当他一跃而起，看清了打他的是马醉木时，他一句话也没有说，只是默默地抹去了口角处涌出来的血。<p>　　马醉木厉声说：“谁也不准那么说，金花不会死。”<p>　　他叫了那句话，这个铁打一样，受尽人尊敬的好汉，身子突然一个摇晃，向下便倒，昏了过去。<p>　　那么一个强壮的人，天神一样的人，居然也支持不住！这对于在马醉木周围的人来说，又是一件不可恩议的事，连他几个得力的老手下，也慌了手脚，还是卓长根比较镇定，一面扶他起来，一面指挥着，用冷水淋泼。<p>　　马醉木醒过来，卓长根就在他的面前，他的第一句话就是：“拿酒来！”<p>　　一皮袋烈酒，传到了他手中，他仰着脖子，啯嘟啯嘟，一口气把一皮袋酒全都灌了下去，然后，用充血的双眼，盯定了卓长根：“长根，你一定要把金花找回来。”<p>　　卓长根沉着地答应着，虽然这时，他自己也心乱如麻：“马场主，一定，一定要把金花找回来。”<p>　　马醉木又说了第三句话：“拿酒来。”从那天开始，马醉木似乎不会再说别的话了，他终日在醉乡之中，难得有一刻清醒，他总是用充满了期待的眼光，望着他身边的人。<p>　　不论在他身边的是什么人，都知道这个豪爽勇敢，正直侠义的好汉，希望他能听到有关他女儿的消息。<p>　　每一个人，都不知多么希望能把好消息带给他，可是马金花却消失得无影无踪，用尽了方法，不知许下了多大的赏金，不知联络了多少人，一点消息也没有。<p>　　所以，马醉木难得一刻清醒，望向各人，没有人敢和他的眼光接触，人人都避开了他这种目光。于是，马醉木也知道究竟是怎么一回事，他就会用被烈酒灼伤了的嗓子，哑着声音叫：“拿酒来。”<p>　　一个人的伤痛，竟然可以到这种地步。他疼女儿，那人人都知道，但是直到这时，才知道他疼爱女儿的程度，是如此之深，至于马金花的母亲，仍然一言不发，只要她醒着，她就用她那纤弱无力的手，握住了马醉木的粗糙的厚实的大手，望着她的丈夫，默垂泪。<p>　　只有一次，她对着卓长根讲了几句话：“长根，金花这孩子，知道她爹怎样疼她的，她决不会无缘无故不回来，她……一定死了。”<p>　　卓长根当时，伤痛的程度，不会在马醉木之下，他情绪激昂地回答：“不，金花不会死。”<p>　　金花她妈泪如雨下：“她要是没有死，又不回来，那一定不知落在什么人手里，苦命的金花……她爹一辈子又没有做什么坏事……”<p>　　女人总是这样子，尤其是那个时代的农村妇女，遇到了惨痛的变故，除了埋怨命运之外，没有别的途径可以发泄她们的悲痛。<p>　　那是卓长根连想都不敢想的事：金花落在坏人手里！一个像马金花那样，如花似玉的美丽少女，如果落在坏人手中，而又失去了抵抗能力，会发生一些什么事，实在是一想起来，就会令人发疯！卓长根当时就叫了起来：“不会的！不会的！”<p>　　马金花失踪，马醉木不敢面对现实，终日沉醉，马氏牧场中的事，大多落到了卓长根的身上，卓长根从早到晚，几乎没有一刻空闲，但是他只要一有空，就会骑着小白龙，驰到那个土冈子下的草地，停下来，对小白龙讲上半天话，希望小白龙能指点他，告诉他，马金花究竟是到什么地方去了。<p>　　当然，他得不到任何回答。<p>　　卓长根叙述到了这一段，伸出蒲扇也似大的双手，掩住了脸。那已是四分之三世纪以前发生的事，他直到现在，讲起来仍然掩不住心中的伤痛，可知他当时所忍受的痛苦的煎熬，是如何之甚！我和白素，在他一开始讲述之前，他已经告诉了我们，马金花神秘失踪了五年，五年之后，神秘失踪的马金花又出现了。<p>　　卓长根何以在提往事之际，还那么伤痛？是不是马金花回来之后，事情又有曲折？<p>　　（如果讲一个失踪故事，一开始就说一个神秘失踪的人五年后又出现，似乎不是很好的讲故事手法，因为没有了“悬疑”，结果早知道了。）<p>　　（但是，卓长根不是讲故事，他讲他自己的经历。）<p>　　（而且，即使卓长根是在讲故事，他也是一个高手中的高手，他不去学那些庸手，故意卖什么关子，弄什么悬疑，一早就把结果告诉了人，可是听的人却更要听下去，五年之后怎么样了？马金花再出现之后发生了什么事？这五年之中，她在何处？）<p>　　我当时就是这样，卓长根突然双手掩面，停了下来，我心中不知道有多少疑问要问他，偏偏白素又在一旁，连施眼色，作手势，叫我不要打扰，急得我搔耳挠腮，坐立不安。<p>　　就在这时，白老大提着一大串葡萄，走了进来，看到了卓长根的情形，就“哼”地一声道：“老家伙又在想初恋情人了？”<p>　　卓长根没有什么反应，白素却努力瞪了她父亲一眼。白老大指着白素，笑道：“他的故事之中，最动人的部分，就是那个马场主在女儿失踪之后的伤痛。小素，要是当年你忽然失踪了，我也会那样。”<p>　　白素有点啼笑皆非：“你说到哪里去了。”<p>　　我趁机问道：“马金花失踪了五年？她后来又回来了？她到底上哪里去了？”<p>　　白老大“哦”地一声：“他还没有讲到这一点，小卫，你不觉得，他的故事之中，最奇特的一点是——”<p>　　我忙说道：“我只想知道马金花——”<p>　　白老大也打断了我的话头：“小卫，别听他把他的小情人形容得天上有、地下无，他的小情人，那个马金花，今年已经九十一岁了。”<p>　　我想分辩几句，但是一想，辩也辩不清楚，我确然因为卓长根的叙述，而在关心马金花的一切。我只好道：“她……当时不是九十一岁。”<p>　　白老大向白素作了一个鬼脸：“小素，你说说，最奇特的一点是什么？”<p>　　白素立时道：“是卓老爷子的父亲。”<p>　　白老大用力一下，拍在桌上：“照啊！他的父亲来无影，去无踪，又有那么大的本领，小素，你看他像是什么人？”<p>　　白老大在这样问白素的时候，却斜着眼向我望来。白素立时道：“倒有点像某喜欢执笔记述一些怪异事件的人笔下的外星人。”<p>　　白老大爆出了一阵大笑声：“什么有点像，简直就是。”<p>　　他们父女两人，一搭一挡，这样调侃我，我除了跟着他们笑，难道老羞成怒不成？不过我还是道：“也不是没有可能。”<p>　　白老大笑道：“当然有可能，他，这老家伙是外星人和蒙古人的后代，小卫，我记得你记述过一件外星人和地球人结婚生子的故事？”<p>　　我有点无可奈何：“是的，记述在‘尸变’这个故事之中。”<p>　　白老大故意压低了声音：“那故事中的那个外星杂种，结果怎么样了？”<p>　　我苦笑，向卓长根看去，卓长根仍然双手掩面，一动不动地坐着，我倒真是压低了声音：“那个人……知道了自己的身份之后……变成了不可救药的疯子。”<p>　　白老大又指着卓长根：“可是老家伙却一点不疯，你可以好好以他为研究的对象。”<p>　　卓长根在这时，陡地放下手，挺直了身子，叱道：“小白，你放完屁没有？”<p>　　白老大瞪着眼：“我对你说，你那个来历不明的父亲，是外太空来的，你当时想不到，后来你又曾好好去念过一点书，现在应该明白了。”<p>　　卓长根原来后来曾“好好去念过一点书”，我知道白老大自己本身，有多个博士的衔头，他肯说一个人曾“好好念过一点书”，那一定是十分艰苦的一个长时期的求知过程。<p>　　卓长根摇头：“从你第一次向我提出这一点起，我就不相信，但是我还是作了最彻底的检查，结果是，我的生理构造，完全正常。”<p>　　白老大眨着眼：“或许，那外星人的生理构造，本来就和地球人一样？”<p>　　卓长根看来很气愤，在这种情形下，我根本不便表示什么意见，白素摇着头：“爸，你胡扯些什么，听老爷子讲下去。”<p>　　白老大摆着手：“我才不要听，他那个初恋情人，失踪了五年，一点也不稀奇，没有什么神秘，是叫外星人抓去了。”<p>　　卓长根发出了一下闷吼声，对白老大怒目而视。白老大却毫不在乎地摊着手。我生恐这两位老人家之间的友情虽笃，但也难免会在这种情形下起冲突，所以忙道：“还是听老爷子说下去的好。”<p>　　白老大笑着：“老不死，我没说错吧，这两个小娃子，会听你的故事，哦！对了，他那块白玉，你们见过了没有？”<p>　　我和白素一起点头。白老大的神情，也不再那么胡调，他侧着头：“这块白玉，是十分奇怪的另一点。那么质地纯正的白玉，古代极其罕见，一有发现，普通人不敢保留，大都是献给当时的君主，那是宫廷中的东西。”<p>　　我道：“就算是属于当时君主，流传至今，也没有什么特别。”<p>　　白老大道：“这块白玉，我曾经花过一番工夫研究，雕刻在两千两百年前完成，大抵是春秋战国，秦始皇的时代。而且这块白玉未曾入过土，一直在活人的手中流传，这一点也相当罕见，一般来说，这样的美玉，都会陪葬，因为古人相信美玉会使死人的灵魂得到好运。还有，上面刻的是虎形纹，若是君主自己佩戴，不会刻虎形纹，大都刻龙形纹或夔形纹。”<p>　　我摊了摊手：“我看不出致力研究这块白玉，有什么大作用。”<p>　　白老大用手指着自己的右额：“这是我的判断，小卫，我年纪虽然大，头脑并没有退化，我感到，这块白玉，是一个重要的关键。”<p>　　我没有再说什么，但是心中并不以白老大的话为然。我向白素望了一眼，白素皱着眉在思索。<p>　　（后来，事实证明白老大的话，十分有道理，那块看来和整件事并没有什么关连的佩玉，是整件事中的一个重大关键。）<p>　　白老大伸手，在卓长根的肩头上拍了一下：“作为外星人和地球人的儿子，也没有什么不好。很多说法是，各种天神，就是各类外星人，那么，你就是天神的儿子。”<p>　　卓长根挥着手：“去！热热热热”<p>　　白老大举起双手，向后退去：“你不觉得自己已经九十三岁了，还那么壮健，单是这一点，已经和地球人的生理状况有所不同了么？”<p>　　卓长根“哼”地一声：“百岁以上的人多的是，有啥希奇的。”<p>　　这时，我的心中，也着实疑惑。<p>　　白老大的话，虽然用开玩笑的口吻讲出来，但是仔细想想，也未必全无道理。<p>　　卓长根的父亲，来自外星，在地球生活了十年后又走了，这是一个十分简单而可以接受的解释！为什么他特别擅长养马？也可以说成是那个星球上的人根本就会养马。<p>　　当我想到这一点时，我不禁苦笑了一下，白素刚才说：“像是某位喜欢执笔……的人笔下的外星人。”这种想法，虽然有可能，但不免太规律化了。<p>　　虽然宇宙间的很多事，都脱不了一种或多种规律，但如果可以摆脱，不是更好吗？<p>　　白老大指了指桌上的葡萄，作了一个手势，示意我们尝一下，他又转身走了开去。<p>　　卓长根望着他的背影，叹了一声：“他倒不是开玩笑的，你们看，我爹真会是外星人？”<p>　　这个问题，不是十分难以回答，我脱口道：“有可能。”<p>　　白素吸了一口气：“我想，只能说他十分神秘，来历不明，去向不明，不能说他来自另一个星球。”<p>　　卓长根苦笑了一下：“其实我倒无所谓，反正也过去了大半辈子了。”<p>　　白素道：“是啊，马氏牧场那边，以后又怎样了？”<p>　　卓长根缓缓摇着头：“时间一年一年过去，谁有马金花的消息，就可以得到巨额奖金，依然有效，其间也有不少混淆，来胡乱报消息的，我也一律派人去查，可是却一直没有结果。”<p>　　他讲到这里，顿了一顿才继续：“一直到五年之后——”<p>　　虽然已过了五年，但是牧场上下，人人都没忘记马金花的失踪，到了那一天，牧场的一切活动全都停顿，人人都在沉默之中怀念马金花。<p>　　每年这个日子，卓长根照例骑着小白龙离开牧场，顺着当年放马的路线向前驰。<p>　　事情发生的那一天，一切的经过，对卓长根来说，就像是昨天才发生，那天的一切情景，在他心中闪过，从马群开始奔跑起，当他看到静止的马群为止。每次，他就在这条路上，都要问上千百遍：“究竟发生了什么事？究竟发生了什么事？”<p>　　如今，事情虽然过去了五年，小白龙也大了，作为一匹好马来说，它已经算是老马了，可是奔驰起来，还是一样神骏，不必驱策，就奔驰得极快。<p>　　卓长根来到了那片草地上，下了马，任由小白龙自由自在去啃着青草，他以臂作枕，在柔软的草地之上，躺了下来，望着蓝天白云。<p>　　他的思绪十分紊乱，那时，他已经是青年人了，壮健，能干，整个马氏牧场，等于完全由他主持。方圆千里的未嫁姑娘，看到了他，虽然脸红心跳，但也一定不会逃避他的目光，要让他好好看清楚，没有一个姑娘不愿意嫁给这个年轻人。生性放诞风流一点的女孩子，甚至公然勾引他，挑逗他。<p>　　可是卓长根对所有的女孩子都无动于衷，他心中只有一个人，一个已经消失了的人，马金花。<p>　　这时，他闭上了眼睛，又想起马金花来。也就在这时候，他突然听到了一下口哨声。<p>　　那口哨声十分悦耳动听，卓长根一听了，心头就怦地一跳，还未曾来得及睁开眼，就又听得小白龙发出了一下欢嘶声。<p>　　这一下，卓长根再也没有疑问了，那一下口哨声，自己会幻想出来，小白龙不会，他陡然跳了起来，先跳起来，再睁开眼，他看到小白龙飞快地奔向前，有一个高挑的女子，长发飞扬，一身白衣，正飞快地迎向前，人和马一下子就结合在一起，人到了马背上，马欢嘶得更嘹亮，旋风一样，向前掠去。<p>　　卓长根看得再清楚也没有，他睁大着眼睛，连眨一下眼都不敢，虽然人和马早已驰了开去，他还是直勾勾地看着。<p>　　马上那姑娘，不是马金花是谁？<p>　　五年不见，她看来身形更高挑了些，更成熟了些，虽于人马掠过之际只是一瞥，但是他绝对可以肯定，那是马金花，那是马金花！<p>　　他不知道自己发了多久呆，小白龙和马金花，看来已经只剩下一个小白点了，他才陡然发出了一下呼叫声，拔脚向前奔。<p>　　凭人力奔驰，想追上小白龙，那是不可能的事，卓长根不顾一切，向前奔着，叫着，小白龙早已驰得看不见了，他还在向前奔着。<p>　　当他奔得胸口因为喘气而几乎要炸开来之际，他还在向前奔着。<p>　　而就在这时，被汗水弄得模糊了的视线之中，那个小白点又出现了。<p>　　小白龙驰回来了。<p>　　卓长根停了下来，心跳得几乎离体，他不是因为刚才的奔跑而心跳，而是害怕，害怕小白龙奔回来时，马金花不在它的背上。<p>　　他不住抹去脸上的汗，好让视线更明朗。<p>　　终于，他看清楚了，人和马是一起回来的，马金花还在马背上。<p>　　小白龙去得快，来得也快，一下子就卷到了他身前，马金花勒住了马，在马上斜斜向他看来，那么明丽，那么娇美，卓长根张大了口，合不拢来。两人互望了一会，卓长根才用尽了全身气力，叫了出来：“金花。”<p>　　马金花也盯着卓长根，她的鼻尖上，有细小的汗珠渗出来，映着阳光，像是极细极细的小珍珠一样，在闪缮生光。<p>　　她并没有呆了多久，就叫了起来：“长根，是你！”<p>　　卓长根在那一霎间，整个人像是虚脱了一样，摇晃着，一阵目眩，不能控制地向下倒去，在马上的马金花发出了一下低呼声，又叫道：“长根！”<p>　　卓长根已经向下倒去，可是马金花的一下叫唤，又给了他以支持的力量，他手在地上撑着，额上的汗珠，大滴大滴地落下来，他一咬牙，挺直身，又站起，马金花也下了马。<p>　　卓长根望着她，千言万语，实在不知从何说起才好，马金花的神情也像是不知如何才好，隔了好一会，她才道：“小白龙……这些日子来，倒还硬朗。”<p>　　卓长根苦涩地笑了一下：“只是难为了马场主，这五年来，几乎浸在酒里。”<p>　　马金花略为偏过了头去，喃喃地道：“五年了，真的，五年了！”<p>　　卓长根踏前一步，又迫切又带着责备地：“金花，你——”<p>　　可是他只讲了三个字，马金花就作了一个手势，阻止他再叫下去，她抬起头来，望着远方。卓长根循她的视线望去，远处除了连绵的山影之外，并没有什么特别值得看的东西。<p>　　卓长根耐着性子等着，过了好一会，马金花才一字一顿，缓缓地道：“别问我，什么也别问我，问了，我也不会说。”<p>　　卓长根陡然道：“你不说怎么行？这五年来，你究竟去了哪里？”<p>　　卓长根问的第一个问题，是每一个人再见到马金花之后都想问的。但是马金花只是淡然一笑：“长根，你是不是又想我们之间不再说话？”<p>　　卓长根吓了一跳，忙道：“不，不，当然不……”<p>　　马金花的声音变得十分温柔，在卓长根的记忆中，从来也未曾听马金花用这样的语调说过话：“那么，你就听我的话，别再问我任何问题。”<p>　　卓长根发着怔，望着马金花，他在马金花的脸上，找到了一种成熟、更懂事的神情，她已经长大了，二十一岁的大姑娘。虽然她的性子还是那么执拗，但是她毕竟长大了。<p>　　一时之间，卓长根不知说什么才好，马金花却一直用她温柔成熟的眼神，在等待卓长根的回答。过了好一会，卓长根才道：“好吧，我不问。我不问，一样会有人要问，马场主就一定要问。”<p>　　马金花皱了皱眉：“我也会叫他别问，问来有什么用？我已经回来了，这最重要！你们究竟想要我回来，还是想弄明白这五年来我去了何处？”<p>　　卓长根咽了一下口水，心中充满了疑惑，可是他真的没有再问下去，马金花深深地吸了一口气：“我们回去吧。只有小白龙？没有别的马了？”<p>　　卓长根摇着头，马金花一翻身上了马，向卓长根伸出手来。<p>　　只有小白龙一匹马，她邀卓长根一起上马。卓长根心头怦然乱跳，他站在那里，好一会不动，才身子一耸，也上了马，骑在马金花的后面。他的身子前面，登时像是靠近了一个火炉，或者是像是他自己的身子要喷出火来。<p>　　马金花却若无其事，抖缰策马，向前驰去，驰出了没有多远，就遇上了一群在放牧中的马，马金花回头向卓长根看了一眼，卓长根立时会意，就在小白龙的背上，换到了另一匹马的背上。<p>　　当他们两人一直向前，遇到马群和牧马人，所有的牧马人，一看到马金花回来，立时放下了一切，发出近乎哽咽的欢呼声，一齐跟在后面。<p>　　所以，他们驰进马氏牧场的大栅门，并不是只有马金花和卓长根两人，而是已经汇成了一支上百的马队。<p>　　自进牧场，马金花和所有人打着招呼，看到她的人都傻了眼，正在洗马的，把水泼到了自己的身上，正在锄草的，几乎没把自己的手锄了下来，人人都放下了手头的事，围了上来。<p>　　整个马氏牧场，简直就像是开了锅的沸水，呼叫声此起彼落，所有人都毫无目的地狂叫，叫的是什么，连发出呼叫声的人自己都不知道。他们只是要表示心中的欢乐，要把五年来的哀痛、屈辱，在狂呼大叫之中，一起发泄。<p>　　马金花和卓长根来到了房舍之前，惊天动地的呼叫声，早已把马醉木和他的老手下惊动，两人扶着马醉木走了出来。<p>　　马醉木已经有好久没有见阳光了，他苍白的皮肤在阳光下显得可怜的瑟缩，他的双眼，眯成了一道缝，躲避着阳光，但是他又竭力想把眼睛睁得大些。他不断望向左，又望向右，用发颤的声音问：“金花回来了？金花回来了？”<p>　　本来是铁塔一样的一条壮汉，这时就像是风中残烛。<p>　　所有人在那一霎间，一起静了下来，马金花自马上跃下，张大了口，可是也发不出声音，泪水自她眼中，滚滚涌出。<p>　　她的脚步有点踉跄，一下子扑到了她父亲的身前，紧紧伏在她父亲的身上，叫：“爹，是我，金花！”<p>　　马醉木的身子剧烈发抖，口张老大，可是自他口中喷出来的只是浓冽的酒气，他一点声音也发不出，只听到他由于身子剧烈的颤动，而令得骨节相搓的“格格”声。<p>　　不少人激动地奔向前，大声叫：“马场主，是金花姑娘回来了。”<p>　　马醉木直到这时，才像是火山迸发一样地叫：“金花。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_06'>第六十二卷 活俑 第四章 五年行踪成谜</b><p>");

document.write ('　　马金花回来了。<p>　　当天晚上，马醉木已完全恢复了清醒，他虽然看来又瘦又憔悴，但是已经可以身子直挺挺地站着，而且讲话的声音，也依然洪亮，威严。<p>　　整个马氏牧场，以及附近和马氏牧场有联系的人，全都闻讯赶来，马氏牧场的大旷地上，燃起了上百堆火舌窜得比人还高的篝火，一个下午被宰了的牛羊，超过两百头，这些牛羊，都被割成两半，在篝火上烤着，发出令人口水直流的香味，再加上一坛一坛的酒，封泥被敲开之后散发出来的酒香，把上千个人身上的汗味，全都压了下去，每一个可以赶来的人都赶来了，消息传得飞快：马金花回来了。<p>　　在马氏牧场的房舍建筑前，团聚着的，是自知身分比较高，和马氏牧场，或是马醉木比较接近的人，站得离大门口最近的是卓长根。<p>　　马醉木叫出了马金花的名字，马金花扶住了他向内走去，当她跨门槛之时，她转过身来，向聚集在门口，想跟进去的人说：“各位，我和爹有点话要说，爹的身体看来很弱，各位别来打扰我们。”<p>　　马金花这样一说所有想跟进去的人，自然都只有在门外等着，包括卓长根在内。<p>　　马金花和马醉木进去了，就一直没有再出来，盛大的庆祝是卓长根和几个老资格的人商量之后决定的。聚集在旷地上的人越来越多，每一个人的心中，都充满了疑问：这五年来，马金花到什么地方去了？<p>　　一直到天黑，上弦月升起，马金花和马醉木，才又一起走了出来，马醉木一出现，精神奕奕，所有人全都打心底欢喜。马醉木一直向前走着，马金花跟在他的后面，一直来到了人丛中心，马醉木手高举起来，用他不知多久未曾发出过的宏亮的声音宣布：“金花回来了，可是她立刻就要走。”<p>　　他讲到这里，顿了一顿，上千人静得鸦雀无声，想知道马金花立刻要走，是到什么地方去。<p>　　这时，十个人之中，有九个人，都认为马金花又要去的地方，一定就是她在这五年来所在的地方。可是马醉木接下来所说的话，却出乎人人的意料之外。<p>　　在顿了一顿之后，马醉木的声音更宏亮：“金花要去上学堂，到北京城去上学堂。”<p>　　一时之间，所有人全呆住了。这些在草原上长大的粗人，和“上学堂”这件事之间的距离，实在太远，甚至根本在意念上无法联结起来。<p>　　卓长根，一时之间，也弄不清“到北京去上学堂”是什么意思，众人错愕，未曾过意来，马醉木又大声道：“今天是我们父女重逢的日子，人人都该替我们高兴，谁吃少了、喝少了的，谁是狗熊！”<p>　　马醉木这两句话一说，立时起了一阵呼声。尽管人人心中都有着疑问，但是粗汉子性格爽直，都觉得马醉木对女儿回来，如此高兴如此满意，别的事，再问也是多余的了。<p>　　于是，人人抽出小刀来，割着烧熟了的肉，酒从坛子中一大碗一大碗地斟出来，所有的人，都陷进了狂热的欢欣。<p>　　马醉木来到了躲在阴暗角落，并没有参与狂欢的卓长根身边。两个人都好一会不说话，才由马醉木先开口：“长根，这几年，难为你了。”<p>　　卓长根的心情一阵激动，可是他尽量使自己的语调听来平淡：“场主怎么还对我说这种见外的话？”<p>　　马醉木叹了一声：“长根，你一定以为我和金花讲了很久，金花过去五年来发生的事，全都告诉我了？”<p>　　卓长根没有回答，只是转过了头去，不望马醉木。马醉木又叹了一声：“长根，没有，她什么都没有对我说，只是叫我不要问，只是说她要上学堂去。”<p>　　卓长根转回头来，声音再也掩饰不了他心中的激动：“场主，你……肯不问？”<p>　　马醉木苦笑了一下：“当然不肯，这谜团要是不解关，我死也不甘心，可是她既然这样说了，你说我是问还是不问？”<p>　　卓长根苦笑了一下：“当然……不能再问了。”<p>　　马醉木吁了一口气，把手按在卓长根的肩上：“这就是了。而且，她回来了，也长大了，看起来很好，这是我五年来的梦想，我还求什么？唉，真的……没有什么再可求的了。她不肯说，一定有她的原因。”<p>　　卓长根喃喃地道：“就是想知道是什么原因。”<p>　　马醉木摊了摊手：“去，高高兴兴地去喝酒，别让金花以为我们不开心。”<p>　　卓长根缓缓点了点头，向外走去。<p>　　当天晚上，他醉得人事不省，第二天，他醒过来，头痛欲裂，有人告诉他，马金花已经走了，临走之前来看过他，要他好好照料小白龙。<p>　　马醉木和几个老兄弟，亲自送马金花上京，两个月之后才回来，马醉木显得很高兴，逢人就说北京大地方的繁华。<p>　　马金花在这次离开了马氏牧场之后，好像就没有再回来过。<p>　　我忍不住大声问：“什么叫好像没有再回来过？”<p>　　卓长根满是皱纹的脸上，现出了迷惘的神情：“我在几年之后，也离开了牧场，我不知道在我离开后，她是不是回去过。”<p>　　我再问：“你也离开了马氏牧场？去干什么？”<p>　　卓长很神气地一挺腰：“去上学堂。”<p>　　我不自觉地眨着眼，卓长根作了一个手势：“金花说要去上学堂，我根本不知道那是怎么一回事，可是——可是——”<p>　　马醉木回来之后，才使卓长根知道除了他长大的草原之外，外面还有另外一个截然不同的世界。在那不同的世界里的人，可能根本不懂怎样养马，但是懂得其他很多很多事，马金花现在就在那另一种世界生活，学她以前不懂的事。<p>　　卓长根开始，疑惑着，犹豫着，但每当马金花有信捎回来，马醉木得意地告诉他有关马金花的情形时，卓长根就开始有了打算。<p>　　卓长根决定，他也要上学堂，去学一些除了养马之外的东西。他一下了决心，行动简直疯狂，有识字的马贩子一到，就被他缠住了不放，一个字一个字地学着，很快把他带进了另一个新天地。<p>　　而在四年之后，他终于也离开了马氏牧场。<p>　　我知道卓长根后来曾“好好地念了一点书”，但是我却不知道他学的是什么，我想了一想，把这个问题提了出来。卓长根的神情，有点忸怩：“开始上学堂，我再也想不到自己可以活得那么长命，所以急得不得了，见到了什么都想学，结果是贪多嚼不烂，到现在，一点专长也没有。”<p>　　白素微笑了一下：“老爷子太客气了，我记得我小时候，爹对我说过，他在念大学的时候，学校里有一个怪人，年纪比所有的学生都大，念起书来，比所有的学生都拼命，不到两年，就弄到了一个博士衔头，这位怪人，多半就是你？”<p>　　卓长根咧着嘴，爽朗地笑了起来：“博士不算什么，我活得比人长命，博士衔头，也就容易多些。”<p>　　我心中实是惊讶不已，但继而一想，我的惊讶，真没有道理，算他二十五岁那年开始识字，他今年九十三岁，有将近七十年的时间，只要肯奋发向上，拿多几个博士，当然有可能。<p>　　令我觉得惊讶的主要原因，可能是由于他粗豪的外型，爽直的谈吐，看起来绝不像是一般通常所见的博士！<p>　　他又有点不好意思地笑了起来：“金花比我好，也不知道她是怎么打的主意，只攻一门，很有成绩。她学的是历史，对先秦诸子的学术，以及春秋战国的历史，乃至秦史，都有十分深刻的研究，她——”<p>　　卓长根才讲到这里，我已经不由自主，站了起来：“等一等，你说的是谁？”<p>　　卓长根道：“金花。”<p>　　我咽下了一口口水：“金花……马金花？”<p>　　卓长根有点不明白地望着我，我苦笑了一下：“她……你刚才提到的那个先秦文化的权威，世所公认的学者，我知道她姓马，曾在欧洲各个著名的大学中教汉学，现在世上著名的汉学权威，几乎全是她的学生，或者是她学生的学生，她……这位马教授的名字，好像是叫马源，一个很男性化的名字。”<p>　　卓长根嫌我太大惊小怪：“那就是金花，后来她嫌自己的名字太俗，改了一个单名，叫马源。名字有什么俗不俗的，像我，叫长根，就叫长根，不能因为做了博士，就看不起自己原来的名字。”<p>　　卓长根在大发议论，我却早已傻掉了，和白素互望着，白素的神情，也和我一样，感到那几乎是不能理解的一件事。<p>　　卓长根一直在叙述着马金花，就是国际知名的大学者马源教授。<p>　　各位也看过前面，卓长根对马金花的叙述，怎么能把这样一个牧场的女儿，和先秦诸子，和中国古代史，和欧洲的大学，和那么负盛名的一位大学者联系起来呢？<p>　　可是，马金花就是马源教授，这位学者中的学者，学问渊博得她的学生要形容她时，不知选择什么字眼才好，再著名的高等学府，能请她去讲一次话，都会当作是校史上的无上殊荣！<p>　　过了好半晌，白素才缓缓摇着头：“当然，几十年，在一个人的身上，是可以发生很大的变化。”我陡然想起，我在来的时候，在航机上看到的报纸上，有一段消息，这段消息，我在看到的时候，并没有加以多大的注意，但现在却非提出来不可。<p>　　那消息说，国际汉学家大会，就快在法国里昂举行，届时，公认的汉学权威马源教授，会以九十高龄，应邀在会上讲话。<p>　　而现在，我们正在法国南部，离里昂并不太远，卓长根到这里来，是不是为她？<p>　　我越是想，脸上的神情就越古怪，白老大在这时又走了进来。<p>　　白素道：“爹，原来老爷子讲的马金花，就是马源教授。”<p>　　白老大“呵呵”笑着：“还会是谁？爱情真是伟大，不是马教授要到法国南部来，你以为凭我酿的酒，会把卓老头子从他的南美洲王国中拉过来？”<p>　　白老大这样一说，我又再度傻住了，指着卓长根——这是一种相当不礼貌的行动，但由于惊讶太甚，所以我也顾不得了：“你……就是那个在南美洲……充满了传奇，建立了联合企业大王国的那位中国人？”<p>　　卓长根摊开了大手：“做点小买卖。”<p>　　我“嗯”地吸了一口气，好一个小买卖。这个“小买卖”，至少包括了数以万亩计的牧场，农场，数以百计的各型工厂，两家大银行的一半股份，和不知多少其他行业，牵涉到的资产，至少以千亿美金为单位。<p>　　我绝不是没有见过大富翁的人，富翁的财产再多，也很难引起我的惊讶，可是眼前的卓长根，虽然年纪大了，神态外型，看来仍然是一个十分典型的粗犷豪迈的北方牧马人，谁会想得到，他就是那个连南美洲好几个国家元首都要看他脸色的大人物。<p>　　白老大注意到了我脸上神情的古怪，他用力推了我一下：“小卫，总算不虚此行，见了世面，是不是？嗯？”<p>　　我由衷地说道：“真是长了学问。不是到这里来，怎想得到南美洲的中国皇帝，和汉学上的巨人，都从中国泾渭平原上牧马出身！”<p>　　白素也感叹地道：“真是再也想不到。卓老爷子，你离开了马氏牧场之后，难道就未曾见过马教授？”<p>　　卓长根喝了一口酒：“再见到的时候，大家已经是中年人，那时，我也念了点书，金花已经在学问上有了很大的成就，见面时，大家都很欢喜，可是一提到当年的那件事——”<p>　　他讲到这里，略停了一停，长叹了一声：“一提起那件事，她说的还是那句话：‘别问我任何问题。’”<p>　　两人分别那么多年，再次重逢，身分都不同了。马金花已经是学术上极有成就的教授，谁也无法把她和在原野上策骑飞驰，一身白衣，带着慓悍的牧马人，和股匪血斗的女豪侠连一起。<p>　　卓长根还在做他的超龄学生，他那时在学农牧经济，他对畜牧学的见地，和发表的几篇论文，尤其是关于马匹的配种，培养方面的专论，举世瞩目，世界各地的牛场，军方的养马机构，都以能请到他去指点为荣。<p>　　卓长根和马金花在这样的情形之下重逢，应该有说不完的话了？但是却并不是如此，两人只交换了一下马氏牧场的情形。<p>　　由于时局的变换动荡，马氏牧场早已不再存在，马醉木逝世，马氏牧场的那一干老人，也个个凋零，余下的牧马人，可能仍然在辽阔的草原上放牧，但马氏牧场，已经成了一个历史名词。<p>　　幸而当马氏牧场全盛时期，贩马的利润极高，马金花上北京念书，马醉木已络续接受了现代知识，赚来的银子，从地窖之中，转到了银行。<p>　　后来马金花放洋留学，资金也转到了海外，所以生活上一点也不成问题。<p>　　那次，在交谈之中，卓长根忽然问：“金花，你年纪不小，该嫁人了吧？”<p>　　马金花一听，先是怔了一怔，接着，便哈哈大笑了起来：“长根，你连我们究竟多大都不记得了？我已经快五十岁了，嫁人？”<p>　　卓长根十分认真：“我看起来，你总像是在小白龙背上的那个小女娃。”<p>　　马金花用力挥了一下手：“过去的，几十年之前的事了，还提来作甚？”<p>　　卓长根鼓足了勇气：“我倒不觉得我们都老了，你要是肯嫁给我，我高兴得做梦也会笑。”<p>　　马金花低下了头，约莫半分钟：“不，我不能嫁给你，长根，我已经嫁过一次，不想再嫁了。”<p>　　卓长根在几十年之后，才鼓足了勇气，向马金花求婚，他再也想不到马金花会有这样的回答。<p>　　马金花拒绝，他不会感到意外，可是马金花却说她已经嫁过一次，这真是不可相信的事。卓长根身在马氏牧场也好，离开了马氏牧场也好，他无时无刻，不在留意，打听马金花的一切。<p>　　他知道，马金花初到北京，后来转到上海去上学时，不知颠倒了多少人，可是她却从来没有对什么人好过。后来她出了国，放了洋，卓长根得到的消息是，洋人看到了马金花，更是神魂俱散，有好几个贵族，甚至王子，都曾追求过她，但是也没有结果。<p>　　卓长根每当听到马金花这类消息，心中都会有一种自我安慰式的想法：金花一定还惦记着他，所以才不去理睬任何的追求者。<p>　　也正是因为这样的想法，他才有胆量要马金花嫁给他。<p>　　可是，马金花却说，嫁过一次人了。<p>　　那是什么时候的事情？卓长根立刻想到，唯一的可能是她那五年神秘失踪之间的事。<p>　　她在那神秘失踪的五年之中嫁过人？嫁的是什么人？她的丈夫在哪里？为什么自此之后，再也没有出现过？种种疑问，霎时之间，一起涌上了他的心头。<p>　　卓长根冲动地问道：“你嫁过人？什么时候，是在那五年中嫁的人？”<p>　　马金花沉着脸：“长根，不必再问了，不管你怎么问，我决不回答！”<p>　　卓长根想起那天，马金花在她失踪的地方，突然又出现的情形，那时，她看来如此容光焕发，那种美丽，不是少女的美丽，只有少妇才会有那样艳丽的光辉。<p>　　他的心情更激动：“一定是。一定是那五年之间的事，你说，是不是？”<p>　　马金花冷笑一声，没有回答，卓长根冲动得想抓住马金花的手臂，把她拉近身来时，才叫伸手出去，却反被马金花一伸手，就扣住了他的脉门，冷冷地道：“长根，我们现在，和以前不同，你想动粗，门都没有，要是你再这样，我再也不要见你。”<p>　　卓长根怒意未消：“不见就不见，我才不要见你。”<p>　　马金花一松手，两人一起转过身去。<p>　　他们不欢而散。自那次分手之后，世界上又发生了许多巨大的变化，近七十年来，世界上的大变化之多，真是不可胜数。卓长根在第一次世界大战时，替协约国方面负责培养军马，取得了极辉煌的成绩。<p>　　在第一次世界大战结束，和第二次世界大战爆发之前，他去了南美洲，从发展畜牧开始，逐步建立了他的经济王国。第二次世界大战未爆发时，日本军方，千方百计，想请他去替关东军养马，都被他拒绝，他一直以南美为基地，在发展他的事业。<p>　　卓长根摊大了手掌：“从那次起，到现在，又过了四十多年，我一直没有再见马金花。”<p>　　我和白素互望了一眼，觉得世界上传奇性的人再多，真的没有比卓长根和马金花两个人更富传奇性的了。<p>　　这两个人最传奇之处，是他们都那么长命，九十岁以上的老人，世上不是没有，但是到超过了九十岁，讲起来，情感还是那么浓烈，那真是罕见之至。<p>　　白素侧着头，望着卓长根，打趣地道：“老爷子，你年纪也不小了，该成家了吧。”<p>　　卓长根一点也不觉得这句话是在打趣他，神情十分严肃，认真在思索白素的这个提议。在一旁的白老大，却笑得打跌：“他才想呢，可是却说什么也老不起这张脸来，再去碰一次钉子。”<p>　　我听得白老大这样说，真是又是骇然，又是好笑：“大家全是九十岁以上的老人，如果真能结合，那是古今美谈，马教授怎么会拒绝？”<p>　　卓长根一听得我这样说，双眼立时闪缮生光：“小子，你是说我，还可以再去试一次？要是她又不答应，那怎么办？”<p>　　我忍不住哈哈大笑了起来：“要是又失败了，可以再等四十年，第三次——”<p>　　我话才讲到这里，白老大已经急叫了起来：“小卫！”<p>　　卓长根发出了一下宏亮之极的怒吼声，一拳向我当胸打来。<p>　　我吓了一大跳，那一拳要是在全无防备的情形之下叫他打中了，肋骨非断三根不可，我也大叫一声，身子向后一缩一侧，可是卓长根拳出如风，我避得虽然快，“砰”地一声，还是被他一拳打在我的左肩上。<p>　　虽然我在一缩一侧之间，已经把他那一拳的力道，卸去了十之七八，可是中拳之后，我左臂还是抬不起来。<p>　　我骇然之极，又连退了几下，白老大已经拦在我和卓长根之间，转过头来，对我道：“这个玩笑他开不起，他认真得很。”<p>　　我真是啼笑皆非，这一拳算是白捱了，别说我不能还手，就算可以，我估计以自己的武术造诣而论，虽然罕遇敌手，但也未必打得过这个九十三岁，壮健得还像天神一样的老人。<p>　　我缓了一口气，一面挥动着左臂，一面连声道：“对不起，我只是喜欢开玩笑，不是故意的。”<p>　　卓长根还是气呼呼望着我，白老大做了一个手势：“老卓，你几次求我替你去做媒，老实说，要是碰了钉子，我老脸也不见光采，这两个小娃子，脑筋灵活，要是让他们去试试，只怕大有希望。”白老大说得十分认真，我要不是刚才捱了一拳，这时不笑得满地乱滚才怪，可是叫我忍住笑，还真是辛苦，几乎连双眼都鼓了出来。<p>　　白素狠狠瞪了我一眼：“老爷子，如果马教授肯见我们，我们一定尽力。”<p>　　卓长根本来一脸怒意，在白老大说了之后，他已经心平气和，这时，再一听得白素这样说，简直眉花眼笑，不断搓着手：“那太谢谢了，要是成功，你们要什么谢媒，统没问题。”<p>　　白素吐了吐舌头——我和白素甚至都不能说是年轻了，在很多场合之下，我们都是权威人物，可是在卓长根面前，心理上都变成觉得自己是小孩子：“可不敢担保一定成。”<p>　　卓长根倒居然很明理：“哪有逼媒人说媒一定成的道理，你们只管去试试。”<p>　　我真是又好气又好笑：“要是马教授也和老爷子一样，脾气还是那么火爆，只怕我去一说媒，就叫她照老规矩，割一只耳朵赶出来。”<p>　　卓长根望向我：“怎么，握了一拳，生气了？”<p>　　他说着，疾伸手，在自己胸口，“砰排排”连打了三拳，连眉都不皱一下：“算是你打还我了。”<p>　　我给他的举动，弄得不知所措，但是我总算明白了一点：这个人，决不能把他当作一个九十三岁的老人来看待的，连六十三岁也不能，就把他当作同年龄的人好了，年龄在他的身上，除了外形上的改变，起不到任何别的作用。<p>　　我笑着，看他还想再打自己，连忙作出十分满意的神情来：“好，我们之间，再也没有什么了。”<p>　　他十分高兴，咧着嘴笑。给“做媒”的事一闹，我心中很多疑问，都没提出来，这时，大家又重新坐了下来，我道：“要我们来，当然不是为了要我们做媒。老爷子，你说你心中有谜团——”<p>　　卓长根点头：“是的。”<p>　　我道：“两个谜团，一个是令尊自何而来，又到何处去了？”<p>　　卓长根道：“是啊，第二个谜团是，金花在那五年之中，究竟在什么地方，是不是嫁过人，小白说，你神通广大，再怪的怪事都见过，所以要叫你来琢磨琢磨，看看能不能解得开。”<p>　　我心中不禁有点埋怨白老大。卓长根十分有趣，可是这两个谜团，我怎么有能力解得开？把这种事放在我身上，我神通再广大，也无法应付。<p>　　我心中在想，如何可以把这件事推掉，白素已开了口：“老爷子，令尊的事，比较难弄清楚，马教授还健在，只要她肯说，谜就解开了。”<p>　　卓长根闷哼一声：“只要她肯说？叫一匹马开口说人话，只怕更容易。”<p>　　白素侧着头，想了一会：“我尽量去试试。马教授会在里昂，我先去见她。”<p>　　我忙道：“是啊，如何应付一个老太太，不是我的专长。”<p>　　白素笑道：“你在这里，和老爷子琢磨一下他父亲的事情。”<p>　　我苦笑了一下，但随即想到，这很容易，随便作出几个设想就可以了。虽然我也很想去见一见那位传奇人物马金花，可是一想到要做媒，又要去问及她极不愿提起的事，碰钉子的可能多于一切，还是先让白素去试试的好。<p>　　所以，我一面伸了一个懒腰，一面道：“好的，你准备什么时候走？”<p>　　白素道：“事不宜迟，明天一早我就出发。”<p>　　白素说“事不宜迟”，当然无心，看卓长根的神情，也全然未曾在意。可是我听了之后，却忍不住想：真的事不宜迟。<p>　　两个人都超过九十岁，生命可以随时结束。要是马金花突然去世，那么，当年她失踪的那段秘密，就成为永远的秘密了。<p>　　我再伸了一个懒腰：“祝你成功。”<p>　　白老大看我连伸了两个懒腰：“你们是不是先休息一下？”<p>　　卓长根却道：“年轻小伙子，哪有那么容易累的，趁小女娃也在，看她的主意挺多，先来琢磨我爹的事。”<p>　　我摇头：“这件事，真是无可追究，当时当地，都一点线索也找不出来，何况如今，事过境迁。”<p>　　我这样说，再实在也没有。试想，当年马氏牧场的人，花了多少时间，派了多少人去查，尚且没有下文，我们如今，在近八十年之后，和中国的泾渭平原相隔十万八千里的法国南部，怎会“琢磨”得出什么名堂来？<p>　　白素却道：“就当是闲谈好了。”<p>　　我把身子尽量靠向椅背：“外星人的说法，卓老爷子又不肯接受。”<p>　　卓长根摇头：“不是我不肯接受，而是太虚无，我好好的一个人，怎么会是太空杂种？”<p>　　我摊了摊手：“那就只好说，令尊是一个十分神秘的人物。”<p>　　白素皱着眉，她倒真是在认真考虑，过了一会，她才道：“我在想，在中国，青海、西康那一带，有一些行踪十分诡秘的游牧民族——”<p>　　她才说到这里，我已经知道她要说些什么了，我精神为之一振，立时坐直了身子。白素向白老大望去，白老大点点头：“是，有几个部落，我年轻时，曾冒着极大的危险，去和他们打过交道，这些部落，大都在十分隐秘的山区居住，把他们居住的地方，当作世外桃源。我到过一个这样部落的住所，藏在天山中，不知要经过多少曲折的山路，才能到达那一个小山谷。”<p>　　我插了一句口：“不过这种部落，大多数是人数很少的藏人、彝人，或者是维吾尔人，很少有汉人。”<p>　　白老大向卓长根一指道：“你怎么能肯定他血统中的另一半是汉人？”<p>　　那倒真是不能，卓长根的血统，一半来自他的母亲，是蒙古人，另一半，是汉人，是藏人，真的很难断定。<p>　　而白素提及过的那种神秘的小部落，通常都有着极其严格的部落规矩，比起一些秘密会社来，有过之而无不及。例如绝对不能私自离开部落，不能和外人交往，不能泄露部落的秘密等等。要是触犯了部落的规条，必然会受到极其严厉的惩罚。<p>　　卓长根的父亲，有没有可能是从这样的一种神秘部落中逃出来的呢？<p>　　我和白老大在听了白素的话之后，思路一样，所以我们几乎同时道：“不对——”<p>　　白老大说了两个字，示意我先说，我道：“不对，卓大叔被人发现时，讲的是陕甘方言，没有理由从老远的秘密部落来。”<p>　　白老大道：“是，而且他在出现之前，没到过任何地方！”<p>　　卓长根叹了一声：“当时，追究他自何而来，只追查到他那次出现为止，在那以前，好像谁也没有见过他。当然，也可能，他自远处来，谁又会记得一个过路的人客，他又不是有三颗脑袋，他身量虽然高一点，但是在北方，高个子也有的是。”<p>　　我挥了一下手：“还是别研究他从哪里来，看看他到哪里去了，才是办法。”<p>　　我说着，望向卓长根：“他带着你，和那一百匹好马，到马氏牧场去之前，难道没有说过什么，你好好想一想，或许有些不注意的话，你当时年纪小，听过就忘了，却是有暗示作用的？”<p>　　这时，叫一个九十三岁的老人，去回想他九岁时候的事，实在太迟了。可是卓长根却立时道：“你以为我没有想过？自从爹不见了，我把他对我讲过的每一句话，都在心里翻来覆去，想了不知多少遍，他真的什么也没对我说，只对我说，他非死不可，叫我千万别去找他。”<p>　　我苦笑了一下，卓长根又这：“后来我还回想他当时的神情，一个人要是非死不可，当然会十分哀痛。可是他，只是为我担心，因为那时我还小，反倒不为他自己生死担心。有时，提起已死的母亲，反倒伤心得多。”<p>　　白老大大声道：“算了，这个谜团解不开了，谁叫你当时不问清楚。”<p>　　卓长根黯然：“我问有什么用，他要肯说才好，算了，不提这个了。”<p>　　卓长根性格极爽气，他说不提，果然绝口不提。由于他年纪大，生活又如此多姿多彩，几乎什么事情都经历过，所以和他闲谈，绝不会觉得闷。<p>　　一直到天黑，吃了一餐丰富的晚餐，又谈了好一会，才各自休息。<p>　　我躺下来，问白素：“你有什么锦囊妙计？”<p>　　白素笑道：“没有，不过是见机行事而已。”<p>　　她现出一副悠然神往的神情：“一宗持续了将近一世纪的爱情，真是动人得很。”<p>　　我打了一个呵欠：“那是他们一直没有在一起，若是早早成了夫妻，只怕架也不知打了几千百回了。”<p>　　白素笑了一下：“那位马教授的照片，我倒见过几次，看起来，绝不像是卓老爷子口中那样。”<p>　　我又打了一个呵欠：“情人眼里出西施，是他初恋情人，形容起来，略带夸张，在所难免。”<p>　　白素也没有再说什么。<p>　　第二天一早，我还在睡，朦胧之中，白素推醒了我，我一看她已衣着整齐，连忙坐了起来。她道：“你管你睡，我出发了。”<p>　　我点了点头，她转身走了出去，我刚准备倒下去再睡，门已被大力推开，卓长根走了进来，扯着大嗓门：“还睡？来，咱们骑马去。”<p>　　看他站在我床前，那种精神奕奕的样子，我再想睡，也不好意思再睡下去。我一挺身，从床上跳了起来。卓长根一副跃跃欲试的样子，忽然又改了主意：“别去骑马了，好久没遇到对手了，我们来玩几路拳脚。”<p>　　我只好望着他笑，点头答应，谁知道这老家伙，说来就来，我才一点头，他已经一拳照脸打了过来。<p>　　我连忙身子向后一翻，翻过了床，避开了他的那一拳，他一跃而起，人在半空，脚已踢出。<p>　　他一上来就占了上风，我只好连连退避，三招一过，我已被他逼得从窗中逃了出去。<p>　　他呵呵大笑，立时也从窗中窜了出来。<p>　　我逃出窗，身子侧了一侧，把他紧逼的势子找了回来，他才一出来，我大声呼喝，向他展开了一轮急攻。卓长根兴致大发，也大声酣呼，跳跃如飞。<p>　　我们两人，自屋中一直打出去，打到外面的空地上，把所有的人看得目定口呆，有两个身形高大的法国人，不知道我们是在“过招”，还以为我们真在打架，上来想把我们两人分开来。<p>　　我和卓长根同声呼喝，要他们走开，可是已经来不及了，这两个人一片好心，可是不自量力，我和卓长根在倾全力过招，他们怎么插得进手来？两个人才一接近，就大声惊叫着，向外直跌了出去，趴在地上，半晌都起不了身。<p>　　白老大已被惊动，他奔了出来，一面叫道：“没事，没事，他们是在闹着玩。”<p>　　他扶起了那两个人，在他们身上拍打推拿着，那两个人直到这时，才哇呀叫起痛来。<p>　　白老大在一旁看了一会，兴致勃发，双手一拍，也加入了战团。<p>　　这一下，真是热闹非凡，三个人毫无目的地打，有时各自为政，有时两个合起来对付一个，围观的人越来越多，也越来越远，谁也不敢接近。足足练了将近一小时，三个人才不约而同，各自大喝一声，一齐跃退开去。<p>　　白老大大声道：“好家伙，老不死，你身体好硬朗。”<p>　　卓长根咯咯笑着：“老骨头还结实，嗯？”<p>　　白老大后参加，停手之后，也不由自主在喘气，我也在喘气，可是看卓长根时，他却全然若无其事，当真是脸不红，气不喘，除了光秃的头顶，看来发亮之外，根本看不出他刚才曾经经过这样激烈的运动。<p>　　像他这样的年龄，身体状况还如此之好，这简直违反生理自然！<p>　　我忽然想起贾玉珍，这个已成了“神仙”的人，由于服食了一些“仙丹”，返老还童，越来越年轻。卓长根是不是也曾服食过什么对健康特别有用的东西呢？<p>　　一想到这里，我脱口道：“卓老爷子，你是不是吃野山人参长大的？”<p>　　卓长根怔了一怔：“小娃子胡说什么，我天生就那么壮健。”<p>　　白老大调匀了气息，才道：“你和他说什么，他是外星人的种，自然比正常人健康。”<p>　　卓长根的神情有点愠怒。我知道他们两个人是开惯了玩笑的，可是在那一霎间，我心中一动。我想到的是，卓长根的健康状况和他的年龄如此不相称，其中一定有特别原因。<p>　　原因是什么，不知道，但一定有原因！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_07'>第六十二卷 活俑 第五章 严守秘密一言不发</b><p>");

document.write ('　　我这样想，不由自主，盯着卓长根看，卓长根骂了一句：“翁婿两人，狼狈为奸。”<p>　　我叫起来：“我又没说什么。”<p>　　卓长根一摆手，大踏步向外走了开去：“你看人的眼光，不怀好意。”<p>　　我笑着，在他身后大声叫：“这真是欲加之罪了。”<p>　　卓长根不再理我，迳直向外走了出去，走向一个马厩。他还未曾走近，马厩中的马，已经匹匹欢嘶起来。白老大来到了我的身边：“平时，你对外星人十分容易接受，为什么这次，我一再说他的父亲是外星人，你一再拒绝接受？”<p>　　白老大这几句话，说得十分认真，一点也不像在开玩笑。<p>　　我想了一想：“不是完全不接受，但是我总觉得，他父亲如果是外星人，应该还有别的能力，不会只是识得牧养马匹。”<p>　　白老大指着我，笑着：“是你自己说的，外星人各种各样，无奇不有，又焉知没有一种专会养马的外星人？”<p>　　白老大有点强词夺理，我道：“那么，他用什么交通工具来的？在他出现前后，好像从没有看见有什么异样物体，自天而降。”<p>　　白老大一本正经地眨着眼：“一艘隐形的太空船？”<p>　　我被他的话逗得笑了起来，白老大摊开手：“好了，你有什么别的解释？”<p>　　我道：“一点头绪也没有，总有古怪。他父亲不知从何而来，不知往何而去，我看，和马金花的神秘失踪，有某种程度的联系。”<p>　　白老大陡然一挥手：“进入了另一个空间！他父亲是从另一空间来的，回去了，马金花进去过，又出来了！”<p>　　我微笑着，白老大和我虽然不常见面，但是他对我的记述的一切，倒是滚瓜烂熟，我记述过的一些事，他都可以顺口引用出来。<p>　　我道：“他父亲看是来自另一空间，那另一空间中生活难道用同一语言，也养马？喜爱白玉的佩饰？”<p>　　白老大笑了起来：“由得你去解这个谜团吧，他父亲不来自别的星球，不来自另一个空间，难道从地底下冒出来的？”<p>　　这时，我自然未曾将白老大的玩笑话放在心上，一直到日后，再谈起来，白老大自己拍着胸口：“我说如何？山人掐指一算，早就算到了。”<p>　　我当时道：“我看马金花如果能说出她的经历，对我们的解谜就很有帮助。”<p>　　白老大有点感慨：“是啊，年纪大了，有什么话要说，就得赶快说，不然，人一死，什么话也不能说了，我近来，也很有写回忆录的意思。”<p>　　此时不投外父之所好，更待何时？我忙道：“真是，你的一生，写起回忆录来，太多姿多彩了。”<p>　　千穿万穿，马屁不穿，白老大一副自得的样子：“可以计划一下。”<p>　　他一面说，一面向我望来，我忙道：“我可以替你找一个人，你讲，他写。”<p>　　我唯恐他把写自传的责任，放在我的身上，所以才这样说，平心而论，白老大的一生，的确多姿多彩，他壮年时，身为七帮十八会的大龙头，可以说是中国自有秘密帮会以来，地位最高的一个，当然有许多精采的事迹可供记述，但是我生性好动，若是留在他身边一年半载，那就苦不堪言了。<p>　　白老大笑了一下：“不急，不急。”<p>　　我想起了一个需要立时解决的问题：“你这里没有电话，白素要和我们联络的话——”<p>　　白老大打断了我的话头：“放心，里昂离这里又不是太远，照我看，小素如果有办法，她就能把马金花请到这里来。”<p>　　白老大对白素的能力很有信心，我想了一想，也觉得如果能把马金花请来，那真是再好也没有了。可是，到了傍晚时分，白素人没有回来，却来了一封十万火急的电报：“卫，速与卓老爷子齐来里昂，迟恐不及，马教授中风，现在里昂第一疗养院。素”<p>　　电报送到我手中时，天色已渐渐黑了下来，又花了二十分钟，把卓长根从溜马的地方找了回来，卓长根一看就发了毛。他真的急了，竟然对白老大道：“小白，那怎么办，你这里又没有什么快马。”<p>　　我自然笑不出来，白老大一时之间，还不明白是什么意思，我已经道：“卓老爷子，你放心，我驾车，保证最快到。”<p>　　卓长根用力拍着他的光脑袋：“是。是。我真是糊涂了，再快的马，哪有车快！”<p>　　讲了这两句话之后，半分钟也没有耽搁，我们就奔向车子。车子小，卓长根的身形高大，司机旁的座位已尽量推向后，可是看起来，卓长根高大的身躯，仍然不像是坐，而是堆在座位上。<p>　　卓长根也不理会舒不舒服，一叠声催着：“快！快！”<p>　　我也想快一点到里昂，所以一路上，将车子驶得飞快。在可以看到里昂市的指标之际，还未到午夜时分。<p>　　卓长根也不禁喟叹：“时代真是不同了，再快的马，也得天亮才能到。”<p>　　我倒不担心马快还是车子快，只是担心马金花，她的病况，一定十分严重。一个九十一岁的老人，本来就是风烛残年，像卓长根那样，是极其罕见的例外。中风之后，言语机能有没有障碍？是不是还能把当年的那一段秘密说出来？<p>　　如果她不能说话，那么，是不是能用其他方式来表达？<p>　　我想的全是这些问题，卓长根不住不安地转动着身子，变换坐的姿势，只要他一动，车子就会震动一下。<p>　　等到车子进了里昂市区，我对街道不是很熟，问了警察，开始问到的几个，根本不知道“里昂第一疗养院”在什么地方，后来问到了一个年纪较大的警官，才道：“哦，里昂第一疗养院，那是有钱人休养的地方，在西区，向西驶，再去问别人。”<p>　　法国警察那种对外地人的爱理不理作风，真叫人生气，如果换了问路的是白素，那只怕得到的待遇，就大不相同，可能有警车开路都说不定。<p>　　驾着车向西驶，又驶出了市区，才算是问明白了，那是一家小规模的私人疗养院，车子停在门口，向内看去，是一个树木十分茂盛的大花园，黑暗之中，也看不到疗养院的建筑物。<p>　　我和卓长根下了车，奔向大铁门，我已经准备好了，如果没有人来开门，我就和卓长根一起攀门进去。我们才一奔到门前，一阵犬吠声传来，两个壮汉，每人拖着两条大狼狗，向大铁门直奔了过来。<p>　　狼狗的来势极劲，一来到大铁门前，人立了起来，狺狺而吠，样子十分凶恶。<p>　　那两个大汉跟到了门口，事情倒比我想像中顺利得多，其中一个立时道：“卫先生？卫太太正在等你。”<p>　　我吁了一口气：“请你开门。”<p>　　那两个大汉一面喝叱着狼狗，一面打开了铁门，我和卓长根又进了车子，从打开的大门之中，直驶了进去。<p>　　这个疗养院，以前一定不知是什么王公贵族的巨宅，花园相当大，林木苍翠欲滴，还有几个极大的花圃，和石雕像、喷泉。<p>　　等到可以看到那幢巨大的旧式洋房之际，一个穿着制服的人奔了过来，阻住了车子：“请尽量别发出声响，病人都睡了。”<p>　　我和卓长根下了车，在那个人的带引之下，进了建筑物，上了楼梯，经过了走廊，一转身，我就看到白素，站在一间房间的门口。<p>　　她招手令我们过去，卓长根一路上心急如焚，可是到了这时候，他却踌躇起来。我在他耳边低声道：“快去，迟了，可能再也见不着了。”<p>　　卓长根深深吸了一口气，才把脚步放大了些。白素轻轻推开房门。<p>　　那是一间十分大的房间，布置也全是旧式的，灯光柔和，我一步跨了进去，就看到了传奇人物马金花。<p>　　在一张大床上，半躺着一个老妇人，她即使是半躺着，也给人以身形十分高大之感。可是，若是把她和卓长根形容中的马金花比较，那一定大失所望。岁月不饶人，七十多年过去了，每一年，每一月，每一天，时间都在人的身上，留下痕迹。<p>　　这时的马金花，只是一个一动不动半躺在床上的老妇人。<p>　　在屋子的一个角落，有两个护士。半躺在床上的马金花，看来像是睡着了，双手安详地放在胸口。<p>　　卓长根来到了床前，望着床上的马金花，双眼之中，泪光闪动。口角抽搐着，喉际发出一阵激动的“咯咯”声。<p>　　看卓长根的情形，仿佛他仍然是二十岁，而床上的马金花，仍然是十八岁！他心中的激情，显然未曾因为岁月的飞逝而稍褪。<p>　　我要开口，白素在我身边，捏了一下我的手，示意我别出声。卓长根挣扎了好一会，才挣扎出了两个字来：“金花。”<p>　　床上的老妇人震动了一下，睁开眼来。<p>　　她看来虽然老迈之极，但是双眼却还相当有神。我悄声问白素：“中风？”<p>　　白素也悄声道：“不算太严重，下半身瘫痪了，头脑还极清醒。”<p>　　我吁了一口气，向白素作了一个询问的手势，问她马金花是不是讲了什么，白素摇了摇头。<p>　　马金花盯着卓长根看了一会，开始时，神情十分疑惑，但随即，变成了一副忍不住好笑的神情，卓长根在那一霎间，神情也变得忸怩，有点不好意思地伸手按住了自己的秃顶。<p>　　马金花并没有笑出来，她叹了一声：“长根，我们都老了。”<p>　　卓长根忙道：“老什么，老也不要紧。”<p>　　他一开口，嗓门极大，别说那两个护士，连我和白素，都吓了一大跳，两个护士一起向卓长根打手势，要他别那么大声。<p>　　马金花在这时，忽然讲了一句我和白素都不是很明白的话：“长根，你自然不要紧，我……是不行了，油尽灯枯，人总有这一天的。你想想，要是我知道你会来，我才不让你来看我。”<p>　　卓长根有点惶恐：“为什么，你还是不想见我？”<p>　　马金花道：“是我不想让你见，你瞧瞧，我现在这样，算什么？”<p>　　卓长根道：“还是你。”<p>　　我插了一句口：“两位别只管说闲话了，我看——”<p>　　卓长根瞪了我一眼，马金花也向我望来：“你就是卫斯理？”<p>　　我点了点头，马金花忽然笑了起来，当她笑的时候，她满是皱纹的脸上，现出一种十分顽皮的神情。这种神情，使我自然而然想起，她六岁那年，一口气喝了一大碗白干而醉倒的情形，我也不由自主，笑了起来。<p>　　马金花一瞪眼：“笑什么，你们小俩口倒是一对，你们来干什么？”<p>　　我向白素望了一眼，白素摊了摊手，表示她什么都来不及说，我单刀直入：“两件事，一件事，是替你说媒来了，你和卓老爷子，才是一对。”<p>　　马金花一听，先是一怔，但接着，却“哈哈”大笑了起来。<p>　　她的笑声十分响亮，刹那之间，那两个护士，简直手足无措，卓长根有点恼，责怪似地望着马金花。<p>　　马金花摇着头：“迟了两天。我要是还没有瘫，就和屯稀泥吧，现在，我可不能拖累他。”<p>　　卓长根急得连连顿脚，看了他们这种情形，我只觉得好笑。<p>　　马金花扬起手来，卓长根一下子握住了她的手，马金花叹了一声，又问我道：“小伙子，我听说过你，你第二件事别提了，提了也是白提。”<p>　　白素在一旁帮腔：“教授，你怎么知道我们第二件事是什么？”<p>　　马金花自负地笑了一下：“当然知道，你们和他在一起，当然听他讲了我不少闲话，你们想问什么，我还有不知道的么？”<p>　　她说到这里，顿了一顿，眼望向天花板，像是陷入了沉思之中。<p>　　过了好一会，她才道：“长根，你留在这里陪陪我，小俩口子自己找地方亲热去吧。”<p>　　这位国学大师，满腹经纶，学问之好，绝不会有人加以任何怀疑，可是这时，她出言豪爽，一口陕甘口音，也未见有多大的改变，很有点当年的风范。<p>　　我一听她要赶我们走，不禁有点发急：“这可不行，过了桥，就不理我们了？”<p>　　马金花“啐”地一声：“少油嘴滑舌，说到什么地方去了，快走，我有话对长根说。”<p>　　她这句话，比什么都有用，卓长根这老头子立时冲我和白素一瞪眼：“怎么，想我把你们摔出去？”<p>　　我和白素，相视骇然，事情忽然会变到这一地步，真是做梦也想不到。我们只好点头，退出了那间房间，到了走廊一端的一间休息室中。<p>　　坐下之后，我叹了一声：“真倒霉，不知道她要对他说什么？”<p>　　白素倒心平气和：“他们几十年不见了，总有点话要说。”<p>　　我瞪了白素一下：“不是我们替他壮胆，这老头子胆子再大，也不敢去见他的初恋情人。”<p>　　白素一点也不理会我的埋怨，自顾自十分向往地道：“卓老爷子的这份情意，倒真有点回肠荡气，那么多年了，一点没变。”<p>　　我闷哼一声：“世界上男人，要是全像他，那才够瞧了，我喜欢相爱的人在一起，打开头也好。”<p>　　白素似笑非笑，望了我一眼，不再说什么。我打了一个呵欠，不耐烦地说道：“我们要等到什么时候？”<p>　　白素叹气：“早知道你这样不耐烦，我只叫卓老爷子一个人来好了。”<p>　　我不想和她争论，在休息室中走来走去，又走出休息室去，张望了几次。<p>　　整座建筑物静到了极点，走廊之中，不时有一些护士在走来走去，但由于铺着极厚的地毯，她们的脚步又轻，来来去去，一点声音也没有。<p>　　我等了足有半小时，心想卓长根该出来了，可是还是一点声息也没有，我只好再回到休息室，在一张长沙发上躺下来。<p>　　正当我闭目养神，快朦胧睡去时，一阵惊人的喧哗声，突然爆发。<p>　　由于本来是如此之静，所以那种惊人的吵闹声传来，十分骇人，我立时惊起，一跃而出，白素已先我奔出了休息室。<p>　　我们才一出休息室，就看到几个护士，慌慌张排奔了过来，另外有几个工作人员，则慌张地奔向前去，我只听得所有的喧闹声，原来全是一个人发出来的，那个人在扯着嗓子直叫：“医生！乙乙乙乙乙快来，他奶奶的，医生怎么还不来？”<p>　　这时，所有有人住的房间，门都打开，病人都探出头来，神情有的惊讶，有的厌恶。<p>　　在高声大叫的，自然是卓长根，一个人大声叫喊，竟可以把那么大的一幢房子，弄得如此天下大乱，真有点匪夷所思。<p>　　我和白素一出了休息室，一停也没有停过，就向前疾奔，一下子就看到了卓长根。<p>　　卓长根整个人像是疯了，不但在叫着，而且，还在拳打脚踢，有时打在门上，有时踢在墙上，发出乒乓轰隆的声响，那两个护士缩在一角，动都不敢动。我加紧赶过去，也叫着：“老爷子，你干什么？”<p>　　卓长根一伸手，就抓住了我的手臂，他用的力道是如此之重，我立时运气相抗，手臂还痛得可以，若是普通人，只怕一下就被他拗断了臂骨。<p>　　他抓住了我之后，叫：“医生！乙乙乙金花她……她……医生……”<p>　　这间疗养院的服务十分好，我已经看到两个医生奔了过来，但由于卓长根凶神恶煞一样堵在门口，两个医生都不敢过来。<p>　　我忍住了手臂上的疼痛，用力一拉卓长根，向那两个医生道：“病人可能有变化，请快去检查。”<p>　　卓长根被我扯到了一边，那两个医生侧着身子，急急走进了房间。白素一面在走过来时，一面对打开房门在探头的人柔声道：“请别惊慌，对不起，吵了各位休息。”<p>　　她的法文发音标准，声音又动听，本来脸带厌恶神色的一些人，也都向她微笑点头。<p>　　两个医生进了病房，替马金花在进行急救，马金花看来昏了过去。工作人员又推着许多医疗仪器进来，忙碌着。<p>　　一个医生转过头来，神情非常恼怒，指着卓长根：“你，你明知病人的情况不是很好，怎么还不住和她说话？你令她受了什么刺激？”<p>　　卓长根的神情，全然像是一个受了冤屈的小孩子，一咧嘴，哭了起来：“我没说什么，我只是说……她说的话，我一句也不相信。”<p>　　我和白素不由自主，互望了一眼。马金花对卓长根，说了些什么呢？<p>　　那医生“哼”地一声，卓长根又带着哭音道：“她说……我不相信，可以自己去看……我说我还是不相信，她就生了气，突然之间，话讲不出来，人昏了过去，我……”<p>　　他讲到这里，索性放声大哭起来，一面哭，一面叫着：“金花，你可得醒来，你可得醒来。”<p>　　白素和我在他的身边，一时之间，真不知道如何劝他才好。<p>　　他事业成功，一生之中，经历之丰富，只怕世界上罕人能及，却哭得像一个小孩子，我只好不住地拍着他抽搐的背部。<p>　　突然之间，他哭声停止，双眼瞪着，泪水自他睁大的眼睛中，直涌出来，情景看来十分奇特。<p>　　我也陡地吸了一口气，身子震动了一下，因为在这时，我们都看到，一个医生把白床单拉起，拉过了马金花的头部，然后，轻轻盖了下来。<p>　　任何人都可以知道这个动作是什么意思：马金花死了。<p>　　卓长根陡然叫：“你在干什么？”<p>　　那医生的声调，带着职业性的平静：“她的心脏停止了跳动。”<p>　　卓长根双臂一撑，撑开了我和白素，一步跨到了床前，我怕他胡来，连忙跟了上去，他一伸手，就把马金花的手抓了过来，用自己的两双大手，紧紧地握着。<p>　　他虽然僵立着，可是身子在剧烈发着抖。我一直守在他的身边。过了好一会，他才用十分嘶哑的声音道：“金花，你别怪我——”<p>　　他讲到这里，顿了一顿，又道：“你对我讲的话，我还是不相信，不过我一定会自己去看。”<p>　　我实在忍不住，想要问，可是知夫莫若妻，我才一开口，还没出声，白素已重重碰了我一下，暗示现在这种情形之下，不是追问问题的好时刻。所以，我没有问出声来。本来，我想问的问题是：“她究竟对你说了一些什么？”<p>　　如果卓长根肯回答的话，我想三两句话，也可以摘要地告诉我了。<p>　　我没有出声，卓长根仍然剧烈地发着抖，好一会，他才转过头来，望着我，满是皱纹的脸上，泪水纵横：“她的手……越来越冷了！”<p>　　我只好叹了一声：“人总是要去的，老爷子。”<p>　　他没有再说什么，缓缓扬起头来，望着天花板。泪水一直流到他满是皱纹的脖子上。<p>　　卓长根一直握着马金花的手，谁劝他都不肯放，一直到天亮，他才发出了伤心欲绝的一下悲叹声，松开了手。<p>　　他松开了手，医院中人都松了一口气。<p>　　在移动马金花的尸体时，卓长根一直跟在旁边。我抽空问一个医生：“死因是——”<p>　　医生道：“死者已经超过九十岁，而且又在中风之后，就算是极其妥善的休养，也不知道可以拖多少日子，何况是剧烈的争吵。”<p>　　我怔了一怔：“争吵？谁和死者争吵？”<p>　　医生闷哼了一声：“就是那个东方科学怪人。”<p>　　我又呆了一下，才知道卓长根在他们的眼中，是“东方科学怪人”。我苦笑了一下：“他们争吵？吵些什么？”<p>　　医生招手，令两个护士走过来：“我也不知道，当时只有她们两人在场，她们曾多次警告，请两人不要吵下去，可是两个人一个也不肯听。”<p>　　我忙问护士：“他们吵什么？”<p>　　一个护士道：“你和你太太走了，他们就开始讲话，开始的时候，声音都很低，讲话的声调也很温柔，像是一对情侣在喁喁细语。”<p>　　我道：“他们本来就是一对情侣。”<p>　　两个护士都现出十分古怪的神情，那自然是卓长根和马金花的年龄，离一般人所了解的“情侣”，距离太远了。<p>　　其实，情侣没有年龄限制，只要有情意，一百岁的男女可以是情侣，没有情意，十八廿二又怎样？<p>　　这时，我当然懒得和那两个护士提及这些，我只是问：“后来呢？”<p>　　护士道：“他们好好地说着话，不知怎么，忽然吵了起来，越吵越凶，阻也阻不住，病人一下可能受不了刺激，就……再度中风了。”<p>　　我沉声问：“他们为什么吵？”<p>　　两个护士一起向我翻白眼：“我们怎么听得懂，你该去问那个东方科学怪人。”我苦笑了一下，是的，卓长根和马金花，用中国陕甘地区的方言交谈，法国女护士，当然听不懂，我真是笨，应该去问卓长根才是。<p>　　马金花的丧礼，十分风光，她的几代学生，从世界各地赶来参加丧礼，参加汉学会议的学者，人人都默立志哀。她的律师也老远赶了来，在丧礼上宣布：“马女士的遗嘱，早就在我这里，她吩咐过，她行踪不定，不论在何处，我都要赶来宣读她的遗嘱。不过，她又吩咐过，她遗嘱宣读时，一定要有一位先生在场，这位先生叫卓长根，在巴西定居，我启程的时候，已经通知这位先生，他只怕也快到了。”<p>　　当律师讲到这里的时候，卓长根站了起来：“我就是卓长根，早就在了。”<p>　　卓长根神情激动，马金花预立的遗嘱，对他十分重视，他心中又感激又难过。<p>　　从那天晚上，马金花过世到这时，已过了三天，我和白素一直在卓长根身边，白老大也来了里昂。卓长根在那三天之中，一句话也没曾说过，只是一个人，不是双手抱住了头沉思，就是抬头望着天，呆若木鸡，一动不动，不论白老大如何劝他，和他打趣，他都一概不理。<p>　　虽然我们都急于想知道，他和马金花为什么争吵，马金花跟他说了一些什么，何以他一直到马金花死了，还对着她的遗体说“不相信”，可是又要自己去“看一看”？<p>　　许多疑问在我心中打转，可是看他的情形，明知问了也是白问。我曾经向白素咕噜道：“老爷子别为了伤心过度，以后再也不会开口说话了吧。”<p>　　所以，这时，听到他回答了律师的话，大家都很高兴，希望他心中的哀伤，快点过去。<p>　　律师望向卓长根：“那太好了。马女士的遗嘱，十分简单，分两部分，第一部分，她的全部财产，由卓长根先生掌握运用，成立奖学金，世界上任何角落的大学生，都有权申请。”<p>　　律师的宣布，传来了一阵热烈的掌声。大家都等着听律师宣布遗嘱中第二部分。律师看了看手中的文件，神情有点古怪：“对不起，第二部分，马女士的遗嘱中写得很明白，不能当众宣读，只有卓长根先生一个人能听，卓先生，我们——”<p>　　卓长根不等律师说下去，就一挥手：“我已经知道内容，不必再听了。”<p>　　律师有点感到意外，卓长根又大声道：“请你立即把马女士的遗嘱毁去，并且遵守你的职业道德，绝对把遗嘱的内容，保持秘密。”卓长根的话，说得不是很客气，律师的神情有点恼怒，但是他还是取出打火机来，当众把手中的文件，点着了烧了个干净。<p>　　白老大低声道：“卓老头在搞什么鬼？”<p>　　我也觉得事情十分蹊跷，一时之间也想不透，只好道：“马金花死前，已告诉了他遗嘱的内容。”<p>　　白老大点头：“当然是，可是他为什么要律师守秘密呢？”<p>　　白素道：“可能在遗嘱中有私人感情方面的事，他不想别人知道。”<p>　　我和白老大仍然心生疑惑，但暂时，除了白素的解释之外，似乎又没有别的解释。<p>　　白老大哼地一声：“等他情绪定下来一点问他，不怕他不说。”<p>　　我忍住了在这三天之中，不向卓长根发出问题，想法和白老大一样：等他情绪稳定了一点之后再来问他。<p>　　丧礼举行完毕，马金花的灵柩，却仍然停在殡仪馆，卓长根在各人都离去，只有他、白老大、我和白素四个人在灵柩旁边的时候，他才一面用手搓揉着灵柩上的鲜花，一面道：“金花遗嘱的第二部分，就是要我把她的遗体运回家乡去安葬。”<p>　　我们三人呆了一呆，还未曾来得及作出任何反应，卓长根又道：“那天晚上在医院中，她已经预感到自己不久人世，所以把她的遗嘱，告诉了我。”<p>　　我们三人互望着，卓长根又道：“我已经叫我机构中的人在联络，大概很快就可以启程。”<p>　　我皱着眉，没有作声。马金花的家乡，在中国的泾渭平原。本来，一个人死后要葬在自己的家乡，十分正常，但是由于种种的政治原因，所以听来有点突兀。<p>　　白老大对政治十分敏感，不像我，只是消极地不去触及它。白老大的爱憎也极其分明，他“哼”了一声：“老卓，你现在是大资本家，又是拉丁美洲区的大人物，你这一去，只怕会受到盛大的欢迎，说不定，还会摆国宴来欢迎你。”<p>　　卓长根一翻眼：“你知道我不愿意去，可是金花吩咐了，我能不去吗？”<p>　　白老大道：“派几个得力的人进去办一办！你弄个一亿美金进去，替马金花弄个马氏坟场，都没有问题。”<p>　　卓长根缓缓摇着头：“不，我要亲自送葬。”<p>　　白老大仍大不以为然，可是又没有什么法子说服卓长根，所以干脆生气，不再出声。<p>　　我看问问题的时机已到了，就道：“卓长根老爷子，马教授在临去世之前——”<p>　　我的话还没有说完，卓长根已陡然伸出他的大手来，直伸到了我的面前。一时之间，我以为他又要动手，连忙向后一仰，他却只是作了一个阻止我再说下去的手势。<p>　　他道：“小卫、小白、小女娃，你们不必问我任何话，问，我也不会说。”<p>　　我和白素一怔，想不到他会这样说，白老大已经叫了起来：“老卓，这像话吗？”<p>　　卓长根闷哼一了声：“你们想问我，金花对我说了一些什么？我们为什么会争吵起来？金花的话，为什么我不相信？”<p>　　白老大闷哼一声：“知道就好，快从实招来。”<p>　　卓长根深深吸了一口气，又缓缓把气吁出来，然后，才一字一顿：“小白，咱俩的交情，是没得说的了，可是比起父子来，又怎么样？”<p>　　白老大听得他忽然这样说，不禁骇然，又好气又好笑：“他妈的，老卓，你在放什么屁？”<p>　　卓长根的声音缓慢而伤感：“小白，当年我和我爹，父子二人相依为命，我爹明知自己要死，也没有对我说，现在，怎么会对你说？”<p>　　卓长根伸手阻止我说话，我心中已然疑惑之极，知道那一定是一个惊人的大秘密，所以，一直在用心听他说什么，希望可以听出一点弦外之音。这时，我一听得他这样讲，立时道：“事情和令尊有关？”<p>　　卓长根却一点反应也没有，自顾自道：“当年，金花失踪五年之后回来，她没告诉我，连马场主那里，也半句没透露过。”<p>　　白老大大声道：“那——”<p>　　可是他只讲了一个字，卓长根又一伸手，白老大愤然把他的手，重重地拍了开去，卓长根也没有什么别的表示，我趁这个机会，飞快地问道：“那样说来，马金花的失踪，和令尊的神秘身份有关连？”<p>　　卓长根仍然对我的话，理都不理，自顾自道：“金花在临死之前，把事情告诉了我，你们想想，我能告诉你们吗？会告诉你们吗？当然不会。”<p>　　白老大霍地站起来：“好，老卓，咱们俩的交情，到此为止。”<p>　　卓长根叹了一声，两眼向天：“你要这样，我也没有法子想。”<p>　　白老大的脾气，自然烈得可以，一听得卓长根那样说，一声不出，立时向外走去。卓长根只是低档地叹了一声，绝没有挽留的意思。<p>　　我和白素互望着，手足无措。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_08'>第六十二卷 活俑 第六章 重演当年失踪事件</b><p>");

document.write ('　　本来我们都以为，一等卓长根的情绪平静，他就会什么都告诉我们，谁知道他一句话也不肯说。灵柩边的沉默，十分难堪，白老大的声音，从外面传了进来：“你们也跟我走吧，这老头子铁起心来，谁也扭不转。”<p>　　卓长根对白老大的这两句话，倒表示同意，向外挥着手，示意我和白素离去。<p>　　我心中也忍不住生气，白素却涵养好，若无其事地道：“恭喜卓老爷子，心中几十年的两个谜团，都解开了。”<p>　　卓长根闷哼了一声，欲言又止，但终于未曾出声。我一看他这种样子，灵机一动，冷然道：“才没有解开，他根本不相信。”<p>　　卓长根立时向我望来，我故意不去看他，望向白素：“藏在心里，一辈子也解不开。”<p>　　卓长根居然没有被我激怒，他只是苦笑了一下：“小娃子，你不必使计激我，我不会说的。余下来的事，我自己会解决。”<p>　　我心中苦笑，硬激不成，我还是不死心，放软了口气：“卓老爷子，你处事好像不怎么公平吧。老远把我们叫了来，要我们解你心中的疙瘩，现在你自己心中有数了，那两个疙瘩，却留在我们心里。”<p>　　卓长根道：“事情与你们全然无关，你们可以再也别去想它。”<p>　　我闷哼一声：“这像话吗？那不是无赖么？”<p>　　我知道卓长根一生为人，豪迈爽直，侠义干脆，这种人，最恼人说他无赖，也最怕担个无赖的名声，所以，我才故意用这样的重话去挤他。<p>　　果然，我的话才一出口，他就大有怒意，一伸手，就待向灵柩上拍下去，待到手掌快拍到灵柩时，才陡地想起，如果一掌拍在灵柩上，那是对死者的大不敬，所以立时缩回手来。<p>　　他缩回手，他怒意也消失了：“是，算是我对不起你们，不论你们要我做什么，我都没有第二句话，唯独别再追问那件事。”<p>　　他话说到了这一地步，那真是没有再说下去的余地了。<p>　　我苦笑了一下，向他伸出手去：“很高兴认识你，和听你讲了那么有趣的经历，暂时，我们还没有什么事要求你，再见了。”<p>　　卓长根自然看出了我的不高兴，他一面伸手出来，和我握着，一面伸手，在我的背上，轻轻拍了两下：“小娃子，别学你老丈人，动不动就生气。”<p>　　我真有点啼笑皆非：“那要怪叫人生气的人。”<p>　　卓长根一副无可奈何的神情，叫人看得十分不忍心，我只好长叹一声，摊了摊手，表示算了。<p>　　我和白素一起离开，在殡仪馆的门口，白老大等着我们，气仍未消：“老浑蛋说了些什么？”<p>　　我道：“啥也没说。”<p>　　白老大也犯了拗劲：“他不说也不要紧，我就不相信查不出来。”<p>　　我用力一顿脚：“那两个护士当时倒在场，可惜她们一句也听不懂马金花和卓长根在说什么。”<p>　　白素叹了一声：“爱因斯坦临死时，说了三分钟话，在一旁的护士不懂德语，对人类文化可能有重大影响的话，就此无人能知，比起来，我们的事，不算什么。”<p>　　白老大不理会白素，只是望着我道：“小卫，我们两个人合作，若是有再查不出来的事，你相信不相信？”<p>　　我笑了起来：“当然不相信。”<p>　　白老大一挥手：“照啊，那我们就去把它查出来，倒讲给老浑蛋听听，看他的脸往哪儿搁，我们先从——”<p>　　我立时接口：“先从查马金花遗嘱的第二部分开始。”<p>　　白老大拍手道：“对。”<p>　　白素摇头：“看你们，兴奋成这样，没有结果时，不要垂头丧气才好。”<p>　　接下来三天，我们都留在里昂，卓长根一直在殡仪馆没有出来。<p>　　我们知道卓长根机构的负责人，正在进行运灵回去的商榷，报纸上，已在大肆宣扬“表示热烈欢迎马源教授遗体葬在家乡”。马金花在学术上的成就，加上她的影响，自然可以供利用。<p>　　在这三天之中，也十分容易就得到马金花遗嘱的内容（那律师的职业道德并不太好）。<p>　　第二部分，确如卓长根所说的那样。<p>　　可是，略有不同。<p>　　整个第二部分，是一封信，马金花不以为她在临死之前，还会和卓长根有面对面讲话的机会。<p>　　那封信的内容是：“长根，到现在，如果我在世上还有亲人，就是你，所以我要你做一件事。我知道你不愿意回家乡去，可是我要你把我运回去，在家乡下葬。葬在多年之前那次放马失踪的那片草地。如果你留心一点，可以发现那片草地上某一处，有九块石板铺在一起，撬开那些石板，把我葬下去，你一定会答应的，我知道，虽然我们曾赌气不再理会对方。金花。”<p>　　我们三人看了这封信，都皱着眉不出声，心中的疑问更多了。<p>　　从这封信看起来，马金花要回葬家乡，好像另有目的！<p>　　白素首先道：“看起来，马金花像是要卓长根回家乡走一遭。”<p>　　我应声道：“不是家乡，是要卓长根再到她曾失踪的那地方去，那地方有一个秘密：有一处是九块石板铺起来的。”<p>　　白老大手托着额：“九块石板铺起来，这是什么意思，很费解。”<p>　　我道：“不算费解，那是一片草地，面积可能相当大，马金花也说了，只要留意，可以在那一大片草地上，发现一处地方，铺着九块石板——可惜她没有说明那九块石板的大小。”<p>　　白老大瞪了我一眼：“你说了等于没说，这九块石板，有什么大不了？”<p>　　我道：“那谁知道，反正马金花要葬在那个地方，这是她的遗嘱。”<p>　　白素迟疑了片刻：“会不会撬起了那九块石板，会发现什么秘密？”<p>　　白老大吸了一口气：“极可能，而马金花的目的，是要卓长根去发现这个秘密，运遗体回去安葬，还在其次。”<p>　　三个人一起参详分析，果然比一个人动脑筋的好，我已经隐约感到，事情已有点眉目了。<p>　　这很令人兴奋，我大踏步来回走着，碰跌了一张椅子，然后，我大声道：“请注意一点：马金花在那片草地上突然失踪，过了五年，才又在原来的地方，突然出现。”<p>　　白老大笑了起来：“我知道你想说什么了。”<p>　　本来，我确然有了一个大胆的设想，但一看白老大这种不以为然的神态，不免气馁，声音也没有那么大了：“我设想，那九块石板，如果被撬起来之后，是通向一个地下室的通道入口。”<p>　　白老大道：“是啊，马金花就在那个地下室中，藏了五年。”<p>　　他说到这里，挥着手，“呵呵”笑了起来。<p>　　我想了一想，自己也觉得没有这个道理，只好苦笑了一下：“或许，石板下面，蕴藏着不为人所知的马氏牧场的财富。”<p>　　白老大同意：“这个可能性更大。”<p>　　白素在这时，忽然道：“马金花曾说她嫁过人，卓长根推测，那是她失踪五年间的事，由此可知，马金花在那五年之中，过的是另一种生活。”<p>　　我叹了一声：“又回到老路上来了，她是进入了另一个空间？”<p>　　白素缓缓地摇着头，神情一片迷惘，显然她的心中，也没有定论。<p>　　三天之后，我们在报纸上看到了“马源教授遗体，由其生前好友，南美华裔实业家卓长根负责，运回家乡安葬”的消息。<p>　　卓长根此行，阵仗还真不简单，不但包了一架飞机，带了几个得力的助手，而且，还有一个外交官员随行，表示对马教授的敬意。同时还有消息说，目的地的当地政府，已经准备盛大欢迎仪式云云。白老大看了报纸，用力把报纸摔开去：“这老小子，把他在南美洲所有的一切，拿去填这个深渊，也不过如九牛一毛，一个国家穷得连自尊也没有。”<p>　　我和白素都没有说什么，知道一搭腔，白老大的牢骚发起来，更没有完。<p>　　在卓长根出发之前，我们也不是没有活动，我们知道卓长根人南美召来了两个得力助手，和他一起，去办运灵的事。<p>　　白老大曾企图去收买这两个亲信中的一个，要他不断报告卓长根的行踪，他坚持要“亲自出马”，说一定可以不费吹灰之力。<p>　　所以，他到里昂去了一趟。<p>　　他在回来后，绝口不提收买是否成功，只是叫着那两个人的名字，把他们痛骂了一顿。我和白素都心里明白，那两个人一定对卓长根十分忠心，白老大的收买失败了。<p>　　这个计划失败了，卓长根回家乡去，做了一些什么事，法国报纸自然不会刊登，只是通过一些途径，才约略知道一些，无非是卓长根受到了盛大欢迎，卓长根答应投资和提供畜牧的最新科技，帮助当地发展畜牧业等档的老调。<p>　　白老大每次得到这样的消息，总要把卓长根痛骂一顿。<p>　　又过了五六天，我实在想走，白老大也知道留不住我，只好由得我和白素两人离去。<p>　　在归途的飞机上，我向白素道：“我们所遇到的事情之中，这件事最无趣，我被出卖，卓长根根本来找我们帮忙，可是他自己一有线索，就完全不理会我们！”<p>　　白素看得开：“当听了一个故事，那么多年前的事，全凭卓长根一个人说，真实性如何，也值得怀疑。”<p>　　我苦笑了一下，对卓长根所叙述的一切，我从来也没有怀疑过，至多认为他在马金花部分，略有感情上的夸张。我也知道白素这样说，是想我不再追究这件事，只当听过就算。<p>　　事实上，我就算追究，也无从追究起，不算也只好算了。心中自然不高兴，因为卓长根给我的印象极好，但结果却那么不漂亮。<p>　　回到家中，另外有一件事，令我忙碌了几天。白素忙于搜集卓长根在他家乡活动的资料。看来他到家乡，很受重视，消息还不少，但无非是各种应酬，和整件神秘事件，没有什么大联系。<p>　　那天晚上，我在看书，白素走了过来：“奇怪，已经有好几天没有卓长根的消息了。”<p>　　我放下书：“或许他的活动已结束，当然不会有什么新消息。”<p>　　正当我们这样说着的时候，门铃响了起来。老蔡年纪大，动作迟缓，门铃响到他去开门，至少要超过一分钟，我们早已习惯。<p>　　而且，遇到我和白素都在的时候，我们一定会互相猜来的是什么人。<p>　　我在听了门铃声之后先开口：“卓长根。”<p>　　白素摇头：“他包了专机，不会经过这里，看来你真想见他？如果是，你可以到南美洲去找他。”<p>　　我道：“那你猜是谁？”<p>　　白素侧着头，还没有说出来，老蔡已经在楼梯口叫起来：“有一位鲍先生硬要进来。”<p>　　我怔了一怔，一时之间，想不起有什么熟朋友是姓鲍的，就在这时，另外一个声音也传了过来：“卫先生，我叫鲍士方。”<p>　　我一听得“鲍士方”这个名字，就“哈哈”大笑起来，同时，伸手向白素指了一指，作出一副胜利的姿态来。<p>　　鲍士方这个名字，并没有什么惹人发笑之处，而我忍不住发笑，是这个人我虽然未曾见过，可是名字却听过许多次。<p>　　那是在白老大的口中听到的。白老大在亲自出马，企图收买卓长根的两个得力助手而失败之后，曾破口大骂那两个人，其中一个的名字，就是鲍士方。<p>　　我刚才猜上门来的是卓长根，如今虽然不是卓长根，是他的助手，虽不中亦不远矣，所以我才向白素作出胜利的姿态来。<p>　　白素向我笑了一下，不否定我猜中了一半，可是她立时说道：“真没有道理，一定有什么意外发生了。”<p>　　我笑：“卓老头子自己不好意思来见我们，所以先叫他手下来探探路，哪有什么意外。”<p>　　白素道：“快请客人进来吧。”<p>　　我来到书房门口，向着楼下：“鲍先生，久仰大名，请上来。”<p>　　接着，我就看到一个中年人，急急走了进来。<p>　　这个人的身量不是很高，可是极结实，年龄大约四十岁，有一头又浓密又硬的黑发，来到楼梯口，抬头向上望了一眼，一脸的精明能干，可是却又十分惘然惶急。这并不矛盾：精明能干是他的本性，惘然惶急，一定是他有了什么急事。<p>　　我说道：“请上来，我是卫斯理。”<p>　　这个鲍士方，简直是跳上来的，他上了楼，就和我握手，我又介绍了白素，白素道：“有什么事，慢慢说，别急。”<p>　　白素也向我望了一眼，表示她也猜中了：鲍士方真有急事。<p>　　看到了鲍士方这样的神情，我也可以知道他一定大有急事。所以我向白素点了点头：“好，一比一。”<p>　　鲍士方却不知道我们在说什么，愕然怔了一怔，才道：“两位，我先介绍一下我自己——”<p>　　我打断了他的话头：“不必了，我们知道，阁下是卓氏机构的四个副总裁之一，是卓长根先生的得力助手。”<p>　　鲍士方点了一下头，他这个人，做事十分爽脆，立时开门见山地道：“卓长根先生失踪了。”<p>　　我和白素都陡然震动了一下，失声道：“失踪，什么意思？”<p>　　由于鲍士方所说的实在太突然，所以才有此一问。鲍士方也怔了一怔，像是不知道失踪除了失踪之外，还会有什么别的意思。<p>　　我又急着想问，白素已然道：“鲍先生，慢慢说，卓先生怎么会失踪。”<p>　　鲍士方六神无主：“不知道，真的不知道，他……失踪了，我们没有办法可想，所以来找你们。”<p>　　我叹了一声，这个人，性子比我还急，我再做了一个手势，又把一瓶酒塞在他的手里。他居然道：“对不起，我不喝酒。”<p>　　他说着，坐了下来，可是才一坐下，又弹了起来：“卓先生失踪了。”<p>　　白素柔声道：“什么时候的事？”<p>　　鲍士方喘了几口气：“三天之前。”<p>　　白素道：“请告诉我们经过的情形。”<p>　　鲍士方直到这时，才算是说话有了点条理，他重又坐了下来：“卓先生一直在应付各种各样的酬酢，这令他很不耐烦，几次提出，把马女士的灵柩葬了就算了，可是当地的政府却一直不替他安排。两位当然知道，在那地方，政府不替你作安排，一点别的办法也没有。后来，卓先生发脾气了，把负责招待他的一个副省长，和几个高级官员，痛骂了一顿，表示再不让他自由行动，他就要撤回一切承诺。”<p>　　我听到这里，不禁“啊”地一声：“是不是他骂得太厉害，所以惹祸了？”<p>　　鲍士方摇头：“不会，以卓先生在国际上的声望地位，他们再野蛮，也不敢。”<p>　　我咕哝了一句：“难说，在这种地方，神秘失踪的事，每天都有。”<p>　　白老大如果在一旁，一定会对我这句话拍手表示同意。白素道：“我想鲍先生的推测对，不会有拘捕的可能存在。”<p>　　鲍士方续道：“当地政府同意了第二天一早就进行葬礼，可是又起了争执，政府官员要隆重其事，请各界代表参加，致祭，弄一大套纪念仪式，还要由报纸详细报导经过。”<p>　　我“嗯”地一声：“有利用价值的时候，一定要利用到极点，这是他们的信条。”<p>　　鲍士方叹了一声：“本来，这样做也没有什么不好，马教授这样的成功人物，也应该有一个隆重的葬礼，可是卓先生反对。”我和白素互望了一眼，我们明白卓长根为什么要反对，因为马金花指定了她落葬的地点：那片草地上，有九块石板铺着之处。<p>　　那九块石板，可能蕴藏着什么重大的秘密，卓长根自然不能在万众瞩目下，去发掘秘密。<p>　　我问：“卓先生怎么说呢？”<p>　　鲍士方苦笑了一下：“卓先生提出他的办法，我知道事情有点不寻常，可是也想不到会发展成那样的地步。”<p>　　鲍士方向我望来，我示意他说下去，他又道：“卓先生坚持，他要一个人，带着灵柩，去选择一处他认为合适的地方落葬。当地官员倒也同意，反正是一望无际的平原，随便在哪里落葬，都没有问题，可是卓先生坚持要他一个人进行，真是古怪之极。”<p>　　我吸了一口气：“结果他还是如愿了？”<p>　　鲍士方道：“当然是，卓先生要是执拗起来，谁也拗不过他，他连我和孟法都不要陪——孟法是另一个副总裁，我们两人和卓先生一起去的。”<p>　　我和白素点着头，表示明白孟法是什么人。<p>　　鲍士方摇着头：“第二天一早，他一个人，驾着一辆马车，灵柩就放在马车上，他曾说过，要是有人跟踪他，他就翻脸，要是顺了他的意，他可以在一年之内，帮当地政府建立设备最完善的一所畜牧学院，作为报答。”<p>　　我道：“他真是一个人出发的？等一等，出发，从什么地方出发？”<p>　　鲍士方道：“我们一直住在以前马氏牧场中。”<p>　　我“哦”了一声，鲍士方有点埋怨：“城市的酒店，设备不算太差，马氏牧场的屋子，破旧得难以想像。”<p>　　白素说道：“卓老爷子隔了那么多年，旧地重游，一定感慨万千了。”<p>　　鲍士方苦笑道：“连当地官员也怨声不绝，那天一早他自己赶了马车出发，倒真的没有人跟去，也不知道他会到什么地方去——”<p>　　我和白素又互望了一眼，心中都道：“那片草地。”<p>　　我一面想，一面道：“好像不是很对吧，卓先生那么重要，怎么当地官员可以让他一个人随便乱走？”<p>　　鲍士方苦笑了一下：“事前，别说当地官员不肯，我们也不肯答应，因为那地方这样荒凉，又是一个陌生的地方，卓先生——”<p>　　白素微笑了一下，打断了他的话头：“那地方，对卓先生来说，绝不陌生，他是在那里长大的。”<p>　　鲍士方呆了一呆：“可是……可是事情已经隔了那么多年，而且，老实说，我一点也不喜欢那地方……和那些人，一点也不喜欢。”<p>　　我看着鲍士方，他多半接受西方教育长大，自然不会适应那种环境，他不喜欢“那些人”，当然也有道理，“那些人”对卓长根自然会十分客气，可是“那些人”的嘴脸和心态，也不是一个来自正常社会的人所能适应的。<p>　　我挥了挥手：“别谈你个人的观感了，卓先生独自驾着马车离去，后来又怎样？”<p>　　鲍士方苦笑了一下：“他一早出发，等到中午，还没有回来，我就觉得不对，虽然卓先生临走的时候，曾一再嘱咐我们不要多事，可是他毕竟是一个超过九十岁的老人！”<p>　　他的声音充满了焦虑，可见当时，卓长根离开，逾时不回，他们一定着急得不得了。<p>　　他略停了一下，续道：“我就驾着一辆吉普车……这辆吉普车，至少有四十年车龄，开起来，不会比马匹更快，可是我骑术又不好，我们一共有三十多人，沿着他去的方向追上去，不多久，就遇上了几个牧马人，说他们在早上见过卓先生的马车经过，既然方向没错，总可以遇上他的。”<p>　　鲍士方讲到这里，不由自主喘息，我吸了一口气：“没有找到他？”<p>　　鲍士方的面肉抽搐了几下：“到了黄昏时分，到了一片草地上，看到了那辆马车，马车在，我们都放了心，可是，卓先生却不在。”<p>　　我和白素，听到这里，又互望了一眼。马车在，人不在了。<p>　　这情形，和当年卓长根去追马金花，追到了那片草地上，马金花的坐骑小白龙在，马金花却不在了，情形完全一样。<p>　　鲍士方自然不知道我们心中在想什么，他继续道：“我们分头去找，一直到天黑，还是不见卓先生的踪影……”他讲到这里，现出了十分愤慨的神情：“这时候，那些混蛋官员，不是想怎样进一步去寻找卓先生，而是开始互相推诿，逃避责任，我发急了，叫他们派直升机去搜索，可是在那种落后地区，打一个电话，都要走出去几十里路，好不容易，有一架直升机来到，已经是第二天的下午了。直升机来了，可是燃料却又不足，驾驶员又不肯在晚上作业，真他妈的。”<p>　　鲍士方本来十分斯文，可是讲到这里，忽然来了一句粗言，可以想见他真的是发了急。我道：“细节经过不必说了，卓先生从此没有再出现？”<p>　　鲍士方忽然之间，显得十分疲倦，点了点头，双手托着头，静了下来。<p>　　我和白素也静了半晌，我才道：“鲍先生，这件事在以前——”<p>　　我才讲到这里，白素突然伸手，轻轻推了我一下，示意我不要再讲下去。我向白素望去时，白素已然道：“鲍先生，卓先生在几千里之外失踪，这件事，你来找我们，有什么用处？”<p>　　鲍士方多半心情焦急，精神恍惚，所以对于我讲了一半就被打断的话，并未留意，他听得白素这样讲，现出十分失望的神情。<p>　　他先是张大了口，接着，一面喘息着，一面道：“那我怎么办？那我怎么办？”<p>　　白素作了一个无可奈何的手势：“我看你也不用太着急，吉人自有天相，卓先生一生无惊无险，不会有什么事。”<p>　　这时，我对白素的这种异常态度，也感到奇怪莫名。白素一直不是这样子的，可以帮助人的话，就算是全然不相干的人，她也会尽力帮助。何况我们对卓长根都十分敬爱，可是这时，她却摆出一副漠不关心的神情。<p>　　鲍士方呆了一呆，霍然站了起来，大声道：“我来找两位，是因为实在无法可想，才来求助的，并不是想来听一点不着边际的废话。”<p>　　他讲话很不客气，我虽然知道，白素这种反常的态度，一定有她的道理，她不可能不关心卓长根的失踪。但是鲍士方的态度，还是令我不高兴。我冷冷地道：“鲍先生，或许在你的机构中，你惯于这样呼喝，可是在这里，请你检点一些。”<p>　　给我这样一说，鲍士方有点手足无措，不知如何才好，只是用力搓着手。白素盈盈站了起来，摆了摆手：“对不起，鲍先生，我们不能给你什么帮助，我看你还是回到那地方去，再展开搜索的好。”<p>　　鲍士方的口唇颤动着，神情十分激动，看来他有很多话要说，但又不知说什么才好，过了好一会，他才愤然道：“我对两位太失望了。”<p>　　我一扬眉：“总不能使世界上每一个人，都对我们满意的。”<p>　　鲍士方还想说什么，但终于没有说出口来，他重重摔了一下手，大踏步走向门口，在门口，他又停了一停，回过头向我们望来。<p>　　白素像是早已料到他会回头一样，早已向我使了一个眼色，示意不要去理睬他，所以，当他转过头来时，我们连看也不去看他。接着，我们就听到了关门声，他已经离开了。<p>　　几乎是门才一关上，我已经问了出来：“为什么？”<p>　　白素坐了下来，紧蹙着双眉，隔了一会，她才道：“刚才，你想说出多年之前马金花在那片草地上失踪的事？”<p>　　我用力点着头：“两桩失踪的事，一模一样？”<p>　　白素也点头：“当然一样，真奇怪，那地方，难道真是另一度空间的交界？人可以在那里，跨越空间的限制？”<p>　　我怔了一怔，然后大声道：“你想到什么地方去了。五度空间，外星人，这一切可能，在法国的南部，我们都曾讨论过，而且都否定了。”<p>　　白素叹了一声：“现在我们所知的是：几十年之前，马金花曾在那里失踪，怎么找也找不到，而在五年之后，她又在那地方，突然出现。”<p>　　我“嗯”地一声：“这是已知的事实。”<p>　　白素道：“一再重复已知的事实，有时会有新的发现，你同意不同意？”<p>　　虽然，我们已经把已知的事实，反覆研究过许多次，但再来重复一次，没有害处。可是我性急，我想先知道白素的反常冷淡态度，是为了什么。<p>　　所以我先道：“先说说你有什么打算，你不打算去找卓老爷子？”<p>　　白素瞪了我一眼：“找？找没有用！当年，马金花消失，马氏牧场何尝没有找过，可是一点结果也没有。”<p>　　我大摇其头：“那不同，那时只是单凭人力的搜寻，现在，不知有多少科学工具可供使用，要找起来，容易得多。”<p>　　白素叹了一声：“那也得看人在什么地方失踪，你刚才没听鲍士方说么？人一失踪，当地的官员，一见出了事，不是如何设法积极寻找，而是开始互相推卸责任，恐怕在外面组织了大规模的搜索队进去搜索，还不被欢迎。而且，鲍士方一定会去做这个工作，就让他先去做，何必要我们参加？”<p>　　我吁了一口气，白素的分析，有理之至。鲍士方十分能干，就算当地的官员想把大事化小，小事化无，不了了之，鲍士方也一定不肯答应，他一定会尽一切力量，组织搜索队去找卓长根，在这样大规模的搜索行动中，我们起不了什么大作用，没有必要去凑这个热闹。<p>　　白素又道：“我有一种强烈的预感，就算鲍士方组织一个有一千人参加的搜索队，也不会找到卓长根。”<p>　　我也有这样的预感。<p>　　这种预感，自然是由于当年马金花失踪，怎样找也找不到她而来。我也知道白素和我，都还有一个感觉，那就是卓长根虽然失踪，可是他的安全，不成问题。<p>　　当年，马金花失踪了五年之久，仍然安全出现，卓长根的失踪情形，既然和马金花一样，当然也不应该会有什么悲剧发生。<p>　　问题是在于：卓长根究竟到什么地方去了？<p>　　我把这两个问题，提了出来，白素长长吸了一口气：“马金花一直不肯说，这五年之中，她在哪里，连她的父亲，她都未曾透露一言半语。”<p>　　我道：“可是我相信，最后，她和卓长根相遇，她说了出来。”<p>　　白素表示同意：“是，她说了，卓长根却不相信，所以他们剧烈地争吵。马金花究竟说了些什么，卓长根也不肯说。”<p>　　我悻然道：“这老头子，真是浑得可以。”<p>　　白素苦笑一下：“他不肯说的原因，我相信和当年马金花不肯说的原因一样。”<p>　　我睁大了眼：“什么原因？”<p>　　这个问题，我也曾自己问过自己不少次，可是没有一个答案令我自己满意。<p>　　白素看着我瞪视她的情形，很明白我的心意，她道：“我的答案，也不一定令你满意，可是这实在是唯一的答案！”<p>　　我作了一个手势，请她把答案说出来，她道：“他们两人都不肯说的原因，是因为马金花的遭遇，实在太奇特，太不可能，太离奇，太难以令人相信。”<p>　　我不禁笑了起来：“这不是说了等于没说吗？”<p>　　白素正色道：“绝不，你想想，卓长根对马金花数十年不变的感情，马金花不论讲什么，他都会毫无保留地接受。可是，他竟然和马金花吵了起来，马金花说了一句十分重要的话——”<p>　　我道：“是，马金花说他如果不信，自己可以去看看。卓长根多半就是为了那句话，所以才到那里去的。”<p>　　白素闭上眼睛一会：“所以，我们可以从最荒诞、最不可思议的方面去想马金花的遭遇，我们想通了马金花的遗嘱，也就可以明白卓长根如今的遭遇。”<p>　　我苦笑：“那可能性太多了，包括马金花忽然变成了一只蚂蚁，过了五年蚂蚁的生活，然后又回复了人形，可能有超过一千三百种的不同设想。”<p>　　白素又瞪了我一眼：“设想也不是完全没有根据，多少有一点线索可以跟循。”<p>　　我摊开手：“例如——”<p>　　白素有点埋怨：“你越来越不肯动脑筋了。例如，马金花在失踪的那五年中，不是单独一个人生活，她甚至曾透露过，她结过婚。”我一听白素这样讲，不禁“啊”地一声，是的，马金花虽然未曾正面这样说，但是她曾说过她结过婚，自然那是这五年中的事。<p>　　白素又道：“还有，她又出现之后，心急地要去上学堂，这说明了什么？”<p>　　我略想了一想，就有了答案。<p>　　我道：“这五年之中，和她相处的人，一定都有着相当高的知识程度，使她感到自己知道太少，所以她要充实自己。”<p>　　白素沉吟一下：“她后来一直在研究汉学……”<p>　　她讲了半句，就停了下来，我知道她在想什么，接上去道：“马金花在未曾到北京上学堂之前，她的程度怎么样？”<p>　　白素这一次，并没有瞪我，只是仍然在沉思之中：“我也想到了这一点，以牧场这样的环境，她不可能有什么国学根底，可是她好像就能跟上当时的高等程度，真不可思议。”<p>　　我提醒她：“别忘了她有那五年的经历，那五年中，她可能已经学会了不少。”<p>　　白素静了片刻，才又道：“马金花在汉学上最大的成就，是对先秦诸子学说的研究，发前人所未发，见解精辟，众所叹服，这……这……”<p>　　她在迟疑着，我举起手来：“我不以为她在那五年之中，进入了桃花源，和避开秦朝暴政的那些人在一起。”<p>　　白素叹了一声：“可是，那一段时期中，她一定曾和一些人在一起，那些人，也一定极有学识，她可能就和那些人之中的一个成了婚。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_09'>第六十二卷 活俑 第七章 洞穴中隐藏的秘密</b><p>");

document.write ('　　白素的设想虽然不是平空而来，可是她所根据的线索，未免太少。<p>　　可是，这件奇诡莫测的事，除了不断的假设，实在没有任何具体的事实，可供追寻。我想了一想：“你设想马金花和一些人在一起生活了五年，这些人的人数是多少？”<p>　　白素喃喃地道：“谁知道，或许十个八个，或许一两百个。”<p>　　我又道：“我曾经提出过，在那一带，有一些神秘的小部落，隐居在偏僻的地方，几乎与世隔绝，可能有一个文化程度十分高的小部落，在那一带的山区之中？”<p>　　白素缓缓摇了摇头：“有可能，但总是不实在，一定有一个关键性的问题，我们未曾想到——”<p>　　她讲到这里，突然停了下来，但在极短的时间中，她又现出了兴奋的神情来：“有一个人，其实是十分重要的关键性人物，我们都忽略了。”<p>　　我道：“我可没有忘记他：卓长根的父亲，一切神秘的事，都由他开始。这个人，不知从何而来，也不知由何而去。在他之后很多年，才有马金花的失踪，然后才是如今的卓长根。”<p>　　白素低叹了一声：“兜来兜去，又兜到老地方来，卓长根的父亲……卓长根的父亲……”<p>　　我在一旁插言：“一个养马的好手，有一块毫无瑕疵的玉佩，托孤之后，去赴死，不错，他就是一切神秘事件的关键。”<p>　　我的这个结论，自然十分合理，可是我讲了之后，发现就算有了这样的结论，一点用处也没有，除非可以找到这个人。<p>　　而这个人，早在七八十年之前，已经无法找得到，别说是现在了。<p>　　我只好自我解嘲地笑了一下：“看来，要了解真相，还是非到那地方去一次不可。”<p>　　我这样说，本来只是随便说说而已的，白素听了，竟然十分认真：“看来，真的只有此一途了。”<p>　　我直跳了起来：“你说什么？刚才你拒绝了鲍士方的要求，现在又——”<p>　　白素挥了一下手，打断了我的话头：“我可以肯定，像鲍士方这样的搜索，不会有结果。我要等到事情渐渐冷下来，再去，或许可以有所发现。”<p>　　我盯着她，她笑了一下：“你不想去的话，我可以一个人去。”<p>　　我忙道：“不，不，要去自然一起去。”接着我又咕哝道：“我可不想你一失踪就是五年，而且在那五年之中，还可能……可能……”<p>　　白素不等我说完，就给了我老大一个白眼，我作了一个鬼脸，没有再说下去。<p>　　那一天，我们讨论到这里为止，沉默了一会，白素才道：“我估计我们要去的话，至少在半年之后，在这段时间中，我们要尽量先熟悉那一带的自然和人文环境。”<p>　　我道：“那简单，多弄点参考书来看好了。”<p>　　白素笑了一下：“好，简单的事让你去做，复杂的事交给我。”<p>　　我问：“还有什么复杂的事？”<p>　　白素很认真：“我要仔细阅读马金花的一切著作。”<p>　　我不禁伸了伸舌头，马金花的著作相当深奥，虽然我不至于读不懂，但是要我去做这方面的功夫，自然太闷了。所以我立时说道：“好，一言为定，不过不见得在她的著作中可以找到什么。”<p>　　白素的回答很妙：“就算什么也找不到，学问方面，总也会有点长进。”<p>　　第二天，出乎意料之外，接到了白老大自法国打来的长途电话，他的语音十分焦切：“怎么一回事，卓老头在他家乡失踪了？”<p>　　电话是白素听的，她道：“是，情形和当年马金花的失踪极其相似。”<p>　　白老大的声音有点恼怒：“那你们还耽在家里干什么？快去找他啊！”<p>　　白素把我们的想法，告诉她的父亲，白老大听了之后，倒也表示同意，只是道：“怕只怕过得一年半载，他给外星人折磨死了。”<p>　　白素笑了起来：“马金花当年失踪了五年，也没有什么损伤。”<p>　　白老大道：“卓老头不同，他是个大火爆脾气，说不定会给外星人剖成碎片。”<p>　　我插了一句口：“我不认为他给外星人掳去。”<p>　　白老大咄咄逼人：“那么，他到哪里去了？你说。”<p>　　我当然说不上来，只好干笑。<p>　　白老大道：“我要发动一个运动，指责当地政府，对外来的贵宾保护不周，要他们尽一切力量，把卓老头找出来。”<p>　　白老大倒真的说干就干，在接下来的一个月中，甚至连国际红十字会都惊动了，南美洲好几个国家的政府，都正式提出了外交照会，表示极其关切卓长根的下落。<p>　　鲍士方更没有闲着，他组织了一个庞大的搜索队，包括了五十名搜索专家、十架性能极佳的直升机，和各种配备。<p>　　当地官员也知道事情闹大了，不能遮瞒，所以呈报了上去，上面也慌了手脚，派出了一个骑兵团，协助搜索。<p>　　卓长根是国际商场上一个十分重要的人物，所以有一个时期，那个地区，各国记者云集，争相报导搜索行动的经过。<p>　　我和白素虽然还在万里之外，但是搜索行动进行如何，可以了如指掌。这样大规模的搜索行动，几乎可以列入人类历史上之最。<p>　　可是，卓长根就像是在空气之中融化了一样，全然不见踪迹。于是，记者没有什么可以报导，就作出了各种各样的揣测。所有的揣测，也离不开我们早已设想过的，例如外星人啦、五度空间啦，等等。有一个记者，说是当地政府基于不可测的原因，把卓长根杀害了，毁尸灭迹，这个记者，当天就被驱逐出境，没有把他抓起来坐牢，算是他运气好。<p>　　也有一个记者，有相当丰富的中国历史、地理知识，写了一篇有关那地区的报导，十分中肯，他的文章提及，那个地区，是中国历史上著名的神秘地区之一，当年叱吒风云，统一中国的秦始皇的墓，近年被发现，也就在那地区附近。<p>　　秦始皇墓已经发掘出了一小部分，在已发掘出来的一小部分中，墓室无数，是人类建筑文明中罕见的地下建筑，究竟整个陵墓有多大，谁也说不上来，估计已探测到的，不过是整个陵墓的十分之一，而已经开掘的，又只是已探测到的十分之一。这个记者的文章，最后感叹，这样庞大的地下建筑工程，在当时，真不知是如何建立起来的，比较起来，埃及的那些金字塔，简直不算是什么。<p>　　（一九八七年按：秦始皇墓的面积，是五十六点二平方公里。）<p>　　整个陵墓的建造工程，不可能超过四十年，因为秦始皇在位，也不过三十七年。那是公元前二四六年到公元前二一○年，两千多年前的事了。<p>　　秦始皇接位时才十三岁，就算他一做了皇帝，立时就想到了他的身后事，就开始为他自己建造陵墓，那也不过三十多年的时间，一个少年皇帝，为自己身后事一早就进行了那么庞大的计划！<p>　　秦始皇后来十分热衷祈求长生不老的“仙药”，十分相信各种方士术士，派徐福到东方仙山去寻长生不老灵药，等等，这都是稍知中国历史的人，都熟悉的事情。<p>　　这个皇帝在位时期，对于各种各样的建筑工程，有罕见的狂热，他把长城连结起来，成为人类建筑史上的奇迹，他又广建道路，甚至远在如今云南、贵州地区，都筑了著名的“五尺道”，来贯串陆上的交通。可是比较起来，他自己的地下陵墓，工程更大，而且，有一种极诡异的气氛。这个连想像起来也十分困难，如此庞大的地下建筑工程，在当时的物力之下，不知要动员多少人，才能竟功。<p>　　可是这个陵墓的建造过程，历史上的记载，却少之又少，少到了几乎等于没有。<p>　　这自然有两个可能，一是根本没有人敢去记载，始皇帝怕有人破坏他的陵墓，所以严格保守秘密。另一可能更可怕了，就是所有参与造墓工程的人，都被杀害灭口，估计建造这样庞大的地下工程，参加的工役，至少以十万计，有可能杀害那么多人吗？观乎中国历史上，有坑杀四十万降卒的记录，似乎也大有可能。<p>　　那个把四十多万俘虏活埋的人叫白起，在秦始皇之前，是秦朝的大将。那时候，观念上人命一文不值。造墓的工役全遭杀害，也不是不可能，至少，参与陵墓工程的高级人员，如设计师、工程师之类，一定全被杀了灭口。<p>　　所以，这个全世界最大的地下建筑工程，一直是秘密，到现在还是秘密。<p>　　我当时看着这篇文章，看得津津有味，由于这个记者的文章相当生动，而我又在搜集那一带的地理资料。<p>　　这位记者自然也是在搜索，没有什么好报导，所以才扯了开去，写了一篇这样的报导。<p>　　那一段时间，我有很多别的事，在东奔西走，其间很有点可以说是惊天动地的大事，有的已经记述了出来，有的还未曾记述，或是根本还未有结果。<p>　　白素真是坐言起行，一直在阅读着马金花的著作。<p>　　三个月之后，事情渐渐冷下来，搜索卓长根的报导也看不到了，那天下午我一个人在家，鲍士方又找上门来。<p>　　我一看鲍士方，就吓了一大跳。<p>　　要不是他一进来就自报姓名，真难认出他来。相隔不到三个月，他变成了另一个人，肤色又黑又粗，满面风霜，神态疲倦，连眼中也没有了神采。<p>　　他一进来，就重重坐在沙发之中，眼望着天花板：“我不相信一个人会失踪得如此彻底！”<p>　　要在这里说明一点的是，连鲍士方在内，所有参加搜索的人，没有一个知道在卓长根之前几十年，另外有马金花的失踪事件。也没有人知道马金花遗嘱的内容。<p>　　鲍士方的声音，似乎也带着大西北山区的风沙，听来有一股异样的沧桑，我和白素互望了一眼。他上次来的时候，我还在生卓长根的气，所以并没有把马金花遗嘱中，要卓长根如何把她葬下去的细节说出来。这时看到鲍士方这种情形，我倒十分同情他的处境，所以提醒了他一下：“那片草地，有一处地方，铺着九块石板，你们可曾发现？”<p>　　鲍士方一听，现出十分惊讶的神色：“咦，你怎么知道的？”<p>　　他这样问，那等于说早已发现了那九块石板。对于那九块石板，我也不知其详，我只是望着他，等他说下去。<p>　　他停了片刻，又用疑惑的眼光望了我一会：“这件事情，相当奇怪。当天我们去找他，到了那片草地，看到他驾出去的那辆马车在，本来，马教授的灵柩在车上，可是当时，灵柩也不在了，所以没有人认为卓先生会走远——他不可能负着沉重的灵柩离开。”<p>　　他讲到这里，停了一停，又向我望来：“你早知道卓先生要把灵柩葬在什么地方？”<p>　　我“嗯”了一声，算是回答。<p>　　鲍士方转变了一下坐的姿势：“后来他一直没有出现，那等于他和灵柩一起失踪，事情更有点不可思议，由于太怪异了，所以……故意避而不提。”<p>　　我淡然一笑：“不要紧。”<p>　　鲍士方苦笑了一下：“一直到几天后，大规模的搜索开始，才在那片草地上，发现了有九块石板铺着——”<p>　　白素插言道：“请你详细形容一下那九块石板。”<p>　　鲍士方也不想，就道：“我有照片，请看。”<p>　　他一面说，一面伸手从上衣袋中，取出了一叠照片，放在几上，一张一张摊开。<p>　　直到这时候，我才算看到了“那片草地”。虽然只是在照片上，但是总比听口头叙述好得多了。<p>　　野草十分茂密，照片上，有不少人站着，都只能看到人的头部，野草又密又高，几乎普遍超过一公尺。<p>　　在这样的一片草地之上，要发现铺着的石板，自然不容易。<p>　　照片之中，有几张显示了那些石板的情形，一大片草被割去，九块石板铺着，是一个大正方形，鲍士方在一旁解释着：“每一块石板，大约半公尺见方，十公分厚，十分平整，是精工凿出来的。而且请注意，石板还有许多圆孔，这些圆孔的作用是——”<p>　　他讲到这里，停了下来，望向我。<p>　　我自然早已注意到了，石板上有许多圆孔，有杯口大小，鲍士方的神情，一副想考考我这些石板上的圆孔有什么用的样子，这倒真有点不好回答，我想了一想：“石板下面是什么？”<p>　　鲍士方还没有回答，白素已经道：“我想，石板上的圆孔，用来掩饰石板的存在，不被人发现。这是相当聪明的设计，野草可以穿过圆孔生长，在茂密的草地上，野草的生长既然没有异样，谁会想到有石板铺着？要是石板上再有一层薄薄的泥土，那就更加不容易发现了。”<p>　　鲍士方大点其头：“是的，事实上，石板之上，的确有一层泥土，泥土不厚，但要不是曾被翻动过，谁也不会发现那儿有石板铺着。”<p>　　我吸了一口气，在这样的草地上，铺着九块石板，一定有作用，问题是：既然这九块石板如此隐蔽，马金花怎么会知道它们的存在。<p>　　当年马金花失踪，搜索工作一样极庞大，卓长根他们，就没有发现那些石板。<p>　　鲍士方叹了一声：“发现了那九块石板，就把附近的草割去，把石板撬起来，两位请看——”<p>　　他指着几张相片：“下面是一个很方整的地下室……或者只能说是一个洞穴——”<p>　　照片上显示的是，石板被揭起之后的那个洞穴，我自然也看到了洞穴中的那副灵柩。洞穴正方形，几面都镶着石板，放了灵柩，还有一点空间，其中有一张照片上，鲍士方就站在灵柩之旁，洞穴的深度，到他的肩头，看来一公尺左右。<p>　　鲍士方又道：“发现了洞穴和灵柩，至少我个人，感到怪异莫名，卓先生放置好了灵柩才失踪，他一个人，可以到任何地方去，搜索的范围便必须扩大。而最怪的是，这样的一个洞穴，不论什么时候建造，一定应该有积水、草根，甚至会被地鼠盘踞，可是那洞穴却十分干净，而且也不见得会是卓先生放下灵柩之前打扫过……”<p>　　鲍士方一面说着，我和白素一直在看着那些照片，从照片上显示，不但灵柩被抬出来，连洞穴的底部，四面的石板，也都被拆了下来。<p>　　石板的后面是泥土，盘虬的草根，由于生长到了石板前就无法穿透石板的缘故，形成了一种看来图案十分怪异的平整排列。<p>　　我道：“看来你对这个洞穴下了不少研究功夫，我不明白你希望发现什么。”<p>　　鲍士方神情迷惑：“我当时这样做，也没有目的，但总要彻底研究一下，结果……什么也没有发现，那看来……像是早已准备好的一个墓穴。”<p>　　我摇头：“我只知道马教授要卓先生把她葬在那片草地的九块石板之下。”<p>　　鲍士方喃喃地道：“除了是预先准备好的墓穴之外，没有别的解释，我们把石板再铺好，仍然放下了灵柩，再把上面的石板铺上去——我学过建筑的，那九块石板衔接的结构十分佳妙，石板拼成之后，虽然下面没有什么支持，可是上面还是可以承载相当重的重量，在中国的建筑中，很少见这种结构。”<p>　　我忽然想起：“这片草地……很有点古怪，你有没有再彻底研究一下？”<p>　　鲍士方点头：“草地的面积虽然不小，但是我还是要人把所有的草全部割去，然后，用探测仪器检查——”<p>　　我做了一个手势：“泥土下面如果有石板，探测仪器不会测得出来。”<p>　　鲍士方道：“是，所以我又用土办法，打了三百支铁枝，一端十分尖锐，叫三百个人密集地不断把铁枝插进土中去。”<p>　　我没有问结果怎样，只要看他的神情，就知道土办法也好，洋办法也好，他不曾再发现什么。<p>　　鲍士方摊了摊手：“那片草地上，除了那个洞穴之外……就是一片草地，唉。”<p>　　他长叹了一声，我看着他，感到他为了找寻卓长根，什么办法都用尽了，他做事锲而不舍，这样的人，遭到了失败，会异常沮丧。<p>　　白素向我望来，我知道她的意思，是在征询我的同意，要不要把当年发生的事告诉他。我向她作了一个手势，问鲍士方：“现在你准备放弃了？”<p>　　鲍士方陡然现出了十分倔强的神情来：“放弃？就算再花上十年八年时间，花上一辈子，我都要把卓先生找出来。”当他这样讲的时候，任何人都可以看得出，他极认真。<p>　　我也有点激动，因为对几十年之前发生的奇事，可以不去追究，但现在，这种不可解释的事在持续着，就不能不追究。我想了一想：“有一些事，你可能不知道，我可以详细讲给你听。”<p>　　鲍士方用十分讶异的神情望着我，显然是他一点也不知道以前发生过什么事。<p>　　于是，我和白素就轮流把我们所知的一切，详细说给他听。那一段故事十分长，一开始就把他听得目定口呆。<p>　　等到他听到一半时，他已经不住喃喃地叫着：“天！天！”<p>　　他听完之后，呆了好一会：“马教授在那五年之中去的地方，就是卓先生现在在的地方。”<p>　　我道：“当然是，问题就在于，那是什么地方？怎样才能到达？”<p>　　他眉心打着结：“五度空间，走进了时光隧道，被外星人带走了……等等设想，虽然可以成立，但不切实际——”<p>　　我立时打断了话头：“不切实际？你以为那些事全没有发生过？”<p>　　鲍士方苦笑了一下：“那么，失踪真是由这些原因造成的？”<p>　　我摇头：“有可能，每一假设，都有可能。”<p>　　鲍士方忽然直视着我：“真令我难以相信，卫先生，照说，你好奇心十分强烈，对一切不可解释的事全有追根究底的毅力，可是你明知道有那样的怪事发生了，你竟然不去实地追究一下？”<p>　　我“呵呵”笑了起来：“小子，你想要我去，不必用这种激将法。”<p>　　鲍士方仍然直盯着我，一副不怀好意的样子，我道：“一则，我有别的事要处理，二则，我想你主持寻找的工作，等你先有了结果再说。”<p>　　鲍士方站了起来，摊开手，大叫着：“我全试过了，一点结果也没有，一定有一条路，我还没有试过，可是又不知道是哪一条！”<p>　　白素缓缓地道：“他们去的地方，情形一定特别之极，不然，不会在医院中，马金花对卓长根说了，他也不相信。”<p>　　我苦笑了一下：“我设想过上千种可能，甚至设想过他们是下了地狱，到了阴世，到了鬼魂存在的地方，还有什么未曾设想过的？”<p>　　鲍士方在这时候，给我戴了一顶高帽子：“卫先生，你未曾去到当地，不然以你的想像力，一定可以探出究竟来。”<p>　　我瞪了他一眼，他忙道：“马氏牧场的居住环境，已经改善，而且当地的官员，也给我们以最大的便利，卫先生和卫夫人如果不想惊动记者，随便找一个普通的身份，跟我进去就可以了，卫先生，你是卓先生的好朋友——”<p>　　我忙摇手：“算了，我可以去，可是卓长根过桥抽板，他妈的不是什么好朋友，要是真能找到他，我才不会理他。”<p>　　鲍士方一听我肯去，大喜过望，也不理会我如何对卓长根不敬。我又道：“怕只怕卓老头年纪已经那么大，经不起生活上突然的变化，就算我们找到了他——”<p>　　鲍士方十分肯定地道：“不会，卓先生的体质，和普通人大不相同，他每年两次的身体检查，负责检查的医生，都不相信他已超过了九十岁，他身体状况，几乎全部合乎健康标准。”<p>　　（世界上有一些事情，真很玄妙，看来是毫不相干的谈话，会在突然之间，给人带来一种灵感，那种感觉，有时清晰，有时模糊，但对于苦苦思索没有结果的事，都会有一定的帮助。）<p>　　（这时，我们顺口提及了卓长根的健康状况，看起来和整件事一点关系也没有，但在再接下去的谈话中，却使我有了一种模糊的灵感。）<p>　　鲍士方为了强调卓长根的健康，又道：“今年，由瑞士来的专家，替卓先生检查身体，甚至开玩笑似地说，听说中国历史上，有一个皇帝，曾经不惜一切代价，要去寻找长生不老灵药，这个皇帝后来是不是找到，我不知道，可是卓先生看你的情形，真像是服了长生不老药，那真是人类生命史上的奇迹。”<p>　　我闷哼了一声，卓长根这老头子的身体好，那是绝无疑问的事，那专家自然是在开玩笑，什么长生不老药！<p>　　鲍士方继续道：“卓先生当时就笑，告诉那专家，那个皇帝，是秦始皇，后来死了，不到五十岁，秦始皇的墓，就在他少年时生活过的牧场附近。”<p>　　当他讲到这里的时候，我先想起的，是那个记者所作的报导，前面曾提到过。<p>　　然后，我心中陡然一动，不由自主，挺直了一下身子。突然有了灵感，捕捉到了一些什么。每当我突然之间想到什么时，我都会有同样的神情，白素自然知道，她同时也知道我想了什么，她缓缓地说道：“这个设想，你以前未曾想到过吧！”<p>　　我还在作进一步的思索，随口应道：“真的没有，他们……去的地方……是……进入了……”<p>　　鲍士方极机灵，在那一霎间，他也震动了一下，脱口道：“卫先生，你想到了什么？他……他们是进了……”<p>　　或许是由于这个设想太匪夷所思了，所以他虽然想到了，却也难以讲出口来。<p>　　我用力摇着头：“不，不怎么可能……我是想说，想说……”<p>　　由于我想到的念头，实在太古怪，所以不禁口吃，那种情形，令白素笑了起来：“其实也没有什么，再怪诞的事，我们也经历过，很有可能，在那片草地上的失踪者，是进入了秦始皇的陵墓。”<p>　　她讲了出来，我们都保持了一会沉默。白素转向我问：“为什么你又想否定？”<p>　　我吸了一口气：“已经被发现的秦始皇陵墓，和马氏牧场虽然相当近，但……是如果说能由那片草地进入，也不可思议。”<p>　　白素想了片刻：“据最近的资料，秦始皇陵墓，在地下建筑的面积，达到五十六平方公里，是地球上最大的地下皇城，实际上，可能还要大，而如今已被发掘出来的，只是这巨大的地下皇城的极小部分。其余部分未曾开掘的原因是由于地下建筑工程的结构，实在太复杂，复杂到了不知有多少不可测的因素，所以不敢轻举妄动。可能地下建筑的面积，远不止五十六平方公里，而是好几百平方公里。”<p>　　我苦笑了一下：“你强调这组地下宫殿的巨大和复杂，我明白你的意思，你是想说明，人若是误闯了进去，可能会有相当长的一段时间出不来。”<p>　　白素静了一会：“是，我的确是想说明这一点，不过再想一想，可能性实在不大，马金花失踪了五年之久，她如何生活呢？这其中，一定还有我们想不通的主要关键在。”<p>　　鲍士方显得十分激动，来回走着：“真的，我从来也没想到……秦始皇的陵墓，真该死，我这就去向有关方面提议，大规模开掘秦始皇陵墓，我们可以提供一切技术和费用，这是人类考古史上最大规模的行动，我们不要任何好处，只求能将卓先生找出来。”<p>　　我指着他：“你必须先肯定他是在地下皇城之中。”<p>　　鲍士方道：“我不能肯定，可是这是我唯一未曾找过的地方，只要我们肯定人不会在空气中消失，他就一定有地方去……那是唯一没有找过的地方。”<p>　　白素倒同意他的见解：“就算要去找他，也不必进行大规模挖掘，那工程太浩大了，没有十年八载，不能竟工，我想，一定有一条不为人知的通道，可以通到他到想去的地方。”<p>　　我不禁笑了起来：“如果卓长根真是到了地下皇城，这种讨论才有意义，只是假设——”<p>　　白素道：“正如鲍先生所说，那是唯一没有找过的地方。几十年之前，卓长根他们找不到马金花，卓长根父亲突然消失，都可以说明，有一条通道，可以通往他们要去的地方。”<p>　　我道：“好，这条通道，如果是属于秦始皇地下陵墓的一部分，那一定隐蔽之极，那一带方圆千里，怎么把它找出来？”<p>　　白素手指在几上轻轻地敲着：“我想范围可以缩小，就在那片草地上找。”<p>　　鲍士方十分肯定地道：“我找过了，不可能有人找得比我更彻底。”我和白素没有立时表示意见，那片草地……当年，马金花突然又出现的情形，十分有力地说明：她在那片草地，不知什么地方，突然冒出来的。<p>　　可是，鲍士方却用了那么彻底的方法，研究过那片草地而没有发现。<p>　　我和白素，翻来覆去地看着那些照片，陡然之间，我思绪一亮，抬起头来：“我们要找一样东西，譬如说，要在这茶几的范围内找一样东西——”<p>　　我说着，打开了一只烟盒，继续道：“首先，在这个烟盒中找把盒中的烟全取出来之后，盒子空了，没有要找的东西，再把烟放回去，继续在别的地方找，绝不会再在那盒子中去找了，是不是？”<p>　　鲍士方张大口看着我，白素已然道：“对了，还是在那个洞穴之中。”<p>　　鲍士方摇头：“洞穴中所有石板都移开来看过，没有什么通道。”<p>　　我道：“有没有向下掘过？”<p>　　鲍士方又张大了口，一看到他那种发呆的样子，就知道他未曾向下挖掘过。我用力挥了挥手：“鲍先生，设计这个通道的人，是一个伟大的心理学家，他故意在出入口处建造一个洞穴，洞穴被人发现了，人人都会把洞穴中的石板撬起来，可是没有发现之后，就不会再对之加以任何注意——人都有这种自信，相信自己看到的事实，却不知道，有更多的事实真相，是隐藏在看得见的事实背面的。”<p>　　鲍士方大声叫起来：“我这就叫他们去掘。”<p>　　我阻止了他：“我看，这件事，还有进一步的诡秘之处，不太适宜大规模行动，而且，那只不过是我们的假设——你刚才说，你在那地区，有充分的活动自由？”<p>　　鲍士方立时点头：“是，我们三个人如果要在那个洞穴中掘下去，掘上一年半载，也不会有人来干涉。卓先生答应的各项捐助已经开始实行，所有的人都在忙着看自己能得到什么好处。唉，人要是穷得久了，有时会连自尊心都穷掉。”<p>　　我和白素互望了一眼之后才道：“那好，我想这件事，就是我们三个人之间的秘密。我们立即启程，你——”<p>　　鲍士方接上去道：“我吩咐直升机在最近的机场接，就可以最快到达。”<p>　　整个旅程，大约十二小时，我们登上直升机，鲍士方向我介绍那驾驶员，看起来，驾驶员是一位级别不低的空军人员。这位仁兄的驾驶技术不是十分高明，他驾机经过几个山峰之间，甚至不懂得如何利用上升气流。<p>　　直升机在马氏牧场降落，马氏牧场的情形，倒真令得我大吃了一惊，到处都堆着各种各样的建筑器材，正在大兴土木，鲍士方的解释是：“未来的畜牧学校，就选中了这里，建筑工程十分庞大，费用也尽人，会有一个专门的车队来运输。不要以为这一百多天中，我们只是找卓先生，没有做别的事。”<p>　　我由衷佩服：“进行得如此之快，你们大企业的组织和工作能力，一定叫有些人大开眼界了？”<p>　　鲍士方呵呵笑了起来：“可不是？要是照他们的办法，三个月，还不够开会和睡午觉。”<p>　　我也不禁被他的话逗得笑了起来，鲍士方又指着在工作的很多人：“凡是当地雇请的所有人员，一律照比标准多三倍的工资雇请，条件是可以因为偷懒而开除，这办法十分有效。”<p>　　我叹了一声：“这本来是全世界一直在奉行的办法，在这里却变成了新鲜事。”<p>　　说着，我们进了一幢建筑物，鲍士方问我要不要看一下我的房间，我道：“我想，弄一个帐幕到那片草地上去比较好，而且立刻就去。”<p>　　他答应了，吩咐人去准备车子和一切。这时，正是黄昏时分，我和白素并肩站着，风吹上来，有刺骨的寒冷和萧瑟。在晚霞之中，望着远处起伏的山影，辽阔的平原，气势十分雄壮苍茫，看到了这样的景色，才知道历来文人，为什么喜欢在“大地”之上，加上“苍茫”两个字。<p>　　由于外来的人相当多，所以也没有什么人注意我和白素，我想像着七十多年前，马金花策着她那匹名叫小白龙的白马，疾如旋风般驰骋，想到她带着人，和股匪拼命，怎么也无法把一个世界著名的汉学家，与之联系在一起。<p>　　我轻轻碰了一下白素：“马教授在未曾失踪之前，若是叫她想像日后会在世界各地著名的大学中教学，只怕怎么也无法想像，一个人一生中变化之大，只怕很少人比得上她。”<p>　　白素颔首表示同意：“她……选择了汉学，会不会那五年之中，她在秦始皇的陵墓之中，接触到了许多古籍？所以才有那么多独特的见解，和指出因为年代久远，对古史古文学由于手抄得太多而来的谬误。”<p>　　我“呵”地一声：“那可不得了，这些古籍，全是刻在竹子上的？那是第一手的资料，近代怕只有她一人看到过，如果真是如此，她为什么不带一点出来？为什么不设法将之全取出来？”<p>　　白素摇了摇头，一阵寒风吹来，她向我靠了靠：“毕竟她是不是真的到过秦始皇陵墓，也还只是猜测。”<p>　　我缓缓地道：“这个猜测，很快就可以证实。”<p>　　这时候，鲍士方过来低声问：“要带多少人？”<p>　　我道：“通道固然隐蔽，但是也不会出入太难，我想最好不要带人，就我们三个人去。”<p>　　鲍士方的神情，显得相当紧张，他走了开去，没有多久驾车过来：“一切全准备好了！”<p>　　他驾的是一辆中型吉普车，我们上了车，他一开始就把车子开得十分快，又根本没有路，有时高低不平的地面，可以令得车子弹起一公尺以上。<p>　　这时，天色已迅速黑了，鲍士方对这一带的地形，已十分熟悉，照他自己的说法是：方圆一百公里，他几乎没有把每一寸土地都翻起来看！<p>　　超过一百公里时速的行车，也要将近两小时，才能到达那片草地，当车子停下时，“草地”和想像中全然不同，因为所有的草全被割去，新的还没有长出来，在车头灯照耀下，看到的是一片比其他地方略为高出一点的一片光秃秃的土地，面积相当大。<p>　　车子停下来的地方，不到十公尺处，就是那九块石板，我性急，一跃下车，一面叫道：“鲍士方，你把应用工具弄下来，先亮起了射灯。”<p>　　鲍士方大声答应着，我奔到石板之前，由于石板上有着许多圆孔，所以我轻而易举，就可以用手指勾住圆孔，提起其中的一块。<p>　　支好了射灯，大放光明，我和白素已经把九块石板，一起弄开，那洞穴就在眼前了。<p>　　马教授的灵柩在洞穴中，我跳下去，利用绳索，绕住了灵柩，鲍士方在上面用一架小型起重机，把灵柩吊起来，放在洞穴的旁边，然后，他也跳了下来。<p>　　这时候，在射灯的照耀之下，洞穴又不是很大，洞穴中的情形，看得再清楚也没有，就算有一只蚂蚁经过，都逃不脱我们的视线，如果有通道的话，一定可以发现。我和鲍士方吸了一口气，神情都不免有点紧张。白素站在洞穴边上，将两柄尖嘴铲子递给了我们。<p>　　我接铲在手：“秦始皇陵墓，是如何建成的，历史上资料不多，只知道是驱使了数十万囚徒，日以继夜开工而建，墓内的情形如何，也全然没有记载，得知陵墓情形的人，全叫驱进墓中去殉葬了。”<p>　　鲍士方吸了一口气：“倒也不是全无记载——”<p>　　我摇着头：“我不认为那些记载可靠。如果那些记载是真的话，那么从现在开始，我们的行动，每一秒钟都会充满了不可测的危险。”<p>　　鲍士方的脸色变了变：“那……你不是要临……阵退缩吧。”<p>　　我哈哈笑了起来，自觉意气甚豪：“当然不是，不过，当年穷百万人之力建成的陵墓，凭我们三个人的力量，要是可以找到通道进去，那实在十分伟大。”<p>　　在这时候，我不由自主，想起了世界上三个最伟大的盗墓人来，这三个人之中，只有齐白还在，本来应该把他一起找来的，可是这个人行踪飘忽，根本不知他在何处，又如何去找他？<p>　　而这时，我并不想掩饰，我心中大有快意。因为根据历史上的记载，秦始皇为了怕在他死后，有人进入他的陵墓，所以整个陵墓设计的重点，就放在防人侵入这一方面，陵墓内究竟有多少杀人的陷阱和机关，自然没有人知道，但步步惊魂，那是一定的事。<p>　　少量的历史资料说，秦始皇在下葬时，熔化了大量的铜，把熔了的铜汁灌进墓穴去，一则可以防止有人进入，也可以使熔化了的铜汁，渗进地下的隙缝，以防地下水的渗进。<p>　　又说在庞大的陵墓之中，各处都有自动可以发射的强弓，一有人接近，就会发射，而且箭镞上都染有剧毒。这种机械装置的详情如何，也不得而知。<p>　　而最惊人的记载是，在整个地下皇陵之中，有模仿大地的江河，在江河中流的不是水，而是水银，据说，水银的流动性强，就不断在那些地下“江河”中流动。又据说，在陵墓的顶上，有着日月星辰的排列。<p>　　我刚才说这些记载的资料，大都不可靠，自然不是说陵墓在地下的规模不会有那么大，而是说一定有很多地方是被夸大了的。例如，挖掘建造河流，用水银来当水，当时何来那么多水银？<p>　　虽然水银是早已被提炼出来的元素之一。在秦代，已经相当普遍，作方士、术士炼丹之用。<p>　　以当时的化工技术而论，怎么炼，也不可能炼出那么多的水银来。或许那只是陵墓之中，利用了水银的某些特性，作为某些机械动力装置，数量自然相当多，这才造成了这样的误传。<p>　　在秦始皇陵墓已被发掘出来的极少部分来看，其中陪葬的俑极多，有大量的兵马俑，甚至和真人一样大小，石或陶制，这一批已被发掘出来，作为陪葬之用的俑，堪称是历史之最。<p>　　而活着的人，被驱进陵墓中，作为陪葬的俑，更不知有多少，包括了嫔妃、侍从，建造陵墓的工匠等等各种不同的人。<p>　　一个有地位的人死了之后，要用若干活人来陪葬，这是一种极其野蛮的制度。孔子一向少骂人，也曾说过“始作俑者，其无后乎”这样激动的话，来谴责俑这种制度。<p>　　俑，在最初全是活人，后来渐浇进步，才用陶制的人来殉葬，在秦始皇时代，是俑由活人变成假人的转变，秦始皇残忍，他的陵墓中有大量活俑殉葬，也不是什么奇事。<p>　　我忽然想到了许多和秦始皇陵墓有关的事，实在是因为我们将要做的事，既然有可能与之有关，在行事之前，当然要详细考虑。<p>　　如今，我们都假定，在这个洞穴之下，有一条秘道可以通向巨大的地下陵墓，这条通道如果存在，当然不是正式的通道，而是许多秘密通道之一，防范有人侵入的程度，也一定更严密。<p>　　当时鲍士方一定也和我有同样的想法，所以我们都在那洞穴之中，呆立了片刻。鲍士方才道：“至少，把洞穴底部的石板弄起来，没有危险，我已这样做过了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_10'>第六十二卷 活俑 第八章 秘道现身千载古人</b><p>");

document.write ('　　我搓了搓手，先把一边的石板弄下来，由白素在上边操作起重机，将之吊上去。然后，再把洞穴下面的石板，也弄了上去。<p>　　石板下面就是泥土，我和鲍士方两人互望了一眼，就开始挖掘。泥土相当润湿，挖起来也不是十分困难，向下挖了将近有半公尺，还什么都没有发现，我停了下来，抹着汗：“不必浪费时间了，这下面不会有什么秘道。”<p>　　鲍士方听了我的话，愕然望着我，白素已道：“这句话我早就想说了。”<p>　　鲍士方大声道：“为什么？我们的设想是——”<p>　　我用力抛下了铲子，打断了他的话头：“我们已掘了多少泥土出来？什么都没有发现，设计这座巨大地下城的人，可以说是建筑学上的奇才，他怎会那么笨？把秘道的出入口弄得那么困难才能进出？”<p>　　鲍士方经我一解释，也颓然放下了铲子。我叹了一声：“而且，在卓先生失踪、马金花失踪时，谁见到有泥土被掘起来？”<p>　　鲍士方呆了一呆，神情苦涩，干笑了几下：“那怎么办？又……白费精神了。”<p>　　我懊丧之极：“非但浪费时间，而且还惊动了马教授的灵柩。”<p>　　我说着，已从那洞穴中攀了出来，鲍士方看来还不肯死心，但是已向下挖掘了——半公尺深，什么也没有发现，实在是不可能再有进展。他只好上来，搓着手：“要不要把掘出来的土填回去？”<p>　　我的思绪十分乱，这时，我也想到，我们在万里之外所作的假设，实在是太轻率了，难怪根据假设而作的行动，一点结果也没有。<p>　　可是，我在自己否定自己的同时，却又实在十分不服气，因为除了这个假设，根本无法对马金花、卓长根先后神秘失踪，再作任何推测。<p>　　站在那洞穴边上，呆立了相当久，我才转过身，对着马金花的灵柩，叹了一声：“真佩服你，居然可以把一个秘密留存在心中几十年之久，直到临死之前才说出来。”<p>　　我这样说，当然没有意义，马金花早就死了，绝听不到我在说什么，可是在一旁的白素，一听得我这样讲，立时道：“等一等。”<p>　　她一面说着，一面做了一个手势，蹙着眉：“马金花和卓长根临死之前相见，争吵，完全是偶然发生的。”<p>　　我想了一想：“是，至少马金花不知道卓长根会去看她，所以，她要告诉卓长根的话，只是写在遗嘱之中。”<p>　　白素长长吁了一口气：“她要卓长根把她葬在这里，而不说其他，一定是预料到卓长根在葬她的时候，会有所发现，会知道她神秘失踪的秘密。”<p>　　鲍士方苦笑：“根据推理，这洞穴中一定有古怪，可是我们——”<p>　　我忽然之间焦躁起来，瞪着他，粗声道：“我们既然已经来了，就把事情交给我们，你去忙你的吧，别来打扰我们。”<p>　　鲍士方涨红了脸，也瞪了我半天，我指着车子：“你可以把车子开走，把露营的一切留下来。”<p>　　鲍士方勉力忍着怒意：“好，如果你认为我还有用处的话，我还会来。明天……我再派人给你送车子来，或许你要到处看看。”<p>　　我点了点头，鲍士方用力把车子上的东西往下卸，我也不去帮他，和白素两人，漫步向外走去。白素问：“为什么要把他赶走？”<p>　　我摇着头：“我连自己都说不出来，我只是感到，这件事那么诡异，越少人参加越好，人越少，可能越容易知道真相。”<p>　　白素没有说什么，我回头看了一下，鲍士方已经把所有东西都搬了下来，我大声道：“我会搭营帐，你管你走吧。”<p>　　鲍士方的心情可能十分愤怒，一声不出，上了车，疾驶而去。<p>　　他走了之后，我就开始搭营帐，旷野中的寒风相当凛冽，厚厚的营帐看来也挡不住风，还好，有极佳的鸭绒睡袋，我和白素生起了一堆火，烤了一点食物，煮了一壶浓咖啡，在这样的环境之下，忽然露起营来，这真是奇特之极。<p>　　当我们分别钻进睡袋，躺下来之际，白素忽然道：“汉字的结构，相当有趣，昆虫转化过程中有一个阶段叫‘蛹’，我们现在的情形，就有点像昆虫的蛹，自己把自己包了起来。而殉葬的人叫‘俑’，那自然指他们活生生地被驱进了墓穴，从此被黑暗和死亡所包围之故……那真是十分悲惨的事情。”<p>　　我很有同感：“是啊，不过这种事，早已过去了。很多人发思古之幽情，总是说古代比现代好，其实，人类文明进展虽然慢，但总是在不断进步之中。”<p>　　营帐外寒风呼号，营帐内我和白素天南地北说着，倒也其乐融融。<p>　　第二天很早就醒来，我看着还在露天的灵柩：“先把灵柩放回去吧。”<p>　　白素点头表示同意，我们就开始工作，才把挖出来的土填平，鲍士方就来了，道：“我不知道你们准备在这里耽搁多久，所以给你们带了更多东西来。还有一大桶汽油，足够你们驾车在方圆数百里兜圈子。”<p>　　我拍了拍他的肩：“谢谢。”<p>　　他苦笑了一下，走向车子：“只要有希望可以找到卓先生——”<p>　　他没有再说下去，其实不必说，也可以知道他的心意。这个人对卓长根，真是忠心得可以，这种情操，很令人佩服。<p>　　这一天，我和白素就驾着车，在广宽无际的原野上，漫无目的地漫游。<p>　　在卓长根的叙述之中，对这一带已经有一定的概念，这种漫游，有一种亲身进入了故事境界的奇妙感觉。大地山河，亘古不变，可是曾在这里生活过、出现过的人，却早已更换了不知多少。<p>　　一直到傍晚时分，我们才回到了那片草地上，当天色黑下来时，我又生起了一堆篝火。<p>　　在这里，一切全像与世隔绝，没有人来理会我们，只有鲍士方，每隔一天来看我们一次，一直到十天之后的一个晚上，在篝火旁，我和白素互望着，我道：“我们总不能一直在这里这样过日子。”<p>　　白素叹了一声：“当然，我看……明天我们也应该离去了，没有结果，什么也没有发现。”我心情十分苦涩，把一些树枝拗断，一截一截，抛进火中。<p>　　我说：“看来，只好承认他们是给外星人掳走了。”<p>　　白素没有说什么，我向外看去，四野一片黑暗，只有我们一堆篝火在黑暗之中，我和白素并肩坐着，面对着火，背着风，使火堆冒出来的烟，不致吹向我们。而在我们的身后，就是帐幕，可以把寒风挡去不少。<p>　　我详细地叙述当时的环境，是有道理的，由于我们背风，所以，在我们背后，有了声响，也就容易觉察得到。<p>　　在十天之中，我们作了种种揣测，一点结果也没有，两个人都不是如何想说话，所以，身后突然有声响传来，就特别容易警觉。那一下声响，一听就知道，是有东西踏在刈短了的枯草上的声响。<p>　　白素立时坐直身子，向我望来，我道：“有人？”<p>　　我一面说，一面已经转过头去，一转过头去，我整个人都呆住了。<p>　　就在我们身后不远，在营帐之旁，有一个身形高大的人站着，火光映在那人的脸上，这张脸，再熟悉也没有，他妈的，他就是卓长根。<p>　　我在一呆之下，立时就想跳起来，可是白素却紧握住了我的手，用极低的声音道：“别冲动，不要再被他消失。”<p>　　我吞了一口口水，这时，卓长根已哈哈大笑了起来，用他那宏亮的嗓音道：“你们这两个小娃子，我真是服了你们。你们准备在这里过一辈子？”<p>　　这时，我思绪之紊乱，心中疑问之多，真是可想而知，这实在是太突然了，卓长根突然出现，这真不知道叫人说什么才好。<p>　　白素自然和我一样震惊，我们两人甚至紧握着手，而感到对方的手心在直冒汗。<p>　　我在震呆之余，总算还来得及向那九块石板看了一下，石板却并没有异状，千百个疑问，归成一个，就是：卓长根是从哪里冒出来的？<p>　　正当我要把这句话问出口时，白素已经先开了口，她的语调居然十分轻松：“卓老爷子，全世界再也没有人比你玩捉迷藏玩得更好的了。”<p>　　卓长根却像是一点也不知道他突然失踪的神秘性和严重性，“呵呵”笑着，向我们走了过来，来到了火堆旁，坐了下来，双手抱膝，神情悠然自得：“他们一直在找我，终于惊动了你们，是不是？”<p>　　我闷哼了一声，没有回答，白素却笑嘻嘻地道：“是啊，我们也不知道如何找你，可是凭推测，却知道你是在什么地方消失的，所以我们准备用一个又古老又笨的办法，叫作‘守株——’”<p>　　白素讲到这里，突然停了下来，用一种十分调皮的神情望着卓长根。<p>　　卓长根扬起手来，作了一个要打白素的手势，笑骂道：“小女娃，你倒会拐弯儿骂人，骂我是兔子？”<p>　　白素笑道：“不敢，不过这办法倒还管用。”<p>　　看他们两个人，在这样神秘古怪的事前，还像是若无其事一样地笑谈，言不及义，我真忍无可忍。可是每当我一有要开口的样子，白素立时就用各种方法阻止我开口，包括瞪我、推我、拉我在内。<p>　　卓长根大摇其头：“没有用，我什么都不会说，我只不过不想你们在这里再浪费时间，所以才现身，劝你们快离开。”<p>　　我又想说话，这一次，白素是在我手臂上，重重地扭了一下。<p>　　白素笑着：“我们不必要你说什么，从现在起，我们两个，不会一起眨眼，不论多久，不会使自己的视线离开你。卓老爷子，不管你有什么花样，只管耍出来好了，而且，不单是我们两个，天亮了，鲍士方会来，我想他一定会派一百多人，二十四小时日夜不停地看着你。”<p>　　卓长根一面听，一面眨着眼，神情又是生气，又是恼怒，又是无可奈何。<p>　　白素继续道：“除非你会隐身法，或者你有在我们眼前消失的本领，不然，你就得留下来，不能再到你要去的地方，或者，去了之后，就给我们知道你上什么地方去了。”<p>　　白素讲到这里，卓长根的神情，更是懊丧和无奈，伸手在他的秃顶上摸抚着，他晶亮的秃头在火光的闪映下，闪出一层红光。<p>　　这时我已经完全知道白素的用意了。<p>　　卓长根为了要劝我们离开而突然现身，在他而言是一片好心，可是，他只要一现身，再要消失，真是除非他会隐身法，不然，他的秘密就必然无法保存。<p>　　我佩服白素有这样的处事方法，因为刚才他的出现，给我们的震惊是如此之甚，局面完全在他的控制之下，可是这时，却突然扭转了过来。<p>　　我不禁“哈哈”大笑：“卓老爷子，你看着办吧，趁现在只有我们两个人，事情还好办一些，若是人一多，你要麻烦了。”<p>　　卓长根神情十分恼怒：“我是一片好心——”<p>　　我和白素作了一副不爱听，又悠然的样子来，那更令得他生气，他怒道：“我离开一阵子，有什么大不了，等我厌了，想出来的时候，自然会出来。”<p>　　我实在想问他是从什么地方出来的，但还是硬生生忍了下来。<p>　　因为明知问了他也不会说，还是忍上一阵子，等他自己自动说出来的好。<p>　　卓长根眼见我们不理他，不知如何才好，好几次，看他的动作，像是站起来想有所行动，但是却又忍了下去。<p>　　我和白素两人之间的默契十分好，我们不住地说着他失踪了之后，怎么搜寻他的经过。最后，渐渐说到了我们的假设，提到了秦始皇的地下皇城。<p>　　卓长根的神色，在那一霎间，变得十分阴晴不定。他的这种神情，在某种程度上，证明我们的设想，有可能是真的。<p>　　我又故意道：“其实在我的经历之中，如今这种情形，真不算什么。”<p>　　卓长根是什么样脾气的人，我早已摸熟了，明知他对我这句话一定会有反应的，果然，他立时间哼了一声。我又道：“也只有一种年纪大又没有什么见识的人，才会故作神秘。”<p>　　卓长根再闷哼一声，瞪着眼：“小娃子，你从出生起就想，想破了你的脑袋，再想八十年，也不会想到究竟是怎么一回事。”<p>　　我“啧啧”连声：“这倒真是奇事，不过吓不倒我，大不了是有一处地方可以躲藏，来去那个地方的通道，也迟早会找到。”<p>　　卓长根在听得我这样说之后，震动了一下，我又向白素道：“其实，当我们在律师那里知道了马教授那份秘密遗嘱的内容时，就该知道——”<p>　　我讲到这里，故意停了一停，卓长根就在那时，向那九块石板，望了一眼。<p>　　我和白素都可以几乎肯定，还是那九块石板下的洞穴有古怪，可是为什么我们一直找不出秘密的所在呢？<p>　　刹那之间，我们都静下心来，但并没有静了多久，白素陡然一挺身，我则整个人都弹了起来，叫道：“知道了，我全知道了。”<p>　　卓长根一副心虚莫名的样子，可是却还在口硬：“知道什么，你根本什么也不知道。”<p>　　我不去睬他，只是和白素说话：“真聪明，鲍士方把穴中的石板弄起来，什么也没有做，就把石板铺回去了！”<p>　　白素道：“是啊，我们也把石板弄了起来，可是只是向下面掘，以为若是有通道的话，通道一定是在下面。”<p>　　我用力一拍手：“照啊，谁都会这样想，不会有人想到，洞穴一共有五面，除了下面的那一面之外，另外四面，都可以作为暗道的入口，这真是聪明之极的设计，谁会在失败了两次之后，再在那里动脑筋呢？”<p>　　白素笑道：“要不是卓老爷子望着那九块石板时的神情那么异样，我们也不会再去想那一个洞穴——”<p>　　白素才讲到这里，卓长根已经大喝了起来：“住口！”<p>　　卓长根呼喝声如此惊人，我们一起向他看去，更是吃惊。只见他满脸通红，额上青筋绽起老高，汗珠一颗颗渗出来，激动愤怒之极。<p>　　我和白素就是想把他激怒，可是他竟然怒到了这个程度，实在出乎我们的意料之外，一时之间，我们倒不知说什么才好了。<p>　　他一直盯着我们，一面不断一拳又一拳，打在地上，藉此发泄他心中的怒意。过了好一会，他的神情，才渐渐恢复平静。<p>　　他大口创创喘着气，白素这时才敢出声，她由衷地道：“卓老爷子，对不起。”<p>　　卓长根双手掩着脸，在火光的掩映下，可以看到他粗大的手，在剧烈发着抖，他并不移开手，用一种近乎呜咽的声音道：“两位小娃子，我老头子一辈不求人……现在要求你们一件事。”<p>　　白素道：“只管说，只管说。”<p>　　卓长根慢慢放下手来，叹了一声，神情十分难过，也仍有几分生气，一副不服气，不愿意，但是又不得不做的样子。<p>　　他凝视着火堆上冒起的火苗：“要不是我为你们现身，你们在这里住上三五年也找不到我。”<p>　　这一点，我倒同意：“是，在向下挖下去没有发现，虽然最简单的答案放在那里，也不容易再去想它。”<p>　　卓长根闷哼了一声，挥了挥他的大手：“这别去说它了，我求你们一件事，这就走，别再理我，以后也别再来，再也别对任何人，包括小白在内，提起这件事。”<p>　　我和白素互望着，一时之间，实在不知如何下决定才好。<p>　　我们要答应他的要求，看起来很容易，一走就行，可是，这些日子来，存在心中的疑问，也将永远存下去了。<p>　　我想拒绝，可是看他这时那种神情，想起他已经是九十多岁的老人，一生为人这样强项，当年为了一言不合，可以对自己心爱的人互不交谈，如今却这样对我们苦苦哀求，真是不忍心去拒绝他。<p>　　我几次想要不答应，都实在说不出口，卓长根简直是在哀求了：“小卫，你刚才说，一生之中经历过不少奇事，放过一桩，算得了什么？”<p>　　我苦笑道：“老爷子，你刚才不是说我一生中经历的奇事，加起来也不如这件。”<p>　　他一听得我这样说，一反手，陡然重重地在他自己的头上敲了一下，发出“卜”的一下声响来，被敲中的地方，也立时红了起来，他语带哭音：“算我放屁，好不好？放过我，好不好？”<p>　　我惊呆得说不出话来，白素已经一迭声地道：“好，好，老爷子，好，好！”<p>　　卓长根望了我们一眼，缓缓吁了一口气：“我知道，要你们答应，是难为了你们，可是……这件事，实在不能说……当年金花不说，我还曾怪她……不过那真不能说！”<p>　　我苦笑着，摆了摆手：“行了，既然我们已经答应了，就一定会做得到。”<p>　　这时，卓长根面对火堆而坐，我和白素都面对着他，我讲完那两句话，看到那九块石板中的一块，忽然像是洞穴中有什么力量在向外顶，一下子就顶了开来。<p>　　白素一定也看到了，因为我觉得她冰冷的手，握住了我的手。<p>　　而卓长根背对着，并没有看到。<p>　　在那一霎间，我的手也冰冷。<p>　　卓长根的失踪，和马金花当年的失踪一样，他们进入了一处神秘的所在。这个所在，据推测，是人类有史以来最庞大的地下建筑工程：秦始皇的地下宫陵。而进出这个神秘所在的出入口，我们也可以知道，就在那个洞穴之中。<p>　　然而，即使这一切得到了证实，在卓长根出来之后，盖住那个洞穴的石板，又被顶了开来，还是令人惊骇之极。<p>　　顶开石板，想离开洞穴的是什么人？难道马金花没有死吗？还是复活了？<p>　　卓长根本来看不到他背后的情形，但是由于我和白素，盯着他背后，神情太怪异了，使他知道在他背后，一定有什么事发生了，所以，卓长根也立时转过了头去。<p>　　就在他转过头去之时，一人已从顶开的石板中，长身而出，用足尖勾着石板，轻轻放下。<p>　　那人站直了身子，看起来是一个十分英武的中年人，身形也相当高大。我一见这个人，心中就有一种感觉：这个人我应该认识的，可是我却又实在并不认识他，在我的记忆中，我未曾见过这个人，而就在这时，卓长根已经站了起来，叫：“爹，你怎么出来了？”<p>　　卓长根一句那么寻常的话，听在我的耳中，当真像是遭了雷殛。白素一定也震动得可以，她不由自主，发出了一下低吟声。<p>　　卓长根的声音宏亮，他那句话，尤其是他对那个人的称呼，我听得清清楚楚，绝对不可能弄错，可是我又实实在在，无法想像。<p>　　卓长根称呼那人是：爹！<p>　　难怪我一见到那个人，就有“似曾相识”的感觉。我早在卓长根的叙述中，认识了他，他就是当年带着小卓长根，到马氏牧场去，把孩子托给了马场主，然后神秘消失的那人。<p>　　他，就是事后不但不知道到了那里，连他是从何而来也查不出来的卓大叔。<p>　　这个神秘人物卓大叔是一个极优秀的牧马高手，他是卓长根的父亲。<p>　　卓长根今年已经九十多岁，可是卓大叔看起来，只是一个中年人，他应该有多少岁了？至少应该超过一百二十岁了吧？他……他如何能一直维持这样子？<p>　　刹那之间，我的思绪紊乱之极，想到了许多以往我曾经历过的事，想到了贾玉珍，那个得到了神仙修炼法的神仙，也想到了可以突破时间，在时间中自由来去的王居风和高彩虹，甚至于多年前的蓝血人方天，眼前这个卓大叔，是不是也是其中的一类？<p>　　由于各种各样的想法和疑惑，一起涌了上来，所以一时之间，我根本开不了口。<p>　　就在这时，卓长根的神情十分焦急，向他父亲迎了上去，紧张得连声音也不大相同：“爹，你怎么出来了？你一出来……你一给他们看到……秘密就守不住了，这可怎么好，这可怎么好。”<p>　　他急得连连搓手，虽然他的外形看来极老，但是神态动作，完全像一个手足无措的小孩子，而且，那个看来年纪比他轻了不知多少的卓大叔，也真的把他当小孩子一样，抚摸着他的光头。<p>　　（这是一种十分滑稽，也十分令人骇异的情景。）<p>　　卓大叔在卓长根的光头上轻轻拍着，向我和白素，望了过来。我不知道白素的反应如何，我自己真是呆若木鸡，连想向他微笑一下，打个招呼，都在所不能，面部的肌肉，僵硬得如同石块。<p>　　卓大叔道：“孩子，你不必担心，我听你说起过他们，这几天来，他们的谈话，我们也听了大半，我想，他们可以守得住秘密。”<p>　　卓长根神情仍然着急：“爹，你这样想，别人呢？”<p>　　卓大叔侧头想了一想：“我会叫所有人相信，他们可以守得住秘密……而且，我还有用意……我会有事要他们帮助。”<p>　　卓长根急得搔耳挠腮，顿足不已，一面自怨自艾：“全是我不好，由得这两个小娃在这里三年五载好了，偏偏沉不住气，真不中用。”<p>　　卓大叔瞪了他一眼，卓长根现出一副被责备的神情，卓大叔向我们走了过来，一直到他来到我们的面前，我才迸出了两个字来：“你……好！”<p>　　卓大叔笑着，向我们拱了拱手，在我身边的白素，吁了一口气，细声道：“真想不到。”<p>　　卓大叔笑了一下，跟着白素道：“是的，真想不到，两位在我这里听到、看到的事，世上没有人会想到。”<p>　　卓长根走了过来，又发了急：“看到？爹，你还准备带他们去看么？”<p>　　卓大叔道：“是啊，不带他们去看一下，他们怎么会相信？”<p>　　卓长根张大了口，合不拢来，卓大叔望着他：“我自有主意，你别害怕。”<p>　　卓长根望着我，仍是一副不相信的神色：“爹，这小娃子十分邪门，事情到了他手里，他一定要寻根究底，非弄个明白不可。”<p>　　卓大叔笑了起来：“是啊，就让他弄个明白，不然，我们反倒要终日提心吊胆。”<p>　　他们两父子商量着，我这时，由于卓大叔出现所带来的震惊，已经渐渐平复了下来，是以我道：“照啊，什么全让我知道，就没事了，卓老爷子，你就没有令尊明白这道理。”<p>　　卓长根翻着眼，给我气得讲不出话来。<p>　　卓大叔笑了笑，转向我：“我的名字是卓齿，其实我没有姓，那时，平民大都没有姓氏，我是专管军马的，大王给我的任命是统管天下军马——”<p>　　卓大叔——卓齿才讲到这里，我已经整个人都傻掉了。他说的话，我每一个字都听得懂，可是加起来，究竟是什么意思？<p>　　我内心之中，隐隐感到，有一件绝无可能的事，就在我的眼前，那实在绝无可能，但是偏偏又是事实！我甚至在隐隐感到了这一点之后，没有勇气再向下想下去。<p>　　因为我知道若再想下去的话，所得出的结论，将会更令我颤栗、惊骇。<p>　　的确是这样，以后发生的事，不可思议到了极点。<p>　　当时，可能是由于我和白素的神色实在太难看，卓大叔——卓齿笑了一下：“你们现在……可能不是很懂，不过我会向你们详细说……不如进去说，怎么样？”<p>　　我和白素互望了一眼，我发现白素有着一种置身于梦幻中的神情，她向我道：“我们绝想不到的事发生了。”<p>　　我道：“是啊……他说的大王……是——”<p>　　卓齿笑着，卓长根口唇掀动，想说什么，但是却没有发出声来。<p>　　僵持了一会，还是卓齿开了口：“大王，就是嬴政，后来的秦始皇帝。”<p>　　我剧烈地震动了一下，同时感到白素的身子摇晃着，向我靠来，像是站不稳。<p>　　在听到了这样的回答之后，除了这样的反应之外，实在不可能再有别的反应了。<p>　　卓长根望着我们，一副幸灾乐祸的样子：“当金花向我说出经过的时候，你们想，我怎么会相信她？我当然要和她吵起来！唉！谁知道她经不起吵——”<p>　　卓长根讲到这里，又重重在自己的头上打了几下，卓齿用爱怜的目光望着他——一有什么事，就用力打自己的头，可能是卓长根从小就有的习惯，所以做父亲的这时才会用这样的目光望着他。<p>　　我和白素仍然不知说什么才好，卓齿道：“事情很不可思议？事实上，当初我们也不知道会有这样的结果，以后会……怎么样，也谁都不知道。”<p>　　我指着那九块石板，喉际发出一阵莫名其妙的声响来。事实上，我不知想发出多少问题，可是却又一句话也讲不出来。<p>　　白素显然也在努力挣扎着想说什么，可是她的情形，比我好不了多少，我们双手紧握着，卓长根还是悻然，向我道：“小娃子，你的目的达到了，还等什么，我爹叫你们进去。”<p>　　卓齿忙道：“长根，待人以礼。”<p>　　卓长根闷哼一声：“这两个小娃子，不知给我惹了多大麻烦。”<p>　　卓长根这样说，令我十分不服，我总算有话可说了：“卓老爷子，别忘了，是你把我们叫到法国去，把当年发生的事告诉我们，要我们帮你解开心中疑团。”<p>　　卓长根无话可说，只是苦笑：“早知道疑团解开了之后是这样子——”<p>　　他没有说下去，这时，卓齿已来到了九块石板旁边，我和白素也跟了上去。我勉力镇定心神，问：“卓……先生——”（我不知称呼他为什么才好，他的儿子是“卓老爷子”，只好称他为卓先生，甚至在先生上加一个“老”字，也没有意义的，因为他实在太老了。）<p>　　我问下去：“卓……先生——你是说，你……一直住在那下面？”<p>　　卓齿“嗯”地一声：“我们一直住在下面，下面天地之广阔，你绝想不到，大王发囚犯民夫百万以上，历二十余年而建成，宏伟绝伦。”<p>　　我忍不住又问：“卓先生——你说你是古人？秦朝时候的人？”<p>　　卓齿扬了扬眉，好像是说：那还用问？<p>　　我吞了一口口水，又和白素互望了一眼。<p>　　一个活生生的，秦朝时候的古人……他的年龄，已超过两千两百岁，一直住在庞大的地下皇城之中，听他刚才的话，和他一样情形的人，还不止一个。<p>　　这种事，要不是如今亲临其境，只有另外一个情形之下，才会说出“相信”两个字来，那个情形是有人用机关枪指着，说不相信，他就扳动枪机！<p>　　卓长根提起一块石板，卓齿先向下跃去，示意我和白素跟着下去。<p>　　我向下跃，像是跃下了一个万丈深渊，虽然实际上，那只不过是一个一公尺左右深的洞穴。洞穴本来就不是十分大，有了灵柩，再加上四个人，几乎连转动的空间也没有。<p>　　将被揭开的石板盖上，我们都蹲下身子。洞穴中变得十分黑暗，只有石板圆孔之中，约略有微光射进。<p>　　卓齿在黑暗之中道：“地下皇城，究竟有多少个秘密出入口，没有一个人能全知道，建造的工匠互相之间不能通消息，监工和工师，也不能互通消息，我直到如今为止，也不过知道两处。”<p>　　白素“嗯”的一声：“除了这里之外，另一处，就是你当年出入的所在。”<p>　　卓齿道：“是的。所有的秘密通道，都建造得极其巧妙，刚才你们以为已经知道了通道是在这里坑穴的一边，就可以发现了，实则也不然，若不是上面九块石板全部盖上，就算发现了入口，也会有一块巨大的万斤巨石自下而上，将通道堵住，贸然进入者，非死不可。”<p>　　我听到这里，不禁机伶伶打了一个寒颤。<p>　　眼睛已适应了黑暗，已经可以约略看到一些人影。我忽然说了一句：“我有电筒，要不要取出来。”<p>　　卓长根闷哼一声：“你以为我没有？我来的时候，也是有备而来的。”<p>　　卓齿道：“取出来吧。”<p>　　卓长根似乎有点不愿意我和白素把一切全看在眼里，所以犹豫着。卓齿又道：“长根，你不待人以诚，怎能望他人待你以诚？”<p>　　卓长根的声音有点发急：“爹，你是古代人，你不知道现代人的狡猾。”<p>　　卓齿道：“我懂的，其实，古代人和现代人，没有什么大的分别，反倒是现代人有了种种约束，比古代人要好得多。”<p>　　卓长根闷哼了一声，我就觉得眼前陡然一亮，他已着亮了电筒，在电筒光芒照耀下，我看到卓齿双手，把坑穴一边的石板，向下扳了一扳，扳下了四十五度左右。石板被扳下来之后，看到了泥土和草根，这种情形，在鲍士方拍摄的照片上我已看到过。<p>　　接下来，我将会极详细地叙述这个秘密出入口的情形，这可以有助于知道整个地下皇城的建造是如何巧妙，一个出入口尚且如此，其他可想而知。<p>　　我和白素互望一眼，思疑着，因为石板被扳下来之后，并未曾现出什么秘密通道来。<p>　　只见卓齿双手一扬，陡然之间，十指插进了泥土之中，泥土相当湿软，这一点，我们曾向下挖掘，所以知道。<p>　　卓齿双手插进了泥土中，又向后拉了一拉，现出了一个长方形的入口处来，那入口处不过六十公分宽，三十公分高，可供一个体形正常的人塞进去。<p>　　令我惊诧的是，长满草根的泥土，如何会移动，照说双手一抓之下，应该散开来才是，而且，那个入口处是在石板的上端，距离地面，也不会太深，如果从地面上挖掘下去，应该很容易发现这个入口处！<p>　　卓齿并不解释，只是身子一侧，熟练地，双脚先伸了进去，身子向下滑去，在这时候，他才道：“这管道越向下越斜，有铁索可供援手，不要放松。”<p>　　当他讲完这句话之后，他整个人已经消失了。<p>　　卓长根道：“轮到你们了。”<p>　　白素立时也和卓齿一样，滑进了那入口，接着是我，也进去了之后，双手就在两旁，各自抓住了一股铁索，身子向下滑去，因为手抓着铁链，所以可以控制向下滑去的速度。<p>　　我觉出卓长根也滑了下来，管道的斜度约是六十度，开始的一段极窄，后来，渐渐宽敞，过了大约十分钟，前面隐约有亮光闪耀，等到我滑出了管道时，才发现自己置身于一个十分宽大的地下室中，地下室的上下四面，全是石块。<p>　　地下室中有着石桌石室，和一个巨大的石臼，在那石臼之中，还有着大半满的油状物——看来十分厚腻的一种油，而只有一股灯芯点燃着，微弱的光亮，是由这一股点燃的灯火发出来。<p>　　虽然灯火如豆，但是在地下室中，也足可以使人看清楚东西了。<p>　　卓长根也滑了下来，这间地下室，看来完全密封，别无出路。<p>　　到了这时候，我和白素已经全然无话可说，心里只想到一个怪问题：古代人既然有这样高的智慧，何以近代科技直到近代这才发展起来？卓齿的神情十分庄严：“你们已经开始进入地下皇城，自筑成以来，历两千余年，一共只有四个外人进来过。”<p>　　我和白素一起点头，表示明白我们已开始了一个世上最奇异的遭遇。除了我们两人之外，还有过同样奇异经历的，自然是马金花和卓长根。<p>　　我回头看了一眼，管道的出口处，并没有什么掩蔽。卓齿向上指着：“石板之后，看来一如泥土之处，草根全是真的，但泥土却是一块充满细孔的陶板，可供草根盘虬，绝不易为人觉察。”白素赞叹地道：“而且，就算石板被移开之后，也只会向下挖掘，如何会想到就在离地面不深处。”<p>　　我道：“那有隐蔽的好处，也有不好处，容易被人从地面上挖掘发现。”<p>　　卓齿笑了一下：“若从上面发掘，必然触及机括，整个管道会向下沉，大量松软的泥土会涌过来，再向下掘，也只是泥土。”<p>　　我不禁震动了一下，很欣庆我们只向下掘，并没有向旁边掘，不然，这个出入口就永远失去了。<p>　　我面色有点阴晴不定，卓齿望着我：“君子之前，凡事明言在先。我虽然相信不会泄露秘密，但两位离去之后，必然会毁去此处通道，自此再也不会被人发现。”<p>　　我口唇掀动了一下，卓齿又道：“至于另一处出入口，我不会告诉你。”<p>　　我由衷地道：“自然我不会再多问什么，我已经心满意足了。”<p>　　卓齿又道：“若是不明就里，地面上所铺九块石板，不曾一起盖上，而贸然滑入管道，万千巨石，便自管道升上，将滑行之人压成肉酱，同时，此处石块也自动散下，为水所没，不留痕迹，一样再也无法进入地下皇城。”<p>　　我又不由自主吞了一口口水：“这么多自动……的设备，动力自何而来？”<p>　　卓齿像是有点不知道“动力”是什么意思，犹豫了一下，白素道：“是什么在推动一切机关？”<p>　　卓齿吸了一口气。<p>　　在这时，我才注意到，在这个地下室中，呼吸一点困难也没有，空气的来源不知何自？我感到自己实在是进入了一个近乎梦幻的世界，不可想像、明白的事，实在太多了。<p>　　卓齿缓缓地道：“大王统一天下，建造皇宫，曾引二川之水入宫，这是掩人耳目，实际上，二川之水，自河底起筑引道，被引入地下，工匠利用水势，推动巨轮，遂有生生不息，万世永年之力，只要川水不涸，其力不止。”<p>　　我抹了抹手心的汗，是的，唐朝大文学家杜牧在他的“阿房宫赋”中，就有“二川溶溶，流入宫墙”之句，“二川”，大抵不会是渭水这样的大河，指的多半是渭水的一些支流如灞水之类。在地图上可以看到那一带，河水交流，相当之多，这些河流的河水，自然川流不息，不会涸绝的。<p>　　经过卓齿这样的解释，我和白素不禁由衷地发出赞叹声来：“真是，阿房宫是地上建筑，主要的工程是在地下进行。”<p>　　卓齿叹了一声：“一直到大王归天，宫殿并未建成，阿房宫云云，只是后人加上去的名称，大王本有意名之曰天宫，但未有定论。”听得他这样说，我又不禁打了一个寒颤。因为他这样说，分明是说他和秦始皇嬴政，经常见面、交谈，这种话，听了之后，引起的反应，是一种从来也未曾有过的怪异。<p>　　我想到说这种话的人，竟是一个秦朝的古人，那种怪异之感，勉强要形容的话，就像是有成千条毛虫在身上爬行。<p>　　卓齿又道：“就算一切顺利，到了此间，也不过认为发现了一处地下坑室而已，不会想到和整个地下皇城有关，是秘密出入孔道之一。”<p>　　我四面打量了一下：“既然到了这里，要发现通道，应该不是什么难事了。”<p>　　卓齿一听得我这样说，笑了一下：“试找一找。”<p>　　我连忙摇手，这个人，他已经活了两千多年，看起来还一直可以活下去，悠悠岁月，对他来说，根本不算是什么，我却浪费不起时间，所以我立时道：“请卓先生带路，我只是说说。”<p>　　卓齿又笑了一下，走向那个巨大的石臼，双臂环抱，向上一举。<p>　　我一看到他这样的动作，就呆住了。<p>　　就算知道机关是在这个石臼上，任何人都只会去推它，转它，再也不会想到去把它举起来的，因为这个石臼，看来足有上万斤重，就算石臼只是看来是石头，其实不是，里面的油，也至少有上千斤了，什么人会想到把它往上提？而卓齿去提它的时候，我也认为他一定提不起。<p>　　可是，看起来，卓齿根本没有用什么力，就将石臼提了起来，提高了约有五十公分。石臼被他提起，本来大半满的油，变成了只有小半满，同时，面对管道的石墙上，一块大石向后缩去，现出了甬道来。<p>　　看到了这里，对于古代工匠的匠心，真是无法不佩服。这是什么样的设计，又何等不易为人发觉。<p>　　大半满的油，看来在石臼之中，可是只要石臼一向上升起，油就会漏下去，漏下去的油，自然会触及机括，使得暗门打开。<p>　　问题就是，那么重的石臼，如何提得起来？这时，卓齿已然松开了手，石臼仍然维持在被提起的位置，下面有一个石座升了起来，承住了石臼。<p>　　卓齿转过身来，看着我盯着石臼，一副疑惑不解的神情，“呵呵”笑了起来：“这里，可说是兵行险厄，石臼看来极重，但下有活动底托，只要有两石之力，就可以提起来了，不明就里，自然不会去提它。”<p>　　白素道：“其实也不甚险，要有两石之力，不是勇士，哪里能够呢？”<p>　　卓齿听了，现出十分高兴的神情。在那一霎间，我想笑又不敢笑，真是好话人人要听，两千年前的古人，和现代人的心态，完全一样。<p>　　（事后，我对白素说：“看不出你这个滑头，连古人的马屁都会拍。”）<p>　　（白素道：“我才不是故意阿谀他，两石之力，就是双手一提，要有一百二十公斤的力道，这又岂是常人能做到的？”“石”这个度量单位，在当时有明文规定，汉书律历志：三十斤为钧，四钧为石。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_11'>第六十二卷 活俑 第九章 地下宫殿伟大之至</b><p>");

document.write ('　　卓齿不但神情高兴，而且自己说起自己的威风史来：“当日较力，我天下第七。”<p>　　我一时之间，大为好奇，问：“谁天下第一？”<p>　　他连想都没有想：“大将蒙恬。”<p>　　我和白素互望着，那种怪异的感觉又来了。这个文武双全的秦朝大将，曾大败匈奴，又传说他改良过毛笔，真正是历史上的名人，而眼前这个卓齿，和他较过力，打过架。<p>　　卓齿在当时军队中的地位，当然也十分高，他曾说过他的责任是统管天下军马，所有军队中要用的马匹，全是由他统管的。<p>　　我不由自主，用力在自己的额上拍了一下，失声道：“难怪了。”<p>　　卓长根瞪了我一眼：“什么难怪？”<p>　　我苦笑了一下：“难怪令尊这样善于养马，难怪，养些普通马匹，对他来说，真是牛刀小试，大才小用之极。”我真是由衷地在称赞卓齿，卓齿神情看来更高兴，指着卓长根：“长根这孩子也不错，养马的手段，可以充我副手。”<p>　　卓长根像是小孩子受了赞扬一样，忸怩地笑了起来。<p>　　（各位一定要原谅我，自从卓齿一出现之后，要解释的疑团，不知凡几。但接着我们开始进入地下皇城，各种匪夷所思，见所未见，连想也想不到的事，实在太多，只好一样一样说。诸如卓齿他的情形，如何会忽然离开了陵墓十年，马金花又是怎么会进来的等等，都会在以后一一叙出来。）<p>　　那个现出来的甬道口，要人弯着身子才能走进去，仍然是卓齿在最前面，我们跟着，弯着身走了不几步之后，就豁然开朗，再向前走，听到了水声，黑暗之中，只听得水声越来越甚，简直是汹涌澎湃。卓齿在这时道：“前面是一个大湖，水流极急，倾入湖中，那地方不必去了。你们绝无法遍观地下皇城，真要如此，需历时数载——”<p>　　我想了一想：“是，不必了。只是刚才，卓先生提及和你一样的人，还有若干……这些人……我都想见见。”<p>　　卓齿道：“自该如此。”<p>　　这时，在手电筒的照映之下，经过的全是曲折无比的甬道，我相信那是一个迷宫，如果没人带路，迷失其中，只怕一辈子也出不来。<p>　　甬道的四壁，全是巨大的石块，石块上，刻有浅线条的画，在经过的甬道两旁，刻的画大多是马，各种各样姿态的马，更多的是战马，披甲飞驰，栩栩如生。<p>　　此间不但是伟大的地底建筑，简直是地底的古代艺术之宫。卓齿对这些盘来盘去的甬道，熟悉之极，毫不犹豫地向前走，我紧跟在他的后面，以便可以更清楚地听到他的讲话。<p>　　他在不断说着：“我在大王归天之前，和一批部下，自愿殉葬——”<p>　　我才听了一句，就吓了老大一跳，失声道：“陪葬……这是俑。”<p>　　卓齿毫不以为异：“是，王陵之中，有俑无数，天下陶工，穷二十余年之力，人俑、马俑，各种宫器，不计其数。”<p>　　我忍不住压低了声音，问了一句：“活涌呢？”<p>　　卓齿迟疑了一下：“我不知确数，只知道我这一部分，一共十人。”<p>　　我还想问一句：“全是自愿的？”可是这句话在喉际打了一个滚，并没有问出来。用这样的话去问一个秦代的古人，那太滑稽了。<p>　　在那个时代，有什么人权可言，管你自愿不自愿，要你陪葬就陪葬，生葬在秦始皇陵墓中的各种身份的人，只怕数以万计。<p>　　（这时，一个大疑团又再次升起，何以卓齿在陵墓之中，可以活上超过两千年而不死？看来还活着的，当年那活俑，还不止他一个，为什么？那实在难以想像！）<p>　　弯曲的甬道，像是永无止境，有时，还需要用各种方法，推开一扇又一扇厚重的石门，卓齿的解释是：推这些门，每一扇都有一定的步骤，一不小心弄错了，长弓大矛，一律染有剧毒，立时会飞射而出。他也叫我们放心，说他在黑暗中打开那些门，同样纯熟，决不会有半分差错。<p>　　虽然心中有点发毛，要是叫古代的毒箭射中了，现代人不一定有法子可解，那才叫冤枉之至。但想到卓齿在这里已过了两千两百多年，他的所谓纯熟，自然是可信的了。<p>　　足鬃走了超过半小时，又听到了水声，不过这次，只是潺潺的水声，在卓齿又推开了一道石门之后，我和白素，不由自主，“啊”地一声，叫了起来。<p>　　卓长根在我们的身边道：“真伟大，是不是？”<p>　　展现在我们面前的情景，真的，除了“伟大”之外，没有别的言词可以形容。<p>　　那是一个极大的空间，真的难以想像，在地底之下，会有那么大的一个空间存在，人完全不感到那是在地下，而像是在真正的空旷地方。<p>　　我很难以形容一个明明在地底下，但是却如此空旷的一处所在，我曾到过许多极大的山洞，但没有一个山洞，可以给人以宽旷如原野的感觉！<p>　　这一大片空间的高度并不是很高，可是在上面，星月夜空，由无数细小的油灯作为照明之用，看起来，真像是在旷野之中看夜空。而地面上，有一道相当宽阔的河流，河水潺潺流过，河水不深，但是极其清澈，可以看到在水下大大小小、各种色泽的鹅卵石。<p>　　而更使人感到这个空间像旷野的，是在河流两旁，虽然实际上没有青草，可是叫人一看就知道，那是一片草原，是一片水草丰美，最适合放牧的地方，因为在整个空间之中，至少有超过两百匹的马。<p>　　那些马，完全和实在的马一样大小，它们神态生动，有的在俯首饮水，有的在地上打滚，有的在追逐，有的在踢蹄，每一匹马，都有它不同的神态，一个眼花之下，会以为那些马全是活的。<p>　　那些马，全是陶制的，每一匹马的位置，显然也曾经过艺术的精心安排，疏密有致，一点也不觉得拥挤，反倒衬得整个空间更加空旷。<p>　　我和白素早已料到，在地下皇城里，会有十分宏伟的建筑，可是也绝想不到，竟然伟大到这一地步。<p>　　过了好一会，我们才异口同声发出赞叹：“真伟大，真伟大。”<p>　　卓长根道：“我爹说，这个牧马坑，还不算是大的，有一个战场坑，里面全是战役的实景，在这里三倍以上，而地下皇城的中心部分是皇宫，完全依照和地面上一样的格局和规模建造。”<p>　　我向卓齿看去，他点了点头，表示确然如此。我连考虑也没有考虑，就道：“我宁愿失踪一年半载，也非要好好开开眼界不可。”<p>　　卓齿摇着头：“那可没有法子，我是专管战马的，所以王陵之中的牧马坑，和有关的几个坑室，归我所主理。其余的坑室，别说我不知如何，就算知道了，不知如何趋避机关，也是不行。”<p>　　我不由自主吞了一口口水：“照这样看来，整个王陵已被发掘的部分——”<p>　　卓长根笑了起来：“我也问过这个问题，爹说那些坑室，只不过是外缘中的外缘，是早就预算了会被后世人发现的。真正的王陵中心，连我爹都没有到过。”<p>　　白素道：“现代的探测技术，已经测到，整个王陵的面积，大约是五十六平方公里——”<p>　　卓齿挥了挥手：“我不知道那有多大，但是我知道，王陵的最重要部分，深入地底百丈，十丈方圆之内，全是水银围绕，水银之外，是厚达三尺的铜墙，虽有千军万马，不能攻破。”这种话，不论是从什么历史记载中看到，都不会有人相信，但出自卓齿之口，可信度自然极高。他说了之后，又顿了一顿：“我其实也只是略听到了一点传说，真正情形，可能更加牢不可破。”<p>　　卓齿说着，又向前走去，他沿河向南走，我们跟在后面，河水潺潺流过，是真的活水，卓长根道：“我曾问爹，空气是如何进来，他也不甚了了，我想，多半是引河水进来的时候，设法带进来的。”<p>　　我“嗯”地一声，“也可以在深山的山洞之中，利用自然的气流或气旋，把空卷进地底来。”<p>　　白素声音疑惑：“我真不明白，王陵设计来埋葬尸体，像卓先生那样，隔了这么多年还活着，这当然是意外，那么，王陵中要流动的空气，有何用处？”<p>　　卓齿的神色十分认真，他没有回答他何以会活了那么多年的意外，只是道：“那可不成，万一大王要是复活了怎么办？”<p>　　我立时问：“刚才你说他的灵柩……被水银和铜保护得如此严密，他就算复活，又如何能求生？”<p>　　卓齿瞪了我一眼，像是我不该问这样的问题：“当然一定有办法的，这办法，我看只有大王一人方知。”<p>　　我没有再问下去，既然“只有大王一人方知”，再问也是白问。而且，他在地底那么多年，看来也只是在牧马坑的范围内活动，其余部分他连去都没有去过，其中详情，自然也非他所知了。<p>　　沿着河向前走，一直来到河尽头，在河旁才又有看来如同牌坊似的一扇门，推门进去，是一个相当大的室堂，各种石制的陈设齐全，一进去，我们就看到三面墙前，全是石制的架子，在架子上，都是一卷一卷的竹筒，那是古代的书籍，数量之多，不可数计。<p>　　我和白素互望了一眼，我们曾对马金花失踪五年间的生活，作过揣测，如今看来，我们的猜测合乎实情，那五年，马金花在这里，一定曾饱阅古籍，这才奠定了她日后成为汉学大师的基础。<p>　　穿过了这个室堂，卓齿再推开一扇门，那是一条约有三十公尺长的走廊，每一边，都有五扇门，除了最近左首的一扇外，其余全关着。<p>　　那扇打开的门内，是一间房间，陈设相当简单，有石榻、石几，有很多牧马人用的工具，和战马要用的盔甲器具等等，也有很多竹简。<p>　　卓齿道：“我们一共是十个人，自愿殉葬，这一部分，就是我们准备以死相殉，追随大王的所在。”<p>　　我和白素齐声道：“还有九位呢？是不是可以请他们出来见见？”<p>　　卓齿吸了一口气，指着他的居室对面的那扇门：“你可以推门进去看看。”<p>　　我有点不明白他这样说是什么意思，但还是立时一步跨过，推开了门。门后是一间同样的居室，在石榻之上，有一个人，身子蜷缩成一团——那并不是普通地缩成一团，而是真正缩成一团，几乎所有可以弯曲的部位都弯曲了，以致他的身子看来十分小，而头是不能缩小的，所以头部看起来也特别大。<p>　　我呆了一呆，这个缩成一团的人，一动也不动，眼睛半开半闭，我向卓齿望了一眼，他示意我可以走近去，我走得离石榻近了些，看到这个人看来相当年轻，而且貌相英武，如果不是他用这样的一个怪姿态蜷缩着，从他的手脚大小看来，一定是一个身形十分高大的英武的美男子。<p>　　我伸手放在那人的鼻孔前探了探，那人毫无疑问是活人，但是呼吸却极之缓慢，缓慢到不可想像的地步。我“啊”地一声：“他……在冬眠？”<p>　　卓长根道：“我也是说，但是爹说，那是药力的作用。”<p>　　我向卓齿望去：“药力？什么药？”<p>　　卓齿沉声道：“大王求来的长生不老药。”<p>　　我一听之下，耳际又像是有轰然巨声一样，张大了口，合不拢来。<p>　　长生不老之药！<p>　　这在历史上，倒有明文记载，秦始皇一直在寻求长生不老之药，而且坚信世上有这种药的存在，凡是自称可以找到长生不老之药的方士、术士，都会受到十分隆重的礼遇。<p>　　其中有一个叫徐福的方士，声称海外三座仙山之中有长生不老之药，秦始皇派了几千个童男童女，让他携带出海，有史学家相信，日本这个国家，由此产生，这是人人皆知的事了。<p>　　当时，几千人所乘的船称之为“楼船”，能载几千人出海，自然船的规模也极大，可知当时，各方的巨大的工程，都是实在的存在，虽然这种情形，在两千多年之后，还是难以设想。<p>　　长生不老之药！<p>　　这个蜷缩着的人，服了长生不老之药？卓齿能一直活下来，也是服了长生不老药的结果？<p>　　我心中疑惑之极，思绪乱成一团，可是在这时候，我忽然想及了一个滑稽可笑的问题：秦始皇五十岁不到就死了，真有长生不老之药，他自己何以不服食？<p>　　我明知这个问题若是问了出来，对看来至今仍对他的“大王”忠心耿耿的卓齿，会大为不快，可是我还是忍不住问了出来。<p>　　卓齿一听，现出十分激愤的神情来，一顿足，道：“全是赵高这奸人。”<p>　　我吸了一口气，赵高，自然也是历史上的名人，他权势薰天时，“指鹿为马”，莫敢不从！<p>　　这时，听到一个活生生的人，用这样的语气提及一个历史上著名的古人，那种怪异的感觉又来了。<p>　　我声音有点发哑：“赵高……他怎么了？”<p>　　卓齿神情愕然，“哼”地一声：“大王广征天下方士，研究长生不老之药，众方士聚商十年，药始炼制成功，进呈大王，大王将服未服，赵高在一旁进说：药效不知如何，若是毒药，岂不是弄巧反拙？可以把所有方士全都拘捕起来，先命十人试服，看这十人服了之后，有无变化，再作决定。大王就听从了赵高的话。”<p>　　我听得他这样说，真有点痴了。<p>　　长生不老之药真是炼制出来了！秦始皇本来要服食，就是因为赵高的那一番话，所以才选了十个人试服。这是一种什么样的情形，而这种情形，又从一定当时曾服过的人讲述出来。<p>　　卓齿继续道：“大王令我们服食，曾说我们十人，是他最忠心的臣子，只要长生不老之药真能令人长生不老，他就可以和我们一起长生。当时我们感恩莫名，所以一起吞服……”<p>　　我一挥手：“等一等，那长生不老之药，是什么样子的东西？”<p>　　卓齿道：“丹药，其色鲜红，入口辛辣无比，随津而化之后，腹中有如烈火焚烧，汗透重甲，痛苦莫名，大王一见之下，惊疑之至，腹痛直至次日方消，大王以为药有剧毒，把献药的方士尽数处死，但自次日起，即无异象。”<p>　　我和白素相视苦笑，我又问：“那……药究竟是什么东西？由什么炼制而成？”<p>　　卓齿愕然：“那我由何得知？药是那些方士炼制而成，唉，那逾百方士，历时十载，所炼成的长生不老之药，倒真是有效，可恨赵高一番言语，真是误事，不然时至今日，大王雄风犹存。”<p>　　我听得他这样讲，不但不由自主，喉际发出一阵古怪的声音来，几乎全身每一个骨节，都有古怪的声音发出来。<p>　　他在埋怨赵高，我看所有人都得感谢赵高才是，要不然，秦始皇活到现在，那是什么局面？我看着他一脸忠心耿耿的样子，突然想到一个问题，抑不住想调侃他一下，我道：“秦王统一天下，并吞六国之后，尊号称皇帝，你还是一直称大王，这是要杀头的。”<p>　　想不到卓齿一听了我的话，昂然道：“我追随大王多年，一直称大王，这种殊荣，蒙大王恩准者，不过数人而已。”<p>　　我呆了半晌，白素道：“这是哪一年的事？”<p>　　卓齿道：“大王出巡之前两年。”<p>　　秦始皇出巡，在当时他所统治的版图之上，兜了一个圈子，结果死在巡视途中，直到回到首都咸阳，才宣布死讯，这件历史事件，小学生都知道。我接着问：“在这两年中，你们毫无异状？”<p>　　卓齿点头：“毫无异状，等大王落葬，我们十人殉葬，自料必死，也了无畏惧之心。进了王陵之后，我们只为大王之死而伤心，自第三日起，就渐失知觉——”<p>　　他讲到这里，向那个蜷缩成一团的人指了一指：“大抵失去知觉之时，就和他一样，不饮不食。可是过了不知多久，忽然醒来，一共是十人，我和另外两人最先醒来，相顾愕然，顿觉腹饥口渴，幸而殉葬之际，各种干果干粮极多，遂取而食之，河水不绝，其余七人，也相继醒转，身在王陵之中，不知日月。这牧马坑在建造之际，我曾主持工程，知道有两个秘道，可以通出外面。若是当日昏迷之后便死，倒也不生畏惧，既醒之后，就有求生之念，公推一人由秘道外出。”<p>　　卓齿讲到这里，现出十分疑惑的神情来，停了好一会，才道：“那人离开之后，我们一直仍在陵中守候，奇在我们一餐之后，可以良久不进食物，我们也不知过了多久，那人回来告诉我们，世上早已不再有秦，秦后有汉楚之争，汉高祖一统天下之后又有三分，后有胡人之乱，再后有隋，隋之后——”<p>　　他讲到这里，我已实在忍不住，声音嘶哑地叫了起来：“什么？你们这一昏迷，究竟昏迷了多久？”<p>　　卓齿毫不犹豫：“千载。”<p>　　千载就是一千年。他们在这种冬眠状态之中，一下子就度过了一千年。<p>　　我一面吞着口水，一面瞪着卓齿，一面又伸手在他的手臂上捏了一下，心中实在想知道他是不是千年僵尸。卓长根陡然叫了起来：“小娃子你干什么？我爹当然是活人。”<p>　　我连忙缩回手来，卓齿是一个活人，毫无疑问，不但是活人，而且身体健康，也远比普通人好得多，看来精壮之极。我和白素，面对着这个活了两千多年，可以一睡就是一千年的人，真是奇讶得半句话也说不出来，只好听他继续说下去。<p>　　他神情疑惑：“当时我们一听，真是奇讶之极，但立时想到，我们曾服大王所赐的长生不老之药，一定是药力有效了。”<p>　　我咕哝了一句：“什么大王所赐，他是怕自己毒死，所以才给你们吃的。”<p>　　卓齿怒视我一眼，神情威严莫名，连我也有点不敢再胡言乱语。<p>　　这时，我在急速地转着念：这十个人得以不死，唯一的解释，就是长生不老之药发生了作用。长生不老之药的成分是什么，究竟是怎么炼成功的，完全无法知道，因为当时集中了全国一流方士（方士就是精通神仙之术的人，炼制长生不老之药，是神仙术的主要课程）才炼制出来，而这些方士，在那十个试服者一服下去，“腹痛如焚，汗透重甲”，看来情形大为不妙之际，被秦始皇杀掉了。<p>　　服食了长生不老药，有一整天的时候，极之痛苦，过后，了无异状。可是为什么忽然之间，在进了王陵之后不多久，据卓齿所说是三天，就会进入冬眠状态呢？是不是在某种特殊的环境之中，长生不老药在体内就会产生令人冬眠的作用，例如空气并不十分流通，例如黑暗的长期连续（普通人是很少三日三夜不见阳光），等等？这些问题，只怕连那些方士也答不上来，因为长生不老药他们自己未必试服过。他们只知道根据仙方来制药——仙方又是什么东西？是哪里来的？由谁传下来的？<p>　　一想之下，问题越来越多，长生不老，一直有人在追求，长生不老药，也一直是人在追求的东西。不单是这个卓齿，活生生地在我面前，证实了的确通过某种药物，可以使人长生，而且我的另一件经历，一个叫做贾玉珍的人，越来越年轻，也主要是由于服食了仙丹仙药之故。<p>　　（贾玉珍的事，记叙在“神仙”中。）<p>　　贾玉珍的仙丹，和秦朝时方士所炼制出来的长生不老药，两者之间，应该有联系。那就是说：通过某一种方法，一些东西令人体吸收，可以令人的生活过程，摆脱传统，发生彻头彻尾的改变，或可以使人成仙，或可以使人不死，可以使得生命进入另一个形态，排除死亡的威胁。<p>　　当然，卓齿的情形，和贾玉珍的情形，有所不同，但是我相信基本道理一样。这种基本情形的推测，我已在“神仙”中说过，不必重复。<p>　　而且，在两者的情形来看，贾玉珍的生命状态，更进一步，更高级，因为不但摆脱了死亡，而且还有神仙的“法力”，而卓齿只不过是排除了死亡，或使死亡延迟而已。<p>　　贾玉珍这个人，倒也有点用处，想起了他，使我觉得卓齿如今的情形，可以接受，不必太过于震惊。<p>　　一想到这一点，令我的思绪稳定和清明了许多，我先向白素道：“想想那个成了仙的贾玉珍。”<p>　　白素立时明白了我的意思：“是，长生，不过是神仙术的初级课程。”<p>　　卓齿当然不知道我们在说些什么，我忙向他作了一个手势，示意他继续说下去。<p>　　卓齿道：“当时我们不知所措，一睡千年，我们是千年以前的古人，若是离开了王陵，我们何所适从？商议了很久，还是决定了分批出去看看。”<p>　　他讲到这里，叹了一声：“分批出去一看，知道我们真的沉睡千年。好在我们进食不多，回来之际，带上一些粮食，可供许久之需。”<p>　　卓齿说：“这样一批回来，一批出去，每批两人，不多久，我们之中，又有五人，开始昏睡。”<p>　　我忙道：“所谓不多久，是多久？”<p>　　我一定要这样问，因为他们全是长生人，在时间观念上，和常人是不大相同的。<p>　　这一次，卓齿道：“十载。”<p>　　我失声道：“你们每隔十年，就要昏睡一千年？”<p>　　卓齿道：“并不，第二次，我们各人昏睡，就只历五百年，一觉醒来，天下又自大异。”<p>　　我苦笑了一下，自秦之后，一千五百年，那已经是南宋期间了。<p>　　卓齿苦笑了一下：“昏睡的时间，每次缩短，第三次，历时三百年，以后两百年，一百年……”<p>　　我和白素互望了一眼，这样的长生不老，不知是幸福还是痛苦。冬眠状态的时间如此之长，至少以百年计，一觉醒来，“世界大异”，根本无法适应，唯有再回到地下，虽然说是长生，但在清醒的十年之中才真正是活着的，而那完全和进展脱节的生活，又有什么趣味？地下王陵中的悠悠岁月，又如何打发？<p>　　卓齿深深吸了一口气：“这样久了，我们知道，每次昏睡，或有前后之分，但是醒来之后，必然十年之后，才再昏睡。”<p>　　他说到这里，向卓长根望了一眼：“这便是当年，十年之期将满，我把他托给可靠之人，自己回到王陵，等候昏睡之故，这次昏睡，只历时八十年，长根来时，我才醒转不久。”<p>　　我望了望卓长根，又想起了一个滑稽的问题：“卓老爷子是不是有一个九百岁的兄长？”<p>　　卓齿的秘密已经揭开，他当年醒了之后，从秘道中冒出来，在人间生活了十年，到时，自然非回去不可，不然他昏睡起来，谁能知道那是怎么一回事。而他也实实在在，无法把这种情形告诉卓长根，卓长根绝对无法接受这样的事实。<p>　　那么，在他过去几度清醒的时候，他是否也曾在地面上生活过，结婚生子呢？如果有，而长生不老又有遗传的话，卓长根岂不是有比他大几百岁的哥哥或姊姊？<p>　　卓长根已近一百岁，身体还如此之好，长生不老有遗传，也不是没有可能的事。<p>　　卓齿摇了摇头：“没有，这次我在人间，动了凡心，长根的母亲实在太好……我们全商议过，我们十人的情形，决计不能为世人所知，反倒是我自己先破了规誓，所以才有今日之麻烦。”<p>　　白素在这时，忽然“啊”地一声：“卓先生，那块佩玉，自然是你给妻子的礼物了？”<p>　　卓齿点头：“是，那是大王所赐的宝物。”<p>　　我长长吸了一口气，又缓缓吁了出来。那块质地如此之佳的佩玉，曾给我们带来过不少迷惑，追究它的来历，但无论怎么去想，也想不到卓长根的父亲，会是秦朝时的古人，秦朝时一个有地位的人如卓齿，有一块玉质上佳的玉，自然不是什么希罕之事。<p>　　卓齿叹了一声：“由于我破了例，所以他——”<p>　　他指着那个蜷缩成一团的人：“他……也起而效尤，一日，他正由秘道出来，遇上群马奔驰，他是我的副手，极擅驯马，立时阻止了马群的奔驰，把一个女子，引进了王陵之中——”<p>　　我和白素，紧紧握了一下手，那个女子，自然是马金花！<p>　　卓长根则望着石榻上的那个人，犹有恨意的样子。<p>　　卓齿又道：“那女子进来王陵之后，和他成婚，一住五年，他又届昏睡之期，那女子这才离去，其时我也在昏睡，是他把经过全部记载了下来，我醒来之后，看了记载，方知究竟。那女子的名字是马金花，就是我当年把长根托给他的那个马场主的女儿。”<p>　　卓长根气愤地道：“爹，两个小娃一定早已知道了。”他讲了这一句之后，又对我道：“难怪她说已嫁过人，哼，这……真是从哪儿说起，你想想，她在医院里，对我这样说，我怎么会相信？”<p>　　那真是没有人会相信的事，马金花于是叫他自己来看，卓长根就来了，就遇上了他的父亲。卓齿的样子未曾变过，所以卓长根一看他就可以认得出来，父子两人就在这里重逢。<p>　　卓长根又道：“我见到了我爹，其余九个人又全在昏睡，我劝他出去，他不肯，我自然得在这里陪他，偏要你们大惊小怪，找个不了。”<p>　　卓长根这样责备我们，真叫人啼笑皆非，我也不和他争，卓齿望向卓长根：“你虽然是我儿子，但也是世上的人，你能在这里陪我多久？”<p>　　卓长根像赌气的小孩子：“能陪多久就多久。”<p>　　卓齿长叹一声：“悠悠岁月，对我而言，无穷无尽，你陪我十年，又何济于事？况且你不离去，搜寻就无一日停止——”<p>　　当他讲到这里，我已经明白他让我们进来，把一切全讲给我们听的用意何在了。<p>　　他要通过我们，叫卓长根离开。我立时会意地道：“是哪，卓老爷子你若是再不现身，你的手下，准备把整个地下王陵上面的土地全都掘起来，非把你找出来不可。”<p>　　卓长根怒道：“敢？”<p>　　我耸了耸肩：“有什么不敢的？那时候，你自己不要紧，令尊和他的同伴却十分麻烦。他们已过惯了这样的生活，你又过不惯，父子离情也叙过了，何不就此算数？”<p>　　讲到这里，我压低了声音，笑道：“你不是外星人的杂种，还不值得高兴？”<p>　　卓长根一拳向我打来：“去你的，你这小娃子，嘴里就没有一句好话。”<p>　　我举起手来：“这里的一切，我们两人保证不对任何人说。”<p>　　卓长根闷哼一声：“小白那里也不说？”<p>　　我和白素互望了一眼：“不说。”<p>　　卓长根望着他父亲，神情仍是依依不舍。卓齿怒道：“再不听话，便是逆子。”<p>　　卓长根眼泪汪汪，突然跪下来，向他父亲咚哌哌连叩了三个响头，站了起来，一声不发。<p>　　卓齿笑了一下，谁都可以看得出，他的笑容，也十分惨然。<p>　　看起来，卓长根虽然得到了一些遗传，身体状况和寿命会比普通人好得多，但是他一直在老，现在看起来就是一个老人，当然不可能不死，这次分别，自然是永别，难怪卓齿也感到难过。<p>　　我本来想劝卓齿大可以和我们一起离去，可是继而一想，他清醒的时候，自然不成问题，可是他一“冬眠”就几十年，谁来照顾他？而且，唐朝时他已经觉得世界大异，如今世界上的生活，他如何适应？所以我迟疑了一下，还未曾开口，他已经十分庄严地道：“别像长根一样劝我离开，我生为大王之臣，如今能陪大王于地下，这是我毕生之荣幸。”<p>　　我自然更不想再说什么了，卓齿，这个战马总监，他自然有他自己的想法，他要继续维持他活俑的地位，谁能劝得他动？而且他早已说过，我们离去之后，他会把这条秘道毁去，另一条秘道在什么地方，谁知道？卓长根再也无法进来了。<p>　　我呆了半晌，才道：“请让我再瞻仰一下其余八位古人的风范。”<p>　　卓齿点了点头，我一间一间居室看过去，所有的人都蜷缩着，看起来，就像是昆虫的俑。<p>　　长生不老之药，使他们一直可以活下去，但是绝大部分的时间，却在“冬眠”状态之中，这样的长生不老，是不是值得人类去追求和向往呢？<p>　　我想答案或者还会各有不同，但我的答案是：无趣得紧。<p>　　卓齿带着我们，循原路离开，那个牧马坑之伟大，使人毕生难忘。<p>　　等到离开之后，我才跌足：“忘了看一看那些古籍。”<p>　　白素瞪了我一眼：“叫你读马教授的著作，你又不肯。”<p>　　我“啊”地一声：“对，难怪她是古文学的权威，她的丈夫，就是秦朝人。”<p>　　卓长根又闷哼了一声，我道：“你也不错啊，父亲是秦朝人。”卓长根一副哭笑不得的神情，我则由于心中所有疑团一扫而空，感到无比轻松，忍不住“哈哈”大笑起来。<p>　　卓齿用什么方法把这条秘道封住，我也想不出来。不过我倒相信，不论如何发掘，至少再过几百年或更久，或许永远不能把这个地下王陵的真正情形，完全为世人所知。<p>　　天亮之后，鲍士方驾车前来，当他看到卓长根的时候，几乎连眼睛都突了出来，连声问：“怎么一回事？怎么一回事？”<p>　　我望着他：“不必再问，连我的岳父我都不会说，何况是你。”<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_01'>第六十三卷 犀照 简介</b><p>");

document.write ('　　千里冰封的南极，神秘，寒冷，荒凉，恐怖，是地球的谜。谜像迷雾，扑朔难解。<p>　　科学家从南极送回来的冰块，随蕃温度的上升，里面的细胞不断分裂，成长，这到底是什么？史前怪物？抑或是外星球的生物？<p>　　封冻在冰川里像动物又像植物，然而什么都不像的东西，又是什么？是谜团的答案？<p>　　古人温峤燃犀见鬼又见怪，今人燃犀又“照”出了什么？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_02'>第六十三卷 犀照 序</b><p>");

document.write ('　　可爱的、令卫斯理有时见到他也不免头痛的少年温宝裕，在这个故事中首次出现。《犀照》这个故事，也可以说是“温宝裕出世记”，像《封神榜》中哪吒出世一样，从此有了这个性好胡思乱想、常有匪夷所思想法、又胆大妄为、行动完全出格的少年人，在卫斯理故事中翻江倒海，大展拳脚。以后的许多故事，都和他有关，而且环绕着他，又发展出不少别的人物来，都性格鲜明，很可以有点故事在他们身上发展。<p>　　这个故事中的胡怀玉博士，是不是真的患了病，还是遭到了不知名生物的侵入？近几年来，令得人人谈虎色变的、破坏人类先天免疫能力的那种病毒，有报导说是从实验室中不小心“逃”出来的——如果这项报导属实，那么胡怀玉的忧虑，就大有道理。<p>　　实用科学能解释的东西太少，所以在许多情形下，需要幻想，在幻想的基础上，科学能进一步发展；若囿于现在实用科学所能知的，连幻想一下都没有可能了。<p>　　幻想是主，科学是副！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_03'>第六十三卷 犀照 第一章 从南极寄来的一块冰</b><p>");

document.write ('　　那天，在一个宴会上，一位美丽的女士忽然对我说：“你们写故事的人真好，好像可以认识各种各样的古怪人物，什么人都可以在你们笔下出现。”<p>　　我笑而不答，对一个珠光宝气、体态因为不肯在食用上稍为牺牲一点而变得肥胖、有进一步的趋势变为臃肿的女士，很难解释一个比较复杂的问题。或许她的智慧十分高，但是由于长期来太过优裕的生活，使她没有多动脑筋的机会，所以自然会变得不甚灵敏。<p>　　我这样说，绝对没有轻视这类女士的意思，只不过指出事实。<p>　　而事实的另一点是，那位美丽的女士，真是十分美貌，她的美貌，远在她身上所佩戴的过量的名贵饰物之上，可是她自己却显然不知道，因为她正以一切可能的动作，有意无意地在炫耀她手上的一只极大的翡翠戒指，而忽略了她那带着三分稚气的动人的笑容。<p>　　我没有说什么，在座的一位男士却代我反驳：“其实，卫先生笔下的人物，也只不过是普通人，只不过他在一个普通人身上，发掘出古怪的事情来。”<p>　　那位美丽的女士不服气：“普通？他连神仙都认识，还说普通？”<p>　　那位男士显然知道对方所指的“神仙”是什么人，所以立即回答：“你是说贾玉珍？当卫先生认识贾玉珍的时候，他并不是神仙，只不过是一个古董商人，如果当时卫先生以低价把那扇屏风卖给了他，那么以后再有什么事发生，自然和卫先生也不发生任何关联。”<p>　　美丽的女士显然是她说什么人家就一定附和她的意见惯了，所以一旦遇到了反驳，神情就相当不自在，她扬了扬手：“是吗？那就是说，卫先生就算遇上了一个最平凡的人，也可以在他身上发掘出一个奇特的故事？”<p>　　我对于这种争论，不是十分喜欢，一面喝着酒，一面道：“我倒有点像日俄战争时的中国。”<p>　　那位男士笑了起来，他听懂我的话，可是那位女士却睁大了眼，分明不懂，我也懒得解释，要告诉她日本和俄国打仗，战场却是在中国，看来相当吃力，可是那位女士却还不肯就此干休：“卫先生，我看你就不能在我先生身上，发掘出什么奇特的故事来。”<p>　　我微笑道：“恐怕不能。”<p>　　事实上，我根本不知道这位美丽华贵的女士的先生干什么，连她是什么人，我也不知道，我顺口这样说，是根本不想把这个话题持续下去。<p>　　而那位女士却连这样的暗示都不明白，神情像是一个胜利者：“看，是不是？”<p>　　那位男士有意恶作剧，要令这位女士继续出丑，他问：“你先生是……”<p>　　美丽的女士的口部，立刻成了一个夸张的圆圈，仿佛人家不知道她丈夫是谁，是一种极度的无知。<p>　　席中另有一个看来相当温文的长者，在这时道：“温太太是温家的三少奶奶。”<p>　　我和那位男士，不禁一起笑了起来，“温家三少奶奶”又是什么玩意儿？这似乎是一些人的通病，自己以为有了点钱，全世界就该知道他们是什么人。当然，真到了奥纳西斯、侯活晓士或洛克斐勒，自然有权这样，可是一些小商人，真是，请原谅他们，但是笑还是忍不住。<p>　　我和那男士一面笑，一面互相举了举杯表示我们都明白各自笑的是什么。<p>　　那位老者又道：“温家开的，是温余庆堂。”<p>　　我眨了眨眼睛：“听起来，像是一间中药店。”<p>　　那男士也学我眨了眨眼睛：“多半还发售什么诸葛行军散之类，百病可治的独步单方成药。”<p>　　那位男士说着，放肆无礼地哈哈大笑，抱着我：“中药店的掌柜，卫先生，我承认，只怕你也不能从蝉蜕、桔梗、防风之中，发掘出什么奇特的故事了，算我说得不对吧！”<p>　　那位男士在他的言语之中，表现了明显的轻视，令得阖座失色，那位美丽的女士，更是一阵青一阵白，下不了台。<p>　　我只好替她解围：“那也不见得，事实上，任何人都可以有奇特遭遇。”<p>　　那位男士道：“是吗？中药店掌柜，哈哈＃＃＃！”<p>　　他一面笑着，一面站了起来，把杯中的酒一口喝干，向着我说：“很高兴认识你，我姓罗，叫罗开。”<p>　　这位男士一说出名字来，我震动了一下。这个人的名字，对在座的其他人来说，一点意义也没有，但是我却知道他是一个传奇人物，有着一个古怪的、不是现代人应该有的外号：“亚洲之鹰”。他也有许多极神奇的经历，我很想认识这个人。<p>　　本来，我颇对他的这种肆无忌惮的神情有点不以为然，但既然知道了他是什么人，以他这样的人而言，自然有资格这样做。<p>　　我也站了起来，向他伸出手去，我们握着手，他笑着，他有着十分英俊深刻的脸谱，说的话也更不客气：“卫先生，我看我们可以另外找一处地方谈谈，今天我有空。”我即道：“好，很高兴能够认识你。”我来参加这个宴会，只是因为宴会主人是白素一个远亲，左托右请，非要我来不可，本来就索然无味。想不到会在这里遇上有“亚洲之鹰”之称的罗开，这真是意想不到的高兴。<p>　　其余人，自然不必再打什么招呼了，罗开先转身向外去，我也跨出了一步，可是就在这时，有人拉住了我的衣角，同时，我也听到了一个少年人在叫我：“卫先生，卫先生。”<p>　　我回头看了一下，看到一个十二三岁的少年，正睁大眼睛望向我。是一个十分俊美的少年，而且，看他脸上的神情，像充满了无数疑问。<p>　　我正在想问他有什么事，那位美丽的女士已经用听来美丽的声音叱道：“阿宝，放开手，人家卫先生说不定赶着去见外星人，你拉住他干吗？”<p>　　我皱了皱眉，向那位美丽的女士看去，她权威地盯着那少年。<p>　　那少年神情十分为难：“妈，我……”<p>　　那位美丽的三少奶奶又喝道：“放手！”<p>　　那少年放了手，我在他的肩头上拍了一下：“别难过，小朋友，我见过很多想把他们自己的无知加在下一代身上的人，不过，可以告诉你，他们不会成功。”<p>　　当时，我急于和罗开这个传奇性人物去畅谈，而且也不知道这个温家的少年有什么事，所以只想脱身，而且我的话，也已令那位三少奶奶的神情难看之至，连她的美丽也为之逊色。<p>　　我说着，又想离开，那少年却哀求道：“卫先生，我想……我想……”<p>　　我笑了起来：“我现在有事，小朋友，我答应，你有事可以来找我，好不好？”<p>　　他神情有点无可奈何，咬着下唇，我不再理会他，转过身去，却已不见罗开，我忙走出了那家饭店，也没有看见到他。<p>　　在饭店门口等了片刻，他仍然没有出现，这个人真是神龙见首不见尾！<p>　　我站在玻璃门外，心中自然不很高兴，因为像罗开这种传奇人物，行踪飘忽，不是有那么多偶遇的机会。错过了这次机会，不知道何年何月，才能再见。<p>　　我决不定是不是再回去找他，迟疑着半转过身去，却看到刚才拉住了我的那个少年，正飞快地向外奔来，几乎是一下子就冲到了门前。<p>　　由于他向前冲来的速度极快，玻璃门自动开关，开门的速度配合不上，眼看他要重重地撞在门上，门旁的司阍发出惊叫声，吓得呆了，不懂得如何去阻止这个少年。<p>　　我在玻璃门外，全然无能为力，门旁虽然还有几个人，也都只是在怔呆。我知道用这样大的冲力，撞向一扇玻璃门，可能造成相当严重的伤害，可是也只好眼睁睁地看着。<p>　　就在这时，一个人以极快的身法，也不知道他从什么地方闪出来，一下子就挤进了那少年和玻璃门之间不到半公尺的空间。<p>　　少年重重撞在那人的身上，那人受了一撞，身子连动都没有动，双手已按住了那少年的双肩。<p>　　虽然这时，那人还只是背对着我，但是我已经可以认出这人正是罗开。这时，他身后的玻璃门打开，那少年人不知向他说了一句什么，就匆匆走出门，迳自向我走来。<p>　　罗开也转过身，我向他扬了扬手，他却向我急速地做了手势，我一看就认出他是在用聋哑人所作的手势在对我说话，他在告诉我，忽然之间，有了重要的事，我们只好下次再长谈了。<p>　　他打完了手势，转身就向前大踏步走了开去，一下子就转过了弯角，看不见了。<p>　　那时，那少年也已来到了我的身边，仰起了头，望定了我。<p>　　我语音之中，带着责备：“刚才不是那位先生，你已经撞在玻璃上了。”<p>　　那少年喘着气：“我……怕你已经走了，心里急……所以——”<p>　　我挥着手：“不必解释了，你有话要对我说？”<p>　　少年用力点头。我向前走出了几步，在饭店门口的一个喷水池边，生了下来。少年来到我的身前，搓着手，我向他望去，他突然没头没脑地问：“这池水中，是不是有许多我们看不见又不了解的东西？”<p>　　我怔了一怔，一时之间，还真不知道他这样问是什么意思。<p>　　他又道：“我是说，世上是不是每一个角落、每一个空间，都充满了我们看不到又不知道的东西。”<p>　　人的思想，据说，随着年龄的增长而逐步变得成熟，但是我却一直认为，人的思想在“不成熟”的时候，更多古怪的想法。这种古怪的想法，甚至出现在儿童的言行之中，很多成年人不会赞同或喜欢，责之为不切实际，但这种古怪的想法，在很多时候，却是促进人类思想行为进步的原动力。<p>　　眼前这个少年，显然有他自己的想法，不是一个普通的、没有头脑的少年，他问的问题，已经重复了两次，我还是不甚明白他究竟想问什么，可是看他问得这样认真，我也绝不想敷衍了事。<p>　　（在这时候，我十分自然地想起了一个人来，这个人是李一心。当他还是少年的时候，他的言行看来是不可理解的、怪诞的，甚至他自己也不能理解。但是等到后来事情真相大明时，才知道他自有重大的使命，这事给我的印象十分深刻。）<p>　　（有关李一心的事，记载在“洞天”这个故事之中。）<p>　　这使我对眼前这个少年，也不敢怠慢：“你究竟想问什么？我不是很明白。”<p>　　那少年向我望来，神情像是不相信，口唇掀动了两下，才道：“卫先生，你不是什么全都知道的吗？”<p>　　我摊了摊手：“我从来也未曾宣称过什么都知道，世上也决不可能有人什么都知道。如果你想知道些什么，那么你至少要在问人的时候，把问题说清楚。”<p>　　那少年出现十分失望的神情来：“我认为已经说得够清楚了。”<p>　　我心中不禁有点冒火，正想再说他几句，他的母亲——那位美丽的温家三少奶奶，已经出现在饭店的门口，大声叫：“阿宝。”<p>　　虽然她体型略胖，符合女高音歌手的身型，可是附近的人，显然都想不到，她会发出如此宏亮可怕的一下叫声，以致二十公尺的范围之内，人人停步，用错愕的神情向她望。而她却泰然自若，又发出了第二下更有过之的叫声。<p>　　那少年皱了皱眉，匆匆道：“我实在已问得够清楚了，我是说……”<p>　　我打断了他的话头：“你快去吧，不然，你母亲再叫几下，这座三十多层的建筑物，可能被她的叫声震坍。”<p>　　那少年苦笑了一下，转过身，向他的母亲走了过去，一辆由司机驾驶的大房车驶了过来，他们两母子上了车，车子驶了开去。我看到那少年在车中向我挥着手，可是他的母亲却用力将他挥着的手，拉了下来。<p>　　我倒很有点感触，那个叫“阿宝”的少年，有他自己的想法，可是他的母亲！他虽然生长在一个十分富裕的家庭之中，可是不一定快乐，至少，就没有什么人可以和他讨论他心中古怪的想法。<p>　　我慢慢站了起来，望着喷水池，又把那少年刚才的问题想了一遍，仍然不明白他想了解什么。他问的是：是不是每一个空间中，都充满了我们看不到又不了解的东西？这种说法，相当模糊，什么叫“看不到又不了解的东西”？几乎可以指任何东西！譬如说，空气中的细菌，看不见，也不见得对之有多少了解。细菌或者还可以通过显微镜来看，有形体，空间之中，有更多没有形体的东西，如电波、无线电波，等等。或者没有形体的，就不能称之为“东西”；那么，他究竟是指什么而言？我在回家途中，还是一直在想。他迫切想在我这里得到一个疑问的答案，而我未能满足他，这多少使我感到歉然。<p>　　回到了家中，我和白素谈起了这少年，白素想了片刻：“少年人有很多奇妙的想法，而又没有一个系统的概念，所以无法化为语言或文字，使别人理解他们究竟在想什么。”<p>　　她停了一停：“我们也都曾经过少年时期，你在少年时，最想什么？”<p>　　我吸了一口气：“在我们那个时代，少年人的想法比较单纯，我只想自己会飞，会隐身法，做一个锄强扶弱的侠客，你呢？”<p>　　白素用手托着头，缓缓地道：“我只想知道，宇宙之外，还有什么。”<p>　　我伸了伸舌头：“真伟大，这个问题，只怕十万年之后，也不会有答案。”<p>　　白素低叹了一声：“人生活在地球上，地球是宇宙中微不足道的一粒尘，可是人的思想，却早已在探索宇宙究竟有多大、宇宙之外是什么？谁说人的思想受环境的约束限制？”<p>　　我也大为感叹：“当然，人的思想无限，就像宇宙无限一样。”<p>　　和白素说了一会，仍然不知道那少年想弄明白什么，自然，我有各种各样的事情要做，对于一个少年人词意不清的问题，不可能长久搁在心上，没有几天，我就忘记了这件事。<p>　　大约是在七八天之后，那天晚上，我遇到了一件难以形容的事，为了那件事，花了我将近一下午时间。到我回家时，车子驶到住所门口，就看到了一辆大房车停在门口，我知道有客人来了。<p>　　这时，我正为了那件事，作了许多设想，由于事件的本身有点匪夷所思，弄得头昏脑胀，不想见客人，所以我考虑了一下，是不是停了车之后，从后门进去，就可以避不见人。<p>　　可是就在这时，门打开，白素听到了车声，知道我回来了，她在门口，向我作了一个手势，示意我进去。我下了车，走向门口，心情十分不耐烦：“什么人？我不想见人。”<p>　　白素笑了一下：“一对夫妻，只怕你非见不可，他们指控你教唆他们的儿子偷盗。”<p>　　我呆了一呆，我什么时候教唆过别人的儿子偷盗？一面想，一面走了进去，一眼就看见到了那个美丽的女士，不见十多天吧，她的体重，好像又大有增进。要命的是她还不知道，穿了一件太窄的鲜绿的衣服，看起来十分怪异。<p>　　除了她之外，还有一个中年人，看起来很老实木讷，双手紧紧握着，愁眉不展。<p>　　看到了那美丽的女士，我就想起那个少年，难道是那少年去偷了人家的什么东西？<p>　　如果我不是有事在身，倒可以帮他们劝那少年一下，可是如今，我被那件怪事，正缠得头大如斗，没有兴趣来充当义务的少年感化队员。<p>　　我向他们看了一眼，就迳自走向楼梯，那男人站了起来：“卫先生，我是温大富，温宝裕的父亲。”<p>　　我心中咕哝了一句“关我什么事”，脚已跨上了楼梯，头也不回：“我们好像并不认识，对不起，我有事，没有空陪你。”<p>　　一面说着，一面已经走上了楼梯，温先生没有说什么，可是温太太却叫了起来：“阿宝说，是你教他偷东西的，卫先生，你可太过分了。”<p>　　这位女士虽然美丽，可是她的话，却真叫人无名火起，我仍然向上走着，一直等上了楼梯，我才转过身来，直指着门口，喝道：“出去。”<p>　　我没有在“出去”之上，加上一个“滚”字，那已经再客气也没有了。<p>　　那位女士霍地站了起来，仍然维持着那样的尖声：“我们可以报警。”<p>　　我真是忍无可忍：“那就请快去。”<p>　　我当然绝不会再多费唇舌，立刻走进了书房，把门关上。<p>　　在这里，应该先叙述一下那件无以名之的事。因为这件事，总比一个出身富裕之家的少年偷东西，而少年的父母在慌乱之余，胡乱怪人这种事要有趣得多了。<p>　　而且，我确信白素可以对付那一双夫妻，要是他们再不识趣的话，白素可以把他们在半秒钟之内摔到街上去。<p>　　事情发生在中午，我正在书房里，查阅一些有关西伯利亚油田的资料，那是苏联的一个大油田，石油产量占全苏产量一半以上——我为什么忽然会查起这个油田的资料来，那又是另外一回事情。<p>　　在那时候，放在抽屉中的一个电话，响了起来。我有一具电话，放在抽屉中，这具电话的号码，只有几个极亲近的朋友才知道，所以只有他们才会打电话给我。我拉开抽屉，取起电话来，却听到一个陌生男人的声音：“请问卫斯理先生在不在？”我皱着眉头，应了一声：“你是……”<p>　　一面问，一面心中已极不高兴，不知道何以这个电话号码会到了一个陌生人的手里。<p>　　那边那声音忙道：“我姓胡，是张坚张先生叫我打电话给你的。”<p>　　我立时“哦”地一声，张坚，那个长年生活在南极的科学家，是我的好朋友，他最难联络，就算几经曲折，电话接通了他在南极的研究基地，也十次八次都找不到他。<p>　　张坚通常会往远离基地的冰天雪地之中，或者在一个小潜艇中，而这个小潜艇，又在南极几十尺厚的冰层之下航行，甚至于没有人知道他是不是还会活着再出现，因为他的行动，每一秒钟，都可以有丧生的危险。<p>　　上一次，他的弟弟张强，在日本丧生，我们都无法通知他，一直到他和我联络，才把这个不幸的消息告诉了他。可是他仍然不肯离开南极。<p>　　要是他高兴，他会不定期地联络一下，可是我也行踪不定，他要找我，也不容易，所以长年音讯不通，而他托人打电话给我，这种事，倒还是第一次。<p>　　所以，我一听得对方那么说，就知道一定有不寻常的事发生。<p>　　我忙道：“啊，张坚，他有什么事？”<p>　　对方迟疑了一下，才道：“卫先生，我看你要到我这里来一次，电话里，实在讲不明白。”<p>　　我说道：“讲一个梗概总可以吧。”<p>　　对方又迟疑了一下——我不很喜欢讲话迟迟疑疑的人，所以有点不耐烦的“哼”了一声，对方才道：“张坚交了一点东西给我，这东西起了变化，张坚在寄东西给我的时候曾说过，如果他寄给我的东西，发生了变化，那就一定要通知你。”<p>　　我又哼了一下：“他寄给你的是什么东西？发生了什么变化？”<p>　　对方叹了一声，“卫先生，我不知道，一定要你来看一看才行。”<p>　　我心想，和这种讲话吞屯吐吐的人在电话里再说下去，也是白费时间，看在张坚的分上，不如去走一次，我就向他问了地址。<p>　　这个人，自己讲话不是很痛快，可倒是挺会催人：“卫先生，请你越快越好。”<p>　　我放下电话，把一根长长的纸镇，压在凌乱的资料上，以便继续查看时不会弄乱，就离开了住所。当我离开的时候，白素不在，我也没有留下字条，因为我在想，去一去就可以回来，不是很要紧的。<p>　　那人给我的地址，是在郊外的一处海边，他特地说：“那是我主持的一个研究所，专门研究海洋生物的繁殖过程，我是一个水产学家。”<p>　　我一面驾车依址前往，一面想不通南极探险家和水产学家之间，会有什么关系。<p>　　那人的研究所所在地相当荒僻，从市区前去，堪称路途遥远。<p>　　车子沿着海边的路向前疾驶，快到目的地，我才吃了一惊：这个研究所的规模极大，远在我的想像之外。<p>　　几乎在五公里之外，海边上已到处可以见到竖立着的牌子，写着警告的字句：“此处是海洋生物研究所研究地点，请勿作任何破坏行为。”<p>　　就在我居住的城市，有这样一个大规慔的海洋生物研究所，这一点，颇出乎我的意料。我向海岸看去，可以看到很多设施，有的是把海岸的海床，用堤围起来，形成一个个长方形的池，饲养贝类海洋生物。有的建筑了一条相当长的堤，直通向大海，在长堤的尽头，有着屋子，那当然是为观察生活在较深海域之中的海洋生物而设。<p>　　也有的，在离岸相当远的海面上，浮着一串一串的筏，更有的海床，被堤围着，显然海水全被抽去，只剩下海底的岸石，暴露在空气之中。<p>　　车子驶进了两扇大铁门，看到了这个研究所的建筑物，我更加惊讶。建筑物本身，不能算是宏伟，可是占地的面积却极广。外面的停车场上，也停着不少辆车子，可见在这个研究所工作的人还真不少。<p>　　我在传达室前略停了一停，一个职员立时放我驶进去，一直到了大门口，一个年纪大约三十多岁、穿着白色的实验袍的人，便向我迎上来，一见我就道：“我就是胡怀玉，张坚的朋友。”<p>　　我下了车，和他握着手，发现他的手冷得可以，我开了一句玩笑：“张坚长年在南极，他的朋友也得了感染？你的手怎么那么冷？”<p>　　胡怀玉有点不好意思地搓着手，神情焦急，“请跟我来。”<p>　　我跟着他走进了建筑物，由衷地道：“我真是孤陋寡闻，有这样规模宏大的研究所在，我竟然一点也不知道。”<p>　　胡怀玉看来不是很善于应对，有点腼腆：“我们的工作……很冷僻，所以不为人注意，而且，成立不久，虽然人才设备都极好，但没有什么成绩，当然也没有什么人知道。”<p>　　我随口问：“研究所的主持人是……”<p>　　胡怀玉笑了笑，他有一张看来苍白了些的孩子面，笑起来，使他看来更年轻。<p>　　他一面笑着，一面说道：“是我。”<p>　　那很出乎我的意料之外，在那时，我一定现出了惊讶的神色来，所以他道：“我当然不很够资格，所以，一些有成就的水产学家，不肯到这里来作研究工作，但我们这里的一切设备，绝对世界第一流。有同类设备的研究所，全世界只有五家，全是由国家或大学支持的。”<p>　　他这一番话，更令我吃惊：“你的意思是，这……个研究所，是私人机构？”<p>　　胡怀玉居然点了点头：“是，所有的经费，都来自先父的遗产，先父……”<p>　　他讲到这里，神情有点忸怩，支吾了一下，没有再讲下去。<p>　　我看出有点难言之隐，心中把胡姓大富翁的名字，约略想了一下。要凭私人的力量，来支持这样规模的一个研究所，财力之丰富，一定要超级豪富才成。我没有再问下去，也没有再想下去，因为那不是我兴趣范围内的事情。<p>　　我转入正题：“张坚寄给你的是什么？”<p>　　他皱起了眉：“很难说，他寄来的是一块冰。”<p>　　我立时瞪大了眼，张坚这个人，很有点莫名其妙的行动，但是，使南极寄一块冰来给朋友，这种行动，已不是莫名其妙，简直是白痴行径了。<p>　　而且，一块冰，怎么寄到遥远的万里之外呢？难道冰不会在寄运途中融化吗？<p>　　当时我的神情，一定怪异莫名，所以胡怀玉急忙道：“那些冰块，其实不是通过邮寄寄来的，而是一家专门替人运送贵重物品的公司，专人送到的，请你看，这就是装置那些冰块的箱子。”<p>　　这时，他已经推开了一扇房间的门，指着一只相当大的箱子，那箱子足有一公尺立方，箱盖打开着，箱盖十分厚，足有二十公分，而箱子中，有着一层一层的间隔，看起来像是保险层，箱子的中心部分十分小，足有二十公分见方左右。<p>　　胡怀玉继续解释：“张坚指定，这只箱子，在离开了南极范围之后，一定要在摄氏零下五十度的冷冻库内运送，运输公司也做到了这一点，所以，一直到箱子运到，我在实验室中开启，箱子中的冰块，可以说和他放进去的时候，一模一样。”<p>　　我“嗯”了一声，耐着性子听他解释。<p>　　胡怀玉来到一张桌子前，打开了抽屉，取出了一封信来：“那些冰块一共是三块，每一块，只是我们日常用的半方糖那样大小，十分晶莹透彻，像是水晶。关于那些冰块，张坚有详细的说明写在信中，我看，你读他的信，比我覆述好得多。”<p>　　他说着，就把信交到了我的手中，我一看那潦草得几乎难以辨认的字迹，就认出那是张坚写的。信用英文写，任何人的字迹再潦草，也不会像他那样，其中有一行，甚至从头到尾，都几乎是直线，只是在每一个字的开始，略有弯曲而已。<p>　　我不禁苦笑，这时，我已开始对胡怀玉所说的三块小冰块，起了极大的兴趣。试想想，从几万公里之外的南极，花了那么大的人力物力，把三块如同半力糖一样大小的冰块运到这里来，为什么呢？<p>　　除非张坚是疯子，不然，就必须探究他为什么要那样做的原因。所以，我实在想立即拜读张坚的那封信，可是在两分钟之后，我却放弃了，同时，抬起头来，以充满了疑惑的语气问：“这封信，你……看得明白？”<p>　　胡怀玉道：“是，他的字迹，潦草了一点。”<p>　　我叫了起来：“什么潦草了一点，那简直不是文字，连速写符号都不如。”<p>　　胡怀玉为张坚辩护：“是这样，信中有着大量的专门名词，看熟了的人，一下子就可以知道是什么，不必工整写出来。”<p>　　我无可奈何：“那么，请你读一读那封信。”<p>　　胡怀玉凑了过来：“张坚不喜欢讲客套话，所以信上并没有什么废话，一开始就说：送来三冰块，我曾严厉吩咐过运送的有关方面，一定要在低温之下运送，虽然箱子本身也可以保持低温超过三十小时，希望他们做得到，我曾在三块小冰上面，刻了极浅的纹，是我的签名，如果温度超过摄氏零下五十度，这些浅纹就会消失或模糊，如果是这样，立时把三块小冰块放进火炉之中，因为我无法知道这些小冰块之中，孕育着什么样的生命。”<p>　　胡怀玉一面读着信，一面指着信上一行一行难以辨认的草字。经他一念出来，我倒也依稀可以辨认得出来，张坚的信上，的确是这样写着的，尤其是那一段最后一句：“孕育着什么样的生命。”<p>　　我皱了皱眉：“张坚当科学家不久，忘了怎样使用文字了。什么叫孕育生命？冰块又不会怀孕，怎么会孕育生命？”<p>　　胡怀玉立时瞪了我一眼，不以为然，使我知道我一定说错了什么。他说道：“冰块中自然可以孕育生命，在一小块冰中，可以有上亿上万的各种不同的生命。”<p>　　我自然立时明白了胡怀玉的意思，“生命”这个词，含义极广，人是万物之灵，自然是生命，海洋之中，重达二十吨的庞然大物蓝鲸是生命，细小的蜉蝣生物，也是生命，在高倍数的电子显微镜之下，一滴水之中，可以有亿万个生命，这是科学家的说法，我一时未曾想到这一点，自然是我的不对，所以我一面点头表示同意，一面作了一个手势，请他继续说下去。<p>　　胡怀玉继续读着信：“你必须在低温实验室中，开启装载冰块的箱子，并确实检查小冰块上，我的签字。”<p>　　他读到这里，补充了一句：“我完全照他的话去做，那三块小冰块在运送过程中，未曾有高于他指定的温度，所以冰块上浅纹，十分清晰。”我点了点头，只盼他快点念下去，好弄明白张坚万里运送小冰块的目的是什么。<p>　　胡怀玉吸了一口气，指着信纸：“这些小冰块，是我在南极厚冰层中采到的标本，我最近的研究课题，转为研究生命在地球上的起源，我有一个大胆的假设，就是生命的原始形式，起源于两极的低温。引致我有这样的设想，是因为现在已经有许多例子证明，低温状态之下，生命几乎可以得到无限制的延长……”<p>　　我挥了一下手，打断了胡怀玉的念读：“这句话我不懂，你可否略作解释？”<p>　　胡怀玉点头：“一些科学家，已经可以把初形成的胚胎，在低温之下保存超过十年之久，在低温保存之下，原始的胚胎，发育过程停止，在若干时日之后，再加以逐步的解冻，把温度逐步地提高，到了胚胎恢复活动的适当温度，发育就会继续。”<p>　　我“嗯”了一声：“是，我看过这样的记载，把受精之后的白鼠胚胎取出来冷藏，那时的胚胎，还只有四个或八个细胞，经过多年冷藏之后，再提高温度，胚胎就在继续变化，终于成为一头小白鼠。”<p>　　胡怀玉点头：“就是这样，这不但是理论，而且已经是实践。”<p>　　在那一霎间，我突然想到张坚信中的“冰块孕育生命”这句话，心中不禁有了一股寒意，意识到事情的不寻常，可能远在我的想像之上。<p>　　一时之间，我没有说什么，胡怀玉等了片刻，继续念张坚的信：“所以，我假设在两极的低温之中，可能有自然条件下，保存下来的生命最早形式，我不断采集一切有可能的标本，用我自己设计的探测仪，对采集来的冰块作探测，那些标本，全都采自极低温区，摄氏零下五十度或更甚，在这三块小冰块中，我探测到，有微弱的生命信息……”<p>　　胡怀玉向我望来，看到了我脸有疑惑之色，他不等我发问，就解释道：“生命有生命的……”<p>　　他讲了这一句话之后，立即意识到自己这样的解释，词意太模糊，说了等于没说，所以他不好意思地笑了一下：“我的意思是，生命是活动的，即使它的活动再微弱，精密的探测，还是可以感觉到它的存在，一个单细胞的分裂过程，它的活动，真是微乎其微，可是一样可以被测得到。”<p>　　他这样解释，我自然再明白也没有。胡怀玉手指在信纸上移动：“这发现使我极度兴奋，可是我这里全然没有培育设备，无法知道冰中孕育的生命，在进一步发展之后是什么。可能是蜉蝣生物，可能是水螅，可能是任何生物，也有可能是早已绝了种的史前生物。所以我要把冰块送到你的研究所来，你那里有完善的设备，可供冰块中生命的原始形态继续发展下去。”<p>　　“由于我们对生命所知实在太少，所以我提议一有意外，立即停止，如果意外已到了不可控制的阶段，那么尽快和我的一个朋友联络，他的名字是卫斯理，电话是……”<p>　　胡怀玉念到这里，我已经大吃一惊。张坚的信上说“如果意外已到了不可控制的阶段”，就要胡怀玉和我联络。如今胡怀玉找到了我，当然是有了意外，而且已经到了“不可控制的阶段”了，这令人吃惊，难道胡怀玉已经从那三块小冰块中，培育了什么怪物来了吗？<p>　　这倒真有点像早期神怪片中的情节了：科学家的实验室中，培育出了怪物，怪物不可遏制地生长，变得硕大无朋，捣毁了实验室，冲进大城市，为祸人间。<p>　　我本来真的十分吃惊，可是一联想到了这样的场面，不禁笑了起来，如果真是这样的话，那真是滑稽诙谐之至。卫斯理大战史前怪物！真是去他妈的！<p>　　所以，我立时恢复了镇定：“那么，现在，出现了什么不能控制的意外？”<p>　　胡怀玉皱了皱眉，像是一时之间，十分难以解绎，我耐心等了他一会，他才道：“还是一步一步说，比较容易明白。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_04'>第六十三卷 犀照 第二章 效法古人燃烧犀角</b><p>");

document.write ('　　看他的神情，虽然遭到了困扰，但看起来并不严重，大约不会有“史前怪物”出现的危险，那就由着他一步一步来说好了。<p>　　他又停了片刻，才道：“摄氏零下五十度，其实不足以令得胚胎停止生长，张坚用了这个温度，是他采集了冰块之后，只能用这个温度来维持，这也是他为什么可以通过探测仪，测到冰块中有生命的原因。若是生命在完全静止的状态之中，当然也可以测知，但是却复杂得多。”<p>　　我来回踱了几步：“我明白你的意思，冰块中的生命，在被采集了之后，已经在开始继续生长，并不像它在未被采集之前，完全静止。”<p>　　胡怀玉忙道：“是。不过在那样的温度之下，生长的过程十分缓慢。”<p>　　我真有点心痒难熬，忍不住问道：“那么，经过你在实验室的培育，生出了什么东西来了？史前怪物，还是九头恐龙？”<p>　　胡怀玉皱了皱眉，并没有直接回答我的问题，只是道：“请你到实验室中去，在那里，解释起来，比较容易。”<p>　　我只好跟着他走了出去，一路上，有不少研究所中的工作人员和他打招呼，但是胡怀玉却看来心神不属，愁眉苦睑，听了一个弯，来到了一扇门口，门口挂着一块牌子：“非经许可，严禁入内。”<p>　　胡怀玉取出了钥匙，打开了门，和我一起走了进去。<p>　　门内是一间实验室，看来和普通的实验室，并没有什么不同，全是各种各样的仪器。所不同的是，有一个相当大的玻璃柜子，那玻璃柜上，有一个架子，乍一看去，架子上空空如也，什么都没有，但仔细凑近去看，就可以看到，在那架子上，有三块小冰块，真是只有半方糖那样大小。而在玻璃的仪表上，可以看到柜内的温度，是摄氏零下二十九度。<p>　　我指着柜子：“就是这三块小冰块？”<p>　　胡怀玉点了点头。<p>　　我用尽目力看去，冰块看起来晶莹透彻，就像是水晶，在冰块内，什么也没有。<p>　　我看了一会：“里面什么也没有。”<p>　　胡怀玉忙道：“自然，细胞，肉眼是看不见的。”<p>　　他说着，推过一具仪器来，按动了一些掣钮，在柜子里去，有一组类似镜头也似的仪器，伸缩转动着，他则凑在柜外的仪器的一端，观察着，然后，向我作了一个手势，示意我留意仪器上的一个萤光屏：“放大了三万倍。”<p>　　我向萤光屏望去，看到了一组如同堆在一起的肥皂泡一样的东西。<p>　　胡怀玉道：“看到没有，细胞的数字已经增长到了三十二个了，温度每提高一度，在二十四小时之内，就会成长增加一倍，细胞的分裂成长速度还是相当慢，可是几何级数的增长，速度十分惊人。”<p>　　我指着萤光幕：“现在，可以知道那是什么生物？”<p>　　胡怀玉道：“当然还不能，几乎所有生物，包括人在内，在那样的初步阶段，都是同样的一组细胞，等到成形，还要经过相当的时日。把温度提高的速度增加，可能会快速一些，但我又怕会造成破坏。”<p>　　我不由自主，眨了眨眼睛，整件事，真有它的奇诡之处在。<p>　　试想想，来自南极，极低温下的冰块之中，有着不知是什么生物的胚胎的最早形式，本来，完全静止，温度缓慢提高，它又开始了生命成长的活动，终于会使活动到达终点，出现一个外形，是一种生物。而这种生物完成它的发育过程，究竟是什么样子的东西，全然无法在此时预测。自然，像胡怀玉这样的专家，不必等到它发育完全成熟，就可以辨认出那是什么东西来，但至少在目前阶段，神秘莫测。胡怀玉又移动了一下仪器，萤光屏闪了一闪，又出现了同样的一组细胞来。他道：“两块冰中的生物，看来一样。”<p>　　我心中想，胡怀玉不知道找我干什么，看起来，并没有什么意外发生，更别说有什么“不可控制”的意外。<p>　　在这时，胡怀玉的神情，却变得十分凝重，他苦笑，又操纵着那具仪器，萤光屏闪动着，停了下来，是一片空白。<p>　　他道：“看到了没有？”<p>　　我愕然：“看到什么？什么也没有。”<p>　　胡怀玉的神情更苦涩：“就是不应该什么都没有。”<p>　　我不明白他这样说是什么意思，望定了他。他吸了一口气，走向另一组仪器，按下了不少掣钮，那组仪器上也有着一个萤光屏，着亮了之后，可以看到模糊的、三组泡沫似的东西。<p>　　胡怀玉道：“这是上次分裂之前，我拍摄下来的。当然，我已经发现第三组，和第一二组，有着极其细微的差别。”<p>　　按着，他指出了其中的几处差别，在我看来，虽然经过了他的指出，但还是无法分辨得出有什么分别。我问：“你的意思是，三块冰块之中，有两块一样，而另一块，将来会出现另外一种生物。”<p>　　胡怀玉用力点着头，神情更苦涩：“可是，那应该是另一种生物……现在却不在冰块之中……它……消失了。”<p>　　当他说到后来，简直连声音也有点发颤，看起来事情好像严重之极。可是我却一点也不觉得什么，肉眼都看不到的生物初形成，不见了就不见了，有什么好大惊小怪？<p>　　我道：“或许，在温度提高的过程中，令得它死亡了？”<p>　　胡怀玉咽了一口口水：“就算是死亡了，死了的细胞也应该在，不应该什么都没有。”<p>　　我摊开了双手：“那你的意思是……”<p>　　胡怀玉深深地吸了一口气：“我认为它……已完成了发育过程，离开了冰块。”<p>　　我更不禁好笑：“离开了冰块，上哪儿去了？”<p>　　胡怀玉态度之认真，和我的不当一回事，恰好成了强烈的对比，他道：“问题就是在这里，它到哪里去了，全然不知道。”<p>　　我仍然笑着：“那么就由它去吧。”<p>　　胡怀玉嗖地吸了一口气：“由着它去？要知道，没有人知道那是什么。”<p>　　我随口道：“没有人知道又有什么关系，不管它是什么，它小得连肉眼都看不见。”<p>　　当我讲到这里的时候，我陡然住了口，刹那之间，我知道胡怀玉何以如此紧张，感到事态严重。<p>　　如果真如胡怀玉所说，它已经完成了发育，离开了冰块，由于全然不知道那是什么，那真值得忧虑。<p>　　由于三流幻想电影的影响，很容易把史前怪物想像成庞然大物，一脚踏下，就可以令一座大厦毁灭，不容易想到，就算是小到肉眼看不到的微生物，一样极其可怕和危险。如果那是一种细菌，一种人类知识范围之外的细菌，自冰块中逸出，在空气中分裂繁殖，而这种细菌对人体有害，那么，所造成的祸害，足可以和一枚氢弹相比拟，或者更甚。<p>　　我的笑容僵在脸上，形容变得十分怪异。胡怀玉望着我：“你也想到，事情可能严重到什么程度！”<p>　　我不由自主，吞下了一口口水，声音有点发僵：“这件事……这件事……是一个极端，可能一点事也没有，可能……比爆发十枚氢弹还要糟糕。”<p>　　胡怀玉点着头：“是的，可能一到了空气之中，它就死了。”<p>　　我突然之间，又感到了十分滑稽：“如果它死了，当然无法找到它的尸体。”<p>　　胡怀玉苦笑：“当然不能，怎么能找到一个细菌的尸体？”<p>　　他顿了一顿，又道：“如果他在空气之中，继续繁殖，由于根本不知道它是什么东西，以后的情形，会作什么样的演变，也就全然不可测。”<p>　　我道：“甚至全然不可预防。”我说到这里，实在忍不住那种滑稽的感觉，竟然哈哈大笑了起来，逃走了一只不知名的细菌，人是万物之灵，有什么方法去把它捉回来？可是在笑了三四下之后，我又笑不出来，因为后果实在可以十分严重，谁知道在南极冰层下潜伏了不知多少年的是什么怪东西？<p>　　这情形，倒有点像中国古代的传说：一下子把一个瘟神放了出来，造成巨大的灾害。<p>　　我又笑又不笑，胡怀玉只是望着我，我吸了一口气：“胡先生，我们一点办法也没有……只是我有点不明白，冰块还在，在冰块中的生物，如何……可以离开冰块？”<p>　　胡怀玉道：“当然可以的，只要它的形体小到可以在冰块中来去自如，也就可以逸出去。”<p>　　我指着那柜子：“看来这柜子高度密封，它离开了冰块之后，应该还在那柜子之中。”<p>　　胡怀玉道：“我也曾这样想过，这是最乐观的想法了，可是柜子的密封程度，究竟不是绝对的，甚至玻璃本身，也有隙缝，如果它的形体够小……”<p>　　我打断了他的话头：“不会吧，已经有几十个细胞了，不可能小得可以透过玻璃。”<p>　　胡怀玉喃喃地道：“我……倒真希望它还在这个柜子中，那就可以知道它是什么，至少，它要是不再继续繁殖，死在柜子中，也就不会有不测的灾祸了。”<p>　　我摇着头：“就算它不断繁殖，繁殖到了成千上万，只要它形体小如细菌，还是不能知道它是什么，根本看也看不见。”<p>　　胡怀玉盯着那柜子：“那倒不要紧，只要它的数量够多，高倍数的电子显微镜镜头，总可以捕捉到它，怕只怕它已经离开了这柜子。”<p>　　我苦笑：“我想，我们无法采取任何措施，它如果离开了这个柜子，也有可能早已离开了整个研究所，不知道跑到什么地方去了，照我想，情形会坏到我们想像程度的可能，微之又微，不必为之担忧，还是留意另外两块冰块中，生命的继续发展的好。”<p>　　胡怀玉望定了我，一副“照你看来是不碍事的”神情。我当然不能肯定，危机存在，存在的比率是多少，也全然无法测定，在这样的情形之下，当然也不必自已吓自己，所以我还是道：“真的，不必担忧，要是有什么变化，有什么发现，再通知我。”<p>　　胡怀玉的神情，还是十分迟疑，我伸手拍了拍他的肩头，看出他仍然忧心忡忡，我道：“张坚也真不好，那些生命，既然冻封在南极的冰层之下，不知道多少年，就让它继续冻封下去好了，何必把它弄出来，让它又去生长？”<p>　　胡怀玉摇着头：“卫先生，你这种说法，态度太不科学。”<p>　　我没有和他争辩，只是道：“我看不会有事。你的研究所规模这样大，我既然来了，就趁机参观一下。”<p>　　胡怀玉忙道：“好！好！”然后他又叮了一句：“真的不会有事？”<p>　　我笑了起来：“你要我怎么说才好呢？”<p>　　他当然也明白，事情会如何演变，全然不可测，所以也只好苦笑，没有时间再问下去。<p>　　接着，他就带着我去参观研究所，即使是走马看花，也花了几乎两小时，研究所中所进行的工作，有些我是懂得的，有些只知道一点皮毛，更多的全然不懂，但是也看得兴趣盎然。例如他们在进行如何使一种肉质美味的海虾的成长速度加快，方便进行人工饲养，就极使人感到有趣。<p>　　看完了研究所，胡怀玉送我到门口，我和他握手：“很高兴认识你。”<p>　　这倒并不是一句客套话，而是我的确很高与认识他，不单是由于他是一个科学家，而且是由于他以私人的财力，支持了这样一个规模庞大的研究所。这种规模的研究所，经常的经费开支，必然是天文数字。胡怀玉道：“一有异象，我立即通知你。”<p>　　我连声答应，驾车回家，一路上，就不断在思索着，各种各样的古怪念头，纷至沓来：三块冰块之中，有一块是生存不知名生物，不知名生物已经离开了冰块，那有两个可能，一个是它的发育生长过程已经完成了，以后是它的繁殖过程。另一个可能是，它的发育生长过程还没有完成，在离开了冰块之后，继续成长，如果是高级生物，单独的一个个体，不能繁殖，那么，它的形体，是不是可以成长到被肉眼看得到呢？<p>　　还有那两块冰块中的生物，在继续成长着，将来会变成什么东西？南极的冰层，亘古以来就存在，这种生物，会不会是地球上最早的生物形态？<p>　　如果不是从坏的方面去想，一直设想下去，真是乐趣无穷。<p>　　我有这么有趣的经历，回到家中，却遇上了温大富夫妇那样无趣的人，而且还要莫名其妙地指责我，试想我怎么会花时间去敷衍他们？<p>　　我关上了书房的门，坐了下来，不多久，白素就推门走了进来。我忙道：“那一双厌物走了？”<p>　　白素笑了一下：“其实你应该听听那个少年做了些什么事。”<p>　　我摇头：“不想听，倒是你，一定要听听我一下午做了些什么。”<p>　　我用夸张的手势和语调：“南极原始冰层下找到了史前生物的最初胚胎，而这个胚胎在实验室中，又开始成长，可能演变为不知名的生物。”<p>　　白素扬了扬眉，我就把胡怀玉那边的事，向她讲述了一遍，笑着道：“胡怀玉真的十分担心，因为逃走了的那个，没有人知道是什么东西。”<p>　　白素侧着头，想了一回：“这是一件无法设想的事。”<p>　　我完全同意：“是啊，你想，我哪里还会有与趣去听温大富的事。”<p>　　白素却说：“可是，我认为你还是该听一下，温宝裕这个少年人做了些什么。”<p>　　我有点无可奈何：“好，他做了什么事。”<p>　　白素平静地道：“他自他父亲的店铺中，偷走了超过三公斤的犀角。”<p>　　我听了之后，也不禁呆了呆，发出了“啊”地一声。犀角，是相当名贵的中药，市场价格十分高，约值三万美元一公斤，三公斤，那对一个少年人来说，是相当巨大的一笔数字。<p>　　我想起温宝裕的样子，虽然偷了那么贵重的东西，不可原谅，但是我总觉得他不是一个普通的少年，而且他的父母，又绝不可爱，所以我又道：“活该，犀角是受保护的动物，只有中药还在用犀角，因为犀角而屠杀犀牛。哼，就算犀角真有凉血、清热、解毒的功用，不见得没有别的药物可以替代。”<p>　　白素皱眉道：“猎杀犀牛是一回事，偷取犀角，是另一回事，不能缠在一起的。”我笑了起来：“你不知道，温宝裕是一个十分可爱的少年。”<p>　　白素扬眉：“甚至在偷了三公斤犀角之后？甚至于在说那是由于你教唆？”<p>　　我呆了一呆，刚才我倒忘了这一层。温氏夫妇找上门来，就是为了指责我教唆偷窃，温宝裕也真是，怎么可以这样胡说八道。<p>　　我还是为他争了一句：“或许他被捉到了，他父母打他，情急之下，随便捏造几句，拿我出来做挡箭牌，也是有的。少年人胡闹一下，有什么关系。”<p>　　白素淡然道：“胡闹成这样子，太过分了吧。”<p>　　我笑了起来：“争什么，又不是我们的责任，猜猜看，在实验室中那两个胚胎，会发育成长为什么的生物？有可能是两只活的三叶虫，也有可能是两头恐龙。”<p>　　白素对我所说的，像是一点兴趣也没有，她只是望定了我：“是你的责任。”<p>　　我呆了一呆，指着她，我已经知道她这样说是什么意思了，一时之间，我真是啼笑皆非，可是白素却一副理所当然的样子：“你以为他们怎么会那么快离去？”<p>　　我苦笑了一下：“是你把他们扔出去的？”<p>　　白素微笑一下：“当然不是，我答应他们你会见他们的儿子，和这个少年好好地谈一谈。”<p>　　这是我意料中的事，而且我也知道，白素已经答应了人家，我也无法推搪，但是无论如何，我总得表示一下抗议。我闷哼了一声：“人家更要说我神通广大了，连教育问题少年，都放到了我身上来。”<p>　　白素纠正着我：“温宝裕不是问题少年。”<p>　　我扬眉：“他不是偷了东西吗？”<p>　　白素略蹙着眉，望着我：“那是你教唆的。”<p>　　我一听之下，不禁陡然跳了起来，眼睛睁得老大，气得说不出话来。白素瞪了我一眼：“你一副想打人的样子，干什么？”<p>　　我大声叫了起来：“把那小鬼叫来，我非打他一顿不可。”<p>　　白素一副悠然的神态，学着我刚才的腔调：“少年人胡闹一下有什么关系，何至于要打一顿？”<p>　　这一下“以子之矛”果然厉害，我一时之间，说不出话来，只好干瞪眼。<p>　　白素看到我一副无可奈何的样子，忍住了笑：“他快来了，你准备好了要说的话没有？”<p>　　我“哼”地一声：“有什么话好说的，叫他把偷去的东西吐出来就是了。一口咬定是我教他去偷东西的，这未免太可恶了。”<p>　　白素叹了一声：“少年人都有着丰富的想像力，其实是人类与生俱来的本能，可是一进入社会之后，现实生活的压力，会使得人幻想的本能，受到遏制，这实在不是好现象。”<p>　　我答道：“也许，但是想像是我教他偷东西的，这算是什么想像力？”<p>　　白素道：“或许，他会有他的解释？”<p>　　我不禁笑了起来：“刚才是我在替他辩护，现在轮到你了？”<p>　　白素也笑了起来：“或许，我们其实都很喜欢那个少年人的缘故。”<p>　　我不置可否，就在这时，门铃声响了起来，我听到了开门声，白素走出书房，向楼下叫着：“请上来。”<p>　　我想到自己快要扮演的角色，不禁有点好笑，我自己从来也不是一个一本正经、严肃的人，但这时却板起脸来，去教训一个少年人，想来实在有点滑稽。<p>　　我坐直了身子，那少年——温宝裕已经出现在书房的门。<p>　　我用严厉的眼光向他望去，一心以为一个做了错事的少年人，一定会低着头，十分害怕，踌蹰着不敢走进来，准备领受责罚的可怜模样。<p>　　可是出乎我意料之外，温宝裕满面笑容，非但没有垂头丧气，而且简直神采飞扬，一见到了我，就大声叫：“卫先生，真高兴又能见到你。”<p>　　我原先摆出来的长辈架子，看来有点招架不住，但是我却一点也不现出慌乱的神色来，沉声问：“偷来的东西呢？”<p>　　温宝裕怔了怔，大声道：“我没有偷东西！”<p>　　我的声音严厉：“你父母恰才来过我这里，他说你偷走了三公斤犀角，难道你父母在说谎？犀角是十分贵重的药材，你的行为，已经构成了严重的刑事罪行。”<p>　　温宝裕涨红了脸。他的长相，十分俊美，那多半由于他的母亲是一个美妇人。可是当他涨红了睑，神情却有一股说不出来的倔强。<p>　　可能他由于我的指责，心情十分激动，因之一开口，连声音都有点变：“三公斤犀角，是的，不过我不是偷，我只不过是把没有用的东西，拿去做更有用的用途，犀牛的角做药材，我就不相信及得上抗生素！”<p>　　我对他的话，颇有同感，但我还是道：“别对你自己不懂的中医中药作放肆的批评——快把那些犀角吐出来，你父母会原谅你的。”<p>　　温宝裕理直气壮地说道：“我吐不出来，我已经把它们用掉了。”<p>　　一听得他这样说法，我和白素都吃了一惊，互望了一眼。<p>　　犀角作为药材来说，近代科学对其成分的分析，已证明了它的有效成分是硫化乳酸。<p>　　硫化乳酸经人体吸收之后，有使中枢神经兴奋、心跳强盛、血压增高等现象，更能使白血球的数量减少，体温下降，药效相当显著，所以一般来说，用量相当轻微，通常连一钱也用不到。<p>　　著名的使用犀角的方剂“犀角地黄汤”，据说专治伤寒，也不过用到犀角一两，还是用九升水煮成三升，分三次服食的，犀角服用的禁忌也相当多，孕妇忌服，如果患者不是大热，无温毒，服食下去，也只有坏处，没有好处。<p>　　虽然说，吃了一两或以上的犀角，也不见得真会有什么害处，可是，三公斤犀角，一下子就用掉了，若是他胡闹起来，以为犀角能治病，给什么病人吃了下去，那么，这个病人真是凶多吉少之至！<p>　　我在呆了一呆之后，疾声道：“真是，你……给什么人吃掉了？”<p>　　温宝裕看到我面色大变，一时之间，倒也现出了害怕的神色来。<p>　　可是他一听得我这样问，立时又恢复了常态：“我不是用来当药材。”<p>　　我和白素异口同声问：“那你用来干什么？”<p>　　温宝裕眨着眼：“我把它们切成薄片，烧掉了。”<p>　　我陡地一怔，最初的反应是：莫非这个少年真有点不正常？把价值近十万美元的药材，拿来烧掉了？可是在刹那之间，我脑中陡然一亮，想起了一件事来。一想到了那件事，立时向白素望去，看到白素的神情，也恰好由讶异转为恍然。这证明她是和我同时想到了这件事！<p>　　接着，不但是我忍不住，连白素也忍不住，哈哈大笑了起来。<p>　　我一面笑，一面指着温宝裕，由于好笑的感觉实在太甚，所以一时之间，讲不出话来。<p>　　温宝裕显然也知道我们在笑些什么，他的神情略见忸怩，可是也没有觉得自己有什么不对。<p>　　我笑了好一会，才能说得出话来，仍然指着他：“你……真有趣，因为是你姓温，所以才这样做？”<p>　　温宝裕也笑了起来：“有一点，但不全是。”他讲到这里，略顿了一顿：“你不是常说，世上有太多人类知识范围及不到的事，只要有可能，就要用一切方法来探索！”<p>　　我道：“是啊！”<p>　　温宝裕眨着眼睛：“那么，我做的事，有什么不对！或许，我会有巨大的发现，可以使整个人类的文明重写！”<p>　　我实在还是想笑，可是见他说得如此认真，却又笑不出来，我只好无目的地挥着手。<p>　　在这里，必须把我和白素在一听到了温宝绤把三公斤的犀角，切成了薄片烧掉了之后，同时想到的，令得我们忍不住大笑的那件事，简略地说一下。<p>　　在中国历史上，有个曾焚烧犀角的名人，这个人性温，名峤，字太真。是晋朝的一个十分有文采的人，“晋书”有这样的记载：“峤旋于武昌，至牛渚矶，水深不可测，世云其下多怪物，峤遂燃犀角而照之，须臾，见水族覆出，奇形怪状。其夜梦人谓之曰：‘与君幽明道别，何意相照也！’意甚恶之。”这位出生于公元二八八年的温峤先生，是东晋时人，原籍太原（晋太原人，桃花源记中发现桃源的，也是这个地方人），官做得相当大，拜过骠骑将军，封过始安郡公，卒于公元三二九年，不算长命，只活了四十一岁。<p>　　温峤在历史上有名，倒不是他的什么丰功伟绩，而是因他曾在牛渚矶旁，烧过犀角，把水中的精怪，全都照得出了原形来的那件事。<p>　　牛渚矶这个地方，在中国地理上，也相当有名，这个名字后来被改为采石矶，不知是为什么原因要改名。那是兵家必争的一个险要地点。<p>　　有趣的是，这个地方，和中国的一个大诗人李白，有着牵连，传说，李白在醉后，看到水中的月亮，纵身入水去捉月亮，就这样淹死的。<p>　　我说有趣，是由于温峤烧犀角、李白捉月两件事，都发生在这个地方。李白捉月一事，只有传说，并没有正式的记载。温峤犀角，记载也不很详尽，只有上面引述过的“晋书”中的那一小段，而这一小段文字，也犯了中国古代记载的通病，看起来文采斐然，可是却禁不起十分确切的研究。<p>　　例如：这是哪一年发生的事？牛渚矶在如今安徽省的当途县附近，据记载来看，温峤是在一个大水潭的旁边，传说这个水潭中有许多怪物，所以温峤就焚烧犀角，利用焚烧犀角发出的光芒照看。在这里，又要略加说明。<p>　　（说明中又有说明，希望各位耐心点看。）<p>　　温峤为什么去燃烧犀牛的角，用犀牛角焚烧时发出的光芒去照看怪物的呢？因为犀角这东西，不知为了什么原因，很早就被和精怪连在一起。“淮南子”上就有把犀角放在洞中，狐狸不敢回洞之说，犀角一直被认为有辟邪作用。温峤或许就是基于此点，所以才肯定焚烧犀角发出的光芒，可以照相到其他任何光芒所不能照相到的怪物。<p>　　（犀角并不是普通常见的物品。何以温峤想着怪物，就有犀角可供他焚烧，不可考，也不必深究。）<p>　　（温峤焚烧了多少分量的犀角，发出了何等样强烈的光芒，记载中照例没有，也不可考。）<p>　　总之，温峤在焚烧了犀角之后，发出光芒，赫然使他看到了怪物：“奇形怪状”。<p>　　（再至于如何奇形怪状，也没有具体的形容，总之奇形怪状就是，只好各凭想像。）<p>　　那些怪物，使记载中看来，生活在水中，可是问题又来了，温峤在看到了怪物之后，当天晚上，就做了一个梦。<p>　　他梦见有人来对他说话。<p>　　请注意，温峤梦见的是人，不是什么奇形怪状的怪物。何以怪物会变成了人？也没有解释。而这个显然以怪物身分来说话的人，所说的话，也值得大大研究。他说：“与君幽明道别……”<p>　　“幽明道别”，自然不是指你在明我在暗那么简单，幽，指另一个境界，就是说：“你我生活在不同的环境之中，你为什么要来照看我们？”讲了之后，“意甚恶之”，对温峤的行动，表示了大大的不满。<p>　　怪物后来，是不是曾采取了什么报复手段，不得而知，温峤燃犀角的故事，却传了下来，“犀照”也成了一个专门性的形容词，用来形容人的眼光独到，明察事物的真相。<p>　　后来，李太白（温峤字太真，李白字太白，都有一个“太”字）在牛渚矶喝酒喝得有了醉意，投水捉月，这也很值得怀疑，是不是他的醉眼，在突然之间，看到了水中“奇形怪状”的怪物，欲探究竟，所以跳进水中去了？还是水中的怪物把他拉下水去的？<p>　　我在很小的时候，喜欢看各种各样的杂书，也对一些可以研究的事，发过许多幻想，在温峤燃犀角这件事上，我也曾有过我自己的设想：那些奇形怪状的怪物，根本不是生活在水中的，“幽明道别”，它们生活在另一个世人所不明白的境地之中，给温峤用焚烧犀角的光芒，照得显露了出来，使它们大表不满，所以，就通过了影响温峤脑部的活动，用梦的方式警告他，不可以再这样做。<p>　　一千五百多年之前，一个姓温的曾燃烧犀角的经过，就是这样。真想不到，时至今日，还有一个姓温的少年，也会去焚烧犀牛的角。事情的本身，实在十分有趣，有趣得使人忍不住要哈哈大笑。<p>　　我深深地吸了一口气，强忍住了笑，问温宝裕：“你在焚烧那三公斤犀角之后，看到了什么？”<p>　　温宝裕十分沮丧：“什么也没有看到，而且犀牛角根本不好烧，烧起来，臭得要死。”<p>　　我忍不住再度大笑：“你是在哪里烧的？地方不对吧，应该到牛渚矶去烧，学你的老祖宗那样。”<p>　　温宝裕被我笑得有点尴尬：“我不应该那样去试一试？”<p>　　我由衷地道：“应该，应该。我小时候，家里不开中药铺，不然，我也一样会学你那样做。”<p>　　我这样说，没有丝毫取笑的意思，温宝裕当然知道这一点，所以他高兴地笑了起来。<p>　　我作了一个手势，请他坐了下来：“把经过的情形，详细对我说说。”<p>　　温宝裕坐了下来，做了一个手势：“大概我姓温，所以对温峤燃犀角故事，早已知道。”<p>　　我笑道：“是啊，在牛渚矶旁，有一个燃犀亭，是出名的名胜古迹，日后你如果有机会，可以去看看。”<p>　　温宾裕现出十分向往的神情，略停了一停：“上个月，学校有一次旅行，目的地处，有一个大水潭，又有一道小瀑布注进潭中去。我从小就喜欢胡思乱想，经常在梦里见到许多奇形怪状的水中生物，像有着马头鱼尾的怪物等等。”<p>　　他请到这里，向我望了一下，像是怕我听得无趣，看到我十分有趣地在听，他才继续说下去：“当时，附近的人家就说，这个水潭中有鬼灵，有精怪，叫我们不要太接近，更不可以跳进潭中去游泳，说是不听劝告，跳进潭中去游泳的，不是当场淹死，也在不多久之后就生病死去，十分可怕。”<p>　　白素嗯地一声：“我知道，那个水潭，叫黑水潭，在十分僻静的郊区。”<p>　　温宝裕手舞足蹈：“是。是。潭水深极了，水看起来是黑色的，我们在潭边，用了很多绳子连起来，绑着一块大石，沉下去，想看看潭水究竟有多深，可是绳子沉下去超过五十公尺，好像还没有到底。在水潭边上，有很多烧过的香烛灰，那些，据说全是淹死在潭中的亲属在拜祭中留下来的……”<p>　　我笑了一下：“所以，你就想到了烧犀角看鬼怪的故事，要去实验一番？”<p>　　温宝裕咧嘴笑了起来：“是，别人要做，或者难一点，可是我却很容易，我爸爸早就教我认识中药药材，我知道他有很多犀角……”<p>　　我真的感到这少年十分有趣：“三公斤犀角，有好多只了？”<p>　　温宝裕伸了伸舌头：“将近一百个。当时我一股脑儿取走，要是知道没有什么用的话，我会只拿走一半。”<p>　　我催道：“经过情形怎样？”<p>　　温宝裕道：“我约了两个同学一起去，这两个同学，也胆大好奇。我们下午就到了，一直等到天黑。那水潭在山脚下，有几块大石头在潭边，我们就在最深入潭水的那块大石上，用普通的旅行烧烤炉，生着了火，把早已切成薄片的犀角投进去。”<p>　　我听到这里，又忍不住“哈哈”大笑了起来，温宝裕自己也觉得好笑。<p>　　温宝裕道：“犀角并不容易燃烧，也没有什么强光，臭气冲天，三个人弄了将近两小时，一百只犀角烧光了，什么鬼灵精怪也没有见着。”<p>　　我问：“那么，到了晚上，你有没有做梦，梦见有人对你的行动，大表不满呢？”<p>　　温宝裕做了一个鬼脸：“做梦倒没有什么人对我不满，当天晚上，睡到半夜，有人一把将我抓了起来，几乎打死我。”<p>　　我呆了一呆，白素低声道：“当然是他父母。”<p>　　温宝裕又做了一个鬼脸：“是啊，我从来也没有见过他们那么凶过，我爸爸知道我拿走了那批犀角，几乎要把我吞下去。”<p>　　他说到这里，我脸色一沉：“你就说是我教你做的？”<p>　　我的责问，相当严厉，因为拿走了一批犀角，想效法古人，在水中看到一些古怪的东西，这是少年人的胡闹，不足为奇。<p>　　可是，若是胡说八道，说他的行动是我所教唆的，这就是一个人的品格问题，非要严厉对待不可。<p>　　温宝裕眨着眼睛：“我并没有说是你教我这样做的，我只不过说了几句话，他们误会了我的意思。”<p>　　我仍然板着睑：“你说了些什么？”<p>　　温宝裕看来一副理直气壮的样子：“我告诉他们，我把那批犀角拿去干什么了，他们根本一点想像力也没有，不相信，所以我说，卫斯理说过，世上，在人类知识范围之外的事情太多了，一定要尽一切力量，去发掘真相。他们一听，就误以为是你叫我去这样做。”<p>　　我一听得他这样解释，当真是啼笑皆非，生他的气不是，不生他的气也不是，不知说什么才好。温宝裕又道：“卫先生，类似的话，你说过许多！”<p>　　我道：“是的，而且，都十分有理。”<p>　　温宝裕道：“是啊，我父母他们不了解，如果我真有所发现，那是何等伟大，所谓水中的精怪，可能就是生活在另一空间中的生物，这种生物，还有影响人类脑部的活动的能力——它们可以令得温峤在晚上做梦，要是有发现，人类的一切知识，要整个改观！”<p>　　温宝裕的这番话，非但无法反驳，而且还正是我一贯的主张。<p>　　我想了一想：“你说得对，但是古代的传说，有时并不可靠，甚至有人参会变成小孩子的说法，希望你别再去打你父亲店铺中野山参的主意了。”<p>　　温宝裕道：“当然不会，那天我见到你，问你的问题，就是想知道人类是不是有可能看到自己不了解又看不到的东西。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_05'>第六十三卷 犀照 第三章 研究所中出了事</b><p>");

document.write ('　　——我想起了那天温宝裕问的问题：“有一种办法，可以看到平时看不到又不了解的东西。例如细菌，人能看到细菌的历史不算很久，最原始的显微镜被制造出来之前，人类就不知道有种微小的生物和我们在一起，无所不在。”<p>　　温宝裕侧着头：“可是生物……还是和我们生活在一个空间里的。”<p>　　我拍了拍他的头：“你想得太复杂了，如果说，你想看到生存在另一个空间的东西，首先先要承认确然有另一度空间的存在。”<p>　　温宝裕道：“不存在吗？”<p>　　我吸了一口气：“这个问题没有人可以回答，四度或五度空间究竟是不是存在，这是没有一个人可以肯定回答的，就算承认鬼魂，鬼魂是某种人类还不知道的能量，只怕也和我们存在于同一个空间之中。”<p>　　温宝裕侧着头，想了一会。当他这样想的时候，神情十分认真，运用他所有的知识在深思着，看起来，不再像是一个少年人。<p>　　过了一会，他才叹了一口气，用力摇了摇头：“希望在我们这一代，可以解决这类问题。”<p>　　我点头：“希望。”<p>　　温宝裕站了起来：“我要告辞了，你……准备怎样对付我父母？他们怒意未息，其实我……根本没有做错什么。”<p>　　我想了一想：“我会对他们说，你有可能成为一个大科学家，而所有的大科学家，在小时候，总有一些成年人不能容忍的怪行为，叫他们不必在意。”<p>　　温宝裕有点发愁：“这样说……有用吗？”<p>　　我笑了起来：“当然，我还会吓他们一下，告诉他们，如果不了解你，你就会逃走。”<p>　　温宝裕眨着眼，还是很不放心：“如果他们不怕，我想逃也没有地方可去。”<p>　　我哈哈大笑：“逃到我这里来吧。”<p>　　温宝裕一听，高兴得手舞足蹈，白素在一旁大摇其头：“你们两个人没大没小，太过分了，你怎么能这样教孩子。”<p>　　我指着温宝裕：“看看清楚，他已经不是一个小孩子了，他的想法，比他开药材铺的爸爸，不知超越了多少。”<p>　　白素又狠狠瞪了我一眼，对温宝裕道：“你不必担心，你父母不知道多么爱你，他们生气，不是不舍得那批犀角，而是心痛你做坏事，怕你误入歧途，所以才对你严厉。”<p>　　温宝裕笑道：“可能是。但如果我拿的只是三公斤陈皮，他们或许不会那么紧张。”我忍不住又呵呵大笑了起来，温宝裕这小孩，真是精灵得有趣。<p>　　温宝裕看我笑着，提出了他的要求：“卫先生，你最近有什么古怪事遇到？能不能让我和你一起探索一下？”<p>　　我立时摇头：“没有，就算有，我也不会让你参加。一个人，在你这样的年纪，有太多事要做，而最重要的一点，就是拼命吸取知识，才能有其他，人类的新想法、新观念，全从丰富的学问、知识的基础上发展起来的。”<p>　　白素低声说了一句：“这才像话。”<p>　　我忙分辩道：“我说的每一句话都像话，只不过有些和一般人的认识，多少有点不同而已。”<p>　　白素笑了一下：“我不和你争论这些……”<p>　　她才讲了一句，电话铃突然响了起来，又是抽屉中的那一只号码少为人知的那一只。<p>　　我才开了抽屉，取起电话来，我以为是胡怀玉打来的，可是电话中却传来了极其微弱、低得难以辨认的声音，而且是一个女性的声音，用有浓重澳洲口音的英文在说着：“卫斯理先生？”<p>　　我答应着，知道那是长途电话，然后那女声道：“请等一等。”<p>　　这一等，等了足有五分钟之久，才听到了一个声音在叫着：“卫斯理？”<p>　　我辨不出那是什么人，只好大声答应，那边道：“张坚，我是张坚。”<p>　　我怔了一怔，张坚埋头埋脑在南极做研究，几乎和外界完全隔绝，他居然打电话来找我，可知一定有什么非常事故。<p>　　我忙道：“张坚，有什么事么？”<p>　　我在讲电话的时候，温宝裕还在旁边，他一听得我这句话，就兴奋得直跳了起来：“好哇，张坚，就是那个在南极的探险家。”<p>　　我立时瞪了他一眼，同时向白素作了一个手势，示意白素带他出去。白素向他招了招手，可是他缩了缩身子，一副哀求的模样，令得白素不忍心拉他出去。<p>　　我由于电话中传来的声音十分细小，自然也无法再分神把他赶出去，要用心听电话。<p>　　张坚在电话中传来的话是：“卫斯理，我要你到我这里来一次。”<p>　　我怔了怔：“你在什么地方？”<p>　　这句话其实是问来也多余的，张坚还会在什么地方？他当然在南极，可是由于他要我到他那里去，我又不能不问这一句。<p>　　张坚道：“我在巴利尼岛。”<p>　　他说了三四次，我才听清楚了这个岛的名字，我只好苦笑：“这个见鬼的巴利尼岛是在……”<p>　　张坚道：“在麦克贵里岛以南，不到一千公里，麦克贵里岛，在纽西兰以南，也不过一千多公里。”<p>　　我不禁苦笑，说来说去，张坚还是在南极。<p>　　看来除了南极之外，他不会再有别的地方可去。张坚和南极，其间几乎可以划上等号。<p>　　他这个人，真可以说是不识世务至于极点，他要我到南极去，十几万公里，就像是打电话叫朋友出去喝一杯咖啡。<p>　　我试图使他明白我和他之间的距离如何遥远，并不是一下楼转一个弯就可以去得的街角，可是又不知如何开口才好。<p>　　我只好折衷地道：“你在南极住得太久了，张坚，南极是地球的一端，而我住在地球的另一边。”<p>　　张坚怔了一怔：“你这样说是什么意思？你说你不能来？还是不想来？”<p>　　我又支吾了一下，他在那边叫了起来：“你一定要来，在我这里，有点事情发生了，比我们上次的事还要超乎人类的知识范围之外，你要是不来，终生后悔。”<p>　　我叹了一声，实在不知怎样说才好。地球上有四十多亿人，只怕每一个人，都有他自己的性格，有温家三少奶哪那样，自己的孩子做了一些她不惬意的事，就胡乱去怪人；也有像张坚那样，完全不理会别人处境。<p>　　我还未曾开口问，他又道：“我不单要你来，还要你去约一个朋友一起来，这个朋友……”<p>　　我打断了他的话头：“这个朋友叫胡怀玉？”<p>　　张坚高兴地道：“是。是。你和他联络过了。”我道：“不是我和他联络，是他和我联络，就在今天，他给我看了三块冰块，其中两块之中，有生物的胚胎，正在成长。”<p>　　张坚停了一停：“不是两块，是三块。”<p>　　我道：“是，另一块中的生物不见了。胡怀玉担心得不得了，认为不知是什么上古生物，逃了出来，会闹得天下大乱。”<p>　　张坚又停了片刻，才道：“卫斯理，很好笑么？”我听他的话中，大有责难之意，更是啼笑皆非：“我没有说很好笑，你那边发生的事，是不是和胡怀玉实验室中发生的事一样？或是有关？”<p>　　张坚叹了一声：“我不知道，卫斯理，一定要你来了，才有法子解决。”<p>　　要在这里插进来说一下的是，在电话打进来的时候，温宝裕这少年，就在我的书房中，我在听电话的时候，曾经暗示他可以离去，也曾暗示白素，把他带离书房去，可是他却假装不懂。<p>　　温宝裕不但假装不懂，而且，还假装并不在听我的电话，而在书房中东张张、西摸摸，一副不在意的样子。<p>　　温宝裕不论怎么假装，绝瞒不过我，他正用心听我在电话中讲的每一个字。<p>　　当他听到我讲到有上古的生物自实验室中逃出来，他神情极其兴奋，双眼发光，这使我感到有点不可忍受。<p>　　所以，我用手遮掩一下电话听筒，不客气地道：“温宝裕，你父母一定在等你，你可以离去了。去吧。”<p>　　温宝裕还现出不愿意的神情来，我沉下了睑：“你看不出我很忙吗？成年人和少年人不同，少年人可以一直想，但成年人除了想之外，还要做。”<p>　　他的口唇掀动了几下，想说什么，可是又没有说出来，神情略带委屈，我再向白素示意，白素握住了他的手：“我们先出去再说。”<p>　　温宝裕向我扬了扬手，走到门口，居然又十分有礼貌地向我一鞠躬，才跟白素，走了出去。<p>　　电话那边，张坚一直在说话：“你这就去和他联络，比较起我寄给他的冰块来，这里所发生的，简直惊天动地，你真是一定要来，我在这里等你，你到了纽西籣南部的因维卡吉市之后，南极探险组织的人会和你们联络，你可以有小型飞机供应，直接飞来和我会合。抱歉我不能来迎接你，打完电话，我还要回基地去，为了打电话和你联络，我要来回超过一千公里，他妈的，人类的科学，真是落后。”<p>　　他忽然发起牢骚来，我还在想如何把他的这种邀请推掉，至少，他可以先在电话中告诉我，究竟是什么异特的事情。<p>　　可是他一说完，就只听得“卡”的一声，他显然已经放下了电话。<p>　　我不禁大是着急，连忙“喂挝挝”，可是“喂”了七八十声，电话放下了就是放下了，哪里还有半分回音。<p>　　我瞪着电话，呆了半晌，不知道怎么才好。张坚这个人，一放下电话之后，极可能立时就启程回到他与世隔绝的基地去了，除了万里迢迢，亲自去找他之外，无法再和他联络。<p>　　而他又不肯讲出究竟发生了什么事，只说胡怀玉实验室中的事，和他所发现的相比较，简直微不足道。<p>　　在胡怀玉实验室中发生的事，也已经够奇特的了，在显微镜下，可以清楚地看出，冰块之中，有着生命的最初形式，而且在温度逐步提高过程之中，分裂成长，不知道会成为什么。<p>　　而张坚还说那“微不足道”，那么，他发现了什么？难道真是活生生的史前怪兽？<p>　　张坚的“邀请”，其实也很令人心向往之，只是来得太突然。我想了一想，觉得应该先和胡怀玉联络一下，听听他的意见。<p>　　我刚刚准备拿起电话，白素推门走了进来：“他父母一直在车子里等他。”<p>　　我闷哼了一声：“那女人要把我拉到警局去？你怎么向他们解释温宝裕偷了犀角去的用途？”<p>　　白素笑了起来：“的确很难，但是我使他们相信，温宝裕只不过是在做一个古代有记载的实验，其中需要用大量的犀角，他的实验如果成功，是种小儿科的圣药……”<p>　　白素讲到这里，笑声越来越顽皮：“温宝裕听得口张得老大，他一定想不到我也会信口雌黄，可是他父母却相信了，还称赞他有出息，可以把家传的业务，继续下去。”<p>　　我听得白素居然弄了这样一个狡狯，不楚“哈哈”大笑，但是笑了几声，就觉得十分不对劲，道：“什么叫作你‘也’会信口雌黄？你在暗示什么？暗示我一直在信口雌黄？”<p>　　白素淡然一笑，顾左右而言他：“我可没有这样说过——张坚的邀请，你可接纳了？”<p>　　我只好叹了一声：“他自顾自讲，讲完之后，就挂了电话。”我把张坚的话复述了一遍，白素道：“看来你是非去不可的了。”<p>　　我又叹了一声：“我倒希望我可以有选择的余地，先和胡怀玉联络一下，他要是有兴趣的话，让他一个人去。”<p>　　白素用疑惑的眼光望着我，我知道她这样看我的意思，是在说我讲的话言不由衷，其实我心中恨不得立刻就身在南极。<p>　　我的确有这种想法，所以只好避开她的眼光，自顾自去拨电话。电话拨通之后，久久没有人听。我记得胡怀玉说过，他会二十四小时在实验室中，注视着那些胚胎的变化，电话怎么会没人听呢？我挂上，再打，这一次，电话有人接听了，可是却不是胡怀玉的声音，我道：“请胡怀玉先生……”那边一个男人的声音反问：“你是谁？”<p>　　我有点不耐烦：“你叫胡怀玉来听就是了。”<p>　　那个男人的声音道：“你……”<p>　　他只讲了一个字，又换了另外一个男人的声音：“我们也正在找胡先生，你是他的朋友吗？”<p>　　我怔了一怔，那第二个男人的声音，听来十分熟悉，他说他们也在找胡怀玉，那是什么意思？“他们”又是什么人？<p>　　刹那之间，我感到事情有点不对头，胡怀玉正在研究一些人类科学不可测的事，在他的实验室中，又有了神秘的陌生人在截听电话，是不是他有什么麻烦了？<p>　　（在故事和电影之中，科学家总是会遭到麻烦的，这类故事或电影，对人还真有影响力。）<p>　　我沉声道：“是，我是他的朋友，有重要的事和他联络，阁下又是谁？”<p>　　我的问题，并没有得到回答，可是却有了意料之外的反应，那个男人用充满了惊讶的声音，叫了起来：“老天，你是卫斯理。”<p>　　这个人，单凭我在电话中的声音，就认出了我是什么人，那自然是熟人，难怪我一听他的声音，就觉得十分耳熟。<p>　　（人的声音，和人的性格有相似之处：几乎没有一个人是一样的。记性好的人，听到过两三次，就可以把一个人的声音记上一辈子，再一听到时，立刻就可以辨认出来。）<p>　　我的记性可能没有那么好，但是也绝不差，只要在意些，我还是可以认出听过几次的声音，在他的惊讶声中，我也已经认出他是什么人。所以，当时，我的心中相当吃惊，因为这个人，没有理由在胡怀玉的实验室！<p>　　我立即道：“黄堂，是你！”<p>　　黄堂是谁，熟悉我记述故事的朋友一定知道。他是警方人员，一个能干出色的高级警官，接替了以前杰克上校的位置。我和他曾有几件事，在开始的时候，有过接触，刚才我没有一下子就听出他的声音，由于我绝未想到胡怀玉的实验室中的电话，会由他来接听。<p>　　黄堂连声道：“啊，我知道了，下午到研究所来，和胡所长在一起的神秘人物就是你。”<p>　　我“哼”了一声：“什么神秘人物，下午我是在胡怀玉的研究所里。”<p>　　黄堂忙道：“你别生气，研究所的几个职员这样形容你，他们说，胡所长整个下午，都和一个神秘人物在一起。”<p>　　我下意识地挥了挥手：“别说这些了，你为什么会在实验室中！发生了什么事？”<p>　　黄堂这个人，就是有点讨厌，我曾和他有几度交往，但是交情始终无法发展下去，我不是很喜欢他那种不爽快的性格，也是主要原因。这时，他并不回答我的问题，反倒问道：“你可知道最近胡所长从事什么研究？整个研究所中，竟没有人知道他在做什么。”<p>　　我不等他讲完，就喝道：“他在做什么研究，与你无关，讲给你听你也不会懂，痛快点告诉我，你为什么在这里，他怎么了？”<p>　　黄堂还是迟疑了一下，如果一个人的手，可以通过电话线，直传过去，我就会毫不犹豫，在这时重重地给他一拳，而且一定要打在他的鼻子上。<p>　　他迟疑了一下之后，才道：“发生了一点事，我们是接到了报告之后赶来的。”<p>　　我怒道：“他妈的，我就是在问你发生了什么事。”<p>　　面对着这种人，办法倒不少，可是在电话里遇上了这样的人，似乎除了忍耐之外，没有别的办法。所以我只好耐着性子：“职员为什么要请求警方的协助？”<p>　　黄堂这次，倒答得很快：“由于胡所长的私人实验室，有异样的声响传出来，外面的职员听到，声音听来像是什么东西的碎裂声……”<p>　　我几乎在哀求：“不必向我叙述得那样详细，说得精要点，你是在办案，不是在写小说。”<p>　　黄堂停了片刻：“你这人真难应付，如果你可以立即赶来，我看事情比较容易明白，至少你是最后和他在一起的人。”<p>　　我吃惊道：“这是什么话？他死了？”<p>　　黄堂道：“没有，他不见了！”<p>　　我怔了一怔，知道在电话中说起来，一定越说越糊涂，看来非得去一次不可，虽然胡怀玉的水产研究所离我的住所相当远，但是比起南极来总近得多了。<p>　　我简单地道：“我马上来。”<p>　　黄堂忽然问：“尊夫人……”<p>　　我自然记得，他对白素的评价比对我的评价高，所以我立时道：“我一个人来就是，你等我。”<p>　　我放下电话，向书房外走去，白素跟在我的后面，我一直来到门口：“我和胡怀玉分手，不过几小时，就有了意外，他失踪了……至少黄堂那样说。”<p>　　白素蹙着眉：“在电话里，怎么能够把一件复杂的事弄清楚？”<p>　　我回过头来：“你肯定这是一件复杂的事？”<p>　　白素吸了一口气：“看起来应该是，你忘记了，胡怀玉为了那冰块中不见了的胚胎，一直在担忧……”<p>　　一听得白素那样讲，我也不禁感到了一股寒意。<p>　　是不是那个“逃走”了的，根本不知道是什么东西的生物，真的有力量导致灾祸？<p>　　这种情形，想起来，有点滑稽，但如果真正发生了，却极其可怕，因为那东西究竟是什么东西，完全不知道。<p>　　连是什么东西都不知道，当然更谈不上可以用什么方法来对付。<p>　　我望了白素一眼：“希望只是一场虚惊。”接着，我加快了脚步，出了门，上了车，在发动车子的同时，我大声道：“我去去就来。”白素向我挥了挥手，我驾车驶出去。<p>　　一路上，我一直在想着和胡怀玉会面的情形，我和他在研究所门口分手，黄堂说我最后和他在一起，这种说法很值得商榷。或许，他和我分手，一直回到了实验室，虽然有人见过他，但是他却并没有和人打招呼。<p>　　胡怀玉带着我参观整个研究所，也没有向研究所的工作人员介绍我，所以我才成了其余人眼中的“神秘人物”。不过我知道，所谓“神秘人物”的印象，多半是后来发生了神秘的事件之后，才逐渐形成的。<p>　　至于胡怀玉在实验室中所做的事，整个研究所中，竟然没有人知道，这一点极出乎我的意料之外。胡怀玉在实验室中，培养张坚自南极送来的、在冰块中冻结着的生物胚胎，并不是什么见不得人的事情，为什么他要严守秘密？<p>　　当然，事情本身相当神秘，在南极冰层下发现的生物胚胎，培育成长，究竟是什么生物，这种消息，如果向大众公布，当然会轰动一时，也有可能造成若干恐慌。<p>　　但是，同研究所中生物学家商讨研究一下，又有什么关系？<p>　　看来，胡怀玉相当谨慎，不想事情在未有结果之前，引起不必要的惊惶，所以一切由他一个人进行。<p>　　我一路上不断想着，想不出一个头绪来，到水产研究所去的路相当遥远，后半段路程，几乎全在漆黑的、没有路灯的静僻道路上行驶，自然，我也将车速提得相当高，高到了即使一个大转弯，车轮和地面摩擦，也会发出刺耳声音来的程度。<p>　　我隐约可以看到前面研究所建筑物发出的灯光，估计大约还有十分钟的路程。<p>　　车子到了研究所的大门，一个警员迎了上来，一见到我就说道：“黄主任已经等急了。”<p>　　我“哼”地一声：“他什么时候性急起来了。”<p>　　我将车子直驶到了建筑物的前面才下了车。<p>　　研究所的工作人员，神情都十分异样，望向我的眼光，也有点怪里怪气。白天来的时候匆匆忙忙，有一些工作人员，胡怀玉可能约略地替我作过介绍，我也记不得了。<p>　　我迳自向胡怀玉的实验室走去，才来到了实验室的外间，就看到了黄堂和几个职员。黄堂一见我就道：“怎么那么久？”<p>　　我冷冷地道：“最好我会土遁，一钻进地下，立时就从这里冒出来，那就快了。”<p>　　黄堂闷哼了一声，在他身边，有一个看来年纪十分轻的警员，可能才从警察学堂毕业出来，竟然连看上司的脸色也没有学会，兴致勃勃地望着我：“卫先生，传说中的土遁，是一种想像，我觉得如今的地下铁路，倒真是土遁——从一个地方钻下地去，又从另一处的地下冒上来。”<p>　　这位年轻警员的说法，相当有趣，和一般人认为“千里眼”就是望远镜的说法一样，我只向他笑了一下。不过他的上司黄堂，却显然对他的话，一点也不欣赏，狠狠地瞪着他，厉声道：“是么？那么火遁又是什么？水遁又是什么？”<p>　　年青警员一看到黄堂脸色不善，哪里还敢说话，我笑着：“黄主任，别欺负小孩子。”<p>　　黄堂闷哼了一声：“这里发生的事，那么严重，我哪里还有空听人用现代科学观点去解释封神榜。”<p>　　我立时道：“严重？”<p>　　黄堂向一个职员作了一个手势，那职员走前几步，打开实验室的门。<p>　　实验室的门一打开，我也不禁怔住了。<p>　　实验室的门口，挂着“非经许可，严禁入内”的牌子，上次我来的时候，胡怀玉用钥匙打开门，才能进去，可知门常锁着，不应该有什么人可以随便进去。<p>　　但这时，整个实验室，看来不但有人进去过，而且进去的人，绝不止一个，整个实验室中，凌乱不堪，不少玻璃制造的仪器，都碎裂了，有的在桌面上，有的在地上。<p>　　我立时向那个玻璃柜子看去，因为那才是最重要的设施。<p>　　而当我一看到那玻璃柜子时，我更呆住了，玻璃柜的一面，玻璃已被击破，碎裂成了一个大洞，我立时趋前几步，去看柜子中的那个架子。当然，玻璃破了，温度不能再受控制，架子上的那三块小冰块，也早已消失，甚至连水的痕迹也没有留下。<p>　　当时，我睁大双眼，瞪着前面的那种神情，十分怪异，所以精明的黄堂立时问：“这柜子里，原来是什么东西？”<p>　　我转过身来，望着他，他的神情，充满了疑惑，我想了一想，才道：“简单地说，我只能说我不知道，但是复杂点说……却又太复杂了，不是一下子可以说得完，你先把情形的经过说一说！”<p>　　黄堂的神情更加疑惑，他想了一想，才指着几个职员：“还是由他们来说，我也是接到了报告才来的，而当我来到的时候，这里已经是这样子。”<p>　　我注意到，实验室中的桌子没有遭到多大的破坏，桌子的电话也在，我刚才打来找胡怀玉，就是打这个电话的。<p>　　我向两个职员望去，其中一个年纪较长的道：“所长送你出去，回来之后，就迳自走进了实验室，这些日子来，在做些什么实验，作为他主要的助手，我一点也不知道。”<p>　　我问了一句：“这种情形，正常吗？”<p>　　那职员有点无可奈何地笑了一下：“当然不正常，但是整个研究所的经费，都来自他个人，他有权喜欢怎样就怎样，这是他私人研究所。”这一点，胡怀玉向我提及过，他有那么大的财力，是来自他父亲的财产。那职员又道：“他开了实验室，我的责任是，只要他在实验室中，我便要在外间，和他——”他指了另一个年轻的研究人员：“和他一起，轮流当值，总要有一个人在，可以随时听他指示，这几天，所长几乎二十四小时在实验室，所以又增加了两个人来当值。”<p>　　他说到这里，又指了指另外两个研究人员。<p>　　黄堂闷哼了一声：“有钱真好，连做科学家，都可以做得这样威风。”<p>　　我也大有同感：“看来，胡所长的上代，留下不少财产给他。”<p>　　黄堂咕哝了一句：“不知道是做什么生意发财的，倒要去查一查。”<p>　　黄堂是在自言自语，可是我也听清楚了他在讲些什么。他的话，合我感到相当诧异。因为胡怀玉的上代干什么，和如今发生的事，可以说一点关系也没有，何以黄堂竟然会忽然想到了那一点？<p>　　是不是黄堂在内心深处，觉得胡怀玉的行为有什么不对？那更是没有道理的事情，把上代遗下来的财产，用来作科学研究，总是一件大大的好事。<p>　　自然，当时我只是略为诧异，没有再向下想去。可是后来，黄堂真的去调查了胡怀玉上代，而且，调查的结果，颇出乎意料之外，和这个故事，也可以说有点关联，至少可以说是整个故事之中的一个插曲。但那是以后的事，到时自会记述。<p>　　那职员继续说：“我们一直在外面，由于没有什么事可做，所以只是在闲谈，闲谈中，大家各猜测所长在他个人的实验室，究竟是在做什么研究。可是猜来猜去，也不得要领，就在这时候……”<p>　　他说到这里，看了看手表：“正确的时间，是九时十二分。”<p>　　黄堂作了一个手势，示意他继续说下去。那职员吸了一口气：“实验室中，传来了一阵乒乓的声响，像是打碎了什么东西。这种声响一定十分巨大，因为我们在门外的每一个人，都可以听得十分清楚，而实验室的门又关着。”那职员讲到这里，向另外几个人看去，另外几个人一起点头，证实了他的叙述。他又道：“这使我们觉得十分奇怪，可是所长没有叫我们，我们也不敢去打扰，从刚才的声音听来，像是打碎了什么。我们不知如何才好，那种声响又不断传出来，我们知道在实验室中，有点意外发生了……”<p>　　我听到这里。忍不住道：“你们的反应也大迟钝了，什么叫有点意外发生，那一定是有意外发生了，这个实验室又不是音响实验室，怎么会不断有打碎东西的声音传出来？”<p>　　那职员瞪了我一眼，冷冷地道：“你说说容易，我们当然知道有了意外，可是你看看门上所挂的这块牌子，所长曾一再告诉我们不可随意打扰他，你叫我们该怎么办？”<p>　　黄堂又喃喃说了一句：“科学研究不应该和钱财合在一起。”<p>　　我冷笑一声：“没有钱，怎么研究？”<p>　　黄堂没有和我再争下去，那职员见我没有新的责难，才继续说下去：“也就在这时候，一下巨大的玻璃碎裂声，传了出来……”<p>　　他的神情，在这时显得相当紧张，不由自主喘气：“在实验室中，有一只相当大的玻璃柜，这一点，我们知道。那下声响，除了是玻璃柜的玻璃破裂之外，不可能是别的，所以，他……”他指了一指一个年轻的职员：“他立时就去敲门，我们也一齐在门外叫着，问：‘所长，发生了什么事？’可是实验室中，却再也没有声响传出来，我想推门进去，门锁着。”<p>　　我听到这里，忙扬起手来，示意有疑问，那职员不等我叫出来，就道：“门，一直等我们报了警，警方人员来到之后，才由专家打开。”<p>　　我立时向黄堂望去，黄堂点了点头：“这个开锁专家就是我。”<p>　　我又向实验室的门锁看了一眼，那只是一柄普通的门锁，根本不必专家，一个普通的锁匠，就可以把它一下子弄开来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_06'>第六十三卷 犀照 第四章 神经紧张性情乖谬</b><p>");

document.write ('　　这时候，我心中实在已经十分惊疑：实验室的门，由外面几个职员打开，还是由黄堂打开，大有差异。如果当时职员打开了门，就发现胡怀玉失踪，和直到黄堂把门打开之后，发现人不在，其间至少隔了一小时左右。<p>　　我现在就在实验室，连窗子也没有，一点也看不出除了这扇门之外，还有什么地方可以离开，但实际上发生的事却是：胡怀玉不见了。当然，可能实验室另外有秘密的暗门，可以供人离开。<p>　　我一面在想着，一面仍然在听着那职员的叙述：“我们叫了一会，没有反应，我就去打电话进去，希望所长会来听电话，可是电话也没有人接听。”<p>　　我听着，心想这时候，正是温宝裕在向我叙说他如何焚烧犀牛的角，希望可以看到存在而看不见的怪东西，逗得我哈哈大笑的时候。<p>　　那职员又道：“我们讨论，考虑过把门撞开来，因为在实验室中，什么事情都可以发生。”<p>　　那职员道：“生物实验室，充满危机，有一个著名的细菌学家，就曾在实验室中，不小心弄碎了培育细菌的试管，而结果一辈子要在轮椅上度过。”<p>　　我闷哼一声：“你想到了有意外，可是结果并没有撞开门。”<p>　　那职员红了红脸：“是的，我们没有那么做，因为我们不能肯定是不是真的有了意外，要是根本没有事，把门撞了开来，所长发起脾气来……”<p>　　他没有再向下讲，这时，我心中觉得十分奇怪，因为胡怀玉给我的印象，十分温文，绝不是一个脾气急躁蛮不讲理的人，可是那个职员的叙述，听起来，胡怀玉却像是一个很暴躁而不讲理的人。<p>　　我顺口问了一句：“胡所长的脾气不好？”<p>　　这是十分普通的一句话，我也只是顺口问问的，可是却想不到，那几个职员，都现出了十分犹豫的神情，像是这个问题，十分难以回答。<p>　　沉默了片刻，我感到事有蹊跷，正想再进一步发问之际，一个年纪较长的职员才迟疑地道：“所长……本来十分和蔼可亲，可是自从这间实验室……他不许人进入以来，脾气就变得有点怪，有时会莫名其妙责骂人。”<p>　　我皱着眉，在设想着胡怀玉脾气变坏的原因，我想到，可能工作的压力太重，人的心境，自然会变得不好。<p>　　可是黄堂在一旁，却已“嘿嘿”地冷笑起来：“一个科学家，在他的实验室中，变成了‘鬼医’，哈哈哈，他变成了另一个人，所有恶劣的本性，全都显露出来，最后又神秘失踪。”<p>　　我瞪着他，他的话，一点也不幽默，黄堂用力挥了一下手，不再说下去，指着那职员：“他的做法是对的，他报了警，我们以最快时间赶到，一面听他的叙述，一面已打开了实验室的门，实验室中并没有人。”<p>　　我有点对他刚才的态度生气，说道：“好，那么请解释他人上哪里去了？”<p>　　黄堂道：“第一个可能，自然是这里另有暗门，但已被否定。”<p>　　我点了点头。在我没有来到之前，他自然有足够的时间去弄清楚实验室是不是有暗门。<p>　　他又道：“第二个可能，是他在我们把门打开之前，已经离开实验室。”<p>　　他说到这里，向那几个职员望去，不等他们开口，就道：“可是他们却说，绝未曾看到胡所长走出来、门也未曾打开过。”<p>　　那几个职员，对于黄堂对他们的怀疑，相当不满，可是却忍住了没有发作。<p>　　黄堂摊了摊手：“除此之外，我想不出第三个可能，所以，要听听你的解绎，卫先生，因为照我的推想，你至少知道他在研究什么。”<p>　　我心中，早已作了七八个假设，可是看来，绝没有一个可以成立。我的目光停留在那只玻璃柜上，缓缓地道：“我只知道他在培育一些出南极厚冰层下弄来的生物胚胎，真正详细的情形，连他自己也说不上来。”<p>　　黄堂听得我这样说，扬了扬眉，现出了不可信的神色，尖着声音：“什么？请你再说一遍。”<p>　　我把刚才的话，重复了一遍，黄堂吸了一口气：“你想说，他培育的那些胚胎，成长了，然后把他吞噬掉了？”<p>　　我摇头：“我没有这样说，不论是什么东西，如果可以把人吞噬掉，就一定要比人更大，现在我们看不到有这样的东西在！”<p>　　黄堂的眉心打着结，这时，刚才那个说“土遁”好像地下铁路的那个年轻警员，忍不住又道：“也不一定，我看到过一篇记述，是一个医生的经历，就记述着微生物吞噬了人的经过，事实上，微生物吞噬动物的尸体，一直在进行着……”<p>　　看来，他还想发表他的伟论，可是黄堂已经厉声道：“闭上你的鸟嘴。”<p>　　年轻警员登时涨红了脸，我拍了拍他的肩头：“是，我也知道那件事，但是我认为两者之间，大不相同，胡所长的失踪，另有原因。”<p>　　年轻警员感激地望着我，黄堂挥着手：“还是第一个可能最合理，我认为还是要彻底搜索。”他说了之后，瞪着我：“你又找他，有什么事？”<p>　　我懒懒地回答：“从什么时候开始，个人行动必须向警方人员作报告？”<p>　　黄堂盯着我：“卫先生，有一个人无缘无故失了踪，你是可能的知情者，一定要接受警方的查询。”<p>　　我摊了摊手：“正如你刚才所说，他变成了‘鬼医’，消失了，或者变成了隐形人，就在这里，不过我们看不到他。”<p>　　黄堂恨恨地道：“你对他的失踪一点不关心？”<p>　　我伸出手来，直指着他的鼻尖：“不关心？关心的程度在你一千倍以上。可是关心有什么用？我们得设法把他找出来。”<p>　　黄堂呆了一呆，扬起手来，可是却又立即垂了下去，并没有推开我的手，反倒后退了一步，叹了一声：“我不想和你争执，卫先生，你有什么设想？你一向有过人的想像力。”<p>　　他的态度相当诚恳，我放下手来：“谁想吵架？我实在想不出是怎么一回事，他要和我见面，因为他以为培育过程，有了一点意外，因此而十分忧虑，所以和我联络——在他和我联络之前，我根本不认识他，只不过我们有一个共同的朋友。”<p>　　黄堂一听得我提及了“意外”，神情紧张，我就把那“意外”，向他说了一遍，我知道他在听了，一定会大失所望，结果果然如此，他道：“那只是他自己以为可能发生意外。”<p>　　我道：“当时我也这样想，可是现在，实实在在，有一桩不可思议的意外发生了。”<p>　　黄堂震动了一下，刹那之间，实验室中，静得一点声音也没有，我相信人人的心头，都感到了极度的寒意：不可测的变化，终于发生了，先是胡怀玉的离奇失踪，再接下来的会是什么呢？<p>　　那年轻的警员，神色张惶地四面看看，像是要把那不可测的危机找出来。<p>　　我和黄堂互望着，不知说什么才好，由于实验室中十分静，所以外面的声音传过来，听起来也格外清楚，只听得外面有好几个人，同时用极惊讶的声音在叫：“所长！所长！”<p>　　一听得这样的叫唤声，实验室中的所有人，连我在内，人人都是一怔。<p>　　“所长”，那是对胡怀玉的称呼，而如果不是有人看到了胡怀玉，自然不会无缘无故这样叫他。<p>　　刹那之间，我只觉得滑稽莫名。引起我有滑稽之感的原因是：如果胡怀玉根本不是什么“神秘失踪”，而只是他离开实验室，未被人注意，而这时他又走了回来，而我们却在作种种假设，推测他神秘失踪的原因，这不是太滑稽了吗？<p>　　实验室中的人，都转过头，向门口看去，看到胡怀玉已经出现在实验室，他见有那么多的人在，先是陡然怔了一怔，接着，便极其愤怒。<p>　　很少看到一个人在刹那之间会愤怒到这种样子，尤其是这个人给我的印象，一直相当温文。就在不到一秒钟的时间内，仿佛他体内的血液，全都集中到了头部。使他看来，脸变得通红，他双眼睁得极大，眼附近，全是一根根凸起的筋，以致脸看起来十分可怕，甚至有点狰狞。他陡然吼叫，那种吼叫声，表示了他心中的愤怒，听起来叫人震动，他在厉声叫着：“你们在这里干什么？统统给我滚出去！”<p>　　那几个职员，不知所措，他们想立即离开实验室，可是，胡怀玉又堵在门口，他们出不去，所以进也不是，退也不是，尴尬之极。<p>　　我，黄堂和几个警员，则大是愕然。胡怀玉突然若无其事地从外面走了进来，那已经够令人诧异，而他又突然大发雷霆，真叫人不知如何应付才好。<p>　　我和黄堂怔了一怔，同时开口，叫了他一下，我的声音比较大，胡怀玉向我望来。他看到我，震动了一下，显然，他刚才呼喝着，要所有人统统滚出去，并没有看到我。<p>　　在一下震动之后，他脸上的血，又不知褪到何处去，脸色变得十分苍白——那种苍白，和他刚才盛怒时的通红，看来同样可怕。<p>　　他用一种听来十分怪异的声音道：“啊，你又来了。”他一面说，一面挥着手，向前走来，道：“出去，请出去，卫斯理……”<p>　　他叫着我的名字，作了一个手势，示意我可以留下来，然后，他又重复了六七下：“出去，全出去。”<p>　　那几个职员，急急忙忙，夺门而出，黄堂仍然站着不动，胡怀玉直来到他的身前，竟然伸手向他推去。<p>　　黄堂被他推得向后跌出了一步，胡怀玉已道：“出去。”<p>　　黄堂忍住了怒意：“对不起，我是警方人员，是接到了报告才来的。”<p>　　胡怀玉这时的神情，怪异得难以形容。他看起来，像是十分疲倦，可是又仍然盛怒，而且有着一股极其不可言喻的执拗，他毫不客气地反问：“接到了什么报告？”<p>　　黄堂怔了一怔：“我们接到的报告是，这里可能有人发生了意外。”<p>　　胡怀玉立时道：“没有人发生意外，你可以走了。”<p>　　黄堂也不是容易对付的人：“可是，你曾经失踪。”<p>　　胡怀玉的声音，听来极其尖利：“我曾经失踪？你在放什么屁？我在你面前！”<p>　　黄堂一下子给胡怀玉驳了回来，弄得脸上红了红，一时之间，说不出话。<p>　　我正想趁机打圆场，说几句话，劝黄堂先回去再说，可是黄堂已经指着碎裂了的那些东西问：“这里曾受过暴力的破坏，我有权……”<p>　　他的话还没有说完，胡怀玉已经发出了一下怒吼声：“你有什么权？在这里，我才有权，这里的一切全是我的，我喜欢怎样就怎样，你理我是暴力不是暴力。”<p>　　他一面说着，一面又极快地抓起一些玻璃器皿，用力摔向地上。<p>　　胡怀玉用的力道是如此之大，以致那些被他摔向地上的东西，玻璃碎片四下飞溅。他的动作激烈和快速，我还未曾来得及喝止，他已经举起了一张椅子。我还以为他要去砸黄堂，心里刚想到，袭击警务人员是有罪的，黄堂可有留下来的理由了。<p>　　可是胡怀玉一拿椅子在手，一个转身，椅子已向那个玻璃柜子砸去，哗啦一声响，把本来已破裂的玻璃，砸得又碎裂了一大片。<p>　　然后，他又疾转过身来，恶狠狠地道：“我爱怎样就怎样，你明白了吗？现在，你走不走？”<p>　　黄堂的神情难看之极，他一言不发，向门口走去，几个警员跟着他，他等那几个警员先走了出去，才转过身来向我道：“卫先生，你和一个疯子在一起，要小心一点才好。”<p>　　他说完话，大踏步向外走去，胡怀玉冲了过去，一冲到门口，把门重重关上，然后，背靠着门，不住喘气。<p>　　我向他看去，只见他的脸色仍然苍白得可怕，随着喘气，大滴大滴的汗水，从他的额上，涔涔而下，看起来像是才经过了剧烈运动。<p>　　我没有说什么，只是看着他，实在也不知道该说什么才好。<p>　　黄堂临走时所说的话自然是气话，可是却也大有道理，因为胡怀玉突然出现，所有的一切行动，除了说他是一个疯子之外，也真没有别的话可以形容。<p>　　他背靠着门，低着头喘息，汗水在他的脸上，积聚了太多，开始滴向地上。我一直凝视着他，等他先开口，可是过了足有五分钟，他仍然一声不出，我只好问：“怎么了？”<p>　　我一开口，他震动了一下，并不抬起头来，声音听来又嘶哑又疲倦：“没有什么。”<p>　　我低叹了一声：“你骗我不要紧，可是别自己骗自己，究竟怎么了？”<p>　　他用力摇着头：“真的没什么。”我自然有点生气，发生了这样的事，他却只是摇着头说“没什么”！<p>　　我冷笑了一声：“看来你不需要任何人帮助你，我告辞了。”<p>　　我向他走过去，他仍然背靠门站着，并没有让开的意思，我站定说：“请让一让，或者，请告诉我可以另外从什么地方出去。”<p>　　胡怀玉像是十分困难地抬起头来：“你……知道这个实验室另有出路？”<p>　　我闷哼一声：“应该有，不然，就是你有穿透墙壁，自由来去的能力。”胡怀玉忙道：“是的，有时，我不想人打扰，所以当初我在建造这间个人实验室之时，就留下了一个十分隐秘的暗门。可以来来去去，不必被人看到。”<p>　　我讽刺地道：“对不起，我一直不知道你在做的是见不得人的勾当。”<p>　　胡怀玉口唇掀动了一下，像是想分辩什么，但是却没有说什么，只是极其疲乏地挥了挥手。<p>　　我又道：“我要告辞了，你让不让开？”<p>　　胡怀玉忽然叹了一声：“卫斯理，我不知道，何以我会变得那么暴躁，本来我不是这样的人，可是现在，我全然无法控制自己的脾气，我会莫名其妙地破坏一切，会……”<p>　　当他讲到这里时，他双手捧住了头，现出十分痛苦的神情。<p>　　他那种痛苦，绝不是假装出来的，我对他十分同情，我把手放在他的肩上：“或许你的工作压力太重了，或者，你长期服食着什么提神的药物？”<p>　　胡怀玉用力摇头否认。我心中不禁暗叹了一声，像他的这种情形，其实并不是十分罕见的，这种突然之间，爆发无可控制的坏脾气，使得一个本来是温文的人，全身充满了暴力，由理智而变为横蛮的例子，在精神病中十分常见，属于精神分裂那一类，有天生的病例，也有在生活中受了过度刺激而来的病例。<p>　　如果胡怀玉真是这样的精神分裂症患者，那自然十分可惜，因为这种病症，即使经过长时期的医治和疗养，也不是一定可以痊愈，而且谁也不知道在痊愈之后，什么时候又会发作。<p>　　我吸了一口气：“是不是要我陪你去找一个医生，检查一下？”胡怀玉抬头向我望来：“你以为这是精神分裂的一种症象？”<p>　　我觉得没有必要隐瞒真相，所以我指了一下实验室中凌乱的情形：“这一切，显然不是你所需负责的行为所造成的。”<p>　　胡怀玉面上的肌肉抽动了两下，声音嘶哑：“是我的行为所造成的，我就要负责。”<p>　　我道：“如果你这些行为，由于你自己不能控制的一种精神状态，那么……至少在法律上，你可以不必负责。”<p>　　胡怀玉又不住摇着头：“不是这方面的问题，这个研究所是我的，就算我放上两百公斤作药，将之夷为平地，法律上也没有人向我追究责任。问题是，当我在这样做的时候，我十分清楚自己在做什么，而且盼望着这样做，也十分清楚感到这样做了，会给我极大的快乐。”我呆了一呆，才道：“你不觉得这样……不正常？”胡怀玉想了一想：“很难说。”<p>　　我等了片刻，他没有再说什么，我就装作不经意地问，因为如果他真有精神分裂症的话，他会十分敏感。我问：“你今晚做了些什么？”<p>　　胡怀玉抬着头，目光缓缓地在实验室中扫了一周：“你走了之后，我仍然像平日一样，自己一个人在这里。突然之间，我觉得一切全是那么滑稽，那么……没有意义……我埋头埋脑在做研究，希望在科学上有新的发现，那一直是我追求的目标，可是突然之间我想到，就算被我达成了目标，又有什么意义呢？”<p>　　他说到这里，用一种十分疑惑的神情望定了我，看来是希望在我这里，得到答案。<p>　　我不禁苦笑了一下，胡怀玉提出有关人生哲理的大问题，岂是在如今这样的情形下用三言两语就可以回答的？<p>　　而且，老实说，就算换一个环境，给我充分的时间，我也回答不出来，这种问题，古今中外，有谁能回答？<p>　　我只好反问：“当你这样想的时候，你怎么样？”<p>　　胡怀玉忽然笑了越来，他的笑容看来有点惨然：“我？我一想到这一点，立时感到我真是傻瓜，为什么一天到晚作研究，所以我……我……开始破坏，奇怪的是，当我开始破坏，我感到了无比的乐趣，越做越是起劲，终于把这柜子，也砸破了一面，真是痛快无比……”<p>　　他讲到这里，我长叹一声：“工作压力太重了，再加上近日来你又忧虑，又担心，精神受不起这样的重压，你……有病了。”<p>　　胡怀玉瞪大眼睛望着我，直截地问了出来：“你是说我有了精神病？”<p>　　我也十分直截地回答他：“可以这样说。”<p>　　胡怀玉呆了片刻：“事后，我离开了实验室，一个人到了海边，惊讶自己如何会有这样的行为，在海边呆了很久，肯定有一些不对头的事在我身上发生……你也看到，刚才我回来的时候，行为多么怪异。”<p>　　我点了点头：“你需要休息，和一个专家照顾。”<p>　　胡怀玉忽然叹了一声：“卫斯理，其实你应该知道是发生了什么事。”<p>　　我呆了一呆，立时明白了他这样说是什么意思，我用力一挥手：“别胡思乱想了，像你这种有轻度精神分裂的人，世上不知有多少。”<p>　　胡怀玉苦笑着：“我和别人不同，我知道自己为什么会变成这样，如果我一直在忧虑着的事，只是这样，那倒不算太坏。”<p>　　我忍不住叫了起来：“你还在钻牛角尖。”<p>　　胡怀玉立时道：“一点也不！那……逃走了的不知道什么东西，一定已经进了我的身子，更可能是进了我的脑子，在影响着我，我……怕……迟早会被它征服，到时，我……就不再存在……这不知道是什么的东西……就占据了我的躯壳……”<p>　　他一面说着，一面现出极恐惧的神色，令我也不由自主，不寒而栗。<p>　　可是对他所讲的事，我却一点也不相信。他这时的情形，分明是在精神上受了太大的压力的反应，这种轻度的精神病，应该不难治疗。<p>　　当下，我又伸手拍了拍他的肩，想安慰他几句，可是他却十分紧张地握住了我的手，声音也在发颤：“卫斯理，你要答应我，如果发展下去，我只剩下了躯壳，脑子被那东西控制了的话，你……要帮助我……别让那东西藉我的身体来作恶。”<p>　　我苦笑了一下，从他这时的神态来看，他的病况，看来远比我想像的来得严重他坚信自己受了某种不知名生物的侵袭，会有十分严重的后果，他实在需要立即去就医！<p>　　我想了一想：“其实你不必太忧心，就算事情真如你所料，一定也有法子可以把东西驱出你的体外。”<p>　　胡怀玉皱着眉，十分认真地想了一会：“让那东西再去害别人？算了吧。”<p>　　我又好气又好笑，从他的话转来，他人格十分伟大，宁愿自己受害，也不愿把事情扩大再去害别人。<p>　　可是，他所坚信的，发生在他自己身上的事，却又是如此之无稽！<p>　　我知道没有别的话可以劝得信他，所以只好“投其所好”，也来危言耸听一番：“你怎知道那东西不会以你的身体作基地，大规模地繁殖，去转害其他人？”<p>　　胡怀玉一听，立时张大口，现出骇然之极的神情，而且在鼻尖上，也沁出了汗珠。<p>　　我的话，只要稍微想了想，就可以知道那只是一种“恫吓”，可是胡怀玉却如此认真，这证明他对自己的幻想，有着极度的恐慌，我不是精神病专家，可是也知道这种现象绝非什么好现象，我只好道：“所以，我们要采取措施，不能就这样算数，一定会有什么办法，对付那东西！”<p>　　胡怀玉喃喃地道：“你能提供什么办法？就算把我脑子切开来，也不见得可以……找到那东西！”<p>　　我叹了一声：“如果你肯听我安排……”<p>　　我一句话还没有讲完，他已经陡然吼叫了起来：“我知道你在想什么，你以为我神经有毛病，把我当作疯子。告诉你，我什么毛病也没有，一切，全是那不知什么东西在作祟，那东西……简直就是妖魔鬼怪，它在我的体内作祟！”<p>　　我盯着他：“好，那么我们就去找一个能把在你体内作祟的妖魔鬼怪驱出来的人。”<p>　　胡怀玉急速地喘着气，道：“那……还好一点……那倒可以试一试。”<p>　　本来，我来找胡怀玉，因为张坚要我到南极去，邀他也一起去。如今看情形，他的精神状态如此恶劣，显然不适宜远行。要是他在飞机上，或是在南极的冰原上，忽然发起疯来，那可谁也吃他不消。<p>　　如今当务之急，需要一个好的精神病医生的治疗。所以，我绝口不提张坚在南极打电话来的事，只是搓着手，沉吟着：“让我想想看，谁有这样的能力……”<p>　　胡怀玉用十分焦切的神情望着我，其实，我心目之中，早已有了合适人选，只不过故作深思之状，好让他心中对我想到的人，更具信心。<p>　　我想到的是梁若水医生。这位美丽的女医生，正是精神病科的专家。而且，我认识她，由于她的同事张强的缘故，而张强，却正是张坚的弟弟。（世界真小，是不是？）<p>　　张强后来不幸死在东京，梁若水和一个生物学家陈岛，共同从事各种各样外来信号对人脑的影响，早两个月，又回到了她曾服务过的医院，和我联络过。把胡怀玉交给她来治疗，可再恰当不过的了。<p>　　（梁若水、张强和我与白素，曾经在一桩极曲折的事件中共同有过怪异的经历，全部记述在以“茫点”为名的那个故事之中。）<p>　　我故意想了一会，才一挥手：“有了，有一个女……”<p>　　我讲到这里，硬生生地把下面“医生”两个字，吞了回去，改口道：“有一个女……神人，这个女神人有着不可思议的力量，和对种种神奇的事，有着十分深刻的理解力，她一定可以帮助我们。”<p>　　胡怀玉的神情仍然有所疑惑，可是他显然感到了一定的兴趣：“她……肯帮我们？”<p>　　我忍住了笑：“我想肯的，不妨让我和她联络，我看你还是先回家去休息？”<p>　　胡怀玉苦笑，缓缓点了点头，我和他一起向实验室中走去，当来到门口的时候，他又回头，向那玻璃柜子望了一眼。<p>　　我陡然想起一件事来，忙问：“那柜子中还有两块冰块，在冰块中的胚胎，怎么样了？”<p>　　胡怀玉伸手在自己的脸上，抹了一下，双眼有点发直：“玻璃被我砸了，低温不再保持，冰块迅速溶化。里面的胚胎，照我估计，不适应突如其来的温度提高，已经死了。”<p>　　胡怀玉这样说法，自然是合理的。<p>　　可是我转念一想，如果那两个不知名的胚胎，可以适应温度的骤然提升呢？或者，它们在这样的情形下，反倒更加速成长呢？谁又能知道？<p>　　我只是这样想了想，并没有说出来，因为胡怀玉的“病况”已经够严重了，我如果再把想的说出来，对他自然没有好处。<p>　　实验室的门一打开，在门外本来显然是在窃窃私议的一些人，立时住了口，虽然他们竭力装出若无其事，可是他们望向胡怀玉的眼光，仍然掩饰不了那种怪异。胡怀玉向其中一个吩咐了几句，就和我一起走了出来，我请他上我的车子，他也没有拒绝。<p>　　我驾着车，沿着海边的路，驶向市区，他指着一处海边，说道：“刚才，我就在这里，一个人坐着，想着种种的问题。”<p>　　车子未进入市区，在胡怀玉的指点之下，转进了一条小路，又驶了一会，才看到了一幢建造在山坳中的一幢相当古旧的房子。<p>　　我未曾到过胡怀玉的住所，但是再也想不到，像他这样一个主持着一间庞大的研究所，走在人类科学前端的科学家，会住在一幢那么古旧的大房子中。<p>　　那房子只是古旧，并不残。屋子至少有超过三百年的历史，整幢建筑物，可以列入为“古迹”保护范围。<p>　　古屋保养修饰得相当好，门口有一对巨大的石麒麟，大门上，甚至还有着匾，匾上题的是“海阔天空”四个字。<p>　　很少看到旧屋子的大门横匾上题着这四个字的，或许是胡怀玉的祖先，十分酷爱自由的缘故？<p>　　我并没有问他，和他一起下了车，胡怀玉犹豫了一下：“进去坐坐？”<p>　　我对这古旧的屋子感到了兴趣，虽然听出胡怀玉的邀请只是一种客套，并不是太有诚意，但是我还是立即点头：“好。”<p>　　胡怀玉神情有点不自在，我装作不知道，已经来到了门口。<p>　　屋子的两扇门，自中间打开，门上有着铜环。胡怀玉跟了上来，四周围极静，我道：“你……一个人住？”<p>　　胡怀玉摇了摇头：“事实上我很少回来，有几个老亲戚在看房子，不必打扰他们了。”<p>　　他取出钥匙来，打开了锁——古旧屋子的门是没有锁，那门锁显然是后来配上去的。最妙的是，当胡怀玉推开大门时，大门的转轴，还发出了“吱——呀”一下声响，我像是走进了什么电影的布景之中。<p>　　进了门，是一个很大的天井，然后是一列亮墙，胡怀玉推开了一扇，闪身让我进去，一面道：“到我书房去坐坐，这里太大，太阴森。”<p>　　这时，我在一个相当大的厅堂中，在黑暗中可以看出，一切的陈设，全是古老的。奇的是在大厅中，有几件一时之间，在黑暗中看不真切，奇形怪状，却又相当大的东西摆着。<p>　　那几件东西，等我略为走近一些，才看清那是几艘船只的模型，精致之极，每一艘将近有两公尺长，上面的帆、桅、舱、舵，一应俱全，手工精巧得无以复加。<p>　　我从来也未曾见过那么精美大型的船只模型，虽然在黑暗之中，看了之后，也不禁发出由衷的赞叹声来，可是胡怀玉显然无意向我介绍那些模型，只是急急向前走去，我自然只好跟在后面。<p>　　不一会，进了一间房间，他着亮了电灯——电灯自然是近年装上去的。那是一间相当大，古色古香的书房。但也有与一般书房不同的地方，在墙上，挂着许多兵器，有刀有剑，还有许多外门兵器，看起来，像是武侠小说之中，什么武林大豪的书房。<p>　　我猜想胡怀玉的祖上，可能是武将，更有可能，是清朝海军（水师）的高级将官之类。<p>　　胡怀玉在书房的一边，推开了一道暗门，里面是一间相当精巧的卧室，他道：“我就住在这里。老房子，有很多不方便，但是有一样好处，睡在这样的房间中，像是把自己关在保险箱里，有安全感。”<p>　　我点了点头，表示同意，他却又立时忧虑起来：“可是，不知是什么东西，侵入了身子，还有什么环境是安全的？”<p>　　离开研究所以后，他一直都很正常，这时，他又说起这种话来了，我忙岔了开去：“明天你就去找那位女……女神人，她会帮你，我给你她的地址。”<p>　　我在那张古老的檀木书桌架上找到了纸笔，把梁若水的住址，写了下来。<p>　　我当然想到，一离开这里，我就要先和她联络，把胡怀玉的情形告诉她，同时，也要请她维持“女神人”的身分。<p>　　我把纸条递给了胡怀玉，他十分珍重地折了起来，放好，我又道：“明天我有远行，你自己去找她，一定没有问题。”<p>　　他一听说我要远行，又现出惶然的神情来：“如果……如果……那东西继续……侵袭我……使我……不能自己控制自己……那怎么办？”<p>　　我只好道：“女神人会帮助你的。”<p>　　胡怀玉双手掩住了脸，自喉间发出了一阵“呜呜”的呻吟声来：“有时，我觉得自己……像是传说中的‘午夜人狼’。好好的一个人，一到午夜，就会变成一头狼。”<p>　　我骇然失笑：“你怎么不想像自己会变成吸血僵尸？”<p>　　我是在讥刺他胡思乱想，可是这个人的精神状态，真是紧张至于极点，他一听得我这样说，一点也不知道我的真正意思，只是惊惶失措地连声问：“会吗？会变成吸血僵尸？我曾变成吸血僵尸？”<p>　　我忙道：“不会，不会，当然不会。”<p>　　他还是不相信：“不会？那你刚才为什么会这样说？”<p>　　我叹了一声：“我是说你的想像力太丰富了！”<p>　　胡怀玉苦笑了一下：“发生在我身上的变化，只有我自己才知道……别人……即使是你，也无法明白。”<p>　　我只是敷衍地道：“是啊，所谓如人饮水，冷暖自知，发生在一个人身上的变化，本来就只有自己一个人才明白。”<p>　　胡怀玉呆了片刻，打开了一只抽屉，指着一本日记本：“我觉得有事情发生，就开始把我感觉到的变化，详细记了下来，我的文字运用不是很好，但也已经尽了力，到我再也敌不过……那不知是什么妖魔时……至少可以给别人知道我是怎么输的。”<p>　　听他说得这样认真，我除了苦笑之外，没有什么话好说，我只是斜眼看了那本日记簿一眼，心想如果是一个精神分裂症患者，用心把他思想中不同点，记录下来，只怕很有心理学上的价值。如果写日记的人文采够好，说不定还有文学价值，总比作家刻意写出来的“疯人日记”之类好多了。<p>　　我一面想着，一面和他随意闲谈着，过了不一会，看他十分疲倦，我就起身告辞，他要送我出去，我拦住了他：“不必了，我自己会出去，记得明天去找能帮助你的人。”<p>　　他疲倦得连点头的气力也没有，只是颓然坐在椅子上，也没有再客气，我独自一个人走了出去。经过那个黑暗的大厅，我又在那四艘船只的模型前，停了好一会。<p>　　那几艘古代的中国式海船的模型，真是精致绝伦，我点着了打火机，仔细观察它们，发现船模型凡是用到木头的部分，全是上佳的酸枝红木，金属部分，全是铮亮的白铜。<p>　　那几艘船，若越来像是大型的商船，但是在两边舷上，又有着具体而微的大炮，最多大炮的一艘船上，有二十四门之多。<p>　　所有的帆，全都洁净如新，每一艘船上都有旗帜，旗上是精工绣出来的“胡”字，自然是胡怀玉祖先的旗号。<p>　　我看了相当久，才离开了那幢古老的屋子，驾车回家，回到住所，已经凌晨三点了。白素在看书，我把胡怀玉的情形，向她大致说了一下，她也同意我的结论：胡怀玉的精神状态不正常。<p>　　我故意不望向白素：“看来我只好一个人到南极去了。”<p>　　白素笑了一下，不置可否，我取起了电话来，她才道：“现在打电话给人，好像不是很合适？”<p>　　我道：“我怕他明天一早就去找梁若水，还是早点安排的好。”<p>　　白素蹙着眉：“我以为至少，他第一次见梁若水的时候，你要在场，或者，把梁医生约到我们家中来。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_07'>第六十三卷 犀照 第五章 超级顽童胆大妄为</b><p>");

document.write ('　　我想了一想，放下了电话：“对，到南极去，路途遥远，也不在乎迟一天半天。”<p>　　当晚，我一直在想着张坚不知道是发现了什么怪事，要我非去不可。可恶的是，他在电话之中，什么也不说，叫我设想一下，也无从设想起。<p>　　第二天一早，我就和梁若水通了一个电话，请她在家里等我，然后，我驱车前往。梁若水还是住在老地方，看到了我很高兴，我先问她：“陈岛的蛾类研究，有什么进展？”<p>　　梁若水缓缓摇着头道：“很难说。人的脑部，肯定可以直接接受外来的讯号，讯号强烈时，甚至可以使人的行为整个改变，可是却始终无法找出什么类型的讯号，才能肯定地被人脑接受，像是完全没有规律可循。”<p>　　我问：“那么，在不断的实验之中，至少有过碰巧成功的例子？”<p>　　梁若水答：“是。所有参加实验研究的人，全是自愿的，因为在一切不可知的因素下，会有可能产生十分可怕的后果。”<p>　　我想起发生在“茫点”这个故事中的一些事来，由衷地道：“真是，要是人忽然在镜子中看不见自己了，或是老觉得有一只蛾在手，的确可怕。成功的例子是……”<p>　　梁若水道：“其实，不能算是什么成功，参加实验的人，在忽然的情形下，会有十分怪异的幻觉，一个年轻人有一次，就见到了无数鬼怪。”<p>　　我不禁骇然：“无数鬼怪？那是什么意思？”<p>　　梁若水摊了摊手：“他自己也形容不出来，只是在那一霎间，不知是什么讯号，使他有了看到无数奇形怪状东西的感觉，而究竟是哪一组讯号使他有了这种幻觉的，全然找不出来。”<p>　　我想了一想，说道：“那只好不断研究下去。我来找你，是因为有一个朋友，看来像是患了精神病……”<p>　　我把胡怀玉的情形，详细说了一遍，最后道：“他坚决相信有什么……不知是什么东西的东西，进入了他的身体，他正在和那种他称之为妖魔鬼怪的东西作斗争。对他来说，这种斗争，像是非常剧烈。”<p>　　梁若水点头：“是的，世上最惨烈的斗争，就是自己和自己的斗争——像那位胡先生这样的情形，作为一个精神病医生，不知见过多少了，你放心，把他交给我好了，我可以扮演驱除他体内邪魔的角色。”<p>　　听得梁若水这样讲，我自然大大放了心，不过我还是说了一句：“他自己绝不认为自己有病，而且，还认为他自己和别的精神分裂症者不同。”<p>　　梁若水淡淡然笑着：“每一个精神分裂病者，都这样想，等他来了，我自有处置之法。”<p>　　我自然没有理由不放心，我们又闲谈了一会，梁若水忽然感慨起来：“人脑的构造，真是复杂。像精神分裂症，已经有了不知多少宗病例，它的症状，甚至医疗方法，也都被固定了下来，治疗的百分比高。可是，导致一个人患上精神分裂症的原因，却一点头绪也没有。只知道脑部有什么地方不对头，可是病因、病源，完全不能寻找。”<p>　　我同意她的看法：“是啊，构成人脑的几十亿个各种不同类型、不同功用的细胞，只要其中单一的一个出了点毛病，整个脑部的功能运行，就会出差错，总不能把人脑的几十亿个细胞，逐一检查。”<p>　　梁若水叹了一声：“就算能逐一检查，也没有用，因为即使在放大了几千倍的电子显微镜下，也无法知道何者是正常，何者出了毛病，就算是专家，也未必能真正了解自己，唉。”<p>　　她神情伤感，我知道她一定是想起了她的好友，因为脑部活动受了不明讯号干扰而堕楼致死的张强，只好陪着她叹了一下，然后告辞。<p>　　离开梁若水的住所，我的心情倒相当轻松，因为我知道胡怀玉必然会去找她，听她的口气，胡怀玉的症状不算是严重，可以治疗。那使我可以放心到南极去。<p>　　我赶着去办各种手续，到南极去见张坚。早若干年，我曾到过一次南极，几乎没有在冰天雪地之中死去，这次再去，自然不会有什么恐惧，但是多准备一下总是好的。<p>　　我在中午时分回到住所，订好了下午起飞到纽西兰的班机，所余的时间不能算多，我才到门口，就看到门口停着温家的车子。<p>　　我不禁皱了皱眉，一进屋子，看到坐在客厅中的，又是温宝裕的父母，我更是厌烦。虽然，我看到温太太双眼红肿，温大富一脸凄惶，看来有相当严重的事，但是我不打算理会。<p>　　白素也没有陪着他们，在我进来之后，她才在楼梯上出现，温大富一见我进来，就站了起来，语带哭音：“宝裕……失踪了。”我向楼梯走去，先是怔了一怔，随即道：“你可以通知全市的警察到我这里来搜，看他是不是在这里。”<p>　　温大富急忙道：“卫先生，我不是这个意思，我是说，我的意思是，能不能请你帮帮忙找一找他，他还小，现在社会又不太平，他离家出走，唉，后果真是不堪设想，真是……”<p>　　温大富真是急了，竟然抽抽噎噎哭了起来，他一哭，他那位肥胖但十分美丽的妻子，也跟着哭出声来。一时之间，客厅之中，大有哭声震天之势，我真不知道是生他们的气好，还是同情他们好，只好向白素望去，白素叹了一声：“我劝他们报警，他们却不肯听，一定要等你回来，请你帮忙。”<p>　　我已经上了几级楼梯，转过身来：“你们最好报警，我想他不会走远。”<p>　　温大富连连摇头：“他昨晚回家，一进房间就没有出来，看来连夜跳窗子逃走，警方说，没超过二十四小时，不受理。”<p>　　我一挥手：“那就等到满了二十四小时再去报警，我立刻有远行，不能奉陪。”<p>　　说着，我就自顾自上了楼梯，半小时之后，当我提着手提箱下来时，发现他们还在，白素正在打电话，我只听到最后一句：“黄先生，多多拜托。”<p>　　白素放下电话，望向他们两夫妻：“我已对一个高级警官说了，他叫黄堂，你们这就可以到警局去见他。”<p>　　我闷哼了一声：“黄堂是警方特别工作组主任，一个少年离家出走也去找他！”<p>　　白素向我作了一个手势，温氏夫妇千恩万谢，走了出去，白素摇着头：“可怜天下父母心。”<p>　　我“哼”了一声：“天下也有不是的父母。”<p>　　白素瞪了我一下：“至少他们两夫妇不是，宝裕这孩子也真是，上哪儿去了？他父母说他把自己名下的存折带走，他们到银行去问过，相当大的一笔数目的存款，全叫取走了，他们担心是受了匪徒的胁迫。”<p>　　我笑道：“对，就像他拿了犀角，他们以为是我教的一样。对了，梁若水……”<p>　　白素接过了话头：“梁若水打过电话来，胡怀玉已经去找她，她说没有什么大问题。”<p>　　白素和我一起上车，直驶向机场。上了飞机之后，我只是看书，没有什么事可做。<p>　　长途飞行，十分乏味，唯有看书，才能打发时间，飞机在纽西兰着陆，我还要转搭小飞机到因维卡吉弟去，等我到了因维卡吉弟时，有两个人，举着有我名字的纸牌在接我，我向他们走了过去。<p>　　两个人都年纪很轻，体魄强壮，面色红润。他们自我介绍，是纽西兰国家南极探险队的工作人员，和我用力握着手，指着一架小飞机：“张博士说，卫先生自己会驾驶这型飞机。”<p>　　我向飞机看了一眼，点了点头。这两个人，忽然之间，像是十分有趣地笑了起来。<p>　　我有点莫名其妙，向他们望了一眼，他们立时敛起了笑容，鬼头鬼脑。<p>　　二人其中一个，把一大叠文件交给我：“所有飞行资料全在这里，你和控制塔联络，就可以起飞，经麦克贵里岛，到巴利尼岛。到了巴利尼之后，会有探险人员再和你联络。”<p>　　我把飞行资料接了过来，先约略翻了翻，和他们一起到了那架小型飞机的旁边，在我登机之际，我又发现他们两人，有点鬼头鬼脑的神情，这使我感到有点难以忍耐，我陡然回头：“你们有什么事瞒着我？”<p>　　那两人吃了一惊，忙道：“没有。没有。”<p>　　他们这种态度，真是欲盖弥彰，可是我想了一想，我和他们素不相识，他们的言语之间，又对张坚充满了敬意，实在不可能害我的。<p>　　他们看来有点鬼祟，但是却并不像有什么恶意，我一面想着，一面指着他们：“真有什么事，还是快些讲出来的好。”<p>　　两个人一起举起手来作发誓状：“没有，真没有，我们有什么事要瞒你？”<p>　　我心中仍是十分疑惑，但一时之间推究不出什么，总不能一直向他们逼问下去，只好瞪了他们一眼，上了机。我在驾驶舱中坐定，看到那两个人你推我打，嘻哈大笑着奔了开去，而且频频回头，望向飞机，这更便我疑惑，他们可能在飞机上做了什么手脚。<p>　　但是如果他们在飞机上做了手脚害我，神态又不可能这样轻松，这真叫人有点摸不着头脑。<p>　　我开始和控制塔联络，不多久，就滑上了跑道，起飞，小飞机的性能极好，速度也极高，三小时之后，就已经在麦克贵里岛降落，增添燃料之后再起飞，又三小时之后，到达了巴利尼岛。<p>　　巴利尼岛在南极大陆的边缘，我到的时候，算来应该是天黑了，但是整个空间，却弥漫着一种如同晨曦也似的明灰色，这正是南极大陆的连续的白昼期。南极的白昼期，也是南极的暖季，可是所谓暖季，温度也在摄氏零度之下，我打开舱门，寒风迎面扑来。<p>　　我才一下机，就有一个人迎了上来，热烈地和我握着手，这个人留着浓密的胡子，胡子上全是冰屑，以致连他的面目也看不清楚。<p>　　他操着浓厚的澳洲口音的英语，对我表示热烈的欢迎：“张博士已经回基地去了，我是探险队的联络负责人，张博士吩咐过，你一到，就有适宜雪地降落的特种探险用的飞机给你使用。”<p>　　他说着，向停机坪不远处的一架飞机，指了指。我知道这种专为探险用而设计的飞机，可以在天气恶劣的南极上空飞行——南极大陆上空，不论是寒季还是暖季，终年受西风寒流所笼罩。<p>　　在那里，就算是最“风平浪静”的日子，风速也达到每秒钟二十公尺，风大的时候，风速可以高达每秒七十公尺以上，普通飞机无法在南极上空顺利飞行。<p>　　这种特殊设计的飞机，也可以在恶劣的环境之中，降落在南极的冰原上——整个南极大陆，有百分之九十三长期受冰雪覆盖，只有少数边缘地区才在一年之中，难得有零度以上的天气。南极的冰封面积比北极大五倍左右，想找一个没有冰层的地方降落，几乎不可能。<p>　　我也知道这种飞机有完善的救生设备、通讯设备和食物，可以供在万一失事的情形下，作最长时间的坚持，便得救援队能够救援失事者。<p>　　这种飞机，全世界不超过五架，全供各国在南极的探险队所用，由各国政府，不论政治立场如何敌对，共同出资建造——在南极，有着人类在科学上高度合作的典范，即便是在美国和苏联的冷战最激烈的时期，在南极的美国科学家和苏联科学家，还是抱着共同目标在努力工作，并无歧见。<p>　　所以，我看到张坚留下了这样的飞机供我使用，觉得十分满意，那人又邀我去休息一下，我也表示同意，和他一起步向一幢建筑物。<p>　　在休息期间，我试图在那人身上，多少问出一些张坚究竟遇到了什么奇事的端倪，可是那人却什么也不知道。我休息了大约一小时，享用了一顿味道虽然不是很好，可是却热腾腾的饭餐和熟读了飞行资料。<p>　　然后，他又送我到了那架飞机之旁，有两个地勤人员正做好了最后的检查工作，做着手势离开。他们向我望来，我又在他们脸上，看到了那种似笑非笑、鬼头鬼脑的神情。<p>　　这真使我疑惑到了极点：为什么老是有人用这种神情对我？<p>　　这使我不能不警惕，因为根据资料，从这里飞到张坚所在的基地，航程超过一千公里，需时六小时，如果飞机上做了什么手脚，在辽阔的南极冰原上，救生设备再好，流落起来也绝不愉快。<p>　　所以，我一看到两人有这种神情，就立时停步：“飞机有什么不妥？”<p>　　那两个人呆了一呆，一个道：“没有不妥，燃料足够一千五百公里使用，你的航程，只是一千两百公里，没有问题。”<p>　　另一个也道：“没有问题，你一上飞机，立时就可以起飞，没有问题。”<p>　　这两个人的神态，和上次那两个人一样。<p>　　我吸了一口气，空气冰冷，我还未曾再问什么，他们已急急走了开去。<p>　　那个联络主任看来像是全不知情，只是说着：“现在是南极的白昼期，你不必采取太高的高度飞行，可以欣赏南极冰原的壮丽景色，甚至可以远眺整个南极上最高的维索高地的冰川。”<p>　　我“嗯嗯”地答应着，有点心不在焉，可是想来想去，又想不出什么来。<p>　　由于心中有了疑惑，所以特别小心，对救生设备作了详细的检查，又从电脑上确定了机上的各部分都操作正常，才开始起飞。<p>　　一切都没有什么异状，我只求飞行平稳，倒不在乎是不是可以欣赏到壮丽的景色，把飞行高度尽可能提高。<p>　　望出去，不是皑皑的白雪，就是闪着亮光的冰层。高山峻岭，从上面看下去，显不出它们的高峻，感觉上看来像是一道一道的冰沟。<p>　　一切正常，再有一小时，就可以降落了，我尝试和张坚的基地通话，不多久，就有了结果，基地方面说天气良好，随时可以降落。<p>　　在南极冰原上降落，不需要跑道，只要在基地附近，找一幅比较平坦的地方就可以了。<p>　　看来，我的疑心是多余的，或许是寒冷的天气，使人会有那种似笑非笑的神情？<p>　　正当我在这样想的时候，突然在我的身后，响起了一个声音，在叫着“卫先生。”<p>　　那是极普通的一下叫唤，我一生之中，被人这样叫，不知有多少次了，可是却从来也没有一次像这次那样吃惊过！<p>　　在南极冰原的上空，明明只是我一个人在驾着飞机，而忽然之间，身后有人在叫我，这怎能不令人吃惊？我一面陡然回头，在回头去的那一霎间，心念电转，已作了许多设想，其中的一个设想甚至想到了，是不是胡怀玉所说的“那个东西”在我身后呢？<p>　　可是，当我一转过头来时，我却在刹那之间，什么都明白了。<p>　　一时之间，我真不知道是吃惊好，还是生气好，或者是大笑好！<p>　　在我身后，站着一个人，一副调皮的神情望着我，这个人，竟然是温宝裕！<p>　　我不明白在这样的情形下，有什么可笑的，但可能是由于我那种错愕的神情，看起来相当滑稽之故，所以温宝格一和我打了一个照面，就“哈哈”笑了起来。<p>　　他一面笑着，一面挤了过来，就在我的身边的一个座位上，坐了下来，说道：“你无法把我送回去了——回去燃料不够，你只好把我带到基地去。”温宝裕会突然出现在飞机上，自然意外之极。<p>　　我一看到了温宝裕，前后两批和飞机有关的人，为什么那样鬼头鬼脑，倒十分容易明白了。<p>　　在我离开住所之前，他的父母已经声称他提走了他名下所有的银行存款“失踪”了，毫无疑问，他一定先我一步，到了纽西兰。<p>　　他曾在我书房中，听到了我和张坚的对话，知道了我的行踪，和我与探险队成员联络的方法，他赶在我前面，可以令得和我联络的人，相信他和我在一起。<p>　　他是用什么方法使那些人不对我说的呢？多半是“想给我一个意外的惊喜”之类，西方人最喜欢这一套，尤其是温宝裕能说会道，样子又讨人喜欢，在南极边缘工作的人，生活都十分单调，自然容易帮他。<p>　　（后来，事实证明我的猜测，完全正确。）<p>　　问题是，他自称是我的什么人，才能使人家相信他呢？我盯着他，眼神自然十分严厉，这小子，他也觉得有点不对了，笑容消失，现出一副可怜的样子。他的表情虽然十足，可是我可以断定那是他在“演戏”，这个少年人，是一个十足的小滑头。<p>　　我冷冷地问：“你对人家说，你是我的什么人？”<p>　　温宝裕吞了一口口水：“我……说是你的……助手。”<p>　　我闷哼了一声：“助手？有理由助手的行动，要瞒着不让我知道吗？”<p>　　温宝裕眨着眼：“我说……你的南极之行，非要我随行不可，可是在出发之前，不论你怎么说，我都不肯答应。”<p>　　一听得他说到这里，我已经忍不住发出了一下闷吼声，温宝裕怕我打他，缩了缩身子，又用手抱住了头，眼睛眨着，一副可怜状。<p>　　我冷笑道：“不必在我面前装模作样，你父母会吃你这一套，我不会。”被我揭穿了他的“阴谋”，他多少有点尴尬，讪讪地放下手来：“所以，我告诉他们，我终于肯来，你一定会很高兴，但是我要给你一个意外的惊喜，他们就答应了我的要求。”<p>　　我吸了一口气，这小滑头，真的，飞回去，燃料不够，只好把他带到基地上去，但是他以为我没有办法对付他了吗？那他就大错而特错了。<p>　　我冷笑一声：“一到基地，我绝不会让你下机，立刻加油，自然有人把你送回去。”<p>　　温宝裕吞了一口口水：“这……又何必呢？古语说，既来之，则安之……”<p>　　我不等他讲完，就大吼一声：“去你的古语。”<p>　　温宝裕忙道：“好好，不说古语，只说今语，或许我真的可以帮助你，不一定完全没有用。”<p>　　我冷笑：“你有什么用？”<p>　　温宝裕对答如流：“这也很难说，狮子和老鼠的寓言，你一定知道，当老鼠说可以有机会报答狮子的时候，狮子也不会相信。”<p>　　我真是又好气又好笑：“任凭你说破了三寸不烂之舌，我也不会听你，你父母因为你的失踪，焦急得像热锅上的蚂蚁，你还在这里和我说寓言故事。”<p>　　温宝裕道：“他们现在已经知道我和你在一起了，我在上机之前，写了一封信给他们，详细说明了一切，他们知道我和你在一起，自然再放心也没有。”<p>　　我瞪着他，这小滑头，做事情倒有计画：“这样说来，我又多了一条拐带罪了。”<p>　　温宝裕忙分辩：“不！不！我信里说得很明白，一切全是我自己想出来的主意，不过……不过……”<p>　　他略顿了一顿：“不过我告诉他们，你一定会答应照顾我的。”<p>　　我没好气：“我要照顾你！用我的方法：立刻要人把你送回去，绝不会让你下机。”<p>　　温宝裕听出我的语气极其坚决，他抿着嘴，沉默了一会，才道：“如果真是这样，那我会在归途从飞机跳下去，我知道紧急逃生设备在何处。”<p>　　我“哈哈”大笑：“欢迎之至，你未曾落地，整个人就会变成一根冰柱，希望你落地时，不至于碎裂得太厉害，你真要跳，现在就可以跳。”<p>　　温宝裕哭丧着脸：“卫先生，你真没有人情味。”<p>　　我立时道：“你说对了，半分也没有。”<p>　　温宝裕紧抿着嘴，不再出声。这时，飞机离目的地已不是很远，我又检查了一下降落前的准备工作，同时开始和基地作正式的无线电联系。<p>　　温宝裕忽然又问：“你的第一次冒险，是在什么时候开始的？”<p>　　我一听得他这样问我，已经知道了他的用意何在，所以立时道：“可能比你更早，但那是自然而然来的，不是我用手段，欺骗和隐瞒去刻意追求，像你这样子，只怕一生也找不到什么真正惊险的经历。”<p>　　温宝裕急急分辩：“不，不，我不是刻意追求，对我来说，这次到南极来最自然，任何事情，用上一点小小的手段，是免不了的，相信你也不止一次用过同样的手段。”<p>　　我懒得再和他争辩，这个少年，不但聪明，而且简直有点无赖，我一生之中，和各种各样的人打过交道，可是和这样的少年人打交道，倒真还是第一次。<p>　　温宝裕说着，忽然又叫了起来：“卫先生，我可能是人类有史以来，到达南极的最年轻的一个人。”<p>　　我更正他的话：“到达南极上空的最年轻的一个人，我不会让你下飞机，你没有机会踏足南极大陆。”<p>　　他眨着眼望着我，我已经和基地通完了话，我大声吩咐：我需要立时替飞机加满回程的燃料，同时希望有驾驶员可以立刻将飞机飞回去，因为有一个意外的搭客在飞机上，他是混骗上来的。<p>　　基地方面的回答十分吃惊：“怎么会有这种情形。”<p>　　我还没有回答，温宝裕像是明知没有希望了，所以豁了出来，对着无线电通讯仪大声叫：“这是由于卫斯理先生的疏忽。”<p>　　我用力把他推了开去，他倒在座位上，我又吩咐，同时令飞机的高度迅速减低，不一会，已经可以看到下面一望无际的冰原之上，探险队基地的各种建筑物和旗帜，以及在适合飞机降落处，所作的标志，同时也看到一辆雪车驶向前，车上有一个人，正在挥动着一幅相当巨大的红布。<p>　　我估计这个在车上的人，可能就是张坚，这时，我当然不能和他打招呼，只是专心于飞机的降落。当飞机终于落地，在冰面上滑行，而我也放出了减速伞之后，温宝裕作最后挣扎：“卫先生，求求你，我已经来了，就让我留下来。”<p>　　我坚决地道：“不行。”<p>　　温宝裕道：“我就留在基地，哪里也不去。”<p>　　我冷笑：“你以为南极探险基地是少年冬令营，随时欢迎外来者参加？你知道南极的生存条件有多差，你随时可以死亡，到时，我就会成为杀人的帮凶，不行！”<p>　　温宝裕深深吸了一口气：“如果我说，我已有足够的准备……”<p>　　我打断了他的话头：“你的所谓御寒准备，只能参加城市郊外的冬令营。”<p>　　飞机在这时，完全停了下来，温宝裕向机门望了一眼，若他的情形像是想强冲下去。可是不等他有任何动作，我已经发出了一下严厉的冷笑声。这样的冷笑声，足以使得一个恐怖分子不敢轻举妄动了，何况是温宝裕。<p>　　果然，温宝裕乖乖地生着，不敢再动，我已经看到，停在不远处的雪车又向前驶来，当我打开舱门时，车子恰好驶到近前，在车上的那人果然是张坚。他拉下口罩，大声叫着。<p>　　我和他相隔不过十来公尺，可是由于风势强劲的缘故，他在叫些什么，我一点也听不到，我向前做着手势，示意他过来。<p>　　他下了车，踏着积雪，向前走来，上了登机的梯级，我让他进了机舱。<p>　　他进了机舱之后，第一个向他打招呼的居然不是我，而是温宝裕。<p>　　温宝裕向他一扬手：“嗨，张博士，你好。”<p>　　张坚怔了一怔，拉下了厚厚的帽子和雪镜，我也忙把机舱门关上，外面的气温至少是摄氏零下十多度，不是没有御寒设备可以受得住的。<p>　　张坚向温宝裕望去，现出极讶异的神色来，笑道：“嗨，小朋友，你好！”<p>　　我忙道：“张坚，别和他多说话，他是一个小滑头，你这种呆头呆脑的科学家，不够他来。”<p>　　张坚显然不明我的劝告，十分有兴趣地望着温宝裕，而且，立时和他互相眨眼睛。<p>　　我连忙横身，搁在他们两个人的中间，不让他们继续眉来眼去，因为我知道，只要给他们两人有说上十句话的机会，温宝裕一定有办法被张坚邀请他在基地住下来。<p>　　所以，我一隔开了他们之后，立时正色对张坚道：“你听着，这孩子的事，完全由我来处理，你只要多一句口，我不管你这里发生了什么事，立刻就走。”<p>　　张坚张大了口，忙道：“好，我不说，我不说。”<p>　　他一面说“不说”，一面还是多了一句口：“这孩子，他竟然能瞒过了你混上机来，真不简单。”<p>　　温宝裕大声叫：“张博士，准我留下来。”<p>　　张坚搔着头，想代他求情，我转过头去，狠狠瞪着温宝裕：“你再说一句话，我就把你打昏过去。”<p>　　温宝裕后退了一步，望着我，一声不出，神情十分古怪。<p>　　我“哼”地一声：“你心里在骂我什么？”<p>　　这小鬼头也真可恶，他不回答“没有骂”，却说：“不告诉你。”<p>　　张坚听得他这样回答，不禁“哈哈”大笑起来：“原来卫斯理也会有没做手脚处的时候。”<p>　　我决计不会让温宝裕跟在我的身边。虽然我绝不讨厌他，还十分喜欢他的机灵和富于想像力，可是南极的环境实在太恶劣，绝不是城市少年所能适应，如果是别的环境，我早已答应他的要求了。<p>　　我只是挥了挥手：“请通知基地人员加燃料，立即驾机回去，并且押送这孩子回纽西兰，到了纽西兰之后，就不必再理他，他知道怎么来，就知道怎么回去。”<p>　　张坚点了点头，拿起随身带着的无线电对讲机，吩咐了下去，小声对我道：“有一位日本的海洋学家田中博士恰好要回去，由他驾机走好了。”<p>　　我闷哼了一声，张坚又道：“这次我叫你来……”<p>　　他讲到这里，忽然吞吐了起来，我向他作了一个尽管说的手势。<p>　　张坚喃喃地道：“照说是不会有意外的，冰层下航行的深水潜艇，我已经航行过很多次了，你必须和我一起乘坐这种小潜艇。”<p>　　温宝裕存心捣蛋，我还没有说什么，他已经叫：“他不敢去，我去。”<p>　　我笑着：“当然没有问题，你在冰层下，究竟发现了什么？”<p>　　张坚的神情极犹豫：“我不知道，或者说，我不能确定，所以一定要你来看创，听听你的意见。”<p>　　我吸了一口气：“和上次一样，是来自外星的……”<p>　　温宝裕立时又接了上去：“绿色小人的尸体？”<p>　　他知道我上次在南极，和张坚一起，发现过“来自外星的绿色小人的尸体”，自然曾看过我记述的题名为“地心洪炉”的故事。<p>　　张坚呵呵笑着，向他偷偷招了招手：“原来你知道，所以你才知道我是谁？你叫什么名字？”<p>　　温宝裕忙道：“我叫温宝裕。”<p>　　张坚还想说什么，我的脸色已经变得极难创，吓得张坚不敢再说下去。<p>　　我问：“究竟是什么东西，你难道一点概念也没有？”<p>　　张坚努力想着，像是想说出一个概念来，可是过了一会，他叹了一声：“人类的语言，实在十分贫乏，只能形容一些日常生活中见过的东西，对于不知道是什么东西的东西，无法形容。”<p>　　我心中震动了一下，因为“不知是什么东西的东西”这种说法，听来十分累赘，可是我却不是第一次听到，胡怀玉就曾不止一次地提到过，冰块中的胚胎，会发展成为“不知是什么东西的东西”。<p>　　张坚连一个大概也形容不出来，真难想像那究竟是怎么一回事。<p>　　我想了一下，就没有再想下去，因为反正张坚会带我去看的。这时，我看到一辆加油车已驶近飞机，开始加添燃料了。<p>　　我想起了胡怀玉，摇头叹息：“胡怀玉的情形不是很好，我看他患有精神分裂，我来的时候，把他托给了梁若水医生。”<p>　　一提起梁若水，张坚自然想起了他的弟弟张强来，他默然了半晌，才道：“怎么一个情形？”<p>　　我把胡怀玉的情形简单地说了一遍，张坚皱着眉，温宝裕忽然大声道：“我倒认为真的有什么侵入了他的脑部，要把他的身躯据为己有。”<p>　　我厉声道：“这只是一个精神分裂症患者的幻想，这种现象十分普通，并不是他一个人所独有。”<p>　　我真不明白，我何以会忍不住去和这个小顽童多辩，温宝裕的回答来得极快：“或许，所有所谓精神分裂症患者，全由于不可知的东西侵入了他们的脑部，谁知道？”<p>　　我哼了一声，他作这样的设想，不见得有根据，可是却也不失为一种设想，所以我并没有反驳他的话，温宝裕神气了起来：“一些很奇特的现象，有时会被当作是普通的现象，在这种情形下，真相就永远不能被发现了。”<p>　　我真是又好气又好笑：“对，应该在他面前去烧犀牛角，看看入侵他脑部的是什么鬼怪。”<p>　　温宝裕的脸红了起来，张坚大惑兴趣：“说得倒也有道理。什么燃烧犀牛角，怎么一回事？”<p>　　我挥了挥手：“傻事，别说它了，那位田中博士来了，我看见。”<p>　　我又看到了一辆雪车驶来，一个人跳了下来，向飞机挥着手。<p>　　我过去打开舱门，让那个人上来，那人除下了帽子，口罩和雪镜，至少已在五十岁以上，而且看起来，不像有现代知识，倒像是日本小饭店中的老厨师。<p>　　张坚十分热切地向我介绍，我表示怀疑：“博士，你肯定会操纵这架飞机？”<p>　　田中呵呵笑着，一副好脾气的样子：“会，会，我驾驶这种飞机，来回过好多次了。”<p>　　听得他这样说，我自然不再怀疑，我指着温宝裕：“这是一个超级顽童，他偷上机来，要劳烦你送他回去，他的父母已经报了警，我相信他居住的城市已有了他出境的纪录，一定通过国际警方在找他。”<p>　　田中斜着头，望着温宝裕，十分有兴趣。我又叮嘱了几句，要他小心防范温宝裕，就穿上了外套，戴上了雪镜和帽子，和张坚一起下了机。<p>　　下机之后，我还不放心，驶开一些距离，看着飞机起飞，我和张坚才一起到了基地的建筑物。在进去的时候，张坚压低了声音对我道：“我没有把发现告诉过任何人，你在其他人面前，不必提起。”<p>　　我十分疑惑：“为什么不让大家知道？”<p>　　张坚叹了一声：“我不知道那是什么现象，何必引起整个探险队的惊惶不安？”<p>　　我更吃了一惊：“有危险性？”<p>　　张坚仍然是那种迷惘的神情：“我不知道，要等你去看了之后，才能下判断。”<p>　　我给他的态度弄得疑惑之甚：“那么我们应该尽快去看一看。”<p>　　张坚神色凝重，点了点头：“随时可以出发，你不需要休息一下？”<p>　　我性子急：“为什么要休息？”<p>　　张坚想了一想：“好，那我们拿了装备就走。”<p>　　探险队基地的建筑物之中，有着不少人，都和张坚打着招呼并且对我这个陌生人投以好奇的眼光，张坚一副心不在焉的样子。<p>　　到了属于张坚居住、工作的范围之中，他向我解释了一下深海小潜艇的情形，并且一再强调，这种小潜艇，虽然是好几个国家科学家的心血结晶，但是在冰层下航行，仍然十分危险，必须熟悉它的一切性能，和紧急逃生的设备。<p>　　听他说得那么危险，我心中也不禁凛然。<p>　　我们所要准备的东西并不太多，因为那种特制的小潜艇，根本没有什么多余的空间可供使用。<p>　　我们离开时，基地上几个负责行政工作的人，纷纷过来和张坚握手。张坚每次去从事这种探险工作，都使整个探险队中的人感到敬佩，所以也每次都有人来表示他们的敬意。<p>　　这一次，他们都用十分疑惑的神情望着我，张坚对我的介绍是：“这位卫先生，是著名的探险家，我邀请他来一起观察南极的冰层。”<p>　　所有探险队员，一听之下，对我也肃然起敬，倒弄得我十分不好意思。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_08'>第六十三卷 犀照 第六章 出事之前见到异像</b><p>");

document.write ('　　离开了建筑物，上了雪车，由张坚驾驶，向茫茫的雪原，疾驶而出。<p>　　尽管已戴上了深黑色的雪镜，可是向阳光之下的雪原看久了，眼睛仍然不免有点刺痛，雪的反光十分强烈，要是没有雪镜的话，在十分钟之内，就会令眼睛受到严重的损害。<p>　　开始驶出去时，还可以看到雪原上，有一些探险队员在活动，驶得远了，什么人类的活动也见不到，整个死寂的世界中，只有我们一辆雪车在向前驶，雪车的橇，在雪地上划出两道痕迹，但立时又被强风吹起积雪，淹没无踪。约莫一小时，我们才到达了一个海湾，那海湾十分狭窄，巨大的不规则的冰块，挤满在海湾附近，看来晶莹夺目，幻出绚丽的色彩。<p>　　海湾中的海水，全结了冰，张坚把雪车直向海面的冰层驶去，在巨大的冰块之间，穿来插去，显然他对海面上堆积的冰山，十分熟悉。雪车在那些奇形怪状的冰山之中经过，犹如置身于一个幻境之中，环境之奇特，不是置身其中，真是难以想像。<p>　　在结了冰的海面上，又驶出了将近半小时，前面忽然出现了一大团雾气，那更是壮观之极，在冰天雪地之中，忽然出现了一大团热雾，足有二十公尺高，热雾在不断向上冒着。<p>　　热雾在冒到了一定的高度之后，因为寒冷的空气，而使得冒上来的热雾，全都变成了细小无比的冰屑。<p>　　那些冰屑，有的四下飞溅开去，有落在热雾之中，重又溶化，在阳光的照射下，幻成一圈又一圈的七色彩虹，以致整大团热雾，看起来就像是一朵巨大无比，彩色绚丽无俦的大花朵。<p>　　我看着自然界形成的这种奇景，忍不住发出赞叹声来。张坚道：“这是我们已经发现的最大南极温泉，温泉联结着一股海底暖流。我真不懂，人类对自己居住的地球，所知还如此之少，却拼命去探索地球之外的事物，真不懂那是什么心态。”<p>　　张坚经常发这种牢骚，我也不以为意。他又道：“那股暖流，我去年才发现，它竟然存在于超过两千公尺厚的冰层之下，真是自然界的奇迹，等一会，潜艇就会沿着这股暖流前驶，你才可以体会到地球上的最大奇景。”<p>　　我凝视着那团浓雾：“你的小潜艇在什么地方？”<p>　　张坚向前一指：“就在那里。”<p>　　我循他所指看去，看到在热雾之中，依稀有着金属的闪光。<p>　　张坚停下了雪车，我们一下车，就听到热雾喷发出来时，那种轰轰发发的声音，细小的冰屑洒下来，落在我们身上，转眼之间，身上便布满了这种冰屑。而当我们进入了热雾的范围之内时，冰屑又迅速地溶化，变成一颗颗细小的水珠，又很快地变成了一片濡湿。<p>　　直到进入了热雾的范围之内，我才看清楚了那个温泉，温泉喷起的高度不是十分高，大约只有三公尺左右，可是它的温度一定相当高，所以才形成了那么大的一团热雾，而且使它附近的冰层溶化，形成了一个直径约有二十公尺的小湖。<p>　　在这个小湖的边缘，冰层光滑如晶，那是冷和热不断斗争所形成的一种奇异的现象，仿佛是大片水晶，经过巧手匠人打磨过。<p>　　张坚刚才说过，这股温泉，和海底的一股巨大暖流联结着，我不禁也佩服起张坚的勇气来。他轻描淡写的一句话，听来容易，但当他最初，驾着小潜艇，在这个温泉池中潜下去的时候，需要多么大的勇气。若不是他对于科学探索，有者殉道者的精神，绝做不到这一点！<p>　　我用戴着厚手套的手，用力在他的肩头拍了一下，表示我的敬意，他显然知道我的心意，也回拍了我一下。<p>　　这时，我也看到了那艘小潜艇。<p>　　小潜艇的样子相当奇特，和一般传统观念上，潜艇一定是梭子型的大不相同。乍一看来，它的形状，更像是一辆密封着的大卡车——大小也和一辆大卡车差不多，它停泊在温泉池的旁边。<p>　　通向温泉池的冰层，其滑无比，我们两人要小心扶持着，才能小步前进。低头望向冰层，冰层晶莹透彻，不知有多么深，自己的倒影，清晰可见，简直令人目眩。<p>　　张坚指着脚底下的冰层：“在暖流旁的冰层特别晶莹，你看，至少可以看到三公尺以下冰层中的情形。”我点头表示同意，张坚又道：“这就是我能在海底暖流中，看到冰层中怪异现象的原因。”<p>　　一直到这个时候，张坚才说了一句比较实在的、有关他发现的奇怪现象的话：原来他发现的奇怪现象，在冰层之中。<p>　　这令我大惑不解，冰是固体，在冰层之中发现的东西，再怪异，也一定可以形容得出来的，因为不论是什么东西，在固体的冰层之中，一定维持形状不变，就算是样子再古怪，照着它来一笔一笔描，也把它描出来了，何以张坚会一再说无法形容呢？<p>　　我这样想着，并没有发问，因为反正不多久，就可以亲历其境了。<p>　　我们来到了池边，攀上了小潜艇，张坚打开了舱盖，我们两人滑了进去，弯着身子走了两步，各自坐进了一个座位。<p>　　两个座位紧贴着，相当窄小，前面是密密麻麻的仪表板，和约有五十公分高，一公尺宽的观察窗。<p>　　我已听张坚解释过这艘小潜艇的各种功能，知道潜入海底，不但可以藉观察窗观察外面的情形，还可以通过雷达探测，和声纳探测，把探测的结果，反映在萤光屏上，电脑控制的探测设备，还可以立即告诉驾驶人，那是鱼台还是岩石，是冰层还是大团的海草，等等。<p>　　而且，在潜艇外，还有两条十分灵活的机械手臂，可以随心所欲采集标本。张坚交给胡怀玉的，内有生物胚胎的冰块，就由这种机械臂采集。<p>　　张坚已开始忙碌地把许多控制掣按下去，许多控制灯开始闪缮生光。由于控制系统实在太复杂，我一点也帮不上手，只好看他忙着，一个萤光屏上闪出一行一行的文字，表示着各方面的操作是不是正常，这我看得懂，所以我不断地告诉他萤光屏上所显示出来的结果。电脑宣告一切都正常，潜艇可以良好运行。<p>　　张坚吸了一口气：“我们要开始潜下去了，一潜进水中，头顶上就是超过两千公尺厚的冰层，一切通讯，全部断绝！”<p>　　我道：“我知道，有一次，我想和你联络，基地就告诉我，你在厚冰层之下潜航，没有任何方法可以和你通讯联络。”<p>　　张坚伸手在脸上抹了一下：“和外界断绝联络，会给人心理上一种巨大压力，所以我习惯在下潜之前，先和基地联系一下。”<p>　　我笑道：“只管照你的习惯去做。”<p>　　张坚也笑着：“我怕你笑我胆小。”<p>　　我由衷地道：“如果你还算胆小，那么世界上没有勇者了。”<p>　　张坚听得我这样说，十分纯真高兴地笑，顺手按下了一个按钮，沉声道：“基地，这是暖流，这是暖流，作潜航前的通讯。”<p>　　一具小巧的扩音器中，立时传来了回答：“暖流，你通讯来得正及时，有紧急情况，请你等一等，队长在找你。”<p>　　张坚和我都怔了一怔，互望了一眼，过了极短的时间，又响起了另一个声音，听来急促而忧虑：“张坚，我是队长。”<p>　　我和张坚同时问：“什么紧急情况。”<p>　　队长喘了一口气：“半小时之前接到的消息，由田中博士驾驶的那架飞机……”<p>　　我才听到这里，已经遍体生寒，队长的声音在继续着：“……遇上了一个大风雪团，基地只收到了他半句求救讯号，就失去了踪迹，拯救队已经出发，不过……不过……恐怕……”<p>　　听到这里，我和张坚，才从闭住气息的情况之下，缓过一口气，不约而同，一起发出了一下惊呼声。<p>　　“大风雪团”！我对南极的情形不算是很熟悉，可是也知道什么是“大风雪团”。<p>　　那是一股强烈的旋风，把地面上的积雪，卷向空中所形成。<p>　　这种大风雪团，小则直径十公尺左右，大可以到接近一公里，视旋风风势的强烈程度来决定。大风雪团可以贴着地面飞旋，也可以在几百公尺、几千公尺的高空急速旋转。<p>　　别看雪花平时那么轻柔，可是由于旋风力量的带动，雪花在强大的压力之下，会迅速凝聚，变成大小不同的冰块，记录中曾有超过一百公斤重的大冰块，在大风雪团之中，急速地旋转，别说是一架小型飞机，就算是一辆坦克车，如果被大风雪团卷上了，只怕也会成为碎片。那是南极雪原上最可怕的一种灾害，曾经有一个探险队的所有一切，包括队员和坚固的建筑物，在大风雪团的横扫之下，全部消灭，连一丁点儿痕迹都未曾留下！那架小飞机遇上了大风雪团，我一听到就遍体生寒，不是没有理由的。<p>　　刹那之间，我脑中几乎只是一片空白，我所想到的只是温宝裕。<p>　　温宝裕在那架飞机上，当然还有田中博士，可是我对田中博士没有感情，对温宝裕却有。我思绪紊乱之极，我想到，如果我答应了温宝裕的苦苦哀求，让他留在基地上，他就不会有事。虽然我要他立即回去，是为了他安全，但结果，那架飞机却遇上了大风雪团！<p>　　我和张坚都怔住了不出声，队长的声音继续传来：“张博士，你听到了么？”<p>　　张坚喘了几口气，才软弱无力地回答：“我听到了，天，田中博士，天，还有那可爱的孩子。”<p>　　队长陡然尖叫了起来：“可爱的孩子？他是可恶的小魔鬼，是你那个该死的朋友把他带来的？再没有比他们更该死的了……”<p>　　队长接下来的话，是一连串只有人在丧失理智之下才会骂出来的脏话，听得我心惊肉跳，等他骂完，我才道：“不是我带他来，而是他骗过了一些人，偷上了那架飞机的。”<p>　　队长仍处在极度的愤怒之中：“那你一发现他在飞机上，就该把他推下去。”<p>　　我叹了一声：“队长先生，你的建议，合乎情理吗？”<p>　　队长当然知道他的建议不合情理，那只不过是他怒极的话。所以，我只听到他呼呼地喘着气，我定了定神：“这小魔鬼做了什么事？”<p>　　队长喘了半晌，才通：“小魔鬼和田中博士的对话，基地的控制站一直都收到，他要田中博士别飞得太高，好让他仔细观赏南极的景色。”<p>　　我不由自主，发出了一下呻吟声，田中博士看来是老好人，不会拒绝温宝裕的恳求。<p>　　我无助地问：“飞机上有很好的雷达设备，应该可以及时避开大风雪团。”<p>　　队长道：“本来可以，可是当时飞机正在两座冰山之间的狭谷中飞行……”<p>　　张坚发出了一声惊呼：“天，这似乎不能单怪孩子，田中博士应该知道这种飞行的危险性，两座冰山之间……气流，已足以摧毁飞机了。”<p>　　队长闷哼一声：“基地的控制站也曾提出严重的警告，可是……这其间，田中博士和那小……小……孩之间有几句对话，不是很容易弄得明白，似乎他们有非向前飞去不可的原因……”<p>　　我和张坚互望了一眼，队长的声音，听来又是愤怒，又是哀伤：“他们进入了峡谷，大风雪团迎面而来，就算雷达发现，他们根本没有躲避的机会。”<p>　　我和张坚沉默了片刻，队长又道：“照情形来看，派出拯救队实在是没有意义的事。”<p>　　我陡地叫了起来：“不，一定要派出去。”<p>　　队长闷哼了一声：“已经派出去了。”<p>　　我转头向张坚望去，张坚立时明白了我的意思：“请告诉详细的出事地点，我们取消潜航行动，赶到出事地点去。”<p>　　队长咕哝了几句，不是很听得真切，然后报出了一连串的数字和术语来。<p>　　队长用的是探险队员使用的专门代表地点的名词，我不是十分听得懂，可是看张坚听了之后的神情，也可以知道那地点，不会是什么风和日丽的好去处。<p>　　张坚听了之后，喃喃地说道：“天，那峡谷……是一个巨大的冰川。”<p>　　队长又闷哼了一声：“他们是在一千二百公尺的空中迎面遇上大风雪团，峡谷下面就算是柔软的弹床，也不会有什么分别，你们要去的话，可以不必经过基地，或许可以和拯救队会合，不过别太接近，现在是暖季，你应该知道太接近巨大冰川的危险。”<p>　　张坚一面答应着，一面不由自主地，震动了一下。<p>　　在南极，有着大大小小，不计其数的冰川，冰川在寒季，几乎绝对静止，在暖季，有着缓慢的移动。这种缓慢的移动，几乎不能被人所觉察，可是却产生巨大的力量，可以破坏一切。<p>　　张坚已经停止了通话，我声音苦涩：“如果根本无法接近，拯救队……又有什么用？”<p>　　张坚苦笑：“是没有用，只不过是循例在出事之后，要有拯救队出动。”<p>　　我略想了一想：“我们还是要先回基地去，基地有直升机可以……”<p>　　张坚一听得我这样讲，尖叫了起来：“你疯了，在南极冰川的峡谷中使用直升机？就算没有大风雪团，你可知道峡谷中的空气对流速度是多少？”<p>　　空气对流速度就是风速，在两边是高山的地形中，风速通常会更高，直升机在强风之中，最容易失事，我自然知道这一点。而且，事实上，探险队的直升机，只是作近距离的联络之用，这一点，我也一样知道。<p>　　可是我还是固执地道：“那怎么办？雪车无法接近冰川，直升机又危险，总要有什么办法接近一下出事的地点才好。”<p>　　张坚的口唇掀动一下，但是没有说什么。<p>　　他虽然没有出声，但是他想说什么，我是可以肯定知道的，他是在说：接不接近出事地点，都是没有意义的事。<p>　　我长叹了一声：“你也知道，温宝裕他曾要求我留他在基地。”<p>　　张坚说道：“全是他闯出来的祸。”<p>　　我又叹了一声，忽然想起队长的话来：“也很难说，不是说有一段对话，不是很听得明白，可是听来像是他们有非飞进那峡谷去不可的理由？”<p>　　张坚望定了我好一会，手放在一个控制杆上，神情十分犹豫不决，我一看这种情形，忙道：“你别乱来，我们先得到基地去。”<p>　　张坚又犹豫了一下：“我看到过的……那种情形……那种现象可能不会一直等着我们……它可能会消失，再也看不到。”<p>　　我坚决地道：“看不到就看不到好了，如果现象会消失，就证明那并不重要，不值得去研究。”<p>　　张坚缓缓摇着头，喃喃地道：“我不作出发前的联络就好了，现在我们早已进入海底的暖流了。”<p>　　我心情极其沉重，以致令得讲起话来，也粗声粗气：“不会耽搁你多少时间，只要我不死，总跟你到海底去一次就是了。”<p>　　张坚用一种十分吃惊的神情望着我，我也觉得自己说的话太重了一点，勉强笑了一下：“你未必见得会相信什么不祥之兆，一语成谶这类事吧。”<p>　　张坚并没有回答我，只有用力摇着头，同时，打开了潜艇的舱盖，扳下了所有的掣钮。<p>　　我和他一起攀出了潜艇，再登上雪车，驶回基地。<p>　　这一来一去之间，只不过相差两个多小时，可是心情轻松和沉重，却犹如一天一地。<p>　　基地建筑物前的空地上，雪车驶来驶去，显得十分忙碌，一进去，队长就迎面走了出来，他先是狠狠地瞪了我一眼，然后转过身去，背对着我，对张坚道：“真可惜，田中博士是那么出色的一个科学家。苏联、法国和日本的探险队，在知道了消息之后，也都派出了拯救队，可是，全世界的拯救队都出动，我看也没有用了。”<p>　　我知道队长对我十分不谅解，但是我还是道：“我想请求使用直升机，飞近失事地点去观察。”<p>　　队长像是有一块冰突然自他的衫领之中滑了进去，失声怪叫了起来：“什么？你要驾直升机飞进峡谷去？除非我是加倍的白痴，才会批准。就算只是普通的白痴也不准。”<p>　　我明知一定会碰钉子，看来一点希望也没有，我只好闷哼一声：“我不会死心的，我有许多朋友，可以请他们运适当的飞行工具来。”队长几乎是向着我在吼叫：“是，当工具运到，或许你可以发现他们的一只手，一只手指，封在冰中，希望你发现的手还有生命，会向你招手，感谢你去看看他们的残肢……”<p>　　队长讲到这里，在一旁的张坚陡然叫了起来：“住口，别再说下去了。”<p>　　队长陡然住口，我向张坚看去，心中暗暗吃惊，因为张坚那时的神情，可怕之极，一个人若不是受了极度的惊恐，那惊恐超乎他能忍受的程度的话，绝不会现出这种可怕的神情来！<p>　　这多少使我感到有点愕然。因为刚才队长所讲的话，虽然过分，而且使人感到恶心，但是张坚也没有理由会有那么强烈恐惧的反应。<p>　　这使我心中十分疑惑，张坚转过了身去，背对着我们，队长定了定神：“对不起，我实在因为太激动了，讲话没有法子动听。”<p>　　张坚发出了一下近乎哽咽的声音：“是，是，没有什么……”<p>　　这时，另外有人奔过来，向队长道：“拯救队有消息来，说是现场附近，天气算是十分好，可是他们无法接近峡谷，只是利用了一个高地，用长程望远镜观察，什么也没有发现。”<p>　　队长喃喃地道：“这是意料中的事，偏偏还会有傻瓜自以为可以开创奇迹。”<p>　　他口中的“傻瓜”，显然指我而言，这不禁令我感到十分恼怒。老实说，队长他心情不好，难道我心情好得很了？<p>　　而且，许久以来，加在我身上的不算是佳誉的形容词也相当多，但被人称为“傻瓜”的机会，倒不是很多。我立时冷笑一声：“意外一发生，你就认定了没有希望，那还救援什么？哥伦布发现新大陆用得着望远镜，救人而用望远镜，那才是希腊神话中的事。”<p>　　队长怒道：“依你怎么说？”<p>　　我一挺胸：“驾直升机，飞进峡谷去，作近距离的搜索。”我不等他再开口，一伸手，手指指住了他的鼻尖：“你自己不敢去，我乙乙乙可以告诉你，即使是傻瓜，只要肯行动，都有创出奇迹的机会。”<p>　　队长怒极反笑：“好，好，算我是加倍的白痴，我批准你去。”<p>　　张坚转回身来：“你们两人怎么啦，吵得像小孩子。”<p>　　队长吼叫了起来：“别将我和小孩子相提并论。”<p>　　我已经大声道：“谢谢你批准，我该向谁下令，请他准备飞行。”<p>　　队长立时道：“我会下令，但是你必须在飞行书上签名，证明那纯粹是你个人的自愿行动。”<p>　　张坚厉声叫了一下我的名字，我扬起手来：“不要再劝我，我已决定了。”<p>　　这时已另外有几个人，听到了争吵声，走了过来，这时却一起静了下来。<p>　　人人都望着我，我道：“各位都是见证，我坚持要去，任何人不必对我的安全负责。”<p>　　各人仍是静得出奇，过了一会，张坚才道：“你一定要去，我和你一起去。”<p>　　我哈哈笑了起来：“不必了，世上少了一个傻瓜不要紧，少了一个科学家，可是人类的大损失。”<p>　　张坚涨红了脸，队长吞了一口口水，叹了一声：“好，对你的恶评，我道歉，你至少可以接受尽量安全的设备，那需要一点准备的时间。”<p>　　我想了一想：“也好，反正一直是白天，我想趁这机会，听一下失事飞机上的对话。”<p>　　队长闷哼了一声：“冷静下来也好。”<p>　　我立刻反唇相讥：“冷静下来之后，我更可以肯定自己的行动是必须的。”<p>　　队长气得脸色铁青，张开了双臂，大声道：“大家为这位朋友祈祷吧。”<p>　　他说着，大踏步走了开去，张坚苦笑，和几个人低声交谈着，等他讲完，那几个人带着我们进入了基地的通讯室。<p>　　通讯室有着极其完善的设备，其中一个人在一组仪器之前，操作了一会，通讯室中所有的人都静了下来，然后，就传出了温宝裕和田中博士的对话。<p>　　一般来说，这种对话都不是很清楚的，但是这段对话，却十分清晰。全是温宝裕赞叹南极景色的壮丽。温宝裕十分懂得言谈的技巧，他的话，显然引起田中博士的谈话兴趣。接下去，就是田中博士讲南极风光的美丽。<p>　　然后，田中博土提到了南极的一个奇景，冰山与冰山之间的峡谷，景色更是奇特，温宝裕在这时，就开始怂恿田中博士把飞机飞过这样的一个峡谷，好让他开开眼界。<p>　　在这里，基地人员发出了警告，告诉田中博士，这样做十分危险。<p>　　田中博士当然收到了基地的警告，但是温宝裕这小魔鬼却继续引诱着他，说什么这飞机本来就是为南极探险而设计的，要是连这种行动也不能的话，那么还不如不要用这种飞机的好。<p>　　他又讲了不少话，田中博士意动了，答应他的要求。田中博士对自己的驾驶技术，显然十分有信心，这时，他还对基地说：“不要紧，我也不是第一次驾驶过冰山之间的峡谷，我实在无法拒绝这位热爱南极的小朋友的要求。”<p>　　当录音带放到这里时，不止是我一个人，都发出了低沉的咒骂声。<p>　　再接下来，就是温宝裕欢乐的呼叫声和田中博士呵呵的笑声，显示这一老一少两个人，在南极奇丽的景色之中，得到了极大的乐趣。<p>　　在大约十分钟之后，又是基地的警告：“博士，请注意，在你飞行的峡谷中，雷达显示可能有大风雪团。”<p>　　博士的回答是：“知道，我们不会深入峡谷，已经开始升高飞出峡谷，大风雪团对我们……”<p>　　博士的话，就讲到这里为止，这并不表示博士和温宝裕之间不再有对话，他们还在继续讲话，那一段对话，直到通讯断绝为止，时间并不是十分长，也就是队长所说的“不是很听得懂”的那一段话。<p>　　先是博士突然中断了和基地的对话，他的话，是被温宝裕的一下惊呼声打断的。<p>　　温宝裕的惊呼声，事实上是一句十分惊惶的话：“博士，你看。”<p>　　温宝裕叫了一声，博士的话就停止了，接着，是一下明显的吸气声——一般来说，当人在看到了一种极其奇异和值得令人惊讶的事情或景象时，会不由自主，大口吸气。<p>　　（所以，这一下吸气声，可以证明田中博士在这时，看到了什么极奇异的景象。）<p>　　（这种景象由温宝裕首先发现的，他也觉得奇讶，所以才叫田中博士看。）<p>　　（可是为什么温宝裕的惊讶，反倒不如田中博士之甚？我也立即有了解释，因为温宝裕对南极陌生，所以他看到的景象虽然奇特，也可能认为那是在南极冰山峡谷中所应有的。但是田中博士却不同，他对南极极其熟悉，一看就知道那种景象极不寻常，所以他才如此惊骇。）<p>　　（他们究竟看到了什么？）<p>　　在博士的一下吸气声之后，温宝裕急切地道：“博士，接近一些。”<p>　　博士道：“我已经尽力了，气流不怎么对，你注意雷达上的反应，我再接近些，天，这不可能，这些冰，存在南极以百万年计，那不可能……”<p>　　温宝裕陡然叫了起来：“雷达上显示有东西正在接近我们。”<p>　　田中博士却像是完全不曾听到温宝裕的警告，直到温宝裕又发出了同样的警告，他才以十分激动的语音道：“不管它，我要弄清楚，一定要弄清楚。”<p>　　温宝裕的声音之中有了怯意：“博士，那……很不寻常？”<p>　　博士的声音中有着狂热：“不寻常？这简直是不可思议的，我……”<p>　　温宝裕陡然惊叫起：“博士，前面什么也看不见了，全是一片白，一片白。”<p>　　（前面什么也看不见了，只是一片白。那表示他们已经可以看到大风雪团，离大风雪团已经极近，可能只有几百公尺了。）<p>　　（在这样的近距离，要逃避大风雪团的机会，本来已是微乎其微，但是还不能说完全没有机会。）<p>　　这时，基地人员以极惶急的声音叫着：“博士，快设法。看老天的分上，快设法。”<p>　　可是博士却仍然以那种接近狂热的声音在说着话：“基地请注意，我，田中，向基地报告，作极重要的极地探险报告，我……”<p>　　他的“报告”，只到此为止，不但是他，甚至温宝裕也没有发生什么惊叫声，一切全静了下来。<p>　　刹那间变得那么寂静，那真令人心寒。我呆了片刻，才道：“大风雪团的呼啸声和飞机的碎裂声，当然没有记录下来。”<p>　　一个探险人员苦涩地道：“自然，飞机一被卷进了大风雪团之中，只怕在十分之一秒的时间内就粉身碎骨，还有什么可以被记录下来的？”<p>　　通讯室中又静了好一会，张坚才道：“照……对话听来，似乎不能全怪那个少年，他第一次发出警告时，应该还有足够的机会，可以避开大风雪团。”<p>　　另一个探险队员道：“那要看风雪团有多大，如果大到了覆住上升的孔道，那时已经没有用了。”<p>　　听了这段对话，正如张坚所说，事情似乎不能责怪温宝裕一个人，田中博士有着极大的责任。<p>　　更重要的是，在出事之前，他们一定见到了极其奇异的景象。是这种奇异的景象，驱使田中博士不愿去避开大风雪团。<p>　　田中博士最后的几句话又是兴奋，又是惊骇，好像他所看到的景象，使他的情绪陷入了一种狂热的境界之中。<p>　　我一面思索着，一面向张坚望去，我知道，他心中一定也会有和我同样的疑问。而他对南极的情形，比我熟了不知多少，听听他的意见，十分重要。<p>　　张坚现出十分迷恫的神情，像是在沉思，我望着他：“你想田中博士，看到了什么？”<p>　　张坚震动了一下：“我……不知道。”<p>　　我追问了一句：“一点概念都没有？”<p>　　张坚深深吸了一口气：“他们……一定看到了十分奇异的……情形，在南极，有许多幻象形成，奇异的光团，有时会幻成各种各样的形状，寒冷的空气，也可以形成幻景，那和沙漠上热空气形成的幻景大抵相类，只不过正反方向不同。南极地区的海市蜃楼幻景，十分著名……”<p>　　他还在絮絮不休地解释着各种幻象形成的可能，我已经不耐烦起来。<p>　　张坚的话，表面上看来，是在回答我的问题，但是我却强烈地感到，他是想藉那些话，来掩饰一些他不愿意说出的话。<p>　　所以，不等他讲完，我已打断了他的话头：“张坚，别再在幻象上加说明了，我认为，田中博士看到的不会是什么幻象。”<p>　　张坚停了下来，又再度现出那种迷惘的神情：“不是幻象，又……会是什么呢？在大风雪团快来之前，空气的运动十分剧烈，更容易在视觉上造成……”<p>　　我固执地道：“不是幻觉，他们一定看到了什么真正的东西。”<p>　　张坚的神情苦涩：“我不知道，单从他们的对话之中，我无法知道他们看到了什么。”<p>　　张坚这样的回答，倒十分实在，我拍着他的肩：“是的，真是无法想像，就像你，和我讲了那么多次，我仍然不知道你在海底的冰层中，看到了什么。”<p>　　我这样说，只不过随便讲讲，为了表示同意他这样说法，可是再也想不到，我的话一出口，张坚陡然震动起来，面色发白，甚至连牙齿也在格格作响，盯着我，看起来像是一个人正在压制着心中的盛怒，但是我却看出，他内心深处，实在有着难以遏制的恐惧。<p>　　他压低了声音：“我叫过你，别将我的事对任何人说起。”<p>　　我忙否认道：“我没有……”<p>　　我本来是想说我没有对任何人说起，但是讲了一半，就发现通讯室中其余的人，都以一种十分奇讶的目光，望着我和张坚。我知道，张坚甚至不愿我在有人的场合，提起他在冰层之下看到过什么的那件事！<p>　　我停住了不再说下去，改口道：“对不起。”<p>　　张坚没有说什么，迳自向外走，我忙跟在他的后面。<p>　　这时候，我忽然想到了一点：张坚何以会那样震动？而且，刚才听到田中博士和温宝裕的对话，他又那么迷惘？有没有可能，张坚早已觉得，田中博士看到的奇异景象，和他在海底看到的一样？<p>　　这似乎是唯一解释张坚失常神态的原因。<p>　　他和我一先一后走出了通讯室，他一面向前走，一面道：“卫斯理，我和你一起到那峡谷去。”<p>　　我跨过几步，来到了他的身边：“你心中对田中博士所见到的景象，已经有了概念？”<p>　　张坚紧抿着嘴，并不回答，又向前走出了十来步，才道：“我和你一起去。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_09'>第六十三卷 犀照 第七章 冒险进入出事地点</b><p>");

document.write ('　　这时候，探险队长恰好迎面走过来，听到了张坚的话，他立时叫了起来：“天，一个疯子还不够，又增加了一个疯子。”<p>　　我向他作了一个手势：“队长，那段对话的录音，你难道听不出，田中博士在那峡谷之中，看到了一种奇异的景象，所以才错过了最后避开大风雪团的机会？”<p>　　队长闷哼了一声，这一点，凡是听过对话录音的人，都不能否认。<p>　　但是队长却道：“那峡谷两边是亘古以来就存在的冰，下面是一个巨大的冰川，我想不出有什么景象可以吸引田中博士。”<p>　　我叹了一口气：“是的，我也想不出来，所以，我们才要去看一看，冒着极大的危险，去探索一种我们不明白的景象。这种行为，如果说是疯子，那么所有在南极的人，包括阁下在内，就全是疯子。”<p>　　我这一番话，倒是说得慷慨激昂，声容并茂，队长听了，也呆了半晌，作声不得。<p>　　我问：“直升机准备好了？”<p>　　队长苦笑了一下：“直升机实在不适宜在峡谷之中飞行，如果你们肯等一两天，会有另一架设备精良的探险飞机……”<p>　　队长的提议，可以考虑，但张坚却立时道：“不必再等了，我们立刻出发，哼，设备精良的飞机，田中博士驾驶的，就是设备精良的飞机。”<p>　　张坚非但说得坚决，而且以行动表示着他的决心，立时又向前走去，再也不望队长一眼。<p>　　我和队长交换了一个眼色：“请你放心，我们会尽一切力量照顾自己，我们不是敢死队员，只不过是探险队员。”<p>　　队长苦笑了一下，咕哝了一句：“照你们的行为来看，也没有什么分别。”<p>　　我看到离张坚已有十几步距离，就急忙向队长挥着手，追了上去。<p>　　来到基地建筑物的出口处，我们一起穿上厚厚的御寒衣服，戴上雪镜——基地建筑物内的气温和外面相差甚远，任何人进出基地，都要经过加衣的手续，若是贸然走出去，后果堪虞。<p>　　而且，基地建筑物的出口处，和潜艇出入口有隔水舱的设备一样，先要经过一个小小的空间，才能出去，以避免寒冷的空气涌进来。<p>　　我和张坚来到那个小空间，只有我和他两个人在，我们不约而同地望向对方，同时想开口说话，又同时道：“你先说。”<p>　　我不再让，抢着道：“张坚，你其实可以不必去冒险，我一个人去就可以了。”<p>　　张坚一听，呵呵干笑了起来：“我正想对你说同样的话，如今看起来，你一定不肯答应的了。”<p>　　我怔了一怔，也呵呵笑了起来：“算了吧，我们就两个人一起去。”<p>　　张坚作了一个无可奈何的神情，一面去旋转出口处门的开关，一面道：“由我来驾驶，我对那一带的地形、气流，熟悉得多。”<p>　　张坚说的是实情，所以我连考虑都没有考虑，就表示了同意。<p>　　这时，张坚已将沉重的门，推了开来。门一推开，寒冷的空气，就像是无形的魔鬼，扑面而来，虽然身上穿的全是最佳的御寒衣服，但是在刹那之间，还是有全身陡然跌进了冰水之中的感觉。<p>　　我们一起大踏步走了出去，直升机的“轧轧”声传来，我看到，在基地建筑物前的空地上，直升机翼已在转动。<p>　　两个工作人员向我们蹒跚地奔过来：“气候很好，大风雪团已升向高空消失了，可能会有大雪，不过……峡谷中的气流，会使直升机产生剧烈的震荡。”<p>　　张坚镇定地道：“这一点，早已在估计之中。”<p>　　两个工作人员作了一个“祝成功”的手势，我和张坚，一起走向直升机。<p>　　已经讲好了是由他来驾驶，自然先由他登机，直到那时候为止，我对张坚的行动，还没有丝毫的怀疑。正因为如此，所以接下来发生的事，全然出乎我意料之外，我不是没有应变的能力，而是事起仓猝，我连应变的念头都不曾起，事情就已经发生了。<p>　　张坚先登机，他一进了机舱，我攀着栏杆，走上去，看到张坚已经坐在驾驶位上，拉下了驾驶杆，我正在奇讶他太心急了，他陡然一横身，双脚一起向我的面门踹过来。<p>　　这一下动作，真是意外之极，我本能的反应是身子突然向后仰。<p>　　在那一霎间，我想到的是不能被他踢中——在冰天雪地的南极，所穿的全是适宜于在积雪之上行走的钉鞋，鞋底上有着许多尖锐的铁钉，给穿着这样鞋子的脚踹中面门，实在不是有趣的事。<p>　　为了避开他突然其来的攻击，我向后一仰的力道十分大，而栏杆又因为有着一层冰在上面，十分滑溜，所以我就从登机架上跌了下去，我才一倒地，就已经知道张坚想干什么，张口想叫骂，可是一股强大寒冷之极的气流，自上而下，直压了下来，压得我几乎窒息，这股气流是直升机翼急速转动所带起来的。<p>　　我尽力翻了一个身，脸向地下，才能对抗那股气流。这时，我听到了空地上其余人发出来的惊呼声，同时也感到直升机已经在摇晃着上升。<p>　　我不顾一切，用尽了气力，跳了起来，想在直升机未曾上升之前，抓住机舱下的雪橇，张坚想摆脱我的阴谋，就难以得逞了。<p>　　我这向上一跃，确然用尽了气力，跃得相当高。<p>　　（事后，好几个探险员对我说，他们从来不知道一个人从雪地上开始起跳，可以跳得那么高，因为积雪松软，会使人下沉，不会使人上腾。自然，他们不知道我面向着下，那一跃，绝大部分用的是腰和背部的力道，与地面上是否有着积雪，并没有多大的关连。）<p>　　我在一跃而起之后，由于直升机翼转动，带起积雪乱舞，我一点也看不到什么，可是我的双手，却十分肯定已经抓住了什么。<p>　　我不管抓到的是什么，只要那是直升机的一部分，我就可以攀进机舱去，我甚至已经决定进入机舱之后，把张坚从空中推下来。<p>　　可是，我虽然抓到了什么，多半是降落架的一部分，那上面也结着一层冰，滑溜异常，虽然抓住了，可是抓不牢。再加上直升机在这时，忽然大幅度地震动起来。可能是由于上升的必然震动，也可能是张坚故意令得机身震动，我戴着厚手套的手，又不能太灵活地指挥手指的活动，所以，大约在不到两秒钟的时间之内，在众人的惊呼声中，我双手滑离了抓住的东西，自半空之中，跌了下来。<p>　　由于时间短，我并没有升高多少，大约只有一公尺左右，所以跌下来时，我稳稳直立在雪地上。<p>　　好几个人向我奔了过来，一抬头，直升机离我至少已有二十公尺，机身倾斜，正以极高的速度，一面升高，一面向外飞开去，我无论如何没有法子再去对付张坚的了。<p>　　在那时候，我心中真是又惊又怒。张坚那样对付我，我知道是一片好意，他不想我去涉险，宁愿他一个人去犯难。可是这样子对付一个朋友，那算是什么行为？他如果在心中承认我是他的朋友，他就不应该用这样的方法来对待我！<p>　　当时，我只觉得血直往脑门冲，情绪激动已极，对着直升机，大叫了几声，陡然向一旁停着的几辆雪车，奔了过去。<p>　　众人又开始发出惊呼声，我什么都不理会，跳上了其中一辆，向着直升机飞出的方向，直追了上去，一下子就把速度提得最高，令得车头和车身两旁的积雪，全都飞溅起来。<p>　　地上的交通工具和空中的交通工具相比较，占优势的总是在空中飞行的。从来也只有直升机追逐地面上行驶的车子，但是我现在，却在地面上驾着车子，去追在天上飞的直升机。<p>　　当时我的情绪虽然激动，但倒也不是一味乱来，我考虑到，雪车特别设计在雪地上行驶，没有轮子，用雪橇滑行，而且探险队使用的雪车，都是马力相当大的喷射引擎，可以轻易超过时速两百公里，要追上小型直升机，并不是没有可能的事。<p>　　追逐一开始，就证明我的料断不错，虽然我未能追上张坚，但当我全速前驶时，直升机始终在我的视线之中，并未曾飞得太远。<p>　　由于我专注直升机的航向，所以对于地面上的情形，反倒不怎么注意，我只是隐约注意到，有两架雪车，在离我不远处，迎面驶来，转眼之间，便已经交错而过，那可能是探险队员回基地去的车子。<p>　　我一直追着，大约在二十分钟之后，我发现我已经远离了基地。<p>　　在南极，一离开了基地之后，四顾茫茫，全是皑皑的白雪和坚冰——南极的冰，在凝结之际，由于夹杂着空气的缘故，绝大多数是白色的，飘浮在海面上的冰山全是白色的，就是这个道理，只有极少数的例外，冰块才会晶莹透彻。<p>　　所以，看出去，通过深蓝色的雪镜，全是一种带着淡青色的惨白色，十分诡异。尤其气温如此之低，有置身于奇异的地狱中一样的感觉。我一直以高速前进，这一带的地形虽然平整，但是也有不少起伏的冰丘，当雪车极快地掠过冰丘，会在空中滑行一大段距离，才又落下来，震荡得十分剧烈。<p>　　我相信在直升机上的张坚，一定也看见了我驾雪车在追逐他，所以他也提高了飞行速度，渐渐地，我和他之间的距离拉远了。<p>　　我心中虽然气愤，但是也无可奈何，认定了直升机飞行的方向，仍向前驶着，又过了二十分钟左右，直升机已经只剩下了一个小黑点，我也发现前驶的道路，十分崎岖不平，车又简直是在跳跃前进的，自然速度也减慢了许多，终于，直升机看不见了。<p>　　也就在这时，我又看到有两架雪车，在我前面，向我迎头驶了过来，双方迅速接近时，两辆雪车，阻住了我的去路，使我不得不停下来。<p>　　自那两辆雪车中，跳出四个人来，其中一个一下子拉开了我的车门，大喝道：“你驾驶雪车在极地行驶，怎么不打开无线电通讯仪？”<p>　　我吸了一口气，一时之间，也不及去在意那家伙的态度如此之差，回答道：“我不是极地的工作人员，不知道规矩。”<p>　　那人怔了一怔，伸手进车来，一下子扳下了一个掣钮，立时，我听到了张坚的声音，他哑着声音在叫：“回去，卫斯理，回去，你没有机会，一点机会也没有，你再跟在我的后面，会驶上冰川，当你发觉驶上冰川时，再想退回来就不能了。”<p>　　我耐着性子听他叫完，陡然之间，发出了一声大吼，我想，张坚要是不够镇定的话，这一下吼叫声，就足以令他震骇至机毁人亡。<p>　　我在叫了一声之后，骂道：“你是一个出卖朋友的贼，卑鄙小人。”<p>　　张坚的声音又传了出来，他在急速地喘着气：“随便你怎么骂，卫斯理，求求你别再追上来。”<p>　　我厉声道：“我偏要追上来。”<p>　　我根本不想再听张坚讲任何话，所以伸手把那个通讯仪的开关掣又扳了回去。<p>　　那四个人围在我的车边，不知道如何才好，我问：“你们是探险队员？”<p>　　那四个人一起点头，其中一个道：“还负责拯救的工作。”<p>　　我“啊”地一声：“你们到过田中博士飞机失事的峡谷？”<p>　　那人摇头道：“峡谷下是一条巨大的冰川，根本无法从陆地上接近。”<p>　　我无明火起：“那你们去干什么？只是循例如此？”<p>　　那人也恼怒起来：“你总不能要求我们四个人一起丧生，去进行一件无意义的事。”<p>　　我挥了挥手，表示无意和他们争吵：“雪车如果在冰川上行驶，会怎么样？”<p>　　那四个人都戴着雪镜、厚帽子和口罩，帽沿上和雪镜旁，全是冰块，他们脸上的神情如何，根本看不清楚。可是从他们身体的行动上，我还是可以知道自己问了一个十分愚蠢的问题。<p>　　这个问题的愚蠢程度，大抵和“一个人如果把头伸进一条饥饿的鲨鱼口中去会怎么样”相若。<p>　　那四个人没有出声，当然是他们不知道该如何回答我提出的这个问题才好。<p>　　我却不肯干休，又提出了我自己的看法：“冰川移动的速度十分缓慢，甚至看也看不出来，每一年，不过移动几十公尺，为什么不能在冰川上逆冰川流行方向驾驶雪车？”<p>　　那四个人一听得我这样说，一起发出了一下怪声来，有两个还叫道：“天！这家伙什么也不懂！”<p>　　另一个比较有耐心：“冰川运动，由于巨大的压力所形成，看起来十分平静的冰川，在它缓慢的行动之中，你根本不能知道什么地方是陷阱，只要一遇上了陷阱，就会把任何东西扯进去，在冰块之中，挤榨得什么也不剩下。”<p>　　听了那人的话，的确有点令人不寒而栗，可是除此之外，我没有法子。<p>　　我考虑了几秒钟：“我要去试一试。”<p>　　那四个人先是一呆，接着不约而同，像是听到了最荒谬的笑话，极度夸张地笑——他们口罩上的冰花，就纷纷洒下来。<p>　　那个人又道：“天！你绝不能和冰川对抗，冰川的力量，甚至形成了如今地球上有五大洲的面貌，它的力量，无可抗拒。”<p>　　我点头：“我知道，甚至阿尔卑斯山、喜马拉雅山，也是冰川的力量推挤而成。但是我又不是要去和冰川对抗，我只是想在冰川上逆向行驶，我加上这辆车子，重量微不足道。”<p>　　那人叹了一声：“要是有一块巨大的冰块，忽然倾斜了，那你怎办？”<p>　　另一个人阻止了那人：“我看别对他说了，我们遇到超人了，超人，你还是飞向前去的好，放弃这辆微不足道的雪车吧。”<p>　　这个人在讽刺我，我自然听得出来，反正我已经决定了，也懒得再和他们多说，所以，只是冷笑了一声，立时发动了引擎。<p>　　那四个人一看到我的行动，立时大叫起来，一个探进车身来，用力抓住了我的手臂，厉声道：“根据极地上的国际规章，我们有权禁止你继续前进。”<p>　　我向上指了一指：“刚才有一架直升机飞了过去，飞向冰山峡谷，你们为什么不阻止它？朋友，田中博士驾机失事，只要有亿分之一的机会去救他，我都一定要尝试。”<p>　　那人企图把我自车中扯出来，我只好叹了一口气，一圈手，把他的手臂扭得非放开我不可，然后，我用力一推，把他推得向外仰跌了出去，同时让雪车向前迅速驶出。<p>　　那四个人还不肯罢休，他们很快地跳进了车，随后追来。<p>　　我看到他们追了上来，但是不加理会，仍然把速度提得最高，约莫又过了半小时，我已经看到了巍峨耸立的冰山，两面相对的冰山离我越来越近，我看到随后追来的雪车，停了下来。<p>　　由于我仍然在高速前进，所以追上来的车子一停下，转眼之间，就成了雪地上的一个小黑点。这时，我也陡然惊觉到，那四个人之所以停了下来不追，一定是由于我已驶进了危险的冰川范围之内了。<p>　　放眼看去，在冰川上行驶，和在别的地方行驶，全然没有分别。<p>　　冰川的移动速度十分慢，根本觉察不到。当然，我知道在冰川上，处处隐伏着危机，但是在南极的其他地方，又何尝不是一样。<p>　　车子两旁，全是高耸的冰山，冰山上的峰岭，都是尖峭的，看来是毫不留情的陡险。峡谷的底部，大约有两百公尺宽。<p>　　开始驶进峡谷，冰川的表面，还十分平坦，可是在十分钟之后，困难就出现了，先是极度的不平，车子跃过了一层冰块，跌进了一个相当深的冰坑中。<p>　　好不容易自那个冰坑之中挣扎了出来，向前一看，我不禁傻了。在前面，是一大堆乱堆着的冰块，足有十公尺高，把前进的去路完全堵住了。<p>　　那一大堆乱冰块，是一座巨大的冰山，在冰川的运行中，被超乎想像的巨大压力所挤碎而形成，虽然不是十分高，可是车子也绝对无法再向前去。<p>　　在这样的情形下，我也不禁犹豫了起来，看来，只有弃车步行了。<p>　　想了一想，决定在弃车之前，和张坚联络一下。虽然已经进入了峡谷很久，可是一直未曾见到张坚的直升机。<p>　　我扳下了通讯仪的开关，听到了一阵嗡嗡的声响，我提高声音，叫着张坚的名字：“张坚，你现在在什么地方？我驾车在冰川上行驶，遇到了阻障，准备弃车步行，你如果能飞回来接载我，可以避免不必要的麻烦。”<p>　　我连说了三遍，都没有回音，正在极度疑惑，看到通讯仪上有一个掣钮，不断在闪着红色的光芒，我把那掣钮按了下去，立即听到了探险队长的声音：“基地和张坚的联络，在十五分钟前中断，看老天的分上，你在还可以后退的时候，快点后退吧。”<p>　　我大吃了一惊：“联络中断……是什么意思？”<p>　　队长的声音听来像是在哭叫：“我但愿知道是什么意思！”<p>　　我深深吸了一口气。张坚和基地的通讯联络中断，可以是许多情形，最好的情形，自然是他不愿意和基地联络。而最坏的情形，自然是他已经机毁人亡。<p>　　由于冰川上的情形，十分平静，峡谷中的强风，也不如想像之中那么强烈，所以我宁愿采取较乐观的看法。<p>　　我回答队长：“现在，至少已有三个人在这个峡谷中遇了事，我必须继续前进。”<p>　　我在通讯仪中，听到了队长发出了一阵如同儿童呜咽般的声音，我不再和他对话，打开车门，把估计可以带在身上，又有用的东西，全部搬了下来。<p>　　我脚踏在冰川巨大的冰块上，我仍然一点也感觉不到冰川的移动，不必多久，我便攀越过了那一道约有十公尺高的冰块障碍。<p>　　这时候，我感到自己是童话故事中的人物，穿着奇异的鞋子，攀越过一座由巫师发动魔法而移到眼前来的玻璃山，去追寻一个不知道要经过多少重困难，才能追求得到的目标。<p>　　把装备放在冰地上拖行，负担倒并不太重，可是一步一步向前走，比起驾驶雪车风驰电掣来，自然不可同日而语。<p>　　放眼望去，全是一片冷寂，仿佛置身于宇宙的终极，连生命也几乎暂时冷凝。<p>　　人在这样的极地冰山峡谷之中，简直还不如一个微生物，环境的影响可以使人产生许多平时想不到的想法，我这时正一步一步向前走着，可是思绪却紊乱无比，不知在想些什么。<p>　　令我差可告慰的是，被形容得如此可怕的冰川，显得十分平静，和两旁的冰山一样，都静止不动，也没有碰到什么危险的陷阱。<p>　　峡谷中的风势，相当强烈，幸好我是顺着风向在向前走，当然省了不少力。在那时候，我根本想也未及想到回程应该怎么办，向前走去，会发生什么事都不知道，如何还能顾及回程？<p>　　在紊乱的思绪之中，想起这次事件的一切经过，都莫名其妙到了极点。但就是一连串莫名其妙的事，使得我在南极的一个冰川之上步行。<p>　　我不能安安稳稳坐在家里，一定会有怪异的事，把我卷进漩涡去，不是在南极冰川土艰难地前行，前途茫茫，就有可能在澳洲腹地的沙漠之中，面对着烈日和毒蜥蜴。<p>　　我不断在走着，体能的消耗相当大，口中喷出来的热气，令得口罩的边缘，都布满了冰花，这时候，峡谷因为山势的缘故，看来像是到了尽头，前面变得相当狭窄，是一个弯角。在那狭窄之处，巨大的冰块，堆得极高，在最上面的冰块，发出可怕的“格格”声，那是由于巨大的压力，缓缓地，但是以无可抗拒的力量，在把冰块挤压出裂缝来的声音。<p>　　这些巨大的冰块，会随着冰川，向前移动，在若干年之后，会一直移动到海边，成为海面上飘浮的巨大冰山。我抬头向上望，要攀越这样高的冰山，真叫人怀疑自己的能力，是不是可以做得到。<p>　　可是既然已到了这一地步，我总得向前进，至少，我希望可以发现一些飞机残骸还是什么的，那也就不虚此行。我停留了片刻，嚼吃了一些极地探险人员专用的含有高热量的干粮，在冰块上刮下一些冰花来，放在口中慢慢融化。<p>　　然后，我开始攀登那座冰峰。<p>　　我曾跟世界上最优秀的攀山家布平一起攀过山，连他也承认我的登山技术一流。可是攀登由岩石组成的崇陵峭壁，和攀登由冰块组成的冰山，全然是两回事，几乎是十公分十公分地把身子挪移上去，厚厚的手套，又使得手指的动作不够灵活——但如果除下手套的话，只怕在十分钟之内，我的双手，就剩下秃掌，手指会因寒冷而变硬变脆，一起断落。<p>　　我咬紧牙关向上攀着，利用着每一个可供攀援向上的冰块的棱角。冰块堆挤在一起的高度，超过一百公尺，我全然不知过了多少时间，也不去理会自己向上攀援的成绩如何，心中所有的唯一意念就是要令得自己的身子向上升，向上升！<p>　　如果不是在这种特别的环境之中，我决不认为我身体的潜能可以发挥到这一地步。南极的永昼，使我不知时日之既过，我决不敢稍事休息，直到我抬头上望，我已经可以到这冰障的顶端了，才回头向下看去。<p>　　这一看，才知道自己攀了多高，一阵目眩，几乎没有摔了下去！我急速地喘着气，攀上了最后的一公尺，在那时候，整个人像是根本已不存在，身体的每一部分都散了开来，虚无缥缈，不知身在何处。这种感觉，自然是极度的体力消耗之后的疲累所带来的。<p>　　不但是体力消耗殆尽，连我的意志力，也几乎处在同一状态，冰障的顶部，巨大的冰块十分平坦，我真想在冰块上面躺下来，就此不动，让寒冷和冰雪，把我的躯体，永恒地保存起来。<p>　　在某些环境之中，人的确会产生这样想法，深水潜水员就知道，如果身在深海之中，而忽然有了这样的念头，那是再危险不过的事，经常穿越沙漠的人也知道，如果口渴到了一定的程度，也会产生永远休息的这种念头。<p>　　人在特殊的环境下，产生这种念头，心境甚至极度平静，就像倦极思睡，再自然不过。这是一个人求生的意志已经消失之后的思想反应，所以也是最危险的一种情况。<p>　　当我想到这一点时，已经几乎在那大冰块的顶部，横卧了下来，我心底深处，还存着一些意念，不能躺下来，还要设法下这座冰障，再继续向前走。<p>　　可是，除了那一灵不昧的一点意念，我整个身子，都在和意念对抗着，我立即又想到：算了吧，就在这里躺下来算了！<p>　　我甚至缓慢地伸了一个懒腰，连那一点对抗的意念也不再存在，准备躺下来了。<p>　　然而，就在那时候，我看到了那架直升机。<p>　　一时之间，我真是无法相信自己的眼睛，以为那只是我在极度疲劳之后所产生的一种幻觉。<p>　　可是，的的确确，是那架直升机，深色的机身，深色的机翼，就停在离那巨大的冰障，只不过一百公尺左右之处，那地方的峡谷已经相当宽，冰川的表面上也十分平整，是直升机降落的一个理想的地点。<p>　　我足足呆了有一分钟之久，先是不相信自己看到的是真的，接着，又不相信自己的好运气，随即，我发出了一下尽我能力所能发出的欢呼声，身子也挺立了起来。<p>　　直升机好端端地停在前面，那证明张坚没有遇到什么意外。<p>　　我继续大叫着，然后，精力也恢复了，把一枚长长的钉子，钉进冰中，系上绳索，就着绳子，向下纵去，很快地又踏足在冰川之上。<p>　　我一面叫着，一面仍向前奔去，叫的话全然没有意义，是高兴之极，自然而然发出的呼叫声。<p>　　来到了直升机旁边，我抬头看去，看到机舱中好像有人在，我迅速攀上去，机舱的门只是虚掩着，打开舱门，我已经看清楚，在机舱中的那个人，并不是张坚，是一副好好先生模样的田中博士。<p>　　田中博士“坐”在一个座位上，微张着口，一动也不动，我还未曾进舱去，就可以肯定他已经死了。因为在他的脸上，结着一层薄薄的冰花，使他的肤色，看来呈现一种异样的惨白。<p>　　突然之间，看到了田中博士的尸体，极度意料之外。根据探险队中所有人的分析，他驾驶的飞机，既然遇上了大风雪团，那就应该连人带机，都变成粉碎了。<p>　　但是如今，他虽然已经死了，身上却看不出有什么伤痕。<p>　　为了确定他是不是真的死了，我进了机舱，试图把他下垂的手臂提起来。可是他的身子，早已经僵硬，手臂已无法抬得起。他已经死亡，那毫无疑问。一连串的疑问，也在这时一起涌上我的心头：张坚到哪里去了？温宝裕呢？是不是也是死了，尸体在那里？田中的飞机遇到了什么情况，何以他的尸体可以完整地被保留下来？问题多得我一个也无法解答。<p>　　我又探身出机舱，大声叫着，希望张坚就在附近，可以听到我的叫声。<p>　　但是我发现，我的叫声，全被峡谷中的强风淹没，根本传不出去，所以放弃了叫嚷，回到机舱之中，本来我想发动直升机，利用机翼发出的声响，来引起附近的人注意。但是我发现了求救设备，我取起一柄信号枪来，向着天空，连射了三枪。<p>　　三股浓黑的黑烟，笔直地升向空中，在升高了好几十公尺，才被强风吹散。而浓烟射出的声响，连强风都掩盖不住。<p>　　我跃出了直升机，四面看看，等待着有人见到黑烟，听到了声响之后的反应。<p>　　不多一会，我就看到，在一边的冰山悬崖，距离我站立之处，高度大约一百多公尺，有一小点黑色的东西在摇动。<p>　　由于长时间在冰天雪地之中，虽然有着护目的雪镜，可是长时间强光的刺激，也已使我双眼疲倦不堪，尤其向高处望，光线更强烈，看出去，视线更是模糊。但是那一团摇晃着的东西颜色相当深，在一片白茫茫之中，还是可以看得见。<p>　　我用力眨着眼睛，直到眼睑生痛，已看清了在那冰崖之上，在晃动着的，是一个人的双臂，这个人身形看来相当矮小，我陡然在心中尖叫了起来：温宝裕，那是温宝裕！<p>　　我急急奔向前去，由于奔得太急，一下子跌倒，在平滑的冰面上滑出了相当远，我心中没有别的愿望，只盼刚才看到的不是幻象才好。<p>　　站直身子，才发现我离冰崖太近了，在这个角度，就算冰崖上有人出现，我也不能看见，我正待急急后退间，突然看到一段绳索，自上面缒了下来。<p>　　我发出了一下欢呼声，走前几步，双手紧握住了绳索，才知道刚才看到的，不是幻象。双手交替着，缘绳攀上去，并不是十分困难的事，尤其在知道了温宝裕还好好地活着，心情的兴奋，几乎可以令得体能作无限止的发挥。这时我向上攀缘的速度之快，南美长尾猴见到了，会把我引为同类。<p>　　等我攀上了冰崖，才发现冰山在那地方，形成一个相当大的平整空间，宛若一般崇山峻岭中的石坪，等我踏足在那个冰坪上时，温宝裕已一步一步，向我走了过来，我迎向前去，一把抓住了他，一时之间，实在不知说什么才好。<p>　　本来几乎是没有可能的事，但现在却变成了事实，真是温宝裕，真是这个超级顽童，他活生生地在我的眼前。<p>　　温宝裕显然也有着同样的激动，他也紧握住了我的手，我们四手紧握着，不愿松开来，但是他又显然急于指点我去看什么，所以他只好抬起脚来，用脚向一旁指着，要我去看。<p>　　我循他所指看去，一看之下，我也不禁呆住了。<p>　　我的震呆程度是如此之甚，以致在一时之间，我忘记了身在极地的冰山之上，我唯一的念头是：我要把我一眼看到的景象，看得清楚一点，而戴着的雪镜，是妨碍视线的清晰的。所以，我连考虑也不考虑，一下子就摘下了雪镜，希望把眼前的景象看得清楚一些。<p>　　可是这个动作，实在太鲁莽了，令我立时就尝到了恶果。<p>　　雪镜才一除下，双眼就因为强烈的光线，而感到一阵刺痛。我总算惊觉得快，在我和温宝裕同时发出的一下惊呼声中，我立时紧闭上眼睛，同时，也立即再戴上了雪镜。<p>　　在刺痛未曾消减之前，我不敢再睁开眼来，唯恐双眼受到进一步的伤害。<p>　　在我紧闭双眼的时候，眼前只是一团团白色的，不规则的幻影，在晃来晃去，无法再去注视眼前的景象，我只是问着，声音不由自主，带着颤音：“这……是什么？”<p>　　温宝裕立即回答我：“不知道，真的，不知道。”<p>　　我深深吸了一口气。这时，我虽然紧闭着眼，但是刚才一瞥之间的印象，却也深留在我的脑海之中。不知道自己看到的是什么，但是把看到的景象，如实形容出来，总还是可以的。<p>　　我循着温宝裕用脚指点的方向看去，首先看到在距我约有三十公尺外的一幅冰崖。那幅冰崖，和冰山其它部分，呈现耀目的白色不同，是极度晶莹的透明，简直就是一幅透明的纯净度极高的水晶。<p>　　而就在那幅透明的冰崖之内，我在一瞥之间，看到了许多……怎么说才好呢？若是只凭看了一眼的印象，应该说，我看到了许多东西。用“东西”来笼统形容我所看到的，总可以说确切。<p>　　自然，我也可以说，在那一霎间，我看到的是许多动物，甚至可以说，是许多人，但是在未曾看真切之前，我宁愿说我看到了许多“东西”。至于那是什么东西，我说不上来。相信就算再多看几眼，还是说不上来——温宝裕不知已看了多久，可是，当我问他那些东西是什么之际，他一样答说不知道。<p>　　在我紧闭着双眼之际，温宝裕问了我好几遍：“卫先生，你眼睛怎么了？”<p>　　我答：“不要紧，刺痛已在消退。”<p>　　当他问到第四次时，我感到刺痛已经减退到了可以忍受的程度，我也实在等得急，所以，重新又睁开了眼来。面对着那片冰崖，看到了在透明的冰崖之中的一切。<p>　　由于景象实在太奇特，所以有一两个问题，我应该急着问的，也忘了问，例如张坚在什么地方之类，我只是全神贯注地盯着前面看，温宝裕紧靠我站立着，我简直如同石像，至少呆立了超过十分钟。<p>　　我看到的是什么呢？<p>　　如果要我用一句话来回答，那么，我的回答只有一句：“不知道。”<p>　　但是，我却可以详舷细细，形容我所看到的景象——必然十分舷细地形容，不然，根本无法表达出眼前景象的那种无可名状的奇诡。<p>　　我所看到的一切，全在冰崖之后，那平滑晶莹透明的冰崖，究竟有多厚，无法知道。<p>　　所谓“看到的东西在冰崖之后”，正确一点说，应该是：在冰崖之中，看到的一切，全被晶莹透明的冰所包围着，也就是说，一切东西，全凝结在巨大无比的冰崖中。<p>　　在冰崖中的东西，四面全是坚冰包围，一动也不动的，可是在冰里面的许多东西，给人的感觉，却不是静态，而是动态。<p>　　举一个例子来说，有一种东西叫琥珀，树脂凝结而成，在琥珀之中，往往有着昆虫。如果有一只昆虫，正在展翅欲飞之时，恰好有一大团树脂落在它的身上，把它裹住，若干年后，树脂变成了琥珀，在琥珀中的昆虫，仍然是展翅欲飞的形态，给人的感觉，也就是动态，不是静态。<p>　　这时，我所看到的，在透明的坚冰中，那些给人以动态感的东西的情形，正是如此。<p>　　由于冰崖不知道有多么厚，虽然透明晶莹，但是被冻结在里面的东西很多，有的在冰崖深处，只见影绰可见，不像是在冰崖这表面处的那些，看来如此清晰。<p>　　说了半天，冻结在冰崖之中的，究竟是什么东西呢？我实在说不上来，但可以肯定的是，它们一定是生物，或者说，它们一定是动物。<p>　　我走近冰崖，伸手可以摸到平滑的表面，距离我最近的是一群看起来像是蜘蛛一样的东西，有着浑圆的身体，和长得出奇的凸出物（姑且可以称之为脚），但又只有四条。在“腿”和“身子”上，都有着密而长的细刺，或许那是毛，色作深褐，极可怕的是在浑圆的“身体”的中间部分，有一个球状凸起，那个凸起，大小如同网球，在那个凸起之上，又有两条长长的凸出，可以姑且称之为“触须”，而在“触须”之上，又各有一个小球，大小如乒乓球。<p>　　那一群，至少有十七八个这样的东西，“腿”或“触须”的姿态，各自不同，有的看起来像是正在爬行，而有的，看起来像是正在“搔痒”。这种东西的球状凸起，甚至在冰光掩映之下，还有着闪光，看起来像是活的，形态狰狞可怖。而当我第一眼看清楚其中正在“爬行”的那一个这样的东西时，那东西像是要向我冲过来，令得我不由自主，向后退了一步。<p>　　在退出了一步之后，我才有足够的镇定，去想那些东西。被冻结在极度坚硬的冰崖之中，不可能爬出来。虽然说离我最近，但是，至少也在冰崖的表面五公尺之后，我和它们之间，隔着至少五公尺厚的坚冰，不必害怕它们的攻击。<p>　　在那种蜘蛛状的东西之旁，是一大堆，重重叠叠堆在一起的另一种东西，那种东西看起来像是什么爬虫类，色灰，无头无脑，长度约在半公尺到一公尺之间，椭圆形，有着略带拱起的硬甲，在硬甲之旁，是许多看来似脚非脚的凸出物。<p>　　这一大堆东西的形状，绝不属于看了之后，可以令人开胃消滞的那一类，但是不那么令人震悸，有一些生物的样子，与之类似，例如古代的三叶虫，或在南中国海沿岸地区，可以见到的鲎鱼之类，样子就差不多。<p>　　但是，在那堆东西后面的几个东西，看起来就可怕之极了，看得我不由自主，连喘气，喉间发出一种莫名其妙的声音来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_10'>第六十三卷 犀照 第八章 冰崖之中怪物成群</b><p>");

document.write ('　　——那几个东西，十分高大，足有三公尺高，最下面是粗而短的一个圆柱，那个圆柱，显然不是这种东西原来的身体，而是外来的物事，也看不出是什么质地制造。那情形，就像是一头直立的大熊，但是两条后腿，却并在一起，套在一只圆柱形的筒中。<p>　　在那个粗短的圆柱之上，是一个相当庞大的身体，上面是一个头，头部的结构，倒倒类似我们如今所熟悉的脊椎动物，有圆如铜铃的双眼，和浓密的体毛。<p>　　在应该是脊椎动物生长前肢的地方，也有着类如前肢的肢体，而应该是爪子的地方，“手指”看来又细又长，像是忽然之间长出了五条蛇，有的，甚至还纠缠在一起。其中有一个这样的东西，那五条蛇一样的手指，正缠住了一只那一堆的怪东西，看情形是想将之抓起来。<p>　　这种东西，算是什么？它是一种动物，这毫无疑问，但是这又是什么动物？它的样子是如此可怖，比想像中的妖魔鬼怪，还要可怖得多，若说它是“鬼趣图”中的一只独脚鬼，那庶几近似，可是它又那么实在地凝结在透彻的冰崖之中。<p>　　还不止如此，在那种类似独脚鬼形状的东西旁边，还有两个更令人吃惊的东西在。<p>　　那两个东西，也是动物，只能看到它们的一部分，我猜，那一部分，可以算是它们的头部，形状就像是放大了几万倍的某种昆虫的头部，在篮球大小的球体顶端，有着两个网球大小的大半球状凸起，而在那个半球体上，又是无数小球体，虽然冻结在冰崖之中，那些无数小球体，看起来还像是在闪耀着各种不同颜色的光采。而有些颜色，难以形容，因为我在此之前，根本没有见过这样的颜色。<p>　　在两个网球般大小的球体之下，是许多孔洞，排列有规则，整个的颜色，是一种淡档的灰白色，看起来怪异莫名。<p>　　只能看到它们头部的原因，是由于它们的头部以下，全藏在一个相当大的、椭圆形的，看起来如同鸡蛋一样的东西中。<p>　　这种情形，使得那个东西，看起来像是刚弄破了蛋壳，自蛋壳之中探出头来的什么鸟类。<p>　　然而，他们藏身的那个“大蛋壳”，又显然并不是真的蛋壳。<p>　　那只不过是一种器具，一眼就可以看得出，那绝不是它们身体原始的一部分，就像是那些“独脚鬼”的“脚”，不是身体的一部分，是套上去的。<p>　　那种“蛋壳”的前端，有着许多块状凸起物，在这种东西的下面，冰呈现一种异样的白色，而整个“蛋壳”的颜色深黑。<p>　　这两个东西之令人吃惊，还不单是因为它们头部的外形，看来如此骇人，更在于那两个“蛋壳”，一看就可以看出，是高度机械文明的制成品。<p>　　一看到了那两个“蛋壳”，和这么多奇形怪状的东西，我当然，自然而然地想起了外星生物，来自别的星体上的怪物。<p>　　我所详细形容出来的东西，只是列举了几种形体比较大的而已，其它形体较小的古怪东西，还有极多，有一种看来像是石头雕成的，菌状的东西，一簇一簇地在一起，上面花纹斑斓，看起来极是绚丽。<p>　　我和外星生物有过多次接触，把这些东西，当作是外星来的生物，是自然而然的事。<p>　　可是，在我身边的温宝裕，这时忽然说了一句：“你看冰崖中的景像，可以和温峤燃着了犀角之后看到的鬼怪世界相比拟？”<p>　　我陡地呆了一呆，“啊”地一下：“是啊，那真是鬼怪世界，只怕温公当年燃犀之后，见到的怪物再多，也不能和如今……这里相比。”<p>　　温宝裕靠得我更近了一些：“卫先生……这些全是生物，它们……全是活的？”<p>　　我深深地吸了一口气，寒冷的空气大量涌进了体内，有助于使我的头脑冷静，我摇头：“它们曾经活过，如今自然死了，你看，它们一动也不动，四周围全是坚硬之极的冰块。”<p>　　温宝裕又问：“卫先生，它们是什么？”<p>　　我缓缓摇着头，刚才，由于太专注于眼前的景像，我的脖子，有点僵硬，这时在摇头，显得不很自然：“我不知道，但是我想……最大的可能，那是许多种来自外星的生物。”<p>　　温宝裕的声音之中有着怀疑：“外星来的？那么多种？我已经约略算过一下，可以看得到的，至少已超过五十种不同的东西……而且还有一些，看起来……不像是生物，你看那个……”<p>　　温宝裕一面说，一面伸手向前指着，我也早已看到了那东西，由于那东西的形状太奇特了，不规则到根本无以名之，真要形容的话，只好说它看起来像是一座现代派的钢铁雕塑品，大约有二公尺高，耸立在那里。这样形状的东西，尽管我一向认为，外星生物的形状不可设想，但我也无法设想这东西是一个动物，勉强可以说，有点像是一种植物。<p>　　我迟疑着：“总之，在冰崖中的这一切，我们以前从未见过，不但我们没有见过，只怕地球上没有人见过这种怪东西。”<p>　　温宝裕像是要抗议我的这种说法，我不等他开口，就已经道：“晋代这位温先生或许见过许多鬼怪，但是我不认为他见到的就是我们眼前的这些怪物。”<p>　　温宝裕还是说了一句：“至少，所看到的……全是前所未见的怪物。”<p>　　他这样说，倒没有法子反驳，我只好闷哼一声，不作反应。<p>　　温宝裕忽然又急急地道：“当时，我偶然看到了冰崖之中，好像有许多东西在，田中博士也看到了，他要不顾一切飞过去看看……其实也很正常……可惜他……唉，真不知是谁的错。”<p>　　直到他这样说了，我才陡然想起，我还有许多问题要问他……问题实在太多了，真不知从何问起才好，我挥了挥手，先问道：“张坚呢？”<p>　　温宝裕“啊”地一声：“他不让我进去，自己进去了。”<p>　　我呆了一呆，一时之间，不知道他这样说是什么意思，他一面说着，一面伸手指向冰崖的另一边，我循他所指看去，看到冰崖在那部分，有一个屏障似的倾出，我急急走了过去，看到冰屏后面，是一道相当宽阔的隙缝，情形一如山崖之中的石缝，可供人走进去。<p>　　看到了这种情形，温宝裕的那句话，自然再容易明白都没有了，他是说张坚从那个隙缝之中，走了进去。<p>　　我闷哼了一声：“你这次倒听话，他叫你别进去，你可就不进去了？”<p>　　温宝裕声音苦涩：“我……已经闯了大祸，不敢再……乱来了，而且，他告诉我，说你在后面追着来，他还说他很知道你的脾气，就算爬行着，也会追上来，所以他又叫我在外面，以便接应。”<p>　　想起张坚的行为，我真是忍不住生气，他可能只以为我驾着雪车前来，没料到冰川之上，障碍重重，我为了翻越这些冰障，真是吃足了苦头。<p>　　温宝裕又道：“当我听到信号枪的声响，和看到浓烟升空，我就知道一定是你来了，卫先生，看到你真是太好了。”<p>　　在有了这样的经历之后，温宝裕好像成熟了不少。而在这时候的话，听来也十分衷心，不是什么滑头话。说起来，田中博士的飞机失事，我也有不是，如果不是我坚持不让他下机，田中自己一个人驾机走，自然不会有如今这样的意外。<p>　　但是，自然也不能有如今这样的发现。<p>　　如今，我们究竟发现了什么，有什么意义，我还一点头绪都没有，但是在冰崖之中，冻结着那么多形状如此古怪的生物，这总是异乎寻常的大发现。<p>　　我叹了一声，伸手在他的肩头上拍了一下，想安慰他几句，但是却也不知道说什么才好，只是道：“来，我们一起进去看看，张坚真不够意思，见了面，我还得好妹地骂他。”<p>　　温宝裕却立时道：“张先生已约略对我说了经过，我倒觉得，他撇下你自来涉险，用意是和你不让我下机，要我立刻回去一样。”<p>　　这小子，在这当口，说话还是不让人，我狠狠瞪了他一眼，可是我想由于大家都戴着雪镜，再发狠瞪他，也起不了什么效果，自然是也懒得和他分辩，已和他一起自那冰缝之中，走了进去。<p>　　一进入冰缝之中，温宝裕不由自主，发出了惊怖的呻吟声。<p>　　别说他是一个从来也没有冒险经历的少年，连我，不知经过多少古怪事情，也要竭力忍着，才能不发出同样的声音来。<p>　　那个冰缝，不知是怎么形成的，它把那座巨大的冰崖，从中劈成了两半，一走进去，两面全是晶莹透明的冰，而两面的冰崖之中，又全冻结着各种各样、千奇百怪、奇形怪状的东西。温宝裕无疑十分勇敢，也十分富于幻想力。但是躺在家里自己的房间中，翘起腿来胡思乱想是一回事，真正进入了一个幻想境地，一切的想像全变成了事实，根本不可能的事，一下子全出现在眼前，那又是另一回事。<p>　　我们这时的情形，就是这样，一进入冰缝之后，就置身于幻想世界。和在冰崖之前，凝视着种种色色，冻结在冰中的怪物，所得的感受，又自大不相同。<p>　　那时，冰中的怪东西，距冰崖表面，更近的也有好几公尺，进入了冰缝，那些无以名之的怪东西，就在贴近冰的表面处，有的，甚至于它们的肢体的一部分，还在冰的表面之外，暴露在极其寒冷的低温空气中，一个如同蜘蛛的东西的一条“长腿”，横亘着，阻住了我们的去路，我们两个人，实在不知道怎么才好！<p>　　我呆了一会，小心伸出手，想把那手臂粗细，又裹着一层冰的那只“脚”推开一点，好走过去，谁知道那东西十分脆，手才向前推了一下，就“拍”地一声，齐着冰的表面，断了下来。<p>　　温宝裕在我的身边，发出了一下惊呼声，像是怕那断下来的东西，会飞起来，扑向他，把他抓住。他紧抓住了我的手臂，一动也不敢动。<p>　　我注视着落在冰上的那一大截肢体——那毫无疑问，是那种怪物的一截肢体，也有唯恐它忽然活动起来的恐惧，所以要过了一会，才能开口：“宝裕，我敢说，没有人可以想像，世界上有这样的一个‘恐怖洞’在。”<p>　　所谓“恐怖洞”是一般大型游乐场中常有的设施——游人进入一个黑暗的洞中，在黑暗之中，不时会有一些鬼怪扑出来吓人一大跳的那种游戏。<p>　　温宝裕的声音发着颤：“别……开玩笑了，我实在十分害怕。”<p>　　我没有拾起那截肢体来，两人跨过了它，继续向前走去，不多久，有一个东西，身体的上半截，全在冰的外面，斜斜地伸向外，连我也没有勇气再去推，要是一推之下，那上半截身躯，又断了下来，这实在不知如何才好。<p>　　那身子的上半截斜斜伸在冰外，是一个看起来由许多细长的棍子组成的圆柱体，上半截——就在我面前，伸手可及处——是一个尖头尖脑的“头部”（我假定是头部），长着许多刺不像刺，毛不像毛的东西，在那些毛或刺之中，有着两个球状的凸起——这些怪物，大部分都有着这种凸起，那是什么器官，是“眼睛”？<p>　　那东西的两个球状凸起，如果是眼睛的话，那么它就正在“看”着我们。<p>　　自然，在那半截身躯上，也罩着一层薄冰，可是那和赤裸裸地面对着这样的一个怪东西，也没有什么区别了。<p>　　我们在那怪东西面前，呆立了好一会才定过神来，温宝裕怯意地道：“它……真是曾经活过的，你看，它像是不甘心被冰冻在里面，硬是要挣出来，可是只挣出了一半，下半身还是被冰冻住了，天……那许多冰，一定一下子形成，所有的东西被冰包住，根本没有逃走的机会。”<p>　　我早就认为，温宝裕想像力十分丰富。我乍一见到冰崖之中的那种奇异景象，隐约地、模糊地有“十分熟悉”的感觉。但是这种情景，又是我从来未曾见过的，所以虽然曾有过这样的感觉，也想过就算，没有进一步地深究下去。<p>　　直到这时，听得温宝裕如此说，我心中陡地一亮，不由自主，“啊”地一声：“这……这情形，就像两千多年之前，维苏埃火山突然爆发，数以亿吨计的火山灰，在刹那之间罩住了庞贝城，把城中所有的一切，全都埋进了火山灰一样。”<p>　　温宝裕立时道：“情形有点相类，但可能来得还要快，你看，冰中的那些怪东西，有的动作，一看就可以看出，只进行到一半。”<p>　　我想了一想：“更快，那应该用什么来作比喻？快得就像……像核武器爆发？耀目的光芒一闪，不到十分之一秒，所有的生物就完全死亡！”<p>　　温宝裕同意：“大约就是那么快，可是所有的生物死亡的方式不同，这里的生物，全被冻结在冰层之中……这是一种什么样的变化？”<p>　　我自然无法回答他的这个问题，只好摊了摊手，和他一起，避过了那个上半身斜伸出来的怪东西，继续向前面走。<p>　　才走出了不几步，温宝裕发出了一下低呼声，我知道他发出惊呼声的原因，是因为在前面，有一个“怪东西”，竟然是活动的。<p>　　但是我却没有吃惊，因为我早已看到，那不是什么“怪东西”，虽然厚厚的御寒衣，加上帽子、雪镜、口罩，看起来样子够怪的，但那是和我们一样的人，而且，当然就是张坚。<p>　　张坚那时，站在一个“头部”有一半在冰层之外的怪物面前，双手无目的地挥动着，那个怪物的头，像是一个放大了几千倍的螳螂头，呈可怕的三角形，有着暗绿色的半球状凸起。<p>　　他分明极度迷惘，我和他心境相同。所以，我没有大声叫他，只是默默地走到了他的身前。他抬头向我看了一眼，喉际发出了一阵“咯咯”的声响，也不问我怎么来的，只是用听来十分怪异的声音问：“这是什么？天，这是什么？”<p>　　我比他略为镇定，对这个问题，可以作出比较理智的回答：“是许多我们从来未曾见过的生物，不但我们未曾见过，也从来没有人见过，不存在于任何的记载。甚至，随便一个人的想像力多么丰富，也无法想像出世上有那么多的怪东西。”<p>　　张坚长长地吁了一口气，他呼出来的气，透过口罩，在寒冷的空气之中，凝成了一蓬白雾。<p>　　他道：“那些……生物……在这里，竟是那么完整。现在我知道我在……海底的冰层，看到的是什么了。”<p>　　我不禁“啊”地一声，记起了自己为什么才到南极来。<p>　　由于张坚在海底的冰层中，发现了不知什么东西。他在海底冰层中发现的景像，和这里一样？<p>　　张坚采集的，内中有着生物胚胎的冰块，送到胡怀玉的研究所去的那些，内中的胚胎，就是这里的许多怪物之中某一种的胚胎？发展起来，就会变成某一种怪东西？<p>　　如果真是这样，那么胡怀玉……<p>　　想到这里，我思绪紊乱之极，我疾声问：“你在海底看到的是什么？我一再问你，你都不肯说。”<p>　　张坚向我望来，语音苦涩：“不是我不肯说，而是我实在不知道该如何说。即使是这里的景象，叫你说，你怎么说？”<p>　　我问：“海底冰层之中看到的，就和这里一样？”<p>　　张坚摇着头：“不，可怕得多。”<p>　　我不由自主吸了一口气：“可怕得多，那怎么可能？我实在想不出还有什么情景，会比这里更可怕。”<p>　　张坚停了片刻，急促地喘了几口气：“这里的一切完整，而我在海底冰层中所看到的一切，全支离破碎的……全是这种怪东西……的残缺的肢体，没有一个完整。”<p>　　我一听得他这样说，不禁打了一个哆嗦，的确，如果全是各种各样怪东西的肢体，那真是比目前的情形，还要可怕得多。<p>　　而且，那也更难知道究竟是什么，难怪张坚一再要我去看，他的确是无法说得上来他看到的是什么？<p>　　我同时也明白了，何以在探险队长说到，他可能遇到田中博士一只断碎了的手掌时，他的反应如此激动：他想到了海底冰层之中看到的可怕景象。<p>　　张坚指着他面前的那个怪物：“这里有那么多……完整的……我相信在海底冰层中的那些，原来也是完整的，许多年来，冰层缓慢移动，被弄得支离破碎了的。”<p>　　张坚又“咕”地一声，吞了一口口水：“冰层的移动十分缓慢，但是力量极大，不管是什么生物，总是血肉之躯，一定……”<p>　　他才讲到这里，我又陡地想起一桩事来，忙打断了他的话头：“等一等，冰层移动……照你的意见，冰层从这里移动到你看到的海底，那要多久？注意，我问的是冰层的移动，不是冰川的移动。”<p>　　张坚回答：“我懂，冰层的移动极慢，那一段距离，可能要几十万年，几百万年，谁知道确切的时间是多少？人类的历史不过可以上溯几千年，就算从原始人开始，也不过几十万年。”<p>　　我指着眼前的那个怪物：“那么，照这样说来，这些东西，被冻结在冰层之中，已经超过了几百万年，甚至于更久远？”<p>　　张坚想了一想：“十多年前，加拿大科学家在南极西部的一个探险站，用特殊设计的钻机，钻下去近两干五百公尺深处，较到了冰块的样本，在那次得到的标本中，甚至可以知道几千万年之前，或者更久，空气中氧的成分，也与如今的空气中氧的成分有异，在极地上取得的标本，可以推算到上亿年之前，不算是什么希罕的事。”<p>　　我有点激动得发颤：“那么，你在寄给胡怀玉那些含有生物胚胎的冰块时，也是早知那些胚胎，有可能是上亿年之前留下来的？”<p>　　张坚坦然道：“至少在科学上，可以作这样的假设。”<p>　　我深深吸了一口气，苦笑了一下，隐隐感到胡怀玉的忧虑，也不一定没有道理。<p>　　上亿年，谁知道上亿年之前的生物形态是什么样子！<p>　　那可能是地球上三次冰河时期中的生物，早就有人认为，地球文明，由于冰河时期而结束，然后，又再开始。如果这种说法成立，那么，地球已有过三次冰河时期，有过三次地球文明的覆亡，我们如今这一代的地球文明，就算从猿人开始算起，是第三次冰河时期结束之后的事，是地球上的第四代文明。<p>　　而且，地球上曾发生过三次冰河时期，也只不过是一种推测。推测中的第一次冰河时期称为“震旦纪冰期”，震旦纪，那是地质学上的名称，估计距离现代，是在五亿七千万年到十九亿年之间。<p>　　五亿七千万年到十九亿年，真正难以想像那是多么悠远的岁月！<p>　　在那悠远的岁月之前，更是连推算都无法推算的事情了。<p>　　我在刹那之间，想到了许多问题，也感到我现在看到的那么多怪东西，大有可能，不自外星来，更有可能是地球上土生土长的东西，只不过不知是哪一代地球文明的生物而已。<p>　　如果那些怪物，在近十亿年之前，生活在地球上，那么形态如此之奇特，倒也可以想像。每一次冰河时期的大毁灭，再由最简单的生命，进化成为复杂的高级生物，无论如何，“下一代”的外形，不能和“上一代”相同。<p>　　我在杂七杂八地想着，温宝裕拉了拉我的衣袖，指养冰层的深处：“看，那里面，还有两个像是坐在蛋壳中的东西在。”<p>　　我自然知道他所说的“坐在蛋壳中的东西”是什么东西。那种东西，只有头部露在外面，而身子隐没在一个如同蛋壳般的容器中。<p>　　我循他所指看去，果然又有两个在，在所有的怪东西之中，以这种“东西”最少，能够看得到的，只有四个。<p>　　张坚在这时忽然道：“那一种……看起来，在一种人工造成的器具中。”<p>　　温宝裕自有他少年人的想法：“看起来，像是我们坐在一辆小型的开篷汽车中一样。”<p>　　我和张坚都不由自主，震动了一下，他提出来的比喻，十分贴切。<p>　　如果那蛋壳形的东西，是一种什么器具，那么，这种东西藏身在那种器具之中。<p>　　为什么只有那种形状的东西，藏身于一种器具之中？这种形状的东西，是一种高级生物？<p>　　在我们看来，一切全是那样怪异莫名，所以我们根本无法分得出其中哪一种比较高级，就像是一个完全未曾见过地球生物的外星人，看到了人和狗马牛羊鸡鸭等等生物在一起，也无法分别出何者高级，何者低级。唯一分辨的方法，就是看看哪一种有着人工制造的东西在身上。例如人有衣服，牛却只有天生的皮和毛。<p>　　这一共只有四个的东西，既然懂得利用一种制造出来的容器，把自己的身子藏在里面，那么自然比其他的生物要进步得多。<p>　　当我这样想着的时候，已经有一个模糊的概念，在我脑海之中，逐渐形成，陡然之间，我叫了起来：“这……被冻结在冰中的一切……看起来，像是现在的……一个农场！”<p>　　张坚尖声叫了起来：“一个农场？”<p>　　温宝裕也仰起头，向我望来。<p>　　我对于自己设想的概念有了结果，十分兴奋，不住地指着冰层中的那些东西：“看，坐在‘蛋壳’中的，可以假设它们是人，而各种各样的怪东西，有一部分是植物，大部分是动物，就像农场中的鸡鸭牛羊，这是一个养殖各种生物的场所。”<p>　　温宝裕的声音之中，充满了疑惑：“养这么多鬼怪一样的东西？”<p>　　我笑了起来：“小朋友，鸡的样子，由于你从小看惯了，所以不觉得奇怪，若是叫一个从来也未曾见过禽鸟的人看到了，一样如同鬼怪。”<p>　　张坚的声音中，也充满了疑惑：“一个农场……你的意思是说，一个……农场，正在进行日常的活动，但突然之间，冰就把它们一起冻结了起来，自此之后，它们就一直在冰中，直到如今。”<p>　　我道：“如果你还有第二个解释的话，不妨提出来。”<p>　　张坚呆了半晌，才缓缓摇了摇头，我道：“自然也有可能，这是一群来自外星的生物，突然被冻结了起来，不过看起来，是地球上代文明，生活在地球上的生物。”张坚伸手，去摸那个露在冰外生物的“头部”。<p>　　我对他的动作，感到有点怵然，试探着问：“张坚，你要把他们……弄回去研究？”<p>　　张坚连考虑也未曾考虑就回答，显然他心中，早已有了决定：“当然，在冰中的，无法取得出来，上亿年的冰，坚硬程度，十分惊人，但是露在冰层之外的部分，都可以弄回去研究。”<p>　　我的想法十分矛盾。在这个冰层中的一切，几乎没有一样不足以令得举世的科学家发狂，不知可以供多少人多少年研究，研究的结果，有可能像是我的推测，也有可能根本不是，这是人类科学上的极其重大的发现，我自然也想有真正的结果，好明白这些奇形怪状，看来一如鬼魅魍魉的东西的真正来源。<p>　　可是另一方面，我却感到极度的恐惧。恐惧感一半由我自己的想法所产生，另一半，却来自胡怀玉的影响。<p>　　张坚寄给胡怀玉的，内有生物胚胎的冰块来自海底冰层，而他在海底冰层，又曾见过许多破碎的，各类怪物的肢体，和这里所见的相同。那么，胚胎成长之后，变为不可测的生物的可能性太大了。<p>　　如果张坚把这里可以带回去的一切，带回去研究，在不同的环境下，例如说，不是如此严寒，是不是会产生异乎寻常的变化？<p>　　这就是我担心的事。<p>　　这时，我看得出，张坚正处于一种狂热的情绪中，要令得他放弃，很不容易，但是我总得试一试。<p>　　我想了一想，轻轻把张坚放在那怪东西半边头上的手，推了开去：“这一点，很值得从长计议。”<p>　　张坚以极愕然的声音反问：“哪一点？什么事要从长计议。”<p>　　我叹了一下：“你知道我在说什么？”<p>　　张坚立时大声回答：“根本不必考虑，这里，在冰层之外，可以带回去的每一样东西，都是科学研究上的无价之宝。”<p>　　我点头：“这绝不必怀疑，问题是：你知道那些无价之宝是什么？”<p>　　张坚道：“是生物，各种各样的生物。”<p>　　我吸了一口气：“正因为它们是生物，所以才可怕，它们……它们……”<p>　　张坚放肆地大笑了起来：“你怕什么？不必吞屯吐吐，你怕它们会复活？”<p>　　我对张坚的这种态度，已经相当气恼，不识趣的温宝裕，在这时居然也跟着打了一个“哈哈”。我冷冷地道：“它们若是复活，也不是什么值得奇怪的事。”<p>　　张坚止住了笑：“我们并不能把它们之中任何一种完整地带回去，只是一些肢体，像这个，可以把它半边头弄下来，已经很不错了，一些残破的肢体，怎么会复活，有什么可怕？”<p>　　我又叹了一声：“看得见的，并不可怕，看不见的那才真可怕。”<p>　　张坚陡然挥着手：“我不明白你的意思。”<p>　　我也激动地挥着手：“第一批登陆月球回来的太空人，为什么要经过相当时间的绝对隔离？”<p>　　一听得我这样讲，张坚默然，温宝裕也发出了一下低呼声。<p>　　这个问题的答案，三个人全都再也清楚不过，怕的是月球上有着什么不为人类所知，肉眼又看不到的古怪生物，如果把这种生物带到了地球上来，而又蔓延繁殖，会造成什么样的结果，全然没有人可以说得上！<p>　　在张坚不出声时，我又道：“这些怪东西复活的可能性极少，但是它们的肢体上，又焉知不附带着人眼所看不见的微生物？只怕一离开了这里的环境，那些微生物就有大量繁殖的机会。”<p>　　张坚沉声道：“这只不过是你的推测。”<p>　　我用力摇着头：“绝不是我的推测，你交给胡怀玉的冰块中的胚胎，在温度逐步降低中，就开始成长，胡怀玉为此紧张莫名，我到现在，也不全盘否定胡怀玉已经受到了这种不知名生物侵扰的可能性。”<p>　　张坚的声音听来极愤怒：“照你所说的情形，胡怀玉只是轻度的精神分裂。”我立时回答：“又焉知轻度的精神分裂，不是不知名生物对人脑侵扰的结果？”<p>　　我和张坚争论，温宝裕这小家伙，一直十分有兴趣地在一旁听着，我想我已经把我的意思，十分清楚地表达出来了，可是张坚却仍然固执地道：“不行，你想叫我不研究这样的发现，绝无可能。”<p>　　我叹了一声，我也知道绝无可能。但是我也没有想到，张坚一下子会变得如此疯狂，他话才一出口，双手就抱住了那个怪物的半边头，像是一个摔角选手挟住了他对手的头一样，用力扭着，想把露在冰层外的那半个头，扭将下来。<p>　　然而那半个头，多半由于露在冰外的部分并不太多，或者是由于那怪东西的头部构造相当坚硬，所以张坚虽然用力在扭着，那半边头，却丝毫未受撼动。<p>　　这种情景，真是诡异莫名，看了令人混身都起鸡皮疙瘩。我忍不住叫了起来：“好了，好了，你不一定非要那半个头不可，可以供你带回去研究的东西多的是。”<p>　　经我一叫，张坚总算停了手，温宝裕胆怯地道：“我们在里面已经够久了，是不是该出去了？”<p>　　我们身在冰缝之中，看出去，前后左右，全是冻结在晶莹的冰层中的各种怪物，我也早想退出去了，和这么多奇形怪状的东西在一起，毕竟不是愉快的事。<p>　　那道冰缝，向前去，看起来不知有多么深，张坚听得我和温宝裕商量着要离开，十分依依不舍。我提醒他：“你的直升机停在冰川上，要是有了意外，我们可能都回不去，那时，只好把搜集来的怪东西的肢体咬来吃，无法再作任何研究了。”<p>　　我用这种方式警告他，总算有了效，他首先向外走去，遇到再露在冰外的怪物的肢体，他就用力拗着，扳着，推着，不一会，他手中已经拿不下了，他解下了一条带子来，把那些肢体，全都捆了起来，看他的样子，像是在野外收集树枝准备生火，多多益善。<p>　　当他来到了那个有一半身子在外面的怪东西之前，他推了一下，没有推动，一面挥着手，一面叫道：“卫斯理，我们一起来撞。”<p>　　我骇然道：“这……未免太大了吧。”<p>　　张坚道：“你懂得什么，我们到现在为止，收集到的，只不过全是肢体，你看这个，有一大半身子在外面，如果弄回去，连内脏都在，多么有研究价值。”<p>　　他一面说，一面已用力在那怪东西的身子上，撞了起来。<p>　　可是在严寒之下，怪东西虽然有一大半身子在外，也已整个冻得像一个周围有几乎一公尺的冰柱，当然不是那么容易撞断的，他一再催我和他一起撞，可是我们两个人合力，再加上温宝裕，三个人撞了十来下，还是无法将之弄断下来。<p>　　张坚发狠道：“下次带齐工具来，”他说着，用力在冰上踢了一脚：“一定要把你整个弄出来。”<p>　　我感到在这里再多逗留下去，张坚的情绪，将会越来越不稳定，忙道：“下次再说吧，把整个冰崖炸开来都可以，别再虚耗时间了。”<p>　　张坚犹自不肯干休，我拉着他向外走去，不一会，出了那个冰缝，外面的风势显然比我们进来时，强烈了许多，那个大幅的冰坪上，积雪因着风势在旋转着，看来声势十分骇人。一看到这样情形，张坚也不敢再耽搁，温宝裕的动作十分灵活，一下子就找到了那股绳索，次第循着那股绳索，向下面缒去。到达冰川上，看到那架直升机在强风中晃动着，我们弯着身，张坚抱着他收集来的那些怪物的肢体，向前奔去。<p>　　三个人的行动，狼狈不堪，连跌带爬，才到了机旁，张坚先把温宝裕托上机去，然后才和我一起钻进了机舱。<p>　　我沉声道：“张坚，在这样的强风中起飞，还是由我来驾驶吧。”<p>　　张坚不说什么，只是点着头，温宝裕的手在微微发抖，伸手放在田中博士尸体的肩头上，机舱相当小，只有两个座位，张坚和温宝裕，蜷缩在座位的后面。我发动引擎，机翼开始旋转，可是机身晃动得更厉害。作好了一切准备，陡然把马力发动到最大，直升机在剧烈的颤动中，向上升起。<p>　　可是一升空之后，在强风之中，机身摇晃得更甚，连机翼的转速，也受了影响，我侧转机身，顺着风向，向前飞去。<p>　　整个直升机，如同是一头发了疯的公牛，虽然已经在空中，可是左摇右摆，简直完全不受控制，好几次，机翼几乎碰在两边的冰崖之上，机翼断折的后果，不堪想像，可能是若干亿年之后，又有新一代的地球生物，发现我们这三个怪东西，躲在一个如同蛋壳般的容器之内，还维持着动态。<p>　　由于机身在剧烈地晃动，在我身边的田中博士的尸体，有时会撞在我的身上，每当有这样情形发生时，温宝裕总会把他推开去，我在百忙中望了温宝裕一眼，看来他倒十分镇定。<p>　　和强风争持着，直升机终于越升越高，等到升出了两边的冰崖时，我们三个人，不约而同，一起发出了一下欢呼声，因为最危险的时刻已经过去了。<p>　　虽然风势依然强烈，但是摆脱了直升机撞到冰崖上的危险，总好得多了，我打开了直升机上的通讯仪，向基地简略地报告着我们所在的位置和情形。<p>　　从基地上传来的回答，充满了不相信的语气，直升机一直向前飞着，奇在这时，机中三个人，没有一个人想讲话，只有维持着沉默。<p>　　一直到达远远可以望见基地的半球形的建筑物了，我才开口：“张坚，你准备把我们的发现公开？”<p>　　张坚停了一会，才道：“在研究没有结果之前，我不想公开。”<p>　　我吁了一口气，转头向温宝裕望了一眼，温宝裕忙道：“我不会说出去，这一切……全是那么邪门，在研究没有结果之前，我不会说出去。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_11'>第六十三卷 犀照 第九章 奇迹中的奇迹</b><p>");

document.write ('　　张坚又道：“只怕……在基地中没有那么好的设备，还是要借助胡怀玉的研究所，把那些东西在低温中保存起来，我要亲自去和胡怀玉一起，主持研究。”<p>　　想起了胡怀玉的情形，我只好叹一声：“但愿他有足够清醒的神智，可以进行研究工作。”<p>　　张坚不说什么，在机上找到了一个十分大的厚胶布袋子，在狭窄的空间中，动作极难地把他收集来的那些怪物的肢体，全都放了进去，把袋口紧紧扎了起来，我注意到，那些怪东西的肢体上，本来都结着一层冰，大约有半公分厚，但是在直升机上，那些冰层，已经开始溶化。<p>　　温宝裕叫了起来，基地的半球型建筑物中，有许多人奔了出来，双手向上挥动。这些人，自然是知道我们劫后余生，出来欢迎我们的。<p>　　直升机盘旋降落，首先奔到直升机旁来的是探险队长，舱门一打开，就听到了所有人不断的欢呼声。在我要下机时，温宝裕拉了拉我的衣服，我明白他的意思：“下去吧，小鬼头。”<p>　　温宝裕也发出了一下欢呼声，我们三个人下了机，欢迎的人涌了上来，张坚的表现十分不近人情，他大声叫着：“负责低温保藏的人在哪里？快跟我来，我有标本要超低温冷藏。”<p>　　队长向他迎去，却被他粗暴地推了开去：“有什么事，等我做完了工作再说，现在千万别打扰我。”<p>　　大抵科学家都有点怪脾气，队长也见怪不怪，并不生气，又转身向我走来。我指了指机舱：“田中博士不幸罹难，尸体在机舱上，请处理。”<p>　　队长挥着手：“那简直不可相信，飞机遇上了大风雪团，居然有人生还。”<p>　　他一面说着，一面用极其怀疑的目光望向温宝裕，好像温宝裕不是活人。温宝裕连忙蹦跳了几下：“看，我还活着，不过田中博士……”<p>　　他难过地没有说下去，队长一面挥手，令人向直升机走去，一面又道：“怎么一回事？当时的经过怎样？这经验太宝贵了。”<p>　　他这几句是向我问的，我呆了一呆：“我不知道，还没有问。”<p>　　我一见到张坚、温宝裕，所看到的景象太奇特了，所以我根本未曾来得及去问温宝裕历险的经过，所以自然也无法回答队长的话。<p>　　队长转过头去，张坚已直冲进基地去了，把田中博士的尸体抬下来，队长向温宝裕道：“你要作一份报告，报告出事的经过。”<p>　　温宝裕点了点头，我们一起进了基地的建筑物，除去了令人动作不便、臃肿的御寒衣，除下了雪镜和口罩，长长吁了一口气，我看到温宝裕的神色，十分苍白。我们被请到了队长的办公室中，温宝裕有点坐立不安。<p>　　我在他耳际低声道：“别慌张，这次失事，不完全是你的错，至于冰崖中的那些东西，暂时还是别说的好。”<p>　　他咬着唇，点了点头，队长吩咐了几个人进来作记录，皱着眉：“张坚不知道有了什么发现。一个人在低温保存室中，谁也不见。”<p>　　我假装没有什么的样子：“科学家总是这样子的。队长，请你用最快的方法，通知这个孩子的父母，孩子和我在一起，安全无事。”<p>　　队长答应着，向温宝裕要了他父母的联络电话号码，派了一个人出去办这件事。<p>　　我想到，他的那个木纳的父亲和夸张的母亲，知道自己的宝贝儿子在南极，只怕两个人都会昏过去。<p>　　队长请我们坐了下来，直视着温宝裕说：“好了，年轻人，我们希望知道经过。”<p>　　温宝裕直了直身子：“田中博士是一个十分可亲的长者，他不忍心拒绝我的要求，我要求尽量好好看一看南极，因为一个人不是有很多次机会可以看到南极景色。他甚至答应我，在两座冰崖中间的峡谷飞行……”<p>　　队长闷哼了一声，看来很想表示一下他对这个“小魔鬼”的意见，我在这时，作了一个手势，示意他不要出声，他才把话忍了下来。<p>　　温宝裕继续道：“飞机在峡谷中飞行，开始没有什么问题，只不过由于气流的缘故，飞机颠簸得很厉害，但是田中博士说他完全可以应付，直到那一大团白茫茫的……云团……突然出现……”<p>　　队长纠正了他的话：“不是云团，是可以吞噬一切的大风雪团。”<p>　　温宝裕的盘音很苦涩：“我不知道是什么，那时，博士叫我注意着雷达屏，我看到了有一大团东西迅速接近，就提醒博士。”<p>　　队长又道：“基地的通讯部分，收到你们这一段对话，当时，博士为什么不觉得事情的严重性，还继续向前飞？”<p>　　温宝裕向我望来，我装作若无其事。温宝裕的回答，倒也无懈可击：“我不知道为什么，飞机由博士驾驶，他决定继续向前飞，一定有他的道理，可惜他已死了，不能回答为什么。”<p>　　在面对大风雪团的极度危险下，还要向前飞，一定是有极其特别的理由。我和温宝裕都知道是为了什么，队长也知道一定有理由，但是他却不知道是为了什么，而温宝裕的回答，又令得他无法再追问下去。<p>　　他迟疑了一下：“然后，你们的飞机，就迎面撞进了大风雪团之中？”<p>　　温宝裕道：“我不知道什么叫大风雪团，只是在那一大团白茫茫的……风雪团。田中博士突然拉下了一个掣，我和他两个人，就从座位上直弹了出去。”<p>　　队长“啊”地一声：“紧急的逃生设备，可以把人弹出机舱去，可是……可是……”<p>　　队长的语气充满疑惑，我知道他在怀疑什么，因为就算利用了紧急逃生设备，弹出了机舱，仍然没有逃生机会的。<p>　　这一点，不但队长疑惑，连我的心中，也十分疑惑，难以设想当时的情形。<p>　　我们一起向温宝裕望去，温宝裕问：“我不应该生还？我生还是一个奇迹？”<p>　　我道：“是奇迹中的奇迹，你试说一下当时的情形？”<p>　　温宝裕用力抓着头：“当时的一切，实在来得太快，根本容不得我去想什么，现在回想起来，也十分模糊，一弹出来，那一大团……铺天盖地的白色，就在眼前，可是又有一股极大的力道，又不像是强风，只是一股极大的力道，一下子把我推得向外直摔了出去，我不知摔出了多远，跌进了一大堆雪中，等我尽量挣扎着，冒出头来，看到博士的大半身埋在雪里，就在我不远处，我把他拖出来，他已经一动不动了。”<p>　　队长皱着眉，旁边一个探险队员陡然发出了一下惊呼声：“队长，我们一直在研究大风雪团快速前进时，对空气流动所造成的压力，这个少年的经历，说明了在大风雪团的前端，急速流动的空气，会形成一个气囊，这个气囊是空气在巨大的压力之下所形成。”<p>　　队长也“啊”地一声：“自机舱中弹出的两个人，恰好遇上了气囊的边缘，被气囊边缘的弹力震了出来，所以能避过了大风雪团的压力。”<p>　　我不是十分深入明白队长和队员的对话，但多少总可以知道，当时的情形之险，机缘之巧，是奇迹中的奇迹，可惜的是田中博士还是死了，没有在奇迹中生还。我想那多半是由于他年纪大了，不像温宝裕那样年轻而充满了活力，抵受不了当时情形下的冲击。由于他们是跌进了积雪之中，所以田中博士虽然死了，身上也没有伤痕。<p>　　我们都沉默了半晌，我才问：“那架飞机……”<p>　　队长苦笑：“飞机被卷进了大风雪团之中，自然被扯成了碎片。”<p>　　当队长这样讲的时候，温宝裕也不由自主，打了一个寒颤。<p>　　那个队长又道：“如果不是他们弹出机舱时，恰好遇上了气囊的边缘，我想他们也不会有什么剩下来。”<p>　　温宝裕又打了一个寒颤——很多情形之下，当时不知道害怕，事后想起来，才会震颤，温宝裕这时的心情一定是这样。<p>　　队长又问：“你落下来的地方，是在何处？”<p>　　温宝裕道：“是在……一个冰坪上——”他向我望了一眼：“就是那个冰坪。”<p>　　我知道他是指哪一个冰坪而言，连忙补充了一句：“就是张坚后来发现他们的那处。”<p>　　队长没有追问下去，温宝裕道：“当时我发现博士死了，飞机也不见了，在我头上，那一大团风雪，发出震耳欲聋的声响掠过去，我真是害怕极了，虽然……”<p>　　他讲到这里，停了一停，我明白他的意思是虽然就在那个冰坪之旁的冰崖之中，有着那么奇特的景象，但是他面临生死关头，也不会再去观看。<p>　　他停了一停，又道：“当时我真是不知道该如何才好，幸而我又发现了一大包东西，那是和我一起弹出机舱的急救用品，我打了开来，发现其中有绳索，有酒，还有干粮，和御寒用的厚被袋，我想一定会有救援队来，就压制着恐慌，在那冰坪上等着。”<p>　　当他说到这里的时候，我向队长瞪了一眼，因为当时他是认为派出救援队没有意义！<p>　　队长面有惭色，转移着话题：“做得对，小朋友，做得对，在急难的情况下，最重要的就是镇定。”<p>　　温宝裕苦笑了一下，犹有余悸：“我尽我力量等着……后来，就听到了直升机的声音，张先生驾着机来了，他看到了我，停下了直升机，我用救急包中的绳索，拉他上来……接着，卫先生也来了。”<p>　　队长和几个队员互望了一眼，显然对温宝裕的话，感到了满意，他们低声而急速地商议了几句，队长道：“小朋友，你替南极的探险，立了一次大功，使我们对大风雪团，有了进一步的了解。”<p>　　温宝裕难过地道：“可是田中博士却死了。”<p>　　我在这时候，开始喜欢温宝裕更加多了一些，因为他念念不忘田中博士的死亡，反倒是队长，一点不关心田中博士的死亡，只注意科学上的新发现，一点人情味都没有。<p>　　队长这时，只是叹了几声：“我们会尽快安排你离开，回家去，我想明天……”<p>　　队长才讲到这里，张坚已像一阵大风那样，冲了进来，大声道：“明天？不行。要立即派飞机来，我立即就要出发。”<p>　　队长愕然：“你要到哪里去？”<p>　　张坚用力挥着手：“我要离开南极一阵子，日子不能确定。”<p>　　队长和几个队员听了，张大了口合不拢来，在他们听来，张坚要离开南极，简直就像鱼儿要离开水一样不可思议。但是这时，张坚的神态，又是如此坚决。队长开口想问什么，张坚已经不耐烦地吼叫起来：“快，用最快的方法，调一架飞机来。”<p>　　队长被他的态度，吓得有点不知所措，只好连声答应着：“是。是。”<p>　　张坚又道：“飞机何时可到，立即通知我，我和这两位朋友，有事要商量，请不要打扰我们，绝对不要。”<p>　　张坚在南极探险家中的地位极高，看来每一个人对他的怪脾气，都习惯了容忍，所以队长仍然不断地在说着：“是、是。”<p>　　张坚示意我和温宝裕跟他离开，才一走出队长的办公室，他就压低了声音：“什么也没说？”<p>　　温宝裕道：“没有，没有说。”<p>　　张坚吁了一口气，带着我们，在走廊中转了几个弯，进入了他的房间，把门关好：“带回来的东西，全都经过了处理，可以在七十二小时之内，保持原来的低温。七十二小时，足够我们到达胡怀玉的研究所了。”<p>　　他神情又兴奋，又焦急，这实在是可以想像得到的。一个科学家有了那么巨大的发现，对一个科学家来说，这个发现，等于进入了阿里巴巴四十大盗的藏宝库。<p>　　温宝裕在这时候，忽然问道：“如果……低温不能保持，那会怎样？”<p>　　张坚道：“当然会有变化。”<p>　　温宝裕又有点焦切地问：“会有什么变化？”<p>　　张坚摊开了双手：“谁知道，任何变化都可能发生，因为我们面对的事，我们对之一点了解也没有。”<p>　　温宝裕的口唇动了几下，看起来像是想说什么。我感到他的神态有点奇怪，问：“你想说什么？”<p>　　温宝裕忙道：“没有，没有什么。”<p>　　我感到这小滑头一定又有什么花样，可是却又没有什么实据，只好瞪了他两眼，张坚道：“研究一有结果，就可以向全人类公布。”<p>　　他说到这里，向温宝裕望了一下：“是你和田中首先发现的，将来，这个巨大的发现，就以你和田中的名字命名。”<p>　　温宝裕的脸陡然胀红：“我……其实你早在海底冰层中已经发现了。”<p>　　张坚“哦”地一声，转问我：“我想我们不必再到海底去了，在海底冰层中不过是些破碎的肢体，而那个冰崖上，却冻结着那么多完整的，不知是自何而来的怪生物。”<p>　　我也同意不必再到海底冰层去观察了，事情忽然之间有了那样的变化，是开始时无论如何所料不到的。<p>　　张坚兴奋得有点坐立不安：“那些生物的来源，只有两个可能：属于地球，或属于地球之外。”<p>　　我道：“当然，不会有第三个可能。”<p>　　张坚道：“要断定一种生物，是不是属于地球的，其实也是很容易……”<p>　　我打断了他的话头：“不见得，因为至今为止，还没有任何一种外星生物可供我们解剖研究它们的生理结构。”<p>　　张坚瞪着眼：“可是结构如果和地球生物一样，就可以有结论。”<p>　　我还是更正他：“可以有初步的结论。”<p>　　张坚并没有反驳，因为这时争辩没有意义，重要的是研究之后的结果。<p>　　第二天，飞机来了，由我驾驶，飞离了基地，温宝裕依依不舍，在飞机上他还在不断地问：这次奇异的经历，是不是可以由我记述出来？<p>　　张坚的心情非常紧张，自然没有回答他。我则瞅了他半天，看得他有点心中发虚，摊了摊手：“算了，我只不过是说说而已，我知道，年轻人想要做一些事，总有人阻住去路。”<p>　　我又好气又好笑：“小朋友，你还只是一个少年，不是年轻人。”<p>　　温宝裕一副神气活现的样子：“那更不简单，想想，我只是少年，已经有了这样的经历。”<p>　　他这句话，倒不容易否认，我也就闷哼了一声，没有再说什么。温宝裕一下唱歌，一下讲话，兴奋之极，直到被张坚大喝一声：“闭嘴。”他才算是住了口，可是过了不多久，他又向张坚做了一个鬼脸：“张博士，你应该说：闭上你的鸟嘴。”<p>　　张坚也给他的调皮逗得笑了起来，伸手在他的头上轻拍了一下：“小宝，你放心，这件事，从头到尾，你都有份。”<p>　　温宝裕大叫着，看样子若不是飞机中的空间太小，他真的会大翻筋斗。<p>　　在纽西兰，我曾和白素联络，所以，当我们抵达之后，一出机场，就到白素和温宝裕的父母。温宝裕一见到他的父母，还想一个转身，不让他们看见，我伸手在他的肩头上一拨，令得他的身子转了一个圈，仍然面对着他的父母，这时候，他再想逃避，已经来不及了，他母亲发出了一下整个机场大堂中所有人，甚至包括一切都为之震动的叫声，已经疾扑了过来，双臂张开，一下子就把他紧紧搂在怀中。<p>　　温宝裕这个顽童，对于他母亲那种热烈异常的欢迎方式，显然不是如何欣赏，在他母亲怀中，转过头来，向我投来求助的眼色。<p>　　我笑着，向他作了一个“再见”的手势，不再理会他们一家人，和张坚、白素，一起向外走了出去，耳膜兀自响着温家三少奶尖叫“小宝”的嗡嗡的回声。<p>　　上了车，张坚坐在后面的位置上，双手仍然紧抱着那一箱“东西”，一上事就道：“最好能尽快到胡怀玉的研究所去。”<p>　　白素对我们在南极的遭遇，还一无所知，要是换了我，早已发出上千个问题了，可是她真沉得住气，只是答应了一声：“胡怀玉的情形，照梁若水医生的说法是……”<p>　　她说到这里，迟疑了一下：“不是很好。”<p>　　我和张坚都吃了一惊：“不是很好，是什么意思？”<p>　　白素指着车中装置的无线电话：“我想，你直接和她交谈，比我的转述来得好些。”<p>　　我转头向张坚望了一眼，张坚现出十分焦切的眼神，我拿起了电话，按了号码，不多久就听到了梁若水的声音，我劈头就问：“胡怀玉怎么样了？”<p>　　梁若水停了一停，才道：“他身体的健康，一点没有问题，可是精神状态方面……却越来越槽。”<p>　　我有点责怪她：“你没有对他进行医治？”<p>　　梁若水道：“当然有，可是精神方面的不正常，连原因都不明，治疗需要长时间。”<p>　　我忙道：“对不起，他现在的情形怎么样？”<p>　　梁若水迟疑了一下：“他间歇性发作，没有事的时候，和正常人完全一样，只是想法有点古怪……嗯，我不知道怎么说才好，因为我对他以前并不熟，而且他也没有精神病方面的病历可供参考，那只是我的感觉，我感到他有很多古怪的想法，他以前不会有。”<p>　　我也大是疑惑，一时之间不是很明白梁若水的意思，我问：“例如什么古怪想法？”<p>　　梁若水笑了起来：“例如有一次，他说他向往海上的生活，厌恶陆地上的生活，并且说了大量的话，表示在海上生活才真正无拘无束。”<p>　　我道：“他研究海洋生物，自然对海洋生活有一定的向往。”<p>　　梁若水停了一会，才道：“或许是，不过他间歇性发作的时候，会变得十分暴躁和孤独，甚至有一定的破坏性，可是他又坚持工作。”<p>　　我“哦”地一声：“还是每天到研究所去？”<p>　　梁若水答应着，我觉得没有什么再可问，只是道：“张坚和我在一架车中，要不要讲什么？”<p>　　梁若水又停了片刻，才低叹了一声：“代我向他问好！”<p>　　我也不禁叹了一声。梁若水和张坚的弟弟张强，感情如果顺利发展下去，自然是很好的一对，可是张强却在脑部活动受到了影响的情形下堕楼身亡，梁若水的低叹和不愿多说什么的黯然心情，十分容易了解。<p>　　张坚在我身后，也低叹了一声：“和胡怀玉联络一下吧。”<p>　　我点了点头，又按了研究所的号码，可是得到的答覆是：“胡所长在工作，他工作时，不听电话。”<p>　　我道：“请告诉他，我是卫斯理，还有张坚张博士，我们才从南极回来，要和他先联络。”<p>　　在这样讲了之后，又等了一会，才有了回答：“对不起，胡所长在他私人研究室中，没有人敢去和他说话，他吩咐过，不受任何打扰。”<p>　　我问：“我们现在正向研究所来，难道到了研究所，也见不到他吗？”<p>　　接听电话的那位小姐相当幽默：“只怕没有法子，胡所长就像是时间保险库一样，不到时间他自己出来，谁也见不到他。”<p>　　我转头望向张坚，张坚说道：“不要紧，到了，总有方法见到他。”<p>　　我一面放下电话，一面道：“自然，大不了破门而入，不必等他自己出来。”<p>　　白素瞪了我一眼，我知道她是在怪我，我指着放在张坚膝上的那只箱子：“你知道这里面的是什么？要是耽搁了时间，低温保持有了问题，谁也不知道会发生什么事。”<p>　　白素仍然没有发出任何问题，只是扬了扬眉，反正到胡怀玉的研究所还有一段路程，我就开始讲述我们在南极的经历，当然，只集中在我们见到了冻结在冰崖之中，千奇百怪，见所未见的东西那一方面。<p>　　由于我们的发现实在太惊人了，白素再镇定，也不免现出骇异之极的神色来：“所有的东西，肯定是生物，动物或植物？”<p>　　张坚回答：“是，可是形状之怪异，令人见了像是进入了魔境。”<p>　　白素呆了片刻，才道：“所有的生物，在一个从未见过的人来说，样子都是怪异的……有的科学家，甚至想把动物和植物的特性混合起来，例如一只角上会长出苹果来的鹿，身上会长蔬菜的马等等。”<p>　　我不由自主吞了一口口水：“那……还不至于这样怪异。”<p>　　白素已经镇定了下来：“既然不至于那么怪异，总还可以接受。”<p>　　我和张坚都摇了摇头，不是很同意她的话，也知道她之所以会如此说，是因为她未曾身历其境之故。白素自己也感到了这一点：“照这样看来，那些生物被冻在冰崖之中，已不知道有多少年了。”<p>　　张坚道：“是，我在海底冰层之中发现过它们的残骸，如果是同一个时期被冻结的，从距离来看，时间当以亿年作单位来计算。”<p>　　我用力挥了一下手：“不论这些生物是哪里来的，它们总在地球上生活过，而一种突如其来的变化，使它们置身于冰崖，从此被保存了下来，就像是琥珀中的小昆虫。”<p>　　白素点头：“这一点，毫无疑问。”她一面说着，一面转了一个弯，车子已驶上了沿海的公路，再向前去不久，就可以见到胡怀玉的水产研究所了。她把车子开得十分快，显然她也急于想看看那些“东西”究竟怪异到了什么程度。车子来到研究所门口，我们和守卫讲了几句，就直驶了进去。然后，三个人一起下车，进入研究所的建筑物，一直来到胡怀玉研究室的门口。<p>　　问了问职员，胡怀玉什么时候会出来，全然没有一定。我们可能在下一秒钟可以见到他，也可能要在门外等候超过十小时。<p>　　我当然不主张等，于是，就用力拍着门，拍且不够，还用力踢着，并且举起一张椅子来，在门上用力敲打，发出惊人的声响，只要胡怀玉有听觉，一定会听得到。<p>　　但即使如此，还是过了三四分钟之久，才看到门陡地被打了开来，胡怀玉脸色铁青，样子盛怒，研究所的职员，早已远远避了开去，所以他一开门，就看到了我、张坚和白素三人，陡然怔了一怔，怒气发作不出来，我不等他开口，一伸手，就把他推了进去，张坚和白素跟了进来，反手把门关上。<p>　　张坚立时叫：“低温箱呢？”<p>　　我已经看到，曾被胡怀玉打碎的玻璃柜，又已经有了新的，我就向之指了一指。<p>　　直到这时，胡怀玉才算是缓过气来：“你们……干什么？”<p>　　我道：“我们在南极的冰崖之中，发现了一些从来也未曾见过的生物，带了一点肢体回来。”<p>　　这是最简单的解释。胡怀玉一听，面色变得极难看，张开双臂，尖声道：“把那些不论是什么的东西毁掉。既然多少年来，这些东西都在冰里面，就让它们继续在冰里。”<p>　　他这样反应，真是出乎意料之外，张坚怒道：“你的科学研究精神到哪里去了？”<p>　　胡怀玉用更愤怒的声音回答：“科学研究，科学研究，根本不明白那是什么，研究来干什么？我一个人受害已经够了，你还想多少人受害？把冰封在南极冰层下的不知是什么的东西全都放出来害人？”<p>　　我和张坚互望了一眼，我把胡怀玉自己认为已被不知什么生物入侵了脑部的情形，向张坚说过，所以张坚也全然知道他这样说是什么意思。<p>　　张坚作了一个手势：“我带来的东西都相当大，是一些生物的一部分，绝不会复活。”<p>　　胡怀玉的神智，看来十分昏乱，但是在这时，他却讲出了一句令人无法反驳的话：“你怎么知道在那些生物的肢体上，没有附带着看不见的，会复活的，会繁殖的有害的东西？”<p>　　胡怀玉这样一说，我们倒真的怔住了，不知道如何回答才好，谁能否定他的话呢？一切全一无所知，什么事都可以发生！<p>　　隔了片刻，在胡怀玉的喘息声中，白素才道：“正因为如此，所以才要快一点将那些东西放进低温箱中，不然，低温不能维持，情形只怕更糟。”<p>　　白素的那几句话，真是“以子之矛，攻子之盾”，立时有了效果，胡怀玉震动了一下，一言不发，转过身去，忙碌地操作。<p>　　而张坚也已开启他的低温保持箱，等到胡怀玉转过身来，张坚以第一时间，把低温保持箱中的东西，一起倒进了玻璃罩。<p>　　那实在是无以名之的一些东西，当张坚在冰崖的冰缝中，收集这些东西的时候，只是拣可以折断的，在冰层之外的弄了来，有的，可以称之为一种生物的触须，也有的，可能是其中的一些肢体，我和张坚，指着在玻璃柜中的那些东西，胡怀玉看来镇定，利用装置在玻璃柜内的机械臂，把那些东西尽可能分开来，而我和张坚，则尽自己的记忆和描述能力，讲述着这些东西原来是生在什么样的东西的什么部位，而我们怎样弄下来的。<p>　　我和张坚的叙述，把白素和胡怀玉听得目定口呆，胡怀玉道：“照这……照你们所说的情形看来，那些生物，有着高度的文明，会利用机械，你说有一些在一个容器之中？唉，真是不能想像，真无法想像……那是什么样的情景。”<p>　　我吸了一口气：“我倒有一个模糊的概念，我觉得，唯有在容器中的怪东西，才是最高级的生物，其余的都不是，那情形，就像是现在，有两个人，坐在汽车中，在他们的附近是许多家畜或别的动物。”<p>　　胡怀玉指了指玻璃柜：“在这里……有那种最高级的生物在？”<p>　　张坚摇头：“没有，那么大的一片冰崖之中，属于卫斯理所说的那种东西，不过四个，全都在几百公尺厚的冰崖内，只怕要利用原子能爆炸，才能把那么厚的冰崖爆破，那是不可能的事。”<p>　　胡怀玉盯着玻璃柜中那些东西，吸了一口气：“你想怎样研究这些……东西？”<p>　　张坚和我互望了一眼，我道：“自然用通常的研究方法：切片，放大，化验组成的成分，用x光作透视，小心解剖，等等。”<p>　　胡怀玉震动了一下：“如果那样做，就必须在正常的温度之下进行。”<p>　　我和张坚都不出声，胡怀玉又激动了起来：“你们看看那些生物的肢体，在这上面，可能附有许许多多肉眼看不见的生物，那种肉眼看不见的生物，全然是人类知识所接触不到的怪物，我已有确实的证据。我知道温度若干程度的提高，这些生物会继续生长，就在这间实验室中，就发生过这样的情形。”<p>　　我们静静地听他说着，等他说完，张坚道：“那也没有什么不对头！”<p>　　胡怀玉陡然向张坚望去，指着自己的头部 “有一种不知名的东西，已经侵进了我的脑部，我有时甚至无法控制自己的行为，你还说没有什么不对头？”<p>　　张坚伸手去按他的肩：“这只是你的想像。”<p>　　胡怀玉一下子用力，推开张坚的手：“不是，我知道不是。现在我只盼只害了我一个人，不要蔓延开去。”<p>　　张坚对胡怀玉的这种态度，有点不知所措，我向他摊了摊手，表示我也没有办法。<p>　　白素在这时，缓缓地道：“胡先生，你这种情形，医学上称之为轻度的精神分裂症。”<p>　　胡怀玉闷哼了一声，没有回答。白素又道：“这种精神分裂症，还没有确切的病因可知，或许，正如你所说，是被某种人类对之全无所知的东西侵入了脑部所致。当然，这不是一个好现象，但是也不像你所想的那样可怕，世上患轻度精神分裂症的人很多很多，可知那种不知名的入侵者，不单是从你的研究室中产生，事实上早已存在。”<p>　　白素所讲的话，逻辑性相当强，胡怀玉一时之间，无法反驳，过了一会，他才道：“或许是，他……这里面，可能有……更多的，人所不知的东西，肉眼看不见的微生物，可以造成多大的祸害，几百年前，鼠疫横扫欧洲，死了多少人！这些东西，不管是地球早几亿年前的生物，或者是从外星来的，如果让一种不知名的细菌复活繁殖……”<p>　　他讲到这里，不由自主，打了几个寒颤，可知他的担心，是一种真正出自内心的恐惧。<p>　　张坚沉吟了一下：“如果你担心的只是微生物的话，那倒也容易，可以先经高温处理，再经过几道杀菌的手续——”<p>　　胡怀玉一下子就打断了他的话头：“你所知的所谓杀菌处理，只是对付已知的细菌，怎么可以肯定对完全不知的东西，也能把它杀死？”<p>　　我在一旁，听得真有点忍无可忍，大声道：“算了，简单的切片研究，我家里也可以做，不一定要在你实验室中进行，你那么怕，就当作完全不知道这件事好了。”<p>　　我一面说，一面拉过张坚带来的低温保持箱来，准备把玻璃柜中的东西都放回去。<p>　　我发现再和胡怀玉讨论下去，是一点结果也没有的。谁知道胡怀玉冷笑几声：“你不能把这些东西弄走，大家都忘了这件事吧，如今世界不算可爱，但总是一个大家所习惯的生活环境，何必一定要起大变化？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_12'>第六十三卷 犀照 第十章 研究结果可供推测</b><p>");

document.write ('　　在那一霎间，我怒不可遏，正想再说什么时，胡怀玉陡然反手，扳下了一个红色的钮杆，我已经觉得不妙了，大叫起来：“你这浑蛋，你想干什么？”<p>　　但是，已经迟了，变化几乎突然发生。<p>　　在那玻璃柜之中，有红光闪了一闪，接着，柜中的那些东西，在几秒钟之内，就彻底消失，再接下来的变化是又冒起了一阵红光，柜下有一个装置，向下沉了一沉，柜中就变得空空如也。<p>　　张坚在那几秒钟之间，双眼睁得极大，几乎要哭了出来，我也不知说什么才好。<p>　　胡怀玉沉声道：“雷射装置消灭了一切，希望是真正消灭了一切。”<p>　　张坚发出了一下带着哭音的叫声来，我忙道：“张坚，不要紧，那冰崖之中，有的是那种东西，再去弄几吨来也不成问题。”<p>　　我实在气不过胡怀玉不征求我们的同意，就自作主张，把我们千辛万苦弄来的东西，一下子就毁得一点不剩，所以才这样说的，我不是不知道，再要到那冰崖去一次，并不是那么容易的事，但至少，不是做不到。<p>　　张坚又是气恼，又无可奈何地摇着头。胡怀玉还不知道我们有多么生他的气，还对我们道：“我相信我的行为是对，就算研究出了这些生物的来历，又怎么样，所冒的险实在太大。”<p>　　我不怒反笑，而且一本正经地告诉他：“胡先生，你最好从现在起不要吃任何东西，不然，噎死的可能性很大。”<p>　　胡怀玉在一呆之后，才叹一声：“原来你……你们还是不明白。”<p>　　我懒得和他多讲，看起来这个人的精神分裂症，真还不止轻度，他对自己所想到的事情，竟然如此固执地相信，令人骇然。我打开了研究室的门，向外走去，张坚唉声叹气，跟在后面，我拍着他的肩：“别叹气，你好不容易离开南极，我请你吃饭去。”<p>　　张坚摇头道：“不，我这就赶回去。”<p>　　我早已知道这里的情形发展成这样，他是一定会心急着赶回去，可是却未曾料到他会心急到这种地步，我呆了一呆：“我不想立刻就去。”<p>　　张坚翻着眼：“你是你，我是我。”他的这种态度，真令得我无名火起，是不是科学家就可以有这种不近人情的特权？像胡怀玉，像张坚，有时，真要一人给他们老大一个耳括子才行。<p>　　张坚却还在喃喃地说道：“再取得标本，我就在南极基地进行研究。”<p>　　胡怀玉苦笑了一下：“小心忽然基地中所有人员，全都离奇……”<p>　　我实在忍不住了，大吼一声：“闭上你的鸟嘴。”<p>　　我一面叫着，一面扬起手来，想去掴他。胡怀玉睁大了眼睛望定了我，叫了起来：“天！别是侵入了我脑中的那东西，也侵入了你的脑中。”<p>　　我又好气又好笑，胡怀玉看出了我的神情，绝没有把他讲的话放在心中，他又十分难过地摇头：“人对于自己不知道的事，总喜欢用自己有限的知识来作解释，只有具大智慧的人，才能有突破。”<p>　　我没好气道：“好，祝你早日发现人会变神经病的病因。”<p>　　胡怀玉缓缓摇着头：“没有人相信，而我又无法把我自己的脑子解剖。这些日子来，我常一个人坐在海边静思，也茫然没有头绪。”<p>　　我和胡怀玉说话，张坚一副不耐烦的神气，迳自向外走去，我吃了一惊，连忙跟了出去，才走出了十来步，就有一个职员急北走过来，冲着我们问：“哪一位是张坚博士？”<p>　　张坚答应了一声，那职员道：“纽西兰方面转驳来的长途电话。”<p>　　张坚“啊”地一声：“一定是基地有事找我，电话在哪里？”<p>　　他跟着那职员，匆匆走了开去。当他离开南极的时候，以为会在这里作相当时日的研究，所以留下了这里的电话。白素来到了我的身后：“怎么样？”<p>　　我叹了一声：“我不想再去了，反正到那冰崖去，不是什么难事，让他自己去，我们等着他的研究结果好了。”<p>　　白素侧头想了一想，没有什么意见，胡怀玉居然不怕我再打他，送了出来。<p>　　我们向前走来，看到张坚自一间房间中，像是喝醉了酒，跌跌撞鬃走出来，脸色灰白。我吃了一惊：“什么事？”<p>　　张坚抹着汗道：“还不知道，外围基地打来的电话，说是极地上发生了强烈的地震，已经知道有好几股冰川突然涌高，我要立刻赶回去。”<p>　　我听了也不免吃惊，只好安慰他：“南极那么大，每天都有变化发生，不必那么紧张。”在顿了一顿之后，我又道：“我不准备去了，你自己多保重。”<p>　　张坚失魂落魄地点头，胡怀玉送出了研究所，还和我们一起送张坚到机场，最快的一班机也要在五小时之后，张坚却一定要在机场等，我们只好陪着他。<p>　　在陪着他的时候，我看到警方的高级人员黄堂走过来，和我们寒暄了几句，忽然又向我挤眉弄眼，暗示我过去和他讲几句话。<p>　　我跟他走出了十来步，他压低了声音道：“你可知道这位胡博士的上代干什么的？”<p>　　我怔了一怔：“是大商人吧，不然，哪会有这么多钱来支持研究所？”<p>　　黄堂呵呵笑了起来：“随便你猜，你也猜不到。”<p>　　我心中正在疑惑，白素的声音已在我身后响起：“做海盗！那是他上代的事，他是不折不扣的科学家。”<p>　　我一听得白素这样讲，真是吓了一大跳，立时想起他住的那古老的屋子中那些如此精致逼真的木船模型，那难道是他祖上的海盗船？<p>　　我已经够惊讶了，可是黄堂的样子，看来比我还要惊讶：“卫夫人，我花了不知多少功夫才查出来，你怎么也知道了？”<p>　　白素笑了笑：“一位精神病医生托我代查。起先，不过是想弄清楚他的上代，是不是有精神病的记录，结果却查出他上代是横行七海的大盗，不过早在七八十年之前就已经洗手不干了。”<p>　　黄堂笑道：“佩服佩服，不过我倒知道，当年胡氏七兄弟横行海上，杀了不少人，他们七兄弟之中，有四个，晚年虽然发了大财，想做好人，但却受不了内心的谴责，发疯之后才死的。”<p>　　这一次，轮到白素“啊”地惊呼了起来：“那就是说，他上代有神经病的记录！”<p>　　黄堂道：“可以说是。”<p>　　白素迟疑了一下：“因为过去做的坏事太多，晚年致疯的人相当多，这……不能算是遗传性的神经病吧？”<p>　　我道：“很难说，并不是每一个做多了坏事的人在晚年都会发疯，可知发疯者自有致疯的因素在。”白素侧着头：“这……证明了什么呢？”<p>　　我望过去，看到胡怀玉神情惘然地望着机场大堂之中匆忙的旅人，我道：“如果梁若水医生有了这个资料，那至少可以证明，胡怀玉如今的病症自有由来！”<p>　　白素轻轻叹了一声：“也不能说胡怀玉自己的说法没有道理，人类对于不明白的事，可以作任何方面的假设。”<p>　　白素所说的这个道理，我自然明白，黄堂也点了点头，又说了几句无关重要的话，走了开去，我道：“有机会把这一切告诉梁医生，胡怀玉那么向往海上生活，可能是他心理上对于上代是海盗的一种负担，他一定十分羞于提起自己上代的事，所以就形成了巨大的心理压力，使他有间歇性的不正常。”<p>　　白素笑了起来：“你快可以做心理医生了。”<p>　　我笑道：“我说得不对吗？”<p>　　白素又叹了一声：“谁知道。”<p>　　我和她又一起来到了胡怀玉和张坚的身边，张坚才从电讯部门走回来，满脸忧色：“详细的情形还不知道，不过相当严重，唉，基地的情形不知怎么样了。”<p>　　他说到这里，忽然骂了一句粗话：“他妈的，再没有比地球人更落后的了，那么小的一个星球，要去到星球的一端，就得花那么多时间，巨型喷射机，算是什么交通工具，哼！”<p>　　我苦笑：“有什么法子，已经最快了。”<p>　　在接下来的时间中，张坚不断去打长途电话，可是，也没有什么结果，好不容易可以登机了，张坚立时和我们挥手告别。<p>　　当我们三人走出机场时，胡怀玉才道：“卫斯理，你还在怪我？”<p>　　我轻笑了一下：“没有。已经有很多人，一直在说我总是破坏着一切可以证明外星人存在，或是可以解决问题的物件，这次不关我的事，破坏证物的不是我，是你。”<p>　　胡怀玉叹了一声，愁眉苦脸：“可是据你们说，在那冰崖之中，还有成千上万的这种怪物在，唉，我担心的事情，总有会发生的一天。”<p>　　我陡然忍不住哈哈大笑了起来：“你放心，不是有消息来，南极发生了猛烈的地震吗？说不定那冰崖已经彻底毁灭了。”<p>　　胡怀玉立时间：“真的？”<p>　　我道：“当然，不论在电影还是在小说，总是一句最重要的话没有说出口来，那个人就死了。也总是什么全都毁灭不存来作结局。”胡怀玉想了一想，喃喃地道：“这样最好，这样最好，”然后，他又长长地吁了一口气。<p>　　我则不断地笑着，胡怀玉有点气恼，自顾自加快了脚步：“我自己会回去，你们不必理我。”<p>　　他截住了一辆计程车，就上了车，我向白素摊了摊手，白素摇头：“他的担忧，其实也不是全然没有道理，你不该这样取笑他。”<p>　　我道：“他的行为，使张坚不可避免地又要到那冰崖上去一次，那十分危险，张坚可能因之丧生。”白素没有再说什么。在我们回家途中，我问起白素在温宝裕失踪期间，温家夫妇有没有来烦她，白素皱着眉：“我甚至不敢在家里，要离开自己的家，来躲避他们。”<p>　　白素说来轻描淡写，但是我却可以想像得出，这一双夫妇，为了他们的宝贝儿子，是如何的惊天动地在找。<p>　　我把身子向后靠了靠：“这个小孩，他这次的经历，足够他回忆一生了。”<p>　　我们才一回家，老蔡就说：“有一个姓温的小孩子，打过好多次电话来了。”<p>　　正说着，电话铃又响了起来，我拿起电话来，就听到了温宝裕的声音：“研究结果怎么样？”<p>　　我本来是想大声叱责他的，但是整件事，他既然都参与了，当然也应该有权知道事态的发展，所以我答道：“带来的一切，都被胡怀玉毁去，张博士已回南极，准备再去采集大量的标本来研究。”<p>　　温宝裕“啊啊”地应着，我立时又道：“我很忙，希望你自己做你父母的好孩子，不要再来烦我，我不会再见你，也不会再听你的电话。”<p>　　温宝裕陡然叫了起来：“等，等热热……”<p>　　我不等他叫第二声，就放下了电话，而且，拉断了电话线，对老蔡道：“通知电话公司，换一个号码。”<p>　　老蔡答应着，白素笑道：“他要是找上门来呢？”<p>　　我笑了起来：“我看他的母亲不会给他这样的机会，顽童再神通广大，想跳出母亲的手心，还是十分困难。”<p>　　白素也笑了起来，显然想起了温宝裕母亲对儿子那种紧张。<p>　　接下来的几天，从一些通讯社的消息中，知道了南极大地震。大地震发生在人口稠密的地区，才有人注意，发生在南极冰原上，根本没有什么人注意，所以报导也十分简略。<p>　　我一直在等着张坚的消息，张坚知道我秘密电话号码，他应该会和我联络，可是等了七八天，一点消息也没有。<p>　　在那几天之中，温宝裕也没有来找我，使我得以集中心神去做一些要做的事。我做的事，是尽可能去寻找各种古怪生物的图片和资料，尤其是古代生物，绝了种的各种有翼无翼的恐龙，样子够古怪了，但是在外形上，总还有点迹象可循，不像是冻在冰崖中的那些怪物，看起来如此怪异。<p>　　自然，三叶虫的样子，也够古怪，不过，那却是低等生物。我也搜集了不少科学家幻想着，由画家画出来的怪物的样子，还真有角上长出苹果来的鹿之类。在这期间，白素曾作了一项提议：把昆虫，或是微小的生物放大来看创。<p>　　白素的建议还真有用，当我把一只跳蚤放大三千倍，把蚂蚁放大五千倍，把蚜虫放大六千倍……之后，所着到的千奇百怪的样子，我想，当年温峤燃犀，所见到的千奇百怪，也不过如此了。<p>　　我在冰崖中见到的情形，可以说是大同小异，可是，冰崖中的那些怪物，本身就那么大，是高级的生物，不是低等生物。<p>　　在一个星期之后，我还沉湎在种种生物的图片时，门铃响了起来，我听到白素发出了一下惊讶的呼叫声来，就自然而然，坐直了身子——能令白素发出这样惊讶的声音来的，一定是什么不寻常的事。<p>　　我坐直了身子之后，听得白素道：“他在楼上。”<p>　　按着，有人走上楼梯来，我一看到来人是什么人，也发出了一下惊讶的呼叫声：来的是张坚。<p>　　他的神态极疲倦，极失望，极憔悴而消瘦，我忙站了起来，张坚走进书房来，一声不响坐下，双手托住了头，我忙道：“怎么啦？别告诉我，你找不到那个冰崖了。”<p>　　张坚慢慢抬起头来，双眼失神：“不见了，整个都不见了。”<p>　　我一怔，“哈哈”笑了起来，可是笑声却十分干涩。白素忙道：“是那次大地震？”<p>　　我更觉得好笑了，真的所有的小说都是这样结束的吗？可是张坚居然又点了点头。<p>　　我指着他：“不曾的，那么高那么大的一座冰崖，怎么会不见？”<p>　　张坚道：“连那道巨大的冰川也改了道，冰崖消失在冰川之中，看起来，再过几亿年，或者可以流到海底去，就像我在海底见到过的一样。”<p>　　我忙道：“不要紧，海底还有。”<p>　　张坚道：“那条我发现的潜航海道，也因为地震而被封闭，连我那艘潜艇，也不见了。”<p>　　我只好眨着眼，这时候，我的情形，一定十分滑稽，而我的心情也十分滑稽：什么都消失了，什么都不再存在了，哈哈哈，这不是一个“结局”吗？<p>　　过了好一会，我才问：“那……怎么办？”<p>　　张坚陡地跳了起来，用十分可怕的声音叫道：“我要把胡怀玉掏死。”<p>　　老实说，在知道一切全都不存在之后，我也有要把胡怀玉掏死的冲动，所以一听得他那么叫，我竟然不由自主，大点其头。<p>　　张坚的面色灰败，喃喃地道：“一点也没有留下，一点也没有……只要给我一点点，至少也可以研究一下，弄清楚那些生物的来龙去脉。”<p>　　我难过地道：“你不会为了这样的结果，而不再回南极去了吧。”<p>　　张坚苦笑着，摇着头：“当然不会，但是……打击太大，我需要休息。”<p>　　我和白素立时齐声：“欢迎你在寒舍下榻。”<p>　　张坚叹了一声，抬头看到了我书房中凌乱的许多图片，他一看就知道我在研究什么，又长叹了一声。<p>　　我开始把图片收起来，大声道：“好，这件事，已告一段落，谁也别去再想。胡怀玉的情形，仿佛有好转，他的精神分裂症是遗传性的，梁医生说已有了可以控制的方法。”<p>　　张坚仍然恨恨地：“这王八蛋，应该把他关进疯人院去。”<p>　　张坚真的十分疲倦，需要休息，他几乎睡足了两天两使，才开始活动，我也不去陪伴他，由得他自由行动，又过了几天，我在客厅中和一个精通术数的朋友闲谈，门打开，张坚直跳了进来，高举着手中的一样东西，尖声叫着：“看，这是什么？”<p>　　对于张坚的怪异神态，我比较习惯，可是我那位朋友，却着实吓了一大跳，看他望着张坚的神情，简直把张坚当成了一头春情发动的雄狒狒了。<p>　　这时，在张坚手中所举着的，是一段黑漆漆的东西，也看不清是什么。我那位朋友，在震惊之余，倒也不失幽默，他道：“那是什么？是日月神教，黑木崖来的黑木令？”<p>　　我还未曾从错愕中定过神来，忽然又有一条比较矮小的人影，一闪而入，叫道：“不错，有不服教主命令者，一律要吃三尸脑神丹。”<p>　　那人影还未站定，我就大喝一声：“温宝裕，你又来干什么？”<p>　　当然那是温宝裕，笑嘻嘻地站定，有恃无恐，我想过去把他捉起来抛出去，可是张坚却一下子拦在他的身前，对我怒目而视。<p>　　刹那之间，客厅中乱成了一团，我那朋友看看势头不对，他是一个斯文人，哪经这样的场面，虽然知道不会被喂食三尸脑神丹，若是混乱之中受了点伤，却也不是耍的，所以他忙道：“我先告辞了。”<p>　　本来我还想挽留他，可是张坚已经把他手中的东西，直送到了我的眼前，而在那一霎间，我也看清了那是什么。<p>　　而在那一霎间，我也呆住了，不顾得再去挽留那位朋友，由得他离去。在张坚手中的，是一根看来像是木棍也似的东西，可是上面，有着不少尖刺，那东西……那东西，毫无疑问，是来自南极那座冰崖之中，其中某一个怪东西的一截肢体，毫无疑问是！<p>　　我在陡地一怔之下，已经立即想到了这节东西的来历，伸手向温宝裕一指，大声道：“哈！”<p>　　温宝裕也道：“哈！”<p>　　接着，我真是从心里高兴，大笑了起来，张坚也高兴地笑着，在我们的笑声中，温宝裕道：“我……想，好不容易有了这样奇异的经历，总要弄一点纪念品，所以我就偷偷藏了一截……”<p>　　他讲到这里，我陡地想起一件事来，又“啊”地叫了一声。<p>　　温宝裕作了一个鬼脸：“没有，一藏起来之后，根本没有经过低温保持，一直到我回了家，才把它浸在酒精之中……一直到现在。”<p>　　我和张坚互望了一眼，温宝裕鲜蹦活跳，显然没有受到什么损害。这少年，真是胆大妄为之极，要是他偷偷藏起这截东西的经过，给胡怀玉知道了的话，只怕会把胡怀玉当场吓死。<p>　　一切都不再存在之后，忽然之间又有了这样一块“东西”，我和张坚的高兴，都难以言喻，但是想起这段过程中可能产生的危机，我和张坚互望，都不由自主，伸了伸舌头。<p>　　温宝裕的话又多了起来：“我也曾考虑过，这东西在正常的温度之下，可能会发生变化，但一点没有，着起来，整截东西是一种骨骼组织，或者是角质物体……”<p>　　我笑了起来：“犀角。”<p>　　温宝裕吐了舌头，我曾向张坚说过温宝裕异想天开的行动，所以张坚也笑了起来：“就当它是可以洞察一切的宝物，我们当然不是烧它，而是要好好研究它。”<p>　　我把温宝裕拉了过来，拍着他的头：“你肯定这些日子来，没有什么变化？”<p>　　温宝裕眨着眼：“没有啊，都很好，就是给妈妈看得紧了一点，今天也是逃出来的，张博士来找我，给了我溜出来的机会。”<p>　　我向张坚望去，张坚道：“我闷得很，想起这小鬼头倒还有趣，想去找他谈谈，谁知道有了意外的发现。”<p>　　温宝裕自袋中取出了一张纸来，摊开，纸上简陋地画着一个奇形怪状的东西，他道：“当我把这截东西拗下来的时候，我留意了一下整个怪物的样子，大体上就像画中的那样。”<p>　　画中的那个怪物，全然无以名状，不必形容也罢，我们又欢谈了一会，劝温宝裕先回去，我也不等白素回来，立刻就和张坚，找了一家可以符合我们要求的化验所，讲好了借用他们的设备几天，代价在所不计。<p>　　等到白素看了我的留言，来到化验所的时候，我们的工作，已有初步的成就。<p>　　一有了一点结果，张坚就打电话向温宝裕报告，我也不反对他这样做，要不是温宝裕这种并不值得鼓励的行为，我们拿什么来化验研究？<p>　　我们在那化验室中，工作了三天，大致上的结果是，那一截肢体，毫无疑问是角质的，就如地球上各种有角类动物的角，结构上大体相同，这一点，是从整个横切面，在显微镜下观察所得，其组织的层次是有皮、角柱和角鞘，皮肤相当厚。各个层次在显微镜下，可以清楚地看到细胞结构。<p>　　在化学成分的检验方面，找到了各种蛋白质，各种游离氨基酸，包括胱氨酸，碱性氨酸、组氨酸、赖氨酸、精氨酸等等，也找出了这些氨基酸的分子数比值。还有醇类化合物，其中脉基丁醇的化学成分是：HN＝C／NH2NHOH2C＃＃＃＃OH由于这截东西曾被温宝裕放在酒精中浸过，在浸入酒精之前，大约又经过他精心的洗刷，所以在这截东西上可以找到的附属品并不是很多，只找到了一种类似树胶状的物体，化学成分是各种糖醛酸。<p>　　这并不能怪我们的化验工作不详细，实际上，如今地球上植物的树皮中分泌出来的树胶，也只知道化学上是属于多醣类物质，结构还未为人知。我们有了这样的发现，已经极不简单。<p>　　自然，我们化验的结果，有好几十页，若是全写出来，单是那些像蜂巢般六角形的符号，已经要看死人，大家不必看小说，干脆回教室去上化学课算了，所以，只是极简略地提一提。只要能在简略提到的结果中，达成结论就可以。<p>　　五天之后，我、张坚、白素和温宝裕一起在我的书房之中（不敢请胡怀玉，怕他大惊小怪），所有的结果放在我们的面前，张坚道：“除非另外一个星球的环境和地球一样，不然，我认为这些怪东西，全是地球上以前的生物，因为一切构成生物基础的成分，如此相近。”<p>　　我早就有这样的想法，所以立即表示同意，温宝裕问：“多久以前？”<p>　　我道：“当然是某一次冰河期之前，这些生物，曾在地球上繁衍生活，而突然的变故，使它们绝迹，我们甚至可以相信，这些生物，至少已经有一种，发展了高度文明，像如今的人类，但是终于敌不过整个生活环境的大变迁而完全消灭，其中有的，可能就是我们现在从地底下开采出来的石油，而只有极少部分，在坚冰之中被保存了下来。”<p>　　大家静了片刻，温宝裕又问：“会不会是一场战争？冰河期，大变化，会不曾是一场战争造成的？会不会那些冻在冰中的生物，根本是被一种武器所杀死的？那种武器一爆炸，就化为玄冰，把所有生物全冻住了？”<p>　　这少年的古怪问题之多，真是层出不穷，这许多问题的唯一答案自然只是：“有可能。”几亿年，甚至几十亿年之前的事，有谁知道？<p>　　白素一直没有什么发言，直到这时才道：“也有可能是整个宇宙天体上出现的变化，譬如说，一颗彗星或者小星群，逸出了轨道，忽然与地球相撞，就足以造成地球上一切生物的毁灭，然后又在新的环境之中再衍生新的生物。”<p>　　我也只好道：“有可能。”<p>　　白素道：“最近美国有一位古生物学家，研究了大量软体动物的化石，发现其中一种类牡蛎属的软体动物，在一亿年左右之前，生态曾发生突变，化学成分也起变化，就是地球曾有过剧变的证明，那大约是白垩纪代时期。”<p>　　温宝裕兴奋地说道：“这样说来，那些怪物，是上一代的地球生物？”<p>　　张坚道：“用‘上一纪’，比上一代确当些，而且，也不一定是上一纪，可能是上两纪，上三纪，上四纪……谁知道。”<p>　　温宝裕长长吁了一口气，向我望来：“这件事的经历，值得一记吗？”<p>　　我立时道：“值得，当然值得，太值得了。”<p>　　温宝裕笑道：“让我想一个名字，总可以吧，这件事的经过，就叫作……”<p>　　白素接上去：“叫‘犀照’，一方面是由你烧犀牛角开始，二方面没有你藏起一截来，不会有结论，三方面，纪念你曾见过许多怪物的祖先。”<p>　　温宝裕拍手：“好，就是这个名字。可是，烧犀见鬼怪，这又是怎么一回事呢？是不是……”<p>　　我没有对他再问下去，就突然道：“温太太，你来了，正好。”<p>　　温宝裕大惊失色转过头去，虽然他看到了身后没有人而大大松了一口气，但是他那些古灵精怪的问题，暂时也就问不出来了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_1'>第六十四卷 命运 简介</b><p>");

document.write ('　　从一个岛上开采出来的千万颗石头中，卫斯理发现其中一块的纹路竟然和预定在这岛上兴建的建筑物设计图一模一样，分毫不差；一块预示了苏联在阿富汗境内的火箭部署图；另一块居然显示了一位病人病变的过程，其它的——<p>　　难道这就是命运，一切都“预定”好了？命运，命运，无人能解；现在，“命运”带您直叩命运神秘大门，令您屏气凝神，心惊不已。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_2'>第六十四卷 命运 序</b><p>");

document.write ('　　重新校订《命运》，又是高兴，又是吃惊——所发的许多议论，竟然和基督教的圣经中的文字，接近之至。而当时在写下这些见解和假设时，对圣经一无所知！<p>　　例子之一，故事中提到了“有一只怪形状杯子”的比喻，且看以下一段圣经：“有谁抗拒他的旨意呢？你这个人哪，你是谁，竟敢向上帝强嘴呢？受造之物岂能对造他的说，你为什么这样造我呢？金匠难道没有权柄从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿么？”<p>　　罗马书第九章十九——二十二节故事的结尾，结论是：当事人绝无反抗和参加意见的能力。<p>　　人、万物，只不过是受造之物，能表达什么意见？<p>　　不能，什么也不能！<p>　　——卫斯理（倪匡）<p>　　一九八七、四、一<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_3'>第六十四卷 命运 前言</b><p>");

document.write ('　　在叙述《命运》这个故事之前，先说说命运。<p>　　什么？《命运》不是说命运的吗？“命运”是这个故事的题名，可以说命运，和命运有关的种种；也可以不是。究竟《命运》说的是什么样的故事？还是那句老话：看下去，自然知道。<p>　　不论怎样，先来说说命运。<p>　　世界上，宇宙间，奇妙的事虽然多到不可胜算，但是决不会比命运更奇妙。<p>　　命运存在吗？仿佛又虚无缥缈，不可捉摸。命运不存在吗？却又仿佛世上所有的人，都受着命运的左右。<p>　　（不但人受命运的左右，所有的生物，有生命的，也都有“命”运。甚至没有生命的物质，也有它们的命运，每一种生物或物质，都有命运在播弄。）<p>　　任何人最关心的，当然是自己的命运，尤其是想解答一个问题：我将来会怎么样？<p>　　也就是说，人最关心的，是自己将来的命运。<p>　　将来会怎么样呢？在生命历程中，会发生什么事？是不是可以通过某种方法，预先知道自己的生命历程中将来的事？<p>　　这是第一层次的问题群，这一连串的问题，答案也很难确定。<p>　　若说没有，古今中外，不知有多少方法传下来，可以推算一个人的未来命运，单是在古老的中国，方法之多，层出不穷，有看相（面相、手相、身相、骨相等等）、有排八字（根据一个人的出生时刻推算未来），还有各种各样的推算法、占卜求签，大方法中变出各种小方法，真要统计一下，子平、紫微、梅花神数……至少可以数出一百种以上。<p>　　方法是有的，这一点可以肯定。有的方法且十分复杂，不但需要相当高深的学识，而且也需要玄学上的灵感和才能，有的方法十分秘密，不是谙此术者，根本不能窥其门径，连边都沾不到。<p>　　但是问题又来了，根据这一切方法，推算出来的未来命运，准吗？算出来如此就如此？<p>　　于是，问题群进入了第二层次。<p>　　未来的事，就是还未曾发生的事。<p>　　一件事，不论多么简单，那都是表面现象。事实上，一件再简单的事，都极复杂，和千千万万的因素有关，千千万万的因素，结合起来，才产生一件简单之极的事情。<p>　　举一个例子：走进快餐店，买一只汉堡包，把这只汉堡包吃下肚子去，那是多么平常简单的一件事！每天都不知有多少人在做，很少有人从那么简单的事情中，去深一层想想这其实是多么复杂的一件事。<p>　　汉堡包用面粉制成，面粉是由什么人制造出来？麦子是在什么样的情形之下种出来？牛肉的来源又怎么样？洋葱自然来自农田，但如果恰有一只害虫，蛀蚀了那只洋葱，自然会被抛掉，当然你还可以吃到一只汉堡包，但也已经不是那一只了，有了微小的不同。<p>　　微小的不同，就是有变化，必须承认这一点。<p>　　也就是说，这只汉堡包，到你的口中，是上亿个因素结合起来形成，只要其中一个因素不同，整件事就不同了，虽然同与不同之间，相差可能极微，但不同就是不同！<p>　　再举一个例子，若干年前，在香港的半山区，在一个暴风雨之夜，山泥崩泻，以惊人的破坏力，把一幢十二层高的大厦，彻底摧毁，造成了巨大的灾害，有不少人，惨被埋在倒坍了的大厦和崩泻的山泥之中，丧失了生命。<p>　　不幸罹难的人，自然命运差极。但是也有很幸运地逃过了巨灾的人在。逃过了灾劫的人，看来是不应该逃过的，而不幸死亡的人，其实应该是可以逃得过的。<p>　　两个小故事，可以使关心自己未来命运的人感到兴趣，看了之后，也可以好好想一想。<p>　　第一个是遭了难的：一位年轻人，约了女朋友外出，可是临时，由于风雨实在太大，就临时取消了约会，逗留在家里。结果，大厦倾坍，遭了不幸。<p>　　他推辞约会之前，一定曾考虑过，当时外出还是不外出，决定于一念之间，而一念之间，就决定了他的一生命运。因素也不是在他一个人那方面，若是他的女朋友坚持一下，也就可以影响他的决定，那么，他未来的命运，就又是另外一回事了。<p>　　暴风雨不可测，形成一场暴风雨，不知有多少因素，自然的因素，再加上人的因素，种种因素凑合起来：就是那么巧。<p>　　第二个故事的主角，是一个幸运的少妇。这位少妇当时正有孕在身，在暴风雨之夜，忽然想起要吃某种食品（据说是一种面包），于是就驾车离家，去购买这种面包。当她冒着风雨，买了面包，再驾车回去时，整座大厦已经消失，而她虽然震愕绝伦，却也逃过了被压死的噩运。<p>　　她决定是不是要冒着风雨去买面包，一定也曾考虑过，而决定去还是不去，也只不过是一念之间的事，可就是这一念之间，决定了她一生未来的命运。<p>　　或许有一句老话可以套用：“命不该绝”。这是承认命运存在的说法，说起来相当玄：命不该绝的，自然会在一念之间，决定外出，命里该绝的，就会留下来。<p>　　但是，为什么呢？没有答案，有，也还是一句老话：命里注定。<p>　　这种命里注定的说法，忽略了众多因素的存在，是一种太过简单的说法。像那位少妇，她忽然想起了要吃某种食物，自然是因为她怀孕，那是孕妇某种生活上的特征之一。如果她未曾怀孕？自然一切都改变了，而就算是生理正常的男女，怀孕也是一个复杂无比的过程，她恰好怀孕了，命运就不同，如果她没有怀孕，自然又不同。<p>　　所谓前因后果，前因有千千万万，恰好是那样，才有那样的结果，前因稍有一项变动，结果就不同。<p>　　所以在理论上说，要藉不论是哪一种方法，推算未来的命运，都必须把所有的前因，全部正确无误地推算出来，才能达到唯一的正确结果。<p>　　前因既然牵涉的范围如此之广，有可能一一了解清楚吗？更何况每一个前因的形成，又有上亿的形成这个前因的因素在，牵扯开去，若用数值来表示，简直就是无穷大，实在无法计算——那便在理论上，也无法确立可以计算的可能！<p>　　好了，就算有某种方法，真可以囊括一切，推算未来；或者，像我在《天书》中记述的那样，地球上在进行的一切，只不过是一种“镜子反射”，早已在遥远的其他地方发生过的，那自然也可以藉着早已发生过的纪录，来知道将来发生的事。<p>　　好了，就算未来命运真可以推算出来，那又怎么样？接下来的，自然进入了问题的第三层次。那就是：知道了未来的命运，能改变吗？若是不能改变，知道了又怎么样？<p>　　再用上面那两个例子，那位青年，若是通过了某种方法，早已知道他会在倾坍的大厦中被压死，他自然不会再在那晚上留在家中，谁也不会明知要压死而还留在那里等死。<p>　　所以，他会离开。<p>　　所以，大厦倾坍时，他不会被压死。<p>　　结果是：他没有死在那次灾难之中。<p>　　那么，就是推算不准确了，因为推算，算到他要死在那次灾难之中。这是一个相当有趣的逻辑问题：如果算出来的结果可以改变，那么算出来的结果，就绝不准确，不但不准确，而在大多数的情形之下，还会截然相反。<p>　　而如果推算出来的结果准确无误，那就不会更改，不能变动。然而，那就是对一个已知道了自己未来命运的人最痛苦的煎熬。在《丛林之神》这个故事中，就曾对一个有预知能力的人的痛苦，作了一句传神的描写：“生活就像是在看一张翻来覆去、不知看了多少遍的旧报纸，乏味到了极点！”<p>　　既然，预知未来命运，只有两个可能：（一）不准确！（二）准确，但痛苦莫名。<p>　　那么，为什么还是有那么多人，几乎是所有人，都那么焦急地想知道自己的将来。<p>　　将来终归会来，任何人，走完自己的生命历程，都可以清清楚楚知道有什么事曾发生。<p>　　但是，所有人，古代的、现代的，焦急地要提早知道。<p>　　关于人的未来命运，是否可知，大体上的情形，就如上述。<p>　　我记述的故事，很少有那么长的前言。这洋洋数千字的前言，是我一次和若干大学生的谈话：受过高等现代教育的年轻人，对玄学上的事发生兴趣，想听听我的意见，所以才有了这一次谈话。当时所举的例子还要多，但现在为了急于记述《命运》这个故事，所以从略。<p>　　那次谈话结束，有一位青年问：“那么，卫斯理先生，你的结论是什么呢？”<p>　　我的回答，可能不能使发问者感到满意，但是那是我唯一的答案。<p>　　我的答案是：“我没有结论。我的意见已经简单地表达了出来，大家也不能在我的意见之中，得出任何的结论。”<p>　　那位青年又道：“那么——”<p>　　我打断了他的话头：“是的，那么，什么是命运，命运是怎么一回事，我没有结论。”<p>　　谈话结束之后不多几天，就开始发生了我如今名之为《命运》，要记述下来的那个故事。<p>　　以下，才真正是《命运》的开始。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_4'>第六十四卷 命运 第一章 石头上的怪纹路</b><p>");

document.write ('　　春雾极浓，我处身于一个最不应该在的所在：在一艘船上，普通的中型游艇，而那艘船正在海面上。<p>　　浓雾在海面上整团地缓缓移动，一团和一团之间，又互相纠缠，整个天地间，就只是茫妹蒙蒙的一片。根本已经无“能见度”可言，那艘船不到二十公尺，我在船的中间，看不到船首和船尾。而我知道，离最近的岸边，至少有二十公里。<p>　　这样坏天气，我会在一艘船上，在海中航驶，这实在有点不可思议。<p>　　当浓雾一团团扑面而来，温暖而潮湿的空气吸进肺里，我真的莫名其妙，为的是一桩奇特的事，我会立刻详述这件事。<p>　　海面上十分平静，船身轻轻晃动，四周围除了海水所发出来的轻微的“拍拍”声之外，静到了极点，人的视觉和听觉，仿佛全失去了作用，这是一个十分适合于静思的环境，也不会有什么不可预料的危险发生。<p>　　可是，一来，我不适宜静思，我会为了追寻一件事的前因后果，而采取行动，而很少静思。二来，这件事，无论从哪个角度来看，都无从作任何的设想。<p>　　事情是怎么发生的呢？唉！<p>　　叹气尽管叹气，还是得从头说起。<p>　　一个在飞速发展中的城市，如果从高空来观察的话，新的建筑物，简直就如同春天竹园中的笋，一幢一幢平地而起，而且一幢比一幢更高耸。<p>　　新的高楼，有的是拆掉了旧建筑物，在原来的地点造起来，也有，是在原来根本没有建筑物的地方造起来。<p>　　我在浓雾中，置身于小船上，和城市建筑，又有什么关系呢？<p>　　看起来，一点关系也没有，但实际上，却还真大有关系，要从头说起。<p>　　那天下午，听完了白素自法国打来的长途电话，她父亲的健康略有问题，她赶去探视。在电话中，她说老人家的病势有好转，那就表示，我可以不必去了。才放下电话，双手反抱在后脑，把身子尽量靠后。近几日来，有一个问题一直在困扰着我，我要好好想一想，才会有结论，可是牵涉的范围又太广，而且问题的本身不是很有趣，所以有点提不起兴致。<p>　　就在那时候，电话铃又响了起来，我拿起电话来，听到了一个又兴奋又急促的声音在问：“卫斯理先生在吗？”<p>　　那是一个陌生的声音。我的电话号码，就算不是秘密的那个，知道的人也不是太多，而我也不是人想听陌生人的电话。<p>　　因为很多陌生人的电话，都不知所云。例如他们遇到了什么“怪事”，硬要把那件“怪事”讲给你听之类。所以我一听到是陌生声音，我立时道：“他不在，到北非洲去了。”<p>　　那陌生的声音“啊”了一声，显得相当失望，我也就放下了电话。不到一分钟，电话又响了起来，我再接听，才应了一下，就听到了“哈”的一声：“北非洲？明明是在你的书房。”<p>　　我认出那是一个少年人的声音，会打电话给我，而又用这种语气的少年人，除了温宝裕之外，不会有第二个。我闷哼一声，一时之间，还不知他又在捣什么鬼：“什么意思？你把我电话号码随便给人？我已经为你更换过一次电话号码！”<p>　　温宝裕急忙分辩：“完全有必要，不是随便给人。”<p>　　我又闷哼了一声：“速速道来，长话短说。”<p>　　温宝裕答应了，说：“我舅舅是建筑工程师，最近在一个岛上，由他负责，要建造一组房子——”<p>　　我听到这里，已故意大声打了一个呵欠，以示没有什么兴趣。<p>　　温宝裕传来了一下苦笑声：“求求你，请听下去，造房子先要开山，那岛上的山很多，有的山，为了开拓地盘，必须开山劈石，把它移走——”<p>　　我“嗯”地一声：“可是在开山的过程中，开出什么宝物来了？”<p>　　我这样说，自然是讥讽他，谁知道他的声音听来极认真：“还不知道是不是什么宝物，可是真的值得研究。”<p>　　我笑了起来：“小宝，那你就去研究吧，别推荐我，世界上值得研究的事，实在太多了。”<p>　　温宝裕急道：“你——”<p>　　可是我没有再给机会让他说下去，就挂上了电话。<p>　　看！有很多人说，我似乎特别容易遇上怪异的事，其实有时，真是推也推不掉。第一个电话，自然是温宝裕做建筑工程师的那个舅舅打来的，我没加理会，第二个温宝裕打来的电话，我也没给他说下去的机会，那么，应该是不论什么事，都和我无关了。<p>　　可是不然。<p>　　就在我又开始思考那个不是很有趣，但足以造成困扰的问题，才集中了精神不久，门铃响起。<p>　　书房的门开着，我可以听到老蔡开了门，和来人的对话。<p>　　来人在要求：“我要见卫斯理先生。”<p>　　老蔡问：“卫先生约你来的？”<p>　　来人道：“不是，只是有一样东西，来源很特别的，想请他看一看。”<p>　　老蔡也习惯了应付这类事件：“好，请你把东西留下来，在适当的时候，我会转交给他。”<p>　　通常，来人总还要纠缠一番的，这次也不例外：“能不能让我亲手交给他，我想向他解说一下，发现那东西的经过。”<p>　　老蔡应对自如：“你把东西留下来，卫先生看了，如果感兴趣，自然会和你联络。”<p>　　我听到这里，已经把才集中起来的思绪，完全打乱，心中不禁有点恼怒，而就在这时，电话又响了起来，我抓起电话，再一次听到了温宝裕的声音：“我舅舅到了吗？那东西是不是很值得研究？”<p>　　本来已经心里不是很高兴，再一听了这样的电话，不快之感，自然更甚，我立时道：“你很快就会从你舅舅那里知道！”<p>　　我放下电话，走出书房，下了楼梯，来人还在和老蔡絮絮不休，我来到门口，一下子拉开了老蔡，用极不友善的目光，瞪向来人。来人见我来势汹汹，不由自主，后退一步。我看到他是一个三十岁左右的青年人，相貌很俊美，有点像温宝裕，身形不是很高，可是很扎实，一手提着一只旅行袋，一手提着一只公文包，看起来，有几分像是推销员。<p>　　他自然看出了我来意不善，所以立时陪着笑脸：“卫先生，你说到北非洲去了，原来是开玩笑。”<p>　　我看到他这样子，倒不容易发得出脾气来，只好笑道：“先生，多几个像你这样喜欢来找我的人，我看我该躲得更远才是。”<p>　　来人连声道：“对不起，对不起，可是这件事……这件东西……”<p>　　我叹了一声，知道向他说我另外有事，很忙，没有空，全没有用。因为每一个人的心目中，都只认为自己的事最重要，人是一种极度自我中心的生物，看来多少得花点时间才行了。<p>　　所以我作了一个手势，令他进来：“好，小宝说你开山的时候，发现了一些什么，你快拿出来看创吧。”<p>　　我实在不想多耗时间，所以连给他自我介绍的机会都不肯。<p>　　那青年人走了进来，先把旅行袋放在几上，看起来好像很沉重，接着，他打开了旅行袋，我已经看到，旅行袋中是一块石头。<p>　　这时，我不禁又好气又好笑，什么宝物，原来是一块石头，开山开出一块石头来，也要拿来给我看，我有三头六臂，也不够应付！<p>　　这时，我脸色自然要多难看，有多难看，那青年向我望了一眼，立时低下头去，不敢再看我的脸色，一面把那块石头，自旅行袋中捧出来，一面像是在喃喃自语：“小宝告诉我说，卫先生你的脾气……很大，不喜欢人家打扰，可是，事情实在很怪。对不起，真对不起。”<p>　　我只好叹了一声，看着他把石头取了出来，石头大约和普通的旅行袋差不多大，不规则，有一面十分平整，他就指着那平整的一面：“卫先生，请看。”<p>　　我早已看到了，在一面有深浅不同的颜色，构成了一幅似画非画、似图案非图案的形象，看起来，有四个柱状物，比较高，还有一些圆形的、方形的组成，绝无特别。<p>　　我不禁又叹了一声：“看到了。”<p>　　那青年人道：“这上面显示的情形，看在别人的眼里，当然不值一顾，可是在我看来，却是世界上最奇怪的事。”<p>　　我讥讽地道：“哦，你练过慧眼，能在一块石头莫名其妙的花纹上，看出盘古开天辟地的情景？”<p>　　青年人涨红了脸，嗫嚅道：“不，不，卫先生，请你看一看，这上面的花纹，像什么？”<p>　　我真是忍不住冒火：“像什么？什么也不像！”本来我还想发作一番，有不少人，喜欢把石头上的花纹，牵强附会一番，像什么像什么，真正像的不是没有，出产在中国云南的大理石，就有些花纹极像是某些东西。<p>　　类似的附会多的是，所谓像是“山水画”的，无非是一些曲线。但是我实在懒得多说，所以说了“什么都不像”，就没有再说下去。<p>　　同时，我心中还在想，这个青年人，此我熟稔的一个叫陈长青的朋友，还要夸张，见到了一块有花纹的石头，竟说什么在他看来，那是“世界上最奇怪的事”。<p>　　青年人一面连声答应：“是，是。”一面又手忙脚乱地打开公事包来。<p>　　我知道赶也赶他不走，索性豁出去了，看他还能有什么花样玩出来。我交叉手臂看着他，只见他打开公事包，取出了一张和公事包差不多大小的相片，黑白的，送到我面前：“卫先生，请你看看这张相片。”<p>　　我向相片看了一眼，相片上黑白的明暗对比，就是石头上的花纹，我自己也有点对自己的耐心表示惊奇，居然声音还不是很高：“哦，你拍了相片，我已经看过实物了，何必再看相片？”<p>　　那青年陡然吸了一口气：“你……也有同样的感觉？我还以为……只是我一个人，你看起来，相片拍的就是这石头上的花纹？”<p>　　听得他把一个有明显答案的问题，这样郑而重之地问，我不得不再看那相片，又看了那块石头，点了点头。青年人现出极兴奋的神情来：“卫先生，你说这不是世界上最奇怪的事么？”<p>　　老实说，一直到那时为止，我一点也看不出事情有什么奇特之处，我冷冷地看着他：“看来，要人觉得事情奇怪，你还得好妹编一个故事才行。”<p>　　他又连声道：“是，是。哦，不，不，不必编故事，我只要解释一下就可以，这张照片，并不是对着这块石头拍下来的，而是对着另外一张照片拍下来的，请看。”<p>　　正当我还未曾弄明白他这样说法是什么意思之际，他又取出了另外一张同样大小的彩色照片来，那张彩色照片，一看就知道是一个住宅区，位于海湾边上，有高低不同的各种建筑物，海水碧蓝，拍得十分好，大可以拿来作为明信片之用。<p>　　那青年人在继续解释：“我特地用黑白软片，而且在拍摄之前，把轮廓弄得模糊些，弄出那张黑白照片的效果——”他才讲到这里，我已经不由自主，发出了“啊”地一下低呼声来。我自他的手中，把那张彩色照片取了过来，和黑白照片对比着，的确，黑白照片上本来看不清是什么的阴影和明暗对比，和彩色照片一比，就可以知道，那些全是建筑物的轮廓。我再一次发出了“啊”地一声，又把那张黑白照片，凑近那块石头，对比一下，两者之间，完全一样！简直就像那张照片，是对着这块石头拍下来的！<p>　　一时之间，我不知怎么说才好，一块开山开出来的石头上，有着花纹，乍一看来，一点意义也没有，但是实实在在，和一张照片上所显示的各种高低不同的建筑物、大小位置、距离布局，一模一样。<p>　　这事情，真是古怪之极。<p>　　我呆了片刻，指着那张彩色照片：“这是什么地方拍来的？”<p>　　那青年道：“对着一组模型拍，作为宣传之用。”<p>　　我皱了皱眉，他再解释：“一个财团，计划在一个岛上，建筑一个住宅中心，由我负责总设计，再根据设计图，造了模型，显示建筑完成后的景色，照片就是对着模型拍的。”<p>　　我挥了挥手，问道：“这是你的设计？”<p>　　他道：“是。”<p>　　他指着那两幢高房子：“这是两幢大厦，高三十八层，这是一连串独立的洋房，这个半圆型的，是一个购物中心，那边长尖角形的，是体育馆，还有那两个突出的，是计划中的码头……”<p>　　他一直解释着，每提及一项建筑物，就在彩色照片上指一指，然后，再向那块石头上的花纹指一指，凡是彩色照片上有的建筑物，在那块石头平整一面上，都以较深的颜色显示出来，经他一指出之后，看起来，石头上的花纹，简直就是艺术化了的那个住宅中心的全景，丝毫不差。<p>　　我又呆了半晌，才道：“太巧了，真是太巧了。”<p>　　那青年人缓缓摇着头：“卫先生，只是……巧合？”<p>　　我侧头想了一想：“石头上，事实上，每一块石头上，都有颜色深浅的不同，由于颜色深浅的不同，会构成一种图案——”<p>　　他点头：“我明白你的意思，这种花纹，有时会凑巧像一件物体，或是某种动物，甚至是一个人，这种情形，在变质岩的大理石中最常见，可是这块石头是花岗岩，花岗岩中有花纹，怎么会和我所作的设计，一模一样？”<p>　　我也感到迷惑，几乎想问他一个蠢问题：你是不是见到了这块石上的花纹之后，得到灵感，才作了这样的设计的。<p>　　但是我当然没问出口，只是问：“这块石头——”<p>　　他道：“我看到这块石头的经过，也偶然之极——”<p>　　他略顿了一顿，我不免有点前倨而后恭：“贵姓大名是——”<p>　　他忙道：“是，是。我竟忘了自我介绍，我姓宋，宋天然。”<p>　　我道：“宋先生，请坐下来慢慢说。”<p>　　他坐了下来：“整个工程，如今还只在整理地盘的阶段，要开不少山，现阶段，我不必常到工地去。三天之前，我只是循例去看一下，那天雾大，船的航行受了阻碍，所以迟到了一小时。我每次巡视，都只是一小时，我的意思是说，如果那天没有雾，船没迟到，我早已走了，不会发现这块石头。”<p>　　我“嗯”地一声：“是，一些偶然的因素，会影响许多事情以后的发展。”<p>　　宋天然突然问了一句：“那么，是不是所有的事，冥冥中自有定数呢？”<p>　　我笑了一下：“很难说，但从另一个角度来看，一件事发生了就是发生了，不必去猜测如果不是这样发生，会如何发生。因为事态不像已发生了那样，可以有无数种别的形式。”<p>　　宋天然没有再问什么，继续讲下去：“上了岸，到了工地，了解了一些情形，恰好开山的爆破工程正在进行，所以就等着，等到爆炸完毕，土石崩裂，尘土和烟雾冒起老高，警戒撤除，我就和几个工程人员走进了爆破的现场——”<p>　　他讲到这里，向我望了一眼：“我是不是说得太……啰唆了一些？”<p>　　我忙道：“不，不，你由你说。”<p>　　由于事情确然有其奇特之处，我倒真的很乐意听他讲述发现那块石头的经过。<p>　　宋天然又道：“爆炸崩裂下来的石块，大小形状不同，堆在一起，已经有好几辆车子，准备把它们运走，去进行轧碎，在建筑工程展开之后，可以用来做建筑材料，我向前走着，恰好有一架铲土机，铲起了大量石块，机械臂旋转着，就在我面前不远处转过，我偶然看了一下，就看到了这块石头。”<p>　　他说到这里，用手向几上的那块石头，指了一指。然后，又深深吸了一口气：“卫先生，我看到那块石头的机会之微，真是难以计算。”<p>　　我“嗯”地一声：“迟十分之一秒，或是早十分之一秒，你就看不到了。”<p>　　宋天然道：“而且，当时还要那块石头有花纹的一面刚好对着我，我才能看到。”<p>　　我道：“是，发生的或然率不论多么小，发生了就是发生了。或许还有些石头上的花纹更古怪，但由于被发现或然率低的缘故，所以未曾被发现。”<p>　　宋天然认真地考虑了一下我所说的话，看他的神情，像是不很同意，但是却也无法反驳。<p>　　他继续说下去：“我一眼看到了那块石头上的花纹，由于我曾花了将近一年的时间来从事设计，整个住宅中心的艺术设计，也花了两个月的时间。我对我自己长时期的工作，自然留有极深刻的印象，所以我一看到石头上的花纹，就震惊于它和整个建筑群排列的相似，我就叫停了铲土机的司机，把那块石头搬了下来。”<p>　　他伸手在那块石头有花纹的一面，抚摸了一下：“当时在场的另外几个人，就未曾留意到那石头上的花纹有什么特异，我也没有解说，只是说想弄一块石头回去做纪念，弄回去之后，拿出彩色图片来一看，我就傻掉了，再拍了黑白照片，卫先生，你已经可以看到，一模一样。我量度过，一模一样。”<p>　　他连连强调“一模一样”，如果不是有那块石头放在眼前，我一定不会相信，可是这时，我对于“一模一样”，却一点也不怀疑。<p>　　宋天然望定了我：“卫先生，你怎么解释？”<p>　　我无法立即回答他这个问题，他等了一会，又道：“昨天小宝到我家来，看到了这石头，他说怪异的事，难不倒你，你一定会有解释。”<p>　　我伸手，指着照片和石头，声音听来十分干涩：“如果要……理性的，我的意思说，如果要合理的解释，那就只好说是巧合。”<p>　　宋天然立时摇头：“巧合到了这种程度？石头在山中，形成了已经不知多少年，上亿年，恰好爆炸时在这个地方裂了开来，上面的花纹，又和我的设计，将在那地方出现的建筑群一样？”<p>　　我也知道，只是说“巧合”，很难令人入信，根本连我自己也不相信，所以我刚才说话的声音，才会那样犹豫而不肯定。<p>　　这时，我苦笑了一下：“那你需要什么样的解释呢？要我说……在几亿年之前，这座山形成时，有人有惊人的预知能力，所以把若干亿年之后，会在那里出现的建筑群的花纹，弄在石头上？”<p>　　宋天然急速地眨着眼：“这……这好像也没有什么可能。”<p>　　我道：“请注意，就算那种解释成立，也无法解释何以这块石头恰好能使你看到。”<p>　　宋天然喃喃道：“那……是巧合。”<p>　　我摊了摊手：“所以说，一切全是巧合，石上本来有花纹，每一块都有，这一块，恰好——”<p>　　说到这里，我陡然住了口，没有再说下去，原因很简单，我刚才已提到过，这样子的巧合，根本连我自己都不相信。<p>　　宋天然只是望着我，也不出声，我过了一会，才道：“这石头不知是从何处崩裂下来的？照说，花纹所现出来的景象，应该还有一幅才是，显示景象相反的另外一幅，是不是？”<p>　　宋天然道：“应该是这样，不过当然无法找得到了，那次爆炸，炸下了几万吨石头，另外一块或许早已炸碎，就算不碎，也无法找得到。”<p>　　我思绪十分紊乱，因为眼前所见的事情，真是怪异到无法解释。<p>　　世上绝大多数奇怪的事，都可以设想出一种解释的方法来，不管设想出来的解释是不是有可能，总可以设想。但是，眼前的奇事，却连想也无从想起。<p>　　我抚摸着那石头有花纹的一面：“不知道这些花纹嵌在石中有多深？”<p>　　宋天然道：“不知道，我不敢挖它，怕破坏了整个画面的完整。”<p>　　我摇头：“事实明白放在我们眼前，而我们又想不出何以会有这种情形。”<p>　　宋天然深深吸着气，又问：“中国古代的笔记小说之中，是不是也有相类似的记载？”<p>　　我正想到了这一点，所以闻言立时道：“有，不但有，而且多得很。不单是右上出现花纹，而且石上有文字，可以成句，句子多半是预言一些灾难或以后的事，也有锯开大树，树干之中的木纹是图像或文字的记录。”<p>　　宋天然道：“那些记载的情形，和这块石头相似？”<p>　　我想了一想，这种笔记小说中的事，看过也就算了，没有太深的印象，而且也无法确定真伪，和现在我们遇到的事，当然大不相同。所以，我摇了摇头：“我想不同，不会有那样……”<p>　　我又想了想，才找到了适当的形容词：“不会有这样活龙活现。”<p>　　宋天然道：“真是世界上最怪异的事情了。”<p>　　我同意：“而且，怪异得来全然无可解释。”<p>　　宋天然望着我，欲语又止，犹豫了好一会，才道：“是不是，当年山脉形成之时——”<p>　　他讲到这里，停了下来，用力摇了摇头，无法说得下去：因为那无论如何说不通。山不论大小，历史之长，皆以亿年计算，这块石头是花岗岩，不论是什么岩石，最初的形态，全是熔岩，然后再慢慢形成岩石，有什么可能在岩石形成的过程中，故意弄上花纹去？而且，花纹还是预知若干亿年之后的事？<p>　　所以，宋天然说到一半，说不下去，自然而然。<p>　　他笑了一下：“无论如何，我不肯承认那是巧合。”<p>　　我陡地想起一件事来：“宋先生，若干年之前，我曾经看见过一伙极珍罕的雨花台石。”<p>　　宋天然立时全神贯注地望定了我，我闭上了眼睛片刻。<p>　　那块雨花台石给我的印象十分深刻，所以虽然事隔多年，但一开眼，那块珍罕的雨花台石，就清楚出现在我的记忆之中。<p>　　我道：“每一颗雨花台石，不论大小，都有各种各样的颜色和花纹，那一块约有拳头大小，上面的花纹和颜色，活脱就是京戏之中孙悟空的脸谱。”<p>　　宋天然大感兴趣道：“一模一样？”<p>　　我不得不承认：“很像，但决不是一模一样。”<p>　　宋天然叹了一盘：“卫先生，若是这石头上的花纹现出来的景象，和我的设计很像，那倒也勉强可以说是巧合。可是……可是……”<p>　　我明白他的意思，也徒然想到了一点：“宋先生，整个建筑工程还没有动工，你可以把设计改一改，譬如说，把两个码头之间的距离，拉远或是缩近，那就不是一模一样了。”<p>　　宋天然摇头：“所有的计划，都经过反覆的讨论，要改，谈何容易，而且……而且……”<p>　　他说到这里，有点吞屯吐吐，欲语又止，支吾了一会，才又道：“而且，这石上的花纹，像是在告诉我，冥冥之中，自有定数，既然几亿年之前已经有了预示，又何必要去违反？”<p>　　我听他用“冥冥之中，自有定数”这样的语句。也不禁呆了半晌，他显然是经过了再三考虑，才这样说的，那便是何以他刚才支吾的原因。“冥冥之中，自有定数”这种说法，无疑和他所受的教育，格格不入，可是事实却又摆在那里，不容人不这样想。<p>　　我想了一会，才道：“看起来，好像早就有什么力量知道那地方会变成什么样子，本来，人、物、地方，都有一定的运，可是几亿年之前已经算到了，太匪夷所思了！”<p>　　宋天然有点不好意思：“我……也只是随口说说，或者说，既然在石纹上有这样的显示，又何必去改变？何况改变牵涉到巨额的投资，决不是我一个人所能作得了主的。”<p>　　我“嗯”地一声，视线停留在那块石头上，心中充满了不可思议的神秘感，可是对于这块奇特的石头，却也没有什么可以讨论：连再无稽的假想都想不出来。<p>　　我看了一会，才又道：“这件事，以后如果有机会，我会尽量对人提起，我有很多朋友，不但有见识，而且有丰富的想像力，或许会遇到一个人，可以提出一个能被接受的假设。”<p>　　宋天然却显然对此不表乐观，只是神情茫然地摇着头：“也只好这样了。”他说着，双手捧起那块石头，放进了旅行袋之中：“对不起，打扰你了。”<p>　　我忙道：“不，不，你的确让我看到了世界上最奇怪的事。”<p>　　他放好了石头，忽然又道：“卫先生，你不想到发现这块石头的现场去看看？”<p>　　我怔了一怔，根本连想也未曾想到过，因为我以为，到那岛上，这块石头被爆出来的现场去看一看，一点作用也没有，难道还会有什么石头上有着奇怪的花纹？但是我随即想到，又怎知道没有？所以我一时之间，有点委决不下。<p>　　宋天然又道：“今天，我运用职权上的方便，下令爆破工程停止进行一天，过了今天，就没有机会再看到那座小山头了……预计整个山快会炸光，所以今天我来见你，也由于这个缘故。”<p>　　我本来还在犹豫，听得他那样讲，便点头道：“好，去看看。”<p>　　宋天然一听得我答应了，大是高兴：“这就走？”<p>　　我摊了摊手，表示无所谓，宋天然提起了旅行袋和公事包，走了出去，我跟在他的后面，他的车子就停在门口，他把旅行袋和公事包放在后面的座位，邀我上车：“建筑公司有船在码头，很快可以到。”<p>　　我抬头看了看，正当暮春，雾相当浓，我顺口说了句：“这样浓雾天，不适宜航行。”<p>　　宋天然也顺口道：“不要紧，一天船要来回好多次，航行熟了的。”<p>　　在到码头途中，我问了他的学历，他倒是有问必答，提起温宝裕来，他更是赞不绝口：“这孩子，很有点异想天开的本领，他曾说，如果他是建筑师，他就要造一幢完全没有形状的屋子，可是问他什么叫作完全没有形状，他又说不上来。”<p>　　我问：“他对那块石头上的花纹，有什么幻想？”<p>　　宋天然笑了起来：“不相信那只是巧合，我们的看法一致，别的看法，多半，对不起，是中了你叙述的那些故事的毒。”<p>　　我笑了起来：“‘流毒甚广’？他说了些什么？”<p>　　宋天然吐了吐舌头：“外星人干的事。”<p>　　我“嘿”地一声：“别以为任何奇怪的事，推在外星人的身上，就可以解决，这件事，有可能是外星人干的，但是外星人如何干，请设想一下，我就想不出来。”<p>　　宋天然忙道：“那是小宝说的，他说，外星人自有他们的方法，他们用的是什么方法，在地球人的知识范畴略之外，根本无从设想。”<p>　　我“哈哈”笑了起来：“不错，这正是我一贯的说法，他倒背得很熟。”<p>　　宋天然也跟着笑了笑，他忽然又问：“卫先生，你希望在现场，又发现些什么？”<p>　　我连想也未曾想过这个问题，根本上，要到现场去看看，是应宋天然之请而去，并不是我的本意，所以我说道：“什么也不想发现。”<p>　　宋天然沉默了片刻，才又道：“如果有什么人，或是什么力量，要留下预言，当然用图画来表示，比用文字来表示好得多。”<p>　　我皱了皱眉：“你这样说是什么意思？预言？你简直认为石上的图纹是一种预言？”<p>　　宋天然道：“不管称之为什么，石上的图画，显示了若干年之后那地方的情形。”<p>　　我“嗯”了一声，宋天然的话，不易反驳，我也明白了刚才他那样问我的意思：“你是在想，在现场，可能会再发现一些石块，上面有着图画，而又有预言作用？”<p>　　宋天然一手操纵着驾驶盘，一手无目的地挥动着，显得他的心绪十分紊乱：“我不知道，我是异想天开？”<p>　　我没有再说什么，在看到了石纹显示的图画，如此丝毫与发展设计相同的怪事，世界上没有什么事不可能了。<p>　　车子到了码头，我们下了车，在码头上看起来，雾更浓，海面上行驶的船只，不断发出“呜呜”的汽笛声。汽笛声自浓雾之中透出来，可是由于浓雾的遮掩，看不到发出汽笛声的船只。那情形，恰似明明知道有一种情形存在，但是却不明白这种情形如何。<p>　　宋天然带着我，沿着码头走出了几十步，对着一艘船，叫了几声，可是船上却没有反应。那船是一艘中型的游艇，当然就是宋天然所说，属于建筑公司的船只。<p>　　宋天然苦笑：“船上的人大抵以为大雾，不会有人用船，所以偷懒去了，不要紧，我有钥匙，我也会驾船。”<p>　　我作了一个无所谓的手势，我们就上了一艘机动小艇，驶到了那船旁边，登了船之后，宋天然又叫了几声，仍然没有人回答，他就迳自进了驾驶室，发动了引擎，不一会，船已缓缓驶了出去。<p>　　一驶出去之后，雾更大，望出去，只看见一团一团的浓雾，在行进中的船，带动了空气的流动，甚至可以看到把浓雾穿破一个洞，而被穿破的浓雾，又在船尾合拢起来，整艘船，就在这样的浓雾之中前进。<p>　　在这样的情形下，船当然开不快，不到十分钟，全船上下走遍了，那只是普通的游艇，乏善足陈，我在甲板上又欣赏了大半小时浓雾，又走回驾驶室：“速度那么慢，什么时候才能到？”<p>　　宋天然道：“大约三小时，我相信岸上的雾不可能那么大。”<p>　　我叹了一声：“早知道要那么久，不该把那石头留在车上，带了来，至少可以再研究一下。”<p>　　宋天然立时道：“卫先生，你有兴趣研究的话，可以留它在你那里。”<p>　　这话，我倒是听得进的，至少，等白素从法国回来，可以让她也看看这件奇妙透顶的事。所以我答应了一声，又到了甲板上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_5'>第六十四卷 命运 第二章 把石上花纹输入电脑</b><p>");

document.write ('　　这就是我何以会在浓雾之中，置身于海面上的原因。在甲板上，浓雾扑面而来，忽然之间会到海上来，那是我两小时之前，怎么也想不到的事。我忽然想到了预言多么困难！<p>　　谁要是能预言我今天会出海，他我必须先知道宋天然会有一块那样的石头。因为若不是宋天然有了那石头，我不会出海。而宋天然有那块石头，多么偶然，谁又能预料得到呢？那种偶然的机会，千变万化，任何一方面发生了一点变化，一切就都改变，我也不会在海上。<p>　　这时，我忽然想起了“预言”，自然是受了宋天然的话影响：石上的花纹，显示的是预言？是若干亿年之前的预言，用图画的形式，表示在石头的中心？<p>　　在甲板上耽了一会，我又回到了驾驶舱，幸而游艇的驾驶设备相当好，否则这样的浓雾，根本无法航行。<p>　　总算，将近二小时之后，已经可以看到陆地，船在一个临时码头上泊了岸，岸上，有不少工人，正在忙碌地搬运着各种建筑工程用的器材，上了岸之后，有几个人上来和宋天然打招呼。<p>　　宋天然一直向前走，这时已是下午时分，虽然岸上的雾，不如海面上浓，可是天色也显得十分阴晦，很快就会天黑。<p>　　走了大约二十分钟，宋天然手向前指，雾气飘荡，我已看到了那座小山，已经被削去了整整一半，或是一大半，我所看到的，是陡上陡下，笔直的，由爆炸工程开出来的山崖。整幅山崖，大约有二十公尺高，四十公尺宽，全由花岗石组成。<p>　　宋天然指着山崖：“当初，我主张保留这个小山头，但由于建筑材料的需要，又可以增加建筑面积，所以才决定把它移走，如果不开山，自然也什么都不会发现，不同的决定，产生不同结果。”<p>　　我只是注意四周的环境，由于开山工程，看起来，这里像一个矿场，多于像一个建筑地盘。<p>　　在那个断崖之前，是一幅相当大的空地，堆满了被开采下来的大小石块，和许多器械。<p>　　宋天然下令停工，所以静悄悄地，只有我们两个人。我向宋天然作了一个手势，示意他一起向前走去，经过大小石块，我自然而然，去留意石头上的花纹。花岗石上的花纹，多数由于石质中的黑云母形成，颜色比较暗，和浅色的石质一对比，就会形成图案，可是一路看过去，所看到的，全是普通的石头。<p>　　宋天然比我更认真，看到石头有平整一面的话，他特别留意。但结果一样，看来看去，全是一些普通的石头。当然每一块石头上都有花纹，可是看起来，都毫无意义。<p>　　宋天然翻转了一块极大的石头，望着那块石头平整一面上莫名其妙的花纹，忽然道：“卫先生，有可能每块石头上的花纹，都在预告些什么，只不过我们不懂。”<p>　　我皱了皱眉，宋天然越想越玄，如果他的假设成立，那么，任何一块石头，就可以供人研究一辈子！对着石头上莫名其妙的花纹慢慢去猜好了。<p>　　所以，我摇头：“好像不可能，像这块石头上的花纹，你说像什么呢？”<p>　　那块石头，和宋天然带来给我看的那块石头差不多大小，形状也约略相似——在爆炸之中炸开来的石头，自然依照花岗石的结构而分裂，所以形状大体上都约略相同。<p>　　那块石头上，也有明暗对比的花纹构成的图案，可是绝看不出那是什么，只不过是通常随处可见的石纹。<p>　　宋天然摇头：“当然不知道。就像卫先生，你看到了我那块石头，不知道是什么一样，但总有人知道的。或许，现在没有人知道，再过若干年，有人知道，或是若干年之前，有人会知道。”<p>　　我细舷想着宋天然的话，然后，笑了起来：“宋先生，你不妨把这块石头也弄回去——”<p>　　宋天然愕然：“然后，逢人就问，那是什么？”<p>　　我道：“当然不是，就算我们什么事都不做，单是叫人来看这块石头，问人家那上面的花纹是什么，穷一生之力，又能问得了多少人？”<p>　　宋天然十分聪明，他一听得我这样说，立时“啊”地一声，十分兴奋地向上跳了一下：“把上面的花纹摄下来，化为电脑资料，输入电脑，去问电脑那是什么！”<p>　　我用力拍他的肩，表示他想的，和我所想的一样。他神情兴奋地搓着手，我道：“首先，我们来研究一下，如果你那块石头上的图形，化为电脑资料，是不是有电脑可以回答出那是什么来？”<p>　　宋天然立即道：“如果这样的资料，来到我们公司，输入我们公司的电脑，那就会有确实的答案：这是整个计划的设计总图。”<p>　　我道：“如果在别的地方呢？”<p>　　宋天然道：“在别的地方……只要那处的电脑，和我们公司电脑有联系，也可以得到同样的答案。如果没有联系，那电脑就不知道答案。”<p>　　我摇了摇头：“这样说来，得到答案的可能性还是不大，不过值得试一试，一般来说，较具规模的电脑中，储有极多资料，找答案总比逢人问好多了。”<p>　　宋天然极高兴：“真是好办法，我们拣些花纹看来比较突出的，去问世界上有规模的电脑。”<p>　　我也被引起了兴趣：“这方面可以交给我，我认识不少电脑专家，和各地大电脑都有联系。”<p>　　于是，我们再向前走去，就留意石头上的花纹，看到有明显花纹的，就搬过一边。当我们来到断崖前面时，已经找到了十来块，有大有小。<p>　　到了断崖前，仰头看去，断崖虽然不是很高，但陡上陡下，看起来也十分有气派。<p>　　开山工程在断崖上留下阶梯状的凸起，我和宋天然甚至踏着断崖上的凸起，攀高了约有十公尺左右，没有什么特别的发现。<p>　　在高处，宋天然还和我在讨论着石头上花纹的事，他道：“要是那些花纹，刻在石头表面上，还可以想像一下，可是却在开山开出来的石头上！这座小山头，不知道多少亿年之前形成，如果不是有工程进行，山头中的石块，再也没有机会见到阳光。”<p>　　我同意他的说法：“是啊，一块石头，不会引起人的注意，可是事实上每一块石头，能够重见阳光，机会不大，都应该十分珍罕。”<p>　　宋天然伸手向上指了指，用动作询问我是不是要继续向上攀。<p>　　反正再向上攀，并不是什么难事，所以我就继续向上攀，不一会，就到了山上，那小山头被开去了一半，另一半还保持着原来的样子，岩石嶙崎，石缝之中，长着不少灌木野草，就是常见的那种小山头。<p>　　在山顶上站了一会，我们就向着山头的另一边下山，虽然全然无路可循，但也是十分容易，因为山坡并不算是太陡峭，各种大小石块，在山坡上很多，下山到一半时，我还看到有若干处，岩石开裂，形成山缝，这全是一座小石山上应有的现象。<p>　　没有多久，我们就到了山脚，宋天然叹了一声：“这实在是一座十分平凡的小山头。”<p>　　我道：“是啊，这种小山头，单是在这个岛上，就至少有上百个。”<p>　　宋天然又站了一会：“整个山头被移去，由于底部是坚硬的岩石，适宜于建造较高的上盖，所以两幢大厦，造在这座山的山基之上。”<p>　　我只是顺口应着，因为对整件事，我一点概念也没有，把石上的花纹图形，输入电脑去进行问答，也是一种姑妄试一试的做法，根本没有祈求有什么可以期待的结果。<p>　　下了山，又绕到了断崖前，宋天然叫来了几个工人，把我们搜集到的石块，都搬上船去，然后，他抱歉地道：“对不起，拉着你来了一遭，什么也没有发现。”<p>　　我笑了笑：“我本来就未曾希望在山中忽然冒出一个怪物来。”<p>　　宋天然笑起来，我们再上船时，天色开始黑了，海面上的雾更浓，所以，当我回家，已经晚上十时左右。宋天然送我到门口，在我下车时，他把那藏有石头的旅行袋交了给我，我又问他要了那两张照片。<p>　　我把那块石头，放在书桌上，再将石头上的花纹，和照片对照了一下，实在是毫无分别。我又取出摄影机，对着那石头拍了照，然后在黑房中进行冲洗，立时又进行放大，放得和宋天然给我的那张照片一样大小，这一来，更容易比较了，两张照片，全然一样。<p>　　然后，我就怔怔地看着那块石头，在心中进行种种的设想，但当然，找不出一个甚至只可以在理论上成立的设想。<p>　　一直到午夜，我只好长叹一声，离开了书房。<p>　　自那天之后，宋天然每天都和我联络，告诉我，开山工程在继续进行着，没有什么异状，也没有什么新的发现，只不过他在每次巡视开山工程时，若有发现花纹奇特的石块，他就会搜集起来，已经有了五六十块之多。<p>　　而且，他也照我们的计划，把石头上的花纹，拍成照片之后，转变为电脑资料。<p>　　大约一星期之后，他又来找我，带来了那些电脑资料，利用我家里的小型电脑，使得石上的花纹图案，在和电脑联结的荧光屏上，一幅一幅，显示出来。看起来，每一幅都不规则，没有意义。<p>　　宋天然道：“单凭我们这样看，看不出名堂来，希望世界各地的电脑，会给我们答案！”<p>　　他说着，取出了二十份所有照片来，放在我的书桌上，道：“这里一共二十份，你分送出去，我自己也可以分送出去三十份左右。”<p>　　我问了一句：“这些资料，你有没有先在公司电脑中寻求过答案？”<p>　　宋天然道：“试过了，没有结果。要电脑有答案，必须电脑之中，先有同样的资料，输入的资料与之完全吻合，才会有答案。”<p>　　当晚，我就把他留下来的二十份照片，写上地址，又各附了一封短函，说这只是一种游戏，但是务请尽力在阁下所能接触到的电脑中，试寻是否有可以吻合之处，如果有，请立即告诉我，那是什么。<p>　　我寄出去的地址，包括的范围相当广，有世界上最大的天文台、大医院、大机构，甚至于几个大国的政府部门和银行，等等。收件人都是过去在各种各样的情形之下，和我有过接触的人。<p>　　第二天，老蔡把那些东西全寄了出去，一连几天，宋天然照样和我联络，他希望我能够解开那石头上的花纹图形，何以和他的设计丝毫不差的原因，可是我总是令得他失望。<p>　　那块石头一直放在我的书桌之上，这些日子来，来看我的朋友，我就必然使他们去看那块石头，所有的人才乍一看到那块石头，都不觉得有什么奇特，但是一经解释，无不啧啧称奇，认为这种情形，真是奇妙到了极点。<p>　　那些朋友，包括了我十分熟悉的，和不是十分熟悉的在内。其中有一个是陈长青。<p>　　陈长青在知道了这块石头的奇妙之处后，自告奋勇：“这石头，有图形的那一面，不算是十分平滑，我想，去打磨一下会更清晰，我来做，亲手来做。”<p>　　我担心了一下：“不要一打磨，把这些花纹全都磨去了。”<p>　　陈长青一面说，一面早已把那块石头抱在怀中：“不会的，我会小心。卫斯理，你这人真不够朋友，有这样奇特的事，也不通知我，要不是我来看你，永远不知道有这样的奇事了！”<p>　　我笑道：“你不会永远不来看我，所以也不会永远不知道。”<p>　　第二天，他就大呼小叫地冲了进来，他手中仍然抱着那块石头，不过用布包着，我问：“怎么样？打磨成什么样子了？”<p>　　他直走进书房，把石头放在我的书桌上，直视着我：“小心点，别昏过去。”<p>　　然后，他用他一贯的大动作，一下子把罩在石头上的布幅扯去。<p>　　我向那块石头一看，刹那之间，虽然未曾昏过去，可是也真正怔呆了。<p>　　陈长青把那石头有图形的那一面，打磨得十分平整光滑，而且又涂上了一种可以令得石头中的花纹显露得更清晰的油质涂料。经过了那样的处理，图形更加清楚，简直就是一幅黑白相片，而且极有立体感。<p>　　我呆了半晌，说不出话来，陈长青得意地问：“你看怎么样？”<p>　　我叹了一声：“看起来，就像是把照片晒印在石头上了。”<p>　　宋天然给我的照片，就放在桌上，陈长青伸手取了过来，又顺手拿起了一柄尺来。我道：“不必量度了，宋天然早已量过了，一点也没有不同。”<p>　　陈长青道：“这样的情形，要不要叫那个宋天然来看创？”<p>　　我一想，也有道理，应该通知宋天然一下那石头经过打磨之后的效果，看了看时间，他应该在公司，可是电话打过去，公司却说宋天然今天没有来，也没有请假，公司正在找他。<p>　　我一得到这样的回答，就有点不妙，忙又打电话到他家去，电话一响就有一个女士接听，我才问了一句，那女士就叫了起来：“你是卫斯理？”<p>　　我怔了一怔，心中暗叫了一声“冤家路窄”。那是温实裕妈妈，也就是宋天然姊姊。我忙说道：“是，我找宋天然。”<p>　　电话那边霎时之间传过来的声音之响亮，令停在一旁的陈长青，也为之愕然，那位美丽的女士，多半是把电话话筒，当作是唱女高音的扩音器了，她用十分尖利的声音在叫：“什么人和你走在一起，什么人就倒楣。”<p>　　我和陈长青相视苦笑，我忙道：“宋先生他——”<p>　　美丽女士尖叫如故：“天然失踪了，从昨天晚上起，就不知所终！”<p>　　我陡地一怔：“昨天下午，我还和他通过电话——”<p>　　美丽女士的叫声更响：“请你离开我的家人远一点。算我求你，好不好？”<p>　　我也大声道：“一个成年人，从昨天晚上起到现在，下落不明，这不能算失踪，你明白吗？”<p>　　我不等地回答，就放下了电话：“长青，宋天然可能有了意外。”<p>　　陈长青本来就最容易大惊小怪，可是这次，他却不同意我的感觉：“不会有什么意外吧，他可能又去找有图形的石头。”<p>　　我想了一想：宋天然生活十分有规律，还未结婚，和父母同住，一夜未归，又未回到工作岗位圭，自然很不寻常，如果他在工地，公司应该知道。她姊姊自然是由于他的“失踪”而被他父母请去商量的，这中间，真有问题。<p>　　可是，究竟是什么问题，我却说不上来。而且，我也没有法子去找他，因为我和他不算太熟，他平时和什么人来往，爱到什么地方去，我一无所知。他的家人一定会尽力去找他的。<p>　　我心绪十分乱，陈长青则一直盯着那块石头，不断赞叹。我问道：“你有什么假设？”<p>　　陈长青长叹了一声：“我一直以为自己想像力十分丰富，现在方知不然，我作了一百三十七个假设，每一个，唉，不说也罢！简直是绝无可能，可是偏偏又在眼前。”<p>　　我也不禁叹了一声，和他又讨论了一会，心中实在记挂着宋天然的下落，可是又不想再去听那位美丽女士的尖叫声。<p>　　就在这时，温宝裕的电话来了，他第一句话就道：“我舅舅失踪了。”<p>　　我没好气地道：“不过十多小时未曾出现。”<p>　　温宝裕的声音有点鬼头鬼脑：“他到哪里去了？”<p>　　我对着电话叫了起来：“我怎么知道？”<p>　　温宝裕显然被我的声音吓得有点发呆，过了一会，他才道：“会不会进入了……进入了他自己设计的那……个地方去了？”<p>　　我一时之间，不明白他这样说是什么意思。但是温宝裕有很古怪的想法，我对他所说的话，绝不因为他是一个少年人而轻视，所以我定了定神：“我不明白，他到哪里去了？”<p>　　温宝裕道：“那块石头……那么古怪，上面的图形，完全和他设计的建筑群一样，如果那块石头表面的图形，是另一个空间，我舅舅可能进入了那个空间，我的想法是，就像是人进入了什么图画、镜子之中一样。”<p>　　我把电话接驳了扩音器，所以温宝裕的话，陈长青也可以听得清清楚楚，陈长青立时“啊”地一声：“这小孩子是什么人？真了不起。另外一个空间的设想，真不简单。”<p>　　温宝裕的话，自然是一种设想，我想：“就算是这样，你舅舅也没有机会进入那个空间，应该是我进去才是，因为那块石头，一直在我的书桌上。”<p>　　陈长青加了一句：“或者是我。”<p>　　温实裕立时问：“你是谁？”<p>　　我大声道：“小宝，一有你舅舅的消息，请立刻通知我。”然后我就挂上了电话。<p>　　一个陈长青，或是一个温宝裕，已经令人难以忍受了，我简直无法想像陈长青加上温宝裕，会变成什么。所以我急急把电话挂上，不希望他们两人取得任何联络。不然，陈长青和他一起，生出什么事来，温家三少奶，只怕要买凶把我杀掉。<p>　　陈长青仍然大感兴趣：“这少年是谁？”<p>　　那时，我和温宝裕之间的故事《犀照》，还没有整理出来，所以陈长青不知道这个少年是谁，我道：“过一个时期你自然会知道，他是宋天然的外甥，刚才在电话中唱女高音的，是他的母亲。”<p>　　陈长青“哦”地一声：“这少年有点意思。”他指着石头：“那么奇特的现象，真有可能是另一个空间，如果能够突破空间的限制，人就可以进去，进去了之后的感觉，一定像是置身于建筑已经完成的那个住宅中心——”<p>　　他越说越是起劲，我道：“教你一个法子，可以使你进去。”<p>　　陈长青立时睁大了眼睛，怪声怪气道：“快说。”<p>　　我道：“你用头去撞这石头，撞着撞着，说不定就可一头撞了进去。”<p>　　陈长青自然知道我在消遣他，十分恼怒，闷哼了一声，指着石头道：“既然你那么没有想像力，这块石头留在你这里，也不会有什么进展，不如放到我那里去。”<p>　　陈长青有这样的要求，我一点也不奇怪，反倒奇怪他怎么到这时才提出来，不过，我一口拒绝了他：“不行，石头不是我的，是宋天然的，我不能作主。”<p>　　陈长青神情怏怏，但随即又释然：“不要紧，反正我已知道了有这样的奇迹，我会运用我的想像力——宋天然有了消息，别忘了通知我。”<p>　　我叹了一声，点了点头。他出去，才打开门，就看到一辆车子急速驶过来，在急煞车的声音中停下，车门打开，一个人自车中跨出来，那人一抬头，我和他打了一个照面，不是别人，是警方的高级人员，和我并不是十分谈得来的黄堂。<p>　　陈长青和黄堂见过几次，知道黄堂的身分。黄堂有急事来找我，谁都可以看得出来，无事尚且要生非的陈长青，一见到这样情形，如何还肯离开，整个人立时如同钉在地上一样，再也不肯向前移动半步。<p>　　黄堂一见到我，就和我打了一个手势，示意我进去，有话要说，我推了陈长青一下，示意他离去，可是陈长青反倒跟了上来。我望向黄堂，黄堂明白我的意思，立时对陈长青道：“对不起，陈先生，我们有十分私人的事要商谈，你请便吧。”<p>　　陈长青真是好脾气，陪着笑：“或许，我能贡献一点意见？”<p>　　我和黄堂齐声道：“不必了。”<p>　　陈长青遭到了我们两人坚决的拒绝，十分尴尬，自然不好意思再跟过来，我让黄堂进了屋子，看到陈长青还站着不动，知道万万不能去招惹他一丝半点，只好装着没有看到，也进了屋子，随手把门关上。<p>　　我才关上了门，黄堂就转过身来，一脸严肃地道：“问你一些问题，你一定要据实回答。”<p>　　我对黄堂本身，并没有什么成见，但是总觉得和他不是很谈得来，像这时，我根本不知道他来找我是为了什么，可是他一开口，已引起了我的反感。<p>　　我立时道：“黄大人，你应该说：若不从实招来，定必严刑拷打。而且，你手中好像也应该有一块醒堂木。”<p>　　黄堂睁大了眼睛瞪着我，闷哼了一声：“事情很严重，我没有心情和你说俏皮话。”<p>　　我道：“好，那就说你的严肃话。”<p>　　黄堂急速地来回踱了几步：“卫斯理，我不知道你和情报机构有联系。”<p>　　我一听，真是无明火起，一句“放你妈的屁”几乎已经要出口了，硬生生忍了下来，脸色自然难看之极：“我不知道你在说些什么。”<p>　　黄堂的脸色也不好看：“情报组织，我是说，大国的、小国的情报组织，专门靠特务活动来搜集情报的组织。”<p>　　我盯着他，感到在这样的情形下，发怒也是没有用，我用十分疲倦的声音道：“你误会了，我和大国小国不大不小国的任何情报组织，皆无任何联系。”<p>　　黄堂盯了我半晌，欲语又止，我反唇相讥：“看来，你倒和情报机构有联系。”<p>　　黄堂坦然承认：“是，在业务上，有一定的联系。”<p>　　我道：“好，你有，我没有，还有什么问题？”<p>　　黄堂道：“有一个人，叫宋天然，近来和你来往十分密切。”<p>　　我一听得事情和宋天然有关，不禁大是愕然：“不错，他发现了一些奇怪的事，来和我研究。”<p>　　黄堂沉声道：“你可知道他真正的身分？”<p>　　我更是讶然：“什么叫真正的身分？你以为宋天然是什么组织的特务？”<p>　　虽然，特务的脸上没有刻着字，越是像特务的越不是，但是宋天然，我绝无法把他和特工人员联系起来，所以才会这样问。<p>　　黄堂沉默了半晌：“他……卫先生，我真希望你能……帮我。”<p>　　他说话客气了许多，我也讶异莫名，希望他快把事情讲出来，所以我立时点头。<p>　　黄堂压低了声音：“宋天然，他可能是有史以来，最厉害、最神通广大的特工人员。”<p>　　我张大了口，合不拢来。黄堂不喜欢在言语中开玩笑（或许就是因为这一点，所以我才不是十分喜欢他），可是这时，他说的话，却实在可以令人大笑一场。不过，又由于他神情肃穆，倒也不是容易笑得出来，所以我只好张大了口望着他。<p>　　黄堂又道：“他做到了任何情报人员无法独立完成的事情，他——”<p>　　当他继续讲的时候，我一直张大了口望着他，他忽然停了下来：“算了，你一定早已知道他是什么人，做了些什么事，何必还要我说？”<p>　　我连忙举起手来：“黄堂，一点不知道！你明白我，绝不喜欢转弯抹角，不知道就是不知道，我只知道他是一个建筑工程师，他做了什么？”<p>　　黄堂先用疑惑的眼光望着我，然后，神情转为信任，但他还是停了片刻，才道：“和美国国防部，人造卫星摄影部门有联系的电脑组织，正式的名称是——”<p>　　他说到这里，又顿了一顿，看到我没有反应，才又道：“如果你不知道那个机构的名称，我就不说了。”<p>　　我作了一个“随便你”的手势，仍然不知道他想说些什么，他道：“这个机构专门负责处理人造卫星拍回地球来的照片——”<p>　　我叹了一声：“你说得简单点好不好，我知道，现在人造卫星满天飞，间谍卫星更多，拍回来的什么样照片都有，而且清晰程度十分惊人，经过放大之后，甚至可以看出地图上行驶的一辆车子，是什么类型。”<p>　　黄堂道：“对，先请你留意一点，间谍卫星拍到的照片，有军事秘密价值的，被列为最高机密，除指定人员外，谁也不能看到。”<p>　　我道：“这是普通常识。”<p>　　黄堂望了我两眼：“这个机构，在两天前，通过了一枚性能十分优越的间谍人造卫星，这种优越性能也是一项秘密，连苏联情报人员都不知道，通过这种优越性能，拍到了一张照片，显示苏联在阿富汗境内，部署了一个有计划的火箭阵地。”<p>　　我耐心听着，黄堂又盯着我看，我忍不住道：“到现在为止，我不知道你想说什么，你不必打量我的脸上表情！”<p>　　黄堂的神情有点尴尬，但是他还是直视着我：“这是最高的机密，可是和那机构有联系的电脑，却显示这张照片，电脑中早有资料，是宋天然寄去的一批照片中的一张，对比的结果，一模一样，比人造卫星拍摄到的，早了三天进入电脑资料，而宋天然得到这张照片的时间，可能更加早——”<p>　　黄堂讲到了“宋天然寄去的一批照片”之际，我耳际已经响起了“轰”地一声，接着，他又讲了一些什么，我完全没有再听进去，而在那时，我脸色一定也难看到了极点，所以黄堂也陡然住了口。<p>　　我定了定神，挥了一下手，这时，我喉际发干，一开口，连声音都变了样：“请你继续说，我很快就会解释……事情的实在情形。”<p>　　黄堂吸了一口气：“那枚卫星，一直在监视苏联在阿富汗的军事行动，定期摄影，每次摄影的相隔时间是三天，三天之前的一批，还未曾有火箭阵地的迹象，也就是说，宋天然在火箭阵地还未曾布置好之前，就已经知道了部署法。”<p>　　我没有出声，思绪相当乱。<p>　　黄堂又道：“你想想，一个情报人员做得到的事，比间谍卫星还早，而且同样准确，这岂不是神通广大，至于极点？”<p>　　我已经坐了下来，无力地挥了挥手：“那么，和我又有什么关系？”<p>　　黄堂道：“宋天然在寄出那批照片的同时，有一封短函，说是如果照片和收件处的电脑资料吻合，可以和他联络，或者，和卫斯理先生联络。上面有你的名字和地址。”<p>　　我不由自主发出了一下呻吟声，决定等他完全讲完，我再开口，所以我又示意他再讲下去。<p>　　黄堂道：“这种情形，简直是前所未有的，一发现了这一点，美国和西方国家的情报机构，度过了天翻地覆的两天，证明了宋天然不属于西方任何国家的情报机构。那么，就只剩下了两个可能。”<p>　　我的声音有点软弱无力：“他是苏联集团的特工人员，希望藉此行动，投靠西方。”<p>　　黄堂点头：“二，他还不属于任何集团，只是想藉此显示他的才能，以冀得到西方世界的重用。刚才，美国一个情报官找我，打听宋天然和你，我想和宋天然联络，联络不到，所以只好来找你。宋天然既然提到了你的名字，你们……你们是合伙人？”<p>　　我陡然跳了起来，失声道：“糟糕，宋天然失踪，一定是……一定是苏联集团……先下了手。消息泄露了出去，苏联集团的特工，震动必然还在西方之上。绝对的军事秘密，在事先就给人知道，自然非找到这个人不可！”<p>　　黄堂森然道：“是啊，如果他已被绑架，下手的是苏联特工，那么，你——”<p>　　我不由自主，发出了一下呻吟声。我和宋天然的“求答案”的行动，竟然会产生这样的后果，真是随便怎么想都想不到的事。<p>　　黄堂见我在发呆，有点生气地道：“就算你不对我说什么，也该为你自己打算一下，你要知道，特务行动……警方也保护不了。”<p>　　我只好苦笑：“我亦不至于要警方保护。到我书房来，我详细说给你听。”<p>　　我带着黄堂，进了书房，先给他看那块石头，再向他解释石头上的花纹图形是什么，又给他看相片，然后又向他说了宋天然和我异想天开去求图形答案的经过，随后找了五六十块有图形花纹的石头，拍了照，寄出去，向各地的电脑询问……我讲到一半时，黄堂的神情，已经像个白痴一样。<p>　　等我讲完，他不断地眨着眼睛，没有任何别的动作。任何人听了叙述，都会有同样的反应，所以我也没有去惊动他。<p>　　过了好一会，他才用梦游太虚似的声音问：“你是说，你是说，宋天然寄出去的那批照片……只是石头上的图纹？”<p>　　我用力点了点头，拉开抽屉，取出一叠照片来，放在桌上：“他寄出了三十份，我也寄出了二十份，这里一份是自己留着的，请你看看，哪一幅是所谓……苏联在阿富汗的火箭部署图？”<p>　　黄堂把那些照片迅速地看了一遍，照片看起来全然没有意义，不外是黑白的阴影构成的一些图案，或是点和线的排列，看起来十分普通。但是如果其中有一幅照片上的一些颜色较深的黑点，排列的方位，恰好和火箭的部署是一样，那么问题就大不简单！<p>　　黄堂一面看，一面现出茫然的、不可置信的神色，像傻瓜一样地摇着头。我倒并不觉得可笑，因为在知道了事实，几乎每一个人都会作这样的反应，因为那实在是太不可思议！<p>　　黄堂看了一遍又一遍，我问：“是哪一幅？”<p>　　他苦笑了一下：“我也不知道，这些照片，看来全一样，一点意义也没有。”<p>　　我摊了摊双手，表示事实的确如此：“那些石头，还在宋天然那边，是在爆炸后，顺手拣来的，一点也不是名贵的东西。”<p>　　黄堂深深地吸了一口气：“要是宋天然真的被特务机构弄走了，那么，只怕世界上没有一个特务，会相信他的解释。”<p>　　我也不禁发起急来：“可是事实确然如此，当特务的，总得接受事实才行。”<p>　　黄堂缓缓地道：“肯接受事实的，也不会去当特务了，特务只知道自己的想像。就算事实不是如此，他们对付错了一个人，又有什么关系？总比情报再度泄漏好得多！”<p>　　我来回走了两步：“那位来自美国的情报官——”<p>　　我才讲到这里，他就打断了我的话头：“对，头昏脑胀，我倒忘了，该让他来听听这个神话故事。”<p>　　我纠正他：“不是神话故事，是事实。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_6'>第六十四卷 命运 第三章 小山石块可使人变先知</b><p>");

document.write ('　　——他苦笑了一下，没有再和我争下去，拿起电话来，背对着我，按着号码。他那种行动，多少有点鬼头鬼脑，我冷冷地道：“我这里打出去的每一个电话，都录音，你可以到外面去打公共电话。”<p>　　黄堂叹了一声：“卫斯理，这件事，说大可大，说小可小，我们别再说些没用的话好不好？”<p>　　他这两句话，倒说得相当诚恳，所以我也没有再说什么。电话有人接听，他迅速而低声地说了两句，然后转过头来问我：“我能不能请他到你这里来？”<p>　　我摊了摊手，作了一个无可无不可的手势，他又讲了几句，然后再转过脸来，用一种十分讶异的神情望向我。<p>　　黄堂问道：“他说他认识你，是你的好朋友。他父亲更和你是生死之交。”<p>　　我扬了扬眉：“谁？”一面心中在想着，在西方人之中，从事情报工作的，我倒是认识不少，可是能称得上“生死之交”的，实在不多。<p>　　一则，我朋友多而杂，真正有好交情的，不能说没有，像刚才被我拒诸门外的陈长青就是，但是“生死之交”这个名称，一听就令人想起武侠小说中的那种朋友交情，在现实社会中不是多见。二则，西方人只怕更不容易明白什么才是“生死之交”。<p>　　黄堂的回答来得极快：“小纳尔逊，小纳，他的父亲曾是十分出色的情报工作者，纳尔逊——”<p>　　黄堂才讲到这里，我就陡然叫了起来：“他，纳尔逊的儿子，小纳？”<p>　　我一面叫着，一面已伸手接过了电话来，对着电话，用十分激动的声音叫：“小纳，快来。”<p>　　那边传来了一个同样激动的声音：“是，我立刻就到，立刻就到。”<p>　　我放下电话，不由自主，深深地吸了一口气，刹那之间，我和纳尔逊结交相识的经过，一下子都涌了上来。想起来，仿佛就在眼前，而且，在电话中听来，小纳的声音，就与当年他父亲一样。<p>　　他父亲，出色的情报工作人员，曾和我共同有过一段难忘的经历，在最后关头，不幸牺牲，那时，小纳已经是一个相当出色的青年人，我曾见过他，因他父亲的牺牲而安慰他，而他在当时，也表现出出奇的镇定和勇敢，令我留下了极其深刻的印象。现在，他的工作成就，只怕已超越了他的父亲。<p>　　我把手按在电话上发怔，过了一会，黄堂才问我：“纳尔逊？就是在《蓝血人》那件事中，和你共事的那位纳尔逊？”<p>　　我大力点了点头：“就是他。小纳……真想不到。”<p>　　黄堂自然熟知我记述在《蓝血人》这个故事中的一切经过，自然也知道纳尔逊是怎么死的，所以他没有再问下去，只是道：“那就好了，你们之间有这样的关系，他自然会接受你的解释。”<p>　　我感叹地道：“我和他的父亲，倒真的可以说是生死之交，一点也不夸张。”<p>　　黄堂却自有他的想法，他摇了摇头：“我只是担心，小纳接受了你的解释，怎么去取信他的上司。”<p>　　我有点恼怒：“我的解释是百分之一百的事实，不是虚构出来的。”<p>　　黄堂怕惹我生气，没有再说什么。<p>　　黄堂一连打了几个电话，要他属下的人员，倾全力去侦查宋天然的失踪，并且向他的几个得力手下，暗示了宋天然的失踪，有可能涉及国际特务组织的绑架行为，要特别小心处理。<p>　　他那几个电话，大约花了七八分钟，在那短短的时间内，我不断来回踱着步，焦急地等待着。等他终于放下了电话，我心急地问：“小纳在什么地方，怎么还没有到？”<p>　　黄堂道：“不远，应该到了，怎么还没有——”<p>　　当他这样说的时候，我站立的位置，正面对着窗子，可以看到街上的情形，我看到，在对街的一根灯柱上，有一个人攀在灯柱上，看起来，像是修理电灯的工人，可是他的安全帽下，有着一副十分巨大的“护目镜”，这种类似护目镜的物体，实在太大了，使我一看到，就知道那是一具性能优越的特种望远镜，这种望远镜，不但有着红外线装置，可以令使用它的人，在黑暗中看到东西，而且，多半还有抗折光装置，那也就是说，虽然由于窗上玻璃的缘故，外面光线强，室内光线弱，应该看不见室内的情形，他也可以看得到。<p>　　既然有这种设备的望远镜，我相信这家伙的身上，一定也有特种偷听仪，这种偷听仪，可以轻而易举听到两百公尺内的声音。<p>　　有这种“道具”在身上，不问可知，绝不会是真正的修电灯工人了！<p>　　我只向那人望了一秒钟，我问：“黄堂，你派人爬上电灯柱在监视我？”<p>　　黄堂怔了一怔，本能地要转个身，向窗外看去，但是我立即作了一个手势，制止了他，并且用眼色告诉他，要装出若无其事的样子。<p>　　黄堂领悟能力高，他甚至连姿态看来。也十分自然，浑如没事人。<p>　　我这样做，自然有原因：黄堂没有派人来监视我，小纳自然更不会，那么，这个神秘的监视者，就可能和使宋天然失踪的那一方面有关，对付了宋天然，又准备来对付我。<p>　　任何人，要对付我，当然会知道，我不容易对付，比起对付宋天然来，不知道要困难多少，所以先派一个人来视察监视，自然而然。<p>　　假设这个监视者，已经窃听到了我和黄堂之间的对话，那真是再好不过，我们绝不必去惊动他，让他带着他监视的结果回去，好使他们知道，宋天然不是什么人类有史以来最伟大的特务，一切全是一种不可思议的“巧合”。<p>　　这样，对宋天然来说，自然大有好处。<p>　　黄堂明白了我的意思，是以，他身子虽然移动着，但是绝不向窗外望一眼。<p>　　可是，就在这时，我突然看到一个人，用极快的速度，攀上了电灯杆，这个人攀上去的速度之快，简直就像是猴子。<p>　　电灯杆能有多高，一下子，那人就抓住了那个监视者的脚踝，同时身子上窜，身手灵敬之极，一拳打出，打中了监视者的下颚。<p>　　那监视者冒充了修电灯工人在电灯杆上，腰际扣着安全带，所以，攀上去的那人一拳打出，监视者并没有跌下来，但是那一拳的力道十分强大，令得那监视者的身子，陡然向后仰了一仰，又向前反弹回来，前额撞在电灯杆上。<p>　　看来，监视者在一下子之间，就丧失了抵抗能力，那攀上去的人，弄松了安全带的扣子，和监视者一起，顺着电灯杆，一起滑下来。<p>　　一切经过，连半分钟也不到，隔着窗子看出去，就像是看默片。<p>　　黄堂也注意到了我望着窗外的神情古怪，他也以十分自然的动作，向窗外望去，刚好看到了两个人一起滑到地上的情形。<p>　　他陡然叫了起来：“天，是陈长青。”<p>　　早在那个人像猴子一样攀上去的时候，我已经认出他是陈长青了。可是有什么法子阻止他？他的动作是如此迅捷，而我们之间的距离又如此之远。<p>　　在黄堂叫了出来之后，我只好苦笑了一下：“对了，是陈长青。”<p>　　陈长青为什么会出现，做了这样的事，倒也是十分容易明白。<p>　　他好事生非，看到黄堂，这个在警方负有重要任务的高级警官，这样气急败坏地来找我，知道一定有非常的事故，而又被我们拒在门外，他一定不甘心，在门外徘徊，寻找机会。<p>　　就在这时候，他看到了那个“修灯工人”。<p>　　陈长青人虽然古里古怪，但是却观察力十分强，我一眼就可以看出那“修灯工人”很有点古怪，他自然也可以看得出来，那个人是在监视我的住所。<p>　　所以，他就立即采取行动，对付了那个人，破坏了原来我最简单的、对宋天然有利的计划。<p>　　我甚至可以绝对肯定，他对付了那人，一定会带着那人，到我这里来领功，那么，他就有机会参与我和黄堂之间的事！<p>　　果然，就在这时，门铃声大作，我向黄堂作了一个手势，冲下楼去，打开了门。<p>　　门一打开，我不禁一怔：门外不但有陈长青——他的肩上，负着那个被他打昏过去的监视者，还有一个金发碧眼，看来英俊而惹人喜爱的西方人，身形并不是十分高大。一瞥之下，就给人以十分扎实之感，他脸部的轮廓，很像当年纳尔逊，他当然是小纳。<p>　　陈长青摆出一副胜利者的姿态，而且，冲着小纳，明显地十分不友善地瞪着眼睛，令得小纳十分不好意思，向我摊着手：“这位先生和我同时到达，他坚持要由他来按门铃。”<p>　　陈长青闷哼了一声：“卫斯理，你知不知道——”<p>　　我立时打断了他的话头：“再知道也没有，我正要他把监视的结果带回去，就给你这猴子，坏了好事。”<p>　　陈长青听得我这样诘，急速地眨着眼，一时之间，不知如何才好。<p>　　小纳自然不知道发生了什么事，可是他只向软垂在陈长青肩上的那个人看了一眼，就立时现出了极其讶异的神情。<p>　　自然他一眼就看出了那人身上的装备十分不平凡。小纳是这方面的专家，知道得比我还多，可以看出那人的路数。<p>　　黄堂在一旁，看到了陈长青的窘相，忙道：“进来再说。”<p>　　陈长青巴不得有这句话，又恢复了胜利者的神气，雄赳赳气昂昂，大踏步走了进来，一歪肩，令得肩上的那人，重重地跌在地上。<p>　　黄堂向我望了一眼，指了指地上的那个人：“也好，至少可以知道他是属于哪一方面。”<p>　　陈长青动作粗鲁起来，也真惊人，他一伸手，抓住了那人的头发，把他直拉了起来，那人翻着眼，看样子像是醒了，陈长青一下子就伸手捏住了那人的腮，令得那人的口，不由自主张开，发出“呵呵”的声响。<p>　　我又好气又好笑：“你想干什么？”<p>　　陈长青道：“这人鬼头鬼脑不是好东西，恐怕他失手被擒之后会服毒自尽，这样一来，他就无法咬破他口里的毒囊。”<p>　　我被陈长青的话，逗得笑弯了腰，那人一倒地，小纳就已把他戴着的那副“护目镜”取下，在手中翻来覆去地看，这时他才道：“真的，别笑，这位先生是一流的特务人员。”<p>　　我止住了笑声，向那人看去，那人的头发被陈长青抓着，腮帮子又被捏着，样子自然不会好看，可是他本来的样子，却并不难看，眼珠转着，不是十分慌张，可见小纳的判断，自有道理。<p>　　这时，最高兴的，莫过于陈长青，他一听得小纳这样说，忙道：“是吗？一流特务，哈哈，我花了不到一分钟，就把他自电线杆上拉了下来。”<p>　　我指着那人：“你放手吧，服毒自尽的特务，那只是电影或者小说里的事。”<p>　　陈长青犹豫着，不知是不是应该听我的话，小纳十分严肃地道：“先别放手，这副设备精良的望远镜，是东德的出品，据我所知，只有苏联系统的特务，才使用这种特殊产品，他真可能会自杀。”<p>　　陈长青一听，自然更不肯放手了，捏得更紧。令得那人杀猪也似叫了起来。<p>　　我道：“我们还要不要他说话？这样捏着，他怎么开口讲话。”<p>　　陈长青不假思索：“给他纸和笔，叫他写，我们问，他写答案。”<p>　　他又大感兴趣：“卫斯理，你是怎么一回事？苏联特务监视你，为了什么？”<p>　　我和黄堂互望了一眼，都没有陈长青那样兴高采烈。小纳不知道是发生了什么事，无法发表意见。他用行动代替了语言，走过去，一下子把那人的手臂抬高，并且用极严厉的神情，示意那人要维持着手臂举高的姿势。<p>　　可能，特务同行之间，有某种同业的暗号，那人本来不断在叫着，可是当小纳一来到他面前，开始行动，他便静了下来，而且双眼之中，也不由自主，流露出惊恐的神情。<p>　　小纳开始在那人的身上，熟练地搜索，不一会，就搜出了七八样东西，他取起其中一支唇膏般的东西，示意陈长青留意，然后一扬手，那东西发出了“嗤”地一下声响，有一枚小针射出，钉在茶几上。<p>　　陈长青吓了一跳，小纳道：“有毒的。”<p>　　他走了过去，拈住了针尾，把那枚针拔了起来，又来到了那人的面前，把针尖对准了那人的眉心，针尖距离眉心，不过半公分，那人更加恐慌，双眼的眼珠，拼命向眉心聚拢，想盯着针尖，样子看起来又滑稽又可怜。<p>　　我看到这种情形，忍不住又哈哈大笑，我绝未想到，作为美国高级情报人员的小纳，作风竟然如此干脆。<p>　　小纳向陈长青道：“好了，你可以放开手了。”<p>　　陈长青十分听话，手松开，那人立时叫了起来：“我和KGB没有任何关系！”<p>　　“KGB”是苏联国家安全局的简称，那人一上来，未等我们发出任何问题，就自己表示了自己的身分，这倒很令人感到意外。小纳冷冷地道：“没有任何关系？那么，请你解释你这一身KGB特务的标准装备。”<p>　　那人喘了一口气，神情又倔强起来：“你可知道这口针刺中了我的后果。”<p>　　小纳道：“当然知道，你会在十秒钟之内，变为死人，而且在十秒钟内，你也不会有多大的痛苦，所以，不必那么害怕。”<p>　　那人脸色变了一下：“我不知道什么标准装备，为卡尔斯将军工作的人，都配发给这些装备。”<p>　　这句话一出口，我、小纳、黄堂和陈长青四人，都怔了一怔。<p>　　卡尔斯将军，这个世界上知名的独裁者，全世界恐怖活动的支持者，胡作非为到了极点，简直不是二十世纪应该存在的人物，却实实在在统治着北非洲一个小国家，而且接受一些唯恐天下不乱的野心国家的支持，又有着用之不竭的自然资源供他挥霍。<p>　　这个“将军”的名字，大家都知道，而我的印象又特别深刻，是因为我认识一个年轻的医生，和我说起过，他和卡尔斯将军之间，有着某种纠葛。<p>　　我在一怔之后，走了过去：“卡尔斯将军为什么会对我的生活感到兴趣？”<p>　　那人瞪大了眼睛望着我，像是我问了一个极其愚蠢的问题。<p>　　小纳冷冷地道：“你必须回答任何问题。”<p>　　那人在惊惶之中，现出狡猾的神态来：“我不相信你会杀我，杀了我，你们如阿处置我的尸体？”<p>　　陈长青装出一副凶相来：“别说他们三个人了，单是我一个，就有八十七种方法，可以使得你这副臭皮囊的每一个细胞，都在空气中消失，如果你已经决定慷慨就义，请先告诉我你选择哪一种。”<p>　　黄堂接口道：“如果你合作，我们可以当作什么事也没有发生，你自己从电线杆上滑下来的。”<p>　　这一下软硬兼施，那家伙眨了几下眼睛，又向我望来：“我知道你够镇定，但是全世界特务都在打你主意，你还能这样镇定，我真是佩服。”<p>　　我听得他这样讲，并不害怕，可是也忍不住暗暗叫苦不迭，我的生活之中，虽然充满了各种各样的冒险，也要接触各种各样匪夷所思的人物，可是我对于各类特务，一直敬鬼神而远之，宁愿和来自不知名星球的外星怪物打交道，也不愿意和特工人员多来往。尽管外星生物的外形可能丑恶之极，但是丑恶的外形会习惯，丑恶的心灵，却无可药救。<p>　　这时，我听得那人这样说，已经多少可以知道一下事态。宋天然的“照片事件”发作，不但东西两大阵营特务机构，感到震动，其余各个小国家的特务系统，自然也大为震惊。宋天然在寄出照片的同时，也列上了我的名字，事情就够严重了。宋天然有什么来头，全然没有人知道，可是我却干了不知多少稀奇古怪的事情，在很多国家的情报机构中，都有案可稽。<p>　　如果这件事，牵涉在内的只有宋天然一个，那还比较单纯，虽然他提出来的解释，仍然不可思议，但由于的而且确，他的背景，单纯之极，人家就算不相信，也只好接受。<p>　　可是，一有我牵涉在内，情形就大不相同，有谁肯相信那个不可能的“巧合”？自然以为我神通广大，不知用什么方法，获得了极度机密的情报。说不定还会怀疑，假设我和什么外星人有联络，有着超人类科学的设备，可以事先获知绝对秘密的军事情报。这样的话，我一定会招惹极大的麻烦！<p>　　那人的话已说得很明白，全世界的特务，都把注意力集中到我身上。本来，应该是集中在宋天然和我身上，但宋天然不知道已被哪一个特务集团“捷足先得”，自然而然，就只剩下我一个人了！<p>　　想到这里，我有一种极怪异、极不自在的感觉，就像是全身涂上了蜜糖，而有成千上万的蚂蚁，正汹涌向我扑来！<p>　　我不由自主向小纳望了一眼，心中明白，黄堂来找我，当然是小纳的主意，他正是那万千只蚂蚁中一只十分巨大的。<p>　　我心中暗叹了一声，只盼这件事，越快解决越好，突然之间，我兴起了一个十分古怪，但是也十分有用的念头，我伸手在那人的肩头上，轻轻拍了一下。<p>　　虽然我的动作，完全善意，可是由于我手上戴着一只戒指，那家伙显然怕我的戒指上，会忽然有毒针射出来，在那一霎间，脸色变得难看之极，不由自主，侧过头去，看着肩头上被我拍过的地方。<p>　　我看了这种情形，真是又好气又好笑，忙道：“朋友，你放心，我绝对不会害你，只是想请你帮我一个忙，不知道是不是可以？”<p>　　那人急速地眨着眼，显然是一时之间，不知道我那样说是善意还是恶意。<p>　　我不理会他，自顾自道：“你刚才说的话，我相信是实情，所以，我想请你把所有如今在注意我的贵同行，全都集中起来，我可以只花一次时间，向所有人解释清楚一切你们想知道的事情。”<p>　　那人一听，现出了讶异莫名的神情，像是听到了一个亿万豪富要召集所有等钱用的人，把他的财产拿出来和别人分享一样。<p>　　他的喉核上下移动，还未曾回答，我正想再诚心诚意地说一遍时，小纳突然道：“卫，我是不是可以和你私下谈一谈？”<p>　　陈长青也急着道：“什么事？如果十分神秘，卫斯理，先打听打听行情，再说不迟，别白白便宜了人！”<p>　　小纳正色道：“卫，我代表我的组织，愿意付出任何代价，得知内情。”<p>　　黄堂的神情十分尴尬，我则哈哈大笑了起来：“小纳，你一个仙也不用花，真的，我绝对会把真相说给你听，不过你要是不相信，我可没有法子。”<p>　　小纳神情极度犹豫，向黄堂望去，黄堂叹了一声：“真的，虽然不可相信，但是我相信。”<p>　　陈长青听得我们的对话，好奇心炽烈至于极点，连声问：“什么事？究竟是什么事？”<p>　　他不但问，而且人像是断了头的苍蝇，在团团转，可是却谁也不睬他。我向那人说道：“你可以走了，如果你能尽力把你所有的同行召集起来，我想卡尔斯将军，一定会很高兴你有那样的工作能力。”<p>　　那人本来还在犹豫，可是一听得我这样说，他陡然“啊”地一声，跳了起来：“我尽力，我一定尽力，我怎么再和你联络？”<p>　　我道：“随时可以打电话给我，我相信我的电话号码，早已不是什么秘密！”<p>　　那人连连应着，又指着被小纳搜出来的那些东西。小纳的神情十分难看，挥了挥手，那人拿起了所有东西，落荒而逃。<p>　　小纳望向我，眼光和神情之中，充满了不满，我暂且不对他作什么解释，我知道他对我不满，是他认为看在我和他父亲交情的分上，应该尽力帮他的忙。<p>　　可是他却不知道这件事的本身是多么古怪，我实在帮不了他什么。<p>　　我向他作了一个手势，白了陈长青一眼，想他知难而退，但那犹如蜻蜒撼石柱，他毫不犹豫，义无反顾，跟了上来。<p>　　到了书房，我指着散在书桌上的那叠照片，对小纳道：“这里有一批照片，哪一张是卫星拍摄到的火箭阵地图？”<p>　　小纳一步跨了过去，一张一张揭过那些照片，神情充满疑惑，然后，他陡地走了下来，盯着其中的一张，吸了一口气，转过头，向我望来。<p>　　我立时向那张照片望去。<p>　　所有的照片，我已经说过了，其实都没有什么特别，这一幅也是一样，只是有着许多深浅不同的阴影和黑点。<p>　　小纳看到我的神情有点发呆，他犹豫了一下，伸手在上衣之中，取出了一个纸袋，抽出了一张照片，放在那张照片的旁边，陈长青抢过去看，一下子就叫了起来：“一样的两张照片，怎么一回事。”<p>　　我和黄堂也看到了，小纳取出来的那张照片，尺寸比较小，但是两张一样，那毫无疑问。<p>　　我吸了一口气，小纳道：“卫先生，请你解释你这张照片的来源。”我向他作了一个手势，示意他先坐下来，然后，我一五一十向他说明我这张照片的来历。<p>　　我说到一半，陈长青由于知道上半截故事，不由自主，不断发出“啊啊”的声音来。小纳听得双眼发直，一直在重复：“不可能，不可能。”<p>　　等我讲完，他还是在说着这几个字。我苦笑了一下：“小纳，听起来真是不可能，但事实上又的确如此。”<p>　　他无意义地挥着手，指着照片上一条细长的深纹：“这是阿富汗境内，中部地区一条著名的河流，河流的右边是高原地区，全是山陵，苏联军队在这些山陵之间，开筑了不少路，你看，这些路，全在照片上。这是一座军营，天，军营建筑物的排列，完全一模一样，那些——”<p>　　他指着十来个在照片上看来，分布在各处，颜色较深的点：“这些，就是发射火箭的基地，位置和人造卫星拍到的，完全一模一样，天，这怎么可能？”<p>　　听得他指指点点，一一道来，我也同样想叫一句：“天，这怎么可能。”<p>　　但是，整件事的来龙去脉，我再熟悉也没有，就是这样子，绝无可能的事实，就在我们的眼前。<p>　　我和黄堂，对于小纳充满了疑问的眼神，都保持着沉默，陈长青忽然失声叫了起来，他的叫声，真的十分尖锐，以致我们三个人，都吓了一大跳，他叫着：“天！那座小山是一座宝山。”<p>　　他不但尖叫着，而且在不由自主喘着气。黄堂闷哼了一声：“那座小山，除了石块之外，并没有蕴藏着什么宝物，怎能称为宝山？”<p>　　这时，我倒已经知道陈长青称那座小山为“宝山”是什么意思了！<p>　　果然，陈长青立时气琳琳地道：“当然是宝山，自这座宝山中开采出来的每一块山石，上面的花纹，都预言着一件已发生或会发生的事！”<p>　　黄堂和小纳陡然震动，陈长青更加兴奋，指着照片：“这一块石纹，预言了阿富汗的火箭基地，那一幅，预言了将来会在那里出现的建筑群，这一幅——”<p>　　他指手划脚，又指了一幅照片，但是却说不下去了，因为那照片，实在说不上什么来。<p>　　我问：“请问，这一幅，预言了什么？”<p>　　陈长青用力一拳，击在桌上：“不知道，现在还不知道，但既然已有两项实例放在那里，这石头上的花纹，一定有意义，或许是一个新城市的规画，你看，有着旋转的图纹，或许是一场暴风的气象图片，或许是一个人体的病变的放大图，或许是海底的一组岩石，可以是任何情形，只不过我们不知道，这座小山的每一块石块上的花纹，都表示着一件会发生或已发生的事。”<p>　　陈长青说到后来，慷慨激昂，他说的话，转来虽然十分荒诞，但是整件事如此，倒也无法反驳。<p>　　陈长青说完，也不等我们有反应，立时匆匆向外走去。<p>　　他走得急，我伸手拉他，一把竟然没有拉住，我喝道：“你到哪里去？”<p>　　陈长青头也不回：“我去搜购那家地产公司的股票，取得控制权，这座小山就归我所有，我就可以慢慢来研究，可以在这座小山的石块上，预知一切将会发生的任何事情。”<p>　　陈长青这人，异想天开的妙事不少，我知道他这时，并不是这样说说就算，一定会立刻开始行动。一时之间，我还不知如何回答他，他陡然转过身来，不怀好意地瞪着小纳，失声道：“不好，我自己泄漏了行动秘密。”但接着，他又立时松了一口气：“就算你们机构想和我抢购，公家行事慢，开会批准，一大堆手续，而我在三天之中就可以成功！”<p>　　他说着，搓着手，踌躇满志，仿佛那座小山已经属于他，而他又把那座小山，变成了亿万块石块，而他坐在那亿万块石块之间，随手拿起一块来，看了看上面的花纹，就可以说出一年之后，美国密西西比州中部的一个小镇，会有三分之二的建筑物，毁于强烈的龙卷风。或者，他可以知道，某个伟人的背痛，究竟由什么病变形成，他会变成人类自有历史以来，最伟大的预言家，亿万想知道自己未来命运的人，会崇拜他，把他当作救世主！<p>　　我挥了一下手：“陈长青，你只不过要那些石头，何必小题大做？”<p>　　陈长青冲着我吼叫：“我要这座小山上的每一块石头，少了一块也不行，谁知道少了一块的石头，上面的花纹，显示着什么？或许恰好是那一块上的花纹，可以告诉我第三次世界大战何时爆发。”<p>　　我给他气得说不出话来，黄堂镇定地道：“陈先生，就算你拥有整座山，你又有什么法子知道石上的花纹表示什么？”<p>　　陈长青怔了一怔，他显然未曾想到这一点，一怔之后，他又不住眨眼，过了一会，神情已不再那么趾高气扬，多少有点沮丧：“那……那总有办法的。”<p>　　小纳十分坚定地道：“作为个人的力量来说，绝不会有办法。”<p>　　陈长青几乎直跳了起来：“你是说——”<p>　　小纳打断了他的话头：“不，我不会像你那样，愚蠢到要整座山，我会建议上司，尽可能把这座山中开出来的石头，作摄影后，进行研究。”<p>　　陈长青涨红了脸：“这座小山，可能预告整个宇宙，至少是整个地球上一切变化。过去、现在和将来：怎可以把它弄得残缺不全，自然要全部研究清楚。”<p>　　小纳道：“那只怕已经没有可能，小山已被开去了一半。”<p>　　陈长青来回转着：“能保存多少，就保存多少！这办法是我想出来的，你可不能——”<p>　　我大喝一声：“住口，你若是有办法一看石头上的花纹，就知道会有什么事发生，请先告诉我，这里二十多张照片，昭示什么将发生的大事？”<p>　　陈长青叫嚷着：“输入电脑去查。”<p>　　我闷哼一声：“这是我和宋天然想出来的办法。”<p>　　陈长青挥着手：“别争这是谁想出来的办法，天，老天，真是难以想像，那些石块上的花纹，每一块都是无价之宝，显示着过去未来的一切。”<p>　　小纳十分严肃地道：“所以，陈先生，私人力量是达不到这种伟大求知目的，这件事，你不要插手，我会处理。”<p>　　陈长青眼睛睁得老大，额上青筋绽起，看起来想和小纳拼命。<p>　　我看到了这样的情形，真是又好气又好笑，他们两个人这时的样子，十足是在一大堆宝物前快要起火并的强盗。我双手按住了他们的肩头，免得他们越来越接近时有过火的行动出现，然后我道：“两位，请你们静下来想一想，你们就会知道那座小山上的每一块石头，实在一点价值也没有。”<p>　　小纳和陈长青两个人，一听得我这样说法，两人的眼睛睁得老大，我忙作了一个手势，示意他们先别说话，先听我的意见。<p>　　可是他们两人还是异口同声叫了起来：“一点价值也没有，亏你讲得出来！”<p>　　当他们在这样说的时候，一齐用手指着那张“火箭部署图”。<p>　　我不让他们再讲下去，立时道：“好，就以这张照片为例，有什么价值？”<p>　　小纳和陈长青二人又同时吸了一口气。<p>　　我道：“是的，看起来，好像很有价值，重大的军事秘密，就在石头的花纹上。可是，那是在间谍卫星已然拍到了照片之后的事，而在卫星拍到了照片之后，秘密已不成其为秘密，还是秘密时，根本没有可能知道石头上的花纹代表什么。”<p>　　陈长青大声抗议：“可是石头上的花纹早已存在，存在了几十万年，甚至更久。”<p>　　我扬了扬手：“事情要分开来说，我只说这些有花纹的石头，没有价值，并不是说这件事的本身不奇特、不神秘，相反地，奇特到匪夷所思，但是，却一点价值也没有。”<p>　　小纳的神态冷冷地：“卫先生，我不明白你的逻辑——请你进一步解释，如斯奇妙的现象，怎么可以说一点价值也没有？”<p>　　我叹了一声：“小纳，世上奇妙而不可思议的东西而没有什么价值的，太多太多了，路边任何一种小野花，都奇妙之极，人类或许可以制造出许多东西，但是集中全人类的力量，也无法制造出一朵有生命的小野花，一朵随随便便的小野花，包含了不知多少生命的秘奥，不知再过多久，人类也不一定可以了解，可是，小野花遍地皆是，有什么价值？”<p>　　小纳呆了半晌，说不出话来，陈长青大摇其头：“这是典型的诡辩。”<p>　　我指着他：“这是百分之一百的事实。”<p>　　陈长青道：“事实是这些石头上的花纹，包蕴着过去、未来、现在世上发生的一切事。”<p>　　我道：“对，可是你必须在知道了这些事之后，才知道它的展示，而不是根据它的展示，去知道会发生一些什么事。”<p>　　陈长青急速地眨着眼，我笑着：“对不起，我的分析，打破了你成为世上最伟大先知的美梦。”<p>　　陈长青的眼睛眨得更快，我摊了摊手：“你必须接受这个事实，一定在事情发生之后，才能在石头的花纹上得到印证，而无法自石头的花纹上，测知会发生什么事。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_7'>第六十四卷 命运 第四章 各方争取石纹启示</b><p>");

document.write ('　　小纳坐了下来，用手托着头，显然他已在我的话中，知道那些石头，真的没有价值。而陈长青尽管不服气，可是他无法反驳我的话。三个人静了一会，陈长青才喃喃地道：“如果石头花纹，连过去的事也显示，还是有用。”<p>　　我望向他，他神情又兴奋了越来：“譬如说，在摄影术发明之前，没有人知道历史上的一些人物，是什么样子，就可以在石纹上显示出来。”<p>　　我摇着头：“你还是弄不清因和果的关系，就算在石头上，给你找到了一个十分清晰的人像，那只不过是一个人像，你无法知道他是王莽还是赵孟俯。如果你知道了他是谁，那你早已知道了他的样子，石头上是不是会显出他来，又有什么重要？”<p>　　陈长青又呆了半晌，才长叹一声，颓然坐倒在沙发上，双眼发直。<p>　　小纳则喃喃地道：“我真不知道该如何向上级交代的好，真不知道……”<p>　　我也坐了下来：“照实说就可以了。”<p>　　小纳陡然又跳了起来：“无论如何，怎样会有这种奇特情形出现，还是值得深入研究。”<p>　　我吸了一口气：“当然值得研究，我建议你运上十吨八吨石块回去，想把整个山弄回去是没有意义的。”<p>　　小纳望着我，大点其头，我又道：“小纳，你应该为宋天然出点力，他显然不知道是落在哪一方的特务手中，这座小山的石头不计其数，人人可以分十吨八吨，没有必要绑架他。”<p>　　小纳苦笑了一下：“那得要他们相信这一切才好。”<p>　　一直在旁边坐着不出声的黄堂，看来有点发呆，这时他才道：“我相信各方面的特务，很快会来听卫先生解释，他们会接受这个不可思议的事实。很奇怪，这件事，使我联想到人的命运，刚才我一直在想着。”<p>　　我们一时之间，都有点不明白他这样说是什么意思，黄堂苦涩地笑了一下：“很多人想预知自己的命运，用各种方法去推算——”<p>　　陈长青的老毛病又犯了，抢着说：“有很多方法，的确可以推算出命运来。”<p>　　黄堂笑了一下：“对，这正是我的意思。推算出来了，又怎么样呢？将来的事，始终只是将来的事，等到事情发生，才变为切切实实，而到了那时，事情已经发生了，推算再准，又有什么用？”<p>　　陈长青大声道：“事先推算准了，可以趋吉避凶。”<p>　　黄堂哈哈大笑，拍着我：“刚才卫先生说你始终弄不清因、果的关系，真是一点不错。算出来是因，要是可以避得过去，那就说推算将来的事不准；要是准，那表示一定会发生这样的事，怎么避得过去？”<p>　　陈长青满面通红，急速眨眼，大声道：“就算避不过去，先知道了，也没有什么不好。”<p>　　我和黄堂齐声道：“也没有什么好。”<p>　　陈长青用力一挥手：“我懒得和你们说，我相信在那些石头的花纹上，蕴藏着人类一切秘密，说不定，我们每一个人的命运，也全在这些石头的石纹中，我要去弄一大批来，好好研究。”<p>　　我带点讥嘲似地说：“祝你成功。”<p>　　陈长青走出了书房，下楼梯，自己打开了门，先听到了他打开门的声音，接着，又听他发出了一下怪叫声，那一下怪叫声，真像是被人突然踩中了尾巴的公猫发出的叫声，我吓了一跳，忙来到门口：“什么事？”<p>　　陈长青还没有回答，我已经知道是什么事了，因为从楼梯上望下去，可以看到大门口的情形，在门口，至少有三十多个人，形形色色，各种各样的人都有，在最近门处的，就是会被陈长青擒住，又被我放走的那个，门一打开，他也看到了我，向我挥着手，大声叫：“卫先生，我能找到的人都找来了。”<p>　　那些人来得如此之快，自然是由于他们原来就在我住处附近，这倒很好，事情越拖下去，越是对宋天然不利，速战速决，使这些代表了各种不同势力的特务，尽快了解事实真相，自然比拖下去好。<p>　　我一面下楼，一面道：“请进来。”<p>　　那些人争先恐后，涌了进来，陈长青像是逆流中的小船，努力向外挤出去，口中嘟嘟哝哝，也不知在说些什么。<p>　　等到所有人都进了来，我不去问他们的身份，把黄堂和小纳请了下来，然后，就把事情的经过，详细地告诉这些人。<p>　　一时之间，那些人脸上神情之古怪，可以说竭尽人类面部肌肉所起变化之大成，各种各样神情都有，我把那些照片让他们传来传去看，又把那块石头，也放在几上，任由他们去看，然后，我再建议他们，尽可以多弄点石头回去研究，但是那些石头，本身其实并无价值。<p>　　等我讲完，先是一连串十分古怪的声音，自那些人的喉际发出，接下来，则是一片沉寂。<p>　　我道：“令得宋天然先生失踪是一个错误，赶快令他恢复自由，他只是偶然间发现了一件奇事的倒楣建筑师，并不是你们的同志，扣押他一点作用也没有。”<p>　　人丛中又静了一会，才有一个瘦瘦小小的老妇人间：“能借用你的电话？”<p>　　我作了一个随便请用的手势。那老妇人拿起了电话，按号码，用低沉的声音说了几句话，用的是波罗的海沿岸一带的立陶宛人的语言，我听得她在说：“赶快放了那人，一切全是荒谬剧。”<p>　　听她用这样的语气说话，不论她是代表着什么势力，她的地位十分高，当可肯定。真是人不可貌相，至于极点。等她放下了电话之后，我用同样的语言道：“你用荒谬来形容整件事，倒十分恰当。”<p>　　那老妇人惊讶于我会说立陶宛话，睁着眼睛望了我半晌：“卫先生，宋天然没有用，你有用！”<p>　　她轻描淡写的那句话，令我吓了一大跳，忙道：“没有用，一点用也没有。”<p>　　看不出，这瘦小的老妇人，十分捉狭，看到我认真分辩，哈哈大笑。一面笑着，一面对着几个人道：“卫先生的建议十分有用，反正石头多的是，一块可以研究几十年，走吧。”<p>　　那几个人跟着她走了出来，看来她的势力还真不小。<p>　　（我之所以在这里，多用了一点笔墨，来记述这个瘦小的老妇人，是因为就在这桩事之后不久，我和她又有见面的机会。）<p>　　（又有“荒谬”的事发生，我会接着就记述那件古怪的、难以想像的事。当然，在以后的接触中，我也知道了这个其貌不扬的瘦小老妇人真正不简单的身份！）<p>　　当时，我所知道的，是这个老妇人，在这些人之中，有一定的影响力，她和几个人一走，其余人也陆续离去，走的时候，大都说着客套话：“很高兴认识你”之类，我则一律答以：“我并不想认识你，也不想再见到你。”<p>　　不一会，所有人全都离去，只有小纳和黄堂还在，未见小纳，我感到十分高兴，可是一见之后，发现他有他的职业性格，而我极不欣赏，他和他父亲不同，只怕我们之间，很难成为朋友。<p>　　所以，我们随便又交谈了几句，他也感到了这一点，就和黄堂一起离去。<p>　　客厅中只剩下我一个人，我双手托着头，想起发生过的一切，心知所有人，包括陈长青，不知会花多少时间，去研究石头上的花纹，象征什么，但是我却决定，我对这件事的看法，和他们略有不同，我想要知道的是：何以石头上的花纹，会和世间发生的事相吻合。<p>　　那当然不是巧合，巧合不可能到这种程度，一定是有某种不可测的力量，形成这件事，去探索这种不可测的力量究竟是什么，这才是我所要做的事。<p>　　然而，又从何开始这样的探索呢？无从着手。我想了一会，不得要领，想起宋天然应该已经恢复了自由，就打了一个电话，接听电话的是温宝裕，我道：“你舅舅——”<p>　　他不等我讲完，就已经叫了起来：“已经回来了，我们正准备来看你。”<p>　　我皱了皱眉，宋天然来看我，当然起不了什么作用，但是我和他之间，还有一点事要商量，所以我想了一想：“好，你们来，你们还是要小心一点，那些人……不见得完全相信我的话。”<p>　　温宝裕大声答应着，放下了电话，我在客厅中来回踱着步，作种种可能的设想，可是没有一个设想能在抽象的观念上成立。<p>　　过了不多久，门铃响起，我打开门，温宝裕大叫一声，冲了进来。我看到宋天然从一架小货车上跳下，那辆小货车，还带来了两个搬运工人，把一只大竹篓，吃力地自车上搬下。<p>　　我大是愕然：“这算是什么？”<p>　　温宝裕道：“就是那三十块石头，舅舅说，他不想再因为那些石头惹麻烦，可是又不舍得抛掉，所以全弄到你这里来，你神通广大，一来可以深入研究，二来，也没有什么人敢惹你。”<p>　　我啼笑皆非，可是宋天然已指挥着搬运工人把竹篓抬了进来，又自竹篓之中，把那些大小石块，一起搬出，堆在客厅一角，他们工作完了，一面收宋天然给他们的费用，一面向我道：“先生，要这些石头砌假山？”<p>　　我只好报以苦笑，含糊以应，搬运工人离去，宋天然才道：“卫先生，真想不到，石头上的花纹，竟会和火箭部署图一样。他们把我当作世界上最伟大的间谍，真不知从何说起。”<p>　　我请他坐了下来，温宝裕和他舅甥之间的关系相当好，宋天然一坐下，温宝裕就在沙发背后，紧靠着他，我道：“所有的经过，你全知道了？”<p>　　宋天然点头：“他们对我十分客气，先是问我如何在事先会知道苏联方面的最高军事机密，我自然不知道他们在说什么，后来他们一解释，我就知道怎么一回事，可是他们不信我的解释，后来，他们接到了首领的电话，就把我放了。”<p>　　我“哦”地一声：“那个瘦瘦小小的老妇人，是他们的首领？”<p>　　宋天然道：“多半是，他们是……何方神圣？魔鬼党？还是——”<p>　　我沉声道：“我想是一个有势力集团的特务人员，极可能是苏联集团。”<p>　　宋天然和温宝裕同时伸了伸舌头，我又把在我这里发生的事，和他们讲了一遍，最后道：“我看，未来几天，会有不少人到你的工地去问你要石头，不必拒绝他们，这些石头虽然奇妙无比，但实际上没有什么价值。”<p>　　不等他们表示异议，我就把我的想法，又向他们说了一遍。<p>　　温宝裕侧头看着堆在客厅一角的那几十块石头：“我们有了一个宝库，明知宝库之中，什么都有，可是却无法打开。”<p>　　我笑道：“对了，而且，宝库一开，宝库中的一切，见风就化，变得一点用处也没有。”<p>　　温宝裕又想了一想，跳过去。托起了一块石头来，指着那块石头较为平整的一面：“这块石头，其实可以有无数面花纹，如果把它切成薄薄的石片，我想每一片石片上的花纹都不同。”<p>　　我“嗯”地一声：“理论上是这样。”<p>　　温宝裕来到了我和宋天然中间，指着石上花纹，那块石头上的花纹，是一团较深色的不规则的阴影，看不出是什么东西。<p>　　我对这块石头上的花纹，并不陌生，因为宋天然曾把这里所有的石头较平整一面，都拍成照片，那些照片，我也看了许多遍，自然有印象。我道：“小宝，研究石头上的花纹，我已说过了，并没有意义，真要研究的话，该问为什么会有这种情形出现。”<p>　　温宝裕道：“是，我同意，我忽然有了一个奇特的想法。”<p>　　温宝裕虽然只是一个少年，可是他的想法很有独特之处，所以我作了一个请他继续说下去的手势，温宝裕十分高兴，指着那块石头：“这上面的花纹，没有人知道是什么，只知道世上一定有其一个现象，与之吻合。”<p>　　我笑了起来：“可以这样说，这个与之吻合的现象或许已经发生了，或许，还没有发生。”<p>　　温宝裕大点其头：“这个现象如果是静态的，那就不必深究了，如果是动态的，它的变化，是不是会隐藏在这表面之后？”<p>　　我一听得他这样说，不禁心中“啊”地一声。他想到的，我未曾想到过。<p>　　宋天然皱着眉，有点不明白小宝这样说是什么意思。温宝裕提出的问题，相当复杂，他只是简单地一说，我就明白了，那是因为我和温宝裕的思想方法相当接近。<p>　　所以，当温宝裕望向他舅舅，看到他舅舅神情疑惑，想要进一步解释一下，而又不知道如何解释之际，我道：“小宝，你用那块和他设计的建筑群一样的那块石头来解释，他会比较明白。”<p>　　温宝裕立时明白了我的意思，他双手一托，像是把篮球投篮一样，把他刚才托在手中的那块石头，向客厅一角，其余的石头抛去。少年人做事，总是这样，我也习惯了他的这种动作，他要是肯老舷实实托着石头走回去放好，那才是怪事。<p>　　我伸手向书房指了指，他飞快地奔上去，把那块，宋天然第一次带来给我看的石头捧在手中，又连跑带跳，奔了下来，把石头放在我们前面的几上，指着石上的花纹：“我们都知道，这上面的花纹，显示了未来的建筑群。”<p>　　他讲到这里，有点装模作样地顿了一顿，宋天然道：“这早已证实了，大约两年，这样的建筑群，就会出现。”<p>　　温宝裕望向我，我已知道他想说什么，就作了一个手势，鼓励他说下去。<p>　　温宝裕道：“假设，石头上的花纹，能显示两年后的一种现象，也应该可以显示二十年后的现象。”<p>　　宋天然是一个建筑师，想像力比较差，一听之下，第一个反应是：“二十年后？二十年之后，建筑群一定还在，还是一样。”<p>　　温宝裕道：“如果，在二十年之内，或者，若干年之内，忽然出现了灾变，例如战争、地震，使建筑群起了变化，例如说，两幢大厦倒坍了，那就是说，建筑群起变化，变化的结果，理论上来说，也早已在石纹上注定了。”<p>　　宋天然神情疑惑，但他还是点着头，温宝裕吸了一口气：“我想，显示建筑群以后变化的石纹，应该也在这块石头之中，如果把这块石头剖成薄片，我想，剖开之后石片上的石纹，就显示着建筑群以后的变化。”<p>　　温宝裕一面说着，一面双手比着，经过他这样一解释，他的设想，就容易明白多了。<p>　　他解释得十分清楚，我鼓掌表示赞赏。<p>　　宋天然呆了半晌，又摇了摇头：“这……听来似乎很有道理，可是事实上，一个建筑群，可以维持原状，不会超过一千年，总是会有变化的，就算没有任何灾变，一样会在若干年之后，荡然无存。”<p>　　温宝裕一时之间，不知如何回答才好，我接上去道：“自然，在理论上来说，没有永恒存在的东西，若干年之后，耸立着建筑物的地方，可能变成更多的建筑物，可能重归混沌，这没有人知道。小宝的想法是，日后的变化，隐藏在目前显示出来的花纹之后。”<p>　　宋天然“啊”的一声，神情迷惑。<p>　　我从温宝裕的设想之上，再进一步设想，指着那块石头道：“这石头表面，只要被磨去薄薄的一层，花纹就会有不同变化，不知道石头每减少一厘米的厚度，是表示多少时间？如果把变化一幅一幅拍摄下来，可以知道建筑群在今后若干年的变化，或许，在磨去了一公分之后，就完全不同了，那就可能，一公分石头的厚度，就代表了一万年。”<p>　　温宝裕叫道：“或者是十万年。”<p>　　宋天然笑了起来：“很有意思。”<p>　　我吸了一口气：“想不想知道，你精心设计的建筑群，在若干年之后，会变成什么样子？”<p>　　宋天然忽然悲观起来：“将来，自然是一无所存，不必看也想得出来。”<p>　　温宝裕压低了声音：“我想，即使只是极薄的一层表面被磨去，也一定代表了极久远的年代，像那幅火箭部署图，就算苏联人改变了，都可以在这块石头上知道。”<p>　　我也在同时，想到了这个问题，那块石头，在客厅一角的石堆之中，这种设想，那些特务只怕还没有想到，不然，这块石头，对他们来说，就是无价之宝，那地方火箭部署的情形，一直会在石块上显示出来。<p>　　我忙向温宝裕作了一个手势：“这种设想，别对任何人说起。”<p>　　温宝裕和宋天然也想到了我出言警告的原因，一时之间，他们都有骇然的神色，沉默了好一会，我才道：“小纳，是我一个好朋友的儿子，可以让他来做这工作，我把我们的设想告诉他。”<p>　　我又说：“苏联必然会改变火箭的部署，叫他小心处理这块石头，我们的设想是不是事实，就可以得到证明。”<p>　　温宝裕大表同意，高举双手。宋天然站了起来，来回走着，神情迷惑，显然他又想到了什么问题，过了一会，他才站定身子：“爆石工程的目的，是将那座小石山作平，石块的形成，可以给我们看到的，全然是由于偶然的因素，这真是巧极了，如果这块石头，不是恰好从这里被爆裂开来，这种奇异的现象，就永远不能被发现了。”<p>　　我同意他的说法：“是，这是巧合，机会率极少的一种巧合——在生活中，这种或然率极小，但又是一直发生着的事，却每一秒钟都可以遇到——”<p>　　我顺手拿起一支烟来，点燃，吸了一口：“譬如说，一支烟，到我手里，被我在现在点燃，这或然率的分母，只怕是天文数字，机会少极了，但我随便拈一支烟，就发生了这样的事。”<p>　　宋天然对我的解释表示满意：“一切事情都太奇妙，冥冥之中，自有一股力量，早已决定了一切。”<p>　　我道：“是的，对任何事物而言，所谓‘冥冥之中的那股力量’，实际上，就是主宰一切的命运，不论是人是物，甚至于整个地球、整个宇宙，都摆脱不了这个力量的主宰。”<p>　　宋天然和温宝裕两人，听了之后，呆了半晌，然后一起向我望来：“这种力量，来自何方？”<p>　　我眉心打着结，缓缓摇了摇头。<p>　　当然，照基督教的圣经说：力量来自至高无上、唯一的神，耶和华，上帝！<p>　　一时之间，我们三个人都默不作声，隐隐感到那股不可测的力量，正在主宰操纵着一切。<p>　　这股力量，根本是不可捉摸的，但是谁又能否定它的存在？<p>　　这股力量，使人在思想一旦感到了它的存在，就不得不承认，这是宇宙之间最大的、最不可抗拒的力量。<p>　　过了好一会，我才缓缓地吁了一口气：“别去想我们想不通的事了——或许，将来会有新的发现，有助于解决这个问题。我看，你的建筑地盘，会有几天忙碌，那些人全都想得到石块，最好先安排一下，免得到时，那些人打破头。”<p>　　宋天然苦笑点头，和温宝裕一起告辞离去。<p>　　我望着堆在客厅一角的那些石块，发着怔，心中想，石头上有花纹，那是极普通的现象，几乎每一块石头都有，除非是石上的花纹十分逼真，十分引人入胜，不然决不会引起注意。<p>　　整个地球上，由各种各样岩石组成的山岭，不知道有多少，是不是那些山岭上的石块上的花纹，也预言着什么或昭示着什么？还是只有这座小石山上的石块上的花纹，起着这样的作用？<p>　　我来到了石堆前，一块块搬起来看。那些石块平整一面上的花纹，我已看得十分熟悉。<p>　　过了好久，我才放弃了思索，上楼去休息。<p>　　接下来的几天，宋天然每天都和我维持着电话联络，告诉我建筑地盘上的事，爆山工程继续进行，地盘中十分热闹，至少有三十起以上的各路人马，在每次爆破之后，忙着找寻有比较平整面的石块。虽然未曾引起什么争执，但是他们的行动，也看得地盘上的工人，啧啧称奇，不知这些人要石头来干什么。<p>　　那些人倒也守口如瓶（这自然是他们的职业习惯），不论别人怎么问，都一言不发，只是一个劲地搬石头，而且都自备运输工具，将拣出来的石头搬走。<p>　　宋天然又在电话中说，那个身材瘦小的老妇人和她带的人最贪心，一连三天，每天都搬走大量的石块，甚至有一艘船，泊在就近的海面，把石块运上船去。最后一次，她望着至少还剩下一半的石山，大抵是想到终于无法把整座山都搬回去，才摇了摇头，依依不舍离去，估计她手下人搬走的石块，超过一千吨。<p>　　听了那老妇人这样的行动，自然不免感到好笑。但一想到那老妇人所代表的，可能是苏联集团的庞大势力，倒也不足为奇，他们有足够的人力和设备，可以对每一块石头，进行长时间的研究，就算一点结果也没有，他们也浪费得起。<p>　　值得注意的是，小纳所代表的美国方面，却并没有人去搬石头。只不过小纳和宋天然见过面。那是在我和小纳分手之后的第三天，宋天然也将经过情形，详细告诉了我。小纳向宋天然提出了一个要求，要求宋天然，在爆破工程之中，如果有什么“异样物体”发现，务请和他联络。<p>　　宋天然不知道小纳所谓“异样物体”是什么意思，小纳的解释是石头山开出来当然全是石头，“异样物体”就是除了石头之外的物体。<p>　　当宋天然向我这样说的时候，我也不禁佩服小纳心思的缜密。他没有和其他人一样，去争那些石头，因为他已经接受了我的想法：那些石头本身，没有意义，重要的是何以形成这种现象的原因。于是，他就设想在山中，可能蕴藏着什么别的东西，所以要宋天然留意。<p>　　宋天然答应了他的要求，小纳却做了两件不应该做的事。第一件，他给了宋天然一张面额相当大的支票，作为请他留意“异样物体”的酬劳。那令得宋天然勃然变色。宋天然事后解释说：“我也不是什么清高，可是我知道，特务机构的钱拿不得，一拿，那就等于成了他们的自己人，我可不想有这样的身份。”<p>　　由于第一件事，小纳令得宋天然十分反感，所以第二件事，宋天然当时没有什么反应，只是把他敷衍了过去，但却在事后，立即告诉了我。<p>　　小纳要宋天然做的第二件事是：“如果真有什么异样物体发现了，千万别对任何人说起，只和我联络，尤其，别对卫斯理说。”<p>　　这样的话，引得宋天然十分反感，当他向我讲起，兀自愤然，我则摇着头：“他有他的立场，不能太怪他。”<p>　　宋天然愤愤不平地道：“我还以为你和他是好朋友。”<p>　　我十分感叹：“我和他的父亲是好朋友，和他，只是认识。”<p>　　宋天然仍然很激动：“哼，真要是发现了什么东西，我绝不会告诉他。不过，他倒提醒了我，这座小石山，有点古怪，可能里面真有点什么怪东西藏着，我要常驻在地盘留意。”<p>　　我对他的决定，不置可否，也不知道他是不是履行了他的决定。<p>　　因为在第二天，我就接到了白素的电话，从法国打来的：“爹的病情恶化，你最好来一次。”<p>　　一放下了电话，我就决定尽快起程。白老大的身体一直十分壮健，但越是壮健而没有小毛病的老人，如果一旦患起大病来，就是十分凶险的大病。<p>　　我第二天动身，第三天，就到了医院，就是在里昂的那家医院，上次在这家医院之中，我和白素，第一次见到了传奇人物马金花。<p>　　（马金花的故事，记述在《活俑》之中。）<p>　　我和白素一起在医院的走廊，走向病房，白素忧形于色：“爸的脑部，医生说，有一个血瘤，十分小的那种，正在形成，如果形成，那么他的生命，随时可能因为这个小瘤而丧失。这种小瘤，可能比针尖还小，但是却足以令得那么大的一个人死亡。”<p>　　我皱着眉，虽然我的医学知识十分普通，但是足以知道这种脑中的小瘤，的确致命，这种小瘤，是潜伏的杀手，不发作的时候，患者和正常人完全一样，但却可以在一秒钟之内把生命夺走。<p>　　我只好空泛地安慰着她：“在形成中？或者未必形成，不必太担心。”<p>　　我们来到了病房的门口，白老大宏亮的声音透门而出：“小伙子，别在我面前耍花样，我拥有的博士衔头之多，足以令得你们咋舌，快把红外线扫描拿来给我看。”<p>　　我推开了门，看到白老大半躺在床上，看起来精神很好，旁边有三个医生在，那些医生的神情，都很尴尬。白老大一看到了我，就高兴了起来，指着他自己的头部 “这里面，可能有点毛病，他们作了红外线扫描，可是想将结果瞒着我，你说混账不混账。”<p>　　白素忙道：“爹，医生有医生的理由——”<p>　　白老大陡地提高了声音：“屁理由。”<p>　　他一面说，一面掀开半盖在身上的毯子，一跃而起：“不把扫描结果拿来，我这就走。”<p>　　那三个医生中的一个忙道：“好，好，拿来，拿来。”<p>　　白老大这才呵呵笑着，坐了下来，问了我一些话，兴致很高，白素也强忍着忧虑，陪他说笑。白老大在说了一会之后，忽然感叹地道：“人，总是要死的，自从有人以来，还没有一个人，可以逃出死亡的。”<p>　　白素有点悠悠地道：“神仙就可以。”<p>　　白老大摇头：“我可不要当神仙，小卫向我说过的那个古董店老板变成了神仙的故事，我看不出当神仙有什么乐趣，餐风饮露，哪及得上大块肉大碗酒快乐，神仙的嘴里，只怕会淡出鸟来。”<p>　　我不禁“哈哈”大笑，把“神仙”和“嘴里淡出鸟来”连在一起，也只有白老大这种妙人才想得出。<p>　　白老大又道：“所以，生死由命，还是接受命运安排的好。”<p>　　他忽然又伤感了起来，我和白素都不便接口。就在这时，医生已将一大叠扫描图，拿了过来，三个医生、白老大、白素和我，一起凑前去看。<p>　　才看了一看，我心头就陡地打了一个突。<p>　　红外线扫描图，不是内行人，看来全然是莫名其妙的，不知是什么东西，只是一团团模糊的阴影而已。<p>　　这时，一个医生指着第一张图，解释着：“这经过了一千五百倍放大，就在这一部分，有病变的迹象，这一团阴影，如果病变持续，就有可能形成一个瘤——”<p>　　那医生指着的那团阴影，呈不规则状，看来有鸡蛋那样大小，那是放大了之后，原来，自然小得怕连肉眼都看不见。<p>　　在那团较深的阴影之旁，是一些深浅不同的其它阴影。<p>　　我一看到那图片，就打了一个突，接着，我不由自主，发出了“啊”地一下惊呼声，神情怪异莫名。白老大瞪了我一眼：“小卫，大惊小怪干什么？就算形成了，也不过是一个小瘤。”<p>　　我对于白老大所说的话，根本没有怎么听进去，只是反手握住了白素的手，手心冰凉，渗着冷汗。这种异常的反应，令得白素吃了一惊，她立时望向我。<p>　　这时，我自然没有法子向他们作详细的解释，何以我会如此震惊。<p>　　那幅红外线扫描图，我十分熟悉，一眼看去，就十分熟悉，看多两眼，我已经可以肯定，图片上显示的一切，和第一批，我与宋天然寄出去的那三十张摄自石头表面花纹的照片中的其中一张，一模一样。<p>　　尽管已经有过两次的“巧合”，但是那时，我还是如同遭到了电极，目瞪口呆。<p>　　白素向我望了一眼之后，低声问：“你怎么啦？”<p>　　我深深吸了一口气，尽量使自己镇定下来，指着图片问：“这是放大了一千五百倍的？”<p>　　医生点头：“是，扫描图一定要放大。”<p>　　白老大闷哼着：“人老了，身体总有点出毛病的地方，不值得大惊小怪。”<p>　　一个医生道：“不，这种病例，我们经历不少，一旦形成了瘤，就十分麻烦，我想……我们的意思，在瘤还未形成之前，可以先采取激光治疗法，将病变的程序打乱，使小瘤不能形成。”<p>　　白老大翻着眼，尽管他有好几个博士的衔头，思想十分科学化，但是人到年纪老了，总不免会有点古怪的念头：“一群妖魔要聚在一起生事，若是驱散了它们，它们四下各自生起事来，岂不更糟糕？”<p>　　那三个医生怔了一怔，显然一时之间，未曾听明白白老大这样说是什么意思，白素忙道：“他的意思是，激光治疗，会不会反而使病变因素扩散？”<p>　　三个医生神情严肃：“当然，不排除这个可能。”<p>　　白素沉吟着：“那样，岂不是更加危险？”<p>　　一个医生叹了一声，又拿过那张放大了的扫描图来，指着那团阴影旁的一股暗影：“看，如果形成了瘤，这个瘤，将附在这条主要血管之上，这极严重，小瘤的扩大，再变化，或是破裂，都可以使这条血管也为之破裂，那就……”<p>　　白老大闷哼一声：“轻则四肢瘫痪，重则一命呜呼。”<p>　　自素轻轻顿了一下脚，叫了一声：“爹。”<p>　　白老大伸手在她头上轻轻拍了一下，白素道：“现在接受治疗，可能有危险，但也有好处，唉……应该怎么决定才好？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_8'>第六十四卷 命运 第五章 能得到前一半</b><p>");

document.write ('　　白素本来十分有决断力，而且处理事情，极其镇定，可是这时，却心慌意乱，自然由于事情和她父亲的生命有关。<p>　　白老大推了我一下：“怎么，小卫，你也出点主意，别像锯了嘴的葫芦。”<p>　　我在一旁，一声不出，因为我思绪十分紊乱。看到了自老大脑部红外线扫描图，和石头上的花纹一样，思绪之乱，真是难以形容。直到白老大问我，我才勉力定了定神：“这……我看也不必忙于决定——”<p>　　一个医生打断我的话头：“越快越好。”<p>　　我闭上眼睛一会：“三天，总可以吧。”<p>　　三个医生一起皱眉，神情勉强，但总算答应了。白老大瞪了我一眼：“小子有什么锦囊妙计？”<p>　　我忙掩饰着道：“没有什么，我只是……希望有时间，多考虑一下。”<p>　　白老大摇着头：“没有结果的事，现在没有，三天之后也不会有。”<p>　　我没有再说什么，医生又指着图片，解释了半晌，等医生离去，白老大以极快的手法，自枕头下取出了一滴酒来，大大喝了一口：“闷都闷死了，还不如回农庄去。”<p>　　白素坚决道：“不行。”<p>　　我们一直拣些闲话说着，虽然我心中极其焦急，想把一切告诉白素，但白老大显然没有让我们离去的意思。白素也看出了我的心神恍惚，频频向我望来，最后连白老大也看出来了，他挥手赶我们走：“去，去，我要休息一下，明天再来好了。”<p>　　我和白素这才退了出来，一出病房，我就向白素提起宋天然来看我的事。<p>　　白素为了照顾白老大，就在医院附近，租了一层小小的公寓，屋子虽然小，但是设备齐全、舒适，步行到医院，只消三分钟。<p>　　我一面走，一面讲述着一切经过，像所有人听到了叙述之后的反应一样，白素的神情，讶异莫名。等到了那层公寓房子之中，我继续在讲着，白素一面听，一面调弄着咖啡。<p>　　我讲得相当详尽，不但讲事实，而且还讲了我们所作的种种设想。<p>　　白素并没有发表太多意见，她只是说了一句：“这全然无法设想，不必多费心神了。”<p>　　我苦笑了一下，又说到了我、宋天然、温宝裕想到的，石上的花纹，是不是可以连环地显示出今后事态的发展的设想。等我讲完，白素深深地吸了一口气，凝视着我，用十分小心的语气问：“你……是不是想告诉我，爸脑部的扫描图片——”她讲到这里，停了下来。她十分聪明，已经想到了有什么事发生了。<p>　　我屏住了气息，缓缓点了点头：“是，一模一样，真不可想像！石头显示的，是一个病人的脑部红外线扫描的一千五百倍放大图！”<p>　　白素一向能接受怪诞的事，可是这时，她也不禁喃喃地道：“不可能，实在不可能！”<p>　　我叹了一声：“事情实实在在放在那里，那张图片，甚至那块石头，就堆在我们客厅的一角。”<p>　　白素陡然道：“如果你们三个人的设想……成立……”<p>　　我接上去：“我想到的，就是这一点，石头表面显示的，是如今的情形，极小心打磨，会显示出下一步的变化来？可以看出是形成了瘤，还是病变因素停止活动？如果真可以的话，十分有助于是否现在接受激光治疗的决定。”<p>　　白素在来回走着，忽然站定，现出苦涩的笑容：“有一个逻辑上的问题——”<p>　　我立即点头：“是的，我早已想到过，如果下一步，显示是一个瘤，那就一定是将来的事实，无法改变。”<p>　　白素“嗯”地一声，我又道：“但也有可能，下一步显示的是没有瘤。”<p>　　白素的神情充满了疑惑：“如果没有瘤，那表示什么呢？”<p>　　我道：“表示激光治疗有效，至少我们可以作这样的假设。”<p>　　白素表示同意：“要不要对爸说？”<p>　　我迟疑着：“恐怕说不明白。”<p>　　白素道：“要是不说，我们如何可以离开几天？”<p>　　我想了一想：“可以托人办这件事，就算石头弄来了，在这里也没有打磨的工具，我想……可以托……”<p>　　我首先想到托宋天然做这件事，又想到温宝裕，但最后，我决定请陈长青。白素也同意，因为陈长青对于这类稀奇古怪的事，十分有兴趣，做来兴致勃勃，绝不会怕麻烦。<p>　　我和陈长青通电话，电话才一接通，我却听到了温宝裕的声音，一时之间，我还以为自己拨错号码了，我问：“小宝，你在陈长青家？”<p>　　温宝裕道：“是啊，我们已经成了好朋友，陈叔叔人真有趣。”<p>　　我可以想像得出这两个人在一起的“有趣”情形，陈长青已接过电话来，我道：“长青，托你做一件事，你听清楚了。”<p>　　陈长青这家伙，有时真是不知怎么形容他才好，竟然搭起架子来，我才说了一句，他就一口回绝：“对不起，近来我很忙，不能为别人做什么事。”<p>　　我给他气得差点没昏过去。<p>　　他又道：“我最近忙着磨石头。”<p>　　我知道他所说“磨石头”是什么意思，有求于人，说不得只好忍住了气：“我就是想请你磨一块石头，我有了新的发现，那块石头，就在我客厅一角，表面上的花纹，正中部分，有鸡蛋大小不规则的深色阴影，旁边有一股较浅色的粗条纹。”<p>　　陈长青一听，登时兴奋起来：“那是什么？天，那是什么？”<p>　　我可以想像得到他不断眨眼的情形，他不等我回答，又已道：“你一定要告诉我，不然，我不但不替你做，而且把石头毁去。”<p>　　我知道他要是撒起泼来，真是说得出做得到，所以和白素交换了一个眼色，就把实情告诉了他。陈长青不断在叫着：“天！天！”又在叫着：“小宝，你听到没有，天！天！”<p>　　我叹了一声：“别再叫天了，你叫一声天，至少要三个法郎的电话费。”<p>　　陈长青问：“你想知道病变的变化？”<p>　　我应道：“是。”<p>　　陈长青说道：“好，我立刻就去拿这块石头，我已经设置了极先进的仪器，一定用最小心的手法来做，把图片用无线电传真，传送过来。”<p>　　我吁了一口气：“谢谢你了。”<p>　　陈长青大声道：“谢什么，天！天！”<p>　　他又在不住叫“天”，我也没法子不听他叫，他又叫了好几十下，才挂了电话。<p>　　我道：“不必太忧虑，我想明天就会有结果了。”<p>　　我不知道陈长青“磨石”设备如何，事实上，石头被磨去极薄的一层，也有可能代表了好几千年，又或者，石头上的花纹根本不能对一件事作连环的显示，所以，其实我并未寄以太大的希望。<p>　　我也有了决定，没有结果的话，我会劝白老大接受激光治疗，总比听凭瘤肿形成好。<p>　　我当时不知道陈长青在用什么方法“磨石头”，事后才知道，陈长青有锲而不舍的精神，他在长途电话中告诉我的“设备”，可以媲美一座小型的精密工业制造厂，其中有一部极其精密的磨床，还是他硬从一间极具规模的光学仪器厂手中抢购来的，操作的精密度，以数字来计算，可以达到一百米的万分之一。<p>　　接下来两天，我们都陪着白老大，那三个主治医师一直在等我们的决定，陈长青的传真，在第三天傍晚时分到达。<p>　　在传真到达之前，陈长青打了电话来：“经过极小心的处理，一共得到了十幅照片，真是不能想像，被磨去的部分，只有一厘米的八千分之一，花纹已经有了显著的不同，十幅照片已经通过无线电传真送来，卫斯理，我们的设想是成立的。石上的花纹，连环显示着事态的发展，你看了那十幅照片，就会明白我的意思。”<p>　　陈长青的语音，兴奋之极。未曾看到照片，我还不明白他如此肯定，等到十幅照片到手，我和白素一看之下，也不禁呆住了。<p>　　不明究竟的人看来，那十幅照片，可以说没有什么差异。但是我们知道照片的来龙去脉，所以一看，就可以明白。<p>　　照片中那一股阴影，是脑际一根血管，在十幅照片中，那条血管都存在。在血管旁是一团病变的阴影，顺着照片的次序，那团阴影，由大变小，最后一幅上，只有血管，全然没有那团阴影。<p>　　白素看了之后，大是兴奋：“看，病变因素消失了。”<p>　　谁看了这一组照片，也不能否定那是对其一种情形的连环昭示，我也禁不住与奋：“真是太奇妙了，不知道一厘米的八千分之一，代表了多少时间？”<p>　　白素道：“不管多少时间，总之病变因素消失了，证明他不会生瘤，进行激光手术有效。”<p>　　我深深吸了一口气道：“是不是先去征求一下三位主治医生的意见？”<p>　　白素呆了一呆：“我们如何向他们解释这些照片的来源？把他们绑在刀山上，他们也不会相信。”<p>　　我挥着手，这倒是真的，就算把事情从头讲起，他们也不会接受，我想了一想：“先把那组照片给他们看，听听他们的意见。”<p>　　白素表示同意，我们一起到医院，并不通知白老大，只把三位医生约到他们的办公室中，然后把那十幅照片取出来，给他们看。<p>　　三位医生看着那些照片，都十分讶异，这在我们的意料之中，他们若是不表示惊讶，那才是怪事。<p>　　我也知道他们一定会发出一连串的问题，所以我说在前面：“我知道，三位一定有些问题要问，不过我要说明，有些问题，不会有答案。”<p>　　三位医生互望着，神情更疑惑，一个医生指着照片：“原来白先生早就接受过红外线扫描，我们不明白，他早该接受治疗，为什么一直任由病变发展，不加理会？”<p>　　那医生所说的话，十分容易明白，可是我和白素听了，陡然怔了一怔，一时之间，脑筋转不过来。<p>　　我反问道：“什么意思？医生，你是说——”<p>　　另一个医生指着顺序摊开的那十幅照片，道：“我们曾估计，白先生脑部的病变，大约三年前开始形成，你看这一幅照片，显示白先生脑子这一部位，完全正常，而接下来的一幅，已经有了一个小黑点，那是病变的开始，这是不是三年前所作的扫描图？”<p>　　一听得那医生这样说法，我和白素两人都呆住了！<p>　　竟然会有这样的状况，我和白素两人，都未曾料到。<p>　　那幅“脑子这一部位完全正常”的图片，在陈长青送来的十张照片中，编号第十，是最后的一张，我们以为那是以后的情形。<p>　　可是，那三位医生一看之下，却一致认为那是以前的情形。<p>　　我和白素互望了一眼，我们同时想到了一个可能：那三位医生决想不到“以后的情形”可以有照片，所以，他们把照片当作是以前的事。<p>　　我忙道：“会不会那是以后，病变消失了的情形？这些照片，会不会显示了病变逐步消失的经过？”<p>　　三位医生立时现出怪异莫名的神情来，一个道：“病变消失？怎么能显示出来？”<p>　　我道：“别问原因，请回答我，有没有这个可能？”<p>　　那医生摇了摇头，年纪最长的那个道：“不可能，病变消失的病例很多，扫描照片上显示消失的过程，都是分裂、消失，也就是说，病变的阴影，会先分裂成许多小团，然后再逐渐消失。这一组照片所显示的，是一种凝聚的形成，阴影逐步增大。”<p>　　我和白素面面相觑，一句话也说不出来。<p>　　石头上的花纹，的确可以连环显示一件事情发展的全部过程，从这组照片上，可以得到证明。可是我们想知道以后的情形，结果却得到了以前的情形。<p>　　整个情形，如果在石头之中，占了一万分之一厘米的厚度，向一边去探索，得到的是以前的情形，向另一边去探索，可以得到以后的情形，问题就是，另一边的石头，在什么地方？上哪儿找去？根本没有可能把那另一边石头找回来了。<p>　　石头被爆开，恰好显示了事情中间部分的花纹，即使在当时，也难以在爆炸过后，找到本来是相连着的石块，何况现在！落在我们手中的那块石头，偏偏是昭示以前情形的，这真是造化弄人之极。<p>　　试想，石块落在我们手中的机会是何等之微，但我们居然拥有了这块石头，而另外二分之一的机会，我们却得不到我们所需要的。<p>　　我和白素发怔，那年长的医生道：“既然三年之前就发现了病变，早该接受治疗，拖到现在，已经太迟了。”<p>　　他在责备我们，我们有如哑子吃黄连，有苦说不出，我忙道：“是，是，我们会劝白先生尽快接受治疗。”<p>　　另一个医生指着照片，还在发牢骚：“这是哪一位医生进行的？这位医生不坚持进行治疗，是一种不可饶恕的错误。”<p>　　白素也只好尴尬地应着，又委婉地道：“请三位千万则在我父亲面前提起这些照片的事，不然，他脾气很怪，一想拖了三年也不过如此，就不肯接受治疗了。”<p>　　三位医生一想有理，居然答应。<p>　　我们一起来到病房，又着实费了一番唇舌，才算劝得白老大肯接受治疗。当天晚上，我们回到那小公寓，两个人坐着，一句话也说不出来。<p>　　过了好一会，我才苦笑道：“真是造化弄人。”<p>　　白素喃喃地道：“或许将来的事情，根本不会连续显示？”<p>　　我手握着拳：“怎么会？我们得到了那石头的另一边，就可以知道。”<p>　　白素道：“将来的事无法获知，包括我们根本得不到石头的另一边这件事在内。”<p>　　我有点不服气：“一半一半的机会。”<p>　　白素站了起来：“可是，人却永远只能得到前一半。”<p>　　白素的话，不是很容易理解，但是想深一层，却又有极深约含意：虽然是一半一半的机会，人追求的是其中的一半，可是得到的：永远是不想要的另一半！<p>　　我想了好一会，才叹了一口气，没有再说什么。<p>　　白老大接受了激光治疗，情况十分好，病变因素逐渐消失，医生把病变因素消失的过程，逐步记录下来。从图片上看来，的确如那位医生所说，分裂之后再消失，和陈长青传真送来的那十幅图片，大不相同，那十幅图片，显示的是以前的情形，而非以后的，也得到了证实。<p>　　陈长青在第二天就打了电话来询问结果，我把情形对他说了，他啧啧称奇：“真叫人想不通：只有像白老大这样的人物，才会有记录在石头上，还是每一个人都有？如果世界上每一个人的身体变化、成长过程、每一件发生的事，都记录在石头上，那么，这座小小的石山，蕴藏的资料之多，真不可想像。”<p>　　我无法回答他的问题，只是道：“全世界所有的电脑加起来，只怕也不及这座石山所储存的资料的亿分之一。”<p>　　陈长青激动了起来：“再过一千年，人类的全部电脑，也不能储亿分之一这样的资料，现在我和你在通话，我们讲话的声波图形，也可能在石头上显示！”<p>　　我苦笑道：“谁知道，也许。”<p>　　陈长青道：“你快回来吧，我实在想和你详细讨论，电话里讲不明白。”<p>　　我的回答是：“白老大的病况一好转，我就回来。”<p>　　等到白老大出了院，回到了他的农庄，白素还要留在法国多陪他几天，我一个人先回来，下机之后，我直接来到了陈长青的住所。<p>　　陈长青看到了我，兴奋之极，连忙叫我去看他新设置的“工作室”，陈长青也真贪心，我看到他屋子，不但在院子里，而且在走廊上，甚至楼梯级之下，都堆满了石块。<p>　　他看到我面露不以为然之色，有点不好意思地道：“每一块石头，都是宝藏，无穷无尽的宝藏，我实在想弄得越多越好。”<p>　　我苦笑了一下：“任何一块，即使是一小块，穷你一生之力，你也无法研究得透，弄那么多，一点意义也没有，真是贪心。”<p>　　陈长青自己替自己辩解：“人总是贪心的。”<p>　　到了“工作室”，我看到许多块石头，表面被打磨得十分光滑，工作室的一角是各种仪器，另一角是完善的摄影设备，再另外一个角落上，自然，又是堆满了石块。<p>　　这些日子来，他已拍摄了上千幅照片，他装了一个屏风型的架子，将这些照片，全放大到二十乘三十五公分，一幅一幅全贴在上面，架子在工作室的另一个角落。我一扇一扇地转过去，看着，每一张照片，都有着不同的阴影所构成的图形，但是没有一张可使人明白那表示什么。<p>　　有一部分照片，是陈长青每磨薄一层之后拍下来的，从花纹看来，的确显示了一件事情逐步的理化。我指着那些照片，把白素的想法，告诉了他，陈长青皱着眉：“全是以前的事？根本我们连是什么事都不知道，怎能判断连续的变化是以前还是以后？”<p>　　我总算在工作室中找到了一张椅子，坐了下来，由衷地道：“我想，那些人把石头弄回去，所作的研究工作，虽然以国家的力量进行，只怕也不会有你这样的成绩。”<p>　　陈长青听得我这样说，得意非凡：“也不单是我一个人的工作成绩，宋天然和小宝，一有空就来帮我，小宝几乎每天都来。”<p>　　我笑了起来：“你当心小宝的母亲告你诱拐少年。”<p>　　陈长青伸了伸舌头：“她来过两次，开始很不友善，后来我给了她一条减肥良方，她态度就好得多了。”<p>　　我睁大了眼睛：“想不到你还有祖传的秘方？”<p>　　陈长青“呸”地一声：“什么祖传秘方，我这个减肥良方，万应万灵，只是‘少吃’两个字！”<p>　　我被他逗得笑了起来，又说了一回话，宋天然和温宝裕一起走进来，原来陈长青把屋子的钥匙配了一套给他们，使他们可以随时进来。<p>　　他们两人见了我，自然十分高兴，宋天然大声道：“正好，今天有一个十分重大的发现。”<p>　　他一面说着，一面打开了公事包，取出一大叠文件来，翻到其中一页：“看这份报告。”<p>　　我看了一下，看得出来那是石质的化验报告，报告上列举着石头的成分。这是一种专业知识，我不是一看就明白。陈长青忙道：“有什么新发现？”<p>　　宋天然道：“这座石上的岩石，全是花岗岩，可是抽样化验——一共取了一百个样本，却发现成分和普通的花岗岩有所不同，接近花岗闪长岩，其中二氧化硅约含量，只有百分之五十，黑云母的含量则高出三倍之多——我相信是形成石头上花纹阴明对比特别复杂的原因，正长石和角闪石的含量也高，斜长石和石英的含量比例则低，这种岩石的成分，甚至于没有记录可供查考。”<p>　　宋天然解释着，我听了倒不觉得怎样，因为岩石的构成成分，极其复杂，单是花岗岩，也不知有多少种，而且各种成分不同，在一座石山之中，可以找出许多种不同的岩石。<p>　　陈长青显然和我有同感，他也不是很有兴趣的样子。宋天然又翻过了另一页：“这里，有一个相当奇怪的现象，石山的爆破工程，要将整座山铲平，可是在某几处所在，由于建筑上的需要，还要向下掘下去，最深处，要掘深十公尺左右。”<p>　　陈长青也挺会欺负人，他不耐烦起来：“你还是长话短说吧。”<p>　　宋天然脾气好：“好，在几处掘深的地方，都有同一现象，那就是掘下去的五公尺左右，下面一层的石质，就和上面的截然不同，全是典型的角闪石花岗岩。”<p>　　陈长青用力一挥手：“这种情形，说明了什么？”<p>　　我知道他想说什么，立时道：“别告诉我这是一座天外神山，从不知什么地方飞来。”<p>　　陈长青眨着眼：“为什么不能是这样？”<p>　　我道：“自然，在这件奇事上，可以作各种各样的设想，你坚持要这样想，我也不反对。”<p>　　宋天然皱着眉，不声望，他毕竟是一个科学家，要他设想一座石山，是从不知什么地方飞过来的，的确比较困难一些。<p>　　温宝裕则道：“大有可能，中国杭州有一座飞来峰，据说就从印度飞来。”<p>　　陈长青在急速地踱步，像是想把他的设想作进一步的说明，可是又不知如何说才好。<p>　　我笑道：“反正只是设想，随便怎么想好了，譬如说，在若干年之前，宇宙之中，有一颗神秘的星球，突然跌落在地球上，就落在那个小岛上，那就是如今的这座山。”<p>　　陈长青眼眨得更快，他不甘示弱：“也可以说，若干年之前，宇宙某处的星球上，有高级生物不知运用了什么方法，把要在地球上发生的事，全浓缩起来，形成一个资料库，而把这资料库，放到了地球上。”<p>　　温实裕也发挥了他的想像力：“我说，这本来是宇宙形成，或是太阳系形成时留下来的，安排好了将来要在地球上发生的一切事，用图形的形式来显示。”<p>　　我们三人，一起向宋天然望去，宋天然有点无可奈何，咳嗽了几下：“一定要我也来设想？我会说，在宇宙深处，有某种力量，在操纵着一切生物和非生物的命运，这种力量，先订定了一个蓝图，并不是它知道会发生什么事，而是它早已订定了会发生什么事，然后操纵着一切，照它订定的去做，这样，看起来，就和它能预知将来的事一样。”<p>　　宋天然的设想，虽然讲来结结巴巴，不是很流利，可是他的设想，和我们的不一样。我和陈长青、温宝裕，都认为某种力量，有“预知”的能力，但是宋天然的想法却是，他认为某种力量，并没有预知能力，只不过是有着要一切事情，都照它计划而发生的能力。<p>　　举一个实际一点的例子来说，一个制瓷杯的人，他可以在某种怪样子的瓷杯出现之前，就知道在若干时间之后，就会有一只这样的杯子。那并不是他有预知的能力，而是他一早有了计划，要做出这样的一只杯子来，而又按计划进行。<p>　　结果，自然是有了一只某种怪样子的杯子。<p>　　宋天然看到我们都不出声，还以为他自己的设想太荒诞，脸有点红。他不知道我们三个，正在十分认真地考虑他的设想。<p>　　过了好一会，陈长青才长长地吁了一口气：“这样说来，那……座石山中所蕴藏的一切资料，根本是庞大之极的计划书？”<p>　　温宝裕哭丧着脸道：“一切全照计划进行，天，有关我的计划是怎样的？是不是有什么方法可以知道？”<p>　　陈长青瞪了温宝裕一眼：“听说什么街上，有一个瞎子，算命很准，你要是想知道，可以找那个瞎子，替你算一算。”<p>　　宋天然欲语又止，我道：“我们都很同意你的设想，你还有什么意见，只管说。”<p>　　宋天然松了一口气，道：“既然一切都是一种力量在计划着，而且在照计划实行，那么，这种力量，究竟是什么？”<p>　　我、陈长青和温宝裕三人，异口同声道：“命运！”<p>　　白素在若干日之后回来，我和她谈起了我们的讨论，她也十分同意宋天然的设想，认为虽然现象看来一样，但是预知和按计划实行，是两件不同的事。<p>　　虽然，一切全在一种叫做“命运”的力量的操纵下，按计划进行，想起来极可怕，但命运之力量如此强大和不可抗拒，不知其自何而来，最好的办法，还是别去想它。<p>　　后语<p>　　你同意宋天然的设想，还是自己另外有不同的设想？反正这件事，可以容许任何角度不同的设想，只管发挥你的想像力。<p>　　把自己的设想记下来，是很有趣的事。<p>　　在我所记述的，接近一百个故事之中，《命运》独一无二，大家都可以看得出，这个故事，只有过程和现象，完全没有结论，勉强算有结论，就是几个人各自不同的设想，人人都可以有自己的设想，或在已有的几个现成的设想之中，任择其一。这个故事，不算曲折，但却最奇特。<p>　　或曰：这个故事之所以奇特无比，全是有一座那样的石山，它的石头上有花纹，而花纹又和一些现象完全吻合之故。<p>　　真有这样的石头吗？<p>　　有花纹的石头，十分普通，从来也没有人去深入研究，又焉知石头上的花纹，不是显示着什么呢？<p>　　重要的不是是不是真有故事中所说的那种石头。<p>　　（这句句子的上半句，读起来有点不是很顺。）<p>　　重要的是，的而且确，有不少方法，可以窥知“计划”的内容。<p>　　请注意：不是预知未来，只是窥知计划的内容，约略知道一下计划会如何实行。<p>　　因为计划不可改变。<p>　　这许多方法，能窥知“计划”的一鳞半爪，说起来好像很神秘，但其实人人皆知，十分普通，几乎每天都有接触。<p>　　这许多方法之中，包括了星相学、人相学、子平神数、梅花神数。以及种种占算术，包括了瞎子摸骨术和在神庙中求签、测字、卜卦、回光、扶乩、看水晶球等等，一切希望知道未来的方法在内。<p>　　而在这许多方法之中，有一些，还真的有看到一点计划内容的能力。<p>　　我们事先看到了，并没有用处，因为命运的力量不可抗拒，计划不会改变，不论通过什么方法看到了，结果还是不变。<p>　　正因为有一个包罗万有，有关天地之间的一切事、物、生命的一切的计划在，所以最聪明、求知力最强的人，才能千方百计，想出一点方法来，先窥知它的一些内容。<p>　　如果根本没有这样的一个计划，就根本不会有任何方法可以窥知。这就像你要取得一滴水，一定要有多于一滴水在，才能从中取得。如果根本没有水，如何取到水？<p>　　所以，不论什么方法，可以推算出将来会发生的一些事，是由于那些事早已在那里的缘故。<p>　　又所以，推算到的将来的事，不可以改变，要是可以改变，那么，根本推算不出。<p>　　一定有人会说，这个故事，越看越不像小说了，前言一大堆，后语又那么多。那也没有办法。这只怕也是“计划”的一个部分：我要写这样的一个故事，而你又看到了这个故事。<p>　　“计划”无所不包么？答案：是。<p>　　整个“计划”，如果要冠以一个名称呢？<p>　　最理想的名称是：命运。<p>　　整个“计划”的拟定者和执行者是什么力量？<p>　　可以有很多不同的名称，但是我认为最恰当的是：上帝。<p>　　上帝在哪里？<p>　　就在我们头上，就在我们身边，在我们的脑中，在我们的心里！<p>　　著名的老故事“瓶子在午时会碎裂”，大致如此：一人擅测字（或占算），算到他一只心爱的瓶子（或其他物件）在正午时会破碎，于是郑而重之，把瓶子放在面前，盯着它看，应该可以不会破碎了吧。谁知他的妻子催他吃饭，屡催不至，河东狮吼，过来抓起瓶子，一下摔碎，其时恰好是正午。<p>　　这个小故事很有趣，有趣在，这个人如果不去占算，瓶子就不会破，占到会破，而无法避免。他占算的行动，也早在“计划”中，“计划”要他去占算，“计划”瓶子破碎，“计划”几乎无处不在。<p>　　人的命运，也是在按“计划”进行的，发生机会极少的事，硬是发生了。<p>　　举世著名的体操运动家童非，若不是在体育馆前徘徊，被教练张健看到了，他就决不会有今天。当年上海的闻人杜月笙，若不是在穷途末路之际在马路上遇到了朋友，而把他介绍到黄金荣公馆去，也就不知会怎样。<p>　　在战场上，人的生死，只在一线之间，几百人一起冲锋，一大半人死在战场上，一小半人活了下来，这其间，全然没有选择标准，除了“命运”之外，没有任何别的解释。<p>　　尝见一位军官，左右面颊上，都有极深的酒涡，当时我就说：“很少男人有你这么深的酒涡。”<p>　　军官又好气又好笑：“什么酒涡，打仗时，冲锋，一颗子弹飞过来，从左颊入，右颊穿出，其他什么伤都没有，从此脸上就多了两个洞。”<p>　　听了之后，不禁骇然失笑，叫他站定了，由神枪手来射击，也绝对无法造成这样的结果，但是这种不可思议的事，硬是发生了。<p>　　在香港，一个女学生，放学在路上，遇上了警匪枪战，中了流弹，香消玉殒，其间，时间、距离，只要有极其微细的差异，她就不会有事。<p>　　常想及的几句话是：任何一个细微的动作，都可以影响人的一生。出门，向左走，向右走，早十分之一秒，迟十分之一秒，都会有不同的遭遇，而这些遭遇，又都受着命运的操纵……<p>　　世上有将近五十亿人，可知道一个人，照如今这样子出生的机会率是多少吗？大约是十亿分之一。<p>　　不作任何结论。因为根本没有结论。没有结论，并不等于不能设想。我要不断地设想。你呢？也可以不断地设想。<p>　　大家都来想想，或许，在若干年之后，就可以有一点结论。<p>　　《命运》这个故事，应该已经结束了，到后来，发了许多议论，已经不是故事的范围。可是，故事却还有一点余波。既然有余波，就应该让它荡漾一番。<p>　　余波和正式的故事，没有什么联系，可以单独成立。而这个余波确确实实和命运有关，和命运是一个计划有关，而且，这个“计划”，不由当事人拟订和实行，而是由一种什么力量在拟订和实行，当事人绝无反抗和参加意见的能力。<p>　　所以，这个故事，可以作为《命运》的附篇——在我所记述的许多故事之中，似乎还没有过这种结构方式的例子，算是破了例。<p>　　那个故事，是一个相当悲惨的故事，若是不喜欢看悲惨故事的朋友，可以不必看，就当根本没有这个附篇。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_1'>第六十五卷 十七年(命运附篇) 简介</b><p>");

document.write ('　　一个“不知怎样才好的妈妈”寄信给卫斯理，说她的女儿很怪，在周岁的时候，就会时时沉思，表情十分丰富，有时现出甜蜜的笑容，有时却又愁容满面，有时也会暗暗垂泪，但如儿却不肯说出她在想甚么。<p>　　另一方面，陈长青继《木炭》后，又发现一段怪广告：“家建，你一直没有回家，我们之间的约会，你难道忘记了？还是你迷失了？我相信我们之间的誓约，我们两人都一定会遵守，我不信你会负约，见报立时联络，我已回家了。我实在已等得太久了。知名。”<p>　　但这个叫家健的男孩子，因者某个原因，陈长青确定他在十七年之前就已经死了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_2'>第六十五卷 十七年(命运附篇) 第一章 求助的父母和奇怪的少女</b><p>");

document.write ('　　一连收到了好几封来信，内容相同。<p>　　由于我生活的接触面极度，所以收到的信件也极多，送信的邮差，每天都是用细绳把我的信扎成一扎。<p>　　除非是我特别在期待着的信，或是一看信封，就知道是熟朋友寄来的，不然，我都不拆，因为实在没有那么多闲时间。<p>　　大多数的情形下，白素每天都会抽出一定的时间拆看这些信件。她说：“人家写信给你，总有一定的目的，何必令人失望？就算不回信，也该看看人家说些什么。”<p>　　我自然不会反对她这样做。<p>　　那一批同样内容的信的第一封，就是她给我看的。<p>　　当时她道：“这封信很有意思。”<p>　　我接过信，先看署名：一个不知如何才好的妈妈。这是一个相当吸引人的署名，表示了这个作为妈妈的人，内心一定焦急之极。<p>　　当时我道：“这封信，是不是应该转到什么青年问题中心去？”<p>　　白素瞪了我一眼：“你看完了信再发表意见！”<p>　　我高举手，作投降的手势，信的内文如下：“卫斯理先生：我知道你不会轻易帮一个陌生人，除非这个陌生人来自外星。你真是不公平，地球上有那么多你的同类需要帮助，你置之不理，老是去帮助不知来自何处的外星人，难怪有人怀疑你根本也是外星人。”<p>　　我看到这里，咕哝了一句：“岂有此理！”<p>　　白素微笑了一下，像是早已料定了我会有这样的反应一样。我再看下去：“看了你记述的《洞天》，我对李一心的父亲李天范先生，寄以无限的同情，一个家庭之中，有一个异乎寻常的孩子，十分痛苦：作为父母，完全无法知道自己的孩子在想些什么，做些什么，为什么而来，何时会突然失去他。”<p>　　我摇了摇头，向白素望了一眼：“全世界的父母，似乎都有同样的麻烦。”<p>　　白素向我作了一个手势，示意我看下去。<p>　　“我有一个女儿，异乎寻常，这孩子，自小就怪极了，比你在《洞天》中记述的李一心还要怪，李一心只不过对佛庙的图片有兴趣，而我的女儿，似乎有着与生俱来的特异，她在周岁的时候，就会时时支颐沉思，可是却又从来不肯对我们说她在想什么。<p>　　有时我偷偷留意她，看到她在沉思中，表情十分丰富，有时现出甜蜜的笑容，有时却又愁容满面，有时也会暗暗垂泪，从小到大，一直是这样，令得我们不知如何才好，而近一年来，她的行动更是怪异——她再有一个月，就满十七岁，一切都正常，没有人不说她美丽出众，可就是怪行为越来越甚，甚至令我们感到害怕。<p>　　卫先生，看了很多你记述的故事，我和外子商量过，他是一个电机工程师，已快届退休年龄了，本来一直是你笔下的那种科学家——只相信现代人类科学已经证明了的事，但是我们的女儿实在太怪，所以他也不得不承认，我们的女儿，可能有着类似前生的记忆，这种记忆，是她自己的秘密，而我们全然无从得知。<p>　　卫先生，不怕对你说，我们曾经失去过一个女儿，那是多年前极惨痛的经历，实在不能再承受一次类似的打击。所以，冒昧写信给你，希望藉你的智慧，和锲而不舍追求事实真相的精神，帮助我们，如果能得到你的帮助，感激莫名。<p>　　一个不知怎样才好的妈妈敬上。”<p>　　看完了信之后，我道：“嗯，对我的恭维，恰到好处。”<p>　　白素摇了摇头，作出“不忍卒听”的样子。我道：“这个少女，如果真的有前生的记亿，有几个朋友对这方面有极浓的兴趣，可以介绍这位妈妈去见他们中的任何一个。”<p>　　白素倒同意了我的说法：“是，很多人都可以帮她忙，陈长青怎么样？他研究那些石头，不会有什么结果，也可以告一段落了？”<p>　　我摇了摇头：“不，不如介绍给甘敏斯，那个灵媒。或者，普索利爵士？这都是曾和我们一起探索、并且肯定了灵魂存在的人。”<p>　　白素望了我一眼：“你自己完全没有兴趣？”<p>　　我耸了耸肩：“可能只是做母亲的人神经过敏，我不想浪费时间。”<p>　　白素道：“好，那就回信给她，请她随便去找一个人求助好了，反正有回邮信封在。”<p>　　事情就这样决定了。<p>　　三天之后，收到了第二封信。<p>　　“卫先生，很感激你的来信，我们的困难，相信除了你之外，无人可以解决，我们不会去找那几位先生，只在等你的援手……”<p>　　信中还说了一大串他们如何焦急，如何彷徨，词意恳切动人，最后的署名变成了“不知如何才好的父母同上”。<p>　　我看了之后，相当不快：“这算什么？求人帮助，还要点名！我介绍给他们的那几个，他们以为全是普通人？哼，没有我的介绍，那几个人根本不会睬他们。”<p>　　白素不置可否：“或许那女孩只是精神上有点不正常？有前生记忆的人，毕竟不是很多，可以请他们去看看梁若水医生。”<p>　　我闷哼了一声，说道：“随便他们吧。”<p>　　白素自然又回了一封信，可是那一双“不知如何才好的父母”，却真的固执得很，一直在写信给我，一天一封，每封信都提出了同样的要求。大抵自第五六封信开始，连白素也没有再回信了。<p>　　这件事，我没有怎么放在心上，因为来信提出各种各样要求的人很多，那一双父母虽然说他们的女儿“怪异”，一个人自孩提时代起，就喜欢沉思，至多只能说她早熟，很难归入怪异一类。<p>　　然后，就是陈长青来访，他胁下挟了一只文件夹子，我一看到他就问：“那些石头的相片，你弄了多少幅了？”<p>　　陈长青摇头叹息：“超过一万幅了，真是闷得可以，每天做同样的事，一点变化也没有，这样下去，人会变成疯子。”<p>　　我笑道：“或许你那一万幅照片，幅幅都是伟大的预言。”<p>　　陈长青一瞪眼：“什么或许，根本就是，只不过全然无法知道它们的内容，就像手上有一本天书，可是看不懂，就等于没有。”<p>　　我拍着他的肩，安慰着他：“暂时停一下手吧，你和温宝裕这小鬼头在一起，还怕没有新鲜的花样玩出来么？”<p>　　陈长青笑了起来，拍了拍文件夹：“你还记不记得，由于报纸上的一段怪广告，出售木炭的，结果引出了多大的故事来？”<p>　　我自然记得，那是《木炭》的故事，我道：“怎么样，又在广告上有了新发现？”<p>　　陈长青连连点头，放下了那文件夹，打开，我看到其中是剪报，整齐地贴在纸上，一共有十几张纸，每张纸上，都贴着十公分见方的剪报十余张不等，一共至少有两三百份，看了一眼，所有广告的内容全一样：“家建，你一直没有回家，我们之间的约会，你难道忘记了？还是你迷失了？我相信我们之间的誓约，我们两人都一定会遵守，我不信你会负约，见报立时联络，我已回家了。我实在已等得太久了。知名。”陈长青在我看的时候，翻动了一下报纸，所有纸上贴的，全是同样的广告。<p>　　我不禁“哈哈”大笑了起来：“陈长青，你越来越有出息了，这种广告，报纸上哪天没有？嗯，家健是一个男孩子名字，一定是一个女孩子登的广告，在找那个负了约的男朋友。”<p>　　陈长青道：“我有说不是吗？”<p>　　看到他一副理直气壮的样子，我倒也不能说什么，用询问的目光看着他：“有什么特别呢？”<p>　　陈长青指着广告，用手指在广告上弹着，发出“拍拍”的声响来：“这一个叫家健的男孩子的父母，我认识，一个……远房的亲戚。”<p>　　我翻着眼，因为这仍然没有什么特异之处。<p>　　陈长青“哼”地一声：“说出来，吓你一跳，这个叫家健的男孩子，十七年之前就已经死了，一个人死了十七年，还有人登报纸来找他，你说，这件事，还不算奇特？”<p>　　我听了之后，不禁呆了一呆，真的，可说是十分奇特，我道：“嗯，有点意思。”<p>　　陈长青得意起来：“本来嘛，这个广告，在本地大小报章士都有刊登，我自然不会注意，家健的父母看到了，开始留意，留意了将近一个月，知道我对于各种疑难怪事，素有研究，所以才来请教我，我一听这件事大可研究，所以来找你——”<p>　　陈长青口沫横飞地说，我作了好几次手势，令他住口，他都不听，我只好大喝一声：“闭嘴！”<p>　　陈长青总算住了口，眨着眼，神情恼怒。<p>　　我也感到相当程度恼怒：“那个叫家健的男孩子的父母，看到了这个广告，就认为登广告的人，是在找他们十七年前死了的儿子？”<p>　　陈长青道：“是。”<p>　　我又发出了一声大喝：“他们混账，你也跟着混账，你可知道，中国男性之中，用‘家健’这两个字做名字的人有多少？怎见得这个家健，就是他死去的儿子？”<p>　　我的驳斥，再合情合理也没有。别说只有家健这样的一个名字，就算连着姓，只要姓不是太僻，也就有不知多少王家健陈家健李家健张家健！陈长青一声不响，听我说着，这次他脾气倒出奇的好，等我讲完，他才道：“你以为我没有用同样的问题问过他们？”<p>　　我笑了起来：“好，他们用什么样的回答，使你相信了这个家健，就是他们死了十七年的儿子？”<p>　　陈长青眨着眼：“这就是我来见你的目的，听他们亲口向你解释，总比由我转述好得多。”<p>　　我摇着头，表示没有兴趣，陈长青道：“看起来，他们的说法一点理由也没有，你能想像得出他们如何会肯定了这个被寻找的家健，就是他们儿子的理由？”<p>　　我笑道：“一猜就猜中，他们一定是想儿子想疯了，所以才会有这种想法。”<p>　　陈长青道：“是，他们的确为了他们孩子的死，极其伤心，伤心的程度，历十七年如一日，但是那绝不是他们凭空的想像。你现在在忙什么？跟我去走一次，花不了你多少时间。”<p>　　我仍然摇着头。陈长青这时，有点光火了，涨红了脸，飞快地眨着眼：“卫斯理，想想你自己，不论有什么事要我做，半夜三更打个电话来，我可曾有一次在牙缝里迸出半个‘不’字来？虽然不曾两胁插刀，赴汤蹈火，但可以做的一定去做，难得我有点事请你帮个小忙，你就推三搪四，摆他妈的臭架子！”<p>　　他语发如联珠，虽然说的话相当难听，最后连骂人话都出来了，但是想起他多次热心办事的情景，我倒也真的不好意思，忙道：“是，适适适适陈先生请暂息雷霆之怒，小可这就跟你去走一遭。”<p>　　陈长青一听我答应了，立时反嗔为喜，向我抱拳为礼，立逼着我走。我们才来到门口，白素恰好开门进来，我道：“陈长青找我有事情。”<p>　　白素“嗯”地一声，反手向门口指了一下：“那个小姑娘，已经一连三天，在我们门口徘徊不去，看来满腹心事。”<p>　　那时，我们都在屋内，但由于白素才开门进来，所以门开着，看出去，可以看到一个穿着浅蓝色校服的少女，大约十六七岁，眉清目秀，有着一股异样的秀气，正在对街，用十分缓慢的步伐，来回走着，不时的向我的住所，望上一眼。<p>　　我皱了皱眉，陈长青忙紧张兮兮地道：“人不可貌相，记得那个瘦瘪老太婆，竟然是很有地位的特务，莫不是有些特务组织，还不肯放过你？”<p>　　我“呸”地一声：“哪有那么多特务机构，那座石头山被他们搬了一半去，还有什么好来找我的？”<p>　　我一面说，一面还在打量着那少女，这样年龄的少女，总是活泼而充满了青春气息的，可是这个少女，可能由于她比较瘦削，而且又有十分清秀的脸容，看起来，像是整个人都充满了愁思。<p>　　我对白素笑了一下：“少女情怀总是诗，她如果有什么为难的事，我看我和陈长青，都无能为力，还是你去暂充一下社会工作人员吧。”<p>　　白素笑了起来：“我正有这个意思，但是还要再观察一下。”<p>　　我和陈长青走了出去，看到对街那小姑娘，立即向我们望了过来，可是望了一下，非但没有向前是来，反倒后退了两步。<p>　　陈长青低声道：“卫斯理，这少女真是有事来找你，可是却又不敢。”<p>　　陈长青的观察力相当细致，我也同意他的分析：“白素会处理的。”<p>　　陈长青叹了一声：“年纪那么轻，会有什么心事。”<p>　　我们一起上了陈长青的车，由他驾驶，在路上，他只告诉了我一句话：“我们要去见的那对夫妻，姓得相当怪，姓敌，敌人的敌，你听说过有这个姓没有？”<p>　　我摇了摇头：“多半不是汉人，才有这样的怪姓，我知道有一位工艺非常出众的玉雕家，姓敌，叫敌文同。”<p>　　陈长青陡然用十分怪异的眼光望着我，我忙道：“难道就是他？”<p>　　陈长青一扬手：“不是也是谁？姓敌的人，全世界加起来，不会超过三个。”<p>　　我笑了一下，敌文同是相当出色的玉雕家，曾经用一块上佳的翠玉，雕成了一只蚱蜢，蚱蜢作振翅的动作，翼薄得透明，连精细的纹理都清晰可见，拿出来展览时，见者无不钦佩。当然，他并不是什么大人物，也不会有很多人知道他的名字。<p>　　我问：“这位敌先生，是你的亲戚？”<p>　　陈长青笑着：“敌先生娶的妻子，是我姑丈那里的一个什么表亲，这种亲戚关系，真要是扯开去，所有中国人全是亲戚，不过我和他经常有来往，我极欣赏他的玉雕艺术，等一会，你就可以看到一件极伟大的玉雕品，他花了十七年时间，还未曾全部完成。”<p>　　我不经意地问：“十七年，怎么老是十七年？”<p>　　陈长青叹了一声：“十七年前，敌家健意外丧生，敌文同哀痛欲绝，就开始了这件伟大的玉雕工作，他把他全部的财产，去换了一块将近一吨重的白玉，白玉的质地十分好，他就开始——”<p>　　我已经料到了：“开始雕他儿子的像？”<p>　　陈长青点了点头：“一座全身像，和真人一样大小，据他说，所有的一切，完全和十七年前的敌家健一样。”<p>　　我叹了一声：“作为思念早逝儿子的父亲，这位敌先生的作为，真是罕见。”<p>　　陈长青道：“是啊，所以我也很受感动，一直在津贴他的生活，使他在生活方面，尽量舒服，好使这个空前伟大的玉雕，得到完成，你看到了那玉雕像，就会知道那值得，在这个雕像之中，充满了上一代对下一代的爱。”<p>　　我笑了起来：“你快可以改行做诗人了。”<p>　　陈长青有点忸怩：“是真的。”<p>　　说话之间，车子已经驶离下市区，我知道陈长青有的是钱，他既然说维持敌文同的生活，那么敌文同生活一定不会坏，可是我也没有想到，好到这种程度。<p>　　当车子在一幢看来相当古老，但是极有气派的大屋子的花园门口停下来之际，陈长青也留意到了我惊讶的神情，他解释道：“屋子本来是敌文同的，他押给了银行，我替他赎了回来。”<p>　　车子停下，我们下了车，四周围的环境，极其清幽，那花园也相当大，有许多比两层屋子还高的大树，其中几株石栗树，正开满了一树艳黄色的花朵，映着阳光，看来十分灿烂。<p>　　那时，正是初夏时分，花圃上，开着各种各样的花，把古老的屋子点缀得生气勃勃。<p>　　我一面跟着陈长青向前走去，一面道：“环境真不错，生活在这样环境中的人，不应该是一双哀伤的老年夫妇。”<p>　　我的话才说完，在一丛灌木之后，就传来了一个妇人的声音：“我们是为家健而活着，家健生前，不喜欢的事，我们不做，他喜欢的一切，我们照做，就像是他随时会回来一样。”<p>　　声音听来十分平静，但是在平静之中，却又有看一股极度的哀思，只有把哀愁当成了习惯的人，才会有这样的语调。而哀伤已成了生活中的主要部分，哀伤的深刻，也可想而知。<p>　　我循声看去，说话的女人，甚至没有直起身子来，仍然弯着腰，在修剪一簇康乃馨花，她满头白发，陈长青立时叫了她一声，她直起身子来。大约不到六十岁，样子和衣着都很普通，令人印象深刻的是她的眼神，充满了迷茫和无依，但是却又像在期待着什么。<p>　　陈长青指着我：“敌太太，这位卫斯理先生，是我要好的朋友。”<p>　　敌太太礼貌地向我点着头，抬眼看，放下了手中的花剪：“请进去坐，长青老说起你。”<p>　　我也客套了几句，和他们一起进了屋子。一进屋子，就是一个相当大的厅堂，可是那么大的一个厅堂之中，完全没有家俬陈设，只有在正中，有一张桌子，桌子上放着许多工具，看来是雕琢之用。<p>　　在桌子旁边，站着两个人，一个六十出头，身形相当高大，一头白发的老人，和一个身形和他相仿的年轻人——别笑我，我一眼看去，真以为是两个人面对面地站着，而老者还流露出一片慈爱的神色，正在年轻人的脸颊上，轻轻抚摸。<p>　　但是，我再看多一眼，我不禁发出了“啊”地一声，知道站在那里的，只是那个老者，那“年轻人”，只是一座和真人一样的玉雕像，但是在雕像上，却又穿着真的衣服，所以才会在最初的一眼，给我这样的错觉。<p>　　那玉雕像生动之极，神态活现，充满了生气，我从来也未曾在一座雕像之中，看到过这样的生态，即使是文艺复兴时期的那些艺术大师的作品，也不会给人以如此生动之感。<p>　　或许，由于雕像是白玉雏成的，所以流动着一种自然而晶莹的光采，这种光采，就给人以活生生的感觉。<p>　　我不由自主赞叹了起来：“真伟大。”<p>　　那位老先生，自然就是敌文同，他转过脸来，茫然的神情，和略带润湿的双眼，眼中布满了红丝，更显出他精神的忧郁，他现出了一个十分苦涩的笑容。陈长青忙替我们介绍，我在寒暄了几句之后，指着那雕像，由衷地说：“真是不虚此行，这雕像太不平凡了。”<p>　　敌文同叹了一声：“一万座不平凡的雕像，也及不上一个平凡的活生生的人。家健要是还在世的话，今年是三十九岁了。再过一个月，就是他的生日——”<p>　　他在这样说的时候，向他的妻子看去，她立时道：“还有二十七日。”<p>　　敌文同又道：“三十九岁的人，当然早就成家立室，只怕——”<p>　　他的妻子立时接了上去：“孩子也有好几个了，大屋子里有孩子，多热闹，家健小时侯，屋子里——”<p>　　他们两夫妻自顾自地说着，我和陈长青互望了一眼，陈长青可能习惯了这种情景，但是我却无法掩饰我心头的骇然。<p>　　同样的对话，在他们之间，一定重复过不知多少次了～看起来，还会不断重复下去，这两个人，完全生活在梦幻中，生活在充满哀痛的梦幻中，一切只为思念他们逝去了的儿子而活着，这实在是相当骇人的一种不正常，可是却又实在不能指责他们什么。<p>　　我见过不少失去孩子的家庭，可是像这样的情形，我却还是第一次经历。<p>　　他们两人不断地在讲着，讲来讲去，几乎每一句话中，都提及“家健”这个名字，我和陈长青在旁，不知如何插口，只好眼睁睁地望着他们，听他们讲他们的孩子，十七年前已经去世了的孩子。<p>　　足足过了十分钟之久，陈长青才忍不住咳嗽了几声，大声道：“敌先生，卫先生不相信那广告，是有人为敌家健刊登的。”<p>　　敌文同夫妇，像是如梦初醒一样，停止了谈话，向我们望来，敌太太甚至抱歉地笑了笑：“真是，一谈起我们的孩子来就没有完，连贵客都忘了招呼，真不好意思，卫先生莫见笑。”我怎会“见笑”？我骇然还来不及，眼前的一切，虽然没有什么恐怖诡异的成分，可是给人心头的震撼，却无与伦比。<p>　　敌文同道：“来，来，请到我的书房来，我有事要请教卫先生。”我们一起离开了大厅，进入了一间书房之中，出乎意料之外，书房中的书籍极多，古色古香，一点也不像是一个雕刻家的书房。<p>　　陈长青道：“敌先生是古玉专家，对各种各样的玉器，有着极丰富的知识，世界上好几个大博物馆，都聘请他当顾问。”<p>　　我看到在书桌上，有不少古玉件放着，还有不少有关玉器的书籍，我道：“古玉鉴定是一门极深的学问，敌先生一生与玉为伍，真不简单。”<p>　　敌文同客气了几句：“玉的学问真是大，人类，尤其是中国人，早就和玉建有十分奇怪的感情，我坚持用玉来雕刻家健的像，就是想把自己对家健的感情，和人对玉的感情结合起来。”<p>　　我没有敢搭口，因为不论什么话题，他都可以带出家健的名字来，若是再一搭腔，只怕他滔滔不绝起来，不知如何收科。<p>　　敌文同请我们坐下，敌太太端着茶和点心，带着抱歉的笑容：“没有什么好东西招待卫先生，只有家健喜欢吃的一些点心。”<p>　　我有点坐立不安，已经死了十七年的敌家健，看来还真像是生活在这屋子中。<p>　　敌文同叹了一声，总算话题转到了正题上，可是一样，还是离不了家健，他道：“卫先生，相信你已经知道，我们在什么样情形之下生活。”<p>　　我苦笑了一下，心想劝他几句，但是却又实在不知道如何说才好，敌文同和他的妻子，长时期以来，在痛苦哀伤之中生活，又岂是我三言两语，能把他们的痛苦减轻的？如果我安慰他“人死不能复生，不要太伤心了。”他一定会反问：为什么要死，为什么那么多人活着，偏偏家健死了，他死得那么年轻，为什么……<p>　　所以我根本不说什么，只等他说下去。敌文同缓缓地道：“家健虽然离开我们已经有十七年，可是我们每一分、每一秒都在想念他，这种情形之下，我们忽然看到报上出现了一个广告，有人在找家健，加以注意，那是自然而然的事。”<p>　　我点了点头，表示同意，可是我同时，也小心翼翼地提醒他：“敌先生，家健是一个极普通的男孩子名字。”<p>　　敌文同倒不反对我的说法：“是，家健是一个很普通的名字，但既然和我们的孩子同名，我们也就注意，开始时，我和妻子只不过说：啊，这个人和我们的孩子同名，他不知道到什么地方去了，累得一个女孩子要登报找他。我们的家健如果在，一定不会辜负女孩子的情意……诸如此类的话。”<p>　　我用心听着，在他们两人之间，看了这样的广告，有那样的对白，是自然而然的事。<p>　　敌文同继续道：“可是，广告一天又一天登着，而且，我们留意到了大小报章上都有，这就引起了我强烈的好奇心。”<p>　　我仍然没有表示什么意见，只是心中在想：敌文同的反应，自然还是基于他对儿子的怀念，要不然，寻常人看了这样的广告，不见得会有什么好奇心。<p>　　敌文同道：“每天，我和妻子都要说上好几遍：啊，还没有找到家健，可惜我不知道如何和登广告的人联络，有一次我说，和那女孩子联络一下。我妻子说：可以到报馆去问一问，或许登广告的人，会在报馆留下姓名地址，我一想很有道理，反正每家报纸都有这样的广告的，于是就去查问。”<p>　　我“嗯”地一声：“一般来说，报社是不会答覆这样的询问的。”<p>　　敌文同道：“是啊，我连走了四间报社，都遭到了礼貌的拒绝，我已经不想再进行了，在归途中，又经过了一家报馆，姑且再进去问问，一进去，就遇上了熟人，是我的一个世侄，现任该报的副总编辑，朝中有人好办事，他一听我的来意，就带我到广告部，广告部的职员说：来登广告的是一个十七八岁的女学生，样子很清秀，可是却没有留下姓名地址，广告费是先付了的。”<p>　　我一直在耐心听着，虽然他说到现在，仍然未曾说到何以他肯定那个家健，就是他的儿子。非但未曾提出强而有力的证据，而且越来越不对头了。<p>　　我道：“如果登广告的是一位少女，那么，这个家健，更不可能是令郎。”<p>　　敌文同叹了一声：“卫先生，当时，我并未想到这个家健，就是我的家健，所以是谁去登广告，对我来说全一样。”<p>　　他这样说，自然是表示事情在后来，又有变化，我自然只好耐着性子听下去。敌文同道：“那职员一面说，一面翻查着资料，说：广告的原稿还在，请看。他把一张普通的信纸递了给我，我一看之下，整个人都呆住了。”<p>　　敌文同讲到这里，现出了十分激动的神情，他的妻子忙过去握住了他的手。<p>　　我也不由自主，坐直了身子。<p>　　敌文同深深吸了一口气：“那张信纸上写的就是那段广告，字迹很娟秀，出自少女之手，殆无疑问，令我震动的是，在原稿上，家健这个名字上，有一个字被划掉了，可是还可以看得出来，那是一个‘敌’字，也就是说，那个家健姓敌，卫先生，敌是一个僻之又僻的怪姓，敌家健，就不可能是别人，一定就是我的儿子，我把广告的原稿，影印了一份，你请看。”<p>　　他双手在不由自主发着抖，取了一张影印的纸张，放在我的面前。<p>　　不错，那就是那份广告的原稿，有不止一个字被改动过，都用同样的方式划去，包括那个“敌”字在内。这个“敌”宇，加在“家健”两字之上，自然本来是连名带姓的“敌家健”，被划去了之后，才变成了报上刊出来的那样，只有“家健”两个字。<p>　　我呆了半晌，陈长青在一旁道：“自然，也不排除同名同姓的可能性。”<p>　　敌文同夫妇异口同声道：“不会，不会。”<p>　　陈长青道：“也不会有人和你们在开玩笑，要是开玩笑的话，就不必把敌字划掉了。”<p>　　我伸了伸身子：“敌先生，你真肯定没有别人姓敌的？”<p>　　敌文同道：“可以肯定，这个姓，是我祖父自己改的，他不知在什么事上受了刺激，就改了这个姓，而我们家一直是一脉单传，如今……我过世之后，世界上就再也不会有姓敌的人，要是家健在，可能开枝散叶的话，姓敌的人，还可能多几个。”<p>　　这事情，真有点怪，我略想了一想：“其实，要和那个登广告的少女联络，也十分容易，就在他的广告旁边，登一段广告好了。”<p>　　陈长青听得我那样说，顺手把一份报纸，移到了我的面前，原来他们已经这样做了，在寻找家健的广告之旁，有着另一段广告：“小姐，我们是家健的父母，请和我们联络。”下面是地址和电话。<p>　　敌文同摇头：“真奇怪，照说，如果她急于找家健，一见了这段广告，就该立即和我们联络才是，可是已经一个星期了，别说不见人，连电话也没有一个。”<p>　　陈长青瞪着我：“你有什么解释？”<p>　　这件事要一下子作出确切的解释，不是容易的事，我心中仍在想，那个“敌”字，可能不是表示姓氏，那少女要找的家健，根本不是敌家健，一个少女怎么可能要登报找一个死去了十七年的人？所以，当她看到了敌文同的广告之后，自然觉得那是胡闹，不会来联络。<p>　　我本来想把我想到的，直接讲出来的。可是我考虑到，敌文同夫妇，在丧子之后，一直在极度痛苦中生活，有人找他们死去了的儿子，这件事虽然不能使他们的生活有任何改变，但是至少，是在一潭死水之中，掷下了一块石子，多少能引起一点水波，对他们目前这样的生活来说，未始不是好事，又何必去令他们失望？<p>　　所以，我迟疑着未曾说什么，敌太太在这时候道：“文同，要不要把那个小姑娘……那个奇怪的姑娘来找家健的事，对卫先生说一说？”<p>　　我怔了一怔：“什么奇怪的小姑娘？”<p>　　敌文同皱着眉：“这件事，也真怪，记得那是家健死后的十周年忌辰，为了怀念家健，每年忌辰，我们两夫妇，都……都……”<p>　　他讲到这里，喉头梗塞，说不下去，敌太太也开始拭泪。这种场面，自然令人感到黯然。我忙道：“我知道，天下父母心……还是说说那个奇怪的小姑娘吧。”<p>　　敌文同“嗯”了一声：“那时侯，我玉雕还未完成，客厅还有着家俬陈设，祭奠的仪式也在那里举行，我们没有什么亲友，只有我们两人，对着家健的遗像和遗物，默垂泪，忽然，我们听到了除了我们的辍泣声外，还有一个人在哭，我们回头看去，看到一个十岁左右的小姑娘，瘦伶伶的，也不知道她是怎么进来的，也望着家健的遗像在哭着……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_3'>第六十五卷 十七年(命运附篇) 第二章 相约来生 爱意感人</b><p>");

document.write ('　　敌文同夫妇，一看到忽然多了这样的一个小姑娘，心中真是讶异莫名，一时之间，也忘了悲痛，敌太太首先问：“小妹妹，你是什么人？”<p>　　那小姑娘并不回答，只是怔怔地望着敌家健的遗像，流着泪。<p>　　这种情景，十分诡异，敌文同夫妇连连发问，可是那小姑娘只是一声不出，反倒未得敌文同夫妇的准许，过去抚弄敌家健的遗物，一面抚弄着，一面泪水流得更急。<p>　　敌文同夫妇给那小姑娘的行动，弄得骇异莫名，敌文同忍不住又问：“小姑娘，你认识家健？”<p>　　他这句话一问出口，就知道不是很对头，因为那小姑娘看来，无论如何不会超过十岁，而敌家健死了也有十年，怎么会认识？<p>　　所以，他立时又改口问道：“小妹妹，你今年多少岁了？”<p>　　那小姑娘仍然一声不出，敌文同夫妇不知如何才好，只好由得那小姑娘去，大约过了半个多小时，小姑娘才忽然向他们问了一句话。<p>　　那小姑娘出现之后，一直未曾开过口，两夫妇几乎怀疑她是哑子了，但这时一开口，却是声音清楚玲珑，十分动听。<p>　　她问的那个问题，也令得敌文同夫妇，震呆了好一阵子，不知道如何回答才好。<p>　　那小姑娘指着遗像问：“他一直没有回来过？”<p>　　这么简单的一个问题，但实在没有法子回答，两人震呆了一阵，敌文同悲哀地道：“小妹妹，这是我们的儿子，他死了，今天是他去世十年的忌辰。”<p>　　小姑娘对敌文同的话，没有什么特别的反应。敌太太对小姑娘的话，却又有不同的理解。<p>　　本来，对一个只有十岁左右的小女孩，不应该说什么，但是敌太太感到，这小姑娘对自己的儿子的死，好像也感到十分悲悼。<p>　　敌老太太叹了一声：“小妹妹，你说他有没有回魂、托梦什么的？唉，没有，我们无时无刻不在思念他，但是……他真忍心……不曾回来过。”<p>　　小姑娘听到了这样的回答，大眼睛忽闪忽闪，泪珠涌了出来。<p>　　在敌文同夫妇还想再问什么时，她突然转过身，向外疾奔了出去。<p>　　由于这小姑娘的言行，处处透着怪异，敌文同夫妇，自然立即追了出去，可是他们毕竟上了年纪，奔跑之间，哪有小孩子来得快捷？等到他们追到了门口，那小姑娘早已爬过了铁门，奔到了路上。<p>　　他们两人大声叫着，要那小姑娘回来，可是小姑娘连头都不回，一下子就奔得看不见了。<p>　　事后，敌文同夫妇在附近找着，又捱门涯户，去拜访附近的人家，他们以为，那小姑娘一定住在附近，在他们的屋子附近，有几条乡村，虽然那小姑娘看起来，不像是乡下人家的孩子，可是他们连那几条乡村都没有放过。<p>　　而且，他们还渐渐扩大寻找的范围，足足找了一年，一点结果也没有，显然那小姑娘并不从附近来，他们找寻的范围，已经远及十公里之外了。<p>　　一年之后，又是敌家健的忌辰了，敌文同夫妇都怀着希望，希望那小姑娘会再出现，可是他们失望了，那小女孩没有再出现。<p>　　而且，以后，一直也未曾再出现过。<p>　　敌文同讲完了那“奇怪的小姑娘”的事，陈长青一面眨着眼，一面望着我：“我第一次听到这个小姑娘的事，就认为那小姑娘，一定和家健认识。”<p>　　陈长青明知那小女孩的年龄，不可能认得敌家健，他还要坚持如此说，那么他的用意，其实也很明显。他的意思是，那小姑娘在一种特殊的情形下，认识敌家健。<p>　　陈长青接着又道：“有两种可能，一是家健死了之后，曾和这小姑娘有着某种方式的接触。其二，是这小女孩的前生——”<p>　　他讲到这里，向敌文同夫妇望了一眼。陈长青神态已经够怪，可是敌文同夫妇的反应更怪，他们两人，不约而同，现出了极其愤怒的神情。<p>　　我不知道陈长青的话有什么得罪他们，而且陈长青的话只说了一半，并没有讲完。陈长青一看到敌又同夫妇面如玄坛，一副怒容，就不想再说下去。我忙道：“前生怎么样？”<p>　　陈长青吞了一口口水，才道：“有可能前生认识家健。”<p>　　敌太太这时，陡然叫了起来：“不会，你别再在我面前说那小女孩的前生是王玉芬。”<p>　　敌文同也立时瞪大了眼，充满敌意，仿佛陈长青如果再多一句口，他就要跳起来，饱以老拳。<p>　　这更使我感到讶异，陈长青对敌文同十分好，连他们住的房子，都是陈长青出钱赎回来的，而这时，他们对陈长青的态度，可以说坏到极点，而这一切，自然由于那个叫王玉芬的女孩子所引起，这个王玉芬又是什么人？为什么敌文同夫妇不准陈长青提起她？<p>　　陈长青这个人，就是有这个好处，人家对他的态度如此之坏，但是他还是像受了冤屈的小孩子：“我又没有说她是王玉芬，我只不过说，她前生，可能认识家健。”<p>　　敌文同甚至额上绽起了青筋，哑着声喝道：“别再在我面前，提起这个名字。”<p>　　陈长青飞快地眨着眼，不再说什么，我向他望去，他也向我望来，同时，向我作了一个手势，暗示我先别问，等会他会解释。<p>　　我也只好暂存心中的纳闷，一时之间，因为敌文同夫妇的态度异常，书房中陡然静下来。过了好一会，两夫妇才又异口同声，向陈长青道歉，陈长青叹了一声：“算了，你们的心情我明白，这……不必去说它了，总之，这个小姑娘有点古怪！”<p>　　敌文同夫妇又转而向我道歉，我讽刺了他们一句：“你们又没有得罪我，连陈先生都那么大量，我有什么关系？”<p>　　一句话，说得他们两人，满脸通红，唉声叹气，不知如何才好，陈长青反倒替他们打圆场，又向我连连施眼色，示意我别再多说什么。<p>　　老实说，若不是看得出，他们一直生活在极度的痛苦中，实在十分可怜，我真不会原谅他们刚才对陈长青的这种态度。<p>　　当下，我略摆了摆手，表示算了，陈长青才又道：“我看，有可能，现在登广告的那少女，就是当年曾神秘出现的那个小姑娘。”<p>　　我皱着眉：“要找这个登广告的少女，不是困难，这件事交给我好了。”<p>　　我想到的是小郭。小郭的私家侦探业务，越做越广，已是世界十大名探之一，那少女曾出入那么多家报馆，要找出她来，自然不难。<p>　　我说着，就走到放电话的几旁，拿起电话，小郭变成名探，架子挺大，平时连电话都不怎么听，不过我有他私人电话的号码，自然一拨就通。他听到了我的声音，高兴莫名，我把情形对他说了一下，他一口答应，而且道：“有这样的线索，要是三天之内，不能把这个少女找出来，那我也别混下去了。”<p>　　我哈哈大笑：“先别夸口，很多时候，事情的表面越是简单，内情就越复杂。”<p>　　小郭大声道：“包在我身上，一有结果，立刻就和你联络。”<p>　　我放下了电话：“只要一找到那个少女，一切都可以明白，何必瞎猜。”<p>　　陈长青有点不好意思，自己敲着自己的头：“真是，这是最简单的办法，怎么会一时想不起来，我看，我们也该告辞了。”<p>　　敌文同夫妇又说了一些客气话，送我们出来，经过大厅，我在那座玉雕像面前，停了相当久，欣赏着。整座玉雕像，当然不单是工艺精绝，而且实实在在是一件非凡的艺术品。从雕像看来，敌家健生前，高大英俊，颧骨略高，鼻子十分英挺，粗手大脚。这样可爱的一个青年人，二十岁出头就去世，难怪父母要伤心怀念一辈子。<p>　　我终于转过身来，我看到敌文同夫妇，都在偷偷垂泪。我也没有什么话好说，只是长叹一声，拍了拍敌文同的膀子，敌文同长叹了一声，老泪纵横，陈长青拉了我一下，和我一起走出去，敌文同夫妇尽管伤心，但还是礼数周到，一直送到了大门口，真奇怪何以刚才，他们会对陈长青的态度，如此恶劣。<p>　　我们上了车，陈长青立时道：“那个王玉芬，他们连提也不给提的女孩子，是家健的爱人。”<p>　　我“哦”地一声：“老人家不赞成？”<p>　　太爱自己儿女的父母，往往对自己儿女的爱人，有一种莫名的妒嫉，却不知道，儿女长大，一定会寻觅异性，绝不能只满足于父母之爱。<p>　　陈长青叹了一声道：“不，不过他们认为，家健是被王玉芬杀死的。”<p>　　这倒很出乎意料之外，我立时道：“怎么一回事？敌家健死于谋杀？”<p>　　陈长青一挥手：“当然不是。死于一次交通意外，说起来也真是命里注定，出事之前不多久，敌家健二十一岁生日，敌文同买了一辆车子给儿子做生日礼物，家健有驾驶执照，而王玉芬没有，那天，王玉芬来探家健，王玉芬比家健小一岁，年轻女孩，好动又活泼，吵着要开车子。”<p>　　陈长青讲到这里，我已经可以知道以后发生什么事了。<p>　　简单地来说：王玉芬吵着要开车子，她又没有驾驶执照，是不是曾学过开车，也成问题。当时，敌文同夫妇反对，可是敌家健却禁不起女朋友的娇嗔，对他父母说，有他在身边，不要紧的，而且乡间的大路宽阔，不会开车，也不要紧。<p>　　敌文同夫妇扭不过儿子，但还是对王玉芬极度不满。他们眼看着王玉芬开车，敌家健坐在旁边，车子歪歪斜斜地驶向前去，驶出了他们的视线之外。<p>　　王玉芬和敌家健这一去，就没有再回来。车子驶出了不到一公里，就失去了控制，冲出了公路，跌下了五十多公尺，王玉芬和敌家健，身受重伤，若是立刻得到抢救，两人可能还不致丧生，但是路上来往的车辆不多，等到被发现，把人救出来，已经过去了二小时，伤重，流血过多，两人奄奄一息，等到双方家长赶到，王玉芬先死了，敌家健只向他的父母，看了一眼，也停止了呼吸。<p>　　这种惨剧，时有发生，局外人，看到报纸上有这样的新闻，至多长叹一声，说这是惨剧，但是失去了亲人的，内心的惨痛，真是难以形容。<p>　　敌文同夫妇，于是一口咬定，自己的儿子被无知任性的王玉芬杀死，将王玉芬恨之切骨。<p>　　我听到这里，不禁苦笑了一下：“王玉芬自己也死了啊，还恨什么？”<p>　　陈长青摇头：“他们还是一样恨，而且连带也恨王玉芬的父母，听说，当时在医院的急诊室外，敌文同就几乎没把玉芬的父亲掐死，骂他生出这种害人精的女儿，唉，也难怪他伤心，而王家却怪他们不阻止，反怪家健害死了他们的女儿。”<p>　　我可以想像，两个丧失了儿女的家庭，如何互相埋怨对方的情形。有这样的一段往事在，难怪敌文同夫妇刚才对陈长青的态度如此恶劣。<p>　　我想了一想：“你认为那个几年前曾出现过的小姑娘，和如今登广告的是同一个人？”<p>　　陈长青点头：“有可能。”<p>　　我又道：“她，你认为是王玉芬转世？”<p>　　陈长青深深地吸了一口气：“我向敌文同夫妇提出这一点，几乎没给他们用扫帚拍打出来。敌文同还说，如果那女孩真是王玉芬转世。他拼了老命，也要把她掐死，替他儿子报仇。”<p>　　敌文同的态度如何，倒可以不论，那登广告的少女，的确耐人寻味。她的行迳十分怪异，有一点很难想得通：她为什么要找敌家健？<p>　　就算她真是王玉芬转世，她明知敌家健死了，怎么还会去找他？<p>　　我一想到这里，陡然之间，豁然开朗，想到了整件事的关键，不由自主，“啊”地一声，叫了起来。由于我平时不大惊小怪，是以这一叫，把驾车的陈长青吓了一大跳，他连忙停住了车，向我望来。<p>　　我立时道：“我明白了，那少女的前生是王玉芬！”<p>　　陈长青忙道：“是因为那小姑娘，或者那少女的年龄，十分吻合？敌家健十周年忌辰，那小姑娘看来十岁左右，如今十七年了，那登广告的少女，看来十七八岁，她一定立即转世再生。”<p>　　我道：“这固然是因素之一，还有那广告上的用辞，看起来很普通，但是辞意十分有含意，看起来，是一双男女，在若干年之前分手，但是又相约在日后再聚，而到时，却有一方失了约。”<p>　　陈长青“啊”地一声：“你是说，当年王玉芬和敌家健，临死之前，相约来生相会？”<p>　　我点了点头：“如果承认如今这个少女的前生是王玉芬，那么，就一定是这样，他们的车子失事，受了重伤，被困在车中，最后死亡的原因是失血过多，他们必然会有一段极其可怕的经历：知道自己伤重要死，但是神智却还保持一定程度的清醒。来生预约，一定在这种情形之下约定。”<p>　　陈长青听得神情十分激动：“相约来生，何等动人的爱情故事！玉芬已经有了来生，家健是怎么一回事，为什么还不出现？”<p>　　我道：“作一些假设看看。”<p>　　陈长青兴致勃勃：“好，第一个假设是，家健的来生，在一个相当远的地方，所以无法取得联络。”<p>　　陈长青的话，令得我陡然想起一件事，不由自主，打了一个冷颤：“我听说过，有一个印尼科学家，和他的好朋友，相约了他死之后，一定会有再生，结果，他降生在新畿内亚，深山的穴居人部落之中。”<p>　　陈长青张大了口：“不会吧……不会这样悲惨吧。”<p>　　我吸了一口气：“另一种可能是，由于两生之间，通常来说，都会不记得前一生的事，所以今生的家健，根本不记得有这样的一个约会了。”<p>　　陈长青道：“那何以今生的玉芬记得？”<p>　　我道：“这十分罕见。据我所知，即使今生的家健没有了前生的记忆，但是由于某些因果，今生的家健，如果见到了今生的玉芬，一定会爱上她。”<p>　　陈长青松了一口气，他十分重感情，我提出了玉芬和家健在自知必然难逃一死，有着“来生之约”，他一直希望这一双男女，在今生会再续前缘，有一个美满的结果。<p>　　他道：“那就简单了，只要我们可以找到今生的玉芬，问问她有没有热烈追求她的青年，这个青年，就可能是今生的敌家健，有趣，有趣。”<p>　　我摇着头：“这只不过是我们的想像，而且，也不是那么有趣。”<p>　　陈长青“哼”地一声：“相爱的男女，能够缘订来生，而且，又有美满的结果，怎么不有趣？”<p>　　我叹了一声：“你怎么知道必有美满的结果？”<p>　　陈长青固执起来，真是无理可喻，他用力一下拍在驾驶盘上，大声道：“一定有的。”<p>　　我要是再和他争论下去，那真是傻瓜了，我道：“快开车吧。”<p>　　陈长青还在嘀咕，我也不去理会他，他驶出了没有多久，又在路边停了下来，指着路旁的悬崖：“就在这里，车子失事，翻了下去，详细的情形怎样，敌文同不很肯说。”<p>　　我笑道：“当年，这宗交通失事，一定轰动社会，到图书馆的资料室去查一查，比听敌文同流泪叙述好得多。”<p>　　陈长青“哈”地一声：“真是，我又没有想到，这就去，这就去。”<p>　　本来，我对这件事，并不是十分热切，但是推测起来，事情可能和前生的约定有关，那就变成了一件十分值得深究的事，所以，对陈长青的提议，我立时点头答应。<p>　　陈长青看来比我还性急，把车子开得飞快，到了图书馆，就直奔时事资料室。<p>　　陈长青是这家图书馆的熟客，职员都认识他，不一会，微型软片，一盒一盒找了出来，我和他各自分据一架微型软片的显示仪，查看着当年这宗交通意外的资料。果然，当年的报纸，对之记载得十分详细，非但有新闻报导，而且有特稿，有几份杂志，更是一连几期，都详细地记载着。<p>　　不但有文字，还有敌家健和王玉芬的照片。<p>　　才一开始看资料，我和陈长青两人，已经呆住了说不出话来。令得我们惊愕的原因，自然在后面会写出来，先说整件事的经过，比起陈长青复述，敌文同告诉他的，详尽了不知道多少，而且还有极其感人的经过，是当年这件交通意外，引起公众广泛注意的原因。<p>　　原来，车子失事，冲出了路面，跌下悬崖，敌家健和王玉芬，两人都身受重伤，同时被震出了车厢。当时并没有立即的目击者，而两个当事人又没有留下话就死了，所以真正的情形如何，无由得知，但是按首先发现他们的一批郊游归来的青年学生描述：车子搁在悬崖的大石上，被几株树阻着，毁烂不堪，两个伤者，敌家健和王玉芬，满身是血，处在一种十分罕见的情形之下。<p>　　敌家健的左臂，紧紧勾住了一株打斜生出来的树干，双脚抵在岩石上，支持着他的身子，不致跌下几百公尺深的悬崖——在悬崖之下，是波涛拍岸的海。<p>　　敌家健的右手，紧握着王玉芬的右手，两人的十只手指，交叉着，紧握一起。王玉芬的左手，还紧抓着敌家健的手腕。王玉芬如果不这样子，她的身子就会无所依靠，直向悬崖下的大海中跌下去，她身子悬空，全靠敌家健抓住了她！<p>　　根据这样的情形推测，很容易得到结论：他们受了伤，被震出车厢，王玉芬本来曾向悬崖下直摔下去，可是，同时被震出车厢的敌家健，却及时抓住了她的手，同时，又勾住了树干。<p>　　王玉芬单是一只手抓住敌家健不够，所以才又抓住了敌家健的手腕。<p>　　敌家健虽然抓住了王玉芬，使玉芬不至于跌下悬崖去，可是由于他自己受伤他很重，一手拉住了王玉芬，一臂勾住了树枝，已经使他用尽了气力，再也没有力量把王玉芬拉上来，他自己自然也不能攀上去求救。<p>　　于是，一切就在那一霎间停顿，他们两人，眼看着鲜血迅速地离开自己的身体，完全没有别的行动，可以解除他们的厄运。<p>　　这情形，和敌文同告诉陈长青的经过，大不相同，敌文同并没有说出这种情形来。<p>　　敌文同不说出真实的情形，只说是救援者来得太迟，以致流血过多而死，原因也很容易明白。死者的确因失血过多而死，但是却是在那样的情形之下失血过多而死！情形绝不普通，而且十分感人。<p>　　我和陈长青一知道了当时的情形，互望了一眼，想起了一个相同的问题：如果敌家健松手，放开王玉芬，他应该可以攀上悬崖去，他如果能攀回公路，自然有经过的车子会发现他，他就有很大的机会获救。<p>　　自然，他如果放开了玉芬，玉芬万无生理——重伤之后，跌下悬崖，如何还有生望？<p>　　敌文同夫妇那样恨玉芬，理由也更明显，他们认定王玉芬害死敌家健，不单是由于王玉芬坚持要驾车，也是由于出事之后的情形，出事之后，如果玉芬肯牺牲自己——敌文同夫妇一定这样想：如果王玉芬肯自己松手，敌家健可以攀回路面。<p>　　这自然也就是敌文同不肯把真实的情形讲给陈长青听的原因。<p>　　动人的事还在后面，当两人终于被救起，救护人员，无论如何，也无法分开敌家健和王玉芬紧握着的手。他们的手指和手指交叉紧握着，由于当时情形危急，救护人员只好由得他们的手紧握着，进行急救。<p>　　到了医院，抢救人员仍然无法将他们的手分开，一直到他们死，他们的手始终互握着。<p>　　双方的家长赶到，看到了这样的情形，也有一些记者在场，当时在医院，有一场剧烈的争吵。<p>　　王玉芬的父母，看到了这种情形，一面伤心欲绝，一面提议：“他们既然至死都不肯分开，就让他们这样子合葬了吧！”<p>　　敌文同的哀痛，根本令他失了常态，他当场就破口大骂，一面发了疯也似，想把紧握着的敌家健和王玉芬的手分开，拿起刀来，要把王玉芬的手腕切断，被在场的人拉住了，没能成功。<p>　　虽然敌文同夫妇坚持要把两人分开，但是却一直没有法子做到，两人的手，像是生长在一起了，到最后，实在没有办法，两人的尸体，一起送进焚化炉火葬。<p>　　这自然也是这宗交通失事能使报章杂志不断详细报导的原因。<p>　　还有许多报导，双方家长互相指责对方。而令得敌文同夫妇怒发如狂的是由于两人一起火化，骨灰全然无法分得开，两家各分了一半，自然是两人共同的骨灰，这又加深了敌文同夫妇的悲痛和恨意，难怪陈长青提及如今登广告的少女，可能是王玉芬转世，敌文同夫妇的反应加斯强烈！<p>　　看完了所有资料，我和陈长青两人，呆了半晌，说不出话来。<p>　　过了好一会，陈长青才喃喃地道：“这……真是……他们……的来生之约，一定是在他们自知不能活了，才订下的！”<p>　　我皱着眉：“真令人震栗，想想看，他们互望着，流着血，没有人发现他们，在这样的情形之下，眼看生命离自己越来越远——”<p>　　陈长青不由自主发抖，我也停住了不再讲下去，因为这种情形，真是太悲惨了。<p>　　死亡，如果猝然发生，在极短的时间内就完成，那并不如何可怕，可是，像敌家健王玉芬这样的情形，那真叫人一想起就遍体生寒。<p>　　现在，该说说为什么一开始看资料，我和陈长青就大吃一惊了。<p>　　应该说，首先吃惊的是我，看到了王玉芬父母的名字：王振强、赵自玲。这两个名字，一点也没有什么特别，我吃惊的原因是，各位还记得一开始时记述的那不断的来信，“不知如何才好的父母”吗？在这个署名之后，有着签名，正是王振强和赵自玲。在他们附来的回邮信封上，收信人是王振强、赵自玲！<p>　　我自然也立时想起，他们的信中，曾提及“我们已经失去过一个女儿”，当然就是王玉芬！<p>　　陈长青因为不知道我收到过这样的来信，所以，这两个名字，对他来说，一点意义也没有，不会引起任何反应。但是，我们看到了王玉芬的照片，都怔住了。<p>　　陈长青“啊”地一声：“这女孩子，我肯定见过。”<p>　　照片中的王玉芬，看起来瘦削而清秀，我立时道：“你当然见过，我也见过，就在我们离开住所时，在对街留意我们的那个女孩。”<p>　　陈长青“啊”地一声，惊愕莫名：“对，至少，两个人极其相似，我不知道一个人的前生和今生，连容貌也会相似。”<p>　　我道：“我也不知道会有这种情形，但是我相信，其间一定还有我们不明白的曲折在。王玉芬的父母，最近一直在写信给我——”<p>　　我把王玉芬父母的来信，向陈长青提了一下，陈长青用力一拍桌子，令得资料室中的其他人，向他怒目而视，他立时压低了声音：“那少女，是他们的另一个女儿：王玉芬的妹妹，王玉芬的今世，就是她自己的妹妹，姊妹两人，自然相似。”<p>　　我也不禁“啊”地一声：“不必麻烦我们的郭大侦探了，我想，白素已不知和那少女谈过多少话了，我们赶快回去吧。”<p>　　陈长青极其兴奋，草草把其他的资料看完，我则去打了一个电话给白素，白素一听得我的声音，就道：“你快回来。”<p>　　我立时道：“留住王小姐，别让她走。”<p>　　白素的声音略现讶异：“你知道她在，那不足为奇，怎么知道她姓王？”<p>　　我道：“说来话长，我已经知道了很多，我和陈长青立刻就赶回来。”<p>　　白素道：“那最好，我虽然已请她进屋子，可是她坚持要见了你才说一切。”<p>　　我放下电话，就归还了资料，仍然由陈长青驾车，赶回家去。<p>　　进门，就看到白素和那少女对坐着，看来那少女仍然没有说过什么。一看到了我和陈长青，略带羞涩地站了起来，欲语又止，白素道：“这位，是王玉芳小姐。”<p>　　我和陈长青互望了一眼，姊姊叫王玉芬，妹妹叫王玉芳，再现成都没有。<p>　　王玉芳还是没有说什么，白素道：“王小姐说她有非常为难的事情，说出来，绝不会有人相信，所以，她不好道如何说才好。”<p>　　我望向王玉芳，沉着地道：“一个人，带着前生的记忆，再世为人，其实并不太奇特，怎么会没有人相信？”<p>　　我这两句话一出口，王玉芳陡然震动了一下，一时之间，不知所措之极。任何人，心中深藏着的秘密，以为绝没有人知道，突然之间，被人讲了出来，都会有同样的反应。白素听了，倒并不怎么吃惊，因为她一定早已知道，王玉芳的父母，就是写信给我们的人，在信中，曾提及他们的女儿，像是有着前生的记忆。<p>　　看到了王玉芳不知所措，白素过去，轻轻握住了她的手，和她一起，坐了下来。<p>　　王玉芳也握紧了白素的手，身子微微发着抖，我和陈长青都不出声，等她的精神回复正常。<p>　　过了好一会，她才吁了一口气：“我其实早应该找你们，但是……我想，发生的事，这样惊世骇俗，根本不会有人相信……唉，可是我实在太想念家健，又没有法子找到他，所以……所以……”<p>　　陈长青立时道：“你放心，我们一定尽力，为你把家健从茫茫人海中找出来。”<p>　　王玉芳向陈长青投以感激的眼色。白素对于事情的前因后果，还一无所知，但是她就是有这份耐性，一点也不急着发问。<p>　　我轻咳了一下：“那次意外的经过，当然极痛苦，不过是不是请王小姐可以忆述一次？”<p>　　王玉芳低下了头，像是在回忆，又像是在深思，我趁她还没有开口，把她的情形，简略地向白素讲述了一下。本来，王玉芳的前生是王玉芬，这还只不过是我和陈长青的假设，但是在一见到玉芳之后，三言两语，这一点已成为肯定的事实了。<p>　　白素听我说着，王玉芳也抬眼向我望来，等我说完，王玉芳抢先道：“卫先生，你怎么会想得到的？”<p>　　我作了一个手势：“推测得来的结论。”<p>　　王玉芳的神情有点激动，又过了好一会，她才开口，声音听来，却又十分平静。<p>　　她道：“出事的那天……我意思是指出事时，其实是家健在驾车。我开着车子离开，没有多久，就发觉我不会驾驶，无法控制车子，家健帮我停了车，我们互相换了位置，就由家健驾车。我们准备在附近兜一个圈子，就回家去。家健很喜欢开车，也喜欢开快车，敌家伯伯绝对不许他开快车，他对我说了，可是一面说，一面却把车子越开越快。<p>　　我和家健都年轻，其实我们都不觉得开快一点有什么不好，我一面提醒他，车子越来越快，一面还不断地笑着。<p>　　而就在这时候，有一只口中衔着小猫的大猫，突然自山边窜出来，家健若不想避开他们，也就没有事了，可是他却想避开，车子一扭，就失去了控制，冲出路面，冲向悬崖。<p>　　一切，全在一刹那之间发生。我时时在想，那只根本不知道是从哪里来的野猫，早半秒钟窜出来，或是迟半秒钟窜出来，就什么事也不会发生了。可是它偏偏在这个时候窜出来，我和家健两个人，就因为这样偶然的一件事，而一切都改变了，这或者可以说是命运吧，唉。”<p>　　王玉芳的声音很清脆动人，她缓缓地叙述着，神情有一种说不出来的哀切。<p>　　这时，她在忆述着当日发生的事，当日事件的经过，根本没有别人知道，但王玉芳自然知道的，因为她的前生是王玉芬，是当日在车子中的两个人之一！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_4'>第六十五卷 十七年(命运附篇) 第三章 死也不放开 生也不放开</b><p>");

document.write ('　　王玉芳略停了停，舔了一下唇：“那一霎间的事，真是记不得了，我只记得一下剧烈的震荡，一定有一个极短暂的时间，失去了知觉，然后，就是痛楚，四肢百骸，里里外外，没有一处地方不痛，再然后，我就看清楚了自己的处境，我全身悬空，只有一只手被家健紧握着，我做的第一件事，就是抬起另一只手来，抓住了家健的手腕。”<p>　　这些经过，我和陈长青都知道，但这时由“当事人”亲口说出来，听来还是极之惊心动魄。<p>　　王玉芳的身子震动了一下：“那时，鲜血自我头上不知什么地方流下来，稠腻腻的，令得我视线模糊，但是我头脑都还十分清醒，我立即看清楚了家健的处境，家健的身上各处，也在不断冒着血，样子可怕极了，他的一只手臂，紧紧勾在树枝上，他在上，我在下，自他身上涌出来的血，一串一串，洒在我的身上，当时，我只看到他的口唇在动，完全听不到他的声音，但忽然之间，我的听觉恢复了。<p>　　我听得他用嘶哑的声音在叫：‘玉芬，千万不要松手，支持下去，支持下去。‘我喉头一阵阵发甜，无法出声，只好点着头。<p>　　这时候，什么声音都听到，自他身上流下来的血，溅在我身上的拍哪声响，听起来真是可怕。我也听到下面的海沟冲击，公路上有车子疾驶而过。我们开始叫唤，可是我们的声音不大，在路面上经过的车子，又看不到我们，所以根本无法听到！<p>　　我知道这样下去，绝不是办法，家健用尽了气力，想把我拉高一点，使我也可以抓住树枝，可是他真是用尽气力了，一点也没能拉动我，我还是悬在空中，我忽然哭了起来，出事之后，我直到这时才哭，泪水……和着血一起涌出来，我哭着：‘家健，放开我，让我跌下去，你可以自己攀上去求救。’我一面说，一面松开了抓住他手腕的手。<p>　　可是，我们的另一只手，却手指交缠着，紧握在一起，他不放手，我无法松得开，而他又是握得这样紧，这样紧……”<p>　　陈长青听到这里，长叹了一声：“握得真紧，没有力量可以使你们互握着的手分开来。”<p>　　王玉芳震动了一下，低下头去，我们都没有催她。<p>　　过了好一会，她才又缓慢地开始：“奇怪的是，当时我们都知道，生命在渐渐远离，可是我们的心境，却十分平静，连身上那么多处伤口，也不觉得十分疼痛。开始，我们都认为是可以获救，但是随着时间的过去，血不断涌，我们都知道没有希望了。<p>　　这一段过程，有好几次，耳际变得什么声音也听不到，只听到血在流，我不断地在讲：家健，放开我，你自己爬上去，放开我，你自己爬上去。可是我不能肯定我在实际上，是不是有声音发出来，那情形，就像是一个十分真实的梦境。可是有几次，我用尽了气力在叫，总是发出声的，因为我突然听得家健说：不放开，不放开，死也不放开，生也不放开。<p>　　我一听得他这样说，想睁大眼，把他看得更清楚一点，可是不论我如何努力，看出去，他总是模模糊糊，看不清楚，我们认识了一年多，虽然互相都知道深爱着对方，但是他不是一个热情奔放的人，从来也没有那么强烈地向我表示爱意。<p>　　当时，我只觉得心血沸腾，似乎又多了力量，我立时道：‘好，家健，我们来生也要在一起。’家健道：‘你去投你的胎，我投我的，我们来生要在一起，一能行动，就要相会。’我道：‘是，不过……来生是什么样的？’家健道：‘我也不知道，但是总有来生的，如果没有，那太悲哀了！’我知道他还说了一些什么，但是听不清楚，生命已远离我，我知道自己快死了，死了之后怎么样，完全不知道，心里十分恐慌，但是我却牢牢记得和家健的来生之约，我相信他也一定记得。我最后听到有很多人在叫，大约是那群青年人发现我和家健时发出的呼叫声。”<p>　　王玉芳讲到这里，又停了下来。<p>　　这时，我、白素和陈长青三人，都相当紧张。王玉芬死了，她转世，变成王玉芳，其间的过程如何？如果王玉芳有全部记忆，那将是研究前生和今生、研究转世珍贵之极的资料。<p>　　王玉芳这时，清秀俏丽的脸上，现出十分迷惘的神情。<p>　　她向我们每人看了一眼，才道：“丧失了最后知觉之后，一直到又恢复了有知觉，这其间，究竟发生了一些什么事，我只是一片空白。”<p>　　我“啊”地一声，明显地表示了失望。<p>　　王玉芳摇着头：“我没有像一些书籍中所写的那样，感到自己进入了一个光环，听到了音乐；也没有感到自己向上升去，看到了自己受伤的身体，什么也没有。就像是倦极了，自然而然入睡，等到一觉醒来，已经是另一个境界，甚至连梦境也没有。”<p>　　我叹了一声：“身体和灵魂之间的关系最难测。似乎每一个例子都是个别的，没有一定的规律，每个例子，都有不同的遭遇。”<p>　　王玉芳没有表示什么意见，白素道：“你父母说你不到一周岁，就会沉思，你感到自己‘一觉睡醒’，是什么时候？”<p>　　王玉芳道：“小时候的事情，真是不记得了，只记得一直在想：有一件事很重要，一定要记起它来，可是怎么也记不起，等到有一天，突然想起了我和家健的约会时，我已经十岁，一想起了这件事，所有的往事，都在极短的时间之中，一起想了起来。<p>　　我又害怕又兴奋，虽然亲如父母，我也半个字都不敢透露。我父母觉得我自出生以来就有点怪，那可能只是我下意识的行动。<p>　　回复了记亿之后，第一件事，就是到图书馆去找当年的资料，知道了我和家健死了之后的一切经过。<p>　　在我们十周年的忌辰，到了家健的家中，我不知道自己是何以会转世成为自己的妹妹，或许，在我死的时候，我母亲正怀孕，而我的意识是要回家，所以，灵魂进入了当时的胎儿中。”<p>　　王玉芳说到这里，用询问的目光望着我。<p>　　我摊了摊手：“或许，没有人知道在什么样的情形下，灵魂和肉体相结合。”<p>　　王玉芳叹了一声：“我去的时候，我多么希望家健已经在了，变成了他自己的弟弟，或是他的邻居，可是我失望了。由于我知道敌伯伯和敌伯母恨我切骨，我自然绝不敢讲自己是什么人，我只希望能见到一个和我应该差不多年纪的男孩子，而且我绝对肯定，只要我们一见面，就可以互相知道对方是什么人，不论他的样子怎么样，我们之间的爱情都会延续下去。<p>　　那次从敌伯伯家中回来，我知道家健没有‘回家’，情形和我有所不同，那我就得费功夫去找家健。可是一个十岁的小女孩，行动没有太多自由，我已经尽量有时间：我根本不上学——这是父母认为我古怪之极的原因之一。<p>　　我也不做其他小女孩做的事，因为在形体上，我虽然只有十岁，但实际上，我的智力超越了年龄，我尽一切可能找家健，越是人多的地方，我越是去，我有信心，就算是几万人的场合，只要他在，我一下子就可以认出他来。可是，一年又一年过去，我一直没有找到他。”<p>　　王玉芳的神情，越来越是黯然，声音也越来越低沉。陈长青叹了一声：“王小姐，你应该考虑到，再生的家健，可能在地球的任何角落，不一定就在本地。”<p>　　王玉芳道：“我自然想到过，可是……我有什么能力……在全世界范围内找一个人？登了那么久广告而没有回响，我已经知道他不在本地，所以，我才……才想到了卫先生……想请他帮助，可是……实在不知道如何开口才好。”<p>　　我还没有回答，白素已经道：“你放心，我们一定尽一切力量帮助你。”<p>　　王玉芳神情感激，眼神之中，充满了期望。这种情景，本来十分感人，但是我由于想到一个关键性的问题，对整件事，感到并不乐观，所以我只是保持着沉默。<p>　　陈长青十分起劲，就他所知，向王玉芳解释着前生和今生之间，可能出现的种种不可预测的情形，但是他只讲了一半，就有点脸红耳赤地住了口，因为王玉芳虽然听得很用心，但是在应答之间，很快就令陈长青明白，她在这方面的所知，多过他不知多少。<p>　　这很正常，因为王玉芳本身，有着前生的记忆，她自然一直在留意有关方面的书籍、报导和资料，陈长青怎能及得上她这方面知识的丰富？<p>　　我想了好久，才道：“其实，你可以向你父母说明这一切，你父母一直在写信给我们求助。”<p>　　王玉芳现出了迟疑的神色来，叹了一声：“我已经尽量使自己正常，可是看起来还是怪得很。我不向他们说明自己的情形，一则，是由于事情本身，太惊世骇俗；二则，敌伯伯他们恨我，我父母也恨透了家健，如果他们知道我在找寻家健，一定会反对和阻挠。”<p>　　我不禁有点骇然：“不会吧，他们知道你再生了，就不会恨家健了。”<p>　　王玉芳摇着头：“很难说，我再生了，他们自然喜欢，但是他们一定会想：原来应该有两个女儿，现在只有一个，还是失去了一个女儿。”<p>　　王玉芳的这几句话，不是很容易理解，但却又是实在的情形。这情形多少有点特别，因为王玉芬转世，恰好是降生在自己家里，那就会令她的父母觉得始终是少了一个女儿。<p>　　如果王玉芬转世，生在别人家里，长大了之后又回家，那么她的父母自然高兴不尽。<p>　　白素“嗯”地一声：“是的，普通人不容易接受你的经历，暂时不必说，等找到了家健，再说……或者根本不说都可以。”<p>　　陈长青问：“王小姐，你说，就算是几万人的场合，只要他在，你就可以指出他来？”<p>　　王玉芳蹙着眉：“我只能说……我感到我可以做到这一点。”<p>　　陈长青吸了一口气：“你的感觉，无疑十分强烈，那么，你是不是感到他已转世？还是他可能根本没有转世？”<p>　　这个问题十分重要，因为如果敌家健根本没有转世，王玉芳自然找不到什么。<p>　　而灵魂不转世的例子极多，极有可能。<p>　　可是，对于这个岩重的问题，王玉芳连想也不想，就道：“他一定已经转世，我的前生记忆恢复，我就有强烈的感觉，感到他活着，在不知什么地方，活着。”<p>　　王玉芳说得如此肯定，这令陈长青感到十分兴奋，他一直希望事情有一个美满的结局，看来，他准备倾全力去帮助王玉芳，去寻找转世后的敌家健。<p>　　他滔滔不绝说了许多计划，包括在全世界各地报章上刊登广告，而且拍拍胸口，说这些事，都可以交给他来办理。<p>　　王玉芳自然十分感激，我们又谈了一会。本来，我以为可以在王玉芳的经历之中，得知一个人转世的详细经过情形。但是根据王玉芳的叙述，我自然失望。而且我相信王玉芳所说的是实情，她没有理由对我们隐瞒什么。<p>　　生命本身极其复杂，到现在为止，虽然各方面都在尽力研究，可是所得的真实资料极微，尤其在有关前生、今世、转世这一方面。<p>　　两生之间，经过了什么样的过程，如何从一生到另一生，这其间的详细情形如何，却没有人可以讲得出来，就像王玉芳所说的那样：倦极而睡，等到一觉睡醒，已经是另外一个局面了。<p>　　在“熟睡”中，当然一定曾有许多事情发生，但是连当事人都无法知道，旁人更是不得而知了。<p>　　生命的奥秘，或许也在于此，若是一切过程尽皆了然，生命还有什么秘密可言？<p>　　谈了一会，白素建议王玉芳和我们保持经常的联络，并且，不必对她父母提起曾和我们见过面。王玉芳一一答应，白素送她到门口后回来：“事情真是奇妙之极。”<p>　　我道：“奇妙？但是我却认为不是很妙。”<p>　　陈长青立时一瞪眼：“为什么？”<p>　　我早就想到了一个关键性的问题，所以立时道：“为什么只是转了世的王玉芬在找寻敌家健，转了世的敌家健，何以不寻找王玉芬？”<p>　　陈长青道：“你怎知道他不在找她？或许，在巴西的里约热内卢，有一个十七岁的青年，正肝肠寸断，在寻找他前生的情人。”<p>　　我摇头：“你这样说法，极其不通，敌家健若是转世到了巴西，他何必寻找，迳自到这里来就可以了。”<p>　　陈长青怔了一怔：“他又怎知王玉芬转世之后，还在她原来的家庭之中？”<p>　　我道：“关键就在这里，他不知道，但是他至少该回来看创，王家可有什么巴西青年、冈比亚青年、印度青年出现过？不论他现在变成什么样子，王玉芳都可以一下子就认出他来，他没有来过。”<p>　　陈长青虽然一心要美满的结果，但是这个关键性的问题，他未曾想到，而且，那无可反驳。<p>　　白素迟疑了一下：“或许，转世的敌家健，由于不可知的原因，未曾恢复前生的记忆？”我点头：“这是最乐观的推测。”<p>　　陈长青叫了起来：“卫斯理，你想推测什么？”<p>　　我叹了一声：“我不知道，真的，无从推测起，有几百个可能。”<p>　　陈长青沉声道：“我们应该相信王玉芳的感觉，她说她感到敌家健已然转世，好好活着，只是不知道在什么地方。据我想，我们由近而远扩大开去，我要去见一见你那个大侦探朋友，叫他不必去找那少女了，在敌文同住所附近，去找十七岁左右的男孩子。”<p>　　我笑：“怎知道一定是男孩子，女孩子不可以么？我不认为在转世的过程之中，灵魂有自由选择身体的自由。”<p>　　陈长青道：“女孩子也不要紧，她们一样可以——”<p>　　他没有说下去，停了一停，又道：“我还要到生死注册处去查，查一切十七年前出世者的纪录。”<p>　　我叹了一声：“看来非这样不可了。”<p>　　陈长青说做就做，我把他介绍给了小郭，小郭的侦探事务所，动员了三十名能干的职员去查这件事，在敌文同那屋子附近，十六七岁的少年，都找了出来，陈长青还约了王玉芳，一起去看访那些人。<p>　　可是一连十天，一点结果也没有。<p>　　十天之后的一个晚上，陈长青和王玉芳，一起来到我家里，王玉芳的神情，十分忧郁，白素安慰她：“才找了十天八天，算得什么，玉芳，你得准备十年，甚至更长的时间去找他。”<p>　　王玉芳陡然间：“为什么只是我找他，而他不来找我？”<p>　　她也觉察到这个关键性的问题了。白素向我望了一眼：“可能他受到了环境的限制，不能来找你，或者，他在我你，你不知道。”<p>　　王玉芳低叹一声：“家健要找我，其实很容易，他只要到我家来就可以……他一来，我就可以知道他是谁，奇怪的是……是……”<p>　　她讲到这里，迟疑着没有说下去，我道：“你想到什么，只管说，我们相信你的感觉极其敏锐，尤其对家健，有超乎寻常的敏锐。”<p>　　王玉芳吸了一口气：“这十天，我一直在家健的家附近，我有强烈的感觉，他不会在别处，就在那里，一定就在那里。”<p>　　我们都不出声，因为感觉再强烈，也只是她的感觉，别人无由深切体会这种感觉是什么样的。<p>　　王玉芳的神情有点焦急，她略为涨红了脸：“真的，这种感觉，在我十岁那年，到敌伯伯家去的时候，我就有了，我甚至感到他……就在原来的家。”<p>　　我“啊”地一声：“会不会他一直未曾转世，还以灵魂的状态存在，那就容易使你有这种感觉。”<p>　　王玉芳道：“不会，如果那样，就应该我在何处，就感到他在何处，为什么我会感到他就在原来住的地方呢？”<p>　　王玉芳说得如此肯定，十分诡异，我们互望着，虽然对于灵魂、生命，我们都有种种假设，但其中真正情形如何，我们都不知道，所以也无从发表任何意见。<p>　　王玉芳向陈长青望了一眼：“像今天，我两次经过敌家花园的围墙，我就觉得家健就在围墙内。可是陈先生却要我离去，他说我和玉芬长得很像，敌伯伯看到了我，会对我不利。”<p>　　我道：“长青，这就是你不对了，玉芳始终要和他们见面的。”<p>　　陈长青叹了一声：“敌文同的情形，你见过，他若是知道玉芬已经转世，家健却还没有着落，只怕他立即就会发疯。”<p>　　白素摇头：“这不是办法，玉芳如今有这样强烈的感觉，我看，明天我们索性带着玉芳，一起去拜访敌文同。”<p>　　我立时表示赞同，陈长青望向王玉芳，王玉芳也点了点头，陈长青扭不过我们三个人，就向王玉芳道：“好，明天早上，我来接你，准十点，我们在敌家的大门口见，一起进去。”<p>　　决定了之后，陈长青送王玉芳离去，白素忽然道：“找不到转世的敌家健，陈长青和王玉芳，其实倒是很好的一对。”<p>　　我脱口道：“什么很好的一对，陈长青大她那么多。”<p>　　白素笑了起来：“大那么多？把王玉芬的一生算上，王玉芳比陈长青还大！”<p>　　由于王玉芳的情形是这么怪异，她和陈长青之间，究竟谁大谁小，也真难以计算。<p>　　我没有再说什么，只是道：“希望她那种强烈的感觉，真的有效。”<p>　　白素沉思着，我们又讨论了一下转世的种种问题，就没有再谈论下去。<p>　　第二天早上，我和白素驾车向敌家去，到了敌家门口，看到陈长青和王玉芳已经到了，车停在墙外，两人在车子里，见了我们，才一起出来。<p>　　王玉芳很有点怯意，陈长青在不住地给她壮胆，我们先约略商议了一下，推我去和敌文同夫妇打交道。于是我们按门铃，敌文同走出来开门，铁门打开，我们一起走进去，敌文同一看到了王玉芳，就陡地一呆，刹那之间，连面上的肌肉，都为之颤动，目光定在她的身上，再也移不开。<p>　　王玉芳的神情也很奇特，本来，她大有怯意，可是进了花园，她整个人都像是变了，变得四周围发生的事，看来与她完全无关，她全神贯注，缓缓地四面看着，口唇微颤，但是又没有发出什么声音。<p>　　敌文同终于忍不住，用冰冷的声音问：“她是谁？”<p>　　我笑着：“敌先生，先进去再说。”我一面说，一面示意王玉芳也进去。<p>　　可是王玉芳不知专注在什么事上，她竟全然未觉，直到白素碰了她一下，她才道：“我……想留在花园，让我留在花园里。”<p>　　她的神态，有一股莫名的怪异，我们互望了一眼，不便勉强她，就由得她留在花园中，其余人一起走向屋子。敌文同的神态，始终极其疑惑。<p>　　一直到进了他的书房，敌太太也来了，敌太太先在屋子门口，向王玉芳望了几眼，她道：“那个女孩子，就是那个……一定就是她。”<p>　　敌文同脸色铁青，盯着陈长青，我道：“谁也不准乱来，敌先生，发生在这女孩身上的事，同样也可能发生在家健的身上。”<p>　　听到提及了家健，他们两人的神态，才比较正常。但还是充满了疑惑。于是，我就先从汽车失事时，是由敌家健在驾车开始讲起，才讲了一半，他们两人就齐声问：“你怎么知道？”<p>　　我就是等着他们这一问，我立时告诉他们，那是王玉芳说的，而王玉芳，就是王玉芬的转世，他们以前曾见过的那个“奇怪的小姑娘”，和近月来刊登广告的少女，就是她。<p>　　敌氏夫妇的神情激动莫名，敌太太厉声道：“把她赶出去，赶出去。”<p>　　敌文同四面团团乱转着，一面叫道：“打死她，打死她。”看他的动作，像是在寻找什么工具，以便把王玉芳打死。<p>　　我由得他们去激动，自顾自说着：“本来，我们不想带她来的，但是，她有强烈的感觉，感到家健也已经转世了。”<p>　　敌文同失声叫：“她是什么东西，家健要是转世了，我们是他的父母，应该最先知道。”<p>　　我冷冷地望着他们：“她是一个转世人，有着前生的记忆，或许这就是使她能感到家健已经转世的原因。你们有前生的记忆吗？你们没有这种能力！”<p>　　两人给我说得哑口无言，但是愤怒之情，丝毫不减，直到我又说了一句话，他们两人才陡然震动了一下，一时之间，现出了不知所措的神情。<p>　　我讲的那一句话是：“她不但感到家健已经转世，而且感到他就在这里附近。”<p>　　他们震呆了片刻，敌太太首先哭了起来：“家健早就转世了？在这里？他为什么不来见我们？为什么？他难道不知道我们是多么怀念他？”<p>　　敌太太一面哭着，一面抽噎地说着话，敌文同也跟着眼红了起来。<p>　　他把手放在妻子的手上，语言哽咽：“别这样，我才不相信什么前生来世的鬼话，家健……不是一直在陪着我们吗？那玉像……和家健在生时，又有什么不同？看起来，还不是活生生的家健？”<p>　　这时，听得敌文同这样说，我也不禁怔了一怔，那座玉雕像，毫无疑问，充满了生气，但是无论如何，那不是一个活生生的人。<p>　　若是说，敌家健转世，他前生的生命，进入了那座玉像之中，这实在是太不可思议了。<p>　　虽然在各种各样的传说之中，人的生命和美玉之间，有着极其密切的联系，但是，人的生命进入了玉之中，这实在难以想像！<p>　　我无比疑惑，向白素望了一眼，白素和我在一起那么久，早已到了不必什么言语，就知道我在想些什么的地步，她看到我向她望去，缓缓摇头，低声道：“灵魂……不见得会进入玉像之中。”<p>　　陈长青也陡然震动了一下，刹那之间，他也想到我们在讨论的是什么问题了，他立时道：“很难说，曾有一个灵魂，在一块木炭之中！”<p>　　敌氏夫妇却全然不知我们在讨论什么，仍是自顾自一面抽噎，一面不断说着怀念家健的话。我向白素和陈长青两人，使了一个眼色。<p>　　因为，我们既然想到了有这个可能，总得尽力去求证。<p>　　如果敌家健的转世，使他成了一座玉雕像，那么，在有些地方，倒是可以讲得通的，例如他为什么一直没有主动去找转了世的玉芬，玉像毕竟不是活生生的人，玉像有口，可是张不开来，玉像有脚，可是不能动。<p>　　自然，也有神话故事之中，玉像、铜像，甚至是木像会变成活的例子，但是实在很难想像，一座玉像，如何真会活动。<p>　　我一面迅速地转着念，一面急步向外走去，才一到大厅，我就看到了王玉芳。王玉芳站在敌家健的雕像之前，怔怔地望着那雕像，纹丝不动。看起来，她这样站着，已经很久了。<p>　　她是那么专注地望着那座玉像，整个人都静止，极度静止，甚至使人感到她非但没有呼吸，而且连体内的血液也凝结！<p>　　她的那种静态，给人的印象是，站在那里的王玉芳，根本也是一座雕像，而且，有生气的程度，反倒不如敌家健的玉像。<p>　　我一看到了这种情形，立时止步，紧跟着我出来的是白素、陈长青，然后，才是敌氏夫妇。他们两人一看到王玉芳在玉像面前，张口就要呼喝。<p>　　他们一张口，我和白素一起出手，一边一个，按住了他们的口，不让他们出声，同时，陈长青也以极严厉的眼光，盯住了他们，我唯恐他们还要蛮来，用极低，但是极严厉的声音道：“别出声。出一下声，我就绝不客气。”<p>　　或许是由于我的语气实在严厉，或许是由于眼前的情景，令得他们也感到不出声为上，所以，他们一起点了点头。<p>　　我和白素松了一口气，放开了手，他们果然没有出声，只是喘着气。我再向王玉芳望去，王玉芳仍然一动都不动地站在玉像面前。我们都跟着一动不动，注视着事态的发展。过了好久，我双脚都因为久立，而略感麻木，才看到王玉芳的脸上肌肉，颤动了几下，接着，她口唇也颤动了起来，然后，自她的口中，轻轻吐出了两个字来：“家健。”<p>　　这一下呼唤，声音极低，可是在一下低唤之后，她陡然尖叫了起来：“家健！”<p>　　她的尖叫声徒然划破了静寂，令得我们所有的人都大吃一惊。<p>　　她在一叫之后，就扑向前去，紧紧地拥住了那雕像，拥得极紧。在那一霎间，由于玉像如此生动，我似乎在恍惚之间，感到玉像也在回拥着王玉芳，我连忙定了定神，自然，玉像还是玉像，一切也没有动过。<p>　　王玉芳抱住了玉像，不住在说着话，声音急促，但是听得出来，充满了喜悦。<p>　　她在道：“家健，原来你一直在这里，我找得你好苦，我知道你一直在，一直在，没有关系的，我早就说过，不论你变成什么样子，我一下子就可以在几万人之中，把你认出来，我们终于又在一起了、终于又在一起了。家健，我想你，我要告诉你，这些年来，我是多么想念你，我……”她紧拥着玉像，我们不约而同，来到可以面对她的位置，只见她泪如泉涌。<p>　　但是不论是神情还是语调，却又实实在在，满是喜悦和兴奋。<p>　　她不断地在说着，到后来，已听不清楚她在说些什么，这种情形，若是两个人相拥着，自然感人之极，可是此际，却是一个活生生的人，和一座玉像，这就令人有说不出来的诧异。<p>　　敌文同夫妇骇然互望，陈长青一连叫了好几声，玉芳才不再对玉像说话，抹着眼泪：“谢谢你们，我终于找到家健了，上次我来的时候，竟没有看到，不然，也不必又等了那么多年！”<p>　　敌文同缓缓向前走去，未到玉像之前，忽然发出了一下低呼声，神情讶异莫名，急速喘着气，叫：“快来看，这好像……有点不同了！”<p>　　敌太太连忙奔过去，看着玉像，也现出疑讶的神情来。这时，我也注意到了，玉像的脸部，似乎更流动，更有生气，那种美玉的光辉，在隐隐流转，以致玉像看来，更像是活的！前一次，我曾仔细的留意过这玉像，可以明显地感到不同！陈长青也有点怔呆，只有白素，因为以前未曾对玉像注意过，所以没有比较，但这时，她也为那玉像的生动而感到惊讶。<p>　　敌文同的身子簌簌地发着抖，用发抖的手，去抚玉像的脸颊，颤声道：“孩子，真是你？孩子——”<p>　　他已无法再说得下去，和敌太太两人，一起去拥抱玉像，连王玉芳也抱在一起，敌文同夫妇互望了一眼，显然，他们对王玉芳的恨意，就在那一霎间消除了。<p>　　转世了的王玉芬，终于找到了转世了的敌家健。可是敌家健却成了一座玉像。<p>　　不过王玉芳一点也不在乎，她当天就没有离开敌家，敌文同夫妇给她整理了一间房间给她住，并且，三个人合力，把那座玉像，移到了她的房间中，王玉芳宣布，那就是她的丈夫，敌家健。敌文同夫妇自然也很高兴。可是，另外却有人极不高兴。<p>　　首先不高兴的是王玉芳的父母，到敌家去大吵大闹了很多次，可是王玉芳一再表示一切全是她自愿，还把她转世的事说了出来，说这一切，全是命运的安排。<p>　　但是她父母仍然不相信，直到王玉方说，要是不让她这样，她就自杀，她父母总算没有再逼她回家，只是派了好几个精神病专科医生，去替她作检查，而检查也没有结果，因为王玉芳除了坚决把一座玉像当作她的丈夫，异于寻常之外，其余一切，都正常无比。<p>　　两个专家事后找到了我和白素，我问他们检查的结果如何，以下是两个专家和我们之间的对话。<p>　　专家之一说：“这是一宗罕见的精神分裂症病例，患者完全投入了她自己的幻想之中，而迷失了原来的自己。”<p>　　我皱看眉：“你们否定转世再生。”<p>　　专家之二喟叹：“卫先生，转世、再生，全是她自己讲出来的，没有任何事实可以证明。”<p>　　我反驳：“可是她知道汽车失事时的一切详细经过。”<p>　　专家之一苦笑：“她自小到大，一定不断地听她父母讲述过关于她姊姊如何意外死亡的事，这件事，对她来说，印象深刻无比，渐渐地，她就把自己当作了是她的姊姊，精神分裂，于此开始。至于失事的经过，既然无从求证，不论她如何幻想都可以。”<p>　　白素不以为然：“她何以见了玉像，就肯定那是敌家健？”<p>　　专家之二道：“她进入了极度的幻想，自然看熟了敌家健的相片，那玉像，的确十分生动逼真，她既然无法找到家健，心理上再也无法负担失望的痛苦，就把玉像当作了真人。”<p>　　我叹了一声：“当时你们不在场，玉像在见到了玉芳之后，神情完全变了。”<p>　　两个专家互望了一眼，过了片刻，专家之一才道：“如果你精神状态正常的话，那么只能说当时的气氛相当动人，所以令你们起了心理上的幻觉。”<p>　　我和白素都没有再说什么，只怕再说下去，两位专家要怀疑我们都有神经病了。<p>　　送走了两位专家，我对白素道：“任何事，一经所谓科学分析，就无趣之极，这件事本身，结局虽然这样怪异，甚至可以说是十分悲惨，但十分浪漫动人。给他们一分析，什么都完了。”<p>　　白素苦笑一下：“或许，他们的判断是对的？”<p>　　我摇了摇头：“或许，谁知道！”<p>　　除了王玉芳的父母之外，另一个极其不满意的人，是陈长青。<p>　　当玉芳伴着玉像，再也不肯见他，他在我家里，一连醉了半个月，失魂落魄，可是却又矢口不肯承认他失恋，他大声叫：“失恋？笑话，要是我争不过一座雕像，那我算是什么？”<p>　　我和白素都不敢搭腔，都只好希望，随着时间的过去，会治愈他心中的创伤。<p>　　整个故事，大家不妨细舷想想，几乎没有一处，不是和命运的安排有关！<p>　　所以，把这个简单的故事，拿来作《命运》的附篇。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_01'>第六十六卷 异宝 简介</b><p>");

document.write ('　　当年，秦始皇起造万里长城，是为了御敌，决没有想到外星人从星际轨道的航行上，远远看到了万里长城，以为是指示降落的建筑。于是，外星人降落长城——这就是十二金人传说的由来。<p>　　秦始皇当时曾要求这些外星人为他建造一座万年不朽的陵墓。陵墓完成后，外星人并且留下一组设计精密，磁场强烈的按钮，作为通讯之用。这组按钮，被当时人荒废在陵墓之外。二千多年后，盗墓专家齐白偶然发现了这块磁力强大的“异宝”，会思考，能感应……引发了苏联科学院对“异宝”的巧取豪夺。<p>　　最后，透过感应，十二金人之一在星际航行中伫足，以立体投影现身……再次为人类的愚昧做一脚注。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_02'>第六十六卷 异宝 序</b><p>");

document.write ('　　《异宝》自然不是《活俑》的继续，两者之间，一点关系也没有，只是都根据神秘莫测的秦始皇墓所作的幻想故事——用同一个背景，可以写出许多不同的故事，这两个故事是很明显的例证。<p>　　这个故事还设想了一种利用脑能量的启动装置，这种幻想，如果变成事实，那么人类可以单凭思想就控制一切机械装置了——现在的趋势，离这种幻想甚远，变成了人类通过了电脑来控制一切，这应该视之为人类的一种偷懒行为，不是好现象。<p>　　整个故事的结尾部分，外星人不知道“钥匙扣”是什么东西，自然大具深意。地球人的行为，十分不堪，什么时候，没有了对他人的侵犯，才会没有锁和钥匙。但，地球人什么时候才会停止对他人的侵犯，真正懂得个体和个体之间的完全独立？<p>　　或许，总会有这一天，但，实在太遥远了！<p>　　——卫斯理（倪匡） 一九九○<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_03'>第六十六卷 异宝 第一章 探骊得珠——盗墓第一法</b><p>");

document.write ('　　门铃响起，我恰好在门边，顺手打开门，门外是一个满面风尘，连胡子似乎都沾着疲惫的人，一身粗布衣服，他翻眼看了我一眼，就向内直闻了进来。<p>　　我连忙侧了身子，让他进来，他先来到放酒的柜子之前，取了一瓶酒，然后，身子向沙发上一倒，打开酒瓶，就着瓶口，咕嘟咕嘟地不停地灌酒。<p>　　我看着他，心中又好气又好笑，大声喝着他：“喂，你以为你进入了什么所在？一座无主的古墓？”<p>　　他又喝了几口酒，才垂下手来，望着我，忽然长叹了一声。<p>　　能够这样把我的家当作是他自己家一样的朋友，对我来说，为数也不少，可是像他这样肆无忌惮的，倒也不多。<p>　　这个人，我已经很久没见他了，而且平时，你想找他，还真不知道上哪儿去找才好，难得他自己摸上门来。所以我口中虽然呼喝着，心中着实怕他一放下酒瓶，跳起来就走。<p>　　及至听到他叹了一口气，心事重重，我反倒放了心，因为这证明他并不是偶然路过，而是有事特地来找我的，那他就不会突然离去。<p>　　这个人的名字是齐白，看过我记述“盗墓”这个故事，一定可以知道，他是世界三大盗墓专家之一。其余两个，一个曾是我的好朋友，单思，死在某国特务之手。（这是我对各国特务都没有好感的原因之一，单思死得很冤枉，很无辜，一直到现在，所有认识单思的朋友，都还感到深切的哀悼。）<p>　　另一个是埃及人“病毒”，“病毒”以九十六岁的高龄去世。所以，齐白这个怪人，可以说是如今世上，硕果仅存，唯一的盗墓专家。<p>　　我看到他出现，感到十分高兴，原因很简单，因为早些时，我曾进入过一个敢称是人类历史上最伟大的古墓，那简直是不可思议的地下宫殿。齐白既然是盗墓专家，我就想和他谈谈这个超级古墓。<p>　　我走过去，在他旁边坐下。只见他双眼睁得老大，盯着天花板，失神落魄，过了半晌，又大口喝了三口酒，再长叹一声。<p>　　看到他这样情形，我忍不住笑了起来：“怎么一回事，借酒消愁？”<p>　　齐白苦涩地道：“人生真是太没有意思了。”<p>　　我“哈哈”大笑，这种话，出自多愁善感的少年男女之口，尚且可笑，何况是齐白这种一生充满了传奇，生活多姿多采得难以形容的人，听得他一本正经这样说，真是没法子不捧腹大笑。<p>　　齐白又叹了一声：“卫斯理，很多人说你没有同情心，我还经常替你辩护。”<p>　　我听得出他的声音之中，充满了懊丧，看来他真正有了烦恼，作为好朋友，自然不适宜在这种时刻，过分取笑，所以我止住了笑声：“好了，什么事？是不是可以说出来，让老朋友分担一下？”<p>　　齐白陡然跳了起来，伸手直指着我：“一切全是你引起的。”<p>　　我怔了一怔，不明白何以他这样指责我，我们没有见面已经许久，而他的烦恼，看来是近期的事，那关我什么事？<p>　　我没有辩什么，只是盯着他，等待他作进一步的解释。他喘了几口气，又坐了下来，垂头丧气地道：“你那篇记述，‘活俑’，你那篇记述！”<p>　　我陡地震动了一下，刹那之间，我完全明白发生什么事了！<p>　　“活俑”记的正是我进入世界上最伟大古陵墓的经过：秦始皇的陵墓。<p>　　齐白是盗墓专家，他对于古代的陵墓，有着一种疯狂的热情，那种热情，近乎变态。对他来说，没有什么再比秦始皇陵墓，更可以吸引他！<p>　　或许由于看到了我的这个记述，或许是他早已有此“凌云壮志”，不管是什么，他一定去了那边，想进入秦始皇的地下陵墓去。<p>　　而看他如今的样子，这个伟大的盗墓专家，显然在秦始皇陵墓前，遭到了巨大的挫折，他明知那么伟大的陵墓就在脚下，可是他可能连入口处都找不到。<p>　　他受了那么大的挫折，自然垂头丧气，觉得连人生也变成灰色了。<p>　　我想通了他之所以这样子，就低声问道：“你去过了？”<p>　　他点了点头，我又问：“多久？”<p>　　齐白叹了一声：“说出来真丢人，足足一年。”<p>　　我作了一个手势：“什么也没有得到？”<p>　　齐白瞪了我一眼，又低下头去，双手托着头，吸了一口气：“我本来以为比地鼠还要机灵，地底下有什么地方是我去不到的？而且，我还有第六感，知道地下有着什么，这是我作为一个盗墓者的天生异能。”<p>　　我笑着：“我还以为你有传说中的法宝，譬如说，一面镜子，向地下一照，就能看到三十六尺深地下所埋藏的一切。”<p>　　齐白用力挥了一下手：“我在那边一年，公布出来的陵墓面积是五十六平方公里，我几乎踏遍了每一处，我清楚地知道，在我双脚踏过之处，地下埋藏着不知多少宝藏，但是却无法进入，这真是不可思议——”<p>　　我想起，卓齿，这个秦代的古人，曾向我详细解释过秦始皇陵墓中的种种防止外人进入的布置，不禁吃惊于齐白的大胆。<p>　　因为齐白这样说，他显然曾用了各种方法，企图进入地下宫殿。<p>　　我不禁摇着头：“你太胆大妄为了，你能活着离开，已经算是你神通广大了。”<p>　　齐白苦涩地笑了起来：“你是指墓中有着无数陷阱？嘿嘿，我要是有机会遇上那些陷阱，也心甘情愿，事实上，我花了一年的时间，还是只在地面之上，转来转去，你以为我会有什么危险？”<p>　　听得他这样说，我也不禁有点替他难过，这个人，一生之中，不知进入过多少古墓，所有的古墓，只要是略具规模，或多或少，都有防止外人侵入的陷阱，那些陷阱，自然难不倒齐白。<p>　　可是这一次，他却连碰到陷阱的机会都没有，也就是说，明知有那么大的地下陵墓在，连如何着手都不能，别说其他了。<p>　　我不知道该如何安慰他，因为那是他一生之中最大的挫折，足以令他怀疑自己盗墓的才能！<p>　　齐白这个人，如果不盗墓，不知道去做什么好，难怪他要感叹人生没有意义了。<p>　　他长嗟短叹，我想了一想：“那也不能怪你，当年穷数十万人之力建成的陵墓，你想凭一己的力量去破解，当然没有可能。”<p>　　齐白抬起头来：“你不懂，这不是斗人多，也不是斗力，而是斗智。”<p>　　他说着，指着自己的前额，用力戳了几下：“是斗智。这一年来，证明我的智力，及不上三千年前，建造陵墓的那些设计家。”<p>　　我只好道：“由你设计一座隐秘的陵墓，让他们去找，也未必找得到。”<p>　　听得我这样说，齐白侧头想了一想，精神振作了一些：“也有道理，把东西藏起来容易，要找出来，就难得多了。”<p>　　我作了一个手势，表示同意他的说法。他又道：“根据你的记述，那个入口处，如果我在，一定早可以找到入口处在什么地方。”<p>　　我道：“我相信，当时我和白素都想起过，可是又不知道如何才能找到你，不然，一定会邀请你一起前去。”<p>　　一听得我这样说，齐白又现出了懊丧莫名的神情。一个人只有在他认为错失了一生之中最好的机会，或是认为错失了一生之中最美好的物事，才会有这样懊丧的神情。<p>　　他手捏着拳，在自己胸口捶打着：“当时我还不觉得什么，自信可以在那里，至少找到三个以上的入口处。可是我踏遍了那个地方，却一个都发现不了。譬如说，如果再有一个九块石板铺成的所在，我一定可以发现。”<p>　　我皱着眉：“每一个出入口，一定不一样。随便举个例子说，在一丛灌木之下，可能就是一个出入口，你总不能把周围几十公里之中的每一棵树，都连根掘起来看创。”<p>　　齐白搔着头，我又道：“你真应该庆祝，你没有发现什么入口，不然，就算你找到了，只要进去的步骤，有一点点不对，你早已死在那里了。”<p>　　齐白长叹了一声：“真是鬼斧神工，卫斯理，这座陵墓，不是地球人建造的，策划整个工程的，一定是外星人，一定是。”<p>　　他忽然转换了话题，本来我想笑他几句，但一想到，他如果觉得自己是输在外星人手里，或许心理上不会那么难过，所以我不置可否。<p>　　齐白却十分认真：“有过外星人在秦代出现过的记载，你是知道的了。”<p>　　我笑了起来：“没有，我还是第一次听人那样说，你有什么根据？”<p>　　齐白用讶异的神情望了我，仿佛我绝不可能不知道，我又作了一个手势，表示我真的不知道，他才道：“真怪，我以为你早知道。晋朝干宝所作的‘搜神记’，卷六就有一则记载着——”<p>　　他讲到这里，我已明白他说什么了，所以我立时接了上去：“我知道了，那记载是‘秦始皇二十六年，有大人长五丈，足履六尺，皆夷狄服，凡十二人，见于临洮……’是不是？”<p>　　齐白道：“是啊，你知道。”<p>　　我笑了笑：“齐白，这一类的记载，中国的小说笔记之中，不知道有多少，那作不得准，更不能由此申引到那是外星人降落地球的记录。”<p>　　齐白陡然叫了起来：“你怎么啦，卫斯理，这记载虽然简单，可是有时间，有地点，有人数，有这种异常人的身材大小，有他们的服饰，这么详细的记载若是作不得准，那还有什么可以作准？”<p>　　他一口气讲了下来，我仔细想着他的话，倒真觉得很难反驳。<p>　　我只好道：“你喜欢作这样的设想，那也无伤大雅。”<p>　　齐白大摇其头：“不是设想，记载得明明白白，中国文字上的记载，很少有这样明白的。临洮就是如今甘肃省岷县，这地方，是秦代筑长城西面的起点，有着特殊的意义。”<p>　　我已经猜到他接下去要讲什么了，这令得我大是骇然，忙道：“你的想像力比我丰富，我承认，拜托，别把你想到的讲出来，我怕受不了。”<p>　　齐白神采飞扬，和刚才的垂头丧气，大不相同：“为什么不能讲出来？从来也没有人这样设想过，是不是？你当然知道，万里长城，是在太空中唯一可以用肉眼看到的建筑物。”<p>　　我发出了一下闷哼声，他将要讲的，和我所料的一样。<p>　　他果然讲了出来：“万里长城的真正功用，是作为外星太空船降落地球的指标，就如同今日飞机场跑道上的指示灯一样。”<p>　　我只好看着他，听他发表伟论。<p>　　他又道：“照这样推测下去，整个地下宫殿，根本也不是作为陵墓用的，是外星人在地球上的一个基地，后来不知由于什么原因，才变成了秦始皇陵。那十二个外星人，不知是来自什么星体，他们一定有着极其超卓的能力，极发达的科技……由古代的度量衡推算，这十二个外星人的体型十分巨大，每一个都超过十公尺，而且他们的服饰，当时人根本没有见过，所以就只好笼统称之为‘夷狄服’。”<p>　　我见他这样坚持，也不想和他争论下去，因为这种事，争下去永远没有结果。<p>　　而齐白对这则简短的记载，还真有不少独特之见，他又道：“这十二个高大的外星人，一定曾和秦始皇见了面，而且，还一定帮了秦始皇的什么忙，所以秦始皇替他们立像，十二金人像，就是这十二个外星人的像，可惜十二金人历史上虽有记载，却不知道到什么地方去了，记载说由于金属的缺乏，要尽收天下兵刃来铸这十二金人像，其巨大可知，这十二个金人像，恐怕也在陵墓里面。”<p>　　我伸了一个懒腰：“秦始皇若是有外星人相助，他也不会那么早就死了，一定会像他所想的那样，千秋万世传下去。”<p>　　齐白“嘿”地一声：“谁知道其中又有了什么意外？照我推测，秦始皇想求长生不老的灵药，多半也是外星人的指点。可怜他以为蓬莱仙岛是在地球上，据我看，所谓蓬莱仙岛，自然是地球之外的另一个星球。”<p>　　我笑着：“是，有人说，‘山海经’根本是一本宇宙航行志，现在人在考证‘扶桑’是日本还是墨西哥，根本没有意义，在‘山海经’中记载的稀奇古怪的地方和那地方的生物，根本全是地球之外的，是浩渺宇宙之中别的星体上的情景。”<p>　　齐白十分兴奋，说了一句中国北方的土语：“照啊，这才有点意思，你现在承认在秦代，的确是有外星人到过地球，曾和当时的人，尤其是高层人士，像秦始皇，有过接触。”<p>　　我摇头：“根据我所说的，不能达成这样的结论。我至多承认，在那时候，中国历史上秦、汉时代，神秘事件特别多，那倒是真的。”<p>　　齐白站了起来，来回走了几步，我想了一想刚才的对话，感到他不会无缘无故提起这些问题来，一定另有原因，所以我道：“你有什么话要说的，痛快一点说出来，比较好些。”<p>　　齐白停了下来：“好像瞒不过你，你知道，我那一年功夫，也不是一无所获。”<p>　　我望着他，不知道他这样说是什么意思，刚才他还说，连一个入口处都找不到，那还会有什么收获？齐白随即解释着：“在众多的盗墓方法之中，有一种古老的方法，源自中国的盗墓者，这种方法，叫作‘探骊得珠法’。”<p>　　我笑了起来：“这是你那一行的行语，我闻所未闻，探骊得珠法？名称何其大雅！”<p>　　齐白点头：“是的，首先采用这个方法盗墓的，是中国四川一带的盗墓者，据说，这种盗墓法，是由四川自流井一带，凿盐井的技术中衍化而来。四川的盐井开凿技师，可以用特殊的工具，深入地下好几百公尺，将需要的盐汁汲取上来。”<p>　　我有点骇然：“你的意思是，那种方法，是不必进入墓穴，也不必弄开墓穴，而使用特种工具，把墓中的东西取出来？”<p>　　齐白的神情很有点自傲：“正是如此。”<p>　　我又呆了半晌：“好，那你用了这种特殊的盗墓法，取得了什么？”<p>　　齐白眨了眨眼，道：“你应该先听听我的经过，我想到，这么大的陵墓，里面几乎有所有的一切，随便找一个地方，用探骊得珠法，总可以找点东西出来的——”<p>　　我不等他讲完，就道：“别对我说经过，你究竟找到了什么？刚才你还说一点成绩也没有，你这滑贼。”<p>　　齐白狡猾地笑着：“要是我走一遭，花了一年的时间，竟是什么也弄不到手，那早就一头撞死在那里了，这点能耐都没有，还做什么人。”<p>　　我的好奇心被他的话引至不可遏制的程度，大喝道：“你究竟弄了什么东西到手？”<p>　　齐白笑得更狡猾：“我太知道你的为人，如果我一下子就告诉你，你就不会再听我的讲述了。”我向他的身上，上下打量着。可想而知，用那种什么“探骊取珠法”，不可能把大件的东西弄到手，一定是十分细小的物事，那么，如果他弄到了什么，一定藏在身边。这时，我真恨不得在他身上，彻底搜查一番，可是他显然不会让我这样做，所以我也唯有装出毫不在乎的样子，甚至还打了一个呵欠。<p>　　齐白仍在发表他的盗墓术：“这种方法之所以有这样的一个名称，是由于它是专门用来盗取死人口中所含的那颗珍珠。大富大贵人家，有人死了，千方百计，不惜重金，一定要找到一颗又大又好的珍珠，含在口里，据说可以维持尸体不败，也可以令得死者的灵魂，得到安息。”<p>　　我不去打断他的话头，取了一只杯子，倒了半杯酒，心中着实想把那只杯子，塞进他的口中去。<p>　　齐白叹了一声：“你别性急，我这样详细讲，你听下去就知道，是有理由的。”<p>　　我怒极反笑：“哈哈，我有性急吗？我甚至于催都没有催你。”<p>　　齐白挥了一下手，仍然自顾自说着：“精于使用这个方法的盗墓者，算准了方位探下去，能够一下子就把整个墓中最值钱的那颗珍珠取出来，真是神乎其技，神不知鬼不觉，这是盗墓法中最高级的技巧，我当年向一位老盗墓人学这门功夫，不知花了多少心血才学成功。”<p>　　我喝着酒，故作不急。齐白这时在讲的事情，不是没有趣，但是他分明已在秦始皇的陵墓之中，得到了什么，却又故意不肯讲出来，这很令人气愤。<p>　　他又道：“自然，这个方法，怕遇到棺木之外有廓，如果是石廓，也还有办法，不过要花十倍以上时间，才能将石廓弄穿，如果是铜廓，那就一点办法也没有了，你明白吗？”<p>　　我只是定定地望着他，看他还能说多久。<p>　　可是他接下来所说的话，却令得我心中不由自主，“啊”地一声，觉得他这样详细地叙述那种“探骊得珠法”，真是有点道理的。<p>　　他继续说着：“现在你应该明白了，使用这个方法的整个过程，是凿一个洞孔，把特殊的工具伸进了，取得所要取的东西。这是古老的传统方法，如果稍用现代化的科技改进一下，这方法可以有多少用途？”<p>　　我听到这里，已经吃了一惊：“你是说，可以把炸药放下去，把墓穴炸开来？”<p>　　齐白点头：“当然可以，但是这种形式太暴力，没有艺术，要弄清墓穴中的情形，大可以——”<p>　　我不等他讲完，就陡地叫了起来：“等一等。”<p>　　然后我吸了一口气，“可以……放一支微型电视摄像管下去，如果附有红外线摄镜，那么，就算墓穴中漆黑一片，也可以通过联结的萤光屏，看到墓穴中的情形。”<p>　　我一面说，齐白一面点头。<p>　　我由衷地道：“齐白，你真是对付古墓的天才。”<p>　　齐白听得我这样称赞他，大是高兴：“我还有更伟大的设想，我个人的力量，用传统的方法，成不了什么大事。如果有财力和人力，大可以用采油钻机，在那五十六平方公里的土地上，打上几千个深孔，都利用电视摄像管，把下面的情形，弄得一清二楚，发掘既然不可能，弄清楚下面究竟是什么情形，也是好的。”<p>　　我呆了半晌，才道：“这真是伟大的设想，而且，理论上是可以行得通的，钻油机的探测，可以深达好几千公尺，地下墓穴，绝不可能这样深。要是真有那样深，你的‘探骊得珠法’，只怕也是无从施展。”<p>　　齐白呆了片刻，像是在想应该怎样讲才好：“我看了你的记述之后，到了那里，自然先从牧马坑下手，找了许久，找不到出入口，我就开始钻穴。”<p>　　我皱了皱眉，想起卓齿他们，若是忽然看到有一根管子从上面通了下来，不知道会有什么反应。我对齐白的行动十分不满：“你明知牧马坑下面有人，还要这样做，太过分了！”<p>　　齐白却一点也没有羞愧之意，或许那是盗墓人的道德和普通人不同的缘故。他道：“我是故意的，我心想，或许能将他们引出来，就可以请他们带我进入地下陵墓。”<p>　　我闷哼了一声，没有再说什么，齐白苦笑了一下：“不过你放心，我失败了，打下了五公尺左右，便遇到了阻碍，我估计，不是十分坚硬的石层，就是有金属的防护罩，一连换了十处，皆是如此，所以我就放弃了，不再打牧马坑的主意。”<p>　　我听他这样讲，才松了一口气。齐白续道：“我就在陵墓所在的范围之内，到处钻穴，有时浅，有时深，但都未能打得通，总是遇到了阻碍，在试了超过几十次之后，我真是懊丧极了，要知道，打一个穴，至少得三天时间，而且工作十分艰苦，全是手工操作，要是真能利用钻探的机械设备，那自然大不相同。<p>　　我自己告诉自己，再试三次，若是不行，那就作罢，另外再想办法，真是皇天不负有心人，试到第二次，在十公尺之后，我感到已经凿通了，这令人欢喜莫名，我大叫大跳，不过没有人来分享我的欢乐。”<p>　　我又好气又好笑：“要是有人来分享你的欢乐，你早已琅珰入狱了。”<p>　　齐白挥舞着手，仿佛当时的欢乐，延续到了现在：“我就把微型电视摄像管放了下去，并且联结了电视萤光屏的摄影设备——”<p>　　他讲到这里，伸手入上衣袋，取出了一叠明信片大小的照片来。<p>　　他道：“这就是拍摄的结果，据你看来，这是一个什么所在？”<p>　　我接过了照片，深深吸了一口气，这个盗墓专家，真是有办法，竟然拍摄到了几乎无法开掘的秦始皇地下陵墓中的情形。<p>　　照片相当模糊，自然是摄影环境不理想之故，虽然有红外线装置，也一样不是很看得清楚。<p>　　我一张又一张看着，一面表示着我的意见：“好像是一个空间……一间地下室，这地下室的四壁都有着装饰，看来……像是书架？”<p>　　我讲到这里，抬头向他望了一眼，想听听他的意见。在照片上看来，那房间的四壁，的确有如同架子般的装置。<p>　　齐白道：“我只敢说是一种架子，而且架子上有不知是什么东西，看不清楚。”<p>　　在那间房间的正中，有着一张看来像是八角形的桌子，桌上也隐约放着一点东西，体积相当小，也看不清楚是什么玩意儿。<p>　　看完了照片，我道：“毫无疑问，这是一个墓室，但一定不是地下陵墓的主要组成部分，因为看起来，十分简陋，一点也不富丽堂皇。”<p>　　齐白皱着眉，看来不同意我的意见，但是他又不说什么，态度神秘兮兮，过了一会，他才指着照片上，那八角形的桌子：“这桌上有点东西，不是很大，我可将之盗出来，当时，我收起了电视摄像管，开始利用特制的工具去取桌上的那些东西。”<p>　　“我本来是想多取几件的，因为那些东西的体积都不大，探骊取珠法，本来专为取珍珠而创造的，也只能取小而轻的东西。”<p>　　“一连几次，我都感到，深入墓穴的一端，已经抓到了什么，可是，却无法取上来，因为抓到的东西，重得出乎意料之外，体积虽小，却因为过于重，而每次都跌落下去。”<p>　　我静静听他讲着，在照片上看来，八角形桌面之上的东西，形状很不规则，看来像是……有点像是干了的果子。<p>　　但如果那些小东西这样重，那可能是金属铸成的。<p>　　所以，我问了一句：“那些东西，如果是铜的，或是铁的，那就弄不上来了？”<p>　　齐白咬了咬牙：“情形大抵是这样，试了七八次不成功，我又把电视摄影管放了下去，发现桌面上，我可以取得到的东西，只有一件了，其余的，全都跌到不知什么地方去了。那时，我真是又急又失望，要是这一次再不成功，我就没有希望了。我真怪自己带的工具太少，若是我有一具金属探测仪，那么至少可以知道这些东西是什么质料。”<p>　　我笑了一下：“你终于将这最后一件东西取上来了，何必故布疑阵。”<p>　　齐白笑了起来：“我不是故布疑阵，而是想你知道，世界上只有我一个人有这个技巧，可以把那么重的一件东西，用探骊得珠法取上来，这需要有感觉灵敏之极的手指，也需要有镇静之极的头脑和无比的耐心。”<p>　　我鼓了几下掌：“真伟大。”<p>　　齐白理所当然地承受了我的“赞美”，然后，他自口袋之中，摸出了一只绒布盒子，放在几上，向我略推了一下：“我取上来的，就是这个东西，我不知道它是什么，所以来听你的意见。”<p>　　这家伙，一直到现在，才算是说到了正题。我取起了那普通放首饰用的小盒子，打开，看到了盒子中的那个东西。<p>　　一看之下，我也不禁一呆，抬头向齐白望了一眼，齐白的神情一片迷惘。<p>　　盒子中的那东西，我相信不会有人一看之下，就可以说出那是什么来。它大约有一枚栗子那样大小，而形状完全不规则，相当重，有着金属的青白色的闪光，看起来像是不锈钢，而它是一个多面体，一时之间也数不清究竟有多少面，如果曾见过黄铜矿矿石，那形状就有一点相似。<p>　　可是这块东西，却绝不是天然矿石结晶，一看就可以看出是精细的工艺铸造。它的每个表面，大约是三平方厘米左右，形状不一，有的是正方形，有的是长方形，有的是三角形，甚至也有六角形和八角形。<p>　　在那些小平面上，有着极细极细的刻痕，细得手摸上去，感觉不到，但是看上去，却又显然可以看到。<p>　　这样无以名之的一件金属制品，如果不是齐白说出了经过，而且由他亲手交给我，我决计不会料到那是在三千年前的秦始皇古陵寝中取出来的。<p>　　齐白又在发问：“这是什么东西？”<p>　　我把那东西在手中掂了掂，实在无法回答这个问题，只好道：“看来像是什么案头的小摆设，一种没有目的的小玩意。”<p>　　齐白当然对我的回答不满意：“如果我不告诉你这东西是哪里来的？”<p>　　我道：“那我怎么猜也猜不到它是来自一个古墓，这东西看起来十分现代。”<p>　　齐白点头：“而且，还带有极强的磁性，放在口袋中，我的一只挂表染磁，不再行走。”<p>　　我“噢”地一声，立时把那东西移近茶几的金属脚，那东西“拍”地一声，就贴了上去，要费相当大的力道，才能拉得下来。<p>　　当齐白不知第几次问“那是什么”之际，我只好叹了一声：“就这样看，看不出来，何不交给化验室去化验一番？”<p>　　齐白大摇其头：“那不行，这东西，可能是我一生从事盗墓，所得到的最尊贵的宝物，化验会弄坏了它。”<p>　　我没好气地道：“是啊，这是一件异宝，每当月圆之夜，它会放出万道毫光，使你要什么有什么，或者会点铁成金，会——”<p>　　我还没有说完，齐白已一伸手，将那东西抢了回去，郑而重之握在手中：“总之，这十分怪异，使我更有理由相信，秦始皇和外星人打过交道，这东西，可能是外星人留下来的，说不定是一组什么仪器中的一个组成部分，一个零件。”<p>　　我仔细想了一想有关那十二个“大人”的理论，沉吟着：“如果你有这样的假设，那更应该拿去化验，不一定要破坏它，至少可以知道一点梗概。”<p>　　齐白犹豫了一下：“好，我去试试，如果查下来，只是一块奇形怪状的金属，什么也不是，那么我会将它镶成一只钥匙扣，倒很配合我的身份，来自秦始皇墓，不知用途的怪东西，作为世界第一盗墓人身上的小饰物，谁曰不宜？”<p>　　我道：“简直相宜之极。”<p>　　我一面说着，一面又重复去看那几张照片，数了一数，在那八角形的桌面之上，可以看到一共有七件这样的小东西。虽然它们的形状，即使在模糊的照片上，也可以看出多少不同，但是推想起来，应该是同类的东西，那究竟是什么？真是耐人寻味。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_04'>第六十六卷 异宝 第二章 具磁力的异宝</b><p>");

document.write ('　　我再细看那房间四壁的“架子”，看到“架子”上实在有不少东西放着，但是却看不清楚。<p>　　看了一会，我道：“照看，这是一间放置小杂物的房间，这些东西，或者是当时的小玩意。磁铁有吸力，古人不明其理，自然会觉得十分好玩，成为小玩意，也就不十分奇怪。”<p>　　齐白侧着头，仔细在想着我的话，过了片刻，才道：“有可能，但是……那十二个身形十分巨大的人……”<p>　　我摊了摊手：“好了，就算他们是外星人，也一定早离开了。”<p>　　齐白摇头：“难说，他们要是在地下建立了那座庞大的基地——”<p>　　我打断了他的话头：“如果秦始皇陵墓，真是外星人的庞大基地，那么你这样肆意破坏，只怕就大难临头了，那十二个巨人的脚有多大？”<p>　　齐白道：“记载上说：足履六尺。”<p>　　我笑道：“是啊，那么大的脚，在你屁股上踢上一脚，只怕就能把你踢到爪哇国去。”<p>　　我讲着，轰笑了起来，齐白的神情，十分幸然：“我确然从一个古墓之中，取出了一件全然不应该属于古墓中的东西，你总不能否认这一点。”<p>　　我笑道：“你这种说法不能成立，既然那东西是来自古墓之中，那么，它根本就属于古墓的。”<p>　　齐白摇着头：“我不和你玩语言上的花巧，至少，你就说不出那是什么东西来。”<p>　　这一点，我不得不承认，我的确无法说得出那是什么东西来。齐白见我无话可说，得意了起来，将那东西向上一抛，又接在手中：“人人都说秦始皇的陵墓有无数奇珍异宝，我总算弄到了一件。”<p>　　我瞪大了眼睛望着他：“你不是认真的吧，你连这东西是什么玩意儿都不知道，就认为它是异宝？”<p>　　齐白长吟道：“道可道，非常道——宝物要是一下子就被人认出，也不能称为异宝，现在，以你和我两人的见识，尚且说不出是什么东西来，可见必属异宝无疑。”<p>　　我用心想了一想，觉得齐白这样说法，也很有道理。那样大小的一块钻石，至少有一百克拉了，就算是纯净无疵的，价值也有了定论，唯有那东西，根本不知道是什么，就有可能有着无可估计的价值，又怎知它不是一件异宝呢？<p>　　所以我道：“你说得有理，若是你要开始研究，我会尽力帮助你。”<p>　　齐白把那东西不住抛上去又接住：“准备你的客房，我想住在你这里，随时和你讨论。具体的工作，让我去进行，不会打扰你。”<p>　　我由衷地道：“欢迎之至！”<p>　　齐白十分有趣，知识广博，几乎无所不能，能够经常和他见面，自然是有趣的事，更何况他还“身怀异宝”。<p>　　我把自己的意思说了出来，齐白哈哈大笑，我和他一起到了楼上，指了指客房的门，他打开门，转过身来：“我只是在你这里住，一切起居饮食，我自己会处理，不必为我操心。”<p>　　我笑着：“我明白，除非你自己愿意做什么，不然，就当你不存在。”<p>　　齐白大声道：“正合孤意。”<p>　　他说着，“砰”地一声关上了门，我也进了书房，做自己的事。那天白素一早就出去了，等她回来时，齐白还在房间中。<p>　　我那时，正在整理一些有关那座石山，石头上的奇异花纹的资料，白素到了书房门口说：“来了客人？”<p>　　我道：“是，齐白，那个盗墓天才，在客房休息，我和他的谈话十分有趣，你可以听录音。”<p>　　为了日后整理记述一些发生过的事比较方便，我在和朋友作有关的谈话时，都有进行录音。白素答应了一声，我听得她下楼去，然后过不多久，她又出现在书房门口：“你忘了按下录音掣了。”<p>　　我怔了一怔：“怎么会？我明明记得的。”<p>　　白素扬了扬手中的小型录音机：“录音带运转过，可能是机件故障。”<p>　　我摇头道：“真可惜，那是十分有趣的一段对话，他假设万里长城有指导外星飞船降落的用途，也假设秦始皇那巨大的地下陵墓，本来是外星人建造的基地。”<p>　　白家忍不住笑，虽然我们都想像力十分丰富，但是听了这样的假设，也不免会失笑。她走了进来，我把这一年来，齐白做了些什么，简略告诉了她。<p>　　然后我道：“等他现身时，你可以看看他那件异宝，真是相当奇特。”<p>　　白素呆了半晌：“照这种情形看来，齐白的假设，不是没有可能。”<p>　　我道：“我也不作全面否定，只是想起来，总有一种骇然之感。”<p>　　白素抬头向上，望了一会，才缓缓道：“既然可以有许多外星人，在古埃及的神庙，或其他地方的古建筑中找到他们到达过地球的证明，何以他们不能在那时到达中国？自然也可以的。”<p>　　她说到这里，忽然道：“客厅里的几只钟都停了，怎么一回事？”<p>　　我陡地怔了一怔，向放在桌上的那只小型录音机看了一眼，检查了几个掣钮：“齐白说，他得到的那‘异宝’的磁性极强，他的一只挂表，完全不能用，我看录音带上没有声音，钟全停了，只怕全是那东西的磁性在作怪。”<p>　　白素有点讶然：“要是磁性强到这种程度，那显然不是天然的磁铁矿石了。”<p>　　她的话才出口，门口就传来了齐白的声音：“谁说是矿石？这是精工铸造出来的。”<p>　　看来，他已经洗了一个澡，精神好了许多，一面说着，一面走进来，把他所称的那件“异宝”，交到了白素的手上。<p>　　白素翻来覆去，看了半晌，又望向齐白。齐白完全明白她这一眼的意思，立时举起手来：“以我的名誉保证，这东西，从秦始皇墓中取出来。”<p>　　白素又看了一会，把那东西还了给他：“我不知道这是什么，看来得借助科学的化验，凭空想像，不会有什么结果。”我站了起来，当我一站起来之际，我发现桌上的一只跳字电子钟，上面所显示的数字，混乱之极，而且在不停地跳着。<p>　　我忍不住叫了起来：“这东西是不是什么奇珍异宝，不得而知，但是它能破坏！”<p>　　我一面说，一面指着那只钟。<p>　　白素和齐白两人，也“啊”地一声，我道：“帮帮忙，我书房里的精密仪器不少，我不想它们完全失效，快收起你的宝物吧。”<p>　　齐白却非但不收起那东西，反倒移近了那只钟，当那东西接近钟的时候，钟面上的字，跳动得近乎疯狂。<p>　　齐白有点目定口呆地问：“这是什么现象？”<p>　　我沉声道：“强烈的磁场干扰，或者是磁场感应，又或者是磁性引起了分子电流的变化。”<p>　　白素道：“若不是经过强磁处理，天然的磁铁决不会有这样强的磁性。”<p>　　齐白抓着头：“强磁处理？你是指电力加强磁性的处理过程？”他讲到这里，向我望了过来：“卫斯理，我的推测，已经有证明了。”<p>　　我沉吟了一下，眼前的现象，真是十分怪异——这种现象，其实十分普通，经过电磁处理，可以发出强大的磁力。但是那东西来自秦始皇陵墓，这就十分怪异了。<p>　　我未曾出声问，齐白已经道：“我和此地大学的几个物理学家都相当熟，我这就去找他们，让他们检验一下。”<p>　　他把那东西紧紧握在手中，望着我们，想了一想，才又道：“我不会再对任何人说起这东西的来历，也请两位别对任何人说起。”<p>　　白素淡档道：“对，不说这东西的来历，检查工作比较容易进行。”<p>　　我一挥手：“你放心，我们不会逢人便说，所以你也别担心会有什么异宝争夺战上演。”<p>　　齐白不好意思地笑了笑，握着那东西走了。<p>　　我和白素，开始检查书房中其他各种各样的仪器，发现其中凡是和磁、电有关的，都受了影响。<p>　　一些录影带完全没有了画面，像是经过了消磁处理。<p>　　而在桌面上的一些小物件，只要是受磁物质，也都感染了磁性，一撮回文针，可以一个接一个连接起来。<p>　　白素皱着眉：“这……东西的磁性之强，异乎寻常。”<p>　　我点头：“是，或许那是一块磁性特强的矿石，或者也可能是陨石，所以在当时被发现，就当作是奇珍异宝，送到了皇帝手中，结果也成为殉葬品。”<p>　　我又补充道：“我这样说，并不是想否定齐白的假设，而只是可能性大一点。”<p>　　白素不置可否，想了一会，才道：“等齐白回来，听他怎么说吧。”<p>　　接下来的时间，我都在“善后”，那块小小的东西，只不过出现了一阵子，可是引起的破坏真不小，可以称之为一场磁暴。<p>　　（“磁暴”这个名词，有它特定的意义，我这里自然只不过是借用一下这两个字。）<p>　　齐白离去，我估计他下午会回来，可是等到天色渐黑，他还没有出现。<p>　　当天晚上，我和白素要去参加一个聚会，反正齐白说过，一切都不用我照顾，所以到时，我们就离开了住所，一直到午夜时分才回来。<p>　　我们一进门，就看到茶几上，放着老大的一张白纸，上面龙飞凤舞写了两行字：“此间专家无用，我赴他地作进一步求证。齐白。”<p>　　我一看到齐白留字走了，不禁呆了半晌：“这像话吗？”<p>　　白素也不以齐白的行动为然，无可奈何地笑着：“他要是走了，也追不回来，只好由得他去。”<p>　　我咕哝了几句，气愤难平：“他下次再来求我，多少要叫他吃点苦头。”<p>　　当晚没有什么可说的，第二天，我实在气不过，和此间大学的物理学家，联络了一下，约好了在晚上见面。到了晚上，三位客人来到，他们虽然都着世界著名大学物理学博士的衔头，但是看起来，年纪都相当轻，其中一个一面握手，一面呵呵笑着：“卫先生，在你的记述之中，有着许多地方，误导和不符合科学事实，也有的，实在太简单了。”<p>　　我笑了笑，并没有为自己说什么。<p>　　有这种情形，一方面，在记述的事件之中，有许多根本不是人类现代科学的触角所能触及，怎可能作详尽的解释？再一方面，我始终认为，科学固然必须正视现实，但也必须同时有极丰富的幻想力。<p>　　我约这三位博士来，不是为了讨论这个问题来的，自然不必在这方面多费唇舌。我提起了齐白，他们三人道：“这个人，真是一个妙人。”<p>　　我道：“昨天他和你们见过面？”<p>　　三人一起点头，一个道：“是，他带来了一块磁性极强的合金，那是铁、镍和钴的合金，这三种金属，都最容易受磁，那块合金的磁场强度极高，自然经过强化磁性处理的结果。”<p>　　我问：“以三位看来，那究竟是什么东西呢？”<p>　　三位博士一起笑了起来，另一个一面笑，一面道：“昨天齐白也这样问我们，但是不知为什么，我们的回答，却令得他十分恼怒。”<p>　　我扬了扬眉：“三位的回答是——”<p>　　三人互望了一眼，一个道：“是我先告诉他是什么的，我告诉他，这是一种恶作剧的小玩意，像是有种电震器，放在手心之中和人握手，会使他人全身都感到震动。这块合金由于磁场强度高，所以能令得一些和电、磁有关的东西失效，例如使钟、表停止运转等等，要来恶作剧用。”<p>　　我苦笑了一下，齐白一本正经去求答案，却得到了这样的回答，难怪他要大怒。<p>　　我道：“如果排除了这个用途——”<p>　　三人中年纪最长的那个，看来他很沉默寡言，在握手之后，一直没有开过口，这时才道：“自然，也有可能，这块不规则形状的合金，和另外一些也具有极高磁场强度的组件，配合来使用，那就可以形成一种活动。”<p>　　我听得相当吃力，科学家说话，有时就是这样子。我道：“你的意思是，譬如说，这块合金，可以是开启什么磁性的钥匙？”<p>　　那位沉默的博士，点了点头。<p>　　我吸了一口气：“如果那块合金，可以有这种用途，那什么都可以做得到！”<p>　　这一次，轮到那三位博士不是很明白我的话了，一致用询问的眼光望着我，我忙道：“我是想像的，譬如说，它能开启一个锁，而这个锁，又是开启一座大电脑，那么，它就是大电脑的操作之钥。”<p>　　除了那个沉默的博士之外，其余两个都笑了起来，一个道：“是啊，如果那座电脑，控制着越洲飞弹的发射，那么，这块合金，就可以引发第三次世界大战。”<p>　　他的话虽然夸张，但那正是我的意思。<p>　　那位博士又道：“不过据我所知，没有这样强力的磁锁，一般磁锁只能引起磁性感应就可以。若是要藉磁性记录什么，也不需要这样。”<p>　　另一位博士道：“所以，我们的结论才是：那是一种恶作剧的玩意。”<p>　　我笑了一下：“如果那是天然的矿石，是否有可能带有这样强大的磁场？是不是也有可能，那是一块陨石，所以磁性才如此特异？”<p>　　三个人互望了一眼，一个道：“这不是我们研究的范围之内的事。”<p>　　沉默寡言的那个补充了一句：“如果是陨石，当然也有可能，字宙浩渺，谁能知道是不是真有磁性特强的殒石？不过……不过齐白持有的那块合金……我看一定是人工合成的。”<p>　　这种说法，另外两个也同意，其中一个还道：“是十分精密的工业制品。”<p>　　我没有再说什么，事实上，那块合金不是矿石或陨石，一眼就可以看出来，问题就是它的来源如此奇特，使我不得不作这一方面的联想。<p>　　那一个博士又问：“齐白以为那块合金是什么？何以他听了我们的结论之后会生气？”<p>　　我道：“谁知道，他可能设想这块合金……有什么特殊的用途。”<p>　　讨论齐白的“异宝”，到此为止，既然有三位博士在，我趁机向他们问了不少磁力和电力的专门问题，那是物理学上相当复杂的知识，我原来的所知，只是普通常识，听了他们深入浅出的解释，一夕之谈，倒真是增进了不少知识。<p>　　我们谈得兴致很高，等到送他们出门后，两个年轻的博士先走，那位沉默的表示他住所就在附近，想散步回去，既然谈得投机，我也就陪着他，一起散步。这位先生真是不怎么喜欢讲话，走了五分钟，他都没有开过口。<p>　　我刚想和他分手，却发现他眉心打着结，像是有十分重大的心事，他也注意到了我像是想离去，用手托了托眼镜：“我们对齐白带来的那块合金，所作的检查，其实相当初步，不过也发现了一个奇特的现象。”<p>　　我放慢了脚步，他也走得十分慢，继续道：“那合金有着许多不规则的表面，一共是七十二个不同形状的表面，在那些表面上，都有过强力的电磁感应处理，那情形，就像是一卷经过电磁录音的录音带。”<p>　　这是一个十分重要的发现，我忙问：“齐白不知道这一点？”<p>　　他道：“知道，当我告诉他时，他兴奋得不得了，要求把磁场转换成电信号——这正是录音带重播可以听到声音的原理，但是我不知道有什么样的仪器，可以使小表面上的磁场转变成电信号，所以当时告诉他，那也有可能，只是强烈磁场的一种感应。”<p>　　我想了一想，索性停了下来：“现在的录音带和录影带，都是带状的，所以可以有连续的声音和影像出现。但是在理论上，受磁的带子，即使只有极小的一截，上面的声音和影像，还是有的，只不过在时间上十分短暂。”<p>　　他点头：“理论上是这样，可是有什么装置可以使一块不规则的合金的表面上的磁场转换呢？”<p>　　我没有再说下去，同时，我也知道了齐白急于离去的原因。<p>　　这种装置，当然不能在普通的大学物理实验室中得到，但一定有，就算没有，就根据实用需要，设计制造一套，也不是什么难事，只要理论上是可行的话，实行起来的困难也就不会太大。<p>　　齐白自然到美国或是这方面先进的国家去寻求答案了。<p>　　我们又谈了几句，他忽然笑了一下：“这块合金，可以提供丰富的想像力。”<p>　　我忍住了，没有告诉他这块合金的来源，因为齐白不想别人知道。<p>　　和他分手，我安步当车，走回家去。这时已经是午夜时分了，街道上十分僻静，我不急不徐的走着，越来越觉得齐白的设想，大有可能，公元前二百二十一年（秦始皇二十六年），在临洮出现的那十二个巨人，真是来自外星？而这块如今被齐白当作了异宝的合金，就是和这十二个外星人有关？我一面这样想，一面仍然摇着头，觉得设想是一回事，要去证实，又是另一件事。<p>　　虽然齐白在秦始皇陵中弄到的那个“异宝”，如此奇特和不可思议，但是单凭一件这样的东西，就作出那么庞大的，匪夷所思的推断，也未免太过分了。<p>　　当晚，我和白素讨论了许久，不得要领，我们都同意这件不规则的东西十分古怪，可是那究竟是什么，却连假设也无从假设起。<p>　　如果照那三位专家的意见，说那只不过是一件恶作剧的玩意儿，自然也可以，但是，在三千年前，谁会想得到这样利用强磁的恶作剧？就算有人想到了，制造了出来，也没有恶作剧的对象，因为那只对磁、电发生作用，那时根本没有这一类东西，有的只是指南针，难道那东西是专为要人家迷失方向？<p>　　当然，这更加没有可能了。<p>　　齐白把那东西去作进一步的研究，只要有结果，他自然会来告诉我。齐白这个人的行踪，十分诡秘，他说走就走，也没有说上哪里去了，要找他，比大海捞针还难。<p>　　一连将近二十天，没有齐白的消息，想来一定是没有人能知道那是什么宝贝。<p>　　那一天晚上，我有事出去，回来的时候，已经午夜。在我快来到家门口的时候，我看到有两个人，自街角匆匆走了过来。这两个人，显然是早已等在街角，看到了我，向着我走过来的。<p>　　我就停了下来，那两个人来到了我的面前，都是样子十分精悍的中年人，十分有礼地向我打了一个招呼，其中一个道：“卫先生，你能不能抽一点空，接见一位十分想和你见面的人？”<p>　　请求是如此客气，虽然我不知道这两个人是什么来历，当然也不便拒绝。不过我当然也不会立刻答应，我只是道：“那要看，想见我的是什么人。”<p>　　那两个人互望了一眼，其中一个，伸手入袋，他的行动，使我略为戒备了一下，但是他取出来的，却是一张名片。<p>　　那人取出了名片之后，恭恭敬敬，交在我的手里，我一看，不禁呆了一呆。<p>　　名片上衔头极简单：“苏联科学院高级院士”。名字是“卓丝卡娃”。一看那名片，我实在没有法子不惊讶。来找我的人，各色人等都有，有的简直想都想不到，可是总多少还有点道理。<p>　　可是一个苏联科学院的高级院士，来找我有什么事情呢？我知道，苏联科学院院士的衔头，已足以证明这个人是一个了不起的科学家，高级院士，自然更了不起，这个名字，看来像是一位女性，她来找我有什么事呢？<p>　　我心中十分疑惑，向那两人望去，那两个人的态度，十分恭敬，在等着我的答覆。<p>　　我想了一想，道：“能不能请卓丝卡娃院士到舍下来？明天？”<p>　　那两人忙道：“如果卫先生方便的话，院士同志十分钟就可以来到府上。”<p>　　我心想，真奇怪，这位“院士同志”不但有事来找我，而且看来还是急事，连等到明天都等不及了。我点头：“好，我恭候她大驾。”<p>　　那两个人见我答应得那么爽快，欢天喜地走了。我进了门，叫了两声，白素可能还没有回来，她有什么事在忙，除非是有必要让我知道，或者是很有趣的事，不然，她很少会告诉我她在干什么，我也不会去理会她，早已习以为常了。<p>　　那位院士来得好快——我猜她一定早已等在街角的——我才坐下一会，就有门铃声，我打开门，看到了一个身形相当高大的中年妇女站在门口，一见我，就用十分流利的英语道：“卫先生，对不起，打扰你了，我就是卓丝卡娃，想见你的人。”<p>　　我连忙说了几句客套话，把她请了进来，一面打量着她。她年纪大约在五十五岁左右，灰白的头发十分短，身形又高大，而且衣着一点也不讲究，所以单看她的背影，很难分辨得出是男是女。<p>　　她的脸型也很普通，但是却有一种异样自信的神情，这种神情，是由于她有着深湛的学识而自然形成，令人对之肃然起敬。<p>　　她坐了下来之后，就道：“我的拜访，太突兀了，但是我实在想通过卫先生，寻找一个人，这个人对我极重要。”<p>　　她在才进门的时候，相当客气，可是这时一开口，虽然是有求于我，但是语气之中，却带有威严，有一股叫人不能拒绝的气概在。<p>　　我略欠了一下身子：“不知你想找什么人？”<p>　　院土挺了挺身：“这个人的身份，我们一直没有弄清楚，只知道他持有南美秘鲁的护照，但他显然是亚洲人，他的名字是齐白。”<p>　　我一听得她要找的是齐白，又是意外，又是讶异。齐白是一个盗墓人，他若是和苏联国家博物馆发生关系，那还说得过去，和苏联的科学院，怎么也扯不上关系。我发出了一下低呼声，摊了摊手：“是他，这个人，要找他实在太难，事实上，我也正在等候他的消息，我在大约三个星期之前见过他。”<p>　　卓丝卡娃院士的神情很严肃：“你真的不知道他在什么地方？”<p>　　她这种态度，令我感到相当不愉快，所以我简单而冷淡地回答：“不知道，请你循别的途径去找他。”<p>　　院士怔了一怔，叹了一声：“对不起，我毕生从事科学研究，不善于和别人应对，是不是我有什么地方做错了？”<p>　　我笑了一下：“没有，事实是，我真的不知道他在什么地方。”<p>　　我说着，站了起来。院土再不善于应酬，也可以知道，那是我不准备继续和她谈下去的暗示。她也站了起来，可是神情十分焦急：“我们只能在你这里找他，这是唯一的线索，我们和他谈话的记录中，他只提及过你的名字。”<p>　　我听了，心中一动：“你们和他谈话？那是什么时候的事情？”<p>　　院士回答：“十天之前。”<p>　　我吸了一口气，齐白到苏联去了，这个人也真怪，他要研究得自始皇陵墓中的“异宝”，哪里不好去，美国德国英国法国，都可以去，为什么跑到苏联去呢？如今，惊动了苏联科学院的高级院士，那么急切要找他，是不是由于那件“异宝”之故？<p>　　我迟疑着，院士作了一个手势，询问我是不是可以再度坐下来，我忙道：“请坐，请坐。”<p>　　她坐了下来，我倒了两杯酒，递给她一杯，她略喝了一口，才道：“即使是我们的副院长，以前虽然曾和他打过交道，但也不是很清楚他的为人，他这次来找我们，是……是……”<p>　　她的神情迟疑着，像是决不定是不是应该告诉我。而我根本不必她讲，早就知道齐白是去干什么。他和苏联科学院的副院长，是怎么认识的，我不知道，但既然有这样的一个关系在，那么，他带着“异宝”到苏联去，也就十分正常，不足为怪。<p>　　所以，在院士迟疑间，我接了上去：“他带了一件东西，去请你们研究，是不是？”<p>　　院士连连点头：“是，那东西，那东西——”<p>　　我不由自主，坐直了身子。<p>　　院士的神情有点古怪：“将那东西交给科学院研究，简直是一种侮辱。那只不过是一块经过强化磁处理的合金。”<p>　　我还以为她对那东西有了什么新的发现，所以才紧张起来，可是她对那东西，下了这样的定论，这自然使我大失所望。<p>　　可是，如果“那东西”真是如此普通，她的神情，为什么又是这样古怪？我一面想，一面凝视着她，院士却避开了我的目光，继续道：“那东西其实并不值得研究——”她又重复了一遍，这就更使我心中雪亮了，这叫作欲盖弥彰，我冷冷地道：“如果那东西真是不值得一顾的话，那么，齐白这个人也不值得寻找。”<p>　　院士一听得我这样说，怔了一怔，现出相当尴尬的神情来，我又笑了一下：“看来，院士阁下，你真的不是很懂得如何处理人际关系，你的研究科目是——”<p>　　我故意把话题转了开去，好使气氛不那么僵，一提到研究科目，院士立时又恢复了自信：“我是辐射能专家，尤其对太阳辐射能，有相当的研究，也是磁能专家——”<p>　　女院士介绍了她研究的科目，我陡然想起她是什么人来了，对，就是她，卓丝卡娃，苏联的一个杰出女科学家。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_05'>第六十六卷 异宝 第三章 一块活的金属</b><p>");

document.write ('　　我想起她的名字，是由于她曾研究十九世纪时西伯利亚通古斯大爆炸。通古斯大爆炸，是近两百年来发生在地球上的最神秘的事件之一，在荒无人烟的西伯利亚地区，突然产生了惊天动地的大爆炸，爆炸的威力，在几百里之外，都可以感到。事后的调查，一直延续了两个世纪，但是却也一直没有定论，有一派学者研究的结果，认为这次大爆炸，是一艘巨型的太空船失事所引起的。<p>　　因为在调查的过程中，有不少人，在爆炸之前，看见巨大的发光体，以极高的速度，自空中掠过，甚至远在蒙古地区的商队，也看到过这样的飞行体。<p>　　近二十年来，持此说法的几个科学家之中，这位卓丝卡娃院士，就是其中之一。<p>　　由于通古斯大爆炸，可以说是外星人来到地球的最确切的证明之一，所以我对于这次爆炸的资料和对它进行的研究报告，都曾十分留意过，才一看到院士的名片时，竟然一下子没有想起来，真是失敬之至。<p>　　卓丝卡娃和其他科学家，到过爆炸的现场，发现一直到现在，经历了那么久远，现场的辐射量，还是奇高，所以他们又进一步推测到，那艘失事的宇宙飞船，是核能推动的。<p>　　卓丝卡娃院士，还曾以她女性特有的感情，来分析爆炸发生在荒僻无人烟的西伯利亚，不是偶然，而是那艘宇宙飞船的驾驶者，避免伤及地球人的生命，而驾驶着机件有了故障的飞船，找到了西伯利亚的原始森林，才坠毁的。她的这种设想，自然也有根据——在爆炸前，看到发光巨大飞行体的人，可以远溯到中国的西北地区，根据目击者的记述，甚至可以画出一条路线来。<p>　　我一想起她这样出色，而且在观念上绝不排斥外星人的存在，这自然使我对她的态度，大为改观。<p>　　我不惜做前倔后恭的小人，甚至立时站起身来，向她鞠躬为礼。院士显然不知道何以我的态度，会有如此巨大的改变，我不等她发问，已经道：“卓丝卡娃院士，原来是你，真对不起，我一直没有想起你是谁来，你对通古斯大爆炸的研究，真是彻底之极。”<p>　　听了对她的赞扬，她并没有什么特别的反应，只是道：“研究无法彻底，是由于那次大爆炸的破坏程度实在太彻底。我们一直试图在现场找寻，企图发现一些那艘飞船的残骸，作为佐证，估计之中，那艘飞船，可能有一个足球场那么大。由于爆炸的威力太猛烈，所产生的热度，足以令任何金属化为气体，所以我们也一直没有发现。”<p>　　我笑道：“不管有没有发现，你们研究的结果，完全可以取信。”<p>　　院士对于我这样“知音”，倒也十分高兴：“谢谢你，我的研究报告，惹来不少反对的论调。”<p>　　我有点激动：“反对者根本提不出更合理的解释！”<p>　　她大表同意，我们接下来，足足讨论了半小时，都是谈那次大爆炸，几乎把原来的话题，完全忘记了。<p>　　等到讨论通古斯大爆炸告一段落，我才道：“院士阁下，齐白带来请你们检查研究的东西，是不是很有点古怪，如果可能的话，请你老实告诉我。”<p>　　院士沉吟了一下：“那块合金，经过强磁处理……可是……你别见笑，当我初看那块合金时，我觉得研究这种普通的东西，对科学院院士来说，是一种侮辱。但是作了初步的磁场强度测试，我就完全改变了看法。”<p>　　她用这样的方式，来转一下弯，倒也十分聪明，因为现在，她显然愿意跟我说更多有关那块合金的事了。<p>　　她停了片刻，才又道：“这块合金的磁场强度之高，高到了令人不可思议的地步。磁场强度，有两种表示方法，这是有关磁学之中，比较复杂的问题——”<p>　　我点头：“你可以不必解释，我明白磁场是电流或运动电荷所引起，而磁介质对磁场强度也有影响，我基本上明白。”<p>　　院士吁了一口气：“那就好，我解释起来，也容易得多。这块合金的磁场强度，不可思议，而且在不同方法的测试之中，有着不同的结果，仿佛它所拥有的磁场能量，无穷无尽。”<p>　　我越听越是骇然：“究竟强到什么程度？”<p>　　她侧头想了一会：“无法估计，这块合金是不规则的，一共有七十二个形状不同的平面，每一个平面都蕴藏着极强的磁能，曾经使用的测试方法，每一次都是到达仪器所能显示的顶点，究竟能量如何，全然不可知，因为没有这样的测试仪器。卫先生，你明白了吗？”<p>　　我深深吸了一口气：“我明白的，你是说，地球上没有一种设备、没有一种方法，可以知道这块合金的磁能是多少。”<p>　　院士眨了眨眼：“对，从这一点上来说，你得出什么结论？”<p>　　我再吸了一口气，结论，自然只有一个：“这块合金的磁化处理过程，不是在地球上进行的。”<p>　　院士陡然站起来一下，才又坐下：“是的，和我们在西伯利亚想寻找的那艘宇宙飞船一样，我们认为这块合金，是外星人带到地球来的，究竟有什么用途，全然不知。”<p>　　我不禁感到了一股寒意：作出这样判断的，是一位地球上一流的科学家！<p>　　我忙问道：“如果是破坏用途，它可以起到什么样的破坏作用？”<p>　　院士的神情极其严肃：“难以估计，远在太阳上发生的磁暴，也可以影响到地球上的无线电通讯，磁暴形成的巨形太阳黑子，甚至还能影响人的思想，而人的行为由思想控制，所以，强大无比的磁能，所能引起的破坏，无法想像，包括地球本身磁场破坏，使到每一个人都行动疯狂。”<p>　　我的声音有点干涩：“这……太夸张了吧。”<p>　　院士有点无可奈何地一笑：“不是夸张，从理论上来说，是这样子。当然，要使那么强大的磁能发挥出来，要有极其复杂的装置。等于使铀二三五放射出巨大无比的核能，要有十分复杂的装置一样。重氢（氟）只不过是气体，但是在热核反应过程中，就能释放出巨大的能量。氢弹的威力，大家都熟悉。”<p>　　院士的话，十分容易明白，我立即想到的是：能使这块合金不可思议的力量发挥的装置，是不是也在秦始皇的陵墓中？<p>　　这时，我思绪极乱，从院士所说的看来，那块合金，称之为“异宝”，实在十分恰当，因为它蕴藏了无可估计的能力。<p>　　而且，这块合金的来源，除了来自地球以外的星体，也没有别的解释。自然，所有的陨石，都来自别的星体，但是这一块合金，无论如何不是殒石。就算不承认它是外星人带来的，那么，至少，它也是由某一种外星人制造，再到地球上来的。<p>　　这样的一件“异宝”，会在中国古代一个帝王的陵墓中，而这个皇帝在位之际，又恰好曾有过异样人物出现的记载，那么，齐白的假设，有道理之至。<p>　　院士停了片刻，等我喝完了杯中的酒，欠了一欠身子，她才道：“那块合金的本身，并不可怕，只是一个无可解释的谜团，可怕的是，如果有了适当的，可以把它所蕴藏的磁场能量释放出来的装置，那就不堪设想。”<p>　　我“啊”的一声：“可以有助于野心家征服世界？”<p>　　院士笑道：“所谓野心家藉某种力量征服世界，那只是小说和电影中的事。事实上，根本不会有一种力量可以征服世界。”<p>　　我大惑不解：“可是刚才你还说，那合金的磁能，如果全部发挥出来——”<p>　　院士道：“那就是整个世界的毁灭，而不是由什么人征服世界，彻底的毁灭，根本不再存在什么征服者和被征服者，大家都死了，或是大家都变成疯子了，还有什么分别？以为在巨大的力量所产生的变故中，有少数人可以幸存，是滑稽的想法。”<p>　　她讲到这里，略停了一下：“而且，就算有少数人幸存了，他们也不能算是征服者，只有他们少数人，譬如说，几个野心家，他们去统治谁？”<p>　　我根据她的话，设想一下几个野心家发动了某种力量，结果是世界上只剩下他们几个人的滑稽情形，忍不住笑了起来：“你的剖析，十分有趣。”<p>　　院士叹了一声：“有趣？我倒不觉得。”<p>　　我挺了挺身子，问：“齐白没有告诉你们这块合金的来历？”<p>　　院士有点悻然：“副院长……不知有些什么把柄抓在齐白手上，对他的话，不敢不听。当我有了这样的发现，带着这块合金，向副院长作报告时，齐白先生就在副院长的办公室。我简单地报告了一下结果，齐白首先跳了起来，叫嚷道：‘异宝！我早知道这东西，是一件无可比拟的异宝！’<p>　　他一面叫着，一面把那块合金抢了过去，紧紧握在手里。我又说着自己的看法，他在一旁用心听着，不断地发出一些问题，情形就和你刚才谈论的差不多，当我说到，还需要进一步研究，他就叫：‘不必了！不必了！进一步研究，不是你们的事，是我和卫斯理的事。’这是我第一次听到你的名字。<p>　　当时，我就问：卫斯理是谁？是哪一国的磁学专家？他哈哈大笑了起来，提及了一些你的为人，突然，他向副院长说了一声‘再见’，就冲出了办公室。<p>　　他的行动，令我愕然之极，我要副院长去追他回来，可是副院长不肯，等我追出去时，他早已不知去向，我曾强烈提出，必须找到他，至少，也要把那块合金留下来作进一步研究，可是副院长总是推三阻四，一直到我把情形反映到了科学院的党委会。”<p>　　她一口气讲到这里，才停了一停，我用心听着，心想，齐白若是这样说过，那么他应该会来找我的，可是我上次和他分手，就再也没有见过他，这家伙，究竟到什么地方去了？<p>　　院士继续道：“经过调查，才知道齐白当天就离开了莫斯科，只知道他搭乘的飞机，第一站是芬兰的赫尔辛基，从此就下落不明，所以，为了要找他，就只好来麻烦你了。”<p>　　卓丝卡娃院士的来龙去脉，总算弄清楚了，我在考虑了一下之后问：“你想找到齐白，有什么目的？”<p>　　院士道：“自然，要问他那块合金的来历，还要请他把合金给我们作进一步的研究。”<p>　　我摇了摇头：“恐怕没用，就算找到了他，他也不肯说，不肯把他当作异宝的东西交给你们！”<p>　　院士叹了一声：“还有相当重要的一点！我们不知那块合金从哪里来的，也不知道合金本身，是单独的存在，还是有可以发挥它力量的装置！”<p>　　她一说到这里，我也不禁暗暗吃惊。院士继续说下去：“装置可能十分复杂，十分庞大，也可能十分小巧，那是我们知识范畴之外的事，所以无从估计。如果装置的使用方法不是十分复杂，那么，就等于……等于齐白掌握了巨大的力量。他如果明白那股力量有多么可怕还好，如果不明白——”<p>　　她讲到这里，停了下来，我又感到了一股寒意，是的，齐白如果知道这块合金的力量有多么可怕，他自然不敢轻易将之发挥，如果他不明白的话……<p>　　我想到这里，又觉得自己有点杞人忧天，首先，得先假定他能找到发挥那合金磁能的装置，而合金在始皇陵中取出来，他没有法子再从始皇陵中取出装置来——就算有装置在那里。<p>　　我考虑了一会，才道：“这倒不必担心，我想，就算真有这种装置在地球上，他也弄不到手！”<p>　　院士扬着眉：“为什么？”<p>　　我迟疑了一下：“那块合金，是来自——”<p>　　我刚想告诉卓丝卡娃院士，那块合金是来自中国古代一个帝皇的陵墓之中的，可是我的话才讲了一半，一个声音突然自楼梯口处，传了下来，呼喝道：“卫斯理，你答应过我什么都不说的！”<p>　　齐白的声音！<p>　　我抬头一看，已看到齐白现身出来，看起来样子十分轻松，甚至不从楼梯上走下来，而是跨上了楼梯的扶手，向下直滑下来的！<p>　　卓丝卡娃一看到齐白，大是紧张，陡然站起，齐白向她一扬手：“院士同志，你好，无论如何，我十分感谢你的研究工作！”<p>　　院士的脸色难看之极，我道：“齐白，想要进一步弄明白这块合金的用途，交给卓丝卡娃院士去研究，是最好的途径！”<p>　　齐白指着我，“哈哈”笑了起来：“你太天真了，交给她去研究，唯一后果，只怕是苏联国防部宣布，他们造成了极大破坏力的磁能武器！”卓丝卡娃院士脸色更难看，她勉强道：“我保证不会——”<p>　　齐白一下子就打断了她的话头：“你不必向我保证什么，因为我根本不需要你的保证。”<p>　　院土十分愤怒：“研究的结果，可能改变整个人类的科学方向。”<p>　　齐白摊了摊手：“就让人类科学朝它自己该发展的方向去走吧，不必改向了。”<p>　　院士吸了一口气：“齐白先生，如果用金钱——”<p>　　齐白更发出一阵轰笑声：“金钱？院士同志，如果你知道我在瑞士银行存款的数字，你会昏过去。”<p>　　卓丝卡娃无法可施，向我望来。我同时看到齐白向我作了一个手势，示意我赶快把她打发离去。<p>　　虽然我十分尊重卓丝卡娃院士，但是齐白毕竟是我多年的好朋友，而且，他的态度如此坚决，一定有他的道理在，我自然要依他的意见办事。<p>　　所以，我向院士无可奈何地笑着：“我没有办法，那块合金，不属于我，是他的。”<p>　　齐白在这时，双手伸开，跳了几下：“东西不在我身上，我已放在一处最妥当的所在，不论你们用什么方法，都得不到的。”<p>　　卓丝卡娃院士现出十分疲倦的神色，而且带着相当程度的厌恶：“人的劣性，齐白先生，在你的身上，表露无遗。你得到了那块合金，把它当作宝物，以为别人一定会来巧取豪夺，而全然无视它对整个人类，有着巨大的意义。”<p>　　齐白“啧啧”有声：“随便你怎么说，我都不会改变主意。”<p>　　卓丝卡娃闷哼了一声，向门口走去，拉开门，她才转过身来向我道：“卫先生，如果齐白先生邀请你一起研究那块合金，我的忠告是，千万别参加，因为对于那块合金，我们所知实在太少，在不知所云的研究过程之中，可以发生任何想都想不到的意外。”<p>　　她的这一番话，说得十分恳诚，我也由衷地道：“谢谢你，我会郑重考虑你的忠告。”<p>　　卓丝卡娃院士叹了一声，转过身去，在她的背影上，也可以看出她依依不舍，又是愤怒，又是失望的心情。<p>　　那是自然而然的事，对一个从事这方面研究的专家来说，这块神秘的合金，简直是取之不竭的知识宝库，而如今竟然只好望门兴叹，自然失望之极。<p>　　所以，我对齐白的做法，不是很同意，在她把门关上之后，我转过身：“什么时候起我的住所变成古墓了？你要来就来，要走就走，甚至不必从门口进出。”<p>　　齐白高举双手：“冤枉冤枉，我是从门口进来的，我来的时候你不在，我在楼上客房休息，被你吵醒，就看到你在招待那位院士。”<p>　　我又哼了一声：“那更卑鄙了，你竟然一直在偷听我们的交谈？”<p>　　齐白笑着：“我本来不想现身，后来想想，不如让这老太婆死心，免得她到处找我，麻烦。这老太婆见识倒是高超得很。”<p>　　我纠正他的话：“卓丝卡娃院士，也不能算是老太婆吧。”<p>　　齐白瞪了我一眼：“青春玉女，好了吧。”<p>　　他说着，坐了下来，我向正在行走的钟望了一下，运行正常，那使我十分讶异：“那块合金，真的不在你的身边？你怎舍得离开它？”<p>　　齐白一笑，一翻手，就取出了那块合金来，我忙道：“糟，我又要大费手脚了。”<p>　　齐白摇头：“不必，你看。”<p>　　他说着，把那块合金向茶几的金属脚贴去，一放手，合金跌了下来，和上次凭借磁性，牢牢地贴在茶几脚上，大不相同。<p>　　我呆了一呆：“你做了一个仿制品？”<p>　　齐白又摇头，这更使我大惑不解。<p>　　我只是瞪着他，等他解释，把他那块合金托在手中，盯着它，双眼一眨也不眨地看着它。我不知道他在玩什么把戏，索性坐下来，看他还要装神弄鬼多久。<p>　　他一动不动地盯着那块合金，大约有五分钟之久，五分钟并不能算是一段很长的时间，但是对着一个人，看他做莫名其妙的动作，却又实在太长，我好几次想要不让他维持这个动作，可是都忍了下来，因为一方面，我也在思索他刚才那几句话，是什么意思。<p>　　五分钟后，齐白长长吁了一口气，把那块合金向我递了过来，同时指着茶几脚：“再试试。”<p>　　我抱着一种甘心做傻瓜的心情，又把那块合金向茶几的脚上贴去，谁知那块合金，刚才还一点磁性都没有，这时，磁力之强，在我手离茶几脚还有十公分时，简直有一股力量，把我的手直拉了过去，“拍”地一声响，那块合金已紧贴在金属的茶几脚上。<p>　　这一来，我真的呆住了。<p>　　这是怎么一回事？这块合金的磁性，可以一下子消失无踪，一下子强到这种程度？这时，我要用相当大的气力，才能将之取下来，而那只跳字钟，早已乱得像被铁锤重重敲击过。<p>　　我取下那块合金，睁大眼，惊讶得说不出话来，齐白一伸手，接了过去，将之紧握在手中，像是在呵护什么小动物。过了一会，才放开手来，这次他没有叫我试试，而是自己把那块合金，贴向茶几脚，那块合金，又变得一点磁性也没有了。<p>　　直到这时，我才发出“啊”的一下惊呼声。<p>　　自然，有方法可以令一块磁铁的磁性消失，例如加以重击，使磁铁的分子排列次序改变，又例如加高温，等等。<p>　　可是齐白刚才却什么也没有做，只是将之握在手中，盯着他，看起来，倒有点像他在对那块合金进行催眠。我的确有这样的感觉，虽然对一块合金进行催眠，是极无稽的事。<p>　　而齐白的动作虽然快，但如果在刚才他一连串的动作之中，用了魔术手法，把两块一样的合金换来换去愚弄我，我也一定可以看得出来。<p>　　同是一块合金，为什么一下有磁性，一下没有磁性？我由于极度的惊讶，所以不是发出了一下惊呼声，而是接连好几下。<p>　　在我的惊呼声中，齐白也叫着：“奇妙吧？太奇妙了，是不是，卫斯理？我早说过，这是一件异宝，它甚至是活的。”<p>　　听得他这样讲，我真是骇然。这明明是一块合金，怎么可以用“活的”这样一个词，去形容一块金属？<p>　　我知道，有一些合金，被称为“有记忆的”，在一定的温度下，把它铸成一种形状，然后改变它的形状，但是在一定的温度之下，它会自己恢复原来的形状，但那也无论如何不能被称为“活的”。<p>　　一定是我的反应十分之惊骇，所以齐白向着我，不断地强调：“它是活的。”<p>　　他不断地说着，我对他的话的反应，是不住摇头，否定他的说法。<p>　　齐白在说了十多次之后，才改了口：“至少，它知道我想什么，而且，会接受我的想法，照我的想法去做，听我的话，这，你还能说它不是活的吗？”<p>　　齐白不解释还好，一解释，我的惊讶程度，在本来已不可能再提高的情形下，又陡然升高，我甚至一开口，有点口吃：“你……在说什么？你……再说一遍。”<p>　　齐白又说了一遍，我深深吸了一口气：“你是说，这合金忽然有磁性，忽然没有，这全是你叫它做的？”<p>　　齐白大点其头，我干咳了两声，刚才我就感到，他盯着那块合金的时候，像是在对合金进行催眠。但我随即感到这种感觉太荒谬了，如今，照齐白的说法，那竟然是真的。<p>　　我有许多问题想问齐白，但是在这样的情形下，不知如何问。而齐白一副可以接受任何问题挑战的神情，望定了我。<p>　　我使自己紊乱的思绪略为变得有条理些，向他发出了第一个问题：“你怎样发现它会听你的话，它告诉你的？”<p>　　齐白更正道：“不能说它会听我的话，是它会接受我的思想。”<p>　　我道：“那没有什么不同——”<p>　　齐白大声道：“大大不同，不必语言，它就知道我想什么，要它做什么。”<p>　　我不和齐白争下去，用力一挥手：“你还是先回答我的问题吧。”<p>　　齐白的神情十分自得：“我离开副院长的办公室，知道苏联人一定不肯放过我，所以急急离开，驾车直赴机场，一面心中焦急，因为异宝能发出强磁力，要利用仪器跟踪我，十分容易，于是我一面驾车，一面就自己作祈求——我在祈求时，不知它会有反应，我祈求着：宝贝啊宝贝，你没有磁性就好了，人家就不会那么容易发现你。”<p>　　我一面听，一面仍不由自主摇着头，我曾听过许多人，作过许多匪夷所思的叙述，但是再也没有比这一椿更甚的了！<p>　　看齐白一本正经说着，我甚至怀疑，我也一本正经地听他说着这样的事，是不是我们的神经都有问题？<p>　　齐白道：“一直到了机场，机票现成，在登机前，自然要接受检查，检查人员发现了它，问我：这是什么东西？我道：是一块磁铁，给小孩子玩的。检查人员听说是磁铁，就自然而然，想去吸一点小物件，可是它一点磁性也没有，连一个别针都吸不起来。检查人员还以为我是故意在开他的玩笑，狠狠瞪了我一眼，将它扔回来给了我。”<p>　　我仍然摇着头，齐白却越说越是兴奋：“当时我有了强烈的感觉：它知道我的祈求，所以把磁力藏了起来，我在想什么，它知道！”<p>　　齐白简直手舞足蹈：“你想想，有了这样的感觉之后，我就干什么？”<p>　　我摇头：“不知道，企图使它恢复有磁力？”<p>　　齐白大声道：“当然，我躲进了厕所——”<p>　　我咕哝了一声：“真有出息。”<p>　　齐白道：“我当然要躲起来，这实实在在，是一件宝贝，稀世异宝。”<p>　　我作了一个手势，示意他不要岔开去。<p>　　齐白道：“在洗手间，我自己告诉自己，这异宝是可以知道我在想什么的，刚才我想过，它要是没有磁性就好了，它就变得没有磁性，现在，我想要它恢复磁性，我想着，想着，一面不断试着它是不是恢复了磁性，十分钟之后，它果然知道了我想要它怎样，它的磁性又恢复了，而且，我想得越久，磁性就越强。”<p>　　我怔怔地听他说着，如果不是刚才亲眼看到那块合金的磁性倏来倏去，他的话，我根本不会相信。<p>　　齐白挥着手：“那真太奇妙了，我又试了一次，令它的磁性消失，在飞机上，我唯恐它会干扰飞机的仪器，所以不敢乱试，这是一件宝物，已经可以肯定，但是我还不知道它究竟活到了什么程度。”<p>　　我叹了一声：“你应该说它的性能，到什么程度。”<p>　　齐白瞪了我一下，忽然道：“是不是有一部神怪小说，里面一些人所拥有的法宝，和法宝主人心意相通？”<p>　　我只得承认：“是，在这部小说中，法宝的主人一动念，法宝即使在万里之外，也会自己飞回来，但那只不过是小说！”<p>　　齐白神情相当兴奋：“在赫尔辛基转了机，我就直飞到这里来。本来我准备一到就来找你的，但是又怕到时法宝失灵，给你讪笑，所以就自己找了一处僻静所在，勤学苦练——”<p>　　我听到这里，实在忍不住了。虽然这块合金，奇特无比，有着许多难以解释之处，但是齐白这样做，也真正有点走火入魔了！<p>　　我忍不住道：“你练成怎么样了？可以令得它飞到千里之外去，取人首级？”<p>　　齐白一点也不以为我是在讽刺他，反倒叹了一口气：“没有，我想它应该有各种各样的功能，但是我却做不到，我现在可以做到的是，令它的磁性消失或恢复，而且也可以随心所欲，控制磁性的强度——”<p>　　我吃了一惊：“刚才院士说过，这合金中磁强度之高，要是全部发挥出来——”<p>　　齐白摇头：“我想，我还未曾到这一地步，我只能令它的磁性到达一定程度，未曾达到那……老太婆所说的地步。不过，我还能令它发光。”<p>　　我失声道：“什么？”<p>　　齐白道：“我能令它发光。这几天，我一直面对着它，动着各种各样的古怪念头，我曾花了一天一夜，想令它飞起来，或是移动一下，但是不成功，我又花了一天一夜时间，想令它的形状改变一下，可是它也不肯听话，我——”<p>　　我打断了他的话头：“你想到了令它发光，它就肯听你的了？”<p>　　齐白点了点头：“是，虽然十分微弱，可是它真会发光，不信你可以试一下。”<p>　　我又是疑惑，又是惊骇，连忙拉上了所有的窗帘，又把所有的灯关上，本来就是黑夜，这样一来，眼前立时变得漆黑一片，什么也看不到。<p>　　齐白先道：“我把它放在茶几上，你摸摸看，它在这上面。”<p>　　我伸手去摸，摸到了那块合金，这时，它一点光也没有，根本看不到。然后，齐白才道：“你等着看，可是别性急，可能要相当长的时间，我现在开始全神贯注在想，要它发光，它就会知道我在想什么，照我的想法去做！”<p>　　这时，我对于眼前这块合金的神奇性，已经是决无怀疑，所以，齐白说完，我就静了下来，盯着茶几上看。<p>　　眼睛渐渐适应黑暗，大约十分钟之后，仍是漆黑一片，但是已经不像才一熄灯时那么黑暗，不过想看清东西，还是不可能，齐白就在我对面，我就看不见他，那块合金在几上，我也看不见。<p>　　大约又过了半小时，我等得有点不耐烦，但是齐白有言在先，我又不便破坏他的全神贯注，所以不出声，只是想着：如果你真会发光，那就快一点发出光芒来！<p>　　这样想了一会，不知不觉，我已变得精神集中在想它发光，又过了不到半小时，我突然看到，茶几之上，有一小团暗红色的光芒透出来，正是那块合金在发光。<p>　　光十分微弱，实在来说，不能算是什么光芒，只不过可以令人看到了它本身，那情形，就像是一块从炉火中拿出来烧红了的铁，冷却到最后，就是那种暗红色。<p>　　齐白“啊”地一声：“这次那么快，上次，我花了五小时。”<p>　　听到齐白那样说，我陡地想起了一个念头，我忙道：“继续集中精神。”<p>　　齐白不知道我为什么要这样，但他显然照做了，继续集中精神，我也继续想它发光，渐渐地，暗红色变得亮起来，亮到了可以清楚地看到整块合金形状。<p>　　齐白又叫了起来：“你看，那么亮，上次没有那么亮，不知道它发亮可以亮到什么程度？”<p>　　我也为眼前的景象着了迷：“继续想。”<p>　　但是，那合金的光亮程度，却到此为止了，又过了半小时，仍然没有增加。<p>　　就在这时候，门打开，白素走了进来：“你们在玩什么游戏？”<p>　　白素来得正好，我刚才想到的念头，如果是事实的话，她就可以证明了。<p>　　所以我忙道：“素，把门关上，快过来。”<p>　　齐白也向她招呼一声，就是一刹那间的打岔，合金的光芒，已迅速暗下来，几乎什么也看不到了。<p>　　可是刚才白素，还是在一瞥之间，看到茶几上放着那块合金，有暗红色的光芒放射出来，所以，她发出了一下低呼声：“啊，这宝物会发光。”<p>　　我忙道：“你快来，盯着它，集中精神想，要它发光，要它发光。”白素没有多问什么，来到了茶几前，坐了下来。齐白了解到了我要白素参加的意思，发出了“啊”的一声，接着就静了下来。<p>　　这时，在茶几上的那块合金，光芒已经完全消失，但是当我们三个人一起集中精神，想它发光之后，不到半小时，它又现出暗红色的光，渐渐地，它的形体可以看得清了，而且在接下来的半小时之中，它的亮度在一点一点增加。<p>　　合金一直增加到了比刚才只有我和齐白两人的时候更亮。<p>　　这证明我刚才的设想是事实。<p>　　我的思绪，一转到别方面去，合金的亮度，便显著减低，我道：“天！这……宝物，真能接受人的思想，它……它……”<p>　　我已经改口称那块合金为“宝物”了，也承认了它能接受人的思想，可是要我说它是活的，我还是觉得有点说不上口来。<p>　　而齐白却立时接着道：“它是活的。”<p>　　这时，它的亮度在迅速减低，一下子，眼前又是一片黑暗了。<p>　　在黑暗中，我们三人都不出声。<p>　　过了好久，白素才站起身来，着亮了灯，我们三人的神情，同样骇异，一起盯着那块合金看着。又过了好一会，白素才低声道：“我可以知道全部事情的经过？”<p>　　齐白道：“当然可以。”<p>　　我提醒他，道：“说得简单一点。”<p>　　齐白开始说，由于我已知道了全部的经过，所以一到齐白说到无关紧要处，我就打断他的话头，好让白素尽快地了解全部过程。<p>　　等到齐白说完，我们又沉默了一会，齐白才道：“它能接受任何人的思想，不单是我的，这一点，我以前未曾想到过。”<p>　　这一点，就是我刚才想到的那个念头，毫无疑问，已经证实。<p>　　白素有她女性特有的想法：“它像是喜欢听掌声的表演者，观众越多，掌声越热烈，它的力量也发挥得最强。”<p>　　这个比喻虽然有点古怪，但是却也十分贴切。<p>　　我们三人，又同时想到了一个问题，几乎同时道：“要是有几百人，几千人——”<p>　　讲到这里，我们又一起住了口。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_06'>第六十六卷 异宝 第四章 能接收人的脑电波</b><p>");

document.write ('　　照刚才的情形来看，两个人集中精神要它发光，和三个人想它发光，它发出来的亮光就有强弱之分，那么若是几千人、几万人同时想它发光，或者，更多的人想它发光，它发光的能力，可以强到什么程度呢？<p>　　如果它发光的强度无限制，那么，理论上来说，它可以……<p>　　我想到这里，把我的想法，提了出来：“理论上来说，如果一个城市有一百万居民，到了晚上，人人都想要它发光，它发出来的光芒，就可以照耀整个城市。”<p>　　齐白立时道：“而且十分民主，想它发光的人越多，它就越光亮，没有人想它发光，它就不那么光亮，比任何投票表决都公正，一定是少数服从多数。”<p>　　白素吸了一口气：“是不是试试它，还有什么功能？”<p>　　齐白道：“请它讲话，请它对我们讲话，我们就可以知道它究竟是什么。”<p>　　齐白一面提议，一面望向我和白素。要求一块合金向我们讲话，这实在十分滑稽，可是这时，我和白素却毫不犹豫地点头，表示同意了齐白的提议。<p>　　要它和我们讲话，不必熄灯，我们立时又集中精神，想要它讲话，可是一小时过去了，静得我们可以互相听到对方的心跳声，它却未曾“开口”。我道：“或许我们的要求太高，应该想它发出一点声音来。”<p>　　齐白和白素点头表示同意，但又是一小时过去了，还是没有结果。<p>　　这时，天色已经微明了，三个人同时叹了一口气，都摇着头，白素忽然一挥手：“或许，我们不应该请它发出声音来，而应该请它用任何方式，和我们交通。”<p>　　齐白连忙道：“对！对！”<p>　　这时，我们也根本忘了疲倦，再度集中精神，我想，我们三个人的设想一样，希望它能够有一种能力，使我们的脑部活动感应得到，那么，我们就可以和它有沟通了。<p>　　可是，时间慢慢过去，终于天色大明，仍然一点结果也没有，我们互望着，用眼色询问：是不是收到了什么信息？<p>　　但是答案是没有。<p>　　在这次失败之后，我们又作了几次试验，以磁性的消失和恢复最快，大约三十分钟就可以完成。要它发光，也是三十分钟就可以成功，但要到达光度最强，则要一小时以上才行。<p>　　已经是中午时分了，齐白长叹了一声，我道：“它是宝物，这一点毫无疑问，但不能说它是活的。”<p>　　齐白立时又要提抗议，我向他作了一个手势，请他先让我说完：“我有一个设想，它能接受人的思想，是因为它有一种功能，可以产生某种关系。譬如说脑电波，当人在精神集中之际，脑电波比较强，它接收到了——”<p>　　白素陡然插了一句口：“不但接收到了，而且还分析理解了那是什么意思。”<p>　　我点头：“是，它有这个能力，能把人类脑部活动产生出来的能量还原，这情形，就像人脑把听到的声音，经过脑神经活动，分析还原为语言一样。”<p>　　齐白叹了一声：“你究竟想说明什么？”<p>　　我顿了一顿：“我想说明的是，这东西有接受脑电波的能力，可能是由于脑电波的产生，和磁力有关，这只是假设。它能通过接受脑电波而发挥它的功能——它的功能究竟有多少项，我们也不知道，只知道其中两项是磁性的消失和恢复，能发光。”<p>　　“可是，它只是一个极其复杂的机械装置，不是一个生命，不是活的。”我说。<p>　　齐白深深吸了一口气，我那番话，其实一点也没有贬低那一件异宝的意思，可是齐白的神情，却还是十分不满意。<p>　　我又道：“在你看不起的本地物理学家之中，有一位曾和我说起过，他说，这合金的七十二个形状不同的平面之上，都有着极细又极紧密的细纹。理论上来说，这些细纹，可以是任何资料的储存，利用磁性原理储存起来的资料，就是不知道如何令之还原——”<p>　　齐白指着自己的前额：“一定是凭人脑活动所产生的能量，令之还原。”<p>　　我想了一想：“这也是一个设想，至少有两项功能，可以通过人脑活动产生的能量来完成的，但是这东西，一定有一种十分独特的功用，这项功用是什么呢？”<p>　　齐白眉心打着结，白素在这时道：“我提议先吃点东西，再休息一下。”<p>　　我和齐白一起道：“进食则可，休息不必了。”<p>　　我们的感觉一样，面对着如此奇妙不可思议的异宝，怎么能睡得着？我们只不过一个晚上没有睡觉，那又算得了什么。<p>　　白素替我们去准备食物，我和齐白继续在讨论着，我道：“东西在始皇陵墓发现，有一点可以肯定，这东西，决不是古今中外任何地球人的力量所能制造，地球上还没有一种装置，可以和人脑活动的能量产生感应。”<p>　　齐白一拍大腿：“我早就说过了，始皇二十六年，在临洮出现的那十二个巨大的金人，是外星人。宝物，是他们送给秦始皇的礼物。”<p>　　我道：“也有可能，在更早时，不知什么时候，由到过地球的外星人留下来，被人发现了，又辗转来到皇帝手中的。不论怎样，我们都要设想它独特的功能是什么。”<p>　　齐白有点迟疑：“或许，要许多人一起来想，才会有结果？”<p>　　接着，他迟疑：“可是我又实在不想有太多人知道有这件宝物的存在，给苏联人知道，已经够麻烦的了，要是弄得举世皆知，只怕你抢我夺起来，什么研究也作不成。”<p>　　我倒同意他的看法：“当然不能太公开，但是有一个朋友，却非要他参加不可。”<p>　　齐白一伸手，示意我不要先讲出这个人的名字来，然后，他侧头想了一想，就道：“陈长青？”<p>　　他一猜就猜到了陈长青，我立时点了点头：“他不但学识丰富，而且想像力也丰富。要是想像力不够丰富的人，在这块合金之前，会昏过去。”<p>　　齐白由衷地道：“是，我早帧它是宝物，可是当它发光，我也差点昏过去。”<p>　　取得了齐白的同意，我就打电话给陈长青，陈长青一听得有奇妙的、来自外星的东西可以研究，自然一口答应：立刻来。<p>　　可是我真不知道他是用什么方法，可以在那么短的时间就赶到，白素才招呼我们，说是可以进食了，门铃响起，陈长青已一面喘着气，一面走了进来，嚷叫着：“有什么来自外星的异宝？”<p>　　他看到了齐白，就伸手出去自我介绍，齐白报出了姓名，他握住了齐白的手，摇了又摇。陈长青这个人，就是有这个好处，简直是热情洋溢，无法抵御，他说了好几遍“久仰大名”，又道：“怎么，异宝在什么古墓中发现？”<p>　　齐白看来也十分喜欢陈长青：“在秦始皇陵墓之中发现的。”<p>　　陈长青先是呆了一呆，显然他想不到，来自一座那么著名的古墓。但是随即，他兴致更高，指着我：“你一定是看了他‘活俑’的记载，才去始皇陵的？”<p>　　这家伙的推理能力越来越是高强，齐白佩服地点了点头，陈长青又道：“你进去了？”<p>　　齐白摇头，陈长青的神情，有点疑惑，这时，我已把那块合金，放在他的手中：“你先看一看这东西的外形，再详细对你说。”<p>　　陈长青把那合金翻来覆去地看了很久，神情越来越疑惑。自然，绝不会有人，凭它的外形，就可以知道那是什么东西。我和齐白，趁这个空档，胡乱把白素准备的食物，塞向口中，吞进肚里，一直等到吃完，也不知道吃了点什么东西。<p>　　陈长青等我们吃完，才道：“当然先不轮到我说。”<p>　　齐白又喝了一口水，才开始讲述，这一下又要从头讲起，我趁机一面闭目养神，一面思索着。每当我睁开眼来，就发现陈长青兴奋的神情，越来越甚，听到后来，他简直是手舞足蹈，欣喜若狂。齐白有了他这样的好听众，也越讲越是起劲，单是说他那盗墓的“探骊得珠法”，就讲得不知多么详细。<p>　　我不去理会他们，把整件事，先整理一下。从已经发生的事情来看，首先可以肯定这几点：一、这块合金来自地球之外，而且，是十分高明的人工制品。<p>　　（很多人都会问：为什么外星人的科学水准，一定在地球人之上？这实在是一个误解，除地球之外，别的星体上，若是有高级生物的话，自然有科学水准极高的，也有低于地球人的。问题是在于，地球人所能接触到的外星人，科学水准一定在地球人之上。）<p>　　（因为地球人至今只到过月球，未到过别的星球，而外星人若是到了地球，科学水准自然非高出地球人不可。）<p>　　（所以，并不是所有的外星人科学水准都比地球人高，而是地球人还没有机会可以遇到科学水准低的外星人。）<p>　　二、这个东西有多种奇特的功能。<p>　　三、使这个东西独特功能发挥的方法，也十分独特：人脑活动产生的某种能量。<p>　　四、这东西在地球上已经很久，因为它是在秦始皇陵墓中找出来的，但没有有关这东西的任何记载。<p>　　归纳了一下，暂时得出的结论，只有这四点，自然其中最重要的一点，是先要弄清这东西，究竟有着什么样的独特功能。<p>　　我想得告一段落，齐白的叙述，已到了尾声，陈长青兴奋得满脸通红，大声道：“这……真是异宝。”<p>　　齐白道：“这一点毫无疑问，问题是它的功能是什么。”<p>　　陈长青十分容易满足：“它会发光，会接受人的思想而发光，这还不够？到现在为止，人类做不出一个可以通过思想来指挥的装置。”<p>　　陈长青的话，提醒了我，我陡地一扬手：“是啊，如果这块东西，是一个大规模的运行装置的启动装置，譬如说，是一架飞机的启动装置，那么，驾驶员只要想要飞机起飞，飞机就会起飞。”<p>　　陈长青迟疑道：“不，它只会发光。”<p>　　我道：“发光，发强弱不同的光，和发出强弱不同的磁性，理论上就可以控制任何机械体的运行，可以小到控制一辆车，大到控制一艘太空船、整座工厂，就像我们现在普通使用的无线电遥控、红外线遥控、声波遥控一样，这是一具脑电波遥控器。”这一次，我想到的，十分具体，陈长青和齐白听得“啊啊”连声，点头不已。<p>　　我又道：“脑电波遥控器！这个假设可以成立，问题是通过这遥控器，控制的是什么？”<p>　　虽然问题仍然没有解决，但至少有了一点进展，我们都很兴奋，白素道：“如果是遥控器，那么，一定是他们自己用的。”<p>　　白素口中的“他们”，自然是指这东西的主人而言，这一点，应该也没有疑问。<p>　　白素又道：“他们脑部活动产生的能量，一定比地球人强烈，或者这东西设计时，只是接收他们的脑电波而制造，所以，我们无法发挥它的功能，就像是电压不对，不能发挥电器的功能。”<p>　　陈长青道：“如果我们请多一点人，一起集中精神来试一试——”<p>　　齐白首先摇头：“所谓多一点人，多到什么程度？”<p>　　陈长青的手笔十分大：“譬如说，一千人？”<p>　　齐白道：“不可能吧，到哪里去找那么多人，集中力量去想一件事？”<p>　　陈长青道：“太简单了，出钱雇用。”<p>　　齐白用力拍了一下脑袋：“真是，我怎么没想到这一点。可以有更多人参加——”<p>　　白素比较谨慎，指着那东西道：“我们不知道它在接受强烈的脑电波影响之下，会发生什么变化，暂时还是不要有太多人才好，我主张先从一百个人开始。”<p>　　我们都同意了白素的意见，陈长青说做就做，于是，第二天的报纸上，就出现了这样的广告：“有兴趣参加一项思想集中的实验吗？可以获得报酬，参加者必须忠实地接受主持人的指示，集中力量去思索某一件事，只限九十五人参加，自思精神不能集中者，请勿浪费时间。”<p>　　为什么是九十五个呢？陈长青道：“我们四个，再加温宝裕，他自然有资格参加。”<p>　　没有人反对陈长青的提议，广告一登，要来参加的人过千。一个人是不是能精神集中，外表上看不出来。我没有参加选人的工作，陈长青在主持，那也花了他两天时间。<p>　　在这两天之中，我自然和齐白还在研究那东西，我们移师到了陈长青的家中，因为他住的地方又大，各种各样、意想不到用途的装置和仪器又多，研究工作进行起来，自然方便得多。<p>　　再一次测定了那东西的成分，不外是铁、钴和镍。成分是什么并不重要，重要的是它所包含的磁性，使它可以有任何功能。这就像一卷录影带，成分分析，无非是塑料而已，但由于上面的磁性作用，就可以用来记录任何形象。<p>　　我们又利用x光仪，对这块合金，进行了内部透视，在拍摄下来的x光照片之中，有了个十分重大的发现：那东西一共有七十二个形状不同的平面，在每一个平面的下面，大约两公厘深处，都有一个大小如同黄豆般的圆形物体——在照片上看起来，是一个豆状的黑点，却无法知道那是什么。<p>　　一共是七十二个圆粒，而每一个圆粒之间，又有极细的线联系着。这东西的结构之复杂，远在我们的想像之上。<p>　　在这个阶段，我和齐白发生了一点意见上的争执，我道：“要切开这块合金，不是难事，这里有现成的车床，把它切开来，看看平面下面的圆粒，究竟是什么东西。”<p>　　齐白一听，面色铁青地望着我：“你还不如把我的脑袋切开来看创的好。”<p>　　到了晚上，我又把这个提议提了出来，五个人一表决，真正岂有此理，没有人同意我的意见。白素说得比较委婉：“明天就可以做百人试验了，何必破坏它？”<p>　　温宝裕这小鬼居然也反对我的提议：“我们一无所知的东西，就算把它弄成碎片，也一样不明白的。”<p>　　我仍然坚持：“我所提议的是最直接的办法，可以很快就看到里面的是什么。”<p>　　齐白道：“你把我脑袋切开来，能找到我的思想？”<p>　　陈长青神情庄严：“这是一件异宝，绝不能轻举妄动，对之造成任何破坏。”<p>　　既然大家都不同意，那只好算了。陈长青说人已拣妥，他也租了一家大酒店的会议厅，而且提出了他的方法：用屏风把我们五个人围起来，不让其余的参加者看到那块合金，也不向他们说明来龙去脉。<p>　　齐白首先赞成这一点，因为他一直主张保守秘密。<p>　　第二天，在会议厅中，场面很热闹，参加者在接受了他们意想不到的高报酬之后，都十分合作。<p>　　我被推出来作为主持人，所以开场白是由我来说的。<p>　　我对环坐着的九十五个参加者（大多数是年轻人）道：“各位参加的，是一项试验，目的是试验人类脑部活动所产生的能量，是否可以记录下来，所以，要求各位精神集中。第一个要思索的问题是：要它发光，要它发出光亮来！各位有什么问题？”<p>　　有一个人举手：“请问，要什么东西发出光亮来？”<p>　　我道：“不必深究，当是不知道什么物体。”<p>　　这简单的要求，参加者表示全明白，屏风围了起来，在屏风之中，是一张桌子和五张椅子，我、白素、陈长青、齐白和温宝裕五个人环桌而坐。<p>　　其余的参加者看不到屏风中的情形，我们曾考虑过，这样会不会减低效果，也准备了如果收不到预期效果的话，就使所有参加者，都看到那块合金，要那块合金放出光芒来。而且，为了不使参加者疑惑，灯光依然明亮，只不过用一个不透光的罩子，罩住了那块合金，而只留下了一个小孔，这样，那块合金如果有光芒发出来，我们一样可以观察得到。<p>　　一切准备就绪，我沉声宣布：“从现在起，请各位保持高度的精神集中，绝对不能发出任何别的声响，而只思索我刚才提出来的问题。”<p>　　会议厅中，一下子静了下来，我们五人互望了一眼，五个人的神情都很紧张，温宝裕已经从陈长青那里，知道了这块合金的奇异之处，看来他在我们五个人中，精神最集中。<p>　　真是难以令人相信，在开始之后，不到五分钟，那块合金便开始发出光芒，奇妙之极的现象，开始是暗红色，接着光芒越来越是强烈，在二十分钟之后，光芒已经强烈到了接近一个六十支光的电灯泡的程度。<p>　　我心跳得十分剧烈，白素伸手过来，和我紧握着手，可是光芒却没有再继续加强下去，在四十分钟之后，我宣布：“好了，第一次试验结束。”<p>　　在讲了这句话之后的一分钟，那块合金所发的光芒，迅速消失。<p>　　我们五个人的兴奋，真是难以形容，齐白大声道：“请各位再集中力量想：要一样东西，会和我们沟通，会发信息给我们。”<p>　　然后，会议厅中，又是一阵寂静，但是三十分钟过去了，却什么信息都没有收到。<p>　　接着，齐白又出了几个问题，包括了要一样东西移动，要它展示它的功能，等等，但是每次历时半小时之久都没有结果。<p>　　但是，那次发光试验，已经令人惊喜莫名了，我们低声商议了几句，由我宣布：“这次试验的成绩，我们感到很满意，同时，也认为更多人集中精神，使人类脑部活动所产生的能量更强大，会有更好的效果，所以，请各位在明天，每个人带四个人来，在场的各位，酬劳加倍。”<p>　　参加者发出了一阵欢呼声，纷纷离去，我们五个人仍然留着。<p>　　温宝裕首先道：“如果五百个人的力量，它不知道会发出多强的光来？”<p>　　齐白摇头：“它发出的光再强，也没有作用，重要的是要设法知道，这种强光，究竟是用来控制什么装置。”<p>　　陈长青陡地震动了一下，伸手指向齐白，就在同时，我也想到了一点，失声道：“装置，如果有装置的话——”<p>　　我才讲到这里，陈长青已叫了起来：“如果有感应装置，一定也在始皇陵墓之中。”<p>　　齐白一下子直跳了起来，他是真正跳了起来的，一面跳起，一面尖声叫：“那个墓室……那个空间，卫斯理，那个空间的四面，看起来有许多架子，不是很看得清楚，会不会就是……接受这东西感应的装置？”<p>　　他这样一说，我们全都静了下来。齐白利用微型电视摄像管拍出来的照片，我们全看过，十分模糊，那个墓室四周的“架子”上，究竟有点什么东西，一点也看不清楚。但是他的设想，却指出了极其重要的一点：如果这块合金，是一个由脑电波控制的启动装置，那么，它所能发动的不知是什么的东西，也大有可能，是在那个墓室之中。<p>　　一时之间，所有人都静了下来，齐白连连问：“对不对？对不对？”<p>　　我作了一个手势，令他坐了下来：“很对，看来，还是要到始皇陵墓去走一遭。”<p>　　陈长青忙问：“齐白，你用那个什么……方法——”<p>　　齐白道：“是‘探骊得珠法’。”<p>　　陈长青道：“是，打洞打了多深，才到达那个墓室的？”<p>　　齐白道：“超过三十公尺。”<p>　　我们都知道陈长青这样问是什么意思，可是在一听到了齐白的回答之后，不禁面面相觑。<p>　　三十公尺。<p>　　就算这三十公尺全是土层，要打一个小孔还可以，要把三十公尺覆盖在那墓室上面的土层移去，自然也可以，但是那得动用巨大的人力物力，而且决无可能秘密进行。<p>　　那也就是说，就算再到始皇陵墓去，也只有仍然采取那“探骊得珠法”，而用这个方法，取不出什么大型物件来。<p>　　在各人沉默之中，齐白叹了一声：“我真不明白，在有关始皇陵墓的记载之中，曾有当地的牧羊人，偶然进入陵墓，在陵墓的岔道中迷了路的记录，何以我竟然一个入口处也找不到？”<p>　　我在他的肩上，轻拍了两下：“据我所知，能被人误入的，或是现在已发掘到的，全是整个陵墓结构中外围的外围。”<p>　　齐白道：“是啊，你引用过那位卓齿先生的话，那牧马坑也是外围？真正陵墓的中心，只怕永远也发现不了。我穿透了小孔的那个墓室，只怕也不是什么重要部分。”<p>　　温宝裕对我们讨论始皇陵墓的事，没有什么兴趣，他只是不断道：“唉，五百人，不知道五百人的脑电波，会使这宝物发出什么力量来。”<p>　　白素和陈长青则讨论着五百人集中精神的场地，决定去租一个更大的会议厅。<p>　　我们也离开了会议厅，回到了陈长青的住所，齐白显得十分沉默，只是紧紧地把那块合金，捏在手中，沉默了好久之后，才道：“去总是还要去一次的。”<p>　　陈长青立时同意：“当然，而且要带最好的装备去，至少把那墓室中的情景，拍出清楚的照片来。”<p>　　陈长青有的是花不完的遗产，而齐白靠他盗墓的本领，正如他所说，他瑞士银行存款的数目，说出来会叫人吓一跳，有钱好办事，他们说要有最好的设备，对这“最好”的含义，倒是不必怀疑的。<p>　　他们两人说着，又一起向我望来。<p>　　我考虑该怎么回答，温宝裕已叫了起来：“当然是我们五个人一起行动。”<p>　　陈长青立时一瞪眼：“就是没有你的分。”<p>　　温宝裕大是不服：“为什么？我连南极都去过，还有什么地方不能去的？”<p>　　温宝裕的抗议，似乎很难反驳，但陈长青已和他混得很熟了，知道他弱点的所在，立时哈哈笑了起来：“你妈妈不准。”<p>　　温宝裕一下子就吃亏了，鼓着腮，走到一边去，一声不响，坐了下来。<p>　　齐白对这少年人显然很喜欢，看到他这种情形，大声安慰着他：“别失望，如果你对盗墓有兴趣，我可以收你为徒，把一身本领都传授给你。”<p>　　我和白素听得这样说，相顾骇然，陈长青叫了起来：“他妈妈更不准了。”<p>　　白素瞪了陈长青一眼，把话题岔了开去：“是需要再到那墓室去一次，最好能再弄点东西出来，发掘不可能，拍摄一批较清晰的照片，应该没有问题。齐白应该先去准备准备。”<p>　　齐白点头答应着，我们又讨论了一些，在五百人的大会上，应该集中力量，使那块合金发生什么功能。<p>　　温宝裕毕竟是少年人心情，刚才还闷闷不乐，可是过了不一会，就没有事了，起劲地跟着我们，一起讨论。<p>　　他提出的问题，有时也很有新鲜之感，例如他问：“当这东西发光的时候，用手去碰碰它，不知是什么感觉？”<p>　　这个问题，我们都未曾想起过，由于它在一开始发光时，就像是整块合金受热变红，所以直觉上使人感到一定是灼热的，自然不会冒着被灼伤之险去碰碰它。<p>　　这时，齐白一听，就大有兴趣：“对啊，我们现在就可以来试一试。”<p>　　对这块合金，我们每一个人都充满了好奇心，任何一个动作，只要有希望可以进一步弄清楚它究竟是什么的，我们都不会拒绝。<p>　　所以，我们立即开始集中精神，那块合金，也渐渐发出光芒来，五个人的力量，已可以使那合金看起来相当明亮，然后，我们五个人，同时伸出手指来，按向那块合金。手指才一碰上去，一点也没有灼热的感觉，我只感到突然之间，似乎有一股很大的震撼。<p>　　这是难以形容的一种感觉，或许是由于这东西本身，充满了神秘，先入为主，早已在心理上形成了压力，又在它起变化的时候去碰它，就难免在心中感到一种异样的恐惧。<p>　　可是这种解释，也十分勉强，一刹那间的震撼，十分难以形容，不但有一种实实在在的恐惧感，而且，眼前一阵发花，在极短的一刹那间像是有许多交岔的光线在闪动，情形很有点像在地上蹲得久了，骤起身来，总之是忽然之间的一阵眼花。<p>　　我第一个反应，就是立刻缩回手来。<p>　　前后，大约只是三十分之一秒的事，心中仍然有一点残余的震撼，可是眼花的感觉立即消失，我也可以看到眼前的情景。<p>　　我所看到的是，每一个人都有一种难以形容的神情（我相信我的神情，也正如此。）而且他们的手指，也全都离开了那块合金。<p>　　陈长青首先叫了起来：“天，这是怎么一回事，我感到，刚才，手指一碰上去……这是什么感觉？”<p>　　我们迅速交换了一下刚才刹那间的感觉，全是一样，在一阵莫名的震撼的同时，有一阵眼花的现象。这时，那块合金早已恢复了原状，我定了定神：“再来一次，这次，我们大家都镇定点，好更加真实地捕捉那种难以形容的感觉。”<p>　　各人都点头同意，在再度集中精神之后三十分钟，合金又开始变成亮红色，我一扬手，五个人的手指，又同时向它按上去。一开始，感受和上次完全一样，但因为这次已经有了准备，各人都可以忍受那种震慑，而眼前发花的情形持续着。<p>　　自然，在这样的情形之下，我们无法再集中精神，使那块合金继续发亮，我们的那种感觉也消失了。<p>　　而这次的时间比较长，至少有两秒钟。我并没有闭上眼睛，可是看出来的情形，就像是双眼面对着强烈的光芒，再闭上眼睛一样，有许多颜色的点、圈、线在交织着，看来杂乱无比。<p>　　在再次交换了各人的感受之后，我道：“这……这东西……不但能接收人脑活动所产生的能量，而且，也会影响人脑的活动，刚才，我们就看到了并不存在的光影。”<p>　　陈长青深深吸了一口气：“天，它想和我们沟通，想我们看到些什么，可惜我们看不懂。”<p>　　齐白喃喃地道：“我早就说过，它是活的，它是活的，它是活的！”<p>　　人多了，主意自然也多，陈长青一下子想到了，出现在我们眼前的地形，是它想使我们看到什么。<p>　　（这样说法有点问题，事实上，在我们眼前，并没有什么光影出现过，只是有某种力量影响了我们的脑部的视觉神经系统，所以使我们看到了一些光影。）<p>　　白案沉声道：“是，那些杂乱的光影，代表了什么信息？”<p>　　陈长青道：“再来，再来，一定要看清它是什么。”<p>　　陈长青兴奋得满脸通红，温宝裕却道：“不必再试了，我们五个人，力量不够。”<p>　　陈长青瞪着眼：“力量不够？什么意思？”<p>　　温宝裕略想了一想：“就像把适用于二百伏电压的电视机，接上一百伏电压的电源，画面一定杂乱无章和不稳定。”<p>　　陈长青直跳了起来，伸手指着温宝裕，钦佩莫名。<p>　　我也不禁大点其头：“说得对，若是它的亮度加强，那么，我们一碰到它，就可能看到一个清楚的画面！”<p>　　陈长青急得搔耳挠腮，唉声叹声：“真是，刚才一百人集中精神的结果，使它变得那么亮，就没想到去碰它一下！唉，想了那么多和它沟通的方法，就没有想到去碰它一下！”<p>　　白素道：“不必后悔，我们很快就会有一个五百人的集会了。”<p>　　陈长青仍在唉声叹气，我何尝不性急，只是没有陈长青那么极形极状而已。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_07'>第六十六卷 异宝 第五章 混乱之中失去宝物</b><p>");

document.write ('　　终于，我们五个人试了几次，每次，眼前的光影，都出现两秒钟，我竭力想在那些杂乱无章 闪烁不定的光影之中，捕捉到一些什么具体的形象，但是却无法达到目的。<p>　　连试几次没有结果，只好停止，我们决定，到五百人集会，一等那块合金光芒大盛时，就用手指去碰它，一定要集中精神，把我们视觉系统接收到的信号，捕捉下来。<p>　　这重要的新发现，令人兴奋无比，至少已可以知道，这块合金的功能之一，是在它发光的状态之下，能发出某种力量，刺激人脑有关视觉的部分！<p>　　我们本来还想再商量一会，可是温宝裕家里派来的车子等在门外，要接温宝裕回去，我和白素也告辞回家，我估计齐白和陈长青两个人一定不肯睡，还会再研究下去。<p>　　我和白素驾车回家，才回到门口，就看到有三个人站着，两男一女，那位女士，正是苏联科学院的高级院士，卓丝卡娃。<p>　　一看到她，我就想起齐白说，给苏联人缠上了很麻烦这句话来，皱了皱眉，告诉了白素有关卓丝卡娃的身份，白素却说：“她是权威，听听她的意见也不坏！”<p>　　我随口应着，我们一下车，院士就迎了上来：“先生，请给我一点时间。”<p>　　我叹了一声：“这是最奢侈的要求了，因为任何人，付出时间，再也找不回来！”<p>　　院士有点冷傲：“或许，由于我的提议，你可以在别方面节省很多时间！”<p>　　我表现相当冷淡：“或许，请进来吧！”<p>　　打开门，让她进去，她倒十分痛快，一进屋就道：“你可知道，如今世界上，研究人体异能，譬如说在精神集中之后，能产生力量，使物体移动这种现象，最有成就的国家是哪一个？”<p>　　我和白素，一听得她这样问，都不禁一怔，但是随即，我们就明白了。<p>　　她自然不是无原无故提出这一个问题：我们的行动被她知道了。这种鬼头鬼脑，特务式的打探方法，着实令人讨厌。<p>　　我立时道：“当然是贵国，听说有一个女人，在集中意志之下，可以令一柄铜汤匙的柄弯曲？”<p>　　院士点头：“是，而这项研究，正是我主持的多项研究之一，我是这方面的专家。”<p>　　我冷笑了一声，正想说话，白素却向我施了一个眼色，刚才进门口时，我已替她们介绍过，白素突然问：“真的有那么大的力量？”<p>　　院士道：“完全是事实，但是绝不是每一个人都是如此。”<p>　　白素又道：“理论上来说，这种力量，由人脑活动所产生，一股看不见的力量，竟能使一件金属体弯曲，这有点不可思议。”<p>　　卓丝卡娃院土道：“我假设了一项理论——”<p>　　她只讲了一句，我已经拦住她，不让她说下去：“天下没有白吃的午餐，你告诉我们研究的成绩，目的是什么？”<p>　　卓丝卡娃侧头想一想：“自然有，但能不能使我达到目的，完全掌握在你，而我的话，对你们多少有点好处。”<p>　　我闷哼了一声。没有说什么，白素却说得十分热情：“请说，请坐。”<p>　　卓丝的坐姿，有点像受过严格训练的军人，腰肢笔挺，一副昂首准备战斗的样子。她道：“人脑活动所产生的力量，还没有一个正确的名词，一般泛称为脑电波。我的假设是，脑电波能令得金属的分子排列起变化，分子的变化如果剧烈，大量分子移向一边，另一边自然质量减少，就会出现细长的金属体的弯曲现象。在试验中，同一个人，也可以使一块磁铁的磁性，减弱或者加强。”<p>　　我心中一动，但是却装得若无其事。<p>　　她为什么特意提到了磁性的加强和减弱？<p>　　我和白素互望了一眼，她显然也想到了这个问题，所以我们交换了一个眼色，但双方都没有结论。<p>　　院士吸了口气，接着又道：“甚至脑电波活动的力量，还可以使得一些物体，发出光亮来。”<p>　　她讲到这里，若是我还不知道她在暗示什么，那真是太后知后觉了，同时，我也难以掩饰心中的厌恶和不快，我冷冷地道：“院士阁下，我尊敬你，是因为你是一个杰出的科学家，但如果你那么喜欢采取特务的手法，在暗中窥伺我们行动，我只好立即请你离开。”<p>　　卓丝卡蛙紧抿着嘴，显然她不是经常受到这种语气对待，静了片刻，她才道：“我所知的一切，全是凭我的专业知识推测出来的结论，和你所谓的特务方式，没有任何关连。”<p>　　我不出声，在考虑她讲的话的真实性，她又哼了一声：“你们进行的事，又不是什么秘密，参加者之中，就有两个曾是我的学生。”<p>　　我记得陈长青曾说过一句，参加者之中，有几个对意志集中产生能量，有过相当程度的研究，院士所说的两个学生，多半就是那几个人之中的两个了。<p>　　我仍然不出声，院士说了她的目的：“那东西，凭你们这种盲目的行动，绝研究不出什么结果，所以应该交给我来研究。”<p>　　我的第一个反应，当然是立即拒绝，但是白素已经抢在我前面：“自然，如果由你来主持研究，可能事半功倍，但是对这东西，在研究之前，至少要有一个设想，你设想是什么？”<p>　　卓丝卡娃沉声道：“毫无疑问，这东西是一组装置设备中的主要组成部分，我设想它是一个启动器：由脑电波控制的启动器。”<p>　　一听得她这样说，我对她的厌恶感，立时消失，因为她的设想，和我们的设想，完全一样！<p>　　她继续道：“启动器能启动什么装置，自然无法想像，可能是巨大的宇宙航船，也或许只是一个小型的设备，甚至，可能只是一个光源开关。但它既然由脑电波控制，就可以肯定，那是来自外星的物体。”<p>　　她的分析，如此合理，在一刹那间，我真想告诉她这东西是从什么地方来的。但我还是忍住了不出声。白素笑道：“这正是我们的设想，院士，如果你能留下来，参加我们的研究，欢迎之至。”<p>　　白素的邀请，真是好主意，谁知道卓丝卡娃冷冷地道：“要怎样和你们说，你们才明白？要研究那么复杂的东西，不是几个人有决心就可以达到目的，要有大量的研究设备，而这种研究设备，绝不是个人力量所能办得到。为了人类科学的前途，你们应该把那东西交给我。”<p>　　我笑了起来：“说得太伟大了，如果真正为了人类科学的前途，我想，我们会把这东西的存在公开，同时，吁请各国科学家，一起集中来研究，而不会把它交到一个国家的手中——”<p>　　我讲到这时，略顿了一顿，补充了一句绝不客气的话：“何况贵国家在国际上的名誉，并不十分好。”<p>　　卓丝卡娃面色铁青：“你可以不答应我的要求，但不能侮辱我的国家。”<p>　　我一昂首：“要不要我举出几个例子来？最近的例子是，一架南韩的民航机——”<p>　　白素截住了我的话头，全然转变了话题：“我倒认为我们可以研究出结果，如果你有兴趣参加，那自然最好，不然，东西是齐白先生发现的，属于他——”<p>　　卓丝卡娃的声音充满了愤怒：“不属于他，属于全人类。”<p>　　我立时道：“你，苏联科学院，能代表全人类吗？”<p>　　卓丝卡娃十分愤怒，白素镇定地道：“齐白先生绝不会让人讨论这个问题，因为事实上，这东西是他的。”<p>　　卓丝卡娃深深地吸了一口气，突然一言不发，转头就走，重重把门关上。<p>　　我拿起电话，拨了陈长青家的号码，陈长青和齐白果然还没有睡，我把情形告诉了他们：“巧取不成，必有豪夺，要小心。”<p>　　齐白闷哼了一声：“东西在我这里，要是会失去，那也别混了。”<p>　　他说得豪气干云，我倒不免有点担心。可是第二天，什么也没有发生，第三天，就是五百人的大集会了。<p>　　明知道这五百人之中，可能有卓丝卡娃的人在，但我们也无法一一甄别，商议的结果是，当它什么也没有，照常进行。<p>　　五百人的集会，场面自然比一百人壮观，所有的人全坐下来，仍由我宣布参加者应该做些什么，然后，我们五个人，和上次一样，由屏风围着，在中心部分，那块合金，就放在我们面前。<p>　　人虽多，可是人人集中精神，整个大厅中，十分寂静。<p>　　不到五分钟，那块合金就开始发出光亮，亮度迅速增强，陈长青好几次要伸出手指去，都被我制止，半小时之后，那块合金的光亮度，至少已和一百支光的电灯相若。<p>　　而且，在每一个小平面上，似乎都有光亮在射出来，这情形，和以前只是它本身变得光亮，又有不同。在小平面中射出来的光线，不是很强，但是明显可以看得到。<p>　　这种情形，维持了十分钟，没有再进展，我看看时机已到，作了一个手势，我们五个人的手指，一起向那块合金按去。<p>　　可是，也就在一刹那间，我们的手指，还未碰到那块合金，便陡然传来了“轰”地一下巨响。<p>　　由于变故来得实在太突然，那一下声响才传出，直觉地以为是那块合金，发生了什么变化，产生了爆炸。那块合金是什么东西，根本不知道，它若是爆炸，会形成什么后果，也不知道。<p>　　一切全不可知，有了变故，也更使人感到震骇！<p>　　我立时缩回手来，别的人也是一样，接踵而来的变故，发生得更迅疾，连给人思索究竟发生了什么变故的机会都没有，和轰然巨响同时，是一阵震耳的惊呼声——在场的五百人，即使不是人人都在一刹那间，发出了惊呼，至少也有一半以上的人，在这时惊叫，然后一大蓬浓烟，就在屏风围着的上空，炸散开来，展布得极其迅速。<p>　　我看到了浓烟的时候，心念电转，已经知道是怎么一回事了。<p>　　我们租用这个场地，并不是什么秘密大计，虽然我们没有宣布要做什么用，但如果有心要打探，尤其对于多少知道一点内幕，如卓丝卡娃院士这样的人来说，自然可以了然于胸。<p>　　那么，要对付我们，也就不是什么难事，在大厅正中的天花板上，先装置一些强烈的烟幕弹，然后用遥控装置来引爆，这是连中学生都可以做得到的事。<p>　　而引爆烟幕弹的目的，自然是制造混乱，制造混乱的目的，不用说，想来抢夺异宝。<p>　　我的念头转得极快，可是事情的突变，似乎发生得更快，浓烟一爆散，迅速展布，我已经看不到陈长青他们四个人，同时，屏风显然被推倒，有人极快地闯了进来。<p>　　在浓烟之中，显然混杂着催泪气体，我的眼睛已感到了一阵剧烈的刺痛，幸好我一看到浓烟，就立时屏住了呼吸，这时，厅堂之中，乱成了一片，剧烈的呛咳声，不断传来，我听到就在身边，传来了温宝裕的呛咳声。他显然是因为没有经验，未能及时屏住呼吸，而吸进了有毒气体。<p>　　从轰然巨响到这时，我记述的虽然多，但实际上一切几乎同时发生，至多也不过是两三秒钟，我肯定有人要制造混乱，争夺异宝，自然就立即决定，要守住宝物，不让人抢走。<p>　　所以，我的视线，未曾离开过桌面，浓烟笼罩着，在我身边的人，我也看不见了，眼睛剧痛，泪水涌出，视线模糊，但是就在一刹那间，我却看到了难以形容的一种情景。让我再重复一遍，当变故发生之前，异宝在五百人集中意志的影响之下，不但本身光亮，而且每一个小平面之上，都隐隐有光柱射出来。<p>　　浓烟一罩下来，异宝所发出的光芒，正在迅速减弱。<p>　　由于变故实在来得太快，异宝光芒的消退虽然快，还未曾全部消散，所以，仍然有几股比较强的光芒，射向罩下来的浓烟。<p>　　那只不过几十分之一秒的时间，而且我的双眼，受了催泪气体的刺激，视线模糊不清，可是我的而且确，看到当那些一闪就隐没的光柱，射向浓烟，在浓烟之中，现出了一个形象来，由于时间实在短，我无法确定那是什么形象，但一定有点什么现出在浓烟之中，这一点是毫无疑问！<p>　　我忍着双眼的疼痛，望向异宝，手也已经伸了出去。<p>　　制造混乱的人，想在我的面前，把异宝弄走，如果让他们成功了，学齐白的口吻：我也别再混了。<p>　　可是想夺宝的人，动作也真快，我手一伸出，异宝的光芒已完全消失，我根据方位，准确而迅速地伸手出去，可是我的手，碰到的不是那块合金，而是另一只手的手背。<p>　　我无法判断那只手是什么人的，我看准了方位伸出手去，碰到一个人的手背，自然是那只手，先我一刹那，先取到了那块合金，那只手，有可能是陈长青的，可能是齐白的，也有可能是白素的，或是温宝裕的。<p>　　如果是他们，那自然好，不论是他们之中哪一个人，都一样。<p>　　可是我却不能冒这个险，如果那只手，不属于他们四个人，而属于夺宝者，那么，异宝要落入他人的手中了，宝物一落入他人的手中，再要追回来，那不知要费多少周章。<p>　　所以，我一碰到了另一个人的手背，我立时中指凸出，向那人的手背，疾扣了下去。<p>　　中国武术的精要，是攻击人体各部位中，最不堪攻击之处，每个人的手背中间，都有一条筋，这条筋如果受到了重击，就会使捱击者的手，根本无法握住任何东西。我这时采取的，就是这样一击。而这一击，显然收效，一击之下，我感到那只手迅速缩回去，同时，也听到了轻微的“拍”地一下响，证明那只手，本来已经把那块合金抓在手中，在我一击之下，手指松开，那块合金，重又落到了桌面上。<p>　　我一听到了声响，手立时向下一按，那时，我手离桌面，不会超过十五公分，照说，只要一按下去，就可以把那块合金取在手中了，可是就在这时，我手腕上，突然麻了一下，令得我整个手都一点气力也使不出来。<p>　　我知道，遇到了中国武术的大行家了：脉门在一刹那间，被人弹了一下。而我立即感到，齐白精于盗墓，不见得在武术上有多高的造诣。陈长青的武术知识，只怕全部来自武侠小说，温宝裕更不必说了，只有白素，能有这样高的武术造诣，难道我刚才击中的手背，竟是白素的？<p>　　我心念电转，只想到，也只有白素，反应才可能比我更快，所以，她先伸手出去，大有可能。<p>　　我一面想着，一面运气一冲，手指立时恢复了活动的能力，其间相差，也绝不会超过半秒钟，可是当我手再次按向桌面之际，那块合金，却已经不在了。<p>　　我立时在桌面上，用手扫了一下，没有碰到那块合金，却碰到了不少其他人的手，可知在毒烟笼罩之下，想混水摸鱼的人，真还不少。<p>　　任何人，其势不可能在长久屏除气息的情形之下进行活动。<p>　　我假设夺宝者配有防毒面具，那么他们就绝对有利。如今，异宝已不在桌面上，不知落入了什么人手中，我再逗留在桌旁，在桌面上乱摸，变得极无意义，还不如赶快离开，守着离去的通道，还可以有希望，及时截住他。<p>　　这时，由于双眼的剧痛，我已经无法睁开眼睛，我闭着眼，向后疾翻了出去，在翻跃出去的时候，我腾跃得特别高，但是在落地时，仍不免撞倒了几个人。<p>　　幸好大厅的一边，是极宽阔的门，而人也已疏散，我落地之后，勉力睁眼一看，看到了光亮，就疾闯了出去。<p>　　一面向外闯去，一面心中又气恼又惭愧，由于变故发生之后，只留意到了宝物不被人夺走，连在旁的人，都未及照顾，温宝裕年纪轻，缺乏应变的经验，到少应该照顾他，把他带出来才行。如今宝物未曾到手，连人也没有照顾到，直是窝囊之极。<p>　　闯出了大厅，看到酒店的大堂，走廊之中，乱成了一团，警钟鸣得震耳欲聋，人从大厅之中，你推我拥地奔出来。<p>　　外面的浓烟，比起厅堂里，自然小巫见大巫，可是那浓烟中的催泪气体，十分强烈，而且现代化的大型建筑，不可能有一阵强风吹来，把浓烟吹散，所以虽然走廊和大堂中浓烟不多，也足使人难以忍受，纷纷向酒店外面奔去。<p>　　我勉强吸了一口气，觉得喉间辛辣无比，十分不舒服，可是看起来，只有我一个人离开了厅堂，我在考虑，是不是要再冲进去。<p>　　就在这时，我看到陈长青拉着温宝裕，夹在人丛中奔了出来。我忙迎了上去，这时每一个人都狼狈莫名。我也无法多说话，只是向酒店的大门口，指了一指，示意他们立即到外面去。<p>　　陈长青双眼通红，泪流满面（我大抵也是这副狼狈相，好不到哪里去），点了点头，就向酒店大门口奔去。这时，白素在先，齐白在后，也自厅堂冲出，随着许多人冲出来，带动了气流，自厅堂中冒出来的浓烟更多，我想叫他们，可是一开口，喉际像是有火在烧，竟至于一点声音也发不出来。<p>　　齐白和白素也看到了我，我们无法可施，连相互交换一下眼色也做不到，因为双眼之中，满是泪水。<p>　　目的在制造混乱的人，真正制造了一场大混乱，仅仅三四分钟，有毒的浓烟已通过空气调节系统，迅速在向整座酒店扩散，楼梯口，已有楼上的住客，尖叫着冲下来。<p>　　在这种情形下，我们不撤退，也决无可能，由于变故来得太突然，一点应变的预防也没有，这时，别说有一具防毒面具，就算是有一副普通的风镜，也是好的，可是在这样的混乱之中，上哪里去找风镜去？<p>　　我、白素和齐白三人，在人群中推挤着，一起向酒店之外奔去。<p>　　奔出了门口，来到露天处，连吸了几口气，才算勉强定过神来。<p>　　我一生之中，处境狼狈不堪的情形，不知有多少次，被机械人捉了起来当“玩具”，被误以为是外星人而关进铁笼子，等等。可是我真觉得再也没有比如今的处境更加狼狈的了。<p>　　酒店的门外空地上，挤满了看热闹的人，还有许多人，像潮水一样，自酒店中涌出来，警方人员还没有大量赶到，有几个人可能是恰好经过的警员，眼看这样混乱的局面，如同泥塑木雕，不知道如何应付才好。<p>　　我一等恢复了可以说话，就急忙哑着嗓子问：“那东西在谁手里？”<p>　　我那一句话才问出口，就知道事情大大不妙了。<p>　　因为几乎前后只差极短的时间，齐白这样问，白素这样问，陈长青和温宝裕也这样问。<p>　　不在我们五个人任何一个的手中！<p>　　异宝被夺宝者夺走了。<p>　　一时之间，我们几个人面面相觑，不知如何才好，齐白首先一顿脚，一声不出，立时向酒店又冲了进去，我道：“陈长青，温宝裕，你们留意从酒店中出来的人，有一个人手背上给我击了一下，当时我下手相当重，手背上可能还留着红肿，这个人是嫌疑人。”<p>　　当我在这样说的时候，也明知希望渺茫，自酒店中涌出来的人上千，哪能一个个看得清楚。可是陈长青和温宝裕两人，还是答应着。我一说完，和白素互望了一眼，两个人意思是一样，也一起返身，向酒店奔去，一面推开迎面涌来的人群，一面交换了几句意见。<p>　　白素道：“下手的人，留在酒店内的可能性不是很大，我先要去制止混乱，楼上的住客，可能以为发生了火警，情急之下，会从楼上跳下来。”<p>　　我叹了一声（实在无法令人不叹息，实在是我们太大意了）：“我去找齐白，就算我们失散了，大家到陈长青那里去集合。”<p>　　要逆着人潮进酒店去，不是容易的事，向外奔来的人，简直鬼哭神号，人在这种紧急逃命的时候，会力大无穷，我们又不能伤害人，只好侧着身子，尽量向前面挤着。<p>　　这时，我心中真是恼恨之极，我本来不算是一个报复性重的人，可是在这时，咬牙切齿，下定决心，非好好报复制造这场混乱的人不可。<p>　　一面向里面挤着，一面我将外衣脱了下来，扯成两半，把另一半，给了白素。我们两人把扯开了的外衣，紧扎在口鼻之上，虽然不见有效用，但是比起就这样吸进有毒气来，总好得多了。<p>　　齐白先我们行动，他已经挤进了酒店，看不见了，我和白素虽然同时挤进去，但这时，大厅中仍是乱成一团，一下子就被挤散，我只听得白素含糊叫了一句：“我去开启防火系统。”<p>　　我向我们集会的那个厅堂奔去，厅堂中的人看来都离开了，浓烟滚滚，向外冒出来，真不知道是什么发烟装置，竟然像是有喷不完的烟雾，我看到了齐白，想向内冲去，可是实在双眼生痛，冲不进去，我奔到他的身边，双眼也已泪水直流，向他挥着手，示意他留意外面的人，比冲进去有用，因为厅堂中若已没有人，夺宝者一定早已得手离去了。<p>　　齐白像是疯了，一个劲儿要向内冲，我只好放开手，让他冲了进去，可是厅堂中几百张椅子，全都杂乱地倒在地上，他一冲进去就摔倒在地，我冒着浓烟，又把他拖了出来。<p>　　就在这时候，忽然像下大雨一样，各处都有水柱喷射而下，我知道白素一定已开启了消防系统，自动喷水口，喷出了大量的水。<p>　　同时，在极嘈杂的人声之中，也听到了扩音器中，传出了白素的声音。她的声音，镇定而有力：“请注意：酒店发生了意外，但绝非火警，各位绝对可以安全离开酒店，不是火警，请各位保持镇定，有意外，但不是火警，不是火警。”她用几种语言，不断重复着。<p>　　大量的水喷射而下，也消灭了催泪气体的作用，浓烟被洒下来的水，冲得消散了许多，我一面抹着脸上的水，一面向厅堂中看去，真是遍地狼藉，齐白踢着倒在地上的椅子，向前走去，来到了不到十分钟之前，我们还围坐着的那张桌子，桌子倒还好好地，可是，若是那块合金还在桌面上，那实在太天真了。<p>　　齐白显然是心中懊恨已极，当他来到桌前时，用力举起了那张桌子来，重重摔了出去。这时，我已发现在桌子附近，有着三个轻型的防毒面具。<p>　　一看到三具防毒面具，我心中就不禁一凛，夺宝者可算是深谋远虑。毒烟一爆散，他们戴着防毒面具行事，那使他们占了绝对的优势，而一得了手，他们立时就抛弃了防毒面具，甘冒着催泪气体的侵袭，而不是戴着防毒面具离开。<p>　　他们抛弃防毒面具，自然是要混在人群之中，不被人发现。在我们离开这厅堂之前，他们一定早已离去了。<p>　　我向地上的防毒面具指了一指，齐白面色灰败，我向门外指了一指，先向外走去。<p>　　酒店大堂湿成了一片，那种凌乱的情形，真是难以想像，不过有毒气体已减弱了许多，水还在不断洒下来，我和齐白全身湿透，白素的声音，还在响着，直到这时，才听得警车声自远而近传来。<p>　　我和齐白，站在空无一人的酒店大堂，全身湿透，神情沮丧至于极点，齐白口唇颤动，发不出声来。我叹了一声，扯开了扎在口鼻上的衣服，勉强安慰他：“不要太沮丧，一定是苏联人干的事，你可以再去找你认识的那个副院长。”<p>　　齐白在事变发生之后，显然焦急过甚，没有想到这一点，这时经我一提醒，神情略见缓和，可是他随即又顿足：“如果是他们抢走了宝物，你想他们会承认？”<p>　　我闷哼了一声：“不承认，我也要到莫斯科去，到苏联科学院去制造一场比这里更甚的混乱。”<p>　　齐白重重顿着脚，他一顿脚，就溅起了水花来，大堂中积水之多，可想而知：“就算把莫斯科整个烧掉了，我那宝物……找不回来，也是白搭。”<p>　　我叹了一声，正想再说什么，已看到几个警官，带着一队警员，冲了进来，冲在最前面的一个，赫然是我所认识，而且曾和他打过不少交道的黄堂。<p>　　一见到了黄堂，我不禁大喜，他看到了我，却呆了一呆：“怎么什么事都有你的分？”<p>　　我一把抓住他：“快，快通令海陆空离境处，禁止一个叫卓丝卡娃的苏联女人离境，她的身份是苏联科学院的高级院士。”<p>　　黄堂呆了一呆：“这里——”<p>　　我吼叫起来：“不要这里那里，快去办了再说，事情十万火急。”<p>　　黄堂还有点不肯动的样子，我推着他出去：“这苏联女人可能运用外交特权，但无论如何，不能让她离开。”<p>　　黄堂这才向外奔了出去，我知道他会利用警车上的无线电话去下达命令，总算有了一个堵截卓丝卡娃离去的法子，白素这时，也一身湿透地自楼上下来，我们相视苦笑，只不过大意了一次，便形成了这样的局面，真是一个惨痛的教训。<p>　　黄堂很快就回到了大堂来，连声问：“怎么一回事？怎么一回事？”<p>　　我叹了一声：“我请了一些人，在作类似超意志力的试验，谁知道有人破坏，我相信是引爆了发烟装置，有没有人受伤？”<p>　　黄堂瞪了我一眼：“不少人受伤，幸而伤势都不重，全市医院都出动了，卫斯理，你也真会闹事。”<p>　　我懒得和他争，只是十分疲倦地道：“说话要公平一点，闹事的是引爆了发烟装置的人。”<p>　　这时，酒店的几个负责人，也冲了进来，其中一个当值经理，指着齐白，气急败坏地道：“是他……租场地是他来接头的。”<p>　　一个看来十分高级的中年西方人，声势汹汹来到齐白面前：“我要你负责。”<p>　　齐白冷冷地道：“我不要你负责。”<p>　　在那西方人还没有明白他的话是什么意思间，齐白已经又道：“我会把这间酒店买下来，而且，不会交给你负责。”<p>　　那西方人张大了口，半晌合不拢来，不知是呼气好，还是吸气好。<p>　　黄堂在一旁，有点不满意地问：“这位是——”<p>　　那西方人这才喘了几口气：“我是总经理，责任上，我——”<p>　　我们都不再理会他，又一起回到了厅堂，看到天花板上，黑了一大片，烟幕爆散装置，当然装在那上面，我和齐白互望了一眼，觉得再留在这里，没有什么意思。我把陈长青住所的电话也留给了黄堂，请他一有卓丝卡娃的消息，就和我联络。<p>　　然后，我们一起离开了酒店，在酒店附近，找了一会，没看到陈长青和温宝裕，三个人的心情都十分沉重，只好先到了陈长青的家里再说。<p>　　陈长青不在，好在齐白有门匙，开门进去，就听到电话铃不断在响，我一步赶过去，拿起电话来，就听到了黄堂的声音：“卫斯理，你在闹什么鬼？你要我阻止出境的那个卓丝卡娃——”<p>　　我忙道：“怎么啦？截住她了？”<p>　　黄堂闷哼了一声：“昨天上午她就离开了，你还叫我阻止她出境。”<p>　　我不禁呆了半晌，颓然放下电话。卓丝卡娃昨天就走了！这种情形，只说明两个可能，一是事情与她无关，但我更愿意相信是她行事布置精密，一切计划好了，她先行离去，她的计划成功还是失败，我们在事后就算肯定了是她，她也可以振振有词地抵赖。<p>　　当然，不但我想到了这一点，白素和齐白也想到了，齐白的神情更是沮丧，三个人都不想说话，过了好一会，白素才道：“东西现在不知道在什么人手里，或许已经立刻带离此地，一点线索也没有，我看还是要去找那个副院长。”<p>　　齐白烦躁地走来走去，我想起了浓烟才爆散之际一刹那间看到的情形，精神为之一振：“浓烟才一罩下来，你们可曾看到什么奇异的景象？”<p>　　正在踱步的齐白，陡然停了下来，一脸惊诧的神情：“原来你也看到了？我还以为自己眼花了，我看到的情景，就像……就像……”<p>　　在他不知道该如何形容时，白素接了上去：“就像放映电影，光柱投向浓烟，而浓烟起了银幕作用，所以令人可以看到一些东西。”<p>　　白素这样说，自然是她也看到一些东西，她的说法十分确切，在那块合金上，每一个小平面，射出的光芒，如果射向一个幕的话，会有形象映出来，情形就像电影放映。<p>　　我们三人同时吸了一口气，异口同声问：“你看到了些什么？”<p>　　我抢着道：“很难形容，色彩十分瑰丽，像是在飘动着的什么布片。”<p>　　白素沉声道：“我看到的是一个类似圆筒形的物体的部分，也很难说出确切的样子来，那是极短时间中的一个印象。”<p>　　白素说到一半，陈长青和温宝裕也回来了，我向他们简单地解释了一下，他们也在一刹那间看到了一些景象，陈长青看到的，是一些闪耀着金属光彩的尖角或突起物，温宝裕看到的是一截类似圆棍状的物体。由那块合金每一个小平面中投射出来的光芒，若是投射到了银幕之上，竟可以形成不同的景象，我们五个人由于坐的位置不同，所以在一刹那间，从各自所坐的不同角度，看到了不同的景象。<p>　　不过，我们虽然看到了不同的景象，却都说不出所以然来，看到的，全是一些不完整的东西，而且，那些东西，一定都是我们不熟悉的，要不然，即使不完整，也可以知道那是什么。譬如说，一把茶壶，就算看不到整个，只看到了壶柄、壶盖，或是壶嘴，也可以知道那是什么。<p>　　除了齐白以外，每一个人都说出自己看到了什么，所以各人一起向齐白望去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_08'>第六十六卷 异宝 第六章 人脑和异宝有感应</b><p>");

document.write ('　　齐白迟疑了半晌，才支支吾吾地道：“我不敢肯定……当时的情形那么恶劣，但是……我认为……我看到了一只……一只人的手！”<p>　　我们都说不出看到那是什么，但是齐白却说得出来，难怪他迟疑了。我首先一怔：“一只手？”<p>　　齐白道：“应该是一只手！”<p>　　他一面说着，一面伸出自己的手来，我有点不明白他说“应该是一只手”是什么意思，请他作进一步说明，他道：“就是这个形状，不是应该是一只手吗？”<p>　　他说着，转动着他的手。<p>　　自合金的小平面中投射出来的形象之中，会出现一只手！对于这个现象表示了什么，实在连猜也无从猜起。陈长青叹了一声：“唉，那……真是宝物，可以作无穷无尽的研究，可惜……”<p>　　他连连摇头，没有再说下去。<p>　　自然，大家都知道他要说什么，可是也没有人接上，因为那令人不愉快之极。<p>　　齐白一拍桌子，站了起来：“我这就去机场，用最快的方法到莫斯科去！”<p>　　陈长青道：“你至少把身上的湿衣服换一换！”<p>　　齐白愤然道：“浪费时间，或许就在我换衣服的时候，恰好有一班飞机起飞！”<p>　　他奔上了楼，一下子就提着一个小提箱奔了下来，我在他向门口走去的时候，追上了他：“我和你一起去！”<p>　　齐白没有拒绝，也没有答应，我和他一起上了车，由我驾车，在去机场的途中，我们都不出声，因为异宝就在我们面前失去，谁也逃不了失败的责任。<p>　　我思绪十分紊乱，在胡思乱想，想些不着边际的事，我想到那异宝，又能接收人的思想，又能影响人的脑部活动，在某种程度上来说，倒可以如齐白所称的那样：它是活的！<p>　　我又连想到，如果它真是活的，那倒好了，如果它真是活的，现在它不知道落在谁的手里，身在何处，至少就可以发一个讯号给我，我和它相处时间不算短，它不止一次接受过我的思想，应该相当熟悉，如果它可以给我一个信号，那么要找到它，自然容易得多了！<p>　　我只是一个人在胡思乱想，由于我想的事，看起来全然于事无补，只不过是在极度失望和懊丧的情绪之下，胡乱想着，寻求一种发泄，所以我也绝没有和齐白交换意见。<p>　　由于我心神恍惚，所以驾车也驾得大失水准，好几次几乎冲上行人道去。<p>　　等到到了机场，齐白到航空公司的办事处去询问，我在外面等他。<p>　　我仍然在想着同一个念头，突然之间，我忽然震动了一下。<p>　　这是奇妙而难以形容之极的一种感受。我不能说我确切地接受了什么讯号，如果真接受了什么讯号，应该是有一种实在的感觉的，虽然不至于像听到什么，看到什么那样强烈，但总有一点感觉的。<p>　　可是，我这时没有感觉——说没有感觉，自然也不通，因为我真是感到了什么，我感到的是，那宝贝，离我极近！而且，可以感到它所在的方向！<p>　　我疾抬起头来，刚好看到在我不远处，有一个人，提着一件手提行李，样子极普通。<p>　　但是这个人的动作，却引起了我的注意，当我望去之际，他已经完成了他动作的五分之四，他的动作是疾转过身去。<p>　　他为什么要急速地转身？是不是因为他走过来，看到了我，为了想避开我而转身？如果是，他为什么要避开我？因为他认得我？<p>　　我记不起什么地方见过这个人，我急速转着念，刚才有了那么奇妙的感觉，由于这个奇妙的感觉，我才向这个方向望去，又看到了一个行动可疑的人。<p>　　难道真是那是宝物给了我信息，告诉我它在什么地方？这种想法，实在很无稽，可是我却不愿意放过万一有可能的机会。<p>　　那个人转过身去，维持着正常的速度向前走，所以我很容易就追了上去，赶过了他，然后，在他面前，疾转过身。<p>　　那是一个我从来未曾见过的东方中年男子，我一转过身来，就沉声道：“你为什么要避开我？”<p>　　那人十分惊骇，但是随即恢复了镇定：“我不知道你在说什么！”<p>　　他如果一直震惊下去，由于我的行动，由十分无稽的意念而起，我或许会放弃。<p>　　可是他从震惊到镇定，时间是那么短，这表示他在应变方面，受过极严格的训练，他的样子虽然十分普通，但他决不会是一个普通人。这就是使我起疑，我立时道：“如果我告诉你，那东西的磁性太强，你根本通不过海关的检查，你也说不知道我在说什么？”<p>　　那人一听我这样说，反应之奇特，倒也真出乎我的意料之外。<p>　　本来，我去找这个人的麻烦，全然没有什么实在根据，单凭着甚至不能算是感觉的一种微妙的感应，和多年来，我生活经验告诉我，这个人的行动，确然有可疑之处。如果他应付得法，若无其事，我也拿他无可奈何，可是我说的话令他感到了真正的震惊，所以他才会有那么奇特的反应。<p>　　我的话才一出口，这个人，立时以极快的速度，向前奔跑，他并不是转过身去逃走，而是在我身边疾掠而过，向前奔出去。<p>　　这自然是受过训练的逃跑方法，在紧急情形之下要逃走，要争取十分之一秒甚至更短的时间。若是转过身去逃走，转身需要时间，转身之后再蓄势起步，又会减少了时间。<p>　　像这个人的逃走方法，直冲向前，我要去追他，我就必须花时间来转身，对他来说，就等于又争取了时间，一来一去，他比较有利。<p>　　虽然他争取到的时间，不会超过两秒钟，但想想人类跑一百公尺，可以在十秒钟之内完成，两秒钟，也足可以使他奔出二十公尺左右了，对于一个逃命的人来说，二十公尺，可能就是生和死之间的距离！<p>　　我疾转过身来，他已经至少在十公尺之外，而且，在这个距离之间，有很多人，而他继续在向前奔去。<p>　　我自然立即追了上去，一面追上去，一面叫：“阻止他，阻止他。”<p>　　这是最有效的方法了，当有一个人在前奔，而后面有一个人在追他，群众之心理是：在前面奔的那个，一定不是好人，所以后面追的人只要一叫，一定会有人见义勇为。<p>　　果然，我一叫，那个人的面前，立时出现了几个人，阻住了他的去路，他用力推开了其中的两个，可是这样一来，反倒令得更多的人，阻住了他的去路，而我又飞快地奔了上来，他再也无路可走。<p>　　这一追逐，机场大堂之中，一阵混乱，那人喘着气，面色极难看，可是却立即镇定，大叫道：“警察，警察在哪里？”<p>　　刚才还在拼命逃走的人，忽然之间，大声叫起警察来，这倒很使旁观者愕然，一时之间，都向我望来，显然弄不清我们之间的身份。一听得他叫警察，我就知道这家伙不容易对付，也立时有了主意。所以，当两个警官一出现之际，我抢先道：“请通知特别工作室主任黄堂，请他立即到机场来，同时，看牢这个人，别让他有任何小动作。”<p>　　那两个警官一听到我提到了黄堂，先是怔了一怔，随即答应着，一个已利用随身佩带的无线电通讯仪，把我的要求，转达出去。<p>　　那个人现出了十分气愤的神情，厉声对警官道：“这算是什么，我登机的时间快到了，凭什么扣留着我。”<p>　　这时，齐白也奔了过来，我向他使了一个眼色，示意他不要出声，由我来应付，我道：“你现在有两条路可走，一条是自动把东西拿出来，你上飞机去。另一条是准备接受在酒店中制造混乱的控诉。东西我们一样可以在你的身边搜出来。”<p>　　那人的脸色阴晴不定，齐白用甚为疑惑的目光看着我，我则紧盯着那个人，那个人考虑了大约一分钟，才从衣袋之中，取出了一只盒子来，打开，在盒子中，就是那块合金。<p>　　齐白一看到了他的宝贝，高兴得又叫又跳，一下子就抢了过来。我忙对那两个警官道：“我们之间纠纷解决了，黄主任等一会来了，我会向他解释一切。”<p>　　同时，我伸手拍了拍那人的肩头：“朋友，你是一个聪明人，不是事情十分奇特，你不会失败，请不必把这件事放在心上。”<p>　　那人口唇动了几下，没有说什么，转身就向前走了开去。两个警官神色疑惑地望着我和齐白，我道：“我可以到你们办公室去，和黄主任通话？”<p>　　两个警官带着我们到了办公室，找到了黄堂，解释了几句，齐白一直把那块合金，紧握在手中，等到我们又上了车时，我才把经过的情形，向他说了一遍，由衷地道：“齐白，你说得对，它真是活的，它不愿意落入抢夺者的手中，愿意和我们在一起，所以，它才给我通了信息，告诉我它在什么地方。”<p>　　齐白喃喃地道：“太奇妙了，真是太奇妙了。”<p>　　我吸了一口气：“事先，我曾胡乱想过，要是它能告诉我，它在什么地方，那就好了，它果然做到了这一点。我要再不断地想，要它告诉我，它究竟是什么。”<p>　　齐白突然松开了手，盯着手中的“它”，而现出一种相当骇然的神情：“会不会它根本是……生物？我们看来……它是合金，会不会它根本就是生物？”<p>　　我也不禁骇然：“不会吧，我们分析过它的成分，是铁、钴和镍的合金。”<p>　　齐白道：“你把地球人拿去分析，也可以分析出金属的成分来。”<p>　　我迟疑道：“可是……它全是金属——”<p>　　齐白一下子打断了我的话头：“第一，x光照射，证明它内部有我们不明白的东西在，其次，或许外星生物，就全由金属构成。”<p>　　我只好苦笑：“可是……它不会活动——”<p>　　齐白长长吸了一口气：“它有思想，有感情，连你也承认它是活的！”<p>　　我无法完全同意齐白的说法，但是也无法反驳，所以，我只好保持沉默。<p>　　在警方驻机场的办公室中，我已经打电话通知了陈长青，我们得回了异宝，所以，当我们回来时，陈长青又叫又跳，兴奋莫名。<p>　　温宝裕又被他家里接回去了，白素在我和齐白离去之后不久离去，可是家里没有人听电话，她也没有说是到什么地方去了。于是，我们三个，把异宝放在桌上，围桌而坐。<p>　　失而复得，本来就足以令人高兴，而且是在这样情形之下失而复得，那更是令人兴奋，这异宝，当然对我们有好感，才会通知我它在何处，人和一块合金之间，居然会有感情的联系，这实在是匪夷所思，但却又是实实在在。<p>　　望着异宝，齐白叹道：“它需要比较强烈的脑电波，几百个人同时发出，可惜我们只有三个人，而几百人的大场面，只怕又引起混乱。”<p>　　陈长青埋怨我：“你至少应该弄清楚那家伙是何方神圣，我们也好预防。”<p>　　我瞪了他一眼：“在当时的情形之下，只好先要他自动把东西拿出来，我又没有真凭实据，说东西一定在他的身上，而且，我也无权搜他的身。”<p>　　陈长青还是不满意，又咕哝说了几句，我也不去理会他，道：“这东西的小平面上，能发出光柱，而光柱又可以在银幕上映出形象，齐白甚至看到了一只手，那么，这东西——”<p>　　陈长青要捣起蛋来，本领也真不小，他立时接了上去：“这东西，可以说是由脑电波控制的一具小型电影放映机。”<p>　　陈长青这样说法，自然是大有讥讽之意的，我正想反唇相讥，但突然之间，我想到了一点，陡地吸了一口气：“这……宝物之中，蕴藏着某种资料，而这种资料，可以通过光线的投射，而现出具体的形象。陈长青，它不是放映机，不会给你看到一部电影，但是能给我们它的资料。”<p>　　陈长青呆了半晌，不再出声，齐白叹道：“问题还在这里，它需要的动力，不是磁力，不是电流，而是要强大的聚汇在一起，同时发生的脑能量。这种脑能量，除了几百人几千人一起集中思想之外，不可能由别的方法得到。”<p>　　我挥着手，我有一个概念。几百个人几千个人聚集在一起，使脑部的思想活动，趋于一致，也就是说，大家想着同一件事，脑能量只怕也不足使一些物体移动或变形。但是卓丝卡娃说过，她主持的实验人体异常功能的过程中，就有一个人集中精神，就可以有物体移动、变形。这是不是说，有特异功能的人，一个人的脑能量，就可以及得上几千人，几万人，甚至更多？<p>　　如果是这样，那么，我们只要去找一个有特异功能的人就可以了。<p>　　齐白摇头：“和苏联科学院合作？我不赞成。”<p>　　我道：“我的意思是，我们需要一个有脑活动特异功能的人——他能使自己脑部活动，发射出比常人强千百倍的脑能量。”<p>　　陈长青叹了一声：“上哪儿去找这样的异人？有了异宝，还要找异人！卫斯理，常人眼中，你也可以算是一个异人了，可是你没有这样的本领？”<p>　　我缓缓摇头：“我没有，但不等于没有这样的异人。卓丝卡娃就有不止一个。”<p>　　陈长青摇头：“就算饮鸩可以止渴，我也宁愿渴死。”<p>　　我有一个相当伟大的计划，这时把它说了出来：“看来，要研究这东西，真的不是私人力量所能做得到，可以把它向全世界公开，甚至也欢迎苏联科学院一起参加研究——”<p>　　我的话还未曾讲完，齐白已叫了起来：“不，宝物是我的。”<p>　　我皱眉：“你想在这宝物之中，得到什么好处？”<p>　　齐白翻着眼：“谁知道，或许是长生不老。”<p>　　我提醒他：“别忘记，这宝物的上一代主人的秦始皇，他可没有长生不老。”<p>　　齐白闷哼一声：“或许他不懂得怎么用它。”<p>　　当他这样说的时候，他已经把那块合金，紧紧抓在手里，像是怕我抢了去。<p>　　陈长青道：“或许我们可以再来一次，租一个大球场，集中几万个人——”<p>　　我苦笑：“在经过了酒店的那一场混乱之后，你以为警方会再准我们进行大规模的集会？”<p>　　在我和陈长青说话间，齐白陡然叫了起来：“你们别吵好不好？我一定会想出办法来的。”<p>　　我叹了一声，站了起来，这些日子来，为了研究这宝物，真是殚智竭力，使人的脾气变得暴躁，再争下去，也没有什么意思，我们都需要最低程度的休息。<p>　　所以，我告辞离去，陈长青和齐白，都有点心神恍惚，也没有挽留我。<p>　　我回到家里，白素还没有回来，我也想不出她到什么地方去，在书房顺手拿了一本杂志，翻了几页，却又看不进去，老是想着那块奇异的合金，感到它一定储存着资料，也想把它的资料给我们知道，可是我们就是不知道如何才能得到它的资料。<p>　　过了没有多久，电话响起来，我拿起电话，意外地听到了卓丝卡娃的声音：“卫先生，我在莫斯科。”<p>　　我“嗯”了一声，卓丝卡娃接着道：“我失败了，甚至不知道如何失败的。”又道：“你能告诉我？”<p>　　我叹了一声：“院士，很难向你说明，你的行动，其实天衣无缝，只不过因为极其偶然的原因，才使那东西不能落在你的手中！”<p>　　电话那边，传来了她一下长长的叹息声：“可能是天意，不过我还是坚持，那东西在你们手里，是研究不出来什么名堂来的！”<p>　　我心中陡然一动：“我需要特别强烈的脑能量，至少要等于一千个人或者更多人，而由一个人发出的，你知道有这样的人？”<p>　　卓丝卡娃停了片刻：“你对脑能量有一点误解，每个人都能发出同样的脑能量，不过不知如何去控制而已，懂得如何控制的人，就被视为有特异能力！”<p>　　我道：“我不想在理论上去探讨，那太复杂了，我只是想知道，你有没有这样的人，可以推荐给我！”<p>　　卓丝卡娃道：“有，但不能推荐给你，不过……不过……”<p>　　她迟疑着，我不知道她为什么要迟疑，过了一会，她才道：“其实，你自己也可以做到这一点，我感到，你就是一个有这样能力的人！”<p>　　我不禁苦笑：“你别恭维我了，我知道自己并没有这个特异能力，我不能注视着一只铜匙而使它的柄，弯得弯曲，也不能使物体在我注视之下移动。”<p>　　卓丝卡娃道：“你说的这种情形，是十分罕有的例子，就算集中十万人，也未必可以达到这个目的，但是，你并不需要那么强大的脑能量，是不是？”<p>　　我吸了一口气：“对，五百人集中思考的力量，也足够了。”<p>　　卓丝卡娃又静了片刻，才道：“或许你不相信，我对那块合金有兴趣，纯粹是……私人性质的，或者是学术性的，我只想揭开它的谜底来！”<p>　　我“嗯”了一声：“在这方面，我们的目的相同，你说我们研究不出什么来，那也未必，我们已经有了长足的进展。”<p>　　卓丝卡娃的声音之中，充满了兴趣：“例如——”<p>　　我拒绝了她：“我不能告诉你，但我可以先答应你，等我们研究有了彻底的结果时，会告诉你一切。”<p>　　卓丝卡娃叹了一声：“那只好祝你们早日成功，卫先生，我感到，你至少可以控制自己脑能量，超过你平时几百倍，别看轻自己！”<p>　　她挂上了电话，我发了半晌呆。<p>　　那场混乱，由她主使，已经证实，她一再说我的脑能量，可以在意志的控制下扩大，这是什么意思呢？<p>　　我突然又想到：我曾想到要那合金给我讯息，结果果然得到了一种“感觉”，是不是在我想到这一点时，我脑部活动不知不觉，达到了可以和那合金有感应的地步？<p>　　这种想法，令我十分兴奋，我立时又想到：是不是可以再试一次？<p>　　卓丝卡娃长期从事人脑异常能力研究，所以她感到我有异于常人的能力？<p>　　思绪渐渐集中起来，我正是想着一件事：要再一次有那种极其微妙的感应。<p>　　我曾受过严格的中国武术训练，训练过程有一个步骤：集中精神，什么都不去想，以利体内的“气”的运行。<p>　　所以，我要集中精神去想一件事，很快就可以达到目的。<p>　　我不知道在这样的情形下过了多久，看来至少已超过一小时，可是却一点特异的现象都没有，只有我在不断地想着，也就是说，只有我的脑能量在不断放射出去，而没有接受到任何讯息。<p>　　我还想继续下去，可是这时，听到了开门声，白素回来了，我把坐着的椅子推向后，向书房的门口看去，看到白素走了上来，她才在书房门口出现，就用一种十分讶异的神情，望向我的身后。<p>　　她的这种神情，自然说明了在我身后，有什么奇特的东西，我连忙转回身去，却又没有看到什么，再转回头去看白素，只见她疑感的神情还保留着。<p>　　我忙问：“你看到了什么？”<p>　　白素指着窗子：“窗外，好像有……光芒闪着，你有没有留意？”<p>　　窗子上垂着竹帘，如果窗外有什么光芒在闪动，隔着竹帘，的确可以看得到。<p>　　但是我刚才一直集中精神，在想着那块合金，根本没有留意窗外的情形，这时，一听得白素那样讲，连忙走到窗前，把竹帘拉起了一些，向外望去，外面却什么也没有。白素这时，也来到了窗前：“刚才像是有人在窗外，划着了一支火柴，有暗红色的光芒，闪了一闪，可是一下就消失了！”<p>　　我吸了一口气，心中思索着，白素笑道：“或许是路上有一辆车子驶过，车灯所发出的光，你为什么样子那么紧张？”<p>　　我道：“因为刚才我花了将近一小时的时间，集中力量在想——”<p>　　我把刚才我在做的事，向她说了一遍，白素摇头：“你以为我看见的那一闪……是那东西发出来的？”<p>　　我的确是这样想，但是我却苦笑了一下：“当然不会是，那东西在齐白手里，相隔那么远，光芒会射到我这里来，那还了得！”<p>　　白素扬了扬眉：“异宝可能有这种奇异的功能。”<p>　　我叹了一声：“混乱是卓丝卡娃制造的，她说，由于我有特异的脑活动能量，所以才令她失败，她很不甘心，可是我自己又不觉得有什么特别，我们五个人就曾试过，也不过令那东西，只发出了一点光芒，远不如几百人集中精神来得强。”<p>　　白素抿着嘴，并不立即回答，来回踱了几步，扬着手：“我在想——”<p>　　她显然有了一个想法，可是却还不是十分成熟，所以不知该如何开口才好，我不出声，等着她开口。过了一会，她才道：“我在想，会不会几个人在一起，想着同一件事，所发出的脑能量，可能增强，也可能因为互相干扰而抵消？”<p>　　我怔了一怔，我从来未曾想到过这一点。我约略想了一想：“不会吧，事实证明，集中思考的人越是多，那东西的光芒越是强烈。”<p>　　白素笑了一下：“我的问题不够具体，我是说，一个有着特异脑能量的人，和许多普通人在一起，他的特异脑能量，反会受到削弱。”<p>　　我明白她的意思了，她是说，如果由我一个人，想那宝物接受我的思想，那可能比几百个人更有效果。<p>　　这次假设是不是成立，只要试一下就可以，而在这以前，曾有一次，就是那一次，使我知道它在什么地方，而把它夺了回来。<p>　　我大是兴奋，一伸手，拿起了电话，可是我又把电话放下：“我是不是有特异的脑能量，也只是卓丝卡娃的直觉——”<p>　　白素瞪大了眼：“你怕什么，就算没有结果，难道谁还会笑你？”<p>　　这倒是的，我也不知道自己何以竟会有犹豫，我再度拿起电话，一响就有人接，证明齐白和陈长青两人，根本没有休息。<p>　　接电话的是齐白，我先问：“怎么样，是不是有新的发现？”<p>　　齐白的声音又疲倦又懊丧：“没有。”<p>　　我把卓丝卡娃打过电话来的事，告诉了他，又对他说了白素的设想。<p>　　齐白听了，并没有什么反应，只是“唔唔啊啊”，我道：“你把那东西带来，让我一个人面对着它，试上一试，看结果如何。”<p>　　齐白陡然哈哈大笑了起来：“卫斯理，听了那苏联女人的几句话，你就以为自己是超人？”<p>　　齐白的话，令我感到相当程度的恼怒。<p>　　我第一次拿起电话来又放下，就是由于感到齐白会有不友善的反应。<p>　　我没好气地道：“是不是超人，让我试一试，有什么坏处？”<p>　　齐白道：“你一个人对着异宝凝思，其他人要回避？”<p>　　一时之间，我还不知道他这样说是什么意思，顺口答道：“那当然。”<p>　　齐白陡然提高了声音：“卫斯理，有一件事情，你要弄清楚，虽然你把宝物找了回来，但是这并不代表你拥有它，它还是我的。”<p>　　一听得他那么讲，我真是又好气又好笑，骂道：“齐白，你在放什么屁。”<p>　　齐白的声音更高：“我说，我绝不会让异宝离开我，它是我的，它——”<p>　　齐白讲到这里，陈长青多半是从他的手中，把电话抢了过来，叫道：“不必和这个盗墓人再说什么，他的神经有点不正常，刚才，他还怀疑我要独吞那宝贝，由得他抱着那东西去死吧。”<p>　　我实在想不到会有这样的情形发生，虽然我刚才离开时，齐白的样子有点古怪。我忙道：“你设法留住他，我立刻来。”<p>　　我放下电话，急得连话也来不及向白素说，只是和她作了一个手势，就夺门而出。<p>　　大约只是十五分钟，我就赶到了陈长青家门口，才停下车，就看到陈长青满面怒容，站在门口。陈长青脾气十分好，极少发怒，但这时，我来到面前，他还兀自气得说不出话来。<p>　　我知道事情有点不对头了，问：“齐白呢？”<p>　　这一问，把他心中的怒意，全都引发出来，他用极其难听的话，一下子骂了齐白足有五分钟之久，听得我目定口呆。<p>　　陈长青最后的结论是：“总有一天，这王八蛋像乌龟一样爬进古墓去的时候，给古墓里的老女鬼咬死。”<p>　　我等他骂完，才摇头道：“他走了？”<p>　　陈长青甩力一拳，打在门栓上：“走了，他说再和我们在一起，那东西迟早会被我们抢走，还放了一大堆什么匹夫无罪，怀壁其罪的狗臭屁，说历来有宝物的人，若是不小心提防，只怕连性命也会丢掉。”<p>　　我皱着眉：“这……真是太过分了。”<p>　　陈长青道：“你叫我留住他，我可没法留得住，他说要对付我一个人还容易，你一来，夹手夹脚要抢，他也抵抗不了。”<p>　　我苦笑：“他没有说到哪里去了？”<p>　　陈长青怒气未尽：“去死了！真太气人了，你向他提了什么要求？”<p>　　我和他一面进屋子去，一面把经过的情形告诉他。陈长青听到一半，就“啊”地一声，用力顿了一下脚：“原来是你集中精神在想！”<p>　　他叫了我一声，捏住了我的手臂，激动得说不出话来。<p>　　我不知道他为什么会这样，只好望着他，等他解释。他缓了一口气：“你走了之后，我和齐白又研究一会，没有什么新意。那时，这王八蛋，已经很不正常，一直把那东西，紧握在手里，而且，连我向他的手看上一眼，他也会陡然紧张，说些要我别想抢它之类的浑话，而且他一直在瞪着我，反倒是我，像是在极短的一闪间，看到被他紧握着的那东西，闪过一下光芒，光芒从他指缝中透出来，很强，但很短。”<p>　　我深深吸了一口气：“这是我集中精神的结果？是我脑能量所起的作用？”<p>　　看来是没有什么可能的事，尤其是那一下强光的闪动，竟会直达我的窗前。<p>　　但是，在时间上来推算，倒十分吻合。<p>　　我沉吟不语间，陈长青又道：“他大概也有了一点感觉，立时低头，向自己手上看去，把紧握着的手指松开，忽然叫了起来：‘我握紧它，它知道我握紧它，它知道！’我还没有问他这样说是什么意思，你的电话就来了，这王八蛋就像疯了一样逃走了。”<p>　　我皱着眉，仍然望着他，陈长青一挥手：“我倒认为那一下闪光，正是你脑能量和它起了作用。”<p>　　我苦笑道：“多谢捧场。”<p>　　陈长青愤然甩着手：“那东西虽然怪，但是天下怪东西多的是，这家伙，他再来向我叩八百个头，我都不会再帮他。”<p>　　我叹了一声：“我看，他会再到始皇陵墓去，作进一步探索。”<p>　　陈长青真是被齐白气坏了，又用力甩着手：“我已决定不要再见这个人。”<p>　　我笑：“你要见他，也不是太容易。”<p>　　陈长青瞪着眼：“换点有趣味的话题好不好？”<p>　　我没有说什么，并没有再逗留多久，就驾车回家，白素听我说了经过，也不禁骇然：“当然那东西十分奇特，可是齐白不是这样的人啊。”<p>　　我笑了一下：“人会变的，或许他根本就是这样的人，只不过我们对他的认识不深。”<p>　　白素没有再说什么。齐白不见了，而且把那东西带走，虽然在开始的几天，我仍然每天花一段时间，去集中精神，希望得到一点“感应”，但是一无结果。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_09'>第六十六卷 异宝 第七章 神仙境界天开眼</b><p>");

document.write ('　　正如陈长青所说，世上有趣的，值得探索的事物，不知多少，接下来的日子之中，自然而然，将之淡忘。直到相当日子之后，卓丝卡娃又打电话给我，问我是不是有了结果，我把发生的事告诉她，她道：“你能不能把发现那东西的地点告诉我？”<p>　　我考虑了一下，齐白对我们不仁，我们不能对他不义，所以我回答：“不能。”<p>　　院士道：“真可惜，不然，再到那地方去，一定可以找到另外一些相类似的东西。”<p>　　我苦笑了一下，她又道：“你怎么没有去找一找的念头？”<p>　　我叹了一声：“找不到的。”<p>　　她沉默了半晌，显然是在揣摩我这句话是什么意思。我绝对可以肯定，随便她怎么想，就算想破了头，都不会明白那是什么意思。<p>　　在停了半晌之后，她才道：“你没有机会测试一下你的脑能力，十分可惜，我这里有着世界上最先进的设备，如果你有兴趣知道自己脑能量的强度，欢迎你到莫斯科来，研究一下。”<p>　　我笑了起来，立即拒绝了她：“不必了，我想没有什么用处，至少，目前人类还未曾找到脑能量有什么用。要弄弯一个铜匙柄，大可以用手。”<p>　　卓丝卡娃叹了一声：“是啊，真是落后，其实这应该被普遍利用，你明由我的意思吗？脑能量如果被普遍应用，那就表示——”<p>　　我接了口：“那就表示，人可想怎么就怎么，进了车子，想车子发动，直驶，转弯，停止，都可以通过脑能量控制仪来完成。”<p>　　卓丝卡娃的声音之中，透露着兴奋：“就是那样，就是那样。”但是接着，她却又伤感起来：“唉，这不知是何年何月的事，要是那东西……能供我详细研究，肯定可以使理想实现的日子提前。”<p>　　我听得她这样说，也不胜感慨。对她的话，我并无怀疑，因为那块合金，确然有接受脑能量控制的作用，交给她去研究，自然可以逐步弄明白。看来，她倒真是热衷于研究科学，虽然她在酒店中制造了这样的混乱，手段实在卑鄙。<p>　　我也叹了一声：“相信是。”<p>　　她又提出了要求：“如果事情有进展，请和我联络。”<p>　　我十分诚恳地道：“一定。”<p>　　这次通话，可以说相当愉快，作为一个毕生从事这方面研究工作的人，那东西才真是名副其实的异宝，比起齐白，只想在那东西上弄点什么好处来，卓丝卡娃的人格，比齐白高尚。<p>　　而齐白音讯全无如故，一天和白素说起来，白素闲闲地道：“齐白一定又到秦始皇陵墓上面去了，你要找到他，可以到那里去找。”<p>　　我闷哼了一声：“才不去，谁想和这种人再打交道，认识那么多人，最泄气的就是他。”<p>　　白素笑了一下：“卓老爷子不是还在那边盖什么兽医学院吗？可以托他手下的人，留意一下，齐白在那边，总要和人接触的。”<p>　　我摇头：“不必了，而且，齐白也不一定和人接触，他的生存能力十分强，他可以像地鼠，经年累月，藏在地洞里。”<p>　　这种不经意的交谈，说过就算，这期间，另外有一件事，说奇不奇，说不奇，却又奇到了极点，占据了我相当多时间，还没有什么进展。那天晚上，我才从外面回来，一进门，就看到客厅里坐着一个人，白素正在陪他讲话。<p>　　白素抬起头来：“看看是谁来了？”<p>　　那人这时也站了起来，是一个精神奕奕的青年人，他叫鲍士方，是卓长根手下两个得力助手之一。我立时向白素望去，因为前些时，我们提及过请卓长根那方面的人，留意一下齐白的下落，我自然想到：鲍士方应白素邀请而来。<p>　　白素明白我望她一眼的意思：“鲍先生自己来的，有点事要说给我们听。”<p>　　我走前几步，和鲍士方握着手。<p>　　鲍士方笑着：“卫先生，你关于始皇陵墓的设想，真精彩。”<p>　　我摇头：“那不是我的设想，是事实。”<p>　　鲍士方笑得相当大声：“事实？真有人几千年不死，成为活俑，现在还在陵墓之中？这种……事实，实在很难叫人相信。”<p>　　我没好气：“从来人就不相信事实，反倒相信谎言，你不信算了。”<p>　　鲍士方搔着头：“不过卓老先生怎么突然失踪，突然又出现，也真是一个谜。”<p>　　我笑了起来：“你也可以运用你丰富的想像力，去作几个设想。”<p>　　鲍士方摇头道：“我不是这方面的专才，对了，我向你提供一个幻想故事的材料。”<p>　　我不禁皱了皱眉，我很讨厌人家向我作这种提供，由于一般人认为可以作幻想故事的事，十之八九，无法应用。<p>　　鲍士方没有留意到我的神情，兴致勃勃地道：“这个故事，可以作‘奇异的海市蜃楼’，十分——”<p>　　我打断了他的话头：“海市蜃楼，十分普遍，可供幻想的成分并不多。”<p>　　鲍士方叫了起来：“可供幻想的成分不多？你记述过，一个船长，拍摄到了海市蜃楼一个美女的照片，从此废寝忘食地想去寻找她的经过？”<p>　　我“哼”了一声：“是，这件事的结果，无趣之至，现实和幻像之间的距离，竟是如此遥远。”<p>　　鲍士方仍然十分热衷：“最近，我一连两次，看到了海市蜃楼景象，可是奇怪的是，那是在常识中绝不应该出现海市蜃楼现象的地方。”<p>　　我笑道：“从来也没有什么规定的地方才能出现海市蜃楼，只要是海边和沙漠，就可以有这种现象。”<p>　　鲍士方用力一拍大腿：“我说奇异，就奇异在这里，我是在卓老爷子当日失踪那处附近，看到了海市蜃楼。”<p>　　我怔了一怔：“不可能吧。从来也未曾听说过，关中地区，又有高山又不是沙漠，会有海市蜃楼出现？你多半是眼花了。”<p>　　鲍士方笑着：“人会眼花，摄影机可不会眼花。”<p>　　我“哦”地一声：“你把景象拍下来了？”<p>　　他点了点头，顺手拿起放在茶几上的一叠相片，那叠相片是早放在那里的，当然是他一到，就取出来给白素看过了。我瞪了白素一眼，怪她早不和我说，白素微微一笑，像是反在说我过早地武断。<p>　　我伸手在鲍士方的手中，接过了照片，一看之下，就不禁呆了一呆。<p>　　照片是即拍即有的那一种，在照片上看来，看不出什么名堂，照片的背景，是白茫茫一片，而在白茫茫的一片之中，又有着相当瑰丽的色彩，组成无以名之的图案，或者说，只是由色彩组成的条纹，那情形，就有点像随意涂抹上去的颜料。<p>　　总共十来张照片，每一张照片上的情形，都大同小异，这种情景，与其说是“海市蜃楼”，倒还不如说是南北极上空的极光来得妥贴。然而，在中国大陆的关中地区，若是有极光出现，那更加不可思议了。<p>　　我一看之下，就有怔呆之感，是因为照片上所显示的情景，我像是相当熟悉，曾经见过，可是一时之间，却又想不起。<p>　　我一面思索着，一面看着，心中疑惑越来越甚，问鲍士方：“这一片白茫茫的——”<p>　　鲍士方道：“是浓雾，很浓的浓雾之中，见到这些情景。”<p>　　我不敢太武断，但仍然不免用充满了疑惑的口气问：“在浓雾之中看到海市蜃楼的景象，这好像和科学上对海市蜃楼的解释，绝不相符。”<p>　　鲍士方道：“是啊，这才叫奇妙，不然，就是普通的情形了。”<p>　　我向白素望去，她一直没有表示什么意见，却见她仍然微笑，胸有成竹，显然她已想到了什么，只是暂时不说出来。<p>　　鲍士方又问：“是不是很值得研究？我已经准备好了，下次再有这样的情景出现，我就用电影摄影机，把它的过程，全都拍下来。”<p>　　我指着照片：“你是说，景象会变化？”<p>　　鲍士方道：“变得好快，如果我不是知道自己身在何处的话，我一定把它当作极光。”<p>　　我又想了一想：“这种现象，我看并非属于海市蜃楼的范围，看起来，和……峨眉峰顶可以看到的所谓‘佛光’，倒有几分相似。那也是由于光线的折射而形成的，多数在云雾之中发生——”<p>　　我感到相当程度的震动，而且立时向白素望去，因为我同时想到，她一定早已想到！<p>　　我望向她，她点了点头。<p>　　我吸了一口气，一时之间，实在不知说什么才好。我在一刹那间想到的是，当那次，五百人的大集会中，突然发生了意外，当浓烟罩下来的时候，我们都曾看到自那合金的小平面中射出来的光柱，在烟雾之上，形成了难以形容的形象。<p>　　这情形，和鲍士方在浓雾之中看到并拍摄下来的形象，基本上一样！<p>　　那也就是说，鲍士方所看到的，不是极光，也不是什么海市蜃楼，而是浓雾起了银幕的作用，有什么东西发出了光芒，射向浓雾所现出来的形象。<p>　　那发出光芒来的东西是什么呢？可以是一具电影放映机，但是我更愿意相信，就是那块合金——齐白带了那块合金离去，而白素一直判断齐白到始皇陵墓去了，那正是鲍士方看到这种形象的地方。<p>　　过了一会，我思绪才从紊乱震惊之中，解脱出来，吸了一口气，问白素：“怎么办？”<p>　　白素似乎也决定不了怎么办，只是缓缓摇了摇头。<p>　　这时，我们心中所犹豫的，是同一个问题：是不是要把事情的始末，告诉鲍士方？<p>　　鲍士方显然不知道我们为什么忽然之间，态度会变得如此神秘，所以他瞪大了眼，望着我们，也不知道说什么才好。<p>　　我想了一想，才问他：“看到过这种奇异现象的人有多少？”<p>　　鲍士方笑道：“我没有去查访，但据我所知，只有我一个。”<p>　　我觉得十分讶异：“怎么会呢？你用海市蜃楼来称呼这种现象，它应该出现在空中，那一定是很多人可以看得到。”<p>　　鲍士方道：“两次，我看到这种奇异景象时，都是在凌晨四时左右，雾又十分浓，我恰好在那个方位，所以可以看得到。离得稍微远一点，可能就看不到了，而且，那时，人人都在睡觉！”<p>　　我问了一句：“你那么早起来干什么？”<p>　　他叹了一声：“为了要使那里的人维持普通人的工作水准，必须让他们知道人应该怎么工作。”<p>　　我“哦”了一声，这个答案，有点接近滑稽，他又道：“我和一些人说起过，尤其是当地人，可是都被他们笑，他们非但从来未曾见过海市蜃楼，连听都没有听说过有这么一回事！只有一个老人家——”<p>　　他讲到这里，顿了一顿：“只有一个老人家，他的话，听来倒有点意思。”<p>　　我和白素异口同声问：“那老人家怎么说？”<p>　　鲍士方学着那老人的口吻，用的居然是道地土腔：“照你这样说，这倒有点像‘天开眼’，不过一辈子撞上一次已经不得了，你倒撞上了两次，下次再撞上，许个愿，神仙会叫你如愿的。”<p>　　我和白素，呆了音晌。中国各地，有着无数各种各样有关神仙的传说，大都极富幻想，这种传说，也不一定是有什么人创作的，只是在经年累月，长时间的流传之中，逐渐丰富内容，所谓“天开眼”，也是这众多的神仙传说中的一个。<p>　　“天开眼”的传说，内容大抵如下：天上的神仙，每隔一个时期（或一年，或三年，或十年，甚至更久，各地传说不一样），就会把天门敞开（传说中的“天门”不知究竟是什么样的，反正平时是关着的，开或关的权力，控制在神仙之手。也反正决不会是一座牌坊，上书“南天门”三字），让凡间的人，有机会可以看到。<p>　　这种神仙敞开天门的行动，就叫着“天开眼”，据说，碰上天开眼的人，立时可以向神仙提出愿望，神仙就可以使愿望实现。<p>　　这种传说，由于它的普遍性，所以“天开眼”一词也被广泛地应用在北方的口语之中，只要天开眼，就可以如愿以偿，有仇报仇，有怨报怨，有恩报恩……等等。<p>　　鲍士方遇到的那个老人，用“天开眼”来形容他遇到的情形，乍一听，很怪异，但是仔细想一想，却又大有道理。<p>　　传说中天开眼，照例是天上忽发异光，接着是霞光万道（神仙和光芒分不开），也不是在一刹那间，人人都可以看得到，要有缘的才能，无缘者无由得见。往往几千人在一起，只有一个人可以看得到，这个人福至心灵，跪地膜拜，别人还不知道他在发什么神经哩！<p>　　这时，我所想到的，传说的这种“神仙只渡有缘人”的说法，如果用现代一点的语言来说，那可以说成这样：“神仙”要凡人看到他时，运用某种能量，发出讯号。而这种讯号，由于人脑部活动不一样，并不是每一个人都可以接收得到的，少数人接收到了，就可以看到“神仙”，那就是有缘人。<p>　　这情形，就像性能不好的收音机，无法接收到远处发射出来的无线电波，自然听不到声音，但是性能好的，自然容易接收。<p>　　人本有智、愚之分，智或愚，都由人脑部的活动来决定，也可以说，人的脑，也生来就有性能好的与性能不好的分别！<p>　　如果循着这条路子设想下去，那么，“神仙”是什么呢？何以他不直截了当给人看到，而只有“有缘人”才能见到他？是不是“神仙”和凡人在沟通方面，还存在着某些连神仙也未能突破的障碍？<p>　　似乎越想越远了，除非真认为鲍士方所看到的现象，就是传说中的“天开眼”，不然，再设想下去，虽然趣味盎然，但是和整个故事，没有关连。<p>　　当我的思绪，越想越远之际，鲍士方大是兴奋地问：“卫先生，这种情景，真有可能是天开眼？”<p>　　我无法作出结论来，只是缓缓摇着头。鲍士方又道：“请原谅，我不相信那种传说。根据你一贯的说法，如果用外星人来替代神仙，每隔一个时期，能使某几个凡人见到他们的是外星人，而不是神仙，这倒很有意思。”<p>　　我还在玩味着他的话，白素已经道：“神仙，或外星人，只是名称上的不同，可以二而一，一而二。”<p>　　鲍士方兴致勃勃：“那样说来，我看到的是外星人？或者是外星人想和我作沟通的一种讯号？”<p>　　我仍然缓缓摇着头：“难说得很——”<p>　　鲍士方说：“是啊，你在这里，单听我说，只是看看照片，很难有定论，不如你到实地去看看。你仍然可以用上次进去的身份，没有人会知道你是什么人。”<p>　　我听得他这样讲，不禁怦然心动，向白素望去，白素点了点头。我道：“好，你什么时候走？”<p>　　鲍士方道：“明天，我替你准备，我们一起走。”<p>　　我又想了一想：“好，明天一起走。”<p>　　鲍士方十分高兴，告辞离去。他走了之后，白素就道：“把这种景象和天开眼的传说，联系起来，倒真是有意思。”<p>　　我又想到了一点：“那东西，我们一直假设它是一种什么装置的启动器，会不会它……它是……”<p>　　由于我的设想，实在太大胆，所以我迟疑了一下。<p>　　我迟疑了一下，才说出来：“会不会它就是开启天门的启动器？”<p>　　白素微微震动了一下：“所谓‘天门’，又是什么？总不成是天上的一扇门？”<p>　　就像我自己在作设想时曾想到过的问题一样，天门是什么呢？<p>　　我想了一想：“我想，那是象征式的，总之，通过那东西的作用，可以在天上看到神仙！”<p>　　过了一会，白素才问：“你去，准备如何行动？”<p>　　我道：“先找齐白。那种景象，十分有可能，就是他通过了那东西弄出来的。”<p>　　白素“嗯”了一声：“我也这样想，不过你不必和他起冲突，他想在神仙身上得什么好处，就让他去好了。”<p>　　我哈哈笑了起来：“自然，我又不是没有到过神仙境地，能和你在一起，才真正是神仙。”<p>　　白素狠狠地白了我一眼，神态娇媚如少女，看得我心情舒畅，开怀大笑。<p>　　第二天中午，鲍士方就通知我，一切都准备好了。反正他的机构，请了许多工作人员，随便给我一个什么名义，谁也不会多问什么。<p>　　傍晚启程，午夜时分，转搭直升机去目的地，在直升机上，发现当地雾十分大，我和鲍士方在机上，我心中一动：“这架直升机，在送你到目的地之后，我要用它来找寻一个人。”<p>　　鲍士方用疑惑的神情望着我，又伸手向上指了一指：“用直升机，可以飞上去见神仙？”<p>　　我知道他误会了，不过也懒得解释：“当然不是，你把直升机留给我用就是了，我自己会驾驶。”<p>　　鲍士方立即答应，和正副驾驶说了，两个驾驶员用不信任的目光打量着我，我也不去理睬他们。<p>　　把鲍士方送到了目的地，已是凌晨三时，我向鲍士方约略问了一下他发现那种奇异景象的地点，就驾着机，腾空而上。<p>　　我的目的，是想利用直升机居高临下的优势，把齐白找出来。<p>　　这是假定鲍士方看到的异象，是由齐白的那块合金所发出来的，如果我也能在浓雾之中，见到这种现象，那自然再好不过，就算看不到，那块合金会在人脑活动的影响下发出光芒，在空中寻找，自然也要容易得多。我驾着直升机，飞了半小时左右，已远离建筑工地。我知道，下面的大地，不知多少厚黄土之下，就覆盖着神秘莫测的始皇陵墓。一切不可解的现象，从那里来的一块合金开始。<p>　　雾看来极浓，不过，在一片漆黑之中，雾浓或淡，都无关重要，反正是什么也看不见。<p>　　我尽量把直升机的高度降低，这一带全是平地和草原，低飞并不影响安全。我先是选定了一个目标，然后兜着圈，令圈子渐渐扩大。<p>　　约莫一小时，我看到了前面，在黑暗之中，有光芒闪耀着，看起来，是模模糊糊的一点。<p>　　漆黑的环境有一个好处：有一点微弱的光芒，就可以看得见。<p>　　我不能断定那一点光芒是什么，可能是牧羊人帐幕中的一盏油灯，也可能是一个赶夜路的人手中的电筒。当然我心中希望那是齐白的那块合金。<p>　　我飞过去，看到那光芒一直在闪动着，但是到了直升机最接近的时候，光芒却突然消失，如果光芒一直持续着，我还不会这样兴奋，如今光芒突然消失，却使我大是高兴。<p>　　因为，那光亮，若是齐白弄出来的话，自然怕人发现，所以光芒才会消失。我假定齐白就在那点光亮处，为了不惊动他（这家伙，机灵得像野兔），我先驾着直升机飞了开去，才降落。<p>　　然后，我根据记忆向前走。<p>　　在这里，我犯了一个估计上的错误，直升机飞开去只不过四五分钟，可是距离却已经相当远，要步行回去，得花一小时以上。<p>　　雾在天快亮的时候更浓，露珠沾在头发上，衣襟上，全变成了一小滴一小滴的水珠，而且是很快就令得衣服透湿，十分不舒服。<p>　　我在考虑着，是不是要用别的方法去接近，例如迳自在那光芒附近降落。但当我想到这一点时，向前走和向后走，都差不多路程了。<p>　　于是，我继续向前走着，没多久，太阳升起，浓雾迅速消散。一大团一大团的浓雾，宛如万千重轻纱，被一双无形的大手，迅速一层层揭开，蔚为奇观。<p>　　太阳的万道金光，照耀大地，雾已经完全没有了，湿透了的衣服，也渐渐变干，我也看到了在前面，一个小土丘上，有一群羊，正在低头啃着草，一个牧羊人，抱住了一只看来像是患了病的羊，在拍打着。<p>　　在小土丘上，有一个帐幕，帐幕本来是什么颜色的，已不复可寻，事实上，如今是什么颜色的，也难以形容，总之十分肮脏。<p>　　那牧羊人也看到了我，用疑惑的神情望定了我，我迳自向他走过去，看到他至少已有六十上下年纪，满面全是皱纹，一副饱经风霜的样子。<p>　　我和牧羊人打了一个招呼，他点了点头，嗓子沙哑：“工地上的？”我点了点头，向他身边的帐幕打量了一下，看到有一盏马灯，挂在外面。我不禁苦笑了一下，若是我看到的光芒，就是这一盏马灯发出来的，那才真是冤枉，在这样的浓雾之中，走了一小时路，绝不愉快。<p>　　我迟疑了一下，问：“老大爷，你常在这里放羊？”<p>　　那牧羊人一口土腔：“也不一定，哪里合适，就往哪儿搁。”<p>　　我又问：“你有没有见过一个人……”我把齐白的样子，形容了一下：“他可能在这一带出现。”<p>　　牧羊人一面听，一面摇头，我又道：“你有没有见过，在浓雾里，有很美丽耀目的光彩显出来？”<p>　　牧羊人仍然摇头，反问我：“你是调查的？那……你要找的人，是坏分子？”<p>　　我没有回答这问题，摇着头，转过身，准备走回直升机去，先回到工地，休息一下再说。可是就在我一转身之际，我先是陡然一怔，我忍不住“哈哈”大笑了起来，一面转过身来，指着那牧羊人：“齐白，你的演技，可以把任何人骗过去，可是骗不过我。”<p>　　牧羊人陡然一怔：“你说什么？”<p>　　我叹了一声：“别再装下去了，我已经拆穿了你的把戏，恭喜你又有了新的成就，放心，我绝不会沾你半分宝气，只是想来帮助你。”<p>　　牧羊人呆了半晌，才叹了一口气，恢复了齐白的声音：“我真服了你，你是怎么看出来的？任何人，没有怀疑过我。”<p>　　我笑着：“总之有破绽就是了，先不告诉你，齐白，你真是太不够意思了。”<p>　　齐白鬼鬼祟祟，压低了声音，虽然可能在十公里之外，一个人也没有，他走前了几步，指着插着一根树枝的地方：“看。”<p>　　我循他所指看去，看到那树枝，插在一个小洞上，那洞，不会比高尔夫球场上的洞更大。他道：“就是从这里打下去，到那个墓室的。”<p>　　我问：“有没有再发现什么？”<p>　　齐白十分懊丧地道：“我第一次下手时太大意了，把一些可以取到的东西，弄到了地上，在石桌之下，没有法子弄得上来，可是，我可以肯定，下面还有宝物，和我的异宝有感应。”<p>　　我笑了起来：“是啊，传说中很多宝物是分雌雄阴阳的，你到手的异宝，可能只是一对中的一个。”<p>　　齐白瞪了我一眼，叹了一声：“进帐幕来坐坐再说，你来了也好，一个人，真寂寞，不知道有多少话，只好自己对自己说。”我弯腰，进了他的帐幕，他的乔装彻底之极，帐幕之内，就是那么脏乱，而且充满了羊膻气。<p>　　一进去，齐白先叹了一声，望着我：“你们不能怪我，因为我实在太紧张，这宝物……宝物……”<p>　　我向他扬了扬手，示意他不必说下去，我可以体谅他的心情，但是我还是说了一句：“以后你若再见到陈长青，最好小心一点。”<p>　　齐白苦笑着，我把话题带到正事上：“到这里来之后，又有什么新的进展？”<p>　　齐白抿着嘴，想了一会：“本来，我想在墓室中再弄点什么出来的，可是没有可能，我就一个人集中意志力，用我的脑能量去影响它，开始，并没有什么新的发现，有一次，偶然地，我把宝物放在那个洞口，那是我用‘探骊得珠法’打出来的，直通墓穴之中，就……就……”<p>　　我忙道：“就怎么了？”<p>　　齐白吸了一口气：“很难形容——”<p>　　他说到这里，探头向帐幕之后，鬼头鬼脑，张望了一会，才道：“很难说，白天……怕被人发现，晚上你再来，我们一起试验。”<p>　　我瞅着他，似笑非笑地道：“你又想开溜？”<p>　　齐白现出了一副十分冤枉的样子来：“我可以把宝物交给你。”<p>　　我也不知为什么，只是一种突如其来的感觉，而在这种感觉之下，我自然而然，指着帐幕一角，一只看来十分破旧的茶壶：“好，那就拿出来给我。”<p>　　我这样说，连我自己也不禁有点讶然，齐白更是直跳了起来，望着我，神情如见鬼魅：“你……你怎么知道我……把异宝……放在那茶壶之中？”<p>　　我道：“我不知道。”<p>　　我这样的回答，自然不合情理之极，但当时除了这样的回答，没有别的话可说，因为我确然不知道齐白把异宝藏在什么地方。<p>　　但是，我刚才，却又自然而然向那柄破茶壶指了一指，指出了他藏宝的所在。<p>　　这一切，都不是由于我“知道”，而只是由于我陡然有了感觉，感到异宝是在那柄破茶壶中。这种感觉，就像是上次我在机场时，感到异宝是在那个人的身上一样。<p>　　我讲了一句“不知道”，齐白惘然，我已经又想了不少，所以，我接着，又向那柄破茶壶指了一指：“它告诉我的，我想，它告诉我它在什么地方。”<p>　　刹那之间，齐白的脸色，真是难看到了极点，他脸色刷白，额上青筋暴绽，一面瞪着我，一面又指着我，厉声道：“卫斯理，有一件事我们要弄清楚——”<p>　　我本来还想开开他的玩笑，逗一逗他，可是看这情景，这玩笑是不能开的了，再逗下去，可能会弄出人命大案来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_10'>第六十六卷 异宝 第八章 脑能量大放异彩</b><p>");

document.write ('　　所以，不等齐白说完，我立即十分认真地接上去：“再清楚也没有，异宝是你的。”<p>　　他听得我这样说，还是蹩了片刻，才长长吁了一口气，神情也缓和了许多，隔了一会，才道：“真奇怪，你对宝物……的感应，好像还在我之上。”<p>　　我自己也有点犯疑，我道：“看来是，或许，那是我脑部活动所产生的能量，比寻常人，比你，幅度更来得强烈。人体质不同，每一个人的脑功能，并不一样，有的功能极强，有的较弱。”<p>　　齐白迟疑着道：“怎么会呢？我们不是在一起试验过吗？”<p>　　我道：“进一步思索的结果，白素认为有可能我和你们一起集中力量思索，我发出的脑能量，反而受到你们的干扰而削弱。卓丝卡娃也认为我的脑能量，可能高出常人许多。”<p>　　齐白抿了一回嘴，不出声，然后，才看来不是十分太情愿地走过去，揭开那柄破茶壶的盖，倒出了那件异宝，我忍不住脱口道：“老朋友，别来无恙否？”<p>　　那块合金自然不会回答我，齐白却又瞪了我一眼，像是我一直在侵犯他的权益。这也难怪他，异宝是他千辛万苦弄到手的，现在，看情势，我和异宝之间的关系，比他还要好，那就像自己的女朋友，反去向别的男士献殷勤一样，任何人心里都难免不高兴。<p>　　他又迟疑了一下，才把异宝交在我的手中，我看到他这样子，索性大方些，把异宝放在手中捏了一下，还给他：“不必抵押了，我相信你。齐白，真的，晚上，我来作试验，一定会有新的突破，而且，还有一些奇异的现象，我和你说说。”<p>　　我的说话十分诚恳，最主要的，自然还是我肯把异宝还给他，这使他十分感激，忙道：“是啊，你为什么来的。”<p>　　我笑道：“还不是给你弄出来的奇景引来的？”<p>　　齐白大是愕然：“弄出了奇景？”<p>　　看他的样子，他不像是假装的，但这也真令人惊讶，连鲍士方都看到了那种奇景，难道齐白反而看不到？又难道那种奇景，不是他弄出来的？<p>　　看他愕然的情形，我把鲍士方看到的情景，和我们在烟幕中看到相类似等经过，对他说了一遍。齐白的神情沮丧之极：“我……为什么没有看到？那种异彩，一定是宝物放出来的，可是我……为什么没有看到？”<p>　　我想到了一些古老的传说，可是怕刺激齐白，所以没有说出来。<p>　　谁知道齐白反倒说了出来：“中国的许多传说中……有慧眼的人隔老远就能看到什么深山之中，宝气上腾，那地方就一定有着奇珍异宝。或者是和宝物有缘的人，宝物也会放出光芒来让他看到，是不是我……既没有慧眼，也没有缘？”他在这样说的时候，神情沮丧之极。我安慰他道：“不会吧，连摄影机都拍下来了，你当时或许太全神贯注，只是望着那东西，没有抬头看，自然看不到你头上出现的奇景。”<p>　　我也知道自己这样的解释，相当勉强，齐白苦笑了一下：“所谓慧眼，或是有缘，卫斯理，我想就是人脑的感应力量，像你可以感到我把东西藏在哪里，宝物发出的讯号，能接收到的，自然就变成有缘或是有慧眼。”<p>　　我也作过同样的假设，但是摄影机拍摄到了，他实在是没有理由看不到的，若说是那东西故意不让他看到，那更说不过去，我想了一想，也不敢说出来，怕他听了会伤心欲绝。<p>　　他又呆呆想了一会：“放出那么大片的异彩，那表示什么？”<p>　　我道：“难说得很，或者，是它试图组成一个什么形象给我们看，可是由于它接受的脑能量不够，所以无法组成画面，只是一团凌乱的色彩，这情形，就像是电视机在接收不良的情形下，现不出正常的画面来一样。”<p>　　齐白突然紧张了起来，伸手抓住了我的手臂：“如果能量足够，它会给我们看到什么？”<p>　　我也受了影响，也变得有点紧张：“谁知道，或许我们可以看到外星人来到地球的全部过程。”<p>　　齐白深深地吸了一口气：“天一黑，你就得来，不能不来。”<p>　　我笑了起来：“我还怕你又逃走呢。”<p>　　他有点腼腆地笑了一下，陪着我一起走出了帐幕，忽然问：“我的一切明明天衣无缝，你怎么一下子就知道我是假冒的，也是……也是……它告诉你的？”<p>　　我忙道：“不，不。”<p>　　我一面说，一面指着地上烧剩了的一堆篝火：“这叫你现了原形，当地牧羊人，土语叫拦羊人，烧篝火有一种特殊的堆枯枝的手法，和你堆叠的方法，完全不一样，所以一看便知。”<p>　　齐白伸手在自己头上，重重打了一下：“真是，百密一疏，再也想不到在这上头出了漏子。”<p>　　他讲话还在学着当地的土腔，我不禁笑了起来。和他告别，我向直升机走去，一面走，一面在想着齐白的问题：那东西会给我们看到什么景象？<p>　　来到了直升机旁，有几个牧羊人好奇地围在机旁，看到我走了过来，就不断向我问长问短。<p>　　我一面回答他们的问题，一面反问他们：“这几天，是不是天天起大雾？”<p>　　其中一个道：“是啊，夏天的雾，中夜就起，越近天亮越浓，日头一出，也就散了，只要第二天是好天，夜来一准起雾。”<p>　　我抬头看了看，满天碧蓝，万里无云，今天晚上再起雾，一定没有问题。<p>　　在闲谈中，我不便明问，只是一再把话题引向鲍士方看到的奇异景象方面去，可是这些牧羊人，分明没有见到过这种异景，不然，在我的诱引之下，他们早已讲出来了。他们还告诉我，雾浓的时候，怕羊群走失，所以都把羊拦在圈子里，牧羊人自然不会到处乱走。<p>　　我告诉了他们，直升机起飞的时候，会发出很大的声响和强风，最好把羊群赶开去，他们立时扬起鞭子来，吆喝着，赶着羊群离开。<p>　　等他们离开了有一段距离，才驾机飞向天空，在上面看下来，还可以看到他们一个个抬高头，在看着直升机。<p>　　我心中想，对这些一辈子只在这一区域中牧羊的人说来，直升机自然新奇，在他们的心目中，一个直升机的驾驶员，和一个驾着太空船来到地球的外星人，只怕也没有什么分别。<p>　　直升机在工地降落，鲍士方已替我准备了相当舒适的休息地方，只是工地上各种各样的声音，汇集成了十分惊人的噪音，若不是真正疲倦，根本没有法子睡得着。<p>　　鲍士方忙得不可开交，几乎大大小小的事，都要来找他，他和我只不过说了几分钟的话，已至少有七八个人在房间外面，探头探脑找他有事商量，我令他自己去忙自己的，好好地洗了一个澡，躺了下来，居然睡了三个小时之久。<p>　　我在等着天黑，一面等，一面到处溜达着，东看看，西看看，又向鲍士方要了一辆吉普车，而把直升机，还了给他。等到太阳偏西，我就带了酒和食物出发，一直向前驶去，天色很快黑了下来，驶离工地没有多远，已是人烟稀少，再向前驶去，在暮色苍茫之中，简直有天地间只有我一人一车的感觉。<p>　　天还未黑透，我就来到了那个小土丘上，齐白十分高兴地迎了上来，带着我，来到他打出来的那个小孔之旁：“怕我干扰你的脑能量？我是不是远远避开去？”<p>　　我笑道：“当然不必，你只要不集中精神去想就可以了。”他把那东西取出来，郑而重之地放在那个小洞旁，把插在小洞口的树枝取走。这时的情形，真有点像一只高尔夫球在洞边，只要轻轻一拨，就会跌进洞去。齐白道：“那次，我就是把它放在洞口，然后集中精神的。”我吸了一口气，这时，天色虽然已经相当黑了，但是还没有起雾。齐白后退了几步，坐了下来，我盯着那东西，集中精神，这次所想的，不是想它发光，而是想它和下面墓室中的东西有联系。<p>　　开始的时候，什么反应也没有，天上星光稀疏，下弦月还未升起，天色相当黑，约莫在十多分钟之后，齐白“啊”地一声：“你比我快多了，看那小洞！”<p>　　我向他作了一个手势，示意他不要打扰我，这时，我也看到了，在那个小洞之中，有一股暗红色的光芒透出来，一闪一闪的，像是下面有一个火把在摇晃着。<p>　　我更使我精神集中。<p>　　我不断在想：“宝物啊宝物，要是你和下面的东西，有什么联系，就请尽量发挥你的力量！”<p>　　又过了十分钟，自小洞中射出来的光芒，渐渐加强，在黑暗中看起来，简直像是在地上，放着一只手电筒，当然，光芒还是不如电源充足的手电筒那么强，而是带着一种暗红色。<p>　　虽然有光芒自那个小洞中透出来，可是绝对无法弄明白在下面发光的是什么东西，那个小洞的深度超过三十公尺，无法看到下面有什么。<p>　　齐白一直在喃喃地道：“天！下面不知还有多少异宝，不知还有多少异宝！”<p>　　他对盗墓有狂热，明知下面墓穴之中，不知有多少异宝在，而又无法到手，那种抓耳挠腮的神情，看起来也相当可怜。<p>　　奇的是，小洞中有光芒射上来（那自然是在墓室中，有什么东西在发光的缘故），而在洞口的那块合金，却并没有什么光芒。<p>　　我作了一个设想：在那墓室之中，还有着一块或一块以上，和眼前这块合金相类的东西，它们在发光，而光芒从那小洞之中，射了出来。<p>　　虽然这又是一个新的发现，但是对揭开整个谜，却一点用处也没有，而齐白又在一旁，不断喃喃自语，这令得我不禁焦躁起来，转过身向他喝道：“你静一静好不好？”<p>　　齐白正在失魂落魄，给我大声一喝，陡然住了口，由于这一分神，自小孔中射出来的光柱，倏然暗了下来，一下子就消失了！<p>　　这种现象，强有力地说明了，一切现象，真由我发出的脑能量所控制！<p>　　齐白定过了神来：“你的力量……真比我强得多，我只不过可以令那小洞中，发出一点点光芒，像是萤火一样闪耀，而你竟可以令之发出光柱。”<p>　　我问：“你和陈长青商量着要带最新型的仪器，有没有带来？”<p>　　齐白摇了摇头。<p>　　我闷哼了一声，心想如果有完善的设备，由齐白打出来的那个小洞缒下去，可以看清楚墓室中的情形，至少，可以看清楚发出光芒的是什么东西，而墓室中有了光，自然也会照亮别的东西。<p>　　我在考虑，是不是要通知白素，请她准备必要的设备，正在想着，吉普车上的通讯设备，忽然发出了“吱吱”的声响。<p>　　鲍士方把他自己用的那辆吉普车给了我，所以车上的无线电通讯设备，十分先进。我听到了声响，走进车子去，按下了通话掣，我以为是鲍士方有什么事要找我，再也料不到一按下了通话掣，就听到了陈长青的声音，我才“喂”了一声，他就在那里大叫大嚷起来：“卫斯理，你算是够意思的了，一声不响就走，学那钻古坟的家伙。”<p>　　我真是又惊又喜：“你在哪里？”<p>　　陈长青道：“我在鲍先生的办公室，告诉你，我带了许多有用的东西来——”<p>　　我更是惊喜交集，打断了他话头：“你所谓有用的东西是什么？”<p>　　陈长青的声音之中，透着一种洋洋自得：“不能一一细说，总之，是通过一个小孔，可以看到小孔之下一切的设备——”<p>　　我高兴得一时之间说不出话来，陈长青又道：“就算找不到那该死的盗墓人，只要找到他上次打出来的那个小洞，我们就能看清那个墓室中的情形，虽然不会什么探骊得珠法，可是还有用得多。”<p>　　我先不告诉他，我早已找到齐白了，我只是闷哼一声：“你以为在至少一百平方公里的范围之内，找一个乒乓球大小的小洞，是一件容易的事情？”<p>　　陈长青一听，就像是气球一下子泄了气一样，我甚至还可以听到那种“泄气”的声音——这自然是他在长长吁着气。接着，他的声音变得无精打采了：“慢慢找，总有……希望的。”<p>　　他在这样讲的时候，根本连他自己也不相信这种“希望”，真要是在一百平方公里的范围内，去找一个小洞的话，只怕一千年也找不出来。我“哈哈”大笑了起来：“不必找，我已经见到齐白了，而且，现在正在那小洞旁边，更而且，我正想要一些可以透过小洞观察下面墓室的仪器。”<p>　　陈长青呆了半晌，才道：“你……骗我的。”<p>　　我又好气又好笑：“骗你干什么？你是自己驾车来，还是我来接你？大约一小时路程——”<p>　　陈长青忙说道：“我自己驾车来——”<p>　　这时，齐白也来到了车边，听得陈长青来了，他的神情很尴尬。<p>　　我道：“好，反正没有路，你认定方向，向西走，我估时间差不多了，开亮车头灯，你向着有光亮的地方驶来就是了。”<p>　　陈长青连声答应：“那些仪器，搬上车，也很需要一些时间，我出发之后，一直和你联络好了。”<p>　　我答应着，陈长青忽然在停了一停之后，大声道：“该死的盗墓人，你好。”<p>　　齐白的神情更尴尬，但是他也大声答着：“死不了。”<p>　　陈长青又叫嚷着：“还逃不逃！”<p>　　齐白苦笑：“爱逃就逃，不爱逃就不逃。”<p>　　我知道，他们两人一拌上嘴，不是三言两语可以完的，所以立时道：“你尽快来，要赶在下雾之前。”<p>　　说完之后，我又扳回了通话掣：“齐白，你看，今晚我们至少可以弄清下面墓室中的情形了。”<p>　　齐白也显得更兴奋，忽然他跳了起来，向那小洞奔去，一面奔，一面叫：“我的宝物。”<p>　　他奔到小洞旁，拾起了那块合金来，喘着气，吓得脸也白了，望着我道：“真险，要是一阵风来，把它吹得滚进洞去，那再也弄不出来了。”<p>　　那块合金，刚才就在那小孔之旁，碰一碰都有可能掉进去，所以我也不禁“吁”了一声：“还可以用你那法子弄出来吧？”<p>　　齐白道：“要是落在桌面上，还可以，若是到桌子下面去，那就没有办法了。”<p>　　他紧握着那块合金，生怕它会从他的手中蹦跳出来。<p>　　我道：“趁陈长青还没来，让我再来试试，我一个人的力量，能使它发光到什么程度。”<p>　　齐白有点无可奈何地把那合金放在地上，他又走开了几步，我道：“你到车子旁边去，陈长青会随时和我们联络。”<p>　　他又不情不愿地走了开去，我专心一致，盯着那块合金，不一会，它就发出了暗红色，不到半小时，它发出的光芒，已经和那次五百人的大聚会不相上下了，自它的几十个小平面，都有色彩不同的光柱射出来，而且越来越强烈。齐白在车边，离我少说也有十来步，但是在黑暗之中，他当然可以看到那一团绚丽的光彩，我甚至可以听到他发出的赞叹声。<p>　　我继续全神贯注，光芒也在渐渐加强，我能发出比普通人强烈的脑能量，而脑能量之间，会发生互相干涉的现象，因之削弱，这一点假设，也得到了证实。<p>　　光柱射出了三十公分之后，就开始扩散，一直没入了黑暗，变得十分淡，如果不用心，就看不出来。<p>　　我继续集中精神，但是发光现象，却没有什么再进展。这时，大约已过了一小时左右，我吁了一口气，站了起来，陈长青才和齐白联络过，齐白也着亮了车头灯，指引陈长青向我们这里驶来。我来到齐白的身边，把那块台金，交到了他的手中，他有点伤感地道：“我真有点怀疑，这是我的宝物，还是你的。”<p>　　我拍了拍齐白他的肩头：“是你发现的，当然是你的。”<p>　　齐白叹了一声：“可惜这宝物上没有什么偈言什么留着，不然，一详参，就可以知道谁是有缘人。”<p>　　我笑了起来：“你看神怪剑仙小说看得太多了。”<p>　　他又叹了一声，这时，已隐约可以看到有亮光闪动，迅速向我们移近，不一会，又听到了汽车驶来的声音，五分钟之后，陈长青已驾着吉普车来了。<p>　　陈长青一跃下车，先向齐白狠狠瞪了一眼，然后又挥了挥手，表示一切都算了，齐白却还在不服气地翻着眼。<p>　　陈长青道：“快来搬东西吧。”<p>　　他带来的东西真不少，装了好几箱，我们三个人一起动手，把东西搬下来，打开箱子，安装起来，趁这时候，我把新发生的情形，对陈长青说着。陈长青有点不服：“或许我的脑能量更强，等一会，让我一个人试试。”<p>　　三个人，花了不到半小时的时间，就把应用的一切设备弄妥了，这包括一具微型电视摄像器，用电线缒下去，但是一端有小巧的支架，可以通过无线电遥控而转动。还有一具电视接收仪，萤光屏是经过特殊设计的，可以使画面特别清晰。<p>　　驳上了车上的电源，先试了一试，摄像管对准了地面和人，萤光屏上显示出来的画面，果然十分清晰。陈长青对我道：“虽然有红外线装置，但总不如墓室中有光的好，你发动能源吧。”<p>　　我性急：“那又得半小时左右，先利用红外线摄影来看创。”<p>　　陈长青其实已和我一样心急，所以立时同意，把摄像管自那小孔之中，缒了下去，齐白记着深度，到了三十公尺左右，他一叫停就停止。<p>　　我们三人都十分紧张，盯着萤光屏，上面出现的画面，和齐白拍到过的照片，是一样的，那都是我们曾经看到过的，十分熟悉，而且，架子上究竟有点什么东西，也看不清楚。<p>　　看了片刻，不得要领，陈长青叹了一声：“只好看你的本领了。”<p>　　齐白一直把那块合金握在手中，这时，他把它放到了那个小孔上，我开始集中精神，可是我一面又要注视萤光屏，所以无法真正集中精神，过了半小时，萤光屏并没有显示任何不同。<p>　　陈长青着急起来：“卫斯理，你管你集中力量，别老顾着看，我这套设备可以立时录影，我们看到的情景，你也一样可以看到，只不过迟一点而已。”<p>　　我听得他这样说，索性走前几步，背对着萤光屏，再开始集中精神，渐渐地，我真的做到了全神贯注的地步，也看到那小洞中，开始有光芒射出来。<p>　　不到半小时，光芒已经相当强烈，形成了一股光柱！<p>　　陈长青和齐白两人，一点声音也没有发出，这更使我可以全神贯注，又过了半小时，光柱的光芒未曾再加强，我一个动念间，想到他们两人，在这样的光度下，应该已可以把下面墓室中的情形，看得清清楚楚了，下面不知有什么奇特的情景？<p>　　杂念一生，自然无法再集中精神，光柱也迅速暗了下来，我转过去，道：“你们——”<p>　　我本来想问：“你们看到了一些什么？”的，可是才说了两个字，我看到了齐白和陈长青的样子，就陡然呆住了，再也说不下去。<p>　　他们两人的神情相同，双眼和嘴巴，都张得老大，盯住萤光屏，像是泥塑木雕，一动不动，而自他们张大了的双眼之中，现出了讶异莫名的神情，这说明他们刚才看到的情景，一定怪异之极，我略顿了一顿，一跃向前，疾声问：“你们看到了什么？”<p>　　他们两人，如梦初醒一般，喉际一起发出一种异样的“咯咯”声，显然他们想讲些什么，可是由于过度的震惊，却发不出声音。<p>　　我在问他们的同时，自然也已向萤光屏望了过去，但这时，光亮消失，在萤光屏上所能看到的，仍然只是模模糊糊的一片。<p>　　我用力一推陈长青：“怎么啦，你们。”<p>　　陈长青这才缓过气来，先是大大吞了一口口水，然后按下了几个掣钮，再然后，就用一种听来十分怪异的声调道：“你自己看吧。”<p>　　齐白像是应声虫一样，也道：“你自己看吧。”<p>　　这时，倒转录影带的程序，已经完成，陈长青又按下了另一个掣钮，他和齐白都退了两步，把正对着萤光屏的位置，让给了我。<p>　　我心知他们刚才看到的景象，一定奇特之极，所以不敢怠慢，全神贯注。<p>　　在开始的时候，画面并没有什么变化，我有点不耐烦，陈长青在我身后道：“别心急，就快有光亮了。”<p>　　果然，在他讲了之后不多久，就看到有光亮，自那张石桌之下，发了出来，看起来暗红色的，和那块合金发出来的光芒差不多。渐渐，光亮越来越盛，虽然是在桌子下发出来的，但是也可以看出，发光体有好几个，这和我的设想符合，桌面上，本来有好几个同样的合金，齐白只弄上来了一个，其余的，都被他拨到地下，滚到了桌子下面。<p>　　这时，摄像管对准了那张桌子，光亮渐渐加强，桌面上的情形，可以看得相当清楚，我不由自主吸了一口气，那桌子的桌面上，有着整齐的，一排一排的按钮，而且，那也不是石头桌子，有灰白色的金属光芒，桌上的按钮，至少超过一百个，有着各种不同的颜色。<p>　　或者，我不应该说那一排一排的是按钮，因为事实上，它们并不凸出于桌面，只是一个个颜色不同的小方格，但那当然是和按钮起同样作用的装置，这种“轻触式按钮”，在日常生活用品中也可以见得到，并不陌生。<p>　　一张桌子有上百个轻触式的按钮，这毫无疑问是一个控制台。<p>　　即使是一个控制台，也不算什么奇特，比它更复杂的控制台有的是，可是想想看，一座控制台，在秦始皇陵墓之中！<p>　　这实在无法不令人震惊，我也不由自主张大了口，合不拢来。<p>　　陈长青带来的设备，当真十分精良，摄像管在自动调节着焦距，而这时，自桌下发出来的光芒更强，也可以看得更清楚。<p>　　当焦距自动调节到最近时，看到的是四个颜色不同的“轻触式按钮”，每一个按钮之上，还有着不同的符号，那是一种十分简单的图形，可是我却无法知道这种简单的符号，代表着什么。<p>　　我吁口气道：“这是控制台。”<p>　　摄像管在作有限度的移动，我又看到了，在桌子的中心部分，有一些十分奇特的现象，那部分的桌面上，有着七个凹槽，看起来不规则的，在凹槽中，有不少小小的平面，有的作三角形，有的是方形，也有五角形和六角形。<p>　　如果单是看到这些凹槽，自然不知道那是什么特别的作用。<p>　　可是这些日子来，我们对那“异宝”，已经绝不陌生，它的形状，有许多平面，都和桌上的凹槽，十分吻合，所以，一看就可以知道，那块合金，一定可以天衣无缝地嵌进这七个凹槽之中的一个内。<p>　　而且，我也看过齐白在未将那合金取出来之前拍的照片。<p>　　照片自然没有那么清楚，但也可以看到原来，桌面上有七个大小相同的东西，那自然是本来有七块同样的合金，一齐嵌在凹槽之中，被齐白乱七八糟一搞，六块跌到了桌下，一块被他弄到了手。<p>　　我早就假设过那合金是一个启动器，看起来，它果然是：在那七个凹槽之下，有着同样的符号，那是一个长方形，长方形我是看得懂的，但代表着什么意思，我却无法明白。齐白陡在叫了起来：“我早就说过，整个地下宫殿，是外星人在地球上的基地。”的确，齐白在第一次来找我的时候，就已经这样说过，当时只是一种大胆假设，但现在看来，他的假设，接近事实。<p>　　这样的装置，自然不是当时的地球人所能做得到，那么，整个秦始皇陵墓，是外星人建造起来的一个地下基地，还有什么疑问？<p>　　我不自主，呼吸有点急促，这时，摄像管开始转动，萤光屏上的景象也开始转移，转到了那些“架子”上，在相当明亮的光线下，可以看得清清楚楚，是十分精密的科学装置，有仪表，有大大小小不同的萤光屏，有许许多多联结着的金属线，还有许多我根本认不出来的装置。<p>　　我的声音有点干涩：“天，我们在窥看的是……人类有史以来最大的秘密。这……整个墓室……是一个……伟大得难以想像的操作装置。”齐白和陈长青发出如同呻吟一般的声音，他们自然同意了我的说法。<p>　　摄像管继续转动着，在那“墓室”中，三面全是类似的装置，只有一面，是一片灰白色，看起来，像是一幅相当大的萤幕，但上面没有任何画面。<p>　　由于当时，我集中精神，使下面发出光芒的时间相当长，约有半小时，所以，摄像管的转动，重复了三次，把下面的一切，都看得清清楚楚。越看，越是令人觉得处在一种绝对无可捉摸的幻景中，思绪变得空洞，除了一个问题之外，什么都不能想。<p>　　这个问题是：“怎么会这样，怎么会这样？”<p>　　就在思绪混混沌沌之际，光亮消失，画面又回复了一片模糊。<p>　　而我这时候的神情，多半也如同我刚才回头看到齐白和陈长青的神情一样，眼睁得老大，口张得老大，整个人如同泥塑木雕。<p>　　过了好一会，我才转过身，向齐白和陈长青望去，两个人争着要开口，我一挥手：“先别乱发表意见，好好想一想再说。”<p>　　齐白道：“不必想什么了，这下面，是一个外星人的基地。”<p>　　我叹了一声：“如果是的话，为什么又荒置了，下面显然没有外星人。”<p>　　陈长青指着我，神情显得十分古怪：“你……你见过的那些人，卓长根的父亲……他们就是。”<p>　　我用力摇着头：“他们不是，我宁愿相信他们是活俑，是冬眠人，是秦朝时代的人，我和他们接触过，绝不以为他们有足够的知识，认识这下面的装置。”<p>　　齐白坚持他的看法（在如今这样的情形下，他有理由这样做，他的看法难以反驳）：“当然是基地，外星人来了，又走了，还会再来。”<p>　　陈长青深深吸着气，我道：“还记得我们曾设想那异宝是一个启动装置？”<p>　　齐白和陈长青一起向我望来，我挥着手，一时之间，还没有什么确切的概念，我又把录影带倒卷回去，然后又放映，到了显示桌面上有七个凹槽时，我按下了暂停掣。<p>　　指着萤光屏，我道：“本来，这样的启动器有七个，齐白不清楚情形，把其中六个弄到了桌子下面，再也弄不上来了！”<p>　　陈长青立时向齐白瞪了一眼，齐白讲了一句粗话：“哼，没有我，你们怎么也想不到这里有那么奇妙的装置！”<p>　　这时，陈长青也想到我想的了，他“啊”地一声：“我们手里还有一个启动器，将它装进去，利用脑能量，可以启动……下面的装置！”<p>　　他的话才一出口，齐白已陡然叫了起来：“你说什么？你放什么屁？”<p>　　陈长青指着齐白手中的东西：“把那东西放到凹槽中去，由卫斯理的脑能量，来发动下面的装置！”<p>　　陈长青的话，正是我想要说的，齐白的脸色，难看到了极点。陈长青却不理这个，挑战似地道：“你没有本事把它放进去？你那个什么探骊得珠法呢？”<p>　　齐白厉声道：“我当然有办法把它放进去！”<p>　　陈长青盯着他：“那你怕什么？怕取不回来？”<p>　　陈长青推了摊手：“那我实在看不出你有什么理由要反对！”<p>　　齐白反对，道理当然简单之极，他怕异宝失落在下面，再也得不回来！但是他刚才既然说了满话，一时之间，难以转弯，他只好把话题岔开去：“就算能发动下面的装置，又能得到什么？”<p>　　陈长青道：“总可以有新的发现，比只是发点光好，这东西，你称之为异宝，但若只是能发光的话，有什么用？一只电灯泡，发出的光，比它强得多了！”<p>　　他们两人争执，我迅速地转着念，这时，我已经有了一定的概念，我道：“先别吵，你们注意到凹槽下的那个长方形的图记没有？”<p>　　他们两人一起点头，我又道：“假定这图记，是表示那合金放进去之后的功能的，长方形，代表了什么？”<p>　　齐白和陈长青翻着眼，答不上来，我按动钮掣，使萤光屏上的画面，迅速来到下面墓室之中，没有装置的那一面，那一面，有长方形的，灰白色的，看来如同萤幕一样的东西。我吸了一口气：“我认为，这是说，把启动器放进凹槽之中，萤幕上就会有东西显示出来。”<p>　　陈长青立时同意了我的看法，大叫一声，十分兴奋地跳了起来。<p>　　齐白却又后退了几步，大摇其头。<p>　　我道：“就算不是，你也没有损失，只不过麻烦一点，还是可以把它弄出来。”<p>　　齐白终于承认：“我上次弄它出来的时候，成功率只是七分之一，我可不想冒这个险。”<p>　　陈长青不屑地撇了撇嘴，齐白又道：“看，已经起雾了，或许根本不必放下去，它发出的光芒，在浓雾之中，就能集结出形象，鲍士方就曾看到过，而且，还拍了照，当然应该先试一试。”<p>　　我点头：“好，如果再没有结果，陈长青说得对，这东西的价值，还比不上电灯泡。”<p>　　齐白深深吸一口气，一咬牙：“好，再没有结果，就依你们。”<p>　　陈长青十分高兴。齐白刚才说已经起雾了，几句话功夫，雾凝聚得真快，铺天盖地，无声无息地展铺，我们向四面一看，四周围已经是白茫茫的一片，而且，还在极快地变浓，在我们三人之间，也已经有纱一样的雾在旋转缭绕。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_11'>第六十六卷 异宝 第九章 十二金人的投影</b><p>");

document.write ('　　陈长青熄了电视，示意齐白把那合金交给我，齐白着实犹豫了一阵，才将之交给我。<p>　　我就把那合金放在地上，陈长青和齐白都退了开去，他们自然不会退出很远，但只退出了几步，浓雾已把他们掩遮，看不见他们了。<p>　　我开始集中精神，那合金很快就发出了光芒，光芒自每一个小平面中，射了出来，交织成一片，等到光芒越来越甚，射了出去，在浓雾之中，形成了极其壮观瑰丽的色彩。<p>　　但是那只是一大团一大团流动的色彩，看来真是壮观之极，齐白和陈长青两人，不断发出赞叹声。那就是鲍士方曾看到过的情景。<p>　　壮观就够壮观，意义却一点也没有，一大团闪耀的，流动的色彩，那代表了什么呢？什么也不代表。<p>　　半小时之后，我吸了一口气：“我看，仍然没有结果。”<p>　　齐白的脸色，在奶白色的雾中，看来十分苍白，他缓缓点着头：“好，将它放下去，下面有七个凹槽，放进哪一个去好？”<p>　　我道：“这你不必考虑，看来，只能是直对着小洞的，所以你才能把它取上来，快拿你的工具来。”<p>　　齐白没有说什么，转身走了开去，不一会，就拿着一只皮套子，走了回来，那皮套手，看来像是装高尔夫球棒用的。他拉开拉炼，取出了一只直径约十公分的金属圆筒来。<p>　　这自然就是“探骊得珠法”的工具，他先从圆筒之中，抽出细细的一根杆子来，约有一公尺长，在杆子的一端，有一个爪状物，他取过那合金，放在那“爪”上，用手捏了一下，令“爪”把它抓紧。<p>　　然后，他命陈长青把缒下洞去的电线，尽量靠向一边，把那东西，向下伸去。我连忙开着了电视，看那东西放下去的情形。<p>　　陈长青又取出了一具仪器来，连接在缒下洞去的电线上，向我作了一个鬼脸：“电视摄像管上，有发光装置，可以照亮下面。”<p>　　我怔了一怔：“你怎么不早说？”<p>　　陈长青道：“我要是早说了，你就不肯用你的脑能量使下面放光了。”<p>　　齐白在紧张地操作着，不住自那圆筒之中，抽出细长的杆子来，杆子一节套一节，看起来，像是可以伸缩的钓鱼杆。<p>　　不多久，就可以在萤光屏上看到，那东西离桌面已经不是很远，果然如我所料，七个凹槽之中，有一个和墓室顶部打通了的小孔成直线位置。<p>　　齐白的神情更紧张，这时，雾更浓了，在我们的身边滚来滚去，我们的身上，全因为浓雾的沾染而变得湿润，可是由于那实在是十分紧张的一刻，所以我们都不去注意这些。<p>　　等到那块合金，快碰到桌面，齐白突然发出了“啊”地一下惊呼声，我在萤光屏上看到，那块合金，像是由于凹槽上发出的一种吸力，陡然脱离了杆尖的“爪”，向下落下去，俨然合缝，嵌进了那个凹槽之中，只有一面向着上，向上的一面，有四个三角形的平面。<p>　　齐白有点惊惶：“不等我松杆，就有力道把它吸了下去。”<p>　　我指着萤光屏道：“看，正好在那凹槽之中。”<p>　　齐白吞了一口口水：“如果吸力那么强，那……那我不能再将它弄上来了。”<p>　　陈长青叹了一声：“齐白，你怎么还不明白，那东西，离开了下面的装置，一点用也没有。”<p>　　齐白不出声，将伸进洞去的细杆，迅速地收了回来，我深深地吸了一口气，已在开始集中思绪：“在原来的位置上，能发挥什么作用，快些发挥吧。”<p>　　这次，我一面注视着萤光屏，一面集中精神思索，由于我同时必须专注下面会有什么变化，那和我所想的并不冲突，所以很可以全神贯注。<p>　　齐白和陈长青，也注视着萤光屏，陈长青同时，控制着电视摄像管的转动，不一会，就发现，露在凹槽外的那三个三角形的小平面，一起射出光芒，光芒向着没有架子的那一面灰白色的，有着长方形框子的墙上射去，陈长青忙把摄像管转过去，对准了那幅墙，陡然之间，我们三个人都呆住了。<p>　　那三股光芒，一射到了那灰白色的长方框子上，就组成了一幅形象，看来竟是一个人像！<p>　　但是由于我陡然吃了一惊，思绪不能那么集中，三股光芒迅速暗下来，那个人像在一闪之间也已消失。陈长青叫了起来：“天，快集中精神，快集中精神，一个人，那上面出现了一个人。”<p>　　我一时之间，心慌意乱，精神更不能集中，光芒也一直未曾再现，陈长青道：“你，还是用上次的办法好，让你事后看录影带。”<p>　　我忙道：“不，不，那样我更不能集中精神了。”<p>　　我说着，长长地吸了一口气，可是我却不由自主想到：竟然出现了一个人！我竭力克制自己，终于，渐渐地，我心神定了下来，可以集中精神了，呼吸也变得缓慢而细长，那三个小平面上，又现出了光芒来，光芒渐渐加强，再度射向那灰白色的框子。<p>　　刚才，由于陡然之间，看到了人形，心中惊骇慌乱莫名，所以才一下子不能全神贯注，但这次，已有了准备，所以人形再现，我仍然能控制着自己，使自己精神集中。<p>　　那人形才一出现，十分淡而模糊，齐白沉声道：“把发光装置关掉。”<p>　　陈长青答应着，墓室中暗了下来，三股光芒看起来更强烈，射向墙上，那情形，恰好放映机放出光柱，射向银幕。<p>　　而在墙上，那人形也渐渐鲜明，而且，现出了金光闪闪的色彩，五分钟之后，人形清晰可见，那是一个看起来面目相当威严，穿着一身奇异的金色服装的男人，全身自头部以外，都被那种金色的衣服包裹着，连双手也不例外，那衣服看不出是什么质地，在衣服上，看来有不少附件，但也说不上是什么东西。齐白的声音像是在呻吟一样：“天，那……这是十二金人，十二金人之一”<p>　　陈长青急速地喘着气：“十二金人……不是十分巨大吗，这人……”<p>　　齐白道：“他旁边又没有人比较，你怎么知道他不是和记载中一样巨大？”<p>　　我那时也真正呆住了，但是接下来发生的事，却更令我震呆。<p>　　我竭力使自己的思绪不松懈，那个金光闪闪的人，才一出现时，只是一个人像，可是我精神进一步集中，他竟然活动了起来，就像本来是幻灯片，忽然变成了电影。<p>　　不，也不能说是由幻灯片变成了电影，如果是电影，那人的活动是平面的，活动限制在墙上，可是那人一开始活动，他却从墙上走了下来！真的，在萤光屏上清楚可见，他从墙上走了下来，是一个活生生的人，才一走下来，还不是十分大，可是，却在迅速地变大。<p>　　也就在这时，电视萤光屏上忽然一暗，紧接着，那小洞中，一股强烈的光芒，冲霄而起。<p>　　那股强烈的光芒，是夺目的金色，如此突然，令得我们三人，一起后退，不知道发生了什么事情。这时候，我哪里还顾得什么集中精神。<p>　　我虽然慌乱之极，那股金光还是冲霄直上，而且，在不到十分之一秒的时间中，金光扩散，在浓雾之中，我们看到了一个巨大无比的巨人，和刚才在萤光屏上看到的那个人一模一样，但是放大了不知多少，巨大无比，至少有十公尺高，看起来，像是就站在我们面前，可是又有一种虚无飘渺之感，不像是真实的存在。<p>　　在一刹那间，尽管我们三人，见多识广，但也都呆住了，实在不知如何应付才好！<p>　　那个巨人，看起来似实非实，似虚非虚，而且他是那么高大，当我仰头去看他的时候，他又是那么真实，在一刹那间，我真有点怀疑自己是在真实的生活之中，还是在梦境中。<p>　　我不知道我的震呆维持了多久，接着，我陡然想起了一个平日很少想到的名词来：立体投影。<p>　　出现在浓雾之中的那个巨人，一定是一种立体投影造成的效果，情形和电影放映在银幕上差不多，只不过银幕上的景象是平面的，而如今是立体的。<p>　　一想到这一点，我镇定了许多，也直到这时，我才发现齐白和陈长青两个人，一边一个，紧紧挤在我的身边。他们两个人都不胆小，但是眼前的景象，实在太令人震惊了，难怪他们都像是受了惊的小孩子。<p>　　我沉声道：“别紧张，这是一种立体投影的现象。”<p>　　陈长青颤声道：“这巨人……只是一个影子？”<p>　　齐白的声调也好不到哪里去：“不会……只是一个影子吧。”<p>　　就在我们讲这几句话的功夫，那巨人，忽然低头，向我们看来。<p>　　虽然我肯定那只是一种“立体投影”的现象，可是那巨人一有动作，他看起来，却又是那么真实，就像是他实实在在，在我们面前，抬起那巨大的，穿着金光闪闪鞋子的脚，一下子就可以把我们踩死！<p>　　那巨人一面低头向我们看来，一面用一种听来声调十分古怪的腔调，开始说话。（天，他不但会动，而且会说话。）<p>　　（自然，想深一层，说话的现象也可以解释，平面投影可以同步配合声音，立体投影为什么不能？）<p>　　（可是，当时我们所感到的震撼，却又进了一步。）<p>　　巨人的声音不是很响，听起来，有一种闷里闷气的感觉，他在用那种怪腔调道：“怎么样，皇帝陛下，还嫌不够好？我保证你们在一万年之内，不可能有比这个更伟大的建设，要来放置你死去了的身体，太足够了，你——”<p>　　他的话，讲到这里，陡然停了下来。<p>　　然后，我们清楚地看到，他巨大的脸庞上，现出了十分奇怪的神情，他的眉骨，本来就十分高耸，这时一现出奇怪的神情，看起来更是高，以致他的双眼，十分深陷。<p>　　巨人刚才所讲的那番话，我们实在还未及消化，就看到他现出了那种奇怪的神情。紧接着，他又四面张望了一下，突然发出了一阵听来同样十分古怪，但是倒可估计到并无恶意的声响来，给人的直觉是，那是笑声。接着，他又道：“我真是糊涂了，当然，已经过了许多年，你们是谁？”<p>　　他在这样问的时候，是低头直视着我们的。我、齐白和陈长青三人，这时异口同声反问：“你……是谁？”<p>　　那巨人又发出古怪的笑声：“我是你们皇帝的朋友，你们——”<p>　　他以一种十分迟疑的神情望着我们。虽然他的体型是如此巨大，真正给人以“天神”一样的震慑，但这时，我也完全定下神来，我吸了一口气：“你所说的那个皇帝，早已死了，今年，距离他死的那一年，在地球上的时间来说，是两千一百九十八年。”<p>　　我自己也有点奇怪，何以我会说得如此流利。<p>　　那巨人立时又发出他那种古怪的笑声：“他死了？并没有长生不老？他的子子孙孙呢？是不是一世二世三世四世，乃至百世千世，还在做皇帝？”<p>　　巨人这样问，谁都知道他在问的是什么人了，我昂着头回答：“没有，两世就完了。”<p>　　巨人继续“笑”着，摇着头：“看来他的愿望，没有一样可以实现，喔，不，至少有一桩是可以实现，他死了之后的身体，藏在我们帮他建造的……地方，再也不会被人找到。”<p>　　我心中乱成一片，那巨人这样说，那么，始皇的地下陵墓，竟是由巨人和他的同伴所建成的？那巨人皱着眉，像是在想什么，只是极短的时间，他就又笑了一下：“我明白了，全明白了，真是，一直没有注意，在你们这里，两千一百九十八年，可以发生不知多少事了。”<p>　　齐白和陈长青完全不知如何说话了，他们只是不住点着头。<p>　　由于他们和我，都是仰着头在看着那巨人，所以一面仰着头，一面点头的样子，十分古怪可笑。<p>　　这时，我已经完全肯定这个巨人没有恶意，也毫无疑问，他是一个曾到过地球的外星人，在他和他的同伴——我相信一共是十二个人（“十二金人”的记载），不但曾和地球人打过交道，而且还成了秦始皇的朋友。<p>　　（天子，和天神交往，不是很正常吗？）<p>　　而且，他们还替秦始皇修建了宏伟到不可思议的地下陵墓。<p>　　这个巨人的外星人，如今如何会出现在我们面前，细节我还不知道，但大致情形，倒可以设想，那自然是那块合金和下面墓室中装置的作用。<p>　　不过，我仍然坚信，如今在我们眼前的，并不是真实的他，而只是一种立体投影的现象——如果地球上的科学发展到了立体电影阶段，那么，我们就可以像如今看到十万里之外的人的平面活动一样，看到十万里之外的人如真似幻地出现在我们的眼前。<p>　　为了证实这一点，我突然道：“我愿意相信你原来的形体，真是如此巨大，但现在，你出现在我们眼前，我相信只是一种投影现象，是不是可以缩小到和我们一样大小，方便谈话？”<p>　　那巨人又笑了两下：“有趣，你们的见识，进步多了，当然可以。”<p>　　他那一句话才出口，巨大的，金光闪闪的一个巨人，突然缩小，一下子就变得比我们正常人，还矮了一半，然后，又扩大到和我们一样的程度。<p>　　这时，他就在我们面前，和我们一样高大，我们三人，不由自主，一起伸手，想去碰碰他，但我们当然什么也碰不到，因为他只不过是依靠浓雾才形成的一种立体投影现象。<p>　　他变得和我们一样大小之后，又道：“如果我们现在见你们的最高领袖，让他向我们提一个要求，当然不会是要求我们替他建造一个地方，可以让他死后把尸体放进去，真是可笑，死了之后要找一个他梦想的地方把尸体放进去。”<p>　　我深深吸了一口气，有点苦涩：“或许一样会，两千多年，地球上人类的思想方法，其实并没有进步多少，权力一样令人腐化，各种行为，本质上也没有多大的改变，人性还是一样。”<p>　　那巨人（他已不再巨大，但还是这样称呼他比较好）唔唔地应着：“生物的本能，要改变不容易，非常不容易，接近没有可能。”<p>　　陈长青直到这时，才叫了起来：“天！别讨论这种问题了，究竟是怎么一回事？”<p>　　巨人的神情相当温和：“其实很简单，我们经过你们居住的行星，当然是在很远的地方经过，无意之间，通过仪器，看到了有类似指示降落的建筑，于是，我们就决定降落来看一下。”<p>　　我们三人互望了一眼，心中都不禁呻吟了一声：万里长城！<p>　　那巨人接下来，又笑了几声，他的笑声和语调，有着可以感觉得出来的轻松，那真使我惭愧得冒出冷汗。他道：“我们以为，可以和水准极高的一种生物打交道，谁知道降落之后，全然不是那么一回事，那个看来像是指标一样的建筑，原来是为了自相残杀而建造，真不可想像。”<p>　　陈长青和齐白两人，张口结舌，我想急急为地球人分辩几句，说那是为了防止北方的蛮族侵入而建造的，野蛮人的侵入，会残杀文明人。可是我张大了口，却没有说出来，因为我立时想到：难道只是野蛮人残杀文明人？文明人还不是一样残杀野蛮人？甚至，文明人和文明人之间，还不是一样在自相残杀？<p>　　想要为地球人自相残杀的行为辩护，实在太困难，至少，在这样的题目之前，我说不出一句辩护的话来。地球人可以为千百种理由而自相残杀，为了粮食，为了女人，为了权力，为了宗教，为了主义……原因有大有小，残杀的规模有大有小，自相残杀的行为，在自有人类历史记载以来，从未停止过！<p>　　所以，别笑齐白和陈长青，我张了口想说而一句也说不上来，还不是一样的张口结舌！<p>　　那巨人并未注意我们的反应，继续道：“我们逗留在地球上的时间并不长，但也对地球上的生物自相残杀现象，感到了相当的兴越，所以研究了一下，发现有好几种生物，有自相残杀的天性，一种是人，还有一种是体型比人小得多的，你们称之为蚂蚁的生物——”<p>　　他讲到这里，我们三个人，一起发出了一下呻吟声，在这个外星人看来，人和蚁，竟是一样的！他的心目中，只是“地球上的生物”！<p>　　我努力清了清喉咙：“人和蚁，总有点……不同吧！”<p>　　那巨人道：“当然不同，你们有相当完善的思想系统，会进步，现在，你们之间的自相残杀现象，一定已经不再存在了吧？”<p>　　一听得他这样问，我不禁低下了头，心中真是难过到了极点！<p>　　那巨人一点恶意也没有，甚至不是立心在讥讽，他知道人有相当完善的思想系统，以为经历了两千多年，人类的自相残杀行为，早已停止了！<p>　　可是事实上怎么样呢？非但没有停止，而且变本加厉，比起两千多年之前来，花样翻新，作为地球人，无法在巨人面前，抬得起头来。<p>　　那巨人得不到我的回答，呆了片刻，才道：“啊啊，我明白了，唔唔，我知道……”<p>　　他看来，像是在找话安慰我：“我说过，要改变生物的天性……非常不容易……接近不可能。其实，你们完善的思想系统，应该可以改善，可能是你们未曾努力去做。”<p>　　我知道他已经知道地球上的许多事，对他这种“安慰”，想起在地球上发生的种种事，我只好叹了一口气，长长地叹了一口气。<p>　　然后，我才道：“有许许多多人在努力，可是许许多多人的努力，上亿上万人的努力，却总是敌不过几百个人，几十个人，甚至只是几个人的破坏！”<p>　　那巨人的神色十分严肃，大力摇着头：“决不，几个人绝敌不过几万人，几个人可以驱使比他们人数多几万倍的人，由于这些被驱使的人，本身有缺点，有着为了各种原因而甘愿被驱使的一种天性，少数人能统治多数人，全然是由于多数人本身的弱点。”<p>　　我木然半晌，无法作任何回答，看来，当年他们“有兴趣”，“研究了一下”，已经把地球人的本性，作了十分透彻的剖析。<p>　　他继续发表他对地球人的意见：“这种弱点，其实你们自己也对之有相当深刻的认识，称之为‘奴性’。”我无意义地作了一个手势，想阻止他，请他不要再说下去。这样赤裸裸地剖析地球人的天性，作为一个地球人，实在不怎样想听。<p>　　可是那巨人却不加理会，继续道：“单是‘奴性’，那还不要紧，只不过是向强大的力量屈服。可是人在自甘为奴的同时，又想去奴役别人，一方面向强大的表示奴性，另一方面，又向弱的一面，表示奴役性，真是太复杂了，地球人。”<p>　　等他告了一段落，我们三人才一起松了一口气，几乎像是哀求，齐声道：“请……说说你自己。”<p>　　那巨人了解似地笑了一下（这又使我冒冷汗）：“我们在长期的星际飞行之中，如刚才所说，偶然地由于一个误会，来到地球，停留了一下就走了。”<p>　　我道：“不是那么简单吧。”<p>　　巨人笑了起来：“自然，也做了些事，研究了……一些地球生物，作为一个大领袖——在我们那里，应该是智慧的最高代表，可是地球上的皇帝，却愚蠢得难以想像，他要求长生不死，又要求所有的人，都根据他的意志行事——不过，这个人有着比常人强的脑能量，倒是真的——”<p>　　他讲到这里，向我望了一眼，我忙道：“我决不会有那种蠢想法。”<p>　　巨人点了点头：“他的那些要求，愚蠢到了我们完全无法想像，最后，他提出了要为他的尸体找一个安放地方的要求，虽然可笑，但总比别的要求好一点，我们就答应了，替他建造了这样一个他所要求的一万年之内不会有比这更伟大的建筑。”<p>　　齐白喃喃地道：“和我设想的完全一样。”<p>　　我问到了一个关键性的问题上来了，我指着他，又指了指地下：“你出现在我们面前，这下面的一切设备，又是……怎么一回事？”<p>　　那巨人道：“哦，下面，是整个……这种放死人的地方叫……”<p>　　我接上去：“叫陵墓。”<p>　　那巨人道：“对，是整个陵墓的中枢，各个通道的关闭开启，等等，全可以通过这个控制台来操作，自然，你们也明白，启动的能量，是人的脑能量，那时，地球人对自己的脑能力，根本一无所知，现在——”<p>　　他说到这里，本来显然要问“现在一定不同了”的，可是他却没有问，只是呆了一呆，随即神情歉然：“对不起。”<p>　　我苦笑道：“是的，现在，地球人对自己的脑能量，仍然一无所知。”<p>　　那巨人笑道：“对，我甚至无法向你解释脑能量和地球本身磁场，蕴藏着的无穷无尽磁能之间的关系……总之，那下面是一个控制室，但当时人由于无知，也不懂那是什么，所以一点也不重视——”<p>　　他向齐白望去，显然，他不知通过了什么方法，可以在一刹那之间，知道他想知道的一切事，当他望了齐白一眼之后：“你弄了一个小孔，真不容易。”<p>　　齐白嗫嚅着，不知说什么才好。陈长青道：“那么，你现在……真正的你在什么地方？”<p>　　那巨人道：“在星际航道上，我们还在继续飞行，只不过忽然接到了讯号，所以才和你们见面的，这种设备，地球人也有了，自然，距离不能那么远，而且也还不是立体的。”<p>　　齐白忽然道：“你是说，我们随时可以和你见面，交谈？”<p>　　那巨人摇头：“不，只是一次，那是我们临走的时候的许诺。皇帝要我们留下来别走，当然不可能，他要我们留下来，无非是为了想借助我们的力量来帮他完成那些愚蠢的‘伟业’，我们禁不起他的恳求，就答应他，给一次看来像真的现身的机会给他，也告诉他发讯号给我们的方法，不过他显然未曾使用过，倒是在地球时间那么多年之后，你们偶然地找到了这个方法。”<p>　　我们三个人一起深深吸着气，那巨人指着下面：“其实，你们可以把下面的设备弄出来，对你们的知识增长，大有好处。”<p>　　我们三人又一起叹息着，摇着头，并不出声：可见的将来，无此可能。<p>　　齐白紧张地道：“那……异宝，只能用来……和你联络一次？”<p>　　巨人道：“是，之后，效用消失，甚至连磁性也不能再存在，不过——”他忽然笑了起来：“你自然可以把它弄上来，做一个……一个……”<p>　　齐白喃喃地道：“钥匙扣。”<p>　　巨人道：“钥匙扣？这东西对我们很陌生，钥匙，嗯，用来打开锁，锁，用来保护一些东西，不被他人偷或抢走，嗯，偷或抢，多么奇怪的行为，所以，钥匙扣，我不很了解。”<p>　　我不禁黯然，钥匙扣，多么普通的一个物件，可是这东西联系着地球人的思想行为，如果地球人的行为，没有偷或抢，没有对他人的侵犯，那么，地球上当然不会有锁和钥匙这样的东西！<p>　　陈长青急急地道：“一次……也不要紧，你……你能和更多的人见见？”<p>　　那巨人道：“只怕不行，下面接收装置的能量，已经快用完，对，还有十秒钟，你们还想知道什么？”<p>　　十秒钟，我们想知道的事，十天十夜也问不完，可是该死的十秒钟，就这样过去了，陡然之间，眼前一黑，等到视力恢复正常，除了白茫茫的一片浓雾之外，什么也没有了。<p>　　过了好一会，我才道：“也该心足了，我们和正在作星际航行的一个外星人，通了一次立体传真的长途电话，真正的长途电话。”<p>　　齐白和陈长青对我所作的这样的形容，点头首肯。<p>　　齐白还是将一切能量消失了的合金，弄了上来，真的镶成一个钥匙扣。<p>　　卓丝卡娃又打过电话来，可是我什么也没有告诉她。<p>　　白素和温宝裕听了我们的转述，温宝裕大叫可惜，然后睁大了眼睛问：“地球人真是那样子的？”<p>　　白素叹了一声，我摊开手：“读读历史，看看现在，是这样子。”<p>　　白素的眉宇之间，有一种异常的抑郁：“应该说，大多数人是这样子的，也有少数的例外，等到大多数和少数的比例改变了，地球人也会改变。”<p>　　我喃喃地重复着巨人的话：“要改变生物的天性，非常非常不容易，接近不可能！”<p>　　举例来说，什么时候，地球人才会全然不知道锁和钥匙是什么东西呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_01'>第六十七卷 极刑 简介</b><p>");

document.write ('　　卫斯理被一家蜡像馆中可怕的景象吓呆了。历代被酷刑折磨含冤而死的英雄豪杰一一呈现眼前。<p>　　那边，身处南美的白奇伟遇上数十年难得一见的奇景“鬼哭神嚎”，差点被逼疯。<p>　　两段可怕经历，南辕北辙，却有着千丝万缕的关联……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_02'>第六十七卷 极刑 序言</b><p>");

document.write ('　　这个故事，很多人看了，都说“太恐怖”、“太残忍”了，看得人心中十分不舒服，云云。<p>　　可能有这种感觉，由于故事的读友大都生活在一个进步的、美好的社会中，在那种环境下，人性的丑恶面收敛的程度高，所以故事中的写的一切，看来就今人不寒而栗。<p>　　然而不可不知的是，那些令人不寒而栗的事，是百分之百历史事实。凌迟，这种剐刑，最多可以割到两千三百多刀以上，才令受刑人死去，人对同类的残虐，竟然可以到达这种地步，难怪卫斯理想为人类行为辩护几句，可是却无从启齿。故事中只是极简略地写出了事实的经过，绝没有文学上的渲染，不然，只写一项腰斩，至少可以写一万字，看得人食不知味（倒胃）、寝不安枕（失眠）！<p>　　人类在慢慢进步，太慢了。<p>　　人性的特点，形成种种残暴，施暴者自然是罪魁，但有大多的屈从，也是罪因，中国历史上有许多活埋数以万计降卒的记载，这许多万兵士，明知要被活埋，反正是死，为什么连奋起反击的行动（或勇气）都没有？真是百思不得其解。<p>　　不是有那么多人屈从，强权也就无所施其技。<p>　　先从有反抗起，人类才有希望！<p>　　卫斯理<p>　　一九八七、四、九<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_03'>第六十七卷 极刑 第一章 在一间特异蜡像院中的经历</b><p>");

document.write ('　　我第一次见到那个人的时候，就觉得这个人有点怪异。<p>　　通常，一个人若是给人以怪异的印象，不是这个人的外形，有什么特异之处，就是他的行动，有多少不合常规。可是，这个人使我产生怪异之感，却不是由于上述两点，而是另有原因。<p>　　原因是什么呢？<p>　　还是从第一次见到这个人的时间、地点说起的好。时间是黄昏，地点是在一个蜡像院之中。<p>　　蜡像院这个玩意，不知是谁首先发明的，把真人大小，用蜡制成的人像，配上真正的服装，陈列出来，供人参观。做得好的蜡像，颇能给人以真人的感觉，所以蜡像院这等所在，也就使人自然而然联想起许多诡异、恐怖的事情来。<p>　　多年之前，就有一部恐怖电影，说一个蜡像院主人，把真正的人的身体，浇上蜡，使之成为像真度极高的蜡像，开始，还只不过是利用尸体，到后来，索性把活生生的人浸在溶成液体的蜡汁之中，恐怖莫名。<p>　　也有一篇著名的小说，写一个自命大胆的人，和人打赌，可以在专门陈列历史上著名凶徒的蜡像院之中过一夜，结果，到了午夜人静之际，由于陈列室中的气氛太诡异，在幻觉之中，这个自以为胆大的人，觉得所有的蜡像都变活了，他并未能安然过一夜，吓死在蜡像院之中了。<p>　　我第一次见到这个人，觉得他有点怪异，恰好是在一个蜡像院——或者应该说，是在一个十分特殊的蜡像院之中而已。<p>　　这个蜡像院之所以被我认为特殊，自然是由于它所陈列的蜡像之故。<p>　　一般来说，蜡像院陈列的蜡像，都是分类的，有的专陈列历史上的名人、帝王将相之类，也有的陈列才子佳人。也有陈列的是现在还在世的名人，也有一组一组的蜡像，表示出历史上著名的事件，例如孟母三迁、荆轲刺秦王等等。也有的专陈列历史上著名的凶手。<p>　　而我那天去的那家蜡像院，陈列的主题，十分特异，它只陈列在中国历史上，死于非命，死得极惨的名人的蜡像。谁都知道，中国虽然号称“五千年文明古国”，但是对于处死一个人（执行者和被处死者都是同类，大家都是人！）的花样之多，堪称世界之最。<p>　　被处死者不论以前多么声名显赫，功绩彪炳，也不论在他死后若干年，又被公众或是史学家，认为是气节过人，英雄盖世，但是当他在被处死之际，他却只是一个身体。<p>　　一个可供各种酷虐的，骇人听闻的手段作残害对象的身体而已。<p>　　这个蜡像院的主人，就是我一开始时说及的那个我一见他，就觉得他十分怪异的那个人。<p>　　对于参观蜡像院这种行动，本来我提不起什么兴趣来的，我之所以会到这座蜡像院来，完全是由于我的一个好朋友陈长青，竭力怂恿的结果。<p>　　他在参观了这座蜡像院之后，几乎每次见到我都要提上一次：“你要去看看，真正值得你去看看，每一个蜡像，都给人以极度的震撼，你叫我说，我也说不出来，可是你真应该去看看。”<p>　　开始的几次，我只是唯唯以应，并没有真正去看一看的意思，我好像还回答了几句活，像“蜡像总只是蜡像，大多数的蜡像，甚至称不上有艺术价值，你感到震撼，多半是由于你太容易受感动了”之类。<p>　　陈长青自然对我的话，大表反对：“你没有去看过，怎样能这样说？”<p>　　我笑着：“如果每一件事，都要亲自看过才能作准，那还得了！有很多事情，是可以凭想像或者凭知识来作判断的。”<p>　　陈长青依然大摇其头，我和他之间，类似的争辩极多，也不必一一记述，不过，有关那个蜡像院主人的介绍，倒使我很有印象。他先向我说了院中陈列的主题，然后道：<p>　　“这个蜡像馆主人，是一个十分有意思的人，他的蜡像院，每天只放一批人进去参观，绝不是随到随看，时间是下午六时到八时，进去的人，还得照他的规矩。”<p>　　我不禁失笑：“什么规矩？”<p>　　陈长青道：“进门口是一个客厅，每天六时，他就在那里等着，要进去参观的人，先得听他演说，听他把为什么要设立这个蜡像院的目的说明白。不听他的演说，是看不到那些蜡像的。”我当时只是耸了耸肩，由于我根本不打算去看，管他有什么特别的规矩。<p>　　那天下午，我也是偶然经过的，看到了蜡像院的招牌，立时看了看时间，恰好六点才过一点，而我又难得清闲，一点没有杂务在身，想起了陈长青的一再推荐，所以就信步走了进去。所以，实际上应该说，我第一次见到这个人的地方，是在蜡像院一进门的一个厅堂之中。<p>　　当时，约莫己有二十来个人在这厅堂中，每个人都站着，男女老少都有，我进去之后，就在角落处，靠着一根柱子站着，我打算，如果这人讲话乏味，那我就立刻离去，不浪费时间。<p>　　当时，他正在对那些人，讲他设立这样一个蜡像院的原因。不单是由于他语音响亮，仪表出众，而且也由于他讲的话，听起来很有点意思，所以我听了片刻，就决定留下来，听他侃侃而谈。<p>　　他很快就谈到了种种残害人体的酷刑。<p>　　那人说道：“由于一个人肉体上所受的痛苦，只有身受者才能感觉得到，而施刑者是一点也感觉不到的，所以施刑者就可以为所欲为，把种种酷刑，加在受刑者的身上。<p>　　在地球生物之中，只有人类才有这种残虐同类的行为，而且花样是如此繁多，我曾花了多年时间，研究人类历史上的种种酷刑，发现中国在历史上，所使用的酷刑之多，堪称首位，而且，酷刑的发明者，对于人体的结构，有着深刻的了解，都知道如何才能使受刑者感到最大程度的痛苦！”<p>　　当他讲到这里时，神情有点激动，挥着手，额上也有细小的汗珠渗出来。<p>　　他的身形相当高，接近一八零公分，相貌也十分神气，一头头发，硬得像是钢丝一样。当时，我根本不知道他是什么来路，只是听着他在发议论。他所说的话，也不算是新鲜，但当我听到他为了研究多种酷刑，而花了好几年时间之际，我自然而然感到了兴趣。<p>　　并不是我对酷刑有兴趣，恰恰相反，我认为那是人性丑恶面之最，是人类做为一种高级生物的污点，甚至我也可以说，正由于人类历史上和现在，还存在着对同类施以酷虐的行为，人类不配被当作一种高级生物。在地球上，人类控制着，但到了有朝一日，和宇宙间其它的高级生物接触之际，除非人类到时已完全摒弃了这种行为，不然，一定会被别的星体生物，认为是一种低级的、野蛮的、未成熟的生物。<p>　　正由于我对酷刑一点没有兴趣，而且一想起来，就不免有恶心之感，所以我才对一个专门研究酷刑的人，产生了兴趣。<p>　　当时我这样想：这个人致力于研究各种酷刑，当他在史实之中，看到了那么多人类对付同类的残酷行径之际，他心中不知有什么感想？是厌恶得不想再继续下去，还是津津有味地研究，为了在资料中多发现了一种酷刑而感到兴奋？<p>　　当然，我那时也想到，用这种态度去对付一个拣了这样一个研究课题的人，不是很公平；人类既然存在这样的行为，自然应该深入研究才对。<p>　　我本来离发议论的他相当远，距离是恰好可以听到他的声音，这时为了想更听清楚些，就向他走近了几步。而被他的讲话吸引了的，显然不止我一个人，这时，在他的身边，至少围了三十人左右，我是站得离他最远的。<p>　　他在继续着，并且用一种相当夸张的手势，来加强他的语气。<p>　　他说：“酷刑，不但要使受刑者感到痛苦，最终的目的，还要夺走受刑者的生命，把受刑者处死，而且，要使受刑者在极度的痛苦之中死亡。对任何人来说，死亡只是一种不可知，既然无从避免，也不会应该感到太大的恐惧。可是死亡是一回事，在死亡之前，还要遭受难以想像的痛苦，又是另外一件事。”<p>　　围在他身边，有一个年轻人忽然插了一句口：“杀头是最野蛮的了！”<p>　　年轻人这句话一出口，有了不少附和的声音，他却哈哈大笑了起来：“杀头是最野蛮的？我的看法恰好相反，杀头在酷刑之中，大抵可以说是最文明的了。”<p>　　他顿了一顿，这个人很有演说的才能，在他略停一停之际，他知道听众的注意力更集中了，才继续下去：“夺取人生命的是死刑，一定要使受刑者在临死之前，感受到尽可能最长时间的痛苦的，才能称为‘极刑’，杀头，头一离开身躯，被杀头者就死了。”<p>　　另一个青年人咕哝了一句：“谁知道一个人的头被砍下来之后，要隔多久才会没有知觉，死亡才会来临？”<p>　　演说者做了一个手势：“自然，没有人知道，历史上，凡被砍了头的，没一个能告诉人，他身受的痛苦，到了什么程度，所以我们也只不过是凭设想，和一些科学根据，来判断人头离开身体之后，所受的痛苦，时间上不会太长。”<p>　　他竟然用那么有条理的分析，讨论着杀头这样的事，我看出有几个女性听众，已经有难以忍受的神情，我也有了恶心之感。<p>　　而他显然还只是开始，他提高了声音：“用同样的根据来判断，‘腰斩’的痛苦程度，一定在‘杀头’之上。”他看到有一位少女，神情上似乎不明白“腰斩”是什么意思，于是他做了一个手势，双手在自己的腰际，用力划了一下。<p>　　然后，他道：“用一柄又大又锋利的刀，把人的身体，齐腰斩断，分为两截，由于人体主要结构，大都在腰部以上，所以，断成了两截的人，在一个相当的时间之内，不会立刻死亡——”当他讲到这里时，有好几个女性听众，已经发出了呻吟声，掩住了口夺门而出，当然，不准备再参观这个蜡像院了。<p>　　而这个人，对于有人忍受不了他的话而离开的这种情形，像是早已习惯了，甚至于连说话的语气，都未曾停顿一下，继续道：“对于腰斩，是不是一定要一刀了事，我曾作过研究，结论是一定一刀就要把人的身体断成两截，所以这一刀斩下去的位置，十分重要，必须在盘骨之上，在那个部位，人体只有脊骨，所以才能一下子就把人断成为两截——”<p>　　当他讲到这里时，又有七、八个人离场，包括了女性听众和三个老年人。<p>　　他仍然在讲下去：“腰斩自然可以给受刑者极大的痛苦，可是比起‘凌迟’来，那又不算什么了。”<p>　　这时，连几个年轻人也有忍受不了的感觉了，一个道：“让我们进去参观蜡像吧。”<p>　　这个人脸色一沉：“要是连进场前的解释都忍受不了，那么，我提议阁下不必参观蜡像了，陈列的蜡像，制作极度认真，只怕阁下的精神，承担不起。”<p>　　那青年人没有再说什么，显然不肯承认自己精神脆弱，他也没有离去。<p>　　我在那时候，也觉得有点不耐烦，自然，我可以选择离去，不过这个人的话中，也多少有吸引人之处，何况到了这时候，我倒也真想看一看那些蜡像了，所以我沉声说了一句：“请长话短说。”<p>　　他抬头向我望来。<p>　　我进来的时候，他已经在开始演说，我站得又离他相当远，他根本未曾注意我，如果不是我讲了一句话，他也根本不会望向我。<p>　　不过，这时，他一望我，就楞了一楞，他的那种反应，是十分明显的，所以使得他身前的几个人，也一起转头向我望了过来。<p>　　我也望着他，他看了我好一会，至少有十多秒，才把视线收回去，然后，又想了一想，才道：“好的，长话短说，不过，我还是要把我想讲的的话讲完。”<p>　　我轻轻鼓了几下掌，表示并不反对他把话说完。他向我点了点头，道：“我刚才已说了不少，主要的是想说明，一个人肉体上的痛苦，别人是感受不到的，在很多情形之下，一个人在面临死亡之际，他精神上的痛苦，远在肉体痛苦之上。”<p>　　他讲到这里，顿了一顿：“譬如说，一个有理想有抱负的民族英雄，却被冤屈为卖国贼，而遭受极刑，在临刑之际，他的精神是处在一种什么样的痛苦状态之中？”<p>　　一个年轻人低声道：“没有人知道。”<p>　　他陡然提高了声音：“不，可以给其他人知道的，肉体上的痛苦没有感染作用，但是精神上的痛苦，却有着巨大的感染力量。”<p>　　他讲到这里，向我望来。我只觉得他所说的话，有越来越玄的感觉，而且，我全然无法明白他究竟想说明什么问题。<p>　　在他又开始说话时，他的神情，陡然激动起来：“正因为精神上的痛苦是可以感染的，所以才有艺术。古今中外，人类不知创造了多少艺术作品，都在不同的程度上，给他人以程度强弱不同的感染，这种感染，全是精神上的，我这个蜡像院中所陈列的，全是在临死之前，有巨大的精神屈辱的一些人，我认为，他们的真正痛苦，可以通过蜡像的表达方法而感染他人。”<p>　　一个年轻人有点不很相信，他道：“通常，蜡像并不能算是艺术作品。”<p>　　这个蜡像馆的主人忽然之间生起气来：“小朋友，等你看了之后再说！”<p>　　这个人，我一直只注意到他的外型，并没有注意他多大年纪。直到这时，他叫了一声“小朋友”，我才开始留意了一下。<p>　　这个人究竟有多大年纪呢？大概是介乎四十岁到五十岁之间，十分难以有正确的判断。我这时多少已经知道了他的用意，看来，他并非是在介绍他馆中的蜡像如何逼真，如何有艺术价值而已。<p>　　他还在继续着：“自然，他人受到的感染再强烈，也不及身受者的千分之一或万分之一，除非有一个人，他的遭遇是和受刑者一致的，才能完全体会到受刑者的痛苦！”<p>　　他再强调：“其实，单是遭遇一样，也不能完全感受到，必须这个人的思想，是和受苦者一样才行！”<p>　　他讲到了这里，才深深地吸了一口气，停了下来，他还是没有请人进去参观的意思，而是用眼神在询问各人，是不是有什么问题。<p>　　这时，剩下的人只有十五、六个了，绝大多数都是年轻人，居然还有三、四个女性在内。其中一个女青年问：“请问，被钉在十字架上的耶稣，是不是和馆内陈列的蜡像有着共同点？耶稣是在极度的痛苦中死亡的，而各类表现他钉在十字架上的艺术品，也可以给予观赏者以不同程度的感染力。”<p>　　那人“嗯”地一声：“问得好，可以说是有共通点的，但是里面陈列的，看起来更直接。”<p>　　他说到这里，伸手向内指了一指：“请进！”<p>　　年轻人大多数比较性急，立时一涌而入，我正想进去，门外又有两个人走了进来，却被那人不客气地阻止了：“明天再来，六点，不能迟过六点零五分。”<p>　　那两个人有点悻然，转身离去，他来到了我的身前，向我伸出手来：“真高兴见到你，卫斯理先生！”<p>　　当他第一次向我望来，一看到了我就发楞之际，我就知道，他一定认出我是什么人来了，所以这时他这样说，我也不觉得有什么惊奇，我和他握了握手，他自我介绍：“我姓米，单名端，端正的端。”<p>　　对于这个名字，我一点印象也没有，所以我只是道：“米先生，你刚才说的话，十分精彩。”<p>　　米端苦笑了一下，在他苦笑之际，神情之中，有一种真正的苦涩，他道：“请进去参观，希望你能产生的感受，比别人来得强烈一点。”<p>　　我一面向前走去，一面道：“希望我对于陈列的蜡像，有所认识，那样，或许会通过艺术造型，有所感触。”<p>　　米端道：“认识的，你一定全认识的！”<p>　　我推开了一道门，米端好像是跟了进来——我说他“好像”跟了进来，只因为门一推开，我已经被里面的情景惊得楞呆了。<p>　　首先我看到的，是那十来个参观者目瞪口呆的神情。若是可以令那么多人，同时现出这样的神情来，那么他们所看到的情景，一定是十分骇人的了。<p>　　我只是略转了一下头，就看到了令那么多人震骇的情景。<p>　　我以前也曾经参观过一些著名的蜡像院，虽然蜡像做得逼真，但绝不会在人的神智清醒之下，给人以那是真人的感觉。<p>　　可是这时我看到的情形，别说是第一眼的感觉，感到那是真人，就算在盯着看之后，仍然觉得那不应该是蜡像，而是真人。<p>　　自然，给人以这样印象的主要原因，是蜡像做得实在太像了，像，是指蜡像的神情而言。在进门之后的第一间房间，约莫三十平方公尺大小的房间中，其实只有两个蜡像在。<p>　　一个，被绑在一根柱子上，全身几乎是赤棵的，在他赤裸的身子上，被一种类似鱼网状的东西，紧紧地勒着，使得他的肌肉，一块一块，在网眼中凸了出来，那凸出来的肌肉，给人以极强的有弹性之感。<p>　　这个人的身上，已经有了不少伤口，血自伤口中在流出来——是真正有血在流出来——这也是为什么看起来那么像真的原因，那可能一个简单的机械装置，使蜡像有血红色的液体流出来，就像是人体受伤时一样，血顺着人体流下，流到了地上的一个凹槽之中，再被吸上去，这样周而复始地流着。<p>　　这个人身上的伤处极多，有的伤口，一时之间，看不出是什么造成的，但有的伤口，一看就知道是什么形成的：凸出在网眼外的肌肉，被利刀削去了的结果！有的伤口是一片鲜红，赤裸裸的肌肉，似乎还在因痛苦而颤动。<p>　　有的伤口，且已模糊，有的伤口，血珠子在沁出来，十几滴，沁出来之后，聚成一团，往下淌着。那种血向外沁流的情形，如此真实，令得看到的人，身上同样的部位，也有凉浸浸的感觉。<p>　　在那个人身边的是另一个人，穿着十分奇特，手中拿着一柄形状古怪，略呈弯形，又薄又锋锐的利刀——这柄刀当然是真的刀，而且一看就可以叫人感到它的锋利程度的那种。<p>　　这柄利刀的刀刃，有一半正切进那个被网勒着的那人，在网眼中凸出的肌肉之中，同样的，也有鲜血，夺目的鲜血沁出来，顺着刀尖在向下滴着。<p>　　执刀者的神情，极其全神贯注，彷佛他在切割的不是一个活生生的人，而是在用一柄利刃，雕刻什么没有生命的材料，要使之成为一件艺术品一样。<p>　　而真正令人吃惊的，是那个受刑者脸部的神情，那是一张什么样的脸！<p>　　所有人的脸，构造和组成的部份，全是一样的，无非是眼耳口鼻，再加上肌肉皮肤而已，可是，结构和组成部份相同的脸，却可以有数以万计的形状变化，还可以有更多几千倍的神情变化。<p>　　那个受刑者的神情，真是叫人吃惊，我从来也未曾在一个人的脸上看到如此受了冤屈，如此愤然不平，如此把所有内心的痛苦都集中在一起的神情过。他的双眼睁着，使人感到他双眼之中，有一种力量，要把世上的一切全都化为飞灰。他的口不是张得很大，但却可以使人感到彷佛听到他发出的，充满了愤怒和痛苦的呼叫声。<p>　　陈列室中人虽然不少，可是却静到了极点，没有一个人发出声响来，但是在那么寂静的境地之中，我彷佛听到了鲜血滴在地上的声音，也彷佛听到了那受刑者发出的呼叫声，那简直是来自地狱的声音，这种声音，或许不能刺激人的听觉神经，但是却可以使得人体内的每一根神经，都感到他的力量。<p>　　我真正呆住了，这个受刑人，对他肉体上所受的痛苦，似乎根本未曾放在心上，虽然他脸上有着极痛苦的表现，但那种痛苦，绝不是来自他身上的肌肉，正在被利刃一片一片削下来，而是来自他内心的深处。在他的内心深处，有着极度的悲恸，他的那种眼神，清楚地使人感到他内心的哀痛，和他正在发出什么样的嘶叫声。<p>　　他不是在叫痛，而是在叫出他心中的悲愤，叫出他心中所不明白的问题，叫出他对命运的投诉，叫出他心中所悬念的一切。<p>　　我甚至立即知道了这个受刑者是什么人，虽然一无文字说明，但是我立刻知道了这个受刑人是什么人。也正因为如此，我记忆中有关这个人的一切事迹，在刹那之间，都涌了上来，也更使我感到了震撼。<p>　　正如米端所说，精神上的痛苦是可以感染的，他也说得对，感染再强烈，被感染者和身受者还是完全不同的，身受者的感觉，要强烈一千倍，一万倍。<p>　　然而，在知道身受者的背景之后，当然所受到的感染也会强烈得多。我这时已无暇去注意别人的反应，只觉得自己血流在加速，甚至有一种晕眩之感。<p>　　那个受刑者的脸上，有着那样令人震撼的神情，自然是有它原因的，他一定是明朝末年的大将军袁崇焕。虽然历史上受过凌迟处死这种极刑的人有许多，也有很多是十分出名的，但是我可以肯定，这个受刑人不会是别人，一定是袁崇焕。这个把自己所有的能力，都贡献在和强大敌人斗争的民族英雄，而结果，他受刑的罪名，却是通敌叛国，是汉奸！<p>　　英雄不会怕死亡，即使是凌迟处死，也不会怕！<p>　　（“凌迟”这种酷刑的执行方法是刽子手一定要割一千刀，在受刑人未曾被割上一千刀之前，受刑人要是死了，刽子手是有罪的。发明这种酷刑的人，目的自然是要受刑者多受肉体上的痛苦，但是，真正的英雄，其实并不怕肉体上的痛苦。想出这种酷刑的人，显然不了解英雄的精神面貌。）<p>　　而根据历史上的记载，袁崇焕在行刑之前，民众盲目地以为他真是通敌的汉奸，而纷纷扑上去，去咬他的身子，把他的肉咬下来，蜡像上许多并非刀伤的伤痕，血肉模糊的伤口，自然全是人的牙齿所造成的。<p>　　群众的盲目竟然可以到达这种程度，这实在是人类是否能划入高级生物之列的最大疑问。<p>　　袁崇焕在受刑之际，感到的不是肉体上的痛苦，而是精神上的痛苦，被冤屈了的痛苦，失败的痛苦，被命运作弄的痛苦，无可奈何绝望境地的痛苦，控诉无门的痛苦，恨不能自己的身子化成飞灰去换取理想实现而又不可能的痛苦……<p>　　这种精神上所有痛苦集中在一起，真给人以巨大的震撼，会使人忍不住身子发颤！<p>　　房间中从极度的寂静，变得渐渐有了声响，那是呼吸声——在一看到这种景象之际，人人都屏住了气息，但渐渐地，就变成了急促的呼吸，而且呼吸越来越急促，到后来，简直是在大口喘气，人人都不由自主，在大口喘气。<p>　　我也不能例外，也一样在喘着气。然后，又有了哭泣声，那几个女青年已经情不自禁哭了起来。有几个男青年也流着泪，然后，又是一阵骨节摩擦所发出来的“格格”声，那是好几个男青年紧紧捏着拳头，所发出来的声响。<p>　　尽管大家对袁崇焕这个人的遭遇都很清楚，但是这样活生生的情景，呈现在眼前，文字的功力再高，也难及万一。读历史使人扼腕，这时，简直使每一个看到这种情景的人，都感染到了那种精神上的痛苦——就算程度深浅不一，也一定是一生中最深刻的一次了。<p>　　我勉力使自己镇定，而且，立即想到了一个问题：塑造这个蜡像的人是谁？这简直是伟大到了极点的艺术品，我一定要见见这个把这么巨大的震撼力量，融进了他作品之中的那位艺术家！<p>　　当我想到了这一点的时候，我才转动头部，四面看去，直到转头时，我才发觉我一直盯着在看，一动也没有动过，以致颈骨都有点僵硬了。<p>　　转过头去，我看到米端直挺挺地站在房间的一角，也望着那令人震慑的情景。<p>　　我本来是想向他发问：谁是那么伟大的塑像的创造者？<p>　　可是我一看到了他，虽然已张大了口，可是我的话，却被一种无形的力量，堵在口里，一点声音都发不出来。<p>　　那种使我出不了声的力量，来自米端，或者正确一点说，来自米端脸上的那种神情，这时，站着一动也不动的米端，所表现出的那种痛苦的神情，竟半分也不亚于那个袁崇焕的塑像。<p>　　若说我看到了塑像时，已是受了极大的震惊，那么这时，我震惊的程度更甚。<p>　　米端为什么会有那么深切的、精神痛苦的神情？紧接着这个问题之后的，自然而然是：他是什么人？<p>　　他是什么人，我一无所知，只知道他的名字是米端，是一个蜡像院的主人，如此而已。<p>　　如果就是这样的一个人，何以他对精神痛苦的体会，竟然会如此之深？<p>　　在一连串的疑问涌上我心头的同时，有一件事，我却是不必发问就明白了。<p>　　我本来想问他：塑像是谁制造的？<p>　　这个问题，根本不必问，就有答案了，当然是米端的创作！要在塑像上表现那么深刻的悲哀和痛苦，那样的愤怒和激动，自然艺术家本身，要有这样的体验才可以做得到。<p>　　这时，我还盯着米端在看着，我可以肯定，不会再有人会有这样的神情出现在脸上，所以，创作塑像的，自然是他。<p>　　我甚至还发现了，米端的脸形，和塑像袁崇焕，多少有点相似之处——我想，这可能由于他们这时，神情太类似了，才会给人以他们的相貌也有相似之处的感觉。<p>　　由于我的震骇是如此之甚，使得我喉间，不受控制地发出了一种奇异的“咯咯”声，这种不寻常的声音，惊动了米端，他陡然震动了一下，原来的神情，迅速改变，当他在刹那之间，发现我正在凝视他的时候，他又现出了一种极其怪异，十分难以形容的神情来，像是他正在从事一件极其秘密的事，却被人撞见了一样。<p>　　但这种怪异的神情，一闪即逝，几乎无法确切地去捕捉它。<p>　　然后，他又和我才进蜡像院看到他的时候一样了，他不再望向我，转向受了塑像震撼的那些参观者，用相当低沉的声音道：“各位，可以到下一个陈列室去继续参观了。”三个女青年流泪满面地向他望来，一个问：“其余的陈列室中所陈列的……”<p>　　米端的语调十分平静：“大同小异，人类亘古以来的痛苦，英雄的悲剧，虽然各有各不同的环境和历史背景，但是本质上是一致的，这间陈列室中，所表现的是冤屈的愤怒和无告的绝望。”三个女青年互望了一眼，一个低声道：“够了，我们不……不想再看下去了……够了。”<p>　　她们一面说，一面向外走去，米端并没有想要留她们下来的意思。<p>　　三个女青年疾步而出，当她们来到门口之际，又不约而同，回头向塑像望了一眼，这一望，使她们至少又呆了两分钟之久，才夺门而出。<p>　　我也在这时，才注意到，在这间陈列室中，我们已停留了将近半小时。<p>　　在感觉上，这半小时简直像是几秒钟，那自然是由于全副心神都叫所见的景象吸引住了，所以根本不知道时间是怎么过去的。<p>　　米端已推开了另一扇门，门外是一条走廊，我第一个跟在他的后面，其余人也跟了出来。<p>　　走廊十分窄，只能容一个人走，走在最前面的米端，步子十分慢，而又绝无放弃领先地位的打算，是以所有人，自然也只好慢慢跟在他的后面。<p>　　我想，米端走得那么慢，是故意的。目的是使参观者有一段时间，使心境平静下来，到另一个陈列室中，去接受新的震撼。<p>　　走廊并不太长，但也走了将近五分钟，在这五分钟之中，没有一个人讲话。<p>　　米端终于推开了另一扇门，他在门口停了一停，深深地吸了一口气，走了进去，我跟着进去，看到了这间陈列室中的蜡像，也是两个，两个却都是受刑人，刽子手被省略了。<p>　　两个受刑人，一个已经身首分离，那是一个年轻人，才不过二十出头，离开了身体的头部，双目紧闭，一副倔强不屈的样子，在断头处，和他的身体上，都有鲜血在冒出来。<p>　　由于情景的逼真，几乎使人感到，可以闻到浓烈的血腥味。<p>　　而另一个受刑人，则是一个正当盛年的中年人，他侧着头，在看着已经身首分离的青年，一柄利刀，已经切进了他颈际一小半，鲜血开始迸流，可是他却只是望着那年轻人，在他的眼神之中，有极度深切的哀痛，他口部的形状，可以教人感到他是竭力克制着口唇的颤抖——自然，他嘴唇也不能再颤动多久了，一秒钟之后他也会身首分离。那受刑人的那种深邃无比的悲痛，和袁崇焕的痛苦，虽然说是一样的，但是又给人以新的、强烈的感受，只觉得这种悲痛，是如此之深切，几乎尽天地间一切力量，也不能使之减轻半分。悲痛和可以减轻悲痛的力量比较，悲痛是无穷大。<p>　　等到所有人都进来了之后，悲痛立时感染了每一个人，那已被刀切进了脖子的受刑人，在悲痛的神情之中，甚至带有一定成分的平静，然而这种平静，却又加深了他内心精神悲痛的程度。<p>　　好几个人不由自主张大口，可以吸进多一点空气，眼前的情景，又是历史上著名的悲剧：南宋抗金名将岳飞、岳云父子，在“莫须有”一词之下，同时遇害的情景。<p>　　塑像中岳飞在利刃加颈的时刻，望向他的儿子，让儿子先于他人头落地，只怕也是酷刑更残酷的设想之一。<p>　　当时真正的情景是不是这样子？又为什么不可以是这样子呢？艺术家可以有丰富的想像力，如果当时的情形，确如此际展现在眼前的一样，那么这位面对着强大的敌人，面对着敌人的千军万马，毫无畏惧地冲锋陷阵的英雄，在眼看着他自己的儿子，当他还是一个十二岁的少年时，就从军抗敌，经历了十年沙场上的征战而未曾丧失生命，却在自己人的刀下，身首异处，他的心中会想到什么呢？<p>　　悲痛！当然只有无边无涯的悲痛，所以他的神情才会显示出那么深沉的悲痛。<p>　　或许，他也会在自己人头落地的那一瞬间，在他还能思想的那一瞬间，在他生命终结之前的那一瞬间，想到为什么这样的事会发生？公平、正义、正直、勇敢，一切美好的名词所代表的意义究竟是什么？还是在人类的行为之中，根本没有那些名词所代表的行为？还是坚持这些行为的，必然会遭到如此悲惨的下场？<p>　　钢刀已经切进了颈项，他能思考的时间不多了，鲜血已经涌出来，他三十九年的生命结束，他甚至不知自己死于什么罪名，只知道自己一直在做着应该做的事情，或许，他会在最后一刹那间觉得：这就是生命，生命本来就是如此可悲的？<p>　　从塑像那么深邃的悲痛神情之中，不知可以使人联想起多少问题来，好几个年轻人发出哽咽声，我在至少二十分钟之后，才能勉力镇定心神，把视线从塑像移开之后，自然首先落向米端的身上。<p>　　米端和上次一样，仍然伫立在陈列室的一角，一切不动。不过这一次，他却是面向着屋角，背向着外面，所以看不清楚他的神情。<p>　　可是在一看之下，我立时有了一种强烈的感觉：如果这时我是面对着他的话，他的神情，一定又和塑像上所表现出来的一样。<p>　　不过，我没有机会证实我的感觉，当我轻轻叫了他一声之后，他停了一停，才转过身来，在他脸上，已看不出有什么异状来了。<p>　　他仍然用那种只要用心听，就可以听出那多半是强装出来的平静的语调道：“岳家父子的事迹，大家一定都十分熟悉了，下一个陈列室——”<p>　　有五、六个青年人一起道：“我们……不准备……再参观下一个了。”<p>　　米端作了一个“悉随尊便”的手势，那几个年轻人脚步沉重地走了出来。我本来很想留住他们，问一问他们在看了这样的情景之后，究竟有什么感受。但看到他们那样沉重的脚步，也就不忍心再去打扰他们了。而且，还有三个年轻人留下来，我想，等一会，再问这三个青年，也是一样的。<p>　　谁知道，在米端带着我们，又经过了一条走廊，一打开第三间陈列室的门，我们一进去之后，那三个青年人，不约而同，齐齐发出了一下惨叫声，掩面转身，脚步踉跄地向外就逃。<p>　　在看到了第三间陈列室中的情景之际，我也几乎有立时离开的冲动，可是我却令自己留了下来，尽管强烈的、想呕吐的感觉是如此难以遏制，以致我不由自主，发出了十分乾涩的呻吟声来。<p>　　一进入第三间陈列室，就是一阵血腥味，简直是扑鼻而来的，那一定是真正有这种气味在，而不是感觉上的。虽然眼前的情景，也足够可以使人感到有血腥味了。<p>　　一个人，倒在地上——并不是整个人倒在地上，而是分成了两截，倒在地上，是齐腰被斩断的。<p>　　腰斩！<p>　　令人起强烈的呕吐感的，还不是不断在冒出来的，浓稠鲜红的血，也不是狼藉在血泊之中，几乎分不出是真是假的内脏，而是那个人的下半截身子，应该已经是静止不动的了——实际上也是静止不动的，可是仍使人感到它在颤动，在极度痛苦之中颤动！<p>　　至于这个人的上半截，塑像自然是不动的，但是由于表达出来的动感如此之甚，在看到的人，神经受到强烈的震撼之后，看上去，像是他脸上的肌肉，正在不断地抽搐一样。<p>　　至于他的手，更像是在动，是的，他的手，手背上的骨，凸起老高，由于血在迅速大量流失，手已变得乾枯，看不到有突出的血管，他左手用力撑着，令得只剩下半截身子的他，头可以仰得更高，而他的右手满是血，血是从他自己身体内流出来，形成了一个血泊处蘸来的，他用蘸来的血在写字，已经写了一个，正在写第二个。<p>　　已经写了的一个是“篡”字，看来，第二个要写的，还是那个“篡”字。<p>　　他那在写字的手，彷佛在抖动，他双眼紧盯着自己要写的字，看起来像是要把自己生命之中，最后一分气力，贯彻进他写的字之中。<p>　　我只感到自己面部的肌肉，也不由自主的在抽搐了，啊啊！有野史记载着，他一共写了十二个半“篡”字，现在才第二个。<p>　　这时，他在想什么呢？他应该知道，至少还要有几百人，会因为他的行为，而跟着死亡，灭十族啊！连学生都不能幸免。<p>　　（他在那时不会知道正确的被杀人数，后来，证明被杀者有八百七十余人，不论是男是女，是老是幼，甚至是婴儿，都不能幸免，八百七十余人，完全是无辜的，只不过因为他们和这个受刑人有人际关系而已。）<p>　　而他，明知道，自己不肯为新皇帝写登基诏书之后，会有这样的结果，他还是作了这样的选择，为什么呢？总有一种信念，在支持着他的行为吧。看他这时的神情，愤怒之中，带着卑视，那种卑视，自他的眼神中可以找到，自他的口角上可以找到，甚至在他的眉梢中也可以找得到。<p>　　支持他宁愿选择这样可怕的下场的信念是什么呢？叔父做皇帝，还是侄子做皇帝，对他来说，又有什么大关系呢？<p>　　可是，他就是那样固执，到了生命的最后一刻，还在坚持他的信念，认为新皇帝的行为是不对的，是应该受到谴责。<p>　　他所谴责的，看来不单是帝位之争，而是信念之争，是维护正当，谴责不正当之争。叔父把帝位在侄子的手中抢夺了过来：篡！<p>　　凡是用不正当的手段取得什么的行为，都可以包括在内，上至用武力把本来属于老百姓的权力化为己有，下至剪径的小毛贼，甚至也可以包括一切巧取豪夺的行为，一切心灵上丑恶的想法，一切人类丑恶的行为在内。<p>　　唉，方孝孺被断成了两截之后，奋起最后一刹那的生命，写下那十二个半“篡”字之际，是不是不仅止在谴责新皇帝明成祖，也谴责了一切人类的丑恶行为？<p>　　从他痛苦中的鄙视神情来看，他对人类丑恶的行为，充满了不屑和鄙视，他坚持了信念，却遭到了如此的极刑，怎能叫他对人类再有尊敬之心呢？<p>　　这一次，我想得更多，也立得更久，当我终于深深吸一口气，去看米端时，米端也正在深深吸气，他先开口：“到今天为止，能参观完四个陈列室的人，只有七个，希望你能成为第八个。”<p>　　我声音木然：“哦，还有一间？”米端点了点头，向外走去。我心中在想，已经看到过的三间陈列室，所见到的情景如此触目惊心，第四间至多也不过如此了，所以，我立即跟在他的后面。依然是狭窄的走廊，米端也一样走得很慢，所不同的是这次他一面走，一面在说话。他道：“在进入第四间陈列室之前，我照例要徵求参观者的同意，肯定他是不是真的想参观……”<p>　　他讲到这里，顿了一顿，才继续下去：“……第四间陈列室。”<p>　　我吸了一口气：“我找不到不想参观的理由。虽然参观你创作的那些艺术品之后，受到巨大的震撼，那种不舒服的感觉，不知会在心中停留多久，可是我还是想继续看下去。”<p>　　馆主听得我这样说，略停了一停，但是并没有转过身来：“你知道那些人像全是我的作品？”<p>　　我道：“是，虽然只是我的推测。”<p>　　他没有再说什么，沉默了片刻，我跟在他的后面，也无法看到他的神情，自然也无从知道，在他片刻的沉默之际，他心中在想些什么。<p>　　接着，他就全然不再提及这个话题：“刚才你看过的情景，其实还不算是人生际遇之中最悲惨的。”<p>　　我吃了一惊，一时之间，对他这种说法所能作出的反应，只是“啊”地一声。<p>　　他又道：“他们所受的酷刑，对受刑人来说，痛苦相当短暂的，即使是凌迟，大约也不会超过三个小时。”<p>　　我发出了一下类似的呻吟的声音，对他的话表示不满：“三个小时，每十分之一秒都在极度的痛苦冲击之中，什么样的三个小时。”<p>　　米端闷哼了一声：“还有更长的，譬如说三天，三个月，三年，甚至三十年……”<p>　　我道：“你是指精神上的折磨和残虐？”<p>　　米端道：“肉体上和精神上，双重的残酷。”<p>　　我吸了一口气：“那就不是……死刑了？死刑是一直被认为是极刑的。”<p>　　米端的身子颤动了一下，他的声音也有点发颤：“不见得，死刑，不论处死的方法多么残酷，痛苦的时间总不会长……”<p>　　他说到这里，又顿了一顿。<p>　　我陡然之际，想起中国历史上几桩有名的、对人的残酷虐待的事情来，不禁打了一个冷战，失声道：“第四间陈列室……不会是一个女士吧？”<p>　　米端忙道：“不，不，不是她，我知道你想到的是谁，不是她。”<p>　　我苦笑了一下，我想的是被斩去了手和脚，被戳穿了耳膜，被刺瞎了眼睛，又被灌了哑药的一个女性，这个女性在受了这样的酷刑之后，头脑还是清醒的，生命并没有被立时夺走，当她被放在厕所之中，继续活下去时，尚能活动的脑部，不知道会在想什么？这实在是想想也令人遍体生寒的事。<p>　　（这件事，发生在汉朝，被害人是汉高祖的宠姬戚夫人，害人者是吕后，历史上有明文记载。而汉朝，正是中国历史上的黄金时代，大多数中国人，都是汉人，可见得“汉”字是一种光荣的代表，是佳称，好名。）<p>　　我不由得更是紧张：“比……这位女性的遭遇还更惨？”<p>　　米端挥着手：“不是这个意思，而是……而是受刑人如果是女性的话，那……与我……那不在我的研究范围之内，所以……”他这几句话，说来有点断断续续，甚至有点语无伦次之感。<p>　　我在竭力揣摩他真正想表达什么，还是想掩饰什么，他又道：“并不是我歧视女性的感觉，女性自然一样也会痛苦绝望，不过和男性……心理上多少有点不同，我无法达到同样深切的感受！”<p>　　我“嗯”地一声：“当然，如果不是你有那么深切的感受，你绝不能创造出那么惊人的作品来。”<p>　　米端又震动了一下，喃喃地道：“是……就是……这个意思。”<p>　　他说话的声音虽然低，可是我还是可以听得出，他虽然是在说“就是这个意思”，表示同意了我的说法，但实实在在，他心中所想的并不是如此，只不过是不想在这个问题上讨论下去，想快点结束话题而已。<p>　　我不禁又想到：不是这个意思，那又有什么别的可能呢？我更进一步想到，一般来说，一个艺术家，总喜欢人家谈论他的作品的，为什么米端总是回避这种话题？<p>　　我直到那时为止，仍然不知道米端的真正身分，但是称他为艺术家，那是绝无疑问的事，因为他创作了那样惊心动魄的作品。<p>　　看出他不愿再讨论下去，我自然也不便再说什么。这时，已来到了第四间陈列室的门口，我突然道：“让我再来猜猜，我会见到什么人！”<p>　　米端直到这时，才转过头向我望着：“谁？”<p>　　他自然是想要我猜，我略昂起了头，自然而然，神情苦涩，因为在中国历史上，可供作为第四间陈列室主角的人，实在太多，随便想想，就可以想出几百个，甚至几千个、几万个来！他们全曾受过各种各样的酷刑，而他们绝不是罪有应得的，相反地，受刑人没有罪，施刑人才是有罪的。<p>　　可是，一直是这样在颠倒着，自古至今，一直在这样颠倒着！<p>　　是的，自古至今。别以为种种酷刑，只有古代才有，就在十多年前，因酷刑致死致残的人，就数以百万计。听到过什么叫“铜头皮带”吗？是又宽又厚的皮带，配上生铜的厚重的带扣，抽打在六十岁老人的身上，就能把人活活抽死！<p>　　当我想起，在众多的受刑者之中，我实在无法确定一个之际，我心绪极度低沉，不但感到战栗，而且感到耻辱：人类的性格行为，竟然有那么可怕的一面在！<p>　　我感到喉咙发乾，叹了一声，心中想，应该有人，把历史上发生过，或正在发生的种种人类酷虐同类的行为，好好记录下来。<p>　　一想到这一点，我自然而然，想起了一个历史上著名的人物来，他，一定就是他，是第四间陈列室中的主角，一定是！<p>　　我缓慢而深长地吸了一口气，然后才一字一顿地道：“司马迁！”<p>　　米端才一面点头，一面道：“你第一个在门外猜中了会见到什么人的。”<p>　　我一点也不因为猜中了而心里高兴。相反地，更加不舒服，以致我讲起话来，声音相当哑：“想想他所遭遇到的，真不知那是一种什么样的痛苦，而且，正如你所说，他的痛苦，是那么久远。”<p>　　米端的反应，出于我的意料之外。<p>　　任何知道司马迁这位伟大的史学家的遭遇的人，在谈及他的不幸遭遇时，自然会嗟叹唏嘘，都会同情，可是米端反应之强烈，却超越了常理之外。<p>　　他一听我这样说，脸上立时现出了痛苦和屈辱交织的神情来，那种被极度的侮辱和伤残的痛苦，是如此之强烈，彷佛接受官刑的不是司马迁，而是他本身一样。<p>　　在那一刹那间，我只是惊骇莫名地看着他，他也立时警觉了自己的反应太过强烈，连忙转过身去，然后，喘了好几口气，语音恢复了平静：“进去看看吧。”<p>　　这种情形，在第一间陈列室中，我已经见过一次——米端曾现出和袁崇焕同样痛苦的神情，这时，我简直可以肯定，我即将见到的司马迁的像，神情会和刚才米端所现出来的一样。<p>　　在我前面的米端推开了门，我一眼就看到了那塑像。我不详细叙述那塑像的情形了，那是正受完了刑之后。塑像的头向上微仰着，并不望向自己的伤口，而是望向极遥远的地方。<p>　　自然，在刑室中，他不可能望得太远。他至多只能看到见溅满了鲜血的牢墙，可是他双眼之中的那种空洞和绝望，却叫人感到他在望向极遥远之处，甚至超过了天空的障碍，一直望向宇宙的深处。<p>　　不出我所料，塑像脸上神情所表现出的被辱和痛苦的神情，和刚才米端所现出来的，几乎是一样的。他在这样的精神和肉体的双重屈辱之中，正在想什么呢？看他的样子，一定是在想什么。他在想以后怎么活下去？他有没有想到过结束自己那痛苦的生命？<p>　　要是活下去，怎么活呢？一天十二个时辰，每一刻每一分，都要在身心上受无边痛楚的煎熬，这样子的生命值得再拥有吗？<p>　　他是不是在想：我犯了什么罪，要受这样残酷的酷刑？真的，他做了什么呢？为他的一个好朋友辩护了几句，惹得皇帝生了气，于是，他的噩运就降临了。有一种人的身分叫“皇帝”，他一个人动一动念，就可以决定另一个人，另十个人，另一百个人，另一千一万十万百万人的生或死，他可以随心所欲，把种种酷刑加在其他人的身上而没有力量可以对付他。人类单是有这种身分的人在，单是有这种事实在，人类就甚至不能算是高等生物了！<p>　　塑像的被侮辱感，是由于感到了他做为一个人，已经是够侮辱的了？<p>　　我盯着塑像看了很久，才缓缓转过身来，缓缓摇着头：“够了，真的够了，我不希望再有第五间陈列室。”<p>　　米端苦涩地道：“第五间——”<p>　　他只讲了三个字，就立即变了话题：“读过他所写的‘报任少卿书’的人，都可以知道他受刑的经过，在文字之中是看不出他身受的极度的痛苦来的，或许是他故意掩饰——身心所受的痛苦，要故意掩饰，那使痛苦的程度，又深了一层。”<p>　　我点头，表示同意他的说法，同时道：“我想……去透透气。”<p>　　米端指着另一扇门：“从这里出去，是一个院子，穿过院子，就是另一条街。”<p>　　我当时只想离开陈列室，心想，米端一定会跟出来的，所以也没有作特别的邀请，就循他所指，急急走了出去，一到了外面，先深深地吸了一口气。<p>　　天色已经完全黑了下来，城市的灯光在黑暗中闪烁着，正是仲秋时分，风吹上来有点清凉，把我来自内心的燥热驱散了不少。<p>　　回想刚才在蜡像院中的那两小时，简直是做了四场可怖之极的恶梦一样。<p>　　我在院子中站了一会，果然看到米端也推开了那道门，慢慢地来到我的身边。<p>　　我挥了一下手：“你的艺术造诣如此之高，只做蜡像，真是太可惜了，我敢说，这些人像，是人类艺术的无价之宝。”<p>　　他低叹了一声：“用什么材料，是没有分别的，我觉得蜡更容易处理，所以就制造蜡像……我不敢称自己的作品为艺术，因为它们只表达人类的痛苦，而不能表达人类的欢乐。”<p>　　我兴奋起来：“你能表达人类的痛苦，就一定也能表达人类的欢乐。”<p>　　他抬起头，向我望来，像是想说什么，但是却又没有发出声音，接着，他现出一个无可奈何的苦笑来，没有再就这个话题再说下去，只是在院子中来回走动了几步，才道：“卫先生，我看过你不少的记述。”<p>　　这样的话，大约是我听到过最多的一句话了，我照例只是摊了摊手，微笑一下，算是作答。<p>　　米端却现出了犹豫不决的神情来，我看出他是想讲什么而又在踌躇，就道：“你要说什么，只管说，我们虽然第一天认识，但是我非常高兴有你这样的朋友。”<p>　　米端听得我这样说，神情略现激动，“呵呵”了两声：“我想请卫先生帮……一个忙。”<p>　　我回答得爽快：“只管说。”<p>　　在这样的情形下，他要我帮什么忙，应该立刻说出来了。<p>　　可是米端却立即改口道：“我的意思是，日后，我会请你帮一个忙，你答应得那么痛快，我实在衷心感激你。”<p>　　我心中不禁嘀咕了一下，米端的行为，实在不是令人感到十分愉快。他不把要我做什么说出来，却又先向我道了谢，那等于说，不论何时，他提出了什么要求来，我都要答应他了。<p>　　不过，刚才看到他的作品，实在给我太深刻的印象，就算他的行动不近情理，倒也不是不可以原谅的，所以我心中不快的念头，一闪即过，只是笑了笑，道：“米先生，你是在哪里学制作蜡像的？”<p>　　米端道：“我自小就喜欢，算是无师自通。”<p>　　我又道：“像你这样的作品，应该介绍出去给全世界知道，我认识不少艺术界的朋友——”<p>　　我话还没有说完，他已连连摇手：“不，不必了，我不想出名……我的目的，只不过是想借那些人像……来表达人类的苦难，在很多情形之下，正是人类自己造成的，是由一些人强加在另一些人身上的。”<p>　　我觉得他有点答非所问，我道：“如果你有这种想法，就应该让更多人看到你的作品。”<p>　　米端摇着头：“只怕看到的人，不会像你那样，有这么强烈的感受，唉，其实，几千年了，人类都是那样生活，我做的事……实在没有意思……”<p>　　他结结巴巴地说着，我睁大了眼睛，简直不相信那些话是从他口中讲出来的。为什么忽然之间，他会变得这样子了？<p>　　看起来，他像是有着极大的顾忌，可是，哪有什么顾忌呢？把那么出色的作品，公诸于世，让更多人知道，有什么不好呢？他本来就是把那些作品公开让人参观的，只不过参观者极少而已。<p>　　我实在弄不懂他在弄什么玄虚，不过他既然不想照实说，这只好归于艺术家的怪脾气一类，我也没有理由逼他非讲出来不可。<p>　　我只是道：“当然由你自己决定，我也想不到会看到那么伟大的塑像，米先生，你对那些历史人物的一切，一定十分熟悉了？”<p>　　他不经意，或是故意回避地“唔”了两声，算是回答了我的话。<p>　　我又道：“最主要的，然是你对那些人物的内心世界有极深的了解，对他们的精神痛苦，也有极深的感受，不然就不能——”<p>　　米端这一次，“艺术家的怪脾气”真正到了令人目瞪口呆的地步，我自认，我所说的话，绝没有半分得罪他之处，可是，他却不等我说完，一个转身，像是我手中握着一根烧红了的铁枝要追杀他一样，脚步踉跄，奔了开去，一下子奔进了那扇门，立刻重重把门关上。<p>　　像这种情形，我真是极少遇到的。<p>　　我错愕万分地在院中又站了几分钟，门紧闭着，看来米端再也没有出来的意思，那自然是不愿意和我谈下去了。<p>　　在这样的情形之下，虽然我惊讶于他态度之不合情理，但当然也没有自讨没趣，再去敲门求见之理。所以，在十分有耐性地停留了几分钟之后，也就一面摇着头，一面走出了院子。<p>　　院子外面是一条相当僻静的街道。我沿着街边，慢慢走着，心想一定要对所有我认识的人说起那些蜡像，请他们去看，第一个，我会要白素去看，那是寓有极深含义的艺术精品，把人性的丑恶面，把人的精神痛苦，表现得如此彻底。<p>　　虽然离住所相当远，但是我一面想，一面走，竟在不知不觉之中，到了住所门口。<p>　　我取出钥匙开门，家里显然没有人，我也不开灯，倒了一杯酒，就在黑暗之中，楞楞地坐着发呆，在经历了刚才目睹的情景之后，心头所受的震动，绝不是短时间所能平复的。<p>　　我闭上眼，四个陈列室中的景象，历历在目。艺术家自然都有丰富的想像力，米端的想像自然丰富之极，每一个细节，都给人以那么真实的或觉，简直就像是那些事件发生之际，他就在现场一样。<p>　　而且，就算是他真的在现场，事后也不能把一切记忆得如此详尽。<p>　　我不禁苦笑了一笑：想到哪里去了，一切细节的真实，自然都是米端是一个杰出之至的艺术家之故。我这时，渴望找一个人讨论一下那些蜡像，本来最好的讨论对象是米端本人，可是他显然不想和我谈论，那我就只好找向我介绍了不止一次的陈长青了。<p>　　喝乾了杯中的酒，着亮了灯。灯光一着，我就看到茶几上有一张纸，纸上写着相当大的字：<p>　　“即听此卷录音带，我有事外出。<p>　　素 九时零三分”<p>　　那是白素留下的字条。录音带就在纸条旁边。<p>　　东西留在这样显眼的地方，本来我是一进来就可以看到的，可是偏偏我进来之后，没有开灯，而且精神恍惚，所以竟到这时才看到。<p>　　我拿起了录音带，上楼到书房去。白素要我立即听这卷录音带，自然是有道理的，她留字的时间是九时零三分，那正是我回来之前不多久，现在已经接近十点了，如果录音带中记录的是什么急事的话，是不是已经耽搁得太久了呢？<p>　　我三步并作两步，一进书房，就把录音带放进了录音机，按下了按钮。<p>　　录音带一转动，就先听到了白素的声音：“以下录音，记述的事十分有趣，你可以听听。”<p>　　我听到了这样的开场白，就知道不会有什么紧急的事情，自然也不那么紧张了，舒服地坐了下来，听录音机中传出来的声音。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_04'>第六十七卷 极刑 第二章 一个塑像艺术家的意见</b><p>");

document.write ('　　那是一个谈话的纪录，如果只是把三个人的对话记述下来，未免单调，所以我把当时的情形写出来，比较好些。<p>　　虽然我当时并不在场，但是后来白素又向我讲述了当时发生的一切，白素的记忆力十分强，叙述得又仔细，我才能把她和那位来访者见面、交谈的经过写下来。<p>　　开门的是老蔡，我们家的老仆人，老蔡由于年纪大了，行动不是那么俐落，门铃响了将近七遍，他才去开门。那时，白素已准备下楼去应门了，由于老蔡已经去开门，所以她在楼梯上停留，没有立即下来。老蔡一开门，看见来客是一个陌主人，他照例不是很友好地瞪看来人，白素看不见在门口的是什么样人，只听到了一个相当拘谨的声音在问：“请问卫斯理先生在吗？我能不能见他？”<p>　　老蔡的声音硬帮帮：“你和卫先生有约吗？”<p>　　那来客忙道：“没有……我有点事情想告诉他。”<p>　　老蔡的语调更僵硬了：“卫先生就算在，也不会见你，何况他不在。”<p>　　白素在楼梯上，暗叹了一声。我是十分喜欢认识结交各种各样朋友的人，可是实在，莫名其妙的人找上门来的太多了，所以不得不一再吩咐老蔡，如果陌生人找上门来，尽可能挡驾，久而久之，老蔡习以为常，而且他以明知我们不会责备他，所以他常使用他自己的方式，使来访的陌生人知难而退，而且，绝不敢再来碰第二次钉子。<p>　　这时，老蔡的回答，已足够令人难堪的了，果然，来访者发出了两下不知所措的“啊啊”声，可能是为了自己找回一点面子，所以道：“那我改天再来。”<p>　　老蔡却绝不给人留情面，冷冷地道：“不必来了，再多来十次，也不会见着卫先生的。”<p>　　来访者有点生气了：“卫先生……我看也不是什么要人，你这是——”<p>　　老蔡昂起头来，一副爱理不理的神情：“卫先生本来就不是什么要人，可是偏偏就有那么多人要见他。”<p>　　来客闷哼了一声，没有再说什么，老蔡用力一下将门关上，这样的关门法，来客若是离门太近，准会吓老大一跳。<p>　　白素在楼梯上走了下来，皱着眉，老蔡转过身来，神情十分得意：“又打发了一个。”<p>　　白素叹了一声：“其实……可以说得委婉一点。”<p>　　老蔡翻着眼，大不以为然：“委婉一点，打发得走吗？哼。”<p>　　他那一下“哼”，当真有豪气干云之概。<p>　　白素也不想和他多争议什么，就在这时，门铃又响了起来。这一下，老蔡更神气了，一面转身去开门，一面撩拳揎臂，看他的样子，似是准备一开门，就兜脸给门外的人一拳的样子。<p>　　而在门一打开之后，他的拳头，也真的立即伸了出去，白素正想阻止，却看到老蔡的拳头陡然凝住，脸上现出了惊讶莫名的神情来，整个人如同僵硬了一样。<p>　　白素一看到这种情形，就知道有什么意外发生了，可是她还未曾来得及有任何行动，就听得一个十分熟悉的声音哈哈笑着：“怎么，老蔡，不认识我了？”<p>　　白素一听到那个声音，高兴得一面跳了起来，一面高声叫着——白素绝不是那种一直在行动上维持着少女时代天真活泼的女性，可是这时，她的行动，却和每一个正常的少女一样，那自然是有原因的。<p>　　也就在这时，老蔡也从目瞪口呆之中醒了过来，叫道：“舅少爷。”<p>　　门已完全打开，站在门口的人，身形高大，提着一只手提箱，也正走了进来，白素奔了上去，来人放下手提箱，立时就和白素紧紧拥抱在一起。来人非别，正是白素的哥哥白奇伟。<p>　　我一直少提及白奇伟的原因是他正在世界各地，参加大规模的水利工程建设，从埃及的阿斯旺水坝开始，几乎没有间歇，很多情形下，根本不知道他落脚在什么地方。<p>　　像上次，白素的父亲，白老大，在法国病重进了医院，我们想找白奇伟，就不知上哪儿去找，只找到了他去年服务的那个工程处，工程早已结束，有的说他在西非洲甘比亚，有的说他在马来亚，找不到他；白老大自认神通广大也没有办法，只好把他的“缺席”痛骂一番，倒楣的是我和白素，明明不是我们的错，却不能不恭聆痛骂。<p>　　白素和白奇伟，也有好久没有相见了，事实上，兄妹二人会少离多，所以，白素一听了白奇伟的声音，自然而然，就想起兄妹二人以前在一起的情形，在刹那之间，感到时光倒流，所以才会有少女时期的行动表现出来。兄妹二人相拥了片刻，白素后退了一步，打量着白奇伟，白奇伟显然成熟了，眉宇间的剽悍之气，也隐藏了不少，而代之以相当深邃的智慧，白素一面笑着，一面高兴得说不出话来。<p>　　白奇伟也十分高兴，恭维着：“哈，时间在你身上，好像一点也不见作用。”<p>　　白素瞪了他一眼，白奇伟忽然指着门外：“为什么怠慢了艺术大师？”<p>　　白素陡地一呆，一时之间，不知他这样说是什么意思。这时，老蔡由于一开门，见到的是白奇伟，想起自己差一点没将“舅少爷”推出门外，早已有点不知所措，门也还没有关上。<p>　　而白奇伟这时一面说一面把门又打开了些，所以白素也立时看到门外站着一个五十岁左右的中年人。白素一看到了这个人，立时发出了一下低呼声。可是老蔡连什么“艺术大师”都不知道，冲那中年人一瞪眼：“你怎么还不走？”<p>　　等白素和白奇伟齐声阻止时，老蔡那一句，已经说出来了。<p>　　门外那中年人的神情，刹那之间变得尴尬之极，可是白素在事后说，她的神情一定比门外那人还要尴尬几分。<p>　　门外的那个中年人，衣着不是很时髦，头发也相当凌乱，而且又显然几天没有刮胡子了，看起来有点不怎么起眼，可是他神情之中自有一股轩昂自信，而且，那种不着意的、自然流露出来的高雅气质，也不是普通人所能具有的。<p>　　事实上，白素一看到了他，就认出他是什么人来了，白奇伟称他为“艺术大师”，一点也不夸张，他的确是大师级的艺术家，举世公认的大师级艺术家。<p>　　正确一点说，他是一位雕塑大师，专攻人像雕塑，加在他身上的各种美誉不知多少，什么“现代的罗丹”、“东方彻里尼”等等，他的人像雕塑作品，使用各种各样的材料，每一件作品，都赢得艺术评论家的击节赞赏，自然也成为世界各地的艺术博物馆搜购的对象。<p>　　他的创作态度十分严谨，一件雕像，就算已经接近了完成的阶段，只要他自己发现有一点点不满意之处，他就立即将之彻底破坏销毁。所以，在超过二十年的艺术生涯之中，他的人像作品，只有六十七件。<p>　　他还有一个怪脾气，就是坚持他的人像雕塑，要和真人一样大小。他早期的作品“耶稣基督像”，在动工之前，邀请了许多专家，来考证研究耶稣的身高究竟多少，结果，据说误差绝不会超过一公厘云云。<p>　　他另一种震动世界艺术界的行动，是有一位摄影家，把他的十几件作品，拍摄成了十分精美的照片，出版了一本他作品的专集，说明文字之中，把他捧得极高，甚至有“上帝创造了人，他根据上帝的创造，复制了人”这样的句子。<p>　　可是这本集子一出，却使得这位艺术大师赫然震怒，告将官里去，要求天文数字的赔偿，他的理由是：他的作品是雕塑，绝不能转化为照片，一旦变成平面的、大小和原作不同的相片，是对他的创作最大的歪曲，最大的侮辱云云，要知道他创作的艺术成就，必须面对他的原作来欣赏……等等，理由一大堆。<p>　　而他的理由在几经缠讼之后，都被各级法院接纳，非但出版那本集子的大规模出版社因之破产，而所有已售出的画集，也不准流通。而他在得了巨额赔偿之后，全数捐给了当年在长期旱灾之中，饿殍遍野，亟需救济的东非洲灾民，而且，同年又创作出一座题为“饥饿”的人像雕塑，再次震惊艺坛。<p>　　我书房中，就有一本当年引起打官司的画集在，画集之首，有他的巨幅照片，所以白素一眼就可以认出他来。白奇伟也未曾见过他本人，自然也是看过他的照片，所以才认识他的。<p>　　这位艺术大师是东方人——只知道他是东方人，可能在他身上，有中国人血统，也有印度或日本人的血统，他有一个十分中国化的名字：刘巨。<p>　　人总是有点势利的，老蔡用这么粗鲁的态度，得罪了一个流浪汉，或是得罪了一个如刘巨那样的艺术大师，自然大不相同。<p>　　白素立时充满了歉意的神情和语调，趋前说：“真对不起，刘巨先生，不知道是你，真的不知道是你。”<p>　　老蔡在一边翻着眼，他自然弄不清这个看来并不起眼的中年人是什么来头。在白素说话之间，他还用相当高的声音咕哝着：“人家兄妹好久没见了，不知道有多少话要说，总要自己识趣才好。”<p>　　白奇伟忙推着他，连声道：“去！去！去！这里没有你的事了！”<p>　　等白奇伟把老蔡推了进去，门外的刘巨才吁了一口气：“贵管家——”<p>　　白奇伟忙笑道：“老人家有点悖时，刘大师别见怪！”<p>　　刘巨缓缓摇了摇头，在白素的邀请下，走了进来。<p>　　白素自然十分欢迎刘巨来访，但恰好白奇伟来了，兄妹之间的确有许多话要说，但刚才已经得罪了人家，这时自然不能怠慢，所以她只好暂时把白奇伟放在一边，先作了自我介绍，再介绍了白奇伟，然后道：“卫斯理真的不在，刘先生有什么事，可以对我说的话，也是一样的！”<p>　　白素一点也想不到像刘巨这样的艺术大师来找我会有什么事，但循例总要这样问上一问的。<p>　　白奇伟已走过去，取了酒和酒杯来，倒了一杯酒，递给了刘巨。刘巨接了过来，一饮而尽，白奇伟忙又替他倒了第二杯。<p>　　刘巨这才开口：“是这样，我有一个朋友，认识卫先生，听他讲起过卫先生在探索许多不可思议的现象上的种种成就——”<p>　　他顿了一顿，又道：“自然，卫先生的许多成就，实际上就是卫夫人的成就！”<p>　　白素微笑了一下，白奇伟笑道：“看来大师不但善于塑造人，也很擅于恭维人！”<p>　　白奇伟的话，本来应该是可以令得谈话的气氛轻松很多的，白素听了也很高兴，觉得白奇伟成熟了，也相当通人情世故了。<p>　　可是，刘巨在听了之后，却紧蹙着双眉，叹了一声，有点像自言自语地道：“我善于塑造人像？在……有了那次经历之后，我对自己，完全失去了信心！”<p>　　白素和白奇伟，都不知道这个在世界艺坛上有着如此崇高地位的大师，受到了什么打击，以致他竟然会说出这样的话，互相错愕地望了一眼，等着他说下去。<p>　　他略呆了片刻，才道：“不可能的，这其中一定有不可理解的怪异在，所以我在自己想了三天，全然想不通之后，决定来向卫先生请教，我来得是冒昧了一些……”<p>　　白素忙道：“不，不，欢迎光临！”<p>　　刘巨又叹了一声，再呷了一口酒，才道：“三天之前，我去参观了一间蜡像院。”<p>　　他这句话一出口，白奇伟首先挺了挺身子，表示惊愕。一个举世崇仰的雕塑家，又是专从事人像雕塑的，怎么可能会对蜡像院产生兴趣呢？蜡像院中的陈列品，绝大多数都是庸俗不堪，根本不能称之为艺术品的。<p>　　作为一个如此出色的人像雕塑家，刘巨当然善于捕捉人体的每一个动作，也知道这些动作，代表了什么。<p>　　所以白素和白奇伟两人，虽然没有说什么，刘巨也可以知道自己的话，引起了对方的惊愕和不解。<p>　　所以，他解释道：“本来我是绝不会对蜡像院有兴趣的，可是我有两个学生去看过——我到这里来，应大学艺术系的邀请，来作一个短时间的授课的。”<p>　　白素忙道：“是，是，报章上对大驾的光临，有过专题报导。”<p>　　白素是竭力在弥补老蔡造成的过失，虽然看来刘巨对于刚才的不愉快已不再放在心上了。<p>　　刘巨继续道：“这两个学生，是我认为极有天份的，他们一而再、再而三地要我到那个蜡像院去看看，并且说了他们自己参观的经过，由于看到的蜡像太触目惊心，所以他们只看到了第三间陈列室，就夺门而逃，没有勇气再看下去了。”<p>　　白素听到这里，“啊”地一声：“是，我们有一个朋友，也曾去参观过这间蜡像院，看完之后，也竭力推荐我们去看。”<p>　　刘巨的神情有点紧张：“你们去了没有？”<p>　　白素摇了摇头：“没有。”<p>　　刘巨吁了一口气，苦笑了一下，喃喃说了一句：“如果你们去看过，只怕不会再称我为艺术大师了。”<p>　　白奇伟一听，霍地站了起来：“刘大师，你不是在说，一间蜡像院中的陈列品，艺术价值会在你的作品之上吧，嗯？”<p>　　刘巨并没有直接回答这个问题，只是用手托着前额：“那两个学生，只差没有说出那蜡像院中的塑像，比我的作品更好的话来了，他们说得次数多了，就不免引起了我的好奇心，所以我去了。”<p>　　他说到这里，又停了片刻，然后，就详细叙述他在那间蜡像院中的经历。<p>　　他说的那间蜡像院，自然就是米端的那间。十分凑巧的是，刘巨在向白素和白奇伟叙述他的经历的同时，我正好就在那间蜡像院之中，重复着他的经历。<p>　　刘巨三天之前，在蜡像院中的经历，和我的经历是相同的，所以不必重复了。所不同的是，他做为一个出色的人像雕塑家，在全世界享有盛名，那自然会更加感到震栗和有更深的感受。<p>　　所以，不同的情形发生在当他看完了四间陈列室之后。和我上次的情形一样，到最后只有他一个人，由米端陪着，参观了第四间陈列室。<p>　　看完之后，他激动得几乎发狂，紧握住米端的手臂，大声叫着：“艺术家在哪里？这简直太伟大了，我要向全世界宣布这件事。”<p>　　他不但叫着，而且还用力摇晃着米端的身子，不住叫：“请作者出来，请作者出来。”<p>　　米端的回答却十分冷淡：“作者不愿见人。”<p>　　（这和我的经历不同，我是推测到了米端就是作者，他就承认了。）<p>　　刘巨当时就生了气，指着米端骂了起来：“你这种市侩，没有权利，也没有资格把那么伟大的艺术据为己有，没有权利把艺术家隐藏起来，不让他和世人接触，你这个卑劣的市侩——”<p>　　刘巨不但认不出米端就是这些塑像的作者，而且还把他当成了卑劣的艺术品贩卖商，以为他不把艺术家介绍出来，是想垄断他的作品，奇货可居来谋利。<p>　　米端对他的指责并不反驳，只是冷冷地听着，直到刘巨自己报了名字：“你知道我是谁？我叫刘巨。”<p>　　他以为对方至少会对这个名字表示一下惊愕的。<p>　　谁知道米端听了之后，只是冷冷地道：“对不起，未曾听过阁下的大名。”<p>　　这一下，几乎把刘巨气昏了过去，他们的这番谈话，是在那个院子中发生的，米端讲完了那句话，就走了进去，把门关上。<p>　　刘巨拍打房门，可是手也拍痛了，米端再也未曾把门打开来。<p>　　刘巨急急忙忙冲出院子，又绕到了前门，前门也已关上，他再度敲门，踢门，直到两个警察过来，要把他当作疯子赶走。<p>　　可是刘巨哪里肯就此干休，他一生从事人像塑造，那些人像，给他心灵上的打击之大，实在无与伦比，他和那两个警察争论，警察把他带到了警局，直到第二天，弄明白了他身分，才把他放了出来。他连接受道歉的时间都没有，立刻又赶到蜡像院去。<p>　　当他赶到的蜡像院的时候，恰好米端在向几个参观者讲话，米端一看到他，就不客气地要他离去，刘巨硬向内闯，结果，又是两个警察硬把他弄走的。<p>　　以刘巨的身分，一再“闹事”，令得大学当局和警方，都十分尴尬，警方把他交给了大学，学校方面无法可施，只好派几个他的学生，牢牢看住他。可是刘巨毕竟是学生崇拜的对象，看了一天，第二天就看不住了，又给他溜了出去。<p>　　这一次他学乖了，在去蜡像院之前，先把他的外形，大大作了一番改变，米端居然没有认出他来，又带着他和另外几个人参观了一遍，这一次，刘巨还弄了一点狡狯，做了一点手脚。<p>　　他不相信那么生动的人像是由蜡做成的，所以他去之前，带了一柄锋利的小刀，准备刮削一些人像的材料下来，去研究一下，究竟是利用了什么材料，才能塑制出如此生动，可以说是人类自有塑像以来，最伟大的作品。<p>　　要达到这个目的，应该不是很困难的事，在整个参观过程之中，虽然米端一直目光炯炯地注意参观者的反应，总有机可乘的。<p>　　不过，刘巨在做这个“手脚”之际，经过却相当惊人，以下是他的叙述：<p>　　“虽然我是第二次看到那些人像了，但是心头的震撼，还是同样的剧烈。本来，我对于蜡像上装上机械的装置，以追求逼真的效果这一点，是十分反感，一直在反对的，我认为那是一种十分低级庸俗的做法，简直对艺术是一种侮辱。<p>　　可是，看了这些塑像，我无法不承认这里的一切安排真是巧妙之极，把艺术带给人心灵的震撼，提高到了无可再高的层次。<p>　　我手中提着那柄小刀，等候着机会，在岳飞父子的那一间陈列室中，我有了下手的机会，有两个参观者在我和那个市侩之间——”<p>　　（刘巨一直不知道米端就是这些人像的作者。）（讲到这里时，他的声音有点发颤，那自然是由于接下来发生的事，使他惊骇莫名，这时仍然心有余悸之故。）<p>　　“我一看到机会到了，立时先伸手，在岳飞像的手臂上按了一下。我毕生从事各种材料的人像雕塑，用的是什么材料，一般来说，只要碰一碰、摸一摸，就可以知道了。<p>　　那时我一摸上去，就吓了老大一跳，我……的手指，竟告诉我，那……不是用什么材料制成的，是……真正人的肌肤……甚至还有着体温。”<p>　　（录音带在刘巨讲到这里时，爆发出了白奇伟毫不掩饰的轰笑声，和白素小声要她哥哥注意礼貌的劝告。）<p>　　不过，白奇伟还是发表了他的的意见：“大师，你不见得以为那些人像，全是真人吧。”<p>　　刘巨的声音有时嗫嚅，充满了犹豫：“请……听我再说下去。”<p>　　白奇伟又道：“那是一种软塑料，我见过用那种特殊软塑料制成的假人，的确，单是靠触摸，感觉和真人是几乎没有差别的，日本人很精于此道。”<p>　　刘巨没有分辩什么，只是道：“请……听我说下去。”<p>　　白素忙道：“请说，请说。”<p>　　刘巨道：“吓了一大跳之后，我自然还得照计划行事，所以我立时用小刀的刀尖，在人像的手背上划了一下，谁知道……谁知道……才一划下去……才一划下去……”<p>　　（刘巨每一句话，都不由自主重复者，白奇伟的笑声又传了出来。）<p>　　白奇伟道：“怎么啦！千万别告诉我们，你一划下去，就有血流出来。”<p>　　刘巨发出了一下惊呼声：“正是这样，我一刀划下去，只划了一个小口子，血就迸了出来，就像划在真人的手背上一样。”<p>　　（录音带中，接下来是相当长久的沉默，和刘巨的喘声。）<p>　　（那自然是刘巨的话很令人吃惊的缘故。）<p>　　（打破沉默的是白素。）<p>　　白素的语调十分审慎：“我想……这批人像，极可能是科学和艺术的结晶，既然不断有血自人像中冒出来的机械装置，那么，充当血液的红色液体，有可能在人像之中流过，所以当你划破了人像，红色的液体也就流了出来。”<p>　　又是一段时间的沉默之后，才是白奇伟的声音：“怎么，大师不同意这个合情合理的解释？”<p>　　刘巨说的还是那句话：“请听我……继续说下去。”<p>　　白奇伟的声音有点夸张：“天，别告诉我，你割下一小块东西，拿回去一研究，那是真正的人肉。”<p>　　刘巨道：“不是，不是。”<p>　　白奇伟又加插了一句：“谢天谢地。”<p>　　刘巨叹了一声：“不过也差不多。”<p>　　（听录音带听到这里，连我也吓了一跳。什么叫作“也差不多”？刘巨的话是接着白奇伟的话讲下来的，那么，任何人都不妨想想，“也差不多”是什么意思，真正无法不令人吃惊。）<p>　　（当然，那时，白素和白奇伟两人，也同样感到了吃惊，所以又是一个时期的沉默。）<p>　　白奇伟乾涩地笑了一下：“请解释。”<p>　　刘巨道：“当时，我一看到被刀划破处，竟然有血流出来，心中实在是十分吃惊，恰好这时有一个参观者，掩面疾逃，当时我心中慌乱之极，不敢再停留，也跟着那个参观者一起逃了出去，等到到了街上，我才想起，我要做的事没有做到，可是已无法再回去了。<p>　　我手中还捏着那柄小刀，手心全是冷汗，我看到小刀上，还沾了一点血迹，突然之间，我心中有了一个怪异之极的想法，我感到，那……有可能是真的人血，因为在那些陈列室中，的的确确有浓烈的血腥味，血腥味有可能是视觉上的震撼所引起的嗅觉上的条件反射，也有可能是化学合成物造成的气味，也有可能，是……真的血发出来的气味。<p>　　所以，我回到大学之后，立时要医学院的一个助教，替我化验一下。<p>　　我必须作说明的是，由于我一有了这个怪异的念头之后，心中极其紧张；这个念头，可以说是我一生之中，最怪诞的念头了，那小刀……又十分锋锐，把我的手也割破了一些。”<p>　　白奇伟的笑声，陡然爆发。<p>　　可以想像得到，他本来也因为刘巨的叙述而十分紧张，正在屏气静息地听着，陡然之间听得刘巨那样说，自然再也忍不住大笑起来，所以他的笑声，听起来简直收不住。<p>　　他一面笑，一面道：“小刀割咬了你的子，一化验，自然是人血了！”<p>　　刘巨道：“是，化验的结果是小刀上沾着人血，这是化验报告，请你们自己看。”<p>　　（在一阵纸张的交递声之后，便是白奇伟和白素两人同时发出的惊呼声。）<p>　　（当我听录音带听到这里时，心中十分焦急，因为我不知道化验报告上究竟说些什么。幸而白奇伟的话，立时给了我答案。）<p>　　白奇伟在一下惊呼之后，立时道：“小刀上有两个人的血，一个是B型，一个是O型。”<p>　　刘巨道：“我是B型的，B型的血是我的，那O型的血……那O型的血……”<p>　　他的声音，又不由自主颤抖起来，然后，又是一个相当长时间的沉默，白奇伟才用十分怪异的声音道：“那O型血，难道是‘岳飞’的？”<p>　　刘巨吞了一口口水：“是那个人像的，那不是塑像，是真正的人。”<p>　　刘巨的声音，在最后一句，听来十分凄厉。<p>　　我在听得他得出了这样的结论之际，也不禁骇然。因为我才从那地方回来，当然，由于人像的逼真程度，确然会给人以那是真人之感，但那当然不可能是真人，简直绝无可能。<p>　　小刀上有除了刘巨自己的血外的另一型血，可以另外寻解释，绝不能由这一点就引伸到那些人像是真人。<p>　　我之所以如此肯定，是那些人像都不断在流血，那自然是机械装置的循环作用，如果是真人，哪有那么多的血可流。<p>　　这是最简单的常识问题，其间并无可供超特想像的余地。果然，白奇伟也提出了这一点来反驳。<p>　　可是，白素却有另外不同的意见：“最好的办法，就是到那个蜡像院去看看。”<p>　　刘巨立时道：“对，我来找卫先生，就是想在把我的看法讲了出来之后，请卫先生去看一看，那些人像，实在有说不出来的诡异之处。”<p>　　白奇伟道：“还等什么，我们这就去。”<p>　　接着，便是白素对我说的一段录音：“我们去看看，你如果回来了，先听录音带。”<p>　　录音带听完了，我立时看了看时间，我大约花了一小时，白素留下的字条是九时零三分，我回家之后，由于震撼持续着，到十点钟才开始听录音带，现在是十一点了。<p>　　我估计，他们三个人离开，到蜡像院去，和我回来之间，大抵只有几分钟，如果我早回来几分钟，或是他们迟几分钟再出发，我们就可以见得着。<p>　　如今，距离他们离去已经超过两小时了，实在没有理由要花那么长的时间的。<p>　　当然，他们三人“去看看”，绝不会是循正当途径去参观，而是偷进去的。以白素和白奇伟两人的能耐，别说偷进米端的蜡像院，就算偷进苏联国家安全局也绰绰有余，不会有什么意外发生。为什么还不回来呢？难道被米端发现了，又惊动了警察？<p>　　也不是没有可能，因为刘巨是跟着一起去的，他可不是专家。<p>　　我考虑了不到一分钟，就决定我再前去，去看看究竟发生了什么事。<p>　　我下了楼，出了门，才一出门，就看到白素的车子疾驶而来，这种横冲直撞的来势，驾车人自然不会是白素。<p>　　车子直冲了过来，我打横跃开以避来势，车子才停了下来，几乎没有直冲进大门去。<p>　　车子停下之后，并没有立时熄灯，车门打开，白素先下车，她的脸色看来十分苍白，而且全身竟然是湿透的，沾满了灰，神情狼狈之极。<p>　　接着，白奇伟也出了车子，情形和他妹妹差不了多少，我看了这样的情形，不禁大为错愕，他们是到米端的蜡像院中去的，怎么会变成这样一副模样回来？<p>　　更令我惊愕的是，他们两人的神情，白素带着无可奈何的悲伤，白奇伟十分恼怒。<p>　　我忽然想起，应该还有一个人：艺术大师刘巨呢？<p>　　看他们两人的神情十分凝重，为了可以使气氛轻松一点，我向白奇伟伸出手去：“好久不见了，你们干什么去了，看起来，什么地方失火了，你们参加了救火？”<p>　　白素叹了一声：“进去再说！”三个人一起走，白奇伟把湿透了的外套剥下来，用力抛了开去。<p>　　我道：“怎么，我说错了什么？”<p>　　白奇伟眉心打着结：“没有，你说对了，我们不但救火，而且想在火中救人，不过，都没有成功！”<p>　　我陡地一楞：“那个蜡像院……失火了？”<p>　　白奇伟闷哼了一声：“是，就像多年前的那部恐怖片一样，秘密快被人发现之时，就失火烧掉了一切证据。”<p>　　我摇头：“留下来的录音带我全听了，我认为刘巨的怀疑是没有道理的。啊，你刚才说救人？救谁？蜡像院的主人叫米端，救出来了没有？”<p>　　白奇伟和白素两人互望着，像是从来也未曾听到过米端这个名字一样。<p>　　我忙道：“那个人，就是制作那些人像的人，如果你们已见过那些塑像，一定会承认他是世界上最伟大的塑像艺术家！”<p>　　白素和白奇伟同时用十分沮丧的声音回答：“不，我们没有看到那些人像。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_05'>第六十七卷 极刑 第三章 一场事先绝对意想不到的火灾</b><p>");

document.write ('　　他们三个人登上白素的车子之际，心情还是很轻松的，至少，白奇伟还在说：“大师，你怀疑那些人像是真人，那真是太不可思议了，简直绝无可能。”<p>　　刘巨叹着气：“我何尝不知道，可是当我手摸上去，小刀划上去的时候，我真感到它们……是真人，何况还有那……O型的血。”<p>　　白素则并不表示什么意见，只是在车行几分钟之后，她才问：“我们是拍门求见呢，还是自行入内？”白奇伟笑了起来：“偷进一家蜡像院，有什么意思，当然是拍门求见。”白素没有再表示什么，事后她说：“当时，我以为那实在是一件小事，不值得小题大做，无论用什么方式进入都是一样的，为了避免麻烦，自然是正式求见，比较妥当些。”<p>　　所以，当他们来到了蜡像院建筑物的正门，在对街停了车，三个人一起下车，来到了门口，由于找不到门铃，所以白奇伟就开始拍门。<p>　　他拍了又拍，拍门的声响之大，使得过路人尽皆侧目。这建筑物是一幢相当古旧的独立房子，四面都是街道，所以是没有邻居的，要不然，白奇伟这样拍门法，不把四邻全都引出来才怪。<p>　　拍了将近十分钟门而无人应门之后，白奇伟道：“这里，夜里怕没有人留守，如果里面的情景，真像刘大师所说的那么恐怖，只怕也没有什么人敢在晚上逗留在里面，我们还是自己进去吧。”<p>　　他一面说，一面从衣袋中取出一个小小的皮包来，打开，里面有许多小巧而实用的“夜行人”使用的工具，白素一看，就忍不住笑了起来：“好啊，堂堂一个水利工程师，身边带着这种东西干嘛？”<p>　　白奇伟笑着道：“备而不用，总比没有的好，现在不是用得上了吗？”<p>　　白奇伟一面说，一面已使用着那些工具在开锁了，不消三分钟，“卡”地一下响，锁已被打开，白奇伟作了一个洋洋自得的神情，握着门柄，门是移开去的那一种，他一下子就将门移开。<p>　　可是才一将门移开，他们三个人，就不禁都楞了一楞，就在门后，站着一个人，白奇伟在移开门之后，和这个人几乎面对面的，伸手可及。<p>　　这个人，当时白奇伟并不知道他是什么人，他当然就是米端。不过无论在门后出现的是什么人，这种场面也够尴尬的了。也只有白奇伟那样性格的人，才会想出这样的应付办法来，他一瞪眼，反倒先发制人，大声道：“你在门后多久了？我们拍了那么久门，你为什么不开门？”<p>　　一直到这时，甚至连一直极其细心、考虑周到的白素，也还未曾料到会有什么意外发生，她听得白奇伟如此蛮不讲理的话，几乎笑出声来。<p>　　米端的神情十分阴森，冷冷地道：“你想干什么？这里面，没有什么可供偷盗的。”<p>　　米端的话，也十分厉害，一下子就咬定了来人心怀不轨，白奇伟哈哈一笑：“我们像是偷东西的人么？听说这里面的人像极动人，想来参观一下。”<p>　　米端的声音冰冷：“外面墙上，有开放时间的告示，明天准时来吧。”<p>　　米端说着，一伸手，已用力将门移上，白奇伟自然不会让他把门全关上，也一伸手，拉住了门，语调变软了些：“我从老远的地方来，立刻又要赶飞机离开，能不能通融一下？”<p>　　这时，米端冰冷的回光，已经向白素和刘巨扫来，他的神情更加难看：“不能。”<p>　　白奇伟道：“这未免太不近人情了吧。”<p>　　令白奇伟想不到的是，米端的气力十分大，在争持之间，米端陡然发力关门，白奇伟要不是缩手缩得快，只怕手指会被大力关上的门夹断。<p>　　本来明明是自己理亏的，可是这一来，白奇伟也不禁生气了，他怒叫道：“小心我放火把你这里烧掉。”<p>　　门后面没有反应，白奇伟用力在门上踢着，又冲着门吼叫：“哼，你里面陈列的，根本不是什么蜡像，全是真人，你是蜡像院魔王。”<p>　　白奇伟这样吼叫，纯粹是在无理取闹了，白素刚在劝他别再闹下去，却不料“唰”<p>　　地一下，门又移开了一些，令得米端和白奇伟又正面相向。<p>　　米端的神情，极其可怕。<p>　　白奇伟在事后这样说：“当时，我一看到那个人的神情，真是吓了老大一跳。他那种又急又惊又生气的情形，实实在在，只有一个人心中最大的秘密被人突然叫了出来之际，才能显示出来。<p>　　可是，我叫破了他的什么秘密呢？总不成他陈列的那些，真的全是活生生的人吗？那是不可能的事。<p>　　在这时候，我身后的刘大师也叫了一句：‘你究竟在玩什么把戏，心中没有鬼，就让我们进去看。’我立时大声附和。”<p>　　米端只是维持着那种可怕的神情看着他们，然后，又重重地将门关上。<p>　　白奇伟“哈”地一声：“这个人，我看总有点亏心事在做，别怕，他会再开门让我们进去的。”<p>　　刘巨道：“不会吧，我看还是硬冲进去。”<p>　　白奇伟又拉了拉门，没有拉动，就这两、三句话的功夫，就起了火，火头冒得好快，简直快到不可思议，事先一点徵兆也没有，火舌已从屋中直窜了起来。<p>　　火势是那么突然，也那么猛烈，几乎整幢屋子一下子就全被烈火所包围，白奇伟向一辆经过的车子大叫：“快去报火警。”<p>　　那辆车子的驾驶人也被那么猛烈的火势吓傻了，驾着车冲了出去，而事实上根本不必专门有人去报火警，火势那么猛，附近所有人全可以看得到，早已有人去报告了，救火车的呜呜声，已传了过来。<p>　　接下来发生的事，其实是可以防止的——如果事先知道它会发生的话。<p>　　但是白素和白奇伟两人，都料不到会有这样事发生，这是他们两人，在事后感到了极度懊丧的原因。<p>　　白素在事后道：“火一起，由于火势实在猛，我们都自然而然退了几步，当时我已觉得刘巨的神态有异了，他仍然站在原来的地方，没有后退，那时，奇伟在路中心拦车子，我拉了他一下，他却一下子甩脱了我的手，双眼直勾勾地盯着门，门缝中已有浓烟直冒出来，我又去拉了他一下，谁知道他陡然大叫了一声——”<p>　　白奇伟恨恨地一顿脚：“我也听到了他的那声大叫，他叫道：那些塑像，接着，他就——”<p>　　白素叹了一声：“这时，他就在我的身边，而我竟未能阻止他，唉，谁知道他竟然会那么疯狂。”<p>　　白奇伟闷哼一声：“真是疯狂。”他指着白素：“你也是，他发疯就让他去发疯好了，你也差一点就赔了进去。”<p>　　白素苦笑一下，望着白奇伟：“你还不是一样？”<p>　　白奇伟大声道：“那可大不相同，我是为了你，你却是为了一个不相干的人。”<p>　　白素低声，皱着眉：“他心中有疑惑，来找我们，也就不是全不相干的人，而且就算是全然不相干的人，也不能袖手旁观。”<p>　　在他们兄妹两人的对话之中，多少已可以知道当时的一些情形了，自然，他们说来轻描淡写，实际上的情形，却惊心动魄之极。<p>　　刘巨在大叫了一声：“那些塑像”之后，陡然之间，向前疾冲而出，他的动作又快又突然，白素就在他身边，却未能拉住他。<p>　　他冲到了门前，整个人重重撞在门上，真令人难以相信，门本来是很结实的，叫白奇伟那样的大汉去撞，也未必撞得穿，可是，刘巨一撞之下，竟然一声巨响，门被他撞穿了一个大洞，大蓬浓烟向外冒出来的同时，他整个人已经没入了浓烟之中。<p>　　白素一见这等情形，一秒钟也没有考虑，甚至未曾发出叫喊声，便已身形一闪，跟着冲了进去。<p>　　白素冲进去的目的，自然是想将刘巨自火窟之中拉出来。在马路中心的白奇伟，一眼看到刘巨和白素两人，先后冲了进去，大惊之下，也没有考虑的余地，也一下就冲了进去。<p>　　白奇伟最后冲进去，一进去浓烟扑面而来，他立时屏住了气息，他心中很明白，在这样的环境之中，一个像他那样有冒险经历的人，至多也只能逗留不超过两分钟，在那两分钟之中，还要几乎停止呼吸才行，若是一个没有经验的人，只要吸进一口浓烟，那就完全没有生存的希望。<p>　　白奇伟的动作十分快，在滚滚的浓烟之中，他首先看到了白素。白素身形闪动，还在向内飞扑，他用尽了气力追了上去，一伸手，就抓住了白素的手臂，白素还想挣扎，白奇伟已经用了一个转身，甩着白素，使白素改变了前扑的方向。<p>　　在浓烟密布之中，他们根本看不清对方的脸面，但是两人的心意是一样的，他们都知道，如果再不撤退，他们一定会葬身在火窟之中。<p>　　在这样的情形下，他们实在已经没有可能把刘巨救出来了。<p>　　他们一起又冲了出来，这时候消防车已经赶到，白素立时向消防队长道：“有人……在里面……有人在里面，快去救。”<p>　　消防队长望着陷于一片火海中的建筑物，摇着头，白奇伟大声道：“给我装备，我进去救。”<p>　　消防队长还没有回答，火窟中已传来轰然巨响，一部份建筑物倒塌，火头窜起十几尺高，火星乱舞，在浓烟中的火舌，像是无数妖魔一样，四下乱射。白奇伟和白素也不禁同时叹了一声，无法再坚持消防队长下令进火窟去救人了。<p>　　他们在火场附近，一直停留到将火救熄才离开，离开的时候，消防队长向他们道：<p>　　“两位，别说是一个人，就算是一只大象，一头恐龙，在这样的烈火之中，也不会剩下什么了。”<p>　　白素和白奇伟叙述了那场绝对意想不到的火灾之后，我立时问：“刘巨是一定葬身火窟的了？”<p>　　他们都黯然点头。<p>　　我道：“那么，米端呢？你们有没有看到米端离开火场？他放的火，自然是他放的火。”<p>　　白奇伟道：“他是不是在起火前离开，我们无法确定，可是，他为什么要放火呢？”<p>　　我道：“自然是他不愿意刘巨和你们再看到那些塑像的缘故。”<p>　　白素苦笑了一下：“这是说不过去的，他设立蜡像馆的目的，就是要人参观，怎么会为了不让我们看，而放火烧了它呢？”<p>　　白奇伟用力一挥手：“自然是由于如果叫我们看了，就会揭穿他一个巨大的秘密之故。”<p>　　白奇伟的话一出口，我们三个人都静了下来，因为我们同时都想到了极其骇人的一个结论：米端要掩饰的秘密是什么呢？莫非真是刘巨所说的，那些塑像根本不是塑像，而是真人？<p>　　但，这实在太匪夷所思了，米端有什么方法把真人当作蜡像来陈列，难道他会什么妖法或是魔咒？能把人变成石头或是令人一动不动？<p>　　那真是连进一步设想都没有可能的怪事！<p>　　我们静了一会，我才道：“还是先从现实点的方面开始，假设放火的是米端，他用什么方法，可以使烈火在不到一分钟之内发生？”<p>　　白奇伟道：“方法有的是，超过十种。”<p>　　我道：“可是，每一种，都需要十分长时间的准备才行。”<p>　　白奇伟道：“可能他早就准备好的。”<p>　　我苦笑了一下：“这说不过去吧，他精心设立了一个蜡像馆，但是却又随时准备把它毁去。”<p>　　白奇伟一扬手：“这种例子有的是，精心培育了一个特务，还不是准备了让他在一秒钟之内就可以自杀成功的毒药，以防止他泄漏秘密。”<p>　　白素道：“这才是问题的真正所在：这座蜡像馆，究竟有什么秘密呢？”<p>　　当白素问了这个问题之后，他们两人都向我望来，因为三个人中，只有我进入过那个蜡像馆。可是，我除了觉得整个蜡像馆、米端这个人，都有一种说不出来的诡异之感外，实在也无法知道它究竟有什么秘密。<p>　　刘巨的设想，没有丝毫可以成立的基础，这样一个举世闻名的艺术大师，竟然就这样葬身在火窟之中，真是令人感到可惜之极的意外。<p>　　我呆了片刻，才答非所问地道：“不知火场清理的结果怎样，想探知它的秘密，应该参加清理火场的工作。”<p>　　白奇伟和白素都表示同意，我略想了一想，就打了一个电话给黄堂，请他替我们作一个安排，黄堂听了之后，大表兴趣：“我才接到报告，说是国际大师级的艺术家刘巨，在起火后葬身火窟之中了，还有两个在现场的又是什么人？”<p>　　我告诉了他，他更是惊讶：“那家蜡像馆，我连听也未曾听说过，何以会引起那么多大人物的注意呢？”<p>　　我叹了一声：“我们不是大人物，黄警官，你才是，你能不能替我安排一下？”<p>　　黄堂沉吟了一下：“本来，那是消防局的职责，不过我可以安排，我看清理火场，到明天才进行，明天一早我们在现场见。”<p>　　我有点意外：“你？”<p>　　黄堂呵呵笑了起来：“有什么事，能引起你卫斯理的兴趣的，我要是不参加一下，会后悔一辈子。”<p>　　黄堂这个人，和我不是很合得来，但有时还是很有趣的，比起他的前任杰克上校来，不知好了多少。<p>　　当晚，我们又讨论了一会，不得要领，只好各自休息。第二天早上九时，我们已经到了火灾的现场。<p>　　我对于白奇伟对整件事，也有这样大的兴趣，感到有点诧异，问了问他，他样子十分神秘地笑了一下：“我自然有我的原因。”<p>　　虽然他的话中有因，但当时我绝未想到他真正是有他的原因的。<p>　　而且，他这次来找我和白素，原来就是有事的。而我更想不到的是，本来相隔万里，全然风马牛不相及的两件事，竟然有着千丝万缕的关系。白奇伟倒不是不肯说，而是直到我问他的时候，他也只有一个极其模糊的概念而已。<p>　　当时，我只当白奇伟是在故弄玄虚，所以置之一笑，也没有再问下去。<p>　　我们到达灾场时，警方人员封锁了现场，黄堂果然在了，正在和几个消防局的高级人员和专家闲谈。<p>　　他一看到了我们，立时迎了上来，大声道：“专家已经初步观察过了，毫无疑问是纵火，而且是手段十分高明的纵火。”<p>　　他接着，又介绍了那些消防官员和专家，不必详述他们的名字了，一个专家指着烧成一片废墟的灾场：“火头至少有二十处，是同时起火的，没有使用过炸药的痕迹，用来引发大火的像是气体燃料，那情形等于是有二十支巨大的氢氧吹管，同时向这组旧屋子吹燃一样，两位是目击者？火势是不是一下子就到达了高峰？”<p>　　白素答应了一声：“简直是在几秒钟之内发生的。”<p>　　另一个专家道：“这样的纵火情形，极其罕见，看来纵火者下定了决心，要在最短的时间内把一切全都烧去。”<p>　　我问：“没有发现尸体？”<p>　　那专家叹了一声：“几乎连所有可以熔化的金属，都已熔化了，哪里还会有什么尸体？这里本来是一间蜡像馆，所有蜡像，自然也都化为气体了。”<p>　　我忽发奇想：“你说不会有尸体发现，如果有很多人呢？譬如说，超过十个人，也全都找不到半点痕迹？总有点骨灰剩下的。”<p>　　那专家想了一想，才道：“其实，就算是一个人，要找骨灰，还是可以找得到的，但是必须在几百吨的灰烬中慢慢去找，不知要花多少人力物力，几乎是没有可能的事，所以只好放弃了。”<p>　　我望着灾场，在一片遭到烈火肆虐之后，那种满目焦黑的破坏，真是触目惊心，要在那一大片灾场之中，找人体被烈火焚烧之后的灰烬，自然是十分困难的，可是我还是想去碰碰运气。<p>　　白素和白奇伟显然也和我一样心思，我们互望了一眼，我道：“我们可不可以到灾场去看一下？”<p>　　黄堂的神情有点狡猾：“为什么，卫斯理？”<p>　　我早料到他有此一问，所以我想也不想就道：“刘巨是著名的艺术大师，在出事之前，他既然来找过我，我自然不想他尸骨无存，哪怕只能找到一小部份骨灰，都是好的。”<p>　　这个道理，自然冠冕堂皇之极，黄堂眨着眼有点不信，但是也无从反驳。实际上，这时我只想去灾场看一下，至于希望发现什么，我自己也说不上来。<p>　　黄堂和高级消防官交换了一下意见，答应了我们的要求，我们换上长筒胶靴——进入火灾的灾场必须如此，因为救火时积了很多水，而且，火焚后的现场地上什么都有，普通鞋子绝不适宜。<p>　　在我们向内走去的时候，我听得一个专家在说：“纵火者除非是利用遥控装置来发动火灾的，不然火势一下子就那么猛烈，他自己也根本没有机会可以离开。”<p>　　我向白素和白奇伟望去，白奇伟道：“我也有这样的感觉，这场火，至少烧死了两个人。”<p>　　蜡像院的门口部份，建筑物全已坍了下来，我们踏着废墟向前走着，昨天，我还在这里听米端发表他的议论，前后不超过二十小时，这里已经变成这样子了。<p>　　走出了七、八步，白奇伟道：“应该是在这里，我把你拉住的？”<p>　　白素点头道：“差不多。”她又向前指了指：“那时，刘巨也不会大远，至多三公尺，而且在烈火中，他也不可能再冲出去多远。”<p>　　我照着白素所指，向前走了三步，那里是一大堆被烧得支离破碎，不知原来是什么物质的东西，一踏上去，就陷下一个深坑，当然无法发现任何残剩的尸体。<p>　　这时，黄堂也跟了过来，这个人有一种天生的本领，可以知道这场火灾之中，一定包含着什么神秘的事一样。我自然也不必瞒他，所以，当他来到了我身边之后，我道：<p>　　“整件事可以说相当神秘，但究竟事情神秘到什么地步，是什么性质，我还一无所知，只能把我经历过的事实，向你说说。”<p>　　黄堂十分高兴：“那太好了，我早就知道，要是一场普通的火，绝不会引起你的注意的。”<p>　　我面和他向前走去。再向前去，建筑物有一大半倒塌，一小半残存，室内的一切东西，都不再存在，变成了焦炭和灰烬，但是整个建筑的轮廓还在，我一面向前走，一同和黄堂说着这间蜡像馆中的情形，和我参观时的的感受。<p>　　当我向黄堂叙述经过时，白素和白奇伟正在火场之中小心地勘察，希望可以发现一点什么。<p>　　不一会，已经穿过了几间“陈列室”，来到了那个院子中。昨晚，就在这个院子中，我和米端说了不少话。黄堂听得兴致盎然：“这个怪人叫米端？我设法去查一下他的资料，一有就通知你！”<p>　　由他去查一个人的资料，自然方便得多，我点头表示感谢，他又道：“陈列的人像……全是真人？这……我看刘巨多半是受了刺激，觉得一个全然不知名的人，艺术造诣在他之上，所以精神状态有点不正常了，才会有这样的推测的。”<p>　　我道：“我也这样想。”<p>　　我们讲了一会，白素和白奇伟也来到了院子，他们手中都拿着一根铁杖，那是要来拨开厚厚的灰烬，希望有所发现的。<p>　　到了院子，白奇伟用力将手中的铁杖抛了开去，神情十分失望：“从来也未曾见过烧得那么彻底的一场火，根本一切全成了灰烬，就算没有变成灰，也全然无法辨认烧剩的东西原来是什么。”<p>　　白素道：“这样的灾场，通常如何清理？”<p>　　消防官皱着眉：“通常，都由物主寻回烧剩的东西，但既然没有什么剩下，自然由铲泥机清理，全当垃圾处理了，这建筑物的四周，幸而没有什么屋子毗邻，有了天然的隔火道，不然，只怕会有一场当年芝加哥大火式的巨大灾害！”<p>　　黄堂忽然问了一句：“那个米端，就是这幢建筑物的业主？”<p>　　我摇头：“不知道，这也要一并请你查一查了。”<p>　　黄堂自然一口答应，白素道：“在清理灾场之际，如果有任何发现的话，请马上通知我们一下。”<p>　　黄堂也答应了，又道：“真可惜，我竟然不知道有这个所在，不然，说什么也要来参观一下！”<p>　　灾场之行，可以说一点收获也没有，临走时还听到几个专家在争论，说实在不知道用什么方法，可以一下子使火势变得那么猛烈，就像是每一处地方，都有火头冒出来一样。<p>　　黄堂在和我们分手时，道：“这件事明知十分怪异，你们可有什么设想？”<p>　　我叹了一声：“你知道的几乎和我们一样多，你有什么设想？”<p>　　黄堂摇了摇头：“无法将之分类，只好等有进一步的资料发现再说。”<p>　　黄堂说“有进一步的资料发现了再说”，当天下午他就有了进一步的资料，而且他找上门来时，模样之怪异，真是难以形容，而当他说出了他调查所得的资料时，我们也为之目瞪口呆，一致认为那是绝无可能的事情，可是黄堂却有许多资料，证明那是真实的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_06'>第六十七卷 极刑 第四章 白奇伟在巴拉那河水利工地上的奇遇</b><p>");

document.write ('　　黄堂的调查所得，和整个故事，有十分密切的关系，但是却要缓一步再叙述，因为在离开火场之后，接着发生的一些事，也和整个故事有密切的关系，那就是我曾提过一下的，白奇伟前来的原因。当然，我在前面已经说过，当时，没有人知道白奇伟的遭遇，是和整件事有着密切的关连的。<p>　　我们上了车。白素就问她的哥哥：“最近，你在什么地方？”<p>　　白奇伟一到，就遇到了刘巨的来访，接着就发生了一连串的变故，昨晚临睡之前，大家都精神恍惚，所以应该见面之后立刻就问的一个问题，拖到了这时候才问。<p>　　白奇伟答道：“这一年来，我一直在南美、巴西和巴拉圭之间——”白素“啊”地一声：“参加巴拉那河水坝的建造工作？”她说了之后，向我笑了一下：“哥哥是水利工程师，自然对世界各地大规模的水利工程，都比较留意一些。”<p>　　我笑了一下：“巴拉那河水坝，是世界上至今为止最大的水利工程，不必有亲人做水利工程师，也应该留意一下的。”<p>　　当我们在说话的时候，白奇伟忽然叹了一口气，白素关心地问：“工程有点问题？”<p>　　白奇伟摇了摇头，我注意到他的神情，有点忧郁，就打了一个哈哈：“我知道了，恋爱了，是不是？你早到了应该有心爱的异性的年龄了。”<p>　　白素瞪了我一眼，看她的样子，是想斥责我胡说八道。可是同时，她又看到白奇伟并不否认，而且眉宇之间，忧郁的神情更甚，看来竟是给我说对了，她也不再出声。<p>　　我本来是随便说说的，可是如今情形，谁都看得出来，白奇伟一定是有着感情上的烦恼，所以我倒不便再开玩笑了，只好等他自己说下去。<p>　　白奇伟却一直不再开口，只是隔上些时，便叹一口气，一直到回家，他才长叹一声：“我这次来，就是希望你们两个，听听我的一些遭遇。”<p>　　我和白素连忙道：“当然，有事，总要找自己人商量商量。”<p>　　白奇伟神情有点犹豫：“可能会耽搁你们相当时间——”<p>　　我和白素又不约而同叫了出来：“这是什么话！”<p>　　白奇伟挥了一下手：“我的意思是，有很多地方，我也莫名其妙，一个人对自己亲身经历的事莫名其妙，好像有点说不过去，但事情又确是如此，所以我的话，你们听来，也可能莫名其妙。”<p>　　我笑了起来：“怎么一回事，解释那么多干嘛？快说，我们一定用心听。”<p>　　白奇伟在沙发上，身子向后靠了一靠，眼望着天花板，又过了好一会，连连吸着一支烟，直到烟灰长得落了下来，也不觉得。<p>　　他那样出神，自然是在想该如何说一说他自己的遭遇才好。<p>　　我和白素心中都充满了疑惑，但也不好去催他。白素知道我心急，就按住了我的手，示意我不要出声去打扰他。<p>　　直到他抽完了一支烟，按熄了烟蒂，他才道：“巴拉那河是南美洲第二大河，全长超过五千公里，仅次于亚马逊河，我担任的工作，是要深入它的发源地，去探测它的水流量，和每年九月，整个河流水减少到近乎枯竭的原因，这是工程未开始前，必须进行的重要工作……”<p>　　白奇伟的经历，就是在他和一组水利工程人员、向导、当地官员，出发去考察巴拉那河的源头开始的。<p>　　巴拉那河发源于巴西高原的东南部，和所有的大河一样，它的源头十分复杂，有众多的小河流汇集，巴拉那河源头主要的一条河流，是帕拉奈巴河。整条河，都在高山峻岭中流窜，水流十分急，大小瀑布之多，只怕是世界上所有河流之冠。<p>　　整组工作人员大约有五十人，有着最精良的配备，可是每天溯河而上，在崎岖的山中行进，每天，也不能超过十公里。有的时候，在断崖上慢慢移动，听着下面的河水发出轰烈的巨响，在急湍地流经峡谷，真是惊心动魄。自然，作为水利工程师，看到了这种情形，是不会诗兴大发的，想到的只是在这些急流之中，蕴藏着不可估计的巨大能量，如果能够加以利用，就可以改进几千万人的生活。<p>　　白奇伟不是一个合群的人，他的那种特殊的东方人的高傲，也使得其余的人觉得难以接近。而且，别人可以离河水远一点，拣较好走的地方走，他由于要负责测量河水的流量，流量计必须要放在水中，才能有数据记录，所以，他要尽量接近河水，才能完成工作。<p>　　整个工作组中，和他最接近的一个人，是他的助手，一个性格十分开朗的巴西小伙子，三十岁不到，工作认真，和白奇伟十分谈得来，这个小伙子的名字叫李亚。<p>　　那一天，他们整天都在湍急的河边，向上游走着，离整个工作组相当远，当天获得的资料，十分充足。本来，在下午四时，他们就应该和大队会合，可是看到前面不远处，水势轰发，有一个不是十分高，但是老远看去，已是水气蒸腾，气势极猛的一个瀑布，白奇伟发现这个水流量急骤到了超乎想像的瀑布，竟然在现成的资料之中，没有它的记载时，不禁大为讶异，忍不住道：“贵国的河道考察人员是怎么一回事，这样的一个瀑布，怎么会忽略了过去？”<p>　　当他这样问的时候，他才发现李亚也盯着那个瀑布看，而且神情十分惊恐，口唇掀动，像是在喃喃自语。<p>　　由于湍急的河水，发出巨大的声响，不远的瀑布，也隐隐传来轰轰声，讲话都需要特别提高声音，才能使对方听到。这时明知道李亚在喃喃自语，可是白奇伟却听不清楚他在说些什么。<p>　　李亚的神情极奇特，本来，他是一个天不怕地不怕的年轻人，在河水汹涌如猛兽的急滩中，他敢跟着白奇伟，从一堆石块，跳到远隔几公尺的一堆石块上去。<p>　　白奇伟警告过他不知多少次，说自己受过严格的中国武术训练，体能上远远超越普通人，所以他能做到的事，不是可以跟着做的，只要一人失足，在那样凶猛急湍的河流之中，生存的机会极微。<p>　　可是李亚听了，却只是笑嘻嘻，满不在乎，还说他就是在这条河边的村落中长大的，出生第一天就在急流中浸过，水再急，他也可以像急流中的那种身子扁得像纸一样的银鱼一般，甚至可以逆流而泳。<p>　　李亚究竟有没有这种本领，不得而知，因为到那时为止，他并没有表演的机会。但是他胆子大，这是可以肯定的了。<p>　　可是这时，他盯着那瀑布，却现出十分害怕的神情来，白奇伟不明白一个水利工作者看到了瀑布，为什么要害怕，所以他走近李亚。<p>　　李亚像是根本未曾留心白奇伟已来到了他的身边，仍然在自言自语，白奇伟这时已经听清楚了，原来他在不断重复着几句话：“天，它真的有，它真的会出现，它真的有，真的会出现。”<p>　　白奇伟忍不住大喝一声：“你在说什么？”<p>　　或许是由于白奇伟的呼喝声太大，也或许是由于李亚本来就处于十分惊怖的状态之中，所以他陡然震动了一下，看来更有点失神落魄，他指着那瀑布，声音发颤：“这……是传说中的……‘鬼哭神号’……原来它真是有的，不是什么古老的传说，是真的。”<p>　　白奇伟仍然莫名其妙，又大声道：“你再解释得清楚一点。”<p>　　李亚却不肯再说什么了，只是四面张望着，寻路想离开，白奇传道：“你想干什么？水流量那么巨大的瀑布，竟然在水利资料上不存在，我们得去好好看一看。”<p>　　一听得白奇伟这样说，李亚几乎没有跪下来哀求：“求求你，白先生，别过去看，我们快快归队吧，这……本来就是不存在的，资料上自然没有。”这时，白奇伟又是好气，又是好笑，全然不明白李亚这样说是什么意思，李亚的话，前后矛盾之至，刚才还在说“真是有的”，现在又说“本来就是不存在”的，还说什么那是传说中的“鬼哭神号”。<p>　　李亚看起来像是神精错乱一样，白奇伟用力在他颊上拍了一下：“趁天色还没有黑，快和我一起去看看。”<p>　　李亚发出一下十分惊悸的叫声：“天，不能去，我绝不会去，白先生，你……也请你不要去。”<p>　　白奇伟这时已经看出，李亚是真正不知道由于什么原因，而感到了极度的惊恐。他心中充满了疑惑，问：“究竟是怎么一回事，你定下神来好好说，理由如果充分，我就听你的意见。”<p>　　李亚听得白奇伟这样说，简直如同绝处逢生一样，他先是大大喘了几口气，才道：<p>　　“白先生，这个瀑布，平时是不存在的。”<p>　　白奇伟是水利工程师，自然也是河流、水流方面的专家。他完全明白那是什么意思，瀑布是由水流形成的，如果河水的流量减少，瀑布就会消失，如果处于河流的泛滥期，那么，瀑布就会形成，这是一种十分普通的自然现象。<p>　　所以他道：“那又怎样？”<p>　　李亚看到白奇伟全然不觉得事情的严重，又焦急得几乎哭了起来：“这瀑布……我是在河边长大的，从来也没有见过，只听得村中的老人说，在这个平日是滴水不流的地方，如果一旦出现了瀑布，那就是‘鬼哭神号’的时刻来临了。”<p>　　白奇伟仍然不明白：“你提了两次‘鬼哭神号’，那是什么意思？”<p>　　李亚急速地摇着头：“我不知道，我不知道。”<p>　　白奇伟怒道：“是你说的话，你不知道，这像话吗？”<p>　　李亚分辩着：“我是说，我没有听到过，也不想听，村中的老人说，听到过‘鬼哭神号’的人，都会疯掉，我不想变成疯子，我在童年时，曾见过几个老疯子，他们都是被‘鬼哭神号’吓疯掉的，这个瀑布出现之后，看到的人，要远远离开，不然……成千上万的厉鬼，就会发出哭叫声，听到的人……就会发疯。”<p>　　白奇伟本来不是一个好脾气的人，这时，由于李亚的神情实在太可怜了，所以他居然耐着性子，听李亚断断续续，牙齿打颤地说了那么一大堆话，而听完之后，他忍不住哈哈大笑了起来。<p>　　他总算弄明白李亚害怕的原因：原来是为了土人村落中一个古老的传说。<p>　　这个传说，自然是土人弄不明白何以瀑布忽然会出现而来的，什么“鬼哭神号”，多半是大量急湍的流水，流经狭窄的河床时，和岩石碰撞、摩擦所发出来的巨大的声响，这种声响可能十分惊人，自然在传说中，被渲染夸大为千万个厉鬼在号哭了。<p>　　当白奇伟哈哈大笑的时候，李亚瞪大了眼睛望着他，白奇伟一面笑着，一面用力拍了一下他的肩头。<p>　　白奇伟道：“小子，你现在不是山区里的土人，你在里约热内卢上过学，是一个有现代知识的人。”<p>　　李亚显然想不出如何回答，他只是拼命摇着头，样子看来，又可怜又滑稽。<p>　　白奇伟仍然耐着性子：“像这种自然现象，是水利工程师研究的最好课题，大量的水流，自何而来，何以消失，弄明白了它的规律，可以作为工程上的重大依据。你不是立志要做一个好的水利工程师吗？”<p>　　李亚仍是一个劲儿地摇着头，他居然大声叫了起来：“我要做一个好工程师，可是不要做一个疯子工程师。”<p>　　白奇伟的耐心，到了尽头，他再也按捺不住了，大声道：“那你就别去，土人始终是土人，就算得了诺贝尔奖，土人还是土人。”<p>　　白奇伟的话，自然令李亚十分伤心，可是他的心地也真好，哀求地道：“白先生，你也别去，求求你，去了不会有好结果的。”<p>　　白奇伟根本不理会李亚的哀求，已经开始觅路，向那瀑布的方向前进。他在走出了一程之后，曾回头看了一下，看到李亚像是一座雕像一样，站在原地，一动也不动。白奇伟本来还存着希望，以为他终于会跟上来的，如今看情形，李亚是不会过来了。<p>　　白奇伟也不再理会他，继续向前走着，山间虽然没有路，但河林旁，总比较平坦，并不是很难走。他离那瀑布越近，就越觉得那瀑布气势之雄伟，绝不在尼加拉瓜、黄果树和维多利亚那些著名的瀑布之下。瀑布不会超过十公尺，可是水声简直震耳欲聋，大量的水急泻而下之际，溅起的浪花，甚至比瀑布的本身还高，真是从来未曾见过的奇观。<p>　　来到临近，白奇伟开始向上攀去，没有多久，他就看到了瀑布形成的情形。<p>　　原来上面的河床相当浅，大量河水汹涌而来——白奇伟推测，可能是更上游的山区上空，忽然下了一场暴雨，导致山洪爆发，所以水流量大增——河水几乎已淹上了岸，在许多小缺口处，争相泻出来，像是无数条流窜飞舞的银蛇。<p>　　而恰好有一个大缺口，河水自然急泻而出，所以就形成了那个大瀑布。<p>　　山区上空暴雨的机会可能不多，平日，山洪不来，河水流量少，水不会从那个缺口溢出来，自然就不会有什么瀑布了。<p>　　看到了这种情形，白奇伟心中把李亚骂了好多遍，他沿着河岸，向前又走出了一程，站在河的对面，看着奔泻而下的急流。<p>　　他一面观察地形，心中作了打算，明天，要设法弄一架直升机来，去勘察一下那么大流量的水，究竟是怎样形成的。<p>　　白奇伟看得十分出神，当他陡然之间，看到河水上泛起一片金光之际，他才知道，夕阳已经西沉，那是晚霞的反映。<p>　　在山区中，太阳一下山，黑暗来得特别快。白奇伟心中叫了一下槽糕，他无法和工作组会合，看来只好在这里找个地方度过一宵了。<p>　　白奇伟有丰富的野外生活经验，在河边度过一宵，并不算什么，他先打量了一下周围的环境，又沿河走出了一段路，那里是一个碎石滩，长着一簇一簇的灌木，白奇伟在天色完全黑下来之前，已经利用那些灌木的树枝，燃起了一堆篝火，然后，他把外套翻过来，摊平，铺在地上，他就在篝火旁坐下，坐了下来，嚼着乾粮，又用水壶舀了河水来饮，河水竟然十分清冽可口。<p>　　他在夜色中，观赏着河流的壮观景色，又打了一会坐，以消磨时间。到午夜时分，他才把篝火加大，估计至少可以燃烧一小时之上，他才躺了下来。轰隆的河水声，很有催眠作用，不多久，他就睡着了。<p>　　他不知睡了多久，就突然醒了过来。他是被惊醒的，可是情形十分奇特。通常，一个人在熟睡之中被惊醒，总是由于周围发生了什么声响，才会醒来的。但那时，白奇伟的情形，却恰好相反，他是由于四周的声音，突然消失了，才惊醒的。<p>　　当他醒过来之际，什么声音也听不到，静到极点，以致白奇伟在一刹那间，根本不知道自己已经醒了过来，还以为是进入了一个梦境之中。但一个人是睡是醒，毕竟是十分容易弄清楚的，当白奇伟确定他已醒了之后，一时之间，他又不能确定自己是在什么地方，因为入睡之前的轰轰隆隆的水声，和醒过来之后的寂静，实在是相去太远了。他坐起身，睁开眼，至少在半分钟之后，才肯定自己仍然在河边，就是不久之前入睡的地方。<p>　　这时，篝火也已熄灭了，只剩下一堆暗红色的灰烬，在无声地燃烧着，连轻微的“啪啪”声都没有。白奇伟大惑不解，那么猛烈的水声，到哪里去了？他一跃而起，就已经有了答案，那道瀑布已经不见了。河水显著降低，而且，水势也变得极缓慢，缓慢到在夜色中，河水看起来像是静止的一样。<p>　　河水不应该静止，一定在流着，可是真的一点声音也没有。<p>　　这种情形，真是奇特极了，白奇伟伫立了一会，想起李亚曾告诉他，这道瀑布，被土人称为“鬼哭神号”，说什么会发出千万个厉鬼的号哭声，那真是无稽到了极点，习惯于野外生活的白奇伟，也从来未有过如此寂静的经历过。<p>　　他深深吸着气，点燃了一支烟，才吸了一口，就楞呆地向前望去。<p>　　吸引他向前望去的原因，并不是前面有了什么他可以看到的东西，而是前面突然传来了一下惨叫声。<p>　　在寂静中听到了那一下惨叫声，令白奇伟遍体生寒，夹着烟的手指，不由自主发起抖来。<p>　　那一下叫声，是真正的惨叫声，而且，显然是由人发出来的，别的动物决计不可能发出如此充满了悲惨，令听到的人，也不由自主剧烈发抖的声音来的。<p>　　那一下呼叫声，其实并不强烈，只是悲惨。像是发出叫声的人，本来是在竭力抑制自己，不使自己发出任何声音来，准备默默承受着痛苦的。可是也许是他心中的痛苦太强烈了，无论他怎么控制，也无可避免地爆发了出来，那不是他在呼叫，而是悲惨和痛苦自然的爆发。<p>　　惨叫声拖曳得相当长，余音越来越低，但是给听到的人所带来的震撼，却更加强烈。<p>　　白奇伟想再吸一口烟，镇定一下自己，可是他的手抖得如此之甚，以致他竟然没有法子把烟放进口中。<p>　　而且，一时之间，他除了泥塑木雕一样，站在那里发抖之外，简直什么也不能做。<p>　　他只是不断地在心中重复着几句话：“天，别让我再听到一次这样的惨叫声，别再让我听到，这样的惨叫声，多听几次，人会疯掉。”<p>　　当他在这样祈求之际，他自然而然想到了李亚说过的一切：听到“鬼哭神号”的人会变疯子。<p>　　一想到这一点，他的呼吸，不由自主急促，而就在这时，惨叫声又传了过来。这一次，是连续的惨叫声，由于惨叫声是这样的撕心裂肺，他根本分不出发出呼叫声的人是男是女，甚至也无法判定是一个人在叫，还是好些人一起在叫。<p>　　那种连续的惨叫声，使得白奇伟不但全身发颤，而且感到了生理上的真正痛楚，惨呼者的痛苦，似乎传染到了他的身上，使他的心口一阵刺痛，身子也跟着摇晃起来，他若不是有相当强的自制力，这时，实在忍不住也要张口大叫，去发泄他心中的，本来不应该存在，但是却在惨叫声中向他袭来的痛苦。<p>　　他的思绪乱到了极点，他根本不知发生了什么事，唯一能想到的，就是李亚所说的话。这种惨叫声，称之为“鬼哭神号”，或是形容为千百个厉鬼的号哭，绝不为过。<p>　　在杂乱的思潮之中，白奇伟在那时，忽然又想到：这是什么秘密武器？声波可以杀人，这是早有定论的事，但是这种充满了绝望、痛苦、悲惨的呼叫声，可以震动听到的人的每一根神经，比任何高频率的音波或低频率音波，具有更大的杀伤力。<p>　　因为在这种叫声中，充塞着人类的感情，可以使人在感情上受到感染。真难想像，如果在战场上，只让对方的士兵听到这样的叫声，会造成什么样的后果。<p>　　是不是有什么机构，正在这里秘密进行这种秘密武器的试验呢？<p>　　白奇伟那时思绪极乱，当他想到这一点的时候，他显然忘记了李亚曾说过，那是一个“古老的传说”，不知有多少年了。<p>　　但是这种莫名其妙的想法，当时却使白奇伟比较镇定了一些。在全然无可解释的处境之中，感到了莫大的震惊的人，如果可以找到一些虽然没有根据，但却可以设想一下的假设，就会像是一个将要溺死的人，忽然抓到了一片浮木一样，多少可以起点作用。<p>　　白奇伟当时的情形，就是那样。<p>　　这时，各种不同的惨叫声，仍然像是利锯一样，在剉锯着他每一根神经，有的惨叫声尖厉，有的闷郁，有的伴着呻吟，有的和着喘息，每一下惨叫声。都送发着无穷无尽的痛苦悲哀，也送发着愤怒和绝望。间或，在惨叫声中，还夹杂着呼叫声，似乎用各种各样的语言在叫喊着。也不是十分听得清楚。<p>　　但是，白奇伟终于听清楚了其中的一句，那是用中国黄河以北的语言叫出来的：<p>　　“冤枉啊！”<p>　　虽然只有三个字，而且是极普通的三个字，可是，也是惊天动地的三个字！<p>　　冤枉啊！一个人为了他根本未曾做过的事，要付出极大的代价！付出代价是什么？<p>　　极有可能是家破人亡，极有可能是在酷刑之中死亡。<p>　　冤枉啊！用其他的语言在叫出来的，是不是也在诉说他们心中的冤屈呢？是不是人类自有文明生活以来，所有的冤屈，全都化成了声音，在这里发了出来？<p>　　白奇伟大口喘着气，听到了这种连续不断的惨叫声会令人发疯，他对于这一点，再无怀疑，他竭力使自己镇定，毕竟他受过严格的中国武术训练，在镇定心神这方面的能力，超人一等。<p>　　夜间本来相当冷，可是这时，他却已经满头是汗，冷汗还在他的背脊上任意肆虐，使他感到背上像是爬满了冰冷的、有着无数只脚的怪虫。<p>　　不知过了多久，在那么可怕的惨叫声中，他的镇定，在极艰难的情形之下，一点一滴增加，终于使他可以转动了一下颈子——这是他听到第一下惨叫声之后的第一个动作。<p>　　他转动了一下颈子，使他自己面对呼叫声的来源。他发现，所有的惨叫声，全是自河岸的那个大缺口下面传出来的。也就是说，是从他入睡之前那个大瀑布流泻处传出来的。<p>　　他甚至还不是正面对着惨叫声，已经感到这样的震动了！他真不敢想象，如果正面对着惨叫声的来源，他这时会怎么样。<p>　　那个缺口的一边，推想起来，应该是十公尺高下的一处断崖。<p>　　何以在那断崖上，会有那么可怕的声音发出来？有多少人在那边？看来至少有好几十个人。还是那里根本是地狱的一个缺口，把在地狱中厉鬼的呼叫声泄了出来？<p>　　惨叫声是来自地狱的？还是来自人间？这样的痛苦悲惨，应该是来自人的内心。惟有来自人内心的惨痛的呼叫声，才能使听到的另一个人，也感到人类共通感情上的共呜。<p>　　白奇伟当时，不但思绪极乱，而且，行动上，也有着不受控制的现象，他不住地挥着手，喉际不由自主发出“咯咯”的声响，甚至于在无意识地喃喃自语：“别叫了，别叫了，求求你们，别叫了，究竟人类内心的痛苦有多深，全都给你们叫出来了，别叫了，别叫了。”<p>　　在开始的时候，他还只是在喃喃地说着，但是不多久，他虽然在竭力抑制着，但是在情绪上，还是无可避免地受到了感染，他也变得大叫了起来，他叫的是：“别叫了，别叫了。”<p>　　而且，他也清楚地感到，自己的叫声之中，虽然痛苦绝望悲惨愤怒的成分，不如那些惨叫声之甚，但是也足以令他自己感到震惊，而冒出更多的冷汗来。<p>　　这时，白奇伟的神智，还保持着清醒，他清楚地知道，这种情形，就像是面对着强有力的催眠一样，现在还可以凭自己的意志力与之对抗，时间越久，对自己就越是不利，最后，自己的情绪，一定会完全被控制，而完全失去了自己，那么，照李亚的说法，就是变成了疯子。<p>　　白奇伟想控制自己不要叫，可是他却做不到，他双手紧紧捂住了耳朵，不断弹跳着，一点用处也没有，惨叫声还是一下又一下，利钻一样地，自他身上每一个毛孔之中钻进来。<p>　　他真的不知自己还能支持多久，他的一生之中，不知曾经历过多少惊险，但这是真正使他感到了彻骨的恐惧的一次，他甚至全然不知道自己面对的是什么，什么也没有，只有看不见摸不着，但却又是实实在在存在着的声音，那么可怕的，由人类的发声器官所发出来的声音。<p>　　又过了没多久，白奇伟用了最大的努力，才使自己不再叫“别叫了”，但是他还是在叫着，他叫着白素的名字，叫着我的名字，是因为这种怪异莫名的情形，使他想起了我的许多怪异的经历，下意识认为那可以对抗一下之故。<p>　　他实在无法知道究竟时间过了多久，就在他感到自己整个人快要崩溃，快要虚脱，再也支持不下去之际，突然之间，在一下比起已经叫过的惨叫声，更要可怕许多的呼叫声之后，一切全静了下来。而那最后的一下呼叫声，却令得白奇伟被震撼得再也站不住。<p>　　他一下子跌倒在地，身体也因为那一下可怕的呼叫声，而发生了剧烈的抽搐，变得整个人紧紧地缩成了一团。<p>　　一直等到那最后一下惨叫声完全消失，白奇伟才像死里逃生一样，把他紧缩成一团的身子，慢慢舒展了开来，每一下动作，他的骨节都发出“格格”的声响来。<p>　　当他终于伸直了身子，慢慢站起来之后，真有恍若隔世之感，直到这时他才想到，刚才如果在听到第一下惨叫声之后，就远远逃开去，那或者可以不必多受后来的苦楚。<p>　　可是，由于第一下惨叫声一传入耳中，就造成了巨大的震惊，他当时绝未曾想到这一点，而且，在那么寂静的黑夜中，他就算逃出去十公里，只怕也一样可以听得到那种叫声，黑夜，山路崎岖，他又能逃出去多远？<p>　　他勉力定了定神，刚才几乎被摧毁殆尽的勇气和胆量，又渐渐恢复了过来。而当他几乎恢复正常之际，他的好奇心也随之增加。这时，对他来说，为什么这道河流的水流量，一下子那么平静，一下子又如此汹涌，已经完全不重要了。<p>　　重要的是，那种如此可怕，如此震撼人心，如此陷于疯狂一般的痛苦，如此发自内心绝望的惨叫声，是从什么地方传出来的？<p>　　他决定过去察看一下究竟，那个曾是大瀑布的河岸上的缺口就在对面，他只要涉水过河，就可以到达那个有声音发出来的断崖了。<p>　　而河水看起来十分浅，可以看到河底的大大小小的鹅卵石，而且，天色也已渐渐明亮了，光亮会使人的勇气，更加增加。<p>　　白奇伟考虑了没有多久，当第一线曙光，使得平静的河水，反映出闪光之际，他已经选择了一处河床看来十分平坦的地方下了水。<p>　　白奇伟一直在叙述着，从他一开始讲述起，我和白素都没有发出任何问题去打扰他。但是当他讲到他开始涉水过河，去查看那种惨叫声的来源之际，我扬了扬手，道：“等一等再说。”<p>　　白奇伟停了下来，我做着一些没有意义的手势，那是由于我思绪十分紊乱之故。<p>　　白奇伟在叙述着的事，本来对我来说，是完全陌生的，那是他的经历，不是我的经历。<p>　　可是，当他讲到，他听到了那种惨叫声之后的感受和反应，我却有十分熟悉的感觉。非但十分熟悉，而且简直感同身受，彷佛我也曾听到过这样的经历。<p>　　然而，我又实实在在未曾有过和白奇伟同样的经历，为什么我会对一个未曾经历过的情景，会有那样熟悉的感觉呢？<p>　　这实在太怪了，我必须静下来想一想，所以才打断了白奇伟的叙述。<p>　　但是静寂足足维持了三、五分钟，我仍是一片紊乱，不得要领。白素低声问：“你在想什么？”<p>　　我摇头苦笑：“不知道，我只觉得，奇伟提及那种充满绝望悲痛的惨叫声时，我……好像也曾听到过，可是又不能肯定。”<p>　　白素和白奇伟两人互望着，显然他们不明白我这样说是什么意思，事实上，别说他们，连我自己也不知道自已在说些什么，一切，包括我的思绪，似乎都在一种十分恍惚模糊的境地下进行的一样，有着不可思议的怪异。<p>　　我又想了一会，仍然抓不住中心，只好叹了一声：“请再说下去。”<p>　　白奇伟对我的话却有了兴趣：“你好像也曾听到过这样的惨叫声？我想这是不可能的，如果你曾听到过，那一定是你毕生难忘的印象，而不可能只是一种模糊的感觉。”<p>　　我道：“是啊，这正是奇怪之处，或许是你的形容太生动了，引起了我某种联想，所以产生了这样的感觉，这种情形——”<p>　　当我在这样说的时候，我还是迟迟疑疑，绝对没有什么肯定的见解的。<p>　　可是当我说到了“联想”之时，陡然之间，像是有一股极强的光线划破了黑暗一样，在我心底一直是朦朦胧胧的那种感觉，也在那一霎间，变得清晰无比：我知道为什么我在听了白奇伟的叙述之后，会有似曾相闻，甚至感同身受的感觉了。<p>　　那蜡像院。<p>　　当我一想通了这一点，我整个人向上直跳了起来。这种突如其来的行动，把白素和白奇伟两人，吓了一大跳。<p>　　我显得十分激动：“那蜡像院，那四间陈列室中陈列的人像……”<p>　　白奇伟仍然疑惑：“那和我的遭遇，有什么关系？”<p>　　我定了定神：“当时，我在参观那些人像之际，受到极大的震撼，我觉得那些人像在面临这样巨大的悲痛之时，是应该会发出撕心裂肺、惊天动地的呼叫声来的。”<p>　　白素最早明白了我的意思：“当然，陈列室中是寂静无声的。”<p>　　我用力点头：“虽然当时陈列室中没有声音，但是看到了陈列出来的景象，内心深处，像是隐隐感到受苦难的人所发出的惨叫声。所以，奇伟一说，我就有熟悉的感觉。<p>　　奇伟听到的惨叫，正是——”<p>　　我一口气讲到这里，就再也讲不下去了。<p>　　本来，我想说，白奇伟听到的惨叫声，正是那蜡像院中陈列的人像所发出来的。<p>　　但是这种话之荒诞和不可能，简直已到了极点。<p>　　第一，蜡像是不会发出声音来的。<p>　　第二，就算蜡像会发出惨叫声来，何以声音会在远在几万公里之外的巴西被听到？<p>　　白素和白奇伟明显知道我止住了没有说出口来的话是什么，所以他们不约而同摇着头，表示那是不可能的事。<p>　　我吸了一口气：“当然，那不可能，但是两者之间，却不能否认有一定的联系。”<p>　　白素纠正了一下我的说法：“你只能说，蜡像院是通过人的视觉，使人的心灵受到极大的震撼，受到无穷无尽，极度悲苦的感染。而大哥的经历，是通过了人的听觉，达到同样的震撼。”<p>　　我“嗯”地一声：“正是这样。这种行动，总是由什么人在主持的，他们之间，我想极有可能，有一定程度的联系。”<p>　　当我在这样讲的时候，由于心情的紧张和兴奋，声音急促而嘶哑。我感到那怪异的蜡像院，既然推测到可能和几万里之外的怪声有关连，那么，整件事牵涉的范围之广，规模之大，纵横距离之长远，可能远远超乎我们所能设想的之上。<p>　　也就是说，那不是一件小事，而是一桩大得不可思议的大事，虽然我一点也不知道那是什么的大事，但只要肯定了这一点，也足以令人悠然神往的了。<p>　　白素最了解我的心思，看到了我那种兴奋刺激的神情，瞪了我一眼：“你提及一定有人在主持这种事，假设蜡像院的一切，全是由那个叫米端的人在主持的，那么——”<p>　　她讲到这里，转问白奇伟：“大哥是不是也发现了什么主持者呢？”<p>　　白奇伟双手托着头，不言不语。<p>　　刚才，我在提出了我的想法时，他也和我一样感到兴奋和刺激，可是这时，他的神态却又使人捉摸不透他在想些什么。<p>　　过了一会，白奇伟仍然维持着沉思的姿势，开口说话：“水很冷，河底的鹅卵石也很滑，要涉水过河，并不是想像中那么容易……”<p>　　水很冷，河底的鹅卵石也很滑，要涉水过河，并不是想像中那么容易，但是白奇伟还是一步一步，向对岸走去，来到河中心部份时，河水已到他的腰际。<p>　　这时，他什么也不想，根本不去考虑如果河水一下子又变得湍急起来时，他会有什么结果，他想到的只是一点：要把那些惨叫声的来源，探究出来。<p>　　那种惨叫声，曾经如此折磨过他，他非要找出它的来源不可。<p>　　他大约花了半小时，才拖着湿淋淋的身子——在水最深的时候，他几乎滑跌了两次，全身也就因此透湿了——走上了对面的河岸。<p>　　白奇伟是在那个大缺口的边缘上岸的，一上岸，向下看去，就看到那里的确是一片直上直下的断崖，而在那个大缺口之下的断崖上，有着一个相当大的山洞。<p>　　断崖不过十公尺上下的高度，那呈不规则圆形的洞口，直径至少有八公尺。<p>　　惨叫声当然是从这个山洞之中传出来的，有了这一个发现，白奇伟自然十分兴奋。<p>　　当他昨天面对着这面断崖时，他是看不到这个山洞的，因为自缺口处奔泻而下的瀑布，把这个山洞整个遮住了。<p>　　白奇伟立即想到的是，这样的地理环境，倒很有点像“西游记”中的水濂洞——一道大瀑布，遮住了瀑布后面断崖的山洞。<p>　　他约略审视了一下地形，开始向下走去。当瀑布存在的时候，断崖下也是一条汹涌的河流，但这时瀑布已然消失，下面也成了一个浅滩，他轻而易举，就来到了那个大洞的洞口前。<p>　　这时他心中也不免感到了恐惧。那么可怕的惨叫声，如果这时突然从洞中传了出来，那他真不知道自己是不是能应付得了。<p>　　虽然这时四周围都十分安静，山洞之中，更不像会有任何声音发出来。但是昨晚，在第一下惨叫声入耳之前，何尝不是极度的寂静？<p>　　想起昨晚的经历，白奇伟实在心有余悸，他不敢贸然进去，而向位于这种荒僻地区的一个山洞，问“有人吗”，那也近乎滑稽。所以，他拾起了一块拳头大小的石头，向山洞内用力抛了出去。<p>　　当他抛出石头之后，他的心情紧张到了极点，屏住了气息，集中精神，准备应付最可怕的变化。<p>　　石头抛进了山洞，他听到了石头落地的声音，那一下声响在山洞中激起了回音，传了出来，声音十分响亮，使得他有点吃惊。但是声音很快就静了下来，再也没有异声传出来。白奇伟由于事情实在太诡异，所以他行事也特别小心，连向洞内抛掷了三块石头，又等了半晌，仍然没有异状，他才面对着洞口，吸了一口气，开亮了随身所带的强力电筒，向山洞内走去。他一生之中，曾有过不少冒险的经历，但和这时他向山洞内走去，步步惊心的情形相比较，自然全是不足道的游戏了。他走进山洞之后不久，在强力的手电筒光芒的照耀之下，就已经明瞭了何以石块抛进山洞之后，传出来的回声会异常响亮的原因了。原来那山洞的形状十分奇特，他一进去之后，就觉得自己是向着一个斜面在前进，山洞自入口处起，向山深处伸展，上下左右都在向内收缩。这种情形如果不变的话，那么整个山洞的形状，就是一个巨大无比的圆锥形，而这种形状，是最有利于声波的远传的，所有的传声筒，和早期的发音喇叭，以及乐器中的喇叭全是根据这种形状来设计的。<p>　　那也就是说，如果在这个山洞的最深处，有声音发出来的话，就可以通过这个天然的传声形状，传出极远去。<p>　　他昨晚在对岸听到的那种惨叫声，是不是由这个山洞的极深处传来的呢？<p>　　一想到这一点，白奇伟又有遍体生寒之感。因为这时，他已经走进了山洞，在山洞深处，如果突然有这种惨叫声传出来，加上山洞四壁的回音，情形一定比昨晚还要恐怖几十倍。<p>　　好几次，他几乎想在没有什么变故发生，可以全身而退时，急急转身离开，可是他毕竟是一个十分勇敢的人，尽管心头的恐惧，在一分一分地积聚，可是他还是一步一步向前走着。<p>　　在他才一进山洞之际，就已经感到那山洞的四壁相当平滑，并不如一般山洞那样怪石嶙峋。这种平滑，甚至给人以这个山洞是人工开凿出来的感觉。<p>　　白奇伟在事后，对于自己能在这样的情形下，仍然坚定地一步一步向前走着，尽管起了好多次退缩的念头，但绝未付诸行动这一点，也感到相当程度的骄傲。<p>　　他是数着步数走进去的，在一百五十步之后，电筒的光芒，已照到了山洞的尽头。<p>　　由于山洞是圆锥形，一直在向内缩小的，所以到了山洞的尽头时，白奇伟的头，已几乎可以碰到顶上的山壁了。尽头处，是一块看来十分平整的石壁，除非能穿壁而过，不然，再无去路。而一路行来，也没有什么别的发现。<p>　　这使得白奇伟有相当程度的失望，因为看来，这只是一个平平无奇的山洞，那些惨叫声是不是由这个山洞传出来的，也是疑问。<p>　　在山洞中既然没有发现，再逗留下去，自然也没有意义了。他转过身来，背靠着尽头处的石壁。在这时，他面对着洞口可以看到洞口的光亮，整个人如同置身在一个巨大的传声筒之中一样。<p>　　这种情形，令他忽然想起：如果自己这时忽然大叫一声，声音不知道可传出多远？<p>　　他是一个想到就做的人，一想到，立时吸了一口气，张口大叫了一声。<p>　　他已预期到了自己的叫喊声，会激起巨大的回声，可是也绝料不到，回声的反应，竟是如此之猛烈，刹那之间，像是有千百个人，立即跟着他在大叫一样，回声的激荡，甚至使他的身子有了摇摆震动的感觉。<p>　　在山洞之中的回声，渐渐静下来之际，他还彷佛可以听到自己刚才那一下叫声，正在远远向着山洞口外，传了开去。<p>　　白奇伟等到所有的声音全都静下来之际，才吁了一口气，他不敢也不想再试第二次了。<p>　　这时，他仍然是紧贴着尽头处的石壁站着的，后脑靠在石壁上，就在他准备起步，走出山洞去的那一刹那，他突然听见，在他的脑后，传来了一下低低的、幽幽的女性叹息声！<p>　　那只是极轻的一下叹息声，可是白奇伟听到了之后，所受到的震荡之大，真是无与伦比！<p>　　他整个人陡地向上弹跳了起来，山洞在尽头处，不会比他的身体高多少，这一跳，使得他的头顶重重撞在洞顶之上。这一下撞击，使得他眼前金星直冒，几乎昏了过去。<p>　　而就在这时，他又听到洞口处有声音传了过来，是有人在叫他：“白先生，你在哪里？刚才我听见你的叫声，你在哪里？”<p>　　白奇伟在头上奇痛无比，甚至思绪也未能集中之际，依稀辨出，那是李亚在叫他。<p>　　他这时也来不及回答，刚才那一下幽幽的叹息声，实在太令人震惊了，他陡然一个转身，先后退了一步，才用电筒向前照去。<p>　　前面，依然是一片山壁，刚才那一下叹息声，难道竟是透过了山壁传过来的？他用力在面前的山壁上踢了几下，发出的声音是坚实的。这时，白奇伟真是疑惑之极，难道刚才听到的那一声叹息声，竟然是自己的幻觉？那实在不可能，因为那叹息声虽然低，却可以肯定，是由一个女人发出来的，叹息声倒并不悲苦，而只是充满了无可奈何的落寞，像是一个心境寂寞至极的人所发出来的。那怎可能是幻觉？幻觉怎能给人如此深切的感受？<p>　　不是幻觉，就一定有一个实实在在的人在发出这下叹息声的了。<p>　　先别问这个人是什么人，最重要的是：这个人在什么地方？<p>　　白奇伟的气息，不由自主急促起来，这时，洞口又传来了李亚的声音：“白先生，你在山洞之中？我不敢进来，请你快出来。”<p>　　李亚的叫声，再加上山洞中轰轰的回声，使得白奇伟心中十分焦躁，他先向洞口回了一句：“你别再叫，我立刻就出来。”<p>　　等到他的声音和李亚的声音，全都静了下来之后，白奇伟才定了定神，向着洞壁，用十分低沉的声音道：“我刚才明明听到了你的叹息声，我不知道你是什么人，也不知道你在干什么，更不知道你在哪里，但是我真心诚意，请你和我接触。”<p>　　他讲了那番话之后，等了一会，才又道：“用你认为适合的任何方式，和我接触。”<p>　　他又等了一会，仍然一点反应也没有，他只好叹了一声：“如果昨晚我听到的那些呼叫声和你有关，那你一定是最了解人类痛苦的人，请考虑我的提议。”<p>　　他又耐心地等了十分钟，山洞之中，除了他自己急速的喘息声之外，一点别的声音也没有。<p>　　白奇伟转过身去，看到山洞口影影绰绰，像是有人影在晃动，那自然是正在等他出洞的李亚了。<p>　　白奇伟心中十分混乱，当他开始向外走去的时候，他还在想，一定要再进这个山洞来探索一番，自然不是空手进来，而是要携带各种可能的工具，例如，那幅山洞尽头处的石壁，就值得钻开来看看，后面是不是有人躲着。<p>　　他甚至也想到过，那一下叹息声，会不会根本是石头所发出来的？传说中，有一些石头会发出声音，墨西哥一处沙漠之中，有著名的“哭泣的石块”，会发出类似呜咽的声音。埃及著名的“孟能巨人”，就是石头凿成的，据说是会说话的石像，在记载之中，甚至有说它会哼出小调来的。<p>　　白奇伟在杂乱的思绪之中，步出了洞口，早已是阳光普照了，他看到李亚以一种十分讶异、骇然的神情，望定了他。<p>　　白奇伟先开口道：“别这样盯着我，我并没有变成疯子。”<p>　　李亚有点结结巴巴：“白先生……你昨天晚上，没有听到……鬼哭神号的声音？”<p>　　李亚的话，唤醒了白奇伟昨晚那可怕经历的回忆，他不由自主打了一个寒噤：“听到了，那真会使人发疯，幸而我支持下来了。你……也听到了？”<p>　　李亚的神情，有点惭愧：“我深信……会有可怕的鬼哭神号声，所以在和大队会合之后，我竭力主张尽可能远远离开，我们扎营在……至少十公里之外，可是……也还是隐约听到了异声……好些人都心惊肉跳，我们要燃着了大堆篝火，大声唱歌、舞蹈、喝酒，来对抗这种异样可怖的声音，白先生，你——”<p>　　白奇伟苦笑了一下，指着那洞口：“你早知道这种声音是从这个山洞中发出来的？”<p>　　李亚道：“我不能确定，传说是这样讲，所以，从来也没有人敢走进这个山洞去，白先生，你真大胆，今天天没亮我就来找你，听到像是你的声音从山洞中传出来，白先生……快走吧。”<p>　　白奇伟定了定神，心想叫李亚帮忙，是不可能的了，其余人也未必肯参加，还是自己独力进行的好，在未曾有新的行动之前，最好对那种“传说”，再有进一步的了解。<p>　　他本来对李亚口中的传说，是一点也不相信的，但有了昨晚和刚才的经历之后，他的观念完全改变了。<p>　　当他要求李亚再详细告诉他有关传说的一切时，李亚却没有什么更大的补充，只是道：“每当这里出现瀑布之后，就会有可怕的鬼哭神号声传出，时间不一定，或者十年八年一次，或者三、五十年一次。”<p>　　白奇伟道：“从来也没有人进洞去探索一下？”李亚叫了起来：“我的天，除了你之外，我们连想也不敢想一下。”<p>　　白奇伟道：“我刚才在山洞中停留了不少时间……有了一点小发现，还需要进一步探索，你回大队去，帮我弄点工具来。”<p>　　李亚用骇然之极的眼光望着白奇伟，颤声道：“白先生，人的力量是有限的，别……去触犯鬼神。”<p>　　白奇伟不想和他在这个问题上纠缠下去，喝道：“照我的话去做，我要一部发电机、一个风钻、一台录音机，还要……”<p>　　白奇伟陆续地说出了他要的东西：“你告诉队里，我可能在这里耽搁几天，会赶上大队的。”<p>　　李亚虽然答应着，但神情还是极度迟疑，白奇伟一再要他走，他才留下了一些食物离去。<p>　　李亚离去之后，白奇伟在洞口，狼吞虎咽地把食物吞下肚去，他其实一点食欲也没有，进食只为了维持足够的体力而已。<p>　　他一直面对山洞坐着，这时，他已经有一种莫名的第六感，感到在那山洞之中，随时可能有人走出来，这是一种十分虚幻的感觉，当时他何以会有这样的感觉，连他自己也说不上来。<p>　　在等待李亚再回来的期间，他又进了那山洞两次，一直来到尽头，伸手拍打着那块石壁，然后又退出来等李亚来。李亚在三小时之后，才带了几个人，把白奇伟所要的东西送了来。<p>　　李亚仍然以十分忧虑的神情望着白奇伟，白奇伟又好气又好笑，指着那山洞：“这山洞不会超过二百公尺深，里面乾净得很，什么也没有。”<p>　　李亚有他自己的看法：“既然什么也没有，还有什么可以探索的？”<p>　　白奇伟道：“山洞尽头处，好像有点……古怪，我想钻开一点看看。”<p>　　李亚面如土色，又望了白奇伟半晌，想来他知道再劝也没有用，所以长叹一声：“白先生，多保重。”<p>　　那几个搬运东西来的，全是雇用的当地土人，那些人说什么也不肯走近山洞口，离洞口至少还有三十公尺，就把所有的东西放了下来，然后，像是背后有一群马蜂在追逐一样，奔了开去，奔出了老远，才停了下来，远远看着。<p>　　白奇伟走向他们，想问问他们这个山洞的情形，可是所有的土人，只是神情骇然地摇头，没有一个肯说一句话的，弄得白奇伟有点啼笑皆非。<p>　　靠着李亚的帮忙，把搬来的东西，全都移到了洞口，李亚带着人离去，白奇伟先发动了发电机，然后接上了有相当长电线的一盏强烈射灯，推着射灯的支架，把射灯推进山洞去。<p>　　那射灯的光芒，极其强烈，比起手电筒来，自然不可同日而语，山洞之中，登时大放光明，他又带了电钻进去，一直来到了将近山洞的尽头处。<p>　　白奇伟才固定了射灯，射向尽头处的那块石壁，然后，双手托起了电钻，对准了那块石壁。<p>　　他已经预料到，电钻一开动，发出的声响，在这种形状的山洞之中，一定会发出震耳欲聋的回声，所以他也已早有了心理准备，先深深地吸了一口气。就在他的手指准备按下电钻的启动掣之际，忽然，在他的身后，又传来一下低低的叹息声。<p>　　必须把白奇伟这时在山洞中的情形，写得详细一些，才会对接下来发生的事，有较有条理的了解。<p>　　白奇伟这时，是面对着山洞尽头处的石壁的，射灯的光芒，在他身后大约二十公尺处向前射来，使他可以把那块石壁，看得清清楚楚。<p>　　而那下叹息声，在他的身后传来，和他第一次听到同样的叹息声时，处境有点不同。<p>　　（他一听到那声低低的叹息声，立即就可以肯定两声叹息声，是同一个人发出来的。）<p>　　他第一次听到那怪异的叹息声之际，是背靠着那块石壁的，而这一次，他却是面对着石壁的，忽然之间听到身后又有叹息声传来，白奇伟第一个反应，自然是立即转过身去。<p>　　他一转过身，就发现情形对自己极其不利。<p>　　因为一转过身，射灯的强烈光芒，就直射向他，而在强光之下，他几乎睁不开眼来。也就在那一刹那间，当他眯着眼，尽力和强光对抗之际，他看到了就在射灯之前，有一个相当高挑颀长的人站着，从窈窕的身形来看，那显然是一个女性。<p>　　陡然之间，发现有人出现在山洞之中，白奇伟真是又惊又喜。可是那人站在射灯前面，背对着光，白奇伟却是面对着强光，那情形，就像是面对面被人用手电筒照射在脸上一样，白奇伟只能依稀看到有一个人站在那里，至于这个人是什么样子的，自然一点也看不清楚。<p>　　而他，则整个人都暴露在强光之下，对方一定可以将他看得清清楚楚。<p>　　白奇伟一看到有人，立时向前跨出了一步，可是这时，由于他心中的惊奇、惶乱，震动，他一步跨了出去，脚在电钻的电线上绊了一下，一个站不稳，手中又拿着沉重的大型电钻，所以竟然向前摔了出去，重重地摔倒在地上，若不是他在跌出之前，先机警地把电钻抛了开去，沉重的电钻，若是砸在他的身上，非受重伤不可。<p>　　饶是如此，这一跤还是摔得不轻。跌一跤，以白奇伟的身手，自然不当一回事，可是却摔得狼狈之极，当他立时一跃而起之际，只听到那女人又发出了一下叹息声，而且居然用十分动听而低沉的声音问：“唉，你想做什么？”<p>　　很简单的一句话，语调十分真挚，有着几分责备，也有着几分关切。<p>　　当白奇伟乍见到有人的时候，由于昨晚可怕的经历，自然而然，对这个突然出现的人怀有敌意，因为一切实在是太不可思议了。<p>　　然而，就在那句问话一入耳之后，他十分自然地吁了一口气，本来极其紧张的心情，陡然放松，而且一切来得那么自然，彷佛那个在眼前出现的人，是自己相识已久的亲人，根本不需要对她有任何敌意。<p>　　他抬直了身子，盯着前面，仍然看不清对方的样子，他问：“你是谁？”<p>　　对方并没有回答，白奇伟又向前走去，但他只跨出了一步，那女人又用十分柔软亲切动听的声音道：“请留在原来的位置上，我们或许还能交谈一下，你要是再走近我，连交谈的机会都没有了！”<p>　　白奇伟一时之间，不是很明白她这样说是什么意思，但是那种语调，有一股教人自然想听从她的话的力量。白奇伟心中的感觉绝不是被命令，而是感到是在接受一种恳求，使他觉得做为一个男性，有责任去接受那么温柔的恳求，一种来自女性的恳求！<p>　　他真的站着不再向前走，可是他还是道：“那太不公平了，我一点也看不清你，你却可以把我看得清清楚楚！”那女人又短叹了一下（她十分喜欢叹息，几乎一句话之前，都有不同韵调的咏叹，这使她的话，听来也更加动人），道：“世上有什么事是公平的，请举一个例子来听听！”<p>　　白奇伟楞了一楞，一时之间，还真举不出什么例子来，他道：“你是什么人？昨天晚上那种几乎令人疯狂的声音，是你弄出来的？”<p>　　那女人又是一声长叹：“声音是一直存在的，只不过由于水流陡然加大，形成了瀑布，瀑布的流泻，产生了大量阴电子，使得空气的结构起了变化，使得本来人的耳朵听不见的声音，变成听得见了。”<p>　　白奇伟用心地捕捉着对方所说的每一个字。这时，他有点心神恍惚，有点不能肯定，自己究竟是在听那女人讲的话，还是只在听她的声音。<p>　　但无论如何，那女人所说的每一个字，他都听见了，可是以他的见识，这一番话，他也无法彻底明白是什么意思。<p>　　所以，等那女人讲完之后，他呆了一会：“你还没有告诉我，你是什么人，或者，至少让我看一看你，你在这里干什么？”<p>　　他一口气问了好几个问题，可是对方一个也没有回答，只是道：“我也不问你是谁，赶快离开这里吧！人类最愚蠢的行为之一，就是喜欢做自己做不到的事。听我说，赶快离开！”<p>　　白奇伟忙道：“我可以离开，可是——”<p>　　他自然想进一步弄清楚许多事，可是他答应可以离开，却也是由衷的。他一面说，一面急急向前走出了两步，而就在这时，他听到了一下轻微的“啪”的一声，射灯被熄掉了。<p>　　射灯的光芒十分强烈，而且一直正面照射着他，如今灯光骤然熄灭，他在那一刹那间，变得什么也看不见，眼前只有一团团红色和绿色的幻影，在黑暗中飞舞。他立时站定了不久，却听得一下令人心碎的长叹声，正自近而远，在迅速离去。<p>　　白奇伟只能说他肯定发出叹息声的人在迅速离去，而无法确切地感觉出她是在向什么方向离去。<p>　　他发起急来，叫道：“你别走。”<p>　　他的叫声，在山洞中激起了巨大的回声，他一面叫，一面双手挥舞着，虽然在什么都看不见的情形下，还是急速向前奔着，不一会，他就碰到了射灯的支架，而且将之推倒。<p>　　射灯的灯泡，在支架倒地之际破裂，发出的炸裂声，简直就像一颗小炸弹爆炸一样。<p>　　白奇伟定了定神，先闭上眼睛一会，在灯泡炸裂声所引起的回声静止之后，他才睁开眼来。<p>　　光线从洞口射进来，自然不是很明亮，但至少也可以肯定一点，山洞之中，除他之外，别无他人。那女人已离开山洞了。白奇伟当时想到的只是：这女人行动好快，一定要快点追出去，不然，就可能追不上了。<p>　　所以，他不再理会倒下的支架，一跃而过，向山洞口奔去。<p>　　他用极快的速度，奔出了山洞，可是站在洞口，四面看去，一片静寂，哪里有半分人影。<p>　　一切是那么平静，白奇伟真疑心刚才听到的声音，看到的人，全是自己的幻觉。<p>　　然而，声音、人影可以是幻觉，射灯的突然熄灭，总不会是幻觉吧。<p>　　白奇伟登上了一处地形较高处，四面看看，仍然不见有人，他就开始大叫：“不论你躲在什么地方，我都要把你找出来。”<p>　　白奇伟当时这样叫的时候，对于把那个女人找出来，确实深具信心，认为那至多不过是一场规模较大的捉迷藏游戏而已。<p>　　可是在三天之后，白奇伟精疲力尽，双眼之中，布满了红丝，声音嘶哑，还是在他三天之前，口发豪语之处，叫出了完全不同的另外几句话：“你在哪里，请你再现身和我相见一次。”<p>　　当然，不论他口发豪语也好，哀求恳告也好，一点回音都没有。<p>　　白奇伟叙述到这里，停了下来。<p>　　我和白素两人，骇然互望。<p>　　当他在事先说明，他的经历，有很多地方，全然不明所以，他根本不知道发生什么事之际，我们再也想不到，事情竟然怪异到这种程度。如果换了一个人，对我们叙述这种荒诞的经历，我们一定不会相信，可是，有这样经历的人是白素的哥哥，一个极有知识的人。<p>　　白奇伟的神情茫然，我见他半晌不出声，就问：“以后呢？以后怎么样？”<p>　　白奇伟苦笑了一下：“什么以后怎么样？她再也没有出现，我在那山洞附近，找了足足一个月，也没有发现她的踪迹。”<p>　　我“唉”地一声：“就算她站在你对面，你也认不出她来，你根本不知道她是什么样子的。”<p>　　白奇伟沉声道：“可是她的声音，我绝不会忘记，一定可以认得出来。”<p>　　白奇伟的神情，这时有一种难以形容的怪异，说是忧伤，看来又有几分兴奋，一般来说，只有自以为失恋的少年人，才会有这种古怪的神情。<p>　　这更是不可思议了，白奇伟对那个神秘莫测的女人，莫非是另有感情？<p>　　我又问：“这一个月内你不断在寻找？用了一些什么方法？”<p>　　白奇伟瞪了我一眼，叫着我的名字：“我要找起一个人来，办法绝不会比你少，而且，这个人若是存在的话，一定会被我找出来。”<p>　　听得他这样讲，我自然更加骇然：“那你是说……这个曾和你在山洞中见过面的女人……是根本不存在的？”<p>　　白奇伟缓缓摇着头：“我不知道，一切全是那样怪异，从那种悲惨的呼叫声开始……一切全是那么怪异。”<p>　　我无法再说什么，向白素望去，想听听她的意见，白素却笑了一下：“看来，大哥是遇上了掌管悲惨之声的一位女神了。”<p>　　我一听，刚想说“这像话吗？”谁知道白奇伟竟然道：“也只好这样想了，不然，怎么解释呢？”<p>　　我忍不往哈哈大笑了起来，他们两兄妹立时向我望了过来，我道：“你的遭遇，可以分开两部份来说，第一部份，是你听到了悲惨的叫声，这种呼叫声，是听了之后，几乎会令人疯狂的。”<p>　　白奇伟点着头。我摊了摊手：“因为我未曾到过现场，也没有听到过这种悲呼声，所以我也无从解释……”<p>　　白奇伟一瞪眼：“这不是废话吗？”<p>　　我道：“才不是，你曾提及录音设备，河流上游的水一定会再涨，瀑布会再出现，瀑布过后，也就会再有那种悲呼声，你可以将之录下来。”<p>　　白奇伟吸了一口气：“谁知道要等多久？”<p>　　白奇伟的神情有点犹豫，白素道：“这没有必要，总之，我们知道，有这样充满了悲苦绝望的声音自那山洞中发出来就是了，重要的是那个突然出现的女人。”<p>　　我没好气地道：“你不是说她可能是一个女神吗？上哪儿去找一个女神去？”<p>　　白素不理会我的讥讽，问：“大哥，你后来有没有用电钻去钻凿山洞尽头的石壁？”<p>　　白奇伟点头：“有，可是一点发现也没有，石壁后面，看来是整座山，不会有什么别的。而且，我也不想试了，我几乎因为电钻发出的声响，而丧失了听觉。”<p>　　白素又想了一想：“当时，你面向着强光，看东西自然困难，那女人的衣着是什么样的？”<p>　　白奇伟的神情，十分懊丧：“根本看不清，看出去，只是朦朦胧胧的一个人形，是女人。”<p>　　白素道：“你们的工作组之中——”<p>　　白奇伟立时道：“没有女性。”<p>　　白素又不出声了，过了一会，她站起来，来回走了几步：“她曾在那地方出现过，大哥，如果你想再见她，非得再到那里去不可。”<p>　　白奇伟呆了片刻：“我真有点六神无主，所以，特地想来听听你们的意见……再到那里去，等她出现，如果她不出现呢？”<p>　　白素突然说了一句听来好像是毫不相干的话：“那要看你想再见到她的目的是什么。”<p>　　我听了之后，陡地一楞，白奇伟整个人都楞呆着。<p>　　我心中“啊”地一声，知道白素也看出了她哥哥对那个神秘女人，多少有点异样的感情在，所以才会说出这样的话来的。<p>　　果然，白奇伟呆了半晌之后，才喃喃地道：“不……为什么，甚至什么都不为，不会再向她问任何问题，我只再想……听听她的叹息声，也是好的。”<p>　　他说得那么真挚，一点也没有开玩笑的意思，我失声道：“天，你真在恋爱了。”<p>　　白奇伟陡然震动了一下，向我望来，神情疑惑：“是嘛？我可从来没有想到过这一点，怎么可能呢？”<p>　　我苦笑了一下：“你当然早已想到的，只不过由于事情实在太荒诞，荒诞到了你自己也不敢承认的地步而已。”<p>　　白奇伟神情苦涩：“也许是……那么，你也认为我要到那里会等着？”<p>　　我闷哼了一声：“随便，或许，精诚所至，金石为开，那女人是女神也好，是女妖也好，会被你感动，出来见你的，哈哈。”<p>　　我的笑声才一出口，白素已大有怒意地道：“很好笑吗？我不觉得。”白素很少表示这样强烈的反感，我在一楞之后，不敢再说什么。<p>　　白素过了片刻，已回复了正常：“照我看，这位女士，一定有一种非常特别的身分，她能解释那种悲惨呼叫声的来源，自然和那种声音有关，就像米端和那些表达痛苦绝望的人像有关一样。”<p>　　我举起了手：“对这个结论，我没有意见。”<p>　　白奇伟长叹一声：“我对什么都没有兴趣，只对再见到她有兴趣，我……这就走了，一有了结果之后，自然会和你们联络。”<p>　　看他一副神不守舍的样子，我心中十分不忍，但是他早已是成年人了，自己知道自己应该怎样做，而且他又是有自信，性格执拗的人，看来任何劝说，都不会有什么用处，所以还是不说的好。我只好道：“也不急在这几天，既然来了——”<p>　　白奇伟用力一挥手：“不，我离开，可能已经错失了机会，不能再浪费时间了。”<p>　　白素用十分谅解的神情，望着他，道：“或许，在每次有那种悲惨叫声传出来之后，她就会出现？”<p>　　白奇伟“嗯”地一声：“我倒没有想到这一点。嗯，每次有惨叫声传出，她就出现……而每次要有水流增加，有了瀑布之后，才会有那种叫声发生……”<p>　　白奇伟像是在自言自语，但是我听了不禁有点骇然：“你不是想去制造一次水流量增加，使之形成一道瀑布吧。”<p>　　白奇伟苦笑了一下，伸手向上指了一指“我又不是上帝，哪有能力去制造一个瀑布。”<p>　　我没有再说什么，我对那一带的河道情形，也不是很熟悉，我是怕白奇伟要是胡闹起来，很可能会使得上游的河道改道，以形成骤增的水流量，但当然不必提醒他可以这样做了。<p>　　白素看到白奇伟这种伤感的神情，十分关切，可是她也没有办法可想，还是白奇伟自己在安慰自己：“不要为我担心，人和人之间的关系，无非是缘分，如果有缘再见，始终会再见的。”<p>　　我笑了起来：“你能想得那样透彻，就不会有人为你担心了。”<p>　　白奇伟苦涩地笑了一下，向门口走了几步，看来想就此离去，但是又有点舍不得，又转过身，向着沙发，神情有点迟疑。<p>　　白素一看到这种情形，忙向我使了一个眼色，我会意，忙握着一瓶酒，取过了酒杯，给每人都倒了一杯酒，又引起了话题：“真想不到，不久之前还在这里高谈阔论的艺术大师，转眼之间，会葬身火窟，人生真是太不可测了。”<p>　　白奇伟也叹了几声，我和白素都尽量找一点话题，事实上，大家都不想就此分手，可是白奇伟又急着要回去，讲了一会，我们的话题自然又回到白奇伟曾遇到过的那个女人身上。<p>　　可是这位女士神秘得全然无法作任何想像，一提到了她，反而倒没有什么话可说了，白奇伟也坐立不安，终于，他放下酒杯，站了起来：“我要走了。”<p>　　白素和我都想不出有什么可以挽留的话来，白奇伟长叹一声，无意识地向门口走去，他才来到门口，门铃声骤然大作。<p>　　白奇伟顺手打开了门，门外站着的人是黄堂，脸上带着怪异莫名的神情，他那种神情，任何人一看，就可以知道他遇到了怪异莫名的事情。<p>　　黄堂一看到我们，就喘息着：“你们全在，那真太好了，真怕你们不在。”<p>　　我扬了扬眉：“有什么发现？”<p>　　黄堂一面走了进来，一面不住挥着手，神情仍然那样怪异，可是又不说什么。白素趁机道：“大哥，黄先生一定有些发现，你不妨听了再说。”<p>　　白奇伟咕哝了一句，我不是听得很清楚，大抵是“他会有什么发现”之类。<p>　　黄堂就在白奇伟的身边，他多半是听到白奇伟说些什么的，他立时冲着白奇伟一瞪眼：“不会有发现？我的发现，可以说是宇宙间最怪的怪事。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_07'>第六十七卷 极刑 第五章 黄堂调查之后发现的怪事</b><p>");

document.write ('　　我听得黄堂这样说，也不禁愕然，他是一个十分踏实的人，生性并不夸张，而这时，他的话却十分夸张，他不说“世界上最怪的怪事”，而说“字宙中最怪的怪事”，真是不寻常之至。<p>　　白素也是熟知黄堂性格的人，所以她的感觉和我是完全一样的。<p>　　白奇伟和黄堂只是初识，闻言“哼”地一声：“宇宙间最怪的怪事，已经叫我遇上了，你不论遇到什么，至多只是第二奇怪而已。”<p>　　黄堂自然没有和他在“排名”问题上纠缠下去，他看到几上有酒，拿起酒瓶来就喝了一大口，然后，坐了下来，又站了起来，那副坐立不安的样子，把在旁边的人，都弄得心绪缭乱。<p>　　他又站了起来之后，才道：“昨天的那场大火，应该是……不，不是应该是，事实上是三十年之前发生的，你们信不信？”<p>　　他既然一开始就说有“宇宙间最怪的怪事”，听的人，自然也有了心理准备，准备听到怪诞不过的事。可是他说了出来，听的人还是无法明白，或者说，无法接受。所以一时之间，当他睁大了眼睛，想观察我们的反应之际。我们三个人的反应，全是一样的：一副莫名其妙的神情，不知道他在讲什么。<p>　　我最先开口：“请你说得明白一点。”<p>　　黄堂道：“那场大火发生的时间，应该是三十年之前，精确地说，是二十九年十个月零二十天之前。”<p>　　我只好苦笑道：“我还是不明白。”<p>　　黄堂是提着一个公事包进来的，这时，他又喝了一口酒，才打开了公事包，取出一些影印的文件来，把其中一张，放在我们面前，道：“请注意报纸的日期。”<p>　　报纸的日期，果然是接近三十年之前，影印的是报纸的一页社会新闻版，记载着一宗火灾，一看报纸，我就明白了，报上有着照片，有屋子失火之前，也有烈焰冲天时的照片，地址和屋子，一看就可以知道，那地方就是米端的蜡像馆。<p>　　这就是黄堂口中的“怪事”？白素修养比较好，我和白奇伟没有那么好脾气，一明白了是怎么一回事之后，忍不住哈哈大笑了起来，白素虽然未曾笑出声来，但口角也带着微笑。<p>　　黄堂却冷笑了一声：“我知道你们心中在想些什么。三十年前的一场火，烧了这幢屋子，那有什么奇怪的？后来，又造起来了一幢一样的房子，再次失火，是不是？”<p>　　白奇伟“哈”地一声：“除了是这样之外，我看不出还能想到什么地方去。”<p>　　黄堂吞了一口口水：“我是查这建筑物的业主是谁，才查到了三十年前火灾的纪录的。查到了火灾的纪录，自然再查何时重建的，可是怪事来了，三十年来，全然没有重建这幢建筑物的纪录。”<p>　　我们三人都不出声，没有纪录，并不等于没有重建。事实明明白白放在那里，有这样的一幢建筑物，被改作了蜡像馆，昨夜，又被大火焚毁。<p>　　黄堂继续道：“没有纪录，不等于没有重建，是不是？我再查下去，查到了业主，业主姓李，有两子一女，早已移民到了外国，事业十分成功，老业主早已死了，那屋子三十年前起火时，是一幢空了相当久的空屋子，火灾发生之后，业主的代理律师曾写信去徵询那两子一女的意见，三个人意见不一，有的要把土地卖掉，有的不肯，一直无法取得协议，而产权又是他们三人所共有的，非三人一致同意，不能作任何处理，所以，空地也没有清理，只是用高高的围板围起来的。”<p>　　黄堂一口气说到这里，才停了下来，等我们的反应。这次竟然是白素先开口：“你是说，自上次火灾之后，那地方一直没有任何建筑物？”<p>　　黄堂用力点着头，我和白奇伟又想笑，但白素接着又开了口，她的措词，真是客气之极：“黄先生，这好像有点不合理吧，这幢建筑物，是明明存在着的，你虽然未曾看到过它，但是也看到了它才被火焚烧毁掉的情形。”<p>　　黄堂吸了一口气：“怪就怪在这里，我的这个结论，自然太古怪了些，于是，又去访问了一些在那附近居住的人。”<p>　　黄堂续道：“一共访问了五十个，每一个人的答案，几乎全是一样的。”<p>　　白奇伟道：“别告诉我们，那些人说从来也没见过那幢建筑物。”<p>　　黄堂道：“不是，他们的回答……他们没有理由说谎，而且就算说谎，也不可能这样众口一词，可知他们说的一定是事实——”<p>　　我忍不住叫了起来：“那些人究竟怎么说，你先复述出来，别忙作分析。”<p>　　黄堂还是补充了一句：“我们访问的人，都捡年纪比较大的，在附近住得久的，有两个，还记得当年的那次火灾。他们也都知道，火灾之后，废址用围板围了起来，一直没有人理会，他们也记不得是哪一天，围板拆除了，建筑物重又出现了。”<p>　　我哼了一声：“这有点说不过去吧，忽然多了一幢屋子，竟不知是什么时候多出来的。”<p>　　黄堂道：“那屋子的地形，你们也知道的，离最近的屋子也相当远，而且地点又僻静，经过的人并不多。大都市的人，人人都生活忙碌，也不爱理人闲事，自然不会对它多加注意。”<p>　　我们三人都不出声，黄堂又道：“而且那屋子只是一幢平房，现代建筑技术，造起屋子来速度极快，连高楼大厦都可以在不知不觉间一幢幢造起来，十天半个月没经过那地方，忽然又有了房子，自然也不会引起太大的注意。”<p>　　我摇头道：“这种解释，也牵强得很，几乎不能成立。大都市的人对身边的事不关心，那是事实，但也不能到这种程度。”<p>　　白奇伟笑了一下：“黄先生，你刚才说屋子从来未曾重建过，现在又竭力想证明有这幢屋子的存在，这不是自相矛盾吗？”<p>　　黄堂缓缓摇头：“屋子是一直存在的，三十年前未曾失火之前，一直在。”我们又有点莫名其妙：“什么意思？火烧之后就没有了，再出现，一定是重造的。”<p>　　黄堂又深深吸了一口气，忽然转了一个话题，并且作了一个手势，叫我们别打断他的话：“访问者的回答，正如卫斯理所说，就算经过假设，也牵强得很，几乎不能成立，我自然要再查下去……深入调查之后，问题越来越多，根本没有人见到屋子重建的情形，也没有任何部门批准过重建的图样……屋子是突然出现的，不多久，就变成一家并不受人注意的蜡像馆。”我们三人互望着，仍然不是很明白黄堂究竟想表达些什么。黄堂道：“这实在使我想不通，忽然之间多了一幢屋子，虽然说在私人产权的土地之上，但竟然完全没有人对它发生怀疑，似乎它是顺理成章，应该在那里的一样，这不是十分古怪吗？委托律师行也说，三个共同业主从来不曾和他们联络过。”<p>　　黄堂所说的事，渐渐有点趣味了，而且的确十分怪异，但是如果承认了屋子是在很短时间内偷愉盖起来的，也就一点都不怪了！<p>　　虽然作这样的假设，也不是很合理，要盖一幢屋子，又不是搭积木，怎么可能一点也不给人知道？就是米端——假设盖屋子的是他，他看到这块地空了很久，也了解到了这块地有产权的纠缠，至少在一个时期之中，不会有人管。所以他就私自在这块空地上造起房子来，他也无法令所有造房子的纪录都消失的。<p>　　我道：“你有什么样的假设呢？”<p>　　黄堂的口唇掀动了几下，却又没有出声，过了片刻，他才道：“我确然有一个设想，这设想……是我访问的一个老人所说的话引起的……这位老先生已经七十岁了，精神还十分好，在附近居住了将近四十年。”<p>　　他的神情十分严肃，所以虽然他说得太啰皂了一些，我们还是耐心听着，并不去打断他的话头。<p>　　黄堂继续者：“那幢屋子，是他开始在那附近居住的时候，已经在的，他对那房子也有一定的印象，后来，屋子失火，他从头到尾看着那屋子毁于火灾，印象也十分深刻，屋子失火邢年，他是中年人，自然有足够的智力，留下深刻的印象。”<p>　　我们仍然维持着耐心，而且知道他说得如此详尽，一定是有道理的。有许多事，的确需要原原本本，从头说起的。不然，事后有不明之处，解释起来，更加麻烦。<p>　　黄堂停了一停：“我遇了这样的一个人，我自然要好好详细问一问，他说在一个月，还是不到一个月之前，经过那地方，还看到围板在，再一次经过，就看到出现了那幢屋子。”<p>　　我插了一句：“那是什么时候的事情？”<p>　　黄堂答：“大约半年之前！”<p>　　大约半年之前，那也就是说，米端的蜡像馆，开始至今，不过是半年多的时间，难怪知道的人不多。陈长青算是消息灵通的了，他早就去看过，还在我面前提过许多次。<p>　　若不是我经过那地方，只怕我还是不会去参观一个蜡像馆的。<p>　　黄堂还在等我问问题，我做了一个请他继续讲下去的手势。黄堂道：“他对我说他乍看到那幢屋子的感受，我记录了下来，大家听听？”<p>　　我们一起点头，黄堂在公事包中，取出了一台小录音机来，解释着：“我们是在路边交谈的，录音不是很理想，可是还听得清楚。”<p>　　他说着，按下了录音机的掣钮，不一会，就听到了一个老人的声音，黄堂说这位老先生的精神好，那是毫无疑问的事，因为他不但声音洪亮，而且说的话，条理分明，一点也没有夹缠不清的地方。<p>　　他的语调十分感慨：“我一看到空地上忽然有了屋子，立即停下来看，心想，现在盖房子好快，上次经过的时候，明明还是空地，我停下来只看了一眼，就可以肯定，房子完全按照多年之前……大约三十年之前被一场火烧掉之前的样子重建的，一模一样，简直是一模一样。”<p>　　黄堂插了一句：“完全一样？就算是照样重建，也不可能完全一模一样的啊。”<p>　　老先生道：“是啊，可是在我的感觉上，真是一模一样，我站在这房子之前，就像是时光忽然倒退了三十多年一样，这是一种很奇妙的感觉。”<p>　　老先生讲到这里，黄堂按下了暂停钮，向我望了过来：“卫斯理，你进过那个蜡像馆，你觉得那屋子，像是半年之前新建的吗？”<p>　　我想了一想，心中不禁惭愧，因为全然未曾留意。一进去，米端正在大发议论，注意力被他的话所吸引，接着，看到了那些陈列的人像，谁还会去注意屋子是新盖的还是旧的？谁又知道以后会发生那么多怪事？<p>　　不过，模糊的印象，还是有的。新盖的房子，总会在一段时间内，有一种特殊的气味，而一切装饰，自然也应该有新得令人注意之处，可是蜡像馆中，一点这种迹象都没有。<p>　　所以，我在想了一想之后，道：“当然我没有留意，但是……没有进入新屋子的感觉。”<p>　　白奇伟挥了一下手：“黄先生，你想证明什么？那位老先生的话，也不像是能启发什么。”<p>　　黄堂点头：“谈话那时，我还未曾想到什么，可是再谈下去，就有点不同了。”<p>　　他像我们做了一个手势，令录音机重新操作。<p>　　于是，我们又听到了黄堂和那位老先生的交谈，先是黄堂问：“那一定是照足原来样子造的？”<p>　　老先生道：“真是照到足了，我走过马路去，看到门上挂着蜡像馆的牌子，我对蜡像没有什么兴趣，所以并没有进去看。从那次后，我又经过几次，每次站在对面马路看看，都像是自己回到四十多岁时一样，哈哈，你别笑我，老年人能有这样的感觉，是十分难得的事。”<p>　　黄堂敷衍似地回答着：“是，是！”<p>　　老先生相当健谈，主动地说下去：“所以，昨天晚上，我一听到了救火车的声音，立即呆了一下，奇怪，当时我就想到，是那幢屋子失火了，因为多年之前，也是在晚上差不多时候，嗯……要早一个钟头的样子，我也是在家里听到了救火车的声音，出去看热闹的，那次，我几乎看到了整场火从头到尾的情形。”<p>　　黄堂“嗯”地一声：“你又去看……热闹了？”<p>　　老先生有点不好意思地笑了一下：“是的，你别笑，年纪老了，最喜欢凑热闹。我向那屋子走去，整幢屋子，已经烈焰飞腾，我还是站在对面马路，站在三十多年之前看火的旧位置，所站的位置，一点也不差，才看了几分钟，我就呆往了……”<p>　　老先生迟疑着没有说下去，黄堂催了他几次，他才道：“我不但感到时光倒流了，而且，感到昨晚那场火和三十年前的那场火，一模一样。”<p>　　黄堂的声音十分疑惑：“自然，由于房子的形状是一样的，所以你有这样的感觉。”<p>　　老先生急急分辩着：“不，不，我的意思是，火头的形状、火势，完全是一样的，就像有人把三十年前的那场火，拍成了电影，现在拿出来放映一样，在一个冲天而起的火头之后，在浓烟中，一个屋顶坍了下来，火头才一冒起，我就知道接下来会塌屋顶，果然，接下来屋顶就塌了，冒起来一道浓烟，形状很怪，三十年前我见过，现在又重现了。”<p>　　黄堂的声音有点乾涩：“这不是很奇怪吗？”<p>　　老先生道：“是的，真怪，我还可以肯定，我昨晚赶去看的时候，才一到的时候，就是三十年前起火后一个多小时后的情形。”<p>　　黄堂乾咳了一声：“这真好，真像是又回到了三十年之前。”<p>　　老先生大有同感：“是啊，是啊。”<p>　　谈话的纪录，到这里结束了。<p>　　我、白素、白奇伟三个人都不出声。我相信我们三个人，都模模糊糊地想到了一些什么，可是却又说不上来，因为所想到的一些假设，实在太匪夷所思了。<p>　　黄堂深深吸了一口气：“还有一点补充，消防队的初步调查是说，火势一开始就那么猛烈，纵火者一定要有非常强烈的引火剂才行，可是调查下来，却全然没有任何引火剂被使用过的迹象。”<p>　　白奇伟以手拍额：“天，你究竟想到了什么，直截了当说出来吧。”<p>　　黄堂立时道：“好，我认为是有人在利用不可思议的力量，在玩超级魔术。”<p>　　或许是由于事情本身太诡异，或许是由于黄堂所用的词汇太古怪，也或许是由于我们的理解力不够，对于黄堂的这种说法，我们一时之间，都瞠目不知所对。过了好一会，白素才问：“那么，照你看来，这套惊人的大魔术，名称是什么呢？”<p>　　黄堂像是早知有此一问一样，毫不犹豫，立时道：“这套魔术，可以称之为‘时空大转移’。”<p>　　白素在这样问的时候，显然已经想到了什么，而我和白奇伟，是听到了黄堂的回答之后，才一起发出“啊”地一声来的。<p>　　我早已想到的那些模糊的概念，也渐渐具体了起来。我迫不及待地道：“时空大转移，你是说……”<p>　　虽然已经有了一点具体的概念，但是真有条理地讲出来，还是十分困难，因为想到的一切，令我思绪十分紊乱。<p>　　白素向我做了一个手势，又指了指黄堂，意思是让黄堂提出他的见解来，我们再作讨论。我点头，不再说下去，三个人一起望定了黄堂，黄堂的神情，像是在发表一篇极重要的演说一样，道：“我的意思是，有一个人，在玩时空转移的魔术。譬如说，他把时间推前了三十五年，那么，已经是荒地的空地上，就出现原来就存在的那幢屋子了。”<p>　　我们都不出声，只是互望了一眼，证实了我们所想到的，和黄堂所想到的是一样的。<p>　　黄堂继续道：“他要令那幢房子，陡然之间，烈焰飞腾，也是很容易的事，只要把时间移到那幢屋子在起火之后的一小时就可以了，那时，房子正在燃烧之中。”<p>　　我们仍不声，大家都同意，黄堂所作的推测，是十分完美的一种推测，可是随之而来的问题实在太多，使得即使是作出了这个推测的黄堂，也不禁有疑惑的神情。<p>　　而我在那一刻，想到的问题更多。我首先想到的是，那屋子中的那些人像。如果整幢屋子，是有人在玩“时空转移”的“魔术”才使人感到它的存在的，那么，馆中的那些人像，又是怎么一回事？<p>　　我陡然之间有了一个想法，这个想法，令我不由自主发起颤来。<p>　　我想到的是刘巨的话，刘巨曾坚持，那些人像非但不是蜡像，也不是任何的塑像，而是真人。<p>　　本来，那是绝无可能的事，但如果真有时空大转移这回事，把几百年前发生的事，通过时空和空间的转移，就可以在任何时间、任何地点出现了。<p>　　刘巨甚至在他的那柄小刀上，找到了另一个人的血。人是真的，血是真的，一切看到的“陈列”，全是若干年之前，当时发生这种事的时候的真实情景。<p>　　有这种可能吗？有这种可能吗？刹那之间，我在心中，问了自己千百次，但却无法有肯定的答案。<p>　　在那段时间之中，我们四个人是全然沉默的，各人在想各人的。<p>　　首先打破沉默的是白奇伟，他勉强地笑了一下：“让我们现实一点，好不好？”<p>　　白素立即道：“大哥，别忘了你自己遇到的事，也是全然无法从现实的角度来解释的。”<p>　　黄堂眨了眨眼，有点不明白，因为他并不知道白奇伟有过什么怪遭遇。<p>　　在这时候，我们自然无暇去为黄堂讲述白奇伟的遭遇。<p>　　白奇伟挥了挥手：“好，就算有人，掌握了能转移时空的不可思议的力量，请问，他使得那幢房子重新出现，有什么目的呢？”<p>　　黄堂还没有回答，我已经冲口而出：“他不能令那些情景在露天陈列，所以他才令屋子重现，目的是要把那些情景在室中出现，好让人看。”<p>　　白奇伟的声音有点尖厉：“天，卫斯理，你不知道你自己在说什么。”<p>　　我也提高了声音：“我知道，这个人既然有时空转移的能力，他自然也就能把岳飞父子遇难，把司马迁受了宫刑之后的当时情形，出现在任何时间，任何地点。”<p>　　白奇伟简直是在吼叫：“你仍然不知道你在说什么，刘巨不过认为那些人像是真人，可是你这样说，那是说……那是说……”<p>　　他可能是由于过度的震撼，所以说到了一半，再也说不下去。<p>　　我的心中，这时也同样感到震撼，不过我还是努力把我想的说了出来：“是的，我的意思是，我看到的，不但是真人，而且就是他们，我看到的岳飞，就是岳飞，我看到的袁崇焕，就是袁崇焕本人。”<p>　　我和白奇伟之间的谈话，两个人几乎是不由自主，直着喉咙在叫嚷着的。所以，当我的话才一讲完，而没有人立刻接口之际，就显得格外肃静。我在这时，也很为我刚才所说的话吃惊，甚至吃惊得耳际有一阵“嗡嗡”的声响。<p>　　过了好一会，我们才不约而同，一起吁了一口气，黄堂道：“卫斯理，你的……设想……比我的推测，还要疯狂得多。”<p>　　我苦笑了一下：“我的假设，是在你假设的基础上建立起来的。”<p>　　白奇伟喃喃地道：“疯了，疯了，我们四个人一定全疯了，谁会有那样的能力，随意转移时空？谁有那么大的能力？”<p>　　黄堂望着我：“这是卫斯理经常说的一句话，除了这个解释之外，再无别的解释时，那么不论这个解释是如何荒诞和不可接受，都必须承认这是唯一的解释。”<p>　　白奇伟斜睨了我一下：“想不到还有人把你的话，当成语录来念。”<p>　　我叹了一声：“你不能找出这句话的不合理之处。在这件事中，有人能有力量转移时空，这是唯一的解释。”<p>　　白奇伟摇着头：“你得到你看到的真是岳飞等等的结论？我不能接受。”<p>　　白素蹙着眉：“如果真是那样，那个人……为什么要使那些受苦难的人的苦难，无休无止地延迟下去？”<p>　　我乍听得白素那样说，还不明白那是什么意思，可是突然间，我明白了。<p>　　譬如说，我看到被腰斩的方孝儒时，他己接受了腰斩的大刑，可是他还没有死，正在用手指蘸着他自己的血写字，当其时，他的苦痛，臻于极点，在那时刻之后的不久，他死了，痛苦自然也随之而逝。<p>　　可是，如果能有一种力量，使时空转移，那么，他是不是又要重新体现一次当时的痛苦？是不是当他被当作人像陈列时，他一直处于这样的痛苦之中？<p>　　如果是这样的话，那真是太残酷了，那简直是不可思议的，极刑中的极刑了。<p>　　如果形成这种情形的人是米端，那么，他为什么要那样做？<p>　　我的思绪十分紊乱，不由自主闭上了眼睛。当我闭上眼睛时，那些人像又在我眼前重现，他们一定是在极度的苦痛之中，不然，不会使看到他们的人，感到那样程度的震憾。<p>　　刘巨毕竟是艺术大师，他的话是有道理的，他在见到了那些人像之后，就十分肯定地说，世上绝不会有感染力如此之强的塑像，他甚至提出了那些不是人像，而是真人的说法。<p>　　米端为什么要忽然令屋子起火呢？自然是不想有人知道他的秘密，可是他为什么又要公开展览？他是什么人？他这样做，有什么目的？<p>　　我在略想了一想之后，就发现不能再想下去。因为再想下去的话，除了完全陷入种种疑问的迷阵中之外，不可能有任何别的结果。<p>　　在这段时间中，也是各人在想各人的，谁也没有说话。黄堂最先苦笑了一下：“很高兴我的设想，得到了各位的接受——”<p>　　白奇伟立时道：“等一等，我可没接受。”<p>　　我道：“至少，你也无法反对。”<p>　　白奇伟闷哼了一声，没有说什么。黄堂又道：“我还有一样证据，是准备在各位不接受我的设想时，再提出来的。”<p>　　大家都向他望了过去，白奇伟道：“什么证据，提出来吧，你的假设，我还没接受。”<p>　　黄堂向他望了一眼：“是那位老先生的话，启发我这样做的，他说，他感到两次大火，简直一模一样。我就想起在火救熄之后，最先进入灾场的消防员，会对灾场拍摄照片，我就到消防局去问，果然取得了一批照片，是昨天晚上火救熄之后拍的。”<p>　　他说着，又在公事包中，取出了一叠照片来。<p>　　这时，我们都已知道他的证据是什么了，不禁十分紧张，果然，他又道：“我再在消防局的档案室中，找到了三十年前那场大火被救熄之后，当时最先进入灾场的消防员所拍的照片——”<p>　　他取出了另一叠，已经发了黄的照片来。<p>　　黄堂然后道：“白先生不妨比较一下，这两批照片拍摄的角度虽然不同，可是却完全显示出那是两个一模一样的灾场。”<p>　　我们一起凑过去，把所有的照片，一起在桌上摊了开来。的确，照片是由两批人拍摄，拍摄的角度，不可能一样，照片上看到的情景，也有角度上的不同。但是新旧两批，所展示的，是同一个灾场，这一点是毫无疑问的事。<p>　　若是有两场不同的火灾，绝不能在火被救熄之后，灾场相类似到这种程度。<p>　　这批照片，证明了只有一场火，这场火在三十年前发生，而在昨夜重现。<p>　　那位老先生曾说出他自己的观感：就像有人把三十年前的那场大火拍摄了下来，现在又拿出来放映一样。不过，当然不大相同，昨夜的那场火，是真正的大火，使得刘巨葬身于火窟之中。<p>　　我立即想到，米端呢？如果米端就是这个有这种不可思议的时空转移力量的人，那么，他当然不会葬身在火窟之中的。<p>　　他一定会安全离开，他现在又会在什么地方？为什么当他见到我去参观时，有一种期待已久的兴奋？他又曾对我说，日后有要我帮助之处，那又是什么事？<p>　　我发现一下子，我又陷进了疑问的迷阵之中去了。<p>　　白奇伟看着这些照片，目瞪口呆，过了好一会，才吞咽了一口口水：“看来……我也得接受黄先生的假设了，若是有人随意能转移时空——”<p>　　我吸了一口气：“我一直认为，中国传说中的法术‘五鬼搬运’，就是一种时间和空间转移。”<p>　　黄堂在我这样说了之后，陡然脸色大变，道：“我……我看……我们还是别再讨论下去了。”<p>　　我们向他望去，黄堂苦笑着：“刘巨是为了……有揭穿秘密的可能而丧失生命的。”<p>　　我刚才已想到过这一点，所以立时点头，表示同意，刘巨的死亡，和米端（如果就是他！）的行为是分不开的，说米端放火烧死了刘巨，亦无不可，虽然他放火的方法如此不可思议，奇诡莫测。<p>　　黄堂神情骇然：“我们现在所讨论的，所作出的结论，已远远超过了刘巨所想揭发的……我想，我们是在一种极危险的处境……而且全然无法预防的危险境地之中。”<p>　　白奇伟乾咳了一下：“对，‘五鬼搬运’事小，如果那家伙施展‘五丁移山’这样的大挪移法，忽然移了一座山，压将下来，那么我们就永世不得超生了。”<p>　　看白奇伟的神态，他那一番话，倒也不是全然当做笑话来讲的。<p>　　理论上来说，“五鬼搬运”是时空转移，“五丁移山”自然也是。而事实上，掌握了这个能力的人，如果真的要对付我们。还真不必费那么大阵仗，把一座山移来将我们压死，他只要随便把发生在任何时间中的一场战争中的那些满天横飞的子弹，移几颗来，我们不是一样要中弹身亡？<p>　　那时，我的思绪是十分紊乱的，不受控制的，所以在听到了白奇伟的话之后，会立时有这种荒谬的联想。可是想法虽然荒唐，得出的结论，却是十分惊人的，那结论就是：掌握了时空转移力量的人，实在具有无可抗拒的能力，他简直可以做到一切。单是他能把过去搬到现在来，已经够可怕的了，如果他能把未来也搬到现在来，那就加倍可怕。<p>　　掌握了这样能力的人，若是忽然胡作非为起来，试问还有有什么力量可以抵制他？<p>　　在黄堂刚一现出十分害怕的神情之际，我们三人之中，多少还有点笑他神经过敏，但是这时想深一层，我们一样现出了害怕的神色来，互望着，不知说什么才好。<p>　　过了好一会，我才道：“见过米端这个人的，不止我一个人，看起来，他……不太像是什么有野心统治或毁灭人类的那一型混世魔王。”<p>　　白奇伟苦笑了一下：“未必是他，或许他也只是一个受利用的。”<p>　　我也跟着苦笑：“那……怎么办，我们不能当作世界末日已来临了。”<p>　　黄堂双手紧握着拳：“如果掌握了这种力量的人要胡闹起来，那只要……只要……把多年前在广岛上空爆炸的原子弹，转移到今天的华盛顿上空去……那世界末日就不是幻想小说中的事，而是事实了。”<p>　　他的话，使得我们都震动了一下，我沉声道：“我相信米端不会葬身在火窟之中，他曾说……会有事要我帮助，我真希望他现在就来找我。”<p>　　白素道：“黄先生，我们四个人的谈话，我想没有公开的必要。”<p>　　黄堂忙道：“当然，非但不能公开，而且，最好不要让第五个人知道。”<p>　　我们大家都同意了黄堂的提议，这时，那种设想的震撼，最剧烈的时刻已经过去，头脑比较冷静了一些，可以比较有条理地来讨论一些实际问题了。可是又讨论了许久，一点进展也没有。<p>　　最后，讨论的焦点，集中在米端的身上。<p>　　米端的身分，只可能有两种：他要就是掌握了转移时空力量的人，要就是和有这种力量的人有关，不论他真正的身分是什么，他一定是整件事情中的关键人物。<p>　　我在作这样的结论，讲出了自己的看法之后，忽然又自然而然地加了一段，指着白奇伟：“就像他遭遇的怪事之中，那个神秘的女人是关键人物一样。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_08'>第六十七卷 极刑 第六章 一个灵媒的意见</b><p>");

document.write ('　　黄堂又向白奇伟望去，他仍然不知道我们一再提及的怪事是什么。<p>　　这时，我心中又有一种模糊的概念，而且，黄堂竟能在蜡像馆失火事件上，作出那样大胆的，近乎疯狂的，但是也是唯一的解释，这很使我对他另眼相看，我就用十分简略的叙述，向他说了一下白奇伟的经历。<p>　　出乎意料之外，黄堂听了之后，竟和白素有同一看法，他“啊”地一声：“这……一方面是极端痛苦的形和容，一方面是极端痛苦的声音……这……很难想像两者如果配合起来，那会形成什么样的效果。”我脱口而出：“那就像是静默的画面，忽然有了声音一样，自然更加可怕。”<p>　　白素抬头向天：“我始终有一种感觉，觉得两件事的发生，虽然相隔万里，但却有着某种程度的联系，至少，那是痛苦的集中，不过通过不同的方式表达出来而已。”白奇伟皱着眉：“通过声音来表达，似乎更加可怖。因为现象放在你面前，你还可以闭上眼睛不看，而耳朵是没有法子闭上的，你双手将耳朵捂得再紧，你不想听的声音还是会钻进来。”<p>　　接下来，我们又各自发表了一点意见，可是实在已讨论不下去了，想像力再丰富，也难以设想整件事的来龙去脉是怎样的。能够根据发现的材料，设想出是有某种力量在进行时空大转移的行动，那已经需要十分丰富的想像力才行了。<p>　　在又沉默了一会之后，黄堂问：“白先生，你准备回南美去？”<p>　　白奇伟点头：“要不是你恰好来到，我早已在机场的候机室中了。”<p>　　黄堂叹了一声：“看来，只好等那个姓米的神秘人物，主动出来找卫斯理帮忙了。”<p>　　我摊着手：“这个人如果有那么大的神通，我能帮得了他什么？”<p>　　黄堂喃喃地道：“谁知道！整件事，都是……在不可知的情形下发生的。我也告辞了，再有新发现，我会尽量和你们联络。”<p>　　他先离去，白奇伟默默地喝了几口酒，过来和白素与我轻拥了一下，大踏步走了出去。<p>　　我和白素相对无言，白素道：“首先提及那个蜡像馆的，倒是陈长青。”<p>　　我点头：“我早已想到他了，不过他上星期到外地去了，神神秘秘，也不肯告诉人到什么地方去，干什么去。错过了这件怪事，是他自己不好。”<p>　　白素又想了片刻，才道：“我想和那屋子的三个业主联系一下。”我道：“只怕不会有什么用，利用那间屋子来展览那些……景象，我看只不过是偶然现象。重要的是米端，或另外的主使人，为什么要使这种历史上的极度悲惨现象，重现在人们眼前呢？”<p>　　白素道：“是啊，很怪，而且又不是大规模地想使人看到，几乎是用一种偷偷模模的手段在进行，只希望少数人可以看到而已。”<p>　　我突发奇想：“如果我够自大的话，我想目的主要是想我们看到。”<p>　　白素侧首看了我半晌，忽然笑了起来：“也不是没有可能，但如果我想你一个人看到，就会邀请你去看，而不会用米端用的方法，嗯，你估计，参观蜡像馆的人一共有多少？”<p>　　我道：“推测不会太多，米端说，参观完四个陈列室的人，只有七个。”<p>　　白素叹了一声：“我竟然未曾看到，这真是遗憾之至。”<p>　　我表示反对：“我倒宁愿未曾看过……那情景……尤其现在想到……那可能就是当时的景象之时……我真是宁愿未曾看到过……”<p>　　白素道：“看毕四间陈列室的人，一个自然是刘巨，另一个是你，还有几个——”<p>　　我道：“陈长青是一定看完了的，其余的是什么人？你的意思是，应该和他们联络一下？”<p>　　白素道：“是，多听一个人的意见，总是好的。”<p>　　我想了一想：“要联络他们，并不是难事，在各大报章上去登一个广告就可以了。”<p>　　那是一件很容易做的事，第二天，各大报章就刊出了我登的“寻人启事”：“曾在一间奇特的蜡像馆中，有勇气参观完所有四间陈列室者，请与下列电话联络，有要事相商。”<p>　　报纸是早上发行的，不到中午，就接到了一个电话，那是一个听来十分阴沉的男人的声音，操极流利但是口音不纯正的英语，单从语音中，也分辨不出他是什么地方的人来。<p>　　他在电话中，开头第一句就道：“我是阁下要找的人，请问阁下是谁？”<p>　　我报了自己的姓名，他“啊”地一声，语调在阴沉之中，显得有点兴奋：“原来是卫先生，那真是太好了，晚上我来拜访你，我的名字是阿尼密。”<p>　　我听得他自己说出了名字，很有一点熟悉的感觉，可是一时之间又想不起这是一个什么样的人，我正想再说什么时，那个阿尼密却已挂上了电话。我咕哝了一句：“冒失鬼。”然后转过头来，问白素：“有一个人叫阿尼密，你对这个名字有印象吗？”<p>　　白素皱了皱眉，把这个名字重复了几遍，才道：“这个人，好像是一个非比寻常的灵媒，是一个十分神秘的组织，非人协会的会员。”经白素一提，我也想起来了，连连点头：“是，当我们在伦敦研究木炭中的灵魂时，普索利爵士曾不止一次说过：如果阿尼密先生在就好了。而当时在场的全是对灵魂很有研究的人，却又全都不以为然。那个金特甚至道：一个灵媒，有什么了不起。可是普索利爵士却对他推崇备至。”<p>　　白素望着我，有点不怀好意地笑了一下：“听说，那个神秘组织，非人协会，只有五、六个会员；也曾听说，曾有人要介绍你入会，结果被拒绝了，认为你不够资格。”<p>　　我笑了一下：“不必用这个来攻击我的能力，我是人，为什么要参加‘非人协会’？听说，那个非人协会的会员之中，甚至包括了一棵树、一个死了三千多年的人等等，怎能把我也算进去？”<p>　　白素吸了一口气：“前些时候，有一个十分神秘的人物，曾对我说起过，他们会员之中，有一个是会发电的电人。”<p>　　我挥着手：“每个人都有生物电发射出来，那又何足为奇！”<p>　　白素道：“不是微弱得要凭仪器才能测知的生物电，而是真正的、强大的电流。”<p>　　我哈哈大笑了起来：“那么，他可以去当一个发电站的站长。”<p>　　白素瞪了我一眼，我忙道：“我绝无轻视有奇才异能的人之意，只是我认为，我们现在要研究的事，比和一具发电机有相当功效的人，要有趣而且神秘复杂得多。”<p>　　白素淡淡一笑：“那个阿尼密，是世界无数灵媒之中，唯一能成为非人协会会员的，一定有他的过人之处，希望能在他的意见中，得到一点启示。”<p>　　我显得十分兴奋：“是啊，就算和他的谈话，一无所获，能认识这样的一个神秘人物，也是极有趣的事，这件怪事，能导致这样的收获，也算不错了。”<p>　　白素微笑着：“世上有趣的人那么多，那能全叫你认识遍了！”<p>　　我用力一拍桌子：“最可惜的是上次和亚洲之鹰罗开，失之交臂，我看他也一直在懊恼。”<p>　　白素笑着：“别向自己脸上贴金了。”<p>　　谈话一会之后，各忙各的，温宝裕打了一个电话来，问我在忙什么，我反问他同样的问题，他的声音不是十分愉快：“忙着应付考试。”我立即回答他：“那你就去忙你的吧。”<p>　　温宝裕又问：“陈长青鬼头鬼脑，到什么地方去了，你知道不知道？早几天，他还竭力要我去参观一个蜡像馆，我没有兴趣，所以没有去！”<p>　　听得温宝裕这样说，我不禁相当恼怒，陈长青这个人，也太不知轻重了，这样子的蜡像馆，怎么能叫一个少年人去参观？<p>　　我忍不住在电话中骂了陈长青几句，温宝裕却笑了起来：“大不了是裸体人像，少年人有什么不能看的！”<p>　　温宝裕显然不知那蜡像馆的内容，我当然也不会告诉他真相，只是含糊以应，挂上了电话。<p>　　在挂上了电话之后，我忽然想到：陈长青的行动，十分神秘，是不是他的行动和那个蜡像馆有关？<p>　　导致我有这个想法的原因是，陈长青若是有什么重要的事，都会和我商量一下的，尤其近来，他和温宝裕两人，一大一小，热络的很，就算不来和我商量，也会和温宝裕去商量的。<p>　　可是，现在我和温宝裕都不知道他在干什么，是不是由于他一再要我和温宝裕去参观那个蜡像馆而我们都没有去，所以他才有了单独行动呢？<p>　　虽然有此可能，但是我也想不出他能有什么行动，所以想了一想，没有再想下去。<p>　　到了晚上，自七点钟起，我和白素，就在家中恭候阿尼密先生的大驾光临，可是等了又等，一直等到十点钟，还未见有人来。<p>　　白素问：“他没说什么时间？”<p>　　我苦笑：“他只说是晚上，我想，不会迟过午夜吧？一过了十二点，就是凌晨，不再是晚上，那么，他就变成失约了！”<p>　　正说着，门铃声已响了起来，我立时冲过去开门，门外站着一个又高又瘦，面色苍白，神情在阴森之中有着几分诡异的中年人，他穿着一套黑色的西装，那本来是十分普通的衣服，可是不知怎地，穿在他的身上，就有种十分怪异的感觉。<p>　　我立时伸出手去：“阿尼密先生？我是卫斯理，这是内人，白素。”<p>　　他和我握了手，手相当冷，握手的动作，也不是热情，我心中想：这个人，会不会因为和鬼魂打交道多了，所以也沾了几分鬼气，以致连他讲话的语调，都给人以鬼气森森之感！<p>　　不过他举止十分彬彬有礼，而且自我介绍词，也不失幽默：“我叫阿尼密，是一个专和鬼魂打交道的灵媒。卫先生，卫夫人，我们有一个共同的好朋友，普索利爵士。”<p>　　我忙道：“是啊！上次我们许多人，在普索利爵士的府邸进行和灵魂沟通时，大家都十分希望有阁下在场。”<p>　　阿尼密却笑了笑：“只是爵士一个人想找我吧？其余人未必会想我在场。”<p>　　我说的本来是客套活，想不到他竟然会这样认真，这使我相当尴尬，一时之间，不知如何回答才好。阿尼密立即又道：“爵士对我说过那次你们聚会的情形，那是一个十分特殊的例子，证明我们对于灵魂是以一种什么形式存在的，所知极少，如果我在场，我就不必用任何仪器，就可以感觉到被困在木炭中的灵魂，想说些什么——这也是我和其他灵魂或灵魂学者最不同之处。<p>　　我只是凭自己的感觉。当时就算我感到了灵魂要说的是什么，转达出来，也不会有人相信的，金特他们都知道我的方式，所以我猜想他们不会欢迎我。”<p>　　他的这一番话，不但消除了我的尴尬，而且也引起了我好大的兴趣，我问：“你的意思是，你和灵魂的接触，只是你个人的感觉，而没有任何可以令人信服的动作？”<p>　　阿尼密笑了一下：“是，我不会改变声音，也不会模仿死者生前的动作，不会用死者生前的笔迹写字，不会像一般灵媒有那么多花样。”<p>　　白素微笑着：“不过，你是非人协会的会员，就足以令人相信你是世界上最有资格的灵媒了。”<p>　　阿尼密当仁不让地笑了一下，突然转变了话题：“两位都去参观过那间蜡像馆了？”<p>　　白素叹了一声：“很遗憾，我没有去过。”<p>　　阿尼密像是感到有点意外，立即向我望过来。这人的眼神，十分深邃而生动，简直可以用它来代表语言。这时他向我望了一眼，我就彷佛感到他正在责问我一个问题，我也立时自然而然地回答：“我参观完了之后，本来是一定要叫她也去看，可是接着，整个蜡像馆的建筑，就被大火烧毁了。”<p>　　阿尼密“哦”地一声：“是，我已经在报纸上，看到了这个消息，”<p>　　他说了之后，顿了一顿：“卫先生，你在参观完了之后，有什么意见？”<p>　　我道：“我感到了极大的震撼，可是这个蜡像馆，极其怪异，有一个人在参观了之后，甚至认为那些陈列的人像，全是真人——”<p>　　我本来还想告诉他更多我们的分析的，可是他在听了这句话之后，就迫不及待地问：“谁？这个人是谁？我要见他。”<p>　　我叹了一声：“这个人是世界著名的人像雕塑家刘巨，他已经葬身在蜡像院的大火之中了。”<p>　　阿尼密听了倒也没有什么特别的反应，只是闭上眼睛一会，发出了“唔”地一声。<p>　　我又道：“我们经过研究，发现那蜡像馆根本是不存在的，建筑物在三十年前已被大火烧毁，这其间，可能有惊人的时间、空间转移的情形存在。”<p>　　任何人听得我提及了这么怪诞的问题，一定会大感兴趣的，可是阿尼密非但不像有兴趣的样子，而且作了一个手势，阻止我再讲下去。<p>　　然后，他道：“我只对灵魂有兴趣，别的事，我不想知道。”<p>　　我和白素都有点愕然，他又补充道：“我的意思是，穷我一生之力，集中力量去研究灵魂，只怕也不会有什么成果，实在无法浪费任何精力时间去涉及任何别的问题了，请原谅。”<p>　　我不禁有点骇然，“那么，阿尼密先生，你今晚肯和我们见面，是认为那蜡像馆和灵魂的研究是有关系的了？”<p>　　阿尼密并没有直接回答我这个问题，他只是道：“卫先生，当时你感到了极度的震撼，是不是？”<p>　　我用力点头：“是的，岂止是当时，那种震撼至今还在，当然不如当时那样强烈，当时，我简直可以感到那几个身受者的痛苦。”<p>　　阿尼密又问：“你对自己这样的感觉，有什么解释吗？”<p>　　我呆了一呆：“我看到了这种悲惨的景象，又知道这些人物的历史背景，自然会有这种感受的。”<p>　　阿尼密道：“不，不，我的意思是，你不觉得有一种外来的力量，使你有这种感受吗？”<p>　　我有点迟疑：“我并不很明白，我看到了那种景象，那还不够吗？”<p>　　阿尼密摇着头：“当然不是景象令你产生震撼，而是另外的力量，灵魂的力量，整个由痛苦组成的灵魂的力量，影响了你脑部的活动，使你产生了强烈的震撼。”<p>　　我不是十分明白，只好向白素望去，白素也缓缓摇着头，表示不明白。<p>　　阿尼密肯定是一个十分机敏的人，不但他自己的眼神，几乎可以替代语言，连他人的一些小动作，一看之下，也可以知道他人心中在想些什么。这时，他不等我再开口问，就道：“当我走进第一间陈列室，看到陈列着的人像之际，我就知道，那个受难者的灵魂，正在用他能发出的最强烈的力量，在影响每一个参观者。雕像是没有灵魂的——”<p>　　他讲到这里时，由于我思绪十分乱，一时之间，无法接受那么多，所以急忙叫道：<p>　　“等一等。”<p>　　阿尼密停了下来，我把他的话再细想一遍，有点明白了，我道：“首先，请先让我知道你对灵魂的简略解释是什么。”<p>　　阿尼密道：“基本上，和你的解释是一样的，人在生时，脑部活动所产生的能量，在人死后，能量以不明的方式积聚和存在。而和灵魂交流，就是使人的脑部活动，与这种能量接触。”<p>　　我深深地吸了一口气，表示这正是我的解释。<p>　　阿尼密又道：“灵魂有时会和人主动接触，有时，是人主动和灵魂接触。有时，是人和灵魂无意之间的接触。我进了陈列室之后，感到的是受难着的灵魂，正用尽它的可能在主动和人接触，把它生前的痛音，告诉参观者，使参观者知道他当时的悲惨、痛苦，是何等之甚，所以，使参观者受到了震动。”<p>　　我和白素，又互望了一眼，听他继续讲下去。阿尼密叹了一声：“由于我脑部的活动，特别容易和灵魂有接触之故，所以我所感到的震撼，在任何人之上。”<p>　　阿尼密又道：“我当时，几乎是咬紧了牙关，全身冷汗直流的情形之下，才看完了四间陈列室的。”<p>　　我仍然无法提出任何问题来，因为阿尼密的话，又把事情带到了一个新的、奇诡的境界之中。<p>　　刘巨假设参观者看到的不是雕像，是真人，这已经是十分骇人听闻的了。而黄堂和我们，又假设看到的非但是真人，而且是通过了时空大转移之后，是受难者本人！这种假设，简直已迹近疯狂了。然而如今阿尼密又说，他明显地可以感到受难者的灵魂的存在；这真是教人说什么才好呢？<p>　　过了好一会，在阿尼密深邃的目光注视之下，他先问：“你明白我的意思了？”<p>　　我有点口齿艰涩：“我正在试图明白。你说，雕像不会给人这样的震动，那是不是说我们看到的，不是雕像。”<p>　　阿尼密道：“我认为我们看到的是真人。”<p>　　白素道：“既然灵魂用它的能力，直接影响参观者的脑部，那么，看到的是真人，或者是雕像，应该是没有分别的。”<p>　　阿尼密道：“我只说参观者看到的是真人，并不曾说真有什么人陈列在那里。”<p>　　一听到他这样说，我和白素不禁同时发出了“啊”地一声。<p>　　阿尼密的话，乍一听，是浑不可解的，没有真人在那里，参观者怎能看得见呢？<p>　　但是我和白素却一下子就明白他那句话的意思了。<p>　　人能看到东西，完全是由于脑部视觉神经活动的结果，只要脑部的视觉神经，接收到看到东西的刺激信号，人就可以看到东西，不管那东西存在与否，人完全可以看到实际上并不存在的东西的。<p>　　白素忙道：“你是说，参观者一进了陈列室，陈列室中的灵魂，就使人看到了受难者当时受难的情形？”<p>　　阿尼密道：“是，这正是我的想法。”<p>　　我的声音有点哑：“而实际上，陈列室中，根本是什么也没有的？”<p>　　阿尼密道：“应该是这样。”<p>　　我苦笑着：“你当时就有了这样的结论？”<p>　　阿尼密摇头：“不，当时我只是强烈地感到有灵魂的存在，我从来也未曾有过那么强烈的感觉，我感到灵魂正在运用它的力量，要人和它产生相同的、受难时的那种感受，它非但要让我们感到，而且也要让我们看到。据我以往的经验，灵魂只能在某种条件之下，偶然做到这一点，而不能每天在固定的时候做到这一点。当时我只想到，可能是那几个灵魂生前脑部活动特别强烈，所产生的能量也特别强的原因。”<p>　　我道：“自然，他们生前，全是那么出色的人物，而且，他们都在极度的悲愤痛苦中，冤屈地死去，他们的灵魂，自然也与众不同。”<p>　　白素突然低吟了一句：“子魂魄兮为鬼雄。”<p>　　阿尼密不懂这句词的意思，我简略地解说了一下，说这是大诗人屈原的诗，说一个人的生前，如果是英雄人物，他死了之后，灵魂也是灵魂中的英雄。<p>　　屈原，阿尼密倒是知道的，可是他在听了我的解释之后的反应，却令我大感意外，而且啼笑皆非，他道：“啊，真想不到，两千多年之前，中国已经有人对灵魂有这样深刻的认识，啊啊，真了不起。”一副极其神往的样子。<p>　　我不想和他在这方面多讨论下去，忙道：“你肯定那一定是受难者的灵魂？”<p>　　阿尼密点头：“应该是，只差没有自我介绍了，我再一次说明，我在这方面的感觉，是特别敏锐和强烈的。”<p>　　白素问：“那么，后来你是如何得到这个结论的呢？”<p>　　阿尼密道：“当我离开之后，我一面走一面在想，为什么参观的时间有这样严格的限制？是不是只有每天在这个时间，灵魂才能发挥它们的力量？一想到这一点，就容易有下一步的行动了。”<p>　　我立刻道：“过了参观时间，进蜡像馆去，只要看到陈列室中什么也没有，就证明你的想法了。”<p>　　阿尼密点头。<p>　　我和白素异口同声问：“真是空的？”<p>　　阿尼密叹了一声：“要不是也有一个人要偷溜进去，而又毛手毛脚弄出声响，被馆主发现，就已经成功了。”<p>　　我十分诧异：“还真有人那么大胆，敢在晚间溜进那种蜡像馆去？”<p>　　阿尼密嗤之以鼻：“这个人，白天和我一起参观完了四个陈列室，算是有胆气的了，可是晚上他是一面发抖，一面偷进去的，逃走的时候，要不是我拉了他一把，他早叫人抓住了。”<p>　　我和白素相顾骇然，失声道：“陈长青。”<p>　　阿尼密讶道：“他向我道谢时，曾自报名字，好像正是这个名字，你们认识他？”<p>　　白素笑道：“一个老朋友了，大概这件事，他认为十分丢人，所以没有在我们面前提起过，只是竭力推荐我们去参观那个蜡像馆，奇怪，他偷进去的目的，是什么呢？”<p>　　阿尼密道：“不知道，多半是把他看到的，认为是艺术至宝，想去偷上一个。”<p>　　白素说道：“后来你没有再去试？”<p>　　阿尼密忽然现出一种扭捏的神情来，欲言又止，才道：“没有，我不是不想，而是……不敢。”<p>　　我和白素大为讶异，阿尼密为什么不敢，若是说他怕鬼，那真是笑话奇谭了，阿尼密叹了一声：“由于我当晚又有极可怕的经历，我听到了……听到了……声音。”<p>　　他讲到这里，身子已不由自主，发起抖来。<p>　　我和白素都感到事情的极端不寻常。<p>　　他说“听到了声音”，那是什么意思？如果只是普通的“听到声音”，他何以会有这样超乎寻常的恐惧？我们自然而然想起了白奇伟曾听到过的那种悲惨的呼号声来，难道他听到的是同样的声音？<p>　　我们都没有发问，阿尼密吁了一口气：“当晚，我想到，那些灵魂，用那么强烈的方式在和人接触，如果我试图主动和他们接触的话，应该不是什么困难的事，因为我是一个有这种能力的灵媒。”<p>　　我和白素，都自然而然地发出了低呼声，的确，对一些十分愿意和人有所接触的灵魂来说，如果一个真正的灵媒，愿意和它们接触，它们应该是会愿意作最大程度的同意的。<p>　　我忙问道：“结果是——”<p>　　阿尼密乾咳了一下：“使用寻常和灵魂接触的方法，我很快就有了感应，在陈列室中出现的情景，又出现在我的眼前，而且，陈列室中的一切是没有声音的，是静止的，而那时，不但有那种悲惨之极的情景，出现在我的眼前，而且，一切的声音都在，我听到如同野兽一样的群众所发出的，几乎没有意义的呼叫声，听见肌肉被牙齿啃咬下来的声音，也听了受难的英雄所发出的悲愤莫名的怒吼声，听到了刀割破皮肉的声音，听到了刀锋切进人颈之际的声音……在所有的声音之中，最可怕的就是悲痛之极的呼叫，那几乎使得我……使得我……”<p>　　他徒然停了下来，面色更苍白，看得出，他是要竭力克制着，才能使自己不牙齿打颤。<p>　　他略顿了一顿，才又道：“卫先生，那种情况，所受到的震撼，要比单看陈列室中的景象，强烈不知道多少多少倍。”<p>　　我忙道：“我相信，我绝对相信。”<p>　　阿尼密苦笑了一下：“当时我简直无法控制自己，除了那些灵魂向我展示他们身受痛苦的程度之外，我无法向他们作任何其他方面的沟通，我简直不像是一个有经验的灵媒，而是像一个偶然情形之下，和灵魂发生了接触的普通人一样。”<p>　　白素十分同情地道：“情形如此奇特，这是难免的，第一次，你一定是在震惊之下，草草结束了和灵魂的沟通的了？”<p>　　阿尼密点头道：“是，而且，没有第二次。”<p>　　我和白素一起向他望去，神情不解。<p>　　他自嘲似地笑了一下：“我不敢再试了。一次试下来，我自己清楚地知道，我已经到了可以支持的极限，如果再有一次那样的经历，我不知道……自己会变成什么样……要知道，最可怕的不是死亡，而是肉体死亡之后，灵魂还是在无休无止的痛苦之中。”<p>　　他讲到这里，喘了口气：“想想看，那些灵魂原来的生命，早已消失了几百年，上千年，可是他们的灵魂，停留在生命最悲惨痛苦的时候……我不知道再试一次会怎样，可是我再也不敢冒险，我绝不想自己的灵魂，参加它们的行列。”<p>　　阿尼密的那一番话，使我听得遍体生寒，白素也不由自主伸过手来，紧握住了我的手，我们两个人的手都是冰冷的。<p>　　阿尼密对灵魂有十分深刻的认识，他所说的一切，也全可以接受，那么，是什么力量使那些灵魂继续受苦，难道另有一股力量，还在极不公平地对付它们，使它们在丧失了肉体生命之后，继续在无边的惨痛之中沉沦？天！它们生前，究竟做错了什么？要受到这样的极刑？<p>　　这时，我又自然而然，想起米端在带领参观者进入陈列室之前所讲的那一番话来，那一番话，和阿尼密所说的，是吻合的。<p>　　沉默了一会之后，阿尼密回复了镇定：“在我一生无数次和灵魂接触的经验中，从来也没有这样异常的例子，这次接触——应该说是两次了，一次是在陈列室中，究竟是在什么样的情形下发生的，连我也说不上来，连日来我都在深思，看到了你的广告，我还不知道登广告的是你，就已经兴奋莫名了。”<p>　　我在他说话时，在急速转念着，我想到了一件事：“你肯定两次接触，所看到的、听到的，全是一些灵魂通过，影响人脑部活动而产生的？”<p>　　阿尼密有点讶异：“难道我还说得不够明白吗？”<p>　　我做了一个手势：“可是事实上，刘巨曾想用一柄锐利的小刀……”<p>　　我把刘巨行动的结果，在小刀上发现了有另一个人的血的经过，向阿尼密说了一遍。阿尼密的面部肌肉，在不由自主地抽动着。<p>　　我又把白奇伟在南美洲听到悲惨号叫声一事说了，并且告诉他，那“鬼哭神号”山洞之中所发出的痛苦号叫声，可以传出好几十里之外，并不是只有一个人可以听得到。<p>　　最后，是我的看法：“所以，我认为景象和声音，是实实在在的存在，而不是单单是脑部受灵魂影响的结果。”<p>　　阿尼密喃喃地道：“那……怎么可能呢？”我道：“我们几个人研究过，其间，有你不感兴趣的时间、空间大转移的情况存在。”<p>　　阿尼密皱着眉：“我不反对你们有这种看法，可是我们强调的是，我绝对可以肯定，这些人的灵魂的存在。”<p>　　白素缓缓地说：“我们之间的看法，并没有矛盾。由于我们是普通人，所以我们只看到了实际的存在，而阿尼密先生，你凭你超特的敏锐，感到了灵魂的存在。”<p>　　阿尼密表示同意：“的确，并不矛盾，但是发生作用的，主要是灵魂。”<p>　　白素笑了起来：“自然，就算人活着的时候，起主要作用的还是灵魂。”<p>　　阿尼密深深地吸了一口气：“令兄又去了南美洲吗？还有那个神秘的女人？我也想去探索一下，这件事，有着比超越幽冥界限更神秘的神秘性，我想深入探索一下，弄明白一些。”<p>　　我和白素互望了一眼，心想你老远跑到南美洲去干什么？只要再施展一次你灵媒的本事，和那些灵魂沟通一下就好了；又想弄明白事情的神秘性，胆子又小，那怪得了谁。<p>　　我们并没有说什么，可是阿尼密已连连摇手：“要是真可以试第二次的话，我早已试了，实在是不能，那超乎我的能力之上太多了。”<p>　　我望着他，一副跃跃欲试的神情。这种神情，不必阿尼密，普通人也可以看出我想干什么。阿尼密陡然吸了一口气，白素在这时候，却来到了我的身边，与我并肩而立，而且用十分坚定的语气道：“阿尼密先生，如果你认为他一个人不能承受和那些受苦受难的灵魂沟通的话，我和他在一起，可以增加我们各自的承受力量。”<p>　　阿尼密有点骇然：“你们……想要我做什么？”<p>　　我道：“运用你非凡的通灵力量，告诉那些灵魂，我们愿意和它们沟通。”<p>　　阿尼密闭上了眼睛一会，才又睁了开来：“且容我一个人去静一静，想一想，反正那是晚上的事，我如果感到自己可以做得到，午夜之前一定来，过了午夜不来，两位不必再等，我不会来了。”<p>　　这是一个方式很奇特的约定，但阿尼密既然是一个奇人，我们要做的事，也是一件奇事，那也就不算是什么了。我们很爽快地和他握手道别：“希望你可以来，你所要做的事，只是代我们传达一下想沟通的意愿而已，并不需要你再和它们沟通。”阿尼密有点心不在焉地“唔唔”应着，而且，不等我们再说什么，就急急辞去了。<p>　　他走了之后，沉默了片刻，我才问：“你看他会来吗？”<p>　　白素叹了一声：“很难说，我倒不担心这个问题，而担心他来了，那种将发生的情景，我们可以承受得了吗？他是非人协会的会员，尚且在一次之后，再也不敢试第二次了，可是——”<p>　　白素一再推崇“非人协会”会员的资格，对这一点，我有一定程度的反感，所以我淡然道：“那个协会，看来名不符实，我不相信以我们两人合起来，会有什么承受不了的情景。”<p>　　或许正是由于我语气的漫不经心，所以听来也格外充满了自信。白素望了我片刻，忽然笑了起来。我知道她在片刻之中，一定是想到了我们多次在一起，经过的超乎想像之外的一些厄难，想起了那些事，自然会觉得，只要我们在一起，是没有什么难关渡不过去的。<p>　　刘巨和阿尼密的经历，加起来，是十分值得注意的。刘巨证实了实体的存在，而阿尼密又肯定了灵魂的存在，这都是超乎想像的假设，但却是可以接受的假设。<p>　　至于为什么有这种怪现象存在，看来只有在和那些灵魂沟通的时候去问它们了。<p>　　我和白素都没有心思做什么，我提议静坐，练气，这样做，可以使心境趋向平静，应付起心灵上的打击来，会格外有力。<p>　　余下来的时间，我们一直等着。<p>　　那天晚上，阿尼密并没有出现。<p>　　不过，在接近午夜时分时，他打了一个电话来：“今晚午夜前的约会取消了，可是约会仍然在，三天之后，我一定到府上。”<p>　　我听到他在最后一分钟推掉了约会，大表不满：“你总得给我们一个理由。”<p>　　阿尼密再回答，可是他的回答，却等于没有回答：“在这三天中，我要做一些事，未做之前，不知道能不能成功，所以不告诉你们了。”<p>　　我有点不服气：“你曾说，那些灵魂主动和人接触，我想，没有你的帮助，我们若是集中精神，表示愿与它们接触，多半也可以成功。”<p>　　阿尼密道：“哦，我不认为你可以成功，如果这样，也就没有灵媒这个名称，人人都是灵媒了，我知道阁下的脑活动所产生的能量比普通人强烈，可以使得接受脑能量的仪器发生作用，但是灵魂不是仪器，甚至是截然不同的两回事。不过……如果你要试一试，我也不会反对。”<p>　　我闷哼了一声，不过阿尼密只怕没有听到那一下闷哼声，他话一说完，就立即放下了电话。<p>　　我和白素一商量，决定自己试试，在书房，熄了灯，我曾有过召灵会的经验，大家一起指尖碰着指尖，集中精神，希望能使自己的脑部活动，创造出一个能和灵魂接触的条件来。<p>　　然而，一直闹到了天亮，什么灵魂也没有感到，看来阿尼密的话说对了，除了希望他三天之后可以来到之外，没有别的办法可想了。<p>　　要等上三天，自然是相当气闷的事，不如说说这三天之中，白奇伟回南美之后的经历。<p>　　白奇伟回南美之后的经历，我们自然是在相当时日之后才知道的。但这些事发生的时间，却是在那三天的等待之中——正确地说，是在那三天之中的最后一天半，前一天半，三十六小时，他全花在各种各样的交通工具上面了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_09'>第六十七卷 极刑 第七章 白奇伟回南美之后的经历</b><p>");

document.write ('　　白奇伟星夜上机，连转了几次机，才到了大水坝工程总指挥部所在的那个小城市下了机，他直赴总指挥部，把几个首脑人物自睡梦之中吵醒，提出了几项要求，说是工程勘察之必需。<p>　　他提出的要求，包括一架性能十分良好的直升机，和两百公斤烈性炸药在内。那些首脑给他吓得目瞪口呆，可是还是立刻答应了他的要求，那是由于白奇伟在全世界的水利工程界中，有着极崇高地位的缘故。<p>　　白奇伟要直升机的目的，是可以尽快地赶到现场去，可是他要的那么多，几乎可以把一座小山炸平的烈性炸药，又有什么用呢？哎哎，还记得吗，在他临走的时候，我想到了一句话，不过没有讲出来，怕提醒了他，会用不自然的手法，使那边瀑布出现。<p>　　怎知道，我想到的，白奇伟早已想到了，而且他几乎是一想到，就准备这样去做了！<p>　　因为他明白，等那“鬼哭神号”瀑布自然出现，不知要等多久，那瀑布一定是不常出现的，要不然，他的助手李亚在看到那瀑布时，也不会如此吃惊了。李亚是在这一带长大的，到二十岁才离开，由此可知，至少在那二十年之中，那瀑布未曾出现过。<p>　　要他等二十年，他自然不会等下去，而且，他对那一带的地形，有一定的了解，知道沿河飞向前去，一定有天然的蓄水湖在河流中间，只要找到这样一个蓄水湖，炸开一个缺口，放天然蓄水湖中的水流向下游，那么，那道瀑布立时会出现。而据那神秘女人的解释，由于空气中阴离子增加的影响，使得那种“本来存在”的惨叫声，会被人听得见。<p>　　白奇伟全然不明白这种解释的内容，但是他知道，在“鬼哭神号”之后，那个女人就会出现。<p>　　白奇伟决定的这种行动，可以说是极度胡作妄为的，可是他却有他自己一套的藉口，他说这一带的水文资料，本来就十分原始，不论他怎么“改造”，没有人会怀疑河道原来不是这样子的。而且，在自然的情形下，天然蓄水湖崩岸，导致数以亿计立方公尺的水，向下游倾泄，也不是什么罕见的自然变故。<p>　　白奇伟在驾着直升机，飞临“鬼哭神号”瀑布的上空时，盘旋了一下，他已经离开了好几天，工作队自然也离得相当远了。自空中俯瞰下来，这一带的景色，十分壮丽，山中有水，水中有山，河水蜿蜒流着。<p>　　有时河面宽阔，水流平静，但遇上河面狭窄时，河水湍急，看起来像是一条不停在翻滚着的白色巨龙。<p>　　白奇伟留意到，附近的村庄大多数是在山上的，就算水流量陡然增加，对这些村庄，也不会造成影响。而更令他高兴的是，他发现，就在距离大约只有六公里远处，就有一个他所需要的天然蓄水湖，而且他在上空绕了一圈之后，发现有一处地方，只要他带来的炸药的一半，就可以炸出一个巨大的缺口来，形成一个新的瀑布，冲泄而下的水流，会使原来的河道之中，河水骤涨，“鬼哭神号”瀑布就会出现了。<p>　　白奇伟为一切都很顺利而高兴，自然，他知道，单是攀上峭壁去，安放炸药，他也还有许多工作要做。就算有天然的石缝，可供安放炸药，一百公斤或更多的炸药，也至少要分三次运上去。<p>　　不过，他的心情总是十分高兴的，在最近距离中，他找了一处平坦的河滩，停下了直升机，然后，只举起水壶喝了一口水，就先负了二十公斤炸药，带了简单的攀山工具，向前进发。<p>　　为了炸开一个缺口，他需要攀上三十多公尺高，坡度十分陡峭的山壁。这自然难不倒他，而当他开始攀登之后，他就发现，山壁上有许多又深又宽的石缝，可能是由于花岗岩中的石灰岩风化了之后而出现的，石缝中，有少量的水，在淙淙地渗出来。<p>　　这种情形，不但说明了这座山壁的结构相当松，很容易被炸出一个大缺口来，而且，还省了打石洞安放炸药的手续，可以省不知多少事。<p>　　白奇伟感到自己的运气出奇地好，虽然他的行动，在寻常人来说，还是十分艰苦的，但是他轻松得甚至吹起口哨来。他是在下午时分开始的，到午夜，工作已完成了将近一半，他在河边生着一堆篝火，烤煮着带来的食物，然后又休息了一会。<p>　　那晚的月色相当好，他双手交叉在脑后，背倚着一块大石坐着，望着那座山壁。<p>　　正当他准备再坐一会，便去安装最后一批炸药之际，他陡然发出了一下呼叫声，整个人像装了弹簧一样，直跳了起来。<p>　　那山壁，他已上下了两次，也拣定了最容易攀登的路线，在那路线上，有几块相当平整的、凸出的大石，他曾利用其中较高的那一块来存身，把一捆一捆的烈性炸药，塞进石缝中去。<p>　　照他的预算，炸药一引爆，那块大石以上的整个山壁，都会崩塌，瀑布形成，会挟着雷霆万钧之力，向下游冲去。在那块大石上，他还带上去了雷管和遥控的引爆装置。<p>　　本来，如果是按照正常的工作程序，引爆装置应该是最后才出现的。<p>　　但这里深山野岭，一个人也没有，先出现后出现又有什么关系？他是在第二次攀上山壁去的时候，顺手带上去的。<p>　　可是，如今就在那块大石之上，却站着一个人。<p>　　这真是不可能的事，那人是怎么出现的，事先一点迹象也没有，但就在他一眨眼之间，就清清楚楚看到有一个人站在那里。<p>　　白奇伟这时所在的位置，和那块大石之间，如果连一条斜线的话，距离大约是八百公尺左右。<p>　　所以，尽管月色融融，可是要在那样的距离之中，看清楚那是什么样的一个人，还是不可能的事！<p>　　白奇伟真是惊骇莫名，一跃而起之后，至少有半分钟之久，是呆立不动的，然后，他又跳了一下，奔向直升机，准备去取望远镜来，看个究竟。然而他才奔出了两步，山壁石块上的那个人，冉冉转了一个身，衣袂扬起，长发飞飘，使白奇伟可以认得出，那是一个穿着长衣的女人！<p>　　就是那个神秘女人！<p>　　白奇伟绝对可以肯定，山壁石块上的女人，就是那个令他虽然不肯承认，但连别人也可以看得出他失魂落魄的那个神秘女人！<p>　　白奇伟陡然停住了，从远距离看来，那女人挺立着，姿态飘逸，有一股难以形容的美感，和上次在那山洞之中，白奇伟面光，朦胧看到她的的时候一样。<p>　　这时，他反而不想去拿望远镜了，当然，如果有望远镜在手，他可以把那个女人看得十分仔细，但是，何必将她看得那么仔细呢？看仔细了，又有什么好处呢？<p>　　白奇伟本来就是一个生性相当浪漫的人，这时，他的浪漫情怀大发，只是盯着山壁大石上的那个女人，心中浮起的形容是仙女！<p>　　他感到，那是突然出现的仙女，不然，怎会那样神秘，而体态又那样曼妙。既然他的心目中有了仙女的感觉，仙女是不能亵渎的，又怎可以用望远镜去细细观察仙女的眉毛是属于哪一型。<p>　　白奇伟在这时，沉浸在他自己浪漫的想像之中，感到了一种异样的满足。他看到那女人在大石上站了一会，然后俯下身子，看起来像是在观察他留在石块上的雷管和引爆装置。<p>　　直到这时，白奇伟才从梦境般的幻想之中醒过来，意识回到了现实世界之中，他不由自主叫了起来：“别去碰那些东西，那是危险的爆炸品！”<p>　　他和那女人相隔相当远，不论他如何叫喊，对方实在是无法听得到的，他看到那女人又直起身子来，手上好像多了一些什么东西。<p>　　本来，白奇伟是准备完成了一切装置之后，登上直升机，在直升机升空，飞到了安全的范围之后，才从直升机上的控制钮，遥远控制，引爆所有炸药的。<p>　　这时，那女人手中拿着的是什么呢？是引爆用的雷管？他用的一种称之为“瞬发雷管”，那是极度危险，十分容易因为轻微的震荡而引起猛烈爆炸的危险物品。<p>　　白奇伟感到自己的叫声对方可能听不见，这时候，关于仙女的美丽的想像，全被雷管可能突然爆炸的恐惧所掩盖。<p>　　他如果奔向山壁，攀上去，那至少需要一小时，在一小时长的时间中，在一个正在把玩着雷管的女人身上，可能发生任何事情。<p>　　白奇伟又大叫了一声：“别碰那些东西！”<p>　　他一面叫，一面已向直升机奔了过去，在刹那间，他已有了主意，他发动直升机，向那山壁飞去，一面利用直升机上的扩音设备警告，那么，在五分钟之内，就可以达到警告的目的了。<p>　　他几乎是连滚带爬，进了机舱的，当他在驾驶位上坐下来，喘着气，准备去发动引擎之际，才发现通讯仪上，一盏小红灯，不断在闪着，这表示有紧急通讯，必须立刻打开通讯仪来接受信息。<p>　　白奇伟在那时，只顾到大石上那女人的安全，任何紧急通讯，都不会引起他的兴趣，所以他根本不予理会，只是在发动之前，又抬头向那块大石上，望了一眼。<p>　　一看之下，他又楞住了。<p>　　他看到那女人还在，伸出一只手，看来是直指着直升机，在她那只伸向前的手中，有红光在一闪一闪，闪动的频率，和通讯仪上的紧急信号灯，一模一样。<p>　　白奇伟心中陡然一动，下意识地感到，那神秘女人要和他通话。<p>　　虽然他在那一霎间，也曾想到过，站在山壁凸出的大石上，如何能通话呢？除非她随身携带着无线电通讯仪。但是白奇伟还是立即打开了通讯仪，小心地旋转着调整调频的掣钮。<p>　　突然之间，他的手像是触电一样，离开了掣钮，因为他陡然听到了一声低低的叹息声，自通讯仪的传音装置之中，传了出来。<p>　　那是他极熟悉的叹息声，充满了无可奈何的叹息，发出叹息声的人，心中不知有着多么深沉的郁闷，甚至不想号哭，只是幽幽地、默默地叹息着。<p>　　白奇伟不由自主，也跟着发出了一下叹息声。他自然无法知道那神秘女人为什么要叹息，因为他甚至不明白他自己为什么要叹息。<p>　　然后，他听到了那动听的声音，语调之中，带着几分责备的意味，但是绝不严厉，反而使人有一种十分亲切的感觉，而且，照例以一下轻叹作为开始：“唉，你想干什么？”白奇伟像是一个做了坏事的小孩子，在一个明知不会责备他的人在问他做过了什么一样，半秒钟也没有考虑，就把他在做的事，讲了出来：“我想利用猛烈的爆炸，使鬼哭瀑布再出现。”<p>　　悦耳的声音中有着讶异：“为什么？”<p>　　白奇伟道：“在瀑布出现之后，就会听到那种……号哭呼叫的声音。”<p>　　声音静止了极短的时间，使得白奇伟十分紧张，以为对话就此结束了，但声音随即再以叹息开始：“我不明白，我绝不相信有人听到过这种声音之后，会想再听一遍的。”<p>　　白奇伟摇着头：“我绝不愿意再听一次那种可怕的声音，但是我认为，在声音出现之后，你会再出现，我就可以再看到你。”<p>　　优雅的声音发出了“啊”地一下低呼声，像是对白奇伟的回答，感到极度的意外，然后又问：“你为什么要再见我？”<p>　　这一下，轮到白奇伟停顿片刻了，因为他实在不知道如何回答才好，停了一停，他才道：“只是想见你，上次，我追出山洞来，你已经不见了，我在附近到处找你，停留了很久，都见不着你，所以才想出这个办法来的。”<p>　　又是一下低叹声：“我知道，我以为你离开之后，就不会再来了。”<p>　　白奇伟陡然激动起来，激情爆发如少年：“会的，当然会，为了再见你，我会做任何事。”<p>　　声音中又有了讶异，但只是一下接一下的低叹和低呼，然后才是语声：“这……很不合理吧，我是什么样子的，你都不知道。”<p>　　白奇伟道：“人和人之间的感情，本来就是没有道理可说的。”<p>　　白奇伟是一面对着通讯仪说话，一面一直盯着石块上那女人的，这时，他看到那女人身子转动着，而又不再有她的声音传过来，白奇伟发起急来，大声叫：“你停在那里别动，我驾机上来接你。”<p>　　声音显得惊惶而不知所措：“不，不，请不要，唉，请不要。”<p>　　白奇伟的手指，已经按在启动钮上，尽管他也可以判断出，对方的拒绝不是坚决的，而是犹豫的，可是他还是不忍违拂对方或许还不到一半的拒意。他看到，石块上那女人，在无意识地挥着手，那是她心绪十分乱的表示。她为什么要拒绝和自己见面呢？白奇伟心中想。那么神秘的一个女人，甚至使人错认为仙女，是不是有着什么隐秘，以致她不肯和人相见呢？<p>　　想到这里，他虽然没有答案，但是已有了主意：“其实，我早已用望远镜把你看得清清楚楚了，只不过想离你更近一点而已。”<p>　　他这样讲了之后，立即有点后悔，尤其当他听到有一下低低的惊呼声传来之后，他更加后悔，不过在惊呼声之后，声音还是十分平静悦耳的：“看清楚了我，也没有什么关系，我的样子不致于骇人。”<p>　　白奇伟一听，大喜过望，几乎连声音也为之发颤：“你是说，我真可以看看你？我其实还未曾看过你。”<p>　　只是一下低叹声，没有应允，也没有拒绝。白奇伟深深吸了一口气，取出望远镜来，凑向眼前。开始时，由于他手震动得很厉害，根本找不到目标，看出去，全是那山壁上嶙峋的石块。<p>　　但没有多久，他已经看到了，先看到的是那女人一身浅灰白色的衣服，在微微飘动着，那不知是什么式样的衣服，看起来像是古罗马时的衣服，给人十分轻柔的感觉。然后，他看到了那女人。<p>　　白奇伟只觉得自己心跳加剧，可是同时又有全身血液都为之凝结的那种感觉。<p>　　他看到了一张出奇伤感的脸。<p>　　自然，那女人是极为美丽的。可是，在她美丽的脸庞上所流露出来的那种伤感，却掩盖了她的美丽，使人震惊于那种难以形容，流露在她眼神中、神情上，那种无可捉摸，轻淡得几乎不存在，但又浓烈得使人一眼就可以感得到的那种哀伤。<p>　　那女人的年纪，大约是在二十五岁到三十岁之际，在月色下看来，脸色十分苍白。<p>　　她的眼珠，是一种神秘的浅灰色，白奇伟一时之间，也说不上她是什么地方的人来。事实上，他那时根本未曾想到这个问题，当他一看到那女郎时，整个心神，就被那女郎美丽脸庞上的哀伤所吸引，心中只在问：“为什么你会那样哀伤？”<p>　　他心中在反覆地问，口中小自觉地低念出来，他立时听到女郎的回答，先是一下轻叹（啊啊，她轻叹的时候，唇型是多么动人），然后是悦耳轻柔的声音（她说话时，若隐若现的牙齿，是多么整齐洁白）：“我哀伤？我自己并不十分觉得……或许是没有什么值得高兴的缘故吧，所以……”<p>　　白奇伟像痴了一样，忽然之间言不及义起来：“笑一笑，像你那样美丽的女郎，一定会笑的，笑一下，你笑起来，一定更美丽。”<p>　　（当白奇伟事后向我和白素叙述经过，讲到这里的时候，我心中已经咕哝了几十遍：白奇伟啊白奇伟，你这是干什么？你以为自己是少年人吗，还是忽然间想做一个大情人？那鬼女人笑还是愁，有什么关系，快问她是什么人，从哪里来的，和那些惨叫声有什么关系，快问啊，她会突然出现，也会突然消失，你这傻瓜，快问。）<p>　　（由于白素听得十分入神，而且一副十分欣赏白奇伟行动的神情，所以我只是在心中咕哝，并没有出声。）<p>　　（事后，白素狠狠地埋怨我一顿：“你这人，什么都好，就是一点浪漫情怀都没有。”）<p>　　（我直跳了起来：“我没有？！白小姐，我当年是怎么出生入死为了要和你在一起，事情总得有个轻重缓急。”）<p>　　（白素的神情变得甜蜜，自然是回想起当年的情形，不过她还是叹了一声：“各人有各人表示爱情的方式，大哥认为这时，看到那女郎的笑容，比知道她的秘密更重要，为什么要怪他？”）<p>　　（我道：“当然要怪他。”）<p>　　（当然要怪白奇伟，是有原因的。我和白素这一段对话，是事后的事，发生的事还未曾叙述，所以对话也只好先记录到此为止，下半截，在适当的时刻，再加插进来。）<p>　　那女郎在听到了白奇伟的要求之后，非但不笑，反倒蹙了蹙眉，神情看来更是动人：“人类，不是在高兴的时候才笑的吗？”<p>　　白奇伟忙道：“是啊，难道你连一点点高兴的感觉都没有？”<p>　　那女郎现出了笑容来，真是浅淡到了极点的笑容，但毫无疑问，那是一个粲然的笑容，看得白奇伟心旷神怡。那女郎一面笑，一面道：“是的，总有点高兴事，能和你说话，就值得高兴。”<p>　　白奇伟一听，兴奋得几乎昏过去，身子向后仰了一仰，在那一仰间，望远镜自然离开了她，他忙又把望远镜凑向前，可是，就在这不到半秒钟时间内，石块上那女郎却已消失了。<p>　　白奇伟陡然震动，开始时还以为找错了石块，可是石块上的雷管和引爆装置全在，他心跳加剧，不由自主叫了起来：“你到哪里去了？”<p>　　通讯仪的传音装置，传来了一下长叹声：“我到哪里去，你不会知道的，我和你是全然不同的两种人，你不必再炸山，就算瀑布出现，也不会再有任何声音，我当然不会因此而出现，我已经下定了决心，要去做一件事，很希望以后能再和你谈话，人类的生活中，总多少还是有一点欢乐的，你说得对。”<p>　　白奇伟像痴了一样地听着，等到声音寂然，他又大叫了起来，不但叫着，而且驾着直升机，直飞向山壁，飞到那块大石之上去，寻找着那个女郎。他一直驾着直升机在飞，飞到了燃料告罄，逼降在河滩上，然后，他又发了疯一样，攀上了山壁，站在那块大石上，叫到再也发不出声来，才不得已停了下来。<p>　　白奇伟在进行这种我称之为“幼稚之极”，而白素认为是“浪漫非凡”的行动之际，正是阿尼密在三天之后，午夜之前来到的同时。<p>　　特别指出这一点，是时间的吻合，占有相当重要的成分之故，看下去，自然会明白。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_10'>第六十七卷 极刑 第八章 召灵之后的可怕经历</b><p>");

document.write ('　　阿尼密是在午夜之前十分钟来到的，走进来时，一言不发，现出了极其疲乏的神情，好像在和我们分手之后，他根本未曾休息过一样。<p>　　阿尼密一进来就问什么地方比较适合，我把他带进书房，关上门，书房中只有我、白素和他三个人，他呆了片刻，才道：“对不起，这三天之中，我做的事是：请别的灵魂，代我去告诉那些灵魂，你们要和它们接触。”<p>　　阿尼密的话，乍一听是不容易听明白的，但明白前因的自然一听就懂。他苦笑一下：“因为我真的没有勇气再和它们接触一次。”<p>　　他一再提及自己没有勇气，这使得我和白素一方面十分同情他，一方面也感到了事态的严重。<p>　　阿尼密续道：“我虽然一生研究灵魂，但却也从来不知道灵魂是用一个什么方式存在着的，更不知道灵魂和灵魂之间，是不是像人和人之间一样，可以通过某种形式而使对方知道一些事，我只不过试着这样做而已。”<p>　　我感到有点骇然，因为阿尼密的这种企图，只怕是任何灵媒都未曾试过的。<p>　　我道：“要……那么久？”<p>　　阿尼密道：“我预算三天，若是三天不成，那就是说再也不会成功了。”<p>　　我和白素齐声道：“那……你成功了？”<p>　　阿尼密缓缓地点了点头，我忙道：“请恕我好奇，其间的经过情形怎样？”<p>　　阿尼密像是早已料到我有此一问一样，想都不想就道：“我说过了，我和别的灵媒不一样，我只是凭我的直觉，而直觉，是没有法子用语言表达解释得清楚的。”<p>　　我无法反驳他的话，他引用了“道可道非常道”的逻辑，谁能驳得倒他？我只好道：“那我们应该怎么做？”<p>　　阿尼密道：“那些灵魂，已答应了邀请，和你们沟通，不过我在最后关头，再对你们说一次，那实在不是有趣的事，现在决定放弃，还来得及。”<p>　　我和白素互望了一眼，都摇了摇头，阿尼密深深吸了一口气，道：“好，请闭上眼睛。”<p>　　我们立时闭上了眼睛，阿尼密熄了灯，发出一阵又一阵模模糊糊的声音，那种单调的声音，使人听了之后有昏昏欲睡的感觉。我刚在想：他在干什么，是在对我们进行催眠吗？<p>　　我一面想着，一面略为挪动了一下手，立时碰到了白素也正在挪动的手，我和白素两人之间的默契，真是世间罕见。我们轻轻握住了手。我心中想，我对于催眠的抗拒力极强，阿尼密不可能将我催眠的，然而，正在想着，思路却已混混沌沌起来，已经进入了一种十分奇妙的境界之中。<p>　　然后，我们陡然被一下惨叫声，震得整个人直弹跳起来。<p>　　（事后，交换经历，我和白素在那一段时间之中，所看到所听到所感受到的，完全一样的，所以我在叙述之际，有时用“我”，但更多用“我们”）<p>　　眼前一片黑暗，由于那一声惨叫声实在太骇人了，像是在地狱深处直冒出来一样，冲破了厚厚的地壳，在无边的黑暗之中，充满痛苦的惨叫声冒了上来。听到的人，根本没有任何机会去想一想自己原来是在什么地方，如今又是在什么地方，只是震惊于那一声如此尖厉，如此把人整颗心都要挖出来一样的惨叫声。<p>　　眼前是一片黑暗，我明明感到是一片黑暗，可是随着那一声惨叫声，我却可以看到情景。是那些情景在发光，还是根本就是有光亮的，当时由于震惊，根本无暇去分别，而事后追想，也没有答案。<p>　　我看到的情景，和在米端的蜡像馆中看到的是一样，可是，陈列室中是静态的，如今出现在眼前的情景，却是动态的，那已经大大不相同了，我看到肌肉因忍受刺心的痛楚而在可怕的颤抖，我看到上眼皮被利刃割下来，排在眼角上抖动着，而更令人几乎整个人迸裂的，是那种撕心裂肺的惨叫声，发自受难人的口中，还是本就充塞在天地之间的，实在超过人所能忍受的极限。<p>　　几乎在一开始，我就想大叫：“行了，行了，我们不想再看到什么了。”<p>　　可是我却一点声音也发不出来，而且紧接着，连起这样的念头的机会都没有了，惨叫声一下接一下传来，各种各样痛苦的呼号，配合着眼前一幕一幕的惨景，人头落地的声音，没有了头的颈子在冒血的咕咕声，是那种惨叫声的伴奏。<p>　　我唯一另外的知觉是，我紧握着白素的手，紧紧握着，这一点感觉，可以使我肯定白素在我的身边——这一点极其重要，若不是我们都感到这一点，我们极有可能，再也支持不下去。<p>　　本来，我还天真地以为和那些灵魂的沟通过程之中，可以和他们有问有答，而实际上，当时除了发颤和冒汗之外，还能作些什么？身上的每一个细胞，都给看到的和听到的悲惨和痛苦所占据了。<p>　　那种感受之可怕，真正不是文字言语所能形容，而且，不但是感受上的痛苦，简直就是实实在在的痛苦：利刀割在肉上的痛楚，烧红了铁棒插进眼中的痛楚，闪亮的大刀断开身躯的痛苦，硬木棍一下又一下，重重打断骨头的痛楚……再加上心中感到无比的冤屈悲愤：做了什么，要受那样的极刑，做了什么啊！<p>　　当忽然之间，一下又一下“冤枉啊”的声音传来之际，我的身子，已在不由自主之间，紧紧地缩成了一团，像是自己要用尽力道把自己榨成肉浆一样。<p>　　眼睛是早已闭上了的，可是眼睛是睁开或是闭上，结果完全一样，种种景象，仍然清清楚楚地在眼前，脑部受到了刺激，就看到了东西。<p>　　不但看得到，而且一切都是那么实在，鞭子抽在受难者的身上，皮开肉绽，鲜血四溅，血珠子洒开来，就可闻到那股血腥味，和感到血珠子溅到了身上的那种温热和湿腻。那是真正的人血，（拿去化验，不知道是什么血型？）本来应该在人的身体内运行的血，这时却离开了它应该在的地方，四下飞溅着，用它闪耀的鲜红色，在诉说着人间的悲苦。<p>　　我几乎已处在半昏迷的状态之中了，除了紧握着白素的手之外，我只能在心中声嘶力竭地叫：“够了够了！我早知道自古至今，人间充满了悲苦，早知道的，不必再让我有更深一层的认识。”<p>　　可是一切仍然持续着，哀号呼叫声，像钝锯一样地锯着我的每一根神经，我想，我已经不由自主，跟着那些呼号声，一起大叫了起来，我隐约可以听到自己的呼叫声，夹杂在其他人的叫声之中，一样充满了痛苦，而且虽然那是我的呼叫声，可是连自己听来，也一点都不像，只知道那是发自一个人的口中的声音，人体的结构，竟然使人可以发出那么充满绝望、无告的哀号声，这真教人吃惊无助得全身发抖。<p>　　我真的无法再支持下去了，我心中十分明白，我无法支持下去了，可是，一切却完全没有停下来的趋势，当一张因为痛苦而扭曲的脸，陡然趋近我，张开了他的口，他口中的牙齿，显然因为被重物敲击而全部脱落，血还在从牙根中涌出来，我知道这个人会在近距离发出呼叫声，我也知道，这是我可以支持的最后极限了。<p>　　就在这时，那张脸虽然已张大了口，可是却并没有发出声音来。<p>　　所有的声音全静止了。<p>　　景象还在，但是所有的声音全静止了。<p>　　景象虽然仍是可怕，也令人震撼，可是那种可怕的号叫声陡然静止之后，我心灵上所能支持的极限，便大大推向前，我立即可以感到自己居然还在呼吸——在呼气和吸气，胸口一阵闷痛，刚才屏住了气息一定已经很久了，要不是声音的陡然静止，只怕就会在不知不觉中窒息而亡。<p>　　声音突然静止的时候，正是白奇伟听到那神秘女郎说她下定决心，要去做一件事的时候。<p>　　这一点，相当重要，如果那神秘女郎迟上几分钟作这个决定，我和白素，恐怕因为精神上再也难以支持得住，而变得神经错乱，变成了无药可救的疯子。<p>　　详细的情形，在下一章叙述。<p>　　我不但感到了自己有了呼吸，也可以听到白素的呼吸声，当一切可怕的声音消失之后，我们精神上所受的压力，大大减轻。<p>　　我甚至已可以思索，明白这时眼前所见的情景，是一些曾经受过无比苦难的人的灵魂，在和我们接触，可是为什么它们只是要我们知道它们生前受苦难的情形呢？这种现象，看来和米端的陈列室的目的是一样的。<p>　　目的是什么？是想我们知道它们生前的苦难，仅仅是这样？<p>　　我勉力集中精神，想向它们之中的任何一个，问一些问题，可是当我想要发问的时候，我却发现，根本问不出问题来！<p>　　真的，我问什么才好呢？难道问“你们好吗？”又难道问：“你们那么痛苦，我能帮助你们吗？”<p>　　面对着那些痛苦的一群，所有的一切，都是多余无助的，我该说什么好呢？<p>　　就在我不知如何把我的想法传达出去之际，突然所有的景象全都消失了，眼前一片黑暗；再接着，黑暗不再如此之浓，在朦胧之中，又可以看到一些东西，而且所看到的东西，都是我所熟悉的：我在我自己的书房中！<p>　　当然，我也立刻看到了白素，当我看到了身边的白素时，我们的手仍然紧握着。和白素在一起，我们经历过不知多少凶险的处境，可是我从来也未曾见过白素像现在这个样子过！<p>　　她全身都水淋淋的，像是才被大雨淋过一样，脸色苍白，连嘴唇都一点血色也没有，有几绺头发，因为湿了而贴在脸上，发梢还有水珠在滴下来。我望着她，她也望着我，这时，我才感到，我自己也湿透了，鼻尖上有水珠滴下来。我不自觉地伸出舌头来舐了舐，那不是水珠子，是汗珠，是我们体内流出来的汗！<p>　　接着，我们喘着气，而且动作一致，突然紧紧抱在一起，都不必说什么，都因为刚才的经历而心有余悸，都知道在刚才那可怕的经历之中，如果不是和对方在一起，只是自己一个人，那决计支持不到底！<p>　　这时，我们的思绪，完全恢复了正常，同时想起，难怪阿尼密再也不肯有一次相同的经历，就算我们两人在一起，真的，也不敢再试一次了！<p>　　我们分开来，看到阿尼密已拉开了门，正准备向外走去，我忙叫住了他，他站在门口，并不转过身来：“你们经历过了！”<p>　　我清了请喉咙：“经历过了，可是……它们的目的是什么？”<p>　　阿尼密仍然背对着我：“我不知道，我没有机会问，我相信你也没有机会。”<p>　　我苦笑了一下，阿尼密道：“是不是要再使它们和你接触一次，使你有机会可以问？”<p>　　我和白素震动了一下，齐声道：“不！不！”<p>　　白素又补充了一句：“唉，阴阳幽明的阻隔，还是不要硬去突破的好！”<p>　　阿尼密发出一下长叹声，没有说什么，过了片刻，他才道：“两位，应该可以知道为什么在那个晚上之后，我就再也没有夜探蜡像馆的勇气了吧。”<p>　　我叹了一声：“别说夜深了，连白天我敢不敢去，都有疑问。”<p>　　阿尼密又道：“我只对灵魂这方面的事有兴趣，这些灵魂，多过蜡像馆中所见的不知多少倍，可以肯定，全是受尽了苦难的……它们难道一直在这样的痛苦状况下存在？这实在……太可怕了……，这……是一种什么样的刑罚？真是……”<p>　　阿尼密的声音有点打颤，这真是一想起来就使人不寒而栗的事。<p>　　白素问：“那位陈先生，后来你没有见过？”<p>　　阿尼密道：“没有，不过他曾说过蜡像馆一定有古怪，他非去探索明白不可，至于他会用什么方法去探索，我就不清楚了。”<p>　　（陈长青用的方法，后来证明完全是错误的，不过他在探索的过程之中，却另有奇遇。他的奇遇与这个故事无关，是另外一个故事。）<p>　　阿尼密讲完了之后，又长叹了一声：“告辞了。”<p>　　他向门外走走，我们望着他又高又瘦的背影下了楼，由他自己打开门，走了。<p>　　我实在想留他下来，可是又想不出我们之间还有什么可以讨论的，阿尼密也没有再停留的意思，向外走去，看着他瘦长的身形下了楼，走了。<p>　　我和白素又互望了一眼，白素叹了一声：“先喝点水吧，我们——”<p>　　她一面说，一面伸手在我脸上抹了一下，抹下了不少汗珠来。<p>　　我们花了大约半小时，使自己的身体补充水分，换了衣服，然后，又各自喝了一点酒，等到思绪和身体都恢复了正常，才一起坐了下来。<p>　　回想起刚才的经历，自然犹有余悸，我先开口：“我们刚才的经历……为什么它们，那些曾受苦难，悲愤绝望的灵魂，要我们经历这些？”<p>　　白素迟疑了一下：“不知道，或许，它们的目的，和米端之设立蜡像馆是一样的，把景象呈现在我们面前。”<p>　　我也曾想到过这一点，可是，那样做，究竟是为了什么呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_11'>第六十七卷 极刑 第九章 灵魂向天庭投诉的真相</b><p>");

document.write ('　　看看时间，已经是凌晨三点了，可是我们都没有睡意，正在相对默然间，门铃声又响了起来。<p>　　我和白素互望了一眼，都想不出什么人会在这时候来探访我们，难道是阿尼密去而复返？<p>　　我急急下楼去开门，门一打开，我整个人都呆住了，张大了口，又惊又喜，一时之间，双手挥动着，不知如何才好。<p>　　白素也下楼来了，她看到我这样子，也呆了一呆：“请客人进来啊。”<p>　　我如梦初醒，连声道：“自然自然。”<p>　　一面说，一面我急伸手，抓住了门外那人的手腕，生怕他逃走，我的神态有点反常，可是当我一闪身，白素也可以看到门外是什么人之际，白素也不禁“啊”地一声，叫了起来，她也认出了门外的那人是什么人了。<p>　　米端，门外那人是米端。<p>　　我一直抓住了他的手腕，几乎是把他拉进来的，同时，向白素使了一个眼色，白素忙过去把门关上，我这才把他的手腕松了开来。<p>　　米端苦笑了一下：“我既然来了，就不会走，你不必这……这样的。”<p>　　我有点不好意思：“真对不起，实在是……实在是和你分开之后，虽然只不过几天，可是其间的经历，实在太多了，所以你一出现，真的，怕你突然又不见了。”<p>　　白素向我笑了一下：“其实，你把他绑起来也没有用，我看米端先生至少会‘乾坤大挪移法’。”<p>　　米端有点讶异：“这是什么，我没听说过。”<p>　　白素沉声道：“时间和空间的大转移，这就是中国古代的所谓‘乾坤大挪移法’，可以随便改变时间和空间的一种方法。”<p>　　当白素在那样说的时候，我盯着米端看，米端的神色略变了一下，等白素讲完，他才道：“我还以为不会有人知道这一点的。”<p>　　他这样说法，等于是承认了他确然有随意作时空转移的能力了。<p>　　真正证明了这一点，和推测得到这一个结论，在感觉上是大不相同的，一时之间，我也不禁张大了口，说不出话来。<p>　　首先我想到的是：米端是什么人？何以他会有那种不可思议的力量呢？<p>　　白素把这种能力称之为“乾坤大挪移法”，自然贴切，问题是：他，米端，何以有这种力量？<p>　　我的许多问题还未曾来得及发问，米端已喃喃地道：“人类的能力，超乎想像，有一个人就有本事和灵魂沟通，虽然绝大多数人连灵魂的存在都不信，但一样有人有那么超凡的能力。”<p>　　我总算迸出了一个问题来：“你就是一个有超凡能力的人？”<p>　　米端却没有直接回答我这个问题，只是望着我：“卫先生，你还记得那天我说过，我会要求你的帮助？”<p>　　我道：“当然记得，可是你那样神通广大，甚至可以把三十年前的一场大火，挪到任何时间去发生，我不知道还有什么可以帮助你之处。”<p>　　米端又苦笑了一下：“我不是要你帮我做什么，而只是要你做一件事，帮我作一个决定。”<p>　　米端在这样说的时候，神情十分犹豫，我心中充满了疑惑，他又向白素望了一眼：<p>　　“也要请卫夫人提供一些意见。”<p>　　我作了一个手势：“当然，先让我们知道，那是一件什么样的事。”<p>　　米端想了一想，我拿起一瓶酒来，向他晃了晃，他摇着头，表示不要，然后，他才道：“像蜡像馆中陈列的那些景象……像你们刚才……和一些灵魂接触时见到的情形，这种事——”<p>　　他讲到这里，我实在忍不住，问：“你怎么知道我们刚才曾和灵魂接触过？”<p>　　米端只是皱了皱眉，没有回答，白素轻轻碰了我一下：“你怎么啦？米先生自然是有本事知道，别再打断米先生的话了。”<p>　　我用询问的目光向白素望去，白素却不理我。米端吸了一口气：“这种事，在人类历史上，不断在发生着，是不是？”<p>　　对这个问题，根本是不必考虑，就可以有答案的：“是，不断在发生。”<p>　　米端叹了一声：“既然这些事，有很多在历史上都有着明明白白的记载，为什么还要一直重复又重复，不断地发生下去？”<p>　　这个问题，就难回答得多了，我摇头：“或者，这是人类的劣根性所致。”<p>　　米端倒没有深究下去，又问：“人类的劣根性，若是有那么多文字记载都不能使之有丝毫改善，将之转换一个方式来表达，会达到改善的目的吗？譬如说，把当时的惨况活现在人类眼前，会有改善吗？”<p>　　我又楞了一楞，白素已经道：“人类有劣根性，但也有人性美好的一面，人性十分复杂，真正只有劣性的，毕竟是少数，而这些少数往往占极大的优势，而能为所欲为，我想，不论用什么方法，都不能使这些人改变，而绝大多数人，是不必改变什么的。”<p>　　米端用心地听看，等白素说完了，他吁了一口气：“这正是我的意思。”<p>　　就在这时，又一桩怪不可言的事发生了，我们突然听到了一个十分柔软动听的女人声音：“我也是这个意思，所以，我已经停止执行了。”<p>　　这声音清清楚楚地传入我们的耳中，可是，非但看不见发声的人，连声音是从哪一个方向传来的，也有无法确认之感。<p>　　米端有点不高兴：“你这样……未免……”<p>　　那悦耳动听的声音，陡然发出了一声叹息：“你以为卫先生和卫夫人还不知道我们的身分吗？何必掩掩遮遮，让人笑话。”<p>　　一听到那声音这样说，我陡然震动了一下，立时向白素望去，知道白素比我早明白，我是直到此时才明白，当白素提及“乾坤大挪移法”之际，她已经明白了。<p>　　在人类对时间和空间，只建立起一个模糊的概念时，米端已经有能力轻而易举地转移时间和空间，他不是地球人，这还不明白吗？<p>　　白素微笑了一下：“其实，你们真正的身分，我还是不很明白，只不过猜想，你们来到地球，一定是有特殊任务的，是不是？”<p>　　我虽然一时间不明白，但是并不是脑筋不灵活的人，这时，在一霎间，我联想起许多事来，忙道：“为什么只闻其声，不见其人？人还在南美洲吗？”<p>　　那悦耳动听的女声又低叹了一下：“南美洲和这里，有什么不同？人类的观念，真是执着。”<p>　　随着语声，一阵柔和的光芒闪耀之中，已看到一个女郎，出现在我们的面前，她蹙着眉，有一股说不出来的幽怨神情，那是一个极美丽的女郎。当她出现之际，米端站起来一下，又坐了下去，神情之间仍然十分不以为然，问：“你停止执行了？不再让人类听到那种发自他们同类的悲痛的声音？”我想问什么，可是白素拉了我一下，示意我别出声，听她和米端的对话。<p>　　那女郎道：“是，因为我认为那是没有用的。长期以来，我们一直在执行任务，可是人类的行为有什么改变？根本在这些事发生时，导致这类事发生的人，心里就明白得很，可是还是一样这样做，一样要将无穷无尽的苦难，加在别人的身上，现在，重复现出这种情景来，会使人性坏的一面有什么改善？”<p>　　米端苦笑：“我何尝不知道，可是对那些冤魂……怎么交代？”<p>　　这时，我心中的疑惑，真是臻于极点，但白素坚决不让我出声，我只好忍着。<p>　　那女郎又叹了一声：“那些……灵魂，唉，它们……它们，唉……”她连连叹息着，显然也不知道该如何才好。<p>　　这时，出乎我意料之外，白素忽然道：“那些灵魂，应该请它们把在生时的痛苦告一段落，和普通人的灵魂进行同一个程序去转变。”<p>　　那女郎忙道：“对，就应该这样。”<p>　　米端道：“唉，我相信不会有用，它们怎肯听从。”<p>　　这时，一共是四个人，他们三个人在讲话，我只好像傻瓜一样翻着眼，我只有极不可捉摸的一些概念，根本无法用明显的语言表达出来。<p>　　那女郎道：“至少可以告诉它们，我们做了，但是没有用，而且，邪恶的人性，根深柢固，绝不是那么容易纠正过来，我看，人类根本就是那样子的。”<p>　　那女郎又道：“发生在它们生前的事，还会世世代代发生下去，我要回去建议，我们以后再也不必受理这种投诉了。”<p>　　听到这里，我再也忍下住，陡然大叫了起来：“你们在说什么！投诉，谁向你们投诉？那些悲冤而死的人的灵魂？你们又属于什么法庭，竟然可以接受灵魂的投诉？”<p>　　那女郎和米端向我望来，有愕然的神情。<p>　　这时，白素的声音，坚定而明晰地传入我的耳中，她只说了两个字：“天庭。”<p>　　白素的声音并不是很高，可是这“天庭”两个字，就像是两个焦雷一样，使我陡然震动。<p>　　天庭，是的，当然是天庭，天上的法庭。<p>　　（“天庭”作为一个名词，自然有另外的意义，但白素这时所说的天庭，一定就是天上的法庭的意思，不可能再是别的。）<p>　　（受尽了冤屈苦难的灵魂，在地球上，在人间已经无处可去投诉它们的冤屈，只好向天庭去投诉。）<p>　　（假设灵魂是一种能量，能量不断向宇宙深处发射，终于被宇宙某处的一种高级生物接收了能量的信号，而且翻译了出来，那么，它们的冤屈，就为“上天”所知道，就会有某种不可思议的力量，帮助它们。）<p>　　我一面迅疾地想着，一面向白素投以会意的眼色。<p>　　那女郎叹了一声，米端神情也有点苦涩：“对人类来说，我们可以算是‘天庭’，我们了解到了它们的痛苦，可是我们的能力也有限得很，早期，在天上弄些异象出来，还能叫一些人稍微收敛一下，后来，在地球上制造一些灾变，受害的还不是无辜的人？<p>　　又不能老是在六月的大热天下雪——”<p>　　我听到这里，更加傻了。<p>　　（啊啊，窦娥蒙冤，六月飞雪！）<p>　　白素的感觉一定和我差不多，她也有一种发楞的神情。<p>　　米端叹了一声：“办法倒是我们想出来的，把那些苦难，活现在人的眼前，在想像之中，应该可以使人觉悟，不应该发生这样的事，可是其势不可大规模的举行，而事实已经证明，虽然看到的人，都感到震动，但实际上，对于这类事的减少，一点作用也没有。”<p>　　那女郎又低叹了一声：“把形象和声音分开来，避免造成太大的震撼，也是我们的主意，我和他——”她指了指米端，“分开来掌管，我们知道，若是声、像合一，人类是经受不起的。”<p>　　我忙道：“是，真是经受不起。”<p>　　米端也叹了一声：“我们也和那些灵魂接触过。要它们尽力去影响那些苦难事件的掌权者，可是一样没有用处。”<p>　　米端又道：“人类创造出了一个名词：梦。有过这种接触经历的人，只将经历当成一场梦，梦过了之后，他们仍然故我，一点也不受影响！”<p>　　我迟疑地道：“一点用处也没有？”<p>　　米端道：“是啊，这样的事，不是一直在持续着吗？毕竟，使人类遭受那么多苦难的，也是人类，并不是我们这些外星怪物。奇怪的是，人类一直在假设外星怪物会如何如何虐待、奴役人类，却不去想一想，人类的大敌人，是来自人类之间的！”<p>　　我和白素听着这个“外星怪物”这样肆无忌惮地批评人类，自然想反驳几句，可是我们却说不出什么来，因为他讲的话，实在是无可反驳的。<p>　　那女郎又是一声轻叹：“人类，真是奇怪的生物。单一来说，最大的敌人就是他自己，整个来说，残害人类的力量，也来自人类自己。”<p>　　我和白素只好苦笑，那女郎长叹一声：“这些日子来，我一直掌握着那种可怕的声音，你看我，是不是和以前大不相同了！”<p>　　她的这句话是问米端的，米端道：“自然不同了，以前你很少叹气，也不那么忧郁，看来是那些痛苦的呼号声影响了你。”<p>　　那女郎再叹了一声：“你还不是一样，以前你何尝有什么痛苦的神情。”<p>　　米端喃喃地道：“这种……受难的景象，时时要在眼前出现，时间久了，谁心中会高兴？”<p>　　那女郎道：“是啊，我们应该放弃了，由得人类自己去处理吧！人类不是有一句话，说是清官难断家务事！看来，我们也无法令地球人有任何的改变，还是由得他们去吧！我们回去之后，还要向其他人说，再有这种悲愤不平的讯号来，也不必再理会了。”<p>　　米端不住点头：“是的，或许人类就是那样奇怪的生物，必须在不断发生的苦难之中，才能一代一代延续生命，不然，他们也有很久的历史了，何以会不知改进，一直在这样做！”<p>　　听到这里，我才柔弱无力地说了一句：“不，不是的，人类不是你们想像那样的，只不过……只不过……”<p>　　我本来是想为人类辩护几句的，可是话说到了一半，我却无法再说下去。<p>　　本来，我想说“只不过少数人，总是想令大多数人照他们的意志生活”，把责任推到少数人身上。但是我随即想到，那只是少数人的责任吗？如果绝大多数的人，根本不听从，少数人又何能做恶呢？少数人能作恶，自然是多数人本身也有弱点，懦怯和服从，难道可以算是人类的美德吗？<p>　　真正是没有什么话可以为人类行为辩护的了！所以我没有再说下去，只是苦涩地，挥了挥手，神情十分颓丧。<p>　　米端和那女郎望向我，笑了一下，像是很同情我的处境，我用力一挥手，要把他们的同情挥去，我承认人类有着根深柢固的劣性，但是总也不能说人类在这几千年来，一点也没有进步。虽然在地球上，至少还有三分之二的地方，是不知道什么叫作人权的，但总还有三分之一地方，人人都知道了人权是怎么一回事，像那种苦难，是不会发生的了。<p>　　自然，进步不算很快，但总是在进步，谁要他们用这种同情的眼光望着我！<p>　　由于他们惹起了我的反感，所以当米端说了一句什么，我未曾听得很清楚，只听到他最后在问：“你是不是想学？”<p>　　我连考虑也没有考虑，就道：“不想，绝对不想！”<p>　　在说了之后，我发现白素的神情十分讶异，才想到他要我学什么，我都未曾听清楚，就拒绝了。但是话已经说出口，自然也无法更改了。<p>　　白素叹了一声：“刘巨因为你的时空转移，而烧死在建筑物之中了。”<p>　　米端笑了一下：“我害他干什么？他一冲进火窟来，我就把他转移了，为了惩戒他对我的无礼，我把他转移到了一个小小的沙漠中，他要吃几天苦，才能离开，如果他再来找你们，就不妨对他说明事实的真相，不过他可能不会相信。”<p>　　我闷哼一声：“他一早就发现那些是真人了，请问，那些受难者的灵魂是不是一直在苦痛中，他们身受的痛楚，也一直在持续着吗？”<p>　　米端和那女郎，齐声发出了一叹：“那是它们自己的选择，它们可以和人类其他的灵魂一样，通过某一种程序，而把生前的苦痛完全洗掉，可是它们不愿意，我相信，在我们决定放弃不理之后，它们一定还会不断向宇宙深处放射能量，继续寻找天庭去申诉它们的冤屈，或许，会有比我们更强有力的人，接受到它们的申诉之后，为它们出头，用强有力的方法，来使人类改变。”<p>　　白素的声音乾涩：“或许，但是我宁愿人类不断通过历史教训，自己改变自己。”<p>　　米端和那女郎，都做了一个无可不可的手势，那女郎的确十分美丽动人，我道：“问你一个不是很礼貌的问题，现在我看到的，是你们原来的形体吗？”<p>　　米端和那女郎一起摇着头，那女郎道：“人类的形状，完全是由环境决定的，在地球上最高级的生物，只能是人，为了适应地球的生活环境，我们自然也要和人一样。”<p>　　我有点骇然，道：“那你们——”<p>　　米端笑着：“是的，不但会乾坤大挪移法，还会七十二般变化。”<p>　　我有点瞠目结舌，他们的能力，究竟大到了什么程度呢？他们的科学文明，究竟和我们相距多远呢？<p>　　当我想问他们之际，我忽然又感到了一阵悲哀：问这些又有什么用呢？<p>　　他们的精神文明，毫无疑问，高过人类不知多少倍。或许，当人类的精神文明进步到了像他们一样的时候，科学文明自然也一样了。<p>　　白素长长地吁了一口气：“只有一件事我不明白，为什么我们连夜造访，阁下要把蜡像馆毁去？”<p>　　米端苦笑了一下：“那是因为我也早就预备放弃了，如果我再这样下去，痛苦的感染会越来越深，所以我不想让你们知道真相，要是再继续下去，我就有被判刑的感觉，这是十分可怕的。”<p>　　白素谅解地点了点头。米端和那女郎，一起做了一个相当古怪、不明所以的手势，然后眼前陡然一花，一大蓬闪亮的光点，由聚而灭，他们两个已经踪影不见了。<p>　　我和白素，足足呆了好几分钟，才定过神来。白素第一句话就说：“那个女郎，一定就是大哥对她大有好感的那个，见了大哥，千万别提起她。”<p>　　我道：“为什么？”<p>　　白素叹道：“你又不是不知道大哥的脾气，谁知道她是从哪一颗星星上下来的，何必令他白害相思病？”<p>　　我也叹了一声，同意了白素的提议。当天晚上，接下来的几天，我们心情都极为不快，也都暗暗希望那些冤魂向宇宙深处发射的能量，可以得到更强有力的回响和支持，但那自然只不过是希望而已，真正的过程怎样，连想像也想像不出来。<p>　　人世间的痛苦，自然仍会持续的，一直持续到不知哪一年才会消失掉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_12'>第六十七卷 极刑 尾声</b><p>");

document.write ('　　白奇伟在七天之后又出现在我们家里，显著地消瘦了。一见到我们，他就向我们说他如何看到了那位女神的经过。<p>　　他称那女郎为“女神”，倒是十分贴切的。他哀伤地道：“她明明对我大有好感，为什么不肯和我接近？”<p>　　这个问题，我们自然无法代答，所以只好沉默。他又叹息着：“她究竟是什么身分，你们有什么想像？”<p>　　白素温柔地道：“就当她是女神吧，历史上有很多出色的男人，都曾和女神有过短时间的、程度深浅不同的缘分。缘尽了也就分开了，没听说过有谁可以把一个女神一直留在身边的。”<p>　　白奇伟听了之后，怅然半晌：“她真美得和女神一样，真的。”<p>　　我肚子里咕哝了一句：“真是情人眼里出西施，我见过，是很美，但也没有美到这种程度。”<p>　　我一面想着，一面向白素投以一个心满意足的眼色，白素显然知道我为什么这样做，侧过脸去，不理会我。<p>　　白奇伟无精打采地住了几天，就告辞离去，回到他的水坝工地去了。<p>　　又若干天之后，黄堂出差回来，我们才能把米端和那女郎出现的经过告诉他。<p>　　黄堂听了之后，骇然道：“这……真是，再怎么想，也想不到那些陈列的人像，竟然……全是真的，我是说，想不到，就是他本人，时间空间大转移，大不可思议了！而目的是想教育人类，嘿嘿，难怪他们要失败。”<p>　　白素皱了皱眉：“可是他们说的那些话，倒真是十分有理。”<p>　　我摇头道：“算了，弄一批外星的教育家来，或是外星的人性维持队来，我看人类只有更乱。”<p>　　黄堂着实感叹了一阵才离去。等他走了之后，我们又闲谈了一会，我忽然想起一件事来，问：“那天米端问我想不想学什么，被我一口拒绝了，我没有听清楚他前句话，他要教我什么？”<p>　　白素淡然道：“他说，时间和空间的转移，其实是一件十分简单的事，像你这样能力的人，一学就会，他问你想不想学。”<p>　　在听了白素的话之后，我的反应如何，想来也不必详细描述了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_01'>第六十八卷 电王 简介</b><p>");

document.write ('　　马达加斯加的荒山，苍幽的瑞士古堡，两个相隔万里的青年却结合成石破天惊的力量，卫斯理再次解开这一串悬疑离奇的谜团……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_02'>第六十八卷 电王 序</b><p>");

document.write ('　　“电王”这个故事的布局，采用了推理小说的写法，十分扑朔迷离，可是等到谜底一揭开，就恍然大悟，在卫斯理故事中，这种推理性记述却运用得相当多，“电王”是其中的代表作。<p>　　“电王”这个故事中的主要人物，和一个怪异的组织叫“非人协会”的，很有些关系，这个协会的会员之中，甚至有一个是一棵大树。在这个故事中，也约略提过，相当有趣。<p>　　故事中的一个杀手，牵出了另一个故事，那自然是另外一回事了。<p>　　——倪匡 一九九一年一月一日 香港<p>　　以第一人称记述卫斯理冒险生活、离奇经历的科幻小说，一向由明窗出版社出版，可是其中有四个故事，却由于一些原因，成了例外。<p>　　这四个故事的依次是：<p>　　电王→生死锁→黄金故事→游戏<p>　　由于卫斯理故事，虽然每一个都独立，但是人物却都有延续性，所以故事和故事之间，有着千丝万缕的关系。了解这些关系，更增阅读的兴趣。错过了这四本，对有些事就不明白了。<p>　　例如，卫斯理和温宝裕的好朋友陈长青，是如何“上山学道”去的？温宝裕的巨宝，自何处来？又例如，会发电的人来历如何？卫斯理和“非人协会”的关系怎样？再例如，白老大早年和哥老会的关系如何？能在时间中自在旅行的王居风和高彩虹怎么样了？以及巴曼将军在海底的巨大发现，这些情节，都会在后来的一些故事中提及，不知详情，会感到若有所失。<p>　　当然，这个故事曾出版过，但是还有许多朋友没有见过，所以上述的一些问题，经常被人问起——这些问题都在那四个故事之中。<p>　　如果有人保存全套卫斯理故事的，这四个故事是在编号五十八的“极刑”之后，五十九的“废墟”之前，所以在书架上的排列位置，应该在这两本中间，所以，我把这四个故事编为如下的号码，重新删订整理出版：<p>　　58 A　电王——58 B　生死锁——58 C　黄金故事——58 D　游戏<p>　　插入这四本，才是整套的卫斯理故事。<p>　　——倪匡　一九九一年一月一日<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_03'>第六十八卷 电王 楔子</b><p>");

document.write ('　　电，是如今人类绝不能缺少的一种能量。人类科学技术得以飞速发展，自人类开始懂得利用电能起才能成功。不懂利用电能，人类只好回到没有电能可利用的那个时代，而且，一定停滞不前，不能再有什么突破。<p>　　电是一直存在着的，人类也早已知道电的存在，真难想像，在人类发展的悠长历史中，人类早已懂得如何建立一个专制的王朝，早已懂得如何用美丽的词藻去掩饰丑恶的行径，早已懂得设计出一整套有系列的规章制度去限制或扼杀人性，早已会把另一些人当奴隶来役使，甚至早已会造出像金字塔这样不可思议的宏伟建筑来，但是，一直到不到两百年前，人类之中，才有一个杰出的人物，富尔克林，把电从一个虚无缥缈的现象，转变为实实在在的一种能量，一种为人类前途开辟了新途径的能量。<p>　　在此之前，人类在忙什么呢？那几十年，翻翻历史，好像人类最热中的是各种各样的战争。<p>　　到今天，人类生活已离不开电能。可是普通人对电的认识，实在十分不足。“在正常情况下，同一个原子中真正电量相等。当它们由于某种原因而失去一部份电子时，就带正电；获得额外电子时，就带负电……”这样的词句，不是专家，也只好瞠目不明所以。<p>　　而绝不加考虑，就可以说出什么是“正极”、什么是“负极”的人，只怕也在人口比例之中，占极少数。反正大家都在用电，都知道电有用就是了。<p>　　电能可以由很多方法产生，自然产生和人工产生。自然产生的电，甚至可以用肉眼看到的，是雷雨时天空中的闪电。而几乎所有物体，都有一定的带电能力，生物在活动时产生的微量的生物电，也已经有科学家肯定了人脑部的活动，会产生电波或类似电波的微能量。<p>　　有几种生物，竟然是会利用本身的器官来发出电能的，如著名的八目鳗，就是一种电鳗，在它放射出电能之际，可以使别的生物致死。<p>　　从科学上解释“电”，比较枯躁，但是从文学上来解释“电”，却十分有趣。<p>　　长久以来，“电”就被用在人和人之间的感情关系上，尤其是男女之间的感情关系。例如，一男一女，虽然熟稔，但在他们之间，并不产生交情，就称之为“不来电”，或“没有电”。<p>　　在粤语中，“电”更被广泛应用，且大多数用在女性身上。女性主动，或明示，或暗示她对男性有意的言语行动，就称为“放电”或“放生电”。<p>　　善于“放电”的女性，被戏称为“电王”，这种称呼，十分有趣。<p>　　这个故事叫“电王”，自然不是上述的那种意思，而是另有所指。<p>　　说了许多，故事的内容究竟是什么呢？<p>　　还是照老样子，慢慢说起。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_04'>第六十八卷 电王 第一章 神秘的红头老爹</b><p>");

document.write ('　　居住在世界第一大岛——马达加斯加岛上的马尔加什人，由公元十世纪之后，来自太平洋印度尼西亚地区的大批移民和岛上的原居民结合而成，所以他们的语言，接近印度尼西亚语族。由于会遭受过法国的长期殖民统治，马尔加什人信奉天主教的相当多，但更多的，还是信奉他们自己的拜物教——那是原始社会中的一种宗教信仰形式，几乎任何物体，都可以成为神，成为崇拜的对象。拜物教在他们的祖先，印度尼西亚各岛屿中，也十分盛行。<p>　　马尔加什人大体上来说，气性相当温和，并不贪嗜什么，乐天知命，岛上气候又好，物产丰富，面积将近六十万平方公里，人口只有八百多万，自然人与人之间的冲突，也可减到相当低的程度的。<p>　　尤其，在山区的一些村落中，居民几乎世世代代，不离开居住的范围五十公里之外，对他们来说，生活之中，根本没有什么新鲜的事可言，所以，二十年前，红头老爹一家突然出现在一个小村落的时候，就被当作是一件大到无可再大的大事了。<p>　　红头老爹出现的那个村落，位于岛中心部份的山区，大约只有二十来户人家，生活十分贫困，完全是原始社会式的自给自足，和外界不相往来，一则由于山途畸岖，交通实在太不方便。二则，在山区生活，虽然贫困，但也不虞衣食，到了外面，谁知道外面的世界是怎样的？<p>　　虽然也有一些青年人，离开过村落，但大都一去不回，山区之外的生活情形究竟如何，对这个村落的居民来说，等于是地球人无法想像外星人的生活情形一样。<p>　　像这种小村落中，简陋的屋子距离相当近，半夜里，村头的什么人大声咳嗽一下，村尾的人也可以听得到，所以。村民的生活，几乎是连成一体的，互相之间，对于对方的一切，了解得再彻底也没有，在这样的情形之下，忽然有一家陌生人侵入来，那自然耍成为整个村落中的头等大事了。<p>　　“侵入”的那一家，就是红头老爹的一家。红头老爹自然有他的正式名字，但这无关紧要。他被称为红头老爹的原因是，“老爹”是土语中对人的一种尊称，而他的额上，有一片相当大的，几乎延续到整个头顶的红色胎记。所以，他被村民称为“红头老爹”，就是一件十分自然的事。<p>　　红头老爹的一家，其实也只是三个人：红头老爹、红头老爹的妻子，和他们的儿子。<p>　　红头老爹年纪相当大，而且十分丑陋，可是他的妻子，却是一个相当娇小的少女，年纪很轻，以致村落里的人，一开始，以为那是老爹的女儿，但是带他们来的骡贩子，却说他们是夫妻。<p>　　不管是红头老爹也好，他的妻子也好，肤色都相当黑，和当地土人差不多，并不是很碍眼，令村民感到讶异莫名的是他们的儿子，当时还只是一个婴儿，可是肤色却是雪白的。<p>　　那婴儿十分可爱，非但肤色雪白，而且有着一头红发，看起来极其惹人喜爱，村民从来也未曾见过白皮肤的人，当他们看到婴儿那张可爱的、雪白的小脸之际，很引起了一阵骚动。<p>　　要不是骡贩子大盘斥责了一阵，告诉村民，世上有的是白色的人时，村民几乎要把那可爱的婴儿，当作了什么怪物来排斥了。<p>　　骡贩子是山区各村落中的权威人物，事实上，他只是一个小商人，赶着一头骤，负责一些村民亟需的日用品，来往各山区之间，用他的商品，向村民交换山中的特产，多半是一些相当罕见的香料植物的种籽之类——到了香料的集散地，罕见的香料，可以卖得相当好的价钱。<p>　　对于一生不离开村庄的村民来说，经年来往各地，见过世面的骡贩子，自然是一个权威人物了，他的话，村民自然深信不疑。不过对这个婴孩，村民总觉得有点古怪。而这种古怪的感觉，一直随着孩子的长大在增长着。<p>　　当骡贩子代红头老爹宣布，他们一家，将在这里定居时，村民都一声不出，因为这对他们平静的生活来说，几乎是一种不能接受的天翻地覆的大变化。<p>　　但是当骡贩子又进一步宣布，这次他带来的货物，全是红头老爹致赠村民的礼物，单是扎实的厚布，几乎每人都可以单分到一大幅，村民心满意足之余，自然而然，把“老爹”这个尊敬的称呼，赠给了陌生人。<p>　　红头老爹一家所住的屋子，是村民协助盖搭起来的，远离村落其他的屋子，位于一处峭壁的一个突出部份，面临着山崖。<p>　　红头老爹在开始的时候，对当地的语言不是很熟悉——这种情形，一直没有多大的改变，因为他根本不和村民交谈，不但是他，他的妻子也一样，绝不和村民交谈，也没有其他的接触，他们一家，就这样住在一条与世隔绝的村庄附近，而且，和这个村庄的村民之间，也筑起了一道无形的、牢不可破的墙。<p>　　只有当骡贩子来的时候，红头老爹才会和骡贩子用村民所听不懂的话，交谈几句，而骡贩子每次都会给红头老爹带来不少东西。<p>　　那些东西是什么，村民也不知道，因为全是放在一只一只木箱子之中的。<p>　　有一些好奇的村民，曾经偷偷接近过红头老爹的屋子去窥伺过。可是也看不出什么异样的情形来。由于村民本性十分善良，虽然心中总觉得古怪，但倒也相安无事。<p>　　红头老爹对他的孩子，看守得更严，绝不许孩子和村民接近，夫妻两人，无时无刻不在孩子的附近。孩子大得相当快，红头老爹来了不到一年，就已经会走了，样子更可爱，红头老爹教孩子讲一种村民听不懂的话，等到孩子更大了些，村中的孩子好几次想接近这个白色的孩子，可是都被红头老爹阻止。<p>　　到了红头老爹通过骤贩子，向全村的人发出警告，说他的孩子有着可怕的疾病，任何人只要手指碰到他，甚至向他多看一眼，就会得到传染，带来极大的灾祸。<p>　　由于骡贩子在村民之中，有着相当程度的权威，而且，村民毕竟十分愚昧，怕大祸临头，所以大都相信了那孩子是十分不祥的，是不能接近的。<p>　　红头老爹这样做的目的，自然显而易见，是不要有任何人接近他们，尤其是那个孩子。于是，他们一家人，几乎是在和任何人不发生关系的情形之下生活的。孩子一天一天长大，已经成了少年人，村民经常可以看到那身形高挑，相貌俊美的少年，一个人独自在山崖之前，愣愣地站着，不是凝视着天上的白云，就是俯瞰着山脚下的山峦河流，一看就是好久。<p>　　而其余的时间，这少年就躲在简陋的屋子之中——他在屋子中干什么呢？村子中的人自然好奇。有一个大胆的少女，曾经接近过屋子，去偷看少年在干什么，可是根据她偷看得来的情形，在村民面前重复出来之际。村民却也无法明白他是在干什么。<p>　　直到有一次，那个骡贩子又来到村子里，那个少女将她捕捉到的一只会发出十分洪亮的吼叫声的小猴子，和骡贩子交换了一点日用品。<p>　　骡贩子知道这种猴子，是岛上特有的罕见品种，叫作“吼猴”，身子虽然小，可是当它吼叫时，声音可以传出好几里之外，是动物园中的珍品，可以卖得相当好的价钱，所以着实说了几句好话，那大胆的少女，也乘机把她看到的那个少年的动作，重复了一遍。并且把少年全在手中，盯着它一动不动好久，才“揭开一层皮”来的东西，形容了一遍，十分正经地问骡贩子：少年是在干什么？他拿着的是什么东西？<p>　　骡贩子在乍一听之下，也是莫名其妙，可是他只是略微想了一想，就忍不住哈哈大笑了起来，拍打着那少女的头，道：“他在看书，他手里的东西是书，什么揭开一张皮，他是揭过了一页书。”<p>　　由于山区的居民，生活是如此之闭塞，什么是“书”，他们都不知道，自然也不知道什么是看书或是读书了。<p>　　而且，就算经过骡贩子的说明，那少女还是不明白，又问：“什么是书？那上面的许多小黑点是什么？看书？傻瓜一样坐着不动，看书，有什么用？”<p>　　骡贩子虽然知道世界上有一样东西叫“书”，也知道人类的行为之中有一种叫“看书”，可是他本身也不是一个什么有知识的人，对少女那一连串的问题，他也回答不上来，他觉得很没有面子，所以就沉声道：“你不会自已去问他！”<p>　　少女碰了一个钉子，不敢再说什么。可是这少女十分机伶聪明，骡贩子那句负气的话，更使她起了一个大胆的念头：自己去问他。<p>　　为什么不可以呢？自己可以问他。<p>　　那少女在等待着这个机会，可是机会一直没有出现，时间却又过去了三年。<p>　　三年之后，少年长得更高、更俊，那大胆的少女也成熟发育成为全村最动人的少女。村中的男女，都在这个年龄已经成婚了，追求那少女的年轻人自然也不少，可是那少女却一概拒绝。<p>　　这个在山中长大的女孩子。不至于不懂得爱情。她爱上了那个外来的青年，一个她连名字都不知道，一句话也没有交谈过的人。<p>　　她一直在等机会，可是青年躲在屋子里的时间越来越多，而每当她企图接近对方的屋子时。红头老爹和他的妻子，几乎毫无例外地必然会出现，用十分严厉的眼光。把她逼退。<p>　　那少女的名字叫琴亚，琴亚的父母，对于她一再拒绝村中青年的求婚，已经很不耐烦了，琴亚也下了决心，决定要问一问那外来的青年，是不是要自己，如果遭到了拒绝，那么，她就决定离开村子，到山区以外去，像村中有些青年男女一样，再也不回来。<p>　　琴亚等待的机会终于来临了。<p>　　那一天白天，骡贩子又来了，替红头老爹带来了一只大木箱——这十多年来，由于骡贩子每来一次，都有木箱子带来，红头老爹多盖了很多间茅屋，来放置那些木箱子。只有琴亚曾经偷看到过，那些木箱子中放的，全是那种叫作“书”的怪东西。<p>　　当骡贩子把木箱在红头老爹的屋子交卸下来之际，首先迫不及待从屋子中出来的。是那个青年。琴亚是一有机会，就在人家屋子前徘徊的，所以，当青年人出来的时候，她和他之间的距离，大概是二十步左右。琴亚立时发出了一下口哨声。<p>　　那青年抬头向她望来，他的肤色极白，红色的头发，碧蓝的眼珠，在未曾见过外人的村民来说，这样相貌的人，应该十分怪异才是。可是爱情的力量真伟大，这时，在琴亚的眼中看出去，却觉得那青年俊美无比。<p>　　（那青年自然十分俊美的，不过连琴亚也觉得他俊美，那就爱情在起作用了。）青年抬头，看到了琴亚，神情像是也愣了愣，两人目光的接触，已使得琴亚心头狂跳了起来。可是就在这时，红头老爹已经走出来了，狠狠瞪了琴亚一眼，琴亚不得不半转身去，而当她转回身来时，红头老爹、骡贩子和青年，都已进了屋子。<p>　　琴亚十分焦急，不知怎么才好，她不由自主，又向前走了几步，更接近屋子，就在这时，她听到屋子中传来红头老爹的声音，红头老爹像是在生气。声音相当大，讲的是一种她听不懂的话。而同时，也有骡贩子的声音传出来，像是在辩解什么。<p>　　不一会，骡贩子就走了出来，神情不是很高兴，继续和村民做交易，琴亚一直在附近徘徊。<p>　　等到骡贩子要离去的时候，村民看到了一个前所未有的现象：红头老爹手中提着一只袋子，竟然跨上了那头骡子，和骡贩子一起离开了村子。<p>　　十多年了，自从红头老爹一家来到这村子之后，从来也没有离开过。这件事，自然是这一天剩下来的时间中，村民交谈的资料了。<p>　　而到了黄昏时分，一直在屋子边的琴亚，心头又狂跳了起来，她看到那青年自屋子中走了出来，缓缓来到山崖之前，伫立着，望着漫天的红霞和夕阳。<p>　　由于琴亚知道红头老爹离开了村子，所以她的胆子大了许多，她想了一想，就轻轻地走近那青年，一直等到她来到了距那青年身边只有三五步时，那青年陡然转过头来望向她。<p>　　琴亚的心情，本来就极度紧张，自己的心上人再一转过头来，更使得她心头狂跳，不由自主，伸手按向她自己的心口。<p>　　她本来就是一个十分美丽的少女，这个动作，又更增她少女的妩媚，虽然青年什么话也没有说，但是琴亚敏锐的少女心灵，已经可以肯定，青年一看到了她之后，碧蓝的眼睛之中，射出了一种异样的光辉，这种情形，和村中那些钦慕她的年轻人看到她的时候，眼中发出来的光芒是一样的。<p>　　那更使得琴亚勇气陡然增加，把她在心中不知想了多少遍的话，一下子讲了出来：“我要做你的妻子，你要娶我，你要我的话，就吻我的额角。”<p>　　村中，当一双青年男女，互相吻对方的额角时，那是一项十分庄严的互相之间的婚姻的承诺。通常，自然是青年先吻少女，但也有少女先吻青年的。<p>　　琴亚在急速地讲完了那几句话之后，等着青年亲吻她的额角，可是青年却仍然只是看着她，没有任何行动。<p>　　琴亚心跳得剧烈无比，青年绝不是不喜欢她，这一点。她可以在青年望着她的眼神之中得到肯定，那么，他为什么还不亲吻她的额角呢？<p>　　琴亚的心情，又乱又焦急，以致她根本无法好好地去想一想，她只是想到，自己可以先亲吻他，为什么不可以？所以，她就勇敢地跨前了一步，略踮起脚来，把自己丰满的嘴唇，印向青年的额角。<p>　　当她在这样做的时候，尽管她可以听到自己像雷动一样的心跳声，但是她同时也听到了在她身后，传来了一些人发出的惊呼声。<p>　　她知道，她的行动，已经有村中的人看到了。不过，她绝不在意有人看到，因为只要青年回吻她。那么，他们两人之问的关系，就算确定了，很快，全村的人都会知道，让人看到了，又有什么关系？<p>　　她亲吻了青年的额角之后，呼吸不由自主急促起来，胸脯起伏着，用少女的、充满了深情的目光，望着青年，等待他的回吻。<p>　　可是青年却仍然只是怔然站着，一点也没有回吻她的意思，只是伸手，抚摸着被琴亚吻过的额角。虽然他双眼之中的神采更浓，可是他并没有回吻琴亚的额角。<p>　　刹那之间，琴亚只感到自己全身的血液都凝结了。<p>　　一个少女，吻了一个青年的额角，而青年居然并不回吻，那在习俗上，是对一个少女最大的侮辱，琴亚的脸色在那时一定变得十分苍白，那青年有点犹豫地伸出手来，想去抚摸她苍白的脸。<p>　　也就在这时，在琴亚的身后，有人叫了起来：“琴亚，他不要你，你不要脸去勾引他，他不要你。”<p>　　琴亚的身子剧烈地发起抖来，但是她还是努力自她已一点血色也没有的双层之中，吐出了一句话来：“你真的不要我？”<p>　　那青年仍然一点反应也没有，而在琴亚的身后，却传来了一阵恶意的轰笑声，和她父母的厉声的呼喝声。也就在这时，红头老爹的妻子，那青年的母亲，也从屋子之中走了出来。<p>　　那女人这时已不再年轻，可是在黝黑的反肤上，仍然有着美丽的轮廓，而且，一头乌密的浓发，像是黑色的瀑布披散在她的头上一样。<p>　　她一走出来，可能是由于做为母亲的本能，一下子就知道发生了什么事。<p>　　她并没有像往常一样。用严厉的眼光把琴亚逼退，只是讲了一句听来相当简单，但是琴亚却全然听不懂的话。<p>　　由于当时，正是琴亚一生之中，最重要的时刻，也是最绝望的时刻，心情在极度的异常状态之中，对于一切都显得异常的敏锐，所以，这句话，她虽然一点也不懂，可是整句的音节，她却深深地印入脑中。<p>　　在以后的日子中，她随时可以将那一句话重复出来。<p>　　（这一句话的本身，并不重要，可是，“琴亚记住了那一句话，随时可以将之重复出来”这件事，却十分重要，请各位注意。）<p>　　当时，那女人讲完了这句话，就来到了她儿子的身前，她和她儿子讲了些什么，琴亚已经无法再听得清楚了，因为，当青年和他的母亲，一起转身，走进屋子去之后，琴亚身后的嘲笑声，父母的呼喝声，像潮水一样。涌了过来。<p>　　琴亚的视线模糊了，那是她泪水泉涌的结果，她全身发僵，除了僵立在那里流泪之外，什么也不能做。而当有小石块自她身后抛过来，抛中了她的身子之际，她也不知道疼痛。<p>　　她是被她父母拉回自己的屋子去的，嘲笑她的村民，无情地围着她的屋子，发出轰笑声。和那种充满了侮辱性的言语，连她的父母也冷酷地对她不加半句安慰的言语。<p>　　在这样的情形下，琴亚自然无法再在这个小山村中生活下去了，她默默地为自己准备了一些干粮，连夜就离开了她出生之地。<p>　　琴亚以她山村少女灼热而淳朴的心灵献爱不成这件事，一直是她心中极大的创伤，一直到了将近两年之后，她才在一个机会中，知道自己当时犯了一个不可饶恕的错误，不过时间已经过去太久了，两年多来，她的生活，已经起了大大的变化。以致她虽然想补救过失，也变得没有什么可能了。<p>　　其实，两年多来，琴亚生活上的变化，也不能说是太大，不过对一个一直只生活在山村中的少女来说，已经可以说得上是天翻地覆的了。<p>　　琴亚在离开山村之后，运气并不算太坏，她不知道如何才能离开山区，只是固执地，每天向着同一个方向走着，几天之后，她就遇上了那个骡贩子。<p>　　骡贩子的心地很好，给了琴亚相当大的帮助，把琴亚带到了自己的家中，交给了他的妻子，这以后，琴亚的生活变化，可以长话短说，虽然她这个人物，在整个故事中，相当重要，但那一段经历，却无关紧要。骡贩子没有儿女，所以琴亚受到相当好的照顾，她人又聪明，不到半年，已经看不出她是一个从未离开过山村的少女了。<p>　　骡贩子的家在山脚下的一个镇上，半年之后，琴亚离开了那个镇，到了另一处更大的地方，在那里接受政府学校主办的成人教育，又过了一年，她又来到了首都塔拉览利夫，那是岛上最大的城市，有超过四十万人口，有着数百年历史，琴亚已完全可以独立适应城市生活了，她在一家规模不是很大，但是烹调精美，极受当地上层人士和外来游客欣赏的餐室中做女侍。<p>　　叙述到这里，可以把琴亚的事，暂时搁置一下，也可以把红头老爹和他一家的事，暂且不表。<p>　　却说有一个人，这个人的名字叫英生，他真是姓英，又恰好在英国出生，所以就顺理成章，叫作英生，和什么王英生、陈英生不同，英生就是英生。<p>　　英生是一个地质学家，十分相信地壳分裂说——也就是地球上的陆地，本来是连成一块的，后来因为地壳的变动，才分裂了开来，成为如今的五大洲。<p>　　他而且相信，马达加斯加岛，如今虽然在非洲大陆的东面，离非洲大陆十分近，但是在地壳未曾分裂之前，却应该在印度的东部，也就是如今印度洋的位置上。<p>　　他的这项假设，如果被证实了的话，将会十分重要，因为那么大的一块陆地，漂移得离原来的位置如此之远，这将可以进一步推断为在印度洋的海底，有着造成这种漂移的因素在。例如那里的地层特别薄，有着巨大的断层，等等。<p>　　既然在喜马拉雅山的顶上，可发现海洋生物菊石的化石，证明喜马拉雅山顶，原来是海底，是被印度次大陆向亚洲大陆漂移的过程中“挤”出来的，英生就更加坚信印度洋深处，一定还有着为人类所未知的地壳变动因素在，他就是要把这种因素找出来。<p>　　所以，他先在印度居住了一年，然后，又到马达加斯加岛去，研究两地之间生物的类同、岩石结构的类同，以证明他的理论。<p>　　英生可以说是一个相当有趣的人，我和他认识，是他在印度东岸居住的那一年。<p>　　那一年，我到印度去有事。<p>　　（我到印度去，找一个印度人。）<p>　　（这句话，听起来很滑稽，但当时的历程，却极其曲折，整个过程，记述在名为“连锁”的那个故事之中。）<p>　　我是在新德里遇到他的，谈得可算投机，后来，他到了马达加斯加岛，曾经和我通过信。有一次，他十分高兴地告诉我，在马达加斯加岛上发现的一种猴子，“狐猴”，就和印度大陆上的眼镜猴，全然是近亲。<p>　　而接下来的几封信，他表示他自己完全迷上了马达加斯加岛，大有留恋不愿离去之势。在他陆续寄来的信件中。可以知道他足迹几乎遍及全岛。<p>　　自然，他也到过骡贩子居住的那个镇市。<p>　　他已经学会了一口当地言语，那天，他在镇市唯一的一家书店之中，询问有没有新到的一本地质学杂志，书店的职员正在整理一大堆书，抬起头来，告诉他：“没有，我们这种小地方，从来也没有人会看这种专门的书。”<p>　　得到了这种很合理的回答，英生本来已准备离去的了，可是他却多看了一眼，一眼瞥见店员手中拿着的一本厚厚的书，书名赫然是：“门电路（脉冲电路）研究”。<p>　　那是相当专门的学术性著作，和这种小地方，显然不是十分相合的。<p>　　这使得英生感到了一丝好奇，他接着又看店员正在整理的另一些书，越看越是奇怪，因为那全是一些专门之极的书，而且包括的范围十分广泛，有相当多数量，是电学方面的书，如“电磁学”，也有不少最新的专门性的杂志。也有物理学方面十分高深的著作，有极厚的一册，是近十年来，诺贝尔物理学奖金获得者的得奖论文。<p>　　这已经使英生惊讶得连口都合不拢来了，而当他又看到了一本地质学的书，那是他和另一位地质学家合着的，专论澳洲山脉形成和性质的专门著作，他实在忍不住了，问那店员道：“怎么一回事？哪一家著名的大学在这里设立了研究所，所以才需要那么多各门的高级参考书？”<p>　　那店员摇着头：“当然不是，这些书，全是卡利先生订的，多年来，他订了不知道多少书，加起来，怕比我们整个店的书，还要多好几倍。”<p>　　英生大为咋舌：“全是这样的书？”<p>　　那店员道：“开始没有那么专门，但是后来，却越来越专门，这些书，我真怀疑是不是真有人看得懂，售价本来就不便宜，再加上运装费——”<p>　　店员用力摇着头，像是觉得把大量的金钱花在买这些书上，是一种罪过一样。<p>　　英生这时，对于买那些书的那位卡利先生，简直敬佩得有点五体投地了，他用十分恭敬的声调问：“那位卡利先生，一定是一位大学者了？”<p>　　店员先是怔了一怔，随即哈哈大笑了起来，英生不明白他为什么要笑，只好等他解释。店员笑了好一会，才道：“或许他真是大学者，那真是真人不露相了，不过，镇上的人，都只知道他当了二十年的骡贩子。”<p>　　英生在马达加斯加岛上住了那么久，当然知道“骡贩子”是怎样的一种职业，他听得店员这样说，呆了一呆，一时之间，不知如何回答才好，店员在这时，已向外一指：“看，卡利先生来了。”<p>　　英生转过头去，看到了一个个子高高瘦瘦的中年人，正向着书店走过来。<p>　　这个名字叫卡利的骡贩子，当然就是这个故事一开始，把红头老爹一家人，带进了那个山村的那个骡贩子，在故事之中，他已经出现过好多次了，可是他是什么样子的，却一直没有形容过，就趁这个机会，好好看他一下吧。<p>　　和所有的骡贩子一样。由于长年累月在山路中跋涉的缘故，身体中积累脂肪的机会较少，所以相当瘦削，而且，一股风尘仆仆的样子。<p>　　卡利有着一双小眼睛，目光也混浊不清，大约有五十出头的年纪了，皮肤黝黑，走起路来，有点跳跃的动作，衣服虽然不旧，但总给人以一种不干净的感觉，花白的头发已开始稀疏。<p>　　虽然一个人是不是有学问，绝不会在额头上凿着字，但是卡利这个人，看起来就是一个道档地档的骡贩子，没有半分像是大学问家。<p>　　英生一直盯着他看，甚至顾不得礼貌了，卡利一进店堂，也发现了有一个衣冠楚楚、相貌堂堂的绅士在紧盯着他，所以他也显得十分不自在，向英生望了一下，不知道是该打招呼好，还是不理会对方的瞪视好。<p>　　英生在这时候，却想到了“人不可貌相”这句话，武侠小说之中，武功绝顶的高手，不是大都看起来是一个糟老头子吗？所以，他十分恭敬地问：“卡利先生？”<p>　　卡利陡然之问，受到了一位绅士的如此礼遇，不禁受宠若惊，大是手足无措，点头哈腰，连声道：“是，是，先生怎知道我的名字。真是——”<p>　　看着卡利这副神情，英生不禁苦笑，外表自然不能看到一个人的内在，但是在行动上，多少可以判别出一点来的。一个有资格看那么高深学问的书籍的人，是绝不会有这种神态的。他心中暗叹了一声，指着那些书：“卡利先生，这些书，全是你订的？”<p>　　卡利的神色更是仓皇：“是……也不能说是……那是照红头老爹给我的单子订的，到现在，才陆绩来到，我会给他送去……”<p>　　卡利说到这里，英生已经完全明自了，那些书，不是卡利看的，卡利只不过是一个骡贩子，他的任务，是运送那些书，给一个叫“红头老爹”的人。<p>　　这时候，英生的好寄心更炽。第一，“红头老爹”，却是一个十分奇痰的名字。第二，要骡贩运送这批书，那“红头老爹”，显然是住在偏僻的山区之中，在马达加斯加岛的偏僻山区之中，居然有人会如此如饥如渴地在追求着各方面的学问，这实在是不可思议的一件事。他立时问道：“那位……红头老爹……是——”<p>　　卡利道：“我也不知道他是什么人。只知道他一直要我带书给他，每次一箱，甚至两箱，十多年了，他和他的孩子，十分喜欢看书。”<p>　　英生吸了一口气，又向那堆书望了一眼，单是眼前的那堆书，别说内容了，单是书本所用的文字，已有英文、德文、日文、法文、俄文和中文。<p>　　（中文的是一部“本草纲目”，那是明朝药物学家李时珍的一部惊世巨著。）<p>　　红头老爹要懂得多少国的文字，还要有多少丰富的专门知识，才能看得懂那些书？<p>　　英生第一个念头，自然而然地是：这个“红头老爹”，住在什么地方？他忙把这个问题提了出来。卡利一直是十分恭敬地在回答着他的问题的，可是一听得英生这样问，却眨着眼睛，不肯回答，迟疑了半晌，才道：“这……这……红头老爹……我不能说出他住在什么地方来！他像是预知会有人来找他，所以。绝不允许我……透露他住在何处。”<p>　　英生吸了一口气，他感到事情有点神秘，那“红头老爹”绝非寻常人，这是可以肯定的了，他为什么要躲起来不见人呢？是不是怕有什么人对他不利？还是他有什么极厉害的仇人？他想了一想，道：“我只是想见一见他。如果你肯带路的话——”<p>　　卡利不等他说完。就用力摇着头。从那一刻开始，英生威逼利诱，软硬兼施，包括了把卡利带到他的住所，飨以极品白尔地一瓶，卡利因为酒醉而话多得拦也拦不住之后，一提到要去见红头老爹，卡利仍然摇头：“不可以，绝不可以，我起过毒誓。不把他住的地方告诉任何人的。”<p>　　英生看着没有办法了，只好道：“那么，在你见到他的时候，请告诉他，我是一个地质学家，名字是英生，在这批书中，就有一本是我和人合着的，我很想见他，如果他愿意见我，你不是就可以带我去见他了吗？”<p>　　卡利十分高兴，像是解决了一个极难的难题一样，连声道：“好，好，我一定对他说，原来你是一个大人物，真是，请我喝那么好的酒。”<p>　　英生摇头：“我不是大人物，那位红头老爹，他才是大人物。”<p>　　卡利瞪大了眼，一脸不信的神色：“他是大人物？我看……看不出来，不过他人很怪，不和任何人接近，更不让人接近他的孩子，那孩子也怪，皮肤白得完全是白种人，而且红发蓝眼。他们两夫妻都不是白人，他妻子更怪，从来也没有听她讲过话……”<p>　　看来，卡利只对不能透露红头老爹住在什么地方起过毒誓，并没有对不能透露有关红头老爹的其他一切，有过什么承诺。<p>　　所以这时，他滔滔不绝地说起有关红头老爹一家人的一切事情来。<p>　　当两小时之前，英生打开那瓶好酒之际，他还有点不舍得，可是这时，他却觉得再值得也没有，因为他听到的事，是那么奇异。<p>　　他听到的，大部分已经叙述过，需要补充的，只是他们一家第一次遇到卡利的情形。<p>　　卡利在十多年前的一个黄昏，在一个山路的岔口处，遇上了红头老爹的一家人。他们在岔路口，像是不知道该如何才好，而这时，天色已快黑下来了。<p>　　卡利经过时，红头老爹叫住了他，要他把他们的一家，带到一个最偏僻，最深山，最不和外界接触的一个山村去，他们一家，要在那个山村中落户。<p>　　卡利的心地十分善良，也乐于助人，虽然红头老爹的要求奇特之极，他还是爽快地答应了下来。而出乎他意料之外，在他答应了之后，红头老爹给予他的报酬，丰富到令他咋舌，同时，红头老爹又取出了一尊怪异的石像来。<p>　　那尊石像并不是十分大，由于那时天色已黑了下来，卡利也看不清那是什么，看来像是一个身形十分臃肿的人。<p>　　红头老爹要卡利对那尊神像起誓，绝不能泄漏他们一家的行踪，不然就会有极可怕的灾祸。卡利崇奉拜物教，对各种各样的神像，倒是可以接受的，他就起了誓，带着他们的一家，走了七天，才到了那个小村。<p>　　英生在卡利的叙述之中，不断提出问题，详细询问红头老爹和他妻子的样子，问得最多的是他们的孩子的样子。他开始有了一点概念：红头老爹夫妇，要这样躲起来，并不是为了他们自己。而是为了那孩子。<p>　　那孩子，看来不像是他们的孩子，那又是什么来历呢？照叙述看来，红头老拳不断在对那孩子进行教育，那孩子虽然在一个偏僻的山村中长大，可是他所接受的教育，比在任何著名的学府之中更好。<p>　　而红头老爹本身，自然也极有资格，不然，也不能负起教育的责任。<p>　　英生曾考虑过，红头老爹可能是拐带了那孩子的，可是谁会干这样的傻事，拐了一个孩子，尽心尽意地去教育他，在荒僻的山村过了近二十年。<p>　　而且，那孩子还非得有过人的资质才行，不然，再逼他，他也学不会什么。<p>　　英生心中的疑惑，真是到了极点，一再拜托卡利见到红头老爹，一定要代他致意。<p>　　卡利并未负英生所托，在那次送书时，一进了红头老爹的屋子，他就转告了英生的话，谁知红头老爹一听之后，又惊又怒，大声斥责起卡利来。<p>　　这就是那次，琴亚在屋外听到的争执。<p>　　后来，红头老爹和卡利一起离开，也就是那一天，是琴亚生活中最大的转捩点——她示爱不成，羞愤交集，不得不离开了她的家乡。<p>　　也就在那一天，英生有事，离开了镇市，到了首都，在首都一个多月。在忙碌的研究工作中，他一直没有忘记在卡利口中听来的有关红头老爹一家的奇异的故事，也曾和几个与他一起进行研究工作的朋友提起过。<p>　　其中有一个，想像力比较丰富，道：“看来，那孩子——现在应该是青年人了，一定有一个十分隐秘的身世。会不会是欧洲哪一个国家的王子？”<p>　　英生讶然道：“为什么是欧洲国家的王子？”<p>　　那朋友道：“即使在你的复述中，这个青年也是一个典型的欧洲人，就算不是王子，一定也是一个地位极重要的人，所以才有人将他从小掳了来，加以精心的教育，等他长大了，好利用他。”<p>　　英生苦笑：“若是真有人在进行一个这样的计画，那付出的代价未免太大了。”<p>　　那朋友摊了摊手：“谁知道，世上什么样的怪事，都有人在做。你说，那个什么红头老爹，如果真是青年的父亲，哪有做父亲的这样对待儿子的？”<p>　　英生也觉得事情充满了神秘性，简直无法作出任何的假设。<p>　　不过有一点倒是可以肯定的，在红头老爹一家人的神秘行动中，一定蕴藏着什么巨大的秘密。<p>　　所以，当一个多月之后，他在首都的研究工作告了一个段落之后，他一刻也不停留，就再到那个镇市，去找卡利。<p>　　卡利进山区去了，英生等了好几天，才等到他回来，英生忙问：“我托你带口信，结果怎样？”<p>　　卡利苦笑了一下：“还说，我一提出来，红头老爹就大发脾气，就差没有出拳打我，接着，他又骂我，说我泄漏了他的行踪，不知道会给他惹来多大的麻烦，他本来从来也不离开山村的，忽然要和我一起下山，我也不知道他想干什么。”<p>　　英生听得傻了半天，他也没有想到，“红头老爹”的行踪，竟然如此之诡秘，连想要求和他见一下面，都会引起那么大的波折。<p>　　他问：“他离开山村干什么？”<p>　　卡利摇头：“我不知道，半途我就和他分手，他好像赶着去做什么。”<p>　　卡利只是说了红头老爹的事，并没有告诉英生，他在和红头老爹分手之后不久，就遇上了离开了山村的琴亚，自然也没有告诉英生，琴亚这时正在他的家里。<p>　　（如果卡利说了，以后的事情发展，多少有点不同，英生知道了琴亚来自那个山村，一定会叫黎亚带着他前去见红头老爹的。）<p>　　（卡利是认为琴亚的事，和英生有兴趣的事一点关系也没有，所以连想都未曾想过要将之告诉英生。）<p>　　当时，英生叹了一口气，自言自语地道：“看来，要见到这位神秘人物，是没有希望的了。”<p>　　卡利自有他小商人的机警，闻言忙道：“我不知道，再也别问我有关红头老爹的事。”<p>　　英生想了一想：“什么样的条件也不行？”<p>　　卡利用力摇着头：“不行，谁知道他要我对着来起誓的那个是什么神，我日子过得很好，不想倒楣。”<p>　　英生自然地无可奈何，又送了卡利两瓶好酒。自此之后，他虽然时时将这件事放在心上，但由于研究工作已进入决定性的阶段，所以他也无法再追究下去。而且，只要卡利一直忠于他的誓言的话，英生想追究下去，也是没有法子的。<p>　　一晃又过了一年多，英生再到那镇市，遇上了卡利，卡利一见到他。就拉住了他，道：“先生，你知道不？自从我传了你的口信之后，红头老爹不是和我一起离开了山村吗？”<p>　　英生忙道：“是啊，你说过。发生了什么事？”<p>　　卡利忙道：“他到第二天才回山村，一到，一家人就收拾了一些东西离开了。”<p>　　英生“啊”地一声：“他，他到哪里去了？”<p>　　卡利摊着手：“不知道，这一年多来，我也在留意他们的行踪。可是一点消息也没有。”<p>　　英生听了之后。呆了半晌，心想。事情只有两个可能，一是卡利和红头老爹合起来说谎，目的是使他不要再追究下去，二是真的离开了，那就更加增加了这一家人的神秘性——单是为了有人想与之见一见面，就立即搬离住了将近二十年的山村，行藏的隐秘，居然到了这种程度。<p>　　不过，英生立时否定了自己设想中的第一项，因为卡利立时提到了琴亚的事，他说：“小山村一直到现在还在谈论，两天走了四个人，真是不多见的。”<p>　　英年讶异道：“红头老爹的一家，不是只有三个人吗？”<p>　　卡利摇了摇头：“还有一个，是名叫琴亚的少女，就在红头老爹离开的那天，她向红头老爹的儿子示爱——”<p>　　卡利当时虽然并不在场，但是他听人提起这件事好多次了，所以他绉声绘影地把事情的经过说了出来——只怕比当时实际上所发生的，还要“详尽”许多。<p>　　英生听得大感兴趣：“那少女现在哪里？”<p>　　卡利一听到问起了琴亚，大是骄傲，挺直了身子：“这女孩子真争气，现在在首都，到了大地方，一个人过得很好，当然，这是她在我家寄住了一段时间的结果，我把她当自己的女儿一样。”<p>　　他又把自己如何收留琴亚的经过，讲了一遍。<p>　　英生听了，心中一算，就知道上次自已见到卡利的时候，琴亚正在他家里，而他却什么也没有说。英生不禁暗暗顿足，想到那次若见了这个少女，就可以知道红头老爹隐居在哪一个山村中了。而如今，红头老爹当然是离开了那个山村，不知道搬到什么地方去了。<p>　　他们可能早已离开了马达加斯加岛，就算未曾离开，那么大的一个岛，有得是崇山峻岭的原始森林，要找三个人。也难过登天了。<p>　　他想了一想，道：“我很快要到首都去，怎么和她联络？请告诉我？”<p>　　卡利大是高兴：“有先生你这样的人，能方便照顾她一下的话，实在太好了……”<p>　　卡利接着，又啰啰唆怂说了一大串的话，无非是拜托英生照顾琴亚之意，又把琴亚工作的餐室和住所的地址电话，告诉了英生。<p>　　英生并不寄望在琴亚身上得知红头老爹一家人的下落。他只是想，山村中，一直在注意红头老爹一家人的只有琴亚，当然可以在她的口中，多了解一下这神秘的一家人的情形。<p>　　于是，在他又到了首都之后，他就到了那家餐室之中，很快地，他就在几个女侍之中，认出了琴亚来。<p>　　琴亚可以说是一个美丽的女郎，短而鬈的头发，大大的眼睛，显得她十分伶俐机灵，她显然已习惯了城市的生活，一点地看不出她来自一个几乎与世隔绝的山村。<p>　　英生和她打招呼的时候，她有点发怔，因为英生的外型举止，一望而知，是一个十分有社会地位的人，英生自我介绍：“我是卡利的朋友！”<p>　　琴亚立时“啊”地一声，卡利一定曾向她说起过有关英生的事，她的神情立时变得忧郁不欢：“你就是对红头老爹有兴趣的那位先生！”<p>　　英生道：“是，你要是愿意，我想多听听他们一家在山村中的情形！”<p>　　琴亚垂下了眼睑，声音黯然：“不，我不愿意，我不想再想起在山村中的一切！”<p>　　英生是早已料到这一点的，一个少女，大胆向一个青年示爱而被拒，那是终生的耻辱，没有什么人愿意再提起这种不愉快的事情来。所以，他也早已准备好了一番话。<p>　　他道：“琴亚，那次不愉快的事，其实是你自己不好，犯了错误！”那时，事情已经相隔两年了，可是一提起来，琴亚还是紧咬着口唇，双眼之中，泫然欲泪。她倔强地道：“没有错。我他用喜欢我的眼光，鼓励我那么做，可是他却……他却……”<p>　　英生叹了一声：“问题就在这里了，你想想，他根本未曾和你们在一起生活过，他怎知道你们村中的习俗？而且，他是知道你在对他讲话，而你对他讲的是什么，他也根本听不懂，你怎么能够预期他会有什么反应？”<p>　　琴亚一听，“啊”地一声叫了起来，惹得餐室中人人都向她望来，一个经理模样的人，想走向前来阻止，可是英生的气派令他不敢有什么干涉。<p>　　琴亚在叫了一下之后，也知道她自己的失态，忙道：“这就是说，他并不是不要我，而是根本不知道如何表达他自己的意思？”<p>　　英生微笑着：“本来就是。”<p>　　琴亚一脸喜悦的神色：“谢谢你，真的十分谢谢你，英生先生，现在我要工作，等我下了班，我们再详细谈——你要吃些什么？这里的烤山鸡十分美味。”<p>　　英生也十分愉快地道：“好，就来烤山鸡。”<p>　　琴亚用轻松的脚步，走了开去。英生对于自己三言两语，就能使一个少女的心情由忧郁而变得开朗，也感到十分高兴。<p>　　当天，他就和琴亚有了一次长谈，知道了一些红头老爹一家的生活。由于这一家人，刻意不和村民来往，所以琴亚所知实在也不多。<p>　　琴亚说：“现在，我当然知道他……是在看书，可是当时，他们所说的话，我一句也听不懂，在那最难堪的时候，他母亲就说了一句话，我也不知道是什么意思。”<p>　　她说着，就把她一直牢记在心的那句话，重复了一遍。她已在心中，不知把这句话重复过多少遍了。所以，这时说起来，一点困难也没有。<p>　　可是英生一听，却陡然怔了一怔，立时道：“请你再说一遍。”<p>　　琴亚立时又说了一遍，英生又请她说第三次，琴亚在照做了之后，问：“你懂这句话？这句话是什么意思？”<p>　　这时，英生心中的讶异。实在是到了极点，他心想，这简直是不可能的事，所以，他再次要求琴亚，把那句话重说一遍。<p>　　而这时，他内心的讶异，自然也反映到他的脸部来了，琴亚再追问：“她说了些什么？”<p>　　英生实在不知道怎么说才好，一面挥着手，一面道：“那句话，没有什么，不可思议的是她所使用的那种语言，如果我没有听错的话——”<p>　　他讲到这里，又向琴亚望了一眼，琴亚知道他想什么，再把那句话，重复了三次，每一次，她都听到英生深深的吸气声。<p>　　英生是一个地质学家，不是一个语言学家。虽然做为一个地质学家，他精通英语、法语、德语、日语和拉丁文，但是和一个语言学家的要求，还是相去很远。<p>　　自琴亚口中讲出来的那句话，英生本来是不应该听得懂的。但是他曾花了不少时间在澳洲腹地，研究当地山脉的地质情况，当他在澳洲大狄维亭山脉中进行地质考察之际，曾和聚居在这个山区的一种十分慓悍的土人，叫作刚刚族的，有过相当程度的接触，也学会了一些刚刚族人的语言。<p>　　这个土着民族又所以引起英生的兴趣，是由于土着有着相当丰富的神话传说，语言的变化也相当复杂之故。<p>　　这时。自琴亚口中复述出来的却句话，却正是刚刚族人的语言。<p>　　这真是不可思议的事！<p>　　除了刚刚族土人之外，根本没有人使用那种语言，而这就十分怪异了，难道红头老爹的妻子。是澳洲刚刚族的土人？<p>　　就算是的话，一个澳洲腹地的土着，老远走到马达加斯加岛的山区来隐居，又是为了什么？<p>　　当英生心中疑惑无比，想到这里时，他又陡然震了一震，更加可以肯定，那个女人，红头老爹的妻子，真可能是刚刚族人，因为琴亚一再描述过，她有一头极长极浓的头发，而那正是刚刚族人的特征之一。<p>　　刹那之间，英生想到的事情极多，他也想到，就算那孩子的父亲是白种人，只要他母亲是刚刚族人的话，他的外型也绝不可能再是典型的白种人，谁都知道在遗传上，有色人种的遗传是显性的，占压倒性的优势，所以白人和有色人种的混血儿，一定多于像有色人种。<p>　　那样说来，那女人，根本不是那孩子的母亲了？<p>　　事情真是越想越复杂，也更加没有头绪了。<p>　　英生在发怔，琴亚等了一会，道：“她……究竟说了什么？”<p>　　英生“哦”地一声：“她用一种很少人用的语言，说的那句话是：孩子，他不能爱你的。”琴亚呆了半晌，才道：“为什么，他为什么不能爱我？为什么？”<p>　　英生苦笑了一下，摊了机手，他当然无法回答这个问题，这个问题可以假设的答案太多了，或者是那青年的身分特殊，不会爱上一个山村少女，或者是种种别的原因。<p>　　而英生略感奇怪的是，何以那女人不说“他不会爱你的”，而说“他不能爱你的”呢？两者之间，似乎没有什么大不同，但多少总有点差别。<p>　　琴亚的神倩也十分疑惑，她道：“至少，他绝不会讨厌我，在他的眼神中，我可以肯定，他……不能爱我，可是有什么特别的原因？”<p>　　英生安慰着她：“琴亚，我看以后，你们相见的机会，微乎其微，不如忘了这件事算了，你年轻、美丽，一定会有很好的青年爱你的。”<p>　　琴亚并没有说什么，只是幽幽地叹了一口气：“是啊，他现在不知道在什么地方了。”自那次之后，英生只要在首都，就会和琴亚联络，送点礼物给她。<p>　　英生虽然十分喜欢马达加斯加岛。但他毕竟无法在岛上永远住下去的。<p>　　当研究工作告一段落之后，他就回到了英国，在大学研究所工作，一面担任授课。<p>　　好了，现在，轮到我出场了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_05'>第六十八卷 电王 第二章 失踪的产科名医</b><p>");

document.write ('　　在以往记述的故事中，我卫斯理，很少那么迟才出场的。<p>　　由于这个故事，先说一说神秘的红头老爹的一家，此较有趣，所以拿来做了故事的开端。这个开端，自然都是由英生转告给我听的。<p>　　我有事经过伦敦，在一个阴雨连绵，又冷又潮湿，浓雾令人连气都透不过来的晚上，一个在伦敦的熟朋友，为我举行了一个小小的聚会，参加的人并不多，全是熟人，其中，英生算是最陌生的了。<p>　　在餐后的闲谈中，他忽然问我：“你见闻多，可知道在二十年前，有什么王孙公子。或是大有来头的人，被人拐走了一个婴儿的？”<p>　　这问题十分古怪，我笑道：“不知道。多年之前，最出名的儿童绑架案，是飞行家林白的孩子——”<p>　　英生忙道：“不，不，被拐走的，是一个出世不久的婴儿。”<p>　　我摇了摇头。这根本是没影儿的事，一个人，再“见多识广”，也不可能回答出这种问题来的。<p>　　我的态度，已经十分明显，摆明了不想再在他的问题上谈下去了，可是英生由于他所知道的，一直在困扰着他，所以他十分想有一个答案，他提高了声音：“那拐走婴儿的一男一女，我可以详细形容他们的样子。女的，可能是来自澳洲腹地，刚刚族的土人——”<p>　　本来，只是我和他两个人在交谈的，可是这时，由于他提高了说话的声音，另外有几个人被吸引了过来。而且，英生的话也相当有趣，什么刚刚族，很多人根本是闻所未闻的。<p>　　而他提及的，又是现代化方式的一种犯罪，却又和刚刚族土人有联系。我顺口问了一句：“男的呢？”<p>　　英生道：“男的，身分不明，可是学问极好——”他做了一个手势，不让我打断他的话头：“而且，生理上有一项特征。自额头起，一直到头顶，都有红色的体斑，或者说是红色的胎记。”<p>　　我摊了摊手：“那也无法——”<p>　　我只说了四个字，一旁忽然有人“啊”地一声，道：“不会是笛立医生吧？”<p>　　我和英生一起循声看去，说话的是一个相当有气派、头发花白的中年人，大家都认得他，他是著名的妇产科和小儿科医生，有着相当丰富的医学著作，是一家大医院的院长，姓曹。英生十分兴奋：“曹院长，那……笛立医生，是什么人？”<p>　　曹院长像是有点后悔叫出了笛立医生的名字，犹豫了一下，反问道：“刚才你在说什么？一宗涉及拐骗婴儿的案件？”<p>　　英生道：“我不能太确定，但是性质……我看也差不多，极为可疑，而且非常神秘。”<p>　　曹院长摇了摇头：“不管什么事，我可以肯定的一点是，笛立医生绝不会牵涉进任何犯罪行为之中，他是真正的君子。”<p>　　英生和我，几乎是异口同声地问：“那么，为什么你刚才会想起他来呢？”<p>　　曹院长有点不好意思：“笛立医生是我求学时的主修教授，我和他有着十分深厚的师生和朋友感情，自从他二十年前突然神秘失踪之后，我一直十分怀念他，刚才听到说有一个人，学问十分好，而头上又有红色的胎记，那正是他的样子，所以不由自主叫了出来。”<p>　　他在不好意思地解释着，英生却已听得连连吸气：“天，那一定是他了，他是二十年前神秘失踪的？那正是他在马达加斯加岛上出现的时候，他……现在应该是什么年纪？是不是皮肤很黑，看起来不像白种人？”<p>　　曹院长挥了一下手：“他根本不是白种人，他是缅甸人，还是缅甸皇族后裔，从小在英国和法国受教育，学问的涉及范围极广……他怎么会跑到马达加斯加岛去，真太不可思议了。”<p>　　英生兴奋得讲不出话来，我对于整件事，虽然还一无所知，可是在他们两个人的话中，也听出了一点蹊跷来，我问：“失踪之前，他在哪里？”<p>　　曹院长说：“瑞土，是瑞士一家大规模产科医院的院长，医院在日内瓦。”<p>　　英生吞了一口口水：“一定是他，我几乎可以肯定，一定是他。”<p>　　曹院长也十分疑惑：“你见过他？他在马达加斯加岛干什么？为什么二十年来，音讯全无，不和任何人联络？”<p>　　英生道：“他怎么会和人联络？我知道有这样的一个人在，想见一见他，托人传了一个口信去，他就忙不迭躲开了，现在没有人知道他在哪里。”英生的话，对于不知事情来龙去脉的人听来，自然莫名其妙，所以有好几个人同时向他提出了问题来，一时之间，七嘴八舌，乱成一团。<p>　　我大声道：“看来我们今天可以有一个相当有趣的故事听了，我提议先由曹院长讲讲笛立医生失踪的经过，你和他的关系非比寻常，在他失踪之后，你一定做过一番调查工作的。是不是？”<p>　　曹院长听得我这样讲，神情突然之间，变得十分犹豫，他虽然点头，承认了我的说法，可是动作显得十分之勉强。<p>　　我又道：“那位笛立医生是医学界十分著名的人物，‘无痛分娩法’的概念和实行，就是从他开始的。这样的一个人会神秘失踪，一定有十分令人感兴趣的原因的。”<p>　　几个人纷纷附和我的话，一起望向曹院长，曹院长叹了一声，摊着手：“失踪，就是不见了，忽然离开了瑞士，那……并没有什么神秘之处。”<p>　　他的这种态度，谁都可以看出，他是不愿意说出笛立医生失踪的经过来。<p>　　我笑了一下：“曹院长，我相信这宗失踪事件，在当时一定十分轰动，不是什么秘密，随便花点时间，就可以查得出来的。”<p>　　英生也道：“曹院长，你先说了，我再把我知道的情形说一说，我想这其中一定有着十分古怪的隐秘在内。”<p>　　曹院长又想了一想，叹了一声：“当时调查的结果，我就不相信，以笛立医生的为人而言，他绝不会做这种不名誉的事。”<p>　　我这才明白他不愿意说的原因，原来其间还牵涉到当事人的名誉问题，他和笛立医生感情极好，自然不愿意旧事重提了。<p>　　当下，大家都不出声，曹院长又叹了一声，道：“和他同时失踪的，是一个留院待产的产妇。”<p>　　这真有点不可思议了，以笛立医生的地位，竟然会做出这样的事情来，和一个待产的产妇一起私奔？虽然说男女之间的事，千奇百怪，全然没有道理可讲，但那也实在太离奇了一些。所以，有一位先生“啊”地一声：“那位产妇，一定美丽非凡了？”<p>　　曹院长苦笑了一下：“据医院中其他人说，那产妇像是不知什么地方的土着，一句语言也不通，所以，有关方面调查的结果，虽然有证据说他是和那个产妇——一起失踪的，但是国际医学会为了顾全笛立医生的名誉，加了一点压力，不让调查报告公开，所以，真相如何，外界也不甚了了。”<p>　　我讶异道：“这就更怪了，那产妇的家人呢？至少，她的丈夫，总要追究一下吧。”<p>　　曹院长皱了皱眉：“这其间的详细经过，我也不是很清楚，只知道那产妇好像极富有，住的是最好的特等病房，一切照顾，都是最好的，指定要由笛立医生亲自接生，简直是什么王子要出生一样，可是事情发生之后，却根本没有人来过问一下，只有一个人来询问，知道产妇失踪之后就离开，从此没有了下文。”<p>　　这种情形，真是不合常情之极，大家都在思索为什么会有这样情形发生，曹院长又道：“其间再详细的情形。我也不清楚了。”<p>　　我向英生望了一眼：“看来，你要弄清楚整件事，非得到瑞士去走一遭，我有几个朋友可以在那里帮你忙，使你的调查工作进行顺利。”<p>　　英生连连点头：“太怪了，太怪了，我真是要去一次才好。”<p>　　我笑着，在他的肩头上拍了一下：“好了，轮到你那一部份的故事了，你甚至未曾见过那个人，却又肯定他是笛立医生，看来你的故事，不会精采到哪里去。”<p>　　英生苦笑了一下，我倒真料错了，他一开始讲红头老爹一家人的事，就吸引了人，结果是所有人都在听他讲那件事。<p>　　英生这时所讲的，就是我在上面记述出来的事。<p>　　等到英生讲完，大家七嘴八舌，发表了不少意见，但全抓不住中心，只是一种好奇的猜测。<p>　　我高举起双手来，阻止了正在讲话的一个人，道：“首先。我们要肯定，那个行踪诡异的红头老爹，是不是就是笛立医生？”<p>　　这个问题一提出来，立刻就有了肯定的答案，好几个人一起道：“当然是。”<p>　　我吸了一口气：“如果红头老爹就是笛立医生，那么，所谓他的年轻的妻子，我看就是那个和他一起失踪的产妇了。”<p>　　这个说法，使得各人沉默了片刻，曹院长更显出大是不以为然的神情来，他并没有直接反驳我的说法，只是道：“在笛立医生和产妇同时失踪的报告上，并没有提及有一个婴儿。”<p>　　我道：“这是事情中最神秘的一点，那个产妇，是在产前失踪的，还是在产后失踪的？”曹院长咽了一下口水：“产后，产后第二天。”<p>　　我和英生同时问：“那么，那个婴儿呢？”<p>　　曹院长皱了皱眉：“不是很清楚，好像是说，婴儿一产下来，就被人接走了。”<p>　　我挥了挥手：“这不合情理，除非是笛立医生先派人将婴儿接走。再和产妇一起逃走，不是那么样的话，‘红头老爹的一家人’中，就不可能有一个婴儿。”<p>　　英生深深地吸了一口气：“当年的这个婴儿，如今已经是一个青年人了，而且，自小就接受笛立医生的教育，相信他的学识，一定十分丰富。”<p>　　事情虽然十分引人入胜，但是却也无法再深入讨论下去，因为笛立医生、那青年，如今在什么地方，全然没有人知道。<p>　　所以，话题很快就转到了那青年的身世秘密上面，在场的人，各抒已见，有认为那可能是欧洲哪一国皇室的要人的私生子的，也有认为是知名政界人士的私生子，甚至有说，那可能是传说中并未死亡的希特勒的后裔。<p>　　就在各人热烈讨论期间，英生向我使了一个眼色，我会意之后。先行告辞，离开之后，沿着马路，慢慢向前走着，一方面想着这件不知道有着什么怪异内容的事情。<p>　　不一会，身后有脚步声传来，英生追了上来，我们两人一起走着，好一会不出声，英生才先道：“这件事，不足以使你到瑞士去走一遭吗？”<p>　　我想了一想：“好像还不够。”<p>　　英生相当失望：“那么，对整件事，你可有什么构想？”<p>　　我笑了一下：“刚才，我倒的确想了一下，不过结果不是很理想，有点像三流的爱情小说。”<p>　　英生睁大了眼睛，一时之间，不明白我这样说是什么意思。但是过了没有多久，他也不禁哑然失笑：“你是说，笛立医生爱上了那位产妇，所以就设计连大人带婴儿，一起私奔。”<p>　　我有点无可奈何：“我早就说过了，有点像三流爱情小说。”<p>　　英生紧蹙着眉：“那产妇，毫无疑问是澳洲刚刚族的土人，她背后有谁在支持，可以使她住进瑞士的一流产科医院去？”<p>　　我道：“你比我离开得晚，一定听到他们已经有了结论了。”<p>　　英生闷哼一声，“大多数人认为一定是欧洲巨贾大商、皇室贵族的要人的私生子。”<p>　　我摊了摊手：“也只好这样认定，而且，孩子的父亲对孩子不像是很有兴趣，不然，二十年来，也应该有人在找那个孩子了。看来，笛立医生把自己隐藏得如此秘密，是多余的。”<p>　　英生抿着嘴，想了一会：“不论怎样，我总要到瑞士去，作进一步的调查，虽然事隔多年。但总可以查出一点头绪来的。”<p>　　我并不表示意见，因为在当时，我肯定事情相当神秘，也可能涉及到什么重要人物的隐私，但是却绝未料到真实的情形的万一，所以，既不热中，也不反对。<p>　　英生倒极有兴趣，他又问：“你刚才说，在瑞士有几个朋友——”<p>　　我点头道：“是，他们可以帮你的忙，你有事么？”<p>　　英生取出了一本小本子来，等着我。这时，我们两人正好在路边，路边停着不少辆车子，英生为了要写字，就自然而然转身，把笔记簿按在一辆车子的车身上。我告诉了他三个在瑞士朋友的名字，和他们的联络电话，英生一一记了下来。<p>　　等到英生记完，我才发现，那辆车子之中，有一个人，坐在司机位上，正望着我们。<p>　　事情就有那么巧，当时停在街边的所有车子，我可以肯定。全是空的。可就偏偏英生把笔记本按上去的那辆车子中有人！<p>　　自然，当时我也没有怎么在意，不过那总是不很礼貌的行动。这时，英生也发现车中有人，我和他一起扬手。向车中那人表示了一下歉意。<p>　　车中的那个人没有什么表示，只是望着我们。车厢中相当黑暗，也看不清他的脸面，只是感到他一对眼睛，相当有神。<p>　　我和英生走了开去，英生上了他自己的车，驶走了，我的车就在前面不远处。就在我来到车边，打开车门时，我听到了相当急促的脚步声，回头看去，看到一个人正急急向我走来，同时，也看到刚才那辆车子的车门打开着，没有关上。<p>　　那么，这时向我急步走来的，就是刚才在车子中的那个人了！<p>　　我不禁感到有点讶异，那人自然是冲着我而来的，可是他的目的是什么呢？难道刚才我们的行动触犯了他，他要来找麻烦？<p>　　这种事。如果发生在纽约的布鲁克林区，倒还可以理解，但发生在伦敦。似乎有点不寻常。所以，我用十分讶然的目光，迎接着那人。<p>　　那人来到了我的面前才停下，等到我看清那人的外形之后，我就可以肯定，他决计不会是一个找人麻烦的人。这人已有六十上下年纪，头发梳得一丝不乱，穿着十分整齐合身的黑色服装，双眼有神，看起来，像是一个学者，或是艺术家。他虽然来到了我的面前，分明是有话要对我说，可是明显地由于教养的缘故，不知道如何向一个陌生人开口才好，是以神情十分犹豫。<p>　　不论他来意如何，这种有教养的神态，总是惹人好感的，所以我先开口：“真对不起，刚才我和我的朋友，不知道阁下在车中。”<p>　　那人忙道：“不要紧，不要紧，倒是我……听到了你们的谈话。”<p>　　我“哦”地一声，不置可否，那人的神情又忸怩起来：“真对不起，你向你朋友提及的那三个人之中，倒有两个，也是我的熟人。其中一个……更熟。”<p>　　我笑着：“是么？真太巧了，世界真小，是不是？”<p>　　那人望着我，道：“所以，我猜，你是卫斯理先生。”<p>　　他突然之间这样说，真令我又惊讶不已。我们一直在说些无关紧要的话。他怎么忽然会得出这样的一个结论来了？<p>　　我道：“你猜对了，可是我不知道你是如何猜得中的？”<p>　　那人笑了起来：“你介绍给你朋友的那三个人中的两人，前天我还和他们在一起，他们一致认为，你可以解开我心中的一个谜。我曾试图和你联络，长途电话的回答是你在欧洲，可能在伦敦，我查酒店的住客名单——”<p>　　我一面听，一面心中不禁好笑：“查到了我下榻的酒店，自然知道我去了何处——你不认识普索利爵士？为什么不进去坐。只在外面等？”<p>　　那人也笑了起来：“和普索利爵士不是很熟，自然不好意思做不速之客，但是又心急想和你会晤……我本来是准备跟你回酒店，再正式求见的，可是你恰好给了我这样的机会。”他说到这里，顿了一顿：“我是布恩，布恩教授。”<p>　　他一面说，一面递了一张名片给我。<p>　　我看他列在名片上的头衔，是心理学的教授，怪的是，那家学院在瑞士，并不是在英国。那样说来，他到伦敦来，是专门来找我的了。<p>　　或许是我那种犹豫的神情，使他有了误解。<p>　　他解释道：“我任教的这家学院，在学术界，没有什么太高的地位，它是一家……所谓贵族学院，学风倒是极好的。”<p>　　我点了点头，表示明白。<p>　　瑞士有相当多这样的贵族学院，收费高昂得绝非普通人所能想像，在这类学校中上学的学生，自然也是世界各地的豪富、贵族的子弟。在这类学校中求学，有一个好处是可以培养出一种十分高贵的气质来，精通好几种语言，高傲而又不失热情，熟悉世界上一切顶尖的物质和精神文明，等等。<p>　　总之，是可以使学生成为高级社交场合之中，众所瞩目的人物，所以，尤其是暴发户，最喜欢把子弟送到这类学校去，希望藉金钱而改变下一代的气质。<p>　　自然，这类学校之中，课程也是挑得异常紧密的，学生若不是本来就有天分而又勤奋向学的话，很难不被在第一学期就“请”出来。<p>　　在这以前，我由是听说他任教的这家学校的名字，听说学校的“学生宿舍”是每一个学生都有一幢独立的花园洋房。而且几乎每个学生，都有自己带来的仆从跟随的。我刚才介绍给英生的人中，有一个就在这家学院做“行政工作”。<p>　　我收好了名片，仍然不知道他为什么来找我，他迟疑了一下：“卫先生能不能给我一点时间——”<p>　　我爽快地道：“可以，请到酒店去。”<p>　　布恩教授大是高兴：“好！好！谢谢＃＃＃＃”<p>　　他急急走回自己的车子，二十分钟之后，我和他已各自托着一杯酒，坐在酒店房间的客厅之中。我不想在寒暄客套之中浪费太多时间，所以一坐下来，就道：“你心中的谜团是——”<p>　　布恩吸了一口气：“有关一个青年人——”<p>　　我不禁愣了一愣：“教授，我不是青年问题专家，对心理学，也只不过略知皮毛而已。”<p>　　布恩教授忙道：“那还是先从包令上校说起。”<p>　　包令上校，就是我介绍给英生的三个人中的一个，他是法国人，二次世界大战之后，才参加法国军方搜捕纳粹余孽的工作。有一个时期，长期在替以色列政府服务。隐藏得严密无比，甚至连容貌、指纹都彻底改变了的纳粹战犯，被他领导的搜捕小组找出来的，不知多少，素有“找人大王”之称。<p>　　他在几年之前退休之后，就一直到了瑞士那家贵族学院做“行政工作”，我不知道他在学院中有什么工作可做，近几年来也很少见面。由于英生说及的事，需要调查、搜索方面的专才，所以才将之介绍给英生的。<p>　　如今，布恩教授话题一变，要从我熟稔的包令上校开始，我自然无法拒绝了。<p>　　只好点了点头：“上校可好？已经有好久没有见面了，我真不明白，他在你们学校中，可以做什么工作。”<p>　　布恩有点不好意思：“他名义上，是校务主任，但是实际上，他担任的是保安工作。”<p>　　一听得布恩这样讲，我不禁“啊”地一声，埋怨自己的联想力不够丰富。当然，像这样的学院，每一个学生，都是将来世界上举足轻重的风云人物，小则是一个庞大企业的承继人，大则是一个国王的后代，自然要有严格的保安工作才行。以包令上校的能力，来担任这样的工作。自然是游刃有余之极了。<p>　　而自然，由于学校声誉的缘故，保安工作虽然严密，但也不宜太过公开，所以包令就成了“校务主任”了。<p>　　我明白了这种情形，就点了点头，表示谅解。<p>　　布恩又道：“我心中的谜，也可以说是包令心中的谜，所以他要我来找你。”<p>　　我不禁直了直身子：“是学校的保安工作，出现了什么难题？”<p>　　布恩道：“也不能说是什么难题，学院的政策是，对每一个入学的学生的背景，一定要极度清楚，以免有什么动机不良的人混进来生事。”<p>　　我点头：“这很可以理解，但未必见得每一个学生都肯写一份详细的自传。”<p>　　布恩教授道：“当然不肯，所以，就要依靠包令上校的调查。”<p>　　我不禁呵呵笑了起来：“那是再靠得住也没有了，保证连每一个学生的外祖母乳名叫什么。都可以查得清清楚楚。”<p>　　布恩也笑了一下：“可以说是这样，但只有对一个人是例外。”<p>　　我扬了扬眉。<p>　　布恩吸了一口气：“那是一个无懈可击的青年。从他俊美的外型，到他丰富的学识和强烈的求知欲。他又有极温和的态度和适当的自傲，可以说全学院上下，没有人不喜欢他。”我十分疑惑：“问题是在——”<p>　　布恩苦笑了一下：“问题是在，他入学将近四年了，包令上校用尽了方法，没有法子查到他的来历。”<p>　　我呆了一呆：“这……不可能吧，你们学院，在学生入学的时候，至少要对学生的来历有一定程度的了解，甚至在报名考试时，也应该知道了。”<p>　　布恩叹了一声：“我们学生之中，有很多是不愿意表露自己身分的，像他一样，不以本来的身分，甚至不照原来的名字报名，经过考试合格入学的，也不是没有，但几乎没有例外，入学不到一个月，包令上校一定可以把他的来历，查得一清二楚——”<p>　　他讲到这里，略停了一停，又道：“事实上，年轻人如果有值得夸耀的家世，和同年纪的人在一起，根本是很难隐瞒的，通常都是同学相处，不必多久。自己就会炫耀自己的家世。”我笑了一下：“那就是说，入学的时候，是不必声明自己的来历了？”<p>　　布恩教授道：“是，但一定要有一个监护人，那个鸵护人。自然要有极高的地位。还要有一笔相当数量的金钱，以保证学生在学院的几年之中，可以有学院所要求的生活。这个青年入学时是十六岁，他带来的那张支票，足够他维持皇帝的生活十年之需，学院方面自然不再考虑其他了。”<p>　　我道：“那个监护人呢？”<p>　　布恩教授的神情，忽然变得异常尴尬，望着我，欲语又止，像是不知该如何说才好。<p>　　他忽然有这种神态，倒使我奇讶不已，又追问了一句：“他入学的监护人是谁？”<p>　　布恩教授想了一想，才道：“当时校务委员开会，没有人知道那监护人的名字，可是监护人列出了他好几个博士头衔，包令上校当时就说：我知道这位先生，他是中国人，在亚洲和东方人之中，有着极大的影响力，虽然他现在只在法国南部，专事研究如何酿造美酒，可是相识遍天下，是一个绝对可以信任的人物……”<p>　　布恩越是说，我越是惊讶，忙说道：“等一等，这位先生的名字是——”<p>　　布恩避开了我的目光：“他姓白——”<p>　　我用力一下，拍在自己的额角上。<p>　　听布恩介绍到一半时，我就想到，那个监护人可能就是白老大。<p>　　布恩的神态，再加上“他姓白”，那自然一定就是白老大了。<p>　　难怪包令会叫布恩来找我！包令一定曾循白老大这个监护人的路子，去查过那青年人的来历，但也当然一定碰了钉子，白老大要存心让人碰起钉子来，自然是叫人够受的了。包令上校可能不服气，不再去问白老大，自行展开调查，但多年来一点结果也没有，自然他知道我和白老大的关系，就想到了我。<p>　　事情来龙去脉，再清楚也没有了，布恩自然也知道我和白老大的关系。所以才会神态尴尬的。<p>　　我想了一想之后，道：“那位监护人白老先生是我的岳父，但如果他坚持不肯透露什么秘密时，我也是没有办法的。”<p>　　布恩现出十分为难的神情来。我又道：“那位青年，照你说，品学兼优，又有什么问题，为什么一定要弄明白他的来历不可？”<p>　　布恩叹了一声：“有一个少女，也是学生，出生于一个显赫绝伦的军火工业世家，爱上那青年——”<p>　　我摇头：“看来事情越来越复杂了！”<p>　　布恩又苦笑了一下：“是啊，少女的家庭，十分紧张，派人调查，知道学院方面，居然也不知那青年的来历，自然十分不满，联合了其他几个家长，提出了抗议！”<p>　　他讲到这里，叹了一声：“那些家长，全是大人物，他们的抗议，算是十分温和的了，说是给我们三个月的时间，弄清楚文依来的一切——对了，我还未曾提及过那个青年人的名字，他的名字是文依来。如果我们不能做到这一点的话，那么，由于他们不放心子弟和来历不明的人在一起，所以逼得非退学不可。”<p>　　我只觉得整件事十分好笑，接口道：“这小子也真不安分，又要保持神秘，又要和女孩子谈恋爱。”<p>　　教授摇头：“真不能怪文依来，由于他的外型俊美，人又温和，整个学院的女孩子几乎都暗恋着他，他却从来不招惹女孩子的。”<p>　　我仍然不把事情看得有多严重，可是布恩却在停了一停之后，道：“我们收到抗议信到现在，已经有两个半月了，包令上校用尽了方法……那些学生如果退学，整个学院的声誉……不堪涉想！”<p>　　我道：“可以令文依来退学，那不就没有事了吗？”<p>　　布恩深深地吸了一口气，用十分怪异的目光望走了我：“想不到你也会这样说，在校务会议上，有人这样提出来，曾被我痛斥过，文依来一点过失也没有，为什么要令他退学？若是令他退学，世上还有公平没有？”<p>　　布恩在这样说的时候，神情十分严肃，那倒令我肃然起敬，我忙道：“我不过说说而已，看来，唯一的方法，是经由我，向我的岳父方面，去弄清楚这位神秘的优秀青年的来历了？”<p>　　布恩连连点头：“包令上校和我，都是这个意思，上校说卫先生一定肯帮忙的，卫先生又恰好在欧洲，至于费用，学院的经费十分充分——”<p>　　我笑了起来：“不必提费用，你转告上校，我那位朋友如果找他帮忙，也请他多出点力！”<p>　　布恩看到我答应了，大是高兴，我之所以答应了他，一来因为并没有什么紧急要务在身。二则，白老大自从上次接受了激光治疗脑部之后，我还一直未曾见过他，乘机和他聚聚，也是好的。三则，连包令上校花了几年时间都不知道来历的人，也多少能引起我的兴趣。<p>　　布恩教授兴奋得连夜打电话和包令上校联络，在他说了我已答应帮忙之后，我在一旁道：“我有一点事要问他。”<p>　　我接过电话，先问：“你这滑头，自己为什么不来找我？”<p>　　包令上校呵呵笑着：“你想想，我的专长是什么？忽然之间，明明是我的专长，却忽然要求起人来，这总有点不好意思吧。”<p>　　我笑道：“好，你一定去见过白老大了？当时的情形怎样，你是怎么碰了钉子的，碰了什么样的钉子，都要从实道来，以免我重蹈覆辙。”<p>　　包令上校呆了半晌，才道：“开始很好，我和他见了面，事先我曾写信自我介绍一番，他也听说过有我这个人，一开始，也谈得相当投机，他实在是一个了不起的人，可是当我一提及他做为文依来的入学监护人这件事，他突然变得十分恼怒……我从来也不知道一个老人……发起怒来，也如此可怕……”<p>　　包令上校的话，有点支支吾吾，可是我已经听得暗暗心惊。白老大中年时，脾气暴烈是著名的，但是六十以后，几乎已不发脾气了，包令说的情形虽然不详细，但白老大暴怒，自然有他的原因，这说明我去，事情也同样不是那么简单。<p>　　如果也是我一提起，他就暴怒，那么，自然我也打听不出什么来了。<p>　　我想了片刻：“你不会因为他生气就放弃的，是不是？”<p>　　包令叹了一声：“当然，可是白老大却说，除非我准备和他决斗，不然，不必再和他就这个题目再多说半句话。”<p>　　我更是心惊。不知道何以白老大的态度，会如此决绝，我道：“上校，你抛给我的，简直不是烫山芋，而是一块烧红了的石头。”<p>　　包令苦笑：“帮帮忙，卫斯理，你和白老大的关系，毕竟不同。”<p>　　我又沉吟了一下：“几年来的调查，你得到了什么？”<p>　　他的声音之中，充满了垂头丧气的味道：“什么也没得到，卫斯理，简直不可思议，什么也没有得到。”<p>　　我大声道：“那是不可能的，你没有问他本人？”<p>　　包令道：“当然问过，可是文依来的回答，永远只是同样的一句：‘每个人都有保持秘密的权利，不必问我，我不会说的。’我又有什么办法，又不能对他严刑拷打。”<p>　　我想了一想：“你是专家，总有点办法的。例如，他的口音，他用的东西，难道几年来没有人和他联络过？你也可以在全世界各显赫家族之中去作侧面调查——”<p>　　包令上校打断了我的话头：“卫斯理，请相信我，所有可以用的方法，我全用过了，看来，世上唯一和他有联系的人，就是你的岳父大人。”<p>　　我叹了一声：“上校，话讲在前头，我只答应帮你，可不能保证一定成功。”<p>　　包令的声音十分颓丧：“如果你问不出什么来，那我只好把文依来当作是来自火星的怪物了，就像你经常遇见的那些来无影去无踪的外星人一样。”<p>　　我立时道：“人应该正视自己的失败，不要学泼皮一样撒赖。”<p>　　我放下了电话，感到自己肩负的任务，绝不是三言两语可以解决。绝不轻松。布恩教授也看出了这一点，生怕我反悔，所以急急告辞。<p>　　我想了一想，考虑是不是要把白素请来，白老大的脾气强，两父女总好说话一些，但是考虑下来。还是自己一个人去见他算了，如果他真有什么难言之隐，只怕不愿意给白素知道。<p>　　（真罪过，我在那时，甚至想到过，那个文依来，会不会是白老大的私生子？不然，为什么连问都不让人问？当然，我立时放弃了这个怪念头，因为布恩教授曾形容过那个叫文依来的青年的外型，是金发碧眼的白种人，自然不可能有亚洲人的血统。）<p>　　我也想好了，一见白老大，先和他说我最近见到白寄伟的经过，从他的儿子近况谈起，再闲闲地引入主题，自然可以马到成功。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_06'>第六十八卷 电王 第三章 白老大有苦难言</b><p>");

document.write ('　　一切都和我设想的一样，在农庄的建筑物前，和煦的阳光下，干草的香味中，我向白老大叙述着白奇伟的经过，白老大听得兴高采烈，大声笑着：“这小子，爱上了一个外星女人？哈哈，真有他的。”<p>　　我陪着笑：“你看到他那种愁眉苦脸的相思样子，就笑不出来了。”<p>　　白老大掸着又大又红润的手掌：“该他的，任何人总有这一天，他自以为轮不到，到底也轮到了。”<p>　　看到他兴致这样子，我计画中“闲闲提起”的时机也到了，我忽然话锋一转，笑着：“最近，我才知道，你做过监护人。”<p>　　白老大一时之间，未曾明白是什么意思，一面笑，一面道：“你胡说八道什么？”<p>　　我道：“有一个叫文依来的青年，进入瑞士一家贵族学院时，是你签字，做他监护人的。”<p>　　在我说出这句话之前，和白老大的谈话、见面，都愉快之极。可是，这句话才一出口，一切都变了。白老大陡然沉下脸来，脸色变得阴沉无比，连我看了，也不禁暗暗打了一个寒噤，不敢出声。<p>　　面对这样阴沉的神情，真还不如他忽然之间暴怒的好，正在我不知如何才好的当儿，他“哼”地一声冷笑：“你也太狡猾了，有什么目的，老老实实说。”<p>　　我忙道：“实在是为了帮一个朋友的忙——”<p>　　白老大一下子打断了我的话：“那个专门查人来历的包令上校？”<p>　　我忙不迭连连点头。<p>　　白老大闷哼一声，神情更难看：“你去告诉他，我也不知道那孩子是什么来历。”<p>　　我不敢说什么，可是白老大的话，实在有点不像话，他不知人家的来历，怎么会去做人家的监护人？<p>　　白老大说完了那句话，已站了起来，显然已不准备再讨论下去了。<p>　　我无法可施，只好自言自语地道：“唉，也难怪人家，想当时，学院上下根本不知道这个监护人是什么来头，只有包令上校才知道这位白先生是非同小可的人物，威名赫赫，纵横天南地北的好汉。”<p>　　常言道：千穿万穿，马屁不穿。白老大已走开了一步，又站住了不动，等我说完，他脸色已不如刚才那么阴沉，望了我片刻，才道：“有什么问题，为什么非知道人家的来历不可，据我所知，那青年有一切足够的费用，也没有犯了校规！”<p>　　我忙道：“原来你和他有联络？”<p>　　白老大愤然道：“没有，可是既然做了人家的监护人，总不能白做，暗中考察一下，也算有个交代。”<p>　　我犹豫着：“怎么从来也没有听你对我们说起过有过那么一回事？”<p>　　白老大更是愤然：“丢脸的事，有什么好说的。”<p>　　他忽然之间，冒出了这样一句话来，当真使我错愕不已，不知说什么才好。<p>　　看起来，白老大的话中有因，像是因为他做了文依来的监护人，很吃了一点亏，然而，那又令人难以想像。做监护人？除非被监护者行为十分不堪，不然有何丢脸之处？而且，以白老大的能耐，谁又能令他吃亏丢脸。以致一提起来，就大失常态？<p>　　看到我一副惊愕的神情，又不则声，白老大摇头道：“也不是什么大不了的事，不过想起来，有点窝囊就是了，栽了筋斗，连栽在什么人手里，都不知道。”<p>　　我更加骇然：“究竟是怎么一回事？”<p>　　白老大来回走了几步，愤然之情大减，笑了一下：“其实也是我自己不好，包令来问我的时候，我随便捏造一个来历告诉他就不会有事了。”<p>　　我呼了一口气：“这样说来，你真是不知道那个青年的来历？”<p>　　白老大“嗯”地一声：“我见到他的时候。他还不过是十五、六岁的少年。”他一面说，一面搓着手，又走回来坐下。这时，我自然乖乖地一声不出，因为我看出他已准备将事情的经过告诉我，若是我催他，他倒反而不说了。<p>　　果然，过了一会，白老大就把事情的经过，源源本本，讲了出来。当真不是什么大不了的事，但是正如他所说，有点窝囊，难怪白老大谁也不说，只好放在心中，生其闷气。<p>　　※※※<p>　　大约五年前，在瑞士。有一场十分重要的国际象棋赛事。国际象棋棋坛，一向由苏联的棋手称霸。<p>　　这一次世界冠军争夺，在经过了长时间的预赛之后，两名争霸的棋手，一个当然是苏联棋手，一名却是法国棋手。<p>　　这场赛事，吸引了国际象棋的爱好者，有不少是专程赴瑞士参观的。赛事在日内瓦湖畔的一家豪华酒店的会议厅举行，现场参观者的限制资格极严，白老大既然有兴趣，自然可以弄到现场参观证。<p>　　国际象棋比赛，一盘棋，往往下上十天八天，在棋手休息的时候，参观者和棋迷，就自然地集合在一起，讨论棋手所下过的妙着。<p>　　那一天晚上，白老大正在酒店的大堂，向二、三十个棋迷，讲述法国棋手一连三下，着着进逼之妙，说得兴趣盎然之际，忽然被一个人冷冷的声音所打断，那人的话，说得极不客气：“只有不懂棋的人，才会觉得那三着棋妙。”<p>　　白老大一愣，不怒反笑，因为他是真正懂得国际象棋的，非但懂，而且棋力已经达到国际大师级，在这样的情形下，有人说他不懂，他自然不会生气。<p>　　他循声看去，看到发话的人，是一个相貌普通，瘦而高的中年人，从外型来看，一点也没有什么特别，只是他的一身衣服，看来虽不起眼，但可以看得出精心剪裁，专为舒适而设计的。<p>　　这个人样子普通，可是站在他身边的一个少年人，却使人看了，眼前一亮。那少年人的脸上，还有着一两分稚气，可是金发碧眼，身形颀长，气质雍容，貌相俊美，有一种十分高雅特殊的气质。<p>　　白老大笑了一下：“我不懂，阁下懂？”<p>　　那人仍然冷冷地道：“要判别谁懂，谁不懂，最好的方法，是对弈一局。”<p>　　白老大正在手痒。而且对方的口气甚大，想来也必然有点来头，他道：“对啊，就和阁下下一局。”<p>　　那人却道：“我没有说我懂，说你不懂，是他说的。”他伸手一指身边的少年，那少年一副当仁不让的样子，向白老大傲然微笑。<p>　　换了是旁的事，可以看不起年纪小的人，但在下棋这一方面，却绝没有什么“经验丰富”这回事，“二十岁不成国手，终生无望”的说法是得到公认的，下棋，靠的是天分，少年人而有天分的，比年长而没有天分的，要厉害不知多少。<p>　　所以，白老大倒也不敢怠慢，就在大堂上，摆下棋局，和那少年人对弈起来。那少年人很少说话，一开口，是极纯正的法语，开局才下了几着，那人在一旁看着，忽然道：“白老先生，中国人不是有一句话，叫作”棋无白着“么？”<p>　　这句话，却又是道地的中国北平话，白老大愣了一愣，已经开始感到这一大一少两个人，可能大有来头，尤其能叫出自己的名字来，还敢那样不客气地向他挑战，那一定是有备而来的了。他微微一笑：“是啊，我们可是要赌些什么彩头？”<p>　　那中年人点头：“是，白老先生赢了，想赢什么？”<p>　　白老大这时，对那少年，已有相当好感，所以他风度十分好：“我赢。小娃子自然要收回刚才那句话，向我公开道歉。”<p>　　那少年人微笑，点头，表示同意。<p>　　那中年人又问：“白老先生要是输了呢？”<p>　　白老大反问：“你们要什么？”<p>　　当他问出这一句话之际，已经知道对方的目的就在此了，不过当时他心中讶异的是：难道这少年真有那么高的棋力，有把握赢棋？<p>　　接下来，那中年人说出来的条件，却使得白老大目定口呆。<p>　　那中年人指着少年道：“他的名字叫文依来，他准备到一家贵族学院去求学，需要一个有声望的人做他的监护人，希望白老先生能够答应。”<p>　　白老大再机灵，一时之间，也不知道是什么意思，他脑筋动得快，立时想到了这类学院庞大的费用：“当监护人，自然要负责——”<p>　　谁知道他的话还没有说完，那中年人已接口道：“一切费用，全不劳白老先生操心。”<p>　　白老大又楞了一愣，对方这样的条件，没有道理不答应，他就点了点头。<p>　　这盘棋，下到将近天明，白老大输了。<p>　　（据白老大说，由于对力的条件太古怪，他一面下棋，一面在想着，所以分了心，不然，他是可以把文依来杀得大败亏输的。）<p>　　（我对他的说法没有表示什么意见，输了棋的人，有几个是有承认自己棋力不济呢？不然，也不会有“我要和棋，对方不肯”的笑话了。）<p>　　棋输了之后，白老大哈哈一笑，站了起来，那中年人忙道：“请白老先生到我们房间去一下，有几份文件是要由老先生签署的。”<p>　　白老大心想，反正我只做监护人，且看你们玩什么鬼花样，就大大方方，到了楼上，打开房间的门，白老大就愣了一愣，中年人和文依来住的是大套房，有两间卧室，一间客厅。白老大奇的，倒不是这种大套房的房租贵，而是这一段时期，间间酒店都客满，这种大套房，供不应求，没有大面子，根本租不到。<p>　　而那个少年又如此气质高贵，可想而知，一定有着十分显赫的家世的了。<p>　　所以，他一面喝着那中年人奉上的美酒，一面道：“把他家族中任何一个人拉出来做监护人，也比我强多了吧，究竟是什么意思？”<p>　　那中年人的动作十分俐落，已把几份文件摊开来：“真的只是想请阁下做监护人，没有别的意思。”<p>　　白老大拿起那几份文件来，一看之下，不禁又发愣。<p>　　文件，的而且确，全是做为一个学生监护人应该签署的，可以肯定，绝对没有别的花样。而使得他发愣的是，在有关监护人。也就是有关他的一些需要填报的资料，早已填得清清楚楚，而且，资料都正确无误。可知对方对他，早就下了一番调查工夫，被人在暗中调查，这自然不是一件愉快的事。<p>　　白老大当时就拉下脸来，冷笑道：“你们倒花了不少时间在调查。”<p>　　那中年人却道：“不必花太多时间，像白老先生这样的大人物，随便问问，就人人知道了。”<p>　　被他一顶高帽子压下来，白老大倒也发作不得，文件确然是监护人需要签的，下棋又输了，虽然事情透着莫大的蹊跷，可是也说不出不算来。白老大只觉得在这件事上，处处受制于人，出道近六十年来，几乎没有这样窝囊过。<p>　　他一面寻思对付的办法，一面在文件上，签下了他的名字，然后，望向那中年人：“阁下高姓大名，是文依来的什么人？”<p>　　那中年人微笑着：“白老先生，请你当文依来的监护人，还有一个道理在，文依来将来，还会有事求你老人家，先认识一下，总比较好些。”<p>　　他对白老大的问题，竟然避而不答，白老大不客气了，指着文依来问：“他的家长是什么人？”<p>　　那中年人仍不回答，只是笑着，态度十分客气：“白老先生，要不要再来一次赌赛？”<p>　　白老大正憋了一肚子气，一听，想也未想，就道：“好，随便怎么赌。”<p>　　那中年人立时道：“赌白老先生在五年之内，无法查得出文依来的身世来历。”<p>　　白老大一听，双眼瞪得老大，几乎一口气呛不过来，对方一下子就提出了赌赛的是什么，自然是早已想好了的，而这样一来，他就变得绝不能向对方多问一句有关文依来来历的话了，不然，还算是什么赌赛？<p>　　不过他生气的时间很短，他立即想到，五年时间去查一个人的来历，那是绰绰有余了，这场赌赛，自己可以说稳操胜券。<p>　　他昂然道：“赌注是什么？”<p>　　文依来一直不开口，仍由那中年人说话：“白老先生输了的话，文依来在五年之后，有权提出请白老先生帮他做一件事——是什么事，到时才能决定。”<p>　　白老大闷哼了一声，瞪了瞪眼睛：“要是我赢了，我要他的家长以我为主客，摆盛宴，宾客不得少于一千人。”<p>　　白老大心想，那名叫文依来的少年，家长一定非富即贵，是非同小可的人物，只不过为了某种原因，要掩饰身分而已。<p>　　他提出了这样的要求，自然也是基于一种有趣的爱热闹的心理而已。<p>　　那中年人听了。和文依来互望了一眼，文依来忽然叹了一声：“如果我有家长的话。或者说，白老先生能找到我家长的话。”<p>　　文依来在这样说的时候，实在带着相当程度的伤感。但白老大当时却未曾在意，只是连连冷笑，心中想：“你们也太小觑人了，要是有五年工夫，还找不出你们的来历来，那未免太不济了。”<p>　　当下，白老大昂首道：“怎么？我们是不是要击掌为誓？”<p>　　文依来十分有兴趣：“好！”<p>　　于是，一老一少，就对了一掌。<p>　　※※※<p>　　白老大在讲述着他成为文依来的监护人的经过，可是讲到这里，却停了下来。<p>　　他的叙述，自然也到了尾声了。可想而知的是，这些日子来，他和包令上校一样，用尽力法，在调查文依来的来历，可是也同样地没有结果。<p>　　这自然是很令人沮丧和没有面子的事，难怪他不愿意任何人提起了。<p>　　我没有说什么，心中只是苦笑，包令上校认为只要我来向白老大一问，就可以水落石出，谁又能料到白老大这个监护人是在这样的情形之下当上的。对于文依来，他也一无所知。<p>　　我这时想到的是：为什么文依来的身世秘密，可以保持得如此严密？很奇妙的一种感觉是，我突然联想到了“红头老爹”的一家人，同样神秘而没有人知道他们的来历。<p>　　如果不是时间上有不能吻合之处，我几乎直觉地认为文依来就是红头老爹的“儿子”了。不单是由于提及这两个人时，叙述的人所用的形容词都相同，而且两人的年龄也相仿佛。<p>　　不过，文依来和白老大见面，进入贵族学院，是将近三年前的事，那时，红头老爹的一家人，还在马达加斯加岛的山村中，红头老爹一家下落不明，是不到三年前的事。自然，两个人不可能是同一个人了。<p>　　我正在杂七杂八地想着，白老大忽然问：“在传统的东方武术方面，我内家功夫的造诣怎么样？”他忽然问了这样一个看来和我们正在讨论的事全然无关的问题。真叫人奇怪。也直到这时，我才留意到，他在叙述告一段落之后，一直在沉思之中，可能是在问题之中，又有了问题。我想了一想，才回答了他的问题：“内功高手，你当然是举世的五名之内。”白老大“嗯”地一声。自言自语地道：“约摸排名在三、四名之间……刚才我讲到什么地方了？对，那少年要和我击掌为誓，我当时只觉得他们处心积虑，作成了一个圈套，而我自己偏偏不争气，硬是进了人家的圈套之中，心里有点生气，所以想藉此机会，给那少年吃点苦头。”<p>　　我听到这里，不禁皱了皱眉。我已知道白老大要给文依来吃什么苦头了，只是不知道他心意如何而已。那实在是可大可小的事。<p>　　白老大刚才提及了东方武术中的“内家气功”，这是一门十分高深的武术，要经过长时期的锻炼，才能略有小成。用近代的术语来解释，可以说成是通过某种特定的运气方式，使人体的潜能，得到高度的发挥。而人体的潜能究竟可以达到什么程度，无可估计，而内功深厚，如白老大者，要一掌把人打死，或是一掌打得人骨断、内伤，是轻而易举的事。<p>　　那么，白老大是准备如何对付文依来呢？<p>　　我思疑的神情，白老大自然看出来了，他忙道：“我只不过想把他震跌一个筋斗。”<p>　　我忙讨好道：“那很好，谁叫他们敢小觑了白老爷子。”<p>　　白老大忽然苦笑了一下，那又令我一愣：难道白老大连这一点也不能做到？<p>　　这实在是没有可能的事，除非文依来或那个中年人也是武术高手。<p>　　我不表示什么意见，只是望着白老大。白老大叹了一声：“还好我当时只用了一成力道，要是我立心把他的臂骨震断，我这把老骨头，只怕当时就散了。”<p>　　我大是骇然：“那少年……怎么能对抗你的内功？”<p>　　白老大缓缓摇着头：“我不明白，一直到现在我还不明白，我和他一对掌，我陡然发力。估计他非跌出三个筋斗不可，可是突然之间，一股强大的力道，自他的手心上反震出来，刹那之间，我全身像是触电一样，要不是我还有几下子，就得当场出丑。”<p>　　他讲到这里，停了一停，我一面听他讲，一面摇头，表示不相信，那实在不可能，照白老大的描述，那种现象是，白老大吐出的力道，被对方反震了回来。<p>　　这种情形的发生，必须是那少年的内家气功的修为，犹在白老大之上。<p>　　但文依来不过是一个十五、六岁的少年，怎么可能？<p>　　白老大在讲起来的时候，仍不免现出尴尬的神情来，可知当时，他在受了一震之后，是如何狼狈。<p>　　他吸了一口气，道：“当时，我好不容易才能坐定身子，而文依来却若无其事，笑嘻嘻站起来，和那中年人十分有礼告辞而去。你想想看，一个西方少年，内家气功修为，竟然在我之上，这……这……”<p>　　我也苦笑着：“这真是从何说起。”白老大抬起了头，长叹了一声：“自此之后，我曾花了不少心血去调查文依来的来历，可是一无所得，连那个中年人，也像是在空气中消失了一样，我曾请我在世界各地的朋友帮忙，收到过那中年人绘像的人，不少于五万人，可是却一点结果也没有。”<p>　　我有点埋怨：“你应该对我说说，至少对白素说。”<p>　　白老大摇头：“那时，你在尼泊尔失了踪，阿素在你失踪的地方等你，一等就是好几年。”<p>　　我“哦”地一声，没有再说什么。我生命之中，有六年的空白，那是在“天上方一日，人间已千年”的情形下形成的。<p>　　（这段经历，记述在“无名发”这个故事之中。）<p>　　找不出文依来的来历。那是意料之中的事，白老大愤然道：“这件事，我想起来就不自在，那个包令上校还要不识趣，我自然三言两语就把他打发走了。”<p>　　我站了起来，来回踱着步，心里在盘算着，事情实在十分简单：文依来这个人。是随时可以找到他的。包令上校碍于是学院的行政人员，不能对他进行逼问。白老大由于当年的打赌，也没做手脚处，我却是全然不受什么限制的，大可就在文依来的身上，发掘出他的秘密来。<p>　　当我在打这主意之际，白老大再叹了一声：“我努力了两年多也没有结果，根本已经放弃了，可是想想当年打赌的期限是五年，已经快到了，不知道对方会提出什么古里古怪的要求来。心里也烦得很。”<p>　　我道：“至少还有半年，我想可以找出那青年人的来历的。”<p>　　白老大先是瞪着我，但是他立时明白了我准备怎么做，呵呵笑着：“那是你的事，可和我无关。”<p>　　我道：“当然，我的行动，完全由我个人负责。”<p>　　白老大显得高兴了许多，我和他又讨论了一下那个文依来究竟是什么来路，可是也不得要领，文依来自然是一个假名字，这假名字又有什么意义呢？<p>　　（要说明一下的是，“文依来”这个名字，自然是为了行文记述方便而根据发音的译名，原来的名字是：ELEC　HOMME　MAN，在译的时候，略去了中间的一个字，照中国人的习惯，把姓放在前面，就成了“文依来”。而中间那个字，是法文，就是英文MAN，的意思，这个名字，一看就知道是假名字。真名字不会将两个“人”或“男人”的英文法文取作名和姓的。）<p>　　假名也似乎没有什么特别的意义，白老大可以断定的一点是：“文依来绝对是白种人，而且更可能是北欧的白种人，只有白种人才有他那种生理上的特征，我曾不断派人去观察他在学院中的生活情形，得到的报告，都十分正常，真难想像他们是在卖什么药。”<p>　　我道：“有他的照片？”<p>　　白老大点头：“找找看，应该可以找得到。”<p>　　我们一起到了白老大的书房中，找了一会，找出一只文件夹来，打开，里面有不少照片。<p>　　我拿起来看，全是以文依来为主的，时间大约是三、四年，若说三、四年前的文依来是一个漂亮英俊的少年，那么，青年时期的文依来，更是挺拔如松。俊美如雕像，简直是一个无懈可击的美男子。而且，即使在照片上，也可以叫人感到这个青年人，有着十分高雅的气质。<p>　　我心中不禁更是疑惑：“他究竟是什么人？瑞典的王子，荷尔的储君，还是——”<p>　　我说到这里，陡然住了口。<p>　　人，有时会有一种十分奇异的感觉，感到这一刻在做的事，在说的话，依稀有十分熟悉之感，好像是在过去的什么时候，曾经发生过的。不过，多数是对在什么时候曾发生过，朦胧而难以确定。<p>　　可是这时，我却可以十分肯定，我这时对文依来身分的推测，就在不久以前，对方一个人，也作过同样的推测，那就是在伦敦，普索利爵士的住所中，在听英生讲了红头老爹的故事之后，对故事中那年轻人的推测。<p>　　这是第二次，我在不知不觉之间，自然而然，将这个在瑞土贵族学院中求学的文依来，和隐居在马达加斯加岛上的青年人联想在一起了。<p>　　我甚至想到：这两个人之间，会不会有某种联系呢？为什么应该是两个风马牛不相干的人，在感觉上，会给人有那么多的共通点，老是会把他们两个人联想在一起？<p>　　我本来想把“红头老爹”的事，也对白老大说说，可是随即打消了这个念头，因为白老大毕竟上了年纪，拿些和他无关的事去麻烦他，没有必要。<p>　　我在想，到瑞士去走一趟是免不了的了，把文依来身分弄清楚，告诉白老大，让他在这场赌赛中赢一下，他一定会十分高兴。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_07'>第六十八卷 电王 第四章 身世成谜的文依来</b><p>");

document.write ('　　我在农庄中只留了一夜，第二天就到了瑞士，一到就和包令上校联络，先问他：“有一位英生先生，和你联络过没有？”<p>　　包令急道：“没有，令岳丈说了些什么？”<p>　　我道：“大约两小时，我可以来到你那里。见面和你详细说，保证出乎你意料之外。”<p>　　包令的声音发尖：“天，他不会是英国皇室的继位人吧？”<p>　　我回了他一句：“你胡思乱想到哪里去了。”就挂上了电话。<p>　　然后，我租了一辆车，并不心急赶路，一路上欣赏沿途的风光，在接近日内瓦湖时。路两旁的风景，赏心悦目之至。<p>　　学院的位置，在湖北岸，离莫杰斯市不远的一处平原上，规模相当宏大，建筑群掩映在树木之间，疏密有致，看起来气象万千。<p>　　整个学院的范围，都有着效能十分高但是看起来却并不碍眼，而且几乎一大半是隐没在灌木丛中的警戒铁丝网，竖着警告牌：“高压电路在前，切勿越过。”<p>　　把学院全都包围在内的警戒网，长度至少超过五十公里，富贵人家缴了那么昂贵的费用，自然希望他们的子弟安全。<p>　　从这一点看来，一个来历不明的神秘人物。混在千个身世显贵的学生之间，真能叫家长感到不安，如果情形再继续下去，只怕布恩教授也无法再维持公正，而非勒令文依来退学不可。<p>　　在学院的大门上，我等了一会，要包令上校亲自驾车出来，才能把我带进学院的范围之内，我驾来的车子，停在门口，一起到了他的住所，我在他的住所之中停留了没有多久，那也是一幢相当精致的小洋房，他在打开大门时就告诉我：“如果有需要，你可以住在这里！”<p>　　我摇头道：“算了，一定要填表格，接受审查，我宁愿到湖边去露营，我先告诉你白老大的话！”<p>　　当我把白老大的经历说完之后，包令上校简直是目定口呆。本来，他是一个一脸精悍的中年人，可是这时看来，简直就像傻瓜一样。<p>　　呆了半晌之后，他才苦笑道：“这样说，真是……没有人可以知道他的身分了？”<p>　　我道：“如果只是为了敷衍那群抗议的家长，那就十分简单，就说他是白老大的什么人好了。”<p>　　包令苦笑：“白老大的什么人？私生子？一个亚洲人的私生子会是纯白种人？无法在他和他的监护人之间建立任何血缘关系，那又说他是白老大的什么人？”<p>　　我也不禁苦笑，就算一个人，只有八分之一，或是十六分之一黄种人的血统，也不可能在外型上是百分之一百的白种人！<p>　　看来，连敷衍过去，也不是一件容易的事。<p>　　我又道：“那么，只好找出他真正的身分来，就在他身上找，我立刻就想见他！”<p>　　这时候，正是黄昏时分，包令上校苦笑了一下：“他不会说的，不过你可以去试一试，他的宿舍编号是A十六。我带你去！”<p>　　我拒绝了他：“不必，我自己可以找得到。”<p>　　包令上校没有再说什么，只是喃喃地道：“理论上来说，任何人，都有一个身分的，总是可以通过调查弄明白的，可是文依来偏偏就是例外！”<p>　　我不置可否，因为我同意每一个人都有身分，而身分是一定可以查得出来的。<p>　　离开了包令的住所，驾着电单车——在学院范围之内，为了保证空气的清纯，是不准使用普通汽车的。电动车没有废气，是“健康产品”。<p>　　根据包令指出的方向，驶出没有多久，就到了“宿舍区”，全是一幢幢式样不同的小洋房——后来才知道，学生如果对“宿舍”不满意的话，可以自备费用，在指定的地点，建造适合自己居住的屋子。<p>　　自然，在离开学院之后，屋子便送给学院了。<p>　　当我终于在A十六编号的屋子前停下来，下了车，踏着丝草中的石板，走向门口之际，门恰好打开，一个青年人走出来。<p>　　这时，夕阳西下，阳光幻成金色，映在开门的那个青年身上。我一看之下，就不禁喝了一声采：真有那么俊美的年轻人。<p>　　他身高约一八○公分，一头柔软的金发，随意地披在头上，深目，高鼻，皮肤白皙，在夕阳的光芒中，也幻成了一股淡金色。当他向我望来之际。我发觉他的双眼。是碧蓝的。<p>　　他虽然身形高大，可是一点也不给人以笨手笨脚之感，相反，还十分轻盈，他衣着极随便。可是高雅的气质却迸发无遗。<p>　　就算我没有看过他的照片，也可以知道他就是我要找的人了。<p>　　而同时，我心中也不禁疑惑之极，因为我知道，他不但外貌如此出众，早在五年前，他就在国际象棋上打败了白老大，这还不算。他竟然可以在内家气功上，令白老大受窘，那简直有点不可思议了。<p>　　我们互相对望了极短的时间。我就踏前一步，道：“文依来同学吗？”<p>　　他点了点头：“是。”<p>　　我道：“我可以说是布恩教授和包令上校的代表，要和你谈一谈。”<p>　　他的神态十分镇定，而他的回答，却令我相当吃惊：“欢迎之至，不论你用什么身分，我都乐于和你谈话，卫斯理先生。”<p>　　他一下子就叫出了我的名字来，这是我吃惊的原因，但我一点地没有令吃惊在脸上表现出来，微笑着道：“认得我？”<p>　　文依来推开门，请我进去：“可以料得到，应该是你来找我的时候了。”<p>　　我走进屋子：“为什么一定是我，不会是别人，例如，亚洲之鹰罗开先生？”<p>　　文依来笑了起来：“不敢说是直觉，可能是由于我的监护人和你的关系的联想。”<p>　　才说了几句话，我就有他十分理智，而且头脑十分缜密的印象。客厅布置，倒并不见得如何华贵，十分自然和适合一个青年人的身分。<p>　　我坐了下来，他维持着一种相当客气的姿态，坐在我的对面。<p>　　我开门见山问：“请问，你的真姓名是什么？”<p>　　他十分镇静地同答：“文依来。”<p>　　我“哈”地一声：“你以为别人会相信吗？”<p>　　他仍然十分镇静，而且淡然一笑：“重要的是我自己知道没有说假话，他人是不是相信，我无法控制。”<p>　　我愣了一愣，再问：“你的意思是，你说的话，根本不求人家相信！”<p>　　文依来笑了起笑：“卫先生，我说得很明白，人家相信与否，不是我所能控制的。”<p>　　我钉了一句：“而你也说过，你说的全是真话。”<p>　　文依来泰然：“我没有必要说谎。”<p>　　我望了他片刻，他的神情是坦然纯真的，我由衷地道：“文同学，你是一个任何人都对你不会有坏印象的青年，可是，你在学院的学生资格，却多少有点麻烦了，由于你坚决不肯透露你的身分，所以……”<p>　　我接下来，便将学院方面接到家长抗议书，告诉了他，同时道：“你想，结果可能怎样？唯一的结果，是要你退学。”<p>　　文依来叹了一声：“真寄怪，身分为什么那么重要？既然人人都喜欢我，为什么还要追究我的身分呢？”<p>　　这问题真不容易回答，我也叹了一声：“我也认为不必要，可是世俗惯例如此，人既然是群居性的动物，有时。也不得不随俗的。”<p>　　文依来再叹了一声，用十分诚挚的眼光望着我：“卫先生，我知道你的不少经历，我真希望你能帮我找出我的身分来。”<p>　　一听得他那样说，我不禁骇然，失声道：“别告诉我连你自己也不知道自己的身分。”<p>　　文依来道：“正是如此，我要是知道了，何必隐瞒？就算我是乞丐的儿子，既然是，还有什么好隐瞒的？”<p>　　我用力挥着手：“不会有人以为你是乞丐的儿子，相反，更多人愿意相信你是王子。”<p>　　文依来有点无可奈何地笑了起来：“我自己当然愿意，可是我上哪儿去找皇帝和皇后来做我的父母？”<p>　　我深深地吸了一口气，发了半晌愣，说不出话来。<p>　　文依来这时的神情，如果是伪装的，那么，他就是世上最杰出的作伪天才，如果他是在说实话，那么，怎么可能他不知道自己的身分呢？看来事情的复杂，远在我的想像之上。我试探着再问一句：“你是……孤儿？”他略皱了皱眉：“可以说是……因为我从来不知道自己的父母是谁。”<p>　　我站了起来又坐下：“那些养育你的人，没有告诉过你？你是由谁养大的？”<p>　　文依来连考虑都没有考虑：“范先生、总管，还有一些人，在我来到这家学院之前，就是他们和我在一起，教我学了许多知识，他们全是十分优秀的好人，对我极好，可就是不肯告诉我的身分来历，范先生说：你的身分太特殊了，还是别知道的好，永远别知道，你会很快乐地过一生，成为一个出类拔萃的人物。”<p>　　我再吸了一口气：“那么，你住在什么地方？”<p>　　文依来道：“瑞士，一个中等规模的古堡之中，每年都有人带我到世界各地去游历，我到过许多许多地方。”<p>　　有点头绪了，一个古堡，那是跑不掉的了：“那古堡的正确地址是——”<p>　　文依来摇头：“你不必多费时间了，范先生告诉我，只要我一入学，他们就把古堡赠送给政府，作为游览的名胜，他们不会再在我的生活中出现。”<p>　　我喃喃地道：“这……像话吗？一直把你照顾得那么好，忽然之间完全不理你了。”<p>　　文依来道：“是啊，我也想不通，他们……在我进了学院之后，我才发觉，十五岁之前我接触过的那些人。都十分神秘，全然无人知道他们的来历，也不知道他们为什么要对我那么好，我更不知道我如何会和他们发生关系，他们留给我一大笔钱，并且替我找了一个他们认为最适当的监护人。”<p>　　我除了不断做深呼吸之外，实在没有什么话可以说。文依来又道：“范先生说，我以后的一生，不应该有什么大问题，真正有了问题的话。找我的监护人，也一定可以解决的。”我苦笑了一下：“是，世上很少有白老先生不能解决的问题。”<p>　　文依来又道：“范先生又告诉我，在这家学院取得了毕业资格，就可以无往而不利，卫先生，还有半年，我就可以取得毕业资格了。”<p>　　文依来虽然说得十分自然，但是我的思绪，却乱到了极点，我做了一个手势，示意他暂停一下，我走了定神，才道：“当年你们和白老先生的打赌，目的是什么呢？”<p>　　文依来道：“目的是想白老先生不要向我追问我的身分来历，而他们自信，调查是调查不出来的。”<p>　　我提高了声音：“这不是很不合理吗？根本连你自己也不知道自己的来历。”<p>　　文依来皱着眉：“是，这一点我也不明白，他们好像很担心一件事……担心……忽然有一天，我会……知道自己的身分。”<p>　　真是越说越复杂，我用力一击桌子，觉得在十五岁之前，曾和文依夹在一起的那些神秘人物，是关键性的人物，只要找到了他们之中的一个，整件事就可以水落石出了。那些人，曾拥有一座古堡，照文依来的叙述，几乎每一个人都有超卓的能力和非凡的学识，推测起来。像是一个什么组织。<p>　　我想了一会，才道：“你曾学过不少知识，那么，对你进行东方武术训练的是什么人？”<p>　　文依来睁大了眼睛：“我经过超过三十项体育运动的严格训练，但是没有学过东方武术。”<p>　　我又愣了一愣，白老大和他对过一掌，简直可说败在他的手下，而他这时，却告诉我他从来也未曾学过内家气功。<p>　　我之所以要特别提出这个问题来问他，是因为世上有太多的人可以训练他学马球，学国际象棋，学溜冰滑雪。但如果他的内功造诣如此非凡的话，他的师父一定也是一个出类拔萃的高手——这样的高手，举世不会超过五个，是比较容易追寻的线索。<p>　　可是，他却告诉我，他没有学过。<p>　　我装着若无其事，又问了他一些无关紧要的问题，在肯定了他绝对不会预防我会突然对他展开袭击时，陡然一长身，一掌向他当头拍下。<p>　　我那一掌，去得极快，他的反应也十分快，立时身子向后一仰，脸上惊讶的神情还来不及显露，右臂已经抬起，向我手掌格来。<p>　　“啪”地一声，由于他右臂的一格，我那一掌，打在他的手臂上。在那一掌中，我是发出了内功的力道的，我也期待着，我发出的力道，会被他反震回来。<p>　　可是，一切却全然出乎我的意料之外，一掌击中了他的手臂，他发出了“啊”地一下痛苦的叫声，整个人连人带椅，向后倒去。虽然他立时一跃而起，可是那只不过是体育家的灵活身手，和他刚才举臂格开我的一掌，绝不是武术家的身手。<p>　　而在他跃起之后，左手托着右臂，神情又是惊愕，又是愤怒。又是痛楚，望着我，连声道：“为什么？挝挝挝挝挝什么？”<p>　　这时，我倒真是不知如何才好了。<p>　　他真是一点也不会武功。如果是讲明了对掌，他可以假装，但我是出其不意的袭击，只要他曾习过武，尤其是接受过内家气功的训练的话，他在这样的情形下，一定会自然而然，发出强劲的力道相抗，就像他极快地扬起手臂来一样。<p>　　可是，这时，他显然是受了伤。<p>　　我在一愣之下，连“对不起”也忘了说，忙道：“伸出右臂来。”<p>　　文依来虽然又疑惑又发怒，但还是将手臂伸了出来，我捋起了他的衣袖一着，还好。我力道不是十分大，臂骨并没有断折，只是他手臂上中掌处，已经又红又肿，自然也十分痛楚。<p>　　我双手按在他的伤处，缓缓搓揉着，直到这时我才道：“对不起，真对不起。至少，现在我相信你所说的一切，全是实话。”<p>　　文依来痛得鼻尖上冒出老大的汗珠来，苦笑着：“你一定要打我，才能证明这一点？”<p>　　我也苦笑，同时决定，文依来胸怀坦荡，待人接物，不但真诚，而且如此谦和。再对他隐瞒什么，简直是不道德的行为了。<p>　　所以，我便把白老大当年和他对掌的结果。讲了出来，并且向他约略解释了一下武术中的内家气功，是怎么一回事，和解释我刚才的行为目的是什么。<p>　　文依来听得极感兴越，等我讲完，他道：“你……可以教我这种奇异的体能发挥法？”<p>　　我道：“我不够资格，你有兴趣，可以跟你的监护人学，只是为什么当年会这种情形？”<p>　　经过了搓揉之后，他臂上的红肿已消退了不少，他缩回手臂去，甩着手：“我不知道，或许是白老先生的一种错觉？”<p>　　我不出声，“错觉”的可能性是不存在的，唯一的可能就是当时白老大运劲之际，一不小心，真气走入了岔道。虽然以白老大的气功精纯，不应该发生这样的事，但这已是唯一的解释了。这经过的情形太复杂，所以我没有向文依来解释什么。<p>　　我再问他十五岁之前的生活情形，一直谈了将近两小时，他的生活，相当单调，只是不断在各个不同的人的指导之下，吸收着各方面的知识，而且每一个教授他的人，都一致说他的领悟能力之强，前未会有。<p>　　还有一个相当奇特的情形是，自他有记忆开始，他就一直在接受各种各样的仪器，对他作身体检查。据他说，有一个时期，大约是他十岁左右时，仪器之复杂。几乎摆满了整个大厅！<p>　　而在十岁之后，检查的次数逐渐减少，最后一次，是在他快要离开古堡之前，他记得，检查完毕之后，他自己已有足够的知识，知道自己一切都正常，可是在他身边的几个人，反倒现出十分失望的神情来，他十分记得这一点，但不知为了什么。<p>　　等到我已没有挝挝问题可以再问时，我已有了决定。<p>　　我道：“你的身分，为了使学院对那些家长有交代，你可以暂时算是白老先生的表外甥，这是相当疏的一种亲戚关系，西方人也算不清楚。而我，再去作进一步的调查。”文依来点头表示同意，虽然他在表示同意的时候，略有惘然之色。他虽然二十岁不到，可是学识的丰富和思想的成熟，绝对不容怀疑，想起自己来历不明，总难免有点迷惘的。<p>　　我也把我的决定告诉了包令上校，上校也表示了同意，同时道：“那座古堡原来是属于什么人的，十分钟之内就可以有结果。”<p>　　他一面说，一面拿起了电话来。打了几个电话，脸上的神情，越来越是古怪。等他放下电话之后，他才道：“在第一次世界大战之前，古堡就由原来的主人，一个男爵的后裔转让，买主是范先生。没有名字，当时以巨额现金作交易。五年前。仍然以范先生的名义，把古堡赠给了政府。”<p>　　我道：“那范先生是什么人？”<p>　　包令恨恨地道：“我会查，我一定会查。”<p>　　我没有说什么，因为我知道，包令上校未必可以查得出来。<p>　　一群神秘的人物，抚养了一个孩子，又神秘地引退，这究竟是一件什么性质的事件呢？那一群神秘人物，这样精心教育一个孩子，有什么目的？<p>　　当我想到这一点的时候，我心中陡然又为之一动：这情形，不是又和红头老爹精心培养那个孩子，有相同之处吗？这已是我第二次有这样强烈的感觉了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_08'>第六十八卷 电王 第五章 来到医院的神秘访客</b><p>");

document.write ('　　告别了包令上校，我住进了一家酒店，准备明天就再到法国去，见白老大，把和文依来见面的情形。详细告诉他。像文依来这样的青年，如果他是黄种人的话，白老大真可以认他做自己的孩子。<p>　　现在，至少他也可以有资格当白老大的徒弟。至于他神秘的身世。我相信总有一天可以弄明白的。<p>　　当晚，我一面慢慢地呷着酒，一面把整件事又细舷想了一遍，作了几种设想，都不是十分具备可以成立的条件。在将近午夜时分，电话响，拿起来一听，是英生打来的，他声音十分兴奋：“你也到瑞士来了？我立刻来见你，我调查有突破性的发现。”<p>　　他的调查是针对“红头老爹”一家人的，现在我自己也有事要做，想要拒绝他，可是他一下子已经放下了电话。我无法和他联络，只好等他来了再说。<p>　　英生来得相当快，他一进来就道：“我和包令上校联络，才知道你也在瑞士，你是为什么来的？”<p>　　有关文依来的事，讲起来实在太复杂，所以我只是含糊应着：“我另外有一些事……”<p>　　英生显然急着有话要对我说。所以也没有再问下去，立即道：“我的调查，有意料之外的收获。”<p>　　我“哦”地一声：“红头老爹，真的就是笛立医生？”<p>　　英生点头：“这是毫无疑问的了，事情的经过，相当神秘。”<p>　　我没有插口，等他讲下去。<p>　　他先约略地说了一下调查的经过：“我到了医院，很顺利，知道当年主持调查工作的一个副院长还在医院工作，他给我看了当年调查所得全部资料。”<p>　　我仍然不出声。英生兴致勃勃，开始讲述他根据当年的调查资料和他自己的推测。<p>　　以下，就是当年在那家著名产科医院中发生的事。<p>　　那个产妇的入院，并不是通过正常的手续，而是一切由笛立医生亲自主持的。<p>　　笛立医生的两个助手，在事后忆述当时的情形，都说在早一天，有一个样子看来相当普通的人，但有着一种说不出来的神秘感，到医院来拜访笛立医生——当时的医院院长，而且要求密谈。<p>　　笛立医生在那天，预定要替一位产妇施剖腹取儿的手术的，当神秘访客来访时，他已经换上了手术袍。本来在这样的情形下，他是绝不会再接见客人的。可是来客在他的耳际，说了几句不知道什么话，笛立医生当时现出了极其古怪的神情来，盯着来客。<p>　　来客的神态相当镇定，只是点着头。<p>　　由于事出非常，两位助手对当时的情景对话，都记得十分清楚。笛立医生在呆了半晌之后，才道：“不是开我玩笑？”<p>　　来客道：“绝不是。”<p>　　笛立医生又思索了片刻，突然吩咐，由两个助手去代行手术。他自己关起门来，和那个神秘来客密谈。而一直等到两位助手动完了手术，才看到笛立医生送走来客，当时笛立医生的神情，又是兴奋，又是严肃，医院中人都觉得他头脸上的那大块红色的胎记，看起来更加显眼。<p>　　他在送走了来客之后，就吩咐两位助手，做好准备，告诉他们。明天有一个产妇要进院待产，在待产之前，要做检查。<p>　　这在一家产科医院之中，可以说是再普通不过的事——a绝对没有必要由院长郑而重之地作一番吩咐的。所以那两个助手，当时就十分讶异，他们私下曾作了一番猜测，估计那个产妇。可能是身分十分尊贵的人物。<p>　　到了第二天，那两个助手和医院中其他人，更加讶异，因为产妇由昨天来过的那个访客陪伴着前来，看起来，产妇年纪虽然轻，也很美丽，另有一股倔强的气质，但是肤色黝黑，有着太平洋岛上土人的特征，头发浓密，看起来无论如何不像是什么贵族。<p>　　而更令人奇怪的是，笛立医生下令，医院中任何人等，都不能接近产妇，一切由他自己负责。<p>　　这实在有点不可思议了，虽然大家都知道笛立医生是一个极其出色的产科医生，自然也可以独立应付一个产妇的生产事宜，可是为什么要这样？为什么可以有人帮手而要自己一个人来？<p>　　但是当时，大众只是心中疑惑，窃窃私议，笛立医生是院长，他既然有了这样的决定，自然没有人会有什么异议提出来。<p>　　那两个助手又曾私下交换了一下意见，可是也无法知道笛立医生是为了什么，只好听之任之。<p>　　产妇一进院，就开始接受检查，果然只有笛立医生一人担任检查工作，那个神秘访客，则在院长的办公室中等着，检查历时相当长，当产妇被送进了特级病房，由笛立医生锁上了房门，不准任何人接近之后，他在走向院长室的途中，所有遇到他，和他打招呼的人，都说他神色凝重之至，像是充满了心事，不论什么人招呼他，他都视而不见。听而不闻。<p>　　他的两个助手，在走廊中遇见了他，向他打了招呼而得到回答。两人心中诧异，跟在他的身边，一起走了一程，笛立医生也没有觉察。<p>　　两个助手都听到笛立医生在不断低声喃喃自语，翻来覆去。说的只是同一句话：“告诉他，还是不告诉他？”<p>　　这情形，很有点像著名的莎士比亚戏剧“哈姆雷特”中的那句对白一样。<p>　　两位助手虽然无法知道这句话的确切意思，但是倒也可以猜到一二：笛立医生才做完了检查，一定是在检查中有所发现，决定不了是不是要告诉陪产妇来的那个人。<p>　　那个人想当然，是产妇的亲人，由于产妇入院，完全未曾经过登记手续，所以别人自然也未能明白这个人和产妇的关系。<p>　　两个助手一直陪着笛立医生来到了院长室的门口，他在门口停了一会，最后。现出了已经有所决定的神色来，挥手叫两个助手走开去，才推门走进了院长室。<p>　　他究竟是决定了“告诉他”还是“不告诉他”，两个助手也不得而知。<p>　　那个神秘来客在半小时之后离去，以后一连三天，都没有出现过。<p>　　而在那三天之中，单身的笛立医生，没有离开过医院，一直亲自守护着那位产妇。<p>　　那位产妇在院长亲自的守护之下，全院上下的人，有时虽然可以见到她。但是没有一个人有过和她交谈的机会，自然也没有人知道她身分和姓名。<p>　　第四天早上，大腹便便的产妇，进入产房，在送进产房之前，笛立医生打了一个电话，一个清洁女工正好在旁边，听到他向电话说：“孩子快出世了，请立即来，我想不会有什么问题。”<p>　　这个电话，证明就是打给那个神秘来客的，因为神秘来客，在十分钟之后赶到。接下来发生的事，全然违反医院规章，看得所有的人目定口呆，但由于事情发生得实在太快，在有资格阻止的人还没有想出应该如何阻止之前，事情已经完成了。<p>　　发生的事情是那样：那神秘访客一到医院，就直趋产房，手中拎着一只手提的摇篮。在产房的门口，一个医院职工企图阻止他时，笛立医生已经打开了产房的门，请他进去。<p>　　那职员明知此举大违院规，可是院长亲自在主持，他有什么话好说。<p>　　而他的忆述是，当产房的门一打开之际，就听到了洪亮的婴儿啼叫声。产房门随即关上，那职员叫住了经过的一个见习医生a——告诉他刚才发生的事。<p>　　那见习医生和职员，好奇地在门外等着，过了大约十五分钟，产房的门再打开，那神秘来客走了出来，手中仍然提着篮子，篮子之中，是一个初生的婴儿。<p>　　见习医生和职员更是讶异莫名，走向前去，想去阻止，至少也要询问一下因由，可是只来得及看见，在篮子中的婴儿，是一个一头金发，肤色白皙的漂亮婴儿，笛立院长又打开门来，向他们沉声喝道：“快走开，这里没有你们的事。”<p>　　而那人的动作也十分快，提着篮子，大踏步向前走出去，在职员和见习医生一个错愕之间，已经转过了走廊。看不见了。<p>　　产房门再关上，见习医生和职员，迟疑着，不知道该向谁去报告这件事之际，就看到产房门再打开，笛立医生扶着产妇，走了出来。<p>　　产妇的脸色有点苍白，但是看来精神还十分好，笛立医生扶着她走。一个在半小时之前才产育下婴儿的妇人，无论如何，是不适宜步行的。<p>　　所以，见习医生一看，忙道：“院长，我去叫推床。”<p>　　可是笛立医生却道：“不用。”<p>　　他扶着产妇，走向电梯，见习医生和职员，以及电梯停下，打开门来之后，自电梯中出来的人，都看得目定口呆。<p>　　笛立医生扶着产妇，进了没有人的电梯，电梯的门关上，等到细心的人留意到电梯是向下落去，而不是向上升去的时候，更是惊愕万分，因为特级病房，是在楼上的。<p>　　笛立医生带着才产育的产妇到楼下去干什么呢？<p>　　这个疑问。倒也很快就有了答案，笛立医生不但把产妇带到了楼下，而且带出了医院，至少有超过十个人，目击笛立医生把产妇带上了自己的车子，然后，驾着车，离开了医院。<p>　　等到医院的两个副院长和其他有资格的医生，接到了报告，聚在一起，商议着如何请笛立医生解释他那种不可原谅的行为之际，他们已经无法找到笛立医生。<p>　　笛立医生和那个产妇，从此失踪了。<p>　　※※※<p>　　英生讲完了经过，用力拍了一下沙发的扶手：“笛立医生再出现的时候，婴儿已回到了他的手中，他和那个所谓神秘访客，根本是串通的。”<p>　　我扬了扬手。打断了他的话：“根据已发生的经过来看，不像是串通的。”<p>　　英生眨着眼：“我也知道不像，但是为什么婴儿又和他在一起？金发的白种孩子，当骡贩子在马达加斯加山中遇到他们的时候，孩子看来像两三个月大，自然就是那个婴儿。”<p>　　我的思绪相当紊乱，依稀像是想到了一些什么，可是却又没有确切的概念。<p>　　红头老爹就是笛立医生，他的“妻子”就是那个产妇，婴儿就是那个婴儿，应该是没有问题的了，但是那个神秘来客呢？神秘来客和笛立医生是串通的，自然是最简单的解释，可是这样解释法，漏洞实在太多。如果是串通的，那么自然笛立医生早就认识产妇，那又何必多此一举，把一切弄到医院中来上演？<p>　　一切全在医院中发生。显然是笛立医生临时的计画。他为什么要这样做？不知道，那婴儿如何又会回到他们的身边？也不知道。婴儿的父亲是谁？不知道，神秘来客是谁？不知道。他们现在在哪里？不知道。<p>　　太多太多的不知道。知道的只是，那个产妇是澳洲腹地山区，刚刚族的土人——这一点，知道比不知道更增神秘性。我考虑了一会，才道：“这件事情，无法追查下去了，而且。也不像是有什么犯罪行为在内。”<p>　　英生十分固执：“犯罪行为的追查，是国际刑密的责任。神秘事件的追查，是你的责任。卫斯理。”<p>　　我不禁骇然失笑：“朋友，我那有那么伟大。”<p>　　英生盯住了我，不出声。我摊着手：“世界上不知道有多少神秘的事——”<p>　　英生却大声道：“我们不知道，倒也罢了，知道的话，总要追查下去。”<p>　　我拗不过他：“好，我相信当年，笛立医生离开医院之后，总还应该有人见过他的，他一连三天都在医院中，不可能把他的安排，弄得十分完善。”<p>　　英生道：“是，就在当天，他的邻居，看到他把产妇扶进他的住所，大约过了一小时，又有人在他住所附近的公路上，和那产妇一起在车中，疾驶向南。而他却没有离境的纪录，他可能是采取了秘密途径离开的。”<p>　　我皱了皱眉：“他把产妇带离医院，带到自己的住所去，一小时？在这一小时之中，他做了些什么事，倒很值得研究。”<p>　　英生“哼”地一声：“自然是在收拾细软，准备逃走。事后，检查了他的住所，发现壁炉之中，焚烧过一些东西，如布匹之类——”<p>　　我“啊”地一声：“没有拿灰烬去化验？”<p>　　英生也十分懊丧：“没有，由于大家都不以为事件中有什么犯罪成分在，所以警方也只当普通成年人失踪案来处理。一般的说法是，笛立医生忽然凡心大动，爱上了那个产妇，就此私奔了。”<p>　　我苦笑了一下，这个可能不是没有，但毕竟可能性不大。我问：“那个神秘人物。以后竟未曾再出现过？”<p>　　英生回答：“只出现过一次，到了医院。找到了那两个助手，约略问了一下当时的情形，等到助手想反问他产妇的来历和婴儿的去向之际，他就离开了。”<p>　　我叹了一声，实在是没有什么可说的了。英生道：“下一步我应该怎么样？”<p>　　我有点开玩笑似地：“下一步，先把笛立医生找出来，自然真相大白了！”<p>　　英生翻着眼，望着我，我忙道：“他虽然隐居在人迹不到处，但是他一直需要大量的书籍，和各种最新的学术性杂志，你可以花点工夫，在那些杂志上刊登广告，引他出来和你见面。”英生沉吟半晌：“不算是好计，但是也只好如此了。你下一站到哪里去？”<p>　　我告诉他，到法国去走一遭之后，再下一站的行止未定。明天就驾车离去。英生又坐了一会才告辞，笛立医生的行为，自然可说奇之又奇，但既然无法作出任何解释，也只有暂且不加理会。<p>　　第二天上午，我准备驾着车，由公路驶向法国去，在离开之前，包令上校和布恩教授都到酒店来向我告别，他们对我的安排，也表示满意。包令上校又重申他一定要把那个神秘的范先生找出来。<p>　　当他这样说的时候。我再一次有了那样的感觉，真怪，文依来事件和笛立医生事件中，又多了一个相同处：一样都有着一个神秘人物，在文依来事件中，是把他抚育成人，又替他找了白老大做为监护人的范先生，而在笛立医生事件中，有一个将产妇送来，又把婴儿抱走的神秘人物！<p>　　他们两人陪着我走向酒店的停车场，就在我快要上车之际，忽然看到英生正从酒店的方向，气急败坏地奔了过来，一面奔，一面大叫着：“卫斯理。等一等！”<p>　　他叫得那么大声，以致路上所有的人，都停下来看着他，他也不以为意，一直奔到我的面前，虽然急速地喘着气，可是神情兴奋之极，仍然扯大了嗓门：“你猜猜，我遇见了什么人！”我没好气地回答：“世界人口四十五亿，你可以遇见其中的任何一个！”<p>　　英生不好意思地笑了一下：“琴亚！我遇到了琴亚！天，你一定要见一见她，这就去！”<p>　　他急得甚至没有和包令上校和教授打招呼，可是我一时之间，却想不起琴亚是什么人来：“琴亚？什么人？”<p>　　英生顿足：“哎，你这个人，真是！琴亚，就是红头老爹住过的那个山村里的——”<p>　　他还没有说完，我已经完全想起来了，就是那个山村少女，曾向红头老爹的儿子示爱，没有结果，离开了山村，去到首都当女侍的。我摇了摇头，表示没有必要去见她，英生道：“她用积蓄参加旅行团，恰好下榻我住的酒店，今天早上遇到她——”<p>　　英生自顾自讲着，我对包令他们道：“两位讲回吧，我和这位朋友有点事！”<p>　　他们和英生点了点头，就走了开去，我不禁有点埋怨：“在整件事件之中，这个女孩子所占的地位，一点也不重要，她来不来瑞士，有什么关系？”<p>　　英生先是楞了一楞，接着便大笑了起来，一面笑，一面道：“你错了，卫斯理，你猜她对我说了些什么？”<p>　　英生这个人，有时候别扭起来。真能把人气死，明看到我要登车赶路，还在不断叫人猜谜！我不客气地道：“快直截了当地说吧，别绕弯子了！”<p>　　英生先长长地吸了一口气，然后才道：“她告诉我，昨天。她见到了红头老爹的儿子，就是她心中一直还爱着的那个青年！”<p>　　我不禁楞了一楞，如果是这样的话，那么，在红头老爹这件事上，真是重要无比了！<p>　　英生也兴奋得不住搓手：“真是得来全不费工夫，是不是？”<p>　　我侧着头：“那么，也知道红头老爹在什么地方了？”<p>　　英生的兴奋，一下子大大地打了一个折扣：“还没有，其间……还有点小小的曲折。一定可以解决的，我已留琴亚在酒店，不去参加旅行团的活动，赶着来找你，你一定要去听听她见到那青年人的经过！”<p>　　如果叫我长途跋涉，我一定不会答应，如今不会花太多的时间，而又可以解开心中的一个谜团，自然无伤大雅。我一摆手：“上车吧！”<p>　　到英生下榻的酒店，不过十分钟车程，一进酒店大堂，就看到一个身形颀长，眉目动人的少女。站了起来，和英生挥着手，她的肤色是乳棕色的。看起来十分漂亮。<p>　　那自然是山村少女琴亚了，英生替我们作了介绍，我们走到咖啡室坐了下来，英生道：“经过的情形怎样，只管向卫先生说。”<p>　　琴亚对英生十分遵从，她的容颜十分黯然：“他说他从来也没有见过我，虽然他绝不反对和我做朋友！”<p>　　她没头没脑先说了这样一句，我笑了起来，那青年为了掩饰身分，自然要装着不认识她，少女的情怀，又受了打击了，在她看来，那是头等重要之事，所以一开始就讲了出来。<p>　　我忙道：“请你按部就班说，例如什么时候，什么地方遇到他的，之类。”<p>　　琴亚不好意思地笑了一下，笑容虽然美丽，但也含着三分悲哀。<p>　　※※※<p>　　琴亚随着旅行团，是两天之前到的。<p>　　旅行团的活动程序，几乎是公式化的，一早就离开酒店，到处去游览，去的地方，也自然是游客所常去的热门地方。<p>　　琴亚还是第一次离开马达加斯加岛，来到的又是有世界花园之称的瑞士，自然玩得兴高采烈，就在昨天，游完日内瓦湖，大型旅游车把全团人送回酒店，休息一会之后，又出外去自由活动，琴亚正在一家小商店选购纪念品时，偶然一回头，陡然楞呆！<p>　　她看到，就在商店外的马路上，一辆敞篷跑车上，驾车的是一个俊美的白种青年，正是她曾向之示爱，在山村中住了多年，后来忽然去向不明白红头老爹的儿子！<p>　　琴亚这一喜。实是非同小可。这两三年来，她虽然已不再是以前的山村女郎，但是心里对这个青年的爱恋，却一点也没有停止过，一个人时时想念着，所以使得她美丽的眉宇之间，常带着几分忧郁。<p>　　这时，车子停在马路上，是因为前面正是红灯，机缘可以说是一闪却逝，琴亚的性格，本来就是想做就做的，要不然，她也不会在风气闭塞的山村中，向那青年公开示爱了。<p>　　本来，她对于那青年没有回吻她，一直耿耿于怀，甚至好几次心灰意冷，觉得人生再无意义。但自从遇到英生，英生替她分析了当时的情形之后，她才知道自己做了傻事，对方根本连她的话都听不懂，自然也不知道山村中的风俗。<p>　　她只是凭着多情少女的杰作，从对方的眼神中，知道对方也喜欢她，这时有了重逢的机会，她如何还肯错过？她几乎连一秒钟也未曾浪费，像遭到电殛也似，震了一震之后，连手中的商品也来不及放下，就大叫一声。向外直冲了出去。<p>　　她的行动，自然将当时在店中的人，都吓了一大跳，她奔出店中之后的情形。店中人全看得清清楚楚，看到她扑向一辆敞篷车，立时向驾车的青年说起话来，大抵也可以猜到是怎么一回事，所以也没有大惊小怪。琴亚冲出店铺时，交通灯已转了颜色，敞蓬车已开始行驶，琴亚大叫着：“你！”<p>　　开车的青年回头一看，看到一个俏丽的女郎向自己不要命一样奔过来，连忙停住了车，后面的车自然大按喇叭，不过看到琴亚奔到了车边，攀住了车子，不住喘气，连话都顾不及说的情形，都在旁超车驶了过去，有的人还从车中探出头来，大吹口哨。<p>　　琴亚也顾不得人人都望着她，定了定神，肯定驾车者就是她想要见的人之后，才道：“你好！”<p>　　这时，她的法语已然相当流利，那青年人自然听得懂，也道：“你好！”<p>　　琴亚高兴莫名，说话的速度极快，“听说，我离开了山村之后，你们也搬走了，真想不到会在这里见到你，真想不到。”<p>　　那青年现出十分惊愕的神情来，极有礼貌地道：“小姐，你认错人了！我可以肯定我们是从来不认识的，虽然我很愿意现在认识你。”<p>　　这时，旁边已有不少人在看热闹，商店的职员也追了出来，听到青年这样说，都不禁笑了起来。<p>　　这种情形，对一个普通的少女来说，固然尴尬，但也不至于严重。但是对琴亚来说，却严重之极。她不得不离开山村之后，不知道多少次。在噩梦之中。听到自己示爱不成之后，村民在周围发出的轰笑声，而在一身冷汗之中惊醒。这时的情形，周围的人的笑声。简直又令她走进了噩梦之中，她双手手心已满是冷汗，声音也变得尖厉起来，叫道：“你怎么可以说这种话？你怎么可以说不认得我？你现在听得懂我的话了，怎么可以这样子对我？”<p>　　琴亚的声音又急又怒，甚至还带着哭音，那青年顿时不知怎样才好，旁观者也不禁愕然，那青年道：“小姐，我真的不认识你，你认错人了。”<p>　　琴亚大叫着：“不会！不会！你在我们村子里住了十几年，我怎么会认错？”<p>　　那青年更是讶异莫名：“什么村子？”<p>　　琴亚喘着气：“马达加斯加岛中央山脉的一个小村。”<p>　　青年的双手离开了驾驶盘，摊着：“小姐。我这一生，到过很多地方，但就是没有去过马达加斯加岛。”<p>　　琴亚急得讲不出话来，觉得又一次受了极大的屈辱，看着她泪花乱转，不知所措的样子，那青年也大有同情之色，忙道：“小姐，你说认识了我好多年，那我叫什么名字呢？”<p>　　琴亚一楞，红头老爹的儿子，叫什么名字，她根本不知道。这时她脱口道：“我不知道你叫什么名字！”<p>　　她这句话一出口，旁观的人，再也忍不住，轰然大笑起来，商店职员走过来，一伸手，将她紧攒在手中的那件礼品抢了过去，琴亚惘然站着，不知如何才好，那青年唤了一声，摇了摇头，一个好心的老太太，过来扶住了看来就快支持不住的琴亚。<p>　　那青年已转过头去，准备驾车离去了，就在那一霎间，琴亚陡然拿起她挂在项间的照相机，对准那青年，又大叫了一声。<p>　　那青年听到了她的叫声，回过头来，也不生气，只是和善地笑着。琴亚按下快门，他也不抗议。<p>　　琴亚的声音有点发亚，但是她还是用力叫着：“就是你！就是你，我知道就是你！”<p>　　她身边的老太太帮着琴亚，劝她：“现在的小伙子，靠不住的多，小姑娘你别生气了。”<p>　　琴亚紧咬着下唇，一声不出，回到了酒店，大哭一场，也没有参加晚上的活动，一晚上翻来覆去没睡着，今天一早，到了酒店大堂，见了英生，自然立即就对英生提起这件事来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_09'>第六十八卷 电王 第六章 双生子的异常感应</b><p>");

document.write ('　　我听着琴亚的叙述，看着她一副泫然饮泣的样子，只好叹了一声：“小姐，看来你真是认错人了！”<p>　　琴亚固执地道：“不会，绝不会，我怎么会认错？他就是这个样子！”<p>　　她一面说，一面取出了一张照片来，放在桌上，我向相片一看，也不禁呆了。<p>　　我真是呆住了，因为在琴亚微颤着的手中那张照片上的人，我是认识的。<p>　　那是一个十分俊美的金发白种青年。就是我新近认识，并且会和他作过长谈的文依来。<p>　　绝对错不了，照片上的青年就是文依来！<p>　　可是，照片上的青年，琴亚却说他是红头老爹的儿子，看她这时的神情，她还确信这一点。<p>　　在我盯着照片发楞的时候，琴亚又用十分坚定的语气道：“就是他，可以把这张照片拿去给你见过他的人看，拿去给卡利叔叔看，如果卡利叔叔说我认错了人，那我就认了！”<p>　　卡利叔叔就是那个骡贩子，可以说是和红头老爹一家最亲近的人了。<p>　　我由于在看了照片之后，思绪十分紊乱，所以向琴亚做了一个手势，示意她暂时不要再说什么。琴亚和英生两人，看出我的神情十分古怪，所以静了下来。<p>　　我的思绪真的十分乱，在“红头老爹一家”和文依来的事件中，我有好几次，都感到文依来和在山村中长大的那个青年之间，有着某种联系，可是那却只是一种十分模糊的感觉，无法在实际上找到什么证据，把两件看来全然无关的事联系起来。<p>　　可是现在却有了：这两个人，不但身分同样神秘，而且外貌极其相同——相同到了可以使热爱其中一个的少女认错人的地步！<p>　　有了这一点线索。我更可以肯定，他们之间一定是有关系的，不但有关系，而且关系一定还十分密切！<p>　　我集中力量思索着：他们两人，文依来和红头老爹的儿子，两人之间会有什么关系呢？虽然他们长大的环境截然不同！瑞士的一座古堡，和马达加斯加岛上的一个偏僻山村；可是他们年龄相仿，相貌相同！<p>　　陡然之间，我心中一亮，有了一个大胆的设想，然后，我又迅速地把一切已知的资料，想了一遍，我的设想，绝对可以成立，我不禁兴奋得陡然重重一拳，击在桌上，这突如其来的动作，将琴亚和英生都吓了一大跳，琴亚用她明澈的大眼睛瞪着我，我缓缓地吸了一口气：“小姐，你真的认错人了，这个人——照片上的那个青年，我认识他，他自小在一座古堡中长大，现在是一家贵族学校的高材生，我就是因为他，才到瑞士来的。”<p>　　听得我这样说，不但琴亚感到惊愕，连英生也奇讶得张大了口。<p>　　琴亚在楞呆了一阵之后，仍然不信地摇了摇头：“不会，我不会认错人的！”<p>　　我道：“我相信，因为文依来，和你所爱的，红头老爹的儿子，外貌一定极度相似！”<p>　　琴亚一片茫然：“会有那么相像的人？”<p>　　我吸了一口气：“有，因为他们是双生子。”<p>　　是的，这就是我的设想：他们是双生子！<p>　　英生和琴亚并不知道文依来那一方面的故事，那自然也不是三言两语可以说得明白的事，我先来分析一下我作这样假设的根据。<p>　　两个相貌极酷似，年龄又一样的青年，而且他们的外貌，又是那样突出，那么，假设他们是双胞胎，是十分自然的事。<p>　　而当一假设他们是双生子之后，所有不可解释的疑点，也都迎刃而解了，两件事，本来只是在感觉上，可能有关系，但是却找不到一条可以将它们串起来的线，双生子的假设，就是这条线。<p>　　首先，可以设想，那个孕妇，她所怀的孩子，一定有着极不寻常的来历。<p>　　正因为孕妇腹中的孩子来历神秘非凡，所以，当神秘来客和笛立医生长谈之后，笛立医生才会答应了来客的要求，亲自主持一切，不让医院中任何人和孕妇有任何接触。<p>　　（至于孩子的来历是什么，神秘人物、笛立医生，以及在文依来成长过程中出现过的“范先生”等人，一定是知道的。）<p>　　孕妇在第一天进医院时，笛立医生在替她做了检查之后，曾经十分犹豫，喃喃自语，被人听到他在说：“告诉他呢？还是不告诉他？”<p>　　我自然可以推测到，笛立医生一检查孕妇，就发现了她怀的是双胞胎。一般来说，产科医生检查出了孕妇怀的是双胞胎，一定会告诉孕妇的亲人的，因为双生子，是一件相当普通的事，没有必要隐瞒。<p>　　可是，奇怪的是，著名的产科医生笛立，在发现了这一点之后，十分犹豫，而且，终于隐瞒了这个事实。<p>　　（笛立医生为什么要这样做的理由，我还无法知道，但可以肯定的是：那一定和孩子的来历身世有关。）<p>　　笛立医生并没有向那个神秘来客说孕妇将会产下双生子——他向神秘来客隐瞒了这个事实，但是他一定告诉了孕妇，并且取得了那个澳洲内陆刚刚族土人的合作，这才会有以后的事发生。<p>　　（至于那刚刚族女人为什么会和笛立医生合作，原因暂时地无从设想，不过也可以肯定的是，一定也和孩子的来历有关。）<p>　　（更可能的是，刚刚族女人知道，孩子一生下来，就会被人带走，不属于她自己，所以，当她知道自己怀的是双胞胎之际，她就同意了笛立医生的计画。）<p>　　笛立医生的计画，其实也十分简单，他隐瞒了双胞胎的事实，到了产期，一个婴儿先呱呱坠地，神秘来客早已等在产房之外，把这个婴儿带走，以为就此没有事了。而笛立医生既然是著名的妇产科专家，自然有办法应用药物，使产妇的生育时间，提前或退后一个相当矩暂的时间的。就在第一个婴儿出生，神秘来客离去之后，笛立医生就赶快带着产妇离开。<p>　　他带着产妇回家，耽搁了大约一小时左右，双胞胎的第二个婴儿，一定就在他的家中出世。而几乎在婴儿才一出世，笛立就带着刚刚族女人，离开了瑞士，到了马达加斯加岛，隐居起来。<p>　　英生一直以为，孩子在出世之后，被神秘来客带走，后来又到了笛立医生的手中——这是无从解释的事，现在也叫人恍然大悟，根本有两个婴儿：一个被神秘来客带走，一个被笛立医生和他的母亲带走。<p>　　被神秘来客带走的那个，自然就是一直在古堡中长大，各方面都杰出之极的文依来。<p>　　被笛立医生带走的那个，自然就是在山村中长大，使得琴亚倾心的，红头老爹的儿子。<p>　　当年，不论笛立医生是用了什么手法，使双胞胎的一个出生之后，另一个延迟出生，都是十分危险的事，迟出生的那个，在母体之中，随时有窒息的可能，笛立医生除了艺高人胆大之外，一定还有极其充分的理由去冒这样的险。<p>　　而且，他的行为不单止是冒险而已，他简直做了一件绝不是普通人能做得到的事：他抛弃了一切。抛弃了自己的事业、名誉、社会地位，从一家举世知名的大妇产科医院的院长，变成了隐居在偏僻山村中的“红头老爹”。<p>　　他做了那么大的牺牲，是为了什么？<p>　　在知识的灌输上，他倒一点也没有亏待了那孩子，从那孩子的阅读程度来看，只怕和文依来相比较，一点也不会逊色。<p>　　问题的中心是，笛立医生为什么要这样做？而又可以肯定的一点是：自然这也和孩子的身世有关！一切的关键，全在于孩子的身世，他们的父亲。<p>　　我一面想着，一而把自己所想的重点，说了出来，又夹杂地讲了一点有关文依来的事。<p>　　等我讲完，英生长长地吁了一口气：“你的推测，我想是可以成立的……那两个孩子的来历……实在太神秘了，就算是什么帝王的儿子，也不应该如此神秘，难道他们是上帝的儿子？”<p>　　我苦笑了一下，文依来和红头老爹的儿子，这一对双胞胎，当然不会是“上帝的儿子”，可是他们的神秘性，实在也浓到了无以复加的地步。<p>　　我们又商量了一会，一致认为应该再和文依来去见一次面，因为双生子之间，在相当多的情形下，会有心灵感应的异象，即使是从小分开的双生子，也会有这种奇异的能力。<p>　　如果文依来具有这方面较强异能的话，说不定，他可以知道红头老爹的儿子在什么地方。<p>　　我们商议定当，琴亚却觉得十分不好意思。这时，她也接受了我的意见，认为她自己是认错了人，想起在街上曾对人如此无理，心中自然大有歉疚之意。<p>　　英生却鼓励她一起去，她想了一会，也答应了，于是，我再度和包令联络，然后，一起上车，直赴校园。<p>　　仍然是文依来的住所，文依来看到了琴亚，友善地笑着，琴亚红着脸道歉，文依来的态度，十分大方和善，这些过程，不必细表。<p>　　等到寒暄已过，我先道：“依来，不论在你自己的感觉上，还是抚养你长大的那些人的口中，你可感到自己有一个双生兄弟？”<p>　　用这样的问题去问人，实在是十分突兀的，文依来听了之后，皱着眉，好一会不出声。他的这种神态，使得我们都相当紧张。<p>　　过了足有三分钟之久，他才长长地吁了一口气：“真奇怪，你会问我这样的问题。从小，我就感到自己是不完全的。”<p>　　我楞了一楞，和英生异口同声：“不完全？这是什么意思？”<p>　　文依来仍然眉心打结：“十分难以形容……不完全……是我觉得自己，只有一半……我常做噩梦，梦见我只有一半，另一半不知道在什么地方……”我和英生相顾骇然，这是自小分开的双生子，相互之间的异常感应所造成的潜意识形态的典型。文依来继续说下去：“而我又隐隐感到。如果我不是只有一半，而是完全的话……我会……有一种极强大的力量，极强大的力量。”<p>　　当他重复着“极强大的力量”之际，他右手紧握着拳，挥动着，他挥动得如此有力，以致仿佛听起来有一种呼呼的风响。<p>　　我忙问：“什么强大的力量？”<p>　　文依来神情苦涩地摇着头：“不知道，因为我只有一半，我常感到，我和普通人看来并没有什么不同。”<p>　　“是因为我只有一半，如果我是完整的，那么，我就不是普通人，绝不是。”文依来道。<p>　　英生接口道：“因为你会有强大的力量？”<p>　　文依来点了点头。在这时候。我对于所谓“强大的力量”并不怎么感兴趣，每一个青年人，都曾幻想过自己会有特殊的力量，异于他人。我有兴趣的是，从文依来所说的话来分析，我的推测和假设，几乎肯定可以成立了。<p>　　我一面做着手势，一面问：“在感觉上，你可以知道另一半是在什么地方？”<p>　　文依来神情茫然：“不知道，太遥远了，遥远到了完全不可捉摸的程度。”<p>　　我又道：“会不会是……马达加斯加岛？”<p>　　文依来楞了一下，向琴亚看了一眼：“我明白了，在马达加斯加岛，一定有一位和我长得极相似的青年，以致这位小姐错认了，而你们又以为我有一个双生兄弟？”<p>　　我道：“正是如此。”<p>　　文依来侧着头，想了一想，又缓缓摇着头：“没有，我的那种感觉，也是十分虚无缥缈的，我从小，绝没有听任何人说起过我有一个双生兄弟。”<p>　　他说得十分肯定，这倒是完全可以理解的，因为，假设抚养他长大的人，就是那个神秘来客，那么，在他这一方面，根本不知道文依来还有一个迟他一小时出世的弟弟，自然也不会在他面前提起了。<p>　　那一批人，以当年医院中的神秘来客为中心——a行为更是不可思议，比笛立医生的行为，还要怪异，他们费尽心机培养了文依来，但突然之间，就像在地球之中消失了一样，这不是怪到极处了吗？<p>　　和文依来的再度会晤，使我对自己的假设。增加了信心，但是却也没有什么特别的收获。<p>　　当我们告辞之后，琴亚才长长地叹了一声：“真是太像了，他们两人，几乎连呼吸都是一样，我仍然无法相信他是另一个人。”<p>　　我和英生都感到无可安慰她之处，只好默默无言。我仍然按照我的计画到法国去，并且邀请文依来在下一个学校假期，也到法国去一次，和他的监护人见见面。不论如何，我们总得把他的身世秘密发掘出来，他自己也极希望明白这一点。<p>　　在我们握手道别的时候，他神情有点忧郁地道：“虽然说，弄明白自己的来历没有多大的意义，我还是我，不会变成另一个人，可是如果不明白，总是在想着：我是什么来历呢？这也不会是愉快的事。”<p>　　我道：“自然，任何人都是有来历的，我们甚至已可以肯定，你的母亲，是澳洲腹地刚刚族的土着，一步一步，总可以查得出来的。”<p>　　文依来这时，苦笑着：“真是不可思议，我看起来，一点地不像太平洋岛上的土人。”<p>　　英生吁了一口气：“或许你接受了你父亲的遗传。你父亲必定是一个奇特之极的人，甚至在生理构造、遗传因子上，也与众不同。”<p>　　文依来有点骇然：“先生。你不是在暗示我是什么怪物的后代吧？”<p>　　琴亚在这时候插了一句口，声音十分低：“是也不要紧，你漂亮得要使人窒息。”<p>　　文依来自然听到了这个赞美，他用他碧蓝的眼珠，望向琴亚，眼神之中，充满了温和的喜悦，然后。他伸出手来，和琴亚握手。<p>　　当他们握手的时候，我在一旁，看到琴亚的身子，陡然震了一下，在刹那之间，现出了一极惊讶莫名的神情来，而文依来却没有什么特别。<p>　　文依来是陪我们走了一段路之后才和我们分手的，接着，琴亚就讲了“连呼吸也是一样”的那些话，为了安慰她，英生在默然半晌之后。笑道：“多怪的形容，连呼吸都一样，每个人的呼吸，都是一样的。”<p>　　琴亚摇着头：“不一样，还有……刚才我和他握手的时候，感到……了震动，像是触电一样，我记得多年之前，有一次……当时我们都小，有一次我攀在窗上，向红头老爹的屋子看，那孩子……他想拉我，我们曾手握着手，当时，我也有同样的感觉。”<p>　　我和英生互望了一眼，她在讲述少女特有的敏锐的对异性的感觉，我们自然更加不进话去了。<p>　　琴亚十分聪明，在我们的神情上，看出了我们心中在想什么，所以她解释着：“我的意思是真的有电刺激的感觉，并不是男女身体接触的那种异样感觉——”<p>　　她说到这里，大概是感到了自己在越描越黑，所以脸红了一下，没有再向下说去。<p>　　我和英生对于她的这番话，当时都没有在意，因为那时，不论怎么想，都想不到事情原来会是那样的。<p>　　分开之后，我驾车上了公路，直驶法国，到了白老大的农庄，和白老大见了面，说了一切经过。<p>　　白老大在听了之后，瞪了半天眼，才闷哼了一声：“这种事，要是发生在古代，那么这双胞胎，就一定是皇帝的儿子了，什么来路，那样神秘。”<p>　　我苦笑：“我已作了千百种假设，但是看起来，都不能成立。”<p>　　白老大深深地吸了一口气：“常言道寻根究底，他们的母亲，既然是澳洲刚刚族的土人，那么。就该先到澳洲去找她的来历。”<p>　　我自然也早已想到过这一点，可是澳洲腹地聚居的土着十分多，就算是刚刚族，也有许多分支，散散落落，居住在几万平方公里的范围之内，要到那些土着部落之中，去找一个二十年前怀孕的少妇，是一件十分困难的事。<p>　　所以，听得白老大这样说，我并不搭腔，免得这个困难的任务，落在我的身上。可是白老大却兴致勃勃，又道：“这个孕妇，居然能在瑞士出现，可见一定非比寻常，在土着之中，她可能是一个十分出名的人物，虽然事隔多年，但一定还有人记得她，我看你要是肯去走一遭。多半可以水落石出。”<p>　　我怕的就是他最后的那句话，当下支吾以对，顾左右而言他，不过这些花样，在白老大面前，不是十分耍得开，他瞪了我半晌：“你好奇心大不如前了，这是人衰老的象征，十分不妙。”<p>　　我苦笑着，这时，澳洲正是夏天，腹地沙漠、山区，正当盛暑，而且那地方，几乎是不毛之地，可以不去，自然还是不去的好。<p>　　白老大笑了起来，双手一拍：“好，你不肯去。那只好老夫亲自出马了。”<p>　　再也想不到他会有此一着，一时之问，望定了他，不知说什么才好，白老大呵呵笑着：“怎么，心中在骂我老奸巨猾？”<p>　　我连忙向他拱手：“岂敢岂敢。”<p>　　事情就这样决定了，我只在农庄中休息了一天，就离开农场，上了飞机。从欧洲到澳洲，是十分漫长的飞行，当我在香港转机的时候，在机场的候机室中，我和白素通了一个电话，白素在电话中道：“你和小郭联络一下，他说有要紧的事要找你。”<p>　　小郭，现在应该称他为郭大侦探了，他的私家侦探事务所，发展迅速，可以毫不夸张地说，是亚洲首屈一指的了，连世界私家侦探社联盟，也要请他担任副主席和亚洲区的主席。他要找我，不知是为了什么，反正转机要等将近两小时，和他联络一下，自亦无妨。<p>　　我拨了他的电话号码——此人配备一具随身携带的无线电话，号码知者甚少，就算他人在海底潜水，电话一到，他一样可以接听。<p>　　电话只响了一下，就听到了小郭的声音，我“哈哈”一声，小郭一下闷哼：“如果你知道了一件事，你就不会哈哈了。”<p>　　我又笑了一下：“且从头道来。”<p>　　小郭吸了一口气：“有一些人，可能是一个十分神秘的组织，要对付一个人，而你在最近，被卷入了这桩阴谋的漩涡之中。”<p>　　他这一番神秘兮兮的话，直听得我莫名其妙，想想我最近的活动，可以说再正常也没有，实在不知道他在胡说八道些什么。<p>　　我叹了一声：“请你说明白一点，我实在不知道你在说些什么。”<p>　　小郭道：“那我只好从头说起了。”<p>　　我道：“正好，我有得是时间。”我向候机室的女职员表示我可能要长时间占用电话，她表示没有问题。<p>　　小郭道：“大约在一年之前，世界各地具规模的侦探社，都接到了一项十分怪异的委托。”<p>　　我道：“虽然说我有得是时间，但是也请拣和我有关的事说。”<p>　　虽然我还叫他小郭，可是倒也不是那么容易欺负了，他竟然不客气地道：“如果你不打断我的话头，就会节省许多时间。”<p>　　我闷哼了一声，小郭道：“这项委托，是寻找一个人，接到这项委托的有超过三十家私家侦探社，由于事情相当怪，所以我们曾因之举行过一次电话会议。”<p>　　我咕哝了一句：“要找的是什么纳粹的超级战犯？”<p>　　小郭没有理会我：“要找的是一个青年人，委托人提供的资料，超乎常识之外，已知道这个年轻人的正确出世日期，也有他最近的相片。可就是不知道他在什么地方，要在全世界范围内找他。而且，不知道他叫什么名字。”<p>　　我又哼了一声：“这好像不是很合理，委托人既然有失踪者的近照，应该不会很难找？”<p>　　小郭道：“自然，有照片，找人比较容易，可是世界之大，尽管要找的人，相貌十分特出。也不是那么快就有结果的事，一直到三个月之前，我们在欧洲的同行，才在瑞士发现了那个要找的人，知道他在一家贵族学院中就读，他——”<p>　　我陡地吸了一口气：“这个被人寻找的人，是一个金发碧眼的俊美青年，他的名字是文依来。”<p>　　小郭静了几秒钟：“现在你知道我为什么找得你那么急。事情和你有关，就在这几天，你曾两度和文依来在一起，是不是？”<p>　　我有点生气：“这头跟踪我们的猎犬，最好别给我发现他的行踪。”<p>　　小郭为他的同行辩护：“跟踪你的人，是没有恶意的，问题是至今为止，我们还未曾弄清楚委托人的意图。而这个文依来，也经过了调查，他的来历，几乎没有人知道。”<p>　　我叹了一声：“是，我也正想弄明白他的来历。全世界的私家侦探一起查，总可以找出结果来的。”<p>　　小郭的声音有点怪：“你别和我开玩笑了！你也会不知他的来历？他在学校的监护人就是白老大。”<p>　　我“哦”地一声：“你们查得可算相当彻底，不过其间曲折，超乎想像之外——a连白老大也不知道他究竟是什么来历。”<p>　　小郭又沉默了片刻，才道：“这样说来，委托人的意图更不可测了，我们很多人认为，委托人要找出文依来，目的是想杀害他。”<p>　　我陡然吃了一惊：“有根据吗？”<p>　　小郭道：“有，委托人是通过瑞士银行支付调查费用的，在有了调查结果之后，一个月之间，至少有三个著名的职业杀手。接受过同样方法支付的订金，至于行动的目标是什么，查不出来。”<p>　　我想了一想：“你的意思是：有人要找文依来，找到了他之后，又要职业杀手对付他？”<p>　　小郭道：“有这个可能，所以当我接到报告。知道你也曾和文依来接触，我就十分担心。”<p>　　小郭倒真是一片好意，我道：“谢谢你，嗯，你说，委托人曾给你们文依来的相片？”<p>　　小郭的答覆，十分肯定。<p>　　从这一点上，我也完全可以肯定要寻找文依来的是什么人了。<p>　　当然，就是笛立医生，马连加斯加岛上的“红头老爹”，他交给侦探社的，自然也不是真正文依来的照片，而是文依来弟档的照片。<p>　　只有笛立医生，才知道文依来兄档的秘密，双胞胎之中，他把弟档抚养成人。然后，又想寻找当年被神秘来客带走的哥哥。<p>　　我想了片刻：“小郭，我知道你们的委托人是谁，我想，他不会害文依来，找职业杀手是另一件事，和文依来没有关系。”<p>　　自然是，笛立医生要找文依来，不论有什么目的，都不会是杀害文依来，这应该可以肯定。<p>　　小郭在电话中怪叫了起来：“你知道委托人是谁？”<p>　　我道：“这是一个相当长而又复杂的故事，有机会我是会讲给你听。”<p>　　我在电话中，听到了小郭吞咽口水的声音——我和他太熟了，知道他只有在心中大有所求的时候，才会有这种习惯的。<p>　　果然，他再一开口，连声调也变了，一副有求于人的腔调：“能不能现在就告诉我。”<p>　　我不禁大是好奇：“为什么？”<p>　　小郭先是支支吾吾一番，后来，终于明白在我面前，最好是不要拐弯抹角，应该有事直说，所以他道：“我们的行家，打了一个赌，谁能把这个神秘的委托人找出来，谁就是这一行中的盟主。”<p>　　我一听之下，不禁哈哈大笑了起来：“真有意思，那么，你应该自己去找，而不应该由我处获知。”<p>　　小郭的声音有点焦急：“通过任何方法获知，都是允许的。”<p>　　我想了一想，委托人的神秘，文依来的出身，这一切全是谜，自然会引起全世界出色的私家侦探的兴趣，他们拿这个来做为考验自己侦查能力的题目，倒也是十分自然的事。在我考虑之际，小郭又连催了我几次，我据实道：“我只知道这个人二十年前的身分。和这二十年来，大致在什么地方，可是绝不知道他如今在何处，故事实在太长，我——”本来，我是不想对他在电话中说的，但是讲到一半，我陡地改变了主意。<p>　　我突然想到的是：如果要把一个有特征的人，从世界上最隐蔽的角落中找出来，那么，最好的寻找力量，自然是全世界私家侦探的联合。<p>　　事实已经证明，他们在不到一年的时间中，就把文依来找了出来。那么，由他们去找笛立医生和文依来的弟档，岂非绝佳？<p>　　所以，我立时道：“小郭，你听着。”<p>　　小郭知道自己可以立刻知道的资料。有助于他登上全世界私家侦探盟主的宝座，所以兴奋得连呼吸也为之急促了起来。<p>　　我把笛立医生的一切，全告诉了他，自然包括了他额头上有红色胎记的特征，以及有一个和文依来一模一样的青年在他身边，他如今的“妻子”是一个澳洲刚刚族的土着等等。<p>　　小郭一面听，一面不断发出“啊啊”的声音，等我讲完，他道：“有了那么多资料，要是再不能把他找出来，那我们全都该改行去卖胸罩三角裤了，你刚才提到澳洲？”<p>　　我道：“是，那一双青年的母亲，可以确定，是刚刚族的土着。”<p>　　小郭先喃喃地说了一句：“我竟不知道澳洲有这样的土着。”随即他提高了声音：“我接到的情报是，文依来离开了瑞士，行程的目的地，正是澳洲。而且，不能太肯定那个产科医生不会对他不利，我适才提到的三个杀手之一，在巴黎登机，显然他跟随的目的是文依来，甚至也有可能是你！他们极有可能和你是一班飞机，现在，也有可能，和你一起在候机室中。”<p>　　我楞了一楞：“那个杀手，有什么特征？”<p>　　这句话才一出口，我就暗叫了一声“糟糕”，哪有问这种蠢问题的，小郭一定不肯放过取笑我的机会了。果然，他连半秒钟都没有考虑，这混蛋，竟然立时道：“有，他额头上刻着‘杀手’两字。”<p>　　我不愁反笑，有时，自己若是说了一些蠢话，做了一些蠢事，是不能怪人家取笑的。<p>　　我开始留意候机室，候机室呈曲角形，有一部分。不是我打电话的地方所能看得到的。我和小郭又讲了一会，最后道：“你的消息十分有用。”<p>　　小郭忙道：“你的消息更有用，那个可能在机上的杀手不好应付。你要小心。”<p>　　我答应着，放下了电话，要了一杯酒，转过墙角去，就看到了文依来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_10'>第六十八卷 电王 第七章 与杀手对决</b><p>");

document.write ('　　我看到文依来的时候，他并没有注意到我，他只是专心地捧着一本书在看，我看了看那本书的封面，是一本有关澳洲腹地的地理书。<p>　　我盯了他约莫有一分钟，已经知道，小郭的情报正确，他一定也是到澳洲去的，而且目的，和我一样。<p>　　是不是由于他在我的口中，得知了他的母亲，是刚刚族的土人之后所作的决定——他要弄明白自己的身世，他母亲的出生处，是唯一的线索，一定要循这个线索追寻下去，才会有结果。我尽量使我的声音平静，走近他：“依来，你好。”<p>　　一听到我叫他，文依来抬起头来，望着我，神情惊讶之中，有着相当程度的不好意思，举了举他手中的书：“我实在无法再留在瑞士，有了你告诉我的线索，我想……至少应该到我……母亲出生的地方去看看。”<p>　　当我在一见到他的时候，我的确以为他此行的目的，如他刚才所说的那样。可是这时他一解释，说话的神态，如此不自然，讲的话又吞屯吐吐，我就知道他说的不是实话，他一定有十分重大的事瞒着我。<p>　　我也不去揭穿他，只是望着他，在我的注视之下，他的神态更加不安，虽然他一副要装出若无其事的样子来，用许多小动作来表示他心中十分坦然，但是，那是弄巧反拙，更令我肯定我的推测。<p>　　他道：“真想不到会在这儿见到你，你……也到澳洲去，有事？”<p>　　我点着头：“是，目的和你一样。”<p>　　他纵使有过人的才智，但是他毕竟只不过是一个二十岁的青年人，自有青年人的纯真，一听到我这样说，他十分高兴，立时道：“那真好，我们可以结伴同行——”<p>　　他讲了一句，顿了一顿，像是突然想起，不应该邀我同行，可是刚才一高兴话已讲出了口，不知该如何改口一样，十分尴尬。<p>　　我装作若无其事：“好啊，那可能是澳洲腹地的长期旅行，有伴好得多了。”<p>　　文依来口唇掀动了几下，一副欲言又止的样子，而且，视线不由自主，一连向他的左边，连飘了两次之多。<p>　　我暗中循他所看之处望去，看到的是一个半秃的中年人，身边放着一只相当大的公事包，大约是由于太胖的缘故，鼻尖上出汗，冒着油光。这种半秃的胖子，看起来毫不起眼，没有理由成为文依来一再偷偷注视的目标。<p>　　我在看了一眼之后，心中想：难道这个半秃胖子就是小郭口中的“职业杀手”？自然，人不可貌相，能够成为著名的职业杀手，不一定全是电影上那种相貌阴森凶狠的的那一种“典型”。<p>　　可是，如果那半秃胖子是“职业杀手”的话，又没有理由会引起文依来的注意，因为文依来应该连有人在调查他都不知道，更不会想到会有职业杀手跟着他的。<p>　　那么，这个明显地和文依来有着某种联系的半秃胖子又是什么人呢？<p>　　看来事情似乎不是逐步走向真相大白，反倒是越来越复杂了。<p>　　我仍然不动声色，文依来却有了坐立不安的神态，我在对他说了一些无关紧要的话之后，文依来忽然转换了一下坐的姿势，十分不好意思地道：“卫先生，你……我十分喜欢和你在一起——”<p>　　我笑着：“我们现在，就是在一起啊！对了，你是在巴黎上机的，到了法国，有没有去见一下你的监护人？”<p>　　文依来的神情，简直有点狼狈了：“没有……我只是到了巴黎！”<p>　　我仍然笑着：“你也快二十岁了吧？当然，可以自由行动了。”<p>　　文依来胀红了脸：“事实上，白老先生从来也未曾干涉过我的行动。”<p>　　在这一段交谈之中，我一直在留意着那个半秃胖子，我发现他至少有三次，装作不经意，但实际上，是十分用心在听我们的交谈。看他的情形，竟像是在监视文依来一样！<p>　　所以，我“哈哈”大笑着，一面身子向前一俯，用十分低而快的声音道：“有人在监视你，你知道么？”<p>　　文依来听得我这样说，陡然之间，神情更是尴尬，他的这种神情，使我知道我料错了，所以我立时改口：“噢，你的同伴？”<p>　　文依来更是不知道如何才好，这个青年，显然不是有太丰富应付这种场面的经验。<p>　　我也不想再为难他，伸手在他的肩头，轻轻拍了两下，然后，端着酒杯，迳自走向那个半秃胖子，而且，老实不客气，就他的身边坐了下来。<p>　　候机室中的空位相当多，我这样的行动，自然是十分突兀的，而这种“单刀直入”式的行动，很能起到令对手仓皇失措的作用。<p>　　不过，我才一坐下来，心中就不禁吃了一惊。那个半秃胖子，本来坐在那里，绝不起眼，甚至还大有松松垮垮的样子，像是对刻板的生活起了腻一样。可是，就在我一坐下去之际，他整个人，姿态一点也没有变，但是脸上的神情和眼中的神采，却陡然变得精警之极，像是一头豹子一样！<p>　　当他的神情起这样的变化之际，他整个人也像是充满了活力，就像是一枚随时可以爆炸的炸弹一样！<p>　　虽然那种情形，只是一闪而过，但也足够使我知道，这个半秃胖子，绝不是等闲人物了！<p>　　我一坐下来之后，把手中的酒杯，向他略举了一下，呷了一口酒，才道：“阁下对我和那位青年的交谈，好像很有兴趣？”<p>　　半秃胖子报我一笑，也拿起了酒杯来呷一口，我留意到他的手十分大，手指也相当长，不像是一般胖子那样手指头粗，而且，即使是在握杯子的简单动作之中，也可以看出，他的手不但强有力，而且，还一定极其灵巧。<p>　　他在呷了一口酒之后，才用十分平静的语调道：“我绝想不到在这次的任务之中，竟会有幸与阁下相遇。要不然，震于卫先生的大名，我说不定会拒绝委托！”<p>　　这半秃胖子果然是一个厉害角色，一开口，就开门见山，毫不掩饰。我笑着：“谢谢你的恭维，不过这也是事实，有我在，做起事来，总有点碍手碍脚，没有那么顺利。”<p>　　半秃胖子眯着眼：“是啊，不过，既然受人之托了，总得忠人之事才是。”<p>　　我又向他举了举杯：“我喜欢坦白的人——”我向文依来努了一下嘴：“你准备什么时候向他下手？是不是也可以直接告诉我，让我好有准备？”<p>　　半秃胖子一听得我这样说，现出十分讶异的神情来，像是不明白我在说什么一样，我正想讽刺他几句，叫他不必再做戏了，他忽然“呵呵”笑了起来：“卫先生，我怕你是弄错了。”<p>　　我闷哼一声：“弄错了？我的消息，不至于那么不灵通吧。”<p>　　半秃胖子伸手在自己的鼻子上擦了擦，忽然改变了话题：“我还未曾介绍我自己。当然，我不会有真名字，真名字……连我自己也忘记了，我的外号是‘要命的瘦子’，你听说过吗？”<p>　　我陡地楞了一楞，立时道：“你大客气了，岂只是听说过，简直是如雷贯耳，久仰大名。”<p>　　我那两句话，当然有客气的成分在内。但是“世界七大杀手”之中，“要命的瘦子”排名，无论如何，都在前三名之列，这是毫无疑问的事。<p>　　本来，在一留意到他的时候，我也曾将几个著名的杀手的名字，想了一下，自然地想到过“要命的瘦子”，可是却怎么也料不到，“要命的瘦子”会是一个半秃了的胖子，名和实，太不相符了。<p>　　半秃胖子有点狡滑地笑了起来：“像我们这种人，最好是不要太容易被人认出来。”<p>　　我道：“不必太谦虚，不知道有多少机构，想要知道你的真面目而不可得。”<p>　　半秃胖子又笑了一下：“那倒也是实在的，嗯，我在初出道的时候，的确很瘦，所以才有了这样的一个外号，而我十分喜欢这个外号，因为我知道，人的外形是可以改变的，当我由瘦变胖之后，这个外号，对我就十分有利，人家不会把我和‘要命的瘦子’联想在一起。”<p>　　我由衷地道：“是的，刚才我就宁愿把你和‘秃头老九’或是‘阿拉巴马胖子’联想在一起，如果不是你说了，我怕要费好大的劲，才知道你是‘要命的瘦子’。”<p>　　半秃胖子（虽然知道了他是“要命的瘦子”，但是还是用这个称呼比较妥当一些）又喝着酒：“也有可能永远不知道。”<p>　　我耸了耸肩：“也许，请原谅我不明白，你为什么要告诉我呢？”<p>　　半秃胖子又“呵呵”笑了起来：“第一，我一看到了，就知道你是什么人。”<p>　　半秃胖子道：“你在打电话的时候，我已经一直在留意你，我自己对自己说：最好那只是偶然，卫斯理和我的事，没有任何关系。”<p>　　我笑着：“这是最好的恭维，当然，你失望了。”<p>　　半秃胖子道：“是啊，当我知道确然有关之后。我就又自己对自己说：真糟糕，看来，要命的瘦子遇上了一生之中最大的麻烦了。”<p>　　我“啧”地一声：“恭维得太过分，就变得肉麻了，当时你想了些什么，老实说吧。”<p>　　半秃胖子道：“对，接下来，我至少设计了六种对付你的法子。”<p>　　我“嗯”地一声：“把其中最有效的一种，付诸实现吧。”<p>　　半秃胖子点头：“本来会，但是现在不必了，因为我发现你弄错了一点，最根本的一点。”<p>　　我没有说什么，只是扬了扬眉。他也向文依来努了一下嘴：“你误会我这次任务是对付他，但恰好相反，我的任务是保护他，使他能够安然完成他的旅程——单独完成他的旅程。”<p>　　这一点，当真大大出乎我的意料之外，在我考虑是不是要相信他时，他又道：“自然，由于我真有这样的任务，阁下如果妨碍到我任务的进行，刚才我想到的六个方法中最有效的那个方法，我还是要试一试的。”<p>　　我不禁失笑：“我以为你是一个……杀手。”<p>　　半秃胖子道：“那只是泛称，我们既然为了金钱可以杀人，自然也可以为钱做任何事，事实上，若有人不让我完成任务，我还是一样要杀人的。”<p>　　他的话，说得极坦白，但是也含有一种咄咄逼人的威胁味道。我淡然一笑：“我真没想到这一点，你的委托人，目的是要你保护他？”<p>　　半秃胖子有力点了点头：“是，要他到某一处地方去，不要有任何人跟踪，不要遭任何人破坏。”<p>　　我吸了一口气：“文依来自己不知道目的地是在何处？”<p>　　半秃胖子道：“不确切知道，可是他知道为什么要去，他要去是自愿的。而我则不知道他为什么要去，却知道要去的正确地点。”<p>　　我沉吟着，这纯粹是意外，如果说是笛立医生雇请了“要命的瘦子”，目的是保护文依来，那么，在文依来的身上，会发生什么危险呢？<p>　　我正在想着，半秃胖子又道：“卫先生，我不想成为你的敌人，所以才把这一切，毫无保留地告诉你。”<p>　　和他不到十分钟的谈话，我对他的印象不算坏，也相信他所说的一切，我道：“假设文依来会遭遇到什么危险，所以才会有人要你来保护他。”<p>　　半秃胖子的声音变得冷淡：“假设不是我份内的事，我是一个讲究实际的人。”<p>　　我挥了一下手：“如果我和你一起保护他，不是更妥当吗？”<p>　　半秃胖子缓慢而坚决的摇头：“我的任务是，文依来先生的旅程，只能单独，不能有人加进来。”<p>　　我吸了一口气，文依来刚才脱口邀请我结伴同行，后来又变得这样尴尬。再明白也没有了，他是在请了我之后想改口，但又不知道如何说才好。<p>　　我提高了声音：“可是，文依来刚才已邀请我与他同行。”<p>　　“要命的瘦子”真不愧是老江湖，他立时冷静地道：“这就是我为什么会受雇的原因了。”<p>　　不过，他是老江湖，我也不是初出道儿的，我只是笑了一下：“趁现在有空，六种方法可能不够，不妨多想几样来对付我。”<p>　　我和他的交谈，语声都不是很高，候机室中别的人，都不知道发生了什么事，当然，文依来是知道的。而我这时，心中对文依来多少有点鄙视。在瑞士时，两次长谈，他都给我相当好的印象，可是那时，他显然未曾对我坦诚相待。他有事瞒着我，这是为什么如今他会和“要命的瘦子”在一起的原因，瘦子还说文依来知道他何以会有这次旅程的原因。<p>　　我先向文依来望了一眼，他一副惶惑不安，不知如何才好的样子，然后，我挺了挺身子，又挑战地问：“想多了几样对付我的方法没有？”<p>　　半秃胖子的神情，变得相当阴沉，一言不发。文依来在这时，鼓足了勇气，向我们走来，他先向半秃胖子道：“先生，我想——”<p>　　半秃胖子不等他讲完，就打断了他的话头：“我只执行委托人的指示，而且，绝不会放弃执行。”<p>　　文依来又十分为难地向我望来，我昂起了头，对他来个不理不睬。文依来叹了一声：“卫先生，我是在你第二次来访之后，才接到那个神秘电话的。”<p>　　我心中一动，低下头来：“你的意思是，在我们两次长谈之际，你没有隐瞒我什么？”<p>　　文依来点了点头，我正想再说什么，半秃胖子陡然站了起来，拦在我和文依来之间。想不到他一站起来。个子极高，至少有一八五公分，他面对着我，我冷冷地道：“你连起码的礼貌都不懂了，我和他在说话，而你站在不应该站的位置上。”<p>　　半秃胖子压低了声音：“在这里，你不妨向我动粗。”<p>　　我扬了扬眉，他以为我不敢在公共场所动手，那他大错特错了，动手可以有很多方式，我相信其中有许多方式。他是绝不知道的。<p>　　我先装出一副无可奈何的样子来，然后，慢慢扬起手来，看来一副想搔搔头的样子，但是当手扬到一半时，就陡然向前一伸，手指已经搭上了他的手腕。<p>　　半秃胖子的反应已算是快的了，手立时向后一缩，不过，就算他再精于西洋拳击，想要躲开我这一下“小擒拿手”，那也不是容易之事，“小擒拿手”发展到今天这样子，经历了超过两千年之久，岂是洋人所能了解的？<p>　　我一抓住了他的手腕，立时发力，手腕所在部分，中国武学上称之为“脉门”，脉门受制，哪怕是三百斤重的大汉，也会变得软弱无力，他自然也不能例外，就在他现出了惊讶之极的神色之际。我手臂一挥，已把他挥得身不由主，向一旁的沙发坐下去，我也乘机一起坐下，手指仍然紧扣着他的脉门，不让他妄动。<p>　　他望着我的手指，神情倒还镇定，而且居然还能自嘲：“我早知和你对敌，不是一件有趣的事。”<p>　　我不去理会他，只是向文依来疾声问：“什么神秘电话？把一切告诉我。”<p>　　文依来现出了极为难的神情来：“我不能，绝不能在现在对任何人说。”<p>　　我闷哼一声：“包括我？你知道，不论你说还是不说，我都会知道真相的。”<p>　　文依来叹了一声：“真对不起，其实我极喜欢和你在一起，刚才……我曾脱口……请你和我同行，但……那实在是不可能的事，我必须单独……完成我的旅程，而这位先生会保证这一点。”<p>　　事情发展到这一地步，实在是无味之极了，连文依来都摆明了不欢迎我，再缠下去，有点迹近无赖了。可是事情又实在太使人难以放弃，说不得，也只好略微无赖一下。我向瘫坐在沙发上的半秃胖子指了一下：“事实很明显，他不能保证什么。”<p>　　文依来不知所措：“我不知怎么说才好，真不知怎么说才好。”<p>　　半秃胖子冷冷地道：“天，卫斯理，他只不过是一个孩子。”<p>　　我冷笑一声：“你少悲天悯人，你为了金钱杀人，才不理会被杀的男女老幼。”<p>　　我说着，放开了他的手腕，他连忙缩起手，用力挥动着，这时，我已有了主意，反正大家在一架飞机上，等下了机，我摆明了跟踪他们，看他们有什么方法可以摆脱我。<p>　　而为了要实行这种“硬来”的跟踪，我自然要做一番准备工夫，所以，我冷笑着，站了起来，又走向电话。出乎意料之外，半秃胖子竟然跟在我的后面，在我拿起电话来之际，他在我后面沉声道：“向警方求助？”<p>　　我笑了起来：“放心，只是我和你之间的事，江湖上的规矩我懂。而且，向警方报告有什么用？一定不会有任何证据可以证明你是杀手，那会成为江湖上的笑柄。你特意来提醒我报警，好看笑话，我不会上当的。”<p>　　他摊了摊手，又退了开去，和文依来低语着。<p>　　我又和小郭通了一个电话，告诉他我在澳洲，需要一些帮助，包括性能极佳的车子等等，小郭一口答应立却去办，然后他问：“发现职业杀手了？”<p>　　我道：“是，是‘要命的瘦子’。”<p>　　小郭陡然吸了一口气。我又道：“不过你弄错了，他这次的任务，是保护一个人不被骚扰，自然他也可能杀人，不过杀的是妨碍他完成任务的人。”<p>　　虽然是在电话中，小郭还是十分神秘地压低了声音：“小心，‘要命的瘦子’的拿手好戏，是应用各种剧毒的药品和小巧的武器。”<p>　　我“嗯”了一声，这一点，我也曾听说过，瘦子绝不是易对付的人，不过我也到了欲罢不能的程度了，我刚才已令他领教过“小擒拿手”的厉害，想来一个西方杀手，虽然擅于用毒，也绝不能和武侠小说中的“毒手药王”之类相比。<p>　　自然，我也想到过，刚才我一出手，就那么容易把他制住，也大有可能是他的一种策略。在无关重要的时候，显得无能，而令对方掉以轻心，在要紧关头，才使出真正本领来。<p>　　打完电话之后，我在看不到他们的地方。坐了下来，闭目养神，因为在接下来的时间中，我必须付出相当的精神和体力，来从事我的跟踪。<p>　　我已经假设，文依来要去的地方，是他母亲的原来居住处，我本来也就是要到那地方去。只是苦于不知道确切的地点，这一来倒省了事。<p>　　雇请“要命的瘦子”的人，如果一如我所料，是笛立医生的话，那么，文依来口中所说的那个“神秘电话”的内容，也大可以猜到三四分。<p>　　电话，应该是笛立医生打给文依来的，自然提及了文依来的身世秘密，而要文依来到一处地方去，证明他的身世。可能，笛立医生还告诉了他，他有一个双生兄弟。<p>　　这一切秘密，只有笛立医生和文依来的母亲才知道，文依来肯听从，自然是由于这些秘密，一直都是他渴望知道之故。<p>　　事情已在渐渐明朗化，唯一还有一点不能突破的，就是当年到医院去的那个神秘来客和抚养文依来成人的那批人，何以像是突然消失了一样，再也没有露面，而又偏偏在他们消失之前，又安排了白老大做文依来的监护人。虽然平添了一个强敌。但是扑朔迷离的事，渐有开展，总是一桩令人高兴的事。<p>　　过了将近一小时，职员招呼各人登机，半秃胖子和文依来走在前面，中间隔着其他乘客，文依来频频转过头来看我，神情表示歉意，他的这种行为，使得他身后的一个胖女人误会文依来是在看她，不住搔首弄姿，神情兴奋莫名。<p>　　上了机，我的座位本来在他们两人之前，但是我不喜欢敌人在我后面，所以立即要求换到最后一排，谁知道半秃胖子也提出了同样的要求，所以我和他，变得坐在同一排上，不过，中间隔了一个空位和文依来。<p>　　飞机起飞后，我留意到文依来仍然一直在想找机会向我致歉，我转过头去，道：“算了，各人都有各人的困难，我不会强迫你说什么的！”<p>　　文依来苦笑了一下：“谢谢。”<p>　　而半秃胖子的酒量甚宏，胃口也好，不断地在吃喝着，这大概就是他从被人称为瘦子而结果外形变得如此的原因。我维持着警惕，猜想在飞机上，他大约不会对付我，而下了机，我吩咐小郭准备的人一来到，他就会后悔错过机会了。<p>　　一直到了雪梨机场，平安无事，在下机的时候，半秃胖子拉着文依来，十分急促地走在前面，看来是想趁这个机会，摆脱我的跟踪。我任由他们先走——我不知道他们有没有行李，但是我相信，就算有行李的话，半秃胖子也一定放弃不要了。<p>　　因为，在我十分迅速地通过了海关之后，早已不见了他们的踪影。<p>　　我好整以暇地走出了机场，才一出门口，就有三个小伙子向我迎了上来。<p>　　这三个小伙子每一个都有着拳击家一般的精壮的身形，其中一个向我举了举手，“跟踪的目标，在四分钟之前，驾驶一辆中型旅行车离去，旅行车是由一家沙漠旅行公司所供应，曾经小心地观察过，车中所带的一切，绝对适宜作长途的沙漠或山区旅行！”<p>　　另一个小伙子道：“你要的跟踪车子也准备好了，设备比你要求的更好，必要时，可以在水中行驶。”<p>　　第三个小伙子的声音低沉：“在对方的车上，安装了信号发射仪，如果在空旷处，信号发射可达五十公里！”<p>　　我连连点头，表示满意，这时，一辆看来外型和普通的客货两用车没有什么分别的车子，已经驶了过来，停下，自司机座位中，又跳下来一个小伙子，他大声问：“卫先生，是不是要我们和你一起出发？”<p>　　我摇着头：“不必了，事情不是很有趣，只不过是长途跟踪而已！”<p>　　那四个小伙子站成一排，小郭也可以算得神通广大了，我上了那辆车，发现车中有极佳的跟踪和通讯设备。二十公分见方的萤光屏上，一个小亮点在移动，和我的距离，大约是三公里。这样子的跟踪，实在是太舒服了，我向那四个小伙子挥着手，驾车向前驶去。<p>　　在开始的时候，萤光屏上那小亮点还不时改变方向。<p>　　可是在大半小时之后，方向就一直维持在向西北而不变，不多久，我也驶出了市区，和目标维持着一公里左右的距离，稳稳地驾着车。<p>　　在四小时之后。我开始有点后悔，至少应该邀请四个小伙子中的一个，与我同行。因为目标一直没有停过，看来像是准备一下子就直驶向澳洲的腹地，那是至少需要四十小时以上的路程，半秃胖子和文依来可以轮流驾车，我一个人要应付，自然会相当吃力了。<p>　　这一点，颇出于我的意料之外，本来我以为他们至少会在雪梨停留一下的。事已如此，我除了继续驾车追踪之外，也别无他法。<p>　　这时，天色已经迅速黑了下来，车子急驶在公路上，公路两旁，已经相当荒僻，偶然在农庄牧场的建筑物中，有灯光透出来，在空旷的大地上，看来一点地没有灯火应有的热闹气氛。<p>　　在黑暗中又行驶了将近一小时，我陡然想起，虽然我的安排十分妥善，但是“要命的瘦子”，也不是容易对付的人物，自从下机之后，还没有见过他，单凭仪器追踪，不是很靠得住，应该追上去看个究竟才是；不要他已玩了什么花样，例如早已换了一辆车，而我却还在紧追不舍，那就闹大笑话了。<p>　　一想到这一点，我一面套上了假发假胡子，使自己看来像是一个粗犷的牧羊人，一面加快了车速，在萤光屏上，看到和目标渐浇接近，不一会，已经可以看到前面的那辆旅行车了。<p>　　我再加快速度，没有多久，就超过了前面的车子，我看得非常清楚，驾车的是文依来，半秃胖子在旁边假寐。当我的车子追上去的时候，我还向文依来挥手，用十足澳洲口音叫：“要不要比赛一下？”<p>　　文依来笑着，做了一下“不”的手势，我肯定了追踪的目标之后，将车子开得飞快，然后在前面路边的隐蔽处，熄了灯，停了下来。没有多久，文依来驾车驶了过去，我等他驶出了一公里左右，才又跟了上去。<p>　　不过我总觉得事情有点不对，半秃胖子一再表示，与我为敌不是一件有趣的事，难道他会一点也不提防？可是目标又明明在前面。<p>　　看来除了继续跟踪之外，没有别的法子。<p>　　整晚，车子没有停过，看着里程表，已经驶出了超过一千公里，我有点疲倦，但是还足可以支持下去。如果他们直驶向腹地的山区，大约是两千公里的路程，再支持十小时左右，也就到了。看来，跟踪工作十分顺利，半秃胖子并没有料到我在电话中做了这样的布置。<p>　　车子在平坦的旷野上，根本没有什么时速的限制，我抽出一只手来进食，又休息了片刻，然后，按下一个电热掣。<p>　　这个掣钮一按下去之后，会令车身的颜色改变，外形也会有多少不同，然后，再加速驶上去，当我超过他们的车子时，看到驾车的仍然是文依来，半秃胖子还是坐在旁边。就在我超过了他们的车子之后，忽然，在倒后镜中，看到半秃胖子伸手抓着一块纸牌，自车窗中递出来，上面写着一行字：“连夜驾车，辛苦了。”<p>　　一看到对方有这样的动作，我实在是狼狈之至。<p>　　原来他早知道了，只不过在戏弄我，看来，他一点也不在乎我的跟踪。<p>　　我陡然转动了一下驾驶盘，使我的车子，在他们的车子前停了下来，文依来也立时停了车，我探头出去：“要不要上我的车，设备此较好。”<p>　　我向他们做出这样的邀请，本来是在狼狈之余，无可奈何，没话找话说的行动，也未曾料到对方会有什么反应。<p>　　可是，出乎我意料之外，半秃胖子竟立时欣然道：“好啊，你也可以休息一下。”<p>　　我呆了一呆，明知他答应得那么爽快，必有诡计，但倒也不便改口。我看到他向文依来低声说了几句，文依来倒看来是真的想和我同车，样子十分高兴。<p>　　他们在下车的时候，搬了一些装备过来，半秃胖子又把旅行车油箱中的汽油全都吸出来，注入我车子的油箱之中。虽然我带有足够的燃料，但多一点总是好的。<p>　　等他们上了车，文依来自告奋勇要驾驶，我和半秃胖子坐在后面，我道：“怎么，改变主意了？文依来的旅程不是必须单独完成的么？”<p>　　半秃胖子笑了一下：“在飞机上，我也无法把其他旅客全赶下去的。”<p>　　他的话，意思很明白，现在只是在旅途的中程，自然不怕有人在一起，而到了最后接近目的地时，他就不会允许有人和他们在一起。<p>　　我报以数声冷笑。不必驾车，自然轻松了许多，半秃胖子仍然不断在喝酒，一面道：“前面不久，就有一个农庄，我们可以休息一下。”<p>　　文依来答应着，我假装闭上眼睛，听得半秃胖子在断断续续哼着一首小调，听起来大有东欧一带茨冈人的风格，茨冈人就是吉普赛人，我道：“想不到你是吉普赛人。”<p>　　他没有直接回答，只是低叹了一声，过了一会，他忽然道：“想不到你终于成为‘非人协会’的会员了。”<p>　　听得他这样说，我不禁楞了一楞，随即笑了起来：“我喜欢独来独往，连想也没有想过要加入任何协会，做为会员。你是那里来的消息？”他像是感到意外，望了我一会，才道：“猜测，只不过是猜测。”<p>　　这时，车子正在穿过沙漠，白天的烈日之下，沙漠中的温度极高，车子的冷气设备虽好，也还使人觉得热，半秃胖子的鼻子上一直在冒汗。<p>　　我道：“那你猜错了，是什么使你受了误导？”<p>　　他没有直接回答我，只是咕哝了一声。这杀手，他知道我不好对付，可是还是低估了我，我一下子就听出，他叽咕的那句话，是吉普赛话，而且说的是一句吉普赛人常用的谚语：“正主儿没有来，倒惹了一群闲人。”<p>　　那句话的意思十分明白，他本来期待着要对付的人不是我。<p>　　那么，他准备对付什么人呢？再明白不过了，他误以为我是“非人协会”的会员，自然，他预期中的敌人是“非人协会”了。<p>　　刹那之间，我思潮汹涌，一下子不知道想起了多少事情来。半秃胖子看到我不出声，自然想不到我听懂了他的那句话之后，不知道联想起多少事来，而且，最难解的一个谜团，也大放曙光。<p>　　文依来，是由“非人协会”培养成人的。<p>　　“非人协会”是一个十分神秘的组织，会员的资格，严到了不可想像的程度，有一个时期，传说纷纭，说我可能会被推荐成为会员，但始终未曾有任何人向我来接洽过。那自然是由于我不够资格之故了。<p>　　和我有过交往的非人协会会员，只有一个，那是一个出色之极的灵媒，可以由心和灵魂沟通的一个怪人，名字叫阿尼密。<p>　　（我和阿尼密的交往经过，记载在“极刑”这个故事之中。）<p>　　当我和阿尼密有来往的时候，我曾好几次想向他问及有关非人协会的事，但却都没有开口，一则我想，问了他也未必会说，何必自讨没趣。二则，多少也有点自尊心，非人协会又怎样？<p>　　所以，我所知有关非人协会的事情不多。但既然有这样的一个组织存在，再隐蔽，总也断断续续会有些情形为外人所知的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_11'>第六十八卷 电王 第八章 非人协会的意图</b><p>");

document.write ('　　非人协会的总部，据说是在瑞士的一个古堡中。<p>　　（那当然就是文依来度过童年和少年时期的那个古堡！）<p>　　非人协会有一个会员，被尊称为“范先生”，范先生是相当普通的称呼，文依来提及范先生的时候，我自然无法将之和非人协会联系在一起。<p>　　非人协会还有一个会员，据说是从小在大海之中，由一群章鱼抚养长大的。<p>　　有关非人协会的传说极多，被人说得最多的是他们上一次吸收新会员的年会，那是在将近二十年前的事，听说那个在海洋中长大的人就是那次入会的……<p>　　我尽量在我的记忆之中，搜寻有关那一次年会的传说。二十年，时间上又是一个巧合。<p>　　和文依来出生是同一年，澳洲腹地……刚刚族的土人……和非人协会又究竟有什么关系呢？<p>　　陡然，我想起了一点，在传说中，好像有一些是关于一个澳洲土着少女的，与之有关的，是这个少女的家乡，一个大泥淖之中，会有一些怪异的事情发生过，可是却又无法确知是什么事。<p>　　我一面想着，一面注视着半秃胖子和文依来，文依来看来正在专心驾车。半秃胖子也在打量着我。我陡然想到，“要命的瘦子”如果早就知道事情和非人协会有关，那么他一定在接受委托之前。曾下过一番工夫，去了解事情和非人协会之间，究竟有什么纠葛。<p>　　虽然，非人协会内中的情形，为外界所知的不多，但刻意去寻他们的资料，他所知一定比我来得多。<p>　　而关于文依来，我所知又一定比他来得多，如果两个人把所知的资料凑合起来，那么，即使不能真相大白，也可以知道几分事实了。<p>　　看起来，我大有和这个职业杀手合作的必要。<p>　　我们一直在互望着，虽然大家都没有说话，但是显而易见，互相都在对方的眼色和神情之中，揣测对方的心意。而我很快地就可以感到，我心中在想到的“合作”，正是他也在想的。这或许是他有答应上我车子来的主要原因。<p>　　我一想到了这一点，就先向他暗示地点头微笑，他回报以同样的动作。我缓缓吸了一口气“非人协会的会员，我只认识一个，他是一个灵媒，叫阿尼密。”<p>　　他立时道：“听说过——谁也无法全部认识非人协会的会员。甚至他们自己互相之间也无法都认识。一个三千年前死去的古埃及人，怎么可能认识南美洲亚马逊河上游森林中的一株大树呢？而恰好，两者都是他们的会员。”<p>　　我和“瘦子”的交谈是以法文在进行的，文依来自然可以听得懂，他听得大感兴趣。“这是一个什么协会，怎么那么有趣？”<p>　　我和“瘦子”互望一眼，并没有回答他这个问题。仍然继续我们间的谈话，我道：“一株大树是会员——这真有点匪夷所思，看来，你对非人协会，有着相当程度的了解。”<p>　　“瘦子”点头：“是，了解对手，是我行事之前的习惯，虽然我所得到的资料不算多，但也足够知道，他们上一次吸收会员时，有一个孕妇入会——不是那个孕妇有资格入会，而是她怀的孩子有资格。”<p>　　我用心听着。心中已不禁悴怦乱跳：“一个未曾出世的孩子，有什么资格加入这样一个奇特的组织呢？这是十分难想像的事。”<p>　　“瘦子”深深地吸了一口气，似有意若无意地向文依来望了一眼。<p>　　当他一提及“一个孕妇”之际，我几乎已经可以肯定，孕妇，就是“红头老爹的妻子”。<p>　　而孩子，那时未曾出世，生下来的是双胞胎，一个是文依来，一个是文依来的弟弟。<p>　　但是看“瘦子”的情形，像是未能肯定这一点，我也暂时不说穿。<p>　　而文依来本身，只怕连怀疑也没有，听了我们的对话之后，只是啧啧称奇。<p>　　“瘦子”举起他的扁酒瓶来，喝了一口酒。又把酒瓶递给我。他既然以用毒杀人驰名，我自然不敢喝他的酒，摇了摇头，示意不要；他又喝了一口，用嘲弄的眼光望着我：“这瓶酒，我既然也在喝，你也可以喝。”<p>　　我只是冷笑了一下，他要是玩花样，自己喝过了又怎么样，“吴用智取生辰纲”，青面兽杨志还不是看到一桶酒先给人喝过再去喝而着了道儿的！<p>　　我冷冷地道：“我没有这样子喝酒的习惯。”<p>　　他没有再说什么，隔了一会，反倒是文依来耐不住，催问他何以一个未出世的胎儿，有资格成为非人协会的会员。<p>　　“瘦子”叹了一声：“很抱歉，关于这一点，具体的原因，怎么也打听不出来，只知道这个胎儿的父亲，来历极怪，有着某种特殊的本领，或许，他们认为这种本领，可以遗传给胎儿，所以才认为一个未出世的人，就有资格做他们的会员。”<p>　　他这样说的时候，一直盯着我看。我想了一想，才道：“不错，孩子出世之后，的确非同凡几，至少外形已经十分吸引人，而且，孩子在成长的过程之中，也有不少特别之处，天分极度聪颖，几乎学什么都有过人的天才，不过——”<p>　　“瘦子”接了下去：“不过，他们期待的，显然不止是那些。”<p>　　这时，有许多本来是不可解的谜。早已迎刃而解了。所以我也立时道：“所以，他们在失望之余，并不认为这孩子有资格当他们的会员，所以，他们就在孩子显然未有什么特殊异能的事实前，放弃了对孩子的继续抚养，就让他做一个普通人，过普通人的生活。”<p>　　“瘦子”手托着下颔：“是完全放弃了吗？还是仍然在暗中监视？”<p>　　我道：“应该是完全放弃了，除非他们确信另外有可以不放弃的理由。”<p>　　“瘦子”皱起了眉，想着。文依来忍不住道：“奇怪，你们两个，好像认识那个孩子一样。”<p>　　我和“瘦子”不约而同，笑了起来，异口同声地道：“这孩子就是你。”<p>　　我相信这一句普通的话，可能是文依来一生之中听到的最令他吃惊的话了，他陡然一震，连带他在驾驶的车子，也剧烈地跳动了一下，紧接着，他踏了煞车，车子突然停下。<p>　　他也转过头来，向我们望来。神情自然是怪异到了难以形容的地步。我和“瘦子”都不出声。<p>　　我相信，我和他不约而同，一下子就告诉文依来，他就是那个孩子的用意是相同的，因为文依来的心中，有着我们都想知道的秘密——他为什么要有这次旅程，旅程的目的是什么等等。而我们也预期，在突如其来的震骇之下，他会把这个秘密说出来。<p>　　刚才，在我和“瘦子”的对话之中。双方都有一定程度的默契，把对方不知道的资料说出来。我作了一点保留，未曾说出文依来有一个双生兄弟，我相信“瘦子”一定也作了同样程度的保留。<p>　　但是，我们两个，却同时想在文依来的口中，得知全部的秘密。<p>　　文依来在转过头来，骇异莫名地望了我们半晌之后，陡然叫了起来：“我不明白你们在说些什么。什么非人协会，我今天才第一次听说过。”<p>　　我沉声回答：“你长大的那个古堡，是非人协会的总部，陪你长大的人，是非人协会的会员，你是非人协会养大的，我们刚才讲的那个孩子就是你。”<p>　　文依来楞楞地望着我，无意识地摇着头：“为什么？挝挝挝挝挝什么会有这样情形发生？”<p>　　“瘦子”盯住了他：“那要问你，你一定有什么地方和常人不同。”<p>　　文依来几乎哭了出来：“没有什么不同，我和所有的人全是一样的，我有什么不同——”<p>　　他讲到这里，急速地喘了几口气。忽然像是发现了新大陆一样：“我当然和别人一样，只是一个普通人，要不然，非人协会也不会放弃我，不要我了，对不？”<p>　　他用这个理由来解释他只是一个普通人，那倒的确是十分充分的理由，我和“瘦子”都无法反驳。因为他自从一出世起，就被非人协会抚养，非人协会之中，多的是聪明才智、能干出众的人物，他们经过了十余年细心观察，而终于放弃，那还不足以证明他只是一个普通人吗？<p>　　但“瘦子”的假设也是成立的——这是我以前未曾想到的一点：非人协会方面，认为他的父亲可能是一个非同凡响的人物，他可能得到父亲的遗传。<p>　　当年，神秘来客造访笛立医生，自然也是把这一点说明白了的，不然笛立医生如何肯帮他们的忙？至于孕妇怀的是双胞胎，笛立医生又把这事实隐瞒起来，而且带着另一个孩子隐居起来，那自然不是非人协会的人所能料得到的。<p>　　文依来也曾说过，他小时候，自从懂事开始。就记得要接受各种各样仪器的检查，他不知是为了什么，现在想起来，也很容易理解，检查他的目的，是要查明白他究竟有没有特异的能力。<p>　　我的思绪十分乱，例如非人协会当年，为什么要把孕妇交托给笛立医生呢？如果就让孩子在古堡之中出世，当然不会有如今的曲折了。<p>　　（直到最后，我才知道原因是什么，那是由于一个简单得再也不能简单的原因。正由于它如此简单，所以才不容易想得到。）<p>　　这时，我想到事情离真相大白已不是很远了。非人协会早在三四年前，已经对文依来不再有兴趣，替他找了一个监护人之后，就再也不理他了。那么，知道他出身来历，知道他有什么特异之处的人而又对他肯定有兴趣的，就只有笛立医生。<p>　　笛立医生只知道他落在非人协会之手，不知道他在什么地方，所以就委托全世界知名的私家侦探，寻找他的下落。提供的线索是他的相片——事实上，那是他弟档的相片。也正因为委托人提供了这样的线索，所以可以肯定，这个不露面的委托人就是笛立医生。<p>　　笛立医生在知道了他的下落之后，并没有立即和他联系。而是先做了另一些安排，例如委请“要命的瘦子”保护他，实现一个秘玫的旅程之类，然后，再和文依来联络。笛立医生自然肯定，只要他一和文依来联络，文依来一定会听从他的安排。<p>　　那么，就可以达成一个结论，文依来口中提及的“神秘电话”，一定也是笛立医生打给他的了。<p>　　好了。笛立医生在电话中对文依来讲的话，一定就是秘玫的中心了。<p>　　一路分析下来，我情绪变得十分兴奋，我镇定地道：“依来，你曾提及的神秘电话，是不是一个自称是你的接生医生的人打来的？”<p>　　文依来睁大了眼，点着头。<p>　　我疾声道：“他对你说了什么？”<p>　　文依来道：“他说，他可以使我知道自己的父母是谁。我的行动必须秘密，会有人来护送我。电话挂上不到半小时，这位先生就来了，人人都想知道自己的父母是谁。尤其，卫先生你告诉过我，我母亲是澳洲刚刚族土着，而这位先生又告诉我，我们要到澳洲去，一切都合拍，我自然立即答应了。”<p>　　他急急地说着，从他的神态看来，他并不像是隐瞒了什么。<p>　　这不禁使得我大失所望，我看出“瘦子”也十分失望，他问：“电话中，有没有提及你父亲的身分什么的？”<p>　　文依来咬着牙，用力摇头。<p>　　车厢之中，陡然静了下来。<p>　　在这时候，我相信我们三个人，心中所想的事是一样的，真正要把整个谜团揭开，还要等到见到了安排这次旅程的笛立医生才行。<p>　　“瘦子”闷哼了一声，又喝了一大口酒，文依来对我道：“你曾说我——”<p>　　我知道他想说什么，忙做了一个手势，令他不要说下去，因为我相信“瘦子”不知道文依来有个孪生弟弟，这个人相当靠不住，不必让他知道太多。我一面阻止了文依来说下去，一面不容“瘦子”有怀疑的机会，就盯着他道：“目的地是什么地方？见了你的委托人之后，你还有什么事要做？”<p>　　“瘦子”可没有文依来那样容易对付，他一声不出，我又问了第二次，他才泠泠地道：“卫斯理，你知道我为什么要上你的车子？”<p>　　我扬了扬眉，他道：“第一，那是摆脱跟踪的好方法，第二，我肯定在你口中可以得到很多资料。第三，现在请你下车。”<p>　　当他说到这里的时候，他甚至没有任何别的动作，仍然是手里拿着那只扁平的、通常被酒鬼放在后裤袋中的那只酒瓶，和我相隔不到一公尺坐着。可是他的神气，就像是我一定会听他的命令下车一样。<p>　　我先是楞了一楞，很想问问他我为什么要下车，但是话还未曾出口，我不禁“啊”地一声，我还是太疏忽了：“要命的瘦子”善于使用小巧的武器。<p>　　那只酒瓶！现在在他手中的那只酒瓶，一定就是他的武器！他一直没有离开过武器——甚至有一次，他要把武器交给我，以免我起疑。可是当时我只想到酒中可能有毒，没想到酒瓶本身就是武器。<p>　　那酒瓶虽然不大，但是以现代精细的工技来说，甚至有可能是小型火箭发射器。<p>　　就在我一发楞之下，也没有见他有什么动作，“啪”地一声响，那酒瓶的底部。已出现了两个圆洞，直径大约有一公分。<p>　　在那两圆洞之中，可以清楚地看到有“子弹”在。<p>　　“瘦子”脸上的肥肉抖动了一下：“请你下车。”<p>　　文依来叫了起来：“在沙漠，你叫他下车？”<p>　　“瘦子”冷冷地说道：“放心，步行二十公里，就有牧场，他不会死在沙漠中的。请下车，这是两枚‘达姆弹’，虽然古老一些，但杀伤力还是十分大的。”<p>　　“达姆弹”是一种使用了几千年的枪弹，弹头是铅制的，十分柔软，射入人体之后，一碰到骨头，就会迸散，形成极大的杀伤力。<p>　　我冷笑了一声：“太老式了，我还以为那是两枚小型火箭。”<p>　　他的声音听来十分生硬：“如果你再不下车，不管新式旧式，效果是一样的。”<p>　　我当然不想下车，可是在这样的情形之下，好像也没有别的选择。我慢慢欠起身来，“瘦子”极惊觉，我才一动，他整个人的神态，就像是一头待一跃扑出去的豹子一样，我笑着：“为什么不发射，把我杀了，岂不是更加干净俐落。”<p>　　“瘦子”居然也笑了起来：“杀了你？你那些朋友替你报起仇来，我只怕要躲到火星去！”<p>　　我“呵呵”一笑：“原来你不敢杀我，那么，我何必听你的话下车去？”<p>　　我说着，才欠起的身子，又坐了下来，神态自若地望望着他，看他怎样对付。<p>　　“瘦子”仍然笑着，缓缓摇了摇头，我这时，自然是处在下风，就算我有机会发难，也要顾及文依来的安全。因为我不相信文依来有应付危急场面的经验。<p>　　可是文依来看到“瘦子”用武器在威胁我下车，却出现一副愤愤不平、跃跃欲试的样子，就在我才一坐下来之后，文依来突然伸手，向“瘦子”的手腕抓去，而也就在此际，“兹”地一声响，我只觉得肩头之上，陡地凉了一凉。<p>　　这一切，都是同时发生的，我自然立即知道，我已被“瘦子”的武器击中。但那绝不是达姆弹，看来他的那只酒瓶，可以发射多种武器。<p>　　我才想到这一点，就看到文依来已经抓住了“瘦子”的手腕，而我的视力，也迅速变得模糊，“瘦子”射出来的，一定是一枚毒针。<p>　　一想到毒针。我不由自主，发出了一下呼叫声来，那下呼叫声，虽然出自我的口中，但是听起来，却像是从很远的地方发出来的一样。同时，我也知道，这是中了强烈麻醉剂之后的现象，我有过这种被袭的经验，而且还不止一次！<p>　　在我的一下呼叫之后，我又听到了另一下充满了惊惶的叫声，我还可以辨得出，这是文依来发出来的，他一定是看到我的情形不对。才发出惊呼声来的，因为这时，我已经眼前发黑，身子好像也在向旁倒了。<p>　　而就在完全丧失知觉之前，我又听到了一下充满了惊恐的呼叫声，那是“瘦子”的声音，他在叫着：“放开我，你在干什么？”<p>　　在面临丧失知觉之前的一刹那，我认为那是我自己的幻觉，因为“瘦子”完全可以控制文依来，文依来绝不是他的对手，他何必发出这样的呼叫声来？<p>　　接下来，我就什么都不知道了！<p>　　人的生或死，真正只是一线之隔。如果“瘦子”不是有所忌惮，怕致我于死地之后，他只好到火星去躲起来，而向我下毒手的话，我自然就这样结束了生命，再也不会醒过来了。<p>　　而他向我射出来的，既然是麻醉针，那么，在药性过去之后，我自然会醒来，不过，我恢复知觉，却出乎意料的快——当然，那是我在完全恢复了知觉之后才知道的，我失去知觉的时间，还不到十分钟。<p>　　我恢复知觉的过程，也十分奇特，首先，我感到了极度的震荡，那种震荡的感觉，即使是在知觉还未曾全部恢复之际。也极是强烈。也正由于知觉还未全部恢复，所以事后回想起来，也无法加以确切的形容，只好说像是有巨型的打舂机，在震撼我的胸口一样。<p>　　那种震荡接连好几下，接着，又是一阵十分异样的灼热，流通我的全身。这种感觉更怪，令我全然无法想像是发生了什么事。<p>　　说有一股火忽然进了我的身体？自然十分荒谬，但又的确有这样的感觉，而且，不是一次，也有好几次。接着，我感到自己像是浸进了一个冰凉的泉水之中，十分清澈舒服，接着，便是极度的口渴，自然而然张开了口，也有清凉的水，注进我的口中，我就大口大口地吞着，再接着，自然睁开了眼来，我看到的是文依来充满了焦急惶惑的脸，离我很近，他正提着一箱水，向我头上淋着，水是我车中准备在长途驾驶时应用的。<p>　　同时，我也发现我还在车厢之中，歪倒在座椅上，我忙一挺身坐了起来。文依来也停止了淋水，这时，我才感到肩头上有点疼痛，低头一看，一枚相当粗大的钢针，针尾约有一公分左右，露在外面，我拈住了针尾，正待将之拔出来之际。却陡然看到了“瘦子”，一看到了他，我竟连针也顾不得拔出来，就僵住了。<p>　　这时，我才从完全丧失了知觉的状态之中苏醒过来，自然还不是十分清醒，所以才一睁开眼时，看到了文依来，并没有想到“瘦子”怎么样了，直到这时才看到了他。<p>　　“瘦子”本来就在车中，看到了他也是十分平常的事，可是我看到的，却是“瘦子”歪倒在座位与座位之间的空间中，显非已失去了知觉，脸向下，身子蜷曲着，一动也不动，他的那只“酒瓶”，也落在他的身边，瓶中剩余的酒，流了出来。看这情形，像是在我丧失了知觉之后，文依来反倒将他制伏了。<p>　　这怎么可能呢？实在太不可想像了。<p>　　我僵了极短的时间，用力一拔，把针拔了出来。同时，我地想起了在我丧失知觉之前，所听到的“瘦子”发出的那一下惊呼声。从现在的情形看来，那自然不是昏迷前的幻觉，而是实实在在的事了。<p>　　自然，我也陡地想起白老大说过，他曾催动内劲，去试文依来，几乎被文依来运力反震回来的经过。<p>　　难道，金发碧眼的文依来，竟然是中国武术的绝顶高手？<p>　　我把视线自“瘦子”的身上，收了回来，望向他，却又看到了他仍然十分惶急，不断喘着气，连声音也发了哑：“你醒过来了，真好，真好。”<p>　　看他的这种神情，他又实在不像是什么“武学高手”，我迫不及待问：“发生了什么事？”<p>　　文依来几乎语带哭音：“不知道，我不知道，他……他，他……”文依来说的时候，指了指仍伏在那里一动不动的“瘦子”。<p>　　我抹去了脸上的水。先一脚把那只“酒瓶”踢开了一些，然后，抓住了“瘦子”的手臂，想把他翻过来。在那么窄小的空间中，要把个子十分高大的一个胖子翻过来。不是容易的事，我只把他的身子翻到了一半。就已经大吃一惊，因为“瘦子”看来，不像是一个失去了知觉的活人。我连忙伸手去探他的鼻息，果然，他早已停止了呼吸，他竟然死了。<p>　　刹那之间，我心中的疑惑，真是到了极点。<p>　　我向文依来望去，文依来吞了一口口水：“他突然昏了过去……我把他也淋醒。”<p>　　我又望回“瘦子”，文依来竟然不知道“瘦子”已经死了。他是假装的？“瘦子”的脸上，为什么又现出了那样惊骇莫名的神情？<p>　　我再望向文依来，缓缓地道：“不必了，他已经死了，我想。大约是十分钟前死的。”<p>　　直到这时，我才向车上的钟望了一眼，发现我自己，失去知觉，也不过十分钟左右。<p>　　文依来一听得我说“瘦子”死了，神情之惊愕，绝对不是任何演技再佳的人所能装出来的，他张大了口，好一会，才道：“怎么会？他怎么……忽然会死了？”<p>　　我先不回答他——事实上，我完全无从回答，我先打开了车门，停止了引擎的运转，示意文依来和我一起，把“瘦子”的尸体拖出车去。<p>　　这时，正是下午时分，是沙漠中最热的时刻，才一出车子，我和文依来都在热浪之下，汗流浃背。“瘦子”被平放在沙漠上，他的双眼，仍然张得极大，文依来更是惶惑，一副不知所措的样子。<p>　　我尽量使自己的声音平和：“依来，我相信，不论你向他做过什么，你一定是出于自卫；他是一个著名的职业杀手，你不必感到内疚，在法律上，你也不会有任何责任。”<p>　　我讲这番话，自然是安慰他的，可是他却陡然叫了起来：“我对他做了什么？我什么也没有做。他……一定是有心脏病。或者是脑部有隐藏的血瘤，突然破裂了，所以才……死的。”我皱了皱眉，对他的这种态度，有点不满：“好，那你就说说经过。”<p>　　文依来向“瘦子”的尸体看了一眼，神情十分惊恐：“我看到他要赶你下车，想阻止他，可是忽然之间，你倒了下去，我以为你被他杀死了，又吃惊，又害怕，那时我抓住了他的手腕，不知该如何才好，我……真是怕极了，又感到极度愤怒……”<p>　　他说到这里，连声音都发起抖来，停了一停：“我正想责问他为什么要随便杀人，他却陡然叫了起来。”<p>　　我的声音也有点发哑：“他叫什么？要你放开他？”<p>　　文依来连连点头：“是，他不住叫着，要我放开他，我那时根本吓呆了，也不记得抓住了他的手腕，他叫了几下，突然垂下了头，昏……昏了过去，我这才来看你，发现你没有死，我推了你几下，你没有醒来，我……找到了这桶水，一面淋你，一面推你，你醒了过来。我根本不知道他已死了。”<p>　　我听着文依来的叙述，不禁发愣，难道“瘦子”真是有心脏病。还是脑中有着随时会裂开来的血瘤？不然，照文依来的说法，看来健壮如牛的“瘦子”，是绝不会就此死去的。<p>　　可是这样的假设，未免太巧合了，那么，他致死的原因又是什么呢？<p>　　我吸了一口气，又极迅速地作了一些设想，甚至向文依来的手，注视了半晌，我的设想包括了文依来身怀绝顶武功，而他自己并不知道，却在无意中使得被他抓住的人死亡——这种情节，武侠小说之中倒是常有的，但有这个可能吗？<p>　　一时之间，我茫无头绪，文依来哭丧着脸：“现在我们怎么办？”<p>　　我吸了一口气：“先把尸体掩埋起来——”<p>　　我讲了这一句，不禁摇了摇头，把尸体就这样放着，或是埋起来，其实是一样的，我们不可能把他理得太深，一到晚上，沙漠中野狗和狼出动，尸体一定会被啃个精光的。文依来支吾地道：“不可以把它……带着……到有机会时剖验死因吗？”<p>　　我向他望去，他双手互握着：“我想知道他的死因，不然，我……始终会有是我杀死了他的感觉……杀人……那种感觉十分可怕。”<p>　　他说得十分坦白，而且他的这种心境。也可以了解，我道：“那你的意思是不再前进，回雪梨去？”<p>　　文依来道：“他死了，连目的地在什么地方都不知道，怎么去？”<p>　　我道：“我倒知道一个大概，笛立医生要你去的地方，一定是你母亲出生的土着村落。要不是遇到了你们，我也准备去寻找那个村落的。不过这不知要花多久时间，尸体会腐坏的。”<p>　　文依来深深吸着气，神情为难，我又道：“而且这个人的身分十分神秘。我们和他在一起，他又死了。这种事，向有关方面解释起来，简直麻烦之至。他的死，另有原因。不会是你杀的。”<p>　　文依来双手握得更紧，神情十分苦涩，我陡地又追问了一句：“你为什么有这样的感觉？”<p>　　文依来道：“因为他曾十分恐惧地要我放手，而我没有放。”<p>　　我苦笑了一下：“除非你的手，有着可以致人于死的魔力，不然，抓住他的手腕，他也不会死的。”<p>　　文依来摊开手来，翻覆着看，在阳光下看来，他的手毫无异状，掌心绝没有什么鲜红色或漆黑色——像武侠小说中的“毒掌”一样。<p>　　他苦笑：“当然不会有什么杀人的魔力。怎么会？”<p>　　他说得十分勉强，好像隐瞒了一些什么，我又问：“你自小受非人协会的抚养，学了不少技能和知识，有没有学过中国武术？”<p>　　文依来道：“中国功夫？我只在电影中见过。”<p>　　他把中国武术称为“中国功夫”，那是最粗俗的一种叫法，自然是未曾学过的了，那么，看来也不必问他有没有学过内家气功了。望着“瘦子”的尸体，我俯下身，在他的身上搜了搜，一掀起他的外衣，就觉出外衣之中有一个十分隐蔽的夹袋，撕了开来之后，是一个密封着的、防水的纸袋。<p>　　在那纸袋上面，用四种文字写着同样的句子：“我是一个杀手。随时可以致人于死，也随时会被人杀死。如果我死了，这个纸袋被人发现，请发现人照纸袋中所写的行事，即使是杀我的人。也请照做。”<p>　　我和文依来看了之后，文依来道：“里面，可能是他的遗嘱。”<p>　　我道：“或许，先看看他身边还有什么。”<p>　　他身边的东西还真不少，除了普通人日常带在身边的东西之外，还有一只如同烟盒一样的扁平的金属盒，一打开，里面密密的放着许多只颜色不同的小盒子，那自然是他用来储放各种毒药的了。<p>　　我也不敢贸然打开小盒子来看，因为在野外风大，若然毒药是粉状的，被风吹得扬了起来，吸进若干，那可不是玩的，我知道有些剧毒的粉末，像这种指甲大小的小盒子，一盒就可以毒死好几千人。<p>　　盖上了盒子，又在他的裤袋内，发现了三柄极小的匕首，一拔出来，阳光下。刀身闪着一种暗蓝的光彩，自然也是淬过毒的。<p>　　我把在他身上找到的东西，全都放进一只布袋之中，和文依来两人，合力掘了一个坑，把他的尸体抛了进去埋好，又砍下一株灌木，插在沙上做为记号。文依来曾建议做一个十字架，我道：“算了，天堂中不会需要职业杀手的。”<p>　　这一下忙下来，早已浑身是汗，我们一起上了车，文依来道：“是不是要看着他的遗嘱？他总是死在我们面前的，他有什么事要做，也该代他做做。”<p>　　文依来的话，自然有理，我用力把纸袋扯破，里面是用牛皮纸包着的一个小包，包得很严密，一层层打开来，是一柄样子十分奇特的钥匙——钥匙上有许多不规则排列的小孔。<p>　　我知道这一类钥匙，是配合相当精密的锁使用的。和钥匙包在一起的是一张卡纸，卡纸上写着一个地址，是奥地利首都维也纳，从地址看来。是一幢大厦的一个单位。在地址下有几行字，也是分别用德文、英文、法文和西班牙文写成的。<p>　　“请到上址，用这柄钥匙打开一只镶有象牙的箱子。”<p>　　我和文依来互望了一眼，文依来道：“好像很神秘的样子。”<p>　　我闷哼了一声：“职业杀手，真是鬼头鬼脑。”<p>　　文依来吸了一口气，取了钥匙在手：“我回去的时候，可以替他去办事。”<p>　　我当然没有兴趣为了执行一个杀手的遗嘱而特地到维也纳去，所以点了点头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_12'>第六十八卷 电王 第九章 探测师的奇怪遭遇</b><p>");

document.write ('　　在“瘦子”身上找到的东西之中，一点也没有他要去的目的地的线索。甚至连地图也没有，真不明白他凭什么可以在广渺的澳洲腹地找到他要去的地方。<p>　　文依来望着我，等着我的决定，我道：“他曾一再说。前面会有一个牧场，可能他对这一带十分熟悉，我们先到了牧场再说。”<p>　　文依来没有说什么，发动了车子，向前驶去，果然，不多久，已可以看到前面是好大一片沙漠中的绿洲，驶上草地之后不久，就看到了一大群一大群的绵羊和牛马，那看来是一个规模极大的牧场。<p>　　车子继续向前驶，不多久，就在一排建造得相当考究的建筑物前，停了下来，主要的建筑物，居然是维多利亚式的大房子。<p>　　车子一停下，就有一群少年围了上来，我和他们谈了一会，知道牧场主人的名字是维克先生，为人热情好客，是这里附近几百哩，几乎百分之八十居民的雇主。<p>　　五分钟后，我们就见到了这位满面红光、身形高大粗壮得像牛一样的老人，在他宽大的书房之中，他应我所请，取出了一大叠大型地图来。<p>　　然后，他用十分洪亮的声音，指着其中的几幅：“刚刚族人很少离开山区，他们所履足的平地，也是在山中的盆地。”<p>　　老人又道：“至少超过十二个村落，是他们聚居的所在，你们要去找一个人？而不知道确切的地点？”<p>　　我道：“是啊，只怕相当困难，而且，虽然我会讲很多地方的话，但是却不会刚刚族话。”<p>　　当我这样说的时候，突然听到了“吱”地一声响，一张本来是背向着我们，放在书房一角的一张高背转椅，转了过来。<p>　　椅中坐着一个人，他一转过来，我只感到他的目光，十分锐利，异于常人，而且直盯着我。<p>　　这张椅子上坐得有人，这一点，我在一进书房来的时候就发现了，但既然主人未有介绍的表示，我自然也不便多口。<p>　　这时，他转了过来，在盯了我一眼之后，就目不转睛，望着文依来，既不站起来，也不出声。<p>　　他的行动，可以说是十分无礼的，但是当然也不便与之计较。我打量了他一下，他是一个有着一头十分悦目的浅灰色头发的中年人，身形瘦削，咬着一支烟斗，约莫六十上下年纪。<p>　　他在看了文依来好一会之后，又向我望来。场主维克对他像是十分尊敬，自他一转过身来之后，就未曾再开过口，他再望向我之后，突然说了一句话：“你以前到过士狄维亭山脉没有？”<p>　　我们要去的，刚刚族人聚居的山脉，正是士狄维亭山脉，但是他用来问我的这句话，却是用西非冈比亚河中游那一带的一种土语来发问的。<p>　　我听了之后，心中倒也觉得有趣，他自然是冲着我刚才说了句“我会说很多地方的话”，所以来考较我了。我如果用同样的话回答他，那倒叫他小觑了，为了表示我懂冈比亚河语，我先用同样的语言答：“没去过。”然后，我立即改用西藏康巴族人的语言：“阁下如果熟悉的话，很想请你指点一下。”<p>　　他听了之后，在他严峻的脸上，居然现出了一丝笑容来，再一开口，吓了我一大跳，竟然是字正腔圆的道地四川话：“名不虚传，硬是要得。”<p>　　我心中升起了强烈的好奇心，这个人是什么人呢？我答了一句四川话：“不算啥子。”接着我说的是爱斯基摩语：“你一定在四川住过，不然，不可能讲得这样道地，请教贵姓大名？”然后。突然又改用中国的宁波话：“又不知道你是如何知道我是什么人的？”<p>　　那人“哈哈”大笑了起来：“我知道你最后一句也是中国话，可是我不懂。”<p>　　我用四川话把那句话再说了一遍，那人摇着头：“我不以为两个不同省籍的中国人可以互相沟通。”<p>　　我笑道：“就算是同一省的，杭州人和温州人就无法交谈半句。”<p>　　那人道：“我当然可以知道你是什么人，我曾听过你不少事迹，也看到过你的照片。”<p>　　我笑对场主道：“主人如果不介绍一下这位先生，好像不是很公平。”<p>　　自从我和那人对话之后，场主用一种极其古怪的神情望着我，像是他再也料不到，一个随随便便来问路的人，居然还会有点来历。<p>　　而他之所以会有这样的感觉，自然是由于那个人身分不平常的缘故，那个人身分非凡，连那人也知道我是谁，自然足以使得场主另眼相看。<p>　　场主望了那人一下，像是不敢胡乱介绍，那人站了起来，自我介绍：“我叫端纳，是一个探测师。”<p>　　端纳是一个相当普通的名字，探测师也不是什么特别的职业。可是我在一听到了他的名字和职业之后，心中陡然一动：我是听说过这个人的。接着，我想起了他那口道地的四川话，我立即“啊”地一声：“端纳先生，原来你就是被当年四川盐商奉为神明的那位洋先生。”<p>　　中国的四川省，号称“天府之国”，物阜民丰，可是缺盐，也不知道何年何代，由什么人发现的，凿井汲取含盐分的水，再凿井引天然沼气生火煮盐，盐井和火井的开凿技术极其复杂，可以写成一本厚厚的书，含盐的水和沼气，又都蕴藏在极深的地下，所以。先要勘察测量，决定这个地方是不是有蕴藏，然后再开凿，极其重要，不然，三、五个月苦干，若是一无所获，那就劳民伤财之至了。<p>　　所以，探测师的地位十分高，被富商大贾及民间官方，尊称为“先生”。而在众多的“先生”之中，据说，本领最大的是一位“洋先生”，这位“洋先生”，像是可以看穿地下几百丈深一样，他只要伸手一指，说哪里有盐就哪里有盐，哪里有火就哪里有火。<p>　　盐井和火井，全是日进斗金的财库，“洋先生”自然也受尽了尊敬。至于“洋先生”的名字是什么，也没有人追究，只要他能带来财富就行了。端纳笑了一下：“是，当时人人都这样叫我。”<p>　　而我又想起，当日白老大听我提起这位“洋先生”来时所说的另一番话：“这个人，有着超特的异能，日后若是见到了，倒要好好结识一番，不过听说他已经加入了一个什么非人协会，行动有点故作神秘，不好主动去找他。”<p>　　这句话，当时听过就算了，一点也没有放在心上，可是此际。却大不相同了。<p>　　他如果是非人协会的会员，文依来和非人协会之间有着极其深切的关系，文依来的来历，一定是他所深知的了，这正是求之不得的事。<p>　　所以，我立时又钉了一句：“听说，阁下是非人协会的会员？”<p>　　我这句话一出口，在我面前的三个人，反应各有不同，场主一副莫名其妙的神情，显然不知什么是“非人协会”。端纳只是微微一笑，来了一个默认。<p>　　而文依来一听之后，“啊”地一声，神情十分激动，向端纳走近了几步，又停了下来，用十分焦切的神情望着他：“那么，端纳先生，你一定知道我是什么人了？我……卫先生说，我可能是由……非人协会养育长大的。”<p>　　端纳望着文依来，半晌不语，才道：“卫先生，你陪着这青年，是想到士狄维亭山区。去寻找他的母亲？”<p>　　端纳这句话一出口，连我也不禁“啊”地一声。他能说出这样的话来，自然是对一切底细全知道的了，不过他这句话，也是用四川话说的，文依来自然听不懂。<p>　　我用四川话回答（以下的和他的对答，全是四川话）：“事情十分复杂。不是三言两语讲得明白的。”<p>　　端纳道：“不论如何，卫先生，我劝你打消这个行程，就算找到了他的母亲，对他来说，只有坏处，一点不会有好处，就让他做一个普通人，好不好？”<p>　　端纳竟然会发出这样的请求来。我道：“他究竟有什么特别之处呢？”<p>　　端纳摇头：“你何必为了自己的好奇而揭人之秘？”<p>　　我吸了一口气：“不是我想知道，他自己本身，也渴望知道。”<p>　　端纳道：“他不知道比知道好。”<p>　　我们在急速地对话，文依来的神情，越来越是焦急，他终于忍不住，叫了起来：“求求你们别用我听不懂的语言来讨论我的问题。”<p>　　我向文依来用力挥了一下手，示意他不要插嘴，又道：“或许你在听了我刚才所提到的复杂的经过之后，会改变主意？”<p>　　端纳像是毫无兴趣地摇着头。<p>　　我提高了声音：“你们——贵会，一直不知道笛立医生愚弄了你们。”端纳一听，陡然一震，失声道：“天，他掉了包。”然后，指着文依来：“他不是伦伦的孩子！”<p>　　“伦伦”是什么人，我不知道，猜想是文依来母亲的名字，不过我明白他何以会一下子就想到孩子被人换过了，因为非人协会是把文依来当做有特异能力的人来抚育的，后来发现他并无特别之处，就放弃了他，这是我早已分析出来的情形，这情形当然是事实，不然端纳也不会这样说了。<p>　　我摇了摇头：“不，笛立医生没有掉包，不过孕妇怀的是双胞胎，他没有告诉你们。”端纳听了之后，双眼瞪得极大，整个人简直像是呆了一样。过了好一会，他才陡然骂了起来：“这龟儿子，入他先人板板。”<p>　　他用来骂笛立医生的那句话，是四川俗语中粗俗的粗话，可知他心中对笛立医生对他和非人协会的愚弄，是如何生气。<p>　　这时，生气的不单是他，文依来也像是失去了控制一样，陡然大叫了起来：“我究竟是什么人，你们一定全知道的，快告诉我！”<p>　　端纳转头向他看去，伸出手来，按在他的肩头上，文依来却无礼地将之拨了开去，愤怒地叫：“你们不是我的朋友，别碰我！”<p>　　端纳叹了一声，向我望过来，我道：“文依来的身世，你自然是知道的——”<p>　　端纳十分感叹地说：“当然，他……他父母的奇异事迹，根本是我发现的！”<p>　　文依来在这时候，在愤怒之中，又现出了十分焦切的神情来。我道：“笛立医生欺瞒贵会的事，我看只好迟一步再说了。如果你不把当年的故事立刻说出来，我们的年轻朋友只怕会失去耐性了。”<p>　　文依来用十分感激的眼光望着我，连声道：“是！是！请立刻告诉我！”<p>　　端纳又望了文依来片刻，才道：“你的母亲，是一个刚刚族的少女——”<p>　　文依来的声音变得十分尖厉：“我父亲呢？”<p>　　端纳吞了一口口水：“我不知道，我们不知道你的父亲是什么人——”<p>　　文依来激动了起来，双手握着拳，挥动着。端纳道：“二十年前，我在你母亲居住的村子附近的一个大泥淖中，第一次看到你的父亲，他从泥淖中出来，全身都是泥浆，一面向前走，一面干了的泥浆，自他身上落下来，看来可怖绝伦……”<p>　　端纳才讲到这里，文依来已发出十分浓重的喘息声来，我忙道：“依来，这……一定是他身上沾满了泥浆的缘故，看你们两兄弟这样俊美，他本来一定也是一个美男子，不会是什么怪物！”<p>　　文依来反手握住了我的手，他的手心是冰凉的，他握得我如此之紧，以致我可以隐约感到。有一种异样的震荡，自他的手心之中，传到了我的身上。<p>　　端纳在继续着：“那个泥淖，是一个禁地，土着绝不敢接近，因为传说之中，泥淖之中，有着具有雷电力量的神，而我也曾亲身经历，你的父亲有着那种力量，他……他……当时，我用一根铁枝攻击他，他握住了铁枝，我就感到了强烈的电流，甚至连手都被灼伤——”<p>　　他说到这里，摊开手来，手心上，还有着明显的疤痕在。文依来呻吟着：“你……为什么要攻击……我的父亲？为什么？”<p>　　端纳的神情沮丧之极：“不了解。我想……只是不了解……我们不知道你父亲是什么样的人，无法和他沟通。”<p>　　端纳续道：“而他又显然具有地球上任何人所不能具有的力量……他能发电……而且他当时的样子……”<p>　　端纳讲到后来，低下了头，样子难过之极，过了好一会，他才道：“由于不了解而造成的误会……在人类历史上……实在有太多的例子了！”<p>　　文依来的声音有点发颤：“你是在暗示……我的父亲不是地球人？”<p>　　端纳道：“暗示？我不是暗示，而是肯定，地球上有哪一种人是会产生电力的？”<p>　　文依来的喉际，发出了“咯”地一盘响，没有说什么，可是神情奇特之极。<p>　　我心中陡然一凛，想起了一个人来。这个人的名字是郑保云，曾经是一个豪富，可是当他有了确切的证据，知道了自己是一个外星人和地球人的“混血儿”之后，竟然成了不可救药的疯子，一直在疯人院之中，情况在多年来，一点也没有改善，我每年都要去看他一次，每次都只好摇头叹息。<p>　　普通人的心理状态，是很难接受这种事实的，那会使一个人感到自己成为地球上的异类，在心理上难以负担这样的压力。<p>　　文依来不要也步郑保云的后尘才好，由于担心这一点，我也紧紧地回握着他的手，给他以一定的精神上的支持。文依来虽然神色苍白，但看起来，他还是可以支持得下去的。<p>　　端纳在继续着：“那个泥淖，和当地的环境，我可以绝对肯定，在若干年前。是由一次人为的变动所形成的，例如，一次巨大力量的撞击之类，而且，有着强烈的辐射灼伤的痕迹，有理由相信，可能是一次宇宙航行失事的结果，像西伯利亚的通古斯大爆炸一样！”<p>　　文依来又发出了一下如同呻吟般的声音来。<p>　　我吸了一口气：“有可能是巨大的宇宙飞船失事，宇宙飞船中的一个人生存了下来，但由于某种原因，他必须在一个泥淖之中才能生存？”<p>　　端纳点头：“多少年来，我一直在苦苦思索，似乎只有这个可能吧。”<p>　　直到这时候，牧场主人才出得了声：“天，这真是……太不可思议了。”<p>　　文依来陡然震动了一下，然后，他道：“不，那……不是我父亲，我只是一个普通人，我不会发电，一定是笛立医生掉了包，把一个普通婴儿给了你们，而他自己带走了……那个会发电的人的……儿子。”<p>　　我和端纳都静了下来，文依来的声音十分急促，不断重复着：“我不会发电，是不是？我只是一个普通的地球人。是不是？”<p>　　端纳并没有直接回答他的问题，只是道：“当年，伦伦怀了孕，做检查的时候，已经有了强烈电波的反应，这使我们肯定，她怀的孩子，有着能发电的遗传，所以在一次吸收会员的年会上，就一致接纳了一个未曾出世的孩子做为会员——”<p>　　他讲到这里，顿了一顿。文依来仍然在不断地说着那几句话。端纳在停了一会之后，才又道：“二个有着发电力量的人，自然有资格成为非人协会的会员。”<p>　　文依来语音干涩：“我不是。”<p>　　端纳望了他一眼，没有理会他，自顾自道：“本来我们还十分担心，不知道孩子出世之后，会是什么样的怪物。我们曾问过伦伦，伦伦却什么也不肯说，只说她的丈夫是一个十分正常的男人，并且在泥淖下面，有着‘王宫’一样的住所。这一切全是不可思议的，因为我看到这个人的时候。是一个浑身全是泥浆的怪物。”<p>　　我道：“或许，由于某种特殊原因，例如生理构造上的不同，他必须身上沾满了泥浆，才能暴露在空气之中？”<p>　　端纳想了片刻：“也许。结果孩子生下来，竟然是如此俊美，人见人爱的一个婴儿，这真正出乎大家的意料之外。可是，随着孩子的长大，我们也发现他根本没有发电的力量。这真使我们失望极了，到了孩子十五岁那一年，我们决定放弃，不让孩子知道他自己的身世，使他可以过正常人的生活。”<p>　　文依来立时大声道：“我本来就是一个正常人。”<p>　　端纳沉声道：“我们安排了白老先生做孩子的监护人，卫先生，说起来，和你也有点关系。”我不禁有点讶然：“和我有什么关系？”<p>　　端纳笑着：“阁下大名鼎鼎，有着各种各样古怪的经历，一个会发电的人，对别人来说，匪夷所思，但对你来说，就不算是什么。”<p>　　我忙道：“你太过奖，也够古怪的了。我只知道有能发电的鳗鱼，从来也不敢设想会发电的人。”<p>　　端纳挥了挥手：“我们想，由于白老先生的关系，孩子将来可能含和你相识，那么就算他的来历再古怪，也不会引起惊讶。”<p>　　我勉强笑了一下：“你们为孩子取了这样的名子，自然是法文‘电人’的音译了。”<p>　　端纳点着头，文依来立时道：“我要改名字，因为我不会发电，不是电人。”<p>　　我望了文依来一眼，有几句话想说。但是却没有说出来。我想说而未曾在这时说出来的话十分重要。<p>　　文依来一再说他自己不会发电，非人协会的人，也对他进行了各种各样的检查。也证明了他不会发电。但是，我觉得。他是会发电的，真的会。<p>　　我这样想：自然是有根据的。<p>　　第一，是琴亚的话。琴亚有着少女特有的敏感，她曾说过，有一次小时候，她和红头老爹的儿子握手，有电流通过的感觉，后来和文依来握手，也有同样的感觉。<p>　　那显然是，文依来兄弟都有发电的能力，但是他们都不能主动掌握，只是在某种情形下，才不自觉地输出电波，而电波输出的强弱程度，也不是他们自己所能控制。<p>　　事实上，任何人，都能在身体的活动中输出电波，能令少女有电流通过感觉，几乎全世界少男都可以做得到。<p>　　但是，能令白老大误以为他是内家气功高手，这就不简单了。<p>　　自然，那次事件，也是文依来不自觉地输出了较强电波的结果——白老大陡然以内家气功相逼，文依来的身体自然而然发出力量来保护自己，他发出的力量，就是强烈的电流。<p>　　我的证据，还有“要命的瘦子”的突然死亡。那时，我中了暗算，文依来处在一种极其惊惶愤怒的情绪之中，不顾一切，抓住了瘦子的手腕。那时，瘦子自然有了极其不寻常的感受，才会尖叫着要文依来松开手的，而那时候，文依来自然也是在不自觉的情形之下，输出了强烈的电流。当然，也不排除瘦子本来就有心脏病，在受了强烈电流刺激之后才死亡的可能性。<p>　　再其次，就是我的昏迷时间如此之短，而且在我醒过来之际，曾经明显地有电流袭击的感觉，而那时候，文依来正在用力推我。<p>　　向一个昏迷不醒的人输入适量的电流，本来就有着使昏迷者清醒的功能的。<p>　　从种种迹象看来，我实在可以肯定，文依来的确是一个电人，能发出电流来，只是他自己未能掌握这方面的力量而已。想到了这一点，我心中感到大是兴奋：一个会发电的人，这实在是一个奇迹。<p>　　不过我没有说出来，一则，还需要更多事实的证明，二则，这时文依来正在竭力否认，若是太肯定了他有这项异能，只怕他心理上承受不了。<p>　　我只是想着，并没有说什么，端纳又道：“我们的安排实在再妥当也没有。从此，非人协会，在孩子的生活中消失……再也想不到，笛立医生会玩了这样的花样，双胞胎，而他只给了我们一个，他自己留下了一个。笛立医生突然失踪，我们也曾起疑，曾好好调查过。但绝想不到其中会有这样的曲折。”<p>　　我咽了一下口水：“当年的好事——”<p>　　端纳道：“到医院去接洽的，是协会的总管，由于孩子在胎中的时候，已经能测到强烈的电流，所以必须特殊处理，这是我们不得不把孩子父亲是一个会发电的人的真相告诉笛立医生的原因。笛立医生一听，立即答应帮助我们，以后的事，要等你来说了。”<p>　　文依来不断提出抗议，但我们都不理会他，我把我所知的一切，说了出来。文依来听得目定口呆，本来他坚持笛立医生“掉了包”，可是这时也无法再坚持下去了。等我讲完之后，端纳显得异常沉默。我道：“我还有一点不明自，你是最主要的人物，可是依来好像没有见过你，这是怎么一回事？”<p>　　端纳道：“他见过我的，但是他记不得了，在他两岁那年，我就离开了那古堡，另外忙着别的事，但是我和别的会员，经常保持联络，知道孩子的一切情形。”<p>　　我吸了一口气：“有什么事比看着孩子的成长，更加重要？”<p>　　端纳楞了片刻，才缓缓地道：“自然有更重要的事，我……一直不能忘记伦伦说过的，有关泥淖下面，孩子的父亲有着‘王宫’一样的住所这样的描述，所以我在泥淖旁，建立了一个探测站。我想把那泥淖下的秘密发掘出来，唉，时间过得真快，一下子，就接近二十年。”<p>　　我不禁又是骇然，又是好奇：“二十年的探测，一定大有结果了？”<p>　　端纳低下头一会：“我一直被认为是一个有着异能的探测师，凭我的本能，在开始工作之后不到一个月，我就可能肯定，在那个泥淖之中，有大量的金属存在，甚至不是矿藏，而是经过提炼的纯金属，可是经过仪器的探测，那泥淖的深度，竟然是一千两百公尺。整个大泥淖之中，全是稀泥浆，人根本无法通过任何工具，进入这样深的泥浆之中。”<p>　　我急切地问：“你总有办法可以知道下面是什么的。是不是？”<p>　　端纳苦笑了一下：“开始的十年，我的时间全花在发明制造各种探测仪器方面，和全世界这方面的专家联络，后来不断改良这些仪器，又经过了精密的探测研究，得到了许多资料，我已经有了初步的结论。”<p>　　牧场主人早已被我们的故事听傻了，这时才又冒出了一句话来：“真是在一千公尺泥浆之下，有着一座王宫？真是？”<p>　　端纳摇着头：“不知道是不是王宫，但是在泥浆之下，有着一个巨大的金属物体，呈长圆形，长度超过一百公尺，高度三十公尺左右，宽度是五十公尺左右，整个巨大物体。有着各种不同金属的反应，有几种反应波，肯定是金属，但是在地球上，找不到同样的金属反应波，卫先生，你的结论是什么？”<p>　　我张大了口，先是发不出声来，然后才叫了起来：“一艘巨大的宇宙航行船，沉在一千两百公尺的泥浆底下，就是那个人的住所！”<p>　　端纳点了点头：“而且，伦伦曾经进入过那艘宇宙飞船，是她的丈夫带她去的，用什么方法，可以把人带进那么深的泥浆之中去？我怎么地想不出来。”<p>　　我的呼吸有点急促：“知道了它的存在，能不能将它捞起来？”<p>　　端纳的神情，相当悲哀：“再过若干年，或者可以，我花了两年的时间，去研究打捞它的可能性，结果发觉，那等于零。”<p>　　我也变得十分沮丧，因为我知道，如果端纳说可能性等于零的话，那就真的是等于零，不会有奇迹出现。这时候，出现了一个短时间的沉默，然后，文依来忽然笑了起来：“各位，你们的故事实在很离奇，但是却和我一点关系也没有。我不会是什么会发电的怪人，外星来客的儿子，母亲也不会是刚刚族的土人，不管你们要去进行什么样的探险活动，都和我无关，我要立刻回瑞士的学校去，继续我的学业，并且，从此不再对我的身世感兴趣。”<p>　　他一面说着，一面站了起来，一副坚决要离去的样子。<p>　　我沉声道：“依来，正视一下现实。”<p>　　文依来双手摊着：“事实是，我根本不会发电。”<p>　　端纳盯了文依来半晌，陡然说出了一句令人极其吃惊的话来。<p>　　他道：“你不会发电，是因为你只是一半。”<p>　　文依来陡然震动了一下，我也陡然震动了一下。<p>　　一时之间，所有人都僵住了。我猜，我和文依来，都是知道端纳这句话的意思的，所以才会在刹那间，感到了震撼。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_13'>第六十八卷 电王 第十章 真相大白的震撼</b><p>");

document.write ('　　“你只是一半”这种话，在不明情由的人听来，简直是不可理解的。但实在，意思十分明白，文依来是双胞胎中的一个，如果双胞胎的胎儿是一个整体，那么，文依来就只是整体的一半。<p>　　如果和电流有关，任何人都知道，电流的阴极和阳极，正流和负流的关系。电线总是两股的，少了一股，就不会起输电的作用。<p>　　文依来只是一半，所以不会发电。<p>　　或者说，就我所知，只能在不知不觉的情形下，偶然有发电的力量，力量一定也十分微弱。<p>　　如果两个一半凑在一起呢？<p>　　文依来的口唇颤抖着，再也说不出话来。<p>　　好一会，还是端纳先打破沉默：“我看，笛立医生多半也是想到了这一点，所以才千方百计，希望你们兄弟见面——”<p>　　他说到这里，深深地吸了一口气：“胎儿时期明明有强烈的电流输出，为什么在你的身上，什么也测不到的谜团，我看已揭开了。”<p>　　文依来挣扎了半晌，才道：“我……不要会发电，我……不要……”<p>　　端纳的神情十分严肃：“不是你要不要的问题，你不必害怕什么，在地球上，有非人协会和卫先生。白老先生是你的保护者，没有什么人会加害你……你们。”<p>　　他说着，陡然站了起来：“而且，你不能算是地球人，从父系的关系来说。你不知道来自哪一个星球，你有权回去。”<p>　　文依来嗫嚅着：“地球……很好……我……”<p>　　看来，他实在不知该如何说才好，只好说了一半，就停了下来，可怜兮兮地望着我们。<p>　　本来，一个人如果有着发电的能力，那简直就是超人了，可是这时，看文依来的神情，殊无半分欢乐之意。<p>　　我为了使他心情轻松一点，故意道：“你放心，就算你们两兄弟在一起，有发电的能力，也不会有人把你们和什么发电厂的输电系统连起来，利用你们的身子作为电流来源的。”<p>　　我这样讲，自然是纯玩笑性质，谁知道我话才出口，文依来先是一楞，接着，竟然号啕大哭起来。我不禁给他哭得手足无措，但端纳却只是冷冷地看着他，道：“有了那么突兀的变故，发泄一下情绪是有好处的。”<p>　　文依来哭了好一会，才变成了抽噎，他用力摇着头。望着我们：“我……不是地球人？我……你们是不是能替我保守秘密？”<p>　　他在这样讲的时候，声音颤动得十分厉害，我立时道：“自然，绝不会对任何人说。”<p>　　端纳叹了一声，沉声道：“对不起，事实上，你们两兄弟在一起，会有强大的发电能力，也只是我的设想。我想……笛立医生要你去的地方，一定是那个泥淖附近，你无论如何，要和你兄弟去见见面，也该和你母亲相会。”<p>　　文依来又抖了好一会，才渐渐恢复了镇定，而且点头，同意了端纳的提议。<p>　　那个大泥淖位于何处，“要命的瘦子”自然是知道的，要我和文依来去找，只怕三五个月也找不到。不过既然近二十年来端纳都在研究这个泥淖，那么，自然他也知道它的位置了。<p>　　端纳站了起来，向外面指了一指：“我有一架直升机，大约三小时就可以抵达，维克先生是我的好朋友，我相信他不会对任何人说起这件事。”<p>　　面色红润的牧场主人用力点着头：“当然，当然，小伙子，你只管放心，我不会对任何人说。”<p>　　他的保证，使得文依来的情绪，看来开朗了不少。我们四个人一起向外走去，十分钟之后。就看到了停在旷地上的那架直升机。<p>　　到这个牧场来暂时歇息一下，会意外地遇上了端纳这个奇人，这真是令人振奋高兴的事，因为和端纳作了长谈之后，有关文依来的身世之谜，几乎可以说已经完全解开了。而他的来历，如此之奇特，若不是端纳说出了当年发生的事，想破了脑袋也想不出来。<p>　　所有接触过文依来身世之谜的人，我、英生、白老大、包令上校等等，都曾想到过文依来可能是什么帝王或是豪富的后裔，现在想起来，这种设想，真是十分幼稚可笑。<p>　　人世间的一个帝王，或是豪富，那算得了什么？人类几千年历史之中，不知出过多少大大小小的帝王，而具有发电能力的人，却从来未曾有过，或者说，只有文依来兄弟的父亲一个。那才是真正了不起！强大的电流，能发自人的身体，那是真正的了不起。<p>　　如果文依来兄弟，真的也具有这种能力，那实在是地球上的头等大事。<p>　　当年，著名的产科医生笛立，自然也因为知道那是地球上的头等大事，所以才带了双胞胎其中的一个，抛弃了一切，到马达加斯加岛去隐居的。<p>　　“红头老爹”在初到那个荒僻的山村时，曾警告村民不可接近他的孩子，看来倒也不是虚言恫吓，因为他只知道孩子具有发电的能力，但是具体的情形，他也一定不知道，惟恐村民受了误伤。<p>　　这些年来，笛立医生自然也发现了孩子并没有发电能力，他在开始时，一定和非人协会一样，十分失望，我猜想他一直到最近，才想到了双胞胎要两个人在一起，才能有发电能力这一点，所以才委托了全世界的私家侦探寻找文依来的。<p>　　文依来和他的弟弟，两个人在一起，要通过什么样的行动，才会使他们有发电能力呢？他们两个人在一起，能发出强度到达什么程度的电流来呢？在直升机中，我凝视着神情忧郁，但看来仍然极其俊美的文依来，心中一直在想着这个问题。<p>　　这个问题自然不会有答案的，连文依来自己也不知道，他和他的弟弟会合之后，会有什么样的情形出现。<p>　　直升机中，只有我、端纳和文依来三个人，开始，大家都保持着沉默。<p>　　后来，我又补充了一些关于“红头老爹”行踪何等隐秘，似及他如何尽心尽力，使孩子接受多方面高深知识教育的苦心。<p>　　端纳的直升机有着十分先进的设备，包括电脑自动驾驶在内，所以他可以在驾驶位上，轻松地和我交谈。他道：“他的一片苦心，和我们是一样的，要使孩子成为一个有超过常人知识的人，而不单是发电。”<p>　　文依来吞了一口口水：“是啊，如果单是会发电，一具发电机就可以做得到。”<p>　　我和端纳都笑了起来。一具发电机，和一个有发电能力的人，自然大不相同。<p>　　端纳向文依来指了一下：“种种迹象可以证明，他的父亲，比地球人先进了不知道多少！”<p>　　我点头：“自然，他能发电。而且，在和地球女性结合之后，他的遗传因子，大大盖过了地球人，而且突破了地球人遗传因子的规律，文依来兄弟，看起来一点也不像澳洲土人，他们一定像足了他们的父亲。”<p>　　端纳同意地点了点头：“而且，他们天资极聪颖，不论是什么，几乎一学就会，地球上的天才，与他们相比，差得远了。”<p>　　我由衷地道：“是，而且，他们的天性，善良坦诚，似乎也绝没有地球人的狡诈。”<p>　　文依来的脸红了起来：“你们把我称赞得太好了。”<p>　　我抬了抬头，望着窗外碧蓝的天空：“中国人常喜欢说，好得天上有，地下无，你们两兄弟倒真可以当之无愧了。”<p>　　文依来楞了一楞，缓缓摇着头：“我不是天上的，我是地上的，我……至少，我母亲是地球人。”<p>　　我忽发奇想：“你们的父亲来自哪一个星球，全然不可测，那自然是一个有着高度文明的星球，如果通过你们两兄弟，可以使地球和那个星球产生联系，这将是地球人历史转变的开始。”<p>　　端纳听了我的话，身子忽然震动了一下，脸色也变得相当古怪。我知道他因为我的话而想到了什么，他是想到了，如果地球和那个星球，真的有了联系，一个先进，一个落后。地球可能陷进一个十分悲惨的命运之中，就像当年白种人侵入了原属印第安人的北美洲一样。<p>　　我立时轻轻碰了他一下，又向文依来指了一指：“看看他，你应该有信心，我相信他们一定会帮助地球人，不会占地球人的任何便宜。”<p>　　端纳半晌不出声，之后才长长地叹了一口气，样子十分难过，过了好一会才道：“当年，他们的父亲不知道遭遇了什么意外，我相信如果有办法可以进入泥淖下的那艘大飞船，一定可以弄明白的。”<p>　　接着，端纳又陷入沉思，又过了妤一会，才又道：“他……自泥淖中冒出来，样子十分骇人，而且发出的声音也很可怖，我当时一点也没有想到，他可能在意外之中，受到了极度的伤害……只是基于愚昧的不了解，所以根本没有和他作沟通的想法。”<p>　　文依来听了，口唇掀动了几下。没有说什么。我叹了一声：“过去的事了——”<p>　　端纳用力一挥，打断了我的话：“近二十年来，我一直在泥淖边上，过着几乎自闭式的生活，或许是我的内心深处，早已感到了极度歉咎之故。”<p>　　文依来苦笑了一下，语意十分诚挚：“我想，我……我们都不会怪你。”<p>　　端纳深深地吸了一口气，用十分感激的眼光，望了文依来好一会，显而易见，多年来他一直在深切地责备自己，形成了巨大的心理压力，而这种心理压力，已经因为文依来的话而解除了。<p>　　我为这种情形而高兴：“依来，你刚才一直用‘我们’，是不是你和你弟弟之间，由于距离越来越近，而已有了某种异常的感应？”<p>　　文依来想了一想：“没有，只是我自然而然想到。我们两人的心意，应该是相同的。”<p>　　端纳伸手在文依来的肩头上轻轻拍了一下，机舱中又静了下来。<p>　　向下面看去，本来一望无际的沙漠，已经有了边缘，边缘是起伏的山陵。<p>　　山陵在迅速接近，直升机也提高了飞行的高度，十来分钟之后，直升机已经在士狄维亭山脉的上空了。自空中看下去，起伏的山崩，山势十分雄伟，文依来的心情有点紧张，双拳紧握着，我在问明了大约还有一小时，就可以在那个大泥淖旁边降落之后，忽然想到了一个问题：“如果他们两兄弟会合，真有发电能力，笛立医生的目的达到了，他会有什么进一步的行动？”听到了我的问题，文依来愕然，甚至不知道我为什么要这样问。那自然是由于他对人情险诈的了解程度不够。端纳皱着眉：“我也想过了，笛立医生不能算是行事光明正大的人，他又和著名的杀手有联络，要杀手来保护文依来的行程……这一切，都可以说明他有着非凡的野心。”<p>　　我之所以会问这样的问题，自然也是因为想到了这一点之故，当然同意端纳的话：“他曾联系过三个杀手——这三个杀手，都绝不是普通人能联络得到的，他是通过什么管道进行的？我看他培育孩子的动机，绝不如非人协会那样高尚，他花了二十年时间，一定打算我回更多对他有利的来。”<p>　　端纳缓绥点着头：“假设他已经在泥淖边上，他会对泥淖边上，我设置的探测站，感到意外，不过……”端纳笑了起来：“我们小心点就是了，我不觉得他有什么难对付之处。”我也笑了起来：“这倒是真的。”<p>　　这时，我们虽然已感到笛立医生的野心，但结论十分轻松，至于后来事态有如此惊人的发展，自然不是那时我们所能料得到的。<p>　　直升机又飞行了半小时左右，端纳向下面指着：“看，可以看到那泥淖了。”<p>　　循他所指看去，可以看到在一大片盆地的中间，有着深褐色的一片，那时距离还相当远，但也可以看到，泥淖边上，有一幢灰白色的方形建筑物，那自然就是端纳的探测站了。<p>　　文依来顶得更紧张，一直盯着泥掉在看，直升机在越过了一个高峰之后，已到了盆地的上空，离泥淖也越来越近了。飞行高度降低了之后，看起来，那泥淖十分巨大，全是赭褐色的泥浆，泥浆是静止不动的，可是却给人以能吞噬一切的感觉，看起来极其诡异。<p>　　十分钟之后，直升机在泥淖附近，那建筑物前的空地上，停了下来。<p>　　当机翼停止转动之后，四周围静到了极点。我们三人之间可以互相听到呼吸声。<p>　　文依来有点迫不及待地问：“他们……在哪里？”<p>　　笛立医生、文依来的弟弟和他们的母亲伦鬃，应该是在泥淖附近等待文依来的到达的，可是这时，显然没有人。<p>　　端纳迟疑了一下：“他们可能发现了探测站，感到讶异，进入了探测站的内部——”<p>　　端纳只讲到这里，变故就突然发生了。<p>　　变故发生得如此之快，别说文依来，连端纳和我，也有迅雷不及掩耳之感，而且，那是我们绝对意料不到的变故。几乎只在十秒钟之内，自建筑物中，自泥淖旁的灌木丛内，大量的人，以极快的动作，涌了出来，等我们略定了定神时，对直升机的包围，已经形成了。<p>　　包围了直升机的约莫有六十人，每个人的服饰和他们手中的武器，全是一样的——当然，武器绝不是刚刚族土人的原始武器，而是一望而知，极其先进的冲锋机关枪。<p>　　那六十几个人，也一看他们的行动，就可以知道是经过严格特种军事训练的特种机动部队。他们穿着有保护色的制服，戴着轻便的钢盔，在他们的身上，没有任何标志，不知道他们真正的身分，只使人感到他们每一个人，都散发着令人不寒而栗的杀气。<p>　　这真正是意外之极的事。<p>　　那么多冲锋机关枪的枪口，全对准了直升机，如果一起发射的话，不到一分钟。直升机就会成为散落在泥淖边的无数金属碎片。<p>　　我和端纳都屏住了呼吸，文依来骇然说道：“这……发生了什么事？”<p>　　我和端纳，自然也不知道发生了什么事，那些人在以极快的速度冲了出来之后，就一动不动，他们手中的机枪，枪口在阳光下闪着蓝黝黝的光芒，像是随时可以喷出毒火的妖龙一样。<p>　　端纳的身子动了一下，我尽量使自己镇定，低声道：“别动，看来他们暂时不会发动攻击。”<p>　　端纳吞了一口口水，就在这时，建筑物的门打开，一个身形十分高大，穿着同样的服饰的中年人，走了出来，所不同的是，他手中并没有武器。他走向直升机，在离直升机约有二十公尺处，停了下来。在他的身后。跟着两个人，和包围直升机的人一样，其中一个，将一个扩音器凑到了那人的身前。<p>　　那人向着直升机挥着手，扩音器中，传出了他的声音，他的声音听来雄浑而有威严，他打了一个哈哈：“欢迎，欢迎，端纳先生，看来你还带来了我们正在等待着的人，文依来先生居然也在你的直升机上，还有一位是谁？看来不像是我们的朋友，他是应该和文依来在一起的。”<p>　　我和端纳互望了一眼，这个人的话，至少已说明了他和“要命的瘦子”是有关系的。而这些人，看起来绝不像是一个杀手组织，那看起来，像是一个国家的最精锐的突击部队。职业杀手可以为了钱而做任何事，是不是瘦子已将文依来兄弟的秘密，出卖给什么国家了？但是瘦子是不应该知道文依来兄弟的秘密的。正在我心中疑惑间，建筑物中，又走出了一个人来。那是一个中等身形，相当干瘦，皮肤黝黑的一个老者，在他的额头上，有着老大的一搭红色的斑记，十分显眼。虽然只是第一次看到他。但我立时可以肯定，这个人就是“红头老爹”——笛立医生。<p>　　当笛立医生来到了那中年人的身边之际，我心中的疑团也解开了。这班人，不是“要命的瘦子”约来的。而是笛立医生约来的。<p>　　如果这班人所代表的是一个国家的力量，那么，出卖文依来兄弟秘密的，不是别人，正是笛立医生。<p>　　笛立医生把这个巨大的秘密出卖，他当然得了极高的代价，我早已料到他不是一个高尚的人，可是却地想不到他竟然如此卑劣。<p>　　这时，那中年人的声音又响了起来：“请仔细听着，直升机上，身分不明的那位先生请先下机，身分不明的人，往往是最危险的，还有，下机时请把双手放在头上。”<p>　　那人虽然不断地说着“请”，但那当然只是一种做作，绝不会是什么客气，我低声骂了一句，一面欠身，一面道：“在如今这样的情形下，除了照他的话去做的话，没有别的办法。依来，千万不要轻举妄动。”<p>　　文依来一副又焦急又惶惑的样子，我在他肩头上拍了一下，示意他镇定，我打开了机舱，一跃而下。才一落地，就有两个人像豹子一样，窜了上来，手中的机枪，枪口离我不会超过二十公分。<p>　　我并没有照那人所说把双手放在头上，而是若无其事，向他走了过去，那两个持枪者。保持着和我同样的步伐。当我来到那人只有十公尺左右时，另外两个武装者上来，举枪阻住了我的去路。<p>　　这时，我已可以看到，那中年人有着极其锐利的目光，他打量着我，陡然之间，现出又惊又喜的神情来，大声叫了起来：“看！看！是什么人，真想不到。竟然是那么传奇的卫斯理先生！”<p>　　他一下子就将我认了出来，那并不令我惊讶，我假定这个人是这批武装部队的领导者。属于某一个国家，做为特务部队的领导入，自然一定是高级的情报将领，那当然要对世界上一些比较出色的冒险家，要有一定的认识。<p>　　我冷冷地道：“原来我竟然这样出名。”<p>　　那中年人十分高兴地搓着手：“卫先生，我们可以做朋友，绝对可以。”<p>　　我的声音更冷淡：“别太乐观了——”然后，我陡然提高了声音：“笛立医生，或者是红头老爹，你好，你是什么时候离开马达加斯加岛的？你的买主给了你多少代价？不过你可能一分钱也取不到，一个不会发电，两个在一起也一样不会发电。”<p>　　我的话讲得十分快，笛立想阻止我时，我已经一口气叫了出来。他的脸色在刹那之间变得难看之极，不由自主叫了起来：“他什么都知道……这人……他……怎么会知道一切的？”<p>　　他是向着那中年人在叫的，那中年的脸色也十分难看，但总算还维持着镇定：“当然，他是什么人，没有什么秘密可以瞒得过他。”<p>　　我立时道：“过奖了，我就不知道你属于什么国家。”<p>　　那中年人的脸色又变了一变，不再理我，对着扩音器，叫道：“文依来先生，请你下来。”<p>　　我转过头去，看到文依来自直升机上跳下来，也是才一落地，就有两个武装者上去，文依来叫道：“发生了什么事？我弟弟呢？我母亲呢？”<p>　　他大踏步向前走来，来到了我的身边，也被阻止，不令他再前进。<p>　　那中年人和笛立同时盯着文依来看，都现出十分讶异的神色来。那自然是文依来看来和他弟弟实在太相似的缘故。那中年人沉声道：“你别急，自然会使你们会面的，但还要等一等，端纳先生，请你也下来。”<p>　　当端纳下了机之后，那中年人道：“对不起，我们私自进入了你的研究所好几天了。”<p>　　那中年人又道：“在看了你的研究资料之后，真惊讶于你的发现：一艘巨大的宇宙飞船，在泥淖底，这真是本世纪最大的发现。”<p>　　端纳冷笑一声：“我不以为你们的来到，曾得到澳洲政府的批准。”<p>　　那中年人“呵呵”笑了起来：“我们要到任何地方去，都不必批准，只要撤退得及时就可以了。”<p>　　他说着，陡然一挥手，那些包围直升机的人，一起围了上来，形成一个包围圈。<p>　　端纳和笛立医生对视着，道：“医生，你真卑鄙，向我们隐瞒了双胞胎的事实。”<p>　　笛立医生立时道：“把孩子和母亲分隔开，才是卑鄙，我至少把孩子留在母亲的身边。”<p>　　端纳大声道：“那就快令他们母子三人团圆吧，如果你还能控制局面的话。”<p>　　笛立的神情十分尴尬愤怒，立时向那中年人望去，中年人摇头：“我认为让他们在实验室中见面，比较好些。”<p>　　中年人这句话一出口，接下来发生的事，也是突然之极，比起直升机一降落就被人包围来还要突然几万倍。<p>　　先是文依来陡地叫了起来：“什么实验室，我不要进实验室。”<p>　　单是他一个人叫，还不出奇，而是几乎在同时，在建筑物之中，也传出了同样的叫声，不但叫的字句一模一样，声音听来也是相同的。<p>　　两个声音同时叫起来，同时结束，然后，又再次一起叫起来，这次叫的是：“我们不要进实验室。”<p>　　紧接着，文依来大叫一声，建筑物之中，也传出了一下呼叫声，文依来不顾一切，向前冲去，我正想阻止他，别在这样的情形下反抗，建筑物之中，也传出了几下碰撞声来——这一切，都是在极短极短的时间内发生的，一切都来得那么急骤，真是连记述都来不及。<p>　　在文依来向前奔去之际，那中年人发出了一下极严厉的呼喝声来，他一呼喝，至少有二十个人的机枪，已对准了文依来。但文依来还是向前奔着。就在这时，在建筑物之中，奔出了一个和文依来一模一样的俊美青年来，他们两人迅速接近，口中同时发出呼叫声，有几个武装者企图阻止他们，但全被他们推了开去，两人呼叫着，奔近，陡然之间，文依来的左手，握住了他弟档的右手。<p>　　也就在那一霎间，万万意料不到，惊天动地的变故发生了。<p>　　他们两人从互相奔近到握紧了手，其间一句话也未曾说过，当那些武装者企图阻止他们两人接近之际，队形有点混乱，但是还保持着绝对的优势，可是情形却在一刹那之间，发生了变化。<p>　　简直是难以令人相信的，就在他们两人一握了手之后，他们的另一只手扬了起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_14'>第六十八卷 电王 第十一章 最后的决战</b><p>");

document.write ('　　突然之间，先听到的是一阵密如连珠、十分惊人的霹雳声响，那种声响，不如雷声那么有气，可是却比来自天上的焦雷，更加惊人。<p>　　紧接着，我相信在场的所有人，包括我在内，没有一个可以在第一印象之中，知道发生了什么事，那简直是使得天地为之变色的大变故，只见眼前，亮起了一道又一道的闪电，闪电的光芒是如此之强烈，虽然在日光之下，也使得人心悸不已，伴随着闪电的，仍然是那种慑人的霹雳之声。<p>　　自然，也有许多人的惊呼声和枪声，但是比起眼前那种惊天动地的大变故来，冲锋机关枪的枪声，和子弹发射出来的呼哨声，听起来，只像是一些垂死病人的呻吟。<p>　　我在极度的惊骇之中，仿佛感到有不少枪弹，就在我头部附近，掠了过去。但是由于大变故带来的震骇是如此之甚，所以也根木不知道如何去躲避才好。<p>　　我只感到，眼前不断有人倒下，大约在闪电突然发生之后的不到两秒钟，我已经可以看到我一生之中，从来也未曾见到过的异象：闪电不是来自天上，而是来自文依来兄档的手上。<p>　　他们两人一手互握着，另一手向上扬着，闪电和霹雳声，就来自他们的手上——正确一点说，是来自他们的指尖上。自他们的指尖上，迸发出夺目的闪电，然后，在慑人的霹雳声中，闪电高速伸延向外，就和雷雨之际在天上打下来的闪电一样，有着眩目的分枝，一共是十股交叉不绝的闪电。袭向每一个武装者。虽然武装者手中都有那么精良的现代化武器，可是相形之下，他们绝无抵抗的余地。<p>　　一秒钟之前，还有点枪声，但是那也可以肯定，绝不是有意识的反击，而是在被闪电击中之后，下意识地扳动了枪机之后的结果。<p>　　文依来兄档虽然站在地上，一动也不动，可是这时的情景，使得他们看来，就像是天神一样——强烈的电流，自他们的指尖发射出来。有几道闪电，就在我眼前掠过，使得我眼前留下了一道红色的幻影。<p>　　这时，我也注意到了，闪电并不袭向我和端纳，我和端纳，都呆如木鸡一样站着，在我们身边的武装者，早已倒在地上。<p>　　一切的经过，我估计不会超过三秒钟。<p>　　然后，闪电和霹雳声消失，一片死寂。<p>　　说“一片死寂”也不一定对，因为至少我就听到了自己剧烈的心跳声。而整个人，除了心还在跳之外，几乎连思想活动也停止了，面对着那么骇人的变故，真教人不知去想什么才好。<p>　　我的视线仍然停留在文依来兄档的身上，根本没有法子移开。他们两人仍然是手握手，一动不动，维持着刚才的姿势站着。<p>　　从他们互相的眼神看来，他们两人这时，不仅是手握着手，而且，是心连着心的，两个人，根本就是一个人。<p>　　终于，在剧烈的心跳声中，又可以听到了其他的声音，声音来自那建筑物，叫着一句我听不懂的话。接着，是一个一看就知道是土着的中年妇女，奔了出来，赤着足，长发飞舞，直奔向文依来兄档，张开手臂，紧紧地抱住了他们。<p>　　那妇人的身形并不高，而文依来兄档是身形十分高大的青年，可是那妇人却把他们抱得那么自然，就像是怀抱着一双婴儿一样。<p>　　我刚意识到，那土着妇人。自然就是他们的母亲伦鬃时，身边已响起了端纳的声音。<p>　　端纳就在我的身边，可是由于刚才那种慑人的奇幻情景，仍使人思绪受震的缘故，他的声音，听来像是自十分遥远的地方传来一样，他在道：“和他们父亲一样！他们的母亲说，他们就像他们的父亲一样。”<p>　　在听了端纳的话后，我僵硬的脖子，才能转动了一下，向他看去，看到他仍然直勾勾地望着前面。<p>　　这时，我已经看到，所有的武装者，包括那中年人在内，都倒在地上，有的抛开了手中的机枪，有的还紧握着，毫无例外的是，每一个人的脸上神情，都充满了惊恐和不信。<p>　　我陡然想起，几乎所有人都受到了闪电的袭击，只有我和端纳例外，显然——a文依来兄弟在发出闪电之时，是有选择的，他们可以随心所欲，以电波行进的速度那么短促的时间之中，对付他们所要对付的人，而不是盲目地发出闪电。<p>　　那么，笛立医生呢？还站着的五个人是我、端纳、文依来兄弟和他们的母亲，笛立医生在什么地方呢？难道也受了闪电的袭击？<p>　　我才想到了这一点，就听得一下听来十分凄厉的呻吟声，在地上躺着的众多人之中，传了出来。<p>　　呻吟声才一传出，就看到在那中年人身边，笛立医生挣扎着站了起来，血自他的胸腹之际涌出来，这情形，教人一望而知，他不是受了电击，而是遭了枪伤，那自然是在刚才子弹横飞之时，他中了流弹。<p>　　（再强调一次，从文依来兄弟双手互握，闪电陡生，到这时，笛立医生发出呻吟声，挣扎站起来，所有的过程，绝不会超过三十秒！一切都是在刹那间发生，刹那间完成的。）<p>　　（实际上究竟过了多少时间，可能此我的估计更少。只要想想电波的速度就可以了，电可以在一秒钟之内，环绕地球七周半。一秒钟，对人来说太短，但对电来说，已是太久了。）正由于一切发生的过程如此之快，所以我和端纳，都还未能恢复正常的活动。<p>　　笛立医生挣扎站了起来，伦伦放开了她的两个儿子，转过身去，奔向笛立医生，扶住了他，并且对他急速地说了一连串话。<p>　　在她向笛立说话时，在我身边的端纳，同时在自语似地翻译着她的话。<p>　　（端纳知道我不懂刚刚族的土语，所以每当伦伦一说话，他就立即翻译。为了记述上的方便，以后这种情形就被节略了。）<p>　　伦伦的神倩十分激动，她一面扶着笛立，一面又试图用手去掩住笛立身上的伤口，不让血再涌出来，但同时，她却也在严厉责备笛立：“那些人不是朋友，是你召来对付孩子的，你为什么要这样做？”<p>　　笛立大口喘着气，神情又是骇然，又是兴奋，他伤得不轻，可是他的声音之中，却充满了亢奋：“他们真的能发电，而且如此强烈，我……是世上最有力量的人了，我是世上最有力量的人了！”<p>　　这时，我和端纳都恢复了正常，我们一起向前走去，异口同声地道：“怎么会是你呢？是他们兄弟两人，你什么也没有。”<p>　　笛立陡然尖叫起来：“他们……他们其中的一个是我养大的，我有权利——”<p>　　端纳冷冷地道：“你什么权利也没有，从头到尾，你都是一个卑鄙小人，我们错信了你。”<p>　　他说着，和伦伦打了一个招呼，伦伦看到了端纳，神情相当伤感，喃喃说了一句什么。<p>　　直到这时，文依来兄弟才互相交谈——其实，他们只是不约而同，问了一个问题：“那些人……受了我们的电击……他们死了吗？我们可没有杀人的意图，只是……”<p>　　他们的神情，十分纯真惶惑，我在向前走来的时候，已经观察过倒地的那些武装者，发现他们都没有死，只是高压电的猝然袭击之下的一种昏迷。这种昏迷可以持续两小时以上，并没有生命危险。<p>　　所以我立时对他们两兄弟道：“不，他们没有死，只是暂时性的昏迷。”<p>　　两人立时一起泛起笑容，向我望来，这时，我已根本无法分清哪一个是文依来，哪一个是他弟弟了。<p>　　笛立医生虽然受了责斥，可是他还不死心：“伦伦，我们……我至少令你和孩子在一起生活了那么多年，你……听我安排，我不会害你，我可以使你以后，生活得像皇后一样，你是一切力量之母。”<p>　　伦伦缓缓地摇着头，伸手指向文依来兄弟：“他们不属于你，也不属于我，他们属于他们的父亲，我有一些话要对他们说，你的伤——”<p>　　笛立医生绝望地叫了起来：“别理会我的伤。”<p>　　在他叫嚷的时候，文依来兄弟向前走来，他们一直互握着手，到了笛立医生的面前，动作一致，伸出手来，按向笛立身上的两个伤口。<p>　　当他们的手按上去之际，笛立陡然震动了一下，但随即长长地吁了一口气，文依来兄弟缩回手，伤口显然已经止住了血。<p>　　这又是奇妙之极的现象，发自他们体内的电流，竟可以收到迅速而有效的对伤口的治愈效能。<p>　　笛立望着他们，看来他虽然和其中的一个一起生活了二十年，但一定只能在衣着上才能把他们分出来，他向着其中的一个说：“你听我安排，听我的，我和人家讲好了，你们可以过最好的生活——”<p>　　文依来兄弟两人一起摇头，其中一个开口：“不，当我们分开的时候，我们什么都不明白，但当刚才，我们手一握在一起之后，一切都明白了。”<p>　　我在一旁，不禁听得好奇心大起，忙问：“这是一种什么样的现象？请说得详细一点。”<p>　　笛立怒吼着：“你少多口。”<p>　　可是文依来却立时回答了我的问题：“当我们的手一接触之后，在刹那之间，我们就交流了脑际所储存的全部信息，不但互相知道了对方脑中所有的一切——”<p>　　他讲到这里，我已经有点手舞足蹈，自然，这种莫名的兴奋，是由于他们相互之间这种奇妙的现象而来的，我不能不打断他的话头，问：“你是说，在刹那之间，你们交流了脑部所有的记忆？”<p>　　文依来点着头，我吸了一口气：“那就是说。你从来也未曾学过刚刚族的土语，你弟弟是从小就和你妈妈学的，而在那一霎间，你也会这种语言了？”<p>　　文依来点头：“是的，就像刹那之间，有资料输入了电脑一样，立刻就可以运用自如。”<p>　　他说到这里，转头和他弟弟。就用刚刚族的土语，交谈了几句。在一旁的笛立又叫了起来：“奇迹，他们两人有着奇迹一样的力量，这种力量，几乎可以做任何事的。”<p>　　文依来没有理会他，又对我道：“我想……我们的身体构造，必然有大异之处，我们……我们……毕竟不是……地球人。”<p>　　他在这样讲的时候。神情相当黯然，他的弟弟和他有着相同的神情。<p>　　我由衷地道：“是不是地球人，并不重要，至少你们的外型和漂亮的地球人一样，而且你们是在地球上长大的，而又有着地球人的血统——”<p>　　这时，笛立又拉住了文依来弟弟的手，哀告着：“你是我养大的，记得，我把你当成自己儿子一样养大。你等于是我的儿子，不是什么外星怪物的——”<p>　　他才讲到这里，伦伦已然怒叱道：“住口。”<p>　　笛立医生还想说什么，文依来的弟弟已轻轻推开了他的手，道：“我很感谢你抚养我成人——”<p>　　端纳叫道：“不是他施行诡计，你们兄弟根本从小就不必分开。”<p>　　文依来笑着：“这不能怪他，如果我们两人从小就在一起长大的话，会是什么样的一种情形，根本无法想像，现在，至少很好。”<p>　　我和端纳都没有再说什么，因为文依来的话，十分有道理。他们两个人分开来，只能发出微弱的电流，但一合在一起，所能发出的电流之强烈，刚才我们是亲眼目睹的。如果两人从小就在一起，小孩子的时候，淘气顽皮起来，随便发点电出来，只怕以非人协会之能，也难以控制得住。<p>　　文依来的弟弟，仍然以十分诚恳的目光，望定了笛立，一点也没有责怪他的意思，只想诚心诚意地说明一些问题：“你不明白的是，刚才我们不但交流了相互之间脑中所存的信息，而且，又在刹那之间，产生了许多新的信息。我想……这些信息，一定本来就通过遗传因子，存在于我们的脑细胞之中的，只不过没有解放出来而已。而当我们交流信息的同时，这些信息活跃了起来，也成为我们记忆的一部分了。”<p>　　这一番话，简直把我和端纳两人听得入了迷。我忙道：“你们产生了新的知识？”<p>　　文依来兄弟两人一起点头：“是。我们知道了如何利用我们本身的发电能力，就像一些昆虫一生的生活，就是依靠不断解放体内的遗传因子来进行一样，自然而然就懂得怎么做。”<p>　　我吞了一口口水，两人的解释和所举的例子，相当恰当。所有昆虫，生活历程，都是十分复杂的，昆虫没有接受上一代教育如何生活的机会，它们是如何一代又一代，千代万代照着同一方式，同一规律生活的呢？就是依靠潜存在遗传因子中的信息，这种信息，是它们与生俱来的，在它们的生活过程中不断发挥，使昆虫能自然而然依照一定的规律生活。<p>　　科学家已成功地做过一些实验，把某种昆虫细胞中的一些遗传因子抽走，那些昆虫，就不再懂得如何生活了。遗传因子本来是奇妙之极的一个组成，是一切生物的生命之源泉，也是一个巨大的神秘。如今听文依来兄弟这样说，更令人觉得无比的奇妙。<p>　　文依来又说道：“不但如此，我们还知道了许多有关我们父亲的事——”<p>　　他讲到这里，转用刚刚族土语，向他的妈妈道：“妈，你刚才说有许多话要对我们说——”<p>　　伦伦忙道：“是，是，全是你们父亲当年费尽了辛苦对我说的话，可怜，他竟然丧失了说话的能力。”文依来兄弟齐声道：“妈，你不必说，我们都已经知道了。”<p>　　伦伦陡地楞了一楞，她的反应，十分奇特，刹那之间，现出了十分伤感的神情来。<p>　　在这样母子重逢的时刻，实在是不应该有这种情形的。她黯然道：“那你们……决定照你们父亲的吩咐去做了？”<p>　　两兄弟一起点着头，也一样神情黯然。<p>　　看到这种情形，我不禁大是疑惑：“等一等，你们父亲……早就死了，他要你们做什么，你们不可能知道，他……他究竟要你们做什么？”<p>　　文依来道：“他虽然早死了，但是通过遗传因子中信息的解放，我们完全知道他要我们做什么——”<p>　　他讲到这里，和他弟弟动作一致，两个人又互握着手，两人的神情十分坚决：“父亲在宇宙飞行之中遇到了意外，他竭力使自己生存下来，把他的宇宙飞船，藏在泥淖下面，这个泥淖，也是他制造出来的，我们要去完成他未能完成的航行，然后，再回到我们……父亲的星球上去。”<p>　　我和端纳两人，听得张口结舌。笛立医生喘着气：“别走，留在地球上，我们会有享不尽的荣华富贵。”<p>　　我忍不住骂：“闭上你的鸟嘴，你的荣华富贵，比起宇宙航行来，算得了什么？”<p>　　端纳深深吸着气：“你们如何懂得宇宙航行？”<p>　　文依来道：“现在，还只是有着一个模糊的概念，但随着遗传因子之中潜藏的信息不断发挥，我们一定会做得极好的。”<p>　　端纳又道：“可是……你们有什么法子把巨大的飞船自泥淖中弄起来？”<p>　　文依来兄弟对这个问题，笑而不答，一起向他们的母亲望去：“妈，如果你愿意，你可以和我们一起去。”<p>　　伦伦先是楞楞站着，过了一会，才缓缓摇着头：“不，你们已经长大了，不论是男孩子还是女孩子，孩子长大了总要离开妈妈的，我宁愿留在……自己的村子里。”<p>　　文依来兄弟也没有再坚持，我也看出了一些情形，迟疑着问：“你们伟大的行程，何时开始？”<p>　　两人齐道：“现在。”<p>　　端纳发出了一下类似呻吟也似的声音，我知道，当他们遗传因子中的信息发挥作用之后，要阻止他们的行动，是不可能的了，正像不能阻止蜜蜂采蜜一样，他们有他们的生活规律和生活方式。<p>　　我道：“至少……再让我们见识一次你们发出电流的威力。”<p>　　文依来兄弟互望着，又望向我，像是在等我出题目，他们可以照做。我一眼瞥见众多还昏迷未醒的武装者，就道：“把他们的武器全都毁去，免得他们醒来之后，再来威胁我们。”<p>　　两兄弟互望了一眼，伸手互握。这一次，和刚才大不相同，刚才是迅雷不及掩耳，事先绝无半分预防。<p>　　但这一次，是确切知道了会有什么事发生的，我把双眼睁得极大，一眨也不敢眨，陡然地，两人扬起手来，自他们的指尖，电流如闪亮的灵蛇，划空而出，射向武装者身边或地上的机枪。同时，伴着霹雳的声响。他们两人的动作极快，只见电流一击上去，机枪不是跳了起来，就是被震出老远，转眼之间，所有的机枪，全都弯曲变形，全部历程，不超过三秒钟。<p>　　我和端纳，自然看得目定口呆，伦伦却是一副理应如此的样子，她的神情，和看到自己儿子拾起了一片树叶的妈妈一样。<p>　　笛立医生嘶叫着：“留下来，别走！”<p>　　文依来兄弟没有理会他，来到了他们妈妈的身前，三个人又紧紧拥在一起，文依来说道：“在回程中，如果经过地球，我们会设法降落。”<p>　　伦伦双眼润湿：“傻孩子，那时，你们妈妈早已不在人世了。”<p>　　我听了，也不禁苦笑，他们宇宙航行的目的地，谁知道是哪一个遥远的星座，去了再回来，只怕在地球上已过了几百万年了。<p>　　文依来兄弟又向我是来，和我握着手，他们的手，实在没有什么异样，但是却能随心所欲，发出那么强烈的电流来。然后他取出了“要命的瘦子”留下的那柄钥匙给我，发出了抱歉的一笑。<p>　　文依来两兄弟，又和端纳握着手，然后，才来到了笛立医生的面前，也伸出手来，他们的神情，是绝对友善的。我也相信，他们心中也同样友善。可是卑鄙的笛立，却做贼心虚，竟然连退了几步，不敢和他们握手。<p>　　文依来兄弟转过身向泥淖边走去，伦伦跟在他们后面。<p>　　我们所在处，离泥淖本就极近，所以并没有跟过去，只是望着他们，端纳摇着头，嘀咕道：“不可能，他们没有法子下去的。”<p>　　我还没有表示我的意见，就看到他们母子三人，在泥淖边上，又轻拥了一下，然后，伦伦向后退出了几步，文依来兄弟两人，身子向上一跃，他们跃得并不是很高，可是在跃起的同时，自他们的指尖，发出十股灼目的亮电，交织成一个子弹形的“网”，这个“电网”，一定有着极强的冲击力，因为他们脚下的土地，立时陷下了一个小坑。<p>　　他们两人的身子，在那个亮得惊人的，电流织成的网中，极目望去，看来也只是两个模糊的人影而已，紧接着，整个电网，向泥淖的中心部分移去，在移动之际，泥淖中的泥浆，四下飞溅，蔚为奇观，等他们来到了泥淖中心时，我依稀看到的灼亮的电网之中，他们一起在挥着手，像是在向我们道别。<p>　　再紧接着，电网里着两人，向下沉去。<p>　　在这时，我们可以清楚地看到，在下沉之际，泥浆被冲开，根本无法沾到电网。<p>　　转眼之间，整个电网进入泥浆之中，泥淖的表面，又恢复了平静，像是什么事也没有发生过一样。<p>　　我们又呆立了好久，端纳才问伦伦：“当年……你丈夫也是这样带你下去的？”<p>　　伦伦神情十分骄傲地点了点头，她的神情，在骄傲之中，还有一种说不出来的庄严肃穆。令人对这个土着妇女，肃然起敬。<p>　　而当我转过身来，用相当凶的眼光，望向笛立时，她又挡在笛立的面前，一副要保护笛立的样子。我笑了笑：“放心，我不会对他怎样，但是他必须告诉我们，他带来的那批人是什么来路。要知道，他是准备出卖你的儿子给那批人的。”<p>　　笛立不等我向他发问，就叫了起来：“告诉你这个傻瓜也不要紧，他们是华沙公约组织的最精锐部队。”<p>　　我和端纳一起吸了一口气，华沙公约组织！看来，这场国际纠纷够大的了。我冷冷地道：“原来如此，我想，他们怎么来的，就该知道怎么离去，最好别让澳洲政府知道，不然只怕有大麻烦。”<p>　　我讲到这里，顿了一顿，才又道：“你刚才叫我傻瓜，我想这个称呼对你来说，才是最适合的，想想你的作为吧，还有人比你更笨的吗？”<p>　　笛立张大了口，说不出话来。<p>　　而伦伦在这时候，忽然指着泥淖，大声叫了起来，我们一起向泥淖看去，只见原来是十分平坦的泥浆，这时，起了一粼一粼的波纹，波纹在才一开始的时候，还只是浅浅的，但是，却越来越深，转眼之间，已经变成了巨大的泥浆波涛。<p>　　我们连忙向后退，因为沼浆已经大批大批地溅上岸来，而且是自中心部分起，向四面八方扩展，所发出的声响，也十分惊人。<p>　　一时之间，我们还都难以设想究竟发生了什么事。可是不必我们再去作设想，立刻就明白了。<p>　　只见在泥淖的中心部分，陡然拱起了老大一堆来，紧接着，溅起来的泥浆，足有好几十公尺高，然后，在无数泥浆飞溅之中，一个巨大的、银白色的物体，自泥淖之中，直冲了出来。<p>　　那物体的速度之高，简直令人震骇，在被溅起的泥浆尚未落下之际，巨大的、椭圆形的银白色物体，一端闪起亮黄色的火焰，在震耳欲聋的巨响之中，一飞冲天。几乎在我抬头用视线跟踪它的同时，已经失去了它的踪迹，只是在碧蓝的青天的极遥远处，看到那明黄色的火焰，略闪了一闪而已。<p>　　虽然已经什么也看不到了，但是我还是过了好久，才低下头来，这时，端纳仍然抬着头。<p>　　我向他道：“你的探测结果完全正确。一艘巨大的、椭圆形的宇宙飞船。”<p>　　端纳直到这时，才发出了一下惊叹声来：“它竟飞得如此之快。”<p>　　我说道：“是啊，这几句话工夫，它怕早已飞出了地球吸力之外了。”<p>　　端衲又呆了一会，这时，已有几个昏迷了的武装者，呻吟着醒了过来，端纳问伦伦道：“你要回村子去，可要我载你一程？”<p>　　伦伦想了一想，指着那建筑物：“这屋子是你的？可不可以让我住？”<p>　　端纳连声道：“可以，可以，当然可以。”<p>　　伦伦叹了一声，向笛立望去，笛立摇了摇头，指着那正在挣扎起身的中年人：“我会和他们一起走，他们还需要我的故事。”<p>　　我冷然道：“希望你的故事可以卖一个好价钱。”<p>　　端纳和我都是一样心思，不想再和那批来自华沙公约组织的人再打任何交道，所以我们一起向伦伦挥手告别，登上了端纳的直升机，又飞回了维克的牧场。<p>　　那批人和笛立医生是如何离去的，我未曾深究，只是在事后知道，在那一段时间中，好几个东欧国家，有着许多名称古怪、性质不同的代表团在澳洲活动，每一个这样的代表团，带几个人进来，就足以组成一支十分精锐的突击队了。久经训练的特种部队，要安然撤退，自然不是难事，从并没有任何国际纠纷的消息传出来，就可知他们撤退得十分成功了。<p>　　※※※<p>　　大半个月之后，在法国南部，白老大的农庄之中，有一次小小的聚会，参加者有我、白素、白老大、英生、端纳和包令上校，他们都是在整个故事中多少有点关系的人。<p>　　整个故事本来是被无数谜团包围着的，现在自然真相大白了，大家交换了一下意见，也证明了当年，笛立能打动伦伦的心，使伦伦参加了他的计画，的确是他向伦伦说，非人协会会带走她的两个孩子，她至少应该留一个在身边。伦伦由于女人天生的母性，自然一下子就听从了笛立的话。<p>　　白素比较会原谅他人，她道：“笛立医生在一开始的时候，也未必有卑鄙的意图，只是做为医生，想研究一下怪现象，想有所成就而已，他也付出了不少代价，不知道他现在怎样了？”我笑道：“放心，他有太多的故事可以出卖。”<p>　　白老大想了一会：“他们两兄弟，单独也能发电的，我可以肯定这一点。”<p>　　我同意：“我想也是，那个杀手，我看八成是被文依来发出来的电流击毙的。”<p>　　白老大兴趣盎然：“瘦子遗下来的那柄钥匙，可能有关一大笔财富。”<p>　　白素取笑她父亲：“爸怎么越老越贪财了？”<p>　　白老大呵呵笑了起来，英生和包令也各自讲了一些话，英生十分自豪：“整件事，可以说是从我开始的。”<p>　　我道：“是，真伟大，可惜最后的一幕你不在场，那真是难以想像的奇景。”<p>　　端纳点头表示同意，我陡然想起一个问题来，问端纳：“当年如果你们不把伦伦送到笛立医生那里去，那就好了，非人协会有了两个会发电的会员。你们当年为什么要那样做，非人协会之中——”<p>　　端纳苦笑着，接上了我的话：“非人协会中有的是各种各样的人才，可就是没有一个懂得如何替一个产妇接生的。”<p>　　所有的人都呆了一呆，然后一起笑了起来，理由实在是太简单了，简单得无法想得到，是不是？<p>　　白老大一面笑，一面道：“人是无法尽善尽美，总有点事是做不到的。”<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_01'>第六十九卷 游戏 简介</b><p>");

document.write ('　　七星体人进行着改造地球生物的计画，疯狂的巴曼又图以核爆来改变历史。在魔鬼暗礁下，卫斯理将如何面对这一连串的离奇事……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_02'>第六十九卷 游戏 序</b><p>");

document.write ('　　有种学说，称之为：“板块学说”，说地球上的陆地，本来是联在一起的，由于种种缘故，成了四分五裂，乱七八糟的形状，而大致上，仍然可以拼起来，例如：亚洲的次大陆，就恰好可以嵌在非洲的东部，等等，看起来，也确然如此。<p>　　这个故事，就是在这个说法的基础上发展出来的，故事中提及的，疯狂计划；听起来像是绝无可能，但是在两次世界大战的发生前，谁又会想到，一场战争会死亡几千万人，一些侵略者的心目之中，肯定会有比这个故事更加疯狂的想法。<p>　　这或者可以旁证人的欲望无止境。<p>　　倪匡<p>　　一九九零年一月一日<p>　　香港<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_03'>第六十九卷 游戏 第一章 略谈游戏</b><p>");

document.write ('　　自古至今，人类发明的游戏有多少种？<p>　　这是一个绝对无法有准确答案的问题。<p>　　不论多少种，所有的游戏，都有一个共通点，这个共通点是什么？<p>　　这个问题倒很容易回答，所有的游戏，都有规则，没有规矩，不成方圆。没有规则，游戏也就不成其为游戏，只是乱来，所以，参加游戏的，从一个人到一千万人，不论是什么种类的游戏，参加者必须遵从为各种游戏而设的不同规则。<p>　　游戏又是有目的的——有对手的游戏，目的是胜过对方，即使是没有对手的游戏，也有一定的目的要达成，游戏才会完成。<p>　　世上很多事，其实全是游戏，所以有，“游戏人生”的说法。<p>　　游戏人生，并不一定是快乐的事，正如有许多游戏，实在十分之乏味，叫人一点劲都提不起来一样，如果人生从头到尾，参加的是一连串乏味的游戏，那么，这个游戏人生，自然也乏味之极了。<p>　　游戏的规模可大可小，最少，自然至少要有一个人，最大，人类历史上的几场战争，又何尝不是游戏，可以牵涉到全人类的一大半。<p>　　在地球上来说，规模最大的游戏，自然是全人类都参加的那一种，这种大规模的游戏，如果一旦开战，在结束之后，是不是有胜方和负方呢？那是没有人知道的事，大家只好推测，而普通的预测结果是：到时，根本没有胜方和负方，因为所有的游戏参加者，都不存在了，还有什么胜负？<p>　　也有的推测是，就算还有点游戏的参加者，在游戏结束之后，仍然存在，他们也不会再有兴趣去计较游戏的胜负了，游戏开始时，自然人人关心胜负，一到结束，反而全然无人关心，这现象相当奇特——这是否说明，那些人以后再也不会参加任何游戏了呢？当然不，人，总是要参加游戏的。<p>　　不论你愿意也好，不愿意也好，各种各样的游戏，像许多大小不同的漩涡一样，总会把你卷扯进去。<p>　　既然如此，大家不妨积极一点，起劲一点，来玩玩游戏，别去理会游戏是乏味还是有趣，而且，记得，要恪守游戏的规则。<p>　　游戏，还有一个大特点，就是，如果游戏要动用到什么道具的话，那么，道具越是简单，游戏反而越是复杂。战争游戏的道具极其复杂，但战争游戏反而倒是很简单的。男女之间的爱情游戏，动用到的只是各自的身体和思想，可是复杂程度，已到了无可描述的程度。<p>　　可称为游戏之王的一种，道具更简单，只是形状相同，大小相同，但被分为黑白二色的棋子，游戏的过程是黑的努力要围住白的，白的同样也努力要围住黑的这种游戏叫“围棋”。<p>　　看起来十分简单是不是？<p>　　但是一旦玩起这个游戏来，千变万化，自古至今，同样根据简单规则在进行的这种游戏，竟不可能出现一局相同的结果，究竟有多少变化，在可见的将来，人类的电脑计算科学再发达，也无法作一个约略的统计。<p>　　只是黑的想围往白的，白的想围住黑的，已经有那么多变化了，可知越是简单的游戏，就越是复杂。<p>　　这，好像很有点哲理。<p>　　自然，这只是故事的“引子”，故事是故事，在故事中是不是有哲理并不重要，重要的是故事必须曲折动听，能叫人听下去——这是故事的规则。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_04'>第六十九卷 游戏 第二章 死因研究</b><p>");

document.write ('　　以下一段刊载在苏联真理报并不显著版位上的讣告，曾经经过删略。<p>　　删略的部份只是人名，因为俄国人的全名十分长，先是自己的名字，再加上父名，再加上姓，一大串，引述起来十分麻烦而且毫无意义，所以从略。<p>　　讣告的内容，也几乎是千篇一律的。<p>　　“国防部沉痛地宣布，我国优秀的共产主义战士，普罗科夫同志（海军中将）、维拉斯基同志（海军少将）以及巴曼同志（海军少将）在执行职务时殉职。”<p>　　这种讣告，十分寻常，真正真理报的读者，看过就算，不会加以理会，几个将军“在执行职务时丧生”和普通百姓的关系，绝比不上严冬时分，暖气供应是不是足够来得重要。<p>　　但是，在西方阵营的情报机构来说，却相当重视这一类的讣告，因为在这种讣告之中，往往可以发掘出许多军事秘密和政治阴谋来。<p>　　例如，有一次有相当数量高级军事人员“在执行职务中丧生”的讣告，和辐射探测站突然测到高空云层的辐射量突然大量增加结合起来，就可以推定，苏联中亚细亚的一个核子基地，曾经发生过一场不大不小的意外。<p>　　又例如，高级空军人员突然“在执行职务中丧生”，表示某一种新设计的军事用途飞机，并没有通过它的安全试飞，等等。<p>　　自然，高级将领如果遇到了意外，例如交通失事之类，只要他当时不是驾着车去私会情妇，通常也会使用“在执行职务中丧生”这样的字眼，而这种情形，又可以引起情报机构进一步的探索：是不是某些高层人员，成了政治阴谋中的牺牲品，被暗杀了？这场政治阴谋的程度如何，后果怎样，如果能够预先推测出来，自然是大大有利有一件事。<p>　　所以，每当有这样的讣告出现之后，西方各国的情报机构，都会作“死因研究”。<p>　　由于苏联向例不公开真正死亡原因之故，“死因研究”的根据，自然是各国情报人员，各显神通所得回来的资料。<p>　　“死因研究”因此也分为两个步骤，第一步，各查各的，各自研究各自的。等到有了结论，或是茫无头绪之后，再由各国的情报人员不定期集会一次，把各自所得的资料综合起来。<p>　　绝大多数的情形之下，各国情报人员的资料，交换综合之后，都可以得出一个结论来的。<p>　　这种形式的情报人员的集会，自然不会公开，通常，都是隶属于北大西洋公约组织中的一个什么小组，随便假借一个名义，以掩人耳目，这是情报人员惯用的技俩，不消多说。<p>　　在文首提及的那个讣告发表了十五天之后，英国海军情报局的文逊上校首先向北大西洋各国，发出了要求集会的通知，理由是“对于苏联三位高级海军将军，普罗科夫中将、维拉斯基少将，巴曼少将的死亡，我方未能获得任何正确的资料，推测可能和苏联海军的高度机密有关，请各国集会讨论。”<p>　　英国情报人员的邀请信，送到各国情报人员手中之际，各国情报人员也正对这段讣告所公布的死亡，感到迷惑和惘然，如果不是英国先提出，至少有五个国家的情报人员，会同时发出同样的建议了。<p>　　所以，英国的建议，很快有了回响，所有北大西洋公约组织的国家，都派了高级情报人员，参加了由英国首议，所以在伦敦集会的那次“死因研究”。<p>　　北大西洋公约的参加国家是：美国、英国、法国、荷兰、比利时、卢森堡、挪威、葡萄牙、义大利、丹麦、冰岛、加拿大、西德、土耳其、希腊等国，之所以不厌其烦地把这许多国家的名字全列举出来，是想说明，虽然事情发生在苏联境内，总带有点神秘性，但是经过那么多国家情报人员半个月来的努力，这件事仍然一点头绪也没有，那么它的神秘程度，自然十分惊人了。<p>　　而在那许多国家之中，代表了美国，到达伦敦参加文逊上校主持的死因研究会议的情报官，是小纳尔逊中校。<p>　　小纳尔逊，就是纳尔逊的儿子，纳尔逊是我十分崇敬的一个朋友，早已身故。我和小纳，也曾在不多久之前，有过交往，可是作为一个情报人员，他有着传统的冷酷无情，对职务的无限忠心，和对一切事情太过敏锐的判断，以及几乎完全没有人与人之间的信任。<p>　　这一切，本来是一个出色优秀的情报人员必备条件，我承认小纳是一个出色的情报人员，但是在私人感情方面，我却又不是很和这种性格的人合得来，所以自那次交往之后，也没有什么联络。<p>　　不过，我和现在记述的这个故事发生了联系，倒是由于小纳的缘故，所以不能不把他提出来，要不是他，苏联死了三个海军将领这种事，绝对不会和我的生活发生任何联系的。<p>　　集会地点是在英国海军部的一间会议室之中，所有与会的情报人员，都穿着不同形式的便服，会议自然属于绝对秘密的性质，每天在英国海军部进进出出的人十分多，多了十多个人，谁也不会注意。<p>　　而参加会议的人，在进入海军部之后，就有专人引他们去搭乘一架特别的电梯，下降到地窖的档案室，穿过一排一排放满了档案的架子，在一道墙上，有一扇暗门，过了那道暗门，就是秘密会议室。<p>　　秘密会议室中的设备，极其周全，甚至有着和世界各地情报机构有直接联系的电脑系统，所以，参加秘密会议的人，要带上厚厚一叠文件的时代，早已过去了，挪威的代表，如果要展示他们找到的资料，只要通过密码操作，挪威的情报机构，立即会通过电脑操作，把所要的资料，展示在会议室的大萤光屏上，或是通过传送机，把资料送到每一个参加者的面前。<p>　　会议在正式开始之前，先是一阵七嘴八舌的闲聊，他们之中，有的是老相识，有的不经常见面，有的是新脸孔，谁也没有见过。<p>　　当然，在进入会议室之前——就在进入那座特设的升降机之前，各人的身份已经被确定，辨别他们身份的法子，就是每人都交出文逊上校的邀请信，每一封信，不但都由文逊上校亲笔签名，绝难仿效，而且所使用的打字机，每一个字母的字键上，都有着暗记，放大三百倍之后才能察觉，更无法仿造。<p>　　所以，与会者的身份，是没有问题的，虽然，同属一个阵营的国家，也难免有点勾心斗角的事情，但作为一个各国情报人员的大聚会来说，气氛已经算是十分融洽了。<p>　　寒暄过后，文逊上校向各人对每一个人，作比较正式的介绍。<p>　　自然，高级情报人员的身份全是秘密的，他所提到的，不过是一个名字，和那人来自何国而已。<p>　　再接着，就是文逊上校的开场白：“大家都知道我们是为什么聚在一起的了，这三位我们要研究他们死因的俄国人，一个是苏联黑海舰队的司令员，一个是黑海舰队的参谋长，而巴曼少将，是黑海舰队的导弹司令，这样三个重要人物，同时在执行职务时丧生，而我们又得不到任何意外事故的报告，这是不可思议的，请各位尽量贡献各位已找到的资料。”<p>　　开场白之后，会场中静了片刻，显然是大家并没有什么资料可以提供，而当一部份人的目光，望向一个高瘦英俊，看来有点羞涩，肤色相当黝黑的年轻人时，这个年轻人先是不安地搓着手，然后才开始说话。<p>　　大家都在刚才文逊上校的介绍之中认识这个年轻人，他来自土耳其，被介绍给与会者的名字是加丹，没有军衔，这个年轻人的外貌，看来很惹人好感，虽然座间有些老资格的人，认为他太嫩了一些，好像不够资格担任高级的情报工作。<p>　　加丹的声音，和他一头褐棕色的头发一样，十分柔软，他牵动了一下身子，道：“我的国家，和苏联隔着黑海的南北岸，遥遥相对——”<p>　　他才讲了一句，就有一个人叫了起来：“天，请别向我们灌输地理常识，说要紧的话。”<p>　　加丹的脸陡然红了起来，有不知所措的神情，那人又叫道：“说啊。”<p>　　加丹忙道：“我只是想说，苏联黑海舰队的存在，对我国的威胁最大，所以，我国的情报组织，对黑海舰队的一切行动，都加以特别的注意，那三个……是苏联黑海舰队的首脑，我们专门有人研究他们的活动。”<p>　　加丹这一番话讲得很快，而且也十分有力。土耳其的情报人员，对于苏联黑海舰队高级将领的留意程度，自然在别的国家之上。<p>　　因为在地理位置上，土耳其的伊斯但堡，和苏联黑海舰队的基地敖得萨，隔海遥对，直线距离不过四百公里而已，土耳其特别留意黑海舰队的活动，自然是理所当然的事情。<p>　　所以，当那人又想表示意见之际，在他身边的另一个，用肘重重撞了他一下，也有不少人对之怒目瞪视，那人才不敢再出声。<p>　　加丹的神情镇定了不少：“讣告在六月四日刊登，我们最后有司令员和参谋长行动报告，是五月二十九日，而最后有导弹主管巴曼少将行动报告，是五月三十日所以推断，死亡时间，是在五月三十日下午二时之后。”<p>　　小纳在这时候，补充了一下：“参谋长还有一项十分重要的职位，他是舰队中潜艇主管，整个舰队中，有三艘核子能潜艇，配有中程导弹。”<p>　　加丹道：“是的，苏联对我国的野心之一，是想通过博斯普鲁土海峡，打通由黑海到地中海的通道，海上航行是不可能的，所以他们经常进行海底航行，而以小型潜艇进行这项活动。”<p>　　一个看来十分老练的情报人员沉声道：“请提供巴曼少将的活动报告。”<p>　　加丹挪动了一下身子：“这些高级将领的活动，都是绝对保密的，我无法提出任何确切的证据，例如相片、电影纪录来证实他们的行动，只能提供情报人员的报告。”<p>　　所有与会人员都同情和谅解地点着头，因为他们都知道，要拍摄到实际负军事行动之责的苏联将领行动的照片之类，是极其困难的事，能有情报人员的跟踪报告，已经算是很不错的了。<p>　　加丹道：“五月三十日中午，巴曼少将到达舰队基地——前一天，他的两位同僚，是中午离开寓所，直赴基地，而且一到基地之后，就登上了一艘潜艇母舰——那是一种可以发射三艘小潜艇的舰只，同时上这艘舰只的，还有相当数量的高级军官，看来是有一个相当高级的军事会议，就在那艘舰只上进行。”<p>　　小纳和几个人点点头道：“推测很合理。”<p>　　但是那个神情老练的情报员却不同意：“推测不合理，如果有一个高层军事会议，巴曼少将也应该在，而不会迟一天才到。”<p>　　加丹立时道：“巴曼少将在五月二十九日早上，乘搭一架专机，飞离敖德萨，目的地不明，方向是向莫斯科，假设他紧接奉召到莫斯科去了。”<p>　　各人都不出声，每一个人都在想着，事情看来越来越复杂了。<p>　　通常的情形是，如果有一个军事会议召开之前，司令员和参谋长都参加了，舰队中的一个要员，自然也要参加的，可是，他却到莫斯科去了。<p>　　这意味着什么呢？熟悉苏联军事体制的人都可以知道，这种不寻常的情形，不会是莫斯科忽然有什么重要指示需要下达，如果是最高军事当局有指令的话，去接受指令的，应该是司令员或参谋长，不会是巴曼少将。<p>　　如今的情形是，会议要进行了，巴曼少将却突然离去，这只说明是他的事，要向莫斯科方面请示——这种情形，也强烈地说明了一个问题：对于那个军事会议，巴曼少将有着极不寻常的不同意见，而且，他的意见在他的同僚之中得不到支持，所以他才到莫斯科去，寻找最高军事当局的支持。<p>　　一时之间，在座的情报人员，大多数都想到了这一点，各自的神情也比较凝重起来。<p>　　因为巴曼少将的行动，可以牵涉到很多方面，他是黑海舰队的导弹主管，根据资料，黑海舰队配备的各种射程的导弹，不但可以直接从各种类型的舰只上发射，而且，欧洲各大城市，都在导弹的射程之内，巴曼少将一声令下，这些导弹一下子发射的话，毫无疑问的结果是：第三次世界大战立时爆发！<p>　　巴曼少将是持有什么独特的意见，因而与司令员和参谋长不能协调呢？弄明白这一点是十分重要的事，各与会者都决定应该用最快最有效的方法，去获得这一方面的情报。加丹在众人神色凝重，气氛也为之肃穆的情形下继续道：“所有的人，包括司令员和参谋长，上了那艘舰只之后，就再也没有出现过，舰只并没有启航，可是却采取了空前严密的海、陆、空三方面的保护措施，我方的情报人员，虽然同样有着苏联海军军官的身份，但是也无法接近，而且绝对无法获知在舰只上发生什么事。”<p>　　收买对方的军事人员，作为己方的间谍，这是很普通的事，所以加丹这种话，一点也没有引起什么惊疑。<p>　　加丹又道：“那些高级军官，包括司令员和参谋长在内，聚集在一艘并不重要的舰只上，是相当不寻常的事，我们知道了这情形之后，就下令加以特别注意，而所有上了舰只的人员，二十四小时一直在舰只上，这表示更加事出非常。”<p>　　大多数与会者，都为之动容，因为他们开始研究三个苏联海军高级将领之死，并不知道在事前，有过这种不寻常的事发生过。<p>　　加丹的语声，也随着非常事态的神秘性而显得有点紧张：“第二天中午，巴曼少将乘原机回来，直接由机场，直赴基地，一点也没有停留，就上了那艘舰只，他一上船之后，船只就启航，我国情报当局，曾立时要求美国方面，提供人造卫星的侦察资料，要求知道这艘舰只的移动方向的详细情报。”<p>　　加丹说到这里，向小纳望去。小纳的神情，略现尴尬，沉默着半晌不出声。<p>　　有几个人立时问：“这艘舰只的移动方向如何？它的目的地是什么？”<p>　　那几个人这样问的时候，有几个望向加丹，有几个望向小纳，凡是望向加丹的，都看到加丹做了一个手势，示意他们去问小纳，所以，一时之间，众人的目光，都集中在小纳的身上。<p>　　小纳的神情更尴尬，他吸了一口气之后，才道：“不知道，我们无法提供有关这艘舰只的任何移动方向的资料。”<p>　　有人叫了起来：“这是什么话！谁都知道，贵国的间谍卫星的特异功能，已可以把地面上一辆卡车的移动，也精确地拍摄下来的程度，何况是一般舰只。”<p>　　小纳的神情恢复了镇定：“是，何况这艘舰只，长度达到两百三十公尺！”<p>　　几个人又一起道：“请解释原因。”<p>　　小纳道：“先从时间方面说，当土耳其情报局，接到巴曼少将登上该艘舰只，舰只立即启航的情报之际，已是舰只启航之后三小时之后的事情了。”<p>　　加丹喃喃地道：“在苏联的海军基地，要把这样重要的情报传递出来，不是容易的事，三小时已经是十分快捷的了。”<p>　　大家对加丹的话都不加以评议。自然，情报传递是一门十分高深的学问，不是简单的事，但如果是重要的战时情报，三分钟尚嫌太久，何况是三小时，但既然是在和平时期，就算三天，也不会有人斥责的。<p>　　小纳继续道：“土耳其方面一通知我们要求协助，我方有关机构立时开始行动，但那又已经在两小时之后了。”<p>　　各人等着他进一步说下去，小纳摊开了双手：“当我们开始行动时，并没有发现黑海苏联海军基地附近，有任何我们要找寻的大型移动目标。”<p>　　小纳这句话一出口，会议室之中，传来了一阵窃窃私语声。<p>　　有几个人齐声道：“这艘舰只，或者只航行了一个短程，就停下来了？”<p>　　小纳道：“自然，这是最大的可能，这艘舰只，编号是B三一九四号，各位请看，这是在五月三十日之后，最近一次我们间谍卫星拍到的照片。”<p>　　他一面说着，一面来到了电脑控制台前，熟练地按着许多掣钮，巨大的萤光屏上，便立时现出了画面来。<p>　　画面看来相当模糊，普通人看了，可能不知那是什么，但是在座的，都是有经验的情报人员，自然一看就可以看出，那是一个海军基地的高空俯瞰图，由间谍卫星在高空摄得。<p>　　海军基地岸上的建筑物，以及停泊在基地中的舰只，都显示得相当清楚。<p>　　小纳指着其中的一艘：“这就是B三一九四号潜艇母舰，这是一种十分特别的舰只，它主要的任务，是做为两艘深水潜艇的母舰，大家可以看到，那两艘深水潜艇，正附在它的两舷。”<p>　　各人都看得很清楚，事实确如小纳所言。<p>　　小纳又道：“这两艘深水潜艇，何以需要一艘母舰，法国对这方面的研究很有心得，要不要请我们的法国朋友来解释一下？”<p>　　各人都向一个金发碧眼，身型十分丰满，约莫三十出头的艳丽女郎望去，那女郎风情十足，声音略带嘶哑：“详细情形不知道，但我们相信，母舰的作用，是补充潜艇体积太小，不能提供太多的空间，去容纳庞大体积的各种仪器或武器之故。”<p>　　法国女郎的话，听来有点含汉糊糊的，但多半由于她的容貌美丽，体态撩人的缘故，她的同行，竟没有提出进一步的责问。<p>　　小纳道：“目标是如此明显，如果它在黑海的海面上移动，一定可以捕捉到它，但是当时，黑海海面上有船只在移动，却不是这艘。”<p>　　一个人道：“天，别告诉我俄国人已成功地使一艘舰只隐形了。”<p>　　在场的人，又起了一阵小小的骚动。<p>　　使舰只、飞机、重要的军事基地，甚至整队开拔的军队，和发射出去的导弹变成“隐形”，这正是最尖端军事科学研究的目标。<p>　　所谓“隐形”，自然不是真的隐形，而是一种目的使对方的雷达探测不到，使对方的高空摄影拍摄不到等档的一种方法，包括了伪装，干扰对方雷达的探测波等档方法在内。<p>　　这种“隐形法”，目前还正在积极的研究阶段，并未有显著的实用成绩，所以若是俄国人已可以成功地使美国间谍卫星的摄影装备失效，自然又是一项了不起的军事科学的大成就。<p>　　小纳笑了一下：“当然不是，我们随即发现，B三一九四号根本就在它惯常停泊的所在。”<p>　　各人互望着，加丹道：“这说明，这艘舰只在那几小时之中，已经完成了它的航程，回到了原来停泊的所在。我们无法获知它是什么时候回来的，所以也不知它航行了多久。但根据资料上，这艘母舰的最高航速来看，它并没有驶出多远，可能只是沿海的一次巡弋。”<p>　　不少人都皱着眉，心中有着同样的问题。其中一个，把众人心中的问题，提了出来：“这些资料，都没有特别的意义，我们要知道的是，三位地位如此重要的海军将领，是因什么而死亡的？”<p>　　加丹吸了一口气：“这……我们可不知道，知道的是从那天起，再也没有人见过那三个将领，一直到真理报上，突然出现了讣告。”<p>　　小纳归结了一下：“所以可以肯定，三个将领是在B三一九四号上丧生的。”<p>　　有一个情报人员闷哼了一声：“不见得是巴曼少将和上司意见不合，在舰上喋血决斗，同归于尽了吧？”<p>　　小纳苦笑一下：“当然不是，在那艘舰只上，一定发生了极其严重的事，不然，不会有三个高级军事人员丧生，各位，是不是有什么辅助的资料？”<p>　　各人都沉默着，不出声，过了一会，那位美丽的法国女间谍才道：“两年之前，维拉斯基少将，曾以一个军事代表团团长的身份，访问过法国，当时，他对法国的深水小型潜艇，表示了过份的兴趣，使我们觉得十分奇怪，但是也不知他真正目的。”<p>　　加丹苦笑了一下：“黑海舰队中潜艇的数量，多得异乎寻常，目的自然是想利用潜艇打开黑海的航道，主要目标，也就是土耳其的几个海峡，不过在现代深水雷达的探测设备监视之下，是没有可能任由潜艇通过的，苏联海军也明知这一点，所以也不敢贸然行事。”<p>　　有两个人表示了不耐烦：“死因不明，就只好再继续留意新的资料了，看来我们这次集会，并没有多大的用处。”<p>　　小纳吸了一口气：“各位如果没有什么补充，那等到下次再有事发生的时候再见吧。”<p>　　小纳在这样讲的时候，语气十分无可奈何，而且他也绝不知道“下一次有事”是什么时候。他再也料不到的是，“下一次有事”，就在两分钟之后，那时，大家已纷纷准备离去了，英国情报人员拿着电话，示意小纳去听。<p>　　小纳一接过电话来，只听了一句，就大声道：“大家等一等，有了新的情况。”<p>　　各人都停了下来，小纳又听了一会电话，才又到了电脑控制台前，按着按钮，不一会，电脑萤光屏上，又亮起了画面，看起来，仍然是海军基地的高空鸟瞰图，但是色彩缤纷。<p>　　小纳指着萤光屏：“这是金属光谱分析图，各位请注意B三一九四号。”<p>　　大家的视线集中在小纳所指处，看到那艘母舰的左边，是有着各种颜色的附属潜艇，但是在右首的那艘潜艇，形状虽然一样，颜色却只是灰白色。<p>　　加丹首先问：“这表示什么？”<p>　　小纳道：“这是根据土耳其方面的要求之后拍摄到的照片的进一步的分析，说明了两艘潜艇中的一艘，也就是右首的那一艘是伪装的，它甚至不是金属制品，多半是用木板制成的伪装品，目的是不想人知道这艘潜艇已经离开了母舰。”<p>　　加丹“啊”地一声：“丧生的三个将领，是在那艘已离开了母舰的潜艇上，而那艘潜艇有了意外，所以导致三个将军丧生？”<p>　　小纳和好几个人齐声道：“这是最合理的分析了。”<p>　　加丹的神情有点疑惑：“可是，我们一点也没有接到有潜艇失事的报告。”<p>　　小纳笑了笑：“黑海如此广阔，潜艇可以在任何海域失事，贵国探测不到，也是十分自然的事。而且还有一点，似乎苏联军事当局，也未能找到三位殉职者的尸体。我们得到的情报是，三位殉职者的家属，只是应邀到舰队总部进行了三个追悼仪式，甚至没有骨灰，也没有人见过遗体，自然，也有可能，潜艇发生了严重的意外，一切都成了碎片，什么也找下到了。”<p>　　小纳的话，得到了大多数的人同意，会议总算有了一定的结果，西方情报人员一致认为三位苏联海军将领，死于一次潜艇的意外事故之中。<p>　　至于那艘隶属于黑海舰队的潜艇，负有什么任务，为什么会失事，自然不得而知，或许，在若干时日之后，会有资料显示，也或许，永远不会被其他国家知道，只有俄国人自己才明白。<p>　　这一类事，并不算是什么奇罕的事，例如三名苏联太空人，是由于什么意外，被焚毙在未升空的太空舱中，一切到现在，只怕也除了俄国人自己之外，不会再有别方面的人知道真相。<p>　　对于“死因研究”这件事，可以说已经告一段落了，奇怪的是，在这次聚会之后的三天，在土耳其，黑海沿岸，一处叫锡诺普的地方，发生了一件不寻常的事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_05'>第六十九卷 游戏 第三章 潜艇之谜</b><p>");

document.write ('　　这件发生在锡诺普的异事，一定要从头说起。<p>　　锡诺普，是土耳其中北部沿海的一个海港，只有五万人口，不算是十分重要，虽然它是一个历史古城，城市的历史，可以追溯到公元前八世纪，在建城之后的三百年，锡诺普受雅典人的统治，一度是古代重要的贸易港口，而且，在其后两百年，又曾成为本都王国的国都，这大概是这个都市历史上的黄金时期。<p>　　可是后来，它又被罗马征服，成为东罗马帝国拜占廷王朝的领土，再后来，又曾被突厥人占领，十五世纪时，又成为奥斯曼帝国的领土，小小的一区城市，在历史上来说，可以说记录了黑海沿岸，欧洲和亚洲的种种变迁和动乱，如果它会说话的话，一定可以告诉人类，许多人类历史上的秘密。<p>　　这个历尽沧桑的城市的最后一劫，是十九世纪时俄国和土耳其的战争。这场俄土战争，把小城的建筑，摧毁殆尽。这实在是人类建筑史上的极大损失，因为在锡诺普变化曲折的历史中，留下了许多有价值的建筑物，许多古希腊、罗马时期的建筑和堡垒，都在这次战争之中，成了废墟。<p>　　这个小城市，有着这样辉煌悠久的历史，和这个故事，多少有点关连，所以叙述得比较详细一些，日后事情发生时，再提及的时候，就容易明白得多。<p>　　锡诺普基本上是一个海港，和内地的交通，因为高山阻隔，所以不是很发达，主要的交通，全是海上交通，而它的位置，是在一个突出的小小半岛上，三面环海，和海的关系，相当密切。<p>　　一座海滨的古城，必然产生一种行业，潜水寻宝，不管是不是真的可以在海中找到古代的宝物，这种潜水寻宝的行为，对于性好冒险，又性好一下子变成巨富的人来说，有着无比的吸引力。<p>　　锡诺普的潜水寻宝业，也不算太发达，因为多少年来，并没有什么特殊的发现，自然也未曾造成大的轰动，但仍然有不少人坚信，一定可以在这里附近的海域，找到一些古代的宝物，所以，也经常有本地的，来自外地的潜水员在市中，人数不会太多，大约七八十人左右，都是专业潜水员。<p>　　在锡诺普市的市区东北部，可以望到浩瀚的海水的一条小街尽头的海洋酒吧，是这些潜水员最喜欢聚集的地方。<p>　　在海洋酒吧，他们谈天说地，交换心得，交换听来的传说或互相出让‘沉船海图’。有时，有人自海中找到了一些不知名的物体，也会在酒吧中拿出来传观研究，可惜大都没有结论，而那些物体，除了找到它们的潜水员之外，谁都不屑一顾。<p>　　到最后，几乎每一晚都没有例外，每一个人都喝得醉醺醺地离去。<p>　　酒吧的主人，没有人知道他的真实姓名，大家都叫他老情人，这是一个十分怪异的外号，他老，至少已经七十岁了，可是为什么叫他老情人呢，不可考了，或许早四十年或三十年，他曾是某些女士心中的情人，但现在，虽然他仍然身形高大，骨格粗壮，依稀可见当日的雄风，然而岁月不饶人，在粗大的骨骼之外，不再是结实的肌肉和紧绷的皮肤，而代之以松驰的，但是随时可以剥下来的赘肉和满是皱纹，甚至打着皱折的皮肤。<p>　　他的皮肤上，像是永远有着肤屑，或许是长期在海边生活的缘故才造成的。<p>　　不过，如今是单身的老情人——从来也未曾有人见过他曾有妻室，精神还是十分好，不论顾客在他的酒吧中呆到多么晚，只要有一个顾客还能开口说出：“再给我一杯酒”，他绝不打烊，而且，当寂寞的顾客想找谈话的对象时，他是最好的听众，不但他是最好的听众，而且，上至天文，下至地理，他几乎无所不通，最重要的是，他年轻时，是一个极其出色的潜水员，他的无辅助工具的深水潜水记录是一百二十公尺，这是一项迄今无人可以打破的世界记录。<p>　　虽然，他创造这项“记录”时，只有他自己一个人，并没有任何人证物证可以证明，但既然老情人是一个那么好的酒吧主人，谁会不相信他自己声称的记录呢？<p>　　老情人这个人，也不单只是一个小地方的酒吧老板，由于各地有资格的潜水员，都曾到过锡诺普，又都曾到海洋酒吧，所以在专门性的，世界性的潜水员杂志中，曾有过对他的专文介绍，上面还有他的大幅相片——这些相片，他向杂志社要了几十份，张贴在他的酒吧的每一处抢眼的所在。<p>　　总之，老情人是一个十分有趣，值得一记的人，何况他对这个故事，也有一定的关连，所以多花一点笔墨去形容他，也是值得的。<p>　　那天晚上（在伦敦的北大西洋公约国家的情报人员聚会的三天之后），酒吧照例自黄昏起就热闹非凡，老情人相当有诗意，他把酒吧向西的那一面，整幅墙都打掉，而代之以巨幅的玻璃，目的是可以让顾客在黄昏时分欣赏到美丽的“黑海落日”。<p>　　可是顾客却显然没有这么诗意，眼睛盯着酒杯的时候多，望着海面的时间少，虽然落日的景色，真正是罕见的瑰丽。<p>　　老情人在酒吧最忙碌的时候，请有四个助手，全是年轻貌美的土耳其女郎，有着蜜一样的皮肤和同样甜的笑容，周旋于顾客之间，使顾客更有轻松快乐之感。<p>　　那个瘦削的，看起来带有神经质的青年人，是在晚上十点钟左右进来的。<p>　　老情人特别注意到这一点，并不是在他进来的时候就留意的——顾客那么多，他不可能注意到来来去去的每一个人，老情人是在凌晨两时，整个酒吧中只剩下了那青年人一个人的时候，才想起他是大约十点钟来的，已经四小时了，他翻阅了一下账单，这个青年人已喝了差不多一瓶半威士忌——本地制造的劣质威土忌，酒精成份相当高，一瓶半是一个相当多的数量了。<p>　　这时，请来的助手早已离去，老情人向那青年人看去，看到那青年人盯着面前还有大半杯酒的酒杯，在缓缓转动着，神情并不像醉了，可是有一种难以形容的神思恍惚的样子。<p>　　前几晚，老情人也见过这个青年人，一个当地的老资格潜水员带他来，介绍时说：“班提斯先生，葡萄牙来的深水潜水员。”<p>　　老情人照例和他握手，祝贺：“祝你有很好的成绩。”<p>　　班提斯当时的反应就很怪，他神经质地道：“你怎么知道我是来找东西的？对不起，请你别替我宣扬，我想保守秘密。”<p>　　这种充满了信心而来，一心以为只要他一下海，就有十艘八艘古罗马载满金银的沉船在等着他的潜水寻宝人，老情人见得多了，自然见怪不怪，为了投其所好，老情人当时也压低了声音道：“是，是，要是宣扬出去，大家一窝蜂跟着你，就不好了。”<p>　　班提斯当时，满意地向老情人眨着眼，虽然老情人明知道结果一定和今天晚上一样，在一些日子之后所有钱都用完了，垂头丧气，最后在酒吧中大醉，明日带着痛得像是要裂开来一样的头，默然离去。<p>　　不过潜水寻宝自有它吸引人之处，默然离去的人，在若干时日之后，说不定又辛勤工作而积聚了一些经费，又会兴冲冲赶来的。<p>　　这一晚上，老情人看到班提斯那种神情，自然而然，想到是发生了什么事情了。<p>　　他在柜台后看了一看，拿了一瓶威士忌，走到班提斯的桌前，坐了下来。<p>　　以他的经验，可以判断，班提斯虽然喝了不少酒，但绝没有醉，这是一个酒量十分好的人。<p>　　老情人坐下来之后，先替自己斟了一杯酒，向班提斯举杯，班提斯也举起杯来，两人喝了一大口酒，老情人有一套现成的，说过了不知多少遍的，对失望的潜水寻主人的安慰鼓励词，这时，他正准备把这一些安慰鼓励的话从头到尾说一遍之际，班提斯竟然先开了口。而且，开口就叫老情人吓了一跳。<p>　　班提斯呼吸急促，双眼有点发直，声音之中却又充满了兴奋：“你猜我发现了什么？你再也猜不到！”<p>　　老情人愣了一愣。<p>　　虽然多少年来，并没有人发现过什么，但是锡诺普的历史如此久远，海上交通又这样发达，有满载宝物的船沉在附近海域之中的这种想法，在人们的脑海之中，根深柢固。<p>　　老情人年轻时也是潜水人，同样也做过发现沉船的美梦，所以这时一看到班提斯的语气神情如此异样，他也不禁心头怦怦乱跳了起来。<p>　　在他和班提斯互望了半晌，他又大大喝了一口酒之后，他才问道：“发现了什么？”<p>　　班提斯先是长长吁了几口气，才道：“我也不敢肯定，我明天还要再去看。”<p>　　老情人陡然之间，有被愚弄了的感觉，他不由自主，发出“哼”地一声来。班提斯陡然一伸手，抓住了他的手臂：“我不能肯定，其实我是可以肯定的，不过不应该……在海底发现这样的……东西。”<p>　　老情人并没有挣脱班提斯的手，只是道：“你究竟发现了什么？”<p>　　班提斯道：“你能保守秘密，在我没有进一步肯定之前，讲出去……会——”<p>　　老情人又哼了一声：“你究竟在海底发现了什么，一座宫殿，里面住着人鱼公主。”<p>　　班提斯不理会对方的嘲讽，说道：“当然不是，我发现了……一艘潜艇。”<p>　　老情人一听，陡地站了起来，又坐了下去，心中有说不出来的气恼。<p>　　在海中发现了一艘潜艇，这有什么可以值得大惊小怪的？潜艇本来就是应该在海中的东西，就像在天上看到了飞机一样。要是在天空中发现了潜艇，那才值得这样子神秘。<p>　　老情人立刻下了判断，这个年轻人因为失败而酗酒，他还想引起别人对他的注意，可是他已经醉得连编一个像样的故事都不能了。<p>　　他拍了拍班提斯的肩头，用充满了同情的语调道：“回去吧，等到有机会的时候再来。”<p>　　班提斯一点也没有把老情人的劝慰放在心上，只是自顾自地道：“真怪，一艘俄国潜艇，在这里海底干什么，他们一定也看到我了……”<p>　　老情人愣了一愣，道：“俄国潜艇？”<p>　　土耳其和苏联，不但隔海遥对，而且陆上也很多接壤之处，土耳其有这样的强邻，自然举国上下，都比较敏感，这是为什么老情人一听到“俄国潜艇”，就有异常反应的原因。<p>　　这时候，班提斯已经坐不直了，身子伏在桌上，老情人用力推他两下，问：“你说什么？俄国潜艇？你是在哪里发现它的？”如果是在离岸不远处，发现有俄国潜艇，那就是苏联潜艘侵犯了土耳其的领海，那是可以酿成严重的国际交涉的。<p>　　在老情人的追问之下，班提斯只是含糊地道：“我会再去弄清楚，再去弄清楚的。”接着，不论老情人怎样再摇他，看来不到天亮，他是不会清醒的了。<p>　　老情人慢慢呷着酒，把班提斯的话，又想了一遍，潜水人在海中遇上潜艇，当然是可能的事，可是听班提斯所说，他遇到的潜艇，似乎并不是在航行中，而是停在海底的，除非他潜水的深度相当深，不然是不可能的事，因为通常来说，潜艇不会在浅水区的海底停下来不动。<p>　　老情人想了一会之后，仍然决定班提斯的话，是酒后胡言。所以，他也未曾再在意。<p>　　第二天，班提斯是什么时候离开酒吧的，也没有人知道，一切仍和平时一样，等到黄昏时分，酒吧中又有人开始聚集之后，老情人不时同一些进来的人：“见到那个葡萄牙来的青年人没有？”<p>　　进来的人都摇着头，只有一个本地的潜水员，发了几句牢骚：“你问的是班提斯？这个人，神秘兮兮的好像他一下海，就会找到所罗门王的海中宝藏一样，一直只是一个人行动。可是他真发现了什么？”<p>　　老情人想起班提斯昨晚所说的话，只觉得好笑，所以他顺口说道：“是，他说他发现了一艘俄国潜艇。”<p>　　随着老情人的话，酒吧中立时发出了一阵轰笑声，看来人人都将之当作笑话来听。<p>　　当晚，班提斯没有出现，也没有人觉得意外，因为很多潜水寻宝人都是这样的，大张旗鼓而来，偃旗息鼓而去，见怪不怪。当晚没有班提斯，不是又多了两个才从雅典来的小伙子，在大谈古代海上贸易，必然在锡诺普的海域之中，留下了许多满载珠宝的沉船吗？<p>　　可是又到了第二天，事情有了不寻常的发展，先是在中午时分，有人发现一艘无人驾驶的船只，在海上漂流；发现者登上了那艘船，发现船上一个人都没有，但是有着相当完善的个人潜水设备，这一类船只，在这个海港中相当多，大都是出租给潜水人出海潜水之用的。<p>　　发现者把无人的空船拖回海港，和出租船公司联络，出租船公司立即就认出，这艘船是租给一个持葡萄牙护照的，名叫班提所的潜水人的。<p>　　消息传开之后，聚集在海港看热闹的人之中，也有很多人认得出，过去几天，每天一早，班提斯就驾着这艘船，独自一人出海，有时天黑回来，有时就在海上过夜——这是普通潜水寻宝人的活动，十分正常。<p>　　但是船在海上漂流，人却不见了，这种情形，就十分之不正常了。于是，在众人议论纷纷之中，有人主张向海上巡逻队报告。<p>　　当地的海上巡逻队，隶属于市警察局，在报告了之后，照例有警官上船调查。船上没有任何可疑之处，令人不明白的是，除非班提斯另外有一整套潜水装备，不然，在他失踪的时候，根本没有携带潜水装备，因为船公司提供的所有装备，全都留在船上。<p>　　海上巡逻队照例派船只出去搜寻，到了黄昏时分，海洋酒吧又开始挤满了人之后，这件事，自然成为人人交谈的话题。而发现那艘船只的两个潜水人，也自然成了中心人物。<p>　　其中一个正在大发议论：“我们发现那艘船的海域，正在魔鬼暗礁的附近，那地方，大家都知道——”<p>　　他讲到这里，耸了耸肩，没有作进一步的解释。<p>　　在场听众全都是有资格的潜水人，几乎人人都熟知这一带海域的情形下，的确是不必介绍“魔鬼暗礁”是什么的，但作为这个故事的叙述者，自然有必要比较详细地介绍一下。<p>　　“魔鬼暗礁”，名称虽然骇人，但那也不过是在离岸东北方向约十海哩左右处海中的一大堆暗礁。这一大堆暗礁之所以有“魔鬼”的名称，是因为海水在那里，由于礁石分布的缘故，而形成许多大小不一的漩涡之故。究竟有多少漩涡，从没有人统计过，有的大漩涡之中，还套着小漩涡，在海流急骤的时候，漩涡也加急，可以在海水之中，看到黑色的、嵯峨的礁石。<p>　　这一带，非但没有潜水人敢下水——那是由于许多年来，在急速的漩涡之中，遇难的人太多因而积累下来的死亡经验，而且，船只航行到这一带，也远远避开去，免得被突然遇上的漩涡，把船扯翻——这种事情，也不止一次发生过。<p>　　所以，魔鬼暗礁是潜水寻宝人一提起，又爱又恨的一处所在。<p>　　潜水寻宝人爱这处所在，因为那是他们希望的寄托：在这一带海域，如果有古代沉船的话，那当然“魔鬼暗礁”一带，是沉船集中处，这给予他们无比的希望。<p>　　而恨，自然是由于没有人敢以接近这处海域而引起的。<p>　　这种情形，也使得潜水寻宝人心理上可以取得某种慰藉——虽然他们找不到什么宝物，但是他们坚信宝物的存在。<p>　　这就像一个人肯定他在瑞士银行的密码户口中有大量的存款，可是却记不起密码了一样，在心理上至少可以好过一些。<p>　　所以，这时当人们听到空船是在“魔鬼暗礁”附近发现的之后，人人都发出了“啊”地一声。<p>　　那个发现者举起杯来：“如果我们的同业，班提斯先生，是由于勇闯‘魔鬼暗礁’，而遭到了不幸的话，大家应该为他的勇气，而敬他一杯！”<p>　　在酒吧之中，不论有人为了什么理由提议干一杯，一定有人响应的，何况这时的提议，又是如此光明正大，酒吧之中，立时人人举杯，把杯中各种各样的酒，向口中灌进去。<p>　　老情人在这时，表现了他为人喜欢的特性，他大声宣布：“刚才为班提斯先生干的那杯酒，由酒吧请。”<p>　　大家用掌声回报了老情人的慷慨，那发现者向着老情人，大声问：“在‘魔鬼暗礁’遇事的人，尸体被发现的机会是多少？”<p>　　老情人也大声回答：“零。”<p>　　在“魔鬼暗礁”遇事的人，从来只被列入“失踪”，而不会立刻被列为“死亡”。原因正如老情人所说的，在那里出事的人，尸体被发现的机会，等于零。<p>　　因为无数急速的漩涡，会把人的身体，一直扯向海底，而海底的暗礁，由于亿万年来急流的冲击，礁石坚硬锋锐，血肉之躯一被扯下去，撞在锋锐的礁石上，自然无法保持完整，也就很快成为生活在暗礁漩涡一带的海洋生物的食物。<p>　　所以，从来也未曾听说过，有什么人在那里出了事，尸体会被发现的。<p>　　一个潜水员用充满了伤感的声音道：“可敬的班提斯，我们再也没有机会见到他了。”<p>　　讲这句话的潜水员，就是第一次带班提斯进酒吧的那个人，他接着，又讲起有关班提斯的一切：“他今年二十八岁，但八岁开始潜水，各位如果留意潜水人杂志的话，当可记得有专文介绍过他，他是地中海潜水十杰之一，有过多项的深水潜水记录。他曾对我说，他有把握发现前所未见的海底大宝藏。”<p>　　他讲到这里，顿了一顿，又无限惋惜地道：“可惜他太神秘了！一点也不肯透露他认为有可能的地点。如果他向我说及那竟是‘魔鬼暗礁’，我一定劝他不要去，不要去。”<p>　　几个年老的潜水员大是感慨：“是啊，谁不知道‘魔鬼暗礁’有大量沉船，必然也有大量宝物，但那是属于魔鬼的，不属于人类的。”<p>　　有人喃喃地道：“或许，他为了得到宝藏，而宁愿参加魔鬼的行列？”<p>　　酒吧中的人，有着各种不同的宗教信仰，在听了这样的话之后，都是低声祷告了几句。一个人问：“他既然是经验丰富的潜水家，应该知道千百个漩涡的危险。”<p>　　众人又议论纷纷起来，有的说他太富自信，艺高人胆大；有的说他可能获得了十分确切的资料，所以人为财死，等等不一。<p>　　在议论到了最热烈的时候，忽然有人大声道：“老情人，再给我三份威士忌、加冰。对了，你昨天说，班提斯曾告诉过你，他在海底发现了一艘潜艇？”<p>　　老情人一面倒酒，一面道：“是，他还说，那是一艘俄国潜艇，他似乎觉得事情十分怪，所以一再说还要去弄清楚。”<p>　　那人道：“这样说，他发现俄国潜艇的所在，就是‘魔鬼暗礁’了？”<p>　　老情人把一杯加了冰的三份威士忌递给了那人：“他没有说，俄国潜艇到那里去干什么？潜艇，没有理由被漩涡卷进去的。”<p>　　好几个人咕哝着：“难说，在大海之中，什么事都可能发生的。”<p>　　酒吧中的议论，自然不会被列入任何正式的记录文件之中，但是警方在报告班提斯的失踪事件的文件之中，却提及了班提斯在失踪前一晚，向人提到他曾发现了一艘俄国潜艇这一点。<p>　　正由于报告中有这一点，所以当报告上达到了某一阶层时，有关方面认为这一点和国防有关，把报告的副本，呈国防部审阅。<p>　　国防部在接到了这样的报告之后，自然转情报机构传阅，对于这种空穴来风式的“情报”，本来是绝不会引起多大注意的。照例，是有关人员看了之后，归入档案，从此不再有人提起。<p>　　可是这一次，却有点例外，因为情报机构中，有一个人恰好看到了这份报告。看到了这份报告的人，正是那个在伦敦的情报人员聚会之中，曾作大量发言的、年轻的土耳其情报人员加丹。<p>　　加丹在初看这份报告之际，也是抱着不经意的态度，可是他却越看起被吸引，而且，立即和苏联黑海舰队三位将领神秘死亡一事联系起来。<p>　　（不论做什么事，都需要有丰富的想像力，甚至情报工作也不例外。）<p>　　在卫星相片的色谱反应份析之中，证明母舰在启航前后，有所不同，启航之后，有一艘潜艇是伪装的，也就是说，有一艘潜艇，秘密开航，目的地不明。<p>　　这艘潜艇，曾被假定为出了意外，所以才使三个将领丧生，但是没有任何潜艇失事的报告。<p>　　那么，是不是这艘潜艇，带着某种秘密的目的，来到了土耳其锡诺普海域附近呢？<p>　　至少，可能性是存在的。<p>　　虽然，那份报告中强调，那是潜水员班提斯酒后所透露的，可信度不高。但是加丹的看法，恰恰相反，他认为可信度相当高。<p>　　因为班提斯在海中看到的，并不是什么怪异的东西，而是应该在海中出现的潜艇。这证明他不是有心捏造。<p>　　如果他有心捏造的话，应该捏造耸人听闻的，不该在海中出现的东西。<p>　　而且，加丹还感到一点：班提斯一定觉得这艘潜艇有什么特异之处，所以才语焉不详，而要去进行进一步的探索，以求究竟。<p>　　而他，显然就在进一步的探索行动中出了事，以致失踪的。自另一个角度，说明了这艘俄国潜艇的存在，有着怪异之处。<p>　　至于班提斯如何肯定那艘潜艇是俄国潜艇，加丹倒并不怀疑，因为他知道母舰附属的两艘潜艇都是一样的，他近日已获得了另一艘的照片，艇身上有着明显的五角星，和苏联国家的标志：“C＃＃P”。<p>　　使得加丹疑惑不已的只是：这艘潜艇，如果好好地在海底的话，何以苏联方面发表了三位将领的死讯？是不是那是一项烟幕？目的是要使西方国家的情报当局，认为这艘潜艘发生了意外，导致三个将领的死亡，从此不再追查那艘潜艇的下落呢？<p>　　如果是这样的话，那么，潜伏在土耳其领海之内的那艘潜艇，一定在进行着一项重大的阴谋，作为土耳其的情报人员，这是非弄个明白不可的大事。<p>　　加丹在有了这样的结论之后，心情又是紧张，又是兴奋。他，作为一个出色的情报人员，这时，在有限的资料上，达致这样的结论，已经是相当难能可贵的事情了。<p>　　当然，后来事情的发展，和他所想的不一样，那也不能怪他，事实上，想像力再丰富的人，也想不到事情会那样匪夷所思的。<p>　　加丹本来想将这一项新发现通知小纳，可是他想了一想，觉得单凭一个潜水员酒后的话，就惊动友国，未免有点小题大做，所以就取消了这个行动，决定自己先到锡诺普去亲自调查一下再说。<p>　　加丹的行事十分慎重，在出发之前，他充份地了解了锡诺普一带的海域的资料，也参考了一切有关魔鬼暗礁的资料。<p>　　他更通过了葡萄牙方面，获得了班提斯的资料，自信一切准备充份之后，才请示上级批准，到锡诺普去进行实地调查。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_06'>第六十九卷 游戏 第四章 连续失踪</b><p>");

document.write ('　　加丹到达锡诺普的时候，是中午。他在酒店中一放下行李，就到当地的海岸巡逻队总部，和领导人接头，得知了更多在事后搜寻经过的报告。<p>　　所谓“搜索行动”，遗憾得很，实在进行得十分草率。一则，空船在“魔鬼暗礁”附近发现，先入为主的观念是：是在“魔鬼暗礁”范围内失事的。<p>　　（反倒是加丹，立即想到的是：如果真是在“魔鬼暗礁”范围内失事的，空船一定在那范围之中，被千百个漩涡扯着打转转，而不会轻易漂出来，一直到有风浪时，空船被扯进水底为止。）<p>　　而海外巡逻队认定了这一点之后，他们自然也不会冒险驶进暗礁的范围之内去搜寻，只是在发现空船的附近绕了几个圈就了事，自然更谈不上派潜水人员下水去搜索了。<p>　　加丹有点不满意，问了一句：“为什么不派人下水去搜索一下？”海岸巡逻队的队长是一个老油条，慢条斯理地回答：“派人下水去搜索？我们一共有三个潜水员，你想他们抽签决定谁去送死？”<p>　　加丹碰了一个软钉子，作声不得，又道：“既然有有关苏联潜艇的报告，可有加强巡逻观察，监视行动？”<p>　　老油条队长呵呵笑着：“小伙子，我管的是属于警方的巡逻队，捉走私船是我的事，捉俄国潜艇，且等我当了海军上将再说，请吧。”<p>　　加丹苦笑着告辞，半小时之后，他已经走进了老情人的酒吧。<p>　　酒吧中出现了生人，本来不足为奇，可是出现了一个一望而知绝不是潜水人的生人，自然就引人注目之至。经常潜水的人，尤其是专业的潜水员，有着许多内行人一眼就可以看得出来的特征。最明显的，自然是他们都有着久经日晒的黝黑的皮肤。还有是粗壮的小腿，看来有点笨拙的走路姿势，说话间不自觉的口腔呼吸，等等。总之，内行人是一下子就可以看得出来的。<p>　　所以，当加丹一走进来之际，人人可以看出这个陌生人不是潜水人。也所以，当加丹装着十分熟络，向酒吧中各人打招呼之际，反应十分冷淡。<p>　　加丹看出了这一点，他在柜前坐了下来，老情人来到了他的面前，他就不再充内行，老老实实地问：“我应该叫什么酒？”<p>　　老情人先不回答，只是反问：“那要看你到这里来的目的是什么？”<p>　　加丹故意提高声音：“我想招请几个有经验的潜水人，工资可以出到一百美元一天。”<p>　　加丹的话，立时引起了一片口哨声，有七八个人，向他走了过来，老情人没有说什么，拿了一瓶啤酒，在加丹的面前一放。<p>　　加丹也不知道在这里，越是和潜水外行的人，喝的酒就越淡，老情人这是表示看不起他的意思。他不知道，很高兴地喝着啤酒，问那几个围上来的人：“你们都是潜水员，有兴趣应聘？”<p>　　那几个人都不出声，只是望着加丹。他们显然对每天一百美元的酬劳有兴趣，那兑换起土耳其里拉来，是一笔不少的数目。<p>　　但他们也同样，先要知道他们的任务是什么，没有一个有经验的潜水员，会因为高薪而一下子答应下来，他们一定先要知道任务是什么。因为许多潜水任务，都有高度危险。若是有生命危险的任务，一百美元一天，自然又不算什么了。<p>　　加丹不是很懂，一时之间不知如何才好，老情人倒很有同情心，提醒他：“你先得告诉他们，你要他们干什么事情。”<p>　　加丹恍然大悟，不好意思地笑了笑，摸了摸他柔软的头发：“事情和一个失了踪的潜水人有关，这个失踪者的名字是班提斯——”<p>　　他才讲到这里，围上来的那七八个人，早已各自走了开去，回到了他们原来的位置。加丹愣了一愣，提高声音：“大家一定还记得他，就在不久之前的事，他出海，他的船被人发现在‘魔鬼暗礁’附近——”<p>　　当他讲到这里时，他自己停了下来，因为他发现整个酒吧之中，根本没有人在听他说话！<p>　　他停了一下，大声叫：“两百美元一天！”<p>　　一样没有人睬他，他再叫：“三百……四百……五百！”最后，他声嘶力竭：“一千！”<p>　　老情人在他身后叹了一声：“先生，请问，一个人若是死了，一百万美金对他又有什么用处？”<p>　　被所有的人，当做是透明人一样，像是根本不存在，这种滋味，自然不是很好受，加丹有点激动：“不单是酬劳的问题，曾发现有俄国潜艇，那是一种入侵行为，多少也该为国家做点事！”<p>　　加丹这几句话，才一出口，更引起了轰笑声，有人叫道：“有俄国潜艇？叫海军也派潜艇出来对付吧！”<p>　　在接下来的时间中，加丹和许多人争辩，威胁利诱，可是一直到午夜，大多数人已经有酒意了，仍然没有人肯应邀去寻找班提斯。<p>　　加丹不得不承认失败，当他黯然离开酒吧之际，老情人追了出来，道：“你是政府工作人员？”<p>　　加丹无精打采地点着头，老情人摇摇头：“这就是你的不对了，你既然是政府工作人员，如果要寻找什么俄国潜艇，那就应该动用军队的力量！那地方是‘魔鬼暗礁’，没有人敢去的，那地方传说有满载金银珠宝的沉船，也没有人敢去！”<p>　　加丹叹了一声，他何尝不知道军队的力量十分有用，可是他不能不顾虑到微妙的局势：要是土耳其的潜艇，真的在领海之中，发现了俄国潜艇，那该怎么办呢？反而更糟！开火吗？可能导致大战，装聋作哑吗？国家的颜面又何存？<p>　　若是民间的潜水员发现了，而又有了确凿的证据，通过外交途径，令苏联把潜艇驶走，一场大灾祸，就可以大事化小、小事化无了。可是，根本没有潜水员敢去作冒险，这实在是令人沮丧的。<p>　　他在气愤之余，“哼”地一声：“我到现在才知道，土耳其人的勇气，远比不上葡萄牙人！班提斯敢去的地方，我们就没有人敢去！”<p>　　老情人炉火纯青，哈哈笑着：“错了，这只证明葡萄牙人的愚蠢，先生，你能把一个从三十层高楼向下跳，希望可以奇迹生存的人，叫作勇敢吗？”<p>　　加丹眨着眼，一时之间，说不出话来，老情人一直笑着，走回了酒吧。加丹走向海边，一个人站着，望着在黑暗之中，闪耀着细小亮光的海面发愣。他无法在当地组成一队潜水员，只好怏怏回到酒店，想来想去，心想要是有设备良好的深水小型潜艇，只要会操纵潜艇，一样可以深入海底去探索。<p>　　于是，他和海军方面联络，可是第二天，海军方面的答覆是：“本部并无此等设备。”<p>　　加丹只好暂时离开锡诺普，他是准备去向小纳求助的，美国情报机构，多半可以调动这样的潜艇。在离开之前，他在锡诺普的电讯局中，和小纳通了一个电话，把他的新发现，向小纳说了一遍，也提出了他的要求。<p>　　小纳听得大感兴趣，因为在他那一方面，也有了新的情报。<p>　　小纳当时，在电话中，并没有向加丹说及新的情况，只是答应加丹，尽快安排，并且建议加丹留在锡诺普，尽量留意潜水人在海中的异常发现，并且每天保持联络一次。<p>　　加丹当时十分兴奋，答应了留下来——不过，他没有做到“每天联络一次”的承诺，因为在那天早上，他离开了电信局之后，又发生了一些新的情况，使得他无法和小纳联络。<p>　　事实上，加丹在离开了电信局之后所发生的事，只是零零碎碎的一些叙述，没有人知道真正发生了什么事，因为，加丹失踪了，和他同时失踪的，是两个由英国来的潜水专家。<p>　　有人见到，加丹在回到酒店之后，在酒店的大堂中，那两个英国潜水人在等他。三个人交谈了片刻，没有人知道他们谈些什么，但是看到的人，都注意到了加丹的神情十分兴奋。<p>　　他甚至没有回房间——虽然他才回酒店的时候，看到他的人，都说他倦容满面，而这时他突然兴奋了起来，自然是两个英国人带给了他好消息的缘故。<p>　　是什么好消息，倒也容易知道，因为加丹立时用柜台上的电话，向一家租船公司联络，需要一艘船，和良好的三个人的潜水装备。<p>　　可想而知，这两个英国潜水人，是想赚一千美元一天的酬金，答应了加丹的要求。<p>　　接下来，三个人一起离开了酒店，他们再被人看到时，是在码头，很多人看到他们登上了一艘设备良好的船只，驶出海去。<p>　　由于昨天晚上，加丹曾在酒吧中大发议论，所以码头上很多人都认识他，当船只缓缓驶出海去的时候，还有人在大声问：“嗨，真的到‘魔鬼暗礁’去？”<p>　　加丹没有回答，看到他的人说他一脸傲然之色，对于人家的问题，像是不屑回答。<p>　　那时，是当天的上午十一时。<p>　　这艘船当晚并没有回到码头——这已经成了当晚酒吧中的话题，甚至有好事者，穿梭来往码头和酒吧之间，以便看见那艘船一出现，就可以向众人报告，但一直到凌晨两时，酒吧打烊了，那艘船还没有出现。<p>　　船，后来是被发现了的，第二天下午，船被人发现在海面上漂流，是空船，情形和班提斯的船被发现的时候完全一样。<p>　　十分之令人不可思议的是：船上供三个人使用的完善的潜水装备，包括新型的水肺、水中推进器等等，全都原封不动地留在船上。根据出租这种器材的公司职员称，一定未有人动用过这些器材。<p>　　这实在是不可想像的事——在锡诺普的潜水界、渔业界……以及一切和海有关的行业之中，甚至引起了一阵莫名的恐惧。<p>　　三个人，或者连班提斯在内，四个人，若是在“魔鬼暗礁”的海域中潜水而失了踪，那绝不足为奇，因为人人皆知那一带海域千百个大小的漩涡，每一个都可以把潜水人吞到海底去。<p>　　可是，这四个失踪者的潜水用具却全留在船上。<p>　　这说明了什么呢？只可能是两种情况：一、他们根本没有潜水，他们的失踪，和潜水无关，是在一种不明的情况下，在船上消失的。<p>　　二、他们不曾用潜水装备而下水去。<p>　　所有的人，宁愿相信第一种情况，因为不用潜水设备而下海，这不能想像，就算是白痴，也不会这样做。所以，才引起了恐惧，因为在“魔鬼暗礁”的海域中遇险，是可以避免的，只要不到那地方去潜水就是了。但是，如果无缘无故，人在船上会消失的话，那是无可避免的，这种噩梦一样的事实，可以发生在每一个出海的人的身上。<p>　　所以，当那艘空船被拖回码头，消息一传开来之后，人人大惊失色，接下来的几天之中，根本没有人敢远航，大都离岸三浬，就折回岸上。<p>　　加丹失踪的报告，很快由土耳其情报机构，转到了小纳的手上。<p>　　那是加丹和小纳通过了电话之后的第三天，小纳办事相当快，已经和法国方面联络好，一艘性能极完善的深水小潜艇，已经自法国南部的一处海军基地出海，驶向锡诺普。<p>　　从法国到锡诺普的航程，并不算太远，由地中海，经黑海海峡，就可以直接进入黑海。<p>　　黑海海峡是由土耳其控制的，但由于这是黑海通向外海的唯一通道，所以订有国际公约，一九三六年订定的“蒙特勒公约”，至今有效：黑海国家的舰只，除航空母舰和潜艇外，可航行黑海海峡。<p>　　非黑海国家的限制相当严，只准小型舰只通过，如果在战争时期，限制自然更严。<p>　　不过，这艘小型潜艇，通行当然没有问题，是经由土耳其军方特别批准的。<p>　　可是，小型潜艇还未进入黑海，加丹失踪的消息已经传到，小纳接到了报告之后，不知该如何才好，他所能做的只是调查和加丹一起失踪的那两个英国潜水人，调查的结果是，那两个英国人来自英国的朴资茅斯港，的确是专业潜水人，如此而已。<p>　　或者应该说明的是，我和这件事发生关系的时候，是加丹已经失踪，空船在海上漂流，地点几乎和发现班提斯空船处一样，被拖回锡诺普，但是小纳还没有接到加丹的失踪报告之前的某一个晚上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_07'>第六十九卷 游戏 第五章 盖雷夫人</b><p>");

document.write ('　　那时，我在美国有事，小纳神通广大，由于我在美国进行的一些事，必须和一个相当奇特的、专负责追寻许多不可思议的事有关的一个部门接洽，又和太空总署的官员打了一些交道，所以消息灵通的小纳，知道了我的行踪，硬邀我去参加一次聚会。<p>　　这是一个十分特别的聚会，大约有十来个人，每个人见到了我，都表示十分亲热，可是这些人的身份，却一听而知，全是假的，什么“巴黎女服公司营业代表”，“伦敦拍卖行公共关系经理”之类，鬼才会相信那是他们真正的身份。<p>　　自然，他们真正的身份，也不是很难猜，所谓物以类聚，像小纳这样身份的人，召集的聚会，既不会是饮食专家的聚会，也不会是音乐家的聚会就是了。那些身份刻意掩饰的人，自然全是各国的情报人员。<p>　　这种聚会，我没有什么兴趣，虽然我在美国进行的事已经告一段落，没有什么事在身，但我也宁愿去做点别的事情。<p>　　小纳盛意拳拳，我本来准备一到就走的，可是一去，第一个话题，就引起了我相当的兴趣，小纳提及了一个名字叫“盖雷夫人”的人，说她是如今华沙公约组织的最高情报首长，并且指着我说：“我和卫先生有幸和这位夫人打过交道。”<p>　　我才坐下不久，一听得小纳这样说，不禁直跳了起来，抗议道：“小纳，你胡说八道什么？我从来也没有见过这个什么盖雷夫人。”<p>　　小纳笑道：“你忘了？那个石矿场开山开出来的石头，显示了苏军在阿富汗的秘密导弹基地，全世界情报人员集中和你打交道的那一次？”<p>　　那次事，我自然记得，那是一桩不可思议的事，但是全世界特务来找我麻烦，却是一出闹剧。<p>　　（整件事，记述于题名“命运”的故事之中。）<p>　　可是，我仍然想不起什么盖雷夫人。<p>　　小纳哈哈笑着：“那个又干又瘦的老妇人，当时她曾使用立陶宛的语言，你用相同的语言回答她，她对你另眼相看，说很希望和你再见面。”<p>　　我想起来了，那个瘦小干枯，看起来像是风都吹得起的老妇人，我在当时就知道她大有来头，但却想不到来头如此之大。<p>　　我笑道：“我才不想和她再见面——”<p>　　由于明知在场的全是情报人员，我自然也不便太直率地表示我对特务的厌恶，所以话只讲了一半，就没有再讲下去。<p>　　小纳道：“听说盖雷夫人在KGB的地位，更是神秘，有人甚至说她已届一百高龄，还有人说她是被处决了的秘密警察头子贝利亚的母亲。”<p>　　我听得哈哈大笑，传说之荒谬，莫此为甚了，可是再听下去，更是连笑也笑不出来了。一个中年人喷着烟斗，道：“还有人说，她就是当年革命之后，失踪了的尼古拉沙皇的女儿，凯萨琳公主。为了报仇，她不知用什么方法，打进了秘密情报机构，迭建奇功，在苏维埃内部捣乱，使得许多苏维埃政权的建立者自相残杀。”<p>　　我扬起手来，表示投降：“想不到各位的想像力如此丰富，我看再说下去，她会变成观音再世了。”<p>　　在场一大半人不知“观音”是何方神圣，缠着要我解释。等到弄清楚了之后，小纳已换了一个话题，在说到他向法国方面，交涉借用深水小型潜艇的经过，一个身型高大，显然是法国人的家伙，神气得意非凡，大声道：“这一方面，法国确实是世界第一，没有任何国家，可以有比法国更先进的小型深水潜艇。”<p>　　我如果不多嘴，只怕以后所有的事情都不同，也就没有事了，但是我对这种不知天下之大，就以为自己所有的就是天下第一的人，最是讨厌。所以，就在那法国人口沫横飞之际，我冷冷地道：“据我所知，世上最佳的小型深水潜挺，可以在南极的冰层之下航行，续航力超过二十天，属于著名的南极探险家张坚所有，我从来也未曾听他说过他的潜艇是法国制造的。”<p>　　那个法国人，倒也不是无知之徒，一听到我提及张坚和他的深水潜艇，陡地打了一个突，随即，居然脸不红，气不喘，立时转变了话题：“哈哈，法国在酿酒方面的贡献，大抵是人类文明史上值得大书而特书的，酿酒技术如此复杂，真不知首创者是如何想出来的。”<p>　　他不再讨论潜艇，我自然也没有理由再使他难堪。可是就在这时，另一个人却笑道：“根据卫先生的理论，人类酿酒技术，只怕也是外星人早年降临地球时留下来的？”<p>　　我“哼”地一声：“有何不可？”<p>　　那人见我有点来势汹汹，倒也不敢得罪，没有继续再说下去。小纳看出我不是很有兴趣，陪我说了一会话，我提出告辞，他并没有挽留，送我到门口，问：“你还会留多久？”<p>　　当时，我们是在华盛顿，我道：“明天我会到纽约去，过两天就回去。”<p>　　小纳和我握手，想不到，第二天我一到纽约，机场上就不断在叫我名字，说有人在等我，我走过去一看，等我的就是小纳。<p>　　在我愕然之际，他已经先道：“有一件事，相当怪异，我想，你既然在这里，要是不听听你的意见，那未免太笨了。”<p>　　人总是喜欢听恭维话的，反正我也没有事，于是，我们一起到酒店，一起进晚餐，餐后又在酒店高层，一个相当幽静的酒吧喝酒。<p>　　而小纳在这个过程之中，就向我讲述着那件事：从真理报上刊出了三个苏联海军将领的讣告开始讲起，一直讲到加丹的失踪。<p>　　由于事情的本身，确然相当曲折离奇，所以我也听得兴趣盎然，而小纳是在接到了加丹失踪报告之后，才想起要来听听我的意见的。<p>　　最后，他讲到的，是他获得的新情报。当他在讲到这个新情报时，神情有点紧张，声音也压得相当低，一有人走过，立即警觉地住口。<p>　　小纳提到的新情报，和黑海舰队前导弹主管巴曼少将有关。<p>　　五月二十九日，黑海舰队的司令、参谋长兼潜艇主管上了潜艇母舰，巴曼少将却于同日，搭乘专机，飞往莫斯科，到五月三十日才回来，也登上了那艘母舰。<p>　　小纳获得的最新情报，就是巴曼少将在莫斯科一天的活动。<p>　　自然，苏联高层军事人员的活动，外国特务再神通广大，也不可能获知详细的内容，只是约略的，已经是很不容易的了。<p>　　巴曼少将的活动是：由军事机场，直赴国防部，国防部似乎有一个紧急会议在等着他，参加者有国防部长本人，和最高级的几个飞弹指挥官，可知讨论的问题，和导弹有关。<p>　　会议进行的时间十分长，至少六小时，巴曼少将离开，迳赴近郊的一个导弹工厂，这个导弹工厂是绝对的军事秘密，里面在生产什么类型的导弹，西方特务费尽心血，无法得知。<p>　　推测，巴曼少将探访工厂的目的，是在视察一种新型的、供海军使用、更可能是供潜艇使用的导弹的制造工程。这种导弹，被推测是小型的，可在海中发射，射程超乎想像之远，而且可以携带核子弹头的新品种。<p>　　（这是美国军事专家作出的推测。）<p>　　（事实上，各种类型导弹，在近三十年来，发展之迅速，匪夷所思，已经成为各强国的最佳玩具，玩这些玩具的地点，已经由地面、空中而迅速发展到了太空和星际了，这是人类科学的大跃进，可惜是战争的科学。）<p>　　而情报人员的推测是：某一种早已装置在潜艇上的导弹，可能发生了某种问题，而且是十分紧急的问题，所以巴曼才来莫斯科谋求紧急的解决办法。<p>　　真正的情形如何，当然不得而知，情报指出，巴曼少将的神态，极度焦躁和着急，一定有大问题，这是可以肯定的。<p>　　在工厂逗留了两小时，巴曼少将十分怪异地，进入了一家守卫严密、专供高级将领疗养用的军事医院，有两个中将衔的医官迎接他。巴曼少将的外形，看来十分健康，他入院，推测是做健康检查——但是他显然是在极度忙碌之中，在那样情形之下，好整似暇地去做身体检查，那是不可想像的。<p>　　但是巴曼少将硬是在医院耽搁了四小时之久，才又回到国防部去——又有一个异常的现象，两个高级医官，是陪着巴曼少将一起去的。<p>　　在这次离开国防部之后，他直接到机场，上机，直飞敖德萨。一到之后，就登上了潜艇母舰，据报，母舰曾立即启航。<p>　　小纳在说完了之后，望着我：“卫，你有什么意见？”<p>　　我不禁有点啼笑皆非：“我不是情报专家，哪有什么意见？”<p>　　小纳道：“你不觉得事情有难以解释的地方吗？潜艇在土耳其，苏联已宣布了三个人的死亡。”<p>　　我摇头：“潜艇在土耳其也者，是未曾证实的一种说法，正常的推测应该是，那艘潜艇出了意外，三个将领丧生了。”<p>　　小纳又道：“那么，加丹和其余人的失踪呢？”<p>　　我摊手：“那我更不知道是为什么了？”<p>　　小纳望向我：“我准备自己去，你——”<p>　　我摇手不迭：“我没有兴趣。”<p>　　小纳谅解地笑了一下：“如果法国提供的潜艇不够好，你是否能借到你提到过的那艘潜艇？”<p>　　我哈哈笑了起来：“我看，那比向一个人借他的人头用一用更难。”<p>　　小纳听我说得那么严重，吐了吐舌头，没有再提到向张坚借潜艇的事，只是讪讪地道：“我看法国的深水潜艇大概也够用了。”<p>　　我一时好奇心起，问：“你们究竟在怀疑什么，三个海军将领，在执行职务时殉职，这并非是一件不可思议的事情。”<p>　　小纳吸了一口气：“他们在执行的是什么职务？”<p>　　我道：“可以是任何职务。”<p>　　小纳望了我半晌，才道：“卫，你缺乏一个情报人员应有的敏感。”<p>　　我没好气地道：“我才不要情报人员那种疑神疑鬼的敏感，苏联部长会议主席一个星期没有公开露面，你们就可以敏感为苏共内部，正在展开大斗争。”<p>　　小纳闷哼一声：“不知有多少事实，证明这种敏感是对的。”<p>　　我摊了摊手，不准备和他再争辩下去，小纳喝干了面前的酒：“这次，不但是我，人人都敏感到有非凡的事发生，可是没有人知道是什么，我们已动员所有在莫斯科的人员，尽可能去打听这项秘密——”<p>　　他讲到这里，在我的肩头上用力拍了一下：“卫，我们有可能揭穿一项人类历史上的大阴谋，这阴谋，或者可以使人类历史改写。卫，别瞧不起情报工作，情报工作做得好，不知道可以防止多少惨剧的发生。”<p>　　小纳的话当然有道理，可是我就是不喜欢这种一头栽进了情报工作，就六亲不认的态度，所以我的话，仍然不免带点嘲讽的意昧：“是啊，如果美国方面早知道日军会偷袭珍珠港，如今冤沉海底的一千六百多名阿利桑那号官兵，也不会丧生了。”<p>　　小纳却一本正经地道：“当然，许多惨剧，都可以防止，情报，是事前的信息，预知会发生什么事，除非那是人力所无法挽回的，不然一定可以防止灾祸发生，替人类带来幸福。”<p>　　我只好一面喝酒，一面道：“真伟大。”<p>　　小纳居然当仁不让：“的确是人类在进行的最伟大的工作，由于工作的性质是如此重要，所以有时，手段超出一般道德标准的范围之外，是绝对不能非议的。”<p>　　听他讲得这样极端，那是无法和他进行辩论的了，我也根本不想和他再争下去，只是道：“祝你到了土耳其，会有进一步的发现，可以挽救人类，不发生第三次世界大战。”<p>　　小纳有点酒意，他长叹一声：“那只怕是做不到的，至多，延迟第三次世界大战发生的日子而已，人类太喜欢玩战争游戏了——”<p>　　我纠正他：“不是人类，只是人类中的少数野心分子，才喜欢战争游戏。”<p>　　小纳大摇其头：“不，是全人类，从小孩子打架，到家族与家族之间的纠纷，一个村和邻村争夺水源或是林木，国和国之间的界限，甚至虚无飘渺的思想意识形态的不同，人类就诉诸武力，人类喜欢玩战争游戏，这是人类的生物本能。”<p>　　他陡然之间，简直像是在发表长篇大论的演说一样，我又替他斟了一大杯酒——要一个已有了酒意的人免开尊口，最好的方法是再给他喝多一点酒。<p>　　果然，他大口喝酒，没有再发挥下去，我趁机提出要休息，他挥着手，叫我别再理他，只是大着舌头道：“卫，若是我有疑难，我还是要来找你的。”<p>　　在这样的情形下，我自然没有拒绝之理，只是随口答应着，他十分满意，拿起酒杯来，走向一个红发女郎，我只觉得好笑，向他作了一个手势，就回到了房间。<p>　　一打开房门，就看到地上有一只相当大的信封，向上的一面，写着：“卫斯理先生”。我不禁愣了一愣，我到纽约来，并没有通知任何人，只是在离开华盛顿的时候，曾和白素通了一个电话而已。这信是谁送来的？多半是酒店方面的顾客的致意之类。<p>　　我先关上门，然后取起信封来，信封没有封口，打开，里面是一张普通的问候卡，这种问候卡，在美国到处有售，问候卡上，并没有我的名字，也没有送卡人的名字，竟然是一张无头卡。<p>　　我闷哼了一声，性格使然，我喜欢明来明去，最不喜欢这种藏头缩尾的行径。<p>　　所以，我顺手准备将那张问候卡抛进废纸篓去，但就在这时，我看到问候卡上的图画，看来是取自童话故事“小红帽”的。<p>　　（戴小红帽的女孩子去探望她的祖母，狼扮成了她的祖母躺在床上准备把小女孩吃掉，小女孩凭自己的机智，战胜了恶狼。）<p>　　（小纳的话不错，即使在童话故事之中，也充满了你死我活的战争游戏！）<p>　　那是十分普遍的一个童话故事，本来也不会引起我的注意，画上有小女孩，有狼，还有一个老妇人，当然是小女孩的祖母。<p>　　令我陡然一怔的是，画上的那个干瘦的老妇人，看起来，竟然极其面熟。本来，我是没有理由一下子就想得起这个老妇人像谁来的，至多只觉得她面熟而已，可是就在昨天，一群情报人员，才向我提起过传奇性极浓的俄国特务，盖雷夫人，所以这时，我一看到问候卡上的老妇人，立时就打了一个突，像极了，这老妇人像极了盖雷夫人！<p>　　我着亮了大灯，再仔细一看，就可以肯定，相似，绝不是偶然，而根本那是一个极出色的人像画家，根据盖雷夫人的样子画下来的。<p>　　而且，我也进一步肯定，这张问候卡，根本不必署名，因为它本来就只是盖雷夫人专用品。因为在卡上印着的字句是：“狼能扮成老祖母，老祖母也可能扮成狼。小心，老祖母向你问候，多半会给你带来极大的麻烦，但如果你有小红帽的机智，那也可以使你有一次惊险难忘的经历。”<p>　　我看了之后，咕哝地骂了一句，心想：这倒好，才和一个美国特务在酒吧大谈人类劣根性，又接到了俄国特务的问候卡，那我算是什么？是国际特务争取对象？<p>　　当然我不会因此觉得飘飘然，我的宗旨是不会改的，不论是哪方面的特务，我都敬鬼神而远之，如果他们真要缠上身来，我忽然有了一个顽皮的主意，不妨把一个传奇人物介绍给他们，这个传奇人物我有一面之缘，他是外号亚洲之鹰的罗开。<p>　　这位罗开先生的花样，可能比我还要多，不久之前，就曾听说他曾和苏联的一个女特务（当然不会是盖雷夫人那样的老妇人），一起驾驶太空船，到太空去寻找两个失了踪的人造卫星。<p>　　让各地特务去和他打打交道，应该是很有趣的事，只可惜这位先生独来独往——他的外号是“鹰”。行踪飘忽，全然无法与之联络。<p>　　想法归想法，眼前的事实，也不能不顾，我必须郑重考虑，盖雷夫人这样身份的人，何以会向我致送了一张问候卡。<p>　　正如问候卡上所印着的文字一样，她的问候，可能给我带来绝大的麻烦，至于什么惊险难忘的经历云云，我不希罕，我的惊险怪异的经历之多，大抵是天下第一的了。<p>　　最乐观的设想，自然是这个老牌俄国特务，恰好在纽约有活动，知道我也在这里，就念在曾有见面之情，来问候一下，就此而已。<p>　　当然，在我作这样“乐观的想法”之际，我也知道那是不可能的事，还是实在一点的好。<p>　　实在一点的设想是：她有事要找我，多半是有求于我，不然，她才不会那样客气，而且，她留意我，或是她的手下留意我，已相当久了，更可能是从华盛顿跟踪来纽约的，那么，我和小纳的会面和交谈，一定也全在她的监视范围之内。一想到了这一点，我像是全身爬满了毛虫一样地不舒服，觉得无论如何，有必要通知一下小纳。<p>　　所以，我立即离开房间，又走进了酒吧。一进去，就看到小纳和那红发女郎，搂作一团，小纳的手，正从那红发女郎的低领衣服之中伸进去，那红发女郎陡然一震，小纳的手也缩了回来，在他的手中，多了一支如同普通唇膏大小的东西。<p>　　同时，小纳的酒意，也在刹那之间，陡然消失，警惕矫健得像一头猎豹一样，先向我使了一个眼色，然后目光如炬，盯着他的猎物。<p>　　那红发女郎一副不知所措的样子，我在他们身边坐了下来，小纳道：“这位女士玩游戏的本事不够大，虽然我相信她把我们刚才的谈话全部录了音。”在我的房间中，已经有了盖雷夫人的问候卡，我就是为了要警告小纳而再走进酒吧的，所以眼前发生了这样的事，对我来说，一点也不觉得奇怪。我只是佩服小纳的机警，他假装在有酒意，过去撩拨那红发女郎之际，一定早已知道那红发女郎曾做过什么的了，可是我自始至终和他在一起，我就没有这份“敏感”。<p>　　我冷冷地问：“这位女士犯了什么错误？”<p>　　小纳高兴地笑了起来：“她竟然从头到尾，不向我们看上一眼，她装成是在酒吧中找寻异性伴侣的单身女郎，这本来是好主意，酒吧中有的是这种人，谁也不会加以特别的注意，可是一个不向两位英俊男士望上一眼的单身女郎，那就有问题了。”<p>　　我不禁失笑，小纳说得有道理，这位红发女郎太小心了，为了怕引起我们的注意，不敢看我们，可是事实上却恰好相反。<p>　　我道：“或许，她对我们没有兴趣？”<p>　　小纳点头：“也许，但既然认定了她值得注意，就很容易发现她的发夹的一端，像是太大了一点——”<p>　　他一面说，一面伸手，绝不客气地，就从那红发女郎的鬓边，把她的发夹，取了下来，交在我的手上：“你以为现在偷听，把偷听到的记录下来，还要在我们的桌子下面放偷听器吗？那是十多年之前的事了，定向声波搜集仪，可以在一百公尺之内，把我们的谈话，一字不漏地记录下来。”<p>　　小纳讲到这里，陡然站了起来：“小姐，你被捕了，请别拒捕，结果是一样的，只不过使你当众出丑而亡。”<p>　　红发女郎脸色煞白，嘴唇掀动了几下，没有发出声音来，她的神情，倒颇有楚楚可怜之感，但是“卿本佳人，奈何作贼”，自然也不值得同情，在游戏之中，她已经是负方，不能再玩下去了。<p>　　她犹豫了一下，也站了起来，就在这时候，女侍突然走过来，满面笑容，道：“各位的账项，已经由各位的朋友付掉了。”<p>　　小纳愣了一愣，我也一愣，在这时候，我只能肯定一点，付了账的“朋友”，同时一定给了女侍可观的小账，不然，她不会笑得如此灿烂。<p>　　女侍又道：“那位老先生说，等你们两个人站起来时，我就可以过来告诉你们。”<p>　　小纳的声音像是在呻吟一样：“老先生？什么老先生？”<p>　　女侍作了一个“谁知道”的表情：“老先生有字条留交给你，先生。”<p>　　女侍取出字条来，小纳一伸手，抢了过来，打开，字条上写着：“对，人是喜欢各种各样游戏的。小孩子有小孩子的游戏，所以小孩子只注意小孩子，忽略了老祖母也一样参加游戏的。把已吃到手的棋子放回棋盘吧，吃了一只棋子，绝不代表赢了棋戏，相信老祖母的忠告。”<p>　　小纳立时抬头向我望来。<p>　　我的声音，听来纵使不像呻吟，也不会好听到哪里去，我只说了一个人的名字：“盖雷夫人。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_08'>第六十九卷 游戏 第六章 魔鬼暗礁</b><p>");

document.write ('　　小纳用力握着拳，挥了一下：“该死，老妇人扮成老头子，自然再容易不过。”<p>　　我摇了摇头：“别告诉我你曾注意到酒吧中有一个老头子。”<p>　　小纳坦然道：“没有，她是真正的情报工作者，在任何场合，就像沙滩上的一粒沙，有着天然的保护色，使人家发现不了，你怎么一看字条，就知道是她？”<p>　　我把问候卡的事说了，小纳咬着唇，向那红发女郎看去，红发女郎已经镇定下来，道：“老祖母说，有很多时候，不一定是敌对，而是可以合作的。”<p>　　小纳悻然道：“什么意思？”<p>　　红发女郎耸了耸肩：“我也不明白，她只是说，至少目前，没有敌对的情形出现。”<p>　　小纳冷笑：“那么偷听我和卫斯理的谈话——”<p>　　红发女郎道：“只是为了进一步的合作，她说，如果我失了手——她料定了我失手，老祖母往往料事如神，就把这一份文件给你，你会有兴趣，而且，一定可以交换我的自由。”<p>　　她说着，已取出了一只信封来，把信封交给了小纳，信封上有俄文打字机打出来的一行字：“中央最高军事学院对巴曼少将检查的报告”。<p>　　小纳在一看之下，几乎连眼珠都凸了出来，打开信封，里面是极小的一片微型软片，要通过特殊的仪器，才能看到它的内容。<p>　　小纳连犹豫都没有犹豫，就挥了挥手，那红发女郎笑了一下，摇曳生姿地走了出去。<p>　　我道：“你怎么知道底片上一定是信封上所写的那份文件？”<p>　　小纳吸了一口气：“游戏是有规则的，我相信盖雷夫人不会违反规则。我所不明白的只是：她为什么要把这份文件给我？”<p>　　我一点头绪也没有，只是道：“那，应该就是巴曼少将五月二十九日在莫斯科时进行的检查？”<p>　　小纳道：“当然是，卫，有兴趣和我一起去看看这份报告？”<p>　　我好奇心相当浓，实在想跟他去看一看，可是我同时也想到，我现在的处境，已经相当古怪了，古怪到了几乎已经不能退出的地步，但还是可以不参与他们之间的所谓游戏。<p>　　但如果我跟小纳去，看了这份报告的话，那等于是我又跨进了一步，再要退出，就变成不可能了。<p>　　所以，我在想了一想之后，故意大声道：“不，我没有兴趣。”<p>　　我故意说得十分大声，是我相信，酒吧中，极可能还有盖雷夫人的人在，那个柜台后的酒保，正在弹奏“昨天”的黑人钢琴师，两三个女侍，七八个顾客，其中任何一个都可能是盖雷夫人的手下。<p>　　我说得太大声了，几乎引得所有人都向我望来，这也正是我的目的，我不但要告诉小纳，我没有兴趣，重要的是，我也要让盖雷夫人知道，我没有兴趣。<p>　　小纳还想说服我，我神情十分坚决地挥了一下手，再表示拒绝。小纳无可奈何：“事情很怪，卫，你觉得不觉得，对方竟认为在这件事上，可以和我们合作——”<p>　　我立时打断了他的话题：“不是我们，是你，我和你不是同一方面的。”<p>　　小纳道：“好好，不必再咬文嚼字了，我知道在中国话中，‘我们’和‘咱们’是有分别的，但是英文中没有，刚才我是说‘我们’，不是‘咱们’，你不必太敏感了，你不觉得事情有点怪？”<p>　　我由衷地笑道：“怪不怪，都不关我事，而且我有事在身，我这次到美国来，要探索研究的这件事更怪，你要不要听一听？”<p>　　小纳一愣之间，我已经道：“有一个世界知名的职业杀手，外号叫‘要命的瘦子’，他死在澳洲的沙漠中，临死之前，留下了一个地址，一柄钥匙……”<p>　　小纳忙道：“对不起，我没有兴趣，我脑子中已被黑海舰队的怪事塞满了。”<p>　　我道：“是不是，这件事，其实比你现在想弄明白的事，有趣不知多少，可是你没有兴趣，而我，对你的事，也同样地没有兴趣。”<p>　　小纳无可奈何，他显然心急着要找地方去看那份有关巴曼少将的医学检查报告——这份报告竟会由盖雷夫人交到他的手中，实在不能不承认有点怪——所以我们一起走出酒吧，一起进入升降机，我到达房间的那一层，就和他握手告别。<p>　　回到房间，我立时收拾了一下行李，离开了酒店，直赴机场，搭乘最早的一班飞机东归，因为我料到小纳一定还会来烦我的。<p>　　我料得不错，小纳果然在两小时之后来找我，但我早已上了飞机，他自然找不到我，这是后话了。<p>　　小纳找不到我，依照他原来的计划，到土耳其的锡诺普去，亲自去调查神秘的连续的失踪事件。<p>　　在这里，由于叙述到小纳的行动，所以有些要补叙出来的，首先，自然就是他到手的那份“顶级绝对机密”报告的内容。<p>　　小纳在和我分手之后，立时前往纽约一处隐蔽所在的一个情报站，当他到达之后，他立时应用了可以观看微型底片的仪器，也看到了这份报告的内容。<p>　　报告的题目相当长：“最高中央军事学院对海军少将巴曼的检查报告”，又有一连串“绝顶机密”等字样，又有七八个人的职衔和签名，可是报告的内容，却只有一句话。<p>　　小纳对着这一句话，足足有半小时之久，心中不住在想，什么意思？什么意思？<p>　　报告的确是古怪了一些，那句话是：“经过详细检查，巴曼少将的精神状况，完全正常。”<p>　　五月二十九日，巴曼少将在极其匆忙的行程之中，到军事医院去，他看来不像有病，那自然是去作健康检查——这种推测，本来已有点难以接受，而更料不到的是，巴曼少将是去接受精神状态的检查的。<p>　　这真叫小纳百思不得其解，难道巴曼少将的神经有问题？如果他神经有问题的话，他怎能担任黑海舰队导弹主管这样重要的职位？<p>　　而精神检查，一般来说，绝少由神经病患者自己主动去做的，都是在他身边的人，觉得他的行为多少有点问题，才会要他去做的。巴曼少将是不是也是如此？他做了一些什么事，使人——几乎可以肯定是国防部的高级将领的主意，要他去作是不是神经有问题的检查？<p>　　再引伸开去，难道检查结果说他没问题是错误的，巴曼少将真的有问题，所以才出了意外，连累了他两个同僚也丧生？<p>　　简简单档的一句报告，牵涉到的疑问，排山倒海也似地压了过来，最后，小纳的问题是：老奸巨滑的盖雷夫人，为什么要使自己看到这份报告？<p>　　不但让他看这份报告，而且还提及了“合作”。<p>　　想破了小纳的脑袋，也想不出他和盖雷夫人之间，有什么合作的可能。<p>　　小纳在百思不得其解之余，又曾来找我，但是我有先见之明，已经先行离去。<p>　　我离去的目的，自然是不想卷入特工行动的漩涡之中，但正合上了一句话：“人算不如天算”，又像是武侠小说中常见的情形一样：是福不是祸，是祸躲不过，结果，还是卷了进去，不过那留侍以后再说。<p>　　却说小纳装了满肚子的疑问，在和他的上级联络之后，他的上级给了他独立行动的全权，两天之后，他就到了土耳其。<p>　　在伊斯坦堡，小纳和土耳其的情报机构，商议了一天，加丹仍然影讯全无，驾驶潜艇自法国前来的，是一个十分年轻的海军军官，法国军方曾特别声明：韩因中尉可赋以极度信任。<p>　　小纳本来还考虑，要土耳其情报机构也派出一个干练人员，一起进行活动，可是韩因中尉却表示：潜艇只能容纳两个人。<p>　　所以，土耳其方面虽然还是派了人，但是在到了锡诺普之后，就留在岸上，作接应联络工作。<p>　　小纳和韩因，决定就用潜艇，沿黑海海岸，驶向锡诺普方面去，估计行程要二十小时，小纳也正好趁这个时间，熟悉一下潜艇中的一切设备。<p>　　做为一艘深水探测潜艇而言，这艘小潜艇，真的可以说应有尽有了，极先进的小型核子动力装置，使它有五年以上的续航能力，也就是说，只要有足够食粮和水的话，这艘小潜艇可以一直在海底五年之久，不必浮出水面来。<p>　　潜艇全长十三公尺，不像想像中那么小，但由于各种各样的装备，占去了许多空间，所以，真正可以容人的空间，只有普通两人座的跑车那么大。在这个驾驶舱中，座位的两旁，是观察窗，前面，是无数的仪俵和控制按钮，操纵着潜艇上的一切设备。<p>　　他们的食物，和太空船中的飞行员所用的一样，自然也是为了节省空间之用。<p>　　当潜艇开始航行之后，韩因一直在向小纳解释它的操作法和性能，小纳问了不少问题，包括在急速的漩涡之中，潜艇是不是能保持稳定等等。<p>　　韩因的回答是：“不知道漩涡的牵引力是多少？潜艇设计，所能发出的最高动力，是一万八千匹马力，我想足以应付任何漩涡了。”<p>　　小纳心中嘀咕了一下，魔鬼暗礁的漩涡虽然出名，但是由于从来也没有人敢接近的缘故，其中最强的一个，牵引力究竟若干，也没有人知道，不过推想起来，一万八千匹马力，绝非等闲，应该可以应付了。<p>　　不过他也想到，任何人工产生的力量，若是和大自然产生的力量相比较，都是微不足道的，所以，他叮嘱了几遍，要韩因在接近魔鬼暗礁时，千万小心。<p>　　韩因的态度十分诚恳，在上了航道之后，他们在水面下三百公尺的深度航行，把驾驶工作交给了电脑控制的自动驾驶系统，韩因和小纳有更多时间交谈。小纳说明了此行的任务，韩因听得兴致盎然：“这次任务完成了之后，我要向军部申请调到情报部门去。”<p>　　小纳说了几句鼓励的话，韩因道：“上次苏联军事代表团来到法国的时候，维拉斯基少将对于这种小潜艇兴趣极高，但是据我所知，苏联黑海舰队有一种十分特殊的潜艇，称为‘海底工程船’，可以在海底进行十分艰苦的工程。”<p>　　小纳“嗯”地一声：“我也听说过，可是却没有进一步的情报。”<p>　　韩因道：“当然，那是苏联最高军事秘密——”他忽然兴致高起来：“要不要在归途，接近一下黑海舰队的基地？或许可以窥察到这种特殊潜艇的活动，可以把它的活动，记录下来。”<p>　　小纳也不禁被韩因的话，说得怦然心动，他甚至不由自主，想咽了一口口水：“好主意，你不怕被发觉之后，捱深水炸弹？”<p>　　韩因笑道：“要有收获，总要冒点险的。”<p>　　小纳对这个年轻法国军官的好感越来越甚，也不再去多想想他们这种行动，若是付诸实行，会产生什么样严重的后果，居然道：“好，等完成这次任务，再来计划一下。”<p>　　韩因由于他想出了这个新游戏来而高兴得不得了，接下来的时间中，他们轮流休息，在接近锡诺普时，正是清晨时分。<p>　　通信仪中已可以收听到在岸上的土耳其情报人员传来的声音：“锡诺普的潜水人，一致认为魔鬼暗礁全然不可接近，他们也认为，就算班提斯，曾在海底下见过俄国潜艇，地点也不会是在魔鬼暗礁，最多是在接近暗礁处，如果是在暗礁的范围之内，那么他在见到了之后，根本没有机会离开。”<p>　　小纳回答道：“谢谢你，这一点十分有用。”<p>　　这一点，真的十分有用，一个普通装备的潜水人，不可能潜进暗礁的范围之内，那么，班提斯发现俄国潜艇的所在，当然是在暗礁的范围之外了，这是一个十分简单的逻辑推理。<p>　　于是，小纳和韩因，采用“蜜蜂回旋搜寻法”——昆虫有许多本能，甚至是值得人类仿效的。这种搜寻法，就是蜜蜂的许多本能之一。蜜蜂要寻找一个目的物，而不能确知这个目的物的所在时，它们就采用这个法子，不断地绕圆圈飞行，而每一圈都扩大或缩小，直到遇上了目的物为止。<p>　　现代的“运动学”，已经用数学定理证明了这是最节省时间和最有效的做法。<p>　　魔鬼暗礁所在位置的资料，已经输入电脑，这时，在他们面前萤光屏上，清楚地显示出来，在潜艇来到距离暗礁三海浬，也就是两次发现空船的附近时，他们开始绕着暗礁打转，而且，开动了一切探测仪器，一列十二幅萤光屏，一起亮了起来。潜艇也开始下沉到了一千二百公尺，接近海底的程度，以利探索。海底十分平静，从两岸的观察窗望出去，可以直接看到海底的情景，两条巨大的鳐鱼，拖着长长的尾巴，跟在潜艇旁游着，像是将这艘小潜艇当作它们的同类一样。两小时之后，他们开始更接近暗礁，海底已经出现了礁石——那并不是珊瑚礁，而是亿万年之前，地壳变动之际，留在海底的岩石。在经历了亿万年的海水冲击之后，岩石可以被海水冲走的部份，早已成了海沙，而留下来的，全是最坚硬的岩石，屹立在海底。<p>　　岩石上自然附满了各种海洋生物，看起来，色彩缤纷，并不单调。在开始的时候，暗礁还是一簇一簇分散的，但是到了更接近之际，看起来，暗礁根本就是在海底拔地而起的山峰，陡上陡下的山峰，奇形怪状，像是无数亘古以来就在海中生了根的魔鬼一样，狰狞可怖，气象阴森。<p>　　这一带的海流，又相当湍急的。黑海的海流，十分奇特；由于欧洲的许多大河，河水都注入黑海，所以黑海的水位高，而大量淡水的注入，也使黑海的海水，含盐量比较少。<p>　　而地中海水位低，海水中的盐分比较高，所以黑海的海水，在流向地中海之际，出现了一股奇特的海流现象，上层的水流方向，和下层的水流方向，恰好相反。<p>　　由于这种奇特的海流现象，再加上无数耸立着的暗礁礁峰，阻挡着海水，所以形成了海水翻滚着，出现了无数大大小小的漩涡。<p>　　当潜艇进入魔鬼暗礁的范围之后，在萤光屏上所看到的海底奇观，令得小纳和韩因两人瞠目结舌。<p>　　这时，他们还未曾进入漩涡的范围之内，但是暗流已令得潜艇震荡不已，韩因要加大马力，和暗流的力量对抗。他们看到的，是不计其数的漩涡，自海面上，直通海底，激起汹涌的水花，这情形，就和陆地上的龙卷风完全一样。<p>　　（龙卷风的形成，是由于气流；漩涡的形成，是由于水流，道理本来就是一样的。）<p>　　漩涡在海水之中的形状，也是上面大，下面小，不断地旋转着，整个漩涡区的面积相当大，他们至少用了一小时，才绕了一个圈，还是没有什么特别的发现。<p>　　韩因问道：“要不要驶进去看看？”<p>　　小纳想了一想，苦笑道：“不必了，倒不是怕冒险，而是……一个潜水人，真是绝无可能潜到这里来的，就算我们现在的位置也不能，何况进入漩涡。”<p>　　韩因也不由自主，吐了吐舌头：“真的要驶进去，非千万小心不可，倒不是怕潜艇的马力不够，而是怕万一有一股极大力量的水流突然而来，艇身只要在那些礁石上碰一下，我们只怕就再也上不去了。”<p>　　小纳给韩因说得有点不寒而栗，深深吸了一口气，他们已经把探索装置的性能发挥到了极致，但是看到的，除了翻腾的水花之外，什么也没有。<p>　　小纳感叹道：“要是有什么人能进入其中的话，倒是一处最隐蔽的基地，谁也发现不了，就算发现了，也无可奈何。”<p>　　韩因道：“在我们航行经过之处，绝没有潜艇，那是可以肯定的了，因为声纳探测，全然没有金属的反应——”他说着，又尽量将潜艇再向前驶近了些，距离前面一个大漩涡不到一百公尺，可以清楚地看到，大漩涡的底部，在海底漩出一个极深的深洞，还有不少海沙，被急骤的漩涡水流带出来，像是烟花一样，在四下飞溅。<p>　　就在这时候，在一幅萤光屏上，突然亮起绿色的一点，同时，发出了轻微的“滴滴”声。<p>　　韩因失声道：“才说没有，就有了，小纳，前面有金属物体。”<p>　　小纳也陡然紧张了起来：“能不能再接近一些，或者加强探索能力？”<p>　　韩因调节了几个掣钮，一咬牙，道：“再向前驶出些，我看不成问题。”<p>　　他说着，已操纵着潜艇，再向下沉，漩涡在越接近海底时就越是细小，贴着海底向前驶，比较容易在两个漩涡所形成的急流之间穿过去，但是困难的是，这一带的海底，已全是高低不平的礁石，贴得太近了，若是擦上了锋锐坚硬的礁石，只怕特种合金铸造的艇身也经受不起。<p>　　韩因驾驶得极其小心，潜艇的震荡也更甚，令得他们不但头晕目眩，而且还有气血翻涌的感觉。<p>　　可是他们的冒险，并不是没有收获，金属探测仪的反应，越来越是强烈，电脑立即开始闪出探测所得的资料，主要是铁，大量的铁金属，在前方四百五十公尺处……在前方四百公尺处……在前方三百五十公尺处……一直到在前方两百公尺处，他们已无法再前进了，前面是大堆暗礁，阻住了去路。<p>　　估计至少要升高三百公尺，才能越过暗礁，但是暗礁之上，却有几十个漩涡急流挤在一起，情形就像几十株巨大无比的大树，密密地生长在一起一样，绝不容任何物体通过去。<p>　　小纳吸了一口气：“如果前面的大量金属是俄国潜艇的话——”<p>　　韩因接了口：“我不以为一个潜水人可以在这种地方发现它。”<p>　　小纳道：“我不是这个意思，我是说，如果俄国潜艇可以到漩涡中心，别人也应该可以进去的。”<p>　　他在说这话的时候，虽然未曾直视着韩因，但是话中却有着明显的挑战意味。韩因挺了挺身：“我也可以到漩涡中心去，办法十分简单。”<p>　　小纳扬了扬眉，韩因道：“升上海面去，驶进漩涡，由漩涡的力量直扯进海底去，只要你能忍受急速的旋转，就可以达到目的了。”<p>　　小纳道：“我猜我可以忍受得住。”<p>　　韩因陡然笑了起来：“不过有一点，只能进去，无法出来。第一，在急速的旋转中，潜艇必然会碰上礁石；第二，我不以为凭一万八千匹马力，就可以挣脱那么多漩涡的束缚；进去容易出来难，小纳，你的意见怎样？”<p>　　小纳狠狠瞪了韩因一眼，但是他接着叹了一声：“你的意思是，就算有一艘俄国潜艇在，也是一点害处都没有的了？”<p>　　韩因道：“当然是，它根本出不来，又会有什么害处？它等于是一堆废铁，而且，艇内也不会有什么活人了。”<p>　　小纳“啊”地一声，隐约地形成了一个概念，假设真有一艘俄国潜艇在哪里，当然应该是黑海舰队中消失了的那一艘。<p>　　再假设这艘潜艇，原来在土耳其沿岸，进行秘密活动，但是却意外地被漩涡卷进了海底，苏联方面可能收到过最后的求救信号，所以知道艇上人员已然丧生，而三位将军恰好在艇上，自然也发了他们的讣告。<p>　　这样的推测，可以说合情合理之极。<p>　　但是，加丹的失踪，班提斯的失踪又怎么解释呢？除非说失踪事件和潜艇失事全然无关，不然，这样的推测，还是不够完美的。<p>　　小纳想了一会，道：“我们升上水面去，看看情形如何，再作决定。”<p>　　韩因答应着，他先令潜艇后退，然后再升上海面，出了海面，向前看去，所见的海水，更是奇观，就像是海底有许多漏洞一样，海水咆哮着，打着转，一起向漏洞之中泻下去。<p>　　小纳把舱盖打开了一点，海水因为急速旋转而发出来的声响，震耳欲聋，骇人之极，海面在漩涡之外，也是波涛汹涌，艇身的动荡，令人有全身骨骼都散开来的感觉。<p>　　这实在是全然无法接近的一片水域，谁最早把这里定名为“魔鬼暗礁”的，真是再贴切也没有了。他们现在所操纵的，可以说是走在人类科学最尖端的产品，可是比起海洋疯狂的力量来，实在不算是什么，坚硬的合金钢的艇身，是不是可以经得起漩涡大力的挤压，真是大大值得疑问的事。<p>　　小纳的脸色一定十分难看，韩因显然也有同样的感觉，他喃喃地道：“看了这样的海洋，才明白当年美国巨型核子潜艇长尾鲛号，何以会在海底神秘失事。”<p>　　他一面说着，一面要操纵着潜艇，发出极大的动力倒退，才能免于被漩涡的吸力吸向前去，而在仪表板上，动力发挥早已到了红线，也就是说，如果这种情况持续下去，是十分危险的事。<p>　　韩因刚才提起了“长尾鲛号”失事，使得小纳的心中，又打了一个突。<p>　　这艘有着上千官兵的巨型核动力潜艇，当年在大西洋深海处神秘失事，至今原因不明，而且失事潜艇的残骸，也一直未能发现，小纳意识到自己如今身在一艘小潜艇中，实在无法和大自然的力量相抗衡的。<p>　　他按钮，合上了舱盖，听不到海水咆哮的声音，多少使他的心境比较平静了一些，他吸了一口气，道：“趁还能后退的时侯，快后退吧。”<p>　　韩因一面大声答应着，一面令潜艇后退，仪表上的指针指出，要动用一万五千匹马力，才能使潜艇脱出漩涡的牵引力。<p>　　这时，他们还只不过是在漩涡的边缘，可以绝对肯定的，若是再接近漩涡，一万八千匹马力，绝无法和漩涡抗衡，正如韩因所说，潜艇会被漩涡直卷向海底，然后，再也无法离开。<p>　　在潜艇挣扎后退之际，小纳利用无线电通讯仪，和在锡诺普的土耳其特工联络，简单地报告着他们此时的情形，并且道：“我们已准备离开，在离开的时候，我们仍然会用回旋法再搜寻一遍，估计在下午六时左右，可以回到锡诺普，随时保持联络。”<p>　　那土耳其特工也回了一句：“随时保持联络。”<p>　　他的声音，听来有点含糊不清，那是由于他当时一方面守在通讯台之前，一方面正在大吃而特吃当地的一种特别的海产，醋渍凤螺肉的缘故。<p>　　这个土耳其特工是一个大胖子，体重超过一百五十公斤，他可以二十四小时不断进食，派他来到盛产各种海味的锡诺普来，对他来说，真是再好不过的了。而且这个叫作即格的老牌特工，已经将近退休的年龄，这种在岸上的联络任务，对他来说，再轻松也不过，他甚至不顾当值时不能喝酒的禁令，早已经灌了不少酒下肚了。<p>　　他所在之处，是锡诺普一个军事基地中的通讯室，就利用了基地上的通讯设备，和小纳的潜艇联络的。在那次通话之后，他令自己坐得舒服一些，小纳在潜艇中，不断把看到的情形向他报告过，录音带已用了将近两小时，看来接着来的报告，还是一样，没有什么新奇之处。<p>　　他打了一个呵欠，赶走了在他面前嗡嗡飞着的苍蝇，又把螺肉放进口中，起劲地咀嚼着，一面就着瓶口，大口喝着酒，然后，歪着头，睡着了。<p>　　等到他一觉睡醒，睁开眼来一看，和上一次小纳与他通话，已过了一个半小时，他连忙开始和小纳联络，可是十分钟之后，他还是无法听到小纳的声音。<p>　　即格开始有点着急，他知道，通讯仪是不可能出毛病的，除非小纳的潜艇，已驶出了有效通讯距离之外，但那也是不可能的，因为他知道有效通讯距离是一千公里！<p>　　他只好设想，是不是小纳把通讯仪的操作停止了？他无法和小纳联络，自然只好等小纳和他联络，肥胖的人，大多数容易心情宽慰，一想到这一点，他就耐着性子等着，当然免不了吃东西和喝酒。<p>　　一直等到小纳说过的预计可以回航的下午时，仍然音讯全无，他觉得事情不对头了，在又经过了一番努力，仍然无法联络到潜艇时，他向土耳其情报总部，发出了小纳、韩因“失去联络”的报告。<p>　　六小时之后，“失去联络”的报告，改为“失踪”——当地军方派出了三架搜索水上飞机，和九架搜索直升机，去进行搜索，都无法在海面上发现那艘潜艇的踪迹。<p>　　“失踪”报告，在十分钟之内，由土耳其情报机构，传送到了美国和法国的情报当局。<p>　　当然，世界各国的情报网，消息是最灵通的，别的国家，也立即可以知道有这样一件事发生了，与这件事无关的，不会深究，与之有关的，自然要深究。<p>　　尤其，小纳已经是一个地位十分重要的人物，无缘无故失了踪，自然会引起震动。<p>　　这些事，本来和我无关，在小纳和韩因失踪后的第五天，我仍然不知道这个消息，在忙我自己的事。告诉我这个消息的，是一个我怎么也猜不到的人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_09'>第六十九卷 游戏 第七章 顶峰机密</b><p>");

document.write ('　　电话响起，我拿起电话来，是一个老妇人的声音：“卫先生，拜访你之前，先来一个电话，是不是比较妥当一点？”<p>　　我一听就愣了一愣：盖雷夫人。是她，她要来见我，不论为了什么，自然都要拒绝。我立时道：“如果是你，由于我根本不想见你，打不打电话，都是一样的。”<p>　　那老妇人，当然就是有“东方第一特务”之称的盖雷夫人，她吸了一口气：“卫先生，你这样说，那一定还未曾知道小纳在魔鬼暗礁附近失踪了。”<p>　　我又愣了一愣，的确，我不知道这件事，我忙道：“那……那是什么时候发生的事？”<p>　　盖雷夫人十分狡猾：“是不是要见见面，我可以详细告诉你？”<p>　　我笑着：“不必了，我可以向美国方面去询问经过。”<p>　　盖雷夫人道：“恐怕不能，美国方面觉得事情十分严重，小纳是个要人，他的失踪，已列为绝对的机密。而且，我还有点事要请你帮助。”<p>　　我仍然拒绝：“我不能给你以任何帮助，你有一个超级大国的力量作后盾，我有什么能力帮助你？小纳失踪的事，自然也有另一个超级大国去作调查，谢谢你告诉我这个消息。”我说着，已准备放下电话来了，那边，盖雷夫人忽然叹了一声：“有一项顶峰秘密，难道你没有兴趣听？”<p>　　我自然有兴趣，我是一个好奇心极强的人，一听到盖雷夫人说有事要我帮助，我已经极想知道那是什么事，以她的神通，居然无法成功，还要我的帮助。<p>　　但是我又实在不愿意和这种人打交道，所以这时，我一听得她这样问，连想也未曾想，立时硬着心肠道：“一点也没有兴趣。”<p>　　盖雷夫人吸了一口气：“我可以算是一个传奇人物，你也是，我认为我们两人之间，多少有一点共通之处。”<p>　　我的语气变得严厉：“我和你绝无共通之处，你是什么身份，你自己清楚。”<p>　　她的声音，居然也十分严峻：“当然清楚，我是一个地球人，你也是，卫先生。”<p>　　她竟会用这样的回答，这倒是我未曾料到的事，我呆了一呆：“是不是事情牵涉到了外星人？”<p>　　盖雷夫人苦笑了一下：“不能肯定，所以才想和你谈谈。与你商议，纯粹是我个人的主意，上头绝不同意，但我坚持如此，请不要令我失望。”<p>　　我冷冷地道：“我以为你已经是最高级的了，你也有上司？”<p>　　盖雷夫人道：“请停止没有意义的对话，如果你肯见我，我立刻就来，我们上次曾有十分谅解的交往，为什么你不给我一个机会？”<p>　　想起上次见她的情形，她的确是一个行事很果断，而且十分明理的人；不然，就是上次的事，她要和我纠缠起来，我还真要大伤脑筋才能应付。<p>　　（上次的事，十分复杂，已记述在“命运”这个故事之中。）<p>　　而且，她简直已经在向我哀求了，所以尽管我仍然十分不愿，却也不便坚拒，何况我也极于想知道小纳是如何会失踪的。<p>　　我有点勉强地道：“好吧，你来，但是如果我对你的话，一表示没有兴趣，我立刻下逐客令。”<p>　　盖雷夫人居然不失幽默：“好，那我尽量拣你有兴趣的说。”<p>　　她放下了电话，我离开了书房，下了楼，在门口等着，不到两分钟，门铃响起，我打开门，看到盖雷夫人已站在门外了。<p>　　无论从哪一个角度来看，她都只是一个干干净净、瘦小的老妇人，甚至是面目慈祥的一个老妇人，怎么也料不到她在“特务界”的地位会如此之高。“人不可貌相”这句话用在她的身上，真体现到了极致。<p>　　我请她进来，她甚至走路的行动，也有一般老妇人的迟缓，可是她的思路，显然清晰之极，还没有坐下之前，她已经十分简单扼要的告诉了我，小纳和韩因两个人失踪的经过。<p>　　她甚至下了一个结论：“小纳的失踪，你也多少有点责任。”<p>　　我干笑了两声，表示对她的话，不屑置评，她道：“小纳在看了我给他的文件之后，自然由于解不开的疑团，曾再去找你商量，而你已经离开了，不然，事情或者有点不同。”<p>　　我闷哼了一声：“谁知道，一个人每天出门，靠右走或者靠左走，就有可能影响他的一生。”<p>　　盖雷夫人说话极直接，她打开了她带来的一个相当大的手提包，拿出一个文件夹来，抽出一张纸给我看：“这就是小纳当时看到的报告。”<p>　　那正是巴曼少将在医院中作精神状态检查的报告书。<p>　　报告书的内容很简单，只有一句，已如前述。<p>　　我看了之后，刹那之间涌上心头的疑问之多，实是无出其右，而最后，我把所有问题，归结成为一个，我直视着盖雷夫人：“为什么要把这份报告给我和小纳看？”<p>　　盖雷夫人眨着眼：“我是在寻求，我们之间是不是有合作的可能性。”<p>　　我挥着手：“请说得具体一些。”<p>　　她坐了下来，神情变得十分严肃：“巴曼少将——我以下所说的，是顶峰机密——巴曼少将，自两年前开始，一直在作一个疯狂的计划，他是秘密进行这个计划的。在整个黑海舰队之中，除了为数不足一百个，他绝对信任的军官和士兵之外，没有人知道他的秘密。”<p>　　我装着若无其事，但已经隐约感到，事情一定非同小可，我道：“哦，他这样的行动，在任何制度之下，都构成叛国罪了吧？”<p>　　盖雷夫人点头：“当然是，可是他的动机，却出自狂热的爱国。”<p>　　我皱了皱眉，“爱国”这种行动，可以演变出任何其他的行动来，这本是不足为奇的事，可是巴曼少将做了一些什么呢？<p>　　我把这个问题问了出来，可是盖雷夫人并没有直接回答，只是反问：“如果当日，你不是离开了，小纳拿着这份报告来找你，你是不是会和他一起来找我？”<p>　　我想了一想：“也许。”<p>　　盖雷夫人没有再问什么，道：“俄国是一个大国，有一大片土地，在黑海之滨，可是黑海却是一个内海，四面全是陆地，唯一通向地中海的黑海海峡，却是土耳其的领土，苏联舰只，固然可以根据国际公约出入，可是却大受限制，没有充分的自由。”<p>　　我听到这里，已不禁骇然：“巴曼少将的疯狂计划，不会是要进攻土耳其，把土耳其作为苏维埃加盟共和国之一吧？”<p>　　想不到盖雷夫人听了我的话之后，瞪了我一眼：“如果是这样，那只是正常的计划，说不上疯狂。”<p>　　我真正有点张口结舌，但是继而一想，盖雷夫人的话大有道理，为了自己国家的利益，用各种手段去并吞另一个国家的土地，这种行为，人类历史上一直在进行着，虽然不能说“正常”，但也不能说是“疯狂”。<p>　　盖雷夫人又道：“事实上，在第二次世界大战才一结束不久，史大林确然有这个野心，要把黑海海峡据为己有，替苏联打开通向地中海的通道，就像当年彼得大帝在地图上画了一条直线，直线变成了西伯利亚大铁道，替苏联打通了通向远东之门，多了海参崴这个东方港口一样。”<p>　　我感到胃部有点抽搐，用力拍了一下桌子：“海参崴，本来是中国的领土。”<p>　　盖雷夫人冷然道：“现在它是苏联在东方的唯一港口，这个事实，只怕再也不会有改变了。”<p>　　我闷哼一声，无话可说，历史上的一些变化，在变成了事实之后，再要去改变它，唯一的方法，似乎就是大规模的战争了。<p>　　盖雷夫人忽然又转变了话题：“我十分欣赏一种游戏，源自中国的围棋，那是一种巧妙地运用力量以扩展自己势力的游戏，在开始时，双方的实力几乎完全是一样的，可是在逐步的运用过程之中，就出现了高下强弱之分。”<p>　　我心绪十分乱，只是“嗯”了一声。<p>　　盖雷夫人继续发挥她的理论：“说起来很公平，一局棋，如果到了中途，一方觉得自己输了，把棋局搞乱，再来一盘的话，输的一方还是输，不会有什么奇迹出现的。”<p>　　她的话，不论她是在为什么行为作辩论，都是难以听入耳的。我立时不客气地道：“当年德国的纳粹党，没有请你去替他们作宣传，真是可惜。”<p>　　盖雷夫人没有说什么，只是向我望了一眼，在她的眼色之中，大有“你怎知我没有帮纳粹做过事”的意味，这不禁令我怵然。由于她的身份是如此神秘，她的过去，做过什么事，只怕世上没有人确切知道。<p>　　我吸了一口气：“言归正传吧。”<p>　　盖雷夫人道：“好，由于俄国国土虽大，但是海路出口却不多，许多爱国者，都一直在这方面动脑筋——”<p>　　我不得不大声抗议：“请注意，用任何借口，侵夺他国的领土，都是丑恶的行径，有这种想法的人，不能称为‘爱国者’。”<p>　　盖雷夫人闭上眼睛一会：“好，不论称他们为什么，他们的计划，有的十分可笑，有的十分疯狂，巴曼少将一直在秘密进行的计划，就属于疯狂这一类。”<p>　　我道：“总算说到正题了，他的疯狂计划是什么？”<p>　　盖雷夫人用十分镇定的语气道：“他计划在黑海海峡的海底，部署超过足够力量的核爆装置——”<p>　　我才听到这里，已经禁不住机伶伶地打了一个寒战，失声道：“制造一场核子战争？”<p>　　盖雷夫人摇头，声音一样镇定：“不是核子战争，因为没有战争的对像。巴曼少将进行的游戏，对手是大自然，他要为被陆地包围的黑海打开一个大缺口，根据他的计划，核爆装置的力量……如果核爆发生，那么，由于地壳断层因为猛烈的爆炸而变动，一大片土耳其的欧洲和亚洲部份会在地图上消失，黑海和地中海会在两百公里阔的海域，联成一气。”<p>　　我用心听着，听到这时，反倒笑了起来，这种计划，确然想像力非凡，但是——我立时问了出来：“有可能实现吗？”<p>　　盖雷夫人抿着嘴，不出声。<p>　　我仍然笑着：“这位巴曼少将，应该复员，改行去写幻想小说，或者，把世界地图制成拼图，随便他喜欢拿掉哪一块——这种人，在疯人院中，倒也并不少见。”<p>　　盖雷夫人沉声道：“别忘记，他的精神状态，经检查之后，绝对正常。”<p>　　我大声道：“想出这种计划来的人，就是疯子。”<p>　　盖雷夫人想：“如果真有力量可以使他的计划实现，只能说他行为疯狂，不能说他是疯子，因为他想到的，是一个可以付诸实行的计划。”<p>　　我的声音有点梗塞：“可以付诸实行？”<p>　　盖雷夫人道：“事实上，他的计划，两年来，已经实现了一半。”<p>　　我陡然跳了起来：“什么意思？”<p>　　盖雷夫人虽然力充镇定，但是我可以看得出，她其实也极其紧张，她的声音也有点干涩：“海底核爆装置已经完成了。”<p>　　我在一愣之后，“哈哈”笑了起来：“不可能，绝无可能。”<p>　　盖雷夫人重复着：“海底核爆装置，已经完成，一旦爆炸，就可以使他的计划实现。”<p>　　我则仍然重复着：“不可能，绝无可能。”<p>　　在我们各自重复了五六次之后，我才喘着气：“就算计划经过苏联最高当局批准进行，也无法在神不知鬼不觉之间，完成这么巨大的海底核爆装置，何况只是巴曼少将那小集团在进行。”<p>　　盖雷夫人道：“如果是国家力量在进行，东西方之间的情报战如此激烈，一定有一点消息泄漏出去，反倒难以全然不为人所知。正由于巴曼少将用小集团方式，极之秘密地在进行，所以才不为人知。”<p>　　我仍然道：“不可能，你是在对我说一个神话，这样巨大的海底核爆装置，要动用多少人力物力？巴曼少将算得了什么？把他属下，黑海舰队所有的导弹的核子弹头拆下来全用上，引爆之后，只怕也不能使黑海海峡增阔半分，要达到他的目的，那场核爆的规模之大，足可以毁灭地球了。”<p>　　盖雷夫人不出声，我又道：“就算利用地壳断层，核爆力量也必然是不可设想的大，你编了这样一个神话来对我说，目的是什么？”<p>　　盖雷夫人忽然现出十分疲倦的神态来，那是一个老妇人的疲倦神态。要在盖雷夫人这样的人身上，现出这种神态来，那证明她真的心力交瘁了。<p>　　她停了片刻：“全是真的，不是神话，这里有全部有关的文件，你一面看，我一面向你解释，这件事，我们自己也认为不可信，但却实实在在是事实！”<p>　　她把那手提包，放到了我的面前，我先不去看里面的文件，只是盯着她问：“一个问题就够了，他的核爆装置，自何而来，要明白，那绝不是海底试爆那么简单，而是要把接近五十万平方公里的陆地，在地球表面消失！”<p>　　盖雷夫人的声音也透出疲倦，挥着手：“你先了解事实，再追究原因，好不好？”<p>　　我望了她片刻，心中乱成一片，但是想来想去，觉得以她这样身份的人，绝没有理由编一个神话，来说给我听的，天下岂有这样吃饱了饭没事做的人？<p>　　于是，我把手提包放在桌上，把文件全取出来，一面看着，一面听着盖雷夫人的解说。<p>　　整件事，实实在在，是不可相信的，但是却偏偏有着极其确凿的证据，而且事情发生的经过，也堪称奇绝。<p>　　当然，要把整件事详细记述出来，那至少要五十万字，我采用最简略的方法，把这个“顶峰机密”中发生的事，记述下来。<p>　　事情确切从哪一天开始？自然是从巴曼少将动了意念，想要替黑海打开一个大缺口，使黑海成为真正海洋的一部份，改变黑海是一个内海的现象开始。<p>　　巴曼的这个意念，可能是他在少年时期就已经有了的。少年人十分喜欢幻想，他早有此念，也大有可能，所以确实的发现日期，已经不能追寻了。<p>　　或者说，事情发作的日子，那倒有确切记载的，是今年三月二十日，那一天，有一份报告，放在黑海舰队司令员普罗科夫海军中将的办公桌上，报告是司令部直属办公厅拟上来的。<p>　　普罗科夫中将翻阅这份报告之际，一直皱着眉，报告的内容是：“根据巴曼少将的命令，不按照正常程序调用舰队所属两艘属于绝顶军事秘密的‘海底工程船’进行特别任务，已属两年来的第九次，以往八次，皆有报告呈上。”<p>　　中将之所以皱眉，是第一次接到这样的报告之际，他就会把巴曼少将召到办公室来，向他当面质询。巴曼少将年纪并不大，作为一个海军少将，他年纪甚至可以说是相当轻，英俊挺拔，而且和中央，最高领导阶层的关系，好得异乎寻常。目前普罗科夫虽然是他的上司，但是也不敢太得罪他，因为说不定什么时候，一项发自中央的任命调动，上下级关系，就可对调。普罗科夫是一个老资格了，自然深通为官之道。<p>　　第一次，他只能把报告推到巴曼少将面前，让他自己去看。<p>　　巴曼少将傲气十足地翻了一翻，就把报告推了回去：“导弹里有紧急工作，所以未曾采取正常步骤，我以为我有权调动这些工程船的。”<p>　　普罗科夫道：“当然有，但最好按照程序。”<p>　　巴曼少将更傲慢：“最好叫办公室别再打这种报告。”<p>　　普罗科夫心中相当生气，但是却打着哈哈，他没有叫办公室不打这种报告，这种报告两年来连续在他桌上出现，他却也没有采取什么行动。<p>　　这一次，他实在有忍无可忍之感了，通过副官的联络，半小时之后，巴曼少将又进了他的办公室，中将注意到了巴曼少将容光焕发，有一股难以遏制的兴奋，看起来趾高气扬一样。<p>　　中将指了指报告，等待巴曼的解释，巴曼放肆地笑了起来：“要改变人类历史，谁去斤斤计较规章？”<p>　　中将忍着气：“工程船进行的是什么任务，请你交一份报告上来。”<p>　　巴曼少将立正，挺胸，他身形本就高大异常，这时看来，更是英姿勃勃。中将倒并不觉得自己在外形上被他比了下去，而是觉得，巴曼少将的这种气势，不可能再在他自己身上出现了。<p>　　巴曼少将响亮地回答着：“是。”<p>　　巴曼少将的报告，在第三天就送到了普罗科夫中将的手上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_10'>第六十九卷 游戏 第八章 疯狂计划</b><p>");

document.write ('　　这份报告，就是盖雷夫人说过的，巴曼少将的“疯狂计划”。普罗科夫中将看到一半，几乎没有昏过去。<p>　　这份计划，也在盖雷夫人的手提包中，文字图片均经过了缩小，但还有厚厚的一大叠，计划十分详细，把巨大核爆的一切，都计划得清清楚楚，连如何在事先，假借一个借口，要先令该计划中核爆地区的所有人遣散，都计划在内。<p>　　如果这个计划真的付诸实行，需要迁移的人，超过一千万，那将是人类历史上最大的一次迁移。<p>　　当地的地层结构，也在计划之中，还有图表说明，地壳断层裂开之后，整个陆地所发生的巨大变化，可以使黑海和地中海联成一气。自然，受影响最大的国家是土耳其，它的欧洲精华部分会完全消失。保加利亚、罗马尼亚濒临黑海的部份也会受到影响。计划书中并且指出，罗马尼亚和保加利亚也受牵连是一件好事，这两个国家，一向听命苏联，如果大规模的迁移运动，先从这两个国家开始，土耳其不得不跟着进行。<p>　　而运用什么借口，来逃避制造这样一场大核爆的责任呢？巴曼少将的想像力，真是丰富之极，他的计划是，在大爆炸引爆的一年之前，就由苏联国防部不断向全世界发布消息，说是已有极可靠的情报，某外星的侵略先头部队将要进攻地球——要制造一些假证据是十分容易的事。而进攻地球的第一个目标，会是黑海海峡。估计地球上还没有足够的防卫力量，所以必须把这一地区的一切撤走，依据外来侵略者第一次进攻时所使用的武器，破坏力量，再来商议对策。<p>　　这种借口，虽然有点匪夷所思，但是真要实行起来，却并非不可实行。巴曼少将甚至计划了进行的步骤，首先先使在太空轨迹中航行的若干人造卫星爆炸，当作是外星侵略者的所为之类。<p>　　把一切全部推在虚无缥缈，无可追寻的外星侵略者身上，巴曼少将无疑是幻想方面的天才。<p>　　这个计划，如果用苏联这样超级大国的国力去逐步进行，一定可以进行得天衣无缝。<p>　　我看到一半时，虽然心中在告诉自己：只不过是计划，不可能实行的，苏联领导层，不可能被巴曼的疯狂计划打动的。可是一面在这样告诉自己，一面已然冷汗直流，连手心也全是冷汗。<p>　　计划还估计了核爆之后，辐射尘的扩散程度，和黑海、地中海一带可能发生的海啸，也估计到了至少要十年之后，一切才能恢复正常，那当然是一场人类有史以来最大的人为灾难，但是计划说：“为了我国长远的利益，完全值得执行”云云。<p>　　普罗科夫中将当时看这份计划之际，看了一半，就几乎昏了过去；倒绝不是吓昏过去，而是气昏过去的。这样荒谬的计划，但可以看得出，是花了不少人力物力，精心地，被当作一本正经的事而编出来的。<p>　　我匆乙看完了计划，把其中详细列明，有关数据的部份全部略了过去，只注意到了有些数字，竟然精确到了小数点以后的五位数。<p>　　我合上了计划，吁了一口气：“司令员其实不必生气，他应该知道这个计划，绝无被批准执行的可能，虽然贵国真要疯狂起来，这计划并非不可行。”<p>　　盖雷夫人点头：“当时中将的态度确然如此，他立即召见巴曼少将——”<p>　　司令员召见巴曼少将时，自然怒气勃发，拍着桌子，吼叫着：“这算是什么？国家电影制片厂请你协助编写剧本？”<p>　　巴曼十分严肃地回答：“这是有关国家前途的计划，司令员同志。”司令员叫得更大声：“你以为上头会同意你的计划吗？你这个——”他接下来，骂了一连串的脏话，巴曼少将只是挺立着，等司令员骂完，他才道：“有人帮助我，我可以在某些帮助之下，完成这个计划，事实上，计划中的一切，一直都在秘密进行，进度超乎理想，所以我才连续动用工程船，而且，我认为计划可以在内部极机密的情形下公开了。”<p>　　司令员真不相信自己的耳朵，他连声问：“谁！谁在帮助你完成，进行这个计划？”<p>　　巴曼少将的回答是：“关于这一点，目前还必须是绝对的机密。”<p>　　司令员自然更怒：“什么意思？我是司令员，保密，对谁保密？”<p>　　巴曼少将没有回答。<p>　　（以上的经过，是在一份由普罗科夫中将签名的报告之中，司令员向上司报告的情形，当然是事实，这份报告的副本，也在众多的文件之中。）<p>　　而就在司令员几乎要动用权力，把巴曼少将军法从事之际，他办公桌上，直通莫斯科的直线电话，响了起来，司令员清了清喉咙，才拿起了电话来，电话中传来的是一个他熟悉的大人物的声音，他，作为黑海舰队的司令，也必须听这个大人物的命令。<p>　　大人物直截了当地告诉他：“巴曼同志的计划，最高方面正在研究中，他有一切行动自由，从现在起，他的职务有新的调动，不再隶属黑海舰队，但是有权动用黑海舰队的一切资源，你作为司令员，必须尽全力协助他。”<p>　　司令员听得目定口呆，他想争辩几句，可是却说不出话来，而大人物已挂上了电话。<p>　　巴曼少将的态度，倒也没有再特别倨傲，当司令员挥手请他离去之际，他还是行了一个军礼。<p>　　我听盖雷夫人说到这里，不禁更加骇然：“贵国的领导层，居然会同意这个计划？”<p>　　盖雷夫人吸了一口气：“事后证实——出了事之后才证实，那位大人物，并没有打过这个电话。”<p>　　我越听越是奇讶：“那么，当时这个电话，是巴曼安排的？这……确然不是难事，但是，如何模仿大人物的声音呢？”<p>　　盖雷夫人道：“这一点我们不知道，巴曼一再提及他有外来的助力，这一点最可疑，你再详细了解下去，就会明白了。”<p>　　我想了一想：“是不是贵国权力中心的最高层，已经同意了他的计划，在暗中给他帮助？”<p>　　盖雷夫人望着我，也显示了一丝疑惑的神色，但是她却立即又摇了摇头。<p>　　我补充着我的意见：“贵国近年来有不少行动，十分古怪，例如瑞典领海之中，不断出现神秘的潜艇；又例如一枚导弹，忽然飞入了芬兰的国境，等等，这些行为，自然都受最高权力中心的指挥，也可以说是在进行巴曼的计划，造成一种已有外星侵略者开始向地球进攻的假象。那枚射向芬兰的飞弹，就有传说，是为了对付一架不明飞行物体的。”<p>　　盖雷夫人又呆了半晌，才又摇着头：“不可能，除非另外有一个秘密的权力中心的存在，可是……可是事情又实在十分奇怪——”<p>　　她讲到这里，想了一想，才又道：“事实是，巴曼少将已经取得了他所需要的一切——”<p>　　她陡然之间，讲出了这样一句话来，我不由自主在喉间发出了“咯”的一下响：“请……你说得具体一点，什么意思？”<p>　　盖雷夫人苦笑了一下：“他已经在不知不觉间，完成了核爆装置，在博斯普鲁斯海峡、马尔马拉海峡、达达尼尔海峡，都完成了核爆装置，可以同时引爆，来达成他的计划。”<p>　　我又呆了一呆，才笑了起来：“我想这是他在骗人，他哪里来的所需的一切？贵国的核武器储备，虽然相当丰富，但只怕全给了他，也还不够。”<p>　　盖雷夫人沉吟着：“我国的核武器，要动用的话，有一套极严密的规章和制度，决不是一个小集团所能随便接触的。”<p>　　我道：“这就是了，其他国家，当然也不会给他帮助，所以，他是骗人的。”<p>　　盖雷夫人深深吸了一口气：“如果他是骗人的，我也不必把这些事告诉你了。事实是，五月中，巴曼少将向司令员提出，说按照他的计划，一切都已部署妥当，核爆随时可以进行——”<p>　　我有点慌乱地挥着手：“司令员会相信吗？”<p>　　司令员自然不相信。<p>　　普罗科夫中将，在接到了巴曼少将的报告之后，只是嗤之以鼻。自从上次接到命令，上头允许巴曼少将有行动自由，尽量去发挥他的“天才计划”之后，司令员十分不满，也通过了各种渠道，向高层反映这种情形的不合理，也有了一点反响。<p>　　据司令员官场的经验，他估计在不久的一次高层会议之中，可以来一次反扑，反扑如果成功，不但可以使巴曼少将职务不保，也可以使他的后台靠山，从高位上垮下台来。<p>　　所以，司令员对巴曼的行动，暂时采取冷眼旁观的方法。<p>　　不过，作为黑海舰队的司令员，在听到了“一切部署完成”的报告之后，也不免暗暗心惊，因为他懂得那需要多少核武器才能完成，而如果没有最高当局的全力支持，巴曼少将如何有能力完成部署？<p>　　所以，当巴曼少将请他和参谋长，一起去观察一下那些已完成的装置之际，他和参谋长商量了一下，带着极度疑惑的心情答应了下来。在出发之前，他的准备功夫也相当充份，带了超过十个专家，巴曼少将已带了一批专家，所有人，利用潜艇去观察。行动自然是高度机密的，因为苏联潜艇驶入黑海海峡是违反国际公约的，一给土耳其方面知悉，立时会形成巨大的国际纠纷，所以，在潜艇上，装设了“隐形”装置——一种复杂的反探测系统，可以避过深海声纳探测和雷达探测的设备。<p>　　那艘潜艇，就是黑海舰队中潜艇母舰所附的两艘中的其中之一。<p>　　这次“视察”，历时二十八小时，视察的结果，使得司令员、参谋长和他们带去的专家，目定口呆。而且的确，恰如巴曼所言，在黑海的三个海峡的海床之上，有着巨大到不可思议的核爆装置。<p>　　我听盖雷夫人讲到这里，大声打断了她的话：“证据可能只是表面的，有一些装置，但一定没有真正的核子弹，就像是一柄只有空弹壳的手枪一样，只能起到恫吓作用。”<p>　　盖雷夫人脸上的许多皱纹，挤在一起：“任何人都但愿如此，可是科学上的证据，却一应俱全，专家甚至可以肯定，巴曼少将的呈报数据，是完全正确的，核爆装置一旦引发，产生的威力，足以造成他预期的效果，那是三千倍超级氢弹的威力。”<p>　　我立时“哼”地一声：“贵国所拥有的超级氢弹，总数也不会超越一千颗吧？”<p>　　盖雷夫人吸了一口气，才道：“是，所以在证实了核爆装置确然已部署完成之后，巴曼少将的‘帮助’，究竟来自何方，就成了最难理解的事。”<p>　　我保持着沉默，因为事情实在太不可思议，也太紊乱了，甚至无法对之提出任何问题来。过了一会，我才道：“贵国最高层反应如何？难道他们也不知道巴曼少将的助力来自何方？”<p>　　盖雷夫人叹了一声：“在证实了巴曼少将所说属实之后，最高领导层的震惊程度，在任何人之上，自然立即召开了紧急会议——我也是这次最高层的紧急会议的参加者之一，因为在决定决策方面，随时都会应用到情报资料。”<p>　　我点头，表示理解以她的地位，确然有资格参加这类最高层的重要会议的。<p>　　会议的形态，可以说奇特之极，只怕是苏联自从十月革命以来，从来也未曾出现过的怪现象。最高权力中心，在巴曼少将的面前，全然无所发挥权力的作用，当那个电话——当时打到普罗科夫中将办公室中的电话，被揭穿并无其事，权力中心严厉地要求巴曼少将作解释之际，巴曼少将只是轻描淡写地道：“这只是我所获得帮助的一部份，以便我的计划顺利进行。”<p>　　权力中心的责问更加严厉：“你的帮助，是来自哪一个外国？”<p>　　以巴曼少将的身份而论，他如果接受任何外国这种形式的“帮助”，那是极其严重的叛国罪了。可是巴曼少将仍然若无其事，他的回答是：“接受帮助的条件之一，是要严守秘密。”<p>　　他的这种态度，令得所有参与会议的人，忍无可忍，在一片责斥咆哮声中，普罗科夫中将当时就出手，揭下了巴曼少将的领章和肩章，而且也决定了要把他军法从事，立时处决。<p>　　可是在群情汹涌之中，巴曼少将说了几句话，却又令得整个会议室，在突然之间，变得雅雀无声。<p>　　巴曼说的是：“不论你们怎样对付我，我要指出一个事实：装置已经完成，控制发射的所在，只有我个人知道，你们不能拆除装置，一动手拆除，爆炸就会自动发生。爆炸已开始倒数，时间是一年——三百六十五又四分之一天，关于外星侵略者要进攻，地球的某一部分必须进行大撤退的宣传，应该立即开始，换言之，人类历史上最伟大的计划，必须一丝不苟，按章进行。”<p>　　巴曼说出如此之斩钉截铁，神态自若，任何权力，在他身上都不发生作用，就算当时把他大卸八块，也难以阻止他疯狂计划的实现，所有参加会议者，面面相觑，不知如何才好。<p>　　最后，还是由一位大人物，把肩章和领章，送给巴曼，巴曼在接回去的时候，冷笑着：“少将的军衔，算是什么，我可以作全人类的总司令！”<p>　　所有人啼笑皆非，先劝巴曼回敖德萨，巴曼离开之后，激烈的争辩又开始，在几小时之后，总算有了一项决议：这件事，必须按照最高机密来处理，绝不能有丝毫外泄。其次，再派一批专家，到黑海海峡去观察那批核爆装置。<p>　　再一次观察，巴曼少将有恃无恐，合作之极，把专家所需要的资料，尽量供给。<p>　　十天之后，视察结束，专家之一的报告之中，有一项这样说：“要覆核巴曼提供的资料上的数据，我国现有大型电脑，不能负担操作之责，估计美、苏、英、法等国联合，也未能胜任，暂时无法知道这批数据如何计算得来，但却有强烈的说服力，证明一切事实。”<p>　　机密会议再次召开。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_11'>第六十九卷 游戏 第九章 大祸临头</b><p>");

document.write ('　　会议并没有巴曼参加，巴曼只是在“等会议的决定”。会议中自然议论纷纷，最后的决定是：赞成黑海舰队司令员和参谋长，说服巴曼少将取消他的计划。<p>　　司令员普罗科夫中将和参谋长维拉斯基少将，明知道那是不可能的事，自然不肯接受这个任务。可是会议却除了他们两人之外，一致议决通过，并且授权他们两人，可以采取任何方法和手段。<p>　　两人无可奈何地接受了这个任务，回到黑海舰队的基地，他们采取了一个十分特殊的方法来对付巴曼少将。<p>　　在只有他们三个人参加的秘密聚会上，普罗科夫中将一面笑着，一面对巴曼道：“你的游戏玩完了！而且，这是一个失败的游戏，开始倒真能使人大吃一惊，但等到人人镇定下来时，就拆穿了你的恫吓，因为你根本说不出，你从何得到那么巨大的核爆能力。”<p>　　当时，巴曼少将的神情难看之极：“不要问能力自何而来，的确有那种能力存在，是不是？”<p>　　司令员和参谋长一起笑，他们装得极像，像是真的觉得事情十分可笑一样，他们道：“证明？唯一的证明方法，是真有这样的一场核爆，不然，我们决定了不相信。”<p>　　巴曼怒道：“我可以有进一步证明给你们看。”<p>　　司令员直指着他：“你不能证明什么，你根本是一个神经极不正常的疯子。”<p>　　巴曼吼叫起来：“你们才是疯子，事实放在眼前，你们居然不信，你们才是疯子。我明天一早就到莫斯科去，一天回来，就有新的证据给你们看，也可以证明我的神经绝对正常，你们可以先一天在潜艇上等我，我一从莫斯科回来，立即和你们会合，给你们看你们知道这不是游戏的证据！”<p>　　这一次秘密聚会，是在午夜时分进行的，其中自然还有反覆的争论。巴曼少将将离去之际，已是天明时分了。巴曼少将立即搭乘专机到莫斯科，而普罗科夫也立时和莫斯科直接通话，表示他们可以在那艘潜艇之中，把巴曼少将解决掉。<p>　　最高权力中心反问：“核爆装置已开始倒数，不管巴曼是死是活，一年之后，核爆就会发生，在未找到防止的方法之前，不应该‘解决’巴曼。”<p>　　而情报机构方面——自然是盖雷夫人的杰作，也提供了意见，说巴曼少将在过去两年之中，花在那艘潜艇上的时间，超乎寻常，而且经常秘密驶这艘潜艇出海，而已经证明，这艘潜艇上的所有官兵，全是他的亲信，相信在他们之间，有一项秘密的宣誓仪式在。<p>　　而且，那艘潜艇，有一个外表看来一摸一样的仿制品，目的也并不是用来愚弄西方国家的间谍卫星，而是用来愚弄黑海舰队的自己人，好不让人知道巴曼在不断使用这艘潜艇。<p>　　根据这样的情形来分析，这艘潜艇对巴曼少将来说，一定十分重要，说不定核爆的控制中心，就在这艘潜艇之上。<p>　　所以，建议司令员带一批可靠的官兵，先一天登上潜艇，调离原来官兵，在潜艇上，进行彻底搜查，如有所获，就可以对付巴曼了。<p>　　盖雷夫人的建议，得到了接纳，所以他们先带人登上那艘潜艇——那一天，他们的活动，土耳其的特工，只知道这一点，内幕如何，绝不知悉。<p>　　这时，我听盖雷夫人讲着，虽然她的语调听来十分平淡，可是她所讲述的事，真是惊心动魄之极，听得我连气也喘不过来。<p>　　我有点失魂落魄地问：“在这一切进行的时候，你们是确信真有核爆装置在黑海海峡？”<p>　　盖雷夫人道：“是。”<p>　　我摇着头：“这是很难理解的，据我所知，核爆装置是一种十分复杂的装置，真正发生作用的，当然是它的中心部份，在中心部份有着核爆的原料，我认为在未见到原料之前，不能确定。”<p>　　盖雷夫人叹了一声：“当然不必亲眼看到，有很多仪器可以探测得到，仪器探测的结果是超过了所有仪器的负荷，这足以证明了。”<p>　　我呆了半晌，觉得事情的重要，恰如盖雷夫人曾说过的：最大的关键，是巴曼少将得到了什么人的帮助，才能完成这样的装置！<p>　　呆了半晌之后，我才道：“以后的发展怎么样？”<p>　　在我这样问的时候，在许多许多的疑问之中，有一个问题始终在心头：她告诉我这样的秘密，究竟是为了什么目的呢？<p>　　自然，这个问题，等她把全部事情告诉了我之后，再问她不迟。而且，就算我不问她，她也会告诉我的，因为她一开始就已经说过，她需要我的帮助。<p>　　司令员、参谋长，带着可靠的官兵，行动十分顺利，一下子就接收了潜艇母舰，把巴曼少将的亲信，超过一百名官兵，全都看管起来。<p>　　这时，巴曼少将正在莫斯科，向权力中心再一次强调，他进行的一切，绝不是游戏，他也不承认是疯子，所以主动到军事医院去接受检查。<p>　　他在莫斯科的活动，包括了到一个导弹工厂，和国防部的机密会议。盖雷夫人做为主要的情报工作者，在巴曼少将不知道的情形之下，密切监视着他的行动。<p>　　巴曼少将在秘密会议上，又透露了一个事实，核爆将会由一枚导弹引发——到了发动核爆的时候，一枚导弹，由预先安排好的地点射出，直射向黑海海峡，触发猛烈的核爆。<p>　　导弹工厂的一批专家，证实了这个计划的可行性，而医院的专家，又证明了巴曼一切正常。<p>　　自然，巴曼少将的一切言行，立时通知了在潜艇上的黑海舰队司令员和参谋长。在潜艇上的一切活动，也立时报告到权力中心。<p>　　对潜艇的彻底搜查，在三小时之后，就已经有了极明显的结果。<p>　　在潜艇上，发现一个秘密的舱房，根据潜艇的设计图例，它应该是潜艇的辅助动力室，但显然经过改装，在动用了专门开启牢不可破的防护门的专家，把舱门打开之后，发现里面是另一道更坚固的门。<p>　　而且，在门上有红色的警告：“此门若不按照正常程序开启，立时会发生猛烈爆炸，爆炸后果极其严重，任何人等，不能轻举妄动。”<p>　　在这种情形下，自然据实报告，权力中心的决议是：等巴曼少将登上潜艇时，可以用任何手段，使他用“正常方法”打开这扇舱门。<p>　　一场“潜艇大喋血”已经在等着巴曼少将，但是巴曼少将还是一到就登上了潜艇母舰，为了使巴曼和他的亲信隔离，所以巴曼一上舰只，立时就启航，离开了基地，以便孤立巴曼。<p>　　西方的情报人员只探到了这里为止，以后的发展就不知道了。<p>　　我屏住了气息，问：“结果发生了什么事？”<p>　　盖雷夫人的神情，沮丧之至，半晌不出声，才道：“我应该跟上舰只去的。”<p>　　我骇然：“你是说，发生了什么事，你也不知道？”<p>　　盖雷夫人沉默了片刻：“我派了人在潜艇上，保持密切的联络，那是无间断的通讯，也就是说，潜艇中发生的一切，我们立刻可以知道。在巴曼少将一上了潜艇之后，他和司令员、参谋长之间的对话，我们每一个字都可以收听到，这里是录音带，请你听一听，或许你可以提供一点意见。”<p>　　我心中疑惑不已，盖雷夫人已取出了小型录音机来，播放录音带，同时，她解说着：“地点是在潜艇的主舱之中，时间是巴曼上船后，母舰立时启航之后。”<p>　　我深深地吸了一口气，立时听到了一个相当粗豪的声音，讲话的速度十分快，俄语的节拍本来就紧密，再一说得这样快，不是对俄语十分纯熟的人，根本无法听得清楚。<p>　　盖雷夫人自然知道我可以听得明白的，所以她不再出声，只是双手交叉着，她也在用心听，显然是她有着不明白的地方，希望再听一遍，可以听出一些新的线索来。<p>　　她只是告诉我，哪一个声音是属于什么人的。<p>　　第一个听到的声音，是巴曼少将的。<p>　　巴曼少将的声音之中，有着怒意，也有着相当程度的不屑：“这是什么意思？谁下令启航的？”<p>　　普罗科夫中将立时回答：“我，黑海舰队司令，海军中将普罗科夫。”<p>　　巴曼闷哼了一声：“我以为在我回程途中，你们已接到了莫斯科方面的最新指令。”<p>　　维拉斯基少将比较阴森：“是，指令授权司令员可以用任何方法对付你。”<p>　　巴曼哈哈大笑了起来：“方法？什么方法？莫斯科不可能不明白，对付我是没有用的！重要的是核爆装置，必然会爆炸。”<p>　　普罗科夫冷笑道：“不见得，我们已在潜艇上找到了一个秘密舱，请你打开它，我们有理由相信，里面有着控制核爆的设备。”<p>　　巴曼仍然笑着：“看起来，这真是像一场游戏，有许多线索，可以完成游戏，可是一个线索，连结着另一个线索，不论你找到了多少线索，只要第一个线索解不开，就一点用处也没有。”<p>　　维拉斯基责斥：“少说废话，把那个船舱打开。”<p>　　巴曼少将却自顾自道：“这第一个线索，就是我，我不会听你们的任何指令，对于打开那个舱的门，我的回答是：不！”<p>　　他这个“不”字，说得十分大声。而且语意坚决之极，以致令得要强迫他行事的人，一时之间，难以出声。静寂维持了并没有多久，便是司令员下达的一连串命令，要潜艇的指挥，把潜艇脱离母舰驶远去。<p>　　在这期间，夹杂着巴曼的冷笑声，然后，司令员道：“你安排在潜艇上的人，全都被拘留了，你应该明白自己的处境，继续与国家为敌，对你绝无好处。”<p>　　巴曼咆哮了一句：“你们才是国家的叛徒。”接着，他就以十分冷静的声音道：“希望你们派来的人会操纵这艘潜艇。”<p>　　这时候，一定是潜艇震荡得十分厉害，不断有碰撞的声音和惊叫声传出来，大约持续了三分钟，司令员和参谋长也频频在问：“什么事？发生了什么事？”而巴曼也一直在冷笑。<p>　　过了不多久，就有一个听来相当惶急的新的声音加入：“报告司令员、参谋长，这艘潜艇……和原设计已大大不同，曾经经过彻底的改造，它的动力……比原来大了超过十倍。”<p>　　司令员的声音又是惊骇，又是严厉，他叫道：“巴曼，你解释！”<p>　　巴曼冷笑道：“我可以在黑海海峡下，完成那么巨型的核爆装置，改造一艘潜艇，算得了什么？告诉你们，这艘潜艇，可以说是世界上设备最先进的潜艇，能其他任何潜艇所不能。”<p>　　司令员的声音有点气急败坏：“你……一直瞒着上级在做这种事？”<p>　　巴曼对于司令员的指责，根本不回答，只是用十分威严的声音道：“不是经过特殊训练的人，根本不会操纵这艘潜艇，我劝你们把潜艇指挥权交给我，不然，任何一部份出了毛病，我们都会在海底丧生。”<p>　　普罗科夫中将大声怒喝：“和你这种叛徒同归于尽，也算是尽了我做军人的本份。”<p>　　维拉斯基少将的声音却有点犹豫：“司令员，是不是先回基地再说？”<p>　　他的这句话才一出口，就听到“砰”地一下巨响，在一下巨响之后，是众多人的惊呼声，和巴曼的哈哈大笑声，然后，所有的声响，一起消失。<p>　　我听到这里，盖雷夫人已按停了录音机，我呆了好一会，才道：“潜艇失事了？”<p>　　盖雷夫人缓缓点着头：“除了得出这个结论之外，好像不会有第二个结论了。”<p>　　我听出她的话中，对“潜艇失事了”这个结论，似乎还有保留，但是又不知道她为什么这样说。<p>　　我想了一想：“照说，潜艇启航不久，不会驶出太远，应该立即派出搜索队去找。”<p>　　盖雷夫人道：“当然，庞大的搜索队，在半小时之后就出发，包括了海面，海底和空中的搜索，那时，母舰回航不久，估计潜艇离基地，不会超过三十海浬，可是搜索的范围一直扩延到了六十海浬，还是什么也没有发现。潜艇失事若是严重，成了碎片，必然有物件浮上海面，若是不严重，一定沉在海底，可是搜寻的结果，却是什么也没有发现。”<p>　　我皱着眉，想到这艘潜艇，曾经过彻底改造，巴曼曾自夸是世上最好的潜艇，那么它的航速，一定超乎寻常。估计它离基地只有三十浬时，它可能已在六十浬之外，当搜索范围扩延到六十浬时，它早可能在一百浬之外，自然找不到了。<p>　　由于通讯的突然断绝，在潜艇上，究竟发生了什么事，竟全然无法知道。在搜索进行了三天之后，由于搜索的规模太大，甚至不得不临时宣布，有一场军事演习在进行——仍然没有踪迹，最高权力中心认为潜艇已在不明的原因中失事消失，艇上官兵，自然也都牺牲了，所以才发了讣告。<p>　　讣告中仍然有巴曼少将的名字，而且，照样称他为“同志”，那自然是为了掩人耳目，最高权力中心的意思是，关于巴曼的事，再也不要提起，就把它当成一场噩梦一样。<p>　　我听到这里，不禁失声道：“怎么能把它当成一场噩梦？核爆装置还在海峡下面，一年——不到一年之后，它会由不知从何处发出一的枚导弹引爆。”<p>　　盖雷夫人沉着脸，当她沉着脸的时候，她的神情十分阴森，而且脸上的皱纹也更多，老态毕现。不过她看来虽然老，却始终给人以十分机警的感觉。<p>　　她道：“最高方面的假设是，那枚导弹的发射控制，是在潜艇的密舱之中，潜艇既然已不存在了，那么，那枚不知隐藏在何处的导弹，也就永远不会再发射。海峡下虽然埋着祸胎，巨祸也不会发生。自然，日后如果该处的地层有猛烈的变动，可能引致核爆发生，但地层变动本身就是一个巨灾，也不在乎再使灾情加重一些。”<p>　　我一面听，一面大摇其头：“不对，不对，这一切，全是假设，一切的结果，都建立在假设的基础之上，这样的大事，怎能用一个假设来作推断的根本？”<p>　　盖雷夫人静了片刻：“对，你的反应，和我是完全一样的，现在我更相信，我来和你详谈，是十分正确的。”<p>　　我苦笑：“先别恭维，你的意见——”<p>　　盖雷夫人道：“我向最高当局说了我的意见，但是最高当局反问我，有什么法子可以证明潜艇还存在？我自然也拿不出证据来。”<p>　　我想了一想：“和那艘潜艇的联络，一直中断？应该，像你这样老练的人，应该有某些特殊的紧急安排的。”<p>　　盖雷夫人一听得我这样说，不由自主地迅速眨着眼，并不出声，我又道：“贵国最高当局处理整件事的手法，也不敢恭维。巴曼是最重要的一个人物，如果是进行一场游戏的话，他是游戏的对手，如今把他弄消失了，游戏的对手变成无形的了，怎么应付？”<p>　　盖雷夫人声音苦涩：“或许他们认为，消灭了游戏的对手，游戏就结束了？”<p>　　我闷哼了一声：“这不合规则，而且，巴曼只不过是露面的对手，别忘了他还有不可思议的后台——我绝不认为他是在和美国合作，美国不会对把黑海和地中海合而为一的计划有兴趣。狂人格达费倒可以和他情投意合，可是利比亚根本没有这种力量。”<p>　　盖雷夫人深深地吸了一口气，一声不出，又按下录音机的放音掣。我不知道她这样做是什么意思，因为录音部份已经听完了。<p>　　录音带开始转动，在最初的一分钟内，什么声音也没有，我正待问她在弄些什么玄虚之际，突然听到了一下接一下的“哔”、“哔”的声响，声响还有着长短之分，分明是一种通讯密码。<p>　　我立时向她望去，她道：“正如你所料，我预计到可能有非常事故发生，所以作了一项在紧急情况之下，可以联络的安排，那是一具可以发射极强力的超短波无线电波的仪器，可以在恶劣的环境之中，或是远距离，接收到发射出来的电波。”<p>　　我登时紧张起来：“这……是潜艇失踪之后收到的？它是什么意思？”<p>　　在我们说话的时候，“哔哔”声一直在持续着，我已听出，它是在不断重复着一个简单的音讯。<p>　　盖雷夫人道：“这是在确定潜艇失踪之后十天收到的，它只说了一句话：情况在极度危急之中。”<p>　　我盯着她，没有发出问题来，并不是我没有问题，而是问题太多了。<p>　　在潜艇失踪十天之后，还会有紧急讯号传来，那千真万确，证明了潜艇只是失踪而已，只是隐匿在某个找寻不到的地方，而不是已经消灭了。<p>　　在这样的情A也不要提起，就把它当成一场噩梦一样。<p>　　我听到这里，不禁失声道：“怎么能把它当成一场噩梦？核爆装置还在海峡下面，一年——不到一年之后，它会由不知从何处发出一的枚导弹引爆。”<p>　　盖雷夫人沉着脸，当她沉着脸的时候，她的神情十分阴森，而且脸上的皱纹也更多，老态毕现。不过她看来虽然老，却始终给人以十分机警的感觉。<p>　　她道：“最高方面的假设是，那枚导弹的发射控制，是在潜艇的密舱之中，潜艇既然已不存在了，那么，那枚不知隐藏在何处的导弹，也就永远不会再发射。海峡下虽然埋着祸胎，巨祸也不会发生。自然，日后如果该处的地层有猛烈的变动，可能引致核爆发生，但地层变动本身就是一个巨灾，也不在乎再使灾情加重一些。”<p>　　我一面听，一面大摇其头：“不对，不对，这一切，全是假设，一切的结果，都建立在假设的基础之上，这样的大事，怎能用一个假设来作推断的根本？”<p>　　盖雷夫人静了片刻：“对，你的反应，和我是完全一样的，现在我更相信，我来和你详谈，是十分正确的。”<p>　　我苦笑：“先别恭维，你的意见——”<p>　　盖雷夫人道：“我向最高当局说了我的意见，但是最高当局反问我，有什么法子可以证明潜艇还存在？我自然也拿不出证据来。”<p>　　我想了一想：“和那艘潜艇的联络，一直中断？应该，像你这样老练的人，应该有某些特殊的紧急安排的。”<p>　　盖雷夫人一听得我这样说，不由自主地迅速眨着眼，并不出声，我又道：“贵国最高当局处理整件事的手法，也不敢恭维。巴曼是最重要的一个人物，如果是进行一场游戏的话，他是游戏的对手，如今把他弄消失了，游戏的对手变成无形的了，怎么应付？”<p>　　盖雷夫人声音苦涩：“或许他们认为，消灭了游戏的对手，游戏就结束了？”<p>　　我闷哼了一声：“这不合规则，而且，巴曼只不过是露面的对手，别忘了他还有不可思议的后台——我绝不认为他是在和美国合作，美国不会对把黑海和地中海合而为一的计划有兴趣。狂人格达费倒可以和他情投意合，可是利比亚根本没有这种力量。”<p>　　盖雷夫人深深地吸了一口气，一声不出，又按下录音机的放音掣。我不知道她这样做是什么意思，因为录音部份已经听完了。<p>　　录音带开始转动，在最初的一分钟内，什么声音也没有，我正待问她在弄些什么玄虚之际，突然听到了一下接一下的“哔”、“哔”的声响，声响还有着长短之分，分明是一种通讯密码。<p>　　我立时向她望去，她道：“正如你所料，我预计到可能有非常事故发生，所以作了一项在紧急情况之下，可以联络的安排，那是一具可以发射极强力的超短波无线电波的仪器，可以在恶劣的环境之中，或是远距离，接收到发射出来的电波。”<p>　　我登时紧张起来：“这……是潜艇失踪之后收到的？它是什么意思？”<p>　　在我们说话的时候，“哔哔”声一直在持续着，我已听出，它是在不断重复着一个简单的音讯。<p>　　盖雷夫人道：“这是在确定潜艇失踪之后十天收到的，它只说了一句话：情况在极度危急之中。”<p>　　我盯着她，没有发出问题来，并不是我没有问题，而是问题太多了。<p>　　在潜艇失踪十天之后，还会有紧急讯号传来，那千真万确，证明了潜艇只是失踪而已，只是隐匿在某个找寻不到的地方，而不是已经消灭了。<p>　　在这样的情形下，如果把一切当作噩梦，那说，噩梦才过去了十天，又已经重新开始了。<p>　　盖雷夫人好半晌不出声，我终于忍不住道：“这证明潜艇存在，你们最高当局怎么说？”<p>　　她苦笑了起来，笑容极其苦涩，像是才失去了孙儿的老祖母一样：“讯号，毫无疑问，是我安排的紧急通讯仪所发出来的，但是对领导中心，却没有说服力。”<p>　　我提高了声音，充满了疑惑：“怎么会？我不明白。”<p>　　盖雷夫人叹了一声：“也怪我设计太周详了，紧急通讯仪，设计的特殊功能是，如果在无人操纵的情形下，到了一定的时候，会自动发出紧急的求救信号。所以，他们认为这信号是自动发出的，就算潜艇还在，所有的人，一定都死亡，所以可以根本不必理会。”<p>　　我闷哼一声：“只要潜艇还在，又怎知道发射那枚导弹的装置，没有自动发射的可能？”<p>　　盖雷夫人点头：“我提出了这一点，最高当局才算是同意了去追寻紧急通讯装备发射出来的无线电波的来源。这并不是很困难的事，很快就查明了，来源依然是在黑海，是在一处叫作——”<p>　　我失声道：“魔鬼暗礁！”<p>　　盖雷夫人绥缓点头：“是，在魔鬼暗礁的中心部份，资料显示，没有任何船只，没有任何潜艇，可以进入那一处的海域。”<p>　　我不禁发出了一下呻吟声来：“别忘记，巴曼说经过他改造的潜艇，是世上最高明的，这当然可以潜进那个海域去！你……哪哪哪哪一开始就说小纳也失踪了，连续的失踪事件……”<p>　　我本来绝不是大惊小怪的人，可是一想及事情的严重性，也不禁有点气急败坏：“这证明这艘潜艇……巴曼少将还在进行活动，一连串的失踪案，是巴曼在进行活动的结果！”<p>　　盖雷夫人挥着手：“很高兴你有这样的推测，在小纳之前的两次失踪，人杳船在，可是小纳和一个年轻的法国军官，都是连人带他们设备精良的潜艇，一起失踪的。”<p>　　我道：“好，最近，贵国准备怎么处理？”<p>　　盖雷夫人伸手，缓缓抚摸着她满是皱纹的脸：“我承认我不懂政治，他们……决定根本不理。”<p>　　我不禁倒抽了一口凉气。<p>　　决定不理！<p>　　决定不理的话，就是任由一年之后，有可能发生足以毁灭广大地区的核爆。这样的大核爆，会有什么样的后遗症，谁也不知道。<p>　　这样危急的大事，苏联最高当局竟决定不理。<p>　　我被震呆得说不出话来。盖雷夫人道：“我才一听到这样的决定时，震惊程度绝对在你之上，因为一切经过，你只不过是听我叙述，而我却是几乎亲身参与的。”<p>　　我忙道：“我相信你的叙述。”<p>　　盖雷夫人一副无可奈何的神情：“可是，想深一层，你叫他们能有什么别的行动？立时向世界各国发出警告？要求各国协助，谁会相信这种事？而且，就算事情证实了，全世界的谴责，必然纷至沓来，单是政治上的麻烦已无法应付，何况，也根本没有力量可以在实际上应付巴曼的计划。”<p>　　她讲到这里，顿了一顿：“我相信不仅是苏联政府，事情如果发生在美国政府、英国政府身上，结果一定是完全一样的。”<p>　　我喘着气：“那总不能把这场有可能发生的巨祸隐瞒着，不让全世界人民知道。”<p>　　盖雷夫人“嘿汉汉”冷笑起来，她的笑声不是很好听，在如今的情形下，听来更有令人毛发直竖之感。她道：“整个世界、整个人类面临的巨大灾祸有许多，各国政府还不是一直隐瞒着，不向人民公告？哪一个政府肯告诉人民，核武器的储藏，已到了危险的程度？又有哪个政府肯公告核子废料处理的真相？也没有政府肯据实说出不断的核试所造成的大气层变动，会使整个地球上的生物都面临巨大的灾变。所有可能发生的巨祸，都被列入绝对机密，除了极少数人之外，任何人都无法知道。”<p>　　她越说越是激动，我听她举出了那些例子来，也不禁目定口呆。因为她所说的全是事实，是无数类似事实中的极少部分。<p>　　人类生活在各种各样隐伏的危机和巨祸的阴影之中，但是对这些危机和巨祸，人类又知道多少？作为人类的领导分子，热中于政治上的勾心斗角，表面上的官样文章，把一切危机巨祸，弄得轻描淡写，若无其事。<p>　　曾有人指出，四十五亿地球人的命运，其实只掌握在四十五个人的手中，这四十五个人若是决定对任何巨祸置之不理，四十五亿人又有什么办法？<p>　　想到这里，我神情之苦涩，自然不言可喻。盖雷夫人直视着我，一字一顿地道：“这就是我为什么要来找你的原因了。”<p>　　我陡然震动了一下，已经知道她接着要说什么了，所以我双手一起挥动，连声道：“不，不，我没有那么伟大，也没有拯救人类的力量——我不敢把上帝做的事抢过来做，我也不会再到黑海沿岸去旅行，以免恰好遇上了那场核爆。”<p>　　我一口气说着，她只是静静听着我说，等我的话告一段落之后，她才用十分平和的语调道：“其实，事情进行起来，也不是想像中那么困难。”<p>　　我笑了起来，做了一个“请”的手势，意思是：既然如此，请你进行吧。<p>　　盖雷夫人沉声道：“我有说我退出吗？在纽约，我已经表示过了，要和小纳寻求合作的可能。合作，就是一起进行。”<p>　　我自然不会为她的话而动心，我站了起来，可是就在这时，白素的声音在门口传了过来。她站在书房门口，一定已经站了一会了，而我由于心情太紧张，所以才没有注意她的来到。她笑着，语音柔和动听，可是所说的话，却着实不敢苟同之至：“卫，如果有什么事，这位老太太都敢于勇往直前的话，我看你也不便退缩吧。”<p>　　白素忽然冒出这样的一句话来，真是不合时宜之至，我忙道：“别乱发表意见，你根本不知道是什么事，也不知道这位老太太是什么人。”<p>　　白索笑得十分灿烂：“我确然不知道什么事，但这位老太太是谁，倒是知道的，盖雷夫人，很高兴你能光临寒舍。”<p>　　我心中一迭声叫苦，白素根本不知道是什么事，若是根据她的逻辑：老太太勇往直前的事，我也不便退缩，那真是不知如何收拾了，所以我一连串眼色抛将过去，在十秒钟之内，眨眼眨得我眼皮也痛了起来。<p>　　可是白素却一点也不理会，不但和盖雷夫人握手，而且还热情地拥抱，看得我只好闭上眼睛，一面心中仍然连连叫苦。<p>　　盖雷夫人这老奸巨猾，却正在展其所长：“卫夫人，真高兴你出现了，真的，卫先生是我决定可以求助的唯一人选，正由于他有一个美丽又出众的妻子的缘故。”<p>　　我忍不住大声叫了起来：“好了，好了，这件事，我无法出任何力，你其实也早应知道，你不应该把绝顶机密告诉我。”<p>　　盖雷夫人的神定气闲，和我的咆哮跳跃，恰成对比，这使我不得不承认“姜是老的辣”。她道：“如果人类有巨祸临头，我认为卫先生你有权早一点知道。”<p>　　白素还在笑着：“会有什么大祸？世界末日到了？”<p>　　我没好气地盯着她：“也差不多了。”<p>　　白素的理论真是怪极了：“世界末日一到，人人都活不了，那么，若是可以阻止，再大的危险，也就不成其为危险了。”<p>　　我苦笑：“请别在这种时候，再玩诡辩游戏。”<p>　　白素转向盖雷夫人：“别见怪，刚才提到最高机密，是贵国的最高机密？我是不是可以听一听？”<p>　　我道：“当然可以，你和这位老太太，可以作几小时的详谈，对不起，我不奉陪了，我想静一静。”<p>　　我真的想静一静，而且，白素要从头到尾，了解是怎么一回事，也的确需要好几小时。所以，我一说完，立时就走出了书房。<p>　　盖雷夫人也真能掌握时间，我在离开之时，已然听得她在开始了：“事情是这样的……”<p>　　我直冲下楼，一面不住深吸着气，思绪十分紊乱。但当我坐下来之后，我把整件事，迅速想了一遍，整件事最不可解之处，自然是支持巴曼少将疯狂计划的，究竟是来自何方的力量这一点。<p>　　地球上不会有这么巨大的力量。<p>　　而巴曼少将的计划中，有一项是假借外星侵略者要攻击地球，来发动大迁徙，那自然是一个很好的借口，但难道弄假成真，真是有什么外星来的力量，在帮助他完成这个计划？<p>　　是他先有了这个计划，惊动了外星人，还是他根本就是在外星人的协助之下，才想出这个计划来的？<p>　　如果真有外星人参与其间，地球上的黑海和地中海联结起来，对外星人来说，又有什么好处呢？正如对地球人来说，他妈的八百万光年之外的一个星球忽然多了一座山，关地球人什么事呢？<p>　　看来，这个疑问，只有巴曼才能解答。<p>　　巴曼是不是还没有死呢？他在主宰那潜艇，还在活动？他进一步的行动，又是什么？<p>　　我正在杂七杂八地想着，白素的声音，又自上面传了下来：“卫，你的电话。”<p>　　我没好气：“说我不在。”<p>　　白素过了一会，又叫道：“我说了，但是他说有极重要的事，是土耳其打来的长途电话。”<p>　　我闷哼了一声，奔上楼去，走进书房，盖雷夫人目光灼灼地望着我。我一接过电话来，就听到了声音：“卫，是我，小纳。”<p>　　虽然我一上来就报出了是谁，可是我还是不敢相信那真是小纳的声音，因为声音之中，充满了惶急和恐惧，像是他是在吃人族的大蒸锅之中打这个电话，而且蒸锅之下的柴火堆已经开始燃着了。<p>　　他的声音影响了我，我的声音之中，一定也充满了惊骇，以致盖雷夫人和白素，都一起向我望来，我道：“天，小纳，发生了什么事？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_12'>第六十九卷 游戏 第十章 不可思议的能力</b><p>");

document.write ('　　一听到我叫出了“小纳”的名字，盖雷夫人首先直跳了起来，真难想像如她这样的一个老妇人，动作可以灵活得像一头受惊的野兔一样。<p>　　白素自然比较镇定，她欠了欠身，按下了电话扩音装置的掣钮，小纳的声音立时每一个人都可以听得到，他一面说，一面喘着气：“卫，我知道了一桩绝对无法相信，但是却又不能不信的事。”<p>　　我和盖雷夫人互望了一眼，小纳在继续着：“我知道我的话不是很容易明白，我还必须和盖雷夫人联络，作进一步的证明。”<p>　　盖雷夫人的声音听来是冷峻的：“我就在这里。”<p>　　小纳“啊”地一声叫了起来：“那么，一切全是真的了？巴曼少将所说的一切，全是真的？”<p>　　我和盖雷夫人陡然震动了一下：“巴曼少将？”盖雷夫人立时以十分尖锐的声音问：“你见到了他？他没有死？”<p>　　小纳的声音听来像哭泣：“死？他比我们每一个人都健康，他正在他的堡垒之中，等待着他疯狂计划的实现，这个人，他……他……”<p>　　不知道是由于恐惧还是激动，小纳竟然说到了一半，难以为继。<p>　　我立时接了上去：“小纳，我建议我们要立刻会面。”<p>　　我这句话一出口，心中就苦笑了一下，我一直在逃避着和小纳、盖雷夫人这一类人发生联系，可是这时，我却主动要和他们见面了。<p>　　当然，现在事情的性质已大不相同，小纳和盖雷夫人在进行的一切活动，并不纯属于情报工作的范围，他们是致力于阻止一场大灾祸的发生，这场灾祸，可以说是地球除了当年冰河时期以来的最大灾祸。<p>　　如果真有这样一场大核爆的话，岂止把黑海炸开一个两百公里宽的出口而已，后遗症简直无法凭现今的科学知识去想像。<p>　　正如盖雷夫人所说的：我们有共同的身份，我们全是地球人。<p>　　既然大家都是地球人，自然多少要为挽救地球而出点力，不可以再逃避下去。<p>　　我想到了这些，对自己的那句话，也就不再觉得有什么不对了。<p>　　小纳苦笑了一下：“我真的不知该如何才好，巴曼少将也有一个提议……可是我……我只想到首先，应该和你联络。卫，真的会有一场那样的核爆？”<p>　　我深深地吸了一口气：“据巴曼少将所说，确然如此，而且，盖雷夫人说，在黑海和地中海联结的几个海峡下，确然有着核子爆炸的装置。”<p>　　小纳的喉际，发出了一阵模糊不清的声音，也不知道他在那一霎间吞下了什么东西。<p>　　盖雷夫人对着电话大叫：“你现在在哪里？”<p>　　小纳呻吟着：“还不是在锡诺普这鬼地方。”<p>　　盖雷夫人的声音果断而严峻：“那你就留在这个鬼地方不要走，也别采取任何行动。记着，别采取任何行动，一直等我们见面。”<p>　　她简直是在对小纳下命令了，而小纳可能真是六神无主了，也不想想他和盖雷夫人，根本是处在全然敌对的地位，居然回答了一连串的“是”，而且还补充了一句：“我能采取什么行动？当然只好等你们来。”<p>　　盖雷夫人向我作了一个手势，示意我们要争取每一分钟的时间，我又说了一句：“小纳，好好照顾你自己。”小纳回答了一下呻吟声，电话就挂上了。<p>　　盖雷夫人接过电话来，犹豫了一下，拨了一个号码。我在一旁看着，可能由于事情十分紧急，所以她也不怕我看到。<p>　　我看到她拨的是国际直拨电话，区域号码是“三五六”，当时我自然不可能知道那是什么地方，但自然也立即可以知道，那是马尔他岛。<p>　　电话一通，盖雷夫人就以俄语吩咐：“和最近土耳其锡诺普的第一七九站联络，叫他们派最好的人，立即到锡诺普去，我估计在二十小时之内可以赶到该处。先到的人，要注意小纳。”<p>　　我皱了皱眉：“注意一个要与之合作的人，不是什么正当的方式吧？”<p>　　盖雷夫人冷然道：“可以防止他胡来。”她放下电话：“我的人大约在一小时之内可以赶到锡诺普。”<p>　　我咽了一下口水：“自然，你的人，可以在一小时之内赶到世界上任何角落。”<p>　　盖雷夫人笑了一下，并不觉得我在讽刺她，可是也绝不否认她真有这个能力。<p>　　她又打了两个电话，全是要她的手下，为她安排行程的，包括由这里到印度的最快行程，和在印度准备一架小型喷射机，直飞黑海北岸的一个空军基地，再由那个基地用直升机横越黑海，在锡诺普附近的海面上降落，再经由快艇的运送，到达锡诺普。<p>　　她竟能在短短几分钟的时间，全盘计划好了用最短的时间和最没有麻烦的办法到达目的地，脑筋动得之快，实在令人咋舌。<p>　　由于苏联和土耳其之间，一直存在着微妙而又紧张的关系，盖雷夫人这样身份的人，若要公然进入土耳其境内，可能惹起阻延，所以她才采用了偷进去的办法。<p>　　她安排好了之后，向白素望去，白素缓缓摇了摇头：“我不去了，我有点事。”<p>　　盖雷夫人并不坚持，只是道：“可是，如果我们要向你求助的话，请你不要拒绝。”<p>　　自盖雷夫人这样的人物口中，说出这样的话来，那简直是对白素恭维之极了。连白素也不禁耸然动容：“你说得太客气了。”<p>　　盖雷夫人在白素的颊边亲了一下，一挥手，昂首向外走去，别看她身材瘦小干枯，可是这时，她向外走去的气概，简直就是率领千军万马，去冲锋陷阵的大将军一样。<p>　　我也吻了白素一下，匆匆跟在她的后面。<p>　　一路行程，完全照盖雷夫人的计划进行。驾驶军机的是一位苏联空军少将，印度和苏联的关系，竟好到这种程度，也颇出人意料。<p>　　一到印度，早就接到了报告，已有五个出色的特工，到达到锡诺普，其中两个，负责留意小纳，据报，小纳和一个叫韩因的法国人在一起，在一间叫“老情人”的酒吧中，一直在喝酒。<p>　　韩因是和小纳一起失踪的，现在又一起出现，他们失踪之后，肯定曾见过巴曼少将。可是那是在什么情形下发生的事，我和盖雷夫人都无法设想。<p>　　我只是想到，既然几次失踪事件，都在在魔鬼暗礁附近发生的，巴曼的活动范围，就很有可能以这个暗礁为中心。当抵达黑海北岸的苏联境内之后——那地方和锡诺普，隔着大约一百二十公里的黑海海面，遥遥相对。<p>　　直升机飞行，只要一小时就可以，而一路上所花的时间，比预期少，而且一直接到的报告是，小纳和韩因两个人，已经在老情人酒吧中喝得酩酊大醉，不肯离去，就在酒吧中过了一夜。<p>　　看来，情形暂时不会有什么变化，所以，我和盖雷夫人都同意，直升机的飞行线，不妨稍作修改，离开直线航行，转向魔鬼暗礁的上空去看一看，了解一下那一带的海域，究竟可怕到什么程度。<p>　　直升机起飞之后大约四十分钟，就来到了魔鬼暗礁的上空，盖雷夫人要机师尽可能把高度降低，机师看到了海面上千百个大大小小，汹涌之极的漩涡，激起极高的浪花，和激流在暗礁上磨擦所发生的可怕的声音，竟然害怕连直升机都会被漩涡卷走，始终只在三百公尺的高度盘旋，不肯再降低高度。<p>　　这也难怪机师的，因为那一片几乎全由漩涡组成的海面实在太可怕了。<p>　　海水可以有着无穷无尽的变化，那是尽人皆知的事。海水可以蔚蓝美丽平静如缎子，也可以波浪滔天凶狠得卷走一切。但是像那一片海面那样诡异和狰狞，还是十分超乎想像之外。<p>　　千百个大大小小的漩涡，把整个海面，弄得看起来像是沸腾一样，而且海水撞在礁石上，激起老高的浪花，又散成了无数细小的水珠后，也真像是沸水所冒出来的水气。<p>　　沸腾的海水，颜色几乎是灰黑色，冒着大量的半白半灰的泡沫，又像是无数张大小不同，变幻莫测的嘴，等待着把每一样它们可以吞噬掉的东西吞下去，而那些露在海面上的黑巉巉的礁石，就恰如这些魔鬼的怪口中的利齿，等待着把吞下的东西磨碎。<p>　　海面的气流，一定也多少受了影响，乌云结集在头上，一层层，使海面更阴暗。本来应该是澎湃的海浪声，在这里只是尖利刺耳的呼啸。直升机的机翼转动声，本来已经够吵的了，但是全被那种厉啸声所淹没，耳膜在听了那种声音之后，像是有利针在不断刺击一般。<p>　　在空中看来，已是如此险恶惊人，如果在水面上，更不知要险恶多少倍。而如果在水底——想到这里，不由自主，打了一个寒颤。<p>　　直升机在那一大片海面之上，盘旋了三转，盖雷夫人口唇动着，讲了一句什么话，可是全然听不到声音，多半是惊骇下面情形的凶险，机师向后面作了一个手势，示意是不是要离去，同时转过头来，望着我们。<p>　　就在这时候，我注意到，在仪俵板上，有一盏不应该亮的红灯，亮了起来，而且在不断闪动着。通常，这种情形，都是表示紧急或是危险。<p>　　我忙伸手向那盏红灯指了一指，盖雷夫人立时现出讶异的神色来，移到了机师身边的座位，拿起了一副耳机套上。又按下了两个掣钮。红灯不再闪亮，我知道红灯的闪亮，一定是代表着紧急的通讯。<p>　　盖雷夫人的脸色，正在迅速变得难看，不到一分钟，简直变得难看之极。她是一个如此老练的情报人员，应该早就会克制自己，喜怒不形于色的了。但是这时的情形，她分明是受了她能克制程度以外的刺激。<p>　　她不但脸色变得难看之极，而且，嘴唇在发着抖，甚至连手也在发抖。又不到半分钟，她整个人都发起抖来。我看看情形不对，俯身向前，她一把抓住了我的手腕，抓得极紧，然后，另一只手，又一下子扯脱了耳筒，大口喘起气来。<p>　　不过，她恢复得也相当快，不到一分钟，她就松开了我，向机师作了一个离去的手势。等到直升机到了海面的尖啸声不再那样震耳时，她才道：“巴曼，巴曼少将，就在这片海域的下面！”<p>　　我也不禁震动了一下：“他发现了我们？刚才，他对你讲了一些什么？”<p>　　盖雷夫人深深吸了一口气：“他要直升机立刻离开，并且说，如果我们需要普罗科夫和维拉斯基两位海军中将的遗体，他可以放射出来给我们，但是他绝不保证，人的身体在离开了潜艇之后，在急速的漩涡的力量之下，会变成什么样子——”<p>　　她讲到这里，又喘了几口气，大约是由于实在震惊太过，忽然讲了一句粗话：“这狗娘养的，他竟然告诉我，两位中将的身体，有百分之九十九的机会，成为两团肉浆，比海水中的微生物还要细。”<p>　　我默然听她说着，身上也不禁冒起一股寒意，我想到的是另一个问题：“当时，潜艇上还有其他许多官兵，这些人——”<p>　　盖雷夫人又打了一个冷颤，用力一挥手，用极其厌恶的声音道：“别说了。”<p>　　我不知内情，自然对她的这种态度，相当不满：“我们是合作的伙伴。”<p>　　盖雷夫人的神情，在那一霎间，完全恢复了她固有的冷酸：“好，我告诉你，船上的官兵全死了。他说，老的瘦的，全给他自鱼雷管中放出来喂了鱼；拣精壮的，他留着，足够他吃一年的了。”<p>　　尽管盖雷夫人是用十分平静的声音把这一番话讲出来的，可是我在听了之后，腹际还是一阵抽搐，一面冒着冷汗，一面要深深吸气，才能把那股强烈的呕吐感压下去。<p>　　可是我的声音还是有点发颤：“他疯了，他是一个彻头彻尾的疯子。”<p>　　盖雷夫人对于我对巴曼少将的评语，没有什么反应。我又道：“大量的深水炸弹，可以使他和他的潜艇，都成为碎片。”<p>　　盖雷夫人闷哼了一阵：“别忘了海底的核爆装置。”<p>　　我大声道：“他在唬人。”<p>　　盖雷夫人苦笑：“也许，但是谁愿意冒这个险，反正还有差不多一年时间，就让这狗娘养的躲在海底，吃他的死人好了。”<p>　　我又起了一阵想呕吐的感觉，而这时，直升机已经开始降落海面上，一艘看来和普通渔船没有什么差别的残旧船只，正以极高的速度驶向前来，自船上放下小艇，两个显然是伪装的渔民驾驶着小船过来，把我们接上渔船去。<p>　　在盖雷夫人登船时，船上有十来个人，在舷边站立向她致敬。<p>　　一个负责人模样的人走过来，一面用十分恭敬的神态和她讲话，一面斜着眼打量我。我懒得和这种人计较，自顾自在甲板上蹓跶。船行半小时左右，又上了小艇，驶近锡诺普，这时，正是黄昏时分，在逐渐接近岸边的时候，这个古城所有的建筑物，沐浴在金黄色的夕阳之中，原来的灰暗消失，蒙上了一层金色的光彩，看起来倒另有风味。<p>　　在完全没有人注意的情形下上岸，岸上又有两个人迎了上来，一见面就道：“留意的目标，还在酒吧，醉得连头也抬不起来。”<p>　　盖雷夫人闷哼了一声，由那两个人带路，走了十来分钟，就已经进入了老情人酒吧。<p>　　那时刻，正是老情人要他所有的顾客，留意即将沉没在水平线之下的火红的夕阳的时候。<p>　　一进去，里面烟雾迷漫，劣酒的酒味，使人如进毒气室，而且一眼就看到伏在桌上、身上污秽不堪的小纳和韩因。盖雷夫人直向他们走过去，双手齐出，抓住了他们的头发，把他们的头提起来，大声道：“老祖母来了，快醒来听老祖母说话。”<p>　　她一面说，一面向她两个手下一使眼色，那两个人走了过去，一面手法十分俐落地各自夹住了一人，用力向上一提，同时，我看到他们的手中，不知多了一样什么东西，在小纳和韩因的鼻孔中，一下子就塞了进去。<p>　　小纳和韩因的身子，像电殛也似震动了一下，张开口叫了一声，脸上的神情，十分痛苦，可是同时，却也自己能竖直头，睁开眼来了。<p>　　盖雷夫人转过头来，看到我有疑惑之色，道：“这是土耳其人的醒酒良方！”<p>　　这时，小纳和韩因两人，已剧烈地呛咳了起来；两个手下夹着他们走出酒吧去，才一出门，就听到了他们的呕吐声。<p>　　我和盖雷夫人跟了出去，看着他们痛苦莫名地吐了二十分钟之久。<p>　　这种场面，老情人多半是看惯了的，所以他十分有经验地握着两大杯冻啤酒在门口等着，一等到两人的呕吐告一段落，就过来把酒递给他们：“一口气喝下去，包你们立刻可以去捕鲨鱼。”<p>　　他同时，又向盖雷夫人眨着眼，风骚地道：“嗨，老祖母，要不要我请你喝一杯？”<p>　　我心中着实替这个糟老头子捏了一把汗，他要是知道盖雷夫人身份的话，这时就该只恨爹娘少生了两条腿了，盏雷夫人只是冷冷地道：“不必了。”<p>　　我生怕这老家伙还会说出什么不得体的话来，忙走过去道：“不必了，我们会处埋一切。”<p>　　老头子毕竟也在江湖上混过不少日子，这时也看出我们这伙人有点古怪，所以他没有再说什么，只是耸了耸肩，就走了进去。<p>　　这时，小纳和韩因两人已喝完了啤酒，大口喘着气，脸色苍白得和死鱼一样，须髭满面，瞪着眼。小纳总算认出了我来，向我挥了挥手，可是却发不出声。<p>　　盖雷夫人向她手下讲了几句话，那两个人扶着小纳和韩因，向前走去。<p>　　我和盖雷夫人跟在后面，心中不禁苦笑，心想一共不过六个人，可是那算是什么样的组合呢？<p>　　一个美国高级情报人员，和一个法国的海军军官，由两个苏联特工扶着走路，后面跟着的，是苏联情报大头子，而在情报大头子身旁的，又是我这个似乎世上任何怪事都要插上一脚的怪人。<p>　　这六个人能聚在一起，大家不用稀奇古怪的武器火拼混战，已经太是不易，令人难以相信，而居然还有同一的目标，那更是不可思议之极了。<p>　　走出了十来步，小纳才挣扎着，用沙哑的声音叫了一句：“到我们的地方去。”<p>　　盖雷夫人道：“我没有意见，只要你那个地方可以使我们的谈话，成为绝对的机密。”<p>　　小纳挺了挺身子，想说什么，又没有说出来，显然他对于他提议要去的地方，并没有把握。<p>　　美国的情报机构，在锡诺普这样的小地方，自然不会有分支机构，小纳要去的地方，只不过是土耳其官方的所在。苏联情报机构，本来也当然不会看中这个小地方的，但五个手下早来了二十小时，自然足够他们布置一处机密所在了。<p>　　小纳没有再说什么，韩因是一个相当俊俏的年轻人，在恢复了说话能力之后，一直在说着话：“是真的？不是我们喝多了酒之后的幻想？”<p>　　小纳没有回答他的问题，不住用手抹着脸，神情越来越疲倦。<p>　　不一会，走近了一幢屋子，有一个守在屋前的人，迎了上来，一切过程，都可以证明盖雷夫人的行事，慎密之至。<p>　　进了屋子之后，里面相当简单，但也相当舒适，小纳和韩因先坐下，浓浓的、香味四溢的一大杯黑咖啡，又使他们的精神恢复了不少。<p>　　小纳苦笑着：“在美、苏两国的首领会面之前，我们先见见面，也是好的。”<p>　　盖雷夫人道：“这是巴曼少将的建议？”<p>　　小纳点了点头。我道：“先把你们的经历说一说。”<p>　　韩因失声道：“太可怕了，真无法相信那是事实。”<p>　　小纳吸了一口气，他的神智已完全清醒了：“是事实，至少我们的经历是事实。”<p>　　以下，就是小纳和韩因的经历。<p>　　※※※<p>　　当韩因驾着潜艇，在小纳的授意之下，尽量接近海中的漩涡，使得潜艇的动力，发挥到了进入危险信号之际，总算潜艇的设备精良，他们自漩涡的边缘，退到了安全的地方，可是也就在他们和岸上作了最后一次联络之后，变故就发生了。<p>　　先是潜艇仪表板上，所有的表示警告或危险信号的红灯，一起亮了起来。虽然那些红灯都不是很大，也不会发出太强烈的光芒，但是二十多盏代表危险的红灯，一起闪亮，他们又是在海底，那些红灯，看来也就像是许多妖魔的眼睛一样。<p>　　韩因和小纳两人，在那一刹间，整个人都为之僵呆，连血液都仿佛凝结了。<p>　　红灯闪亮，只是极短的时间，大约只有三秒钟，又一下子全都熄灭。接下来，比红灯闪亮更可怕的情景是，潜艇中所有的灯光都没有了。<p>　　向外看去，还是可以看到翻腾的海水，可是在舱中，却变成了一种透明的黑暗。两人像是陷入了魔幻的境界，他们不由自主，一起叫了起来。<p>　　韩因一面叫着，一面还不断地按下、拨动仪表板上的按钮，可是却一点反应也没有。直到这时，他们才发现，潜艇的一切动力，全都消失了。<p>　　韩因像是疯了一般叫了起来：“不可能，不可能。”<p>　　他一面叫着，一面挣扎着离开驾驶室，看来是想利用紧急逃生口离开潜艇。<p>　　小纳心中也慌乱莫名，但多少比韩因镇定一点，知道在这样的情形下，在潜艇之中，固然不妙，但如果离开了潜艇，那更是必死无疑。因为他们所在之处，还在海中无数漩涡的牵引范围之内，人在水中游泳的力量，想和这种力量对抗，比蜉蝣撼大树还要无稽。<p>　　所以，他一伸手，又把韩因按回了座位，问：“发生了什么事？”<p>　　潜艇是韩因驾来的，韩因熟悉这艘潜艇的性能，小纳自然要这样问他，可是这时，韩因却只是张大了口喘气，一个字也说不出来。<p>　　小纳只知道潜艇所有的动力消失，他一点对付的办法也没有，必须先令韩因镇定下来。正当他准备去摇撼韩因的时候，他自己的身子，也急速地幌动起来。<p>　　小纳感到了一阵晕眩和旋转，刹那之间，他也变得张大了口，发不出声音来。<p>　　他知道发生了什么事！潜艇在丧失了动力之后，被海中的漩涡所牵引，现在，潜艇正被牵进了巨大的漩涡之中！<p>　　刚才，韩因说过，潜艇的一万八千匹马力，全然不足以和漩涡的力量对抗，何况如今，潜艇已根本没有了动力！<p>　　小纳的脑中一片混乱，他只是和韩因两人，面如死灰地互望，潜艇的移动越来越快，他们可以清楚地感到艇身在漩涡之中转动，他们已进入了一个漩涡，急速转动的海水，在艇身外擦过，使他们在幻觉上感到犹如听到了死亡的呼啸声！<p>　　这一段时间究竟维持了多久，他们两人事后都无法确记，因为他们以为自己一定死定了，谁还会在临死之前去注意时间？<p>　　他们自然而然地用力握住可以握住的东西，因为潜艇的旋转越来越甚，他们在感觉上，只觉得自己不是在一个漩涡之中，而是转进了一个漩涡之后，接着被转出去，又接着进入了另一个漩涡之中了。<p>　　过了好久（也可能只是十分短暂的时间），小纳喘着气，尖声道：“卷进了一个漩涡之后，还能……还能脱出这个漩涡的范围？”<p>　　韩因的声音更尖利：“不能！”<p>　　小纳吞了一口口水：“可是我们——”<p>　　当他这样说的时候，非常明显地，他们可以通过小圆窗，看到潜艇自一个漩涡之中被卷出来，又被另一个漩涡吸进去。<p>　　而也在这时，他们看到了，在一个巨大的漩涡的中心，有四组相当巨大的礁石，而在那一堆礁石之中，隐隐地有一艘中型的潜艇在。<p>　　韩因发出了一下呻吟声，用力揉着自己的眼睛，声音像是由梦游者口中发出来的：“一艘俄国核能潜艇！我……我看到的是真的吗？”<p>　　小纳自然也看到了那艘在海底礁石上的潜艇，他对于事情的来龙去脉，知道得比韩因多，所以他一看就知道这就是那一艘潜艇。<p>　　这时，他们的小潜艇，正在打着转，接近大潜艇。他们几乎以为要撞上去之际，小潜艇的旋转停止了，稳稳地落向一组礁石上。距离大潜艇，大约只有三十公尺。<p>　　也就在这时，小潜艇舱中的灯光，又开始恢复，看来，动力又回来了。<p>　　小纳心中闪起的第一个念头，十分怪异。<p>　　他想到的是，小潜艇的动力，消失和恢复，全是由大潜艇在操纵的吗？<p>　　当然，他只是这样想，并不认为真是如此，可是这时，他的处境实在太怪异了，也难怪他会有一些十分怪异的想法。<p>　　理智告诉他不可能的道理十分简单：如果俄国潜艇有这种力量的话，那简直是一种无敌的力量，美国方面，不可能一点有关情报都得不到。<p>　　小纳自然而然摇着头，思绪十分紊乱。韩因忙着在操纵着，忽然之间，一个声音自通讯仪中传出来，用的是并不流利的法语：“你们现在在所有漩涡之中，最大的一个漩涡的中心部分，只要一切行动听我指挥，暂时不会有危险。”<p>　　小纳也已注意到，在经过了极汹涌的海水卷旋之后，这时所在处，海水平静之极，他自然也明白，漩涡中心特别平静的原因，和旋风的风眼特别平静的道理，是完全一样的道理。<p>　　韩因的身子震动了一下，喃喃地道：“法国海军中尉韩因，军中编号……”<p>　　那声音轰笑了起来：“不必来这一套了，就算你是被俘的，你也是最奇特的一个俘虏，日内瓦公约并不能保护你什么，潜艇上只有你一个人？”<p>　　小纳勉力定了定神：“还有我，美国中央情报局，小纳尔逊。”<p>　　那声音“嘿嘿”笑了两下：“的确，地球的任何角落，都有美国中情局的人。”<p>　　小纳居然有足够的镇定还了一句口：“贵国的情形，也是一样。”<p>　　那声音道：“你们来到，太好了，可以替我传递一个信息。本来我以为苏联一个国家的力量已经足够了，现在证明不对，至少需要美苏联合，或者还可以加上法国、英国、中国……世界各大国的首脑，应该十分认真地聚会一次，讨论我的提议。”<p>　　这一番话，却听得小纳和韩因两人，莫名其妙，小纳忙问：“你是谁？”<p>　　那声音道：“对，我们应该见见面，光凭对话，你们不会相信什么，我还有一点东西给你们看。”<p>　　两人这时，都有一种置身于幻境中的感觉，恐惧感反倒已经消失了，韩因苦笑：“见面？我们在两艘不同的潜艇中，如何见面？”<p>　　那声音沉默了片刻，才道：“你们的紧急出口是在舱顶上——”<p>　　小纳忙道：“我们不会出来，那无异是叫我们送死！看来海水平静，但仍然有着人力不能抗拒的力量在。”<p>　　那声音笑了两下，随着他的笑声，小纳和韩因，看到有一根直径五十公分的管子，自俄国潜艇的一部份，伸延出来。管子由一环套着一环的金属环组成的，可以自由曲折。管子一直伸到了小潜艇的上面，转而向下，两人感到稍为有一下震动。接着，那声音道：“打开舱盖，你们可以通过管子，爬行到我的潜艇上来。”<p>　　小纳和韩因互望了一眼，心中实在是充满了疑惑，可是在这样的情形之下，除了照吩咐去做之外，又怎能有别的选择？<p>　　韩因犹豫了一下之后，扳下了一个红色的杠杆，舱顶的紧急出口，移向一旁，那管子和舱顶吻合得十分紧密，一滴水也侵不进来。<p>　　小纳吸了一口气，站了起来，扳住了出口的边，身子向上一耸，人已经进入了管子，向上攀了一步，就在打横伸展的管子中，向前爬出去。这样的前进法，并没有什么多大的困难。<p>　　在感觉上，他知道韩因跟在他的后面。<p>　　不一会，他就看到了光亮，到了管子另一端的出口处，出了管子一看，是一间十分小的舱房，看来像是潜艇中的隔水舱。<p>　　韩因接着也出了管子，那声音又传了过来：“打开舱门。”<p>　　小纳走向一扇圆形的舱门，旋转着巨大的门柄，把门打了开来。外面是一条狭窄的走廊——所有潜艇中的空间都十分宝贵，连核能潜艇也不能例外，走廊相当长，他们都看到，在走廊的尽头，站着一个身形魁梧，自有一股凛然的威风，气概不凡的将军，穿着整齐的苏联海军将军制服。<p>　　两人不由自主吸一口气，向前走去，他们不能并肩走，必须一前一后，这时，小纳在前。那将军在他们走过来之际，就开始说话：“你们潜艇的动力忽然消失，和通过一个个漩涡间的转移，把你们移到整个魔鬼暗礁海域的中心部分来，全是我通过一组仪器所完成的。”<p>　　将军的声音并不是太响，可是听在两人的耳中，却有轰然之感，那自然是由于他所说的话，实在太令人吃惊的缘故。<p>　　走在后面的韩因，用一种异样的声音问：“你……来自哪一个星球？”<p>　　那个将军笑了起来：“当然，先要自我介绍：苏联黑海舰队导弹司令，巴曼少将。”<p>　　小纳发出了一下呻吟声，可是他毕竟见过世面，立时道：“久仰，由于真理报上刊出了你的讣闻，我们还曾研究过你的死因，你那两位同僚呢？”<p>　　这时，他们已来到了巴曼少将身前，少将现出了不屑的笑容：“我的讣告竟和他们并列？这可以说是一种侮辱，他们死了。”<p>　　小纳心中的疑惑，至于极点，但是他并不心急，他知道，少将肯和他们见面，所有的疑团，自然也很快都可以解得开。<p>　　巴曼少将讲到这里，忽然笑了起来，笑声听来十分惊人：“是我杀死他们的，他们想不顾一切杀我，所以我先下手为强。”<p>　　小纳深深吸了一口气：“那你还能自称是苏联海军的将军吗？”<p>　　少将用力挥了一下手：“说得好，你这人有点意思，来，进去，我们详细说。”<p>　　他侧身让了一让，先让小纳和韩因进了一扇门，接着，他也跟了进去。<p>　　在潜艇的舱房而言，那可以算是相当宽敞的一间了，在舱房的正中，甚至有着一张至少有三公尺长的长方桌，桌上有模型，一望而知，是黑海的地形图，但只包括了黑海的西半部，几个通向地中海的海峡，全在模型之中，小纳看了看桌子一角的比例，是五十万比一，不能算是十分详尽，用来作具体的作战可能不够，但作为调动舰只之用，倒也够了。<p>　　巴曼少将来到桌前，双手撑在桌上，目光炯炯，盯住了两人，神情十分庄肃，道：“两位，你们即将听到的事，在人类历史上从来也未曾发生过，甚至从来也未曾有人想像过的事。所以你们可以不相信，也可以在我说完之后提出疑问，但是绝不能用轻佻的态度否定。否则，我会采用简单而严厉的手段对付你们。”<p>　　小纳和韩因两人互望了一眼，当时没有说什么。<p>　　（事后，他们回想起当时的情形，都一致认为，巴曼少将的神态，有一种他们十分熟悉的狂热，而且，他们也都想起来，当年德国纳粹元首希特勒，在他的演说时，几乎从头到尾都充满了这种神态。）<p>　　于是，巴曼少将就开始讲述他的计划，一面指着模型，说得十分详细。<p>　　小纳和韩因两人听了一小半，就至少交换了十次以上的眼色。如果不是这时他们自己知道处境不是很妙，不敢得罪巴曼的话，早就忍不住捧腹大笑了。<p>　　巴曼讲了至少有一小时之久，才停了下来，望定了两人。小纳实在忍笑忍得十分辛苦，所以忍不住道：“你的计划真可以算是伟大的了，但如果能把整个阿拉伯半岛和西班牙也从地球上弄掉，那么，贵国的海道就可以更畅通了。”<p>　　巴曼居然没有听出小纳是在讽刺他，皱着眉，十分认真地考虑起小纳的话来。这种情形，带着一种难以形容的诡异，使小纳和韩因感到悚然，不敢笑出来。<p>　　过了一会，巴曼才认真地问：“或许，在将来，现在不行，牵涉太大。”<p>　　小纳没来由地吁了一口气，仿佛巴曼真有能力这样做似的，然后，他提出了一个必然会提出的问题：“你动用了什么程度的核装置？”<p>　　巴曼挥了一下手：“等于各大国所有核武器能力总和的十倍。”<p>　　小纳尽量使自己的语气变得温和：“那么，将军，请问你是从何处得到这么巨大的核能量的。”<p>　　巴曼笑了一下：“我不会回答你的这个问题——你也不必怀疑是不是真有核爆装置在海底，苏联的顶尖专家已经证明它们的存在，你在离开之后，一定可以在苏联政府那里知道实情。”<p>　　韩因一直没有说话，直到这时才道：“我们可以离开？我们能够离开？”<p>　　少将道：“当然。”他指着小纳：“我要你向贵国总统传言。由于苏联政府对这件事的处理极度不当，所以可能酿成巨大的灾祸。我提议，由美国方面，再派一批专家深入海底去了解一下核爆装置的情形，再由美苏两国或世界各国政府，共同商量，接纳我的计划，立刻开始进行大疏散。”<p>　　小纳这时，真说不上自己是什么心情，他如果有可能，他想用尽所有的脏话，把这个神情严肃，十分认真地在玩他的游戏的将军痛骂一顿。<p>　　可是，他又隐隐地感到事态的严重而骂不出来。他只好用十分苦涩的声音道：“一年？这是什么样的疏散，十年也完成不了。”<p>　　巴曼少将脸色铁青：“一切全是计划好了的，一点都不能改变，进不进行，不关我的事，我是早已把一切全部说明了的。”<p>　　小纳心中咕哝了一句骂少将的话，不过没有骂出口来，他问：“请问那个潜水员和一位土耳其的情报人员加丹的下落，能否见告？”<p>　　巴曼道：“潜水员在我离开暗礁水域时见到了我的潜艇，一有机会，自然把他杀了。至于那个加丹，本来我想通过他向美国政府传言的，可是他竟然胆敢骂我是他所知道的最疯的疯子，我也把他杀了。”<p>　　小纳不由自主震动了一下，背上有一股冷汗冒出来，因为他刚才在心中咕哝着而没有说出来的那句话，根本和加丹骂巴曼的话一模一样。<p>　　他只好苦笑着。巴曼又用力在桌上击了一下：“必须相信我所说的一切，世界各国政府的首领，必须相信我所说的一切。”<p>　　小纳只好道：“如果真有事实支持的话，我想，他们会相信。”<p>　　巴曼闷哼了一声：“莫斯科克里姆林宫中的那批笨蛋，他们就胆敢不信。”<p>　　小纳和韩因一起吞了一口口水，巴曼又道：“你只要对那批笨蛋透露说见过我，他们一定会把最高机密告诉你。”<p>　　小纳感到喉干舌燥，这根本是不可能的事，可是看起来却又有是事实的可能，他和韩因都感到压力和负担，重得使他们连气都喘不过来——这就是他们又回到锡诺普，和我通了一个电话之后，就一直用酒精麻醉自己，以求减轻精神压力的原因。<p>　　小纳和韩因说完了他们的经历，盖雷夫人的眼睛睁得老大：“他竟有能力使一万八千匹马力的动力，完全消失无踪？”<p>　　韩因道：“是的，出来的时候，又曾有相当时间，我的潜艇没有任何动力。”<p>　　我吸了一口气：“如果这种能力，没有距离的限制，那么他就有可以破坏任何……东西的力量了。”<p>　　一时之间，所有的人都静了下来，小纳道：“我必须把这种紧急情形，通知总统。”<p>　　盖雷夫人点头：“我同意，你可以把我们所有的调查结果，全部带去，作为参考。”<p>　　我陡然冲动起来：“那又怎样？难道真照他的说法，进行疏散，由得他来引爆？这简直滑稽之极。”盖雷夫人和小纳一起向我望来，他们并没有说话，只是一副“你另外有什么好建议”的神气。<p>　　我道：“我根本不相信他的话，这是一个疯子的把戏，他不知道弄了一点什么玄虚，使你们的仪器上当，以为真有巨大的核爆装置在。”<p>　　盖雷夫人沉着脸：“这是我听到过的话中，最不负责任的说法。”<p>　　我气向上冲：“接受一个疯子的讹诈，才最无稽。”我转向韩因：“借你的潜艇一用。”然后我又转向盖雷夫人：“你用直升机在魔鬼暗礁上空盘旋，引他和你通话，你告诉他，我要和他见面。”<p>　　盖雷夫人望着我：“和他去分享死人肉？”<p>　　我厉声道：“我要使这个疯子，知道他自己的确是一个疯子。”<p>　　盖雷夫人闭上了眼睛一会，才道：“是不是要和尊夫人先商量一下？”<p>　　我负气道：“不必，我一向有绝对的个人行动自由。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_13'>第六十九卷 游戏 第十一章 巴曼少将的解释</b><p>");

document.write ('　　小纳用十分忧虑的眼光望着我，我拍着他的肩头：“放心，我应付过比这个恶劣千百倍的事。”<p>　　盖雷夫人道：“或许是，但如果失败了，一定不会有这种事件那么严重的结果。”<p>　　我笑了起来：“巴曼少将说得再明白也没有，一切都必须照他的计划进行，而他的计划如果全是真的，我看结果是地球的毁灭，不会有什么乐观的后果出现，所以，不论我是成功还是失败，结果一样。”<p>　　这一次，盖雷夫人没有再反驳我，只是在长叹了一声之后，道：“能够使一切动力消失的能力，十分重要。”<p>　　我恰好也想到了这一个问题，但还不如她那样有肯定的概念，所以一听得她这样说，忙道：“是，如果有这种能力的话，即使巴曼的计划是真的，也可以制止。”<p>　　盖雷夫人再叹了一声：“卫先生，他的计划是真的。”<p>　　我没有再和她争辩下去，只是道：“请作安排，我得先去熟悉一下韩因中尉的潜艇。”<p>　　韩因带着疑惑不定的神色望向小纳，小纳道：“要不要我也同去？”<p>　　我想了一想，小纳在各方面都是一个好帮手，但是对付巴曼，不是人多就可以解决的，不必再拉他去冒险了，所以我摇了摇头。<p>　　小纳这才对韩因道：“把你的潜艇交给他，不会有比他更适合的人了。”<p>　　韩因仍然面有疑色，但总算大声答应着，接着，我们又决定了一些细节问题，例如无线电通讯的频率等等。<p>　　然后，韩因和我一起进入了他的潜艇，那的确是一艘性能极佳的潜艇，操作也不是十分困难，二十分钟之后，韩因脸上疑惑的神情已经消失，代之以十分惊讶的神气，道：“驾驶这种潜艇，法国海军订下的训练过程是三个月，而阁下……”<p>　　我笑了一下：“这或许是我不能加入法国海军的原因。”<p>　　韩因脸红了一下，我再问了他几个主要的问题，他就告辞离去。我驾着潜艇，在离岸之后不多久，就潜进了水中，保持着两百公尺的深度，向魔鬼暗礁进发。<p>　　我曾在空中，领教过那一带海域的可怕，而等到接近暗礁时，才知道在海中看去，千百个漩涡，简直是天翻地覆的混沌一片，景象之骇人，除了大地混沌这种感觉之外，简直无法用别的感觉来形容。<p>　　通讯仪是一直开着的，我先绕着最外围的漩涡驶着，减慢了速度，我想，盖雷夫人的直升机，应该早已在我的头上盘旋了，她是无法和巴曼联络的，但巴曼一定又会愤怒地要她离开。<p>　　果然，没有等了多久，就听到了巴曼和盖雷夫人的对话声，先是巴曼厉声要直升机离开，接着是盖雷夫人的声音：“巴曼少将，有一位先生一定要见你。”<p>　　巴曼的声音十分嘲弄：“谁？是克里姆林宫中坐第一把交椅的那个？还是白宫那张大写字台后面的那个？”<p>　　盖雷夫人道：“你根本全然不知道他是谁，但是我提议你见他一下，可能对你的计划，大有好处。”<p>　　巴曼闷哼一声：“给你十秒钟的时间离开。”<p>　　盖雷夫人仍在坚持着：“这个人的名字是卫斯理，他的一生充满了传奇——”<p>　　我听得她在介绍我，心中不禁暗叹了一声，那有什么用？一定要用别的方法，使巴曼肯见我才行，我正想出声，巴曼少将已经大声在问：“什么，你再把这个人的名字说一遍？”<p>　　盖雷夫人重复了我的名字，补充了一句：“他是中国人，你知道他？”<p>　　巴曼少将的话，令我听来奇怪之极：“自从我在海底遇到那件怪事之后，就有人告诉我，只有这个卫斯理才能帮助我。他在哪里？”<p>　　我不知道他说的“海底遇到的怪事”是什么意思，但是他是早知道有卫斯理其人，那是绝无疑问的了，所以我立时道：“我在一艘潜艇之中，就在暗礁之外，我想你一定可以轻而易举查到我的位置，带我和你会面。”<p>　　巴曼发出了两下“哦哦”的声音，停了半分钟左右，就道：“是，只是你一个人？”<p>　　我回答着，突然之间，小纳曾叙述过的情形重现，所有红灯一起闪亮，立即熄灭，潜艇的动力，完全消失，而且，迅速地被卷进了漩涡之中。<p>　　这一切经过，虽然我听过小纳的详细叙述，但是听人讲和自己的亲身经历，自然大不相同，不过也不必再重复了，因为读者诸君，都是听叙述，无法亲历的。<p>　　这时，我想的是：何以巴曼会有能力使潜艇的动力消失的？而且，他又在施展一种什么强大的能力，使潜艇在被漩涡卷进去之后又脱出来，最后到达最大的漩涡的中心部分？<p>　　当然，这两个问题，比起他的计划来，小之又小，但本质却是一样的，他掌握了一种巨大的、不可测的力量，而这种力量，完全是地球上不存在的。<p>　　所以，我绝不排除他是某一类外星人的代理人，或者他本身就是外星人的可能性。<p>　　等到我看到了他的潜艇之后，一切过程，仍然和小纳他们遇到过的一样，在那根管子中爬行，自然不是十分有趣，等到我和巴曼见面时，他用一种十分锐利的目光打量着我，然后问：“一切全是真的？”<p>　　我知道他这句话的意思，是问我的那些离奇的遭遇是不是全是真的。一般来说，如果有人这样问我，为了避免对方再发出一连串的问题，我会十分干脆地回答：“全是假的。”<p>　　但这时，我却没有用这个“标准回答”，只是笑了一下：“这正是我想问你的话。”<p>　　巴曼没有立即回答，神情显得有点沉郁。他让我进了他的舱房，双手撑在那张有黑海模型的大桌上，道：“很令我失望，连你也有怀疑。”<p>　　我摊了摊手：“我想不出你有什么理由要那么做。如果说那是一场游戏，那么，这游戏一点也不好玩。”<p>　　巴曼紧蹙着双眉，昂起了头：“地球上的土地分配，太不合理了，非洲那么一大片陆地，由黑人占住着，而我们的国家，连一个像样的海口都没有——”<p>　　我不等他讲完，就打断了他的话题：“我认为这些全是废话，这是人类历史自然形成的，谁也不能将之改变。”<p>　　巴曼少将直视着我，忽然之间，大声纵笑了起来：“你错了，第一错，这一切不是自然形成的。第二错，是可以改变的。”<p>　　我一时之间，不明白他这样说是什么意思，只好也凝视着他。<p>　　他又道：“据说，你可以接受一切怪诞的、不可思议的事？”<p>　　我道：“但如果你坚持不肯说出你的核能的来源，我也就不那么容易相信一年之后，土耳其的土地会消失一半。”<p>　　巴曼作了一个不屑的神情，道：“还有比这个更不可接受的，你能相信地球上的陆地，本来是一整片的吗？”<p>　　他忽然要和我讨论起这样的问题来，这实在使我愕然不止。有一派地质学家，提出了“地壳漂移学说”，主要就是说，地球上的陆地，本来是一大片的，后来，由于地壳的变动，才分裂了开来，经历了不知多少年，才是现在这样子，而漂移并没有停止，还在继续进行。<p>　　现在地球的大片陆地，边缘部份，都有着十分吻合的形状，例如南美洲的东部，可以嵌进非洲的西部，就是一例。<p>　　而且，从每年喜马拉雅山还在作微量的增高，可以证明印度次大陆，仍在向北移动，而在喜马拉雅山的山峰上，发现的大量海洋生物的化石，更可以证明高峰原来是海底，只是被大陆漂移的力量所硬挤出来的。<p>　　这种学说，已很得到普遍的承认，可是我绝想不出这时巴曼少将和我提出来讨论的理由。<p>　　我道：“自然可以相信，不过这和我们如今要讨论的事情，好像没有关系。”<p>　　少将的神情，一直十分严肃，这时却露出了一丝狡黠来：“你能不能相信，这是一次巨大无比的核爆所造成的乱七八糟的结果？”<p>　　我望定了他，不出声，他又道：“原来的计划，是要把一整片陆地分开来，成为整整齐齐的七片，可是结果，却变成了支离破碎，乱七八糟，或许是由于计算上的错误，才会这样。要整体来改过，是不可能的事，但小作修改，还是可以的。”<p>　　他说得十分正经，可是我却听得迷迷糊糊，实在无法明白他在说些什么。<p>　　大约是我的神情太过迷惘了，所以他问道：“你不懂我在说些什么？”<p>　　我反问：“你懂吗？你自己懂吗？”<p>　　巴曼用力点头：“我当然懂。”<p>　　我勉强笑了一下：“那么，请用我可以听得懂的话使我懂，别像刚才那样，说些如同梦呓一样的话。”<p>　　他的神情有点恼怒：“我说得还不够明白吗？若干年之前——这‘若干年’，可能是几亿年，几百亿，几千亿年之前——地球上的陆地是整整一片的。”<p>　　我点了点头，这是一种假设，当然可以接受。<p>　　他用力一挥手：“后来，有人把想一整片陆地，化为七片。”<p>　　我发出“嘿嘿”两下笑声：“有人？什么人？一大片陆地有什么不好，为什么要化成七片？”<p>　　巴曼少将伸手指向我：“不知道是什么人，也不知道他们为什么要分开来，听说你很相信高级外星生物的存在，嗯？”<p>　　我有点不耐烦：“为什么又把问题岔了开去？不过也不要紧，是的，我相信，我甚至于估计，你的核能装置，是外星人给你的。”<p>　　巴曼面上的肌肉，忽然抽动了几下。<p>　　（天，难道我真的猜中了？）<p>　　他又相当诡异地笑了一下：“譬如说，某些外星生物，早在若干年前，发现了地球，那时候，地球上的陆地是一整片，是不是有生物，不得而知，他们就想把地球占为己有，于是就把一整片陆地瓜分。如果是七种不同的外星人，那么，将之分成七片，这是很自然的事。”<p>　　我发出了“哈哈”两下笑声：“对，自然之极，就像七个小孩发现了一大块糖，自然要将之分成七份，好每人各拿一份，哈哈。”<p>　　巴曼被我笑得有点发怒，沉默了好一会：“对，就是这样子。”<p>　　他的神态是如此严肃，我倒也不便再讥笑他：“结果没有分好？”<p>　　巴曼道：“是，成了乱七八糟的一团，我想那些人，对一团糟的地球，不再感到兴趣，就离开了。”<p>　　我吸了一口气：“很好的幻想小说题材，如果你有志写作，我提议还可以把新约全书的最后一章‘启示录’中的一些话加进去。启示录中，一再提及‘七’这个数字，而且细细看来，也只有宇宙大战的影子。例如七个金灯台、神的七灵和七星、羔羊揭开的是七印，对了，揭开第六印的时候，有大地震和日头变黑，满身变红，星辰坠落的壮观场面，和你描述的巨大无比的核爆，倒有几分相似。”<p>　　我一口气地说着，以为巴曼又要发怒了，谁知道他并不生气，反倒连连点头：“是，我也联想过。七位天使吹动号角，各种各样的巨灾发生，这说明何以要把一片化为七片，留下了如今不规则的七大洲，一定是有七类不同的外星人要瓜分地球。”<p>　　我实在没有什么好说的了，他也像是陷入了沉思中，过了好一会，他才道：“我这样说，是有根据的，如果我不是有移山倒海的能量，我怎会有那么伟大的设想？”<p>　　我仍然不出声，让他自己讲下去，我不管他是疯狂还是正常，我知道他一定十分寂寞，根本没有人听他的话，这种寂寞，在心理上是相当难以承受的，他如果认为我有资格听他的话而又肯听，他一定会把所有的一切，全都向我说出来。<p>　　果然，他只是略顿了一顿，就又道：“一切开始在十年之前——”<p>　　我心中想：来也来也。<p>　　自然，要他继续讲下去，得装出十分有兴趣听和专注的神情来。<p>　　他又重复了一句：“一切发生在十年之前的一次巡逻任务中——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_14'>第六十九卷 游戏 第十二章 十年前的奇遇</b><p>");

document.write ('　　十年之前，巴曼少将只是巴曼中校，服役单位不变，是黑海舰队，他的职位，是一艘中型潜艇的指挥官。他提及的那次任务，是一次再也平常不过的例行任务，做为潜艇的指挥官，他甚至没有什么事可做，他只是摊开黑海的地图，凝视着——这是他在一加入海军之后就有的嗜好，研究黑海地图，自然，发展到了今天，他要改造黑海的地形，也是由来已久的设想。<p>　　不过，设想是一回事，有能力实现设想，又是一回事，没有能力实现，一切的设想，全是空想，不会在实际上构成任何威胁的。<p>　　那天，正当巴曼沉醉在地图上，在心理上，他感到自己不但是一艘潜艇的主宰，而且可以膨胀到成为整个黑海的主宰，他突然接到了报告：“左前方发现神秘的讯号，讯号不明。”<p>　　巴曼走出了自己的舱房，来到了指挥舱中。神秘信号在精密的接收仪上，不但发出声音，而且还可以在萤光屏上看到它的光波形状，那是连续不断的“滴滴”声。和通讯仪有联络的电脑，已经开始从事分析讯号的性质，如果是电脑可以解得开的密码，立刻就可以有答案。<p>　　这时，潜艇的深度，是在一千两百公尺的深海之中，探测仪已测到讯号自同样的深度发出，而负责通讯的官员已经查明，在同样的深度，绝没有本国的潜艇在。<p>　　巴曼先下令作全面戒备。潜艇中的气氛，登时紧张了起来，神秘讯号还在持续着，电脑的萤光屏上，却是一片空白，未能将讯号翻译出来。<p>　　在五分钟之后，讯号发射的距离，也已经探明，距离潜艇，只有七百公尺。<p>　　探测装置早已对准了讯号发出的方向，根据讯号发出的距离，自动调节着探测仪的焦距。和探测仪联络的萤光屏上，可以看到一大堆巨大凌乱的礁石，海带类的植物，长得十分茂盛高大，有的甚至超过三公尺高，随着海流在缓缓飘荡，看起来神秘而又阴森，是海底的一个原始森林。<p>　　由于距离还相当远，所以，虽然尽可能地把焦距调整，看到的，还是只是礁石，看不出别的什么来。在巴曼还没有再采取进一步的行动之际，讯号突然消失了，从开始到消失，恰好是十分钟。<p>　　全艇官兵，都在等着他们的指挥官的决定。巴曼在紧张的气氛之中，考虑了十分钟，才有了第一个决定，派两个人，潜水前往侦察。<p>　　这是一个相当冒险的决定，但是在未曾弄清敌情——假设是敌人，如果贸然进攻，那自然更加危险，所以，巴曼的决定是合理的。<p>　　他挑选了两个勇敢的低级军官（这两个军官在后来的十年之中，成为他的计划的最忠实的支持者）去担任这个任务。经过了潜艇的隔水舱，两个军官配备了足够的探测仪和通讯设备，向那堆礁石进发。<p>　　装置在他们罩水头罩上的电视摄像管，可以清楚地把他们经过之处的情景传回来。当他们来到礁石前，进入了茂密的海带丛之后，由于刚才仪器对讯号的探测，有了详尽的纪录，所以正确的地点十分容易寻找，两个军官在海带丛中前进了不到一百公尺，在潜艇的萤光屏上，就可以看到他们发现的东西。<p>　　那是一根圆柱，一根高约三公尺，直径约有五十公分的圆柱，圆柱固定在一块较为平坦的礁石之上，圆柱的上端，有着一个蜂巢形的装置，在近圆柱脚处的礁石平面上，有着许多刻痕。<p>　　巴曼做为一个久已在潜艇上服役的军人，对于海底的一切知识，自然丰富之极，可是他却从来没有看到过这样的装置。<p>　　他不由自主叫了起来：“天，这是什么？”<p>　　两个军官已经接近了圆柱，并且伸手在抚摸着它，其中一个道：“不知道是什么，看来是一种装置，如果刚才讯号是由它发出来的，那么，它可能是一个发射讯号的装置。”<p>　　巴曼有点愤怒：“是哪一个部门弄了这样一个装置在海底，又不通知我们？”<p>　　那两个军官绕着圆柱移动着，把圆柱的全貌，全部在萤光屏上展示了出来，他们发表着意见：“恐怕不是我国的东西，上面没有我国装置应有的标志，也没有其他国家的标志……在礁石上，好像刻了一些什么——”<p>　　那军官说着，提起了他携带的武器，那是深海中的新式武器，就利用海水——把海水吸进去再强劲地喷出来，喷出来的水箭，十分急而有力。他把激射的水箭，射向礁石上的那些刻痕。礁石上本来附生着不少海洋生物，在强劲的水箭冲击下，纷纷被清除，使原来模糊的刻痕，变得清晰。<p>　　一看清楚了那些刻痕，巴曼就呆住了。那些刻痕，刻得又细又深，而且看来十分有规律，显然是一种文字。可是巴曼却一个字也看不懂。一个军官自言自语：“看来，这些符号，像是记载着一些什么。”<p>　　巴曼问：“看看是不是能把圆柱弄下来。”<p>　　两个军官用力摇撼着那圆柱，又把强力的水箭，射向圆柱和礁石的连结部份，可是那圆柱就像是深植在礁石之中一样，一动也不动，而其势又不能连礁石一起弄起来。<p>　　在忙碌了将近半小时而没有结果之后，巴曼下令，要那两个军官回来。<p>　　他的助手，副指挥官在这时提醒巴曼：“是不是要立即报告上去？”<p>　　本来，巴曼应该接纳副司令官的提议的，可是这时，巴曼却立时道：“不。”<p>　　面对着神情惊讶的副指挥官，他立时有了解释：“这装置十分隐蔽，或许是最高当局的一项机密行动，无意间被我们发现，报告上去，反而会使机密扩散，我们只当没有这件事，把一切纪录销毁，以后，谁也不准提起。”<p>　　他的理由虽然相当牵强，但他是指挥官，自然一切照他的命令行事。<p>　　那两个军官回到了潜艇，潜艇照常进行例行的任务，一切记录全被销毁，就当完全没有发生过这件事一样。<p>　　但当然不是真的任何人都当没有这件事发生过，巴曼就保留了当时萤光屏显示出来的那组刻痕的照片，在这次任务结束后，他拿了这组刻痕的照片，到了莫斯科大学，找到了一个文字学专家，出示给专家看。<p>　　专家一看就道：“嗯，这是一组文字，而且是十分进步的文字，看，它们的线条简单多变，一个符号可以代表许多意思，这是进步文字的特征——”<p>　　巴曼打断了专家的长篇大论，直截地问：“你能读得通它们？”<p>　　专家道：“让我来研究一下，这究竟是什么？海军最新的密码？”<p>　　巴曼笑了一下：“不是，是外星人留下来的信息。”<p>　　专家也笑了起来，约定巴曼一个月之后再来。<p>　　巴曼当时对专家所说的话，自然是开玩笑，可是他连自己也不知道为什么会那样说，而他在一看到那组刻痕之后，立时就有一种极度的神秘感觉，要把发现圆柱一事，保守秘密，也有一种难以解释的原因。<p>　　※※※<p>　　当巴曼说到这里的时候，我不客气地嗤之以鼻：“你竟然有这样的灵感？看到了一组不懂的符号，就联想到了外星生物？”<p>　　巴曼的神情很沉着：“不是灵感，而是平时就有丰富想像力，并且留意一切有关这一方面的事情的结果——我不是最近才知道你是谁，知道你很久了。而且，我相信，你一看到这组符号，也立时会和我有同样的感觉，这是我们这一种人共有的直觉。”<p>　　我咕哝了一句：“我和你不是同一类型人，我神经正常得很。”<p>　　巴曼未曾听清楚我的咕哝，直视着我：“你当然应该看一看那组符号。”<p>　　他这样一说，我精神为之一振。巴曼拉开了大桌子下的一个相当大的抽屉。<p>　　巴曼取出了一幅相当大的相片来，面积在一平方公尺以上，呈长方形。<p>　　照片上是十分清晰的许多字，或者说是符号，横排，一共有超过二十行。照片是经过特别处理的，白底黑字，看来十分清晰。<p>　　那些字，我一个也看不懂，但倒也一看就可以肯定，那是一种文字，它们的形状不一，每一个字都由不同的几何图形形成，相同的“字”，一眼也可以找出好几个来，那一定是常用字了。<p>　　而吸引了我视线的，倒还不是那些文字——那些文字反正看不懂，没有什么值得研究之处。而是文字有一个框围着，框约有十公分宽，围成一圈，在那个框中，全是图形，有的图形莫名其妙，但有的图形，一望而知，例如一个球体，外面绕着一个环，任何人一看，就可以知道那是太阳系的行星之一：土星。<p>　　由于土星有这样突出的特征，一眼就可以认出来，那么，其他几个行星和太阳，也不难认出来了，图形的大小并不按比例，但是还是可以认得出来。<p>　　在框边的最上方，是七个星体，那七个星体的形状，大都是不规则的球形，在每一个球体上，都有一个不同的符号。<p>　　看起来，那些符号，就像是标明了这七个星体的名称，左方的框边是太阳和另外十二颗星体，土星在其中。<p>　　（太阳系九大行星，人人皆知，何以有十二个星体？是不是在冥王星之外，另外还有三个属于太阳系的行星，还没有被发现？还是本来是有十二个行星的，有三个已经毁灭了？）<p>　　右边的框边上，是七股像箭一样射出来的线条，这些线条，有的呈曲线前进，有的呈折线前进，但最后，集中在一个星体上，七股线条的起源，则是框边上面的七个星体，每个星体，射出一股线条来。<p>　　七股线条集中的那个星体，呈圆形，特别大些，上面有着阴影，是在球体中心的，宽约为球体直径三分之一的一道横带。在横带上，有着横列的九个符号。<p>　　在那些线条中间，有着不同形状的小符号，有的长条形，有的椭圆形，有的锥形。<p>　　我足足看了三分钟之久，思绪紊乱之极，巴曼道：“怎么样，这是不是给你十分奇妙的联想？”<p>　　我由衷地道：“是，那些球体，看来全是星体，七个不同的星体，目标是一个星体。那些线条是航线？线条上的图形，是他们使用的交通工具的外形？”<p>　　巴曼现出十分钦佩的神情道：“你一下子就有了这样的联想，我在至少一年之后，才想到了这一点。唉，其实我是早该和你联络的。”<p>　　他忽然之间，对我表示了这样的好感，倒令我有点奇怪，我指着那个线条集中的星体：“这个星体是——”<p>　　巴曼吸了一口气，用十分肯定的语气：“地球，我们的地球。”<p>　　我道：“不对啊，如果上面的阴影，是表示地球上陆地的地形——”<p>　　可是我只说了一半，就陡然住了口。<p>　　巴曼刚才已经说过，地球上的陆地，本来是一整片的，只是在不知多少年之前，被某种人为的力量，弄得变成了如今这种乱七八糟的样子的。<p>　　我没有再说下去，只是直视着他，他也望着我：“现在，你明白了？”<p>　　我感到有点唇干舌燥：“似乎……不能凭这些简单的图案，说明一个那么复杂的问题。那些文字，一定有更详细的说明，那文字专家怎么说？”<p>　　巴曼先不回答我的问题，只是道：“现在你明白我一看之下，在感觉上就进入了极度神秘的领域的原因了？”<p>　　我道：“是，完全明白，如果我是你，我也会将之保守秘密，而且，我一定还会在秘密的情形之下，进行探索的行动。”<p>　　巴曼高兴莫名，像是他一辈子未曾听过再合心意的话一样，转身过去，打开一个柜子，取出一瓶“伏特加”来，“拍”地一声，在桌边将瓶颈敲断，对着瓶口喝了一大口，将瓶子递了给我。<p>　　我对于俄国人的这种喝酒法，不是很喜欢，但是在这种的情形下，我也正需要有一点酒精混入血液之中，所以，我立时接过瓶子来，也喝了一大口。<p>　　我们各喝了三大口，他才抹着唇边的酒：“正是，我就是那样，去请教文字专家，只是第一步，同时，我已经联络好了几个我绝对可以信任的人——如今他们都被军方扣留了，不知命运如何——准备去进行进一步的探索。”<p>　　※※※<p>　　巴曼在一个月之后，又去会见文字专家时，心情相当紧张，文字专家一看到他，就摇了摇头：“我无法解得开这些密码，只能假定，其中有几个简单的符号，代表着数字。你看，一共恰好有十个这样简单的符号，其中有几个反覆出现过，有的排列在一起，这是数字在文字中的特征，可是我也无法把它从零到九排列起来。”<p>　　文字专家究竟只是文字专家，他只注意文字，竟没有注意边上的图形。<p>　　巴曼当时自然十分失望，他仔细留意专家指出可能是代表数字的那些符号，牢记在心，他知道，要解开谜团，即使是只认识一些数字，有时也会有用处的。<p>　　巴曼指着那些可能代表数字的符号给我看，我也早已开始留意，其中有一个，出现的次数最多，形状是一个三十度的锐角，角尖在下，看来像是英文字母中的“V”字。我道：“这个数字，假定是‘七’？”<p>　　巴曼一听，像孩子一样“哇”地一声，叫了起来，又喝了一大口酒，酒气令得他看来更加兴奋，他来回走了几步：“我简直不应该对你隐瞒什么，我……你能成为我最好的同志——”<p>　　我想说“我可不会和你合力去把黑海炸出一个缺口来”，但是我的话还未说出口，他已经一挥手，叫了起来：“我一定要带你去看看那地方。”<p>　　我心中一动：“什么地方？”<p>　　巴曼道：“说是说不明白的，我带你去看，你就会明白，这是我最大的秘密，现在与你分享。”<p>　　我想了一想：“可是这并不代表我和你之间会因之成为同志。”<p>　　他用力拍着我的肩，极具自信心地哈哈笑着：“看了再说，同志，看了再说。”<p>　　他简直已经用“同志”来称呼我了，我也不和他争辩，我的目的，是要他放弃他疯狂的计划，自然和他的关系越接近越好。<p>　　他挥着手，带着我离开了这个舱房，进入了驾驶舱之中，熟练地按下了许多掣钮，我感到潜艇轻轻地在震动，不禁吓了一跳：“你要离开这里？”<p>　　他道：“自然，不然如何到那地方去。”<p>　　我闷哼一声：“不怕遇到贵国的舰队？”<p>　　巴曼笑：“全世界的舰队也对付不了我，这艘潜艇是经过改良的。”<p>　　我问：“是你自己的创作？”<p>　　巴曼摇头：“不是，是他们留下来的图样。”<p>　　我不禁倒抽了一口凉气：“他们？你的意思是，七个星体来的人？”<p>　　巴曼道：“大概是吧，我还有很多不明白的地方，这是我必须要你去看一看的原因。”<p>　　我沉默了片刻，提出一个要他通知盖雷夫人我一切安全的通讯。他按下了几个掣钮：“你可以自己说。”<p>　　我立时听到了盖雷夫人的声音：“卫，你怎么了？”<p>　　我道：“比你想像还要好，巴曼和我正在前赴某目的地，请别采取任何跟踪攻击等行动。”<p>　　盖雷夫人立时答应，这时，艇身在一下剧烈的震动之后，十分明显在十分快速的前进，我关上了通讯掣，巴曼道：“航程要三小时左右，我再向你说说我已经知道了的一些事。”<p>　　我道：“当然，请说。”<p>　　巴曼在文字专家那里，没有得到什么大的帮助，但是在他私人的部署方面，却颇有进展。<p>　　他和那两个军官，重回发现那圆柱之处，利用了许多仪器，对那圆柱物体进行研究。首先令他吃惊的是，圆柱一直在发射着十分强烈的无线电波，那种电波的频率，都是在普通通讯仪接收的范围之外，而且在不断地变换。这使巴曼想到，上次收到神秘讯号，可能是在电波不断变换之中，偶然发出了频率适合接收的无线电波，所以才发现了这个圆柱。<p>　　圆柱不断发射无线电波的目的是什么呢？是不是为了吸引人，使人发现它？<p>　　而更惊人的发现是，声纳探测发现，在圆柱所站立的礁石之下，有强烈的金属反应！自然，海底如果蕴藏有大量的金属矿床，也有这样的可能，可是那时巴曼决不这样想，他和那两个军官，先是仔细研究着那堆礁石，发现圆柱所在处的平面，是人工形成的，而圆柱对磁性，又有异常的反应，在强烈的电磁冲击之下，圆柱竟然会缓缓地旋转起来——自然，在这以前，他们三个人在海底，己对那圆柱进行了许多种不同的测试，不是一下子就试到圆柱对电磁波有反应的。<p>　　他们不知道圆柱的缓缓转动是什么意思，一切会是那么不可测，他们的心情，又紧张又惶惑，在圆柱开始转动的两三分钟之后，在他们左侧的海水，突然涌起了极强的暗流，暗流使得茂密的海带纷纷断折，向四面飘散了开去。他们三人紧抱住了圆柱，才不致被急速的海流冲开去。这时，海水由于急速的流动，变得十分混浊，使得他们什么也看不见。<p>　　巴曼在那一霎间，真以为自己的行动，触怒了海神，要葬身海底了！<p>　　幸而，没有多久，海面又渐渐恢复了平静，而且恢复了澄清，他们三个人定下神来，眼前所出现的情景，令得他们震惊得无以复加！<p>　　在他们的右侧，本来是一堆隆起相当高的礁石，上面长满了海带，这时，有一大片海带已经不见，他们清清楚楚地看到，那是一扇门！门是金属的，在海水中，当他们用强力的电筒照射过去时，门上反映出金属的光芒来。而且，他们也发现，门外本来还有一重如卷帘一样的掩蔽物，这时已经移开！<p>　　那自然是由于圆柱受了电磁感应而转动，因为开敞了卷帘，现出那道门来的。<p>　　他们立时游近那道门，巴曼的心思十分灵敏，他没有多耗时间去进行别的试验，仍然用强烈的电磁，进行冲击，门是向旁移开去。<p>　　※※※<p>　　巴曼讲到这里，我缓缓地吸了一口气：“门内是一个大岩洞？”<p>　　巴曼点了点头：“可以这样说。”<p>　　我又问：“岩洞之中——”<p>　　巴曼像是早知我会有此一问，他立时道：“洞内的情形，我无法详述，因为有许多东西，我根本不知道是什么，反正我现在带你去看，你自己看了之后，可以有你的判断。”<p>　　我直视着他，他神情十分严肃：“本来，我们曾立过誓，不论在什么情形之下，都不泄露这个秘密的，但是你不同，你是那么特出，而且完全可以接受宇宙中存在许多极高级生物的观念，你可以成为——”<p>　　我不等他再说下去（他再说下去，一定是说我可以成为他们亲密战友之类），就道：“谢谢你带我去看外星人留下来的地方，我相信，你可以改造地球陆地分布的巨大核爆能量，也是来自那个洞中的了？”<p>　　巴曼紧抿着嘴，点了点头。过了片刻，他才道：“人家的核爆装置，精致得难以形容，比较起来，我们在用的一切核能装置，简直像是儿戏，比用真空管来造电脑和集积电路造电脑，相距还要远。”<p>　　我心中这时，真不知是什么滋味。本来，我一直以为巴曼的所谓“计划”，只是一场讹诈，可是现在看来，他的确掌握了巨大的破坏力量，那种破坏力量，曾经使地球上的陆地，由一整片而变得支离破碎，如今再要为黑海拓开一个两百公里宽的出口，自然绰绰有余。<p>　　在这样的情形下，巴曼的计划是可以实现的。<p>　　我缓缓吸了一口气：“精致又怎么样？他们还不是出了差错，把地球上的陆地，弄得乱七八糟？”<p>　　巴曼没有说什么，神情有点恍惚，他沉默了好一会，才又道：“洞里面留下来的东西真多，有一些，以我的学识，一看就知道是什么，例如潜艇上的装置，有许多，我根本不知道是什么。从发现那岩洞开始，我就秘密进行工作，把各方面有超卓科学知识的人吸收进舰队来，自然，随着我的职位越来越高，这种秘密工作进行起来，也方便得多了。”<p>　　有许多疑问，都随着巴曼少将的叙述而有了答案，我道：“你和最高领导层的关系特别好，自然是因为那个岩洞向你提供了有利的条件。”<p>　　巴曼哈哈笑了起来：“自然，我在岩洞中随便弄些有关武器的资料，作为我自己的构想，向最高当局提出，已经可以使得他们对我另眼相看了。”<p>　　我叹了一声：“你没有计划把自己变成最高层的人物？你应该有足够的能力。”<p>　　巴曼闷哼了一声：“可惜的是，洞中并没有教我如何玩弄政治的资料，我不会，也没有法子学。但是，我却可以运用我掌握的力量，使我成为人类历史上最伟大的一个人。”<p>　　他讲到这里，渐渐现出不可遏制的兴奋神态来，而且越来越甚：“凯撒算什么？亚历山大大帝算什么？成吉思汗算什么？希特勒算什么？拿破仑算什么？他们都不过在地球表面上来来去去，什么叫征服世界，唯有我，英诺格斯？英诺格历维奇？巴曼，才能改造地球。”<p>　　当他叫出他的全名，讲出最后一句话之际，他的脸已涨成了鲜红色。<p>　　我望着他，尽量想使自己镇定：“这种话我听得多了，有一个狂人就曾说过‘数风流人物，还看今朝’，结果，在他的疯狂之下，几千万人丧失了生命。”<p>　　巴曼用力一挥手：“若是照我的安排，可以没有人死亡。”<p>　　我立时道：“这样猛烈核爆之后的后遗症呢？你有没有想到过？”<p>　　巴曼道：“当然想到过，地球曾经经过一次猛烈千万倍的改造，就自然经得起小小的改造。”<p>　　我哼了一声：“你怎知那次大改造是多少年前的事？怎知道大改造之后的后果怎样？怎知没有经过上亿年的浑沌，上亿年的冰河时期，上亿年的天翻地覆，然后才出现了原生命？”<p>　　巴曼给我一连串急速的追问，问得哑口无言，他焦躁起来：“不知道，或许在宝库中有答案，你可以去找，我相信那岩洞中有着一切！”<p>　　我没有再说什么，巴曼也沉默着，过了好一会，我才问：“能使其他装置的动力消失的本领，也是来自洞岩之中的？”<p>　　巴曼点头：“道理简单之极，是要发射一股适当的反动力，就可以使任何动力被抵销，反动力射向一架正在飞行的飞机，可以使飞机的动力消失，发射向任何有动力的装置，都可以达到目的！”<p>　　我深深吸了一口气：“如何形成反动力？”<p>　　巴曼道：“我不知道，我只是发现了一个装置，有这种作用，就像小孩子会玩电子游戏，但是电子游戏的原理，他却是一点也不明白的。”<p>　　我苦笑道：“你知道吗？我感到你就是一个在玩你完全不懂道理的游戏的小孩子！”<p>　　巴曼十分恼怒，我一点也没有道歉的意思。过了好一会，他才道：“等你到了那里再说！当你知道自己拥有那么巨大的力量之际，你也一定会利用其中的一些力量，做点自己一直想做的事。”<p>　　我道：“也许，也幸而我一直都没有什么改造地球的雄心，我只是一个普通人，而且一直认为，只要有人想做有史以来最伟大的地球人，就另外不知有多少地球人要遭殃，要忍受极大的痛苦。”<p>　　巴曼冷笑起来：“先生，即使是地球人和地球人之间，也没有平等可言的。”<p>　　我心中暗暗叫苦，自然明白，巴曼如今的情形，绝不是凭一番言语，就可以叫他打消原意的。现在再说什么都没有用，还是先到那岩洞去看过了再说。<p>　　世事本难预料，或许正如他所说，到了那岩洞之后，我会和他一样，成为想发挥一下巨大力量的狂人。<p>　　接下来的时间中，我们都没有再说什么，等到潜艇停下来时，巴曼和我，配备了潜水装备，通过了隔水舱，离开了潜艇。<p>　　才一进入海水之中，我就看到了那个圆柱，巴曼迳自向圆柱游去，他手中拿着一柄形状奇特的工具，我知道那是使圆柱因电磁感应而转动的仪器，他来到圆柱的旁边之际，他叫我注意右侧，我看到右侧的礁石上，有着一片帘幕状的东西。<p>　　当那帘幕向上升起之际，海水波动得相当急骤，然后我就看到了那扇门。巴曼和我，一起游近门，那门渐渐向旁移了开去，我和他一起游了进去。<p>　　才一进去之际，眼前一片漆黑，可是随着门自动合拢，一阵轻微的机械运转声传来，海水在迅速消退，而洞中也有光亮透了出来。<p>　　一直到海水退尽，我们站在岩洞的底部，除下了潜水配备，我仍然不知道光源自何而来，那种柔和的光芒，似乎就从岩洞的上下四壁的岩石中直透出来的。<p>　　这时，我也看到了另一扇门。<p>　　巴曼道：“奇妙不？我来过不知多少次了，但到现在也不知这个洞中的光自何来，海水怎样排出去，一切都是自动运作的，第一次进来的时候，那种奇妙的感觉，真是难以形容。”<p>　　我由衷地道：“确然难以形容。”<p>　　巴曼持着手中的仪器，走向那扇门，门又移了开来，他作了一个手势，示意我先进去。我才一进门，整个人就呆住了。<p>　　我已经在巴曼的形容之中，知道这个海底岩洞不会太小，但是再也没有想到，会大到这种程度，它至少比一个足球场还要大，而且，整个岩洞，是十分整齐的立方形，岩壁全都平滑之极，连顶部也是平整的，光线自四面八方而来。<p>　　在那么巨大的岩洞之中，一排一排，一列一列，放满了各种各样的仪器和装置，有的还在不断地闪耀着各色的亮光，有许多配备有相当巨幅的萤光屏，各种各样的按钮，在每一个不知名的装置之上，看得人眼花缭乱，手足无措。<p>　　我站在门口，一时之间，只顾移动视线，也忘了移动脚步，不知过了多久，才挥动了一下手，注意到巴曼正在我的身边，也望着洞中的一切，一副如痴如醉的样子——我相信我脸上的神情，一定和他一样，又过了好久，我才喃喃他说出了一句话来：“这一切，你全都懂得运用和操作？”<p>　　巴曼苦笑：“全都懂？连万分之一都不到。”<p>　　他说着，走前几步，来到了一个控制台之前，那座控制台有两公尺高，正面是九格四十公分见方的萤光屏，有十个按钮，每个按钮上都有一个符号，我一看就看出来，那正是那种“数字”，自右排列，第七个，正是如“V”字形的那个。<p>　　巴曼指着那控制台，按下了数字钮边上的一个绿色的掣钮，九幅萤光屏，一起亮了起来，但只是一片亮白，什么也没有。<p>　　他道：“这显而易见，是一座密码控制台，十个掣钮代表十个数字，最左边的那个是一，可是不知道它的功用是什么，因为不知道操作密码。”<p>　　我注视着这仪器：“你未曾胡乱按几个号码试一试？”<p>　　巴曼“嘿嘿”地笑了起来：“刚才你还说我是一个不懂道理只知戏玩的小孩子？看来你自己才是，随便按几个号码试试，你怎知按错了号码不会造成惊人的恶果？你敢按吗？”<p>　　我不由自主“咕嘟”一声，吞下了一口口水，我不敢按。<p>　　谁知道按下去之后会发生什么事，可能什么也不会发生，可能会在撒哈拉大沙漠上，忽然冒起一座极高的山峰来。<p>　　以前，我曾在南极的冰山之中，见过外星人留下来的，可以利用地球中心部分熔岩的装置，但是和这个岩洞中的一切比较起来，简直什么都不是。<p>　　巴曼又道：“像这种，肯定要通过密码来操作的装置，超过一千座，每一座，都肯定有它不同的作用，但却无法知道究竟是什么。”<p>　　他伸手向前指着，一座又一座，高矮形状不一，都闪着金属光辉的仪器，整齐地排列着，恍惚之间，像是无数怪物一样，当真是诡异莫名，至于极点。<p>　　我有过相当多次的类似经验，虽然再也想不到，在地球上会有这样规模巨大的外星人留下的装置——其实，地球虽小，但是再也想不到的事，却多得数不清——但是也可以知道这种场合的一些通常的规则。<p>　　我一面不由自主喘着气，一面道：“这……里，应该有一个中心部份，通过运作中心部份的装置，我想可以得到全部装置功能的说明。”<p>　　巴曼望着我，道：“我早说过，你会是同志，现在你也着迷了吧？我认为，中心部分，是岩洞正中的那一组装置。”<p>　　我循他所指看去，只看到那一组装置，呈六角形，比别的装置都来得巨大。<p>　　我急急向那中心装置走去，虽然急于到达，但是仍然至少停下来十次以上，凝视着经过的那些古怪装置。<p>　　巴曼发现这个岩洞已经十年了，他对这里的每一个装置，显然都曾仔细观察过。他在一旁解释着：“所有绿色的按钮，都是开启和停止钮，其余的按钮，也不敢乱试，你看这个——”<p>　　他伸手按向一个四方形装置的绿色按钮，萤光屏亮起，闪耀了几秒钟之后，现出了一只黑色的八角形箱子来，箱子上有一排按钮，和一个形如尖锥的突出物。那一排按钮中的三个，突然陷了下去，看起来并没有什么异状，但是另一幅萤光屏上，突然亮起了许多呈细密曲线形的波纹，那三个按掣弹起，波纹就消失，接着，另外三个按钮陷下去，出现的波纹是另一种，按钮一共有六个。<p>　　巴曼道：“可以肯定什么吗？”<p>　　我道：“看起来，三个按钮是一组，按下去之后，就有某种力量发射出来。”<p>　　巴曼用力在我肩头拍了一下：“对，一共有九种功能，我在这装置附近，找到了这黑箱子，但至今为止，只发现其中的一种功能，可以使别的装置的动力消失，发射的是反动力。”<p>　　我听了之后，开始只觉得神妙而不可思议，但接着，就大吃一惊：“其他八种功能，你也……一一试过了？”<p>　　巴曼道：“是啊，可是没有什么现象出现，不知道是做什么用的。”<p>　　我吞了一口口水：“你只能说，在你看得到的地方，没有什么现象出现，你知道功用的那一种用法，是当你使用之际，这里的装置的动力也消失？”<p>　　巴曼道：“当然是，不然我怎么知道它有这个功用？”<p>　　我叫了一声“苦”：“你在试其他八种方法的时候，怎知道没有引起变化，或许引起了一场飓风，一次火山爆发；也或许引致发电厂莫名其妙找不出原因的大停电，像有一年美国西部连续的原因不明的大停电一样；或许导致太阳黑子发生变化，从而影响到地球上人类的心理，闯下巨祸；或许……”<p>　　我说到这里，感到喉际一阵发干，声音变哑，再也说不下去。<p>　　巴曼也呆了半晌：“我……没有想到这一点……我已经尽量小心，这里的所有按钮，我不敢乱用了。”<p>　　我长叹了一声，现在来责怪他，当然不起作用，应该发生的，早已发生了，也或许什么都没有发生过。这样小小的一只箱子，已经有九种不可思议的能力，这里的一切，究竟蕴藏着多少力量，真是连天都不晓得了。<p>　　我道：“核爆装置也是同样的方法学会的？”巴曼指了指相当远处的一座装置，也是四方形。四方形的装置并不是太多，看来全是教如何试用小装置的工具。我叹了一声：“你照着萤光屏上的方法，试过而没有反应的有多少？”<p>　　巴曼道：“很多，但是正确的数字不记得了，有效的，我大都配备在潜艇上，所以我的潜艇的威力之大，超乎想像。”<p>　　我道：“是啊，可以供你躲在海底一年，嚼吃人肉。”<p>　　巴曼涨红了脸：“这只是一句玩笑，你还当真的，你的幽默感到哪里去了？”<p>　　我真的笑了起来：“哦，对不起，那是因为我实在不知道在你的词汇之中，居然还有‘幽默感’这个词的缘故。”<p>　　巴曼闷哼了一声，大踏步向前走去，我和他一起来到了我们认为是中心装置之前，那是一座十分巨大的控制台，巴曼一伸手，按下了绿色的按钮，六边形的每一边，都有一股光线射出来，在控制台的上空，组成了一个六边立体形的光笼，每一边都有两公尺长，光笼看起来，十分巨大。<p>　　巴曼跳了起来，举着手，刚好够得上把手伸进光笼之中，他跳了两下，落了下来：“那并不是毁灭性的死光，也不知道有什么作用。”<p>　　我想了一想，道：“你看会不会是立体投影？”<p>　　巴曼一呆，他当然是未曾想到过这一点，随即，他道：“有可能，但就算肯定了，也没有用，这中心装置，一样是用密码控制的。”<p>　　我道：“如果可以肯定，那就大不相同，就算对正确的密码一点概念也没有，也可以随便按下去试试，大不了的结果是没有立体投影出现，或是出现不知所云的影像，不会有别的害处。”<p>　　巴曼一听，不由自主吞了一口口水，现出难以克制的被引诱的神色来，手伸了出去，又缩了回来：“你能肯定吗？”<p>　　我道：“不能，但是……但是我认为值得试一试。”<p>　　巴曼道：“你……认为密码……一组是由几个数字组成的？”<p>　　我道：“不知道，一个个按下去，按到第几个有影像出现了，就可以知道了。”<p>　　巴曼和我，又互望了半晌，他才道：“我早已说过，你比我更好玩游戏。”<p>　　我不否认，事实上，到了这样一个地方而不弄明究竟的话，那日后不知如何做人了。好好奇心有时候，简直不可遏制，虽然随着年龄的增长，好奇心已不再那么强烈，但总是存在的。而且，这里的一切，实在太奇特了，奇特到了难以抗拒的程度。<p>　　巴曼望着我，伸出手来又缩回去，本来，这地方是他发现的，我准备让他先试一试，可是现在看来，他不是很敢试。我道：“让我来，你有什么妥善的方法保护自己，不妨先准备一下。”<p>　　巴曼勉强笑着：“不必了……根本没有什么法子可以保护，因为根本不知道会发生什么事。”<p>　　我喃喃地道：“如果是立体投影仪的话，不会有什么意外发生。”<p>　　我说是那么说，等到伸手出去按那些按钮之际，心中也不免十分紧张。我迅速地，随便按了四个数字，一点反应也没有，我略停了一停，吸了一口气，又按下了五个数字，陡然之间，装置上的一排红灯亮起，巴曼连忙拉着我，一起向后退出了几步。那六角型的光笼之中，出现了一团在迅速旋转着的、深蓝色的云状物体，似虚似实，看得人目定口呆，眼花缭乱。<p>　　巴曼失声道：“那是什么？”<p>　　我的声音听来不像是自己发出来的：“不知道，或许是一个星系。”<p>　　巴曼的喉际，有一阵奇异的“咯咯”声响：“这只是一具立体投影仪，倒是可以肯定了。”<p>　　我盯着那团旋转的东西看了一会，实在无法知道那是什么，向巴曼望去，他也一片茫然。他伸手，去按了那个绿色的钮掣一下，那团东西消失，仍然是一个光笼。<p>　　我道：“密码证明是九个数字一组的，你可以来试一试。”<p>　　巴曼随便按下了九个数字，又是红灯亮起之后的一秒钟，光笼中又出现了形象，这一次，是一大片一望无际，褐红色的石岗，上面怪石嶙峋，看起来荒凉无比，诡异莫名。由于立体显影现出来的情景是如此传真，以致一时之间，我有自己置身于这个石岗上的感觉。<p>　　巴曼道：“天，这不知道是哪一个星体的表面。”<p>　　那是毫无疑问的事。我们看到的，是一个星体的表面，只是不知道那是什么星体而已，这个星体上，显然没有生物，一切全是死寂和荒凉的。<p>　　这时，巴曼和我两人，心情兴奋之极，这具立体投影仪，不知可以供给多少奇异的景象给我们看，简直是无穷无尽的。<p>　　我们再令这个景象消失，急不及待地又按下了九个号码。这一次，现出来的是一座看来极其宏伟灿烂的大殿，那个光笼虽然大，但每边也不过两公尺，可是出现在眼前的景象，在感觉上，都给人以极大的感觉，仿佛是看到景象的人，都陡然缩小了许多似的。<p>　　这时，在感觉上，那个殿堂，至少有一英亩大，巨大的白色的柱子支撑着，气派宏伟之极。而更令人吃惊的是，殿堂中有许多披着白袍的人，那些人的白袍，由顶至踵，罩着那些人的全身，可是一点也不见臃肿，至少有二三十个之多。<p>　　他们之中，有几个坐着，大多数站着，坐着的两个正在挥着手，手指倒是在白袍之外，看起来十分柔软细长，看情形，像是正在讲话。<p>　　巴曼和我，看得目定口呆，过了好一会，他才问：“他们在讲什么？”<p>　　我苦笑：“根本没有声音，就算有声音，我们也听不懂外星的语言。”<p>　　巴曼兴奋莫名：“你刚才按的是什么号码？”<p>　　我道：“随便按的，谁记得，九位数字的排列，可以有一亿个变化，只怕你没有时间把同样的景象看两遍。”<p>　　我们一面说，一面盯着看，发现那些白袍人的行动，在大约两分钟之后，就开始重覆。显然，这个密码记录的，只是那两分钟的事。<p>　　这两分钟之内，那些白袍人是在干什么呢？一定相当重要，才会将之记录下来的，可惜我们全然无法知道它的重要性何在。<p>　　等到白袍人的行动，重复了三四次之后，我们又令它消失。这次巴曼取出了一本小本子来，随便写下了许多九位数字。我知道他是想记下来，什么号码，会出现什么样的景象来。<p>　　就在这时，我心中一动，想到了一件事，但是我却没有说出来。<p>　　巴曼写下了大约十个九位数字之后，就开始照着按钮，第一次现出来的，是一道急速行进的银灰色光辉，光辉经过的所在，是深蓝色的。<p>　　巴曼在他的小册本子上，写下了“彗星”这个字，用眼光询问我是不是有意见。我表示同意，因为那景象看起来，确然像是彗星在太空之中行进，光辉的形状，也有着些微的变化。变化同样在两分钟之后重复。<p>　　巴曼又按下了第二组的九位数字，这次现出来的全然不知是什么，看来像是很多会发光的丝状体在空中飘浮，很是赏心悦目，丝状体的颜色，绚丽夺目。<p>　　第三次，看到的景象也莫名其妙，一直到他按完了十个，都是完全不知道是什么的景象。<p>　　我和巴曼一样，都屏气静息地看着，一面在急速转着念，陡然之间我又想起了另一件事来，忙道：“那礁石上的刻痕，你记得不记得，在你认为是地球的星体上，有九个代表数字的符号？”<p>　　巴曼在连续七八次看了看不懂的景象之后，神情本来有点沮丧，这时，一听得我这样说，立时兴奋起来：“为了想弄懂这些文字代表什么，我十年来，无时无刻不在研究，可惜仍然一个字也不懂。”<p>　　我道：“不，至少，我们知道了十个数字。”<p>　　在那么小的一张相片上，要辨认那个星体上的九个数字，自然比较困难，好在那些符号，都线条简单，形像分明，没有多久，我们就认出了那几个数字是“七三六亮亮三九一四”。<p>　　这是和任何九位数字一样，一组并没有特别意义的密码，但是却有可能和地球有关——和陆地还是一片时的地球有关。<p>　　我们互望了一眼，互相让了一会，我还是让巴曼去按钮，九个数字按完，红灯亮起，我们紧张至于极点。<p>　　一秒钟之后，景象出现了，一个球体，浮在空中，和礁石上所刻的一样，球体的中间部分和其余部份的颜色不一样；球体的外层，有着深浅不同的蓝和白色的云团，中间部分的颜色十分难以形容，大体上以绿色为主，而其余部分则是明显的蓝色。<p>　　我和巴曼都张大了口，合不拢来，这当然是地球，我们现在已经有人造卫星，太空船所拍回来的远距离的地球的照片，地球外的大气层，海洋的颜色，都是类似的，自然，陆地的分布大不相同，这时我们看到的，是一整片，而不是如今的七大洲。<p>　　巴曼吸了一口气道：“这……可能是从月球上拍摄下来的情景。”<p>　　我看了一会，道：“顺号码次序按下去，应该接近的密码，都和这个星体有关。”<p>　　直到那时，我还是不能完全接受这个星体就是地球，所以我说“这个星体”。<p>　　但巴曼是完全接受了的，他道：“应该会和地球有关，希望是这样。”<p>　　他一面说，一面吞了一口口水，把刚才那组密码加一，按了下去。<p>　　光笼之中，出现了一团绿色，一重重、一层层的绿色，简直是铺天盖地而来，才一出现之际，真不知道那是什么，定了定神之后，才看出，那是一大片深不可测的原始森林，巨大的树木，叶子大得惊人的蔓生植物，分明是羊齿类的奇形怪状的蕨，以及纠缠在一起的各种各样的植物，组成了那一大团绿色。<p>　　然后，静止的绿色忽然动了起来，一头巨大的生物，自浓绿之中冒了出来。<p>　　我和巴曼一起叫了起来。<p>　　那是一头恐龙，我甚至可以准确地叫出如今人类根据它的化石，还原了它的形状之后所给它的名称来，那是一头巨大无比的有角翼龙。<p>　　刚才我们看到的是远距离拍摄的地球，这时，我们看到的是地球的表面，茂密无比的森林，和地球上的生物恐龙。那些植物，后来都变成了煤，恐龙也已绝迹，难道全是和陆地分裂有关的？<p>　　我们眼看恐龙践踏着植物，昂首一口就可以将一株树的上半截咬下来嚼吃着。<p>　　等到我们定过神来时，景象早已重复了许多次。我迫不及待再顺序按下去，这次看到的是草原，有泥沼，许多样子看来极可怕的生物，在缓缓行动，这种生物，我也一看就可以叫出它们的名称来：三叶虫。也是曾在地球上出现过的景色。<p>　　在接下来的半小时之中，一共有十个景象，全是地球表面的情形，各种各样早已绝迹，只是通过化石才被人认识的生物，海洋看来十分平静，奇怪的是，全然不见有山脉，那时，地球上没有山，也没有人，甚至没有高级的脊椎动物。<p>　　巴曼喃喃地道：“那时地球上全是低级生物。”<p>　　我知道巴曼的意思：“即使是这样，外来者也没有权利把地球弄得乱七八糟。”<p>　　巴曼道：“再看下去。”<p>　　当时，我只觉得双颊发热，巴曼也满面通红，这自然都是由于极度兴奋的缘故。<p>　　巴曼继续按着钮掣，这次看到的景象，直是骇人之极，在一个极大的草原上，停着七架形状不同，有的圆形，有的梭形，有的椭圆形的物体，都闪耀着金属光辉，那些物体，看来一如近几十年来不断被人目击，甚至拍下了照片的“不明飞行物体”。<p>　　在每一个物体之前，都各有“人”站着，三五个不等，在一个长条形的飞船之前的，是曾经见到过的白袍人，其余各种人等，都穿着十分古怪的服饰，有两组的手臂特别长，也有一组个子相当矮小，而另外有一组，个子极其高大。这些“人”，都看不清他们的脸面。<p>　　那情形，就像是七艘来自不同地区的字宙飞船，到了地球之后，会合在一起，并把这种情形留念一样。<p>　　等到又换了一个号码之后，看到的是一个相当大的空间，看起来是其中一间飞船的内部，七种不同外形的人正聚在一个相当大的地球模型之前，向着地球模型在指指点点，看来像是在讨论地球的改造。那时，地球上的陆地还是一片的。<p>　　其中一个白袍人，伸手划向地球仪，自他的指尖，有一丝光亮闪动，他另一只手转动着地球仪，地球上的那一大片陆地，被划成了有界限的七格。<p>　　我感到热血沸腾：“他们在瓜分地球，在商量如何瓜分地球。”<p>　　我的判断不错，接下来的十来个不同的景象，全是“瓜分”地球的经过，在地球表面各处，都有巨大的机械装置在作运件——多数是在地上打着深洞，然后，把一件一件，犹如压缩氧气筒之类的东西，放进那些深洞中去，那些铁筒状的物体，堆积如山，成千上万。<p>　　巴曼在看到这里的时候，不断地倒抽着凉气，我转过头去看他，他指着那种东西，脸色青红不定：“我只不过找到了十二枚，已经够实现我的计划了，这就是他们的核爆装置……天，他们用那么多，没有把地球整个炸裂，算是运气了。”<p>　　我闷哼一声，没有说什么，再接下来，又是另外一番景象。<p>　　看到的又是地球的远景，但是在突然之间，有七处地方，发生了爆炸，爆炸冒起的云烟，假设这是在月球上拍摄的，也可以看得十分清楚，整个地球都被包在一层灰白色的云烟之中。<p>　　这自然是彻头彻尾的大毁灭，地球上一切生物，不论是动物和植物的大毁灭，自此之后，那些生物，就完全成了化石。<p>　　再接下来的，仍然是地球的远景，而云烟已渐渐淡薄，然后，恢复了大气层的清朗。我和巴曼两人看到了地球上陆地分布的情形，不禁全身发抖。虽然还不是现在的这样子，但也八九不离十，几大洲的样子都在，连现在的澳洲和新西兰都可以认得出，几个大岛，如马达加斯加，台湾也已产生。巴曼最留意的黑海，也就是这个样子了。<p>　　在这一组的景象中，破例，有着一组数字，和两个文字。两个文字我们看不懂，但数字是三字下面加了八个“零”——三亿。<p>　　巴曼和我，面面相觑，巴曼道：“这……是什么意思？”<p>　　我道：“叫我猜的话，我猜，那是那次毁灭性的大爆炸之后三亿年的情形。”<p>　　巴曼道：“三亿年？别开玩笑了，那些外星人哪有那么长命？”<p>　　我闷哼一声：“时间是相对的，三亿地球年，或许只等于他们的三天，三小时，他们若是没有那么大的能力，也不敢胆大妄为到在地球上玩这类游戏。”<p>　　我们都好一会不出声，再转换了另一个景象，又和以前一样，是地球表面上的情形。和以前大不相同，地球上出现了沙漠、河流、高山、峻岭、海洋，可是全然是一片死寂，一点有生物的迹象也没有。一个完全没有生物的地球，死的地球，本来连成一片，充满了生机的地球表面，变得死寂。<p>　　我用力一顿足：“他们毁灭了地球。”<p>　　巴曼道：“如果这是以前发生过的事，地球至今充满生机，只是被改造，不是被毁灭。”<p>　　我不和他去争论这些，继续看下去，仍是地球各处的情形，有许多火山爆发的镜头，爆发的规模极大，有几座形状显明的火山，甚至可以辨认出来，例如日本的富士山，就可以认得出来。<p>　　我喃喃地道：“看他们干的好事！看他们把地球弄成什么样子！”<p>　　然后我们看到在海底的情形，许多小机械人，在海底活动，先是竖起了那个圆柱，然后，发出雷射光似的光线，在礁石上留下刻痕。<p>　　这一部份，我们看得特别留意，目的是想弄明白那些文字的意义，可是翻来覆去的看，一无结果，只是弄清楚了夹在文字中的几组数字，有一组又是“三亿”，有一组更大，是“十二亿”，一组相当小，是“五百万”，在数字前后的文字，完全不知含义。<p>　　再下来，就是许多小机械人在岩洞中工作的情形了，它们除了运来各种装备，将之装配起来之外，还有一种情形十分奇特，就是几个小机械人，会忽然凑在一起，成了一部装置，在这些过程之中，也看不出这些装置有什么用途来。<p>　　这一切经过，看得我和巴曼如痴如醉，如梦如幻。<p>　　从景象的次序来看，那显然是在地球的陆地已经有变化之后（三亿年之后？）的事情了。<p>　　这一组景象的最后一个，是整个岩洞已经装置完成，门缓缓合上的情形。<p>　　这扇门，在缓缓移上之后，直到又被巴曼发现、打开，其间又过了多少年？是又一个三亿年，还是十二亿年？<p>　　再顺序按下去，所现出来的景象，十分奇特，不知是什么意思，看到的是接连七团颜色不同，奇形怪状到了难以形容的物体、活动，但无可名状，情形有点像显微镜下的一些微生物。再接下去，是一些原始生物，原始的脊椎生物，看到了鱼，然后，在以后的两小时之中，我和巴曼就像是在看着一部生物的演进史一样，渐渐地，出现了猿、人猿、原始人。<p>　　奇的是，当这些生物渐次出现之际，都是没有背景的，和第一次看到恐龙时背景是原始森林等等大不相同。那些生物，虽然全在活动，但是也给人以一种十分怪异的感觉。<p>　　等到景象之中，终于出现了现代人之际，我先叫了起来：“刚才我们看到的，全不是真的生物。”<p>　　巴曼道：“当然不是真的生物，那全是立体投影。”<p>　　我忙解释：“我的意思是，这些生物，不是根据真的生物记录下来的，而是……根据类似动画制作出来的，你看这些人，不是画出来的，就是会活动的人体模型，而不是真人。”<p>　　这时，景象中所能看到的现代人，依次是黄种人、黑种人、白种人、红种人、棕种人、蓝种人，以及另一种身形相当矮小，肤色深褐的人种。<p>　　巴曼立即明白了我的意思，在注视了一会之后，连点头：“是的，那只是人体模型，不过，做得几乎和真的一样。”<p>　　我心中充满了疑惑：“这些……代表了什么？”<p>　　巴曼苦笑：“不知道……现在不知道，但是我一定要研究出一个究竟来。”<p>　　我很有敬意地凝视着他：“你会成功的。”<p>　　巴曼紧握着拳，表示他的决心。再接下去，现出来的景象，显然和地球全然无关，而且根本不知道是什么，全然无从形容。<p>　　又过了半小时左右，巴曼还在不断按着号码，我道：“我们应该讨论一下正经事了。”<p>　　巴曼道：“我不想浪费时间。”<p>　　我看出他对这个岩洞中的一切，都已到了着迷的程度，尤其是这具立体影像仪，他可以一天二十四小时不停地按号码，去看光笼中的景象。这就是我刚才心中一动，想到而没有说出来的一件事。九位数字的组合是一亿，就算他每一个号码只费两分钟，他要全部看完，也要超过三百八十年时间。<p>　　那也就是说，这具立体显像仪，就可以自动地把这个狂人拘禁在这个岩洞中，了此一生。<p>　　这是对付他的最好方法了，而且绝对是他自愿的——如果不是他自愿的话，在如今他已掌握了那么多奇异能力的情形之下，世界上还真的没有什么别的力量可以对付他。<p>　　我投其所好：“对，时间对你来说太宝贵了，不过我必须提醒你一点，如果你的核爆计划不变，在核爆之前，你能全了解这岩洞中所蕴藏的一切吗？”<p>　　巴曼想也不想：“当然不能。”<p>　　我道：“核爆发生之后，你肯定对这个岩洞，不会造成破坏的影响吗？”<p>　　巴曼陡然一震，张大了口，发出了“啊啊”的声音来，过了一会，他道：“那么，我的计划要取消了。”<p>　　我道：“当然，比起这个值得研究的岩洞来，黑海的出口是阔是窄，算得了什么。”<p>　　巴曼连连点头：“是，当然是，差得远了，这里，蕴藏着宇宙无穷的秘奥，地球算是什么，只不过是一个随时可供他人玩爆炸游戏的小球体而已。”<p>　　我想不到事情会有这样的发展，整件事已经解决了，根本不必再多说什么，巴曼一定会取消他本来布置好的那个核爆计划的。<p>　　我道：“那么，你还有什么需要我帮忙的？”<p>　　巴曼睁大了眼睛：“什么，你不准备和我一起参加研究工作？”<p>　　我早已想好了答案：“不，我俗务太多，难以专心。”<p>　　巴曼现出又失望又愤怒的神情来，我不等他发作，就道：“其实，你有许多现成的好助手——一直和你分享秘密的那些潜艇官兵，他们才是你的好助手。”<p>　　巴曼道：“可是他们现在——”<p>　　我道：“通过盖雷夫人去说服贵国最高当局，把他们全放出来，一定不是难事。”<p>　　巴曼踌躇着：“我绝不想把这里公开给任何政府知道，一公开，就完了。”<p>　　我道：“是，十分正确，盖雷夫人也不必让她知道，只是告诉她，放出你的同僚，你就取消核爆装置，然后你再把他们接到这里来，我还建议你组成一个后勤组，因为上百人长期在这里从事研究，生活上的必需品，实在是不能少的。”<p>　　巴曼连声道：“是，是。”<p>　　他神情兴奋之极，一面和我说话，一面还是不断在按动号码键。<p>　　我不得不提醒他：“请问，我如何离开这里？”<p>　　巴曼“啊”地一声，十分不愿意地道：“好吧，我送你到最近的岸边上岸。”<p>　　我笑道：“恐怕要麻烦一点，我不想在贵国海岸登陆。”<p>　　巴曼一挺胸：“什么贵国、敝国，我不属于任何国家，甚至不属于地球，我是属于宇宙的！”<p>　　他的狂态又进了一大步，我连声道：“自然，自然。”<p>　　巴曼十分之依依不舍地和我离开了岩洞，又登上了他的潜艇，就在潜艇上，我立时和盖雷夫人联络，盖雷夫人一听到只要释放一百多名官兵，就可以消弭这样的巨灾大祸，喜出望外，满口答应，并且立即和巴曼约好，三日之后的交接地点。<p>　　等到潜艇在土耳其的不知什么海岸浮上来，巴曼说什么也不肯再花时间送我回锡诺普之后，我只好和他告别，自行游水上岸。<p>　　不过，在分别前，我们还有一番对话，巴曼先严肃地说：“卫先生，请你把一切保守秘密。”<p>　　我道：“当然，不过我也有一个要求，当你有重大发现的时候，尽可能让我知道。”<p>　　巴曼十分兴奋：“当然，你有权知道，虽然我发现这个岩洞已有十年，但没有你的启发，我一直未能有进一步的突破。”<p>　　我笑着：“好说。”<p>　　巴曼又道：“当你需要任何帮助的话，请记住我，就算要对抗整个国家，也不是难事。”<p>　　我拍着他的肩：“当然，想想你那十二个核爆装置。”<p>　　巴曼十分高兴地豪笑了起来。<p>　　上岸之后没有多久，我就回到了锡诺普。所有的人都追问我是怎么说服了巴曼的，我的回答十分简单：他找到了更有趣的新游戏，自然不再玩旧的了。<p>　　盖雷夫人眨着眼，她没有问什么，因为她比别人聪明，知道再问，我也不会说的。小纳就不如她，连问了七八次，在得不到回答之后，神情悻然。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_15'>第六十九卷 游戏 尾声</b><p>");

document.write ('　　这个故事本来已经结束了，相当出于意料之外的是，若干时日之后，我收到了一卷录音带，寄自土耳其的锡诺普，信封上具名“巴曼”，我急不及待把信封拆开，听完了之后，呆了很久。由于信的内容和整个故事的关连极大，是以必须全部披露。<p>　　录音带是巴曼的声音，一开始，他的声音，兴奋莫名：“卫斯理，在两天前，我解开了那种宇宙文字的秘密，自此之后，许多不明白的事，都变得明白了。先说你知道的一些事，当初，七个星体的外星人，来到了地球，经过一段时期的观察之后，他们决定在地球上制造一场巨大的爆炸，我们都以为他们是想瓜分地球，可是我们完全料错了！错得不能再错！<p>　　他们的目的是什么？原来，他们观察的结果：地球原来的环境，生物的发展，到此为止，不能进一步发展为高级生物。<p>　　他们要改造的，是地球整个适宜高级生物的环境，他们制造了那场大爆炸，使得大气层的成份变更，土地的成份和海洋的成份改变，产生发展高级生物的条件。<p>　　爆炸之后，经过了三亿地球年的死寂，地球上开始有了新的、最原始的生命，他们各自——来自不同的七个星体的人，把自己生命中的遗传因子，和最原始的生命结合，然后，他们又建造了这个岩洞，把一切资料，留在岩洞之中，再去进行他们的宇宙旅程。<p>　　当然，距如今又是几亿年了，但他们早已知道地球上的高级生物的形态，会循一条什么样的途径发展下去，就像如今科学家只要有一个细胞，就可以知道这个细胞如果加以培植，就会变成什么生物一样。<p>　　这就是我们在立体投影仪中看到的‘生物发展史’，最后，出现了现代人。现代人的形体，相信也决定于这七个外星人的形体——多么奇妙：上帝照他的样子造了人，七种外星人的外形，相信也有着肤色、高矮不同，这是地球人有各色人种的原因。奇怪的是其中有一种好像并没有出现过。<p>　　想不到吧，我们全是七个不同的外星人的后代，如果没有他们，地球上一直只是恐龙和三叶虫，根本不会有人类。<p>　　我还在拼命研究其余的一切，再有重大的发现时，会向你说。”<p>　　录音带的内容，相当骇人，但愿巴曼能有更多的新发现。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_01'>第七十卷 生死锁 简介</b><p>");

document.write ('　　生死锁是通往永生不死的钥匙。掌握了这项秘密的人便可以随心所欲地投胎转世。卫斯理再度投入匪夷所思的奇险中……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_02'>第七十卷 生死锁 序</b><p>");

document.write ('　　人一直努力在实际行动上、思想方法上、哲学观点上，设法弄明白生和死的秘奥，努力想勘破生和死的关限，从而更进一步了解生命的本质，以达到使生命无限止延长之自由。<p>　　可是一直到如今，生命的玄秘，仍是至高无上，无法参透。<p>　　也正由于是终极的神秘，所以容许任何人发挥无穷的想象力，完全不受拘束——《生死锁》就是在这种基础上建起来的一个故事。<p>　　自然，在故事中，亦夹进了一些对生命秘奥的看法，会看门道的朋友，一定可以看得出来。<p>　　倪匡<p>　　一九九○年一月一日　香港<p>　　※※※<p>　　三毛去后，有人问起，回答是：她放弃了现有的生命形式，进入了另一境界。爱她的人，应尊重她的选择。<p>　　此情形，和书中的五散喇嘛，含笑舍弃旧身体，是一致的。<p>　　倪匡<p>　　一九九一年一月廿九日　补记<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_03'>第七十卷 生死锁 第一章 锁与钥匙禁锢之源</b><p>");

document.write ('　　钥匙，是一种十分普通的东西。现代人几乎每天都要与之接触，使用它去打开各种各样的锁。<p>　　钥匙是不能单独存在的，一定要和一把或几把特定配合的锁在一起，才有作用。没有锁的钥匙，可以说是世上最没有用的东西，但是有锁的钥匙，其价值，可以从零到无穷大。<p>　　打开了一把锁，什么也没有，价值就等于零。打开了一把锁，里面有着一切，价值就是无穷大。<p>　　钥匙是什么时候开始在人类行为中出现的？只怕已不可考了。在“异宝”这个故事之中，盗墓专家齐白，从秦始皇墓中，用“探骊得珠”法，盗出了一件异宝，可以利用它来和一个正在进行星际航行的外星人通话，外星人还能通过仪器，作立体投影式的现身。不过异宝只能使用一次，能量用尽之后，就只是一块特殊的金属。<p>　　外星人对齐白说：你可以留下来做一个纪念。<p>　　齐白回答：是的，我可以要来做一个钥匙扣。<p>　　外星人起初不明白什么是“钥匙扣”，当然他立即明白了，他自言自语：“钥匙扣？唔，是用来装饰放钥匙的东西的。钥匙，是用来打开锁的，唔，锁，是用来保护一些东西，避免给他人侵入或偷盗的……”<p>　　外星人终于明白了什么是钥匙扣，他起先不明白，是因为在他的星球上，高级生物没有侵入，偷盗这种行为，所以没有锁，没有锁，自然也不会有钥匙。<p>　　这个外星人对地球人的行为的了解不算深刻，地球人为了防止他人的侵入或偷盗而发明了锁，联带有了钥匙，而锁，也可以被某些人用来作为禁锢另一些人之用，大至整座监狱，小到手铐脚镣，甚至贞操带（多么奇怪的东西），都用到锁，锁和钥匙，又成了禁固和自由的象征。人类历史上，为了找到钥匙打开锁这样一个简单的行为，不知曾进行过多少斗争，而且大多数这一类的斗争，都惨烈无比。<p>　　由于地球人的行为之中，有着对他人的侵犯，所以有了锁，因为有锁，所以才有钥匙。<p>　　钥匙，真是那么普通吗？当然不普通，它，甚至代表了地球人的一种普遍的习性，一种劣性。<p>　　※※※<p>　　我的好朋友陈长青，自从和阿尼密一起，夜探米端的神秘蜡像馆之后，一直下落不明，不知道到哪里去了。我们的小朋友温宝裕最着急，几乎每天都要到陈长青的住所去一次，看看他回来了没有。<p>　　温宝裕有陈长青住所的钥匙，每一次去，他就留下一张字条：“一回来，立即打电话给我。”两个月下来，陈长青的住所之中，到处都贴满了这样的字条。<p>　　三小时内寻出结果陈长青下落不明已两个多月了，这真的使人感到有点忧虑，他到什么地方去了？会不会发生了意外？<p>　　我也开始留意他的行踪，甚至和温宝裕两人，在他的住所之中，相当彻底地寻找了一次，以求找到一些有关他去向的线索。<p>　　找寻的结果，发现那个蜡像馆中的景象，给了他相当大的震憾，大致上可以确定，他是在夜探之后的第二天离开的，去向不明，而目的则是为了去探索蜡像馆中那些人像的来源——这一点，从他留在书桌上的一张纸上，用潦草的字迹，写着“这些人像究竟从何而来？”可以推测出来。<p>　　蜡像馆的秘密，那时早已解决了，陈长青显然是走错了路，因为米端和那女郎，根本未曾和他有过任何接触，那么，他究竟到哪里去了呢？<p>　　温宝裕越来越焦急，我建议他去找一找小郭——郭大侦探的事务所，对调查一个失踪的人，效率一向十分高，当天下午，小郭打了一个电话给我：“你介绍来的那个姓温的少年人真有意思，他说如果我在三天之内找不出陈长青的去向，就要砸我的招牌。”<p>　　我听了之后，大吃了一惊：“小郭，这小子真做得出来，如果你事务所的招牌是砸得坏的，我提议你赶快更换，免招损失。”<p>　　小郭在电话中“呵呵”笑了起来：“哪里需要三天，三小时不到，我已经有了结果。”<p>　　我十分叹服：“真了不起，早该来托你调查的，白为他担心许久，这家伙在什么地方？”<p>　　小郭道：“他离开的日期是——”<p>　　我算了一下，那正是陈长青“夜探”之后的第二天，小郭又道：“航空公司方面的记录，他买了到那鲁去的来回机票。”<p>　　我呆了一呆：“那鲁？就是太平洋上那个人口不到一万的小岛？”<p>　　小郭道：“可不是，这小岛现在是一个独立国，有航空公司，岛上的大量鸟粪，是最佳的天然磷肥。”<p>　　我又呆了一阵：“陈长青到那鲁去干什么？”<p>　　小郭的声音十分抱歉：“真对不起，虽然我们的同行遍布全世界，可是……那地方实在……太小了，不知道是不是有人从事私家侦探这一行，可以肯定的是他并没有离开的纪录，可见还在岛上，如果有必要的话，可以专门派人去找他。”<p>　　我心中十分疑惑：“不必了，在这样一个满是鸟粪的小岛上，我看他不见得会住得了多久，还是等他自己出现的好。”<p>　　放下了电话之后，我来回踱步，虽然我未曾去过那鲁岛，可是也知道那地方，除了肥料商人之外，谁也不会有兴趣去，何况一住两三个月之久。<p>　　小岛归来个性全变我把陈长青的行踪通知了温宝裕，温宝裕也讶异不止，道：“会不会是那个私家侦探怕我去砸他的招牌，所以胡言乱语，搪塞一番？”<p>　　我对着电话大吼一声：“你才胡说八道，小心我提议你母亲逼你进中药训练班去受训，好接管你的家庭事业。”<p>　　温宝裕吓得连连吸气，对小郭的调查，总算不再怀疑。只是每隔一两天，就要和我在电话中讨论一下，陈长青究竟到那鲁岛去干什么，不胜其烦。<p>　　在这段期间，我另外有事情在忙着，一直等到在澳洲腹地的那个大泥沼边上，目击了那一双有着惊人发电力量的双生子，驾着他们父亲当年留下来的宇宙飞船，破空而去之后才回来。<p>　　（那一段离奇的经历，记述在“电王”这个故事之中。）<p>　　一进屋子，我看到一大叠温宝裕的留字：“陈长青回来了，他不知受过什么打击，十分可怜，快和他联络。”<p>　　老蔡摇着头：“这孩子，一天就不知多少电话来，烦都给他烦死了。”<p>　　白素也摇着头：“陈长青的情形有点不对，我已经把蜡像馆的事详细对他说了，他只是听着，没有发表什么意见。”<p>　　我问：“他没有说这些日子在干什么？”<p>　　白素仍摇头：“他简直什么都不说，真难想像陈长青不说话。”<p>　　我也不禁骇然，是的，真难想像陈长青不说话，这家伙，平时话多得像饭泡粥一样，如果他忽然之间变得什么话也不肯说，或是不想说，那自然一定有什么变故在他身上发生了。<p>　　我甚至连脸都不洗，就拿起了电话来，电话一响就有人听，那是温宝裕的声音，他大声嚷着：“哈，你回来了。”接着，又听到他在电话中对另一个说（自然是陈长青）：“卫斯理回来了。”<p>　　如果是在正常的情形下，陈长青一定会立时把电话抢过去，向我噜苏一番的。但这时，我听不到他发出任何声音，隔了一会，仍然是温宝裕在和我说话：“我们立刻来看你。”<p>　　他讲了一句，就挂上了电话，反倒是我，握着电话发了片刻楞，才转头对白素道：“他的情形，真有点不对头。”<p>　　白素立时点头：“看他来了之后怎么样。”<p>　　我设想了几种情形，可是实在想不出什么来，连陈长青为什么要到那鲁岛这种小地方去，也想不出来，自然只好等他来了再说。<p>　　陈长青来得也比我预料中迟，通常二十分钟他就可以到，他是一个相当性急的人，做事不会拖泥带水，而且我们是真正的好朋友，许久不见，他一定急于见我。<p>　　眼神空洞如陌生人我和他的友情，是无可置疑的，在“追龙”这个故事中，他甚至代表我去进行生命的冒险。<p>　　可是这时，他几乎在一小时之后才来到，而且进来的情形，看了实在使人心寒。<p>　　白素去应门，门一开，就听到温宝裕大声叫嚷的声音，我立时迎出去，却看到陈长青是被温宝裕拉着进来的，看来，他自己根本不愿意来。<p>　　如果自温宝裕放下电话之后，一直是这种拉拉扯扯的情形的话，那么，一小时可以来到这里，温宝裕一定尽了最大的努力。<p>　　这时，温宝裕好不容易把陈长青拉进了门，陈长青却还想退出去，温宝裕的行动十分敏捷，一转身，到了他的身后，用力一推，又将他推得向前跌出了一步，才算使得陈长青在我住所的客厅之中站定。<p>　　看到了这种情形，我真的呆住了，不知怎样才好，连招呼都忘记了，我的惊谔，不单是因为陈长青的态度，而且，更由于他的神情。<p>　　陈长青本身是一个对几乎任何事情都兴致勃勃的人，在以前有他出现的场合之中，都使人感到这一点。可是这时，他神情之落寞和无精打采，疲倦和提不起劲来的那种样子，简直令人看来心酸，说他这时的心境，像是槁木死灰，绝不算过份。<p>　　白素这时，在我身边经过，低声说了一句：“比上次我见他时，好像又严重了一些。”<p>　　我一面点头，明白白素的意思，叫我应该好妹猛他谈一下，一面仍然紧盯着他。<p>　　他像是有意在回避着我的眼光——如果真是那样，倒也好了，可是他又像是在望着我，眼光空洞而茫然，看起来，像是那是一双没有生命的眼睛一样。<p>　　我过了片刻，才道：“请坐。”这两个字一出口，我就知道说错了，以我和陈长青的熟稔程度而言，何必再说“请坐”这样的话？可是这也不能怪我，因为这时在我面前的陈长青，看来既然像是陌生人一样，他又一直僵立着不动，那我说一声“请坐”，也是十会自然的事。<p>　　果然。我这两个字才一出口，陈长青的脸上，就泛起了一丝十分苦涩的笑容，喃喃的道：“请坐。”<p>　　我一时之间，不知如何才好，温宝裕双手抓住了陈长青的手，拉着他到了沙发前，道：“坐下再说。”陈长青坐了下来，眼神空洞，声音也十分空洞地道：“是不是又要说：倒茶？”<p>　　我一听得他这样讲，不禁有点冒火，伸手直指着他，道：“喂，有一点你要弄清楚，不论在你身上真有什么事发生，还是你在装神弄鬼也好，要是你不把我当朋友，只管请便。”<p>　　挤眉弄眼双手乱摇在我这样说的时候，在陈长青身后的温宝裕，急得不断向我挤眉弄眼，双手乱摇，如果他双脚可以离地的话，只怕连脚都会向我摇动。<p>　　温宝裕的用意，十分明显，是叫我不要再说下去，以免刺激他。而我是故意刺激他的，陈长青这个人，有时有点……犯贱，刺激他一下，他会跳起来，和你争论。<p>　　可是这一次，我却错了，温宝裕是对的，陈长青眼睛翻了一下，懒洋洋地站了起来，一副没有睡醒的声音：“是吗？那就告辞了。”<p>　　看他的样子，他还真的想走，温宝裕早已跳了起来，双手用力在他肩头上一按，又把他按回沙发上，大声道：“卫斯理是说着玩的，你怎么当真的了？”<p>　　他说着，又望着我，连声道：“你是说着玩的，是不是？是不是？”焦急之情，溢于言表。<p>　　本来，依我的脾气而论，我是决不肯说“是”的，像目前陈长青这种阴阳怪气、半死不活的态度，是我最讨厌的一种，走就让他走好了。可是，陈长青毕竟是陈长青，不是别人，所以，我居然忍气吞声，道：“当然是说着玩的！”<p>　　讲了之后，心中又实在有气，用力在茶几上敲了一拳：“陈长青，你究竟怎么啦？”<p>　　陈长青仍然那样懒洋洋地：“我？没有什么，你又叫又跳的，究竟怎么啦？”<p>　　我给他气得说不出话来，温宝裕一面向我眨着眼，一面却用十分沉重的声音道：“我看有一些事发生在他身上，他整个人都变了，八成是——”<p>　　我在看到他调皮地眨眼之际，已然知道了他的用意，所以也装出一本正经的神态来，不等他说完，已经接了上去：“八成是什么妖魔鬼怪，占据了他的身体。”<p>　　温宝裕点头：“或许是什么外星高级生物，侵入了他的脑子。”<p>　　我大声道：“是呀，传统的方法，是把他浸在一大缸黑狗血中。”<p>　　温宝裕立时接口：“先进的方法，是把他的头盖骨揭开来，看看他的脑部，是不是有什么变化。”<p>　　我又道：“有效的办法是，弄一把艾叶来，薰他全身三十六要穴。”<p>　　温宝裕大乐：“先从脚底的涌泉穴薰起。”<p>　　我们在胡说八道，陈长青本来早就应该跳起来大声责斥的了，可是他却仍然漠不关心，似乎根本没有听到我们的话一样，坐在那里。<p>　　这样的情形之下，仍然无法引他开口，我也真的束手无策了。<p>　　我们停了片刻，我决定采取另一个方法，索性当他不存在一样，只是对温宝裕道：“小宝，那一双会发电的双手的事，你大概还不知道？”<p>　　温宝裕摇头：“不知道，只知道了蜡像馆的事，真可怕，我看有人是夜探蜡像馆吓破了胆。”<p>　　重提旧事一把钥匙我挥着手：“那件事已过去了，那一对双生子，他们的父亲是外星人，他们有发电的能力，他们……”<p>　　我开始详细向温宝裕叙述“电王”这个故事，说得十分详细，那本来就是一个十分吸引人的故事，温宝裕听得入了神，也暂时忘了陈长青的存在。<p>　　我一面说着，一面冷眼偷觑陈长青的反应，看到他虽然神情漠然，可是他不断眨着眼，而且眨眼的次数越来越多，速度也越来越快，这使我知道，他也十分留意我的叙述，而且也十分专注地在听。<p>　　这使我感到陈长青那种半死不活、阴阳怪气的神态，根本是故意做出来的。他为什么要这样做，我一点头绪也没有，可是他分明被我的叙述所吸引，却又故作冷漠之状，这一点可瞒不过我。<p>　　这至少使我知道，我现在采用的方法，可能有效。<p>　　于是我继续叙述，等到讲完，我才道：“小宝，这件事结束了，可是却留下了一个十分有趣的谜团，你当然知道是什么。”<p>　　温宝裕立时道：“当然是那柄钥匙，那个杀手，要命的瘦子留下来的那柄钥匙，通过这柄钥匙，可能发掘出意想不到的秘密。”<p>　　我道：“是啊！瘦子留下来的地址，是奥地利首都维也纳的一个地址，还提到了一只象牙盒子。”<p>　　温宝裕立时叫了起来：“不知里面有什么？”<p>　　我点头：“学校放暑假了？我走不开，你拿着钥匙，依址前去，看看可以发现什么秘密可好？”<p>　　温宝裕喜得抓耳挠腮，手舞足蹈，叫道：“好，当然好。”<p>　　我已经留意到白素在楼梯上出现许久了，这时，我向她一伸手，她一扬手，将那把钥匙向下抛来。<p>　　（我在回来之后，第一件事，便是和陈长青联络，在等候陈长青来到的那一小时中，我约略地向白素说了那一双会发电的双生子的事，也提到了“要命的瘦子”留下来的那把钥匙的事。）<p>　　（那把钥匙，就放在我的书桌上。）<p>　　（当我开始向温宝裕叙述的时候，白素一定立刻就知道了我的用意，所以，她早已把那柄钥匙取在手中。）<p>　　（而当我看到白素出现在楼梯上的时候，一看到她眉梢眼角的那种神情，也知道她做了什么。）<p>　　（所以，到了最重要的关头，我一伸手，白素就立刻一扬手，把那把钥匙抛了下来。）<p>　　（这种天衣无缝的配合，自然是我和白素相互之间极度的了解，几乎已到了心意相通的地步才能形成的。）<p>　　白素才一抛出那把钥匙，我预料之中的情形，就发生了。只听得陈长青一声断喝：“且慢。”<p>　　千年道行毁于一旦随着呼喝声，陈长青像一只见了老鼠的饿猫一样，自沙发中直跳了起来，在半空之中，双手一伸，就接住了那柄钥匙——白素在早明白了我心意之后，抛出那柄钥匙之际，角度相当巧妙，恰好是在陈长青跳起之后可以接到的那个方位。<p>　　陈长青一接到了钥匙，落下地来，又大叫一声：“我去。”<p>　　这一切，全都是在两秒钟之内发生的事，等到陈长青叫了“我去”之后，站定，他的神情真是古怪之极，一望而知，那是一个人在做了一件不应该做的事之后的一种后悔和尴尬。<p>　　我们三个人都只是笑吟吟地看着他，不出声，陈长青看了看手中的钥匙，重重顿了一下脚，忽然骂我：“卫斯理，你真是魔鬼。”<p>　　我忍住笑，学着他刚才那种半死不活的神态：“我怎么了？我可没做什么。”<p>　　陈长青又重重顿了一下脚，长叹一声：“罢了！罢了！千年道行，毁于一旦。”<p>　　我连笑带骂：“你在放什么屁？”<p>　　陈长青悻然（这时，他已经完全是我熟悉的陈长青了），瞪着眼：“你们懂得什么？我正在练一门功夫，眼看快成功，却叫你们破坏了。”<p>　　他在这样说的时候，非但狠狠地瞪了我和温宝裕一眼，甚至连白素也瞪了一下。<p>　　白素自楼梯上走了下来，笑着：“你在练什么功夫？练‘不动心’的功夫？假装对一切事情，一点兴趣也没有，漠不关心？”<p>　　陈长青一听，现出讶异莫名的神情来：“你……你怎么知道？”<p>　　在陈长青说什么“千年道行”和“练功夫”之际，我也还是有点莫名其妙的，但这时经白素一点破，自然也恍然大悟。我也笑着：“你这点道行，还说什么千年，谁都可以看出你是在故意做作，可惜你离‘不动心’还差得远，一把钥匙，就叫你原形毕露了。”<p>　　陈长青气得说不出话来，干眨着眼，隔了半晌，才又长叹一声：“不像你们想像那么简单，其中过程还真的曲折离奇得很。”<p>　　尽管他说得十分认真，可是这时，连温宝裕也明白是怎么一回事了，我和他哈哈大笑，白素也忍不住笑着，温宝裕一面笑，一面还绕着陈长青又叫又跳，在这样的情形下，陈长青越是说得一本正经，情形就越是滑稽，所以谁也没有去留意他。<p>　　陈长青神情更怒，大声道：“好，你们会后悔，我决定什么也不说，除非你们求我。”<p>　　温宝裕立时在他面前扮着鬼脸：“求你，求求你告诉我们，你什么时候看破红尘，削发为僧。”<p>　　白素温柔地责备着：“小宝，不能这样说，一个人真要是能练到凡事不动心的地步，那是人生最高的修养，绝不简单。”<p>　　天池老人何方神圣温宝裕连忙忍住了笑，连声道：“是，是。”<p>　　我仍然笑着：“不过这件事，由陈长青来做，总是滑稽一点。”<p>　　陈长青抿着嘴，一副不屑和我讨论的神情，白素道：“事实上，他做得很成功，小宝可以证明，我也可以证明。”<p>　　想起陈长青才进来时那种情形，我也不得不承认：“是，我也可以证明。”<p>　　陈长青一听得我们这样说，高兴了起来：“真是，或许我的天性，很难练到这一点，天池老人的孙女告诉过我——”<p>　　他讲到这里，陡然住了口，神情有点怪异，温宝裕口快，立时问：“天池老人？那是什么人？”<p>　　陈长青闷哼一声：“只当我没说过。”<p>　　温宝裕还想追问，我道：“陈长青，你已经够滑稽了，别告诉我们你遇到了什么奇人。天池老人，那是什么家伙？是长白三仙之一？他的孙女又是什么人？”<p>　　陈长青一副不屑争辩的样子，温宝裕吐了吐舌头：“妈妈和训导主任的话有道理，武侠小说，真不能多看。”<p>　　陈长青扬起手来要打温宝裕，温宝裕逃了开去，叫着：“那把钥匙是我的。”<p>　　陈长青恶狠狠地道：“先去问问你妈妈，是不是会给你去。”<p>　　温宝裕立时变得垂头丧气起来，我拍着他的头：“怎么，你也开始练‘不动心’的功夫了？”<p>　　陈长青欲语又止，悻然道：“并不幽默。”忽然他又发起狠来：“卫斯理，别以为世上只有你一个人会有奇遇。”<p>　　我摊开手：“我可从来没有这样说过。”<p>　　陈长青用力“哼”了一声。白素问道：“你是不是在追寻蜡像的秘密中，虽然走错了路，可是有了新的发现？”<p>　　陈长青看了白素半晌，又望了我半晌，才说了一句：“真是不同。”<p>　　我知道他是在眨我而扬白素，我也不去睬他，只是道：“你练功不成，重坠凡尘，钥匙的事就交给你了。”<p>　　陈长青叹了一口气，好像十分委曲的样子，忘了刚才他受不住我故事的引诱，像饿猫一样跳起来把钥匙抢在手中的情形了。<p>　　我笑着：“人，总是照自己的本性来做人的好，何必硬练和自己本性不合的什么功夫。”<p>　　陈长青又叹了一声，再一次现出欲语又止的神情。<p>　　这使我感到，他心中有点古怪的事，未曾说出来，可是我也知道，这时向他追问，他一定不会说，所以我只是道：“你在那个满是鸟粪层的小岛上那么久，究竟在干什么？”陈长青扬起了头：“我已经说过，除非你好好求我，我不会说。”<p>　　世事之巧出乎意料我作了一个悉随尊便的手势，道：“瘦子虽然死了，不过他可能有同党，你的行动，还是要小心一点的好，若是涉及金钱——”<p>　　陈长青怒道：“我不会吞没，我有的是钱。”<p>　　陈长青的上代十分富有，他有用不尽的遗产，这是我知道的，我道：“你怎么啦？我是说，如果涉及金钱，而他有遗嘱的话，不妨照他的遗嘱去执行。”<p>　　陈长青点了点头，又问了我许多有关“要命的瘦子”的问题，温宝裕在一旁，垂涎三尺地望着陈长青，白素安慰他：“小宝，你还小，将来有的是机会。”<p>　　温宝裕唉声叹气，陈长青问够了，道：“我明天就出发，其实事情也不是很有趣，天知道我怎么那么没有定力，竟然上了当。”<p>　　我道：“别说没良心的话，一把钥匙，可能发掘出任何形式的秘密来。”<p>　　陈长青耸了耸肩，向门口走去，他来到门口之后，转过头，又一次出现欲语又止的神情来，然后向温宝裕作了一个手势，温宝裕道：“我等一会再走。”<p>　　我推了温宝裕一下：“走，走，我没空和你鬼扯。”<p>　　温宝裕现出一付委屈的神情来，陈长青却已打开了门：“事情发展如何，我会随时和你联络。”<p>　　他“砰”地一声把门关上，温宝裕和白素同时道：“他真的——”<p>　　然后，两人又一起停了下来，白素示意温宝裕先说，这小顽童道：“他真的有点奇怪的遭遇，可是不说。”<p>　　白素点头：“他不是不肯说，而是不知道怎么说才好。”<p>　　我“哼”了一声，白素竟然会同意温宝裕的意见，未免古怪，我道：“什么奇怪的遭遇，遇到了天池老人，授他以‘不动心’的心法？这种心法，要跑到那鲁岛的岛粪上面去练？”<p>　　接下来的情形，更令人生气，白素居然和温宝裕不约而同地眨了眨眼睛，一副“千万别和他争下去”的神情。<p>　　我懒得理他们，什么也没有说。<p>　　还好我当时没有说什么，不然，怕不会给温宝裕这小鬼头笑上十七、八年，因为后来证明陈长青的确有十分奇异的遭遇，而且巧到了极点，他的怪异遭遇，由蜡像馆开始，走入了岔路，却由于我给他的那把钥匙，而进入第二阶段，使整件事情有了结果。<p>　　本来是完全没有关联的两件事，居然会凑到了一起，世事之巧，有时真是出乎意料之外。<p>　　当下我进到书房，隐约听到白素和温宝裕，叽叽咕咕地还在说个不停。<p>　　第三天晚上，就接到了陈长青自维也纳打来的电脑，他道：“事情有点怪，在电话里讲不明白。”<p>　　要命的瘦子玩何把戏我心中咕哝了一句，问：“发现了什么，不能讲出来吗？”<p>　　陈长青道：“讲了你也不会明白。”<p>　　我提高了声音：“那是我的事，你只管讲。”<p>　　陈长青没好气地道：“好，我讲，发现了一把钥匙。”<p>　　我楞了楞：“开什么玩笑，什么意思？”<p>　　陈长青怒道：“告诉过你，电话里说不明白，一把钥匙就是一把钥匙。”<p>　　我大是冒火：“我不是很有空的人，要是说不明白，你根本不必打电话给我。”<p>　　陈长青也叫了起来：“讲好了要告诉你情形的，自然可以打电话给你。”<p>　　我又是好气，又是好笑：“随便你。”<p>　　陈长青又重复了一遍：“我找到了一把钥匙，还要继续去找，下一站，是马来西亚的槟城。”<p>　　我冷冷地道：“一路顺风。”<p>　　第一次通电话，到此结束，在我放下了电话之后，略想了一会，陈长青的话是什么意思呢？他拿了那把钥匙去，结果是找到了一把钥匙。<p>　　自然，通过一把钥匙，可以找到任何东西，那自然也包括找到另一把钥匙在内。<p>　　“要命的瘦子”不知在玩什么把戏。<p>　　我想了一会，就没有再想下去。<p>　　※※※<p>　　陈长青在维也纳和槟城的遭遇，我自然是在事后才知道的，那是他从槟城回来之后，他来找我的事。但是却有必要在这里先把他的遭遇叙述出来。<p>　　我以前的所有叙述，都是在整件事全部告一段落之后才作的，所以，在叙述的方式上，可以把我知道的先后次序随意调动，而适合事情发生的次序。<p>　　陈长青的遭遇，在电话中，他“说不明白”，后来他自然说明白了，所以，就可以先叙述他的遭遇维也纳的美丽，是不必细表的了，这个地方，我有两个好朋友在，在研究一项尖端的科学：如何通过外来力量影响人类脑部活动，或人类脑部应该如何活动，才能直接接收外界的信息。他们的名字是陈岛和梁若水，我和他们相识的经过，记述在“茫点”这个故事之中。<p>　　陈长青临走之前，我把陈岛工作的“蛾类研究所”的地址给了他，示意他若有什么困难，可以去找他们，若是事情十分简单，那有空也不妨去见一见他们。<p>　　陈长青是知道“茫点”故事中发生的一切的，所以他也十分高兴可以认识他们，并且还说：“要是进了那研究所之后，忽然照起镜子来看不见自己了，倒是有趣之极的事。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_04'>第七十卷 生死锁 第二章 钥匙为凭提取要物</b><p>");

document.write ('　　我笑道：“保佑你照起镜子来，老是看到有一只蛾在你鼻子上。”<p>　　陈长青夸张地笑：“哈，构构构埂”<p>　　在维也纳，陈长青照着那个地址前去，那地址在一条十分幽静的街道，两边全是超过百年以上的、十分精致的建筑物，每幢都有不同的外型，面前都有小小的院子，草地即使小，但由于都整理得十分干净，所以看起来极其赏心悦目。<p>　　陈长青性急，张望着门牌号码，找到了那个地址，推开了院子外的木栅门，木栅门带动一串铃，发出“叮叮”的声响来。<p>　　当他来到屋子前面的时候，屋子的门已打了开来，开门的是一个头发花白，可是面色红润的老妇人，老妇人衣着十分干净得体，身子也十分健壮，看到了陈长青，略有讶色。<p>　　陈长青先道：“有一个朋友委托我，到这里来用这把钥匙取点东西。”<p>　　他说着，把那把钥匙，和“要命的瘦子”写有地址的那张纸，取了出来。<p>　　老妇人一看，就点了点头：“你是宗和先生的朋友？”<p>　　陈长青不知道“宗和先生”是什么人，想来必然是瘦子的一个化名，他答应着，跟着老妇人一起进了屋子。<p>　　屋子中的家具陈设都十分旧，可是都保养得极好。而且收拾得十分整齐干净。老妇人先请陈长青坐下来，陈长青道：“有一只象牙盒子——”<p>　　他心急要去打开那只盒子，可是老妇人却做了一个手势，打断了他的话头：“请先坐一坐。”<p>　　她自顾自转过身去，在一个柜子的抽屉中找了一会，取出了一只透明的胶夹子来，在那胶夹之中，夹着一张碎纸片。<p>　　陈长青一看到那张碎纸片，就明白那有什么用途。因为在他手中，那张写有地址的纸，中间有一个洞，那是把纸张先对折起来，再随意撕下来的，如今老妇人取出来的小纸片，自然是要来对照一下，看看来人是不是真的受托而来的。<p>　　果然，老妇人走向陈长青，吧小纸片取出来，放进了纸张的中间，天衣无缝，刚好吻合。老妇人点头：“你真是宗和先生派来的——”<p>　　这时，老妇人有点伤感：“宗和先生说过，如果有人拿着这张纸来了，他一定是出了点事，他……他出了什么事了，先生？”<p>　　陈长青道：“你是他的——”<p>　　老妇人抬起头来：“他是我的房客，他向我租了一间房间，可是又很少住，不过，他是一个好人，一个十分寂寞的好人。”<p>　　看起来，老妇人一点也不知道这个“寂寞的好人”是世界著名的一个杀手！这把钥匙，或许就可以揭破这个杀手一生的秘密。<p>　　遍搜全房不见盒子陈长青并没有说明瘦子的身份，老妇人仍在说着：“他竟然一下子付了我三十年房租，所以，就算他不在，我也一样把房间留给他的。”<p>　　陈长青心想，瘦子真是聪明，把重要的东西留在这里，花一点钱，使得一个忠心耿耿的老妇人替他看守着，那真是再妥当也没有了，比放在银行的保险库中，还要保险得多。<p>　　老妇人再问：“宗和先生他——”<p>　　陈长青顺口撒了一个谎：“他很好，在澳洲的一个牧场中，逍遥得很。”<p>　　老妇人吁了一口气：“可是他曾告诉过我，有人来的话，他就会有事。”<p>　　陈长青没有理会，又道：“那只盒子——”<p>　　老妇人道：“我不知道什么盒子，我看是在他的房间里，我领你进他的房间去。”<p>　　陈长青已经相当不耐烦了，忙道：“好，好。”<p>　　老妇人带着他，上了楼梯，到了一扇门之前，推开了门，那是一间相当宽敞的卧房，窗子上挂着窗帘，所以光线十分柔和，房中的陈设相当简单，一张床，一张古式的写字台——有可以拉下来的半圆形的罩子的那一种，一列衣柜、一张安乐椅而已。<p>　　老妇人道：“宗和先生说过，来的不论是什么样人，都可以随便使用这间房间，请便吧。”<p>　　她说着，就退了出去，并且顺手关上了门。<p>　　陈长青连一秒钟也不耽搁，他先托起了写字台的圆罩，又拉开抽屉，然后，又打开了柜子，衣柜中居然还挂着几套衣服，一股防蛀丸的气味。<p>　　十分钟之后，陈长青已经完成了寻找过程，实在没有什么可找的地方了，但是，却并没有那只瘦子遗嘱中所说的“镶有象牙的盒子”。<p>　　陈长青呆了一会，思索着应该怎么办。<p>　　他只知道有一只那样的盒子，至于那盒子有多大，是什么形状，他一点概念也没有。<p>　　如果那只盒子的体积相当小，是不是已被老妇人取走了呢？<p>　　可是在直觉上，那老妇人又不像是擅取他人物件的人。于是，陈长青开始第二次搜寻，这次他找得更仔细，还小心地敲打着柜壁，移开了墙上所挂的两幅版画——那细绿条的玻璃蚀刻，画的是雷电交加下的荒野，看起来十分凄清可怖。<p>　　可是，在二十分钟之后，仍然没有发现。<p>　　陈长青不禁有点恼怒，咕哝着骂了几句，心想那可能是一个一生从事杀人职业者的最后幽默？在开他人的玩笑？就像金圣叹临被砍头之前，留下了“豆腐乾和花生同吃，大有火腿滋味”的“秘方”一样？<p>　　镜箱反映木盒藏处当他想到这一点的时候，他心中又陡地一动，为之凛然。他想到，瘦子是一个杀手，自然知道自己也随时可以被人杀死，能在他身上发现遗嘱和钥匙的人，十之八九就是杀死他的人（现在情形，正是如此）。那么，他是不是利用了人类的好奇心，而作死后的报复呢？<p>　　一只盒子，如果里面有什么古怪，要使开启这盒子的人死亡，那实在太简单了，至少，可以有一千种以上的方法达到这个目的。<p>　　如果是这样的话，把盒子藏在十分隐秘的所在，引得人在找到了它之后，就迫不及待地打开它，这也是心理战术的方法。<p>　　陈长青想到这里，鼻尖有点冒汗，他推开了浴室的门，在洗脸盆前，用冷水淋了淋脸，当他抬起头来，看到洗脸盆上，墙上所挂的那只镜箱时，他呆了一呆。<p>　　镜箱并没有什么特别，只是在镜子的左上角，刻着一个小圆圈，还用黑色涂在被刻出的小圆圈上，十分明显。而在那小圆圈中，反映出来的，是浴室的左首的一幅墙上的一小部分。<p>　　整个浴室，都铺着白色的方瓷砖，那一角也不例外，但为什么要在镜中特别指出来呢？<p>　　陈长青转过身，来到了那幅墙上，那部份是在他伸手可及的地方，他用力在那部分敲了两拳，发觉声音有点空洞，但瓷砖没有脱落。<p>　　陈长青反手在裤袋中取出了一柄多用途的小刀来——他身边总带着一些古怪的工具，那柄多用途的小刀，是他特别订制的，用途极广，此际无法一一细表，等要用到它的时候，自会详细介绍。<p>　　他用那柄小刀，撬着那部份的瓷砖，不一会，就给他弄下了块二十公分见方的瓷砖来，果然，瓷砖后面是一个空洞，而且，他也立即看见，在那个空洞之中，有着一只木盒子，在可以看到的一面上，镶着东方式的象牙图案！<p>　　※※※<p>　　当他说到这里的时候，我曾打断了他的话头：“等一等，你想到过盒子可能是杀手死后的复仇，那么，取出盒子的过程，也可能同样危险。”<p>　　陈长青“哈哈”笑了起来，道：“说一个老笑话给你听听，有一个人，妻子早产，七个月就生下了婴儿，他十分担心孩子养不大——”<p>　　我叹了一口气，知道自己多口，又惹了麻烦。这个老笑话，真是老掉了牙，可是这时想不让陈长青把它说完，真是比什么都难了，我只好大口喝了一口酒，听他得意洋洋地说下去：“后来有一个人告诉他：不要紧，我祖父就是七个月出世的，那人急忙问：你祖父养大了没有？”<p>　　我发出“哈哈”两下笑声，陈长青道：“有风度一点。我活生生地在，这就证明A：我小心从事；B根本没有机关。”<p>　　避免中计开盒妙法我闷哼一声：“请你少说废话。”<p>　　※※※<p>　　陈长青看到了那盒子，也想到了我提及的这一点，所以，他拆下了挂窗帘的杆子，小心地伸进那个洞去，把那盒子拨向外。<p>　　盒子并不大，大约和普通的雪茄盒差不多大小，等到盒子快要从那洞中跌下来之际，陈长青的身子向后退，退到了门口，一手飞快地将门关上，一面射出手中的杆子。<p>　　这样，如果那盒中放着什么烈性炸药，硝化甘油之类的东西，因为震荡而爆炸起来的话，隔着一道门，他受伤的可能，自然不大了。<p>　　关上门之后，他听到了杆子和盒子一起跌下来的声音，过了一两分钟，并没有什么动静，他才又推开门来，盒子落在地上，陈长青过去，把盒子拾了起来，那只是一只普通的木盒，可能是一件古董，但也未见奇特。盒子的锁孔部份，显然经过改装，以适合那把磁性钥匙。<p>　　陈长青这时，心中更是疑惑，因为这样的一只木盒子，实在是没有必要配上什么精巧的锁的，就算不使用什么工具，一个略有空手道训练的人，一下子就可以将盒子劈了开来。<p>　　而在这样的一只盒子中，居然装上了一柄这样的锁，自然其中大有古怪了。<p>　　“要命的瘦子”的杀人方法，以使用各种小巧的武器和各种剧毒的毒药而著名，他所使用的武器，全是他自制的，这盒子虽然不大，但是凭“瘦子”精巧的手艺，要在其中弄些杀人的花样，实在太容易了。<p>　　※※※<p>　　陈长青讲到这里时，又向我望了过来，我冷冷地道：“我知道，你的第一个念头是不敢自己打开它，先和我联络，听听我的主意再说。”<p>　　陈长青道：“你这个自大狂。”<p>　　我冷笑着：“你敢说你没有起过这样的念头？”<p>　　陈长青吞了一口口水，半晌没有言语，显然他给我说中了。过了一会，他才道：“自己作不了决定，听听朋友的意见，那也不算什么。”<p>　　我笑了起来：“本来不算什么，想要抵赖，就算是什么了。”<p>　　陈长青一挥手：“可是我毕竟想出了一个十分妥当的办法来，你猜得到吗？”<p>　　我道：“什么鬼妥善方法，我看，根本是盒子中没有什么机关。”陈长青“哈”地一声：“你只猜对了一半。”<p>　　他还等着我再猜，可是我翻着眼睛不睬他，等了半晌，他自觉无趣，才又继续说下去。<p>　　※※※<p>　　陈长青的“妥善办法”，也真只有他这种人，才想得出来，他在浴缸之中，放了满满一缸水，然后，再把盒子浸到了水中。<p>　　盒中放着杀人装置照他的说法是，如果一开盒子，喷出什么毒雾来，在水中，自然完全不起作用，如果射出什么毒针，自然在水中，力道也大为减慢，就算是爆炸，总也好得多。<p>　　他自然在这之前，也考虑过用最安全的方法去把盒子弄开来，例如找一个有密封的地方，利用机械手臂去打开盒子等等。但是他却又追求刺激，也想考验一下自己的勇气和判断，所以，就采用了他的“妥善方法”。<p>　　自然，他还是十分小心的，他用他那柄多用途的小刀，在浴室挂帘杆子上锯开一道口子，把那柄钥匙嵌进去，然后又设法把在水中浮起来的木盒子，用重物压在浴缸底部，持着杆子，把钥匙插进了锁孔之中，一插了进去，盒盖就往上弹了一弹。<p>　　由于盒上压着重物，所以盒盖并未打开来，陈长青又用杆子，把盒上的重物移开，盒盖才打了开来，那盒子里面，当真有着古怪，里面的空间，大约只有盒子大小的五分之一，是在盒子的中心，空间的四面，全是看来十分精巧的装置，隔着水看去，可以看得十分清楚，有两个装置之中，隐藏着闪着蓝殷殷光彩的利针，有的，隐藏着一根小铁管，也不知其中是什么东西。<p>　　陈长青看得有点心中发毛，一时之间，不知如何才好，而就在这时，那盒子中心部分的空间之中，有一张折成方形的纸，浮了上来。<p>　　陈长青忙将之取了起来，打开，纸条上写着字，是“要命的瘦子”的笔迹。<p>　　字条上写的内容如下：“朋友，你有足够的智力找到这盒子，并有足够的勇气打开它，我很高兴，你会是适当的人选。这盒子，如果不是用钥匙，循正当的方法打开，盒中所有的杀人装置，都会发动，而用钥匙打开，则绝对安全。朋友，这里又有一柄钥匙，又有一个地址，你又必须凭你的智力和勇气，再作一次远行。你终于将会有什么收获，我无法告诉你，但十分希望你不要放弃。你要去的地方是——”<p>　　下面是一个地址，那是马来西亚西岸的一个十分著名的小岛：槟城。<p>　　陈长青看了之后，呆了半晌，伸手进水中，把另一柄钥匙取了起来，那是一柄看来和原来可以打开那盒子的一把大同小异。<p>　　陈长青合上了盒盖，将之从水中取出来，他又把瓷砖贴了上去，然后，他略为移动了一下镜箱的位置。这样，那个空洞就不会再被人发现。<p>　　那个盒子之中，有着许多可以置人于死的装置，陈长青带着它，找到了陈岛和梁若水，在他们的住所之中，一面闲谈，一面把盒子放进了壁炉之中，堆上柴火，烧了起来，烧得只剩下金属品。<p>　　槟城之行十分重要他就是在陈岛那里打电话给我的，在电话中，他表示要立刻到槟城去，而他在维也纳的经历，虽然相当简单，但要在长途电话里讲的确是讲不明白的。<p>　　陈长青和陈岛、梁若水的见面，是一次十分愉快的经历，陈长青在说起来的时候，兀自眉飞色舞，他道：“他们在从事人类脑部活动的研究，其实和我早些时日的奇遇，大有关连。”<p>　　他说到这里，又现出一副神秘兮兮的样子来。他曾经说过，要我求他，他才肯把他的那次奇遇告诉我，但我却不去求他，所以他虽然不断眨着眼，也拿不出别的办法来。<p>　　还是先来看创他离开了维也纳，到了槟城之后的情形。<p>　　※※※<p>　　槟城也是一个相当美丽的地方，它的机场，甚至比马来西亚首都吉隆坡的机场，更具规模。不过陈长青无心欣赏风景，据他后来说，他一接住了那把钥匙，心中就有了一种奇妙的感觉，感到这把钥匙不但和一桩十分神秘的事情有关，而且和他有着十分密切的关系。<p>　　他更说，他这种飘忽而不可捉摸，但是的确又曾发生过的第六感，更可以推前到他听我讲述有关这把钥匙的时候。要不然，以他正在锻炼“不动心”功夫的人。绝不可能被我的话，打动了他的心云云。<p>　　陈长青这个人，有时讲话不免夸张，可以不必详加研究，但是他的确十分认真，十分心急，而且真的感到这把钥匙，会和有一定的关连，这是可以相信的。<p>　　至于何以来自一个世界上排在首三名的职业杀手的一把钥匙，竟然会和陈长青有关联，这一点，他也说不上来。<p>　　当他提及他的第六感时，我曾经提出这个问题相询，当时我们正在对饮，他双眼一瞪，“哼”地一声，晃动着酒杯，道：“世界上，甚至宇宙间，任何看起来全然没有关联的人、事、物，在某种情形下，都可以发生关连，有一种看不见的巨大力量，在运行操作这种关联。”<p>　　我一面鼓掌，一面道：“试举例以说明之。”<p>　　陈长青呷了一口酒：“我才喝了一口酒，酿酒的葡萄，和我有关联吗？种葡萄的人，酿酒的人，和我有关联吗？做这酒杯的人，和我有关联吗？可是当我喝这口酒时，他们就和我有关联了，为什么，我也说不上来。”<p>　　我不禁对他大是另眼相看，因为他那一番话，的确是不容易反驳的，所以，我也只好姑且相信了他当时确然有这样的第六感。<p>　　陈长青在当时，也全然不明白自己何以有这样的感觉，他只是在一种飘忽的感觉之中，觉得这把钥匙，槟城之行，对他来说十分重要。<p>　　杀手遗物置陋巷中所以，他一下机，立时就召了车，直赴“瘦子”留下来的那个地址。<p>　　计程车经过了一些什么地方，他也无心细究，只是有一些空地上搭了戏台，正在锣鼓喧天地演酬神戏，给他的印象很深。<p>　　不到半小时，计程车在一条巷子上停了下来，司机指着那条狭窄的巷子：“你要去的地方，就在这条巷子里，车子驶不进去，你只好在这里下车。”<p>　　陈长青向那条巷子看了一看，巷子确然很窄，而且十分阴暗，他心中感到很奇怪，“瘦子”的杀手生涯不俗，何以把重要的东西放在这样的地方？不过他随即想到，这或者正是他聪明之处，这样一条不起眼的巷子之中，谁能想到藏着一个大杀手的秘密呢？就像是维也纳的那街道一样。<p>　　他下了车，走进了这条巷子，巷子上有一块十分残旧的牌子，写着这巷子的名称，正是“瘦子”留下的地址。他一走进巷子，就觉得这巷子十分怪。<p>　　一般来说，狭窄的巷子两旁，自然都是不起眼的屋子，那一定不会是富有人家居住的所在，一定有着不论在什么地方的陋巷所有的特色。<p>　　可是这条巷子的两旁，却全是相当高的高墙。那还是很考究的一种高墙，墙头有着中国式的檐瓦，那种接近黑色的深灰，在檐瓦的瓦缝中，长着各种各样的野草，墙身上的白垩，有很多处已经剥落，长着相当厚、绿油油的青苔。<p>　　陈长青很难想像高墙后面是什么性质的建筑物，看起来，像是寺庙，或者是祠堂、会馆这一类所在。<p>　　陈长青也没有多加留意，因为他的目的地是那个地址，他很快就发现，在巷子的中间，有着一扇门。那是整条巷子中仅有的一扇门。<p>　　门相当窄，漆着暗绿色的、厚厚的油漆，看来并不起眼，当陈长青在门前站定，肯定了自己就是要利用那把钥匙把这扇门打开之际，他心中也不免有点紧张。<p>　　因为钥匙原来的主人，“要命的瘦子”是一个极富传奇性的职业杀手，进入这扇门之后，会发现什么，实在令人难以逆料。<p>　　而且，巷子两旁的高墙，看来古老而神秘，也像是蕴藏着无穷的奥秘一样。<p>　　他先伸手在门上摸了一下，触手有清凉的感觉，那扇门是金属制造的，而且看起来也十分坚固结实。陈长青已取了钥匙在手。那把钥匙，并不普通，是通过磁性处理，绝难仿造的那一种，而且，一定要有同样经过磁性处理的锁，与之配合。这样现代科技尖端的产品，和这条看来又古老又阴暗的巷子，十分不配合，给人以一种怪异的感觉。而更使得陈长青讶异的是，当他在通常的位置寻找锁孔之际，他发现门上根本没有锁孔。<p>　　高墙之外别无建筑门上根本没有锁孔，那么，有了钥匙，又有什么用呢？金属制造的门，表面上十分平滑，也没有门柄，他用力推了几下，门一动也不动，他又大力敲打了一会，铁门发出一种相当闷实的“砰砰”声，显示这扇门相当厚，厚实得陈长青在敲打时，有如在敲打一座巨大的保险箱的感觉。<p>　　陈长青敲门的目的，自然是希望会有人来应门，但在十分钟之后，他知道那是不可能的的。这时，他只有两个选择，其一是走出巷子去，绕着高墙，另外去找入口处，因为这扇在巷子中的门，看来只是一道侧门，应该另有正门的。另一个办法，就是假定门上有锁孔，不过相当隐秘，他要设法把隐藏着的锁也找出来。<p>　　※※※<p>　　陈长青在事后，向我详细说起他的经历之时，在讲到这时，他停了一停，问我：“如果换了是你，卫斯理，你会怎样做？”<p>　　我想了一想：“我会先找锁孔。”<p>　　陈长青点头：“我也是。”<p>　　我又道：“可是，就算找不到锁孔，还可以去找正门，所以，寻找锁孔的行动，不会太仔细，多半不会成功，对不对？”<p>　　陈长青连连点头：“对，对，我找了大约十五分钟，没有发现，就放弃了。”<p>　　我笑了笑：“这是很正常的。”<p>　　※※※<p>　　陈长青花了十五分钟，没能在门上找到锁孔，就穿过了巷子。等他出了巷子之后，他才发现两旁的高墙是属于同一列建筑物的，不知道为什么，当初在建造的时候，要留下这样的一条小巷。<p>　　（后来，他才知道，这是中国旧式建筑物中的一个特色，实际上有着防火的作用，也可以使整个建筑物看起来不是那么呆板。）<p>　　他出了巷子，向右走，绕过了两个墙角，就到了相当宽阔的街面上，同时也看到了正门，正门很大，而且已根本没有门，只是一个入口处，人来人往，进进出出，热闹得很，和那条巷子的阴幽，全然不同，陈长青立即发现那是一个市集，有着各种各样的摊位，在进行各种各样的买卖。<p>　　原来的建筑物，已不存在了，可能是一座庙，因为还有着石头台阶，这时，台阶上坐了很多人，正在津津有味地吃着购自摊子上的各种食物。<p>　　一看到这种情形，陈长青不禁发怔，在触目可及的范围内，除了高墙之外，根本没有别的建筑，有的只是摊贩搭起来的简陋的棚架而已。<p>　　既然没有建筑物，那么，就算打开了小巷中的那扇门，也只不过是进入这个市贩云集的广场之中而已，“瘦子”是在开什么玩笑？<p>　　一语中的道破关键陈长青首先想到的是，“瘦子”安排那把钥匙，是很多年前的事，譬如说，二、三十年之前，而在这些日子中，这里发生了巨大的变化，“瘦子”并不知道。<p>　　但是他立即否定了自己的想法，一来，这种磁性处理的钥匙，是近三、五年来才出现的新科技，二来，作为一个成功的职业杀手来说，一定行事计划周详，心细如发，绝不可安排了一件极重要的事情之后，几十年不来察看一下的。<p>　　陈长青知道，其中一定还有自己想不通的关键在。他杂在人群中，向高墙走去，当他来到墙前时，发现靠墙处堆满了各摊贩所堆放的各种杂物，十分污秽不堪，有一道明沟贴着墙，沟中全是油汪汪的污水，气味也十分难闻。<p>　　而陈长青也立时看到了那扇门！<p>　　那扇门在小巷中看来，油漆还相当新，但是在另一面，看来锈迹斑驳，十分残旧。在那扇门的旁边，是一个凸出约有一公尺的柱子，正方形，和墙一般高。<p>　　同样的柱台，在高墙上，至少有十来个之多，柱子看得出是砖砌的，因为柱子有破碎的红砖显露。这里的建筑，当年一定曾十分辉煌，但那可能是几百年之前的事情了。<p>　　陈长青又呆了半晌，心想自己料得不错，就算打开了那扇门，也不过来到这里而已，靠着门还堆着许多杂物，如果不知究竟，一打开门，只怕还要被那些杂物弄得一头一脸，“瘦子”的这个玩笑，真可以说是开到家了。<p>　　※※※<p>　　陈长青在说到这里时，又问我：“卫斯理，如果换了是你，你是不是放弃了？”<p>　　看着他那种得意洋洋的样子，知道他后来必有所获，谁会回答“放弃”？陈长青有时笨起来，还笨得可以，我摇了摇头，懒得开口。<p>　　陈长青却还追问：“为什么？完全没有脑筋可动了。”<p>　　我道：“是你不动脑筋，而不是没有脑筋可动，你只要稍微想一想，就知道‘瘦子’不会有心思开这种玩笑，一个职业杀手，生命每一天都在危险中，哪会和别人开这种无聊的玩笑。”<p>　　我一面说，一面瞪了他几眼，意思是只有像他那样的人，才会做这种无聊的事。<p>　　陈长青没有留意，一挥手：“不要推测，要凭当时的环境去推理。”<p>　　我闷哼一声，他是在考我了，我想了一想，道：“你曾说，在小巷中，你曾拍打了好几半晌门？”<p>　　陈长青没有回答，立时瞪大了眼，现出十分惊讶的神情来。我知道，我已经讲中了事情的关键，所以我不再说什么，只是作了一个请他继续说下去的手势。<p>　　陈长青先无缘无故叹了一口气，才继续说下去。<p>　　一墙之隔如两天地陈长青在当时想到的，是和我想到的一样的。<p>　　当他在小巷时，他曾用力拍打那扇门，觉得发出的声响十分沉实，门像是十分厚一样。<p>　　不管如何，门后是一个市集，有着许多人，他拍打了半天门，一定会有人听到，作出反应，可是事实上，他拍门，却绝无回响。<p>　　这说明小巷的那扇门有古怪。小巷的那扇门，和这时在他面前的那扇门，不是同一扇。<p>　　两样形状的门，如果相距极近，又隔着一道墙，除非有人可以同时看到墙的两面，不然，在感觉上，一定以为那是同一扇门。<p>　　这一切，自然全是“瘦子”的把戏，他使那扇门看来一点用处也没有，即使经年累月关着，也根本不会有人理会，而且绝不会有人关心如何打开它，看来就像是废物一样不起眼。<p>　　而内中自然另有乾坤，当时，陈长青也想到，奥妙自然是在那凸出的石柱上。<p>　　一扇门可以通向之处，自然是空间，然而，空间可大可小，通向广厦，也可以通向一个十分小的空间，只能放下一个拳头之类。<p>　　一想到这一点，陈长青大是兴奋，他立时又回到了小巷中，来到了那扇门前，在他经过一个卖工具的小摊子时，他买了一柄小小的锄头。<p>　　他用那小锄头，在那扇门上，逐寸逐寸地敲着，这花了他大约半小时的时间，幸而小巷中十分僻静，一墙之隔，如同两个天地一样，根本没有人经过，不然，人家看到陈长青用锄头在敲门，一定会以为他发了什么神经了。<p>　　小锄头敲着，发出来的声音都是十分坚实的，一直敲到了左下角，近地面处，才有不同的声音发出来。陈长青是选择了右上角开始敲打的，所以一直到最后，才找到了他要找的地方。<p>　　这时，他不禁苦笑了起来，感叹造化弄人，要是他一开始就选择左下角的话，那么，大约一分钟之内，就可以有所发现了。<p>　　他又使用他那柄特制的小刀，把那一部份厚厚的漆，刮了下来，就发出了锁孔，看起来像是有一只小小的保险箱，嵌在那水泥柱子之中。<p>　　这条巷子虽然冷僻，总也有些人来往的，可是再也不会有人想到，在这样的地方，会有一个小保险箱在，那真可以说是隐蔽之极了。陈长青在这时，不禁想起中国长江以北的盐帮宝藏的故事来，盐帮有大量的黄金藏在场州，人人都知道，可是即使在清兵入关之后，在扬州制造了大屠杀——历史书著名的“扬州十日”，也没有找到一点黄金，后来，直到一座每天有千万人来往的一座小石桥，忽然一夜之间被人拆走，人们才知道。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_05'>第七十卷 生死锁 第三章 保险箱门插进钥匙</b><p>");

document.write ('　　原来这座桥，每天不知道有多少人践踏过的，全是黄金造成的。<p>　　陈长青深深吸了一口气，向巷子的两端看了一看，巷口有人经过，可是并没有人走进巷子来。<p>　　这一次，陈长青也不那么紧张了，他知道“要命的瘦子”自然也在这小保险箱中弄了花样的，但如果是用他的钥匙打开它的话，就不致于有问题。<p>　　所以，他插进钥匙去，才一插进去，小保险箱的门就松了一松，陈长青拉开门，看到保险箱之中是一大卷纸张，用红缎带扎着，红缎带大约有八公分宽，上面有着用黑丝线绣出的图案，那图案，看起来是一柄钥匙，只不过不是那种用来开启磁性锁的那种先进的钥匙，而是式样十分古老的中国传统式的。<p>　　陈长青先取出了那卷纸来，关好了保险箱的门，先随便取过了几块砖头，将之遮了起来，准备等一会再去弄一些绿色的油漆，再将锁孔涂上，不被别人发现。<p>　　缎带打着十分巧妙的如意结，陈长青迫不及待地将之解开来。当他解开缎带的时候，才发现，带上不但有图案，而且还绣着篆字，是“打开生命奥秘之钥”八个字。<p>　　当时，陈长青就呆了一呆，“要命的瘦子”无论如何不会是中国人，他也不相信“瘦子”会懂中国文字，更别说是中国古代才通行的篆字了。这时，陈长青自然只好把这种现象，只当是一种巧合。<p>　　解开缎带之后，他把那卷纸展了开来，纸上用法文写着字，密密麻麻，陈长青就在小巷中，倚着墙看了起来，纸是相当硬厚的洋纸，普通信纸大小，一共有六张之多，字迹全是“瘦子”的字迹，“瘦子”不用打字机，而亲笔书写，自然是慎重其事的缘故。<p>　　陈长青看完了纸上所写的一切之后，不禁呆住了，不由自主手心冒着汗，要在衣服上用力抹着，一时之间，实在不知如何才好。<p>　　※※※<p>　　陈长青说到这里的时候，把他自己的小动作，说得十分详细，我叙述出来的，不及他说的十分之一，可是他却不说那些纸上，“瘦子”写了些什么。<p>　　我保持着微笑，并不催他，也不问他，只等他自己说。而且心中下了决定，不论他如何卖关子，吊胃口，我都不会满足他的意愿，求他说出来。<p>　　他又东拉西扯地说了一些什么连鼻尖也在出汗，心中奇怪至极，有一双青年男女在巷中走过，问他是不是感到不舒服之类的废话。<p>　　我自顾自踱来踱去，放了一张唱片，根本当他不存在一样。<p>　　过了好一会，他自己也觉得不好意思了，才叹了一口气，停了下来。<p>　　要命瘦子真正名字看来，我的估计有点错误，我估计他在卖关子，好使得我性急，但是这时，看起来，他像是有什么难言之隐一样。<p>　　我把唱片的音量调低，向他望去，他也向我望来：“卫斯理，我做人很公道，我能够看到‘瘦子’写下来的东西，全是由于在你那里得到了那柄钥匙之故，所以虽然我不愿意说下去，可是又觉得你有权知道。”<p>　　我本来想问他，是不是“瘦子”的文件中，关系着巨额的财产，所以他想独吞。但是随即想到，陈长青绝不是这样的人，所以就没有说出来。<p>　　而看他的那种情形，又实在不怎么想说，我心中固然好奇，但也由衷地道：“如果你真不想说，那就不要说好了。”<p>　　陈长青望了我片刻：“我不是要说别的，我的意思只是你有权看看‘瘦子’写下的那些东西。”<p>　　他这时才从槟城回来，一下机就来到我这里，那么，“瘦子”的六张记载着什么的纸，自然就在他的身边。我道：“道理上是这样，但你如果真正不愿意的话，难道我还会使用暴力吗？”<p>　　陈长青闷哼一声，自身边取出了一个信封来，放在桌上，然后走过去，斟了一杯酒，大口喝起来。<p>　　我打开信封，抽出一叠纸来，那叠纸，现在虽经摊平，但是还是向内有点卷，这是硬洋纸经过长期卷成一卷之后的情形。<p>　　我还没有开始看，陈长青道：“我一看完，就立即赶到机场，回来找你。”<p>　　我把纸用手抚平，纸张是有着页次的，我自然先看第一页。<p>　　一开始，纸上就写着：“我，是一个职业杀手，外号‘要命的瘦子’，真正的名字——在求学时期一直在使用的名字，在受洗时长辈给予的名字（我还受过洗，想不到吧）——是安德鲁？赛亚格？西思。赛亚格，在吉普赛话中，是奇特出众的意思。那是吉普赛人祖先在东欧一带流浪，在我祖父这一代，移民到了美国，我自小在纽约的贫民区中长大，在贫民区中长大的人，有一个好处，就是十分懂得自己照顾自己，而又完全没有道德观念的束缚，因为贫民区根本和原始森林并无不同，是一个弱肉强食的世界。<p>　　朋友，当你看到我写下的这些东西的时候，我已经是一个著名的职业杀手了——我是如何走上这条路的，那不必知道，而且，一定出于你的意料之外，过程一点也不有趣，十分沉闷。<p>　　即使在成为杀手之后，我也没有放弃过各方面的学问的追求，因为我坚信，人要读书，一个读过书的乞丐，就比一个没有读过书的乞丐好。一个读过书的职业杀手，自然也比没有读过书的职业杀手好。<p>　　杀手卖弄廉价哲学人类的知识累积过程，相当奇妙，在知识累积到了一定程度之后，就会产生属于自己的新的知识，新的想法。开始从事杀手生涯，用各种各样的方法，夺取人的生命之际，有一种极度刺激的快感——上帝创造生命，而我消灭生命，自己的地位，几乎与上帝对等，这可以使人得到极度的满足。但渐渐地，就想到了一些问题，最常想到的是：生命是什么呢？生命那么脆弱，一根细小的毒针，刺上一下，就可以令这个生命消失，而不论这个生命是伟大的或是渺小的。<p>　　在杀手的武器之下，生命根本没有伟大和渺小之分，一颗子弹命中了太阳穴，不论这个人是一国之君还是一个守门人，结果也就完全一样。<p>　　又渐渐地，我开始思索生命的奥秘，特别是人的生命的奥秘。我既然那么容易可以令一个人的生命消失，应该是很容易了解生命的奥秘的了，但是却大谬不然，越起越是不懂，到后来，甚至严重到了妨碍我的职业行动的地步了。<p>　　当我把武器准备妥当，只要一个极小的动作，就可以令一个人死亡之际，我会问自己：我是生命的主宰吗？我有什么权利去消灭另一个生命？如果我有权消灭他人的生命，他人自然也有对等的权利，当他人要取我的生命之际，我是怎么想法呢？<p>　　朋友，所以近几年来，我完全没有再接受杀人的委托，有几桩暗杀，算在我的账上，只是因为杀人者的手法和我类似而已。<p>　　所以，我并没有什么财产剩下来，你追寻的结果，不是金钱上的财产，如果这时，我再给你一把钥匙的话，那么，这把钥匙是开启生命奥秘之门的钥匙，是人所能获得的最伟大的钥匙。”<p>　　※※※<p>　　当我在迅速看着“瘦子”写下来的文字之际，陈长青也走了过来，在我旁边，一起看着。<p>　　看到这里，我闷哼了一声：“当杀手就当杀手算了，卖弄这种廉价哲学作啥？真是肉麻当有趣。”<p>　　陈长青道：“你看下去再说。”<p>　　一直看到这时为止，我实在看不出“瘦子”留下来的文字有什么意思，不知道何以陈长青在叙述他看了之后的反应，会如此强烈。<p>　　或许，下面会比较有趣一点？且看下去再说。<p>　　“为了探求生命之秘，我首先造访过古老的吉普赛部落，但是我们的文化，实在相当浅薄，我又到印度，但发现大多数的‘圣人’，都不知所云，佛教徒中的‘高僧’，也莫测高深。<p>　　我曾和许多喇嘛、隐士交谈过，一点结果也没有，直到有一天，我在锡金的首都干托，在一块空地上，有许多摊子、流浪汉和江湖卖艺人，我看到了一位老先生和几个年轻人。<p>　　静止状态持之长久看起来是好像一家人，他们所表演的项目，吸引了许多人。<p>　　他们所表演的，其实是什么也不做，他们维持着一个固定的姿势，一动也不动，当我看到他们的时候，老先生头仰向天上，上身微微向后倾斜，坐在地上，双手抱膝。一个年轻人背靠着他，也坐着，双手却扳住了右脚。另外两个年轻人盘腿而坐，还有一个身子巧妙地弯着，看起来十分奇特。<p>　　当我发现他们的时候，已经是下午时分了，旁边的人说，早上市集一开始，他们就来了，一到广场，就摆下了这个姿势，一直到现在，一动都没有动过，甚至他们的眼睛，也没有眨动过。<p>　　有一个人定睛看着他们，要看到他们有轻微的动作，可是眼睛都瞪得痛了，还是没有结果。<p>　　这真是太奇特了，人怎么可以在静止状态之中那么久呢？他们几个人，看起来，实实在在不像是人，而像是极其精美的雕像。<p>　　他们明明是活人，可是看起来又不像活人，我凑近去，用手指放在他们的鼻孔之前，由于他们的呼吸是如此缓慢，所以几乎感不到。<p>　　在他们的面前，放着一块牌子，牌子上写的是藏文，我看不懂，有一个人告诉我，文字是叫人不要碰他们，因为他们这时的情形，是介乎生死之间，如果有人碰他们，会有意想不到的事发生——那几个人，我猜是西藏人。”<p>　　※※※<p>　　我看到这里，心中已自然而然将那种情景，和我在米端蜡像院中看到过的情景，联想了起来。这时，多少也有点知道陈长青何以震惊的原因了，但当然不是知道了事情的经过，而是另有一个模糊的概念。<p>　　陈长青是在追寻蜡像院的秘密之际，“误入歧途”的，是什么导致他误入歧途，以及他走错了路之后，发生了一些什么事，他都神秘兮兮地不肯说，但是想像之中，一定和静止的人像有关。<p>　　而当他一开始知道“要命的瘦子”的故事之际，他就说他的第六感告诉他，事情和他有关连，而“瘦子”的那封怪信，又提及了这种奇特的情形，是不是陈长青的“奇遇”，与之有关连？<p>　　我一面思索着，一面向陈长青望了一眼，陈长青分明是故意地避开了我的目光。<p>　　我知道，他不肯把他的遭遇讲出来，并不是想吊我胃口或是什么的，一定另外有真正不能讲的原因，不然，他一定早已源源本本告诉我，并且和我讨论事情的怪异程度了。<p>　　我没有说什么，继续去看“瘦子”写的东西。<p>　　“当时，我一直守在他们的旁边，直到天黑下来，太阳早已隐没了。<p>　　思想静止生死之间由他们之中年纪最轻的开始，缓慢而悠长地吁出一口气，他们的身子，才开始有了动作，动作在开始的时候，十分缓慢，完全像是电影之中的慢镜头一样，然后，才渐渐恢复了正常。<p>　　所有围观的人都向他们喝采，他们却并不说什么，只是默默地收起观众放在一个浅箩中的钱。当那老者收起那块木牌的时候，我忍不住走到他的面前，问：请问生死之间，是什么意思？<p>　　那老者抬头望了我一眼，这时天色已经黑了下来，可是即使在黑暗之中，他的双眼也闪耀着一种异样的光亮。一接触到他的眼光，虽然他完全没有回答我的问题，可是我的心中，已经约略有了一点感觉，我又把问题重复了一遍。<p>　　那老人的声音十分缓慢，他给了我回答。我们刚才的情形，就是生死之间。<p>　　我忙道：是不是人是活着的，可是不但身体不动，连思想也是静止的？<p>　　大约是我的话说得有道理，那老人呵呵笑了起来：当然，思想静止，身体才能静止。<p>　　我又忙道：这是一种佛法？相当于坐禅？<p>　　老人回答道：静坐、坐禅、佛法、道法、仙法，都只不过是形式和名称上的不同，而道理和目的，全是一样的。<p>　　我锲而不舍地追问下去：请问，目的是什么呢？<p>　　可能是我态度太急切了，声音大了些，他们全听到了我的问题，也不约而同一起笑了起来，自然是由于我的问题问得太蠢了。<p>　　朋友，当你看到这里的时候，你也应该想到，这些人能有使自己思想静止的能力，使自己的生命处于生死之间的一种境界，这是十分奇特的现象，进一步发展，会怎么样？是不是能打开生命奥秘的第一页？”<p>　　我看到这里，不禁皱了皱眉，感到“瘦子”的联想能力，也未免太丰富了。像他所见到的这种情形，自日出到日落，完全维持着一个姿势不变，当然是一种相当罕见的现象，但也不是完全没有。<p>　　有修行的僧人，摒除一切杂念（思想静止），打坐入定，也可以维持长时间的姿势不变，修行有素的道士，也可以做到这一点。甚至于通过强迫的训练，也可以有同样的效果，军队中的仪仗队员，在有必要的时候，也都可以挺立一两小时而不移动。<p>　　“瘦子”把这种情形，称之为“生死之间”，已经是相当夸张的了，再联想到由此可以打破生命的奥秘，不是更夸张了吗？<p>　　我很想和陈长青讨论一下这个问题，所以把我刚才想到的讲了出来。<p>　　问题太多堵在喉间陈长青听了之后，叹了一声：“你先把他所写的看完了再说。”<p>　　我狠狠瞪了他一眼之后，才又看下去。<p>　　“对于当时，突然之间有这样的想法，我自己也觉得惊诧万分。为什么会联想到了那么深奥的问题呢？是不是刚才当他们静止不动的时候，给我的感觉是他们是根本没有生命的？如果他们在那时，根本没有生命，那么，他们的异能，就不是仅仅能令身子静止不动，而是他们有要死就死，要生就生的能力。<p>　　对了，我突然想到了生命的奥秘，一定是循这样的想法而得到的。我当时脱口而出地说：你们别笑，我知道你们可以要死就死，要生就生，生命对你们来说，是另一种形式，和别人完全不同，这难道不是生命奥秘的重要一环吗？<p>　　当我这样说的时候，他们静了下来，那老者用他炯炯发光的双眼，望了我片刻之后，向我做了一个手势，示意我跟他们走。<p>　　我跟着他们到了不远处，一个村子内的一个帐篷之中，老者把我领进了帐篷，其余的人没有进来，老人一进了帐篷就对我说：你是少数人在见了我们之后，可以想到这个问题的人，我们的目的，也正是要使人在见了我们之后，有这样的联想。<p>　　当时，我想要问的问题实在太多，一时之间，堵在喉间，问不出来。老人道：是的，生或死，我们可以掌握。<p>　　他接下来说的话，更是令我胆战心惊，他说：我在你的双眼之中，感到了一股极浓的杀气，甚至你的全身，都布满了杀机。我不知道你是什么身份，但是可以知道你多半有能力可以掌握他们的生、死。可是你能掌握自己的生、死吗？<p>　　我给他的话震动得冷汗直流，结结巴巴地问：当然不能，我看只有你们才能，我可以——老人打断了我的话头：可以的，你可以掌握这种力量，掌握了这种能力之后，生或死，完全由你自己来决定，你决定死多久，也可以由心控制。<p>　　我心乱到了极点，一时之间，无法作出决定来，老人又道：要掌握这种能力，因人而异，要看看你的根基怎样，自然，当你掌握了这种能力之后，你才会知道生或死的真正意义，现在对你说，你也不明白的。你是不是愿意跟随我，现在，立刻？<p>　　我犹豫了大约十来秒钟，我当然愿意跟随他去探索生死的奥秘，但是我当然也有许多许多事要考虑，不能一下子就答应，十来秒的考虑，已经是最短的了，我道：好，我愿意。<p>　　谁知老人长叹了一声。<p>　　十三年期老人归处我不知道老人为什么要长叹，但总知道自己做了或说了不应该的事。<p>　　老人道：以后吧，你考虑了十三秒才回答，对我来说，每一秒的犹豫，就表示你要在一年之后才适宜有这种能力，十三秒，那是说十三年之后。<p>　　我一听，不禁发起急来，虽然我宁愿迟些日子，而不愿立刻就跟他进深山去修道，因为我还有许多事要处理的，但是十三年的时间也太长了，当时我急问：十三年？十三年之后，我上哪里找你去？<p>　　老人淡然笑了一下：我可以给你一个永久的通讯地址，这个地址是南纬零度三十一分东经一六六度五十六分，岛很小，岛的西岸，有一间石屋，形状奇特，一看便知，你可以在那里，得到我的信息。<p>　　当时他并没有说那是什么岛，事后，我当然立即知道这个岛是那鲁岛。<p>　　朋友，你明白了，是不是？我是一个杀手，十三年的生命，对杀手来讲，等于普通人的一百三十年，十三年内，会有无数次死神降临的机会，我极可能没有机会再见那老人，没有机会掌握这种突破生死的力量，所以我把这一切记述下来。<p>　　记述下来的目的是，朋友，你可以有机会见到那老人，可以有机会掌握生死由心的力量。<p>　　这种力量之诱惑力是在：是不是有完全驱逐死亡的功能呢？朋友，那就等你去发现了。”<p>　　六张纸，到此为止，最后，是一个龙飞凤舞一样的一个签名。<p>　　我看完了之后，呆了半晌。对于他所说的“生或死可以自由控制”这类的话，还真的不是很能明白。<p>　　若是照他描述的情形来看，就算能控制生或死，那也没有什么大不了的用处，至多只不过在一个时期之中，使人处于一动不动的静止状态而已，那又有什么作用呢？或许，可以延长生命，但是在生命的过程之中，根本有一个时期是死的，那又有什么特别的意义？<p>　　我并没有把我心中的疑惑问出来，但是显然的我的神情出卖了我内心的秘密，陈长青装着不经意地问，可是我却可以听出他的声音其实十分紧张，他问：“你不觉得奇妙之极？”<p>　　我道：“并不觉得——”接着，我就把我刚才想到的说了出来。<p>　　陈长青连连叹息：“唉唉，你只看到表面的现象，没有想深一层。”<p>　　我一面把“瘦子”写满字的那六张纸还给他，一面道：“我看不出来有什么地方可以深入一层的。”<p>　　陈长青陡然叫了起来：“看不出？”<p>　　设想多多只为生死他接着，急速地喘了两口气，才道：“譬如说，当一个人可以控制生或死，当他使自己死的时候，他连思想都是停止活动的，这时候，他的思想在哪里？”<p>　　我怔了一怔：“他的思想自然还在原来该在的地方，只不过静止了，全无活动而已。”<p>　　陈长青摇着头。<p>　　我提高了声音：“人的思想是无形的，在人身体的哪一部份，最精细的解剖也无法找得到，所以你这个问题根本不能成立。”<p>　　陈长青仍然摇着头。<p>　　我有点冒火：“你想说什么，请你明明白白说出来，别打哑谜。”<p>　　陈长青吸了一口气：“一个人的思想，是人的脑部神经活动的结果，是一种具体的存在，这种存在，也可以称之为人的‘灵魂’。”<p>　　我明白陈长青的意思了，他的这个想法，倒真是十分有趣的。<p>　　我“嗯”地一声：“你的意思是，当一个人能自己控制生死的时候，他死，他的灵魂离开了身体，成为一种单独存在的力量？”<p>　　陈长青大力点头。<p>　　我又想了一下：“这种设想，倒也可以成立，老僧入定，若果是道行深的，在入定之际，身体一动也不动，但是却可以‘神游’，道家称之为‘元神出窍’，这全是一样的意思。”<p>　　陈长青的神情兴奋莫名，双手抓住了我的肩头，用力摇着：“卫斯理，你毕竟是想像力十分丰富的人，一点就明，就是那种功夫。当掌握了这种能力之后，灵魂随时可以离开身体，遨游万里，甚至于远到宇宙的中心。”<p>　　我笑着：“这只是一种联想，事实上，那老人并没有这样说过。”<p>　　陈长青有点失魂落魄地挥着手，过了一会才道：“就算这个设想不成立，还可以有另外一种设想。”<p>　　我做了一个请他说下去的手势，他道：“只要有能力控制生死，没有人会选择永久的死亡，当死亡自然来临之际，他就可以抗拒，使死亡远离，那么，在理论上来说，有这样能力的人是不会死的。”<p>　　我皱起了眉，陈长青的话，乍一听不是很容易明白，但我知道他的意思。一个人如果早已习惯了什么是死亡状态，已经死过了无数次，而每次又可以自死回到生，那么，在一次自然的死亡之后，理论上，他可以轻而易举地再回到生。<p>　　换句话说，这个人不是不会死，而是在死了之后，随时活转来。<p>　　举个实例来说，瘦子若是掌握了这种能力，那么虽然他在电流的袭击之下死了，他也可以随时活过来。自然，这只是一种想像，如果一个人的死，是由于身体受到了严重的伤害，难道他还能活过来吗？譬如，一个被杀了头的人，难道有某种神奇的力量，可以使他的头长回去？<p>　　灵魂肉身随时分开一个患了骨癌的人，又有什么力量可以使他的骨骼生长，回复正常？<p>　　越是想开去，思绪越是乱，我只是道：“在设想上，那倒是可以成立的，这个人不是不会死，而是死了之后，可以活转来！”<p>　　陈长青兴奋得涨红了脸，眼睛眨得飞快：“这不是刺破生命的奥秘了吗？”<p>　　我道：“如果真有这样情形存在，那绝对可以说是。”<p>　　陈长青像是就在等我这一句话，在听了之后，他长长地吁了一口气，又急速地来回走了几步，才扬着手中的信纸，道：“那柄钥匙是你的，你有权去找那个老人，去勘破生死的奥秘。”<p>　　陈长青这样说，倒真令我十分感动。虽然，整件事只是一种初步的设想，但是谁知道探索下去，会有什么样的结果？<p>　　如果“神游”变成可能，灵魂随时可以和身体分开，死后复活等等设想都变成了事实，那只怕世上再也没有比这便吸引人的事情了。<p>　　而陈长青在这样的无可比拟的诱惑之前，居然还能衷心地有这样的表示。<p>　　我忙道：“钥匙是‘瘦子’的，有这样的一件事，是你辗转万里找出来的，当然，去找那老人是你的权利。”<p>　　陈长青睁大了眼：“你难道不想自己能够掌握这样的神通？”<p>　　我道：“只怕没有人不想，你先学会了，再来转教我，也是一样的。”<p>　　陈长青忽然长长地叹了一口气，低下头来，半晌不语。<p>　　我连问了他几声，他都没有回答，过了好一会，他才道：“我……恐怕我是学不会的。”<p>　　我不禁笑了起来：“这是什么话，你没见瘦子写得很明白？那老人问他是不是愿意立即放下一切，跟他去学，他犹豫了十三秒，老人就要他十三年之后再来，你可以半秒钟也不犹豫的。”<p>　　陈长青沉吟不语，我又道：“瘦子的这一段记载十分有意思，猜想要能掌握这种能力，一定有一个相当艰苦的自我锻炼过程，放下一切杂念，是最主要的，犹豫了十三秒钟，就表示心中有很多事放不下，那就不适宜去掌握这种能力，说不是一意硬练，会走火入魔，哈哈。”<p>　　陈长青瞪了我一眼：“就是这样。”<p>　　我道：“你是说，你根本有太多的事放不下，怕那老人问你的时候，你会犹豫难以回答。”<p>　　陈长青长叹了一声：“瘦子真不简单，他只是犹豫了十三秒，要是我，我只怕会有六、七十秒，唉，哪能一下子就立即放下一切，跟人去学道。”<p>　　大事小事缠在心头他用了“学道”这样一个名词，倒也算是恰当。我同意他的话：“是，瘦子真不简单，或许他做了多年的职业杀手，对生和死之间特别敏感，所以才能在十三秒之后就有了决定，我，只怕一百二十秒也不行，这辈子没有希望了。”<p>　　陈长青又来回走着，我又道：“不过，你的情形不同，瘦子是完全没有心理准备的，你有备而去，在去之前，可以先将放不下的事，全都作一个了断，那老人一问你，你就可以毫不犹豫地答应了。”<p>　　陈长青道：“答应不是难事，问题是答应了之后，心中其实并不是真正放得开，不能了无牵挂，我看，只怕也是劳而无功。”<p>　　我摊了摊手：“是啊，这种情形太常见了，每一个人都是放不下，想不开的，大事小事，什么都缠在心头，自以为是无法放得下的，以为他一放下，就会怎样怎样，可是当死亡忽然降临，还不是一切都要放开，还不是一切都照常进行下去。”<p>　　陈长青又想了一会，忽然又兴奋了起来：“我们两个人一起去？”<p>　　这时，我心中陡然一动，想起了那鲁这个小岛来。这个小岛，是地球上最冷门的地方，平时绝不会有什么人无缘无故提到它的，它虽然是一个独立的国家，但实际上只是一个面积二十二平方公里，人口七、八十的一个小岛。<p>　　可是，陈长青曾经去过那鲁岛。<p>　　可是，那老人留给瘦子的永远通讯处，也是在那鲁岛。<p>　　这不可能是巧合，陈长青一再表示，他有“奇遇”，是不是他已经见过那个老人了？<p>　　他自那鲁岛回来之后，举止怪异，又说什么天池老人教过他“不动心”功夫，当时只觉得他是在装神弄鬼，现在想来，内中竟大有文章。<p>　　一想到了这一点，我就冷笑一声：“你一个人去试过若是不成功，拉我一起去试，一样没有用的。”<p>　　陈长青突然听得我冒出了这样的一句话来，脸色之难看，难以言喻，过了好一会，才道：“你……只猜对了一半。”<p>　　我扬一扬眉：“我对你有什么样的奇遇，一无所知，什么叫作猜对了一半？”<p>　　陈长青苦笑了一下，颓然坐了下来，我走过去拍了他一下：“你究竟想怎样，是不是想掌握元神出窍的能力？据我的理解，要掌握这样的能力，先要练一个‘元婴’出来，‘元婴’其实也不应该是实质的，只是能力远比普通人的思想波来得强烈而已。历史上记载，有不少人是练成了的。”<p>　　陈长青陡然跳了起来：“这一点我比你清楚。”<p>　　我“哦”了一声：“你真的有奇遇？像那个现在已成了神仙的贾玉珍一样，得了一本秘笈，九颗仙丹？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_06'>第七十卷 生死锁 第四章 登山专家相同经历</b><p>");

document.write ('　　（贾玉珍由人变神仙的经过，叙述在《神仙》这本书中，过程极曲折有趣。）<p>　　陈长青大摇其头：“不是，不是，完全不同，就算掌握了这种能力的人，也不能算是神仙。”<p>　　我道：“若是元神可以随时出游，而又能突破死亡的界限的话，那和神仙也就没有什么不同了。”<p>　　陈长青苦笑一下：“如果是——”<p>　　他忽然又长叹一声：“卫斯理，我实在需要你的帮助。”<p>　　我道：“自然，不过总要让我知道，你是在什么事情上要我帮助才行。”<p>　　陈长青在喝了一大口酒：“我一直叫你去看那个蜡像馆，你都没有去。”<p>　　我知道他要开始叙述他的“奇遇”了，我点头道：“那是我的不对，不过你也有不是之处，你形容能力太差了。”<p>　　陈长青自顾自讲下去：“那天晚上，我夜探蜡像馆，不过……没有成功，要不是恰好也有一个人同时偷偷进去帮了我一下，几乎叫人抓住了。”<p>　　我道：“是，那个人大有来头，是最出色的灵媒，非人协会的会员阿尼密。”<p>　　陈长青自然也知道了蜡像馆的整件事，那天晚上他的表现，由于阿尼密不是一个多口的人，只是说他“毛手毛脚”，事实上可能是狼狈之极，所以他也不愿多提起，只是略过去就算。<p>　　他继续道：“是我回来之后？可是我以前见过这里照还是一直在想蜡像馆的事，真巧，布平忽然来找我。”<p>　　我“啊”地一声：“布平，我们的登山专家，他近来可好？”<p>　　陈长青发了一句牢骚：“除了我之外，人人都好，他当然好得很，还是一有机会就……登山。他来了，我自然和他说起这一切，他在听了之后，现出一种相当古怪的神情来——”<p>　　以下，是当日陈长青和登山专家布平在那天晚上见面的情形。<p>　　陈长青在讲了蜡像馆的情形之后，布平“啊”地一声，神情惊讶，陈长青忙问：“你也去看过？”<p>　　布平摇头：“没有可是我以前见过这种情形，嗯……在锡金，有点不同，可是大致上十分相近，人像是塑雕一样，一动不动，可以超过十小时。”<p>　　陈长青大感兴趣：“真有这种情形，这样来说，蜡像馆中陈列的，全是真人了？难怪那么神秘。”<p>　　布平又犹豫了一下：“我不敢肯定，可是我见到的情形，真是奇特之至。”<p>　　布平接着说出了他见到的情形，那和瘦子当年所见的是完全一样的，只是布平的反应和瘦子不同，布平也和那老人说了话，但是他想到的是，这种能力，在登山的过程中会十分有用。<p>　　生死问题个中诀窍在恶劣的环境之下，如果能维持身子一动不动的话，对度过险境，十分有帮助。<p>　　所以他问的第一句话是：“老先生，请问有什么方法可以做到身子一动不动呢？”<p>　　老先生的回答是：“当你思想完全静止的时候，身体自然也会静止。”<p>　　布平常年在喜玛拉雅山一带攀山，认识的有道喇嘛十分多，喇嘛是如何修行的，他自然也十分清楚。当时他就道：“是不是要使自己的思想，一点杂念也不生？类似僧人的修行？”<p>　　老人笑了笑：“不很类似，思想完全静止，是一种死亡的状态。”<p>　　布平全然糊涂了，他道：“老先生，我不明白，你刚才一动不动，是死亡状态？”<p>　　老先生有点不是很愿意再说下去：“刚才，我看起来像活的吗？”<p>　　布平也有点不服气：“刚才你虽然一动不动，可是显然有呼吸，有心跳，那当然不能说是死的。”<p>　　老先生笑了一下：“那能叫生吗？先生，看来你对生、死，不是很懂得。”<p>　　布平脸红了一下：“要请你指点。”<p>　　老先生打量了布平一下，布平的外形，相当奇特，而且他这时用的，又是极其流利的当地语言，也许是这一点惹起了那位老人的好感，老人道：“可以，你要立即放下一切，跟我四海浪迹，我自然会把其中决窍，一点一滴全都告诉你。”<p>　　布平当时的反应，可比“要命的瘦子”，差得远了，他不但犹豫着，而且还道：“这……只怕不能够，我——”<p>　　他说没有讲完，那位老人家已不让他再考虑下去了，道：“那就算了吧。”<p>　　老先生甚至没有和他约多少年之后再见，只是叹道：“什么时候你想见我，可以到那鲁岛来。”<p>　　布平当时，惊讶之极，锡金和那鲁岛，不但相差十万八千里，而且是性质全然不同的两个地方，所以他只当那老先生是在开他的玩笑。<p>　　反正他对什么生死大限之类的事，也没有什么大兴趣，所以顺口答应着，又说了几句，就和那几个人分手了。他当然想也未曾想过要到那鲁岛去，不过这几个人可以好几小时一动不动，给他的印象相当深刻，所以陈长青一提起那怪异的蜡像馆，他就想起了那次的遭遇。<p>　　布平把他的遭遇说了出来之后，陈长青兴致盎然——他那时还没有看到“瘦子”写下的东西——有点责怪地道：“你应该答应他，让他教你这本领。”<p>　　布平“嘿”地一声：“我不知有多少事要做，怎能跟着他长年累月去学这种本领。”<p>　　大批石块切成薄片陈长青悠然神往，喃喃地道：“那鲁岛？那是一个小岛，我倒想去见一见那老人家，我想，他一定有更多的奥秘，思想的静止，死的状态，真有意思。”<p>　　他是一个想到要做什么就做什么的人，自言自语了一会，拍案而起：“明天就去。”<p>　　布平笑了起来：“那鲁岛虽然小，可也不是荒岛，你这样子去，怎么找得到他？”<p>　　陈长青“哈哈”笑了起来：“岛上一共只有七、八千人，一个一个找，也把他找了出来。”<p>　　看到他信心如此之足，布平自然也还好再说什么。他们认识，是我介绍的，所以，自然而然，又提到了我，陈长青十分得意：“这一次，不会让卫斯理走在前头了。”<p>　　布平道：“我看你或许会十分失望，多半只是静坐功夫，甚至于只是自我催眠，没有什么大不了的，卫斯理在忙什么？”<p>　　陈长青道：“谁知道，对了，你来找我，不是为了来听我说故事吧。”<p>　　布平道：“当然不是，你有十分精细的高速切割机？我想请你帮助我切割一样东西。”<p>　　陈长青很富有，他想到要什么，多半可以弄回家里来，前些时候，当那座小山头上的石块上的花纹，可以显示将发生的事情时，他弄了一部十分精密的切割机，把大批石块，切成薄片，来作研究。后来事情告一段落，切割机自然也闲在他家的地窖之中了。<p>　　他一口答应：“没有问题，要切什么东西？我这部机器，合金钢的刀刃硬度是九点九，几乎可以切开任何物体来。”<p>　　布平道：“那再好也没有了。”<p>　　他说着，就取出了一只木盒子来，打开，木盒子内，是一块拳头大小，看来像是矿石一样的东西。陈长青一手将之拿了出来，布平的神情有点紧张，像是有点不放心那东西在陈长青的手上一样。陈长青好奇心大发，问道：“这是什么？切开来之后，会怎样？”<p>　　布平没好气：“切开来之后，会有一只猴子跳出来，见风就长。”<p>　　陈长青不住眨着眼：“老实说。”<p>　　布平叹了一声：“你全想歪了，就是一块普通的矿石，不过是基于私人的理由，要将它分成两半。”<p>　　陈长青没有再说什么，带着布平进了地窖，开动了切割机，不到半分钟，就把那块矿石，一剖为二，果然并没有什么异状，交还给了布平之后，布平就拿着放回盒子中，告辞离去。<p>　　（布平的那块矿石，和这个故事全然无关，但日后又发生了一点事，所以在这里比较详细地提一下。）<p>　　布平走后，陈长青又反覆思量他的话，越想越觉得有意思，一夜心痒难熬。<p>　　海滩女孩久蹲不动第二天一早，就订了机票，直往那鲁岛去，别看那鲁地方小，居然还有一家那鲁航空公司，有着世界一流水准的服务。<p>　　到了那鲁岛，住在中心区的酒店，陈长青才发现二十二平方公里，不能算是一个小面积，而要在七、八千人中，找一个无名无姓无地址，只知道他有一动不动本领的老人，并不是容易的事，时间一天天过去，半个月之后，已把他烦得七窍生烟，几乎要放弃了。<p>　　那天下午，他经过一处海滩，看到围了不少人，他凑过去一看，看到一个八、九岁大，瘦得可怜的小女孩，双手抱着头蹲在地上，一动不动，不少围着的人，就在看这个小女孩。<p>　　陈长青看了一会，问身边的人：“你们在看什么？”<p>　　他身边的一个少年，指了一指小女孩：“看她什么时候动。”<p>　　陈长青一听，心头狂跳，忙道：“你是说，她……可以长时间不动？”<p>　　那少年道：“对，一两个钟头，就像是一块石头一样，一动不动。”<p>　　陈长青当时高兴得有点手舞足蹈，倒也吸引了不少目光投向他的身上。他忙向那小女孩走过去，想把那小女孩推起来，好向她问一些问题，他知道，这个可以一动不动好久的小女孩，一定和布平所说的那个老人，大有渊源。当他走到那小女孩的身边，才伸手出去，准备去推那小女孩的时候，有好几个人对他大声呼喝了起来。<p>　　陈长青楞了一楞，抬头看去，有几个青年人，已经飞奔了过来，其中一个身材最壮硕的，一伸手，就把陈长青推了开去。<p>　　陈长青怒道：“你干什么？”<p>　　那青年人反问：“你想干什么？”<p>　　陈长青指着小女孩：“我有话要问她。”<p>　　青年道：“你只管问，可是不能碰她。”<p>　　陈长青的好奇心真是无处不在，他一瞪眼：“为什么不能碰？”<p>　　那青年人不屑地冷笑了几声：“她是天池老人的孙女，你敢碰，只管碰。”<p>　　陈长青眨着眼：“天池老人，那……是什么人？”<p>　　那青年不理会陈长青，陈长青因为有了重大发现，心情极好，他取出了一叠钞票来，在手中拍打着：“你告诉我，我请你喝酒。”<p>　　这样一来，情形立刻不同，陈长青的身边，一下子就围了五、六个青年人，陈长青也想看看那小女孩究竟可以多久维持不动，倒也不急于和那小女孩讲话，他走开了十来步，在海边的一堆礁石上坐了下来，那几个青年亦步亦趋地跟着他。<p>　　陈长青道：“好，告诉我关于天池老人的事。”<p>　　无人敢说老人居处几个青年人互望了一眼，样子十分忌惮，终于有一个，一面盯着陈长青手中的钞票，一面咽了一口口水，道：“天池老人是一位老先生，有时在岛上，有时不在岛上，不知他是什么时候来的，有人说，他来自一个很远很远的地方，那地方有高山，山顶上有一个大湖，他又很年老，所以大家叫他天池老人。”<p>　　陈长青表示十分满意，立刻给了那青年一张钞票，那青年高兴之极，又道：“老人本领比他孙女大，可以从早到晚，一动不动。”<p>　　陈长青这时自然可以肯定，天池老人就是他要找的人了。<p>　　他问：“天池老人住在什么地方？”<p>　　可是这个问题他连问几遍，却没有人回答，看那几个青年人的神情，他们并不是不知道，而是知道了都不敢说。陈长青数了三张钞票，扬起手来：“谁告诉我，就是谁的。”<p>　　一个瘦长的青年手一伸，把三张钞票抢了过去，却拔脚就逃，一面逃一面叫着：“没有人会告诉你，你可以自己问老人的孙女。”<p>　　陈长青想去追那青年，但又怕那小女孩突然起来走开，再要找就不好找了，所以只好看那青年抢了钞票，一溜烟似地逃走。<p>　　他又问了几遍，仍然没有人回答，这令他更加好奇。他又问：“谁能告诉我天池老人的一些别的事。”<p>　　这个问题，回答的人倒不少，七嘴八舌，有的说天池老人有几个孩子，大的看来都有三十岁左右。有的说老人根本不说话。有的说老人的眼光很厉害，给他看上一眼，心里就会发毛。<p>　　这些话，并没有什么大用处，不过倒也使陈长青的心中有了一点轮廓，他可以肯定，这个天池老人，一定是一个十分奇特的人，至少，他在锡金首都出现，却又在那鲁岛长住，这已经是怪不可言的事了。<p>　　他把手上的那一叠钞票派完之后，听到围观那小女孩的群众，发出了呼叫声，他忙奔过去，看到那小女孩正在慢慢舒动着手脚，身子挺立了起来。<p>　　那小女孩又黑又瘦，可是一双眼睛，却十分湛然，透着无比的精灵和成熟，叫人一看之下，感到那不是属于小女孩的眼睛。<p>　　陈长青忙走过去，弯下腰，问：“小妹妹，带我去见你爷爷，好不好？”<p>　　小女孩向陈长青望了一下，并不理会，自顾自向外走了开去，陈长青讨了一个没趣，倒有点手脚没做处，他伸手，想去拉小女孩的手臂，可是手才伸出去，那小女孩又回头向他望来。<p>　　那小女孩的眼神之中，有一股难以形容的严厉意味，使得陈长青不由自主，缩回手来。<p>　　眼前局面想也不到小女孩只是望了他一眼，没有说什么，继续向前走去。<p>　　陈长青只好继续跟在后面，不断地道：“小女孩，能不能带我去见你爷爷？”<p>　　那小女孩一直没有反应，他们是沿着海边在走着的，在经过了一段满是碎石、崎岖不平的地区之后，小女孩站定了身子，陈长青也连忙站定，小女孩道：“我爷爷不在岛上。”<p>　　陈长青忙道：“那不要紧，我可以等他。”<p>　　小女孩冷冷地望了陈长青一眼：“你要见我爷爷，有什么事？”<p>　　对方虽然只是一个小女孩，可是陈长青倒也不敢怠慢，而小女孩的这一问，一时之间，也令得他不知如何回答才好，因为他这时，来到这里，找那个老人，只不过是为了布平的一番话而已，他对那个“天池老人”究竟是什么路数，一点也不知道。<p>　　如果说，只是为了老人有长久使身子不动的本领而来，似乎有点说不过去。<p>　　所以，他想了一想，才道：“有一点疑难的问题，想向他老人家请教。”<p>　　他这样说，又得体，又模棱两可，大有可以随机应变之余地。<p>　　小女孩听了，走前几步，在一块大石上坐了下来，双手抱膝，她那双奇特的眼睛，望向遥远的海面，所发出的分明是童稚的声音，可是所说的话，却老气横秋得很：“你心中有什么疑难，问我好了。”<p>　　陈长青一听，一愣之下，真恨不得自己一头在岩石上撞死。他不远千里而来，却会有眼前这样的局面，这真是再也想不到的。<p>　　试想想，陈长青有时连我都不是很服气，他对那小女孩低声下气，无非是感到小女孩可以带他去见那个奇特的老人。<p>　　但小女孩这时，却讲出了这样的话来。<p>　　他气往上冲，当然他不致于把那小女孩怎么样，可是也准备立时转身离去了。<p>　　可是就在这时，小女孩冷冷的目光，又向他射了过来，这使得他心中一动，想到那小女孩至少也能够长时间维持身子不动，或许有点道理也说不定。<p>　　一转念之间，他已怒气全消，道：“好，问你也是一样。”他接着，就把那蜡像馆中的情形，说了一遍，小女孩听得十分用心，她仍然维持着双手抱膝的姿态坐着，不过却抬头微微向上，一动不动。<p>　　蜡像馆中的情形相当复杂，陈长青心中始终认为对方只是一个孩子，一个在那鲁岛上生活的九岁孩子，当然不可能知道中国历史上的名人岳飞是谁，所以他讲得十分节略。<p>　　但是再节略，也讲了二来分钟，而当他讲了一半之际，他就注意到那小女孩一动也没有动，甚至连眼睛也没有眨过。<p>　　女孩怪招难以招架那种情形，看来相当怪异，倒和在那蜡像馆中有几分相似，但自然没有那种血腥恐怖。<p>　　等到讲完，他又问：“看起来，那些人全像是真人，不知道那些人是不是和你们一样，全有维持长时间不动的本领？”<p>　　那小女孩仍然如同泥塑木雕一样地坐着，陈长青问了几遍，正感到不耐烦时，才见到她渐渐皱起眉头，缓缓吁着气，舐了舐嘴唇，道：“嗯，那蜡像馆中的情形，是十分奇特。”<p>　　小女孩这句话，令得陈长青陡然一愣，“你去过那蜡像馆”这句话，已要脱口而出了，但随即想到，那是绝无可能之事，她一定是根据自己的叙述，才有了“奇特”的印象的，虽然她的那句话，听来像是她十足到过那间蜡像馆一样。<p>　　那小女孩又道：“不，不同，那蜡像馆中的那些人，和我们的情形不同——”<p>　　陈长青想要插言，不女孩陡然扬起手来，阻止他说话，又道：“别再问我他们是怎么一回事，我不知道。”<p>　　陈长青闷住了气：“刚才你说可以问你。”<p>　　小女孩道：“是啊，我已经回答了你的问题，他们的情形很奇特，和我们的情形不同。”<p>　　陈长青闷哼了一声：“他们的情形如何你不知道，你们是何以有这个能力的，你们的这种能力，又代表了什么，你当然是知道的了？”<p>　　小女孩道：“当然。”<p>　　陈长青道：“好，那么，请告诉我。”<p>　　小女孩冷笑了一声：“为什么要告诉你？”<p>　　陈长青又楞了一楞，几乎为之气结，他平日也算是能说会道的人了，可是这时和那小女孩的对话，却句句都被那小女孩顶了回来，使得他大有缚手缚脚之感。<p>　　他呆了一呆，才又陪着笑：“你爷爷——”<p>　　小女孩索性打断了他的话头：“你什么也不懂，见我爷爷，也没有用处。”<p>　　她说着，自那块石头上，跳了下来，陈长青这时，真是忍无可忍，他刚想说什么，那小女孩已先他一步开了口：“你快回去吧，你儿子正在找你，找得十分焦急。”<p>　　陈长青见她忽然冒出这样一句话来，又是好气，又是好笑，“呸”地一声：“你胡说八道什么，我哪有什么儿子。”<p>　　小女孩翻了翻眼：“哦，那不是你的儿子，我料错了，对，他的样子和你一点不像，圆头大眼，不像你这种猴子脸。”陈长青这时，倒真有点呆了：“小……小妹妹，你究竟在说什么啊？”小女孩道：“有一个十三、四岁，十分漂亮的少年在找你，在一间又大又乱的房间中，那房间有一角堆满了书，还有一大张老虎皮。”<p>　　心灵感应万里景物陈长青听到这里，整个人像遭到雷击一样地楞呆，张大了口，说不出话来。<p>　　那小女孩所说的“又大又乱”的房间，正是他的书房，而那个十三、四岁的漂亮少年，小女孩误以为是他的儿子的，当然也就是温宝裕。<p>　　刹那之间，陈长青的思绪，乱到了极点。<p>　　那小女孩怎么会知道这些的？这简直是全然不可能的事情。<p>　　※※※<p>　　陈长青讲到这里，停了下来，瞪大眼望定了我。<p>　　陈长青的叙述，老实说，开始的时候，不是十分有趣，我已经十分不客气地打了几个呵欠，可是等他说到这里时，我精神陡然一振。<p>　　陈长青在那时，不知道小女孩这样说是什么意思，但是情形发展到如今，又有了“瘦子”的那封长信，和我们自己的种种设想，事情可以说已经有了一个模糊的概念，再加上那小女孩的奇特言语，事情实在已十分清楚了。<p>　　我失声道：“当你向她叙及那蜡像馆中的情形之际，她去过了，而且，顺便到你家里去看了一看，看到了温宝裕正焦急地在等你回来。”<p>　　陈长青“咯”地一声，吞了一口口水，仍然直瞪着我，不出声。<p>　　我感到了一阵异样的兴奋，这小女孩所掌握的能力，实在是一个十分令人惊异的异能，我又道：“这是可能的情形之一，这种情形，可以称之为‘神游’——她身体在一个地方，可是思想倏忽万里，可以到另外一个地方去，这是一种非凡的神通。”<p>　　陈长青“啊啊”地应着，道：“还有一个可能，她有‘天眼通’的本领，能够看到万里以外的一切景物，那是一种巨大的心灵异能。”<p>　　我正想举出这一点来，所以陈长青一说，我就连连点头：“正是，‘神游’和‘天眼通’，都可以使有这种异能的人，看到万里以外的景物，但是好像有点不同，‘神游’似乎更进一步，‘天眼通’不过是感觉上的‘看’到，而‘神游’则是感觉上真的到过的。”<p>　　陈长青深深吸了了口气：“对，我的认识是，‘天眼通’就像是用望远镜看到了远处的一个地方，但‘神游’则是去过的。”<p>　　他说了这句话之后，我们两人都静了下来，互相沉思着。<p>　　过了一会，我才道：“你认为那小女孩掌握的，是哪种异能？”<p>　　陈长青的神情，一片迷惘：“我不知道，当时，我根本想不到什么，现在，虽然想到了，但也不知道……个人真正的情形……如果是和生、死有关，那么，我宁愿相信他们的异能，是‘灵魂出窍’，那是‘神通’，而不是‘天眼通’。”<p>　　我深深地吸了一口气：“世上竟然有这样的能人。”<p>　　天池竟是腾格里湖陈长青兴奋得满脸通红：“而且不止一个，天池老人，那几个年轻人，那小女孩，看来他们全有这样的异能，卫斯理，这……这……可绝不能放过。”<p>　　我一时之间，也不知如何决定才好，胡乱挥着手，过了好一会才道：“你在那鲁岛上，耽了将近三个月，后来又发生了什么事，先说了再作打算。”<p>　　陈长青用力点头：“好，好。”<p>　　※※※<p>　　当时，陈长青目定口呆地望着那小女孩，那小女孩一副“现在你知道我不是普通人了吧”的神情，也望着陈长青，目光炯炯。<p>　　过了好一会，陈长青才结结巴巴道：“我不懂，我简直不明白。”<p>　　小女孩道：“我早就对你说过，你不会明白的。”<p>　　陈长青这时，一则由于迷惑，一则由于小女孩的话，听来句句都有道理，所以轻视之心，早已去了个干干净净，他十分恭敬地问：“请问……你的能力……全是你爷爷天池老人所传授的？”<p>　　小女孩一直对答如流，可是这时，她却想了一想，才道：“可以说是，也可以说不是。”<p>　　陈长青她的话，有莫测高深之感，而且这时，他也没有想到“灵魂出窍”、“神游”、“天眼通”这等大题目上面，只觉得小女孩已经够怪异的了，他又问：“天池老人，这名字好怪，是哪里的天池？”<p>　　小女孩随口道：“是腾格里湖，当地人都知道他的：天池老人。”<p>　　这时，陈长青又猛地震动了一下。<p>　　腾格里湖！他真的无法相信一个在那鲁岛上的小女孩，会知道世上有一处地方叫腾格里湖。<p>　　陈长青当然是知道的，腾格里湖在西藏，湖面海拔近五千公尺，是名副其实的天池，面积极大，几乎达到两千平方公里，是那鲁岛的九十倍。<p>　　然而，令得陈长青错愕的事，还在后面，那小女孩在说出了腾格里湖的名字之后，忽然哼起一个小调来，小调的调子相当古朴，陈长青也听不懂她在唱些什么，只听出有反覆的三个字：“纳木错”，这三个字，陈长青倒是知道的，那是藏语的腾格里湖。也就是天池的意思。<p>　　陈长青惊呆了半晌，他这时，当然已经知道，天池老人是从西藏来的，西藏本来就是最神秘的地方，西藏的喇嘛和智者，许多年来，一直在从事对生命奥秘的探索。<p>　　布平曾在锡金的首都干托，遇到过天池老人，锡金毗邻西藏，那小女孩可能也从西藏来，那她自然知道腾格里湖，自然也应该会哼西藏的小调。<p>　　他在那小女孩哼完了小调之后，问：“你是从西藏来的？”<p>　　灵魂离身进行转世小女孩笑了起来：“当然是从家乡来的。”<p>　　陈长青心中，还是十分疑惑，因为那小女孩看起来，十足是当地的土着，不像是西藏人，当地土着是属于密克罗尼西亚人，有着南太平洋岛屿上人种显著的特点，和西藏人在外形上，有显著的分别。<p>　　陈长青一面心中疑惑，一面笑着：“我还以为你是在岛上土生土长的，看你的样子——”<p>　　小女孩鼻子掀动了一下，发出了“哼”地一声：“告诉过你，你不会明白的。”<p>　　※※※<p>　　陈长青讲到这里，我陡然大叫起来：“陈长青，你这人真笨。”<p>　　陈长青苦笑了一下：“你现在来想，当然很容易一下子就想到了问题的核心，可是当时我在这样的情形之下，怎么能想得到？”<p>　　我道：“好，你现在想到了什么？”<p>　　陈长青吸了一口气：“那小女孩根本不是什么天池老人的孙女，她是那鲁岛上土生土长一个小女孩，可是她却是一个西藏人，或许是和天池老人有密切关系的人的转世，就像西藏的活佛转世一样，这也正是天池老人为什么会在那鲁岛有住所的原因。”<p>　　我也深深地吸了一口气，因为陈长青所讲的，正是我所想的。<p>　　事情真是越来越复杂了，先是生和死的突破，再有灵魂出窍的神通，现在又有转世的现象。<p>　　但是不论如何多变化，其实问题始终还是只环绕着生命的奥秘，肉体和灵魂之间的变化在进行的。<p>　　思想静止，身体不动，那是死，是灵魂和身体的暂时分离。<p>　　灵魂能和身体暂时分离，自然也可以随心所欲，到达要去的所在。<p>　　而灵魂若是和身体分离了，自然也可以进行转世这样的变化。<p>　　所以，所有的变化，都是殊途同归的，真正的异常现象只有一个，灵魂可以离开身体。<p>　　我和陈长青把事情归纳了一下，两人都有目定口呆之感。<p>　　天池老人和在他身边的那些人，竟然有这样的本领。<p>　　陈长青不由自主喘着气：“那个杀手，他比我聪明，他一定早已想到了这一点，所以才郑而重之，写下了经过，叫人有机会，就去找天池老人。”<p>　　他顿了一顿，又道：“一个西藏人，有可能灵魂转世，转到那鲁岛去？”<p>　　我道：“应当有可能，那个灵媒，非人协会的会员阿尼密，就曾告诉我一个故事，他的一个好朋友，从耶加达转世转到了新畿内亚腹地的一个穴居人部落之中。而现今的达赖喇嘛十三世在拉萨圆寂，十四世是在青海草原上的一个帐幕中找回来的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_07'>第七十卷 生死锁 第五章 不动心焉谈何容易</b><p>");

document.write ('　　陈长青道：“那距离也不是那么远——”<p>　　我以补充道：“近年来，有一个西藏喇嘛，带着一个金发碧眼的美国女孩，四处云游教法，这个小女孩在美国出世，可是到了该说话的年纪，她所说的话，完全没有人听得懂，后来还是她自己要她父母去找她‘熟悉’的西藏喇嘛，她就是他们其中之一的转世，从西藏到美国，够远了吧！”<p>　　陈长青喃喃地道：“看来，灵魂离体之后再回来，比较可以自由控制，而转世的情形较复杂，还不能由心控制的。”<p>　　我点头表示同意：“肉体会败坏，灵魂是不会的，即使是不能控制的转世，也接近永生了。”<p>　　陈长青惊叹：“多么不可思议。”<p>　　我来回踱了几步，问：“你后来见到了天池老人没有？”<p>　　陈长青摇头：“没有，以后的情形是——”<p>　　※※※<p>　　陈长青只觉得那小女孩越看越是怪异，他陪着笑：“就是因为不明白，所以才来要求指点，你连说也未曾对我说，怎知对我说了，我一定不明白呢？”<p>　　这时，天色正在迅速暗下来，那小女孩的双眼，在黑暗中看来，更加闪缮生光，看来诡异莫名，陈长青在等着她说话。<p>　　小女孩看了他好一会，才笑了一笑：“你这人有点意思，好，我先问你，什么叫不动心？”<p>　　陈长青道：“我明白。”<p>　　小女孩道：“好，你能不能不动心？”<p>　　陈长青犹豫了起来，“不动心”三字，听起来十分简单，意思一点也不艰深，谁都明白，可是真正要做到不动心，那真是谈何容易。<p>　　人总是人，有人的七情六欲，喜怒哀乐，哪能做到不动心？<p>　　陈长青只好苦笑：“我……当然不能，要是真能不动心，那已是罗汉菩萨的境界了。”<p>　　小女孩道：“不管是什么境界，你只要想进入另一境界，就要由不动心开始。”<p>　　陈长青道：“这不是很矛盾吗？想要进入另一境界，这已经是动心了。”<p>　　小女孩笑了起来：“说得是，不动心是动心，动心由不动心始。”<p>　　一听得那小女孩和他打起充满禅意的机锋来了，陈长青不禁苦笑，道：“是，动心就是不动心，不动心就是动心。”<p>　　小女孩“哈哈”大笑起来，童音而发出这样的笑声，听来更是怪异：“再说下去。”<p>　　陈长青道：“只动一心，不动一心，都是一样。”<p>　　小女孩拍起手来：“有点意思了。”<p>　　女孩突然要到西藏陈长青陡然陷进了沉思之中，他靠着那块岩石站着，一动不动，过了良久，他才陡然注意到天色早已黑了，月光之下，他的影子看来修长而诡异，那是一个一动也不动的人影。<p>　　他心中陡然大喜，失声叫了起来：“我也能一动不动了。”<p>　　他转过头去，可是那小女孩却已然不在了。陈长青叫了几声，没有回答，当晚他只好回到酒店，胡思乱想，过了一夜。<p>　　第二天一早，他就去找那小女孩，“天池老人的孙女”在这个小岛上十分出名，不到中午，就在一些人的口中，知道她在海边，陈长青找到了她，才一走近，她就道：“你又来了。”<p>　　陈长青道：“是，我又来了，昨晚我呆立了多久。”<p>　　小女孩笑起来：“你不动，只是身子不动，并非心不动，思想不动。”<p>　　陈长青点头承认：“是，非但不是思想不动，而且各种杂思，纷至沓来，无可遏止。”<p>　　小女孩指着海，这时，恰好有一个巨大的浪头正向岸上卷来，小女孩道：“不论浪头多高，总有消散的时间和地方。”<p>　　陈长青长叹一声：“一浪灭，一浪又生，那又奈何？”<p>　　小女孩向他望了过来，目光炯炯，似笑非笑：“由它自生自灭。”<p>　　陈长青皱起了眉，又陷入思索之中，不知不觉之间，他身子又凝止不动，而等到他定过神来时，那小女孩又已不在他的身边了。<p>　　就这样，两个多月，他每天都可以在岛上不同的地方，找到天池老人的孙女，和她进行三、五句到几十句充满了禅意机锋的对话。<p>　　那小女孩的话，有一种十分怪异的力量，能把人引进沉思之中，可是思来想去，却又捉拿不到真正的要旨，直到那一天，他找到那小女孩时，发现那小女孩和一个年轻人在一起，那年轻人一看到陈长青，看了他一眼，就哈哈大笑了起来。<p>　　陈长青给他笑得有点气恼，那年轻人却伸手拍了拍他的肩头：“回去吧。”<p>　　陈长青道：“这些日子来，我觉得自己大有进境。”<p>　　小女孩也道：“真的，他有点道理。”<p>　　年轻人摇头：“别耽搁他了。”然后又向陈长青道：“我们要离开这里，你能跟我们一起到西藏去？”<p>　　如果这个问题，现在来问，陈长青自然半秒也不会考虑，立时答应了。可是当时，他却楞了一楞，半晌答不出话来。<p>　　一来，是由于那小女孩，天池老人究竟有什么神通，他在其时，不甚了了。二来，到西藏去，又岂是可以说去就去的，所以他全然难以作出决定。<p>　　千年道行毁于一旦就在他不知道该如何回答之际，那年轻人和小女孩一起哈哈大笑，携手扬长而去，陈长青呆在当地，竟然不知去追赶他们。<p>　　等他定过神来，人家早走得踪影不见，他又在岛上停留了三天，再也没见到那青年和小女孩，他只好颓然回来。回来之后，他仍然惦念着“不动心”的想法，所以对人家的关怀，对外界发生的事，全都强制着自己，在思想上将之当作全然和自己无关。<p>　　他这样做，做得相当成功，我才乍见他之际，也被他那种漠不关心的神态，吓了一大跳。<p>　　当然，结果如何，是大家都知道的了，我设计了把《电王》的故事讲给他听，使得他“千年道行，毁于一旦”，可是再也想不到的是，他拿了“瘦子”的那柄钥匙去探索，却和他的遭遇，有密切的关系，而且知道了天池老人更多的秘密，那些秘密牵涉到了生与死，身体和灵魂等等的大事，惊人之极。<p>　　陈长青讲完了他的经历，我苦笑了一下：“你比布平的表现更差，竟然不知回答。”<p>　　陈长青长叹了一声：“是啊，所以我说我失败了，再去找人家，人家也未必要我，现在，老人在那鲁岛上的住处，也有了确切的地点，我看……我看……”<p>　　我挥了挥手，打断了他的话头。<p>　　我知道他想说什么，他的意思是，他表现太差，没有希望了，他要我去试试。<p>　　从整件事看来，如果跟随天池老人，可能是一个短时期，可能是一个极长的时期，通过某种训练，就可以生死由心，就可以在自然的死亡来临，身体损毁之后转世（本来，转世这种现象是存在的，但是完全不能记忆前生的转世，和灵魂转换了一个身体，前生的记忆还在的这种转世，是全然不同的。）<p>　　而且，老人的神通，还包括了灵魂出窍，随时“神游”的异能在内，这一切，实在是人类所能达到的灵异能力的顶点了。<p>　　这，对任何人来说，都是一个大到不能再大的诱惑，只怕谁也无法拒绝这样的诱惑。<p>　　“瘦子”留下来的钥匙，可以打开的竟然是生死玄秘之锁。这是我在初看到这把钥匙之际绝想不到的。<p>　　陈长青望着我，好几次他想说话，都被我挥手制止，我的思想极混乱，过了好一会，我才道：“长青，你比我更适合。”<p>　　我们平时在交谈的时候，很少互相叫名字的，除非是在特殊的情形之下，像这时候。<p>　　陈长青道：“可是……我失败过。”<p>　　我提高了声音：“那算是什么失败，你连天池老人都没看见到，只见到了一个小女孩。”<p>　　各种神通又点类似陈长青摇头：“那不是小女孩，她是一个充满了智慧的人，好几生的年纪加起来，她可能超过了一千岁。”<p>　　我道：“她肯和你每天相见，和你交谈，又很喜欢你，说你有点道理，你只不过在最后关头一时之间难以下决定，怎么可以放弃再试一次的机会？”<p>　　陈长青听了之后，呆了半晌：“你难道能抗拒这样异常能力的诱惑？”<p>　　我道：“当然不能，但是我考虑过了，我的性格，要做到‘不动心’，那是不可能的事，明知是徒劳无功的事，何必去浪费生命？”<p>　　陈长青不同意：“正如你所说，我连老人也没有见着，又怎知所谓‘不动心’是不是一种意志的高度集中？你的能力一向比普通人强，又怎知自己一定做不到他所要求的的那些？”<p>　　他的话，不禁令我怦然心动，我急速地来回走了几步，才道：“我们可以一起去？”<p>　　陈长青立时道：“我正有此意。”<p>　　我叹了一声：“你看看，我如果要去的话，我得先和白素商量一下，第一步尚且不能说走就走，以后的无数步，可能连起步的机会也没有。”<p>　　陈长青神情颓丧：“我刚才也想到了至少要对温宝裕说一声，还不是一样。”<p>　　我道：“小宝那里不必对他说了，这种有关生死奥秘的大事，不是一个少年人所能明白的——”<p>　　我刚讲到这里，就看到白素走进书房来，扬了扬眉，用疑惑的眼神望着我，她显然是听到了我那句话说得十分严重，才问我缘由的。<p>　　我把一切简略地向她说了一遍，并且把我们的设想也提了出来。<p>　　白素用心听着，听完之后，她吁了一口气：“我同意你们的推测，天池老人的确有着不可思议的灵异能力，他所掌握的能力，和道家修练‘元神’，佛家修练各种神通，很有点类似之处。”<p>　　我摊开了手：“不论是道家也好，佛家也好，神仙也好，要能有这种灵异的能力，好像都必须从静练做起，你看我行吗？”<p>　　白素缓缓摇了摇头，忽然笑了起来，她分明是在想像，像我这种好动性格的人，忽然在一个山凹之中，盘腿而坐，打起枯禅来的那种滑稽情形。<p>　　同时，她向陈长青望去，笑得更甚。我和陈长青两人都不禁给她笑得十分尴尬。<p>　　白素停了笑：“不论情形怎样，天池老人既然是这样的一个奇人，应该去见他一下，至少，向他了解一下生命的奥秘，也是好的。”<p>　　我一听，连忙用眼色征询她是不是也一起去。<p>　　$——一切烦恼起自欲念。白素想了一会，通常，对她自己是不是要参加一件事，她的决定来得极快，绝不会超过三秒钟。可是如今这件事，实在太怪异莫名，是任何人都想知道答案的一件事，所以连白素也想了两三分钟。<p>　　然后，她才道：“我不去了，实实在在，我觉得一个人，生老病死，接受自然的安排最好，刻意去追求什么，别说追不到，就算追到了，也未必是好事。”<p>　　陈长青大声抗议：“像天池老人掌握的异能，当然也是自然力量的一种。”<p>　　白素莞尔地笑着：“如果有机会，普通人也可以掌握这种异能的话，让你们先学会了，再来教我，也是一样。”<p>　　陈长青道：“可能要很长的时间，十年，二十年，甚至三十年。”白素摇头：“其实我比你们更不适合，十年，叫我花十年时间静坐在一个山洞中，那我早说自己把自己折磨死了，还说什么别的。”<p>　　陈长青“哼”地一声：“谁都知道，你曾等卫斯理回来，在尼泊尔那座小庙旁，足足等了六年。”<p>　　我和白素互望了一眼，不由自主，互相握住了对方的手，白素叹了一声：“那不同的，在那六年之中，我一直在想他。难道我能一面静坐，一面想念自己的丈夫吗？”<p>　　陈长青无话可说，伸手抓着头。<p>　　我笑着：“这种异能，自然不是一学说会的，抱着想理解它内容的心情，去见见那位天池老人，不会有什么损失的。至今为止，我们对天池老人的异能，还只是设想，未曾得到证实，如果能和老人真正的能力印证一下，自然可以有进一步了解。”<p>　　陈长青苦着脸：“你比我豁达，我是……实在非常渴望自己能掌握这样的能力，生死由心，有一把钥匙，可以打开生死的锁，从此趋向永生。”<p>　　他说着，又因为兴奋而变得脸红，我拍了拍他的肩头：“要是到了那鲁岛，天池老人不在——”<p>　　陈长青忙道：“我等。”<p>　　我想了一想：“我也会等，但总要定一个期限。”<p>　　陈长青想也不想：“我会一直等下去，不见他一眼，死也瞑目。”<p>　　我只好苦笑：“我只能说我会尽量等下去，考验一下自己的耐心。”<p>　　白素在一旁笑了起来：“我猜你的耐心是三天。”<p>　　我大声道：“不，四天。”<p>　　我们都笑着，陈长青却神思恍惚，一面离去，一面道：“明天在机场见。”<p>　　他离去之后，白素叹了一声：“人的追求是无止境的，像陈长青那样，本来生活何等逍遥，可是一旦有了欲求，就变得失神落魄一样，看起来，人的所有痛苦烦恼，全是自己找的。”<p>　　岸边石屋形状奇特我笑道：“怎么忽然之间，有那么多出世的感叹？我倒觉得，人要是没有欲求的话，就不会有进步了。”<p>　　白素扬了扬眉，没有再说什么。<p>　　※※※<p>　　第二天我到机场稍微迟了一点，陈长青已焦躁得在跳脚。昨天晚上，我又详细把一切想了许久，所以一看到他这种情形，就道：“你可别对此行抱太大的希望，就算见到了天池老人，他是不是打算收留你，决定权也在他，不在你。”<p>　　陈长青装出不在乎的神情来：“不要紧，有上次的失败经验，再失败一次，也不算什么。”<p>　　我闷哼一声：“真是这样才好，别口是心非，自寻烦恼。”<p>　　他没有再说什么，登机之后，话题自然离不开老人和他的异能，陈长青道：“昨晚我参考了一些不容易找到的秘本，说西藏有一类术士，有使人复活的本能，能把死人的灵魂追回来。我看天池老人多半就是那一类术士，这种术士和修练的喇嘛、隐士不同，喇嘛和隐士，多是理论上的修练，而术士，是真有实际上的某种能力的。”<p>　　陈长青的分析，自然十分有道理，这种术士，一定是掌握了什么秘术的。<p>　　到了那鲁岛，照“瘦子”所写的，在酒店中一安顿好了，就租了一辆车子，直驶向岛的西岸，沿海在崎岖不平的石块路上驶出了没有多久，就看了那间“形状奇特，一看便知”的石屋。<p>　　石屋建造在一块凸出海岸极大的石头上，它的形状，的确十分古怪，如果用平面图来表示，是一个正方形和一个圆形的连结，方形和圆形相连处，是方形的一角。<p>　　石屋的方形部份有两层，圆形部份，只有一层，但有一个微凸的圆顶。<p>　　当我们驶近之际，海边有不少人，都用十分讶异的神情望着我们。当我们来到那块大礁石的最接近部份时，有一个中年人气喘喘地奔过来，叫道：“先生，你们是游客？”<p>　　我点了点头，那中年人又道：“你们别再前进了。”<p>　　陈长青笑着：“不再前进，怎么到得了那间石屋。”<p>　　那中年人一听，神情极是惊惶，陡然后退了一步，道：“对不起，我不知道你们是天池老人的朋友。”<p>　　我看到他神情有异，本来他这样着急奔过来，显然是要来阻止我们的，而且我立时想起，陈长青当日，花钱也不能使流浪少年带他到天池老人的住所去，这其中多半有点蹊跷在，所以我道：“不，我们不是他的朋友，只是来求见的。”<p>　　那中年人的神情，仍然惊疑不定，陈长青也看出不对来了，问：“那屋子有什么古怪？是不是不能随便接近？请告诉我们。”<p>　　死后转世再做朋友那中年人尴尬地笑了一下：“是……这样的，政府下过命令，那……块临海的大礁石，属于天池老人私人所有，任何人接近……或是登上去，发生任何事故，任何人都不需要负责。”<p>　　我“哦”了一声：“一定曾有些事故发生过的了，请问是什么事故？”<p>　　那中年人的样子十分为难，本来他好心来告诉我们，不该太为难他，可是到了这一地步，就自然非要他讲出来不可了。<p>　　那中年人支吾了一阵，才道：“这屋子起好之后不多久，老人就领养了一个自小就十分怪，岛上人都知道她怪的一个小女孩做他的孙女，小女孩家里很穷，老人给了他们不少钱，叫小女孩的家人别再来找小女孩，又说了一大堆古怪的话。”<p>　　我和陈长青互望了一眼，都为能得到意外的资料而心中高兴。<p>　　陈长青道：“说下去，说下去。”<p>　　他为了鼓励那中年人说下去，顺手脱下了自己腕上的手表，递了过去：“这，送给你。”<p>　　那中年人喜出望外，足足说了好几分钟感谢的话，令得陈长青大是不耐烦。<p>　　总算那中年人在戴好了手表之后，继续说了下去：“老人说，小女孩根本不是小女孩，而是他的一个朋友，死后转世的。女孩的父母知道自己的女儿自小就怪，会说完全没有人听得懂的话，自然也有八九分相信，可是做母亲的，总有母女之情，于是有一天晚上，这个母亲就偷偷到这里来，想看看女儿——”<p>　　那中年人讲到这里，陈长青就大声喝了一声，打断了他的话头：“不对，那小女孩可以到处乱走，她母亲可以每天见她，何必到这里来？”<p>　　中年人道：“那是现在，当时小女孩更小，大约是在五年之前，一被老人带到石屋，就再也没有人见过她，在过了约摸半年之后，做母亲的才忍不住，想去看看自己的女儿的。”<p>　　陈长青点了点头，示意他说下去。中年人道：“那母亲循着石级上去，又攀上了一个窗子，向石屋中看去，当时她看到了什么，没有人知道，只是有人听到她发出了一下可以传出老远的惊呼声，当时在海边和大石下的人，都可以听到，大家都抬头向上看去，看到她连滚带跌，从礁石上滚跌下来……”<p>　　中年人喘了几口气：“先生，你们转过头去，就可以看到，上那礁石的石级，十分陡峭，她滚跌下来时，已经伤得奄奄一息了。”<p>　　陈长青有点恼怒：“石屋里没有人出来？”<p>　　中年人道：“有，当时在海边的人都围了上去，石屋中，老人，小女孩，和几个人也赶了出来。”<p>　　老人石屋神秘力量中年人又道：“那母亲出气多，入气少，眼看活不成了，可是那小女孩却一点也不伤心，反倒责怪，叫你不要来的，你来干什么？”<p>　　陈长青皱眉，望着我：“就算是转世的，似乎也太冷漠无情了一些。”<p>　　我也有同感，所以点了点头。<p>　　中年人道：“那母亲的神情，可怕之极，她一定在攀窗去看的时候，看到了十分可怕的情形，所以才会这样的。这时，做父亲的也赶来了，一见妻子伤成那样，自然又惊又怒，要和天池老人拼命，可是那母亲挣扎着，不让他丈夫动手，只是道：相信他们，相信他们……我受伤……不关他们的事，是我自己跌下来的。”<p>　　陈长青道：“礁石上发生的事，谁也没有看见过，也不一定不关他们的事。”<p>　　中年人又道：“她又指着小女孩说：她真的不是我们的女儿，真的不是……然后，她要求丈夫把她抬回家去。当时，和天池老人在一起的几个年青人，就找来了木板，把做母亲的抬到大路上，然后，又送到了医院，第二天，她就死了。”<p>　　中年人讲到这里，现出了十分惊惧的神情来。<p>　　我吸了一口气：“她的丈夫呢？”<p>　　中年叹了一声：“葬了妻子之后，丈夫离开了那鲁岛，不知到了什么地方去了，所以，岛上的人，都不敢走近这屋子，都觉得天池老人……和他身边的那些人……像是，像是……”<p>　　他再度现出惊恐的神色，没有说下去。<p>　　虽然他没有说下去，但是意思也十分明显，他和岛上的人，都觉得老人和这幢石屋，一定有一种十分神秘的力量。这种感觉，一定深入民心，所以连流浪少年也不敢到这里来。甚至连当地政府，对天池老人也另眼相看，承认他有特殊的地位。<p>　　中年人停了一会：“其实，他们也没有做过什么，平时也很少和人接触——”他神情尴尬，像是刚才说了那几句话，怕有得罪那些人之处，这时连忙想要更正一番，一面说，一面还连连后退。退出了几步，转过身急急地走了开去。<p>　　等他走了之后，陈长青道：“你猜那妇人攀在石屋的窗口向内看，看到了什么？”<p>　　我道：“当然是一些十分奇特的现象？”<p>　　陈长青一副极神往的神情：“会不会恰好给她看到了灵魂离体的那一刹那间的情景？”<p>　　我道：“谁知道，照你的叙述，那小女孩曾在你面前施展过‘神游’的本领，那时，你可曾看到过什么奇形怪状的东西离开她的身体，或者有一道光芒，自她的头顶射向天空？”<p>　　陈长青道：“没有。”<p>　　用力叩门无人响应我驾着车，继续向前驶，转过了那块大礁石，就看见了通向礁石顶部的石级，石级就是在礁石上凿出来的，几乎呈七十度角，陡上陡下，看起来十分骇人，少说也有一百来级。<p>　　若是人这样的石级上滚跌下来，还能保住性命的话，那要有过人的本领才行。<p>　　石级不是很宽，甚至无法供两个人并肩走上去，两旁也绝无扶手。在开始的几级石级之旁的岩石，被弄平了一些，刻着相当大的字，警告：私人住所，不能侵入。<p>　　我和陈长青抬头向上看，只能看到那幢石屋方形部份的上半部，陈长青道：“看来石屋中没有人，我们是不是做不速之客？”<p>　　我想了一想：“老人既然把这里作为永久联络的地址，自然也准备随时有人来，先上去看看再说。”<p>　　陈长青自然同意我的提议，我在前，他在后，一起向上走去，百来级石级，一下就到达，那大礁石的顶部，相当平坦，是一个大石坪，面积约有两千平方公尺，屋子所占的，不过三分之一左右，屋子盖在石坪的中央部份。<p>　　站在礁石顶上，向海洋望去，益发可以显出海洋的浩瀚无际，我们也无心欣赏风景，迳自来到了门前，陈长青用力拍着门，可是拍了半晌，无人应门。<p>　　门是用十分粗糙的木料造成的，有一个木头雕刻的门柄，根本没有门锁，我握住了门柄，轻轻一推，门就被推了开来。<p>　　这时，已是黄昏时分，外面的天色虽然还相当明亮，可是石屋之中，阴暗无比，所以在一推开门之后，有一个短暂的时间，屋中的情形如何，一点也看不见，我闭上眼睛一会，再睁开来，才看清了屋中的情形。<p>　　石屋是由一个方形和一个圆形两个部份组成的，门是在圆形的那一部份，所以我看到的，是一个相当宽敞的圆形的大堂，那圆形大堂的直径，足有二十公尺，令人觉得它加倍宽敞的是，整个大堂之中，没有任何陈设，完全是空的。<p>　　它有六扇窗子，都不是很大，而且是不能打开的那种，镶着接近深灰色的玻璃，想像之中，那小女孩的母亲，在窗外向内窥视之际，这大堂之中，一定灯火明亮，要不然，她根本不可能看到什么。<p>　　当我想到这一点的时候，我自然而然抬头向上看了一下。上面是一个圆形的穹顶，在那穹顶上，有许多直径只有十公分的小圆孔，显然目的不是为了取得光线，因为那些小圆孔上，照样镶着深灰的玻璃，并没有任何照明的设备在上面。<p>　　大堂的左侧，是另外一扇门，那扇门，当然是通向那方形的部份的了。我们一起走了进来，走到了大堂的中央，略停了一停，我和陈长青不约而同问了一声：“有人吗？”<p>　　圆形设计声波折射我们发出的声音并不是很大，可是一开口，却吓了一跳，那圆形的大堂之中，响起了出乎意料之外的大声的回声，而且连续不断，有七八下之多。看来，把大堂建成圆形，根本是为了可以引起声波的反覆折射而设计的。<p>　　我和陈长青互望了一眼，心中都有同感，也感到这石屋，有一股说不出来的怪异。<p>　　我们没有再问第二次，那扇门仍然关着，我们再一起向前走去，陈长青想伸手拍门，但临时改变了主意，只是用手指在门上敲了敲。<p>　　可是即使是这样，发出的声音又引起了好一阵回音来，倒像是陈长青连续地在敲门一样。一般的回音，大都不是很清楚，而且带有轰然的感觉，可是在这圆形大堂之中发出的回音，却清楚之极。<p>　　过了片刻，没有任何反应，陈长青握住了门柄一推，门又被推了开来。<p>　　这时天色已然入黑，但我们的眼睛，也可以适应黑暗，所以可以看得清楚里面的情形，方形部份有上下两层，下面是一个大厅，放着些桌、椅，走近去一看，所有的桌椅全是用很粗的木头制成的，工艺也十分粗糙，有一道用石块砌成的楼梯，通向第二层。<p>　　陈长青在楼梯口，抬头向上问：“有人吗？”<p>　　即使是他在方形部份发出问话，在圆形的大堂中，还是有回声传了过来。<p>　　楼上也没有回答，石屋之中根本没有人，已经可以肯定了，我先向上走去，楼上，有一道走廊，走廊两旁，各有两扇门在。<p>　　那显然是楼上部份分成了四间房间，四扇门都关着。<p>　　走廊之中的光线更是黑暗，陈长青跟了上来，在我身边低声问：“怎么样？”<p>　　我也压低了声音——在黑暗的环境中，石屋内的气氛更加诡异，使人不由自主之间，讲话要压低声音：“看看这几间房间，然后，回酒店去。”<p>　　陈长青犹豫了一下，才点了点头。<p>　　走廊相当宽，我和他并肩向前走着，四扇门，都是对着的，我和他一个左一个右，先推开了两扇门，看到了两间空无一物的房间，我们把门关上，再向前走，仍是一人一边，推开了那两扇门。<p>　　我们两人在向前走的时候，是并肩走着的，在来到门前，要去推开门的时候，自然要半转过身去，所以，当我们同时推门的时候，我们是背对背的。<p>　　我推开了门，向内一看，仍然是一间空房间，可是就在我要转回身来之际，一下抽噎也似的声音，同时，有一个人的背，重重撞在我的背上！<p>　　那当然是陈长青在突然之间，急速后退造成的结果。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_08'>第七十卷 生死锁 第六章 房间正中直立着人</b><p>");

document.write ('　　那自然也是陈长青半推开了那扇门来之后，看到了令他十分吃惊的景象之故。<p>　　我立时转过身来，陈长青在撞了我一下之后，身子仍然摇晃着站立不住，我连忙先扶住了他，心中忽然想起，当日他夜探蜡像馆，多半也是这样子惊惶失措的。我向他推开的门内看去。<p>　　门内，是同样的一间房间，光线阴暗之至，仅仅可以看到在那间房间的正中，有一件直立着的物体，但是，又随即可以看出，那是一个直立着的人。<p>　　已经以为石屋之中是决不会有人的了，陡然之间看到有人，自然难免吃惊，连我也不禁楞了一楞。<p>　　那个直立着的人，背对着门口，他站立的姿势不怪，只是直立着，但是双手的姿势却相当怪，双手高举，在头顶上，双手的十只手指，指尖互抵着，站在那里，一动也不动。<p>　　突然之间有了这样的发现，真叫人有点手足无措。但是我很快就镇定了下来：“对不起，我们完全不知道这里有人。我们是根据天池老人留给一位朋友的地址，找到这里来的。”<p>　　我在门口说着，那个人仍是一动不动地背对门口站着，看起来，根本不像是一个人，只是一具雕像。这时，也看清那个人穿着一件深灰色的宽大的长袍，样子很奇特，不像是僧袍。<p>　　陈长青也定过神来了，他低声道：“他一动也不动，看来，正是在……完全静止状态中。”<p>　　陈长青在讲话之中，顿了一顿，我知道他本来是想说“在死在状态中”，临时才改了口的。<p>　　“完全静止”和“死”实在也没有什么不同，“死”不就代表了完全的静止吗？<p>　　我深深吸了一口气，准备向房间中走去，可是身子才一动，陈长青就将我一把拉住，低声道：“你忘了‘瘦子’写下的情形了？当他们在静止状态的时候，关系到生和死的玄秘，不要接近他们。”<p>　　我道：“我们尽量不接近他，总要进房间去看看的。”<p>　　陈长青十分紧张：“好，我们贴着墙走进去。”<p>　　那人站在房间的中央，自然贴着墙走进房间去，是和这个人保持距离的最好方法了。<p>　　我们背贴着墙，打横移动身子，走进了房间，很快就来到了那人的正面。依稀可以看得出，那是一个三十岁左右的男人，双眼居然睁着，可是全身上下，完全静止。<p>　　那情形，和米端的蜡像馆中的所看的情形，表面上是完全一样，可是只有同时经历过两种情形的人，才知道实质上多么不同。<p>　　是的，同样是静止，可是却完全不同。<p>　　彻底静止一如死亡蜡像馆中的静止是剑拔弩张的，在静中有极度的动感，是正在动作中的一刹那的截取，那种动感，可以令人心头震憾无比。<p>　　而这时，这个男人的静止，却是真正的静止，甚至给人以永恒的静止之感，那是彻底的静止，一如死亡。<p>　　而我和陈长青也立即明白了：那是死亡，是一种能由自己控制的死亡。<p>　　我们都屏住了气息，我们知道有这种情形，但是从别人的描述之中知道有这种情形，和亲自看到，是全然不同的两种感觉。<p>　　如今，眼前的这个人，究竟是死是活呢？他当然是活人，可是却在死亡状态之中。<p>　　这时，我首先想到的是：思想静止，是什么意思呢？思想如果代表了灵魂，那么，这时这个人的灵魂是在什么状态之中，和真正的死亡又有什么不同？<p>　　这是极其神秘的一个问题，虽然我有好几次和灵魂接触的经历，但是那全是经过真正死亡过程的，像现在这种诡异莫名，甚至连想像都无法想像的情形，却从来没有经历过。<p>　　我们盯着那人，不知过了多久，各种各样的问题，盘旋在脑际，全都要那人来解决，可是那个人却一直维持着这样的姿势，一动不动，连眼睛也没有眨过。<p>　　我们的眼睛越来越能适应黑暗，也把那人的面目，看得更清楚。<p>　　那人有着线条十分硬朗的脸型，身型并不高，看起来相当英俊，皮肤黝黑，从他高举着的手臂看来，他是一个十分强壮有力的人。他的头发又短又硬，浓密得像是戴了一顶黑色的帽子一样。<p>　　他当然是亚洲人，而且，也有着高山民族的特征，所以也可以假定他是西藏人。<p>　　过了好久，大约至少有一小时，那人仍然一动不动，我和陈长青互望了一眼，两人都是一样的意思，觉得不应该打扰他，就又贴着墙移动，走出了那房间。<p>　　一出房间，陈长青就道：“这人自然是天池老人的一伙，他什么时候才会活过来？”<p>　　陈长青不用“醒过来”，而用“活过来”这样的说法，听起来自然更怪异。<p>　　我苦笑：“谁知道。”<p>　　陈长青道：“等？”<p>　　我道：“当然，又不能把他叫醒。”<p>　　陈长青的神情极其兴奋：“真是不可思议。”<p>　　我不像他那样激动：“一切，到现在为止，还都只是我们的设想，真正的情形如何，还要等楼上那人醒来之后向我们解释——如果他肯向我们解释的话。”<p>　　陈长青搓着手，继续着他的兴奋：“如果我学会了这种本领，真是可以做任何事情了。”<p>　　圆形石屋声音敏感陈长青续道：“铜墙铁壁，也挡不住灵魂的进出，‘神游’，真是，真是太刺激了。”<p>　　我翻了他一眼：“是啊，利用你的灵魂，你可以刺探任何秘密，可以成为世界上知道任何内幕最多的人，或者，是知道内幕最多的鬼。”<p>　　陈长青有点恼怒：“你的目光怎么那样浅？我可以用我的灵魂，探索人类的过去和未来，谁知道灵魂是一种什么样的存在，大有可能，可以在所有的空间之中，自由来去，有了这种神通之后，那……那……”<p>　　他侧着头，想不出适当的形容词来。我也想不出，人如果有了这样的能力之后，该称为什么，神？仙？妖？魔？总之再也不是人就是了。又或者，根本是每一个人都可以有这样本领的，只不过由于某种原因，人类的这种本领久已消失，只在少数人身上还存在着？<p>　　这真是有关生死之谜的锁，看来，似乎有一把钥匙，可以把这把锁打开来。<p>　　陈长青没有再说下去，我由于思绪紊乱，也没有说什么，我们默默地在楼上的走廊中走动着，在不知不觉间，又到了楼下。那时，我们两人都陷入沉思之中，脚步的移动是下意识的，是什么时候又进入了那石屋的圆形部份，根本不知道。<p>　　而使得我知道我们又到了石屋的圆形部份的原因是，我突然听到了自己的心跳。人总有听到过自己心跳声的经验，可是心跳声听来这样清晰，这样响亮，对我来说，却还是第一遭。<p>　　当我陡然之间听到了自己的心跳声之后，我不禁楞了一楞，抬起头来，恰好看到了陈长青也一脸错愕地向我望了过来。<p>　　他的神情告诉我，他正和我一样，也听到了自己的异样的心跳声：他想开口，可是我不等他出声，立时作了一个手势，示意他什么也不要说。<p>　　这时，石屋之中，静到了极点，或许是由于十分寂静，再加上石屋的建筑十分奇特的缘故——在才进来的时候，讲一句话，就引起了阵阵的回声，由此可知道圆形的石屋对声音有特别敏感的作用，所以，我才会这样清楚的听到自己的心跳声。<p>　　当我在这样想的时候，陈长青现出略有所悟的神情，先侧头想了一会，然后，在地上坐了下来，盘起了腿，同时也示意我这样做。<p>　　我只感到，就算陈长青不示意我这样做，我也一样会盘腿而坐，在这样寂静的环境之中，这样清晰地听到了自己的心跳声，脑后又萦回着那样不可思议的神秘问题，在那样的情形之下，人就会自然而然，想到一种静态的姿势，而盘腿而坐，正是最普通的一种静态姿势。<p>　　声音景象完全配合我坐了下来，开始，还和陈长青互望着，不多久，就自然而然闭上了眼睛，但绝不是睡着，而是思路十分清楚，不多久，只觉得听到了许多古怪的声音，而这些古怪的声音全是来自我自己身体之内的，心跳声，呼吸声，肠脏所发出的咕咕声，甚至于，连血液在流动的声音，也可以感觉得出来——我不说听到了自己体内血液流动的声音，因为那实在不可能，可是却又实实在在，有血在流动出声的感觉。<p>　　这真是怪异莫名的现象，环境再静寂，也不至于可以听到体内发出那么多声响的。我在想，一定是那石屋的建造有着特殊的聚音效果之故。<p>　　在听着自己的身体之内，发出那么多怪异声音的同时，渐渐地，起了一种十分奇妙的感觉，那种感觉，由于是前所未经的，所以也十分难以形容。<p>　　开始的时候，所有的声音，确确实实是从身体内部发出来的，可是过了一会（不知过了多久，由于感觉的奇妙，早已全神贯注去体会那种感觉，而浑然忘却了时间），声音渐渐扩大，离开了身体的范围。在听觉上而言，还是那样清楚，可是在感觉上已经不一样。<p>　　呼吸声，听来像是风声，心跳声，听来像是不知道什么物件的碰击声，血流声，听来像是有一条清溪在身体不远外潺潺流过，而咕咕声，像是小溪的石上，有着蛙群在鸣叫。<p>　　当我联想到小溪流水之际，我整个人真的就像是躺在小溪边上，享受着微风的吹拂一样，而且所有的声音，全是与这种环境想配合的。<p>　　过了一会，我意念转变了一下，不知道是由于什么原因，我忽然想到了高山积雪的融化，于是，一下子，我听到的声音，就与我想到的风景相配合了，融了的雪，汇成一股股的水流向下淌，有时经过悬岩，就滴下来，发出滴答的声音，风声依旧，可是再也不是小溪边的轻风，而是掠过山岩的劲风。<p>　　本来来自身体内的声音，化为大自然中所发出的一切声音，而我整个人反倒被这些声音所包围，像是置身在这些声音所形成的环境之中，而且，更奇妙的是，环境可以全然随着自己的意念而改变，一下子在清溪之旁，一下子在高山之巅，一下子又在大海之滨，简直是千变万化，随心所欲。<p>　　以前，我也曾受过“气功”的严格训练，也曾有过长期静坐的经历，甚至也有过摒除一切杂念，类似参禅打坐的体验，可是在感觉上，和现在是完全不一样的，现在的那种奇妙的感觉，宛若人已经离开了自己的身体，或者是身体忽然无限地变大，而人的思想，则在变大了的身体之内活动一样。<p>　　不动的人醒转过来（那本来就是一种十分难以形容的感觉，所以在描述方面，文字可能有点凌乱，不是十分容易明白，但是我已竭尽所能，希望可以多看几遍，就会有多一点的体会。）<p>　　当我想到了“我已离开了自己的身体”这一点时，不由得陡然震动了一下。<p>　　那一下震动，把我的意念一下子拉了回来，像是离开了身体的我，又回到了身体之中一样，令得我就在那时睁开眼来。<p>　　我当然还在那石屋的圆形部份，也还维持着盘腿而坐的姿势。<p>　　室内的光线十分黑暗，但由于已习惯的缘故，所以我看出去，可以看到陈长青，他也仍然坐着，而且闭着眼睛，一动也不动。<p>　　一看到了陈长青这种样子，我心中不禁陡然一动：我刚才是不是也是这样一动不动呢？这种一动也不动的情形，看起来不正是天池老人他们在“神游”或“可控制的死亡”中的状态？<p>　　看起来，石屋的这一部份建筑，必然十分有助于“修练”过程的进行，不然，何以对一切还只是推测，可以说一无所知的我和陈长青，都会自然而然进入了这样一种从未经历过的奇妙境界之中？<p>　　我在迅速地转着念，在极度的寂静之中，我听到了有脚步声自楼上传了下来。楼上房间中有着一个一动不动的人，是不是他醒过来了呢？<p>　　当脚步声越来越近之际，我正在考虑要不要提醒陈长青，他已经陡然睁开眼来，一脸的疑惑惊喜之色。<p>　　从他的神情上，我可以推测得出，他的奇妙经历，多半和我一样。我向他作了一个手势，向门外指了一指。<p>　　这时，脚步声已来到了门口，门被缓缓打了开来，我们在楼上见过的那个人，看来一副精神奕奕的样子，双眼炯炯有神，甚至在黑暗中看来，他的眼神也极有光彩。那人向我们作了一个手势，示意我们离开石屋的圆形部份，到外面去。<p>　　我和陈长青忙站了起来，走向外面，那人的态度十分友善，看起来一点也不以我们闯进石屋来为忤，他那英挺的脸上，一直现着亲切的微笑。<p>　　他轻轻地关上了门，虽然他的动作十分小心，但还是发出了一些声响，那一下声响所引起的回声，在门已关上之后，还是隐隐可闻。<p>　　不等我们开口，那人已经道：“你们刚才在的地方，不是很适宜讲话，所以请你们出来，请坐。”<p>　　我和陈长青一样，心中都不知有多少疑问，坐不坐倒无所谓，陈长青首先迫不及待地道：“那里对声音特别敏感，可以把细小的声音扩大？”<p>　　那人笑了一下：“是的，细小的声音在那里都会引起回荡。”<p>　　说话有趣具说服力那人道：“但是你若感到了声音的扩大，那还是你在这样想的缘故。”<p>　　我们都有点不明白，那人又做了一个手势，请我们坐下，他自己也坐了下来：“人的思想是全然没有限制的，当你想知道什么的时候，你就会感到什么。”<p>　　我吸了一口气：“话虽然那么说，可是普通的情形之下，想是一回事，能不能真有这么确切的感受，又是另一回事。”<p>　　那人又笑了一下：“当然，真要想到什么就感受什么，是要经过一定的锻练过程的，两位刚才——”<p>　　他接下来，就把我们刚才在石屋圆形部份的感受，说了一遍，他一面说，我们一面不住点头，因为他把情形说得一丝不差。<p>　　陈长青一等他说完就问：“你怎么知道的？”<p>　　那人道：“几乎每一个人，在那里，受到了特殊环境的影响，经历都是一样的。”<p>　　我又问：“那地方……是不是特地用来作为锻练某种异能之用的？”<p>　　那人道：“可以这样说，其实，也没有什么特别，很多事，都需要特殊环境的帮助，要健身，在健身房中进行总比较好，要参禅，自然在幽静的禅房之中，更加适合，青灯古佛，使人油然而生出家之念，流水行云，就能教人诗兴大发。”<p>　　那人说话十分有趣，他一下子举了四个例子，从健身到吟诗，看来是全然不相干的，但是却又有着一种异样的说服力。<p>　　我和陈长青异口同声问：“那么，请问，那里是为了训练一种什么样的能力而设的？”<p>　　那人一直对答如流，可是对于这个问题，他却觉得有点难以回答一样，想了片刻，才道：“两位能来到这里，想来已经有了自己的想法，我想先听听你们的想法，再作回答。”<p>　　我和陈长青互望了一眼，不错，我们正有着许多设想，所以在接下来的半小时之中，我们把已经有过的种种设想，都说了出来。<p>　　那人一直只是用心听着，并不打断我们的话头。<p>　　等到我们讲完，那人现出了相当讶异的神情来，长吁了一口气：“两位想得真不少，我看两位不是寻常人，能请教贵姓大名？”<p>　　那人和我们见面之后已说了许多话，的确，双方之间，还未曾有过最简单的介绍，这时他忽然问起名字来，虽然有点突兀，但倒也是情理之中的事。<p>　　我和陈长青说了名字，那人“啊”地一声，站了起来，十分热烈地握着我的手，接着，满脸欢容：“原来是卫先生，真是，我有几个朋友，不止一次提起过你，真是，真是……”<p>　　非人协会济济多士他像是不知如何措词才好，陈长青接了上去：“真是有眼不识泰山？”<p>　　我瞪了陈长青一眼，那人却笑了起来，他的笑容十分率直纯真：“是的。”<p>　　我倒有点不好意思，因为在整件神秘事件中，我们一无所知，正不知有多少疑问，是要向他请教的。<p>　　我道：“阁下的几位朋友，他们是——”<p>　　那人忙道：“一位是阿尼密先生，一位是端纳先生。”<p>　　一听得这两个人的名字，我也不禁陡然楞了一楞。阿尼密是一个出色的灵媒，在和灵魂沟通方面有着极超特的才能。而端纳则是一个有奇迹般的能力的探测师。<p>　　而更重要的是，这两个人都是“非人协会”的会员，那么，眼前这个人也就绝不是等闲人物了。<p>　　陈长青也知道阿尼密和端纳，所以他敢立时问：“请问阁下大名是——”<p>　　那人有点羞涩地笑了一下：“我其实没有什么特殊的本领，只是……滥竽充数的，我叫金维，我是在中国西康，叶格浪湖边长大的，我不是藏人，我是彝族人。”<p>　　他这样说，自然已表明了身份，他也是非人协会的会员了。<p>　　可是，金维这个名字，我又确然未曾听说过，看陈长青的情形，他也不像知道的样子。多半是由于有求于人，所以陈长青居然也善于应付起来：“贵会的会员，没有一个不是出类拔萃的异人，我们孤陋寡闻，所以未曾听过阁下的大名。”<p>　　他说着，还向我瞪了一眼，眼色之中大有“你卫斯理算是什么角色”之意，令我又好气又好笑。<p>　　金维忙道：“好说好说，我由于长期在康藏一带活动，很少见外间的世面，而且，大部份时间，都花在喇嘛庙之中，那是几乎与世隔绝的所在。”<p>　　陈长青马屁惟恐拍之不及，连声道：“那是世上最神秘的地方了，阁下一定十分有修养了。”<p>　　我耸了耸肩，示意陈长青大可不必这样子，陈长青居然脸红了一下。<p>　　金维又客气了几句，才道：“天池老人，是铁马寺中的一位智者。”<p>　　他一下子就提到了天池老人，这使得我们心跳有点不由自主地加速。我们连连点头，表示明白什么是“铁马寺中的一位智者”。<p>　　铁马寺是康藏交界处的一座规模十分宏大的喇嘛寺，在寺中，不但有着许多修为极深的喇嘛，而且还有许多智者，智者来自世界各地，在铁马寺中，经年累月钻研各种不同的学问，大多数都和佛学有关，也涉及许多玄学方面的知识。<p>　　这些智者，大多数在铁马寺中一住几十年，可能他们的研究，一点结果也没有，就此了结了一生。<p>　　转世情形共分三种但也有可能他们已经积聚了超人的智慧和学识，但是一样罕为人知，因为他们的目的，只是追求知识，而不是出名。<p>　　在智者之中，有的是奇才异能之士，天池老人这个异人，是铁马寺中的一个智者，那并不令人感到惊异，反倒觉得是理所当然的事。<p>　　金维又道：“他本来研究的学问是‘转世’，这门学问十分深奥，人人都知道有转世的现象存在，可是没有人知道究竟。”<p>　　我插了一句口：“也不是人人都知道，相信有转世现象的存在的。”<p>　　金维做了一下手势：“我的意思是，像我们这样的人，应该都肯定转世的现象。”<p>　　陈长青的毛病又犯了：“是，是，普通人当然不在其例，还有人连为什么会有雷电也不明白的哩。”<p>　　金维笑了一下：“天池老人对转世现象，有十分深刻的研究，他甚至已可以正确无误地指出转世者出生的地点。铁马寺中有喇嘛圆寂了，他都能知道他们会转世出生在何处。”<p>　　陈长青道：“我曾见过一个小女孩——”<p>　　金维道：“是，她是一个喇嘛的转世，转世的情形有三种，绝大多数的一种情形，是转世者对前生的事情一无记忆，而且终其一生，也记忆不起来。第二种是出生时完全没有前生的记忆，但是前生的记忆会逐步回来，到他成年时，就完全记得前生的事了。第三种，是带着前生的记忆转世的，一出生就有前生的记忆。”<p>　　他把“转世”这种现象，解说得十分详细，我虽然觉得他所说的和我们想知道的有些离题，但想来他这样说，一定有道理在，所以并没有打断他的话。<p>　　陈长青听各兴致勃勃：“最好的情形，自然是第三种了？”<p>　　金维摇头：“不，是第二种。由于幼儿身体的结构十分软弱，一个生下来就有前生记忆的幼儿，会有相当长的一个时期，要忍受异常的痛苦。而且，在很多地方，一个生下来就有前生记忆的幼儿，是会被认为一种妖异，十分惊世骇俗。”<p>　　陈长青忙不迭道：“是，是，最好的情形是第二种。”<p>　　金维道：“天池老人研究的目的，是想要把所有转世的情形，都控制在第二种的情形，他不断研究，据我所知，他在铁马寺中，至少度过了五十年。”<p>　　陈长青忽然掉了一句文：“唉，这才叫皓首穷经。”<p>　　金维显然没有听懂这句话，陈长青得意地解释：“就是说，为了要了解经义，令人研究得满头白发。”<p>　　金维叹了一声：“是的，为了研究转世，就必须和灵魂有一定程度的接触。”<p>　　练天眼通成绩不俗金维又道：“人的身体，固然可以和灵魂有一定程度的接触，但总不如灵魂和灵魂的直接接触，更可以互相沟通。”<p>　　我感到他渐渐说到正题上来了。陈长青更是一付如饥似渴的样子。<p>　　金维道：“学问的研究，一环扣着一环，为了要达到这一个目的，天池老人又必须研究灵魂，他是一个充满智慧的人，当他首次向铁马寺中几个最有资格的喇嘛，提及佛家的‘天眼通’，根本就是人的灵魂离开身体，去到遥远的地方，把‘看’到一一切再传回脑部一种过程之际，连最有资格的老喇嘛，也吓了一跳。”<p>　　我吸了一口气：“天池老人的想法，是很有道理的。”<p>　　金维道：“那几个喇嘛，穷尽十年之力，在修练‘天眼通’，有的已经有了一定的成绩，但是也能行而不知其理，当时，双方之间的对话，我记得相当清楚，因为我适逢其会，恰好在场。”<p>　　金维是一个不喜欢表现自己的人，他说“适逢其会”，自然只是自谦之词，事实上，他做为天池老人的助手，已有相当的一段时日了。<p>　　当日，在铁马寺中发生的事，情形必须较详细地记述一下。<p>　　※※※<p>　　铁马寺的规模十分大。房舍依着山势，重重叠叠，有资历的老喇嘛，都有自成一角的院子，不受他人的打扰。也只有像天池老人这样有声望的智者，才能把四位老喇嘛一起请来，商讨一个问题。<p>　　天池老人在智者所住、研究的大院子的一角，在一块相当巨大的突出的悬崖之下，有着一幢他专用的建筑物。那幢建筑物相当奇特，当初不知道是由哪一位喇嘛还是智者建造的——由于屋子就在大石之下，所以它没有屋顶，屋顶就是大石的底部。<p>　　天池老人当初选择了这幢房子的原因，也由于这一点，一抬起头来，就可以看到并不平整的岩石。在一般人来说，石头自然是没有生命的，但是智者自有智者的想法，他认为每一块石头的生命，都可以上溯到几千万年、几万万年之前，比人类或一切生物短暂的生命，长久了不知道多少，所以，仰望巨大的岩石，也有助于对生命奥秘的思考。那天，当天湖老人和四个在铁马寺中有极高地位的喇嘛，再加上金维，一起聚集在那幢建筑物中的一间房间中，时间将近黄昏，阳光自窗中斜射进来，在房间之中，投射出一片朦胧的金黄色。夕阳的光芒虽然灿烂，但是却在迅速地褪色，光线正在逐渐变得暗淡。<p>　　所有的人都保持着沉默，在等待着黑暗的来临。<p>　　铁马寺中大多数的喇嘛和智者，都有在黑暗之中沉思的习惯，认为黑暗之中，更可以使人思索一切神秘莫名的事。<p>　　思想远游人类本能他们都在等待着黑暗的降临。<p>　　当天色渐渐黑下来之际，天池老人首先开口：“各位都对‘天眼通’很有研究，我自己也曾涉及，很想和各位交流一下这种神通的究竟。”<p>　　在天池老人说了“开场白”之后，又是一个时期的沉默，一位喇嘛——叫作五散喇嘛的，才道：“那是佛家的神通之一，佛家具各种大神通，静心修练，都可有成，我就能静观远近天下事，这里各位都能。”<p>　　天池老人沉声道：“是，可是各位有没有想到过，人静处一隅，却能观远近之事，是由于灵魂离开了身体之故？在施展神通之际，灵魂不在肉体之中。”<p>　　这几句话一出口，虽然全是修养十分高深的喇嘛，也全都不免震动了一下，他们都曾施展这种神通，但从来也未曾将之和灵魂联想在一起过。<p>　　过了好一会，仍然由掌握这种神通最深的五散喇嘛说话：“不觉得有灵魂离体的感觉。要是灵魂能随时离体，那是‘神游’，境地更高，不是我们所能企及的。”<p>　　天池老人坚持着：“两者是一样的。”<p>　　几个喇嘛都没有出声，显然他们都需要好好思索天池老人的说法。<p>　　天池老人又道：“‘神游’这种现象，一般会认为真有什么具体的形象或具体的一样东西，离开身体，但其实，是虚无的，就是我们的思想。甚至是一个普通人，一点也没有修为的，他的思想要到哪里，就可以在一刹那间，达到目的——”<p>　　几个喇嘛发出了一些类似不同意的声音来。<p>　　天池老人忙道：“当然，普通人思想的远游，和曾经修练过的人，大不相同，但实质上是一样的，正因为人人皆有这样的本能，所以在经过了修练之后，才能到达一层比一层更高的境界，若是人类根本没有这种本能，一切的神通，皆不可能。”<p>　　五散喇嘛叹了一声：“佛、菩萨、罗汉，本来皆由人来，这倒是说得通的。”<p>　　天池老人受到意念上的支持，他的声音也变得高了起来：“所以，在我们这些人——”<p>　　他讲到这里，向金维看了一眼，摇了摇头——在房间里的几个人中，只有金维，并没有掌握到任何形式的神通。他又道：“我们所掌握的神通，都是由于我们思想为起因，灵魂离体的效果，”<p>　　房间中仍然很静，天池老人扬起手来，伸手向前一指：“打个譬喻，我伸手一指之间，思想已有了想去的目的地，不论多远，思想途径都直线行进，这是任何人都能做到的事，而我们所能做到的是，我们的灵魂，能在瞬刹之间，循着思想行进的路线，到达彼岸。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_09'>第七十卷 生死锁 第七章 肉身如袈裟替换</b><p>");

document.write ('　　这一番话，在黑暗的房间之中，引起了一阵赞叹声来，一位年纪最老的喇嘛喟然而叹：“原来是这样，原来我们已经有灵魂离体的能力，这是不自觉的能力。”<p>　　天池老人的声音，听来又低沉又神秘：“各位，还有一个深一层的问题，当我们灵魂离体，作各种不同程度的神游之际，我们的身体，那时是处于死亡状态之中的。”<p>　　一个喇嘛淡然道：“身体只如袈裟，无死活之分。”<p>　　天池老人吸了一口气：“当肉身能如袈裟一般替换时，自然并无生死之分。”<p>　　这句话虽然简单，可是却真正令人震动，这是说，人能够超越生死的界限了。<p>　　四位喇嘛虽然穷尽十年之力，能使他们具有各种神通，可是在道理上明白生死界限可以打破的，却还是头一遭，他们心情的兴奋，可以从黑暗之中急速的呼吸声中体现出来。<p>　　五散喇嘛忽然纵声大笑起来，他的笑声，嘹亮而悠远，充满了在经年累月思索之后，忽然明白了的快乐，但是，他的笑声，却陡然之间停止。<p>　　在他的笑声还余音袅袅之际，天池老人突然道：“快去追他。”<p>　　这句话，在平常人听来，是全然莫名其妙的，但在房间中的几个人，却全都明白，连金维也明白。<p>　　五散喇嘛在一种“悟道”的极度欢乐境界之中，灵魂已离肉体远去，而且，不准备再回来了。他究竟已有多大年纪，没有人知道，而不论他神通多么广大，他的肉体，总是一年比一年衰老，就像是一件袈裟，再小心保护，总是一年比一年旧一样。<p>　　在不知道袈裟可以更换的情形下，自然会依恋旧的，一知道可以更换，对于旧的，还有什么留恋？五散喇嘛自然毫无留恋，舍旧而去。<p>　　这种情形，用最容易明白的话来说，就是：五散喇嘛死了。<p>　　“朝闻道，夕死可矣”，这本来就是有许多例子在的，五散喇嘛的情形，不过是无数例子中的一端而已。<p>　　而在房间中的人，自然都知道发生了什么情形，天池老人大喝“快去追他！”那是要在座的人，各施神通，看看五散喇嘛的灵魂到哪里去了，情形如何。<p>　　在天池老人一声断喝之后，房间之中，静到了极点。这时，最紧张的，自然是金维。<p>　　金维知道五散喇嘛圆寂了，也知道天池老人和另外三位喇嘛，都施展他们的神通，去追踪五散喇嘛的灵魂去了。<p>　　金维一直在康藏一带活动，自然知道什么是转世再生，可是像如今这样的情形，生和死的奥秘，几乎毫无保留地展现在眼前的情形，也是他从来未曾经历过的。<p>　　五散喇嘛投胎女体（金维在铁马寺中，曾经有过一次十分奇特的经历，那和一头大鹰以及一个来历怪得不可思议的怪人有关，不过那是若干年之前的事情了。）<p>　　他屏气静息地等着，同时也对自己没有能掌握这种本领，而感到十分生气，他下定了决心，一定要设法掌握这种能力。<p>　　在黑暗的房间中，时间不知过去了多久，在极度的静寂之中，金维先听到了缓慢的呼吸声，呼吸声开始时十分微弱，他渐渐趋于正常，他细心倾听着，肯定连他自己在内，一共是五个人的呼吸声。<p>　　本来是应该有六个人的，但是五散喇嘛的灵魂，已经放弃了他衰老的身体，所以他的身体已经不能再呼吸，也不需要再呼吸了。<p>　　在呼吸声渐渐正常之后，金维首先听到其中一个喇嘛道：“唉，他像是完全不能自主。”<p>　　另一个喇嘛道：“是啊，甚至是一个女体。”<p>　　天池老人的声音十分低沉：“我想不通，我真的想不通，一定有我不明白的地方。”<p>　　一起未曾开过口的那个喇嘛道：“是啊，为什么回到自己原来的身体，可以自己做主，一舍弃了它，就变得不能自主了。”<p>　　天池老人声音苦涩：“看来那是必然的现象，连活佛转世，尚且不能由得自己的心意，何况我们？”<p>　　房间中沉寂了下来。金维听出五散喇嘛的情形，好像是他不知道到了一处什么所在，投身入了一个女性的身体之中。<p>　　他想问一些问题，但是又不知道该如何问才好。又过了一会，才听得三个喇嘛，一起笑了起来，齐声道：“既然只是皮囊，管它是男是女，皮相尽皆如一，何必拘泥。”<p>　　天池老人也道：“正是。”<p>　　黑暗之中，看到三个喇嘛一起站了起来，天池老人也站直了身子，相互行礼，三位喇嘛道：“多谢阁下指点，使我们明白了不少。”<p>　　他们三人说着，合力轻而易举地抬起了五散喇嘛的遗体，缓缓走了出去。<p>　　当他们离去之后不久，寺中就有缓慢而沉重的钟声传了出来，宣告一位地位重要的喇嘛的圆寂。<p>　　天池老人一直到钟声响完，才又开口说话：“神通、神游、转世，总算已明白了一部份，转世之前，如果也能以思想作指引，不知是否可随自己心意？”<p>　　他把那最后两句话，翻来覆去地说着，说了数十遍之多，而且声音越说越低，终于到了寂静无声的地步。<p>　　这种情形，金维是见惯了的，每当天池老人要沉思之前，他总会先把问题向自己问上几十遍，然后进入冥思默想的状态之中，去思索他要思索的问题，这一沉思，可能一下子就结束。<p>　　灵魂离来去如风也有可能连续好几天好几夜，在他沉思的时候，是绝不可去打扰他的。<p>　　金维一等到天池老人的声音静止之后，他也盘腿坐了下来。<p>　　这一个晚上，对金维来说，十分重要。<p>　　当他一才静坐下来的时候，他的思绪还十分杂沓，天池老人和喇嘛们讲的话，一直在他脑际盘旋萦回，刚才发生的事，一幕一幕在他脑中重现，他知道，自己一定可以在这些过程之中，捕捉到一个中心，有助于他多年来想达到而未曾达到的愿望，可是中心何在，一时之间，却也不容易到达。<p>　　他自然不会焦躁——克服内心的焦躁不安，这一点他早已可以做得到了。他只是思索着，把天池老人的话，加上自己的理解，思索着。<p>　　突然之间，在一片浓黑之中，他像是感到有一道极明亮的光芒，也就在那突然之间，他知道：自己已经找到了要找的中心，他明白了天池老人所说的思想指引和心灵随即依着思想前进的方向前进的道理。<p>　　在这时候，他的身子是完全静止的，他的思想，直指向他的故乡——叶格浪湖畔。而接着，他真正地看到了他所熟悉的湖畔风光。<p>　　他不但看到了他想要看的一切，而且完全就像是自己置身其间一样，他是完全不受拘束的，根本不感到身子的存在而又能“看”到一切，“听”到一切，感到一切，和有身子一点没有分别——不，是有分别的，分别在于他全然没有任何负担，他是那么自由，如清风一般，但比清风更无形，他是无形的形体，是超然一切任命形式的一种形式。<p>　　一到了那种境界，他感到了无比的欢愉，生命进入了这一形式之中，那才下真正的生命。<p>　　他在叶格狼湖畔停留了很久，当他想要回来的时候，他又感到了身体的呼吸，感到了眼皮的份量，感到了有一股力量，是来自他身体的，使他能够睁开眼来，而他的眼睛，也感到了光亮：天已经亮了，天池老人还在闭目沉思。<p>　　金维没有打扰天池老人，他只是轻轻地走了出去，在寂静的、沐浴在早晨阳光下的石板路上走着，石板隙缝中的青苔，在朝阳之下，闪耀着翠绿色的艳光。他一直来到了一个老喇嘛的僧舍中，坐下之后，就把自己刚才的经历，说了一遍。<p>　　那个老喇嘛是刚才和天池老人共同研究的四个老喇嘛之一，在听了金维的叙述之后，他缓缓地道：“对，你已经有了神通。天池老人使我们明白，这种神通是灵魂离体的现象。现在，你只能使灵魂在我们的世界中自由来去，将来，你可以更进一步，使自己的灵魂到达另一个世界，三十三天，天外有天，可以随意往来。”<p>　　灵魂来去比电更快那老喇嘛道：“只要你想到何处，那就是一种指引，你就能到达何处。”<p>　　金维在听了之后，自然又有了深一层的领会，心中的欢欣鼓舞，自然不必细述了。<p>　　金维的口齿不是很伶俐，当他在叙述这一切的时候，有时，甚至会突然停下来，出半晌神，再继续下去。可是由于他所说的一切，是那么神奇，而且又有那么多处要使人深思，所以我和陈长青都没有打断他的话头，直到他的叙述告一个段落，他吁了一口气，我们也都跟着他，松了一口气。<p>　　然后，是一个长时间的沉默，陈长青最先开口：“那个小女孩，就是五散喇嘛的转世？”<p>　　金维点了点头：“是。”<p>　　陈长青不由自主，吸了一口气：“难怪她的眼神如此深邃，就像一个一百岁的老人。”<p>　　金维道：“他岂止百岁，他的转世情形是带着前生的记忆的，可是神通的恢复却是逐步的，大约一年，相当于普通人的十年，所以他现在已经完全恢复了神通，是了不起的人物。”<p>　　陈长青听得悠然神往，我整理了一下听到的叙述，道：“刚才你提到了‘天眼通’等档的神通，也提到了神游，那是二而一、一而二的了？”金维点头：“是。”<p>　　我皱着眉：“可是我不明白，我可以十分明白灵魂的离体现象，可是，灵魂的行进速度还不伙快吗？灵魂不是来去如电的吗？为什么还要依靠思想的指引，要照思想的行进方向到达目的地？”<p>　　金维目光炯炯地望着我：“来去如电，就是最快的吗？”<p>　　我挥了挥手：“我只是用了一句成语，灵魂如果是一种能量，可能比电更快。”<p>　　金维问：“快多少？十倍、一百倍、一千倍？不论怎么快，都有一个速度的限制在，就算比光快一万倍，到达一万光年之外的距离，也需要一年的时间，而思想，是一动念就到，根本没有速度的。”<p>　　我略微震动了一下，的确，思想是完全没有速度、时间的限制的，任何人，只要一动念之间，想到了任何地方，就是到了任何地方，想到了一千公里之外，和想到了十万公里之外，甚至于想到几十万光年之外，也都是一动念之间的事。<p>　　但自然，动念想到是一回事，那是人人都可以做到的，而能不能真的到达想到的地方，又是另外一回事了。<p>　　我缓慢地点着头，表示我明白一部份，但不是全部明白。<p>　　金维笑了一下：“有一种武器，叫做雷射激光指引发射的火箭，你知道？”他的话题，忽然之间从如此缥缈奥秘的问题上，忽然转到了那么现实的课题上，一时之间，我还真没法子适应。<p>　　多年苦练难保成功我先是楞了一楞，然后才道：“知道，这种火箭，在发射之前，先射出一道激光，指向日标，然后再射出火箭，射出的火箭，就会依循激光射出的方向前进，丝毫无误地击中目标。”<p>　　金维“唔”地一声：“这是一个例子，可以说明思想和灵魂前进之间的关系，思想在动念之间，到达目的地，灵魂就循迹前往。”<p>　　陈长青道：“可是火箭前进的速度和激光的速度不一样啊。”<p>　　金维微笑着：“任何譬喻，都不是百分之百正确的。当思想动念即至之际，灵魂可以同样突破时间和距离的限制，以同样方式前去。不然，三十三天，天外有天，浩渺宇宙，距离动辄几千万光年，如何能移到达？”<p>　　我和陈长青一起发出了“啊”地一声，我道：“你的意思是，人类对宇宙的探索，绝不是乘飞船去，而是思想去的？”<p>　　金维道：“应该是这样，不论生活在什么星体上，形体是星际探索的最大束缚，只有思想，才能来去自如，突破一切。”<p>　　陈长青哭丧着脸：“可是，我想要到哪里去，只能想想，不能具有神通，变成真的去。”<p>　　金维直视着他：“当然，要有神通，要通过相当长的锻炼过程，就是所谓修练。”<p>　　陈长青大口吞着口水：“任何人都可以通过修练而具有神通？”<p>　　金维道：“不一定，因人而异，有的人穷一生之力而无所获，有的人在短时期内，就有所成。”<p>　　陈长青一副焦急的神态，欲语又止，金维十分具深意地道：“不过有一点可以肯定的，如果不开始，那一定绝不会成功。”<p>　　我听了，只是深吸了一口气，陈长青则直跳了起来，而且发出了“啊”地一声，然后，木立了半晌，才又坐了下来。<p>　　显然在刚才的那一霎间，他心中矛盾之极。<p>　　能有这样的神通，这一点，谁不想？可是要达到有这样神通的目的，谁也不知道要经过多少年的修练，而且绝不保证一定成功。<p>　　这是一个极难下的决定，难怪陈长青又是热切，又是惘然若失了。<p>　　我轻轻推了他一下，道：“我看你无法放下一切，去面壁几十年，来练这种神通。”<p>　　他被我说中了心事，一下脸胀得十分红，口中不知喃喃说了一些什么话，可能是对我的话不服，可是却又真的下不了决心。<p>　　我怕他在这个问题上再想下去，忙道：“天池老人那次沉思，多久才结束？”<p>　　金维“嗯”地一声：“三天三夜，他在结束了那次沉思之后，又有了更深一层的想法——”<p>　　一己意志控制生死天池老人结束了沉思，睁开眼来时，首先看到的是喜孜鬃坐在他面前的金维。<p>　　金维在天池老人沉思时，大多数时间都陪着他，这时，金维看到天池老人在睁开眼来之后，双眼之中，有着一股异样的神采，就知道天池老人一定在沉思之中，修为又进入了一个新的层次。<p>　　金维并没有开口问什么，他只是和天池老人互望着，老人也久久不开口，过了好一会，老人才突然道：“多久了？”<p>　　这种问话，在旁人听来，是全然无头无脑的，但金维则早已习惯，知道老人是在问他，这次沉思了不久，所以他立即回答：“三日夜。”<p>　　老人深深吸了一口气：“在这三日夜中，我是死？是活？”<p>　　金维楞了一楞，但是他还是立即回答：“当然是活。”<p>　　老人笑了一下，缓缓摇了摇头，金维不禁骇然：“不是生，难道是死？”<p>　　老人又笑了一下，仍是慢慢摇了摇头。<p>　　这一来，金维不禁大大迷惑起来。金维在铁马寺之中，长年累月和喇嘛、智者相处，实际上，他自己也有了智者的资格，对于一切神秘领域中的事情或见解，都有相当高的领悟力。<p>　　但是这时，他真正感到了迷惑。他回答“活”，老人不以为然；他说是“死”，老人一样摇头。<p>　　人的情形，不是活就是死，难道还有第三种情形吗？在迷惑之中，他笑了起来，并不说话，只是望定了老人，等待老人的解释。<p>　　老人沉默了片刻，才道：“这次沉思，我达到了神游的第一境界，我清楚觉得灵魂离开了身体，随我思想到达我想去的地方，在这三日夜之中，我的灵魂远离我的身躯亿万里之外。”<p>　　金维点了点头：“是，我明白。”<p>　　天池老人一字一顿，极缓慢地道：“当我灵魂离开身躯之际，我怎能算是活？”<p>　　金维用十分虔诚的声音道：“是，那是死。”<p>　　天池老人再以同样的语调问：“可是我又随时能随自己的心意，令灵魂归体，我莫不是仍然活着。”<p>　　金维一听，倏然站了起来，刹那之间，他只觉得全身发热，血液的流转速度几乎快了十倍，他全身充满了一种灵空的智慧，刚才的迷惑，一扫而空，他用十分欢畅的声音道：“啊，你超越了生死的界限，由你自己的意志，控制了自己的生死，在这三天之中，你似死非死，似活非活，不死不活，对你来说根本已无所谓死或活了。”天池老人也以极其欢畅的声音，“呵呵”笑了起来，点着头，伸出他那满是皱纹的手来，让金维握着。<p>　　亘古之谜可以解开金维在那时，真是满心充满了喜悦，他自己虽然未曾到达这样的境界，但是天池老人已经达到了。<p>　　这说明，他也有可能到达这种境界的。退一步说，就算他到达不了这样的境界，至少也证明了人类是可以到达这一境界的。<p>　　到达解开生死之锁的境界，到达掌握生死之钥的境界，像天池老人那样，用了将近一百年的时间才能到达，但是这条途径，只要有人第一次走过，以后的人再走，途中的荆棘阻碍，必然越来越少，崎岖的道路，也必然越来越畅顺。<p>　　这也就是说，天池老人是人类中的第一个先驱，是最早打开生死之锁的第一个人，在他之后，别的人要掌握这种能力，必然越来越容易，就像一切现象，第一次要达到，必然极其困难，但是有了第一次的成功之后，以后就会容易。<p>　　（爱迪生在有了用电来发光的意念之后，为了制造电灯泡，试验了上千种材料，才找到了钨丝，在他之后，别人就不必试，只要直接采用钨丝就可以了。）<p>　　人有天生的智愚之分，当然不可能全人类都掌握了这种能力，但只要有一半，四分之一，甚至于百分一，千分之一，万分之一的人类，有了这种能力，倒是人类的面貌，就必然是一场天翻地覆的变化，一切人类以前认为不可能的事，都变成可能了。<p>　　（甚至，爱因斯坦的“相对论”，也自然而然被推翻。“不能有超越光速的速度”这样的说法，就算是绝对的真理，也变得一点意义也没有了，因为根本已不存在速度这个问题了。）<p>　　以后，人类的延续，文明的开展，自然面临了一个广阔无比的新天地。<p>　　※※※<p>　　当金维在叙述天池老人和他的对答之后，他的心情和想法，我和陈长青两人的感觉，和他大致上是相同的。<p>　　我想到了他想到的那些，在紊乱的思绪之中，又交杂着许多新的问题，所以，在他略顿了一顿之际，我已迫不及待地脱口道：“啊，一种崭新的人类将产生，原来的人类在极短的时间内就会淘汰。”<p>　　陈长青面颊通红：“这是人类进步之中的一大蜕变，就像是由蛹变成了蝴蝶一样，那是截然不同的两种生命形式，经过这场突变之后，地球人才能突破一切界限，能和其他星球上的高级生物平起平坐。”<p>　　当我们两人讲完了之后，金维并没有立时开口，所以有了一个短暂的沉默，在黑暗之中，我看到他们两人的眼中，都闪耀着一种异样的神采。我不知道金维现在是不是也已经打破了生死的界限，我和陈长青两人，显然是连第一步也未曾跨出的。但是，我们两人却已知道了这个亘古以来，被人类认为是最大的谜，是可以解开来的。<p>　　老人之手揭开奥秘我们也可想像到，日后人类发展的方向，单是这一点，已经可以说，我们和全人类，都大不相同了。<p>　　这时，我自己也有全身都充满了空灵的智慧之感，这是由于自己明白了人类生命奥秘之后的一种喜悦，一种自豪而来的感觉。<p>　　在静了一会之后，我才道：“像这种生命形式的大突变，在人类的历史上，可能已发生过一次。”<p>　　金维和陈长青一起向我望来，金维发出了低档的“唔”地一声，表示疑问。<p>　　我忙道：“当然，突变的层次大不相同，我是指，人类从一个十分愚昧的境界，变到了如今这种程度。”<p>　　金维想了一想：“你是说，从原始人到现代人，是经过突变而成的？”<p>　　我道：“是，当原始人之间，有一部份人，掌握了思想，知道了思想的价值之后，他们就成为当时的新人类，当时的新人类就是现代人。”<p>　　金维吸了一口气：“有可能。”<p>　　陈长青用类似欢呼的声音叫着：“这真是非常的发现，像天池老人这样的新人类，不论人类将来再用什么形式来变化，应该是最高境界了吧。”<p>　　金维没有回答，可是在黑暗之中，却可以看到他在摇头。<p>　　过了片刻，他才道：“当时，我也用这个方法问过老人，老人的回答是——”<p>　　※※※<p>　　老人的回答是否定的。<p>　　在金维提出了那个问题之后，天池老人隔了很久才回答：“不，不是最高的境界，至少，现在还可以想到有更高的境界，而将来，是不是还会有更高一层的情形，以我们现在的智力而论，还无法想像。”<p>　　金维的心头狂跳：“更高一层的情形是——”<p>　　天池老人一直握着金维的手，这时，他缓慢地扬起了自己的手来，恰好有一股月色，自窗棂之中照射进来，照在他的手上。<p>　　老人用十分感慨的声音道：“看，看我的手。”<p>　　金维注视着老人的手，单从一只手来看，这位脑中充满了智慧的老人的手，和一个普通老人的手，并没有什么分别。<p>　　老人的手都是那样子的，干涩，满是皱纹，血管在没有弹性的皮肤之下，凶狠地突出来，满是斑点的手背加上青绿色的血管，象征着生命的远离。<p>　　金维注视着，心中已略有所悟，老人道：“看到了？现在，虽然我思想是自由的，灵魂是自由的，虽然我突破了生死的界限，打开了生死之锁，但那只不过是暂时的现象，现在，我的灵魂可以随时离体，也可以随时回来，就因为我还有着身体的缘故。”<p>　　转世情形最坏一种金维为之默然，是的，由于有着身体的缘故，可以生死由心，但如果身体没有了呢？<p>　　身体是会衰老的，连天池老人的身体，也没有例外，看他的手就可以知道，他的身体已经十分衰老了。总有一天，身体会变得没有用，那时，灵魂又凭着什么再自由来去呢？<p>　　金维感到有汗珠自鼻尖沁出来，但是他随即道：“原身就算不在了，还可以转世，转世可以一起延续下去。”<p>　　天池老人笑了起来：“对，再高一层的境界，就是随心所欲地转世，现在还不能，别说普通的不能，连活佛的转世，都不是随自己意愿的。五散喇嘛转世了，他现在是一个小岛上的一家穷人家的女儿，那当然不是他自己的意愿，这样的转世，不是我们要的。”<p>　　金维吞了一口口水，老人又道：“而且，转世之后，又要经过一个一无所知的过渡，在这个过渡期间，如果生命再次丧失，情形怎么样，谁也不知道，所以生命还不能算是真正的永恒不灭。”<p>　　金维叹了一声：“那……总可以……达到随心转世的境界的？”<p>　　他的语气是迟疑不定的，反倒是天池老人的语调，十分坚强肯定：“当然可以，一个境界接着另一个境界，无法超越，等我们熟悉现在我们达到的新境界，就自然会进入更高的境界之中。”<p>　　金维喟叹：“我不知何年何月，才能到达灵魂随时离体的境界。”<p>　　老人道：“我想很快就可以，不但是你，我们要尽量去找更多的人，先求达到我现在达到的境界。寻找的目的，自然最好是有前世记忆的人，也就是说在转世之后自己知道自己是转世者的人，他们更容易进入这样的境界。”<p>　　金维道：“是。”<p>　　他在这样回答的时候，心中不免有点懊丧，因为他并不属于天池老人所说的那类人。在为期不算短的修练岁月之中，他曾十分努力地希望获得有关前生的记忆，可是却一无所获。<p>　　陈长青突然发出了一下十分懊丧的低呼声来，接着就叹了一声：“唉，我……我也全然不知道自己的前生，我是转世情形之中，最坏的一种，我看我是没有希望的了。”<p>　　金维笑了起来：“至今为止，我仍然没有前生的记忆，但是我——”<p>　　陈长青急得身子俯向前：“那你现在，已经到达了灵魂可以自由离体的境界了？”<p>　　金维道：“还没有，但是，早已达到了有天眼通的阶段，离可以神游也不远了。”<p>　　陈长青长长地吁了一口气，又坐直了身子。<p>　　喇嘛转世悟性最高金维道：“在那次沉思之后的一大段日子之中，天池老人仍然随时沉思，当他沉思之际，自然是灵魂离体而去的，每次，他都会在这种境界之中，找到有前生记忆的人，然后，根据一定的程序，传授他们，教导他们达到有这种能力的境界，自然每个人的进度不同，五散喇嘛的转世，悟性最高。”<p>　　我吸了一口气：“有这种能力的人，现在总共有多少位了？”<p>　　金维道：“天池老人、五散喇嘛。”<p>　　我心中说了一声：两个。<p>　　金维续道：“很快，会有将近十位，包括我在内。”<p>　　陈长青道：“如果我现在参加，要多久？”<p>　　金维摇头：“没有人能知道，可能很快，可能永远不能，我已经说过，没有起步，永不能达到目的。”<p>　　陈长青向我望过来，显然他要听听我的意见。我一直没有出声，因为我并不打算去修练这种异常的能力。<p>　　我当然知道没有开始，就永远不会有结果的道理，我之不打算有开始，是因为我知道自己没有这个能力，就算开始了，也永远不会有结果。<p>　　或许我对自己的估计错误，也或许在某些时日之后，会改变主意，但现在，我的确是这样想的。<p>　　我也十分确切地知道，在自己对自己没有信心的情形之下，单是静下来沉思，已经是不可能的事，别说会有什么进一步的进展了。<p>　　陈长青的情形，本来也和我相类似，他的性格，和我一样是那样好奇而不安份，他的杂念和各种各样的想法，也绝不会比我少，但是在这件事上，他有一处胜过我的，就是他想那样做，而且他觉得自己可以做得到，对自己有强烈的信心。<p>　　当他向我望来的时候，我心中正在最后一次问自己：应该怎么办？而几乎是一瞬间，我也有了决定，所以我的心情相当平静，也可以帮助他解决一下心中的疑难。<p>　　我以十分平静的语气道：“世界上许多许多事，在开始做的时候，都是无法预知确切结果的，问题是决定这样做的人，必须对自己能做到这件事有信心。”<p>　　陈长青和我交往了那么多年，他自然一下子就听懂了我话中的含义：我自己准备放弃，而我却并不反对他有开始。<p>　　他仍然望着我：“为什么我们不一起——”<p>　　我不等他就完，就打断了他的话头：“我想，这是一件极端自我的事，整个历程，完全是自我中心的，一直到达到灵魂和身体可以自由分离的结果，旁人所能给的助力十分少，所以不必要有人作伴——”<p>　　我讲到这里，顿了一顿，转问金维：“我的话对不对？金维先生？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_10'>第七十卷 生死锁 第八章 石屋静坐记忆前生</b><p>");

document.write ('　　金维略欠了欠身：“自然，那纯粹是个人的事。”<p>　　陈长青站了起来，在黑暗之中，来回走了几步，在金维面前，停了下来。<p>　　金维抬头望向他，缓缓地道：“我要提醒你一点的是，你将要进入的领域，是如此神秘，如此没有止境，简直可以把人吸引到生命的结束，那并不是过了几年之后觉得无趣，就可以退出的事。”<p>　　金维的话，再明白也没有了。<p>　　他是在告诉陈长青：只要一开始，就再也不会有了结。我在一旁听了这样的话，不由自主感到了一股寒意，觉得那是一桩相当可怕的事。<p>　　可是陈长青的反应，显示了他和我的不同。他根本一点也不觉得金维的话有什么可怕，微笑着：“那正是我所要的，要是忽然觉得无趣了，想退出又不可能，这才是烦恼事。”<p>　　金维又凝视了陈长青半晌，才笑了起来：“你可以加入我们。”<p>　　陈长青高兴之极，向我望了过来，我道：“恭喜你，祝你有朝一日，能到达新人类的境界，我相信，大突变最初必然是由极少数的人开始发生，然后再推广开去的。”<p>　　陈长青的口唇掀动了几下，看来他还是想劝我几句，但是他终于没有出声。<p>　　这时候，我和陈长青两人，分别有了自己的决定，气氛也就轻松得多了，和金维的谈话，使我们对人生的领悟，有了这样飞跃的进展，所以我们的精神，都处于一种异样的亢奋状态之中，一点也不觉得疲倦，所以谈话继续下去。<p>　　金维道：“为了帮助转了世的五散喇嘛，更好地回忆起前生的一切，所以我们建造了这间石屋。外面的圆形部份，对于声波的折射原理了解之透彻，运用之巧妙，当然是天池老人智慧的结晶，举世的建筑物之中，大约只有中国北京的祈年坛中的回音壁，可以与之比拟，但也如同小巫见之大巫。”<p>　　我问：“那有什么作用呢？”<p>　　金维道：“在静寂之中，在那里，人可以听到发自自己体内的各种声响，在通过对自己身体的了解之中，可以更容易进入冥想的境界。”<p>　　我刚才曾有过这样的经历，回想起来，的确十分奇妙，我又问：“每个转世者，都能通过在那里冥想而记起前生的事？如果说每一个人都有前生，莫不是每个人都可以在那里得到前生的记忆。”<p>　　金维笑着：“应该是这样，可是对于转世，一定还有许多我们不明白的地方，连天池老人的智慧，也未能达到这一点，所以并不是每个人都如此，我就曾在石屋圆形部份，静坐了三个月之久而一无所获。”<p>　　跃跃欲试溢于言表他一面说，一面望着我，大有问我是不是想试一试之意，我倒有点怦然心动，如果能够通过在那里静坐，而达到使自己有前生的记忆的结果，那未始不是一桩很有趣味的事情。<p>　　但是我在想了一想之后，还是摇了摇头：“我看我也不见得会成功——”<p>　　我的语气相当迟疑，那是由于我想到，就算知道了前生的经历，那又怎样？是不是在这个神奇的领域之中，我算是走入了第一步，以后就会不由自主，一步一步向前走去，再也不能回头？<p>　　这是我刚才已经郑重考虑过，而且已经有了决定的事，我不想改变我的决定。<p>　　金维对我的迟疑，并没有表示什么意见，又向陈长青望了过去。<p>　　刚才，在黑暗之中，我已看出陈长青一脸跃跃一试的神情，这时，金维一向他望去，他就道：“可有什么秘诀没有？”<p>　　金维道：“没有，只要你尽量使自己静下来，那里的特殊环境，就会令你进入另一境界，你的思想在感受上，就会大不相同，就算是一个普通人，这种情形一定会出现，至于是不是能因之唤起前生的记忆，那就不敢说了。”<p>　　陈长青一面听，一面点头，然后向我望过来：“你至少要等到我有了结果才走，你不想知道自己前生的事，听听我的前生，也是好的。”<p>　　我不禁有点骇然：“你要我等你有结果？你别忘了，金维先生静思了三个月，仍然没有结果。”<p>　　陈长青居然打蛇随棍上：“好，那你就等我三个月，有结果没结果，都不必再等下去。”<p>　　我自然不肯答应他等三个月，所以大摇其头，陈长青长叹了一声：“卫斯理，我认识你那么久，这是你第一次不想踏入一个神秘的领域。”<p>　　我也叹了一声：“我认识你那么久，我认为你应该可以了解我为什么有这样决定的。”<p>　　陈长青默然片刻，我也不知道他是不是真的了解了我的心意，他又提出了新的要求：“那么，至少三个月之后，你来看我一次。”<p>　　想起他有了他的决定之后，我和他以后，可能再也没有见面的机会，他这个要求，自然不算是苛求，所以我立即答应了他。<p>　　陈长青搓着手：“我以后和金维有的是相处的机会，你们先谈谈，请恕我性急。”<p>　　他说着，已向那石屋的圆形部份走去，当他打开门的时候，他甚至不转过身来，只是背对着我们挥了挥手，就走了进去，然后把门关上，我望着关上了的门：“他如果要在里面三个月——”<p>　　金维立时明白了我的意思：“不要紧，我离开了，另外会有人来，总会有人照顾他的。”<p>　　十分不满转世形体金维讲到这里，顿了一顿，又道：“你不想去探索自己的前生是对的，这神秘的领域，跨进了一步之后，根本没有退出的可能，卫先生，我看你是有着太多的东西要牵挂，是不是？”<p>　　我道：“你是说我‘放不下’？”<p>　　金维道：“差不多是这个意思。”<p>　　我想了一会：“也可以这么说，我是一个相当世俗的人，有很多世俗的事，而且我不认为自己会有成就。新人类和旧人类的交替，我看不是一万年内能实现的事，所以我选择作为一个普通人，留在俗世，至少可以把这种道理，说给同是世俗的人听。”<p>　　金维没有什么反应，我又道：“我不留世俗，谁留在世俗？”<p>　　金维陡然震动了一下，发出了几下“啊啊”的声音，喃喃地道：“这……这就是佛祖所说‘我不入地狱，谁入地狱’之意。”<p>　　我摊了摊手：“怎敢比拟，我的意思是，不同的事，总要有不同的人去做。”<p>　　金维道：“和你说话，真有意思。”<p>　　我真有点受宠若惊：“你太客气了，你是常和天池老人谈话的人。”<p>　　金维忽然道：“过两天我就要离开，会和天池老人见面，如果你有兴趣─い”<p>　　不等他说完，我已经连声道：“有，有，能和天池老人见面，实在太好了，只是不知道他肯不肯见我。”<p>　　金维笑了起来，他的笑容，十分神秘，尤其在淡档的曙光之中，看来更具神秘感，他道：“其实只是带你去见天池老人─い”<p>　　他话还没有讲完，我失声道：“天池老人已见过我了？用……用他的……”<p>　　金维接了上去：“用他的神通，就是刚才陈先生离开之后一刹那的事，我感到他来过，我可以有这种感觉的能力。”<p>　　我呆了好半晌，说不出话来。这时，天色越来越亮，我们已作了竟夜之谈，我望向积尘厚厚的窗子，忽然想起一件事来：“那小女孩的母亲，有一次来看她的女儿，吓得自石级上滚跌下来，是不是在修练的过程中，会有什么异像出现，像灵魂离体，肉眼可见之类？”<p>　　金维道：“当然不是，这件事，真是遗憾。五散喇嘛对于他转世之后的形体，一直十分不满意，可是暂时又不能有什么改变，所以他在想像之中，一直把自己当作前生的形体─い”<p>　　他略顿了一顿：“他前生的形体，十分高大粗壮，相貌看来有点凶恶。”<p>　　他说了这些，我还是全然不明白发生了什么事，只好问：“一直想着，会使形体改变？”<p>　　随心所欲另寻法身金维道：“当然不能，但是他今生的形体，是自母体中来的，在形体和形体之间，必然有一种联系，当他这样想的时候，别人看来，一无异状，可是那妇人和他今生的形体之间有一定的影响，所以受了感应，在她看出来小女孩忽然变成了一个高大粗壮的老人，自然吓得要跌下来了。”<p>　　事情的解释相当复杂，听了之后，要想一想才能明白，我道：“那妇人什么也没有说过，这种情形，自然也只是猜想？”<p>　　金维道：“是，是天池老人的猜想。五散喇嘛现在正由天池老人帮助，在西藏找寻另外的法身，再经过一次痛苦由婴儿阶段，自然，这是由于他已有了灵魂离体的能力，才能如此。最好，自然是有一个猝死的成年人，使他的灵魂能够有一具成熟的法身。”<p>　　我听得有点骇然，不由自主打了一个寒战。这些人，竟然可以在生命上这样子随心所欲，虽然在典籍上，也曾有过类似的记载，但实实在在知道这样的异能存在于人间，总是令人震撼的事。<p>　　一想到这一点，我想见一见天池老人的心情更甚，我问：“老人现在在─い”<p>　　金维淡然道：“他刚才告诉我，他在铁马寺附近，到那里去，一定可以见到他的。”<p>　　我吸了一口气，知道那是相当长的一段旅程，金维又像是知道我的心意一样，向我笑了笑，道：“有一大段路程，本来是十分困难的山路，但是我们可以利用一种十分特别的交通工具，卫先生，你的经历虽然丰富无比，但是我保证你一定未曾尝试过这种特别的交通工具。”<p>　　我大感兴趣：“什么交通工具？”<p>　　金维笑了起来：“我不说，让你猜，随便你猜多少次，都不会猜得到，除非你曾听过我以前的一些事，那又当别论。”<p>　　我只好默默地笑了一笑，我知道他是“非人协会”中的一份子，一定也有点十分惊人的经历，可是我对于他的过去，却一无所知，所以我只好道：“总不会是你拥有一艘小飞船吧？”<p>　　金维纵声大笑了起来：“到时，你自然会知道的。”<p>　　（在接下来的几天中，我一直和金维在一起，对于那种“特别的交通工具”，也作了一百次以上的猜测，可是一次也没有猜中，到最后，我看到了那“交通工具”之际，着实呆了好半晌。）<p>　　这时，天色已然大明，金维带我走进石屋的一个简陋的厨房之中，弄了一碗不知是什么东西给我和他自己吃，美味之极，吃了之后，才知道是一种黄羊的肉，风干了之后再蒸熟的，果然别有风味。<p>　　然后，他告诉我，他要进行每日的“功课”，我可以到晚上再去找他。<p>　　老人择徒首要条件当我离开石屋的时候，我真想去看一看，在那圆形部分的陈长青，究竟怎么样了。可是又怕陈长青受了打扰，不知道会有什么事发生，因为一切全是在人类知识范畴以外的事。<p>　　若是陈长青受到了打扰，忽然逗留在他的前生中，再也回不来了，那岂非麻烦之至？<p>　　当我走下石级，绕过大岩石，来到了海边之际，所有在海边的人，都以一种异样又尊敬的眼光望着我，他们当然不知道在这石屋之中的那些人在做什么，只是感到极度的神秘，所以才产生了一股恐惧感而已。<p>　　我回到了酒店，这个小岛上，没有什么可以游览的地方，所以我留在房间中，尽量使自己静下来，把一切从头细想了一遍。<p>　　在经过了和金维的长谈之后，很多事，自然真相大白了。以前，我、陈长青、白素和温宝裕四人的猜测，有的是猜中了的，有的全然不是那么一回事，也有的只猜对了一半。<p>　　所有的事，自然玄奥到了难以想像的地步，更玄妙的是，这一切，皆由一个著名的杀手遗留下来的一柄钥匙开始的。<p>　　当初，当知道有这柄钥匙时，不论如何想，也难以想到这柄钥匙，竟是要来打开生死之锁的，世事之难以预料，大抵以此为最了。<p>　　我想了一遍以后，才舒舒服服睡了一觉，醒来时，已经是黄昏时分，在海边散了一会步，再到那石屋中，发现除了金维之外，另外有一个肤色黝黑的青年人在，金维并没有向我介绍他。<p>　　我知道，这青年人当然是天池老人的弟子，金维曾告诉过我，天池老人在选择弟子的时候，条件之一，是要有前生的记忆。那么，这个看来十分普通的青年人，他的前生是什么样的呢？<p>　　我望了他几眼，要用好大的自制力，才没有把这个问题问出来。<p>　　那青年人相当友善，不是很爱讲话，金维道：“有一班晚班机，我们可以立即离去。”<p>　　他又向那青年人低声交谈了几句，才和我一起离开了石屋。出了屋子，他才道：“陈长青的情形很好，看来他极有希望。”<p>　　我也不知道“情形很好”的情形，是什么样的一种情形，只好唯唯以应。<p>　　他又道：“幸好你刚才没有问人家他的前生是什么样的。”<p>　　我吃了一惊：“要是问了会怎样？”<p>　　金维笑道：“也没有怎样，只不过会有点尴尬，因为他不是很愿意提起他的前生，我们找到他的时候，他是一个牧人，从少年时期起，就有前生的记忆。”<p>　　我吞了一口口水，金维又笑了一下：“其实也没有什么，他的前生，是专在山路中打劫为生的一个山贼，不过心地极好。”<p>　　前世所恋今世之母金维又顿了一下：“那山贼在大风雪中救过不少人，他是在一次救人行动中跌下悬崖跌死的，那次，他救的是一个少女，那少女被他带到了安全的地方，他自己却跌死了。”我由衷地道：“极动人的故事。”<p>　　金维扬了扬眉：“还有更动人的下文，那少女极美丽动人，他一见就爱上了她，准备就此改邪归正，再也不做山贼，用他的积蓄，依照当地的习俗，去向少女的家人求婚，谁知一下子就跌死了。”<p>　　我叹了一声：“造物弄人往往如此。”<p>　　金维缓缓摇头：“还有更弄人的事。他说，当他自悬崖上跌下去之际，自知这一跌，一定是粉身碎骨，是死定的了，但当地人一直相信人死之后，可以转世，所以他当时的心境，相当平静，并且下定决心，一定要在转世之后，找到那少女，到时，再作一次迟来的求婚。”<p>　　我“啊”地一声，这种情形，我有过经历，不是很令人愉快的一个结果，情侣相约来世相见，本来是极度浪漫的事。<p>　　但是，结果如果悲惨起来，也可以悲惨之极。<p>　　这个山贼转世的青年人，结果又怎样呢？<p>　　金维沉默了片刻，才又道：“他转世之后，不到十年，就有了前世的记忆，自然首先恢复的记忆，是他临死之前，自悬崖上坠下去之际所下定的决心，可是当他一有了这样的记忆之后，立即就发现，他的这个愿望，永远也无法实现了。”<p>　　我没有问为什么，只是心中在想着这青年人永远无法实现他愿望的原因。<p>　　是那少女死了？那么不要紧，他可以去寻找那少女的转世。<p>　　是那少女已嫁了人？那也不成问题，他真有决心的话，愿望还是可以实现的。<p>　　我又作了几种设想，都不足以构成愿望的永远不能实现，所以我摇了摇头。<p>　　金维在我思索的时候，并没有说什么，直到我摇头，他知道我想不出原因来了，才道：“他要娶之为妻的那少女嫁了人，生了孩子，他就是那个孩子。”<p>　　我不禁“啊”了一声，感到事情有点荒谬，但已不是没有可能，他变成了那少女的儿子。<p>　　金维道：“他一发现了这一点，就离开了家，到处流浪，而且没有人知道为什么原因，他一直郁郁不欢，不是很喜欢讲话。”<p>　　我大是感叹：“天池老人说得对，转世要是不能控制的话，情形有时，会极其糟糕。”<p>　　金维道：“是啊，我们的一个会员，他的一个朋友，杰出的热带病学专家。”<p>　　尖厉哨声召来巨鹰金维又道：“转世到了新几内亚腹地之中的一个穴居人族之中，痛苦莫名地过了几十年，痛苦得他再也不要转世了。”<p>　　这件事，阿尼密对我说起过，那更是糟糕之极矣。金维道：“老人要在五散喇嘛的身上，做一次试验，那是十分重要的一环，我想你可以目睹这事的发生。”<p>　　我知道他所说的试验，是要使五散喇嘛现在的身体作一次转换。<p>　　如果我能目睹这件事的进行，那自然是人生一大经历，这是很令人兴奋的事。<p>　　我们赶上了那班班机，又转换了飞机，在印度下机之后，到达了印北山区，在越过尼泊尔的边界之后，那一带，全是崇山峻岭，那是地球上地势最高的山区。<p>　　我一直在等候着金维所说的特别交通工具，那天是在晚上，我们的吉普车，“跳”进了一个小山谷中——沿途山路实在太崎岖，以至车子像是跳着在前进一样。<p>　　当晚月色溶溶，映着远近山头的积雪，看来相当明亮，金维一下车，就取出了一个相当长的哨子来。<p>　　他向我打了一个手势，示意我捂上耳朵，我笑着摇了摇头，表示不必，哨子发出的声音就算十分尖厉，我相信我也可以忍受得住。<p>　　金维也笑了一下，把哨子凑向口边，刹那之间，我只听到了一声尖厉之极的哨子声，声音之尖，简直就像是有一柄尖刀，戳进了耳朵一样，令得耳朵感到了一阵剧痛。<p>　　那实在使我目瞪口呆，我喘了一口气，还感到那哨声，悠悠不绝，拔天而去，不知可以传到多高。<p>　　我身受其苦，好在够镇定，表面上不怎么看得出来，所以金维看到我若无其事，居然大有钦佩之色。<p>　　我心中暗叫了一声惭愧，如果他再吹一下，我相信非捂上耳朵不可了。<p>　　好在，他只吹了一下，就放下了哨子，同时，抬头望向天空，看他的情形，好像是凭借着哨子声，在召唤着什么东西。我心中的疑惑，并没有存在多久，就明白了，在明月朗朗的天空上，极高处，出现了几个黑点，金维指着那几个黑点说：“我的朋友来了。”<p>　　我已经看出，那四个黑点，正在迅速地盘旋下降，那是四只鹰，极大的鹰。它们下降的速度快疾无比，转眼之间，离地已不过两百公尺左右，地上，在月色下，已经可以看到它们巨大的黑影。而事实上，这四头巨鹰，也真大到了极点，双翅横展，估计至少有六公尺以上。<p>　　等到它们倏然收翼，停在地上之际，简直和人一样高，铁喙金睛，真是雄骏之极。看到了这样的巨鸟，我已经知道金维的“特别交通工具”是什么了，难怪我一直猜不到，这真是极度不可思议的事。<p>　　特殊布兜套在身上金维走向前去，在每一头巨鹰的翎毛上抚摸着，拍打着，巨鹰也用翼尖来表示它们对金维的问候，看来人鹰之间，亲密之至。<p>　　我也跟了过去，又是诧异，又是骇然：“我们要骑鹰进入深山？”<p>　　金维笑了起来，指着鹰背：“你看看它们的羽毛，多么光滑，怎么能骑得上去？”<p>　　我道：“那么，我们——”<p>　　金维道：“让它们抓住我们飞行，我有一种特殊的布兜，可以把身子兜起来，它们抓住布兜，就可以带我们在空中飞行。”<p>　　金维一面说，一面已解开了他一直带在身边的一只袋子，取出了两个帆布布兜来。<p>　　这时，我不禁有点踌躇起来。帆布兜，毫无疑问可以承受人的体重，可是问题是，布兜是要巨鹰的爪来抓的，那几头鹰，和金维的交情再好，毕竟只是禽鸟，如果飞到一半，它们的爪儿松上一松，飞行的高度如此之高，摔将下来，那可不是玩的。<p>　　我口中虽然没有说什么，但是那种踌躇的神情，自然难以瞒人，金维对我笑了笑：“若是对它们不够信任，也可以用布条缠住它们的腿，你再抓住布条。不过这样会很辛苦，而且也使它们的飞行速度减慢。”<p>　　我深深吸了一口气：“不必了，乍一听到，有点怪异，但想来那一定十分有趣，我相信你的这几位朋友就是。”<p>　　当时，金维向我望了一眼，我觉察到他的神情，像是有些话想说而没有说，不过也不能肯定，所以也没有再问下去。<p>　　他抛了一个布兜给我，我照他的方法，套在身上，金维呼喝着，作了一个手势，四头大鹰一起腾空而起，在飞到了一定的高度之后，就在空中盘旋。<p>　　金维道：“这种巨鹰，叫羊鹰，一百多斤重的黄羊，在原野飞奔，它们一冲下来，一边一只，一下子可以抓住两只。它们只会俯冲下来，抓住了目的物再飞上去，所以一开始之际，情形会有点突兀。”<p>　　我反正已经豁了出去，点头道：“请它们开始吧。”<p>　　金维又取出哨子来，轻轻吹了一下，哨音未灭，两头巨鹰，已疾冲下来，一下子，一股劲风扑面，眼前一黑，只觉得肩上紧了一紧，再看清物事时，人离地至少已经有好几十公尺了。金维的布兜，制造得十分巧妙。巨鹰的爪，抓在布兜的双肩部份，布兜承受着整个人的体重，使人像是坐在一张帆布椅上一样，相当舒服。<p>　　巨鹰盘旋升空，劲风扑面，看它们的爪子，像是粗大的铁钩一样，看起来倒也有一定程度的安全感。<p>　　这是我从未有过的经历，所以在一开始之际，只觉得又刺激又有趣，甚至想到，如果让温宝裕这个小捣蛋，也有一会这样经历的话，那他一定会毕生难忘。<p>　　调匀气息逐渐困难可是，渐渐地，我就知道事情没有那么简单了，巨鹰越升越高，飞行速度也越来越快，劲风自四面八方袭来，吹在身上，已如同千百支利针在刺戳一样，袭向脸上的，早已令得脸部肌肉麻木得失去了知觉。<p>　　而且，呼吸也逐渐困难，不消多久，我深知若不是我深谙中国武术之中，内息调运之法的话，只怕早已窒息至死了。<p>　　金维竟未曾在事先向我提及这一点，是不是他知道我一定可以应付？<p>　　我开始艰难地调匀气息，令得自己的呼吸速度到达一种十分缓慢的境地，同时，内息不断运转，使得体内产生一股热力，和严寒对抗。<p>　　当我在这样做的时候，我是全神贯注的，并没有留意周围的情形，好在巨鹰飞得虽快，但是却十分稳定，我可以感觉得到巨鹰的双翼，在有规律地扑动着。<p>　　我定过神来之后，才睁开眼来，首先映入眼帘的，是下面连绵不绝的、积雪的山岭。<p>　　巨鹰竟然飞得如此之高，这真是不身历其境，绝不能想像的事。我也看到有一股蜿蜒于山岭之间的河流，那自然是雅鲁藏布江了。<p>　　由此可知，巨鹰不但飞得高，而且速度快绝，我估计我们起飞，至多三小时，可是飞行的距离，竟然已有三百多公里了。<p>　　飞行的方向是向东北，估计是向腾格里湖飞去。腾格里湖，就是天池。老人自号天池老人，自然和腾格里湖有一定的渊源。<p>　　在高空之中，在这样的情景之下，俯瞰西藏高原的景色，真是雄伟壮观之极，也益发觉得人的渺小，人不但不能和山岭河川相比，甚至也绝比不上带着我飞行的那头巨鹰。<p>　　自然，人类可以夸说，凭着人的智慧，制造出各种飞行工具来，甚至已经可以到达月球，但是比较起来，同样是飞行，哪里及得上巨鹰的无拘无束，逍遥自在，翱翔于天地之间，由心所欲。<p>　　机械文明在一定程度上，把人的生命和人自己制造出来的种种机械连结在一起，甚至于作茧自缚，受制于自己制造出来的机械。<p>　　想到了这一点，我更觉得天池老人在研究的课题，甚至是要人的灵魂和肉体的关系，也趋向自然，那真是玄妙伟大之极了。<p>　　我的思绪随着起伏的山岭而扩展，随着奔泻的河川而延长，那真是心旷神怡之极。<p>　　这时，我看到和我同样处境的金维，就在我身边不远处，向我望来，一脸钦佩的神色。<p>　　我知道，那自然是他看到我在这样的环境中，可以应付自如之故。我向他略扬了扬手，在劲风呼号之中，要交谈自然绝无可能。<p>　　中途接力高空惊魂在我向金维一扬手之际，他向我作了一个手势。他一定想告诉我什么，但是我一时之间，却弄不明白他这个手势是什么意思。他又重复了一遍，我才弄明白，他多半是叫我不要害怕之际，事情已发生了。带着我飞行的那头巨鹰，双爪本来是紧抓住了帆布兜上的两个环的。可是突然之间，它双爪却松了开来，当我明白发生了什么事之际，只看到巨鹰已斜着身子，疾飞了开去。<p>　　而我的身子，自然也立时向下落去，在一开始之际，我真还不知道什么叫恐惧，这就像高空跳伞一样，才一跃之际，有段时间，并不张开降落伞，空气的浮力，甚至可以使人在空中自在浮翔。<p>　　可是，我立即感到了恐惧：我没有降落伞。<p>　　没有降落伞，在那样的高空跌下去，生还的机会是多少？前后大约还不到一秒钟，可是我真正感到了死亡的威胁，从来也没有这样直接地感到死亡过。死亡几乎已是实实在在的事，在这样的高空之中，作为万物之灵的人，实在没有任何方法可以凭自己的本能而使生命继续下去。<p>　　就在这一刹那间，我根本什么也来不及去想，我只是看到了一个相当奇异的现象，我看到金维和我一样，带着他飞行的巨鹰，也离开了他。他也在空中，毫无凭依地在飘荡，而且，还在向我做那个看来像是“不要害怕”的手势。<p>　　我不明白何以在这样的情形下，他还有闲暇向我做手势，是不是他根本不在乎死亡？<p>　　这个念头，才转了一转，就觉得眼前陡然暗了一下，两头巨鹰，自上飞扑而下，巨爪伸处，几乎在同时，把我和金维一起抓住，重又稳稳向前飞去，而原来放弃了我们的两头鹰，也随后追了上来。<p>　　直到这时，我才吁出了一口气，明白了是怎么一回事。在开始之际，金维召来了四头巨鹰，原来是为了在中途接力之用的。<p>　　巨鹰虽然有着抓重物飞行的本能，但由于距离太远，中途它们需要接力。这自然也是在起初之前，金维的神情有点古怪的原因。他是早知有这种情形的，但是他却不告诉我，想考验我的勇气。<p>　　一明白了这一点，我不禁又是好气，又是好笑。<p>　　幸而刚才，我在下坠之际，未曾手忙脚乱，不会在金维面前出丑，勇气测验这一关，大抵是合格了。<p>　　但是我也自己知道，由于变故发生得太快，第二批巨鹰又迅速赶到，时间短暂得我根本来不及出丑，事实上，刚才那一霎间心灵上所感到的恐惧，还未曾能在外表上显露出来而已。<p>　　我再用力调匀气息，看到金维向我，双手一齐竖起了大拇指。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_11'>第七十卷 生死锁 第九章 伸手几触山顶积雪</b><p>");

document.write ('　　我心中暗骂了几声，向他摇了摇手，表示我实在不是那么勇敢，一样感到害怕。<p>　　金维仍然竖直着他的手势，我只好把我的手势，改为答谢。<p>　　这时，向下看去，已经可以看到许多小湖泊，然后，一座高耸的山峰，拔地而起，巨鹰奋力越过这座山峰，我几乎伸手可以碰到山顶的积雪。<p>　　一越过这座高峰，迎面又是一座更高的高峰，巨鹰再奋力向上。这两座高峰，我估计是卦兰山和唐古喇主峰，高度都在海拔七千公尺以上。<p>　　越过了唐古喇主峰，腾格里湖已在眼前，巨鹰飞行的高度，已在下降，将近二十公里宽的湖面，一幌即过，已经到了湖对岸。<p>　　我对这一带的地形，不是很熟，但由于曾和登山家布平一起到过附近的神秘地带，对于这一带的寺庙，倒相当熟悉。<p>　　所以，当我看到连绵的庙宇建筑之际，我知道那一定是天池边上，几座著名的寺庙之一，嘉都尔寺。天池的东岸有扎什多吉寺，西岸有多佳寺，但规模都不及嘉都尔寺大，而且嘉都尔寺，具有更甚的神秘性，据说在那里圆寂的喇嘛和活佛，在若干年之后，转世成功之后，一定会回来相聚一次，更多的是回来之后，重新再在寺中出家一次，以继续前生未完的修行。<p>　　本来金维告诉我，天池老人曾在铁马寺附近，现在巨鹰向着嘉都尔寺飞去，自然是金维又接到了天池老人的信息，告诉他改了地点之故。<p>　　那一带，由于交通不便，人烟稀少，只有修行的僧侣。宁静无比，倒是少见的人间乐土，多少年来，僧侣的信仰，也未曾受到太甚的冲击，从上面看下去，寺庙建筑灰扑扑的顶部，闪映着数百年来的神秘，偶而有一两处，有着鎏金的装饰，则又闪缮生光，象征着寺庙中的喇嘛，对灵异知识的无比智慧。<p>　　这时天色特明，整个湖面上，笼罩着一重轻纱一样的薄雾。当巨鹰的双翼，煽开薄雾之际，薄雾断续地缭绕着，使人宛若在仙境之中一样。<p>　　不多久，巨鹰越飞越低，就在湖边放下了我和金维，在我们的头上，略为盘旋了几下，就冲天而去。其时，朝阳虽未升起，但是东边天际，已有了明黄暗红交错的朝霞，朝霞的光辉反映在湖面之上，形成了一片异样的金光。<p>　　湖面上的金光，向前无休止地伸延着，向之凝视久了，会以为那是一条通向“彼岸”的金色大道，人要是能循着这条道路前进，必然可以到达另一境界。<p>　　湖水清碧，轻轻拍着湖岸，和着自嘉都尔寺的晨钟声，悠悠不绝，更觉得比万籁俱寂，还要宁谧。<p>　　旭日初升走进寺堂金维和我，自帆布兜中出来，金维收起了布兜之后，和我一起在湖边伫立了相当久，欣赏着渐渐由朦胧变为明亮的湖光山色，湖边风景之秀丽，只怕举世都罕有其匹，金维想必不知到过这里多少次了，但一样为之吸引，久久不想开口。<p>　　还是我先问：“天池老人——”<p>　　金维向不远处的寺院指了一指：“老人临时决定到嘉都尔寺，请跟我来。”<p>　　他说着，又沿湖走出了一段路，一面走，一面极其感叹地道：“所有山上的湖，其实都可以称为天池，我是在这样的湖边长大的，所以一见到这样的环境，就有一种情不自禁的着迷。”<p>　　我同意他的说法：“说这里是世外桃源，绝对不会有人反对。”<p>　　金维面向着湖，深深地吸了几口气，才转身向寺院的建筑物走去，对于我能毫不畏惧，任由羊鹰抓着在高空飞行，而且能毫无困难地抵御严寒和高空的劲风，又表示了他的钦佩。<p>　　我笑道：“你一再钦佩我的事，都是你自己能轻而易举做到的，你再赞颂下去，不是变成自己称赞自己了吗？”<p>　　金维楞了一楞，哑然失笑：“真是，我没有想到过这一点。”<p>　　我道：“是不是根本你心中自认为不属于普通人，所以看到我这个普通人竟然能做到这一点，你就觉得十分奇讶了？”<p>　　金维忙道：“不是，不是，当然不是这个意思，我不怎么会说话，请你不要见怪，我的意思是，我经过长时期的静坐沉思训练，又明知道不会有半分危险，而你——”<p>　　我笑了起来：“我也曾经过长期的中国武术训练，而且，我一点没有见怪，以后，我们一定可以成为极好的好朋友。”<p>　　金维听了，十分高兴，握住了我的手，用力握着。<p>　　这时，我们已从一度边门之中，走进了嘉都尔寺，寺中极其幽静，虽然旭日初升，可是映进寺来的阳光，在灰沉的建筑物的反射之下，都变成了一种深沉的黄色，竟然难以分得出那是朝阳还是夕阳。<p>　　一路上，一个人也没有遇到，一直到金维又推开了一扇门，进入了一个院子之后，才看到几个人在院子中，望着同一个方向，那看来是一个殿堂，在殿堂中，有低沉的诵经声传出来。<p>　　那几个人一见了金维，就迎了上来，看到了我，神情都不胜讶异。<p>　　金维只是简单地说了一句：“这位卫先生，是老人命我特别请来的嘉宾。”<p>　　大抵天池老人很多这类突如其来的行动，所以那些人听了，没有再问下去，疑虑的神情也已消失。<p>　　金维吸了一口气，向我作了一个“别发出太大声响来”的手势，他自己的神情，也变得十分虔诚，向那殿堂之中走了进去。<p>　　诸多问号盘于脑际殿堂中相当阴暗，一进去，先看到有两个老喇嘛，正在低声诵经。<p>　　面对着两个老喇嘛而坐的，是一个十分瘦削的小女孩，也用和喇嘛同样的姿势坐着。<p>　　有这样的寺院之中，忽然看到了一个小女孩，自然是相当怪异的情景，但我早知道小女孩是五散喇嘛的转世，所以也不以为异。<p>　　看那小女孩的样子，像是正在静坐，可是却又眉心打结，一副愁眉不展的样子。<p>　　我向金维投以疑惑的眼光，金维只是伸手，向一扇门指了一下，我们放轻脚步，来到门前，轻轻推开了门，闪身进去，把门关上，金维才压低了声音，道：“五散喇嘛的情形，不是很好。”<p>　　必须说明一下的是，我知道，现在我所看了一切情形，都是超乎我理解之外，不可思议的神秘事件。我可以理解外星的高级生物，从不知多少光年的距离之外，来到地球。我也可以理解，地球人有可能根本是从另一个星体上迁移来的。我可以理解时光倒流和另一个空间的存在，甚至我也可以理解灵魂是一种存在，可是却实在无法理解这里发生的一切。<p>　　转世，自然也是我可以理解的，但是转世之后，对于转世后的身体不满意，要主动再去转换一次，这就超出我的理解范围之外。<p>　　疑问实在太多了，现在，我算是已知道了他们，包括天池老人和五散喇嘛在内，都有灵魂和身体随意分离的异常能力，可是不明白的是，如果五散喇嘛找到了一个他想要的身体，那么这个小女孩的身体就怎样呢？就此死亡吗？当然，绝不能说这是五散喇嘛自杀，也不能说是五散喇嘛杀死了这个小女孩，可是实实在在，又有一个人的死亡。<p>　　当然，对他们来说，人的身体是不重要的，相等于一件袈裟，可是又不能没有身体，放弃身体不等于放弃生命，没有身体，生命的形式似乎也不完全。<p>　　这一切疑问，盘萦在我的脑际，使得整件事，更增加了玄秘的成分。<p>　　而金维又说“五散喇嘛的情形不是很好”，我也不明白他这样说是什么意思，想要问他，他已经大踏步向前走了出去，我这才发现，门推开后，是一条狭窄阴暗的走廊，相当长。<p>　　我跟了上去，到了走廊尽头，是一扇木质已经旧得发黑的门，金维在门外站了片刻，推开门，走了进去，我跟进去一看，门内是一间小小的房间，有一个身形高大的人，一动也不动，站在房间中心。<p>　　那人身形极高，披着一件灰白色的长袍，短发、短髯，全都雪也似白，微闭着双眼，以手高举过头，十指互相抵着——这种姿势，我和陈长青在那鲁岛的石屋中，见到金维时，已经见过。<p>　　灵魂身体互相分离这个人的脸上、手上，满是皱纹，绝无法看得出他究竟有多大年纪，但他是一个十分老的老人，殆无疑问。<p>　　这自然就是天池老人，我终于看到了天池老人。<p>　　由于老人是这样的一个异人，他所掌握的异能，如果能得到发挥，能使人突破生死的界限，把地球人的进步，带进一个空前的新的境界，他的一切作为，可以说是地球人之中最伟大的一种行为，他本人自然也是一个真正的伟人——与他对人类的贡献相比，其他被称为伟人的地球人，实在太微不足道了。<p>　　所以，我一看到了他，心中就自然而然兴起了一股崇仰的敬意，在他面前肃立着，几乎连大气儿都不敢出。<p>　　金维就站在我的身边，也是一声不出，房间中十分静，天池老人仍然一动不动。<p>　　我在瞻仰了老人满是皱纹，充满了智慧的神采之后，又趁机打量了一下房间，房间中除了一张弹簧床之外，只有几张看来十分残旧的椅子，除此之外，一无所有。<p>　　金维在呆立了片刻之后，轻轻推了我一下，示意我可以坐下来。<p>　　然而，由于出自内心的对老人的敬意，我不想坐下来，只是向后退去，因为我知道老人这时的情形，多半是在“神游”，也就是说，他是处于灵魂和身体分离的状态之中，离得他太近了，可能会引起不便。<p>　　退了几步，我背靠一个墙角站定，仍然目不转睛地望着老人。<p>　　老人伫立在那里，一动不动，本来是脸上的神情，也是固定不动的，可是当我退到了墙角之后不久，我忽然看到，老人满是皱纹的脸上，泛起了一丝笑容来，他竟然向我微笑了一下。虽然笑容一闪即逝，但是在感觉上，就像是他在向我打招呼一样，我自然而然，也报之以一下微笑，心中由然又起了新的疑问：老人的灵魂不在身体中，身体也能动吗？<p>　　金维在这时候，来到了我的身边，他用极低沉的声音，在我耳边道：“老人知道你来了。”<p>　　我不禁发出了一下低呼声：“刚才他真的是在向我打招呼？”<p>　　金维道：“当然是，他要通过我告诉你，等一会，他会使你见到一些异象，那是运用他的力量，影响你的意念，才能使你见到的。”<p>　　我连忙点头不已。我明白这意思是，天池老人会以他的异常能力，影响我脑部的活动，使我可以“看到”一些奇异的现象。<p>　　这时，我十分紧张，低声道：“请你在事先提醒我一下，免得我错过了。”<p>　　金维笑了一下：“就是现在。”<p>　　我本来就一直盯着老人在看的，金维的话才一出口，我就清清楚楚看到一股闪烁不定的光影——或许不该用“光影”来形容。<p>　　所见一切皆属幻想那究竟是一种什么现象，如梦如幻，真的难以形容。<p>　　那股“光影”在一闪之间，形状的千变万化，就像是烟云幻变，可是比烟云幻变，快了不知道多少，而且每一个变化的时间，虽然只有千分之一秒，甚至是万分之一秒，但是还是可以清清楚楚看得到。<p>　　紧接着，那股光影在老人的脸上，闪了一闪，化成了一股细线，直射进老人的眉心之间，不见了。<p>　　看到了这样奇异的景象，我失声道：“刚才我看到的，是老人的灵魂吗？”<p>　　我的话才一出口，就听到一个十分苍老的声音道：“是。”<p>　　我立时向老人看去，老人已放下了双手，双眼也全睁了开来，眼中的神采之深邃，简直是无穷无尽一样，令人更加肃然起敬。<p>　　我不顾及去说别的，立时又问：“人的灵魂……是这个样子的？”<p>　　老人笑了一下，当他笑的时候，神情相当有趣，他道：“不对，那只是我运用力量，使你能‘看到’的样子，连我也不知道你看出来是什么样子，而且每一个人看出来的样子，都随着接受影响力的多少而不同。看到的，全是幻象，这你应该明白的。”<p>　　我苦笑。<p>　　“看到的全是幻象”，我自然知道，但要说明白，则大大未必。<p>　　而这时，我却的确明白了。<p>　　灵魂根本没有形体，自然也不会有什么形状，我之所以能看到一股变幻莫测的光影，全然是脑部的视觉神经部份受了刺激之后所产生的幻想。<p>　　对根本没有形状的一种存在，去追寻它的形状，这自然是十分可笑的事，老人一语道破了世人追求种种幻想，追求得如此痴迷的可怜相。<p>　　我在一呆之后，也笑也起来，表示明白，然后我指着自己的眉心：“道家说，上丹田，又名泥丸，是元神出入之所，刚才我看到——”<p>　　我才讲到这里，老人已沉声喝道：“刚才已告诉过你，所见一切，皆属幻想，你怎么又认真起来了？”<p>　　再给老人这样一说，犹如醍醐灌顶，令我通体明彻舒泰，神清气明。<p>　　根本全是幻象，我还想追究。根本没有形体，连出入尚且不在，又何来非从“泥丸”出入不可？<p>　　当下，我也不顾得有没有礼貌，纵声“哈哈”大笑了起来：“看来世人对灵魂都误解了。”<p>　　老人笑了一下，没有再就这个问题讨论下去，只是说了一句：“无所谓误解不误解。总要有一样东西放在那里，才能有正确的解释或误解，根本只是虚的，又何来什么误解？”<p>　　我一时之间，只好发出“呵呵”的声音。<p>　　永生目的几可达到发现在这一方面，我的所知，和眼前这位智者相比较，简直是一天一地，无从比拟。<p>　　老人不但有这样的认识，而且在实际上，他做到了灵魂和肉体的可以自由分离，这是一种什么样的异常才能。我定了定神，道：“在金维先生那里，我增长了不少见识，刚才听了你几句话，明白程度又过了一层，是不是——”<p>　　我话不未曾说完，老人已笑了起来：“现在，无论什么人，对你怎么说，你都无法彻底明白的，能够像你这样，有一定程度的了解，已经是十分难得的了。真正要了解，必须自己投入去，不然，始终只是在门外徘徊，真相如何，听人形容，又岂是真相？”<p>　　我深深地吸了一口气，缓缓点了点头，虽然我心中还不知有多少疑问，但是也知道不必再问，再问，就算老人有答案，我也不会明白的了。<p>　　虽然我明白了这一点，但是我的神情，一定十分懊丧，老人又对我笑了一下：“五散喇嘛的事你已经知道的了？有一些奇异的现象，你可以看得到。”<p>　　我只好答应了一声，金维直到这时才开口：“老人，五散喇嘛的情形，好像不是很好？”<p>　　老人道：“已经有两位道行十分深的喇嘛在帮他，不过他……”<p>　　老人讲到这里，皱了皱眉，向我望来，他的话自然是特地说给我听的：“要自行放弃这一世的身体，寻觅新的身体，这种情形，可以称为随自己意志的一种转世。”<p>　　我点头，表示明白，实实在在，在天池老人这样的智者面前，除了听他说或问问题之外，很难有自己发表意见的机会。<p>　　老人的神色变得十分严肃：“这种情形，如果可以掌握的话，比起自己不受控制的转世来，不知要进步了多少。”<p>　　这种情形，我自然可以理解，人若是能自由选择转世，把自己不要了的身体，自由转换，而且又保持着一直的记忆，那么，永生的目的，可以说已经达到了。<p>　　这时，我身在腾格里湖畔的嘉都尔寺之中，虽然我只是一个彻头彻尾的旁观者，但是我知道，我所见到的，听到的一切，全是地球上的人类，有史以来，从来也不曾有过的事。<p>　　这件事，用最浅白的话来说，就是：一个人在自然的、不受控制的转世之后，不满意转世后的情形，现在，要凭自己的意志，再来一次转世。<p>　　试想想，在自然的、不受控制的转世，尚且只是在朦胧的启蒙阶段，还有许多人甚至不愿知道有这种现象存在之际，这里的一些人，已经大步跨过了这一阶段，进入了更高一层的境界。<p>　　心灵互通传心术也这种境界，即使作为一个旁观者，也令人有全身热血沸腾之感。那是由于极度兴奋而引起的自然反应。<p>　　我深深吸了一口气：“现在遭到了什么困难呢？”<p>　　老人又皱了皱眉：“我的意见是，五散喇嘛应该选择一个尚未出世的男婴。自然这个男婴必须已经可以接受灵魂的进入，两天来，适合的男婴，至少发现了超过两百个。可是——”<p>　　他讲到这里，略顿了一顿：“可是五散喇嘛却不愿意去经历婴儿时期的那一段痛苦，尤其是在母体之中的那一段，据他说，在上次转世之中，他有十分模糊的记忆，那是极痛苦的经历。”<p>　　我失声道：“那怎么办呢？”<p>　　金维插了一句口：“寻找一个灵魂自然离开了肉体的成年人。”<p>　　我吞了一口口水，虽然由于能躬逢其盛，我的心情兴奋得有点令脑际嗡嗡作响，但是我的推理能力，也还是存在的。<p>　　一听之下，我立时道：“那是不可能的事。人家的身体如果是好的，灵魂不会离体而去。要是这个人灵魂离体而去了，他的身体机能自然坏到再也没有用了，五散喇嘛换来又有何用。”<p>　　我这几句话，冲口而出之后，不禁一阵脸红。因为这问题实在太简单了，我想天池老人和金维一定是早已想到过的了。<p>　　可是，话一出口之后，老人和金维的反应，却出乎我的意料之外。<p>　　他们两人，一起发出了“啊”地一下低呼声，像是他们从来也未曾想到过这个问题一样。<p>　　刹那之间，我略有所悟：或许是由于这个问题太简单了，所以智慧深邃如他们者，反倒没有想到。这情形就像是大科学家爱因斯坦为了找赎问题，和公共汽车的售票员争执，说售票员少找了他钱一样。<p>　　老人随即道：“是啊，怎么我们全没想到这一点？”<p>　　金维笑道：“我们对灵魂肉体的关系，看得太透彻了，没有想到，自然灵魂离体的肉体，都是灵魂非离去不可的，因为这具肉体再也没有用处了。”<p>　　老人笑了一下：“告诉五散喇嘛去。”<p>　　他说“告诉五散喇嘛去”，可是他人却并没有离开的意思，只是半闭上眼睛片刻，在那片刻之间，他身子是凝立不动的。<p>　　我心中“啊”地一声，知道在那一霎间，老人是在用自己的思想在和五散喇嘛沟通，这种现象，可以叫作“心灵互通”，也可以叫“传心术”，实际上，是灵魂刹那间离体去传达信息，老人竟然能够随心所欲，运用到这一地步，真是叫人赞叹不已。只是极短的时间，他睁开眼来，满面笑容：“走，看他去。”<p>　　沟通心意不靠言语金维已经推开了门，他在前，老人在中，我在后，一起经过那条走廊。<p>　　在经过走廊的时候，我忍不住问了一句：“五散喇嘛主动转世之后，那小女孩的身体——”<p>　　金维回答了我的问题：“自然不会再有任何作用。”<p>　　我追问了一句：“变成了一具尸体？”<p>　　金维道：“自然是。”<p>　　我略想了一想：“那么，我对我刚才的话，要修正一下，当五散喇嘛的灵魂离开之后，那……小女孩的身体，还是十分完好的，要是……有什么灵魂……喜欢这具身体，自然可以进入。”<p>　　老人“呵呵”一笑：“小朋友，很有道理，将来，或许人的身体，可以随便换来换去。”<p>　　不知道已有多久没有被人称为“小朋友”了，天池老人自然可以这样叫我，而这时，我心中更是高兴，因为我毕竟不是纯旁观者了，我也参加了一点意见，那么简单的意见，而正应了“智者千虑，必有一失。”这句话。<p>　　我们来到了那殿堂之中，看到那“小女孩”和两个老喇嘛，都已站了起来，那小女孩（五散喇嘛）一副无可奈何的神情，但也不像刚才那样愁眉苦脸，显然他已知道无从选择。<p>　　不会有人肯出让身体来给他的，让出身体，等于死亡。虽然说身体和衣服一样，但是在生命的形式之中，身体仍然是重要的组成部份之一。这看起来，似乎十分矛盾，我决定在有机会的时候，再和老人和金维，详细讨论一样这个问题。像五散喇嘛那样，已经具有如此神通，可是他还不得不为得到一个他想要的身体而烦恼，而去忍受他明知的十分苦痛的婴儿时期。<p>　　当我在这样想的时候，我看到老人望向五散喇嘛，他们两人之间，一定已到了不必通过语言，就可以沟通心意的地步。<p>　　我在一旁，只看到他们或是略略扬眉，或是现出一个眼神，当然无法知道他们在说些什么，只是凭猜测，可能老人是在问：“是不是现在就进行？”<p>　　五散喇嘛——我明知那是一位身怀异能的得道高僧，可是在形体上却是一个小女孩，这实在是很令人觉得怪异的事情——想了片刻，就又盘腿坐了下来。<p>　　老人在这时开口道：“这位小朋友很有意思，他已经有一点明白什么是幻象，可是还不够明白，你大可再令他明白一点。”<p>　　五散喇嘛向我望过来，微微一笑：“幻象即是幻象，有什么不明白的？”<p>　　我忙道：“是，幻由心生，我感到什么，什么就是。”<p>　　五散喇嘛点了点头，缓缓闭上了眼睛，双手也缓缓地扬了起来。<p>　　形体扩大离魂一霎在那一刹间，殿堂中的气氛，突然变得异常肃穆，那两个老喇嘛，又开始诵经，经文听来密集而急速。不管如何，人的灵魂和身体的分离，总是人生命历程中的头等大事，是生或是死的关键。<p>　　这时，五散喇嘛的情形，等于是圆寂，只不过那是他自己意志的选择，所以总应该是庄严的一刻。<p>　　天池老人在这时也盘腿而坐，坐在五散喇嘛的对面，金维轻轻地拉了我一下，拉了我到殿堂的一角。那两个老喇嘛的诵经声陡然提高，虽然只有两个人在念诵着经文，可是听起来，却像是有几百个人一起在诵念着一样。<p>　　我的视线停留在五散喇嘛的身上，久久未见有什么动静，可是我仍然屏住了气息。陡然之间，我看到那小女孩的形体，突然扩大起来，这是一个十分奇妙的现象，身体在迅速扩大，看起来，也像是由实体在片刻之间，成了一个幻影。<p>　　然而，那只是极其短促的时间，身体又回复了原状，看起来，像是什么变化也没有发生过。<p>　　我知道，在我刚才看到异象的那一刹间，正是五散喇嘛的灵魂离开了那个小女孩的身体的一霎间。因为两个老喇嘛的诵经声也在那时由急骤而变得缓慢哀沉，分明是他们也知道发生了什么事。<p>　　看那小女孩的身体时，仍然一动不动地端坐着，而老人在这时，也已睁开眼来，吁了一口气，金维忙趋前去，低声问：“好像一切都顺利。”<p>　　刚才，我全然未曾注意金维在我身边做了一些什么，但这时听得他如此问，显然他也曾施展异能，追随了五散喇嘛的灵魂过，不过他的能力可能不是太强，未曾强到可以“神游”的地步，所以他还有点怀疑，是以才急急向老人查问的。<p>　　而老人，当然在刚才，又曾灵魂和身体分离，和五散喇嘛一起，跟着五散喇嘛去寻找新的身体，而这时又回来了。老人缓缓点了点头：“情形很好，三日之后会出世，我们可以在事先赶到。”<p>　　他这样说了之后，向金维望了一眼：“你又进步了不少啊！”<p>　　金维容光焕发，精神兴奋：“刚才听你和卫先生的对答，我又领悟了不少。”<p>　　听得他这样讲法，我心中暗叫了一声惭愧。和老人的对话，虽然也使我明白了不少，但是那只不过是认识上的明白，并没有什么实际能力上的增进。但是由于领悟力的不同，金维就有了不同的收获。<p>　　我本来就对金维有相当的敬意，这时自然更是另眼相看，也走了过去，道：“恭喜恭喜。”<p>　　我一面说，一面斜眼，打量了一下那仍然盘脚而坐的“小女孩”。<p>　　金维笑道：“不必看了，五散喇嘛已经离开了她，她会被抬到适当的地方去，进行天葬。”<p>　　生命奥秘无穷探索我觉得这是我提出心中疑问的好时刻了，略想了一想，我道：“我知道生命重要的是灵魂，尤其在身体可以随意转换之后，形体更不重要了。”<p>　　老人扬了扬眉，没有说什么。金维道：“是，可以这样说。”<p>　　我立时道：“可是，离开了身体，生命毕竟不是生命，生命还是要有身体，才算完整的。”<p>　　金维显然觉得我的问题不是那么容易回答，所以他自然而然向老人望了过去。<p>　　老人缓缓慢道：“是的，现在，人的生命形式，还离不开身体。”<p>　　我钉了一句：“将来，人的生命形式，可以不要身体？灵魂的单独存在？”<p>　　老人“唔”了一声：“现在我还不知道，生命的奥秘无穷，我现在所知，只不过是初步，将来会怎样发展，实在不知道。”<p>　　他这样的回答，自然不是十分能够满足我，所以当他说了之后，是一个短时间的沉默。<p>　　老人忽然笑了起来，伸手在我肩头上拍了一下：“好吧，说得实在一点，照现在进步的趋势来看，将来会不要身体。由于有身体的存在，人的生命，多了不知多少不必要的痛苦，刀割在肉上，就会觉得痛，这种由身体带来的痛苦，是完全不必要的。而且，身体的转换，即使如我，如五散喇嘛，过程也十分痛楚，这种情形，自然不会长久维持下去，总有人会想出改善的办法来的。”<p>　　我把他最后一句话重复了一遍，然后喃喃地道：“不知是什么时候？”<p>　　老人呵呵笑了起来：“小朋友心急了，对你来讲是一生，对我来说也是一生，可是实际上，一生和一生之间，可以相差——”<p>　　我抢着道：“可以相差无数年，自由意志的转世已经成功，你的生命，相当于永恒，可以无数次，一次又一次地延续下去，直到——”<p>　　金维大声道：“直到再也不要身体为止。”<p>　　我闭上眼睛一会，遥想人类那时的情形会是如何。但这是无法想象的，就像穴居的原始人，想象力再丰富，至多也不过想到人类将来进步的方向而已，进步到了这一程度之后的情形究竟如何，是无法想像得出来了。<p>　　人类的想像力，不但受囿于地球这个人类所生活的环境，而且也囿于一代人生活的这个时代，是时间和空间的双重限制。<p>　　像天池老人那样，能突破时间的限制，那已经是了不起的成就，也正如金维曾经说过的那样，唯有在突破了时间的限制之后，才有可能进一步，再突破空间的限制，使地球人有机会成为宇宙间的高级生物，和其他外星高级生物平起平坐。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_12'>第七十卷 生死锁 第十章 天葬仪式十分可怖</b><p>");

document.write ('　　自然，谁也不知道要经过多少年，不过一个重要的缺口已经打开，那总是人类进步的一个起步。<p>　　我不断地想着，简直有点神思恍惚，一面想，一面还不住自言自语：“人类的一切战争，虽然说是由思想上来的，可是身形对思想欲望上的影响极大，要是能摆脱形体，那才是真正的进步。”<p>　　当我在这样说的时候，忽然觉得有一双精光湛然的眼睛，正注视着我，我陡然地一楞，和这双眼睛相对，那是天池老人的眼睛。<p>　　天池老人一点声音也没有发出来，但是我却清清楚楚可以感到他在问：“既然你知道这一点，为什么你连第一步都不肯跨出？”<p>　　我心中暗叹了一声，我为什么不跨出第一步，是经过深思熟虑的结果，理由前面已经叙述过了，我也没有出声，可是天池老人也立时明白了我的意思，微微一笑，转过脸去。<p>　　在那一刹那之间，我陡然感到“心灵相通”不必通过语言而互相知道对方的心意，也不是什么十分困难的事。刚才我和老人之间，就做到了这一点，自然，那多半是由于老人的意念特别容易使人感觉得到之故。<p>　　在老人转过头去之际，我听到金维低叹了一声，多半也是对我的决定表示惋惜。<p>　　我自己反倒不觉得这样，因为我知道，要掌握像老人这样的异能，不是我能做得到的事，多少要有点所谓“慧根”，自家知道自家事，我没有这种“慧根”。而且我也不认为陈长青会有，但陈长青既然已坚决地决定，跨进这神奇奥妙的领域中去，自然也只好希望他能成功了。<p>　　天池老人对金维说：“我们明天一早出发，去迎接五散喇嘛的再生。”<p>　　他说着，又向我望来，我迫不及待地道：“我也去开开眼界。”<p>　　老人点头，表示允许，拂着衣袖，飘然离开了殿堂，又回到他那间房间中去了。我不好意思跟进去，只好留在殿堂中，看金维和那几个年轻人，用一幅麻布，把那小女孩的身体包起来，搬了出去。<p>　　金维道：“虽然短暂，也是一个生命的历程，要不要参加天葬？”<p>　　我过去曾有一次参加过“天葬”的仪式，血淋淋地，十分可怖，当然不想再去，金维不等我回答，就看出了我的意思，他笑了一下：“那你可以留在寺中，自由走动，寺中智慧高的人极多，你有兴趣向他们请教的话，是一个极好的机会。”<p>　　我由衷地道：“谢谢你，我会利用这个机会的，只怕我的智慧太低，连提问题的资格都不够。”<p>　　金维大声笑了起来，用力在我肩头上拍了一下：“别太谦虚了。”<p>　　他离开之后，我在寺中缓慢地踱着步，寺中宁静之极。<p>　　故人相逢惊喜交集大多数喇嘛，不是在低声诵经，就是在维持着一个姿态，静止不动，大多数的姿态，都相当怪异。这种情景，我倒十分习惯，上一次，我曾在著名的桑泊奇庙中，有过一段奇异的经历，和几个道行高深之极的喇嘛打过交道。但显然玄秘世界中的路径不止一条，上次的经历和这次就大不相同。<p>　　（上次的经历，记述在《洞天》这个故事之中。）<p>　　我自然不去打扰他们，只是信步所至地走着，一面走，一面仍然在想着一切发生过的事，精神不是很集中，我想到“要命的瘦子”曾在老人面前犹豫了十三秒，老人就告诉他一秒钟等于一年，像我那样，根本不是犹豫，自然是一辈子不成功的了。<p>　　这时，我走进了一个长着几株大树的一个院子中，院中由于茂密的树叶的遮掩，显得十分阴暗，我一眼看到林荫深处，有一个人靠着大树的树干，一动不动，心想这人一定在静修，还是别去打扰他的好，正准备退出来，那人忽然抬起了头来，我和他打了一个照面，相隔虽然相当远，我还是看清了他是谁，失声叫了出来：“布平。”<p>　　他也几乎在同时叫道：“卫斯理。”<p>　　在这里会遇见布平，自然是意料之外的事，但是当我们急急走近之际，我发现布平的神情更加惊讶和意外。<p>　　自然，布平是一个出色的攀山家，这一带，正是他活动的区域，我在地球上地势最高的山区遇到他，虽然意外，但还在情理之中，而他在这里遇到我，那才是有点不可思议了。<p>　　当我们互相走近之后，两人又齐声问：“你在这里干什么？”<p>　　寺庙中十分幽静，我们两人的声音，虽然不是很大，但也足以使得原来栖息在林木上的各种鸟类，一起振翅惊飞了起来，扑刺刺的振翅声好一会才停息。<p>　　我们互相问了这一句之后，只听得鸟的惊飞声，互相望着。<p>　　我在这里作什么，真是说来话长，而他在这里作什么，看他的神情，也是一副说来话长的样子。<p>　　我想了一想，才道：“最近你见过陈长青？我到这里来，多少和他有关。”<p>　　布平的神情看来相当紧张，他压低了声音：“那么，就是和天池老人那一帮人有关的了？”<p>　　他在提及天池老人之际，称之为“一帮人”，语意之中，非但没有什么敬意，反倒大有敌意。这不禁令我有点愕然。<p>　　我道：“是，老人是……我想，天池老人大概是人类有史以来最伟大的一个人。”<p>　　布平翻起双眼望着我，一副不服气的神情。<p>　　神情激动敌意表现我开始向他叙述天池老人的非凡成就和异能，反正这个院子中林木幽静，十分寂静，不会有什么人来打扰我们的长谈。<p>　　而我一开始的预料也是正确的，虽然我还不知道是什么原因，但是布平对天池老人是充满了敌意的。<p>　　（一个毕生致力于攀山的人，和一个毕生致力于探索生命奥秘的人之间，会有什么冲突呢？当时我真的想不出来，而且，根据布平告诉陈长青的话，他和天池老人是曾经相见过的。）<p>　　证明布平对老人有敌意的表现是，当我提及老人的异能时，他都以不屑的口气，批评上一两句。<p>　　首先，我提及老人的静坐，他说：那有什么了不起，我也会。<p>　　我提到老人的“天眼通”，他又说：“哼，不稀奇，至少有超过一万个喇嘛会这种功夫。”<p>　　我再提及老人的“神游”，他仍然道：“很多老喇嘛都会。”<p>　　可是当我再说下去，说到灵魂的由心离体，思想和灵魂的微妙关系，无形无相的灵魂，甚至可以全然不受速度的限制，真正体现了意念所在，无所不至的境地时，布平却再也说不出什么来了。<p>　　这实在是一个有识地的人在听到了这种事后的正常反应。<p>　　自然，我又提到了“转世”的情形，布平在这时，神情略见激动，但随即恢复平静。<p>　　我把经过大略说完，才总结了一句：“我能够知道那么多，全靠金维和老人的指点，我认为老人是人类中最具智慧的智者，他对于生命奥秘的了解，几乎比全世界的人所知加起来还多。”<p>　　布平低头沉吟半晌不语，一开口，却把话头岔了开去：“我听说过金维这个人，所有登山家，都不会喜欢像他那样的人。”<p>　　我不禁大是讶异：“为什么？”<p>　　布平一脸悻然之色，“哼”了一声：“这个人，几乎认识整个喜马拉雅山区的羊鹰，很多人，甚至坚决相信他懂得鹰的语言。”<p>　　我更是奇怪：“那有什么不好？”<p>　　布平的神态更是悻然：“好，有什么不好，最好他能遍体生毛，胁下长出翅膀来，只可惜他不能，他还是人，是人，遇到了高山，就应该凭人的意志，凭人的体力，一步一步攀过去，维持人的尊严，而不是弄一个网兜把自己网起来，让扁毛畜牲提过去。”<p>　　我听得他这样愤然激动地发表着他的言论，才知道他为什么不喜欢金维，原来是金维越过崇山峻岭的方法，损及了他登山家的自尊。<p>　　我不禁“哈哈”大笑了起来，布平仍然瞪着我，我拍着他的肩：“布平，你的想法，只是原始人的想法。”布平怒不可遏，一下子伸手拍开了我的手：“我等你的解释，或是道歉。”<p>　　神神秘秘欲吐真言我见他认了真，倒也不便太过份：“当然，金维的办法不足取，但是就算是人类本身的能力，也不一定非一步一步，每分每秒都冒着粉身碎骨的危险去攀登一座山峰的。想想天池老人的能力，他可以在一转念间，越过地球上所有的山峰，再高的山，也挡不住人的思想和灵魂，只能阻挡人的身体。你太重视人的身体的力量，而忽略了更重要的一面。”<p>　　布平听了我的话之后，侧着头想了半晌，才长长叹了一口气。<p>　　从他的神情来看，他自然是同意了我的话，过了一会，他又喟叹了声：“你说得对，我曾遇到过老人一次，那次，我只觉得他的能力，对于登山时遇到的紧急情况十分有帮助，绝未曾想到那只是从人的身体着想，不错，这的确是原始人的想法。”<p>　　看到他的神情十分懊丧，我反倒安慰他：“我的话说得太重了些，应该说，那是普通人的想法。”<p>　　布平翻着眼，苦笑着在我肩头上打了一拳：“更糟糕，我宁愿做一个杰出的原始人，而不愿做一个普通的现代人。”<p>　　我也叹了一声，心情相当矛盾，我大有机会脱离普通人的行列，但正如布平第一次见到天池老人所说的那样，我有那么多事要做，怎么能？<p>　　既然放不下，那就只好注定做普通人了。<p>　　我们各自叹了几声，我才问：“言归正传，你在这里干什么？”<p>　　布平的神情，一下子又紧张了起来：“我来找一个人，我为了找这个人，已经花了不少时间，现在发现他就在这间寺院之中。”<p>　　我没有插言，因为我听出，布平绝不是来“找一个人”那么简单，如果他是来找一个人，这个人又在寺中的话，他目的已达，还这样神神秘秘作甚？所以我只是等着他说下去。<p>　　布平吸了一口气：“事情可能和天池老人有关，而究竟是怎么一回事，我到现在还不懂。”<p>　　他真是越说越叫人糊涂了，我作了一个手势，请他说得明白一点。<p>　　他迟疑了一下，才道：“大约在三年之前，有一名攀山家，在唐古喇主峰上失了踪。”<p>　　我没有什么特别的反应，一个人在这种地方登山，失踪的机会之高，就像在纽约的地下火车遇劫一样，实在太普通了。<p>　　布平吸了一口气：“他的名字叫班德，是印度和锡金的混血儿，他的妻子却是丹麦人，是一个典型的北欧美女，他们是在攀登阿尔卑斯山的时候相识的——”<p>　　我有礼貌地提醒他：“你说的离题太远了。”布平略怔了一怔，现出一种十分古怪的神情来，挥着手，他的这种神态，使我一看就知道，他心中有一点话要说，可是却不知如何说才好。<p>　　高空抽刀行为怪异这使我十分奇怪，因为布平要向我讲的事情之中，似乎并没有什么难言之隐在内的。<p>　　他又苦笑了一下，才又道：“当时，班德率领着一个七人小组在登山，已经攀过了五千公尺，顶峰在望，那天的天气也很好，可是登山就像是在大海中航行一样，意外随时可以发生。他是领队，在一处直上直下的峭壁上，他在最上面，其余七个人，次第在他的下面，相互之间有绳索联结着。”<p>　　我又“唔”了一声：“攀登峭壁的情形我知道，你可以略过去，可以不必讲得太详细。”<p>　　布平瞪了我一眼：“突然之间，他在上攀之际，他刚才钉上去的一枚钉子松脱了，他整个人向下坠去。”<p>　　这是相当惊险的场面，可是我却不觉得怎样。钉子松脱，自然是一个登山者不可饶恕的错误，尤其是第一流的登山队，在敲进一枚钉子之前，应该先弄清楚岩石的质地如何，因为那是和自身的安危有关的事。<p>　　可是就算钉子松脱了，也不要紧，登山者是有绳子联结着的，每个人之间的距离，大约是五公尺到七公尺，第二个人也有着钉子和绳子联结着，也就是说，他掉下去，至多下坠五到七、八公尺，就会被第二枚钉子稳住身子，他可以十分从容地再使自己回到原来的地方。<p>　　所以，听到布平讲到这里，我的反应仍然十分平常。布平又瞪了我一眼：“本来，这种情形十分平常，可是班德却在他下跌到系住他的绳子，尚未拉直，也就是说，他下坠的势子，还未曾被他下面那个人的第二枚钉子阻住之际，他突然抽出刀子来，挥刀割断了他腰际的安全绳。”<p>　　听到这里，我也不禁发出了“啊”的一声。这个叫着班德的登山家的这种行为，未免太怪异了，割断了安全绳，那等于是自杀。<p>　　而且，一个人下坠五公尺左右，所需的时间极短，大约不会超过一秒钟，他要在那么短的时间内抽刀断绳，虽然我知道登山者随身所带的小刀，大都锋利无比，但是在那一刹间要作了这样的决定，而且付诸实行，那么这个人的神智，在那一刹间，一定是极度清醒的，也就是说，他一定十分清楚地知道自己在干什么事！<p>　　那么，就只有两个可能，一是他存心自杀，一是他知道跌下去，并没有危险。<p>　　我想到了第二个可能，所以道：“峭壁的下面是——”<p>　　布平道：“是一个山坪，有着极厚的积雪，可是，那山坪距离他落下去之处，有两百十六公尺的距离。”<p>　　他这样说着，向我望来，我知道他的意思是在问我，如果我从这样的高度跌下去，是不是有生还的机会。<p>　　出事地点勘察良久我想了一想，才道：“积雪的厚度至少要超过两公尺，而且，还要有一些辅助的工具，例如减缓加速的设备之类，才能确保安全。”<p>　　布平道：“积雪只有五十公分到七十公分，没有设备。”<p>　　我摇了摇头：“你可以用最简单的加速度公式算一算，一个六十公斤的人，在下坠到两百公尺以上时，加速度会使冲力变得多大，七十公分的积雪，无法缓冲这股力量，而这股力量之下，几乎没有人可以生存。”<p>　　布平用心听着，等我说完，他才吁了一口气：“和我的分析完全一样，我也是这样对丹妮说的。”<p>　　我楞了一楞：“丹妮？”<p>　　布平道：“就是班德的妻子。”<p>　　我不经意地“哦”了一声：“就是那个典型的金发北欧美人？”<p>　　我只不过随口这样说说，可是布平在那一刹那间，却有古怪的神色表现出来，这使我想到，其中必然有点跷蹊在。<p>　　布平咽了一口口水：“当时，那七个登山者，目击班德向下跌去，看到他先在一块凸出的岩石上撞了一下，撞得岩石上的积雪飞扬，然后，飞扬的积雪和那块大石，遮住了他们每一个人的视线，他们无法看到仍在下跌的班德。这七个人也算是相当有经验的登山者，可是也被这突如其来的变故吓呆了，高山的稀薄空气，本就使人的思绪呆滞，大约在一两分钟之后，他们才循着攀上来的路线落下去，当他们来到那块突出的大石上时，至少又过去了半小时。”<p>　　我小心地听他的叙述，他略停了一停：“那时他们已可以看到下面山坪上的情形，他们看到，在面临深渊处，有一个相当大的雪坑，可是不见人，那雪坑离山坪的边缘只有一公尺左右，所以最大的可能是——”<p>　　我接了上去：“最大的可能是，他整个人弹跳起来，又跌进了下面的深渊之中。”<p>　　布平缓缓点了点头：“下面是深不可测的山渊，这一跌下去，自然更没有生还的机会了。”<p>　　我心中有相当多的疑问，但他却作了一个手势，示意我不要发问，他道：“事情发生后，当地的搜查队进行搜索，没有结果，丹妮接到了噩耗之后，首先来找我，她倒不是想我去发现班德的尸体，她知道这可能性极微，但是她要知道，班德当时为什么要这样做，为什么要割断自己的安全绳。”<p>　　我扬了扬眉，没有表示意见。<p>　　布平又道：“我到出事地点勘察了好久，也不得要领，后来，敲下了班德最后那枚钉子钉进去之处的岩石标本，带回去研究，把岩石剖成了许多薄片——这是我为什么要去找陈长青的原因，才知道班德为什么要割断绳子的原因。”<p>　　我试探着问：“他选择了错误的地方钉安全钉？”<p>　　寻夫途中产生情愫布平叹了一声：“可以这样说，那峭壁上的岩石，石质构造，相当复杂，在坚实的花岗岩之下，竟然是石灰岩，而花岗岩的厚度只有一公分左右，他一定是在他自己的钉子脱落之际那一霎间，明白了这一点，知道他一向下跌下去，第二枚安全钉，非但不能阻止他下坠的势子，而且会被他下跌的力量扯脱，令得他下面的一个人，也向下跌下去。”<p>　　我不禁“啊”地一声，事情很明白了，第二个人跌下去，会连累及第三个人，然后，第四个，第五个……所有的人，都会因为钉子的松脱而跌下去，没有一个人可以幸免。<p>　　而班德就在那电光火石的一霎间，当机立断，割断了绳子，那么遇难的人就只是他一个，其余七个人逃过了噩运。<p>　　他的这种行为，不能说伟大，因为他自己反正是死定的了，但在那么短的时间内，有那么样的决断和行动，这证明他是一个极其机敏的人。<p>　　布平叹了一声：“他是一个伟大的登山家，经过一年来的寻找，他的尸体并没有发现，而我和丹妮，已经竭尽所能了。”<p>　　我听一这里，心中已经明白何以我提及丹妮，布平有奇怪神情了。我想着，一年来，他们两人就在这种人迹不到的环境中生活着，虽然丹妮是来寻找她失踪的丈夫的，可是心中再明白也没有，所要寻找的只是一具尸体而已，在这样的情形下，一个典型的金发北欧美女，和一个出色的登山家之间，产生了若干情愫，不是十分正常、而且相当浪漫的自然发展吗？<p>　　我了解地点了点头，布平知道我明白了，也没有作什么解释，只是道：“所以，能不能找到班德……的尸体，对我和丹妮来说，十分重要。”我又点了点头，表示明白，失踪要经过七年之久，才能在法律上被认为死亡。<p>　　布平吸了一口气：“所以我们继续寻找，大约又半年之后，我下山去补充物资，却听得一个登山队说，他们前几天见过班德。班德在登山界的地位相当高，我一再追问，证明他们没有认错人，那些人说在一个小山村中见到班德，和一些十分古怪的人在一起，那些奇怪的人，可以长时期静止不动，宛若石像一样。”<p>　　听一这里，我又不禁“啊”地一声：天池老人和他身边的一些人。<p>　　布平和我对望了一会，才又道：“我上山和丹妮一说，自然改变了搜寻的方法，我一直在打听那批人的行踪，也知道就是我曾遇到过的那一批人——那时，班德显然不在其中，也知道为首的那个老人叫天池老人，但一直到前天，才知道他们的确切行踪是在这里，所以我跟踪而来，而且真的看到了班德。”<p>　　神情恍如失忆患者我道：“那你还等什么？为什么不立即相认？”<p>　　布平苦笑：“你叫我怎么说才好？我……深深爱上了他的妻子，所以，只是我见到他，没有让他见到我。”<p>　　布平的神情，又痛苦又迷茫，我想了一想，道：“班德能够生还，已经是奇迹，他生还之后，又不和家人联络，我看其间一定有什么怪异的事发生过……班德的样子是什么样的？”<p>　　布平把班德的样子说了一遍，我立时知道他说的是什么人了，那就是我一到时，在院子中见到的几个人中的一个，他好像并没有去参加天葬，还在天池老人所在的那个院子之中。<p>　　我忙道：“你先别急，让我先去和他谈谈。”<p>　　布平道：“你必须告诉他，丹妮她……也爱我。”<p>　　我暗中叹了一声，没有说什么，他握紧了我的手摇着：“见到你真好，卫斯理，不论在什么地方，见到你真好。”<p>　　我叫他别乱走，就在这里等我，然后，我急匆匆地走进那个院子，看到布平口中的班德，正在院子中伫立着，可是样子并不像在“神游”。<p>　　我知道，在天池老人身边的人，都有一定的神通，所以不敢太造次，来到了他的身边，先客气地叫了一声：“班德先生。”<p>　　他回过头，向我望来，一脸的讶异神情：“你刚才叫我什么？”<p>　　我又重复了一遍，他先是和善地笑了一下，道：“你认错人——”<p>　　可是，他一句话没说完，神情陡然一变，一伸手，紧紧握住了我的手臂，声音急促地道：“你是说，你认识我？知道我的名字？”我吸了一口气，他的动作神情相当怪异，看来像是一个失忆症患者，忽然有人把他认了出来一样。我想到他如果坠崖不死，脑部受了震荡，因而形成了失忆，倒也不是没有这个可能。<p>　　我拍着他的手背：“镇定一些，我不认识你，但是你有一个老朋友，找你很久了。”<p>　　他的神情在刹那之间，恢复了平静，用一种淡档的语调道：“请你告诉他，不必找了，我的情形十分特殊，现在我是来贝喇嘛，来自桑浦寺。”<p>　　我楞了一楞，如果没有布平和丹妮之间情感纠缠，事情大可就此算数，因为我已经明白，他的所谓“特殊情形”，一定是一个来自桑浦寺的喇嘛的灵魂，进入了一个名叫班德的登山家的身体之内。<p>　　可是既然有这重纠缠在内，至少要使他和布平见一见面才行。<p>　　所以我道：“来贝喇嘛，你的特殊情形我可以明白，但是你……不是你，是班德先生的妻子，也在找你，你总不能一概叫她也别找你。”<p>　　再生班德有何不同他现出十分厌恶的神情来：“还有妻子，唉，看来我不如和五散喇嘛一样，舍弃这具身子好了。”<p>　　我实在不知道该如何说才好，因为情形实在太特殊了。而就在这时，天池老人慢慢踱了出来，他连忙迎了上去，急速地说了几句，天池老人笑着，道：“我早就说过，你的情形不足为训，你得了一个成长的身体，这身体必然有他许多的前因后果和纠缠，你自觉灵智闭塞，还不就是这个缘故。”<p>　　我也走了过去，可是只是吞了一口口水，没有参加任何意见。<p>　　他们在讨论的问题是如此玄秘，我实在没有插嘴的余地，倒不如静听的好。<p>　　老人说着，向我望了过来：“总会有人认出他来的一天，他现在这样的情形，十足是自欺欺人。”<p>　　我只好苦笑：“他……现在的情形怎么样，我……不是很明白。”<p>　　老人笑了起来：“你曾说过，一个身体如果是好的，灵魂就不会离开，可是几乎任何事情，都有例外——”<p>　　他说到这里，我忙打断了他的话头：“请你等一等，我去把我的朋友叫来，好不好？要找他的，是我的那个朋友。”<p>　　老人的态度十分详和，微笑着点头，我飞奔而出，到了那个院子之中，一把拉住了布平，再一起飞奔回来，布平看到了“班德”，神情十分古怪，“班德”显然不认得布平，一见他就道：“我再也不是你以前认识的那个人了，请注意这一点。”<p>　　布平想说什么，又不知如何开口才好，我道：“还是先听听老人说经过的情形。”<p>　　天池老人向布平点了点头：“我们曾见过，他以前是你的朋友，他在一次意外之中，自峭壁上跌了下来，当他还未曾撞到什么，还在半空中的时候，他已经死了。”<p>　　看到“班德”明明活生生地站在面前，老人的话自然相当难以接受，所以布平皱着眉，一脸的疑惑之色。<p>　　天池老人却自顾说下去：“这种情形十分罕见，死亡就是灵魂和身体的分离。他大有可能是吓死的——”<p>　　布平忙道：“不会，他是一个十分勇敢的登山家，而且临……临死之际，十分清醒，还做了一件相当重要的事，挽救了其余七个人的生命。”<p>　　老人向我望来，我忙把班德坠山的情形，向他简略地说了一下。<p>　　老人“哦”地一声：“那他就不是吓死的，而是在意念之中，自己以为一定会死亡的情形之下，灵魂离开了肉体的。”<p>　　老人讲到这里，向“班德”望去，“班德”涨红了脸：“那与我无关，他的灵魂一离开了身体，就和普通人一样，再也回不来了。”<p>　　借身转世灵慧大减老人说道：“我没有责怪你什么——”他重又面对我和布平：“当时的情形是，桑浦寺的来贝喇嘛刚好圆寂，灵魂遇上了还在半空中向下跌去的班德——来贝喇嘛曾跟我修习过许多年，已经很具神通，他立即想到，如果进入这个身体，就可以免却转世之修后成为婴儿之苦，所以他就在刹那间进入了这个身体，然后身体再落地——如果是班德落地，那自是非死不可，但是来贝喇嘛却受过密宗气功的薰陶，所以能控制肌肉，圆滑自然，落地之后，弹跳而起，再落向下面的悬崖，跌进了积雪之中，一点损伤也没有。”<p>　　“班德”道：“班德已经死了，我只不过是借用他的身子。”<p>　　老人又道：“这种借用身子的转世，相当罕见，而且也没有什么好处，来贝喇嘛在转世之后，灵慧大不如前，连神游也不能再施展了。”<p>　　布平大口吞着口水：“那么……班德上哪儿去了？”<p>　　老人笑道：“谁知道？可能他早已转世，和许多许多人一样，前生的记忆完全消失，也有可能，他还未转世，和许多许多灵魂一样。”<p>　　我陡然想到了一个问题：“如果来贝喇嘛能把身子让出来——”<p>　　老人十分肯定地道：“那就是多了一具尸体，班德再也没有办法活回来，因为他没有灵魂自由离体的能力，他已经死了。”<p>　　“班德”苦笑着：“事实上，我现在也无法放弃这个身体，因为我也没有了以前的能力，我的经历，只好说对老人的研究相当有用，证明进入他人的身体，即使这身体全然完好，也不是好的情形，他必须经过婴儿的阶段，才能使前生的灵慧持续下去。”<p>　　老人沉声道：“这一点十分重要，我也早对五散喇嘛说过，可是多半由于婴儿阶段实在并不容易过，所以他仍然犹豫不决，幸好你的几句话，才使他下了决心。”<p>　　我忙道：“那算什么，我是局外人，自然比较容易看得清楚一点。”<p>　　老人又向布平望了过去：“不论班德还有什么亲人，你都可以十分心安理得地去告诉他们，班德已经死了。”<p>　　面临那么诡异的、生和死的玄秘，布平有点目定口呆，我忙道：“老人的话是肯定对的。”<p>　　布平长长地吁了一口气，才道：“你一点没有班德的记忆？”<p>　　“班德”摇头：“怎么会有，我和他根本是截然不同的两个人。”<p>　　布平也不住地摇头，显然这种怪异的事，他还是无法全盘接受，他只是喃喃地自问：“我怎么去对丹妮说呢？她会相信吗？”<p>　　我拉着他向外走去，低声道：“我建议你别说实话，只告诉她，班德肯定死了。”<p>　　愈多体验愈觉迷惘我续道：“这个人只不过外形和班德十分相似，而且我相信，以后别人见到他的机会，也微乎其微。”<p>　　布平犹豫道：“我……十分爱丹妮，可以向她撒这样的谎吗？”<p>　　我笑了起来，拍着他的肩头：“朋友，听我的话吧，这样的谎，非撒不可。”<p>　　布平又望了我半晌，才缓缓点了点头：“下次见面，我会介绍丹妮给你认识。”<p>　　我向他眨了眨眼，他向外走去，开始的时候，脚步有点沉重，但随即轻快起来，到他转过墙角时，几乎是跳跃着出去的，可知他心中的负担，已完全消除了。<p>　　布平是一个十分有趣的人，想不到会在这里遇到他，又帮他解决了一个难题，我心里也很高兴。<p>　　我转过身来，看到天池老人和来贝喇嘛在交谈，走近了些，才听得老人道：“你要像五散喇嘛那样，非要加紧勤修不可，也许若干年后，你也可以凭自己的意志转世了。”<p>　　来贝喇嘛叹了一声：“当日的一念之差，不知道要耽搁多久。”<p>　　我听到这里，忍不住道：“时间的久暂，对你来说，一点关系也没有，生命既然已是永恒，早几年迟几年，有何不同。”<p>　　来贝喇嘛一听，先现出惘然之色，但随即满面喜容，向我双手合什：“多谢指点。”<p>　　我不禁有点汗颜，以他对生命奥秘的认识来说，高深过我不知多少倍，可是“当局者迷”这句话，几乎对任何人都适用的，还要我一句话来提醒，自然是身在其中之故了。<p>　　这时，金维各另外几个人，也已回来，老人转身走了进去，我把布平和班德之间的事，对金维说了，金维微笑着：“你此行又多了一重对生命的体验了。”<p>　　我感叹道：“真是越来越觉得自己什么都不明白。”<p>　　金维没有再说什么，带着我到了一间房间之中，让我休息，准备明天出发，去迎接转世新生的五散喇嘛。<p>　　当晚，在寂静的环境中，我翻来覆去地思索着这些日子来见到的和听到的一切，又想及陈长青在那间石屋之中，不知怎么样了，他比我有决心，决心跨进这个神秘的领域中去探索，一点犹豫也没有。<p>　　第二天早上，悠悠的钟声使我醒来，和寺中的喇嘛一起进食，这才看到，寺中至少有超过五百名喇嘛，可是一概几乎全在极度的沉寂之中进行，没有人会发出不必要的声音来。<p>　　我、金维、天池老人、两个年青人和来贝喇嘛，一共是六个人，在离开寺院的时候，太阳才刚升起来，金维告诉我，我们的目的地，是离此不远的一个小山村，距离虽然不远，但由于山路并不好走，所以也至少要两天的时间，看人的身体，是如何限制了人的活动范围。<p>　　婴儿父亲最不高兴这两天的路程，也十分愉快，我和金维讨论得最多，也向天池老人发出了种种问题，自然全是环绕着生和死的话题，有许多话是重复了又重复的，但由于这个问题值得探讨之处实在太多，重复也不觉其烦。<p>　　天池老人在这方面的智慧，虽然已超过了地球上任何一个人，可是也还有一些关键问题，他还在探索中，例如灵魂追随思想，可以达到任何距离，对他来说，目前也还只能在地球范围之内，何以超脱不了地球的范围，他也说不上来。<p>　　第三天中午时分，我们到达了那个小山村，这是一个十分贫穷、几乎与世隔绝的一个小山村，村中人一听金维说及来意，由于他们世世代代的宗教信仰的缘故，早已接受了“转世”的观念，所以一点也不觉得讶异，反倒认为那是理所当然的事。<p>　　而且，人人都为了有一个有修为的喇嘛，能转世在他们的村子中降生而高兴。<p>　　那位即将临盆的孕妇，也由人扶着出来参见天池老人，我望着她破旧的衣服下隆然的腹部，心中有一股异样的奇妙之感。<p>　　任何人见到了孕妇，都会想到一个新生命快要诞生了，可是有谁能真了解到一个新生命的意义？<p>　　现在，五散喇嘛的灵魂，应该已经进入胎儿的身体之中了，他能思想——婴儿的脑部活动可以容纳思想活动的程度是多少？<p>　　他肯定无法一出世就会说话，因为婴儿的发音器官未曾成长到可以发出各种不同的音节，构成语言的缘故，他也不能写字，因为婴儿的手，根本无法握拳，他必须忍受婴儿时期的种种痛苦和不便，而那又是必需的，因为来贝喇嘛的例子不足取。<p>　　孕妇又被扶进了简陋的屋子，由两个有经验的老妇人照顾着。我心中的疑问也越来越多，譬如说，在卫生条件极差的情形下，婴儿夭折的机会极大，要是婴儿有了事，又会是怎样一个情形？甚至，现在，五散喇嘛的灵魂，是不是真的已进入了胎儿的身体，连老人也无法确定，他只是无法再和五散喇嘛的灵魂作任何联系，才假定情形进行顺利的。<p>　　当产妇的呻吟声开始从屋子中传出来的时候，在屋外的人，除了天池老人之外，别的人，神情都有点紧张，尤其是来贝喇嘛，因为这次转世的安排，是不是成功，和他有极密切的关系。<p>　　高山环绕之下，落日的时间特别早，上百个村民，人人都等候在屋子外，产妇的丈夫是一个身形结实的中年人，看起来最不高兴的是他，因为他的儿子，将不是他的儿子。<p>　　敲碰三下再生印记若不是有着根深柢固的宗教观念作为支持的话，他只怕会把我们这批人赶走。<p>　　终于，在漫天红霞和山顶白皑皑的积雪相辉映，使得山景壮丽之极的情形下，屋子之中传出了十分宏亮的儿啼声，一分钟之后，一个老妇人抱着一个用白布包着的婴孩走了出来，把婴孩交到了天池老人的手中。<p>　　我和金维、来贝喇嘛等人，一起围了过去，看到婴孩的双眼漆黑，透露着成熟的光彩，而且，天池老人一抱住了婴儿，婴儿就止住了啼哭，缓慢而艰难地伸出手来，他的手指还完全无法随心活动，但是握着的拳头，却向着老人的鼻尖，连碰了三下——这正是他们之间约好了的信息。是五散喇嘛告诉老人，这次转世十分成功的信息。<p>　　人类有生以来，第一个凭自己的意志而转世新生的人，就在我的眼前。在漫天红霞之中，人类的生命史揭开了新的一页。<p>　　天池老人满是皱纹的脸上，绽开了笑容，他双手高举，把这个如此特出的婴儿，高高举了起来，而四周围在传出了一阵欢呼声之后，几乎所有的人，都一起俯伏在地，发出了有韵律的诵声。<p>　　这些村民，未必知道天池老人在人类生命的进化上作出了多大的贡献，但他们一定会感到，生死的谜团，是可以打破的，这柄千百年来牢锁着奥秘的锁，是有钥匙可以将之打开来的。<p>　　※※※<p>　　在和陈长青三个月之约未到期前，我回到家里。白素在听完了我的叙述之后，半晌默然不语，才叹了一声：“这种能力，毕竟不是人人都能掌握的。”<p>　　我道：“必然会越来越多人掌握，而没有这种能力的人，会被淘汰。”<p>　　白素苦笑：“那可能是不知多少年以后的事了。”<p>　　温宝裕的反应很特别，他毕竟是少年，对生死这样的大事，没有什么了解，他大声道：“陈长青要入山修道？再也不在人间露面了？”<p>　　我对他用了“入山修道”这样的词句，感到好笑，但我也十分黯然：“只怕是。”<p>　　温宝裕咬着下唇一会，才道：“可不可以在你和他约会到期时，带我一起去见他？”<p>　　我立即道：“可以，只要你母亲答允的话。”<p>　　温宝裕过了半晌，才叹了一口气：“算了吧，当我没有说过。”<p>　　过了一会，他又道：“我只考虑快些长大到可以自由行动的年龄，死亡对我来说，实在太远了。”<p>　　我同情地望着他，在他的头上轻轻拍了两下，他忽然又高兴起来：“要是灵魂随时能出窍去远游，那才是真正的自由行动。不然，人哪有真正的自由行动。”<p>　　前生身分一直成谜白素赞了他一句：“小宝的想法，越来越成熟了。”<p>　　温宝裕闭上了眼睛，一副悠然神往、受之无愧的样子。<p>　　※※※<p>　　刚好是分别三个月之后，我又走进那石屋，陈长青在门口迎接我，一见面就道：“我已经知道我前生的经历了，天池老人来过，说我有这方面异能的天生的才能，极有希望成功。”<p>　　接着，他又不容我开口，说了许多不相干的话，到我实在忍不住了，问他：“你前生究竟是干什么的？”<p>　　他一听得我这样问，立时涨红了脸，现出了十分忸怩的神情来。<p>　　我不禁大感滑稽，问：“你的前生是和尚？”<p>　　陈长青用力一挥手：“我绝对不会讲给你听的，你也不必再问了。”<p>　　我哈哈大笑：“总不成是尼姑？”<p>　　陈长青怒道：“放屁。”<p>　　我道：“快变成修道人了，怎么还那么容易发嗔，说来听听，又有什么关系？”<p>　　陈长青像是有点意动，但随即又现出了一副坚决的神情来：“决不会告诉你，而且你再也猜不到。”<p>　　他的前生可能是任何人，自然无法猜得到，但从他的神态来看，决不会是帝王将相，甚至也不会是贩夫走卒，因为，那也没有什么好忸怩脸红的。<p>　　我猜，他的前生多半是女性，但就算是女性，又有什么不可以说的呢？我自然不肯放过，一连逼问了他一天，他才叹一口气：“有点匪夷所思，不错，是女人，这女人太有名了，讲出来你也不会相信。”<p>　　唉，太有名的女人也太多了，我还是猜不出来。<p>　　陈长青的前生，究竟是什么人，一直是个谜，因为自此之后，我再也没有见过他。<p>　　你猜得出吗？线索是有的，可是就算猜到了，那又怎样？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_01'>第七十一卷 黄金故事 简介</b><p>");

document.write ('　　卫斯理收到一盒神秘的录影带，其中一场拍出了在长江上游的金沙江，三帮人为了争夺一段有金块的江流而厮杀，其血肉横飞的残暴场面非常逼真，震人心弦，卫斯理及白素都认为绝不会有一个地方可以公开放映。<p>　　厮杀到最后只剩下一人，刀法极高，身手灵巧，白老大觉得这个人极似三十年代传奇刀手张拾来。<p>　　究竟这盒录影带藏着什么秘密呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_02'>第七十一卷 黄金故事 序</b><p>");

document.write ('　　常被人问及：那么多卫斯理故事中，你自己最喜欢哪一个？喜欢，是每一个都喜欢的，但只问那人非有一个答案不可，就会回答：寻梦。再要追问下去，会补充：黄金故事，一样喜欢。<p>　　黄金故事在写作上很有些游戏笔法——例如在根本没有需要的情形之下，加进了大量实用科学的名词，读者诸君一定可以注意到这一点。有一些人，认为科幻小说所有大量的科学事实不少，这就故意开开这种意见的玩笑。<p>　　黄金故事也写了人性的残酷和不良，但是更写出的，是在漆黑的环境中那一段凄艳的爱情，美丽得使人心酸。<p>　　极喜欢《黄金故事》这个故事。<p>　　倪匡<p>　　1990年1月1日<p>　　香港<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_03'>第七十一卷 黄金故事 第一章 大厮杀(上)</b><p>");

document.write ('　　这个故事，极之特别，看的时候，要小心一点。<p>　　尤其是第一部分，由于是在一种相当特殊的情形之下和我发生关连的，所以叙述的方法，也比较特别。至于究竟是在什么样的特殊情形之下和我有了关连，以后自然会说明。现在不说，一来，免得破坏了第一部分所应有的那种特殊诡秘的气氛之外，也是说故事的手法之一。<p>　　在第一部分之中，有一些叙述，是我看到的，有一部分，是我想到的，有一部分，是我知道的。我并不参与其中，但是却又像是正和所发生的事在一起一样——这是其特殊之处。更多的是和白老大商讨时他告诉我的资料。<p>　　所以，需要先说明一下，那么各位在接触这个故事之际，就可以知道，在第一部分，哪些是我的联想，哪些才是真正发生着的事。<p>　　听起来好像很复杂。其实一点也不，看下去，自然条理分明，十分容易了解——我已叙述了那么多故事，大家都应该对我叙述故事的本领，有一定的信心了，对不对？<p>　　闲话少说，言归正传。<p>　　※※※<p>　　月黑风高，大约有二十个人，一色黑布包头，黑羊皮紧袄，结着绑腿，穿着快鞋，在滩上疾走。<p>　　滩，是江滩。<p>　　江，是金沙江。<p>　　金沙江全长超过两千公里，是长江的上游，整条江，江水汹涌澎湃，在崇山峻岭之间奔驰，像这样满是卵石的江滩，随处可见。尽管有着江滩，可是江水还是急湍，凶狠，在黑暗之中，翻腾的江水，喷出一层一层的白沫，犹如一个硕大无朋的怪物，正在舐舌，溅出唾沫，要把它能吞噬范围之内的一切都卷吞下去。<p>　　在那群疾走者的身后不远处，沿着江滩，可以看到密密麻麻搭建着的窝棚。<p>　　窝棚是用木板、草苫、芦席搭成的一种居住的所在，虽然是供人居住的，住在窝棚中的，什么样的人都有，最多的，自然是来自川西，向西走，进入西康境内之后，再一直向西，来到这段金沙江的穷人，成千上万的穷人，一直向西徙移，来到了这个他们简单的生活之中，以前从来也没有听说过的地方的原因，是为了黄金。<p>　　※※※<p>　　黄金！<p>　　这种自古以来，就引起了不知多少争掠抢夺，引起了不知多少纷争纠缠，几乎把人性丑恶的一面全都引发出来的矿物，周期系第一类副族化学原素，原子序数第七十九，摄氏在二十度时比重十九点三二，熔点是摄氏一○六四点四三度，有着许多其他物质所没有的特性。<p>　　例如它的延展性，它的不易变，自然，更重要的，是它一直被人类当作是衡量价值的标准。<p>　　它的另一个特性，是在所有的金属之中，只有它可以独立地出现，其他金属，皆和许多别的物质共存，共存体的矿石，要经过提炼，才能是金属独立出现，黄金自然也有和其他物质共存的矿石，但是它也以独立的形态存在，纯度极高的天然金块，在世界各地，都有发现，一到手，就是纯金，不必经过提炼的手续。<p>　　发现纯金块的地域，多半是有着湍急水流的河滩、峡谷，北美洲西部地区，是著名的纯金块出产地区。另一个盛产纯金块的地区，由于交通不便，文明闭塞，而且由种种恶势力蒙上了一层极度神秘的色彩的，则是在中国西康省的那一段——金沙江从青海省和西康省交界处的特利彭渡口向东南延伸，蜿蜒一百五十公里，到卡松渡口为止。<p>　　这一百五十里的江流，是名副其实的“金沙”江，江水在非泛期，最深处也不会没顶，湍急的江水底下，全是大小不同的鹅卵石。早年，据说，只要淘起一箩鹅卵石来，其中就必然有闪缮生光、夺目生辉的大大小小的金块。<p>　　大的金块，可以比人拳还大，小的，可以小如粟粒，不知道在多少万年之前，它们在高山峻岭之上，或者在岩石的缝里，或者在古树盘虬的树根之中，作为地球无数组成部份之一，存在于地球上。然后，湍急的水流，把它们冲刷下来，在汹涌翻滚的江底，随着泥沙或石块滚动着，在不知什么所在，它们停止了移动，就此默默躺在江底，再也不动，直到被人发现。<p>　　人类最初是如何在江底发现这种闪缮发光的金块的？这已经不可考据了，或许在几万年之前，江边有了原始人的足迹时，这种闪亮沉重的金属块，就已经引起了原始人对它的好奇和珍爱。<p>　　原始人要金块来作什么呢？由于它的沉重？拳头大小的金块，比起同样大小的石块来，要沉重不知多少，在抛掷出去的时候。也能产生更大的力量，击中目的物的时候，也就有更大的杀伤力。原始人用金块来狩杀野兽，一定比石块有效得多。<p>　　这可能就是原始人珍爱金块的原因之一？<p>　　别笑，一个时代，有一个时代的价值观，在原始人的时代，能使猎物增加，食粮不缺的一切，在原始人的生命中，就有着至高无上的价值。<p>　　在人类逐渐进化的过程之中，总有些特别聪明的才智之士，会把许多偶然的发现，逐点逐点累积起来，变成智慧，不知自什么时候起，人类发现要熔化这种闪亮的金块，并不是太难，许多米粒大小的小金块，可以在熔化了之后，变成大金块。<p>　　大金块可以再融化，可以通过一定的工艺程序，变成任何形状。<p>　　于是，黄金的用途便不单止于投掷野兽了，它有了新的价值。再久而久之，当人类发现这种闪亮的东西，它的光辉，竟可以经年累月，绝不减退时，它的价值，自然又进了一层。<p>　　几万年下来，终于有一天，几个披着兽皮的边民，偶然拿着在河滩上捡来的金块，遇上了穿着衣服的，来自遥远的中原的文明人，发现文明人对金块的喜爱，远在他们的想像之外的时候，黄金的现代价值观，就开始确立了。<p>　　幸运的土着，在文明人处，用金块换到了他们所需要的物品；不幸的土着，由于手上有着金块，遭到了文明人的杀害——他们之中，有的只怕至死也不明白，何以那种在江边随手可以捡到的东西，会引得一些人起了杀机。<p>　　又不知过了若干年，这段江的江滩和江底，有着大量金块的消息，终于传了出去。<p>　　遍地黄金，随手可拾啊！<p>　　还有什么比这个现象更吸引人的？于是，开始是一小批一小批，攀山越岭，千里跋涉，远赴这满是黄金的地域，终于，一大群一大群，成千上万的人，各种各样的人，都涌向那里。<p>　　如果人类是一种理性的生物，是一种天性和平的生物，是一种不带侵略性的生物。如果人性中有公平。不贪婪、不凶残、不自私……简单说—句，如果人类不是人类，而是一种秉性和人类截然相反的生物的话，那么，情形就十分好。<p>　　再多的人涌到江边来，大家各自把自己捡到的金块收起来，谁肯起早落夜，谁肯冒险涉到水深及腰的急流中去，谁机敏过人，凭脚趾踩踏的感觉就可以辨出那是卵石还是金块来，谁肯向江水更汹涌的上流去，谁就可以得到更多的金块。<p>　　得到更多金块的人，会引起其他人的艳羡，但人人只要肯付出，也一定可以得到更多的金块。<p>　　那有多好。<p>　　只是，可惜的是，人类是人类。<p>　　于是，当大量的人涌到江边的时候，人类必然的行为就发生了。<p>　　有的人，自己不辛辛苦苦地去捡拾金块，当他人半个身子浸在冰寒彻骨江水中的时候，他们在火堆旁喝酒取乐，磨着他们的利刀，然后，当人家带着金块，抱着疲乏欲死的脚步，蹒跚地沿着江滩，回到简陋的栖身所的时候，利刀挥动，结束了地人的性命，他们得到了他人的金块。<p>　　也有的人，拥有更多的杀人利器，更多持有利器的人，冲进了一段江流，在利刀挥动之下，声称这段江是他的私产，任何人要在这里捡抬金块，必须听从他的分配。<p>　　自然会有人不同意，可是不同意的人，唯一的结果，是他的冒着鲜血的尸体，顺着急湍的江水翻腾出去，清澈的江面上，白色的水花上，溅起鲜红的血水，等到血水越翻越多时，自然而然，这段江流，就属于私产了。<p>　　真正捡拾金块的人，依然在豁出生命捡拾金块，但是他们得到的，却再不属于他们自己所有的了。<p>　　更有的人，运用更强大的力量，抢夺已有人占领了的地区。—切全是在弱肉强食的法规之下自然进行，优胜劣败，好像谁也未曾发出过什么怨言，都认为天下事，就是应该这样的。<p>　　于是，在众多的人之中，就产生了一种特殊的人，这种人，生在世上，唯一的行动，就是杀人，奉命杀人，杀了人之后的后果如何，杀人的目的如何，他们一概不理，他们只知道，当需要他们杀人的时候，他们就只有两个选择，杀人或被杀。<p>　　即使是这种人，也不会选择被杀的，所以，杀人其实是他们的唯一选择。<p>　　这种人，在江域，有一个特别的称呼：“金子来”。<p>　　金子是不是来，来得是多还是少，就得看他们杀人是不是够狠、够快、够多。<p>　　“金子来”，多么动听的一个名称，可是这个名字，是浮在鲜血上的，就像浪花浮翻在江水上一样，也正像浪花一样，眨眨眼就会消灭，而又一定有新的浪花替代。<p>　　在经过了几百年，或者上千年的弱肉强食之后，江边的形势，几乎已经固定下来了，形成了一种“社会组织形态”——这是人类秉性的最伟大的发挥，就像金字塔是人类最伟大的建筑一样。自基层起，一层一层上去，到最顶，就只有一块石块，这块石块，是真正的统治者，下面一层一层，各有使命任务，自然有种种法规，令得连最底下的一层，一动也不能动。<p>　　经过几百年或上千年的混乱残杀，自人的身体中迸溅出来的鲜血究竟有多少，也无可追究，总之，如果那么多的鲜血，是在同一时间涌出来的话，那么，清碧的江水，肯定会成为一片赤红。<p>　　至今，河滩上和河底的鹅卵石中，还有一种，全部或局部，呈现一种暧昧的、诡异的赭红色——不信可以比较一下，这种赭红色，和干了的血迹，简直一模一样。据说，那就是历年来在江边流血的人的血凝结而成的，这种石头，倒没有什么特别动听的名称，就简单地叫着“凝血石”。<p>　　到了大约距今不足一百年之前，在金沙江那一百五十公里的江岸，大约有了三座“金字塔”——三股庞大的势力，控制着一切发现金块行动的运作进行。<p>　　势力最庞大的一股，来自四川西部的秘密结社组织：“哥老会”。<p>　　另一股，是康藏边境的土着，成分十分复杂，包括有当地土司的势力、宗教的势力，和彝族及其他少数民族的头领所组成的一股联合势力，自称“西鹰真煞”，那是彝族人之中，最凶狠的一支，黑彝人的语言，意思是“江的主人”，表示整个金沙江，原来就是他们的，别人全是入侵者。这一股势力之中，也不乏有精通文墨汉语的人物，就为之定下了一个相当有气派的名称：“鹰煞帮”。<p>　　另一股势力，组成份子更是复杂，几乎全是来自全国各地的亡命之徒，听说有一条金沙江，遍河滩全是黄金，把他们吸引了来的，也有作好犯科，身上背着血债的，也有的是逃兵，也有的是穷得走投无路的，形形色色的亡命之徒，涌向金沙江，发现自己不属于任何势力，于是自然而然，形成了一帮，其中，甚至有印度的和西方的亡命之徒在内。这一帮，被称为“外帮”，人数虽然较少，但其中不乏聪明才智之士，懂得如何争权夺利，所以可以和哥老会、鹰煞帮鼎足而三。<p>　　至于地方官府，不是震慑于这三股势力的庞大，就是干脆结伙，坐地分赃，那里还顾得什么秩序法律，那一带江域，在这个时期，可以说得上是世界上所有罪恶的大集中，在诡异、神秘、罪恶的气氛之中存在，和原始森林一样。<p>　　※※※<p>　　在那疾走向前的二十个人身后，密密层层的窝棚，本来，就算是夜深了，总还有点档灯火在黑暗之中闪烁的——那里聚居了将近三万人，总不可能在同一时候，都进入睡乡。<p>　　从各地来的娼妓要迎客送客，赌馆更是通宵挤满了人，没有筹码，来来去去的全是金块，掌骰的人已练成了本领，用手一掂，就知道手上的金块有多重，比用秤来称还准，有酒馆子，红着眼的汉子一面撕着野兔腿，一面喝着酒，话题不离那里来了一个婊子，功夫好得叫人吃不消，或是什么什么人，找到了一块比搏浪鼓还大的金块。<p>　　可是，今天晚上，自从那二十条汉子一离开这一区，四方八面，响起了一阵急骤的铜锣声之后，一切全都黑了下来，静了下来。<p>　　就算这时，有人在窝棚和窝棚之间，慢慢地走着，也会有一种这里根本没有人的感觉，虽然明知有三万多人正在黑暗之中。<p>　　哥老会的一队“金子来”出动了。<p>　　“金子来”一出动，关系着整帮人的命运，在行动还没有结果之前，整帮人，或是聚在这一区的所有人，不论是身怀绝技的赌场郎中，还是颠倒众生的标致娼妓，或是才带了一大箱烟土前来换取金块的商人，全得在黑暗之中静下来，用自己所信仰的各种神佛之名，为“金子来”祈求胜利。<p>　　在这种情形下，不论是大人小孩，没有人会轻易出声，婴儿除非是熟睡了，不然，做母亲的，都会把乳头塞进婴儿的口中，阻止他们啼哭。<p>　　二十条剽悍绝伦的汉子，在默默向前疾步赶路，江水奔流的哗哗声，伴随着他们有节奏的脚步声，他们的脸上，刻板而没有表情，看起来，个个都如同是一尊塑像，甚至他们走路的姿势也是一样，右手放在腰后，手中执着一个长条形的、用黑布套着的东西，左手随着步伐，急速地摆动。<p>　　而他们二十个人，心中所想的，也是一样的：今夜出动，最好的情形是，二十个人之中，有一个人还能活着。<p>　　这种最好的情形，其实和最坏的情形，也没有什么大的差别，因为最坏的情形，也只不过是连那一个也不能活着而已。<p>　　他们甚至根本不必问：为什么要出动。他们只知道，自己活过今夜的可能，只是六十分之一。<p>　　是的，是六十分之一，不是二十分之一。<p>　　因为另外还有两队“金子来”，每队二十人，这时也正从他们所属的区域出发，三队“金子来”，各自代表自己的势力，会在一处地方会合。<p>　　那处地方在江边，是一个大自然创造的奇迹，一块方方整整的大石台，一半伸进了江心之中，令得江水更是湍急，撞击在约有一人来高的石台上，溅起老高的水花，再洒落下来，所以石台有一大半面积，是终年湿滑积水的，遇上寒冬腊月，石台上会积起一层厚厚的冰，由于冰是薄薄的一层一层凝结起来的，所以看起来绝不晶莹透明，而是一种异样的惨白色。<p>　　这个石台，叫做“神牙台”，据说，不知在多少年前，有一个天神，掉了一颗牙齿，落向凡间，就化成了这个石台。<p>　　（大凡传说，都是不可深究的，例如天神，怎么会忽然掉了颗牙齿呢？）<p>　　而石台的整个形状，看来也的确有点像是硕大无朋的一颗臼齿——在它的中间部份，微微凹陷下去，那一部分，也就终年积聚着溅起来的江水。<p>　　这时，在神牙台上，有十一个人，三个人一组，分三个方位站立，另外两个人，分别站在石台的两个角落上。<p>　　站在角落上的两个人，年纪都相当大，胡子头发，全都白了，一个较胖，面色红润，把双手拢在长袍的衣袖之内，一副气定神闲的样子，一个较瘦削，虽然年老，可仍然是一脸的剽悍之色。<p>　　另外三人一组的九个人，各种外形都有，都神色凝重、紧张，像是焦急地在等待着什么。<p>　　石台相当大，看起来，不会比一个网球场更小，呈长方形，像是上天所赐的一个大舞台，好供人类作演出残杀同类的精采戏剧之用。<p>　　除了江水撞向石台的水声和江流声之外，没有别的声响，然后，有急骤的脚步声传来。急骤的脚步声，自不同的方向传来，开始，还很有节奏的，但随着脚步声渐浇接近，相互之间，便扰乱了节奏，单是在脚步声中，已经使人感到了杀戳之意，一下子一个方向的脚步声，盖过了另一个方向的，而另一个方向的，再盖过了这个方向的。<p>　　很快地，在星月微光之下，自三个不同的方向，都出现了人。<p>　　除了最早的那一队之外，自另一个不同方向疾走过来的那一队，全是一色暗红色的衣裤，那种暗红，在黑暗之中看来，和黑色的也就没有什么分别。<p>　　另外一队，自中间打横赶来，身上是灰色的衣裤，像是所有的人，都是从和他们的衣裤同色的灰蒙蒙的黑暗之中，突然冒出来的幽灵一样。<p>　　三队人一到了石台边，就停了下来，挺立着，一动也不动，只有他们的眼珠子，在闪缮生光，闪耀着的，是一种死亡之光，他们分别在石台的三边。<p>　　站在石台角口的那个胖老者在这时开口，声音并不宏亮，但是足可以听得清楚，他说的话，内容十分奇特：“也不知道上流是不是真有那么只有金块没有石块的一段，就算原来有，我看也早叫人捡拾得差不多了，依我看，多一事不如少一事，免得再添冤魂，大家各站前一步，就算听我的劝了。”<p>　　他的话讲完之后，有大约十秒钟的沉默，然后，又是他发出了两下嘿嘿的干笑声：“照例要说，也照例没有用。”<p>　　在那十秒钟之内，分三组站立着的人，一动也没有动过，别说踏前一步了。<p>　　紧接着，在另一角的那个瘦老者，缓缓扬起手来，在他的手中，拿着一件奇特的东西，实在是无以名之，那东西像是一柄相当大的梳子，可是每一根“齿”，却有尺许长。<p>　　他才一扬起那东西来，台上的所有人，除了那两个老者之外，就一起跃下石台，各自奔开了几步站定。然后，瘦老者陡然伸左手，手指在那一列竹齿上挥过，随着他的动作，发出了一下奇特之极，但是却又极其响亮的声音，嘎然划破了寂静，听得人心为之悸，血为之凝。<p>　　随着这一下声响，列队在石台三边的那三列人，右臂齐齐一震。<p>　　本来，在他们的手中，各有长条形，套着布套的东西执着的，在他们的手臂一挥一震之下，布套飞开，刹那之间，寒光夺目，原来布套之内，是一式的利刃，三尺长、三寸宽，厚背，薄刃，方头，没有护手刀柄，刃口闪耀着寒芒。<p>　　利刃的形状说明了这种利刃，是何等锋利，也说明了它是最直接的，使人的身体裂成片片的利器，它碰手断手，碰腿断腿，横扫过来，绝不令人怀疑可以把人一下子断为两截，直劈下去，也一定可以教人想到能把头颅剖成两半。<p>　　那瘦老者发出的第一次划空巨响的余音，悠悠不绝，在夜空中荡漾了许久，才算是静了下来，但是才一静下，他再度挥手，那怪异的声响，又一次响起。<p>　　这一次，随着那声响，石台三边列队的六十个人，动作矫捷得看起来全然不像是人，而像是在黑暗之中，忽然会闪电也似移动的怪物，他们身子向上一拔，六十个人，几乎在同一个十分之一秒内，就已经上了几乎有一人高的石台。<p>　　他们上了石台之后，紧贴着石台的边缘站着，站得极其整齐，每一个人的脚后跟，都恰好是在石台的边上。然后，在余音袅袅之中，他们的姿态有了改变，双脚仍然钉在原来的位置不动，可是身子都倾向前，而且，把手中的利刃扬了起来。<p>　　石台面积相当大，可是就在他们身子向前略倾之际，陡然之间，像是人与人之间的距离，拉近了许多；或者说，利刃与利刃之间的距离，陡然拉近许多，更可以说，死亡与生命之间的距离，接近了许多。<p>　　石台上的每一个人，脸上仍然一无表情，但可以看得出，他们都屏住了气息。<p>　　第二下声响的余音，嗡嗡不绝，直到细微到不能再听到，那老者第三次浑动他的手，手指在竹齿上划过，发出了第三下如同千匹布帛一起被撕裂似的声音。<p>　　那一下声响才起，大厮杀这就开始了。<p>　　在石台上的人，以极快的速度冲向前，长刃挥动，迸射出夺目的凶光，每一次利刃的光芒一闪，都有血珠喷洒，而随着血珠四溅，在空中飞舞着，又跌向石台，或是甚至于飞出石台之外的，全是各种各样的人的肢体。<p>　　人的身体的每一部分，本来应该是全都联结在一起的，可是这时，却无情地分离了，由于人制造出来的利刃，由于另一个人挥动着利刃而分离了。<p>　　断手、残足，带着血花，四下飞溅，甚至听不到利刃相碰的锵锵声，带着死亡的光芒的利刃，在划破人的身体，剖开人的皮肉，切断人的骨骼之际，所发出的是诡异绝伦、暧昧得几乎和耳语相类似的刷刷声。石台的中间微凹部分，本来是积着一片江水的，在不到一秒钟的时间中，江水就被染红，至多不过半分钟，积聚着的已全是血，全是浓稠之极的血，在星月微光之下，鲜血泛着一种异样的红色。<p>　　一条断臂，跌进了积血之中，断臂的五只手指，还紧握着刀，甚至有单凭一条手臂，也要再挥动利刀之感。<p>　　另一条齐膝断下的小腿，立时压了下来，溅起几股血柱。<p>　　所有的人，全都在疯狂地砍杀，真难明白在这样的大残杀之中，他们如何还分得清谁是自己人，谁不是自己人。<p>　　或许，他们根本不在乎谁是自己人，谁不是自己人！如果在这样的厮杀之中，他们还能思想的话，他们所想的，一定是如何多砍死一个人——多砍死一个人，就是减少了一柄砍向自己的利刃，自己就多了一分生存的机会，所以他们疯狂地挥着手中的刀，虽然他们挥出手去，连手带刀断下来的机会是如此之高。<p>　　在石台上的人迅速减少——或者应该说，还在活动的人迅速减少，而已经不能再动的，似乎也不能再算是人，只是一块一块的肢体，残缺不全的程度，超乎人的想像能力之外，人类在肢解其他动物的身体作为食物的时候，一定想不到一旦人的肢体被分割开来，也就和其他的动物没有什么分别。<p>　　有两个人在各自砍倒了一个人之后，飞快地接近，脚踏在积血上，发出“拍拍”的声响来，积血早已溅得他们一身满脸，当他们接近到了挥出利刃可以接触到对方身体的时候，一个由下而上，一个由上而下，挥出了他们手中的利刃。<p>　　于是，一个手中的利刃，自另一个的胯下直插进去，在腹际停下；而另一个手中的利刃，自一个的头部直劈而下，停在胸际。<p>　　另一个的脸上，现出极其怪异的笑容来，血像是倒翻的一桶水一样，自他的胯下喷出，而头被劈开的那个，两粒滚圆的眼珠，自他的眼眶之中，跌了出来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_04'>第七十一卷 黄金故事 第二章 第一次“暂停”</b><p>");

document.write ('　　我陡然大叫起来：“停止！停止！”<p>　　白素一伸手，按了“停止”的掣钮，画面停止，恰好停在那人在头被劈开两半之后，眼球掉出来的那一霎间，真难以相信，人的整个眼球，体积竟然如此之大，在平时可见的部分之外，还有一大团血肉模糊的球状体，而已然跌出了眼眶的眼珠，似乎还闪着光，还想在最后一刹间，再看看这个世界。<p>　　我忙又叫道：“我的意思是，关掉！关掉！”<p>　　白素再按下一个掣，眼前可怕的情景，瞬间消失，变成了灰蒙蒙的一片。<p>　　我在“第一部份”开始的时候，已经说过，“第一部份”有点乱，其中包括了我所看到的、想到的，以及事后得到的资料等等。其实，说得明白一点，事情其实也很简单，只不过是：我和白素在观看一盒录影带。<p>　　“观看录影带”这种行为，在如今而言，真是普通之极，所需要的，只是一架录影机，一架电视机就可以了。<p>　　有的电视机将之合而为一，那就更加方便。<p>　　我这时所使用的，是一架投影式电视机，把画面形象投射在银幕上，可以有如同看电影一样的效果，虽然是新科技产品，可是也十分普遍了。<p>　　对了，那一队黑衣人，在江滩疾走，层层密密的窝棚，奔腾的江水，跳跃的浪花，那个石台，胖老者的话和瘦老者手中那怪东西发出的声响，以及接下来的那场如此可怕，看得我在停了机械运转，视像消失之后，身子仍禁不住有点发抖的厮杀，全是出现在银幕之上的形象。<p>　　在银幕上只剩下了灰白色的一片之后，我转头向白素看去，看到在投射灯银白色的光芒照映之下，她的面色，也十分苍白。<p>　　显然，她也因为刚才看到的景象，而受到了相当程度的震撼。<p>　　我吸了一口气，用力一拍椅子的扶手：“太过分了，什么人，拍出了这样的东西来？”<p>　　白素过了半晌，才道：“拍得真好，是不是？”<p>　　我闷哼了一声，拍得自然再好也没有，那场大厮杀，想起来都令人心悸，我还没有看完，而且，也不能确定我是不想再看下去，还是不敢再看下去。<p>　　现在，我闭上眼睛，眼前晃动着的，还是那些断肢残体，天！有一只手，落在血泊之中，五只手指甚至还在扭动着，想再去抓住在离它不远处的一柄利刃，还有被斜斜砍成了两截，自身体中喷出一大堆内脏来的景象，还有那两粒跌出眼眶来的眼球……<p>　　我再度道：“太过分了，不论这是电影还是电视节目，世界上绝不会有一个地方，可以让它公开放映。”<p>　　白素缓缓点了点头，表示同意。<p>　　我们静了一会，我才道：“拍，是拍得真好，有这样功力的人，应该是一级电影大师了。”<p>　　白素又缓缓点了点头，表示同意。<p>　　我用力一挥手：“不知是哪一个电影鬼才的杰作？就算不能公开放映，也可以作不公开的试映，何必鬼头鬼脑，把录影带送到我这里来？”<p>　　白素皱着眉，没有说什么，过了片刻，她才道：“那是什么江？那些人，是什么人？”<p>　　（那时，只是我和白素两人在看，而我们看到的画面，只是在江边，而且，看到眼球跌出来为止，也只有胖老者的几句对白，所以当时，我们只知道那是发生在江边的一次大拼杀，来龙去脉，全然不知。）<p>　　（而在第一部分的叙述之中，却把来龙去脉说得相当清楚，那是后来请了白老大来看，白老大曾经身兼江湖上七帮八会的大龙头，自然一看就知道是什么事之故。）<p>　　（白老大一面看，一面向我们解释，我们才得以明所以，所以在第一部分的叙述之中，就加了进去。）<p>　　（现在，对第一部分的情形，是不是明白多了？）<p>　　当下，我想了一想：“那条江的江水那样湍急，那老者的口音，又是一口川西土音，又提到了金块，会不会是金沙江？”<p>　　白素“嗯”地一声：“大有可能，这是三帮人，在争夺一段有大量黄金的地段。”<p>　　我再拍了一下扶手：“对，如果这是一部武侠片，那单是这场大厮杀，已经可以说是电影史上从来也未曾出现过的逼真场面了。”<p>　　白素道：“导演的意图，如果是想表现人与人之间互相残杀的可怕，那么他百分之一百达到了这个目的。”<p>　　那时，我和白素都没有想到要请白老大一起来看，白老大在法国南部享清福，请他也未必会来，我们同时想到的是：这位导演，倒是可以认识一下的人物。虽然他的行事方式，有点鬼头鬼脑。<p>　　我一再用了“鬼头鬼脑”这个形容词，是因为这盒录影带到我手中的方式，实在不能算是正大光明的缘故。<p>　　我在那鲁岛见了陈长青回来之后，陈长青自然跟着天池老人他们，不知道到什么“云深不知处”的崇山峻岭之中，去参透生死之谜去了。我回来之后，连日来，倒也清闲无事，于是，和白素、温宝裕三人，以猜测陈长青的前生，究竟是什么人为乐。<p>　　我把陈长青在提及他前生之际的忸怩神态，和他所说的话，全都详舷细细，向白素和温宝裕描述了一遍。（当时的情形，记述在“生死锁”这个故事的结尾部分。）温宝裕一听，就哈哈大笑了起来：“不消说，他的前生，一定是女人。”<p>　　白素微笑着：“是女人又怎么样？也没有什么关系。”<p>　　我笑着：“这一世是男人，忽然上一世是女人的记忆，全部回来了，这也真够尴尬的了。”<p>　　白素瞪了我一眼，我分辩了一句：“本来就是这样嘛。”<p>　　白素也忍不住笑了起来：“肯定了是女人，而且，十分出名，想想看，有什么名女人，是在三十年前逝世的？”<p>　　温宝裕叫了起来：“这范围太广了，灵魂不受时空的限制，也就是说，上下五千年，纵横十万里，那一个名女人都有可能。”<p>　　我道：“他说，说了我也不会相信，那一定是有名之极了。”<p>　　温宝裕吐了吐舌头：“克利奥帕屈拉？海伦？玛丽皇后？希特勤的情妇伊娃？”<p>　　白素笑道：“你怎么尽往外国人处去想？”<p>　　温宝裕道：“再说下去，就轮到中国人了：妲己？吕后？梁红玉？李清照？慈禧太后？鉴湖女侠秋瑾？”<p>　　我忍不住又道：“什么啊，乱七八糟的！”<p>　　温宝裕突然拍手笑起来：“他如今上山学道去了，说不定前生就有慧根，会不会是那个女道士鱼玄机？也有可能的是——”<p>　　我连忙阻止他：“别胡猜了，陈长青要是在，听你这样乱猜，保证气得口吐白沫！”<p>　　白素却护着小宝：“每一个都有可能，也不是说乱猜的，他今生一直独身，只怕在潜意识中也受了前生的影响，这倒是一条线索——”<p>　　温宝裕有人仗腰，更加大大发挥了他的想像力：“唔，对了。有可能是那个留下了‘人言可畏’自杀的那个……女明星！阮玲玉！”<p>　　我双手掩住了耳朵，表示不愿意再听下去，温宝裕自己想着，也觉得太滑稽了，便笑作了一团。<p>　　一连三天，在无所事事中打发过去，那是难得的清闲，温宝裕一有空就来，也不知道他从哪里找了那么多女人的名字来，一来就报了一大堆，若非玛丽莲梦露自杀身亡时陈长青已出世，温宝裕会一口咬定就是她。<p>　　一直到我忍无可忍，下了逐客令：“去！去！回你的乐园去。”<p>　　陈长青的住所十分大，他自己一无牵挂，上山修道去，托我把他的住所交给温宝裕，由得温宝裕如何处理。试想，陈长青一生之中，古灵精怪的嗜好何等之多，他那幢房子之中，真是要什么有什么。有一次温宝裕气咻咻地奔来对我说，他打开了一间大房间的门，里面全是各种各样的昆虫标本，为数超过一万只。<p>　　对温宝裕这样的少年来说，陈长青的屋子，实在是一个蕴藏着无限乐趣的乐园，他也这样称呼着陈长青的屋子。<p>　　当赶走了温宝裕之后，我想到图书馆去找一下资料，离开住所之后，就在我车子的挡风玻璃上，发现了这盒录影带。<p>　　录影带的外形，是十分容易辩认的，我一看就知道那是一盒录影带。可是记录在磁带上的，却可以是任何的画面和声音。<p>　　我小心地先用一根细铁枝拨动了一下，然后再取在手中。<p>　　只有一盒没有外封的录影带，没有任何字条说明录影带是由谁放在车上的，放置录影带的人，显然对我有相当程度的了解，不但知道我的住址，而且知道我的车子停在什么地方。<p>　　我闷哼了一声，对于这样子的行径，我一向不是十分喜欢，我几乎顺手就要把录影带抛掉，但我忽然想起了一个人来：曾是苏联黑海舰队的将军，巴曼少将，会不会在他那个海底岩洞之中，又有了什么新的发现，记录了下来交给我看的呢？<p>　　如果是，那我极有兴趣。<p>　　所以我就回到屋子中，告诉白素这盒录影带的来历，一起观看。<p>　　却不料看到的，竟然是这样血肉横飞，惊心动魄的厮杀场面。<p>　　当我叫了“暂停”之后，我们讨论了一会，白素道：“怎么样？看来片子相当长，我们要不要再看下去？”<p>　　我皱了皱眉：“如果全是这样的血腥场面，我没有什么兴趣。”<p>　　白素道：“血腥场面若是太过分，可以快速前卷过去，跳过去不看。”<p>　　我苦笑了一下：“只怕它拍得太好，又不舍得不看。”<p>　　白素笑了起来：“那看看又何妨，照你看，片子的时代背景是什么时候？”<p>　　我“嗯”了一声：“很难讲，多半是民初装。”<p>　　白素想了一想，她的态度十分认真，我全然不知道她的态度为什么那样认真：“当然不会是古装，金沙江淘金的事，爸爸倒是很熟悉的。”<p>　　白素口中的“爸爸”，自然就是白老大，这是我们在讨论之中第一次提到白老大。我道：“看来，片子的编剧和导演，更加熟悉。刚才那瘦老头手上拿的是什么东西？怎么会发出那么骇人的声音来？”<p>　　白素道：“是啊，那是下厮杀号令用的，这种声音，就像是地裂了开来之后从地狱中直冒出来一样。”<p>　　我伸了伸双臂：“好吧，看下去吧，如果片子的长度正常，我想我们刚才看了，还不到一本戏。”<p>　　是的，刚才我们看的，只怕还不到一本戏。在第一部份之中，叙述很长，那是加上了我称白素的感想，和后来白老大提供的资料，以及后来又通过许多途径，得到了许多资料之故。<p>　　下面，第三部份的叙述，仍然将照这个方式进行，因为若单是叙述看到的画面，是弄不明白究竟发生了什么事情的，毕竟发生的事情，已经有七、八十年，而且，绝不是我们现代人所能了解的一个时空背景。更重要的是，在那个时间，那个地方所发生的一切，都被重重神秘原始野蛮的黑幕罩着，不作说明，难以明白。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_05'>第七十一卷 黄金故事 第三章 大厮杀(下)</b><p>");

document.write ('　　眼球跌出了眼眶的那个人，身子陡然挣了一挣，仆向前，和另一个几乎被利刃自胯下从中剖开的那个人，身子相碰，两个人一起倒下去，可是身子又各自被他们手中的刀所阻，未能完全倾跌，于是，以一种怪异之极的姿态斜倾着。<p>　　鲜血已完全离开了它应该循环的轨迹，向外急不及待地喷冒着，看来有一股挣脱了轨迹的疯狂。<p>　　石台上还在活动的人已不多了，这时，已根本分不清三方面各剩下多少人。<p>　　大约还有八九个人，正在飞快地闪动，脚踏在残断的肢体上，手中的利刃，霍霍地挥动着，杀伤他人，也保护自己。<p>　　天上本来有团团云块，这时都散了开去，冷冷的下弦月，和着闪耀的星光，使得石台上的厮杀，看起来更是露骨，利刃和利刃相碰的机会多了起来——这是很自然的，因为人少了，碰到人体的机会自然也少了。<p>　　他们绝无法分辨自己人和敌人，就算平时再熟悉的熟人，这时一定也无法认得出对方是什么人来。谁能认得出从额到颊，有一道裂口，正在冒血的一个人是谁？谁又能认出一个头皮被削去了一大半，血珠子在他的头脸上不断洒落的人是谁？谁又能认出一个面上肌肉全都变成扭曲的人是谁？<p>　　而事实上，他们也根本不需要认出谁是谁来，参加这场大厮杀的六十个人，心中都知道：厮杀的结果，活下来的只能是一个人。<p>　　谁叫他们是“金子来”？“金子来”参加一场有六十分之一生存机会的厮杀，已经算是极好的情形了，还能期望什么？<p>　　被削去头皮的那个，一定是刀术虽精，但是疏于防范头部，或是太急于进攻他人，陡然之间，电击也似的光芒一闪，他的头颅的整个上半部不见了，在那时候，他张大了口，居然还有一下惨叫声发出来。<p>　　是的，人体的发声器官是口部和喉部，他又不是整个头颅被刀削去，也不是被割破了喉管，当他的生命还有那么十分之一秒的存在时，他自然可以发出叫声来。<p>　　那是什么样的一下叫声？听了之后，叫人全身的血液，都会凝结，叫声真的不到十分之一秒，他整个人冲向前，冲出了石台，仆跌下来，跌在三个正在石台边观看着大厮杀的人的面前。<p>　　在石台旁观看着厮杀的，一共是十一个人，除了三个一组的三组之外，便是那一胖一瘦的两个老者。十一个人盯着台上，神情反映，甚至及不上在观看一场演出，全是一副漠然。<p>　　那头被削去了一半的人，倒在三个人面前，三个人甚至不低头看一看，那人居然还撑起了一下身子，自他半边头上，冒出一大团又红又白的东西来，然后，没有再发出任何声音来，就再倒了下去。<p>　　直到这时，那三个人中的一个，才陡然一抬腿，踢向那人的身子，这一脚的力气好大，把那人的尸体，踢得直飞了起来，跌进了江中，湍急的江水，立时将尸体卷走，翻翻滚滚，不知卷向何处去了。只有江滩上的不少鹅卵石，染着他的血迹。<p>　　（那些石头，不知道会不会因此变成赭红色？）<p>　　而到了这时候，石台上还站立着的人，只有三个了。<p>　　这三个人一面挥动着手中的长刃，一面在石台上游走着，行动快得根本叫人看不清，只看到他们手上的刀，发出闪耀的光芒。<p>　　他们不约而同地，把在石台上的残碎的肢体，在一面迅疾的奔走间，踢下台去。由于他们的动作快，一时之间，残肢乱飞，有的腿是整条的，有的还带着肚子的一部份，有的比较大块，是一半的上半身，或一半的下半身，有的十分小件，只是一只脚，或是半只手掌，全都在黑暗之中飞舞着，而且，全向着石台的一个方向飞落下去。<p>　　那是石台临江的一个方向。<p>　　断肢残体跌进了湍急奔流的江水之中，溅起一阵又一阵的水花来，然后，水花消失，作为生命存在的最后象征，也随之消失。<p>　　这三个人清理石台，只花了极短的时间，就将石台清理干净，只有积聚在石台中间凹进去部份的鲜血，是无法清理的。<p>　　这时，积血已呈现一种半凝结状态——人的鲜血是一种十分奇特的东西，在离开了人体之后，会变成胶冻状的血块。<p>　　血液在离开了人体之后，还有相当长的一段时间是活的，如果采用适当的方法来保存，例如加进微量的腺膘吟，可以活到六十天，那时其中的一种成分，叫作血小板的，就开始发生作用，那是极复杂的生物化学变化过程，使血液从流动的状态变为凝胶状态：血浆中的溶解性纤维蛋白转变为不溶解的纤维蛋白，呈细丝状，交织成网，将血液细胞网在里面，于是液体的血，在脱离了人体之后，成了另一种形态的独立的生命。<p>　　人类一直在追寻生命的意义和目的，可有想到过，单独活下来的鲜血，血的生命，又有什么意义？那么多人的血混在一起，聚在石台的凹痕之中，生命是不是还分你我他？还分你的我的和他的？<p>　　血液细胞既然已被不溶解的、丝状的蛋白纤维网了起来，所有的积血，自然也成了冻胶状，所以，当那三人，在石台上的断肢残体，一起飞落进江中之后，再迅速地向石台的中间部分聚拢之际，他们的脚步，重重地踏在积血之上，再没有血花溅起，而是在凝胶状的积血上，出现了一个又一个深浅不同的脚印。<p>　　那些脚印看起来像是活的一样，一个脚印形成了，就开始蠕动、变形，由大变小，终于又消失，而另一个脚印，又迅速地印了上来。<p>　　杂沓而迅速出现的脚印，表示了这三个最后生存的人，正在进行激烈无比的争杀。<p>　　这三个人，能在大厮杀的第一节过程中存活下来，自然各有其精湛的刀法技艺和矫健绝伦的身手，这从他们在一秒钟之内，至少可以在凝胶状态的积血之上，留下超过三十对脚印这一点上，得到证明。<p>　　每一次添上一对脚印，就代表了一次闪避，一次腾挪，一次进攻，一次跳跃，一次接近死亡，或是一次令他人接近死亡。<p>　　三双脚，踏在凝胶状的积血上，发出一种奇异的，虽然不是很响亮，但是却震人心弦的“拍拍”声，大堆的凝血在颤动，没有机会停止，因为践踏是来得如此之快速。<p>　　在下弦月清冷的光芒下，凝血已不再红色，而是一种令人恶心的暗红色，这种颜色和形状，使人联想起血腥味，那是一种可以由鼻端迅速传遍身体每一个细胞，使人体每一个细胞都发出颤栗的气味。<p>　　也正由于凝血的颜色和鲜血不同，所以，当又有大量的鲜血洒下来，加入了凝血的行列之际，很容易分辨得出来：是的，两股血流洒下，很快就注满了几个正在逐渐变小的脚印。<p>　　在脚印变小的时候，注进去的鲜血被挤出来，冒着血沫，四下流散。<p>　　然后，是“拍”地一响，一条齐肩被削断的手臂，落在积血之上，手指还在迅速地伸张，像是想抓到一点什么，自然，手指抓到的，只是凝胶状的血。<p>　　在台上的三个人，其中一个，同时遭到了两个人的进攻，一个一刀斜砍进了他的腰际，刀刃直剖进他的身体，从腰到小腹，还留在他的身体之中，而另一个，则一刀削下了他的左臂。<p>　　削下了别人左臂的那人，长刃向下一沉，在断臂落下，才一落到积血的同时，已飞快地一翻手腕，长刃再度扬起，反削向那个手中的刀还留在别人身上的那个人。<p>　　那人陡然后退，长刃自人体中，带起一股血泉，抽了出来，“铮”地一声响，及时挡开了攻来的一刀。<p>　　而那同时遭到了两个人攻击的一个，右手仍然紧握着刀，月色映在他的脸上，他脸上竟然一点也没有痛苦的神情，只是有着几分凄然，他仍然挥起手中的刀来，冲向前。<p>　　而当他冲向前的时候，他再度受到另外两个人的同时攻击，两柄利刃，分别自他身子的两边砍到，砍进了他的身体。<p>　　两柄砍进他身体的利刃，在他的体内相交，甚至还发出了一下闷哑的金属相碰撞的声音。<p>　　那人向前冲出的势子被止住，攻击他的两个人，并不立时抽刀后退，显然是在等待他的死亡。<p>　　那人的双眼睁得极大，他自然必死无疑，可是这时，他显然还没有死。<p>　　血像是喷泉一样，自他身上的伤口处喷出来。血液在人体内循环不息，主要的功能之一，是把氧气输送到脑部去，维持脑部的存活。<p>　　而人的脑部，如果三分钟之内，得不到新鲜氧气的供应，就会停止活动。<p>　　人的脑部停止活动，就代表了这个人的死亡。<p>　　这个壮健的汉子，在他左臂还在身上的时候，至少有一百六十斤重，根据血液和人的体重的比例是十三比一来计算，这人体内的血，约有十二斤，这时，涌出体外的，至少超过了十斤，再也无法供应他脑部以新鲜的氧气了。<p>　　但是，他的脑部活动，还可以维持一两分钟。<p>　　这时，他甚至还是清醒的。<p>　　他在想什么呢？脑部活动的最大功能是思想，这时，他双眼瞪得如此之大，他在想什么呢？<p>　　他看来绝不会超过三十岁，他是不是正在想自己这短暂的一生呢？据说，人在临死之际，一生中的一切经历，或者是一生中重要的经历，快乐的和痛苦的，欢愉的和忧伤的，深爱的和痛恨的，光明的和黑暗的，都会飞快地一幕一幕清楚地出现在脑际，犹如重新再经历一遍一样。<p>　　自然，这是谁也无法证实的说法，因为就算真有其事，曾经其事的人都已死了，而死人是无法告诉别人任何事的。<p>　　那人瞪大了的眼睛，突然之间，开始迅速转动，转动得如此快速，是不是他一生经历都出现了？眼珠的一次转动，就代表了他生命中的一个片段？或许，他曾深爱过一个俏媚动人的姑娘而她却不爱他，或许，一个俏媚动人的姑娘曾深爱过他而他却不爱她；又或许，两人互相深爱过？<p>　　又或者，他积聚了不少金块，已准备离开这满是金块的金沙江，回到他来的地方，用他性命博取来的金块，过安静的日子？<p>　　（不，不，这个可能不大，没有人肯离开这里的，这里有拾不完的金块，谁会离开一个有拾不完的金块的地方？金块更不会嫌多的，绝不会嫌多，最好多得在眼前堆成一座金山，不，一座不够，最好是十座，百座，千座，万座……为了能拥有越来越多的黄金，做什么都是值得的，离开？笑话！）<p>　　真是笑话，看，那人的口角，居然牵起了一个笑容。<p>　　他在笑什么呢？在这样的情形之下，还有什么可笑的呢？他的笑容之中，甚至还带有嘲弄的神色，他在嘲弄什么人？是他自己？金块再多，也用不上了，是为了这个在嘲弄自己？<p>　　他最后的思想，很可惜，并没有能维持那么久，那两个人陡然抽刀后退，同时起脚，踢在他的身上，把他的身子踢得直飞了起来，仆跌进了江水之中。天上神明共鉴，他的情形算是不坏了，他的身体算是最完整的了，在他的身子跌进江水之前，他的断臂，也飞了起来，在他的身体上碰撞了一下，像是再想长回他的身上一样，然后才一起堕进了江中。<p>　　虽然他是最后生存的三个人之一，可是奔腾的江水，并没有给他什么特别的优待，一样在一瞬之间，就把他卷得消失不见了。<p>　　在这最后的一刹那，如果他还在思想的话，他在想些什么，自然也是永恒的秘密了。<p>　　石台上，只剩下了两个人，两个人各自退到了石台的一角。<p>　　大厮杀已经接近尾声了，或者说，大厮杀已经结束了，因为再接下来，必然是单对单的决斗。<p>　　两个人的动作一致，一手仍紧握着刀，一手在脸上抹拭着，把脸上的血污和汗水抹去了一些——没有法子沫得干净，因为他们的手上全是血污，身上的衣服，也早被鲜血浸透。<p>　　月色更诡异幽寒，这两个人，一个年轻得叫人吃惊，虽然他的身形，看来是如此壮硕高大，可是那张脸，年轻得还有稚气，这时，是稚气和杀气的结合。这是多么奇怪的一种结合，可是却又出奇的调和，并不使人觉得怪异，只使人觉得惊讶——在这样的结合上，很容易就可以看出人类的本性来，根本不必有什么复杂的解说和说明。<p>　　而另一个人，是饱历风霜的，有着比月色还要清冷的神情和比岩石还要无情的眼神，在他的脸上，找不出半丝的纯真，他用他的神态，直接他说明了人应该怎么生活：不是你死，就是我活。<p>　　他们两人都凝立着不动，隔着那一大滩凝血，凝血的表面十分平滑，甚至能把斜挂在天际的半月，清晰地反映出来。<p>　　刚才血肉横飞的大厮杀已经过去，可是如今静止的场面，却更令人喘不过气来。<p>　　胖老者的声音打破了静寂，他的声音全然是例行公事，不带任何感情的：“报所属帮会。”<p>　　那年轻的一个先开口，可是他张开口，却一点声音也发不出来，年长的一个后开口，先发声，声音低沉，两个字自他的喉际运气吐声，再加上胸膛的共鸣，虽然低沉，却有着绵绵不绝的气势：“外帮。”<p>　　这时，那年轻的一个，才发出了嘶哑之极的声音：“哥老会。”<p>　　胖老者和瘦老者同时转向一组三个人，胖老者道：“鹰煞帮已没有人剩下，那段江流，是没有鹰煞帮的份了。”<p>　　那三个人一声不出，转身便走，步履十分矫捷快速，转眼之间，已没入黑暗之中。<p>　　那瘦老者再度扬起手中那个手指一挥上去就会发出怪异声响的东西来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_06'>第七十一卷 黄金故事 第四章 第二次“暂停”</b><p>");

document.write ('　　我又叫了起来“停——”<p>　　实际上，只是我一张开口，声音才一吐出之时，银幕上的景象就已消失，按掣的自然是白素，她不可能是听到了我的叫声才行动的。<p>　　人脑对于外来的反应，授受极快，但自大脑中枢下达行动的命令到达需要行动的身体部分，却需要一定的时间。反应再快的人，在听到了命令之后，再由手指去完成指令，至少也要二十分之一秒。<p>　　所以，显然白素是和我同时想到要再来一次“暂停”，她的行动和我的叫喊，是同时发生。<p>　　我和她都不出声，都大口大口吸着气。<p>　　过了一会，我才道：“我要暂时停一下，是为了可以喘几口气。”<p>　　白素道：“我也是。”<p>　　我的呼吸已不再那么急促：“这……这片子，简直是儿童不宜到了极点。”<p>　　白素很少用那么强烈的语气说话：“这片子的导演，简直……简直……”<p>　　在“简直”之下，自然不会是什么赞扬溢美之词，但白素一直温雅过人，不是很善于运用这一类的名词，所以变得说不下去。<p>　　我则不然，立时接了上去：“简直是心理变态之极的血腥狂魔。”<p>　　白素吁了一口气：“那也不至于这么严重，只是……实在太过分了一些。”<p>　　我苦笑了一下：“可是，也真能震人心弦。”<p>　　白素道：“是啊，看得人气也喘不过来。”<p>　　我过去斟了两杯酒，递给了白素一杯，我则喝了大大的一口：“哥老会，外帮，鹰煞帮，看来你说对了，是在争夺一段有金块的江流，那个哥老会的刀手，年纪轻得不像话，看起来，像是只有十五、六岁。”<p>　　白素道：“当然不止十五、六岁了，导演为什么选他？”<p>　　我摇头：“那怎么知道，我平时很少看电影，这年轻的演员叫什么名字？演技真好，稚气和杀气，竟然在他的表情上，有那么怪异的结合。”<p>　　白素道：“我也很少看电影，不过问问就可以知道，小宝或许就知道。”<p>　　我大摇其手：“这种片子，怎么能给小宝看。”<p>　　白素笑了一下：“你不是一向观念开放的？什么时候也变得保守了？”<p>　　我立时道：“在看了这样血腥的大厮杀之后。”<p>　　白素沉吟着：“是谁送这盒录影带来的？要我们看的目的是什么？”<p>　　我道：“是啊，我又不写影评——这片子，看来是超级大制作，打听一下，不会是难事，托小郭好了。”<p>　　白素笑了起来：“这样的小事去麻烦郭大侦探？”<p>　　我道：“他不会亲自出马，自然有他手下的虾兵蟹将，去为他跑腿。”<p>　　白素忽然叹了一声：“刚才看到的那两个老者，好像是这场厮杀的公证人。”<p>　　我苦笑了一下：“这样的残杀，还亏你用了‘公证人’这样的名词。”<p>　　白素的神情有点无可奈何：“帮会中的残杀，一直在发生着，上万人的大场面也有，这只不过是小场面，只是被拍得特别逼真……帮会与帮会之间，争码头、争地盘，争的无非是一个‘利’字——”<p>　　我插了一句口：“岂止帮会之间的争夺而已，人类的一切行为，都是环绕着一个‘利’字在进行的，‘上下交征利’是人性的正常表现，‘仁义而已’是不正常的。”<p>　　白素笑了起来：“我是想说，厮杀尽管血肉横飞，但也有一定的守则的，你没见那三个人一声不出离开？他们派出来的刀手失败了，他们就得退出，而且，也不能胡乱捣乱，不然，就会受到制裁，这两个老者的身分，一定相当高。”<p>　　我“嗯”地一声：“争夺一段江流，帮会的头子，悠然观战，刀手在石台上拼命，这——”<p>　　我讲了一半，陡然想起白老大曾身为七帮八会的大龙头，是典型的“帮会头子”，下面一些非议的话，自然也不便说出口了。<p>　　白素瞪了我一眼，侧着头：“这场大厮杀，看来只是片子的开始，剩下的两个，不知哪一个是主角，主角是一定胜利的。”<p>　　我一挥手：“当然是年轻的那个，谁会用一个三十来岁的当主角？”<p>　　白素抿着嘴：“真有点不想看下去，可是片子又拍得那么好，一个镜头，可以给人无穷的联想，你有没有注意到，在凝结了的血上面，居然有月亮的反影。”<p>　　我不由自主打了一个寒噤：“是啊，反影出来的月色，是如此可怕，像是整个月球表面都满是鲜血，随时会洒向地球一样。”<p>　　白素吸了一口气，又叹了一声。从一开始起，她的态度就有着异样的认真，这时，似乎又进了一步。我喝干了杯中的酒：“轻松一点，我们只不过是在看一部片子，一部拍得极好的片子。”<p>　　白素勉强笑了一下，又深深吸一口气，看她的样子，像是要充分地作好心理准备，以迎接等一会来自银幕上的那股巨大的冲击力一样，她这种神情，有点好笑。可是我却笑不出来，因为我自己同样也在深深吸气，在作好心理准备，谁知道那个“心理变态嗜血大狂魔”的导演，又会再弄出什么样令人震撼而吃不消的场面来。<p>　　我们互望了一眼，我道：“好，决斗场面开始了。”<p>　　白素咕浓了一下：“奇怪，刚才两个人，只报所属帮会，不报他们的名字。”<p>　　我道：“名字？他们的名字有什么意义？他们虽然是人，可是实际上和他们手中的刀子，没有分别，他们是所属帮会的刀子。”<p>　　白素仍然不去开启按钮，虽然她已伸出了手去，可是有点犹豫不决：“你不觉得，仅存的两个人，面目之间，颇有相似之处？”<p>　　我先是一愣，随即明白了白素的意思，哈哈大笑了起来：“我是编剧，一定不会用那么老套的情节：父子或是兄弟，投入了不同的帮会，命运安排他们互相要残杀——”我用力一挥手：“这样的情节，太残旧了，这个导演既然能拍出这样的场面来，就不会采用这种陈旧的情节。”<p>　　白素低声反对：“陈旧的情节，正是人类生活的常见部份。”<p>　　我应声道：“对，他们是两兄弟，弟弟在决斗中不得已杀了哥哥，哥哥有年轻的妻子，又有幼儿，弟弟感到内疚，尽力照顾嫂嫂和侄儿，不意年轻的寡嫂爱上了弟弟，侄儿长大了，又投了相反的阵营，杀了叔叔，言情文艺伦理武侠大悲剧。”<p>　　我说着，哈哈大笑了起来，白素仍然十分冷静：“一点也不够复杂，实际上，人类的生活，比你刚才编的故事复杂多了。”<p>　　我摊了摊手：“何必争下去？只要看下去，就知道怎样了。”<p>　　白素默默地点了点头，伸手按下了掣钮。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_07'>第七十一卷 黄金故事 第五章 决斗</b><p>");

document.write ('　　石台上的两个人，如同石像一样地站着，仿佛他们本来就是石头的突出部分，亘古以来，就固定在石头之上一样。<p>　　他们两人的面目，其实并不相同，年轻的一个有着弯度相当大的眉毛，这使他整个脸，看起来显得佻皮，而年长的一个，眉准高耸，使他看来忧郁。<p>　　令人觉得他们相似的原因是，他们的神情是完全一致的：盯着对方，紧抿着嘴，在刚才的大厮杀中，他们一定已经交过手，这时是不是在揣摸对方的弱点，好作进攻的准备？还是感到自己没有胜过对方的希望，而又没有法子奔逃？——别讥笑临阵逃脱的人！在明知没有胜利的可能时，逃走并不是悲剧，连逃都无法逃，这才是真正的悲剧。<p>　　石台上一切全是凝止的，积血凝止了，人凝止不动，半扬起来的利刃凝止不动。只有刃口上的光亮，在作出闪动，幽秘而不怀好意。<p>　　瘦老者手指挥出，那种像是可以把人撕裂的声响，再次传出，悠悠不绝。<p>　　这一次，决斗的号令发出之后，决斗的两个人，没有立即行动，仍然凝立着。<p>　　这好像很有一点哲学上的道理：如果不动，就算有缺点，也不容易暴露，一动，缺点掩饰得再周密，也总有暴露的时候。<p>　　听说过“呆若木鸡”的故事吗？这句成语不知从什么时候开始起被误用，它原来的意思是，最好的斗鸡，训练成功时，像木头刻出来的鸡一样，上场之后，一动都不动，别的斗鸡再凶狠，见了它也只好望风辟易。<p>　　由石台上的这两人，这时就是那样，纹风不动，甚至连眼睛都不垂下，可是渐渐地，可以看出，他们两人的眼神之中，现出了杀机。<p>　　杀机本来是深藏不露的，这时，渐渐现了出来，而且越来越浓了。<p>　　石台边上的观战者，视线也一直停留在石台上，奇怪的是，他们的视线，一致望向石台的中间部分。两人个分别站在石台的一角，中心部份是没有人的。<p>　　当然他们都不是第一次旁观决斗了，所以他们才不盯着那两个人，而只是盯着石台的中间部份，他们知道，一方动，另一方必然跟着动，双方会迅速地在石台中间会合，然后，决定性的攻击，就会在那里发生。<p>　　没有人知道这一击会在什么时候发生，所以他们必然把目光一直停在那里。如果不是那样，目光跟着移动的人移动，那将追不上两个人移动的速度了。<p>　　在两人眼神中的杀机逐渐增浓之际，虽然一切全是凝止的，可是连空气也像是绷紧了的细弦一样，只要有一点轻微的力量，弦就会断。<p>　　年长的那个，眼神之中的忧郁，被一股阴森的、可怕的、闪烁的杀意所替代，杀意在充满了他身体的每一个细胞之后，自他的双眼之中，满溢了出来，他再也无法等待了。<p>　　就在这时候，胖瘦两个老者，迅速互望了一眼。石台上的两个人虽然还没有开始行动，但是他们已经判定了生死胜负。<p>　　杀机先满溢者死。<p>　　因为他已经不能再控制自己：在这种生死一线的决斗之中，不能控制自己的人，自然必败无疑。<p>　　陡然间，闷雷也似的一声巨响，震破了寂静，呼喝声才发，年长的一个身形闪动，渐向前，年轻的一个几乎在同时，也迎向他的对手。<p>　　两个人的行动，都是如此之快，当他们疾冲向前之时，由于人类眼睛的视网膜，可以把看到的景象，滞留十五分之一秒的缘故，所以两个人在冲向前的时候，身子带起了一片叠影，分不清何者是虚，何者是实。<p>　　两人迅速接近，年长的一刀先劈，刀刃划过空气时，发出了尖厉的啸声，他自然是望准了对手，才先发制人，劈出那一刀的，可是他这一刀却劈空了，刀光长长地，有一霎间停留在黑暗之中。<p>　　他的对手行动太快了，他以为对准了对手，实际上，一刀劈出时，他劈向的却是一个虚影，眼睛视网膜所形成的错觉，使他一刀劈空。<p>　　他当然知道再也没有劈第二刀的机会了，他唯一的机会，是继续维持极高的速度向前冲，希望可以避得开对手的一刀。<p>　　在那一霎间，由于他进发着全身的气力向前冲，上身俯向前，面上肌肉的每一股纤维，都在剧烈地跳动，像是会散落下来，使他的整个头部，变成一具骷髅一样。<p>　　从他的年纪来看，他作为“金子来”，自然是经验十分老到的了，他的一生之中，不知道曾经历过多少次的残杀，被他手中的利刃砍开的人体，也不知道有多少。在经历过了那么多次的厮杀之后，他依然活着，自然有他的独到之处。<p>　　所以，他这时的行动是对的。他的对手，出刀再快，如果是攻向他的头，削向他的颈，砍向他的背，甚至于劈向他的腰，都将落空，因为他的上半身，由于迸发了全身力量的迅速前俯，已经脱离了对方的攻击范围。<p>　　他的这个行动如果成功了，那就可以把他刚才所犯的错误，弥补过来。<p>　　可是，犯了错误之后而可以弥补的机会，实在是极微极微的。错误是已经发生了的事，一定将永远地留在那里，就算有能力倒转时空，到了一定的时间，错误还是会出现，没有任何力量可以把已发生过的事抹掉的。<p>　　所以，最好别犯错——一失足成千古恨！<p>　　年长的“金子来”，已经做了他思想和体能所做到的巅峰了，可是他的对手，一刀横劈，却劈向他的小腿。<p>　　闪电似的一刀。<p>　　他的上半身，比闪电还快地脱离了攻击的范围，可是地心吸力却使他的双脚，比闪电略慢一点离开。<p>　　刀风倏然，利刃划破了皮肤（表皮的角质层、透明层、颗粒层和生发层，真皮的结缔组织和脂肪层），利刃切开了肌肉（平滑肌、骨骼肌、肌膜、肌纤维），利刃割断了神经和血管，利刃削断了骨骼（骨膜、骨密质、骨松质、骨髓膜）。<p>　　于是，他的右小腿，在膝盖以下约一掌处，断了下来。然而那一刀的余势未尽，一切经过，又在他的左小腿的同样部位上，重演了一次，重演的结果十分正常，他的左小腿，也离开了他的身体。<p>　　人体的结构何等复杂，但这时，刖去了双足的过程，又何等简单。<p>　　年轻的那个一刀削出之后，身形立即凝止不动，不必再发出第二击了，他半垂着头，汗水和着他脸上的血污，在大滴大滴落下来。<p>　　双腿被刖断的那个，身子还在向前仆出去，仆出了相当远，才重重跌在石台上，这仆向前的势子，是他刚才动用了全身精力蓄起来的，并不因为他双腿离开了身体而减弱，使得他看起来方如同飞窜出去一样，而在他的断腿处，则喷出两股又粗又急的血泉。<p>　　刚才，他的利刃，使别人流血，现在，别人的利刃，使他流血。<p>　　他的那一双断腿，仍然停在原来的位置上。物体各部分所受重力的合力作用点——重心，未曾离开物体底部的面积之外，物体是不会跌倒的。所以，他的一双断腿，仍然直立着，奇诡而固执地直立着，血在溢出来，看起来像是满溢了的两大杯血红色的酒一样。<p>　　在那一刹间，是完全寂静的，然后，是一组三个旁观者，发出了一下欢呼声，另一组三个人，一声不出，转身疾走开去的脚步声。<p>　　再然后，是那断了双腿的人，一个翻身，转过身来，非但转过身，而且坐起身来，双眼盯着自己的断腿处，现出一种古怪之极的神色，手指松开，握着的利刀，跌进了积血之中，慢慢陷进去，他竭力弯着腰，双手在原来该长着小腿的地方摸着，甚到于一直摸到了原来长着脚的地方，但，他当然什么也摸不到。<p>　　接着，他眼光抬了起来，看到了自己那一双仍然直立着的小腿，仿佛直到这时候，他才明白发生了什么事。<p>　　于是，他陡然叫了起来：“救我！救我！我不要死，我不要死，救我，我有很多金块，谁救我我就给谁，我不要死，我要离开这鬼地方，我要活着离开。”<p>　　他的叫声，简直是嗥叫，凄厉绝伦，就算打开十八层地狱，把所有的恶鬼全放出来（像当年目莲为了拯救母亲所做的那样），所发出的号叫声，也不会有那么刺耳难听，不会有那样像是有无数条无形的毒蛇，钻进入身体的每一个毛孔之中。<p>　　然而，他的呼叫声，没有引起任何人的反应，他所属的“外帮”的三个头子，在他仆跌之后的第一时间已经离去——断了双腿的“金子来”，比喝干了酒的空瓶子更没有用。<p>　　胖瘦两老者，也各自走了开去，那个年轻的胜利者，脸上的汗珠在飒飒的清风之下，渐渐减少，他十分缓慢地站了起来，跳下了石台，在哥老会的三个头子的簇拥之下，一样迅速离去。<p>　　他还在叫着，不但叫，而且向前爬着，爬到了他那一双断脚之前，陡然又发出了一下撕心裂肺的嚎叫声，把他那一双断腿，紧紧抱在怀中。<p>　　只可惜，“断肢再植”这四个字，在他的那个时代，连想都未必有人想到过。<p>　　他抬起头来，月色清冷而没有反应，江水奔流而没有变化，岩石屹立而无动于衷。<p>　　他是失败者，决斗中的失败者，除了死亡之外，他还能祈求什么？<p>　　然后，怪镜头出现了。<p>　　在叙述出现的怪事之前，先说明一下。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_08'>第七十一卷 黄金故事 第六章 怪镜头</b><p>");

document.write ('　　一直到决斗结束，受伤的那个，抱着他的断腿，向天嚎叫为止，所看到的一切，就电影文法而言，实在是无懈可击的。一切的发展，全是那么紧凑，镜头的运用，简直到了炉火纯青的地步。特写也好，中镜也好，都恰到好处，所以，才能形成如此慑人心魄的震撼力，使得我和白素在看的时候，曾两度不得不停止下来，喘一口气。<p>　　可是这时，所看到的情形，却怪异之极——所看到的情形，其实一点也不怪，只不过是绝不应该出现的一种情形却出现了。<p>　　随便举一个例子来说，西瓜，一点也不怪，寻常之极，但是一只西瓜，如果出现在正在向大法官宣誓就职的美国的总统的头上，自然怪异之极了。<p>　　这时，首先是镜头的角度，出现了不寻常的变化，像是摄影机的支架，忽然缩短，短到了几乎贴地的程度。<p>　　接着，镜头一转，对准了黑暗的江滩，自此之后，就不再移动，而只有断腿者的嚎叫声。<p>　　江滩上什么也没有，能看到的，只是鹅卵石，和卷上来的江水。导演运用了这样的镜头，想表现什么呢？表现生命的消失吗？是为了让观众在刚才的震撼之下，松一口气吗？是一种新鲜的中场休息的手法？<p>　　当这个静止不动的镜头，持续了二十秒钟以上之际，我和白素都开始觉得怪异，我首先道：“怎么一回事，一个天才导演，忽然之间成了白痴？”<p>　　白素则提出了另一个问题：“刚才那断腿的经过……拍得太真实了！”<p>　　我随口应道：“电影的特技，可以令任何假的情形，看来如同真的一样。”<p>　　白素没有什么表示，但她立时又道：“断口处的肌肉收缩，以致皮肤都倒卷了起来，连这样的细节都如此有真实感。”<p>　　我道：“是啊，刚才的一切，真是拍得好，可是现在这样，算是什么玩竟？静止不动的画面加上嚎叫声，观众可以忍受多久？”<p>　　我这句话才出口，嚎叫声陡然停止，变成了十分浓重的呼吸声，我道：“嗯，电影新手法。”镜头仍然未变，却听到了那断腿者浓重胶东口音：“你们是谁？你们——”<p>　　接着，是布被撕开的声音，还有一些难以辨别的声音，例如踏在积血上的脚步声，就十分难以辨得出，断腿者还在问：“你们是谁？”<p>　　看到的仍然是江滩，可以想像的是，在石台上，一定出现了一个以上的人，出现的是什么人？在做什么事？导演为什么不让人看到，如果说这种是制造悬疑气氛的新手法，那么，最可能发生的效果，多半是观众忍无可忍，中途离场而去。<p>　　镜头还是没有动，断腿者在喘气：“你们是谁？为什么……要救我……我可以把金块全给你们，我有许多金块，给你们……我还能活么？”<p>　　哦，原来来的人，是来救他的，刚才听到的撕布声，可能是撕裂了什么衣服，用来作包扎伤口之用的。但断腿的伤口如此之甚，怎能那么容易止得住血？要有效地止血，最好的办法，自然是在腿弯处施用“紧扎法”，把血管在腿弯处紧扎起来。<p>　　但是这样子，又会使腿弯以下的残腿得不到血液的供应而组织坏死，将来还要再进行一次切割的手术——齐膝把坏死部份切除。<p>　　而刚才，伤者的失血极多，他在这种情形之下，还可以支持下去，自然是他的体能过人之处，但是他自己对自己能不能活，还是没有把握，所以才在问他是不是能活下去。<p>　　那一个似正在救他的人，却一直没有出声，可恶的镜头，居然就这样摆着，一动不动。<p>　　断腿者的喘息声，含糊的讲话声持续着，自然是感激不尽的说话，他居然能在这样的情形之下，保持清醒而不昏过去，我认为十分不通，道：“人对痛楚的忍受是有极限，超过了这个极限就会昏过去，这个人在这种情形下，应该昏过去了，导演在这里，脱离了真实。”<p>　　白素却道：“在真实的生活之中，人忍受痛楚的程度，也各有不同。”<p>　　我哼了一声：“对，关云长刮骨疗毒，还谈笑自如哩，艺术的夸张，倒也可以允许，不过不能视为真实。”<p>　　白素忽然又道：“那个断腿人，是怎么化装的？他的一双小腿，不是齐膝断去，如果是那样的话，可以把小腿屈起来，藏在大腿之后，可是……像他那种情形，是如何处理的呢？”<p>　　我回想着刚才的情形，挥了一下手：“真绝，一定是找了一个真正的一双小腿断去的人来演这个角色的。”<p>　　白素“嗯”地一声：“可能之一。”<p>　　我叫了起来：“什么可能之一？可能之二是什么？是真的当场把那人的一双小腿砍下来？”<p>　　白素没有出声，这时，虽然镜头还没有变，可是又有声音发出来，所以我也就不说什么。仍然是断腿者那一口胶东话：“谢谢你们，谢谢，你们……究竟是什么人？”<p>　　他的问题，仍然没有得到回答，看来那出现的一个以上的人，是立定心意，不肯出声的了。<p>　　接下来，又是喘息声，我忍不住站了起来：“能不能快速前卷，谁耐烦看这种白痴处理法。”<p>　　白素道：“我看快完了，紧扎伤口，也差不多是这样的时间。”<p>　　我正想说什么，果然，谢天谢地，总算有了变化，江滩不见了，忽然是夜空，但一下子，又回到了石台上，是断腿者的近镜，腿弯处有布条紧扎着，赫然就是紧扎止血法，在断口处也包上了布，布原来是什么颜色已经完全无关重要，因为已叫血浸透了。<p>　　他的脸上，是可怕的一条一条的赭红色的条纹，那是汗水流下，刷淡了血污形成的结果。<p>　　他手撑着石台，伏着，可是却昂起了头，向上望着，一脸的感激之色，但是神情之中，却又有着一种异常的诧异，那些替他包扎伤口，救了他的人，却始终没有出现。<p>　　他脸上的那种诧异表情，越来越甚。照说，一个人在重伤之后，不知能不能逃生，在如今这样的情形下，是绝不应该现出这种奇讶的神情来的，可是他居然就现出了这种神情来。<p>　　他一直向上望着，救他的人虽然未曾出现，但可想而知，他一定是望着他们。然后，他忽然喘着气，伸手。颤抖着，向他望着的方向，指了一指，道：“那是什么？你手里拿着的是什么？为什么把它对着我？”<p>　　人家才救了他，可是他这时，却大有责问之意，而在积血上，这时却出现了脚印，脚印是倒退的，看得出是两个人的脚印，一双较大，一双较小。<p>　　那些脚印在出现之后，又迅速消失，而那个断腿人，看起来也渐渐变远了一些。<p>　　接着，断腿人的神情，更是诧异，一连问了好几次“你们是谁”，才低下头去，喘着气，神情像是在思索着。在经历了那么巨大的创伤之后，当他在思索之际，居然神色阴沉，由此可知他平时为人，一定是老谋深算，阴森无比的了。<p>　　他想了一想，又慢慢抬起头来，扬起的手也放了下来，支持着身子。<p>　　他伏着的地方，正是石台的中间部分，那里的积血相当深，他的双手按着，凝胶状的血，没过他的手腕。<p>　　他用一种十分诚恳的声音道：“你们过来点，我好把我藏金块的地方，告诉你们。”<p>　　可是，看到的是由近镜变成了中镜，如果那代表主观镜头的话，那么，是救他的人，正在倒退着离开他。<p>　　他忽然又叫了起来：“你们过来啊，我有很多金块，藏在——”<p>　　他讲到这里时，声音变低，有点含糊不清。<p>　　我“哼”地一声：“这家伙不怀好意。”<p>　　白素道：“是，他那柄刀，在积血下面，这时他一定握住了刀。”<p>　　我道：“人很难抵抗黄金的诱惑，救了他的那两个人，以为他会感恩图报，会走向他……他伤得那么重，还能杀人？”<p>　　白素摇了摇头：“他心里准备杀人，就等于是杀人了。”<p>　　我知道白素的意思是说，不管这家伙是不是有能力杀人，只要他有杀人的意念，如果有一种裁判力量，可以判决他的罪行的话，那么，他的罪行，就应该和真正杀了人一样。<p>　　试看看刚才的情形，他的同伴，他的敌人，人人都把他当成尸体一样，离开了他。而这时，在得到救援，刚有了一线生机之际，他却又倒转过来，想去杀救他的人了。<p>　　我吸了一口气：“看下去，或许我们冤枉了他，人性不致于……那么坏吧。”<p>　　白素的声音有点紧张：“要看那两个人能不能抵抗他发出的黄金诱惑了。”<p>　　在我们讨论的时候，断腿的人继续用听来极急切的语调，形容着他是如何感激，他有多少金块。“最重的一块，足有三斤三两，是整个金沙江上找到过的有数的大金块，因为他的身分特殊，我是‘外帮’之中最好的‘金子来’，所以才能拥有这样大的金块。”<p>　　他又在说，请救他的人“带了金子，带了他一起离开，金子三个人平分”。<p>　　他又说了一句话，倒很有助于了解始终未曾露面的救了他的人的身分：“那些金子，够你们小俩口儿一生吃用的了。”<p>　　“小俩口儿”，那么，救他的人，一定是一男一女，而且年纪很轻，一定也有一点亲热的动作的了。<p>　　他的话讲得那么动听，我不禁有点不想看下去的感觉，因为那一双青年男女，要是相信了他的话，那下场可能就极其悲惨。<p>　　可是，却出乎我们的意料之外，那一双青年，显然并不受诱惑，因为他们并没有走近那断腿者，反倒看来像是越退越远，因为看来，断腿者由中镜，变成远镜了。<p>　　断腿者失去了耐性，突然十分凄厉地叫了起来：“你们过来！我有金子！人人都要金子的，我可以给你们金子，过来！过来！”<p>　　他叫得声嘶力竭，可是听到他叫喊的人，显然无动于衷，他在急速地喘了一会气之后，又嚎叫了起来：“你们不是人！不是人！”<p>　　他一面叫，一面扬起沉在积血中的手来，果然，他早已握刀在手，一扬起手来，利刃带起血团，寒光闪闪，在月色下挥舞着，他的神情看来可怕之极，如果他不是断了双腿，这时一定会飞扑上去杀人。而这时，他却不能。<p>　　这时，他是不能杀人，不是不想杀人。<p>　　对于一个一生之中，只有杀人意念的人来说，要他悔改，是不可能的事。这可以是一个公式，可以用任何字眼来替代“杀人”，例如说：对于一个一生之中，只会争权的人来说，要他悔改，是不可能的事……<p>　　或许，只有在濒临死亡之前的一刹那，才会有一丝悔意，然而，一当有了一线生机，原来的意念，立时又会掩盖一切。<p>　　当他手中的长刃挥动了一会之后，镜头已离开了他，转向江滩边上的一大丛芦苇，这时可能是深秋时分，洁白的芦花，在微微摇曳，看来轻柔怡人，和刚才的血腥大厮杀，成了一个强烈的对比。<p>　　接着，银幕上黑暗了一下，再有影像可看时，却是密密层层的窝棚之内的景象，是窝棚与窝棚之间狭窄的通道，有铜锣声“当档档”地传过来，原来是漆黑的各个窝棚之中，陆续有亮光透了出来，一闪一闪的昏黄色的亮光，透过窝棚的隙缝和棉纸糊着的窗口传出来，看来朦胧不清，跳动不停，犹如一朵一朵不知从何处冒出来的幽冥之火。<p>　　我松了一口气——这时看到的情形，是可以令人松一口气的：“我知道了，救了那个刀手的一双青年男女，才是主角，导演为了保持他们的神秘性，所以故意不让他们露面。”<p>　　白素没有说什么，想了一想，突然按下了“快速回卷”钮，银幕上一片混乱，不论是人是物，在快速回转之中，都变成一片混沌：正邪不分，善恶难辨，生死交杂，强弱一气的混沌。<p>　　我向白素望去，看到她的神色相当认真，我知道她是想把某些片段再看一遍，可是却不知道她的用意何在。<p>　　白素一直把录影带回卷到了那断腿者伤口被包扎好之后出现的第一个镜头，然后停在那里。<p>　　她并没有望向我，只是道：“你看，这个人，是真的断了小腿的。”<p>　　银幕上的那个断腿者，看得相当清楚，确然是真的断了小腿的，再高明的特技处理，也无法把人的一双小腿隐藏起来而如此不露马脚。<p>　　我道：“是啊，我早就说过，为了这个角色，专门找了一个断腿人来。也更有可能，是由于有一个现成的断腿人，触发了导演的灵感，所以才创造了这样的一个角色。”<p>　　白素接受了我第二个假设：“可是你再看。”<p>　　她让录影带继续放映，一切又重复了一遍，然后她又停止，停在应该是那“小俩口”在离开，在积血上留下脚印那里。<p>　　我仍然不知道她想发现什么，她道：“两个人，救了人之后，准备离开，可是，为什么倒退着离开？”<p>　　从脚印上看来，很容易分辨得出，是两个人倒退着在离开的。<p>　　我摊了摊手：“这有什么关系？”<p>　　白素继续放录影带：“那人在问：你手里拿的是什么东西？为什么对着我？”<p>　　我有点想笑：“那怎样？”<p>　　白素向我望去：“发挥一下你的想像力，‘手里拿的’是什么？”<p>　　我愣了一愣：“可以是任何东西。”<p>　　白素摇头：“不，是那个断腿人没有见过的一样东西。”<p>　　我笑了一下：“那也几乎可以是任何东西了。”<p>　　白素侧着头，我忍不住道：“你究竟想找出什么来？”<p>　　白素有点惘然：“我也不知道，可是这一组镜头，从一直对着江滩开始，显得很怪，是不是？”<p>　　我同意：“不但怪极了，而且，风格一点也不统一，可能换了导演的原因。”<p>　　白素又想了一会，欲语又止，神情十分疑惑，显然她是想到了什么，但是却又说不上来。我有点心急：“看看下面的发展怎样。”<p>　　白素再接下了掣钮。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_09'>第七十一卷 黄金故事 第七章 逃亡(上)</b><p>");

document.write ('　　窝棚之间的通道极狭窄，这时，已经有人从窝棚中走了出来，铜锣不急不徐地传来。不知从什么时候开始，铜锣在中国就成了讯息传递的工具，而且不论在什么地区，都有一套相同的讯息传递的方法，类似印地安人的“鼓语”。不急不徐的铜锣声，代表着召集。急聚而凌乱的，那是紧急事故的发生，许多铜锣一起敲，是有了大喜事等等，凡是熟悉中国农村生活的人，自然而然可以接受铜锣声所传递的讯息。<p>　　自窝棚中出来的人，自然都是听到了召集的讯息而出来的。<p>　　天色十分黑暗，狭窄的通道之中，连星月的微光都被掩遮住，看来格外阴暗，所以出来的人，看起来也只是许多晃动着的人影。<p>　　摹地，有一小队人，提着火把，为首的一个敲着锣，吆喝着：“我们的‘金子来’打赢了，快到江滩去集合，整段江，全是金块，等着我们。”<p>　　这一小队人，约有七八个人，全是一色的劲装，看来神情十分威武，一手执着火把，在他们扬起的手臂上，扣着雪亮的短刀，腰带之上，人人都有两个连着铁链的铁圈，在他们过去时，黑暗之中，鬼魅一样的人影，一起闪开让路。<p>　　这一队人，在金沙江边，是特殊人物之一，像这里，聚集了三万多人，自然有人统领，统领的最高层，哥老会派下来的一个龙头，和遍布四川全省的哥老会的组织一样，下设十二堂，每一堂都有一个掌舵，掌舵的下面，又有一层一层的组织。<p>　　而这些组织，掌舵的权力，龙头的至高无上的地位，就由这些刀手来维持。<p>　　这是人类的一种传统的统领方式：武力作为统领的保证，制订了一套规矩，由武力来保证这些规矩的实行，要是有什么人，觉得自己的脑袋比雪亮的钢刀来得硬，大可以去碰一碰试试。<p>　　只不过，在人类的历史上，还没有脑袋碰赢过钢刀的例子，要碰赢钢刀，唯有更利的钢刀。一次一次下来，人类的文明，遂得以进步，从石块到铁器，从铁器到火器，乃至今日的火箭大炮核弹，花样翻新，科学进步，可是原则却一直存在，没有变过。<p>　　每一个堂，像这样的刀队，有十队左右，他们的任务，是维持秩序，执行规矩，还有非常重要的一项，是防止逃亡。<p>　　逃亡的，自然不会是龙头堂主，而是淘金的苦工。<p>　　苦工不是自己愿意来的吗？江滩上，湍急的江水之下，有着无数金块，那么多吸引人，把成千上万的人，从千百里外，吸引到这里来，人人都以为在这里捱苦，只是十分短暂的时光，一年半截之后，就可以带着整袋的金块，离开这里，告别苦难，回家乡买田置屋，娶妻生子，生活从此改观。<p>　　一到这里之后，他们就发现，生活的确改观了，但是绝不是照他们自己的意愿改观，而是另一些人的意愿，那些人订下的规矩，突然之间，以无可抗拒的力量，套向他们的身上，开始的时候，自乡间来到的、淳朴的、头脑简单的农民，根本不知道发生了什么事，只知道一切全像是一场幻梦一样，彻底地迷失了。<p>　　人是有弱点的，在极度的迷失之中，除了默默承受之外，少会有别的反应。但逐渐地，当环境熟悉了，在极度的慌乱过去之后，慢慢定下神来，总有一些人会开始想想，觉得这样下去，一辈子也不能有出头的日子，于是自然而然，就会有人逃亡。<p>　　刀队的重要任务之一，就是阻止逃亡，尤其是偷带着金块的逃亡。<p>　　淘金工的劳力，使金块得以从几万年之前就躺着的江底，进入库房。所以掏金苦工也等于是金块，等于是财富。在风闻随处有金块可拾的乡间，贫苦的农民，多半还是将信将疑的，而且，要农民离乡背井，非得叫他们下最大的决心不可，绝不是容易的事。<p>　　于是，为了招募淘金的苦工，就有一队一队的人，到各处乡间去游说宣传。<p>　　宣传，也是古已有之的，白的说成黑的，方的说成圆的，无变成有，苦变成乐——谎言说上一千遍，就变成了真理，头脑简单，生活苦困的乡下人，怎经得起这样的引诱？而且，许下的条件，听来就令人怦然心动：动身之后，路上的费用，全有人代支，到了那里，第一个月管吃管住，等找到了金块，自然自己顾自己了，那里有的是大鱼大肉，连成都的标致娘们儿，都全到那里去，那里，人人都怀着金块哪。<p>　　干上一年半载，金块存多了，只怕赶你回来，还不肯回来哩。<p>　　那种话，动听得能叫小伙子听得全身发热，三更半夜从梦里乐得醒过来。仿佛身子的左边，堆满了金块，身子的右边，偎依着乡下人做梦也想不到有那么好看的小娇娘。<p>　　世世代代，人类受着美丽的谎言的欺骗，甚至同样的谎言，可以反覆使用，依然有效的原因，最主要的是被骗人自己的错误，不肯稍为去探索一下美丽的许诺的背面，隐藏着什么。到了一定的阶段，骗人者甚至可以收手，被骗者会继续自己欺骗自己，在这时，就算有人大声疾呼，揭穿真相，被骗者也不会相信。<p>　　因为被骗者已经陷进了他们自己编织成的美梦之中，陶醉憧憬着虚幻的希望和想像之中，在这种情形下，他们根本无法脱出自己编织的罗网。<p>　　到金沙江去，那里有金块，有好酒，有鱼有肉，有美女，什么都有。<p>　　年轻力壮的踊跃向前，年老力衰的还为自己不能入选而伤心。<p>　　于是，人群涌进金沙江畔，自然也有成了刀队的成员的，成了“金子来”的，但是大多数，绝大多数，都知道了美丽的许诺后面的真相。<p>　　有一点，至少是真实的，那就是：确然有着大量的金块，闪缮生光的黄金。<p>　　来到这里的人，第一次在石块之中拾起一块金子来的时候，都会自然而然，发出欢呼声：金子！黄澄澄、重甸档的金子。金子代表了一切，手指甲大小的一块黄金，代表了十头二十头壮健的水牛，代表了一片田地，代表了一间房子，代表了吹创打打，花轿抬一个新娘子进门。更多的黄金，自然代表了更多的一切。那一霎间的快乐，简直教人飘然欲仙，连奇寒彻骨的江水，也会变得温暖——江水永远是那么冷，那全是抬头可见的山顶积雪溶化下来的。<p>　　快乐对人类来说，实在太吝啬了，就是那么短暂的一霎间。<p>　　接下来，他们就发现，不论一天找到多少金块，结果都是一无所有。在家乡可以换一条水牛的金块，在这里，只能换一碗饭，而且，不知自什么时候起，欠下了许多债，债项包括那仅可凄身的窝棚，比乡间的三间青砖大屋还值钱在内。<p>　　一辈子也还不清的债，难得有一点金块存了下来，用一个小皮袋放着，紧贴着肉藏起来，宁愿睡觉的时候，让坚硬的金块把自己的身体弄得生痛，但这小金块，也还不是自己的。<p>　　不能拒绝赌博的引诱的人是三分之一，余下那三分之二中，有一半却拒绝不了软玉温香的引诱，真是大地方来的小娇娘，瞧你一眼就能让你瘫着，当她投怀送抱时，小皮袋中的金块，也就自然而然，由粗糙的大手之中，转到了柔软的小手里，换来的是粗糙的大手，可以恣意地在细皮嫩肉上搓揉，在销魂蚀魄之中忘掉了自己究竟是为什么到这里来的。<p>　　三分之二的一半是三分之一，再余下的那三分之一，别有所好，鸦片成了他们的精神食粮。<p>　　一切全由各堂控制，上面有龙头掌舵，进来了，出不去，就不必出去了吧，人是有惰性的，至多三五年，再精壮的小伙子，也会变得走一步喘一喘，那自然是没有用的了，没有用的人，自然下落不明，谁也不会去追究一下他们的下落。<p>　　但是，还是有人会逃亡的。<p>　　逃亡的人，大部在一开始觉得如果人间有地狱，这里就是（重覆三次）之后开始行动的，他们都偷偷地把较大的金块藏起来，尽管每晚列队收工时，都要经过彻底的全身检查，但当人要藏起一点什么的时候，总有方法可以达到目的的。<p>　　等到有了心目中足够的金块之后，就会开始逃亡，崇山峻岭之中，出路总共只有那几条，那几条出路，都有刀队扼守，苍蝇都飞不过去，所以，逃亡者只好拣人迹不到的小路，那种小路，根本无法知道下一步会遇上什么。<p>　　有没有人逃出去过，不得而知，捉回来的，倒是经常有，自然要受极严的酷刑。<p>　　在持着火把的刀队过去之后，黑暗之中，幢幢人影，又开始向江滩边上移动。或许是由于生命已没有了希望的缘故，在移动着的人群，自始至终，都给人以幽恋的感觉。刚才，在火把光芒照耀下，可以看清几个人的脸，一色的神情木然，眼光空洞。<p>　　然后，忽然来到了一个窝棚之内。<p>　　那窝棚看起来相当宽敞，而且居然有着一张床，床上的被子，看起来居然也柔软。而更令人感到意外的是，在三枝蜡烛的烛火照耀之下，一张桌子上，居然有着一面一尺见方的镜子。<p>　　镜子背面的水银，已经剥落了不少，所以在镜面上反映出来的一张脸，看来也有点残缺不全之感。<p>　　然而，在镜子中反映出来的，却是一张极其俏丽的脸，即使烛光并不明亮，但是俏脸上那一双明亮的眼睛，也足以补光线之不足。这样一双澄澈明亮的大眼睛，是即使在黑暗之中，也可以感到它们的存在的。可惜的只是，眼神之中，有难以掩饰的疲倦，当眼脸下垂之际，有一种永远也不想再睁开来的意味。<p>　　在镜中反映出来的一双手，肌肤莹白，看来也十分动人，这时，这双手中的一只，正捏着一柄小小的镊子，另一只手按在额上，用那柄小镊子，小心地在拔着眉毛，好使本来眉梢略粗的眉目，看来更纤细，那么，在眼波流转之际，也就益增风情。<p>　　在这种地方，有一个这样，一望而知，显然不用干粗活的女子，又长得这样俏丽，她的身分是什么，自然不问可知了。<p>　　就当她在专心一致，修整她的眉毛的时候，忽然传来了一阵轻轻的拍门声，她的这个窝棚，居然有一扇看来相当结实的门。<p>　　她转身向门望了一眼，现出犹豫的神色，就势用手中的镊子，夹灭了一朵烛火，用一种懒慵慵的声音说话：“走吧，今晚不行。”<p>　　门外略静了一静，响起了一个又急促又低沉的声音：“开门，是我。”<p>　　她显然对门外的声音十分熟悉，人脑中的听觉神经部分能分辨出各种不同的声音来，而每一个人发出的声音都是不同的。她才修整好的细眉，动人地弯了一下：“进来吧，门没有锁。”<p>　　门推开，一个人一闪而入，那是一个相当高大的身形，当他进来的时候，烛火陡然向上扬了一下，他进来的动作十分快，带动了空气的流动，空气的流动形成风，风能使火焰闪动，火焰本身也是一种空气的异常现象。<p>　　那人一进来之后，就顺手拿起一根杠子，顶住了门，才转过身来。<p>　　那是一个看起来老实木讷的一个汉子，约摸二十三、四岁，这时，在他那张普通之极的脸上，有着一股掩不住的、异样的兴奋。<p>　　她再扬了扬眉——她一定知道自己这个动作，相当动人——身子向后略斜，她穿着一件薄薄的棉袄，紧裹在她的身上，使她看来诱人。<p>　　他不由自主喘着气，迅速地接近她，她有点习惯地解开了领口的第二颗扣子（第一颗本来就没有扣上），他却作了一个手势，拉开了自己的棉袄，指着腰间所系的一条看来涨鼓鼓的腰带。<p>　　她立时现出了十分疑惑的神情来，伸手在腰带上捏了一下，神情更是惊疑。<p>　　他把声音压得极低：“一共三十斤，是我三年来，千方百计藏下来的。”<p>　　她陡然站了起来，捏熄了另一朵烛火，窝棚之中，立时黑了下来，在黑暗中，她和他对立着，可以看到他们两人胸脯都在起伏着，那自然是由于他们的心情紧张，导致他们呼吸急促的缘故。<p>　　她的声音有点发抖：“你想死！”<p>　　他立时道：“我不想死，我想带着这些金子，带着你，一起逃走。”<p>　　在黑暗之中，这“逃走”两个字，自他的口中吐出来，真有石破天惊的力量，仿佛是宇宙中最大的隐秘，被这两个字戳破了一样。那是绝对禁止，绝不能犯，连想也不能想一下的天条，而居然认他的口中，讲了出来，还有什么比这更令人吃惊的事？<p>　　她没有出声，他气咻咻地说着，不觉得自己即将犯禁，会被陷入天罗地网之中：“这时机，我等了好久了。‘金子来’争到了新的江段，龙头召集所有人，宣布这件事，会有一天让大伙歇着……”<p>　　他讲到这里，突然住了口，接着又颤声问：“你怎么啦？你不在听我说，你在想什么？”<p>　　问别人“你在想什么”，这大抵可算是天地之间，宇宙之中，最最愚蠢的一个问题了。<p>　　这是一个永远得不到正确答案的问题，因为人无法真正判断另一个人在想些什么。问这个问题所能得到的答案，也就永远无法判断它是真实的或是虚假的。<p>　　她并没有回答，可是呼吸却更加急促，他伸出双手，紧抓住她的手臂，她并没有挣扎，只是微微抬起头来望着他。<p>　　在黑暗之中，可以看出她俏丽的脸上，神情镇定，她的年纪并不大，大约是二十出头，可能比他年纪小些，但是成熟程度，显然还在他之上，这时，他的神情慌乱而焦躁，他用力摇晃着她，她像是劲风中的柳枝一样，随着他的摇晃而柔软地前后摆动。<p>　　他的气息更急促：“我知道你在想什么，一个‘金字来’得胜归来，你在想……你想被他选中，变作他的女人，你在想这个。”<p>　　“金子来”在大厮杀中，生还归来，为本帮本会带来了胜利，那可以使他的地位，提高到空前的地步，得到帮会上下的无限崇敬，如果是争夺江段的大厮杀的胜利者，他可以得到第一天在新江段找到的全部金块，那可能超过一百斤，自然也可能更多，可能不足。<p>　　这些金子，是他应得的，因为他在出发之前，明知生还的机会，只是六十分之一，五十九个人的死亡，换来了他的胜利，这又岂是侥幸得来的？<p>　　除此之外，自然，他还可以得到女人——自古以来，以男性为中心的社会，三样东西，是不可或缺的，就像要植物生长茂盛，必须土壤之中有氮、磷、钾三种元素一样，男性要的是：权力、黄金和女人。<p>　　他得到女人，是由他自己选择的，在他所属的帮会的势力范围之内所有的女性，任凭他选择，不必通过任何过程，只要他伸手一指：这个。<p>　　那么，这个女人，就是他的了，仿佛那个女人不是有思想的生物，甚至不是有生命的，从此，就归属于另一个人，这是他的特权。<p>　　当然，也有乐意被得胜的“金子来”选中的女人，这时的地，显然就是这样，所以，当他向她提出指责的时候，她把饱满的胸脯挺得十分高：“是，又怎么样？”<p>　　他像是突然气馁了，双手垂了下来，喃喃地：“他……会拣中你的……你是那么美丽动人……可是不要跟他，他们……那些‘金子来’，只不过全是杀人的刀，他们和他们手中的刀一样，只会伤人，不会……爱人，跟我……我有足够的金子，只要逃得出去，我们可以好好过日子。”<p>　　她的两弯细眉，在他说话时，连续扬了好几次，然后，又紧蹙在一起：“是，只要逃出去，你可知道，如果逃不出去，会怎样？”<p>　　他一听，身子忽然像筛糠一样，发起抖来，张大了口，喉际发出一种奇异的“咯咯”声，脸色在黑暗中看来，也是一片煞白，像是涂上了一层白垩粉一样。<p>　　她的声音却十分快速：“你连想一想也不敢，是不是？别说你逃走教抓回来，就算现在，叫人发现你私藏了那么多金块，金块有多重，就得在你身上砍下同样分量的骨肉，刚才你说多少斤？三十斤，砍下你一条腿，也够了？”<p>　　他抖得更厉害，她却在继续着，她的声音听来是无情的：“要是你带着三十斤金子逃走，被捉住了，那三十斤金子，倒是你的，永远是你的——”<p>　　他终于进出了一句话来：“别说了。”<p>　　可是她却一伸手，推得他退开了一步：“他们会把三十斤金子溶成汁，从你的口中灌下去，那三十斤金子就永远归你所有了。”<p>　　他抖得更剧烈：“也有……逃出去的。”<p>　　她发出了嘲弄似的冷笑：“只是没有教抓回来！谁知道是跌死在什么峭壁下了？谁知道是叫什么豹狼嚼吃了？谁知道是冻死了还是叫土匪杀了？”<p>　　他忽然不再抖：“这机会我已等了好几年，人人都涌到江滩去，人人心中都生出了一个新的希望，以为新的江段会使他们得到金块，可是我看透了，要趁这个机会逃走，要带你和我一起走。”<p>　　她缓慢而坚决地摇着头，他忽然跪了下来，双手紧环着她的双腿，把脸靠向她的小腹，鸣咽着：“你不跟我走……就算我能逃得出去，又有什么意思？难道你愿意在这里一直下去？”<p>　　他昂起了头来，双眼之中，充满了深切的期望：“在这里，你觉得你在过的，是人的日子？”<p>　　她闭了眼睛，两颗晶莹的泪水，在她颤动的睫毛之中迸了出来，接着，就串成了两串泪珠，她胸脯起伏着：“不用你提醒我过的不是人的日子。”<p>　　她倏地睁开眼来，低下头，望着那张也凝望着她的，恳切而又坚决的脸，深深吸着气：“好，走，大不了，是死！”她迸出了这句话之后，忽然笑了起来，笑得十分凄然，他在一听到她的承诺之际，全然不敢相信，虽然这是他一直在恳求的，但也现出了一丝惘然的神情来，有点不信自己的恳求，已得到了承诺。<p>　　然而，那只是极短暂的惘然，他立时明白了发生了什么事，他站起来，把她紧拥在怀中，她的反应看来极自然，也拥住了他。<p>　　那是她的自然反应：男人抱住她，她一定回抱，表示热情，尽管她的心是冰冷的。<p>　　她当然不知道什么叫作“绝对零度”，那是在她这时至少四、五十年之后的事，一九五四年第十届国际计量大会，才确定负摄氏二七三点一六度为绝对零度。可是她知道的是，她的心，比世上任何东西都冷，冷到了没有任何力量可以使之改变的程度。<p>　　不论她在外表看来多么热，只有她自己知道，她是冰冷的，是冰中之冰，冷中之冷。<p>　　这时，他的哀求，他的热诚，能使她内心的严寒冰冷有所改变吗？当然不能，因为她早已知道，世上没有可以相信的人。<p>　　自人的口中吐出来的声音，在几千年的习惯之中，成为谎言，那是最不可靠的一种声音。当听到江水奔流声加急时，可以肯定春汛将开始；当听到狗只吠叫时，可以分辨出它是因为惊觉还是在欢迎主人；甚至，当听到昆虫发出的“沙沙”的呜叫声，也可以知道这种渺小的生物是为了什么才发出声音来。<p>　　然而，只有人类的语言，却是全然无可捉摸的，完全不知道这些声音所代表的真正意义。最美丽动听的话，实际上是最恶毒丑陋的阴谋的开始。<p>　　她用冰冷的心情，发出了急促的呼吸：“要走，别婆妈了。”<p>　　他连连点着头：“你有什么要带的，也带着。”<p>　　她语音木然：“有什么要带的？到这里，足七年三个月了。留在我枕边的金块，加起来少说也有好几百斤，当然全叫堂口收走了。”<p>　　他十分怜惜地紧握了一下她的手，快疾地闪向门口，向门外倾听了一会，门外传过了一阵杂沓的脚步声，当脚步声远去之际，他向她招了招手，打开了门。在他们两人闪出门去的时候，还听到他低声道：“大大方方地走，人人都在外面，先不必怕什么。”<p>　　然后，门关上，他们开始了逃亡。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_10'>第七十一卷 黄金故事 第八章 根本不存在这部片子</b><p>");

document.write ('　　银幕上又出现了一片灰蒙，我向白素望去，她作了一个手势，表示她并没有做过什么。我道：“什么意思？正看到紧张的时候。”<p>　　白素道：“录影带并没有放完，可是，看来像录到这里为止了。”<p>　　我按下“快速前卷”，可是却一直到完，再也没有画面出现。<p>　　我不禁又好气又好笑：“嘿，这真是吊胃口，我承认这是好片子，设法和导演或电影公司联络，我们才看了多少？四分之一左右吧，我要看其余的。”<p>　　这一次停止，当然是完全被动的，因为余下来的录影带，只是空白。<p>　　我拿起了电话来，打了一个电话给小郭，把情形大略告诉他，问他要多久才查得出来，他的声音之中充满了自信：“三分钟到十分钟。”<p>　　我放下了电话，道：“那个女人好像是一个妓女，那年轻人偷偷藏着金块，约她一起逃亡，只怕不会有好结果，妓女看透了人生，根本已不相信世上有爱情这回事。”<p>　　白素喟叹了一声：“这……部片子真可以说深入生活得很，你有没有注意到，那女人的桌上，放着一些罐子、盒子？其中有一罐是刨花，那是以前的女人用来梳头用的东西，还有一个盒子里，一块白色的东西，只怕你也说不出那是什么来。”<p>　　我并没有注意到那些细节，反正录影带在，可以再看一遍，我倒转录影带，使之停止在那女人修整自己眉毛的那个镜头上，果然看到了桌上、镜子旁的那罐“刨花”，也看到了那块不规则的白色的东西，有一半浸在水中，我真是不知道那是什么。<p>　　白素笑了一下：“那是水粉，要用的时候，拿出来放在一块细滑的石上磨出粉来，搽脸用的。”<p>　　我不禁哑然失笑，又指着一小盒红色的东西：“那么这一定是胭脂了，等一等，看，墙上好像挂着一张月份牌，看看是什么年代？”<p>　　墙上可以看到，挂着一个月份牌。月份牌，就是月历自从有这样东西出现之后，形式一直和现在的没有什么大分别，无非是彩色的图画，加上年月日而已，这时可以看到的月份牌，图画是一个美人头，不是很清楚，可是年月日的字，却无法看得清楚。<p>　　白素看了一会：“这个美女的头，好像是一种香烟牌子的商标。”<p>　　我陡然一挥手：“不错，‘美丽牌香烟’，宣传口号是‘有美皆备，无丽不臻’，那是民国初年左右盛行的牌子。”<p>　　白素“嗯”的一声：“那就可以假定，时间背景就是那个时候。”<p>　　我让录影带缓慢地转动，在银幕上搜寻着刚才第一次看的时候所忽略了的细节，又发现了一张年画的一角，好像画的是一条鲤鱼。<p>　　十分钟后，小郭的电话来，口气不像刚才那样自信了：“能不能再提供一些资料？”<p>　　我道：“片子的对白，全用角色所用的方言，很多川西的土话，男女主角都是我陌生的，当然是中国人拍摄的，不，我不认为是中国大陆的出品，他们就算拍得出来，也不会拍成这样子，好的，再给你十分钟。”<p>　　我放下电话，白素道：“他找不出这部片子的来源？”<p>　　我有点不满：“我看他退步了，这样大场面的电影，到电影界去打听一下，一定立刻有人知道的。”<p>　　在再等小郭的电话期间，我们再重看一些片段来打发时间，一再重看之下，仍然可以感到那股巨大的震憾力。白素一再重覆地看着那组怪镜头开始时的情形，眉心打结，不知她在想些什么。<p>　　又过了十分钟，小郭的电话又来，他的声音，简直有点狼狈：“没有人知道有一部这样的电影，你说看的是录影带，会不会是专门为录影带而拍摄的？最近有许多这一类的制作。”<p>　　我有点生气：“我知道那一类制作，全是一些低成本的粗制滥造，而我看到的是超国际水准的大制作，就算是录影带，你不会向那一方面去查吗？”<p>　　小郭的声音十分懊丧：“好，再给我……二十分钟。”<p>　　我大声道：“谢谢你。”<p>　　我放下了电话，白素还在翻来覆去看那几个镜头，那是摄影的角度忽然改变的那一组，我忍不住问：“你想发现什么？”<p>　　白素再重放了一遍：“你看这种变化，像不像是摄影机忽然放到了地上——我的意思是，放到了石台上？”<p>　　我摇头：“摄影机是有架子的。”<p>　　白素立时道：“有时，导演为了追求动感，会要摄影师把录影带放在肩上，进行拍摄。”<p>　　我一听，就明白白素想证明什么了，不禁笑了起来：“你想说什么？想说摄影师在这时，放下了摄影机，去替那人止血裹伤？”<p>　　白素并没有笑，而且，居然承认了她正是如此想，缓缓点了点头。<p>　　我挥了挥手，说不出话来，那是不可理解的，片子中有人受了伤，不论是什么人来救他都有道理，由摄影师来救他，就没有道理。<p>　　我道：“当然不是，那是导演故意安排了两个神秘人物，虽然这种安排并不是很好，要摄影师放下摄影机来治伤，就只有一个可能——”<p>　　白素道：“是，只有一个可能：必需四周围再也没有别的人了。”<p>　　我哈哈大笑起来：“还有，就是那个人是真的受了伤，不是电影上的受伤。”<p>　　白素又没有再说什么，她的那种思索着一个十分难以有答案的神情，我自然再熟悉也没有，可是我实在不明白她有什么好想的。<p>　　小郭的电话又来了，这一次，他的声音，叫人联想起丧家之犬的哀鸣：“对……对不起，各方面都查过了，连以色列方面都去问过——”<p>　　我大声道：“以色列人不会费那么大的成本去拍金沙江淘金，他们会去拍摩西的神迹。”<p>　　小郭慌忙解释：“我的意思是，凡是可以查问的，我们都查过了，没有这样的一部片子。”<p>　　我当然不会有好声气：“你不会是想告诉我，我看到的是一部超八厘米的实验电影吧。”<p>　　小郭忙道：“当然不……照你的形容，这是一部大片，有可能是在拍摄的过程中，绝对的保密所致。”<p>　　我叹了一声：“小郭，查不出就查不出，别替自己找理由，电影拍出来是要给大量观众看的，宣传是极其重要的一样，鬼头鬼脑保密，为了什么？”<p>　　小郭的声音极之狼狈：“再给我……”<p>　　我道：“四十分钟？”<p>　　小郭叹了一声：“不够，给我四天时间，我会带一批电影界的朋友，来看创这套片子。”<p>　　我只好道：“这倒不失是一个好办法，可怜的是，我的书房要变成试片间了。”<p>　　小郭不理会我的讽刺，急急忙忙，放下了电话。我提议再从头到尾看一遍，白素同意，约莫二十分钟之后，我再一次肯定，这样的片子，如果不为世人所知的话，那么这个天才（或疯子）导演的际遇，实在未免太令人同情了。<p>　　在接下来的三天中，小郭约来的电影界人士之多，出乎我的意料之外，一批又一批，包括了导演、编剧、演员、制作、各电影公司的监制、电影史研究者、电影资料的搜集者、影评人、电影电视界的专门记者、摄影师……凡是和电影专业搭上一些关系的人，超过一百人，来看这卷录像带。<p>　　这些人对于电影的知识之丰富，加起来，可以说是世界之最了，他们之中，有的可以随口说出四十三年之前某部片子中的一个镜头，有的知道斯里兰卡现在正在摄制中的几部电影是什么，有的可以叫出二十六年前曾在某部德国片中客串过一场戏的演员的名字，有的能够记起各大公司历年来的每一部出品。<p>　　电影绝对吸引了前来观看的每一个人，有几个监制，连看了十多遍，狂叫道：“这导演是谁？能使从来没有演过戏的人有那样的成绩？”<p>　　是的，片子中每一个演员，都曾逐个加以研究，证明了从主要人物到次要角色，没有一个是曾经在任何电影之中参加过演出的。<p>　　所有人也同意我的见解，那个断腿人是真的断腿人，电影史上有过这样的例子。<p>　　大家也一致公认，那一组“怪镜头”完全不合理，有的提出，那可能是“毛片”，片子全部拍好之后，在剪接的过程中，一定会将那一段剪去。<p>　　一个权威影评家说：“这部片子，拍出了人类行为中最直接的丑恶。”<p>　　影评家续说：“不过，它根本无法上映，因为人类不愿意看到自己的丑恶，或者说，如今有着统治权的人，不愿意全人类知道这种丑恶。”<p>　　我在这三天之中，讲得最多的一句话是：“照你们说，这片子是根本不存在的？”<p>　　这实在是说不过去了，录影带明明在那里，通过一连串的机械运作，人人都可以看到这部片子，片子却又像是不存在一样：什么人投资的？什么人摄制的？什么人演出的？何时何地拍成的？都一无所知。<p>　　实在是不可能的事，可是又的确发生了。<p>　　对于我的问题，几乎每一个人都摇着头，没有人答得上来。<p>　　在这三天中，温宝裕来了几次，每一次我都把他挡在书房之外，告诉他里面正在放映一部片子，“绝对儿童不宜”，他不能看。<p>　　前几次，温宝裕听了，神情有点鬼头鬼脑，误会了“绝对儿童不宜”的意思，到最后一天，他在离去的人不住的交谈中，也从报上的报导中，知道了那是一部什么的片子了。<p>　　（在开始有人来观看之后的第三天，报上就有了报导：神秘电影，震撼人心。内文详细说了片子片段的内容，并且也说明了根本不知是什么人拍摄的。）<p>　　温宝裕于是坚决要求观看，他的理由极充分：“哼，不过是血腥片，那有啥稀奇，就算血流成河，也全是红色的染料，历史上又不是没有发生过真正血流成河的事，难道我们就不用读历史了？”<p>　　这小子本来就能说会道，现在益发口齿伶俐，我没有再拒绝他的理由，只好让他也看了一遍，他一面看，一面不断发出赞叹声来，等到看完，他才松了一口气：“和真的一样，简直像是记录片。”<p>　　当时，另外还有一位在电影界资格十分老的制片在，听得他这样说，笑了起来：“小朋友，你以为记录片就一定真实？弄虚作假的记录片，不知多少。”<p>　　温宝裕侧头想了一想：“我的意思是，这片子真的像是真有其事发生着，一旁有人将之偷拍下来一样。”<p>　　那时，白素也在场，她听了温宝裕的话之后，向他望过去：“小宝，你怎么会有这样的感觉。”<p>　　温宝裕道：“因为一切看来太真实了。”<p>　　我不禁笑斥：“你知道什么真实不真实？你对这片子的时间地点背景，对那时的真实情形，一无所知。”<p>　　温宝裕不眼：“用刀杀人，不论在什么时间地点，总是一样的，我们看到的厮杀，难道还不够真？”<p>　　我笑了起来：“看起来再真，结果也还是假的。”<p>　　那个电影制片忽然道：“在美国，曾发生过这样的事，由于当时性虐待的小电影有大量的观众，观众又要求电影拍得真实，所以有不法之徒，掳劫了少女来，作真正的虐待，然后拍摄下来，根本是真实发生的事，看起来自然逼真之极。后来破了案，还真有少女被虐待得致死的。”<p>　　温宝裕和白素，听得入神，我有背脊骨发凉的感觉：“难道为了拍这场大厮杀，真的死了五十八个人，伤了一个？”<p>　　制片忙道：“当然不致于，我只不过是忽然想起有这样一件事来而已。”<p>　　一直沉默着的白素忽然道：“有一个人，最应该请他来看一看这部片子。”<p>　　我和温宝裕异口同声问：“谁？”<p>　　白素道：“爹！我知道他早年，曾经到过金沙江的淘金地区，是作为哥老会龙头的上宾而去的，他对那里的一切，十分熟悉，该请他来看看。”<p>　　白素提出请白老大来看看，我自然同意，由于根本找不出这片子的摄影人来，事情变得十分扑朔迷离，神秘之极，白老人对电影未必熟悉，但是他见多识广，听听他的意见，自然有用。<p>　　我一面点头，一面道：“只怕他不肯来。”<p>　　白素道：“我拟一份电报拍给他。”<p>　　由白素出面，请白老大来，自然再好没有，白素去拟电报，那位制片告辞。这时，该看过这片子片段的人，几乎都看过了，连不该看的，如温宝裕，也看过了，就是没有一个人得出片子的来龙去脉来。<p>　　白素去拍发电报时，小郭来了，他坐下之后，半晌不说话，温宝裕见过小郭几次，看他的神情，颇想调侃几句，但看到小郭神色不善，倒也未敢造次。<p>　　过了半晌，小郭才闷声闷气道：“这样大阵仗，还找不出这套片子的来历，我只好说，片子可能不是在地球上摄制的。”温宝裕笑了一下：“摄制是一定在地球上摄制的，有可能，拍摄者是外星人。”<p>　　这几天，为了应付那么多来看片子的人，我实在感到十分疲累，挥了挥手：“算了吧！不论怎样，有人送了这盒录影带给我，有头无尾，如果他想让我看完，一定还会把其余部分送来给我的。”<p>　　小郭又发了一会闷，才道：“我还会继续去查，一有结果，就会告诉你。”<p>　　温宝裕抢着说：“这片子有了下集，我还要看。”<p>　　我无可无不可地点着头，温宝裕又喃喃自语：“可惜陈长青上山学道去了，要不然，让他开开眼界，也好听听他有什么意见。”我没好气：“他的意思，只怕和你一样：片子是外星人拍下来的。”<p>　　温宝裕口唇掀动了一下，说了一句什么话，我刚好在这时，大创打了一个呵欠。人打呵欠的时候，由于大量舒气，耳鼓会被空气的舒出而膨胀，在那一霎那，听觉受阻，所以我并没有听清他说了句什么，我也没有问，他也没有重复。<p>　　又过了两天，小郭那里，音讯全无，也未见再有录影带出现，白老大那里，却来了电报，电文十分简单：“请查全唐诗卷……”<p>　　白素和我，取出了全唐诗，一查白老大电文上所说的第几卷第几页，不禁为之气结，原来那是王维的两句诗：“晚年唯好静，万事不关心。”<p>　　那自然是他表示对这件事，一点兴趣也没有。<p>　　这本来是意料之中的事，在通常情形下，我和白素一定互相对望，一笑了之。可是这次，白素却表现了出奇的固执：“他不来，我们去。”<p>　　我吃了一惊：“万里迢迢，请他看二十分钟录影带？他农庄里根本没有电视机。”<p>　　白素淡然道：“我们带去。”<p>　　白素很少作这样意外的决定，既然决定了，也没有什么力量可以使她改变主意。于是，在购置了小型的录放影机和小型的电视机之后，就远赴法国，请白老大看这卷录影带去。<p>　　在机上，我觉得事出有因，但是我又不知道“因”是什么，所以问了白素。白素吸了一口气：“我也说不上来，但是我总觉得，他老人家看看，会有根多帮助。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_11'>第七十一卷 黄金故事 第九章 白老大的话</b><p>");

document.write ('　　白素说得不错，白老大看了之后，的确对了解这片于的背景，大有帮助。<p>　　白老大的话，大多数已融进了我前面的叙述之中，但也还有许多没有用进去，所以要再说清楚。<p>　　白老大一见我们专程前来，十分讶异，尤其是当他知道这次竟然是白素的主意时，更是诧异，因为知女莫若父，他自然知道白素平时不是那样有兴趣做这种事情的。<p>　　我把情形简单地向他说了一遍，他呵呵笑道：“那一带的事情，我相当熟悉，现在知道的人已经很少了，要拍金沙江背景的电影，应该找我做顾问才是。”<p>　　我苦笑道：“片子是谁拍的，怎么查也查不出来。”<p>　　白老大望向白素：“你想要我解决什么疑难杂症？”<p>　　白素笑吟吟道：“一切。”<p>　　白老大也笑着，我赶紧寻找电源，幸好，农庄中是有电的，白老大看我忙着，有点感慨：“录影带？这东西现在发展得这样迅速，嘿，不知多久未曾看电影了，人老了，只是好静。”<p>　　我把一切都弄好，请他坐下来，然后，开始播映那卷录影带。<p>　　白老大一看到二十个劲装黑衣人，在江滩疾走，就“啊”地一声：“这是一队‘金子来’，贴在他们背后的是一种锋利之极的长刀，这种刀有一个专门的名称，叫作‘碎雪’。”<p>　　惭愧得很，我直到那时，才第一次听到“金子来”这样的名称。刀手称作“金子来”还有点道理，利刃竟然叫“碎雪”，真有点匪夷所思了。<p>　　我道：“这杀人利器的名称，何其大雅？”<p>　　白老大道：“这种刀，背厚，刃薄，全是用百淬精钢作刃口的，锋利无比，可以轻而易举，把一个人不论从什么方位，劈成两半。”<p>　　我早已看熟了录影带，对这种刀的锋利，更无疑问。白老大又道：“刀法纯熟的人，在下雪天舞刀，一刀劈出，能把轻飘飘落下来的雪花，劈成两半，所以才有了这样的名称。当然不是人人能做到这一点，但要舞这种刀，非有极大的膂力不可，这队‘金字来’，是准备去参加大厮杀的吧，不论有多少人参加，结果一定只有一个人能活着回来，这个人是唯一的胜利者。”<p>　　白老大一面看，一面滔滔不绝他说着，他的话，有的解释了许多看不明白的现象，有的带着这个地区久远的掌故和传说，有的涉及帮会在金沙江欺压前去淘金的苦工的情形，他所说的一切，我都已经摘要在前面夹在我的叙述之中了。<p>　　等到看到那瘦老者扬起手上的那怪东西之际，白老大指着萤幕：“这东西叫‘响茄’，专为公证人发令，厮杀开始之用，所以有一句话，叫作‘响茄一响，准有不见孩子的娘’。真怪，这片子是谁拍的？他一定曾到过金沙江，而且曾经看过大厮杀的场面，不然，不会知道有‘响茄’这样的东西。”<p>　　他讲到这里，顿了一顿，又道：“由于那东西一响，必然有大量人死亡，所以被当作是囚器，平时由威望极高的人密密收着，不到帮会之间，真要拼斗时，是不会拿出来的。”<p>　　白素问了一句：“这两个老者就是威望极高的人？”<p>　　白老大道：“当然，他们担任着大厮杀的公证，要是没有威望，谁服他们？他们的身分地位，十分特殊，自然也都是帮会中人，但绝不能和参加厮杀的帮会沾上任何关系，当年我在川西，被哥老会的龙头请到金沙江去，也作了一次大厮杀的公证。”<p>　　我不禁大是骇然：“真是那样血肉横飞？”<p>　　白老大深深吸了一口气：“那还有假的，这片子……真……我看是实地拍摄的。大厮杀在江边的‘神牙台’上举行，这石台，就是‘神牙台’，要不，就是照足了‘神牙台’的形状，搭出来的布景。”<p>　　我听得更是骇然，我绝不否认片子拍得真实，可是也绝未想到竟真实到了这一地步。<p>　　白老大提出了“实地拍摄”的可能性，莫非真有此可能？<p>　　白老大继续看下去，一面看，一面发出“啧啧”的称奇声，而且，在石台上还有十来人在混战时，他已指着其时行动如闪电的那个看来脸上还带着稚气的年轻人道：“这娃子会是唯一的生存者，所有人之中，只有他能活下来！”<p>　　我一听得他这样说，开始，只是佩服他目光如炬，因为到最后，确然只是这年轻人一个人活了下来。可是继而一想，却觉得其中有大大不对头的地方在，刹那之间，思绪变得极乱。<p>　　但是我很快就捕捉到了我感到不对头的主要原因，我忙道：“停一停，我有点疑问。”<p>　　白素按停了机，白老大想是看得出神，陡然被截断，神情有点不满，向我望来：“你想问什么？”<p>　　我抬着石台上一片混乱的凝止画面：“你怎么肯定是这年轻获胜？”<p>　　白老大“嘿”地一声：“我是学武的人，怎么会看不出来？这小伙子，不但出手如鼠，而且他腾挪闪避向他攻击的利刃，身手灵巧得像燕子，滑溜得像泥鳅，那么多人，没有一个能及得上他，优胜劣败，自然是他一个人活下来！”<p>　　他解释了原因之后，又瞪了我一眼：“以你在武术上的造诣，你也该可以看出这一点。”<p>　　我吸了一口气，这就是我感到不对头的由来了，我道：“我在看的时候，只当在厮杀的是演员，没想到他们全是真正会武术的。”<p>　　白老大听得我这样说，“哦”地一声：“我看得太投入了，片子拍得真好，我可以肯定，那些人全都有极高的武术造诣，尤其那小伙子，他的身手……我想我在精力最充沛的时候，在刀法上，也未必及得上他！”<p>　　能得到白老大这样的赞扬，这实在是非可小可的事。我知道现在有很多动作片，请的演员都或多或少有点武术根基。但如果一个人的武术造诣高到了这种程度，而又藉藉无名，那是不可思议的事。可是，却又偏偏那么多人看过录影带，没有一个人认得出这个小伙子是什么人来。<p>　　白素在这时，忽然又问了一句：“爹，你到金沙江去的时候，在哪一年？”<p>　　白老大道：“民国二十一年。”<p>　　白素再问：“那时，金沙江最著名，刀法造诣最高的高手是谁？”<p>　　白老大道：“很有几个，哥老会，外帮，鹰煞帮都有，鹰煞帮有两个彝族刀手，刀法也十分出神入化。”<p>　　白素扬了扬眉：“真正堪称刀法第一的呢？”<p>　　白老大道：“那是哥老会的张拾来——这个人的一生，充满了传奇性，是哥老会的一个堂主在江滩边捡到的一个弃婴，那堂主姓张，就跟着姓张，名字就叫拾来，没有张拾来，这种刀也不会叫‘碎雪’，就是因为张拾来有本事，把细小的雪花，劈成两半！”<p>　　白素一直追问下去：“你见过他？”<p>　　白老大摇头：“没有，说张拾来这个人充满了传奇性，是因为他在二十四岁那一年，忽然失踪了，没有人知道他到哪里去了，那是我到金沙江前七八年的事，他一失踪，哥老会就在一次厮杀中败下阵来，教鹰煞帮抢走了一段盛产金块的江段，那江段是他在一次厮杀中为哥老会夺来的，那次厮杀，三方面都出动了精英高手，张拾来在得胜后，身上竟然一点伤痕也没有，真是奇迹——”<p>　　白老大一口气，津津有味地在说着往事，我听到一半，已经呆住了，白素也现出异样的神情来。<p>　　紧接着，白老大也陡然停了下来，挥着手，失声道：“天！这……这……”<p>　　他一面说，一面指着萤幕上凝止的画面，又好像很难开口，又不知怎样说才好：“这……这……听说张拾来长了一副娃娃脸，这小伙子……他们在争上游的江段，这小伙子就是张拾来？”<p>　　我“嗖”地吸了一口气：“拍的是张拾来这个充满传奇性的刀手的故事！”<p>　　白老大抿了一会嘴：“再看下去！”<p>　　他再看着，一直看到那年轻人取胜，然后，又重看了一遍，然后停了播映，站了起来，背负双手，来回走动，几分钟之后，他才站定了身子，神情充满了疑惑：“这小伙子的身手……看起来真有点像传说中的张拾来，上哪儿找来那么好身手的人！”<p>　　我道：“电影在拍摄的时候，可以玩弄许多花巧，使人的身手看来高超无比！”<p>　　白老大闷哼了一声：“看下去。”<p>　　再看下去，就是那组“怪镜头”了。<p>　　老头子性子还比我急，当萤幕上只见江滩的时候，他连问了十七、八声：“怎么一回事！”<p>　　我示意白素把这一段跳过去，可是白素不肯，那时，对白还是有的，白老大一听得像是有人在救那个断腿者，就哈哈大笑了起来：“是不是该请我去做顾问，是不是？”<p>　　我忙道：“有什么不对？”<p>　　白老大道：“三帮‘金子来’厮杀，只能剩下一个活的，难就难在这里，要是最后剩下的两个，全是一个帮会的，也照样得拼个你死我活！”<p>　　我骇然：“那是为什么？”<p>　　白老大道：“规矩是这样。所以，‘金子来’在互相之间，是绝没有交情，甚至连话都不多讲一句的，你没见过这些人的神情多冷漠，就是为了不知什么时候，你会把我劈成两半，我会把你砍成三段的缘故。受了伤的‘金子来’，比泥还贱，这人断了腿，临死之际，想有人救他，绝不会有人肯出手，救了他，等于得罪了张拾来——我先假定那小伙子是张拾来。试问，谁敢得罪他？所以，绝不可能有人救他！”<p>　　白老大在大发议论之际，画面已出现扎好了伤口的断腿者。<p>　　白老大叠声叫：“不通，不通！这导演不懂，算是懂得多的了，但这一点，绝对不通！”<p>　　白素道：“或许是两个过路人，发了善心，也没有可能吗？”<p>　　白老大笑了起来：“那是什么地方，是通衢肠大道吗？连他外帮头子都瞧也不瞧他就走了，哪有什么人经过？就算有人经过，也断然没有不懂规矩之理……难道真是贪他的金子？哼，我看要是那样的话，那两个人，金子没到手，就得死在这断腿人刀下！”<p>　　白老大也真有点料事如神，可是看到那两个救人者，始终未曾露面，并不是贪断腿人的金子，他又连连叫起“不通”来。<p>　　我也道：“这一节最是奇怪，拍片的人，像是从天才忽然成了白痴。”<p>　　录影带继续放着，白老大在一段时间中，相当沉静，只是略加评语：“逃走？要是那么容易逃走，还会有人留下来么？”<p>　　“嘿，抄小路，那是人走的路吗？猴子也翻不过！”<p>　　“带着娘们一起逃，堂口养的那些獒犬，全是假的吗？十里外就能闻出气味来！”<p>　　“这小伙子，真是活得不耐烦了，你看，那女人在答应和他走的时候，眼珠子乱转，哪里会安好心！”<p>　　“唉，小伙子身上有三十斤黄金，在那地方，三两黄金已经可以叫人谋财害命了！”<p>　　白老大的评语，相当中肯，在录像带放完，又重看了一遍之后，白老大取出了一瓶好酒来，分斟给我们，慢慢喝着，又说了不少金沙江旁淘金的典故，说着说着，脸上现出了极度疑惑的神情来，几度欲语又止。<p>　　白老大是一个十分爽快的人，敢作敢为是不消说的了，我从来也未曾见过他有这样犹豫的神情过，这时，他像是有了极度的疑难一样，紧蹙着眉，两道银白色的浓眉高高耸起，看来相当威严。<p>　　我和白素互望了一眼，白素也十分讶异，可是在讶异之中，她却又有着一种焦切的期待，像是在等着白老大说些什么。<p>　　过了好一会，白老大才大大喝了一口酒，然后又长长吁了一口气，看来他是准备说什么了，可是也就在这时，急骤的车声，和在农庄工作的人的呼喝声传来，向外看去，看到一辆轻型吉普车，几乎像是疯了一样，直驶了过来，几乎没把几个想阻止它前进的人撞倒！<p>　　车子在急刹车声中停住，打了半个转，幸好未直撞进屋子来。<p>　　屋中的我们都是见惯大场面的，自然处变不惊，连站也没有站起来。只见车子一停，自车中跳下一个年轻人来，手中举着一包东西，大声嚷着：“对不起，我受委托，要以第一时间，将这包裹送到卫斯理先生手中。”<p>　　我一看那包裹的扁方形状，不禁大喜，忙叫：“快进来，下集到了！”<p>　　在临走的时候，我吩咐过老蔡，如果再发现有神秘录影带出现，要他立时和小郭联络，派人专程飞快送来。看来，我们才走，神秘录影带就出现了，所以我们到了之后不到三小时，录影带就来了！<p>　　那小伙子一面抹着汗，一面走了进来，把包裹交了给我：“郭社长派我来的，说是十万火急！”<p>　　我道：“谢谢你，你——”<p>　　那小伙子道：“我立即要赶回去，请恕我好奇，那是什么重要文件？”<p>　　我笑道：“是一部很好看的电影的下集。”小伙子现在不相信的神情来，自己打了自己的头一下：“我真笨，不该问的！”<p>　　他转身走了出去，我拆开包裹，果然是一盒录影带，我一面装带，一面道：“这人虽然给我送东西来，可是实在行动太鬼崇，给我查出了他是什么人，总要给他吃点小苦头。”<p>　　按下了掣，萤幕上在一阵花白之后，就出现了画面。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_12'>第七十一卷 黄金故事 第十章 逃亡(下)</b><p>");

document.write ('　　江滩上有得是空地，把窝棚起得如此密集，自然是故意的，目的是为了缩小面积。在一个较小的面积中围住三万人，自然比在一个大面积中，容易控制得多。<p>　　在棚与棚之间狭窄的通道中，人潮默默地向着同一个方向流动着，乍一看来，像是一股脏不可言的泥浆水。那一男一女，也在人潮之中，男的紧握着女的手，神情有异乎寻常的紧张。<p>　　然后，他们突然脱出了人群，在不为人注意的情况下，闪进左首的一条通道中，一进了那条没有人的通道，男的拉着女的，向前急奔。<p>　　由于他的腰际，缠了一条暗藏着三十斤金块的腰带，所以他向前奔动的姿态，看来十分怪异，像是一只吃得太饱的鸭子一样。<p>　　纵横交错的，月色映不进，阳光一定也照不进的狭窄的通道，像是迷宫，两个人在黑暗中移动，看来像是两个阴影，更多于像两个生命。<p>　　迷宫像是无穷无尽，但两条阴影终于在铜锣声变得渐渐疏落时，突出了它的羁绊，江水奔腾声在他们的前面，那是一个在江水下有着嶙峋突起的怪石的江中急滩，江水在急滩上旋起无数水涡，喷起的浪花，互相撞击着。<p>　　水是如此柔软，岩石是这样坚硬，就在这急滩上，极度的柔软和极度的坚硬，在进行着亘古以来持续着的周旋。流水胜在滔滔不绝，永无尽止；岩石胜在屹立不倒，绝不低头。<p>　　急滩占据了整个江段，这一个江段，是人为防守的缺口，防守的责任，交给了自然。江水虽然不深，但是水流如此湍急，没有人可以在江流中站得稳——站不稳的后果，是被急流冲走，被急流冲走的后果是，身体不知道哪一部分，会无可避免地撞在奇形怪状的岩石之上，再接下来的后果一定是撞上去的肢体碎裂，而绝不会是岩石受损。<p>　　而且，急滩下的江底，也是极度凹凸不平的，一个漩涡的下面，可能是一个大潭，一个不小心踏了进去，再浮上水面的机会等于零。<p>　　而且，就算给你过了江，又怎么样？除非你有巨鹰的本领，才能振翅飞越几百尺高的峭壁，若是慢慢向上爬，如果有一定的工具，自然也可以，可是整幅延绵千尺，直上直下的峭壁，暴露在成千上万人的视线之下，有什么法子爬到了一半而不被人发觉呢？<p>　　好了，就算翻过了峭壁，峭壁那面是什么样的情形，根本没有人知道，传说，是成群结队的黑彝部落，那是凶悍之极的土着，他们使用的武器，包括了一种专挖人目的小弯刀在内。<p>　　不论是哥老会、外帮或是鹰煞帮，对这种凶狠的黑彝人，都十分客气，偶然有一些这样的人，全身武器，闯进了各帮的地盘，都能受到好酒好肉的招待，一则避免结仇，二则，黑彝人并不在乎金块。他们会说，在人迹不到的高山溪涧中，金块和鹅卵石一样多，只是这种地方，连他们也只有族中的超级勇士才能上得去！<p>　　总之，这个江段是死路，自然环境封死了一切出路，人是无法和自然环境赤手空拳搏斗，所以这一带，从来不设守卫巡逻。<p>　　就是这个原因，他竟然选择了这里，作为逃亡的途径。<p>　　或许他认为，自然环境再险恶，也比人心好一点。<p>　　如果他真的这样想，他是对，还是错？<p>　　当他和她走到江滩上时，她踟蹰了一下，月色下，可以看到她的神情，充满了恐惧，他也紧张得可以，一面紧握着她的手，一面颤声道：“这是唯一可以逃出去的路。这江段，没有人敢下水淘金，我敢，三年来，我摸熟了江底的情形，一定可以过江去。”<p>　　她用灵活的，惊疑的眼神，代替了问题：过了江段之后又怎样？<p>　　他伸手向前指了一指，耸天的峭壁就在对面，将整个江面遮掩得阴森无比：“我也踏勘过了，峭壁那头，有一道极窄的缝，可以挤进人去，有一次我趁人不觉挤了进去，那是一个大洞，可以通到外面去。”<p>　　他勉力吸了一口气：“一到外面，我们……就活了。”<p>　　他在这样说的时候，显然自己也不是十分相信自己的话，不然，他又何必语气迟疑？<p>　　她没有表示什么，他又紧紧的握了她一下手，走前几步，在即使是在江边水流也十分湍急的江水中，俯身捞起了一堆奇怪的东西来。<p>　　那东西是竹片编成长筒形竹篓，篓中全是石块，一共四个。<p>　　他俯身，把其中一个绑在自己的小腿上，示意她也那样做。<p>　　她弯弯的眉毛向上一扬，提起了相当沉重的载满石块的竹篓，也绑上了小腿。<p>　　这东西的作用，自然是使人的重心向下移，每一步踏出去，虽然艰苦，但是不容易跌倒，不会被激流冲走。等到他们都绑好了装满了石块的竹篓，他们在江滩上，困难地挪移着双腿，甚至要俯下身，双手抱住了自己的小腿，将之提起来，使之向前。<p>　　但等到双腿一起浸入水中之后，就可以勉强起步了，水的浮力减轻了重量，所减轻的重量是浸入水中的物体所受水流静压力的向上合力，等于被物体排开水流的重量。<p>　　浮力的作用使他们不致寸步难移，可以使得他们前进。一进入急滩的范围，轰轰发发的水声，已使他们无法交谈——当然他们可以大声呼喊，但是别忘他们正在逃亡，逃亡的人，心头总有恐惧的阴影，会不由自主在说话的时候压低声音。<p>　　他用手势，向着她，要她每一步都跟着他，于是，变成了他在前，她在后。等到走出了几步，离对岸还相当远，江水只不过浸到他们的腰下，可是江水撞击在他们的身上，也几乎每一秒钟都淹没过他们的头顶之际，他在前面，看不到她已经缓慢地，困难地，但是坚决地自腹际取出了一柄十分锋利的小刀来。<p>　　小刀极小，不会比一只手指更大，而且，还是她那种纤细的人的手指，可是刀锋闪着光，一看就知道那是日日在磨着，一直保持着最锋利状态的小刀。<p>　　然后，她左手搭上了他的肩，他转过头来，她身上早就全湿透了，湿衣服紧贴在她的身上，湿发贴在额头，脸上全是水珠，她的双眼，看来也更像露珠中的花朵，他看得有点发痴，显然浑忘却自己是在一种什么境地之中了。<p>　　就在这时候，锋锐的小刀，已割断了他腰中的腰带，当他觉出身上一轻，意识到有什么事发生时，已经迟了。<p>　　人的意识先知道了什么，要传送给肢体去做反应来应付，需要一个时间，时间虽然短，可是往往就在那一霎间，肢体已经无法接受脑部的命令了。<p>　　他这时的情形就是那样，当他意识到不妙时，小刀已经扬了起来，几乎是毫无偏倚地，自他胸前第五和第六条肋骨之间刺了进去，准确无误地刺中了他的心脏。<p>　　他似乎还未明白究竟发生了什么事，只是瞪大了眼睛望着她。<p>　　她则有点不忍观看似的，微微垂下了眼睑，长睫毛颤动间，有水珠自上面轻轻掉下，看来神态动人。<p>　　又一个浪头涌了过来，江水涌过他们的头顶，她轻巧地抽出了小刀，她的身子因为浪头轻轻晃动了一下，他的身体却已失去了抵抗浪头冲击的力量，倒了下去。尽管他双腿上绑着沉重的竹篓，但那时却也帮不了他什么了，他倒下的身子，在急流里打了一个转，肩头先撞在一块岩石上，骨裂声在水流的轰发声中，居然砉然可闻，然后，又是一个转，他的头又撞在一块岩石上。<p>　　一直大大瞪着的眼睛，在这一撞之下消失。然后，又是打转，又是碰撞，在柔软和坚硬的亘古以来的周旋之中，他做了莫名其妙的牺牲品，等到江水冲出这个急滩之后，他还能剩下什么，那只是天晓得了，或许，绑着满是石块的竹篓的那只小腿，会在急滩下沉上一些日子，当然最后的结果，是一切回归自然。<p>　　她半转了身，背对着浪流打过来的方向，趁下一个浪头未打过来的，吁了一口气，缓缓移动，走回江岸去，一到滩边，她俯身割断了绑在小腿上的竹篓，整个人躺在鹅卵石上。一手执着利刀，一手执着那条内藏三十斤金块的腰带。<p>　　江水涌上来，有时还会淹过她的身子，这时的江水，应该是彻骨的寒冷的，可是在她悄丽的脸庞上，一点也没有寒冷的神色，反倒是一种狂热的兴奋。<p>　　她才杀了一个人，抢了那人的三十斤金块，可是她一点也没有内疚的意思，杀人的勾当每天都有，一刀刺心，立时死亡，总比叫人抓住了把三十斤金块熔了从口中灌进去致死的好。<p>　　所以她的神情，似乎是才救了一个人一样，感到安祥和满足。<p>　　她双足双肘撑着江滩，向上挪移了一下身子。然后，半转过身，准备起来。<p>　　而也就在那时候，她看到，在她的眼前，有着半截人影。人影投在满是鹅卵石的江滩上，看来虽然有点歪曲，但那仍然是不折不扣的人影。<p>　　没有人，不会有人影，有人影，自然一定有人。不但有人，而且那人一定距她十分近，因为她看到的，只是人影的上半截。人影的下半截，在她的身上！那人，就站在她的身后！<p>　　她的动作陡然僵凝，鼻孔异常地翕张，呼吸停止，在那一刹那，只怕她全身血液都是僵凝的！<p>　　她不动，那人影也不动。<p>　　仿佛连时间也凝止了，然后，是人影先动，变得慢慢地在缩短，那是说，在她身后的那个人，正在缓慢地俯下身来！<p>　　这时，她才感到寒冷，因为她的身子发起抖来，抖得如此剧烈，以致她想扬起手中的小刀向后刺去也做不到，在剧烈的颤抖之中，她的手才抬了一抬，那柄锐利的小刀反倒跌落在鹅卵石上。<p>　　她的脸部，这时也因为猛烈的颤抖，而变得扭曲。人类脸部的肌肉，可以作出多种多样的变化，地球生物之中，只有人类有这种本领，所以人的脸上，就有了千变万化的表情，那使得一张俏丽的脸，在有的时候，看起来也会恐怖无比。<p>　　她那时候的情形，就是这样。<p>　　在她身后的那个人，正缓缓地俯下身子，看他的动作，像是想在俯身之后，去看一看她的脸。<p>　　而她只看到影子正渐渐缩短，知道身后那个人在渐渐接近她，本来，她在任何情形之下，都不会怕有人接近的——不论是什么样的方式接近，那根本是她生活的一个主要的内容！<p>　　可是，在如今这样的情形之下！<p>　　她才杀了一个人，手里还提着抢来的金子，她又离开了堂口规定她活动的范围，忽然在她的身后，悄然无声地出现了一个人，这一切，都是意味着一件事：死亡！<p>　　死亡若是突如其来，在人还未能觉得恐惧之前就来到，那实在一点也不算什么，因为这是生命的规律，任何生命，都必然会死亡。但如果死亡是缓慢地前来，清楚地前来，那么，对一个将死的人来说，心头所产生的恐惧，其痛苦的程度，远较死亡为甚！<p>　　当影子越缩越短的时候，她不知道哪里来的勇气，陡然转过身来，面对着本来在她身后的那人。<p>　　这时，也分不清是汗珠还是水珠，早已使她的视线模糊，她一转过身来，只看到一张她不是看得很清楚的人脸。<p>　　那人脸离她极近，可是却倏然后退，她用手背抹了抹眼，当她看清了那张脸的时候，她的惊恐，加上了极度的惊讶，更令得她的俏丽一扫而空，看来变得可怕之极！<p>　　那个在她身后出现的人，本来已经俯下身在看她，是看到她陡然转过身来之后，才吃惊地直起身子来的，神情也惊讶莫名。<p>　　看他的神情，分明是他以为在江滩上的是一个熟人，所以才悄悄地接近她，谁知道一看之下，是一张全然肌肉扭曲的脸，根本不认识。<p>　　美人不必等到死后，由肌肉纤维组织形成的动人线条消失之后变成白骨，才会叫人感到红粉骷髅，一线之隔。美人只要处在她现在这种情形之下，也已经是人鬼之间，一线之隔了。<p>　　美人要使自己变成丑恶，可以运用自己脸部肌肉的变化，来达到目的，表情可以使高贵变成卑贱，使柔情变成杀机，使美丽消失，可以达到任何目的。<p>　　她毕竟是十分善于控制自己的心绪的，几乎在刹那之间，她脸上可怕的神情消失，双眼又眼波横溢，小嘴又似开如闭，像有无数甜言蜜语要倾诉，甚至身子也不再发抖，双肘撑着，胸脯挺起，头向后微垂，更有空轻轻掠了一下凌乱的头发。<p>　　那突然出现的人，这时也收起了惊讶的神色，刚才她那种可怕的形象对他来说，可能只是一场噩梦。他看起来身形挺拔，全身都蓄着一股要随时迸发出来的力量，可是他看起来却那么年轻，他的脸面甚至有娃娃一样的纯真。<p>　　他迅速脱下了身上的羊皮袄，向她扬了一扬，她站起来，当着他，脱下了身上的温袄，脱下了温透的衫衣，清冷的月色下，她的身体发出柔和莹白的光芒，那是美丽之极的女体，虽然柔腻的皮肤上，由于寒冷刺激了竖毛肌，全竖毛肌收缩，而使得汗毛竖起，并且在表皮部份形成了小小的硬粒，看起来显得不那么光滑，但是情景却也更加动人。<p>　　在穿上了羊皮袄之后，她偎进他的怀中，在温柔地微微发颤。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_13'>第七十一卷 黄金故事 第十一章 一场小讨论</b><p>");

document.write ('　　白老大又叫了起来：“不通！不通！”<p>　　我按停了录影带，向他望去，他指着停止了的画面，指着那个娃娃脸的年轻人：“这小伙子，就是刚才硕果仅存的得胜者，是不是？”<p>　　那小伙子一在萤幕上露出脸来，我就认出他是什么人来了。<p>　　如果片子拍的就是超级刀手张拾来的传奇，那么他自然就是饰演张拾来的那个人。<p>　　白老大道：“这小伙子为帮会立了大功，召集了所有人去，他怎么可以不在场，跑到江滩上来干什么？不通。”<p>　　白素道：“不是说他有权选择一个女人，永远归他所有吗？”<p>　　白老大一愣，“哈”的一声：“他会拣她？她是干什么的？像她这种土娼，在金沙江畔，一天接十个八个客，还算是少的，那小伙子怎么看中她？”<p>　　白素的声音很平静：“爱情是无可捉摸的，你没见他们拥抱的情形，多么自然！那女人本来多么恐惧，可是一看清了是他，立时笑容满面，可见他们是早就相识了的，不是偶遇。”<p>　　白老大摇头：“还是不通，那小伙子应该是早来到的了，急滩上的谋杀，他应该目击，还不怵目惊心？”<p>　　这一次，我同意白素：“就算目击了，也起不了作用，小伙子心里会想：她杀了那男人，正因为她心里有我。在恋爱中的人，对自己所爱的对象，总是向好的方面去想，不会向坏的方面去想的。所以才说爱情是盲目的，心灵上彻头彻尾的盲目。”<p>　　白老在闷哼一声：“打打杀杀，变成情情爱爱了。”<p>　　我道：“电影总是这样子的。”<p>　　白老大托着头，翻起眼来望着我，忽然又要我把第一卷录影带拿出来放，然后在那个断腿人处停下，他指着他，说了一句意想不到的话：“这个人，我见过。”<p>　　我一听之下，不禁大喜过望：“那太好了，只要找出其中的一个人来，就可以知道整个片子的来龙去脉了。”<p>　　白老大盯着萤幕，又重复道：“错不了，这个人我见过。”<p>　　他见过这个人，照说也不是什么稀奇的事，可是这时，他脸上现出了极其古怪的神情来，摇了摇头，又点了点头，像是在怀疑他是不是真的见过这个人。<p>　　我在等着他说出这个人的来历，想催他，可是白素却轻轻碰了我一下，不令我出声。<p>　　过了一会，白老大才道：“是他……不过我见到他的时候，他至少有五十岁了。”<p>　　我呆了一呆：“这……是一部旧片子？”<p>　　白老大的神情更疑惑：“有点不对，我是将近五十年之前见过他的。”<p>　　我有点生气，但是在白老大面前，自然无法发作，只好道：“这不是太戏剧化了吗？”<p>　　白老大瞪了我一眼：“那年，我到金沙江去，受哥老会的龙头招待，住了一个多月，见识了不少在江边发生的事，这个人——”<p>　　我听到这里，有点骇然：“你不是在那个时期中见到这个人的吧？”<p>　　白老大却点了点头：“就是那次，在金沙江边，我见过这个人，一定是他，虽然他那时断了腿，坐在一块有小轮子的木板上行乞，一副潦倒不堪的样子，连小孩子都可以用石块掷他，他也不反抗，我那时年轻，看出这个断腿乞丐虽然污秽不堪，给人当狗一样呼喝，可是眉宇之间，另有一股非凡的忧郁，想来未曾断腿之前，也是一条汉子，所以——”<p>　　我实在忍不住了：“你见到的那个断腿乞丐，不可能是这个人。”<p>　　白老大茫然笑了一下：“是不可能，但是，我还是说就是这个人。”<p>　　我还要开口，白素道：“你让爹说下去好不好？”<p>　　我向她看了一眼，她神情像是十分兴奋，好像是有什么新发现一样。我没有再说什么，自然瞥了一肚子的气，要不是白老大所说的十分有趣，我一定要大声打呵欠，表示抗议。<p>　　白老大道：“我向身边的人一问，人家告诉我，这乞丐本来也是一个极出色的‘金子来’，属‘外帮’，在一次决战中，他的双腿断在张拾来闪电一样的快刀之下。”<p>　　我趁白老大略停之际，插了一句口：“片子拍的是张拾来的传奇，那是可以肯定的了。”<p>　　白老大没有答腔，自顾自说下去：“他断腿之后，居然没有死，爬回‘外帮’的地区，‘外帮’的人一见他没有死，又是这副德性，引为奇耻大辱，把他赶了出来，他只好来到哥老会的地盘，挣来的金子也叫外帮收了去，就只好靠行乞和讲故事为生。”<p>　　我又问了一句：“讲故事？”<p>　　白老大仍然不理我：“他是唯一能在张拾来刀下活下来的人，哥老会觉得自己很有面子，也就由得他去，他讲的那一口胶东话，在全是四川人的哥老会中，也没有什么人听得懂，可是他一直重复着同一个故事，久而久之，自然也弄清了内容。”<p>　　白老大说到这里，才向我望了过来：“想知道他说的是什么故事？”<p>　　我无可无不可地应了一句，心中自管自在想问题。<p>　　我想的是：假定片子所拍的是张拾来的故事，那么，在张拾来的传奇冒险生涯之中，曾被他削断了双腿而又活下来的一个对手，自然有相当重要的地位。<p>　　又假设片子是大部分依据事实来拍摄的，那么这个断腿人自然也是一个真正的存在。<p>　　所以，白老大曾在金沙江畔见过一个断了双腿的“金子来”，也就不是什么出奇之事。<p>　　想到这里，咕哝了一声：“这片子只怕真实的程度相当高。”<p>　　白素道：“你不听爹说下去？”<p>　　白老大在这时，神态有点怪异，一副不知道是说好还是不说好的样子，或许是由于我的态度不是十分热衷，扫了他的兴，所以他才不想说的。<p>　　虽然我不认为他当年在金沙江畔曾见过一个断腿的“金子来”有什么重要，但是在这样的情形下，我还是不得不装出十分有兴趣的样子来：“那个断腿人说的是什么故事？一定极有趣的了？”<p>　　白老大狠狠瞪了我一眼：“别装着有兴趣了。”<p>　　我只好尴尬地笑了一下，事实上，我正心急地想看片子，看看接下去发展的情形怎么样。<p>　　白素却道：“别理他，爹，你管你说。”<p>　　白老大又想了一想：“我才不理他，只不过这件事有点怪……还有一个我想不通的关键，等我想通了再说。我遇到过一个断腿人，他的腿断在张拾来的刀下，我们看到的情景，是照当年真实发生过的事情拍下来的，那是可以肯定的事。”<p>　　这一点，我和他的看法一样，刚才已惹得老头子有点不愉快，此时不再一迭声说“是”，更待何时。<p>　　白老大又瞪了我一眼：“我知道你心急想看下去，不过，张拾来在哥老会的地位十分高，虽然那女人样子很俏，张拾来也是没有道理爱上她的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_14'>第七十一卷 黄金故事 第十二章 男人和女人</b><p>");

document.write ('　　这一点，我和白素的意见相同：爱情是盲目的，全然没有道理可讲的。不过自然也不必长篇大论地发表爱情观了，所以我立时又换上了第二卷，在刚才停止的所在，接下去播放。<p>　　在江边的画面，在那一男一女的相拥后不久就没有了，接下来是一片黑暗。<p>　　黑暗之中，有着男人的喘息声，和一种十分暧昧的声音，那种声音，即使是成年人听了，也得运用一下想像力，才可以断定是在什么样的情形之下，才会有这种声音发出来。<p>　　声音的本身其实并不奇特，可以想像为任何声音，想像是每一个人脑部的思维活动，每一个人的想像力，由于每一个人的生活背景，教育程度，性格差别而不大相同，淫亵者在任何情形之下，都会想到淫亵，邪恶者即使看到了一张白纸，也可以在洁白的纸面，看出邪恶来。<p>　　所以，在很多情形下，若是联想到了什么淫亵或邪恶，不要怪看到的或听到的使人触发联想的事物或声音，要明白一切全是从联想者自己的脑袋中产生的思念。<p>　　画面一直在黑暗中，喘息声和那种声响也在持续着，然后，突然听到了男人的语声：“不必……不必了……”<p>　　然后，是女人的声音：“我不信，我……不信，你是那么精壮……我再试试。”<p>　　男人的声音变得十分粗鲁：“不必了。”<p>　　接下来，就是一个短时期的沉默。那一男一女的声音，倒是熟悉的，男的就是那个有娃娃脸的“金子来”，大厮杀中唯一的胜利者。女的，就是那个娇丽娇媚的妓女，他们两人刚才在江边，现在来到了黑暗之中，这样的漆黑，看来不会是在大自然的情境之中。如果是在自然环境中，苍穹之下，大地之上，就算再漆黑无光，也不会黑到这种程度，那一定是在一个人为的密封的空间之内，譬如说，是在一间房间中。<p>　　果然，就在这时，有火光闪了一闪，一枝火柴被擦着了。<p>　　擦着的火柴，点燃了一枝蜡烛，烛光闪耀，看得出那的确是一间房间，不是窝棚，是一幢砖屋中的一间，屋中的陈设，很中规中矩，有一张挂着夏布帐子的床，还有桌椅和柜子。<p>　　点着了蜡烛的，正是那个娃娃脸的金子来，这时，在他稚气的脸上，有一股说不出来的愤然，而且满面全是汗珠，看起来，像是比他在“神牙台”上参加大厮杀时，更加疲累，他一定曾十分努力，用尽了他全身的气力想做一件事而未能完成，所以才会有这样的神态出现。<p>　　他点着了蜡烛之后，面肉跳动着，盯着灯火，一动也不动。<p>　　而从帐子里，则传出了女人的声音：“你……一直是这样的？”<p>　　男的现出十分愤恨的神色来，口唇掀动了几下，没有回答。<p>　　帐子撩开，只松松系着己褪了色的红肚兜的女人，现身出来，有烛光映照之下，她裸露在外的粉臂玉腿，有着夺目的光采。<p>　　她的语音十分诚恳：“只要你和我在一起……一定会好的……除非你对我……根本一点也不喜欢。”<p>　　男的仍然没有动，可是脸上的肌肉颤动得更厉害，他赤着上身，身上肌肉也在颤动，看起来精壮无比。虽然他静止不动，但是那势子，和一头在疾驰中的豹子，也没有多少分别。<p>　　他突然站了起来，走向一只箱子，箱子是加着一柄相当大的铜锁的，他伸手一扭，就把锁扭断，女人在这时，现出吃惊的神情来。<p>　　男人用力抹了一下自己脸上的汗，声音变得很柔和：“你来看。”<p>　　女人离开了床，来到男的身边，身子像是没有骨头一样地靠在男人的身上，双手勾住了男人的肩头。男人打开了箱盖，箱子中，全是大大小小的金块，烛光虽然闪耀不定，光线也不够明亮，但是，映在金块之上，还是发出令人窒息的光芒。<p>　　黄金的光芒。<p>　　那种光芒，可以使人的眼睛明亮，但是也可以使人心灵蒙垢，那女人刚才就为了三十斤黄金，而不动声息地杀了一个相约她逃亡的年轻人。<p>　　女人的眼睛睁得极大，她漆黑的眸子，似乎也被灿然的金光填满，看起来成了奇异的金黄色。<p>　　人的眼珠子是人体构造中最精密的一部分——其实，人体的每一部分，有什么是构造不精密的？比如头发、指甲，就绝对无法用人工一模一样制造出来——在眼球的内腔，充满了眼泪水、玻璃体和晶状体，来自物像的光线通过它们到达视网膜，视网膜将光的刺激转变为神经冲动，影响视神经，转而传递到脑部，于是视觉产生，人看到了眼珠对准了的物体的形象，再由早已储存在大脑皮肤中的记忆和知识，来判断看到的是什么东西。<p>　　一连串的过程，听起来像是很复杂，但几乎任何正常的成年人，就可以在一刹那之间完成。<p>　　女人盯着小半箱金子看着，呼吸不由自主有点急促：“怕……怕有两百斤？”<p>　　男人的声音有点苦涩：“过了三百斤了。”<p>　　女人的呼吸更急促，张大了口，一时之间，像是不知道该说什么才好。<p>　　男人叹了一口气，闭上了眼睛，反手抓住了女人腴白的手臂。他的手指十分修长，看起来有点像钢琴家的手，或许正是由于这一点，他才能把沉重的利刃，作出神入化的挥动。<p>　　这时，他的手指，陷进了女人丰腴的手臂，喃喃地道：“我愿把这些金子，换一次——”<p>　　他讲到这里，面肉又抽搐起来，手指捏得更紧。女人的眼光始终未能离开过那些不规则的金块，可是声音之中，却充满了对男人的爱怜：“你能的，一定能——”她的声音之中，还有着异样的媚荡：“当然不止一次。”<p>　　男人长长地叹了一口气，偏过头来，望着他身边的女人，他的脸型看来仍是充满了稚气，可是眼睛之中，却充满了奇异的色彩，那真是奇怪之极的一种眼神，像是他的全身都充满了欲火，欲火本来想从眼中喷射而出，而却又被什么东西阻住了一样，无法得到宣泄，所以看起来是这样的沉郁和痛苦，一种不由自主、无可奈何的压抑，得不到宣泄。<p>　　女人略抬了抬头，接触到了他的这种眼光，倏然低下头去，后颈在发脚之下，是雪白的一大截，看起来十分诱人，男人先是盯着看，接着，突然张开了口。<p>　　他的牙齿本来很洁白整齐，可是这时，或者是由于他那种怪异的神情，或者是由于掩映的烛光，使他的牙齿看来有一种森然之感。<p>　　他张开了口，喘了两口气，陡然向女人雪白的后颈咬了下去。<p>　　他咬得十分用力，女人才一被咬中时，吃了一惊，但随即现出十分娇媚的神态来，反手勾住了他的脖子，声音腻得又浓又甜：“咬吧，小冤家，只要你喜欢，咬死我也甘心。”<p>　　她说着，眼珠之中，却仍然反映出黄金的色泽来，但尽管如此，她的声音还是十分甜腻动听，荡人心魄。<p>　　画面突然又变成一片漆黑。<p>　　等到又有了画面时，已经换了一个场景了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_15'>第七十一卷 黄金故事 第十三章 又一次小讨论</b><p>");

document.write ('　　白老大看到转换画面时，闷哼了一声：“这小子，不能人道。”<p>　　刚才看到的那一场，虽然不是很直接，堪称含蓄，但自然也可以看得懂是怎么一回事。正如白老大所说，那么精壮的一个小伙子，是一个性无能患者。<p>　　这或许正是他在他一世中一个荣耀之夜，选择了一个妓女作为他女人的原因，他希望凭借妓女的性经验来医治他的无能，不过，看来，他失望了。而那个妓女虽然使出了浑身解数，而且，软言温语在安慰他，不过她的心中，显然只有箱子中的金块，因为自始至终，她的眼珠都反映着黄金的光泽——如果不是她的视线一直停留在黄金上，是不会有这样的情形发生的。<p>　　我和白素都没有说什么，我在想：这部片子的导演，究竟企图在一部电影中表达多少意念？这一场男女在一起的戏的目的是什么？是想表示人拼命追求黄金，可是等追求到了，一样没有快乐？<p>　　还是导演想说明，追求黄金的欲望，有时会及不上人生理上的原始欲望？<p>　　那小伙子的演出，真是精湛之极，将一个原始欲望得不到发泄的男人的那种神态——尤其是那种满溢了而无法宣泄的眼神表现无遗，看来令人心悸。<p>　　白老大又道：“倒未曾听说过张拾来有这个毛病。”<p>　　白素道：“这种事，当事人怎会自己到处去宣扬？”<p>　　白老大笑道：“那么，这部片子的编导是如何知道的？还是凭空捏造的？幸好现在时代不同，要是当年在金沙江畔，谁敢这样说张拾来，只怕一句话未说完，脑袋已成了二十八瓣。”<p>　　在白老大的话中，听得出他对张拾来这个传奇性的人物，有着相当的崇拜。白老大的崇拜，可能来自他对张拾来出神入化的刀法的仰慕。一个毕生沉醉在武术中的人，知道有人可以用沉重的利刃，把轻柔的、毫不着力飞堕的雪花，碎成两半，自然不免心向往之。<p>　　白老大一定不会欣赏张拾来的为人，因为他虽然曾经是七帮八会的大龙头，可是他本身是一个现代知识培育出来的人，对于黑暗的、落后的、神秘的、野蛮的帮会，不会有崇仰的心情，只会有改造的意顾。白老大见我和白素没有多表示什么，转过头来：“这小子的无能，可能是由于长期处于精神的极端紧张状态所形成的结果。”<p>　　我道：“可能是，像他这种身分，无法知道自己下一分钟的生命历程会怎样，每一分每一秒都在提心吊胆中渡过，自然会有各种各样的精神病。”白老大侧着头：“张拾来当年神秘失踪，没有人知道为什么，这部片子如果拍的是张拾来传奇，希望能揭开这个秘密。”<p>　　我笑了起来：“只怕有结局，也是虚构的，你到金沙江畔，离他的失踪不到十年，事情已神秘莫测，如今事隔多年，谁还能知道。”<p>　　白老大叹了一口气：“说得也是，那时候，那地方几乎一切全被原始的神秘所笼罩，不知有多少事的内情，再也不会有人知道的。”<p>　　白素低声道：“这种黑暗的历史，就这样过去了也罢。”<p>　　白老大瞪大了眼：“那时那地所进行的一切，其实现时现地也一样在进行着，手段或许更卑鄙，但没有那么直接和赤裸而已。”<p>　　白老大的话是无可反驳的，人类社会现在号称文明，可是争夺财富的过程，原则上，和当年金沙江畔发生的一切，在运作上并没有多大的区别，只不过花样翻新，披上了文明的外衣，和非洲土人的笑话差不多：食人族进步了，用刀叉来吃人肉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_16'>第七十一卷 黄金故事 第十四章 密谋</b><p>");

document.write ('　　白素追问一句：“爹，那个你遇到过的断腿人，讲的是什么故事？”<p>　　白老大道：“我还是没有想通关键，暂且不说，再看下去。”<p>　　白素没有再催，看她的神情，像是十分关注这个断腿人，我想不出她关注的理由来。<p>　　镜头一转，转到了一间陈设相当简单的房间中，看起来已经是白天了，不过窗上糊着的棉纸相当厚，所以室内光线有点阴暗。<p>　　先是那个娃娃脸的“金子来”，正在急速地来回踱步，每一步，都是他全身肌肉弹跳的结果，看来极有节奏，一种力的节奏。<p>　　在一张竹椅上，则坐着一个中年人，那中年人的神情极其阴森凶狠，脸上轮廓分明，所以明暗对比也十分鲜明，看来尤如雕像一般。<p>　　年轻的杀手陡然止了步，神情木然：“你吩咐我这么做，我就怎么做。”<p>　　中年人牵了一下口角：“那当然。”<p>　　年轻人双眉不被察觉地扬了一下，那表示他心中对中年人的话，并非十分同意，但是却忍着，并没有表现出来，那中年人也没有察觉。<p>　　中年人的声音有点夸张：“想当年，我要是迟一刻经过，你已叫江水冲走了。”<p>　　年轻人的脸上又闪过了一丝不耐烦的神色。<p>　　中年人的对白，在肯定了这是“张拾来传奇”之后，不难明白，张拾来是被一个姓张的堂主在江滩边上捡来的弃婴，这个中年人，自然就是那个姓张的堂主了。<p>　　年轻人的声音听来木然：“是，堂主，要不是你发现了我，我早叫江水冲走，要不就叫野狗叼走了。”<p>　　中年人神情满意，但转眼之间，他的神倩又变得阴骛之极，眼中闪耀着森然的凶光。<p>　　（由于这一段录影带，是和白老大在一起观看的，白老大在观看之际，不住发出他的看法、批评和对画面上的一切作出解释，所以我把他说的话，和故事有关的重要之处，叙述出来。凡是在括弧中的，都是白老大，白素和我的观感。）<p>　　（白老大说：“这个人是子字堂的堂主，龙头下的十二堂，用地支来排，子字堂的堂主，地位仅次于龙头。你看，他的房间中，有着鼠的图案。”）<p>　　的确，陈设简单的房间中，灰色的墙上，有着深灰色的鼠形图形。由于只是深浅不同的灰色，若不是他特别指出，并不很引人注意。<p>　　（白老大又说：“这个人对拾来提及当年他发现婴孩的经过，是希望想感恩图报，他一定有一椿十分重要的事叫拾来去做。”）<p>　　（白老人认定了那个娃娃脸的“金子来”就是张拾来，为了讲话方便，自然并无不可。）<p>　　那中年人陡然站了起来，盯住了年轻人，一字一顿地道：“我要你杀了老头子。”<p>　　这句话的语气，听来的确十分骇人，虽然只是一句话，但无疑是一个送命的令符，每一个字的音节之中，都盖满了死亡的阴影。可是那年青人的反应，还是出乎意料之外。<p>　　青年人是“金子来”，曾见过他在血肉横飞的大厮杀之中，他的娃娃脸上，也没有任何惊讶的神色，他是为了杀人而生的，他和他手中的刀，已经在物质上和精神上浑为一体。<p>　　这样的一个人，听到了一个杀人的命令，应该是再平常也不过的事情了吧。然而，这时他却现出了极度的震惊。由于他的脸容本来充满了稚气，在这样一张稚气的脸上，忽然现出了惊悸的神情，也就格外使人震撼，格外使人感到他的心中的那种极度的彷徨无依。<p>　　他张大了口，眉毛不由自主跳动着，眼中流露出了惊恐和疑惑交织的惶恐，望定了那中年人，双手紧握了拳又放开来，然后又抓紧，一点声都发不出来。<p>　　那中年人发出了一连串“嘿嘿”的冷笑声：“不敢吗？只要你一挥刀，老头子必死无疑。”<p>　　青年人深深地吸了一口气：“可是……可是……”<p>　　中年人陡然一伸手，用力拍了一下桌子，他们虽然在讲话，可是四周围实在十分静，那突如其来的“拍”的一下响，十分令人吃惊：“你害怕？你不敢？算了，只要你有这种念头，你非但杀不了他，还会死在他手里。算了，当我没有讲过。”<p>　　他一面说，一面挥着手，现出又卑夷又厌恶的神情来，令那青年离去，青年的脚步踟蹰，和他在“神牙台”上的那种矫健灵敏，简直有天壤之别。<p>　　（我忍不住道：“他真的感到害怕，那‘老头子’……是什么人？他应该算是杀人不眨眼的了，怎么一听说要杀‘老头子’，就怕成那样？”）<p>　　（白老大闷哼一声：“子字堂堂主要犯上作乱，‘老头子’是总坛派下来的龙头。”）<p>　　（白素道：“他如果不答应，只怕凶多吉少，那堂主把这样的大事讲给他听了，会那么轻易放过他？”）<p>　　（白老大又闷哼了一声：“他如果答应了，不论事情是不是成功，也一样是凶多吉少。”）<p>　　白老大的话，是十分容易理解的，主今中外，只要人性不变，历史也一直在重覆循环着。有机会参与密谋的人，在当时，一定会感到自己受了重视，能够参曮而高兴，但结果，不论密谋是否成功，参与者的下场，都几乎是可以预测的。<p>　　密谋是失败了，那自然不必说，密谋若是成功了，参与者由于知道得太多，并且曾实际参加进去过，也就在以后的时间中，成为主谋者的眼中之钉，一样有别的密谋在等着把他除去。<p>　　密谋无分大小，大到一个国际权力的转移，小到微不足道的利益的争夺，莫不遵循着这个规律在运行，鲜有例外。<p>　　（我明白白老大的意思，可是还是说了一句：“恐怕不会吧，堂主和拾来，应该是情同父子的。”）<p>　　（白老大看得比我透彻：“就算是亲父子，那又怎样？中国历史上，父亲杀儿子的例子还少了吗？”）<p>　　（我和白素都不再说什么。）<p>　　青年人来到了门口，看来已经要开门出去了。那中年人的脸色，难看之极。人的情绪会影响人的脸色，这是动物之中，只有灵长类的人才有的反应。人体内属于自主神经系统的交感神经和副交感神经的神经纤维，由脊髓起，分布到平滑肌、心肌和腺体，神经纤维在人的心意起变化时，会产生交感素，交感素刺激腺体，又产生肾上腺素，使心跳加强加快，小动脉收缩，小支气管舒张，竖毛肌收缩，瞳孔扩大，血糖升高……这一连串在人体内进行的生理运作，很快地，无可掩饰地反应到人体的外面来。<p>　　于是，那中年人脸色发青，眼中的凶光更甚，气息也急促了起来，双手紧握着拳，额上的青筋绽了出来，在表皮之下剧烈跳动。<p>　　青年人背对着中年人，已经要打开门了，可是却陡然愣了一愣。那时，在他脸上，有极细微的神情变化，可以知道，他已经明白自己处在一个极危险的境地之中了。<p>　　他背后没有眼睛，自然不能看到中年人双眼之中射出来的杀机和凶焰，恨不得立时就在他的后心上穿上两个洞。但是，他却可以感觉得出来。<p>　　他从小就被训练成为“金子来”，从什么时候开始，他挥着利刃，夺走了他人的生命，在他年轻的生命之中，也是十分遥远和模糊的记忆了。在那年轻的生命之中，几乎每一分每一秒，都在生和死的边缘打转，这也就培育成了他敏锐无比的感觉，这种敏锐的感觉，在五感之外，是第六感。<p>　　第六感是一种十分特别的感觉，又可以分为预感和实在的感觉两类，青年人这时的感觉属于后者，那不是平空而来的感觉，而是实实在在受了外来力量的影响而产生的一种感觉。<p>　　那种实实在在的外来力量，自然来自那个中年人。这时，中年人虽然没有说什么，也没有任何行动，他外形上的变化也不曾被青年人看到。可是，他全身的细胞，由于情绪上的兴奋——欢乐和震怒，同样都是兴奋——而产生了变化。<p>　　人体细胞的细胞膜，内外有电位差，叫“膜电位”，细胞在兴奋时，膜电位发生变化，由静息电位变为动作电位，由此产生放电现象。这种生物电的电源，自然微不足道，但对于感觉特别灵敏的人来说，就可以凭借第六感，清楚明白地感到这种生物电的放射，并且可以在直觉上判断是吉是凶。<p>　　青年人陡然停止了开门的动作，在那一刹间，他也开始保护自己，他的声音听来极平静：“本来我不该问，可是事情不平常，堂主，不能犯上作乱是帮规中的头条，为什么要除去老头子？”<p>　　中年人的神情，在那一刹间，也完全回复了阴骛，自然，曾在他体内发生的一切生理上复杂之极的运作，这时也停止了。<p>　　他的声音很低沉：“老头子私吞黄金，不听命令，尾大不掉，要脱离哥老会另组新帮，罪该万死，总坛给我的密令要除他。”<p>　　年轻人静静地听着，一点反应也没有，只是嘴唇掀动了几下。<p>　　（白老大怒气勃勃，大喝了一声：“子字堂堂主胡说八道。总坛若有密令要杀龙头，总坛刑堂堂主必然亲临，哪会这样私相授受。这小伙子自然知道，我看他要抗命。”）<p>　　（我道：“他不会抗命，看来他也要保护自己，只有等先牺牲了‘老头子’再说。”）<p>　　青年人缓缓转回身来，中年人一副殷切盼望之色：“老头子一去，我就是龙头，我保你为亥字堂堂主。”<p>　　青年眉毛一扬：“老头子自己的身手不说，他身边六个刀手，也个个是一流的功夫，非得出其不意下手才好。”<p>　　中年人瘦削的脸上，泛起笑容，那笑容十分难看：“好孩子，正跟我想的一样，就算是出其不意，除了你之外，也无人可以下手。”<p>　　青年脸脸上稚气全都回来了，他甚至有点腼腆地笑了一下，犹如受了夸奖的孩子一样：“其余各堂堂主，全知道么？”<p>　　中年人一扬眉：“事成之后，各升一级，我看没有什么人会替老头子说话。”<p>　　中年人的话，讲得再直接也没有，只要有好处可以堵住别人的口，谁会为一个已死了的人出头？<p>　　（白老大摇头：“我明白了，张拾来没有成功，因为我到金沙江畔的时候，并没有听说有这么大的变动。张拾来一定是在行动中失败了，反而被杀，哥老会为了顾全自己的面子，所以秘而不宣，说他神秘失踪了。”）<p>　　（他说了之后，我和白素还没有什么反应，他陡然直跳了起来，嚷道：“不对，不对！”）<p>　　（我和白素也不知道“不对”有什么所在，只好眼睁睁望着他，听他说下去。）<p>　　（白老大搓着手：“我到金沙江畔的时候，龙头姓胡，是才从子字堂堂主升上去的，说起上一任龙头，他告诉我，上一任龙头姓张，和他一样，也是子字堂堂主升上去的，那时他是丑字堂堂主，由于老龙头突然暴死，才有了这样的升迁，而姓张的龙头在调回总坛时，带走了两千斤金块，可是，他的尸体却在百里开外叫人发现，随行的金块不见，随行的三十人，无一幸免，全都是死在刀下的。”）<p>　　（我和白素面面相觑，我道：“那样说来，张拾来成功了？老龙头被杀，对外宣称暴死，张堂主在几年之后，带了大量黄金离开，又在半途被杀，那是遇到了不卖哥老会的帐的土匪？”）<p>　　（白老大道：“当时我问过：‘会有这样的事？在这一带，谁敢向哥老会的龙头下手？’得到的回答，是所有听了这个问题的人，都现出了十分神秘和不想回答的神情来。我知道其中必有隐秘，我的身分只是贵宾，自然不能再问下去。现在看来，大有可能杀了张堂主，抢走了金子的，就是——”）<p>　　（白老大讲到这里，略顿了一顿，我和白素同时道：“张拾来。”）<p>　　（白老大道：“大有可能，来，看下去再说。”）<p>　　（每当我们觉得有必要讨论一下的时候，就停止了机械的运作，以免一面讲话，一面分了心，不能细心观看。）<p>　　青年人双手交叉着放在身前：“什么时候下手？”<p>　　中年人吞了一口口水，喉核在他细长的脖子上，上下移动，看来如同一个邪灵正要夺口而出：“明天一早，会出发去勘看我们争到的江段，半路上，随时可以下手——”他略顿了一顿：“一个活口都不能留，剩下的只是我和你。”<p>　　青年人深深吸了一口气，点了点头。<p>　　中年人长长吁了一口气，又笑了起来：“银花儿怎么样？你也真会拣。说来也真奇怪，她就像是乌木一样，越擦越亮，到这里几年了，越来越好看，一点也没有残老，这下叫你拣了去，不知道有多少人眼红哩。”<p>　　青年人的神情有点心不在焉，眉心之间有着淡档的忧郁。<p>　　银花儿自然就是那个妓女的名字了，青年在她那里，并没有能使自己的缺陷得到满足，这可能就是他神情忧郁的原因。<p>　　中年人又凑近去，在青年人的耳际低声讲了几句话，却听不真切。<p>　　接着，青年人就走了出去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_17'>第七十一卷 黄金故事 第十五章 女人和男人</b><p>");

document.write ('　　接下来，看来是黄昏时分，残阳如血，在江边的一块平整的石块旁，青年人在磨着他的利刀，他磨刀的动作，是那样专注，那样轻柔，每磨上几下，就用他修长的手指，轻轻地在刀身上抚拭着，口角向下微弯，使他孩子气的神情更加显著。<p>　　在离他不远处，另一块大石上，坐着那女人——已知道她的名字是银花儿——江水溅上来，令得她身上的衣服有点档的湿痕，她也不在乎，她手中拿着一枝折下来的芦花，缓缓地转动，她不时噘起那诱人的红唇，向芦花吹上一下，看着雪花暗的芦花离开枝梗，随风飘荡开去。<p>　　江边十分宁静，如果不是不时有磨刀的砰然声，和那柄利刃上所发出的光芒实在太令人震慑，这样的画面，实在十分美丽恬静。<p>　　那年轻人磨了又磨，银花儿看来有点不耐烦，嘟起了嘴，腻声道：“瞧你，摸刀的时候，比摸我还多。”<p>　　青年人的目光停留在刀锋上，夕阳的光芒，在闪亮的刀身上，映起一片红光，又再反时到了青年人的脸上，也就有了一抹红艳。<p>　　他听来有点不经心地道：“刀比你靠得住，刀不会令我失望，你会，刀有用，你没有用。”<p>　　银花儿现出佻皮的神情来，在这种神情下，她看来实在十分娇丽动人，她回答得很快：“没有用的是你，不是——”<p>　　她下面一个“我”字，还没有出口，青年人整个人，陡然弹起，刀扬处，闪起一道暗红色的光芒，就像是夕阳之中突然有一股光华飞堕一样，又像是一股暗红色的闪电，刀光本来是闪亮的，暗红，是由于刀身上反映了夕阳余晖的缘故。<p>　　她和他之间，本来至少有三四步的距离，可是一闪之间，刀光已然到了她的头顶，她整个人都愣呆了，刹那之间，不但再也出不了声，而且一切神情，都在那一刹间僵凝，刀光的闪动是如此突然，如此的快，可是由极动到极静，也是快疾绝伦，陡然之间，刀光凝止，刀锋恰好停在她的头顶上。<p>　　锋利的刀锋，将她簪在头上的一朵不知名的野花剖成了两半，花瓣正顺着她乌亮光滑的头发滑落下来，散落在她所坐的大石上。<p>　　刀停，人也停，他仍维持着一刀劈落的姿势，一动也不动，她自然早已吓僵了，花瓣无声的滑落，江水撞击在江滩上的声音格外震耳。天上的晚霞，由红变成紫色，反映在刀身上的光芒，也渐渐变得诡异而幽暗。<p>　　时间也像是凝止了一样，过了不知多久，甚至紫色的余霞也渐渐被暮色所侵吞，他才缓缓收回刀来，用一种听来异样温柔的声音道：“以后，再也不要说这样的话。”<p>　　她在这时才定过神来，还未曾出声，他的语音更是轻柔：“求求你。”<p>　　她陡然跪了下来，抱住了他的小腿，把脸紧贴在他的腿上，呜咽着哭了起来，然后，她抬起头，满脸泪痕，可是却一脸的欢畅，她道：“你……你对我真好。”<p>　　他的神情中，有着深切的悲伤，半转过脸去，她提高了声音：“你对我真好。”<p>　　他的口唇颤动着，没有出声，那种深切的，无可奈何的神情更甚。她不断在流泪，泪珠一颗一颗涌出来，看来极其晶莹。<p>　　她一面流泪，一面又在不断地诉说着：“你真好，你不要以为……我实在……你想想，过去几年，我过的是什么样的日子……那么多男人……男人的手一碰我，我就会……五脏六腑想翻转过去一样，你现在……等过些日子，你会好起来，我们实在是真正的一对，要是我说的不是真心话，就让你手中的刀，把我劈成两半。”<p>　　青年人一缩手臂，把刀收到了背后，她的话一定令他感到了激动，因为他低头望向她，和她的目光接触，而且两个人的眼光，很快地交融在一起，在浓浓的暮色之中，交融在一起。<p>　　他伸出手将她拉了起来，她靠在他的身上，两人都不说话，过了好一会，天色已全黑了，在黑暗中，一个女人和一个男人紧靠着，站在江边，湍急的江水，不时翻起白花，他们一动不动地靠着——男的刚才还曾向女的劈出一刀，女的生命在那一霎间，就可能了结，但结果是连一根头发也没有掉下来。<p>　　在这由生到死，由死到生的一霎间，使这个本来心中已冷到了绝对零度的女人，知道了一个男人对她的心意，那实在是一种十分奇特的男人使女人明白心意的方式，也只有在这种地方，这种人身上，才会发生。<p>　　而且，男的绝不是有心想表示自己的心意，但是，他的行动，却使一个饱经忧患，几年来受尽了男人斯躏，早已视男人为妖魔，自己心冷如冰的女人，明白了他的心意。<p>　　女人和男人之间的关系，有时就是这样微妙而不可理喻。她的话使他心中激荡，在经过了一段时间的沉默之后，他才喃喃地道：“离开这里，我知道，离开这里，我会好起来。”<p>　　女的连半秒钟都没有犹豫：“你到哪里，我跟到哪里，这辈子我跟定你了，你把我两条腿砍下来，我用手爬，也跟着你。”<p>　　她转了转身子，使自己面对着他，在黑暗中看来，她俏丽的脸庞上，闪耀着一种异样的光辉，那种光辉，使得原来在她脸上满布风尘的痕迹一扫而空，使她看来犹如一个纯洁的少女。<p>　　她笑了起来，笑容佻皮又充满着欢乐：“就算你把我杀了，我的鬼魂也将跟着你。”然后，她不经意地咬了咬下唇，语意也变得更加坚决：“告诉你吧，这一辈子，你别想能躲开我。”<p>　　她的话虽然是软言俏语，可是听起来却又那样斩钉截铁，没有丝毫可以转圜的余地。<p>　　他也笑了起来，笑意使他看来十足是一个小孩子：“你才想哩，小淫妇。”<p>　　她的两道细眉倏然扬起：“我手里没有刀，不然，也照样砍你。”<p>　　他笑得更欢：“好啊，把我砍成两半，我照样阴魂不散缠着你。”<p>　　她的声音变得十分低微，喃喃地：“缠着我，缠着我，我要你缠着我。”<p>　　他伸开有力的手臂，抱紧了她。当他抱着她的时候，利刃自他的手中落下来，刀尖插进了江边的大地之中，刀身在神秘幽暗之中轻轻晃动，闪着微光，在这样的境地之中，连这可怕的杀人利器，也给人以一种出奇的温柔之感。<p>　　他们相拥了很久，在江水的奔流声中，他们两人的气息听来如此和谐宁静。在同一时候，普天之下，不知有多少男女在相拥，他们也只不过是女人和男人，没有什么特别之处。<p>　　如果硬要找出什么特别之处来，那或许是女的在历尽沧桑之后，至少暂时有了平静的感觉，而男的，享受着这一刻的宁静，可是在他生命中的惊涛骇浪，却在等着他去闯。<p>　　是不是闯得过去，根本不在他的思考范围之内，因为他必须去闯，没有任何退缩回避、犹豫推却的余地。也许正由于这一点，所以他对这时的宁静，更全心全意地投入，完全融入其中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_18'>第七十一卷 黄金故事 第十六章 密谋的实行</b><p>");

document.write ('　　一行人在江边疾行，江边根本没有路，全是嶙峋崎岖的怪石，有的石块拔地而起，足有两三个人那样高，横亘在前，阻住去路，以一种天兵天将也无法将之挪动的气势耸立着，于是，要向前去的人，就只好攀过它，才继续前进。<p>　　一队是九个人。<p>　　在前面开路的是三个精壮的汉子，深秋的天气虽然已经很凉，他们还是敞开了皮袄的襟，现出衬在下面的结实的胸膛来。他们的袖上，扣着短刀，腰际，系着长刀。<p>　　在他们的身后，是一个一脸精悍之色，身形相当矮小的老者，头上的帽子略向后，现出光秃的前额。这老者大约六十以上，可是步履依然极其矫捷，他身形十分小，全身上下看来没有一点累赘。在他的靴帮子上，插着一柄匕首，匕首的刀身看不见，柄露在外面，在白铜的刀柄上，盘着一条金光灿然，一看就知道是足金打就，再精上镶嵌上去的五爪金龙。<p>　　那柄匕首象征着权力和地位，那是龙头才能拥有的荣耀，有了它，就等于有了主宰几万人生死的权力。<p>　　权力本来是无形的，人类社会也不知从什么时候开始起，产生了权力这种无形的、但却又无所不能的力量。在最初，只怕是纯气力的角遂，到后来，逐渐加上了运气、智慧、计谋和策略、到再后来，就建立了一整套的规则和法典。<p>　　于是，权力的拥有者就不再依靠原始的力量，即使他弱不禁风，也可以通过一切权力的运作，而驱使在他的权力统御范围之内的人去做任何事。<p>　　于是，人类的社会结构就形成了，在形成的过程中又越来越成熟。<p>　　于是，权力虽然看不见，摸不着，但是也成为人类心向往之，拼命去追求的目的。同时，也发明了一连串象征权力的器物，像帝皇手中的权杖和印玺，像龙头靴帮上镶有金龙的匕首。<p>　　在那老首身后，又是同样的三个精壮汉子，六个人前后保护着那个老着。尽管江边的地形使他们无法保持固有的队形，但不论江边石块的布排如何不规则，他们六个人都能巧妙地把老者拱围在中心。<p>　　这是他们的职责，他们是龙头的近身保镳，要是龙头有了什么不测，他们也绝无颜面再苟活于世。<p>　　龙头的腰际，在深紫色缎子面，上好的紫羔里子的皮袄，随着他急速地走动而掀起时，可以看到一枝乌黑漆亮的枪，枪柄上同样是深紫色的穗子，飘动着，看来十分轻柔。<p>　　但是看到这柄枪的人，自然都知道这种枪的威力。<p>　　这种枪械，是当时人类致力于杀人武器的发明和制造过程中的杰作，是轻型杀人武器中最有效的一种，它首先由德国人制造出来，迅即流传世界各地。<p>　　它有着特殊的性能——可以扳一下枪机，只射出一颗子弹，也可以推动一个掣钮，使扳动一下枪械之后，把膛内的一梭二十发子弹，在极短的时间中，一下子发射出来。所以，它的名字，叫作“快慢机”。<p>　　它通常又有一个木制的枪盒，可以把枪柄部份接驳到枪盒上，利用枪盒靠在肩下，使得更能射中射击的目标，所以，它又有一个名称，叫“驳壳枪”。<p>　　枪法好，而惯于将之随身携带之人，大多数嫌那个木盒太重而不够灵活，所以将之弃而不用，他们又给了这种枪一个十分威武的名字：“盒子炮”。<p>　　龙头腰际所挂的，就是一枝真正德国造的盒子炮。几乎同样的盒子炮，在子字堂堂主的腰际，也有着一枝。子字堂堂主跟在后面，而走在最后的，就是那个有着一副娃娃脸的“金字来”（假定他就是传奇人物张拾来）。<p>　　张拾来一样在赶着路，他有点神思不属，不时，会在口角无缘无故泛起一个笑容，又不时，会在眉心之间深深地打着结。<p>　　天色相当灰暗阴沉，看不出是上午还是下午，在阴暗的天色之下，翻腾着的江水溅起的水花，看来有一种异样的洁白。<p>　　九个人中没有人出声，只有子字堂堂主不时向张拾来投以一个眼色，张拾来虽然心神不属，可是也总能及时表示知道，同时回以眼色，表示自己并没有忘了在适当的时候，发动密谋要进行的事。<p>　　由于知道会有事发生，所以气氛相当紧张，而且镜头的角度也变化多端，一下子在前面，一下子在后面，一下子又在侧边，变换快速。<p>　　（白老大沉声道：“这一段江段已经离开神牙台很远，我都未曾到过，你们看，沿途多么荒凉，像是亘古以来都没有人迹的样子。”）<p>　　（我叹了一声：“实地拍摄的。”）<p>　　（白素道：“我早已肯定了这一点。”）<p>　　这时，一行人在翻过了一堆崎岖的怪石之后，面前出现的是一个江湾，江湾相当平坦，全是大大小小的鹅卵石，在石缝中长着一簇又一簇的芦苇，比人还高，有的疏落，有的十分茂密，过了江湾，前面又是一堆接一堆更高的石块。<p>　　（白老大失声道：“要动手的话，这里是最理想的地点了。”）<p>　　（他一句话还没有说完，看到的情形已经有了变化，白老大估中了。）<p>　　先是张拾来陡然加快了脚步，张拾来和那六个保镳不一样，他的刀一直握在手中，只不过刀上套着深蓝色的布套。他一加快脚步，迅速越过了子字堂堂主，接近在龙头后面的三个保镳。<p>　　那三个保镳，看来立时察觉到了身后传来的迅疾的脚步声太特异了，陡然身子在相当快疾的前进中没有停止就疾旋过身来。<p>　　他们已经够警觉的了，但是毕竟是在最后的一刹间，才知道了有异样，并且，在最重要的一霎之间，他们还无法判断他们感到的异样，是一个致命的危机——这种失误，就决定了他们的命运。<p>　　张拾来不等他们全转过身来，蓄满了全身的劲道，陡然发挥，足尖地鹅卵石上一弹，整个人像是燕子般轻巧，向前掠了出去，手臂挥动，刀上的布套飞开，刀光闪耀，紧密无比的“刷怂怂”三下响，他已掠过了那三个保镳，到了龙头的背后。<p>　　那三个保镳，急速转过身子来的动作并没有停止，仍然继续了下去，而且得以完成。<p>　　当他们完成了转身的动作之际，他们自然变得面对着子字堂堂主了。他们只看到子字堂堂主一面在急促赶向前，一面已伸手将腰际的盒子炮握在手中，并且立即作出了要射击的姿势。<p>　　也就在那时候，那三个人多半已知道发生了什么事，他们还想转回身子去，但是，在他们有脖子上，先是出现了一股血线，接着首先是他们的眼睛，眼白陡然成了一片血红色。<p>　　这时，他们一定已经看不到什么了，而在不到半秒钟的时间内，他们脖子上鲜血大量涌出，血浓稠得像是浆一样，而且，他们的头，也可怕地向着一边侧倒了下去。<p>　　他们头部的侧倒，并不是由于他们头骨弯曲的动作，他们的脖子还是直的，可是头却侧倒向一边——张拾来疾逾闪电的三刀，已将他们的头骨削断，断得恰如其分，不曾浪费一点气力和一点时间，颈际被利刃剖开的部分，就到头骨断开为止，所以，他们的头只是向重心不稳的那一边侧倒下去，而不是滑跌落地。<p>　　他们的头向旁一侧，颈际的伤口扩大，血如同泉水一样喷出来，喷出来的血泉足有碗口粗细，可不是么，早就有人叫过：“头砍了，不过碗大的一个疤。”<p>　　和这三个人的死亡同时发生的，还有着其他许多事，简直看得人屏气静息，目为之眩，神为之夺，不知自己身在何处，就像是也在那险恶的江滩上，直接参加了密谋的实行一样。<p>　　子字堂堂主显然对张拾来的刀法，有着极度的信心，当那三个人在中了刀之后，仍然转过身来之际，在极短的时间之中，根本看不出他们的身上有着什么损伤。可是子字堂堂主已绝对肯定地可以知道：张拾来一出刀，这三个人必定无一幸免。所以，他连看也不向那三个人看一眼，就在那三个人身边掠过，而他在张拾来一掠向前之际，已经把盒子炮抓在手中。<p>　　那时，张拾来早已到了龙头的身后。<p>　　一个人能够当上哥老会派在金沙江畔的龙头，不消说，他的一生之中，不知道曾经过多少大风大浪，而在大风大浪之中能够活下来，保持着他如今至高的地位，自然一定也有他过人的本领——求生的本领。<p>　　自他身后传来的急促的脚步声，张拾来手中利刃挥动的声音，已经全然可以令得他知道发生了什么事，他并没有学那三个保镳一样转身来，而是突然之间，右腿向后一踢。<p>　　他那一踢的姿态，真是漂亮俐落到了极致，踢起的只是小腿，小腿踢出，弯到了脚底向上的程度。<p>　　（我和白老大异口同声叫了出来：“好！”）<p>　　小腿一踢，插在他靴帮子上的那柄匕首，倏然飞起。<p>　　那一定是他毕生功力所聚，千万次锻练而成的功夫，匕首一飞了起来，一首晶光便疾射向后，迎着疾窜过来的张拾来，像是匕首上长着眼睛一样，直射张拾来的心口。<p>　　张拾来手臂向下一沉，本来扬起，已向前劈出的利刃，跟着向下沉了一沉，一下“铮”然悠扬响亮的金铁交鸣之声过去，匕首立时斜刺里飞了出去，落进了湍急奔流的江水之中。<p>　　而张拾来手中的利刀，也在这时，带着长虹一般的晶光，扬了起来。<p>　　然而，龙头所需的，就是那十分之一秒的阻挡，那十分之一秒的时间，已使他能够一探手，握住了击在腰际的盒子炮。<p>　　如果——如果——他带着的那柄盒子炮，不是系在腰间，而是一直握在手中的话，那么他便不需要这十分之一秒了。<p>　　可是他却不是那样，所以需要那十分之一秒的时间，把盒子炮攫在手中。<p>　　十分之一秒，对任何人的一生，都是微不足道的一个时间，在正常的情形之下，没有人会去注意十分之一秒的时间的。<p>　　虽然，在剧烈的争斗中，十分之一秒，却极其重要，代表着胜利或失败，荣誉或蒙羞。例如一百公尺的短跑，维持在十秒整的纪录上相当长一个时期，以致有人认为人的体能，已无法突破十秒这一极限了。<p>　　可是，九秒九的记录终于出现，就是那十分之一秒使人知道，人的体能是几乎可以作无穷无尽，没有止境的发挥的。<p>　　而在这时，十分之一秒的意义更是重大，代表了死和生的界限。<p>　　龙头攫枪的动作再快，毕竟也花了他十分之一秒的时间，于是，就在这十分之一秒内，一切该发生的都已发生了，刀光与血光并闪，龙头的手才一攫枪在手，张拾来的刀，已在这十分之一秒内砍倒，血光迸现，龙头的右臂，齐肩被砍下。<p>　　龙头一定是准备一攫枪在手，立即射击的，所以，当他的手臂脱离了肩头，虽然万有引力在地面上两物体之间的作用力极小，但是牛顿的开普勒定律的公式，还是在起着作用，所以，离开了肩头的手臂，绝无例外地向着地面跌落下来。<p>　　然而，在手臂还未曾跌落在鹅卵石上时，手指还是扳下了枪机，一梭子弹迸射而出。<p>　　于是，看到的景象，真是奇诡莫名，一条断臂，断口处喷着血，手中扳着枪，手指居然弯曲，触动了机枪，子弹呼啸而出，枪口冒着火苗，这已经够令人吃惊的了，再加上牛顿第三运动定律的作用：作用等于反作用，不论是什么枪械，在发射的时候，都有一定的反挫力。<p>　　若是手臂还留在肩头上连结着，人体的肌肉所产生的力量，可以抵销这种反挫力，可是这时，手臂却已经离开了人体。<p>　　再由于手臂离开人体之后，虽然手指还及时勾动了枪机，但是重力作用已使得枪口向下，射出的子弹全都落在鹅卵石上，而作用力与反作用力大小相等，方向相反，且在同一直线之上，所以，断臂在反挫力的作用之下，一下又一下向上跳着，坚决不肯落到地上。<p>　　虽然只是那极短的时间，可是真正是诡异绝伦，使得汗毛直竖。<p>　　在断臂诡异而固执地还在空中跳动的第一下开始，张拾来手中的刀，已向横一伸，利刃的刃口，无声无息地自龙头的右胁之下切了进去，其顺利的程度，一如一柄烧红了的刀，切进一块牛油之中一样。<p>　　也就在第一下断臂所射出的枪响的同时，也就是利刃切进了没有了任何阻挡的龙头的右胁的同时，又有一下额外的枪响，一颗子弹，自子字堂堂主手中射出，射向张拾来。<p>　　当子字堂堂主掠过那三个已死的保嫖，握枪在手，准备发射之际，就可以知道他射击的目标是张拾来了。若是为了万无一失起见，他其实可以利用盒子炮上的“快机”，一下子把一梭二十发子弹一起射出去。<p>　　可是，他的密谋，是经过不知多少次反覆思索的，在一发动之后会发生的事，一切最微末的细节，都在他事先的千百遍思考之中。<p>　　他知道，当张拾来逼近龙头时，龙头会反脚踢出匕首，而他也知道，张拾来必能挡开那柄匕首，他更知道，在那十分之一秒的时间之中，龙头会攫枪在手，张拾来的一刀，就必然攻向龙头的右臂。<p>　　他甚至算定了，龙头的右臂虽断，还是能使枪机触动，子弹飞射。<p>　　正由于他计得如此精密，所以，他才决定，在第一下枪响之后，他只射出一枚子弹——这样，自他手上发出的枪响，就夹杂在接之而来的一连串枪声之中，不会为张拾来所觉察。真要杀人的话，一颗子弹已经足够了。<p>　　反而，如果他射出一梭子弹，额外的枪声会引起张拾来的注意，反倒使行动如鬼魅一般的张拾来，有了趋避的机会。<p>　　这一切，他都经过缜密之极的筹划和计算，当事情一开始，一切正如他所料的丝毫不差之际，他几乎已经认为自己的计划，已经成功了。<p>　　可是，子字堂堂主却犯了一个错误，错误是在他缺乏常识之下形成的，他顾忌到了自己手上所发出的枪响会引起张拾来的注意，却不知道，盒子炮子弹在枪管来复线的作用之下，自枪口射出之后，前进的速度，远远超过了声音传播的在摄氏零度的气温下，在空气中行进的每秒钟三三一点三六公尺的速度，就算这时的气温在摄氏零度以上，每秒钟再加上每度零点六米的速度，枪声还是及不上子弹前进的速度。<p>　　若是他知道这一点，他就会不去考虑枪声——只要子弹射中张拾来，张拾来要在中弹之后，才能听到他手上所发出的枪声。<p>　　而如果他不考虑发自他手中的枪声会引起张拾来的注意，他一定不会只射出一颗子弹，而会利用枪上的快射设备，把一梭二十颗子弹，一起发射出去。<p>　　如果是那样的话，一切结果自然大不相同。<p>　　就在他一枪射出之际，张拾来的利刃，切进了龙头的右胁，利刃一定已将龙头的心脏割成了两半，张拾来已经完成了他所要做的事。<p>　　他根本不可能知道在背后发生的事，但是多年来的厮杀生涯，却使他养成了一个奇异的保护自己的习惯：他极不喜欢自己的背后有人。<p>　　当他掠向前的时候，他知道自己的背后有四个人：三个保镳和子字堂的堂主，三个保镳不要紧，他确知他们已经死了，他不在乎背后有死人，只是在乎背后有活人——不管这个活人是他的什么人。<p>　　所以，他不会允许背后有人的情形存在，除非万不得已，否则一有机会，他一定在第一时间，绝不犹豫地去改变这种处境。<p>　　所以，当他手中的利刃砍进了龙头的右胁之际，他的身子，已自然而然转了过来。子字堂堂主的那一枪，本来是对准了他左后心射出的，可是就在这一刹间，他转动了身子。<p>　　他没有能避开那一颗以比音速更高的速度向他射来的子弹，但由于他正好在这个时候转动了身子，所以子弹不是射中他的左后心，而是变得射中了他的右胸，严格地来说，应该是右胁——在左乳旁边几寸的所在。<p>　　看他的神情，他像是根本没有感到疼痛，也没有察觉到他自己的幸运——他真是幸运之极了，同样是被子弹射中了身体，射中了左后心和射在现在这个部位大不相同，人体之中，心脏是最重要的器官之一，而心脏就在身体偏向左方的胸膛之内。那一颗子弹本来就是准备射中他的心脏的，一枪毕命，再也没有任何存活的可能。<p>　　这时，子弹并没有射中预计的部位，他虽然一样也受了伤，可是绝非致命。<p>　　子字堂堂主显然未曾察觉到这一点，一切实在发生得太快了，他的一切行动，都是按照他思考了千百遍的计划在进行的，而且一直未曾出错，在他手指扳动枪机之前，他已经运气吐声，在断臂手中的枪还在枪口冒火，发出震耳的枪声之际，他的叫声已经响起：“张拾来，你胆敢犯上作乱。”<p>　　子字堂堂主的计划，实在再周密也没有了。<p>　　按照他的计划，这时龙头死在张拾来的刀下，张拾来死在他的枪下，前面三个保镳在这时，也恰好转过身来，看到了一切，再加上他叫出来的那句话，那么，一切都圆满了。<p>　　唯一不圆满的，是这时，张拾来居然没有死。<p>　　（“张拾来”这个名字，自子字堂堂主口中叫了出来，确确实实证明了，这是张拾来的传奇故事。）<p>　　子字堂堂主叫出了一句话，他预期的，万万不可能出错的、应该发生的事没有发生，这今得他在刹那之间慌乱莫名。<p>　　他在这时候，非但无暇去后悔为什么不利用这盒子炮上的“快机”——如果是二十发子弹连发的话，张拾来必然难以活命。他甚至忘记了急速地再向张拾来补上一枪。不但是事情未能按照计划实行令他震惊，而且，张拾来向他投来的，那两道冷电也似的目光，简直令他震骇。<p>　　这时，走在最前面的三个保镳早已转过身来，他们看到了跌倒在血泊中的龙头，直到这时，断臂也才跌落在鹅卵石中，他们也看到了背对着他们的张拾来左胁之下有鲜血涌出。<p>　　他们自然可以知道发生了什么事，三柄利刃像旋风一样卷到，攻向张拾来。<p>　　张拾来反手横刀，三柄利刃，一起砍在他的刀上，他就势子一个旋转。由于他的每一动作，都是蓄足了全身的劲力发出来的，所以随着他身子的旋转，他右胁下的弹孔中，血泉直喷，喷得那三个保镳一头一脸。<p>　　子字堂堂主在那一霎间，自极度的震骇中镇定下来，他自然知道，要是这时候不解决张拾来，那么在他以后的日子里，将不会有一分一秒的安宁，所以，他迅速地推上了盒子炮上的“快机”，食指已然扳动了枪机。<p>　　可是就在这一刹间，张拾来的身子已经斜窜了起来，血花随着他的上窜疾洒而下，血花尚未落地，枪声响起，张拾来的身子，已经重重堕进了奔湍的、急速的江水之中，溅起了老高的水花来。十九响紧密的枪声过去之后，一下子变得什么都静了下来。<p>　　那三个保镳满头满脸是血，扬着刀，愣愣地站着。子字堂堂主手中握着枪，枪口在冒着烟，他也是愣愣地站着。曾因张拾来的跌堕而溅起的水花，早已平复，张拾来消失在急流之中，江水依然奔腾，在江边的，开着雪白的花的芦苇，由于江水的奔流，而来回摇曳。<p>　　子字堂堂主陡然转过头，望向江面，江面上除了急湍的江水之外，什么也看不到。<p>　　他只知道张拾来中了枪没死，不知道原因，因为当时发生的一切，实在太快，他不知道为什么张拾来会不立即命丧当场，他只好希望，张拾来虽然在中枪之后，还能跃入江中，但是仍然逃不过死神的追索。<p>　　他心中电火火石间所想到的是：在这样湍急的江水之中，全然没有受伤的人尚且难以和湍急搏斗，何况是一个受了伤的人。<p>　　想到了这一点，他才能吁出一口气来，而直到这时，那三个保镳也才像是死而复苏一样，吁了一口气。<p>　　子字堂堂主倏然转过身来，声色俱厉，那种尖厉的声音，令人听了心中发毛：“你们全看到了？你们是张拾来的同谋？”<p>　　三个保镳身子陡然一震，他们也不是等闲之辈，过的也是刀头上舔血的日子，能够熬过了那么多年，当上了龙头的近身保镳，又岂能是愚鲁之人？<p>　　在那一霎间，他们想到了子字堂堂主指控的严重性，想到了这件突然的变故，必然另有蹊跷，想到了龙头的死，他们脱不了干系，想到了在目前的境地之中，他们可以有两个不同的选择。<p>　　第一个选择，自然是把一切推在已经消失了的张拾来的身上；第二个选择，是出手把子字堂堂主杀了，立刻远走高飞。<p>　　如果眼前不是有三个人，而只是一个人的话，相信必然会选择第二条路，可是这时，却有三个人，三个人念头一闪之间，又都一起想到了一点，自己一出手，那两个人一阻拦，那又怎样？必然是命丧当场，他们都不相信三个人会一起出手，所以就不敢出手。<p>　　而事实上，三个人若是一起出手，子字堂堂主手中的枪是空枪，必然无法抵挡他们三人的进攻。<p>　　可是他们却不相信另外两个人会采取一致的行动。<p>　　人类行为之中，有无数次可以成功，但终归失败的例子，都是由于和这时三个保镳同样的心态所产生的，一个人可以完成的事，两个人就要失败，人越是多，就越是失败。<p>　　在子字堂堂主严厉的目光逼视之下，三个人在同时弃刀下跪，异口同声地叫：“张堂主，那是张拾来犯上作乱，不关我们事。”<p>　　子字堂堂主的脸上，泛起了一个阴森的笑容来，他心中所想的一定是：只要张拾来死在江中，一切计划，就都已圆满实行了。<p>　　（白老大用力一敲沙发的扶手：“这三个人不齐心，他们可以有足够的力量对付张堂主，然后把事情编一下，推卸自己的职责，或是远走高远。”）<p>　　（我道：“现在，他们不也是可以保存自己。”）<p>　　（白老大闷哼了一声：“他们是龙头的贴身保镳，龙头叫人杀了，他们怎么还活得了？他们不是不知道这一点，可是，落进了张堂主的圈套之中，脱不出去。”）<p>　　（白素的声音之中，有着不必要的担心：“张拾来跳进了江中，又受了伤，不知怎样了？”）<p>　　（我哈哈地笑了起来：“原来真有人‘看戏掉眼泪——替古人担忧’的。”）<p>　　（白素瞪了我一眼，用相当低的声音道：“这是一个真实的故事。”）<p>　　（我没有和她争论下去，白老大吸了一口气：“看来，张拾来没有那么容易死，不过也绝看不出他有什么翻身的机会，张堂主只要一回去，有三个保镳做他的证人，全会上下认定了张拾来杀了龙头，而且事实也确然如此，张拾来本领再大，只要一露面，也不免尸骨无全。”）<p>　　（白素又叹了一声：“他要是不死，我想他一定会去见银花儿。”）<p>　　（我又笑了起来：“照剧情的发展来看，应该这样，我想，张堂主也应该想到这一点。”）<p>　　江滩的鹅卵石上，染着血迹已开始变色，张堂主和三个保镳正在离去，龙头的断臂由张堂主用龙头的皮袄裹着，龙头的尸体由一个保镳背负，四个人在嶙峋崎岖的怪石堆上攀着，攀过了那堆怪石，看不见了。<p>　　然后，随着翻腾奔流的江水急速前进，一个又一个江湾、江滩飞快地掠过，在一个突出江面的浅滩上，长满了密密的芦苇，在芦苇中，突然惊起了一大群水鸟来，高而密的芦苇颤动着，在芦苇丛中，看到一个人挣扎着站了起来，又跌倒下去。<p>　　（白老大，白素和我三个异口同声叫了起来：“张拾来。”）<p>　　（刚才我还笑白素看戏掉眼泪，可是这时一看到张拾来重新出现，心中也忍不住高兴得叫了起来。）<p>　　（整个录影带看到了这里，我相信任何看到的人，都无法不关心张拾来的命运，张拾来在整个过程之中，不能算是一个可爱的人，他是一个“金子来”，活着的使命就是杀人，但是一切细节，又铺排得他是一个人，扣人心弦的一切过程，使得人不由自主关心受了伤，又几乎跌进了天罗地网中的他会怎么样。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_19'>第七十一卷 黄金故事 第十七章 “人”</b><p>");

document.write ('　　张拾来跌在芦苇丛中，脸贴在地上，大口创创喘着气，他全身都是湿的，头发黏在他白得可怕的脸上，在这样的情形下，他脸上居然还带着稚气，可是死亡的阴影，使他的稚气，看来极其凄然。<p>　　自他的右胁下，还有淡档的血丝在渗出来，他伏了一会，又挣扎着坐了起来，这时才看清，他的右手，仍然紧握着那一柄利刃。<p>　　而且，在他坐了起来之后，将那柄利刃紧紧咬在口中，双手扯开了湿衣，一直扯到上身肌肤显露，看到了他左乳房的那个枪洞。<p>　　他取下了利刃，先用手在伤口附近按着，然后，陡然用刀尖插进了伤口之中，手腕一振，一颗子弹已给他挑了出来。<p>　　他的动作变得十分快，用利刃剖开衣服，割成布条，紧紧地扎起了伤口。<p>　　然后，在剧烈的呛咳声中，他缓缓站了起来。<p>　　这个人的生命力，居然如此之强！<p>　　枪弹一定伤及了他的肺叶，所以在他剧烈的呛咳中，口角有血沫子迸现，肺自然是人体器官中极重要的一个组成部分，它的组织相当奇特。正常人有五个肺叶，左边三个，右边两个，并不左右对称，这时张拾来自然是左边三个肺叶之中的一个受了伤。由于肺叶中布满了支气管和血管，所以受了伤之后的张拾来，才会一面剧烈呛咳，一面咯血。<p>　　但由于每个肺叶都分成若干肺段，在肺段和肺段之间的结缔组织分隔，所以一个肺段受了伤，伤势一时之间不易扩展，其余部分还在进行正常的运作，所以张拾来暂时不会有性命之忧，将来如何，自然要看他能得到的调理程度如何了。<p>　　他蹒跚地向前走着，芦苇秆子擦在他的身上，芦花黏在他的湿脸上，他什么都不顾，只是紧咬着牙向前走着，高一脚低一脚，眼不看地，直视着前面，目光之中，闪耀着极其难测的光辉，那种光辉，竟然和他手中的利刃，刀身上所闪起的光辉一样。<p>　　当他走进了更茂密的芦苇丛中，隐没不见之后，是相当长时间的静止——不是真正的静止，只是芦花在微风中摇曳，不见人迹。<p>　　（白老大道：“子字堂堂主后来当了龙头，当了龙头几年之后，在离开才被杀的，可知张拾来虽然没有死，可是并没有机会报仇。几年之后张堂主的死，也未必是张拾来下的手。”）<p>　　（白素有点固执：“可是张拾来必然应该回去的。”）<p>　　（我还没有出声：白素又补充了一句：“为了银花儿，他应该回去。”）<p>　　（我不同意：“这基本上是一部动作片，拍的是人在黄金面前的种种丑行，拍的是人在自相残杀行为中的种种残酷，不是爱情文艺大悲剧。”）<p>　　（白素却不同意：“拍的是人类行为，爱情正是人类行为中极其重要的一环。在真正相爱的男女之间，人性丑恶一面，是不存在的。”）<p>　　（我又不同意：“你说的是真正的爱情，我不认为在一个性无能的杀手，和一个妓女之间，会有真正的爱情。”）<p>　　（白素再不同意：“你错了，越是心态不正常的人，有特殊的情形之下，越是会产生至死不渝的真正爱情。”）<p>　　（白老大嚷了起来：“别争了，怎么一回事，看那些芦苇有什么好看？”）<p>　　（白老大才一嚷，画面就变了。）<p>　　江流更是湍急，两边全是悬崖，江面相当狭窄，奔流的江水简直就像是瀑布一样地冲刷着，在江水中，齐胸浸着许多人，许多人之中，大多数是手拉着手，身上都缚着绳子，用以固定身子，不被急湍的水流冲走。<p>　　每隔几个人，就有一个身子可以作局部的活动，他们的动作几乎是一致的——深深吸一口气，然后弯下腰，整个人没进水中，手中有竹子编成的一种篓子，用力地再直起身来，竹篓中全是自江底下铲起来的石块，然后他们又摇幌着竹篓，让石块在江水中滚动，然后，拈起一小块一小块闪缮生光的金块来。<p>　　在他们的面前，有着一股绳索在来回牵动着，绳索的两端，连接在江岸木桩的滑轮上，有人扯动绳索，绳索移动，而在绳索上，有着皮制的皮兜，自竹篓中取起闪亮的金块的颤抖的手，当皮兜移动到了他们面前的时候，就把金块放进皮兜之中，然后再重复着那种动作。<p>　　在江段上，这样一排一排浸在水中的人一直伸延开去，看来无穷无尽，他们动作的幅度，并不是太大，所以若不是可以看到近处，他们看来绝不像人。但是在近处看，他们当然是人，尽管他们目光呆滞，脸色发青，嘴唇发黑，肌肤上全是一颗一颗的肉痱子，可是他们当然是人。<p>　　皮兜在不断扯动着，到了江岸，自有人把皮兜中的金块取出来，放进一种硬木制造的木箱之中。<p>　　在江滩上的人，看来可比浸在寒冰一样江水中的人像人多了，他们动作矫健，还不时向浸在江水中的人，发出阵阵的吆喝声。<p>　　等到金块装满了箱子，盖上盖，有几个外形更像人的人上来监秤，加上封条，抬过去，给坐在竹椅上的另一个人过目。<p>　　那坐在竹椅上的人，自然有超乎寻常的神气，拿着珠笔，在箱子上的封条上画着花押。<p>　　人和人之间的实际距离，不会超过五十公尺，可是人和人之间的真正距离，就像是超过五十万公里，穿着细毛皮袄，翻卷袖子，细毛在风中吹散开来，形成美丽图案的手，在箱子的封条上画着花押，怎知道浸在冰一样冷的江水中的人这时所受到的是什么样的苦？<p>　　箱子一箱一箱由人抬着，由刀手押着，向下游走去，抬箱子的人发出有节奏的呼叫声，浸在江水中的人，连看也不看一下——那是他们从江底上捞起来的金块，也可以说是他们的生命换来的——没有人能长年累月浸在这样寒冷的江水之中而得享正常的寿命，他们的生命变短，换来了金块离开江底，可是金块却根本不属于他们。<p>　　装载金块的箱子，最后被运进了巨大的石块筑成的库房之中，在日落时分，库房的门上了锁，上锁的是原来的子字堂堂主。这时，他的靴帮子上，扣了那柄柄上有盘丝金龙的匕首，看来，他已经顺理成章地当了龙头，在他阴骛的脸上，有一种掩饰不住的得意之色。<p>　　然后，天色突然黑了，画面上出现的是曾经见过的一个窝棚——银花儿原来的窝棚。门外有十来个汉子，有的双手交叉倚着门，有的蹲成一个圈子正在掷骰子，有的来回走着，人人的脸上，都有着十分凶狠的神情，贴着他们的手臂，都有短刀。<p>　　在门内，有近乎兽叫声的男人声音传出来，等到这种声音静寂后不久，门打开，一个壮汉出来，另一个在门外的壮汉走了进去。<p>　　那出来的壮汉在门外站定，低着头，另一个壮汉慢慢走近他的身边，他抬起头来，苦笑道：“几个月下来，已经不像是人了，真……唉，张拾来一定死了，不然，银花儿是他拣的人，受这样折磨，他不能不出面。”另一个把声音压得极低：“一出面就是死，他会吗？”壮汉难过地摇着头：“我才巴望他别出面哩，他来，他死，可我们这里能剩下多少个，谁知道？”<p>　　另一个一脸的骇然之色，缩了缩头。<p>　　（我忍不住叫了起来：“这……太过分了吧，就算真有这样的事实，也可以改动一下，何必拍出来？”）<p>　　（白老大道：“已经算是暗场了。”）<p>　　（我不禁打了一个寒噤，真的，已经是暗场了，若是把窝棚之中，银花儿受这些壮汉轮流摧残的情形拍出来，那又是什么样的情景？）<p>　　（我向白素看了一眼，她紧抿着嘴，现出了罕见的一种怒意。）<p>　　（窝棚之中忽然传来了一声凄厉的叫声，那是银花儿的声音，叫声之可怖。尖厉，令得我们三个人，不由自主站了起来。）<p>　　（画面在这时，突然变成了一片空白。）<p>　　没有声音，没有影像，大约有一分钟之久。<p>　　在那一分钟之内，银花儿的惨叫声，似乎还在耳际萦回着。<p>　　然后，是蓝天白云，看来十分平静的天空，天空中，一群大雁正在振翅南飞，在天空上，排成了一个巨大的“人”字。<p>　　那群大雁渐渐飞远，它们排出的“人”字，有时稍稍变了一下形，但是看起来始终是一个“人”字，一直到了大雁飞得更远，由它们排列成的“人”字已越来越小，可是依然是一个“人”字。<p>　　持续的时间相当长，我道：“导演是有意摄入这群大雁的，雁排成了”人“字，表示导演的主观，想表示人的行为是如何不堪。”<p>　　白素只纠正了一点：“是想表示人的不堪的行为。”<p>　　听起来，我说的和白素说的差不多，但自然是颇有点差别的。<p>　　等到大雁飞得看不见了之后，我们都静默着，没有人想在这一刻说话。<p>　　刚才那一组大雁在晴空中翻飞的镜头，拍得十分优美，时间也相当长，足有五分钟左右。在一部片子中，有这样长时间的空镜头，本来应该是十分沉闷的。<p>　　然而，那和上次看到的那组“怪镜头”，对准了江滩十多分钟之久大不相同。在排列成“人”字形飞向天际远处，画面上一直看到那个“人”字，很能发人深省。<p>　　尤其，在看到了那么多激烈的厮杀，黄金的诱惑，人心的险诈，甚至还有在那么特异的情形之下产生的一段男女之情以后，看到了这样的画面，一点也不会觉得这时间长和闷，只觉得应该有这样的一个间歇，好让人一面喘一口气，一面好好想一想在这个神秘、原始、野蛮的地区发生的一切事，究竟是正常的人类行为，还是反常的人类行为。<p>　　在大雁终于消失，只剩下蓝天白云之后，是一连串天上的白云快速变化移动，这自然是利用慢格拍成，再以正常速度放映出来的特殊效果。然后，怪镜头又来了。<p>　　那真正是不应该出现的怪镜头，看得我、白老大和白素三人，目定口呆。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_20'>第七十一卷 黄金故事 第十八章 又一组怪镜头</b><p>");

document.write ('　　我们已经领教过片子中的怪镜头，但是在又看到了这一组的怪镜头之后，还是惊诧莫名。上次的怪镜头全是空镜头，看不到人，这一次，也看不到人，可是镜头的角度一变，不再拍摄天空而变得又可以看到远山近水之后，忽然看到出现了一只手。<p>　　那只手，由于镜头相当近，所以在一出现的时候，占据了整个画面，但是看起来十分模糊，那是由于远镜到近镜，摄影机的焦距还来不及适应之故。<p>　　这种情形立即改变，焦距在经过了调整之后，变得十分清晰，连掌纹都清楚可见。那只手没有任何动作，就这样掌心向着镜头，五只手指张开着，一动也不动。<p>　　白老大可能是在片子上听到的四川话多了，忍不住也讲了一句四川话：“格老子，这算是什么玩意儿？”<p>　　我也正有伺感：那算是什么呢？<p>　　那只手，看来是一只男人的手，手一点也不壮大，看起来还相当秀气，应该是一个知识份子的手，我陡然想到了一点：“这是张拾来的手。”<p>　　白素立时道：“不是，张拾来的手不是那样的。”<p>　　我不服：“片子中并未曾出现过张拾来的手的特写，看到张拾来的手的机会并不多，你怎能肯定这不是张拾来的手？”<p>　　白素微笑道：“用你自己的话作前提，同样的，你如何证明那是张拾来的手？”<p>　　白老大加入了争论：“张拾来的手大得多，手指也比较长。”<p>　　我也知道自己可能判断错误了，因为张拾来的手曾给我以手指修长，类如钢琴家的手一样的感觉。但是我还是道：“这时候应该接上受了伤之后的张拾来，在芦苇丛中挣扎求生的情形了，自然可能是张拾来的手。”<p>　　我那样说法，显然没有什么说服力，所以白老大和白素，都以沉默来表示不想和我再争下去。<p>　　就在这时，那手有了动作，动作十分怪，五指又屈又伸，看来像是一个小孩子，伸出肮脏的手，作状想要抓向另一个人的脸，去恐吓人家一样，虽然只是手指的动作，可是看起来也十分佻皮。<p>　　我们更是看得惊异无比，而那只手的动作又有改变，这次，手的动作倒是一看就明白，是在向着镜头招手。然后，忽然又出现了另一只手，那突然出现的另一只手，是打横伸过来的，一出现，就想推开原来的那只手，可是原来的那只手却不肯相让。<p>　　于是，两只手发生了若干纠缠，互相推来推去，又互相轻轻地打着对方的手背。<p>　　这时候，我们早已看清，出现的另一只手是一个女性的手，腴白丰润，看来十分可爱。<p>　　这两只手虽然在互相推挡、击打，可是一看就看得出来，那是典型的一种打情骂俏，并非真正有什么争执，目的至多是为了独占镜头而已。<p>　　白老大闷哼了一声，我道：“这是张拾来和银花儿又见面了，导演用两只手的动作，表现了他们从此脱离了原来的生活，幸福地生活在一起，像是一切大团圆的结局一样，是一种象征的手法。”<p>　　白老大和白素依然用沉默来表示不同意。<p>　　我则继续发表：“这种手法不算是新鲜，”梁山伯祝英台“中，相爱的男女甚至化成了一对蝴蝶，在空中翩翩起舞，象征他们在另一个境界之中，得享永恒的爱情。”<p>　　白素笑了起来：“你可以改行去写影评。”<p>　　我道：“人人都可以写影评，只要说出自己的感受就可以了，甚至于不必去试图了解导演的原来意图是什么，只要观看的人，自己在画面上得到了样的感受，就可以振笔直书。”<p>　　白素仍是轻轻地笑着。<p>　　这时，看到的那两只手，看来都已放弃了独占镜头的欲望，不再互相推来推去，而是一起对准了镜头，作起招手的动作来。<p>　　白素带着微笑：“这又代表什么呢？大影评家。”<p>　　我一时之间，说不上来，只好干笑，幸而就在这时，两只手又作出挥手道别的动作来，我立时道：“片子完了，这是他们挥手，在向观众道别。”<p>　　白素没有说什么，白老大却抗议道：“什么？片子完了？故事才正开始，怎么就完了？”<p>　　我们才到的时候，白老大一副不起劲的样子，对要他看录影带，一点兴趣也没有，可是这时，却看出味道来了。<p>　　白素吸了一口气：“金沙江畔的故事，是永远也不会完的。”<p>　　我也道：“以黄金为主题的故事，也是永远不会完的，一直可以演下去。”<p>　　白老大咕浓着：“至少要有一个结局。”<p>　　他的话才一出口，两只在挥动的手也不见了，萤幕上只剩下了一片花白。<p>　　我们呆了片刻，才再倒卷过来，看江滩边上阴谋实行的那一霎间发生的事，看了好几遍，又利用了慢动作放映钮来看，一切发生的事，其实都只在至多三秒钟之内完成，真正是眨眼之间的事，但是我在叙述中却能叙述得如此详细，自然是来回看了几十遍的缘故。<p>　　白老大赞叹：“这张拾来的身手之佳，真是叫人惊叹。”<p>　　我道：“应该是饰演张拾来的这个演员。”<p>　　白老大和白素都不出声，我看出他们的神态怪异，道：“对我的话有异议，不妨提出来讨论。”<p>　　他们仍然不出声，过了一会，白老大才道：“总之有一个人，身手如此之好就是了。”<p>　　我转换了话题：“银花儿受到这样的折磨，一定是夺了龙头位置的子字堂堂主故意安排的了，目的是想张拾来知道，引他出来救银花儿。”<p>　　白素蹙着眉：“他是怎么知道张拾来没有死呢？”<p>　　白老大笑了起来：“张拾来是何等样人物，他活了下来，就算暂时没有能力报仇……”<p>　　白老人又道：“他必然会将自己活着的消息，确确实实让对方知道，好叫对方日夜提防，吃也吃不下，睡也睡不着，对方布下了天罗地网，放下了丰富的饵食等他来，他才不会上这种当哩。”<p>　　白素叹了一声：“可是对方也必然会把银花儿受虐的情形，加上十倍百倍渲染出去，他能忍得住不现身，也真算是忍心的了。”<p>　　我笑了一下：“放心，看来，应该还有一卷录影带才对，自然是张拾来伤愈出现，仗着手中的利刃，杀个落花流水，挡着披靡，尽歼仇敌，把银花儿从火窟之中救了出来，带了大量黄金，远走高飞。”<p>　　白素摇头：“刚才那一只手——”<p>　　我纠正她：“不是一双手，是两双手。”<p>　　白素改口：“刚才那两双手已经挥手说了再见，不会再有第三卷了。”<p>　　白老大也道：“就算有第三卷，也不会像你所说的一样，因为事实上，并没有这种事发生过，就算几年之后，子字堂堂主之死是张拾来下的手，那也更证明张拾来一直没有公开再出现过。”<p>　　我不禁呆了半晌，在电影中，看到主角人物在饱受折辱之后，或是遭到了陷害之后，或是受了重伤之后，又重振雄风，杀人如砍瓜切菜，排头儿砍将过去，一个不剩，虽然可以说是陈腔滥调，老套之极。但是，若是就此结束，却也无味得很。<p>　　我道：“那么，银花儿呢？”<p>　　我是自然而然问出这一个问题来的，因为在整个过程中，银花儿的遭遇十分惨，虽然她也会为了黄金而杀了一个约她一起逃亡的青年人，又曾得到了一段十分短暂奇异的爱情，但如果张拾来一直不出现救她，她唯一的下场，就是在极度残酷的虐待中，在难以想像的痛苦之中死亡。<p>　　没想到白老大对我这个问题，相当认真，想了一想才回答：“我不知道，在我到金沙江畔的时候，没听说过银花儿的故事。”<p>　　白素又叹了一声：“自然，英雄人物的故事才会传下来，像她这样一个卑微的女人，谁还会记得她呢？不过，她是值得纪念的，她竟然能在张拾来劈向她的一刀之中，知道了这样一个难以捉摸的心灵对她的爱意。”<p>　　我吸了一口气，望向白老大：“要是不会再有录影带，张拾来的传奇故事，只能要当时在那里生活过，或是到过那里的人来补充了。”<p>　　白老大想了—会：“我可以补充的不多，就是那个断腿人的事。”<p>　　他曾一再提及那个断腿人，又说有一些他想不通之处，所以还要想一想，这时看来他准备说了，可是却不然，他又转了话头：“我要发一封电报去找一个人，如果运气好的话可找到他。”<p>　　他说着，顺手拿起纸笔来，拟了一个电报。<p>　　我和白素在一旁看着，看到电报是打给一个叫作常福的人，地址是伦敦的一家中国餐馆，电报的内容是请他赶快来一趟。<p>　　我向白素望了一眼，询问她这个常福是什么人，白素摇了摇头。白老人叫来了农庄中的一个工人，吩咐他立时去拍发这封电报。<p>　　等他吩咐完毕，我正想问他这个常福是什么人，白老大已先开口道：“那个断腿人——”<p>　　他一提起那个断腿人，我就不再问下去，因为那断腿人在张拾来的传奇中，是一个相当传奇性的人物，而白老大又真的遇到过这样的一个断腿人，听听有关他的事，自然极其重要。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_21'>第七十一卷 黄金故事 第十九章 断腿人的故事</b><p>");

document.write ('　　白老大道：“那断腿人本来是外帮的一个‘金子来’，断了腿之后，流落在哥老会的地盘中，那时，张拾来已失踪了，哥老会把张拾来失踪的消息隐瞒了很久，不让人知道。”<p>　　我扬眉道：“可能不是故意隐瞒，而是一种对付张拾来的方法。”<p>　　白老大皱眉道：“很难说，哥老会的新龙头，自然心中十分明白，张拾来不但掌握了他谋上叛乱的证据，而且必然会找他算账，所以，在张拾来未出现之前，他的日子只怕不是很好过，这种提心吊胆活着，也算是一种报应。”<p>　　我用力一挥手：“他用残酷的方法折磨银花儿，张拾来硬是不出现，也可以说同样是用残酷的方法在折磨他。”<p>　　白老大侧着头：“唉，不论如何，张拾来总是他捡来的弃婴，不过，就算有养育之恩，在他向张拾来的后心射出那一颗子弹之际，也已经恩断义绝了。”<p>　　白素立即道：“那当然，不过张拾来能忍得住不出现，这股狠劲，也算是太过分了。”<p>　　我道：“他自然知道，自己若是出现，非落入罗网不可，不作徒然的牺牲，这人颇有过人之能。”<p>　　白老大道：“可是消息始终瞒不过，极有可能是还活着的张拾来传开去的，鹰煞帮和外帮要求再进行一次决斗，哥老会逼得答应，重新决斗的结果是外帮获胜，哥老会的‘金子来’全军覆没，江段易手，也使哥老会的人，格外怀念张拾来。<p>　　由于怀念张拾来的缘故，倒便宜了那个断腿的人，因为获胜的恰好是外帮，那人又是外帮的‘金子来’，放他在，任由他逢人就说被张拾来刖断双腿的故事，也好使哥老会的人在失败之后，略为挽回一下面子，心里好过些。”<p>　　我闷哼了一声：“这个外帮杀手，真是可怜得很。”<p>　　白老大道：“这人所说的故事十分奇特……他在说故事之前，一定先叙述和张拾来在神牙台上决斗的情形，或许是藉此讨好哥老会——”<p>　　我性急地问：“他说的当时的情形怎样？”<p>　　白老大神情疑惑缓缓地道：“本来听他讲演过已事隔多年，也记不很清了，可是在看了片子之后，记忆被勾了起来，觉得他的叙述和片子所拍的，简直一模一样。”<p>　　白素在这时，发出了一下颇为怪异的声响来，我向她看去，看到她的神情也十分异样，可是又猜不透她心中在想些什么。<p>　　白老大又道：“那人叙述的细节十分详细，可是一讲到受伤之后的事，就没人要听。”<p>　　我讶道：“他受伤之后获救，应该十分奇特，怎会没人要听？”<p>　　白老大道：“他告诉人，他断腿之后，倒在神牙台上，叫人救命没有人听，以为一定死定了，在积血之中握住了刀，准备自行了断，免得受血流干了才死之苦，可是就在这时，忽然出现了一男一女两个怪神仙，帮他扎了伤口，止了血。”<p>　　我听得不住眨眼，白老大自然没有道理编一套谎言出来耍我的，可是，那究竟是怎么一回事呢？<p>　　白素问：“神仙就是神仙，什么叫怪神仙？”<p>　　白老大道：“是啊，当时我也过去问他，他的故事，想来不是很受欢迎，所以一见有人主动去问他，兴奋莫名，讲得十分详细，他说，那一男一女，说是凡人，实在又不像，但说是神仙，却又太怪，他说，那女神仙的头发，像是松毛狗身上的毛一样，身上的衣服也怪不可言，他从来也没有见过，男的衣服也怪，有点像他家乡威海卫教堂里的洋教士。”<p>　　我仍然眨着眼，白老大问：“照他的形容，你能想像这一男一女怪神仙是什么样子？”<p>　　我吸了一口气：“听起来，像是两个现代人。”<p>　　白老大大力点头：“当时，我也不知所云，但在几十年之后再想起来，他说的那一男一女，就是现代人，他还说，那男神仙手里拿着一样怪东西，在替他扎好伤之后，就用那怪东西对着他，那怪东西不知是神仙的什么法宝，有一只又圆又大、闪缮生光的眼睛。”<p>　　我笑了起来：“这家伙一定是在重伤之余，神智模糊不清了。”<p>　　白老大道：“是啊，听他讲故事的人，也都这样笑他，当时我虽然为了尊重他的过去没有笑，但是心中也在骂他胡说八道，可是他却赌神罚咒，说那两个怪神仙的确一直用那只会发光的怪眼睛对着他。”<p>　　白素低呼了一声，我也不禁“啊”地一声，道：“片子里，那断了腿的‘金子来’不是一直在问：‘你们手里的是什么东西？为什么对准了我？’哼，我情愿不再有录影带，不然，看下去有神仙出现，变成了神怪片了，我没有意思。”我在说了之后，又感到事情实在有许多不对头之处，所以不等白老大再开口，我又道：“不对啊，片子就算再照当年发生的事实拍出来，也没有道理连这点细节都注意到的。”<p>　　白素沉声道：“那断腿人获救，不是细节，而是十分重要的一环。”<p>　　我有所悟：“自然，那断腿人一定逢人就说他的故事，广为流传，知者甚多，所以片子里就把这个经过拍了进去。”<p>　　白素又问：“他的故事有没有说他不怀好意，人家——那两个神仙救了他，他反而还要害人家？”<p>　　白老大点头：“有，当他说到这一点的时候，他表示了十分痛悔，又把自己的头撞地，又打自己的耳光，旁观者都笑，他却十分认真。他说，当时，他想不到这一男一女是神仙，只当他们不知是什么来历的人，他知道自己受伤之后又被人救了，是难以令人相信的事，他说他开始只不过是想问明白那两个究竟是什么人。”<p>　　我“哼”地一声：“那是他在为自己撇清。”<p>　　白老大笑了一下：“人在说到自己的时候，总不会把全部事实全部说出来的，一定是拣对自己有利的才说，这是绝对可以肯定的事。”<p>　　我一挥手：“所以，千万别相信任何自传，没有一本自传所记的全是实话，更有可能，全是谎话。”<p>　　白老大停了一会，才道：“他说，后来由于这两人实在太怪，他才动了杀机，他一直握刀在手，就用他拥有的黄金去引诱他们，——当他说到这里的时候，他絮絮不休地诉说着他曾经拥有的金块，其中最大的一块，足有三斤多重，有拳头大小，听的人也都笑他，因为他现在正在乞食。<p>　　而那两个‘怪神仙’却根本没有把他的话放在心上，一直倒退着在向后退开去，手中那个会闪光的眼睛，也一直对着他。<p>　　那两个‘怪神仙’一直退着，已退到了神牙台的边缘，眼看他们再后退一步，就要跌下去了，而就在那一刹间，这两个‘怪神仙’突然不见了。<p>　　由于两个人突然不见，他才想到他们不是人，是神仙，神仙才救了他，他却起了歹意。他说，这时候他心中惊恐莫名，以为自己再也活不成了，所以才挥着刀，大叫大嚷了一会，像疯子一样——他说的情形，和片子上所看到的，倒又是一样的。后来，他觉出神仙替他上的药十分好，断腿处的疼痛，居然可以忍受，他咬着牙爬过去，把自己的两截断腿搂在怀中，滚下了石台。<p>　　他这样做，只怕是多年以来，第一次抛开了他的那柄利刃，他知道，能活下来已经算是神仙搭救了，那柄多年来和他寸步不离的利刃，对他今后的生活来说，一点用也没有了。他爬到了江边，费尽辛苦搬开了鹅卵石，把他一双断腿埋了起来，就昏了过去。<p>　　当他再醒过来时，有人经过，他哀恳人把他带回外帮的地盘去，他回到了外帮地盘之后的遭遇，就没有什么可以再说的了。”<p>　　白老大一口气说到这里，停了一停。白素道：“当时那两个……神仙替他施行的是‘紧扎法’，会引致他膝盖以下部分的坏死，他没有说曾再进行的切除手术？”<p>　　白老大摇头：“他没有说话，想必是进行过的，我见他坐在有轮子的木板上的时候……他的断腿，像是齐膝断去的。土法截肢，在用利刃将残肢切下来之后，要用烧红的铁去烙切口，使切口得到消毒，不致发炎，那种痛楚要能熬过来，也等于是再世为人了。”<p>　　白素意犹未尽：“他只说了那些？”<p>　　白老大道：“只有那些，除此之外，他就没口称赞张拾来的刀法如何出神入化，他这样说，只怕是讨好哥老会哥儿们的成分居多，因为每当他说到这处时，给他的赐舍也特别多。”<p>　　白老大笑了一下：“我那时年纪轻，气盛，听了张拾来有这样的能耐，颇想和他较量一下，问起，这才知道张拾来已神秘失踪——哥老会看来向我隐瞒了张拾来杀死老龙头的事实，因为后来我对这人发生了兴趣，多方向人打听他的事迹，没有人告诉过我这一点。”<p>　　我道：“自然，这是极隐晦的事，知道的人不会多，也不会对外人提起。”<p>　　白老大这时想起来，还有点幸然：“格老子，那时他们可口口声声，把我当自己人的。”<p>　　我哈哈笑了起来。<p>　　白老大没有理由连这一点都不明白。口口声声说你是自己人的，心里一定不把你当作自己人，只不过是想你以为他把你当自己人而已。真正的自己人，双方心中全明白，根本不必放在口上，这是千古不易的处世之道，白老大怎会不明白？<p>　　果然，白老大随即失笑：“我打听到的张拾来的事，也不算太多。”<p>　　我道：“最神秘的是那两个一男一女‘怪神仙’，照断腿人所说的故事看来，他们像是现代人，会不会恰好有什么西方的探险团经过那里，救了那断腿人？”<p>　　白老大点头：“有这个可能，可是把这一节在片子中用这种方式表达出来，是没有意义的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_22'>第七十一卷 黄金故事 第二十章 白素的想象</b><p>");

document.write ('　　我站了起来，来回走了几步，注意到白素的神情，越来越是怪异。<p>　　她这种怪异的神情，自从第一次看录影带之际，曾好几次现出来过，我知道她一定想到了一些什么关键性的问题，但是她不说出来，我自然也无法知道她心中想的是什么。<p>　　我又道：“如果那一男一女，是恰好经过那里的西方探险队员——在那时候，有许多大大小小的西方探险队在中国的边陲地区活动，有的是真正作学术上的探索，有的别有用心，像赫定的西方科学考察队之类。”<p>　　白素望了我一眼：“你长篇大论，想说明什么？”<p>　　我有点自鸣得意：“肯定了是探险队员，就可以解释一个疑点：断腿人一直在说，那两个怪神仙手中拿着一个会‘闪缮生光的眼睛’，并且一直‘对准着他’。我认为那是一具摄影机，断腿人没有见过，所以不知道那是什么，他所谓闪缮生光的眼睛，当然就是摄影机的镜头，那一男一女在救了他之后，把他摄入了镜头。”<p>　　白老大十分同意我的分析，立时道：“是啊，探险队员有了照片，一定又曾仔细打听过张拾来的传奇，记了下来，如今摄制这电影的，就是找到了那些资料，所以才拍出这样真实性极高的片子来的。”<p>　　老人家在说完之后，望定了白素。人到年纪大了，有时不免有点童心，自己说了一番意见之后，十分迫切希望得到同意。<p>　　白老大的分析十分有理，我想，白素自然是同意的了。可是白素却没有反应，只是淡档地道：“能想到那是一具摄影机，想像力也算是不错的了。”<p>　　这一句话，要是出自另一个人之口，我就会直跳起来，但出自白素之口，自然大不相同。<p>　　（同样的一句话，不同的人说出来，会使听到的人有截然不同的反应。）<p>　　我笑了一下：“如果想像力足够丰富的话，应该设想那是什么？”<p>　　白素似笑非笑地望着我，又是那种异怪的神情，刹那之间，我把她在看了录影带之后，从头到尾的情形全都记了起来，我知道她在想什么了。我一想到了她在想的是什么，忍不住哈哈大笑了起来，白老大却有点莫名其妙：“你们俩个，究竟在打着什么哑谜。”<p>　　我指着白素，向着白老大，仍然笑着：“令千金的想像力真是丰富之极了，她认为那一双青年男女手中的东西，不是普通摄影机，而是电影摄影机，甚至，是电视录影摄影机。”白老大有惘然之色：“这是什么意思？”<p>　　我继续笑：“她的意思是，我们看到的一切，根本不是一部经过制作过程的电影，而是当时，有这些事发生的时候，一旁有人将之拍摄下来的。她认为那是真实情形的纪录片，而不是什么传奇性的故事片。”<p>　　我讲到这里，转向白素：“你真是这样想的，是不是？”<p>　　白素并没有什么反应，白老大已经笑了起来：“这怎么可能呢？”<p>　　白素仍然没有反应，我笑着：“片子拍得实在太真实，所以会导致这样的想像。”<p>　　白素不理我，转向白老大：“爹，你见过的那个断腿人，和萤幕上看到的，面貌是不是相似？”<p>　　白老大吸了一口气：“神气自然不同，但是相貌……极其相似，所以我看了之后，就感到自己是见过这个人的，这……难道真是真实发生的事情的实在纪录？”<p>　　我见到白老大局然有点倾向白素的设想，就用力一挥手：“很好的想像，可是忽略了极其重要的一点——”<p>　　我还没有说下去，白素已经淡然道：“是忽略了彩色摄影是什么时候发明的，彩色电视录像发明的时间更后，是不是？”<p>　　我大声道：“对了。”说了之后，我顿了一顿：“请问如何解释这一点？”<p>　　白素吸了一口气：“先不解释这一点——你别反对——不解释这一点，只有一个疑点，如果不作这样的设想，就有几百个疑点，几乎所有看过的人，都不知道片子是由谁拍，由谁演的，而且，那是实景拍摄的，你大概不会有异议吧？”<p>　　我道：“很多电影都是实地拍摄的，可是绝不证明那些电影就是事实曾发生过的纪录片。而且，你的假设是完全不能成立的，因为，在这事实发生的时候，根本没有一种设备，可以将之拍摄下来。”<p>　　白素的口唇掀动了一下，还没有出声，白老大已哈哈大笑了起来，指着我，一面笑，一面叫：“你怎么了，当然是外星人。”<p>　　他在“外星人”三个字上，特别加强了语音，自然有调侃我的意思在内。我反倒不觉得好笑：“不能排除这个可能，外星人科学进步，或许在那个时候，早已有了彩色摄影或彩色录影。”<p>　　（很多人问过同样的问题：为什么外星人的科学，一定比地球人进步？这个问题其实应该分两方面来说，外星人有的科学进步，有的落后。但如果有什么外星人能来到地球的话，他们的科学一定比地球人进步得多。因为地球人至今为止，除了有人到达过自己星球的卫星之外，还未曾到过别的星体。而别的星体上的高级生物如果能来到地球，他们的科学水准必然远超过地球人，这是毋庸置疑的了。）<p>　　白素却又摇头：“我又不以为那是外星人拍摄下来的实录。”<p>　　她简直认定那是实录，我知道要说服她不是容易的事，但还是举出了一点：“如果是实录，那场子字堂堂主和张拾来在密谋杀害龙头的经过，是怎样拍下来的？若是一旁有人堂而皇之在拍摄，他们两人竟然一无所觉，那是不可想像有事。”白素皱了皱眉，显然她也想不通这一点。<p>　　我扬起了手：“别告诉我那一男一女的神仙会隐身法，是隐形人。”白素笑了笑：“关于这一点，我还想不通，可是我想，拍摄者一定有方法使他们不被人察觉的，不单是那一场，就算是大厮杀的时候，他们也必然有办法掩饰自己不被发现，不然在这样的厮杀中，忽然多了两个外人而不被干涉，也是不可思议的事。”<p>　　我道：“这就是了，你才说只有一个疑点，现在看来，照你的设想，疑点更多。”<p>　　白素道：“其实还只是一个疑点。”我作了一个鬼脸：“可是这个疑点是根本无从解释的。”<p>　　白素十分有信心：“只是我暂时无法解释。把这些经过拍摄下来的人，是可以解释的。”<p>　　我和白老大同时笑了起来：“他们是谁？”<p>　　白素并不生气，也笑了起来，笑得有点无缘无故：“他们——我不能肯定，可是多半是他们。”<p>　　白素的话，真是听来玄之又玄，白老大笑骂：“你越来越玄了，究竟在说什么？”<p>　　白素笑着：“这一男一女两个人，在最后，曾向我们挥手致意——”<p>　　我“啊”的一声：“那……两只手？”<p>　　白素道：“是啊，那两只手，不属于曾出现过的任何人，自然就是拍摄者的手了，这两个人自然是我们的熟人，不然，他们把这种景象拍了下来，不会送给我们来看，而且在最后，也不会向我们挥手致意？”<p>　　我听得目走口呆，心中也隐隐想到了一些什么，可是却又捕捉不到一个实在的印象，因为一切实在太玄妙，一时之间，令人难以接受。<p>　　看到的一切，全是实实在在发生过的事，单是这一点已然令人难以接受了。可是，正如白素所说，若是承认了这一点，暂时不去追究解释，其余的许多疑点，就不再存在。例如实景拍摄，何以那么难拍的场面，会全然没有人知道是在什么情形之下拍摄的，所有的“演员”，每一个都如此出色，而绝没有人认得出他们是什么人来——一个也没有？<p>　　如果拍摄的根本是真实的情形，那么，看到的那些人，根本不是演员，而是真实的人，自然他们的“演技”无懈可击了。<p>　　（人生本来就如一台戏，人人都是演员，当一个人自己演自己的时候，自然是最出色的演员。）<p>　　背景的一切为什么那么真实，也不成问题，因为根本是真实的情形，为什么看到的人各操不同的方言，自然也不成问题，现场拍摄，现场收音，自然就是那样。<p>　　可是难以想像的是：在那个时代，如何有可能有人拿了几十年之后才出现的摄影器材去拍摄这些实际上发生过的事而又不被人发觉？莫非真是外星人干的事？<p>　　白老大闭上眼睛一会，“唉”地一声：“真是，没有一部电影可以拍成这样，应该承认那是实事的记录，可以等常福来了，再和他详谈。”<p>　　我和白素齐声问：“常福是什么人？”<p>　　白老大又闭上了眼睛，看来像是沉进了回忆之中。尽管他健康状况良好，也尽管他可以说曾有通天彻地之能，可是这时，无可避免地，他脸上有许多皱纹，当他闭上眼睛沉思的时候，皱纹更是明显，看起来，和一个普通的老人也没有什么不同。<p>　　白素一定也和我有了同样的感觉，所以她自然而然地向父亲靠近了一些，白老大觉察到了，睁开眼来，望着她，把她当小女孩一样，抚摸着她的头发，感慨地道：“许多年了，常福，是我在金沙江的时候认识的一个朋友，他是一个十分出色的厨子，当年是龙头的专用厨子，由于他的烹调术实在出色，我把他从厨房中请出来，表示对他技艺的赞赏，他从来没有受过这样的礼遇，所以和我成了好朋友，他一直到金沙江再也没有金块了才离开的。”<p>　　我大感兴趣：“这样说来，他对金沙江畔的事，可说再熟悉也没有了。”<p>　　白老大道：“现在还活着的人之中，不可能有比他更熟悉的了，当然，像外帮、鹰煞帮中的事，他还是不知道的，可是哥老会中的事，他一定知道。前两年我见过他，他的家族几乎包办了伦敦中菜馆中的川菜生意，一共有八家分店之多，他自己当然已经退休了。”<p>　　我道：“如果他不肯来，我们可以去看他。”<p>　　白老大十分豪气地笑了起来：“我请他来，他没有不来的道理。”<p>　　这个常福来了，自然可以替我们解决不少疑难，白老大道：“让他看一看录影带，他立即可以知道，那是拍出来的电影，还是实况的记录。”<p>　　我向白素望去，白素一副十分有信心的样子，还向我挑战也似地眨了眨眼睛。<p>　　录影带已经看了很多遍，几乎每一个镜头都熟悉之极，自然不必要再看，法国南部的农村风光十分好，我和白素手携着手，在农庄附近慢慢走着，走进了一个林子，踏着满地的落叶，听着叶子被踏碎的“刷刷”声，真有心旷神恰之感。<p>　　可是我心中有着疑问，叫我有点心神不定，终于忍不住问：“你说那一双青年男女，会是我们的熟人？”<p>　　白素微笑：“不是熟人，谁会那么空，拍了那些东西来给你看？”<p>　　我跳高了一些，在一根横枝上摘下一片树叶来，捏着叶柄转动着：“就算在那时有了这样的摄影设备，这人的年纪，至少和爸一样大，我们的熟人之中，只有卓长根有这年纪——”<p>　　白素笑了起来：“卓老爷子虽然九十高龄，仍然壮健如牛，可是那两只手之中，那只男人的手，像是一个老人的手吗？”<p>　　我想了想，也不禁失笑，那只手当然不是一只老人的手，可是我突然想到了一点：拍摄的是几十年之前的事，那时候，卓老爷子自然是年轻人。<p>　　白素点头：“有点意思了，可是有一点关键，你还没有想通，要再想一想。”<p>　　我恳求：“反正你已有了设想，把你的设想说出来吧。”<p>　　白素笑道：“不行，你越来越不肯用脑筋了。”<p>　　我撇嘴：“你的设想根本也是不成熟的，神气什么。”<p>　　白素一扬眉：“总比连不成熟的设想也提不出要好一些。”<p>　　她的神情中充满了挑战的意味，我自然有点不服气，所以不再问她，只是缓缓向前走着。<p>　　我想：就算卓长根曾到过金沙江畔，他也不可能有那种那个时代没有的摄影设备，他的父亲是秦朝的古人，又不是未来世界的人，不能提供他先进的超时代的设备的。<p>　　（卓长根这个人和他活了两千多年的父亲，构成一个十分曲折的故事“活俑”，记述过了。）<p>　　当我想到这一点的时候，我捕捉到了一点：能把实况拍摄下来的器材，是一个极重要的关键。<p>　　我在一株大树的树干旁站定，靠在树干上思索着，任由落叶飘下来，落在我的头上、肩上。<p>　　矛盾也是由此而生的，那个时代没有这样的器材。有了这种器材，就不是那个时代。<p>　　不是那个时代，我们看到的，自然不可能是实录，而只是制作出来的电影。<p>　　但是，我虽然和白素在争辩着，心中实在也倾向于那是实录，真是不可能有什么电影制作得这样逼真的，神牙台上的大厮杀，血肉横飞，肢体四溅，那种看得人连气都喘不过来的情景，现代电影的特技和剪接，可以做到这种的逼真程度吗？<p>　　那是真正的大厮杀。<p>　　这场大厮杀，在某年某月某日某时，发生于金沙江畔的神牙台，任何电影制作人，不论动用多少人，都无法使之重现。<p>　　要使之重现，除非是时光倒流。<p>　　我一直在毫无头绪地思索着，思路也没有可以遵循的方向，但是一想到了时光倒流，我脑中陡然灵光一闪，刹那之间，我明白白素的想法了。<p>　　我立时向她望去，张大了口，一时之间，一句话也讲不出来的。白素用脚尖踢着落在地上的不知名的果实：“你想到了。”<p>　　我要好好地调顺呼吸，才能说话：“现代人突破了时间的限制，回到了过去。现代人自然有现代人的装备，回到了过去，用现在的装备，把过去发生的事，摄录了下来，就是我们所看到的。”<p>　　白素作了一个手势，她手势的意思十分明显：“是不是？一想到了，事情就是那么简单。”<p>　　我在明白了白素的设想之后，在观看录影带的过程之中，白素何以一再有相当怪异、令人难以明白的神态，自然也明白了，她是早已有了这样的设想之故。而且，她一定早已想到了，那一男一女年轻人是什么人：我们的熟人，可不是我们的熟人！<p>　　我想到这里，又是骇然，又是高兴，又觉得有趣，忍不住“哈哈”大笑了起来。<p>　　我们的熟人之中，有能力在时间中旅行的，只有他们两个人：一个是白素的表妹高彩虹，一个是我的朋友，历史学家王居风。<p>　　他们能在时间之中来去自如，自然可以携带着最新型的录影设备，回到任何时间去，拍摄那个时代真实发生的一切，别说是金沙江畔神牙台上三个帮会的大厮杀，就算是拍到了唐朝初年的玄武门之变，也不是什么稀奇的事情。<p>　　正如白素的手势所表示：一切想通了，就是那么简单。我们看到了神牙台上的厮杀，已经震撼得气也喘不过来，若是看到了活埋上万战俘的实况，那真不知道会受到什么样的震动了。<p>　　我不由自主地叫了起来：“应该设法通知他们，再拍到了什么历史上的事，千万别让我们看。人类的历史，实在是无法回顾的：充满了血腥和罪恶，再心理变态的嗜血大狂魔，也拍不出历史的血腥的万分之一。”<p>　　白素显然十分同意，我有点神经质地叫着，她不住点着头。<p>　　我喘了几口气，又道：“王居风和高彩虹这两个家伙在时间中旅行，只怕日子不很好过，要接触那么多可怕的事，现在，人类行为毕竟文明得多了。”<p>　　白素苦笑：“也没有好多少。”<p>　　我们两人都沉默了下来，好久没有说话，我才道：“他们能在时间中自由来去，必然也突破了空间的限制，他们处在另一个空间之中，拍摄记录另一空间中发生的事，在那些事中的人，自然看不到他们，碰不到他们。那不是隐身法，是两个不同空间的交错。”<p>　　白素点头：“我也曾作这样的设想，但那要他们自己来证实。”<p>　　我无意识地挥着手，陡然叫：“快去告诉爸。”<p>　　我一面说，一面向前飞奔而出，白素也飞快地跟在后面。<p>　　回到农庄，我急不及待地把一切告诉了白老大，白老大“哦哦”连声：“有这样的奇人？彩虹有这样的本事？”<p>　　（王居风和高彩虹两人，能在时间之中自由来去的经过，记述在“迷藏”这个故事之中。）<p>　　我和白素把王居风和高彩虹的经历，约略讲了一遍，白老大听得啧啧称奇，再把录影带最后两双手出现的那一段放出来看，虽然很难确定，但是也越看越像，尤其那只女人的手，动作之间有一种说不出来的顽皮，正是彩虹的性格。<p>　　白老大感叹道：“原来我们看到的一切，就是真实发生的事，这证明了真实的事，比任何戏剧电影小说，具有更强烈的震撼感。”<p>　　我也叹了一声：“自然，艺术作品总无法像真实一样地真实。他们两个人既然能把录影带放在我车子上，为什么不来和我们见见面？”<p>　　白素想了一下：“我想他们应该出现的，如果不出现，那一定又有什么事吸引了他们，人类历史近万年，他们能在时间之中，自由旅行，被吸引的事情实在太多。”<p>　　我苦笑一下：“他们应该至少让我们知道张拾来、银花儿结果怎样才是。”<p>　　白老大“哈哈”一笑：“结果？结果他们自然全部死了，管他是秦皇汉武，亚历山大凯撤，张拾来银花儿，到头来，都难免一死。”<p>　　白老大的话说得十分感慨，但这是无可反驳的实情。<p>　　接下来，我们又讨论了一些细节，承认了白素的假设之后，几乎所有的疑问都迎刃而解了，令人悬念的，就是张拾来和银花儿的遭遇，令人感慨的是在金沙江畔，为了争夺金块而发生的种种人类行为。<p>　　这些事，在整个人类历史之中，可以说是微不足道，但是在“争夺黄金”或本质上相同的类似事件上，人类行为却也脱不出这个范畴，我们看到的一切，是人类行为的一个典型，在金钱、权力面前，自有人类文明以来，一直都进行着同样模式的争夺和密谋。<p>　　第二天，常福就到了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_23'>第七十一卷 黄金故事 第二十一章 常福的话</b><p>");

document.write ('　　常福是由他的一个儿子陪来的，他儿子喜欢派名片，名片上印着许多衔头，证明他在英国的社会地位十分高，他儿子也将近六十岁了，常福看来个子瘦小，但是十分矍烁，精力旺盛，一来就向白老大行帮会的见面礼，声音响亮，十分健谈。<p>　　白老大告诉了请他来的目的，我约略解释了一下事情的经过，他有点无法接受：“几十年以前的事情，有人记录了下来？”<p>　　白老大笑道：“你看了再说。”<p>　　于是，我们又开始看录影带，常福在一开始，就不断发出惊叹声，指着那队在江滩疾行的“金子来”：“看，最后一个是张拾来。他永远是在最后，他最不喜欢背后有人，平时，就算是一个人，他也习惯背贴着墙，他几乎不和任何人讲话，只和我最谈得来，常说世界上大约只有我一个人不会害他。他那么能干，一柄刀像是他自己的胳膊一样，别人再也想不到，他心中竟是那么害怕和……那个新名词儿，叫空……空什么来着？”<p>　　白素道：“空虚？”<p>　　常福点头：“是，空虚，他不知道自己身世，由张堂主在江边捡来养大的，从小就机灵无比，他们两人也可算是情同父子了，真想不到张堂主后来竟然设下了天罗地网害他。”<p>　　我愣了一愣，这时录影带才开始，他不知道后面的情形，就知道了张堂主害张拾来？但继而一想，常福原是那时候的人，自然知道，可是再一想，又不对头，张堂主害张拾来这件事只有他们两个人才知道，事情发生之后，张拾来不知所踪，张堂主自然更不会说，那么，常福是何由得知的？<p>　　一想到这一点，我立时向常福望了过去，常福的年纪虽然大，可是反应十分快，立时道：“卫哥儿，拾来哥只有我一个朋友，人人不知他在什么地方的时候，他是躲在我这儿的。”<p>　　我、白素、白老大三个人，不禁一起“啊”地一声，心中都非常想问他，张拾来在受了伤之后，躲在他那里，情形究竟怎么样。可是那时又正在看录影带，看来他也不准备详细说，所以只好陪着他看下去。<p>　　一面看，一面他发表了十分多的讲话，一多半白老大也说过，不必重复，只是有些连白老大也不知道的，由他补充。例如那瘦老者手中会发出怪声作为发号施令用的那东西“响笳”，他就说：“这玩意我一辈子也才见过一次，听说，平时不用的时候，要每隔七天，放在人血里浸一浸，那种声响，真叫鬼哭神号。”等到张拾来和另一个人决斗时，他用力一击椅子的靠手：“没有人能赢得了张拾来的，就在那一晚，他赢了之后，什么女人都不拣，只拣了银花儿。”<p>　　接着，银花儿就出现了，他神情显得十分激动，又叫嚷，又喃喃自语：“银花儿，这就是银花儿，唉，一辈子没见过比她更好看的女人，可惜命犯桃花，听说也是好人家出身，她从来不说自己的来历身世，不管她心里多么伤心，含着泪对人，也是笑得甜甜的，叫人看了又是怜爱，又是心酸……拾来从来也没有在我面前提起过她，冷不防拣了她，人人都觉得怪……和银花儿睡过的人不知道有多少，拾来也不嫌，这可以说是缘分了。”<p>　　看到了张拾来和银花儿在一起的情形，常福连连叹息：“原来是这样，拾来他……原来有这个病，唉，要是真能离开，只怕也会好，他们真是一对儿，难怪拾来虽然躲着，每天都用拳头打墙，打得满手都是血，他不是不想去救银花儿，而是实在知道，只要一露面，他非死不可啊，唉，老天爷真叫会折磨人。”<p>　　我插了一句口：“不是老天爷会折磨人，那全是张堂主干的坏事。”<p>　　常福把头摇得跟博浪鼓一样：“不，还是得怪老天爷，怎么生出张堂主这样坏心肠的人来。人心哪，真是难测，唉，银花儿也作了孽啊。那约她一起走的小伙子我也见过。名字倒记不起来了，她就那么忍心，一刀就刺死了他。”<p>　　白素是“拥银花儿派”，她道：“这小伙子不死在银花儿刀下，只有死得更惨。”<p>　　常福不由自主打了一个哆嗦：“说得也是，我见过逃走又被抓回来的人所受的那种惨刑，嗳……真叫是——”<p>　　我听白老大提起过这种惨刑，也不禁打了一个寒战，问：“真是把逃亡者所带的金子全部溶了汁，灌进他的肚子去？”<p>　　常福的声音不由自主发着颤：“怎么不真？还得叫所有的人去看，那一回，一个小伙子，带了二十来斤金子逃，已快逃出去了，还是教抓了回来，教绑在柱子上，那种绑法，看了就叫人害怕，把人的脑袋扯向后，脸向着天，那小伙子直叫：‘天！天！’可是天老爷哪听得到他的叫唤，行刑的把一只瓦做的漏斗，插进他的嘴里，他就叫不出来了。<p>　　然后，就在他面前，把二十来斤金子全都熔了，向漏斗里一灌，人哪，在这时候，还会要金子吗？熔了金汁，从喉头起就熔穿了身体，向外流着，一直到胸口肚腹，没有一处不爆开来的，涌出来的是——”<p>　　我和白素异口同声：“常老爷子，行了，不必再说下去，已经够详细，我们知道了。”<p>　　可能是由于当时的景象实在太恐怖，给看到过的人心灵上的震撼，大到无与伦比之故，所以一开始忆想起来，就有一股难以压制的力量，要把它说出来。看常福的样子，他也并不愿意说下去，但要不是我们出言制止，他一样不会停止。这时，他被我们打断了话题，张大口，兀自满面惊慌地喘着气。<p>　　我和白素互望了一眼，都在庆幸王居风和彩虹没有碰上这样的场面，不然，他们一时兴起，也将之拍摄了下来的话，真不知看了之后，是不是能经受得起这样的残酷场面的刺激。<p>　　常福喘了几口气，才道：“人命比泥还溅，唉，真的，原来那山东佬，格龟儿子讲的故事是真的，真是有两个神仙救了他。”<p>　　自然很难向常福解释在地球上，有两个人能够有能力在时间中自由来去，所以我们都含糊其词，敷衍了过去。常福最后看到银花儿受折磨，又咬牙切齿，用川西土语骂出了一连串的脏话——自然没有必要一一记述下来了。<p>　　他道：“哼，张堂主这龟儿子，日子也没有过得很舒坦，拾来每隔些日子，就叫我偷偷弄张纸去警告他，要小心他的狗命，他打了一个大铁箱，晚上睡觉就只敢睡在那个大铁箱子里。”<p>　　这真是有点匪夷所思，张拾来虽然没有现身报仇，可是他这种给予对方极度的心理威胁的方法，也可以说是一绝了。<p>　　常福又道：“拾来胸口中了一枪，伤虽然好了，可是和以前相比就差得远了，老是喘气，到后来，更是瘦得不成样子，要是他还像以前那么精壮，只怕也早已露面去报仇了。”<p>　　我们都听得十分入迷，虽然那早已是过去的事，可是在看了录影带之后，对张拾来这个人，都已有了一定的认识，自然关心他的一切。<p>　　白素吸了一口气：“新龙头对付银花儿，是要把他引出来？”<p>　　常福恨恨地道：“可不是，那龟儿子知道拾来没有死，也知道他一定藏匿在附近，可就是千方百计找不出来。任他再思疑，也想不到是我收留了他，就在离他极近的地方，我和拾来商量过多少次，茶里下点毒，就要了龟儿子的命，可是拾来哥真……是好得没得说……”<p>　　他说到这里，语音哽咽，眼圈儿也红了起来。<p>　　我道：“他是怕连累你，所以不同意？”<p>　　常福长叹了一声：“可不是，要是那龟儿子中了毒，我第一个脱不了干系，他硬是不肯。那些日子，他难过得……甚至煎熬出来的汗不是汗，是血。”<p>　　我们都十分留意地听他讲述，他的话中或者有点夸张，可是张拾来躲藏着，心中所受的痛苦的煎熬是如何之甚，也是可想而知的事，听了之后，心情都不免沉重。<p>　　常福又唉声叹气：“自然，最难过的还是银花儿，大约过了一年多，银花儿忽然要见张龙头，说她知道张拾来在什么地方，只告诉张龙头一个人。那天，她打扮得花枝招展，可是我送菜进去，就吓了一跳，一个大美人，简直变成了一具活骷髅，哪里还有人的样子，越是打扮，越是可怕，真是，唉……真是。”我声音有点苦涩：“她当然是不想活了。”<p>　　常福道：“就是，可是这种‘费贞娥刺虎’的把戏，能瞒得了谁？张龙头像猫耍老鼠一样地耍她，最后，她倒是拿出了匕首，不过是一下子刺进了自己的心窝，中了刀之后，还叫着拾来的名字，说了一句：‘只有拾来才是人。’就咽了气。”<p>　　我和白素听到这里，不禁都闭上了眼睛片刻，想像当时的情景，然后，一起叹了一口气。<p>　　常福继续一面感叹着，一面说下去：“我把银花儿死了的事告诉拾来，拾来反倒吁了一口气，也没有哭，只是说：‘她错了，我才不能算是人，她是人。她是真正的女人，真正的好女人。’在说了这两句话之后，他足足有十来天不言不语，只是对着墙，也不知他的心中在想些什么。”<p>　　我忙道：“自然是在想着他和银花儿一起相处的那些时刻。”<p>　　常福点头道：“准是，他自然放不下银花儿，他离开的时候对我说，他一定要报仇，一定要。”<p>　　我诧异：“离开？他在你那里躲了多久？”<p>　　常福想了一想：“出事之后，大约……不到两年，他忽然要走，我劝他别走，他说他不能一辈子像老鼠一样地躲着，当晚就带了他的刀走了，那时他身子还不是十分好，在他走了之后，我提心吊胆地过了十来天，没听说抓到他的消息，才算是放了心，他也一直没有消息，一直到了几年之后，张龙头实在干不下去了——”<p>　　白老大扬眉问：“为什么？”<p>　　常福是一直在心情沉重的情形下叙述着往事的，可是这时，忽然哈哈大笑起来：“龟儿子受不了哇，拾来没有死，他不知道拾来什么时候会出现，虽然他布下了天罗地网等拾来上钩，可是经年累月下来，时时刻刻要提防拾来出现，你当每晚睡在铁箱子里，那滋味好受的么？他宁愿让出这好位置，回总坛去。临走的时候，报应，他的样子也比银花儿好不了多少。”<p>　　白老大吸了一口气：“他和他带的保镳，全都死在半路上，那是张拾来下的手？”<p>　　常福简直有点眉飞色舞：“除了拾来哥，还会有谁？”<p>　　我有点疑惑：“只知道所有人全死了，他带的金子也不知所踪，怎知一定是他下的手？”<p>　　常福沉默着，不出声。那和他喜欢说话，滔滔不绝大不相同，我们都觉得十分奇讶。过了好一会，他才道：“我不知该不该说。”<p>　　白老大连笑带骂：“常福，你在我面前，还想卖什么关子，小心你那几根老骨头。”<p>　　常福也笑了起来：“我在抗战胜利那一年，离开了金沙江的，那时，什么鹰煞帮、外帮，早已因为没有什么金块可捡，另谋生路去了。只有哥老会还有些人在，但是也零落不堪，和当年白老哥你来的时候，可大不相同了。”<p>　　白老大感叹地：“是啊，一切故事，都因为有金子才发生，金子没有了，自然故事也没有了。听说你离开之后，就到了上海，在虹口开了一家川菜馆？”<p>　　常福点头：“是，历年来，我积蓄不少，开一家饭店是有余了，就在我到上海的第二年，我见到了拾来哥。”<p>　　我们三个人一起“啊”地一声，叫了起来，这实在是太戏剧化了，我先问：“张拾来那时在干什么？”<p>　　常福犹豫了一下：“他没详细告诉我，只是看他的样子，像是在做大生意，做得很好，他派人来找我，派来了一辆大车子，在一所好大的洋房里见到了他，见到他的时候是冬天，那天恰好下着雪，他在花园里，穿着皮袍，双手笼在袖子里，愣愣地望着雪花，我来到他的面前，认出是他，一时之间，一句话也讲不出来。<p>　　他先开口，叫着我的名字，说：‘你看这雪花，当年，碎雪刀法就只我一个人会使，唉，你再看，雪沾到什么地方，什么地方就成了银白色，要是沾在花上，花儿就成了……’他没有说下去，可是我知道他想说花儿就成了银花儿，他一直没能忘记银花儿，我听得连眼都红了。<p>　　我问他，是不是替银花儿报了仇？我们都知道张龙头出事的事，他呆了一会，才点着头说：‘是，那是我最后一次杀人，本来，我对付不了那么多人，离开之后，虽然我一直在静养，刀法也没搁下，可是总是大不如前，我用的方法……很……不值一提。’<p>　　我当时，听说张龙头果然是让他干掉的，心中不知多兴奋，忙问他经过的情形。<p>　　拾来他说：‘我一现身，先劈开了他装金子的箱子，上千斤金块滚了出来，他的保镳虽然明知箱子中装的是金子，可是看到了金块满地乱滚的情形，还是忍不住红了眼，这就叫我能下手，把他们全都解决了。’听，拾来哥一直是有智谋的。”<p>　　我们都不出声。<p>　　当时的情景如何，实在不难设想，闭上眼睛，可以凭想像使当时的情形活现出来。<p>　　看到了满地乱滚的金块，所有的刀手都贪婪地去抢夺，结果却毫无例外地一起死在张拾来闪电一样的快刀之下。<p>　　这种情景，可以说是“黄金故事”的外一章。<p>　　常福仍抑制不了他的兴奋：“我问他，把那龟儿子怎么了？一定痛痛快快地报了仇？他却只是淡淡地道：‘我给了他一刀，没有多拿他怎么样。’我追问他为什么，他叹了一声：‘多少年的恨意，不知想了多少法子要解除恨意，可是真到了那一天，也没有什么意思。他什么也没说，只说了一句：想想你自己是怎么来的。我就给了他一刀，算了。’<p>　　我说，那真是便宜了他，拾来叹了一声：‘人其实也没有意思得很，连自己是怎么来的都不知道。’后来，他又告诉我，上海不宜久留，能走多远就走多远，他自己就准备到香港去，劝我也打点一下，能走就走，他又说他改了一个名字，不叫张拾来了。”<p>　　我问：“叫什么？”<p>　　我急急这样问，是隐隐感到，像张拾来这样的一个人，是不应该一生就此没没无闻的，在结束了他充满传奇的前半生之后，一定还会有极其精采的下半生。可是偏偏张拾来这个名字，听也没有听说过，所以一听说他改了名字，我自然十分注意。<p>　　常福用手指敲着自己的额角，在想着：“对了，想起来了，他改了一个名字，叫——”<p>　　他说出了一个名字来，这个名字一传入我们的耳中，我们三个人不由自主，都发出了“啊”地一声，而且，都不约而同地直了直身子。<p>　　我、白素和白老大三个人，自然都不是容易大惊小怪的人，可是这个名字还是令我们有了这样的反应，自然是有原因的。<p>　　原因之一，是这个名字十分熟悉，实实在在是一个人物——他是一个什么样的人物，恕我不写出来，因为就算不写出他的名字，只要一提起他的身分，他所做的事，也几乎人人可帧他是什么人。而他这样处心积虑地埋藏了他的过去，自然是不愿意任何人再提起他的过去的，又何必去违反他的意愿呢？<p>　　原因之二，是由于实在太意外了，绝对无法将这个人物，和当年的哥老会的一个杀手联系在一起，想像力再丰富的人，也无法将之联系起来。<p>　　我们站起来又坐下，常福眨着眼，看看我们，道：“他后来真成了大人物，真不是？不过我一直没有再和他联络，因为他说过，他要把自己的过去彻底地埋葬掉。”<p>　　我挥着手，忽然想到了一点：“不对，不对，这个大人物我曾见过几次，也曾和他说过话，他样子和张拾来完全不一样。张拾来那一张娃娃脸，只怕到了七十岁，八十岁，就算脸上全是皱纹了，也难以改变，可是我见过的那个人，却全然不是这个样子的。”<p>　　白老大和白素立时附和，自然，他们也曾见过那个大人物的。<p>　　常福叹了一声：“你们别心急，他在告诉我要改名字之后，又告诉我，他要把自己的样子也改掉。我当时就嘀咕：人的样子是父生母养，一生下来就定了的，怎么能改变呢？他告诉我可以，并且说，我们在山沟子里长大，知道的事情太少了，出了山沟子，才知道外面的天地要多广阔就有多广阔，所有以前做梦想到的事都有，连做梦都想不到的事，也不知道有多少。”<p>　　我吞咽了一口口水，张拾来后来变了样子，那自然是经过了彻底的外科整形手术的结果了，难怪他看起来和以前全然不同。<p>　　我努力在记忆中寻找和把过去埋葬了的张拾来见面的经过，仍然无法将之和当年的张拾来——刀法如神的杀人作任何的联想。<p>　　白老大喃喃地道：“一个人能把过去埋葬得如此彻底真不容易。”<p>　　白素沉声道：“那也只能骗别人，绝对骗不过他自己，我敢说，他无时无刻不在思念银花儿。过去的事是已经发生了的，绝对无法消灭。他终其一生都是独身，就证明了这一点。”<p>　　我吸了一口气：“或许他生理上的缺憾，一直没有好过？”<p>　　大家都保持着沉默，那自然是由于张拾来的前半生，虽然充满了传奇，但只是局限在一个闭塞的、野蛮的“山沟子”里的事。而他的下半生的传奇，才真正精采绝伦，叱吒风云，非同凡响，惊天动地。<p>　　我们又沉默了一会，常福才又道：“那次在上海的会面，我们谈了很久，我曾问过他，他在上海做什么，他也没有回答，只是说他在做的事，我不会知道的。”<p>　　我自然而然地点着头，的确，那时的张拾来，已经改了名字，还没有改变外貌，但是他已经开始了他生命中下半生的传奇，他在做的事，不是常福所能明白的。常福虽然是一个技艺出色的厨子，但毕竟要了解张拾来下半生，还是相差太远了。<p>　　（常福的烹调手段简直出神入化，后来他露了两手，亲自下厨，一味茄子，就煮得叫人不会再去想大观园中的那味茄子，而茄子是最普通的菜蔬，唯其能把最普通的菜蔬，烹调出美味来的，才是真正技艺超群的厨师。）<p>　　常福又道：“他也有点感叹，他说，虽然外面世界的一切，看来和金沙江畔大不相同，但是……但是什么根本，根本……”<p>　　白素提醒了他一句：“根本原则？”<p>　　常福用力一拍大腿：“对，我也不懂什么叫根本原则，他说根本……原则是一样的，拾来那时和在金沙江边的时候大不相同了，他既然这样说，自然是对的。”<p>　　我早已听出，常福对张拾来，有一种异样的崇拜心理，这或许就是他当年拼着生命掩护张拾来的原因。而今经历了数十年，他崇拜的心情仍然不变。<p>　　这时，我又想到了另一个问题：“还是不对，你说的那个名字……他的过去历史，都有公开的记载，我看可能是同名同姓，恰好张拾来也改了这个名字。”<p>　　常福眨着眼，不知如何回答才好，显然他也不明白这是怎么一回事。<p>　　白素叹了一声，望着我：“你怎么忽然这样迂起来了？个人的出身、历史，以他这样的地位，要假造，还不是再容易都没有？连朝代、国家的历史都可以随意编写，何况只是个人，要假造，真是再容易都没有了。”<p>　　我有点迷惑：“虽然是，要是事情实在太匪夷所思，也难怪我生疑。”<p>　　白老大缓缓地道：“我有点明白了，在过去的时间中，发生过的事情不知道有多少，王居风和彩虹既然有能力在时间中自由旅行，为什么千不拣万不拣，只拣了张拾来的传奇来记录，自然是由于张拾来下半生的传奇，他们早已知道了的缘故。”<p>　　白老大这种分析，也有一定的道理，不过，也无从对证。<p>　　常福显然不明白我们在讨论什么，可以却又现出一副欲言又止的神情来。我们知道他还有话要说，就静了下来，听他还要说什么。<p>　　他双手做着没有意义的手势，又再敲着自己的额角，像是这样做，可以把他失去了的、或是凌乱的记忆弄回来一样。<p>　　过了一会，他才道：“拾来哥又对我讲了一番话，在他对我讲这番话的时候，曾一再叮嘱我，要我牢牢记着，说是也许不知哪一年，会有人问起我。”<p>　　我们一听居然还有下文，而且，可能是更重要的下文，不禁精神为之一振。<p>　　可是常福却道：“唉，老了，很多事老是想不起来，那么多年了。”<p>　　我耐着性子：“你慢慢想想，这些事……他对你说的那番话，可能极重要。”<p>　　常福忽然感慨了起来：“人都过世了，还有什么重要不重要的。对了，他对我说，若是有人问起他的事时，他还在世上，那就不能说。”<p>　　我急得连连搓手：“是啊，现在他过世了，你可以说出来。”<p>　　常福笑了起来：“好性急的小娃子。也好，叫你一催，我倒想起来了。他说，他离开了我之后，一样东躲西藏，想走也走不远，有一次，叫刀队的十来只獒犬钉上了，凭他的能耐，一连三天都没有法子摆脱，他攀上了一个绝崖，獒犬一直钉着，连犬吠声都可以听得到，他除了跳下悬崖去，别无他法可以逃避，而跳下去，也是一个死字，那时，他大仇未报，怎么也不舍得就这样死，真可以说是上天无路，入地无门了。”<p>　　常福的叙述虽然噜苏一些，可是一面听他说，一面想像当时张拾来的处境，也着实令人替他捏一把汗，试想在崇山峻岭之中，张拾来在中枪之后，体力又一直未曾恢复，虽然手中有着利刃，刀法依然出神入化，可是獒犬岂是容易对付的？<p>　　这种学名THIBET　MASTIFF西藏獒犬，足有小马般大小，性子特别锲而不舍，嗅觉特别灵敏，猎物一教它们钉上，可以间关万里，不会舍弃。虽然和其他犬只一样，属于生物学中的脊推动物，有胎盘哺乳类食肉类裂脚类犬科，可是犬科生物，体型性格大不相同者达好几百种，就像同样是人，却大不相同一样，獒犬可以说是犬中之王，最勇猛的一种。<p>　　要是叫一只獒犬钉上了，真是没有生路的事，张拾来能逃避了三天，已是极不简单了。<p>　　虽然我们都知道张拾来还有灿烂的下半生，一定可以避过凶难，但也不免紧张，看他如何脱险。<p>　　常福舔了舔嘴唇：“就在他几次想要跳崖而又不甘心的时候，突然有一样东西平空出现，落在他的面前，他起先全然不知道那是什么，只是看起来像是一柄枪，他拾在手里，手指刚扣在那像是枪机的东西上，七八头獒犬已经冲了上来，他连想一想的时间都没有，就自然而然扳动了机枪。”<p>　　当他说到这里的时候，我和白素互望了一眼，心中自然知道，这种物体突破时间空间，突然出现，突然消失的情形，在欧洲中部的大公古堡中曾发生过，也正是导致王居风和彩虹有能力在时间中自由来去的原因。这时，自然又是他们两人在出手救人了。<p>　　常福继续道：“谁知道老天爷真有眼，那真是一枝枪，一枝比盒子炮厉害了不知多少的枪，他一扳枪机，子弹飞射，打得那些獒犬鬼哭神号，人仰马翻——”<p>　　白老大哼了一声：“哪来的那么多词儿。”<p>　　常福不好意思地笑了一下：“听书的时候，说书的总是这样说的嘛。”<p>　　白老大笑了起来：“你照实说吧，别加油添酱的了，又不是叫你烧菜。”<p>　　白老大不该提起“烧菜”来，一提起，常福眉飞色舞：“你不叫我烧菜我也得露两手，让两个小娃子尝尝我的手艺。”<p>　　他一面说，一面就卷衣袖，像是立时就要下厨一样，我忙道：“尝是一定要尝的，也得等你把张拾来的事说完了再尝。”<p>　　常福有点不愿意，但是也无可奈何：“拾来哥那时也傻住了，虽然他一生精研的是刀法，不是很喜欢枪械，可是过的是刀头上舔血的日子，枪能杀人，他自然也有研究，但是从来不知道世上有那么好的枪，就在他发愣的时候，突然又平空出现了两个人，一男一女，模样儿稀奇古怪之极。”<p>　　他讲到这里，向我们望来，像是唯恐我们不信他所说的话一样。<p>　　但我们早就在白素的设想之中，肯定了那是王居风和彩虹两人干的事，自然没有不信之理，我作了一个手势，要他再讲下去。<p>　　常福又舔了舔嘴唇：“那一男一女……当时，拾来哥说，以为是神仙下凡了，他告诉我，他们对他讲了不少话，当时他连一半也听不懂，后来才慢慢明白的，拾来哥对我说，他们是……突破了……突破了……”<p>　　常福说到这里，现出尴尬的神色来，显然他记不起张拾来对他说过什么了。<p>　　白素又提醒他：“突破了时空限制的人？”<p>　　常福连连点头，又以十分疑惑的神情望着白素：“你什么都知道，那突破……时空限制……是啥花样？”<p>　　白素笑：“也没有什么，不必理会它。”<p>　　常福抹了一下脸：“那两个人对拾来哥说了好些话，拾来哥当时也不是很懂——”<p>　　我问：“说了些什么？”<p>　　常福神情有点扭怩：“拾来他没有告诉我，说是讲了我也不懂，所以……所以……”<p>　　他支吾着，我却知道，张拾来多半曾对他说了，但那些话的内容，全然超乎常福的知识范畴之外，当时听不懂，自然也无法记得住，事隔多年，他自然是再也想不起来了，所以才会有这样的神情。<p>　　可是他忽然又高兴了起来：“拾来哥告诉了我那一男一女两个人的名字，我倒……记得……不，有点记得……一个叫什么风，一个叫虹彩。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_24'>第七十一卷 黄金故事 第二十二章 等待</b><p>");

document.write ('　　白素纠正他：“是彩虹，不是虹彩。”<p>　　这一次，常福更是惊讶得张大了口合不拢来，看他的神情，几乎把白素也当作神仙了。<p>　　常福又说了许多话，但大多数是无关紧要的。有的关于哥老会的一些秘辛，连白老大也不是十分了解的，和金沙江畔淘金生涯中的那些细节，以及他对银花儿美丽动人的怀念，我也已摘要加进了前面的叙述之中，别的也就不用再提了。<p>　　重要的是，在常福的口中，证实了白素的假设，那两卷录影带，是王居风和高彩虹两人拍摄的，所看到的一切，全是真实发生过的情形。我们不明白为什么他们只是拍摄了片段，例如张拾来的匿藏时期的痛苦，逃亡生涯的惊恐，他们都没有再拍摄下来，银花儿的悲惨遭遇，也没有见诸于画面。想来，由于那些事实如果在画面上重现，更叫人抵受不住之故，所以连他们也放弃了。<p>　　那自然在他们的心中，含有“过去了让它过去吧”的意思在内，可是他们两人既然能在时间之中自由来去，人类的过去、未来所发生的事，都能作亲身经历式的冷眼旁观，自然应该知道，人类行为中，根本没有什么“过去了”的事。<p>　　尽管形式不同，进行时间地点有变，花样更是翻新复杂，工具更加先进文明，规模更加钜大或是更小，但正如张拾来所说：根本原则不变。<p>　　人类行为的根本原则，过去是这样，现在是这样，将来还是这样。<p>　　回家以后，开始的日子，我还十分希望有第三卷录影带的出现，可是一直没有。温宝裕在知道了全部事实之后，日夜盼望王居风和高彩虹两人会突然出现，可是等来等去没有结果。最后，他上了一座高楼，作要跳楼状，希望像张拾来在绝境中的时候一样，王居风和高彩虹会突然出现搭救他，可是结果出现的不是王居风和高彩虹，而是大量的消防员和警员，自然不免被捉将官里去，我去保他出来的时候，美丽而又肥胖的温家三少奶奶，温宝裕的母亲指着我直嚷：“我家小宝本来再乖不过，就是认识了你这种神经病，才开始发神经的！”<p>　　我自然懒得开口说什么，一个年轻的警官仗义执言：“温太太，神经病不会传染，只会遗传。”一句话说得她脸上变色，温宝裕还没有来得及做完第二个鬼脸，就被她拖走了。<p>　　我也一直希望王居风和高彩虹两人会出现，可是又绝无法子通知他们我想见他们，只好等着，而等来等去，他们硬是不出现，也无法知道是什么原因。<p>　　那两卷录影带后来又看了几次，每次都几乎有同样的震撼力，而对于张拾来的下半生，除了称奇之外，我仍然不无怀疑。<p>　　故事应该结束了。最后，要说明一两点：在我记述的这个故事中，有关年月，看来有点混乱，那是故意的，作用是在掩饰张拾来易容改名之后的下半生生命。<p>　　而且，年月又有什么重要？王居风和高彩虹能在时间中自由来去，年月对他们一点也不重要，对于普通人来说，年月自然有重大的意义，但是人类的行为既然不受年月的限制，不会因为过去、现在、未来而有什么重大的变化，那么，含糊零乱和清清楚楚，自然也就没有多大的分别了。<p>　　最后，有几句忠告给读者诸君：看故事就是看故事，看完之后，可以再看一遍两遍三遍，但是大可不必去追究故事的“真实性”，例如，去估计张拾来的下半生，究竟变成了什么人之类。<p>　　真要这样做的话，那未免胶柱鼓瑟，刻舟求剑。所有的故事，大抵是虚构的，“黄金故事”，自然也不能例外，因为它也是一个故事而已。<p>　　至于故事之外还有一些什么，说故事的早在说故事的过程之中，全部讲了，看故事的，可以从头到尾，慢慢寻找，一定找得出一些什么来的。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_01'>第七十二卷 废墟 简介</b><p>");

document.write ('　　一幢六层楼的建筑不见了一层，怪事情层出不穷，那个失去的一层，究竟含有什么秘密，三百六十五把钥匙的玄机重重……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_02'>第七十二卷 废墟 序言</b><p>");

document.write ('　　废墟，是一个使人相当伤感的名词，可以有很多的联想。一个地方，一处所在，原来就是荒芜的，那不叫废墟，一定要曾经辉煌过，曾经繁华过，曾经闪耀过，曾经美好过，而由于种种可测或不可测的原因，辉煌不再，繁华消失，闪耀逝去，美好隐没，这个所在，才能被称为废墟。<p>　　有万千种原因可以使废墟形成，但大抵可以分成两种力量，一种是自然的，一种是人为的。<p>　　自然的力量之中，包括了各种自然灾难，风雷水电地震气候变化时间迁移，等等等等。有一说，说是地球上早已有高度文明，但冰河时期一来临，一切也就烟消云散，整个地球，都成了废墟。<p>　　就算没有任何急遽袭到的破坏力量，时间的侵蚀也是废墟形成的主因，一百年一千年一万年可以维持原来的样子，十万年百万年千万年呢？<p>　　人为的力量种类更多，兵燹变形成无数废墟，大量人聚居的地方，忽然大家都离去了，也形成废墟，耸立在罗马只剩下一半的大建筑废墟还在挣扎着，在数以吨计的炸药下，几十层高楼可以在一分钟之内就成为废墟。中国历史上有“覆压三百余里，隔离天日”的阿房宫毁于一把大火，近代战争史中有广岛长崎在原子弹爆炸之后成了瓦砾堆。<p>　　废墟是数不尽的，但不论是什么样的废墟，大或小，可以载入史籍或只是一个无人注意的边缘小村，所有的废墟都会给人以一种苍苍茫茫，恍恍惚惚的感觉：过去的一切都到哪里去了呢？<p>　　过去的一切，自然都不存在了！可是又确确实实曾经存在过。于是，每一个废墟，都有着它自己的故事，每一个故事都不同，就像是每一个人的生命历程都不相同一样。<p>　　用“废墟”这样的题目，可以写出上千个上万个故事来，但自然，这里写的，只是一个故事。<p>　　——卫斯理<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_03'>第七十二卷 废墟 第一章 一幢稀奇古怪的屋子</b><p>");

document.write ('　　我曾不止一次地提及陈长青的那间屋子。在我已记述出来的故事之中，他的那间屋子，占有相当重要的地位，在“黑灵魂”中，在“追龙”中，都有他那幢房屋的出现。<p>　　可是，我却从来没有好好描述过它，只是称它为一幢极大的房屋，而且，又一再提及这屋子中，稀奇古怪的东西之多，真是数也数不完。<p>　　陈长青，照温宝裕的说法是：上山学道去了，了无牵挂，一个立志要去勘破生死奥秘的人，自然不会再将一间房屋放在心上，所以他把屋子交给温宝裕全权处理。温宝裕把他的时间，尽可能放在那幢房屋之中。<p>　　温宝裕的母亲开始时十分反对，后来，温宝裕找到了他的舅舅做说客，总算说服了他的母亲。<p>　　所以温宝裕在和我见面的时候，话题也大都不离陈长青的屋子和屋子中的新发现，以及徵求我处理的意见。早些时，他在一间房间之中，发现了上万种不同的昆虫标本，尖叫着奔进来叫我去看，我抽空去看了一下，真是叹为观止，数量品种之多，只怕超过了世上任何博物馆，那是陈长青在中学时期搜集回来的（有钱好办事）。我和小宝就公议了，将所有的昆虫标本连同资料，一起送给了当地的自然博物馆，整理后展出时，加上了“捐赠人陈长青”的名字。<p>　　那个博物馆负责这一部分的，是一个年轻的生物学家，博物馆方面得到这批捐赠，他个人并没有什么好处，反倒要连夜工作超过一个月。可是他却是一个真正的“昆虫迷”，而且知识极丰富，再古怪的虫，他也可以顺口叫出名字来。<p>　　当我和小宝带他去看陈长青的收藏之际，他简直如痴如狂，手舞足蹈，一面看，一面不住地叫着：“啊，西藏青蝶，天，世界上只有二十只标本。”“啊，从虫卵到成虫的蜉蝣科标本，竟超过了十五种。唉唉，这种昆虫的成虫生命不超过二十四小时，可是要变成成虫，有的要脱皮二十次以上，最长要经过七、八年时间，真不知这样的生命有什么意义，可是它们的历史，可以上溯到第三纪——几千万年之前。”<p>　　他不断叫着“啊啊”，后来声音有点哑了，但还是在叫着，不过听起来有点像唉声叹气，神情兴奋得简直无法控制自己。<p>　　我虽然一见就十分喜欢这位才从大学生物系毕业出来的年轻人，可是绝对无法陪他在一只看来令人恶心的不知名昆虫前念爱情诗，所以只和他在一起没有多久，就把他交给了温宝裕。<p>　　温宝裕也立即喜欢了胡说——那正是这个年轻生物学家的名字：胡说。<p>　　当我们第一次见面，他把名片递给我，我和温宝裕两个人，一看到这个名字，都忍不住“哈哈”大笑起来。他用一支铅笔，轻轻敲着桌子：“这是每个人见到了我名字之后的正常反应，不足为奇。”<p>　　我止住了笑：“对不起。”<p>　　温宝裕仍在笑：“姓胡名说，字，一定是八道了。”<p>　　胡说瞪了温宝裕一眼：“不，我字‘习之’。”<p>　　温宝裕愣了一愣，我向他望过去：“小宝，这是在考你的中文程度了，胡先生的名字，应该怎样念？”<p>　　温宝裕笑得有点贼忒嘻嘻：“‘学而时习之，不亦说乎！’胡先生的名字是胡说。”<p>　　温宝裕把“说”字念成了“悦”字，那当然是对了，“说”和“悦”两个字是可以通用的。他又笑了一下：“为什么不乾脆叫胡悦呢？逢人就要解释一番，多麻烦。”<p>　　胡说也笑了起来：“那是我祖父的意思。”<p>　　温宝裕一点也不管是不是和人家初次见面：“‘说’字和‘脱’字也相通。小心人家叫你胡脱。”<p>　　胡说笑着：“你才胡脱。”<p>　　一开始大家的印象就不错，以后，见了那么多昆虫标本，自然更是友谊大进。那一次，温宝裕陪了胡说多久，我也不是很清楚，只记得有一天，小宝走来，抹着汗，喘着气说：“总算弄好了，胡说这个人，我看他前生一定是虫变的，不然怎么见了虫，就像见了自己的亲人一样。”<p>　　我没有说什么，只是望着他提来的一只扁平木头箱子，那箱子大约有六十公分长，三十公分宽，十来公分高，大小如平常的公文箱，木质泛着紫色，角上全部包着刻了花的白铜，十分考究，而且提手和钥匙部份，也透着古老。<p>　　我一看就知道那不会是他们家里中药店的东西，随口问了一句：“又发现什么宝藏了？”<p>　　温宝裕眨着眼：“陈长青的那屋子，你也去过好多次了，究竟有多大，你可说得上来？”<p>　　我不禁愣了一愣。这时，我自然不知道他这样问我是什么意思，只是在默想着：是啊，去过那么多次，可是房子究竟有多大呢？<p>　　那屋子相当怪，是一幢旧式的洋房，还有着一些附属的建筑物，那些和花园不算的话，面积也大得惊人，屋子当然不是陈长青造的，看来至少有六、七十年的历史，可能是陈长青祖父一辈建造起来的，而且，着实叫人难以理解，大家庭就算人口多，但是看起来，那幢上下四层，再连地窖的屋子，真要住人的话，至少可以往上千人。我虽然去过许多次，但也只是在陈长青常到的那些地方，不可能每一间房间都去过的。所以，这个问题，我还真无法回答。<p>　　温宝裕见我沉吟不语，他就面有得色：“不知道？嘿嘿，陈长青在的时候——”<p>　　我打断了他的话头：“不要用这样的语法说话，听起来就像是他已经死了一样。”<p>　　温宝裕强辩道：“我看他要是看透了生命的奥秘，也就不在乎什么生死。”<p>　　我狠狠瞪了他一眼，他才改口：“陈长青……和我在一起了时候，曾给我看过一只柜子，柜子中全是和屋子有关的锁匙，一共就有三百六十五把之多。”<p>　　我由于温宝裕刚才的话，心中也很有点感叹，喃喃地道：“任何人其实只要有一把钥匙就够了，但他现在找到的那把那样——你说有多少把钥匙？”<p>　　温宝裕道：“三百六十五把。”<p>　　我点头：“恰好是一年之数，造这幢房子的人，自然是事先合过阴阳的。”<p>　　我只不过是顺口说一句，可是温宝裕却无缘无故的兴奋起来：“你对那幢屋子有兴趣？那真是太好了。”<p>　　我一看到他有这种神情，就知道这小子必然又有事情来求我烦我了，所以立时提高警觉，冷起脸来：“不，你错了，一点兴趣也没有。”<p>　　难怪我要这样子，因为他花样实在大多，很多匪夷所思，层出不穷的花样，一旦沾上了，不知会有什么结果。<p>　　他先是愣了一愣，但随即笑了起来，一副“你瞒不过我”的神气，眨着眼，像是在自言自语，可是声音却高得分明想我听见：“三百六十五，恰好是一年之数，房子一共是十二层，自然也是像徵一年有十二个月之数了，真有点意思。”<p>　　我想斥他胡言乱语，因为陈长青那屋子，总共只有五层，还是连地窖计算在内的，就算屋子有着明显的左翼和右翼，加起来也不过十层，而他却说有十二层。<p>　　不过我一转念间，心知只要一搭腔，他就必然缠个没完，所以立时忍住了不说，挥手道：“去，去，别来烦我，和你新认识的那位胡说先生打交道去。”<p>　　温宝裕笑着：“胡说除了昆虫之外，什么也不懂，他甚至不知道穿长裤时拉链是一定在前面的。”<p>　　我被他的话，逗得笑了起来，仍然在看手中的一篇专考证阿房宫废址的文章。阿房宫可能是当时地球上最庞大的建筑物群，传说大火烧了近三个月。才将之完全烧毁，自然也只剩下了一个几乎无可查考的大废墟。这篇考证文章指出，废墟之中，唯一可寻的痕迹，是一座高大的夯上台基，有七公尺高，一千公尺长。再就是唐朝杜牧留下的那篇“阿房宫赋”了。<p>　　在考证文字所附的众多图片，包括高空拍摄的鸟瞰图片上，怎能想像得到，如今那一大片的荒凉土地上，在若干年之前辉煌繁华到了这种程度：“东西八百里，南北四百里，离宫、别馆相望于道，穷年忘归，犹不能偏及。”<p>　　温宝裕见我冷冷地并不理他，就探头探脑过来，看我在看什么，然后发表议论：“哼，研究早已不存在的建筑物，不如研究现在还存在的。中国传统是不注重实用科学，只在文采上做功夫。什么‘五步一楼，十步一阁’，朗诵起来好听，真要照所描写的去画一幅平面图出来，谁也没有办法。”<p>　　我很同意温宝裕的说法，笑了一下：“就算当年建造宫殿时有详尽的图样，经过那么多年，自然也不存在了。”<p>　　温宝裕说道：“至少有还存在的可能——不必去研究古代的东西了——”<p>　　他说到这里，扬了扬手中的那只扁平箱子：“我发现了陈长青那屋子的全部建筑蓝图，屋子原来是在八十五年前开始建造的，每一张图纸上都有日期。”<p>　　原来是因为他有了这个发现，所以才来找我的，我本来对他手中的那只木箱子还有点好奇，因为箱子看来古色古香，非同凡响，但现在既然知道内容只不过是屋子的建造蓝图，自然也提不起兴趣来了。<p>　　所以，我只是淡淡地应了一句：“你可以研究一下，看不懂的，找你舅父指点一下，他是建筑师。”<p>　　温室裕道：“我早已这样做了。”我叹了一口气，知道若不是给他一个切实的回答，他不会肯就此放弃了。所以，我放下了手中的文章，直视着他：“好，那么，还有什么疑问？”<p>　　他高兴得直跳了起来：“疑问大着哩，房子一共只有五层高，是不是？分成左右两翼，是不是？每翼都是五层，是不是？”<p>　　我不等他讲完，就陡然大喝一声：“说话要简单一点，是不是？”<p>　　那一声大喝，令他愣了半晌，才咕哝了一句：“人吓人会吓死人的……是不是？长话短说：房子只有五层，可是图纸却显示房子应该有六层。”<p>　　他一面说，一面拍打着那箱子，准备打开箱子来。我连忙伸手按住了他的手：“不必了。”<p>　　我知道那种旧式的设计图纸，一张一张，大得离奇，通过化学显影液复制出来，全是蓝色底，白色的线条，有一股难闻的气味，手指摸上去，皮肤会发涩，看这种图纸实在不是什么愉快的事。<p>　　温宝裕直视着我：“你能立刻解释为什么设计图有六层，而实际上屋子只有五层？”我笑了一下：“至少有十种，你要听哪一种？”<p>　　温宝裕道：“最合理的一种。”<p>　　我道：“设计计画后来作了修改，只造了五层，取消了其中的一层。”温宝裕不怀好意地笑了一下，缩了缩手，还是打开了那箱子的盖子，把箱盖的里面向着我，我看到箱盖的内部，有一块白铜片，大小和箱盖一样，白铜片上镌着字，字迹上涂着青绿色，虽然年代久远，但看起来十分夺目，字迹是隶书。个个分明，绝不潦草。<p>　　在那铜板上铸的字如下：“怀祖楼敦请欧西名师泰云士精心设计，共高六层，全部建筑于动土日起九百九十九日之内，悉数完成，六层图纸存于此箱，后代陈氏子孙，若于六层之中，任何一层，拆卸改建者，皆属不孝大罪，切记切记。陈英荪手记。”<p>　　下面是年月日，算算，是八十五年之前。<p>　　温宝裕不说什么，我心中暗骂了一声。在铜版上铸着的字，两次提到“六层”，那么我刚才的说法，自然不能成立了。<p>　　屋子的设计图纸是六层，造好的时候，确然也有证明是六层，为什么到了陈长青的手中，会变成五层了呢？这的确有点难以解释。<p>　　温宝裕见我沉吟不语，故意咳嗽了一声：“我没有十个解释那么多，但三、四个解释还是有的。”<p>　　我瞪了他一眼，知道他不会有什么好话说出来。果然，他道：“第一个可能，有不孝子孙，拆了一层；第二个可能，最下面的一层，陷进地中去了；第三个可能，陈老太爷当时年迈力衰，耳聋眼花，数错了一层，也是有的。”<p>　　我“哈哈”乾笑了一下：“有趣，有趣。”<p>　　这小子人甚精灵，见我神色不善，倒也不敢再说什么，只是不出声的，等着我的解释。<p>　　我道：“八十五年，经历了三代到四代，当然是陈长青的父亲或祖父，拆掉了最高的一层。”<p>　　温宝裕问：“为什么？”<p>　　我有点光火：“问拆楼的人去，我怎么知道。”<p>　　温宝裕更不敢说什么了，委委屈屈的合上箱盖，慢慢退了出去，我再拿起那篇文章来看，刚才还看得津津有味，大有联想的，这时，却一个字也看不进去了。<p>　　不等他退到门口，我抬头向他望去，他有点贼头贼脑地指了指箱子、又向我眨了眨眼睛，我只好叹了一声，他像一只免子一样跳向前来，打开箱子，待把箱中的图纸一张张摊开来，图纸每一张至少有一公尺见方，我书房哪有那么大，所以忙道：“一张一张看吧。”<p>　　温宝裕道：“其实，应该到那屋子去看的，在顶层有一个厅堂，把图纸上的一切，原样缩小了，全刻在大理石的墙上、墙角，也有铜板上刻着的字。”<p>　　我“嗯”了一声，心知下代子孙拆了一层的说法，也难以成立了。<p>　　因为若是祖训只是刻在铜板上，还可以说是后代子孙未曾发现，不知道有这样的训示，若是刻在墙上，断无不知之理，只怕陈长青的父亲和祖父不敢违背祖训。<p>　　陈长青倒是天不怕地不怕的，要是他想把屋子拆了一层去，那是说动手就动手，绝不必择什么黄道吉日。可是我认识陈长青相当久了，从来也没有听说他曾把屋子改建过。<p>　　奇怪的是，若是一切都刻在墙上，那么，何以陈长青竟会未曾留意到屋子少了一层呢？这实在是有点不可思议的事，可惜陈长青下落不明，不然当面一问，这个疑团是立时可以解开的。<p>　　温宝裕看出了我神情疑惑，说道：“陈长青一个人用不了那么多地方，或许他根本没有去过那个厅堂。”<p>　　我摇头：“他这脾气，小时候焉有不满屋子乱钻的？一定曾见过，那可能是他家族的一个秘密，所以他从来也不提。”<p>　　温宝裕神情怅然若失：“和心中保持秘密的人做朋友，太没有意思了。”<p>　　我“哼”了一声：“任何人都有权保留不想被人知道的秘密的，陈长青的上代究竟是干什么的，我就不知道。”<p>　　温宝裕嘟起了嘴：“是啊，我问过他，他不肯说。”<p>　　我又说了一句：“可别理别人私事。”<p>　　一面说，一面摊开了第一张图纸来，一看可就知道，那是屋子的地窖。<p>　　不知道为什么，陈长青十分喜欢那地窖，几乎所有活动都在地窖中进行，例如召灵大会，研究那只拼图箱子，装置精密的切割仪器等等，他在做那些事的时候，甚至就胡乱睡在地窖之中，不管屋子有着上百间房间。<p>　　不但如此，建造屋子的那位陈老先生（假设是陈长青的曾祖父），对地窖一定也十分偏爱，因为屋子的地窖建造得十分好，而且，有巨大的通风管，由地下通到花园中去。<p>　　这是很难使人理解的一点，要地方用，尽可以多造一层，何必造这样的一个地窖呢？只好说陈家有喜爱地窖的遗传了。<p>　　地窖全层都在地下，图纸摊开来，当中的大空间，两旁的房间，全是我熟悉的。<p>　　我看了一眼，就道：“那是地窖。”<p>　　温宝裕点头：“是，图纸下面有注明。”<p>　　我低头看看，看到图纸的右下角，有比例、有日期、有设计者的名字：泰云士·摩斯父子设计公司。<p>　　我示意温宝裕收起来，第二张纸一摊开来，我也认得出：“这是底层。”底层包括大客厅、小客厅、餐厅，以及种种设备，我也到过不少次。<p>　　第三张图纸一摊开，我就有点犹豫，不是很熟，陈长青从不主动招呼人参观屋子，我每次去都有事情，也不是为了参观屋子的，所以二楼以上，就算曾去过，印象也不太深。<p>　　温宝裕对那屋子的一切，自然比我熟悉得多，不然他也不会一下子发现一批昆虫，一下子发现一批图纸了。他道：“这是二楼，这幢屋子的设计很奇怪，每一层的间隔都大不相同，你看，这一层，虽然不能说是迷宫，但是走廊迂回曲折，也够瞧的了，二楼的两翼是对称的，一共有二十八间房间。”<p>　　他讲到这里，陡然顿了一顿，向我望来：“那是代表二十八宿？”<p>　　这时，我对陈长青的这幢屋子，也开始有了兴趣，所以我并不否定温宝裕的话，点了点头：“有可能，中国人对于数字，十分特异，二十八宿、三十六天罡、大衍之数是五十——十日、十二辰、二十八宿的总和，亡魂归来的日子以七来乘，等等，花样很多。”<p>　　温宝裕想了一会，没有再说什么，我因为反正房子放在那里，随时可以去实地勘察的，所以对着图纸也就不怎么热心，只是顺口问：“这二十八间房间，你都进去过了？”<p>　　温宝裕摇头指着图纸：“只进了这一边的十四间，那一翼的，全然没有时间去，我是想先看完了左翼，再去看右翼。”<p>　　我“嗯”了一声，他又再摊开另一张图纸来，仍然由他解释着。<p>　　越是看下去听下去，就越是觉得这幢屋子之怪，怪到了不合情理的地方。<p>　　一般来说，建筑物的两翼，都是对称的，可是这幢屋子的第三、四两层，却全然不对称。三楼的右翼，只分成了九个空间，如“井”字，连走廊也没有，每一个空间，都可以互通。而左翼，在图纸上看来，也分成九个空间，但是排列的方式，和右翼大不相同，我看了之后先是愣了一愣，立时问：“小宝，你看看这一边的图形是什么？你到过，应该看得出来。”<p>　　温宝裕道：“当中是一个大圆形，围着圆形的八间房间，每一间都可以通向中间的圆形，嗯……看来像是‘八卦’围着‘太极’图——”<p>　　他说到这里，忽然极其兴奋地叫了起来：“对了，这是第三层，第三层！在那圆形的大堂中，放着一黑一白两张大理石的圆桌，直径超过一公尺，桌子形状很奇特，看来就像是两根又粗又矮的圆柱一样。”<p>　　我更正他的修辞：“应该说，那像是两个石墩，不像是桌子。”<p>　　温宝裕笑着：“不管像什么，那一定是太极图之中的一白一黑两个圆点了。”<p>　　我道：“真有意思，三楼，一边是‘太极’和‘八卦’，一边分明是‘九天’，我敢说这是屋主人自己提出来的概念，那位英国设计家，只怕无法明白这其中的奥妙。”<p>　　温宝裕眨着眼，因为兴奋而面颊通红：“所谓‘九天’，是——”<p>　　我一面想，一面回答他的问题：“九天，是指天的中央和八方，中央钧天，东方苍天，东北变天，北方玄天，西北幽天，西方昊天，西南朱天，南方炎天，东南阳天。一直被用来作为各种象徵或运算盛衰之用，有点类似西方天象上的十二宫。”温宝裕侧头听着，神情越来越疑惑，而我这时，心中也越来越是疑惑。<p>　　温宝裕不等我再说什么，已把问题问了出来：“你和他认识了那么多年，从来也不知道他那祖传大屋之中有那么多花样？”<p>　　我正为此疑惑，给温宝裕一问，心中不免有点生气，在桌上拍了一下：“真是一点也不知道，他从来不说，我怎知道？他一定早已发现屋子有古怪，所以才不说的。”<p>　　我这时所作出的这个理由，其实是很难成立的，陈长青是那么好奇的一个人，无中生有尚且要大动干戈、研究一番，连走在马路上，有一片纸片飘落在他的身前，他也可以拾起来研究半天，假想是什么外星人遇了难要求救的信号。<p>　　有一次，还闹了一个笑话，一个少女在她二楼的阳台上，伤心地撕碎她和男友和合照，顺手抛了下来，他恰好经过，拣了其中较大的一片，看到是一个少女和一个面目狰狞之极的“生物”的合照，他就以为不知是哪一个星球来的妖魔鬼怪掳劫了一个地球少女，冲上去要“英雄救美”。结果，那只不过是那少女和男友在化装舞会上的亲热照片。<p>　　诸如此类的事不知多少，最近的是看了蜡像馆之后，夜探蜡像馆。<p>　　若说像他这样的人，会对自己祖传的怪屋子不感兴趣，那是不可能的事，而他如果感到兴趣，又不和我来一起研究，那更是不可思议的事。<p>　　可是偏偏他却从来也没有提起过。莫非是因为他自小在这幢屋子中长大，所以见怪不怪？<p>　　然而，当他舍弃了一切去跟随天湖老人勘破生命奥秘之际，却又把屋子留给了温宝裕，是不是又另具深意呢？只可惜当他这样说的时候，我绝未想到屋子会有那样的古怪，不然一定问一问他。不过，他若是有心保持秘密的话，自然是问也不肯说的了。<p>　　我刚才还告诉温宝裕，每一个人的心中都有秘密的。但是像陈长青这样性格的人，以他对我的交情而论，居然还留着这样的一个大秘密，要真正了解一个人，真是太难了。<p>　　温宝裕看出我的不快神情，安慰我：“陈长青这人，是有点鬼头鬼脑，例如，他知道了他自己的前生，可就是不肯说，叫人乱猜。”我叹了一声：“背后别说人坏话，他如果不说，一定有他不说的原因，他要隐忍这样一个秘密，一定十分痛苦，要相信朋友，体谅朋友苦衷。”<p>　　温宝裕对我的“教育”显然不是如何接受，但他没有再说什么，又摊开了第四楼的图纸，这一层，也是两翼不对称的，左翼分成了五个大空间（五行？）右翼是七个大空间（七曜？）<p>　　到了第五楼，也是四层高的屋子的顶楼了，两翼却是对称的，也唯有这一层，两翼有一条走廊相通。<p>　　也就是说，屋子的设计，基本上是两翼分开的，若是要从一翼进入到另一翼，那就必须到了顶楼之后，才能到另一翼。这种设计的目的是什么，不得而知。<p>　　最高一层，每一翼都有许多房间，温宝裕道：“每边是三十三间房间，大小不同，有的小得简直不像样子，只如一间普通大厦的储藏室，可能是用来分类储藏不同物品之用的。”<p>　　我沉吟着没有出声，温宝裕用力一挥手：“三十三天，天外有天？”<p>　　我摇头：“谁能肯定，或者是说‘三三不尽’，象徵无穷无尽的意思。”<p>　　温宝裕想了片刻，神情变得更古怪起来。<p>　　我们都知道，到此为止，虽然事情古怪，但还未到匪夷所思的地步：陈长青保留秘密，可能有他特别的理由，屋子内部结构怪异，可能是屋主人的特别爱好，都可以说得过去。<p>　　但是屋子还有一层，却少掉不见了，这是难以说得过去的事。<p>　　温宝裕摊开了最后一张图纸来：“这就是应该还有的另外一层，可是实际上却不存在。”<p>　　图纸还是和其余的图纸一样的，可以在图纸上看到这一层的平面图，以了解这一层的内部情形。<p>　　同样是左翼和右翼。<p>　　左翼是一个大空间，完全没有间隔，看来是一个极大的厅堂，图纸上除了边缘的白线之外，一无所有。而右翼，却是许多六角形的房间，结构一如蜂巢，而且在图纸上看来有相当窄的通道，照比例算来只有四十公分，那至多只能容一个人通过。<p>　　温宝裕笑着：“乍一看，以为那是给许多蜜蜂住的地方。”<p>　　我皱着眉，心中自然更是疑惑：神经正常的人，谁也不会把房子造成这样子的。<p>　　六角形的每一边，可以看出是一公尺，每边一公尺的六角形，面积是很容易计算出来的，小学生都会。每一间房间的空间极小，小到了无法适宜一个人居住的地步。<p>　　我呆了半响，问：“宋天然的意见怎样？”<p>　　宋天然就是温宝裕的舅舅，温宝裕道：“他说，他看不出这样的间隔有什么用处。<p>　　本来，蜜蜂是一种十分聪明的昆虫，把蜂巢筑成六角形，那是几何构图上最节省建筑材料的一种方法，可是这里的六角形间隔，每一间不是紧贴着的，而是都有着通道，这一来，反而变得浪费了，完全没有道理，除非有特殊的用途。”<p>　　我吸了一口气：“当然是有特殊用途的，可是这一层房子在哪里？”温宝裕向我望来：“这……正是我要来问你的。我在左翼，上下五层都到过了，就是没有发现这一层。”<p>　　我道：“会不会这是一个夹层？你有没有发现，有哪一层与哪一层之间显得特别高，或是有哪一层是特别低的？”<p>　　温宝裕笑了起来：“又不是箱子，怎么会有夹层？”<p>　　我闷哼一声：“回答我的话。”<p>　　温宝裕忙道：“没有，没有，每一层都高度正常。”<p>　　我想了一想：“别单看图样了，实地去勘察一下。”<p>　　温宝裕向窗外看了一下，这时已快是黄昏时分了，他道：“有没有强力一点的手电筒，我们要一人带一个。”<p>　　我陡然张大了口，他已经回答了我的疑问：“那屋子除了地窖和底层之外，全没有电，自然没有电灯，或许是造房子的时候，根本没有电力供应？地窖和底层的电线，显然是以后加上去的。”<p>　　我又呆了片刻，才找出了两个可以调节照射角度的强力电筒来，温宝裕兴致勃勃，我却暗暗好笑，像这种拿了手电筒去夜探巨宅的事情，自然是最适合少年人的胃口了，想不到我也要去参加这种行动，想起来很有点莫名其妙之感。<p>　　而如果不是这幢屋子属于陈长青的话，我自然提不起这种兴趣来。<p>　　我们一起上了车，白素不在，我留了一张字条，告诉她陈长青的屋子有点古怪，现在我们去察看，并且把图样留了下来，让她参考。<p>　　温宝裕一路喋喋不休，他出了各种荒诞不经、不值一提的假设，直到我大喝他一声，他才万分不愿意地闭上了嘴，可是喉咙之间还一直不断有“咕噜噜”的声音传出来，像是一只发了春情的雄蛙一样。<p>　　我忍了他几分钟，斥道：“你发出这种怪声来，算是什么意思？”<p>　　他翻着眼：“这是对付暴政的最佳方法，‘偶语者弃市’，我只是咕噜咕噜，谁知道我在说什么。”<p>　　我笑了笑：“谁不让你说话了？而是你刚才所说的，实在太荒诞了。”<p>　　温宝裕道：“也不算太……荒诞，这屋子的一切设计，分明全和天象有关。”<p>　　我道：“是啊，那就能得出结论，说那不见了的一层屋子，是随着陈长青的祖宗升了天？”<p>　　温宝裕的声音不再那么理直气壮：“古时不是有神仙‘拔宅飞升’的传说吗？”<p>　　我没好气：“是，屋顶先飞起来，然后让那一层飞上去，等那一层飞走了，屋顶再落下来，恰好盖在下一层之上。”<p>　　温宝裕尴尬地笑了一下：“是……比较不可能，但是——”他忽然跳了一下：“这说明，不见了的一层，一定是在整幢屋子的上层，因为不可能从中间抽一层出来不见。”<p>　　我哈哈大笑：“这一层，本来是盖在屋顶之上的。”<p>　　温宝裕眨着眼：“只有两个可能，一个是在屋顶之上，一个是在地窖之下。”<p>　　我一听，原来取笑他的心情突然改变，他的话十分有道理，要一幢房子的其中一层消失，就只有这两个可能。<p>　　可是陈长青的房子，我记得，屋顶是尖角形的，并非平顶，虽然硬要在上多盖一层也并无不可，但总有点勉强。<p>　　如果设想这一层是在地窖之下，是第二层地窖，埋在地底下，根本不是消失，而是一直未被人发现，或是陈长青根本就知道，但是却不对人说，那么，事情看来就不那么诡异了。<p>　　我伸手在温宝裕的肩头拍了拍，表示赞许他的这个想法。<p>　　可是，温宝裕的神情却分明不知道我是在称赞他说对了那几句话。我知道他的毛病又犯了：这小子有一个人毛病，仗着自己脑筋灵活，说话之前，根本连想也不好好想一想，意念才动，就已经化作语言冲口而出，所以每每信口开河，说出来的话，匪夷所思。<p>　　像刚才他说了“两个可能”，可是一下子连他自己都忘掉说过什么了。<p>　　我提醒他：“那不见了的一层，可能是在如今的那层地窖之下，这是你刚才自己提出来的。”<p>　　他这才知道自己在胡言乱语之中，说了一句十分有价值的话，高兴得在座位上连跳了几下。<p>　　这时，转了弯，上了一条斜斜的私人道路，已经可以看到那幢房子了。本来我来过许多次，并未曾特别注意这房子的地形，只把它当作是一幢古旧的房子而已。城市在迅速发展，高楼大厦耸立，但是古旧的建筑物也不是没有。我就认识好几个朋友，他们拥有的旧房子，比陈长青的屋子，大了不知多少。<p>　　陈长青的屋子，这时仔细看来，是建筑在一个山坳之中的。因为车子在驶上了斜路到达大铁门时，只有看到那屋子的顶部和最高的一层，斜路的两旁全是岩石，那条斜路是开山开出来的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_04'>第七十二卷 废墟 第二章 一次神秘难测的探索</b><p>");

document.write ('　　驶进大铁门之后，车子要向下驶一条斜路才能到屋子的面前，进铁门之后的斜路两旁，就是前花园，所以整个前花园实际上是一个斜度并不太甚的山坡，而屋子后面的大片后花园，一样也是一个向上的斜坡，所以屋子是在一个山坳的底部造起来的，其高度大约和前后左右的山坡高度相等。<p>　　那情形就像是一个斜边斜度呈三十度的大盆子，而屋子恰在盆子的中心平坦部份。<p>　　我在铁门外看了一会，由于第一次注意到这样的地形，我就说了一句：“下起大雨来的时候，难道不怕淹水？”<p>　　温宝裕忙道：“前后花园都有十分大的排水管通向外面。”<p>　　他观察得倒十分仔细，他下了车，在大铁门旁的一个号码锁上按着密码，铁门徐徐打了开来。<p>　　这时候，天色已渐渐黑下来了，那天天气很好，西边赤霞漫天，这使我注意到，屋子的正门是面对着正南方的。那么大的一幢房子，一点灯光也没有，在暮色之中，沉默而诡异。<p>　　本来，知道里面住着自己的好朋友，自然不会觉得有什么异样，可是这时知道它有些古怪之后，感受大不相同，竟像是第一次来到一个陌生地方一样，十分异样。<p>　　我心中也十分佩服温宝裕，因为陈长青离开之后，白天黑夜，温宝裕消磨在这屋子中的时间极长，有时甚至到深夜。整幢大屋子中，只有他一个人，可是从来也未曾听他提起“害怕”，单是这一点胆色，就不是寻常少年人所能企及的了。<p>　　温宝裕又上了车子，驾到了屋子前，下车之后，温宝裕取出一把钥匙来，打开了大门。<p>　　外面天色暗了下来，屋子中的光线自然更黑，他一进门就着亮了手电筒，我笑骂：“底层不是有电灯的吗？”<p>　　温宝裕道：“整幢屋子全在黑暗之中，那才够气氛。”<p>　　我喝道：“快开灯！”<p>　　温宝裕老大不情愿地着亮了灯，我甚至没有注意过通向楼上的楼梯在什么地方，因为每次来，都是直奔地下室去找陈长青的，就算有时陈长青不在，大叫几声，没有回音，就可知他不在屋中，因为这个人唯恐天下不乱，绝不会有人叫他而不出来的。<p>　　来到了底层大客厅的中央，我抬头向上看了一下，大客厅中的灯饰相当辉煌，正中是一盏十分巨大的水晶吊灯，也只有这样每层高度超过五公尺的旧房子，才能有这样的灯饰。<p>　　在天花板上，是一个又一个凸出来的圆圈的装饰，像湖面上的水圈一样，一个个向外扩展出去，看来虽然别致，却也未见有什么特异之处。<p>　　温宝裕已急不可待来到楼梯口，我走过去一看，就觉得楼梯造得十分怪。<p>　　这样的大屋子，楼梯理应十分有气派才是，可是在前面的，却是螺旋形，十分陡峭的那种。通向地窖的楼梯，也是这样子的，不过我一直以为只有通向地窖的才是那样，原来通向楼上的也是一样。<p>　　把楼梯设计成这样子的目的是什么呢？当然不是为了节省空间。<p>　　有时建筑物怪异起来，也就难说得很，著名的巴黎圣母院，建筑物占地面积何等之大，可是通向楼上的楼梯，还不是一样盘旋曲折，窄小无比。比较起来，这屋子的楼梯，算是宽敞多了。<p>　　一开始上楼梯，手电筒就派上了用处，到了二楼，和在图纸上看过的一样，温宝裕先在楼梯转角处的一个十分隐秘的角落，取了一大串钥匙在手，负在肩上，每一间房间都打开来看了一下，并没有什么特别。<p>　　一层层看上去，由于房间十分多，温宝裕几乎全部看过，所以也只是草草了事，一直到了最高一层，就是有着三十三间房间的那一层。<p>　　我并没有每间房间都看，就已看了的十来间房间中，堆放的各种东西之多，若是要编一本“物品名目”的话，只怕就能叫人看了抽筋。<p>　　我只是注意天花板部分，因为屋顶是斜的，如果天花板是平的，那么在屋顶和天花板之间，就可能有着隐藏的夹层。<p>　　但是，像是建筑师要故意告诉人屋顶之下并无夹层一样，顶层的天花板是斜的，完全依着屋顶的斜度，所以在正中部分的空间，看来十分高，连屋脊部分，也可以看得到。<p>　　通向另一翼的，是一条狭窄的走廊——屋子的两翼其实是连在一起的，只不过其他几层，两翼之间并无通道而已。<p>　　在那通道的入口处，有一道看来很坚固的门。<p>　　温宝裕自然不断在发着议论，不必细述，这时他又道：“这通道的门，钥匙构造很奇特，花了我了好长时间才试出来。”<p>　　看着他背在肩上的那一大串锁匙，总可以想像要打开任何一间房间，他得花多少时间。我注意到钥匙的大小形状颇有不同，就道：“你可以把所有的钥匙分一下类，那就可以节省很多时间。”<p>　　温宝裕笑嘻嘻地：“我早已这样做了。”<p>　　他说着，在那一大串钥匙之中，找出了一把又细又长、两边都有锯齿的来，那看来有点像是一根鱼骨，插进匙孔之后，转了三转，门就打了开来。铁门相当沉重，在他用力打开时，发出一阵“咯咯”的声响。<p>　　通过十分窄，一片漆黑，在手电筒的光芒下，可以看到约有十公尺长，在尽头处，也是一扇同样的门，温宝裕一马当先，到了门前，用另一把同样的钥匙打开了那道门。<p>　　在开门的时候，他有点紧张：“这一边，我还没有来过，不知道情形怎样。”<p>　　我笑了一下：“你倒忍得住？”<p>　　温宝裕笑着：“实在是这屋子可供探索的东西太多了，根本来不及看。”<p>　　我以前也未曾来过右翼，而且，从来也没有对之产生过好奇，我以为两翼是每一层都相通的。虽然右翼的底层另外有进出的门口，但是在印象之中，似乎永远是关着的，陈长青从来也没有意思让客人进右翼去，熟人识趣，自然也不会提出要求来。<p>　　这时，在黑暗之中，神秘感变得十分浓。刚才在左翼顶楼的一间小房间里，温宝裕指着墙上的石刻给我看，刻的是缩小了的平面图，和那几句告诫后代子孙的话。再一次证明屋子是应该有六层的。所以，神秘的意味也更加增强。<p>　　自然，我们不可能一间间房间都打开来看，只是匆匆地浏览一下，因为最主要的目的，还是找出那不见了的一层来。<p>　　一切和图纸上看到的一样，四周围静得出奇，手电筒光芒己不再那么明亮，光柱在黑暗之中扫来扫去，间中打开一两间房间，看看各种各样的物品——有一间房间之中，甚至全是各种各样的瓦缸，从大到小都有，有的还是整套的，真不知有什么用途，有一间房间之中，则全是各种各样的古代武器，中外都有，有的连名堂也叫不出来，只是一看就知道有相当强烈的杀伤力而已。<p>　　终于又到了底层，我吁了一口气：“小宝，这屋子真要详细研究，够你消耗二十年的了。”<p>　　温宝裕苦笑了一下：“所以我必须按捺自己的好奇心，我不想花那么多时间在一间屋子中，外面的天地那么广阔。”<p>　　我拍了拍他的肩头：“说得是，我看这屋子里的东西，也不单只陈长青一个人搜集起来的，只怕是屋子一造好之后，就开始有人在搜集了。”<p>　　温宝裕道：“陈长青的家族，一定有搜集狂的遗传。”<p>　　我们用手电筒扫射着底层的情形，看到厅堂中的陈设，全是十分精致的紫檀木家具，单是那扇巨大的八摺屏风，上面镶满了各色宝玉，砌成极其生动的八仙图，已是罕见的古物。而所有紫檀木家具上，都镶有大小不同、形状不同的各色大理石，有一种在手电筒光芒下呈浅紫色的大理石，我连听也没有听说过。更难得的是，那些大理石上都有着天然的花纹，有的是山水，有的是花鸟，有的是虫兽，有的甚至是人物，而且大部份维妙维肖。我手中的手电筒，照在其中一幅上，久久移不开。<p>　　那是一幅黑底白纹的大理石，白色的纹图，清楚地可以看出一个老人柱杖伫立，在他身边，有若干四足的动物，连温宝裕都一看就叫了出来：“这是苏武牧羊，真像。”<p>　　我想到在左翼大堂中陈设的家具，不能算是特别名贵，和这里的简直不能比，我也不会相信陈长青未曾到过这里，何以他连提都不提，真是怪不可言之至。<p>　　在底层，我们花了不少时间，温宝裕年纪虽然轻，可是他对古代的东西有着天然的爱好，每一件陈设他都去抚拭一番，大约在半小时之后，他转过头来望向我，面色十分苍白，而且充满了惊恐的神情。<p>　　我知道他为什么突然感到了害怕，我早已想到那一点了，只不过我刚才还想到过他常一个人在这屋子之中，胆子相当大，只要他想不到，我也不必提出来吓他，现在看他的情形，自然是他也想到了。<p>　　他先是张大了口，然后，陡然吸了一口气：“天，这屋之中有人，而且，不止一个。”<p>　　我在那一霎间，也不禁感到了一股寒意。<p>　　虽然我早已想到了的正是这一点，但是听得温宝裕用发颤的声音叫出这一点来，自然也不免感到更进一步的神秘的压迫感。<p>　　这屋子有人。<p>　　在上面几层中，已经隐隐有这样的感觉了，可是却还不是那么强烈，而到了底层之后，这种感觉就变得强烈之极了。<p>　　自然，有人的感觉，绝不是因为见到了什么人，或是听到了什么声音而引起的，产生这种感觉的，是由于那些家具陈设，简直洁净得丝尘不染而引起的。<p>　　紫檀木和大理石，本来都有天然防尘的功能，尤其是大理石，由于表面的阴电子可以使微尘远离，所以更容易保持洁净。<p>　　但是，那一边墙上悬挂的四大幅刺绣又怎么说呢？很少见到那么大幅的刺绣，从运针的绵密和色泽配合的鲜明来看，一望而知是湘绣之中的极品，绣的是“四大美人”，同时表现春夏秋冬四季。<p>　　单是那幅“昭君出塞”，已是令人看得连气也喘不过来，在手电筒光芒的照耀之下，王嫱披着猩红的大氅，天是白的，大氅中翻出来的狐皮是白的，漫大雪花是白的，她的脸色，也是白的；全是白的，可是又全是不同的白，可以清清楚楚看到雪花的飞舞，雪的白，天的白，狐毛的白，人脸的白，相差极微，但是又实实在在，有着显著的不同。<p>　　绣像中的人，几乎都和真人同样高下，绣工之精，真正到了鬼斧神工的地步，所表现出的那种立体感，就像是四个美人随时会走下来一样。<p>　　温宝裕自然不懂得绣工之妙，他只是在一看之后道：“啊，四大美人，好像都不是很快乐的样子。”<p>　　接着，他就十分害怕地转过身来，说“屋中有人。”那是因为，刺绣品是最惹尘的，在没有大幅的玻璃之前，大幅的刺绣品，一般来说，都极少经年累月地挂着，而是密密收藏着的。<p>　　真要挂出来，每天非得细心地，用柔软的羽毛掸子小心地掸上一遍到两遍不可。<p>　　不然，三五日下来就会积尘，变成名副其实的“西子蒙尘”了。<p>　　就算假设陈长青在的时候，他雇用仆人日日来打扫拂拭，但是，离他遣散仆人至今，也有好几个月了——他走的时候极具决心，把大约十来个仆人，一律给了一大笔钱遣走——而且，就算仆人在的时候，也只住在附近的建筑物之中，能不能进入屋子的右翼，也有问题。<p>　　温宝裕在这样叫了一句之后，看出了我大有同感，他又“嗖”地吸了一口凉气，低声道：“天，好几次我躺到半夜三更，还以为只有自己一个人。”<p>　　他在这样说的时候，伸手在自己手臂上抚摸着，由于害怕，他手臂的汗毛，全都竖起来。<p>　　我沉声道：“别怕，就算有人，我看也没有什么恶意，因为如果有恶意，要害你的话，早已经下手了。”<p>　　温宝裕向我靠近了些：“若是人，倒也罢了，只怕——”<p>　　我不等他说完，就斥道：“若是鬼，只怕不能把一切打扫得那么乾净。”<p>　　温宝裕眨着眼，又大口吞着口水，我道：“小子，你又想到了什么？”<p>　　温宝裕抗声道：“什么都有可能！那个姓原的医生，不是说有一个怪医生，把人和青蛙配合起来，造出了许多不知是什么形状的精怪……也是在一幢大屋子里发生的事？这……谁知道在这屋子中的是什么。”<p>　　我也被他的话，弄得有点心烦意乱，但立时定下神来。温宝裕已在大声问：“有人吗？”<p>　　我被他的行动弄得啼笑皆非，推了他一下：“你乱嚷什么？要是有人，一定不肯现身相见，你这样叫，就会有人答应了？”<p>　　温宝裕刚才在叫嚷，这时又把声音压得十分低：“如果有人，那人……或是那些人，这样诡秘又是为了什么？”<p>　　我闷哼一声，自然答不上来。他的形容十分正确，这屋子之中如果有人，可能一个，可能不止一个，行动真是诡秘之极了。<p>　　温宝裕又道：“会不会是陈长青有什么上代住在这里，是他不愿提起的？也有可能，是看透了世情的隐者，是他们陈家的长辈，像是……令狐冲在华山顶上遇到的风清扬一样？”<p>　　我吓他：“你看小说看得太多了，该叫你妈妈好好看着你一点。”<p>　　温宝裕再吸了一口气，总算不再胡言乱语了。其实，在那一霎间，我也不知想到了多少可能。其中，怪诞有甚于他者，不过我比较成熟，没有说出口来而已。<p>　　站在那里暗猜，自然不会有什么结果，我道：“如果有人，看来只有底层和地窖比较适宜居住，我们好好找一找。”<p>　　温宝裕答应着，来到大堂的大门前，摇着大门，发出巨大的声响来。<p>　　两扇大门锁着，在用力摇撼时会晃动，所以才有声响发出来。<p>　　我道：“好了，你这样吵法，死人也给你吵醒了。”<p>　　温宝裕转过身来，面色再度发白，我知道他又想到了什么，瞪了他一眼，不去理他，他蹑足来到我身边，忍了一会，终于忍不住：“会不会有什么人在施用巫术，驱使死人来打扫屋子？”<p>　　果然不出我所料，我道：“是啊，陈家的列祖列宗，都葬在下面的地窖里，一到子夜，他们就跳起来，每人手里拿一支鸡毛掸子，你要小心一点。他们会用鸡毛掸子在你脸上扫来扫去。”<p>　　温宝裕十分勉强地笑着：“这种玩笑也开得的？”看来，他还真的感到害怕，可是接着，他又道：“我以后再也不会一个人到这屋子来了，现在有你和我在一起，我当然不怕。”<p>　　听得他这样说，我也有点后悔。这幢屋子可以研究的地方很多，我又没有空，温宝裕是最佳人选，要是他不肯来了，一定要找人陪，却去找谁？那么，屋子为什么如此怪异就不能发掘出来了。<p>　　所以我忙道：“当然是说着玩的，哪里会有这样的事情。”<p>　　一见我语气缓和了一些，温宝裕却打蛇随棍上：“那么，屋子中是不是有人呢？为什么能维持得这样乾净？是不是有某种力量能使屋子乾净？”<p>　　在他一连串问题之前，我只好叹了一声：“小宝，对这屋子，我了解的比你少得多，这些问题，都要等你去找出答案来。”<p>　　他的神情有点发愣，我又道：“你不是常想参加神秘事件么？现在有了那么好的机会，怎么反倒闷闷不乐了？”<p>　　温宝裕苦笑：“一幢旧屋子，没有什么好发掘的，要有机会遨游太空，那才好。”<p>　　我笑道：“单是这屋子，已经有上万个问题可问，每一个问题追究下去，都神秘莫测。”<p>　　我们一面说着话，一面又看了底层的其它部份，在两间小客厅中，陈设的古董更是惊人，有一个古董架上，全是差不多大小，但是形式各不相同的瓷瓶，有一对康熙五彩夹在中间，简直成了最不起眼的东西，有一只美人肩薄胎汝窑白瓷瓶，手电筒光一照上去，简直如美玉一样地生辉。<p>　　温宝裕吐了吐舌头：“陈长青的上代，真是钱多成这样子。”<p>　　我也大有叹为观止之感，一间书房中，善本书之多不必说了，单是墙上挂着的那九柄古剑，看来就绝不像什么仿制品。<p>　　我随便拿起一部书翻看，看着，从赏心悦目的宋体字可以肯定那是宋版书。<p>　　我心中又起了一阵疑惑：古书的保存，是一门极大的学问，保存稍有差池，不是纸质变坏，就是遭到了书虫的蛀蚀，变成千疮百孔，还有各种各样的霉菌，也是书本的克星。<p>　　可是这里所有的书，全是线装书，当然不是簇新的，但是书本的状况都佳美无比，是用什么方法保存的？<p>　　在这时候，“屋中有人”的感觉更是强烈，所以当我看到温宝裕正在一张大书桌前拉开一个抽屉之际，竟自然而然地道：“小宝，别乱动人家的东西。”<p>　　温宝裕听得我如此说，抬起头来，先是愣了一愣，但立即明白了我的意思，他也不由自主地苦笑了一下：“抽屉是空的。”<p>　　我挥了挥手，也不知再说什么是好，温宝裕又咕哝了一句：“要是没有人在不断收拾的话，真不能令人置信，我相信这屋中的一切秘密，陈长青一定是知道的。”<p>　　我定了定神：“或许根本不是什么秘密，譬如说，有一些人定期来收拾屋子，而你恰好没有遇到，这种琐碎的事陈长青自然也不会对我们说。”<p>　　温宝裕作了一个鬼脸：“这里每一样东西，都是价值极高的古董，会随便交给人来打扫？”<p>　　我也觉得自己刚才的说法不是很能成立，所以没有再说什么，退出了书房之后，来到了通向地窖的楼梯口，也有一道锁着的门。<p>　　温宝裕在门前，用口咬着手电筒，在一大串钥匙中找着适合的钥匙，我背对着他，无目的地用手电筒扫来扫去。这一翼的底层和地窖，也都没有通电，可知是根本不准备使用的了。<p>　　如果有人来打扫，那非在白天进行不可，若是点汽灯或用手电筒，那未免太麻烦了一些，弄坏了任何一样东西，都是无可弥补的损失。<p>　　当我想到这一点的时候，忽然又想到，现在已将近午夜了，我们到的时候，天色已黑，屋子中自然漆黑无光，但如果是在白天呢？这屋中只怕也光亮不到什么地方去，因为光源并不是太足。而且，没有电也罢了，何以屋中到处都未见有灯？甚至连烛台也没有？<p>　　一想到这里，我向前走出了一些，以便抬头看大厅顶上的情形，在左翼的大厅正中，是一盏很大的水晶灯吊着的，用的自然是电。<p>　　那么，这里自然应该也有吊灯，就算是燃点蜡烛的，也应该有，住在这屋子里的人，总不能一到晚上就不用灯火的。<p>　　但是，当我看到大厅的顶部之际，我不禁呆了一呆，天花板上一样有着水圈似的花纹，但是在正中部分，根本没有吊灯，别说大吊灯，连小吊灯也没有。而且在大厅的各个角落，什么灯台都没有。<p>　　我在那一霎之间，有了一个模模糊糊的感觉，正在这时，突然，温宝裕的一下惨叫声传了过来。<p>　　我听到的不是“惊呼”声，而真正是“惨叫”声，而且，肯定是由温宝裕发出来的。我大吃一惊，疾转过身去，在那一霎间，思念电转：他刚才在开门，我走了开来，他一定是打开了通向地窖的门，走下了楼梯，而且在地窖中看到了什么，所以才发出了这样的惨叫声来的。<p>　　那不消说，他看到的情景一定是令他吃惊之极的了。要知道，他并不是没有什么见识的人，他到过南极，在不知多少年前形成的冰洞之中，见到过许多可能是地球“上一代”留下来的怪物。<p>　　我一面想着，一面已向前飞奔而出，就在这时，看到温宝裕也飞奔出来，恰好和我迎面而来，他竟连手电筒也丢掉了，我一伸手抓住了他的手臂，发现他的身子在剧烈地发着抖，双眼睁得极大，口也张得极大，伸手指着通向地窖的楼梯，连呼吸也几乎闭住了。<p>　　我用力摇了一下他的身子：“别大惊小怪。”<p>　　温宝裕发出了一下十分怪异的声响，颤声道：“你……你……说……中……了……”<p>　　那四个字的一句话，他分成了四截来说，我根本听不明白他在说什么，在这样的情形下，多问也没有用，最好是自己去看看。<p>　　我立时扬起手电筒向前走去，温宝裕紧拉着我的衣角，仍不免有点发抖，跟在我的后面，又说了一句：“你说中了。”<p>　　这次他虽然一下就说了出来，可是我仍然不明白是什么意思。<p>　　到了楼梯口，发现下面有点光亮，那自然是温宝裕掉下的手电筒并未熄灭所发出来的。<p>　　我急速向楼梯下走去，温宝裕仍然紧拉着我的衣角，他显然有点不想下去，所以拖慢了我下去的速度，但是我只下了十几级楼梯，转了两个弯，已经看清下面地窖中的情形，一看之下，我虽然不至于发出惨叫声，但也真正呆住了。<p>　　也在那一霎间，我明白温宝裕那句“你说中了”是什么意思了。<p>　　手电筒光照射得到之处，在地窖之中，竟然是排列得相当整齐的一具一具的棺木。<p>　　手电筒的光芒，由于电力消耗大多，本来已近于昏黄，地窖的空间又大，照上去只是昏蒙蒙一道弱光，那些棺木，看来大得出奇，棺木造成的阴影又摇幌不定，棺木上的油漆，泛起一种幽秘暧昧的光芒，那情景实在是阴森可怖之至。难怪温宝裕算是胆大了，在一见之下，也会发出修叫声，掉了手电筒逃走。<p>　　我刚才曾戏言陈长青的列祖列宗全在地窖下面，原是一句玩笑的话，想不到竟然说中了。<p>　　棺木和死亡有直接的关系，每一个人自小就根深蒂固地在思想上有着棺木和死亡，鬼魂的联系，所以一排排静静放在那里的棺木，虽然没有任何怪异，总会给人极不舒服的感觉。<p>　　我在呆了一呆之后，己完全定下神来，而且，在刹那之间，我已想到是怎么一回事了。<p>　　一想到是怎么一回事，心情登时轻松起来，温宝裕还在我的身后拉住我的衣角，可是他又不是完全躲在我的身后，而是还在探头探脑向前看着，一副又紧张又好奇的神态。<p>　　我伸手在他头上拍了一拍，道：“好啊，见了几十具棺木，就惨叫着弃甲曳兵而逃，你这算是什么冒险家。”<p>　　温宝裕苦笑：“这种情景，你见了能说不害怕？”<p>　　我“哈哈”大笑了起来：“怪是怪了一点，也不必吓成那样，你知道这屋子分成两翼的原因了吗？左翼是住人的。右翼根本整个是一座陵墓。”<p>　　温宝裕声音之中，充满了疑惑：“陵墓？哪有这样子的陵墓？”<p>　　我笑了笑：“就是有，在菲律宾，富有的华侨就在祖先的陵墓之上，建造华丽的房子，虽然不供人住，但是甚至连现代化设备也应有尽有，目的自然不是表示他们对先人的尊敬，而是炫耀财富，不能说是一种正常的行为。有一次我曾去参观过一个那样的‘墓园’，就曾不客气地指出，在一个这样贫穷的国家作这种豪举，那无疑是在为他们自己建造陵墓。”<p>　　温宝裕听了，才长长吁了一口气，点头：“我也在报章上看过有这么一回事……怪只怪你刚才说了那些话，所以才害怕的。”<p>　　我笑着向下走去，他跟在后面，已不再牵我的衣角了，走到下面，把手电筒拣了起来，那手电筒掉在地上时，还是亮着的，可是跌下去的时候，不知碰坏了什么地方，一拿起来，反倒熄了。温室裕摇晃拍打着，也没有再亮起来。<p>　　只有我手中的一只手电筒，光线自然更加暗淡，我四面看看，粗略数了一下，竟有上百具棺木在，一色的黑漆，漆工极好，那是经年累月，一层又层加漆加上去的结果。<p>　　棺木的形制是中国南方式的——南方式形制的棺木，甚至还讲究线条美，看起来有一种庄严感，一头比较高翘，有类似建筑物上的飞檐的装饰。<p>　　我只看了一下，便觉得这许多棺木在一起的情形，固然不容易见到，可是这里却另有一种怪异之处，就是所有的棺木，都没有灵位，另外也没有什么灵龛之类的物件在。<p>　　那也就是说，这些棺木中如果有尸体的话，除非是极熟悉当时排列的人，不然，很难辨认出棺木中放的是什么人。<p>　　而且，为什么棺木只是放在地窖中而不埋在地下呢？中国人似乎没有这种丧葬的习惯，只有西方人才有。欧洲几个大教堂中，石棺是放在地面上，再加上石像以供人凭祭的，中国人有这种情形的极少。<p>　　我心中正疑惑时，温宝裕也注意到了这一点，他笑了起来，用手拍着他身边的一具棺木：“我真是自己吓自己。这些棺木全是空的。”<p>　　我向他望去，他已完全恢复了正常，指着棺木：“看，上面没有牌位，如果葬了人，一定有什么某公某某之灵的字样，所以这些全是空的，我看这一边也不是陵墓，这里那么多棺木，都是搜集品。”<p>　　我不禁笑了起来：“你胡说什么，哪有人搜集棺木的？”<p>　　温宝裕道：“难说得很。”<p>　　他一面说，一面用力去抬他身边那具棺材的盖子，可是却抬不起来，他转过头。示意我去帮他一下，我摇着头：“小宝，你的观察力还不够详细，你仔细看，就可以发现棺盖是钉上的，虽然钉上之后又曾加过漆，但是还是有痕迹可以看得出来的。”<p>　　我用手电筒照向棺盖的边缘，温宝裕低头去看，又用手摸着，笑了起来：“果然。”他迟疑了一下：“那么，怎么辨认在里面的是什么人？”<p>　　我摇头：“想来总有方法的。”<p>　　温宝裕长长吸了一口气：“这些全是陈长青的祖上？”<p>　　这是我刚才戏言时的假设，现在看来，也可以成立，所以我“嗯”了一声。<p>　　温宝裕在一个一个棺材中走着、抚摸着、拍打着，口中喃喃自语：“他家里祖宗倒多，到了他这一代，怎么只有他一个人了？”<p>　　然后，他忽然有所发现似的转过身来：“不对，我认为这些棺木之中并没有死人，只是放了不知什么需要隐秘收藏的东西，那边屋子中有得是工具，我们弄开几具来看看？”<p>　　我吃了一惊，这小子真有点无法无天了，忙道：“万万不可，惊动他人的先人骸骨，那是极大的一种侮辱。”<p>　　温宝裕居然纠正我的话：“在传统上，被认为是一种极大的侮辱。”我又是好气，又是好笑：“小宝，陈长青是我们的朋友，是不是？你想，如果他在场，他会同意我们这样做吗？”温宝裕想了一想：“不会，他若是同意我们这样做，他自己早就这样做了。”<p>　　我道：“是，他为什么从来不对我们提起这屋子的情形？是因为他知道这屋子根本是一座陵墓，是为死去的人而建造的。为死人造那么华丽的墓室，自然是一桩十分愚昧的事，他这个人好面子，当然不好意思在他的朋友面前提起。”<p>　　温宝裕吸了一口气，没有说什么，不过看起来他并非十分同意。说话时，他已在整个地窖中蹲了一转，一列列的棺木集中在广阔的地窖中心，四周围仍然有不少空间。<p>　　温宝裕走到了一角，大声道：“那么，我们要做的，只是找出那不见了的一层来了？”<p>　　他说着，用脚在地上顿着，在墙上踢着，我不禁笑了起来：“你慢慢找吧——不过这样找法，是找不出来的。”<p>　　看到了那些棺木，我想到造屋子只是华丽墓室的无聊行为，太极八卦九天之类，自然是应阴阳风水之需而定下来的，在我心中，怪屋子的神秘感已然消失了，自然也提不起什么兴趣再探索。<p>　　自然，屋子中值钱而又值得欣赏的物件极多，但那不属于神秘事物的范围，我的兴趣不会太大，大可以照陈长青的意思，留给温宝裕去慢慢发现整理。<p>　　温宝裕用十分讶异的目光望着我。显然不明白何以我忽然之间会兴致索然。我向他做了一个手势，示意先出去了再说。他虽然一副依依不舍的神情，但是一个人又有点不敢逗留，所以只好跟着我出来。<p>　　我们又上了五楼，通向左翼，再下楼，离开了那幢屋子，看看时间已接近午夜，我们在那屋子之中，不知不觉竟花了将近六小时。<p>　　六小时，而我们只不过是大体上看了一下而已，可知我适才对温宝裕说。这屋子可以花他二十年时间，也不算是太夸张了。<p>　　我把我没有兴趣的原因向温宝裕说了，他默然不语，直到上了车，他方道：“事实上，这屋子之中，一定有很多故事可以发掘出来的。”<p>　　我笑了一下：“是啊，等你去发掘。不过记得，不能去擅开人家先人的棺木。”<p>　　温宝裕翻了翻眼：“若是真到了非开不可的地步，那也没有办法。陈长青把屋子一切都交给了我，他也一定早知屋中有棺木，也知道我是什么都敢干的。”<p>　　我知道他什么都敢干，所以也不好再说什么，只是笑道：“不要再吓得连手电筒都丢了就好。”<p>　　温宝裕有点不好意思地笑了笑：“我如果要用钱，可不可以卖掉一两样值钱的东西？当然，我的钱是用来探索那屋子的秘密的。”<p>　　我想了一想：“可以。不过你年纪小，去卖古董会吃亏，我可以介绍几个人给你。”<p>　　温宝裕显得十分高兴，有点坐立不安，看起来一肚子计画的样子，我没有问他，他有点憋不住，道：“第一步，先把没有灯的地方全拉上电线，不然，白天那屋子只怕也暗得可以。”我不置可否，顺口答应了几声。我先送他回家，他立刻逼着我要了我刚才说的“几个人的名字”，然后我才回家，发现白素正在看那些图样。<p>　　白素见了我就问：“一大一小，夜探怪屋，结果怎样？”<p>　　我笑道：“乏善可陈，一点也不惊险刺激。”<p>　　白素扬了扬眉：“应该很有点苗头，一层屋子整个不见了。”<p>　　我道：“就是这一点比较难解释一些。”<p>　　接着，我就把经过情形和我的想法，说了一遍。白素笑了起来：“教人家小孩子卖古董，这太过分了吧。”<p>　　我笑道：“那有什么关系，取之于屋，用之于屋，反正陈长青把屋子给小宝的时候，早就应该料到这一点的。”<p>　　白素又侧头想了一想，没有再说什么，把图纸叠了起来：“我不以为一个英国设计师会懂得阴阳五行九宫八卦，不妨去查一下那个泰云士建筑师的底细。”<p>　　我做了一个“何必多此一举”的手势，白素放好了图纸，合上箱盖，在我来看。这件事已经告一段落了。<p>　　这件事，当然没有告一段落，相反地，只不过才开始而已，以后发生的许多事，都是在这时候绝料不到的，在以后的事情还没有发生之前。有一个小插曲倒可以叙述一下。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_05'>第七十二卷 废墟 第三章 一对珍贵绝伦的瓶子</b><p>");

document.write ('　　是在三、四天之后，下午，忽然接到了一个古董商的电话，那古董商的生意做得极大，而且是一个十分内行的行家，一接到他的电话，我就想起那天晚上在给温宝裕的几个人名之中，他排第一。他在电话中气咻咻地道：“卫先生，我收到一个小孩子送来的瓶子——”<p>　　我知道温宝裕在开始他的计画了，就纠正他：“不是小孩子，是少年人，甚至已勉强可以算是青年人了。”<p>　　对方道：“不管他是什么人，是你介绍他来的？”<p>　　听得他呼吸急促，我有点好笑：“是啊，他拿了什么好东西给你？你可不能杀他的价钱。”<p>　　对方呆了一会，才道：“一对青花鸡首白瓷壶，绝对是辽代精品，卫先生，这对瓷壶我可以出价八十万美元——当然我脱手会有钱赚。”<p>　　我笑了一下：“那还有什么问题，他年纪轻，别给他太多钱花。”<p>　　对方迟疑了一下，才道：“问题是，问题是……这对瓷壶，是上谱的。”<p>　　我知道“上谱”是什么意思。珍贵的古物（西方，罕见的珍宝也有同样的情形）一定有人编入书册，详细说明它的来历、特徵、出土日期、转换物主的情况，等等都记录在案，这就叫“上谱”。详细的记录，甚至还有古物的图片。在摄影术还未曾发明之前，有精细的着色描绘。<p>　　这时，那古董商特地提了出来，语气又相当异样，使我感到其中一定有多少问题在。<p>　　我就问：“那又怎样？”<p>　　对方道：“这对瓶，由于在当时也是精品，首先被列入‘辽金精品瓷录’之中，后来转入宋室宫廷，南宋时曾在丞相贾似道的庋藏录中见过，后来南宋灭亡，宫廷的奇珍异宝失散了一半，另有一半，由蒙古王朝接收——”<p>　　他说到这里，喘了几口气，我也听得有点发愣。<p>　　我相信，温宝裕绝不知道这对瓶子会有那么大的来头，他一定只是顺手拿了去卖的，是恰好他拿了一对极珍贵的古物，还是那屋子中的每一样东西全都有那么惊人的来历？<p>　　我催道：“请说下去。”<p>　　对方吸了一口气：“然后，在历年战争混乱之中，这对瓶一直在宫廷之中，没有记录，明朝末年，天下大乱时，闯王打进北京，丞相牛金星拷掠北京的富户，才再有这对瓶的记录，记录称这对瓶为天下十大精品之一，不知落入闯王哪一个手下之手，结果，就没有了下文，一直到现在才又出现。”<p>　　我呆了片刻，对于陈长青的上代，我一无所知，难道追溯上去，他的上代竟和闯王李自成有点关连？但这种想法一闪即过，因为就算这对花瓶最后出现的记录和闯王有关，也绝不能证明陈长青上代和李闯王有什么纠葛的。<p>　　古物珍品的买卖，古今中外皆然，都蒙上一片神秘的色彩，一幅伦勃朗的画在瑞士拍卖，转了手，不会有人知道卖主和买主是什么人，这种情形十分普遍。<p>　　从那屋子的情形来看，陈家的上代，不但十分富有，也极好搜集古物，所以满屋子都是精品，不知道是经过了多少年才搜集来的。<p>　　我问：“照这样说，应该不只这个价钱了，还有什么问题？”<p>　　对方道：“瓶是三天前交来的，我亲自立即上伦敦去鉴定过，绝无问题，我只是怕……那是这少年用不正当手段得来的，将来他家长追究起来……”<p>　　我笑了起来：“你千万别在他面前有半分疑惑，我告诉你，他是全世界古董商人的财神，你得罪了他，看你以后还赚得了什么钱，绝无问题，相信他好了。”<p>　　那古董店老板听得我这样说，才道：“有卫先生你这句话，我放心了……他……还有很多好东西？”<p>　　我不由自主摇头：“我看这笔钱，他可以用很久，你还想做生意，慢慢再说吧。”<p>　　古董商吞口水的声音，在电话中也可以听得见，他听得我这样说，自然垂涎三尺。这一对瓶，若是他能遇上买主，只怕一转手之间就可以赚上一倍。<p>　　古董商大多数自己也是古董的爱好者，见了这样罕有的古物，怎能不心头狂跳？<p>　　放下电话之后没有多久，温宝裕便跳跳蹦蹦来了，直冲进书房，叫道：“嘿，随便拿了一对瓶，竟然卖了八十万美金，真想不到。”<p>　　我沉着脸：“你可知道这对瓶的来历？”<p>　　温宝裕睁大了眼睛望着我，那古董商显然没有对他说。我把来龙去脉向他说了一遍，他吃惊不已：“那我是不是吃亏了？”<p>　　我道：“很难说，古董本来是没有标准价钱的，你准备怎么花那笔钱？”<p>　　温宝裕举起手来，作发誓状：“保证每一分钱都用在探索那屋子的用途上。”<p>　　他神情庄严，说了之后又补充了一句：“我来回的车钱，仍由我自己的零用钱中出。我相信陈长青也曾对这屋子下过一番探索工夫，只不过没有成功而已。”<p>　　白素这时出现在书房门口，赞道：“好，这才像一个成年人了。”<p>　　温宝裕得意地挺着胸。白素道：“我带你去银行办一些手续。我相信你是全世界最年轻的富翁了。”<p>　　温宝裕坦然笑：“不是。那些东西、那些钱，都不是我的，我只不过代陈长青保管使用而已。”<p>　　温宝裕这少年人能和我们这样投契，自然不是偶然的，我们早就看出他的性格有极其可爱的一面，顽皮归顽皮，但实在与众不同。<p>　　这件事，当时我也只以为是小插曲，但日后，才知道，也是一件相当关键性的事。<p>　　那是后话，下面却不会详细提到的，而要诸君当一个哑谜猜猜。<p>　　温宝裕有了钱，在陈长青的屋子中进行什么工程，我并不详细知道，接下来的一段时间中，我相当忙，为了两卷神秘录影带的事而忙着，温宝裕来过几次，也没有向我提起，只是说及他拉了两个人在帮忙，一个就是昆虫学家胡说，一个是他的舅舅宋天然。<p>　　等到弄清楚了两卷录影带，竟然是能够在时间中自由来去的高彩虹和王居风这一对宝贝对当时发生的情形的真实记录，我和白素从法国回来之后，又有另外一些事在忙着，温宝裕来得也少，我只是随口问问，他也没有说什么。<p>　　倒是那个古董商，显然得了甜头，三天两头打电话，问是不是还有古董要出卖，最后被我喝骂了几句，其怪遂绝。<p>　　那天晚上，我还在看那篇有关阿房宫废墟的文章。我有兴趣，是由于秦始皇当时在地上造宫殿，在地下造陵墓，陵墓比宫殿还要壮大宏伟，宫殿已全然成了废墟，但是地下的陵墓却还保持得十分完好，只不过现代科技对于那由外星巨人设计的陵墓的发掘，还全然无从着手而已。<p>　　白素照例在拆阅各种信件，才回来，自然先看电报、传真之类，因为若不是急事，不会用这种方法来传递消息的。白素忽然道：“还记得胡明教授？”<p>　　我愣了一愣，放下了手中的文章。<p>　　胡明，我当然记得胡明教授，他是亚洲考古学的权威，一向在埃及开罗大学任教，做研究工作，若干年之前，我和他一起在埃及有一段惊天动地的经历，是我所有经历中十分奇异的一段。<p>　　在那段经历之中，我甚至运用牛头人身的“牛头大神”留下来的设备，把他的头和身体分了开来。这个个子矮小、精力过人的考古学家，足迹遍天下，自那次之后，我和他偶尔有联络。<p>　　（那次经历，记述在题为“支离人”的故事中。）<p>　　我问：“他在哪里？”<p>　　白素道：“传真是从马尼拉来的。”<p>　　我皱了皱眉，菲律宾是我所不喜欢的地方，当然是由于人文状态太差之故，所以我道：“他到那地方去干嘛？那地方，有什么古好考的？”<p>　　白素笑了一下：“你自己看。”<p>　　她把一叠传真纸递了过来。第一张是胡明的短信：“卫，不知你古埃及文有没有进步，所以仍用同样古老的汉字写信给你——”<p>　　我看到这里已忍不住笑了起来，扬着信纸：“和考古学家做朋友真难，幸亏他用的是现代汉字，要是他用甲骨文或钟鼎文来写，虽然同是汉字，我还是一样看不懂。”<p>　　白素没有什么表示，只是道：“信之外，他还说了一个故事，你看你得很花一点时间，看看他的这个故事。”<p>　　我耸了耸肩，继续看下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_06'>第七十二卷 废墟 第四章 一个支离破碎的故事</b><p>");

document.write ('　　胡明的信，字迹相当潦草，我翻了一翻，除了第一页是他的笔迹之外，其余约有近三十页，全不是他的笔迹，而是英文打字，那自然是白素所说的“故事”了。我不知道胡明为什么要我看这个故事，希望他能在信中说明白。“在多年埋头研究历史之后，我忽然又有了十分稀奇的遭遇，遭遇的缘起，是由于我读到了一个故事（附上故事的全部），请你一定也要看一看这个故事。”<p>　　他在这一句之旁，密密地加了不少圆圈，以表示其重要性。<p>　　我不由自主皱了皱眉，胡明是一个考古学家，他所说的故事，不见得会有趣，看起来故事还相当长，我在犹豫是不是要去看。<p>　　白素在一旁留意我的神情，自然知道我的心中在想什么，她道：“你不妨先翻一翻倒数第三页。”<p>　　我向她望了一眼，照着她所说的，翻到了倒数第三页，一看之下，我不禁呆了一呆，那一页只有一半是文字，另外一半是一幅图。<p>　　如果我只是第一次看到那样的一幅由简单的线条组成的图形，我一定说不出那表示什么。<p>　　可是这时，一看之下，我立即认出，这幅图虽然只是随手画出来，并没有运用绘图的工具，以致有的应该是直线的所在，有点弯曲，但是大体上，算是画得十分用心。<p>　　整个图形，可以分成两部分，一边，全是六角形的，如同蜂巢一样，可是每一个六角形之间，有着少许空隙。而另一边，则只是一个同样大小的框框，框内一片空白，什么也没有。<p>　　我在一呆之后，就“啊”地一声，抬头向白素看去，白素道：“故事的本身，也颇有吸引人之处，不妨从头到尾看一遍。”<p>　　我吸了一口气，指着那幅图：“这不是陈长青那怪屋子不见了的那一层的平面图吗？”<p>　　白素点头：“看来极像。”<p>　　我不禁大感兴趣，忙去看图上的那半页文字，想弄明白为什么在这个“故事”之中，会出现了这样的“插图”。可是立即发现，白素的话是对的，我必须从头看起，才能明白。<p>　　因为故事的本身，堪称支离破碎之极，有的段落甚至无头无尾。就算是从头到尾看了一遍，也不容易将之贯串起来，想在其中的一段之中了解故事，连梗概也不可能。<p>　　我后来自然把整个故事看完了，也会把整个故事记述出来，因为这个故事在整个事件之中，占着相当重要的地位。<p>　　当然，我是先耐着性子看完了胡明的来信之后，才开始看那个故事的，那幅插图把我的好奇心提高到了无可遏止的地步：陈长青屋子中不见了的那一层图样，怎么会出现在胡明寄来的故事之中？这真是太不可思议了。<p>　　我急急地再看胡明的信：“故事像是一篇自叙，可是极不完整，甚至有的片段和另段之间无法衔接；看起来又有点像是一篇题材怪异的小说的不成熟初稿——你在看完了故事之后，自然会明白我的意思。<p>　　这个故事中记述的事引起了我的兴趣，所以我来到了菲律宾的南部，一个叫比利伦的岛上，你在地图上，可以在莱特岛的北面找到这个岛。这个岛的面积不大，最宽处只有三十公里左右，全岛全是山，可是却有十分奇特的社会环境，它是菲律宾政府和游击队经常交替占领的一个地方。<p>　　由于这个岛的特殊环境，岛上的居民几乎全是三教九流的特殊势力份子，有游击队，有私货贩子，有军火走私者……<p>　　有来自各地避难的亡命之徒和犯罪分子，也有政府军，情形之混乱，全然没有社会秩序可言，我之所以详细介绍这种特殊的情形，是因为了解了这些，可以比较容易明白那个‘故事’。<p>　　自然，现在情形，有了大大改善，政府军几乎已控制了全岛，但请注意，那个‘故事’发生的年代，我估计是在三十多年前，二次世界大战结束后不久，韩战开始的时候，也是这个岛上最紊乱的时候，几乎每个山头都由不同势力的人马占山为王，无法无天，互相之间为了争夺金钱上的利益，火并厮杀，无日无之。”<p>　　我看到这里，闷哼了一声：“这种落后地区，看来现在情形也好不了多少，胡明跑到那种地方去，随时会莫名其妙被枪杀。”<p>　　白素笑了一下：“别想得太恐怖了，他还要你去哩！”<p>　　我愣了一愣，向下看去，果然：“我来到之了后，初步探索，已有十分意料之外的发现，十分希望你能来，我的发现，可能比当年‘支离人’、‘牛头大神’更不可思议，你在看了那‘故事’之后，想必也有同感。虽然多年未相聚，但是我一直在留意你的种种记述，发现近年来你变得懒了，不愿动了，这不是好现象，多亲自动动，会对你有好处。”<p>　　我闷哼了一声，对他的批评表示不同意，事实上，近年来我一点也没有闲着，不久前还和温宝裕去夜探陈长青的怪屋来着。<p>　　胡明的信继续：“你来的话，由南岸上，一上岸就可以和我联络到。又，请代找一下我的一个堂侄，他在一间博物馆服务，专管自然科学部分，他的名字是叫胡说——不念‘说话’的说，念‘不亦说乎’的说，请告诉他一下我的行踪即可。”<p>　　我看到这里，不禁道：“世界真小。”<p>　　白素道：“是啊，小宝不是正和那个胡说来往吗？原来他是胡明的侄子，见到小宝时请代告一声好了。”我急于看那个故事，答应着，已开始看故事的第一页，一直到看完，我呆了半晌。<p>　　白素问：“怎么样？”<p>　　我抬起头来：“什么怎么样？”<p>　　白素道：“故事我也看了一遍，你有什么结论？”<p>　　一般来说，在看了一篇相当长的故事之后，总有一点意见可以发表的，白素问我“怎么样？”自然也是想听听我意见的意思。<p>　　可是，我却呆住了讲不出话来，只是反问她：“你看怎么样？”<p>　　白素的反应和我一样，也说不出什么来，只是缓缓摇着头：“很难说，十分奇特，我甚至不明白何以胡明博士在看了这样的一个故事之后，竟然会不远千里去造访故事的背景，而且整个故事那么凌乱，似是一个女人的自述。”<p>　　我呆了半晌，没有说什么，思绪十分混乱。<p>　　自然，在未曾把那个“故事”记述出来之前，我和白素的讨论，在别人看来，都会不明情由，所以还是先说说那个故事的好。<p>　　但在未说之前，也要略作说明：<p>　　第一，故事是十分凌乱的、断续的，看的人一定要看得相当用心，不然会联不起来。<p>　　第二，故事分成许多段，每一段或长或短，并不一定，每一段之前，都有一个标题，也是长短不一，我连这标题也保留了下来，并且在上面加上顺序的数字，以便看起来容易一点。<p>　　第三，当时胡明并没有在他的信中说出他得到这个故事的经过，也没有说明故事的来历，那些，是以后才得知的，自然留待以后再叙述。<p>　　好了，以下就是那个我称之为“支离破碎”的故事的全部，我曾一再说明，故事十分凌乱，现在再说一次。<p>　　※※※<p>　　一、问问题的小女孩<p>　　小女孩问：“妈妈，为什么别人都有爸爸，我没有？”<p>　　小女孩问这个问题的时候，仰着头，昏黄的烛光，映在她充满疑惑的脸上，令她脸上的稚气，添上了几分成熟。她的眼瞳之中，反映出摇晃的、发出暗黄色光芒的烛火，和极度的企盼。<p>　　她是一个十分美丽的小女孩，虽然才过了十岁生日，可是已经可以肯定，她长大之后，会成为一个出类拔萃的美人。即使是现在，在她的眉梢眼角之间，也已经可以隐隐地找到美女应有的神情。<p>　　她在发问的时候必须仰起了脸的原因，是因为她发问的对象，是一个又高又瘦的女人。<p>　　那女人的身材十分高——高出了一般男人，又很瘦，所以看起来有点特异。<p>　　那女人站着，她的头发甚至碰到了屋顶——那屋子，其实只是一个运用了各种材料搭成的棚，应用的“建筑材料”包括了木板、纸片、铁片等等。<p>　　那被用来作棚顶的铁片上，有着明显的坑纹，一看就可以知道是用盛汽油的那种容量五十三加仑的大铁桶剪开来之后再压平的。<p>　　棚很低，那女人的身材又很高，所以她站着的时候，蓬松杂乱的头发就碰到了棚顶，而又由于那一支烛是从棚顶垂下来的，又有着简单的遮光罩，烛光便照不到她的脸上。她整个头部都在阴暗之中，看不清她的脸面，只能看到她的头发，乱得像是一蓬野草。<p>　　她站在那里，一动也不动，也不出声。<p>　　小女孩在问了一次之后，得不到回答，仍然仰着脸。在她的脸上，有一种固执的，得不到答案绝不干休的神情。<p>　　女孩又问：“妈妈，为什么别人都有爸爸，我没有？”<p>　　小女孩问的虽然是同一句话，可是和第一次问的时候却有了不同，不但她的语调更焦切，而且她的声音之中已带着明显的哭音，可以料到，她如果再把问题重复一遍，她可能会哭出来。<p>　　这时，四周围彷佛很静，但实际上却有许多声音，只是因为在这里的人都习惯了那些声音，所以都不把它们当做声音。<p>　　那些声音，包括了断续的枪声，有时十分密集，有时只是零散地传来——那是山上不知是哪两帮人，不知为了什么原因又在开火了。开火的原因，可以只是为了酒后的一句话，也可以是为了十箱簇新的军火；可以是为了一个女人。也可以是为了整帮人的控制权。<p>　　也包括了此起彼落的犬吠声。犬吠声有时十分密集，有时只是零散地传来——那是山下不知是哪些野狗，正在争夺一根自山上掉下来的骨头，或是人的肢体，上面还有可供啃吃的腐肉的那种；或者是一头野狗，忽然忆起了不知多少年前的原始生活而发出的嗥叫——在这里的野狗全是真正的野狗，因为嚼吃了太多的尸体，他们的眼睛，看起来全是红色的，在黑暗之中，闪耀着暗红色的光芒，加上他们白森森的利齿和长舌，看起来十足是一头又一头的恶魔。<p>　　也包括了此起彼落的各种人声，却全是妇人的詈骂声和孩子的哭声——怎么听不到男人的声音呢？男人全在山上，而这里是山脚下。<p>　　山脚下用各种材料搭成的棚子，住的全是女人、老人和孩子；男人就算是断了腿，也宁愿爬出去，爬到海边去等死，也不愿在山下。<p>　　这一切尝杂的声音，会令对这个环境不熟悉的人手心冒冷汗、坐立不安，可是对熟悉这个环境的人来说，却觉得四周围静得出奇。<p>　　小女孩仍然仰着头，那女人仍然站着不动，全然看不清她的脸面。她蓬乱的头发，像是一大团无数纠缠不清的疑问。<p>　　※※※<p>　　二、妈妈和女儿的对话<p>　　“要爸爸有什么用？”<p>　　“不……知道……可是人人都有。”<p>　　“谁向你说的？”<p>　　“他……他们。”<p>　　“叫他们把他们的爸爸带到你面前来，让你看看。”<p>　　“他们说……他们的爸爸……全在山上，他们的爸爸，全是了不起的人物……”<p>　　“不，他们没有爸爸，没有人有爸爸，山上……有很多人，可全不是任何孩子的爸。”<p>　　“妈妈，是不是……我的爸爸，也在山上？”<p>　　“不，你没有爸爸。”<p>　　“我……为什么没有？”<p>　　“没有就是没有。”<p>　　※※※<p>　　三、不听话的小女孩<p>　　小女孩不听妈妈的话。小女孩自己在想：人家都有爸爸，他们的爸爸都在山上。我一定也有，一定也在山上。<p>　　她睁大眼，睡不着，翻来覆去地在想着，想着想着，她就相信了自己的结论。<p>　　她悄悄坐起来，向左边望了一下，在铺着乾草的木板上，她妈妈蟋缩着身子，看来已经睡着了。<p>　　小女孩的动作如幽灵，一点声音也不发出来，这对于她来说，显然十分习惯，证明她曾不止一次用这样的动作偷偷出去而不被她妈妈觉察。<p>　　当她推开那用硬纸拼成的门时，也没有发出声音来，她身子闪了一闪，就闪了出去。<p>　　她不知道的是，在她闪了出去之后，她的妈妈就缓缓伸直了身子，而且转过身来面向着门。<p>　　外面的月色可能极其皎洁明亮，而棚子又到处全是大大小小的隙缝，所以月光可以毫无顾忌地射进来，把黑暗的棚子割成许多块。当她转过身来的时候，恰有好一片月光，映在她蜡黄的、瘦枯的脸上。脸是呆滞木然的，一双大眼在这样的一张脸上，也显得格外地大，眼珠几乎凝止不动，只是定定地望着门，没有人可以在这样的神情之中，猜到她在想些什么。<p>　　※※※<p>　　四、小女孩上了山<p>　　小女孩出了棚子，山脚下有不少这样的棚子。外面的月色果然极好，抬头遥望，可以看到灰蒙蒙的山峰，一个压着一个、一个比一个更高。<p>　　小女孩平时悄悄出来，最多只是为了去逗一窝才出生的小狗玩，或是爬上树去，找到了鸟窝，掏出鸟蛋打碎了吞下去。<p>　　她知道孩子是不能上山去的，可是今天晚上，她却决定要上山去，为了她心中一个庄严的目标，她要上山去。人人都有爸爸，爸爸在山上，她就要上去找爸爸。<p>　　她坚决地向前走着，不多久，就开始踏上了通向山上的那条小径。有两头野狗。看来不怀好意地跟着她，发出呜呜的低吠声，她拾了一根又长又粗的树枝，又时时转过身来，蹲下身子，使野狗不敢太接近她。<p>　　于是，她成了上山的小女孩。<p>　　不多久，上山的小径就不是那么明显。她要用树枝拨开长到她腰际的野草，才能肯定自己还在上山的途径上。在月光下，就算她不拨动野草，在黑黝黝的野草丛中，也会有绿幽的闪光，那种闪光一闪一闪，有时只是一小点，有时是一团，看起来幽秘而诡异，而当她一用树枝拨动草丛之际，那种闪光就会散开来，一点一点、一朵一朵地浮开去，在浮开去的时候。彷佛会带起一下叹息，或是一阵呜咽，一种极度的不甘心，一种极度的冤屈。<p>　　小女孩对这种闪光并不陌生，她知道这全是一根一根形状不同的骨头所发出来的。<p>　　男孩子喜欢捡了一根骨头，小心地在石头上磨了又磨，然后趁着一个最黑暗的晚上，挥动它，它就会发出那种微弱的、绿幽幽的光芒来。像是一个幽灵在泣诉，何以会从一个活生生的人变成了一堆枯骨。<p>　　人变成枯骨的原因在这里有无数个，没有人会去深究，这里本来就是活人随时会变成死人的所在——有什么地方不是那样呢？到处全是一样的。<p>　　小女孩不知道自己走了多久。在这里长大的孩子，都不知道什么叫害怕，她甚至一脚踏在一个软软的东西上，拨开草丛一看，看到那是一双被野狗啃去了一半的手，也不会因此多眨一下眼睛。<p>　　她终于来到了一块大岩石下，前面看起来已没有了去路，她抬头向上望，上面有灯火在闪耀，也有人声传下来，那是听来粗豪的人声，男人的声音。<p>　　她知道，所有的爸爸全是粗壮的，看起来和孩子以及女人完全不同的男人，只有那样的男人，才能发出那种令人心悸的声音来。<p>　　她陡然感到了异样的兴奋：她的爸爸可能就在上面，就在那块大岩石上面。<p>　　于是，她昂起头深深地吸了一口气，然后尽她所能，用尽了她全身所有的气力，双手紧握着拳，双臂先向上举，然后又用力向下一沉，同时，腰也向下用力一挫，叫了出来：“爸爸！”<p>　　※※※<p>　　五、寻找女儿的妈妈<p>　　山头上的男人，看起来一个一个都不像是人，而只像是一种稀奇古怪的野兽，没有人知道他们为什么会变成那样子，只怕连他们自己也不知道。<p>　　在山上较平坦的地方，搭着许多就地取材，用树木和棕榈树叶子搭成的棚子，棚子前的空地上，照例有着篝火堆，风过时，火堆的火苖会向上窜，灰烬会旋转着向外移，一直到飘散消失为止。<p>　　火堆上有着许多各种野兽的尸体，有的已经烤熟了，发出诱人的香味；有的鲜血淋漓，才被剥了皮放在火堆上。<p>　　围在火堆边上的人，毫无例外地每个人手中都有雪亮锋利的小刀，用来割下烤熟了的、或是半生不熟的肉，塞进口里，和着能令人全身灼热的土酒，用力咀嚼着，然后又努力吞下去，用以维持他们的生命。<p>　　有好多男人围着她，可是那些围着她的男人，虽然努力挺胸突肚，有的还举着手臂，但是看起来，没有一个比她更高。<p>　　她反倒显得身形有点伛偻，虽然她这个年纪上只怕还不到三十岁，是不应该用这样的姿态来站立的。<p>　　她的声音像是从什么机器中挤出来的一样：“我女儿呢？”<p>　　她已经问了很多遍，每问一遍，就惹来一阵哄笑声，可是她还是问着。终于，有一个男人走向前来，也斜着眼，口角有涎沫流出来：“你女儿？跟我来，过些日子就会有，要女儿是不是？”<p>　　他一面说，一面走得离她更近，而且伸出手来，向她的胸口摸去。<p>　　当他在这样做的时候，边向四周围望着，挤眉弄眼，一副得意洋洋的样子，引得四周围看着他的人都发出了呼叫和轰笑声，有的更催促他快点行动，各种各样的粗言秽语。如同烧红了的锅子中忽然撒下了一把豆子般，自那些人肮脏的口中迸跳出来。最后，伸出手去的那人自己也忍不住哈哈大笑了起来，一面笑，一面手指已向那女人的胸脯疾抓了下去。<p>　　※※※<p>　　六、硬心肠的小女孩<p>　　小女孩只是闭上了眼睛，她除了闭上眼睛之外，还可以做点什么的，可是她没有做。她知道，胸脯要是被那种肮脏得像兽爪一样的手抓上去会很痛，痛得会流泪，会大叫，那是她昨晚上才知道的。昨晚她在岩石下大叫的结果是引来了几个人，先是贼头贼脑打量着她，然后就各自伸手捏她的身子，她想避而避不开，就有了那样的经验。<p>　　她不想她妈妈被那兽爪捏抓，她可以飞快地冲出去，把那个男人出其不意地撞开，免得妈妈受辱。可是她却没有那样做，因为她更多想到自己，她早就看到妈妈上山来了。也知道妈妈上山是来找她。昨晚上的经验，她年纪虽然小，但也有点明白：一个长大了的女人上山来是多么危险的一件事，危险的程度，就和一头绵羊闯进了狼群一样。昨天晚上在她的身上有几十处青肿之后，那几个人是因为她“年纪太小”而把她推开去的。<p>　　妈妈年纪不小了，不但是她，连别人也都认为妈妈是一个很好看的女人。<p>　　可是她却一直只是悄悄地跟在妈妈的身后，硬起心肠。听妈妈逢人就问：“看到我女儿吗？”<p>　　她有她的打算：她是来找爸爸的，她知道妈妈和爸爸之间是一种什么关系，所以她想到：妈妈为了找女儿，最后一定会找到爸爸那里去，那么，她就可以找到爸爸了。<p>　　就为了这一点理由，她仍然一动不动地躲在一丛灌木之中，像一头野兔懂得如何掩蔽一样地一动不动，只是盯着前面看着。<p>　　硬心肠的小女孩，是的，她是一个硬心肠的小女孩。妈妈为了找她而进入狼群，可是她却硬起心肠，眼睁睁地看狼群怎样吞噬妈妈。<p>　　妈妈一直对她不好？她实在说不上来，在她的记忆之中，妈妈似乎和别的所有人都不一样，有时候她甚至会自然而然地伸手去抚摸一下妈妈的脸，想弄清楚妈妈是真正的人，还是石头刻出来的。<p>　　她只听说过有一样东西叫作“冰”，很冷很冷，是水变成的——她见过水，见过无数次，可是她一直不相信水会变成又冷又硬的东西，因为她从来没有见过冰。在她的印象中，妈妈就是冰。<p>　　当妈妈不论用什么姿态望向她的时候，她就觉得妈妈整个人都是冰，那一双一动不动的眼珠更是冰，甚至会使她真的感到寒冷。<p>　　就算妈妈是冰块雕成的，妈妈总是妈妈；就算她冲出去撞那个人并没有什么用处，她也应该冲出去。<p>　　可是她没有，她是一个硬心肠的小女孩。<p>　　※※※<p>　　七、“她不是人！”<p>　　那个男人哈哈大笑着，那只兽爪一样的手伸屈着，已快碰到她的胸口了，然后，陡然一下，向她膨胀的胸脯上抓了下去。<p>　　她一直站着不动，直到这时，才倏然扬起手来，一下子抓住了那男人的手腕，接下来发生的事，令所有人都不能相信自己的眼睛。<p>　　先是那男人发出了一下凄厉之极的惨叫，接着，所有人全静了下来，甚至连附近的野狗也停止了吠叫，只有篝火堆中的树枝，还因为火焰在吞噬着它们最后的生命，而发出“哔哔剥剥”的呻吟。<p>　　惨叫声还在所有人的耳膜上鼓荡着，便是一连串至少有五、六下清脆的、难以形容的“啪啪”声。没有人可以知道这种声音代表了什么事，那男人踉跄后退，满头满脸都是汗珠，神情痛苦得令他的嘴歪得几乎到了耳边，他刚才伸出去的手臂，可怕地垂着。<p>　　由于他退得十分快，所以下垂的手臂在晃动着——奇异地晃动着，他的手臂显然已不再是两截，而是变成了六、七截！在晃动之际，犹如一条被斩成了六、七段但是蛇皮仍然连在一起的蛇，而且还发出了骨头摩擦的那种不是十分响亮，却极度令人心悸、刺耳的声响来。<p>　　这才使人知道，刚才那一连串的“啪啪”声，是这个人的手臂骨，在顷刻间断成了好几截时，所发出来的声音。<p>　　那人在退出了几步之后，侧过头，看着自己下垂着的手臂。看他的右肩向上耸起的样子，像是努力想把自己的手臂抬起来，可是断成了好几截的手臂，当然抬不起来。于是他用另一只手丢托他的断臂，这又令他发出了第二下惨叫声来。<p>　　折断了的手臂，自然令他感到剧痛，也使他在全然不明白发生了什么事之际，感到了极度的恼怒。他的惨叫声中，夹杂着狂吼，他陡然拔出了腰际的短刀，发狂一样的冲向前，一刀刺向她的胸口。<p>　　四周围的人，直到这时才发出了一下惊呼声——这下惊呼声是为了那男人突然手臂断折而发出来的。<p>　　然后，立时又静了下来，有许多人甚至是张大了口，在还未及发出惊呼声之前就静了下来的，因为接下来发生的事，又令他们发不出声来——至少，要等心神上的震悸平静之后，才能发出声来。<p>　　锋利的短刀，是山上的男人所拥有的最根本的武器，也是最低级、最原始的武器。<p>　　高级而进步的武器，自然是各种枪械，甚至还有负在肩上发射的火箭筒。<p>　　可是即使是最原始的武器，在所有人的心目中，也都绝料不到一柄锋利的短刀会有这样的遭遇。<p>　　他们都睁大眼看着，看到的是实实在在发生的事，可是他们却无法相信。他们看到当短刀直刺向她的胸口之际，她甚至未曾眨眼，手也几乎没有什么移动，就用她的食指和拇指，捏住了短刀的刀尖。<p>　　接下来，她的手腕向上微微一翘，一下听来震人心弦、极其响亮的“啪”地一声，那柄短刀便已齐中断成了两截。<p>　　不但所有人都呆住了，连那挺刀剌出的人也呆住了。刹那之间，他不觉得断臂的痛，不觉得心中的怒，只是感到了极度的恐慌。他僵立着不动，所有的人之中，还是他最早出声，他尖叫起来：“不是人，你不是人！”<p>　　她手中捏着半截断刀，随随便便一挥手，断刀射出，直没进了那人的右膝之中，那人倒地，仍然在尖叫：“不是人，不是人！”<p>　　在那人的尖叫声中，她环顾四周，问：“谁见过我女儿了？”<p>　　※※※<p>　　八、老婆婆<p>　　小女孩伏在一个老婆婆的背上——不，她不是伏在老婆婆的背上，而是老婆婆的手臂，那两条看来像是枯柴一样的手臂，枯瘦得轻轻一碰就会断折的手臂，紧紧地箍住了小女孩的腿弯，使小女孩不得不趴在她的背上，尽管小女孩不断挣扎，用双拳槌打老婆婆的背，甚至槌打老婆婆的头，可是她仍然不得不趴在老婆婆的背上，让老婆婆背着，飞快地向山上窜去。<p>　　真快，小女孩从来不知道人可以奔得那么快，只有在她和别的孩子围捕野兔的时候，才见过野兔奔窜得那么快过。有一次，一只野兔被围捕的人赶急了，竟然一下子从她的头上窜了过去。<p>　　那老婆婆上山的快，就和野兔一样——眼看前面有一块大石挡住了去路，老婆婆快撞上去了，小女孩心中希望老婆婆在石上撞死，那么她就可以脱身了，可是，就在那块一定可以撞死人的大石之前，老婆婆的身子忽然窜了起来，一下子就越过了那块大石。<p>　　老婆婆已经奔得快近山顶了，那是最高的一座山，高得早已越过了有人在的高度——那些在山上的男人，只怕也没有到过那么高。<p>　　老婆婆是突然出现的。<p>　　小女孩听到妈妈在问：“谁看见我女儿了？”<p>　　没有人回答，妈妈慢慢向前走，所有离她近的人，都连滚带爬向外避开去，每一个人的脸上都现出骇然之极的神情来。<p>　　她向前走，继续上山，小女孩仍然悄悄跟在她的后面：妈妈在找她，可是她却躲在妈妈的后面，机警地掩蔽自己，彷佛那是她天生的本领。<p>　　聚在山上的人虽然多，可是山上是如此广阔，有许多地方，除了形状怪异的石块和各种各样的树木草丛之外，也是没有人的。<p>　　当妈妈走到一个看不到人的所在时，老婆婆就突然出现了。<p>　　老婆婆出现的时候，小女孩吓了一大跳。她见过许多老人，但是从来也没有见过那么老的老人过。<p>　　她根本不知道她是什么时候突然出现的，由于怕妈妈发现，所以她离得相当远，又要不时匿身在石头后面或是草丛里，就在她在草丛中躲了片刻，再一探头时，就看到了那老婆婆。开始时，她根本不以为那是一个人，还以为那只不过是一大蹶枯树桩子，直到老婆婆开口说话，她才知道那是一个老婆婆，年纪大得不得了的一个老婆婆。<p>　　※※※<p>　　九、小女孩听不懂的对话<p>　　妈妈一看到有人，就站住了问：“有没有看见过我的女儿？”<p>　　老婆婆站着不动，翻着眼。在阳光下，如果说妈妈的眼珠是冰，那么老婆婆的眼睛，不知道算是什么，只好算是两粒看起来根本没有生命的白珠子。可是奇怪的是，这时老婆婆恰好迎着阳光站立着，阳光映在她除了皱纹之外什么也没有的脸上——脸上的眼耳口鼻，都和皱纹融在一起，分不清楚。可是她的一只眼珠子却有着强烈的反光，盯着她的眼睛看，那种强烈的反光，几乎令小女孩睁不开眼来。老婆婆的声音嘶哑不堪，听起来十分不舒服，她在回答妈妈的问题：“女儿？你的女儿也不见了？”<p>　　妈妈陡然连退了好几步，小女孩只能看到她后退的背影，可是小女孩却在背影中感到，妈妈心中感到了难以形容的恐惧！<p>　　小女孩一点也不明白为什么，刚才她已经可以肯定妈妈有着难以想像的本领，可以对付凶悍的男人，这种本领几乎和一直流传在岛上的那个传说差不多了。<p>　　传说是：在岛上最高的山峰上，住着一伙妖魔，这伙妖魔盘踞在山上不知有多少年了，也不知总共有多少个。这伙妖魔有极大的本领，来去如飞，行劲如窜，要人生就生，要人死就死。<p>　　人人都相信这伙妖魔的存在，虽然谁也未曾见过他们，可是连最凶悍的人，也不敢上那最高的山峰去。<p>　　在山上的男人，以谁的棚子搭得最高来表示地位和勇气，可是山中地位最高、勇气最大的几个人，他们所搭的棚子，离顶峰还有一大截距离。<p>　　他们不敢再向山上去，为的就是怕在山顶上聚居的那伙妖魔。<p>　　小女孩曾目睹妈妈的本领，为什么她现在会感到那么害怕，连远在几十步外的小女孩，也可以在她的背影中感到了她的害怕？<p>　　妈妈在退出了几步之后，像是见鬼一样地叫了起来：“你，你，你……”<p>　　老婆婆逼近了一步：“你也知道找女儿，一心想把女儿找回来是什么滋味？”<p>　　小女孩完全听不懂老婆婆的话是什么意思，她悄悄向前走出了十来步，又躲在一块大石后面。<p>　　老婆婆继续说着：“女儿是心连着心，血连着血，肉连着肉的，怎么会走了呢？怎么会要做妈妈的到处去找呢？”<p>　　她在这样说的时候，把头抬了起来，使她满是皱纹的脖子拉长了些，她的声音有点发颤，看她的情形，像是正在向老天问问题。<p>　　天上自然没有回答她的声音，反倒是妈妈，忽然叫了一声：“妈。”<p>　　小女孩听了，心中奇怪极了。<p>　　小女孩一直以为妈妈是最大的大人，从来也没有想到过，妈妈也会有妈妈。<p>　　那老婆婆一定是妈妈的妈妈，不然，妈妈怎会叫她“妈”？<p>　　小女孩心中在想：妈妈的妈妈，是自己什么人呢？<p>　　老婆婆缓缓低下头来，双眼在阳光的照射下，闪闪发光：“你叫我什么？我以前倒是有一个女儿，不过狠心的女儿不要娘，硬着心肠走了，我从此之后，就再也没有女儿，你刚才叫我什么？”<p>　　小女孩更加不懂了，她不由自主摇了摇头。这时，妈妈长叹了一声：“事情过去那么多年了，你……还……”<p>　　老婆婆发出了一下极可怕的嗥叫声来，吓得小女孩不由自主地伸手抓紧了石角，老婆婆的叫声充满了痛苦，像是在心口被人插了一刀一样：“那么多年了，是的，那么多年了，每一时每一刻都在心痛，心痛自己的女儿，那么多年了，竟然还能活着，这才叫……”<p>　　她讲到这里，又笑了起来，可是她的笑声，却比哭声难听了不知道多少，虽然阳光猛烈，可是小女孩还是感到了一阵阵发颤，一阵阵发冷。<p>　　妈妈的背影看来也在发抖着，更像是在努力挣扎着，因为她双手握了拳又放开。可是在老婆婆可怕的笑声中，她一句话也说不出来。<p>　　老婆婆的笑声突然止住，四周围一下子变得出奇地静，小女孩可以听到老婆婆和妈妈的喘息声。<p>　　老婆婆突然又开口说起话来，话说得又急又密，声音嘶哑得可怕，每一句话，每一个音，都像是利刀在刺着人的耳朵。<p>　　小女孩半句也听不懂。<p>　　刚才，她听得清老婆婆的话，可是不是很明白老婆婆话中的意思，她不明白何以妈妈叫她为妈妈，而老婆婆又说自己的女儿早就不见了。<p>　　而这时，小女孩是根本不知道老婆婆在说些什么。<p>　　在老婆婆说了一段之后，妈妈也说着小女孩听不懂的话，两个人越说越急，像是在争论什么，又像是在吵架，突然之间，两个人都静了下来。<p>　　妈妈急速地喘着气，说的话小女孩又听得懂了，只是仍然不明白：“好，我没有话说了，只不过想等找到了女儿再说。”<p>　　老婆婆声音冰冷：“不必了，走掉了的女儿，那里还找得回来？”<p>　　妈妈苦涩地笑着：“再给我找一天？”<p>　　小女孩听出妈妈十分想见她，非常盼望能找她回来，可是小女孩是硬心肠的小女孩，她仍然躲着不动，不出声，她只是想跟着妈妈，想找到爸爸。<p>　　老婆婆又突然提高了声音，讲了几句小女孩听不懂的话，而且扬起她那鸟爪一样的手来，妈妈这时半转过身，望着山脚下。<p>　　山脚下是一个又一个的山峰，最远处，有着海水的奇异闪光，山谷中是浓郁的绿色，各种深浅不同的绿色融成了一堆。小女孩发现妈妈的脸上，有一种难以形容的悲痛，全身在发着抖，在这时，可以看到她的眼珠不再是冰，而且还有泪水在流出来——虽然令她难以相信，但那一定是泪水。<p>　　妈妈慢慢举起手来，老婆婆转过身去，奇怪的是，老婆婆的身子也在发着抖。<p>　　然后，妈妈一声长叹，扬起手来，盯着手上所戴的一只戒指。<p>　　那只戒指，小女孩印象十分深，当妈妈不是一动不动望着她的时候，大多数时间，就一直愣愣地望着那枚戒指。<p>　　妈妈从来也不脱下这只戒指来，戒指看来没有什么特别，而这时，她却脱下了那只戒指来，放进了口中，脸上现出苦涩无比的神情，用力咬了一下。<p>　　妈妈一口咬下时，发出了“卜”的一声响，老婆婆在那时，身子陡然转动了一下。<p>　　妈妈突然笑了起来：“哈——”<p>　　可是她只是发出了“哈”的一声，就没有了声音。她的口仍然张得极大，可是却再没有声音发出来。而且在转眼之间，在阳光之下，小女孩看得清清楚楚，妈妈的脸上变成了可怕的青紫色，不但脸上，连手也是那样，成了可怕的青紫色。<p>　　而且，她的身子摇晃着，向着一边，倒了下去。<p>　　小女孩全然不知道发生了什么事，可是却也知道事情大大地不对劲。<p>　　不过，她是一个硬心肠的小女孩，即使是这样，她还是犹豫了一下。就在那一霎间，小女孩看到老婆婆的身子，慢慢蹲了下来，缩成了一团，不停地发着抖。<p>　　妈妈倒在地上一动不动，虽然妈妈多半时间是一动也不动的，可是这时的一动不动，和平时的一动不动不同。<p>　　这时的不动，使小女孩想到了一个字：死。<p>　　小女孩叫了起来：“妈妈！”<p>　　小女孩一面叫，一面奔了出去。<p>　　※※※<p>　　十、山顶上的妖魔<p>　　老婆婆还在向上奔，小女孩已经放弃了挣扎，她的拳头已经痛得红肿，以致当她想起，应该去抓老婆婆稀疏的头发时，她的手指已不十分灵活，无法达到目的。<p>　　小女孩还是不知道发生了什么事，可是她却知道妈妈的死和老婆婆有关，而老婆婆又一直在向山顶上奔去。山顶上住着一伙妖魔，那么，老婆婆是不是山顶上的一个老妖魔呢？<p>　　小女孩一想到这一点，心中害怕起来，老婆婆的后颈上也全是一叠一叠的皱纹，她甚至感到老婆婆的身上，有一股臭气发出来。<p>　　妖魔是会吃人的，叫人死就死。死亡对小女孩来说是十分模糊的概念，可是被妖魔吃掉，却十分清楚，那是把身体一块一块撕下来，放在嘴里嚼着；一块一块，生的有血，煮熟了有肉香，可是当煮熟了的肉，是自己的肉时，那会是一种什么样的气味？<p>　　小女孩害怕得哭了起来，一面哭，一面叫着：“放我下来，放我下来，你是妖魔，山顶上的妖魔，你是山顶上的妖魔。”<p>　　老婆婆什么都不理会，仍然飞快地向上奔，小女孩的声音都叫哑了，但是她还是叫着：“别把我吃掉，别把我吃掉，放我下来。”<p>　　当她确切地感到自己会被妖魔吃掉之际，她实在十分后悔，不该偷上山来，不该偷偷离开妈妈，不该在妈妈上山来找她的时候仍然躲着，甚至在妈妈死了之后，她也不是立刻冲出来。<p>　　硬心肠的小女孩后悔了，不过，后悔总是于事无补的，她仍然被老婆婆背着，向山顶上飞快地移动着。她快被妖魔嚼吃了。<p>　　小女孩没有看到妖魔，不知发生了什么事，她突然之间什么也看不到了。那并不是她的眼睛瞎了，她知道，而是她处身在一个极其黑暗的境地之中，所以什么也看不到，她被关进了一间完全没有光线透人的房间之中，心中又害怕又焦急。是老婆婆把她关进去的，在快到山顶的最后一段路，老婆婆突然把她放了下来，她拔脚向山下冲去，老婆婆一伸手，她就什么也不知道了。<p>　　小女孩再醒过来，人已在黑暗之中，听到外面有许多声响。有的声响，是人在走来走去，有的是人在吆喝和说话，可是小女孩却一点也听不懂吆喝和说话的内容，还有许多像是打铁一样的“当当”声。小女孩知道自己已经陷入了山顶传说中那一伙妖魔的魔窟之中了。<p>　　除了是在魔窟中，什么地方会这样黑暗呢？开始时，她蟋缩着，一动也不敢动，发着抖，等候妖魔来咀嚼她，把她的身体一块块吃掉，可是等了又等，一直等到倦极而睡，妖魔似乎并不急着行动。<p>　　而当她一觉醒来时，她闻到了食物的香味，黑暗之中也看不清是什么，狼吞虎咽吃了之后，她在黑暗中慢慢走动，知道自己的确是在一间房间中，房间一共有六面墙，是一个六边形。<p>　　妖魔一直没有来，不，妖魔终于来了。<p>　　※※※<p>　　十一、小女孩是妖魔的同伙<p>　　小女孩终于知道，自己原来是妖魔的同伙。<p>　　既然是同伙，她自然也会说妖魔的话，她是慢慢学会的，开始的时候很难，渐渐就容易了，最后，她自然说得和妖魔一样。<p>　　她也知道，妈妈和老婆婆在山中，若干时日之前，用她听不懂的话在争吵，用的就是这种妖魔的语言，妈妈原来也是妖魔的一伙。<p>　　可是小女孩却十分寂寞，没有什么人理她，一切全要靠她自己摸索，把她带来的老婆婆对她最好，可是也硬逼着叫她每天一动不动地坐上好久，好久。<p>　　所有的人——妖魔的外形，看来和人一样，只有一点点不同，就像小女孩、妈妈和老婆婆一样——都像是有什么事瞒着她，她也不去深究。<p>　　不知多少日子过去，小女孩长大了。<p>　　小女孩偷偷把自己所住的地方，画了一幅图，房子的样子很有趣，离开了房间之外，若是对面遇上了人，若是两个人都不肯相让，就大家都无法通过。<p>　　在这样情形下，相遇的人，有时会打架打上很久，有时，其中一个会在另一个头上飞过去。<p>　　人自然不会飞，那是跳跃，跳得像飞一样。<p>　　（在这一段之下，是一幅平面图，就是一开始时白素要我看的那一幅。是在倒数第二页。）<p>　　（就是这一幅画，吸引我看完了所谓整个“故事”的，看到这里，只剩下一页了，自然急急再向下看去，不多久也就看完了。）<p>　　※※※<p>　　十二、不是妖魔<p>　　小女孩越来越长大，她终于明白了许多、许多，可是她还是什么也不明白。<p>　　直到有一天，带她上来的老婆婆快死了，这时，小女孩自然早已知道老婆婆是妈妈的妈妈，而妈妈还是一个小女孩的时候，是一个比她更硬心肠的小女孩。<p>　　小女孩知道了许多，可是仍然有许多不知道。老婆婆告诉她，他们不是一伙妖魔，实实在在是一伙人，可是连小女孩自己，也不免在心中自己以为自己是妖魔。<p>　　小女孩知道了许多事。<p>　　小女孩仍然有许多事不知道。<p>　　小女孩长大了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_07'>第七十二卷 废墟 第五章 棺木的x光透视照片</b><p>");

document.write ('　　看了这样的“故事”之后，只怕我和白素的反应是属于标准反应，因为实在不可能对这样的“故事”发表什么实在的意见。<p>　　我在呆了半晌之后，才道：“这算什么啊，小说不像小说，剧本不像剧本，乱七八糟，简直有点不知所云，胡明怎么一看就知道那是在什么地方发生的事？真是莫名其妙之至。”<p>　　白素态度比较冷静：“故事的本身，倒不算没有吸引力，也很容易看得懂。”<p>　　我摊了摊手：“试释其详。”<p>　　白素叹了一声：“其实你也懂的，不需要我特别做一番解释。”<p>　　我十分认真地道：“不，我真的不懂，如果这个故事是一篇什么文学作品，我自然懂，但如果是记述着一件实实在在的事情，那我不懂的地方太多了。”<p>　　白素低头想了一会：“好，我们从头开始，不照故事所叙的次序，把故事整理一下。”<p>　　我点头表示同意。<p>　　白素道：“在一个海岛的最高的山峰上，住着一伙人，这伙人有着十分特异的本领。又不和岛上的居民来往，所以，久而久之，他们成了传说中的妖魔。”<p>　　我想了一想，白素把“故事”的中心抽了出来，作为开始，重新组织过，自然听起来有条理得多了。白素又道：“不知道过了多久，忽然，这伙人中，有一个少女背叛了这伙人生活所遵奉的信条，离开了这群人，参与了岛上居民的生活，原因多半是为了男女之情，少女后来生了一个女儿，丈夫大抵已离去或死亡，那少女就是故事中的妈妈，女儿就是那硬心肠的小女孩。”<p>　　我叹了一声：“这些我全知道，故事也可能就是小女孩写的，老婆婆是妈妈的妈妈，可是我不明白的是：真有那么一伙人聚居在山顶，在那个岛上？哪里来的。目的是什么？是来自什么星球，回不去了，流落地球？”我说到这里，用力一挥手：“这类事我听得太多了，实在不想再听了。”白素依然维持着冷静：“那一伙人，看来不像是外星人，倒像是武林高手。”<p>　　我愣了一愣，回想“故事”中的某些片段，不禁发出了“啊啊”的声音来，那男人的手臂断折，他手中的短刀在剌出时被人捏住了刀尖，刀身又被轻而易举折断……健步如飞的老婆婆……<p>　　一切在“故事”中的叙述，在看的时候觉得相当模糊，现在一回想，可不就是武侠小说中武林高手的行径？<p>　　一想到这里，我不禁又好气又好笑：“我们上当了，所谓故事，只不过是一篇新派武侠小说的习作。”<p>　　白素道：“如果没有那幅平面图，我也会以为是。”<p>　　我缓缓吸了一口气，事情是有点怪，不能将之简单化。最主要的关键自然是那幅平面图——那是“小女孩”到了山顶之后，和一伙人一起居住的所在。<p>　　单是这一点，自然一点也不怪。<p>　　怪是怪在这平面图和陈长青那怪屋子中，只有图样而实际不存在的那一层建筑一模一样。这不是太不可思议了吗？<p>　　难道陈长青屋子的一层，会到了菲律宾的一个岛的山顶之上？<p>　　如果是这样，那么，陈长青和山顶上的那伙妖魔，又有什么牵连？<p>　　实在是无法设想下去，我用力摇着头，叹了一声：“我仍然不明白胡明为什么会被这样的一个故事所吸引。”<p>　　白素笑了起来：“看来，胡明对你十分了解，不是卖了这个关子，你不会肯接受他的邀请。”<p>　　我笑了起来：“他错了，我仍然不会接受他的邀请，他所说的奇异发现，大不了是发现了那六角形建筑物，那该叫温宝裕去。”<p>　　白素一扬眉：“恰好胡说是他的侄子，问问他们的意见如何？”<p>　　我拿起电话来，找温宝裕，居然没找到；找胡说，要他一和小宝有了联络，就到我这里来，有要事相告。<p>　　温宝裕是在傍晚时分和胡说两人气急败坏赶来的，一进门就叫：“什么事？什么事？”胡说看来和温宝裕差不多高，而且还不如温宝裕粗壮，他相当文静，略见瘦削，不是那么喜欢说话，大多数的时候，行动和言语恰如其分，但是在适当的场合下，也会有一定程度的夸张。<p>　　他实在是一个相当含蓄而且很有深度的年轻人，本来我和他相识未久，印象虽然好，可是却没有什么亲切感，但这时知道他是胡明的侄子，自然大不相同。所以，一见了他们。我先向温宝裕作了一个“闭嘴”的手势，问胡说：“你从来没有说起过你是胡明的侄子。”<p>　　胡说笑了一下：“胡明博士是我的堂叔，算起来相当疏，而且，你也没有问我。”<p>　　我点头：“他要我转告你，他现在在菲律宾。”<p>　　胡说淡然置之：“在那里考古？”我笑了起来：“看来，他像是发现了陈长青那幢屋子消失了的那一层。”温宝裕和胡说两人都一愣，显然，这些日子来，他们是一起在研究陈长青的屋子的，所以听到我这样说才会同时感到吃惊。<p>　　温宝裕叫了起来：“在菲律宾？”<p>　　我道：“看来是，或者是，在菲律宾有一个建筑物，形状隔间，和消失了的那一层一样。怎么，你们研究陈长青的屋子，有什么新发现？”<p>　　温宝裕和胡说两人互望了一眼，忽然一起现出十分忸怩的神情来。这不但令我大是诧异，连在一旁的白素也道：“哼，小宝一定闯了什么祸了。”<p>　　温宝裕忙道：“没有，没有，我们只是把那具小型x光仪，搬了一个位置而已。”<p>　　我疾声问：“从原来的位置搬到了什么地方？”<p>　　我在这样问的时候，已然肯定温宝裕一定玩了什么惊人的花样，他是个小滑头，他要是用刀刺伤了人，也会说“不过是把刀从刀鞘之中换了一个位置——换到了一个人的大腿肌肉之中。”<p>　　温宝裕向胡说望去，眼神中大有求助之色，胡说叹了一声：“好，是我提议的。其实也不算什么，我认为屋子的两翼，最值得研究的部份，是放满了棺材的那个地窖——”<p>　　我呻吟了一声：“你们弄开了棺木？”<p>　　温宝裕高兴起来：“当然不，要是弄开了，还搬x光仪干什么？”<p>　　我愣了一愣，他们两人一搭一唱，倒把我弄得混淆不清了，原来他们是利用了小型x光仪，去透视那些棺木的内部。<p>　　这一点我也十分有知道结果的兴趣，忙道：“结果怎么样？”<p>　　温宝裕笑：“门门不落空，每一具棺木之中，都有一具尸体在。”<p>　　这一个发现，反倒相当出乎我的意料之外。<p>　　我曾粗略地检查过一下这些棺木，棺盖全是用一种十分传统的方法密封的。本来，棺材只是用来安放尸体的，可是由于那么多棺木之外并没有牌位来说明，所以我考虑那可能是陈家上代要来储放什么重要东西的一种掩人耳目的方法。<p>　　所以，如今听说每具棺木中都有尸体，反倒有点意外。<p>　　我自然知道陈长青的那具x光仪，那是若干年前为了透视一块内中有一个人的灵魂的木炭而设置的，设备相当先进，可以拍摄x光照片，温宝裕用的，自然就是那一具了。<p>　　x光仪在使用时，需要消耗大量的电能，那自然是那幢屋子中到处都有电源了，温宝裕办事，倒是十分快疾的。<p>　　我正转着念，温宝裕解释着：“你只吩咐不可打开来，我想，用x光照照，不算是不恭敬，要是不弄清楚，心中一直犯嘀咕。”<p>　　我吸了一口气：“拍下来的照片呢，拿来看看。”<p>　　温宝裕和胡说互望了一眼，各自作了一个鬼脸。<p>　　温贤裕将一只大牛皮纸袋恭敬奉上：“一共是八十一具，那些尸体看来都异常高大，身形最高的一个，竟然有两百十四公分，要是活在现在，一定是篮球名将。美国雷克斯队的渣巴，也不过是这个高度。”<p>　　我不理会温宝裕噜噜苏苏的介绍，接过牛皮纸袋，打开，取出了一叠照片，向白素望了一下，两个人一起看。照片的效果相当好，厚厚的棺木中的情形，在x光照射之下，暴露无遗，那情形和一般机场上用来照看检查行李的效果差不多。<p>　　可以看得出，尸体外都裹着一重又一重的寿衣或是被衾等物，许多金属的陪葬品在照片上形成各极深浅不同的阴影，根据形状，隐约可以分辨出那是什么东西来，我看了几张，便和白素互望了一眼，我失声道：“陪葬的物品中有兵器，大多数是剑。”<p>　　白素点头：“而且是十分长大粗笨的剑，这种剑，都是在战场上用的。”<p>　　我苦笑：“真有点匪夷所思，陈长青的上代难道是武将？”<p>　　温宝裕和胡说两人本来显然未曾发现这一点，这时一起凑过来看，一看之下，也都啧啧称奇。因为在照片上可以清楚看出，和尸体一起在棺材中的武器，不单是剑、刀、斧、戟、间，什么都有，而且看来都相当长大，显然全是战场上用的。<p>　　我一张又一张地看着，八十一具棺木之中的尸体，看起来全是男性，这是从骨骼的形状来判断的。温宝裕吐了吐舌头：“好家伙，这八十一个人，生前全是征战沙场的大将？”<p>　　我摇头：“怎么会？这屋子造的时候虽然早，可是那时，也早已没有什么挥着长戈大矛上战场的武将了。”<p>　　胡说沉声道：“或许，棺木的历史比屋子早？早得多？”<p>　　我用力挥了一下手，思绪十分乱，陈长青的屋子已够怪异的了，还发现了一批棺木，棺木没有标志倒也罢了，偏偏其中殉葬品又那么怪。我一面想着，一面盯着温宝裕所说的个子最高大的那具尸体的照片看着。<p>　　我曾注意过那具棺木，在所有的棺木之中，以这具为最大，被其他棺木拱围在中心。这时在照片中可以看到，棺木中的殉葬品也最多，有一柄大刀比尸体还长，还有一面直径约五十公分的盾牌——相形之下，盾牌看来就显得小了。<p>　　但如果棺木中的尸体是一员猛将的话，倒也合情合理；猛将上阵，甚至赤膊，自然是攻击性的武器长大，防御性的武器比较小，若是拿了一面大盾牌，一味挡击对方的攻势，哪里还算是猛将？<p>　　还有一个形状相当奇特的金属阴影，乍看不能知道是什么，仔细推测，可能是一顶式样怪异的头盔。<p>　　还有两个圆形的阴影，我几乎立时可以指出，那是古时战甲上的前后护心镜。<p>　　毫无疑问，这具尸体在下葬时，是穿着一件相当奇特的战袍的。<p>　　我向白素望去，白素一直皱着眉，温宝裕和胡说在低声交谈，我大声喝：“说话大声一点，好让别人也听到，最鬼头鬼脑的事，莫过于在别人面前小声交谈。”<p>　　胡说脸上略红了一下：“我有一个十分大胆的设想，可是必须打开棺木来看。”<p>　　我先不说什么，只是示意他继续说下去。胡说道：“单凭x光透视照片，实在是很难下什么判断的，若是打开棺木来，就可以一下子判断这个尸体属于什么年代，棺内或者还有文物，有文字记载，那就更容易肯定了。”<p>　　我笑了一下：“我完全同意你的意见，可是如今我们的目的是什么：是找出那失去了的一层屋子呢？还是弄清楚棺木中死者的身分？”<p>　　温宝裕大着胆子道：“两者都要。”<p>　　我向他望了过去，他作势缩了缩头，其实，这小子才不会怕我，我道：“小宝，陈长青相信你，是你的朋友，就算这些灵柩中的尸体不是陈长青的先人，也必然和他大有渊源，可以不惊动，还是不惊动的好——”<p>　　我看到温宝裕低下头，不出声，又道：“真要和整件事有关连，自然地说不得了，你以为我是忍得住好奇心的人么？”<p>　　胡说和温宝裕都笑了起来。<p>　　我把胡明的信，和那篇“故事”给他们两人看，两人飞快地看完，不约而同，一起眨着眼，胡说道：“这……算是一个什么故事？”<p>　　温宾裕道：“武侠小说，新派的。”<p>　　白素忽然说了一句：“假设故事中所说的一切全是事实。”<p>　　温宝裕抢着道：“那么，那个高妈妈是武学高手，老婆婆也是，至少轻功了得。那小女孩后来一定也学会了武功，因为老婆婆一直叫她长时期坐着不动，一定是在教她练内功。”<p>　　小宝看的武侠小说极多，是以立时可以回答得出来，胡说在一旁笑而不言，大有同意之感。我不由自主地挥了一下手，却不料白素又问：“住在山顶的一伙人，是什么身分？”<p>　　这次胡说不让小宝专美，疾声道：“是一个秘密的帮会，或者是一个什么教派。”<p>　　小宝还是抢了一句：“五毒教。”<p>　　胡说道：“何以见得？”<p>　　温宝裕笑：“只有这种邪魔外道，行事才如此诡秘，那个子高的女人脱下戒指放在口中一咬就满身青紫，可知是中毒而死，那戒指中一定含有剧毒。”<p>　　我哼了一声：“孔雀胆？鹤顶红？三笑追魂散？一品夺命丹？”<p>　　温宝裕白了我一眼，大有“你懂什么”之势，我忍无可忍，正想说什么，白素道：“他们没说错，他们是在我假设的前提下做出的推测，前提是：故事中所写的一切全是真的。”<p>　　我不禁说不出什么来，在这个前提下，似乎只有武学高手的行事，才会如此奇诡。<p>　　白素沉着声：“假设是武林中的一个门派，隐居在这个岛的山顶上，行事诡秘，其中的一个，若是违背了戒条，那当然是要处死的。”<p>　　温宝裕扬着手：“对，所以在故事中，那个高个子妈妈就得按帮规或是教规自尽，那小女孩却至少有一半是自己人，所以老婆婆把她带进了总坛。”<p>　　温宝裕竟然运用了“总坛”这样的字眼，那使我不得不叹了一声：“你们对这个故事的诠释，运用了超级想像力。”<p>　　温宾裕望着我，一副似笑非笑的神态，我叱道：“小鬼头，想说什么只管说。”<p>　　温宝裕直了直身子，像是朗诵一样，先大大吸了一口气，才道：“——在没有更好的解释之际，再离奇古怪的解释，就是唯一的解释。”<p>　　胡说立时鼓掌：“说得真好，这是那一个哲人的语录？”<p>　　温宝裕向我一鞠躬：“这是卫斯理先生常常说的话。”<p>　　那的确是我常说的话，事实上，我也并不否认那伙在故事中出现的“妖魔”可能是武林高手，但是我却不认为故事中为的全是事实。<p>　　换句话说，我根本不承认“故事”是真的。<p>　　我把我自己的意思说了出来，温宝裕首先大表抗议：“那平面图不可能是凭空设想的，一定是有那样的建筑物，而且也不是巧合，这帮武林怪客和陈长青家一定有十分密切的关系。”<p>　　小宝提出来的这一点，我和白素也曾想到过，可是由于其中的联系只是那幅平面图，没有进一步的证据，所以才未曾进一步设想下去。<p>　　如今给小宝一下提了出来，我迅速思索着，还未曾说什么，小宝又嘟囔着道：“陈长青真好，祖上可能全是猛将，又和武林中不知道什么门派有关连，真神气！哪像我，家里开间中药铺，提都无法提。”<p>　　温宝裕说着，我和白素已不约而同向他望了过去，这次，居然是白素先开口：“小宝，一个人若是先看不起自己的家庭，人家怎么会看得起他？”<p>　　白素平日说话很少这样疾言厉色，而我想说的也正是这个意思，白素的话已令温宝裕低下头去，胀红了脸，我自然不必再说什么了。<p>　　为了不使温宝裕太尴尬，我道：“武侠小说之中，很多神医一类的角色，小宝大有希望。”<p>　　温宝裕笑了一下，向白素道：“是，我知道了。”<p>　　小宝的性格十分可爱，一说了之后，立即又活泼了起来：“单是陈长青的家世，就可以编出一个曲折离奇的故事来了。”<p>　　我高举双手：“我们都受了那个‘故事’的影响。请注意，我们现在不是在编故事，而是有实实在在的事等我们去解决。问题是，何以在菲律宾中南部的一个小岛上，会有这样的建筑，建筑的平面图又恰好和陈长青屋子消失的那一层一样。”<p>　　白素笑嘻嘻地望定了我：“你这样说，就是也接受了那故事所说全是事实的前提了。”<p>　　我呆了一呆，白素那种说法，只是在玩逻辑上的把戏，她捉住了我话中的意思，想我也接受那“故事”是真事的说法。我立时也笑了一下：“好，算我说错了，而且，胡明博士语焉不详，也根本不知他在闹什么鬼，谁对那消失了的一层屋子有兴趣，大可以自己去。”<p>　　我说到这里，用力一挥手，用来表示事情虽然相当不平凡，但我决定不直接参与——近年来，颇多人批评我对事情直接参与的积极性大不如前，这种说法似是而非，若是真有需要亲自出马的大事我自然参加，小事，当然可免则免了。<p>　　温宝裕和胡说两人互望了一眼，温宝裕一副跃跃欲试的神气，可是终于还是摇了摇头：“我是走不开的……况且，那怪屋子也够我玩的了。”<p>　　胡说皱着眉：“本来，趁这机会去看看明叔也好，又恰好有假期，可是……可是……”<p>　　他说到这里，望向温宝裕，欲语又止，温宝裕道：“不要紧，你只管去好了。”<p>　　胡说长长吸了一口气：“老实说，这屋子太怪了，处处透着莫可名状的怪异，要不是有你陪着，我一个人，连白天也不是很敢在里面。”<p>　　温宝裕脱口道：“胆——”<p>　　看他的神情，本来像是想骂胡说“胆小鬼”的，可是只说了一个字就住了口，而且不由自主地缩了缩颈，想来是他心中也有点害怕，所以也就不敢说别人了。<p>　　那屋子的确相当古怪，但是也不至于古怪到了一个人不敢停留的程度，我瞪了胡说一眼：“你想去只管去，小宝不至于那么胆小。真有什么妖魔窜出来，教训他一下也挺好事。”<p>　　温宝裕的神情十分异样，像是我说的话并不是虚言恫吓一样，这种神情，令我陡然之间心生疑惑。立时问：“你们这几天是不是在那屋子中发现了什么新的怪异现象？”<p>　　胡说和温宝裕两人一起摇头：“新发现每天都有，可是没有什么怪异——”胡说又补充说：“譬如说，棺木中有兵器陪葬，是相当怪异的事，可是……不是那种怪异……”<p>　　他的话，大有“此地无银二百两”之意，使我肯定，这两个家伙一定有什么事瞒着我，不过我想了一想，觉得不会有什么大不了的事，所以也没有再追究下去，我伸直了身子：“没有人去，那我就设法回绝胡明博士了？”<p>　　胡说和温宝裕又互望了一眼——他们的这种动作使我确定，他们之间一定有着什么秘密的协定，或是正在进行着一件什么事，看起来必须他们互相合作。<p>　　那当然是和陈长青怪屋子有关的事。<p>　　我淡淡地道：“如果你们正在研究那屋子，屋子消失的一层是最神秘的一环，如今有了万里之外来的线索，居然不能吸引你们，这实在不可思议。”<p>　　温宝裕忙道：“实在是……屋子要研究的东西太多了，而且……”他用力眨着眼：“谁能说服我母亲，让我独自到菲律宾南部去？”<p>　　我“哼”地一声：“别乱用挡箭牌，你想去的话，南极也偷了去。”<p>　　温宝裕叹一口气，望向胡说：“人不能做错事，做了，有事没事就会被人挂在口上。”<p>　　胡说有点心神不属地笑着。我们在争论，白素却在行动，她取出了建筑图样来，摊开，又把“故事”的“插图”放在图样之旁。<p>　　“插图”只是随手画出来的，当然没有图样那样精确，可是显而易见，两者是相同的，画“插图”的人，心思且十分缜密，连那些六边形的房间的数字，都是相同的，一共是二百一十六间。<p>　　当我注意到白素在对比着图样时，我道：“六角形的房间一共是二百一十六间，小宝，这个数字有什么特别？”<p>　　温宝裕道：“六的三次方，也是六边形空间最容易排列的一种图形，蜂巢就是这样建造的。”<p>　　白素在这时，低声说了一句：“这种建筑形式，不是很适合人居住，可是，那个小女孩，又曾在那里居住过——”她说到这里，抬起了头来：“我认为胡明博士在那岛上，不但已发现了这奇异的屋子，而且，也可能联络上了住在这屋子中的人。”<p>　　我吃了一惊：“他可没有那么说，只说发现了一些奇异的事。”<p>　　白素道：“他认为不明说会引起你的兴趣，不知道反倒引不起你的兴趣。”<p>　　我想了一想，根据那个“故事”，若是胡明真的已经发现了那伙“妖魔”，那真是十分有趣的事。<p>　　根据推测，那群“妖魔”除了是一群身怀异能的奇人之外，不可能有别的解释。<p>　　（我不用“武林高手”这个词，宁愿称之为“奇才异能之士”，是因为那山是在菲律宾的一个岛上，而不是在中国的华山之巅。而“武林高手”这样的称谓，是百分之一百中国化的，菲律宾人不能享用。）<p>　　这实在是十分有趣的事，我深深吸了一口气，站了起来，先伸了一个懒腰，才道：“也罢，反正好久没有和胡明见面了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_08'>第七十二卷 废墟 第六章 一个态度暧昧的少年</b><p>");

document.write ('　　白素笑了起来——事情就这样决定了。<p>　　当两天之后，我搭乘着一艘陈旧的，显然是超载的，秩序混乱不堪的渡船。船上的人都在大呼小叫，而且即使海风相当强劲，船上也弥漫着一股中人欲呕的臭味。渡船是驶向比利伦岛南岸的，自莱雅特岛的北岸看过去，游水也可以游得到，可是那残旧的渡船却足足花了一小时，而且在靠了岸之后，由于争先恐后，反倒更令疏散的时间延长。<p>　　望着这种乱糟糟的情形，由于我只是过客，自然漠不关心，我到过许多更落后的地方，例如亚马逊河附近的印第安人部落之类，深知人类的文明和落后可以相去多远，所以见怪不怪，只是当几个身上发着恶臭的流氓靠近我，像是想在我身上打什么主意之际，我毫不留情，用最直接的方法打发了他们。<p>　　上岸之后，我看到沿海不远处像是有一个小镇，一大群少年和儿童，向着看来不像是当地人的人——例如我，围了上来，用各种行乞的方法开始乞讨。<p>　　由于人数是这样多，一时之间，我也不知道如何打发他们才好，而就在这时，我听到有人在高叫：“卫先生，卫斯理先生。”我循高叫声看去，看到一个身形高瘦的少年人，距离我大约有二十公尺，被隔在人丛之外，正以一种十分奇特的姿势，一面叫着，一面向上跳着。<p>　　他是直上直下在跳着的，每一下都跳得相当高，一般来说，直上直下的跳跃，很难跳得那么高的。他跳一下，叫一下，方向也不固定，显然他并没有看到我，也不知我在哪里，只是叫着吸引我的注意。我看了他片刻，肯定他一定是胡明打发来的人，我就应了他一声。海边杂乱之极，那高瘦少年的耳目相当灵敏，我应了一声，他就向我望来，我向他挥着手，他不再向上跳，一矮身，挤进了人丛之中，转眼之间，就来到了我的身前。<p>　　他有着相当丑陋的脸容，骨架很大，因此格外大手大脚大口，他嘻着大口：“我早料到就是你，可是不敢肯定，所以才叫你几下的。”<p>　　我皱了皱眉：“胡博士叫你来的？”<p>　　少年点头：“对，每天有一班渡船到，胡博士吩咐我一见渡船靠岸就叫你的名字，见了你之后，就带你去见他。”他说到这里，侧头想了一想，忽然加上了一句：“不得有误。”<p>　　这最后四个字，加在他的话中，自然是不伦不类之至，可是对方只是一个这种荒僻岛上的少年，谁会和他多做计较？而且，看得出他相当热心，一面说着，一面伸手来拉我的手，想带我挤出人丛去。<p>　　我婉拒了他的好意，只是跟在他的后面，好不容易离开了海边，走在那市镇的“衢道”上。<p>　　我对这种狭窄凌乱的街道，自然不会有兴趣，只是仰头望着岛上的主峰——在渡船上的时候，我已经注意到，岛上最高的山峰，形势极险，别说上面有传说中的“妖魔”，就算没有，要登上那样孤拔的一座高峰，也不是容易的事情。<p>　　那少年一面带着路，一面十分留意我的行动，他看到我在看山峰，就指着：“这是岛上最高的山峰，名字是皇帝峰。”<p>　　我不禁愣了一愣，这是一个相当怪的山峰名字。名字本身并不怪，怪是怪在：在这样的一个岛上，会有这样的名字。<p>　　地名的由来，大多数可以上溯到许多年之前，算是一百年或是两百年前吧，这种岛上，住的人只怕离开茹毛饮血的状况不会太远，怎会把一个山峰取名叫“皇帝峰”，士人怎知道皇帝是什么东西？<p>　　我便顺口问了一句：“胡明是在——”<p>　　那少年忙道：“对，是在山峰上，胡博士吩咐，接了你之后，先请你在镇上休息一下——”<p>　　我打量了一下这个镇：“不必了，如果你方便，请你带路，我想，山上至少空气会乾净一点。”<p>　　那少年低头想了一想：“现在就走，最后一段路会是夜路——”<p>　　我“哦”地一声：“夜路会有危险？”<p>　　那少年笑了一下——不知道为什么，我总觉得这少年在咧着大嘴笑的时候，神情十分暧昧和古怪，一路行来，这种感觉已不止一次了，这次他笑的时候，就使人感到有“到那时你就知道”之意在内。<p>　　而且，我又感到，这少年处处在故意表示自己的笨拙：一个人本来就笨，和努力要装着笨，是全然不同的两回事，一下就可以察觉出来。<p>　　他为什么要装成很蠢笨呢？如果说那是为了使我对他疏于防范，那么，这证明他是不怀好意的了。<p>　　我心中这样想着，未免向他多打量了几眼，当我的眼光在他身上扫来扫去之时，他分明有点紧张，但是却装出若无其事的神情来。<p>　　我心中暗笑了一下，心忖：真是越来越有趣了，一个十五、六岁的少年，也认为鬼头鬼脑就可以骗倒我，真是别再混下去了。<p>　　我让他走在前面，顺口问：“你叫什么名字？”<p>　　那少年立时道：“李，李规范。”<p>　　他在报出自己的名字时，使用的是发音十分标准的中国北方话。而他本来一直是用着当地人的那种蹩脚英语在和我交谈的。<p>　　这一点，颇出乎我的意料之外，我“嗯”地一声：“华人？”<p>　　李规范在我面前，一面走，一面点头：“是，菲律宾有许多华人，但是绝大多数住下来之后，和当地人成婚，久而久之，也成了土人。”<p>　　我笑了起来：“你家的上代——”<p>　　李规范挺了挺身子，像是十分骄傲：“我们家，一直没有外地人，全是中国人。”<p>　　很少少年人这样重视民族血统的纯正的，这又使我感到意外。追求民族血统的纯正是最没有意义的事，事实上，也根本无从追求起，历史上，汉民族遭受过无数次劫难，每一次劫难，都是一次民族血统的大融合，哪里还有什么纯粹的汉人？<p>　　李规范居然像是知道我在想什么一样，他又补充道：“我是说，我们家，来到菲律宾之后，未曾和外族人通过婚。”<p>　　我问：“你们家来了多久了？”<p>　　他却有点支吾其词：“我也不很清楚。”<p>　　我越来越觉得他怪，可是又不能具体指出什么来，只好尽量在言词上试探。<p>　　可是李规范十分精明，竟然问不出什么来。我们边说边走，不一会，来到了山脚下，山脚下有一片平地，乍一看，平地上堆着许多垃圾，仔细看去，才看到那是许多倒塌了、废弃了的棚子，和许多残旧不堪的箱子、桌椅等物，是一片奇特的废墟。<p>　　一看到这样的一片废墟，我立时联想起那个“故事”中，那小女孩的居住环境。若干年前，这里当然全是密密的、各种材料搭成的棚子，住着许多女人和小孩，而男人，则全在山上当强盗！<p>　　这样说来，那“故事”的真实性，又增加了几分了？<p>　　在废墟之中，有一条直通向前的小径，虽然在光天化日之下，比猫还大的老鼠竟公然出没。有一头老鼠在废墟上，一下子窜到了小路上，却停了下来不动，而对着我们，目光灼灼，成了真正的“鼠辈当道”，我一时兴起，足尖一挑，挑起了一块小石子来，扣在手中，一运劲，疾弹了出去。<p>　　石去如电，那老鼠想躲，已经来不及，“吱”地一声未曾叫出来，就翻了肚，四肢挣扎了一阵，就不动了。<p>　　李规范回头看了我一眼，却没有说什么。我看得出，他在望我的一眼之中，欲言又止，似乎想问什么而没有问。我也不心急，我知道，一般来说，少年人的心中，若是起了疑问，很难不问出来，只是时间迟早而已。<p>　　果然，两小时之后，我们已在上山的路上，在一道清溪之旁，李规范提议休息一下，我也十分喜欢这幽静的环境。在溪边的大石上坐下来之后，李规范先自溪水中扯起一只竹篮子来，篮中有许多不知名的山果子，他请我吃，大都清甜可口，我也不客气的吃了个痛快。<p>　　吃到一半，他就问：“卫先生，你是武术名家——胡博士说的，你是哪一派的？刚才你弹小石子打鼠，准头是很好了，可是劲道像是不足？”<p>　　李规范的问题，前一半，听了只令人觉得好笑，可是后一半，听了却令人着实吃惊。<p>　　我那随随便便的一弹，若是看在外行人的眼中，只觉得劲道强、准头准而已，可是李规范却看出了“劲道不足”的情形来。<p>　　的确，那一弹，劲道是不足的，为了弹一头老鼠，何必使十足的劲道，我使的力道，连一成都不到，若说胡明介绍过我是武术名家，那少年留了意，那除非这少年，也是武学名家。<p>　　在那一霎间，我自然而然想起，我们讨论“山顶上那伙人”之际，曾设想过的“武林高手”。<p>　　我装着全然不经意，但心中着实紧张得可以。我随口嚼吃着果子，一副不在意的神气：“我的武功很杂，最初是跟杭州疯丐学的，他的武功来自浙江东天目的一个支派。<p>　　后来又学了不少别的，对了，你的武功是什么门派？倒不容易看得出来。”<p>　　我完全是随口讲下来的，李规范其实一点也没有在我面前显露过什么武功，可是我却先肯定了他会武功，又把自己的武功来历说了一轮再顺口问他，这是一种十分有效的谈话方式，对方如是不加防范的话，就会自然把答案说出来的。<p>　　果然，李规范显然没有什么生活经验，他几乎连想也没有想，就道：“我也很杂，有华山、浙江，还有云南——”<p>　　他话说到了一半就突然住口，刹那之间，一张丑脸胀得通红，再加上我毫不客气地注视着他，更令他手足无措，一时之间，连鼻尖都冒出了汗珠来，显然他知道自己一不小心，说了绝不应该说的话。<p>　　可是我却一点也不感到满足，因为他所说的那半句话，实在不能说明什么，至多不过是说明他的确曾学过中国武术而已。<p>　　不过这也算是一个收获了，“武林高手”的假设，竟然一下子就得到了证实。<p>　　这实在是极出乎意科之外的事，所以也令我望向李规范的眼光，显然有点突兀和不礼貌。李规范在开始的时候，神情有点不知所措，但是接着，反倒有了一股倔强之色，再接下去，简直有点跃跃欲试了。他双手贴身放着，身子凝立不动，可是手指却在不断伸屈着。<p>　　这本来是一个十分普通的动作，任何人都可以做得到的，可是他在连续了超过一百次之后，手指在伸屈之际，已发出轻微的“啪啪”声来。<p>　　他的动作越来越快，指间所发出的声响，也越来越响，不过几分钟，竟然像是爆豆子一样，辟辟啪啪，响之不已，他的丑脸之上也现了一种异样的光辉来。<p>　　就算刚才我对他是一个武学高手还有点怀疑的话，这时，自然再无怀疑了。<p>　　我深深吸了一口气，缓缓站了起来，向他笑了一笑，做了一个手势，示意他先出手。他犹豫了一下，摇了摇头，我再做一个坚决的神情，要他出手，他咧嘴再笑了一下，像是下定了决心，身形突然一矮，“呼”地一掌，已向我当胸击到。<p>　　这一掌的来势不快，可是力道却雄浑之至，由于力道大，所以掌风飒然，那是人体的功能带动了附近空气的流动，而空气流动就变成了风的缘故，十分科学，一点也不神秘。<p>　　我看出李规范这一掌，一半是试探，一半是客气，绝未使出全力；我也看出，李规范的性格十分沉毅，绝不蠢笨。我笑了一下，立时也一掌迎了上去。<p>　　双掌相交的结果，全然和我预计的一样，我当然也不会全力以赴，但是也足够把李规范震得向后跌退了一步，令他丑脸之上现出了十分旺盛的斗志来，而我又在这时，再向他做了一个请只管出手的手势。<p>　　他笑了起来，在笑容中，有少年人的自尊和自信，一扬眉，就开始了他的进攻。<p>　　我一直没有低估他，可是当他一开始了狂风骤雨一样的进攻之后，在开始的二十招之中，我着实有点手忙脚乱，穷于应付。不过总算还好，未曾出丑，一一应付了过去，而且开始了反攻。<p>　　在那道溪涧之旁，我们两人拳来脚往，越打越快，渐渐跳跃如飞，超过三公尺宽的溪涧，我和他跳过来跳过去，像是在玩游戏一样，等到我们双方发现，就算再持续下去，也不可能在实际上分出胜负，而且，更主要的是，双方都不愿意真有胜负之分时，各自发了一声喊，自合而分，同时倒跃了开去。<p>　　李规范神情极兴奋，挥着手：“真是，从来没有和外人拆过招，你是让着我吧。”<p>　　我笑了一下：“我让你？我可不敢让你，虽然你不至于想伤我，可我也不敢怠慢。”<p>　　这几句话，我倒是由衷的，回想起刚才动手的情形，真是过瘾之至，其中稍有差池，只怕就要受伤，惊险刺激，兼而有之，我也很久没在武术上得到这样酣畅淋漓的发泄，所以，我们自然而然地互相接近。可是，才走近了几步，李规范突然站定，面色变得十分紧张，视线停驻在我的身后。<p>　　我立时觉察到事情有点不对劲，缓缓吸了一口气，感到在我的身后不远处，至少有三五个人在，而且，那些人一定是早已在那里，只不过现在才现身出来而已。至于他们什么时候来的，惭愧得很，我竟然说不上来。推测起来，自然是我和李规范动手相当激烈的时候。<p>　　而且，从李规范的神情看来，他像是处于一种十分不安的情形之下，这又使我有点紧张。我想到，如果是有一群人，长期隐居山顶，过着与世隔绝的生活，采取一种神秘的生活方式——那“故事”之中的高个子母亲，甚至是服毒自尽的，可知规矩之严。那么，李规范和我动手，是不是会受到什么处罚呢？<p>　　我和李规范见面不久，但是对他极有好感，这时，我一来要为自己解围，二来也要为他解围。所以，我“哈哈”一笑，并不立即转过身去，但故意朗声道：“原来有观众在，真是献丑了。”<p>　　我话一出口，疾转过身去，就看到有四个人，两男两女，年纪都在三十岁左右。其中一个向我拱了拱手，并不说什么，李规范在这时，从我身边走过，到了那四个人身前，他开始和那四个人急速地交谈着，语声又低，讲得又快。<p>　　自然，我如果走近一点，是可以知道他们在说些什么的，但公然走过去听人家说话，未免有点不好意思，所以反倒走开了些。<p>　　而看样子，李规范不至于会受到什么谴责，非但不会，那四个人对李规范的态度还相当恭敬，我只听得李规范突然提高了声音：“不能再这样下去。这样下去，我们简直就是死人，活死人。”<p>　　那四个人中，一个身形魁伟的大汉则沉着声，可以听出，他正在努力压制着自己：“一定要这样，这是先帝的旨意——”<p>　　李规范突然用更高的声音叫了起来：“什么先帝，别自己骗自己了，我可不要——”<p>　　他说到这里，两个汉子一起向他做手势，他也立时住了口，可是神情仍是悻然，有点不好意思地向我望了一眼，我假装什么也没有听懂，可是心中的疑惑却也达到极点。<p>　　如果我没有听错，我听到了他们在交谈之中，提到了两次“先帝”。<p>　　“先帝”，就是已经死了的皇帝，不会再有别的解释。这种名词，是早已成了历史，绝难在现代人的交谈之中听得到的了，因为虽然死去了的皇帝叫“先帝”，但是若不是和这个皇帝有十分密切的关系，还是不能称死了的皇帝叫“先帝”的。<p>　　那大汉不但提及“先帝”，而且还提及“先帝的旨意”，李规范虽表示了极度的反感，但是又不愿说得太多，真是神秘之极。<p>　　这时，我的设想是，这一群武林高手，可能和历史上的一个什么皇帝有关系。和皇帝有亲密关系的人，多年来却要在化外之地这样神秘地生活，这个皇帝一定也是失败的皇帝了。<p>　　我没有再去深一步想，李规范已来到我的身前，像是什么事也未曾发生过一样，道：“卫先生，我们还要赶路。继续上山去见胡博士——”<p>　　他又挑战似地道：“太阳快下山了，山路可不容易走，要小心一点才好。”<p>　　我笑了一下，看到那两男两女身形闪动，已经转过山角去，看不见了。我道：“那几位朋友怎么不见了？你还没有介绍。”<p>　　李规范叹了一声，低着头，向前疾行，我紧随着他，他又叹了一声：“他们……他们……躲起来太久了，不想见陌生人，也不会见陌生人了。”<p>　　我笑了一下：“躲在山顶的怪房子中？”<p>　　在那个“故事”中，山顶的那房子是有着窄小的、六角形的房间的。有那种房间的屋子，自然可以被称为怪屋子了。<p>　　可是李规范并不理会我说的话，一下子跃上了好几块大石，才叫嚷似地喊叫着：“活在梦里，活在一个恶梦里。”<p>　　我只是隐约有点明白他那样说是什么意思，我可以肯定，这群隐居者，一定有他们自己的故事，而且故事必然和中国历史上的某些事件有关。只不过这时我所得的资料太少，说不出所以然来而已。<p>　　他在这样叫了两句之后，像是故意在躲避我的追问一样，身形极快，专拣看来无法攀登的陡峭之处，用极快的速度，向上攀升着。<p>　　他对登山的途径，一定熟得不能再熟，从这块石头跳到另一块，眼看无处可供行动，会忽然抓住一棵藤向上翻出去。<p>　　天色渐渐黑了下来，他动作迅捷依然，我不得不全神贯注跟着他，不敢怠慢，才能跟得上去，自然，我无法越过他，也不能向他问什么问题了。<p>　　自黄昏起，到接近午夜，足足有五小时，我们没有停过，只是在登山的崎岖道路上追逐着。<p>　　如果不是我和李规范都有着深厚的武术根柢，绝不可能在五小时之后，就接近山顶了。<p>　　越近山顶，就越是陡峭，怪石连连，就算是一流的登山专家，循普通的登山方法，我估计至少也要三天，才能抵得上我们五小时的努力。<p>　　在翻过了一大片几乎是倒突出来的悬崖之后，李规范站定了身子，我也站定了身子<p>　　就算李规范不站住，我也会停下来。<p>　　到山顶了。<p>　　山顶是相当广宽的一幅平地，想不到山顶会有那么大幅的平地，在山顶的中央，是一座巨大的建筑物，那建筑物的面积相当大，可是却只有一层，很矮，所以看来，整座建筑物像是贴在地面上的一个什么怪物一样。<p>　　在午夜的星月微光之下，整座建筑物都是漆黑的，没有一点灯火，要仔细看，方可以感到，整个建筑物多半也是六边形的，是一个相当大的六边形。<p>　　我一面看着，一面缓缓地向前走，来到了李规范的身后。李规范声音相当苦涩：“你见过这样的建筑物没有？”他的语调之中充满了对这个建筑物的不满，这一点我并没有同感，我道：“看来很伟大，有点像美国的国防部，不过一个是五角大厦，一个是六角大厦而已。”<p>　　李规范乾笑了一下：“你真会说话。”<p>　　我发现到山顶之后，李规范的神态颇有变化，好像成熟了许多，也有点老气横秋。<p>　　我正想问他胡明是不是在里面，突然看到建筑物的大门向两边移开，大门大得出乎意料之外，移开之后，里面一片漆黑，而就在黑暗之中，有两列人，悄没声息地列队走了出来。建筑物内黑暗一片，山顶上也暗得可以，那两列人的行动，又一点声息也没有，气氛诡秘之极，看起来就像是忽然有两列幽灵自亘古以来的黑暗之中冒了出来一样，令人遍体生寒。<p>　　这时，我已和李规范并肩而立，我感到他的身子，像是在微微发抖，我偏头一看，看到他的神情又惊又怒，我压低了声音问：“什么事？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_09'>第七十二卷 废墟 第七章 一群行为怪异的人</b><p>");

document.write ('　　他陡然以又急又怒的声音道：“你要帮我。”<p>　　他这四个字才一出口，我根本还不知道发生了什么事，事情已经发生了。<p>　　那两列像是自一个大怪物口中吐出来，在黑暗之中缓缓向前行动的人，看起来就像是两列小怪物。他们的行动了无声息，而且相当缓慢。可是就在那两句话工夫，陡然之间，他们的行动变得快绝无伦，十几条黑影，以不可思议的速度向前疾扑了过来。<p>　　我才听到李规范对我说：“你要帮我。”他向我求助，自然是有了麻烦，这使我想到，自黑暗中向前走来的人可能要对他不利。事实上，那两列人无声无息向前移动时，充满了阴森诡秘之感，叫人十分不舒服，这时，突然十几条黑影疾扑了过来，那可以肯定，断然不会是什么欢迎仪式了。<p>　　在那一霎间，只听到李规范怒喝了一声：“你们——”<p>　　他的那一下怒喝，令我愣了一愣。当他说要我帮他的时候，我心中所想的是，他是一个闯了祸、犯了规条的少年，不应该和我动手，恐怕会受到苛责，所以要我这个外来者在他的长辈面前，替他说几句好话之类。<p>　　可是这时，他却突然发出了这样的一声断喝，虽然只喝出了两个字，但是声音之中，居然充满了威严，一点不像是一个犯了错的少年。<p>　　他本来分明是要想指责那些人的，可是他只叫出了两个字，掠出最前面，看起来像是鬼魅一样的四个人，旋地一扬手，一股刷刷的劲风过处，一团极大的黑影已向着李规范当头罩了下来。<p>　　我那时正因为他的一下叫嚷有点特别，侧头去看他，看到了那种情形，由于事情实在太奇特，一时间弄不清是怎么一回事，眼前一黑，有同样的一团黑影，也向着我当头罩了下来。<p>　　在那一霎间，我仍不知道发生了什么事，但是既然有一大团阴影迎头罩下，总是要立即避开的，这时，我暂时只能顾自己，不能顾李规范了。<p>　　我只听到李规范发出了一下愤怒的叫声，那时，我身子已急速后退。<p>　　我应变算是极快，因为那一大团“黑影”——我还不知那是什么，只好称之为一团黑影——向我压下来的势子极快，我立时后退，居然一下子就脱出了它的范围。可是我应变快，但是采取的应变方法却是错误的。<p>　　那是由于我对这里的地形陌生，而在紧急应变之中，忘记了自己是才翻过了一个陡崖，才来到山顶上的，这一向后疾退，虽然避开了那一大片当头压下的黑影，但是却已退出了悬崖之外。<p>　　而等我发觉这一点时，人已向下跌去，再也无法回到山顶上去了。虽然我懂得怎样运气，但总不能向上飞起来的。我双手挥动着，尽量想抓到一些什么，看来已经绝望了，突然，那一大片黑暗，竟然又临到了我的头上，我一伸手，居然抓中了它的一角。<p>　　一入手，我就感到那一大片黑暗竟十分柔软，看来是一大幅丝织成的幕，抓住了它的一角之后，我身子又下坠了几公尺，就止住了下落。<p>　　我乘机伸手，攀住了岩石的一角，松开了那幅幕。<p>　　我估计，在山顶上，一共有两组人向我和李规范突袭，方法是突然之间向我们扬起那幅大幕来，好将我们罩在大幕之下。<p>　　那的确是相当有效的攻击法，若是被这样的幕罩住，而幕又不容易碎裂的话，那么，有再好的身手，一时之间也必然施展不出。可是被幕罩住的人，由于幕相当柔软，虽然会受制，也不至于受伤<p>　　那幕展开来一定极大，所以当我退出了悬崖之后，仍然向下罩来，有一部份越过了悬崖，在向下沉来之际被我抓住，止住了我下坠之势而救了我。<p>　　当我心念电转，估计着身处的形势之际，我附身在悬崖之上，悬崖是向外倒着倾斜的，所以看不清山顶上的情形如何。<p>　　我只听到一阵又快又轻的脚步声，和一两下听来相当闷的怒喝声，听来像是出李规范所发出来的。接着，又是几个人共同发出的低呼声，还有一个低沉的声音在叫着：“他跌下去了。”<p>　　这句话，自然是在说我了，那一定是他们把那大幕收起来的时候，发现幕下面根本没有罩着人。那唯一的可能，自然是我跌下去了。<p>　　叫声显得十分惊惶，这又使我略呆了一呆，但是我还是决定不出声，并且尽量使自己的身子紧贴悬崖——这样的话，即使上面有人探出头来看，也不容易发现我。我又听得一阵“刷刷”的声响，多半是那幅大幕被收回去的声响，接着，陡然之间，一切都静了下来。<p>　　刚才那一霎间的遭遇，简直就像梦幻一样，那些自建筑物中出来的人，看来每一个都有极高的身手，他们向前扑过来的势子之快，想起来犹有余悸，而他们行事为什么如此怪异，要这样对付我和李规范？<p>　　他们以为我已跌下悬崖去之后，又会采取什么行动？无论如何，现在我处境虽然不妙，但还不算完全不利，看来，变生突然，连带我上来的李规范都未曾料到。<p>　　还有，胡博士又在什么地方呢？不是为了他的信和那个“故事”，我根本不会到这里来，而来了之后，竟会受到这样的待遇，也是绝想不到的。<p>　　正当我在迅速转念时，上面又有人声传来，我估计自己下坠还不到十公尺，所以上面有什么声响传来，可以听得清清楚楚。<p>　　那是两个人在低声交谈，一个道：“那人，听说名头十分响亮？”<p>　　另一个道：“本领再大，在这片崖上跌下去，只怕也凶多吉少，也好，免得不知如何处置，那个什么博士，只是个书呆子，已经很难处置了。真是，想不到过了那么多年，还是传了出去。”<p>　　那一个长叹一声，接着，我就看到两条人影，自上而下，迅速跳下来，矫捷灵活得如同猿猴一样。<p>　　我把身子尽可能靠紧石壁，又拉过了一大簇山藤，遮住了自己的身子，再屏住了气息，那两个人在我身边不远处一溜而下，并没有发现我。<p>　　那两个人没入了黑暗之中，四周围极静，我开始向上攀去，小心地在悬崖上探出头来，向前打量着。<p>　　那幢建筑物在黑暗之中看来，像是一只巨大无比的青蛙贴在地上，有一种怪异之感，我视线所能及到之处，一个人也看不见。<p>　　我估计，刚才自那建筑物中列队出来的人，至少超过一百人，究竟有多少人在那建筑物之中？刚才他们是不是全都出来了？他们是人人身怀绝技，还是只有少数人会中国武术？<p>　　这群行为如此怪异的人，究竟是什么人？<p>　　我心中的问题实在太多，这时当然无法一一解答，而且，有关那群行为怪异的人的一切，毕竟只不过是我的好奇心而已，我关心的是胡明的下落。在刚才两个人的交谈之中，我可以知道，胡明的处境不是十分好，因为他们已用到“处置”这样的字眼，而且认为我摔下了峭壁还好，可以不要他们“处置”。<p>　　同时，我很关心李规范的安危，因为看来，李规范对我、对胡明，都表现得十分友好，和那些从黑暗中突然冒出来，连他们的脸面都没有看清，就遭到他们突袭的那些人不同！<p>　　是不是那群人之中分成了两派？如果是，两派的势力强弱如何？会采取什么样的争斗方式？<p>　　一想到这里，我不禁感到了一股寒意。<p>　　眼前这群神秘人物，是属于一个什么武林门派，或是秘密会社之类，都是毫无疑问的事了。凡是这一类组织，若是内部意见发生了分歧，解决的方法，似乎毫无例外地是诉诸武力的决胜！<p>　　（我这样说，是当时的一种直接的想法。）<p>　　（事后，在整理整件事的过程之中，我想起当时的想法，自己也只是苦笑。）<p>　　（因为，“诉诸武力的决胜”，岂单是武林门派或秘密会社解决纷争的方法而已！看看人类的历史，大大小小，所有的分歧或纷争，发生在任何情形之下，不论当事双方打着多么冠冕堂皇的旗帜，采取的方法，都是诉诸武力决胜！那是人类的本性，也是依据罪恶的人类的本性所能采取的唯一方法，如同肚子饿了就要进食一样，对人类来说，再自然不过。）<p>　　我想到，胡明手无缚鸡之力，李规范可能势孤力单，在那些人刚一出现之际，他似乎已发现事情不怎么对劲，我听到他说的最后一句话是他要求我的帮助。<p>　　那我应该怎么做？<p>　　这个问题的答案，实在再简单不过了。<p>　　我双手在峭壁的石角上一按，人已翻上了峭壁，山顶上相当平坦，并没有什么可供掩遮的地方，虽然天色相当黑，我也不以为偷偷摸摸就可以避得开守卫者的耳目——中国武术是一种发挥人体潜能的精深学问，人体的潜能，在经过种种不同途径的训练之后，究竟可以得到什么程度的发挥，无人可以有定论，而几乎是无穷无尽的。像只藉着微弱的光线，甚至在一般人认为全无光线的环境下还可以看到东西，根本不是什么稀罕的事。<p>　　同样的，细微到普通人听不到的音量，受过特别训练，听觉的潜能得到了发挥的人可以听见，也不是什么稀奇的事。<p>　　再同样的，普通人一拳打出去，只有五十公斤的冲击力，在潜能得到发挥之后，一拳就可以有十倍八倍的力道。所谓各门各派，各种各类的武术，尤其是内功，神秘自然是够神秘的了，但是归于一句话，那就是一种使人体潜能得到发挥的方法。<p>　　我如果假设自己所要面对的是一批人体潜能都得到了不同程度发挥的异人，那么我就自然不能采取对付普通人的方法。<p>　　所以找决定，与其偷偷摸摸，不如光明正大。偷偷摸摸，看来暂时可以有敌明我暗的好处，但是对方人数众多，又个个身怀绝技，这种优势迟早会消失。若是光明正大，反倒可以有意想不到的好处。<p>　　这种“意想不到的好处”，在当时，自然还只是建立在设想上的，而且，设想得也十分“可笑”，我自然而然的设想是：对方既然是武林中人，自然会遵照传统的武林规矩、江湖道义来办事。<p>　　而所谓“武林道义”、“江湖规矩”究竟是怎么一回事，历年来根本没有什么明文的法规，全是一些不成文的约定而已，究竟是不是靠得住，有多少约束力，全属于天知道的事。如果这种道义规矩真是那么有力量，那么，江湖上也不会有那么多血腥罪恶了。<p>　　但当时，我除了做这样的选择之外，却又别无他法。所以，我在一上了山顶之后，挺直了身子。面对着那漆黑庞大的建筑物，首先双臂一握，发出了一下瞭喨高亢的长啸声来。我不敢说自己的这一下长啸声会响彻云霄、直上九天，但是相信在五百公尺的距离，只要这个人的听觉没有什么问题，一定会听得见，而且听见了之后，也必然会吃上一惊。<p>　　一面发出长啸声，我一面大踏步向前走着。这时，我和刚才完全不一样。刚才，我被李规范带上来，一点防备也没有，只为将要遇到的事而心中充满了神奇，所以才会猝不及防，着了道儿，这时，我已知道情形有变，有了防备，就算再有偷袭，我也可以应付了。<p>　　在我前面，那幢大建筑物仍然一片死寂，也没有一点光亮透出——那使人怀疑这幢建筑物可能连一丝透光的隙缝都没有，更别说窗子了。<p>　　但是在我的身后，我却可以听到正有人在向我迅速地接近，那是极轻的，向前疾掠而来的脚步声，如果不是心中早有了防备，绝对觉察不出来。<p>　　我知道，那一定就是刚才下山去搜寻我的两个人，被我的啸声引回来的。<p>　　但何以建筑物中更多的人，那么沉得住气，可以不动声色呢？<p>　　心中想着，已然有了对策，估计身后两人，离我大约只有五公尺了，而他们还未曾出声——这一点很令我生气，因为他们分明以为我还未曾觉察，想在我的背后，在离我更近时，再施暗袭。<p>　　我就在这时，突然一提气，身子在突然之间，斜斜向后倒拔了起来。身子一拔在半空，就看到在我后面赶来的那两个人，向前窜出的势子收不住口仍然向前掠出，恰好在我脚下掠过。<p>　　他们虽然是一掠过之后，立时停了下来，但这时，我也已从半空中疾落了下来，落在了他们的身后，前后不到两秒钟，主客之势，已全然易转。<p>　　我对自己的身手依然如此灵活，不禁十分得意，足尖才一沾地，就“哈哈”笑：“这算是什么迎客之道。”<p>　　那两个人一发现我已到了他们的身后，震动了一下，身子凝立不动，也并不转过身来。<p>　　他们这时一动也不动，是十分聪明的。因为我在他们的背后，制了先机，他们不动，还可以知道我会如何出手，他们如果动了，出手必然没有我快，而且也无法防御我的进攻了。<p>　　在我的讥嘲之下，他们只是闷哼了一声，开始十分沉稳地向前走着，两人的步伐一致，我亦步亦趋地跟在他们的后面，始终保持着优势，一直来到了建筑物面前约十公尺处，这时我才看到了那建筑物的一扇门，那扇门也是六角形的，可以自两边移开。<p>　　那两个人在门前停了下来，各自向前扬手，“呼呼”各打出了一拳，拳风撞在大门上两块六角形的钢板之上，发出了两下相当沉闷的“当当”声。<p>　　在如今这样的情形下，本来我是不应该轻举妄动，只宜静以待变的。<p>　　可是我的性子实在太不肯安分，一见到那两个人这样的“敲门”方式，我不禁大是技痒，恰好他们两人在发拳之际，身子向旁分了一分，在我前面，并没有什么阻拦。<p>　　我念头一起，就化为行动，其间几乎没有什么阻隔，估计相距约八公尺，我沉腰坐马，提气纳气，猛然一发力，两拳同时打出。<p>　　这一招“野马分鬃”，在拳术中而言，只能称做最粗浅的功夫，但是这时我表现的，是我打出那两拳时所带起的力道。<p>　　力量若是直接击中目的物上，自然可以发挥最大的打击作用，发出一公斤力，被击中的物体就要承受一公斤力。如果力量击向空气，情形大不相同，发出的力量，只有极少部份叫空气承受了去，因为空气的分子结构，实在太稀疏，稀疏到了不能承受什么力量，而使力量全在它稀疏的结构中溜走了——是溜走了，不是消失。<p>　　溜向什么地方去了呢？最简单的，自然是循直线方向前进；也可以令之成曲线前进，那需要发力的人做更巧妙的控制，自然也更困难。<p>　　这时，我并不需要令发出的力道转变，只要直线前进，就可以达到目的了。<p>　　那两拳，套一句老土的陈腔滥调，由于我的目的是炫耀自己，所以说，那可以说是我毕生功力之所聚，也就是说，是我长时期的各种训练，所能达到的对我自己体能的发挥点的最高处。<p>　　随着呼呼的拳风拥上了门上的那两块钢板，我耳际立时响起了“当当”两下响亮悠远的声响。<p>　　我在这样做之前，已经先由于那两个人的凌空一击，而听出铜板应该可以发出十分响亮的声音来的，那两个人的拳力不足，所以才发出了低沉的声音，我想卖弄一下自己的主意，也是在那时候兴起的。<p>　　那两下声音，兀自在黑夜之中，悠悠不绝，我就听到在建筑物之中，传来了一阵闷雷也似的喝采声。这使我知道，刚才四周围静得出奇，建筑物更静得如同一座大坟一样，那是由于所有人都不出声，在等待着事态的变化之故。<p>　　而且，我还相信，虽然建筑物之中没有一点光亮透出来，但是里面的人，一定可以看到外面的情形，不知有多少对眼睛，正在盯着我看。<p>　　我对自己刚才那两拳相当满意，身子一挺，抱了抱拳，朗声道：“献丑了。”<p>　　虽然，由于人类在不断进步，武侠社会的那一套，早已在现实生活中消失了，但是人类行为无论怎么变，根本的原则总是万变不离其宗的。其中的一个原则是，当你表现了自己的力量，而且这个力量是对方心目中的主要力量时，你就会赢得对方的尊敬。<p>　　在一群会武术的人面前展示武学造诣，效果就和在一群渴慕钱财的人面前展示你拥有的财富一样，也和在一群风骨非凡的人面前，表现你的骨气一样。<p>　　刚才那一阵发自建筑物内的采声，就足以证明这一点了。<p>　　这时，那两个人急步向门走近几步，然后转过身来，我可以看出，他们大约都是三十来岁，十分精壮的汉子，他们一转过身来之后，就沉声道：“来客通名。”<p>　　我一看他们还在装模作样，又忍不住笑了一下：“刚才要是我在偷袭之中跌崖死了，难道在各位心中，就只是个无名之鬼？”<p>　　这几句话，连消带打，可以说相当厉害，又指责了他们突施袭击，又告诉他们，不必再这样转弯抹角。那两个汉子张大了口，一时之间答不上来，就在这时，大门无声向两旁滑了开去。<p>　　我因为刚才险些着了道儿，所以一看到大门打开，心中就十分警觉，双手作了一个防御的姿势，身形凝立不动。<p>　　大门一开，和刚才的情形相仿，两列人自门中悄无声息地走了出来，身形高矮肥瘦，男女老幼都有，自然是由于他们每一个人都在望向我的缘故，所以我也几乎和他们每一个人的视线接触。<p>　　在接下来的一分钟之中，虽然对方那么多人中，没有一个人出手，也没有任何声响发出来，可是我却紧张得不由自主地手心冒汗。<p>　　那些人的眼睛。<p>　　在一分钟左右的时间中，我大约接触到了超过五十对眼睛，而每一对眼睛之中，都迸射着湛然的光采，其中有几对眼睛，所迸发出来的光采，简直令人有点不寒而栗，这种精光湛然的眼神，自然都是武学修为深湛的反应。<p>　　因此可知，这里的五、六十个人，个个都武功精湛，非同小可。<p>　　中国武术，有它极其绵远的传统，但是自从火器发明以来，却一下子就没落了，如同最灿烂辉煌的华厦，一下子遭到了大火的焚烧一样，几乎在一夕之间——当然，有几十年的过程——就成了废墟。<p>　　尽管其间有人在不断地提倡，但是用“苟延残喘”四个字来形容，可算恰当。中国武术再也没有了昔日的光辉，中国武学界之中，也没有了可以叱吒风云的大侠，和神出鬼没的奇才异能之士，就算还有一两个末世英雄人物，也都不能被飞快地步向实用科学的社会所接受。<p>　　中国武术曾在中国大地上，开过多么美丽的花朵，结过多么动人的果实，多少身怀异能的人，在中国大地上上演过多少慷慨激昂的故事，他们甚至形成了另外一种人，一种和普通人截然不同的另一种人。<p>　　他们有他们自己的品德衡量方法，有他们自己的行事法则，有他们自己的传奇式生活。<p>　　但是，这一切全都过去了，成了华厦的废墟。<p>　　废墟，并不是什么全都消失了，而只是废墟。废墟不是什么都没有，而是有着破败不堪的残存，我本身也可以说是有一小半，甚至有一半，是属于这个残存的，是属于这个中国武术的废墟的。<p>　　再也没有人炫耀中国武术了，中国武术成为舞台上的表演项目，沦为银幕上的特技动作。在一柄小小的，谁都可以用手指扳动它，射出子弹来的手枪之前，数十年苦练之功，算得了什么呢？<p>　　好了，就算你敏捷得可以避开手枪子弹，那么，机关枪的扫射又如何呢？在一颗炮弹爆炸时，一代大宗师的命运，也就和一个普通人全然一样。<p>　　而等闲的武功造诣，也需要以“十年”来做时间单位，才能有点成就，二十年、三十年、四十年……现代还会有多少人肯付出半生、大半生、甚至一生的时间，来换取几乎没有实用价值的武术？<p>　　武术的浪漫精神在实用科学面前彻底失败，曾经一度如此繁华过，如今，几乎不剩下什么。<p>　　我在那时虽然手心冒着汗，但是心情实在是十分激动的。<p>　　因为我一下子见到了那么多身怀绝技的高手。<p>　　这种情形，只怕在地球上任何角落，都再也见不到的了。<p>　　刹那之间，我几乎忘了我和他们之间，还处在一种敌对地位上，我真想冲过去，大叫着，热血沸腾地去握他们每一个人的手，不论男女老幼，紧紧地去握他们的手，为他们坚持过着古老的、早已不存在了的生活而致敬，他们不知要忍受多大的牺牲，才能一年复一年地这样子坚持下来。<p>　　而我这时的心情，也恰像是在一大片废砖败瓦、满目疮痍之中，忽然看到了一幢完整无缺的小屋子一样，虽然屋子小得可以，但总是废墟之中唯一完整的建筑物。<p>　　在那至多一分钟的时间内，我思潮起伏，激动非凡。所以，当两列人站定，又有一个人从门中走出向我走来之际，我看出这个人，必然是这群人中居首领地位的人，我毫不犹豫，以毫无戒备，反而人人一看就看出的十分热切盼望的脚步，迎了上去。<p>　　那人显然想不到会有这种情形出现，反倒停了下来，那使我也感到，对方未必能了解我的心意，我们之间还未能完全没有隔膜，还是别太造次的好。<p>　　但是在这时，我的心中至少是没有了恶意的，所以我一开口，说话的语气也充满了自然的平和。<p>　　我先拱了拱手，才道：“来得冒昧，我叫卫斯理，想来胡博士一定曾齿及贱名？”<p>　　我一面说，一面打量在我对面的那个人，我假设他是首领人物。<p>　　由于离得他相当近，所以可以看得很清楚，他的真实年龄很难估计，约莫四十上下，身形高大，可是面目之间却透着一股异样的阴鸷——有这种脸谱的人，绝不是什么性格开朗的人，而我生平就最怕和性格不开朗的人打交道。这种人，他说的每一句话，都无法从话的表面所代表的意思去了解，而要花上许多工夫去揣摩他那句话的真正意思。<p>　　他的一双眼睛也深沉无比，那种湛然的光芒之中，像是隐藏了无数的神秘，衬上他额上的纹路，又像是有无限的忧郁。<p>　　他一直凝视着我，在我说完了那几句门面话之后，他仍然凝视着我不开口，过了足足有十来秒——十来秒时间虽短，但是在这样的环境中，却又长得出奇——他才道：“想不到除了我们之外，还有人会功夫。”<p>　　我小心地回答着他的话：“天下之大，能人异士，总是有的。”<p>　　他发出了几下乾笑声，笑声大是苍凉，令人听了有一股说不出来的不舒服，同时他又低声重复了一句：“能人异士。”然后，突然一昂首，一摆手：“卫先生，请进。”<p>　　我想不到忽然之间，他就请我进建筑物去。可是在这种情形下，我又绝不能退缩，就算是龙潭虎穴，也得硬着头皮去闯一闯。<p>　　我先迅速地向两面一看，肯定了李规范并不在这些人之间，我一面若无其事向前走，一面道：“把我接上来的那位小朋友，不知怎么了？”<p>　　那中年人闷哼了一声：“请进去再说。”<p>　　我心中有点嘀咕，但自然不能露怯，所以昂然直入。我注意到，在我进去时，两列挺立着的人中，很有点不安的暗涌。<p>　　这种情形，多半是代表着那些人的心境不是十分平静。这又令我感到了疑惑。这伙人究竟是什么来历，我还一无所知。<p>　　我只是根据他们的言语行为来推测，可以知道他们是若干年前，来自中国黄河流域一带的一个武林世家，或是什么帮会——是由许多不同家庭组织的帮会的可能性更高，因为他们来到这里可能已有很多年，如果只是一个家族的话，近血缘配亲的结果，可能令整群人早已不复存在了。<p>　　他们既然在这里隐名埋姓，一代又一代居住了下来，就应该早就心如止水才是，不至于有这种心境不安的情形出现，难道单单是为了我这个外来人的突然闯入？<p>　　看来也不像，因为我的出现，对他们来说，不应该是一项意外，胡明早就来了，胡明又写信请我来，这一切，他们都应该知道的。<p>　　我心中思索着，已经走进了大门。一进去之后，建筑物之内更是漆黑一片，刹那之间，什么也看不到，我自然而然地略停了一停——这是任何人陡然进入了一个漆黑的、陌生的环境之中的必然反应。<p>　　但就在我略停了一下之际，我身后紧跟进来的那中年人却发出了一下冷笑声。冷笑声虽然不大，可是分明是在笑我刚才的一停。<p>　　我不禁有点生气，这种仗着自己占有地形上的熟悉的优势而讥笑对方，老实说，不是公平竞争的原则。我没有任何表示，一面尽量使我的眼力能适应黑暗，一面大踏步向前跨了出去。<p>　　自然，我不知道一步跨出之后，会遇到什么，所以我也不是盲目逞勇的，我跨出之后，先以足尖点地，轻轻一碰之下，肯定了那是普通的平地，没有什么异样了，才提气耸身，一步踏实了，再跨出第二步。<p>　　就这样向前走着，前进得十分快，一下子就跨出了十来步。<p>　　这时，仍然在黑暗中前进，也几乎看不见任何东西，可是我却有了一股异样的压迫感。这种感觉，是难以形容的，就是感到了身子的两边忽然不知有什么东西挤了过来一样。<p>　　我小心地向身子两边张开了一下手臂，手臂才一扬起，手指就碰到了坚硬的石块——我是在一条极窄的走廊中向前走，在我的身旁，就是石壁。<p>　　我估计通道的宽度不会超过八十公分，这使我立时想起建筑物中的蜂巢式的间隔，在间隔之间的通道，就是那么狭窄的。<p>　　我就在这个奇异的建筑物之中。那建筑物，也就是陈长青的怪屋子中不见了的那一层，也是胡明寄来的那个“故事”中，那小女孩后来到达的地方。<p>　　我一面想着，一面仍在一步一步向前跨出，但是忍不住道：“你们住在这屋子中？屋子为什么要造得那么怪？”<p>　　我的话居然立时有了反应，那中年人在我的身后闷声闷气地道：“祖上传下来的，凡是祖上传下来的就是规矩，就有道理。”<p>　　他说得十分理直气壮，可是他的话，其实是最不堪一驳的，我当然不会同意，但是在如今这样的情形下，我自然不会和他辩论什么，只是发出了几下不屑的笑声。在我身后传来的，则是一下颇为愤怒的闷哼声。<p>　　我知道，建筑物的面积虽然大，但是通道总有到尽头或是转弯的时候。<p>　　但与其到时出丑，还不如明言的好，所以我在又跨出了一步之后，用相当轻松的语调道：“为什么一点灯火都没有？也是祖上定下来的规矩的？”<p>　　我身后那中年人“嗯”了一声，表示回答。<p>　　我身子一侧，背贴墙而立：“对不起，我不是很习惯在黑暗中行进，至少，请你带路。”<p>　　通道十分狭窄，我背贴墙而立，在我前面，余下的空间不会很多，他当然可以在我身前挤过去，可是在过去的时候，想要不碰到我的身子已经很难，至于要防止我的突然偷袭，自然更难。<p>　　所以他也不禁犹豫了一下，没有立刻过来，我也在他犹豫的那短暂的时间中，绝不客气地，和他刚才一样，发出了两下冷笑声。<p>　　他沉声道：“好，再走三步，就是大厅了。”<p>　　他说着，就在我的身前擦身而过，过得十分快，而就在他一闪而过之际，我心中又不禁暗自吃惊，因为在他过去的时候，我感到有一股相当强大的劲力直压了过来。而等我要运劲相抗时，那股劲力已经消失了。这表示那人不但行动快捷，而且内劲非凡。更重要的是，这表示了那人心思缜密，即使一闪就过，他也不放弃防备：他鼓足了劲力，我如果想偷袭他，就没有那么容易得手！<p>　　他才一过去，我半转回身来，已听见前面发出一阵“轧轧”的声响——这种在黑暗之中，听沉重的石墙在转动时发出的声响，一直都以为只是电影公司的配音间中制造出来的，谁知道忽然出现在现实生活之中，很使人有时光倒流之感。<p>　　开门登之后，仍然是一片漆黑，但我在又跨出了几步之后，来自身边的那种压迫感却没有了，这证明我至少已进入了一个宽敞的空间之中。<p>　　我进来之后就站定了身子，我感到至少又有七、八个人进来，然后，又是一阵关门声。<p>　　我屏住了气息，老实说，我不知道在黑暗之中会发生什么事。<p>　　而且，当我屏住了气息之后，我发现在我身边的所有人，几乎都是屏住了气息的，我几乎感觉不到有人在身边！这实在是十分诡异和令人不快的一种处境。<p>　　我缓缓吸了一口气，正想出声，陡然之间，眼前居然有光亮一闪，随即，有一盏相当大的油灯，灯火已被燃着。油灯发出来的光芒，自然不会强烈，而且闪动不已，令那些站立着的人，悠悠忽忽，看来更和幽灵差不多。<p>　　但是无论如何，总比完全在黑暗之中好多了。<p>　　当亮光一闪之际，我就开始打量我处身的环境，那果然是一个大厅。<p>　　一个六角形的空闲，每边大约有十公尺，那是相当大的一个空间了。<p>　　整个大厅中，有着六座油灯灯台，灯盘都相当大，但是灯芯却十分小，而且这时只燃着了一个，其暗可知，只是仅堪辨认而已。我也无法看清跟进来的那些人的面目神情。<p>　　在大厅中只有一张交椅，相当大，看起来有一股难以形容的威严，其余的，只是石制的圆筏，大约有二十来个。<p>　　那中年人走向一个圆梯，转过身来，作了一个“请坐”的手势，指的却是圆凳。我笑了一下：“那张椅子，只是摆来装样子的？”<p>　　那中年人的声音在这个密封的大厅中，听来像是一阵闷雷：“别问太多没有意义的事。”<p>　　他说着，和其余那几个人（一共是八个），一起转身向着那张交椅，十分恭敬地行了一礼，才各自坐了下来。我心知那张交椅，多半是为他们的首领或是祖先所设的，看来不宜再继续开这个玩笑。所以，我也在一张圆凳上坐了下来。<p>　　在阴暗的光线下，每一个人的神情看来都十分阴森，那中年人乾咳了几声，目光炯炯，向我逼视着：“卫先生，如果你能把胡博士带走，从此把我们这群人忘记，我们会十分感激你。”<p>　　我已经准备好应付各种各样的场面，但是绝想不到，对方一开口就会提出这样的要求来。<p>　　我在一呆之后，只好先姑且说了一句：“这是你们全体的意见？”<p>　　我这时只能这样说，因为我对他们实在一无所知，而我又实在不愿离去，因为我对他们来历的好奇心，已到了使我不顾一切要弄清楚的地步，所以我只好先说几句搪塞的话，拖延时间，打消对方叫我离去的意念。<p>　　想不到的是，我随便说了一句，所有的人竟然都震动了一下。<p>　　虽然在阴暗之中，他们的那种震动，是极难觉察得到的，但我还是立即感到了，那自然是由于我一直全神贯注在留意着四周围的情形之故。这种情形，说明我那句话说中了他们的心事。<p>　　我又立时想起了李规范这个少年，到现在还未露面，我也想起曾作过他们之间发生了内争的推测，看来也是事实。<p>　　刹那之间，心中大喜，我又提高了声音：“带我上来的那位少年呢？他叫李规范，一上山就中了暗算，希望他没有遭到什么不幸。”<p>　　我这样说的时候，直盯着那中年人——那是一种心理攻势，动作之中，含有指责那中年人是一个暗算者的意思在内。<p>　　果然，黑暗之中有人失声叫了一下：“牛大哥——”<p>　　那中年人立时一扬手，那叫了一声的人也立时静了下来。这一下叫唤，使我知道那个中年人姓牛。他回望着我：“少……他……他的行为，逾越了祖宗的规矩，所以暂时要被……看管，这是我们的事。”<p>　　我心念电转，不知道这姓牛的冲口而出的那个“少”字，是什么意思。难道是称李规范为“少年”？我没有细想，就道：“别的事，我完全可以不管，但李规范是我的朋友。而且，在他遭到暗算之前的一霎间，他曾经请求我的帮助。”<p>　　我一口咬定李规范遭了“暗算”，那是事实，自然不能说我捏造，李规范曾要求我的帮助，那也是事实。<p>　　我的话一出口，发现除了那姓牛的之外，其余各人都有点不安的神色，这又使我感到，李规范这个丑少年可能有点不寻常。<p>　　那姓牛的声音更低沉：“卫先生，你是不是要和我们为敌？”<p>　　我一昂首：“看你口中的‘我们’是什么意思，至少，我不会与李规范为敌。如果他中了暗算是出你指挥的话，是你与他为敌。”<p>　　那姓牛的陡然站了起来，看来神情愤怒至极，先发出了一下闷吼声，然后大声喝道：“几百年来，我们都遵守祖训，万万不能改变。”<p>　　我不知道他们的祖训是什么，自然接不上口，只听得一个角落处有人低声道：“百年之前也有此争，结果怎样？”<p>　　那姓牛的声色俱厉：“凡违背祖训者，尽皆诛杀。”<p>　　他在这样叫嚷的时候，真是杀气腾腾，令人感到了一股极度的寒意。<p>　　接着，他又补充了一句：“这还有什么疑问的吗？”<p>　　其余人都不再出声，我审度环境，心想这时跟进来的那些人，应该都是姓牛的心腹，他的反对者，又在什么地方呢？在这样的情形下，似乎应该坚持请李规范现身，才是道理。<p>　　所以我一扬手：“尽皆诛杀？哈哈，好久没听说过这个词儿了，现在多半在舞台上还能听得到。”<p>　　姓牛的陡然向我望过来，神情确然威风得很，但我却一点也不在乎。<p>　　我指着那张大交椅，开了一句玩笑：“就算你坐在这张椅子上做皇帝，只怕这种话，也只好在做梦的时候叫叫。”<p>　　这自然是一句玩笑话，任何人都可以听得出来的。可是有时候，世事之奇，真是难以逆料。那姓牛的中年人，面色一下子变得极其苍白，即使是在那么黯淡的光线之下，也可以感觉得出来。其余的人，也都一下子全站了起来，其中还有几个，毫无目的地挥着手，通常来说，人只有在极度的手足无措的情形之下，才会有这样的动作。<p>　　这时，我实在全然莫名其妙，不知道何以我的话会引起了那么大的震动，这令我也不知道该如何再往下说才好。<p>　　而就在这时又有了变故，门外传来了一阵沉重的敲门声。那大厅的门，看来相当厚，所以敲门声听来也很沉闷。<p>　　敲门声一传来，大厅中的那些人更是乱了起来，有的失声叫：“他们出来了。”有的奔到那中年人之旁，语带哭音：“这……犯上作乱……”有的团团乱转，而敲门声却越来越急。<p>　　那姓牛的中年人，也像是一时之间没有了主意，我乘机向那扇石门一看，看到有一个铁栓拴住了门，外面的敲门声如此之急，一定有人想进来，而只要在里面一拔起那根铁栓，就可以使门打开了。<p>　　我处境不明，自然希望越乱越好，在混乱之中，或许可以先找到了胡明和李规范，把他们救出去再说。所以，趁他们挤成一团之际，我身形一闪，已闪到了门栓的旁边。<p>　　却不料那姓牛的中年人颇能临危不乱，我这里才一动：他就叫：“别让他开门。”<p>　　随着他的呼叫声，有两个矮小的身形向我迎面疾扑了过来。我顺手挥出了两掌，可是掌才发出，臂上一沉，那两个人竟然一边一个伸手抓住了我的手臂。我不知道这算是什么武功，心中发愣，脚下却丝毫未慢，几乎是带着那两个挂在我手臂上的人一起向前掠过去的。<p>　　那两个人的身形虽然矮小，可是一挂了上来，气力却极大，刹那之间，每人变得至少像是有一百公斤以上。我向前掠出的势子，自然慢了下来。<p>　　同时，被人缠住了手臂挂在手臂上的这种感觉，也怪异至极，令人不寒而栗。我先顾不得去开门，双臂用力一振，想把那两人振飞开去。<p>　　我那一振一抖，用的力道相当大，手臂向上扬起，那两个人的身子，也跟着向上扬了起来。可是他们的一只手仍然抓住了我的手臂，另一只手，却就着身子扬起之势，向我当面一拳打来，出拳的方位和身子所在的位置，配合得妙到毫颠，看来连我双臂扬起的动作，也早在他们的预料之中。<p>　　刹那之间，我心中又是吃惊，又是好奇。这两个矮子的身手如斯灵巧，功夫也怪异之极，武林阅历，我也算是首等的了，可是连听也未曾听说过有一门功夫是附在敌人的肢体上施展的。<p>　　而这时，要避开他们疾攻而来的那两拳，还真不是容易的事。<p>　　电光石火之间，我的视线和他们灼灼的目光一接触，我一声闷哼，手臂陡然合拢。<p>　　自己双拳“砰”地互击了一下。<p>　　我自己双拳互击，自然伤不到别人，可是在这时，我的手臂也作了最大程度的接近。那两个矮子一定料不到他们的招数怪，我的招数更怪，一下子仰头不及，两个人的头“咚”地一下，撞了个正着。<p>　　在他们还未曾定过神来之际，我双脚一起向上踢起，又踢中了他们的屁股。<p>　　像这种突然之间，人并不向上跃起，却能双脚一起向上踢出，本来只是小武术中的功夫，不足为奇，也没有什么实际上的用处。可是在这时用上，却是大有以怪制怪之妙。<p>　　中国武术另一个大课题的内容，就是讲究随机应变，因地制宜，对手怎么来，自己应该在刹那之间，就决定怎么去。正确的判断，迅速地还击，倒并不在乎力道如何之大，而更重视力道的如何之巧。例如见了一只蚂蚁，伸拳重重去打，未必将之打死，但伸指轻轻一捺，蚂蚁自然必死无疑了。<p>　　中国武术克敌取胜的巧妙，很多就是在应变得特别快捷、灵动、有效之上。<p>　　像这时，我先令那两个矮子的头重重撞在一起，又在他们的屁股上重重踢了一脚，这时，虽然我自己也站立不稳，无可避免地要坐倒在地，但正好就着身子向后一挫之势，手臂再向上用力一抖，那两个矮子立时无法再附在我的手臂之上，发出哇呀的叫声，被我直抖了开去。<p>　　我手上一轻，立即一个打挺，滚到了门旁，伸手一拨，已拨开了门柱，立时再一缩手，用手肘撞退了一个自我身后攻来的人。<p>　　这几下出手，可以说得上乾净俐落之极，我才一跃而起，听得那姓牛的大叫道：“大伙沉住气，别先乱起来。”<p>　　随着他的叫声，门被打开，至少有十多人呼地一下子冲了进来。为首一人，身形极其高大，声若洪钟，大喝道：“牛一山，你敢犯上作乱？拿下。”<p>　　那姓牛的声音也是震耳欲望，一样叫着：“胡隆，你不守祖训，老皇爷的遗训你们都能不放在心上，是谁犯上作乱了？”<p>　　那大汉显然不是很擅词令，大叫道：“亏你还有脸提老皇爷，老皇爷姓什么？你今日干了什么？”<p>　　那牛一山又大声叫道：“我家世代忠心耿耿，从不违老皇爷祖训。”<p>　　在他们两人扯直了嗓子对骂，震得人耳际嗡嗡直响之时，其余的人，也在杂七杂八，互相对骂，大都是在骂对方“违背祖训”、“犯上作乱”等等，一时之间，大厅之中，乱到了极处。<p>　　大门由我打开，混乱由我引起，可是这时我反倒成了局外人了。<p>　　本来，我大可由得他们去乱去，可是他们互相之间的对骂，我真是越听越奇，越听越莫名其妙，“犯上作乱”还可以理解，“老皇爷”却又是什么人？我一伸手，拦住了一个在我面前经过的人，提高了声音问：“谁是老皇爷？老皇爷是谁？”<p>　　这时，我心中一则莫名其妙，二则，却充满了滑稽之感，因为像“老皇爷”这种称呼，似乎只应该在戏台上才有的了。<p>　　所以，尽管争吵的双方十分认真严肃，我在那样问的时候，却带上了戏台上道白的词意，大是有点油腔滑调之感。<p>　　我这句话一出口，整个大厅之中突然静了下来，刚才如此嘈吵，忽然之间，又变得如此之静，而且人人向我盯了过来。<p>　　我摊了摊手，想说什么，还没有说，胡隆和牛一山两人已齐声叫道：“永不泄密！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_10'>第七十二卷 废墟 第八章 永不泄密</b><p>");

document.write ('　　这两帮人，一帮以牛一山为首，另一帮以胡隆为首，一进来就争吵，吵得极其激烈，而且其中已经有几个人，不但口角，而且动了手。<p>　　但这时，那句“永不泄密”的叫喊，好像是什么魔咒一样，在他们两人口中一叫出来之后，所有的人都停止了动作，停止了出声，大厅中立时静了下来，而且，所有的人，都向我盯了过来。<p>　　油灯的光芒仍然暗得可以，那些人站着不动，可是他们的影子却在摇晃，一时之间，分不清何者是主，何者是副；也不知何者是静，何者是动。这种情景，本来就已经够怪异的了。再加上那些人的目光，个个都闪耀着一股异样的、诡谲的神采，一望而知不怀善意，那更令我感到了一股寒意。<p>　　我想说些什么，好让这些异样的眼光所造成的压力变得轻松一些，可是却不知说什么才好。<p>　　这样僵持着，时间其实极短，可是却像是过了不知多久一样。<p>　　我身子先略微动了一下，占据了一个一转身就可以掠出大厅去的位置，因为我感到，在大厅中的每一个人都像是绷紧了的弓弦一样，随时可以发作，这种压迫感甚至形成了一股无形的杀气，虽然看不见、摸不着，但是却可以清清楚楚感觉得到。<p>　　在这样的情形下，势必不能一个人对付那么多人，所以早一点打定走为上着的主意，是聪明的做法。<p>　　我身形才一动，牛一山和胡隆两人，身形也陡然闪动，一前一后，已然将我的去路封住。胡隆这个人可能是比较胸无城府，也有可能是他的心中实在太焦急了，他竟然向我厉声问：“刚才，刚才我们说了些什么？”<p>　　若不是我隐隐感到了情形十分不妙，一听到这样的问话，实在会忍不住哈哈大笑的。这时，我只是略笑了一下：“你们说了一些什么，我怎么知道？”<p>　　牛一山向我逼近了一步：“你刚才问了什么？”<p>　　我沉住了气，向他一指：“刚才，我在你口中听到你提及了‘老皇爷’，我不知道‘老皇爷’是什么人，所以问了一句。”<p>　　我这样一说，立时有不少带着指责意味的眼光向牛一山射去，牛一山的神情一直十分深沉，显示他是一个能干的人，可是这时，他也不禁现出慌张的神色来。<p>　　这一切，全是在我预期之中的。<p>　　因为形势的突然变化，是在我问出了那句话开始的。我问了一句“老皇爷是谁”，这群人就像走中了邪一样叫着“永不泄密”，如大难临头。由此可以推测到，“老皇爷是谁”这个问题，对他们来说，是一个极度的秘密。<p>　　他们之间一定有过严重的誓约：“永不泄密”。所以，即使教人对这个问题起了思疑，也是不应该的，而我两次听到“老皇爷”，首先出自牛一山之口，所以我故意这样说，来打击他。<p>　　果然，那令他十分狼狈，双手乱摇着，忽然一指胡隆，企图转移各人责备的眼光，道：“他也说了。”<p>　　胡隆的脾气比较火爆，立时叫道：“我说了又怎样？他可不知道老皇爷是谁！”他一面叫着，一面向我大踏步走过来，来到了我的面前，伸手指着我，喝：“你说，你知道老皇爷是谁？”<p>　　本来，在牛一山和胡隆之间，我宁愿多喜欢胡隆一些，可是这时他的态度实在太粗鲁了，令人反感，所以我冷笑一声：“本来不知道，教你一再嚷嚷，自然知道了。”<p>　　胡隆急得双眼发直，大喝一声：“你放屁！”<p>　　他一面喝，一面张开五指，向我肩头抓了下来。<p>　　胡隆本来就是伸手指向我的，这时手的动作陡然变化，可是手臂和手腕，绝对没有伸缩的过程，别看他人粗得可以，这一出手还真不含糊！<p>　　我身子略侧，他手腕一翻，仍然是那一抓，却在刹那之间变了方向。<p>　　这时，若果只是一对一，或是对方人数不那么多，我大可以还手，可是对方却有将近二十人，而且看他们的神情，都又惊又急，像是有什么巨大的祸事快要临头一样，我要是和胡隆动手，不论是占上风或是落下风，一激起那么多人的情绪，只怕都讨不了好去。<p>　　所以，我身形略矮，并不还手，又避开了胡隆的这一抓。胡隆两下落空，却一点也没有收手之意，发出了一声怒吼，双手一起，直上直下，直抓了下来。<p>　　一看到他这种架式，我也不禁一愣，因为地出手看来十分笨拙，可是扬手之际，劲风飒飒，不但力道颇强，而且这种架式，看来像湖南西部一带的排教武功，又有点像辰洲的殡尸拳，看起来十分邪门，而且若是再避开去，这浑人一定不会收手，会继续夹缠不清，倒不如一上来就速战速决的好！<p>　　我一想到这一点，这一次就不再躲避，眼看他双手直抓下来，我才一缩肩，肩头自然而下，卸下了少许，手肘一出，手却在肩头下缩的同时向上扬起，中指弹出，“啪啪”两下响，弹在他的手腕之上。<p>　　那一弹，足以使得他手臂力道在刹那间一起消失，双臂下垂。<p>　　胡隆又惊又怒，大声叫着，双眼突出，看来是动了真怒，我刚想不等他再有气力发动攻击，先将他制伏再作打算时，门外一声责叱传了过来：“胡隆，住手！”<p>　　随着责斥声，一条人影一跃而至，来势十分威猛，落地一站却又势子稳健，正是带我上山来的那个丑少年李规范。<p>　　李规范这一出现，刹那之间，我心中“啊”地一声，已明白了一些疑问。看他的气势，看胡隆的立时后退，看众人对他的恭敬神态，看牛一山那帮人个个都大是惊惶的神情，我立时可以感到，李规范年纪虽小，但是在这伙神秘人物之中，却反倒有着相当高的地位。<p>　　他何以会有相当高地位我自然还不知道，但那应该是毫无疑间之事了。<p>　　他一下子就喝退了胡隆，冷冷地向各人望了一眼。在望向胡隆那一干人的时候，眼光之中大有嘉许之色，在望向牛一山那干人的时候，眼光却十分冷峻严厉。最后，目光停留在牛一山身上，还发出了一下冷笑声，使得牛一山不由自主地低下头去。<p>　　我看了这种情形，心中不禁喝了一声采，心想看不出李规范小小年纪，却大有大将的风范，俨然领导者的气度，单在眼色之中已有慑服群豪的气概。<p>　　我正想扬手和他打招呼，他已转过身向我望来，立时开口：“卫先生，请你暂时离开一下，我们之间有些事要处理。”<p>　　他神情肃穆，和带我上山来时那极少年人的神态，大不相同。而且话说得虽然客气，但是又隐隐有一种叫人不得不从的气势在内。<p>　　我当然不肯就此离去，一挥手，道：“我们一上山来就向我们偷袭的人，看来就在这里。”<p>　　李规范沉声道：“我知道，我会处理。”<p>　　我“哈哈”一笑：“那次偷袭，令我几乎命丧断崖，我没有摔死，自然会自己处理自己的事。”<p>　　李规范可能也看穿了我的心意，是想留在大厅上不肯走，若是只有我和他两个人，自然说话比较容易，而这时当着许多人，他又显然要在这许多人面前，维持他一定的尊严，所以事情就变得有点僵，他不知如何对付才好，我也乐得看看他处事的方法。<p>　　他只呆了极短的时间，两道浓眉一扬：“卫先生，我们的事，绝不会给任何别人知道的。”<p>　　我笑了一下：“所谓任何别人，是什么意思？”<p>　　胡隆在这时叫了起来：“就是外人。”<p>　　我一副不在乎的神气：“那多半不包括我在内，我已经知道很多了。”<p>　　李规范的神色变了一变，牛一山大有幸灾乐祸之色。这使我感到，牛一山和李规范是处在敌对地位的，若是我继续和李规范为难下去，那等于是帮助了牛一山。一想到这一点，我忙道：“当然，我什么也不知道，只是说笑而已。而且，对旁人的秘密，我也不是那么有兴趣。”<p>　　李规范现出十分感激的神情来，我乘机收篷：“胡博士在哪里？能带我去见见他？”<p>　　李规范忙道：“当然可以，苗英，带卫先生去见胡博士。”<p>　　随着他的叫唤，一个身型十分挺拔的青年人越众而出，来到了我的身前，我向李规范一挥手：“小心，有一次偷袭，就会有第二次。”<p>　　李规范咧着阔嘴，笑了一下：“我会提防的。”<p>　　那唤作苗英的年轻人带着我走了出去，大厅的石门，在我的身后发出轧轧的声音关上。<p>　　石门关上之后，在大厅之中发生了一些什么事，我自然无法知道了。<p>　　在前面是狭窄的通道，左曲右折，看来密如蛛网。<p>　　那年轻人手中拿着一支火棒，火光闪耀，在前面带路。转了七、八个弯之后，我忍不住闷哼了一声：“这算是什么屋子，与其说是屋子，还不如说是一座大坟墓。”<p>　　想不到我这句话却使得苗英大有同感，那一定是这句话直说进了他的心坎之中，不然他绝不会那么快就有如此强烈的反应的。<p>　　他立时道：“根本就是坟墓，住在里面的人，全是活死人。”<p>　　我把步子跨大些，离他近了一点，挑逗地道：“那为什么还要住在这里，外面的天地，不知多么广阔。”<p>　　他紧抿着嘴，一声不出，只是向前走着，我在他身后急急地道：“你们的祖上，属于一个什么团体，还是什么门派？当年立过什么誓言？时间难道在你们身上没发生作用？你们到现在，还生活在一个不知道什么样的残梦之中，太可笑了。”<p>　　苗英的嘴越抿越紧，一声不出。就在这时，我突然听到胡明的声音传了过来：“卫斯理，你在一个带路的青年人身上说这种话，太卑鄙了。他们自有主意，岂是你三言两语能够煽动的。”<p>　　我被胡明的话说得有点不好意思，因为刚才我确然想在苗英的口中探听出一些什么秘密来的。<p>　　这时我也不知胡明在什么地方，他的声音也听不出是从什么地方传来的。我提高了声音。叫：“你在什么地方？”<p>　　胡明的笑声传过来：“还远着，你不必大声叫，这建筑物造成那么奇特的原因之一，是声波可以在狭窄的走廊之中，作不变形的延长，只要在通道中，几乎在任何角落有人讲一句话，整幢建筑物的每一处，都可以清晰地听得到。”<p>　　我心中啧啧称奇，不再问下去，随着苗英又转了十七、八个弯，经过了许多紧闭着的房门，才看到其中有一扇门是打开的，个子矮小、精神奕奕的胡明正站在门口，见到了我，老远就又挥手又蹦跳，看起来，这个出色的考古学家犹如一头猿猴。<p>　　苗英站定了身子，等我越过了他，他转身离去。在胡明的房间中，有灯光射出来，我来到了胡明面前，他和我握着手，我向门内打量了一眼，失声道：“你一直住在这样的房间中？”<p>　　胡明摊了摊手，把我拉进了房间，关上了门：“有什么选择？这里应该是每一间房间都同样大小、同样形状的。”<p>　　房间是六边形的，每边长约一公尺，整个房间的面积自然不大，但却又相当高，所以看起来像是一个六角形的柱体。<p>　　房间之中，什么也没有，在平面的顶上，有一些小约六角形的孔，可能是用来作透气之用的。在一角，有一盏半明不暗的油灯，人一进了这样的“房间”之中，就跟变成了一只黄蜂差不多。<p>　　我不知有多少问题要向胡明发问，可是胡明一面关上门，一面已经先开口：“你看过我寄给你的那个故事了？故事里的那个小女孩，在她妈妈死了之后，被一个婆婆背上山来，就住进了这幢建筑物之中，她对这幢建筑物、这样的房间，有相当生动的描述。”<p>　　他的样子忽然十分沮丧，缓缓摇了摇头，叹了一声：“在这里的所有人，看来都下定了决心，绝不会透露半句秘密的。”<p>　　我也不禁“嗖”地吸了一口气：“永不泄密。”<p>　　胡明道：“是，永不泄密。”<p>　　我静了片刻，胡明又道：“这……永不泄密的教育，怕是这里每一个人从小就要接受的，变成了生活之中、生命之中，至高无上的戒条。如果他们这群人在这里神秘的隐居，已超过了十代以上的话，我怀疑保守秘密，只怕已成了他们身体内细胞中遗传因子的密码的一部份。”<p>　　我闷哼了一声：“要那么多人一起保守一个秘密，是相当困难的事，我怀疑他们可能根本已经不知道自己上代的秘密了。”<p>　　胡明在小小的空间中来回踱着步，摇着头：“不，他们是知道的，这个秘密形成一股巨大的力量，使他们世世代代能在这里住下去。虽然曾有争执，有的人想离开，可是看来还是有更多的人愿意留下来。”<p>　　我心中充满了疑惑：“你对那伙人究竟知道多少？他们人人都会武功，中国武术，我看至少是三、四百年前来自中国北方的。”<p>　　胡明点头：“这一点毫无疑问。他们的话，至今还带有黄河上游省分的口音，你自然听得出来。”<p>　　我一面点头，一面压低声音：“我听见他们在争执中，提到‘老皇爷’这个名词。”<p>　　胡明又点头：“是，他们的祖上出过一位显赫的人物。在这幢建筑物之中，小型的社会……或者说团体的结构，也相当奇特，最高统领是一个少年人，不过十五、六岁，样子很丑——”<p>　　我失声道：“李规范。”<p>　　胡明道：“是，照你分析，这说明了什么？”<p>　　我也来回踱起步来，房间的面积十分小，我和胡明两人都来回踱着，如果有第三者在一旁看，一定会有十分滑稽的感觉。<p>　　我想了片刻，才道：“这说明领导地位是世袭的，一代代传下来。我至少知道这些人中，有的姓李，有的姓牛，还有姓胡、姓苗的，他们才到这里的时候，首领一定姓李。”<p>　　胡明扬了扬眉：“历史上姓李的皇帝——”<p>　　我笑着：“他们提及过老皇爷，并不一定表示老皇爷是他们中间的一份子，他们可能全是老皇爷的手下，所以一直要遵守老皇爷的遗训。”<p>　　胡明苦笑了一下：“也有可能，总之，这群人神秘之极，而且——”<p>　　他说到这里，现出一副紧张的神情来：“而且我可以知道，这群人之中，至少会有一个逃离群体过。”<p>　　我不知胡明何所据而云然，所以望定了他。胡明深深吸了一口气，神情有点古怪，忽然话题一转：“我……你再也想不到，我……我……会忽然谈起恋变来了。”<p>　　我一时之间，说不出话来。他突然转变话题，固然突兀之至，而他居然会谈恋爱，这更是出人意料之外。他是一个考古的狂热者，若是一个活色生香的美女和一具木乃伊由他选择的话，他会毫不犹豫地扑向那具木乃伊，而弃美女于不顾。<p>　　这样的人，也会坠入情网？<p>　　我在呆了一呆之后，才道：“这……说明世上没有不可能发生的事。”<p>　　胡明有点忸怩：“别笑我，我是认真的。”<p>　　我摊了摊手：“没有人说你在玩弄女性，但是我看不出那和我们正在讨论的话题有什么关连。”<p>　　胡明踱到了一个角落——六边形的房间，就有六个角落——蹲了下来，伸手掠了一下头发，道：“大有关连。她……她就是故事中的那个小女孩。”<p>　　我吃了一惊，伸手指着他，他的神情更怪，把声音压得很低：“在这里，只有你和我才知道。”<p>　　我缓缓吸了一口气：“如果给这里的人知道了，那么，那小女孩……她现在当然不小了，会……”<p>　　胡明道：“她现在是法国一家女子学校的校长，如果给这里的人知道了，那么，结果就像故事中她的母亲一样。”<p>　　胡明说到这里，声音不禁也有点发颤，我再也未曾料到事情突然之间会有这样的变化。故事中那个母亲，显然是被逼自杀的，那么，胡明的爱人，那个女校长，是不是也面临着同样的危险？这里的人，难道会派出杀手去，万里迢迢追杀一个逃亡者？<p>　　胡明看到我紧张，他更是手足无措地望定了我。我道：“慢慢来，那位女校长——”<p>　　胡明道：“她的名字是田青丝，她有一半当地人的血统，她母亲当年曾叛离过，和一个当地人私奔，你在故事中看到过的。”<p>　　我点了点头。<p>　　这时，那个支离破碎的故事的来源已绝不再是什么谜团了。那故事自然是田青丝写的。<p>　　田青丝既然和胡明在谈恋爱，胡明一看到了那个“故事”，当然关心，所以立即来到这里，想探索一下究竟。他来到这里之后，发生了一些什么事，我还不知道，看他能把我叫来，又能令李规范下山来接我，关系好像并不坏。至于李规范一上山就遭到了偷袭，那又是另一个意料之外的变化。<p>　　胡明吸了一口气：“故事是她写下来的，有一次她对我说，她的遭遇十分怪，她一直把她的遭遇当恶梦一样，一点一滴地写下来，我要向她拿来看，她不肯，我知道她平时把日记之类放在什么地方——那时正在她的住所，冬天，我就打开抽屉，取出了一大叠文稿来，她来抢，一抢到就向火炉里塞，我也抢，抢了就向怀里塞，所以，故事变得不是很完整。”<p>　　我听他说着，不禁好笑，我和白素曾设想过故事何以支离破碎的原因，可是却再也想不到其中有一对超龄恋人的打情骂俏、旖旎风光在内。<p>　　我呆了一会，才道：“田青丝从小女孩到离开，在这里住了多久？”<p>　　胡明沉声道：“大约十五年。”<p>　　我不由自主地吸了一口气：“在这十五年之中，她对于这些人的来历竟一无所知？十五年的共同生活，就没有人把她当自己人？”<p>　　胡明伸手托住了头，所以他摇头的样子，看起来相当古怪：“没有，甚至根本没有人对她说过话，没有人把她当自己人，只有她的婆婆在照顾她，教她一种奇异的呼吸方法，利用这种呼吸方法，可以一坐就是大半天。她婆婆也教了她不少事，可是就是绝口不提他们的来历。”<p>　　我苦笑了一下：“永不泄密。”<p>　　胡明点头：“对，永不泄密，这是他们这伙人的最高生活原则，已成了他们生命中的一部份，不是心理上的，而是生理上的，他们若是泄漏了秘密，可能会立时死去。”<p>　　胡明这样说，自然大有愤然的情形在内，我没有表示什么意见，只是道：“后来——”胡明叹了一声：“后来，她婆婆在临死时对她说，反正没有人把她当自己人，她如果逃出去，她也不反对，只不过千万要小心，若是在逃亡的过程中叫人发现了，那必死无疑。”<p>　　我喃喃地道：“像她母亲一样？可是她却是什么秘密也不知道的！”<p>　　胡明压低了声音：“他们根本就不愿意有人知道他们的存在！”<p>　　他说了之后，顿了一顿才又道：“我实在禁不住自己的一些怪念头，我甚至想过，这群人是不是根本是死人？根本是不知道从地狱的哪一个角落处逃出来的幽灵？不然，怎么会那么神秘？”<p>　　我叹了一声：“他们当然是人，只不过由于他们的上代一定遭受了极大的伤痛，才逃到海外隐居下来的。怎么会是幽灵？”<p>　　胡明现出一副不明白的神情来：“上代的哀痛，难道会一代代传下来？你曾和他们接触过，你看他们有哪一点像现代人？他们完全是活在过去的幽灵！”<p>　　我来回走了几步：“那也难怪，他们一直过着禁闭式的生活，几乎和外界隔绝，而且他们每一个人都会武术，他们的小社会中，一定有数不清的清规戒律要遵守，这正是一般武林门派的规矩，他们一定要严厉，严厉到了那么多代下来都没有人敢反对的程度！”<p>　　胡明眨着眼：“也不见得没有人敢反对，青丝的妈妈就跟人私奔了！”<p>　　我没有说什么，盯着胡明看了一会，才道：“你也太多事了，就算你知道田青丝来自一个十分神秘的团体，你也没有必要来探索的，她好不容易逃了出去，你来调查，不是容易暴露她的行踪吗？”<p>　　胡明听了我的话之后，急速地来回走动着。在那个小空间中，我给他走得头昏脑胀，一伸手拉住了他，他才停了下来，道：“其中还有一层原因，我……认识田青丝，是在……一次演讲会之后的讨论会中……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_11'>第七十二卷 废墟 第九章 第一次分裂</b><p>");

document.write ('　　胡明现出悠然神往的神情来，显然回想和田青丝相识的经过使他感到十分甜蜜，可是他却没有多说什么，只是道：“是她要我来做调查的，因为她觉得这伙人神秘至极，甚至不类似地球人，她自然想弄清楚他们的来龙去脉，因为她有一半血统是和他们联结在一起的。”<p>　　我不禁失笑：“他们当然不是外星人，我看，多半是孤臣孽子的孑遗，他们一定有十分悲壮的故事，而且，一定有一种力量可以使他们团结起来，产生无比坚强的遁世的决心，使几个不同姓氏的族人，完全像是一个人一样！”<p>　　胡明不住点着头，同意我的见解，我又道：“你比我早到，又能把我找了来，已经有了什么发现？”<p>　　胡明缓缓摇头：“我好不容易上了山顶，被人带了进来，到第二天才见到那丑少年——”<p>　　我道：“李规范。”<p>　　胡明点头：“他倒很客气，而且，他对外面世界的情形也知道得不少，是一个极好学又聪明，对于吸收知识充满了狂热的少年人，懂得极多——”<p>　　我补充了一句：“他还有十分高超的中国武术造诣。”<p>　　胡明顿了一顿：“这一点我就不知道了，田青丝说这里的人，都会‘飞来飞去’，那自然是武功好的缘故，可是她自己并没有学会什么，只是学会了那种奇怪的缓慢呼吸方法。”<p>　　我笑了起来：“那是气功，只怕也是她婆婆冒了大不韪教她的，那足以令她受用不尽了。”<p>　　胡明是考古学家，对武术一窍不通，而且也没有多大兴趣，所以他立时转了话题：“我看出李规范对外面的世界极有兴趣，我向他提及了你，问他我是不是可以请你到这里来。”<p>　　我瞪了他一眼，道：“真好介绍。”<p>　　胡明反瞪了我一眼：“也不坏啊，至少，在此之前，随便你想像力怎么丰富，只怕你再也想不到，世上会有这样的一群人在。”<p>　　胡明的话自然无可反驳，我道：“现在，随便我想像力多丰富，也难以想像他们的来历。”<p>　　胡明沉默了片刻，才道：“要弄明白他们的来历，其实并不困难。”<p>　　我缓缓点头，胡明说得对，线索很多，放在那里，而且必然越来越多线索。“永不泄密”，世上哪里有真正可以永不泄漏的秘密？<p>　　我和胡明在静了片刻之后，异口同声地道：“弄明白他们的来历，并没有什么特别的意义——”<p>　　胡明作了一个手势，请我先说，我道：“重要的是这群人，难道一直照这样的方式生活下去？”<p>　　胡明还没有回答，门外就有人朗声应道：“对，这才是一个关键问题。”<p>　　随着语声，门打开，李规范大踏步走了进来。我们正在背后不断议论他，他突然出现，这多少使我们感到有点不自在。<p>　　但是李规范的态度却十分自然，而且神情之间，有一种说不出的兴奋。他进来之后，把门关上，空间本来就小，又多了一个人，显得更是挤迫，我们也更容易感染自他身上散发出来的那种兴奋感。<p>　　他贴着一边墙站着，但是又在不断地抬腿、踢脚、扬手、换臂，动作的幅度不大，可是快捷伶俐，看来乾净俐落之极。<p>　　这种小幅度而又极强劲有力的动作，倒有点像广东武功中的“咏春”，可是又多少有点不同。<p>　　李规范向我望过来：“房间小，六个人要在黑暗之中各自施展而不碰到别人，也不很容易吧。”<p>　　他有向我炫耀的意思，我却给他泼了一盆冷水：“若是从小就练惯了的，也没有什么难处。而且，关起门来在小空间中练功夫，练得再精纯，也无法和外面广阔的天地相比的。”<p>　　我的话说得十分直接，已经不能算是借练功夫在暗喻什么，而是十分明白的了。<p>　　胡明还怕我会得罪人，不住向我使眼色，李规范一听，静了下来，望了我一会，才道：“卫先生说得是，外面的天地……太大了，我们……等于是生活在一个……茧中间一样。”<p>　　我摊了摊手，并不表示什么特别的意见，他打横走出了两步，来到角落处，双臂张开，手掌抵在墙上，道：“胡博士、卫先生，我有话要对你们说，说的话，已是我所能说的极限，我希望你们别向我提任何问题，提了，我也不会回答的……徒然伤了和气。”<p>　　他年纪虽轻，可是处事分明已十分老练。我早就觉得他有点不平凡，在知道了他竟然是这帮神秘人物的首脑之后，自然更不敢小觑他，没敢再把他当做是一个少年人。<p>　　这时，他“言明在先”，那一番话倒也不亢不卑，难以反驳。我为了保留一些发问的权利，所以笑了一下：“请你讲了才说。”<p>　　他笑了一下：“我对两位是非常尊敬，才会对两位说这些话的。”<p>　　我也笑了一下：“我们对你也是非常恭敬，才会来听你说那番话的。”<p>　　李规范现出十分有兴趣的神情来：“卫先生，你真是一个有趣的人。”<p>　　我“哈哈”大笑：“你结论下得太早了，我被人用各种形容词形容过，但似乎还没有什么人说我是一个有趣的人过。”<p>　　他仍是十分有兴趣地打量着我，过了一会，才又变得神情严肃，抿着嘴，侧着头想着。这时，他看来有一种相当的稳重之感，和他的年龄不是很相配。过了好一会，他才道：“我们这一群人是在若干年之前，在中国某地，由于某种原因才来到这里的。”<p>　　他讲得极其正经，可是实在抱歉得很，我在听了之后，却忍不住纵声笑了起来。他被我笑得十分狼狈，又有点怒意，盯住了我。<p>　　我仍然笑着：“好啊，一开始就有三个未知数，那算是什么？是一个三元三次方程式？”<p>　　李规范沉声道：“我已在事先声明过了。”<p>　　我道：“那也无法使我不发笑。”<p>　　李规范抬头，深深吸了一口气，看来是在遏制心中的激动——他还要生气？我最讨厌人家讲话吞吞吐吐，用许多代号在关键上打马虎眼，所以我变成了冷笑：“如果在永不泄密的原则下，你不方便讲你们的来历的话，完全可以不说。”<p>　　李规范苦笑：“可以不说，我当然不说了，问题是我非说不可。”<p>　　我不禁大是讶异：这不是太矛盾了吗？一方面又是“永不泄密”，但一方面又是非说不可。<p>　　李规范有点不好意思，揭开了谜底：“因为我需要帮助，尤其需要卫先生的帮助。”<p>　　他说得十分诚恳，而且一副用心望着我的神情，使我无法再取笑他，我只好做了一个请他说下去的手势。他又侧头想了一会，像是在如何方可以尽量把话说得明白一些，把叙述中的“未知数”减少一些，可是一说出来，仍然令人啼笑皆非。<p>　　他道：“我们一共是七姓，由于逼不得已的原因，决定远避海外，约定子子孙孙再不在人间露面，尤其，绝不再履足中原——”<p>　　他讲到这里，神情有点苦涩：“当时以为中原就是全世界了，以为来到这里，就真的可以与世隔绝了。”<p>　　我点了点头：“是，几百年之前，即使是十分有见识的中国人的世界观，也是十分狭窄的。”<p>　　李规范叹了一声——叹息击中充满了忧患，不像是一个少年人发出来的：“当然，伤心人都有不再出世的理由，但是随着时间的过去，下一代的感情必然和上一代不同。<p>　　再下一代，又大不相同，在上代看来，严重到了可以断头，可以亡命，可以灭族，悲壮激烈得无以复加，彷佛天崩地裂的大事，在后代看来，可能只是哈哈一笑，只觉得莫名其妙。”<p>　　李规范的这一番话，听得我和胡明两人，虽然不至于耸然动容，倒也连连点头。<p>　　李规范略顿了一顿：“于是，若干年之后，在我们七姓之间就有了第一次分裂。”<p>　　他说到这里，神情更是肃穆，大有不想再说下去的意思，胡明忙不迭向他讨好：“你放心，我们都不会向任何人说起你们的事。”<p>　　我立时道：“我不保证这一点，因为我的经历，我大都会记述出来，不但说，而且化成文字，让许多许多人知道。”李规范苦笑了一下，摊了摊手：“我既然说了，就不怕你们转述，反正事情听来十分怪诞，真照实说了，也不会有什么人相信的。”<p>　　胡明连连向我使眼色，我假装看不到，李规范又道：“人的姓氏，代表了这个人的血缘关系……血缘关系还真有点……向心作用，在分裂大行动中，所有姓陈的都选择了离开。”<p>　　我用心听着，把他的话整理了一下，本来是七个姓氏，去了姓陈的一族，还有六个姓氏，他姓李，年纪十分轻就居于首脑地位，推测他的地位之来，走由于世袭的、家传的，那么，七个姓氏之中，是应该以姓李的为主的。<p>　　我装着不经意地插了一句口：“不是应该全听姓李的吗？姓陈的一家要走，怎么可以？”<p>　　李规范陡然震动了一下，盯着我看了片刻，神色阴晴不定，片刻才恢复了正常：“如果是第一代、第二代，自然不可能有这种情形，但第一次分裂，距离第一代已经很久了，我们七姓之中，只有陈姓善武术，所有人的武术全由陈姓传授，所以无形之中，陈姓的地位十分高，他们一致要走，力量也就十分大。”<p>　　我点了点头：“姓陈的一族，比其他六族聪明得多，早早就从恶梦中醒来了。”<p>　　李规范丑脸略红：“我们七族歃血结义，情同手足，虽然陈姓一族要走，曾经过激烈的争吵，但结果却好来好去，好聚好散，绝未曾伤了和气。”<p>　　我笑了一下，摇着头：“只怕未必……哪有那么容易的事，你们这一伙神秘莫测，不知有多少戒条，走了一个小姑娘，尚且要逼她自杀，整族人离开，还不当作叛变来个大诛杀吗？当年的腥风血雨，只怕你没有赶上吧。”<p>　　我这番话一点不留余地，连珠也似讲了出来，直听得李规范一张丑脸之上，一丝血色也无。他张大了口，过了好一会，才道：“你……你……对我们，究竟知道多少？”<p>　　我对他们，其实所知不多，只不过是从“故事”中看到的那一些而已，但我却故作神秘地耸了耸肩：“不少，田家走了一个小姑娘，后来被她母亲逼死了，是不是？”<p>　　常言道“言多必失”，有点道理，我这样一说，他反倒松了一口气，笑了一下：“原来是这样，对，田家那女孩在外面生了一个孩子，曾在这里住了十多年，后来也逃走了，由于她并不知道我们的秘密，所以我们也就由得她去，卫先生，你以为我们是嗜杀成性的邪魔外道吗？”<p>　　我多少有点狼狈：“手上常戴着有剧毒的戒指，总不免叫人联想到一些邪派魔教上去。”<p>　　我一面说，一面盯着他手上看，他的手上戴着一只看来相当巨大、黑黝黝的指环，看不出是什么质地的。<p>　　李规范一挺胸：“我们的祖先由于处境十分恶劣，无时无刻不准备牺牲性命，所以才有了这种指环，用意是保守秘密。”<p>　　我心中暗暗吃惊，倒也不敢再和他开过分的玩笑，因为七个家族，如果不是真的关系重大，是断然不会人人都随时准备自尽的。<p>　　房间中沉默了片刻，李规范又道：“当年分手真是十分和平，陈姓人口不多——事实上，我们人口一直不多，在我们的意识之中，都有一种……难以形容的悲剧观念，我们和普通人不同，只要血脉不绝，可以一代代传下去，绝不追求人丁兴旺。”<p>　　我一句话在喉间打了一个转，没有说出来，我想说的是：“人多了也不行，只怕这个蜂巢一样的建筑物，会容纳不下。”<p>　　我没有说出来的原因，是这句话太轻浮了，我既然知道他们上代的遁世归隐，有着十分悲壮的原因，自然不应该再说轻浮的话了。<p>　　李规范叹了一声：“陈姓的一个家长，是十分有见地的人，那时，大约距今一百年左右，他已经看穿了外面世界的变化，知道我们的武功虽然可以称雄江湖，但必然没有什么大用，而且，越来越没有用——”<p>　　我挥了一下手：“等一等，有一个问题我非问不可，一定要问。”<p>　　李规范停了下来，我道：“你们遁世隐居，可是看来又一直注意着外面世界上发生的事，过去如此，现在也是如此，你的知识比起欧洲一流大学的学生来，一点也不差，这，好像有点矛盾吧？”<p>　　李规范深深吸了一口气：“我们祖上在避世之时，就已经立下决心，天下是我们的天下，所以天下事不论大小，我们不论身在何处，明的管不了，暗中必须瞭如指掌，所以我们不断有人派出去、回来，把在外面世界发生的事带回来，也负责要使下一代知道。”<p>　　听到他这种说法，我和胡明两人互望了一眼，都不禁有点发愣。<p>　　这个丑少年的口气好大，或者说，他祖上的口气好大。<p>　　什么叫“天下是我们的天下”？<p>　　我一想到这一点，想起刚才联想到的一些事，不由自主地点了点头，更有点可以肯定，这七家，尤其是姓李的，只怕在历史上，曾有过十分辉煌的往昔，不然，怎会有那么大的口气，又会有“老皇爷”这样的称呼？<p>　　自然，后来他们失败了，这才远离中原的。<p>　　胡明的口唇掀动了几下，没有说什么，由于这是人家要用性命来保守的秘密，所以我也一声不出。做了一个手势，表示我没有问题了。李规范道：“所以，陈姓族长说，他们离去之后，绝不再言武事，而且也必定子孙相传，仍然永不泄密。”<p>　　李规范续道：“他还说，留下的六姓，暂时不走，也必难永远在这里住下去。他可以先到外面去，为我们打下根基，他只要求把他一族该得的财宝带走，但是却又要求把各姓的先人遗体一起带走。”<p>　　我和胡明听到这里，都现出十分疑惑的神情来，把先人的遗骸，从隐居的海岛带回繁华世界去，这种行动的目的何在，是相当难以了解的。<p>　　李规范看出了我们心中的疑惑，低下了头，叹了一声：“那陈姓族长是十分深谋远虑的人，他的意思是；我们在这里隐居，虽然不和外界接触，而且凭我们的武功，可以使当地人把我们当作鬼神一样敬而远之，但是这种情形，必然不能长久维持下去的。”<p>　　我插了一句口：“能够维持到今时今日，已经算是奇迹中的奇迹了。”<p>　　李规范苦笑着：“是，所以他的结论是，到时候，活着的人可以离开，死人却无法挪移，不如早作打算来得妥当。当时……他的提议曾引起极其激烈的争论，因为……因为……”<p>　　他讲到这里，又像是不知道该如何措词才好，想了一想，才道：“因为我们祖先之中，颇有非同小可、轰轰烈烈的大英雄大豪杰在内，人虽已逝，浩气长存，做为后人，自然要尽一切可能，保存先人的遗体。”<p>　　任何人提及自己的祖先之际，总不免会有点自豪感的。所以当我听到李规范用这样的词句形容他的祖先之际，我也并不以为意。可是当我向他望去，接触到了他那种异乎寻常的虔敬的神情之际，我不禁心中陡然一动，刹那之间，一桩本来应该是毫无关连的事，闪进了我的思绪，令我不由自主发出了“啊”地一声。<p>　　我站了起来，用力挥了一下手：“结果，陈姓族长成功了，带走了不少遗体。”<p>　　李规范道：“是，连最主要的也带走了——”<p>　　他说了一半，用十分讶异的神情向我望来：“卫先生，你怎么知道结果的？”<p>　　不但是他，连胡明也用讶异的神情望向我。<p>　　我的思绪相当乱，一时之间还难以向他们解释，只是无意识地做了几个手势：“我是猜测，陈姓族长当然用了叶落归根，人死了总要归葬故土这种理由，来说服了别人的。”<p>　　李规范的神情依然有点疑惑，望了我一会，又不像少年人那样地长叹了一声。<p>　　这时候，我思绪仍然十分乱，心念转得十分快，而且，把两件看来并不相关，或根本不知道有什么关连的事，正迅速地联结起来。<p>　　由于我在思索着，所以李规范接下来所说的话，我也没有怎么用心听，反正他的叙述，也到了尾声。他道：“陈姓族长走了，听说，特意打造了好几艘大船，才把一切东西载走，这是我们七姓的第一次分裂……怪在自此之后，我们再也没有陈姓一族的消息了。”<p>　　胡明道：“他们离开之后，没有主动和你们联络？”<p>　　李规范摇头：“没有，我们曾派人出去找，可是普天下姓陈的人何止亿万，上哪儿去找去？有的推测说在海上遭了意外，也有的说陈姓诸人早就不怀好意，总之，就此音讯全无，这事距离……现在，也将近有一百年了。”<p>　　我闷哼了一声，继续想自己想的事。<p>　　李规范又叹了一声：“陈家走了之后，听说人心很是浮动，但由于离开了的全无下落音讯，所以反倒使也想走的人不敢轻举妄动，这种隐居的日子才又维持了下来，不过已经是极其勉强——”<p>　　他讲到这里，顿了一顿，提高了声音：“而到现在，再也维持不下去了。”<p>　　我和胡明向他望过去。在这伙人中，正在酝酿着分裂，这是我一上山来，遭到了突袭之际就可以肯定的事了，看来，现代社会中，绝不能容许有人作这样形式的隐居，那是严酷的事实，不论昔日的誓言多么神圣庄严，不管往年的决心多么悲壮激烈，不理传统的武术多么出神入化，也就算所选择的地方是多么隐蔽，这种形式的隐居生活，也无可避免地受到现代变迁的冲击。<p>　　这种冲击，看来是无形的，但是力量之大，却也无可抗拒。<p>　　这一次，他们的分裂，一定比第一次还要激烈。<p>　　而这时，我也已经把我想到的事，整理出一个头绪来了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_12'>第七十二卷 废墟 第十章 把两桩事联系了起来</b><p>");

document.write ('　　我想到的一切，也不是全然没有根据的。首先，导致我有这样想法的，自然是由于这里的建筑，造成了如同蜂巢一样的六角形。<p>　　为什么把建筑物造成这样子？或许是这七姓家族的爱好，或许是为了适宜于练武术，或许是基于某种信仰上的仪式，也或许是由于纪念一些祖训，原因可以有很多很多，都不重要。<p>　　重要的是：这样形式的建筑物，可以说是世上独一无二的。<p>　　这一点十分重要：这样的建筑物，独一无二，实际存在于一个海岛的一座罕见人迹的山顶之上，而它的图样却出现在相隔几千里的一幢古老而怪异的大屋子之中。<p>　　陈长青的怪屋中，应该有那样的一层，可是实际上没有而只有图样，偏偏在大屋落成的铭记之中，又特地故意地提及有这样的一层——这一点，曾导致我和温宝裕、白素作了无数的假设，去推测那“不见了的一层”，究竟是在什么样的情形下不见的。<p>　　现在，我自然可以肯定，陈长青那屋子，自然根本没有什么“不见了的一层”，特地留下了图样，故意形成屋子有那么样的一层，目的都是一个“哑谜”，谜底是用一种十分隐秘的方式证明大屋和蜂巢形的建筑物之间的关系。<p>　　关系是极其隐秘的，但也是极其密切的。<p>　　关系不想别人知道，但要当事人确知两者之间有关系存在。<p>　　关系有着不可告人的秘密，这种秘密，在当事人之间，总有要互相知道的一天，双方靠什么来确认这种关系呢？就靠大屋和建筑物之间的联系——大屋中有一层是蜂巢形的，这一层远在几千里之外，但原来就是大屋的一部份，两者应该是相连的。<p>　　这就是哑谜的谜底，是要留待后人去猜的。<p>　　应该去猜这个谜底的人，当然不是我，而应该是李规范口中的“七个姓氏”的后代，好叫他们凭此取得联系。<p>　　对了，突然使我想到的，就是由这里开始：第一次分裂，带走了大量财宝，和七姓先祖遗骸的陈姓家族，就是陈长青的上代。原是“七姓”中的一份子，在大约一百年之前离开。<p>　　陈姓族长离开了海岛之后，并没有回到中国的北方，而选择了现在建造大屋的地方，为什么原因，只怕难以查考。他为什么不主动和余下的六姓联络，也难以查究原因，从他留下了哑谜线索这一点来看，他也绝不是想就此脱离关系的。<p>　　肯定了这一点之后，要明白何以我和陈长青之间的关系那么好，但是陈长青却一直绝口不提他屋子的古怪处，自然也不难理解，因为“永不泄密”是他绝不能违背的祖训，正如胡明所说，这种祖训甚至如同决定他们生活方式的遗传因子一样。<p>　　那大屋之中，何以有这样多的珍藏宝物，也不成问题了。那些宝物，一大半只怕全是当年由中原携带到海岛去，后来又从海岛带出来的，有一小半，可能是进了大屋之后再陆续购买的，自然，也有许多是陈长青买来的，例如那超过一万种不同的昆虫标本之类。陈长青当然知道自己的家族秘密，这可能令他感到十分困扰和不安，心理上“永不泄密”的压力一定也十分大，这多半是他行事方法异于常人的原因，而最后，他毅然出世去追求生命的奥秘，却把祖屋送给了温宝裕，自然是潜意识中，对“永不泄密”的祖训的一种对抗。<p>　　他不算是违背了祖训，但是他一定知道，屋子到了会拆天拆地的温宝裕手中，他祖上的秘密，自然也会逐步逐步显露出来的。<p>　　至于事情忽然会从胡明博士和田青丝那边，有了突兀的发展，这一点，自然不是陈长青所能预料的了。<p>　　而在大屋的地窖中，有着那么多灵柩之谜，也迎刃而解；那全是当年陈姓家族带走的七姓的先人遗体。照李规范的说法是：很有些非同小可、轰轰烈烈的大英雄大豪杰在内！<p>　　这是令人相当伤感的话，轰轰烈烈怎么样？非同小可又怎么样？大英雄大豪杰又怎么样？到头来，还不都是棺木中的一具尸体？<p>　　从x光透视的结果看来，棺木中的尸体，大都身形魁伟，而且陪葬的衣甲物品，都显示出他们是驰骋沙场的武将，可以肯定他们之中，有的人确曾在中国历史上写下过悲壮的一页！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_13'>第七十二卷 废墟 第十一章 第二次分裂</b><p>");

document.write ('　　我把所有可能推测到的事，都联系了起来之后，心情变得十分轻松，伸了一个懒腰，暂且不把我想到的事说出来，只是问：“你们之间这一次分裂的情形怎么样？做为首领，你已无法控制了，是不是？不能再令所有人在这里隐居下去了？”<p>　　李规范睁大了眼睛：“卫先生，你错了，要结束这种隐居生活的一面，以我为首！”<p>　　我愣了一愣：“原来是这样，那就分裂好了，谁愿意在这里继续生活，我看也不必勉强！”<p>　　李规范叹了一口气：“问题不那么简单，从去年开始，当地政府、驻军，已开始留意我们，我们的生活力式太奇特，再想和外界不发生任何联系，已经是不可能的事，而且，当地政府……并不是十分贤能，我们也没有必要受他们的鸟气！”<p>　　我点头：“所以，早一刻离开就好一刻。”<p>　　李规范默然片刻。缓缓点头：“有些人舍不得这建筑物，其实是舍不得……舍不得……”<p>　　我有点冷冷地：“舍不得祖上的基业！”<p>　　李规范又点了点头，我陡然跳起来，打开门，看到外面两边的走廊上影影绰绰，像是有不少人，我又想起胡明说，这建筑物相当怪，只要在门口说话，几乎每一个角落的人都可以听得到。<p>　　所以，我跳到了门口之后，提高了声音叫着：“你们全听着：不论你们祖先的名字在历史上占什么地位，你们的祖先都未曾有什么基业，要是有的话，何必逃到这里来。”<p>　　又道：“我不管你们的祖先是什么人，只知道他们全是失败者，自己失败了还不够，还要祸延下代，把下代全都关在这种只有昆虫才适宜住的屋子里。”<p>　　李规范来到我的身前，脸色苍白，神情激动，他并没有阻止我说下去，可能是由于我所说的话，是他心中早想说而不敢说的。<p>　　我又“嘿嘿嘿”三下冷笑：“你们只管去恪守永不泄密的祖训，事实上，根本不会有什么人对你们祖上的秘密有兴趣。你们关在这里练武功，当地驻军如果派一连人来进攻，你们个个都得躺在血泊里。我提议你们离开这里，外面世界多么广阔，我相信你们一定可以在外面活得很好，而我，也愿意尽力帮助你们。”<p>　　我一口气讲完，通道中还传来一阵嗡嗡的回音，然后，我听到了牛一山的声音：“愿去者去，愿留者留。”<p>　　李规范朗声答应：“说得是，这本来就是我萌生去意之后的初衷。”<p>　　牛一山的长叹声，幽幽传来，他人在什么地方，也无法确定，但是他的叹息声像是自四面八方传来一样，这种叹息声，令人感到心情沉重，那是真正的感叹，感叹一种曾经辉煌存在过的现象的逝去。<p>　　我定了定神，这才宣布：“我也知道，早一百年离去的陈姓一族的下落，别说你们只有一百多人，就算再多十倍，也绝无生活上的问题——”<p>　　李规范道：“生活上绝无问题我们也知道，当年我们祖先带来的一些东西，全都价值不菲，我们需要帮助的是，怕离开之后。不适应现代社会的生活，所以希望在必要时，可以有人……帮助我们——”<p>　　我“哈哈”笑了起来：“放心，你们之中不论什么人有事要找人帮忙，找我好了。”<p>　　牛一山的声音又响了起来：“谁愿意留下的，请报出名来，我们不违祖先遗训，才是响当当的好男儿。”<p>　　接着他的叫声的，是一片沉寂。<p>　　牛一山又叫了一遍，这一遍，他的叫声听来已十分凄厉。<p>　　可见，“不违祖先遗训”和“响当当的男儿”，显然及不上可以离开这里，融进广阔的天地中去生活吸引人，黑暗之中，整幢建筑物中仍然是一片静寂。<p>　　牛一山的声音更是尖厉，他又叫了一遍。然后，他纵笑了好一会，笑声才戛然而止。<p>　　在笑声停止之前，他的笑声听起来已经像是号哭一样，难听之极。<p>　　当时，谁都没有想到后来事情会有那么意外的变化，李规范一声长啸：“既然如此，那就一切全听我安排了。”<p>　　建筑物之中，响起了震耳欲聋的轰然答应之声，和牛一山连问三遍，无人理睬的情形，形成了强烈无比的一种对比。<p>　　这种怪异的隐居生活，看来从此结束了。<p>　　接下来的几天之中，发生的一切事，都是在一种狂热的情绪下进行的，我无法一一记述，只能拣主要的提一下，因为千头万绪，实在十分混乱，而且，要了解这伙久经自我禁闭的人的心态，也不是容易的事，他们有些言行，我全然无法理解。<p>　　而更重要的，自然是他们仍然紧守着“永不泄密”的祖训，和他们讲话不是很能畅所欲言，这又和我性格不合，所以我也尽量少和他们接触。<p>　　当时，在建筑物中轰然响起了响应李规范的声音之后不久，就是杂沓的脚步声、各种杂乱的语声，情形就像是一个大蜂巢突然被人自中间劈开来了一样。<p>　　我和胡明相顾骇然，齐声问李规范：“怎么了？你能控制局面？”<p>　　李规范哈哈一笑，双手一摊，一副不负责任的样子：“为什么还要我控制？从此之后，除了牛一山一个人之外，人人都自由了，从身体上，到心灵上，都自由了。你听听，所有的人，甚至都急不及待地奔出屋子，奔到空地上去。”<p>　　胡明大喜过望，一伸手，抓住了李规范的手臂：“那么……是不是自此之后……你们的一些戒条……也不必遵守了？”<p>　　李规范道：“戒条太多了，你是指——”<p>　　胡明吞了一下口水，转头向我望来，我示意他不妨直言，胡明的神情仍是十分紧张：“我是说，有人从你们这里逃出去……不必再……自杀了？”<p>　　李规范大笑了起来，甚至笑得前仰后合，一面笑，一面道：“当然不必，如果还要被逼自尽，那我们所有人全都该死了。”<p>　　他说着，用力一挥手，斩钉断铁地道：“从现在起，我们每一个人都是自己的，和祖先的关系就和普通人一样。”<p>　　我盯着他：“不要说得嘴硬，你祖先是什么人，你就不肯说。”<p>　　李规范听得我这样说，先是一愣，随即又笑了起来，道：“不是不说，而是我真正认为不值一提，说来干什么？”<p>　　我还想问什么，胡明重重推了我一下，李规范道：“两位请随便，我要去看看外面的情形，请卫先生等一会也出来一下。”<p>　　李规范不等我再说什么，他就走了开去，我埋怨胡明：“你撞我干什么？我再问他几句，他就会把祖先是什么人说出来了。”<p>　　胡明笑了一下：“你这人怎么了？他的祖先是什么人，还用他说，你还料不到么？”<p>　　我略想了一想：“我是可以料得到的，但总不如听他自己说了来得好。”<p>　　胡明仍笑着：“你太执着了，他都认为自己的祖先是谁不值一提了，管他是谁，和他以后的生活关系不会太多，几百年来在这些人身上的恶梦，现在已经结束了。”<p>　　我耸了耸肩，就在这时，有两个十六、七岁的少女，一望而知是双胞胎，穿着鲜红的衣服，看来十分惹眼，一起嘻笑着走过来，也一起向胡明挥手，大声叫着：“胡博士，好。”<p>　　胡明一面回答着，一面神情充满疑惑：“你们是——”<p>　　那两个少女十分俏皮地一笑，慧黠可人之极，又齐声道：“田校长好？”<p>　　胡明几乎直跳了起来，指着她们，一时之间，一句话也讲不出来。那两个少女神情十分高兴，跳跳蹦蹦走了开去，在她们的动作之中，我可以看出她们的武术根基极好，她们在我身边经过时，向我作了一个鬼脸，齐声道：“对不起。”<p>　　我愣了一愣：“什么对不起？”<p>　　那两个少女笑得更是欢畅，她们的动作也是一致的，各自用手按住了心口，简直笑得有点上气不接下气。看她们笑得那么有趣，虽然给她们的话弄得有点莫名其妙，但也没有法子不随着她们笑。<p>　　笑了好一会，两个中的一个才道：“那小鬼——”另一个道：“又坏又胆小——”一个立时接上去：“没把他吓死——”另一个道：“也吓了个大半死——”然后两个人一起总结：“真对不起。”<p>　　她们这种讲话的方式，每一个人讲半句，可以毫无困难地联结下去，倒是双生子之间经常见到的情形，不算是什么怪异。奇的是她们说的话，我却全然不知道是什么意思。<p>　　看她们这样一面笑一面说的情形，我也不禁笑着，忙问：“你们说话，怎么无头无脑的，你们是在说什么啊？”那两个少女仍然不断咭咭咯咯笑着，就算再性急想知道究竟，也无法发她们的脾气，两人笑着又向我道：“对不起，真对不起。”<p>　　说着，她们已向后退开去，我踏前一步，伸手去抓她们，一面喝：“慢走。”可是我出手虽然快，她们的反应更快，我手才伸出，两人已笑着飘开去，齐声叫：“别问，你自然会知道的。”<p>　　她们去势快绝，到最后几个字时，声音飘飘忽忽，人竟不知已飘开多远了。<p>　　胡明神情骇然，向我望来：“这两个小女孩……怎么知道……田校长？”<p>　　他连声音都在发抖，可知他所受震动之甚，但随即想到，这伙人的戒律已经不再执行，他才十分舒坦地大大松了一口气，但神情仍然疑惑不已。<p>　　我心中也十分疑惑，因为照胡明所说，他和田青丝相识，还是不久之前的事，这两个红衣少女，如果是一直在此隐居的话，怎可能知道有“田校长”其人呢？<p>　　而且，就算她们经常离开这里，若不是有意追寻田青丝的下落，只怕也不容易知道田青丝现在是在什么地方。<p>　　我只想了一想，就压低了声音：“他们一直在追寻田青丝的下落，而且早就找到她了。”<p>　　胡明仍不免有些受了过度惊悸之后的脸青唇白：“是，我想是……而且，你看看……他们，一声说走，好像立刻就可以融入现代生活之中一样……只怕他们的隐居……也早已名存实亡，他们一定早已和现代生活发生过千丝万缕的关系。”<p>　　我吸了一口气，胡明的判断自然大有根据：“到外面去看看，李规范刚才曾邀我出去，不知有什么事。”<p>　　胡明直到这时，才算完全恢复了过来，和我一起，一前一后，在狭窄的通道中向外走着。在通道中迎面而来的人相当多，几乎毫无例外，一发现我们，迎面而来的人就像一阵风一样，掠身而起，在我们的头顶跃过去，真像是会飞的一样。<p>　　三五次之后，我实在忍不住，不等对面来的人先掠起，我就提气拔身，跃掠向前，对面的人也就不再掠起，有几个在我飞身掠过之际，还声音响亮地叫：“好！”<p>　　通道十分曲折，很花了一些时间，才出了建筑物，到了外面的空地，整个山顶的空地上，热闹之极，人来人往，有的在引吭高歌，歌声听来十分激昂粗豪，有的在跳一种步伐大而节奏强烈的舞，而那两个红衣少女的笑声更是不断传来，只是她们身形飘忽，不容易找到她们在哪里。<p>　　她们的笑声忽东忽西，闻之在前，忽焉在后，好不容易在人丛中见到了她们，想钉住她们，却一下子又失了踪影，身形灵活巧妙之极，简直有点神出鬼没的味道，我也说不上来这是哪一门派的独步轻功，看来在这伙人之中，也不是人人都会的。<p>　　每一个人见了我和胡明，神态都相当友善恭敬，可是又都使人感到有一定的距离。<p>　　还有许多人搬抬着很多箱子出来，那些箱子看来都很笨重，式样质地我并不陌生，因为曾在陈长青的屋子中见到过。<p>　　看他们的情形，竟像是有不少人准备连夜下山的样子，由此可知，他们之间酝酿下山，已是很久的事了。牛一山本来可能还有点支持者，但现在已经证明，只有他一个人才愿意继续做那种莫名其妙的孤臣孽子了。<p>　　李规范在人丛中走来走去，和每个人交谈着，看来正在向各人告诫什么，我向他走去，他拉住了我的手，把我拉上了一块大石，朗声道：“我介绍各位认识卫斯理先生，他答应，我们如果有困难，去找他的话，他会照顾我们。”<p>　　众人都向我望来，发出欢呼声，我正想客气几句时，忽然听得那一双红衣少女的清脆笑声传了出来，在笑声中，是她们动听的语声：“卫先生有时会自身难保，不知怎么帮助照顾我们？”<p>　　这种话，若是出自别人的口中，那实在是一种明显的挑战了。可是出自那一双红衣少女之口，却是叫人觉得有趣，一点也不会生气，我循声望去，看见她们两人，正挤眉弄眼，在向我作鬼脸，我笑道：“对了，外面世界广阔，人心险诈，风大浪大，谁都难免有闪失的时候，我自身难保时，自然要找朋友照顾帮助，在场各位，就都是我的朋友。”<p>　　我这一番话，说得十分真挚，在我讲完之后，足足静了十来秒，才爆发出一阵采声来，立时有不少人跃上石来，向我拱手行礼，我要和他们握手，他们有的在开始时不是很习惯，但是他们显然都知道有这样的礼节，也都能在一呆之后，就和我握手。<p>　　那些人三五成群地向山下走去，我在李规范身边沉声道：“你们是早有准备的了。”<p>　　李规范抿着嘴，点了点头，我沉声道：“长期来，策划离开这里的人，是一个天才的领导人。”<p>　　李规范扬了扬眉：“卫先生，你太夸奖我了，有钱好办事，我们一点也不缺钱。”<p>　　我知道李规范是这伙人的首领，但是我在想，他的年纪轻，领导地位自然是由于他上代的关系世袭来的，却料不到他真有实际的领导才能。这倒很叫我感到意外，他又笑了一下：“我筹划了三年，老实说，通过胡博士请你来，通过田校长请胡博士来，都是我的计画，田校长毕竟在这里住过很久，有一半是这里的人，知道我们有意结束这种可笑的生活，她十分高兴。”<p>　　我“啊”地一声：“为什么选中我？”<p>　　李规范道：“第一，我们认为你真的能在危急时帮助我们；第二，由于你的一个朋友，他是——”<p>　　我失声叫了起来：“陈长青，你们早知道……陈长青是陈氏一族的传人。”<p>　　李规范深深吸了一口气：“是的，我们不能不倾全力去查，因为我们先人的遗体，全由陈姓族长带走的，他并没有违背当年的誓言，也没有泄漏秘密，我们并没有和陈长青联络，他就失踪了。”<p>　　我道：“他不是失踪——”<p>　　我把陈长青的情形，约略和他说了一下：“他把那屋子交给了一个十分有趣的少年人——”<p>　　我想起温宝裕，自然而然地拿他和李规范比较了一下，两人都差不多年龄，别说一个俊一个丑，外形截然不同，内在更是完全相反。我停了一停：“如果你愿意，我相信你们可以成为好朋友。”<p>　　李规范笑了一下：“陈长青有权处置他的屋子，可是我们祖先的遗骸——”<p>　　我忙道：“都在极好的保管状态之中，而且，一定可以继续下去。”<p>　　我在这样说的时候，想起温宝裕曾起过要打开那些灵柩来看看的念头，也不禁捏了一把冷汗，而就在这时，忽然又听得那两个少女的声音就在我身后响起，一个道：“那小鬼，最不是东西。”另一个道：“是啊，坏得很。”<p>　　我疾转过身去，她们就在我身后，我竟未觉察到她们是什么时候接近来的，由此可知她们的行动是何等的轻巧灵便。<p>　　虽然这时天色十分阴暗，可是她们的一身红衣还是十分耀目，我心中陡然一动，脱口道：“啊，昔年你们两人的祖上——”<p>　　那一双红衣少女不等我说出，连忙各自把手指放在唇上，示意我别说出什么人的名字来，我也立时住了口，缓一口气之后才道：“独门轻功，看来传女不传男，全教你们学去了。”<p>　　两个少女咭咭笑着，一起躬身：“请指教我们两个。”一个道：“我叫良辰。”另一个道：“我叫美景。”<p>　　我不禁笑了起来：“好有趣的名字。”<p>　　良辰道：“我们妈妈生我们的时候，昏了过去，接生的婆婆老眼昏花，分不清谁先出世，谁后出世。”美景道：“所以我们竟不知道谁是姐姐，谁是妹妹。”<p>　　胡明也被她们逗得笑了起来，道：“良辰总在美景之前，应该是姐姐。”<p>　　美景一嘟嘴：“美景良辰，还不是一样？”<p>　　我哈哈大笑：“不管谁是姐姐，谁是妹妹，有什么关系？严格上来说，她们根本是一个人。”<p>　　两人眨着大眼睛，望着我，忽然又笑了起来，手拉着手，一溜烟奔了开去。<p>　　李规范咕哝了一句：“很没规矩。”<p>　　我道：“真有趣，她们准备——”<p>　　李规范道：“她们已申请到了瑞士一家女子学校的学位了——凡是二十岁以下，连我自己在内，下山之后，都尽量就学。”<p>　　我神情也严肃起来：“啊，若干年之后，人类之中，必然多了一批精英份子。”<p>　　李规范很有当仁不让的气概：“我们会散居在世界各地，但是每年会有一次聚会，卫先生、胡博士，你们如果有兴趣，可以来参加。”<p>　　我客气了几句：“一定，一定。”一面心中在想，我要是真去，只怕不受欢迎，因为这毕竟是他们这一伙人自己人之间的事。<p>　　李规范又道：“我第一件要卫先生帮忙的事是，允许我把祖先的遗体自陈家屋子中搬出来，我已找到了十分好的、隐密的安葬地点。”<p>　　我皱了皱眉：“不必多此一举了吧。”<p>　　李规范的神情却十分坚决，反正祖先是他的祖先，我自然不必再坚持，也就做了一个无可无不可的手势。<p>　　空地上的人已变得稀稀落落，还有几个也正在向山下走去。<p>　　李规范转过身来，向着建筑物的大门，先吸了一口气，然后叫道：“牛大哥。”<p>　　在建筑物之中，传出了牛一山的怒吼声，李规范叫着：“牛大哥，你一个人如何过日子？不如——”<p>　　牛一山的怒吼声传出来：“谁说我还打算活下去？你这不肖子孙，忘了祖宗遗训，我无力阻止，只有以身殉道，看你死后有何面目见祖宗于九泉之下。”<p>　　牛一山的声音，越来越是凄厉，我“啊”地一声：“不好，他要自尽，快把他拉出来。”<p>　　李规范却摇头：“来不及了。”<p>　　他说着，向前一指，就在那几句话之间，整幢极大的建筑物，几乎无处不在冒烟出来，冒出来的烟，又劲又直，在大门口，更是蓬蓬勃勃，浓烟像是无数妖魔鬼怪一样，像外狼奔豕突而出。<p>　　这时，东方已现出了鱼肚白来，转眼之间，冒出来的浓烟之中已夹着火苗，我看到有不少已下了山的人，纷纷奔上来伫立着观看，他们的神情之中，虽然有点可惜，但是也不见得有什么哀伤，显然他们对这建筑物，都没有什么留恋了。<p>　　火势越来越旺，发出惊人的轰轰发发的声响，映得站在山顶上的人，个个满身通红，朝阳恰好又在这时升起，漫天红霞，在火焰和浓烟之中，看起来更是奇怪之至。<p>　　李规范在我身边道：“这屋子造成这样，本来就是为了一放火，在顷刻之间，火势就会蔓延得不可收拾而设计的。”<p>　　胡明闷哼了一声：“哪有人造房子，是为了容易放火而造的？”<p>　　李规范的声音十分平静：“我们的祖先就是那样，他们的遭遇太……”他忽然笑了起来：“过去了，噩梦做了那么多年，也该过去了。”<p>　　在他的感叹声中，轰然巨响连续不断，整幢建筑物从六处地上塌陷了下来，六根火柱，冲天而起，火势更加猛烈，李规范也在这时转过身去，再不回头看一眼，就挥着手，和在山顶上的人一起下山去了。<p>　　反倒是我和胡明，在山顶上多耽了相当长的时间，一直到火全熄灭，建筑物变成了一堆在枭枭冒烟的、发黑的废墟。牛一山的尸体当然再也找不到，这一大堆废墟在山顶上，只怕以后也不会有什么人特地上来凭吊一番。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_14'>第七十二卷 废墟 第十二章 应该结束了</b><p>");

document.write ('　　我和胡明下山之后，在山脚下的镇市中，再也见不到那伙人的踪迹，只是有人在议论山顶的“山火”，但也没有人敢去看一看。<p>　　胡明一直在咕哝：“我真不明白，他们要下山就下山好了，何必要把我牵进去？青丝也是……她写的故事，原来是专写给我看的，若说可以由我牵出你来，我也不明白有什么作用。”<p>　　我笑了一下：“我看为来为去，就是为了那几十具灵柩，如果不让我知道来龙去脉，你想，我会让他们把屋子中的灵柩搬出去吗？”<p>　　胡明一面摇着头，但又显然同意了我的说法。他心急到法国去见他的恋爱对象，我也没有在海岛上久留，就迳自回去，在机场，通知了一下白素。<p>　　一下机，温宝裕就向我飞奔过来，神态神秘之极，一面吞着口水，一面道：“那屋子……真是有鬼。”<p>　　我瞪了他一眼，他发了急：“真的，真的，那些东西，为什么会那样乾净，是有人在打扫……不，是有鬼在打扫的。”<p>　　我再瞪了他一眼，他更加指天发誓，一面还顿着脚：“真的，我还见到了几次，有几次，差点没叫恶鬼……勾了魂去……那恶鬼……一共有两个，一身红，看来像是女鬼，会笑，笑起来的声音倒并不可怕……”<p>　　听到这里，我完全明白了。<p>　　良辰美景！<p>　　我明白了良辰美景何以向我说“对不起”，何以说“这小鬼又坏又胆小”，当然就是她们，用她们的绝顶轻功在屋子中出入，扮鬼吓温宝裕。把对她们祖先遗体多少有点不恭敬行动的温宝裕，吓得如今在光天化日的情形之下，也面青唇白。<p>　　我不住地笑着，温宝裕一直在翻着眼，直到我笑得呛不过气来，他才恶狠狠道：“报应。”<p>　　白素在一旁道：“小宝不是胡说，看起来，真有一点怪异之处——”<p>　　我忙向白素使了一个眼色，白素立即会意，不再说下去，温宝裕叹着气：“那两个女鬼太厉害，我不怕鬼，可是，好男不和女斗，好人不和鬼斗，何况是女鬼，真不知如何才好。”<p>　　我拍着他的肩头：“很容易，把地窖的那些灵柩全搬出去，就会没有事了。”<p>　　温宝裕眨着大眼睛，一副不明白的神气，望定了我，我心想，良辰美景两个小鬼头，多半对温宝裕这个美少年很有好感，出自少年人心情的嬉戏，就是有感情的根苗。不知她们出了什么顽皮花样，连天不怕地不怕的温宝裕也要收敛几分。<p>　　后来，我把山顶怪屋子，李规范那伙人的事说给白素听，又提到了慧黠可爱的良辰美景，白素也笑得瑞不过气来，很赞成良辰美景多多出现。可是，在几天之后，李规范出现，连夜把所有的灵柩都运走之后，就再也未曾有他们的信息，他们那一伙人，已经十分成功地融进了现代社会之中，而且必然会成为十分出色的现代人。<p>　　我破例，过了好久才对温宝裕提起整件事来，温宝裕听得如痴如醉，失声道：“那……大头丑少年……姓李的，叫李规范，是不是？如果他祖上事业成功，他……的身分是皇帝？”<p>　　我耸了耸肩：“对啊，不过，皇帝也是废墟中的东西了。”温宝裕又骇绝：“你说那一对爱穿红衣的女鬼叫什么名字？良辰美景？名字倒真有趣。”<p>　　温宝裕更感兴趣的是：“他们人人都会武功！唉，我这年纪，若是再去拜师学艺，不知道还来得及吗？”<p>　　我大喝一声：“来不及了。”<p>　　温宝裕搓着手，一副不相信的神色，我不再理他，他又唉声叹气了好一会，才胀红了脸问我：“要和良辰美景联络，有什么法子？”<p>　　我想取笑他几句，可是被白素的一个眼色止住了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_15'>第七十二卷 废墟 第十三章 其实还只是开始</b><p>");

document.write ('　　这个故事，有长有短，一共分成了十二个部份来叙述，正如第十二部的题目一样：应该算是结束了。<p>　　但是，实际上，却又如第十三部的题目，其实还只是开始，当时，我就曾想到过这一点——所以，在李规范一提出来要我帮助，在他们这伙人下山之后，如果有什么事要来找我的话，我一定尽我所能，帮助他们，原因就是因为我当时就想到了日后必然会有许多事发生之故。<p>　　试想想，这些人，超过一百五十个，个个全是身怀绝技的人，虽然他们的一身武功，我用了“废墟”来作比喻，认为那全然是和时代脱节的一种技能——武功再高，抵不住新式武器的一击，但是他们毕竟和现代社会脱节得太久了。<p>　　虽然李规范说他们一直在留意世界上发生的一切，但是要和时代一起进步，必须每一天每一年都生活在这个时代中，和时代一起成长、前进，而不是派几个人下山去，再上山来，向关在古怪建筑物中的其他人转述一番，就能使其他人明白的，甚至于连下山“探听”的人，就算花上几个月的时间，只怕连时代进步的脉搏也摸不着，别说感受体会到时代的进步了。<p>　　再加上当他们在群体生活的时候，意识形态还全然是他们祖上遗下来的那一套，和现代人的生活全然南辕北辙，格格不入。<p>　　这些人中，年纪大的，倒也罢了，至少有“看穿世情”的心态，但也一样有不甘寂寞的在。年纪轻的，本就不肯安分，再加上一身本领，岂有真正肯把自己当作是普通人的？<p>　　而事实上他们也确然不是普通人，不但各有一身奇妙至极，大不相同的武功，而且聪明才智也都在普通人之上，忽然一下子从那么与世隔绝的山顶之上，融进了广阔无比的花花世界之中，那情形也就像“水浒传”一开始那样：洪太尉一下子揭开了石板，把囚禁在内的一干妖魔，一下子全都放了出来，到了人间，化成了一百零八条好汉，闹了个天翻地覆，变得什么样的人物全有，什么样的新奇古怪事儿，都有人做出来。<p>　　自然，开始时并不容易觉察，由于对他们来说，一开始了新的生活，新奇的事物太多，就算内中有一些性子最好动、最不安分的，也能被吸引住，尽量去适应新的、现代的生活。可是，要不了多久，就渐渐显出来了。<p>　　有的，很快就花完了祖产——古董虽然值钱，但总至少要十对八对上佳的宋瓷花瓶或是明瓷中的精品，才能换到一艘像样些的游艇吧。<p>　　（越是和时代脱节的人，越是一下就容易越过时代的基干而走到尖端去。在这个时代长大的人，对“像样的游艇”的概念是：二十公尺的，已经很满足了。但是对不起，对那些人来说，不超过一百公尺的——那算是什么“游艇”呢？）<p>　　手头珍珠宝贝再多的，若是到了蒙地卡罗赌场，和欧洲军火业钜子、阿拉伯油王、甚至日本工业界首脑的情妇、各国独裁者的什么沾不上边的亲戚一比，从山上那古怪建筑物中带出来的百宝箱之中的那些东西，虽然不能算是破铜烂铁，也已远远离开了它们原来的价值。<p>　　现代社会是有市场供求率的，古董珠宝市场中，如果忽然多了数以公斤计的古董珠宝求售的话，首先的情形，就是珠宝至多只剩下了本身的价值，古董价值会在无形中消失了，其次，珠宝价值的本身也会直线下降。<p>　　那个曾打过电话给我的古董商，在以后不到一年的时间中，就曾不止一次地向我说道：“不知道发生了什么事，好像所罗门王宝藏终于被人发掘了出来一样，古董珠宝市场上，宝石多得……就快比雨花台石还便宜了，以前看了能叫人眼珠都跌出来的宝石，现在可以抓一把，拢在双手之中摇晃，听它们发出的叮叮咚咚的声响！”<p>　　古董商的话，自然夸张一些，可是那伙人手头的珠宝，能以正常的价格的十分之一销售出去的，已经算是十分好的现象了。<p>　　由于有不少人，是经由我介绍出去给各大古董商珠宝商的，虽然我不是那么心痛金钱的人，也知道那伙人手上的宝物，全是他们的祖上，并不是很光彩，甚至是用十分残虐的暴力方法得来的，来得容易去得快，也很合乎“悖入悖出”的原则，但总有点替他们不值，曾劝过他们，不必那么急于脱手。<p>　　可是，对于已学会了挥霍的人来说，我的话怎能听得进去？<p>　　（挥霍金钱，是最容易学会的一件事，只要你对之有兴趣的话。）<p>　　（挥霍金钱，也是最难学会的一件事，如果你对之没有兴趣的话。）<p>　　所以，很快地，那一伙人之中，有的就坐吃山空，要靠自己的本领来谋生了。<p>　　而他们有什么“本领”呢？<p>　　他们的本领高强，但这种本领在现代社会中换取金钱的可能性不是太高——当然，其中有几个，不但赢得了相当金钱，也赢得了相当高的声名，他们加入了电影行业之中，轻而易举地成了“中国功夫”在电影事业中的代表人物。<p>　　但更多的人不肯“抛头露面”，而且，观念上也抱定了“真人不露相”，自己的一身绝艺，哪能沦落到“街头贾艺”的地步！于是，那些人就另外设法“谋生”，江湖上自然开始风起云涌，逐渐多事。<p>　　而就算不等钱用，这伙人之中年轻的一代，像李规范，像良辰美景等等，又岂全是安分守己之辈？自然也不免仗着身手，暗中明里，多少有点活动，那也很能令本来就不平静的江湖，变得波涛汹涌。<p>　　江湖上本来就卧虎藏龙，有不少英雄豪杰、奇人异士，这些人本来各有各的势力和活动范围。<p>　　现在忽然一下子多了那么多人物，个个都可以与原来的争一日之长短，其间奇事叠生，精采纷陈，自然也可想而知，更妙的是，夹超特之奇技，一代一代相传，平时绝对深藏不露的江湖异人，真还不算少，世界各地都有——本来就是那样，谁能想到法国南部的一个小小农庄中的一个老头子，竟然曾是七帮十八会的大龙头，一身中国功夫，内功、外功，都几乎到了绝顶境界呢？<p>　　本来，这些异人，大都蛰伏不出的了，在逐代相传的情形之下，武功的境界自然也只有越来越低。但忽然有了这样一伙“生力军”，在这伙人的心目之中，武术依然是头等重要的大事，自然也引得本来已完全在心理上放弃了的那些能人异士，心痒难熬起来，纷纷不甘寂寞，虽未能说是波澜壮阔，可也真有意想不到之多，和意想不到之怪的事情发生。<p>　　我的“废墟”说法，是不是还能成立呢？在许多事发生之后，我曾这样问白素。<p>　　白素想了一会，道：“有两种回答，其一，如今发生的那些事，牵涉到的人，虽然都是武学中的奇人，但是他们另有才智，不是单靠武术。其二，平了废墟，何尝不能再建造更多更好更新的建筑？”<p>　　我叹了一声，无话可说，情形就像盘古开天辟地之后一样，那伙人之中，清者上升，浊者下降，不清不浊的在中间沉浮不定，都各有事故在他们身上发生。<p>　　所以，故事的主干应该算是结束了，但是枝和叶，天知道会开散到什么样的地步。<p>　　真正，其实只算是开始而已。<p>　　若干时日之后，在某一个特异的事件之中，在一个相当古怪的环境之中，我有机会和李规范单独相处，有以下一番的谈话。<p>　　李规范那时仍然介乎少年和青年之间，可是他却有很多感叹：“卫先生，我们那……伙人，没有给你太多的麻烦吧？”<p>　　我据实道：“好说好说，当日在山上，虽然我答应了帮你们，也真的准备帮你们，可是这些日子来，没有一个人来找过我的。”<p>　　李规范的丑脸上泛起一个自傲的笑容：“这……总算是我们祖上传下来的傲气吧。就算是山穷水尽，也宁愿求己，不愿求人的。”<p>　　我闷哼了一声：“求己总比求人靠得住多了。但是，最近有许多件事发生……我一听那些事，就知道必定和你们有关——”<p>　　我把话说得相当委婉，而且还故意顿上一顿，直视着他。李规范人极聪明，立时就知道我是指什么事而言的了。（这些事，可说是相当大的大事。）<p>　　他丑脸略红了一下，道：“我们一下山之后，我……只不过是名义上的……首领，实际上，对……所有人，没有任何约束力，自然也无法过问他们做了一些什么。”<p>　　我对他的辩解很不满意：“我以为当年七姓共同远离中原，万里间关到海外避难时，应该有一定的誓言的。”<p>　　李规范苦笑：“当然有，可是当年的誓言有什么用？我自己就第一个打破了祖宗的规矩；不再隐居下去，就是我竭力主张的。”<p>　　我不禁苦笑了一下：“就算你们……算是一个门派，一派之中，出了为非作歹的败类——”<p>　　李规范一扬手，打断了我的话头：“你言重了，‘为非作歹’，我们的人还不至于。”<p>　　我有点生气，提高了声音：“哦，不至于？那么，照你看来，亚洲某国，为什么忽然会发生军事政变，政变的过程又曲折离奇如幻想小说？”<p>　　李规范“哈哈”大笑了起来：“那算是什么为非作歹？你忘了我祖宗是干什么的了？”<p>　　我被他闹了个啼笑皆非，自然也无法生他的气，只好道：“对不起，我不知道你祖宗是干什么的，你从来也没有告诉过我，请问，贵祖上是干什么的？”<p>　　李规范眨着眼：“对不起，不能告诉你，因为我们一开始懂事，就曾立过誓：‘永不泄密。’”<p>　　那次谈话，当然不止那些，但有些没有记述出来的价值，也就不提了。<p>　　又若干日之后，又能有机会和那一双来去如飞、行动如鬼魅的双生姐妹良辰美景见面——当她们在陈长青屋子中任意出没之际，温宝裕确然把她们当成了“红衣女鬼”的。<p>　　良辰美景还是那样喜欢笑，我和她们，和白素，和温宝裕，和胡说，都参与了一件十分有趣，自然也很离奇的事情之中。<p>　　不过，那全然是另外一个故事了。是连什么时候开始，当时都不知道的。<p>　　（全文完）')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_01'>第七十三卷 密码 简介</b><p>");

document.write ('　　出现在博物馆内的木乃伊，在层层布条包裹下的居然是一个‘活的’怪物。这个看来像是放大了几千倍蛆虫的怪物究竟是什么……<p>　　前言——关于密码<p>　　密码，顾名思义，可以解释为秘密号码，但实际上，内容却远比这种简单的、只照字面来解释复杂得多。<p>　　首先，密码可以作秘密通讯之用，用作秘密通讯用的密码，千变万化，可以由心创造，不知有多少种。但密码不论如何变化，有一个根本原则是不变的，那就是，使用密码的，至少要有两个人或以上，如果只有一个人的话，那种密码，就只能维持个人的秘密，而无法作通讯之用。<p>　　密码要是用在通讯上，花样实在太多，也难以一一列举了，用在个人秘密的保守上，花样也同样多，用数字组成的密码，要来开启特制的号码锁，那是最普通常见的一种。<p>　　任何人，一生之中，几乎都接触过一组或几组密码，日常生活上，也缺少不了密码。可是有没有人想到过，各种巫术、法术中使用的咒语，也属于密码的一种？<p>　　咒语，是发动巫法术力量的密码，是开启巫术和法术神秘之门的密码。<p>　　又有没有人想到过，各种动听的、悦耳的不朽的音乐作品，其实也是密码的组合，某些人有特殊的能力，把音符通过排列组合，形成了他个人的独特的一组密码，再通过乐器演奏出来，就成了美妙动人，千古流传的音乐。<p>　　由此申引开去，所有伟大的传世的文学作品，种种曲折离奇引人人胜的故事，也可以是文字以密码方式的组合，一万几千个文字放在那里，人人可以自由选用，不受任何干涉和限制，为什么有的人选用了他的组合就叫人看了感动得放不下手，有的选用了就叫人根本无法看得下去？当然是组合的密码在起作用！<p>　　讲一个有关密码的“笑话”——如果你笑得出来的话。由于密码可以通过各种形式来传递消息，在一个先认定了所有国民都是特务分子的地方，军队进城，第一次接触到电灯，不知道日光灯在开着的时候，是会先闪动几下的，尤其在天气较冷的时候。<p>　　于是，有一个警觉性特别高的好军官，在接连三天，看到对面窗口，每到天黑，都有不规则的光亮闪动时，毫无疑问就认定了那是窗口之后，有潜伏的特务在利用灯光作密码的通讯。<p>　　结果，窗口后面的一个青年人，就这样莫名其妙，被判了二十年徒刑。<p>　　不好笑，是不是？日光灯开启时的闪动，不是密码，但是也决定了一个人的命运——其实，又焉知那不是一种独特的、代表了噩运的密码呢？有一个密码，控制了一切地球生物生命的发生和生长的过程，生命的形态和繁殖的的方法，低等生物的繁衍生长，包括最原始简单的抱子植物在内，高等生物到人，生命历程中的性格、外型，也全然都受着密码的控制，完全按照密码所规定的、所排列的、所组合的运行，没有任何例外。<p>　　什么密码，有那么厉害，控制了一切生命？<p>　　答案是，遗传密码。<p>　　遗传因子中的密码程式，决定了千千万万种生命的不同的存在。生长和生活的形式，一直没有人解得开，弄得懂许多决定许多种生物不同形态、不同生活方式的遗传密码究竟是怎么一回事。<p>　　如果有人忽然弄通了，知道了这种密码的秘密，会产生什么样的局面呢？<p>　　也没有人知道，就像没有人知道遗传密码的奥秘一样，那是天地之间最大的奥秘。<p>　　关于密码，说到这里也该打住了，再说下去，故事也不成立了，而“密码”，毕竟只是一个故事的题目，并非讨论密码的专论。<p>　　故事，照例，我，是主要人物。所以，很多情形之下，我，先出场。<p>　　卫斯理<p>　　一九九六﹒六﹒六<p>　　三藩市修订本<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_02'>第七十三卷 密码 第一章 遇见了一位怪医生,提出了一个怪问题</b><p>");

document.write ('　　（多么老套的章目）<p>　　我在看信，信是由一个相当古怪的朋友写来的——我自己人很正常，可是怪朋友之多，可以说天下第一。才和一个怪人胡明分手不久，又接到了齐白的信，大家还记得齐白吗？他就是那个盗墓专家。<p>　　自从上次和齐白分手之后，他照例音讯全无，不过他这个人，有一个好处，隔上一年半载，只要他忽然想起你来，不论他在天涯海角，总会和你通一下音讯。<p>　　我现在在看的这封信，发自泰国北部的城市清迈，那是一个十分美丽的城市，神秘而且动人。齐白的信文十分简单，大意是：年来仍以掘墓为业，异有所获，乏善足陈，阁下若有可盗之墓，千万勿秘而自享。<p>　　这家伙，自己盗墓成癖，彷佛全世界人都和他一样，会喜欢盗墓。<p>　　我看着信，想起了陈长青那屋子的地窖，那放置了那么多灵枢之处，不知算不算是一座大墓？幸亏齐白不知道，要是他知道的话，那自然非得把所有的灵枢全都弄开来看看不可了。<p>　　我又想到，李规范他们，也算是神通广大了，虽然说钱多好办事，但是那么多具灵枢，一下子就运走，运到什么地方去了？<p>　　在什么地方入士为安了，我曾打听了一下，却一点消息也打听不出来，好像根本就没有这件事发生过一样。<p>　　他们那一伙人，过惯了隐秘的生活，行事作风，未免有点鬼气森森，温宝裕把良辰美景当成了“红衣女鬼”，倒也不是偶然的事。<p>　　推测，那些棺木，多半是运回他们各自上代的家乡去了，只怕也正因为事情发生在不为人往意的闭塞地区，所以才不为人知的。<p>　　我挪开了齐白的信，在信纸一扬之间，恰好迎向灯的灯光，在一刹那间，令得白纸在灯光的透视下，变成了半透明。<p>　　这本来是十分普通的一种现象，可是就在那一闪之间，我却看到，洁白的信纸之中，有着一些暗影。<p>　　通常，考究的纸张中，会有“水印”，水印也必须向着光线才能看出来，也是用阴影的形式出现的。而这时在我手中的信纸，又不像是该有水印，而且，我想到齐白一生在古墓之中钻进钻出，常言道：“近朱者赤，近墨者黑”，这家伙做起事来，也不免有点鬼头鬼脑，大有可能是在信纸之中，藏了什么信息，察看我是小心留意了，还是大意疏忽了过去。<p>　　要是我竟然疏忽了，没有注意，那么自然成为下次和他见面时的取笑资料了。<p>　　所以我心中一动，就着灯光，去看纸中的那些阴影，一看之下，认出那是自一到零的阿拉伯数字，和自A到Z的二十六个英文字母。<p>　　数字用寻常小型计算机的位置排列，英文字母则照寻常英文打字机的排列位置。<p>　　数字和字母，是什么意思，，我没有去子懂，因为根据那些数字和字母，几乎可以排列出任何数码和字句来。看了一会，我就放了下来，心知齐白用了这样一张有水印的纸来写信，一定有原因的，说不定就是为了这个原因，才写给我的，但是一时之间，既然猜不出原因何在，自然只好不去想它。<p>　　正在这时，我听得楼下，老蔡正在大呼小叫：“小宝，你想死了，弄那么多这种东西进来。”<p>　　老蔡年纪大了，的确特别喜欢大呼小叫，而温宝裕也不好，经常有一些叫老人家看了几乎把他当作是外星人的奇怪行为，所以一老一少，相处得并不是十分融洽。平时好在他们见面的机会不多，但就算偶然见着了，也不免要小小冲突一番。<p>　　这时，听得老蔡这样叫囔，我知道温宝裕必然不服，定要还嘴，别看只有他们两个人，要是吵将起来，我住所这小小空间，也和大战场差不多，难得有什么安静可言。<p>　　我知道，那得等事态还没有扩大之际，我非先出面“弹压”不可。<p>　　所以，在还未曾听到温宝裕的声音之前，我已经扬声叫道：“小宝，你上来，我有话对你说。”<p>　　我的意思是，把他叫上来，把齐白的那封信给他看，叫他猜猜齐白在信纸上，有着什么哑谜，让他有一点事情做做，他就半天可安静了。<p>　　温宝裕的反应，出乎意料地顺从，只听得他大声答应着，接着，便是他上楼梯的声音，他竟然并没有对老蔡的呼喝抗辩什么，真是不容易，我正想称赞他几句，已看到他背向着门，闪身进来，手中捧着一只相当大的盘子。<p>　　他用这样的怪姿势走进来，自然是为了保护手中的盘子，他一进门，就转过身来，我先看到他贼忒嘻嘻的笑容，接着，就看到了他捧着的那只大盘子中所放着的东西。<p>　　我也不禁陡地挺了挺身子，而且立即明白，老蔡的大声呼喝，实在十分有理。<p>　　在那只直径约有五十公分，本来不知是作何用途的漆盘之上，全是大大小小，蠕蠕而动，有的缩成一团，有的拉长了身体，有的通身碧绿，有的黄黑相间，有的茸毛绚丽，有的花斑奇特，至少有上百条，各种各样的毛虫。有的还纠缠成一团，有的则在盘子边缘昂首，想要离开盘子的范围。<p>　　虽然说在他们的身上，有着自然界美丽颜色的一半以上，可是由于形态实在丑恶，而且一看到了之后，就使人想到，这些毛虫，多半会放出毒素，令人的皮肤，起异样的敏感，变成又红又肿，又痛又痒，所以更在心理上造成极度的不舒服。<p>　　我吸了一口气：“小宝，你这是干什么？”<p>　　温宝裕本来是笑嘻嘻的，多半还以为我见他捧了一盘毛虫进来——还会赞他几句哩，一看到我面色不善，这小子倒也知机，眨了眨眼：“这……全是胡说要我捉的，他是昆虫专家，捉了来，好研究它们的生态。”<p>　　他说的话，听来大是有理，要是我是闭着眼睛听他说的，也就相信了。可是当他这样说的时候，我正盯着他，他一面说，一面眼珠乱转，又不敢正面看我。孔老夫子的话，有时很有道理，他说人心术不正，则眸子不正，叫人可以观人于眸。所以，我一下子就知道这小子是在说谎。<p>　　我问哼了一声：“是么？是胡说叫你捉的？”然后，我陡地提高了声音，大喝：“我看这全是我在胡说。”<p>　　温室裕正以为他的谎言可以将我瞒骗，忽然给我大喝一声揭穿，那令他陡然吓了一大跳，双手一震，盘子向上扬了一扬，盘子中的毛虫，倒有一半，扬跌了出来，至少有三二十条，没头没脑，落在他的身上。<p>　　这下子，轮到他怪叫了起来，双手乱舞，鼻子上挂着一条身子一躬一躬、努力想向他额头上爬去的毛虫，怪声喧哗，那种狼狈样子，逗得我哈哈大笑。<p>　　他放下盘子，大叫着：“别动，一动会踩死它们，我好不容易才抓了那么多来的。”；<p>　　一面叫，一面手忙脚乱。我笑了一会，看他的样子实在可怜，也帮着他，捉了几条毛虫进盘子去，等到所有的毛虫，看来都捉进盘子去了时，他忽然怪怪模怪样，缩着脖子，愁眉苦脸望着我：“会不会有几条，从我衣领里钻了进去。”<p>　　我笑道：“大有可能。”<p>　　他忙拉出衫脚来，跳着，蹦着，又乱了好一阵子，肯定没有毛虫在他背上爬行了，才松了一口气，定了下来。我望着那些令人看了绝无快感的毛虫，皱着眉：“你捉了这些东西来，究竟有什么用？”<p>　　温宝裕的神情，得意忘形：“连你看到了也会感到害怕，她们一定更害怕。”<p>　　我怔了怔：“她们？她们是谁？”<p>　　温宝裕像是一下子说漏了嘴，俊脸自然而然涨得通红，眼睛不断眨着。我看了这种情形，不禁大奇，盯着他看了半响，他才恢复了正常，装成若无其事：“到学校去吓同学，不过真的，胡说鼓励我捉毛虫，他说，毛虫的种类，各有不同，每一种毛虫，将来会变什么成虫，是一定的；虽然他们在变成是蛹的时候，躲在蔺里，看起来个个差不多，可是，到了变成虫的时候，就千奇百怪，再也不会相同。”<p>　　他显然是为了要掩饰他的窘态，所以才一口气地说着，我自然知道他的目的。<p>　　可是，我想想，他要用毛虫去吓唬同学，也不是什么大不了的事，不值得深究，所以也没有再问下去。<p>　　温宝裕找到了一只纸盒，又把毛虫搬了一次家，逐条捉进纸盒中去，我看他十分起劲，就道：“这里至少有二十种不同的毛虫，每一种毛虫，通常只吃固定的一种植物的叶子，你怎知道哪一种毛虫吃什么叶子——怎能养得活他们？别说看他们变成虫了。”<p>　　温宝裕道：“胡说是专家，他会告诉我的。”<p>　　说了之后，他又道：“毛虫可以说是最简单低级的生物了，居然在食物方面，也有那么固执的选择，若是没有他要吃的树叶，他决不会去吃别的树叶。算起来，所有树叶的成分都不会差太多，是什么告诉他们要选择特定的树叶的呢？”<p>　　我笑道：“这问题问得有点意思了，那是遗传因子决定的，遗因子中有密码，只要是这一种毛虫，就必然照着那一组密码生活没有一条会逸出规范，胡说是生物学家，他应该可以给你更专门的回答。”<p>　　温宝裕笑了笑：“大自然的奥秘真多。”<p>　　他捧起了纸盒，看来准备告辞，那时，电话铃响起，我拿起来一听，听到一个气急败坏的声音：“小宝在不在？对不起，卫先生，请他听听电话。”<p>　　我听出是胡说的声音，而且显而易见，他有非常紧急的事要找温宝裕。胡说和温宝裕一起在研究陈长青的那幢房子的过程之中成了好朋友，几乎天天在一起，还找得他那么急干什么？<p>　　我顺手把电话递给了温宝裕，温宝裕对于有人打电话到我这里来找他，表示讶异，连声向我道歉，并且保证，不会再有这种事发生。<p>　　我听得听筒中，传来胡说的大叫声：“快听电话，慢慢道歉。”<p>　　胡说为人斯文，性格淡定，不是性急暴躁的人，可是这时却又心急得惊人。温宝裕大叫一声：“来了。”<p>　　他把听筒凑到耳际，才听了两句，就脸上变色，失声道：“不会是她们吧，如果是，那太过分了。”<p>　　接着，他又皱着眉，电话听筒中传来一阵急促的语声，我自然听不真切，只听到一阵“嗡嗡”声，温宝裕更是有点脸青唇白，频频道：“这太过分了，太过分了，这……她们太过分了。”<p>　　接下来，又是一阵子“嗡嗡”声——胡说急速地说着话，温宝裕道：“你先别急，别叫她们在暗中看了笑话，我立刻就来。”<p>　　他说着，放下了电话，神情显得十分严重。<p>　　我却一点也没有在意，我知道，在胡说和温室裕之间，可能发生了什么严重的事，但那也一定是青年人之间的事，儿童、少年、青年，各有他们以为十分紧张，彷佛世界末日就要到来的紧张事，但这一类事，在成年人看来，却不值一晒。<p>　　所以，胡说和温室裕紧张他们的，我一点也不去关心他们，温宝裕放下了电话，向我一挥手，向外便冲，我大叫一声：“喂，你的毛虫。”<p>　　他已经打开了门，跳上了楼梯的扶手，直向下滑了下去（老蔡曾发狠要在那上面钉上几枚钉子，不让温宝裕滑下去），一面叫道：“暂且寄放一阵，我有急事。”<p>　　我还想说我才不会去将各种不同的树叶喂他们，饿死了不关我事。可是一想，和这种少年人多费唇舌则甚，也就懒得出声了。<p>　　当日黄昏时分，白素回来，我想起那一盒毛虫，又想到女性对这种昆虫，大都有一种先天性的厌恶，白素虽然是出类拔革的女性，但要是不小心揭开了那纸盒，观感也不一定会愉快。<p>　　所以，我叮嘱了一句：“书房有一只纸盒，别去打开它”<p>　　白素用疑惑的眼光向我望来，我笑道：“是小宝留下来的一盒毛虫！”<p>　　白素作了一个怪脸：“毛虫！小宝要来干什么？”<p>　　我笑了起来：“他说要来吓人！”<p>　　白素不以为然地摇着头：“他也不小了，应该到了送攻瑰花给女孩子的年龄了，怎么还无聊地用毛毛虫吓女孩子？”<p>　　我顺口道：“你怎么肯定他是吓女孩子的？”<p>　　白素瞪了我一眼：“动动脑筋就知道了，男孩子自己敢去提毛虫，怎会给毛虫吓着了？”<p>　　我不禁失笑：“真是，不知道什么人家的女孩子倒了霉，惹上了温宝裕这个小煞星。”<p>　　白素笑得柔和：“少年男女在打打骂骂声中，另有难以形容的甜蜜和乐趣！嗯，今晚上的音乐会——”<p>　　我忙道：“我们当然一起去！”<p>　　晚上，有三位音乐家自北欧来，是室乐演奏的高手，在白素的一位朋友的家中，有一个规模不大的聚会，参加者大约五十到六十人，音乐家会演奏A小调钢琴三重奏：柴可夫斯基的“纪念一个伟大的艺术家”。白素是古典音乐的爱好者，我无可无不可，本来想推掉不去，看来现在是非去不可的了。<p>　　白素一面走向楼上，一面道：“看今天的报纸没有？胡说很出风头。”<p>　　我笑了起来：“还是那几个木乃伊的事？”<p>　　白素答应着，逞自上楼去了。我拿过报纸来，早几天，报上就有消息说，本地的博物馆，借了十具木乃伊来展览，供市民参观。<p>　　本地博物馆主其事者是胡说——自然是通过了他堂叔在埃及考古界的地位而达成这件事的。<p>　　记者还说，由于本地博物馆，从来未曾有过木乃伊展出过，所以一定会引起轰动云云。<p>　　在今天的报纸上，我又看到了木乃伊运到，胡说在主持装载木乃伊的箱子搬进博物馆时的情形，样子挺神气，照片上可以看到，温宝裕也挤在人堆中凑热闹。<p>　　而且，博物馆的通知也登在报上，正式展出的日期是两天之后。<p>　　我放下报纸，自然而然想起下午温宝裕在我这里时，胡说那个气急败坏的电话来。心想十具木乃伊一到，写说明，安排展出，够他忙的了，还有什么事，会要来找小宝商量，而且还那么紧张？<p>　　照说，他工作上忙成那样，是没有什么时间再另外出什么花样的了。可是，他和小宝在一起，谁知道又会玩出什么新鲜花样来。<p>　　我只是想了想，并没有再去注意。<p>　　世上的事，往往就是那样，不去注意的，实际上是值得注意的大事。而本来认为是一个想当平淡的音乐聚会，却有意想不到的遭遇。<p>　　进行音乐聚会的是一幢大洋房，主人雅爱音乐，有小型的演奏厅，我和白素到达的时候，客人已到了一大半，大都围着三位演奏家在谈天，我听了一会，拿着酒杯走开去，没有目的地走着，看着屋子的布置。<p>　　屋主人毫无疑问是音乐迷，在他屋中所有的陈设都可以说明这一点。在宽大的走廊上，全悬挂着音乐家的画像，我信步走着，在一幅李斯特的全身像前，停了下来。李斯特是一个充满了传奇性的音乐家，他一生的事迹，被拍成不少次电影，画像中的音乐家，挺拔超群，气宇不凡。<p>　　我正在欣赏着的时候，感到有人来到了我的身连站下，维持着礼貌上应该维持的距离，我转头看了一看，是一个样貌相当普通，可是双目却神光烂然，一望而知十分有内涵的西方人，大约三十左右年纪，头发有点不注意的凌乱，是一个陌生人。<p>　　在这种场合下，主人交游广，宾客之间互相不认识，是十分寻常的事，我看他手中也拿着一杯酒，就向他微笑了一下，略举了举杯，他也报以微笑，然后开口，居然是一口标准的中国国语：“可惜摄影术发明得太迟了，以致历史上许多著名的人物，都没有相片留下来，留下的只是他们的画像。”<p>　　我随口应道：“是啊，写实主义的油画，算是肖像画中能保留人的真面目的了，中国画就没有这个优点，历代伟人是什么样子的，大都各凭想像。”<p>　　他也笑了一下：“也有连想像都没有法子想像的。”<p>　　我“嗯”地一声：“那大多数是年代久远的人，轩辕黄帝，谁能想像他是什么样子的？蚩尤，也不知道是高是矮，是胖是瘦。”<p>　　他转动着手中的酒杯，眼睛也望着酒杯：“相当近代的人物，也有无法想像样子的，太平天国，不算是很久的事情吧，可是那些领导人物是什么样子的，就无从想像起。”<p>　　本来，在这样的情形下，遇到陌生人，最多只是闲谈几句就算，然后各奔东西，谁还会记得什么时候说过什么话。所以我一听得他这样说，虽然觉得他提出了太平天国和人像的问题来，是一个相当值得研究的课题（为什么值得研究，下面的谈话中会说明），我也不打算多说下去，只是随口“嗯”了一声。他却在这时，抬起眼来，直视着我。<p>　　他眼中的神色有点殷切，也有点挑战的性质：“我有一个问题，常想有机会问问中国朋友——”<p>　　我和等他说完，就作了一个手势：“和中国有关的问题，并不是每一个中国人都知道的，而且也不必要每一个中国人都知道中国的一切。”<p>　　他连声道：“是，是。”<p>　　这洋人，显然是“中国通”，对中国人的滑头脾气，也学得相当到家，一面“是是”地答应着，一面又突然来一个转折，以“可是”为开始：“可是，卫先生，你不是寻常的中国人啊！而且，有一些相当神秘的事情，你总有点独特的解释的。”<p>　　好家伙，这人不但早就认识我，有备而来，而且一上来就给我几项高帽子，想用高帽子罩住我，我当然不会那么容易上他的当，微笑着：“你说得大客气了，阁下是——”<p>　　他忙伸手入袋，取出了一张名片来，递了给我，我接过来一看，上面印的是汉字：班登。旁边还有一行小字，注明他是一家大学的东方历史研究所的研究员。<p>　　在我看他名片的时候，他有点油腔滑调：“和班家套套近乎，班固班昭班勇班超，实在太出名了。”<p>　　我心中好笑，心想这倒好，历史上的几个有名的姓班的人，全叫他数出来了，洋人取中国名字，也不是什么新鲜事，倒是他先知道了我是谁，，再用陌生人偶然相遇的方式来和我交谈，这种鬼头鬼脑的过程，我不是很喜欢，所以应对之间，也比较冷淡了一些：“东方历史的内容太广泛了，阁下的研究专题是——”<p>　　他忙道：“太平天国，我一直在研究太平天国。”<p>　　我点了点头：“这是中国近代史中很值得研究的一段，也十分惊心动魄，中国学者研究这段历史的人也很多，毕竟时间并不太久远，资料也容易取得。”<p>　　班登一面虽然不住点着头，可是却一副并不同意，还有很多话要说的样子。我已经准备结束和他的谈话，准备离去了，他却突然问：“卫先生，太平天国时期，喜欢在墙上绘画——”<p>　　我答：“是啊，太平天国的壁画，十分有特色。”<p>　　班登却道：“最大的特色是，太平天国时期的壁画之中，全然没有人物。”<p>　　我怔了一怔，是的，我有一个时期，对太平天国这椿历史事件也相当有兴趣，曾看过不少有关资料，主要是由于有一件事，当事人的上代，是当过“长毛”（太平军）的，那件事牵涉到了太平军大溃败时的一批宝藏，和一个被长期禁烟在一块木炭中的灵魂，诡异莫测。<p>　　（整件事，记述在题为“木炭”的这个故事中。）<p>　　在那时，我已留意到很多记载上，都提及太平天同的壁画中没有人物，甚至在应该有人物的情形下，也全然不绘人物。<p>　　但我一直未曾将之当作那是什么特别的问题。班登对太平天国的一切，显然有相当程度的研究，所以才会提出这个问题来。<p>　　我略想了一想：“是，不但是壁画，太平天国好像自上到下，特别不喜欢人物画，所有的领袖，没有一个有肖像画留下来的？”<p>　　我在最后一句话中用了询问的语意，是由于我未能肯定是否如此之故。<p>　　班登却肯定道：“是的，卫先生，我想知道为什么？是不是有特别神秘的成分在内？”<p>　　这个问题，自然是不好回答之极，我“嗯”了一声，想不出该如何回答才好，班登又道：“是不是那些人都有见不得人之处，还是由于别的什么原因，所以他们都不愿意有真面目留下来了。”<p>　　我仍然无法回答，只好道：“或许没有什么神秘，只不过是他们的习惯？”<p>　　班登忽然变得十分急切，甚至挥舞着双手，讲话也急促起来：“不，不，一定有极其神秘的原因的。真可惜，不多久，摄影术就发明了，要是早几年，太平天国那些人的样子，一定可以留下一些来的。”<p>　　我觉得他的态度十分可笑：“你想知道洪秀全杨秀清石达开那些人的样子，有什么用呢？”<p>　　他瞪大了眼望着我，一副失望的神情，还有一点很不满意的神气在内，看来他没有在言语上对我不满，已在是十分客气的了，他道：“知道他们是什么样貌的，自然没有什么待别的意义，可是他们为什么不让他们的样貌有任何留下来的可能，却十分值得研究。”<p>　　他仍然望着我，想知道我还有什么意见，我觉得他根本是在钻牛角尖，很多西方“学者”研究中国问题的时候，都是这样子的，抓住一点小问题，小题大做，可以写出洋洋洒洒的论文来。<p>　　所以，我只是十分冷淡地道：“是么？照我看——”<p>　　我正找不出该和他说些什么话时，有人在叫：“演奏开始了，请各位到演奏厅去。”<p>　　这一下叫唤，正好为我解了围，我向班登作了一个手势，就不再理他，自顾自走了开去。<p>　　当我离开的时候，我注意到他的神情很失望，而且一副还想和我说话的样子，可能是由于他看出了我的冷淡，而感到自尊心受到了伤害，所以没有出声，而我根本不想和他说下去，所以趁机就和他分开了。<p>　　演奏会自然精采绝伦，在四十五分钟左右，当柴可夫斯基的乐曲演奏完了之后，在热烈的掌声之中，音乐家又奏了几段小品，才告结束，宾客陆续离去，主人走过来向我打招呼。<p>　　我和主人不是太熟，只知道他是一位银行家而已，寒暄几句之际，他看来是顺口道：“班登医生是一个怪人，你们谈得很投机，讲了些什么？”<p>　　我陡然一怔，反问：“班登医生？还是班登博士？”<p>　　主人是用英文在交谈的，“医生”和“博士”是同一个字，自然难以分得清。<p>　　而班登如果是一个历史学家的话，他有博士的头衔，自然十分寻常，如果他同时又是一位医生，那就非常之特出了。<p>　　主人道：“他是医生，是——”<p>　　他只讲了一半，忽然陡地住口，神情十分不好意思：“他……十分古怪，早十年我认识他的时候，他是十分出色的医生，后来忽然把医生的头衔弃而不顾，真是怪人。”<p>　　我又怔了一怔，在我的经验之中，还未曾知道过有什么人把医生的头衔抛弃掉的。如果一个人为了研究中国近代史而把医生的头衔扔掉，虽然谈不上什么可惜不可惜，总是一件相当怪异的行为。<p>　　看来，班登这个人真不简单，我应该和他多讲一会的。一想到这一点，我就四面张望着，主人像是看穿了我的心意：“他早就离开了，甚至没有听演奏，真可惜。他是听说你会在今晚出现，所以特地来的。”<p>　　我“啊”地一声低呼，一时之间，颇有失落之之感。想起我急于摆脱他；不顾和地交谈时他的那种失望的神情，心中很不是味道。<p>　　原来他是专门找机会来和我见面的。<p>　　他要和我见面的目的是什么？难道就是为了讨论太平天国那些头子为什么连画像都没有留下来？我又不是中国近代史的专家，这种冷僻的问题，和我讨论，会有什么结果呢？<p>　　当时，我的思绪相当紊乱。人的思绪相当奇怪，有时在对一些主要的事，惘然而没有头绪之际，反倒会想起一些莫名其妙的枝节问题来。<p>　　我那时的情形，就是这样，忽然想起了班登的年龄问题来，他看起来，只不过三十岁左右，而主人却说他十年之前，已经是医生了。一个人可以在二十左右成为出类拔苹的艺术家、运动家等等，但医生是要受长时期的严格训练的，没听说什么人凭天才可以成为医生的。<p>　　也就是说，一个人如果在二十岁左右就当了医生，那是十分罕有的事。<p>　　我一想到，就把这个问题提了出来，没想到那么简单的一个问题，却令得主人神色尴尬，忸怩了一会，才道：“他……看起来比实际年龄轻了许多，你知道，医生……他们总有办法把自己弄得看来年轻一些的，他们管的就是人的身体。”<p>　　这算是什么回答，我自然不会满意。可是当我还想追问时，有好几个人过来和主人打招呼，主人也像是要避开我一样，向我抱歉地笑着，转过去和别人应酬去了。<p>　　这时，白素也来到了我的身边，她看出我有点心神不属的样子，就用眼色向我询问发生了什么事，我无可奈何地笑了一下：“遇到一个怪人，日后只怕要麻烦你去打探一下他的来历。”<p>　　白素有点愕然：“我认识这个怪人？”<p>　　我笑了起来，指着主人：“主人认识，而我觉得他不是很肯说，要你出马才行。”<p>　　白素当下笑了一笑，没有再说什么，在回家途中，我把和班登晤面的经过，向白素说了一遍，她也觉得十分讶异：“由医生改作去研究历史的例子太少了。”<p>　　我道：“是啊，而且研究的课题还十分冷僻：太平天国的壁画中，为什么没有人像，哼。”<p>　　白素想了一会，也认为有点难以想像：“如果今晚上的主人，对班登的来历知道的话，我一定可以探听出来的，明晚还有同样的演奏，我会早一点来，和主人谈谈。”<p>　　我忙道：“演奏的确十分精彩，可是我……”<p>　　白素不等我说完，不明白了我的意思：“明晚准你免役吧，你这种俗人，难得听一次好音乐，就像是受罪。”<p>　　我笑了起来：“反正是俗人，听多几次音乐也雅不起来，乐得做点自己更有兴趣的事。”<p>　　白素不置可否，到家之后，我有点急不及待，去翻阅太平天国的史料，有一些专门讲述那时期壁画的资料，提到太平军不论占领了什么巨厦大宅之后，都喜欢在墙上留下大量的壁画，可是所有的壁画上，都没有人物，并且有明文规定，画画的时候，不能画人像上去，至于为什么，史料却没有解释。<p>　　这本来是历史上鲜为人知，也很少有人注意的一个小问题，但是一提起来，从神秘的角度来设想，也就可以有许多种不同的想像了。<p>　　这时，我倒真希望班登能突然出现，我好听听他的意见、因为他既然专门研究这个问题，虽然没有结果，至少有了一定的设想了，听听他的设想，也是好的。<p>　　可是在看着史料，时间溜过去时，没有等到班登，倒等来了胡说和温宝裕。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_03'>第七十三卷 密码 第二章 活的木乃伊</b><p>");

document.write ('　　（这标题有吸引力多了！）<p>　　他们两人虽然是我书房中的常客，可是这时候会出现，倒使我十分惊奇，因为时间已过了午夜，而且他们来前，也没有电话通知。<p>　　更令我感到惊讶的，是他们两人的神态实在太不对劲了。一望就知有十分严重的事，发生在他们身上，而且使他们感到了极度的困扰。<p>　　他们两人，全都面色半灰不白，鼻尖和额头，不住地冒着汗，双手手指绞在一起，嘴唇更是煞白，而且不住发着抖，一副想说什么又不知从何说起才好的样子，再加上两个人挤在一张沙发上，好像那样才彼此间有个依靠，可以减少心中的恐慌。<p>　　一见这等情状，我就知道事情非同小可，因为胡说和温宝裕，都不是普通的年轻人，平时他们已十分有主见，可以应付许多问题。而如果有什么问题可以令得他们像如今那样狼狈，那肯定是大问题了。<p>　　他们两人都用求助的眼色望着我，为了使气氛轻松一些，而且我也确然相信，就算问题再大，到了我这里，总有可以解决的方法，所以我道：“小宝，你那盒毛虫，可以拿回去了吧，我找不到树叶喂他们，只怕快饿死了。”<p>　　温宝裕现出一个十分苦涩的笑容来，煞白的口唇掀动了几下：“毛虫，还有屁用，自己没吓着人家，已经被人家吓个半死了。”<p>　　听他的话，好像是有什么事发生，令得他们两人，受到了惊吓，我冷笑一声：“我看不止半死，至少是五分之四死了，你们去照照镜子看，看看自己还有多少活人的样子，哼。”<p>　　温宝裕和胡说对我的指责，都没有反驳，平时，温宝裕是一定不服的，这时他居然默认了，可知他所受的惊吓，确实不轻。<p>　　我无法令气氛轻松，自然也不想再嘲笑他们，所以不再出声，等他们自己说出来。<p>　　胡说站了起身，也没有经我同意，就在书架上取过一瓶酒，居然就打了开来，对着瓶口，喝了一大口，而且还把酒瓶递给了温宝裕，温宝裕居然也接了过来。我有忍无可忍之感，陡然大喝一声，温宝裕手一震，手中的酒瓶，几乎跌下来，但是他们仍然急急喝了一口，一面抹着口角，一面嘟哝着：“吓死人了，人家已经是惊弓之鸟了，还来吓人。”<p>　　一口酒下肚，不到半分钟，他的脸色已红了起来，我一伸手，在他的手中抢过酒瓶来：“要是让你妈妈知道你在我这里喝酒，哼哼！”<p>　　我作了一个砍他头的手势，他缩了缩头，哼了一声：“女人全是可怕之极的。”<p>　　他没头没脑发了一句这样的牢骚，胡说居然立时认同：“是啊，早知不和她们打什么赌了。”<p>　　我大是好奇：“打赌？和什么人打赌？打的什么赌？”<p>　　胡说和温宝格互望了一眼，惊恐之中，又带了几分尴尬，却言又止，两人头凑在一起，先低声商议。可是所谓“低声商议”，声音却又高到我恰好可以听得见，可知他们还是有意说给我听的，真不知道他们行事如此鬼祟，所为何来。<p>　　胡说先道：“讲好了，不能向卫斯理求助的。”<p>　　温宝裕道：“可是现在事情闹大了啊，就算我们不对他说，他也会追问我们的，等他知道了是什么事，还能不插手吗？这可不能算是我们向他求助。”<p>　　胡说点头：“说得也是。”<p>　　他们两人，一面“低声密议”，一面眼光却连珠炮向我射过来。<p>　　这时，我真是又好气又好笑。<p>　　这两个人也未免太鬼头鬼脑了。他们一定是不知和什么人打了赌，而且在打赌之前，曾经口硬过，不论发生了什么事，都不能来向我求助。<p>　　而如今，自然是事情有他们收拾不了的事发生，他们要来向我求助了，却又怕输了口，面子上下不来，所以就想引起我的好奇心，去问他们发生了什么事，那么，就不算他们向我求助，而是我主动去管他们的事了。<p>　　本来，我对于他们究竟遭到了什么困难，也十分关心，可是他们居然在我面前，耍起这种未入流的手段来，那却使我改变了主意，我故意走远了些，自顾自找了一本书翻着看，对他们向我望过来的殷切求助的眼光，视若无睹，不加理睬。<p>　　两人“商议”了一阵，见我没有反应，一起苦笑，胡说道：“认输了吧，我不知她们闯了什么祸，只怕不可收拾，还是早点解决了好。”<p>　　温宝裕也连连点头，他们一起站了起来，向我走过来。<p>　　我并不放下手中的书，扬起手来：“把事情从头说起，你们和什么人打赌来了？”<p>　　我并没有望向他们，却听到他们的喉际，各自发出了吞咽口水的“咕”地一声响，然后，是他们两人一起说出来的两个人的名字“良辰美景。”<p>　　我陡然一呆。<p>　　良辰、美景！就是那一对双生女，轻功绝顶，慧黠之极，曾在陈家大屋中出没，扮鬼吓温宝裕，爱穿红衣，来历神秘的良辰美景！<p>　　我并不知道他们和温室裕一直有见面，现在，听得两人尴尴尬尬地说出了她们的名字，我才有点恍然，胡说年纪大些，温宝裕年纪小，但都不成问题，他们都到了对异性感兴趣的年龄，而良辰美景，女孩子比较早熟，自然也不会讨厌和异性交往。<p>　　看来，陈家大屋就是他们双方经常见面的地方，而胡说和温宝裕也一直未曾对我说起。还是白素敏感得多了，那一盒毛毛虫，看来是准备用来会吓良辰美景的。用毛毛虫去吓在中国武学上造诣极高的高手，温宝裕也未免太孩子气了。<p>　　而事情和良辰美景有关，更使我感到严重，因为她们毕竟不能算是现代社会的人、本领又大，又正处于最爱胡闹的年龄，若是放肆胡作非为起来，什么事情都做得出，看胡说和温宝裕的样子，怕不是她们闯出了什么大祸来了？我迅速转着念，一面极之不满：“你们和她们，是什么时候开始打交道的？”<p>　　两个小家伙的神情，又有点忸怩，你推我，我推你，后来大约看到我脸色大是不善，而且他们本身也一定有非要我帮忙不可的地方，所以胡说才道：“就在陈家大屋中，我和小宝正在研究屋子的结构时，她们突然出现的，才开始的时候，我们还吓了一大跳。”<p>　　我问哼一声：“那是什么时候的事？”<p>　　温室裕有点支吾：“在那批灵枢运走之后不久。”<p>　　我又问哼了一声，手指在桌面上轻敲着：“那时，你多少已经知道她们的来历了？”<p>　　温室裕抗声道：“她们的来历，连你也不知道，我只是知道了她们是人，不是鬼。”<p>　　我再问哼一声：“她们根本不属于这个时代，你们和她们有什么好来往的？”<p>　　温宝裕道：“才不，她们不知多现代，不但舞跳得好，而且知识丰富，见识之高，现代社会的那些时髦少女，真是望尘莫及。”<p>　　胡说也大有同感：“真的，绝比不上她们。”<p>　　我听得又好气又好笑，这两个年轻小伙子，对良辰美景的好感，属于一种掩饰不住的自然而然的感情。少年男女的事，自然不适宜去理会，由得他们自己去发展好了。所以我的口气缓和了许多：“那么，到底发生了什么事，令你们害怕成那样？”<p>　　两人互望着，都低下头不出声，我道：“是从一次打赌开始的，是不是？”<p>　　两人都咬着牙，点了点头。胡说道：“我们之间的打赌，也不止一次了，几乎每次都是她们胜……”<p>　　温室裕讲话的神气在充大人：“当然，我们要让让女孩子。”<p>　　胡说道：“最近一次打赌，是赌谁能令对方害怕，而且讲好了，不准向你求救。”<p>　　我指着他们两人：“你们也太没出息了，就只想到抓一盒毛毛虫去吓女孩子？”<p>　　温宝裕咕味着：“她们应该感到害怕的。”<p>　　我又瞪了他一眼，问：“那么，她们做了些什么，令你们感到害怕了。”<p>　　温宝裕愤然道：“太过份了。”<p>　　我陡然想起下午，温宝裕在这里的时候，胡说曾气急败坏地打过电话来，温宝裕在电话中，也曾说了一句“太过分了”，多半事情就是在那时候发生的。<p>　　我冷笑了一声：“既然赌了，就要服输，她们用什么方法，把你们吓成那样？”<p>　　两人又互望了一眼，胡说吸了一口气，才用一种颤抖的声音道：“她们弄了一具活的木乃伊进博物馆。”<p>　　我怔了一怔，一时之间有点不明白。<p>　　“活的木乃伊”，这的确有点令人难以明白，就像是“热的冰块”一样，木乃伊一定是死的，不但死了，而且是死了很久的尸体，上面冠以“活的”这个形容词，这不是太匪夷所思了吗？<p>　　我望着他们两人，两人的脸上，都一阵青一阵白，显然，这“活的木乃伊”，真令他们感到了极度的恐惧。<p>　　我道：“说得详细一点。”<p>　　温宝裕忙推了推胡说，这小滑头，他一定是自己感到害怕，不敢说，所以叫胡说来讲。<p>　　我盯了他一眼，他忙解释：“事情是他首先发现的，实在应该先由他来说。”<p>　　我有点不耐烦：“由谁来说都一样，究竟是怎么一回事？活的木乃伊，哼！”<p>　　胡说咽了一口口水，又喝了一口酒：“博物馆方面，向埃及借了十具木乃伊来展览——”<p>　　这件事我是知道的，报纸上登载得相当详细。木乃伊是埃及人处理尸体的一种特殊方法，古埃及人坚信人死了之后，灵魂离开身体，只不过是暂时的，总有一天，灵魂会回来，再进人身体之中，所以他们就用尽了方法，来保存尸体的完整，以求来日灵魂复归之用。<p>　　这种保存尸体的目的，充满了神秘诡异。古埃及人用的方法十分有效，他们克服了细菌学、生理学、药物学上的种种问题，用了许多独特处方的药料和香料，再用细麻布把尸体紧紧包裹起来，使得尸体不循正常的方式腐烂，而变成了干尸。<p>　　自然，不论古埃及人的信仰多么坚决，事实上，并没有什么人在死了之后，灵魂又回来，再进入以前的身体的。<p>　　几千年来，木乃伊也一直“备而不用”——幸亏是如此，因为古埃及人虽然用尽了方法，可是在保管尸体这方面还是失败了。灵魂离开了身体之后，身体就开始变化，一具死尸，保管得再好，也无法和活人一样。成为干尸的木乃伊，被白布包扎着，已然是诡异可怖，若是解开白布，干尸的面目身躯，更是可怕之极。<p>　　若是真有灵魂回来，进入了这样的干尸之中，又变成活人的话，那只怕是世上最可怕的事了。<p>　　幸而一直以来，“木乃伊复活”，只是恐怖电影和恐怖小说中的事。<p>　　而如今胡说和温宝裕两人，一开口就提及了“活的木乃伊”，难道良辰美景这两个人，竟然能令得木乃伊复活？她们固然神通广大，但也决不会有这个能力。多半是她们在运抵博物馆的木乃伊中，做了什么手脚，就吓得胡说和温宝裕这一双活宝贝手足无措、屎滚屁流了。<p>　　一想到这一点，我心情也就不再那么紧张，双手抱膝，点了点头，示意胡说讲下去。<p>　　胡说道：“博物馆方面，由我完全负责安排展出，一切事，几乎都是我一个人在做——”<p>　　我挥了挥手：“请直接叙述主要发生的事。”<p>　　胡说苦笑了一下，以下，就是他遇到的，发生的主要的事。<p>　　为了展出借来的木乃伊，博物馆腾出了主要的展览大厅。<p>　　那十具木乃伊的资料，是早已寄来的，胡说也做好了翻译的工作，交给职员写了出来，放在每一个玻璃柜之前，供参观的人瞭解。<p>　　估计来参观的人会相当多，所以在玻璃柜之外，围了槛杆，以防人太挤的时候，使玻璃柜碎裂——自然不是怕柜中的木乃伊会蹦跳而出，而是怕碎玻璃会今得参观者受到伤害。<p>　　一切准备就绪，十具木乃伊运到，在博物馆的展览厅中拆开木箱，放进玻璃柜中，忙碌了一天半，总算告一段落，载运木乃伊来的箱子，和箱子中的填充的软胶粒也都收拾乾净，准备搬到储存室去。因为木乃伊是借来的，要还给埃及，那些箱子，在运回去的时候，还有用处。<p>　　胡说和工作人员一起离开，那是午间的休息时间，过了休息时间之后，由于别的工作的人员没有事做了，胡说一个人回到展览厅。<p>　　他离开的时候，是所有人中的最后一个，由他锁上了门，博物馆的保安措施相当严密，每一个展览厅都有相当完善的防盗设备，但胡说在离开的时候，只是锁了门，并未开启防盗设施。<p>　　一则，是大白天，二则，他也不以为会有什么人去偷一具干尸来玩玩的。<p>　　他回来的时候，打开门，走进去，一切都十分正常，他也立刻开始进行一些还需要他来做的工作，大约在半小时后，他一抬头，看到了第六号玻璃柜——那只是偶然的一瞥，他的视线甚至不是集中在那玻璃柜上，只是一看之下就移开的，但是那一刹那间，他所看到的情形，却令他的视线，固定在第六号玻璃柜上，再也难以挪得开去。<p>　　第六号玻璃柜中，有两具木乃伊。<p>　　当时，他心中也只是暗骂工作人员太粗心大意了。十个玻璃柜，放十具木乃伊，每只一具，清清楚楚，怎么会在一只柜子中挤了两具进去呢？<p>　　他心中一嘀咕，一面向其他柜子看去，他的目的十分明显，有一只柜只中放了两具木乃伊，那么，一共十只柜子，就自然有一只是空了的。<p>　　可是，一眼望去，其余九只柜子中，却没有一只是空的，各有一具木乃伊在。可以看得清清楚楚，绝不会有丝毫含糊。<p>　　可是由于事情很怪，所以胡说还是十分小心地再看了一遍，肯定眼前的情形是：多了一具木乃伊出来。<p>　　如今在展览厅中的木乃伊，是十一具，而不是十具。<p>　　胡说在这时候，心中已经觉得怪异莫名，心头也不禁怦怦乱跳，虽然在白天，也不禁感到了一阵寒意。<p>　　他一直在负责这项工作，自然知道，木乃伊是十具，不可能是十一具的，中午休息，离开的时候，还只是十具，怎么会忽然多出一具来了呢？<p>　　他这时，由于感到怪异莫名，心中慌乱，一时之间，也未曾想到和良辰美景打赌的事，他想大声叫喊，可是又感到这种事，太惊世骇俗，在未曾弄清之前，太大惊小怪了，未免会扰乱人心。所以，他并没有叫什么人，自己走到了第六号玻璃柜前。<p>　　每一个柜子，都是有锁的，钥匙也都由胡说掌管，胡说发现柜子还锁着，他在取出钥匙来的时候，手已经不由自主，有点发抖了。<p>　　他就站在柜前，柜中两具木乃伊，就在离他极近处，虽然隔着一层玻璃，但那起不了心理上的防守作用。<p>　　他盯着柜子，一下子就分出哪一具木乃伊是多出来的。<p>　　因为那十具木乃伊，都是超过三千年的历史，包扎他们的布条，在当时不论多么洁白结实，也早已变黄变霉，残旧不堪了。<p>　　可是，多出来的那一具，包扎着的布条，却相当新，看得出来决计不是古物。<p>　　当胡说看清楚了这一点之后，他也陡然想起了他和良辰美景之间的打赌。而一想到打赌，他就不禁“哈哈”一笑，心中有一股说不出来的滋味，笑容浮上脸来，再也难以消退。<p>　　他拿着钥匙的手也不抖了，心中一点也没有惧怕，反倒觉得有趣。一方面，他心中也佩服良辰和美景，因为要把这样一个木乃伊形状的物体，全然不被人觉察，弄进博物馆来，也不是容易的事，不过，她们以为这样就能令自己害怕，那未免太天真了。<p>　　他的确感到良辰美景的天真，十六七岁的女孩总是天真的，而在胡说的心目中，她们似乎特别天真。她们的天真和她们的本领，全然不相称，这才显得她们是这样的奇特过人。<p>　　胡说一面浮想连篇，一面打开了柜子的玻璃盖子，伸手进去，抓住了那只木乃伊，在他的想像之中，那木乃伊虽然扎着白布条，但白布条内，至多不过是棉花、海棉等类的物体，一定不会很重，一只手就可以将之抓出来的。<p>　　可是，他一抓之下，才觉不然，那木乃伊相当重，至少他一抓之下，没有抓动。抓不动倒还在其次，令他大愕的是，那木乃伊抓上去，隔着布条，竟然有那是活的那种感觉。<p>　　胡说疾缩回手来，呆呆地望定了那木乃伊，一时之间，不知如何才好。<p>　　而当他盯着木乃伊看着的时候，又发现那木乃伊的心口部分正在微微起伏着，像是一个人正在呼吸的时候一样。当他乍一看到这种情形时，还以为自己眼花了，连忙揉了揉眼，可是依然看到了同样的情形，心口的起伏相当慢，但十足是在呼吸。<p>　　胡说看得心中有点发毛，但他既然想及那是良辰美景干的好事，要在布条包扎之下，玩上一点花样，令之能缓缓起伏，看来如人之呼吸，也不是什么难事，如果对方的目的是令自己害怕的话，更应该如此才是。<p>　　他又笑了两下，可是这时的笑声，未免有点干涩，因为眼前所见的情景，极其诡异，令人有一种不寒而栗之感。<p>　　他伸手，按向那起伏的“心口”，手掌心的感觉，可以清楚地感到“心口”的起伏，他正想用力按下去，看看会有什么结果时，陡然之间，他的手掌，又感到了一种跳动，一种十分轻微的跳动，而且，一下子就使人感到，那是人体内心脏的跳动。胡说像是手按在一块烧红了的铁上一样，陡然缩回手来，不由自主，连退了几步，张大了口，再也笑不出声来，思绪乱到了极点。在那一刹那间，他只感到：“不会的，不会的，木乃伊就算活了，也不会有心跳的，因为木乃伊在制造的过程之中，是把人体的内脏，全都取了出来的。”<p>　　（由此也可知古埃及人的信念是多么无稽：灵魂就算会回来找身体，一个没有了内脏的身体，又有什么用处呢？）<p>　　没有心，哪来的心跳？同样的，没有肺，又哪来的呼吸？那白布条包扎之下的，不是一具干尸，也不是一堆人形的棉花或轻胶，是一个活人。<p>　　有这个可能吗？如果是活人的话，会不会是良辰美景的其中之一？好让自己解开白布条之后，突然大叫一声，把自己吓个灵魂出窍？<p>　　如果是这样的话，胡说苦笑，那她们两人也未免反把他胆子估计得太大了，事实上，现在还没有解开布条来，他已吓得喉干舌燥。双手无意义地挥动着，不知如何才好了。<p>　　他勉力定过神来之后，第一件所做的事，是把柜子的玻璃盖子盖好，又锁上像是那具有心跳有呼吸的木乃伊，会突然跳起来一样。<p>　　当他在做那些事的时候，他一直盯着那具木乃伊在看，愈看愈觉得在白布条之下，扎着的是一个人，一个活生生的人。<p>　　虽然他曾假设定，可能是良辰或美景，把她们中的一个，扎了起来，而也因之带来过一丝浪漫的想法，谁会那么笨，把自己扎成了木乃伊？<p>　　胡说愈想愈不对劲，他找了一幅布出来，盖住了第六号柜子，免得被他人发觉柜子中多了一具木乃伊，而且还是活的，然后，他到处打电话找温室裕。<p>　　温宝裕是他的好朋友，而且打赌的事，他们又是狼狈为奸的，如今发生了这种他们意料之外的事，自然先要和温宝裕联络。<p>　　他终于在我这里，找到了温宝裕，两人在电话中匆匆交换了一上意见，温宝裕也认定了那是良辰美景玩的把戏，所以立时放下那盒毛虫，匆匆赶去博物馆，和他的合伙人胡说相会。<p>　　胡说讲到这里，停下来向我望望，我心中在想，温宝裕赶去和胡说相会，是下午的事，如今已是午夜，自然这段时间中，又有意想不到事情发生，不然，他们两人，不会吓成那样。<p>　　所以，我虽然想到了，那应该是良辰美景的恶作剧，但由于不知道事态的发展，胡说正忙着，我看出他神色不定，又不能当着别人细说，只好断断续续，告诉了一下经过，我一听，自然认为那是良辰美景她们玩的花样。<p>　　温宝裕认为那是良辰美景玩的花样，是十分自然的事，他悄声道：“且别理，等博物馆只有你和我时，再想办法对付。”<p>　　胡说有了温宝裕撑腰，心中也镇定了很多，虽然还有其他的职员，但这个展览由他负责，他在第六号柜子上覆盖了白布，并写上了“请勿移动”的牌子，倒也没有什么人去动它，所以，除了他和温宝裕之外，也没有人知道第六号柜子中多了一具木乃伊，而且还是活的。<p>　　好不容易等到六点钟，博物馆的员工，相继离去，只剩下胡说和温宝裕两个人了，温宝裕吩咐胡说，反锁了展览厅，以免人撞进来，同时，也可以防备良辰美景的神出鬼没。<p>　　天色黑了，他们着亮了灯，灯光不是很明亮，展览厅又大又空洞，映着玻璃柜中的木乃伊，气氛自然不是很轻松活泼，两人互望了一眼，神情也自然而然有点鬼头鬼脑，一副做贼心虚的模样。<p>　　温宝裕在到了博物馆之后，只揭开过白布条偷看了几眼，直到这时，他才一下子把那幅布，自第六号柜子上，拉了下来，双眼睁得老大，去注视柜子中，那活的“木乃伊”，他也立即发现，木乃伊的心口部分，正在缓缓地起伏着，像是布条下的人，正在呼吸。<p>　　温宝裕吞了一口口水，声音有点干涩：“把盖子打一来看看，究竟是什么妖魔鬼怪，还是红衣小女妖在作怪，待本天师作法对付。”<p>　　他在指手划脚，哺哺自语以壮胆间，胡说已经将玻璃柜的盖子打开来，好个温宝裕，左手捏了一个剑决，右手并没有降妖的桃木剑，只得并指如剑，指着那具木乃伊，口中发出一“呔”地一声：“何方妖孽，还不速现形，上天有好生之——”<p>　　他下面一个“德”字还没有出口，咧着的口，再也收不拢来。<p>　　因为就在那一刹那间，他看到那木乃伊，在扭动着，扭动的形式，怪异之极，像是被布条包扎着的身体，感到了极度的不舒服，所以要挣脱布条，情状不但十分令人心惊，而且有一种恶心的丑恶。温宝裕陡然向后退了几步，撞在他身后的胡说身上，胡说也看到了那木乃伊的那种难以形容的丑恶兼恐怖的扭动，两人都张大了口，出不了声。<p>　　过了好一会，温宝裕才说话带着口吃：“这……这究竟是什么妖孽？”<p>　　胡说喘着气：“自然是木乃伊。”<p>　　温宝裕苦笑：“你怎么啦？木乃伊要是会动，那还叫什么木乃伊，这……里面是一个活人。”<p>　　胡说“嗖”地吸了一口气，压低了声音：“她们两人胡作非为之极了，莫非是随便弄了一个人来，把他绑起来吓我们？”<p>　　温宝裕大是骇然：“要是把这个人闷死了，我们岂不是要跟着吃人命官司？快，快解开来。”<p>　　温宝裕一面说，一面就要手去扯白布，胡说一把拉住了他，把他拉得连退了几步，把声音压得十分低：“不成，不知道被布条扎住的是什么人，一解开来，那人多半不知道是她们干的好事，自然一口气都出在我们的头上，你可知道把人当作木乃伊，要判多少年徒刑？”<p>　　温宝裕眨着眼，苦笑，一面扳着手指：“非法禁锢，至少五年，绑架，可以判无期徒刑，把人当作木乃伊，这算不算是虐待？”<p>　　胡说没好气：“总之，不能叫他看到我们，更不能在博物馆把他解开来。”<p>　　温宝裕连连点头：“对，把他运到荒野外去，解开来之后，我们就一溜了之，谅他也见不到我们，虽然会听到我们讲话的声音，也未必认得出来。”<p>　　胡说有点愁眉苦脸：“怕只怕他知道到过博物馆，追查起来，不免会查到我的头上。”<p>　　温宝裕一翻眼：“给他来一个一概否认，又没有别人可以帮他证明。”<p>　　两个人商量着，都觉得把这个被良辰美景戏弄了的倒霉蛋，弄到人迹不到之处，再把他身上紧紧扎着的布条解开来，那是最好的办法。<p>　　好在博物馆这时没有别人，胡说先去安排车子，博物馆有几辆客货车可以供调用，他弄到了一架。在胡说离开的时候，温宝裕一个人在展览厅中，在半明半暗的灯光下，他单独面对着十具木乃伊，倒不会感到害怕，可是另外还有一具“活的木乃伊”，总不免令他的心中有点嘀咕，他好几次走近去，想对之讲几句话，安慰几句，表示立刻就可以释放他，可是都忍住了不敢出口，只是伸手在他身上，轻拍了几下。<p>　　他手拍上去的感觉，完全是拍在一个人的身上，他心中又不禁骂起良辰美景来，早知道她们会胡作非为到这种地步，也不和她们打赌了。<p>　　他又想到，她们两个若是连这种事都敢做，那多半是不会怕毛毛虫了，他想，应该去捉一大堆毒蛇来，诸如金脚带、七步蛇之类。可是一想起毒蛇，温宝裕自己心中也有点发毛，真不知如何才好。饶是他平时机智百出，这时也只好唉声叹气，就差没有捶胸顿足了。<p>　　他胡思乱想，时间倒也过得快，胡说回来，两人夹手夹脚，将那“活的木乃伊”自玻璃柜中搬出来，在搬动期间，“木乃伊”扭动不已。<p>　　扭动的力道且相当大，令得他们更是手忙脚乱，好不容易一个搬头，一个搬脚，正要将之抬出展览厅去时，胡说忽然低声道：“小宝，这……里面会不会是我们的熟人？”<p>　　温宝裕苦笑了一下：“不……不会吧。”<p>　　胡说“咽”地一声，吞了一口口水：“要是她们恶作剧起来，把令堂弄了来——”<p>　　温宝裕怒道：“放你……的屁，我母亲——”他不由自主，伸了伸舌头：“再加两个人，也不一定抬得动。”<p>　　胡说苦笑：“我不是故意得罪，实在是……她们想要有好的效果，就会捉弄我们的熟人。”<p>　　温室裕叹了一声：“这次打赌，不管输赢，她们实在做得太过分了。”<p>　　胡说道：“是啊，不应该涉及旁人的。”<p>　　两个人一面讨论着，一面总算连拖带抬，把那估计不会少于六十公斤，而且愈来愈重的“木乃伊”弄到了停车场，尚幸没有别人看到，不然，他们那时，那副贼头狗脑、慌里慌失的样子，准叫人一看就知道他们是在作奸犯科。<p>　　把“木乃伊”弄上车子，胡说喘着气，问：“到哪里去把他解开来？”<p>　　温宝格提了几个地方，全都是荒郊野外，平时连白天也不会有什么人去的地方，晚上更是肯定不会有人的，但全给胡说否定掉了。胡说道：“我看，陈家大屋的后面空地就不错。”<p>　　陈家大屋的后面，是一大片山坡地，倒也渺无人烟，温宝裕问：“为什么？”<p>　　胡说苦笑：“这人……被扎了那么久，可能……受了点伤，我们解开布条后，溜走，到屋子里观察他，如果他需要帮助，就可以马上去帮助他。”<p>　　温室裕苦着脸：“好是好，怕只怕良辰美景会在陈家大屋看我们的笑话。”<p>　　胡说长叹一声：“反正狼狈到极了，也不在乎再让她们笑话什么了。”<p>　　温宝裕也只好效英雄末路之长叹息，由胡说驾着车，每次在路上一见警察，两人就禁不住身子发抖，脸青唇白。<p>　　我听他们讲到这里。实在忍不住哈哈大笑了起来。<p>　　这两个家伙，狼狈到这种地步，也算是他们平时作为的报应吧<p>　　他们平时并没有什么坏的作为，但既然他们的作为和普通人不同，自然也要遭到一些普通人遭遇不到的遭遇才行。<p>　　而他们这时，害怕成这样，那使我极度疑惑。因为想来，似乎没有什么可以令他们这样害怕，莫非……那被布条扎着的，真是他们的熟人？真是小宝的……妈妈？<p>　　那真是难以想像的大灾难了，我望着温宝裕，想笑也笑不出来，而且也大有骇然的神色。<p>　　胡说忙道：“小宝，他想到……布条内包着什么了？”<p>　　温宝裕吞了一口口水：“不……不会吧。”<p>　　在这时，白素的声音传来：“你们继续说，别理他，他也在想那被扎着起来的，可能是——”<p>　　我忙向门口望去，白素不知是什么时候出现在门口的，当我向她望去之际，她抿嘴一笑，不再说下去。我知道自己的心思被她料中了，也只好笑了一下。<p>　　白素道：“听你们说得起劲，所以没有打扰。”<p>　　胡说和温宝裕两人，一看到了她，有大大松了一口气的神情，访佛他们的问题，我还难以替他们解决一样。<p>　　温室裕问：“你全听到了？”<p>　　白素道：“大半——”她忽然扬起手来：“我猜猜，那木乃伊，白布条下面里着的，不是人。”<p>　　胡说和温室裕一听，像是遭到了雷击一样，直跳了起来，张大了口，瞪着白素，出气多，入气少，一副就快“天不假年”的样子。<p>　　我看得又是好气，又是好笑：“你怎么知道？”<p>　　白素道：“刚才你神情古怪。”胡说叫着：“小宝，他知道布条里包着什么了。”<p>　　他不说“包着什么人”，而只说“包着什么”。由此可知，他们解开布条之后，发现包着的，并不是人。<p>　　我立时向面无人色的胡说和温宝格两人望去，两人失魂落魄的点着头。<p>　　我不禁好奇心大起：“包着的是什么，把你们两个，吓成那样？”<p>　　两人甚至上下两排牙齿在打战，异口同声道：“不……不知道……是什么”<p>　　我刚想斥责他们：那像话吗？他们一定已解开过白布了，却说不知道是什么包在白布下面。可是一转念问，我想到，那一定是他们如此害怕的原因，所以心中也不禁怵然，不再出声，等他们自己讲下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_04'>第七十三卷 密码 第三章 白布下的东西</b><p>");

document.write ('　　（或者可称“白布条下的怪物”，以增悬疑）<p>　　胡说推了推温宝裕，温宝裕又推了推胡说，胡说道：“我有点口吃，不像你那样灵牙俐齿，还是由你来说的好。”<p>　　温宝裕苦笑，点了点头，又咽着口水，搔着头，咳嗽了几下，看来是尽量在拖延时间，不敢把事情的经过，痛快说出来。<p>　　我看得他这种情况，真是又好气又好笑，道：“小宝，有一句老话，你听说过没有？”<p>　　温宝裕道：“我知道，你一定想说，伸头是一刀，缩头也是一刀。”<p>　　我大声道：“对了。”<p>　　这小子，又长叹了一声，才道：“车子开到了陈家大屋后面，在屋子门前还停了停，天色黑，我进去拿一只电筒——”<p>　　电简是在陈家大屋还未曾装上电灯之前，温宝裕和胡说探索屋子用的，十分强力，他拿了电筒再上车，胡说这时镇定了许多，因为这一带，可以说是他们的“势力范围”，不必怕被人发现了。<p>　　在略为镇定了一些之后，他们反倒感到了相当程度的刺激，两个人互相吹起牛来，胡说道：“哼，想把我们吓倒，也不是容易的事，她们没有在屋子里？”<p>　　温宝裕道：“谁知道，或许正躲在什么角落看我们，哼，看到我们处变不惊，做事于净利落，只怕她们心中也不得不佩服。”<p>　　两人互相吹着牛，又想到良辰美景可能正在暗中窥伺，可不能把胆小狼狈的窝襄相落在她们的眼中，所以行动也格外精神。<p>　　车子在屋子后面的山坡地停下，他们下了车，自车厢中把那“木乃伊”抬了出来。<p>　　在抬出来的时候，“木乃伊”又剧烈地挣扎了一几下。天色很黑，星月微光之下，白布有一种异样的惨白色，看起来怪异得很。<p>　　两人把“木乃伊”放到了草地上，温宝裕自身边取出了一柄锋利的小把刀来，打开，就划开了“木乃伊”头部的布条，胡说在一旁，用电筒照着。<p>　　胡说看温室格从头部划起，忙道：“不好，这样，会叫他看到我们。”<p>　　温宝裕道：“哪怎么办？先从脚解起？”<p>　　胡说想了一想：“我看，把裹住他双手的布条全都割断就可以了，余下的布条，他双手松了绑，自己会解开，我们也可以趁机离开。”<p>　　温宝裕心想有理，就用小刀，去割应该是绑着双臂的部分，他那柄随身带来的小刀，用途甚多，诸如挖掘植物标本、解剖随手捉到的小动物或昆虫，等等，平时一直保持着十分锋利的状态，这时要来割割布条，颇有点大材小用，布条一碰到刀锋，自然摧枯拉朽也似，纷纷断裂，温宝裕随手把断布条拉开，胡说一直用电筒照着。<p>　　约莫不到十分钟之后，胡说忽然低呼了一声，声音有点变调：“这个人……这个人……”<p>　　温宝裕还在埋头苦干，一时之间，亦未曾觉出有什么不对，还颇有点责怪胡说大惊小怪，转过头来，道：“这人怎么啦？”<p>　　胡说的脸，隐在电筒光芒之后，看起来朦朦胧胧，就有点怪异，再加他的声音也十分尖锐，听来更叫人有阴风惨惨之感。他道：“这个人……好像根本没有手臂。”<p>　　胡说这样一叫，温宝裕不禁陡然一怔，转回头去，看被割开了的布条，下面露出来的情形。一看之下，他也不禁呆住了作声不得。<p>　　他看到的情形，自然全是在电筒光芒照射之下显示出来的，由于胡说的手把不住在发抖，所以光芒也摇摆不定，令他着到了布条下那个“人”的身体之际，并没有感到什么特别，因为他看到的，的确是人的肌肤，他也没有奇怪何以那个“人”没有穿衣服，因为在潜意识之中，木乃伊的“衣服”应该就是白布条，白布条之下，就是皮肤，也是理所当然的事。<p>　　而这时，经胡说一提醒，温宝裕再转回头来看时，却觉得大大不对头了。<p>　　他割开的布条已经相当多，露出来的地方也很多，那是在一个人的双臂的生长的地方。也就是说，现在，应该可以看到那“人”的手臂了。<p>　　可是却看不到手臂，看到的，只是皮肤。皮肤十分白，白得异样，甚至有点腻的感觉，看来十分像是女性的皮肤，可是又不像，总之有一种说不出来的怪异，露出来的皮肤，像是微微颤动，还有一部分，应该是胸口部位，正在起伏着，像是在呼吸——正是这个动作，吸引了胡说的注意，感到这个木乃伊是活了的。<p>　　眼前所看到的是如此怪异，温宝裕在一怔之下，恐惧感还来曾展布全身之际，竟然还大起胆子，伸手向那白腻的皮肤上，去捺了一下。<p>　　他手指所捺下去处，十分柔软，柔软得出乎意料之外，总之，决不曾有什么人的皮肉，曾这样柔软就是，所以，在他的手指所捺处，立时出现了一个凹痕。但是那白腻的皮肉，却又十分富于弹性，被捺出来的凹痕，一下子就恢得了原状，而且还出现了上个小小的红印。<p>　　温宝裕这时才知道害怕，怪叫了一声，站起身来，却又站不稳，在后跌之际，撞在胡说的身上，两人在草丛中，滚作了一团，挣扎了一会，才站起身来，胡说急问道：“那……那是什么？”<p>　　温宝裕道：“不……不知道”<p>　　胡说一面拣拾起电筒来，一面道：“像话吗？你离得近，又摸过，是什么都不知道。”<p>　　温宝裕又惊又急：“真不知道，你也不是离得远，也可以去看去摸。”<p>　　胡说手中拿着电筒，可是连射向那“木乃伊”也有点不敢，他道：“至少……看起来像什么？”<p>　　温宝裕声音干涩：“像是……一大堆肉一大堆活的肉……”<p>　　胡说起了一阵想呕吐的感觉，埋怨着：“你不能用好听一点的形容词。”<p>　　温宝裕叹着气：“你去看看，看可有什么优美的一形容词可以形容那一堆……活的肉。”<p>　　胡说深深地吸了一口气，鼓足了勇气，把电筒光芒，射向目标<p>　　那时，他们离目标，约有三公尺左右的距离，电筒光一射上去，目标对强烈的光线有反应，在光照之下，又扭动起来。<p>　　这一扭动，令得断裂的布条，又散开来不少。那……东西（不能称之为“木乃伊”了，也不能称之为人，只好称之为“那东西”）没有翻身的能力，看来只有扭动的能力，当布条散落多时，可以看到它的部分自然也更加多了（由于称这为“那东西”，所以代名词方面，也只好用了“它”。本来，那东西会扭动，自然是活的，有生命的，那至少该用“他”字。可是，又实在不知道那东西是什么东西，所以还是用了“它”字）。<p>　　这时，能看到的部分，就原来木乃伊的人体形状而言，是自颈而下，差不多直到腰际的部分。<p>　　也就是说，如果那是一个人的话，这时，应该看到人的胸脯、双肩、双臂、双手等等的部分。<p>　　可是，那东西显然不是人，它在扭动着，在扭动的时候，白腻柔软的皮肉在颤动，看起来，有点像是一大堆果冻，可是又略为厚一点，在“胸口”部分，起伏不定，可是整个肩头上，并没有手臂，连生长有手臂的痕迹都看不到。连手臂都没有，自然更没有双手了！<p>　　要是连手臂都没有，那自然不是人了，可是，在胸口部分，在白腻的肌肤上，却又有着明显的乳头，属于男性的乳头。<p>　　这样的一截，露在布条之外，还不时扭动一下，有时扭动剧烈，有时只是略动一动，看得人又想呕吐，又是骇异，都像是喉咙里被塞进了什么东西一样，叫也叫不出，吐也吐不出。<p>　　温宝裕更像是下午他所捉的那一大盒毛虫，全都顺着他的喉咙爬进了他的喉管一样，在喉际发出了一阵怪异莫名的声音来。<p>　　胡说的情形也好不了多少，两个人双眼发直，过了好一会，温宝裕才道：“你的形容词好听点，告诉我……那是什么。”<p>　　胡说苦笑：“你的也不难听，其实每一个人都是……一堆活的肉。”<p>　　温宝裕双眼眨动了几下：“会不会是一种十分像人皮肤的软塑胶，里面装了马达，或者是可以遥控的，所以会动，要来吓我们？”<p>　　胡说呆了一呆：“说得有理。”<p>　　两人找到了一个可能，胆子自然又大了起来各自打了一个哈哈，向那东西走近去，每接近一点，就愈是觉得刚才的假设，难以成立，等到来了面前，两个人都不禁叹了一口气。<p>　　那产生不可能是“给人以皮肤感觉的软塑胶”。<p>　　因为在强力的电筒光芒下，可以看得十分清楚，皮肤上有毛孔，甚至有汗毛。细细的，密密的，就像人皮肤上的汗毛一样，是一种和它的皮肤同样白色的汗毛。<p>　　两人站定，又各自吞咽着口水。<p>　　过了好一会，胡说才道：“这样，总不是办法，看看……他头部……是怎么样的。”<p>　　温宝裕忙将手中的小刀，向胡说的手中塞，胡说义不容辞地接了过来，瞪了温宝裕一眼，温宝裕知道胡说的意思，忙道：“我不是胆小，只是这东西……看起来实在令人……恶心，我最怕……这种软绵绵，连固定的形状也没有，像是随时可以化成一滩浆的东西——”<p>　　胡说喝道：“住口，不必形容得那么详尽。”<p>　　温宝裕形容出来的东西，几乎没有一个人会喜欢的，胡说喝了一句之后，忽然又道：“小宝，这个人，会不会是一个无臂人？”<p>　　温宝裕的常识十分丰富，他一听得胡说提及“无臂人”，就知道他是指什么而言。六十年代，美国一家药厂，出品了一种专供孕妇取食的镇静剂，这种药物，影响了胎儿的发育，使得胎儿严重畸形，其中大多胎儿生下来就完全没有上肢（手臂），也有的没有下肢，那是当时极其轰动的大新闻。这些严重畸形，没有上肢或是没有下肢的婴儿，大都在特殊的照顾下长大，一般称之为无臂人。<p>　　胡说所说的无臂人，自然就是指这一种畸形人而言，这个“人”显然没有手臂——如果他是人的话，那也只能是无臂人了。<p>　　温宝裕苦笑：“如果是无臂人，她们两姐妹也未免太无良了，怎么能拿一个残废人来开玩笑？这真是……太过分了。”<p>　　胡说叹了一声，作了一个手势，示意温宝裕把电筒光对准一些，他把刀尖塞进了布条之中，一下又一下地向上割着，不一会，就自颈到头额，把布条全都割裂了，他吸了一口气，把刀在草地上一插，双手去把割裂了的布条拉开来。<p>　　布条拉开来的时候，电筒光芒恰好照在那东西的“颈部”——或者说，应该是那东西的头部，因为整个形体看起来像一个人的形状，那么，一端的一个突出的略似球形的部分，自然是应该是头部了。<p>　　在那一刹那间，如果一旁还有其他人的话，一定会被胡说和温室裕的惨叫声吓得魂飞魄散，自然，发的这种惨叫声的人本身，自然更是魂飞魄散了。<p>　　当布条被拨开，那东西的“头部”显露出来之际，胡说和温宝裕两人见到的不知是什么东西，总之，那决不是人的头部就是了。<p>　　形状倒有点像，可是那凸出部份和身体的联结处，并没有“脖子”这一部分，而是在一个宽阔的部分上，突然变得狭窄，又有一个球状物体，一样的白腻和看来柔软，还有几道皱摺纹，还在蠕蠕地动着，其中有一道之中。似乎还有一些看来黏乎乎、半透明的黏液，正在分泌出来。<p>　　自然，没有“头发”，在光秃的顶部，有着几个淡肉红色的圆形凹状的东西，看来像是用什么挖去了一块肉，又没有流血，又像是几个大疮，才了新肉出来一样，更要命的是，那些似圆孔又不似圆孔状的东西，也在蠕动着，一样有那种黏乎的液体在渗出来。<p>　　整个形象之可怖，直叫人头皮发麻、手脚发颤、心头发冷、口舌发乾，他们两人没有立时过去，还能发出惨叫声来，那算是十分坚强的了。<p>　　我听得温宝裕讲到这里，也不出自主，打了一个寒战，虽然我未曾见到“那东西”，可是单听听形容，也已经够恶心的了。<p>　　我向白素望去，白素也皱着眉，大抵世上不会有什么人听到有一种东西是这样子的带会心情开朗的了。我吸了一口气：“那究竟是什么啊？”<p>　　温宝裕和胡说两人齐声：“不知道，不知道是什么。”<p>　　我道：“那东西是活的，是不是？”<p>　　胡说道：“我……我不知道它……是不是活的，可是它……会动……扭动……和另外一些难以形容的小动作。”<p>　　温宝裕道：“难道说会动的东西不一定是活的，机器人也会动，就不是活的，不过……那东西，是活的我可以肯定，其实胡说也能肯定，只不过他不愿意承认而已。”<p>　　胡说苦笑着：“他的样子……太可怕……太令人恶心了，实在——”我道：“他如果是活的，那只不过是形状比较特异的生物，样子再怪的生我们也见过，在南极的冰层中，那些生物的形状之怪，有超乎想像之外的，小宝，那时你也没怕成这样。”<p>　　温宝裕吞咽着口水，他又想伸手去抓酒瓶，被我先一着把瓶抢了过来，不让他喝，他苦着脸：“那……不同，一来，他是活的，二来他的样子难以形容的令人恶心，软绵绵的一堆……肉，不知道是什么妖异。”<p>　　我自然可以想像得出，根据他们的形容，那东西的尊容，绝不会令人看了愉快的就是。<p>　　我“哼”了一声：“你们一惊之下，就逃到我这里来了，是不是？”<p>　　两人一起吸了一口气。挺了挺胸，虽然脸色青白，可是在一挺胸这间，倒也颇具英雄气概。<p>　　温宝裕道：“那倒不至于，一来，那东西是活的，我们不能将之抛在荒长野岭，二来，他究竟是什么，我们至少要弄清楚一下，他样子虽然恶形恶状，可是良辰美景敢把他包扎起来，我们胆子不如她们大，总也不能相去得太远了。”<p>　　白素笑道：“说得也是。”<p>　　温宝裕吁了一口气，胡说也吁了一口气。<p>　　当时，他们在那东西面前，伫立了多久，他们自己也说不上来。那东西绝不好看，毫无疑问，可是他们的视线却无法移开去。由于那东西——那么丑恶的形体，体形又和人有若干相似之处，绝不知道它是什么，可是那又分明是一个活的东西。在他令人恶心的扭动中，使人感到了生命的混沌和暖昧，有一种说不出来的胶黏的力量，使人所能产生的不愉快的感觉。<p>　　而那种不愉快的感觉，又似乎有着一股妖异的力量，能把人的视线，吸引在那个丑恶之极的形体上，移不开去。<p>　　过了好久，他们两个才不由自主喘着气。互望了一眼，他们也不说什么，心意全是一样的，那不知名的东西，虽然可怕之极，但是良辰美景既然敢把他包扎起来，搬来搬去，自己也不能和她们差得太远。<p>　　所以，他们脱下了身上的衣服来，把那东西，勉强包了起来<p>　　他们实实在在没有勇气，使自己的身体，和那东西那种软软的、滑腻的、像是一碰就会破裂的身子，作直接的接触。<p>　　就算用衣服包住了那东西，当他们把那东西抬着上车子时，仍然禁不住全身冒冷汗，还好那东西并不像想像中那么软，可以一个抬“头”，一个抬“脚”，像他在“木乃伊”状态时一样，将之弄到了车上。<p>　　他们一面抹着汗，一面喘着气，互问：“怎么办？”<p>　　温宝格用力一跺脚：“弄回陈家老屋去，先放在左翼的地窖，她们一来就一定会看到，知道我们并没有被她们吓倒。”<p>　　胡说表示同意。陈家大屋的左翼的地窖，就是曾停放了许多灵枢的地方，灵枢全已搬空，空间十分大，但仍有一份阴森之感，他们两人平时也不常去，但是良辰美景却特别喜欢，因为那处空间大，几乎是一个室内的运动场。她们两人轻功高超，“飞”来“飞”去，需要相当大的空间供她们活动，才不会有被束缚的感觉。<p>　　所以，那地窖是她们不来则已，一来一定要到的一处所在。<p>　　胡说坐上了车子的驾驶座之后，手还在发抖，以至他一会才能发动了车子，在他还未曾开动车子之前，他忽然道：“那……东西的下半截的布条，还没有……解开，不知道是什么样的。”<p>　　温宝裕吞了一口口水：“谁知道，那……东西没头没脑……有什么上半截下半截。”<p>　　胡说苦笑了一下：“那是什么东西的生物？是‘海牛’的胎儿？”<p>　　温宝裕跟着苦笑：“你是学生物的，都不知道，我怎么知道。”两人的心中，其实都不想说话，可是不说些什么，心中又空洞洞地感到说不出来的难过，所以尽量找些话来说着。<p>　　不一会，车子到了陈家大屋门口，对他们两人来说，把那不知名的活物，搬到那地窖中去，又是一次痛苦惊骇无比的经历。<p>　　他们忍受程度，几乎已到了极限，以致一把那东西搬进了地窖，抓起了裹在那东西身上的衣服，连再向那东西看多一眼的勇气都没有，掉头就跑，奔出了屋子，两人才异口同声叫了出来：“找卫斯理去。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_05'>第七十三卷 密码 第四章 不知道是什么东西</b><p>");

document.write ('　　（在写这个标题时，真的还不知道那是什么东西，并非故意卖弄悬疑）<p>　　他们一面叫，一面就驾着那辆博物馆的车子，直驶到我这里来，一路上，愈是想到那个不知名的活物，愈是心惊肉跳，所以一进来的时候，才样子那么难看。此际，把一切全都讲了出来之后，神情缓和了好多，可是仍然脸色苍白，可知那东西给他们两人的震撼，实在非同等闲。<p>　　我和白素互望了一眼，互相用眼色询问了一下：“会是什么？”<p>　　白素道：“要去看过再说。”<p>　　我站了起来，再要去看一看那不知名的活物究竟是什么是免不了的了，我性子急，早一点去，比迟一点去好。一面站起来，一面问：“你们始终未曾解开另外一半布条，看个究竟？”两人面有惭色，温宝裕道：“那东西……不是十分好看，所以……所以……”<p>　　我“哼”地一声：“用x光仪透视灵枢的勇气上哪里去？”<p>　　这样说了一句之后，我立时想起了来：“那具x光仪，不是正在那地窖之中么？真不知道那是什么，用x光照上一照，总可以有些线索。”<p>　　这个提议，令得他们大感兴趣，人也比较活泼了些，连连叫好，我们一起出了门，白素的兴致也相当高，温宝裕要求：“我们一起乘胡说的车子去吧，人多点在一起，总……好一点。”<p>　　我和白素，都感到一定程度的讶异，小宝平日何等唯恐天下不乱，就算是真的木乃伊复活了，他只怕也有大战木乃伊的勇气，又何至于这样胆怯？<p>　　温宝裕看出了我们的心意，叹了一声：“那东西……你们看到了就会知道，实在有一种令人不寒而栗的怪异，说不出讲不出的令人心寒。”<p>　　他说得十分诚恳，并没有浑充自己是英雄，这一点很令人感动，我拍了拍他的肩头：“事情的确很怪异，我们……就算弄不清楚那是什么东西，良辰美景总会出现的，问她们总可以有答案的。”<p>　　温宝裕叹了一声：“真要问她们，那是输到家了。”<p>　　我笑了起来，他还记挂着打赌，我又向胡说看去，胡说忙道：“我还可以开车。”<p>　　我们一起上了车，直向陈家大屋驶去，一路上，自然各抒已见，讨论那东西究竟是什么，我和白素，由于还未曾见过那东西。所以能发表的意见不多，胡说专心驾车，倒是温宝裕说的话最多，可是他又有点惊惑过度，语无伦次，说的全是一些自己吓自己的胡言乱语，自然也没有什么人去理他。<p>　　等到车子驶进山拗口，可以看到陈家大屋屋顶之际。温宝裕更是紧张起来，突然道：“那东西会不会突然跑脱了？若是它在城市中乱转，我看全市的心脏病医生，全可以改行了。”<p>　　温宝裕说话，常有匪夷所思之处，令人难以明白，这句话就有点不知所云，我懒得理他。胡说问了一句：“为什么？”<p>　　温宝裕却一本正经道：“生心脏病的人，一见了那东西，保证会吓死，病人全死了，医生还不改行么？”<p>　　我和白素相视而笑，车子也在这时，转过了山角，可以看到陈家大屋的正面了，只见月明星稀，两条红色的人影，箭也似疾，自陈家大屋之中，直扑了出来，来势快绝，车子的去势也不慢，双方眼看迎面接近，快撞在一起了，胡说大叫：“让开。”他一面叫，一面用力踩煞车掣，车身剧烈震动起来，那两条红影，眼看快撞在车前，陡然之间，拔身而起，一闪就不见了。<p>　　我忙对白素道：“良辰美景。”<p>　　白素还未曾见过她们，我唯恐白素一时不察，把她们两人当成了什么妖孽，但白素一点也没有大惊叫怪，只是淡然一笑：“真好身手。”<p>　　这时，胡说已好不容易停下了车，车身上立时传来乒乓的敲打声，同时，两个少女的娇叱声，像联珠炮一样地传了过来，声音又急又惊：“两个小鬼，快滚下来，你们干了什么事，太过分了。”<p>　　我和白素相顾骇然，还未及有反应间，温宝裕已先拉开了车门，人还没有下车，就先把头探出去，也骂着：“你们才太过分了。”<p>　　他一面说着，一面已跳了下去，胡说也有点童心未泯，也立时下车，去为温宝裕打气助阵。我也想下车，却被白素轻轻拉了一拉，示意我暂时不要下车。我们在车上，可以看得很清楚。只见良辰美景这一对双生女，圆鼓鼓的脸，涨得通红，神情既惊且怒，她们的眼睛本来就大，这时更是睁得滚圆，样子十分可爱，急咻咻地讲着话，颊上的酒涡，时隐时现，益增俏媚。<p>　　她们齐声说着话，音调、神情、吐字，无不相同，看起来，就像是一个人身边有一面镜子一样，有趣之极，温宝裕挺着身，站在她们的面前，可怜，温宝裕平日，可算是灵牙俐齿，能说会道之极的了，可是在她们面前，却硬是好几次开口，都找不到插进话去的机会。<p>　　只听得她们在不断地数落：“你们也太过分了，好了，算是我们输了，我们害怕，可是不相信你们会不害怕，一定有人帮你们的忙。你们不要脸，去找人帮忙，赢了也不光采，讲好了不能请人帮忙的，哼哼——”<p>　　她们的冷笑声，是分一先一后发出来的，各人冷笑了一声，听起来有接连冷笑两声的效果，十分异特：“你们违反了承诺，这是江湖上下三滥的行径，我们输也输得不服——”<p>　　温宝裕脸涨得通红，直到这时，才找到了机会，大喝了一声：“有完没完，你们在讲些什么东西，乱七八糟，语无伦次——在那怪屋里关久了，不该让你们这种人在文明社会乱闯，该建议把你们关在博物馆里去。”<p>　　小宝的话，流于人身攻击了，我一想他准得糟糕，同时，我也感到，他们双方之间，似乎有着明显的误会，而误会就是由那个不知名的活物而起的。<p>　　我正想出声制止温室裕，良辰美景已斥道：“小鬼头口里不干不净地说什么！”<p>　　一声娇斥未毕，她们两人，扬起手来，就要向小宝打去，她们的手十分丰腴，手背上还有着深深的指涡，看来只觉有趣，不觉她们凶蛮。<p>　　小宝也没有躲，胡说在这时，一步跨过，搁在小宝的面前，大喝一声：“且慢。”<p>　　良辰美景虽然在十分激动的情形之下，可是一听得胡说这样说，居然立时改变了态度，垂下手来，只是口中还在说：“这小鬼，口里太伤人了。”<p>　　我又和白素互望了一眼，白素喜欢良辰美景的神情，已经难于掩饰，她一向不是那样的，可是她真是从心里喜欢这一对双生女，她一面笑着，一面推门下车，柔声道：“一般来说，文明社会里的淑女，也不是很随便叫人小鬼的，虽然这小鬼的话是可恶了些。”<p>　　她一出现，良辰美景立时向她望了过来，两人先是一呆，然后现出讶异无比的神情来，再是互望了一眼，显然是利用她们可以互通的心意，在交换着互相心中对白素的印象，而意见交换的结果，是对白素印象极好，她们竟同时身开一闪，向白素掠了过来。<p>　　一直到了白素的身前，她们竟然十分熟络地拉住了白素的手，一边一个。<p>　　（她们聪明绝顶，自然一眼就猜着了白素的身份。）<p>　　接着，她们一起撒起娇来：“我们随便打了一个赌，他们欺负人。”<p>　　我也下了车，笑：“说话要公道，他们怎么欺负了人？他们被你们吓了个半死。”<p>　　良辰美景一起笑了起来，同时做鬼脸，笑得十分欢畅：“卫叔叔，早知道是你，他们两个……一定会来找你帮忙，所以，我们一看就知道这是白姐姐，也只有白姐姐，才配那样好看。”<p>　　我“喷喷”连声：“听听，文明社会最重要的一环，她们早已学会了，我是叔叔，她是姐姐，真是。”<p>　　良辰美景格格笑着，紧靠着白素，白素也一副心满意足的样子，很少见她高兴得如此喜形于色，实在，这两个少女，真是惹人喜爱。<p>　　她们一面笑，一面又做了怪脸，问我：“那是什么东西，是你弄来的？真是佩服，从哪儿……从哪个星球弄了这么可怕的怪东西来。”<p>　　我还没有回答，胡说和温宝裕两人已联珠炮般叫了起来：“喂喂喂，你们在说什么，什么怪东西？”<p>　　四个年轻人在一起，互相争执着，简直有千军万马，惊天动地之势，热闹无比。<p>　　良辰美景齐声道：“地窖里那东西，人不像人，蛆不像蛆，活不像活，死不像死，一看就叫人想吐，可怕到那样的东西。”<p>　　温宝裕和胡说一听，张大了口作声不得。我早知道他们之间有误会在，现在更证实了，但我还是问一句：“那……东西不是你们弄来吓他们的？”<p>　　良辰美景一起夸张地尖叫了起来：“我们？刚才我们看到了那东西，不小心还伸手按了它一下，现在还想把自己的手指剁掉算了。那么令人恶心的东西，只有他们这种人才会弄来。”<p>　　我笑着：“刚才你们还说是我弄来的。”<p>　　两人知道自己说溜了口，可是她们也不改正，只是不断笑着，在白素的身边乱推乱揉。<p>　　我感到事态有点严重，良辰美景没有理由不承认——如果事情是她们做的的话，她们应该得意万状才是。而且刚才看她们窜出来的样子，分明也是受惊过度，落荒而逃的情状。<p>　　可知那个不知名的活物，不关她们的事，她们还一心以为那是胡说和温宝裕弄来吓她们的。<p>　　这，就来了一个严重的问题：是谁将这样一个人见人怕的怪东西，包扎成了木乃伊，弄到了展览馆的玻璃柜子中去的呢？<p>　　我那时，并没有机会向任何人问出这个问题来，因为四个年轻人又立时咭咭呱呱吵了起来，在他们像机关枪一样的争吵中，他们也弄清了事实，所以，一起住口，向我和白素望来。<p>　　我道：“我还没见过那东西是什么模样的，先去看看，怎样？”<p>　　良辰美景面有难色，显然她们仍然心有余悸，但白素道：“我也想去看看。”<p>　　两人立时道：“那我们也去。”<p>　　总算六个人中没有异议的了，我们就走进了陈家大屋，温宝裕就不断开亮电灯，一面开灯，一面口中还在嘟嘟哝哝：“这屋中有鬼，多开点灯，总有点好处，哼哼，不怕你妖魔鬼怪。”<p>　　良辰美景笑问白素：“你听他，多有出息。”<p>　　白素被他们逗得不住笑着，进屋不久，我就发现，一个时候不见，屋中的情形改了不少。本来，自右翼通向左翼，只有到了五楼，才有通道通过去的，但现在，就在大堂部分，就打开了一道月洞门。<p>　　温宝裕和胡说，倒也不是乱来的，那道月洞门打得十分雅致精美，还弄了一副对联来挂在两旁，门上也有横匾，中规中矩。<p>　　穿过了月洞门，就是左翼的大堂，所以要到左翼的地窖去，方便得多了。<p>　　在进人地窖之前，温宝裕他们的脚步，都有些踟蹰，我想起了那一次和温宝裕夜探，在这地窖中。温宝裕看到了许多棺木，发出了惨叫声，几乎连跌带爬冲出来的情形，不禁笑了起来：“年轻人，拿点勇气出来。”<p>　　他们四个人齐声道：“我们不是怕，只是那东西，实在太难看……太恶形恶状。”<p>　　我一面向下走去，一面道：“不管它多难看，总得先弄清楚它是什么，再弄清楚谁令它出现。”<p>　　我向下走着，温宝裕紧贴着我，地窖中亮着灯，显然是刚才良辰美景心急慌忙，冲出来之际，忘记关灯了。所以，我还未曾走完梯级，就在灯火通明的情形之下，看到那东西了。<p>　　虽然我已在胡说和温宝裕的形容中，在良辰美景害怕的神情下。知道这东西，绝不会给人愉快的观感，可是一眼看见了它，还是陡然打了一个突，不由自主，倒抽了一口凉气。<p>　　那是什么东西，简直无以名之。<p>　　单是那种像是剥了皮，新肉一样的颜色，看了已不禁令人起肉痱子，而且，它的形状，乍一看，是有点像人（正由于这个原因，所以包扎起来，可以看起来像是木乃伊）。<p>　　当我看到它的时候，它正在不断扭动着。扭动时，看来有点笨拙，可是又很坚决。在扭动之际，全身好像都是软软的一堆。它约莫有一百八十公分长（由于它躺在地上，所以只能说“长”，不能说“高”），它的“头”部，除了有皱摺之，还有些孔洞，孔洞边缘的皮肤层比较厚（如果那是皮肤层的话），正在作不规则的运动，有一些黏液状的东西分泌出来。<p>　　它可能已扭动了相当久，所以另外一半布条，也已松脱了不少，几乎是全身显露出来了，它当然没有两脚，只是“下半身”比较尖削，扭动得也比上半身为剧烈。<p>　　整个形体，看来就像是一条放大了几千倍的蛆虫，不，不是蛆虫，是一只放大了几千倍的不知道是什么昆虫的蛹，而且这种蛹，一定还是长埋在地下，接触不到阳光，所以才会有这种惨兮兮的淡血红色。<p>　　它实在无头无脑，不知所云，一塌糊涂，看了一眼之后，谁也不想着第二眼，但是由于它实在太难看，视线却又不容易离开。<p>　　我在呆了一呆之后，也不禁低呼：“天，这算是什么东西，是生物？”白素的声音比较镇定：“当然是生物，它在动，不过照它的形状来看，它的体积不应该那么大……它大了好几百倍。”我吸了一口气——实在有点不是很敢吸气，因为那东西“头部”的几个孔洞的动作。看来像是在“呼吸”，谁知这东西呼出来的是什么气体，我如果吸气，岂不是无可避免的要吸进去？<p>　　我道：“如果体积小些，你以为它……是什么？”<p>　　白素道：“我会以为它是……一只白蚁的蚁后。”<p>　　我呆了一呆，白素的形容，虽然不是维妙维肖，倒也恰到好处。白蚁的蚁后不是很容易有目击的机会，但在一些科学性的纪录片中，可以看到，就是这样没头没脑、软绵绵、烂塌塌的不知所云的一团。<p>　　良辰美景在低声问：“白蚁的蚁后是什么样的？”<p>　　胡说没好气：“就像那东西。不过小很多。”<p>　　我在一看到那东西之后，就停了下来，直到这时，我才向下走去，到了那东西身边。一到那东西身边，我遮住了一点灯光，那东西就停止了扭动，我心中一动，站开了一些，灯光一照到那东西的“头部”，它又扭动了起来，我忙道：“看，它对光亮有反应。”<p>　　几个人都站了过来，遮住灯光的部分更多，它果然完全安静了下来，只有“胸部”在微微起伏。<p>　　我又道：“它在呼吸”<p>　　那种看起来明显是呼吸的动作，简直和人的呼吸动作一样。<p>　　良辰美景因为人多，也没有那么害怕了，齐声向着我，道：“这……就是常说的外星人？”<p>　　我迟疑了一下：“难说得很，至少，它如果是地球生物的话，我们都没有见过，甚至也都不知道有这样的一种生物存在。”<p>　　良辰美景一起吐了吐舌头，眼珠骨碌碌地转着，现出一片骇异的神色来。她们又一起向胡说和温宝裕望去，现出了不信之色，温胡二人一接触到她们的眼神，两人立时伸出三只手指来向上，作对天发誓状。<p>　　我在一旁，虽然给眼前那东西所吸引，但是他们的那些小动作，我还是看见了的，看得我心中暗暗好笑，他们刚才还吵得如此激烈，可是一下子又没事了，这大抵是年轻人和成年人的不同之处。<p>　　而且，照情形看来，他们之间，已十分熟络，刚才的“眉来眼去”，分明是良辰美景不信那东西的的出现不是两个男孩子捣的鬼，但两个男孩子却在她们一望之下，立时表示，真正不关他们的事。<p>　　我注意到那东西的呼吸，十分缓慢，缓慢到了不合理的程度<p>　　所谓不合理的程度，自然是以它身体的大小来估计的，它彷佛并不需要太多的空气，但是却又需要呼吸。需要呼吸，是地球生物的特徵，凡在地球上生长发展的生物，不管是动物也好，植物也好，都需要呼吸。<p>　　（所以，一切幻想中的外星生物，也都被幻想家照地球生物的特徵来拟定生活方式，似乎也非呼吸不可，其实不一定，外星生物之中，可能有根本不需呼吸而生存的。）<p>　　照它呼吸那样缓慢的情形来看，这东西很有点像是处于冬眠状态之中——一想到这一点，我心中陡然一动，发出了“啊”地一声低呼。<p>　　在那时，我身边的白素，也低声“嗯”了一声，我知道我们一定是同时想到了同一件事。<p>　　果然，接下来，我们的动作也是一样的：一起伸出手来，在那东西的“肩头”部分，按了一下。<p>　　那东西看起来，给人的感觉十分软，像是一团湿面粉一样，可是实际上，井不像看上去那样软——真要是像一团太湿的面粉，胡说和温宝裕两人，也没有法子将它搬来搬去了。<p>　　手按上去，它的表面会下陷，可是那感觉，比按在人的皮肤上，还要硬一些，好像这东西的外面，有一层相当厚的硬壳。<p>　　我和白素又对望了一眼，她作了一个让我先说的手势，我立时进：“这……东西，看来像是一只蛹。”<p>　　白素也立时“嗯”了一声，表示同意，并且鼓励我再说下去。<p>　　说那东西像一只蛹，那是一种很富想像力的大胆假设，因为事实上，不可能有那么大的蛹。蛹是昆虫生活过程中才有的一个阶段，而昆虫由于神经系统和骨骼有着紧密的关系，所以在地球的生活环境之中，体积无法超越现在一般的平均大小。<p>　　如果这东西是一个“蛹”，那么，在它脱离了“蛹”的阶段，变成虫之后，那昆虫岂不是可以和人差不多大小？<p>　　虽然在幻想小说和幻想电影之中，常可以见和人一样大的甲虫，甚至比坦克车还厉害的蚂蚁，如果和坦克车一样大小，那真是威力无比——但真要叫人承认那么大的一个东西是某种昆虫的“蛹”，即使是什么变异形成的“蛹”，也是一种大胆的假设。<p>　　而我的假设，这时显然又得到了白素的同意，所以我又提出了假设的根据来：“它对光线有十分敏锐的反应，光线强烈，会令它不安，它会扭动身子，光射不到它身上，它会平静下来，这正是一般蛹的特性。”<p>　　胡说是生物学家，而且对昆虫有相当程度的研究，他也接受了这个看法，他道：“是，它扭动的方式，它呼吸的缓慢，看起来，都像是一只放大了止千倍的蛹。”<p>　　温宝裕在这时，已和良辰美景合作，把陈长青的那具x光仪，推移过来，他一面接驳着电线，一面用并非十分恭敬的语气，还故意压低了声音在说着：“真是，那是八十年前，默片时代的幻想力，一个大蛹，出来个一只大昆虫，闯进了城市，最好掳走了一个美人。”<p>　　他说到这里，指着良辰美景，哈哈大笑起来。<p>　　他一面说，一面还作了一个用刀将之剖开来的手势，不知道为了什么，忽然各人心中都有了一种骇然之感，一时之间，人人都静了下来。<p>　　过了一会，是良辰美景先开口，她们的声音有点怯生生：“这……怕不好吧，要是弄死了它，那岂不是……岂不是……”<p>　　那东西究竟是什么，也没有人知道，要是弄死了它，会有什么后果，当然也说不上来，所以她们也无法再向下说去。<p>　　温宝裕明知自己的提议太鲁莽，可是还是道：“这东西，不知是何方妖孽，弄死就算了，可以做标本，继续研究，何必顾忌。”<p>　　良辰美景一面笑着，一面道：“连你这样的小妖，尚且活下来了，没有什么不能活的。”<p>　　我吸了一口气：“别吵，我看，这东西……这……生物一定要交给设备齐全的所在去研究，我们再一面调查它是从哪里来的——”<p>　　我说着，向胡说望去，胡说十分肯定地道：“决不是从埃及运来的，我打开大箱子的时候，只有十具木乃伊，后来中午出去了，就多出了一具来。”<p>　　我“嗯”了一声：“很怪，为什么弄到博物馆去，冒充木乃伊呢？这人的身手，应该十分高超，找到这个人，自然可以知道这东西的来龙去脉了。”<p>　　白素沉声道：“一家设备齐全的医院，应该可以对这生物作极详尽的检查。”<p>　　我用力一扬手：“对，原医生，和原振侠医生联络一下，请他主持，是最适当的人选了。”<p>　　温宝裕对那位充满了传奇性的原振侠医生，闻名已久，却还未曾见过，闻言大乐，手舞足蹈：“告诉我他电话号码，我就去打电话给他。”<p>　　白素笑：“小宝，现在是什么时分，你不怕给他把你骂一顿？”<p>　　温宝裕道：“不怕，我说是奉卫斯理之命，他一定不会怪我。”<p>　　我看温宝裕这样起劲，也就无可无不可，把电话号码告诉了他，温宝裕一溜烟冲了出去，到左翼的大堂中去打电话了。<p>　　胡说则大着胆子，咬着牙，将那东西翻转了一下，再用x光透视它体内的组织，我们都特别注重于它那翼状骨骼的结构。<p>　　胡说一面看，一面以他的专业知识发表意见：“这一对翼，照骨骼的长度来看，应该十分巨大，如果全伸展开来，面积……至少有六平方公尺。不过……不过它的骨骼十分纤细，怎足以支持那么大的面积？”<p>　　我也注意到了，这时看来束成一束的“翼”的“骨骼”，十分之细，比指头还要细，虽然数量甚多，可是样子十分异特。<p>　　我想了一想，道“由于它体积十分大，所以我们一看到有翼状物，所想到的翼，一定是鸟类的翼，或编幅的翼，都是十分巨大重厚的，可是实际上，有些生物的翼，是十分轻盈薄弱的，甚至薄到透明，像蜻蜒的翼，大多数昆虫的翼……”<p>　　胡说摇头：“那种脆薄的翼，在空气力学的理论上来说，无法把那么庞大的一个身躯，带上空中去。”<p>　　我又道：“那也难说得很，根本那部分，是不是翼，也不能肯定——”<p>　　正说着，温宝裕已经奔了回来，大声报告：“原医生不在，录音留话，说是到南中国海，去寻找爱神去了。”<p>　　我和白素互望着，不知道这位古怪俊俏的医生又在玩什么花样，什么叫“寻找爱神”？<p>　　他不在，多少有点令人失望，可是温宝裕又道：“有一位医生，住在原医生处，我和他简单讲了一下情形，他说，他可以负责安排医院方面进行全面检查，立刻就到。”<p>　　我听了，就觉得不是十分妥当：“小宝，这东西十分可怖，又来历不明，少点人知道的好，你怎么对人随便就提起它来？”<p>　　温宝裕眨着眼：“我想……总要一家医院帮忙的，而且他能住在原医生那里，自然是原医生的好朋友。”<p>　　我没有再说什么，白素问：“那位医生叫什么名字，你可曾问了？”<p>　　温宝裕点头：“有，他说他叫班登，班登医生，听名字像是洋人，可是讲得一口好中国话。”<p>　　我一听，就不禁打了一个突，世界真是太小了。<p>　　班登，这个在我心中把他当作是一个怪人的家伙，竟然会住在原振侠的家里。而我还曾请白素去打探一下他的来历，现在看来，只要有机会见到原振侠时，问他一下就可以了。<p>　　白素也现出有点意外的神色来。<p>　　温宝裕也看出苗头来了，他道：“怎么，你们认识那位班登医生？”<p>　　我笑了起来：“见过一次，他据说改了行，作了历史学家，原来还在当医生，他说他会来？”<p>　　温宝裕点头：“是，他会驾车来，立即把我们要研究的东西，送到医院去。我也提及那东西……那生物很怪，他说一定会保守秘密。”<p>　　我总觉得事情有点不对劲之处。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_06'>第七十三卷 密码 第五章 还是那个怪医生的怪行为</b><p>");

document.write ('　　（没有办法，虽然老套，但是怪医生始终是幻想小说中的热门人物，这叫作未能免俗吧。）<p>　　可是，想了一想，一时之间，却也想不出有什么地方不对劲，是班登这个人吗？他本来是医生，忽然对历史研究有了兴趣，但仍然担任着一定的医务工作，这似乎也是可以理解的事。<p>　　既然捕捉不到有什么不对劲之处，自然也没有再想下去，仍然从荧光屏上注视着那东西，发现那东西体内，有拳头大小的一团阴影，在缓缓蠕动，看起来就像是人的心脏。<p>　　白素和我一样专注，可是她很少说话，也不胡乱作出假设。<p>　　我频频向她望去，想听听她的意见，她却只顾和良辰美景在说些无关紧要的话。良辰美景这两个小女孩，虽难聪明伶俐，但是她们一定不知道那怪生物出现的重要性和严重性。<p>　　这怪生物，如果是地球生物，那就是地球上从来未曾出现过的一种生命形式，是由突变产生的，还是由来已久而一直未被人发现的，不知道有多少问题要研究，人类既有的生物学知识，只怕要全部由头发展起。<p>　　而如果这怪东西竟然不是地球上的生物，那么牵涉的范围就更广了：“它是怎么来的？谁带来的？它的同伴在哪里？它的同伴是不是和它一样？它发展下去，脱离了‘蛹’的状态之后，会变成什么样子？这种生物，有什么超特的异态？”<p>　　简单地想一想，问题就多得叫人喘不过气来，而白素却也像良辰美景一样，看来并不是很关心，真是没有道理，所以我忍不住叫了她一声。<p>　　她转过头来，摇着头：“我不知道，我不知道那是什么，只知道那是一种生物。”<p>　　我没好气：“你不觉得这种生物若是大量出现，会对人类生活造成威胁吗？”<p>　　白素一扬眉：“何以见得呢？世界有各种各样的生物，只有人在威协别的生物的生活，未闻别的生物威胁人。”<p>　　我又好气又好笑：“我不知道你什么时候参加了保护生物组织。”<p>　　白素也笑了一下：“等班登医生到了，把它带到医院去，在详细的检查之后，得到的结果，自然比我们任意猜测可靠得多了。”<p>　　白素讲的话，总有一种无可反驳的周密，我不再问她的意见，只是在那东西身上按着，敲着。若是力道大些，那东西就会有反应，会扭动。<p>　　那东西看起来确然令人恶心，可是好奇心胜过了一切，温宝裕和胡说，也跟着我，足足观察了那东西好一阵子，直到屋外传来了车子喇叭的声音，温宝裕奔了出去，不一会，就带着班登医生走了进来——当然就是那个班登医生。<p>　　班登医生见了我和白素，并不感到意外，这倒可以说是他曾听温宝裕在电话中提及过我们在这里的缘故。可是他见了那怪东西之后的神态，却又令得我心中，陡然打了一个突。<p>　　从表面上看来，他见了那怪东酉，现出了一副惊愕之极的神情来，这是十分正常的一种反应，可是总觉得他的神情中，缺少了一种什么，想了一想之后，一面和他寒喧一面我已经想到了。<p>　　他神情中缺少的，是一种恶心感，那东西不是可怖，只是令人皮肤起疙瘩的恶心。<p>　　我和他握着手：“班登医生，世界真小，是不是？”而我已经老实不客气地问他：“你见了过东西，不觉得有作呕的感觉？”<p>　　班登“哦”地一声：“不会，我是医生，看见过不知多少人的身体的变异，有许多，比这种情形，可怕了不知多少。”<p>　　我仍然疑惑：“你以为这东西是一个……人体？”<p>　　班登摇头：“不知道，想听听你的意见。”<p>　　没想到他的“回马枪”十分厉害，我只好干笑着，说了些自己的推测，他听得很用心，十分明显，他对我的意见，比对那东西更有兴趣。<p>　　我的意见，再加上小宝的、胡说的意见，一起综合起来，说了之后，班登有点失望的神情，忽然说出了一句我绝意想不到的话来。<p>　　我看得出，他在说那句话的时候，神情相当紧张，可是故作轻松，可是说出来的那句话，却实在莫名其妙之极。他道：“卫先生，照你看，这……生物会不会和太平天国壁画中没有人物绘像有关？”<p>　　老实说，我足足呆了有半分钟之久，别说不知该如何回答，连问题的本身，还没有弄明白，因为问题来得实在太怪，两件全然没有关连的事，他却将之放在一起。真需要有足够的时间来适应才行。<p>　　等到我对他的这个怪问题，多少有了一点概念之后，我第一个反应是：他在开玩笑；第二个反应是：他一定二十四小时不断在想他研究的史料，以致有点神智不清。或者是太受影响了，就如同专攻欧洲历史的王居风一样，每三句话，就一定会和他研究的课题相结合。<p>　　（王居风这个怪人，自从有能力在时间中旅行之后，最近还曾送了两卷录像带给我，造成了我相当大的困扰，但也又多了一次极奇异的经历，当然也多了一点颇为怪异的故事。）<p>　　可是，在我向他望去，接触到了他严肃的神情和他充满了希冀得到答案的眼光时，我才知道，以上二个判断都不对，他真正问了一个问题，而且希望这个问题有答案。<p>　　我吸了一口气，勉强地笑了一下。这时，只有我一个人听得明白他的话题，其余的人都有点莫名其妙，自然也只好不出声。我又迟疑了一下，才道：“好像……没有理由发生什么关系吧。”<p>　　班登的神情看来很怪异，他像有点不服我，但是又不知道如何反驳才好，又像是有许多话要说，可是口唇掀动着，又没有声音发出来。<p>　　我等了片刻，仍然未听得他继续再说什么，就道：“自然，世上一切的事，表面上看来，可能一点关系也没有，但实际上，总可以找出一点关系来的，‘万事都互相效力’，这是基督教圣经上的话。”<p>　　他的气息甚至有点急促：“那照你看，两者之间的关系如何呢？”<p>　　我实在无法设想眼前这个怪东西，和太平天国壁画之中没有人像作出什么联系来，所以我只好打了一个哈哈道：“你的话，使我想起了一则相声——那是一种以惹人发笑为目的的说唱表演。”<p>　　班登的中国话虽然流利，可是多半还未达到可以瞭解相声奥妙的程度。<p>　　他瞪着眼望着我，我道：“这相声的题目叫‘相声兴水利的关系’。”<p>　　班登有点愕然，白素在这时，已向我投来责备的眼光，显然她也看出了班登的态度十分认真，她是在责备我不应该在这种情形下和他开玩笑。<p>　　果然，班登立时急促地问：“有什么关系？”<p>　　我笑着：“说相声说得口渴了，得喝水啊，不就有了关系了吗？”<p>　　这本来是一个老笑话了，可是班登显然是第一次听到，突然之间，他的神情懊丧之极。而良辰美景多半也是第一次听到，她们本来就爱笑，这一听，更是笑得前仰后合，就着两团红影在不断晃动，笑声不绝于耳。<p>　　班登大是不满，闷哼了一声，咕哝道：“原来根本不懂，哼。”<p>　　我本来看了他懊丧的神情，倒大大觉得自己的不是，正想向他道歉一番，并且向他说明我实在无法在两者之间作任何联系的。<p>　　可是一听得他这样在叽咕，我也不禁冷笑了一声，若不是他答应了将那怪东西弄到医院去检查，只怕会当场没好脸色给他看。<p>　　自然，这时我讲话的语气，也没有那么客气了，他竟敢当面得罪我，我自然不必大对他迁就，我指着那东西说：“这东西的来历还是一个谜，而且，它本身也极其神秘，所以最好不必让别人知道，如果你觉得不方便的话，不如——”<p>　　他看来虽然有点心神不属，但还是立即道：“没有问题，没有问题，我会处理。”<p>　　他一面说着，一面竟然也不怕那东西的恶形恶状，一下子就把那东西抱了起来，姿态一如背负一个人一样，双手抱住了那东西的下半部在胸前，任由那东西的上半部，伏在他的肩上，那东西的头部，也就垂到了他的肩后。<p>　　对于他这个行动，我不禁大大佩服他的勇气，胡说和温宝裕两人，想起自己看到那东西之后的害怕情形，更是目瞪口呆。<p>　　他背了那东西，向外走去，我们跟着他，一直到了门口，看到他驾来的，是一辆只有两个座位的小跑车，胡说刚想提议还是用他的车子，他已一手打开车门，把那东西像是醉汉一样，送进了座位上，就让它“坐”在驾驶位之旁，拉上了安全带，又脱下外套来，盖在那东西的“头部”，动作十分熟练。<p>　　看着他这样做着，我心中又不禁起了一阵疑惑，因为看起来，他实在不像是第一次做这种事的样子，那只好说他是医生，受过如何背负病人的训练所致。<p>　　那种小跑车，在挤进了两个人之后，并没有多余的空间可以给别人了，而班登也并没有邀请他人上车的意思。他转到了另一边车门，打开，一手把住了车门，对我们道：“我先走一步了。”<p>　　胡说忙道：“我们怎么和你联络呢？”<p>　　班登略想了一想，又向我望了一眼，我道：“可以和我联络，也可以和温宝裕联络。”<p>　　那时，我虽然觉得班登医生的行为有点怪，可是一则，是温宝裕打电话到原振侠那里找到他的，他既然住在原振侠的住所，自然两人是好朋友，我对原振侠毫无保留的信任，所以便没有再想下去。<p>　　（世事往往如此，就是在自己认为最靠得住的一点上，实际上却是最靠不住的——也正由于你认为最可靠，所以结果变成了最不可靠。）<p>　　二则，我此刻想的，是急于去追寻那东西的来历：是什么人将它扎成了木乃伊，送进博物馆去的。<p>　　三则，那东西必须经过特殊设备的检查，所以交给班登医生，应该最妥当。<p>　　一定是每一个人都这样想法，所以大家眼看着班登医生上了车，和我们挥了一下手，在关上车门之前，他又探出头来，望着我，一副欲言又止的神气，结果仍然没有说话，只是现出一个十分古怪的神情，又不无忧郁地长叹了一声。<p>　　然后，他关上车门，发动车子，引擎发出呼啸声，小跑车绝尘而去。<p>　　眼看着班登医生载着那东西离开，各人心中。反都有松了一口气之感。那自然是由于那东西既不可爱，又诡异莫名，再加上又是活的，没有人可以预知它会变出什么花样来，所以给人心理上的压力十分沉重之故。<p>　　这一扰攘下来，夜已极深，我先道：“只好等班登医生检查的结果了，但是我想先弄清楚这东西是谁送来的，明天我会到博物馆来一下”<p>　　胡说答应着，我又道：“小宝，你也该回去了，不然，我又要被令堂责骂。”<p>　　温宝裕垂下头来一会，不敢看良辰美景，委委屈屈地答应着，良辰美景却一点机心也没有：“我们送你回去。”<p>　　温宝裕双手连摇：“不必了，我母亲胆子小，见不得你们这样的野人。”<p>　　我“呵呵”笑了起来：“要是他母亲知道她的宝贝儿子，竟然有你们这样的野人做朋友，那不知会有什么样的反应。”<p>　　良辰美景调皮地吐出舌头，着情形。她们一定偷偷去见过温宝裕的母亲，也有可能还做过一些什么恶作剧。这一点，从白素似笑非知的神情上也可以知道，她的心中也正那么想。<p>　　白素在这时候，却说了一句令我意想不到的话来，而且是向我说的：“我邀请她们两位到我们这里来——”<p>　　我一听，整个人几乎没有跳起来，刚迅速地吸了一口气，准备列举三百条理由加以反对之际，白素已紧接着说下去：“可是她们拒绝了。”<p>　　我也真为自己的虚伪惭愧，非但三百个拒绝的理由缩回口去，反倒略有遗憾之色：“那……太可惜了。”<p>　　良辰美景吐着舌头，做着鬼脸，指着大屋：“这屋子有的是房间，又没有人管，由得我们拆天拆地，我们喜欢住这里。”<p>　　我和白素齐声说着（这句话倒是由衷的）：“有事没事，希望你们随时来找我们。”<p>　　良辰美景咭咭笑着：“当然会，直来到卫叔叔一见我们就头疼为止。”<p>　　我有点不服：“怎知道白姐姐见了你们不会头疼？”<p>　　两人齐声道：“白姐姐不会，你会。”<p>　　良辰美景两人说着，和温宝裕、胡说挥着手，跳跳蹦蹦，向门口走去，在离门口还有三五步时，不知是有意卖弄，还是她们的习惯如此，身形一闪，红影倏然，人已进了大门，大门也随即关上。<p>　　我望了大门一会，心中十分感叹，这一对双生小姑娘，现在自然是无忧无虑，可是她们必然难以一直这样嘻嘻哈哈下去，那么可爱的人物，日后要是有了烦恼起来，不知会怎样？<p>　　胡说送小宝回去之后又送我们到门口，下了车之后，白素知道我的心思，笑道：“她们不是普通人，不会照普通人的生活规律生活，何况她们的性格这样开朗，你为她们担什么心？”<p>　　我笑着：“一定是思想太旧了，她们那样没有机心，怕她们会吃亏”<p>　　白素打开门，笑了起来：“她们有大名鼎鼎的卫叔叔做靠山，谁敢惹她们。”<p>　　我没好气：“有大名鼎鼎的白姐姐做靠山，才是真的没有人敢惹。”<p>　　白素着亮灯：“我和她们讲好了，会带她们到法国去看父亲。”<p>　　我哈哈笑了起来，白素真是好会出主意，白老大要是见了这两个小鬼头，一老两少，疯起来，只怕法国人会有大难临头。<p>　　白素也觉得有趣，我们一面笑着，一面走进去，才一进屋，就看到茶几上有一张白纸，上面有字写着，我走过去一看，写的是“来访不遇，甚憾。”下面的署名，竟然是“班登”。<p>　　我一看了这张留字，心中错愕不已。老实说，字条是任何人留下，就算是上山学道、不知所终的陈长青留下来的，我都不会那么奇怪。<p>　　班登来过我这里？他是什么时候来的？当然是我和白素一起到陈家大屋去的时候他来的，而我刚才才和他分手，他为什么只字不提“来访不遇”的事？这个人的行径，也未免太古怪了。<p>　　白素也是一怔，她拿起了字条来，皱了皱眉，吟着旁边的两行小字：“不速之客，本有疑问相询，既无缘得见，只索作罢，又及。”<p>　　作为一个西方人来说，用中文留下这样的便条，已十分难得了。白素抬起头来：“不速之客是什么意思？他是偷进屋来的？”我略怔了一怔，要偷进我的住所来，不是十分容易的事，但也决不是太困难，看来有这个可能，为了证实这一点，去叫醒了老蔡，老蔡睡眼惺松：“是……有人来按铃，我可没让他进来，是个陌生洋人，捱了我一顿吧，知难而退。”<p>　　我自然无法责备老蔡，老蔡早已到了再责备也无济于事的程度。<p>　　白素扬了扬头：“这人很怪，果然是擅自进来的，看来他真有点疑问，想和你商议。”<p>　　我对于擅自入屋这种行为，自然不会有什么好感，冷笑道：“他在陈家大屋见了我，为什么不问？”<p>　　白素道：“他问了啊，他不是问了你一个问题吗？”<p>　　我又是恼怒，又觉好笑：“那算是什么问题。你也听到了的，他问那不知名的怪生物，和太平天国壁画上不绘人物的关系。”<p>　　白素没有再说什么，沉吟了一阵，我在这时，陡然想起一个可能来，“啊”地低呼了一声，一挥手：“小宝是打电话到原振侠住所找到他的，如果……如果他习惯擅入他人住所的话，会不会当小宝打电话去的时候、他正好进人原医生的住所之中？”<p>　　白素抿着嘴：“自然有这个可能，但是他如果不认识原振侠，怎会出现在原的住所？”<p>　　我道：“他也不认识我，可是却来过了。”<p>　　白素望着我“你想证明什么？”<p>　　我一时之间，思绪也十分紊乱，的确，我假设温宝裕打电话的时候，班登正好偷进原振快的住所去，这样的假设，目的是什么呢？想证明什么呢？<p>　　如果这个假设成立，那么结合接下来的发生的事实，就必然达成如此的结论：班登冒接了电话，说称他可以安排那个东西到医院去检查，然后来到陈家大屋，载走了那个怪东西。<p>　　那么，他的目的是什么呢？难道就是为了拐走那怪东西吗？<p>　　这无论如何是不合情理的事。那么，是不是就此可以证明我的假设不成立呢？<p>　　我正在思疑间，已看到白素拨电话，我也没问她打给什么人，只是看到她的神情也十分疑惑，显然她要通过电话去求证什么。<p>　　我仍然不肯放弃我的假设，因为班登若是有疑惑的事要来找我，他和我见了一次之后，没有结果，再找我又找不到，再去找原振侠的可能相当大。一来，原振侠对各种怪异事情的经历，相当丰富；二来，他们既是医生，容易知道对方的存在。<p>　　而原振侠不在家，到南中国海去“寻找爱神”去了，有擅入他人住所习惯的班登，恰好于那时在原的住所之中，也就不是什么不可能的事。<p>　　我想把自己的想法说出来，却听得白素已对着电话在说：“请班登医生，对，班登。”<p>　　白素说着，等了一会，我知道她想求证什么，显然她认同我的假设，这时正在求证，等了约莫两分钟，白素扬了扬眉：“请再查一查，班登医生，西方人，但是使用极流利的中国话，应该正为他准备一间……身体检查室……全科的那种。”<p>　　我走到了白素的身边，又等了两分钟，白素才淡然道：“谢谢你。”<p>　　她放下了电话，回头向我望来，现出了十分好笑的神色：“我们居然全叫他骗了去。”<p>　　我吸了一口气，白素继续道：“医院说，根本没有班登医生这个人。”<p>　　我思绪更乱：“他骗我们，目的是什么呢？我就有点觉得他形态很可疑，当他看到那怪东西之际，我一下子就觉得，他那种惊愕的神情，是假装出来的。”<p>　　白素沉声道：“那就只有一个可能：他以前见过那个怪东西。”<p>　　我又道：“而且他把那怪东西弄上车子的时候，那辆鬼跑车那么小，可是他的手法却十分俐落，看来也不止是第一次了，这说明……”<p>　　白素叹了一声：“这说明，那怪东西和他相处甚久，我看，把它扎成木乃伊，送进博物馆去，也是这位医生兼历史学家班登先生干的好事。他接到了电话，冒充原振侠的同事出现，只不过是由于可以不必费什么手脚，而将那怪东西弄回去而已。”<p>　　我问哼了几声：“这个人，比那个怪东西更怪，行为怪异得完全不能用常理去猜度。”<p>　　白素静了片刻，我实在十分生气，被班登这样戏弄，不论他目的何在，都是一椿大大无趣的事，阴沟里翻船，自然意气难平。<p>　　白素想了一会之后，才道：“也不是全然不可用道理来解释。”<p>　　我勉励使自己镇定下来，斟了一杯酒：“问题一：何以把怪东西弄到博物馆去。又打扮成木乃伊。”<p>　　白素道：“打扮成木乃伊，可能是无意识的，因为他知道博物馆有木乃伊要展出，将之打扮成木乃伊，恰好可以掩饰那东西的丑陋，至于为什么要把怪东西弄到博物馆去，我假设目的要让你知道由于胡说曾向记者说及过他认识你，以及你和胡明博士之间关系之故。”<p>　　我喝了一口酒：“太复杂了吧，要我注意，何不乾脆把怪东西送到我这里来？”<p>　　白素道：“他不想人家把他和怪东西之间有联系，送到这里来，被你撞破的机会大”<p>　　我笑了两声：“可是现在，他又玩了这样一个花样，把他和怪东西之间的关系明朗化了？”<p>　　白素叹了一声：“我想，那是他两次和你会面之后，对你感到十分失望，只怕以后再也不会来向你求教，所以有机会愚弄一下你，把你弄得莫名其妙，他自然十分乐意如此。”<p>　　白素的分析，有条有理，难以反驳，虽然。根据她的分析推理，我无疑是做了一次傻瓜，但也无话可说，我只好恨恨地道：“这东西，他其实什么也没有问题问过我。”<p>　　白素造：“不，他问过你两个问题。”<p>　　我用力一挥手：“是，来来去去，都是太平天国为什么没有人物绘像，真见鬼。”<p>　　白素补充，她比我心平气和得多：“还有一个问题，是这个问题和那怪东西之间的关系。两个问题在你这里，非但没有答案，而且你还嘲笑了他，那自然令得他失望之极了。”<p>　　我想起我取笑他的经过，也确然觉得自己太过火了一些，可是他一直未曾将问题说清楚，又怎能怪我？<p>　　我呆住了不着声，白素笑道：“你没有问题之二了么？班登医生的怪行为还没有说完。”<p>　　我盯着白素，白素道：“譬如说，他不是住在本市的，他来到这里，目的显然是为了见你，或者见原振侠，可是行动鬼祟之极，若不是音乐聚会的主人认识他，他不知道要采用什么方式和你见面。”<p>　　我点头：“是啊，所以一听完音乐回来，我就要你去调查他的来历。”<p>　　白素道：“现在更要进行调查了，我会去进行，只怕音乐聚会的主人，也不能提供什么。”<p>　　我一口喝乾了杯中的酒，重重放下酒杯，心中不免有点气愤，但已经过去了一个多小时，班登带着那怪东西，几乎可以到达任何地方，在一无头绪的情表下，自然无法找寻了。<p>　　我想，班登骗走了那怪东西的可能性较少——谁会要那么丑恶可怖的怪物？那怪东西本来就属于他的可能性较大。<p>　　那样说来，我简直是双重损失了。不但受骗，而且，错过了一个可以解开那怪东西来龙去脉的好机会。班登自然知道那怪东西的来历。而且还不止此，在班登的心目之中，我一定成为一个徒具虚名的传奇人物，英名扫地这才是大损失。<p>　　愈想愈不是味道，这一晚自然睡得不好，第二天才醒，白素已然不在，电话声却已响起来，我拿起电话，就听到了胡说的声音：“天，医院说，原振侠的那家医院说……说——”我接上去道“根本没有班登医生这个人。”<p>　　胡说叫嚷了起来：“这是怎么一回事呢？”<p>　　我道：“再简单也没有，我们受骗了。”<p>　　胡说的喉间发出了一声怪异的声响，彷佛吞下了一打活的毛虫，我道：“约了小宝，一起来听我的解释，我们昨天一回来就知道了。”<p>　　胡说终于又迸出一句话来：“真是世界变了，那么可怕的东西，也有人要。”<p>　　我道：“那难说得很，这……活物或许有极高的研究价值，是无价之宝。”<p>　　胡说发出了“啊”地一下惊呼：“真是，是我们太疏忽了，真是，经过x光透视，它看来不是有一对翼吗？说不定是……是……”<p>　　“说不定”是什么，他自然也说不上来，所以也没有了下文。<p>　　事情发展到了这一地步，已经可以相当肯定地假设，那怪东西和班登医生有关连，那也就是说，只要把注意力集中在他一个人的身上就可以了，博物馆我也懒得去。<p>　　胡说可能急急地想把班登拐走了那怪东西的消息去告诉温宝裕和良辰美景，所以也不再和我说下去。<p>　　我放下电话之后，对于那种被人欺骗了的感觉，自然不能释然于怀，一个人在书房生着气。<p>　　到了下午二时左右，电话响起，是白素打来的，她只说了一句十分简单的话：“问你在瑞士方面的朋友，查查班登医生的资料，他的全名是古里奥﹒班登，曾在瑞士生活过。”<p>　　我忙问：“有什么发现？”<p>　　白素道：“知道他来自瑞士，可是离开瑞士已相当久，音乐会的主人和他也不是很熟，但是他来到本市，目的显然是想见你。”<p>　　我讶异：“何以见得？”<p>　　白素的声音十分平静：“介绍他给音乐会主人的是我们的一个老朋友，知道在某一天晚上，可以在那见到你这位平时不是很肯见陌生人的要人。”<p>　　我吸了一口气：“我猜不出是哪一位‘老朋友’来，他自己没有出现。”<p>　　白素笑了起来：“他自己？除了坟墓之外，还很难有可以吸引他去的地方。”<p>　　我“啊”地一声：“齐白？盗墓专家齐白？”<p>　　白素“嗯”了一声：“就是他。”<p>　　在那刹那间，我真是心念电转，一下子不知作了多少假设。一个医生，无论如何和一个盗墓人，是扯不上任何关系的。而一个历史学家，和盗墓人的关系，就可能相当密切——在古墓中取出来的许多东西，都可以作为历史研究的佐证。<p>　　齐白是一个异人，他可以被称为当今地球上最出色最能干最伟大的盗墓者。我对他的盗墓手段，作毫无保留的推祟。<p>　　齐白是怎么和班登认识的呢？齐白这个人的行踪实在太飘忽了，要寻找他，几乎没有可能，而且，他长年累月，偷进各种各样的古墓去，人弄得阴气森森，愈来愈有人不人鬼不鬼的感觉，神秘得要命，他要是故意躲起来不见人的话，只怕没有什么人可以把他找出来——谁知道他躲在哪一座古坟之中，说不定在曹操七十二疑冢之中编号第二十九的那座，上哪里找他去？<p>　　但知道班登和齐白相识，总多了一条线索，也算是一种调查所得。<p>　　我在电话中道：“真怪，班登若是费了那么大的劲要来见我，难道就为了和我讨论太平天国的壁画中没有人像的问题？”<p>　　白素的声音中，也充满了相当程度的迷惑：“真是有点不可思议，但看来的确如此。”<p>　　我问：“你现在在干什么？”<p>　　白素道：“我已查到了他这几天来的落脚处，酒店方面说他有极大的行李箱，那‘怪东西’一直是跟着了来的，已可肯定，现在我要查他到什么地方去了，如果查到，我会跟踪他的行踪。”<p>　　我答应了一声：“随时联络。”<p>　　在和白素说完了话之后，我立即开始和瑞土的医学界的朋友联络，一小时之后，已经有了相当收获。古里奥﹒班登，瑞士山区出生，是柏林大学医学院年纪最轻的毕业生，十七岁零两个月又十一天，这个纪录至今未有人打破。<p>　　他在毕业之后，专攻小儿科、遗传学，又在两年之后，分别取得了两个博士衔，在瑞士执业期间，是小儿科的权威。可是两年之后，突然结束诊所，销声匿迹，传说他加入了一所十分神秘的疗养院工作……<p>　　（我在知道了这一项资料时，心中就“啊”地一声，立刻想起了瑞士的勒曼医院，那个医院中，集中了人类医学界的精英，他们甚至培养出了复制人，我曾和他们的几个首脑打过交道。那时，可能班登见过我，至少知道我，而我却未曾留意他。）<p>　　（和勒曼医院那群医生打交道的怪异轻过，记述在题为“后备”的这个故事之中。）<p>　　然后，他的踪迹未曾再在欧洲出现过，也似乎完全脱离了医学界，只有间或在权威性的医学杂志中，有神秘作者寄来的有关生物化学的研究，特别是在遗传密码上的研究文章，行内人一致推测是他的大作，但却不明白他何以不肯具真名发表。<p>　　其中，那些文章中，最惹人注目的一个论断，是指出生物的细胞的根本组成部分“DNA”中所包含的遗传密码，可以变化，也可以作有控制的变换，一股单炼的DNA就可以贮存遗传信息，而DNA的构成，大都是双炼型，他的理论是，只要改变其中一键的密码程式，就可以达到目的。<p>　　那是十分复杂又专门的生物化学过程，涉及一大堆专门名词，决非这方面的专家以外的人士所瞭解，所以不必详述，只是简单地说明一下，有一种新的论点：通过对细胞中遗传密码的改变，就可以令得生物脱出传统遗传的规律。<p>　　对于这一点，我并不陌生，我早就知道有人在从事这项研究，而且大有成绩，可以使食肉的美洲黑豹改变习性，变得吃青草维生，而且性子比猫还要温顺。<p>　　然而，那当然只是性格上的改变，这种研究，现在究竟已发展到了什么程度，我并不是这方面的专家，所以也不甚了然。<p>　　至于那些研究文章，是不是真是班登写的，也没有确实的证据，大家都只不过是这样怀疑而已，总之，班登医生被当作“离奇失踪”。<p>　　这个人的一生，事迹虽然不是很多，可是却充满了神秘的意味，这样的一个充满了怪行为的怪医生，和那个无以名之、可怖之极的“怪东西”有点关系，倒也是可以瞭解的事。<p>　　我一面分析着有关班登的资料，也没有什么别的事情可做，只好等着白素来进一步和我联络，但是一直到黄昏时分，还没有白素的音讯。<p>　　我自然不会担心她会有什么意外，只是等得有点不耐烦。反正这时无事可做，整个故事，不如在此，略为搁一下，另外再起一个头。<p>　　另外一个起头，看来是和前半段故事完全无关的，但实际上，大有关连。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_07'>第七十三卷 密码 第六章 某年某月某日某城某处发生的故事</b><p>");

document.write ('　　（这个标题很可能招人骂，那么多“某”，未知数还是代名词？是故作神秘还是在玩什么花样？无论如何，请稍安毋躁，标题毕竟只是标题，甚至是可有可无的。）<p>　　某年某月某日。<p>　　某城市某处。<p>　　“某处”是一幢十分巍峨辉煌的巨宅，纯中国式，古色古香，已经有超过五百年的历史，不但在过去的历史上，大宅的主人全是渲赫一时的人物，就是一直到最近，虽然大宅的辉煌已大不如前了，栋梁上的彩绘褪色了，墙上的白粉剥落了，有相当多处的砖墙倒塌了，荷花池乾枯了，花园中的回廊雕花早已东倒西歪没有一幅完整，草木也未经修剪有年，和野草一起在急取阳光和营养。<p>　　大堂上原来的阵设，消失无踪，一块大匾，也黯然无光，而且裂成了好几片，有一两片还不见了。雕花的窗棂，全都成了一个个破洞，只有整个结构的气氛，还是十分慑人。<p>　　它现在的主人，也是一个官员，那个官员的头衔是“局长”，而且——不是冷衙门，是这个“某城”的“国家情报局局长”，十分当时得令，炙火可热，权势甚大的一个人物，这个情局长五十出头，在这样职位的官员之中，堪称“年轻力壮”，再加新上任，自然有志要在任上干出一番大事来，须知身在官场，前途便无止境，局长之上还有无数比之更高的长，可以供局长一步一步或是作三级跳升上去的。<p>　　作为“情报局长”，在工作上要有成绩，自然是要破获一些对国家安全不利的案子，才能显出情报局长的办事能力来。<p>　　只可惜这样的事，却由不得局长作主，硬是没有人破坏安全，局长虽然精于罗识罪名，但总也不能满衔去把人抓来，就按上罪名<p>　　有一个时期，居然是可以的，所以局长也很怀念那个时期，不过这种怀念，他藏在心中，不是很敢在人前透露，甚至一个人独处之际，也深藏不露，这才是作为一个情报局长的好材料。<p>　　情报局长选择了这所巨宅作住所，有着一个特别的原因，表面上，只是说巨宅虽然破落，但气派犹存，和他的身分还是十分相称。<p>　　他并没有占据整座巨宅，而只是据有了东南的一个角落。那角落有七八间房间，还有一个院子，更可以从这个院子，通到一个荒废了的大花园中，那个大花园被列为国家重点文物保管点，可是却一直没有人打理，所以自情报局长住进来之后，也自然而然，成为他局长大人的势力范围。<p>　　这一点，也是局长的私心。<p>　　局长是一个十分工心计的人——若非如此，断乎不能以五十出头的年龄，就担任了这么重要的职位。<p>　　他当官，一直都没有离开这个城市，所以对这个城市的历史，知道得十分详细，他又是本地人，自小，他就有一个十分秘密的愿望，要进入这所巨宅。<p>　　这个愿望，他从来也未曾和人提起过，而使他有这个愿望的，是一个年纪老得看起来实在无法再老的老头子。<p>　　时间又得向前推若干年。<p>　　（所以，这一节的标题上用了“某年某月某日”实在十分合理，因为究竟是哪一年哪一月哪一日，根本难以确定。在这一节故事之中，空间始终是在某城，环绕着这所巨宅，但是时间忽前忽后，变化多端，难以确定。）<p>　　把时间推到精明能干的局长只有十一岁那年。他自小就聪明过人，所以，十一岁那年，已上中学，从家里到学校的路相当远，家境又不好，所以只好走路，那所巨宅旁边的小巷，是一条通路，也就成为他这个少年每天至少经过两次的地方。<p>　　小巷子是在巨宅之中硬开出来的，十分奇特，所以巷子的两旁，都是高墙——属于巨宅的高墙。少年（那时当然还不是局长，虽然他将来会当局长，但现在自然也只好称他为少年）经常可以看到，有一个老得不可以再老的老人，用十分缓慢的步子，在巷子中踱步，从巷子的一头，踱到另一头，立即转身，又踱回来，再踱到这一头。<p>　　所谓“老得不能再老”，自然是一个十一岁少年眼中看出来的印象，在一个十一岁的少年人眼中，三十岁也是老了，何况这个老人，据说已过了九十岁，那真是不可想像的老，满面皱纹，手伸出来，看起来也不像是人的手——人手怎么会那么可怕呢？褐色的皱摺下，好像有许多条蚯蚓在蠕动。<p>　　本来，他也没有什么机会看到那老人的手的，那天，他在老人的身边匆匆经过，那老人忽然伸手把他拦住，那突如其来的行动，令他吓了一跳，老人的嘴都肩了，口中只怕一颗牙齿都没有，说出活来，自然也含糊不清，可是他还是起劲地说着：“好好念书，念出个状元来，住进那大宅去。”<p>　　他眨着眼，不知道是什么意思。老人向他凑过来，呼呼地喷着气，有一股霉坏的气息自他口鼻中沁出来：“这大宅，你知道有谁住过？”<p>　　大宅在城中那么出名，他自小在城中长大，自然知道，立时说了出来。老人忽然长叹了一声，摇着头：“我是没见到，可是我相信那个人见到的，也相信他所说的。”<p>　　他听得莫名其妙：“那个人是谁，他说了什么？”<p>　　（本来，又可以把时间再向前推上几十年，看着老人是少年时的情形，但只怕这样一来，太复杂，容易纠缠不清，所以还是听老人说说算了。）老人道：“那个人，是……他把我养大的。”<p>　　少年局长不禁吐了吐舌头，这对他来说，这近不可思议，老人已经那么老，“那人”比老人还老。<p>　　老人像是明白少年人的意思，一面叹息，一面道：“那人早已死了，他一直告诉我，他住过那大宅了，后来被赶了出来，幸好避得快，才保了性命，可是他知道道，这大宅子一处地方，藏着无数的财宝。”<p>　　少年忍不住喝了一下倒采：这大宅中藏有无数财宝，那是这个城市中最吸引人的传说之一，人人皆知，而且每一个人听到至少一百个不同的有关财宝数字多寡的版本。<p>　　有的说花园里整座假山都是金子打的，那得多少金子，好几千石。<p>　　（结果是在乱的时候，花园里所有的假山全都给敲开来过，金子欠奉，石头全部。）<p>　　也有的说是大宅的柱子，都是空心的，里面全藏着龙眼大小的珍珠和各种各样的翡翠宝石，不计其数，比古代传说中四海龙王的水晶宫里的还多。<p>　　（结果是乱的时候，几乎每一根柱子都叫钻了不少洞，但结果是除了木屑多外，什么也没有发现。）<p>　　诸如此类，有关这所大宅的藏宝传说，不计其数，也是从小就听惯了的。这所大宅之所以会有那么多藏宝的传说，倒也不是没有来由的，因为这所巨宅，曾作为掠夺了大半壁江山的首领的府邸一切的传说，自然全部因为它有过那么非凡的一个主人而引起的。<p>　　不过传说多了，也就再难引起人的兴趣来了，而且到那时候，不论是什么人进城，只要是有势力，可以把这所巨宅，在一个短暂时期，并入自己的势力范围之内的，无不惑于藏宝的传说，将巨宅彻底搜查过。其彻底的程度，在经历了数十次类似的搜查之后，大抵是什么角落处藏着一枚绣花针，也早被找出来了。<p>　　这，所以藏宝的传说，就更引不起人的兴趣了。<p>　　少年人一面喝着倒采，一面挥着手，就得离去，可是那老人却把满是皱纹的脸，凑了过来：“他不但住过那大宅子，而且经手藏过宝物，经手藏宝的人，全叫——”<p>　　老人说到这里，现出了诡异绝伦的神情来，昏黄的眼珠之中，闪烁着一种妖异的充满了鬼氛的神采，作了一个砍动的手势，不但口中发出令人毛发为之直竖的“卡察”一声响，而且，他瘦得可怕的手，动作居然快疾万分，一下子就砍在少年人的脖子上。<p>　　那一下，当然一点也不重，可是由于一切配衬得十分令人心悸，少年人不禁直跳了起来，伸手向自己脖子上用力搓着，一时之间，真好像自己的头，已叫砍了下来，连双腿都吓得有点发软。<p>　　这一下动作，对他来说，印象深刻之极，所以他不但当时就集中精神，听那老人讲他的故事，而且日后，翻来覆去，思考老人的故事，等到他思想愈来愈成熟的时候，思考得愈来愈多，终于，无可避免地，他整个人都沉浸达了老人的故事之中，对老人所说的故事，确信不疑，并且下定了决心，要使老人的故事中的所提及的一切财宝，得到被发掘的机会。<p>　　当时，他只是一个手摸着被手掌砍下来的地方双眼发直发楞的少年，和后来威风八面的情报局长自然大不相同，但一切却全是从那时开始的。<p>　　老人盯着他，重覆着：“财宝，金子、宝石、银子根本不入流，全在那大宅中，将财宝藏起来的人，当夜被拉出去砍头，砍到了他，刀钝了，只砍了一半，把他当死人端倒在地上，他爬起来，捡回来了一条命。等到砍人的也死了，世上就只有他一个人，知道藏宝的秘密。”<p>　　老人一口气讲到这里，口角积聚的涎沫，泛出奇诡的泡沫，看来像一只不断在发声的癫蛤模。<p>　　老人胸口起伏着：“他临死，把这个秘密告诉了我，我……他说，不知道这个秘密，绝找不到藏宝的所在，那财宝，真是堆积如山……眼还不能多看，多看了，会叫宝光把眼睛耀瞎了。他把秘密告诉了我，我就是世上唯一知道宝物藏在哪里的人了。”<p>　　少年人突然打了一个噎，一个问题想问而没有问出来间，就被阻了下去，那老人已抢着说下去：“就在那大宅中，在高墙后面。”<p>　　少年人心中骂一句：废话。不过他还是趁机把刚才没有问出的那个问题，问了出来：“老爷子，你既然知道，为什么不把财宝弄出来啊？”<p>　　老人像是早知道少年会有此一问一样，少年人话才出口，他就长叹了一声，那“唉”地一声，悠悠不绝，余音凫凫，虽然少年人不识愁滋味，但是一听，也就知道这老人的心中，实在愁苦非凡。<p>　　老人在叹了一声后，才道：“小娃子，你以为什么人都能有财宝的吗？那宅子本来住过什么人，你也不是不知道，那么多宝贝，全是各处抢掠来的，已经归他所有了，藏得又那么好，可是结果怎样？死得无影无踪，能带走一分一毫吗？像我这种命，没有还好，有了，嘿嘿，说不定就惹祸上身了。”<p>　　少年人对于这种宿命论自然不能接受，也根本不懂，所以他翻着眼：“那你知道了秘密有什么用？”<p>　　老人用力眨着眼睛，连连点头：“是啊，是啊，我知道了秘密之后，多少年了，一直睡也睡不安稳，唯恐在梦里泄露了秘密，一直想要对人说，但是又找不到人告诉，福薄的人，告诉他，是害了他啊。”<p>　　少年心有点动：“我……福够……厚吗？”<p>　　老人陡然一伸手，用他那鸟瓜一样又冷又硬的手，抓住了少年人的手腕，攫着少年人，一直向外走去，直来到了巷子口。<p>　　那时，恰好是夕阳西下时分（乌衣巷口夕阳斜），金黄色的夕阳光晖，照不进巷子。在巷口，一出了高墙的范围，却灿烂无比，满满地映着少年的身上，老人又伸手抬了抬少年的下颚，令他面对着阳光，少年自然而然微眯着眼，在他眼中看出来，是一大团红得如血一样的夕阳。<p>　　老人口中哺哺自语，说了好些话，少年都听不懂，什么“天庭太窄，少年运自然差些，可是，啊，啊……仕途得意，一帆风顺，愈险愈高，真是……今儿个可算是找到人了。”<p>　　少年的脸上，被夕阳余晖照得暖烘烘，他心急地问：“到底怎么样？”<p>　　老人反手向高墙一指：“好，有朝一日，你会成为这大宅的主人。”<p>　　少年一听，哈哈大笑起来，虽然他心中根本不信那老人的预测，但是却也十分高兴，能作这巨宅的主人，这真是太美丽的想像了。所以，他一面搔着头，咧着嘴笑着，一面想说些话，许些愿来报答那老人，想了半晌，才道：“要是真能，我就邀你一起来掘藏宝。”<p>　　老人摇着头：“那时，我只怕早已化成枯骨了。嘿嘿，嘿嘿，嘿嘿……”<p>　　他接连冷笑了六七下，笑得少年遍体生凉，忍不住问：“宝藏究竟藏在什么所在啊？”<p>　　老人哺哺地道：“就在大宅里面，除非知道秘密，不然，再找也找不到。”<p>　　少年感到喉咙有点发乾，还想再问，老人已经道：“我会告诉你，在我临死之前，我会告诉你。”<p>　　少年翻着眼，一句话在喉咙口打了一个转，又吞了下去。那句话是：“我怎知你什么时候会死？”<p>　　谁知道老人忽然又叹了一声：“唉，我现在就快死了，来，我告诉你。”<p>　　老人说着喘着气，退了几步，又退进了巷子中，背靠着高墙站定。<p>　　少年人凑了上去，在那一刹那间，老人的眼中有异样的光采闪耀，少年人也不觉得他的身上有霉腐的气息发出来。不论在什么时间、什么地点、大量的财宝，总是极度震撼人心的。虽然对一个贫穷无知的少年人来说，大量财富意味着什么，他可能一无所知，但是自人类发明了财宝以来，人类的生命便兴之结合在一起，成为生命的遗传因子的一个内容，几乎每一个人，都遵照这种遗传因子中密码所规定的对付财富的规律在展开他的行为。<p>　　少年人只觉得自己心跳得十分剧烈，老人的声音变得十分低沉，所以他不得不努力凑近耳朵去，自老年人口中呵出来的难闻的热气，令得他的耳朵发热，他终于听到了自那老人口中吐出来的。断断续续的几句话——那有关巨宅中蕴藏着巨量财富的秘密。<p>　　老人果然在说出了心中的秘密之后，就身子靠着墙，慢慢向下滑去，直到从倒在地，再也不动了。少年人有点不是很听得懂，又俯身连连问了几遍，可是斜阳映在老人凝止不动的眼珠上，反射出可怕的、奇诡的金黄色的光芒来。<p>　　少年人没有见过死人，但这时却也意识到了死亡，他连退了几步，背脊重重撞在高墙上，然后，他梦初醒似地发出了一下叫喊，疾奔了出去。<p>　　没有人知道他的一生中有过一段这样的经历，他未曾对任何人说起过，可是自那之后，他却经常做同一个梦，梦见自己在金山银山宝石之中，说不完的光辉灿烂。<p>　　自那以后，岁月如流，又经过了许多年月日，经过了炮火连天尸横遍野的战争，经过了疯狂当道、血流成河的变易，经过了乐声悠扬、飞黄腾达的变迁，终于老年人的话实现了，他的官位大得足够使他住进了这所巨宅，他可以实现多年来的梦想了。<p>　　他十分沉得住气，这是他办事的原则，没有百分之百把握的事，他不会做。他知道，在他处身立命的社会中，财富虽然有意义，但是意义不够巨大，而在这个社会以外的广阔天地之中，财富才能发挥巨大的力量，可以使他一生中余下来的日子，比神仙更快乐，比帝皇更逍遥。所以他的准备，包括了他一旦发现了巨宅中的宝藏，在二十四小时之内利用他的职权，可以神不知鬼不觉地离开，以一种极秘密的方式，到达他要去的目的，在那里，开始崭新的生活，而他原来所隶属的社会，再也没有法子找得到他。<p>　　一切都准备好了，那是他在搬进了这个巨宅之后第二个月的时候，那天晚上，他带了一些简单的工具，到了巨宅荒芜了的花园的一角。<p>　　花园很大，又是荒芜了许多年的，再加上在晚上，深秋的寒风吹上身，本来应该很凉了，可是他却觉得浑身发热。经过了一个干涸了的大池，他来到了那株大柳树的旁边。柳树十分大，姿态也极其怪异，有一个粗大得三个人也抱不过来的树墩，枝条、树干都从这个树墩中抽出来，夏天的时候，柳枝披拂，足可以遮几十个人的荫。<p>　　深秋时分，月色清凉，光秃的柳枝仍然在随风摆动，但看来就像是一些不知年华老去、已经鸡皮鹤发的老妇人，仍然在怀念自己的老妇人，仍然在怀念自己的少女时期而在曼舞，境况格外令人觉得凄凉。<p>　　他站在大柳树之前，深深地吸了一口气，耳际又响起了当年那老年人贴着他耳杂所讲的那些话。多少年过去了，他不知多少万遍背诵过老人贴着他耳杂所讲的那一番话，这时有意回想，自然更是一字不误。<p>　　老年人的声音干涩之中充满了兴奋：“所有的奇珍异宝，都埋藏在极深的地下，只有一条通道可以通下去，那通道的人口，是在一株大树的中心，一株活的大柳树的中心，谁能想到得？”<p>　　柳树在被移植过来，压住通道人口时，被挖空了树心。柳树挖空了树心，仍然可以活下去，一样可以长得很好，树干也会愈本愈粗大，可是挖空的部分，一直是那么大小。<p>　　“随你怎么找好了，随你派多少人，在宅多少里院子里去找好了。谁会把一株枝叶繁茂的大树剖开来瞧瞧呢？谁会想到，宝藏的入口，要由大树中心通下去呢？”<p>　　他深深地吸了一口气，大柳树将近两百年未，树皮上起了一个又一个大疙瘩，一点也没有损坏过，可知秘密一直未曾被人发现，他甚至于不想急于发现宝藏——确知可以发现宝藏，慢慢享受一下发现宝藏的经过，那是至高无上的乐趣。<p>　　在事前，他曾详细研究过柳树生长的过程，柳树喜欢大量的水，木质相当松，年轮约一到一点五厘米，从种下起，到如今，算他一百八十年，也不过二十公分左右，原来可能有十公分。<p>　　那就是说，他带来的利斧和利锯，不必多久，就可以弄开树干，看到树中心的空心部分了。而到砍出一个足可以供他钻进去的洞时，他就可以进入藏宝的所在。<p>　　兴奋使他的体力发挥到淋漓尽致，每一斧砍下去，发出的声音激荡人心，他为自己的幸运而庆欣，因为一切天时地利人和，配合得妙到毫头。他如果不是在这个官位上，即使官位再高，也无法利用职权把大量财宝运出去，他自己也难以脱身，但现在他的职权范围如此之广，就像是为了要使他在发掘宝藏之后随心所欲而设的。<p>　　他不知道冥冥之中是不是有神祗，但是他可以肯定的是，如果有的话，那么这个神，一定一直站在他的一边。<p>　　当晚，他一直砍到了深夜，在砍深了约莫三十公分之后，他用电筒一照，深深地吸了一口气；树干中，果然是空心的。<p>　　他继续砍着，直到他的手可以伸进那个洞去为止。<p>　　然后，他用杂草将树墩掩盖起来，准备明晚再来继续工作。<p>　　一连六天，到了第七天晚上，他已经在树墩上弄出了一个足可以供他落下去的洞，他上半身先探进去，在电筒的照射之下，他看到那个洞十分深，像是通向地狱一样。他本来还有点担心，树根盘虬，会把原来留下的通道堵塞住了。如果是那样的话，那又得费周章。<p>　　当年的设计人真是天才，在树根部分，有宽大的铁管，阻止了根部的蔓延，他甚至看到，铁管的一边，有粗大的铁链悬着，可以供人攀缘而下。<p>　　他心跳得剧烈无比，虽然他一直有信心，相信那老人所说的一切是真的，但是他真正进入了神秘和古远的传说境地这中，那又不大相同了，那种无可捉摸的、前所未有的经历，足以使人兴奋得忍不住想大叫特叫。<p>　　他从弄开的洞中，钻了进去，把电筒咬在口中，双手拉着铁链，铁链极粗大，一环扣着一环，一直垂向下，向下再看去，不知道有多么深。<p>　　他一直向下垂着，和手臂一样粗大的铁链，也一直垂向下，至少垂下了五十公尺，才到了近头，在下垂的五十公尺的过程中，一直是在一个直径约莫一公尺的圆管之中，深人地底之后，他感到有点气息急促，一直到了脚踏实地，电筒的光芒可令人眼睛都睁不开来，那是那老人说的，可是现在，什么也看不见，只是身在铁管之中。<p>　　一定另外还有出路的，他变得疯狂起来，在铁管中撞着、跳着，不论他撞向任何方向，发出的声音都是那么结实，证明铁管之外，就是泥土，不会再有别的出路，也就是说，没有宝藏。<p>　　他在管子的底部，坐了下来，整个人像是在飘飘浮浮，他不想哭，可是眼泪却像是泉水一样涌了出来，多少年来的美梦，在以为一定可以实现时，却幻灭了。那是什么样的打击！<p>　　他像是一个梦醒了的人，也像是一个已死了的人，他不知道在管子底部坐了多久，才沿着铁链，向上爬去，当他从树干中爬出来时，天色已然大明，幸好废园中没有人，也没有人看到他。<p>　　自那晚之后，他每天都落到管子之下，他坚信，没有人会无缘无故在一株大树中挖空，又留下那么巨大的铁管，宝藏的入口处，一定地铁管中，只不过他不知道秘密何在而已。<p>　　他开始咒骂那老年人，该死的老年人，只知道第一道入口，不知道进一步的秘密。<p>　　在接下来的日子中，他用尽了方法，可是铁管看来只是铁管，除了有一跟粗大的铁链之外，什么也没有，也没有额外的通道。<p>　　他算是一个神经十分坚强的人，在经受了这样意外的打击之后，他居然还可以如常地工作，他日常工作十分繁忙，也包括了会见外国来宾，虽然有时，那是什么性质外宾团，他都不清楚。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_08'>第七十三卷 密码 第七章 不久之前发生的一次怪异聚会</b><p>");

document.write ('　　（时间拉近了，地点还是没有变，人物又多了一些，发生的事自然也不同，不过也没有什么大的不同：“太阳底下无新事。”）<p>　　会见外宾，不外乎是寒暄几句，握手如仪，十分轻松，当会见结束了正式的程序，开始主客之间的随意交谈时，忽然有一个人来到了他的身后，用一种压低了的声音（这种声音使人联想到鬼头鬼脑，见不得光）道：“局长先生，虽然你找到了人口，可是好像并没有发现藏宝，这真太恼人了。”<p>　　那语声是突如其来的，他在那一刹那间，绝不认为那是实在发生的事，只当是自己日思夜想的一件事，忽然又想了起来而已。<p>　　所以，他自然而然的返应，是低叹了一声：“是啊，真是恼人——”<p>　　他只讲了六个字，就陡然省起，那并不是自己脑中在想，而是确确实实，听到了有人在那样说，说的人就在他的背后。<p>　　可是他却没有胆子回过头来看一看，他整个人像是浸在冰水之中一样——事实上，他也的确湿了一大半，那是自他身上各处毛孔中冒出来的冷汗。人在极度的恐惧之中，一下子会冒出许多冷汗来，这是正常的生理反应，而这时的他，正常的生理反应，还包括了心头狂跳、喉中发乾、双膝发软、身子发颤、头皮发麻、眼前发黑……等等在内。<p>　　他耳际轰然作响，多年来在风浪中打滚，自然懂得如何保护自己，可是这时，他却如同被人从水中捞起来的一只水母一样，再也没有任何活动能力。<p>　　听来有点阴恻恻的声音，又在了的易后响起：“局长先生，你脸色太难看了，抹抹汗，再说事情也不能说完全绝望。”<p>　　他眼前总算又能看到一点东西了，在晃动的人影中，他看到有一方手帕，向他递来，他忙接了过来，在脸上用力抹看，同时，身子僵硬地转过身去，看到了那个在他背后说话、洞察了他内心深处藏了几十年秘密的那个人，当他望向那人的时候，眼中恐惧的神情，像是在望向执行他死刑的绞刑架。<p>　　他认出那人，正是刚才会见的外宾代表团中的一个成负，那是一个不知道什么经济代表团。那个人高而瘦，样子有点阴森，双目炯炯。他有点手足无措，不知该说什么才好。<p>　　那人却笑了一下：“局长先生，我们必须详细谈一下，你说是不是？”<p>　　他倒有点奇怪，自己在这样的情形下，居然还能用点头这样的行动来表示同意，虽然在点头的时候，他可以清楚地听到自己颈骨由于过分的僵硬而发出的“格格”声响来。<p>　　那人又向前指一指：“我，还有我的一位同伴。”<p>　　他又僵硬地转过头去，看到一个身形相当高大的西方人，正在向他打一个态度暧昧的手势，他认出，那西方人，也是那个代表团的成员之一。<p>　　多年来养成的“警觉性”，使人感到自己陷进了一个巨大的阴谋之中，他将无法挣脱那个罗网，他的一切，包括生命在内，都可能一下子就结束。<p>　　所以，也属于正常的生理反应，他的脸色，这时呈现着一种十分难看的霉绿色。<p>　　那人仍然压低声音：“局长先生，别那样，我们一点恶意也没有，请相信我们，大家的目的全是一样的，你和我们合作，只会有更大的好处。譬如说，我就知道，答应替你弄一张巴拉圭护照的那个人，根本不可靠。”<p>　　他的身子把不住发起抖来，那人连忙双手按住了他的肩，装成是十分热情的样子，摇着他的身子，他的那种极度惊惧所形成的反应，才不致惹人注意。<p>　　接下来，那人说什么，他这个手握大权的情报局长，除了点头外，还能有什么别的动作？<p>　　于是，当晚十时，就在那巨宅的荒芜的花园的一角，那棵老柳树旁，三个人相聚，这次相聚，可以说是世上最奇怪的一次聚会，因为三个人身分竟然相差得如此之远。当两位客人报出自己的身分这际，他张大了口，好一会才发出“哦”地一声来。<p>　　这三个人的身分是：<p>　　他：一个大城市的情报局长。<p>　　齐白：自称是盗墓专家。<p>　　班登：本来是医生，现在是历史学家。<p>　　齐白，自然就是那个齐白，大家都熟悉的怪人，人类硕果仅存的盗墓专家。<p>　　班登，自然就是那个怪医生，是在我们的面前玩了花样，骗走了那怪东西，白素和我正在努力调查他的来龙去脉的那个。<p>　　那次聚会的时间，自然是在我第一次见到班登之前若于时日<p>　　至于究竟是多久之前，并不重要，所以不提，大凡神秘故事，隐约不去提及之处愈多，就愈可以增加故事的悬疑感。<p>　　我得知这次聚会的详情，自然又是在若干时日之后，参加聚会的那三个人之中，有人对我作了详细叙述，至于向我讲的人是谁，是一个，两个还是他们三个全部，基于刚才说过的说故事的原则，也就不必追究了。<p>　　局长先生的手还是冰冷和僵硬的，他和齐白、班登握着手，齐白的话很多，他声音低沉，可能是天生的，并非故作神秘——事产上，他这个人本身已经是神秘的化身，根本不必再故作神秘的了。<p>　　齐白说着话，一面不断玩弄着一个看来像是一块小矿石一样的钥匙扣（别说局长，连班登也不知道，那块小矿石，曾是一件“异宝”）。<p>　　齐白的开场白是：“局长先生，我们再一次保证，我们三个人合作，只有使事情进行得更完美，别说你现在根本没有发现藏宝，就算已经发现，藏宝的数量之多，我看别说三个人分，就算是三十个人分，也没有多大的分别。而且，你对外面的情形，一点也不瞭解，总需要一些朋友的。”<p>　　局长一面清着喉咙，一面连声说是，班登已拉开了遮住树洞的杂草，发出了一下赞叹声：“多么奇妙的设计，谁能想得到，在一棵活的大树的中间，有着通道。”<p>　　齐白显然比较现实：“局长先生，我早在二十天前已来到这个城市，你每天晚上的行动，我都看在眼里，对不起，你怎么又发起抖来了？我们是朋友，你不必害怕，我们可以互相利用。对了，我是盗墓专家，对各种各样的秘道、秘密出人口，有着极深刻的研究，可是老实说，大树中间是入口处，我也想不到，局长先生，你是怎么找到它的？”<p>　　局长的声音相当干涩：“一个老人告诉我的。”<p>　　于是，局长就说了他和那个老人之间的故事，也就是记述在第六部分的那段。<p>　　齐白和班登用心听着，等到局长扼要地讲完，他们互望了一眼。<p>　　局长毕竟是一个十分精明能于的人，尤其当他恢复了镇定之后，他的聪明才智，就算没有全部回来，只回来一半，也可以应付目前的局面了。<p>　　他用手电筒向树干上的大洞照射着：“我一直没有找到藏宝，两位可要下去看看？我看，当年告诉我秘密的老人，只怕也只知其一，不知其二。”<p>　　班登连连点头，他的中国话说得流利之极，可是洋人在学中国话方面，总有点会触礁的地方，这时他道：“当然是，而我看到的资料，那是‘只知其二，不知其一’，配合起来，就是全部了。”<p>　　齐白咕哝了一声：“只怕还有其三其四，那就麻烦。”<p>　　说着，三个人顺序下去，一直到了管子的底部。局长的心中十分疑惑：“班登先生，你是西方人？怎么会有这里的藏宝的资料？”<p>　　班登耸了耸肩：“百多年前的大动乱，有不少西方人参与其事，有的，颇受礼遇，也有的，弄了不少宝物走，混水摸鱼。我的一个远祖，就是这样的一个人，我在几年前，偶然发现了他留下的一些资料……这些资料，改变了我的一生。”<p>　　局长实在很想问班登那些“留下来的资料”的详细内容，但是三个人挤在直径一公尺的圆管子的底部，无论如何不是作长篇叙述的好所在，所以他忍住了没有出声。<p>　　齐白道：“资料中提到的管子就是这里了。”<p>　　班登点头，“是。”他又望向局长，态度十分诚恳：“可是资料上没有说如何才能进人这根圆管，要不是有那位老人告诉了你，秘密人口处是在一棵大树中间，只怕再过几百年，也不会有人发现。”<p>　　局长已来不及客套，他的声音有点发颤：“你的意思是，藏宝处，真是由……这里去的？”<p>　　班登点了点头，齐白这时，已经在忙碌地工作着，班登也着亮了照明的工具——局长看了班登使用的先进照明工具，再看看自己手中的电筒，至少也明白了什么叫做落后。齐白手中的工具相当小巧，也很怪，形状无可形容，看来用途极多，而且随着他手指的运作，那工具会变出许多部分来。<p>　　齐白主要的工作是蹲在管子的底部——局长和班登必须攀上铁索，腾出空间来，让齐白可以蹲下身子来活动——用工具中的小锤子，不断地敲着。<p>　　齐白敲的时候，侧耳听着。局长自己也做过这种检查功夫，此际又感到那位盗墓专家，也不过如此，他提醒了一句：“听声音，下面并没有通道。”<p>　　齐白“嗯”了一声，忽然自他的工具，伸出了两枝细长的金属杆来。圆管的管身是铁铸的，管子的底部也是铁铸的，局长检查过，严丝合缝，决无可能将之掀开。齐白的身子移动着，用手作尺，在圆形的底部量度着，一面抬头，向拉住了铁索、神情紧张的班登望了一眼，班登道：“太极圆的两点。”<p>　　齐白的工具，这时已经按在管底的铁板上当作圆规来用，先找到了圆心，再用半径的一半当半径，画了一个圆圈，自工具中伸出来的金属杆，尖端十分尖锐，在铁板上划出了浅浅的痕迹。<p>　　局长的双手攀住了铁索，向下看着，下面发生的一切，他全都看得清清楚楚，可是他又实在不知道齐白在做什么。他一面疑惑，一面也有点不耐烦，他先于咳了一声，才道：“你……在干什么？”<p>　　齐白道：“找一个秘道的入口处。”<p>　　局长苦笑：“秘道的入口处？我已找了不知多久了，可以肯定没有什么秘道人口处。”<p>　　齐白绝不客气地纵笑了起来，他的笑声，在一个大圆管子之中，听来格外的刺耳：“你肯定？你什么也不能肯定，我一辈子和各种各样的古墓打交道，我也不肯定任何事。”<p>　　局长的尊严受到了打击，他有点恼怒，还是班登对他比较客气：“我得到的资料，提到了一个大圆管子的底部，说是只要能进人那大圆管子的话，就可以在它的底部，发现另一个秘密。”<p>　　局长感到满意，他更全神贯注看着齐白的每一个动作，像是齐白的手中，忽然会有大量的珍宝像泉水一样涌出来。<p>　　班登在解释着：“我得到的资料，说圆管的底部，是一个无形的太极圆——”<p>　　他顿了顿，望向局长，局长忙道：“我懂得什么是太极圆。可是——”<p>　　班登又道：“看不到有太极圆的圆纹，是不是？所以这才叫无形的太极圆，而找到太极圆上的黑、白两点，那就是解开秘密的枢纽。”<p>　　齐白闷哼了一声，指着他画出来的那个圆圈：“这两点，一定是在这个圆周之上，因为太极圆的那两点的位置是在半径的一半上，现在要把这两点找出来。”<p>　　他一面说，一面把细铁枝尖锐的一端，用力按在画出的那个圆圈的圆周之上，缓缓移动。他这样做，如果在圆周上有什么机枢的话，就可以找得出来，自然，那还要凭他多年来寻找秘密机关的经验和手上那种特别敏锐的感觉。<p>　　他全神贯注，移动得十分缓慢，隔好久，才长长地吁一口气，或是深深地吸一口气，班登和局长两人，也十分紧张。<p>　　齐白一面还在哺哺自言自语：“我知道这里一定有古怪，一定有。不论你藏得如何隐秘，我都会把你找出来，我是齐白，是世界上最伟大的隐藏秘密的发掘者。”<p>　　各位聪明的读友，看到这里，当然已明白，我这所以会知道那一段经过，正是齐白事后向我讲述了事情详细的经过之故了。<p>　　是的，一切全是齐白告诉我的，包括局长少年时期遇到了那个老人，向他说了藏宝处人口的秘密在内。<p>　　照齐白的说法是：一切全是一种不可测的力量安排的，一环扣一环，其中只要有任何一个细小的环节不同，就不可能有日后的结果。<p>　　环节包括：局长在少年时遇到了那个知道大柳树中间是空的这个秘密的老人，以及在以后几十年的沧海桑田的变化之中，当年的少年成了身分显赫的局长，可以占据了巨宅的一角；来发现这个秘密。<p>　　环节自然也包括了班登偶然地发现了那些他祖上由中国带回去的资料，也要班登相信资料所载的全属可靠，使他毅然放弃了医学，而转向去研究中国历史上的一件神秘的大事。<p>　　（关于班登所获得的资料，为何会使得班登那样感兴趣，当回不单是为了藏宝的传说，而另有别的原因。）<p>　　（这另外的原因，和这个故事的关系十分密切，也极其重要，所以会有一章来特别叙述，现在只是略提一提。）<p>　　（单是藏宝、钱财，打动不了班登医生的心，因为班登医生，确如我所料，由于他早就在医学上有十分卓越的成就，所以会被勒曼医院所罗致。虽然他未曾打人勒曼医院那些天才医生的核心组织，可是大家都知道勒曼医院是干什么的，钱财对他们来说，根本不成问题，他们可以说操纵着世上所有的财富，能引起班登医生异常兴趣的，自然是别的重大的原因。）<p>　　（曾在“后备”这个故事中出现过的勒曼医院，本来是在瑞士，在被我闯入了之后，他们就搬走了，在搬走的时候，并没有通知医院中的每一个人，班登也是未获通知的人之一，但班登并不在乎，因为那时，正是他发现了资料、如痴如醉的时候。）<p>　　（最近，才有一位奇异的朋友，写了一封信给我，告诉我他和勒曼医院打交道的经过，看得我膛目结舌，只觉得奇讶无比，这位奇异的朋友外号“亚洲之鹰”，他和勒曼医院打交道的经过，记述在“蜂后”这个故事之中。）<p>　　当齐白向我说起一切行事的经过，讲到他在圆管的底部，一面想把秘密找出来，一面在喃喃自语，称他为全世界最伟大的隐秘发掘者之际，我由衷地鼓掌，道：“是的，你是。”<p>　　齐白当时听了我的赞扬，十分高兴，扬着脸，高兴得意的神情，维持了好久。<p>　　当时在场听齐白叙述的，还有别人，有白素，有胡说和温宝裕，当然也少不了良辰美景。<p>　　齐白不该受了我一个人的赞扬之后还不够，还想要所有人的认同，他向各人望去，各人都忙不迭点头，表示同意，可是当他望到了良辰美景时，良辰美景同时一撇嘴，一副不屑的神情。<p>　　齐白的脾气也怪，当场就脸色一沉，大是不乐：“怎么？不是么？”<p>　　我们都急于想听结果如何，尤其是温宝裕，忙道：“是，是，谁都说是。”<p>　　齐白更怒：“你说是有什么用？她们分明认为不是。”<p>　　我还以为良辰美景又存心捣蛋，向她们瞪去，想警告她们别得罪齐白，可是她们的神情却十分正经，良辰道：“不是我们不承认，而是你来找卫斯理，这证明你并没有成功。”<p>　　美景立时接上去了：“是啊，没有成功，怎么称为最伟大的隐秘发掘者？”<p>　　齐白闷哼一声：“我不是没有成功。”<p>　　良辰美景齐声道：“你找到了藏宝？”<p>　　齐白却又摇了摇头，沉默不语。他正讲到要紧处，忽然停下来不讲了，急得温宝裕抓耳挠腮，连连向良辰美景施眼色，作手势，恳求她们别打岔，让齐白顺顺利利说下去。<p>　　良辰美景也和温宝裕施眼色打手势，我也看不懂他们双方想表达什么，总之在眉来眼去一番之后，他们显然达成了协议，她们道：“对不起，刚才我们说错了，理论上来说，不管你成功还是失败，只要没有人可以及得上你，你就是最伟大的隐秘发掘者。”<p>　　齐白翻了一下眼，神情变得愉快了些，立即开始接下去叙述。<p>　　齐白的动作十分缓慢，突然之间，他停止不动，脸上立时闪耀出一种异样的光辉，口中也发出一阵叽叽咕咕，莫名其妙，谁也听不懂的声音，那或许是盗墓人特有的一种神秘的欢呼，专为有所发现之际使用的。<p>　　然后，他用力把细铁枝向下压了一下，只听得“拍”地一下响，向下压去的细铁校被震弹了起来，在管底部的铁板上，弹出一截短铁棒来，有一掌高，手指粗细。<p>　　看到了这样出乎意料之外的变化，局长先生目瞪口呆，班登也发出了一声欢呼。<p>　　齐白抬头向上望了一眼：“太极圆中的两点，已经找到了一点，另外一点，再容易找也没有。”<p>　　他手中的细铁枝，迅速沿着圆周画过，到了和那弹起的短铁棒完全对称处，用力按下去，果然，同样的一根短铁棒弹了起来。<p>　　局长呼吸急促：“接下来怎么样？”<p>　　班登的声音也异样：“先向左转，十二度。”<p>　　齐白作了一个手势，表示有点疑惑，略想了一想，才双手各握住了短铁棍，用力向左转，可是却又转之不动。<p>　　班登跳了下来，和齐白一人抓住一支短铁棍，双脚蹬在管壁上，借用力道，管子底部的圆铁板，发出刺耳之极的声响，开始缓缓转动了起来。<p>　　在那一刹那间，在圆管中的三个人，心中的兴奋真是难以形容，若是环境许可，他们必然会大声欢呼。<p>　　圆管底部的铁板在转动着，一则由于出力甚大，二则由于兴奋，三则由于圆管底部空气流通程度不大，所以班登和齐白两人，满头大汗，甚至有头上在冒烟的感觉。局长也感汗水在背上流下来，即将发现宝藏的心境，把全身每一根神经，拉得都像是绷紧了的弓弦。<p>　　齐白刚才对班登所说“左转十二度”的那一句密码，表示了一点疑惑，因为一个圆周，可以分为三百六十度，也可以分为三十六度，前者是西洋几何学上的分法，后者是中国传统的分法，所谓“十二度”，不知道是指什么而言。<p>　　当时，他的心中，也十分紧张，只不过他没有将他的紧张表现出来而已。他是长期盗墓掘古墓的人，而不分中外，几乎毫无例外，古墓之中，都有着“防盗”的设备，种种杀人的陷井和机关，设置之巧妙，千奇百怪，匪夷所思，一不小心，跌人陷井，绝无幸理。<p>　　这里虽然不是古墓，但是牵涉到了大笔宝藏，防盗设备自然更严，若是转错了一些，触动了布置好的机关，会有什么意外发生，实在难料。<p>　　所以，当圆形的铁板，在两人合力之下，开始向左转动时，他十分紧张，但是，转动了没有多久，便传出了“得”的一声响，接着继续转动了同样的弧度，又是“得”的一声。<p>　　同样的情形出现了三次之后，齐白大大地松了一口气，班登也惊喜莫名，低声问：“一下声响？代表一度？”<p>　　齐白点头，用舌头舐了翻嘴唇，把淌下的汗水舐去了一些：“整个圆周是三十六度，十二度，是三分之一，只盼你别记错了密码就好。”<p>　　班登兴奋得呼吸急促：“怎么会，好多年了，我每天要念上好几百遍，再也不会错。”<p>　　两人在说话之间，已将圆铁板转了十二度，班登道：“向右，转回三度。”<p>　　圆铁板在转动了一次之后，再转，就没有一开始时那样困难，很快转回三度，班登又念：“左转九度。”<p>　　他不住地念着，局长开始还想把密码默记下来，可是十来句之后，他就记不住了，而密码的句灵敏极多（后来班登告诉他，一共三十三句），忽左忽右，转得两人身上的衣服全被汗水湿透了，班登才吁了一口气：“这设计……像是把这块圆形大铁板当成了保险箱的键盘。”<p>　　齐白喘着气：“可不是，转完了之后，就会有通道出现。”<p>　　班登道：“资料上没么说，只是说三十三天，天外有天，三十三转，地下有地。”<p>　　齐白点头：“那就是了，上两句是陪衬的话，下两句才是密语，这铁板，应该会有变化。”<p>　　这时，已经转完了三十三次，可是他们三个人的目光，一起盯住了那块铁板，铁板却一点动静也没有，和没有转动之前一样，和局长探索一无所得时也差不多，不过多了两支短铁棍出来而已。<p>　　等了几分钟，仍然如此，三人不禁发起急来，又不敢再胡乱转动，齐白去按动那两支短铁棍，铁棍弹了起来之后，再也按不下去，纹丝不动。<p>　　局长最早沉不住气，哑着声叫了起来：“这……是怎么回事？”<p>　　齐白也大声喘着气，向班登望去，脸上已大有疑惑之色，班登也发了急：“一点也没有错，那三十三句密码，我是绝对背熟了的。”<p>　　齐白仍然神情疑惑，班登又道：“那四句话，也没有错，表示铁板下另有乾坤。”<p>　　局长恼怒：“那怎么——”<p>　　局长的话还未曾出口，齐白和班登两人，互望了一眼，陡然“哈哈”大笑了起来。<p>　　当齐白叙述到这里的时候，我陡地扬起手来，望向四个小家伙：“你们说，毛病出在什么地方？”<p>　　温宝裕最没有耐心，首先叫了起来：“求求你，别在这种时候提无聊问题。”<p>　　我摇头：“问题或许无聊，但是很值得动一动脑筋。”<p>　　温宝裕仍然表示反对：“这种问题，买一本叫＜头脑体操＞的书，有好几百个。”<p>　　他硬是不肯动脑筋，我正想再说服他，良辰美景已一起笑了起来，一个道：“两个人太兴奋了。”另一个道：“没想到自己还站在铁板上。”一个道：“这种机括，大都精巧之极。”另一个道：“上面站了两个人，多了百来斤——”然后两人齐声道：“就算有什么变化，也无由发生。”<p>　　她们两人咕咕呱呱说着，样子又可爱，声音又好听，正好和我们想到的一样，我正想夸奖她们思绪敏捷，温宝裕已抢着道：“是不是，太简单了，简单到不值得动什么脑筋。”<p>　　良辰美景气得嘟起了嘴，温宝裕还在得意洋洋，向各人看去，直到他看到白素正望着他，大不以为然地摇着头，他才红着脸低下头去，自喉际咕映了一句，像是初学的腹语，听来不清不楚：“对不起。”<p>　　齐白的脾气虽然怪，可是对良辰美景也十分有好感，后来还送一样十分有趣且极名贵的礼物给她们，那是两片配成一对的玉符，难得在两片玉，颜色纹路，形状大小，刻工花式，真可以说一模一样，据齐白说，连重量也是分毫不差，正好送给她们这样一模一样的双胞胎佩用。<p>　　良辰美景绝不是没有见过宝物的人，可是见了那一对玉符，也是爱不释手，“齐白叔叔”叫得人耳都聋了，齐白大乐，还答应日后若有有趣的古墓，带她们一起去发掘，老少三人，闹成一团，这是后话，表过就算。<p>　　局长先生还不明白他们两人为何哈哈大笑，齐白和班登民经争先恐后，攀着铁索，离开了圆管的底部，他们的脚才一离开圆铁板，发生的变化，看得他们三人目瞪口呆，全然出乎他们的意料之外。<p>　　他们已经知道，若有机关，一定十分精巧，可是却也想不到竟然精巧到这等程度，两人才攀上铁索，那圆管底部的铁板，就缓缓向上，升了上来，大约升高了五十公分左右，三个正待再一次发出欢呼声之际，口倒是张大了，可是，欢呼声却变成了惊呼声。<p>　　三个人之中，只有齐白，毕竟经验丰富，在圆铁板向上升上来之际，他已经听到在圆铁板之下，有异样的声音，传了过来。<p>　　那种声音才一人耳之际，齐白还分不出那是什么声音，但是随即，不必他动脑筋去猜测那是什么声音，他已经知道了。<p>　　那是水声，极其汹涌的水声，水不知道是由哪里涌出来的，急骤无比，自那块升起了的圆铁板下，直冒了出来，像是喷泉一样，一下子就涨了半人来高，把在最下面的班登的小腿淹没，而且，极快地过了小腿弯。<p>　　班登惊叫起来，局长也惊叫起来，齐白忙叫：“快，快向上攀。”<p>　　在最上面的是局长，他手足并用，向上攀去，铁索相当粗，环和环之间，可供手拉脚踏，向上攀去，并没有什么大困难。<p>　　他们三个人也都身壮力健，向上攀去的速度，自然也十分快。<p>　　可是，自下面涌上来的水，速度也快绝，一直在向上攀着的班登，小腿竟一直未能摆脱浸在水中，向上边速涨来的水，像是一个怪物一样，咬着班登不肯放。<p>　　班登一路发出害怕之极的声音来，在攀上大约二十公尺之后，水涨得更快，这时，整个圆管，就像一保极深的井。<p>　　局长在最上面，发出没有意意的惊叫声，齐白在第二，水虽然未曾浸到他，可禁不住叫了起来：“你的密码不可靠。”<p>　　班登在吼叫：“快一点，我要没顶了。”<p>　　班登侥幸未曾没顶，在离出口处大约还有半公尺时，水的＿涨势停止了，那时，水已经浸到了班登的胸际，离没顶也没有多少了。<p>　　局长首先从树洞中钻了出去，齐白接着出来，月色之下，两人面色煞白，等一会，未见班登出来，齐白向着树洞，一面喘息一面叫：“你……还在吗？”<p>　　班登的声音传了上来：“在，在。”<p>　　随着他的回答，他全身湿淋淋地爬了上来，三人之间，自然以他的遭遇，最是狼狈。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_09'>第七十三卷 密码 第八章 不知道发生了什么差错</b><p>");

document.write ('　　（十拿九稳的事，和一拿三稳的事差不多，都不完全可靠，事情有九成九希望，和没有希望一样，都可以在零点一或零点零一上出差错，变得什么也不成功。）<p>　　班登是自树中滚出来的，蜷缩着身子，好一会才慢慢把身子伸直，在月色下看来面色异样之极。<p>　　三个人都不出声，不但死里逃生，而且，还沮丧之极，有遭到了被人欺骗的感觉。<p>　　局长首先打破沉默，语声中带着哭育：“发……发生了什么事？”<p>　　齐白用手中的强力电筒，向树洞中照了一照，光芒照耀之下，水光漾然，他道：“我们用极快的方法，造了一口深井。”<p>　　局长声音中的哭音更浓：“开……什么玩笑？什么地方出了差错？”<p>　　齐白显然也有同样的疑问，他也不知道什么地方出了差错，所以他立时向班登望去，班登摇头：“我也不知道出了什么差错。”<p>　　齐白此际，心中极乱，像这种，地下水突然涌上来的情形，他也曾遇到一次，看刚才的情形，圆管的下面，不是江，就是河，要不就是一个湖，不然水怎会涌得如此之急？<p>　　忽然之间，圆管变成了一口井，那怎么办呢？是不是藏宝在水底？需要配备，潜水工具，潜下水底去，才能发现宝藏？有这个可能，但是可能性小之又小。<p>　　因为一切，是在一百多年之前布置下的，在一百多年之前，哪有什么潜水设备，像这样的一口深井，估计水深在五十公尺左右，绝不可能有什么人有本领可以潜下去，别说在潜下去之后，还要去慢慢发现藏宝了。<p>　　齐白的心中疑惑之极，这时，他的疑心的矛头，对准了班登，这一点，他已绝不在神情上加以掩饰，他冷冷地道：“或许，差错是出在我太信任别人。”<p>　　他说这话时，是盯着班登的。<p>　　班登坐直了身子，神情十分恼怒。<p>　　在这时候，应该说一说这个怪医生，是如何和齐白这个盗墓专家走在一起的经过了，对整个怪异的故事，很有点关系。<p>　　齐白的行踪飘忽是出名的，而且他对古墓的眷恋，愈来愈甚，当他提到“我在法国南部有一处住所”之际，请千万别误会他在里维拉海滩边有一所别墅，那十次之八九是法兰克王国时期的一座古墓，而他在私自进入之后，就据为已有了。<p>　　所以，要找到齐白，是十分困难的事。<p>　　班登从立心要和齐白会面起，到真的和他见面，其间隔了足足两年。这两年的寻找过程，当然沉闷无趣，不值一记，值得一记的是班登要找齐白的原因。<p>　　而班登要和齐白会面的原因，也不必特地记述，只要看他们见面的经过情形，和他们相见之后的对话，就可以完全明白。<p>　　在经过了长时期的找寻，利用了种种关系，通过了种种方法之后，班登医生终于见到了伟大的盗墓专家齐白，地点是在瑞士一个不知名的小湖边，时间是黄昏时分。夕阳西下，湖面上闪起一片耀目的霞光，齐白懒洋洋地，连看也不看班登，自顾自把一块一块面包，抛向湖面的上空，引得各种水鸟，争相飞扑。<p>　　班登看到了齐白这样气派，再加为了要见他，确然化了不少心血，所以倒也不敢怠慢，战战兢兢，开口十分客气：“听说阁下对一切古墓……都有兴趣？”<p>　　齐白只是“嗯”了一声，不置可否。<p>　　班登又道：“如果不是古墓，只是……只是……嗯，只是……”<p>　　他连说了三个“只是”，并没说出下文来。他每说一次“只是”，齐白就抛出了一大把面包，三次之后，齐白又抓了一把面包在手，看他的神情姿势，像是要把面包向着班登劈头劈脑掉过来一样。<p>　　班登忙以手臂护头，急叫了起来：“真是十分难以形容——一处所在，必须通过种种秘密的通道，才能到达，那应该叫什么？”<p>　　班登这一叫，居然平息了齐白的怒火——这自然是齐白天生对这样的所在兴趣浓厚之极的缘故。<p>　　他总算向班登医生望了一眼，由于班登医生的外形不讨人厌，而且气度轩昂。<p>　　齐白顺手抛了手中的面包，拍了拍手，和班登握了一下手：“那要看那个所在是作什么用的而定，如果其中有尸体，那当然是一座秘密的墓地，如果不是——”<p>　　班登道：“和一个传说中的巨大宝藏有关。”<p>　　齐白皱了皱眉，伸了一个懒腰，用不算是有礼貌的方式，表示了他对这个谈话题材的厌倦。<p>　　班登不等他提出抗议，急急地道：“藏宝和中国近代史上的一个兴起快、覆亡也快的造反行动有关。”<p>　　齐白常自夸，作为一个盗墓专家，绝不简单，不但要有工程学。建筑学、数学上的卓越知识，也要有历史上的丰富知识，他对中外历史，纯熟的程度、就决不在历史学家之下。<p>　　他一听得班登那样说，就反问：“太平天国？你是说他们？”<p>　　班登点了点头，齐白“呵呵”笑了起来：“你是欧洲人？一定是你的祖先，曾在那个时期到过中国大清帝国，不但弄了一些中国古董回去，也弄了一个藏宝传说回去，是不是？还是你忽然在满是积尘的阁楼之中发现了你祖先的日记，记载着一个藏宝的传说？”<p>　　齐白的毫不留情地讥讽，真能叫人脸红耳赤，无地自容。可是班登十分沉得住气：“你料中了一大半，在确是，我祖父的一个堂兄，在那个动乱的时代，在中国，参与了许多事，如今我来找你，就是为了看到了他留下来的一份资料。”<p>　　齐白又大声打了一个呵欠：“太平天国的藏宝传说，我可以随便提供三千六百多个。”<p>　　班登的声音很镇定：“全是在天王府中？”<p>　　齐白怔了一怔，直视着班登：“天王府中藏宝的传说，只有一个，据说珍宝数量之多，达到了惊人地步，但自从太平天国失败之后，不知有多少人搜寻过，一无所得，有可能只是虚传。”<p>　　班登的声音沉缓有力：“那是因为藏宝处实在太隐秘的缘故，我得到的资料是——”<p>　　齐白一挥手：“给我看原始资料，我不要听覆述。”<p>　　班登点头：“好，可是资料不在身边，到我投宿的酒店，还是你的别墅？”<p>　　齐白想了想，指着湖边不远处，一幢上上下下，全叫“爬山虎”遮满了的小屋子：“你立刻就来，我在那屋子等你。”<p>　　班登十分愉快，告辞而去，他们第一次见面，可以说十分融洽。第二次见面，班登提供的“原始资料”，包括他叔祖的日记、一张平面图和若干别的图片。<p>　　平面图画得十分潦草，可是一摊开来，齐白就“啊”地一声：“令祖是到过天王府的，毫无疑问，看，这是外城太阳城，这一排圆点代表旗杆，这是牌楼，钟鼓楼，天文殿，下马坊，御河，朝房。再过去是内城，金龙城，金龙殿，穿堂二殿，三殿，一连七八进内宫……”<p>　　齐白如数家珍那样指着那画得十分潦草的草图一口气说下来，班登呆望着他，不必说话，神情上已表明他对齐白佩服得五体投地了。<p>　　因为他在得了那批资料之后，当然曾悉心研究过，知道草图画的是什么，那些殿堂的名称，他也记得滚瓜烂熟的了。<p>　　如今，听齐白顺口可以念出来，哪有不佩服之理。齐白却只是不以为意地笑了笑：“凡是有类似传说的所在，只要有可能的话，我都会研究一下，更要去实地考察一下，所以还记得些。”<p>　　班登由衷地道：“你太了不起了，我真是没有找错人，你曾去过？没有发现？”<p>　　齐白道：“当然没有，我勘察的结果，认为不应该从建筑物的内部着手，应该在建筑物之外，花园里去找寻藏宝处的线索。”<p>　　班登张大了口：“为什么？”<p>　　齐启摊着手：“一来是我的直觉，二来，这年巨宅，本来是清帝国的两江总督府的旧宅扩建的，只怕玩不出什么大花样来。你祖叔的资料上怎么说？”<p>　　班登忙拣出一些图片和文字来：“不是很详细，但是提到了花园和一根又粗又长的圆铁管，算起来，那铁管足有五十公尺高，直径大约是一公尺，秘密的入口处，是在那大圆管的底部。”<p>　　齐白一面看着资料，一面摇头。<p>　　然后，他又闭上眼睛一会，摇头更甚：“整座建筑物中，并没有这样的大圆管。如果有，可能是横放着的，不然，必然是整个建筑群中最特出的一点，决不会叫人视而不见。”<p>　　班登点头：“是，有这个可能，如果是横放的，那么，这个大铁圆管就可以在任何地方，例如西花园水池中的那艘石舫之下……”<p>　　齐白“嗯”地一声：“你也去实地视察过了？”<p>　　班登点头：“是，好几次。我在获得了这些资料之后，认为可信，放弃了医生的业务，专攻中国语言和太平平国的历史。”<p>　　齐白凝视了班登片刻：“真不容易。”<p>　　班登不无自豪：“我当医生，也不是寂寂无名的医生，曾在瑞士的勒曼医院服务，你或许未曾听过这医院的名字，但那里集中的，全是第一流的医生。”<p>　　齐白侧头想了一想：“勒曼医院，嗯，我听说过，我听我的一个朋友说起过，我这个朋友叫卫斯理，是一个……一个怪人。”<p>　　（这是他们互相在交谈的第一次提到我的名字。）<p>　　班登立时道：“是啊，我也听说过不少有关这位先生的事，嗯……我想我总要去见他一次的。”<p>　　齐白当时听了，不以为意，只是顺口回答：“那容易，我介绍你去见他，他一定见你的。”<p>　　（他们提到了我，就说了那么几句，没有再继续说下去，就搁过了一边。）<p>　　班登又道：“可是，资料中，你看，又屡次提到了垂直的粗大的铁索，和在那大圆管之中，看来，那大圆管，又应该是直上直下的。”<p>　　齐白皱着眉：“那么就有可能，是埋在地下的。”<p>　　班登的声音十分讶异：“深人地下五十公尺？”<p>　　齐白闷哼了一声：“别大惊小怪了，中国人的工程能力极高，要一根圆管深人地下五十公尺，算是微不足道，秦始皇的墓地，范围广阔，超过五十平方公里；大部分都深人地底，超过一百公尺。”<p>　　班登不由自主，吐了吐舌头。他的仪容神态，本来是相当高贵的，但是听得齐白这样说，他也不由咋舌。他道：“若是埋在地下的，那么入口处在什么地方？”<p>　　齐白翻着资料，资料并没有提及这一点。他沉吟了片刻：“要是叫我来设计，我有几个选择，我会选择一口现成的井，来作为入口处。”<p>　　班登摇头：“井里是有水的。”<p>　　齐白道：“可以是枯井，也可以把井水弄乾之后才现出管来。自然，也可选择一些轻便建筑物的底部，例如一座亭子的下面等等。”<p>　　班登叹了一声：“总之在诺大一座巨宅之中，任何一个角落，都有可能。”<p>　　齐白手指在桌上敲着：“且不去管他，这一连串口诀一样的密码，你全都解出来了？你知道‘左转地支数’是什么意思？”<p>　　班登点头：“知道，向左转十二，十二度，或十二次，总之是十二。这些句子中，一共三十三句，每句都隐藏着一个数字，例如‘竹林贤人’是‘七’，‘子日：必有我师’那是藏了一个‘三’字，‘花信年花正可人’，是藏了‘二十四’。都和中国的民间传说、文学作品、各种杂学有关。”<p>　　班登一面说，齐白一面点头，班登吁了一口气：“单为了弄清楚这些，就不知道化了我多少功夫。”<p>　　齐白笑：“其实，你只人拿去给普通程度的中国人看一看，一小时之内，他就可以解出来的。”<p>　　班登苦笑：“这些密码，关系着开启一个大圆盖子的秘密，我怎能随便给人看？”<p>　　齐白连连点头：“说得也是，看来，只要找到了那圆管，就一切顺利了，圆管的底部，是一个太极图，隐形太极图，暂时不知是什么意思，那两点，是很容易发现的。”<p>　　齐白在自言自语时，班登吸了一口气，提出了他的要求来：“你可愿意和我一起去？”<p>　　齐白向班登望去，班登忙道：“所得，一律均分？”<p>　　齐白已经在各种古墓之中，不知与聚了多少财宝，但一则贪财是人的本性，二则，在寻找这样的一批藏宝，对他的兴趣来说，是一种挑战，如果成功，可以使他得到高度的满足。<p>　　所以，他略为想了一下，就一口答应。<p>　　于是他们就开始筹备，由于行事的地点十分特殊，他们必须加倍小心，还得先掩饰身分混进去，才能在有限的活动条件下行事。<p>　　可是事有凑巧，他们每晚到目的去，四处寻找，第三天午夜时分，就发现了有一个人，在一株大柳树上，用力砍着。<p>　　当时，他们两人看到了这种情景，而且齐白认出了那个砍树的人的身分，两人的讶异，真是难以形容。<p>　　一连几天，他们都在偷偷注意砍树者的行动；等到局长砍出了路洞，钻身进去时，他们两人也窥伺在侧，两人同时想到：那根大圆管的人口处，竟然是经由一棵大柳树中空部分下去的。<p>　　这种设计，说一句“巧夺天工”，实在十分恰当。<p>　　他们不知道局长先生是如何会发现这个秘密的，当时他们认为局长以他的工作岗位的方便，能得到大量的资料，所以才知道了这个秘密的。<p>　　他们两人的心中都十分紧张，尤其是班登，更是沮丧之极。因为既然局长已知道了入口处的秘密，那么整个宝藏的秘密，他可能早已全部知晓，他们来迟了一步，有什么办法可以在局长手中分一点宝贝到手？班登自然而然感到自己几年来的苦心，全都白费了，在黑暗之中，他脸色之难看，真是难以言喻。<p>　　齐白也很懊丧，可是他头脑比较机灵，或者说，他的想法，比较倾向于犯罪，他立即想到了一个问题：局长为什么深更半夜，一个人行事呢？<p>　　以局长的地位而言，若是没有私心，就算发掘藏宝，作为国家机密处理，也决无要局长大人半夜三更自己来动手之理。<p>　　而局长的行动这样古怪，那当然非奸即盗，大有问题。<p>　　只要局长是在进行非法行为，那么他们“见者有份”，就大有可为。齐白甚至已打好了主意，只要局长一出来，就上前截住，他料定局长心中有鬼，必然不敢声张，那么情形只有对他们更加有利。<p>　　因为他们就算发现了宝藏，也很难把大量珍宝偷运出境，如果安全局长伙同他们一起，那么，走点私儿，自然不算什么了。<p>　　当时，齐白把自己的打算向班登一说，班登眨着眼，虽然觉得如此行事，未免卑鄙，但是继而一想，自己私自来发掘藏宝，行径也未必高尚，自然也同意了齐白的方法。<p>　　当局长在圆管子没有发现什么，十分沮丧地爬出来之际，他再也想不到危险四伏。而齐白和班登两人，一看局长那种如有国丧的神情，也一下子可以肯定，他在下面，并无发现，两人自然也按兵不动。<p>　　他们在局长离开之后，迅速进人树腹，进人了那圆管，到了圆管的底部。<p>　　这时，他们已经肯定，这就是他们要找的地方了。<p>　　本来，他们可以立时动手，探索进一步的秘密——这一部分的秘密，班登早已掌握瞭解释的钥匙，进行起来应该没有问题的。<p>　　可是由于环境的特殊，他们两人都想到了一个问题：局长的行动可疑，会不会是早已发现了他们的行动，故意布下陷井，引他们跌进去的呢？<p>　　反正事情不进行则已，一进行，十拿九稳，再观察多些日子，也不算什么。<p>　　他们商议定当，就离开了圆管，一连三天，都来观察局长的行动，局长的行动每晚一样，显然是想在圆管中发现秘密，但却又一无所获。<p>　　齐白和班登也知道，局长若是没有掌握进一步的资料，想要发现秘密，几乎绝无可能。他们由于是外来者，没有可能在一个地方公开停留太久，所以他们只好暂时离开，然后，再以一个什么代表团的成员的身分进入。<p>　　那已是一个多月之后的事，开始时，他们心中，十分不安，怕在这段时间中，事情有了变化。可是到了晚上，看到局长仍然是空手进去，空手出来，神情失望得已面临精神崩溃，他们知道局长一定没有任何发现。于是，他们就决定正面和局长谈判，订定一个双方有利的方案。<p>　　当他们得悉局长准备一发现藏宝，立时远走高飞，到外面广阔世界好好去享受之际，他们更是高兴，因为那对他们更加有利。一切都极顺利，他们在局长面前，揭开圆管底部的秘密，满心以为大量珍宝可以用大帆布袋来装载之际，却是急流涌现，那管子被涌出来的水灌满，班登还几乎被淹死在圆管子中，什么藏宝，全成泡影。<p>　　一定有什么地方出了差错。<p>　　可是差错出在什么地方呢？<p>　　齐白在十分失望之后，怀疑起班登来，自然大有理由。因为他得知整件事，得知的所有资料全是由班登提供的，若是班登隐瞒了一些资料，因而出了差错，那么追根究源，差错自然是在于对班登太信任了。<p>　　班登对于齐白的指责，一副不屑多辩的样子，齐白也举不出班党会欺骗他的证据，对班登的指责，也只能到此为止。<p>　　三个人又维持了一阵子沉默，局长陡然惨叫起来：“你们不要紧，我……我怎么办？”<p>　　齐白苦笑了一下：“还继续当你的局长，反正贵国多的是古墓，要是你发现有什么值得发掘的，不妨通知我一下。”<p>　　局长汗珠涔涔：“你们不会……出卖我？”<p>　　齐白叹了一声：“出卖你会有什么好处？”<p>　　局长的喉际发出一阵奇异的声响来：“会不会在水底下，潜水下去，会……有发现。”<p>　　齐白自然也想到过这一点，这时，他略挺了挺身子：“可能会有所发现，但那需要许多特殊的配备，除非你能保证行事时不被人发现，不然，一叫别人有所发现，必起疑心，那就羊肉吃不着，反惹了一身羊骚臭了。”<p>　　局长双手紧握着拳：“我一定要试一试，一定要，请你们从外国带设备来，我可以运用权力，批准你们带进来，不会被人知道。”<p>　　齐白深深地吸了一口气，点了点头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_10'>第七十三卷 密码 第九章 “不到黄河心不死”</b><p>");

document.write ('　　（当然又是失望，不然，这批藏宝出现一事，早已轰动世界了，只不过藏宝虽未发现，那位局长，倒成了世界瞩目的新闻人物，有关他的消息，传说纷给，神秘莫测，牵涉极广，不过和本故事全然无关。）<p>　　“不到黄河心不死”这句话是什么意思，人人都知道。可是若是细想一下，这句话实在不通之至。为什么“不到黄河心不死”，到了黄河就心死了呢？“黄河”在这里代表了什么？有什么特殊的意义，还是任何地点，如长江、青海可以代替？<p>　　这不必去深究了，总之这句话是说人要一试再试，不到最后关头，就不肯死心。<p>　　齐白、班登和局长三人的情形，正是如此，奇怪的是，班登对再试一次，潜到水底下去的行动，不是十分热心，离开之后，齐白准备器材，班登却表示，他要退出，不想再参加了。<p>　　这令得齐白惊讶无比，因为班登在这个上头，花了许多年时间，甚至改变了他的一生，可是这时，反倒是他最早要放弃。<p>　　齐白没有问他“为什么”，只是紧盯着他看，想用凌厉的目光，把他内心的秘密挤出来。班登却只是转动着酒杯，紧一口慢一口地喝着酒。<p>　　过了好一会，齐白才道：“好了，为什么？”<p>　　班登的回答，显然不是真情：“我感到疲倦，我感到无法和中国古人斗智。”<p>　　齐白闷哼了一声，神情不满之至。<p>　　班登又道：“而且我也料定了不会有发现，况且太危险，出了事，和在非洲丛林中出事一样。”<p>　　齐白再闷哼了一声，班登也默然不语。<p>　　当一瓶酒将尽，两人已明摆着不欢而散的了，班登忽然问：“你进人古墓，通常，是不是避免和尸体接触的？”<p>　　齐白没好气：“我不知你这样问是什么意思。”<p>　　班登吸了一口气：“我的意思是……是……”他现出十分难以启齿的神情，用力挥着手，像是这样就可以把难说出口的话讲出来。<p>　　齐白叹了一声：“你想说什么，只管说吧，虽然我不知道你要退出的真正原因。”<p>　　班登红着脸，但是一下子，他的脸色又变得十分白，由此可知，他情绪波动，十分剧烈，他深深吸了一口气，才道：“你有没有进入过埋葬太平天国主要人物的墓穴之中？”<p>　　齐白摇头：“没有，太平天国主要人物？好像没有一个有好下场的，他们经历的时间太短，短得还未曾来得及为他们自己经营坟墓，就已经在历史舞台上消失了。”<p>　　班登又吸了一口气，问了一个更怪的问题：“那样说来，要看到那几个人……就是太平天国几个首脑人物的遗体，是没有可能的事了？”<p>　　齐白讶异莫名：“你要看到那些人的遗体？为什么？”<p>　　班登神态更异，急速喘着气：“别问我为什么，回答我的问题。”<p>　　齐白想了一想：“没有可能，那些人，有的死在刑场上，有的死在战场上，有的死于自相残杀，有的根本下落不明，没有一个‘善终’的，过了那么多年，怎还有可能看到们他的尸体？”<p>　　班登喃喃自语：“那么，他们……是什么样子的，也不会有人知道了。”<p>　　齐白在那一刹那间，若不是他和班登相处已久，几乎就要当班登是低能者了，他推着班登看着，可是班登却在这个问题上，有着一种镇而不舍的兴趣，他又遭：“太平天国的领袖，都绝对反对人家替他们画像，所以，他们根本没有肖像留下来，甚至于在风格写实的许多壁画中，也是一律没有人像的。”<p>　　齐白有点疑惑：“好像有‘天王洪秀全肖像’这样的图像？”<p>　　班登摇头：“只是一些画家的伪托，没有确实的证据可以证明那是本人的写生。”<p>　　齐白一面犯疑，一面觉得好笑：“请问，你想证明什么？或者说，你想弄清楚什么？”<p>　　班登欲语又止，神色阴睛不定，最后，他叹了一声，缓缓摇着头：“不知道，真的，我不知道自己想弄清楚什么，不知道……”<p>　　从他的神态中可以肯定的是，一定有什么问题在困扰着他，齐白这时相当不高兴，因为他也看出，班登必然有一些重大的事在瞒着他。<p>　　但齐白只当班登心中的秘密是另一件事，和藏宝一事时我关的，每一个人心中都有秘密，他自然不会去寻根究底下去。<p>　　他正想尽最后的努力，说服班登去进行潜水寻宝，可是班登已问道：“那位卫斯理，若是我想见他，你可以替我安排？”<p>　　齐白道：“可以，你准备什么时候去见他？”<p>　　班登迟疑了一下：“现在还不能决定，我只是想……”<p>　　齐白怒道：“你想什么时候见他就什么时候见？你当人家是什么人，就等在那里，等你召见？”<p>　　班登忙道：“不，不，我不是这个意思，只是……我在真正有需要时，才去麻烦他。”<p>　　齐白没有好气地“哼”了一声：“你直接去求见，就算打着我的招牌，人家也不一定会见，而且他行踪飘忽，甚至可能根本不在地球上……这样吧，我给你几个人名和他们的电话，你和他们联络，有需要的话，他们可以安排你见到卫斯理。”<p>　　（齐白给班登的几个人名之中，就包括了那天晚上那个音乐演奏会的主人在内，我就是在那次，第一次见到班登的。）<p>　　（而班登要见我的目的，就是提了一个那样的问题：为什么太平天国的壁画之中，没有人像。）<p>　　当下，班登把齐白提供的几个名字，小心记了下来，看起来，一副认真的样子。<p>　　那惹得齐白忍不住问：“你想见他，想解决什么疑难杂症？”<p>　　班登苦笑了一下：“还不能确定。”<p>　　齐白也就没有再追问下去。<p>　　（后来，在我和他的交谈中，他一面讲述着事情的经过，一面也好奇在问：“他见到你了？他向你问了什么？”）<p>　　（我把班登的问题告诉了他，齐白目瞪口呆，连声说：“真怪，真怪，他对太平天国的人像，为什么竟然有那么浓厚的兴趣？”）<p>　　（齐白的疑问，也正是我的疑问，在那时，当然没有答案。）<p>　　齐白再一次劝班登，班登坚决地摇头表示拒绝，齐白也无法可施，只好单独成行。<p>　　那位局长盼望齐白再来，当真是如大旱之望云霓，齐白带了配备前来，当夜，两个人就一起潜下那个圆管去（局长坚持要一起下水）。<p>　　圆管的管壁有粗大的铁索，配上了潜水设备，要下水并不是十分困难的事。由于事先就考虑到了圆管活动范围不是太大，所以压缩空气筒，齐白准备的也是扁平的那一种。<p>　　潜进水底去探索古墓，对齐白来说，并不是第一次了，他曾有过一次，在河底潜行了将近一公里，才找到了一座古墓的人口处。但是像这样，在一个直上直下的圆管子之中潜水，倒是新鲜的经验。<p>　　他在下面，局长在上面，抓住了铁索，向下面沉去，强力的水底照明灯的灯光，可以射出相当远，也可以看到，水十分清澈，那不知是由什么地方涌进来的水，竟然相当温暖。<p>　　没有多久，就已经沉到了圆管的底部，看到了那个圆管底部的圆形铁板。<p>　　当时，由于变故发生得实在太快，他们只看到铁板向上升起，水已如同喷泉一样喷了出来，根本未曾看清楚详细的情形。<p>　　事后思索，齐白也曾想到，那圆形铁板，和圆管的管径同样大小，就算向上升了上来，有了空隙，水也不会冒得如此汹涌快疾的，他想来想去想不出缘故来，直到这时，又到了管子底部，池才看清，圆形铁板的上升部分，只是铁板的五分之四。也就是说，铁板的直径是一公尺，上升部分，只是八十公分左右，四周围都有大量的空隙，所以水流才来得那么急骤。<p>　　而出现的那个空隙，既然只有二十公分宽，自然也没有可能供人钻进去，他们两人只好把照明工具尽量伸进去，侧着头，向前看着。<p>　　光线可以射出约莫三四公尺的远近，在光线所及的范围之中，全是水，看来那像是一个奇大无比的地下储水库。<p>　　齐白既然是盗墓专家，对于各种地质构成。形态状况自然也有一定研究，可是这种“地下水库”，他却也未曾遇到过。<p>　　他和局长在水中打着手势，局长指着升起来的圆铁板，做了好几个坚决要将之移去的手势。的确，如果能将这块升起来的圆铁板弄走的话，人就可以潜进那个“地下水库”之中，去继续进行探索。<p>　　齐白取出了可以令视线转折的工具来，伸进隙缝之中，自己先看了看，再示意局长去看。两人看到的情形，自然相同，他们看到，在铁板下，有两根支柱和许多齿轮装置，这种机械装置，有效期可以维持几千年，那自然是令得铁板在通过了一定程序之后，向上升起的动力。<p>　　要把那块铁板和那些装置弄走，也不是什么难事，齐白估计，一次小小的爆炸，就可以达到目的。<p>　　齐白和局长打着手势，示意先上去商量一下再说，两人又一起拉着铁索，到了地面上，才从树洞中钻出来，局长就疾声道：“毫无疑问，只要能通过去，宝藏一定在水底。”<p>　　齐白略想了一想，他没有局长那么肯定，自然，那也是说他就算发现不了宝藏，日子也过得很好，不像局长那样，毕生的希望都放在这个藏宝上，除此之外，生命再无意义，所以他道：“有可能。”<p>　　局长首先提出：“炸掉它。”<p>　　齐白反问：“安全吗？”<p>　　局长伸手一指四周围：“水底爆炸，不会有声浪，这里全由我控制，就算有点声音，也不会有人来追究。我们一直在进进出出，可有谁来干涉过？”<p>　　齐白想了想，觉得局长的话，算是有理，他也知道，就算有点意外，局长以他的官位，也可以控制得了。可是他总觉得有点问题，但在那时候，他却又说不上问题是在什么地方，所以，他的神态有点犹豫。<p>　　局长却已大不耐烦，催道：“你在想什么？你不会使用炸药？”<p>　　局长这样问，那对盗墓专家来说，是一个极大的侮辱，齐白使用炸药的本领已到了出神人化的程度，他甚至可以把炸药放进鸡蛋中，把鸡蛋在人手中炸掉而绝不伤害人。他也可以通过精巧的计算，用炸药在山中开道。所以，当时为了维护他的威名，他虽然觉得有点不对头，他也没有多考虑。<p>　　齐白立时道：“好，就用炸药，你以为我不想发现藏宝吗？”<p>　　他一面回答，一面已在心中计算着应该使用的炸药的分量，然后，他带了炸药，再潜下去，只花了二十分钟，就一切布置妥当，又爬出了树洞，将连结引爆炸线的装置，交在局长的手中，向一个按钮指了一指，示意局长，只要按下按钮，爆炸就会发生。<p>　　局长伸出手指来，伸向按钮，他由于心情紧张，手指在剧烈发着抖。<p>　　齐白说到这里，停了下来，现出十分懊丧疲倦的神情，伸手在脸上用力抚抹了一下，又喝了一大口酒。从他的神情看来，不像是故意的卖关子。<p>　　良辰美景十分机灵，善于鉴貌辨色，立即问：“又出了什么差错？”<p>　　齐白苦笑了一下，伸手去抓酒瓶，温宝裕忙把酒瓶递给了他，他仍然不说话，望向我们每一个人，这时，他沮丧的神情消退；反有挑战的神色。<p>　　我吸了一口气：“你曾说，水从圆管的底部的底部漫上来，一直漫到离圆管口多少才停止？”<p>　　齐白望向我，面上大有佩服的神情，那当然是由于我一下子就问到了问题的关键所在之故。<p>　　他道：“到了离管口三公尺时，曾停了一停，但后来，直漫到离管口只有半公尺处。”<p>　　我道：“齐白，你犯了一个大错误，你应该知道，水有维持水平的特性，不论圆管中的水自保而来，溢进圆管之中，到什么高下止住，这就表示‘地下水库’的水位，也恰在这个高度。”<p>　　我这几句话一说出口，所有的人，都发出了一下“啊”的低呼声，显然他们也明白我何以要提出这个问题来了。温宝裕还立时补充了一句：“圆管子会起‘毛细管作用’，事实上，‘地下水库’的水位，可能略低一些，低二十公分左右。”<p>　　良辰美景吐了吐舌头：“那也就是说，在那一带的地面，厚度不到一公尺，一公尺以下就是地下水。那一带的地面，简直是一层薄壳，要是一不小心，弄破了这层薄壳——”她们讲到这里，又吐了吐舌头，住口不言，用一种相当古怪的神情，望定了齐白。<p>　　胡说摇头：“要是弄破了薄壳，那么，自然这一带全成泽国，我想……结果会大地崩裂，出现一个人工湖？”<p>　　齐白闷哼了一声，又喝了一大口酒：“和你们这些人说话倒十分愉快，明人不必细说，一点就明白。”<p>　　温宝裕挺了挺胸，看他样子，一副当仁不让，想说几句话来夸耀一下自己。<p>　　良辰美景冲他一瞪眼：“别又吹牛了，那怪东西是什么，怎么来怎么去的都不知道，还好意思吹牛。”<p>　　两姐妹的一盆“冷水”，把温宝裕的话，淋得缩回了口中，只能连连翻眼。<p>　　齐白又遭：“当时我不是未曾想到这一点，就在局长发抖的手指将接未接之际，我已经想到了——”<p>　　局长的手指将接未接之际，齐白陡然想到自己是为什么感到不安了。<p>　　他想到，地下水像是一个大水库，在地下，地面层不是太厚，爆炸在水中会形成一股向外膨胀冲击的力道，这是水中爆炸必然会产生的物理现象，一般来说，会在水面上发生浪花水柱，如果地下水紧贴在地面，那么，地层如果不够厚，就会因为抵受不住水浪的巨大冲击力而崩裂。<p>　　崩裂有延展性，延展的程度如何，自然要视乎地层结构的稳定程度而定。<p>　　齐白已想到了这一点，也就是说，他想到，局长的手指一按一去，爆炸一被引发，可能引起相当程度的灾变，但是他却并没有制止。<p>　　他没有制止的原因，一来是知道局长的心情已焦躁得不受控制的程度，一定不会听自己的解释。二来，他估计“地下水库”和地层之间，会有一点空隙，只要有一点空隙的话，那么，就可以把爆炸产生的冲力消解，也就不会有什么问题了。<p>　　所以，他并没有制止，而局长的手指，也在这时候，按下了这个掣。<p>　　在水底发生的爆炸，几乎没有任何声响，只是在突然之间，那株大柳树的树干中，冒一股水柱，甚至不是十分粗和急。<p>　　可是，就在冒出来的水柱还未曾散开之际，齐白已经觉得不对了。<p>　　先是那株大柳树突然倾斜，接着，齐白感到自己站立的地方，在迅速发软。<p>　　齐白由于长期在地底生活，对于各种灾变，有异乎寻常的敏感<p>　　很多习惯地底生活的动物，都会有这样的本能，例如地鼠能预知地震，煤矿中的老鼠能预知矿崩，等等，齐白这方面能力，远在常人之上。<p>　　他知道会有变故发生了，立时大叫起来：“跟着我跑，快！”<p>　　他一面叫，一面撒开双腿，向外便奔，局长先是呆了一呆，可是在一呆之间，他眼前的那株大柳树，已经有一半，陷进了地中，而且，他感到地在动，站立不稳，齐白已奔出了几十公尺，又叫了第二通，局长才跟着他向前奔出。<p>　　齐白和局长两人奔出了不到一百公尺，身后已传来惊天动地的声响，他们继续向前奔着，一直奔到了一幢建筑物之前不远处，才停了下来，当他们回头看时，看得目一口呆，只见一面大片大片在塌陷下去，水花水柱，随着坍陷的地面，溅起老高，发出的声响，自然也惊人之极，但一切历时不到三分钟在他们面前出现的，是一个在面积上相当于废园的大湖。<p>　　这时，自然是四面八方，人声鼎沸，“地震了”，“地震了”的叫声，听来凄厉无比，此起彼伏。齐白和局长两人，目瞪口呆，都不由自主，出了一身汗。<p>　　齐白伸手抹了抹汗，以他的经验而论，他自然知道，灾变来得如此快、来得如此大，自然也是当初机关布置下来的。<p>　　布置者想到破坏者可能用到炸药，所以就设计了一炸就引起灾变的结果。<p>　　齐白这时，倒真的可以肯定，必然有大量珍藏在这个藏宝的所在，因为若是没有藏宝的话，何必作出那样巧夺天工又困难无比的布置？<p>　　局长呆若木鸡地站着，新出现的湖，湖面汹涌，但也在迅速平静下来。<p>　　在嘈杂的人声还未曾涌进园子来之前，他问了一句：“怎……么办？”<p>　　齐白当然不准备再“玩”下去了，他的回答是：“我把所有设备留下，你可以把潜水当作业余嗜好，一有空，就潜到湖底去，说不定可以发现藏宝。”<p>　　局长双手紧握着拳，样子有点像发了疯的狗，齐白自然无意和他再多相处，转身就走，局长好像还在大声叫他，可是这时，喧哗的人声，已经从四面八方，潮涌而至，他也不能肯定局长是不是叫过他了。<p>　　齐白为了怕惹麻烦，漏夜离开，他、班登和局长三个人的联合寻宝行动，就此结束。<p>　　他离开之后，留意着事后的变化，却得不到任何消息，那是一个什么消息都可以封锁得住的地方，局长自然可以推说那是一次小小地震，反正谁也不会注意，巨宅的园中多了一个湖，又不是什么大事，哪里打听得出什么消息来。在离开之后，想和班登联络，可是却怎么也找不到班登。<p>　　那时，齐白也不以为意，仍然过着他行踪飘忽的生活，不久之前，他还在泰国北部的清迈；还在那里，用一张有数字和英文字母的水印的信纸，寄了一封信给我，这是我在叙述这个故事之际，一开始就提到的，当时，我还以为他用那种特别的信纸写信给我，大有深意，后来自然知道并没有特别用意，只是恰好他用了这样一张信纸而已。<p>　　他在写了信给我之后不久，据他自己说，他是在一次参观一间佛寺之际，突然想起了那次寻宝事件来的——本来，他已然将之置诸脑后的了。<p>　　他在参观那座佛寺之际，一个向导指着一座相当高大的佛像，对他说：“这佛像，以前放在佛座上的一座，是纯金的，后来，在战争中，被人偷走了，所以才又塑了现在的这座放上去。”<p>　　齐白只是笑了笑，他知道，一般人对黄金的重量，不是很有认识，所以才有种种的讹传，这样的一座佛像，若是纯金，那会有好几千吨重，谁能搬得走？<p>　　可是，就在他的笑容还未曾消失之际，他心中陡地一动，想起了圆管寻宝事件来，刹那之间，不禁目瞪口呆，因为他想到了一个十分重要的关键问题。<p>　　同时，他也想到，班登忽然对水底寻宝失去兴趣，一定有原因，而且这原因必然是对他这个合伙人有所欺瞒的一种行为。<p>　　齐白很不能容忍他人对他的欺骗，所以他决心要把班登找出来，他离开了泰国，追寻班登的下落，一直追查到了那次音乐会的主人身上，才知道班登曾到过他寻里，并且曾和我联络过。<p>　　他立时和我通电话，我接到他的电话时，正是这个故事第五章的结束部分，班登欺骗了我们，拐走了那个怪东西，白素和我正在倾力追寻他的来龙去脉之际，所以我在电话中一听到齐白提起了“班登”的名字，就对着电话吼叫：“你这家伙，介绍了一个什么怪人来找我？这个怪医生……”我一时之间，不知如何形容班登才好。<p>　　齐白急忙问：“他在哪里，我要找他。”<p>　　我大声喝：“我也正在找他，你在哪里，限你一小时来到我在前。”<p>　　齐白苦笑：“我在瑞士，怎么也不能一小时之后出现在你的面前。”<p>　　我也不禁笑了起来：“或许你掘一条地道来，会快一点。像你这样，实在应该学学五行遁甲中的‘土遁法’，中国古代就有人会这种法术，那个人叫土行孙。”<p>　　齐白啼笑皆非：“去你的，我尽快来就是，关于班登这个人，我有很长的故事。”<p>　　我放下电话之后不久，白素回来，没有什么进一步的发现，我告诉了她齐白的电话，白素讶异：“那……怪东西……会和古墓有关？”<p>　　白素由齐白要寻找班登这一点上，立时联想到了那怪东西和古墓有关，这倒令我也呆了一呆：“那要等齐白到了才知道，齐白说有极长的故事，和班登有关。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_11'>第七十三卷 密码 第十章 班登是为了什么?</b><p>");

document.write ('　　齐白的确以最快的时间出现在我的面前，我已预知他要来，所以召集了各色人等，来听他讲述有关班登的事，齐白讲得十分详尽，那包括了这个故事的第六章 第七章 第八章和第九章中所发生的一切。<p>　　当齐白说到关于班登有很长的故事要说时，再也想不到内容竟然会如此丰富。<p>　　在听齐白叙述的时候，所有人各有各的反应，已经择其重要者记述下来了，无关紧要的，自然不必再提。<p>　　齐白的叙述总告一段落，他在最后，自然是有意卖了一个关子。为什么他在泰国的一座庙中，看到了佛像，就忽然想起了一个重要关键问题呢？我想时候每个人心中都在想，可是没有人开口问他。<p>　　齐白连连喝着酒，良辰美景望着他，抿着嘴儿笑，神情颇是狡猾，齐白瞪眼：“两个小鬼在想什么？”<p>　　良辰美景齐声道：“齐叔叔一定是在古墓中太久了，沾的阴气太重，所以才要借酒来驱赶一下。”<p>　　齐白笑骂：“把我当死人了？班登那家伙怎么又会和你们泡在一起的，说来听听。”<p>　　他说着，向我望来，他一到，我们就逼他先说他和班登打交道的经过，所以他不知道班登在这里做出来的事，惊险刺激，不在他和班登的交往之下。<p>　　我从十个木乃伊变成了十一个木乃伊讲起，一直讲到那怪东西被他冒了“原振侠的朋友”之名弄走了为止。其间自然少不了胡说、温宝裕和良辰美景的插言，把那怪东西的可怖丑恶，形容得有声有色，听得齐白也不由自主，打了好几次冷战，虽然我知道，只的形容那怪东西，和亲眼看到那怪东西相比，还差了一大截。<p>　　等到我们把经过讲完，齐白不断眨着眼，不知该如何说才好，好几次拿起酒杯来想喝酒，但是多半是想起了良辰美景的取笑，所以又将杯子放下，终于，他问：“那个怪东西……和我与班登寻宝行动有关连？”<p>　　在听了齐白的叙述之后，这个问题，我早已好了好多遍了。白素是在一听到齐白要为了班登而来之后，就联想到了“怪东西”和“盗墓专家”之间有联系的。<p>　　可是直到现在，齐白发出了这样的一问，我仍然无法给以肯定的答案。<p>　　我知道应该是有联系的，可是在哪一个环节上可以联接起来呢？<p>　　班登——怪东西——班登——寻宝——班登——太平天国人物。<p>　　如果要列成式子的话，也只不过是几件事都和班登这个人物有关而已，并不代表那几件事之间有关连。<p>　　可是，这时在我书房中的每一个人，却又都隐隐觉得，这些事既然环绕着班登这个怪人物发生，应该是有联系的。<p>　　然而，要找出什么联接起来呢？<p>　　一时之间，众人尽皆默然，连最多意见的温宝裕，也只是眨眼，未见出声，因为就列举出来的几件事中，实在很难找出有什么联系来。<p>　　齐白最先开口，迟疑着：“我有强烈的被欺骗的感觉，感到他找到我，拉我去参加他的行动，他的目的，并不是为了寻宝。”<p>　　我皱着眉：“寻觅藏宝是一定的了，‘宝’的意义有许多种，不一定指金银财宝而言。班登另有所图。”<p>　　这时，我和齐白的猜测分析，自然都是没有确实证据的，但是却也决不是空穴来风。齐白说他有“被欺骗的感觉”，虽然是感觉，但以齐白的机灵和人生经验之丰富，自然也不是平白会产生那种感觉，一定是班登在许多行为上，有着蛛丝马迹可供人起疑之处。<p>　　所以，白素也显然同意我们由这个方向追循下去，她侧着头，发表意见：“照他的行动来看，如果他另有所图，应该已达到了目的。”<p>　　四个小家伙一起叫了起来：“所以他拒绝再去潜水寻宝。”<p>　　分析推理到这里，都十分“顺利”，可是却再也无法进行下去了。<p>　　因为现在达到的结论是班登已达到了他另有所图的目的，那么，他得到了什么呢？<p>　　齐白喃喃地把这个问题提了出来，温室裕语不惊人死不休，大声道：“他得到了那个‘怪物。’”<p>　　一句话出口，连他自己也觉得不妙，连忙双手抱住了头，不敢看别人。别人都习惯了他的胡言乱语，并不觉得怎样，只有齐白是第一次见到这样子的青少年，不免有点目瞪口呆。<p>　　可是他也没有出言嘲笑，反倒一本正经和温宝裕讨论起这个问题来：“不可能，所有的过程，我都和他在一起，那怪东西和成人身体一样大，他决无可能得了这样一件东西而不让我知道的。”<p>　　温宝裕见有居然重视他的意见，大是高兴，连忙收回意见来，连声道：“是……是……不可能。”<p>　　白素却一扬眉：“如果体积不是那么大呢？班登是不是有可能，得了什么小小的一件东西，是你所不知道的？”<p>　　齐白迷着眼，过了一会，仍然摇头：“每次下那圆管，我都和他在一起，他要是有所得，怎瞒得过我？就算他会魔术手法，我也一样会觉察得到。”<p>　　我自然相信齐白的判断，他是那么出色的盗墓人，在进人了藏宝范围之内，他的合彩人要是有什么异样的动作，怎可能逃得过他那双几乎能在暗中视物的敏锐之极的眼睛？所以我也道：“班登不应该有得了什么的机会。”<p>　　大家又沉默了一会，良辰美景忽然道：“有一个机会，他能得到些东西，而不为他人所知。”<p>　　齐白向她们两人望去，大大不以为然。<p>　　良辰美景互望了一眼，一个说话，一个做着手势，加强语气，言语和动作，配合得天衣无缝，看来十分有趣：“就是在圆管底部，突然有水涌出来，你们三个人急忙拉站铁索上去的时候。”<p>　　一听到那样的分析，人人都发出了“啊”地一声，我道：“那时，班登是在最下面。”<p>　　齐白点头：“是，水突如其来，局长在上面，没有碰到水，我先攀上铁链，所以，如果有什么东西随着水涌出来的话，班登最有机会得到它。”<p>　　良辰美景道：“是啊，因为水一涌出来，他人已被水浸了一半，你们又急着向上攀，他在手中捞了一些起东西在手，你们都不会觉察。”<p>　　齐白皱着眉，显然是在回想当时的情形，他想了一会：“对，可是在那样的情形下，他只怕没有足够的镇定在水中捡拾什么。”<p>　　胡说一直没有表示意见，这时才道：“或许那东西随着水涌出来，恰好浮到他的身边？”<p>　　一人一句推测着，觉得可能性愈来愈大，齐白用力挥着手，发出“嗯嗯”的声音：“对，当时他比我们迟了半分钟才从树洞中爬出来，爬出来之后，又把身子缩成一团，看来正像是在掩饰什么。”<p>　　我失笑：“那倒作不得准，失了斧头的人左看右看，邻居都像是偷斧人，但十分有可能，班登是在那次意外中得了他所要得的东西。”<p>　　温宝裕抢着做结论：“所以，他没有兴趣再去第二次了，这就是证明。”<p>　　我还有点不明白之处，就趁机提了出来：“爆炸令地面崩塌，出一个湖，那湖的面积有多大？”<p>　　齐白道：“不大，恰好是花园的一角，没有波及任何建筑物，连图墙也没有受影响，显然是一早就计算好的，不但设计者是天才，工程也极巨大，很难想像如何挖了一个湖。再把湖面用将近一公尺厚的土盖起来，那么多年相安无事，小小的一次爆炸，立即又全湖面上的地面，一起崩陷，这……真有点鬼斧神工。”<p>　　我吸了一口气：“古人自有古人的智慧，连金字塔秦始皇墓都造得起来，可是，那样大的工程，所……埋藏的宝物，如果体积小得使班登可以随身携带，那似乎十分难以想像。”<p>　　齐白叹了一声：“在泰国看到了那尊据说以前是纯金的佛像之后，我陡然想到——”<p>　　他才说这里，我也陡然想到了。<p>　　我想到了他想到的是什么，想到了他故意没有讲出来的是什么。<p>　　我不禁“咳”地吸了一口气，失声道：“那铁链，那自圆管人口处一直垂下去，直垂到底部的粗大铁链。”<p>　　我这样一叫，所有人都明白了，温宝格直跳了起来：“虽然地面崩裂成了湖，那铁链一定还在湖底，可以去将捞起来。”<p>　　胡说摇头叹息：“唉，你拉着它上上下下多少次？当然怎么一点也没有想到？”<p>　　齐白不服气：“我讲详细的经过给你们听，你们之间又有谁想到了的？”<p>　　白素神情苦淡：“也不过是料想而已，未必是真的。”<p>　　温宝裕却一副、心痒难熬的样子，抓耳挠腮，又向各人乱使眼色，看看别人反应并不热烈，又向良辰美景挤眉弄眼，看良辰美景的样子，竟然大有兴趣，我不禁大惊，正色道：“小宝，这可不是闹着玩的，我宁愿你到南极去探险，到亚马孙河去流浪，可别想去打捞那铁链。”<p>　　温宝裕道：“那不是铁链，可能，极可能整条都是黄金铸成的。”<p>　　良辰美景道：“更有可能，其中有若干节是空心的，内中藏着明珠宝玉，那是当年最富庶的东南一十五省的珍宝的精华。”良辰美景说一句，温宝格就答一句“照啊”，连齐白都有点意动了。<p>　　我冷笑着：“你们计算过它的重量？那绝不是偷偷摸摸可以进行的事。”<p>　　白素忽然笑了起来：“我认为，整条铁索，如果真是黄金铸成的话，一定早已不在水底。”<p>　　连我也不知道白素这样说是什么意思，都一致神情愕然，只有齐白点头：“我同意，整个藏宝工程，设计之巧妙，无以复加，等到地面崩塌，湖水涌上来，那是最后一步，设计者必然想到过，有这样的变化，决不会是知道秘密的人来取宝，为了不使宝物落人外人之手，看来，圆管、铁索都会在地底的泉眼中沉下去，不知沉到什么地方去了，要去打捞，工程不知多大。”<p>　　听了白素和齐白的话，温宝裕才叹了一口气，连声道：“可惜，真可惜。”<p>　　他忽然又兴高采烈起来：“若然一进圆管，就能得到宝藏，那为什么还要在管底装那么精巧的机关？”<p>　　齐白道：“两个可能，一个是误导他人，还有一个就是在管子底下，真的藏有极重要的物事。”<p>　　我点头：“如果真藏有重要的东西，那东西已落人班登的手中。”<p>　　齐白又道：“当然是——”他讲到这里，陡然伸拳在桌上，重重一击，愤然遭：“班登的祖上，既然得知了管底开启的密码，应该也知道下面藏着什么东西，也就是说，班登早知道有什么东西在下面，可是他却提也未曾向我提起过。”<p>　　我叹了一声：“人心难测，我想他一定是知道的，而且那东西……一定有极大的吸引力，这才令得他当年放弃了当医生，改去研究中国近代史。”<p>　　各人一致同意我这个分析，因为那简直令一个人的生命作根本的改变，若不是吸引力极大的话，谁会作这种改变。<p>　　齐白又手紧握着拳，神情慨愤，他曾错过了可以发现巨大藏宝的机会，也未曾见有这般难过。<p>　　问题又兜回来了，班登得到的是什么呢？<p>　　一点线索也没有，只是凭推测，知道那东西的体积不会太大而已。<p>　　这一晚上，由于齐白的来到，人各方面讨论班登这个人，各抒已见，热闹之极。<p>　　等到午夜过后，齐白才恨恨地道：“这个人，还假充斯文，装成真的对太平天国史料十分有兴趣的样子，研究为什么太平天国首脑不画肖像，壁画不绘人像，故作神秘，十分可耻。”<p>　　白素想了一想：“那倒不一定是他在假装，或许他真感到兴趣，他曾问你有没有盗过太平天国人物的墓？”<p>　　齐白倏然站了起来，又坐下，神情又骇然又错愕：“是啊，他那样的目的，也十分怪异，他是想知道我有没有见过太平天国首脑人物的尸体。”<p>　　我和白素相视骇然，因为实在不明白班登想求证一些什么。<p>　　从和他几次相见的经过、他问的问题、他的行动来看，他彷佛是在倾全力在研究一个问题，这个问题，多半和一些人物有关，那些历史人物，是太平天国的一些首脑，而且他研究的是那些历史人物的外形、面貌。<p>　　这真有点不可思议，对一个历史人物，不从他的一生活动去研究评估，却去注重他的外形，这不是匪夷所思之极了么？<p>　　我一面想着，一面思绪十分紊乱，所以接下来的那个问题，我只是随口提出来，完全不知自己为什么会这样问的，我问道：“你在古墓中见过不少尸体，可有见过我们形容的那个怪东西。”<p>　　齐白又好气又笑：“当然不会，若是古墓中常有这类怪东西，那我也不必再盗墓了，想起来就恶心。”<p>　　我无可奈何笑了一下，刹那间，像是想到了什么，但又无法捕捉得住。我向白素看去，看到她正赶着眉在思索，我知道她必然和我一样，也是想到了一些什么而无法将之具体化。<p>　　齐白恨恨地道：“当务之急，是要把班登找出来，谅他带了一个怪东西，也到不了哪里去。”<p>　　我苦笑了一下：“他不必到哪里去，就躲在本市，几百万人，你怎么找？”<p>　　齐白眨着眼：“能不能设计引他出来？’”<p>　　我深深吸了一口气：“那得先知道他会吞下什么样的‘饵’——他对什么最有兴趣才行。”<p>　　齐白道：“我想想，就算告诉他，宝藏的秘密已揭开，他也不会有兴趣的——”<p>　　白素道：“他有兴趣的问题，自然是太平天国领袖的外形、相貌。”<p>　　齐白先是一怔，接着，哈哈大笑：“有了，他再滑头，也能把他钓出来，哼哼，引蛇出洞，打蛇七寸，且看老夫手段。”<p>　　他认识温宝裕没有多久，居然就学会了温宝裕的说话腔调和手势，可知近朱者赤，近墨者黑，实在一点不差。<p>　　我和白素都没有问他用什么方法，因为那实在可想而知，班登对什么最有兴趣，自然就拿什么去逗引他，再容易不过了。<p>　　接下来，我们又讨论了一下班登的行为，把那怪东西弄成木乃伊的样子，送到博物馆去，目的是要通过胡说，让我见到。自然又是各人都有意见，但以白素的推测最合理。白素推测他不直接把怪东西送到我住所来，是由于他也知道那怪东西的形状太难看，怕我看了之后，大起反感之故。<p>　　可是其间又有十分难以解释之处，班登的目的，自然不单是要我见见那怪东西，还要听一听我对那怪东西的意见，那么，第一次在音乐会上见面，他就应该直接告诉我，有一个怪东西请我去看一看，看我有什么意见。但是他却不那样做，却问我为什么太平天国的壁画不上绘人像。<p>　　真不知道他放着正经问题不问，去问这种无聊问题作什么。我一面说着，说到了这里，我不禁又呆了一下，发出了“啊”的一声白素立时道：“在班登的心目中，太平天国的人像才重要。”<p>　　我伸手在脑门上拍了一下：“天，他……他不会异想天开到了……以为太平天国的首脑，全是像那怪东西一样的怪物，所以才在这个问题上追猛打的吧。”<p>　　白素沉声道：“只怕他真是那样想。”<p>　　我张大了口，出不了声，我们一直在找几件事可以联结起来之处而找不出来，刚才我提出的，虽然荒诞之极，但却是可以把两椿看来完全不相干的事联结起来。<p>　　由于没有肖像留下来，太平天国首脑的样貌，不为人所知，而且又有不准绘描人像的禁令，似乎是有一些人，故意避免有人知道他们的样了，为什么呢？他们的模样十分特别，自然是可能性之一。<p>　　但是，样子再特别，也绝不可能特别到了和那怪东西一样。<p>　　如果竟然是这等模样的话，那简直是妖魔鬼怪了，哪里还能见人，哪里还能公开活动？<p>　　但是，那“怪东西”，我们见到的时候，外面像是一层壳，看起不，像是一个“蛹”，真正它在离开了“蛹”的状态之后，是什么样子的，也无从想像起，x光透视也没有用，谁也不能用x光透视了一只大凤蝶的蛹之后，说出大凤蝶的形状和颜色来。<p>　　再进一步推下去，那怪东西在起了变化之后，样子可能不至于那么可怕，十分接近于人的形状。<p>　　我是一面在想着，一面把自己所想的说出来的，说到这时，不但白素和齐白神情异样，连我自己，也不由自主，感到了一股寒意。<p>　　齐白频频吸气：“卫斯理，你的想像力……？”<p>　　我道：“别说我想像力丰富，说我想像力丰富的人太多了。”<p>　　齐白苦笑：“我才不说你想像力丰富，我说你的想像力太怪异了。”<p>　　我也不禁苦笑：“要把那怪东西和太平天国首脑的外形联系起来，我的想像力可派得上用处，还有，班登一定知道这个秘密，知道曾有一些异样的生物，不但渗进了人类之中，且曾干过一番大事——”<p>　　齐白又叫了起来：“太过分了。”<p>　　我冷冷地望着他：“请再举另一件事，能令得一个杰出的医生改行去研究历史的？”<p>　　齐白的神色难看之极，求助似地向白素望去，希望白素可以说几句话，推翻我那种简直令人要疯狂的、比任何疯子所能想到的更疯狂的想法。<p>　　可是白素却并不说话，看来，她对我的设想，不表同意，但也难以推得翻。<p>　　我更发挥了想像力，那是事后，齐白称之为：“全世界的疯子的脑电波活动通过我表现出来的一种行为。”<p>　　我道：“所以他们蓄长发，长发可以在某种程度上遮掩本来面目，他们之中也没有人有过好下场，全是神神秘秘不知所终的。”<p>　　齐白大叫了出来：“忠王李秀成兵败被俘，曾不知过了多少次堂，接受过审问。”<p>　　我立即道：“所谓李秀成供词，当时就有人指出，是曾家弟兄为了邀功而伪造，那又何尝不可以随便弄一个人来，说这人是他？”<p>　　齐白吞了一口口水，望着我直翻眼，不是怕他会昏过去，我还可以大大发挥，因为我觉得，我已找到了主要联结种种怪事的环节了。<p>　　四个小家伙已经吓傻了，他们自然未曾经历过这种“大胆假设”的场面，连温宝裕也目瞪口呆，不知所措，别提胡说和良辰美景了。<p>　　班登在他叔祖留下的资料中得到的，不单是有关藏宝的秘密，而且是更重要的有关文天天国首脑人物真正身分的秘密，他们不是人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_12'>第七十三卷 密码 第十一章 他们是妖孽,不是人!</b><p>");

document.write ('　　（“妖孽者，非但草木禽虫之怪也，亡国之臣，允当之矣。”——王夫之：“读通鉴论”。）<p>　　（“国之将亡，必有妖孽。”）<p>　　我把我这个想法，大声叫了出来，白素和齐白两人，都保持着沉默，白素是一贯地冷静，但是也可以看得出她的冷静正在崩溃，或维持得相当不易。齐白则面色有点发绿，呼吸大是困难，频频喝酒，彷佛那样才能使他体内血液循环继续。<p>　　他一口酒喝得太急，呛咳了起来，一面咳，一面反对：“这太过分了吧，当然他们全是人，你胡思乱想到什么地方去了，别告诉我，天王洪秀全和他的妹妹洪宣娇，还有什么东南西北王，全是你形容过的那种……怪东西，那决无可能。”<p>　　这自己虽然提出了这样的“结论”来，但是那只是我“理智”分析的结果，在我的意识之中，我也认为那不可能，所以齐白的反对，当然也在我的意料之中，我只是向他挥了一下手，留意着白素的反应。<p>　　白素像是思索有了结果，长长地吁了一口气，也很少见的接过我手中的酒杯，浅呷了一口酒，才道：“有两个疑点，必须澄清。”<p>　　我心跳加剧，白素竟然这样说：那是说，她基本上是同意我的结论，是不过要澄清两个疑点而已。<p>　　论点能得到白素的同意，自然是好事，可是由于我的结论实在太骇人，一时之间，连我这个提出来的人，心中也有一种极其异样的感觉。<p>　　那种怪异莫名的推论结果，如果是真的，那实在……不知该如何说才好。<p>　　所有人都不由自主“嗖”地吸了一口凉气，良辰美景紧紧抱在一起，温室裕自己害怕得嘴唇发白，可是还向她们作了一个藐视的神色，良辰美景不理会他，只是道：“白姐姐，哪……两个疑点？”<p>　　白素又吁了一口气：“第一，那怪东西，班登不知是从哪里传来的。”<p>　　大家都没有出声，因为没有人能回答这问题。<p>　　温室裕的口唇掀动了一下，但也没有出声。<p>　　白素道：“最大的可能，他是在寻宝过程中得了那怪东西的。”<p>　　齐白举起手来：“不成立。”<p>　　白素很沉着：“我们都会同意，班登在寻宝过程中，得到了一些东西，达到了他的目的。”<p>　　齐白立时道：“可是我们也都同意，那是一个体积小得他可以随手藏起来，不让我发现的东西。”<p>　　白素的“答辩”，十分缓慢，但是听了之后，却无法不令人心跳加剧：“别忘了那‘怪东西’是活物，活物是会长大的。”<p>　　一时之间，我书房中又静到了极点，我失声道：“大得那么快？班登并没有离开多久——”<p>　　白素向我望来：“你所谓‘快’，是什么标准？是人的成长标准？要知道那怪东西不是人，也不能用寻常生物的成长速度来衡量，它是一个怪物！”<p>　　齐白带头，吞咽着口水，温室裕更是骇然，看他的样子，也想学良辰美景那样，找一个人来抱着，以减少心头的恐惧，可是又不好意思，他道：“那……怪东西能在几个月之间……从小到大……它究竟能大到什么程度？”<p>　　白素摇头：“不知道。如果那怪东西不是班登自那次寻宝行动中得到的，那么就不会和太平天国有关系，一切假定，也就不存在了。”<p>　　胡说的声音很低：“如果是在圆管下面，水涌上来时得到的，当时他到手的是……什么样的生命形式？是……粒卵……一只蛹……怎么过了那么多年，还能……增殖它长大？”<p>　　白素沉声道：“你是生物学家，应该知道生命的奥妙。一些在古墓中找到的种籽，隔了几千年，只要一有生命发展的条件，立即又可以照着遗传因子密码所定的历程生长，一丝不差。”<p>　　胡说低声道：“那……那是植物！”<p>　　白素叹了一声：“那怪东西是什么都不知道，只知道它是一种生命，生命，总有它的秘奥和规律，可就是不容易被找出来！”<p>　　白素的话，很难说有确实的证明，但是却也十分难以反驳。<p>　　大家呆了一会，她才又道：“第二个疑问是，那怪东西，假如我们看到的，是它生命中的‘蛹’的阶段，那么，它是完全成长之后，是什么样子的？”<p>　　白素在这样说的时候，向胡说望去。胡说皱眉：“可以是任何形状——”<p>　　我道：“总有一点可以猜测的，我们用x光照射过，它形体有点像人，有一对……翼？好像下肢……和人不是十分像？”<p>　　胡说苦笑：“问题是，我们不知道看到的是早期还是后期，像脊椎动物的胚胎初期，鸡、鱼、人的初期胚胎，看起来几乎一样，发育到了后期，才各按遗传密码，现出不同的形态，等到出生之后，自然更大不相同了。”<p>　　我迟疑着：“那怪东西有一对翼，总是错不了的吧。”<p>　　胡说又摇头：“也不一定，如果那只是它的胚胎初期形态，这对翼，就可能是退化了的一个器官，我在x光透视时，就曾注意到翼的骨骼太细小，根本不能作飞行之用，所以在完全成长之后，翼……可能不存在，可能退化萎缩……就像人的胎儿在初期会有‘尾’，但出生之后，尾是早已退化了的。”<p>　　白素挥了一下手：“也就是说，怪东西充分成长之后，可以是任何样子，自然，也可以十分像人，至少，是一种稍加掩饰，便和人的形体一样。”<p>　　胡说道：“自然有可能。”<p>　　白素不再说什么，我望向她，她才笑了一下：“我为你骇人的结论，作了备注。”<p>　　我大口吞咽了一口口水，神情怪异，因为我自己也不相信自己的结论了，我道：“难道所有的——所有太平天国首脑，全是这样的怪东西？”<p>　　白素想了一下：“我想不会是全部，多半是开始起事的那几个，后来，自然有……真正的人加人，但必然有几个那样的……那样的……”<p>　　齐白接口：“那样的妖孽。”<p>　　我吁了一口气：“班登应该在这里，听听我们所达到的结论。”<p>　　温宝裕那时，正和良辰美景低声在争论着什么，我喝道：“小宝，有什么话，公开点说。”<p>　　温宝裕涨红了脸：“我说，太平天国中有一个翼王，她们就笑我。”<p>　　我有点愕然：“翼王石达开，很是一个人物，有什么好笑的？”良辰美景仍然笑着，指着温宝裕：“他的意思是，因为石达开真是有一对翼的——就像x光透视那怪东西时所见到的那样，所以才被称为翼王。”<p>　　几个人呆了一呆，温宝裕已急急为他自己分辨：“我没有那么说，我的意思是，像人的尾巴一样，像大多数的人，尾都退化了，不存在了，但也有极少数的人，会有返祖现象，略剩一截短尾。”<p>　　当温宝裕一本正经说到这里时，良辰美景又掩着嘴，发出“哈哈”的笑声来，态度暧昧之至。温宝裕怒道：“我知道你们在想什么坏主意，可是我们应该好好讨论问题。”我支持温宝裕：“对，小宝，她们不对，不该想你就是那有些尾留下的人。”<p>　　谁知道我不说还好，一说，良辰美景再也忍不住，笑成了一团，你推我让，简直不可收拾，别人也全笑了起来，只有温宝裕鼓着脸，最后，他陡然跳了起来，叫道：“再笑，为了证明不是有尾人，要请两位小姐来验明。”<p>　　他一面说，一面转身对着良辰美景，吓得两个小丫头连忙用手捂住了嘴，连连吸气，一声也不敢出。<p>　　温宝裕这才有“大获全胜”之感，志高气昂，继续发表宏论：“那种……妖孽，能冒充人，自然外形和人相似，那对翼，只怕也是早退化了的，但也可能一两个，残留的痕迹多一些，那对翼……比较大，他们自己人之间明白，就叫他‘翼王’，有何不可。”<p>　　我点头赞许：“大有可能。”<p>　　齐白叹了一声：“愈推测愈玄，反正，什么事都有可能。”<p>　　白素道：“真正能证明我们推测是否成立的，只有班登一人，可惜他不知所终了。”<p>　　齐白道：“明天我大登广告，说有太平天国首脑人物的肖像画出让，让他来上钓。”<p>　　我刚想说“只怕没有那么容易”，电话陡然响了起来，那时，已经过了午夜，我拿起电话来，只是“喂”了一声，就听到了班登的声音：“告诉齐白，我不会那么容易上当。”<p>　　我陡然一怔，班登，他这样说，在这种时候，那表示什么？表示我们在这里说的话，他全听得到，这是怎么一回事？我一面按下电话上的一个掣，使人人可以听到他的声音，同时，我也想到了其中的原由，我十分不客气地道：“班登先生，你似乎习惯了鬼头鬼脑行事，这和你看来很像君子的外形，不是十分配合，你当然是上次来我住所时，趁机在我的书房中放了偷听器。”<p>　　我一叫出“班登先生”，所有人都陡然一呆。我向客人作手势，示意他们稍安毋躁。齐白张大了口，已经要大声叫喊，但总算及时克制了自己。<p>　　班登发出了十分苦涩的笑声，又叹了一声，才道：“是的……我承认我的行为不够光明正大——”<p>　　我更不客气，“哼”地一声，打断了他的话头：“从你欺瞒齐白开始，你的行为，没有一种是光明正大的，岂止不够而已。”<p>　　白素急向我作了一个手势，示意我尽量让他说话。班登又叹了一声：“我有不得已的苦衷，因为在探索的秘密，实在太骇人听闻了。我……要向各位致敬，各位的推论，和我的推论一样，虽然无法确切证明多接近事实，但那是唯一的推论。”<p>　　温宝裕、良辰美景和胡说究竟年轻，一听得班登那样说，都不由自主。发出欢呼声来，一副高兴莫名的样子，我问哼一声：“你要不要来参加我们？”<p>　　班登迟疑了一下：“不……我……事情实在……唉，我不想……在事情没有彻底的结果之前冒出枝节。”<p>　　齐白大声道：“如果我们的推断全是事实，还有什么叫彻底的结果？”<p>　　白素道：“自然你想把那‘怪东西’培育出来，看看那东西完全成长之后，究竟是什么样子的，对不对，班登先生？”<p>　　通过电话的扩音设备，可以清楚地听到班登的喘息声。白素不等他再回答就道：“我劝你，班登先生，千万别那么做，因为你绝不知道你培育出来的，会是什么样的……妖孽。”<p>　　电话中又可以清楚地听到班登的呼吸声：“那照你的意见应该怎样处置？总不能把那东酉……抛进焚化炉去。他是一个生命，而且还可能是一个十分高级的生命，我相信有几个这样的生命，在一百多年前，曾经做出过天翻地覆的大事来。”<p>　　齐白念念有词：“国之将亡，必有妖孽。”<p>　　白素的声音很坚定，在各人的心中（相信连班登在内）都有一种难以形容的乱，有一种不知如何才好的潜在的恐惧感的时候，白素的这种坚定的声音，听了会使人产生相当程度的安全感。她道：“我相信那东西不是天然成长，而是由你根据什么方法增育到如今这样状态的，对不？”<p>　　我有点惊讶于白素何以如此肯定，班登却已然发出一下如同呻吟一样的声音来：“卫夫人，你……究竟知道了多少？”<p>　　白素没有回答他的问题，迳自道：“增育的方法，在令祖的资料之中，还是在藏宝的圆管之下？”<p>　　班登简直是在呻吟了。我们都知道，白素那样说，自然也全是推测，可是她的推测，愿然十分正确。良辰美景望着白素，神情大是佩服。<p>　　白素的声音听来十分诚挚：“看来你遭到了十分的困扰，是不是请过来一下，人多好议事。”<p>　　班登医生那没有回答，过了十来秒，电话挂上了。<p>　　温宝裕和胡说“啊”地一声，白素则十分有信心：“他会来，而且，很快就会来。”<p>　　她这句话才出口，门铃声已响起，良辰美景张大了口合不拢来，我心想她们毕竟经验不足，利用偷听器窃听的距离不会太远，班登自然就在近处打电话，当然说来就来，何足怪哉。倒是白素几句话，就令得他露面，这才是真叫人佩服。<p>　　温宝裕大叫一声，冲下楼去，不一会，就带着班登，走了上来，班登向每一个人鞠躬，虽然不说什么，但分明是向各人在道歉。当他看到良辰美景时，陡然呆了一呆，喃喃地说了一句：“生命的奇迹。”<p>　　然后，他伸手在我的写字台下，取出了一具超小型的窃听器来。那不过是一粒普通糖果的大小，他将之捏在手中，望向齐白，道：“当圆管下面，突然有水涌出来之际，我恰好在最下面，这……也是整件事中十分凑巧的一个环节，当时我自然慌乱之极，但是当我忽然觉察到有东西碰了我的小腿一下时，我还是有足够的镇定，将之抓在手中。”<p>　　温宝裕骇然：“就是那怪东西？”<p>　　班登吸了一口气：“是一只小盒子，完全密封的黄金小盒子，我立时知道，那就是我要找的东西了。”<p>　　齐白道：“你瞒得我好。”<p>　　班登又向齐白鞠躬：“真抱歉，没有发现藏宝，我是准备在发现藏宝之后，把我的一份给你，作为谢罪的。”<p>　　齐白瞪着眼：“你不希罕钱，我就希罕么？”<p>　　班登侧头片刻：“那条如此粗大的铁索，如果是纯金的，估计会值多少？”<p>　　齐白咕咬着：“一亿美元？两亿？谁知道。”<p>　　温宝裕又急了起来，嚷：“喂，别只说钱好不好。你是得到了什么资料，才改去研究历史，又怎么一抓到了一只小盒子就知道那是你要的东西？”<p>　　班登并没有立时回答，伸手取过了酒瓶来，白素忙把杯子递给他，他喝了一口酒，才道：“我得到了那批资料，最初吸引我的，自然是藏宝，但是资料中有一部分，却用十分不可解、十分疑惑的笔法，记述着一些不可思议的事，说是有几个主要的人，全是经过了细胞遗传因子中遗传密码变更手术的……怪物。或者是你们口中所说的……妖孽。”<p>　　我陡然一惊，其余的人也一样，所有人异口同声问：“什么意思？”<p>　　班登深深吸了一口气：“有人为几个人……或者说，只是几个人最初形成的胚胎，进行了遗传密码的变更手术。那是极其复杂的生物化学变化过程，涉及到生命最初形式，□和蛋白质的改变，双螺旋节段螺旋的改变，双炼核甘酸新合成的DNA、氨基酸密码三联体的变换……”<p>　　他一连串地说着，几乎全是生物化学中的专门名词，白素向他作了一个手势，班登才略停了一停：“太专门了，但那恰好是我研究的课题，而且，资料还提到，在那样的改变之后，人的胚胎就完全逸出了人原来的遗传因子密码的作用，由一条全然不同的方式发育成长——”<p>　　当他讲到这里的时候，我想起了那怪东西丑恶，不由得机伶伶地打了一个寒战，连班登自己的面色，也难看之至。<p>　　班登又吁了一口气：“我是专研究遗传学的，各位想一想，我看到了这样的资料，岂不能不令我发狂？记载又说，经过了改变密码之后，循新方式发育的人，样子和传统的人有点不同，可是智力比普通人高出许多倍，主其事的，要来作为试验观察之用，似乎又观察到这种……妖孽在先天性格上，有很大的缺点……”<p>　　齐白又喃喃地道：“可不是，那些妖孽，再也成不了大事。”<p>　　我疾声问：“谁？资料中有没有说明，主持这种……试验手术的……是什么人？”<p>　　班登摇头：“没有，一点线索也没有，只是说，密码改变的秘密，藏在一个黄金小盒之中，被放在最隐秘的地方，那地方，同时有大量的藏宝。那黄金小盒完全密封，连最重要的……妖孽，也不知道里面是什么，而将之当作是他们‘受命于天’的一个象征物。”<p>　　各人听得目瞪口呆，胡说叫了起来：“天，你得到的不是什么怪东西，而是制造怪东西的方法。”<p>　　班登点了点头。<p>　　一时之间，又静了下来。事情很明显，班登离开之后，就利用这种改变遗传密码的方法，施在一个人类最初的胚胎上（那是十分容易得到的，说得简单一些，那不过是受了精的卵子而已）。结果，就培育出了我们看到的那怪东西。<p>　　他自然详细研究过那东西的形状，看来看去不像是人，也不认为这样子的妖孽，可以在中国近代历史上有那样的地位，所以才想来找我共同研究，可是他采取的方法，却又太鬼头鬼脑了。<p>　　大家呆了半晌之后，班登才道：“卫夫人说得对，那东西……可能还在成长的初段，可能……形状会变，会十分接近普通人——”<p>　　他又望向温宝裕：“你对于‘翼王’这个称呼的理解，可说是想像力发挥到了极致。”<p>　　温宝裕受了夸讲，红着脸，居然知道谦虚：“那……不算什么，我本来就好胡思乱想。”<p>　　我却大是骇然：“你还准备继续培育……它？”<p>　　班登的神情十分迟疑，显然不肯放弃。白素忽然遭：“我建议你不妨再和勒曼医院联络一下，作为研究课题之一。”<p>　　我以手加额：“天，别制造妖孽吧。”<p>　　班登却立时道：“我正在此打算，可是勒曼医院……不知搬到哪里去了。”<p>　　我叹了一声，心想班登是不肯放弃的了，不如成全了他吧：“我的一个朋友告诉我，勒曼医院在格陵兰的冰层之下，你可以先到丹麦去，试图和他们接触。”<p>　　班登现出一副大喜过望的神情来，连连搓手，一副急不及待，恨不得立时到格陵兰去的样子。<p>　　温宝裕、胡说、良辰美景、我和白素、齐白却都目瞪口呆。<p>　　我们都不是很知道改变遗传因子的密码是怎么一回事，但是结果如何，我们是见到过的。<p>　　可怕吗？似乎绝不止可怕，而是人类语言文字无法形容的一种可怖境界。<p>　　最后，剩下的问题有两个：<p>　　问题一：在将近两百年前，就已掌握了改变遗传因子密码秘密并且做了实验的，是些什么人？<p>　　问题二：那怪东西发育完成之后，是什么样子的？<p>　　问题一没有答案，因为班登获得的资料中一点也未曾提及<p>　　他后来把他得到的原始资料全给我们看了。<p>　　问题二也没有答案，班登只是在若干日之后和我联络了一下，说那东西开始在两个月中，成长速度惊人无比，可是在进人了“蛹”的状态之后，又慢得惊人，可能要再过几十年，才能充分成长。<p>　　问题三……<p>　　没有问题三了，至少在这个故事中，没有问题了，是不是？<p>　　不是，有问题三，那就是，良辰美景把我的住所当成了她们自己的家一样，爱来就来，要走就走，白素十分从容她们，我也就无可奈何，这算不算是问题呢？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_01'>第七十四卷 血统(尸变续集) 简介</b><p>");

document.write ('　　外星人和地球人混血儿郑保云为了躲避星际追杀，把一场惊骇可怕的星际大战烧到疯人院，把卫斯理出卖给外星人，使得……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_02'>第七十四卷 血统(尸变续集) 序</b><p>");

document.write ('　　这个故事，使一个过去曾出现过的一个人重现。这个人是《尸变》中的郑保云。<p>　　在《尸变》中，郑保云的特殊身份，已经真相大白，他是外星人和地球人的混血儿。在《血统》中，更进一步，写了他当年选择作天龙星人的经过，以及他成了天龙星人之后的心境。<p>　　会看门道的朋友，自然都看得出一点寓言的意味——时代在进步，人的眼界在拓宽，若干年前，张家村和李家村的结合，已经是十分严重的事，渐渐地楚国和赵国的结合，才会使人吃惊，再接下来，不同文化不同种的结合，也逐渐为人接受，时至今日，应该可以讨论星际混血儿的心态了。<p>　　卫斯理（倪匡）<p>　　一九八七、二、廿四<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_03'>第七十四卷 血统(尸变续集) 第一章 陈年旧事齐上心头</b><p>");

document.write ('　　这个故事，和以前我记述过的一个故事中的一个人有关连，那个人的名字是郑保云。<p>　　大家还记得这个人吗？<p>　　如果是一直以来都在看我记述各种怪异的故事的朋友，而又有不错的记忆力，一定可以记得他。对了，他就是那个故事的主角，那个题为“尸变”的故事不是很长，也不算曲折离奇，但是却在着极度的悬疑：郑保云这个人，极有可能是一个外星男性和一个地球女性的“混血儿”。<p>　　我说“极可能”，是由于虽然多方面的证据，都指出他的父亲是一个外星人，但到了最后关头，他接触到了他父亲留下来的秘密，他却毁去了那秘密，接着，他成了疯子，据疯人院的医生说，像他那种情形的疯子，是最没有希望的疯子。<p>　　这一切，全都记述在“尸变”这个故事之中，各位朋友如果有兴趣，可以找来看看，在这里，自然不再复述。我只是补充一下，虽然事隔多年，但当时事情发生之后的情形，我还记得很清楚。<p>　　郑保云是豪富，陡然成了疯子，不知留下了多少千头万绪的事要处理，他的母亲，郑老太太，认定了我是她的乡里，郑保云忽然疯了，她自然伤心欲绝，她是一个典型的农村妇女，没有现代知识，也不知如何处理才好，所以当她一把眼泪、一把鼻涕，要求我帮她处理善后之际，我只好勉为其难地答应。<p>　　事实上，我也不善于处理那么复杂、庞大的企业集团的业务，所以我所能做的，只是委托了当地的几家信誉昭着的律师事务所，把庞大的企业分门别类，拣可以稳得利润的保留，要动脑筋、冒风险的，全都出让、结束，结集了一大笔现金。<p>　　那样，不但郑老太可以绝对生活无忧，如果郑保云有朝一日，疯病痊愈了，他喜欢守也好，喜欢攻也好，都可以不成问题。<p>　　现在，说起来很简单，当时处理起来，也足足花了我大半年时间。<p>　　事后，郑老太仍然伤心欲绝，可是她还不忘记问我要什么报酬。<p>　　当时的情景，我还记得十分清楚——本来，这些经过不值得再提，但在事隔多年之后，事情忽然又有了突变，那就得再把旧事找出来说说。<p>　　当我把一切处理妥当，准备告辞离开时，地点就在郑家巨宅，郑保云的书房之中。郑保云的书房，就是以前他父亲在世时的书房，陈设古色古香，几乎没有一件不是古物。<p>　　郑老太对她的儿子何以会发疯，一点也不知情。我也无法向她解释。事实上，郑保云发疯的真正原因，我也不能百分之百的确定。至今为止，我也只能推测，他是因为知道了他自己是外星人和地球人的“杂种”，而受不了刺激，所以变成疯子。<p>　　但我一直在怀疑。郑保云这个人，虽然神经质得可以，甚至可以说相当不正常——起初他向我求助，但是当我知道了他身世的秘密时，他竟然派人谋害我，可是最后，又不得不和我合作。<p>　　一个情绪像他那样不稳定的人，自然比起常人来，忍受精神打击的力量比较差，可是，会不会差到这种程度，仅仅因为父亲是外星人，而疯得那样彻底？<p>　　他的外形完全和地球人一样，他父亲在他出世之后，也一再高兴儿子和他不一样，郑保云完全可以做为一个地球人生活下去，可是他竟然疯了。这是我一直在怀疑另有原因的理由。<p>　　所以，当郑老太又开始哭问我“阿保好好地为什么会疯”，我只好苦笑着回答：“老太，天有不测风云，人有旦夕祸福啦。”<p>　　郑老太抹着眼泪，我又把医生的话瞒着不说，安慰她：“你也不必太难过，他可能是一时之间有什么事想不开啦，过些日子就会好，照样做事娶老婆，让你抱孙子啦，你——”<p>　　我还想找点话来说下去，可是郑老太虽然没有知识，却一点也不笨，她叹了一声，打断了我的话头：“好得了好不了，只好听天由命啦，这些日子来，辛苦你了，你……应该送你一些东西……”<p>　　我忙道：“老太，不必啦，我日子还过得去。”<p>　　郑老太又长叹了一声，这时，就在郑保云发疯的书房中，我也不禁十分伤感。郑保云在荷花池的底部，找到了那只白铜箱子，在箱子中找到了一本小簿子，他一个人看着，我也不知道他看完了没有，也不知道小簿子上记载着什么。<p>　　因为被我们怀疑是外星人的，他的父亲郑天禄，在小簿子的封面写着这样的字句：“希望这本小簿子不被人发现，如果被人发现了，我希望发现者是我的后代。”<p>　　有这样的说明，当然那小簿子中所记载的事，和他的来历有关。<p>　　我也无法判断郑保云当时，是把小簿子撕了吞下去的时候发了疯，还是吞下去之后才发疯，或是发了疯才吞下那本小簿子，总之，当时的情景，十分骇人，郑保云所发出的那种笑声，回想起来，也不免令人遍体生寒。<p>　　当我一再推辞，郑老太一再坚持之后，我看到了那只还放在书桌上的白铜箱子，箱子还打开着。当郑保云把特制的钥匙插进去之后，却没有勇气去打开它，而请我代为打开，那本小簿子是我取出来给他的。<p>　　等到他忽然疯了之后，立时引起了大混乱，混乱一直持续着，书房中虽然人进人出不知多少，但是谁也没有注意那只箱子。<p>　　这时，我看到了那只空箱子，郑老太又那么坚持，我只好叹了一声，指着那箱子：“这只箱子，曾经放过十分重要的东西……现在空了……就给我留个纪念吧。”<p>　　郑老太自然一口答应，又从腕上褪下了一只碧绿通透的翡翠镯子来，放进箱中：“哪有空箱子送人的道理，这镯子还过得去——”<p>　　我忙道：“老太，我不要——”<p>　　郑老太瞪了我一眼：“不是送给你，是送给你老婆的，老天保佑你们都平平安女。”<p>　　老人家的心地十分好，我不便再推辞，只好领了她的情，抱着那白铜箱子离开。<p>　　那只白铜箱子的构造十分奇特，体积不算小，约莫和普通的公文箱差不多，但是里面的空间却很小，只能放得下一本可以在一分钟内被吞进肚去的小簿子。其余部份全是实心的。看起来，像整块铜块挖出来，沉重无比。<p>　　当我回家之后，一面把箱子在白素面前打开，让她看郑老太送给她的镯子，一面向她叙述着整件事的经过，白素听得极有兴趣。<p>　　在我说完之后，她十分肯定：“郑天禄自然是外星人，这应该可以肯定。”<p>　　我点头：“我也肯定，郑天禄不知来自什么星体？他外形几乎和地球人一样，只是骨骼构造有点不同，这个星体上的外星人性格相当有趣，来到地球之后，竟然营商，成了大富翁，又娶了一个乡下女子为妻。”<p>　　白素侧着头：“他娶妻的过程，也相当玄妙，像是经过精密的选择，才拣到郑保云的母亲。”<p>　　我也笑了起来：“不知道他择偶的标准是什么？”<p>　　白素来回走了几步，我只不过是随口说一说，白素却认真地思索起来，我刚想叫她不必去想，因为这个问题并无意义。可是我才一挥手，白素却已然有了答案：“我想，他一定在拣一个能为他生孩子的地球女人，他的目的是要一个儿子。”<p>　　我呆了一呆，白素又道：“在郑老太的叙述中，提及她怀孕之后，她丈夫的话，其中有一句是：‘他和他们都想不到。’他指郑天禄，他们，自然是郑天禄的同类，可知郑天禄一直和他自己的星体有联络。”<p>　　白素的话令我略微震惊了一下，我同意了她的说法：“郑天禄在遗嘱上，吩咐一定要妥善保护他的尸体，不知有什么作用？也不知郑老太突然决定要把真空的不锈钢棺材自地下挖出来这一行动，是不是破坏了郑天禄原来的计画？”<p>　　这一切，都无从解答，当时我和白素两人也只是想过就算了，没有进一步研究下去。白素只是道：“很可惜，郑保云竟然成了疯子，如果不是，他是人类有史以来，第一宗星际通婚的下一代。”<p>　　我苦笑：“他就是因为这一点才成为疯子的。”<p>　　白素又道：“一般来说，混血儿都比较聪明，郑保云是外星混血儿，一定更聪慧过人了！”<p>　　我回想和他打交道的经过，耸了耸肩：“不敢恭维得很，只觉得他怪异莫名——”<p>　　在说了那句话之后，我又忽然大发异想：“星际通婚……郑天禄真是第一宗吗？郑保云也可能不是第一个星际混血儿，说不定，不知有多少星际混血儿，正夹杂在我们之间生活。”<p>　　白素当时盛情想了一会，才道：“希望郑保云能恢复正常就好了。”<p>　　我则重复着医生的话：“他是最没有希望的疯子。”<p>　　关于郑保云的讨论，就到此为止，那只白铜箱子，连同钥匙，也被我随意放进了储藏室之中，长久以来，连碰都未曾再去碰它一下，根本已忘记了。然而，事情却突然有了意想不到的变化。各位朋友当然已经料到，突变发生在郑保云的身上。那天下午温宝裕和良辰、美景才离开不久，我的耳际还由于他们三人刚才半小时之中不断制造的噪音而嗡嗡作响，电话铃响起。<p>　　我拿起电话来，对方自报姓名：“我是费勒医生，在马尼拉精神疗养院服务。”<p>　　我愣了一愣，只是“嗯”了一声。<p>　　费勒医生又道：“我们有一个病人，叫郑保云——”<p>　　一听到郑保云的名字，我陡然想了起来，往事一起涌上心头——记忆是一种十分奇妙的现象，一桩事，实际的经历时间可能极长，但就算长到十年八载都好，当你忆想起这桩事情之际，却可以在极短的时间中，一下子全想起来。<p>　　我想起了郑保云的一切，不禁“啊”地一声，以为医院方面传来的一定是坏消息；在疯了若干年之后，还会有什么好消息？<p>　　可是，电话那边却道：“卫斯理先生，我们的病人……有一种很奇异的现象，他……坚持要见你。”<p>　　我愣了一愣，一时之间，不明白那是什么意思。郑保云在入院之后，我去看过他几次，每次，不是狂笑，就是瞪着眼一声不出，医生说他连语言机能都丧失了，怎么能“坚持要见我”？<p>　　如果他能够“坚持要见我”，那就证明他至少可以表达自己的意思了。<p>　　一想及这一点，我大是高兴：“郑保云，他，痊愈了？那是什么时候的事？”<p>　　费勒医生迟疑了一下：“不能说是痊愈，情形……十分特殊，卫先生如果可能，最好到医院来一下。”<p>　　他言词闪烁，可知其间还有一些问题。我略微考虑了一下，还未曾答覆，那费勒医生又道：“郑先生虽然是豪富，可是似乎找不到什么人可以对他……负责，他的母亲去年谢世，你是在医院记录中他唯一的联络人。”<p>　　费勒医生多半是怕我不肯去，所以才提醒我对郑保云有一定的责任。<p>　　的确，当年他发疯，送他进精神病院的是我，这使我自然而然地成为他的联络人。人在人情在，郑保云一成了疯子，昔日的种种追随者，自然也风流云散。费勒医生又告诉了我郑老太的死讯，想起那位老太太，我也不禁十分欷歔。<p>　　我对郑保云的处境十分同情，就算没有疑点可以在他身上发掘，他久病之后，有了起色，我也应该去看看他，所以我道：“好，我会尽快赶来，请你先告诉他，我会来看他。”费勒医生的声音大是高兴，连声道：“谢谢你，谢谢你。”他这种态度，使我略感奇怪：我答应去看郑保云，他何以那么高兴？看来这种高兴，已经超越了医生对病人的关心。<p>　　我只是略想了一想，没有深究下去。<p>　　放下电话之后，我又把和郑保云在一起的事，仔细想了一想，想起了其中的一个细节，十分有趣：郑老太说郑天禄在拣妻子的时候，戴上一副“形状奇特，会闪光的眼镜”对着被选择的女孩子看，这个细节后来在讨论的时候，我和白素都忽略了过去。<p>　　现在想起来，那副“眼镜”多少有点古怪——是不是通过这副眼镜，可以看穿人体的结构，从而判断这个女孩于会不会生育外星混血儿？<p>　　在接下来的时间中，陈年旧事全都从记忆中跳了出来，白素回来时，在书房外一探头，看到我独自在发愣，笑道：“那几个小朋友没来吵你？”<p>　　地自然是指温宝裕、胡说、良辰、美景而言，这几个小朋友，经常在我这里聚集，吵得天翻地覆，白素和我也习以为常了。<p>　　我笑了一下：“把他们赶回陈长青的屋子去了。我刚才接到马尼拉的长途电话，精神病院的一个费勒医生打来的，猜猜是谁要见我心？”<p>　　白素呆了一呆，倚着门框，侧头思索着。她这样的姿态十分动人，我看得有点发呆。她用不敢肯定的口吻问：“那个……外星混血儿？”<p>　　我鼓掌，表示称赞她一猜就中，白素立时道：“他痊愈了？”<p>　　我道：“不能很肯定。”<p>　　说着，我把电话录音放给她听一遍，白素扬眉：“奇怪，那医生讲话好像有点不尽不实。”<p>　　我道：“我也有这个感觉，我觉得他好像很有点难言之隐。”<p>　　白素笑：“去了一看，就可以知道是什么情形了——”她摇着头：“我不去，郑保云这个人，照你的描述，相当古怪，要是事情与你没有什么大关系——”<p>　　我也笑着：“万事不关心？”<p>　　白素挥着手：“我们还没有到这地步吧。”<p>　　我决定立刻动身，一小时之后，已经身在机场，当日接近午夜时分，我已到了马尼拉，租了一辆车，直驱那家精神病院。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_04'>第七十四卷 血统(尸变续集) 第二章 疯子的游戏</b><p>");

document.write ('　　精神病院和若干年前，我送郑保云进来的时候一模一样，草木繁茂，门前的一大簇芭蕉树，随风摇曳。我在医院门口，向传达室道明了来意，立时被请到会客室，不一会，费勒医生便急匆匆走了进来。出乎意料之外的年轻，看起来不过二十五、六岁左右，多半是才从医学院出来的。<p>　　费勒和我热烈握手，又出乎我意料之外。他用力摇着我的手，十分热情地道：“卫先生，我听说过你许多事，尤其是有关精神病医生的那个故事。”<p>　　我自己一时之间，反倒想不起哪个故事是和精神病医生有关，而费勒这年轻人，看来性子很急，讲话有点有头无尾，这样说了一句之后，立时又抛开，说第二个话题：“郑先生知道你会来看他，十分高兴。”<p>　　这是我关心的事，我忙问：“他的情形怎样？”<p>　　费勒苦笑了一下：“做为精神病医生，我甚至难以下断语，所以也极希望听你的意见。”<p>　　他的话，比在电话中更加难以捉摸，我心中疑惑，心想还是不要多问，见了郑保云再说，所以我作了一个手势：“还等什么，这就去看他吧。”<p>　　费勒点着头，带着我，却走出了医院的主要建筑物，走向花园去，我奇怪道：“郑先生他——”<p>　　费勒解释着：“郑先生是豪富，他的家人特地为他造了一座十分精致的屋子，派了许多人来听他使唤，不过一直以来，他什么知觉也没有，自然不懂得什么享受，只是近一个月来才有些不同。”<p>　　我问了一句：“他清醒了？”<p>　　我曾是郑家庞大财产的处理人，我和郑老太商量过，拨出了一笔为数极巨的现金，委托律师事务所处理，全是归郑保云使用的，如果他已清醒了话，那正好可以用这笔钱夹改善处境。<p>　　费勒对于我那么简单的一个问题，却没有法子直接回答，只是叹了一声。<p>　　我倒也不以为怪，因为一个精神病患者，很可能情况转变，介乎清醒与不清醒之间，很难界定，郑保云多半是那种情形。<p>　　转过了医院的主要建筑，在花园的一角，可以看到一幢精致的洋房，灯火通明，费勒医生没有说什么，只是伸手指了指。<p>　　那自然就是郑保云的“特别病房”了。我一直不知他有着这种特殊待遇。费勒又道：“原来的主治医师逝世，我接手作他的主治医生，还只是三个月之前的事。一直以来，他都被认为是没有希望的。”<p>　　我道：“是，那是以前主治医师的结论。”<p>　　费勒迟疑了一下：“三个月前，我做为他的主治医师，又曾替他作了十分详细的检查，结论仍走一样。”<p>　　我“哦”了一声，扬了扬眉，替代询问，费勒苦笑了一下：“所以，当一个月之前，我去看他时，他忽然对我说起话来，那……几乎……把我……吓呆了。”<p>　　我停了下来，盯着他，大有责备的神色：“精神病患者，会忽然痊愈，这不是罕见的医例。”<p>　　（我就曾在疯人院中，被当作没有希望，连白素也不认得，后来是在门口一交仆跌，头撞石阶，才奇迹也似的“醒”过来。）<p>　　费勒给我说得满脸通红：“我……知道，可是他的情形大不相同，他忽然向我说：‘我要见卫斯理’时，神情一点也没有改变，我甚至不知道‘卫斯理’是什么，问他，他也没有反应，只是重复地说着，这种情形……真是罕见之极。”<p>　　我想像着情形，费勒的形容能力不算强，但也可以设想一下这种情形。我道：“他不止向你提出一次吧？一直是那样？”<p>　　费勒道：“直到最近一次，我告诉他你肯来，他……居然……微笑了一下。”<p>　　我又不禁恼怒：“什么叫‘居然’笑了一下？”<p>　　费勒苦笑：“你看到了就会知道，他……不知有多少年……没有微笑了，他只是狂笑，所以他脸部的肌肉，不懂得如何表达微笑，或许是他不懂得控制……总之，现出的笑容，怪异莫名。”<p>　　他说到这里，不由自主打了一个寒战。<p>　　这时，已来到了那幢洋房的门口，一个穿着白制服的仆人，迎了上来，神色显得十分慌张，而费勒又像是知道仆人神色慌张的理由，向仆人使了一个眼色，仆人则点了点头。<p>　　这些小动作看在我的眼中，令我又是好气，又是好笑，立时冷冷地道：“医生，如果你有什么事瞒着我，现在该说了吧。”<p>　　年轻的费勒可能本性并不鬼头鬼脑，听到我那样讥讽他，立时胀红了脸，不知如何才好，我冷笑地望着他，他苦笑着：“不是……有事瞒你……是发生了什么事，我……完全不知道，那自然……也无从向你说起，只好……请你自己去看……”<p>　　他支支吾吾地说着，我已经大踏步向石阶上走去，他和仆人，急急跟在后面。<p>　　一进门，那洋房完全照着正常的形式建造和布置，看来绝不像是医院的“病房”。家具陈设还很新，楼梯口有两个仆人，费勒指了指楼上：“他一直住在楼上的一间房间中，由于他的情形十分恶劣，所以那间房间，和医院的严重病患者的病房一样。”<p>　　我知道那种病房的情形，例如为防病人自己伤害自己，房间的墙壁都铺上了软胶，窗、门上皆有铁栅之类，无疑是一间囚室，真正严重的时候，甚至还要把病人固定在床上。<p>　　当时，我皱了皱眉，咕哝了一句：“现在他情形应该有好转，还有必要留他在病房中？”<p>　　费勒医生欲语又止，仍然是吞吞吐吐。我也不去理会他，连跳带奔，上了楼梯，费勒急急跟在我的身后，有点气喘。<p>　　上了楼，他指了指一扇关着的门，那门上有一扇小窗子，这种情形，使我知道，那就是郑保云的“病房”，那小窗子用来观察病人动态。<p>　　我来到门前，推了推，门锁着，当我回头向费勒望夫的时候，几个仆人也跟了上来，他们都现出慌张的神色，费勒向那小窗子指了一下，示意我先打开小窗子观察。<p>　　看他们这种情形，分明是这屋子中的人，都把郑保云当作了一个十分危险的人物。<p>　　这一点，不禁令我大是反感。<p>　　有很多疯子十分危险，俗称“武疯”，会暴力伤人。不过郑保云从来也没有那种情形，而且他既然提出要见我，可知他的脑筋大是清醒，何必还要这样对待提防他？如果这一切全是费勒的吩咐，那么费勒不能算是一个好医生。<p>　　我心中不满，闷哼了一声：“我不习惯从一个小洞口看我的朋友，拿钥匙来。”<p>　　费勒听出了我话中的恼怒，他一面把一柄钥匙交给我，一面解释着：“他……他的……他有点怪，所以……”<p>　　我不等他讲出所以然来（看他的情形，他根本说不出所以然来），就道：“再怪，也不过是一个严重的精神病患者。”<p>　　费勒像是想对我这句话有异议，但是他没有机会说什么，因为这时，我已打开了门。<p>　　门推开，我看到那是一间光线明亮、宽敞乾净的房间，房中几乎没有什么陈设，只是在一角，有一张相当大的床垫，一个穿着白色病人服的人，直挺挺地躺在那床垫之上。我看到病房中的环境不错，反感的心情稍减，我一面走进去，一面大声道：“老朋友来了。”<p>　　床垫上躺着的，自然是郑保云，我才一叫，他就笔直地坐起，向我望来。和他打了一个照面，我不禁愣了一愣：几年的严重病疾，对他来说，一点影响也没有，他和以前完全一样，不见老，也不见憔悴，他的脸色本来就很苍白，所以这时看来，也不觉得异样。<p>　　他坐了起来之后，盯着我看，我向他走近去，他的双眼没有什么神采，但是又使我可以明显地感到，他一定有思考能力，决计不是一个毫无希望的疯子。<p>　　我们互望着，费勒和几个仆人也跟着走了进来，我感到病房中有一种十分异样的气氛——我只是这样感觉到，而绝说不上何以会感到奇特，因为一切全十分正常。<p>　　不过我对于自己的这种直觉，颇具信心，所以我也提高了警觉。<p>　　我来到了郑保云的身前，向他笑了笑：“老朋友来了，握握手？”<p>　　我忽然会说出“握握手”这句话来。全然是受了郑保云的暗示，郑保云这时，没有说什么，只是呆呆地望着我，他呆滞的眼神中，也没有什么特别的表示，可是我却一眼看到他的手，按在床垫上，手指在重复着收缩、放开的动作，这让我立即感到，他可能想和我握手。<p>　　我一面说，一面已伸出手去，费勒医生这时在我的背后，用又低又快疾的声音叫了起来：“小心！他的气力十分大。”<p>　　我并不转过头去，我一伸出手，郑保云也伸出手来，他仍然坐着，我们两手互握，他欠了欠身，我也自然而然向上拉了一下，他就顺势站了起来。<p>　　就在那一霎间，我觉得和他互握着的手，手中多了一样不知是什么东西，那东西，自然本来在他手中，趁握手的时候，塞向我掌心。<p>　　在那一霎间，我几乎忍不住哈哈大笑：郑保云在搞什么把戏？他藉着和我握手的机会，向我传递信息？他自以为是一个受着严密监视的重要人物？早知道这样子，我应该派温宝裕来，做他的游戏玩伴。<p>　　一想到这一点，我几乎立时就想把手抽回来，摊开掌心，责问他那样做是什么意思。<p>　　可是也就在那一霎间，由于他被我从床垫上拉了起来，两人之间的距离自然十分近，我接触到了他的眼神。<p>　　那使我突然一愣，因为这一瞥之间，他的眼神之中充满了机警、焦虑、企望，简直灵活无比，和刚才的呆滞大不相同。然而，那也只是一霎间的事，转眼之间，他又变得目光木然，使我几乎疑心刚才眼花。<p>　　我心中震动了一下，一定大有古怪，从费勒的神态到郑保云的神态，都怪异莫名，那一定有着我所不明白的原因在。<p>　　我不动声色，缩回手，把郑保云给我的东西握在掌心中，自信周围的人再多，就算再加上监视系统，由于我神情自若，也不会有什么人发觉我和郑保云在一握手间，已经有了花样。<p>　　我伸手在郑保云肩头上拍着：“怎么，要见我？有什么事？”<p>　　郑保云口张开，口唇开始颤动，看他的样子，不是很能运作口部发出声音。我自然知道这时他一切痴呆的动作和神情，全是假装出来的，因为绝没有一个疯子，会懂得利用握手的一霎间传递信息。<p>　　郑保云假装出来的神态像极了，我不知道他为什么要假装，只好望着他，过了好一会，他才突然以十分嘶哑的声音叫：“卫斯理，我要见卫斯理。”<p>　　我实在不知道他在耍什么把戏，但情形既然如此，我也只好陪他耍下去，我道：“我已经来了，你不认得我？我就在你的面前。”<p>　　郑保云一听得我那样讲，突然之间，发出了一下怪叫声，随着他一张口，一拳向我当胸打来。他的行动出乎意料，我反应敏捷，自然也可以应付，我伸手想把他的拳头抓住，可是在那一霎间，我又在他的眼神中看出，他要求我不要拦阻他，那使得我犹豫了一下，动作也慢了一慢。<p>　　就在那一慢之间，“砰”地一声响，胸口已被他一拳打中，而真正出乎我意料之外的是，那一拳力道之大，以我在武术上的造诣，几乎禁受不起，一股大力涌来，我的身体，立时自然而然生出反应，寻常彪形大漠的一拳之力，也可以立时化解，可是这时，一阵疼痛，我身子一晃，再晃，终于站立不稳，跌退了出去。<p>　　我还未曾弄明白为何会有这种情形发生时，我身后已有人扶住了我，迅速拉我向后退出去，同时，在我面前的郑保云，突然又“哈哈”大笑了起来，那情形，和他才发疯的时候一样。<p>　　我实在不想就此离去，可是当时一阵混乱，我被扯出了房间，房门迅速关上，在门内，传来了一阵“砰砰”的声响，显然是郑保云正在向房门攻击。照这种情形来看，郑保云发疯的程度，比没有希望更甚。<p>　　然而我又可以肯定，真实情形必非如此。<p>　　扯我出来的，正是费勒医生，在门外站定之后，我向他望去，他一副“现在你知道了吧”的神情。我掌心中仍然捏着郑保云给我的不知是什么的东西（感觉上像是一个小布团，我还没有时间摊开手来看），我心中充满疑惑：“他……一直是这样子？”<p>　　费勒点着头：“他提出要求，恢复了简单的讲话功能，这证明了他情形大有好转，可是……你本人来了，他也不认得，一样打你——”<p>　　他才讲到这里，我已听出他话中大有漏洞，我一挥手，打断了他的话：“什么意思，在我之前，还有不是我本人来过？”<p>　　费勒神情古怪，用力吞了一口口水：“这……你听我解释……他开始提出要见你，是一个月之前，我已经说过，我们根本不知道他要见的是什么，后来总算弄清楚了……那是一个人名——”<p>　　他讲到这里，我已忍不住闷哼了一声，费勒的神情尴尬：“在医院的档案中，有你的名字，可是事隔多年，不知是否能和你联络，而且经过会诊，一致认为他病情依然，忽然能说一句要见你，可能只是脑部潜意识活动突然复苏了极小部分的结果。”<p>　　我作了一下手势，表示明白他的话，而且我也知道了事情发展下去的经过。果然，他又道：“我们也不知如何找你，所以找了一个人假扮是你去见他，和刚才的情形一样，才讲了两句话，就被他当胸一拳，打断了一根肋骨，你……你肋骨没事吧？”<p>　　费勒到现在，才来关心我的肋骨。<p>　　我胸前还在作痛，郑保云的那一拳，竟然有那么大的力道，真有点不可思议。我摇了摇头，费勒又道：“他一直在叫着要见卫斯理，在试过三个假扮的人都被他打断肋骨之后，我们只好用尽力法和你联络，现在……证明诊断不错，他一点也没有进步……你是真的卫斯理，一样被他打了……”<p>　　费勒说到这里，居然幽默了一下：“唯一不同的是，你的肋骨没有断。”<p>　　我这时，思绪起伏，刹那之间想到了许多事，虽然我想到的事都还只是大团疑云，但是我却可以肯定。如今在病房之内的郑保云，非但不是一个疯子，而且比正常人更清醒，更攻心计。<p>　　他不但假扮疯子，而且，也假装认不出我。<p>　　我不明白的是：他行事何以如此诡秘？<p>　　费勒医主和那些仆人的慌张神态，本来十分令人起疑，但这时已有了解释——郑保云会打人，而且出拳的力量极大，被打断肋骨，当然不会令人感到愉快，所以他们会慌张。<p>　　而费勒的言语支吾闪烁，也可以理解，郑保云看来状况并未改善，却又知道提出要见某一个人，这种现象，造成了医生在医学上的迷惑，他又不能承认自己的无知，自然变得说起话来不那么乾脆。<p>　　令我不解的是，郑保云在这里并没有敌人，他为什么行事这样隐秘，像是置身在满是敌人的环境之中？我立即想到了他尴尬的“混血”身分，连带想起：他会不会在情形有了一点改善之后，想像中全人类都要对付他，所以在心理上形成了巨大的恐惧，才把自己当作是惊险故事中的主角？<p>　　当时，也无法有什么结论，我还想再试一试费勒，所以故意埋怨：“原来你早知道他会出拳打人，为什么不早警告我？”<p>　　费勒被我责备得满脸通红：“我……我真的不知道他见了你也会出手……我以为他一定认识你。”<p>　　我闷哼了一声：“如果他认得我，那表示什么？”<p>　　费勒道：“那表示他的情况大有改善，痊愈的可能性极高。”<p>　　我在心中说了一句：“他早已痊愈了，只是你这饭桶医生不知道。”<p>　　那时，我急于看郑保云塞给我的是什么，我道：“这屋子中有空房间吗？我想住下来，再多观察他几天，反正来了，不急着走。”<p>　　费勒对我的决定十分支持，连声道：“好，我也住在这里，有什么情形，可以立即研究。”<p>　　又说了些无关紧要的话，我被引到一间房间中，我立时摊开手，果然，手中握着的是一个布团，我将之摊开来，那是一块大约十公分见方的布片，边缘十分粗，看来是硬扯下来的，它的来源我也一眼就可以肯定：来自白色的病人服。<p>　　在布片上，写着一个字：Help，毫无疑问，那是一个求助的讯息，而且十分紧急，那个英文字。看来断断续续，黑褐色，不知用什么东西写成的，有点像是血迹。<p>　　我不禁大是愕然，郑保云在向我叫救命，可是我却一点也不觉得他有什么危险。那只是一个疯子的把戏？我想了一想，心忖我才到这里，环境究竟如何，我还不是十分清楚，说不定郑保云的处境，真的极度危险，而我未曾觉察出来？<p>　　可是想来又绝无此理，因为若是费勒有意害郑保云，就绝不会把我找到这里来。难道危险不是来自费勒，是那几个仆人？<p>　　我刚才已留意到，屋子里一共有四个男仆，一个女佣，不妨再去观察一下。我就又走了进去，在屋子上下走着，好几次经过病房门口，也见了所有的仆佣，他们态度恭谨，一点也看不出什么不对头。<p>　　我想，无论如何，应该和郑保云单独见一下，那可以等到夜深时再进行，如果是游戏，也可以增加气氛，我还有时间可以好好休息一下。<p>　　又经过了病房，我一时兴起，在门口站定，不见有什么人，我伸手在门上急速地敲着，敲的是最普通的摩士电报密码。<p>　　我敲出的句子是：“午夜之后相见。”<p>　　我根本没有想得到回音，一敲完，就待向前走去，可是才一迈步，门上就传来了敲击声，同样的是密码，敲出的是：“知道。”<p>　　我呆呆地望着那扇上了锁的门——刚才被扯出来时，一阵混乱，没有注意门什么时候锁上，也没有留心钥匙在谁手中。但要弄开这样的一扇门，用最简单的工具，大抵不会超过一分钟。<p>　　我真想立时就弄开门来，看看房间之中，除了郑保云之外，是不是有别人，要是只有郑保云一个人的话，也好立时问他，究竟在搞什么鬼。<p>　　一个听得懂密码，而且立时可以作出相应回答的人，绝不可能是疯子，甚至不只是普通智力，一定机警之极。<p>　　可是，郑保云要是有这样的机警，他何以自己不能离开这房间？房间虽然上着锁，但那只是为智力丧失的疯子而设的。<p>　　我在门口站了足有一分钟之久，想不通其中的玄妙，只好认定了那是游戏，既然是游戏，索性玩得逼真一点，我也就决定等夜深了再来。<p>　　我吹着口哨，吹的是一首英国古老的民歌，这首民歌的曲调，在第二次世界大战，囚禁盟军的战俘营中，十分流行，曾不止一次被用来作为战俘逃亡时联络的信号。如果郑保云也懂得的话，一定可以知道我是叫他耐心等待一下，快“天亮”了。<p>　　等了片刻，没有什么反应，我回到了房间中，洗了一个澡，闭目养神，我想到该和白素联络一下，但是房间中没有电话。<p>　　我又把郑保云的怪异处，想了一遍。做为可能是一个外星混血儿，他可以说一点也没有什么异特之处，倒是郑保云的父亲郑天禄，十分值得研究，但多年之前，郑天禄已成了一副尸骨，尸骨也被郑保云毁去，想研究也无从研究起了。不像不久以前我曾遇到过的那一对双生兄弟，他们秉承了外星父亲的发电能力，当两兄弟身子相接触时，犹如阴阳极一样，会发出强烈无比的电流。<p>　　只可惜他们两人已经利用了他们父亲留下来的飞船，离开了地球，也不知是不是回归到了他们原来的星球。<p>　　若是他们还在地球上，把他们找来，和郑保云见见面，郑保云知道自己并非是地球上唯一的外星混血儿，对他的严重精神病可能大有帮助。<p>　　（会发电的两兄弟的异事，记述在“电王”这个故事之中。）<p>　　胡乱想了一会，又假寐了片刻，已经是接近凌晨时分，正是展开秘密行动的好时刻。我打开了房门，虽然灯火通明，但静得出奇，我走出了房间，来到了病房门口，全然没有遇到任何阻拦。<p>　　我把一根铁丝插进锁孔中，不到半分钟，旋动门柄，门锁应声而启，门一推开，我就压低了声音：“我来救你了，准备逃亡。”<p>　　当我在这样叫着的时候，仍然充满了游戏的意味，甚至还在想，让温宝裕、良辰、美景来玩这个游戏，他们一定可以玩得兴致盎然。<p>　　可是当我一叫出了那句话，定睛向房间中看去时，我不禁陡地一呆。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_05'>第七十四卷 血统(尸变续集) 第三章 消失无踪</b><p>");

document.write ('　　房间中并没有着灯，但外面灯火甚明，完全可以看到房间中的情形：没有人。<p>　　我在一愣之下，反手把门关上，房中黑了下来，房间中没有电灯，看来那是防备病人出事的措施。不在房间中，自然是在浴室。我走向浴室，推开门，浴室和普通浴室大是有异——那不必多描述，重要的是，浴室之中，也没有人<p>　　郑保云不在。<p>　　我心跳加剧，我曾预想会有任何情形发生，但是却再也料不到郑保云不见了。<p>　　是不是事情本来就极严重，我却掉以轻心，这时候，对郑保云不利的事已经发生，我错过了救他的机会？<p>　　一想到这一点，我双手紧握着拳，心中难过之极，不知如何才好，呆立了好一会，才开始检查病房，发现窗上的铁支，尽皆完好。<p>　　那也就是说，郑保云从门口离去，如果他处在危险之中，他就绝不是自动离去。<p>　　我越想越不是味道，转身走出了病房，来到了费勒医生的房前，用力敲门，不一会，费勒睡眼蒙矓地打开门，我伸手拉他出来，指着病房的门，费勒医生一看，揉了揉眼，再一看，大是吃惊：“这……这……怎么一回事？”<p>　　我道：“郑保云不见了。”<p>　　费勒吃惊得难以形容，双手乱挥着，可是又勉力镇定着：“不要紧，我通知医院方面，精神病患者逃走……是很常见的事。”<p>　　我道：“他不是逃走，可能被人胁迫离去。”<p>　　费勒用一种异样的神情望着我，低声道：“你……只怕是冒险故事……想得太多了。”<p>　　我怒道：“少废话，把屋中所有的人全叫起来。”<p>　　我那时的样子一定十分凶，费勒呆了一呆，立时向着楼下大叫，不一会，仆人和女佣，全都被叫了起来，他们听说郑保云失踪，都惊惶得不知所措。<p>　　在他们的口中，问不出什么来，费勒已通知了院方，我盯着他：“以专家的身分，你说郑保云有没有可能感到他自己身在险境而向人求救？”<p>　　费勒一时之间，全然不知我这样问是什么意思，只是瞪着我看，过了片刻，他才惘然：“危险？他会有什么危险？而且他的情形，根本不应该知道什么叫危险，他是一个疯子。”<p>　　我闷哼了一声：“可是他向我求助，他像是在严密的监视之下，用隐秘的方法向我求助。”<p>　　费勒仍然瞪着我，他的眼光把我也当成了疯子，我把他拉到我的房间，把那布片给他看，又把经过的情形告诉他。<p>　　他听得张口结舌：“这……不可能，如果他……会做这样的事，那证明他早已是一个正常人了。”<p>　　我沉声：“他是一个正常人，甚至会用密码敲打出回答来。”<p>　　费勒神情疑惑之极：“如果他早已恢复了正常，他为什么还要装疯？”<p>　　这正是我心中在想的问题，当然没有答案。就在这时，一阵急促的犬吠声，传了过来，一听到那种犬吠声，我就听出那是一种特别灵敏的寻人犬，费勒吸了一口气：“精神病人脱逃的事，时常发生。有许多精神病人十分危险，必须在第一时间把他们找回来，所以医院中有很好的寻人狗。”<p>　　说话间，犬吠声更接近。不一会，两头中等体型的狗，迅速奔上楼来。有这样的狗只，要找寻失踪者自然方便得多。<p>　　两只狗到了病房门口，陡然静了下来，神态显得十分机警，接着，小心翼翼，走进了病房，东嗅西闻，足有两分钟之久。<p>　　我十分心急，因为郑保云是什么时候失踪的都不知道，多耽搁一分钟，事情就可能多一分变化。我向牵狗的那人作了一个手势，牵狗的人用力扯着，可是两只狗，还在嗅着，而且开始不断吠叫。<p>　　我知道这种狗有极其特殊的本领，可以分辨出超过六千种不同的气味，而一种气味被它闻过之后，就算隔上一年，它也可以记得起来。<p>　　这时候，他们闻了又闻，未免有点反常，那牵狗的人，也神情疑惑。<p>　　又过了两分钟，两只狗才向外窜去，牵狗的人一个不小心，皮带自他的手中脱落，狗向前奔去，我忙道：“决追上去。”<p>　　我是继两只狗窜出屋子之后，第一个追出去的人。<p>　　两头狗并不叫，只是飞奔向前，我跟在后面，还好月色甚明，不然，我和犬只之间的距离渐渐拉远，黑夜之中要追两头深色的狗，还真不是容易的事。<p>　　两只狗一下子就窜出了医院的围墙，我也跟着翻过去，看到狗在奔向一个小山坡。那小山坡在医院的后面，全是灌木丛和大大小小的石块，当我来到山坡下面时，狗早已上了山，在山头上发出了惊心动魄的吠叫声。<p>　　我一口气上了山，看到两只狗在一块极大的大石旁，扑着、叫着。寻人狗有他独特的“行为语言”，如果这时，他们扑的是一只箱子，那么，可以毫无疑问地肯定，郑保云就在那箱子之中。<p>　　可是这时，它们扑叫的目标却是一块大石。<p>　　郑保云不可能在大石中，也不可能在大石下，那么，这两头狗的扑叫代表了什么？<p>　　那块大石约有半人高，上面相当平整，两头狗扑了几次，一下就扑了上去，仍在不断吠叫，我已跃上了大石，只见两只狗在石面上团团乱转。从它们的行动来看，郑保云会到过这块大石之上，绝无疑问。<p>　　问题是在：郑保云到了这块大石之后，又到什么地方去了？何以寻人犬也无法跟踪下去？<p>　　我想着，也在石面上来回走着，不经意间，一脚踏到了一处十分柔软的所在，在一块大石上面忽然有了这样的感觉，自然怪异之至，忙提起脚来，发现石面上出现了一个脚印，而有不少石粉四下飞扬，是被我提脚的动作带起来的。<p>　　我连忙蹲下身来察看，发现大石的中间部份，有一个直径五十公分的凹槽，深约二十公分，在那个凹槽之中全是石粉。<p>　　那是一种什么现象，我无法说得上来，石粉细而均匀，像是精心打磨出来的。这时，其余人也奔上了山坡，牵犬的人最早到达，我站了起来：“犬只为什么不继续追下去？”<p>　　那人皱着眉：“追踪目标的气味，在这里突然消失了。”他说到这里，自然而然地抬头向上看了一眼。他的这种动作令我心中陡然一动。<p>　　郑保云到了这里之后，气味消失，最大的可能就是他经由空气离开，所以没有气味留下。经由空气离开也并不稀奇，只要一架直升机就可以达到目的。<p>　　假设郑保云被人掳走，掳人者早已在这里准备了小型直升机，一到这里，人上了直升机，寻人犬的追踪也自然到此为止了。<p>　　可是我又向至少在两公里之外的医院看了一眼，又觉得自己的假设，不是十分具有成立的理由，掳人者为什么要把直升机停得那么远呢？<p>　　将近两公里的距离，可以发生很多意外，掳人不是光明正大的行为，没有理由在行动中增添危险，小型直升机大可停在更近的地方。<p>　　仆人和费勒医生也上了山坡，我指着那块大石：“郑保云到过这里，可能被直升机载走了。”<p>　　费勒也抬头向上看了一下——那当然一点作用也没有，这时绝不会有一架直升机在头上，可是那是人听见这样说法之后的自然反应。<p>　　他神情极疑惑：“是……一宗绑架案？”<p>　　我也想到了这一点，心中真是懊丧莫名，郑保云向我发出了求救信号，我却以为那是游戏，而结果，在我的身边，视线可及之处发生意外，这实在可以说是奇耻大辱。<p>　　我正感到懊丧之余，重重地顿了一下脚，使得那圆形凹槽中的石粉，又扬起了不少来。<p>　　费勒这时也注意到了，他“咦”地一声：“奇怪，谁在这里钻了一个大洞？”<p>　　费勒的形容相当贴切，那个凹槽的确像是一个极巨大的钻头弄出来的，因为石粉还都留着，我吸了一口气：“你的意思是，这……圆孔……”<p>　　费勒不等我说完：“本来没有的，这块大石，石面平整视野又广，我们野餐时，总在石头上进行，我上过许多次了。”<p>　　听得他那样说，我又呆了一呆，当时并没有说什么，俯身抓起了一把石粉来，用手帕包了起来，费勒神情疑惑：“这说明了什么？”<p>　　我摇头：“不知道，唉，郑保云早已恢复正常，他继续装疯，一定是为了保护自己，想躲避什么，他提出要见我，在见到我之后，也不敢直接表示，可知他要躲避的危机就在医院中。”<p>　　费勒用力摇头：“你……在指控什么？我……我们为什么要对他不利？”<p>　　这时，四个男仆也在，都一起摇着头，我思绪十分紊乱：“他是大豪富，清醒之后，可以处理许多财产，或许有人不愿意见到这种情形——”<p>　　费勒苦笑：“那和我们有什么关连？”<p>　　当然，费勒和仆人，有可能受了收买，可是，郑保霎又如何发现危机的？他为什么在清醒之后，一站表示都没有？他不可能一清醒就立即发现自己处境危险的。<p>　　我发觉这个假设，又不能成立——似乎每一个假设都不能成立，表面上看来相当平淡的一桩事，深一层想，变得复杂之至。<p>　　我也不由自主摇着头：“看来，只好交给警方去处理了。”<p>　　费勒立时同意：“对啊，已经超出了医院所能处理的范围了。”<p>　　警方的行劲相当快，来了许多警员。几个医官详细问着话，等到他们也没有结论而离去时，天已大亮，我却没有睡意，要费勒医生把近三个月来，对郑保云检查的记录全找出来，仔细看了一遍。<p>　　记录几乎一成不变，只有在郑保云提出了要见我之后，才变得复杂，有六个专家进行过会诊，可是却没有结论，没有人认为病人已经康复<p>　　可是我却可以肯定，郑保云提出要见我的时候，一定早已不再是疯子。<p>　　又逗留了三天，在警方的全力追查之下，并无郑保云的消息。成了疯子的大豪富离奇失踪，成了报章上的大新闻，连带我也成了新闻人物，不过在提到我的时候，不是很客气，说我是“神秘男子”，“该神秘男子自称病者曾向他求助”、“该神秘男子在失踪现场”等等，看得我更是气闷万分。<p>　　在这两天之中，我从各方面调查郑保云的下落，和白素通了电话，也请小郭替我介绍在菲律宾的最佳私家侦探，因为我对当地警方的调查工作，没有什么信心。<p>　　一共有三个精明能干的私家侦探，在听我讲述了经过和做了实地调查之后，都和我的推许一样，认为郑保云被直升机载走。<p>　　可是，直升机又上哪儿去了呢？没有一个人见到，像是消失在空气之中了。<p>　　我又和保管郑保云财产的律师行联络过，若是有人要动用郑保云的财产，立即通知我，可是三天之后，并没有任何迹象表示郑保云的财产曾被动用。<p>　　尽管我感到我有责任继续追查下去，可是实在一点头绪都没有，真不知如何着手才好。我过去遇到过许许多多的“疑难杂症”，但总有点可以着手之处，不像这一次，根本无从着手。<p>　　而我又不能回去，因为郑保云曾向我求助，由于我的处理不当，才出了事。我仍然住在那幢房子中，费勒和仆佣也全都在，经过几天来的观察，我可以相信他们都和郑保云的失踪无关。<p>　　那小布片也经过化验，确然是从病者白袍上扯下来的，而那个求助的字，证明用血写成，郑保云不知用什么方法，使自己的血流出来，写成了求救的布片，交在我的手中，而我……<p>　　一想到这一点，我更不是滋味。<p>　　方法几乎全都用尽了，自然，在一切调查过程中，我半句也没有透露过郑保云离奇的“身世”，这是他的大秘密。<p>　　郑保云的失踪已经够离奇，我也想到过，可能就和他的“身世”有关，是不是有人知道了他的秘密，所以把他掳走？<p>　　星际混血儿，当然是研究的好对象，郑保云在没有发疯之前，就十分害怕这一点，害怕被人一寸一寸割开来作研究。<p>　　到了第三天晚上，已接近午夜时分了，我仍然在那块大石上，在这三天中下了一场大雨，也有过短暂的强风，大石凹槽中的石粉早已不见，单是一个凹槽在，我曾把石粉拿去化验，结果是：石粉经过高温形成。<p>　　高温能把石头变成粉末。听来有点匪夷所思，但如果温度超过摄氏两千度，就会有这种情形发生。而有什么能在这山坡上产生那样的高温，我也想不出来。<p>　　夜已很深，我心情焦躁不安，也没有睡意，坐在大石上生闷气，望向医院方面，看到有一个人，正急速地向山坡走过来，当他走近时，我看出是费勒医生，他像是有事来找我，走得很急，不一会，就喘着气，上了山坡。<p>　　我看到他的神情十分疑惑，可是又只是望着我，并不开口。<p>　　我作了一个手势：“有什么新发现？”<p>　　费勒用力眨了眨眼睛：“那布片上的……用血写成的那个字。”<p>　　我不明白他的意思，望着他，他道：“我想进一步弄清楚，那是不是郑保云的血。”<p>　　我闷哼了一声：“我看，他没有机会弄到别人的血。”<p>　　费勒吸了一口气：“证实一下，总是好的。”<p>　　我不是很感兴趣：“化验一下血型就可以了，郑保云的血型是——”<p>　　费勒道：“AB型。”<p>　　我扬了扬眉：“难道布片上的血不是AB型？”<p>　　费勒抿着嘴，像是不知道该如何启齿才好，我大是起疑，追问着：“不是他的血？”<p>　　费勒又吸了一口气：“怪异之极，布片上的血，根本不属于任何类型，连最稀有的P、MN、RH等等都不是，他的血型，在人类的医学史上，竟然没有记录，根本无从分类。”<p>　　费勒一口气说着，在星月微光之下，他的神情看来怪异莫名。<p>　　我听到这里，也不禁目定口呆。<p>　　邹保云有血型是AB型的记录，那可能是假的，但更可能是真的，因为他一直不知道自己是外星混血儿，自然也不会在验血时故意隐瞒什么。<p>　　但如今，他的血型无法分类。<p>　　正由于这样，我可以肯定布片上的血是属于郑保云，别人的血不会那么怪，只有外星混血儿的血，才会那么古怪。<p>　　那说明了什么？说明郑保云在出世之后，直到他成为疯子之前，他的一切发育都和地球人一样，他血液中的红细胞，含有AB凝集原。<p>　　可是，他身体机能的构造，一定在渐渐发生变化，这种变化，可能是在他成了疯子的那些年月中逐渐形成。他的外形看来没有什么变，可是至少，血液已经变了，变得不知是什么血型。<p>　　是不是他的骨骼结构也在改变？像他的父亲一样，肋骨变成了板状？腹腔也长出了骨骼来？<p>　　还有一样变化，当时未曾留意，现在一想起来，极堪注意：他的气力变得十分大，一拳可以打断人的肋骨，寻常人不会有那么大的气力，这是不是外星人的特徵？<p>　　刹那之间，我思绪紊乱之极，费勒问：“为什么会那样？”<p>　　我咽了一口口水：“这……会不会是……血早乾了，所以化验不出来？”<p>　　我的问题自然十分幼稚，费勒立时摇头，我只好道：“只是血型无法分类？别的没有什么异样？细胞……都正常？”<p>　　费勒凝视着我：“你是早知道他有异于常人？”<p>　　我吃了一惊：“真有不同之处？”<p>　　费勒点了点头：“是，红白血球的比例完全不对，白血球多得惊人，普通人在这种情形下，早已无法生存。”<p>　　我又想起，郑保云的父亲一生之中，只生过一次病，那自然是由于血液中白血球多，消灭细菌的功能也强的缘故。<p>　　这也是外星人的特徵。<p>　　那也就是说，郑保云这个半外星人，发育过程分两阶段，第一个阶段，大约三十岁之前，完全像地球人，自此之后，逐渐向外星人接近，最后，他会不会变得完全和外星人一样？<p>　　我心中杂乱无牵地想着，费勒的神情变得十分神秘，他靠近我，压低了声音：“卫先生，自从郑先生提出要见你之后，我搜集了你不少资料。”<p>　　我随口应着：“那并不是秘密，我的经历，再公开也没有。”<p>　　费勒的样子更神秘：“告诉我，郑保云，他……你早知他是外星人。”<p>　　他竟然直接地这样提了出来，着实令我震动了一下，我不知如何回答才好，而我的神态，自然等于已经回答了一样。<p>　　费勒发出了“啊”地一下惊呼声：“他是外星人。外星人也会成为疯子？天！我替他作过那么多次检查，竟然没有发现，他为什么清醒了之后还装着发疯，他为什么……”<p>　　接下来，费勒足足问了十七、八个“为什么”，我不得不大声喝阻他：“郑保云不是外星人。”<p>　　费勒睁大了眼睛，“啊”了一声，不知道说什么才好，挥着手，我又一次说：“他不是外星人，他的情形，十分复杂。”<p>　　费勒又呆了半晌，神情有些疑惑，但更多的是失望：“他不是外星人……那我想到的……对他神秘失踪的解释……当然也不成立了。”<p>　　我心中一动，这几天来和费勒相处，可以知道他很灵活机警，他对郑保云的失踪，有什么推论？是外星人又怎样？郑保云至少是半个外星人。<p>　　我问：“你想到的解释是什么？”<p>　　费勒指着大石：“他回去了，一艘宇宙飞船停在这里接载他，他上了宇宙飞船，回他自己的星球去了。”<p>　　我直了直身子，费勒的推论，再简单也没有，我立时向大石中间的那个凹槽看去。想起了高温把石头化成粉末的化验结果。而宇宙飞船在起飞或降落时，喷出高温的火焰，不是电影中常见的镜头吗？<p>　　可是，费勒的推论，却也难以成立——这件事，到目前为止，简直没有一个推论可以成立。<p>　　我摇着头：“如果他回去，为什么要向我求助？”<p>　　费勒说不出话来，迟疑着：“会不会……另一种外星人要对他不利？”<p>　　我叹了一声：“星际大战选择疯人院作战场？”<p>　　费勒自己也觉得不对劲，搔着头：“他不是外星人，为什么他的血型那么怪？”<p>　　我考虑了一下，才道：“这是他的一个大秘密，他极有可能是外星混血儿，他就是因为这个原因，才变成了疯子。”<p>　　费勒惊讶得张大了口合不拢来，又不住眨着眼，过了半晌，才由衷地赞叹：“卫先生，认识你真好，果然有那么多稀奇古怪的事。”<p>　　我有点啼笑皆非：“什么好，人都不见了。”<p>　　费勒舐着嘴唇，一副心急想知道详情的样子，但又不好意思催我说出来。<p>　　反正长夜漫漫，我也睡不着，心情又烦躁，所以我和他一起在大石上坐下来，将我认识郑保云的经过告诉了他。<p>　　费勒听得津津有味，啧喷称奇，在我提到曾向一位替郑天禄诊治的医生求证，那医生的名字是费格时……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_06'>第七十四卷 血统(尸变续集) 第四章 唯一可以成立的假设</b><p>");

document.write ('　　费勒更是兴奋：“费格医生是我的叔祖，真太巧了，原来我们家族也早和外星人有过接触。”<p>　　我笑：“这算是什么接触。”<p>　　费勒又十分沮丧：“可惜他和我一样，没有把握好好研究的机会，我更是，唉，一年多，每天和他在一起，唉。”他唉声叹气了一会，又道：“郑天禄是著名的豪富，关于他的传说极多，有的已被渲染成了神话，都说他有预测的能力，那自然是外星人特殊的能力之一。”<p>　　我神情严肃：“这是极度的秘密，不要随便对人说。”<p>　　费勒答应着：“不会，不会。”他想了片刻，又道：“知道了郑保云发疯的背景，他最近的行为，倒不太难解释。”<p>　　我望着他，他顿了一顿：“他由于自己的身分而发疯，内心深处，一直怕被人知道他身世的秘密，这种恐惧，已成了他思想中牢不可破的一种潜意识。”<p>　　我知道他想说什么，皱着眉，不出声，果然他续道：“潜意识在某种情形下表面化那不是说他痊愈了，只是起了某种变化，他就感到自己身在险境，要向人求助，行事神秘……”<p>　　不等他讲究，我就道：“那是疯子的游戏？”<p>　　费勒点头：“可以这样说。”<p>　　我叹了一声：“我正是由于作了这样的推测，才出了事的。事实是，他真的失踪了，就在这块大石上，他突然消失，那和他的潜意识表面意识无关。”<p>　　费勒被我说得哑口无言，他来回走了几步，跳上了那块大石，把双足踏进了那个凹槽之中，抬头向天，自言自语：“他是半个外星人，有外星人血统，就算他自己不肯承认，不想回去——”<p>　　他说到这里，向我望来，神情有点不好意思，显然是由于他将要说出的话，是他的“大胆假设”：“……是不是他的血缘亲人……一定要把他弄回去？”<p>　　费勒的这个假设，乍一听，十分有趣之外，也相当滑稽，听起来有点像一种十分残旧的故事，一个大家族的成员，在外面有了一个私生子，大家族要私生子归宗，纳入家族的轨道之中，而私生子生性不羁，不肯屈服……那是伦理文艺悲喜剧，是电视肥皂剧的上佳主题，费勒竟把这种老套的故事，放在郑保云的身上。<p>　　可是当我想笑而未曾笑出来时，我迅速地想了一遍：到目前为止，也真唯有这个假设可以成立。<p>　　这个假设可以解释为什么郑保云痊愈了仍然装疯，可以解释他何以要求救——因为外星人要强迫他回去；也可以解释他何以会神秘失踪——给外星人掳走了；更可以解释他为什么要见我——他不愿离开地球。<p>　　甚至可以进一步地推测：他本来是一个毫无希望的疯子，忽然痊愈了，根本是外星人医愈他的。<p>　　外星人一直在寻找有他们一半血统的郑保云，至于用什么方法找到了他，我自然不知道，想来总有办法的。例如有外星血统的郑保云脑电波的发射法，和地球人大不相同之类。<p>　　一想到了这一点，我不禁有豁然贯通之感，连日来的郁闷，大大消解，哈哈一笑，用力在费勒的肩头上，拍了一下：“你想得对。”<p>　　费勒由于自己的假设太大胆，所以一时之间不能肯定我是真的在赞美他还是讽刺他，只是用一种相当奇怪的神情望定了我。<p>　　我把我所想到的提出来和他商议，他这才知道他的“胡思乱想”，竟大是有用，高兴得手舞足蹈，我们商量了一会，都觉得这个假设可以成立。<p>　　我道：“根据这个假设，外星人和郑保云，一定曾有过多次接触，你和他住在一个屋子中，难道一点也未曾觉察什么异状？”<p>　　或许是由于我的神情充满了疑惑，费勒急忙分辩：“别像看外星人一样看我。我……没有觉察到什么，我是地球人，看，我肚子是软的。”<p>　　他说着，竟用力按自己的肚子，以证明他是一个不折不扣的地球人，我给他的动作逗得笑了起来，这年轻人又有智慧，又大具幽默感。<p>　　我笑着问：“那四个男仆和那女佣——”<p>　　费勒摇头：“也不会有问题，他们全在医院工作很久了。我的推测是，郑保云的……本家……”<p>　　我摇了摇头，表示他用了“本家”这样的名词，不是十分妥当，他忙更正：“他的……同族？”<p>　　我仍然觉得不是很妥当，所以又摇着头。费勒大是踌躇，想了一想：“他的血亲？”<p>　　我叹了一声：“他只有一半血统属于外星。”<p>　　费勒反对：“可是他第二阶段的身体变化，和地球人的距离越来越远，外星血统的遗传因子，以强势压倒了地球血统的遗传因子。就像一半黑人血统一半白人血统的混血者，必然像黑人多于像白人一样。”<p>　　我侧着头：“别忘记我们的解释是他不愿意跟他的……族人回去。”<p>　　费勒道：“自然，他是在地球上长大的，对地球总有几分依恋。”我和费勒这时在讨论的事，若是在不明情由的人听来，当真是无稽荒唐之极，可是我们却讨论得十分认真。费勒又有了新的见解：“他的族人在和他联络时，可能采用直接的思想交流法，根本不必有人现身，我自然也无法觉察任何异状。”<p>　　这倒也不是没有可能，郑保云一定有族人（我们两人同意了用“族人”这个名词），当郑老太怀孕时，郑天禄就曾说过“他们想不到”，“他们”，自然是指郑天禄的同类而言。<p>　　就当时的情形看，郑天禄也没有十足的把握，可以和地球人结合而生育。<p>　　夜已很深，身上有点湿冷的感觉，那是接近凌晨，露水快要凝结的现象，我向满布繁星的天空看了一眼，声音有点黯然：“我们的假设若接近事实，那么，这桩事已告一段落了。”<p>　　费勒却一副摩拳擦掌，不肯就此甘休的神情：“为什么？不把他救回来？”<p>　　我向茫茫苍穹指了一下：“你知道他在哪里？怎么去救他？”<p>　　费勒摇头：“不行，那不是他自己的意愿——”<p>　　我打断了他的话头：“开始时可能不是，但是我相信，不必多久，他血统的遗传会发作，他会很乐意和他的族人生活在另一个星球——他血统所属的那个星球上，我们又何必多事？”<p>　　费勒还不是十分同意，可是却又想不出什么反驳的理由来，只好眨着眼不出声，过了一会，他才跃出了那个凹槽：“这个……是宇宙飞船留下来的？”<p>　　我只好道：“很有可能。”<p>　　费勒苦笑了一下：“有可能，很有可能，什么都不能肯定，都是‘很有可能’。”<p>　　我大声道：“对，都只是可能。连郑天禄是外星人，也只是有可能，不是百分之百确定。”<p>　　费勒咕哝着：“其实……也等于肯定了。”<p>　　我笑了笑，不置可否。当然我也这样想，可是始终没有确凿的证据。<p>　　我自然也不想这件事就此了结，还想寻根究底，想再见郑保云，接触他的心态，在他口中了解郑天禄的来历和那本小簿子中记载着什么，等等。<p>　　可是，郑保云的失踪，看来十之八九是他族人的杰作，我也推测郑保云一定会适应外星生活，不必再追究下去，自然只好放弃了。<p>　　天色开始放明时，我和费勒缓步走回去，我想不到和他一夕的坦诚谈话，收获如此之多，费勒也显得十分兴奋。<p>　　当我们走进那屋子时，他忽然问：“会不会……有很多有外星血统的人，混在地球人中生活了？”<p>　　我缓缓摇头：“难说，实际上，连外星人混在我们中生活也大有可能，像郑天禄就是，不容易被人发觉，毕竟不是见人就可以去按人家肚子的。”<p>　　费勒现出十分古怪的神情，向我望了一眼，我知道他心中在想什么，怒道：“我是肚子上没有骨头的外星人，别以为所有外星人都和郑天禄一样。”<p>　　费勒忙道：“别见怪，你……古怪遭遇多，难免叫人怀疑。”<p>　　我苦笑了一下：“就算有许多人有外星血统，又何必歧视？就把他们当作地球人好了。”<p>　　费勒叹了一声：“怕只怕血统会影响思想，影响遗传。移民到了外地的中国人，不是隔上三五七代，总还自称是中国人吗？”<p>　　我对这个问题，也无法作进一步的阐释，只好苦笑了一下。费勒道：“郑保云若是够意思，应该把他现在的处境，设法通知我们一下。”<p>　　我耸了耸肩，费勒的这个愿望，自然异想天开，这时，我们已上了楼，郑保云失踪之后，四个男仆调回郑家老宅，只有一个女佣，自然还没有起身。我们在病房前分手，各自准备回房。<p>　　我已打定主意，略微休息一下，就启程回家。在病房门前，想起几天前，我曾在房门上敲打电报密码，白白错过了一个和郑保云交谈的大好机会，不禁叹了一声，在门上重重敲了一拳。<p>　　费勒医生笑了一下：“别难过，谁都会犯错的，你——”他一句话没说完，就陡然住了口。<p>　　刹那之间，我也呆住了。<p>　　因为就在这时，门上又传来“砰”地一双响。<p>　　那一下声响，显然是在门内，也有人和我一样，用拳头在门上敲了一下所发出来的。<p>　　病房中有人。<p>　　病房中会是什么人？郑保云？或是其他人？世事尽多意外，可是意外到了这一地步的还不多见。<p>　　一时之间，我和费勒互望着，竟不知如何才好，过了好一会，我才出得了声，声音十分乾涩：“什么人？什么人在房间里？”<p>　　叫了一声之后，我已镇定了许多，一面喝问，一面已伸手去推门，可是一推之下，门却锁着。我立时向费勒望去，费勒也呆了一呆，在如今这样的情形之下，我们自然没有心思去追究门是谁锁上的，郑保云失踪了好几天，屋中一切都十分混乱，谁把门锁上都不是什么重要的事，先要弄清楚谁在房间中！<p>　　费勒毕竟住在这屋中久了，而且，他平时观察病房的习惯也和我不同，这时，他踏前一步，来到了门的小窗子之前，按下了一个钮，拉开了窗子，向内看去，他平时观察病人，就这样进行。<p>　　当他那样做的时候，他的头部遮住了小窗子，所以我便看不清病房中的情形，我只看到，当费勒贴着窗子向内看去时，他的身子陡然震动了一下，接着，他突然有了一个十分怪异的动作，双手扬起，向门上抓去，看起来，像是他的身子要跌倒，在跌倒之前，想抓到一些什么可以扶持的东西。<p>　　我一见这种情形，忙道：“怎么了？”<p>　　说着，我已准备去扶他，可是却已经退了一步，门上十分光滑，没有什么东西可以供他抓住的，他十指在光滑的门上爬搔着，迅速缩成了拳，身子一晃，竟然直挺挺地向后便倒。<p>　　我刚好来到他的身后，他身子一侧，我双手伸出，兜住了他的胁下，令他不至于倒地。我只觉得他身子僵硬之极，脸上神情怪异莫名，双眼向上翻，本来很有神采的眼睛，竟翻白得看不见眼珠，那是一种严重的痉挛现象，他颈部以上的肌肉，如果处在这种肌肉痉挛现象中久了，极可能窒息死亡。<p>　　在那一霎间，我也不禁有点手忙脚乱，一面拍打着他的颈部，一面在他的头顶轻轻弹出了一指。<p>　　在那种情形下，适度地刺激他头部的主要穴道，大有作用。他本来几乎已经闭过气去，经我拍、弹之后，有了急促的气息，可是口角仍然有白沫涌出来。<p>　　像这种突如其来的痉挛，一般来说，只有癫痫症的患者才会发生，费勒这时的情形，也有点相仿。<p>　　不过我却知道，就算他突然癞痫病发作，一定也是受了极度的惊恐或刺激所致，那极度的惊恐和刺激，自然是来自病房之中。<p>　　我仍然扶着他，但是我却已可以从门上的那个小窗子中，看到病房中的情形了，我也有了心理准备，因为费勒既然在一看之下就吓成了那样，房中就有可能有极其可怕的东西在。<p>　　但是我一看之下，却呆了一呆，房中空无一人。<p>　　从那小窗看进去，房间每一个角度的情形，都可以看得清清楚楚，空无一人就是空无一人。<p>　　那么费勒怕的是什么？刚才门上“蓬”地一下响，又是谁发出来的？<p>　　这时，费勒的情形还十分不妙，他有了急促的气息，可是口角白沫更甚，眼睛也仍然翻着，昏厥的程度，十分令人担忧。<p>　　我一面大声叫着，希望能叫醒那女佣，一面抬脚向门上便踢，用力踢了两脚，已将门喘了开来，我拖着费勒进去，放在床垫上，迅速地在整个病房中转了一转，肯定没有人，再去看费勒医生时，情形仍然没有多大的改善。<p>　　费勒医生的情形，一直到三天之后，仍然没有改善，这真正是绝对想不到的意外。<p>　　而在那三天之中，又不知发生了多少古怪的事，现在我要将之记述出来，也一桩桩一件件，不知从哪桩哪件开始记述才好，当时的混乱，可想而知，回想起来，竟有不知是怎么过来之感。<p>　　在我大声叫嚷之下，女佣睡眼惺忪走上楼梯，我指着费勒医生，叫道：“快，快到医院去叫医生，费勒医生出事了。”<p>　　那女佣向费勒看了一眼，神色变得惊惶之极，失声叫道：“他……遇见鬼魂邪灵了！”<p>　　我也懒得去责斥她，挥手令她快照吩咐去做，她踉跄奔下楼梯，几乎没滚跌下去。我蹲下身，捧起了费勒的头，想令他清醒过来。<p>　　努力了片刻，没有效果。医院大楼方面，已有人奔了过来，奔在最前面的一个像是医生，可是还有另外好几个人跟在后面，那几个人冲进了屋子，其中有一个是原来屋子中的男仆，有一个老者，头顶光秃，声音洪亮，那医生问着“发生了什么事”，男佣叫着“卫先生”，那老者声压众人，也叫着我，却又嚷着：“你来了正好，宅子里闹鬼。”<p>　　我已经说过，那时一切发生的事，混乱之极，我先迎住了那医生，向病房指了指，让医生去照顾费勒。那老者也来到了我的身前，由于奔得太急，大口喘着气，一面还胀红了脸责怪我：“你也是，来了，怎么不告诉我一下，唉，我只知道阿保失踪，不知道你来了，不识字，少看报纸，唉，一天到晚关在老宅子里，也不问外面的事；要不是他说起，真还不知道你来了。”<p>　　他说着，伸手指了指那个男仆。<p>　　虽然乱成了一团，可是这个大叫大嚷、讲话噜苏而没有条理的老者，是什么来路，还是必须交代一下，不然，更加无头无脑。<p>　　老者姓陈，是郑老太的一个不知什么的远房亲戚，排起辈分来是同辈，所以他俨然以“舅舅”自称，身分算是郑家大宅的总管。<p>　　我和他认识是在郑保云进了医院，受委托处理郑家财产的时候，郑老太要保持旧宅，自然照她的意思办理，旧宅的管家就是“三舅公”，他在我面前很客气，一直自称陈三。陈三忠心耿耿，一直把老大的一所宅子，管理得十分有条理，郑老太死了之后，他等于已是那大宅子的主人，但仍然日日到主屋去监视打扫，以便小主人一出医院，就可以回家去。如今郑保云也出了事，对他来说，自然又多了一重打击，所以看到了我，就如同看到了亲人一样的亲热。<p>　　可是他说的话，实在没有条理，一把捉住了我的手，现出极度骇然的神色来：“卫先生，宅子里一连几天，都在闹鬼——”<p>　　他说着，我正想甩开他的手不去理他，医院有两个员工抬着担架，已把费勒抬了出来，那医生跟在旁边，神情忧虑。<p>　　我自然忙着去看顾费勒，比听陈三讲鬼故事重要，谁知道陈三一看到担架上的费勒，便大呼小叫，叫了起来：“见鬼了，这里也闹鬼？见了鬼的人，都被吓成这样子，一直不醒。”<p>　　那医生狠狠地瞪着陈三，陈三也不理会，我本来被他弄得心烦不已，也想大声斥责他，叫他闭嘴，可是一转念间，心中陡然一动，想起那女佣在见了费勒之后，也说他是见了鬼，难道本地传说被鬼惊吓了的，全是这个样子～<p>　　我忙问了一句，陈三却道：“也不一定，不过恰好宅子里一个见鬼的仆人，吓成了这样子。”<p>　　我思绪十分紊乱，陈三又道：“卫先生，你要不要到旧宅来……看看？”<p>　　我没好气：“看什么，我又不会捉鬼！”<p>　　陈三的态度变得十分诡秘：“嗯……我……情形有点怪……好像是老爷……，或许是少爷……回来了……”<p>　　我陡然愣了一愣，想问他详细情形，一个护士急急走来：“请你过去一下，医生有话要问你。”<p>　　我知道那是为了费勒的事，所以我指着陈三：“你在这里等我，你最好在楼下等，别乱走，这屋子有点古怪。”<p>　　陈三被我吓得脸色发白，虽然口中说着“大白天，不怕吧”，可是早已缩头缩脑，向楼下走去。<p>　　我跟着护士，来到了医院大楼的急诊室外，有好几个医生在，急诊室门打开，一个医生走出来，除下口罩，神情难过地摇着头，向我望来：“你是和他在一起的，发生了什么事？出事时是清晨，你们没睡觉？”<p>　　我耐着性子道：“我们讨论一些事，一直讨论到天亮。费勒的情形怎么样？”<p>　　那医生喉核上下移动着，声音听来乾涩：“他受了极度的惊恐，曾有短暂时间的窒息，脑部受损程度如何，还待进一步检查，现在情形十分坏，瞳孔对光线的反应都消失了！”我只感到手脚冰凉，一个老医生走过来：“他……你们看到或是遇到了什么？”<p>　　我吸了一口气，把当时的情形简单地叙述了一下，当然没有说什么来龙去脉。那几个医生互望着，实在不必再商议什么，就可以知道，费勒必然是在向病房张望一下之际，看到了什么骇人之极的异象，才会变成这样子的，问题是：他看到了什么？<p>　　我向小窗子看去，离他看进去的时间，不会超过半分钟，我什么也看不到，他又能看到什么呢？然而，他又必然曾看到什么，因为门上传来的那一下声响。我也听到，绝无虚幻。<p>　　我的声音也极其乾涩：“像他那样的情形——”<p>　　老医生叹息着：“脑部受刺激最难说情形会怎样，一秒钟之前还是没有希望的疯子，一秒钟之后可以和常人无异。”<p>　　我缓缓吸了一口气，这样的情形，在我身上发生过，我自然可以知道那是实在的情形。那次，我在海底的一艘“沉船”之中，遭到了一个人的袭击，极度的怪诞、不可思议加上惊恐，使我成为疯子。<p>　　另一个医生也感叹道：“费勒是好青年，我们会尽力而为。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_07'>第七十四卷 血统(尸变续集) 第五章 “闹鬼”的启示</b><p>");

document.write ('　　我苦笑了一下，那医生自然是在安慰我，要是“尽力而为”一定有用，那倒好了。<p>　　在整件事中，不可测的因素太多，就算“尽力而为”真有用，力也不知从何尽起才好。<p>　　我和费勒几天来茫无头绪，好不容易一夜长谈，总算作出了一个可以成立的假设——仅仅是一个“可以成立的假设”而已——事情就又发生了这样非常的变故。<p>　　老实说，别说我这时思绪紊乱之极，无法想得出费勒在打开小窗子向病房一看之后，看到了什么，把他吓成了这样子，就算给我静下来，慢慢去设想，也未必设想得出来。<p>　　（真的，费勒在那一霎间，看到了什么呢？）<p>　　我只是带着苦涩的神情，摇着头和医生们约定，等费勒接受了初步的治疗之后，再来看他。如今这样的情形下，除了把费勒交托给那些医生——他自己以前的同事，实在也没有别的办法可想。<p>　　离开了医院大楼，我又回到了那幢洋房，不过几百公尺的路程，可是走来只觉得疲累无比，尤其是阳光灼烈刺目，有说不出来的不舒服。<p>　　进了洋房，陈三立时站起，我焦躁地挥着手：“长话短说，刚才你说到——”<p>　　刚才陈三说到郑家大宅中闹鬼，鬼魂“不知是老爷的还是少爷的”，他口中的“老爷”当然是郑天禄，“少爷”是郑保云。郑保云只是失踪，还没有死，怎么会有他的鬼魂出现？<p>　　（鬼魂出现究竟是怎么样的一种现象，人类所知极微。但一般来说，总是人死了之后，才会有鬼魂出现。但是，也绝不是没有活人灵魂出窍的现象，总之，十分复杂，我这时的反应，是根据“普通情况”作出，认为郑保云若没死，就不会有他的鬼魂出现。）<p>　　我又用力挥着手：“阿保少爷没有死，他只不过失踪，你说他鬼魂在旧宅里闹，这不是胡说八道么？”<p>　　陈三受了我的指责，胀红了脸，吞了几口口水，伸长着颈，喉核上下移动，像是有一肚子的委屈，但是又不知如何为自己分辩才好。<p>　　我闷哼了一声，心想陈三是老实人，我自己心头烦躁，不必为难他，所以语气放缓和了些：“你说吧，只要不太噜苏。”<p>　　陈三忙道：“是，是，那书房……整个院子都是空置的，在院子旁的一列屋子，住着两个人——”<p>　　他说着，一面瞅着我的神情，一看到我皱眉，忙加快语词：“那两个人早两晚，就听到书房中有人走动、翻箱倒柜的声音，他们全是老仆人了。自然以为有人来偷东西，就起身去察看，他们看到……看到……”<p>　　由于郑家大宅中“闹鬼”这件事，在整个故事中有一定的重要性，也由于陈三的叙述，实在太噜苏，所以他只说了一小半，我就打断了他的话头，不要他复述下去，而和他一起到了郑家大宅，把那两个首先发现“闹鬼”的仆人之中的一个叫了来，听他们直接说。另一个仆人，不幸已吓得成了痴呆。<p>　　“闹鬼”事件一共是三个晚上，首两晚，由那两个仆人经历，第三天，惊动了宅子的总管陈三，陈三在第三晚也经历了，正在不知如何是好之际，在由医院回来的仆人口中知道我在，所以就赶到医院来找我。至于他来到医院时，恰好又是费勒出事的时候，乱成了一团，那倒是巧合。先说那两个仆人经历闹鬼的事。<p>　　郑家大宅占地极广，主人都已不在，只有陈三，可以说是半个主人，仆佣几乎全是从乡下原籍来的，各种各样的远房亲戚，个个都十分忠心。主人使用的上房全都空着，每日打扫，仆人所用的，全是原本就要给他们居住的房屋。<p>　　我所以详细说明这一点，是因为郑家大宅中的书房，自成一个院落（郑老太说过，郑天禄生前严格限制，不让人轻易接近他的书房）。在大宅中是一个十分偏僻的角落，乍进大宅，若是没有指引，很难在九曲十弯的回廊之中找到这个院子。<p>　　院子中除了书房之外，还有好几间房间和客厅，但是归仆人居住的所在，则造在院子的围墙之外。这种设计，自然是为了不让闲杂人等接近书房。<p>　　这个院子，曾是郑天禄生前活动的中心。所以当年，我和郑保云怀疑郑天禄是外星人，要寻找证据时，曾把书房做过极其彻底的搜查。最后找到了关键性的物件，也是在院子的一个荷花池底的暗窖。<p>　　明白了环境之后，也可以知道，如果不是书房中传出来的声音实在太大，睡在院子外面的仆人，不可能被吵醒。<p>　　而当他们被吵醒之后，两人相顾愕然，不知发生了什么事，他们第一个想到的自然是：有人在偷东西。是以他们一面向外奔去，一面顺手各自抄起了一根粗木棍，奔到了院子门前，弄明白声响是从书房中传出来，他们推开院子的门，看到书房所在的那一角，灯火通明，好像可以看到有人在走动，但由于花木十分繁茂，所以看不真切。<p>　　只是在感觉上，在书房中活动的人，不只一个，那些人不住发出声响，也不知他们在做什么，两个仆人大着胆子，一步一步，向书房走近去。<p>　　在来到了一大簇芭蕉之旁，只要一探头，就可以看到书房的窗子时，忽然听得书房中传来了一个相当洪亮的声音大声说了一句他们听不懂的话。<p>　　这一句话，清清楚楚，传入了两个仆人的耳中，两人双腿发软，身子发抖，再也无法向前迈出半步。<p>　　他们全是老仆人，从小就在大宅中，郑天禄老爷的声音，自然再熟悉也没有，虽然他们全然听不懂那句话在说什么，而且天禄老爷死了也好多年了，可是那就是天禄老爷的声音，这一点，他们不会弄错。<p>　　在惊骇之余，他们再也没有勇气向前走去，等到定过神来，也不管书房中发生了什么事，惊慌之余，他们想到的是：既然老爷在，不必下人多事，而且未曾呼唤，仆人根本不应该接近书房。<p>　　所以他们急急奔了回来，各自抢酒喝，喝得昏头昏脑，蒙头大睡，第二天醒来，看看书房之中，乱成了一团，像是曾遭过彻底的搜查。<p>　　两人也不敢出声，把凌乱的书房收拾整齐，终日提心吊胆，心中揣揣不安，一到天黑，就开始喝酒壮胆。一直到午夜时分，两人都大有酒意，又听见院子内有各种各样的声音传来。<p>　　两人这时藉酒壮胆，一商量，不管是鬼是神，只要和天禄老爷有关，总该去看一下。<p>　　所以，他们就挺胸直行，虽然在进了院子之后，不免你推我让一番，但总算走近了书房的窗前。而这时，他们的酒也醒了，只觉得夜凉如水，天气本来绝不冷（那是一个热带国家），可是他们却觉得身上阵阵生寒。各种嘈杂声自书房中传出来，两人几乎又想打退堂鼓了，其中一个忽然“福至心灵”，大声道：“你看，书房里亮着灯，当然不会是鬼！哪里有鬼来生事，还要着亮了灯的道理。”<p>　　虽然鬼来闹事究竟是何等模样，能说得上来的人真还不多，但传统的说法中，鬼和灯光，总扯不上什么关系。<p>　　两人胆子又大了起来，咳嗽着，自己弄点声音出来壮胆，走向书房的窗子。<p>　　胆子较大的那个走在前面，窗子内是厚厚的窗帘，透过窗帘，彷佛可以看到书房之中，人影幢幢，有着不少人，但十分恍惚，绝看不真切。<p>　　一个先来到窗前——他们不走向门口的原因，是怕老爷叱责，因为昨晚他们听到过老爷的声音，他们准备先在窗缝中向内窥视一下再说。<p>　　到了窗前，两人分头寻找隙缝，想看到书房中的情形，一个找了片刻，找不到可以看到书房中情形的所在，抬头向另一个看去，恰好看到另一个脸贴在窗上，隔着玻璃，玻璃内垂下的窗帘，忽然掀起了小小的一角。<p>　　有了那掀起的一角，足可以使另一个仆人看到书房中的情形，但由于他的脸紧靠在玻璃上，别人看不见。<p>　　（那情形，就像是费勒通过门上的小窗子看到病房中的情形，而我看不到一样。）<p>　　也就在那一霎间，那向内看去的仆人突然一挺身，喉际发出了可怕之极的声响，双眼发直，身子僵硬地转了过来，像是中了邪。在他身边的那仆人一见，自然大吃一惊，慌乱之中，才将同伴扶住，发现那掀起的一角窗帘，重又垂了下来，他无法看到书房中的情形。<p>　　而就算那角窗帘没有垂下，他说得很坦白，他也决计不敢去看一看。因为同伴已经在一看之下，吓成了那样，叫人扶住了之后，身子发颤，双眼翻白，牙关紧咬，口角白沫乱吐。<p>　　那仆人把吓坏了的同伴横拖倒拽而出，一面大呼小叫，惊动了不少人，七手八脚，煮姜汤，撬开吓昏过去的那个人的嘴巴，灌了下去，等等；陈三自然也起身，一听说，和几个大胆的人到书房去，书房却已乌灯黑火，一点动静都没有。虽然人多，可是有一个被吓成了这样的人在，谁也不敢进书房去看看，只好等天亮再说。<p>　　一直到天亮，那吓昏过去的仆人，看来不像有性命危险，可是却醒不像醒，昏不像昏，喉际发出怪异的“咯咯”声响，双眼发直，情形和费勒相仿，陈三等人认定那是见鬼撞邪的结果，用了不少土法子，包括杀鸡取血、燃烛焚香等等，也未见有效。<p>　　天明之后，光天化日之下，人的胆子总比较大一点，陈三纠合了五七个身强力壮的男仆，拿着粗大的棍子，走近书房，各自吆喝一声，撞开了书房门来，只见正如那仆人所说，书房中凌乱不堪，像是遭到过彻底的搜寻。<p>　　一连两个晚上有这样怪事，再加上有一个人吓得口吐白沫昏厥，那还不是闹鬼吗？<p>　　陈三经验丰富，见多识广，吩咐大量购买香烛纸钱，在书房外的院子中，烧了整整一个下午。烧得纸灰飞舞，又请了一班僧人，念经一直念到天黑——天黑之后，多半是那班僧人自己害怕，所以托辞走了。<p>　　陈三和几个人也不敢在院中逗留，退了出来，只是虚掩了进院子的门。等到午夜过后，人人都听到书房之中，有各种各样的声音传来。<p>　　没有人敢进去察看究竟，陈三的责任心重，在虚掩的门缝中向内张望了一下，看到书房的窗中，有灯光透出来。<p>　　同时，他听到有人在说他听不懂的话，声音却经过好几个人证实：十足是少爷的声音。此所以陈三不能肯定鬼魂是老爷的还是少爷的。<p>　　这时，陈三自然也知道了郑保云的失踪，他想到的只是郑保云已遭了不测，所以才会魂兮归来。<p>　　等到把“闹鬼”的经过全部了解清楚，也看了看那昏厥的仆人，吩咐不必再在他身上淋黑狗血，将他送到医院去之后，我不禁呆了半晌。<p>　　我当然不会认为那是“闹鬼”，事情其实很简单，一连三晚，有一些人在书房中，翻箱倒箧，在找寻着不知什么东西。<p>　　怪异的是，这些人绝不掩饰自己行为，弄出惊人的声响来，他们为何如此？是有所恃，恃的又是什么？他们所恃之一，自然是他们有突然来、突然去的本领。所恃之二，是就算被人发现了，他们也不怕，看到他们的人，只看了一眼，就被吓成那样子。<p>　　我可以肯定那些人，一定和郑天禄、郑保云父子有关系，有人曾听到过郑天禄的声音，也有人听到过郑保云的声音。郑天禄早已死了，只怕是声音相仿，郑保云失踪了，是不是正和那些人在一起呢？<p>　　那些人的样子，或者他们的行动，一定骇人之极，我相信费勒在病房中看到的，那仆人在书房中看到的，都是骇人之极的景象，极度不可思议，不然，不会一看之下，就把人吓成这样子。<p>　　事情已有了一个轮廓，那些一连三天在郑家大宅书房之中搜寻物事的人，也呼之欲出：他们一定是郑天禄的同类，不知来自哪一个星体的外星人。<p>　　我甚至可以进一步猜想到他们的行动：他们掳走了郑保云，又不知道要找寻什么，所以把郑保云押了回来，在书房中寻找，这便是为什么有郑保云声音的原因。<p>　　看来，郑保云也不知道他们要找的是什么，并没有找到，东西可能只有郑天禄才知道在那里。至于“郑天禄的声音”云云，自然是误会——同一族类的外星人，极可能发声结构类似，声音当然听起来也相同。<p>　　在陈三和众多仆人注视之下，我来回踱着，不到三分钟，已把所有的分析和设想归纳了起来，心中大是高兴。<p>　　因为本来绝无头绪，费勒“中邪”之后，更是不知道如何着手，现在居然一下子就有了那样大幅度的跃进。这个“闹鬼”事件，对解开整个谜有极大的作用。<p>　　我现在需要做的事，只要等在书房，等候那些人大驾光临就可以了。<p>　　不论他们带郑保云来也好，不带他来也好，只要我和那些外星人面对面，有沟通，自然一切事情都可以水落石出。<p>　　我把我的想法对陈三提出，陈三面色煞白，神情极不自然，其余仆人，当我向他们望去之际，也没有一个敢和我视线接触。我知道他们怕什么，大声道：“放心，天黑之后，我一个人在书房等。”<p>　　各人一听，大大松了一口气，陈三却还要装着关心：“卫先生，是不是要准备一些黑狗血？”<p>　　我盯着他：“不必了，你们要是害怕，可以远远躲开去，不论听到什么声响，都不必过来看。”<p>　　陈三如奉纶音，连声答应，我挥手赶开了他们，转身走进了书房之中。<p>　　书房中虽然曾经略经收拾，但仍然十分凌乱，我进来之后，拽过一张椅子来坐下，心中不禁十分感慨。若干年前，我和郑保云，也曾把这间书房天翻地覆地搜寻过，结果是无意之中，在一个铜纸镇中心发现了一枚钥匙，才进一步得知秘密。<p>　　看来郑天禄藏东西的本领相当大——一枚钥匙藏在铜纸镇之中，真有点别出心裁。<p>　　那些人的搜寻也相当彻底。我只是猜测他们还未曾达到目的，也希望是如此，那我才有机会和他们相见。若是他们已达到了目的，自然不会再来，那么整件事也只好变成无头案了。<p>　　我自然也不会把事情看得太容易，对于“那些人”，我一无所知，不知道他们的行事方式如何，也不知道他们的外形如何——他们的外形，看来不必怀疑，因为郑天禄和地球人无异，但先后有两个人被吓成了这样子，却又令我不能不对他们的外形另行估计。<p>　　而且，郑保云有一半“那些人”的血统，可是他却并不以为“那些人”对他多么友善，要不然，他不会秘密向我求助。<p>　　“那些人”的神通极大，不但来无影去无踪，而且从郑保云失踪的例子来看，他们要掳走一个人，简直轻而易举，谁知道他们是不是还有别的非常本领。<p>　　我心情十分紧张。在书房中耽了一会，来到了一旁的客房中，大声叫来了一个仆人，叫他替我准备食物和酒。没有多久，陈三便提着一只很大的古老竹篮走进来，篮中满是食物，还有两瓶好酒。<p>　　放下了竹篮，他匆匆离去，我吃了一个饱，在榻上躺了下来，准备先好好睡上一觉，到晚上，可以和“那些人”打交道。<p>　　在睡着之前，我还是想了一想，事情眉目都建立在我的设想上，只要设想得不对，事实完全不一样，然而在当时的情形下，我又没有别的法子可想。<p>　　昨晚一夜未睡，整个上午又在极度的混乱之中度过，十分疲倦，所以没有多久，就睡着了，而且睡得相当沉。<p>　　我不知道睡了多久才醒，一醒过来时，首先，有一种相当清凉的感觉。这种异样的感觉令我愣了一愣，待要睁开眼来，忽然听得身边有人声传出来，是一个相当生硬，但是听来又耳熟的声音：“他也不知道你们要的东西在哪里，他怎么知道？”<p>　　一听得那声音，我心中突然一动，先不睁开眼来，静以待变。因为我认出那正是郑保云的声音——听来有点乾涩生硬的原因，是由于他丧失了说话的机能相当长期，这时才恢复不久。<p>　　在他的话之后，有一阵窃窃私议声，讲的是什么话，我听不懂，接着，一个声音道：“什么叫‘你们要的东西’？是我们要的东西。”<p>　　那声音在“你们”和“我们”这两个词上，特地加强了语气。<p>　　我立时回想郑保云刚才的那句话，心中有点吃惊。那分明是发话的人在纠正郑保云的话。郑保云的话，不把发话的人当同类，但发话的人却纠正了这一点。那么，发话者的身分，就再明白不过，他是“那些人”，是郑天禄的同类。郑保云有一半他们的血统，他们要把郑保云当自己人，而郑保云显然还未曾习惯，或者是他故意在抗拒。<p>　　整段形容，听起来像是十分复杂，但实际上，却十分简单。<p>　　那些人是外星人，郑保云的血统，一半外星，一半地球。外星人要他向外星认同，但是郑保云却不想那样做。<p>　　很简单，可是牵涉到了外星和地球两种血统，也可以说十分复杂。<p>　　我真想把眼睛略微睁开一些，看看那些外星人的样子，可是一来，怕被他们发觉我醒了，二则，也略有忌惮，万一我也被吓呆，事情就麻烦了。<p>　　郑保云的声音很不耐烦：“你们，我们，还不是一样，要找的东西我都没有见过，他当然不知道。”<p>　　那发话者闷哼了一声：“不一样，你身体里流的血，是你父亲的血，是和我们一样的血，你的身体结构已开始变化，很快就会变得和我们完全一样，你根本是我们的同类。”<p>　　郑保云的声音听来像是在哀求：“别提了，别提了。”接着，他急速地喘起气来：“我……至少有一半……是地球人。”<p>　　那发话者闷哼了一声：“地球人？落后的地球人不能给你什么。”<p>　　郑保云抗辩着：“给了我近三十年快乐的地球人的生命，给了我……”他声音越讲越低，终于无法再向下说去，自然是想不出一半地球人血统还给了他什么值得夸耀的事。<p>　　听到这里，我也不禁暗叹了一声。<p>　　尽管郑保云这时在感情上还倾向地球人，可是，他那另一半外星人血统必然逐步会发挥其影响力，那也不能怪他，实在是地球人太不争气，没有什么可以提出来说得响的。<p>　　我听到的对话，虽然只有寥寥几句，但是那已经证明我和费勒的假设，几乎完全是事实。<p>　　郑保云被他同族掳走，由于他不愿和同族在一起，所以他才向我求助，而我估计他会逐渐适应，看来也逐渐在成为事实。<p>　　一想到这里，我略动了一动，正待睁开眼来，忽然听郑保云发出一下惊呼：“天！别睁开眼。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_08'>第七十四卷 血统(尸变续集) 第六章 当年的事全然意外</b><p>");

document.write ('　　我愣了一愣，突然觉得有一只手，掩向我的眼睛，那来得极突然，尽管我在听到了郑保云的一声惊呼之后，立时知道掩向我眼睛的手，一定是他的，而他不要我睁开眼，自然也是好意。可是在这样突然的情形下，我还是张开了眼睛。<p>　　一只手遮住了眼睛，睁开眼来之后，视线也只能从指缝中透出去，刹那之间，我实在不知道自己看到了什么。<p>　　任何人，不妨都用手遮住自己的眼睛，然后再睁开眼来，从指缝中去看东西——那本来就使人看不清楚，若是看到的东西，根本不知是什么的话，当然更难判断那是什么。<p>　　当时，我的情形就是这样。<p>　　但是，虽然我说不出看到的是什么，但总看到一些景象，形容一下那种景象，总可以的。<p>　　我看到的是若干和血一样红的物体，那种物体的全部形状如何，指缝中看出去，看不完全，我看到的只是局部，我看到那种耀目鲜红的物体，在摇晃着，略有人形，其中一个，在顶上部分还有闪亮的圆点；有一个，有同样的鲜红色的条状物，正在扭曲舞动，看来诡异莫名；而有一个，在舞动的条状物上，有一个圆形的东西，那东西……唉……那东西对我来说，倒一点也不陌生，对任何地球人来说，也绝不会陌生。<p>　　那是一个人头，一个眼耳口鼻，七窍齐全的人头。<p>　　可是那个人头，却在那条状物之上，摇摇晃晃，不掉下来，也不长在它应该长的脖子上，不知道它有什么目的，也不知道它想干什么。<p>　　而就是那个人头，当我视线透过指缝望向它的时候，头上面的一双眼睛，居然也正向我望来。<p>　　（“头上面的一双眼睛”实在不是很有文采的语句，眼睛当然是在头上，变成了累赘的废话。可是那时候的情景，实在太诡异可怖，所以，当我提及那对眼睛时，无法不用那样的语句，来表示那个人头是如何特别。）<p>　　它目光灼灼，和我对望了极短的时间，大约不会超过十分之一秒，但是那已足够使得我全身血液都为之凝结，整个人像是“轰”地一声响炸了开来——那种“轰”的一声响，是实在的感觉，我真的听到了一声巨响，发自我的身体之内。<p>　　另外还有一下巨喝声，起自我的身边，那是郑保云的声音：“闭上眼！”<p>　　我全身僵硬，心中极愿意闭上眼，可是事实上却无法做得到。只觉得突然之间，眼前黑了一黑，不知是什么东西，罩了上来，使我什么也看不到。<p>　　再接着，我又听到了一阵难以形容的声响，好像是有许多物体在作急速的移动。然后，觉出郑保云的手移开，那件衣服（我猜是）还罩在我的脸上，又过了一会，我全身从极度的麻木中，渐渐恢复了知觉，那情形一如冻僵了的肢体，在温度适中的情形下恢复知觉。<p>　　我直到这时，才全身震动了一下。<p>　　那一下震动，木来是一透过指缝，看到可怖诡异之极的景象时，立即就应该发生，可是当时由于惊骇太甚，至于全身僵硬，竟直到现在才能震动，当时的惊骇之甚，可想而知。<p>　　也就在这时，罩在脸上的衣服被挪开，我看到，房间里那种血红色的物体，尽皆不见，只有郑保云在我的眼前，定定地看着我。<p>　　木来，神秘失踪多日的郑保云，忽然在面前出现，已经足令人讶异的了。<p>　　可是在见过刚才那种可怖的情景之后，这时别说郑保云出现，就算郑天禄出现，又或者他们两人头上都长满了角，我也不会觉得什么怪异了。<p>　　我张大口，喉间不可遏制地发出一种奇异的“咯咯”声——那是喉管（或者是气管）由于痉挛而发出来的声音，和青蛙求偶时发声的原理相同。同时，我清楚地感到口角有口水在淌出来，可是由于肌肉的僵硬，无法控制。我也知道，我的眼珠必然在向上翻<p>　　这种神情，我并不陌生，在费勒被吓得昏厥，我就曾看见过。我也知道，我神智清醒，身体的僵硬不过是暂时的，我不至于像费勒或是那仆人那样。<p>　　可是这时，我的外形看来和他们无异，郑保云当然不知道我神智清醒，没有被吓昏过去，所以他神情惊骇之极，失声道：“天，卫斯理，你看到——”<p>　　他只讲了半句，我的情形已大有好转，先是突然呼出了一口气，他也立时住口。<p>　　呼出了一口气之后，僵硬的下颚可以活动，虽然在活动之际，还伴着一阵酸痛，但总算已能把口闭上，不至于像白痴一样地口角流涎，自然，要讲话，还得等上一些时间。郑保云神色高兴：“你没有吓昏过去。”<p>　　我努力点着头，同时，转动着眼珠，表示我神智消醒，只是身体的肌肉、神经，受不了极度的惊恐而呈现异常的反应，变得不听指挥。<p>　　但不论我怎么挤眉弄眼，我都无法向他表示我的谢意，因为若不是他伸手在我眼睛上遮了一遮，我看到的景象不是局部，而是全部的话，这时我会变成怎么样，实在连想也不敢想。<p>　　郑保云伸手在我的脸上轻拍了几下，转身走了开去。这时候，我实在需要有人陪在我的身边，哪怕是像郑保云那样的一半地球人也好。<p>　　可是我仍然不能说话，只是发出了一阵更响亮的“咯咯”声。郑保云像是明白我的意思，向我作了一个手势。<p>　　他急急走开去，我闭上眼睛，唯恐再有什么异象出现，不多久，在一阵脚步声之后，我闻到了一阵酒香，睁开眼，郑保云拿着一杯酒来到了我的面前，托起我的头，把酒凑到唇前，我的口微张着，开始的时候，酒自动流进口去，等到若干酒再进口，酒精迅速地在血液中起作用之后，我才能喝下其余的酒。<p>　　然后，又长长长地吁了一口气，清了清喉咙，才说出了一个字来：“天。”<p>　　郑保云有点愁眉苦脸，退开了一步坐下：“你……还是看到了？”<p>　　我点头，颈骨仍然僵硬：“看到了一点点。他们……他们……”<p>　　我本来想说“他们就是你的族类”的，可是立时又想起刚才看到的可怕情景，郑保云就在我面前，不论他体内发生了什么变化，他外形看来和地球人无异，就算那是他的一种“变化”，也很难和我刚才看到的情形归入一类，所以我说了一半，突然住口。<p>　　郑保云在我的神情上，看出了我想说而未曾说出来的是什么，他突然尖叫起来：“你想到哪里去了，那些怪物……当然不是我的同类，我……我和那堆怪物……一点关系也没有。”<p>　　他气咻咻地叫着，我不禁愕然，难道我的假设，并不是事实？<p>　　而在思绪的极度紊乱之中，我忽然又感到，他用“堆”字来称呼，“那堆怪物”，实在再恰当也没有，因为我看到的那种鲜红色物体，数量颇多，真有一团团、一堆堆的感觉。<p>　　郑保云站了起来，跳着，挥着手，瞪着我：“看看清楚，我……我虽然已经完全接受了父系血统的遗传……”他的双手，自然而然，交叉着护向腹部，又继续着：“但是外形和……母系遗传一样，不说穿，谁也看不出来。”<p>　　他喘了几口气，再重复了一遍：“不说穿，谁也看不出来。”<p>　　我看出他十分关心这一点，而他突然出现，那是我拨开一切迷雾的最佳保证，我真怕他突然消失，是以连连点头：“对，一点也看不出。”<p>　　郑保云望着我，颇有疑惑之色，忽然道：“既然一点也看不出，你望着我的眼光，为什么古里古怪？”<p>　　我忙道：“古怪吗？没有啊，是……因为刚才害怕，不免有点异样。”<p>　　我急忙解释着，郑保云没有再说什么，长叹了一声，双手掩住了脸片刻，把他自书房中取来的那瓶酒打开，对着瓶口喝了一大口。<p>　　我那时已完全从极度的惊恐中恢复过来了，要发问题的话，相信讲话的速度之快，每秒钟可以达到十二个字，但是我要问的问题实在太多，一时之间，不知如何问起才好，我只是向他伸出手来：“老朋友，恭喜你从患病状态中清醒过来。”<p>　　我已经尽量选用温和的、避免刺激他的字眼在说话，可是他真是敏感，向我瞪了一眼：“你干什么？想试试我是什么样的怪物？我没有什么怪，握手就握手，谁怕你？”<p>　　他说了那一大串话之后，才伸手出来，弄得我不知是和他握手好，还是不和他握好。他却一下子就握紧了我的手，用力摇着，然后，他神情悲哀地望着我，叫着我的名字：“卫斯理，我……想不到……父系血统的遗传……”<p>　　郑保云苦笑着，松开了手，在自己的肚子上，用力拍打了几下。<p>　　他拍打肚子时发出的声音，完全是拍在坚硬物体上所发出的声音。<p>　　他这样子做，不禁令我感动之极。<p>　　他是外星混血儿，有着一半外星人的血统，那是他心中最忌讳的一件事，不但怕人知道，怕人提起，只怕他自己连想也不敢想，他会因之而成为不可药救的疯子，现在他对于这一点，依然敏感而紧张。<p>　　可是他却在我面前那样做——他可以全然不必那样做，我的好奇心再强烈，也不会白痴到去摸他的肚子。可是他却那样做，这表示了他对我的无比信任，表示了我在他心目中朋友的地位，表示他和我之间，绝不会再有任何秘密。<p>　　我激动得不知说什么才好，郑保云望着我，又道：“变化是在不知不觉中完成的。”<p>　　我点头：“是，你的血液也承受了父系血统的遗传，地球人若是有你那么多白血球，早已死了，可是在你体内，却使你几乎可以抵御任何种类细菌的袭击。”<p>　　郑保云看来并不为自己“高人一等”而欢喜，他扬起手来：“我们是朋友。”<p>　　我立时道：“当然是，一听说你要见我，我立刻就来，你行事为什么那么神秘？”<p>　　郑保云长叹一声：“说来话长——事情，坏在费勒这个年轻医生手里。”<p>　　我大是讶异：“他？”<p>　　郑保云皱着眉：“或许不能怪他，但如果他不是自作聪明，不去找你，却弄了三个人来假扮你，耽搁了一个月的时间，一切可能不同。”<p>　　我给他的话弄得莫名其妙，因为一切来龙去脉，我一无所知，自然也无法明白他何以这样说。他又叹了一声：“我……在看了那小簿子中的记载之后……变成了疯子，当时……”<p>　　我忙道：“是啊，当时我也在。”<p>　　自从他看了小簿子，并且吞下了那小簿子，成了疯子之后，我便对整件事一无了解。本来千头万绪，不知从何说起才好，他既然肯从他父亲留下的那本小簿子说起，自然再好也没有。因为郑天禄是不是外星人，唯有那本小簿子中的记载，才能提供确凿的证据。<p>　　郑保云低下头去一会：“卫斯理，很对不起，当时，我没有让你一起看小簿子所记载的内容。”<p>　　他说得十分郑重，我为了使气氛轻松些，故意道：“是啊，后来你又疯了，这个谜鲠在我心头，令我这些年来，食不知味，寝不安枕。”<p>　　郑保云笑了起来：“少胡说八道，你凭判断，也可以知道我父亲是外星人。”<p>　　我耸了耸肩，不置可否。虽然他对我表示了极度的信任，使我十分感动，但这一类敏感的话题，还是让他自己去说的好。<p>　　郑保云无意识地抬头向天上看了一眼：“他来自天龙星座的一颗四等星，天龙星座在大熊座和小熊座之间，武仙座之北，仙天座之西——”<p>　　我忙道：“不必去研究它正确的位置，那有什么意义？”<p>　　对我来说，不论是什么星座中的一颗什么星，全是一样的，所以我听郑保云说得那么详细，就自然而然，打断了他的话头。<p>　　可是我却忽视了一点。<p>　　郑保云以十分错愕的神情望着我：“什么意义？意义重大之极，我父亲从那里来，这……这……我也是那里的人，那颗对你来说……没有意义的星，是我的根，是我生命之源。”<p>　　他说得渐渐激动，我深深吸了一口气：“对不起，我一时之间，未曾想到这一点。”<p>　　郑保云还喘了好几口气，才平静了下来：“当时我成了疯子，你一定以为我是知道了自己有一半外星血统，受不了刺激所造成的了？”<p>　　我不禁大吃一惊，这是毫无疑问之事，难道在那么简单的事实之中，还会有什么曲折么？我道：“当然是，很高兴你现在……好像……似乎……并不是很在乎这一点。”<p>　　郑保云笑了起来：“少转弯抹角，即使在当时，我自然紧张，虽突然知道自己有一半是外星人，都不会好受，但也决计不至于昏过去。”<p>　　我指着他，讶异莫名，说不出话。<p>　　郑保云道：“我父亲说，最好我不知道自己身世的秘密，但是他知道那不可能——”<p>　　我加了一句：“当然，你身体结构会起变化，你迟早会知道。”<p>　　郑保云望了我片刻，摇着头：“卫斯理，你这个人，多少年都不会变，最大的毛病，就是喜欢一下子就妄作结论，多年之前在船上，以为我虐待老人，现在，又在作不知所云的假设。”<p>　　听得他这样指责我，两句粗话，几乎要脱口而出。说他身体会起变化，那有什么不对？他的身体已经起变化了，不然，肚子上怎么会有骨头？<p>　　郑保云却还在一本正经的发表：“而你的猜测、假设，全都自以为是，似是而非，十之八九，都——”<p>　　我忍无可忍，大声道：“你不是受刺激而成了疯子，难道是高兴过头成了疯子的？”<p>　　郑保云笑了起来：“你别生气，我是自己选择成为疯子的。”<p>　　我愣了一愣，一时之间，甚至想不通他这样说是什么意思。郑保云神气起来：“是不是？事实的真相，和猜想大不相同，那也不能怪你，你只不过特别喜欢假设，事实上，世上所有假设，都不可能符合事实。”<p>　　我气极反笑：“好，你愿意做疯子，有什么办法可以说疯就疯？”<p>　　郑保云伸手直指到我的面前：“所以你就要少作假设，多听我说。”<p>　　在那一霎间，我真有把他那只手指一口咬断的冲动。可是听他说得那么有把握，也只好忍住了气，听他说下去，再慢慢对付。<p>　　郑保云有点狡猾地笑了一下：“小簿子中，是我父亲的留言，他一开始就说他是外星人，来自……天龙星座，又说再也想不到他会和一个地球女性有了孩子，虽然他在‘娶妻’时经过详细的观察，认为我母亲最可能成孕，但机会也不过千万分之一。”<p>　　我冷冷地道：“恭喜恭喜。”<p>　　我的语气中，自然没有什么敬意的成分在，郑保云也不在乎：“他表示，最希望我可以安安稳稳做一辈子地球人，但事实上不可能——”<p>　　我口唇掀动了一下，但没有出声。<p>　　郑保云作了一个手势：“因为他——我父亲的身分有点特别，他在他自己的星球，是一个极不受欢迎的人，他没有说为什么，只是说，他的同类只有极少数站在他一边，其余的，都会尽一切可能，在茫茫宇宙之中找寻他，找不到他，也会找他的后代，所以我想躲过去，几乎绝无可能。”<p>　　我听到这里，不禁“啊”地一声。若在平时，我一定又有了假设和猜测，会说：“所以你装疯，躲在疯人院”之类的话。<p>　　可是刚才，他才那样抢白过我，我自然不会再说什么，只是闷哼了一声。<p>　　而在接下来的几分钟，我不禁脸红，庆幸自己幸好没有那样说，因为事实又是我全然想像不到的，不论我作什么假设，都与事实不符。<p>　　（是不是那真是我最大的毛病？我真的太喜欢作假设，妄作结论？）<p>　　他继续道：“我大可以成为出类拔萃的地球人，但要对付要找寻我的外星人，我却远远不如，所以我父亲要我自己选择：做为地球人，还是做为外星人。”<p>　　我先拿起酒瓶来，大口喝了三口，再问：“请你说明白一些，我听不懂。”<p>　　郑保云道：“我的血统，父系是外星人，母系是地球人，一半一半。”<p>　　我用力点头，不敢再作任何假设。郑保云摊手：“我可以随便选择，继续完全像地球人，还是逐步转变为外星人，身体结构，包括脑部结构的转变。”<p>　　我仍然不明白，郑保云叹了一声：“这有点超乎你想像能方之外——”<p>　　我没好气：“对，我是一个毫无想像力的人，所以请你说详细一点。”<p>　　郑保云用力一挥手：“小簿子中记述着可供我选择的法子，由于脑结构的不同，如果我维持地球人的形态，在智力上永远及不上外星人，就难以应付必然来到的外星人的搜寻。”<p>　　我睁大了眼：“方法是——”<p>　　郑保云点头：“好现象，你不再胡乱作假设了——方法是，把小簿子一页一页撕下来吞下去。”<p>　　我怒道：“开玩笑？”<p>　　郑保云摇头：“绝不是开玩笑，‘纸张’不是普通的纸，是特制的一种……物质——你不懂的，吞服之后，能使我体内潜在的外星血统遗传彰显，改造我整个身体结构，在若干年中完全完成。在这个过程中，我脑部活动暂时停上，看来就像疯子一样。”<p>　　我听得目定口呆。<p>　　那实在不能怪我的假设和事实不符——事实竟是如此怪诞不可思议，谁能料得中？<p>　　过了好一会，我才道：“身体结构改变完成，你也自然醒了？”<p>　　我小心翼翼问出来，唯恐又被他嘲笑。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_09'>第七十四卷 血统(尸变续集) 第七章 “野性的呼唤”</b><p>");

document.write ('　　郑保云居然点了点头，我不禁神气起来，“哼”地一声：“你已完全是外星人，照你说，外星人比地球人知识能力高不知多少，你还何必向我这个地球人求助？也怪我不知内情，居然不自量力，千里赴援。”<p>　　郑保云笑着：“自然有原因，最简单的理由是：你是我的朋友，是我在地球上，在整个字宙中唯一的朋友。”<p>　　他这两句话，倒十分中听，他虽然在身体结构上成了外星人，但却没有到过外星，自然只有我一个朋友。<p>　　我点了点头：“当时，你想也没多想，就作了决定？”<p>　　郑保云道：“当然考虑过，那是我一生之中最重大的决定。”他说到这里，停了一停：“我在极短的时间中就有了决定，你甚至根本不知道我会面临那么重大的抉择。”<p>　　我想起了当时的情形，叹了一声，由衷地道：“真不容易。”<p>　　设身处地想一想，一个人，要做决定选择做地球人还是外星人，这自然是他生命中最难决定的一件事，郑保云在极短的时间内就有了决定，尽管有别的种种原因，但是我相信十分主要的一个原因是：他体内始终有一半外星人的血统，起着重大的作用。<p>　　这时，我没有说出这一点来。<p>　　郑保云向我这个地球人解释着：“那本小簿子中，我父亲强烈暗示，我来日大难，不是地球人的智能可以应付，所以我才极不愿意……有了这样的决定，其实，我……宁愿当一个地球人。”<p>　　对他这种解释，我不禁有点啼笑皆非：“你大可不必向我解释，我不很相信‘人在江湖，身不由己’这种话。任何人，都可以随己意做任何事，他所做的事，也都应该被视为出于他自己的意愿。”<p>　　郑保云挥了一下手，苦笑了一下：“对，我不必向你解释，我选择了做外星人，并不等于背叛了地球人。”<p>　　我哈哈大笑，他口说“不必解释”，可是还在解释着。<p>　　我道：“别在这问题上钻牛角尖了，把你的遭遇继续说下去。”<p>　　郑保云顿了一顿：“吞下了那些‘纸张’，立时发生了作用，我就什么也不知道了。”<p>　　我又叹了一声：“你真开心，什么也不知道了。你当然不知道你突然之间成了疯子，乱到了什么程度。令堂几乎请遍了全世界的僧尼道士神父牧师法师巫师神打大师茅山师傅，至少有上万人为你施过法，单是这纷乱，已经够瞧的了。”<p>　　郑保云摊了摊手，表示这一切他都无法控制。<p>　　我向他作了一个手势，示意他继续讲下去。在那一霎间，我心头起了一种十分奇妙的感觉。<p>　　我想到，我和外星人打交道，自从蓝血人方天开始，有过许多种不同的经历。不同的经历，自然全是由于外星人个个不同之故，但若说有一份亲切惑的，除了郑保云之外，再没有第二个。<p>　　这是由于郑保云毕竟有一半是地球人的缘故？还是他的外形和地球人一样？还是由于他意识中，根本也愿意和地球人亲近？<p>　　不论原因是什么，我们是朋友，而且友情还将一直持续下去，这一点，绝无疑问。<p>　　别以为我在心头充满了疑点之际，不应该忽然想起了这种看来无关紧要的事，在以后事情的发展中，我这时得到的这个结论，起了极大的作用。<p>　　郑保云自然不知道我忽然想到了什么，他无缘无故地叹了一声，这时，我也开始集中精神，因为他要说到他清醒之后发生的事了。<p>　　郑保云又沉默了片刻，才道：“当时决定虽快，但实在曾经过剧烈的争战——”<p>　　我一挥手，示意他不必再提当年的事，他勉强笑了一下：“我是突然醒转来的——当我脑部活动受抑制的那些年，身体结构的改变，逐部完成，终于大功告成，情形就像……就像……”<p>　　他难以找到恰当的形容词，我接了口：“就像一个机器人，逐步装配完成了。”<p>　　郑保云有点不同意，可是也想不出更好的形容：“可以说是。突然清醒之后，所有的记忆，一起涌了上来，我自己当然可以感到身体结构上的显著变化，可是脑组织的变化，却感觉不到，只觉得自己在思考问题的时候，似乎特别灵敏——”<p>　　我插言道：“你竟能忍得住不立即出院，而且还继续装疯？”<p>　　郑保云吸了一口气：“开始几天，我需要适应自己的新身分，继续在疯人院中是最好的办法，不会有人打扰一个疯了很多年的疯子，我可以静静地思索，几天之后，情形有了变化。”<p>　　他说到这里，喝了一口酒，我也喝了一大口，“有了变化”，自然是关键性的了。<p>　　郑保云指着自己的头部 “大约是在三天之后，我就感到，不断有人在叫我，想和我联络，听起来，就像是……像是……”<p>　　他又不知道如何形容才好，但这一次，我却无法代拟，只好等他想出来。他迟疑了片刻：“有一些人，热中于无线电通说，利用通讯设备和世界各地从来也未曾见过面的人联络——”<p>　　我点头：“是，这类人被称为‘业余无线电爱好者’，他们的通讯网，不但遍及全地球，其至有的还接收到来自外太空的讯号，有的还收听到宇宙飞船上飞行员的交谈，你的情形是——”<p>　　郑保云道：“我的情形就像是一个业余无线电爱好者，忽然收听到了一种呼唤的讯号，但不知讯号来自何方，也不知道如何回答，只知道有人不断地在呼叫着自己，而且，呼唤的讯号一天比一天加强。”<p>　　我不禁喃喃说了一句：“野性的呼唤。”<p>　　我这句话说得声音极低，可是郑保云真的脑部活动极灵敏，他还是听见了，刹那之间，他脸色变得难看之极，而我也不知道如何才好。<p>　　我们俩对视着，空气也像是僵凝了一样。<p>　　我知道我是绝不应该这样说的，可是当时，听到他在那样讲，所有的事，前因后果加在一起，自然而然就想到了，并且不可遏制地脱口而出。<p>　　（“野性的呼唤”是一篇著名的小说，美国作家杰克伦敦的作品，它有一篇姐妹作：“雪虎”，小说主角是一头有着一半狼血统的狗，在“雪虎”中，狗由野性变为驯服，但是在“野性的呼唤”中，狗因为忍受不住荒野中狼嗥声的引诱，而重回荒原，与狼为伍。）<p>　　（郑保云自然也熟悉这两篇小说，小说中的狗有一半是狼，现实中的他，有一半是外星人。）<p>　　（我想到了“野性的呼唤”是因为这一点，他一听之后，反应如此之强烈，自然也是由于这一点。）<p>　　（狼的一半血统，压过了狗的一半血统。）<p>　　（郑保云呢？）<p>　　过了好一会，他先开始眨眼，我也开始眨眼，然后，各自不约而同，把手中的酒杯，向对方举了一下，尴尬僵凝的气氛消解，大家谁也不再提，他只管继续说下去：“开始时，真莫名其妙，可是几天下来，豁然开朗，突然明白了，呼唤讯号来自天龙星座，来自我……父亲的族人……”<p>　　他讲到这里，略停了一停，有点神情勇敢地挺了挺身：“来自我的族人。”<p>　　他这样讲，表示他心理上至少已摆脱了他身分上的困扰，我连连点头，表示支持。<p>　　同时，我心中也不禁十分骇异：天龙星人，竟然有那么大的能力，可以通过脑部活动，直接接收到讯号，那显然比地球人要进步得多。<p>　　地球人接收外来讯号的方式，讯号必须转化为音波（可以听），必须转化为实体、文字或图形（可以看，可以触摸），而绝不能直接接收。<p>　　我反问了一句：“你如何回答呢？”<p>　　郑保云点头：“一连几天，我都在思索这个问题：如何回答。原来，我对于自己的新的脑都功能不了解，所以才会有这个问题。”<p>　　我更为骇异：“你……你是说……你只要脑中想回答，对方……就可以收到你回答的讯号？”<p>　　郑保云立时点了点头。<p>　　我吸了一口气，这种沟通方法，自然先进无比，地球人对这种思想直接沟通法，一直心向往之，也有极少数人可以做到这一点，擅长“他心通”的人，如我曾见过的天池老人就是。<p>　　可是现在看来，这却是天龙星人普遍的能力。<p>　　郑保云既然有这样的能力，看来他又和“他的族人”取得了联络，那应该什么问题也没有了，又何至于要狼狈到向我求助？<p>　　我想到了这一点，用责备的目光望向他，他苦笑了一下，道：“当我知道我的回答已被接收去之际，心中惊喜交集——”<p>　　我又喃喃地道：“喜则有之，惊从何来？”<p>　　郑保云提高了声音：“对于我的新身分不习惯，感到陌生，可以不？”<p>　　我又低声道：“对不起，别介意。”<p>　　郑保云作出了一个不屑和我这种人多争论的手势：“等到我收到的讯号，不止是呼叫，而是很复杂的……语言时，我才知道事情……实在复杂得超乎我的想像之外。”<p>　　我扬了扬眉，表示了自己的疑惑。<p>　　郑保云道：“过程的细节我不说了，总之，我不断接到各种讯号，情形就像不断有人在身边，各说各的，向我在说话一样。”<p>　　我点头表示明白，他又道：“首先听到的是几个人的话，我可以把他们归于我父亲的朋友……或是同党……伙伴……”<p>　　从他迟疑的语气中，我也感到事情真的极其复杂，超乎我的想像之外，难怪他指责我好作假设，接触不到事实。<p>　　“我不知道有多少个，总之，他们对我讲的话，表示很高兴我成了同类，同时也告诫我，千万不能乱把自己所想的一切都‘发射’出去。<p>　　可是，他们的警告，已经太迟了，我新的脑组织，对我来说，是一个新的装置，我不知如何控制使用，我许许多多想法，早已‘发射’出去了。当然，现在我知道如何控制，自己所想的，可以给别人知道，也可以完全不给人知道。”<p>　　我屏住了气息，想稍微压制一下剧烈的心跳，可是却无法做得到。我的震惊，自然是来自天龙星人这种异常的本领。<p>　　我声音十分虚弱地问了一句：“这种……思想上的直接沟通，难道竟不受距离的限制？”<p>　　郑保云不经意地回答：“如果在同一个星体上，哪有什么距离的限制。”<p>　　他是回答得不经意，我的震惊程度也越甚，同时，我不由自主，伸手在自己的头上打了一下，责怪我这个地球人真是又土又笨，他是外星人，“距离”这个概念，对他来说，是星体和星体之间的差别，而对地球人来说，距离至多是亚洲和非洲之间的差别，观念大不相同，难怪他会对这个问题不重视。<p>　　另一点便我心惊的原因是：他那样说法，等于间接在告诉我，有他的“族人”在地球上。在这时，我感到不必对这个半外星人太倾心结交，所以我把这种吃惊藏在心中，没有显露出来，他看来也并未觉察。<p>　　他停了片刻，才又道：“我不清楚父亲的同伴一共有多少人，他们渐渐告诉我，他们当年，离开天龙星来到地球，是由于对天龙星的背叛——我问过，他们说我不会明白那是一种什么样情况的背叛，总之，他们这几个人的行为，不容于天龙星人就是了。”<p>　　我要集中精神，才能听得懂他的话，因为他所叙述的事，复杂程度不但出乎意料之外，而且超乎我的理解程度之外。<p>　　我看到郑保云有忧郁的神情，就向他分析：“令尊的行为，如果只是不容于绝大多数人，那不一定是背叛。地球人历史上，有许多伟人都是当时不容于大多数人，如以拯救人类为己任的耶稣基督，如科学先驱哥白尼，数不胜数。”<p>　　郑保云对于我这个分析，满意之极，他的愁容，显然是由于害怕他父亲有过什么不名举的行为而生，我的话开解了他的忧虑。因为他父亲在这方面，并没有向他说什么，那些族人，又未曾向他详细解释。<p>　　他呆了一会，又道：“那几个人说，他们的处境不是很好，一点也不敢活动，因为天龙星还在找他们，要算当年他们……背叛……离开的帐。我问他们在哪里，他们不肯讲，说还不到时候，他们又警告我，不但天龙星人会来找我，还有一个星球上的高级生物，他们称之为‘红人’的，更会来找我，因为我父亲在经过‘红人’的星球时，曾欺骗了他们，偷走了他们一件十分重要的东西，多少年来，红人一直在寻找那件东西。”<p>　　郑保云越说越玄，我听得像是整个人悬在空中，身子有飘浮之感，双脚明明踏在实地上，却无法令自己有实在可靠之感。<p>　　因为，听他这样讲，似乎星际战争已经爆发，而地球则不幸成为战场。<p>　　郑保云看出我神色有异，望向我：“听来很无稽？”<p>　　我忙道：“不，不，我完全可以想像。那……红人……就是我……看到的那种鲜红色的东西？他们的样子……不怎么雅观。”<p>　　郑保云打了一个冷战：“什么不怎么雅观，简直可怖绝伦，我第一次看到他们的时候，差一点没吓昏过去，他们的……联系身体和头部的部位……”<p>　　我道：“颈子。”<p>　　郑保云闷哼了一声：“应该是颈子，他们的颈子又细又长，又是鲜红色……”<p>　　我不必郑保云多加形容，因为我见到过，又细又长鲜红色的条状物的一端，是一颗人头，那情状之诡异，无以复加，我喘着气：“他们的头都，倒和……我们大同小异。”<p>　　郑保云吁了一口气：“这才要命，在一个细长条状物之上是一颗人头，若是什么别的奇形怪状东西，反倒不会叫人那么害怕。”<p>　　这倒是真的，正因为人头是十分熟悉的东西，忽然长在那么可怕的部位上，自然更看得人心惊肉跳。<p>　　我作了一个手势，示意不必再去讨论“红人”的外形，请他继续说下去。<p>　　他搓了搓手：“他们警告我，说我如今脑部活动所发射的能量，如果控制失宜，随时会被截到，而由此知道我在什么地方，要找我父亲的人，会来找我，他们不会相信我父亲已死，要在我身上找出他们要的东西来。”<p>　　我又插了一句口：“你和他们，可以直接交谈？”<p>　　郑保云想了一想：“类似交谈。”<p>　　我忙道：“你没有乘机问一下：为什么你父亲死了三年，尸体还会动？又为何流出了一滴液体之后，尸体就迅速腐烂了？”<p>　　郑保云“哼”了一声：“我要问的事太多，我父亲早已死了，还问这作什么？我花了很多时间追问父亲当年的行为，但不得要领。在同时，我又收到了天龙星人的讯号，我已被他们发现了，天龙星人……天龙星人……”<p>　　他重复了几次“天龙星人”，神情很苦涩，我也不禁心头怦怦乱跳。<p>　　天龙星人是他的族人，郑天禄，他的父亲，就是天龙星人，他在提起天龙星人之际，应该大感亲切才是，何以竟会吞吞吐吐？<p>　　我自然也立即明白了其中的道理。<p>　　因为郑天禄当年，曾有不能见容于天龙星人的行为，郑保云甚至使用了“背叛”这样的字眼，假设在天龙星人的心目中郑天禄是叛徒，那么郑保云在他们心中的地位也不会好，郑保云不但是叛徒之子，而且还有一半地球人血统。<p>　　这种尴尬的关系，郑保云想和天龙星人亲近，也难以实现。而这种情形，当年郑保云在决定选择做天龙星人之际，只怕也没有想到过。<p>　　我又进一步想到，郑天禄实在非常想郑保云做天龙星人（希望儿子像自己，看来不单是地球人的人之常情，而且是天龙星人的人之常情）。所以他才在小簿子上，对自己曾做过些什么含糊其词，他是怕说得太清楚了，郑保云明白了日后的尴尬处境，会选择继续做地球人。<p>　　那时，我真有想哈哈大笑之感，因为郑保云在身体组织转变为天龙星人之后，很有点不可一世之态，却不料他处境如此尴尬。<p>　　不过我当然未曾笑出来，我多少懂得些人际关系，地球人对地球人也好，地球人对外星人也好，对半外星人也好，总有一定的准则；这时如果我大笑起来，再对大笑的原因加以解释的话，那郑保云非和我翻脸不可。<p>　　郑保云心事重重，并没有注意我有一刹那神情古怪，他道：“天龙星人的话毫不友善，十分凶恶，使我感到事态严重，幸好一时之间，不知道我在何处，因为我的脑讯号不是十分熟练，也十分微弱之故。但那些话，已使我知道，万一我被……自己族人发现的话，下场一定极其可怕。”<p>　　他说到这里，抬头向我望来，我同情地拍了拍他的手背，表示对他这种处境的了解。他长叹一声：“变了天龙星人，反倒害怕起族人来了。”<p>　　我安慰他：“你可以解释明白，你是你，你父亲是你父亲。”<p>　　郑保云缓缓道：“也许……来自那一方面的压力越来越重，我知道迟早会被发现，想来想去，只有你是我的朋友，可以帮助我，所以——”<p>　　所以他就提出来要见我。<p>　　当他提出要见我时，不但不是疯子，而且早已变成了天龙星人，思想敏锐无比，智慧超群，那是费勒医生做梦也想不到的事。<p>　　我低叹了一声，他又道：“费勒这笨蛋，却一直以为我还是疯子，拖了一个月，才把你找来。”<p>　　我提出了心中老大的疑惑：“你见了我，为什么不痛痛快快告诉我一切呢？”<p>　　郑保云苦笑一下：“那时，红人已经找到我了。”<p>　　我一愣：“我在病房中，没有看到……有什么人。”<p>　　我在这样讲的时候，声音也不是十分肯定，因为我至少知道，“红人”有在刹那间来去自如的本领。费勒被吓得痴呆，自然是由于突然看到了“红人”的缘故。<p>　　（若干时日之后，费勒清醒了，他说，当他凑向门上的小窗子向内张望时，恰好一个红人伸长细条状的颈，把头也伸向小窗子，他和红人诡异绝伦的脸相对，鼻尖几乎碰在一起。）<p>　　（在那样情形下，他没有被当场吓死，大不容易。）<p>　　郑保云叹着：“红人的本事极大，随时可以变形，而且动作极快，他们看来身体也很大，可是却能在极小的空隙中通过去，连他们的头部，都……会变得和纸一样薄。”<p>　　外星生物的形态如何，本来就难以想像。但是想像出来的形态再怪是一回事，实际上见过，又是另一回事，所以，半外星人郑保云说起来，也神情骇然。<p>　　我明白了：“所以你行动才这样秘密，那求救布片，是你早准备好的？”<p>　　郑保云点头：“可是你却不了解，唉，红人找到我已经两天，我一直在他们面前装疯，他们用尽方法试探我，我都没有露破绽，你一来，我的行动被他们发现，当时有三个红人在病房的窗外窥视，瞒不过他们，而你又没有立即想到救我的方法——”<p>　　我摊手：“别说那时想不到，就算想到了，我又有什么能力？”<p>　　郑保云忙道：“我不是怪你，你的确没有办法，我装疯装不下去，就被他们带走了，带到了他们的飞船之中，他们倒也不很凶恶，只是坚决要我交出当年被我父亲拐走的东西来。”<p>　　我吸了一口气，事情更明朗了，“红人”向郑保云要“那个东西”，郑保云交不出来，“红人”就带郑保云来到旧宅，一连三晚，到处搜寻。这就是旧宅“闹鬼”的由来，终于惊动了我，一直到现在，我和郑保云单独相对——看来“红人”性子相当和平，并没有对我和郑保云造成什么伤害，而且还肯悄然离去，不再继续吓人。<p>　　郑保云压低了声音：“他们的样子虽然可怕，但性子却相当和顺，而且……还很笨……听他们说，给我父亲骗走的那东西，对他们来说极其重要，既然那么重要还会给人骗走，可知他们的智力大有问题。”<p>　　我有点啼笑皆非：“那或许是由于天龙星人行骗的本领特别大？”<p>　　郑保云闷哼了一声，没有和我争论。我又问：“那东西……究竟是什么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_10'>第七十四卷 血统(尸变续集) 第八章 奇异红人</b><p>");

document.write ('　　郑保云闷哼了一声：“红人有点鬼头鬼脑，不肯说，只是说找到了，他们自然会知道，他们甚至想在你身上追问出那东西的下落来。”<p>　　我也闷哼了一声，忽然想到了一点：“奇怪，他为什么不向你父亲的同类处去找线索？我的意思是，令尊有几个同党在地球上，大可去找他们，比这样乱找有用得多了。”我这样说很合情理，可是刹那之间，郑保云的脸色，变得十分难看，半晌不说话，才叹了一声：“红人找不到他们，天龙星人也找不到他们，我……也找不到他们。”<p>　　我对他的神态有点疑惑，他作个手势，像是有话要说，又难以启口，犹豫了好一会：“我必须找到他们，不然，就不知道他们……包括我父亲，做了些什么，才构成了对天龙星的背叛。”<p>　　我深深吸了一口气，对郑保云来说，这件事重要之至，若是不弄清楚这件事，他不但只有一半是天龙星人，而且还是天龙星的叛徒。<p>　　但对我来说，却一点关系也没有，我只是为了在地球上长期匿居着若干天龙星的叛徒而吃惊。不过想想天龙星人可以来去自如，“红人”也可以来去自如，更不知有多少别的外星人，神不知鬼不觉地夹在地球人中间生活，或是在地球隐蔽角落中活动，似乎也不算什么，在整个宇宙中，地球根本是一个不设防的星体，只要有本事，只要能适应地球环境，看来，任何星体上的人，都可以在地球上肆意活动。<p>　　我叹了一声：“那些红人，样子……虽然古怪，可是生性倒还和平。”<p>　　郑保云忙道：“不但和平，而且很好说话——”他压低了声音：“有点笨，我几句话，就说得他们暂时离去，好让我和你单独相处。”<p>　　我挥着手：“暂时离去，那可不是办法，他们要找那东西，一定不肯放过你。”<p>　　郑保云皱起了眉：“麻烦就在这里，我实在无法和他们缠夹下去，必须尽快摆脱他们，好去找我父亲的同伴。”<p>　　我望着他，他在那样讲的时候，神情显示他已经有了摆脱红人的办法。<p>　　他又强调：“我必须摆脱他们，他们若是阴魂不散地缠着我，我任何行动都变成公开，因为天龙星人可以很容易通过跟踪他们而跟踪我。”<p>　　我“啊”地一声：“跟踪你，天龙星人也就可以通过你，找到叛徒。”<p>　　郑保云对“叛徒”这个称呼，可能大有反感，可是他并没有说什么，只是神情异样地点了点头：“所以，我把红人交给你来对付。”<p>　　我愣了一楞，再也想不到他会说出那样的话。<p>　　郑保云这乌龟，他明知做下了对不起我的事，所以接下来，在讲话的时候，目光不敢正视我，声音也有点结结巴巴：“我……对他们说，你全然不知道那东西的下落，那是故意的……”<p>　　可怜我一直到这时候，还未曾知道已被他出卖了，应道：“何必故意说？我根本就不知道。”<p>　　郑保云吸了一口气：“我在口中说着你不知道，但是脑中在想：你知道得比我多，那东西在什么地方，只有……你才……知道。”<p>　　我仍然不明白，笑了起来：“你这不是开玩笑吗，那东西，我——”<p>　　我只讲到这里，刹那之间，心中一亮，想起了他曾对我说过，他脑波发射的能量极强，可以给别人接收到。天龙星人能接收他的脑电波，红人也能，那么，他的行为，等于是在告诉红人，只有我才知道那东西的下落。<p>　　而且，我也立即知道了他这样做的用意，好让红人缠住我，他就可以摆脱红人，去寻找他父亲的同党。<p>　　我更可以进一步肯定：自从他一清醒，知悉了一切之后，阴谋诡计便已在他心中完成，他要见我，就是阴谋的第一步。<p>　　我在极短的时间中明白了一切，刹那之间，气血翻涌，郑保云在这当口，还向我偷看了一眼，多半是看到了我气色不善（事后他说我“目露凶光”），所以他连忙站起，连连后退。<p>　　我霍然站起，用尽了全身气力，化为愤怒万分的声音：“你这该死的杂种！”<p>　　他面色煞白，和我的满面通红恰成对比：“卫斯理，本来我还有点歉意，还准备感谢你，可是你这样骂我，一切全扯平了。”<p>　　我知道刚才那一下怒骂，对郑保云来说，实在是太严重了一些。可是我怒意仍然在上扬，顺手抄起一张椅子来，向他兜头兜脑砸了过去，同时厉声骂：“谁要你感谢？你从头到尾在利用我，你这——”<p>　　他不等我再骂出来，伸手格开了椅子，突然叫出来：“我有什么办法？只有你是我的朋友。”<p>　　我愣了一愣，没有再骂下去，他急速喘着气：“只有你，才能帮我。”<p>　　我用方一顿足，又把顺手可以抓到的东西摔坏了不少，以宣泄心头的怒意：“你可以公开对我说，不必行阴谋诡计。”<p>　　郑保云仍在喘气：“你肯答应帮忙，也没有用，我必须用计使红人相信你才知道那东西在哪里，不然他们不肯放过我。”<p>　　听得郑保云那样说，想起一瞥之间，那种红人可怖的样子，我真是浑身发抖，也不知是害怕，是愤怒，盯着郑保云，心中在搜寻着可有比“杂种”两字更能伤害他的话。<p>　　他这时，已全然具有天龙星人的智慧，果然非比寻常，显然已看穿了我的心意，双手乱摇：“别再想什么话来骂我，刚才……那已经太过分了。”<p>　　我苦笑了一下，冷静了下来，立时想到切身的问题，他把我出卖给那些“红人”，红人不会放过我，要在我身上逼问出“那东西”的下落来，我多少该知道如何应付他们才好。<p>　　一想到这一点，我不由自主喘着气：“我该如何应付那堆红色怪物？”<p>　　郑保云道：“随便你，你会发现他们很好应付……比天龙星人容易对付得多——”<p>　　我闷哼了一声：“我看宇宙生物之中，最诡秘奸诈的，就是天龙星人。”<p>　　郑保云苦笑着，并不辩护：“而且他们的样子，看惯了，也不……怎么样，他们有好些长处……你若能和他们长期相处，可以得到很多好处。”<p>　　我有一连串的粗话要骂他，可是这时显然时机不当，有更迫切需要解决的问题：“你准备在什么时候让红人知道你是在故意骗他们？”<p>　　郑保云真正是杂种，在这样的情形下，他竟然道：“在适当的时候。”<p>　　我给他的话气得几乎窒息，他急急地道：“他们快来了，你放心，不会害你，我对他们说，我会尽量劝你把所知的说出来，你要和他们合作。”<p>　　我一口气缓不过来，在郑保云急急说话之际，没能打断他的话头，而等我可以扬声痛斥时，他却已转身，疾奔到窗口。<p>　　书房的建筑格式十分古旧，窗子上，镶的是木条排成图案的窗棂，他一纵身，哗啦一声响，撞碎了木格，人已向外翻了出去。<p>　　我急忙也扑向窗口，想把他拉回来，多少让他吃点苦头，可是我才向前一扑，就在那个窗口，红影一闪，七、八个鲜红色的人头，倏然伸进来。<p>　　那种鲜红色的人头，连在一根又细又长又柔软的长条形物体上——情形有点像“红鹤”，但比红鹤的颈更长更细，而且，连结着的是人头，不是鸟头。<p>　　我立时收住势子，那七、八个红人头，还是几乎碰上了我，我面上可以感到他们喷出来的灼热的气息——这样的怪物，居然也和人一样，呼吸着同样的气体，真有点不可思议。<p>　　那七、八个红人头，也停止了前进（看来他们的颈子，可以随心所欲地伸长），个个目光灼灼，望定了我，我心跳得要破胸而出，连吸了几口气，心知在如今这样的情形下，除了照郑保云所说，凭自己的机智去应付之外，难道还可以希望这王八蛋会回来帮我不成？<p>　　我不知道那些红人脸上的表情，是不是和地球人相同，只好假定他们暂时对我不会有什么恶意，我勉力在自己脸上挤出笑容来（一定难看之极），又喘了几下，才道：“各位……听得懂我的话？”<p>　　我一开口，那七、八个红人头眼珠转动着（他们的眼珠眼白，全是红色的，只不过深浅程度不同，当这样颜色的眼珠在转动时，真是诡异绝伦）！要不是我久已知道外星人的形态，一定匪夷所思，真非昏过去不可。<p>　　他们像是互相之间在交换意见，不但发出一连串叽咕的声音，而且还有一种不可想像的粗野动作：他们那种细而长的颈子，竟然晃动着，互相交缠在一起。<p>　　在那时候，我在极度的骇然中，忽然有了十分滑稽的念头：要是把这些细长的颈子当成绳子一样，抓了来打成死结，不知道他们是不是解得开？<p>　　他们“商议”了一阵，其中一个红人头的颈子脱离了和其他颈子的纠缠，一下子直伸到我面前来，居然口吐人言：“听得懂。”<p>　　那红人头离得我极近，我伸出手，想推开它，可是又不敢碰到它，只好作势推了推，不好意思地道：“那好极了，我们可以沟通，不过……讲话时，距离不必那么近。”<p>　　那红人头不但口吐人言，而且，居然格格笑了几下。（我当时自然而然的用“口吐人言”来形容那红人头讲话时给我的感受，后来，就在这四个字上，有了不少的联想，相当有趣，容后补叙。）<p>　　我给他笑得毛发直竖——凭良心说，笑声本身并不可怖，不过眼前的情景实在太诡异，随着他的笑声，他并没有后退的意思，其余几个红人头反倒也向前伸来（我已有足够的镇定，仔细数了数，一共是九个红人）。<p>　　不但他们的头在向前伸，他们的身子也从窗子中挤了进来，动作十分快，一闪，就进了窗子，看起来，身子是被他们细长的颈子拉进来的，他们的身子，也说不上是什么形状，只是一堆，连哪一个头连结着哪一个身子都弄不清，就是那么一堆。<p>　　我记得郑保云说过，红人的身子，可以作任何形状的改变，连他们的头部，也可以从窗缝中穿来穿去，那么，身体看来形状怪一点，似乎在礼貌上，也不应该现出大惊小怪的神情？<p>　　我再度勉力镇定心神，而且略有成绩，居然一开口，面不红，气不喘：“能为各位效劳？”<p>　　那口吐人言的红人头，目光灼灼的（目光虽然无形，但一和他目光相对，感到他目光也是红色）盯着我：“那天龙星人，他说，不，我们知道，那东西在哪里，你知道，告诉我们。”<p>　　我忙道：“那天龙星人，名字叫郑保云，他其实只是半个天龙星人——各位是什么时候来到地球的？是不是有意在广大地球人面前亮亮相？作一次全世界电视转播，让地球人认识一下外星朋友？地球人常说：有朋自远方来，不亦乐乎……”<p>　　我说到后来，根本连自己也不知道自己在说些什么，胡言乱语的程度，还在温宝裕之上，目的只是想拖延时间，思索对策。<p>　　而当我讲了足有五分钟之后，我发现郑保云对红人的评语十分正确，红人的智慧如何。我不敢下断论，但他们应付胡说八道的本领，远在地球人和天龙星人之下。他们竟然十分用心地听着，我一面说，那个会说人话的就一面在发出古怪的声音，听来是在作“即时翻译”，直到我胡言乱语告一个段落，那红人头才道：“不必了，地球人的外形和我们不同，而且，地球人天生有十分狭窄的仇视心理，会把外来的人当敌人，有朋自远方来，不亦乐乎，只怕不是真心话。”<p>　　我给那红人头的这一番话，说得有点脸红。而这时，我肯定他们样子虽怪，但是性格和平。样子怪，那是相对的，在他们看来，地球人何尝不怪？<p>　　所以，我在想了一想之后，十分诚恳地道：“你们要找的东西，对你们十分重要？”<p>　　那红人头立时道：“重要极了，唉，那天龙星人……真坏，他骗了我们，而那东西，对他……对他来说，又没有什么用处……”<p>　　另外两个红人，对那红人的话好像不表同意，嘀咕了几句，红人之间起了一番小小争执，红人头才道：“对天龙星来说，有用。”<p>　　我看出他们对这个问题十分重视，好奇心大炽：“有什么用？”<p>　　几个红人却一起摇头，他们摇头的样子极其骇人，不过我已见怪不怪，连呼吸也和平时一样畅顺，并不感到特别害怕。<p>　　（才见到陌生现象，总难免害怕，这是人对陌生现象有排斥的天性。但人毕竟有智慧，可以判断陌生现象是不是会造成危害。若是连这种判断能力也丧失，只是一味排斥，那才可悲之至。）<p>　　红人一面摇头，一面还不断眨着眼，却又不说什么，我再问：“不能说？”<p>　　红人用头部的动作来表示心意，竟然和绝大多数地球人一样，一听我这样说，又连连点头。<p>　　这时，我不但肯定他们生性平和，而且十分老实，我不忍再戏弄他们：“其实，我真的不知你们要的东西在什么地方——”<p>　　那红人头道：“不，你知道。”<p>　　我苦笑了一下，他们中了郑保云的奸计，一时之间，也难以令他们明白，这时我倒真的想帮他们找出那东西来，想了一想，我道：“在郑保云出事后，我帮忙整理过郑家的遗物，郑天禄藏东西的本事很大，郑天禄就是那个天龙星人，骗了你们东西的那个，所以，如果你们至少告诉我那东西的形状大小，要是我凑巧见过，就可以告诉你们东西在哪里。”<p>　　那九个红人又商议了一会（发出怪声，细长的颈交缠在一起），那红人头才道：“能请你到我们的飞船上去一下？”<p>　　我大感兴趣，但还是说：“有必要？”<p>　　红人头道：“有，那东西的形状，我无法形容，要请你去看看。”<p>　　我迟疑了一下：“好，不过我有一个条件，当日你们怎样把郑保云从‘病房’中弄走，也用同样的方法把我弄走。”<p>　　那九个红人，一起发出了听来十分诡异的“咕咕”笑声，其中一个突然扬起手来——<p>　　在这里，要略作说明。<p>　　红人的形体古怪之极，当他们的头和颈先伸进来时，实在没有余暇再去注意他们的身体。他们的身体看来像是鲜红色的，无以名状的一大堆，连谁是谁的也分不清，别说是四肢形状了，而且，看起来，他们也不像穿着衣服，他们那种红色的“皮肤”（假定是）看来又滑又坚韧，有一点像鲜红色的漆皮。<p>　　而这时，突然有一只鲜红色的手自一大堆红色的身体中冒了出来，我也无法知道它自何而来，属于哪一个红人所有。<p>　　手的形状倒和人手一般无二，甚至手指上，有着闪亮的、鲜红色的“指甲”。<p>　　那只鲜红色的手中，握着一个相当怪异的东西，形状犹如大型手电筒，也是红色的（红色对这种外星人，一定有十分独特的作用），向我扬来。我还未弄明白他们要干什么，自那东西之中，突然射出一股红色的光芒来，或者应该说是一蓬红色光芒，将我全身罩住。我看出去，一切皆是红色。<p>　　大家都知道，穿了黑色的衣服，若是站在黑色的背景之前，就会错觉到“隐形”的效果。我望出去，一片鲜红色，眼前那九个红人，也等于一下消失不见了。他们可能还在，可能真的消失，我也无法深究，因为接下来发生的事，更令我目定口呆。<p>　　我想讲什么，但没有开口，只觉得有极为短暂的时间，像是有一些什么事发生在我的身上，可是却又不痛不痒，根本什么感觉也没有。<p>　　而那蓬红光，也一闪就消失，我发现自己已处身在另一个空间中，离开了郑家旧宅的书房。<p>　　那另一个空间并不大，触目皆是鲜红色——这种颜色，乍看自然夺目美丽，但是看久了，并不是十分舒服，对人眼睛来说，最舒服的是绿色，不是红色，尤其不是鲜红色。<p>　　我闭上眼睛片刻，设想刚才那一霎间发生了什么事，在不得要领间，听到“格”的一声响，睁开眼来，眼前红光大盛，我这才发现，自己是在一个箱形的空间中，一边正被打开，我自然而然走出去，外面是一个相当大的空间，有好几十个红人，正发出一种“啪啪”的声响，像是地球人在发出鼓掌声。<p>　　一个红人在我面前——每个红人看来都一样，但是他一开口我知道他就是曾和我对话的那个，而看到了许多奇形怪状的装置之后，我也可以知道，如今，我己身在他们的飞船之中了。<p>　　我“嗖”地吸了一口气：“请问……怎么能……在一霎间就使我……进入你们的飞船？”<p>　　那红人笑了一下，神情诡异：“不能告诉你。”<p>　　我有点生气：“如果我坚持？”<p>　　红人感到为难：“还是不说，因为……说了，你会极害怕。”<p>　　我闷哼了一声，没有再说什么，心中想：有什么了不起，多半是刚才红光一罩，把我麻醉了过去，再把我搬到飞船来弄醒。<p>　　（当然后来我知道这极设想幼稚得可笑，也知道红人心地良善，因为在知道了真相之后，的确害怕到全身发抖。）<p>　　当时我没有再问什么，红人做事也很乾脆，那个和我一直在讲话的，领着我向前走。这时我才发现他们身体的结构比地球人进步——可以变形，至少，四肢平时可以缩起来，身体在那时只是球形，或是无可名状的一堆，但一伸出来，却又和地球人差不多。<p>　　来到了一座看来像是控制台一样的装置前，那红人向一个方形的东西指了一指，那东西的一个盖子打开，是一只小小的盒子，盒子中是一个形状十分奇特的事物，看起来像是一块烧了一半的炭，颜色竟然不是红色，而是一半红，一半黑（所以看来才会像是烧了一半的炭），虽有手掌般大小，也不知有什么用。<p>　　我正想伸手去碰一碰那东西，可是手还没有扬起，那红人就迫不及待的把盖子盖上，而且睁大了眼睛，红色的眼珠中，居然充满了期待的目光，望着我。<p>　　我摇头：“真对不起，我从来也未曾见过那样的东西，它……是什么？”<p>　　我话才一出口，不但在我面前的那红人发出了一下叹息声，至少还有五、六个红人在齐声叹息。显然我的话令他们极其失望，那同时也证明了这东西对他们重要之至。<p>　　在我面前的红人震动了一下，支持着他头部的颈子，像是在刹那间失去了支持力量，软垂了下来。<p>　　他们的模样虽然怪异之极，乍一见到，能把人吓疯，可是这时那种情形，却也使人知道他们心中十分焦切忧虑，悲伤得教人对他们寄以同情。<p>　　我也跟着叹了一声：“那东西……十分重要？”<p>　　那红人点了点头：“是，重要之极，我们……我们……”他迟疑了好一会，又转动着头部，看来是在向别人徵询意见。<p>　　在半分钟之后，他才道：“那东西，是我们生命之源，很难向你解释明白，你刚才看到的那一件，就是我们飞船上一百二十人的生命之源。”<p>　　他说“很难向我解释明白”，的确，我全然莫名其妙，不知道他口中的“生命之源”是什么意思。看来他们科学进步，生命的形式也十分先进，怎会生命之源像一块烧了一半的炭？<p>　　我神情迷惘，一面想，一面问：“生命之源？是……说你们的生命……受这东西的控制？”<p>　　那红人又犹豫了一下：“可以这样说，也不能这样说，你不会明白。”<p>　　我闷哼一声：“我会明自，只要你肯说。”<p>　　红人后退了一步：“请你再想一想，是不是曾见过这样的东西，它应该放在一只盒子中。”<p>　　我仍然摇着头：“你们应该有十分先进的搜索仪器，难道也找不出来？”<p>　　那红人叹了一声：“那东西会放射十分强烈的能量，事实上，就算距离极远，不用仪器，我们也可以感知到。”<p>　　他说到这里，用鲜红的手指指着他的头部，他们的头上长着红色的头发，很服帖地贴在头皮上，由于他们全身都是红色，所以不是十分容易觉察到他们的头发。<p>　　我更是讶异，因为若是如此，他们更没有找不到那东西之理，有可能那东西早就叫郑天禄毁弃了。我正想提出这一点，那红人又道：“可是，如果用铜把那东西包藏起来，能力的发射就会受阻隔，我们就无法知道它在什么地方。”<p>　　我心中陡然一动：“包藏的铜……需要多厚？”<p>　　红人像是看出我已想到了一些什么，神情紧张：“不必太厚，有五公分也够了。”<p>　　我深深地吸了一口气，在那时，我想到了在荷塘底部的暗窖中起出来的那只铜箱子。<p>　　在那只铜箱子中，郑天禄这个天龙星人，留下了要他后代、半天龙星半地球血统的郑保云作出选择的小簿子。郑保云在极短的时间内，就决定做天龙星人，接下来，就变疯，生理结构、脑组织发生变化，几年工夫，完全摆脱了地球人的形态，据他自称，“进化”成了天龙星人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_11'>第七十四卷 血统(尸变续集) 第九章 生命之源</b><p>");

document.write ('　　郑老太为了酬谢我，问我要什么礼物，我就要了那只铜箱子，那箱子十分奇特，箱子看来不小，但几乎全是实心的，沉重无比，若是在其中包藏着那东西，绰绰有余。<p>　　那只铜箱子，一直在我住所的储物室中，现在当然还在，红人要找的东西，如果在铜箱子之中，那要取回来真是举手之劳。<p>　　可能由于我神情兴奋（更可能是他们有能力感应到我脑部活动因为兴奋而与平时不同），那红人的声音紧张之极：“你是不是想到了什么？”<p>　　我先作了一个手势，好几个红人一起凑过来，细长的颈子又缠在一起，我道：“你们怎么那样肯定这东西还在，而不是早已被天龙星人毁掉了？”<p>　　那红人道：“不会，天龙星人很坏，他想利用那东西对付我们——”<p>　　我顺口说了一句：“哦，对了，那东西是你们的‘生命之源’。”<p>　　在我面前的几个红人一听，一起静了下来，鲜红的眼珠骨碌乱转，神情诡异绝伦。<p>　　我叹了一声：“你们要我帮忙，可是又不肯把一切详细告诉我，这样做法，只怕不是很对。”<p>　　那红人和另外几个发出了一连串古怪的声音，“商讨”了片刻，才道：“好，我告诉你，懂不懂是你的事。我们的生命形式十分特别，和地球人……和别的星体上的人绝不相同。”<p>　　我点头：“本来就是，每一个星体上的高级生物，必然有他自己独特的生命形式。”<p>　　那红人顿了一顿：“我们的生命有一个重要的组成部份，必须定期依靠一种能量的补充——定期摄取这种能量，就像地球人……地球人……”<p>　　他像是想举一个例子使我明白，我道：“像是地球人要定期摄取维生素？”<p>　　红人先是愣了一愣，接着，笑了起来：“有点像，可是情形复杂得多，这种能量，由我们星球中的一种矿石所发射——就是你刚才看到过的那块。这种矿石，在我们星球十分普遍——”<p>　　我大惑不解：“既然十分普遍，为什么被天龙星人弄走了一块，要苦苦追寻？”<p>　　那红人长叹一声：“复杂之处就在这里。我们自小摄取了矿石中放射出来的能量之后，就一直只能摄取这块矿石的能量，而无法摄取其他矿石的能量——虽然我们一直到如今，都无法了解为什么会这样，因为每块矿石的成分完全一样，或许，这就是生命的奥秘，高级生物，不论生活在哪一个星体上，都无法了解自己生命的真正奥秘。”<p>　　那红人一口气说到这里，我已听得人有一种虚虚荡荡之感，他说的话，我的确不是十分明白，但是他说得透彻，我可以凭自己的想像力去理解。<p>　　我想了一想：“凡是发射能量的矿物，能量自然不能永远不绝地发射，要是能量发射完了，那么——”<p>　　红人道：“在能量发射完毕之后的……五十个地球年，得不到能量补充的人，就会死亡。”<p>　　我用方眨着眼，这是一种多么不可思议的生命形式，生命靠矿物的能量发射而维持。<p>　　然而想起来，也没有什么特别，地球人的生命，不也是靠一种叫氧的气体来维持吗？在形式上，基本还是一样的，地球人无法明白自身的生命奥秘，红人也一样不能。<p>　　我愣呆了片刻，才又道：“一块矿石……可以成为许多人的生命之源？”<p>　　红人点头：“在经过了长时期的进化之后，一块矿石，最适宜成为一百二十人的生命之源。这一百二十人，在一出生时，就已经编定成为一组，以后一直共同生活，生死与共，这是一种地球上没有的生命形式。”<p>　　我对事情越来越明白了：“天龙星人骗走了其中一块矿石，到如今——”<p>　　红人道：“已经快五十个地球年了。”<p>　　我用力点头：“也就是说，要是再找不到那东西，就会有一百二十个红人……要死亡？”<p>　　聚在我身前的红人，这时已有十七、八个之多，本来，他们由于我领悟力强，对他们那种独特的生命形式，居然弄得明白，都显得相当高兴，不但晃动着他们又细又长的颈子，而且不断发出叽咕叽咕的怪声，这时，陡然之间静了下来。<p>　　我知道说对了，而且，那一百二十人之死一定十分严重，不然，一个星体上，少了一百二十人，也不是什么大不了的事。<p>　　我吸了一口气：“这一百二十人之中，有对……你们来说，十分重要的人物在？”<p>　　那红人闭上眼睛一会，才点了点头：“是，太重要了，那天龙星人，就是想利用这一点来控制他，进一步控制我们。可是他十分伟大，宁愿牺牲也不愿意我们受任何力量控制，许多年来，我们致力寻找那生命之源，但一直没有结果——”<p>　　我“啊”地一声：“那是你们的首领。”<p>　　众红人又静了下来，然后，一起叹息，我忍不住顿足：“你们也太笨了，既然是首领的‘生命之源’，怎么会教人轻易骗了去？”红人全都低下头去（他们当然不会“脸红”），那红人道：“是的，我们……对人不提防，我们……我们……”<p>　　看他对自己难以下判断的迟疑情形，更可以证明这种外形可怖之极的外星人，心地极度善良，我对他们的好感也越来越甚，愿意尽自己一切力量去帮助他们，所以把刚才想到的对他们说了一遍。<p>　　所有的红人都兴奋莫名，叽咕之声大作，我道：“我只不过猜想到有可能，不一定是事实。”<p>　　那红人道：“一定就在那铜箱子中，真好极了，时间还来得及，可以带回去，赶得上救人，这真是我们星球上最大的喜讯，真不知道怎么感谢你才好。”<p>　　他讲的时候，血红的一颗头伸得离我越来越近，不但可以感到他口中喷出来的热气，而且也感到他口沫横飞。看到他有进一步兴奋到了要用他细长的颈子来缠我的脖子之势，我不禁心中大惊，怕自己会受不了这样的刺激，所以忙道：“一切还只是猜想。”<p>　　那红人的头摇晃着，一时之间，在飞船内部的所有红人，都大幅度摆动着他们的头，蔚为奇观。<p>　　看到他们这样兴奋，我心中大有隐忧，因为万一那块可以维持他们首领生命的矿石，不在那只铜箱之中，他们不知要多么失望。<p>　　我一再表示，一切都只是设想，是不是事实绝不能肯定，以免他们希望越高，失望越大。<p>　　可是红人的性格看来相当单纯，他们仍然高兴莫名。那红人按了几个掣钮，一幅萤光屏一样的物体显露出来，上面是红色深浅程度不同的世界地图，那红人问：“你住所在——”<p>　　我伸手在我居住的那个城市指了一指，那红人叽咕了几句，便是在下达命令，又转问我：“我们的交通工具比较快——”<p>　　我吓了一跳，手心有点隐隐冒汗。能搭乘他们的飞船回家去，自然再好没有，可是飞船若是降落在我住所的天台上，只怕白素的胆子再大，也会受不了。<p>　　我忙道：“我想……你们的样子十分骇人，行程还是安排一下比较好。”<p>　　那红人表示同意：“随你的意思。”<p>　　我想了一想，要他们的飞船停在一处静僻的郊外，然后，我再进城去取那铜箱子，用最快的速度来交给他们，免得他们的行踪被人发现。<p>　　那红人点头答应：“我们在地球上已活动了很多年，一直很小心，没有什么在人前露面的记录。除了那个半天龙星人之外，你是第一个和我们面对面交谈的地球人。”<p>　　我忽然想起了一个问题：“以你们所知，在地球上活动的外星人多不多？”<p>　　那红人作了一个鬼头鬼脑的神情：“这还用问吗？你以为那么多不明飞行物体的记录，全是空气中光线折射形成的幻象？”<p>　　我深深吸了一口气，也深深为地球人感到悲哀，人类竟然那样不肯正视事实，和把头埋在沙堆中的驼鸟，简直没有什么分别。<p>　　我还想在他们的口中知道多一点情形，那红人却道：“大多数外星人，由于形态和地球人相去太远，所以在观察、研究地球时，都不在地球表面上进行，也不愿意被地球人觉察他们的存在——像我们，就是那样。至于外形和地球人相类的一些，他们的情形如何，我也不清楚。你应该有机会见到天龙星人，可以问他们。”<p>　　我心中苦笑了一下，问天龙星人？只怕不会有结果。因为我至少知道，天龙星人相当狡猾，其奸诈程度，只怕远在地球人之上，若是他们正在从事不利地球的勾当，怎会对人实说？<p>　　我只顾在问问题，没留意到飞船已经起飞，那红人指给我看飞船迅速移动的显示图，快速无比。<p>　　（有趣的是，我和红人讨论时，红人提及过许多不明飞行物体的记录。而红人的飞船，在接近我所居住的城市时，由于降低高度，也被人发现。不但发现，而且有一个人正在替女友拍摄录影带，把飞船划空而过、留下一股红影的情形，记录了下来。）<p>　　（那一段记录，可以说是世界上最清楚的不明飞行物体的记录，曾在电视台的新闻时间中，一再播出。）<p>　　（当然，并没有引起多大的注意，有关当局的解释是：空气中的折光形象，诸如此类。哈哈！）<p>　　飞船降落在一个极荒僻的海边，等我离开飞船时；回头看了一眼，看到飞船的外形呈六角形，不算很大，当然也是红色。<p>　　我离开后没有多久，一下相当闷哑的轰然声，飞船迅疾升空，在海边的岩石上，留下了一个圆形的凹槽——高温造成的。<p>　　飞船很快在高空隐没，我定了定神，才觅路向前走去，不一会，就到了公路上，等了半小时才有车子经过，我请求驾车人把我送到市区去。<p>　　两小时后，我回到住所，一把拉住了白素，进了书房，就迫不及待把一切经过告诉她。<p>　　虽然自从蓝血人开始，我不上一次和外星人打过交道，但是像这次这样，如此直接地和外形极度怪异的外星人长时期相处，而且还乘搭了他们的飞船，这仍然是十分新鲜的经历，在我向白素叙述的过程中，仍然觉得那像是一场幻梦。<p>　　白素听得大是有趣——当然我们不是一直在书房中，我和她在叙述中，进了储物室，找出了那只铜箱子，再回到书房，一面讲，一面察看是否有夹层，可是却没有什么结果。<p>　　我心想，红人有十分精密的仪器，把铜箱子交给他们，一看就知，他们一定也心急在等着，我提着箱子，和白素一起驾车，再到那海滩去。<p>　　临出门时，白素忽然道：“那种红色的外星人，一定很对良辰、美景的胃口。”<p>　　我顺口问：“为什么？”<p>　　白素笑：“良辰、美景只穿鲜红色的衣服，和红人差不多，是不是带她们一起去看看？”<p>　　我大吃一惊：“万万不可，这两个小鬼头，胆大包天，什么都敢做，要是她们带几个红人参观一下我们这个城市，那就是世界末日了。”<p>　　白素瞪了我一眼：“看你吓成这样。”<p>　　我还真是要感到害怕，连连吸气，幸好上了车，疾驶离开，良辰、美景没有恰好撞了来。<p>　　在两小时之后，车子停在那静僻的海滩，那时，正是凌晨时分，四周围极静。我们才一到，抬头向漆黑的天空看去，看到就在头顶，有一股红影迅速直下，快得无法想像，一下子，飞船就停在离我们不远处。<p>　　我忙握住了白素的手：“要有心理准备，他们的样子，真的不敢恭维得很。”<p>　　白素点了点头，飞船的门打开，我一手提着箱子，一手和白素互握，走进飞船去，十七、八个红人一起伸长了头，伸到我们面前，白素虽然早有了心理准备，可是也不禁手心直冒汗，频频吸气。<p>　　那红人已从我的手中接过那只铜箱子去，叽咕着，交给了另外两个人。他神情紧张得很：“很快就可以有答案，你给我们的帮助，太……不知怎样感谢才好，欢迎你们到我们星球去玩。”<p>　　我咽了一口口水：“来回要多久？”<p>　　那红人侧着头，想了一想：“大约二十个地球年。”<p>　　我和白素，都不由自主的发出了一下低叹声。我们实在非常希望能到红人的星球上去“旅行”一番，可是地球人的生命如此短促，一来一去就要花二十年，地球人实在浪费不起，无法把生命的四分之一花在只观光一个星球上。<p>　　所以，我和白素只好缓缓摇着头，就在这时，一阵欢呼声陡然爆发——虽然那只是听来十分怪异的一种声音，但是那种欢乐的情绪可以感染到我们，使我们知道，红人是在欢呼。<p>　　那当然是由于我的假设已被证实，他们要找的东西，正是被包藏在那铜箱子之中。<p>　　这一下，红人的热情再也压抑不住，在接下来的三五分钟之中，幸好我和白素一直紧握着手，才能互相支持着对方。<p>　　因为不知有多少个红人把头伸了过来，他们又细又长的条状颈子，像是彩带一样，绕住了我们的身子，有的绕在颈上，有的绕在身上。他们的头，尽量向着我们，挤肩弄眼，在表示他们心中的欢乐，可是那种神情看在眼里，当真是怪异可怖，至于绝点。一直到很久之后，闭上眼睛，还彷佛看到那种可怖的情景；当时那三五分钟，全身发麻，不知是怎么熬过去的。<p>　　幸好那个红人发出几下巨大的叽咕声，才使得热情奔放，向我们表示谢意的众红人依依不舍地后退。明知他们一点恶意也没有，可是我和白素还是把不住身子发抖。<p>　　那红人来到我们面前：“我们赶着要回去，太谢谢你们，对了，在那铜箱子中，不但有我们所要的‘生命之源’，还有一样东西。”<p>　　他一面说，一面交给了我一只看来扁平，像是古老烟盒一样的一只银白色盒子。<p>　　我接了过来，那盒子虽然小，可是相当重，我道：“这是什么？”<p>　　那红人摇头：“不知道，可能是那天龙星人的东西，你见了天龙星人，可以还给他们。”<p>　　我心中想，红人心地好，又得到了一次证明。天龙星人骗了他们那么重要的东西，累他们找了那么久，可是他们一发现属于天龙星人的物事，就理所当然，毫不考虑的要物归原主。<p>　　这又使我联想到，郑保云表示对红人害怕，要摆脱红人的说法，有点不尽不实，至少，他把我留给红人的手段，就绝不光明正大。<p>　　对于性格那么好的外星人，我十分乐于亲近，他们急着要回去，以后不会再来，我也没有机会去看他们，自然以后再也不能见面了。<p>　　我和白素都有点伤感，我们主动和那红人握手，然后，才向飞船的出口走去。离开之后，飞船立时升空，转瞬不见。<p>　　我抬头向上望，口中喃喃自语：“宇宙中究竟有多少怪异的生命方式？竟然有一种生命，要靠一种矿物放射的能量才能维持——把生命和矿物的放射能量结合在一起，这算是进步还是落后？”<p>　　白素吸了一口气：“不论进步落后，至少很有宿命的意味，和人的命运差不多，矿物能量的放射，不知是不是能预测？”<p>　　我苦笑着：“只怕不能吧，如果能，岂不是人人都知道什么时候会死？”<p>　　白素半晌不语，在说话的时候，我们都抬头望向黑沉沉的星空，直到这时，我们才低下头来，互望着，双方在对方的惘然眼色中，都可以知道，并无答案。<p>　　我们紧握着手，走向车子，在车中坐定之后，心境还是久久不能平复，我自袋中把那只沉重的扁平盒子取了出来，着亮了车中的灯，和白素一起看着。<p>　　车中的灯不是十分明亮，绝不是研究不知名物体的好所在，但白素一向知道我性子急，所以由得我翻来覆去看着，她只是在一旁帮眼。<p>　　我试图想将之打开来，可是看起来，那只是一块扁平的金属块。<p>　　看了几分钟，我抬头向白素望去：“郑天禄这个天龙星人十分狡猾，他设计让郑保云选择了不做地球人，又骗了红人的生命之源，想控制红人，这块东西，只怕大有作用。”<p>　　白素完全同意我的看法，可是她却道：“可是我们全然无法知道那是什么。”<p>　　我一副不服气的神情，白素笑道：“甚至不能肯定那是不是天龙星上的东西，说不定又是郑天禄在哪一个星体上骗来的，宇宙浩淼，上哪儿去追查去？”<p>　　我把那块金属板放在手中，不断上下抛着。白素的分析十分有理，但也不至于全然无可追查。郑保云去找他们的同类，至少可以向他们问一问，这是什么，自己也可以作一番工夫，例如照照x光，看看它内中是不是有什么花样之类。<p>　　当晚，由白素驾车，回到家里，东方已现出了鱼肚白。虽然奔波了一晚，可是我和白素都十分亢奋，在我们各种各样的冒险生活中，和外星高级生物如此长久而直接的接触，还是第一次。更重要的是，这是一次和平的、互助的、友好的接触。<p>　　红人曾批评地球人天生有狭窄的排他观念，小到张家村的人把李家村的人当仇敌，中至国与国，民族与民族之间的斗争，将来，必然大到和宇宙各星体上的高级生物大起冲突。这种排他性，自然不是地球人之福。<p>　　我也想到，当红人对我们表示感激，用他们的长颈来“拥抱”我们之际，明知没有恶意，可是那种不舒服之极的感觉，现在想起来，也不免全身发抖。<p>　　而我们地球人的形体，在红人看来，又何尝不是怪异莫名？红人就不以我们为怪，肯主动和我们接近，若是叫我主动去亲近红人，那实在没有可能。<p>　　地球人这种天生性格上的缺点，可能造成地球和其他星体高级生物交通的最大障碍。<p>　　我一面想着，一面把所想到的陆续讲着，白素大都表示同意，最后她道：“这次和红人的交往，只不过是一件主要事件中的插曲。”<p>　　我明白她的意思：“对，主要的是天龙星人。”<p>　　白素想了一想：“我……不知为什么，已经有了天龙星人不是好东西的主见。”<p>　　我挥着手：“当然不是好东西，连只有一半天龙星血统的人，也不是好东西，竟然戏弄我，自己脱身，把我留给了红人，要不是我应付得体，那些红人缠上身来，也就够麻烦的了。”<p>　　白素笑了一下：“我们有这样的主见，是不是正是狭窄排他性的表现呢？”<p>　　我愣了一愣，有点迟疑：“不……不是吧。”<p>　　白素也没有再说什么，打了一个呵欠，表示要休息，我却没有倦意，仍然留在书房，研究着那块金属板。同时，希望郑保云快点和我联络。<p>　　我用锋利的小刀刻划那金属板，一点痕迹也没有留下，真看不出这块东西有什么用处，但如果它是地球上所没有的一种元素，那究竟有什么用，也就只有原来的物主才能知道。<p>　　一直到日上三竿。我才有了一点倦意，半躺在安乐椅上睡着了。<p>　　不知睡了多久，我被一阵吱吱喳喳的声音吵醒，在睡意朦胧之中，一听到这种声音，还以为那些发出叽叽咕咕声音的红人又回来了，我心中一惊（先天排他性又发作了），立时挺身睁眼，果然看到眼前有红影晃动。<p>　　但是那晃动的人影，自然不是红人，而是爱穿鲜红色衣服的良辰、美景。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_12'>第七十四卷 血统(尸变续集) 第十章 白素在叫救命</b><p>");

document.write ('　　我半躺在书房中，良辰、美景竟然会在我书房出现，而且还不肯安安静静，把我吵醒，这未免太过分了，所以我一看清了是她们，立时沉下了脸。<p>　　不过那没有用，吓不到她们，两人一起向我扮了一个鬼脸，我也就无法不笑出来。<p>　　她们反倒向我作了一个手势，把手指放在唇上，示意我不要出声，神情紧张，又有点鬼头鬼脑。<p>　　是她们把我吵醒的，现在反叫我别出声，那真叫人啼笑皆非，我闷哼了一声，还未发作，她们已道：“白姐姐在应付一个怪人，叫我们来看看你醒了没有。”<p>　　我愣了一愣：“怪人？”<p>　　我故意好像十分紧张，但心中却只在好笑，因为我一点也不觉得事态严重——不然，白素不会轻松地叫她们来看看我“醒了没有”。<p>　　良辰、美景却一本正经的点头：“要是你醒了，白姐姐说，叫你躲在书房里别出来，她会应付那怪人。”<p>　　我忍不住大喝一声：“为什么？”<p>　　良辰、美景突地吓了一跳，跌脚道：“这一叫，那怪人就知道你在家，看样子他冲着你来，你躲得一时便一时，千万别出声。”<p>　　我给她们两人一人一句，说得恼也不是，笑也不是，扬起手来作状要打她们，两人笑着，身形在我书房中乱闪乱窜。<p>　　我书房不是很大，杂物又多，余下可供人走动的空间，无论如何不是供人奔窜的好场合。可是良辰、美景的独门转功，最擅长在狭小的空间中挪腾闪避，再小的地方，她们一样来去如风，只见两条红影，在眼前飘忽不已，我看得眼花撩乱，明知捉不到她们，只好道：“别闹了，去看看是什么怪人。”<p>　　两人倏然停止，格格笑着，我已打开门，走出书房去。书房离楼梯口不远，楼梯下是客厅，来客不论是怪人或是正常人，都会在客厅中，可是这时我走向楼梯，觉得下面很静，全然不像有人。<p>　　等到了楼梯口，向下看去，客厅之中，果然空空如也，哪里有人？<p>　　我回头看去，良辰、美景已经一溜烟也似的下了楼梯，在下面，传来了她们“咦”地一声，我也下了楼，楼下确然没有人。<p>　　良辰、美景已在满屋乱窜，叫着；我的屋子，照她们两人的游走速度，三十秒，上上下下就可以走遍了，所以半分钟之后，已经可以肯定，白素不在屋子中，当然也没有什么怪人。只有老蔡睡眼朦胧走了出来，一面口中在叽咕：“屋子中小妖越来越多，真不是办法。”<p>　　这时，良辰、美景正摄手摄足的跟在老蔡身后，她们两人轻功绝佳，自然一点声音也没有，老蔡不会觉察，听得老蔡骂她们“小妖”，两人一起做一个鬼脸，撮唇就向老蔡的后颈吹气，吹得老蔡站定了发愣，有毛发直竖之感，我叫了他两声，他兀自骇然在自言自语：“这……光天化日，也会……会有……”<p>　　我再大喝一声，一面狠狠瞪了良辰、美景一眼，她们才若无其事走开去，我问：“老蔡，刚才有人来？”<p>　　老蔡摇头：“不知道，我在打盹儿。”<p>　　我也不怪他，他年纪大了，有点糊里糊涂，我作一个手势，他又嘀咕着走了进去。<p>　　我到了大门口，看了看，车子还在，我向良辰、美景望去，两人齐声道：“我们来的时候，白姐姐正好开门让那怪人进来。”<p>　　我觉得事有可疑：“那……怪人，什么样子？”<p>　　良辰道：“个子好高，戴着一顶——”<p>　　她说到这里，向美景望去，美景立即接上去：“——老大的帽子，男不男女不女——”<p>　　然后两人一起道：“——将脸都遮住了，看不清楚。”<p>　　（良辰、美景两人讲话的方式，绝大多数都是那样情形，为了叙述上的简便，只是偶尔详细一下，各位在读到她们讲话时，不妨自行设想这种两个人合着讲一句话的情形，一定很生动有趣。）<p>　　她们在说及“个子很高”时，曾伸手向上，比了一比，看来来人比我还要高一个头。<p>　　她们又道：“我们闪身进来，白姐姐就叫我们到书房来看你，看到你睡着，我们商量着是不是要把你叫醒，你就醒了，一定是你刚才一下大叫，把那怪人吓跑了，白姐姐去追他。”<p>　　我闷哼一声，良辰、美景自然是在胡说八道，可是我却也想不出来人是什么人，和发生了什么事。良辰、美景互望了一眼，一起笑着，显然她们也一点不觉得事情有什么严重，这一点，自她们的神态上可以看得出。她们道：“白姐姐又说，你们曾见过一种……鲜红色的人？告诉我们，是什么样的。”<p>　　我瞪了她们一眼：“就那么一会工夫，怎么能讲那么多话？”<p>　　良辰、美景道：“我们讲话快，白姐姐陪我们到楼梯口，她吩咐那人坐——”<p>　　两人讲到这里，顿了一顿，互望着，像是忽然之间想起了什么来，可是又不能肯定，所以互相交换着意见。她们互相交换意见的情形，在地球人之中，可以说是特别之极了。<p>　　她们不必讲话，只是互望着，就可以知道对方在想些什么——这自然是她们脑部活动所发出的能量，可以为对方直接接收之故。<p>　　然而这种现象，在地球人之中虽然特别，在天龙星人而言，却一点也不算什么，郑保云在身体结构转化成了天龙星人之后，他脑活动的能量，不知可以在多么远的距离之外，被他的同类接收到，而且，红人也有这样的本领，相形之下，地球人十分幼稚落后。<p>　　这时，我想到了那一方面，没有十分留意良辰、美景的行动，直到她们现出了疑惑的神色来，我才直视着她们。<p>　　那时，她们显然已肯定了一桩值得疑惑的事，两人身形一闪，来到了楼梯口，上了一级楼梯：“当时我们站在这里——”<p>　　她们向我招手，示意我走过去，我来到她们身前，没有踏上楼梯。她们道：“白姐姐就是在这里，对我们说及鲜红色的人，说你会把故事告诉我们。白姐姐对我们说话，我们当然不能背对着她，所以转过身来，她在对我们说话，我们自然要望着她——”<p>　　两人讲到这里，我一挥手，打断了她们的话头：“好了好了，知道你们懂礼貌，是不是你们转过头去时，看到了一些怪现象？”<p>　　两人神情仍然犹豫，又互望了一眼，才道：“不是很肯定，因为我们都不是望向别处，看到那高个子的行动，有点鬼祟，手上拿着一只扁平的烟盒，好像准备拿烟抽，白姐姐一讲完就转过身去，那高个子连忙又收起了那烟盒来。”<p>　　良辰补充：“那烟盒有银白色的反光，他在急着收起来时，闪了一闪，所以才留下了印象。”<p>　　美景也补充：“我当时还想了一下，这人烟瘾也太大了，为什么急忙把烟盒收起来呢？”<p>　　听了她们两人的叙述，我只想了极短的时间，立时向她们做了一个手势，示意她们到书房去，两人箭一般射了上去，我一进书房门，看到那块扁平的金属块，仍然在我的书桌上，我向它指了一指：“那人手里的烟盒——”<p>　　两人循我所指看去，齐声叫了起来：“就是这样子。”她们互望着，再度用她们独一无二的方法交换着意见，然后，极肯定地点头。<p>　　她们离桌子近，一面点头，一面已伸手去拿那金属块，两人的动作完全一致，我也不觉得有什么不对，这金属块虽然来源极奇，可能牵涉到宇宙奥秘，可是我曾翻来覆去，看了不知多久，一点也看不出有什么特异之处来，所以，她们伸手去拿，我自然不会阻止。<p>　　两人出手快，一下子就把那金属块抓在手中，也就在那一霎间，两人一齐现出古怪之极的神情，刹那之间，双眼睁得极大——她们两人的眼睛本来就大，这一睁，看来是十分异样。<p>　　同时，两人齐声发出了一下低呼声，一松手，那块金属板立时向下跌。可是两人动作快绝，不等金属板落地，一俯身，手抄处，又已将它抓住，而且立时各伸一掌，按住了它。<p>　　这一连串的行动，看得我莫名其妙，不知发生了什么事，而当她们手按上去之后，却又显出十分失望的神色，向我望来。<p>　　我直到这时，才疾声问：“怎么啦？”<p>　　看良辰、美景的神情，分明是心中有无数疑问要问我，可是我却向她们先发出了问题。我认识她们不算太久，但相处也很熟稔，从来也没有看到她们现出如此慌乱惊惶的神情过。<p>　　接着，她们齐声叫出了一句话来。<p>　　那句话给我的震撼之大，也无以复加。而且，在她们开口之前，随便我怎么猜，我都想不到她们会无头无脑，突然叫出了这样一句话来。<p>　　她们的声音尖锐，可知在叫出那句话时，她们的心情极紧张、激动，她们叫的是：<p>　　“白姐姐在叫救命！”<p>　　我呆望着她们，她们也呆望着找。如果不是两人的神情真是表现了极度的惧急，我一定以为她们又是在开一个什么形式的玩笑。<p>　　这时，我肯定她们不是在开玩笑，但是我仍然不知道她们这样叫是什么意思。<p>　　“白姐姐在叫救命。”这表示白素正在一个极危急的境地之中，发出了求救的信号，但何以她们会知道？难道她们和白素之间，也已有了“他心通”的能力？<p>　　我一面震惊，一面不知道有多少问题要问，可是良辰、美景却团团乱转起来，她们显然是因为心中极度焦急，才团团乱转的，和所有人的正常反应一样。只不过寻常人在这样情形下，至多急速踏步，她们两人却窜高伏低，在书房中乱射乱闪，我几次要向她们发问，她们的身影在眼前一闪就过，捉都捉不住，如何开口？<p>　　直到我实在忍不住，大喝一声：“你们停下来好不好？无头苍蝇一样乱飞干什么？”<p>　　我话才一出口，两人就一左一右在我身边站定，伸手抓住了我的手臂，眼中泪花乱转，急得声音都变了：“白姐姐在叫救命，快去救她。”<p>　　老实说，我也被她们的行动弄得心慌意乱之极，但是我还不至于像她们一样，我吸了一口气：“你们怎么知道的？”<p>　　两人齐声道：“我们听到——”<p>　　她们只讲了四个字，停了一停：“不，我们感到，刚才，我们去拿这……板子，手才碰上去，就感到了。”<p>　　在她们大叫大乱的时候，那金属板一直留在桌面上，我连忙伸手去抓，可是将它紧握在手中，仍然什么感觉也没有。<p>　　我相信良辰、美景的话，因为一来，她们没有理由说谎，虽然她们调皮，十分好玩，可是如果玩笑开到这种程度，那太失分寸，她们不会那么不可爱。二来，她们一碰到那块金属板之后的情形，我看得清清楚楚，分明是有了极度的意外。<p>　　这时，她们又伸过手来，按在金属板上，一起摇头。我问道：“当时的情形——”<p>　　两人道：“我们感到白姐姐身在险境，正在求救，迫切需要帮助，那……是生死关头的呼救，我们快去救她，迟了怕来不及了。”<p>　　我被良辰、美景的话弄得心乱如麻：“上哪里去救她？天下之大，知道她在那里？”良辰、美景忽然向门口窜去，我忙喝：“你们上哪里去？”<p>　　良辰、美景的动作快绝，她们回答我的话时，已经到了楼下，在大门处传来：“总共没有多久，或许走不远，我们行动快，到处去看看。”<p>　　我一听，想要阻止时，哪里还来得及，只是心中叫苦不迭。白素的处境如何，不得而知，那金属板在一刹那之前，起了一下十分奇特的作用，“告诉”了碰到它的良辰、美景，白素在极度危险之中。<p>　　可是，它又不“告诉”进一步的情形，这已令人心烦意乱，焦急无比。而良辰、美景却漫无目的的“到处看看”，这一看，以她们两人的身法之快，行事之诡异，在这个拥挤的现代化都市之中，快不要天下大乱？<p>　　我摊着手，全身都有软瘫之感，她们和白素的感情极好，一知道了白素有难，当然焦急，只怕她们闯出大祸来，那就不知如何收拾才好了。<p>　　（还好，她们“到处看看”的结果，据不完全的统计、黄堂提供的警方数字：有七宗连环撞车，一宗地下铁路延误，和当她们飞身纵上一幢大厦时，约有五千人聚集观看，造成了交通的极度混乱，以及三处橱窗玻璃破裂——原因不明。总共有六十七人轻伤，幸而没有闯大祸。对了。还有警方为了顾面子，不肯公布的损失是：为了追捕两个“迅速移动，造成混乱”的目标，四辆警车撞车，七辆警方的摩托车翻转，也没有人受什么伤害。）<p>　　（这全是以后才知道的事。）<p>　　（当时，真正心乱如麻，一筹莫展，根本不知道采取什么行动才好。）<p>　　我呆了没有多久，也奔到了大门口，站着，茫然不知所措，站了极短的时间，忽然想起，一切关键，全在那块金属板上，便又返身奔上楼去，把那块金属板握在手中。<p>　　我没有“感到”什么，转了一个圈，抓起一瓶酒来，喝了两口，迅速把一切经过想了一想。<p>　　假定那来访的高个子不是好东西——有理由这样想，他来了，不多久，白素就和他一起不见，接着，就收到了白素的求救信号。这高个子也有一块金属板，金属板由郑天禄秘密收藏，可能和天龙星人有关……<p>　　一直申引下去，能不能说白素的不见、有难，和天龙星人有关？<p>　　想到这里，我深深吸了一口气，镇定了许多。刚才，实在给良辰、美景惶急的神情吓呆了，而且，她们说白素在“叫救命”，白素就算在极危急的状况中，也不会叫救命，那只是她们收到了信号之后的感觉。<p>　　我相信白素应付非常变故的能力在我之上，良辰、美景惶急的情绪影响了我，才使我也不知所措。假设情形最坏，白素落入天龙星人之手，天龙星人也没有理由要害她。<p>　　这样想着，我镇定了许多，想起自己由于对白素的极度关切，所以才会那么失措。<p>　　这时，我唯一的线索，就是那块金属板，可是我又全然不知道它的用途，我在思索着，谁可以帮助我时，突然之间，我震动了一下。<p>　　那是一极十分奇妙的感觉：我一直握着那金属板，一种感觉，就从金属板传向我的手——十分清楚肯定——就像手摸到了什么东西，触觉可以告诉我那是什么。可是这时，奇妙的是，“触觉”竟然在告诉我，有人在叫我的名字。于是，我就像“听”到了有人在叫我，或者说，感到了有人在叫我：“卫斯理，卫斯理。”<p>　　我该怎么办呢？难道我用手指的触觉去回答？我没有这种本领，于是，我只好不断听着一个人在“叫”我，叫了十来声，我在心中答应了十来下，那是一种十分奇妙的现象，我绝不认为我的答应会给叫我的“人”听到，我也不知道叫我者是用什么方法使我听到他叫声，可是听到有人叫名字就回答，那是十分自然的反应。<p>　　可是那么普通自然的行为，在这种情形下，却又怪异莫名，那种感觉得到的呼叫我名字的声音，给人以什么来自阴曹地府的勾魂使者之感，令人遍体生寒，彷佛在一呼一应之间，人的三魂七魄，就会被勾出体外一样。<p>　　按住金属板的手，手心在隐隐冒汗，总算好，在我产生了难以形容的恐惧之后，金属板“静”了下来，我深深吸了一口气。<p>　　但那只是极短的时间，紧接着，我又通过了金属板，“感”到了声音，声音仍然在叫我的名字，可是却充满了兴奋和快乐：“卫斯理，你真了不起，你真的听到了我的叫唤。”<p>　　我实在清楚地感到声音，而且连声调十分高兴也“听”得出来。可是事实上，又根本没有什么声音存在。我知道，那一定是那块金属板的作用——良辰、美景一碰到了它，就“听”到了白素的“求救”，自然也是同一情形，我推测，金属板能接收一种能量，再放射出来，通过人体的接触，刺激脑部的听觉神经，使人“听”到声音。<p>　　在作了这样的假设之后，恐惧感减少，好奇心大盛：是谁在和我说话呢？<p>　　我仍然在心中回答，和刚才听到叫声而答应一样：“不是我有什么了不起，只是凑巧，你是谁？”<p>　　我“听”到的声音大呼小唤叫起来：“怎么连我都认不出来了？那些红人没把你怎么样吧？”<p>　　我不由自主“啊”地一声：“郑保云。”<p>　　当然那是郑保云，除了他，没有人知道我和“红人”之间的纠缠。而我“听”不出他的声音，自然也不能怪我，因为我毕竟不是真正听到声音。<p>　　我大声叫了起来：“郑保云，你在那里？”<p>　　我把那金属板按得更紧，“听”到的是：“我需要你帮助，你到一处地方来，那地方……在……在……”<p>　　声音竟然犹豫了起来，我焦急无比：“你先别说你的事，我也要你帮助，白素神秘失踪，也曾通过现在和你通讯相同的方法，收到过她的求救信号，现在她的情形怎样？在哪里？”<p>　　眼前的情形真是复杂之极，要详细形容不知要用多少话去说，也未必说得明白，我只好先问白素现在的情形如何再说。<p>　　我不知道白素的遭遇是不是和郑保云有关，但既然他们都通过金属板在传递信息给别人，其间自然也应该有一定的联系才是。<p>　　我连问了两遍，郑保云才道：“你先到了我这里，事情自然会解决。”<p>　　（我仍然只是“感”到郑保云的声音，但为了记述上的方便，我就将和郑保云的联系当作对话。）<p>　　（这种对话方式，乍一看来，有点不可思议，其实也不算太复杂，基本原理，和现在极其普遍的利用电话交谈并无不同。）<p>　　（声波变成电波，电波在经过传递之后，再还原为声波，这与人们能在电话中交谈的原理相同。这种原理，这种通话方式，说给两百年之前的人听，一样不可思议。）<p>　　当时，我十分恼怒：“听着，我不管你们天龙星人怎样，要是白素有什么损伤，你只管走着瞧。”<p>　　郑保云哼了一声：“事情相当复杂，你来了，就容易解决，我不知道你何以会肯定白素有事？”<p>　　我道：“她曾叫救命。”<p>　　郑保云迟疑了一下：“恐怕有误会……是你接收到的讯号，如你现在接收我的讯号一样？”<p>　　我吸了一口气：“不是，是一双少女接收到的。”<p>　　郑保云看来比我还心急：“恐怕有误会，要叫救命的是我，她……现在很好，请你快来。”<p>　　我不知他迟迟疑疑，支支吾吾，究竟为了什么，问：“到哪里去见你？有一个身形十分高大，戴着帽子的怪人来找白素，那是你们天龙星人？”<p>　　郑保云一听，发出了一下听来十分惊恐的低呼声：“求求你，现在少发问，快点行动。”<p>　　我本来还想讥嘲他几句，因为他在一变了天龙星人之后，很有点看不起地球人的不可一世之态，现在却又向我求助。但是我却忍住了没说什么，因为白素处境不明，毕竟只有他是唯一可知的线索。<p>　　我道：“好，你在那里？”<p>　　郑保云又停了片刻，我连连催促，他才道：“你现在能和我联络，应该有一块……金属板在手？”<p>　　我忙道：“是，那现象很奇妙，那金属板是什么……法宝？”<p>　　郑保云急急道：“你把金属板紧贴额角，就可以知道该到什么地方来找我。”<p>　　他的“话”，令我感到奇讶无比，他为什么不直接告诉我要到什么地方去，而要由金属板来告诉我？<p>　　我迟疑了极短时间，把那块金属板贴到了额上。额和金属板接触的面积，约莫是额头的一大半，最紧贴处，是在双眼之间的前额。我自然而然闭上眼睛，开始时，什么感觉也没有，没有多久，我就看到了很多纵线和横线，形成一个一个格子。<p>　　那些线上，都有着数字，在迅速移动，等到我领悟到那是地球上的经纬线时，移动已变得缓慢，停在一个刻度上，我看到的数字是“1750，10—20，10”。<p>　　那数字一闪即逝——金属板显示了数字，又紧贴着我的额际，数字不知凭藉什么力量，一下子就进入我的记忆之中，我“看”到这组数字的时间极短，但已能牢牢记住。<p>　　接着，我看到的是一片汪洋之中，一个奇形怪状的小岛，那是极高高空的鸟瞰。再接着，高度在迅速降低，小岛也在迅速变大，看到了岛上的山峦、溪涧、森林，直到只看到一个山头，山头上有许多嶙峋的大石，最后，停在一块看来很方整的大石上。<p>　　那块大石，看来一点也没有什么特别，但等我“看”到之后不到半秒钟，就一片漆黑，什么也看不到了。显然，视觉形象的传递，到此为止。<p>　　我又等了一会，只感到了郑保云听来十分微弱的声音：“快来，快来。”<p>　　接下来，又等了三分钟，不但什么都“看”不到，而且什么都“听”不到了。<p>　　我放下了金属板，凭着记忆中的数字，打开一本十分详尽的地图集，很快就找到了那个小岛，那是太平洋中的东加群岛的主岛东加塔布岛，经纬度的交叉点，正是岛的中心部分。<p>　　我望着地图，急速地在想：郑保云要我到那里去，忽然之间，事情又和东加群岛有关，这未免有点不可思议，难道白素也去了东加岛？<p>　　但整件事，既然和至少两种以上的外星人有关，星体和星体之间的距离，何等遥远，通常以“光年”作为距离的计算单位，地球上，再远的距离，也都只不过以公里计算，对外星人来说，忽然由菲律宾到了东加群岛，也就和地球人走上一两步路一样，寻常之至。<p>　　我又再把手按在金属板上一会，没有反应，想想郑保云像是十分焦切，白素又不知怎样，我实在不应该再呆坐在家里作假设，不能浪费时间了。<p>　　人类的交通工具不但落后，旅行的手续，更是繁复无比，在和外星人有过接触之后，更感到地球人不但落后，而且愚蠢之极——大家都在地球上来来去去，可是把什么出境入境的手续弄得费事失时，麻烦之至，真合了“红人”的批评：地球人有狭窄的天生的排他性。<p>　　这时，如果有“红人”的飞船在，那有多好。我估计不必一小时，我就可以到达东加塔布岛，直接降落在那个山头的那块大石旁——我相信那就是郑保云要我去的地方。<p>　　当然我无法有“红人”的飞船协助，所以结果，我在四十七小时之后，才到了该岛南端的富阿莫图机场，立时租了一辆车，向岛的中心部分驶去，好在岛不大，地势也还平坦，一小时之后，已驶上了那个小山头。<p>　　我以前从来没有到过这里，可是却自远而近，在鸟瞰的角度下“看到”过。所以一切都十分熟悉，那些嶙峋大石块，看来也绝不陌生。<p>　　在这里，我必须补充的是，当我在离开住所时，我做了几件事：我留下了字条给良辰、美景（她们还没有回来），告诉她们我有了白素下落的线索，正出发去找她了。我并没有说出自己的行程，因为怕她们跟了来，由于一切全不可测，她们又胆大易闯祸，还是别招惹的好，在留字中，也叫她们不必担心，因为白素很有应变能力。<p>　　我也留下了字条给白素，因为我绝不能肯定白素是不是也在东加。我告诉白素，我到东加塔布岛去——这留字是用我和白素约定的特别密码写的，别人绝看不懂。<p>　　我在临走的时候，当然带着那块金属板，而且一直带着它，希望再能通过它，得到讯息，但是却什么也没有得到，反倒替我惹了不少麻烦——在过海关的时候，这块金属板，在金属探测仪上的反应异样之极，使得海关人员大是紧张。<p>　　我若不是有国际警方特别证件，只怕根本上不了飞机，饶是如此，也已大费唇舌了。<p>　　所以，当我总算尽我所能，最快地赶到，看到了满山头的怪石之际，大大松了一口气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_13'>第七十四卷 血统(尸变续集) 第十一章 天龙星的三个叛徒</b><p>");

document.write ('　　山头上没有路，车子跳动得厉害，越向上去，怪石越多，我停了车，步行向上，不多久，就看到了那块比较方整的大石——这次是真正的看到，可是四顾无人，我正想大声呼叫，突然看到那块至少有二十吨重的大石，竟然向上掀了起来。<p>　　一时之间，我甚至以为自己眼花了。<p>　　大石掀起，下面是一个洞，洞中传来郑保云的声音：“快进来！”<p>　　我奔向前，来到洞前，看下去，黑沉沉地，那洞竟像是不知有多么深，我只是略微犹豫了一下，郑保云焦急无比的声音就又传上来：“快呀！”<p>　　他这样催促，令我略感不快，但我还是向着那地洞直跳了下去，头上那块大石，几乎立时落下，眼前一黑，身子向下坠下了约莫五公尺，跌在一堆十分柔软的物体上。<p>　　四周圈仍是漆黑，只听到一阵急速的喘息声，然后，是郑保云的声音：“天！你终于来了。”<p>　　我苦笑：“不能有点亮光？”<p>　　郑保云忙道：“不必……不必了……反正我是什么样子，你见过的。”<p>　　他的这句话相当怪，但这时我也不及去深究，只是问他：“你像老鼠一样躲在这里干什么？”<p>　　郑保云却不回答我的问题：“你是凭着一块金属板，才接收到讯号的？”<p>　　我“嗯”了一声，又想问他，可是他又急急道：“把那金属板给我。”<p>　　我的不快，是一点一点积聚起来的，这时，我忍不住大声道：“喂，你最好弄弄清楚，不要以为天龙星人有资格呼喝地球人。”<p>　　郑保云又急喘了几口气，我看不到他的情形，但是从喘息听来，他的处境像是十分不妙，不待我进一步弄明白，他又连声道歉：“对不起，对不起，我不是故意的，实在是急了，请将那块金属板给我。”<p>　　我把金属板取了出来，解释着：“这是令尊的遗物，藏在那只白铜箱子的夹层中，‘红人’发现了——”<p>　　我说着，还没有伸手递向前，手中一轻，那金属板已被人夺了过去。这令我更加不快，闷哼了一声。<p>　　郑保云取过了金属板之后，也不出声，只是不断有喘息声传出来。<p>　　（假定地洞中只有我和郑保云两人，那么取走金属板的，自然是郑保云。）<p>　　我想，郑保云至少应该问我一下我和“红人”打交道的经过，因为我是被他的奸计所害，留下来给“红人”，他应当关心我。<p>　　可是他却没有问，也没有说什么，黑暗之中，我看不到他在做什么，但可想而知，他一定正在利用那金属板。<p>　　我知道那金属板有十分奇妙的功用，可以接收各种讯号，即使我是一个普通的地球人，也可以藉此“听”和“看”，奇妙绝伦。他是天龙星人，自然更懂得利用这块奇妙的金属板了。<p>　　他正在干什么呢？<p>　　我等了大约三分钟，他还是不出声，我连声问了好几次，才听得他长吁了一口气，我循着声响，大声道：“你说不说话？你叫我来干什么？白素怎么了？你在搞什么鬼花样？”<p>　　我越问声音越是严厉，因为在一片黑暗之中，一切都显得诡异，而郑保云又显得行动诡秘，令我的不快迅速增加。<p>　　郑保云仍然不出声，我伸手向前，刚才听他的语声和喘息声，就在我面前伸手可及处，可是这时，我已踏前了一步，还是没有碰到什么。而且我也注意到，他在吁了一口气之后，似乎再也没有任何声音发出来过，连呼吸声也没有。我感到自顶至踵，生出了一股寒意，这个半天龙星人在搞什么鬼？他神通广大，有法子离开，将我留在这个漆黑的地洞中，头上压着二十吨重的大石，这种处境，我绝不会觉得愉快。<p>　　我陡然地大喝：“郑保云！”<p>　　一喝之下，总算有了回音，可是他的声音，听来像是从极远处传来：“就好了，别急。”<p>　　我急急循声向前走去，才走出了几步，就有十分柔和的光亮亮起，我发觉自己在一条略向下的甬道之中，甬道很长，至少有五十公尺，在甬道尽头处，有一个人影站着不动。我飞快地奔近那人，那是郑保云，他脸上还颇有惊惶疑惑的神色，把那块金属板贴在额上，双手一起按着，看来十分用力。<p>　　他的眼珠本来以一种十分怪异的姿势向上翻着，望着额上的金属板，全神贯注。看到我来到了他的面前，才转动了一下，算是向我打招呼，然后，又向一边努了努嘴，示意我去看。<p>　　我不知道他在做什么，但看他的样子，显然正全神贯注在做着一件像是十分重要的事，虽然我心中满是疑问，但也忍住了不去打扰他，转头向他示意的方向看去。<p>　　甬道不是很宽，两边全是十分平整光滑的石壁，呈一种十分柔和的灰白色，看来像是石头。我转过头去一看，不禁呆了一呆，有两个人，齐齐整整嵌在石壁之中。<p>　　向前奔过来的时候，没有看到这两个人，因为这两个人嵌在石中的情形，奇特之极，相信如果伸手去摸，石壁一定平滑——我真的立时伸手去摸了一下，不错，石壁平滑之极，有极薄的一层透明体，遮在那两个人的面前。<p>　　那两人站着，双手贴着身，面向外，闭着眼睛，当我伸手去摸时，几乎可以碰到他们的鼻尖。人处在这样的情形下，当然不会是活人。而当略微定过神来时，虽然情形仍然怪异，但也可以想到，人死了，躺在透明的棺材中，也就是这个样子。只不过这两个人的身边，全是灰色的石头，看起来有“嵌”进去之感，备觉古怪。<p>　　那两个人的面貌相当普通，我看了一会，郑保云的声音在我身后响起：“他们死了。”<p>　　我转过身，疑惑之至：“他们是——”<p>　　郑保云苦笑了一下：“我父亲的同伴，天龙星的三个叛徒。”<p>　　我盯着郑保云：“你对我说过，你在脑结构改变完成之后，曾收到过他们的讯号。”<p>　　郑保云深深吸了一口气：“他们自知活不成了，就设计了一个装置，当这个装置接收到了我发射的脑信号之后，就会回应，把我召到这里来。”<p>　　我思绪一片紊乱：“三个叛徒，什么意思？”<p>　　郑保云忽然激动起来，做了一个我意料不到的动作——把那块金属板，用力向前抛了出去，抛出了十多公尺，金属板落地之后，还弹跳了好几下才停止。<p>　　我恼怒：“那金属板十分有用——”<p>　　郑保云一挥手：“已经没有用了，里面储藏的所有资料，已经进入了我的脑中。”<p>　　他伸出手指在自己的脑袋上重重叩了一下，倒像是那脑袋属于别人。<p>　　我吸了一口气：“多么进步的吸收资料的方法。”<p>　　我是由衷地感叹，因为地球人的脑部吸收资料成为记忆的方式，十分落后，一定要通过不断地看、听，才能进入脑部的记忆储藏之中，而且还会经常遗忘。所以，人类要训练一个科学家，至少要十年以上的时间。<p>　　而看郑保云的情形，在短短十分钟之内，他所吸收的资料，多半为数极多，地球人可能要花几十年时间才能吸收到。<p>　　可是他的神情为什么那么痛苦？他双手紧抱住了头，蹲了下来，将脸藏在双臂之中。<p>　　我正想问，他已抬起头看，把头抬得脸完全向上，吸了一口气，声音怪异：“吸收了那些资料之后，我更是一个彻头彻尾的天龙星人，有天龙星人的一切能力，也知道了许多许多天龙星的事，更知道为什么我父亲提也不提有这样的一件宝物。”<p>　　我听得莫名其妙：“那有什么不好，你为什么装出一副痛苦的样子来？”<p>　　郑保云陡然站了起来，用一种十分凶狠的神情瞪着我，我立时伸出拳头去，抵住了他的鼻尖，他生气地拍开了我的手：“你什么也不懂。”<p>　　我就是受不了他这种自觉高人一等的态度，冷笑着：“本来倒可以推测一下，可是你又说过这是我最大的毛病。你别忘记，你像老鼠一样躲在洞里，向我告急，要我帮助时，语气是如何惶急。”<p>　　郑保云的面色变得极难看，过了片刻，他才叹了一声：“我们必须是朋友，事情十分严重，一定要我们合力，才能应付。”<p>　　我冷笑：“我看不出事情和我有什么关系，除非你再一次把我出卖给不知什么外星人！有麻烦的是你，你不但只有一半天龙星人血统，而且，你的父亲还是叛徒，天龙理人不会接受你。”<p>　　我这样不留余地，狠狠地数说他，是由于实在忍受不了他那种态度。等到我说完，郑保云面色苍白，我才知道很可能说中了他的心事。<p>　　他胸口起伏，又叹了一声：“天龙星人会要我，只要我肯——”<p>　　他讲到这里，陡然住口，又用力摇了摇头，向我望来，目光闪耀，神情不定，显然有着极难下决定的事，而他又非下决定不可。<p>　　在那一霎间，我也感到事态可能极其严重，是以也紧盯着他。<p>　　两人互望了好一会，他才喃喃地说了一句我早已听过的话：“你是我的朋友，卫斯理，你是我唯一的朋友。”<p>　　我吸了一口气，点头。本来我想讲几句话讽刺他一下，但看到他认真而痛苦，我就没有说什么。<p>　　他面肉抽搐，抬头向上，咬着下唇——我不知天龙星人身体的结构究竟怎样，但这时，由他面部肌肉构成的神情，却和地球人在痛苦煎熬时一般无二。<p>　　我叹了一声：“你为什么在痛苦？”<p>　　他仍然维持着那种痛苦的神态，我几次想要催他，都勉强忍住，他像是也知道我性急，一面作手势，要我别打扰他，让他想想再说。<p>　　我心中充满疑惑：不知道这个半天龙星人在捣什么鬼。虽然他一再声称我是他唯一的朋友，但是他在我身上所做的鬼头鬼脑的事，难道还少了？<p>　　足足过了十分钟左右——对于我这种急性子来说，简直已是忍耐的极限。郑保云这才像是有了决定，他徐徐吐了一口气，有一种无可奈何的苦涩，闭上眼睛一会，才向我望来。<p>　　他的第一句话，就令我吃了一惊：“你一生之中，从事过的最大的破坏行动是什么？”<p>　　我愣了一愣：“你是指抽象的破坏，还是指具体的？”<p>　　郑保云笑了起来：“破坏就是破坏，有什么抽象、具体之分？”<p>　　我道：“当然有，用炸药炸掉一幢房子，是具体的破坏，用一番话，把别人原来的观念扭转过来，就是抽象的破坏。”<p>　　郑保云十分认真地听着，“哦”了一声：“对，是有分别……嗯，具体破坏由你去进行，抽象的破坏，当然由我负责。”<p>　　我被他的话气得不想再生气，这种语无伦次的话，谁耐烦去生气？可是他却忽然又一本正经：“你敢去从事具体的破坏？”<p>　　我冷笑一声：“什么样的具体破坏？把天龙星炸成碎片，让它在宇宙中消失？”<p>　　谁都可以听得出，我这样说是在讽刺他，可是他居然当真的一样，双手连摇：“没有那么严重。”<p>　　他的态度，使我不能不考虑他的话：“你……有什么行动计画？”<p>　　他没有立时回答，可是从刚才的经过看来，他是有计画的，不但深思过，而且，还有相当痛苦的决定过程。他呆了片刻，才道：“很困难，需要……至少两百公斤烈性炸药。”<p>　　我听了，一点也不吃惊。本来很应该吃惊，因为两百公斤烈性炸药，如果经过专家的布置，可以在一分钟之内，把一座二十层高的大厦，夷为平地。可是这时，我只当他在胡说八道，我摊了摊手：“烈性炸药，那是十分古老的一种破坏方法，你们天龙星人，难道没有进步一点的方法吗？”<p>　　我微笑着在讥讽他，可是郑保云的态度始终十分认真，他先皱了一下眉，突然一挥手，双眼之中，也射出了光采，向我望来，却又缓缓摇了摇头。<p>　　他那种鬼头鬼脑的神态，实在有点很叫人受不了，我也懒得理会，由得他一个人去“表演”，他又咬着唇，挥着手，像是心中的疑难忽然有了解决的方法，高兴起来：<p>　　“对了，你一个人不成，可是有……白素帮你，就可以。”<p>　　我闷哼了一声，白素下落不明，吉凶鸡料，事情一定和天龙星人有关，他却还在这里说风凉话。我沉声道：“先要找到她再说。”<p>　　郑保云眉心打结：“她在那里。”<p>　　我陡然在他的耳际，暴雷也似的大喝一声：“那里是哪里？”<p>　　郑保云被我吓了一大跳，伸手向我轻推了一下，叹了一声：“看来得和你从头说起不可。”<p>　　我大点其头：“最好是那样，免得我不耐烦起来，会饱你以老拳。”<p>　　我一面说，一面伸拳，在他的面前晃动了一下，他伸手按住了我的拳头，然后，指了指那两个嵌在石壁上的人：“从头说起……他们，和我的父亲，三个人，是第一批到地球的天龙星人。”<p>　　他顿了一顿：“三个来自天龙星的入侵者。”<p>　　我立时想起了“红人”对地球人的评价，忙道：“怎见得一定是入侵者？”<p>　　郑保云叹了一声：“你听我说，我现在所说的，全有确切的资料证明——那是我父亲留下来的。”<p>　　他说到这里，指了指自己的额。我明白了：“那块金属板……告诉了你一切？”<p>　　他向我翻了翻眼，一副“你到现在才明白”的样子。我看出他十分矛盾，一方面，他已变成了天龙星人，对地球人有一种天生的优越感，不时流露出看不起地球人的神态。可是另一方面，他本身一定受着相当程度的困扰。他又要向我求助，自身又痛苦不堪。<p>　　我急于想听他叙述，所以并不和他计较，只当看不见。他吸了一口气：“他们三个人的任务，是在浩淼的宇宙之中，找寻一个天龙星人可以生存的星体，他们旅程相当遥远，经过了很多星体，也和不少那些星体上的生物打过交道。”<p>　　我想起了那些“红人”，三个天龙星人的旅程中经过了“红人”的星体，干了一件坏事，这件坏事的内容，包括了欺骗、抢掠、控制、敲诈等等——他们弄走了“红人”首领的“生命之源”。<p>　　看来天龙星人的犯罪本能，和地球人伯仲之间，难怪地球是适合他们生存的星体。<p>　　我在想着，郑保云已经说到这一点了：“结果，发现在地球上，生存环境几乎和天龙星一样。”<p>　　我忍不住问：“天龙星人为什么要另寻星体？天龙星太小了，挤不下？”<p>　　郑保云闷哼一声：“你是地球人，你应该十分了解是为了什么？”<p>　　我一扬手：“贪婪，还会为了什么？”<p>　　郑保云立时承认：“贪得无厌，扩张，无尽止的欲望……这些，地球人和天龙星人是难兄难弟……”他忽然自嘲起来：“这或许是天龙星人和地球人结合，能产生后代的原因？”这个问题，对于郑保云来说，实在太敏感了些，我还是不要发表意见的好，所以我只当没听见，郑保云反倒又感叹了一阵。<p>　　他苦笑了一下：“接下来的事，你想也可以想出来，他们在地球某地，建立了一个基地，开始活动，以天龙星人的智慧，他们可以十分容易的取得优势，但当他们准备向天龙星发出报告，说更多天龙星人可以大举前来地球时，却发生了意外。”我听得相当紧张，虽然我明知结果并没有“天龙星人大举侵犯”这件事，但一想到如果真在几十年之前有这种事发生的话，那么，地球人除了沦为奴隶之外，没有第二条路可走了。<p>　　郑保云深深吸了一口气：“他们一面忙碌地建立基地，一面由于外形和地球人一样，所以大可混在地球人之间生活，而处处占尽优势，他们渐渐爱上了地球上的生活，尤其是……爱上了……地球……地球……”<p>　　他说到这里，支吾了半晌，我没有催他，他终于道：“尤其是爱上了地球女性。”<p>　　这倒大大出乎意料之外：“这……好像不可思议，天龙星上没有女人吗？”<p>　　郑保云也有点迷惑：“我得到的……资料，在这方面也是不大详尽，只知道在他们三人的心中，对地球女性的喜爱，超过了天龙星女性很多倍，甚至我可以感到，他们一想到天龙星女人就讨厌、害怕，感到不自在，要摆脱羁绊……等等，那绝不是愉快的生活所应有的情绪。”<p>　　我仍然莫名其妙：“天龙星女性的外形，难道……十分可怕？”<p>　　郑保云摇头：“那也不合理，再可怕，天龙星男人一直看她们，也看惯了。”<p>　　我笑：“那是由于没有比较，一和地球女性比较，就有高下媸妍之分，自然会喜爱合心意的。”<p>　　郑保云作了一个手势：“我作过种种设想，最后的结论是……是……”<p>　　他又现出了迟疑之色，显然他对自己的结论，也不敢如何肯定。<p>　　我大有兴趣，等他说下去。听他的叙述，若干年前，地球人能免于浩劫，不至沦为外星人的奴隶，似乎全由于外星人爱上了地球女性之故，若真是如此，则地球女人等于挽救了地球。<p>　　郑保云再吸了一口气：“我的推论是，在天龙星上，男女的智慧相等，我的意思是，双方都懂得控制自己脑部活动时放出的能量，所以，互相不能知道对方真正在想什么。一双男女，互相在说‘我爱你’，是不是真心相爱？是不是有所保留？是不是另有目的？是不是根本讨厌对方至于极点……”<p>　　我没有等他再“是不是”下去，就打断了他的话头：“简言之，双方都无法知道对方真正心意。”<p>　　郑保云点头：“是。”<p>　　我笑了起来：“那不算什么，情形和地球上的男女相处关系，完全一样。口里讲的，和脑中想的，可以完全不同，谁能知道谁的真正心意？”<p>　　郑保云望了我片刻：“如果你忽然到了一个地方，那地方的女性，你可以全然知道她们在想些什么，当她向你说爱你的时候，你可以立即判断出她是在说真话还是谎话，那种情形——”<p>　　我自然而然接口：“真有那样的地方，那就是男人梦寐以求的天堂。”<p>　　郑保云用力挥了一下手：“那就是我的推论对了。他们三人，就有自己到了天堂的感觉——他们在地球上，可以任意享受到在天龙星上做梦也得不到的一切，他们知道，这种情形，在天龙星人大举来到之后，就一定会消失。所以，经过考虑，他们三人，决定叛变。”<p>　　我喃喃地：“三个天龙星的叛徒。”<p>　　郑保云摊了摊手：“其中一个，是我父亲。他们决定在地球久居，再也不回天龙星，自然而然，想到了如何传种接代——”<p>　　我闭上了眼睛片刻，回想着郑天禄当年“回乡下”选乡下女子当妻子的经过。他一定有什么特别的鉴定方法，才拣到了郑老太，而且，他也可以知道，郑老太在给他看中的时候，一定对他奉上了乡下少女的百分之一百的感情（每一个男人都梦想的），郑天禄在地球上的生活，自然快乐莫名。<p>　　郑保云继续道：“他们的困扰只有两件事，一是在身体结构上，和地球人多少有点不同，要小心掩饰，那并不困难；如何避免天龙星上派人来追寻他们，这才是最大的麻烦。”<p>　　我等着郑保云讲下去，他叹了一声：“一直到他们生命结束，也没有遇上这个大麻烦，他们很幸运，可是麻烦却到了我的身上。”<p>　　我盯着他：“天龙星上终于又派了人来？”<p>　　郑保云点头：“一直在找他们，没有找到，他们隐藏得好。在这里，我很安全，我现在也学会了如何控制脑部活动，可是第二批来的人，已经知道了我的存在，他们要找我，要把我……”<p>　　他说到这里，十分悲哀地摇了摇头：“我不知道他们会把我怎样，可是我却绝不想被他们找到。”<p>　　我表示了适度的讶异：“你已经选择了做天龙星人，自天龙星上来的人，是你的同类，你一定要见他们，不能一直躲避。”<p>　　郑保云眨着眼，有深藏的狡狯，我立时想到了他在想什么，着实吃了一惊。也由于料到了他有惊人的犯罪意念，所以我自然而然压低了声音：“第二批……天龙星人，来了几个？”<p>　　郑保云也压低了声音：“还是三个。”<p>　　我缓慢而深长地吸了一口气：“你是想——”<p>　　我做了一个“对付”的手势，郑保云神情紧张，脸色煞白，点着头。我迅速转着念，天龙星人既然对地球有那么可怕的侵略意念，借助郑保云的力量把他们消灭掉，自然再好不过。<p>　　郑保云也已经和天龙星人一般无二，但他毕竟有一半地球人血统，而且，他在地球长大，不会再去引进大量天龙星人来。<p>　　我想了片刻：“你能对付他们？”<p>　　郑保云摇头：“你去对付，你和白素，我知道你们两人能对付一切危难。”<p>　　我屏住了呼吸，盯着他看。在那霎间，我想到的是：他心中究竟在想什么，我不知道。但是我在想什么，他完全可以知道。<p>　　他若是要利用我，出卖我，我没有丝毫可以为自己打算的余地。<p>　　现在，他要我和白素去对付第二批三个天龙星人，表面上的理由，是为了不想令天龙星人的势力在地球上扩展。因为三个天龙星人，是找到他也好，找不到他也好，都会继续三个背叛者未完成的事。<p>　　自然，像郑保云所分析的那样，天龙星人对于在地球生活，感到极度的优越和满足，那三个天龙星人，也有可能步后尘，也背叛天龙星。<p>　　但那只不过“可能”，如果这三个天龙星人忠于天龙星，执行天龙星的扩张计画，地球人就而临大悲剧。<p>　　所以，我和白素，只要有可能，都应该尽一切力量去对付天龙星人。<p>　　然而，郑保云是不是另有目的，我却一无所知，因为他的智慧力远远超过我。<p>　　我心念电转间，郑保云长叹了一声：“你必须相信我，除此之外，我看你也没有别的办法。”<p>　　我承认他这句话有道理，又想了一想：“面对面用武力对付？刚才你提到了两百公斤烈性炸药……”<p>　　郑保云道：“他们也建成了基地，我的计画是把整个基地，连他们三个，一起毁去，那么，至少要八十年到一百年，才会有第三批天龙星人来，到时，地球上或者有足以应付的力量了。”<p>　　我沉声道：“看来你完全忘记了自己有一半天龙星人的血统。”<p>　　郑保云苦笑：“你以为我刚才那些痛苦的神情是假装出来的？我翻来覆去，不知思考了多久，最后才有了现在的决定。”<p>　　我再追问一句：“不见得是你一半地球人的血统，促使你有了这样的决定吧？”<p>　　郑保云道：“不……我想不是。”<p>　　我不禁有些紧张：“那么是什么使你下了决心？”<p>　　郑保云用力一挥手：“我为什么要回天龙星去？到了那里，我只不过是一个次等天龙星人，在地球上，我却是一个超等天龙星人，我可以在这里……为所欲为，如果我愿意。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_14'>第七十四卷 血统(尸变续集) 第十二章 假充半天龙星人</b><p>");

document.write ('　　我冷冷地道：“从你像老鼠一样躲在地洞中的情形来看，你到天龙星去，只怕不单是‘次等人’那么简单。”<p>　　光线十分柔和，可是郑保云的脸色难看之极，显然他被我说中了心病，我虽然没有捕捉他人脑部活动能量的能力，但多少有根据他人的言行来判断他心意的能力。郑保云先喃喃说了一句我没听清楚的话，然后指着我：“你简直不是地球人。”<p>　　我耸了耸肩：“谁知道，或许我十七八代之前的祖宗，也有外星人的血统——或许这也就是我一直讨厌地球人思想行为的原因。”<p>　　郑保云苦笑：“别开玩笑了。”<p>　　我催他：“说说你被你们自己人找到之后的处境。”<p>　　郑保云很想“顾左右而言他”，可是我注视他的目光十分凌厉，令他无法逃避。<p>　　他道：“他们……在红人找到我的时候，他们之中，有一个离我极近……大约只有几公里……”<p>　　我暗中吞了一口口水，人和人之间，若是相距几公里，那还不是危险。但是他们之间，由于都有接收他人脑能量的木领，几公里就和几公分一样，是极危险的距离。<p>　　郑保云续道：“所以，我知道了一些那个天龙星人的想法，他……他们甚至已替我取了一个代号：‘第一号观察品’。”<p>　　他在说出自己的代号时，语带哭音，神情痛苦，身子在发着抖。<p>　　我一听这样的“代号”，也不禁低呼了一声，对他充满了同情。<p>　　他一心以为自己是天龙星人，而他也确实有一半天龙星人的血统。可是，天龙星人却根本不当他是什么，只当他是一种“观察品”，可想而知，他落到了他同类的手中，根本连人的地位都没有，只是实验室中的观察品，说不定，说不定……<p>　　我想到这里，打了一个冷战，没敢再向下想，倒是他自己知道我在想什么，接了下去：“说不定，关在笼子里让天龙星人观察，就像动物园中的……怪物。”<p>　　我缓缓吸了一口气，他又重复着那句话：“你是我唯一的朋友，你必须相信我。”<p>　　他道出了自己可能会遭遇的可怕处境，这令我很感动。我在前面的叙述中，提到过，若不是基于我相信他真的只有我这一个朋友，一切事情，可能大不相同。这时，我毫无保留，把他当作朋友，不再怀疑，这才有了以后一连串事态的发展，若是稍有怀疑，事情会怎样，全然不可预测。<p>　　我伸出手来，和他紧握着，两人的手都冰凉——大家心中一样紧张。<p>　　我道：“基地在什么地方？”<p>　　他犹豫了一下：“我还未能确切找出来，白素……在你家里出现的那个高个子，是他们三人中的一个，白素十分机警，一定看出了毛病，所以冒险把他引开去了。”<p>　　我摇头：“没有道理，天龙星人没有道理找到我们家里来的。”<p>　　郑保云道：“大有道理，那块金属板有微弱的信号发出来，他们可以探测得到。”<p>　　我陡然一惊：“我带着金属板来找你，那岂不是把他们也带来了？”<p>　　郑保云道：“不会，我和你通过金属板取得联络之后，我已经用我的脑能量，扰乱了讯号，使他们无法跟踪，所以，这里很安全。”<p>　　我发急：“那么白素她——”<p>　　郑保云道：“极有可能在他们的基地中。”<p>　　我不禁顿足，天龙星人有着和地球人一样的奸诈诡骗的性格，不像“红人”那样善良，绝不容易对付，难怪良辰、美景会收到白素求救的信号。<p>　　我忙道：“基地在哪里总有一点概念吧？”<p>　　郑保云摇头：“一点也没有，可以在地球上任何角落，甚至可以不在地球上。”<p>　　我突然想到了一点，伸手指着他：“可以找到基地，只要拿你做饵，你让他们找到，他们必然带你到基地去，那不就知道了。”<p>　　显然我才一想到，郑保云就知道了，所以他垂着眼睑，半闭着眼，神态看来有点卑鄙，悠然道：“不是我做饵，你做饵。”<p>　　我立时明白了他的意思，用一下闷哼声逼他抬起头来望向我。我们又对望了片刻，我才道：“他们分得出谁是纯地球人，谁是一半天龙星人。”<p>　　郑保云道：“可以通过一些小装置，使他们暂时分不出来——自然，也要靠假冒者的机智，他们一直没有看见过我，只要你有一些讯号发出来，让他们接收到，他们就不会怀疑。”<p>　　我把手按在肚子上：“他们不会来……摸我肚子？”<p>　　郑保云十分气恼：“会，当他们要解剖你之前，我相信你不应该给他们这种机会。”<p>　　我不禁感到了一股寒意：“你自己为什么不去？”<p>　　郑保云吸了一口气：“我的破坏力不如你，记得当年你要上我的船，我就无法阻止你。”<p>　　我纠正他：“不是破坏力，是应付恶劣环境的能力。”<p>　　郑保云道：“是什么都好……还有一个十分重要的关键，三个人……到了我有必要非对付他们的时候，我会想到，我有一半是天龙星人，可能会……在行动上有所犹豫，双方之间强弱本就相去很远，那就更加容易吃亏，而你就没有这种血统上的纠缠。”<p>　　本来，我对于郑保云要把我当成“饵”，去引那三个天龙星人把我带到基地去的计画，多少还有点不满。虽然为了和白素会合，我一定要那么做。<p>　　这时，他又诚恳地说出了这一个解释，我对他的坦诚，相当感激。<p>　　他说得很委婉，但已经说得十分透彻。他毕竟有一半天龙星人血统，如果敌对的情形尖锐（看来那无可避免），到时，他会犹豫不决，不知如何行动。<p>　　我点了点头，又在他肩头上轻拍了两下，表示同意：“那么，你负责——”<p>　　他不等我讲完，就道：“我要尽量不让他们发现，然后在暗中行动。”<p>　　我想了一想，没有再问他如何在暗中行动，和做些什么，因为一开始行动之后，究竟会发生什么事，全然不可测！我只是道：“好，把我装成是你！”<p>　　他看来早有准备，取出了两个相当奇怪的东西来，形状像是一只耳朵，向我作了一个手势，示意我走向前去，我走近他，他把那两个东西，一边一个，套向我的耳朵，恰好套在外耳上，然后，他又在那东西上拉出一股细线来——贴在我的头皮上。<p>　　他在做这些时，我并没有什么异样的感觉，可是心里却感到古怪，禁不住苦笑：“我现在算什么？科学怪人？甚至还不是地球上的，是天龙星科学怪人！”<p>　　郑保云十分严肃：“这副装置，可以把你的脑活动能量，扩大到接近天龙星人，他们一接收到，一定以为你是他们要找的人。”<p>　　我伸手去摸自己的双耳，那一副“耳套”像是金属片，摸上去相当硬，我又不禁苦笑：“我的样子变得很怪，他们——”<p>　　郑保云像是对我这种话不耐烦：“他们从来也没有见过天龙星人和地球人混血儿是什么样子，你只管放心！”<p>　　我心中略有不快，但转念一想，既然自愿如此，也不必提太多抗议，只是再问了一句：“我需要做些什么？”<p>　　郑保云有疲倦的神情：“什么也不用做，他们自然会来找你……嗯……不过，离这里远一点……对我来说，比较安全。”<p>　　我深深吸了一口气，向上指了一指，他作了一个手势，示意我自己走出去。<p>　　我一面向前走，一面住想：现在我行动的基础，是我完全相信了郑保云的话。<p>　　而郑保云的话，是不是事实，我无法有任何事实的依据。要是他骗我，那我就给他一骗到底，绝无翻身！<p>　　这种情形，违背我一向行事的原则，这也是我不断向郑保云发出他听来十分无聊的问题的原因之一——我总想弄清楚一些什么，但却无由着手。<p>　　我甚至想到，若不是白素卷进了漩涡，事情根本和我无关，由得郑保云去做“第一号观察品”……由得天龙星人大举入侵，都和我没有直接的关系。<p>　　但现在，即使只是为了白素，我也需要做任何事。<p>　　走过了甬道，来到了那黑暗的空间中，背后传来郑保云的声音：“大石一移开，请你尽快离开！”<p>　　我闷哼一声：“知道！如果我动作迟缓，可能导致你暴露！”<p>　　郑保云发出了一下不置可否、听来十分暧昧的声音。我也回以一下闷哼声，这时候，我感到自己是一个身上绑了炸药的小兵，一个敢死队员，被他这个指挥推出去做牺牲品！<p>　　（人类行为中，这种情形十分普遍，结果也永远是：小兵粉身碎骨，完成任务。指挥者升官发财，享受成果。）<p>　　（这种行为，绝不单是发生在战场上，几乎任何场合都可以发生。）<p>　　（想不到郑保云也善于此道，那是他一半地球血统使然，还是一半天龙星血统使然？）<p>　　突然之间，眼前一亮，头顶上，那块大石移开，光柱才一射下，我就向上弹跳，双手攀住了洞口，疾翻了上去，才一出洞，大石便已回复了原状。<p>　　我在大石边上，呆立了片刻——日落时分，小山头上，看出去景色十分壮丽，我来到了车前，驾着车直赴机场，郑保云曾叫我离得远一点好，我自然想到应该搭飞机离去，反正不论我在哪里，有精密接收仪器的天龙星人，总可以找到我的。<p>　　在机场休息了几小时，才有飞机，登机之后，机上乘客极少，目的地是檀香山。我反正没有目的，飞到地球上任何角落都一样。<p>　　在机上的几小时，倒令我好好睡了一觉，下机之后，正决不定行止，心想好久没有什么都不做，只是享受阳光海滩了，本来这倒是好机会。可是白素始终下落不明，却又没有这个心思。<p>　　想了片刻，来到公共电话前，心想先打个电话回去问问再说，要是白素已经回家了，我的行动计画，自然也可以改变。<p>　　（我始终不是很喜欢现在的行动计画。）<p>　　电话只响了两下，就有人接听，那是温宝裕的声音，听来焦急：“喂喂！找谁？”<p>　　我没好气：“找你！你什么时候变成了接线生了？”温宝裕这时大叫了起来，同时，在电话中，我还听到了惊天动地的呼叫声，和许多人争着说话的声音。自然，实际上，我知道，只有四个人而已。<p>　　乱了足有两分钟，我才听得温宝裕在叫：“我们全都在，组成了一个营救小组——”<p>　　我忍不住大喝一声：“少瞎起哄，勒令该小组立却解散，什么行动也不准有！”<p>　　电话那边总算静了下来。我不由自主以手加额，不敢想像这四个家伙，把我的书房弄得乱成了什么样子！<p>　　然后，是胡说的声音：“可是——”<p>　　我再度大喝：“别可是了，我已经有了头绪，很快就会有结果！”<p>　　一阵欢呼声传来，良辰、美景急急抢着讲了许多话，可是我一句也听不清——她们说得太急太快了，最后，她们两个一起说的那句，倒听清楚了：“有什么要帮忙的？”<p>　　我大喝一声：“有，求求你们，离开我书房！”<p>　　我本来想知道白素是不是已经回来，如今，显然不曾，我也不想和这四个小家伙多纠缠下去，所以，话一说完就按断了电话，那时，仍然手持着电话听筒，没有放上去，为了刚才电话中的那一阵乱，我吁了一口气，也就在这时，突然，在电话听筒中，传来了一个十分微弱，但相当清晰的声音：“我们找到你了，你何必逃避？你是我们的同类！”<p>　　我陡地吸了一口气，定了定神，这才发现声音其实并不是从电话中传来，而是我“自然而然”听到的，我放下电话，想着：我是半天龙星人，我本来一直在逃避，现在，我不必逃避，我是他们的同类，至少是一半同类！<p>　　人类非常习惯于“言语欺骗”，对于“思想欺骗”不是很习惯，我努力学习，看来很有成绩，我立时又听到了声音：“对啊，你根本是我们自己人！”<p>　　我又想：“自己人……我们是不是应该见见面，不过……我还是有点怕……”<p>　　当我想到我忽然态度大变，可能会令他们起疑时，便又故意想到害怕，这种弄虚作假的伎俩，木来就是人类行为中最惯见的，我自然也不例外。<p>　　那声音提高了：“怕什么？”<p>　　我没有想回答，只是在思绪上表示了一片茫然。<p>　　那声音继续传来：“你停在现在的地方，别动，嗯，你是在……在……知道你在哪里了……嗯，三十分钟后，就会有人到你身边！”<p>　　我不由自主地抬头向天空看去，我明知我当时，绝不能胡思乱想，可是我却不由自主的想：他们现在在什么地方？三十分钟？是不是在三十分钟内，他们可以到达地球上任何角落？<p>　　我没有完全遵照吩咐“停在现在的地方”，而是到了一个沙滩上，因为我知道，几公里的距离，对他们来说，全然不算什么。<p>　　在浓密的树荫下，我半躺着，海水在闪着光，我等着天龙星人的出现，心情紧张。<p>　　沙滩上人不多，自然不会有人想到，在这个静僻的沙滩上，会有一场地球人和外星人的斗争。外星人处在绝对的优势地位，地球人则凭藉与生俱来的狡诈本能，与之周旋。<p>　　没有多久，在我的身后就有声音响起，这次，是实实在在，经由耳朵传进来的声音，而不是“感到”的。有人到了我的身后，在说着：“终于找到你了！”<p>　　我慢慢转过身来，看到身后站了一个个子很高的人，戴着一顶帽子，把脸面遮去了一大半，肤色看来苍白，我站起身来，心中想：这是不是就是白素见过的“怪人”？<p>　　当我在这样想的时候，我思绪之中，自然涌出对白素的思念和牵挂，也就在这时，我面前的那人（自然是第二批来到地球的三个天龙星人之一）已经知道我在想些什么了！<p>　　（那真是可怕之极的情形）你一想什么，人家就知道了，我再说一遍，那可怕之极！）<p>　　我无法掩饰我思绪中的恐惧，那天龙星人自然也可以知道我在害怕，但是他却无法进一步知道我为什么害怕，我想他会以为我是害怕和他见面。<p>　　所以他道：“你不必怕，你的妻子很好，天龙星人没有第二代的……混血？”<p>　　我吞了一口口水：“没有……我的妻子……”<p>　　那人闷哼了一声：“她不知道你的情形？”<p>　　我说道：“是！是！其实和她一点关系也没有——”我在这样说的时候，当然思想上表现得关切极甚，那人又哼了一声：“看来你对这个地球女人很着迷？”<p>　　我非但不敢说什么，连想也不敢想什么，强迫自己变得木然。那人道：“事情十分复杂，有很多事要在你身上找到答案！”<p>　　我作了一个手势：“在这里？我看……应该到……我们的基地去。”<p>　　我在说“我们的基地”时，本来想说“你们的基地”的，但是一转念之间，还是改了口，就这样一转念，对方也已经知道了，他伸手在我肩头上重重拍了一下，像是在嘉许我：“对了，我们！你是天龙星人！”<p>　　我说道：“是！是！我是天龙星人！”<p>　　那人深吸了一口气：“到基地去，可以让你知道天龙星人的进步，地球人的落后！”<p>　　我连连点头，尽量使自己的思想，表示对天龙星进步的仰慕——要做到这一点并不困难，因为我真觉得天龙星人进步，地球人落后！<p>　　他作了一个手势，示意我跟他走，到了路边，有一辆车子在，他先让我进去，然后，他坐到了驾驶位上，那辆车子的外形，看来和普通的汽车一样，可是内部结构奇特之至，内在空间十分小，外面看来是一辆中型汽车，内在空间，两个人已十分拥挤，要屈起身子来。车内全是各种各样的仪表装置。<p>　　那人按下了几个掣钮，车子先是以普通速度向前驶去，他道：“这辆车子，地球人再造二百年也造不出来。”<p>　　我想问：“车子速度多少？何以你一下子就能来到海滩边？”，但还没有开口，那人在一幅萤光屏上，看到公路上十分静僻，就道：“坐好！”<p>　　他一个“好”字才出口，车身像是震荡了一下，可是究竟发生了什么变化，我一直说不上来，就在不到十分之一秒的时间中，车外的一切全已改变——本来是在公路上的，忽然进入了一大团的白云之中，什么也看不见，只见浓白的云包围在车身之外。<p>　　而那也至多不过两三分钟，车身又震动了一下，在极短的一霎间，有极快速下沉的感觉，那种感觉，会使得人身体十分不舒服，像是五脏六腑都在翻腾，要裂体而出！我只觉眼前金星乱窜，张大了口，鼻尖汗出如浆，面色自然也难看之极！<p>　　那人向我望了一眼——他帽子一直压得十分低，上了车之后才抬高了些，由于我只顾着车子内部的情形，而且车子又立即起了变化，所以并没有注意他。这时，在极不舒服的情形下，他向我望来，才看清他神情严峻，双眼之中光芒凌厉，凶狠慑人。他盯着我，冷冷地道：“我以为你已完成了天龙星人的体能改造！”<p>　　我忙勉力运气，镇定心神：“是……可是……究竟不是很习惯，不是很适应，慢慢会好！”<p>　　那人现出了一闪即逝的不屑神色：“是，你毕竟只是半天龙星人，改造你体能结构，虽然有效，也要慢慢来……要是你是地球人，早已支持不住了！”<p>　　我当然是地球人，而这时，也到了我所能支持的极限。我比普通地球人强，因为我自小就接受过严格的中国武术训练，能在最恶劣的环境之下生存。<p>　　幸好这一段急速下降的时间并不长，不然，我也无法继续冒充下去，我连想都不敢想自己是地球人，而不断告诉自己：“完成过体能的改造，我可以适应，可以适应！”<p>　　这时，车子外面，已不再是白色的云团，而是蓝色的一片，我要向小小的车窗外连看了五、六眼，才能肯定我看到的，其实是一种十分普遍的现象！那一片蓝色，是海！我们已经来到了海底下！<p>　　我不禁失声：“我们的基地……在海底？”<p>　　那人冷冷地道：“我相信，你父亲……他们建立的基地，也在海底！”<p>　　我摇头：“我不知道！”<p>　　我是真的不知道，完全不必作伪，那人当然也深信不疑，所以没有再问我。<p>　　天龙星人可以轻易知道地球人的思想活动，可是他们却没有想到，思想活动，也可以作伪，真正想做的事，想都不会想，而不想做的事，想之不已，那么，天龙星人获得的一切信息，就都只是错误资料！<p>　　也没有觉得“车子”是在前进，突然眼前一黑，又不知身在何处，推测走进了一个海底的岩洞之中，又过了极短的时间，又有了光亮，先是看到一只相当大，直径足有三公尺的地球仪，正在悬空转动。一看到，就像是置身太空，看到了地球一样。<p>　　我呆呆地盯着看，那人道：“到了！这是我们在月球上安装的仪器，发射的立体投影。”<p>　　我吞了一口口水，明白他意思。这个地球仪是一个气体的虚影，由他们在月球上的一个装置，投射到这里来而形成。<p>　　对地球人来说，这比较难以理解。地球人最多理解在美国加州的一些仪器装置，发射讯号，使亚洲台北的人可以在平面上看到一场球赛——那也只是近代地球人才能理解的事。<p>　　我是半天龙星人，所以我不应该太表示惊讶，但我又一直没有离开过地球，所以我又应该表示惊讶。我一句话也没说，但是由于我想的正是如此，所以那人也感到我的正常反应，应该如此。<p>　　我出了车子，看到了一列相当大的仪器装置。那果然是一个极大的岩洞，在仪器装置前，有两个人，正在操作，那人来到我的身边，示意我向前走去，我忽然想起了一件事，问：“我们要回去，用什么交通工具？就上……那车子？那是宇宙飞船？”<p>　　那人十分不屑：“当然不是，另外有宇宙飞船。”<p>　　我索性装傻：“我们现在就在宇宙飞船的内部？”<p>　　那人却不再回答，带着我来到那仪器之前，我忙道：“我妻子呢？”<p>　　那三个一起皱着眉，还是那个带我来的开口：“你对一个地球人那么关心干什么？”<p>　　我想不到他会说出这样冷酷无情的话来，吓了一跳，还没有回答，他又道：“根据可靠资料，第一批三个天龙星的拓荒者，变成叛徒的主要原因，就是因为对地球女人的迷恋！”<p>　　我不敢再说什么，可是内心的焦急瞒不过他们，那人像是作了一些让步：“只要你把知道的全告诉我们，可以让你们再见面！”<p>　　这时我索性做假做到十足，我一面想，一面问：“我能……带她到天龙星去？”<p>　　那三个天龙星王八蛋互望了一眼，从他们的神色之中，可以看出他们认为我的要求荒谬绝伦，可是那人居然道：“没有……问题吧！”<p>　　他们以为我很容易被骗，可是到目前为止，都始终是我在骗他们。<p>　　我假装心中十分高兴，那人问：“这些日子，你躲在什么地方？何以我一直找不到你？”<p>　　我立时想到了东加岛上的那个地洞，再道——当然，故意这样想，因为我知道，郑保云一定已离开那地方，那地方没有作用，我立刻想到那地方，可以令他们更相信我。<p>　　果然，三人一起发出了“啊”地一声，一个迅速按下了很多掣钮，在一幅萤光屏上，现出了我曾经“见”过的景象来——从空中俯视，由远而近，直到那个山头，那块大石。<p>　　其中一个，立时离去，走向停在岩洞中的那辆“车子”，进去。<p>　　我会意着，想看车子是怎么离开的，可是没有用，车子前百分之一秒在岩洞中，后百分之一秒，就消失无踪。那是一种什么样的移动方式，可能远超乎地球人对“移动”这个观念之外！<p>　　那人向我嘉许地点了点头：“你比你父亲好，你父亲竟然背叛了自己的星体，真正愚不可及，在那地方，一定有他们搜集的很多资料！”<p>　　我努力使自己的思绪一片混沌，什么也不想。<p>　　那人皱了皱眉，神情十分可怕，又道：“你同情你父亲的作为？”<p>　　我忙道：“不！不！我不知道！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_15'>第七十四卷 血统(尸变续集) 第十三章 生死系于一念</b><p>");

document.write ('　　那人哼停了一声：“什么叫不知道？你不知道你父亲当时做了些什么？”<p>　　他这样声色俱厉地问我，令我起了极大的反感，那人立时就觉察了我的情绪，他眼中精光四射，有一股慑人的力量，用手直指着我：“你对我不满，在这里，我是天龙星最高领导——”<p>　　我一听得他那样说，实在无法再控制自己的“思想”，实在，我只觉得讶异莫名。<p>　　一直我都以为天龙星人智慧高，科学进步，比地球人先进了不知多少！可是这时那人的话，却是地球人听惯的最落后的行为！<p>　　刹那之间，我突然也笑起来，那人的神情极怒，但是他越怒，我越是觉得滑稽，笑得前仰后合，再也不可遏制，那人和另一个人，先还只是狠狠地盯着我，但在我笑了约莫两三分钟之后，另一个人先忍不住了！<p>　　（这也是地球人的行为——当“领导”受到了奚落嘲笑，必有一些人“忠君勤王”，义愤填膺地站出来，为高位的人说话。）<p>　　另一个大喝一声：“你再笑！”<p>　　我笑得几乎运气也岔了过去，挣扎着叫：“我……不知在天龙星，笑都不让笑！”<p>　　我的话才一出口，那另一个一步跨向前，扬手就向我脸上拍过来，一面还在喝：“叫你笑！”<p>　　老实说，我在来的时候，真是不知如何才好，一是没有把握，紧张之极，心虚得很。可是想不到，一共是三个天龙星人，一个离去，剩下的两个，却使用典型的地球人行为来对付我！这种行为我太熟悉了，自然也容易应付之至！<p>　　另一个手才来到我的脸旁，反手一刁，我已扣住了他的手腕。由于对方是天龙星人，所以我一上来就全力以赴，用的力道极大，一抓住了他的手腕，立时一抖一扭，只听得他小臂上发出“啪”地一下响，天龙星人的臂骨，并不坚韧如钢，也和地球人差不多，一下子就被我扯断了！<p>　　他发出了一下惊人之极的惨叫声，那一直在和我说话的那个，在开始的十来秒之际，也不知由于惊恐，还是由于愤怒，竟然呆了！<p>　　等到他的同伴臂骨断折，他才又发出了一下惊叫声，转身向那一组控制仪器奔去，我不知道他想干什么，但知道一定要尽量阻止他的行动。<p>　　我用力一推，把断了骨的那家伙，推得断线风筝也似，向前跌去，直撞向那人，那时，那人已奔到了一组仪器之前，猛拍下了一个掣，有一件不知什么东西弹了起来，他接在手中。<p>　　他的动作也极快，可是一切全在他背对着我的情形下进行，他只是凭感觉可以知道有人向他背后疾撞了过来，可是他无法知道那是谁。<p>　　从接下来事态的发展来判断，我想他当那是我，他一面疾转身，一面就扬起了手中拿着的那个像方盒子一样的东西，有一股精光，倏然一闪，我看得十分清楚，精光虽然一闪即灭，但在闪动之际，精光却自那另一个天龙星人的头部穿射而过！<p>　　我仍然不知道发生了什么事，但是知道我的处境大糟特糟，看来那人手中的那东西，是一种十分厉害的武器！我想要闪身躲避，那被精光射中的人，发出了一下惨叫声，身子已然倒地。<p>　　我和那人之间，再无阻隔，相距不过五公尺，他手中的那个可以射出精光的东西对准了我，我只觉得全身犹如浸在冰水之中，一动也不能动，一股彻骨的寒冷和恐惧，令我僵呆。<p>　　那人的神情狰狞之极，这时，他先是盯着我，可是在极短暂的时间中，他的视线，向倒在地上的另一人望了过去——这是十分正常的行为，他发现我站着，就必然知道自己刚才杀错了人。<p>　　那另一个人倒地之后，一动不动，看来凶多吉少，虽说那人只是无意的误杀，可是死了的是他的同伴，他总要去看一下的。<p>　　那人看到了倒在地上的同伴，面肉抽搐，样子更是难看之极。<p>　　我绝未想到，到了这里之后，和白素未曾见面，变故就已经发生，这时我正处于极度的劣势，我唯一可以占上风之处，就是那人杀了一个自己人，他心中这时，一定又害怕又乱。<p>　　我突地叫了起来：“你杀了自己人！”<p>　　我完全无法估计我这样叫会有什么后果，但是我非叫不可，我一定要做点什么，因为我如果只是呆立着，当他的视线自他同伴的尸体上收回来时，一定会攻击我！<p>　　他震动了一下，可是狠劲更甚，凌厉之极的眼光射向我：“你是什么人？你不是我要找的人，你根本是地球人！”<p>　　他连讲了三句，一切变故全来得那么突然，我自然不再顾及“控制思想”，而他在那么混乱的情形下，居然还能知道我在想什么，立时揭穿了我的身分，那也十分令人佩服。<p>　　这时，我已豁了出去，非但不避他，而且，还向他逼过去，我跨出一步，他像是料不到我会有那样的行动，厉声喝：“别动！”<p>　　我站定，也大声叫：“我是地球人，是白素的丈夫，我妻子在哪里？”<p>　　那人在盛怒之中，阴狠地现出了十分卑视的神情，通常，一个控制了局面的人，如果现出了这种神情，那就表示他要采取进一步行动了！<p>　　我刚想把着定了的势子，作孤注一掷，向前扑去，突然又听得另一下惊呼声，震得岩洞之中，大起回音！<p>　　这一下，真是意外之极，岩洞中只有我和那人，我们两人都没有出声，为何会有惊呼声传来？难道是另一个人没有死？<p>　　在那一霎间，我们两人全是一样的想法，所以一起向倒在地上的另一人看去，那人一动也不动，惊呼声显然不是他发出来的。<p>　　而视线一转，我也看到，那幅萤光屏上，有一张十分惊骇的脸，正张大了口，惊呼声显然就是他发出来的！那就是驾车离去的那个！<p>　　我正好面对着萤光屏，所以看得十分清楚，看到那人已经入了地洞，也对着一幅萤光屏，在那幅萤光屏中，隐约可以看到，显示的正是这个岩洞中的情形。<p>　　那也就是说，不论地洞和岩洞隔多远，他们有先进的装置，可以互相看得到，而且不但是看到景象，连声音也可以听到，因为在一下惊呼声之后，就是急速的喘息声，显然岩洞中发生的事，令那人震惊。<p>　　而与我对峙的那人，却背对着萤光屏，看不到发生了什么事，可是他显然由他同伴的脑部活动能量中，知道了一些事实，他现出了极惊恐的神情来，虽然只是一闪即逝，但是也使我灵机一动，我对着萤光屏，指着地下死了的那个，大声叫：“他杀了人！杀了自己人！”<p>　　我在事后想，“杀了自己人”这个罪名，在天龙星人的行为之中，一定是一种极严重的罪行，要不然，那自称“领导”的家伙，怎么会一听之下，便如此举止失常，不愿一切，要在他同伴面前为他自己辩护呢？<p>　　我的话才一出口，他竟然转过身去，对着萤光屏叫出了一句音节极快，我听不懂的话。一看到他背向着我，我怎肯放过这个千载难遇，绝处逢生的机会。我身子腾起，直送向前，闪电也似来到了他的背后，一探手，已抓住了他握武器的手臂，他反应也算是快的，立时将弯臂向后，攻击我，力大无穷，一下子将我的手挣脱。<p>　　可是我同时已伸足一勾，他一个站不稳，向前仆跌出去。<p>　　在他手中的方形小盒中，又是精光一闪，那一闪，精光闪向萤光屏。那种一闪即逝的精光，破坏力极大，萤光屏后，响起了一连串的爆音，画面立时消失，在这之前，只听得到了地洞的人，还发出了一下惊呼声。<p>　　我不容他再有机会转过身，双足踢出，身子跃起，第一脚重重踢中了那人的后脑，令那人仆跌之势加快，第二脚，在他仆倒之后，重重踏在他的后脑上。<p>　　这时是生死一线的搏斗，我的情绪不是很正常，一面重重一脚踢上去，一面怪声叫着：“你是领导！我要听你的话！”<p>　　同时，再飞起一脚，把那人手中的小方盒，踢得飞跌开去，我身子翻滚，扑向那小方盒，才将小方盒投在手中，那人在受了这样的攻击之后，居然摇摇晃晃站了起来！<p>　　我大喝一声：“别动！”<p>　　我手中握着小方盒，对准了他，他向我望来，不敢再动。这时，我已经摸到小方盒中有一个圆形的凸出，猜想多半只要按下那凸出点，就会有压力强大的精光一闪，被精光射中，可以造成任何破坏。<p>　　但是那只是一只四方盒子，不像是一柄枪，有枪嘴，可以肯定这子弹会向哪一个方向射出去。<p>　　我也没有时间低头去研究，因为在我面前的敌人，非同小可，我视线必须一直盯着他，不能有十分之一秒的懈怠。我不敢按下那个掣钮，因为弄不好，一按下掣，精光射出，射向我自己，那就变成最悲惨的滑稽剧了！<p>　　我像地球人握枪指着对方的头，喝令那人别动，那人果然呆了一呆，先向我看了一眼，然后再看着我手中的小方盒，他忽然尖声笑了起来：“你不会用我们的武器，你根本不会用！”<p>　　说着，他转过身，当我不存在一样，转身向那组仪器走过去。<p>　　我知道他可以轻而易举再弄另一柄武器在手，我必须立即有所决定，我能决定的时间，不会超过两秒钟！<p>　　我陡地低头看了一下，已经花去了一秒钟，可是无法发现精光从何处射出，我没有可能再浪费另一秒钟了，我当时闪过的念头是：四方形有四边，射中自己的机会，只是四分之一！<p>　　四分之一，比著名的俄罗斯轮盘的六分之一死亡率，危险性大得多，可是这时，非拼一下不可了！<p>　　我在那人的手伸向前去，快要碰到那组装置时，按下了那小方盒上的凸出点，一股精光射向我的右手边——没有射中那边人，也没有射中我！<p>　　那人陡地呆了一呆，可是我已经赌赢了，我发出了一下欢啸声，把手中的小方盒略转了一转，又按下了那个突起点。<p>　　精光再度闪现，穿射了那人的背后，那人的身子向前一仆，伏向控制台上，可是他却立即转过身来，用一种十分怪异的神情望着我，陡然叫：“你不是地球人，你来地球……多久……了？”<p>　　他问出了那句话，像是死亡对他来说并不可怕，得到这个问题的答案才重要，我沉声道：“我是地球人，绝对是！”<p>　　他还在挣扎着：“不！不！”<p>　　我大声道：“你们对地球人估计太低了！或许，上一次来的那三个，正是对地球人有深刻的了解，知道地球人不是那么容易对付，所以才成了叛徒的！”<p>　　那人张大了口——再也没有合拢来，身子也维持着原来的姿势。<p>　　他身上一点伤痕也没有——至少我这时看不出来，但是我可以知道，他死了！<p>　　我的心怦怦乱跳，先是无意识地大叫了几声，接着，想起了白素，又大叫着她，岩洞中传来了阵阵回音，然后我想到，还有一个天龙星人，驾车走了的，他知道这里发生了变故，一定会赶回来。<p>　　他来去如风，再远的距离他瞬间可达，我实在不应该浪费什么时间。<p>　　我先要破坏，一次又一次按着那小方盒的突出点，令精光一次又一次地射出，射向那组仪器装置和控制台，在我进行到了一半时，那辆车子已陡然出现，我立时转身，令精光射向车子，车子停下不动，我看到那人在车中，神色惊惶之极。<p>　　我大喝：“下来！”<p>　　那人有点手忙脚乱，但还是立即下了车，天龙星人在这样情形下，居然知道高举双手，那一定是他知道我脑中在想：我会毫不犹豫他杀他之故！<p>　　我的声音因为紧张和兴奋，有点变样：“你应该知道发生了什么事，一次小规模的星际遭遇战，地球人赢了！”<p>　　那人口唇颤动着：“是……是……别杀我！”<p>　　我高兴得心头狂跳：“我妻子在那里？”<p>　　那人向控制台看去，突然发出了一个绝望的呼叫声，双手掩着脸，慢慢蹲了下来，不论我如何恐吓呼喝，他都不肯再起来。<p>　　这倒很出乎我的意料之外，我正在考虑，乾脆是不是也把他杀了，他又发出了一下呜咽声：“你破坏了一切，我再也回不去了！”<p>　　我吸了一口气：“看来你们对自己人很严？郑保云明明有你们一半血统，可是不被当作自己人，只是‘第一号观察品’，你们是三个人一起来，单剩下了你一个人，你回去怎么解释？”<p>　　那人抬起头来，一片茫然的神情之中，透着骇然，显然我说中了他的心病。<p>　　我向他走过去：“下次，天龙星再派人来，至少是一百年之后，你能活那么久吗？”<p>　　他惘然摇着头，我道：“站起来，忘记天龙星，好好做一个地球人，你会生活得极好，像郑天禄他们一样，成为地球上极出色的人！”<p>　　他顿声道：“可是……给别人知道了我的身分，我……我怎么还能生活下去！”<p>　　我闷哼一声：“只要你自己不去到处宣扬，我保证没有人知道，只要你自己小心点，别让人家摸你肚子上的粒状骨骼就可以了！”<p>　　我讲这几句话的时候，真心诚意这样想，他也一定可以知道。<p>　　我不想多杀戮，已死了两个天龙星人，一个是意外，一个是我非自卫不可，这个，看来胆子相当小，自然不必再开杀戒。<p>　　他眼珠骨碌碌地转动着，我知道，我也冒了相当程度的险，谁知道天龙星人打的是什么主意。<p>　　我在和他们接触的过程中，可以肯定了他们和地球人有着相类似的行为方法——也就是凭着我对这类行为的熟悉，所以才占了上风！<p>　　那人神情有点活动，但是也更苦涩：“你不会相信我，你一定会日日夜夜提防，到后来，你会忍受不住，会杀我！”<p>　　我本来想解释几句，但一转念，我现在占足了上风，何必向他去解释，我冷笑：“你可以选择现在我下手，还是若干时日之后，我再下手——”<p>　　我说到这里，陡然变色，现在我如不下手，下一分钟，他就可以向我反攻，我哪里是他的对手！<p>　　他也陡然脸上变色：“我不会对你怎样……你的妻子在哪里，也只有我知道，只有我能令她再出现！”<p>　　我压低声，知道他刚才在刹那之间，接收到了我的想法，所以才大是惊惧。留他在，等于是留下了一个在任何时候，任何地方都可以知道我在想什么的人，这实在是一个极大的威胁！<p>　　在那一霎间，“下手”还是“不下手”，不断地反覆地想，那人的脸色，也一阵青一阵红，因为我一个意念的决定，都可以决定他的生和死！<p>　　过了足有一分钟之久，我才叹了一声，我毕竟不喜欢生命的毁灭，尤其是天龙星人这样等级的生命，我又想起了“红人”对地球人的批评，在将来必然不可避免地和更多的外星人打交道的过程中，地球人这种永远把陌生人当敌人的心态，如果没有改变，那么，可能演变为地球的悲剧。<p>　　我已决定了不再对他下手，而且，做了一件大胆之极，事后想起来不禁冷汗直冒的事，我把手中可以发射精光的武器，用力抛出去，看着它跌进了海水之中，然后，才道：“你以后可以根本不必见我，我也不再见你，地球很大，随便你在什么地方生活！”<p>　　那人缓慢而冗长地吁出了一口气，脸色恢复了正常，神情也很激动，突然转过身去，来到控制台前，迅速看了一下，忽然道：“还好，那一部份装置没有被你破坏，要不然，尊夫人再也不能回来了！”<p>　　我听到他这样讲，不禁有遍体生凉之感，一而吞着口水，一面向他走去，来到他的身边，看着他在复杂的按钮上熟练地按着，我急急地道：“等一会我妻子……出现，请你别提及这一点！”<p>　　他回头望了我一眼：“我们心中各有对方的一个秘密？”我点头——这一点，可以使两个人之问的关系拉近不少。<p>　　最后，他按下了一个大掣钮，一根相当粗大的圆管子自岩石中升出来，升高了两公尺左右，管子打开，我看到白素站在管子中，神情有点迷惘。<p>　　我大叫一声，白素转过头来，看到了我，向我飞扑了过来，我迎了上去，凌空将她接住！<p>　　这一下动作，看得那天龙星人目定口呆，喃喃地道：“我们对地球人真是研究不足，从来也不知道地球人的身体可以这样灵活运动！”<p>　　我自然不必向他解释我和白素，都有着深湛的“中国武术”造诣。<p>　　就在我这样想时，他已经问：“中国武术，什么是中国武术？”<p>　　这天龙星人，果然有他的过人之能：我抱着白素，转了几个圈，才把她放了下来，对那人道：“等你在地球上住久了，自然会知道！”<p>　　白素向两个已死了的天龙星人看了一眼，又指着那辆车子：“我就是上了这辆车子之后，一下子就不知道到了什么地方的！”<p>　　我试探着：“你叫过救命？”<p>　　白素笑：“没有啊，但是处境极其不好，心情自然焦急至极！”<p>　　我深深吸了一口气，向她作了一个手势，示意一切经过可以容后再说，我向那人道：“你要带我们离开这里，越快越好！”<p>　　那人指着车子：“本来这是万能车，可是也教你破坏了，我们……没有‘红人’的本事，红人可以把人分解为原子，再还原，这是最进步的交通方法——”<p>　　我陡然想起，我曾被“红人”不知用什么方法移动过一次，难道红人用的就是把我整个人都分解成原子的移送方法？在分解和还原的过程中，如果出了小小差错，即使最轻微，虽然无损生命健康，但例如满头的头发忽然移到了掌心上，那也够麻烦的了！<p>　　当时，我曾问红人用什么方法将我移送，红人说如果告诉我，我会极度害怕，听了之后，还大不以为然，这时想来，实在不寒而栗！<p>　　我在呆了半晌之后，定了定神：“总有办法的，这里是一个海底岩洞——”<p>　　那人苦笑：“在海底七百公尺，我也无法这样上去，一定要有仪器的帮助。”<p>　　白素道：“只要有压缩空气，经过适当的减压程序，人人都可以上去！”<p>　　我道：“我们向什么人求救？”<p>　　白素四面看了一下：“郑保云！”<p>　　我大喜过望！对了！郑保云！我立时向那人道：“快利用你的脑活动能量，把这里的一切全告诉郑保云——他和你有同样的能力，请他来带我们离开。”<p>　　那人现出了迟疑的神色，我有点恼怒：“还等什么？快发讯号！”<p>　　那人苦笑：“他……那个半天龙星人……他肯？”<p>　　我一时之间，不明白他那么说是什么意思，白素已然道：“你怀疑什么？”<p>　　那人叹了一声，迟疑着不敢出声，我有点忍无可忍之感，大喝一声：“有什么不能说的！”<p>　　那人被我的呼喝声吓了一大跳，也十分恼怒：“我们不把他当自己人，他知道这一点，他也把我们当敌人，他……肯来救我们？”<p>　　我吸了一口气：“他可能把你当敌人，但我和白素是他的朋友！”<p>　　那人用相当不信任的神情望着我：“你……那么肯定？”<p>　　我又好气又好笑：“当然可以肯定！”<p>　　那人还在喋喋不休：“别忘记，他只有一半是地球人，和只有一半天龙星血统的情形一样！”<p>　　我呆了一呆，完全明白了那人的意思，那人的意思是，在血统上，郑保云都不和我们完全的同类，我们的存在，对他是一种威胁，如果我们从此在世上消失，那对他十分有利！<p>　　在这样的情形下，他会来救我们，还是任由我们困在海底岩洞之中，再也出不去？<p>　　本来，我全然未曾想到这一点，但这时经那人一再犹豫，我也不禁心中悚然，想到了有这个可能，自然而然，面上神色有点异样！<p>　　我向白素望去，白素心思和我相仿，她吸了一口气：“他会怎么做，我们都不知道，何不先把求救的讯号发出去？”<p>　　她望向那人，那人神情仍在犹豫，白素问：“还有什么顾忌？”<p>　　那人苦笑了一下：“老实说，我……不愿意让他知道我们在这里！”<p>　　我大是骇然：“他会赶到这里来——或者是用什么手段……毁灭这个地方？”<p>　　那人没有再说什么，显然默认了我的顾虑。<p>　　我用力一挥手：“从最坏一方面去设想才会这样。我们除非有方法可以自己离开，不然，向他求助，是唯一的求生之道！”<p>　　那人来回踱步，双手紧握着，眉心打结，我看他真正在忧心忡忡考虑，好几次想开口，都被白素打手势止住，过了三、五分钟，我忍不住叹了一声：“那种红人说地球人有强烈的排他性，所以人与之间互相猜疑，互相不信任，看来，在天龙星人之中，这种情形，比地球人严重得多了！”<p>　　那人苦笑了一下：“不论是哪个星体上的人，都是生物，生物……总有生物缺点。连‘红人’也不能例外。”<p>　　白素神情有点黯然：“生物缺点最特出的是……生物不能突破血统的束缚！”<p>　　我望向她：“你指生理上的束缚，还是心理上的？”<p>　　白素喟然而叹：“有什么不同？”<p>　　我呆了片刻，血统的束缚，实在没有生理上和心理上之分，都是一样的，那是所有生物的一种生命形式，不要说无法突破，连改变都在所不能，要是能改变的话，那么，这种生物便不再是这种生物了！<p>　　（这句话念起来有点赘口。）<p>　　而这种生物，如果不再是这种生物，变成了另一种生物，一样有另一种生物的血统框子，将之围在其中，从一个框子跳进了另一个框子，这样的改变和突破，又有什么意义可言？<p>　　一时之间，我越想越是觉得思绪混乱，白素显然和我同样陷入了沉思中，都没有十分注意那天龙星人在做些什么，只是听得他突然叫了一声：“没有反应！”<p>　　我们这才向他看去，只见他在一组仪器之前，忙碌地操作着，又说了一句：“没有反应。”<p>　　我和白素互望了一眼，向他走去：“你已向郑保云发出了讯号，可是没有反应？”<p>　　那人点了点头，仍然在操作着，在他面前，是一幅大约五十公分的萤光屏，正在闪耀着许多莫名其妙的线条，我们当然看不懂，看那人聚精会神地注视着，可想而知，那一定代表着什么。<p>　　他看了片刻，忽然发出了“咦”地一声，现出又讶异又惊愕的神情，又按下了几个掣钮，萤光屏上的线条，闪耀得更快、更乱。<p>　　他的神情也越来越惊讶，越来越骇然，这种情形维持了有十分钟之久，我已问了十七、八次：“发生了什么事？”<p>　　直到萤光屏上再也没有了什么讯号，那人才转过身来，用一种异样的神情望向我和白素，我再把那个问题问了一遍。<p>　　那人不由自主喘着气：“郑保云……向你说起过……三个背叛者的事？”<p>　　我点头：“是，三个天龙星人，决定在地球上生活。”<p>　　那人语调极其愤恨：“他说谎！”<p>　　我不知他为什么忽然这样责斥，而且我觉得，郑保云是不是说谎无关重要，重要的是他是不是收到讯号，有没有回音！<p>　　我把这一点提了出来，那人叹了一声：“相当重要，郑保云撒谎，没有把他父亲当年的真正行为告诉你！”<p>　　我提高了声音：“那无关重要——”<p>　　那人猛地挥手：“十分重要！背叛者只有一个人：郑天禄，两个天龙星人死于谋杀，凶手是郑天禄！”<p>　　我听得瞠目结舌——早就意识到，天龙星人的行为和地球人极度近似，想不到也包括了谋杀这种行为在内！<p>　　那人急速地说着：“郑天禄有了儿子之后，就开始实行阴谋。起先，他们为了要取得观察研究的标本，才由郑天禄娶妻、生子，可是当郑天禄的儿子渐渐长大，为了维护自己的儿子，他不惜谋杀两个同伴！”<p>　　我深深吸着气，白素不由自主发出了一下低哼声，这是一个相当动人的外星人故事。<p>　　一个外星人，来自遥远不可测的天龙星，对地球一点也没有感情，把地球当作是实验站，为未来星体大规模的入侵作前站。<p>　　为了进一步观察研究——或许研究的课题是“如何和地球女性结合”，或是“与地球女性结合后生育的可能性”，又或许是“与地球女性所育婴儿之特性”等等，是纯观察性的研究，绝没有什么感情的成分在。<p>　　但是，和地球女性结合了，过着和地球人一样的夫妻生活，孩子生下来了，新生命带来的喜悦，远远超过了对异星生物研究观察的热忱——那是自己的下一代，不可避免，有着与生俱来的血统上的情感！<p>　　而且这种感情，必然随着孩子的成长，与日俱增，直到真正达到了和地球人的父子关系同样的程度，那时，郑天禄一定曾经过十分痛苦的思想煎熬，他可能还曾和他的同伴商议过——当日发生的事，详细的经过已不可能知道，但结果是，郑天禄为了保护自己的儿子，而做出了十分可怕的行为：背叛和谋杀。然而，他的行为是当或不当，又难以下判断。尤其，站在地球人的立场，如何判断？<p>　　白素先问那人：“你怎么知道有谋杀？”<p>　　那人指了指萤光屏：“刚才忽然收到了大批讯号，翻译出来，是那两人临死之前，对郑天禄的控诉，他们说出了事实。”<p>　　我重申：“那也没有什么重要，早已过去了的事！”<p>　　那人缓慢而沉重地说：“十分重要，郑保云早知道这一切，他不告诉你，使你以为向他求救，他会来救你！”<p>　　我吸了一口气，明白了那人的意思。郑保云知道他父亲当年的行为，可是不告诉我，又骗我做“饵”，到天龙星人的总部来，安的是什么心，怎能不教人起疑？一时之间，我一句话也讲不出来，鼻尖冒汗——郑保云一直在骗我，我的存在、白素的存在、天龙星人的存在，对他日后在地球上的生活，都是极大的障碍，他利用我和白素对付天龙星人，那是借刀杀人之计！而在我和白素对付了天龙星人之后，会处于什么样的困境，他一定也早已料到的了！<p>　　为了求证这一点，我不由自主声音发颤：“你们在这里……在海底岩洞中建立了基地，郑保云是不是知道？”<p>　　那人想了一想：“应该知道，因为我们不断发讯号，要和他联络。他能凭仪器发出的讯号，找到上一次那批人建立的地洞，自然也知道有这个海底岩洞的存在——”<p>　　他讲到这里，也陡然明白我为什么要那样问他，先是停了一停，接着，便“哈哈”大笑起来。<p>　　显然，他也想到了一切事情的经过，知道了从头到尾郑保云的阴谋，明白绝不能依靠郑保云来救自己，所以他的笑声，到后来简直如同嚎哭一样！<p>　　我要竭力忍着，才能不发出和他一样的声音，可是神色自然难看之至。<p>　　白素最镇定，她走向一块岩石上，坐了下来，以手支颐，沉思——如果不是处境那么恶劣，白素的这种神态，极其动人，值得看的。<p>　　那人终于止住了“笑”声，我和他互望着，他突然狠狠地道：“地球人的劣根性，使他成了最卑劣的骗子！”<p>　　我闷哼一声：“安知不是贵星体的劣根性？”<p>　　那人变得十分冲动，来回走动着，越走越快，我不知道他要做什么，只见他走了一会，又来到控制台前，忙碌的操作了一会，再回过头来狠狠瞪着我——我不知道他在干什么，但知道他何以向我瞪眼，因为控制台上有许多设备，都会被我用那种会射出精光来的武器所破坏，不能发挥原来的作用。<p>　　白素一直坐在那块岩石上，冷冷地看着那人，我来到白素的身边，白素低声道：“这天龙星人在设法想独自离开这里！”<p>　　他的话才一出口，那人就恶狠狠道：“是！我要离开，我比你们高级进步不知多少，不会被困在一个岩洞中等死，我会离开！”<p>　　白素心平气和：“我劝你不要冒险，能力再强，无非是靠一切设备的帮助，若是单凭体能，你对地球环境的适应，比不上我们！”<p>　　那人连声冷笑，突然一个转身，来到了白素刚才出来的那圆管之前，一下子走了进去，背对我们而立，制成两半的圆管合拢，向下沉去，我向前奔过去，圆管沉下之后，找不出什么痕迹，我也无法知道如何才能使这圆管再升上来。<p>　　我忙向白素望去：“你才从那管子出来，他可以到什么地方去？”<p>　　白素道：“这管子不过是一座升降机，它通向一间密室，绝无其他的出路！”<p>　　我吸了一口气：“或许你没有发现？”<p>　　白素同意：“有可能，但我不以为可以离开海底，不然，他刚才不会如此失常。”<p>　　我又追问：“那么，他到那密室去干什么？”<p>　　白素叹了一声：“我怎么可能知道一个天龙星人想干什么？”<p>　　她说的倒是事实，我道：“我们两人的潜水能力都十分强，这岩洞……不管在海底多深——”<p>　　讲到这里，我也不禁摇了摇头，讲不下去。岩洞可能在海底，超过两百公尺，人自然可以向上升去，但一定要经过长时间的降压过程，不然，冒出水面的，将是我和白素的尸体！<p>　　我来回走了几步，来到了那辆“车子”旁边，车子自然已经损坏，但是损坏的只是机件，不是外壳，我打开车门，看了一看，又把车门关上，忽然之间，灵机一动，转回身来望向白素。<p>　　白素摇头，她知道我想到了什么：“那么多机械装置，太重了，无法浮得起来。”<p>　　我吸了一口气：“要是把装置拆掉？”<p>　　白素微笑：“可以试一试，反正我们没有事！”<p>　　白素处事镇定，现在这样的情形，她还是十分镇定，甚至有点轻松。她并不向前走来：“我宁顾试一试和郑保云联络——刚才我看那人操纵仪器，我想可以令郑保云收到我们的讯息。”<p>　　我已经开始把车子中容易移动的东西先搬出来，一面骂着：“这……杂种，比纯天龙星人……纯地球人更坏，我……再让我见到他的话——”<p>　　说到这里，把一大件不知是什么装置搬了出来，用力砸向岩石，爆出了一阵火花，散了开来。<p>　　白素已在忙碌地操作，一面注视着面前的那幅萤光屏，我偶然转头去看一下，萤光屏上依然有一些黑点、亮线在闪耀着。<p>　　我工作的速度相当快，要破坏，总比较容易，一小时之后，车中的空间已扩大了许多——那本来是一辆神奇之极的车子，几乎可以瞬息万里，上天入地下水，无所不能。可是我此际的目的，却只是想要它的一个空壳，使它可以利用最简单的浮力原理，升上海面去！<p>　　白素仍然在操作，她吸了一口气：“我相信我的讯号已发了出去，郑保云应该可以收得到。”<p>　　我已累得满头大汗：“问题是他收到了讯号之后的态度如何！”<p>　　白素笑了一下：“我发出的，不是求救讯号。”<p>　　我大是讶异：“你……对他说了些什么？”<p>　　白素向我眨了眨眼：“我告诉他，我们已知道他一切的行为，若是他不向我们道歉认错，我们一定不会放过他，要他立刻就来！”<p>　　我听了，不禁又好气又好笑，我们现在的处境，由郑保云一手造成，他绝不会不知道，他怎会来向我们道歉认错？这不是异想天开吗？<p>　　我赌气不再理白素，转过身去，想把车中一件最大的装置拆下来，当我的努力还丝毫没有成就之时，突然听得身后响起了一个熟悉的声音：“唉，卫斯理，除了破坏之外，你还会做点什么？”<p>　　郑保云的声音！<p>　　一霎间，我还以为那是在绝望之余的幻觉！我疾转过身，看到郑保云就在身前，我大叫一声，一拳向他打了出去，他反应极快，一翻手，用手心接住了我的一拳，我第二拳还未曾打出，他就叫了起来：“我来道歉，你却打我？”<p>　　白素也在这时叫了我一下，我扬起的拳且不发出，只是盯着他。他道：“我来迟了，实在这里太隐蔽、太深，不是红人帮我，我还到不了这里，红人送了我一艘小飞船，你看！”<p>　　他向岩洞有海水处的一角指了一指，我看到一艘小飞船泊着，白素还在控制台前，伸着懒腰，像是如今这种情形，早在她意料之中！<p>　　我且不向白素追问原因，向前一指：“还有一个天龙星人……在下面！”<p>　　郑保云闭了闭眼睛：“他……自杀了！”<p>　　我和白素都吃了一惊，郑保云叹了一声：“没有特殊的原因，要在一个陌生的星体上生活，极其困难。”<p>　　我瞪着他：“你父亲选择了地球生活，是因为有了你！”<p>　　郑保云神情有点惘然：“我……想是如此，我……也必须选择……在地球生活，我虽然身体、生理结构，全是天龙星人，但是我无法到天龙星去生活，天龙星不会接纳我，就算我对天龙星人再忠心耿耿，肯下手把地球毁灭，他们仍然不会接纳我！”<p>　　我仍然瞪着他，他低下头去：“当然，我也知道，地球也不会接受我！可是，地球人……不知道我的真正身分，不知道我有一半天龙星血统——”<p>　　我打断他的话头：“你错了，有人知道，我、白素！”<p>　　郑保云抬起头来：“是的，但只要你们不说，就不会有第三个人知道。”<p>　　一直到这时为止，郑保云其实还是占着上风的，可是这时，他望望我，又望向白素，神情却充满了哀恳，希望我们替他保守秘密。我吸了一口气：“郑保云，你是一个混蛋，可是我承认我不明白你的行为，你可以任由我们在这里自生自灭，你的秘密不是更安全？”<p>　　郑保云点头：“是，可是你，你们，是我的朋友！”<p>　　他的话，语调甚至十分平淡，但是我听了之后，心中陡然一阵激动，很有点热血沸腾之感，向他走过去，张开了双臂，他也一样，我们自然而然的紧紧相拥！<p>　　朋友！<p>　　这个在地球长大的半外星人，知道地球人之间，有可贵的朋友关系！<p>　　就像他的父亲，一个来到地球的外星人，在有了儿子之后，懂得地球人有着父子的亲情。<p>　　地球人的人与人关系，也还很有一些可以令有高度文明的外星人觉得可贵处，受到感染，进一步发挥成高贵的品德！<p>　　我向白素望去，白素做了一个“我早已知道”的神情。我和郑保云互相拍着对方的背部，好一会才分了开来，两人的眼角都有点润湿。<p>　　可是，我们都没有说什么，因为这时，根本不必用语言来表达各自的心意了！<p>　　我深深地吸了一口气，在和郑保云相识的过程之中，曾好几次由于他的行为，而对他大是不满，直到现在，我才肯定他实实在在有着地球人的感情，不论是好是坏，在他体内的一半地球人的血统，起了极大的作用！<p>　　我才想到这里，他就向我摇头：“主要的，不在于我有什么血统——就算我是百分之一百天龙星人，只要我一出世就在地球生活，我也必然是地球人，不是天龙星人！血统十分无形，有时能引发起一阵激情，但当你想到你根本无法单凭血统生活，你就不会再重视它……”<p>　　我和白素深以为然，一起点头表示同意。<p>　　我吸了一口气：“你有什么打算？”<p>　　郑保云像是我多此一问：“有什么打算？大富豪郑保云久病痊愈，这就是我的打算！”<p>　　他一面说，一面向我们眨着眼，我和白素一起笑了起来：“当然，没有人知道大豪富郑保云是——”<p>　　他打断了我的话头：“我是什么？我是地球人！和所有地球人一样！”<p>　　他一面说，一面用力拍着自己的胸口，发出“啪啪”声来，拍了几下，又在自己的肚子上摸了一下，神情有点鬼头鬼脑。<p>　　我们一起笑了起来。<p>　　我和白素遵守诺言，没有对任何人，包括温宝裕在内，说起过郑保云的秘密。<p>　　如今，虽然把每段经过都记述了出来，但郑保云当然不是真姓名，猜猜，或许可以猜到他现在以什么身分在地球上活动，但自然无法去摸摸他的肚子以求证明，也只好猜疑。<p>　　郑保云不会怕人猜疑。因为，像神话故事一样：从此之后，他快快乐乐在地球上生活，想也不想自己有一半天龙星血统。<p>　　当然！当然！他有天龙星人的智力，约莫超越地球人一千年，你想什么，他都知道，他自然极其了不起。<p>　　我们是好朋友，有什么疑难事，我也会去问他，和这样的一个半超人做朋友，十分愉快。<p>　　最近他在谈恋爱，我们都希望有四分之一天龙星血统的小孩出现。<p>　　最近一次的联络是他告诉我：“红人”通过他，还在感谢我。我也十分想念“红人”，他们样子虽然怪，性格可爱极了。<p>　　自然，我和白素在良辰、美景面前，提也不敢提起有“红人”这回事！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_01'>第七十五卷 谜踪 简介</b><p>");

document.write ('　　巴图自《红月亮》及《换头记》后，一直没有出现。十年后，他一出现就告诉卫斯理一件发生不久的神秘失踪事件，徵询卫斯理的意见。但同时，巴图亦对过去十年自己的行踪，绝口不提，无论卫斯理正面问、旁敲侧击、或是出其不意，他都支吾不答，有意规避。好奇的卫斯理决定要查出巴图过去十年的行踪。<p>　　而巴图来卫斯理处，则是向他讲述一名女教师和一群小学生神秘失踪的事件，但他们失踪后，竟没有人知道他们的来历及身份。<p>　　两宗神秘失踪的事件，卫斯理如何一起解决呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_02'>第七十五卷 谜踪 楔子</b><p>");

document.write ('　　这个故事，在卫斯理故事中十分奇特，那是寻求题材上突破的结果，效果是好是坏，还是要靠广大读者来决定。<p>　　在卫斯理故事中，以前也有若干类似的突破，如《奇玉》，如《湖水》，而写特务间谍活动的，以前有《蜂云》，不过都不如这个故事来得深刻，这个故事之中，特务间谍，为了达到目的，敌化为友，友化为敌，上级出卖下级，下级隐瞒上级，都在手段上无所不用其极，表现了人性丑恶的一面。故事上一开始巧妙之极，到结局，大大发挥了一番“安排”论，很有点无可奈何的情绪，生活经验丰富了，可以体验到太多安排的事实——有时，不一定是精心的安排，只不过是一个极偶然的的安排，就可以改变了一个人或许多人毕生的命运，真是可怕之极。<p>　　至于最后，天大的秘密，变成一文不值，时光淘汰了一切——浪淘尽千古风流人物……古今多少事，都付笑谈中！所以最后一章，叫“俱往矣！”。<p>　　——卫斯理（倪匡）<p>　　一九八七、六、二<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_03'>第七十五卷 谜踪 第一章 十年不见故人重逢</b><p>");

document.write ('　　水，在温度低到一定程度时，变成固体，叫冰。<p>　　水，在温度高达一定程度时，变成气体，叫水蒸汽。<p>　　能使水成冰的温度，叫冰点，定为摄氏零度。<p>　　水是地球上最普通的物质，但也最不寻常。只有水，物质存在的三态，可以较易变换，人人一生之中，可以见不知多少次，其余物质的三态：固体、液体和气体，就没有那么易见。见过液态氧的人已经不多，逞论固态氧。见过铁水的人多，谁见过气态的铁？<p>　　水还有一个奇怪的现象，是和地球上所有其他物质不同——别的东西、热涨、冷缩。水，标准体积是在摄氏四度，低于四度，这反倒体积增大，这简直违反了物质规律的天条。<p>　　水……<p>　　以上有关水的一切，属于小学生的知识范围，事实也的确如此，巴图听到一个女老师在那说番话，聆听的是十七八个小学生。<p>　　地点是在芬兰的首都，赫尔辛基附近，那里正举行一个规模不算太大的国际性冰上运动会，在选手村外，巴图遇上了一位女教师，带着一群小学生，多半准备去参观选手村。<p>　　大人小孩全穿得十分雍肿——气温是摄氏零下十五度，由于个个戴着帽子，所以也分不出是男孩女孩，个个脸颊都红扑扑地，北欧人的皮肤，本来就白晰，孩子尤甚，又红又白的脸，带着崇敬的眼光，仰着，看着女教师，女教师冒着严寒，一开口，口中就有阵阵白雾喷出来，在向孩子灌输知识。<p>　　这种情景，相当动人，所以巴图不由自主，和他们愈走愈近，还和女教师打了一个招呼。<p>　　那女教师身形很高，年纪极轻，看来她自己也才从学校出来不久，浅蓝色的眼珠，映着积雪，闪耀一种奇异的光芒，看来很美丽。<p>　　一个小孩子举起手来，大声道：“我还知道，水的比重恰好是一。”<p>　　在一旁的巴图一听，不禁发出了一下笑声，女教师温和地，但带点谴责性地瞪了他一眼，却又立时使目光变为赞许，望向那孩子：“彼德，你真聪明。不过，水的比重是一，并不是它‘恰好是’，而是人为的，科学家用水作标准，订定各种物质的比重。”<p>　　巴图暗中吐了吐舌头，对那位女教师生出了尊敬的意念。<p>　　女教师仍然在叙述着有关水、冰的常识。<p>　　水变成了冰，就成了固体。<p>　　冰可以保存东西，在北极的冰原上，有几百万年长毛野象的尸体，埋在冰中，还保持新鲜，这种长毛象，有一个专门名称，叫：猛□。<p>　　小孩子听得十分入神，他们果然是去参观选手村的，巴图一直跟着他们到了选手村的大门口，女教师在和警卫说话，巴图和小孩子一个个挥手，才再去做他自己本来要做的事。<p>　　巴图虽然年纪不小，说他是“中年人”，已经十分宽容，可是他非但童心未泯，而且也绝难在外表上看出他的真实年龄来。<p>　　只有真正具有童心的人，才能在外表上看来不那么衰老，因为有许多表情，只会出现在小孩子的脸上，偶然出现于成年人，自然可以使成年人看来童稚天真。<p>　　巴图和那群孩子分手时，依依不舍，走出不多久，又回头来看，看到女教师已完成了交涉，顺利地带着孩子，进了选手村。<p>　　巴图<p>　　且慢，说了半天，巴图，哪个巴图？<p>　　要好好想一想，是不是？其实也不必怎么想：巴图，就是那个巴图。<p>　　在《红月亮》和《换头记》中，和我出死人生，一起对付异星怪客和极权特务的那个巴图。<p>　　在经过了可怕的、诡异的《换头记》之后，好多年，他音讯全无。我曾多方打听他的下落，不得要领。本来，要找他应该不是困难的事，他是一个大国的“异种情报处理局”的副局长。<p>　　可是，当和他分手不到几个月，想和他联络时，不但找不到他，连这个名称古怪的机构也撤销了。<p>　　机构虽然撤销，人总有去处的，可是不论怎么问，除了“不知道”，就是“无可奉告”。巴图有两个助手，都调到了别的政府部门，也取得了联络，可是他们也不知道巴图去了何处。<p>　　有一个时期，为了找寻巴图的下落，我花费了不少心力——我和他，在茫茫人海之中，相逢于夏威夷，气味相投，共同历险，他莫名其妙，不知所终，我自然费尽一切力量去找他。<p>　　后来，我终于放弃了，是因为最后，我找到了小纳尔逊，小纳尔逊是那个大国的太空署负责人，也和情报机构有关系，又通过小纳，见到了一个美丽出众、外号“烈性炸药”的女上校，她是北大西洋公约组织国的高级情报官。<p>　　据黛娜女上校说：“我在两年前，见过巴图先生一次，那次，我的上司，外号‘水银’——是说他的情报工作如水银泻地那样成功的意思——召见，派给我一个任务，当时，在水银将军的办公室中，就有一个十分不起眼的中年人在。”<p>　　我点了点头：“是，巴图的样子看来很普通。”<p>　　身形高大异常的黛娜上校挥着手臂：那次任务十分机密，可是水银将军一点也没有要他回避的意思，我心中奇怪，不免向他多望了几眼，将军看出来了，笑着说：“这位巴图先生，我参加情报工作，是他带出来的。”<p>　　女上校深深吸了一口气，本来就丰满的身材，看起来更是夸张。<p>　　（我有一个朋友，罗开，外号“亚洲之鹰”，和这位女上校的关系，十分不寻常。不过那次会面，谁也没有提起罗开。纯粹是小纳在一个偶然的机会中，知道她曾见过，而我又正倾全力在找他，所以才安排我和她见面，听她说见巴图的情形。）<p>　　女上校道：“当时我吓得一声也不敢出，水银将军在情报工作的地位，尽人皆知，可是那个叫巴图的中年人，竟然是他的师父。这真有点不可思议，所以，我也就记住了这个人的样子。”<p>　　我“呵呵”笑了起来：“他的样子可以千变万化，你记住了，只怕也没有什么用。”<p>　　女上校有点沮丧：“是啊，自那次之后，我再也没有见过他。”<p>　　简短的会面，至此结束，小纳的结论是：“你看，他既然会在水银将军的办公室出现，可知他重又投入了秘密的情报工作，难怪所有方面对他的下落，讳莫如深，你也不必再找他了，有事，他自然会找你。”<p>　　小纳的话算是有理，可是我还有点不死心，又央求他约我和那位水银将军见一次。小纳无可奈何地答应，唉，那次见面，不愉快之至，水银将军从头到尾，爱理不理，一口一个“不知道”，结果什么也没有打听到，闹了个不欢而散。<p>　　我当然只好接受小纳的推论，当巴图有紧急、重要的神秘任务在执行，所以不能和外界联络。<p>　　可是一晃多年，他一点信息也没有，这总令我暗中起疑。但仍和以前一样，怎么也打听不到他的消息。<p>　　这个故事，一开始就记述了巴图在芬兰，遇见了一个女教师带着十七八个小学生去参观一个冬季运动会的选手村，看来平淡之极，但实际上，却对整个故事，极其重要。<p>　　如果不是巴图也曾见过那女教师和那些小学生，那么，以后发生的事，虽然神秘莫测，但最大的可能是不了了之。再也不会有人锲而不舍地去追寻真相。<p>　　将近十年，音讯全无的故人，突然出现在眼前，自然令人高兴之极。<p>　　那是一个阳光和暖的早春下午，门铃响，开门，看到巴图，一时之间，我几乎不相信自己眼睛，又以为时光倒流了十年。<p>　　因为，他和上次我和他分手时，简直完全一样，仍然是那个样子，双目深邃，皮肤黝黑。我们先互相凝望了对方十来秒钟，然后，各自大叫一声，互相拥抱，并且用力拍着对方的背脊——尽管有很多人认为这种见面礼节十分难以接受，但我一直认为这样子，才能表达双方心中，都多么渴望见到对方。<p>　　由于要说的话太多，所以一时之间，竟不知说什么才好，我生怕他再“突然消失”，拉住了他的手，把他拉进了屋子，关上门，才吁了一口气：“好了，你说，你在捣什么鬼？”<p>　　他并没有回答，而且一点也没有想回答的意思，目光锐利地四周打量着，来到了放酒的柜子前，发出了一连串欢呼声，然后，自动拣酒、斟酒，大口喝着，我自顾自坐了下来，心中倒也并不发急，因为他在十年之后，突然又出现，我自然可以知道他在过去的十年中，有什么稀奇古怪的遭遇。<p>　　看他老没有开口的意思，我道：“给我一杯酒。”<p>　　他反手将整瓶酒向我抛了过来，提着两只酒杯，向我走来。我接住了酒，等他在我对面坐定，才道：“我曾用尽可能找你，究竟是怎么一回事？”<p>　　巴图沉默了片刻，显得十分严肃，可是他仍然没有回答，只是用力挥了一下手，用动作来表示他不想回答。我有点冒火，闷哼了一声，他忽然道：“有一件相当奇怪的事情——”<p>　　我喝着酒，欠了欠身子，同样的话，出自陈长青或温宝裕的口中，可能那件事一点也不怪，只是他们自己大惊小怪。<p>　　但出自巴图的口中，自然不大相同，所以我作了一个手势，表示请他说，我也一定用心听。<p>　　于是，巴图便十分详细地叙述，不让我有发问的机会，每当我想打断他的话题时，他就坚决表示要先让他讲下去。他讲的，就是一开始记载的那件事。<p>　　我好不容易等他讲得告一段落，想作些反应，但由于实在生气，所以除了翻眼睛之外，没有别的可做。<p>　　他却一本正经，在等我的反响，隔了一会，我才道：“你到芬兰去干什么？你一直在芬兰？”<p>　　他反倒不满意起来：“别打岔，听我再说这件怪事的发展。”<p>　　我扬了扬手：“这件事，看来很难演变为什么怪事，除非那个女教师，带了十七八个小孩子，进了选手村之后，再也没有出来。”<p>　　巴图的双眼之中，陡然闪耀着一种异样的光芒，身子也挺了一挺，那令我吓了一跳，看这情形，竟象是叫我胡乱一猜，就猜中了。<p>　　我不禁惊讶地张大口，盯着他，他过了好一会，才缓缓吁出了一口气来：“不，他们进去之后，参观了大约两小时左右，和村里的许多选手见过面，见过他们的选手，一共有一百六十三个，连门口的警卫，见过他们的人，一共是一百六十五人。”<p>　　我听得有点发怔，知道一定有不寻常的事发生。<p>　　不然，小学教师带小学生参观一个所在，这种再平常不过的事，怎可能在事后有那么精确的统计，曾有多少人见过他们。<p>　　我吸了一口气，耐着性子等他说下去。<p>　　巴图的视线移向酒杯，专注在琥珀色的酒上，轻轻晃着杯子：“对他们印象最深刻的，是一位丹麦的花式滑冰选手——”<p>　　选手村的建筑划一，格局相同，设备完善，那位丹麦选手在暖气开放、室内温度超过摄氏二十度的情形下，正只穿着内裤，躺在床上，看性感美女的画报，忽然门被推开，他定睛一看，看到一个分明是小学老师的年轻美女，带着一群小孩子，盯着他，把他当作什么怪物来参观，他的狼狈尴尬，可想而知。<p>　　当时，据陪着参观队来的管理人员说：“选手先生不但脸红，简直全身都发红，红得象一只烤熟了的龙虾，事后他大大不满，和我吵了一架。”<p>　　那位丹麦选手则狠狠地道：“不是为了打人要被罚不准出赛，我要揍那管理员，太捉弄人了，尤其那教师，她那么漂亮。”<p>　　这一点，管理员和选手先生意见一致：“真漂亮，一进来，脱掉了外面穿着的厚厚的御寒衣服，里面的服装，看来十分古老，可是典雅之极，正好适合她的身份和脸型，所以，当她要求自由参观，我……无法拒绝，谁知道选手先生会这样在房间里。”<p>　　选手先生吼叫：“我在我自己的房间中，没有赤身露体，已经算运气好的了。”<p>　　巴图的叙述，详细之极，我相信他一定曾和那管理员和选手先生当面交谈过，因为两方说话的语气，他学来都维妙维肖。<p>　　我找到机会，打断了他的话头。和他繁琐之极的叙述相反，我简单地问“为什么？”<p>　　“为什么”三个字，这时可以包含许多意思：为什么要告诉我这些？为什么要说得那么详细？为什么说这是一件怪事，等等。<p>　　巴图伸手在脸上用力抚摸了一下：“为了要证明确然曾有这些事发生过。”<p>　　我想追问一句：“谁对这些事曾发生过表示怀疑，为什么？”<p>　　可是我只是想了一想，并没有问出来。<p>　　在巴图严肃的神情上，我已看出，事情一定真正极其怪异——很多怪异之极的事，一开始都平淡无奇，但如果不从头说起，却又难以明白，所以我决定不去催他，至多在节骨眼儿上，问他问题。<p>　　他望着我，我示意他可以继续说下去了，他才继续。<p>　　小型参观团——女教师和十七八个小学生（正确的数字多少，一直没有人知道），离开选手村，是上午十一时左右。<p>　　（巴图这句话，当时听了，我就觉得有点不合理，后来我抓住了不合理处向他责问，一问，问出了更怪不可言的事来。）<p>　　离开之后，他们在选手村外的饭堂进食，一群天真可爱的小孩，一个美丽的女教师，引起了普遍的注意，见到他们，和他们讲过话的人更多，一共有两百二十七个。<p>　　（又是那么精确的统计数字，使人听了，隐隐生出一股寒意，因为不知道究竟后来发生了什么事，才需要有如此精确的统计。）<p>　　这是任何稍有推理能力的人都能猜想到的事，我缓缓吸了一口气，要发生的事，当然已经发生了，只好希望事情虽然不寻常，但不要太悲惨。<p>　　他们离开了食堂，喧闹着，笑声传出老远，凡是看到他们的，都沾染到他们的欢乐，他们登上了一辆旅游车——设备齐全，相当舒适的那种，隶属于赫尔辛基北郊的一家客车出租公司。<p>　　客车司机是一个金发小伙子，他接受公司的分派，在指定的地点：公路旁的一个候车站上，接载了这批可爱的乘客。在后来的变故没有发生之前，他把这次任务，当作是愉快之极的旅行。<p>　　他说得好：“那么可爱的孩子，还有那么可爱的教师，唉，真该死，我把太多的注意力放在女教师身上，竟没有注意到究竟有多少孩子，二十个左右吧，我猜。一般来说，那不是司机的责任，除非司机被要求特别协助。登车的时候，正当清晨，气温极低，那美丽的女教师在没有上车之前，就要求我熄掉车中的暖气。”<p>　　这种要求不是很合理，司机瞪大眼，不是很明白，望定了女教师。<p>　　女教师现出要求的、但是也坚持的神情：“孩子们和我，都穿了足够的御寒衣服，在车上的时间不长，要照顾那么多孩子脱外衣穿外衣，会耽搁很多时间。”<p>　　司机笑，指着自己：“要是我没有足够的衣服呢？”<p>　　女教师笑靥如花，那种笑容，别说她提出的要求只是熄掉暖气，就算再严重些，司机也不会拒绝，她道：“你一定有的。”<p>　　司机举起双手，作投降状，一面拉过厚外衣穿上，一面熄了暖气。<p>　　女教师先让孩子上车，她最后才登车，司机并没有十分留意他们的厚外衣的样子。<p>　　那和所有人的说法一样：“目的是御寒的外衣，几乎全一样，没有什么特征。”<p>　　这个司机，送他们在选手村外不远处下车，他们列队步行往选手村，巴图就是在那时见到他们的。<p>　　离开食堂之后，他们仍然登上了原来的车子，车子的租约是一整天，他们还要去参观运动会，然后，预算下午五时回程，七时到达早上接载他们的地点。<p>　　他们去参观的，是一项滑雪比赛，那是一处滑雪胜地，有一条公路，可以通向场地。<p>　　在夏天，除了这条公路之外，还有一些田野小路，或是穿过几座森林前去的近路，但一到下了雪，积雪会把所有小路封住，没有人走小路，那条公路是唯一的来回通道。<p>　　旅游车由那条公路去，公路上来往车辆，由于运动会正在进行，所以十分拥挤，车行甚缓，但是他们的车中，却一点也不寂寞，女教师尽责之极，不住向孩子们灌输常识，孩子们也提出各种有趣的问题，有时，逗得司机哈哈大笑。<p>　　例如，女教师在提到冰，冰山的形成，一个女孩子就一本正经地道：“要是能把冰山挖空，在冰山内部，顺着海水漂流，又安全，又可以观看海景，那多么好。”<p>　　女教师也笑：“真是好，安芝真是聪明。”<p>　　（女教师喜欢称赞孩子聪明，孩子至少有两个名字在她的口中提及，彼德和安芝。）<p>　　在到场地之前，有划分出来的停车区。自然人人都想把车子停得尽量靠近运动场地，可以减少步行的距离，但倒也秩序井然，并无争执。<p>　　由于是小孩，受到特别优待，旅游车可以停进本来只准选手停车的场地，只要走上两百公尺，就可以到达观看滑雪比赛的场地。<p>　　下车这后，孩子们列队站好，女教师吩咐他们取出雪镜来戴上，她还一一为孩子检查，然后自己也戴上。<p>　　在雪地上，黑眼镜可防止由过强的光线刺激眼睛而引起的雪盲。<p>　　司机和他们挥着手，他们列队向场地走去，转过了山角，看不见了。<p>　　观看滑雪比赛，和看其他运动比赛不同，因为选手要自山头上滑下来，经过许多地方，观众不可能集中在一个看台上，全是分散的，东一堆西一堆，有时一个人远远站着，彼此之间，不会太注意。<p>　　而且，穿上厚衣服，戴上帽子、雪镜之后，人人看起来都差不多，整个山上，孩子也为数不少，所以他们在进入比赛场地之后，竟没有人注意他们。<p>　　而在停车场看到他们列队离去的一些人，一共是二十八个，包括选手、司机等人，是最后看到他们的人。<p>　　我一听到“最后见到他们的人”，虽然明知一定有不寻常的事发生在他们的身上，但心也向下一沉：“他们……他们失踪了？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_04'>第七十五卷 谜踪 第二章 根本没有失踪者的失踪事件</b><p>");

document.write ('　　我这样问，自然再合逻辑也没有——离开停车场之后，再也没有人见过他们，那么，他们，包括一名美丽的女教师和将近二十个男女小学生，自然是失踪了。<p>　　巴图的回答，答案除了“是”之外，不可能是别的。<p>　　可是，巴图却象是十分难以回答，他沉吟着，又向我望来，大有求助之色，然后才道：“可以……说是……他们一直到如今，没有再出现过。”<p>　　我用力一挥手：“那就是失踪了。”<p>　　巴图却又用力摇着头。<p>　　我懒得和他争：“多久了？”<p>　　巴图的声音十分疲倦：“二十天。”<p>　　我把他所说的经过，想了一遍，他的叙述，详细之极，看起来，天气没有突变，不可能有什么意外，若说人为失踪，再疯狂的恐怖分子，也不会掳劫一群小学生，就算有这种行为，也必然为人所知，不可能是无声无息的失踪。<p>　　我忙又问：“接下来的情形怎样，你再说说。”<p>　　巴图道：“谁也料不到会有什么意外发生，风和日丽，一切正常，司机回到了车上，听赛果打发时间——”<p>　　司机一直在听收音机，知道每一项比赛的详细情形，但是他却有点心不在焉，女教师俏丽的倩影，老在他眼前晃来晃去，他在倒后镜中看看自己，挺英俊的小伙子，于是他决定回程时，主动提出，把每一个孩子送回家去，然后，教师当然在最后，就可以趁机约她去晚餐，如一切电影中的对白一样：我知道有一家十分好的中国馆子……<p>　　然而，比赛项目完了，停车场的车子愈来愈少，到最后是剩下了他孤零零的一辆，天色早已黑了，还不见女教师和孩子们出现。<p>　　司机知道有点不对头了，他先向停车场的管理员说起了这种情形，然后，他奔跑着，向进行滑雪比赛的山坡奔过去。<p>　　那时，和日间的热闹情景，大不相同，山坡上积雪皑皑，但已经没有什么人，司机大声叫着，他的叫声和回声，至少可以传出三公里。<p>　　一小时之后，警方人员赶到，直升机也出动，司机一直在现场，搜索工作由小规模而迅速扩展，到午夜之后，通过传播媒介的报导，全市为之轰动，义务搜索队纷纷赶到现场。<p>　　巴图在凌晨时分，自电视的特别新闻报导之中，得知了这项集体失踪的消息，也由电视的荧光屏上，看到了搜索队在现场进行工作的情形，看到那么多交叉照射的强光灯，那么多人，至少有三架直升机在上空盘旋，他感到，别说失踪的是将近二十个人，就算是二十枚针，也应该找出来了！<p>　　而正由于这样，也使他感到事情实在太不寻常，那不是正常的失踪，因为天气良好，没有雪崩，也没有任何遭绑架的迹象，那是“神秘的失踪”。<p>　　关于“神秘的失踪”，巴图自然绝不陌生。多年之前，我和他在夏威夷相遇，说得投机，话题就是由种种神秘事件开始，而巴图对历史上曾发生过的神秘失踪事件，资料搜集详尽无比，随口可以数出来。从十九世纪末整队英国士兵在澳洲失踪，到二十世纪六十年代泰国商人在马来半岛金马伦高原失踪；从百慕达三角的船只和飞机的消失，到若干千年之前，整个玛亚民族的不见。<p>　　他一直深信有一种不为人所知的神秘力量，是神秘失踪的主要原因，但苦于无论如何设想，似乎都不得要领。<p>　　他想到了“神秘失踪”，就知道循正常途径去搜寻，一定不会有结果。<p>　　所以，他已经决定，他在天明之后，要到现场好好去察看一下。<p>　　他见过那年轻女教师，也见过十七八个儿童，那么可爱的一群人，总不能听凭他们无缘无故失踪。<p>　　当他说到这里的时候，我曾经问他几个问题，有的和“神秘失踪”有关，有的无关。问和答的情形如下：<p>　　问：老天，你究竟在芬兰干什么？<p>　　答：有……点事。<p>　　问：有什么事？这十年来，你一直在芬兰？你鬼头鬼脑，究竟在干什么？<p>　　答：……这……我现在是向你叙述神秘事件，你别打岔！<p>　　问：那么多人在找都找不到，就算你到现场去，一样找不到。<p>　　答：总得去看看，可是……后来事情发展，出人意料之外。<p>　　问：又有什么变化？<p>　　答：你不打岔，我已经说到了。<p>　　（注意到了没有，不论我正面问，还是旁敲侧击，或是出其不意，只要问题一问到他在芬兰干什么，他都支吾不答，有意规避。）<p>　　（巴图神秘，这一点我早就知道。但是他绝不应该在我面前保持神秘！）<p>　　（他在我面前都那么神秘万分，这证明这十多年来，他的遭遇，一定神秘得超乎想象之外，那令我心痒难熬，而他又不肯说，是以不满之情，谁都可以看得出。）<p>　　（要不是他说的神秘失踪，也很吸引人注意，我说不定会下逐客令！）<p>　　巴图在想到去参加搜索工作时，自然还不知道如何进行才好，他思索着历史上曾发生过的神秘失踪事件，看看是不是有相同之处。<p>　　实际上，所有神秘失踪事件，几乎都有一样——都是一些人，突然消失，从此无影无踪，再也未曾出现过，巴图感到十分沮丧。<p>　　他说到这里，我由于对他保留过去十年的秘密一事，觉得不满，所以故意打岔——而且，我也想到了一点，捕捉到了他叙述中的一个大漏洞，而有了个结论，那更令得我在刹那之间，怒气冲天，大叫：“住口！”<p>　　巴图果然停了口，愕然望向我，我直指着他：“你这人真有趣之极，十年不见，神秘兮兮，不知在干什么？”<p>　　巴图的口唇掀动了几下，终于未曾发出声音来。<p>　　我又大声道：“忽然出现，却编了一个故事来消遣我！你有什么目的？考验我的智力，还是觉得欺骗老朋友也是快乐？”<p>　　巴图眨着眼，一副莫名其妙的样子：“你这样指责我，有什么根据？”<p>　　我来回踱步，挥着手，姿势神态一如大演讲家：“你说，一个女老师和若干小学生，神秘失踪了？”<p>　　巴图一面眨眼，一面点头。<p>　　我冷笑了两声——相当夸张：“可是你又曾说，一直不知道小学生的人数是多少，这是你捏造事实中的一个大漏洞！”<p>　　巴图的神情，本来有相当程度的紧张；他自然看出我的指责，来势汹汹，对他十分不满。可是我举出了他捏造事实的铁证之后，他反而松了一口气，不屑地挥了一下手：“你，总喜欢自以为是！”<p>　　他的这种指责，令得我没有暴跳如雷，也难免涨红了脸，气得说不出话来。<p>　　我举的证据，可以说是“铁证”！<p>　　一群小学生失踪，是一桩大事，怎会一直不知道小学生的人数？就是当时没有人注意，事后一统计，立刻就可以知道！<p>　　巴图的叙述之中，有这样的大漏洞，经我指出，他居然脸不红，气不喘，也就够厚皮的了，竟然还敢说我“自以为是”，那简直卑鄙了。<p>　　我瞪着他的神情，多半不是很友善，所以他连连挥手：“别冲动，听我说下去，你一定会明白的。”<p>　　我本来已想狠狠地骂他几句，听得他这样说，才把要骂他的话，化成一阵子含糊不清的“咕咕”声。<p>　　巴图呼了一口气，又喝了一口酒：“就是事情还有进一步的神秘，所以我才来找你，若是一宗‘神秘失踪’，世上这种例子很多，何必来麻烦你？”<p>　　他这句话，倒十分中听（人总爱听好话），我笑了一下，心中在想：还会有什么进一步的神秘？想不出来，自然难以发表意见，只好听他讲下去。<p>　　巴图在他的住所中，一直留意电视新闻，这是大新闻，每隔十五分钟，就有一次特别报导。<p>　　到了凌晨二时，事情却有了意外的发展，新闻报告员现出啼笑皆非的神情：“女教师和小学生失踪事件，证明子虚乌有，根本不曾发生过，警方人员已在展开调查，是谁首先虚报假案，惊动了各位市民，本台谨致歉意。而在失踪现场，志愿搜索者，冒着零下二十度低温，义务搜索，全国民众，都该向他们致敬意。”<p>　　接着，荧光屏上又映出了现场的情形。分明“根本没有失踪发生”的消息，已经传开，所以搜索人员都已纷纷离去。<p>　　巴图注意到，有许多人的脸上，都带着极度疑惑的神情。巴图自己也十分疑惑，一时之间，不知道发生了什么事。<p>　　照新闻报告的说法：根本没有失踪事件，那就是说，是误会，女教师和小学生未曾失踪。那么，他们在哪里？应该立即拍摄他们才是！<p>　　电视画面又转到停车场，许多记者围着一个金发小伙子在采访——那个旅游车的司机，但是更多的警方人员，则企图把司机带走，司机的神态十分激动，记者和警方人员，也十分冲动，大大违反了平时芬兰人的友善有礼，看来会有一场混乱。<p>　　在画面结束之前，只听得那司机在叫嚷：“明明那么多人不见了，怎么说根本没有失踪？”<p>　　一个高级警官也在吼叫：“没有失踪，就是没有失踪，你是个疯子！”<p>　　画面到这里中止，可能由于电视台记者，也受到了警方人员干涉的结果。<p>　　巴图知道事情有了变化，他扭开了收音机，收音机正在报导这件事，比电视台还要详细。电台记者显然也在现场，可能离得比较远，声音急促：“现场混乱之极，接载失踪人士前来的旅游车司机，打倒了两个警员，叫嚷着要继续搜索，也有人支持他，说曾见过失踪者离开他的车子……可是警方坚持并无失踪事件——”<p>　　巴图转述到这里，又停了一停，向我望来。<p>　　我听得莫名其妙：“什么意思？那有什么好争执的？那群人出现了，就没有失踪事件，那群人找不到，就有人失踪！”<p>　　巴图叹了一口气：“奇就奇在这里，真是奇怪到了极点——女教师和她带领的小学生，始终没有出现。可是有关方面的宣布是对的：没有失踪事件！”<p>　　我直跳了起来，又坐下：“哈哈，很好笑。”<p>　　巴图道：“你觉得没有可能？”<p>　　这还用问吗？当然没有可能，我懒得和他说，只是连声冷笑。<p>　　就在这时，忽然有一个极清脆脆悦耳的声音（等于说两个清脆悦耳的声音），自楼上传了下来：“有可能！”<p>　　一听到声音，我也不必抬头看，我知道良辰美景到了。她们进出我的住所，正经走门口进来的时候少，爬窗翻墙进来的时候多，会突然出现，颇具神出鬼没之姿，听声音，也可以知道她们已从楼梯上走下来。<p>　　巴图却循声看去，一脸的惊讶之色，我闷哼着：“怎么一回事？没有见过双胞胎？”<p>　　巴图仍然奇讶莫名，摇着头：“简直是复制人……真是天然的双胞胎。”<p>　　良辰美景已经来到面前：“不，其中一个是假人，猜猜看，哪一个真？哪一个假？”<p>　　巴图也算是个见多识广之人，可是这时，盯着她们看，却象傻瓜一样，只会发出“呵呵”的笑声来。我冷冷的道：“偷听人讲话？”<p>　　良辰美景各自做了一个鬼脸：“不是有意的，这位叔叔，讲的事那么有趣，自然吸引人听下去。”<p>　　巴图大乐，指着我：“我要讲给他听，他还不愿意听！你们看他，一副‘绝无可能’的样子，你们说‘可能’，说来听听。”<p>　　良辰美景逗人喜欢，人又聪明，我立时作了个手势，先不让她们讲话。<p>　　因为我说“不可能”，两个小女孩居然说出了“可能”的理由，那么至少被巴图笑上好几千次，这不是很有趣的事。<p>　　可是我想一想，还是想不出来。<p>　　我一挥手，示意良辰美景可以发表她们的意见了，两人齐声道：“根本找不到失踪者。”<p>　　我一怔，几乎立时就要失声大笑。这是什么话！“找不到失踪者”，失踪者要是找到了，那还叫失踪者吗？<p>　　可是，我却没有笑出声来，因为在刹那间，我也想到了什么。我想到了巴图在事后所作的详细调查，有多少多少人见过女教师和小学生，努力想证明的确有女教师和小学生的存在。<p>　　而事后，又不知小学生的确切数字。这一切，全都说明了什么？<p>　　说明了一个不可思议之极的现象：“根本找不到失踪者”，就是良辰美景所说的那样。<p>　　我不禁“啊”地一声，对她们两人的心思灵敏，表示由衷的钦佩，巴图更是大声喝采：“好。”<p>　　我知道，巴图向良辰美景喝采，一半是冲着我来的，我向他笑了笑：“真有意思，这两个小姑娘——”<p>　　我把良辰美景介绍给他，自然不能说得太详细，巴图不住道：“造物主的奇迹。”<p>　　（读者请君之中，有的可能比良辰美景更早想到，有的可能和她们同时想到，有的会和我一样。但如果还是不知道什么叫“根本没有失踪者”，那也不要紧，再听巴图说下去，一定会明白。）<p>　　我示意良辰美景坐下来，可是她们两人却坐不定，不住地在飘来飘去<p>　　真的飘来飘去，因为她们的行动，快捷无比，看得人眼花缘乱。我也只好由得她们去。<p>　　巴图道：“根本没有失踪者。”<p>　　根本没有失踪者。<p>　　失踪的消息一传出来，全市紧张，各小学纷纷查自己的教师有没有带学生出去，查下来，有许多，可是全都已经回来了，没有出事。<p>　　接着，有关当局已经觉得事情有点不对劲——通过传播媒介，吁请失踪。<p>　　小学生的家长和警方联络，也吁请学校和警方联络。<p>　　可是一直到午夜过后，根本没有人和警方联络——没有小学生失踪。<p>　　范围扩大开去，不但是赫尔辛基市，更扩大到了全国。芬兰的面积虽大，但人口不多，有将近二十个人失踪，在和平时期，那是头等大事，全国轰动，可是，到凌晨一时，还是没有人来报失踪。<p>　　根本没有失踪的人，或者说，根本没有人失踪。<p>　　既然没有人失踪，又何来失踪事件。<p>　　内政部、警局、教育部的高级官员，在失踪事件传出之后，本来都紧张之极，连总理也彻夜在办公室中等候消息。<p>　　可是事情发展到了这种地步，所有人都在临时指挥部中，面面相觑，直到其中一个官员忽然道：“根本没有失踪者，怎来失踪事件？”<p>　　这是一个再简单不过的逻辑，一刹那间，群情汹涌，几个人就叫了起来：“有人制造假失踪案？”<p>　　这应该是唯一的结论，不管目的是什么，失踪事件不存在。<p>　　于是，新闻报告作出了一切是误会的报导。<p>　　于是，搜索者纷纷离去。<p>　　可是，又有那么多目击者，那个司机，斩钉截铁地说他载了这群人大半天，警方略为调查一下，也确然有很多人见过女教师和儿童。<p>　　警方请了绘图专家来，根据目击者的描述，画出了那美丽的女教师的画像，再在暗中进行调查。<p>　　整件事由于有不可解释的神秘，所以自那晚报导了之后，就一直不再公开，一般民众，只知道发生一件误会，不知真相。<p>　　而分明见过女教师和儿童的人，又经过心理医生之类的专家权威的劝导，相信自己是错觉。幻觉、自己的想象等等。<p>　　但年轻的司机，坚持己见，甚至被送进了精神病院。<p>　　只有巴图不受影响。他见过女教师和那十七八个儿童——如果不是巴图曾见过他们，而又肯定不是自己的幻觉，整件事，可能就此不了了之！<p>　　巴图凭自己个人的力量，展开了调查，他的能力高超，一个星期下来，所得的资料，只怕已远胜过警方，可是一样茫无头绪。<p>　　事情神秘在那女教师和她所带的那十七八个小学生，不知是从什么地方冒出来的，全市所有的小学中，根本没有这样的女教师（也没有女教师失踪），全国所有家庭，也没有遗失儿童（当然有遗失儿童，可是绝不在那天），也就是说：世上，至少在芬兰，根本就没有那个女教师和那十七八个小学生。<p>　　由官方进行的调查，扩大到邻国：挪威、瑞士、丹麦，甚至冰岛。<p>　　十七八个小学生失踪，如果真有那些小学生，就算他们来处非洲的象牙海岸，也查出来了。<p>　　可是，根本没有那些小学生，也没有那个女教师。根本找不出失踪者，自然也没有失踪案，这顺理成章之极。<p>　　可是，他们的确曾出现过，租过旅游车，参观过选手村，又到达滑雪比赛的场址，然后，再消失。<p>　　“再消失”一词，或者不是很适合，但是在这种怪事之中，却也想不出更好、更妥切的词语来了。<p>　　巴图的叙述告一段落：“两位小姐，卫先生，请问你们有什么见解？”<p>　　我苦笑——没有见解，这种无头无脑的怪事，能对之有什么见解？<p>　　良辰美景互望了一眼，神态有点鬼头鬼脑：“一群外星人，参观地球上的某项活动，参观完毕，就离开了地球，或到了他们自己的基地。”<p>　　巴图没有反应，我“哈哈”干笑了一下。<p>　　也不能说良辰美景的说法无理，这是一个很好的假设，虽然太简单了些。<p>　　良辰美景各向我竖起一只手指：“在没有其他解释时，唯一的解释，就是最好的解释！”<p>　　这两个小鬼头，和胡说、温宝裕那一对宝贝，把我常说的一些话，记得滚瓜烂熟，有事没事，就拿出来对我说，他们还创造了一个新名词，把这种行为叫做“以子之盾，攻子之矛”，得意洋洋，流于可恶。<p>　　我冷笑：“我并没有否定你们的解释，但那不是唯一的解释。”<p>　　巴图忙道：“你的意思是——”<p>　　我道：“例如，时间上的消失，也可能发生这样的情形，突然出现，突然消失。”<p>　　巴图大摇其头：“不可能，若是在时空中迷失的一群人，一定慌乱无比，哪里还会好整以暇，租了车子去看滑雪比赛？”<p>　　我也觉得自己的解释牵强了些：“我只不过提出了一个可能！”<p>　　良辰美景这两个小鬼头，舔着嘴儿笑：“除了是外星人之外，无可解释，巴图叔叔，接受了这个解释，整件事平常之极！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_05'>第七十五卷 谜踪 第三章 不能透露过去十年在做什么工作</b><p>");

document.write ('　　巴图看来也有点被她们说动了，喃喃地道：“是啊，平常之极，不过是一次外星人对地球的拜访！”<p>　　他一面说，一面取出一张折好的纸来，摊开，纸上是一个少女的素描：“看，这是我所知的，最美丽的异星人了！”<p>　　我向那素描望了一眼，是一个很美丽的女郎，当然这就是那个“年轻女教师”。他又道：“有关方面，后来忽然神秘兮兮，保守秘密，一问三不知，只怕也是想到了这一点。世界各国，其实都掌握了不少外星人的资料，但却一致不公布，真不知道各国政府安的是什么心。”<p>　　良辰美景道：“怕公布了之后，地球人大起恐慌，地球人心理本来就不平衡，再以为世界末日快来临，更不得了！”<p>　　巴图用力在大腿上拍了一下：“有道理！”<p>　　看他们的对话，象是那女教师和十八九个小学生是外星人，已经可以肯定一样。我连声冷笑：“外星人？想想教师向他们灌输的常识；外星人会那么幼稚？”<p>　　巴图道：“来自外星，自然对地球上一切都生疏！”<p>　　良辰美景和他搭档得十分合拍：“所以连水的自然现象，他们也感兴趣这是不是进一步说明，他们原来的星体上，根本没有水？”<p>　　我只是冷笑，当时，连巴图也觉得两个小鬼头在胡说八道了，他笑了起来：“不会吧，他们的形体和地球人十分像……简直一模一样……没有水……的星球上，会有和人一样的生物？”<p>　　良辰美景可能和温宝裕一起久了，“近朱者赤，近墨者黑”，胡思乱想的本事，有时比温宝裕尤甚，两人又道：“或许他们为了要到地球上来，制造了一批假人，或者，侵入了一批地球人的身体？”<p>　　我大喝一声：“住口！”<p>　　她们眨着眼，虽然暂时不出声，可也显然没有从此住口的意思。<p>　　我望向巴图：“你一定已经有了设想？”<p>　　巴图苦笑：“没有。非但没有，而且，找不到人共同商量，所以明知来找你，会有一定麻烦，还是只好不远千里而来！”<p>　　他忽然掉了一句文，我也不觉得好笑，只觉得生气：“来找我，会有什么麻烦？”<p>　　巴图倒很有自知之明，他摊着手：“我十年不见，忽然出现，一定被你追问过去十年来我在干什么！”<p>　　我又道：“是啊！过去十年，你在干什么？”<p>　　巴图长叹一声：“问题就在这里，我绝不能说！”<p>　　我们两人的对话，听得良辰美景眉飞色舞，叫道：“真过瘾，神秘事件之外，还有神秘人物！你自己已失踪了十年，反倒去调查人家失踪！”<p>　　巴图有点恼怒：“谁说我失踪了十年？”<p>　　良辰美景眨着眼：“没有失踪？那在这十年间，你在干什么？”<p>　　巴图脱口说：“我在——”<p>　　可是以为他就此会口出真言，良辰美景对他的估计也未免太低了，他说了两个字，就住了口，望向我：“若是你说，不想和我讨论发生在芬兰的那件事，我马上走就是！”<p>　　我心中虽然极度不满，但是想起每一个人都有苦衷，若是硬要逼他说，唯一结果是不欢而散，那又何必？所以我叹了一声：“随便你吧！”<p>　　良辰美景反倒对我的态度，大表不满，两个人走开了几步，叽叽咕咕，说个不已。<p>　　也不知她们在商量些什么，巴图大有警惕之意，盯了她们好一会，可是她们语音低，说得又快，实在没有法子知道她们在说什么。<p>　　过了足有三分钟，巴图实在忍不住了，喝道：“你们在商量什么？”<p>　　良辰美景等的就是这一问，两人同时一摊手，学着刚才巴图的神情：“问题就在这里，我们绝不能说。”<p>　　巴图先是一怔，然后打了一个“哈哈”，不再理会她们，又向我望来：“在你的经历之中，有没有比这件更怪异的？”<p>　　我想了一想：“每一宗事的性质都不同，无法比较，这件事……真怪得可以，突然有一批人出现，在十小时左右的时间内，不少人和他们有过接触，然后又消失无踪……最简单的假设——”<p>　　我说到这里，不由自主，向良辰美景望了一眼，觉得她们一上来就作出的假设，还真有点道理，两人自然猜到了我的心意，一副洋洋得意的神态。<p>　　巴图摇着头：“我不是没有这样设想过，可是，外星人来去的交通工具呢？在那滑雪场地附近，决没有任何飞行物体出现的纪录，他们是怎么离去的？”<p>　　我想起了那些性子良善的“红人”，他们的小飞船，也几乎可以来无影，去无踪，但也只是“几乎”，总有痕迹可寻。<p>　　我又道：“也不会是山中有什么秘道——”我陡然一挥手，想到了整件事的关键：“不应该去研究他们如何消失，到哪里去了，而应该研究他们自何而来，在没有出现之前，这些人在什么地方。”<p>　　巴图吸了一口气：“在受了三四天的困扰之后，我也想到了这一点。芬兰人口不多，国家有很完善的人口统计资料，不到五百万人口中，除了真正北部的一些少数民族之外，居住在都市的，几乎有完整的资料，我通过人口统计部门的电脑——”<p>　　他说到这里，我挥了一下手：“等一等，一个国家的人口统计资料，不会随便给人看的。”<p>　　巴图变换了一下坐着的姿势：“当然我通过了一些特殊的关系。”<p>　　我闷哼了一声，没有再问什么。刚才，我故意打断他的话头，目的是要在他的回答之中，找出点蛛丝马迹，好明白他这些年来，是不是一直在芬兰，和他究竟在干什么不能对人讲的事。<p>　　他这样回答，至少已使我知道，他在芬兰，能够运用的关系相当广，他要得到那样的资料，没有高层的批准，决无可能。<p>　　由此也可以推断，他在芬兰的时间，可能已相当长，而且，多半和高层国家机密有关，更可能的是他仍在从事老本行——情报工作。<p>　　我表面上不动声色，暗中冷笑几声，心想等我把一点一滴的资料汇集起来，有了结果，一下子说了你过去十年做了些什么，看看你尴尬的神情，也是一乐。<p>　　巴图自然不可能知道我在打什么主意，他继续道：“那女教师的画像，是专业绘人像者的杰作，通过电脑程序，令之照片化，结果是这样——”<p>　　这家伙，做事太有条有理了。刚才，他给我们看过素描像，这时取出一叠照片来，把最上面的一张，向我展示。良辰美景连忙凑过来看，看起来，照片化了的，自然更逼真。<p>　　我道：“你通过记录人口资料的电脑，去作相貌近似的比较？”<p>　　巴图用力点头，然后，再把其余四五张相片，摊了开来，那些相片，全是和第一张看起来，有几分相似的年轻女性。<p>　　他还解释着：“电脑对脸型的特徵，分成两百多种，这里五个人，都有三之二以上的特徵，可以归入相似类。”<p>　　我低声说了一句：“好大的工程。”<p>　　巴图道：“当然不是我一个人的进行，有很多人帮我完成这种电脑搜索，搜索的对象是全国十八岁到二十五岁的女性，超过五十万人。”<p>　　我心中又嘀咕了几句：这家伙在芬兰，一定势力绝大，象这种大规模的行动，他要不是能够为所欲为，自然无法由得他胡来。<p>　　我吸了一口气：“你当然去见过那五位女士了？”<p>　　巴图点头，没有说什么，但是他的神情已经很明白，当然没有结果，那五位女士，只有相貌和那个女教师有点像，或相当象，但却不是那个女教师。<p>　　巴图又道：“你注意到，在那批小学生中，有两个，被女教师叫过名字？”<p>　　我直跳了起来：“是彼德和安芝，这是两个十分普通的名字，你……你不是查遍了这……两个名字的小学生吧？”<p>　　巴图神情相当安详：“就是，听起来好像很复杂，但比起找照片来，简单得多了。全国九岁到十二岁的儿童，不过六十万人，名字又有字母次序可以追寻，我找出了所有彼德和安芝，也不必亲自去见他们，只要打电话去询问就可以，结果——”<p>　　他说到这里，又摊了摊手，然后，重重垂下手来。<p>　　良辰道：“这说明了什么？”<p>　　美景道：“说明根本没有这样的人。”<p>　　良辰道：“至少芬兰没有。”<p>　　美景道：“别的地方也不会有。”<p>　　然后两人齐声道：“外国来的，会有入境纪录，巴图先生当然查过了。”<p>　　巴图望着她们，虽然他看来心情沉重，但这双可人儿实在有趣，是以他也有点笑意：“是，查过了，没有这样的人出入境。”<p>　　我叹了一声：“事情十分怪，坐在这里听你叙述，就算作出的假设再多，也不出实际。”<p>　　巴图的目光闪耀：“这正是我来找你的目的——我们一起到现场去查勘。”<p>　　我皱着眉，良辰美景已欢呼了起来：“好啊，没有到过芬兰，千湖之国，风光想来一定是好的。”<p>　　巴图显然料不到会有这样的场面出现，所以一时之间，不知如何应付才好。<p>　　看到他那种尴尬的情形，我心中暗暗好笑，也不出头调解。良辰美景看出巴图不是很欢迎她们介人的神情，两人各自撅起了嘴，飞快地说：“我们自己会去，也不必人带，放心好了，哼，要是叫我们查出了真相，也不告诉你。”<p>　　说完之后，格格一笑，跳跳蹦蹦，到了门口，红影一闪，倏忽不见，看得巴图目瞪口呆。<p>　　我笑了起来：“好了，你有两个助手了！”<p>　　巴图不知怎么才好：“这两个小女孩，真是……唉……真是……”<p>　　我作了一个手势：“你别看她们小，很有点过人之能，而且聪明，刚才我就没有想到‘根本没有失踪者’这样关键性的问题。”<p>　　巴图仍然期期以为不可，我大声道：“反正我不打算到芬兰去，你要就一个人去调查，要就用她们两个，作为助手。”<p>　　巴图来回走了几步，又大口喝了好多酒，才伸了一个懒腰：“累了，给我一个睡觉的地方。”<p>　　我把他送进客房，自己到了书房，自己到了书房，又把巴图所讲的一切，想了一遍，没有结论。<p>　　我很想听听白素的意见，可是白素不知到什么地方去了，打了几个电话，都没有法子找到她。她又不肯用那种相当流行的随身可携带的电话，我也不肯，理由相同——看起来，象是随时在等候有人出价，可以把自己卖出去。<p>　　巴图一来，讲了这样的怪事给我听，我原来进行的工作也做不下去了，翻查了一些有关芬兰的资料，不到一小时，忽然有喧哗之声，起自楼下，象是有干军万马，呐喊杀到，楼梯上的脚步声，更如同战鼓疾擂。<p>　　我长叹一声，坐直身子，温宝格已一马当先，大声叫嚷，冲了进来：“我也一下子就料到了‘没有失踪者’，有什么了不起，哼，哼！”<p>　　他必须连发出两下狠狠的“哼”声，因为他要“哼”的对象是良辰美景，两个人。<p>　　良辰美景就在他的身后，当他转过身去“哼哼”之际，两人神情不屑：“哼什么，我们是没有什么了不起，可是说要去，就能去，也不必求人带着去，也不会让人拦着不给去。”<p>　　一听得两人那样说，温宝裕象是漏了气，一声不出，迳自来到了书房一角，堆放在地上的一大叠书前，也不理会那是什么书，是普本还是孤本，就一屁股坐了下去生闷气。<p>　　胡说走在最后，他究竟年纪最大，也比较文静些，所以发出来的噪音，不算太多，属于可以忍受，他来到我身前，指着良辰美景：“她们刚才说了一件事——”<p>　　这四个人一进来，这种阵仗，一望可知发生了什么事，所以不等胡说讲完，我就道：“是我一位老朋友待地告诉我，我相信真有这样的事发生过。”<p>　　胡说搓着手，因为兴奋，脸上红红地：“太怪异了，要是能查出那些人从哪里来的，说不定可以揭开一个绝大的秘奥。”<p>　　我道：“理论上是这样，不过我看你无法参加，博物馆不会肯给你假期。”<p>　　胡说笑着：“我倒不那么想去，不过有人——”<p>　　他向温宝裕呶了一下嘴，温宝裕象屁股上被针刺了一下，直跳了起来，握拳，高举手臂：“我要脱离家庭，争取自由。”<p>　　他叫的时候，脸涨得通红，看来很认真的样子，而且，故意避开了我的目光，不向我望来，正由于这样，所以他和才是进来的白素，刚好打了一个照面。<p>　　白素的眼光虽然不如我严厉，但是责备的意思却一样。<p>　　而且，温宝裕对我，有时还敢胡言乱语，强词夺理一番，在白素面前，却一向不敢，这就更令得他尴尬不已，高举着的手，一时之间，又放不下来，看来不知该怎样才能下台。<p>　　白素走过来，把他举起的手按下来：“再过几年，你到外国去留学，就有自由了，现在来叫嚷，有什么用？”<p>　　温宝裕大吁了几口气，瞪良辰美景两眼：“是她们太欺人。”<p>　　白素摇着头：“怎么一回事，天下大乱一样，酒杯还没有收，可是来人？”<p>　　巴图的声音也在门口响起：“正是，不速之客。”<p>　　他当然是被吵醒的。白素转过身去，白素没有见过巴图，所以一刹那间，她神情十分疑惑，巴图想要介绍自己，我童心大起，叫道：“让她猜，你是谁。提示是：老朋友了。”<p>　　白素侧着头：“提示很有用，如果不是老朋友，那我会猜是罗开，‘亚洲之鹰’罗开。”<p>　　巴图“呵呵”笑：“我听说过那位先生，十分精采，谢谢你，我至少比罗开大三十岁。”<p>　　白素笑了起来，不再直视巴图，语音轻松：“西班牙的月亮，不知道会不会再有红色？”<p>　　我和巴图都哈哈大笑，巴图大踏步走过来，和白素握手：“佩服，名不虚传。”<p>　　白素笑着：“老朋友能有多少？我没见过的更少，自然容易猜得了出来，巴图先生，别来无恙否？”当年，我费尽心机寻巴图，白素知道，所以才特地有此一问。巴图支吾着未曾回答，我已经道：“其实，应该把他赶出去，他竟然坚决不肯透露过去十年间，做了些什么事。”<p>　　白素应声道：“他当然可以这样。”<p>　　我问哼一声，不说话，良辰美景已急不及待，拉着白素的手，把事情向白素讲着，巴图看来也急于想听白素的意见，所以在一旁补充。<p>　　胡说和温宝裕，也听得聚精会神，我走来走去，装成不经意，但也在留意。<p>　　白素在听别人叙述的时候，是最好的听众，绝不打岔，她看了照片，又说：“好漂亮的北欧少女。”<p>　　听到不论怎么查，都无法查得出那些人的来历，她眉心打结：“奇怪，一定有一定重要的关键，未被注意。”<p>　　过了一会，她才又道：“这个重要的关键，一定普通之极，所以才人人不留忽略了过去。”<p>　　温宝裕张开口，显然想发表意见，但却没有出声，反倒伸手在头上打了一下。<p>　　我知道他想到了什么，又立即否定，就道：“你想到什么，只管说。”<p>　　温宝裕有时，很有些匪夷所思的想法，反正说了也没有损失，不妨听听。<p>　　温宝裕有点不好意思：“我想……可能那教师带着学生，早已离开，回家了，后来事情闹大了，她害怕，不敢承认，也叫那些小学生别承认。”<p>　　他那种说法，虽然不免要令人发笑，可是也不能说全无可能，各人都十分认真在想着，温宝裕一看反应良好，又头重脚轻起来：“他们说谎隐瞒，却苦了有些人，在不断思索，自然没有结果。”<p>　　巴图沉声道：“如果真有这个女教师，我一定找出她来了。”<p>　　白素轻掠着头发：“那旅游车司机，自然是关键人物，可是出租车子的公司呢？谁接的电话，打电话去的人是谁？用什么学校的名义订车子的？”<p>　　白素果然比我细心，一下子就问了几个我没有想到的问题，我向巴图看去，心想他可能也未曾想到那些细小的末节。<p>　　但巴图想到，他道：“接电话的是一个职员，她说电话由一个年轻女子打一看来就是那个女教师，说要租一辆车，很普通，她记录下来，交给了负责调度车子的人，车子就派了出去。”<p>　　白素吸了一口气：“电话从哪里打来的，只怕无法查得出了。”<p>　　巴图道：“查不出了。”<p>　　白素又道：“还有一件十分值得注意的事——上车前，女教师要求不要有暖气。”<p>　　巴图皱着眉：“女教师的解释，好像也还合理。”<p>　　温宝裕道：“她如果有特别理由不要暖气，自然不能照直说，总要编一个象样一点的理由，她总不能说，温度太高，太暖了，他们全会融掉。”<p>　　温宝裕当然只是在信口而言，可是我和巴图，立时互望了一眼。<p>　　在那一刹那间，我们两人想到的，相信一致：如果那批人是外星生物，他们有可能只适应低温，不能在较高的温度下生存，“融掉”的说法，虽然夸张但也可以引发想象力。<p>　　巴图迟疑了一下：“可是在选手村……嗯……他们只是在走廊中，走廊的暖气不如房间那样暖……女教师曾脱去外衣，没提到孩子们有没有脱外衣。”<p>　　温宝裕又手舞足蹈起来：“御寒的衣服，不但可以防御寒冷，也可以防御暑热，把冰包在棉花中，也就没那么容易融。”<p>　　我望着他，鼓励他说下去，他道：“初步结论之一：这些人怕热。”<p>　　所有人，包括良辰美景在内，居然都接受了他的分析，这更令温宝裕乐不可支，站了起来，我道：“由这个初步结论，能得出什么假设？”<p>　　温宝裕象是陡然发现了新大陆，夸张地吸了一口气，挥着手：“他们是一批蜡像，一批成了精的蜡像，所以怕热，温度太高了，会融——”<p>　　他还没有说完，至少已有三个人叫着，要他住口，包括我在内。<p>　　温宝裕神情委委屈屈，我道：“有了蜡像馆中陈列的是真人，已经够了。”<p>　　温宝裕抗声：“为什么不能再有真人生活之中，有了蜡像？”<p>　　良辰美景道：“问一个最简单的问题：蜡像怎么会走会说话？”<p>　　温宝裕翻着眼：“谁知道，总有办法的！”<p>　　白素摇头：“不成立，就算那一批是蜡像，也不会消失无踪。”<p>　　温宝裕口唇颤动，声音很低：“不知道那天有没有人在雪地上生火？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_06'>第七十五卷 谜踪 第四章 巴图的旧式“游戏”</b><p>");

document.write ('　　所有人大是愕然，因为温宝裕说来说去，还是想说那批人是蜡像，消失，是遇上了火，融掉了！<p>　　胡说和温宝裕友情深厚，他虽然也反对，可是说法不同：“先保留，暂不讨论。”<p>　　温宝裕还想“舌战群儒”，可是想想，多半自己也觉得这种设想，没有什么可能，所以也不再坚持下去，只是眼珠乱转，不知又在作什么假设了。<p>　　我站了起来：“这样胡思乱想，于事无补——”<p>　　良辰美景抢着说：“所以我们才要实际行动！”她们说着，又示威似地望向温宝裕。<p>　　白素道：“小宝已经够可怜的了，别再刺激他！”<p>　　温宝裕恨恨地道：“那地方，可能有神秘的黑洞，人一跌进去就出不来，永远消失，你们小心一点！”<p>　　良辰美景一听，就作十分害怕状，两人互相抱着，身子发抖，甚至于牙齿相碰，得得有声，看得除了温宝裕之外，所有人都哈哈大笑。<p>　　胡闹了一会，巴图道：“来看你，总算有收获，至少，认识了那么多年轻朋友，在感觉上，自己也象是年轻了许多！”<p>　　良辰美景一边一个，站在巴图身边：“我们还要并肩进行冒险生涯，请多多指教！”<p>　　巴图笑得十分欢畅，伸手搔着她们的头发，看来她们要到芬兰去，已成定局了。我安慰温宝裕：“这件事虽然怪，发展下去，可能平淡无奇，反倒是开始十分平淡的事，可能十分有趣。”<p>　　温宝裕懒洋洋地，提不起神来：“试举例以说明之。”<p>　　我向巴图望了一眼，心想，在这个人身上，就不知可以发掘出多少有趣的故事来，象过去十年，他究竟在从事什么勾当，就大大值得深究。<p>　　良辰美景又跳跳蹦蹦离去，温宝裕望着她们的背影，神情不胜欣羡，忽然大是感叹：“人真不能老，一老，壮志就会消磨！”<p>　　我大喝一声：“你在胡说什么？”<p>　　温宝裕眨着眼：“可不是吗？想当年，偷到南极去，说走就走，哪有什么顾虑。”<p>　　我正想斥责他，白素道：“小宝，这证明你长大了，成熟了，再也不会象小孩子那样胡来。”<p>　　白素十分懂得少年心理，果然，她这样一说，温宝裕大大高兴：“对，这双胞胎小丫头长不大，才会去凑这种热闹。”<p>　　巴图一听，发出了一下重重的闷哼声，温宝裕人聪明，一想刚才那句话颇有得罪巴图之处，忙作了一个鬼脸，大拍马屁：“要不是那批人恰好遇见了你，整件事一定不了了之，哪还会有什么人追究下去？事情要是有意料之外的发展，全是因为太阳系中，有巴图先生。”<p>　　巴图摇头：“不像话，说话，比卫斯理还要夸张，真不知是什么风气。”<p>　　在接下来的两天之中，话题自然仍离不开那件事，我也一有机会，便旁敲侧击，想弄明白巴图在芬兰干什么，可是没有结果。倒是他和温宝裕、胡说、良辰美景的一些对话中，颇有泄漏行藏之处。<p>　　以下就是这些对话。对话在两天之内继续发生，事先自然也没有安排，我将之集中在一起，是因为谈话内容，都和巴图在芬兰活动有关。<p>　　胡说是昆虫学家，他忽然提起：“我也很想到芬兰去，靠近北极圈，有很多奇怪的昆虫，有一种昆虫甚至能刺破坚硬的冻土，把卵产进十公分深的冻土中去。”<p>　　巴图的对答是：“啊，那真不简单之至，冻土的硬度十分高，简直和石头差不多，要用机械挖掘，也不是容易的事。”<p>　　从这段对话中，可以推测，巴图在芬兰，曾经挖掘过冻土。大地在低温下冻结，不是有特别的原因，谁也不会把挖掘，所以巴图的行动，十分特别。<p>　　温宝裕在再一次听巴图叙述经过时发问：“那时你在选手村的附近作什么？”<p>　　巴图对温宝裕没有什么防范，所以他顺口道：“我正在跟踪一条狗——”<p>　　他讲了那样的一句话，令得所有听到的人都大感兴趣，人人向他望去，他却立时自知失言，用力摇了一下头，没有作任何解释，虽然温宝裕和良辰美景，都发出了连珠炮也似的问题，他却恰如锯了嘴的葫芦，一声也不再出。<p>　　我深知巴图那一句话是偶然的泄露，不会再有进一步的解释，所以根本没有向他发问，只是心中觉得奇怪之至。<p>　　首先，他是极出色的情报人员，应该不会有这种“说漏了口”的情形发生。<p>　　除非这件事，在他脑中盘旋不去，日思夜想，思绪每一秒钟都被这件事占据着，人总会犯错，那才会有这种不知不觉间，说出一句半句话来的情形。<p>　　他后来不作解释时，曾好几次向我看来，我故作不见，可知他感到自己的“失误”，相当严重。<p>　　这又使我疑心，他这两天，应该在想那件“失踪”事件，而他能把原来在芬兰的事放下，万里迢迢来找我，可知原来的事，不甚重要，怎会一直在想着它呢？<p>　　这使我感到，他一定有什么重大的隐蔽在心中。<p>　　（各位一定十分奇怪，为什么我花那么多笔墨，去追究巴图十年来在干什么，甚至在第三节，还用来作了标题。当然，大有原因，看下去，自然会知道<p>　　事情有相当意外的意外，事先，全不可测。）<p>　　而巴图所说的话，也怪异莫名，这也是引起了一连追问的原因。他说：“我正在跟踪一条狗。”<p>　　要是他说当时正在跟踪一个人，那就不算什么，普通之极，可是跟踪一条狗，却不寻常之极。<p>　　那只好推论，他在芬兰，从事的是一件不寻常的勾当——这种推测自然太空泛，但是在没有进一步的资料之前，也只好如此。<p>　　良辰美景不知为了什么，忽然又笑声不绝，巴图在一旁看了，大是感慨：“多少年没有过人笑得这样灿烂了。”<p>　　良辰美景道：“怎么会？生活那么美好，人人都应该笑。”<p>　　巴图摇头：“美好？少数吧，悲惨的多。”<p>　　良辰美景多半少见这种严肃的神情，所以吐了吐舌头，没有再敢说什么。<p>　　巴图的这一句话，又令得我大是起疑——他怎么会有那样的感叹？如果这种感叹，和他过去十年的生活有关，莫非他生活是不好？还是在那几年中，他一直在接触着悲惨的事？<p>　　多半可以作这样的推论。<p>　　两天之后，巴图、良辰美景的“三人探索组”出发，我把自己推测到的巴图十年神秘生活的线索，拿出来和白素商量，白素皱着眉：“那算什么线索。”<p>　　我苦笑：“他半点风声都不露，只好从这些线索上去推测。”<p>　　白素忽然问：“你对他过去十年的生活那么有兴趣，原因是什么？”<p>　　我想了一想：“自然是好奇，也作为一种对自己推理能力的挑战，更加……更加……”<p>　　白素笑了一下：“概念还十分模糊？”<p>　　我用力挥手：“对，而且，十分怪诞，我隐隐感到，他过去十年在做着的事和那批学生失踪有关。”<p>　　白素呆了半晌：“怎么会？”<p>　　我摊开手：“说不上来，巴图做起事来，锲而不舍，不会半途把事搁下，去做另一件事，你没听他说，那天，在选手村附近，他正在跟踪一条狗？”<p>　　白素侧着头：“对，不知道是什么意思？”<p>　　我道：“总之，他有重要的事要做，可是忽然他又调查起失踪事件来，而且老远来找我，可以推测，他本来在做的事，和失踪有关。”<p>　　白素思索着，一时之间，没有表示对我的意见赞成还是反对，过了一会，才道：“那他为什么不说？”<p>　　我问哼一声：“两个可能，一是他自己也是模糊地感到；二是他明知道了，可是瞒着我。”我气愤起来，不免有点激动：“这家伙，是蒙古人，非我族类，总有点古里古怪。”<p>　　白素望着我，责备说：“你和外星人打交道也不只一次，怎么胸襟愈来愈窄了？大家都是地球人？”<p>　　我笑了起来：“大家全是宇宙人，什么怪物，都是同类了。”<p>　　白素一扬手，不和我争下去：“照说，巴图不是吞吞吐吐不爽快的人，恐怕别有内情。”<p>　　我心中很闷，长长吁了一口气，白素道：“希望良辰美景能帮到我。”<p>　　我不以为然：“这一双捣蛋鬼，只怕帮倒忙。”<p>　　白素十分宠她们，这时，单是想起她们，也口角泛笑，样子喜欢。<p>　　当天晚上，在就寝之前，离开书房，经过客房门口时，走廊上的灯光不是太明亮，我无意向客房门看了一眼，发现在不是很亮的光线下，门上有用特殊的涂料，涂出的一个记号。<p>　　那是一个指示转弯的箭嘴。<p>　　所用的透明涂料，是特制的，在干了之后，只在某种亮度的光线下，在特定的角度，才能看得到。我恰好看到，倒也不是什么巧合，因为一天要在客房门口经过不知多少次，总有一次可以看得到。<p>　　我呆了一呆，首先想到的，自然是温宝裕和良辰美景，不禁咕哝了一句：“太过分了。”<p>　　因为有陈长青的那幢大屋子任他们玩，还不够，居然玩藏宝游戏，玩到我这里来了。<p>　　可是我继而一想，觉得大有跷馍，现在的年轻人十分现代，就算玩藏宝游戏，也必然大有花样，各种电子仪器齐出，象这种隐蔽的箭嘴，只有中年人才用，方法十分古老的了。<p>　　我自然又想到了巴图。<p>　　可是巴图有话不说，弄这种玄虚干什么？<p>　　一面想着，看箭嘴的意思，是要人推门进去，指示房间中大有有乾坤。<p>　　我转动门柄，推门进去，着亮了灯。客房的陈设简单，我有时也会进来打个盹，自己住所的一间房间，当然再熟悉也没有。<p>　　我站在房间中心，缓缓转动身子，才转到一半时，就看到一列书架的第三格上，有一股红丝线，自一本书中垂下来。那可能不代表什么，是有人不小心夹上去的，但也有可能，又有一项“指示”。<p>　　我走过去，将那本书取下来，那本书对我来说，十分有趣，它的书名是《奋进的卫斯理》，美国作家侯活﹒史奇脱的作品。<p>　　这个“卫斯理”自然不是我，而是十八世纪英国一个伟大的基督徒、教会复兴者和社会改革者。他的名字是约翰，姓氏译成中文之后，恰好是“卫斯理”。我不知什么时候，偶然经过书店，看到了买下来，看了一遍之后，一直没有再动过，这种阐释宗教教义的书，几个小鬼头大概不会有什么兴趣，那股丝线，就有可能是故意夹上的了。<p>　　我打开那一页，发现夹着一张极薄的纸，约有十公分见方。<p>　　那张纸上，有着隐隐约约的字迹，要用一种笔心软度高的铅笔，小心在上面轻涂，才能令字迹显现出来——这又是很古老的方法，古老到只有巴图那一代的人才会使用。<p>　　我心中又好气又好笑，巴图不知在闹什么鬼，我拈着那张纸，到书房，找了一支合用的铅笔，在纸上轻轻涂着，心中想：巴图想要传递的消息，一定无关紧要。因为他提也没有提这件事，我可能一年半载都发现不了玩的花样，如果是重要事，岂不是全叫耽搁了？<p>　　想着，已经令薄纸上的字迹显了出来：车后防撞杆下。<p>　　我咕噜着骂了一句，巴图这种古老的手法，很叫人不耐烦，可是却也有一定的吸引力，一步一步，非叫你跟着走下去不可。<p>　　我下楼，白素在楼上问：“出去？”<p>　　我道：“不，巴图玩了点花样，你没留意到客房门上，有一个很不容易被发觉的箭嘴符号？”<p>　　白素道：“没有。”<p>　　我道：“他说……多半藏了什么东西在我车子保险杆上，希望不是一枚计时炸弹。”<p>　　在汽车的后保险杆下，我轻而易举地把一只象一包香烟大小的铁皮盒子取了下来，铁盒子的一边，有磁性相当强的磁铁，所以会吸在保险杆上。这种盒子也不是什么罕见的物事，通常用来放置杂物。<p>　　我性急，一取盒子在手，就想打开来。可是一转念间，又觉得十分不妥。<p>　　巴图如果真要向我传递什么讯息，我和他在一起三天之久，他没有道理不直接说，而要用那种鬼头鬼脑的办法。<p>　　如果这只是一个游戏，只是一种恶作剧，那么，大有可能，盒子一打开，就会有令我十分狼狈尴尬的事发生，例如有不知名的毒虫飞出来咬我一口之类，而这种狼狈的事，也必然会成为日后的笑柄。<p>　　所以，我不立时打开，拿着铁盒子上楼，白素在书房门口，她一直喜欢浅色的丝睡袍，修长而飘逸，淡雅动人，我在她颊边亲了一下，她也显然看到了那张薄纸：“手法真古老，盒子里是什么？”<p>　　我笑：“不敢随便打开，因为很怪，怕是巴图童心大发的恶作剧。或者他只是想玩小把戏开玩笑，却叫我领了去，一世英名，付诸流水。”<p>　　白素也笑了起来——当时，随便我们怎么想，都不会觉得事情有什么严重，有很多事，实在一点也无法预料。<p>　　白素道：“总得打开来看看的。”<p>　　我点头：“当然。”<p>　　我有一副专门设计来在这种情形之下使用的装备，那是一个强力钢化玻璃罩子——这种玻璃，可以抵挡点三八口径的手枪近距离射击。在罩子中，是一副遥远控制，操作十分灵活的机械臂，全部是云氏家族精密仪器制造厂的出品。<p>　　我把设备取出来，接上电源，把盒子放进去，然后，利用机械臂，把盒子打开，那样着重其事的结果，是令得我和白素两人都哑然失笑。<p>　　铁盒子内，只是一柄钥匙，相当长，一望而知，是银行保险箱所用，还有一小张纸条，上面有一个签名式。<p>　　我和白素相视笑了一会，又同时感到事情也可算是相当不寻常。<p>　　如果不是重要的东西，不会收藏在银行保险箱中。巴图行事很有分寸，恶作剧，也决不会闹到利用银行保险箱的程度。由此可知，他是真正有点东西要交给我。<p>　　我向白素望去，白素也神色惘然，显然她也不知道巴图何以要这样做。<p>　　我把盒子取了出来，钥匙上有银行的名字，那个签名式看来十分复杂，但是愈是复杂，愈是容易摹仿，巴图的意思很明白，要我假冒签名，去打开这个保险箱。<p>　　白素提议：“再到客房去看看，是不是有什么别的花样。”<p>　　银行晚间不营业，非得等明天早上不可，我的脾气，有了这样意外的发现，自然一定要作各种各样的设想，所以多半睡不着，白素的意思是，如果再发现一些什么，也可以消遣长夜。<p>　　我们到了客房门口，白素先研究门上的箭嘴，发现门在推开时，箭嘴十分容易看到，而且直指书架——这个发现，推翻了我事情不会严重的假设。那自然也使我更心急想知道保险箱中是什么。<p>　　我和白素花了将近一小时，在客房中寻找，可是却没有再发现什么。<p>　　当晚，我果然没有睡好，第二天一早就醒，到达银行，还没有开始营业等了十多分钟，银行大门才打开。签名式早已练熟，绝没有问题，打开保险箱，不禁脱口骂了一句“他奶奶的”。<p>　　那是六卷录音带。<p>　　录音带自然是相当好的讯息传递方法，可是有一个缺点：没有机械的配合，就无法知道内容是什么。而且，那六卷，是超微型录音带，带子卷着，不会比一枚一毫硬币更大。<p>　　我知道这种超微型录音带，是顶尖科技的产品，决不是普通人所能得到的。以巴图的身份来说，要得到，自然不是难事，而且一小卷录音带，用特定的速度，可以运转六十分钟，用来记录谈话，十分好用。一共有六卷之多、若是全记录了声音，那么，化为文字，就是一本相当厚的书本了。<p>　　除了录音带之外，还有一张折起来的白纸，打开一看，又使我兴奋莫名，显然是巴图的笔迹写着“我不能告诉你的事，全在其中，你可以听，听了之后，希望你能告诉我，发生了什么事。”<p>　　最后那句话，又令我莫名其妙。<p>　　录音带上记录的，自然是他过去十年来的生活，那他怎么还不知道发生了什么事，要我告诉他？这个人，花样真是愈玩愈多了。<p>　　我有可以运作这种超微型录音带的装备，不然还真伤脑筋，只怕要到外国去找。<p>　　急急赶回家，白素也心急想知道是怎么一回事。<p>　　录音带上并没有编号，也不知道该先听哪一卷才好——这是一个大困难，浪费了我们许多时间。由于录音带上记录的声音，千头万绪，非但有各种不同的人在说话，使用的语言，也复杂无比，甚至包括了蒙古的达斡尔语。<p>　　若是我们知道了次序，顺序来听，自然对于整件事的来龙去脉，比较容易瞭解。<p>　　可是事情本就复杂，我们又没有这个好运气一下子就拿到了第一卷，只好颠来倒去地听，等到好不容易，弄清楚了次序，再听一遍，所花的时间极长，已经是第二天的清晨时分了。<p>　　也就是说，总共花了超过二十小时的时间。<p>　　在这二十小时中，我们只是胡乱嚼吃面包——实在不想吃；喝大量的水<p>　　人在情绪紧张。惊恐和惶惑之中，特别容易口渴；也喝了不少酒——在不知所措，或者是惊惶失措的情形下，喝酒可以略起镇定作用。<p>　　录音带的内容，当真是不可思议之极，虽然将之整理了一下，一定已经顺序，可是其中还是有很多地方，不是很容易理解。<p>　　以下是整理过的录音带内容。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_07'>第七十五卷 谜踪 第五章 活的机械人</b><p>");

document.write ('　　录音带虽然只是记录声音，但在声音上，也可以推测当时发生了什么事，和讲话时的人的神态。所以我整理之后，不用录音带的原来形式，而用各种不同的记述形式——这在我以前许多故事中，用过许多次，各位一定十分习惯。<p>　　也照例，我和白素在听录音带时的反应，加写在括弧之中。<p>　　事情，大约在十年前开始。<p>　　巴图掌管“异种情报处理局”，听来十分渲赫，实际上却是一个典型的冷衙门，所以，两辆吉普车呼啸开到，后面又紧跟着一辆有防弹设备的黑色大房车，驶到门口停下时，除巴图之外的另外两个工作人员，都象是乡下孩子看热闹，奔了出来。<p>　　从吉普车上跳下来一位上校，问：“巴图先生在吗？”<p>　　巴图懒洋洋地踱了出来，伸了一个懒腰：“办公时间，理论上我一定在的。”<p>　　上校先向巴图行了一个军礼，然后，走向前去，在巴图的耳际，低语了几句。<p>　　上校的语声甚低，不知道他讲了些什么，巴图一听，视线立时扫向那辆黑色大房车。防弹玻璃有反光作用，看不清车中的情形，整辆车，看起来象是一个黑色的大怪物。<p>　　巴图扬了扬眉，神情讶异，向黑色大房车走去，吉普车上，又跳下来两个军官，站在房车旁边，巴图来到车前，一个军官拉开了后座的门。<p>　　巴图的两个手下（一男一女），料到在车子里的，可能是大人物，所以当车门打开时，好奇地探头去张望。但是那个上校，却立时似有意似无意地，挡在他们的前面，遮住了他们的视线，使他们看不见车中的情形。<p>　　巴图一闪身进了车子，车门立时关上，上校的行动极快，跳上车，车队疾驰而去。<p>　　第二天，巴图的两个手下，就接到了调职的命令，“异种情报处理局”这个机构也撤销了，从此不再存在。<p>　　巴图上了车之后的情形，只能从一段对话中来判断。<p>　　（那段对话，是在什么情形下录下来的，值得一提，当然只有两个可能，一是车中有录音设备，二是巴图随身带着微型的录音装置。但从后来，几乎在各种情形下都有录音，可见录音装置多半在巴图的身上，而且他放得十分隐秘，因为后来又有许多曲折，都可以使得他身上的录音装置被发现。）<p>　　（我很难想象巴图把超微型录音装置放在什么地方——虽然说超微型，但体积至少也有小型火柴盒那样大小。）<p>　　那段对话如下：<p>　　巴图的声音之中，充满了惊讶：“啊，是你——”他说到这里，一定是受了什么暗示，不可以叫出他所见到的人的名字，所以，他把一个要冲口说出来的名字，又硬生生吞了回去，变成了发音十分含糊的“咕咕”声，自然也无法知道他原来想叫的是什么名字。<p>　　而巴图见多识广，可以令他惊讶，只有两个可能，一是那是一个十分了不起的大人物，二是那个人绝不应该在这种情形之下出现。<p>　　接着，则是一个十分低沉，充满了磁性，动听之极，显然曾故意把声线压低，但依然迷人的女声。<p>　　（这大出乎我和白素的意料之外，我和白素，都怔了一怔，互望了一眼，当时我们都用眼色在询问对方：那是什么人？）<p>　　（可是，没有答案。）<p>　　那女声道：“巴图先生，总统要我代他问候你，他本来要亲自接见你，可是预料事态发展，会有一些国际纠纷，又要应付国内政客的咨询，所以——”<p>　　巴图打断了她的话头：“不必解释，有什么事，请直接说。”<p>　　女声迟疑了一下：“有一桩任务，想请你执行。”<p>　　巴图笑了一下：“我早已——”<p>　　女声叹了一下：“除了你，没有人能做。”<p>　　静默维持了约有半分钟，巴图才不经意地道：“是什么任务？”<p>　　女声说：“如果你拒绝，就不必听了。任务极其凶险，会遇到意料不到的意外。”<p>　　巴图笑了起来：“要是意料得到，那也不叫意外了。”<p>　　女声发出了几下动听的笑声：“你完全可以拒绝，因为如果你答应了，你必须接受几项相当特殊的手术。”<p>　　巴图的声音很轻松：“割双眼皮？”<p>　　女声又笑了一下：“如果你喜欢，可以附带替你割，你要进行的手术。甚至不担保一定成功，因为还只是在实验阶段。最简单的说法是：要植入若干电子仪器，和你脑部，发生作用。”<p>　　静默足足维持了一分钟，才是巴图的声音，听来十分平静：“嗯，我听说过这种手术，，手术的结果，是把人变成活的机械人。”<p>　　女声迟疑了一下：“我不同意这样说法，结果是，使施过手术的人，和一组仪器有联系。”<p>　　巴图的声音之中，已有了明显的不满：“接受遥远的控制。”<p>　　女声道：“是，也可以看到的一切，传回仪器来供组织分析。”<p>　　巴图纵笑：“那还不是机械人是什么？”<p>　　女声发出了十分甜腻的“嗯”一声：“我想应该称之为超人。”<p>　　巴图仍然在笑着：“真有趣，想想是什么样的一种情形，是不是手术成功，我变成了科学怪人，我听到的声音，你们可以通过仪器，在远距离听到？”<p>　　女声又答应着：“是，距离是五百公里，当然，通过仪器的程序，相当复杂，同样，你看到的，也可以通过复杂的程序，呈现在特制的荧光屏上——当然不会有你看到的那么清晰。”<p>　　巴图笑得十分放肆。<p>　　（显然，这时他还未曾意识到事态的严重性。）<p>　　（我在听录音带时，并不是顺着事态发生的次序来听，早已知道后果严重，所以当又听到这里时，不禁长叹了一声。）<p>　　（巴图精明之极，而且也应该知道情报工作的冷酷，可是这时，他竟然没有意识到事态严重。）<p>　　（白素和我有不同的意见，她说：“巴图当然不是毫无所知，他可能喜欢接受那个任务。”）<p>　　巴图一面笑，一面道：“希望我在和一个美女做爱时，你们分得出那是一个女人，别把我当成了同性恋。”<p>　　女声却十分认真：“男人或女人，大抵分得清楚，不致于有误会。手术成功，自然好，若是失败，你也不会有痛苦，因为你脑部活动受干扰，必然成为白痴，白痴没有痛苦——”<p>　　巴图打断了他的话头：“不必详细解释，因为事情与我无关。”<p>　　女声道：“巴图先生，你的意思是，你拒绝接受这项任务？”<p>　　巴图笑着道：“你刚才说过，我完全可以拒绝。”<p>　　女声听来甚为诚恳：“对。”<p>　　巴图道：“那就请吩咐停车，我要下车。”<p>　　听得出那女人深深地吸了一口气：“我不会命令停车，你也不会下车。”<p>　　巴图又笑了起来，不过笑声已经有点不大自然。<p>　　女声问：“刚才那位上校对人说了什么？”<p>　　巴图闷哼一声，没有说什么。<p>　　（所以，那上校说了些什么，不知道。）<p>　　女声又道：“你见到了我，就已经参与了最高机密，你一定知道，最好的保密方法是——”<p>　　巴图一字一顿：“把我变成死人。”<p>　　这次，轮到女声放肆地笑了起来——如果她是一个美女，发出这样的笑声，一定动人之极：“你有很多选择，巴图先生，选择做死人，做白痴，或者，如你所说，做活的机械人。”<p>　　又是相当长时间的沉默，才是巴图的声音，听来极镇定，看来在那两三分钟内，他已有了决定：“生活太沉闷了，改变一下也好。”<p>　　女声满意地笑：“最高当局决定把任务派给你，经过长时间的研究，主要也考虑到，你会有勇气，接受这样的植入手术。”<p>　　巴图忽然问：“植入体内的电子……零件，体积大约会有多大？”<p>　　女声笑道：“不会太大吧，详细情形，我也不是很清楚，不会比两只大拇指更大。”<p>　　巴图笑了起来：“其实这种植入手术，由象你这样的女性来接受，更好得多。只要把你胸脯略作改造，那样的大体积，可以装上不知多少电子仪器了。”<p>　　（从巴图的话，可以推测那位女士的胸脯，一定十分挺耸丰满。）<p>　　女士并没有生气，只是道：“不行，植入手术不在胸脯进行，一定要接近脑部，照我所知，是在耳朵后上方。”<p>　　巴图又好一会不出声，多半是他想轻松一下，也轻松不起来了。<p>　　（我和白素在听录音带，听到这里的时候，也不由自主，伸手在耳朵的后上方，摸了一下。）<p>　　（在那个地方植入电子仪器——巴图乾脆称之为“零件”，可以发射和接收讯号，于是这个人就和一组仪器联系在一起，这个人是不是还能算是人呢？）<p>　　（看起来，这个人的生命丰富了，但实际上，他有一部分，甚至可能大部分的脑部活动，会不由他自己控制，控制权移到了仪器上，那么，他算是什么？或许，巴图所说的“活的机械人”是最好的称呼。）<p>　　（“活的机械人”会奉命行事，要做的事，对他的本意而言，可能绝不愿意，但自己另有力量去影响他的脑部活动，使他的意愿改变，由不愿意变成愿意。）<p>　　（巴图竟然成了这样的一个人！不知道他保留了多少他自己？）<p>　　（这又是不是他要这种方式把录音带交给我的原因？）<p>　　（试想想，如果“电子零件”还在他头上，他讲的话，仪器都可以接收到。<p>　　他要保持秘密，就不能讲话，他要写字，也必须闭上眼睛来写，仪器才看不见。）<p>　　（我和白素，都感到了一股极大的寒意——用精密先进的科学手段来改造人的时代开始了？）<p>　　又过了一会，才又听得巴图的声音：“想不到我还要签志愿书。”<p>　　（那可能是隔了若干时间之后的事了。）<p>　　还是那个女声在和他对答：“是，别再多问了，如果你不答应，安排意外，你躲得过七次，躲得了第八次吗？”<p>　　巴图的声音有点愤怒：“告诉你，吓是吓不倒我的。我本来就是自愿，而且，这种植入手术，没有什么大不了，我见过更大的手术。”<p>　　女声问：“例如——”<p>　　巴图大声回答：“例如换头：A区主席的头，就被移植在一头强壮而年轻的身体上。”<p>　　女声没有表示什么，接下来是巴图在签字了一纸和笔尖磨擦的沙沙声。<p>　　（然后，听到了若干不应该听到的声音，我和白素曾作过讨论。）<p>　　（声音，显然是手术进行时的声音：医生吩咐护士递交各种外科手术用具，一些金属的碰击，和医生与医生之间急速的交谈。）<p>　　（声音断断续续，并不连贯，出现在录音带中，不超过十分钟，但实际进行的时间，怕有十小时，我相信那是手术实际进行的时间。）<p>　　（问题来了：这样的大手术，绝对须要进行全身麻醉，在手术室中，没有理由有录音设备，就算有，超微型录音带，也不会落入巴图手中。）<p>　　（而巴图又在被麻醉状态之中，是谁在进行录音？）<p>　　（我提出了这一点，白素的分析是：“超微型录音设备，可能一直在巴图身上——”）<p>　　（我道：“他全身麻醉的状况之下，也能控制？”）<p>　　（白素侧着头：“控制的方法，可能十分简单，我看这一段录音，是在偶然的情况下记录下来的，详细的情形，以后若还有机会见到巴图，可以问他。”）<p>　　（我忙道：“当然再见到他。”）<p>　　在手术完毕之后，又是巴图和女声的对话。那也不知道是多久以后的事。<p>　　先是女声说：“你体质极好，外科伤口，已经完全没有问题了。”<p>　　巴图“哼”地一声：“我有一股颜面神经，好像在手术进行时，受到了干扰。<p>　　你看，现在我笑起来，嘴角向上弯的程度，并不对称。”<p>　　女声“哦”地一声：“不是很看得出，可能慢慢会好，现在，我们要做一些试验，有一叠图片，须要你凝神向它们看。”<p>　　（在这句话之后，是另一段对话，可知录音受控制进行，认为没有必要就停止，可以使录音带发挥最大的作用，记录下更多声音。）<p>　　（控制录音的人，当然是巴图——这种情形，那女声所代表的势力，可能根本不知道，一直不知道。）<p>　　（巴图毕竟是一个极其出色的人。）<p>　　（猜想在两段对话之间，巴图做的事，是凝神看一些图片，也可想而知，那是植入手术是否成功的一项测试。）<p>　　（如果成功，巴图眼中看出来的图片，在五百公里的范围内，都可以通过仪器，在荧光屏上显示出来。他讲的话，同样也可以在一定的距离之内，被仪器接收到。）<p>　　（这种情形，相当可怕，若是进一步，植入的电子零件，竟然能接收到人的思想，那就更可怕，人就完全没有了自己，只好接受控制了。）<p>　　（另一段对话，还是巴图和那个女声。那位女士究竟是什么人，我和白素，一直想不出，只知道她身材丰满，而且样子一定十分特出，因为巴图一见就认得出她。神秘的是，见了她，就已经是参与了极度的秘密，由此可知，她一定另外有一个公开的身份，而由她公开的身份，绝对无法联想到她的秘密身份。）<p>　　还是女声先开口：“好极了，一切都合乎理想，太好了，现在，你再看这些幻灯片，你看，你认得出那是什么地方吗？”<p>　　巴图先是不肯定的“唔唔”声，不一会，他就兴奋地叫道：“蒙古，蒙古草原。”<p>　　他叫得那么兴奋，自然大有道理，因为他出生在蒙古草原，是一个孤儿，虽然他离开蒙古草原许多许多年了，但是出生地的风光，总会唤起一些童年的回忆。<p>　　女声问：“好眼光，你可看得出，这是哪一部分的蒙古草原？”<p>　　巴图笑道：“只怕世界上没有人能分得出来，除非有特别的地可供辩认，蒙古所有草原，都一样，从外蒙的唐努乌梁海，到内蒙的扎费特旗，都不会有什么不同，这是哪里？”<p>　　女声说：“真巧，就是原属唐努乌梁海的西北部的一处大草原。”<p>　　巴图问：“给我看这图片，有什么特别意义？”<p>　　有一下机器运转的声音，可能是换了一张幻灯片，巴图的声音响起：“那么多人，咦，有许多军人，好家伙，穿将军制服的，至少有五个人，发生了什么重大的事？他们围着的……哼，象是一些失事飞机的残骸。”<p>　　女声充满了由衷的佩服：“真了不起，一看就看出了那么多问题来。这张照片，是我们的一个人拍的，千辛万苦，才到了我们手上，你再看这张。”<p>　　巴图“唔唔”声，然后道：“的确有一架飞机失事了，唔，失事的飞机样式相当旧，我看，唔，是英国制的三叉戟。”<p>　　发出了“啧”的一下声响，多半是那位女士觉得巴图实在太精彩，所以忍不住在他的脸上，亲了一下。<p>　　巴图同突然发出了一下惊呼声——他自然不是为了突然的美人香吻而惊呼，是想到了什么特别的事。<p>　　（我和白素听到这里，也不约而同发出了一下低呼声，也是由于突然想起了一件事。）<p>　　（巴图忽然变成了植入电子零件的活机械人，事情已然怪异之极，忽然又和那样一件事发生了联系，实在不能不骇异惊呼。）<p>　　巴图的声音，紧张得听到的人，也忍不住要屏住气息，他在问：“这……就是那次飞机失事？就是那次著名的堕机事件？”<p>　　女声十分严肃：“不是意外，是被追踪的空对空火箭击落的。”<p>　　巴图吹了一下口哨：“飞机上全是显赫一时的人物，其中有一个，曾是一人之下，万人之上的元帅。”<p>　　女声道：“是啊，这位元帅，竟然奇迹也似，并没有死。”<p>　　巴图发出了一下类似呻吟的声音：“不是所有公布，都说他死了吗？”<p>　　女声道：“请你看下一张。”<p>　　巴图简直在大呼小叫：“真是他，真是他，唉，这个曾指挥过百万大军，身经百战的元帅，现在看来，也就是一个秃头老人，他身边的那只箱子——”<p>　　女声有明显的吸气声：“那是一箱重要之极的文件，人人都想得到，包括我们。”<p>　　巴图道：“我的任务就是——”<p>　　女声一字一顿：“把元帅找出来，能连人带文件一起弄回来最好，不然，只要文件，人可以不要。”<p>　　巴图没有立即出声，只有急速的脚步声，然后他才道：“人，当然在苏联国家安全局手里，何必去找？只怕这是无法完成的任务。”<p>　　动人的女声发出了一下低叹：“奇的是，KGB也在找他。”<p>　　巴图声音骇然：“什么？难道蒙古人把他藏起来了？那不可能。”<p>　　女声又叹了一声：“究竟发生了什么事，没有人知道，你看到他，身边有箱子，背景就是离出事不远处的草原，那是飞机出事后不久拍摄的。”<p>　　巴图道：“谁拍的？”<p>　　女声道：“据我们的人说，是一个牧人，是他叫住了牧人替他拍的，他还对牧人说，他是一个十分重要的人，牧人不认识他，我们的人最早发现那牧人，所以就得到了这张照片。拍了照之后，他连照相机送给牧人，看他的用意，象是有意要使这张照片流传出去。”<p>　　巴图的声音之中，充满了迷惘：“那有什么作用？”<p>　　女声缓缓吁气：“好让世人知道他没有死，可是由于照片没有公开的机会，就落到了我们手里，所以，他没有死，只有极少数人知道。”<p>　　巴图的声音有点六神无主：“真想不到，真……真想不到……照片……”<p>　　女声道：“你自己看，照片的详细资料。”<p>　　巴图在喃喃地念：“时间是飞机失事后两小时，距离堕机地点——”<p>　　女声有点不满地打断了巴图：“你看就可以了，何必念出来？”<p>　　巴图就没有再出声。<p>　　（我和白素，那时也骇然之极。）<p>　　（“元帅堕机身亡”一事，举世皆知，可是事实上却又确有证据，证明他没有死。）<p>　　（正如巴图所说，他如果没有死，一定在苏联人手里，怎么KGB也在找他？）<p>　　（算算时间，那时离堕机大约三个月。）<p>　　（难怪巴图消息全无，原来他在从事关系那么重大。那么神秘的勾当。）<p>　　（当然他也不能对我说——他说什么，仪器接收得到，会知道他向我泄露了秘密。）<p>　　（他后来怎么又到芬兰去了？）<p>　　（我真是心痒难熬，可是偏偏录音带紊乱之至，心急也急不出来。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_08'>第七十五卷 谜踪 第六章 随机生还元帅失踪</b><p>");

document.write ('　　巴图的声音，充满了疑惑：“这些日子……有三个多月了，他在什么地方？”<p>　　女声吸了一口气：“没有人知道。”<p>　　巴图叫了起来：“这不可理解——”<p>　　女声道：“我们的人报告，完全可以相信。”<p>　　巴图有点不耐：“那个他妈的‘我们的人’是谁？”<p>　　女声回答：“是你在照片上见过的众多将军中的一个，为我们工作，他的报告在这里，你可以看。”<p>　　接下来，便是一下翻纸声。<p>　　（无法知道报告写什么，只好肯定，元帅在拍了那张照片之后，就不知所终，但在蒙古草原上，没有交通工具，没有马匹，绝不可能走远，这是普通常识。）<p>　　果然，巴图立即问出了这个问题。<p>　　女声的回答是：“当然，我们的人知道他还生存，是他遇到那牧人之后的三小时。他带着一只大箱子，看来相当沉重，他的体力衰弱，又才遭巨变，估计三小时，他至多移动十公里，可是循他走出的方向追上去，却没有找到他。”<p>　　巴图固执地道：“不可能，没有道理。”<p>　　女声有点恼怒：“事实就是如此，世上有许多看来不可能的事在发生，不然，为什么会有你这样的人？”<p>　　巴图哼了一声：“他从此没有再出现，也没有人再见过他？”<p>　　女声给以肯定的答覆：“是，在他离开的方向约三公里处，有几个帐幕，大人都出去放牧了，有几个儿童，都很小，也问不出什么来，由于我们的人严守秘密，所以并没有大规模的搜索，后来KGB也知道了，多半是在堕机现场，没有发现他的尸体，所以才起疑，也曾作过搜索，但没有结果。”<p>　　巴图又哼了一声。<p>　　女声追问了一句：“你清楚自己的任务了？”<p>　　巴图大声回答：“再清楚没有，派我去，有一个最大的好处，一到了蒙古草原上，我就和当地的牧人一样——我本来就是那里来的。”<p>　　录音带的第一部分，到这里告一段落。<p>　　我和白素呆了好一会，我才道：“这位显赫一时的元帅，上哪里去了？秦始皇的地下皇陵再大，也决无可能伸延到唐努乌梁海去。”<p>　　白素瞪了我一眼，她自然知道我是指当年马金花神秘失踪，进入了秦始皇地下宫殿一事而言——这件事，记述在《活涌》这个故事中。<p>　　她道：“哪有那么多地下宫殿。”<p>　　我摊手：“那么，他上哪儿去了？”<p>　　白素皱着眉：“可能遭到意外——”<p>　　她没有再说下去，因为她知道这个可能性不大，她想了片刻，才道：“两次失踪，是不是有联系？都是谜一样的失踪。”<p>　　我怔了一怔，两次失踪，一次是元帅在蒙古草原上的失踪，一次是相隔十年，一个小学教师和十来个小学生在芬兰北部山区的失踪。<p>　　两次失踪，看起来毫无可以联得起来之处。<p>　　而且，也不很相同，元帅，人人都知道有这样的一个人在，只是去向不明。<p>　　而教师和小学生，却连哪里来的，都没有人知道。<p>　　所以我的语气很迟疑：“不会有关系吧。”<p>　　白素也现出迟疑的神情来：“有这种感觉……”<p>　　没有再讨论下去，因为还有很多录音带，等着要听。<p>　　第二部分的录音带，听来更乱，但也可以知道，巴图已经到了蒙古，也见到了那个牧人，和被那位女士称为“我们的人”的那位将军，大部分都是他们三人的对话，用的是喀尔喀蒙古语，我和白素，可以当时就听懂大部分，有听不懂的，事后也全弄明白。<p>　　先是巴图和将军的对话，他们在什么地方见面，并没有说明，身为将军，而却替外国情报机构工作，那是杀头的大罪，可想而知，他们的会面，一定十分秘密，反正在外蒙古一百五十六万平方公里的土地上，找一个两个秘密会面的所在，总不是难事。<p>　　巴图和将军的对话，自然在适当的距离之外，给接收了的。<p>　　将军的声音听来急促：“你到这时候才来。”<p>　　巴图压低了声音：“迟了？已经发现了他？”<p>　　将军愤然：“没有，隔了那么久，只怕发现的尸体，也已成了枯骨。”<p>　　巴图沉声道：“并没有发现尸体。”<p>　　将军显得十分不耐烦：“草原那么大，我们曾试过十多个士兵被匪徒杀了之后，隔两年才发现尸体。”<p>　　巴图道：“我的任务是要把他找到。”<p>　　将军悻然：“祝你成功，等你找到了他，就再和我联络，我可以帮你离开，在你寻找期间，我想我们不必多联络。”<p>　　巴图冷冷地回答：“根本不必联络。”<p>　　（巴图和将军听起来不欢而散，不过将军一定也安排了巴图和那个牧人的见面，听起来，巴图和那牧人，在草原上一面策骑，一面交谈，所以这一段录音带，除了有对话声之外，还有风吹草动声、马嘶声，运用些想象力，很有草原风光在眼前的感觉。）<p>　　那牧人叙述着当时的情形：“我们都看到天上有火光，有爆炸声，只看一股浓烟，直冲下来，大家，是的，当时我们有五个人在一起，大家一起赶过看，我在最后面——”<p>　　巴图问：“不对吧，五个人，在前面的四个，应该先看到他。”<p>　　牧人有点恼怒——巴图离开蒙古太久了，忘了蒙古人最不喜欢人家对他的话表示怀疑。所以牧人提高了声音：“他们没有遇上，我遇上了，有什么不对？”<p>　　巴图连声道歉，牧人才又道：“他讲的话，我也不是很听得懂，我的俄国话不是很好——”<p>　　巴图的声音听来很意外：“他讲俄文？”接着，他又自言自语：“他应该会点俄语的。”<p>　　牧人继续着：“我只听懂，他说自己是一个十分重要的人，比我们的乔巴山元帅还要伟大，至少一样，他又取出了照相机，叫我替他照相，对了，就是在这里……大概就在这里。”<p>　　那时，巴图和牧人，一定已到当日牧人见到元帅处，所以牧人才这样说，草原上到处一样，牧人自己也未能十分肯定。<p>　　牧人继续着：“拍了照，他说一定会有人来问我关于见过他的事，这张照片，可以换许多匹马……哼，他骗人，照相机给一个军人拿去，甚至没有还给我。”<p>　　巴图低声说了一句什么，怎么也听不清楚，想来是无关紧要的话。<p>　　牧人在愤愤不平：“还警告我不能对任何人说。拍了照后，他就拖着那箱子走，箱子看来很重，他半天也迈不出一步，我想帮他，他又不要。”<p>　　巴图问：“他走得很慢，能走到什么地方去？”<p>　　牧人笑了起来：“照我看，哪里也走不到，我告诉他，三公里外，有我们的营帐，他都发了半天怔。”<p>　　巴图叹了一声：“可是他却不见了。”<p>　　牧人停了片刻，才道：“草原上有时……会有点怪事，不是人所能明白的。”<p>　　巴图问得十分小心：“照你看，会不会他那箱子里的东西贵重，有人把他杀了之后……埋葬，把箱子中的东西取走了？”<p>　　牧人怒道：“以前，草原上有强盗的时候，或者会有这种事，现在，我们全是正当的牧人，谁会做这种伤天害理的勾当？”<p>　　（我和白素互望一眼，巴图果然相当能干，他的这个假设，对于一个人拖着一只箱子在草原上消失，可以说是最好的解释。）<p>　　（我甚至以为那是唯一的可能。）<p>　　（白素却只是说：有可能。）<p>　　巴图“嗯”了一声，“当然，草原上……唉，除了你之外，没有别人见过他？”<p>　　牧人的声音中有点迟疑：“这……很奇怪，营地上……他好像到过营地。”<p>　　巴图的声音大是兴奋：“就是三公里之外的那几个营帐？你怎么知道他好像去过？可是他留下了什么？”<p>　　牧人道：“不是，而是小那斯吐模模糊糊说过一些话，很令人奇怪。”<p>　　（“那斯吐”是相当普通的蒙古人名字。加上一个“小”字，表示那是一个小孩子。）<p>　　巴图忙问：“小那斯吐，多大了？”<p>　　牧人道：“两岁多，刚在学讲话，草原上的孩子长得钝，大人又忙，捧着孩子讲话的时间少，孩子学话也慢，所以——”<p>　　巴图急速打断了牧人的话：“小那斯吐说了什么？”<p>　　牧人道：“小孩子的话——”<p>　　巴图急道：“你不记得了？请带我去见小那斯吐。”<p>　　牧人骇然：“在小孩子口里，能问出什么？”<p>　　巴科没有回答，再接下来，就是他和一个小孩子在对话，小孩子的话断断续续，口齿不清，有许多时候，听来象是一面在吮吸着手指，一面在说话，又会忽然哭起来。<p>　　（巴图相当珍惜录音带，孩子哭的时候，含糊不清时，他诱导孩子讲的话都没有录，跳过去，所以听起来，更是杂乱之极。）<p>　　（孩子所说的话中，真正对找人有点用处的，只有几句。那孩子的语言能力相当差，莫非正如那牧人所说，草原上的孩子，由于见到大人的机会少，所以学话也迟？）<p>　　（郭靖在蒙古草原上长大，到四岁才说话。）<p>　　孩子在经过了反覆的询问之后，才道：“有人……没见过的人……拉着大箱子来……要水喝……他要水喝……要水喝……”<p>　　巴图耐着性子，又讲了很多好话，才问：“你给他水喝了？”<p>　　孩子却又岔了开去，说了不少不知所云的话，牧人的声音传出来：“孩子还小，不会懂得舀水给客人，多半是客人自己去舀水。”<p>　　孩子忽然又叫了起来：“水，水，那边。”<p>　　牧人道：“水，或马乳酒，都在那个大营帐中。”巴图“嗯”了一声——他自然向那个大营帐看了一眼，然后又问：“那人，你没见过的，进营帐去舀水喝了？”<p>　　孩子总算答应得相当快：“是。”<p>　　巴图尽量把话说得慢：“他离开的时候，向哪一个方向走的？”这句话相当复杂，巴图在说的时候，多半比手划脚，花了很多功夫，可是孩子一听，就放声大哭起来。<p>　　这时又出现了一个女人安慰拍打孩子的声音，那女人道：“别问他，他什么也不知道。”<p>　　女人说着，听起来象是抱着孩子奔了开去，因为孩子的哭声，正在迅速远离。那牧人道：“孩子自己向人说起过那个陌生人的事，当天晚上，大人放牧回来，孩子就说了，说到最后，就是你问的那个问题。”<p>　　巴图发急：“孩子怎么说？”<p>　　牧人顿了一顿：“孩子说，那人……进了大营帐之后，没有出来过。”<p>　　巴图发出了一下如同抽噎的声音：“没有出来过？这是什么话？”<p>　　牧人道：“是啊！当时听到的大人都笑，孩子的父亲很生气，打了他一下，又呼喝他不许胡言乱语，所以你刚才一问，他就哭了。我早就说过，在孩子口里，问不出什么来的。”<p>　　巴图发出的一下沉吟声。<p>　　录音到这里又是一个段落。<p>　　（当时我就道：“巴图至少应该到那大营帐中去看一看。”）<p>　　（白素道：“我想他一定立刻就进了那大营帐。”）<p>　　白素说得对，接下来的那一段对话，显然就是在那个大营账中进行的。<p>　　放牧人的营地，通常都有一座比普通蒙古包更大的营帐，用途极多，晚上，作为众多人的聚会之处，放置许多属于公众的物件，大桶的马乳酒，清水也全储放在内，有时也存放私人有大型物件——多半是大的箱子之类。<p>　　录音在开始的时候，有东西的碰撞声传出来，巴图在说着：“好杂乱。”<p>　　那牧人道：“总是这样子的，扎营久了，又快开拔，谁还来整理。”<p>　　巴图道：“这里面，别说躲一个人，十个人也躲下来了。又有水，又有酒，又有乾粮。”<p>　　那牧人显然从来也没有想到过，大是骇然：“他一直躲着没有出来？不会吧……那么久了，而且里面那么乱，是因为有人来找过，来了十多个，一大半是俄国人。”<p>　　巴图忙问：“他们找得仔细？”<p>　　牧人悻然：“怎么不仔细，一件件东西全搬出来，几只大箱子，还叫打了开来，又在每一个营帐中找，象是认定他在这里了。”<p>　　巴图深深吸着气，牧人接着道：“还不是没有找到。”<p>　　巴图再追问：“这里要是躲着人，你们不易觉察？”<p>　　牧人不耐烦：“谁会想得到？谁要躲在这里？”<p>　　（那牧人的不耐烦，大有理由，他的反问，也十分应该。巴图似乎没有理由一再怀疑有人躲着。）<p>　　（可是接下来，突如其来的变故，却证明了巴图有着过人的敏锐。）<p>　　牧人的话才一住口，突然有另一个男人的声音：“我，我要躲在这里。”<p>　　那人讲的是俄语，而且，显然他是不知从什么古怪地方冒出来的（后来立即知道了），所以牧人发出了一下怪叫声：“你……你这个人，躲在箱子里干什么？”<p>　　冒出来的是一个俄国人，而且怪异到了是从一只大箱子中冒出来的。<p>　　巴图却没有出声，无法知道在那几十秒钟，他在干什么，但自接下来的声音听来，他一定处于极度惊骇之中，以致说不出话来。<p>　　因为接下来，仍是那俄国人在说话：“巴图，我的老朋友，我早就知道，你们要派人来的话，只要你没有死，你是唯一的人选。”<p>　　巴图直到这时，才“啊”地一声，叫：“老狐狸，是你，你没有死，我当然不敢死。”<p>　　巴图这时用的也是俄语，他的俄语也极其流利。他接着又问：“你躲在这里多久了？”<p>　　老狐狸（当然是一个人的外号）呵呵笑着：“超过两个月了。”<p>　　巴图发出了一直顿足声：“我一进来，就觉得这里极适宜人躲藏，果然如此，你躲在这里干什么？”<p>　　老狐狸回答：“等他出来”。<p>　　（由于后来，录音带上记录的声音，表示出一件极不可思议的怪事，我和白素，翻来覆去地听了很多次，才算是有了一点头绪，但也不敢肯定，所以在叙述中，加上了我们很多的推测，用的语句，也相当迟疑。）<p>　　（当时，我就问：“你猜想，这个老狐狸是什么人？”）<p>　　（白素道：“我猜是苏联情报机构的高级人员，和巴图是旧相识，他们多半是早在二次世界大战期间，大家同属盟军时认识的。”）<p>　　（我同意白素的推测：“而且他们的私人交情还十分好，不然，老狐狸不会现身出来，等什么人？”<p>　　（白素说：“听下去，应该有分晓。”）<p>　　听下去，是巴图在问：“等谁出来？”<p>　　老狐狸的声音有点疲倦：“你到这里来，要找的是什么人？”<p>　　巴图显然又受到了震惊，骂了一句脏语，才道：“我们的情报工作为慢，只知道你们在找他，不知道你们已确定了他的所在。”<p>　　老狐狸显然在向巴图走近，而且，在喝那牧人离去，然后才用听来十分神秘的声音道：“不是我们知道，是我一个人知道。”<p>　　巴图讶异：“保密？”<p>　　老狐狸叹了一声：“无法对任何人讲，人的想像力都不知到哪里去了，讲了也不会有人相信，只会把我当神经病，哼，不知多少人想我退休，官不大，可是眼红的人不少。”<p>　　巴图笑着：“还是那么喜欢发牢骚。你有了什么发现，要运用想像力才能接受？”<p>　　老狐狸的声调有点急促：“太奇异了，我一直在想，大约只有你，和少数几个人，才能接受的这种怪异的事，你出现了真是天意。”<p>　　巴图不耐烦：“说吧，什么发现？”<p>　　老狐狸多半这时拍了一直巴图的肩头，传出了“拍”地一下响：“一定要从头说起，你才会理解，我尽量说得简单一些好了。”<p>　　巴图咕哝一句：“愈简单愈好，时间不够了。”<p>　　老狐狸问：“你说什么？”<p>　　巴图道：“快说你的事吧，我的事，说了你也不会明白的。”<p>　　（巴图那句话的意思，我倒明白。因为那时，那卷超微型的录音带，所余无几。巴图一定把录音机放得十分秘密，要是用完了录音带，他不能当着老狐狸面前换上新的带子，那么，录音就要中断。）<p>　　（我一想到这里，不禁在是焦急，甚至冒出汗来。）<p>　　（因为老狐狸说他不了神秘之极的发现，看来是整件的关键，要是竟然没有录下来，那简直吊胃口之至。）<p>　　（而且老狐狸说“等他出来”，听来像是他已知那个失踪元帅在什么地方。）<p>　　老狐狸飞快地道：“我们接到了消息，来搜查，没有离开过这里的范围，因为没有任何人再见过他。搜查很仔细，送给上头的报告是：‘并无发现。’但实际上，我却有发现。”<p>　　巴图大大地吸了一口气。<p>　　老狐狸道：“你看到那两口大箱子？”<p>　　巴图道：“是，你就从其中的一口内冒出来，难道元帅躲在另一口箱子中？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_09'>第七十五卷 谜踪 第七章 有在图画中</b><p>");

document.write ('　　巴图这样说，显然是在开玩笑，可是老狐狸却好一会不出声，急得巴图连连催促，他才道：“你过来，你看，两口箱子都很大，但不同，嗯？”<p>　　巴图道：“其中，这一口，看来精致得多，上面应该有绘画，年代久远，剥落了。”<p>　　随着巴图的语声，有“笃笃”的声音发出，那自然是巴图用手指在敲打着箱子。<p>　　老狐狸道：“这口箱子是古董，极有价值，一定是许久以前，王公所有，牧人把它弄了来，运回莫斯科去。”<p>　　巴图笑骂：“几十年了，你这种偷鸡摸狗的毛病，还是改不了。”<p>　　老狐狸又道：“这种箱子，有一个特点，不但在箱子外面，有十分精致的绘画，连箱子的里面，也每一面都有着精致的画，画的材十分广泛，有的甚至是十分精美的春宫。”<p>　　巴图又笑道：“这口箱子外面的画，早就因为年代久远而剥蚀了，里面的还保持完好吗？”<p>　　老狐狸的声音，听来极度异样，甚至有点发颤：“你可以自己看。”<p>　　巴图打开箱盖的声音和低叹声，都听得很清楚，那自然是他依言打开了箱盖，看到了箱子内部的绘画，感到惊叹。接下来，是短暂时间的寂静，又是老狐狸那种异样的声音：“你看出了什么名堂来？”<p>　　巴图的声音有点迟疑：“画竟然保持得那么好，色彩鲜明极了，你看那些人，无名艺术家的杰作。”<p>　　巴图一面说，一面连连赞叹，可知那箱子里面的画——放牧图，真的画得十分精美。<p>　　（我和白素听得有点奇怪，巴图和老狐狸，忽然对一口有着绘画的古董箱子大感兴趣，在当时的情形下，很说不过去，因为他们有许多神秘莫测的疑团要解决。）<p>　　（果然，巴图立即有了和我们一样的想法。）<p>　　巴图道：“你叫我看这些画，有什么目的？”<p>　　老狐狸“嗖”吸了一口气：“你看仔细，我给你电筒，你仔细看，画里面每一个人，都是十公分左右大小，你一个个看过去。”<p>　　巴图显然不知道老狐狸的用意何在，他勉强答应着。这时，可以想见他拿着手电筒，在箱子内部照射，一个个人看过去，不时发出一些赞叹声：“画得真像，神态生动之极，你看这老妇人，额上的皱纹形成多么奇特的图案。”<p>　　他一直喃喃地说着，都是一些无关紧要、和那箱子内的绘画有关的话，然后，突然之间，他停顿，可以使人感到，他一定是在突然之间，看到了什么怪异莫名的情景。<p>　　（我双手紧握着拳，心中焦急菲名，想知道巴图究竟看到了什么。）<p>　　（白素把她的手，温柔地加在我的手背上。）<p>　　（我吞了一口口水，盯着录音机看——那自然没有作用，看是看不到什么的。）<p>　　巴图的突然停顿，不超过三秒钟，接着，他以骇异绝伦的声音道：“老狐狸，你……早已看到了？这……怎么可能？这……是什么……魔法？”<p>　　巴图仍然在尖声叫着：“天，这明明是他，明明是他！谁都可以一眼就认得出来，他那口箱子还在，他……一直静止？还是在动？”<p>　　老狐狸叹了一声：“静止的吧？可是，我还是在等，等他出来。”<p>　　这一段对话，巴图和老狐狸的语调，都快速无比，而且讲的话，又莫名其妙之至，所以我们反覆听了好多遍，才算是听清楚了他们讲的话，并且将之化为文字，记了下来。<p>　　可是，那一段对话，是什么意思，我和白素，一进之间，都无法瞭解。<p>　　白素首先道：“巴图看到的景像，和‘魔法’有关，他一提出，老狐狸同意了。”<p>　　我苦笑：“那是什么意思，魔法可以造成任何现象，他看到了什么？他正用电筒在照着箱子内壁的绘画，怎么忽然会联想到了魔法？”<p>　　白素缓缓吸了一口气：“他正是在画上，看到了绝不应该见到的景像——”<p>　　我叫了起来：“他看到的是一个他，他说：这明明是他，人人一看就可以认得出——”<p>　　白素立时接着说：“是，这个人，还有一口箱子在他的身边。”<p>　　讲到这里，我们两人都突然停了下来，互望着，心头感到阵阵寒意。<p>　　我们都想到了巴图看到了什么样的魔法造成的现象，可是我们又同样不愿承认，因为那实在太诡异了。<p>　　当时，我双手无目的地挥动了一会，突然拿起电话听筒来，白素望向我，我道：“打电话给原振侠，这个古怪医生，对巫术极有研究，一个超级女巫甚至认定他是生命中唯一的男人……他或许可以提供一些意见。”<p>　　白素缓缓摇着头，我看得出，她并不是不赞成我打电话，而是事情实在太怪异，使她的思绪茫然，不知该做什么才好的一种自然反应。我其实也不是真的想找原振侠，也是因为无所适从，随便找一件事来做做，所以，没有拨号码，就放下了电话；吞咽了一口口水，我道：“他们看到……了他们要找的人，在图画中。”<p>　　我鼓足了勇气，才讲出这句话来——那的确需要勇气：他们要找的人，渲赫一时的元帅，在草原上忽然失踪，怎么找也找不到，可是，却出现在一口箱子内部的绘画之中。<p>　　人，进入了画中。<p>　　这种情景，巴图倒是形容得十分贴切：魔法。<p>　　不知是什么魔法，把他摄进了画中去，使他成为画中人。老狐狸先发现了这一点，他当然不敢对任何人说，说了，就会被人当神经病。<p>　　可是他也不肯就此放弃，所以他在营帐中等，希望被摄进画中的人，在魔法解禁时，又会从画中走出来。<p>　　白素深吸了一口气：“一定是那样……这……这……”她也不知道该说什么才好。<p>　　巴图忽然叫了起来：“老狐狸，是你在玩花样，人已经在你们手里，可是你却编了这样一个故事，在这里画上一个和他一样的想用这种鬼话骗我相信，不再找他。这是你的鬼把戏。”<p>　　老狐狸的声音有点悲哀：“我会画画吗？你看看，这人画得多好。”<p>　　（巴图突如其来的责问，很能把我们的思绪，从虚幻到全然无从捉摸的境地，拉回现实，巴图的指责，自然大有可能。我甚至忍不住叫：你自己不会画，可以找别人来画。）<p>　　巴图立时道：“有的是会画画的人。”<p>　　老狐狸又长叹了一声：“老朋友，这的确很难接受，人到了画中，可是你的指责，决不是事实。”<p>　　巴图大声说着话，而且不住有“砰砰”声传出来，他显然一面说，一面在不断拍打着那箱子。“我无论如何不会相信。”<p>　　老狐狸声音沉着：“你要不要听我的解释？”<p>　　巴图粗声粗气：“你不可能有任何解释。”<p>　　老狐狸道：“好，只算是假设——我假设他打开箱子，不知为了什么原因，他可能钻进箱子去，或者想躲一躲，或者就在箱子边上，一种不可知的力量，就把他摄进了图画之中。”<p>　　巴图厉声道：“没有比这番鬼话更鬼话的了。”<p>　　老狐狸的声音，却表示他真心诚意想把问题解说明白：“我在这里很多天了，有时，午夜人静的时候，我贴近箱子——把耳朵贴在箱子上，甚至隐隐可以听到草原放牧时所应有的一切声响，风吹草动声、马嘶声、人声、歌声，还有——”<p>　　巴图插了一句口：“还有你这老狐狸的放屁声。”<p>　　老狐狸再叹了一声——不知道他为什么要频频叹气：“我知道，这种力量会把他摄进图画去，就有可能把我也弄进去。好好的一个人，被弄到图画里去，想起来，总不是十分愉快，所以我不敢躲在这箱子里。”<p>　　巴图声音冰冷：“你想说，如果躲进这箱子，人也会进图画中去。”<p>　　老狐狸并没有立时回答，只听得巴图在斥责：“你为什么不断眨眼？又想打什么坏主意？”<p>　　可知老狐狸在不断眨眼——巴图和老狐狸熟，也就知道他不断眨眼，是在动坏脑筋。<p>　　老狐狸道：“你的任务是找他，你又不相信我的假设，你有胆子，大可以躲在箱子中，看看是不是有机会进图画中去。”<p>　　巴图“哈哈”大笑：“你有什么目的，只管说，何必用这种拙劣的方法骗我进去。”<p>　　老狐狸再叹了一声：“你不想想你现在在什么地方，而我又是什么身份？只要我一声令下，你再神通广大，也逃不掉。”<p>　　巴图呆了片刻，老狐狸表示他要对付巴图，根本不必靠什么诡计，这倒十分实在，巴图没有理由不相信——有一段短暂的沉默，只听得“拍拍”声不断传来，当然是巴图拍着箱子在沉思。<p>　　然后，巴图笑说：“为了完成任务，进入图画之中，这倒是前所未见的经历。如果我真的进去了，不知道是不是能看见你？”<p>　　老狐狸道：“不知道，但我一定可以看见你，就像我们可以看见他一样。”<p>　　巴图又叽咕了一句什么话（怎么听都听不清），才又道：“好，我就试试，先给我喝点酒——”<p>　　老狐狸的笑声中，透着狡桧：“你还是带一大桶酒去好，图画上好像没有酒。”<p>　　接着，果然有搬动重物的声音，和巴图与老狐狸对饮的声音，然后，就静了下来。<p>　　在静下来之前，有“拍”地一下响，像是箱子的盖子被盖上了。<p>　　录音带在这里又告一段落。<p>　　我和白素，呆了片刻，我道：“我看巴图的指责对，全是老狐狸在捣鬼。”<p>　　白素没有肯定的答覆。<p>　　我又试探着问：“要是巴图真的到图画中去了，这十年，他一直在图画里？”<p>　　白素仍然不置可否，没有确实的设想之前，白素一般很少随便臆测。在这种情形下，我反倒觉得温宝格式的胡言乱语有可取之处。<p>　　又过了一会，白素向我作了一个手势，示意继续听录音带。<p>　　我想了一想，想把胡说和温宝裕找来，可是白素的一个眼色阻止了我，我明白她这个眼色的意思：事情太怪诞，连我们也觉得遍体生寒，在全然没有眉目之前，最好别让小朋友知道。<p>　　继续听下去，巴图的第一段话，就把我们吓了一跳，不知道他那样说是什么意思。<p>　　巴图的那一段话，显然是他的自言自语，是他要说明一些情形，他又觉得十分重要，所以才录下来。<p>　　他的语调十分轻松：“明知道他是老狐狸，可是还是上了他的当。他编的鬼话，那么幼稚，我居然也会上当，真是阴沟里翻了船。<p>　　老狐狸将我骗进了箱子，事先又和我喝了那么多酒，酒中可能有麻醉药，不然，我不会被他移动了还不知道。我究竟昏睡了多久？好像已过了一夜，我被移出了多远？也无法知道，草原上，到处一样，到处有牧人，有马，有营帐，老狐狸自然不想我完成任务，所以才出诡计骗我。由此可知，要找寻的目标，极可能在他们手上，应该从老狐狸身上着手。<p>　　当然，草原再大，我也会有和老狐狸再见面的机会，到时再算帐。”<p>　　（巴图的那一段话，听来是特地讲给他组织听的，在话中，倒很明显地道出了他的处境：他仍然在草原上，不过时间过了一夜，他又被移动过。）<p>　　（本来，我们紧张地在等，以为他会“进入图画”，结果却是那样，颇有虎头蛇尾之感，相视哑然。）<p>　　接下来，是一阵马蹄声，巴图用喀尔喀蒙古语叫：“请停一停，请停一停。”<p>　　马蹄声在十分接近处停止，巴图问：“请问，我在什么地方？”<p>　　而回答，是一把年轻的声音，用的却是达干尔蒙古语：“你是从哪里来？”<p>　　巴图显然想不到自己会遇上了达干尔部落。蒙古的大大小小部落很多，语言大不一样，一般来说，虽然部落和部落之间，没有什么界限，但从一个部落的放牧所在，到另一个部落，总有几百公里的距离，他未曾想到自己被移出了那么远。<p>　　巴图从哪里来，这个问题他也无法回答得出，草原上只有大地名，很少有小地名，如果说从草原来，那更没有意义。<p>　　所以，他笑了起来：“我竟不知道自己是从哪里来的。”他用的也是达干尔语。<p>　　另一个苍老的声音道：“那倒好，我们全不知道怎么来的，你正好和我们一样。”<p>　　巴图略怔了一怔：“我只是不知道从哪里来，不是不知道怎么来。”<p>　　那苍老的声音问：“有什么不同？”<p>　　巴图呆了片刻，显然也想不出有什么不同，所以无法回答，就在这时，又有马蹄声传来，那年轻的声音道：“老奶奶，你怎么又出来了？”<p>　　一个听来极老的老妇人声音道：“松松筋骨，老坐着不动，真把自己当老人了。”<p>　　老妇人和年轻人交谈，巴图可能就在近前，情景可想而知：巴图叫停住了策骑而到的一老一少两人，正在问路，老妇人也驰近来了。<p>　　在草原上，发生这样的情形，应该再普通也没有。可是突然之间，巴图发出了一下惊骇欲绝的叫声：“你——”<p>　　那声音尖厉可怖之极，要不是他真的惊恐，以他的为人，断不然会这样大惊小怪。<p>　　他不但在尖声叫，可能还有一些十分怪异的动作，因为那一老一少两个人，陡然呼喝：“你干什么？你是疯子？滚开。”<p>　　巴图那时，多半在向他们接近，所以才会遭到了这样的呼喝，然后，是马嘶声、马蹄声，显然是策骑者已疾驰了开去，剩下来的，只是巴图的喘息，粗声粗气，听来十分急促，可见他余悸未已。<p>　　过了好一会，才是他的自言自语，声音之中，仍然充满了惊恐：“我在什么地方？老天，我……刚才见到了什么？那老妇人，我认识她，我一定认识她，她脸上的皱纹，我那么熟悉，我在哪里见过她？在哪里见过她？”<p>　　他自己问自己的声音，愈来愈是尖厉。<p>　　（我和白素互握着手，手心中都在冒冷汗。刚才我们哑然失笑间，心情已相当轻松，可是这时，却又像是崩紧了的弓弦。）<p>　　（我们都在那一段的录音带之中，听出究竟发生了什么事：巴图看到了那老妇人，虽然他不断自己问自己“在哪里见过她”，但是他自己心里再明白也没有，他在箱子内壁的画上见过她。）<p>　　（当他和老狐狸一起看着箱内画的时候，曾因为画中人物的逼真而感叹，又曾提及过一个老妇人，画得皱纹都一条一条，看得清清楚楚。）<p>　　（我忙又把那一段录音找出来听，巴图当时这样讲：“你看这老妇人，额上的皱纹形成多么奇特的图案。”那一定给他十分深刻的印象，所以他一看就可以认得出来。一个明明只是在画中见过的的老妇人，忽然之间，活生生地出现在面前，会骑马、会讲话，这如何不令人吃惊？而更令人吃惊的，自然是接下来的联想——画中的人活生生到了面前，那表示什么？岂不也正表示他进入了画中？）<p>　　（这才真正令人感到害怕，所以巴图不敢承认自己在什么地方见过这个老妇人。）<p>　　他急速的喘息声持续了很久，才算是渐渐恢复正常，他语调急促：“我明白了，我看到了画中的人，我……到了画中？和……我要寻找的人一样？可是，为什么我一点也没有异样的感觉，蓝天白云青草翠绿——”<p>　　接下来是一连串不知名的声响，猜想是他正用各种方法试验，看自己处身的环境。<p>　　他不住在说着：“草是真的，泥土是真的，马是真的，人是真的，什么全是真的，我不会是在画中，画中的人全静止不动，我见过，我不是在画里。”<p>　　在那几句话的后半段，他可能是在向前急速地奔走，声音十分乱，持续了相当久，巴图一下子悲哀自己进了画中，一下子又否定自己在画内，思绪紊乱之极，说的话也语无伦次，自相矛盾。<p>　　至少在五六分钟之后，才听得他又在向一个人问：“这里是什么所在？”<p>　　回答他的，是一个中年人的声音，十分之答非所问：“每一个人开始的时候，总喜欢问这里是什么所在，等到久而久之，就不会再问，什么所在不一样？草原就是草原，人生就是人生，有什么好研究？”<p>　　巴图的声音提得极高：“实实在在回答我，别弄神作怪。”<p>　　那中年人冷笑一声：“我就是不知道，和你说得够实在的了。”<p>　　巴图的声音如同哭泣：“我们……是不是在一幅画里面？画……是画在一口箱子的内部。”<p>　　中年人的话中，充满了怒意：“我听不懂你的话，你说的才是装神弄鬼。”<p>　　这时听来又有几个人走近来，有一阵子低议声，巴图语音之中，哭意更甚：“你们难道从来未曾想一想，自己是什么人，在什么地方？”<p>　　几个人同时笑道：“想了有什么用？反正我们一直生在草原，死在草原，想了又怎样？”<p>　　巴图长长地吸了一口气。<p>　　（我可以知道巴图在这时，想到了什么。他在那样奇诡的境地，自然想弄明白自己自何而来，在什么地方，是什么身份。但对于长期在这种境地的人，这些问题，一点意义也没有。）<p>　　（巴图如果不是忽然到了这种境地，还在他的“异种情报处理局”当局长，他也不会向自己问那些问题，原因是问了毫无作用。）<p>　　甚至可以扩展到更大来看，人一直生在地球，死在地球，人生匆匆，问这些问题，有什么意义？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_10'>第七十五卷 谜踪 第八章 在草原上兜了三年</b><p>");

document.write ('　　巴图一定想到这一点，也感到自此之后，自己可能再离不开这幅草原——草原是一幅画，他已经进入了画中，在他接下来的自言自语中，他也肯定了这一点，他心境不像初时那么激动，还懂得自己安慰自己：“理论上来说，我在画中，他在画中，我应该可以遇到他……这可以问人。”<p>　　接下来，巴图果然问了几个人：“可曾见到一个汉人，秃头、瘦削、很老，拖着一口箱子？”<p>　　最后，有一个小女的声音，道：“见过，前几天，看到他在前面一株大树下发愣。”<p>　　（我和白素互望一眼。）<p>　　（我发出一下呻吟声：“他……真的进图画中去了。”）<p>　　（白素迟疑了片刻：“那太像恐怖电影的情节，不少神秘电影、小说，都曾有过这种把人摄进画或镜子里去的描述。”）<p>　　（我点了点头，可是，巴图又真的有那样的遭遇，这又怎么解释？可恶的巴图，现在又到芬兰去了，我也找不到他。他要不是那样装神弄鬼，一见面就把他十年来的遭遇讲出来，事情总容易明白得多，比听那些鬼录音带，要好不知多少。）<p>　　（白素显然和我有同样的想法，我们一起深深吸了一口气：事情已到了这一地步，总得把所有的录音带听完了再说。）<p>　　（我忽然想起，和我来往的人，大抵都有点怪异的行为。例如有能力在时间中自由旅行的王居风和高彩虹，就曾经留下神秘莫测的录音带给我，自己人又不露面，害得我不知损失了多少脑细胞。）<p>　　（那些神秘莫测的录音带，记述成《黄金故事》——或许他们的怪异行为，对我记述故事，很有帮助，可以使故事变得更悬疑曲折，看起来更增加趣味。）<p>　　巴图的声音很兴奋：“是吗？那株大树，离这儿有多远？”<p>　　那少女的声音说“前面一棵大树”，说的时候，照想，应该还有手势，例如向前指了一下之类。而巴图那样问，显然“那棵大树”，并不在他的视线范围之内。<p>　　在草原上生活的人，常在马背上驰骋，距离观念和常人不同，果然，那少女的回答是：“快马半天就能由这里到那棵大树下。”<p>　　巴图当时，可能曾连声道谢，但是却没有录音，原因多半是为了节省录音带。<p>　　再接下来，又是他在问人：“你有没有见一个高瘦个子的汉人，带着一只箱子，六十多岁，身子很弱？”<p>　　为了简化叙述，巴图这样问，约有七十余次，他所得到的答案，也大同小异，都是肯定的：“见过，早几天，见过他在树下——或池边，或草地上——坐在箱子上发愣，也不和人说话，不远，快马半天——或一天，或两天——就能到。”<p>　　（我和白素在听了那段录音带之后，十分骇然。）<p>　　（我接下了暂停掣，向白素望去，白素也向我望了过来，我们两人异口同声：“这说明了什么？寻找他要找的人，每一个人都说曾见过，可是他始终找不到。”）<p>　　（白素沉声：“对，他被愚弄了。”）<p>　　（我用力一挥手：“巴图机灵精明无比，他……不可能被愚弄了十年之久吧。”）<p>　　（白素侧着头：“别忘了，他自己以为是在一幅画中，反正出不去，悠悠岁月，不如用来不断寻找，可能基于这种心理，才使他一直被愚弄下去。”）<p>　　（我用力摇头，仍然觉得事情十分不可思议。）<p>　　（白素作了一个手势，示意再听录音带。）<p>　　接下来的，又是巴图的一段独白。<p>　　他急促地在说：“我已经找了多久了？在这幅草原上，兜了多少日子？我见过多少人？在这幅草原上，我每一个，都至少见过了六七次，见来见去，就是那些人，那些人，我第一次见他们的时候，是在画中，一幅画中，画在一个彩绘箱子的内部。<p>　　现在，我也成了画中人，所以兜不出这个草原，所以，也不会碰到陌生面孔——除非再有人，像我一样，进了画中。”<p>　　他说到这里，在不由自主喘着气：“可是为什么我找不到元帅？他是不是在逃避我？我知道他一定也在这幅草原上，我一定要找到他。”<p>　　巴图的语意，听来还相当坚定，那证明他会继续在草原上兜圈子。<p>　　（他当然一直未曾见到他要找的人。）<p>　　（但如果说，他在草原上，或者说，他在画中，竟然十年之久，仍然不可想像。）<p>　　（我提出了这个疑问，白素也同意，而这个问题，也很快有了答案——接下来的那段录音表示巴图已经离开了那幅画。）<p>　　他的声音听来极迷惘：“我又回到世界上来了，离开了画，事先一点迹像都没有，睡醒，觉得漆黑，觉得处身在一个十分窄小的空间。”<p>　　他续道：“用力一撑，撑开了箱盖，发现自己在箱子里，箱子在一个大帐中，大营帐中除了箱子外，空无一物，老狐狸坐在不远处，看到我，一脸错愕的神色。”<p>　　又是他和老狐狸的对话。<p>　　（录音带的次序十分混乱，虽然花了很大功夫整理，可是还是有点错乱，像这里，巴图和老狐狸的对话，应该在他的独白之前，但一再整理时还是掉转了。）<p>　　巴图的声音之中，充满了迷惘：“我……我在世上，究竟消失了多久？你一直在等我？”<p>　　老狐狸的声音，听来大是激动：“你终于出来了，你终于从画中走出来了。”<p>　　巴图发出一声“咯咯”的声响，像是一只受了惊吓的火鸡：“我真的在画中？”<p>　　一阵脚步声，猜想是老狐狸走近箱子：“你看，该在的人全在，只有你不在了，过去三年，我一直看到你在画里面。”<p>　　巴图的声音如同呻吟：“三年，我在图画中，竟然过了三年？”<p>　　老狐狸也感叹：“日子过得真快，这三年来，你在什么样的境况下生存的？一动不动，可是又有生命？你能不能思想，还是什么都不知道？”<p>　　巴图在那时，一定有很多莫名其妙的动作，因为有很多不明不白的声响传出来。<p>　　他道：“我看到的情形不一样，那片草原十分广阔，画中的每一个人……都在草原上生活，我……在他们之间，完全和在真真正正的草原上生活一样。”<p>　　老狐狸陡然叫了起来：“我不相信，我不相信会有这样的事。”<p>　　巴图语音苦涩：“你说得对，世上只怕没有什么人会相信我的话。”<p>　　接下来，是一段时间的沉默，两个人在急速喘气，然后，是老狐狸听来十分鬼祟的声音：“那么，你见到……他了？”<p>　　他在说的时候，可能向箱子内部的绘画，指了一指。巴图立时长叹了一声：“事情有点怪，人人都见过他，可是我在草原上兜圈子，兜了……三年？却一直无法见到他一面。”<p>　　老狐狸也叹气：“他可能再也出不来了，老朋友，我真担心你也出不来，天知道是什么力量使你进去，也不知道什么力量使你出来。”<p>　　巴图在那时，可能打着寒战，因为有一阵奇异的“得得”声，听来像是上下两排牙齿相叩时所发。<p>　　巴图自然有理由感到恐惧，他的经历如此奇特，全然不知道是由一种什么力量在主宰，要是真的永远在画中出不来……那真令人不寒而栗。<p>　　他声音僵硬：“我总算出来了，我要……赶快离开这里，回到现实世界去。”<p>　　老狐狸说：“那容易，可是……你任务没有完成，怎么报告？”<p>　　巴图苦笑：“三年了……这三年之中，他们对我怎么样？可能以为我已经变节了。”<p>　　老狐狸声音迟疑：“很奇怪，好像根本没有你这个人存在一样，我们的人用尽了方法，也无法探出你上司对你失踪的态度。”<p>　　巴图吸了一口气：“难道他们仍然一直——”<p>　　他讲了半句，就没有再讲下去，他本来是想说：“难道他们仍然一直可以接收到我的声音，和我看看到的一切？”<p>　　他没有讲下去的原因，自然是他不想在老狐狸面前，暴露他“半机械人”的身份。<p>　　不过，他想到了这一点，心中一定相当高兴，因为如果真是那样，这三年来的怪异遭遇，说出来就比较容易取信于人。<p>　　巴图顿了顿：“是啊，任务没有完成，说起来真丢人，其实我大有……希望……也真难说，在画里，就算见到了他，又怎能把他带出来？”<p>　　老狐狸也大为感慨：“说得也是，你可知道，这些日子来，这草原真热闹之极，成了世界上最热门的特务间谍活动中心。他堕机未死的消息，知道的人愈来愈多，各方面都把他找出来，他们自己那方面，派出了三个女特务，个个如花似玉，都用花朵的名称做代号。”<p>　　巴图“嗯”了一声：“我听说过……他们也知道他进了图画中？”<p>　　老狐狸的声音有点恼怒：“这是我发现的一个巨大秘密，不是老朋友，怎会逢人就说”<p>　　巴图又长长吸了一口气：“谢谢你，请你安排一下，我想立刻离去。”<p>　　老狐狸迟疑了片刻：“巴图这不像你的行事作风，你一定不达目的，誓不干休。”<p>　　巴图提高了声音：“事情太怪异了，我没有别的选择，只好暂时放弃。”<p>　　老狐狸试探着问：“我还是要等下去。你何不与我一起等？等有朝一日，他会从画中出来，像你一样。”<p>　　巴图的声音大是恐惧：“不，不，你有兴趣，你一个人等好了。唉，真难想像，这样兜圈子，也兜了三年去。”<p>　　老狐狸回答：“三年，不过一千多天，算不了什么。”<p>　　在这一段录音完结之后，所有的录音带，都已经听完了，而且也理出了一个头绪来。巴图当然离开了蒙古，他在蒙古三年，“三画中三年”而了无音讯却达十年之久，那么，余下来的七年，他在干什么？<p>　　我和白素商讨着。巴图在离开蒙古之后，然后，特务系统会和他立即联络，他也会把他的遭遇报告，他的上司可能相信，也可能不相信，他上司的态度，决定了他以后七年的处境，若是认定了他在胡言乱语，说不定会请他在精神病院长期居住。<p>　　凭空猜测，自然不会有什么结果，白素看了我一副搔耳挠腮，心痒难熬的情状，笑着：“有时候，你也别说温宝裕，看你现在，就和他一样。”<p>　　我冲着她瞪眼：“我们自然有性格相近之处，所以才会成为好朋友。”<p>　　白素笑得更欢：“你在这里发狠有什么用，巴图和良辰美景在芬兰，你要去找他们，再容易也没有，何必在这里焦急？”<p>　　我吁了一口气：“真是，你去不去？”<p>　　白素侧着头，想了一会，摇头：“有什么特别发展，我随传随到，如何？”<p>　　我们都习惯于单独行动，白素的回答，也在意料之中，我随口道：“巴图竟然成了‘半机械人’外表上一点也看不出来，想来十分可怕。”<p>　　白素蹩着眉，像是另有所思，过了片刻，她才道：“我总觉得事情十分……不知有什么地方，十分不合情理。”<p>　　我挥手：“人不知被什么力量，摄进了一幅画中，这种怪异的事，根本就不合情理。”<p>　　白素也挥着手，像是想把绫乱的思绪挥开：“我不是这意思，只是……现在说不上来，总之，事情有不合情理之处。”<p>　　我望向她：“试举例以说明之。”<p>　　白素苦笑：“要是能找到一个丝头，整个事情就可以真相大白了。”<p>　　我点头：“这个头，就在巴图身上。”<p>　　白素忽然又道：“巴图对于那女教师和小学生的失踪，为什么那么有兴趣？”<p>　　我不禁一怔：“遇上了那么怪异的事，任何有好奇心的人，都会追查下去。”<p>　　白素的怪问题真多，我的回答，显然未能令她的满意，可是她却已跳了过去，另外又问：“不知道那个老狐狸一直在等，结果如何？”<p>　　我道：“一直未曾听闻这个元帅再出现，老狐狸等待，自然没有结果。”<p>　　白素又换了话题：“常有文学家使用‘人生图画中’这样的句子，仍难想像真会有这样的事。”<p>　　我苦笑：“这种事，真发生了，只怕滋味不是很好，所有的画，全是平面的，真难起像人在平面之中，如何可以生活。”<p>　　白素抿着唇：“太难想像了……这或许就是我觉得事情不合情理的原因——连想像的余地都没有，我倒真想去做一件事。”<p>　　我不经意的问：“想去做什么？”<p>　　白素的问答，却吓了我老大一跳：“想去见见那个‘老狐狸’，看看他葫芦里到底在卖什么药。”<p>　　我双手乱摇：“千万别去惹这种人，这种人也撩拨得的？”<p>　　白素又道：“可以通过一个人去找老狐狸。”<p>　　我无可奈何，看来白素已经有了她自己的决定，我问：“通过什么人去找他？”<p>　　白素道：“那位老太太，盖雷夫人，她在整个苏联和东欧集团中，有相当的影响力。”<p>　　我摇头：“第一，我反对你去见老狐狸。第二，就算要见，也不必再惊动别人，一客不烦二主，就叫巴图做介绍人好了。”<p>　　白素没有什么反应，我不禁跳脚：“你不是想这就去见老狐狸吧。”<p>　　“不。”<p>　　我吁了一口气：“等我从芬兰回来，如果要去见他，我们一起去。”<p>　　白素望了我片刻：“什么时候起，我连行动自由都没有了。”<p>　　我说得斩钉断铁：“从现在起。”<p>　　白素轻笑着：“你什么时候去？到了赫尔辛基，如何去找巴图？”<p>　　我呆了一呆，赫尔辛基说大不大，说小不小，要找三个人，还真不是易事。他们走的时候，又没有说如何联络，连巴图为什么会在赫尔辛基，也只知道他是在“追踪一条狗”，到了那里，三五七天，找不到他的踪迹，绝不意外。<p>　　白素望着我：“我看，他们到了，不论调查有无收获，总会打电话给我们，到时再去多好，等一等？”<p>　　我吸了一口气，看来除了“等一等”之外，也没有别的办法，预算巴图不多久，就能到赫尔辛基，我也不必等多久。<p>　　谁知道，这一等，等了三天，巴图和良辰美景，音讯全无，直等得我金眼火眼，坐立不安。<p>　　在这三天中，白素倒没有闲着，她弄来了很多“元帅堕机”事件的资料，那些自称“内幕中的内幕”，十分可笑，都说机毁人亡，无一生还——本来就是这样，真正的机密，永远只有极少数人才知道，要是人人皆知，那还叫“内幕”吗？<p>　　三天之后，我实在忍不住了，颇有点埋怨白素叫我“等一等”，白素叹了一了声：“好，你先去，一到就打电话回来，有他们的消息，我就告诉你，你就在那里找。”<p>　　我唉声叹气：“早就该这样，这上下，只怕已见到了，我这就动身。”<p>　　一切手续，是早就办好了的，但还是又等了七八小时才上机，长途飞行相当令人疲倦，我一贯的应付办法就是呼呼大睡，等到到了赫尔辛基，用最快的方法入住酒店，立刻和白素通电话，白素的声音，听来有点朦胧，可是也十分着急：“两个小丫头还没来找你？”<p>　　她没头没脑说了这样一句，我还不知道是什么意思，门上已经擂也似，响起敲门声来。在这种第一流的酒店之中，竟然会有那样的敲门声，只有两个可能：其一，酒店大火已不可收拾；其二，“两个小丫头”到了。<p>　　我叫白素等一等，过去打开门，两条红影，飞扑过来，一边一个，抓住了我的手臂，神情惶急之至，我手臂一振，将她们两个摔了起来，她们就势在空中，翻了一个筋斗，翻过了床，才一落地，又立时弹起，再跃过了床，落在我的面前，动作之快捷灵巧，简直匪夷所思。<p>　　她们才一站定，就齐声道：“巴图叔叔到画里面去了，卫叔叔，怎么办？”<p>　　我怔了一怔，先拿起电话来，向白素道：“你听到她们说什么？”<p>　　白素道：“你走了不多久，他们就来了电话，我全知道了，我不和你复述，你可以听她们讲。我告诉她们你预订的酒店，预计她们立刻会找到你。”<p>　　我闷哼一声：“果然是立刻，我还没有洗脸。”<p>　　放下电话，向良辰美景望去，看到她们圆嘟嘟的脸上，仍然极其惶急，我作了一个手势，要她们坐下来：“别急，巴图进过一次图画，三年才出来，这次再进去，熟门熟路，不打紧的。”<p>　　她们没有听过录音带，自然不知道蒙古草原上发生的奇事，睁大眼睛望着我，一时民不知说什么才好。我道：“从头详细说。”<p>　　良辰美景道：“你……不要先去看看他？一路上，我们可以详细说。”<p>　　我问：“去看一幅画？画在什么地方？”<p>　　良辰美景齐齐长叹，神情犹豫，大有难言之隐，我看得又好笑，大喝一声：“快说。”<p>　　她们两人再叹了一声：“画，在一个私人博物馆里，驾车去，一小时余。”<p>　　我和她们一直下了电梯，经过酒店大堂，在所有人惊讶的神色中，这才注意到良辰美景如何吸引人。<p>　　一色鲜红的一口钟，鲜红的靴子和紧身裤，衬着白里泛红的脸夹，两个人又全然一模一样，饶是北欧之地，多有美女俊男，但是像这样可爱的人物，并不多见，引来了那么多欣赏的目光，自是意料中事。<p>　　她们一阵风似卷出酒店，外面风大，把她们的一口钟吹得扬了起来，里面是雪白的狐皮，更增艳丽。<p>　　一出酒店，略等一会，自然有人替她们开了车子来，我看了车子，就闷哼了一声，良辰美景吐了吐舌头，知道我是在责怪她们奢侈，那种马寒拉蒂的重型房车，最高时速可以过到三百二十公里，售价约莫是四十万美元，她们下山的时候，手中有的是祖宗传下来的珍宝，自然没有想到过这样一辆车子，是许多人劳累一生的代价。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_11'>第七十五卷 谜踪 第九章 真有那样一幅画</b><p>");

document.write ('　　良辰驾车（事实上我根本分不清谁驾车），美景坐在她旁边，我坐在后面，车子一开始行驶，我就道：“驾车的最好少说话。”<p>　　她们说话，一人半句，我怕影响驾驶，所以才这样吩咐。<p>　　美景在座位上，半转过身子来，脸向着我：“巴图叔叔人非常有趣，我们和他，一见就投缘，也就没有隐瞒自己的来历。”<p>　　我“嗯”了一声，良辰美景的来历，也相当骇人听闻，所以我道：“以后，还是尽量少告诉人的好。”<p>　　两人齐声答应，美景又道：“我们也另有作用，心想我们把来历秘密说了，他也应该把那十年中在作什么，向我们说一说了吧。谁知道他半响不语，突然……突然有了一个极怪的动作。”<p>　　（良辰美景的神秘身世，在（废墟》这个故事中。）<p>　　我忙问“什么动作？”<p>　　开车的良辰美景是忍不住插了一句：“他闭上眼睛，拿出纸笔，闭着眼睛写字。”<p>　　我吸了一口气，良辰美景不明白巴图何以那么怪，要闭着眼睛写字，可是我知道——巴图果然直到现在，还未曾摆脱他“半机械人”的身份。我奇怪的是，他离开蒙古草原，已有七年，在这七年中，他大有机会把植人的“零件”取出来，他为什么不那么做？<p>　　美景瞪着我，我道：“你管你说，稍后我会解释。”<p>　　美景眨了眨眼：“他先写了一句：绝不要把我所写的念出来，最大的特务行动，牵涉范围之广，等于是一场世界大战。”<p>　　良辰连连点头：“他是那样写的，闭着眼，而且，样子神秘得要命。”<p>　　我“晤”地一声，心中在想：巴图不会骗两个小女娃，他所说的“人类有史以来最大的间谍”，是怎么一回事？全世界的特务，难道在十年之后，还在找那个带了一整箱机密文件，坠机未死的无帅？<p>　　美景见我神色凝重，也就住口不言，我想了片刻，不得要领，示意她再说下去，美景道：“他又道写：你们明白了？请在我手背上碰一下。”<p>　　良辰道：“他竟不让我们出声。”<p>　　连在驾车的良辰，也转头向我望来，神情十分疑惑，我吃了一惊，心知解开她们心中的疑团，只怕会出车祸，所以我极简单地解释：“他脑部曾植入电子装置，他看到形象，听到的声音，在一定距离内，可以通过仪器接收到。”<p>　　良辰美景现出怪异莫名的神情。<p>　　我又道：“他一定不愿意告诉你们的事给别人知道，所以才用这种怪方法。”<p>　　两人同时吁了一口气，显然巴图用这种怪方法告诉她们一些事，使她们疑惑了许久，憋了许久的疑惑，一旦有了答案，自然会松一口气。<p>　　美景道：“他继续写的是：过去十年，开始三年的遭遇，我已经用隐秘的方式，告诉卫斯理，他如果不太笨，这时应该已经发现了。”<p>　　良辰问：“卫叔叔，发现了吗？”<p>　　我闷哼一声：“我太笨，所以没有发现。”<p>　　两个小鬼头见我神色不善，各自伸了一下舌头，不敢再说什么。<p>　　我催她们：“拣重要的说。”<p>　　两人朗声答应，美景仍然伏在椅背上，面向着我：“我们在他手背上碰着，他又告诉我们，他已经有了一点眉目，大有可能，他会成为最伟大的间谍。”<p>　　我不禁苦笑，连巴图这样出色的人，也避不开人性的弱点——最伟大，世界第<p>　　……等等的虚名，看得那么重，看来他不除去“零件”，纯属自愿，因为他要当人类有史以来最伟大的间谍。<p>　　我低叹了两声，美景继续道：“以后，还有一两次，他用这个怪方法和我们交谈，大多数情形，十分正常。”<p>　　我作手势，示意她继续说下去。<p>　　在接下来一个半小时的行程之中，她们把几天来发生的事，详细说了一遍，等到车子停在一幢相当宏伟，看来又极典雅的房子前时，她们讲完了已有十分钟之久，可是我还是一句话都讲不出来。<p>　　巴图和她们这几天的遭遇不算十分怪异，但却有难以形容的震骇。<p>　　以下，就是他们那几天的遭遇。<p>　　飞机上，巴图和良辰美景，绝不寂寞，巴图见多识广，两个小鬼头能说会道，一老两少，谈天说地，只觉得很快就到了目的地。<p>　　一到赫尔辛基，巴图就把她们带到了一个被她们形容为“十分神秘”的所在——那地方的确神秘，从一间旧书店的店堂走进去，移开一架子旧画，现出一道暗门，经过一条甬道，才能到达，是布置得极舒适的，有三间房间的居住单位。<p>　　（良辰美景见识少，像这种“神秘地方”，各国的特工人叫都十分喜欢采用，那“旧画店”，自然只是掩眼法，根本也是特务机构开的。）<p>　　（由此可知，巴图的确还在从事间谍工作。）<p>　　休息了一会，他们就开始去调查“失踪事件”，良辰美景认为巴图的调查方法不当，她们要“另癖蹊径”，一下就到了“失踪”的现场，巴图到过现场很多次，本来不想去，但良辰美景坚持，他也只好勉为其难。<p>　　良辰美景全副滑雪装备出发，到了那里，哪里做什么研究调查，只是嘻嘻哈哈滑雪嬉戏，巴图在一旁，跌足不已，提了三次抗议无效之后，严重警告：“你们年轻，能浪费时间，浪费十年，也还是二十来岁，我可不行了，我是老头子，时间过一秒少一秒不能陪你们这样浪费，从现在起，分道扬镳。”<p>　　巴图说着就要走，由于他的那番话，说得相当重，良辰美景吓得不敢再玩，当下就除了滑雪装备，仔细看着附近的形势，摇着头，发表她们的意见。<p>　　良辰道：“根本没有人失踪，其实不应该查他们到哪里去了。”<p>　　美景道：“对，应该查他们从哪里来。”<p>　　这都是曾讨论过的了，若不是她们两人模样实在可爱，巴图决不会再和她们耗下去。这时，巴图没好气：“他们会从哪里来？难道挟空冒出来？”<p>　　良辰“啊”地一声：“我看过一些故事，有人，有马，不是平空冒出来，是画中走出来的。”<p>　　美景道：“对，这类故事多得很，一个书生买了一幅画，画上是一个美女，那美女就会走下来，帮书生洗衣服煮饭。”<p>　　良辰又道：“也有人日日看到有一匹马，飞快地在路上跑来跑去，后来看到了一幅画，画中就是他天天见到的那匹马。”<p>　　她们自顾自讲着，没有留意到巴图的面色，难看到了极点。<p>　　她们还想巴图也同意她们的假定，可是当她们向巴图望去时，却吓了一大跳：“巴图叔叔，你……不舒服？”<p>　　巴图脸色难看，自然由于她们的话，在他听来，所受的震动，远在别人之上的缘故。因为他曾被摄进一幅画中，达三年之久。<p>　　良辰美景这时，信口开河，提出了这种匪夷所思的假设，对别人来说，或许一笑置之，但对他来说，却不能郑重考虑。<p>　　两人一叫，他又震动了一下，望向两人：“你们……怎么会有这种想法？”<p>　　良辰美景一时之间，吃不准巴图是同意她们的看法，还是要责斥她们，是以支支吾吾：“只是随便想想……没有可能的可能，什么都要想想。”<p>　　巴图深深吸了一口气：“如果他们……那些失踪者，真是从一幅画中走出来的，那么，这幅画……会是什么样的画？”<p>　　良辰美景一听，巴图竟然大有同意她们的假设之意，不禁喜得手舞足蹈：“当然是一幅好画，画要在不好，画中的人，怎会成精？”<p>　　她们由于从小在一个封完备环境中长大，所以说起话来，用的词汇，也不免有“古意”，像“成精”这种说法，别的少女，就很少使用。在中国的传说中，什么东西，都可以成精，树可以成精，狐狸可以成精，洪钧老祖的手杖也成了精，一块石头也同样有成精的资格，画，自然也可以成精。<p>　　成了精的画，画中的人，自然会离画而出，在人间活动，顺理成章，他们要回去，自然也回到画中去。<p>　　两人咭咭呱呱，把自己想到的，进一步发挥出来，巴图听得神情严肃，喃喃自语：“真……有这样的魔法，真有的。”<p>　　那时，良辰美景正为自己那假设，兴奋莫名，巴图自言自语，用的又是蒙古话，所以她们没有注意。不然，这样的话，要是被她们听到了，自然追根问底，巴图曾进人画中的秘密，只怕会守不住。<p>　　当下，一老二少，也不再勘察现场了，他们决定：在赫尔辛基各艺术博物馆中去找那幅画。<p>　　他们这样的决定，温宝裕若在，自然双手赞成，陈长青也会，胡说就难说，要是在，更不会同意。<p>　　一连两天，他们驾着那辆名贵车子，风驰电掣，一个一个画馆博物馆走，引得整个北欧的画商，都不知发生了什么事，议论纷纷，一致认为三个神秘的东方人，一定拥有大量现金，想购买大批名画。到第三天，就有人向他们来主动搭讪，那是他们在离开一个画廊，并无发现垂丧气的时候，一个看来十分神气，衣着华贵的中年人，跟了出来：“三位若是想买画，我知道有一间私人博物馆，藏的好画十分多，可是一定要整批出售。”<p>　　巴图“哦”地一声，并不是很感兴趣。<p>　　因为在北区，收藏艺术品的风气甚盛，普通的收藏，大都不会有什么真正的精品。<p>　　那中年人压低了声音：“出售者不愿透露身份，可是据知，可能是匈牙利还帝国时期的一位渲赫人物。”<p>　　巴图还想拒绝，良辰美景已然道：“反正我们要看画，就去看看。”<p>　　四个人上了车，那人先对车子赞不绝口，接着，他对西洋油画，还真是内行，一路上滔滔不绝，数说著名画家的名宇，风格、历史，和近四十年来，名画的市场价格的起跌。<p>　　巴图虽然见多识广，但对艺术却是外行，良辰美景自然更不会懂，听得他们三人，目瞪口呆，只是“嗯嗯哦哦”，不敢搭腔，良辰美景最后想起，自己的目的，只是要找一幅成了精的画，不知让那经纪知道了，会有什么感想？一想到这里，两人忍不住大笑起来，巴图知道她们在笑什么，也笑得前仰后合，那个中年人把口张得老大，不知发生了什么事。<p>　　到了目的地，走进建筑物，看到建筑物的墙上，挂满了各种各样的油画，“私人收藏”竟也可以丰富到这一程度，巴图等三人也不禁肃然起敬，他们在那人的带领下，粗略地看了一下，最近三天来，他们三人加起来，至少看了上万幅画（为了在最短时间内可以看到更多的画，他们分头各看各的。）<p>　　三层楼的藏画，匆匆看完，大约是由于他们三人失望的神情太甚，那中年人也觉察到了他有点讪讪地：“地窖里还有一批，不过都不是名家的。”<p>　　巴图随口问了一句：“这屋子在郊外，屋子里的画又那么值钱，不怕人偷吗？”<p>　　那人神情有点尴尬：“保险公司雇有护卫，刚才开门给我们的，就护卫之一。”<p>　　巴图听出这人的话中，很有点不尽不实之处，但巴图根本无意买画，事不关己然没有再追问下去，他连到地窖去想不想，留在大堂上，良辰美景跟着那中年人下去，约莫过了二十分钟，还没有上来，巴图有点不耐烦，踱到地窖的入口处，还没有张口叫，就听到良辰美景发出的惊呼声。<p>　　呼叫声之中，充满了惊诧，也充满了快乐，巴图听得心头一热，几乎立即知道发生了什么事，倏然之间，只听得那中年人的惊呼声中，两条红影疾窜了上来，眼看要撞在巴图的身上，却又倏然分开，贴着巴图的身子卷了过去，接着，在巴图的身后，红影交岔而过，立时又并肩站在巴图的面前。<p>　　两人手指着下面，张大了口，瞪大了眼，由于太兴奋紧张刺激，竟然半个字也讲不出来。<p>　　巴图想问什么，可是也发不出声，他作了一个手势，良辰美景会意，转身，又向地窖下掠了下去，通往地窖的梯子相当高，她们两人几乎一跃而下，巴图冲下去，看到那中年人目瞪口呆，在光线并不明亮的地窖之中，面色格外苍白——他实在无法知道发生了什么事。<p>　　地窖相当宽敞干爽，也不杂乱，有三列竖放着的画，每列约有七八十幅，其中一列，有七八幅倒在地上，正面对着入口处的一幅，一进来就可以看到，而一看到，巴图只觉得“嗡”地一声响，像是身上所有的血，都沸腾着，涌到了脑际，几乎连看出来的东西，都变成红的了。<p>　　那幅画，是一幅一公尺乘一公尺半左右的油画，白皑皑的积雪是背景，一个美丽的女郎在画的右方，二十来个男女小孩在她的四周，有两个还仰头望着她，分明她是那群孩子的领袖。<p>　　这本来没有什么特别，画家画的是一个小学女教师和孩子，可是那女教师！那些孩子！<p>　　巴图做的调查工作十分广泛，包括请了人像描绘专家，要目击者把那女教师的容貌画出来。画成之后，给那旅游车的司机看过，那小伙子说：“简直就像本人一样。”<p>　　而这时，油画上的那个女教师，就是那个样子，别说巴图是早已看熟了的，连良辰美景一看之下，也可以认得出来。<p>　　过了好久，巴图才渐渐恢复知觉，慢慢挪动双眼，移到了油画之前，他盯着看，可以认出几个小孩子的样貌来，自然也是根据曾见过他们人的描述而画出来的。<p>　　良辰美景盯着画，也不住地吸气，他们三人这种神情，真正的原因，那中年人想上一万年也想不出，但这幅画深深地吸引了他们，那是谁也看得出来的。<p>　　他耐心地等了好久，才道：“艺术，有时候真是震撼人心的，是不是？”<p>　　巴图的声音听来像是在梦游：“是……的确震撼。”<p>　　良辰问：“这幅画，谁画的？有多久历史？”<p>　　那中年人俯身向前，看了看，摇头：“对不起，无名画家的签名，很难辨认，我也说不上来。”<p>　　美景一挥手：“卖多少钱？”<p>　　那中年人神情为难：“这里所有的画，整批出售，不分卖。”<p>　　良辰一扬眉：“总售价多少？”<p>　　巴图一听良辰讲话的气派，定过神来，知道小鬼头要上大洋当，连连摆手。<p>　　那中年人气定神闲：“连建筑物，一亿英磅。”<p>　　巴图早知会有那样的结果，这时也不摆手，也不施眼色，只是看两个小丫头怎么应付，看她们怎么下台。可是巴图却大失所望，因为在良辰美景的心目中，根本不存在什么面子不面子的问题，也觉得没有什么下不了台的，她们只是实话实说，半秒钟也没有考虑，就道：“太贵了，我们买不起。巴图叔叔，走吧。”<p>　　她们一面说，一面反倒向巴图眨了眨眼睛，巴图会意，向那中年人道：“如果你不介意，请你自己回去，我们在车中，要商量点事。”<p>　　那中年人神情难看之极，但一老二少，不等他有任何反应，早已急急离去，上了车，疾驰而去，三人都抿着嘴不出声，直到驶出了好远，才齐齐吁了一口气，良辰美景的声音尖得很：“真有一幅成了精的画。”<p>　　巴图喃喃苦笑：“我……早就知道会有这样的事，真有这样的事。不知他们是什么时候进去的？”<p>　　他的话，良辰美景不是很听得懂，但是也没有问，因为发生的一切实在太骇人了。她们的脑筋转不过来，只是说了一句：“什么叫什么时候进去的？”<p>　　巴图也没有回答，事实上，巴图的思绪也乱了套，他把自己摄进一幅画中的事，套了上去。不过当时他这样想，也大有道理，那女教师和那些小学生，可能是许多年之前，被“魔法”摄进画中去，忽然又离开了一下，结果又回到了画中。<p>　　也有可能，是所有曾见过他们的人，在见到他们时，根本也被魔法摄进去。<p>　　凌乱的思绪，使大家都不想讲话，又过了好久，巴图才问：“准备怎样？”<p>　　这句问话，听来无头无脑，良辰美景自然可以明白是“准备怎样把那幅画弄到手”的简化。她们立时道：“偷，今晚就下手。”<p>　　巴图“唔”了一声：“看来不会有什么困难。”<p>　　良辰美景豪气干云：“就算画被锁在国家银行保险库，也得把它弄出来。”<p>　　巴图想了一想：“这样简单的事，我看由我一个人去单独进行就好了。”<p>　　良辰美景十分认真地想了一想，一起摇头：“不好，那女教师十分美貌，要是离开了画，和巴图叔叔谈起恋爱来，巴图叔叔一往情深，要给她做画精，跟着她跑进画里去，那就不好玩了。”<p>　　两人在说这番话时，一人一句，说得就像一个人。巴图听了，又不禁脸上变色，叱道：“小鬼头再胡言乱语，马上押你们回去。”<p>　　两人互扮了一个鬼脸：“叫人说中心事，老羞成怒了。”<p>　　巴图闭上眼一会，想起自己见到过那女教师，的确十分美丽动人，若她是一个真实的人，两人年龄相去甚远，他自然不会动什么绮念，可是如果那女郎只是“画妖”，或是好久之前被摄进画中去的，可能比他更老，那也就不存在年龄的隔阂了。<p>　　他想到这里，心中不禁起了一阵毕生之中，从来未曾有过的异样感觉，有点空空洞洞，飘飘忽忽。他年轻时，正是战争最吃紧的岁月，他担负的工作又重，后来，各种古怪的工作都干过，各种经历都有，就是未曾谈过恋爱，这时他看起来，虽然仍精壮得像一头牛，可是自己想想，毫没来由地，忽然有了这种怪感觉，不禁自已了起来，对两人的话，语气也温和了许：“也不是太胡言乱语，人进画中去，也不是绝不可能。”<p>　　良辰美景不知他真有所指，所以也只是听过就算。巴图忽然间变得兴奋，话也多了，回到了住所之后，忙进忙出，准备了“夜行人”所需要的一切，准备去把那幅画偷出来。<p>　　他还根据记忆，把那建筑物的平面图，画了出来。地窖只有一个出入口，要进入建筑物，也不是什么难事。良辰美景也是兴高采烈，一连串的行话，什么“刚才该好好踩一踩盘子”，“总要有一个人把风”，“风紧了就各自扯乎”，那本来是她们说惯了的话，却听得巴图目瞪口呆。<p>　　只嫌时间过得慢，到得天黑，巴图开始喝酒——他本来就喝酒相当多，这次重新出现之后，似乎喝得更凶，我不知道他在接下来的七年之中又发生了什么事，但就是那三年在草原上兜圈了，人可能在一幅画中的经历，也够刺激他多喝酒的了。<p>　　好在他酒量甚宏，也醉不倒地，他在临上车的时候，还捡了大半瓶威士忌在手，看得良辰美景直摇头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_12'>第七十五卷 谜踪 第十章 再度进人了画中</b><p>");

document.write ('　　出发的时候，月色甚佳，良辰美景不免有点愁容，口中念念有词，车行到半途，忽然乌云密布，月黑风高，两人齐声欢呼：“月黑杀人夜，风高放火天，正是行事的好时刻。”逗得巴图哈哈大笑。<p>　　到了目的地，巴图指着她们一身红衣，笑道：“这好像不合规矩，夜行衣，应该黑色。”。<p>　　两人冲巴图一瞪眼：“我们艺高人胆大，要是喜欢白色，也就穿白的。”<p>　　这时，他们都觉得要在那守卫松懈的建筑物之中，偷出一幅画来，是轻而易举之事，所以心情也十分轻松，甚至在几十公尺外停了车之后，也不偷偷摸摸，三个人公然走向建筑物。<p>　　不过他们倒也不敢由正门进去，而是到了背面，从一扇窗子中进入。<p>　　附近极静，建筑物中又黑，气氛倒也有点神秘，由楼梯下楼，来到地窖入口处，巴图取出开锁的工具来，一下子就弄开了锁。<p>　　良辰美景抢着要下去，巴图狠瞪了她们一眼：“在上面把风。”<p>　　良辰美景齐声道：“把什么风，根本没有人。”<p>　　正说着，忽然一边的走廊处，着亮了灯，又有人声，他们三人的反应都极快，良辰美景身形一闪，就一起门到了一根大柱后面。巴图由于正好在地窖门口，所以一步跨下去，也顺势关上了门。<p>　　（良辰美景在说到这一点时，说得十分肯定，她们当时虽然极快地闪开去，但是快速移动，几乎是她们与生俱来的本领，所以她们仍然可以清楚地看到，巴图躲进了地窖去。）<p>　　走廊处的人声渐渐向前移来，她们在柱后，看到一个人，口中喃喃不知说些什么，向前走来，又着亮了大堂的灯，探头探脑，向前看着。<p>　　良辰美景毕竟是在做贼，心中发亏，躲在大柱后面，连大气儿也不敢出了，那人兜了一转，又一路开灯，一路走了开去。看样子，他像是守卫，出来巡视的。<p>　　这时，良辰美景就心中犯疑，因为守卫的行动，看来不像是例行的巡视，而像是听到了什么声响，所以出来察看的，但是，他们三个人，可以说一点声响也未曾发出来过，刚才讲话，也是压低了声音讲的。<p>　　那个守卫，实在没有理由被惊醒的。<p>　　当时，她们自然只是想了一想就算了，谁也不会在这样的情形下，去多想这无关紧要的事——可是后来，就是在这个细节上，使得整个谜团一样的事，有了被揭开的线索，万丈高楼平地起，整个大谜团，只要抽出一股线头，也就可以解得开。<p>　　守卫离开，良辰美景行事倒十分小心，又等了一分钟，才从大柱后闪了出来，来到地窖门前，门锁是早被打开了的，她们轻轻推开门，门后一片漆黑，她们白天来过，知道门后是一道通向下面的楼梯，她们先下了两级，然后反手将门关上，松了一口气，低声叫：“巴图叔叔。”<p>　　出乎她们意料之外，竟然没有回答。两人心中好笑，还以为巴图要和她们戏耍。<p>　　两人都带有相当强力的电筒，心意又相通，同时着亮，向下照去。<p>　　电筒一亮别说是光柱直接射得到处，就算是别处，也可以看得清楚，她们又居高临下，整个地窖中的情形，一目了然，哪里有什么人影？除了那三列画之外，一个人也没有。良辰美景这一惊，实是非同小可，一跃而下，四处搜索，地窖中实在没有可供人藏身之处，而且也没有别的出路，巴图上哪里去了？<p>　　在大约又找了两分钟之后，两支强力电筒的光芒，都照到了那幅画——就是他们要偷的那幅画上，一瞥之下，两个人“嗖”地吸了一口凉气。<p>　　她们白天曾仔细看过那幅油画，熟悉得很，所以，这时再看，油画之中，忽然多了一个人，她们自然可以觉出不是很对头。<p>　　而当她们看清楚，多出来的那个人，就在女教师的旁边，望着女教师，像是想讲话，维妙维肖，就像是巴图忽然缩小了许多倍，进入了画中。<p>　　两人从惊呆之中醒过来，同时踏前一步，叫：“巴图叔叔。”<p>　　她们思绪紊乱之极，一起伸手去抚摸，油画的表面凹凸不平，而且离得太近了，画中的人，看起来也就不那么清楚。她们忙又后退，退到了适当的距离时，看起来更加逼真，绝对是巴图，不可能是别人。<p>　　良辰美景也不是夭不怕地不怕，这时她们就害怕了起来——这是她们从来也未曾遇到过，而且绝想不到会有这种事发生。<p>　　她们毕竟年轻，没有什么应变的经验，当时在震惊之科，只想先离开这里，和我、和白素联络。<p>　　她们要离去，自然轻而易举，驾车回去时没有出事，算是奇迹，她们一回去，立时打电话找我，我已启程，她们把经过情形告诉了白素，然后，焦急之极地等我来到。<p>　　等到她们把经过讲完，我瞪着她们：“你们那时，至少应该做一件事。”<p>　　两人眨着眼，我提高声音：“走的时候，把那幅画带走，我们现在就不必长途跋涉了。”<p>　　良辰美景叹一声：“下次再有这样的意外，会有……经验些。”<p>　　我深深吸了一口气，要不是我在巴图留下的那些录音带中，知道他当年在蒙古草原上，曾经被“魔法”摄进过画中去，这时，我就一定当良辰美景胡言乱语了。<p>　　巴图，他竟然两度进入了画中，这实在有点不可思议。<p>　　车子到了那幢建筑物附近停下，良辰美景一起转过了头来望我。这时，正是下午时分，若要等到天黑来偷画，未免要等太久，我想了一想：“只有一个守卫？”<p>　　两人点头：“上两次来的时候，只有一个。”<p>　　我做了一个手势：“你们两人去绊住他，我去下手偷画，画一到手，我按两下喇叭，你们也功成身退。”<p>　　我说一句，她们答应一句，她们上次来过，这时一拍门，守卫开门，就让她们进去，我则从屋后，弄开了一扇窗子，跳了进去，十分容易就进入了地窖，一眼就看到了那幅画。地窖中这时，光线不是很明亮，可是一眼看到画上的巴图，我也呆住了。<p>　　我和巴图十分熟悉，他的神态，我自然也一看就知，毫无疑问，那是巴图。<p>　　当然，一个好的画家，可以画出这样的成绩来，可是事情和那么怪异的经历有关，也就叫人一下子就联想到了人进人画中的魔法。<p>　　我吸了一口气，走向前，到了画前，几乎有要向巴图打一声招呼的冲动。<p>　　我把画挟在肩下，离开地窖，沿路出来，到了车上，把画先送进车子，然后，按了两下喇叭，几秒钟，就看到两条红影奔了过来。<p>　　我们三个人，一起望着那幅画，女教师和小学生，画面本来十分调和，多了一个巴图，看来有点不伦不灰，也就格外怪异。<p>　　良辰美景的神情骇然之至，不住地在问：“怎么办？我们怎么办？”<p>　　我思绪也乱成一片：“我对魔法，巫术，所知……极少，这种情形……”<p>　　我一面说，一面摇着头，由于头部移动，看到画的角度，也有些微差异，光线照射也角度不同，一时之间，竟然有巴图的头也在跟着转动的错觉。<p>　　良辰小声提醒我：“你说过，你曾见过一个天生有巫术力量的女孩子，是一个超级女巫？”<p>　　我点头：“是原振侠医生的朋友。”<p>　　美景道：“能找到她？”<p>　　我抿着嘴想了想：“大概可以找得到，我和她的养父也很熟，就算她神出鬼没，总有方法找到她的。”<p>　　说着，我们都上了车，那幅画相当大，由我托着，驶回酒店途中，我把巴图的情形，向她们大致说了一下，两人惊呼：“难道这一次，又要三年？”<p>　　我苦笑：“谁知道。看来人在画中，也有山中方七日，世上已千年的味道。”<p>　　正说着，公路对面，有一辆十分华丽的大房车，迎面驶来，公路上车来车往，本来十分寻常，可是这辆车子，在和我们的车子交错而过时，大按喇叭，我们还未曾知道发生什么事，那辆车子，竟然陡然转了一百八十度，一面按喇叭，一面极快地追了上来。<p>　　良辰美景发出了一下欢呼声，神情大是高兴，我忙道：“停在路边。”<p>　　两叫了起来：“为什么？没有车子可以追得上我们的车子。”<p>　　我指着后面的车子：“一定是熟人，不然，不会按车号，快停下。”良辰不情不愿，把车子驶向路边，停了下来，那辆大车子也停下，车门打开，一个身形高大，头发银白的西方人，自车中跨了出来。<p>　　我一看到他，也连忙下车，这个人我认识，他是西方集团的情报组织首脑，外号“水银”，很多人叫他水银将军，虽然没有见过，可是听人形容过他，他是巴图的好朋友，巴图在这蒙古的事，水银将军在这里出现，其间的原因也很容易明白，因为巴图是“半机械人”，他看到的，听到的，可以通过仪器接收到。<p>　　倒是水银将军看到了我，陡然一呆，他十分客气地问：“阁下是这两位小姑娘的监护人？”<p>　　我摇头：“不能算是，我的名字是卫斯理，我想巴图一定曾向你提及过我。”<p>　　水银大喜过望——很少在一个人的脸上看到真正那么高兴的，他伸手出来，和我用力握着手，连声道：“太好，太好了。”<p>　　他看到我会那么高兴，自然是因为他有着极为疑难的事，而我又颇具对付疑难杂症的本领之故，他又道：“我只知道巴图和两个十分有趣的女孩子在一起，不知道卫先生也在，真太好了。”<p>　　我交替着双脚，跳动着，不然，气候太冷，脚会冻得发僵：“上车再说，还是到我酒店去？”<p>　　水银将军提议：“到我辖下的一个机构去？”<p>　　我立即摇头：“不，我有一个习惯，不和任何情报机构生发关系。”<p>　　水银向我望了一眼，没有说什么：“好，到你的酒店去，能不能先上你的车子？可以节省点时间，尽量把巴图的情况弄清楚。”<p>　　我当然同意，我性子比他还急，他上了车，和良辰美景打了一个招呼，自我介绍了一番，良辰美景十分有兴趣地打量着他。<p>　　巴图把那些录音带，用那么隐秘的方式，交到我的手上，我自然知道他不想他的上司知道，所以我等水银上了车，就指着那幅画：“请看，这件事极其怪异，根据良辰美景的叙述，巴图可能被一种力量，弄到了这幅油画之中。”<p>　　水银紧蹩着眉，我又道：“更怪的是，画上的女教师和小学生，曾有许多人见过他们，后来又神秘消失，这是一幅魔画。”<p>　　水银用厚实的手，在他的脸上重重抚摸着，神态显得极其疲倦。<p>　　我说完了之后，他苦涩地笑：“你相信？”<p>　　我也在自己的脸上摸了一下：“不是相信不相信的问题，而是的确有这样的事发生着。”<p>　　水银抿着嘴，在这种情形下，他看来十分肃穆，看来他正在考虑该对我说些什么，我忙道：“我只对巴图个人有兴趣，若是有什么和情报工作有关的事，千万别说给我听，我根本不想知道。”<p>　　在我这样说的时候，前面的良辰美景都回过头来，向我望来，我用极严厉的眼光把她们逼了回去，讲完之后，我又狠狠地警告她们：“两个小鬼头听着，要是乱讲话，乱出主意，从此之后，我们断绝来往。”<p>　　良辰美景吓得诺诺连声：“是，是，我们只管开车。”<p>　　水银神情苦涩：“那我真不知从何说起才好了，巴图是特工，他在从事的，又是……嗯……人类自有历史以来的最大的间谍战。”<p>　　车子开得飞快，可是也很稳，我听得水银这样讲，想起巴图也有过同样的话，可知情形十分复杂。我不禁叹了一声，关心巴图，就得知道他在干什么，那就无可避免，要知道特工战争的许多秘密。<p>　　水银又道：“你刚才说自已绝不参与特工战争，可是你和巴图却是好朋友。”<p>　　我忙道：“我认识他的时候，他研究的是异种情报。”<p>　　水银不经意地：“你和纳尔逊两代的交情也好，还有鼎鼎大名的盖雷夫人，也曾经和你有过交往……”<p>　　我接了上去：“现在又加了一个水银将军看来跳在大海也洗不清。”<p>　　水银沉默了片刻：“那我从头说起了？”<p>　　我考虑了一下，才点了点头，良辰美景立时鼓掌，还道：“对你的决定表示同意，这总可以吧。”<p>　　我叹了一声：“你们别以为事情好玩，等一会你们要听到的，可能有许多是国家的绝顶机密，知道这种机密，随时可以有杀身之祸。”<p>　　我明知这样的话，吓不倒这两个小家伙，可是却也未曾料到，她们竟然敢向我歪缠，作恍然大悟状：“卫叔叔原来是怕死，所以才不敢听。”<p>　　水银把头转了过去，忍住笑，装成没有听见，我“哼哼哼”冷笑三声。良辰道：“这三下冷笑，大有意思。”美景道：“是的，一笑是不同意，二笑是不服气。”良辰又道：“三笑是说等下叫你们吃点苦头。”<p>　　水银终于忍不住而哈哈大笑，我只好长叹一声，向水银作了一个手势。<p>　　水银道：“事情要从十年之前的那宗著名堕机事件开始说起。”<p>　　我已经知道了详情，但也不妨再听水银说一遍。而良辰美景由于年纪小，这种事她们不会明白，要解释起来，更是纠缠不清，例如要向她们说明，一个声威赫赫的元帅，为什么竟然要坐了飞机逃亡，前因后果，就不是三言两语能说得明白的，所以我把话说在前面：“将军的话，你们会有很多听不懂处，不准发问。”<p>　　良辰美景呶起了小嘴，但倒也没有反驳。<p>　　我望向将军，本来想装出一副初次听到的神情，但继而一想，这种轰动天下的大事，我多少也得知道些，况且我刚才警告了良辰美景，已经表示他要讲什么，所以也不必假装了。<p>　　我“嗯”地一声：“那一宗。”<p>　　水银的反应真快，立时道：“原来卫先生已经知道了起因？”<p>　　我不置可否，水银观察了我片刻，并无所得，才又道：“堕机未死，又有一大箱文件的消息传出之后，可以想象世界各国如何轰动，那一箱机密文件中的任何一份，都可能和世界大局有关，人人都是都想得到这个人，得到这些文件，于是……”<p>　　我接了一句：“于是，就展开了自有人类历史以来，规模最大的间谍战。”<p>　　水银吸了一口气：“不但规模最大，而且，持续最久。”<p>　　我没有表示什么意见，水银补充：“我们派出了巴图，巴图已经是最好的情报人员，为了小心，在派他执行任务之前，我们……我们在他头部植入了一些装置，通过仪器，可以看到他看到的东西，和听到他听到的声音。”<p>　　水银讲得十分技巧，我仍然没有什么反应，但面色显然不是很好看，所以他忙又补充：“一切……全是巴图自愿的。”<p>　　我闷哼一声：“自然有许多方法，可以令他自愿。”<p>　　良辰美景听得“咭”地一声，笑了出来，水银居然脸红了一下，我有点好奇：“通过仪器接收器接收到的一切，就像目击一样清楚？”<p>　　水银摇头：“声音比较清楚，形象相当模糊，嗯，譬如这两位小姑娘，看起来，就只是两团红色的影子，而且她们移动得极快，开始时，以为那是……两只红色的袋鼠，对不起。”<p>　　水银看到良辰美景回头瞪了他一眼，才赶紧说“对不起”的，看他堂堂将军，对两个小姑娘也那么客气，可知他心中的疑难，真是非同小可，不然，又何必这样低声下气讨好？<p>　　我示意他继续说下去，他又在脸上抚摸了一下：“各国派出的，全是出色的特工，而且，大家都可以肯定，人不在苏联特工手中……”<p>　　我挥了一下手：“何以如此肯定。”<p>　　水银道：“因为苏联也派出了最好的一个特工，外号叫‘老狐狸’的，在蒙古草原上活动。”<p>　　我笑了起来：“这种根据，未免太靠不住了。”<p>　　水银道：“是，在KGB内部，有不少双重身份的人，各国都有，都一致报告说，苏联最高当局下了机密命令，不惜任何代价，都要得到人和文件——那些文件，对苏联说来，比西方更重要。”<p>　　我摊手：“一个人，尤其是一个老年人，不可能在草原上一直流浪而不被人发现。”<p>　　水银颇有为难的神色，但是他还是道：“巴图有一段十分怪异的经历，他报告说……他进入了一幅画中，元帅也一样，三年之后……他仍然未能在图画中见到元帅……而他又离开了图画……”<p>　　（水银当时所讲的，自然比我现在所记述的，详细得多，但由于那是我早已知道了的一切，所以从略。）<p>　　我道：“你当然不相信？”<p>　　水银的神情变得严肃，点了点头：“我们怀疑他一进入蒙古，就遭到逮捕，而且经过‘洗脑’；成了对方的间谍。”<p>　　我吃了一惊：“你们……对他做了什么？”<p>　　水银忙双手乱摇：“别紧张，没有什么，只是对他进行调查……相当长时期的调查。”<p>　　我声色俱厉：“多久？”<p>　　水银不敢和我目光相对：“三年。”<p>　　我闷哼了一声，调查了三年之久，巴图不知是怎么忍受过来的。我问：“结果怎样。”<p>　　水银将军道：“令我们最疑惑的是，巴图所报告的一切，竟然有可能真是事实，可是人……能进入图画这种事，又实在怪诞得令人无法置信。”我苦笑了一下：“现在，巴图看来，又进入了图画中。”<p>　　水银浓眉紧蹙，用手敲着他自己的额头：“和上次联络突然中断时一样。”<p>　　我任了一怔：“什么意思？”<p>　　水银道：“我们接收到的形象，不是很清楚，只是模糊可以看出一些形象……”<p>　　良辰美景齐声道：“例如把人当成袋鼠之类。”<p>　　我忙喝：“别打岔，将军快说到十分重要的部分了。”<p>　　水银道：“上次，联络突然中断前，接收到画面，是一大片眩目的彩色云团，急速旋转，大约有五分钟之久，十分难以想像，巴图在那段时间之中看到了什么，接着就什么也不收到了。”<p>　　我的声音悬空：“这次，也一样？”<p>　　水银点头，神情变得更严肃：“完全一样，所以我知道一定又有什么不寻常的事情发生，兼程赶来，结果他……他……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_13'>第七十五卷 谜踪 第十一章 一切是精心的结果</b><p>");

document.write ('　　水银说了三个“他”字，也无法完成“他又进了画中”这一句话。我问：“那不是说，你们和巴图的联络中断了？”<p>　　水银点头，我再问：“上次，巴图……在画中三年，你们和他之间的联络，也中断了三年？”<p>　　水银点头：“是，我们几乎已经放弃了，接收仪器仍然在运作，可是没有专人监视，当他的声音再度传来时，一致认为是奇迹。”<p>　　我皱着眉，喃喃自语：“进入了画中，就无法和外界联络，他在画中，生活在蒙古草原，本身一点也不觉得只在平面上活动……”<p>　　我自己也不知道我自言自语，有什么用处，只是由于思绪实在太紊乱，一面把事情经过说出来，便于整理思索。水银的神情很难看，“巴图的经历，你全知道。”<p>　　我扬了扬眉：“巴图的特务工作经验如此丰富，总有他自己的办法。”<p>　　水银脸色更难看，又疑惑，良辰美景一起纵笑：“将军，你怎么连这一点都想不到？他只要闭着眼睛写字，说法可以向人传递任何消息，而仪器上却什么也接收不到。”<p>　　水银张大了口，发出了“呵”地一声，显然这个办法虽然简单之极，可是他确然未曾想到。<p>　　我不客气地道：“想通过任何方法去控制人，都不会百分之百成功。”<p>　　水银沉声：“没有人要控制他，一切都是为了执行任务的方便。”<p>　　我又闷哼了一声：“任务，任务，多少罪恶藉汝之名以行。”<p>　　良辰美景立时劈劈拍拍鼓掌。水银苦笑：“巴图的报告，成为自有部门行动以来最大的笑柄，所以我们才怀疑他被洗脑了。”<p>　　我的声音听来也不自然：“你是说，一开始，你们根本不相信巴图的遭遇。”<p>　　水银点头：“不是不信，而是认为那是‘老狐狸’安排的圈套，叫巴图进去，好藉巴图的报告，叫全世界的行家都相信那个人人要寻找的目标，进入了画里，再也出不来了。”<p>　　我“嗯”了一声：“如果所有人都相信，自然就不会再有间谍战了。”<p>　　水银道：“对，这就是俄国人的目的。那个秃头元帅，一定在俄国人手里——当时大家都那么，所以间谍行动，一志没有停止过。”<p>　　我问了一个十分重要的问题：“那么接下来的四年，他在干什么？”<p>　　水银苦笑：“他致力研究把人变到画中去的黑巫术。”<p>　　良辰美景放肆地哄笑了起来，我在她们的头上，一人敲了一下：“别笑，巫术的力量是一种实际的存在，有机会，我会介绍你们认识一个超级女巫。”<p>　　两个小鬼头吐着舌头：“会把我们真的变成两只红色的袋鼠？”<p>　　我狠狠地道：“是，而且固定在画上。”<p>　　要是白素在，她一定会瞪我一眼，怪我用那么无聊的话来吓小孩子，可是她们并不是普通的小孩，而且根本吓不倒。果然，她们一起冲我作了一个鬼脸，又笑了好一阵子。<p>　　我并不觉得好笑，显然，巴图十分在乎他那三年的“画中生活”，他作了报告，组织上不相信。奇怪的是，那些录音带，他为什么不交出来给上头？录音带上记录的一切，可以证明……<p>　　想到这里，我也不禁糊涂了——录音带上的一切，只能证明他在蒙古草原上，过了三年莫名其妙的日子，并不能证明他真的“进入了画中”。<p>　　老实说，我对他“进入画中”的说法，也一直有保留，如果不是又有如今这宗意外，我更可以进一步的怀疑，一切正如水银将军所料，全是老狐狸的布置。可是，如今发生的事，又怎么解释呢？<p>　　小学教师和小学生的神秘出现和消失，巴图再次在画中出现，本人又不知所终。<p>　　这一切，又如何解释？<p>　　难道他是老狐狸的布置？<p>　　一想到这一点，我心中不禁怦然而动，甚至整个人都震动了一下，忙问：“他会对我说，他在追踪一只狗，那……是什么意思？”<p>　　水银将军的眉心打结：“这件事十分怪，他虽然不再属于任何组织，但是我们之间还维持着友谊，而且植入的……零件依然有作用，也有专人记录，在他埋头研究巫术之后，一直有人专门在记录的他看到、听到和所说的一切……”<p>　　良辰美景插了一句口：“对一个人的控制，到了这一地步，可以说是人类灭亡的第一步。”<p>　　水银的口唇，颤动了一直，可是没有发出声音来，从他的口唇的动作中，我可以看出，他想说而没有说出来的一句话是：他是自愿的。<p>　　他曾经说地这句话，被我的驳了回去，这时他不想再自讨没趣，所以就不再重复。<p>　　我向他作了一个手势，水银叹了一声：“关于那长狗，记录之中，他说了一句：‘要在一长黑狗，完全纯黑的狗上，解开这个谜。’”<p>　　我大是不明：“他……在什么地方研究巫术的？”<p>　　水银将军现出极其愕然的神色：“在海地，他妈的，天下竟然荒谬到有一所规模极其大，有着花不完的经费的巫术研究学院。”<p>　　他的声音激动之极，我却十分平静：“这是你自己孤陋寡闻，这个研究学院的主持人叫古托，人自己曾深受巫术之害，知道巫术的存在值得研究，所以才创立了这个研究学院的。”<p>　　这个巫术研究学院，我是在原振侠医生那里听说起过的，其中有十分多曲折离奇难以想像的故事。<p>　　水银瞪了我半响：“你好像什么都知道。”<p>　　我不禁感到一阵悲哀：“绝不可能，巴图现在究竟在哪里，我就不知道。”<p>　　我的回答十分普通，可是水银一听，忽然大是兴奋：“你这样说，就是也不信他又进入了画中。”<p>　　我略想了一想：“很难说，巴图是当事人，他自己看来十分相信进入了画中，我们是局外人……”<p>　　水银道：“当局者迷，旁观者清。”<p>　　我还没有回答，良辰美景已齐声叫：“到了。”<p>　　我全神贯注在和水银说话，没有注意车外的情形，这时一抬头，才看到车子已停在金碧辉煌的大酒店门口了。<p>　　四个人下了车，美景将车匙和一张钞票，抛给门口的司机，小姑娘挥霍起来，真令人吃惊，我暗中决定，要和白素，好好教训她们认识金钱。<p>　　到了我房间中，把那幅油画放在面前，我和水银喝着酒，良辰美景低声商谈，我道：“将军，你还想证明什么。”。<p>　　水银一口喝乾了杯中的酒，又伸手抓起酒瓶来：“我想证明，一切全是老狐狸的安排，十年之前的鬼话是，现在巴图的失踪也是。”<p>　　我盯着他看，摇头：“不可能，巴图调查那件古怪之极的失踪，起因完全是因为他偶然遇上了女教师和那些小学生。”<p>　　水银长叹一声：“俄国人再安排这样……的事，目的何在？”<p>　　水银语音铿锵，听来大有斩钉断铁的味道：“想结束这场间谍战，使所有人相信，人真可以进入画中，这更证明，元帅，全世界要找的人，正在他们的手中。”<p>　　我陡地吸了一口气，水银话，否定了一切巫术魔法的幻想，认为一切都只不过是间谍战的把戏，这自然不是很合我的胃口，我道：“刚才你还告诉我，人不在KGB的手里，有着确切的证据。”<p>　　水银的神情，显得十分悲哀，他叹了一声：“俄国人真正要把元帅藏起来，还是可以做得到，我说一切全是俄国人玩的马戏，那只是我一个人的意见，别人，连最高决策者在内，都认为人不在俄国人手上。”<p>　　我盯着他，水银也相着我。<p>　　我已经隐隐感到他想说什么，有一种忍不住想笑的感觉，他并没有把他想说的话直接说出来，而是转了一个弯：“唉，我是实在身不由主，不然，我一定到莫斯科去，探索真相。”。<p>　　听得他这样说，我实在忍不住了，近年来我脾气好了很多，不然，不是一拳打向他的下颏，就是一杯酒泼向他的头脸，我的脾气好得非但没有动粗，而且没有哈哈大笑，等他继续说下去。<p>　　这家伙，他居然有点脸红，又不敢正眼看我，可是还是抱着亿分之一的希望，将他的最终目的说了出来：“其实，你去抽查真相，是最合适人选。”<p>　　我反应平静之极，食指向上，左右摇动了几下，表示拒绝，他又道：“巴图是你朋友，他若不是进入画中，也必然在俄国人手里……”<p>　　我明白他的意思，不等他讲完，就冷冷地道：“还是先说说什么纯黑的的狗我绝对不会到莫斯科去。”突然之间，我哄笑了起来，笑得这位著名的水银将军，狼狈之极，张惶失措。<p>　　良辰美景也不知道我忽然大笑为了什么，张大了眼望着我，我指着水银：“你可以派一个人去，比我适合，这个人，和你的部下，外号‘烈性炸药’的一个女上校，关系十分亲近，他的名字罗开，外号叫亚洲之鹰。”<p>　　水银极其懊丧：“你以为我没有想到过？我甚至找过浪子高达，他妈的……”<p>　　这是水银将军第二次口出粗言了，我饶有兴趣地望着他，他苦笑：“浪子倒一口答应，不过他要一百万美金一天酬劳，先付三年。”<p>　　我笑得前仰后合，但突然之间，止住了笑声——我看到良辰美景的神情不对头，她们竟是一副跃跃欲试的样子。<p>　　这时，我犯了一个错误——我现出了相当吃惊的神情望着良辰美景，虽然那只是极短的时间，而良辰美景那种跃跃欲试的神情，也立时，消失，可是一切都已经落在水银眼中。<p>　　我讨厌和笨人来往，喜欢和聪明伶俐的人打交道，但是和聪明人来往，也有利弊，非得打醒十二万分的神情不可，不然，他要是想计算你的话，你就会吃亏。<p>　　水银当然是聪明人，他外号“水银”，那就是任何隙缝，他都可以钻得进去的意思。我后来终于不可避免，卷入了这场自有人类历史以来最大的间谍战，就是为了当时的一时不慎——我怕良辰美景不知天高地厚，想到莫斯科去“活动”，所以才吃惊，同时以十分严厉的目光，制止了她们的妄想，看来已经成功了。<p>　　但是这一切，既然被水银看到，又觉得可以利用的话，事情就大不相同了。<p>　　他并没当时发动，只是摇头：“一定要有极出色的人去，才能把人找出来。”<p>　　我叹了一声：“我不认为有什么人比巴图更出色，连他都失败了，别人也不会成功。”<p>　　水银转动着手中的酒杯：“可惜他却上了人家的当，真以为自己进入了画中。”<p>　　我来回走动，思绪甚乱，水银不相信人会进入画中，甚至现在那幅油画就在他的面前，他还是不信，认为那一切全是精心安排的结果。<p>　　水银这样想法，自然比“人进了画中”来得实际，可是，有一个关键性问题：如何可以安排巴图卷入那宗谜一样的失踪？<p>　　我停了下来：“话接上文，那头狗，怎么一回事，巴图在海地研究巫术，又跑到赫尔辛基来干什么？”<p>　　水银望了我半响：“在接收到的资料中，可以整理出结果来，可是……嗯，这是我们国家一个高级特工人员的机密，我没有……”<p>　　我不等他讲完，已经明白了他的意思，不禁又好气又好笑，立时走到门前，打开门，极不客气：“对，你没有必要告诉我，请吧。”<p>　　水银显然想不到我行动会如此激烈，僵住了不知如何才好。他只好干笑：“你看看，我又没说不讲。”。<p>　　我仍然板着脸，本来，他一见我，显得那么高兴，也确然很令人感动，但现在知道他的高兴，全然是由于他以为我会替他去执行任务，那非但不值得感动，而且令人感到他的卑鄙。那自然不会有好脸色给他。我道：“要说，就痛快些。”<p>　　水银用大口喝酒的动作。来掩饰他的，当时，我也曾想了一想，他何以忍受的我恶劣态度而不离去，但当时未曾想到他有一个更卑鄙的阴谋要展开。我相信他当时一面喝酒，一面心中定然用最难听的话在骂我。<p>　　他甚至呛咳了几秒钟，才道：“综合的资料是，巴图在巫术研究之中，得到了灵感，告诉他，有一长纯黑的狗，会告诉他心中之谜的答案，于是，他开始找那条狗。”<p>　　我感到匪夷所思：“找一头黑狗？世上黑狗千千万万，上哪儿找去？”<p>　　我“哼”地一声，懒得搭腔，良辰美景道：“那黑狗会……口吐人言？”<p>　　我没好气：“对，会念推背图！”<p>　　水银虽然见多识广，可是却也不知“推背图”是啥玩意，一时之间，疑容满面。<p>　　良辰美景向他追问：“巴图叔叔是为了找那头黑狗，找到芬兰来？”<p>　　水银道：“这不是……很清楚，总之，他在全世界到处乱找——可能他有一定和程序，凭巫术的力量，得到灵感……”<p>　　我陡然打断了他的话头：“会不会有什么人利用什么力量，在影响他的脑部活动？”<p>　　水银神情疑惑，我补充道：“他曾在头部被植人‘零件’！”<p>　　水银摇头：“那不能起影响他脑部活动的作用！”<p>　　我一扬眉：“要是另外有人在他的头部做手脚，加了一点东西进去。”<p>　　水银摇头：“我很早就想到过这一点，在他回来之后，作过仔细检查，绝无这个可能。”<p>　　我无意识地摇头：“他一进入画中，和你们的联络就中断？”<p>　　水银知道我在想什么，我是在想，植入巴图头部的“零件”，是不是会有副作用，反而使他容易给利用。水银也摇着头：“信号十分微弱，要加以干扰，破坏，十分容易，不能藉这一点证明他真的进入画中。”<p>　　良辰美景来回走动，红影晃得人眼花缘乱，她们还对我表示不满：“卫叔叔，求求你别再打岔，让将军说下去好不好？”<p>　　水银忙道：“他忽然到了赫尔辛基——究竟什么原因，只有他自己才知道。其实，要安排一个人，不论他是什么人，自愿到一个地方去，是十分容易的事。”<p>　　良辰美景笑了起来：“吹牛！你就无法安排卫叔叔到莫斯科去！”<p>　　我知道他还是不死心，反正我打定主意，不去睬他，他也拿我无可奈何。<p>　　他又道：“如果卫先生没有防备，那么，通过很多精心安排的小事，去影响他，要他自愿到一处地方去，就十分简单。”<p>　　良辰美景听得大有兴趣，水银趁机发挥他的理论：“人十分主观，都以为被迫去做一件事，十分痛苦，要反抗，自愿去做，就大不相同。事实上，人的行动，可以说没有一件是真正自愿的，都只是意识上的自愿，那种自愿，是许许多多的外来事件影响的结果。”<p>　　我的点不耐烦：“你长篇大论，想说明什么？”<p>　　水银用力一挥手：“我想说明，巴图来到赫尔辛基，遇见过那个女教师和小学生，使他有兴趣去调查他们谜一样的失踪，一直到在那私人博物馆中发现那幅画，到他进入画中，全是精心安排的结果。”<p>　　我和良辰美景都睁大了眼睛，他的话，的确令我们吃惊，如果真是这样的话，那么，整件事情，就一点也不神秘了。<p>　　水银接着说：“世上虽然有许多神秘的事，但这件事不是，那全是俄国人的安排。”<p>　　良辰美景高声道：“可是，女教师和小学生……”<p>　　水银打断了他们的话头：“从苏联去，你怎么查得出他们的来龙去脉？为什么要拣芬兰？因为芬兰有很长的和苏联的接壤——有些俄国领土，根本就是从芬兰手上抢过去的，那私人博物馆，如果有一亿英镑的藏品，会那么容易进出吗？”<p>　　给水银一剖析，“精心安排”说似乎大可成立。<p>　　而且，水银也早已说穿了俄国人的目的，是想藉着“人在画中”的说法，使各国间谍死心，把这扬间谍战结束掉。<p>　　水银又道：“种种安排，成了一个精密无比的圈套，等他们钻了进去，还不自觉！要是肯定了这一点，再回想一下，就可以知道，有许多许多破绽，例如巴图忽然会去找卫斯理，俄国人就料不到，他又会和两个红衣少女一起来，俄国人也不知道，要是知道了，那油画上就会有她们两个。”<p>　　良辰眨着眼：“油画有两幅，一幅有巴图，一幅没有巴图？”<p>　　水银点头：“哪还用问，我相信画家一定在很远处，不然，可以立即把他找来，把你们也画上去，连你也进入画中了！”<p>　　良辰美景各吐了吐舌头：“现在，巴图叔叔落到俄国人手里了？”<p>　　水银笑：“他不会吃苦，他会和那女教师、那些孩子在一起，而且，我相信不会太久，最多几天，就会让他出来，看来俄国人很急于结束这件事。巴图两次‘入画’的事一传开来，所有人都会相信他们的话，而放弃找寻一个在画中的人！”<p>　　良辰美景侧着头：“想起来是犯疑，我们去偷画，如入无人之境，可偏偏在要下地窖时，守卫走了出来。”<p>　　水银“哈哈”大笑：“如入无人之境？我相信，你们的每一个行动，都在十个以上电视摄像管的监视之下！守卫突然出现，自然是怕你们两人也进去！”<p>　　良辰美景骇然：“巴图一进去就遇袭？那地窖另外有出路？”<p>　　水银一连发出了几下闷哼声，大有“你们到现在总算明白了”的意思。<p>　　我陡然心中一动，想起了一件事来，指着那幅画，声音听来很尖锐：“将军，我可以立刻证明你的假设，是不是能够成立。”<p>　　水银毕竟经验极其丰富，先是一呆，但不到半秒钟，他也“啊”地一声，整个人直跳了起来！良辰美景更是精灵无比，立时道：“如果一切真是精心安排，这幅画，必然偷听装置！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_14'>第七十五卷 谜踪 第十二章 中了水银奸计</b><p>");

document.write ('　　那正是我所想到的——俄国人作了那么精密的安排，让我们上当，他们只要在画上做些手脚，装上偷听装置，就更能知已知彼了，而且，现代利用脉冲信号原理的偷听装置，可以薄得如同一片鱼鳞，这幅画连画框，可供放置偷听器的地方大多了！<p>　　我们开始检查，五分钟后，水银先放弃，理由是：“一定要用仪器来检查，会容易得多。”水银老实不客气地把画挟在腋下，望向良辰美景：“卫先生是绝不到情报机构去的，你们可有兴趣？我那里，很有点有趣的……”<p>　　我不等他说完，就大喝一声：“住口！”<p>　　良辰美景立时道：“我们也没有兴趣。”<p>　　我一听得她们这样说，大大松了一口气，向水银挥手：“你快去快回，一有结果，立即要回来！”<p>　　水银连声答应，走出房间。两个小鬼头打了一个阿欠：“忙了那么久，我们也累了！我们就在这酒店，找一间房间休息。”<p>　　她们虽然是小孩，可是毕竟男女有别，我绝无理由把她们留在房中，自然点头表示同意，她们两人，也就跳跳蹦蹦，走了出去。<p>　　在她们离去的一刹间，我感到事情有点不对头，可是一时之间，却又想不出是什么不对头，我在沙发上坐了下来，又喝了几口酒想把整件事整理一下——这本来是我行事的习惯，往往在整理之中，可以发现很多新线索，有助于揭开整个谜团。<p>　　可是这件事，却实在太错综复杂，只能大致归纳为两类，一类是相信“人进入图画”。另一类是“一切是精心安排”。而归纳为两类之后，两方面都十分扑朔迷离，没有确实的证据！<p>　　看来，水银的想法，还是有点道理：真要弄清楚一切，还是得从根子里去找，到苏联去。<p>　　一想到这一点，我陡然“啊”地一声，直跳了起来，连杯中还有半杯酒，也溅了一地。我不是大惊小怪的人，但这时无法不吃惊，因为我想到，刚才感到大不对头，是为了什么！<p>　　良辰美景太听话了。<p>　　她们竟然“乖”得水银邀请她们去参观情报机构，都自动一口拒绝！那种反常情形，必然大有花样。<p>　　我立时打电话到酒店框台，果然，她们两人并没有订房间，反倒是职员看到她们和一个银白头发的老人，一起离开了酒店！<p>　　这一老二少三个家伙，竟而公然在我面前做手脚，这虽然不致于令我气得手脚冰冷，但呼吸多少难免有点不很畅顺。<p>　　我在考虑，水银的机构不知在什么地方，要是找得出来，还可以把她们带回来。<p>　　可是继而一想，我不禁手心直冒冷汗——如果只是到水银的机构去参观一下，那实在太简单了！<p>　　我想起水银说过，要到莫斯科去查失踪元帅和巴图的下落时，良辰美景那副惧惧欲试的情形，想起水银狡猾的神情。<p>　　只要我不在眼前半分钟，水银只要有讲一句话的机会，就可以令良辰美景到任何地方去，他只要说：“你们是和巴图一起来的，巴图极有可能落在俄国人手里了，你们可不能不管！”<p>　　良辰美景的身体之中，流的只有“江湖好汉”传统的血，况且她们自己也喜欢涉险。<p>　　我勉力使自己镇定下来，幸好我也有些朋友，但是当我用电话和一个能告诉我一些事的朋友取得联络时，已是大半小时之后的事了。我得到的资料是：“有两架享有外交特权的飞机起飞，一架飞向莫斯科，一架飞向西方。”<p>　　我深深吸了一口气：假设俄国人把巴图弄走，也可以假设水银和良辰美景，先离开芬兰，再不知用什么方法进苏联去。<p>　　水银说得很明白，这老奸巨猾，他自己不会去，他摆弄两上小女孩去。他自然知道，两个小女孩去了，甚至都做不成（连巴图都做不成的事，良辰美景怎做得成），水银最终目的，是要我为了担心良辰美景的安危，而出马去救她们。<p>　　这就是水银所说的，只要经过一定程序的安排，可以使人自愿到任何地方去！<p>　　一想到了这一点，我反倒平静了下来。因为的至少可以肯定，第一，虽然暂时我被他们骗了，但他们最后，仍然有求于我。我若是着急，正上了水银的当，我全然不放在心上，水银就奸计不得逞。<p>　　若说要我真正不关心良辰美景的安危，自然不可能，可是表面的至少要这样，水银总不能让她们两人真落在苏联的特务手中。<p>　　而且，是不是能在那幅油画上，找出偷听装置来，水银也必然会来找我商量，他乍一见我时，高兴成那样，不至于是装出来的。<p>　　现在，最主要的是：我应该采取行动？<p>　　想了一想，我根本什么也不必做，只等水银再来对我威逼利诱时，再设法应付他就可以了。但还是有一件事要做，我必须把良辰美景如今的情形，向白素说一声，不然，若真是出了什么事，她一定会怪我照顾不周。<p>　　接通了电话，我把经过的情形一说，白素立时就道：“你太大意了。”我闷哼一声：“对于自以为了不起的小孩子，最好的办法，就是让她们吃点苦头。”<p>　　白素叹了一声：“别意气用事了，她们一不小心，可难会闯大祸。”<p>　　我依然冷笑：“那也是她们求仁得仁，我相信在我一不留神时，她们和水银一定曾眉来眼去，把我当作了傻瓜，太过分了！”<p>　　白素也苦笑：“看来，她们比水银更起劲，不过，也不能否定她们为了巴图的处境而焦急——还有，我想那幅画中，决不会有偷听装置。如果真是俄国人的精心安排，他们才不会那么笨，露出破绽来。”<p>　　我用力在床上敲了一拳，以发泄心中的愤懑：“你看她们现在可能在哪里？”<p>　　白素道：“外交飞机飞向西方，那是掩人耳目，从芬兰边境，进入苏联，太容易了。”<p>　　我吃了一惊：“对，我没想到。”<p>　　白素道：“所以，我提议你立刻也用相类的方法，可能有机会把她们追回来。”<p>　　我陡然叫了起来：“不！不是那样，正好中了水银的奸计！”<p>　　白素道：“那也无可奈何，你总不能眼看她们两个闯出大祸来吧！”<p>　　我想了一会，觉得白素的话，也大有道理，可是又实在有不甘，正在沉吟间，忽然有敲门声，同时，水银的声音，在门外响起：“卫斯理先生，请开门。”<p>　　我急急对白素说了情形，白素居然笑得出：“好，水银会安排你进入苏联的，祝你顺利，快开门吧——话说回来，能参兴人类有史以来，最大的一场间谍战，也是很可以回忆的事。”<p>　　我报以“哈哈”三下笑声，放下电话，打开门，水银竟然副若无其事的模样，还挟着那幅画。<p>　　我懒得和他多讲，一挥手：“快安排我的行程，我一定要把她们追回来的了。”<p>　　水银道：“她们早走了那么久，这上下，怕已到列宁格勒，追是追不回来的了。”<p>　　我气往上冲，对准了他的脸吼叫，把口水全都喷在他的脸上：“那是我的事。”<p>　　水银涵养功夫好至已极，笑着，伸手抹脸，又指着画：“什么也查不出来。”<p>　　白素有点料事如神的本领，水银作了一个手势：“等到确定一下，到那边去，要做些什么！”<p>　　我瞪着他看，并不出声，他只好自己再说下去：“我不相信人进入图画的鬼话，好自然要设法把失踪元帅找出来。”<p>　　他想得真是开胃之至，我语气冰冷：“在两千两百四十万平方公里的土地上去找一个人？”<p>　　水银道：“总有一定的线索，可以遵循，何况，巴图也极有可能，在他们手里，先把巴图找到，你们合作，就力量更强大了！”<p>　　水银竟然向我交代起“任务”来了，这实在令我啼笑皆非！我盯着他：“最快的方法送我去！”<p>　　水银眨着眼：“送她们……也是最快的方法！”<p>　　我心中大是疑惑，又吃了一惊：“空降？”<p>　　水银点了点头：“这两个小女孩胆子之大，前所未见，她们说有能力适应任何恶劣的环境，所以不怕在冰空雪地之中空降，如果你觉得危险，我有更安全的法子。”<p>　　我双手扬了起来，十指伸屈不定，一时之间，决不定是去擒他的脖子，还是扯他的关发，但脸上凶恶的神情，一定十分骇人，所以水银也不由自主，后退了两步，双手连摇：“卫。事情已经是这样了，不必冲动！”<p>　　我咬牙切齿：“我一定会和你算账！”水银说得很老实：“我也知道你一定会和我算账，可是至少把巴图弄出来，俄国人为了要维持‘人进入了图画’的鬼话，可能会把他一辈子关在不知什么地方，或者乾脆把他杀了灭口。”<p>　　我也不禁感到一股寒意，特务本来就什么都做得出来，俄国特务，不择手段，自然更不在话下，巴图“进过图画”一次，再出来，他自己到处宣扬，现在又进去了，不再出来，还有人作证，他的作用消失，杀他灭口，自然是最正当的处理方法，看来我真还得快一点才行。<p>　　我苦笑了一下：“那得快点进行，你对于他在何处，有没有概念？”<p>　　水银摇头：“得靠你到处去打听。那地方，实在没有多大活动的余地，像那两个小女孩，她们曾巴图在一起，俄国人一定早已知道……”<p>　　我双手由自主，握紧了拳，水银忙道：“放心，我早就算准了，俄国人不在画上放偷听器，也就不会承认他们曾安排什么，一定不会对她们怎么样，会让她们平平安安，知难而退，说不定再作些安排，使她们相信巴图真的进入图画中，再藉她们的口把事情宣扬出来，这……中国历史上，好像有一个这样的故事。”<p>　　我知道水银是指《三国演义》上的蒋干中计一事而言，看来水银说得很有道理，两个小家伙不会有什么危险，连带我，只要不发现他们真正秘密，多半也能“逢凶化吉”，真正的危险是巴图！<p>　　我托着头思索，盯着那幅画看，水银利用了一具小巧的无线电话，下达了命令。<p>　　水银这家伙，倒有点够意思，他竟然和我一起上了飞机，这使我兴起一个念头：他的手段绝不高尚，十分卑鄙，我考虑是不是当我向下跳我时候，把他硬拉下去，至少也叫他吃点苦头。<p>　　但是考虑的结果，还是叹了一声算数——我毕竟不是温宝裕这样的年纪了，做事，想得太多，三思而后行，这实在不是好现象，想到立刻就决定，这才是勇往直前的一股冲劲！一上机，水银就交给了我一包东西。<p>　　飞机虽然小，但是飞得相当高，在密密的云层中飞，驾驶员是一个身形很高的小伙子，虽然担任的是秘密任务，可是绝不沉默寡言。他在把降落伞交了给我之后，在整个驾驶过程中，几乎都在对我说话。<p>　　他不久之前才送走了良辰美景，小伙子对良辰美景的兴趣，简直到沸点，连连问：“东方女孩子全是那样？全那么可爱？”<p>　　我懒得和他多说什么，他一副心痒难熬的样子：“这两个女孩子，真大胆，说是从来也没有跳过伞，可是舱门一开，就像两朵云一样，飘了下去，我……将军，我违反了规定，在上空多打了一个盘旋，确定她们打开了伞才回航！”<p>　　水银闷哼一声：“就这一个盘旋，可能使你被俄国发现。”<p>　　小伙子热诚之至：“我总得确定她们安全才放心。”<p>　　我讥讽他：“安全，她们着陆之后，不知多少军队民兵在等她们，等她们到了西伯利亚苦工营，她们才真的安全了！”<p>　　小伙子大是吃惊：“不会吧，她们那么可爱，谁会加害那么可爱的小天使？”<p>　　看来小伙子的脑有点不怎么清醒，所以我和水银，只有相视苦笑。不一会，飞机又急速降低，小伙子这时，倒又表现了他专业的机警：“俄国人本来在俄芬边界，防备不是很严，因为芬兰人一直很忍让，近几年，西方世界利用这一点，甚至中国，也经由芬兰边界派人进去，这才严了一点，有相当数目雷达站，我们要降低到雷达站侧不到的高度飞过去，这需要相当技巧。”<p>　　我皱眉：“不见得上千公里的边界，全在雷达探测的范围，为什么不避开？”<p>　　小伙子笑：“没有雷达站的地方，地面巡罗严，反倒不如在空中飞行技巧避过去好！”<p>　　我在他肩头上拍一下，表示赞赏他的勇气，他很高兴，益发卖弄，飞机在最低时，几乎就是贴着下面一大片一大片的森林树掠过去的。<p>　　然后，飞机又升高，他吸了一口气：“好了，这是最适宜降落的高度。”<p>　　我站了起来，到了舱口，转头对水银道“我曾考虑过你一起拉下去！”<p>　　水银泰然：“你不会做这种傻事，万一，事情和我们的估计不同，你可以提出见两个人，老狐狸，或者盖雷夫人都可以。”<p>　　我苦笑一下，找开舱门，寒风扑面，如朵针刺刀割，我拉好防风镜，一纵身已向下跳去，抬头向上看，飞机竟然也打着盘旋——不知是驾驶员自己的主意，还是水银将军的命令，他们的行动相当涉险，而且毫无意义。但有时毫无意义的行为，很能令人感动。<p>　　身于下落了几百公尺，拉开了降落伞，徐徐下降，降落在一片林子的边缘，相当理想，地上积雪甚厚，当双脚插进积雪中时，感觉十分异样。<p>　　我提起降伞，先进入林子，藏好了降伞，打开水银给的包包，检查了一下，水银准备得十分充分，有的假的证件——我是来自东方，海参威的一个出差官员，工作单位是“海参威专区气象局低温研究所研究员”，有着极完善的证件。他的工作效率之高，令我惊叹，我就无法想像他什么时候替我拍了照；可以放在假证件上——后来才知道他随身带着钮扣大小的超微型摄影机。<p>　　包中还有钱和其它应用物品，足可以提供我行动上的方便——自然，这一切，只能骗骗普通人，遇上了真正的特务只怕也没有什么用处。<p>　　更有趣的是，还有一幅地图，地图上标明我降落的地点，也指出步行三公里，就可以到达一个小镇，那里，有火车通向列宁格勒。<p>　　看到了这幅地图，我心中不禁生出一线希望：要是良辰美景以得到的是同样的地图（水银曾不经意地透露过她们会到列宁格勒），她们在雪地上前进比我快，但这种小镇上，火车班次不会太密，说不定我赶到的时候，她们还在车站候车！<p>　　一想到有这个可能，我精神为之一振，先根据地图上的指示，找到了一条小路，在走了大半公里之后，又在公路旁的几间农舍的墙角处，偷了一辆脚踏车，自然更缩短了赶往小镇的时间。<p>　　等到我来到小镇的火车站时，正是凌晨时分，火车站的候车室中，一个人也没有，冷得像一个大冻房，好不容易找到了一个老头子，知道每天只有一班车，早上七时到达，驶向列宁格勒另外一班，早上八时经过，驶向相反的方向。<p>　　我不禁大喜，因为，除非良辰美景放弃乘搭火车，不然，她们必然还在附近，而且，我甚至不必去找她们，她们要搭火车，两小时之内，必然会自动出现，因为现在快五点了。<p>　　我向那老头子买了票，老头子老得连看证件的气力也没有，我找到了暖气的开关，自行打开暖气，车站中总算有了点生气。<p>　　在不到一小时的时间中，陆续有人来，我又趁机问那老人，有没有见到过一双穿着红衣服的少女，那老者却膛目不知所对。<p>　　将近七点钟，至少有三十多人在候车，可是良辰美景还没有出现，我有点焦急，心想她们要是先走了，利用了别的交通工具，那就麻烦了，追到列宁格勒那是一个大地方，如何再去找她们？<p>　　越是想时间慢点过，时间过得越快——这和越是想时间快点过，它就过得越慢一样——火车居然准时，呜呜叫着，驶进了站，所有上车的搭客，必须三分钟内上车，良辰美景没有来，我无可奈何，只好上了车，车厢十分空，服务极佳——我绝未想到，苏联的火车，有那么好的服务，一个扎着辫子的列车员过来，问我想喝点什么，我要了一杯咖啡。<p>　　端上的是一杯热气腾腾染咖啡，我心满意足地喝着，一股暖意，在体内循环，我闭上眼睛，车厢在有节奏地晃动，驶过路轨时又发出有规律的声音，车厢的暖气适中，这令我产生一股懒洋洋的舒适，而且又着实相当疲倦，所以不多久，就睡着了。<p>　　我不知道自己睡了多久，便被一阵十分异特喧闹声吵醒。<p>　　那是许多孩子在一起吵闹说笑的声音，充满了童真、欢乐和热闹，虽然有时，孩子的尖叫声，会相当刺耳，但只有心理正常，听到这种喧闹，总会感到十分高兴，生气勃勃。<p>　　身子仍在摇晃，火车还在隆隆作响，我可以肯定，自己还在火车上，我懒得睁开眼来，心想：我睡的时候，火车又靠过站？上来了一群孩子？<p>　　我感到有孩子在车厢中追逐，有几个不断撞在我的座位上，同时，我也听到了一个清脆悦耳的女性声音，不住要孩子安静些。<p>　　这时，我已隐约感到，虽然不像会有什么意外，但一定已经有意外发生了，也就在这时，我听得那动听的声音在叫：“彼德，安芝，不要打开窗子！”<p>　　我陡然震动！<p>　　彼德，安芝，是很普通的名字，可是，一群孩子，一个动听的声音（发自一个女教师？）还有那两个孩子的名字，却一下使我想起，那失踪的小学教师，那些小学生，那幅画！<p>　　他们全是从画中出来的人，还是我现在已经进入那幅画中？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_15'>第七十五卷 谜踪 第十三章 把戏被戳穿了</b><p>");

document.write ('　　一想到了这一点，所感到的震栗，眼几乎没有勇气睁开来！<p>　　我想我一定呆了相当久，只觉得一阵阵孩子的喧闹声，化成了嗡嗡的声响，当我终于有勇气睁开眼来时，发现有好向个可爱的男女孩童，在我的面前，用充满了好奇的神情望着我！<p>　　一看到了那几个孩子，我又不由自主，发出了一下呻吟声——我认得他们！虽然我从未曾见过他们，但是我的而且确认识他们！<p>　　他们全是那幅油画上的孩子！<p>　　女教师的声音自不远处传来，我鼓足勇气循声看去，看到了她——不但和画上的一样，也和巴图所详细形容的一样。<p>　　她也正好向我望来，带着极动人的浅笑，可是又略有惊讶的神色。<p>　　我想我那时的样子，一定难看之极，因为我意识到，我……极有可能，进入了那幅画中，和巴图一样，进入了画中！<p>　　要不然，怎么会有那么完全属于图中的人，会出现在我的眼前？<p>　　可能只有两个：一是他们出来了，一是我进入了图画！<p>　　一想到有可能是他们出来了，我心中好过了一些，因为虽然巴图曾告诉过我，说进入了图画之后，全然不觉得自己是在一个平面上活动，但是在思绪上，总被压在一个面的压迫感，不会产生舒畅之感的！<p>　　我张大了口，望着那女教师，陡然叫了起来：“是你们出来了？还是我进来了？”<p>　　我一开口，连自己都吓了一跳，因为我发出的声音，又尖又涩，难听之极，比狼叫好不了多少，所以，在我一叫之后，所有正在喧闹的孩子，都静了下来，离我近的几个，现出害怕的神情后退。<p>　　女教师也现出十分骇然的神情，但正像她应该做的那样（我的意思是，在她行动中，根本找不出任何破绽），她用十分柔和的声音反问：“先生，你这样说……是什么意思？”<p>　　我急速地喘着气，挥着手，摇摇晃晃，站站了起来。这时我的样子自然更骇人，孩子们缓缓后退，聚到了女教师的身边。<p>　　女教师也有骇然的神情，可是她却十分勇敢，双手拉住了两个看来年纪最小的小女孩的手，面对着我，挺起了胸，像是一头保护着一群小鸟的母亲。<p>　　我刚才叫出的那两句话，确实不容易叫人一下子就明白，但是我相信她一定明白，只要她是来自那幅画，她就明白。<p>　　我这时，虽然还十分震骇，但是总比乍一发觉自己处在这群人之中时好得多了。<p>　　而且，我毕竟有过许多许多怪异莫名的经历，能够在非常的环境之中，迅速地镇定下来，而且，眼前的女教师和孩子们，看来一点攻击性也没有，他们怕我比我怕他们更多！<p>　　我深深吸了一口气，仍然向着女教师：“请问，你，和这些孩子们，来自何处？”<p>　　这是一个最好的问题，就算去问白痴，只要不是太无希望的白痴，也一定可以回答出来的，可是女教师一听，在她的俏脸上，立时现出一片迷惘。本来她双脸白里泛红，绝丽之至，可是一下子，也就没有了血色。<p>　　她瞪着明亮的大眼睛，望着我，眼神中所流露的那种无助，简直叫人辛酸，就像是我逼着她要把相对论好好解一遍。<p>　　孩子们也全不出声，车厢中十分平静，我又把刚才的问题，问了一遍，女教师仍然没有回答，却有一个孩子的声音在反问：“老师，为什么老是有人问我们这样的问题？”<p>　　女教师向说话的女童望了一眼，低叹了一声：“人总是有好奇心，我和这位先生有些话要说，你们只管玩，看外面的雪景多美丽！”<p>　　女教师一面说，一面向窗外指了指，我也不由自主，循她所指，向窗外看了一眼。<p>　　窗外，是一绵亘无际的草原，皑皑白雪，极目看去，略见屋舍林木，景像单调，乏善足陈。<p>　　我记得我是在前赴列宁格勒路中，铁路沿线，当然不会繁荣。我又向另一边窗子看了一下，看到的情景，全然一样。<p>　　这时，我不知道发生了什么事，但是我知道一定有事发生，我忙又向那女教师望去，女教师已向我走来，孩子们又开始自顾自游戏，但是都有点忌惮，不像刚才那样，大声吵闹。女教师来到了我的面前，柔声道：“先生，我们坐下来谈？”<p>　　我不由自主坐了下来，火车的座位面对面，她在我对面坐了下来，双手交岔着，细长的手指，莹白无比，然后，她用十分迷惘的声音说：“先生，你刚才问我的问题，正是我想问你的！你能不能告诉我，我和这些孩子，从那里来？”<p>　　车厢中应该有暖气，温度适中，可是我一听得那女教师这样说，不禁感到了自顶而至的一股寒意。<p>　　我眼睁睁地望着她，半晌，才道：“你……这样说，是什么意思？”<p>　　女教师皱着眉：“本来，我从来也未曾想过这个问题，我和他们在一起……”<p>　　她指了指孩子们：“一切都很正常……很自然，像是什么问题也没有，我有时，会带着孩子们，到处走走，有时也会碰到许多别的人，也都没有什么问题，一直……一直到……到……”<p>　　她讲到这里，现出了十分犹豫不决的神情，像是不如何说下去才好。<p>　　我一直在用心听她的话，所以知道在常理之下，她应该说什么，所以我就提醒她：“一直到前几天，或者是前些日子。”<p>　　她仍然皱着眉，好像不习惯地重复着我所说的话，在那一刹间，我又陡然想起<p>　　如果她真是从一幅画中来的，那么，她对于时间，一定绝无概念，画中的人，时间对之没有什么影响，不像是活生生的人，过一年，就老一年，人人无法避免，而画中的人过上一百年，不还是不变的。<p>　　我不由自主，吞了一口口水：“另理它，你说起了什么变化吧……”<p>　　女教师美丽的脸上，有极度的迷惑：“在我和孩子中，忽然来了一个人，这个人……我好像曾见过，他一开口，就连连怪叫，说他的名字是巴图……”<p>　　我发出的吸气声，尖锐之极，甚至打断了她的话头，她用怀疑的眼光望向我，我急不及待地向她作手势，示意她快点说下去。<p>　　她又道：“这位巴图先生……他的话很怪，他说，我和那些孩子，是在一幅画上的，我们不是世上的人，只是画中的人！”<p>　　我不由自主，发出了一下呻吟吟声：“你是说，你自己从来不知道这一点？”<p>　　女教师神色极度茫然，过了一会，才点了点头。<p>　　我思绪紊乱，疾声问：“巴图呢？”<p>　　我始终沉觉得，在一连串杂乱无章的事件中，巴图是极重要的人物，非把他找出来不可。<p>　　女教师道：“他刚才在前面一节车厢——”<p>　　我不等她讲完，就直跳了起来，一面吩咐：“你在这里等我，我去把他找来！”<p>　　我急急向前走，来到了车厢的尽头处，推开门，一股寒风，扑面而来，今我机伶伶地打了一个寒战。寒冷的空气，能令人清醒许多，也就在这时，我听得那女教师在叫：“你不必去找他，他说，他喜欢和我们在一起，他要永远和我们在一起！”<p>　　她可能还嚷叫什么，但是我由于急着要找巴图，所以门已在我的身后关上，我走进了另一节车厢，车厢中的人不多。就像是所有旅客不多的车厢一样，各人都在做着他们该做的事，看来正常之极。<p>　　（太正常了！）<p>　　显然巴图不在，我又急急再走向前，有几个人用好奇的眼光望着我。<p>　　在另一节车厢，我遇上了列车上的服务员，我向他形容巴图的样子，他用心想着：“我不记得曾见遇他，你只管每节车厢找一找！”<p>　　我一共找了八节车厢，已经不能再找了，因为那已是最后一节车厢了。<p>　　我又急急走回去，刚才女教师伸手，指向列车的尾部，巴图不见了，我还要再和那神秘的女教师作进一步的谈话，可是，当我回到了我一直乘坐着的车厢时，我睁大了眼睛，一句话也说不出来！<p>　　整节车厢是空的！<p>　　在最初的几秒钟，我真的感到了震惊，首先想到的是，滑雪比赛现场的谜一样的失踪，又重复了一次！接着想到的是，女教师和儿童，再加上巴图，从图画中走了出来，如今又突然消失，那自然又“回到”图画中去了。<p>　　可是，那却只是最初几秒钟的想法，接着，我有然开朗的感觉——应该说，我有“正应该如此”的感觉，要是我回来之后，女教师和孩童还在，那才是怪事！<p>　　虽然在前面，一直到火车头，还有好几节车厢，我也不会向前去，去寻找女教师和孩童，或是对他们的消失表示吃惊，或是大惊小怪，去向列车长投诉，因为在刹那之间，我觉得我已明白了一切！<p>　　水银说得太对了，一切全是精心的安排！<p>　　安排得太精心了，太完美了，配合得太天衣无缝了，这反倒成了虚假，在这样的安排之下一次二次，绝对不会觉得人在圈套之中，但三次四次，就会发人深省，知道那终究只是圈套。<p>　　机关算尽太聪明——机关是不能算尽的，留些余地才好，可是太聪明人，却又非算尽不可！<p>　　我忍不住发笑，笑得十分自然，才一进车厢时的惊愕神情，自然已消散，我脚步轻松，在我原来的座位上，坐了下来。<p>　　我相信，我一定接受着严密的监视，这种监视，极的可能，在水银陪着我上那架小飞机时已经开始了。监视水银的行动，连带监视我，那只不过是这场人类有史以来最大的间谍战的小插曲而已！<p>　　我一直在被监视中，上了车之后，他们的计划就开始展开，关键自然是那杯又浓又香的咖啡，我迷醉了多久？可能是整整二十四小时，那足可以安排女教师和孩童的出现了。<p>　　接着，再安排他们失踪，使我相信，他们来自一幅画，又回到了一幅画中——那就是他们要通过巴图的报告要人相信的事，如果再能令我相信，一宣扬出去，他们的故事，就几乎能变成事实了。<p>　　可是，我是我，巴图是巴图，巴图可以相信自己在画中三年，我不以为自己会进入画中，也不相信有什么魔法，可以使人进入画中！那女教师的演出太精彩了，整列车的上人，表演得太完美了，我想，这时，列车长、列车员、众多的乘客，一定都等得急不及待了：这个中国人，怎么还没有大呼小叫，说一个教师和一群儿童竟然不见了？<p>　　我忍不住笑了起来，点着了一支烟，徐徐地喷出了一口。果然，他们有点等不及了，那列车员走了进来，看了一下，像是不经意地道：“啊，只有你一个人，嗯，找到你要找的人没有？”<p>　　我笑吟吟望着他：“我的确是要找人，不知你指的是谁？”<p>　　列车员讶异，将巴图的外形，形容了一下：“就是你刚才告诉我的。”<p>　　我笑道：“还有，我还要找两个一身红衣的……”<p>　　我讲到这里，故意突然停了下来，那列车员想来急于要和我讲话，因为我的行动，逸出了他们的安排之外，越是精心安排的计划，越是不能有丝毫差错，一有差错，整个都会打乱。<p>　　他们一定先弄清楚为什么我会那么反常，有点急不及待，是以那列车员就中计了，他道：“那个少女？我见过她们，在车上……”<p>　　他讲到这里，也陡然知道自己中计了，因为我只说到“一身红衣”为止，并没有说出是什么样的人。<p>　　而那列车员却说出了“少女”。<p>　　列车员的话讲到了一半，也陡然知道他自己犯了什么错误，本来留着八字须，样子十分神气的他，刹那之间，脸色苍白得可怕，身子在不由自主发抖。<p>　　我望着他微笑：“把戏是早已拆穿了的，虽然你说漏了口，更使我相信那是把戏，不过责任并不在你。你不是负责人？找你们间最高级的来！”<p>　　那列车员的喉际，发出一阵难听的声响，脚步踉跄地走了开去，我怡然自得，用十分舒服的姿势坐着。不一会，就有一个人走了进来。那人约莫六十上下年纪，一脸的精悍之色，我好像曾在寻找巴图的时候，见他在车厢中充乘客。<p>　　那人在离我不远处站定，目光灼灼望向我，我立时知道了他是什么人。<p>　　我向他作了一个手势：“老狐狸，坐下来谈谈？”<p>　　老狐狸不愧是老狐狸，早就有了我一见他就知道他是什么人的心理准备，所以连眉毛都未曾动下，就在我的对面坐了下来。<p>　　他一坐下之后，动作倒出乎我的意料之外，虽然他仍然盯着我，可是却不由自主之间、现出极疲倦的神情，而且，伸手在脸上，重重抚摸了几下。然后，他才道：“很高兴能见到你，卫斯理先生！”<p>　　我冷笑：“只怕不是那么，因为我戳穿了你精心安排的把戏！”<p>　　老狐狸有点无可奈何地笑了起来：“把戏也早该被拆穿了，事实是，已经不想再玩下去，或者说，再玩下去已经没有意思！”<p>　　我一时之间，不明白他这样说是什么意思，我只是一挥手：“那与我无关，我关心的只是巴图，和那一双红衣少女的安危！”<p>　　老狐狸眨着眼：“你当然不会相信，他们进入了一幅画中？”<p>　　他在这时候，还有心情说这样的废话，那真不容易之至，我笑了一下：“那幅画，你们自然早已准备好的了。”<p>　　老狐狸扬了扬眉，略低下头，低声说了一句什么，不一会，就看到一个人，挟着一幅画，走了进来，他作了一个手势，那人把油画面向我，我看了之后，也不禁赞叹了好几声。<p>　　画上，有女教师和孩子，有巴图，又多了良辰美景，她们在画中，正展开向前飞扑而来的姿势，动感猛烈，足证画家的艺术造诣之深。<p>　　老狐狸倒并没有玩什么花样，自行解释：“我们的人，会带着这幅画，把在水银那里的一幅换出来，只要你相信了我的安排，回去一说，他们全进入了画中，那还有疑问么？怕本来不信的水银，也非相信这个神话不可！”<p>　　我默然半晌，忽然想起了一个令我遍体生寒的问题：“人人都相信了你的神话之后，你准备如何安排巴图和两个少女？”<p>　　老狐狸笑了起来，他笑的时候皱纹甚多，他的笑容，叫人看了很不舒服，带着残忍和那种对他人命运绝不关心的冷漠：“巴图没有问题，只要那女教师长在他身边，他看来很愿意成为画中人，再不去想自己究竟是在什么地方……我这样对老朋友，实在是为他好，如果有人要这样安排我下半生，我一定满足。”<p>　　我本来就有点心寒，一听得老狐狸这样说，更是骇然之至！<p>　　照老狐狸的说法，任何人的一生，他都可以作出安排，使得被安排的人心甘情愿接受也好，不情不愿接受也好，总之非接受不可！<p>　　这是多么可怕的一种安排。<p>　　可是，不单老狐狸那样说，水银将军也那样说：他们两个，都是极有权势的人，都那样说。<p>　　那等于说，通过权势。可以决定河以安排任何人的命运，在许多情形下，这种安排，都在不知不觉进行，被安排者，一无所知。<p>　　少数的，极少数的权势，整个地球上，掌握了那种权势的人，可能不超过五百个，但通过他们的安排，可以决定五十亿地球人的命运。<p>　　老狐狸望着我，他或者看穿了我正想到了什么，他喃喃地道：“一直是那样，一部人类历史，就是绝大多数人被绝少数人安排的过程。”<p>　　我缓缓吸了一口气，也缓缓而沉重地点头，老狐狸说得很对，人类历史就是那样——秦始皇要造长城，几千几万个家庭就破裂，罗马大将要立战功，几千几万个人就丧生，老疯子晚年忽然大发其疯，几千几万人就受尽痛苦折磨而死，希特勒为了证明他的日耳曼优秀论，几千几万人成了炮灰……<p>　　这种事，在人类历史上，可以找出几百宗几千宗几万宗！<p>　　比较起来，若是安排巴图与那女教师，像所有神话故事结束时一样：“从此他们快乐地生活在一起”，那是最好的安排了。<p>　　我苦笑了一下：“那一双少女……”<p>　　老狐狸仙着头：“她们比较伤脑筋，但是要她们相信自己到了画中，要安排她们在画中找寻巴图，拖上三五年，也不成问题。”<p>　　我一挥手：“就像巴图在蒙古草原上寻找那秃头元帅一样。”<p>　　老狐狸狡猾地笑：“类似。”<p>　　我再问：“她们会相信自己进入了画中？”<p>　　老狐狸笑：“正在极度的疑惑中，再有进一步的安排，她们就会相信——让她们见一下巴图，而又不让巴图和她们交谈。”<p>　　我想了一想，越来越觉得事情可怕，我想尽快了结这件事：“现在，既然神话已被拆穿，我对任何事情都没有兴趣，也不会对别人去说，我只要巴图安全，而要良辰美景跟我回去！”<p>　　我说的时候，语意十分诚恳，但也极其坚决，表示不达目的，绝不干休。<p>　　老狐狸望着我，不出声，我有点发急：“元帅在不在你们手中，仍然不能肯定，你不必怕秘密泄露……”<p>　　我才讲到一半，老狐猾忽然用力一挥手，打断了我的话头，沉声道：“元帅，一直在我们手里。”<p>　　我淡然颌首道：“这是意料中事，不然，你们也不必装神弄鬼，安排什么人进到了图画中的神话了。”<p>　　老狐狸的声音更低沉：“飞机失事，元帅奇迹般地生存，我们第一时间发现了他……”<p>　　我忙伸手，掩住了自己的耳朵：“别对我说这些，我一点也没有兴趣。”<p>　　我是真正的没有兴趣，元帅的生还和他携带的文件，形成了纠缠达十年之久的、号称自有人类历史以来最大的间谍战，我可不想去淌这个浑水！<p>　　老狐狸“咯咯”笑着，笑声十分尖锐：“我一定要让你知道！”<p>　　我抗议：“我不想淌浑水了。”<p>　　老狐狸词锋锐利：“你已经在淌了。”<p>　　我也不甘后人：“就算已经淌了，也要快点退回去。”<p>　　老狐狸幸灾乐祸地哈哈大笑：“淌到了河中心，退回去和前进，一样的路程，何不淌到对岸去看看，或者风光更好？”<p>　　“不！”<p>　　老狐狸居然伸了一个懒腰，十分耍赖地道：“那只怕由不得你！”<p>　　我霍地站了起来，神情恼怒。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_16'>第七十五卷 谜踪 第十四章 被上司出卖的特工</b><p>");

document.write ('　　老狐狸望着我：“当然不会强迫你，而是你的一切行动，都会是他人精心安排之后的结果。”<p>　　我怔了一怔，还想反驳他的话，可是老狐狸却陡然大笑起来：“别的事我不知道，至少在这件事上，你的一切行动，都照人家的安排计划在进行。”<p>　　我张大了口，还没有出声，老狐狸就伸了一只手指，直指着我：“从巴图忽然又出现在你面前起，好好想一想经过！”<p>　　我知道他想暗示什么，他是想说，我在巴图的安排下，在水银的计划下，加入了这次间谍战，他这样说，不能说没有道理，但我也必须辩驳一下：“不能那么说，要是你的说法成立那么任何人的一切行动，都是他人安排的结果——因为人群体生活，无法脱离任何人的影响而单独生活。”<p>　　老狐狸的神情和声音，听来都有一种相当深远的悲哀：“本来就是，拿那位声名显赫的元帅来说，你以为他是自己要利用飞机逃亡吗？从他被捧上了第二把交椅开始，一切的精心安排也已在进行，一步一步，使得他（或者说逼得他）结果非走上漏夜驾机逃亡不可——这种结果，安排者早已知道，只不过被安排者蒙在鼓里，以为是命运之神在捉弄，以为自己努力挣扎，会开创自己理想的意境——每一个人都这样想，而这种想法……”<p>　　老狐狸讲到这里，略顿了一顿，像是想寻找一个恰当的比喻。我目瞪口呆地看着他，这个老资格的特工人员，可能由于他的经历，看透了世情，所以才会有那么深刻的一番话说出来。<p>　　老狐狸呆了一呆，又伸手在脸上重重抚摸了一下，才道：“就像扯线的木头人，忽然异想天开，想离开扯线人，而有独立生命一样。”<p>　　他讲完了这句话之后，好一会不出声，我也不说什么，虽然列车仍然在轰隆轰隆地前进，可是车厢之中，却有极度的静寂感。<p>　　我过了好一会，才道：“那……太哲学化了，说点实际点的。”<p>　　老狐狸苦笑：“好，最实际的是，你进入我国国境，全是水银这东西的安排。”<p>　　我不但同意，而且愤然：“很可以说，我是中了他的奸计。”<p>　　老狐狸苦笑：“水银的一切行动，也接受安排，他自己以为一切全在秘密中进行，但实际上，他的一举一动，我们都知道。”<p>　　我勉力使自己镇定下来：“他组织中有叛徒？”<p>　　老狐狸提高了声音：“任何组织内都有叛徒！我们组织里，也有他的人。”<p>　　我不想接触大多有关双方组织的情形，我问：“那元帅，水银说一定已在你们手里。”<p>　　老狐狸的回答，很有点玄：“人人都那么说。”<p>　　我不明所以，用疑惑的眼光望向他，他补充道：“我的上司这样告诉我。”<p>　　我心中一凛：老狐狸这样说，是什么意思？暗示他的上司也在骗他？<p>　　我定了定神：“人到了画中，你在蒙古草原上的种种活动，全是……”<p>　　老狐狸接口：“全是上面的安排，目的是要各国特工，相信元帅的处境，神秘之极，和魔法、巫术有关——现在，这一类的事，信者甚多，又有西方最能干的特工，巴图亲身的经历，人人都应该相信。”<p>　　我闷叹了一声：“可是效果显然不如预期？”<p>　　老狐狸叹了一声：“如果卫斯理也相信曾进入过画中，那就十全十美了！”<p>　　我用力一挥手，双手拍着桌面，好使身子俯向前：“你的上司，这样想使人相信元帅进入了一幅画中，真正的目的是什么？”<p>　　老狐狸一点也不考虑：“为了掩饰真相。”<p>　　我疾声问：“什么真相？”<p>　　老狐狸的神情也有点激动，显然那是他想到了不知多久，但是从来也未曾对任何人说过的话：“真相是那元帅在他们手中！”<p>　　我也是想到了这一个结论，老狐狸的想法，和我一样，那对我来说，已经够令人震惊的了，对老狐狸来说，他从想到了这个结论起，所受的心理打击之大，可想而知，难怪他时时有疲倦之极的神态显露。<p>　　因为，那说明了他的上司向他隐瞒了事实，欺骗他，不信任他，而又继续利用他。<p>　　在特工组织中，再也没有比不被信任更可怕的事了！一个不被上头信任的特工，地位再高，能力再强，尽管继续在执行任务，但也和行尸走向无疑，因为他是一个被上级出卖了的人。<p>　　我盯着老狐狸，心中对他有无比的同情，可是实在不知道用什么语言去安慰他，他苦涩地一笑，想来是在我的眼神中，看到了我对他由衷的同情，所以他喃喃地道：“谢谢你！谢谢你！”<p>　　我苦笑：“你是什么时候得到这个结论的？”<p>　　老狐狸沉声道：“最近，上头又要我在芬兰安排‘人在画中’的把戏之后，根据种种迹象——连你也可以得到那种结论，我自然更可以。我是一个被自己上级出卖了的特工人员，和巴图一样！”<p>　　老狐狸最后那一句话，今得我整个人直跳了起来，恰好车厢一个摇晃，今我站立不稳，又坐回在座位上，我张大了口：“巴图……谁出卖了他？”<p>　　老狐狸的声音十分平淡：“水银，或者比水银更高级，更有权的人。”<p>　　我胡乱比划着双手：“不……至于吧？西方的特工系统，不至于那么……”<p>　　我没有把下面的一连串形容词说出来，老狐狸已轰然大笑，然后，他笑声陡然停止，也把双手按在桌上，身于俯向前：“我们一直在留意巴图的行踪，发现，我们安排好了芬兰的‘失踪’，随时可以上演之际，巴图也在那时，到了芬兰，极可能是水银的安排。”<p>　　我早就知道特务工作很有些匪夷所思的过程，但是也决计想不到可以出格离谱到这种程度，我忙道：“巴图在路上遇上女教师和学生是安排好的，你在指责什么？指责水银和你的上司有勾结？”。<p>　　老狐狸摇头：“水银还不够高级，极有可能，连他都是被出卖的。”<p>　　我“嘿嘿”地笑了起来：“这太不可思议了！东西方特工组织的最高首脑，竟然会携手合作，这太天方夜谭了吧，你的想象力太丰富了！”<p>　　老狐狸摇头：“不是我想像力丰富，而是你对世界微妙的局势，缺乏敏锐的观察力。”<p>　　我凝视着他，渐渐知道他想表示什么了，我顺手取过一张纸来，撕成大小相若的三块，然后，把其中两块，放在一起：“你的意思是，为了要对付这一边，两个敌对势力，进行了一次史无前例的合作。”<p>　　老狐狸点头：“这种情形，在历史上太多了。”<p>　　我道：“就算是那样，双方的最高领导，也不必出卖自己的下级。”<p>　　老狐狸缓缓摇头：“必须，唯有连自己的下级都在出卖之例，才能使另一方相信，元帅既不在俄国人手里，也不在西方世界处，而是……极神秘的失踪了！朋友，这就是一切故事的由来！”<p>　　我有点咬牙切齿：“一个又丑恶又乏味的故事。”<p>　　老狐狸笑着：“和你以前的那些经历来比较，也许是。你的经历中，多的是和外星人打交道，而在这个故事中，却全是地球人，而且是一群勾心斗角，行事但求目的，不择手段，可以说无所不用其极！”<p>　　我的情绪，颇受感染：“大至元帅，下至学童，真叫人感到悲哀。”<p>　　老狐狸长叹一声：“别怪孩童，他们……是被安排的，也别怪我，我也是被安排的……”<p>　　他伤感地讲到这里，忽然精神抖擞起来：“我刚才说，你现在在河中心，前进和后退一样，也邀请你和我一起到对岸去，现在你可愿意接受？”<p>　　我略为迟疑，因为我不知道他的这种邀请，具体的行动是什么。<p>　　我提出来：“请说得具体些。”<p>　　老狐狸做了一个生特工，但这时，居然现出十分紧张的神杰夫：“我和你，实际上，是我、你和巴图，我们三个人携手打破人家给我们的安排，把那个元帅找出来。”<p>　　我一听，心头也不禁怦怦乱跳，好半晌，讲不出话，老狐狸的提议十分对我的胃口，既然已卷入了事件之中——与其被人安排，不如来个突破，来个反击。<p>　　那元帅所带出来的文件，他本身所知道的秘密，都是情报世界的无上宝库，要不然，错综复杂的间谍战，也不会持续如此之久，我所知道的，只怕不到百分之一，还不知有多少惊心动魄的在暗中进行。<p>　　我考虑了片刻：“我如果接受，算不算是被你安排了在进行活动？”<p>　　老狐狸道：“随便你怎么想，我们三人联合，绝对可以打破人家对我们的安排！”<p>　　我引用他刚才讲过的话：“扯线木头人，想要自己有活动的能力。”<p>　　老狐狸闪过了一丝悲哀：“可以挣扎，总要挣扎。”<p>　　我深深吸了一口气：“你不考虑后果？”<p>　　老狐狸口角向上翘：“没有什么后果比被上司出卖更坏的了，就算你不答应，我也准备和巴图一起进行。”<p>　　我问：“和巴图商量过了。”<p>　　老狐狸摇头：“还没有，但我相信，我去和他一说，他一想通了其中的关键，必然答应，如果再加上你，那就更没有问题！”<p>　　我又想了一想：“你上司对你行动的监视……”<p>　　老狐狸把声音压得极低：“上头想不到我已想通了被出卖的关键，不会监视我，以为我一定忠心耿耿的卖命。”<p>　　我不禁呆了半晌，在这种你骗我、我骗你的环境中，实在无无法在人和人之间达成什么真正的协议，更不必说什么推心置腹了。<p>　　我和老狐狸之间的情形，也是那样，但如果答应了他的话，至少可以利用他见到巴图。我和巴图的关系比较特殊，见了之后，再商量下一步应该怎么样，就有利得多了。<p>　　所以我点头道：“好，先去和巴图会会再说。”<p>　　老狐狸向我伸出手来，我和他握手，看起来，他像是很有诚意——我看起来，自然更像有诚意，但实际上，心中在想些什么，自然只有自己才知道。<p>　　老狐狸又低头，低声讲了一句什么，火车的速度，明显减低，不一会，就停了下来。<p>　　俄国特工的办事效率极高，火车才一停下，就听到轧轧的机声，一架小型直升机，在路边的田野上停下，老狐狸向我作了一个手势，我们一起下车，冒着寒风，冲下路基，在积雪的田野上奔跑，踢得积雪四下乱溅，不多久，便上直升机。<p>　　目的地显然是在火车上的时候，就已联络好的，老狐狸没有吩咐什么，直升机已开始飞去，方向是俄芬边境，不一会，便在一个只有几幢房子的小村庄前降落，老狐狸和我下了机，向一幢相当大的、纯木材搭成的屋子走去，在门口，就听得屋中传出了一阵嘻笑声——有男、有女、有小孩。<p>　　我一听，就听出在大声嘻笑的是巴图，那娇美的女声是那个女教师，而孩童则是那群学童。<p>　　老狐狸推开门，我和他一步跨进去，一看里面的情形，我不禁呆住了！同时，我心中极后悔来找巴图，可是这时才来后悔，自然迟了。<p>　　巴图、女教师和那群孩童，正在玩一种“老鹰抓小鸡”的游戏，女教师担任“母鸡”，孩童一个连一个，抱住前面的腰，跟在女教师的后面，巴图是“鹰”，他必须绕过“母鸡”，去抓小鸡。<p>　　他们玩得极投入，极认真，巴图大声叫着、笑着，我自认识他以来，从来也未曾见过他的脸上，显露出如此无牵无挂，尽量享受人生的神情过。<p>　　自然，他此刻以为自己身在画中，世上的一切烦恼纷争，都可以置之不理，心情之轻松愉快，可想而知，而且又有那女教师那样的可人儿作伴。<p>　　所以，我一看就后悔，不该去见巴图——这样的愉快轻松、无牵无挂的日子，并不是人人都可以有机会得到的！巴图得到了，就该让他继续下去，多一天好一天。<p>　　可是，我们的出现，却把他这种日子终结了。<p>　　我们向前走出不几步，巴图也看到了我们。<p>　　他整个人僵呆，神情之古怪，真是难以形容之极，老狐狸先向他打了一个招呼，他也不知道如何反应才好，我急步到了他的身前，他才叫了起来：“你们也来了！也进来了！”<p>　　我难过地瞅着他，并且摇了摇头，巴图这样问，显然他以为我和老狐狸，也进入了画中。<p>　　我正在想，应该如何向他解释，他才会明白，但是根本不必我解释，老狐狸的一句话，就使巴图一下子自迷惑之中，明白了一切发生过的事。<p>　　老狐狸并没有向巴图说什么，只是对着那女教师道：“卡诺娃同志，你的任务结束了。”<p>　　巴图陡然震动，立时向女教师看去，一分钟之前，他神情还是那么欢愉，接着，见到了我们，是极度的错愕，这时，他显然在一刹间，就明白是怎么一回事，又是失望，又是愤怒，又是难过，我从来也未曾在一个人的脸上，看到过在那么短的时间中，表现出内心世界那么复杂的表情，我甚至闭上了眼不忍看。<p>　　那女教师立时用了一个标准的军人立正的姿势，向老狐狸行了一礼，响亮的答应：“是！”<p>　　她向孩子们招了招手，挥动手臂，以标准的苏联军队的步伐，向外走去。<p>　　转眼之间，“女教师”和孩童都离去，偌大的建筑物之中，只剩下我们三个。<p>　　巴图缓缓转过身，慢慢挪动身子，像是他的双脚有千斤重，然后，来到一根柱子之前，把身子向柱子靠去。他靠得太用力了，或者是他全身已缺乏支持身体的力量，是以他的头，竟然“咚”地一声，撞在那柱子上。<p>　　他也不去抚摸撞到的地方，双眼失神落魄，也不知望向何方，我看到他这种情形，心中极其难过，老狐狸向前走去，直来到他的面前，大声道：“喂，别对我说你对于自己身在画中，没有丝毫怀疑。”<p>　　巴图的目光仍然涣散，哺哺地道：“怀疑又怎样，谁会怀疑快乐的日子。”<p>　　老狐狸简直是在喊叫：“那快乐的日子是虚假的。”<p>　　巴图陡然和他对叫起来：“快乐是自己切身的感受，没有虚假的快乐。”<p>　　老狐狸更叫：“明明是假的。”<p>　　巴图简直声嘶力竭：“就算是虚假的快乐，也比真实的痛苦好。”<p>　　老狐狸有点气妥：“梦总会醒的。”<p>　　巴图的额上冒着汗：“迟醒比早醒好。”<p>　　老狐狸吧了一声，伸手在他的肩头上拍了拍，没有再说什么，巴图向我望来，大有责备之意，我忙道：“我不知道你在‘画’中地那么快乐，不然，我决不会把你拉回现实来！”<p>　　巴图苦笑，用力甩着头，又用头在柱子上重重撞了几下，老狐狸显然为了使气氛轻松些，他道：“小心些，别把你头里面的好些精密仪器撞坏了。”<p>　　巴图挺了挺身，盯了老狐狸片刻：“为什么来了一个大转变？”<p>　　老狐狸沉声道：“不想继续被上头出卖，也不想你继续被上头出卖。”<p>　　巴图震动了一下，竟不由自主，伸手抱住了柱子一会，才松开手来。可知那一刹那间，他感到的震撼，是如何之甚。而接下来的一两分钟内，他抿着嘴，皱着眉，我敢保证，至少有超过一百个对他来说，极这严重的问题，他正在急速考虑。<p>　　足足两三分钟，他才吁了一口气：“牺牲我们，为了做戏给第三方面看？”<p>　　他一下子就想到了问题的关键，老狐狸鼓掌：“正是如此。”<p>　　巴图的神情十分痛苦：“水银不会出卖我。”<p>　　我也认为如此，所以道：“我看，水银也是被出卖者，不能怪他。”<p>　　老狐狸摊了摊手：“他不重要，重要的是，我们要把元帅找出来。”<p>　　巴图问了一个我未曾想到的问题（我毕竟不是特工人员）：“弄出来了，又怎么样？”<p>　　老狐狸哈哈笑了起来，笑声之中，有着悲愤，也有着期待报仇的快感：“把他弄到中立国去，开开记者招待会，一定很热闹。”<p>　　巴图一扬眉，我觉得那并不是太有意思，可是看他们两人的情形，都认为那是对出卖他们的上司的有力反击，所以十分兴高采烈。<p>　　我不忍去浇他们冷水，只是提出了一个现实问题：“好了，绕来绕去，又回到老问题上面：失踪的元帅，在什么地方？”<p>　　巴图和老狐狸互望，老狐狸发表他的意见：“西方的高层人士，一定曾见过他！”<p>　　巴图道：“可是他人，一定在俄国。”<p>　　我提醒他们：“俄国横跨欧亚两洲，面积是两千两百四十万平方公里。”<p>　　要在那么大的土地上，漫无目的地去找一个人，简直是不可能的事。<p>　　巴图望向老狐狸：“首先要知道，秘密到达哪一级，有多少人知道。你是副局长，你都不能参与。局长？”<p>　　老狐狸苦笑：“理论上来说，在局长面前，没有什么秘密，但是……也难说！”<p>　　看着他迟疑不决的样子，我心中也不免骇然，一个秘密，若是连国家安全局局长都不能参与的话，那未免太匪夷所思了。<p>　　巴图突然道：“人在图画中的那个计划，是谁向你下达布置的？”<p>　　老狐狸“啊”地一声：“不是局长，是军队指挥本部的一个将军，一直掌管情报工作的老人……”<p>　　我也明白了了：“那就是说，连局长也不知道，谁向你布置迷惑巴图的任务，他至少知道一些秘密，先在他的身上着手。”<p>　　老狐狸深深吸了一口气，神情犹豫。<p>　　我问哼了一声：“怎么样，怕难以接近？”<p>　　巴图也发出了同样的问题，老狐狸道：“不是，他早几年退休，如今正在黑海边上的别墅休养，要见他不是难事，不过想想，要在这样一个老资格的人口中套出秘密来，有可能吗？”<p>　　我沉声：“有没有可能，都要试一试——但必须极度机密，巴图头上所装那东西，要继续令之失效，不能被水银收到任何讯息。”<p>　　老狐狸道：“那简单，抗电波发射装置，一直在他身上，他自己不知道而已！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_17'>第七十五卷 谜踪 第十五章 俱往矣!</b><p>");

document.write ('　　巴图的眼睁得老大，老狐狸伸手在他的耳朵上指了一指，他立时伸手去捏自己的耳朵和耳轮，然后，苦笑了一下：“我真成了机器人。”<p>　　我想起了一个存在已久的疑问：“巴图，你对你的上司，早就有怀疑了吧？不然，为什么不把你秘密录音的事报告上去？”<p>　　巴图皱眉：“人要学会在恰当时候，保护自己。”他说着，向老狐狸望去，他们两人不单毕生从事情报工作，而且是老朋友，自然可以从对方的一举一动之中，知道对方的心意。<p>　　老狐狸苦笑：“经过我们三人合作之后，你以为我还能在这里混下去吗？”<p>　　巴图皱了皱眉：“投奔西方？”<p>　　老狐狸大是意兴阑珊：“再说吧。”<p>　　我有点不耐烦：“你的那些录音带，杂乱无章，费了我不少功夫，早知那只是一场骗局谁会去听？”<p>　　巴图叹：“早知，世上事哪有可以早知的。当时，我真的以为自己，元帅，都不知中什么巫术，摄进了画中，真正相信。”<p>　　我向老狐狸望了一眼：“是啊，一切都安排得那么好，真本事！”<p>　　老狐狸并无惭色，只是略有感慨：“那又怎样，还不是不能令人相信？你在那些日子中一直在录音，我们的人怎么不知道？”<p>　　巴图笑了起来：“这是我的秘密，连卫斯理也不知道，你们想知道？”<p>　　我和老狐狸都是聪明人，聪明人绝不想知道别人太多的秘密，所以我们异口同声：“不想！不想！保留你的秘密好了。”<p>　　我当然也可以预计得到，太阳能源的超小型录音装置，自然在他的身上，说不定也有可能，植在他的身体之内——这个科学机械人！<p>　　当下我们三个人的结论是：部署那个假局，迷惑各方特工的将军——一定知道内幕，自然也可以把真相告诉我们，问题是如何讲行。<p>　　讨论了一会，结论是：不管如何，见到了那个将军，再见机行事。<p>　　到讨论告一段落之后，我和巴图，同时向老狐狸提出了同一问题：“良辰美景，两个小女孩呢？”<p>　　老狐狸皱了皱眉：“有必要使她们两个，也参加我们的工作？”<p>　　我和巴图互望了一眼，老实说，我们的心中，也难以再决定。<p>　　让她们参加，她们也很有用处，决不至于成事不足，败事有余，可是，让她们加入这种间谍战，对她们来说，实在没有什么好处。<p>　　我吸了一口气：“她们现在处境如何？”<p>　　老狐狸笑：“她们自以为在画中。和那女教师成了好朋友，正在找寻也进入画中的巴图！”<p>　　巴图苦笑了一下，又不无伤感地道：“她的真名是卡诺娃？”<p>　　老狐狸眯着眼笑：“卡诺娃少校。”<p>　　巴图转过头友去，没有再说什么，我道：“那就由得她们暂时留在‘画’里好了，我们就出发，一路上，有你这个副局长在，大约没有问题。”<p>　　老狐狸大是感慨：“我这个副局长，有什么用，连这样的秘密都不知道。”<p>　　我安慰他：“那是天大的秘密，想开一点，连你的局长都不知道。”<p>　　老狐狸苦笑，他这人，虽然狡猾无比，但极其有趣，花样层出不穷，要判断他在说真话还是说假话，是真心诚意还是在欺骗你，真是困难之极，我也和巴图是好朋友，曾经和巴图讨论过该如何对会老狐狸，巴图倒十分实在，他吧了一声：“你没有办法对会他的，只好当他说真的时，你就相信他所说，真是真的。我也觉得这是最好的办法，不然，整日得以吊的，根本连一分钟的合作都不能，还说什么把那天大的秘密揭发出来。”<p>　　离开了那个小庄子，直升机把我们载到列宁格勒的近郊，老狐狸作为副局长，职权范围相当厂，最好的一点是，在这个寸步难行的地区，由于他享有的特权，就到处可以通行无阻。<p>　　在列宁格勒，我们竟无困难，登上了飞往德伦的航机，在设备简陋的航机上，享受着相当好的待遇，老狐狸喃喃地道：“黑海上，会是达官贵人的别墅——社会主义的新贵族，你们也想不到，当一个权贵快要失势时，新冒上来的权贵，争夺他黑海别墅的惨烈情景。而谁能争到，也就是胜利和权力巩固的象征。”<p>　　我和巴图都没有说什么，他仍然悻悻地道：“真丑恶！只有在权力决定一切的制度之下，才会有那样的丑恶！”<p>　　我有点疑惑：“你说那位将军已经退休，他还能在黑海边上保留别墅？”<p>　　老狐狸道：“我就是在担心，恐怕他早已不在了，别看他曾渲赫一时，我说，说不定要花很多时间，才能找到他，在权力决定一切的社会中，人特别善忘。”<p>　　巴图叹了一声：“老朋友，别发牢骚了，在金钱决定一切的社会中，还不是一样！”<p>　　我们三人不约而同齐声长叹，心头黯然。<p>　　到了黑海之滨，风光大不相同，黑海沿岸的风景也佳，举世闻名，那里的自然风光，和地中海、爱琴海本来都是一样的，后来，才被人为的因素分隔了开来而已。<p>　　一下了飞机，老狐狸就弄了一辆有特别通行证的车子——那一区，苏联党政军要人汇集，守卫警戒，自然也特别严密，没有特别通行下，不知要惹多少麻烦。车子经过时，我就看到不少武装人员，手中所持的，竟是轻型火箭发射器。<p>　　老狐狸驾着车：“嗯，又多了不少新的别墅，我十年前接受任务之后，来过一次，对了，从这里转上去，他的别墅，可以看到极宽阔的海景……”<p>　　车子行驶了大约一小时，在各种式样不同的别墅之间转来转去，也十多次被武装哨兵示意停下，而又立即行礼放行。<p>　　一小时后，车子在一幢别墅前停下，才一停下，我们三人便大是愕然，只见别墅前停着许多车辆，大部分都是工程车，整幢别墅，都在进行整修，规模极大，几乎所有的门、窗都被拆了下来，在那样的情形下，人决无法住在里面。<p>　　老狐狸急忙下车，我们跟在后面，找到了一个管工模样的人，问：“发生了什么事？”<p>　　那管工十分粗暴，一瞪眼：“你自己不会看吗？”<p>　　老狐狸取出一份证件来，直送到那管工面前，管工双眼睁得老大，鼻尖冒汗，老狐狸冷冷地道：“我问，你据实回答。”<p>　　管工脸色，纵使不像死灰，也好不了多少，连连点头，和刚才判若两人。<p>　　老狐狸发了一轮官威，在管工和一个中级军官的口中，得知老将军在三个月前，由于健康原因，被批准在黑海边上的疗养院中，长期疗养。以老将军的年龄而论，“长期疗养”也是等于说他会在疗养院上渡其残生，那么，宏伟的别墅空置着岂不可惜？社会主义的国家财产，岂容这样浪费？于是他的接任者，也就顺理成章，接收了这幢别墅，并且，进行了近乎改建的大装修。<p>　　老将军到了哪一家疗养院呢？黑海之滨，专供达官贵人住的疗养院，少说也有三五十家，可是都问不出来，只知道当日老将军离去时，车子向南驶，而敖德萨以南的黑海沿岸，正是各疗养院集中的所在。<p>　　老狐狸的结论是：一家一家去问！<p>　　这虽然是笨办法，可是除此之外，也别无良方。我们轮流驾车，反正有老狐狸在，各机关、疗养院绝不敢怠慢，沿途风光又佳，走走停停，一直沿着海岸南下，倒也十分快乐，巴图说得好：“一辈子吃的上佳鱼子酱，都不如这三天中吃的多！”<p>　　开始，我还不免和老狐狸有一定的距离，但渐渐，我发现这个出色的特务，对他从事了半生的工作，厌倦、厌恶到了极点，这正是他要作一次爆炸性的反抗的原因。而且，他如此认真，完全是深思熟虑之后的结果。<p>　　那天晚上，在海边，我们三个坐在岩石上，听缓缓的波涛，卷上来又退下去，老狐狸十分坚决地道：“我必须这样做，只有这样做了，我才会有我自己，就算我立即被捕，送到西伯利亚去，或是打入黑牢，至少我找回了我自己——扯线木头人，忽然可以成为真正的活人，这是何等的幸运，谁还在乎成为真正活人之后处境？”<p>　　巴图抿着嘴，不出声，我安慰他：“也不至于如此差，是不是？”<p>　　老狐狸提高了声音：“更差，我的面目，是由一支无形的笔，在画布上一笔一笔画出来的，画成什么样，全由不得我自己作主，作主的那枝笔——是握住了那支笔的手，指挥那只手行动的脑！”<p>　　我也默默无语，老狐狸和巴图都不由自主，喘着气，过了一会，我才用无可奈何的口吻道：“严格来说，每个人都一样。”<p>　　巴图点头：“广义来说是如此，但我们的感受最直接，所以，也最想……反抗。<p>　　为什么越是控制严密的组织，越多双重身份的人和叛徒？人生来是自由的，自我的，束缚与压制的力量越大，反抗的意愿也越强，有时，甚至没有目的，只是为反抗而反抗！为突破而突破，为改变而改变！”<p>　　他说到后来，声音十分嘶哑，可知心情之激动。<p>　　当晚坐到深夜，三个成年男人，各有非凡的经历，在这样的情形之下，交换对人生的看法，在我这十多年来的生活之中，可说从来也未曾有过，而且地点又是在黑海之滨，真是意料不到。<p>　　第二天中午时分，就在一家中型规模疗养院中，找到了那位将军——他的名字十分长，其实他早已无权无势，称他老将军就算了。<p>　　医院方面看了老狐狸的证件，自然没有话说，找来了主诊医师值班护士长，护士长看看表：“现在是他午饭后的休息时间，他喜欢在土岗子的那株树下看海，我带你们去。”<p>　　我们三人互望一眼，都掩不住内心的喜悦，因为一椿天大的秘密，可能就此揭开。<p>　　医院有很大的花园，土岗是一个小小的半岛，突出在海面，在土岗上，三面环水，土岗上有几株大树，有少少坐轮椅上的老人，望着大海，互相之间，也并不交谈。<p>　　护士长把我们带到了一个虽然坐在轮椅上，但是仍然觉得他身形高大的老人面前，老人缓结转过头，向我们望来，目光相当迟缓，但还有着一股阴森慑人的光芒，而且他显然绝不糊涂，因为他一看到老狐狸，就震动了一下，自喉间发出了一下浑浊不清，意义不明的声响。<p>　　老狐狸趋向前，向他行了一个军礼：“将军，还记得我？”<p>　　老将军眼珠转动，满是皱纹的脸上，现出狡猾的神情：“记得……你在蒙古草原……多久了？后来计划停止了，有人通知你？”<p>　　老将军嘿嘿干笑，不置可否，老狐狸吞了一口口水：“将军，元帅……堕机未死……究竟是怎么一回事？”<p>　　老将军一听，咯咯笑起来，他真的笑得十分欢畅，可是喉际痰多，笑声听来十分怪异，他一面笑，一面身子耸动：“这是一个大秘密，你怎么可以随便问？”<p>　　老狐狸的神态坚决：“我必须知道。”<p>　　老将军向我和巴图斜睨了一眼，刹那之间，他态度转变之快，令我们不敢相信<p>　　后来，自然知道原因再简单也没有。<p>　　老将军笑道：“被空对空飞弹击的飞机，如何会有什么生还者？”<p>　　我“啊”地一声：“根本没有生还者……一切……全是烟幕？”<p>　　老将军向我眨着眼：“如果在被击落前，先有人跳伞逃生，自然他可以生存！”<p>　　我们三人一起吸了一口气，老将军眯着眼：“求急电讯第一时间送到我手里，我就作了决定：元帅可以逃生，其他人听天由命，在元帅跳伞之后五分钟，对方的追击飞弹已经追上了。”<p>　　老狐狸想说什么，被老将军阻止：“我第一时间赶到，把他带到莫斯科，知道这个人生还的人，甚至不是政治局委员的全部，只有七个人，因为他和他所知的，以及他带出来的文件，实在太重要了。我们七个人商议了很久，又听了他提供的许多情报，也知道各方面的人都在找他，尤其是他们自己人，所以，才决定和西方世界联络，西方世界知道真相的，只有三个人。那一年，有一次高峰会议……”<p>　　巴图发出了一下如同呻吟似的声响来，同时也吁了一口气：至少水银将军不会是那三个人之一，水银没有出卖他。<p>　　老将军提起当年的事，十分兴奋：“一连串的方案订下来——”他指着老狐狸：“你参与了其中主要部分，和西方首脑商量的结果是，元帅提供的资料，不作任何处理，顺其自然发展，对我们和西方都有利，所以，秘密一直是秘密。”<p>　　我压低了声音问：“元帅现在还活着？”<p>　　老将军并没有直接回这问题：“人老了总要死，布列日涅夫同志死了……现在，只有我和葛罗米柯还在生，葛罗米何当了最高苏维埃主席，好笑得很，是他，想起了要把整件事在原计划上结束掉，但是那一方面的特工，还在不断制造事端，其实，照我的意思把元帅推到幕前去，一个十年来没有一兵一卒的元帅，已经够可怜的了，可是一个拥有十年前最机密情报的人，更可怜！”<p>　　我们三人，一时之间，有点不明白老将军那样说是什么意思，他忽然向着一边，大声叫着一个俄国人的名字，又转头对我们说：“那是当年，他参加斯大林格勒战役的俄国名字。”<p>　　一听得他这样讲，我只觉得身子僵直，循老将军的视线看去，只见在不远处，一个护士，推着一张轮椅，转过来，向老将军走来。轮椅上坐着一个老人，戴着一顶绒线帽子，显是东方人，看来精神不振，眼睛半睁半闭，可是那一双倒吊眉，丧门眼，看得我指着他，一句话也说不出来。<p>　　老将军像是作了一个成功的恶作剧，十分高兴：“看，十年，元帅也老了。”<p>　　护士把轮椅推到了这里，我绝想不到，会那么轻而易举就见到了这个踪迹成谜，引起了人类历史上最大间谍战的元帅！<p>　　巴图和老狐狸也傻了，不知道发生了什么事，眼前这个人，不知知道多少顶级的秘密！怎么就这样轻易在人前露面？<p>　　元帅向老将军打一个招呼，老将军笑着，仍然叫着他的俄国名字：“你所知的秘密，说一两件给这三个听听。”<p>　　元帅恼怒：“那是天大的秘密，怎么能乱说？”<p>　　老将军眨着眼：“你不说一两椿，他们说你是假冒的，根本不是元帅，也没有什么秘密！”<p>　　看来老将军这样激元帅，不是第一次了，元帅立时闷哼一声：“假冒的？我知道的秘密，说出来，吓死他们！我知道，老头子只要一死，那女人就立刻会受逮捕，一切早就就计划好了。”<p>　　他说着，昂着头，一副不可一世的样子，那是一个自以为掌握了人类大秘密的人的一种自以为高人一等的姿态。可是我们一听，都不禁怔呆。<p>　　这算是什么秘密？<p>　　“等头子一死，那女人就会受到逮捕”，这已经是举世皆知的事实，怎么秘密？<p>　　可是，怔呆只维持了几秒钟，我们就明白了！<p>　　在事情没有发生之前，那自然是天大的机密，要是泄漏出去，“老头子”、“那女人”，都可以事先作准备，做反抗，进行部署，先下手为强，那么，局势就会发生天翻地覆的变化！<p>　　可是，如今事情已经发生了，秘密也就变得一文不值。<p>　　刹那之间，我们也都明白了老将军何以对我们说那么多，又何以随便把元帅叫来，因为十年过去了，十年前的天大秘密，到今已全是尽人皆知的事，还有什么狗屁秘密可言？<p>　　这个只有十年前秘密资料的元帅，根本已经一点价值都没有，俱往矣，古今多少事，都付笑谈中——成为笑谈中的事，还有什么秘密？<p>　　我们三人同时想到这一点，同时心头骇住，也同时哈哈大笑起来。<p>　　在我们的大笑声中，元帅怒道：“我知道所有秘密！”<p>　　我向巴图和老狐狸做了一个手势，我们几乎半秒钟也没有再耽搁，就一起大踏步向外走去。<p>　　走出疗养院的大门，巴图才道：“老将军的话对，把元帅推出来，大家才知道他这个人，根本什么价值也没有了！”<p>　　老狐狸闷哼：“有的人脑筋不清楚，才使巴图第二次进入图画！”<p>　　巴图微笑：“第二次，比第一次有趣得多了，她叫什么名字？卡诺娃少校？”<p>　　我们都笑。<p>　　把良辰美景带回来，我对白素说及经过时，道：“有很多看来是意料之外的结果，实在再正常也没有，简单的道理放在那里，想不到就是想不到。十年前的秘密，在十年后，一文不值。”<p>　　白素侧着头，想了一地：“当时，知道秘密的，只有十个人？”<p>　　我道：“据称如此！”<p>　　白素道：“那十个人作了‘听其自然’的决定，十分正确，不然，有一部分人类历史要改写。”<p>　　我点头，表示同意，良辰美景嚷了起来：“原来一点也不幻想，现实得很，无趣之极。”<p>　　我没有睬她们，只是想起巴图说：“卫斯理，这次人进入画中，虽然只是俄国人的把戏，但我在巫术研究院三年，知道真有使人进人画中的巫术。”<p>　　我表示存疑，你呢？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_01'>第七十六卷 瘟神 简介</b><p>");

document.write ('　　世界排名第一的小偷古九飞无意间偷了两件不起眼的东西，卫斯理和白素发现，其中一个失主是瘟神，另一件宝贝的主人是……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_02'>第七十六卷 瘟神 楔子</b><p>");

document.write ('　　《瘟神》这个故事，把传说中的“主宰会”，运用想像力，使它在幻想中变得真实。<p>　　（据说，真是有这样的一个组织的。）<p>　　在曲折的情节下，其实只想说明两点：<p>　　一、人类的命运，是由少数人在主宰的，就算根本没有主宰会这样的组织，似乎也不能否认有这样的事实。<p>　　二、各种各样的病毒、致人于死的过程，尽管有所不同，但夺取人的生命，却是它们唯一目的。<p>　　这些病毒，有些是久已存在的，有些是突变而来的，有些，根本不知道是从哪里冒出来的，它们杀人的本领，越来越强，被它们杀死的人，也越来越多。它们是某些人制造出来的，还是自宇宙哪一个角落突然来到的？<p>　　没有人知道！<p>　　说是瘟神散布的，最简单最直接了。<p>　　故事毕竟是故事，若是看过就算，自然可以。<p>　　——卫斯理（倪匡）<p>　　一九八七、九、八<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_03'>第七十六卷 瘟神 第一章 老扒手排名世界第三</b><p>");

document.write ('　　如果问：从事什么行业，最需要有一双灵巧的手？<p>　　答案会有很多，外科医生、钢琴家、刺绣者、雕刻家，许多许多，有没有人想到过扒手呢？<p>　　是的，扒手。<p>　　扒手，最简单普通的解释是：从人身上窃取财物者——一定要从人身上窃取财物的才是，不然，就是小偷，不是扒手。<p>　　小偷和扒手不大相同，扒手，由于要在人身上窃取财物，而被窃的人，又一定处于清醒的状态之下，所以，扒手要能得手，就不是容易，不但要有极灵巧的手，在最短时间内得到所需，而且要有心理学的知识，懂得如何转移他人的注意力，曾有人研究过，扒手须要转移他人注意力的程度，和魔术相同，不能成功转移，就不能成功。<p>　　扒手自然也要冒当场被捉到的危险，这就需要有冒险家的气魄——明知自己从事的工作极度危险，可是表面上绝不能有丝毫慌张，这种镇定功夫，要发自内心，有时，更要故意装出十分泰然的神情，一个好演员，有时也未必做得到。<p>　　人手臂的长度有限制，所以，扒手在作业的时候，必然和目标十分接近，东西在人家的身上，在人家衣服的口袋中，都贴着别人的身子，要把东西转移到自己手上，安全撤退，这其间，须要扒手眼明手快，心灵手巧，简直非外人所能想像。扒窃，甚至可说是一种艺术。<p>　　一个人，如果能够成为一个成功的扒手，应该可以说，他就能成为任何行业中的成功者。<p>　　以上，是一篇演讲词，听来十分慷慨激昂，也旁证博引，讲来大有道理。演讲者是一个看来毫不起眼的人，年纪大约五、六十岁，面貌普通得记性中等程度的人，就算看他二十次，只怕也难以从记忆中把他找出来，而在下次见面时。还得请教贵姓。<p>　　那样平凡的面貌，在他从事的行业中，占了极大的便宜，就像舞蹈家天生有修长的腿，钢琴家天生有特长的手指一样。<p>　　他是一个扒手，当那么样貌普通的人，站在别人身边的时候，别人根本不会对他加以任何注意，所以他要下手，也特别容易。<p>　　他不但是扒手，而且是老扒手，他看来像五、六十岁，实际年龄是七十二岁，他不断运动以维持健康，并且日日进行面部按摩，使他看来不那么老。<p>　　（看！不论从事什么行业，如果要出类拔萃，都得付出严酷的代价，连扒手都不例外。）<p>　　他健康情形极佳，到如今，如果照古老的、传统的方式来考验扒手的程度，他毫无疑问，还站在顶峰那一级上，正如他自己所称的那样，他的扒窃技巧，在中国，排第三，在世界，排第一——听起来好像有点不对头，但他有他的理论，他认为，扒手这行业，首先发生在中国，所以中国扒手的技术，还在世界各国之上，在中国，即使排名第一百八十三，在世界，仍然排名第一。<p>　　（真的，扒手，作为一种行业，究竟已有多久的历史了呢？只怕没有人说得上，不论身为扒手者如何他自己的行业吹嘘，扒手所从事的，是一种偷窃行为，那样算起来，这一行历史可能极其久远，因为偷窃是人类本性中许多恶性之一。）<p>　　他的名字，十分有气派，古九非，若是曾在江湖上混过些日子的，一定知道他的名字，因为他是扒手中的老前辈，中国（自然也是世界）三大扒手之一。<p>　　古九非的那一番演词，并没人替他撰写，完全是他自己的即兴，他没有受过正式的教育（严格的扒手课程训练自然有过），可是很喜欢看书，各种各样的书都看，久而久之，仗着他的天分聪明，自然融会贯通，学识也不同于一般。<p>　　（他常后悔，说如果不是那么喜欢看书，多一点时间进行‘业务训练’，那一定不止排名第三，绝对可以排名第一。不过，他在这样说的时候，对于自己的学问，远在同行之上，也就很自负——其词若憾焉，实乃深喜之。他不但是扒手，而且还惹上了知识分子的毛病。）<p>　　听他演讲的人，约有百余，红黄白黑，各色人种都有，有几个金发碧眼的少女，大有资格成为国际一级艳星，也在听讲，而当他的讲话告一段落之后，热烈的鼓掌。<p>　　（后来，更在他表演之后，热情地拥吻他，他的评语是：洋妞看起来好看——可以远观，近，有点吃不消。）<p>　　百余人聚集在一所古老大屋子中，那大屋子的主人，也是一个扒手，而这时，那么多人聚集的目的，是自有人类历史以来，第一次‘世界扒手代表会议’。<p>　　这种空前有盛会，请出了扒手界前辈古九非来说话，自然会得到热烈的欢迎。<p>　　在古九非说话之后，另外有几个人讲话，其中以一个韩国代表的说话，最受欢迎，他说：“明年在汉城，有盛大的、世界性的盛举，欢迎各国同行到汉城来，韩国同行，一定竭力协助。”<p>　　接下来几个人的讲话比较闷，然后，则是各国代表，表演代表了各民族风格的扒窃技术，泰半乏善足陈——这也难怪，扒窃技术的种种巅峰手法，根本全在中国。<p>　　最后是古九非表演，一个全部按照人体关节制造的木人，挂在一个架子上，推出来，穿着整齐的三件头套装西装，当着众人，把一个一个小钢铃挂上去，挂到十只时，古九非扬起手来制止，然后宣布：“谁能在这木头人身上扒得财物，而铃声不响的，可以登堂入室，成为一流扒手。”<p>　　几个人不上去试，有的手指才一碰到木头人，就铃声大作，有的总算掀开了上衣，但也一样使铃发出声响。<p>　　古九非神情难过，摇头叹息，吩咐继续悬挂铜铃，同时背负双手，吩咐翻译，把他的话，用联合国选定的语言翻译出来，他说的话，简直是痛心疾首之至：“在这里，已经是世界扒手的精英，竟然连十个铃的考验都通不过。咦，扒手是艺术——不是每个人都可以当扒手，希望各位多下苦功。”<p>　　参加聚会的人，看着木头人身上的铜铃，已挂到三十个了，大多数（尤其是西方人）都现出幸灾乐祸的神色来，存心看古九非出丑。<p>　　古九非吸了一口气：“够了，三十个铃，已足以令这里的人大开眼界了。”<p>　　他搓了搓手，“呼”的在掌心之中，吹了一口气，也没见他有什么动作，只见他悠悠闲闲，若无其事地走近到木头人，甚至还手掩着口，打了一个呵欠。在木头身边，转个圈，顺手向外挥，就有一样一样的东西被挥出来，一个样子俊美的少年人，随着他奔跑，把他挥出来的东西，一一接住，高举起来让人看——那些东西，全是刚才当着众人，放进木头人身上的衣服中的，有放进裤袋中的钞票，有放在上衣袋中的皮夹子，有放在衬衫袋中的金笔，手腕上的手表，甚至手指上的戒指……<p>　　刹那之间，人人屏住气息，鸦雀无声，那时，木头人身上的三十只铜铃，任何一只，只要发出一下声响，必然人人可闻。<p>　　可是悬空挂着的木头人，硬是纹丝不动，身上三十只铜铃，自然也不会发出任何声响来。<p>　　表演过程，前后至多一分半钟，那少年人的双手之中，已满是“赃物”，古九非陡然站定，脸不红，气不喘，仍然是那种看来普通之极的样子，背对木头人站着，陡然转身，向木头人吹了一口气，木头人立时身子晃动，铃声大作。<p>　　直到这时，所有人等，才进发出暴雷一般的喝采声，几个金发美女，努力把她们唇上的唇膏，印向古九非的脸颊，古九非微闭着眼，双手在背后交叉，一动不动，绝不打那些美女的主意。<p>　　等到众人激动情绪，略为平静，古九非才道：“我十九岁那年，最高的纪录，是六十六只铃，维持了将近二十年，才开始退步，现在，五十只铃还可以，再多，就难免出丑。一般来说，若是有五只铃，就极少失手了。”<p>　　一众扒手，又是一阵，感叹，那少年人把自木头人身上扒出来的东西，一一放回去，转头对古九非道：“我听我一个朋友说起过这种训练扒手的木头人，和在木头人身上挂铜铃的事。”<p>　　古九非一扬眉，道：“哦，现在知道这种训练方法的人不多了，你朋友叫什么名字？”<p>　　那少年人道：“他的名字是卫斯理。”<p>　　古九非“啊”地一声，把那少年拖到一边：“卫斯理？白老大的女婿？”<p>　　少年连连点头：“你认识他？”<p>　　古九非沉吟片刻：“应该互相听说过。嗯……如果我想见他……”<p>　　少年人显然未曾想到古九非有这样的要求，立时现出为难的神色来。<p>　　那少年人自然知道，我，卫斯理，不是那么随便见陌生人的。因为那少年人的名字是温宝裕，那个闯祸胚温宝裕。<p>　　温宝裕怎么会和古九非“泡”到了一块的呢？有必要作简短的介绍。<p>　　完全是偶然。<p>　　（人生的际遇，有许多事的发生，都偶然之极。而偶然发生的事，可以对一个人的一生，形成巨大的影响，甚至于改变一生。）<p>　　温宝裕、胡说、良辰美景到一个规模十分大的游乐场去玩。那种游乐场，正是他们这种年纪的人的天地，良辰美景十分喜欢那种环境，也和胡说、温宝裕比赛着胆量和各方面的能力。<p>　　良辰美景受过严格的中国武术训练，在各种游戏中，自然也大占上风，反正胡说和温宝裕都很有君子风度，不是大着意和女性争胜，所以嘻嘻哈哈，自然也乐在其中。<p>　　他们第一次见到古九非，是在游乐场一个游戏摊位之前，那游戏摊位的游戏，相当特别，有一个九曲十三弯的，铁丝札成的“迷宫”，迷宫都由双线组成，两股铁丝之间的空隙，有时较宽，约有五公分，有时十分窄，大约只有半公分。<p>　　游戏的玩法，是要用一根直径大约三公分的铁棒，在两股铁丝之间移动，而不能碰到铁线——一碰上，就会有怪声传出，那就算输了。<p>　　温宝裕第十次劝良辰美景不要再玩下去的时候，声音极大：“别再浪费时间了，世界上没有人可以通过整个迷宫。你们自己看，最窄的地方有七八处，每处都间不容发，谁的手有那么稳定？”<p>　　那时，正轮到良辰美景在玩，没有移动多久，又有怪声传出来，美景立时道：“我再试一次。”<p>　　温宝裕脸涨得通红，一伸手，在美景的手中，把那根铁棒，夺了下来，叫：“别玩了。”<p>　　谁知道，他才叫了一声，那游戏摊的摊主，陡然扬起了一根细长的铁枝，向温宝裕的手背上，疾敲了下来。<p>　　良辰美景的行动虽然快，只是快在她们自己，要她们把温宝裕推开，自然慢了一步，所以“拍”地一声，铁技已经重敲在温室裕的手背之上，那一下，还真敲得不轻，手背上立时红肿了起来。<p>　　良辰美景、温宝裕、胡说，一起跳了起来，想和摊主理论，可是摊主却先发制人，那是一个一脸横肉，一望而知不是什么善类的流氓，一开口，不但声势汹汹，而且一连串脏话，涌了出来，听得平时只说说“他妈的”或是“他奶奶的”，就以为自己大有说粗话豪气的那四个人，目瞪口呆，张口结舌，满脸通红，学步维艰，想要还上一两句口，如何插得进半句口去。<p>　　正当他们进也不是，退出不是，看来眼前亏已经吃定，只好君子报仇，三年不晚时，忽然在他们身后，有一个老人的声音：“好了，又叫你打了，也给你骂了，也该住口了吧。”<p>　　那摊主人可能是横蛮惯了的，厉声又骂了两句：“这小王八，阻我做生意，就该……”<p>　　看来，本来还有一连串的脏话要出笼的，可是那老者已将一张钞票递上去：“我来玩。”<p>　　有了生意，恶骂也就停止，这时，温宝裕等四人，才看清，出头阻止了恶骂的，是一个样貌普通之极的老人家，也看到老人家递出去的，是一张百元钞票。<p>　　而摊主一接过钞票，神情极度狡猾：“老伯，小孩子玩，十元一次，你就一百元玩一次吧，反正只要能通到底，彩金一百倍。”<p>　　那老大——自然就是古九非，喃喃地道：“一百倍，那日一万元了，你……赔得出吗？”<p>　　摊主怒道：“当然赔得出，那么大的游乐场，就算我这里没有场方也会代支。”<p>　　古九非连连点头：“说得对。”<p>　　温宝裕刚手手背上吃了一下重的，这时兀自痛得摔手，又招了一顿臭骂，可是江山易改，本性难移，他又忍不住道：“老伯，你别浪费钱，没有人可以通到底的。”<p>　　摊主立时又怒目相向，古九非笑道：“小朋友，这就是你不对了，坏人买卖，如杀人父母，少出声，看我一大所年纪了，手是不是还够稳。”<p>　　他说着，取过了那根铁棒来。<p>　　这时，由于摊主的恶骂，本来就吸引了不少人，他的突然出现，又充满了戏剧化，而且，一百倍的彩金，在游戏场中，又一个大数目，所以一下了，就围了上百人在看。<p>　　温宝裕还想仗义执言，去劝老者不要玩，良辰美景在他的两旁，把他夹在中间，一边一个在对他说话：“那老者看来不是常人。”<p>　　温宝裕不服：“你们怎么知道？”<p>　　她们道：“我们习过武，听得出他的呼吸，绵远细长，和常人大不相同，一定在宁气静息上，有极高的造诣，他是看摊主那流氓欺侮人太凶，替我们出头。”<p>　　温宝裕将信将疑，那时，古九非已开始玩游戏。寻常人在移动铁棒之时，总是又慢又小心，唯恐碰到了上下的铁线，可是他却又稳又快，若无其事，转眼之间，已经通过了一半。<p>　　摊主面上变色，大声叫：“大家鼓掌，喝采。”<p>　　他想藉此令对手分神，可是古九非是什么样的身手，一转眼间，已完成了十之八九，摊主人一发急，竟然没法摇动那迷宫。<p>　　良辰美景早已看出那流氓心怀不轨，立时各自弹出了一颗小钢珠，射在他的腿弯之上。<p>　　也就在那流氓一个站不稳，坐跌在地时，观众发出如雷的掌声，古九非已经通过了整个迷宫。<p>　　流氓站起来时，脸色之难看，自然也到了极点，温宝裕兴奋得奔过去，奔到古九非的面前，抓起了他的手来看，一面不住道：“不可能，不可能。”<p>　　他们虽然有过这一次偶遇，但是真正相识，却又在几天之后——那一次，人丛中忽然乱了起来，一些不明来历的人，冲了进来，一下子就挤得人四散奔走，温室裕他们，在游乐场门口，才会齐，再进去找那“江湖异人”时，已找不到了。<p>　　他们的确用“江湖异人”的称呼，来称那个老者，也曾向我提及，我道：“有一个可能，是这老者玩惯了这种游戏，他以前，可能就摆这种游戏摊，所以驾轻就熟，自然得心应手。”<p>　　可以看得出，他们四个人对我的说法，不是十分同意，但却也难以反驳。<p>　　这本来是平常之极的一件事，若不是有第二次的偶遇，事情自然也不会有进一步的发展。<p>　　早在大半个月之前，温宝裕就一副喜心翻倒在神情，和胡说、良辰美景，鬼头鬼脑，吱吱喳喳，说个不停，可是一见到了我，就不说什么，我知道他想引我问他发生了什么事。<p>　　可是，我却忍住了，根本不去问他，到后来，他忍不住了，向我宣布了他的“特大喜讯”——他父母决定欧游，为期一个月。<p>　　我看他那么高兴的样子，不禁叹了一声，感慨做父母的，真不容易。在父母的立场而言，都觉得自己在尽力照顾子女，可是再也想不到，将成年的子女，视父母远游，为特大喜讯。<p>　　我一面叹，一面道：“小宝，千万别在你父母面前，表现那么高兴，他们会伤心的。”<p>　　温宝裕为难：“也不能太难过了，不然，他们以为我不舍得他们远游，取消了计划，就麻烦了。”<p>　　我道：“是啊，总要自然才好。”<p>　　想不到这一番话，被白素听了去，她责备我：“你对孩子，怎么这样说话。”<p>　　我苦笑：“你没看到，小宝真感到高兴？他家里管得他太严了。”<p>　　白素不同意：“那还叫严？”<p>　　我想了一想：“小宝不是普通的孩子，大有独立精神，他的父母也明知管不了他，可是还努力在尽责任，小宝的处境也够难的了。”<p>　　白素也吁了一口气：“至少有一个月可以松一口气。”她说着，不由自主，向我伸了伸笑头，作了一个鬼脸。<p>　　父母远游，孩子去送机，亲戚朋友一大堆，飞机快起飞了，胖得已几乎成为一根圆柱的温三少奶，还抓住了小宝的手不肯放，千叮万嘱，双眼润湿，温宝裕作了至少三百次以上的保证，才彷佛生离死别一样，进了闸口。<p>　　（温宝裕事后对人说：我只怕会一头撞死在飞机上——温宝裕说话夸张，当然作不得准。）<p>　　父母才一进闸口，温宝裕一个转身，提气前纵，三下两下，就把其余的送机亲戚，摔到了身后<p>　　他和良辰美景在一起久了，很学了些轻功身法，虽然离来去如同鬼魅，还差了十万八千里，但是行动之间，大是灵敏，倒是真的。他那时只想避开姨妈姑姐，所以专向人多处挤进去，在人丛中穿来插去，眼看已可以离开机场大厦，忽然身边一声大喝，已被人扭住了手臂，同时听得有人大叫：“扒手，扒手！”温宝裕再也想不到他会被人误认为“扒手”，还在四面看着，直到看清抓住他的那个中年人，气急败坏，又恶狠狠瞪着他的样子，他才哈哈大笑了起来，喝：“放开我，你弄错了。”<p>　　那中年人不肯，纠缠间，警员已然来到，到了机场的警局办公室，温室裕十分乐意接受搜身，在他身边，当然没有找到那中年人失去的皮包，反倒在他的皮包中，找到了他的存折，存折中八位数字的存款，看得那中年人和众警官目瞪口呆。（那是温宝裕为了维持研究陈长青留下的那间大屋子，变卖了一些屋中物件的得款，他身怀巨款，却从来也没有乱用过。所以，我说他是一个很有独立精神的少年人。）<p>　　警官恭敬地送他离开，温室裕听到两个警官的对话。一个说：“真怪，这几天，每天的扒窃案，超过十宗，却又一个也抓不到。”<p>　　另一个道：“是啊，看来像是全世界的一流扒手，都集中到本地来了。”<p>　　（那警官自然只是说笑，可是却说中了事实——<p>　　真的，全世界一流扒手，都集中在一起了。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_04'>第七十六卷 瘟神 第二章 一只紫丝绒小盒子</b><p>");

document.write ('　　温宝裕离开了机场大厦之后，就听到背后响起了一个相当熟悉的声音：“小朋友，你是用什么方法‘换柱’的，能告诉我？”<p>　　温宝裕回头一看，大是高兴，因为在他背说话的，赫然就是那天在游乐场见过的那个“江湖异人”，温宝裕为人十分热情，连忙抓住了老者的手：“又见到你了，真高兴，真好。”<p>　　古九非却用十分古怪的神情，打量着温宝裕，看得温宝裕心中有点嘀咕，古九非又问：“那么快就放你出来，自然没有在你身上搜到失物？”<p>　　温宝裕一怔，还没有回答，古九非又道：“你还没有回答我刚才的问题。”<p>　　温室裕抓着头：“你刚才的问题是——”<p>　　古九非笑：“你‘换柱’用的是什么手法？”<p>　　温宝裕大是惘然：“什么叫‘换柱’？”<p>　　古九非像是大出意外，“啊”地一声：“原来你是‘外空子’。”<p>　　温宝裕更是莫名其妙：“什么又是‘外空子’？”<p>　　古九非也失笑：“你不懂？就是说，你是一个业余的扒手。”<p>　　温宝裕又好气又好笑，大声抗议：“我根本不是扒手。”<p>　　他在一本正经的否认，可是古九非却向他眨了眨眼：“我是，不但是，而且，还是一个十分成功的老扒手，唔，我……”<p>　　可能是古九非认定温宝裕是扒手，不但是，而且是扒手中的可造之材，也可能是温室裕的样子相当惹人喜欢，更可能是他也要在适当的时候，炫耀一下自己（人人都有这种倾向），所以他又加了一句：“排名中国第三。”<p>　　温宝裕本来很生气，可是这时，却被古九非的话，引起了兴趣，而且他本来就对这个“江湖异人”印象十分好，所以这时，他也兴致勃勃，侧着头，一副不相信的神情：“是吗？那一定了不起之至了？”<p>　　这时，恰巧一辆大房车停下，他们还在机场大厦的门口，车子几乎就停在他们的面前，车门打开得十分无礼，几乎撞在他们的身上。<p>　　温宝裕和古九非各自退后了半步，先跨出车来的，是一个跟班模样的人，狐假虎威，还向温室裕和古九非两人，狠狠瞪了一眼，又去打开了车子后面的车门，自车中，又跨出了一个一望而知是大亨型的人物来，有一点怪的是，那大亨自己，提着一只公文包——一般来说，大亨很少自己提公事包，都由跟班来提，如果他要亲自提的话，一定里面有极重要的物事。<p>　　温宝裕一见这种情形，就向古九非挑战似的，望了一眼。这一老一少两人，相识虽然不久，可是显然双方之间，大有默契，古九非立时点了点头，向前走去，在那大亨和跟班之间插过，看来像是一个匆匆赶路的人，动作虽然冒失了一点，但也不至于惹人詈骂。<p>　　古九非到了对面马路，大亨和跟班走进机场大厦，温宝裕也奔了过去，古九非笑滋滋问：“看到了没有？”<p>　　温宝裕大奇：“看到了什么？”<p>　　古九非闷哼一声：“刚才，我在那大亨身上，弄出了一只皮包，那叫‘偷梁’，又立刻把那只皮包，放到了那狗仗人势的跟班身上，那叫‘换柱’，偷梁换柱，一口气进行，快是快了一点，难怪人看不清。”温宝裕真的什么也没有看到，可是古九非的话，也令得他大感兴趣。他道：“那大亨，要是发现那皮包到了那家伙的口袋中，那家伙不知如何解释？”<p>　　古九非也哈哈大笑：“这算是给他的一点小教训，我还在那大亨的身上弄了一些东西来，不知是什么？”<p>　　他说着，一翻手掌，像变魔术一样，手掌上已托了小小的一个方形小包，约莫是五公分立方，用十分考究的深紫丝绒包着，缠以金色的线。<p>　　他把那小方盒在手上抛上抛下，又问温宝裕：“你真的不是扒手？我看你一副精灵相，以为一定是。”<p>　　温宝裕苦笑，心想这不知是什么逻辑，人长得一脸精灵相，就必然是扒手？他只是好奇：“老先生，你——”<p>　　说到这里，有一辆汽车，在他们面前停下，车中一个中年人探出头来：“师父，到处找你，时间到了。”<p>　　古九非打开车门，仍然对温宝裕有点依依不舍：“我要去开一个会，你参加不？”<p>　　温宝格随口问：“什么会？”<p>　　古九非的回答，令得这个无事尚且要生非的少年得几乎大叫。<p>　　回答是“世界扒手代表大会。”温宝裕送了父母上机，正在想有什么新鲜玩意，如今有这样的好事送上门来，焉有不答应之理？他本来还想提出，请胡说、良辰美景一起参加，但上了车这后，车行迅疾，他唯恐一提出来，连自己参加的机会都错失了，所以就不再出声。<p>　　就那样，他参加了那次会议，听了古九非的演讲，看到了古九非的表演，终于因为多了一句口，惹得古九非提出了要和我会面的要求。<p>　　古九非当时，看到温宝裕面有难色，他又取出了那只扒自那个大亨身上的小盒子来，抛上抛下：“你猜猜，这里面会是什么？”<p>　　温宝裕翻着眼：“你知道？你有透视能力？”<p>　　古九非笑：“绝对有人有透视能力，不过我不会，我猜，是大亨送给情妇的首饰。”<p>　　温宝裕不屑地撇嘴：“一点想像力也没有，我猜是一大批秘密文件的缩影。”<p>　　古九非“啧啧”连声：“中了间谍电影的毒，我猜……是一个怪兽的试管胚胎。”<p>　　温宝裕“哈哈”大笑：“有点意思，我猜是一种新型的武器，虽然小，但足以毁灭一个城市。”<p>　　古九非“嗯”地一声：“几乎可以是任何东西。”<p>　　人都有好奇心，温宝裕的好奇心更盛，而古九非对于如何撩拨起人的好奇心，显然十分在行，温宝裕搔耳挠腮，舔舌咂唇：“打开来看看，就可以知道了。”<p>　　古九非敢一想：“刚才那个大亨，你认得他？”<p>　　温宝裕大摇其头，古九非道：“我也没见过，不过气派很大，好像又有点神秘，我想这东西，说不定关系重大，因为他放在西装背心里层的一个暗袋之中。”<p>　　温宝裕赔着笑脸：“拆开来看看。”<p>　　小滑头遇上了老滑头，占上风的自然总是老滑头，古九非这时，提出了他的条件：“你能安排我和卫斯理见面，我就把这东西送给你。”<p>　　温宝裕又好气又好笑：“谁知道那是什么，我为什么要替你出力。”<p>　　古九非咪着眼：“正因为你不知道是什么，所以才要出力，它可能是……‘异宝’，可以和不知在多少万光年这外的外星宇宙航行者见面、讲话。”<p>　　古九非的话，又令得温宝裕不由自主，吞了一口口水，眨着眼：“我不能直接带你去，可以安排，安排好了，再通知你。”<p>　　古九非想了一想，表示同意，留下了一个联络电话，又将那盒子在温宝裕的面前晃了一下，令温宝裕几乎忍不住要把它一把抢过来。<p>　　温宝裕这次，倒十分老实，一反他平日行事鬼头鬼脑的习惯，也不转弯抹角，在和古九非分手之手，来到我的书房，白素也在，他第一句话就是：“我今天又见到了那个江湖异人，原来他是一个扒手，叫古九非。”<p>　　我听了，只觉得名字相当熟，一时之间，还想不起那是什么人来，白素却立时发出了“啊”地一下低呼声：“古九非是大江以南，第一扒手。”<p>　　温宝裕大是兴奋：“他自称中国第三。”<p>　　白素由于白老大的关系，对江湖上五花八门的帮会、堂口、组织，都十分熟悉，三教九流之中，也多有出类拔苹的人物，她也大都知道，她点头：“是，还有两位，都在大江以北，他出道时，年纪极轻，被誉为扒手中的神童。”<p>　　我“哈哈”大笑：“难怪他见了小宝会欢喜，多半他想培养小宝做他的接班人。”<p>　　温宝裕涨红了脸，接着，就再听闻今天在机场中与之相遇的经过，说他如何怂恿古九非表现了下身手，说到那大亨和跟班的情形。<p>　　白素作了一个手势，暂时打断了他的话头，取过了一张报纸，打开，指着一张相片，望向温宝裕，我向照片看去，照片是一个大亨型的人物。<p>　　温宝裕叫：“就是他。”<p>　　我怔了怔一看到照片，不必看说明，我也知道那是什么人，这个人的背景，堪称复杂之极，他有阿拉伯血统，在中东，有一块“领地”，所以他有着“酋长”的衔头。然而他那块领地，相当贫积，并无石油出产。可是他和阿拉伯世界的要人，关系极好，极受历任重要人物的信任。由于产油国组织的缘故，又和印尼扯上了关系，据说，印尼那一次著名的政变，由他负责供应军火。<p>　　而他现在，是世界上最大的军人买卖商——这一点，虽然说是秘密，但却也十分公开。<p>　　军火掮客和其他生意不同，可以在世界各地，受到各地政府的尊重。因为国家可以分成两类：一类需要买进军火，一类，需要出售军火，军火掮客游说其间，自然如鱼得水，获益无数。<p>　　所以，有人统计过，他的财产未必是世界第一，但是豪奢却可以名列三名之内，他用七四七广体型客机来做他的私人飞机，据说，上面的浴缸都是纯金的。<p>　　（人类有许多愚蠢的行为，用纯金来铸造浴缸，不过是其中之一而已。）<p>　　这个人的名字相当长，但大家都称之为阿加酋长。<p>　　竟然是阿加酋长。<p>　　我一面觉得吃惊，一面也感到事态可疑，温宝裕正在看报上对相中人物的说明，神情也变得十分疑惑，我道：“不对吧，像他这样的大人物，座驾车应该直驶停机坪，怎么会在机场外下车，遇上了你们？”<p>　　温宝裕指着报纸，抬起头来：“在机场外遇到他的机会太少了。本地政府对他的来到，不是很欢迎，所以请他早日自动离境，也不给了享有特权，理由是和他的酋长国，并无直接的外交关系，我想这是他所以怒气冲冲，和普通人一样的原因。”<p>　　我接过报纸来看了看，果然如此，我不由自主挥了一下手：“好家伙，自这样一个大人物身边暗袋中扒来的一只小盒子，里面真有可能是任何东西。”<p>　　温宝裕更是心痒难熬：“请你见一见那位古九非，那盒子就是我的了。”<p>　　我在沉吟未决，白素已然道：“古九非是一个十分有趣的人物，和白老爷子也有过渊源，可以见一见，可是那个小盒子……”<p>　　她说到这里，皱了皱眉，我忙道：“怎么啦？你想到了什么？”<p>　　白素叹了一声——她很少无缘无故叹息，所以令得我和温宝裕，都十分紧张，不由自主，互望了一眼，等待她进一步的说明。<p>　　白素停了一停：“我没有想到什么，只是感到了有凶险或是不祥，所以，我不赞成你接受那……东西，最好是把那东西……还给他，或者，用最直接的方法毁掉。”<p>　　温宝裕不敢提什么反对的意见，只是嘟着嘴不出声。我也不同意：“这未免太没有来由了罢。单凭一些感觉，就……连看也不看一下？”<p>　　白素来回走了几步：“也还是有点根据的。阿加酋长这个人，贩卖军火，他的生意所带来的，必然是大量生命的丧失，他和死亡联系得如此紧密，一点也不分开，在他身上，感到些不祥之兆，不是很自然吗？”<p>　　我和温宝裕相视苦笑，温宝裕勉强笑笑：“要是古九非他不肯……”<p>　　白素抢着说：“古九非要是知道了他是什么人也肯答应的。扒手是一种感觉十分敏锐的人，像阿加酋长，本地政府表示对他不欢迎，自然也大有理由，一提起他的名字，使人联想起什么？”<p>　　我道：“他的名字，他的行为，和大量的死亡有关，他使人联想起——”<p>　　温宝裕抢着说：“瘟神。”<p>　　我耸了耸肩：“不很确切吧，他只负责供应军火，并不制造战争，没有他供应的军火，一样会有战争。而如果没有瘟神散布瘟病，就不会有瘟疫。”<p>　　温室裕一本正经：“也差不多，总之死亡因他的行为而扩展。”<p>　　白素摊了摊手：“是啊，在瘟神身上的得到的，会有什么好东西？”<p>　　温宝裕的脑筋动得十分快，他脸色陡然一变，不由自主，打了一个寒战。我知道他在刹那间，已经想到了许多中外有关瘟神的传说。<p>　　瘟神，是以瘟疫害人的鬼神。瘟神不知用什么方法传播瘟疫，而瘟疫一生，可以赤地千里，死人无数，自然令人不寒而怵。<p>　　看到他这种情状。我不禁有点好笑，大声道：“小宝，考考你对瘟神的常识。”<p>　　温宝裕道：“全是些传说——”<p>　　我摇头：“不，很有些确切的记载。”<p>　　温宝裕吸了一口气：“圣经最后一篇，《启示录》里有这样的记载：‘揭开第四印的时候……有权柄赐给他们，可以用刀剑、饥荒、瘟疫、野兽，杀害地上四分之一的人。’那个骑在灰色马上的，至少也担任了瘟神的角色，因为他传播瘟疫，令人死亡。”<p>　　我点头表示赞许：“中国的传说更多，瘟神有各种形象，传播各种不同的瘟疫，多半由于中国古代的卫生条件差，瘟疫多，所以有关瘟神的传说也特别多。”<p>　　温宝裕兴奋起来——凡是题目独特的讨论，他都极有兴趣。他道：“最著名的一个故事，是一个好心人，途遇一个女子，捧着一只盒子，在道旁休息，他把自己带的水给那女子喝，女子虽然拒绝，但也感激，就对好心人说她是瘟神，那盒子中，就是瘟疫的媒介，一揭开盘子，就要死千千万万人，叫好心人快回去，在屋檐下挂苦艾药，就可以得免。”<p>　　温宝裕讲到这里，停了停口后：“好心人听了，飞奔回家，逢人就叫人在门上挂苦艾药，大多数人不相信，也有人相信，就摘了苦艾药挂在门口，等到好心人奔到自己家门口时，田野间的苦艾药已被人摘完了，他找不到苦艾药来挂——”<p>　　我听到这里，大喝一声：“你这小子少胡说八道，最后一段，是你自己编出来的。”<p>　　温宝裕吐了吐舌头，白素却道：“编得很好，想不到小宝还能编故事，照你的意思编下去，最后怎么样？”<p>　　温宝裕大乐，手舞足蹈：“自然在最后关头，他得了一片苦艾药，瘟疫来了，许多人死了，凡是挂苦艾药的，都没有事，可是好人难做，阎王收的鬼少了，就派小鬼来找好心人算帐——”<p>　　他越说越信口开河，我又大喝一声：“阎王派的就是你这个小鬼。”<p>　　温宝裕笑：“这种故事，可以无究无尽接下去。”<p>　　白素微笑：“最具体详细的有关瘟神的记载，是在《三教搜神大全》这本书中。我背不出原文来，小宝有兴趣，可以到图书馆找这本书来看看，一共有五个瘟神，手中都拿着不同的器具，专管春夏秋冬各类瘟疫，好像还有姓名的。”<p>　　温宝裕大感兴趣，忙把书名记了下来，问：“好像瘟神手中都拿着东西？”<p>　　我笑：“那是放疫症用的，打开一格，放出来的是黑死杆菌，那么，就鼠疫流行，放出来的如果是霍乱孤菌，不消说，人人上吐下泻，除非在门口挂上苦艾药。”<p>　　温宝裕哈哈大笑：“要是两种疫菌一起跑了出来呢？”<p>　　我一瞪眼：“那还用说。自然是两种混合，产生了一种新的病菌，也产生了一种新的瘟疫。”<p>　　温宝裕侧着头，又想了一会，才道：“真怪，中国的医学，一直不知道细菌，也不知道细菌致病这回事。可是在瘟疫这件事上，瘟神又必须散布一些什么，才能形成瘟疫，很是矛盾。”<p>　　我早就说过，温宝裕的想像力，大有天马行空之势，一扯开去，收都收不住，我向白素望去：“你怕什么？怕阿加酋长身上那只盒子，要是一打开来，就像打开了瘟神手里的盒子一样？’”<p>　　白素道：“我当然不是这个意思，只觉得不必去惹那种麻烦。”<p>　　我忽然想直敢来：“嘿，阿加酋长的那小盒子中，如果真有着极重要的东西，他一定早已发觉了，要是他记得古九非曾在他身前出现，因为怀疑古九非，那……这个老扒手……”<p>　　温宝裕也紧张起来，因为他曾和那个跟班互相瞪视、人家自然也可以认得出他来，他忙道：“那会……有什么后果？”<p>　　我问哼一声：“惹杀身之祸，都不算什么。”<p>　　温宝裕发呆，白素向他作了一个手势，示意他去打电话，温宝裕忙匆匆按着电话，电话一下子就有人听，温室裕立时松了一日气：“古老先生，卫先生卫夫人请你快来，我也在等你。”<p>　　电话中传来古九非愉快的声音：“好极，我有一件奇怪到不能再奇怪的事，要向他请教。”<p>　　我用手势做成一只小盒子的样子，温宝裕立时道：“你可知道，被你扒走了一只小盒子的是什么人？”<p>　　古九非停了一停：“当时不知道，现在知道了。”<p>　　温宝裕紧张起来：“这个人不是善类的，古老先生，你要小心。”<p>　　古九非笑了一下：“我也不是好吃的果子，告诉我地址，我立刻就来，那小盒子还是你的，好小子，可能是一整盒钻石。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_05'>第七十六卷 瘟神 第三章 一块空心的铅玻璃</b><p>");

document.write ('　　他迅速放下电话，我留意刚才温宝裕所接的电话号码，那一区离我的住所相当远，至少需要半小时以上的车程，反正没有事，就听白素讲古九非的扒窃史中，最为人称颂的几宗。<p>　　有一宗，是他曾在当年日军宪兵怀里的公文包中，把一份要逮捕的黑名单偷了出来，使数名的爱国志士能及时躲避，救了不少人，而失窃的宪兵，一直不知文件是如何失窃的。<p>　　还有一宗，他竟然可以把一个美女的肚兜，在那美女不知不觉的情形下，偷到手中——这一宗，人人怀疑他和那美女是事先串通了的，他为了维护自己扒手的名誉，要和人决斗。<p>　　等等，都相当有趣，温宝裕道：“可不是，我早就知道他是江湖异人。”<p>　　我打了一个呵欠，看看钟，时间已过了半小时有余：“我们的江湖异人，应该来了吧。”<p>　　温宝裕道：“他说有一件奇怪之极的事要告诉你，不知道是什么事？”<p>　　我笑：“可以是任何事。”<p>　　温宝裕道：“范围可以缩小一点——一定和他的扒手生涯有关。”<p>　　我一挥手：“那也可以是任何事，对了，阿加酋长最近的活动是什么？”<p>　　白素一直在翻着一本时事杂志，所以我才这样问她，白素立时回答：“做了四十枚中程飞弹的生意，买方是伊朗和伊拉克。”<p>　　我闷哼了一声，军火掮客和战争贩子，没有什么分别。白素又道：“估计他在这单买卖中，可以获利两亿美元，不过据揣测，还有更庞大的交易，同时在进行，买、卖双方，都保持极度的秘密。”<p>　　我霍然站起：“那小盒子中若是有关这项秘密，哼，十个古九非，再加十温宝裕，也不够死。”温宝裕面色苍白，可是又摆出一副倔强的样子，白素皱着眉，温宝裕看到白素的神情也那么严肃，面色变得更加苍白。<p>　　白素缓缓吁了一口气：“完全是偶然的事，可以发展成为不知是什么样的事件。”<p>　　温宝裕叫起来：“别……吓我。”<p>　　我用力一击桌了：“古九非到现在还没有来，就可能出了意外。”<p>　　一时之间人人都静了下来，静默维持了足足三分钟，我已经在按电话号码，又向温宝裕要了古九非的电话，去问我的一个朋友——他有根据电话号码，立时查出电话所在地址的本领。<p>　　我得到了那个地址，温宝裕道：“可以再等一会。”<p>　　我摇头：“可能已经太迟——”<p>　　温宝裕也接了电话，一直没有人接听，我正色道：“小宝，你不准离开这里，事情可大可小，可能只是一场虚惊，可能——”<p>　　我才讲到这里，门铃声已然响起，温宝裕动作快绝，自楼梯的扶手上直滑下去，冲到门前，打开门，门外站着一个样貌普通之极的老年人，温宝裕站定，长长吁了一口气，立时转身向我望来。那老年人自然就是古九非，我也松了一口气，我并不认为刚才的担心多余，事情究竟会怎么发展，谁也不知道。<p>　　白素也已走下楼去：“古大叔吗？常听得家父提起你。”温宝裕也笑：“才听了你很多传奇故事。”<p>　　古九非走进来，他显然早已知道白素的身份，所以向白素行了一个十分古怪的礼——那多半是他们扒手所行的大礼。<p>　　然后，他和我握手，自我介绍：“古九非，扒手。”<p>　　我曾听过不少人在我面前自我介绍，但自称扒手的，倒还是第一遭。我忙道：“卫斯理……”可是一时之间，我难以向自己的身份，下一个简单的介绍，所以只好支吾了事。<p>　　温宝裕一看到我和古九非握手，立时就向古九非摊开了手——他已安排了我们的见面，古九非就该把答应给他的东西给他了。<p>　　白素显然还坚持她原来的意见，叫了一声：“小宝。”<p>　　温宝裕假装听不见，仍然向古九非摊着手，古九非后退了一步，笑着，却向我指了一指。<p>　　温宝裕“啊”地一声：“换柱？”<p>　　古九非望着我，白素和温宝裕，也向我望来，我明白古九非的意思，他是说，那小盒子，刚才那一刹那，他已运用了高超的手法，放在我身上了。<p>　　我忙张开双臂，跳了几下，表示全然不知那东西在我身上什么地方。那天天气相当热，虽然室内有空气调节，但穿的衣服也不会太多，有没有藏着什么，很容易看出来。<p>　　古九非仍然笑着：“卫先生，请不要见笑，在你的后裤袋里。”<p>　　我现出十分惊讶的神情——应该惊讶的，因为他和我见面、握手，始终面对面，而他竟然能把东西放进了我的后裤袋中，当然难度极高。<p>　　温宝裕一听，“啊哈”一声，立时转到了我的身后，那时，我双臂仍然张开，平举着。一般的男装裤，都有两个后袋，温宝裕伸手在两个袋上拍了一下，声音大是疑惑：“不对吧。”<p>　　古九非陡然一怔，向我望来，我避开他的目光，可是，古九非已经知道怎么一回事了，故作失声：“不在了？那可不得了，有比我更高的高手在。”<p>　　温宝裕自我身后探头出来：“谁？排名第一和第二的高手到了？”<p>　　古九非笑：“只怕是个业余高手。”<p>　　温宝裕自然也明白了，直视着我，我知：“给你十分钟时间，找得出就找，找不出，就照原来的计划，把它毁去，别让它存在。”<p>　　古九非讶然：“为什么？”<p>　　我用十分简单的方法，向他解释了一下，同时，也提醒他，他在阿加酋长的身上，把那东西弄了来，可能为他自己和温宝裕，惹下了天大的祸事。<p>　　那时，温宝裕围着我团团乱转，又把我的双手，扳开来看。<p>　　他那那样做，很有道理，因为古九非一进门，先向白素行礼，再和我握手，自然是在那时，把东西放进了我的后裤袋中。<p>　　而我这个“业余高手”，立时觉察，又把东西取了出来，转移了地方。我一直站着，没有走动过，最大的可能是东西还在我的身上。所以温宝裕不但转着我乱转，而且还任意在我身上搜索——我既然答应了给他十分钟时间找，也不能阻止他。<p>　　在温宝裕找寻那东西时，我和古九非仍一直在对话，古九非神情也有点担忧：“我倒不怕，见过我一两次的人。不会记得我，倒是小宝这孩子……”<p>　　温宝裕大声抗议：“我早已不是孩子了。”<p>　　古九非改口：“这小伙子长得俊，谁见过他一次，都会记得他。”<p>　　温宝裕这时，至少已花了五分钟，一无所获，正在发急，一听之下，忙道：“那么，要是我给人家追杀，叫我交出那东西，而我要是交不出，那必然叫人碎尸万段，你们于心何忍？”<p>　　我闷哼一声：“就算交得出来，也一样保不住小命，碎尸九千九百九十九段，和万段也没什么分别。”<p>　　温宝裕叹道：“多少总好一点。”<p>　　他说着，又用力一顿脚，向着我：“要是不知道那东西是什么，以为阿加酋长身上来的，一定是重要物件，终日提心吊胆，这往后的日子怎么过？很有可能，那只是普通东西。”<p>　　温宝裕一番话，倒大有道理，那东西可能普通之至，失去就失去，阿加酋长可能根本不在意，我们倒在这里自己吓自己，岂非冤枉？<p>　　我一想到这一点，立时向白素望去，白素显然也有同感，点了点头。<p>　　温宝裕十分灵敏，一下子就看出了苗头，直跳了起来：“手法真快，唉，算我倒霉，和三个扒手打交道。”<p>　　白素嗅道：“我可没做什么，只不过接赃……”<p>　　她说到这里，自己也不禁笑了起来，伸开手，那小盒子正在她手中——自然是我以极快的手法交给她的。<p>　　温宝裕一伸手抢了过来，放在一张小圆桌上，我们都围着这张小圆桌坐了下来，白素替古九非和我斟了酒，温宝裕居然沉得住气，将小盒子外的金线，小心解开，又拆开了包小盒子的丝绒。<p>　　解开了丝绒之后，露出来的是一只银质的小盒子，打开盒盖——那一刹那间，几个人都很紧张，因为盒中是什么，立刻可以知道了。<p>　　盒中是和盒子几乎同样大小的一方“水晶”（其实是铅化了的水晶玻璃，不知从什么时候起，这种玻璃被广泛地称为“水晶”）。<p>　　温宝裕眨着眼，把那块玻璃，取了出来，看起来，那像是一个小型的玻璃纸镇，如果在别的场合之下，见到了这样的一块玻璃，虽然它晶莹透彻，也不会多注意它的，只当是一件小摆设而已。<p>　　可是，它却是从阿加酋长这样的人物，一个隐秘的口袋中取出来的，那就必然不会只是一块普通的玻璃。<p>　　我们四个人传观着，都发现这块玻璃是空心的——空心部分十分小，大小恰如一粒普通的骰子，那空心部分，要不是方形的话，一定会以为那是制造时留下的气泡。<p>　　发现了这一点，没有什么意义，只不过是空心的而已，空心部分什么也没有，那是一眼就可以看得清清楚楚的。<p>　　温宝裕首先问：“这算什么？”<p>　　古九非的回答极幽默：“这是一块玻璃，小伙子。”<p>　　温宝裕瞪了他一眼，白素皱着眉：“会不会是有纪念性的东西？”<p>　　我冷笑：“我不认为阿加酋长这样的人，会那么有情感。”<p>　　白素闷哼一声：“魔鬼也有感情的。”<p>　　我摊了摊手，自然不会在这个问题上争论下去，我用力叩着那块玻璃：“一定要弄表楚这有什么古怪，不在，不知要疑神疑鬼多久。”<p>　　温宝裕拍胸口：“放心，包在我身上。”<p>　　我自然知道温宝裕这样说，大有根据，他和胡说以及良辰美景，几乎已把陈长青的那幢大屋子，变成了世界上最多花样的研究所了——不是说他们的规模大，仪器多，而是说花样最多，从研究刺绣品到昆虫，从古代武器到现代音响，四个人兴趣广，又有足量的钱可供他们用，自然天翻地覆了。<p>　　白素仍然皱着眉，古九非喝了一大口酒：“我看事情不会有什么严重，这块玻璃，也不像有什么秘密——”<p>　　他看到我们有不以为然的神情，就补充道：“玻璃是没有秘密的，因为它透明，什么秘密都藏不住。”说了这话，他自以为幽默，所以打了一个哈哈。<p>　　我一点也不觉得好笑：“我曾有一块大玻璃砖，竟然是一部宇宙航志，看来和玻璃一样。”<p>　　古九非对我的经历，十分熟悉，他点头，又拍着自己的头：“对，我倒忘了，是盗墓专家派人送来给人的。”<p>　　我心中升起了一股十分奇诡的感觉，指着那玻璃：“要是这里面，也蕴藏着什么秘密的话，它的主人，一定会用尽方法把它弄回去。”<p>　　温宝裕笑：“那大不了还给他好。”<p>　　古九非也笑了起来，气氛相当轻松，我想起自己刚才，以为古九非已经出了事的情形，也觉得自己太紧张了。当我想到这一点时，我向白素望了一眼，恰白素也在望我，口角向上翘着，似笑非笑，像是在说我太紧张了。而古九非扒来的东西，要将之毁灭这一点，又是白素先提出来的，所以我瞪了她一眼，她立时眨了眨眼，表示她紧张得有理，而我紧张得过分。<p>　　我和白素，在一起那么么，完全可以从对方的一个小动作之中，揣知对方的心意，几乎已经和用语言沟通一样，两个人之间，能够这样，自然十分难得，她也显然想到了这一点，是以我们两人同时心满意足地微笑。<p>　　这一切，都叫古九非看在眼中，他突然在温宝裕的肩头上拍了一下：“看到没有，小伙子，眉来眼去，就是那么一回事，嗯，那天在游乐场的一对双生女，有一个是你女朋友？”<p>　　少年人一被问及这样的问题，没有不脸红的，他忙道：“不，不，那两个……那两个……”<p>　　支吾了半天，“那两个”究竟怎么样，还是没能说得上来，惹得我们三人大笑，温宝裕尴尬着。<p>　　温宝裕伸手抓起那块玻璃，也不及将之放回盒中，就那样握在手里，一溜烟奔了出去，到门口，才叫了一声：“我去研究，有结果就告诉你们。”<p>　　他打开了门，又叫：“说不定玻璃里面，有一个隐形的娇魔，见风就长，见人就吞——”<p>　　叫到这里，他像是忽然想起，一个隐形的魔，若是吞人入肚的话，情状一定怪异之极，是以“嗖”地吸了一口气，没有再说下去，“砰”地一声，把门关上，走了。<p>　　经过了那一曲小事，气氛自然轻松了许多，再加上那块，真的十分普通，看来只是为了表现玻璃工艺的小玩意，也不值得太引人关心。<p>　　所以，在温宝裕走了之后，我们闲谈了几句，我就单刀直人问古九非：“古先生要来见我，是不是有什么奇特的目的？”<p>　　一问到这一问题，古九非的神情，变得严肃起来。<p>　　他缓缓转动酒杯，呷了一口酒，才道：“我早已退出扒手的行业，近二十年来，我一直在马来半岛的槟城住，做点小生意，我有点积蓄，日子过得极舒服。”<p>　　我“嗯”地一声：“是，槟城是一个退休人士居住的好地方，在那里闲闲散散地住着，可以做到真正的与世无争。”<p>　　古九非现出微笑，表示对他过去二十年生活的满意，可是接着，他又面色阴晴不定，我和白素没有催他，只是看他的手指，在下意识地不住伸、屈、展动，柔软灵活得出奇，有时眼一个发花，竟有那不是十只手指，而是长短不一的十条蛇一样的感觉。那可能是他几十年成功扒手的主要条件。<p>　　他先现出了一下不好意思的笑容：“我一个人住，有两个很忠心的仆人，住所又在郊外的海边上，十分清静，我的生活也不受人打扰，几乎不和他人来往，这样的生活，两件事最主要，一件是看书——”<p>　　他说到这里，顿了一顿，才又道：“所以我知道了你的许多经历，也知道尊夫人是白老大的女儿，白老大可还好？大家都老了。”<p>　　白素礼貌地回答着。<p>　　古九非道：“另一件事，我仍然坚持扒手技巧的训练，有一间密室，密室中有特制的、悬挂在半空的木头人，我每天至少要练习四、五个小时，以免手指硬了不灵活……说起来很可笑，或许是由于虚荣心，虽然我决定不再当扒手，但仍然要维持自己的本事。”<p>　　我发出了一下如同呻吟似的声音：“请别分析自己的心理，快说故事吧。”<p>　　古九非瞪大了眼：“不是应该用心理描写来表达故事的文学性吗？”<p>　　我被他逗得哈哈大笑：“文学性？只怕是催眠性吧。”<p>　　古九非也笑：“事情相当怪，长话短说不是不可以，总不免漏去了什么，还是详细点说的好，对了，我还养雀鸟，养了很多，养雀鸟十分有趣，联带雀笼、养雀的用具，也成了专门学问，相互之间观摩，交换意见，互相炫耀一下自己亲自得到的珍品，也就乐趣无穷。”<p>　　我和白素，都点头表示明白。<p>　　古九非的故事，也应该就从这里开始——要是他不养雀，他必然不会经常到这个地方来，要是他不来，就不会有那样的事发生。<p>　　地方，是一幅大约四百平方公尺的树林，林木不是很密，稀疏有致，地上的碧绿的青草，树在栽种时，显然就曾经过精心的选择，全是些不但树形好看，而且都有人伸手可及处的横枝，以便悬挂鸟笼，而且，大多数树，都会结一些大小不同的果子，雀笼挂在枝叶繁茂处时，即使雀鸟在庞中，也可以啄食这些果子。<p>　　这树林是一个很大的私人花园的一部分，不远处是一幢式样古老的大洋房。大洋房的第一代主人，酷嗜饲养雀鸟，所以栽种了这样一片林子，供养鸟之用——那自然是多年以前的事，不过后代不管还养不养鸟，祖训是这一片林子，只要是带着雀鸟的人，都可以自由进出，不得阻拦，所以，自然而然，成为雀鸟饲养者的聚集处，自早到晚，尤其是早上，托着鸟笼前来的人，少说也有一两百，十分热闹。<p>　　那一天早上，古九非托着新到手的一只名贵雀笼，洋洋得意，以为他那只全用紫檀木的木心，剖成细条制成的雀笼，一定可以成为所有雀友的话题了。可是他一到，就发现林子间，雀笼悬挂的情形如常，可是人聚集有情形，却十分反常——所有的人，都集中在一颗树下，在外层的人，踮起脚向上，向前看着。<p>　　古九非也立时发现，众人目光，聚中在一只雀上，笼里面，是一只八哥。<p>　　八哥这种鸟，虽然体毛没有绚丽的色彩，但是体型俊俏，而且智力相当高，善于模拟各种声音，甚至人言，所以一直是养鸟界的宠物。<p>　　八哥由于体形较大，所以鸟笼，也相应增大，古九非看到那笼里一只八哥在跳来跳去，看来并没有什么特别，他对这鸟，也没有什么特别的印象，不知道何以吸引了那么多人注意。<p>　　当他托着鸟笼，也向人丛中挤进去的时候，他扒手的本能，使他感到，那是扒手的最佳机会，因为每一个人的注意力，都集中在那八哥身上。<p>　　当然，他没有出手，只是问身边一个人：“这八哥怎么啦？有什么好看。”<p>　　那人并不转过头来，仍然盯着那八哥，声音激动得有点发颤：“它说话，说话。”<p>　　古九非“嘿”地一声：“八哥自然会说话，哑八哥谁会养。”<p>　　古九非说话的声音大了一点，很引起了全神贯注的人的注意，有几个回头向他看来，神情很是不满，古九非本来很受人尊敬，忽然之间，吸引力居然及不上一只八哥，那自然令他十分恼怒，他正想再发作几句，笼中的那只八哥忽然说起话来。<p>　　八哥或鹦鹉，能训练到会说话的例子很多，甚至有可以说得十分清楚，也可以说上很多句的，那是这些鸟类，有着模仿各种声音的能力之故。<p>　　可是最近，也有鸟类学家，证明能“说话”的鸟，对于它自己在“说”些什么的内容，是知道的。<p>　　例如，训练一只八哥，给它了一种它爱吃的“麦片虫”，再叫它说：“我要麦片虫。”<p>　　不需多久，它就会说：“我要麦片虫。”而当它学会了这句话之后，它说了，而结果喂它的不是麦片虫，它会拒绝进食，发怒。<p>　　这证明字在说：“我要麦片虫”这句话时，完全知道这句话的含义——那和人类学可以应用人类的语言——理论上来说，是这样的，虽然事实上，并没有什么人成功地训练出一只能熟练地使用人类语言的鸟只来。<p>　　在能“说话”的鸟类中，鹦鹉类发声比较低沉，八哥的声音，高亢嘹亮。<p>　　对了，说了许多，事接上文——古九非正待发作几句时，笼中的那只八哥，忽然用八哥惯常发出的高亢的声音（听来像在大声叫）说起话来，说的是：“古翁，你来迟了，好一只檀木笼子。”<p>　　刹那这间，古九非简直不相信自己的耳朵。<p>　　八哥，可以训练到了一见到他就叫“古翁”，那十分容易，也可以训练到说“你来迟了”，可是他手上所托的那只檀木鸟笼，不是真正识货的人，养了几十年乌，也未必认得出来，若说是一只八哥，一看就可以认出来，那简直绝无可能。不但古九非发怔，其八人也一起发怔，所有人发怔间，那八哥又道：“过来点，走近点。”<p>　　在古九非前面的人，自然而然，让开一条路来，古九非也自然而然向前走去，直来到了那八哥之前，这时，檀木宠的一只黄莺，显得十分不安，跳来窜去，发出不应该是黄莺所有的难听的叫声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_06'>第七十六卷 瘟神 第四章 会说话的八哥</b><p>");

document.write ('　　古九非直视着那只八哥，完全像是盯着一个什么怪物一样——可是笼中，实实在在是一只八哥，古九非所想到的是，妖魔擅长各种变化，自然也可以变成一只八哥的样子，所以他不由自主问：“你是——”<p>　　八哥扑着翅膀：“古翁，带回去，和你细说。”<p>　　古九非更是讶异之极，当着那么多人，他不知如何才好，若是四顾无人，那他遇到了这等奇事，不是偷是抢，说什么也会把这八哥弄上手的。<p>　　这时他不知如何下手，想了一想，才问：“这……八哥是谁养的？”<p>　　就在他的身边，响起了一个宏亮粗壮的声音：“我养的。”<p>　　古九非一看，是一个十分粗壮的汉子，肤色黝黑，但模样十分良善，古九非忙道：“这可……是一只奇鸟。”<p>　　那汉子点头：“可不是，奇极了！”<p>　　古九非吞了一口口水：“你……肯出让？”<p>　　那汉子摇着头，神情坚决之极，古九非凉了半截，可是不等他再开口，那汉子已道：“不过，你可以把它带回去，看来它有很多话要时你说。”<p>　　古九非一时之间，还不明白是什么意思，那汉子又补充道：“等你听完它的话，再把它还我，它是我的好朋友——”<p>　　别看那汉子黑大三粗，说话也很有幽默感，添了一句：“朋友不能出卖的，是不是？”<p>　　古九非心中疑惑之极，望了望那八哥，又望了望那人，不知如何说才好，那人却已将八哥笼自树枝上托了下来，交给古九非：“你带回去，等它把话说完，我自己然会来找你。”<p>　　所有围在旁边的人，都喷喷称奇，古九非一生走南闯北，在江湖上打滚，什么样的怪事没有见过，可是一只八哥竟然这样通灵，却也闻所未闻。<p>　　他提了鸟笼，在众人艳羡目光中，向外走去，这时，那八哥却不说话，只是不时发出一下十分惊人嘹亮的鸣叫声。<p>　　有不少人跟在古九非后面，议论纷纷，有几个人挨近古九非搭讪，自然也是在养鸟中相识的，一个道：“古翁，你没来时，这八哥替林老看气色竞一眼就看出林老才死了老伴。”<p>　　古九非吓了一跳，林老才死老伴，他们这班人全知道，可是一只八哥如何会知道？<p>　　不单是古九非当时吓了一跳，我，听古九非讲到这里，也直跳起来，我不是为了惊怕，而是感到了极度的无稽，我挥着手，叫：“等一等，人说一只八哥，善观气色，会直言谈相？”<p>　　古九非望着我，看来他一点也没有开玩笑的意思，用力点了点头。<p>　　我闷哼了一声：“它后来又说了什么？”<p>　　古九非还没有回答，白素就道：“当然又说了许多，只要你有足够的耐性，就可以知道。”<p>　　我又坐了下来，古九非倒有点不好意思：“我本来就说过，我遇到的事……很怪，八哥本来是会说话的，可是也不应该那么会说话，而且，它真的能知过去未来之事，我……唉……”<p>　　他说着，可能由于紧张，脸色变得苍白，又急急喝两口酒，才缓过一口气来。<p>　　白素的声音很镇定：“你还是详细说。”<p>　　古九非苦笑：“当时，我只觉得那八哥怪异莫名，我想到的是，它是什么精灵，或者是有什么精灵……或者灵魂，附在它的身上，情形和人有鬼上身一样。”<p>　　我“嗯”地一声：“反正是怪事，什么都有可能，《聊斋志异》中，就有人的灵魂出窍，化成雀鸟的故事。”<p>　　古九非欲言又止，显然是那种假设，后来又被推翻了，我也忙作了一个手势，示意他继续说下去。<p>　　古九非吓了一跳，盯着笼中的八哥看，八哥也侧着头看他。古九非发现人哥两只眼睛的颜色不一样，他养鸟多年，未曾听说过八哥也有“阴阳眼”的，可知那八哥真是异种。<p>　　这时，他身边围了不少人，但是当他踮起脚，再想去寻找那大汉时，却已不见踪影了。<p>　　一直到他回到家中，八哥没有再说什么，随便怎么逗，都只是叫，而且，十分不安定，在笼中扑腾不已，掉了不少羽毛。<p>　　为了要使那八哥安静下来，古九非用了一个黑布套，把笼子套住，八哥果然静了下来，古九非才一转身，就听得笼中，传来一声长叹。<p>　　古九非连忙转身，想去揭开布罩，又听到那种高亢的声音（八哥的说话）在说：“以下的话，大是泄漏天机，别让我见光。”<p>　　古九非吓得出了一身冷汗，不由自主道：“小可不才，如何能得参预天机？”<p>　　（他当时真是一字不易，这样讲的，虽然我听他复述时忍不住笑，但别忘记他是一个江湖人，而且是一个老到的江湖人，忽然冒出如同戏台上的对白一样的话来，也不足为奇。）那八哥又叹了一声，这时，古九非伸出去，准备开揭开布罩的手，不由自主在发着颤，当然不敢再去揭布套，可是又不知道往哪里放才好——人只有在十分紧张的时候，才会有这种情形出现。<p>　　叹了一声后，八哥又道：“你上应天命，不是等闲人物。”<p>　　古九非不由自主，挺了挺胸，就算真是小人物，也往往“不敢妄自菲薄”，自大本是人的天性，何况古九非是扒手之王，自然平时就不愿小看自己，这时听了这样的话，和他平日的心态，合拍之至，很容易接受。<p>　　他答应了几声，八哥又道：“应天命，行好事，这才是积德之道。”<p>　　古九非七十岁了，过了七十岁的人，心中再也没有比“健康长寿”更重要的事了，他一听之下，连连道：“是，是，不知……”<p>　　他不知称呼那八哥为什么才好，迟疑了一下，居然给他想出了一个十分尊敬的称号：“上仙。”<p>　　他道：“不知上仙有何吩咐？我……一无所知，只会扒……只会当扒手。”<p>　　八哥对于扒窃，相当推崇：“取物件于不知不觉之间，也就有鬼神莫测之妙。”古九非也大是满意，很有知遇之感，连声道：“上仙太夸奖了，太夸奖了。”<p>　　读者诸位，一定已经发现，我在古九非和八哥之间的对话时，殊乏敬意。是的，因为当他讲到这里时，我已经发现了一个十分重要的关键问题，由此肯定，古九非是跌进了一个设计精密的圈套之中，所以令得古九非恭敬的神态，大惊小怪的态度，都变得十分滑稽了。<p>　　而我终于在他说到了“上仙太夸奖了”之后，再也忍不住，轰笑声陡然爆发，笑得站起来又坐下去，笑得捧住了肚子。<p>　　古九非开始只是不知所措地望着我，后来我笑得实在太过分，他不免有点恼怒，向白素望去，白素虽然没有大笑，但是却是满面笑容。<p>　　古九非更是气恼：“原来……你们根本不相信……我说的一切。”<p>　　我总算止住了笑声，但须要连连吸气，以补充刚才因为大笑而失去的氧气，无法回答古九非的话，白素十分客气地说：“古大叔，不是不相信你的话。”<p>　　古九非指着我，大有责问的神情，我和白素异口同声：“你上当了。”<p>　　古九非抿着唇，神情不服：“说来说去，你们还是不信我的话。”<p>　　我缓了一口气，忽然觉得，如果有人处心积虑令古九非坠入圈套，除了要利用他那超绝的扒窃技巧之外，不可能有别的目的。<p>　　我直接地问：“要你做些什么，才符合积善积寿之道？”<p>　　古九非瞪着眼：“要我在某时某地，在某一个人身上，扒走一件东西，再将扒得的东西，抛入大海之中。”<p>　　我闷哼一声：“何时何地，在人身上，扒何等样的东西？”<p>　　古九非愣了半晌，才缓缓摇着头：“这是天机，我不能泄露。”<p>　　我不禁冒火：“那你来找我作甚？”<p>　　古九非双手乱摇：“除了那一点之外，什么都能说，那实在不能说、因为事情很怪，好像还有后文，冥冥中另有定数，所以我来找你……和你合计合计。”<p>　　我起了头不作声，表示不喜欢和说话吞吞吐吐的人打交道。<p>　　白素笑了一下：“古大叔，你和八哥，讲了多久？”<p>　　古九非想了一想：“大约十来分钟。”<p>　　白素又问：“一直套着布套？”<p>　　古九非点头。<p>　　当我纵声大笑，白素没有阻止，而且也面现笑容之际，我已经知道，她也想到了那个关键性的问题，所以这时她这样问，我一点也不觉得奇怪。<p>　　她又道：“古大叔，你上当了，不是八哥在说话，是那鸟笼，有收音播音的装置，有人在一定距离之内，可以和你对答。”<p>　　古九非断然拒绝接受白素的分析：“不会，至少有上百个人，见过听过八哥讲话。”<p>　　白素耐心地分析：“人多的场合，利用先入为主的意念，一两句简单的，发自笼子的某部分，八哥的嘴又有张合，谁也不会去追究‘口形’，容易造成真是八哥在说话的错觉。”<p>　　古九非瞪大了眼，仍然不相信，我反倒觉得他十分可怜：“你只是被人利用了一次，说不上有什么损失，忘掉就算了。”<p>　　白素忙道：“不，刚才不是说，还有下文么？”<p>　　古九非搓着手：“我和八哥说完了话……那大汉就忽然出现在门口，把鸟和笼，一起要了回去……你们真以为那不是天意透过八哥，向我授意？”<p>　　我有点吃惊：“天，你究竟做了些什么？”<p>　　古九非忽然又高兴起来：“不对，不对，若是有人利用我，一定会叫我把扒到手的东西交给了，怎会叫我雇船出海，抛入海中？”<p>　　古九非这个人，扒手天下第一，可是脑筋之笨，只怕也可以天下第一，我真懒得多讲——这是对付笨人的最好方法。<p>　　白素却有耐心：“派个人在海中捞东西，太容易了，你的行动，一定在人家的监视之下。”<p>　　古九非“嗯”地一声，吞了一口口水。<p>　　我道：“现在可以说了吧，何时何地在何人身上扒何等样东西。”<p>　　古九非神情还在犹豫，但在我眼神的催逼，他终于叹了一声。<p>　　时间是几个月前（没有特别的意思），地点是一个邻近的首都，用来招待国宾的大堂。<p>　　大堂中挤满了各色人等，自然全是大人物，不然，何足以成为国宾？而今天，这个大堂，就是那个国家的元首招待国宾的日子，古九非也认不清衣香鬓影，那这么多体面的人中，何者是国宾，何者是陪客，何者是主人。他只记得八哥的话。<p>　　八哥说：“你早几天到那国家的首都去，开始时，什么也不必做，最好别让人家知道你的行踪，以免误了大事，延误天机。”<p>　　（一再用‘天机’来告诫古九非，可各利用古九非的人，对他下过一番调查研究功夫。古九非除了养雀鸟之外，还十分热衷玄学，算命排斗数，看风水勘天机，都极人迷，所以“八哥的话”，正投他所好，也特别容易使他相信，并且照着去做。）<p>　　古九非行动十分秘密，到了那地方，可以说绝没有人知道他的行踪，自然，利用他的人，一直在监视着他，因为八哥又说：“到了要行事的那一天，自然会有人来找你。来找你的人，和你一样，也受命于天，你切切听他吩咐就是，你们之间联络的暗号是：会说话的八哥。”<p>　　（古九非说到这里的时候，我不禁皱了皱眉，深觉利用他的人，一定对心理学擅长之极，对付古九非这种旧式人，就得用老土的方法，“联络暗号”云云，真是土至极矣，就差没有自称“长江一号”了。）<p>　　为了不惹人注意，古九非在一家中级旅馆，住了两天，第二天中午，有人敲门，他隔着门问：“谁？”<p>　　他得到的回答是：“会说话的八哥。”<p>　　古九非开了门，一个面目阴森的中年人，闪身进来，关上门，望了古九非一眼，就急速地交代任务：“你先记熟这个人的样子。”<p>　　那人取出了一张照片来，古九非一看，就怔了，这个人的样子何必“记熟”，报上总有，那是一个大人物，世界级的，一个大国的高层领导之一，且是手握实权的，正在这个国家访问。<p>　　在那一刹那间，古九非也觉得事情相当严重，但是回心一想，既然事关天机，自然总得在不平凡的人身上发生，自己能参预天机，自然也不平凡之至。这样一，他非但不加警惕，反倒有点飘飘然。<p>　　那人又道：“明天上午，这人会出现在国宾欢宴上，你要在他身上，得到一样东西。”<p>　　古九非吸了一口气：“什么东西，外形如何？”<p>　　那人抽动了鼻子几下：“不知道。”<p>　　古九非呆了一呆，要是换了别人，一定认为那人在耍他了，可是古九非毕是一流扒手，他立时明白：“那就是说，不管他身上有什么，都一古脑儿扒了来。”<p>　　那人咧着嘴，用力拍着古九非的肩：“只要你能做得到，就那么做。”<p>　　古九非想了一下：“一般来说，大人物的身上，不会有太多东西，那不成问题，只是那种大人物，很难接近，我怎么能——”<p>　　那人道：“有办法，你到了，自然有安排。”<p>　　那人一阵风也似卷了出去，古九非曾有过在要人身上扒走东西的经验，想不到七十之后，还能被“上天”那样重用，他十分兴奋，依言而行。<p>　　早上，他到了宴会大堂外，曾和他见那人，看来在大堂工作，把他领到了后面一列房间中，换上了侍应生的制服，叮嘱他：“一得手，用最快的方法，把东酉交给我。”<p>　　古九非“嗯”地一声：“知道，尽快换柱。”<p>　　那人对于古九非的行话，不是很懂，只是闷哼了一声，古九非也知道那人的身份，只看到那人穿到和自己类似的衣服。<p>　　等了一小时左右，他和其余几十个人，被如召到大堂上，那时，国宴还没有开始，一个官员向所有侍应生训话，提醒侍应生应该注意的事项，大堂中有几队电视摄影队正在布置。<p>　　古九非惯经世面，况且他一心认定自己“受命于天”，所以一点也不紧张，等到主人进人大堂之后，大批保安人员也散布在大堂各处，贵宾络绎来到，等到国宾和陪客都到了，大堂中至少有超过三百个人，古九非像其余侍者一样，端着盘子，向宾客送酒递水之际，他看到他做梦也想不到的奇景，那几乎令得他忘了自己要干什么，而要尖叫起来。<p>　　他硬生生将自己的尖叫声压了下去，双眼却仍然不免瞪得老大。<p>　　他是扒手的大行家，扒手得手之后，为了避免赃物留在身上，会被人当场人赃并获，所以都要以最快的手法，把赃物转移到同党的身上去，这就是所谓“换柱”。那本来只是扒手的行为。<p>　　这时，古九非随便一看，眼角一扫过去，就至少看到了三宗，手法极其拙劣，拙劣到简直难以在江湖上行走的“换柱”。<p>　　一个看来十分威武的将军，在一个妇人手中，接过了一小团东西来，那妇人眼珠乱转，故意不看将军，还拙劣地用手帕遮挡了一下。<p>　　两个西服煌然的中年人一面握手，一面交换了手中的东西。<p>　　古九非是这方面的大行家，就算“换柱”的手法高明，他也一下子就可以看出来，何况在这里把东西交来交去的人，手法一点也不高明。<p>　　他再也想不到在这样高尚的场合之中，竟会有这么多这种行为——看来，在进来行这种行为的人，个个都以为自己的动作，十分巧妙，全然没有人知道，别人真是不知道，但是在古九非税利的目光下，却全然无所遁形。<p>　　（古九非看到的情形，其实一来是由于他少见多怪，二来，他可以看穿每一宗行动，也自然不免令人吃惊。）<p>　　（各国特务交换、出卖、买入情报，很多情形下，就是利用大规模的社交场合进行的，在这种场合中，东德的一个外交参赞，和以色列大使馆的三等秘书握手寒暄几句，谁会注意？但如果这两个身份特殊的人，约在什么秘密地方会面，安排得再机密，也总会有被人发现的机会。）<p>　　到了主人和主宾分别致辞之后，古九非端着盘子送酒上去，以他的身手，在主宾的身边，略转了一转，使已扒了五六样东西在手，这时，有一个人上来，和主宾握手，古九非一眼瞥见，主宾竟然把一样早已握在手里的东西，“换柱”换到了那人手中时，他呆了一呆，几乎没有把一盘子酒都倒翻了。他又下了两次手，把主宾身上的零星物件，全都扒了，再在人丛中去打那个会和主宾打交道的人时，却找不到。<p>　　这时，古九非的心中，就有点嘀咕，他在想：会不会主要的东西，已被转移了？还是尽量把那人找到，把东西弄回来的好——由于主宾在交东西时手法很快，是全场最利落的了，如果他不做大官，加人扒手行列，倒也很可以混一口饭吃。所以古九非并未曾看到那是什么，只知道那东西恰好可以被一个成年人的手握住。<p>　　可是他找了二十分钟，除了又看到不少“换柱”行为（看来，整个国宴，像是一个秘密交易会）之外，没有找到那个人。而他也把扒自主宾身上的东西，装进了“乾坤”袋之中。<p>　　所谓乾坤袋，是扒手专用，一种用特殊材料制成，有弹性的袋子，封口之后，可以防水防火，以便在紧急时期，弃赃不用，就算扔在水里，事后还可以找回来，不至令赃物有所损失。<p>　　那和他接头的人，这时来到了他的身边，古九非点了点头，那人带着他去换衣服、离开，嘱咐他把东西，抛进海中去。<p>　　古九非依言而行，回到家中，十分心安理得，虽然他一点不明究竟，却以为自己做了一件大大的好事，“上应天命”，这是一个老人所能做的，最伟大的一件事了。<p>　　第二天，他还想再去找那只八哥，可是那汉子却并没有出现。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_07'>第七十六卷 瘟神 第五章 一组恐怖电影的剧照</b><p>");

document.write ('　　在那片林子里，古九非一出现，自然立刻成了中心人物，所有人都围上来，向他询问，那只奇异的八哥，向他说了些什么。<p>　　古九非满脸通红，兴奋莫名，可是翻来覆去，却只有一句话：“天机不可泄漏，真的，天机不可泄漏啊。”<p>　　其实，就算由得他泄漏，他也泄不出什么，漏不出什么来，因为他根本不知道发生了什么事，也不知道自己做了那些事是什么意思。<p>　　在听了古九非的叙述这后，我和白素呆了半晌。<p>　　毫无疑问，几乎可以肯定的是，古九非糊里糊涂被拖进了一场特殊行动之中。<p>　　他所说的那场国宴，在不久前举行，我有印象，因为在宴会之前的一连串会议，与会的巨头甚多，关系着东南亚洲的局势。十分重要，其中甚至牵涉规模相当巨大的战争，数以千万计的人命财产，影响极之深远。<p>　　而古九非就在这种场合，下手扒了主宾身上的一切。<p>　　白素先问：“你扒到了一些什么？”<p>　　古九非数着手指，数着他扒到手的物件，都是些很普通的东西。自然，普通东西，也可能有极其惊人的内容，例如，一只小打火机之中，就可以蕴藏不知多少秘密了。<p>　　单从古九非所说的那些东西，自然也设想不出什么名堂来，我和白素互望了一眼，想法一样，古九非的遭遇，无非是被人利用了他的扒窃技术，并没有什么神秘的成分在内。他自己以为神秘之极，那是因为引他入谷的人，很懂得他这种人的心理之故。<p>　　我相当委婉地把我们的分析讲给他，古九非听了之后，开始神情十分沮丧，但他可能生性乐观，所以不必多久，他就行若无事，还大有“先见之明”似地说：“我本来就觉得事情不对劲，可能有什么诡计，所以一直想找人说一说，问问人家的意见，还有，我多少做了一些保护我自己的事。”<p>　　我暗暗好笑，这种话，他分明是在替自己解嘲，因为他在一开始叙述时，还十分以为那八哥真的会说话，他也真的“上应天命”，口口声声“天机不可泄漏”，不是我们一再指出那是骗局，他还不肯把整个情形全说出来。<p>　　我自然不便拆穿他，可是白素却十分有兴趣：“你采了什么行动保护自己？”<p>　　古九非咧嘴笑：“还能有什么？自然是扒了点东西，在那个和我接头的人身上，就是在宴会中要我假扮侍应的那个。”<p>　　白素笑道：“弄到手些什么？”<p>　　白素问得十分有兴趣，我则已在暗中，大大地打了一个呵欠。<p>　　古九非的扒窃技巧，无疑出神人化之至，可是他的故事，却没有什么吸引力，或许其中有极其惊人的秘密内幕，但我对一切那类活动，都没有兴趣。（虽然这一类活动，一直莫名其妙地和我发生着关系，逃也逃不掉，躲也躲不开。）<p>　　古九非道：“一节小型电池，一看就知道是伪装的，是一个小圆筒，里面放了一卷软片。”<p>　　我听到这里，也有一点兴趣，因为这节外生枝，颇具柳暗花明又一村之妙，一卷软片，里面的内容，可能是任何稀奇古怪的东西。<p>　　但是在古九非的神情上，却又找不出什么特别来，可知软片上不会有什么怪异的事。<p>　　古九非道：“我冲洗成照片，一共有九十六张，不过大同小异，全是恐怖电影的镜头。”<p>　　我有点听不明白：“什么意思？”<p>　　古九非向我望来，一面伸手自裤袋中，取出一叠照片来：“你们自己看，看起来，全像是化装成为鬼怪的一些人，也不知是真人还是假人，那么多鬼怪，自然只有拍恐怖电影才用得到。”<p>　　我一伸手，自他手中接过那叠照片来，只看了第一张一眼，我就陡然打了一个突，白素只是向我手中望了一眼，也不由自主，发出一下低呼声来。<p>　　照片的面积，比普通明信片小一半，彩色，拍得十分清晰，可以看得出，不但用来摄影的器材十分完美，而且，也是专业摄影师的杰作，色彩鲜明之极，所以，单看相片也可以令人有恐怖的震撼。<p>　　第一张照片上，显然是一个人头部的左侧和右侧，那人的左侧，十分正常，看得出是一个年轻人，多半是中东人，深目高鼻，可是他的右侧（假定是同一个人，因为两张照片中，都有同样的一只手，放在头顶上），却是烂糟糟的一片，血肉模糊中，腐肉和新肉，互相交叠着，颊上有一个相当深的洞，隐约可以看到牙齿和白骨。<p>　　洞口有一种浓稠的，血色的液体，这种液体，还有些直流到了满是黑色疣粒的下颚。<p>　　而最可怕的，还是那人的头皮，一点头毛也没有，头皮凹凸不平，看起来，长着像刺又像肉瘤般的东西，颜色是被剥去了皮肤之后，那种新肉的嫩红色。<p>　　其实，那还不可怕，那人的眼睛，异样地肿胀。<p>　　突出，以致看来，像是某种圆锥形，眼珠在最顶端，倒有一大半露在外面，所以可以看到平时人类眼球中见不到的后半部。粘乎乎，沾满了红丝，叫人忍不住见了就打冷战。<p>　　这样丑恶可怖的情形，本来是应该一瞥之下，立刻移开视线去的，可是事实上，越是令人心头发悸的可怖情景，越是一看之下，无法转移视线，非得忍受那种令人作呕到极的景像折磨不可。<p>　　过了至少有十来秒钟，我才吁了一口气，咽了一口口水：“这……化装的效果倒不错，银幕上，好好的一个人，忽然转了一个身，现出那么可怕的一面，保证能吓得观众惊叫。”<p>　　白素也盯着那照片看，她没有发表什么议论。<p>　　古九非一副“吾不欲观之矣”的神态：“这一张还算好的，下面有的还要难看。这还只是一半，另外一半，我连放在衫袋里，都会害怕，虽然只是照片，可是照片上的情形太可怕，也影响心理。”<p>　　在他说话期间，我又看了三四张照片。得好好定一定神，视线暂时离开那种可怕的画面，深深吸一口气，以求压抑胸腹之中那一股想呕吐的感觉。<p>　　白素也有同样的行动。我们所看到的，全是人的身体的各种“变异”——很难形容那种情景，只好用“变异”两个字。看到的是肌肤的各种各样溃烂、变形、扭曲，甚至有一个，面部的全部血管，部翻出了肌肤之外，像鲜红的蚯蚓一样，盘在脸上，由于摄影的精巧，那些血管，像是在蠕蠕动着，绝对叫人可以肯定，里面有血在奔流。<p>　　和白素在定了定神之后，互望了一眼，交换了一下眼色。<p>　　我们的心意相同：没有什么大不了的，虽然化装十分精细——这种电影特技化装，有十分精妙的技巧，几乎可以达到任何效果，但是也实在不应该吓倒我们，我们见过很多更可怕的情景。彩虹和王居风给我们看的有关争夺黄金的录影带，就比这些照片更具震撼力。<p>　　（《黄金故事》，血肉横飞，人的身体在钢铁利器之下支离破碎。）<p>　　我们继续看那些照片，好像也渐渐适应了，不像开始时那样，会不由自主，感到心寒。<p>　　看到了最后一张，我和白素都同时吸了一口气，一句话也说不出来，那张照片，令我们无法说出任何话来。<p>　　照片上是一个人——当然是一个人，这个人极瘦极瘦，形容瘦，有“皮包骨头”这样的形容词，但几乎全是夸张的，再瘦，在皮和骨之间，多少有一点肌肉。但是照片上的这个人，真正是皮包骨头，一副骷髅骨外引包了一层皮，应还是太厚。所以骨节的突起和陷入，都清清楚楚地可以看得出来。<p>　　照片上的那个人，是男性，有正面和背面，背面的情形更可怕。这个人，竟然连臀部也没有一点肌肉。<p>　　乍一看，简直就是一副人骨，可是头上有头发，而且，深陷的眼眶中，有眼珠，表示他是活的，他的唇也干得完全无法令口闭起来，所以焦黄的，不齐的牙齿，也就完全暴露在外。<p>　　我首先想到的是：这不可能是特技化装造成的效果……特技化装，可以使一个瘦子变胖子，但无法使胖子变瘦子，至于利用阴影的对比。使视线产生错觉，看来更为瘦削而已。<p>　　没有一种方法可以把人化装成这样，除非真有这样的人，然而，岂可能真有这样的人？<p>　　在皮和骨之间的血管和筋络，都突出着，深陷的胸腹之间，甚至可以隐约数出内脏的轮廊，皮肤上有许多暗红色的溃烂斑点，益增可怖，到了难以形容的地步。<p>　　古九非注意到我们的神情古怪，他道：“这当然不是真人，恐怖电影，有时制作许多逼真的模型来拍摄，那些模型，都有电子装备控制，看来和真人差不多。”<p>　　古九非显然是看到了这样的照片，受了惊骇之后，想了好久，才想出这样的解释来的。<p>　　我和白素又互望一眼，古九非的解释，并非不可接受，但总有点不完满。<p>　　我苦笑了一下：“那是什么样的恐怖片？”<p>　　我在这样说了之后，和白素显然同时想起了那两卷《张抬来的故事》，所以，两个人都震动了一下，心中起了同一念头。<p>　　或许，根本不是恐怖电影。<p>　　这个念头，使我们都讲不出话来，而且，不由自主，摇了摇头。<p>　　如果不是恐怖电影，那就是真的情形了。<p>　　在什么情形之下，人体会出现那么可怕的变异？<p>　　我压低了声音：“大麻疯？”<p>　　白素的声音也很低沉：“原爆之后的大量辐射？”<p>　　我又道：“后天免疫性丧失？”<p>　　白素吸了一口气：“毒气？”<p>　　我们在这片刻之间，各自举出了两个有导致出现这种可怕变异的情形，古九非也隐约感到我们在想什么，他叫了起来：“你们在说什么？这一切，当然是假的，绝对是假的，不会是真的。”<p>　　我和白素不理会他，继续讨论。<p>　　我说：“没有白种人。”<p>　　白素道：“全是中亚一带的人。”<p>　　古九非有点气恼：“化装成那样，什么人种都辨别不出来了。”<p>　　我道：“底片呢？”<p>　　古九非看到我神色十分严肃，也打了一个突：“那不是电影？究竟是什么？化装舞会？恐怖蜡像馆？”<p>　　他一面说，一面又从身边，摸出了那节“小电池”来，旋开了盖，倒出了一小卷底片，我接了过来，向白素道：“把相片尽量放大，可以看得更清楚。”<p>　　白素侧头想了一想：“我去办，一个朋友有冲洗公司，规模很大，他可以帮忙。”<p>　　我轻拍着古九非的肩头：“那个和你接头的人，可能是一个地位很重要的人，这底片在他身上，也有可能是一个极度的秘密……你老人家要是不想多惹是非，还是快些回槟城去养鸟吧。”<p>　　或许是我的神态十分严肃，也许是古九非自己也觉得事态的严重，他居然立即答应：“好，唉，已经洗了手的人，偏偏相信了鬼话，真该死，不过能认识你们这些小朋友，倒也是一大乐事。”<p>　　他把我和白素，和温宝裕成了一类，都变成了小朋友，这一点，我也不和他争议什么，白素已准备出门，古九非自己有车子来，他们一起离去。<p>　　当他和白素出门时，我只想到了一点点，感到事情有极度的不寻常之处。可是，多半是由于那些照片给人的震惊太甚，我只是在想，那些照片放大之后，一定更加骇人，不知是不是有勇气去面对它们？所以，我忽略了深一层去想一想。<p>　　那是我的一个疏忽。白素和我一样，也犯了同样的疏忽。唉，我们的疏忽，后来造成了那么可怕的结果，那实在使我和白素，内疚不已，可是错已铸成，再难过也没有用处了。<p>　　这是以后的事，提一提就算了，详细的情形，以后再说，我实在不愿详说，若是可以忽略过去，我会不再提及，那会使我心里好过些，人总有点驼鸟心理的，我自然也不能例外。<p>　　白素离去之后，我思绪很乱，先是想到，幸好小宝不在，不然他也会看到那些照片，又想到温宝裕已经步入青年，应该也可以看看那种怪异的事情了。<p>　　然后，我静了下来，想整理一下事情的经过。<p>　　古九非的遭遇，显然是有人处心积虑，布了一个局，利用了他的扒窃技巧，去做盗窃情报的勾当，古九非是不是完成了要求？他顺手牵羊，弄来的那筒软片，不知道究竟是什么名堂？<p>　　如果那卷软片无关紧要，失去的人不会追究，如果重要，那么，失去的人，立刻就可以想到，那是古九非干的事，因为古九非正是他们“请”来的，也只有古九非才有这个能力，可以神不知鬼不觉地把东西从人身上弄走。<p>　　这样看来，事情比从阿加酋长身上偷了那只小盒子，还更加严重。<p>　　我一想到这里，不禁直跳了起来，那时，离古九非离开，不过半小时。我立时拨古九非的电话，可是没有人接听。<p>　　（看，我虽然有疏忽，但还是立即觉到了。）<p>　　（不过，我又犯了第二个疏忽，我没有想到，古九非在离开了我之后，并没有回他在本市的临时住所，而是直接就到了机场。）<p>　　（等我知道了这一点时，飞机早已飞到了槟城，这个人，行踪竟比我还要飘忽。）<p>　　（后来，我每次都想：如果他不是见到了我，听了我的劝，会不会那么快回去？事情会不会好一点呢？白素说：不会，自从他偷了那卷软片，一切都已决定了。）<p>　　找不到古九非，我又发了一会怔，设想利用古九非的一方，是什么势力，目的是什么，可是也无从假设起，事情乱糟糟地没有头绪，可是偏有一种极诡异的，令人不舒服的感觉。<p>　　正在这时，电话响，我按下掣，是良辰美景的尖叫声和温宝裕的叱责声：“别吵，电话通了。”<p>　　我大声问：“小宝，什么事？”<p>　　温宝裕的声音相当紧张：“看电视，电视有特别报告，关于阿加酋长的。”<p>　　我呆了一呆，找到电视遥控，按下了掣，小宝的声音继续传来：“阿加酋长在机场吵闹，不肯离去，天，莫不是为了他失去了那小盒于？”<p>　　这时，电视已有画面，报导员在机场大堂，神色紧张：“来自中东的一个阿拉伯部族的酋长，预定五小时之前离开本市，可是在临登机之前，他向机场警方投诉，不见了极重要的物事，怀疑是在机场范围内遭到了扒窃，当时要求封锁整个机场范围，进行搜查，他的要求，遭到了机场警方的拒绝。”<p>　　温宝裕在电话中闷哼一声：“哼，他以为这里是他的领地。”<p>　　我吸了一口气：“小宝，闯祸了。”温室裕的语气中充满了挑战：“你也怕闯祸？”<p>　　我叹了一声，我不怕闯祸的年纪，只怕已过去了，现在，轮到温室裕他们天不怕地不怕，唯恐天下不乱了。但在温宝格前，我也不便气馁：“我和你态度不同，事情惹上身来，决不逃避，但也不会主动去找麻烦。”<p>　　温宝裕为他的行为辩护：“我和古老先生，也不是故意惹的祸。”<p>　　我和小宝一面在电话中交谈，电视上的特别报告，仍然在进行。<p>　　报告员在说：“阿加酋长在要求遭到拒绝之后，曾有些言语和行动，令得警方驻机场人员为难，因此有更高层警方人员出动，而阿加酋长虽然处事失去常规，但他的随员，还是及时阻止了事态的恶化——”<p>　　我听到良辰美景在齐声叫：“这报告员，转弯抹角，在说什么啊？”<p>　　温宝裕道：“那是外交词令，你们不懂的。”<p>　　可以想象，阿加酋长一定会大吵大闹，可是他太笨了，那样做，一点用处也没有。<p>　　报告员在继续着：“已有和阿加领地有外交来往的中东国家，又和本地有直接联系的，出来调停。有鉴于阿加酋长遗失的物件，极其重要，所以本市警方答应倾全力追寻，又据消息称，近几日来，本市的扒窃案大增，有迹象显示，有一批手法异常高明的扒手，正在本市聚集，目的不明。”<p>　　温宝裕“哈哈”一笑：“开世界扒手代表大会，想不到吧。”<p>　　报告员四面看看：“本台的公关人员正在和阿加酋长的随员联络，看看是不是可以直接访问酋长——啊，好极了，酋长肯接受我们的访问——”画面上，看到报告员急急向前走，有一组警员拦阻了一下，放他过去了，不一会，就走到了身型十分伟岸的那位阿加酋长。<p>　　温宝裕在电话中发出了一下低呼声，他应该吃惊，因为酋长的神情极可怕，他满面是汗，不断地用一条丝手帕在抹汗，可是那手帕，早已湿得可以绞出水来。<p>　　他的肤色本来相当黝黑，可是这时，却是一种异样的惨白，看来怪绝，像是在他的脸上，涂上一层女人化妆用的那种面膜膏一样。他双眼睁得极大，看得出，一半是由于愤怒，但另一半是为了惊恐。<p>　　我对着电话，失声道：“要是他为了失物而这样，那块玻璃究竟是什么？”<p>　　小宝哺哺地回答：“不知道，不知道。”<p>　　真是不可思议，不过是一小块空心的水晶玻璃，以能令得阿加酋长变成这样子？<p>　　他以不是没有见过世面的人，就算一百枚中程导弹莫名其妙失踪，他也不应该这样。要是第三次世界大战爆发，他这个军火贩子更应该高兴，怎么会像是他已经被抛进了地狱一样？<p>　　报告员把扩音器凑近他：“请问……酋长，事情的经过怎样？”<p>　　阿加酋长只怕创下了自有电视访问以来，从来未有之奇，他手握着扩音器，先“呼哧呼哧”大口喘了足有十来秒钟，才陡地叫了起来：“谁偷走了……谁拿走了我放在这里的小盒子——”<p>　　他一面说，一面掀开上衣来，正如古九非所说，那小盒子，是放在他西装背心里面的一只暗袋之中的，当他掀起背心时，可以看到整件衬衫，都被汗湿透了。<p>　　他的英语，出乎意料之外，是十分标准的牛津腔，这多少改善了一些他气急败坏的形象。<p>　　他索性把扩音器抢了过来：“这小盒子对别人一点用也没有，里面……只不过是一块玻璃，可是却……是我私人极具纪念性的物品。不论这盒子现在在谁手里，请还给我，我出三十万美元的酬劳。”<p>　　我不由自主叹了一声：“出手太高了。”<p>　　温宝裕道：“是啊，这证明那块玻璃本身的价值，可能超过十倍，一百倍。”<p>　　阿加酋长又补充着：“还可以给更多。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_08'>第七十六卷 瘟神 第六章 人类的自杀行为</b><p>");

document.write ('　　报告员凑过头来，大声道：“有那么高的酬金，一定可以物归原主的。”<p>　　阿加酋长又道：“而且，我本人保证交还小盒子的人，决不追究，不进行任何追究。我还要十分着重地宣布，这块玻璃，经过……施咒，若不是按照咒语的意愿而拥有它，会遭到极大的灾祸。真神阿拉在上，我绝不是在作虚言恫吓。”<p>　　良辰美景有吃惊的叫声传出，温宝裕“哼”地一声：“骗鬼。”<p>　　我忙道：“别轻视咒语或是巫术的力量。”<p>　　阿加酋长又把他刚才所说的话，重复一遍，再加了一句：“用任何方式送回来，或通知我们到取，都可以，决不食言，我已经准备好酬金，任何人能提供消息的，也可以得酬金。”<p>　　他说着，有一个随员模样的人，已打开了只手提箱，箱中是满满的美钞，周围的人，也发出了惊叹声来。报告员又重复着酋长的话。<p>　　我问温宝裕：“发一笔小财？”<p>　　温宝裕口气大得冒泡：“这些小钱，谁稀罕，再加十倍，我也不缺。”<p>　　他正说着，电视画面上，忽然出现了一个金发美女，正想接近酋长，和随从人员在理论，温宝裕发出了“啊”地一声：“这女人是扒手代表之一，好像从芬兰来的。”<p>　　我立时啊哈一声：“小宝，大事不好，要拆穿西洋镜。”<p>　　温宝裕显然也感到事态的严重，在电话中，听到了他一下吸气声。<p>　　电视上，那金发美女挤到了酋长的身前，用并不纯正的英语叫：“我知道谁偷走了你的东西。世界上只有他一个人，能在人身上那么秘密的口袋里把东西扒走。”<p>　　温宝裕听了，在电话中居然骂了一句十分粗俗的话，被我呼喝了一声，而电视上出现的情形，更是紧张之极，只见阿加酋长一伸手，毛茸茸的大手，便已抓住了那个金发美女的手腕，想是握得极紧，那美女有吃惊的神情，可是也不忘受宠若惊地飞媚眼。<p>　　酋长气急败坏地问：“谁？谁？”<p>　　那美女道：“一个中国老人，他的样子很普通。”<p>　　电视画面，在这时候，起了剧烈的变化，显然是酋长在过河拆桥，他刚才通过电视，发出请把失物送回来的呼声，可是这时，事情稍为有了点眉目，他又想保守秘密了。必然是有人在推摄影人员，是以画面晃动得厉害，不一会，报告员又出现，神情悻然：“访问结束了，谢谢各位收看。”<p>　　电视特别报告结束，我呆住了作声不得，温宝裕也在喘气，过了一会，他先问我：“怎么办？”<p>　　我想了一想：“事情很麻烦，很快就可以查到古九非的身上。要是酋长和他的助手记性好，只怕事情也很快会查到你的身上。”<p>　　温宝裕还在口硬：“我倒不怕……至多，闹不过他们，把东西还出来就是。”<p>　　闷哼一声，感到白素的预感，那东西会惹祸，很有点道理，所以我道：“我提议你用不露面的方法，把那东西交给阿加酋长，那么，古九非和你，都不会再有麻烦。”<p>　　温宝裕犹豫了一下，我知道，要他一下子就答应，比较困难。因为阿加酋长焦急成那样，可知那块玻璃，一定有极奇特之处，温宝裕的好奇心何等强烈，怎肯舍弃？<p>　　再说，把东西交还，也意味着一种“投降”，年轻人大都不肯（我自己，若是仍然年轻，也决不肯，不然，也不会闯下那么多弥天大祸了），所以我在他考虑期间，又道：“阿加酋长的恶势力甚大——”<p>　　温宝裕十分委屈：“真失望，想不到你也会怕恶势力。”<p>　　我叹了一声：“首先，事情是古九非的扒窃行为开始的，酋长好端端地，并没有惹你们什么，其次，古九非已经退休了，何必替他惹麻烦？”<p>　　温宝裕叹了一声：“好吧——我的行动，可能埋葬了一个天大的秘密，永不为人所知。”<p>　　我见他答应了，十分高兴：“要不要我提供你一个方法，把东西交出去？”<p>　　温宝裕拒绝：“那我会。”<p>　　我也想，这是简单之极的事，温宝裕胜任有余，自然也没有异议。<p>　　可是世事往往如此，在一些看来微不足道小事上的疏忽，阴差阳错，会生出许多当初绝对意料不到的变化来。<p>　　我和温宝裕的对话结束，我也不住地在想：那块铅化玻璃究竟有什么了不起，何以一失了它，阿加酋长看来就像是面临末日一样？<p>　　秘密一定有，要有的话，秘密应该藏在玻璃中间那个小小的空心部分，可是那一部分，却又分明一眼就可以看得清清楚楚，什么都没有。<p>　　是不是我应该设法和阿加酋长见一下？我起了一下这个念头，但一想，我既然建议温宝裕把东西送回去，以求息事宁人，似乎也不必再节外生枝了。<p>　　当我想到这一点时，自己也对自己相当不满，所以心情不是很愉快，闷哼了一声。没有多久，白素回来，说是三小时之内，就可以有放大照片，我向她说了阿加酋长失去了那东西之后的焦急神情，白素皱着眉不出声，好一会，才道：“把东西送回去是对的。”<p>　　我苦笑：“可是，那东西究竟是什么，没有机会知道了。能令得酋长这样的人物，宛若末日来临的东西，其实真应该好好研究一下。”<p>　　白素仍皱着眉：“设想也无从设想，根本只是一块玻璃，什么也没有。”<p>　　我一挥手：“倒也不是无法设想，玻璃由于成分的差异，有着不同的折射率，如果那是一组光控制仪器启动装置的‘钥匙’，就可以联想到它的重要性。”一白素“嗯”了一声，又想了片刻：“你的意思是用一组光线，通过这块玻璃，得到独特的折射角，用以启动一组仪器之用？”<p>　　我点头：“是，也可以用来开启一座保险箱，一座电脑，用来发射火箭，作种种启动的用途，那是一柄独一无二，失去了之后，再也无法仿制的钥匙，一定事关重大，所以酋长才会气急败坏。”<p>　　白素眉心舒展：“很合理的推测，不过，没有法子证实，小宝在交出去之前，一定会把这块玻璃的一切特性都记录下来，不妨问问他折射率有什么特别之处。”<p>　　我拿起电话来，不一会，听到了温宝裕的声音，他一听到是我，就叫：“良辰美景五分钟之前出发，把东西放到她们认为有趣的地方，然后，通知酋长去取。”<p>　　他们年纪轻，想出来的办法，有时十分古灵精怪，我也不去理会他们，我只是问：“你一定对那块玻璃进行了不少检试，它的折光率怎样？”<p>　　温宝裕一听，怪叫了起来：“你为什么别的都不问，单问这一点？”<p>　　我笑：“告诉我，有什么古怪？”<p>　　温室裕道：“是有点古怪，低极了，AP的数值小，BQ的数值大，它的折射角，竟达到七十六度。<p>　　那是一块特殊配方的玻璃，而且我怀疑，那个小小的中尽部分，可能有某种气体，影响着折射率。”<p>　　（AP、BQ都物理学上计算折射率的专门名词，和故事无关，明白这一点就可以，真欲知其详，可以参考物理教科书的光学部分。）<p>　　我沉吟未答，温宝裕在七秒钟之内，连问了七次：“你想到了什么？”<p>　　我把刚才的设想，说了出来，温宝裕显然立即同意了我的想法，大叫起来：“是啊，那是开启一座宝库的关键。难怪他肯出那么高的赏格，唉，白白还给他，真是便宜了他。”<p>　　我笑：“只不过是设想，也不一定是这样。”<p>　　温宝裕又问：“据你所知，真有这样的装置？”<p>　　我道：“没有实例，可是理论上可以成立——既然有光控的启动装置，自然也可以利用特殊的折射角，折射角的作用，就等于是密码锁的密码一样。”<p>　　小宝发出了一连串的“啧啧”声：“那么，这钥匙是独一无二的了？”<p>　　我道：“只怕是，同样的成分，再造一块，只要有极微小的不同，也就会使折射角出现轻微的差异。”<p>　　温宝裕吁了一口气：“这也真冒险，玻璃易碎，也有可能失去，一旦没有了这块玻璃，不知要遭到什么样的大损失。”<p>　　我笑了起来：“你想，若非事关紧要，酋长会那样出高价吗？说不定，没有了这块玻璃，他就有一座军火库，再也打不开。”<p>　　温宝裕叫了起来：“军火库的设想更妙——正因为是军火库，所以他无法用爆炸的方法打开门，一爆炸，轰，整个军火库都完了。”<p>　　他说得有声有色，煞有介事，我道：“古九非略显身手，恶酋长气急败坏，这一回，也到此结束了。”<p>　　当时，我确然如此想，因为温宝裕把那玻璃交了出去，而我又有了可以成立的推测。<p>　　至于推测中的军火库时，有着什么新型杀人武器，自然不在我所能顾及的范围之内了，人类那么喜欢自相残杀，有什么办法？<p>　　我把感觉向白素说，又大大发了一顿牢骚：“战争，也不能只是怪领导战争的人，所有战争的参预者，都有责任。若不是士兵只知服从命令，两个将军如何打得成仗？人性的弱点太多，才形成如今人类的行为模式。”<p>　　白素很有耐心地听，并不表示什么意见。<p>　　没有多久，门铃响，我开门，一个青年人，神色惨白，十分惊恐，提着一只极大的文件夹：“我……送放大了的照片来。”<p>　　他说了一句话，倒喘了三口气：“这些照片，看来……真骇人。”<p>　　我自他手中接过文件夹来，同意他的见解：“是的，恐怖片的剧照。”<p>　　青年人咋舌：“真有这样的恐怖片，谁敢看？”<p>　　他说着离去，这时天色已黑，想起要看那么可怕的照片，我也有点心寒，着亮了客厅中所有的灯，自然而言，和白素紧靠在一起，才打开文件夹夹。照片被放大到了四十五公分乘六十三公分，看了四、五张，我已不断地打呃，打得实在大凶，去拿了两块方糖，在口中嚼着，止住了呃，胸腹之间，五脏六腑，又似乎在翻滚。<p>　　白素的神色也极难看，好不容易看完，我们各喝了一口酒，我道：“素，正视现实，这不是剧照，那种可怖的情形，也不是特技化装的效果。”<p>　　白素黑然点头，对我的话，表示同意。<p>　　我已合上文件夹——看了一遍之后，再也不想向这些照片多看一眼：“这卷软片，来自一个高级特工人员的身边，你联想到什么？”<p>　　白素道：“有好几个可能，可能是一座医院中病人的实录——不过好像不会是医院，会有那么多变了形的人。也可能是一种什么行动的结果。”<p>　　白素说得相当委婉，“一种什么行动的结果”，我完全明白她的意思，大是骇然：“是一种试验的结果？譬如说，叫人的皮肤肌肉，由于某种细菌的侵人而形成严重的变形？直至死亡？”<p>　　白素“嗯”地一声：“如果是利用了某种细菌，那么这种细菌对人体的破坏力，一定前所未有，远在麻疯杆菌之上。”<p>　　我苦笑：“而且，变形几乎没有规则，什么想不出的可怕情形都有，那个……瘦子……要是真面对那样的人，唉，难以想像——”<p>　　我说到这里，看到白素的神情越来越严肃，我不禁直跳了起来：“人……不会在设想……有人制造出这样的细菌……而且已经到了用人做实验的阶段？”<p>　　对那么可怕的设想，白素只是叹了一声：“并非没有可能。”<p>　　我又机伶伶地打了一个寒战，用活人做实验，使某些细菌向人肆虐，目的是为了制造细菌武器，这种灭绝人性的事，的确曾经发生过。日本军队侵略中国时，就曾在中国的东北，犯过这样的罪行。<p>　　现在，如果又有这种罪恶，那么是由哪一个势力在进行？还是各方面的势力都在进行，而又努力保守着秘密？如果真是那样，那么这种行为，是典型的人类自杀行为，比大量制造、储存武器还要可怕。<p>　　我望向白素，白素苦笑：“除此之外，还能有什么假设？在什么情形下，会出现么可怕的情形？”<p>　　我道：“辐射也能造成肌肤异样的溃烂和变形。”<p>　　白素点头：“总之，是人为的灾祸——有这种人为的灾祸存在，只是我们不知道发生的地点、日期，和它有多大的规模。”<p>　　我扬了扬眉，想说什么，而没有说出来，白素先说：“我们的力量，或许不足以调查，而这种人为的灾祸，但至少应该通知有关方面，最好是我们相熟的人，告诉他们，有这种情况。”<p>　　我叹气：“你是说找我们熟的，有权力的人？像小纳、像盖雷夫人？我看没有用，极可能，正在从事那种行为的，就是他们。”<p>　　白素睁大了眼——她在有这种神态的时候，十分美丽，可是她掩不住她内心的焦虑。真有这种情形，我虽然被号称神通广大，但也不见得有什么办法。<p>　　当天接下来的时间，我们都没有再看那些照片，而且我还把那文件夹，放到了一个隐蔽的所在，塞进了书架背后的隙缝，表示我不想再看到它。<p>　　广播新闻中也有有关酋长的消息，电视上也重播了访问，白素和我一起看着，报告员的最新报导是：“阿加酋长已决定离开本市，他的私人飞机，在五分钟之前起飞离开。”<p>　　电视画面上，是一架漆有新月标志，和酋长本人徽记的广体七四七起飞的情形。<p>　　白素低声说了一句：“他自然得回了那玻璃了？”<p>　　我也道：“当然。”<p>　　阿加酋长得回了那块玻璃，然后离去，这种推断，再自然不过，也不可能出现什么差错。<p>　　可是，很多事，往往在不可能有错的情形下出错，大约二十分钟之后，有紧急煞车声在我住所的门口发出，尖利刺耳。<p>　　我有点恼怒：“良辰美景再这样开车，迟早有一天，会撞破门，直冲进来。”<p>　　白素打开门，良辰美景、胡说、小宝，一拥而人，他们进来之后，小宝所做的第一件事，就出乎我的意料之外：他一伸手，就把那只小盒子放在几上，然后打开，那块玻璃，赫然在盒。<p>　　我看了看玻璃，又抬头直视温宝裕，等着他的解释，温宝裕却望向良辰美景。两个少女美丽的脸庞上，满是委屈的神情，一人一句，有时一人半句，说出了原委。<p>　　原来她们来到机场，把那小盒子，放在一具公用电话亭顶上的角落处，不容易发现，但伸手去摸，一定可以摸得到。然后，就用公共电话，通知了机场警局，告诉他们，酋长要的小盒子在什么地方。<p>　　良辰听到接电话的警官在说：“第一百六十个人来报告说小盒子在哪里，看起来，想领花红的人真不少。”<p>　　这话，多半是警官在对同事说的，接着，警官又问良辰美：“小女孩，你几岁了？”<p>　　良辰十分生气：“我报告的是真的。”<p>　　警官大声回答：“知道了。”<p>　　她们认为立刻会有人来取那小盒子，又怕被不相干的人取走，所以在附近监视着。可是一直等到酋长决定离去，也没有人来取这小盒子。<p>　　温宝裕气愤地说：“他们根本不相信。”<p>　　我和白素不禁相视苦笑，会有这种情形出现，那真是始料未及。不能说他们采取的方法不对，但是警方收到的报告太多，酋长也无法去每一个报告处看看，只好全然置之不理，也在情理之中。<p>　　胡说道：“又不知道酋长的地址，不然，倒可以寄给他。”<p>　　温宝裕道：“我看，只要写上‘阿加酋长领地’，阿加酋长收，他就可以收得到？”<p>　　他这样说，更证明他并不是有意不归还那玻璃的，我想了想：“他应该有代理人在本市，可以联络一下，东西如果重要，邮寄不是好办法，不如直接交还给他。”<p>　　各人都同意，电视上又有了报告：“据悉，愤然离开的阿加酋长，强烈谴责本市治安，也责备本市没有道德。而他的赏格仍然有效，可以向任何阿拉伯国家的领事馆联络。”<p>　　温宝裕“啊哈”一声：“这次，我亲自出马。”<p>　　他分明有责怪良辰美景办事不力的意思，两个少女有苦说不出，神情气恼。电视报告又说：“据悉，阿加酋长下一站，将飞往马来西亚的槟城。”<p>　　我和白素一起叫起来：“他去找古九非。”<p>　　我补充一句：“要立即通知古九非，暂时避开一下。”<p>　　讲了这句话这后，我不禁苦笑，和古九非相晤了那么久，只知道他住在摈城，可是一不知地址，二不知电话，怎么和他联络。就算立时驾飞机赶去，酋长的座驾机早已起飞，只怕也追不到了。<p>　　急得连连搓手，各人也莫不面面相觑，温宝裕上唇掀动，看来是说了四个字，但是并没有发出声来。我和白素都是唇语专家，一看就知道他想说的四个字是：“飞鸽传书”。但自然是因为想到，鸽子飞得再快，也快不过喷射机，所以才不敢说出来。<p>　　白素神情镇定：“我去想办法，找一个在槟城的熟人，请他去通知古九非。”<p>　　我苦笑：“我没有熟人在那边，你有？”<p>　　白素侧着头，想了一会：“得去翻查陈上电话本子才行，应该有的，好像有一个什么帮会的帮主，早已退休了，就住在那里——”<p>　　她说着，走了出去，温宝裕大发议论：“女人最靠不住，要不是那个芬兰女扒手出卖了古九非，酋长不会去找他，哼，要是那玻璃早给回酋长，他也不会去找古九非。”<p>　　良辰美景想反驳几句，可是又不知如何说才好。我用眼色制止温宝裕再说下去，又把话题扯开：“现代的通讯系统真是完美，只有知道对方的一个号码，就可以在一分钟内，交换讯息，比任何交通工具快。”<p>　　良辰美景始终泱泱不乐，我也知道她们不快乐的原因，因为古九非是出了什么事，她们就会自责，没有把事情办好——她们到机场的时候，酋长还在，以她们的身手，大可远远地把小盒子抛过去，立即离开，不必玩什么电话游戏。<p>　　可是看了她们如今那种神情，倒真不忍心再去责备她们。<p>　　不到十分钟，白素走回来：“行了，那位秦先生，知道古九非，会去通知他，他说，驾车去，十分钟就到了。”<p>　　我们都松了一口气，良辰美景，一边一个，来到了白素的身边，亲亲热热道：“还是白姐姐有办法，刚才有人发表议论，说女人最靠不住。”<p>　　温宝裕立时涨红了脸，他当然不会说白素靠不住，可是那句话，恰好又是他说的，赖也赖不掉，是以不知如何才好。<p>　　白素却只是淡然一笑：“算来，古九非也只是才回家，我要他和我们联络一下，至少，关于那批——”<p>　　她讲到这里，我轻咳了一声，她也立即改口：“关于那批扒手不能再让他们逗留在这本市。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_09'>第七十六卷 瘟神 第七章 古九非“死得难看”</b><p>");

document.write ('　　白素本来，自然想说“那批照片”的，被我一暗示，她立即改口，自然之至，可是眼前这四个小鬼头，何等机灵，也立时觉出有事情瞒着他们，四个人交换了一下眼色，我先发制人：“能让你们知道的事，不必问，不能让你们知道的，问也没用。”<p>　　温宝裕一笑：“谁说要问什么了？我决定到槟城去！”<p>　　我怔了一怔：“去把那玻璃交还给阿加酋长？”<p>　　温宝裕点头：“是，他能去找古九非，一定会记得我曾和古九非在一起，与其让他来找我，不如我去找他，反正他的目的是要得回那块玻璃。”<p>　　良辰美景齐声支持：“是啊，说不定，还可以和酋长不打不成相识，知道那玻璃，究竟有什么秘密。”<p>　　我“哦哦”两声，斜睨着她们：“你们自然也要一起去了？”<p>　　胡说摇头：“可惜我没有假期，人在江湖，身不由己，身不由己，小宝倒是自由的。”<p>　　温宝裕得意洋洋：“自由真可爱，可以说走就走，爱到哪里就到哪里。”<p>　　我和白素互望了一眼，都觉得温宝裕就这样去找酋长，十分不安，可是却也想不出阻止的理由，温宝裕趁机问：“有我们不能去的理由吗——嗯，若有什么秘密，应该共享的，此际公布正合适。”<p>　　我闷哼一声，不去理他，只是道：“祝你顺风。”<p>　　温宝裕把小盒子的盖合上，在手中抛了几下：“至少，酋长给的花红，可以供我们旅途所需了。而且，还可以请朋友一起去。”<p>　　我又闷哼了一声：“我没有兴趣。”<p>　　温宝裕看来还想摄弄我和他一起去，而就在这时，电话响了起来，我拿起电话，听了一下，就交给了白素，白素只听了一句，就神色一变，按下了一个掣，使大家都可以听到电话中传来的声音。<p>　　那边是一个听来相当苍老的声音：“古九非的家里出了事，我赶去的时候，已经有许多警察在，他被害了，据说现场十分可怖。”<p>　　我“啊”地一声，温宝裕立时向良辰美景瞪眼，良辰美景不甘示弱，压低声音：“阿加酋长还在飞机上，凶手不会是他。”<p>　　温宝裕道：“可以是他派去的人。”<p>　　我听到古九非遇害，心中十分难过，隐隐感到，那是由于我的疏忽，听得他们还在争论不休，更是烦躁，大喝一声：“别吵了！”<p>　　电话那边正在报告事态的人倒吃了一惊，问：“什么事？”<p>　　白素忙道：“没什么，听到了坏消息吃惊，你没见到……尸体？”一那声音道：“没有，有一个警官说，屋中被抄得天翻地覆，而古九非……说是死得很……难看。”<p>　　我们自然都可以想像得出“死得很难看”的意思，一时之间，人人脸色苍白，温宝格更是紧握着拳头。<p>　　白素在要求：“你可多探听点消息——”<p>　　我道：“不必了，我这就去。”<p>　　白素向我瞪了一眼：“你去有什么用？当地警方的调查，你能插手？”<p>　　电话那头道：“警方便是十分重视，派了好多人，封锁屋子，不让人接近，还有好多高级警官，甚至有军方人员在内。”<p>　　白素道：“谢谢你，如果有进一步消息，请你再和我们联络。”<p>　　白素放下电话，神色凝重，我苦笑：“我们既然知道他被利用，参与了间谍活动的窃取，就应该知道他必然会有危险。”<p>　　古九非被利用的经过，温宝裕他们，还不知道，所以听得只是眨眼。我又叹了一声：“我看，他主要的死因是被人灭口。”<p>　　白素侧着头：“如果他的住所，曾遭到彻底破坏，他又在死前受过虐待，那就不单是灭口——”<p>　　温宝裕虽然吃惊、悲愤，但不论他处于什么样的情绪之中，要他有意见不发表，还是万万不能，所以他立时用听来比平时干哑许多的声音说：“凶徒想在他口中套出什么话，或是想找什么东西。”<p>　　良辰美景齐声叫：“酋长根本还在飞机上。”<p>　　她们一再强调酋长还在飞机上，是因为她们归还玻璃不成，要是酋长为了追回玻璃而下毒手，她们多少要负一些责任。<p>　　我道：“不会是酋长下手，我看……是那卷软片。”<p>　　四个人齐声问：“什么软片？”<p>　　我这时，感到一阵软弱无力，疲倦莫名，伸手在脸上重重抚按了一下：“软片放大了的相片，在书房的一个书架后面，谁想看，只管去拿。”<p>　　白素立时补充：“我的忠告是：最好能克服好奇心，别去看那些照片。”<p>　　在这四个人面前，白素的忠告，无疑是火上加油，他们怎肯不看？温宝裕才跨出一步，见红影一闪，良辰美景早已上了楼，而且，又立即飘然而下，手中已多了那只大文件夹。<p>　　我和白素，都不想再看那批照片，所以不约而同走了开去，同时警告：“不得大呼小叫。”<p>　　他们四人，在看那批照片之际，果然没有大呼小叫，但是吸气声之响亮，也听得人心烦意乱。<p>　　白素以手支额在出神，大约二十分钟，他们四人看完照片，也至少有七八分钟了，还是胡说先打破沉寂：“看来，像是一批……可怕的疾病患者。”<p>　　温宝裕道：“可怕极了……那是什么病？”<p>　　胡说道：“很多种病，有的病像大麻疯，有的病，像后期的癌症。”<p>　　我向他们看去，看到良辰美景一副欲哭无泪的神情，搂作一团，胡说和温宝裕的脸色，自然也不会好看到哪里。<p>　　温宝裕问：“这批照片……是古九非致死的原因？”<p>　　我清了清喉咙：“推测。”<p>　　我把古九非得到批软片的经过，说了一遍，温宝裕顿足：“这人，真是！唉，那人自然就是安排圈套的主脑，是一个特务头子，这批照片——”<p>　　温宝裕的思路和我相当近似，他立时想到了我们的曾想到过的可能：“照片上的人，是某种行为所造成的结果，那绝不能给别人知道，不然，会受到全世界的攻击。”<p>　　胡说也想到了，他又吸了一口气：“拿活人……来做试验。”<p>　　良辰美景掩着口，眼珠乱转。<p>　　我用力一挥手：“事情虽然可能极可怕，但一批照片，不至于会把你们吓成这个样子吧，想想那个木乃伊布包着的人形物体，不见得不恐怖。”<p>　　胡说和温宝裕都苦笑，那件事，已记述在《密码》这个故事中，那个“人形物体”结果会变成什么样，哥登医生是不是还继续在勒曼医院中致力培养那怪东酉，一直没有进一步的消息。<p>　　这时，我这样一说，虽然勾起了他们对那“人形物体”的可怖的记忆，但的确，比较之下，照片也就不那么令人恶心了——当然，照片中的那些人，任何一个，如果出现在眼前，那可怕和恶心的程度，和那“人形物体”，也就不遑多让。<p>　　白素最镇定：“看来是古九非在无意之中，盗走了一个大秘密，所以才招致杀身之祸。”<p>　　温宝裕伸手指向我：“要是被他们知道东西在你这里的话——”<p>　　我冷然：“看过照片的，也要灭口，你不是要到槟城去吗？正好送上门去。”<p>　　温宝裕口唇掀动，没有说什么，显然没有刚才想到可以爱上哪儿就上哪儿那么高兴。我望向白素：“相识一场，又只有我们才知道一些他的死因，我倒真的要走一遭，如果酋长恰好也在，由我把那块玻璃还给他。”<p>　　温宝裕怯生生问：“带我一起去？”<p>　　我大喝：“当然不，免得碍手碍脚。”<p>　　喝得温宝裕缩了缩头，不敢出声。<p>　　白素皱着眉，正在这时，门铃声忽然又大作，我立时向那文件夹望了一眼，良辰美景会意，拿起它来，一溜烟上了楼。<p>　　温宝裕过去开门，我和白素互望一眼——这是我们间的习惯，有人按门铃，我们会先猜来人是谁，十之七八，都可以猜得到，但这时，却一点概念也没有，门打开，我们都怔了一怔。<p>　　门外是熟人，但平时绝少来往，他一来，必然有事，其人非别，正是警方特别工作组的黄堂。黄堂一面向我和白素打招呼，一面走了进来，望着我，神情十分为难，我本就心烦，不耐得很，叹了一声：“有话请说，有屁请放，别吞吞吐吐。”<p>　　黄堂作了一个无可奈何的手势：“我也是受人所托，并不是我自己来求你。马来西亚槟城警方，想请你去协助调查一件凶杀案。”<p>　　黄堂一开口，罗里罗嗦，我几乎要大喝他住口，可是接着，他竟然说出那样的话来，我就呆住了。<p>　　我当然知道其中必有原因，绝非巧合，我忙道：“请说下去，请说。”<p>　　大抵是我的神态，大前倨后恭了，黄堂怔了一怔：“死者是一个身份相当神密，又很富有的中国人。”<p>　　那当然就是古九非，我忙问：“为什么会找我去调查？”<p>　　黄堂摊手：“那边语焉不详，好像是在死者的住所，发现了什么线索，和你有关，所以才想到要你去，一切费用，他们会负责。”<p>　　我道：“那是小问题，死者的名字是——”<p>　　那是明知故问，但问一问总没错，要是弄错，那是笑话一桩。黄堂道：“叫古九非。”<p>　　我立时道：“好，我去。”<p>　　黄堂绝未想到他的事会办得如此顺利，一时之间，像看着什么怪物似地望着我。<p>　　我当然不会告诉他是为了什么，但也不能使他太过怀疑，所以我道：“刚好近来没有事，而我也想知道究竟因为什么，槟城的警方会找我。”<p>　　黄堂是聪明人，自然知道我说的托词，但他绝想不到古九非的死，内容会如此复杂，所以也没有追问下去的打算，我又道：“我会尽快动身，明天一早。”<p>　　黄堂告辞离去，不到半小时，他又来了电话：“槟城警方感谢之极，你一下机，和你联络的，会是曾原警官。”<p>　　我本来就要到槟城去，而且发愁去了之后，不知如何对古九非的死展开调查，现在有那么好的机会，总算在极不愉快的遭遇中，使人感到快乐。<p>　　温宝裕还用哀求的眼光望着我，我根本不理他，伸手把那小盒子接了过来，他居然咕哝着抗议：“那是我的，古九非给我的。”<p>　　我睬也不睬他：“小心门窗，别睡得太死，古九非也算是老骨头了，都会着了道儿。”<p>　　我说着，迳自上了楼，在书房里，把那块玻璃取出来，翻来覆去看着，看不出什么名堂来。<p>　　这时，我已经感到，古九非被利用，古九非死亡，和古九非在酋长身上偷东酉，三者之间，看起来，绝无关连，但实际上，可能有极密切的关系。<p>　　但是我只是有这样的感觉，究竟有什么关系，我全然说不上来。<p>　　而使我有这种感觉的原因，自然是由于事情都发生在古九非的身上，而且，都和古九非超卓的扒窃术有关——古九非一死，扒手这门偷窃艺术，只怕再也出不了像他那种水准的高人了。<p>　　白素在不一会之后上来，也察看了那块玻璃半晌，才道：“我看小宝会自己去。”<p>　　我笑：“一定会，他父母不在，他还有不趁机会造反的？槟城是度假好去处，就让他去去——我不会让他去参加有危险的事。”<p>　　白素想了一想：“古九非死了，事情又牵涉到这样极度危险的人物，我隐隐感到，有一个世界性的大阴谋，正在暗中进行。”<p>　　白素的话，令得我兴致勃勃：“我正是揭发阴谋的高手，那是我的看家本领。”<p>　　白素扁了肩嘴，我趁机亲了她一下，她握住了我的手，没有再说什么。<p>　　第二天早班机，我上了机，好像感到在我一到机场之后，一直有人跟踪我，可是以我反跟踪的能力，竟然未能找出跟踪者来，到飞机起飞，这种感觉仍然未能消除，而舱中搭客连我只有八个人，那七个人都被我一再过滤，不可能是跟踪者，而机上的职员，又没有理由是。所以我只好当作自己感觉过敏。飞行时间不长，槟城的机场很大，下了机，就有一个身形高大肤色黝黑，蓄着上髭的青年警官，来到我身前，和我热烈握手：“卫先生，久仰大名，能见到你，实在太好了，我叫曾原。”<p>　　我也不和他多客套，只是道：“我想知道你们找我的原因。”<p>　　曾原警官苦笑：“死者在被发现时，奇迹似的，竟然没有死，说了一句话：去找卫斯理，他知道谁是凶手，叫他替我报仇。”<p>　　我陡地一怔，心中暗暗叫苦。我只知道古九非的死，定然和重大的特务活动有关，可是连利用他的特务，来自何方势力都不清楚，怎能知凶手是谁？这个人，像是生活在古代，就算我知道了凶手是谁，我也不能“替他报仇”，难道要我把凶手杀掉？<p>　　我想了一想，一面仍然和曾原并肩走着：“不很可能吧，发现古九非的是什么人？”<p>　　曾原道：“有人打电话通知警方，说那地方出了事，恰好我和一小组警员正在附近，首先赶到的是我，听到他那样说的，也是我，恰好我知道卫先生的大名，所以，我立即在他耳际说：知道了，一定会通知卫斯理，他不知道有没有听到这句话。”<p>　　我叹了一声：“你可以点头，表示你会那样做。”<p>　　曾原警官望向我，欲语又止，这时，我们已来到一架警车前，他替我拉开了车门，我一面跨进车，一面道：“应该什么都对我直说。”<p>　　他忙道：“不是想隐瞒，而是事实十分残酷，真难说得出口。”<p>　　我闷哼一口气。<p>　　“我点头也没有用，他看不见——他两只眼睛，都被剜了出来。”<p>　　我陡地震动了一下，虽然早想到古九非是被折磨致死的，但是想不到竟然到了这一地步。那真是令人发指，觉得头皮一阵发麻，双件紧握着拳，令得指节骨发出“格格”的声响来。<p>　　曾原年轻的脸上，也有着异常的激动：“卫先生和他很熟？”<p>　　我缓缓摇着头：“不熟，才认识，他是一个极可爱的人，而且，是一个极出色的人物，应该受到绝对的尊重，他……的样子……”<p>　　曾原叹了一声：“我那一组警员，都很有资格，可是看到他的时候，却有一半昏了过去，我……老实说，也是双腿发软，站不稳，跌倒在他的身边，这才听到了他所说的最后一句话的。”<p>　　我默言不语，曾原又道：“如果卫先生不想看他的遗体，可以不必看，他反正已经死了。”<p>　　我道：“不，我要看——现在到哪里去？到案发的现场？”<p>　　曾原道：“不要先到酒店去？”<p>　　我摇头：“不必了，听说现场遭到严重的破坏。”<p>　　曾原叹了一声：“是，破坏，至少由五到十个人造成，而对死者的伤害，也至少两个人，也就是说，参加行事的，多至十人，这是大规模、有组织的犯罪，我们并未向公众公布真相，怕引起恐慌。而上头对之重视之极，国际警方对你有极佳的推荐，所以全国警察总监同意你参加此案。”<p>　　原来还有那么多过程，我想，如果是特务组织一定要找回什么，出动十个八个人，那不算什么衡。曾原又试探着问：“凶徒是哪一方面的人？”<p>　　我想了一下：“可能是属于某一势力的特务。”<p>　　曾原抿着嘴，默然不语，他这种反应，使人觉得相当奇怪，过了片刻，他才道：“难怪军方立即派出了一个高级情报官来参与——”<p>　　他顿了一顿，然后，我和他几乎异口同声地问：“军方怎知凶徒属于特务组织？”<p>　　我心头疑云大起——这其中，一定还有极度的曲折在，牵涉的范围，可能广到难以想像。<p>　　我这样想的根据是：一般来说，军方对于凶杀案，决不会有兴趣。而古九非死了不多久，就有高级情报军官出现，这说明军方知道古九非牵涉在特务行动之中——是怎么知道的？<p>　　这其中，又有什么内幕，是我们不知道的？<p>　　我和曾原互望，他也神情疑惑，我道：“我想，我会有机会见到那们情报官？”<p>　　曾原点了点头，又问：“古九非也是特务？”<p>　　我叹了一声，曾原很坦率，有青年人的热诚，我又要和他合作，自然要对他说说古九非的遭遇，所以拣重要的，说了一个梗概。<p>　　曾原听到一半，就想说话，可是当我停下来时，他又示意我说下去。等我说完，他才像是下了最大的决心，先吸了一口气，才道：“卫先生，那次宴会，我也参加了的。”<p>　　我用疑惑的神情望向他，他年轻，官阶不会很高，照说，没有资格参加邻国的国宴，他忙解释：“家叔是大使，他带我去见识一下的。”<p>　　我“哦”地一声：“你当然没有发现宴会有什么异样之处？”<p>　　曾原神情仍然疑惑：“那次国宴的主宾是谁，你是知道的了？”<p>　　我点头——虽然古九非糊里糊涂，连主宾是谁都不知道，只知把他身上的东西全扒了来，但那次国宴是大新闻，一查资料就可以查得出来：“主宾是一个算是大国的将军，几年前才发动军事政变，夺了政权的。”<p>　　曾原点头：“是，那位斐将军，在整个宴会中，和一个阿拉伯酋长交谈最多，当时我在想，那酋长是著名的军火贩子——”<p>　　我打断他的话头：“阿加酋长？”<p>　　曾原道：“就是他。”<p>　　我咕哝了一句：“世界真小。”<p>　　曾原当然不知道我这样说是什么意思，继续道：“当时我想，斐将军难道又想扩充军备？”<p>　　我再问：“还有什么异常？”<p>　　曾原摇头：“没有什么异样——嗯，对了，曾有一个人，忽忽离去，以警务人员的眼光来看，这个人行迹十分可疑。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_10'>第七十六卷 瘟神 第八章 死过一次的人</b><p>");

document.write ('　　我“啊”地一声，心想可能那就是古九非看到，斐将军交了一个东西给他的那个人，后来古九非想找他，而没有找到。<p>　　曾原也“啊”地一声：“对了，这个人匆匆离去之际，曾经过阿加酋长的身边，大约有十分之一秒的时间，靠得很近。”<p>　　这时，车子驶进了一条曲折的小路，前面林木掩映中，可以看到一幢式样很旧的房子。我忽然想到：“斐将军。（主宾），那个人，阿加酋长之间，可能有联系。斐将军交给那人的东西，由那人转到了阿加酋长手上。”<p>　　那东西会是什么？<p>　　我立即想到的是：那小盒子，那块玻璃。<p>　　我一直隐隐感到几件事之间有联系，可是总是串不起来，现在，好像有点眉目了：斐将军、玻璃、酋长，三者之间，如果真有联系的话，那么，那块玻璃的重要性，又增加了不知多少。<p>　　一想到这点，我不由自主，略挺了挺脸色，那小盒子就在我上衣袋中，不必笨到伸手去摸，只要挺胸，就可以感到它的存在。<p>　　曾原自然不知道那么多，他见我忽然不出声，就望了我一眼，我道：“可能在将军和酋长之间，有着什么交易？”<p>　　曾原叹了一声：“和他们两人有关的交易，几乎可以肯定，必然是巨大的灾害。”<p>　　我苦笑一下，曾原看来年纪虽然轻，但洞察世情的能力，相当强。<p>　　车子又转了一个弯，来到了屋子面前，看来静悄悄，但是才一下车，我就知道，附近的树丛中，甚至相隔相当远的另一幢屋子，都有人在监视，使用的监视装置，可能还是极先进的那种。<p>　　我不以为槟城警方会有那么先进的监视设备，我指着一个在屋前的一株树上，一个看来绝不为人注意，但识者眼里，一看使知道那是微型电视摄像管的装置，道：“这是警方的设备？”<p>　　曾原警官十分坦白：“不是，是军方情报机构提供的，那情报官提议，全面监视，他以为凶徒还可能再来，不能错过机会。”<p>　　我缓缓摇头：“那位情报官的判断错误，凶徒不会再来了。”<p>　　我的话才一出口，就在我的身边，忽然响起了一个听来冰冷的声音：“有什么根据？”<p>　　那声音突如其来，把我吓了一跳，那时我们站在门前，曾原正准备去推门，门旁有两支八角形的门柱，并没有人，而声音就自右边那条门柱传出来。乍一听到声音，不免突兀，但自然立即明白，那是窃听装置和传音装备的作用，看来，对屋子监视之严密，远在我的想像之上<p>　　我并没有立即回答这个问题，曾原这时，也推开了门，门后站着一个高高瘦瘦的人。<p>　　这个人，我一看到他，就可以肯定他就是那种发出冰冷的声音说话的人。他有着石像一样的冷漠神情，甚至连眼珠也像是没有生命——应该说没有感情。这种情报工作者我见过很多，而对于这一类人，我不是很喜欢。<p>　　而且，屋中确然还有十分值得我注意之处，所以，我只是冷冷地看了他一眼，就转移了视线。屋里本来应该是一个进厅，有一道月洞门，通向客厅，是很传统中国式布置，月洞门两旁，本来应该有对联或字画，可是此际，所有的陈设，全都遭了彻底的破坏——现场被保护得很好，看起来也更怵目惊心，绝没有一件完整的东西，而且，在破碎的物件上，也决不能判断原来那东西是什么样子的。<p>　　我小心向前走，来到了客厅的正中，曾原跟在我身后，那人（我猜他就是军方的高级情报官）只是转动身子，并没有走动，锐利的目光，一直盯着我。<p>　　我直到这时，才回答他的问题：“这里经过专家的搜索，不论他们要找的东西是不是找到，都不会再浪费时间。”<p>　　那人闷哼一声：“专家的搜索手法太原始了吧？”<p>　　我道：“是，这也提供了一项线索，他们要找的物件，不是探测仪器所能发现的，必然是非，例如一张纸，一块布，一截木头——”<p>　　那人接了上去：“一卷底片？”<p>　　我笑了一下：“那是最大的可能。”<p>　　那人伸出手：“久闻你的大名，卫斯理先生，我的名字是青龙，官衔是中校。专司情报工作——听说卫先生对从事这种工作的人，不是很有好感。”<p>　　我听他的自我介绍，略怔了一怔，“青龙”这个名字，十分奇特，我依稀有点印象，但是这个人一定不会和我有过直接的接触，不然，他是属于那种见过一次，再也不容易忘记的人，我一定会记得他。<p>　　我再把青龙这个名字想了一想，肯定应该对之有印象，但是一时之间，又想不起来，而看他的神情，显然有一种我应该一听他的名字，就想起他是什么样人的期待——这是一种十分尴尬的处境，还好他又说了几句话，可以给我用另外的话，暂且搪塞一下。<p>　　我道：“是的，我不喜欢，很久以来，都是那样。”<p>　　青龙中校口角牵动了一下，现出了一个嘲弄也似的微笑：“可是你和其中很多人交往，从很早的纳尔逊到小纳、盖雷夫人、G先生、巴图，甚至苏联的老狐狸。”<p>　　他竟把我和那一类人的交往，弄得那么清楚，我淡然笑：“那是由于从事情报工作的人，大都伶利聪明的缘故，那和我性格比较接近。”<p>　　青龙居然笑了一下——他的笑容，有一种异样的沧桑感，像是他一生的经历，比别人十生还多：“愿意在你交往的名单中加上我吗？我至少有一点特别，我是的的确确，曾死过一次的人。”<p>　　本来，我一面和他说话，一面不断在想他是什么人，只是想不起来，直到他说到他“死过一次”，心中一亮，自然想起他是什么人来了。<p>　　他是一个真正的传奇人物，神秘莫测，他曾和原振侠医生，在印支半岛有过一次十分奇异的经历，却不知他如何会来到这里的。<p>　　自然，我不会去问他的来龙去脉，这类神秘人物，绝不喜欢人家打听他的事，末了，也不会有回答，只要记住他目前的就可以了。<p>　　但我也感到了震惊，像他这样的人，对古九非的死，如此重视，那是出于上级的指令，还是自己的兴趣？还有，他名义上是军方的高级情报官，谁知道他真正的身份是什么？是在为谁工作？<p>　　不过，疑问虽然可以肯定，他既然曾与原振侠医生共事，那么，一定是极其出色，可以共事的人<p>　　至少，在追寻杀害古九非的凶手这件事上，可以和他合作。<p>　　我现出愉快的神情，先和他握手，然后才问：“你没有和原振侠医生联络？”<p>　　这样一问，他自然也知道我已晓得他是什么人了，他也愉快地一笑：“没有，大家都忙。”<p>　　我等他再继续自我介绍，可是他却已转换了话题：“整幢屋子，全和这里的情形相同，估计有超过十个人，进行毁灭性的搜索。同时，有人拷问死者，不然，死者不会死得那么……”<p>　　曾原接口：“……难看。”<p>　　青龙苦笑：“死者古九非，是一个扒手，技艺极超群的扒手。”<p>　　这句话，自青龙的口中讲出来，曾原“啊”地一声，显然他一无所知，我自然知道古九非是扒手，但对于青龙也知道这身份，不免感到讶异。<p>　　青龙搓着手——他的双手，有过惯原始生活。<p>　　冒险生活的人的粗糙，以致当他握手时，会发出轻微的“刷刷”声来。<p>　　他道：“最近，有人想利用他高超的扒窃术，去从事偷窃重要情报的活动，他也上了当，这是他致死的主要原因，也是为什么军方的情报组织会对一件凶杀案感到兴趣的原因。”<p>　　青龙的话，十分乾净利落，决不拖泥带水，而他显然在此之前，未曾对警方透露过这一切，所以听得曾原目瞪口呆。我虽然早就知道这些，但对他一见我就肯对我说这些，我也十分感激。<p>　　我道：“可知利用他的，是属于哪一方面的势力？”<p>　　青龙的神情，陡然之间，变得十分阴暗，眼角向曾原扫了一下，简单一回答：“不知道。”<p>　　我已完全可以看出，他不是全不知道，而是很有眉目，只不过不愿在曾原面前说出来而已。曾原只是一个普通的警官，年纪又轻，我也认为不必要使他卷入那么可怕的事件之中，所以扬了扬眉：“还得好好追查，才能有头绪的——”<p>　　接着，我向曾原说：“有青龙中校在这屋子监视，我不必再参加了，我想去看看古九非，然后，到酒店休息，你替我订好什么酒店？”<p>　　曾原说了酒店的名字——这等于是邀请青龙在稍后到这家酒店来见面了。<p>　　我和青龙握手道别，肯定他已明白了我的暗示，曾原又陪我到了殓房，当我揭开覆盖尸体的白布时，曾原早已转过身去，而我一看之下，整个人也僵硬得一动都不能动，一股怒意，直冲脑门。<p>　　我一再被警告过，古九非死得很惨，很难看，可是决想不到会到这一地步，我不打算详细描写了，他的尸体如此可怖，一个人在生前，若是遭受虐待到这一地步，那实在可以说是到了顶点。<p>　　我算是想像力极丰富的人，但也难以想像古九非如何可以在这样的酷刑中挺过来。<p>　　他死前所遭受的痛苦，可以说是极限。<p>　　我双手紧握着拳，下了决心，要替他报仇。<p>　　干得出这种行为来的人，实在太卑劣，太下流，根本不配生活在地球上。<p>　　同时，我也感到古九非情操的伟大，凶徒向他要的是什么，他自然知道，如果是那卷软片，或是那块玻璃，他都可以告诉凶徒东西在哪里，虽然结果一定是难逃一死，但至少可以受少许多活罪。<p>　　而如今，他竟死得如此之惨。<p>　　他不说出来，自然是为了保护另外一些人，他受凶徒的侵扰，他所保护的人，可能是我，可能是温宝裕。<p>　　为了保护别人，而自己竟忍受服样的虐待！<p>　　我呆立了许久，才慢慢地把白市盖上，可是身子仍然发僵，无法动弹，想讲些什么，可是只是在喉间发出了一阵难听的“格格”声。<p>　　曾原在我身边：“他……现在总算安息了。”<p>　　我终于发出了一下如同狼叫一样的声音，渲发我心中的哀伤，然后，一言不发，艰难地转过身，木然向外走去，曾原一直跟着我。到了外面，被暖洋洋的晚风一吹，身上才算渐渐有了知觉。<p>　　我惦记着和青龙的约会，向曾原简单地表示，要到酒店去，曾原默然不作声，送我到了距离相当远的，位于海边，可以清楚听到海浪声的一家酒店中，他告辞，我洗了一个澡，电话铃就响了起来，是青龙：“我有一瓶好酒，在海边。”<p>　　我答应了一声，向海边走去，月色不是很明亮，海浪在黑暗之中，形成了一道极长的、耀目的白线，在闪亮的、漆黑深邃的海面上迅速滚向海岸，一股消失了，另一股又接捷而至。<p>　　青龙躺在一张躺椅上，面向大海，我在他身边的另一张躺椅上，躺了下来，他递过了酒和酒杯，那不知道是什么酒，从酒瓶向杯子中斟的时候，已经有一种极浓冽的香味，酒极烈，可是也很香醇，我喝了一口，觉得四肢百骸，都有一种松散的感觉，忍不住又连喝了两口。<p>　　青龙的双眼，在黑暗之中，闪闪生光，看来十分诡异，一般来说，人的眼睛，很少在黑暗中有这样的闪光，只有动物的眼睛才是。可能是他在野外的冒险生活太久，所以才有这种情形。<p>　　我们先是喝酒，什么话也不说，等到酒精的作用，使我全身都有了暖意，以致海风吹拂上来，更加舒适时，青龙才说话。<p>　　他一开口，语音十分低沉，可以肯定在我们五十公尺的范围之内没有别人，可是他还是那样说话，可知他的心境十分沉重。<p>　　他很突兀地问了一句话：“有没有听说‘主宰会’？”他在问这个问题的时候，把“主宰会”这个词，用英文、法文、西班牙又阿拉伯语等等说了又说，意思自然是一样的，都是“主宰会”。<p>　　我躺着一动也没动，虽然心中有点吃惊，回答的语气也很平淡：“听说过。”<p>　　所谓“主宰会”，只是一种传说，或者说，知道的人，像我，只是听过一些模糊的传闻，绝没有证据，也不可能有进一步的瞭解。<p>　　传闻说，有一个组织，定名为“主宰会”，这个名称的意思就是：这个会，主宰全人类的命运。<p>　　人类的命运，地球的命运，就决定在这个会的手上。<p>　　这个会由什么人领导，传说更是玄之又玄，莫衷一是，也无从追究，而它的会员，据说都是世界各国最具势力的人物，这些人，有的可能是权势冲天，声名渲赫，有的可能只在幕后活动，不为人所知，但是却有举足轻重的影响力。<p>　　这些人，如果作出了一个决定，那这个决定，就可以影响全人类的生活和命运。他们要战争，战争就会发生，他们要和平，和平就会降临，他们要经济不景，萧条就宠罩全球，他们要繁荣，自然便会欣欣向荣。<p>　　所以，这个会，才叫“主宰会”。<p>　　有关主宰会的传闻，几乎在第一次世界大战之前，便已有所闻，但一直是传来传去的“传说”。<p>　　我曾和白老大，一起想进一步探索过，可是一点结果也没有，后来，发生了勒曼医院事件，由于这个医院间接控制了，或影响了世界上所有大人物的生或死，所以我会怀疑，“主宰会”也者，可能就是指勒曼医院。<p>　　但后来，也证明了不是，勒曼医院只是利用了他们惊人的创造，设立了一个“非常物品交易会”，只求世界局势均衡，他们他们全是科学家，没有主宰整个地球命运的野心。所以，如果要理智一点地说，可以说“主宰会”并不存在于世。<p>　　我顿了一顿，补充：“我听说过，但是我不以为真有它的存在。”<p>　　青龙吸了一口气，喃喃地道：“如果不是传说中的‘主宰会’，我想不出是什么别的势力。”<p>　　我望着黑暗的海面：“乞道其详。”<p>　　青龙侧转脸，向着我：“不久以前，野心极大的斐将军，曾访问邻国，在那里，他和另一个野心份子阿加酋长，在频繁的接触，这两个人在一起，商谈的事只可能是大量军火的转移，所以附近国家的情报机构，无法不紧张，都把目光集中在斐将军身上。”<p>　　他讲到这里，忽然停了下来，略侈动一下身子，神情有点不安：“对不起，有点紧急情报。”<p>　　他说着，人已坐了起来，背对着我，低下头，像是从口袋中取了一个什么东西出来，向那东西看了看。<p>　　他行动有点鬼崇，但是我完全可以知道他在干什么——在他身上，有一种小型传讯机，这种传讯机的液晶体幕上，可以显出数字、字母，可以组成语句，作通讯之用。<p>　　那种传讯机，在世界很多地区，都普遍被私人应用，只不过当然不会有情报人员使用的那么精密和多功能。<p>　　他背对着我，我自然不会去问他，大约过了一分钟，他的神情十分怪异，转过身，不出我所料，把一具传讯机交到了我的手上：“最新消息，阿加酋长到这里来了，他目的是找古九非，他不知道古九非死了。”<p>　　我点头：“是，古九非之死，和阿加酋长无关这其中另外有些曲折——”<p>　　既然把青龙当作是可以相信的人，自然没有必要向他隐瞒什么，我向他说了经过，再徽询他的意见：“酋长对失去那块玻璃，紧张之极，你可有什么概念？”<p>　　我说着，把那小盒子取了出来，打开，把玻璃放在青龙的手中。<p>　　青龙却先不看玻璃，向那只小盒子看了一眼，我很佩服他的精细，因为盒中放一块玻璃，可能是故弄玄虚，吸引人的注意力，而真正的秘密是在盒子里——我当然也曾十分详细地检查过这只盒于，证明没有什么秘密在，所以我摇了摇头。<p>　　青龙这才去看那玻璃，他取了一只小小电筒，可是那手指大不的电筒，发出来的光这样强烈，却令我吓了一跳。光芒照在玻璃上，有各色淡淡的光彩反映出来，他聚精会神地看了片刻，熄了电筒，摇头：“不知道，只是一块玻璃。”<p>　　我把我的设想说了一下，青龙听得十分入神，他道：“酋长正好在，为了得回它，我想他会不惜一切代价。”<p>　　我明白了他的意思，心中也相当兴奋，想了一想：“不急，先把你要说的说完不迟。”’<p>　　青龙“嗯”地一声：“我们——我的意思是签署了共同防卫的几个国家，所得到的情报是，酋长的确会把一大批高级武器，移交给斐将军，可是奇怪的是，情报指出，斐将军并不付款购买，只是用东西来交换。”<p>　　我也感到奇怪，扬了扬眉。青龙一挥手：“要用什么来交换十艘高性能的炮艇，艇上有小型导向飞弹，再加上数字不详的一批地对空飞弹，虽然旧点，但每艘价值还是超过一千万美元，还有许多查不清，但肯定是极高档的武器，估计这次交易的总值，超过八亿美元。”<p>　　我“嗯”地一声：“在军火交易中，这不算是什么了不起的大数目。”<p>　　青龙在躺椅上用力拍了一下：“可是，斐将军的国家，穷兵黜武，根本拿不出这笔钱来，而且，它也没有什么国宝，可供变卖。”<p>　　我问：“那就说明交易不成了？”<p>　　青龙摇头：“不，交易达成了，就在斐将军访问邻国时达成的，斐将军会把交换那批军火的东西，交给酋长，甚至有极机密的消息说，那东西体积不大，斐将军可能随身揣着。”<p>　　我听到这里，失声道：“啊，这才有人想到了，要利用古九非的扒窃技巧。”<p>　　青龙道：“显然如此。”<p>　　我追问：“那你又何以认为利用古九非的是‘主宰会’？”<p>　　青龙道：“斐将军近年来，致力扩张，影响到了整个亚洲的局势，已经有过许多战争，他向酋长买军火，显然是想进一步扩张，能够制止他这种妄行，自然只有传说中的‘主宰会’了。”<p>　　我缓缓摇头，对青龙的推断，不是很同意。任何一方面和斐将军敌对的势力，都可以设法破坏这次交易，要利用古九非，又不是什么难事。<p>　　所以我道：“不必肯定，总之另外有一股势力，不想斐将军和酋长成交。”<p>　　青龙补充：“或者，那个势力，想得到斐将军随身揣带，可以交换那么多军火的宝物。”<p>　　我把许多零星的线索组织起来，又把古九非在宴会上看到的情形，说了一遍。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_11'>第七十六卷 瘟神 第九章 真有“主宰会”存在?</b><p>");

document.write ('　　然后，我和青龙，各自静了几秒钟，骇然互望，都有了同一结论，两人齐声低呼：“斐将军用来交换那一大批军火的东西，可能就是那块玻璃。”<p>　　这是十分骇的结论，可是也是十分正常的结论。<p>　　那玻璃，这时还在青龙手中，青龙举起了手，托在手心中，神情古怪：“别说是玻璃，就算是钻石，也值不了那么多。”<p>　　我还是坚持我的设想：“如果通过它，可以开启什么，那么，价值就无可估计。”<p>　　青在仍然盯着那玻璃：“开启什么？通向地狱之门？那就应该把斐将军和酋长这样的人，先送进去。”<p>　　我坐直了身子：“如果为了得回这东西，酋长是不是肯透露它的秘密？”<p>　　青龙笑了起未：“那得看什么人士和他打交道。”<p>　　我指着他：“当然是你和我。”<p>　　青龙把玻璃还了给我，他在那传讯仪上，按了几下，我把玻璃放进小盒，又收了起来不一会，就有人跑步来到了海边。<p>　　那是一个十分精悍的年轻人，行了一个军礼：“阿加酋长在阿拉伯国家大使团的宾馆。”<p>　　青龙下命令：“安排我要见他，两个人，我和卫斯理先生。”<p>　　那年轻人向我望来，一副肃然起敬的神情，又行了一个军礼，退了开去。青龙道：“我没有和他打过交道，早些年，我曾替阿拉伯集团服务过……”<p>　　他讲到这里，略为犹豫了一下，我一点特别的反应都没有，适当地表示了我对他的过去，并不感兴趣（他有一段奇怪之极的过去，我想他不愿人家知道。他为了那段经历，宁愿在原始丛林中当野人，与世隔绝，不知道他是什么时候克服了心理障碍而“复出”的。）我的这种态度，显然赢得了他的好感，他感激似地向我笑了一下：“所以我知道，这个人十分深沉，不好对付。”<p>　　我在自己的胸口上轻拍了一下：“我们有对付他的皇牌在手。”<p>　　青龙想了一想才点头：“是，他不见了那玻璃，急成那样，大失常态，甚至不知道如何掩饰自己的焦虑，可知他是真的急了。我们是一上来就让他知道东西在我们手中，还是——”<p>　　我立即道：“还是先别透露，只是隐约暗示一下，古九非在离开前，曾见过我，我可能知道他要的东西在什么地方。”<p>　　青龙忽然笑了起来：“我真多担心了，卫先生你处变的经验何等丰富，何必还要我来我说什么。”<p>　　我又喝了一口他带来的酒：“这酒，是用什么酿制的，味道很怪。”<p>　　青龙的回答只是：“山中的一种果子，有剧毒……”<p>　　他说到这里，故意顿了一顿，等待我现出吃惊的神情，可是我却令他失望，因为我连眉毛都没有扬一下，他只好继续着：“可是在酿制的过程中，加上一种毒蛇的唾涎，两种剧毒加在一起，毒性消失，而且有那种异样的芳冽，喝了使人身心俱畅。”<p>　　我摇头：“世上有许多事很奇怪，譬如这种酒，有谁想到去把两种剧毒的东西放在一起喝，而创造出这种酒？”<p>　　青龙也笑：“我也想过，我想那一定是一个本来想自杀的人，想死得快些，就把两种毒物放在一起，和酒喝下去，结果非但不死，反倒发明了一种好酒。”<p>　　我被他的幽默，逗得哈哈大笑，或许那种酒，真有使人愉快的作用，心头的郁闷，已经减轻了不少，又闲谈了一会，那青年军官奔过来，立正：“酋长请两位在三小时之后到达宾馆。”青龙一跃而起，身手矫健之极，整个人，像是从躺在椅上直弹了起来一般。我也不觉技痒，也身子一挺，后发先至，和他同时落地，一起挺立。青龙一声长啸：“这就走，驾飞机去。”<p>　　他说着，又向那青年军官作了一个手势，青年飞奔而去，自然先去安排飞机。青龙和我，出了酒店，上了他驾来的吉普车。<p>　　在前赴机场的途中，有一些路程，沿海行进，黑夜中看来，大海黔黑而又神秘。在途中，我又向青龙讲到那批照片的事，并且把我的推测，也说了出来：“古九非可能就是为了那卷底片死的。”<p>　　青龙奇怪：“那些可怕的照片，有什么大秘密呢？”<p>　　我道：“如果有人，正在进行一种什么试验，会使人变得那么可怕，那么就是大秘密。”<p>　　青龙喃喃地道：“核武器就能把人变成那么可怕，大家都在制造，不算什么秘密。”<p>　　我补充我的意见：“如果是细菌、毒气，甚至于是我们所不知道的新方法，可以赞成这样的后果，那么这种力量，在研究阶段，自然是极度的秘密。”<p>　　青龙足有两分钟之久，没有说话，抿着嘴，双手用力地握着方向盘，在他瘦削的脸上，有一种难以捉摸的神情。然后，他才吁了一口气：“太可怕了，人类一直在致力研究如何杀人更多的方法，难道又出现了一种新方法，可以杀人更多？更方便？”<p>　　我也自然而然，叹了一声——人类的确一直在热衷于研究杀人的方法，这是事实。<p>　　青龙的心思镇密，我想听听他的意见，所以又问了两个关键性的问题：“你看，酋长的玻璃和可怖照片之间，是不是有联系！”<p>　　青龙想了一会，摇头，表示他不能肯定。<p>　　第二个问题是：“假设古九非是死在那次宴会的那个侍者领班之手——古九非混入宴会，是假扮侍者，和他接头的那个人，当时的身份是侍者领班，是不是能查出这个人的身份来？”<p>　　青龙吸了一口气：“应该可能，查到了那个人的身份，也就可以知道利用古九非去进行活动的，是属于何方势力了。”<p>　　我压低了声音：“希望不要真有一个什么‘主宰会’。”<p>　　青龙笑了一下，正在这时，迎面公路上，有一鲜红色的敞逢跑车，疾驶而来，速度快绝。跑车前座，是一对红衣女郎，后座，有一个人缩成一团，可能是为了车速太高，怕在急速的行进中被抛出车外，所以才有这样的怪姿势。<p>　　离老远，我已经肯定，这辆红色跑车是什么来路了，但我没有向青龙说什么，只是侧过了脸，好叫疾驶而过的车上的人，认不出我来。他们绝想不到我会连夜离开，只顾飞驶，自然不会留意。<p>　　不出我和白素所料，良辰美景和温宝裕，果然来了。他们这时，自然急于找我，和我会晤。让他们扑一个空也好，因为在和青龙交换了意见之后，发现事情越来越复杂。<p>　　实在不宜令他们牵涉在内，让他们自觉无趣，自然就会回去了。在两辆车交错而过之际，青龙低声道：“好家伙，车子开得那么快。”<p>　　其实，他自己的车子也开得不慢，二十分钟车程，他十分钟就到了，那青年军官居然早已在机场，不知他的车子开得有多快？<p>　　一架中型喷射机，在十五分钟之后，准备妥当，供青龙使用。在机上，青龙向我解释：“由于我太熟悉印支半岛，所以，几个国家在签约之后，联合防务，就请我担任情报工作上的负责人。”<p>　　我望了他一眼：“要对付斐将军的扩展野心，只怕不容易。”<p>　　青龙大有感叹：“是啊，有各种公开的宴会或是谈判场合，大人物握手如仪，笑脸相向，而我们在暗地里，却拼个你死我活，血肉横飞。”<p>　　我没有表示什么，正像他说过的那句话，我自己对他担任的那种工作，一点兴趣也没有，可是，却不断有这种事惹上身来，而且也认识了许多他那种人，他就是新认识的一个，这真是十分矛盾的一种情形。<p>　　两小时之后，我和青龙，一起走进了宾馆，经过了布置极豪华的宾馆大厅，来到了一间虽然小，但显然可以宾至如归的小客厅中。<p>　　我们坐下不久，就先有两个身形高大的卫士走进来，然后，阿加酋长大踏步跨了进来。<p>　　我们起立相迎，酋长身形魁伟，而且过度发胖，可是动作不是很灵，只是他神情憔悴，面色灰败，双眼之中，布满了红丝。可见失去了那玻璃，时他的打击极大。<p>　　他先和青龙握手，显然他们曾见过，也都互相知道对方的来历，所以只是寒暄了几句。然后，他和我握手，盯着我看，他有着阿拉伯特微的鹰鼻，当他盯着人看的时候，使人联想到鹰在寻觅猎物时的情景。<p>　　我也回望他，足有十来秒，他才道：“卫先生很高兴能认识你。”<p>　　我相信在他知道有我这样一个人，要和青龙一起去见他起，到现在，这三小时之中，他一定已经尽量在搜集我的资料，所以我也不必多介绍自己了，我只是也客套了几句，然后道：“你在机场上接受电视访问的过程，可以说相当精采。”<p>　　阿加酋长显然一时之间，不明白我那样说是什么意思，可是他立即会过意来：“啊，赏格仍然有效，而且可以提高。”<p>　　这家伙果然相当厉害，对付这种人物，总得先给他一点肯定的东西，不能老用空话敷衍他，所以我道：“你失去的东西，的确是古九非偷走，可是古九非已经死了——发生在古九非身上的事，你一定知道了？”<p>　　酋长的神色，十分阴沉：“有人要在古九非处，找我失去的东西？”<p>　　我怔了一怔，这也不是没有可能，因为古九非把东西给了温宝裕，这事没有人知道，这东西如果重要之极，引起多方面的争夺，自然也在情理之中。<p>　　我不作肯定的答覆：“有可能，但也有可能，他的死因，另有曲折。”<p>　　酋长来回走两步，抓起酒瓶来，倒了一大杯酒，一口喝乾：“你们来见我，有什么可以提供？”<p>　　青龙这时才开口，他的声音、语调、有着绝不可动摇的坚决：“是交换，不是提供。”<p>　　酋长立刻遭：“好，我能为你们提供什么？”<p>　　青龙一字一顿：“一些问题的答案。”<p>　　我发现青龙是一个谈判的好手，他说话时的语气和神情，都在告诉对方：要求必须百分之百达到目的，绝没有讨价还价的余地。<p>　　阿加酋长也不是谈判的弱者，他两道浓眉一揉，鹰鼻在他的脸上，形成了一个看来象徵权力的阴影：“我能得到什么？”<p>　　青龙向我望了一眼，我示意由他回答，他的回答，也很合我的心意：“你能得到一些线索，根据那些线索，你可能得回你失去的东西。”<p>　　谁知道酋长并不满足：“只是‘可能’，那等于什么也没有，我要实在一点的保证。”<p>　　我也未曾想到，我和青龙的行动，竟然会如此合拍，酋长的话才一出口，我们两人一起站了起来，转身向外就走——这时，我们自然占足上风，他急于得回失去的东西，而东西在我们处，我们的要求，就算达不到目的，也没有什么可损失的。<p>　　他任由我们来到门口，直到青龙拉开了门，他才道：“等一等。”<p>　　我们先不转回身来，他又道：“卫先生，我相信你的所有好评，全是真的。”<p>　　我耸了耸肩，不置可否。<p>　　他停了约莫半分钟，才道：“好，请问。”<p>　　我转过身来，看到他的神色，仍然十分阴森。<p>　　我扬起手来：“问题之一，你失去的东西是什么？”<p>　　酋长一听，就现出愤怒之极的神情，身子也立时陡然高了不少，看来像要向我狠狠扑过来。我冷然望着，青龙冷笑一声：“如果不能简单回答，说详细点也可以，我们有时间。”<p>　　我也立时接上了口：“是啊，能够换取那么多军事装备的东西，体积虽然小，总有它复杂之处，可以慢慢说。”<p>　　我和青龙的一搭一挡，配合得十分好，酋长的脸色，就得难看之极，瞪住了我和青龙，面肉簌簌地发着抖——显然是我们一下子就说中了一个他以为绝不为人所知的秘密。<p>　　我们等着他的回答，他大口喝了一口酒，才缓缓摇头：“拒绝回答。”<p>　　我叹了一声：“酋长，我很同情你的处境，你一定要说出那东西是什么，才能得回它，虽然那是绝顶秘密，但是失去了它，我看比泄露秘密更糟。”<p>　　酋长的声音有点发颤：“我说出了秘密，未必能得回东西，我何必说？”<p>　　我摇头：“不是得回，而是大有可能得回，先给你线索第一，我们见过那东西，那是一块方方整整的玻璃，中心有一小部分空心——”<p>　　我才说到这里，酋长发出的，闪雷一样的喘息声，已令我说不下去。刹那之间，他一定是愤之极，以致令得大量血液，涌向他头部，所以，他满脸通红，看来极其狞恶可怖。<p>　　他的右手，已自然而然向上扬起一直站在角落处的卫士，陡然来到了他的身后。<p>　　一时之间，小客厅中剑拔弩张，气氛紧张到了极点。<p>　　我站着不动，了无惧色，已经决定，那两个卫士要是不识趣的话，先给他们吃点苦头。<p>　　可是，酋长的态度，却在刹那间，有了极大的转变，他接连吁了几口气，才道：“那是一种名徵，一种标志。”<p>　　我闷哼一声，表示全然不知道他在说什么，他用力一挥手：“一种识别身份用的标志，明白了吗？”<p>　　我和青龙互望了一眼，我们曾对那块玻璃，作过各种设想，但是再也未曾想过那会是“一种识别身分的标志”。虽然已相当明白，但显然不能满足我们的要求。<p>　　酋长当然知道我们不满意，他立时道：“你们个必冉问下去，真要弄清楚了，对你们一点好处也没有，能把那东西找到，给回我，要多少报酬都可以。”<p>　　青龙悠然回答：“报酬就是要知道真相。我和卫先生，都不会被吓倒，就算我们知道了太多秘密会有麻烦，把秘密告诉我们的人就更麻烦了，是不是？酋长先生？”<p>　　酋长的神色难看之极，我们这时的情形，真是十分凶险，每一句话，都在讨价还价，酋长一咬牙，又让了一步：“好，那是一个组织的加人组织的证明。”<p>　　这说得十分具体了。<p>　　我立时道：“像是……仆什么会员咭一样？”<p>　　酋长咕哝了一句，看来他不是很愿意肯定我的反问，只是模糊以应。<p>　　我和青龙同时兴起疑问：那是什么组织，竟要花十亿美金的代价，才能取得参加的资格？我们齐声问了出来：“什么组织？”<p>　　酋长嘿嘿冷笑，神态在表示他不会说出来。<p>　　我作了一个手势，请他仔细听：“古九非——那个已被不明来历凶徒杀死的人，在机场外，你一下车，就偷了你那只小盒子，他还把你的一只皮夹，转移到了你的一个随从的身上。”<p>　　酋长先点了点头，又摇了摇头。<p>　　（点头表示我说的是事实，摇头表示我提供的事实不够多。）<p>　　我又道：“古九非完全不知道他到手的东西是什么，顺手给了另一个人。”<p>　　酋长耸然动容，胸膛不断抽动。我讲得十分明显，他失去的东西，并非下落不明，而是大有可能得回来的！<p>　　他喉结上下移动了片刻：“那组织有相当大的权力，可以支配许多资源，操纵许多事情的进行。”<p>　　我和他都讨论过“主宰会”，酋长失去的，斐将军要来向酋长换军火的。难道就是主宰会的“会员证”？<p>　　酋长虽然是大人物，但是从传说中的有关“主宰会”的一切看来，他似乎还不是很够资格参加，他只拥有一小块出产石油的领地，这种出产石油的土地世界上很多。他虽然有钱，但世界首富排起名来，他也在五百名之外，他虽然可以左右一些军事装备的转移，但是数量和全世界的军备武力相比，自然也差了许多。<p>　　如果他有资格成为主宰会的会员，那主宰会未免收会员的标准太低，只怕难以达到操纵人类命运之目的！<p>　　我冷冷地道：“如果你指的组织是……那个，我不认为你有资格成为会员，就算斐将军的推荐，只怕也没有用！”<p>　　我在“那个”这两个字上，特别加重语气，我没有说出“主宰会”三个字，这太骇人听闻，我只是向他表示，我知道那是什么组织。<p>　　酋长神情难看，发出了两下干笑声：“你好像知道得不少！”<p>　　我半秒也不停：“比你想像的多。”<p>　　阿加酋长重重叹了一声：“好，告诉你们，我不是正式会员，只是类似观察员性质……有点像旁听生，而且，不是每一次会议都可以参加旁听，但是，这也是十分了不起的身份了，值得我用超过十亿美金的军事装备去争取！”<p>　　青龙语音冰冷：“我看你并不乐观，斐将军接受了你的礼物，推荐你为观察员，这件事，要是传了出去，连斐将军的会藉，只怕也保不住，你那十亿美金，怕是抛进大海了！”<p>　　阿加酋长更加吃惊：“是，斐将军告诉我，组织正对他极不满，正派人在跟踪他，说不定会阻挠了和我接触，叫我小心，他也说那……个证件……一直在他身上，他要找一个最妥当的场合交给我。”<p>　　他说到这里，我和青龙都不由自主，发出了一下呻吟声来！<p>　　来龙去脉，已经越来越清楚了！<p>　　的确如青龙所料，利用古九非去扒窃的，正是那神秘之极的存在“主宰会”！<p>　　多半是斐将军向“主宰会”推荐阿加酋长成为观察会员，“主宰会”批准了——阿加酋长这个资格，应该有的，于是，把观察会员的证件，交给了斐将军转授给酋长。可是，“主宰会”一定随即发现斐将军受了阿加酋长十亿美金军备的好处，那可能不合“主宰会”的会规，所以主宰会就要阻止这件事发生。<p>　　不知基于什么原因（这到目前为止还是一个谜），“主宰会”不向斐将军追回那东西，却想到了利用古九非去偷回来的办法。<p>　　（后来，明白了是为了什么，说穿了极简单。）<p>　　古九非进行得并不顺利，在他下手之前，斐将军已成功地把东西给了酋长。<p>　　古九非任务没有完成，本来不要紧，可是他又多出了一次手，在那侍者领班（替“主宰会”做事的人）身上偷了一卷软片，他因此丧生。<p>　　（软片——可怖的照片——人类某种不明原因的灾难——“主宰会”——数者之间，已肯定有了联系。）<p>　　至于后来，古九非又在酋长身上，扒走了那块玻璃，那倒纯粹是意外。<p>　　那块玻璃和那批可怖照片之间，果然有联系，把两者联系起来的，就是“主宰会”！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_12'>第七十六卷 瘟神 第十章 事情经过明朗化</b><p>");

document.write ('　　刹那之间，我和青龙都在迅速地想着，思绪紊乱，有几分钟的沉默。酋长在连连抹汗，青龙问“失去那东西，会遭到处分，是不是？”<p>　　酋长大为震动，口唇掀动，欲语又止，神情怪异，虽然没有说什么，但等于已经默认了青龙的。我和青龙互望了一眼，酋长用十分难听的声音叫了起来：“我已经回答了你们那么多问题，我的东西呢？在哪里？”<p>　　我和青龙都不出声，这时，我们两人心中所想的事，自然是一致的：是不是把那块玻璃还给酋长？<p>　　他的确已告诉了我们许多秘密，自然，这时我心中想，真有“主宰会”存在，应该进一步去探索一下，那块玻璃既然是一种身份的证明，保留着大有好处。但是又想到，有了也没有什么用，酋长决不肯再透露进一步的秘密，例如如何运用它，在什么地方等等，那倒不如卖个交情给了算了。<p>　　我和青龙互望了一眼，他略有优豫的神色，先向酋长问：“假设——假设你要去旁听下会议，会得到什么样的通知？”<p>　　阿加酋长瞪大了眼，脸色难看之极，先在他的喉际，发出了一连串叽哩咕噜的声音——听来像是极少人使用的一种阿拉伯部落的语言，我听不懂，想来内容绝不会是对我们两人的称颂，接着，他厉声道：“先把你送到地狱去，再等候另外的通知！”<p>　　酋长又吼叫了起来：“在哪里可以得回我的东西？”<p>　　我笑下一下：“在这里！”<p>　　一面说，我一面已将那小盒子取了出来，托在手上。酋长呆住了，想来他决想不到那么容易就可以得回失物，双眼睁得极大，手已伸了出来，可是却在发着抖。我把小盒子放在他的面前，他一下子就摆在手中，打开盒子，喉际发出了一阵咕咕声，又紧紧将小盒子攥在手中，这才向我望来：“你要什么报酬，只管说！”<p>　　在这一点上，酋长倒不失君子，因为东西已回到了他的手中，他仍然问我要有什么报酬！我摇头：“不必了，你已经告诉了我们很多事！”<p>　　在得回那东西的时候，酋长的神情，兴奋之极，可是这时，听得我这样一说，倏然之间，他又面色煞白，吸冲破气：“刚才我们的谈话，你不会宣扬出去吧？”<p>　　我还没有回答，青龙已然道：“放心，第一，说出去，也不会有人相信；第二，我和卫先生，还不想成为追杀的目标。所以，希望你也别对任何人提起！”<p>　　酋长大大地松了一口气，他刚才是怕他泄露了“主宰会”存在的若干秘密，会被制裁，照传说中“主宰会”的力量看来，别说对付一个人，就算它要对付一个国家，也是轻而易举，所以酋长才感到害怕。青龙的话，表示了安危与共，那自然令他放心。<p>　　我和青龙已一起站了起来，我们都认为，在酋长那里得到的资料已经够多了，算是不虚此行，那玻璃留在我们手上，也没有什么用处，事情的这一部分，算是告一段落，自然可以告辞了！<p>　　阿加酋长送我们出来，和我们热情握手，表示他感激之情，我想起惨死的古九非，心中不禁黯然。古九非可以说死得冤枉之极，只怕他直到死，都不知道自己为什么惹了杀身之祸。<p>　　离开了宾馆，我和青龙都好一会不说话，他为着车，看来像是漫无目的地在兜圈子，半小时之后，把车停在一处静僻所在，向我望了一眼：“这件事，没有法子追查下去了！”<p>　　我想了一想才回答：“看起来是这样！”<p>　　青龙陡地提高了声音：“什么叫看起来是这样，简直就是这样。”<p>　　我道：“事情对你和对我，略有不同。你是无法再追查下去了，因为查到后来，可能主其事的，就是你的最高上司。我不同，我不属于任何人领导，不会受任何力量的牵制，一切可以自由行动！”<p>　　青龙默然片刻，神情有点惊骇：“你明知有‘主宰会’这样的组织，还要与之为敌？”<p>　　我的声音听来很平静，但是我的内心却十分激动：“我一定要把杀死古九非的凶手找出来！虽然报仇没有什么特别的意义，但是‘主宰会’若是以为可以这样子为所欲为，那就错了！”<p>　　我的话，说得十分坚决，青龙长叹了一声：“你比我有勇气得多！”<p>　　我苦笑：“我也很害怕，在我面对的敌对势力之中，从来也没有一个比它更巨大的了。”<p>　　青龙再叹：“害怕，而仍然不退避，这才是真正的勇气，若是根本不怕，也谈不到什么勇气了！你准备从哪方面着手？”’<p>　　我道：“当然从那侍役领班着手，我相信会找出他来。只要利用古九非的是‘主宰会’的假设成立，那么这个侍役领班，就一定是‘主宰会’的人。”<p>　　青龙点头，表示同意：“对，一个组织再严重蜜，只要有一个微小的隙缝，就可以有办法到达它的核心！”<p>　　我叹了一声：“我也不以为自己有力量可以和‘主宰会’对抗，只希望能替古九非做点事！”<p>　　青龙望了我半晌：“其实，你是想为你自己做点事——不论你做什么，古九非都不会知道的了？”<p>　　我不禁惘然，青龙的指责十分有理，谁知道是为了什么才做，总之，知道非做些事不可就是了。<p>　　又沉默了一会，青龙才道：“回摈城去？”<p>　　我点了点头：“对你来说，事情已告一段落，我会自己设法回去。”<p>　　来的时候是他送我来的，现在事情发展到这一地步，我想起有许多事要做，不必再要他送我回去了。青龙想了一想：“不，我们还是一起走，我有些事要处理。”<p>　　能和他一起回去，自然快捷得多，我也点头表示同意。就在这时候，他车子上的通讯设备，发出信号，他按下了一个掣钮，就听到声音：“槟城的警方的曾原警官，要和卫斯理先生通话！”<p>　　青龙忙道：“请接过来。”<p>　　曾原的声音立时传来：“卫先生，请你立即把他们三个人送回去，在他们未闯大祸之前，叫他们快走！”<p>　　曾原的声音很急促，可见他说的，一定十分重要。可是那几句话，却又无头无脑之极，一时之间，我不知是什么意思。只好反问：“哪三个人？”<p>　　曾原喘着气：“一对双生女——”<p>　　我“啊”地一声：“他们三个人！怎么样了？叫他们别乱走，等我。”<p>　　曾原苦笑：“只怕来不及了，一听说你不在，是我不好，略露了一些你在何处的口风，他们已经来找你了。”<p>　　我心中十分气恼：“他们做了些什么？”<p>　　曾原的声音略有迟疑：“倒没有什么，可是我总有感觉，感到他们……可能会闯祸。他们……互相商量的时候，曾说到一定要阻止你，不知把什么东西还给……酋长？”<p>　　我呆了一呆，若是良辰美景和温宝裕，追了来的目的，是要阻止我把那块玻璃还给酋长，一定大有道理，可是我却想不出为了什么。<p>　　而且，那块玻璃，我已经还给酋长了！<p>　　我想了一想：“他们不可能找到我的！”<p>　　曾原道：“我也这样告诉他们，可是他们不肯听，他们还说，要我不断设法和你联络，他们也会和我联系。”<p>　　我顺口道：“如果他们和你联系，你可以告诉他们，那东西，我已经还给酋长了！”<p>　　曾原迟疑地答应着：“还有，查那个侍役领班的事，也有了眉目。”<p>　　这倒是好消息，我道：“我很快就到，希望能有进一步的线索。”<p>　　曾原又支吾了一下：“你是不是等一等他们？他们会找到宾馆来。”<p>　　我在那时，一点也没有想到事情的严重性，也不以为曾原的“感觉”有多高的价值，我只想到，要是他们三人来了，乖乖地倒也罢了，真要胡作非为，闯出什么祸来，也该让他们自己负责。人不能永远做顽童下去，总要有对自己行为负责的时候，就算为此吃点苦头，也是应该的。所以我根本不打算等他们，曾凉的话才说完，我就道：“我不会浪费时间等他们！”<p>　　曾原有点无可奈何：“好吧。”<p>　　等到我通话完毕，青龙用疑惑的眼光望向我，我道：“还记得路上遇到的那辆红色跑车？那是我三个小朋友，顽皮之至！这件事也是由他们身上起的！”<p>　　青龙皱眉：“为什么他们不要你把那玻璃还给酋长？”<p>　　我摊手：“一点概念也没有，或许他们又有了什么怪念头，他们的怪念头之多……有很多时候，连我也自愧不如！”<p>　　我说到这里，不禁笑了起来，实在，我也并没有怪他们的意思，因为基本上，我和他们，堪称同类。<p>　　青龙驾车到机场，仍然由他驾机，不到一小时，便已到达，一个军官驾着吉普车驶来，向青龙行礼：“曾原警官传话！侍役领班的住所已找到，请卫先生快去！这是地址，他在那边等。”<p>　　青龙作了一个“请”的手势，表示我可以用那辆车，那军官自告奋勇要送我去，我和青龙相识不久，但合作愉快，要分手了，都有点不舍得，所以当我跳上车子时，两人不约而同地叫：“后会有期。”<p>　　那表示了我们两人还想再见的愿望。<p>　　那军官驾着车，大街小巷驶着，间中和我闲谈几句，不一会，就在巷口停下车来，巷子很窄，停着一辆警车，他的车子无法驶进去，我一下车，走进巷子，就有两个警官迎上来：“卫先生？”<p>　　我点了点头，他们就在前带路，巷子两旁，全是相当旧的三层高的屋子，在其中一幢，门上有警员守着，看到我走过来，守门的警员推开门，我走进去，就看到曾原在楼梯上叫：“请上来！”<p>　　我三步并作两步，上了楼梯，二楼是一个大约八十平方公尺的居住单位，所有的间隔全拆了去，我才一上去，就可了一呆。那单位中的陈设，华贵得超乎想像之外，和屋子的陈旧，全然不相称，每一个角落的装修，都落足了本钱——有许多地方，看起来，简直是屋主人和钱有仇恨一样。<p>　　例如那一组沙发的扶手，不但一看就可以看出十八K金的那种特有的成色，而且还用相当大的宝石，镶出精巧的图案来。<p>　　所有的小摆设，一组一组，都有不同的质地，有一组，全是绿玉雕刻，有一组鸡，公鸡、母鸡和小鸡，都雕得生动之极，而且玉的质地，也是罕见的美玉。<p>　　作为主要装饰部分，是一辆金丝编成的大马车，马则由一整块白玉雕成。<p>　　比较起来，实用部分的虽然也极尽华丽之能事，但自然也不算得什么了，倒是有一套录影音响设备，颇引人注目，略略一看，就可以看出，其中每一个组件，都是音响爱好者梦中的珍品。<p>　　曾原这时，打开了一个柜门，我看到至少有三百瓶以上的酒，储存在柜中，粗略地看去，就可以看到了不少在拍卖场中可以卖到好价钱的名酒在。<p>　　曾原又指着一些柜子说：“这些柜子还没有打开，里面不知道会有什么宝物。”<p>　　我明知故问：“这像是一个侍役领班的住所？”<p>　　曾原道：“当然不是，初步认定他是长期潜伏着的，身份特殊的人物，他能在那次国宴中任职，是由于国宴由一家酒店的饮食部承办，而他在一个星期前，贿赂了酒店一个高级职员，取得了那职位。”<p>　　我在一张柔软的，天鹅绒沙发上坐了下来，闭上眼睛，手指按在太阳穴上，那样，可以使我静下来，再把事情好好想一遍。<p>　　曾原仍在说着：“他在这里的化名是包勃，那名字一点意义也没有，而到现在为止，还找不到有关个人的任何资料。”<p>　　我在想：<p>　　①包勃，这个人假设是“主宰会”的一员。<p>　　②“主宰会”不满意斐将军和酋长间的交易，更不满酋长因斐将军的介绍而取得旁听资格，所以要收回那块玻璃。<p>　　③“主宰会”派包勃完成这件事。<p>　　④包勃想到的办法，是利用古九非的扒窃技巧。<p>　　⑤古九非没有完成任务，反倒在包勃身上，扒走了一卷底片。<p>　　⑥那底片一定极其重要，所以古九非才惹了杀身之祸。<p>　　整个事情的六个阶段，这样的推定，全然可以成立。疑问有两个：<p>　　①“主宰会”为什么不直接命令将军，索回那块玻璃？<p>　　（答案可能是斐将军别有供利用之处，不想和他翻脸，也可能另有原因。）<p>　　②为什么想到利用古九非？<p>　　（答案是，承办这件事的包勃，可能以为那是最巧妙的办法，神不知鬼不觉，斐将军失去了那块玻璃，不敢出声，再另外设法去应付酋长，那就大事化小，小事化无了。至于会生出那么多曲折来，那是一开始所想不到的。）<p>　　我吁了一口气，睁开眼来，曾原用十分疑惑的神望着我。<p>　　我又想到的一个问题是：包勃，现在上哪里去了？<p>　　他是一个失败者，不但未能阻止斐将军把玻璃交给酋长，而且还失了一卷低片。肯定是他和他的同伴，杀死了古九非，把事情又扩大了几分，他现在上哪里去了？<p>　　像“主宰会”这样的组织，能容许有那样的失败者存在吗？<p>　　包勃的下场，只可能是两上：①天涯海角亡命，逃避组织的追辑。②已被组织找到，在接受处分中！<p>　　曾原仍然望着我，我苦笑：“这屋子的主人，可能永远不会再出现了！”<p>　　曾原对事情的来龙去脉，始终不是十分瞭解，所以他吃惊：“这里有那么多贵重的东西——”<p>　　我一挥手，打断了他的话：“比起人的生命来，这里的一切，一文不值！”<p>　　曾原没有和我作争辩，我同时又想到，那卷软片上所展示的一切景像，如此可怕，而包勃在失去了它之后，又用那样的手段对付古九非，显示了那卷软片的重要性。那么，软片和“主宰会”有关？<p>　　一想到这一点，我就不由自主，打了一个寒战。<p>　　软片上有那么可怕的景像，这种景像，如果和“主宰会”有关，那就有可能是“主宰会”制造出来的！<p>　　这个假设如果成立，由此来推测“主宰会”的意图，的确会令人吃惊得遍体生寒！<p>　　“主宰会”想做什么？想把人类变得那么可怕？<p>　　我不由自主摇着头，曾原见我老不说话，只是思索，显然十分失望，他道：“那姓温的少年，曾和我联络过，我转告了你的话，他像是感到很意外，频频说：‘糟了！迟了一步。’”<p>　　我挥了挥手——这时我所想到的事如此严重，可以说几乎整个人类的命运，谁还有心思去理会三个小顽童？我正在想，是不是要进一步去探索“主宰会”的意图？那当然极困难，但如果真会有那么可怕的情景出现，再困难也要弄个明白。<p>　　所以，曾原又说了些什么，我竟没有听进去，直到我再定过神来，望向他，他才道：“他们三人……好像商量着，要再把那东西弄回来！”<p>　　我听得十分生气，用力一拍沙发扶手：“这三个小家伙，太胡闹了！”<p>　　说话之间，警方的两个搜查专家到了，开始搜查整个屋子，我看了一会，出乎意料之外，所有的抽屉、柜子，甚至一个暗藏在墙中的保险箱，打开之后，全部空空如也，绝不如曾原所预料的那样，不知有多少宝物在。<p>　　我想了一想，心知一定是包勃离开之前，曾进行过彻底的清理之故。“主宰会”既然是如此势力庞大的一个严密组织，自然也不会在这个身份可能暴露的人住所中留下任何线索。<p>　　我也不想停留下去，看了一会，向曾原告辞，曾原大是意外：“卫先生，你是协助调查古九非命案而来的，怎么就走了？难道你已找出了凶手？”<p>　　我的回答更令他吃惊：“是的，凶手就是这个化名为包勃的人和他和同伴！”<p>　　曾原愤然：“那就应该把他们绳之于法！”<p>　　我不准备把整件事的内幕告诉他，所以只好道：“牵涉太大，连青龙上校都放弃了，我相信这时，他已撤回了对古九非住所的一切监视。凶手不会现出现，整件事……整件事……”<p>　　我不能昧着良心说“整件事已结束了”，只好折衷地说：“……整件事已告一段落，只怕在档案上，永远都是悬案了。”<p>　　曾原由于不满，以致出言讥讽：“卫先生，你行事作风，一向是这样子？”<p>　　我在心中叽咕了一下，心想小伙子不知天高地厚，知道事情牵涉的范围有多广？再追究下去，绝不是你的职责范围。但我却没有说什么，只当听不懂他的话，含糊以应，调转话题。<p>　　曾原人很聪明，当我要向外走去时，他跟在我的身后，派给我的军车，还在巷口等着，他低声问：“是不是有一些我不应知道的内幕？”<p>　　我不忍骗他：“不是‘一些’，是太多了，知道了对你一点好处也没有。我知道了，那是我的不幸。”<p>　　曾原没有再说什么，我想请他回去，警车上有人叫：“曾警官，你的电话。”<p>　　他向我挥了挥手，奔回去听电话，我走向军车，还没有上车就听得他叫：“卫先生他们要和你讲话。”<p>　　我一怔知道“他们”就是那三个小鬼头，我走向警车，拿起听筒来，就叫：“你们三个人，快滚回家去！”<p>　　温宝裕的声音立即传来：“有了新发现，极重要的新发现！”<p>　　我道：“不管是什么新发现，都把它忘记，不要再生出任何事端来。”<p>　　温宝裕叫了起来：“事端不是我们刚想生事，事情已经发生了！两百多磅的人，竟可以飞得那么高，要不是良辰美景拉了我一下，一定要把压得骨折筋裂了，真可怕！”<p>　　小宝的话，已经够无头无脑的了，我想追问，却又听得良辰美景在叫：“叫我们救命恩人，简称恩人也行！”<p>　　温宝裕在嚷：“要叫多久，已经叫了七八十下了，恩人！恩人！恩人！再也不叫了，至多被酋长压死！”<p>　　他和我说着电话，却又和良辰美景吵了起来，我大是恼怒，一声断喝：“乱七八糟，什么事情？”<p>　　温宝裕忙道：“大家各自回家，见面再说，电话里讲不明白，两个小鬼又吵得要死。”<p>　　良辰美景又在叫：“想死了，叫我们什么？是你的救命恩人。”<p>　　我还想骂小宝几句，他却已挂上了电话，这真令人气恼！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_13'>第七十六卷 瘟神 第十一章 可得电脑最机窑资料</b><p>");

document.write ('　　一切事情，虽然由偶然发生，但是发展到现在，己然现出极其严重的本质，他们却这样不知轻重！生了一会气，只好原谅他们不懂事情真正的性质。<p>　　我放下电话，曾原和几个警员正在交谈，脸色凝重，看到我已通话完毕，走了过来：“发生了严重的交通意外，阿加酋长在赴机场途中，整个人被抛出车外，落地后估计立刻死亡。”<p>　　我一听得他这样说，耳际不禁响起了“轰”地一声响，刚才温宝裕所说的话，听来全然莫名其妙，但现在再一想，却明白之极！<p>　　那个自半空中落下来，几乎没把温宝裕压死的“胖子”，就是酋长！<p>　　车祸发生时，他们在现场！<p>　　详细情形如何，我一无所知，但我至少立时感到，阿加首长的‘车祸’，绝不是意外！<p>　　不是意外，那就是谋杀。<p>　　阿加酋长大有致死之道，但在如今这样的情形之下被谋杀，我自然立即想到了“主宰会”！<p>　　一想酋长起了“主宰会”，我就不由自主，打了一个寒战。<p>　　阿加酉长不能说是没有势力的人，但是被谋杀了。<p>　　我不由自主摇着头，曾原望着我，想我告诉他一些什么，我一句话也不说，走向军车，吩咐到机场，我要尽快赶回去，问问温宝裕，究竟当时的情形如何，他们向何以会恰好就在现场！<p>　　我和温宝裕他们，起飞的地点不同，目的地一致，他们可能比我早下机，但是在海关处，我已经见到了他们。良辰美景仍然是一身鲜红色的打扮，极其惹人注目，有几个背着背囊的西方青年，正在兜搭她们讲话，她们两人翻着眼，一副爱理不理的神气，温宝裕则在一旁，摩拳擦掌，怒目横向，一副准备随时护花的模样。<p>　　我看得暗暗好笑，来到温宝裕的背后，陡然在他肩上拍了一下，然后迅速转身，背对着他。他当然是立时转过身来的，可是一时之间，却也难以从背影上认出我是什么人来。<p>　　反倒是良辰美景，两人反应快绝，身影一闪，已闪到了我的身前，发出了一下欢呼声，一边一个，把我抱住，引得那几个西方青年，大吹口哨。<p>　　温宝裕也在我背后，发出了一下怪叫声，我们四个人，没大没小，吵吵闹闹，出了海关，我总觉得他们三个人的神情，很有点鬼头鬼脑，一直到上了车，温宝裕才向我眨着眼。闪缩着，伸出手，摊开手掌来，我一看之下，不禁怔呆。<p>　　他手掌上所托的，竟然就是那只考究的小盒子！<p>　　这确然令我莫名其妙，小盒子连玻璃，我已经还给了酋长，而酋长又死于车祸，那么，这小盒子，怎么会又到了温宝裕的手中？<p>　　我一面疑惑，一面问：“玻璃在盒子里？”<p>　　温宝裕眨着眼，点头：“在。”<p>　　我在那时，想起我和白素，第一次见到那小盒子和玻璃时，白素就曾有预感，感到那东西可能带来不祥，曾劝温宝裕丢掉它。那时，我们之中，根本没有人知道那是什么东西，有什么作用。<p>　　而如今，我已知道那玻璃的作用是什么，当我把它还给酋长的时候，我有心情轻松的感觉，因为它关系着世界上一个最神秘莫测、最有权势、最可怕阴森的组织，我根本料到会再见到它！<p>　　也正因为如此，这时，它赫然又出现在我眼前时，我心头也感到格外震惊。<p>　　而温宝裕却显然一点也不知道它的可怕，还笑嘻嘻地望着我。温宝裕的神态，使人联想到一个捧着一大瓶硝化甘油在跳霹雳舞的人——随时都可能粉身碎骨，可是他自己却一点也不知道危险。<p>　　我缓缓吸了一口气，想责斥他几句，可是又明知于事无补，想告诉他这东西的来历用途只怕他天不怕地不怕，更加兴致勃勃，想警告他这东西的危险性，那自然更激发起他们探险的兴趣！<p>　　所以，我只是叹了一声，作了一个手势：“从头说起，谁要是乱扯，我就不再听！”<p>　　良辰美景道：“我们有一个朋友——”<p>　　温宝裕咕哝了一声：“那家伙长得像一青蛙，嗯，学问见识倒是不错。”<p>　　“长得象青蛙，学问见识不错”的，是一个年轻人，是良辰美景在瑞士求学时的一个同学，典型的欧洲人，他是一个真正的电脑天才——那一类的年轻人，和如今的电脑时代，完全如鱼得水，多种类型的电脑，都操纵自如。在美国，有几个这样的电脑天才，甚至利用了普通的家庭电脑，解破了密码，使得国防部的机密电脑资料，出现在他们个人电脑的终端荧光屏上！<p>　　何尔度假，经过此地，良辰美景接待他，正好是我到槟城去之前一天的事。<p>　　在陈长青的大屋子中，何尔对温宝裕这个神秘的东方少年，能够拥有那样的巨宅，羡慕不已。<p>　　温宝裕也拥有极完善的个人电脑设备，何尔便发挥他的专长，指点温室裕一二。<p>　　温宝裕倒是听得津津有味——这小子，对什么都有兴趣，但胡说和良辰美景，不免觉得枯燥，正想何尔转变一下话题时，何尔说出了一番话来，令他们大感兴趣！<p>　　何尔还是在说电脑，他也不知道自己的话何以会令得所有人都感到了兴趣。他道：“我在美国方面的朋友说，最新的技术，可以使得一小块立方体，有特种折光率的玻璃，成为世界的主宰！”<p>　　何尔一面说，一面还用手比着那一小块立方体玻璃的大小。听他说着的四个人，全然不知道他那么说是什么意思，可是却都为之一怔。因为他们都曾见过那样的一块玻璃，温宝裕还曾拿来研究过，确然有特殊的折光率！<p>　　这样的一块玻璃，来自阿加酋长，是古九非偷来的，酋长失去了它之后，焦急非凡，可是他们却一点也不知道那有什么用。<p>　　如今，何尔所说的，如果就是这样的玻璃，他说什么？“成为世界的主宰”，那是什么意思？<p>　　四人互望了一眼，等着何尔说下去，何尔也感到自己的话，引起了注意，他也说得更起劲：“听说，我说的一切，只是听说，可能只是不知哪一个科幻小说家的幻想，说是有这样的一种东西，是一块立方玻璃，不大，中间还有一个小小的空间——”<p>　　何尔说到这里，温宝裕不由自主搓着手，良辰美景瞪大了眼，毫无疑问，那就是gFfa玻璃。<p>　　何尔继续说：“那小小的空间中，是一种特殊的稀有气体，据说，这种稀有气体的发现，被当作极度的机密，那是由于这种稀有气体，有特殊的功能之故。世界上知道多了这种元素的人，少之又少。”<p>　　温宝裕急急问：“有……什么特殊功用？”<p>　　何尔吸了一口气，挥着手：“用一定频率的雷射光束，穿过那种稀有气体，再加上玻璃的特定折光率，所得的系数，可以窥破世界上最神秘的电脑系统的密码，获得绝对机密的资料！”<p>　　四个人听得如痴如醉，他们当然不是有什么主宰世界的野心，但是任何有好奇心的人，一听到这样的事，都有同样的反应，何况，对他们来说，事情并不是太虚无缥缈，他们的确曾拥有过一块那样的玻璃，来历不凡，只是由于不知有什么用，所以才交由我去还给原来的主人了。<p>　　温宝裕连说话也有点不连贯：“你是说，有了那样的玻璃，就能知道……一些……秘密电脑资料？”<p>　　何尔点头：“当然，还要有相当的电脑设备和雷射光束的设备，在你的屋子里，两者都有，只要调好了频率，如果再有那块玻璃，我们就能看到了些意想不到的资料。”<p>　　良辰美景齐声问：“例如什么？”<p>　　何尔抓了抓头：“例如……这实在有点难以想像，例如世界各国的最高机密档案之类。”<p>　　温宝裕发出了一下呻吟声，用力打了自己的脑袋一下，何尔自然不知道他为什么现出如此懊丧的神情来，十分疑惑，不知道自己说错了什么话。<p>　　胡说则瞪着眼：“还不快和卫斯理联络！”<p>　　一言提醒了他，温宝裕连忙跳了起来，急急去打电话和我联络，白素也不知道我到了槟城之后怎么联络，所以他们商量的结果，是温宝裕和良辰美景，立时动身找我。<p>　　胡说因为走不开，就留下来，要何尔教他，如何调节频率，以使那块玻璃发生作用。柯尔一呼他们曾有过那种玻璃，反倒傻了，不断说：“我以为只是传说，我一直以为那只是传说。”<p>　　温宝裕他们确然用最快的时间赶到，我和他们，曾在公路上交错而过。<p>　　当我听他们说到这里时，我心中啊地一声。<p>　　当时，我和青龙在一起，并没有和他们打招呼。<p>　　若是当时，我向他们挥一下手，我们必然早见面，早知道那玻璃另有用途。<p>　　可是若是那样，我们自然不会再去见阿加酋长，也不会知道那玻璃同时又是“主宰会”的身份象征！<p>　　这时，我不禁有点脸上变色，因为何尔语焉不详，他并不知道通过操作，可以得到一些什么样的机密资料，但我却可以肯定，如果能有资料显示，那么，必然是“主宰会”的绝密资料！<p>　　温宝裕看到我神色有异，他也知道我并不是大惊小怪的人，所以，他停了下来，望着我。<p>　　我思绪很乱，一时之间，还没有决定该如何做，我只是道：“说……那块玻璃，怎么又会到了你们手里？”<p>　　他们三人齐声道：“这真是阴错阴差，机缘巧合！”<p>　　我闷哼了一声，咕哝了一句：“什么机缘巧合，只怕是祸不是福。”<p>　　温宝裕道：“我们赶到古九非的住所，没有见到你，见到了一个叫曾原的警官——”<p>　　曾原人比较老实，三言两语之间，就透露了我的行踪，他们三人自然追踪而来。不过他们毕竞慢了很久，到他们来到宾馆门口，表示要见“来拜访酋长的卫斯理”时，我已经离开了。他们的要求，自然被拒绝。<p>　　而正在这时，宾馆的正门大开，警卫吆喝着，把他们三个赶开去，阿加酋长乘坐的大房车，驶了出来。<p>　　阿加酋长在得回了他的东西之后，并没有耽搁多久，就离开宾馆，准备到机场，搭乘他的飞机离去，偏偏温宝裕一看到大房车车头上所插的那面小旗上，有新月和鹰的图案，认得那时阿加首长的旗帜，他指着车子：“里面是阿加酋长。”<p>　　良辰道：“不知道那玻璃是不是已在他的手里了？”<p>　　美景道：“不管是不是，追上去看看再说，刚才那些警卫好可恶。”<p>　　宾馆的警卫，在赶人离开时，态度自然不会好到哪里去，但那和阿加酋长无关，可是无事生非的，却把不相干的两件事联系起来。良辰一说，唯恐天下不乱的温宝裕，首先叫好。<p>　　他们一直在那辆租来的，鲜红色的跑车之中，良辰立时踏下油门，跑车发出轰然巨响，追上了去，不一会，他们就发现是驶向机场的，到了机场，要是酋长享受不到特权，他们就大有与之相遇的机会，一想这一点，他们都十分高兴。<p>　　大约是在离开宾馆二十分钟左右，他们的车子，距离酋长的车子，大约是三十公尺，其间，由于酋的车子，前后都有警方的摩托车护送，所以除了两辆摩托车外，没有别的车子——这一点十分重要，如果不是这样的话，就不会有接下来的事发生。<p>　　双方的速度都相当快，前面是一个岔路口，有一幅相当大的广告招牌，遮住了一部分路况，而就在那广告牌后面，突然驶出了一辆货车来。<p>　　那货柜车来得突然之极，而且速度之高，有点匪夷所思，酋长的大房车，前面有摩托车开道，货柜车竟然在摩托车驶过去了之后，突然窜出来，酋长的车子，在那种突然的情形下，本来就避不开，非撞上去不可，而货柜车一出现，极长大的货柜部分，又突然一摆一扫，向酋长的座驾车扫过来。<p>　　一下降然巨响，良辰立时紧急煞车，在座驾车后面的两辆摩托车，也已撞了上去，跑车由于紧急煞车，而在公路上，作三百六十度的旋转，他们看到，酋长的车子被子撞得向上，直飞了起来，足有四五公尺，车门被撞开，酋长胖大的身体，直飞了起来。<p>　　这种意外，足以看得任何人目瞪口呆，他们三人自然也不例外。<p>　　而就在这一个错愕间，酋长胖大的身体，正好向着跑车的后座，直压了下来，温宝裕还在伸长着脖子发怔，酋长身子一落下来，温宝裕有十条命，只怕也全要葬送了。那千钧一发时，良辰美景严格的武术训练，发挥了作用，在不容发之际，她们身子向的一翻，一边一个，抓住了温宝裕的手臂，带着温室裕，向后便翻。<p>　　几乎在他们才一翻出车子，酋长的身子，便重重坠下，撞在跑车的后面，再弹起了两公尺左右，又重重落在地上。<p>　　那时，翻出去的良辰美景，由于有极佳的武术造诣，所以站定了身了，而被她们带出来的温宝裕，一则以惊，三则不能适合太快速的动作，双腿发软，手在地上撑着，要等定过神了，才站得起来。<p>　　而那时，酋长的身子落地，落地之后，几乎就在温宝裕的眼前。<p>　　温室裕的胆子再大，在这样的情形之下，他也不禁大叫起来，一面叫，一面虽然不想看，可是视线却盯在酋长的脸上，再也移不开去！<p>　　酋长这时，还没有立时断气，样子可怕之极，他像是竭力想抬起头来，可是他的半边头部，刚才不知曾砸在什么地方，早已血肉模糊，不成形状，可怕之极。<p>　　他的喉际，发出一阵古怪的声响，头抬不起一只手，却忽然扬起，来握温宝裕撑在地上右手的手腕。<p>　　温宝裕惊得灵魂出窍，一面叫着，一面连滚带爬，居然给他逃了开去。<p>　　酋长一抓抓空，再也没有气力抓第二下，手臂也“拍”地一声，重重碰在地上，就在这时，自他的衣袖之中，滚出了那只小盒子来。<p>　　温宝裕虽然慌乱惊骇之至，但是那只小盒子，他还是认识的。而且，他和曾原联络过，知道我已把那东西还给了酋长，所以，在大大惊骇之余，一见到了那小盒子，又大喜过望，一把抓在手里。<p>　　这一切经过，详细写来，甚费笔墨，但实际上，发生的时间极短，绝不会过五秒钟。<p>　　良辰美景根本未曾看到温宝裕得了那小盒子，她们只看到，酋长胖大的身躯，又几乎把温宝裕压死，也吓得花容失色。<p>　　同时，她们看到，酋长的车子落地之后，已然起火，撞上的两辆摩托车，也成了废铁，触目惊心，而更令她们不妙的是，那辆大货柜车，竟然什么都不顾，又以意想不到的速度，迅速驶人一条支路！<p>　　良辰美景惊呼一声，情知事情一定大有蹊跷，不是那么单纯的车祸，她们同时作了一个十分聪明的决定：“快离开这里！”<p>　　她们再把温宝格拉上了车，驾车后退，掉头，转进支路，行动快绝，大约在半分钟之内，已在现场消失，驶在另一条路上了。<p>　　他们在路上时，温宝裕才摊开双手，让她们看到手中的小盒子。良辰美景十分神气：“小宝，可知道你刚才几乎做了鬼？”<p>　　温宝裕想起刚才的情形，犹有余悸，衷心道：“多谢你们相救大恩！”<p>　　良辰美景扁嘴：“叫一声恩人，也不为过！”<p>　　温宝裕也十分心甘情愿，“恩人”叫了许多声，一直到找到电话，和我联络，良辰美景还逼他叫“恩人”，他才突然忍受不住——这就是我在电话之中，听他们吵闹的经过情形。<p>　　他们兜了一个圈子，再赴机场，在收音机中，已听到酋长撞车死亡的消息——肇事的大货柜车已经逃走，警方正在全力追缉云云，现场若有目击者，请与警方联络。<p>　　他们还曾商量了一下，是不是要和警方联络，还是温宝裕一力主张：“阿加酋长这样身分的人，若是被谋杀，一定和国际性的恐怖组织有关，最好不要去招惹。一切等问过了卫斯理再说。”<p>　　我喜欢温宝裕，也大有道理，他平时虽然胡闹，但是在要紧关头的大问题上，却极有分寸。<p>　　良辰美景也同意了，他们到了机场，搭机回来，和我又在机场相遇。<p>　　等到他们三人，抢着把经过情形说完之后，已经快到陈长青的大屋了。<p>　　他们都等待听我的意见，我先道：“你们毕竞长大了，这次事情，虽然开始很冒失，但最后决定回来和我相会，那就很对。”<p>　　他们三人受了称赞，都很开心。我又道：“那个叫何尔的人，说的话可靠吗？”<p>　　温宝裕道：“是不是可靠，很快就可以知道。那东西那么巧，又回到了我们的手上，若是再不去寻根究底一番，未免对不起自己。”<p>　　我也有极强的好奇心，所以，我虽然知道事情可能凶险莫名，但是也同意小宝的意见。我只是道：“我对于电脑密码，不是很在行——”<p>　　良辰美景抢着道：“据何尔说，全世界的电脑资料，都有一个联络，可以互通，就像电话号码一样，只要你掌握了这个号码，就可以和这个号码的人通话！”<p>　　温宝裕也道：“在美国，有中学生通过了偶然的机会，不断地试，也有恰好试中了密码的。所以，这一类密码，现在已复杂得多，不是偶然可以试中的，必须通过特殊方法获得。”<p>　　他说到这里，又顿了一顿：“我们会假设过那块玻璃可能是开启什么的钥匙，虽不中亦不远。它原来是找到密码的关键。”<p>　　我保持沉默，因为我知道这块玻璃的真正用途，我相信，利用玻璃得到一组电脑密码，只不过是综合一项附带功用而已。<p>　　不一会，进了屋子，温宝裕一呼叫，胡说就从地窖上来，见了我，又见了温宝裕向他一扬的那只小盒子，神情高兴之极：“何尔教会了我不少使用电脑的学问，我们马上可以来试一试！”<p>　　我问：“何尔呢？”<p>　　胡说道：“我想留他，可是他旅行的行程排得很密，实在无法逗留！”<p>　　我又向良辰美景望了一眼，两人的领悟力强极，立时叫：“我们打电话请白姐姐来！”<p>　　一行人等，进入地窖，到了雷射光束和电脑设备之前，胡说把那块玻璃取出，放在一个支架上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_14'>第七十六卷 瘟神 第十二章 得到一组电脑密码</b><p>");

document.write ('　　他再移动着支架，到一个恰当的位置，才去开启雷射装置，一股光速射出，射在玻璃上，恰好在其中的空心部分穿过，落在另一端的一块电子板上。<p>　　这时，在和雷射光束装置联结的一组仪器的体数字显示板上，数字飞快进闪耀、跳动、变换，看来是附属的计算机，正在进行繁杂的计算。<p>　　四个小家伙不住发出赞叹声，我心中也在想，设计出以这种方式来求得密码的人，简直是天才！<p>　　雷射装置和电脑已联结在一起，一等到计算出了密码，电脑就会根据得到的密码，自动操作到时，就可以在电脑的终端萤光屏上，看到绝顶机密的资料了。<p>　　他们四个人在十分有兴趣地讨论，会看到引进什么样的资料，七嘴八舌，尤其是温宝裕，想像力之丰富，匪夷所思，各种各样的假设，自他的口，像流水一样涌出来。<p>　　我当然知道，没有资料出现则已，若有，必然是和“主宰会”有关的一切。<p>　　可是，我却没有向他们说出来。我那时的想法是：原则上，我绝不想他们四个人知道有“主宰会”的存在，对这个存在，知道得越少越好，不知道更好，因为根本无法与之对抗，也不知道什么时候会犯了他们的忌讳，而被他们用凶残的手法对付！<p>　　所以，我想，未必会在什么资料显示出来，就算有，只要他们根本看不懂，自然也不会再有兴趣。真到了非说不可时，再说未迟。<p>　　这时，白素走了进来，我和她交换了一个眼色，只作了一个手势，她和我相处那么久，是在表示有很多话要和她说，但现在不是说的时候。<p>　　她虽然也知道何尔所说的一切，知道我们现在是在做什么，她只是对那块玻璃在我们的手中，表示了讶异。良辰美景一看到她，就到了她的身边，一个在左，一个在右，低声咕咕呱呱、讲个不停，说话快绝，想来是在告诉白素她们的经历。旁人可能会不习惯，但白素显然习惯了这种“立体声”式的说话，听得十分入神。<p>　　又过了大约两分钟，有一盏绿灯，不住闪动，液晶体屏上的数字闪动，正在显然减慢，最后，出现了一组十八位的数字，又闪动了几下，才固定了下来。<p>　　那密码，由十八位数字组成，其中的四个是英文字母，想要凭偶然的可能得到，自然绝无可能。<p>　　这时，人人都十分紧张，因为电脑已开始自动操作，电脑萤光屏上，闪耀过一行又一行的小字和数字，有时则是杂乱无章的线条。<p>　　大家都盯着萤光屏看，白素伸手碰了我一下，我转过头去看她，她向我低声道：“酋长是被谋杀的！”<p>　　我眯了点头：“毫无疑问！”<p>　　白素也还不知道“主宰会”的事，我准备等一会再和她说，所以说了一句之后，便不再言语。<p>　　这时，电脑萤光屏上，突然出现了几行字，那是五种世界通行的主要文字，每种文字的意义都一样，先是两个较大的字：“警告”。<p>　　而“警告”的内容则是：以下出现之资料，获知人在任何情形之下，均不得与任何人提及，违反者将受到极严厉之惩罚。<p>　　胡说和温宝裕伸了伸舌头：“乖乖，这算是什么，倒好像是什么秘密组织的规条。”<p>　　我不禁苦笑，电脑的“警告”，总是虚言恫吓。<p>　　“主宰会”本来就可以说是秘密组织，而且，可算是世界上最秘密，最具势力的组织！<p>　　白素看出我的神色有异向我望来，我也想她早一点知道事情的严重性，所以我凑过头，在她耳际，用极低的声音道：“主宰会。”<p>　　白素陡地一怔，她的反应，比我在乍一听“主宰会”三个字时，敏锐得多。<p>　　她立时扬了扬眉，表示有疑问，而我则十分肯定地点了点头。<p>　　白素闭上眼睛极短的时间，立即恢复了原状。<p>　　这时，电脑的萤光屏上，已有显示，大家都在注意萤光屏，所以并没有留意我和白素的行动。<p>　　白素又伸过手来，和我握了一下手，表示她知道了事情的严重。<p>　　而这时，在萤光屏上出现的，又是一组数字，却只有九位数字。<p>　　从十八数字的密码，求出一组九位数字的答案来，这未免有点不可思议，也出乎人的意料之外。呆了半晌之后，胡说才道：“电脑完全由自动操作系统控制，不可能出错！”<p>　　温宝裕双眼睁得极大：“只有一组九位数字。表示什么？那算是什么机密恣料？”<p>　　良辰美景也大是泄气：“一定是何尔这家伙信口雌黄，我们却信以为真了。”<p>　　胡说侧着头：“不能那么说，的确是有资料显示出来，只不过我们看不懂而已。”<p>　　温宝裕双手托着腮：“的确，一组九位数字，可以表示很多信息了！”<p>　　他们一面讨论着，一面已向我和白素望了过来，我一看到那组九位的号码，心中已有了一个概念，可是我却并不表示什么，只是道：“不能获得进一步资料了？”<p>　　这时，萤光屏在闪动，大约每十秒闪动一次，每一次闪动之后，出现的，仍然是那一组九位数字。<p>　　胡说道：“如果有别的资料，一定会继续显示的。”<p>　　温宝裕手指相叩，发出“得”地一声：“我知道，那是一组保险箱的密码。”<p>　　良辰美景立时嗤之以鼻：“废话，要知道是哪里的保险箱才好。”<p>　　温宝裕吞了一口口水：“最机密……的，哼，可能是美国发射还程飞弹的电脑密码！照这样密码，可以操纵远程飞弹的发射！”<p>　　他自己骗自己，甚至脸色发白像是他立即就可以引发第三次世界大战一样！<p>　　白素柔声道：“不妨再试一次，看看结果，是不是一样？”<p>　　胡说答应着，把一切经过，重复了一次，结果，仍然得出那一组九位数。<p>　　各人都大是沮丧，我趁机道：“好了，这件事，告一段落，大家别再理会了！”<p>　　胡说和温宝裕都以一种相当异样的目光望着我，他们都知我脾气，不会对一件事这样善于罢休，幸好白素这时也说：“得到了一组没有意义的数字，恐怕只有深知内情的人，才能明白是什么意思，我们在这里瞎猜，一点意义也没有！”<p>　　白素这样说，比较容易取信于人，他们虽觉无趣，也没有再说什么，我把那块玻璃取在手中，顺手放进了衣袋，向白素使了一个眼，就此和他们分手。<p>　　在回家途中，白素开着车，我问她：“那九位数字，你记不记得？”<p>　　白素沉声道：“4724761359。”<p>　　我又问：“有什么概念？”<p>　　白素反问：“你有什么概念？”<p>　　我吸了一口气：“一个电话号码。我最近才到过芬兰，印象比较新。全世界统一的国际直拨电脑，芬兰的国家编号是‘358’，这组数字的首两位数是‘47’，那是挪威的编号，‘2’是奥斯的区载号码，接下来的是一个电话，是要拨这个号，就可以获得进一步的资料，我想是这样。”<p>　　白素立时同意了我的分析：“正是如此，他们……只怕很快也会想到这一点。”<p>　　白素口中的“他们”，自然指温宝裕他们而言。<p>　　我道：“要在他们想到之前，先拨这个电话试试！”<p>　　白素表示同意，她尽量提高车速，不一会就到了家，我立时拿起电话，拨这个号码，电话果然接通了，可是电话铃却响了又响，没有人听。<p>　　我按下了自动拨号的掣钮，那会不断地自动拨号，然后等了大约二十分钟，一样是对方没有人接听。<p>　　半小时之后，另一只响了起来，我拿起来一听，是温宝裕的声音：“那九位数，是挪威奥斯陆的一个电话号码。”<p>　　他们终于想到了这一点了。<p>　　温宝裕又道：“我们拨了，可是那个电话，一直在通话。”<p>　　我不禁苦笑，我利用自动拨号的装置，在不断地打那个电话，他们自然打不通了！<p>　　我没好气：“那就继续打。”<p>　　温宝裕咕映了一句，我没听清楚他在说什么，就放下了电话。<p>　　白素皱眉：“照说，如果有进一步重要消息，不应该没人听电话，我们或者弄错了。”<p>　　白素说的时候，我不肯承认弄错了，可是到了第二在中午，那个号码，至少拨了上百交仍然是没有人接听时，我也只好承认是弄错了！<p>　　在这十多个小时之中，我自然也把槟城之行，遇到了青龙这个异人，和他一起去见酋长，在酋长的口中，知道了“主宰会”的许多事，一切经过，全向白素说了一遍。白素听得默然半晌，才道：“真可怕，难道全人类的命运，真由这少数人在主宰？”<p>　　我闷哼一声：“这少数人的命运，又不知受谁在主宰！我不信有人能主宰全人类的命运，但他们对人类命运，有极强的影响力，绝不能不论否认。”<p>　　白素皱着眉：“那批照片卜的可怕情景……全和主宰会有联系？那是一种什么现象，是主宰会形成的？”<p>　　我苦笑，摊了摊手，表示一无所知。<p>　　白素又叹了一声：“古九非死得不明不白。”<p>　　我摇头：“死得倒很明白，只是要替他报仇，就十分困难。”<p>　　白素猛然眉心打结，我知道，这表示她正想到了什么，我不出声，等她有了初步结论，她自然会告诉我。过了一会，她道：“那个包勃，如果属于‘主宰会’，也只不过是一个小角色。”<p>　　我道：“自然，不过，主宰会中的小角色，也非同小可了。”<p>　　白素作了一个手势：“对付古九非的手段，十分残酷，而那卷菲林他又未能找回去，如果‘主宰会’是一个十分严密的组织，只怕包勃会受到制裁，古九非惨死之后，自然有人代报。”<p>　　我苦笑了一下，想起古九非死得“难看”的样子，又不禁紧紧握拳。<p>　　这一天的世界大新闻，就是阿加酋长车祸丧生。通讯稿称他是一个典型的传奇人物，有许多国家的军火，通过他获得，是世界局势举足轻重的人物云云。<p>　　我看了这样的报导是冷笑，因为阿加酋长长，千方百计，花了近十亿美元的代价，才不过沾到了“主宰会”的一点边。而且，这点边还不是循正途沾来的，所以，反倒给他带来了杀身之祸。<p>　　我和白素继续讨论，我先提出来：“阿加酋长之死，如果出自‘主宰会’，那么，我看斐将军也不是很妙，会有变故。”<p>　　白素道：“如果近期内有这样的就更可以证明事情是由‘主宰会’在策动。不过……一开始，好并不想得罪斐将军，不然，不会出动利用古九非！”<p>　　我摊手：“谁知道，斐将军私购军火，扩展势力，并未得到‘主宰会’的批准。”<p>　　当时，我们只是说说而已，可是接下来的三天，每天都有消息传来，都相当令人震惊。<p>　　首先，在这三天之中，我仍在不断拔那个我认为是挪威奥斯陆的电话，但不论是什么时候，都没有人接听。<p>　　第二天，有一则小型飞机失事的消息，在婆罗乃上空，一架小型飞机失事，失事飞机十分神秘，来历不明，机上五人，全部遇难，死者身份也不明。<p>　　我看到这则新闻，并没有把它和我的经历联系在一起，可是当天下午，就接到了曾原自槟城打来的长途电话，他气息急促：“卫先生，你记得那个杀害古九非的疑凶，包勃？”<p>　　我道：“当然记得。”<p>　　曾原又道：“一架小型飞机，在婆罗乃的一处森林中坠毁，死者的尸体，出奇地完整，但身份极神秘，照片送给各处警方签认，其中有一个，经许多人指出，肯定就是包勃！”<p>　　我“啊”地一声，想起了白素的话，这个成事不足，败事有余的包勃，果然受了制裁！<p>　　有酋长的例子在前，我自然可以肯定，小型飞机的失事，绝非意外。<p>　　我道：“飞机和人，都来历不明，这似乎没有可能，追查下去，总可以查到点线索的。”<p>　　曾原听了，在电话中支吾了片刻，才道：“我自告奋勇要追查，上头本来也批准了，可是不知道为什么，后来忽然又告诫我不要多事。”<p>　　我苦笑，“不要多事”，那自然是“主宰会”方面父用了它的影响力，这种小事，对“主宰会”这种权势通天的组织来说，自然是小事一桩。对曾原这种，一个普通小警官来说，自然绝无抗拒的可能。<p>　　我沉声道：“那你就听上级的指示吧。”<p>　　曾原顿了一顿，才又道：“阿加酋长的丧生，上头也说‘并无可疑，不必追查’，可是那明明是有意谋杀。卫先生，这其中，是不是有什么神秘的阴谋？”<p>　　我哼了一声：“你不必以天下为己任，一切事情，听其自然吧。”<p>　　曾原对我的回答，当然表示不满，他停了一停，才又道：“那天我见到青龙中校，他……他……好像有点怪，不很正常！”听到这里我不禁的点冒火，老实不客气地说：他：“小伙子，你太好管闲事了，青龙是不是怪，和你有什么关系？要你去注意他？”<p>　　曾原忙道：“不……不……因为事情和你有关，他……他十分技巧地问我，你有没有跟我说起过什么骇人听闻的事情。”<p>　　我吃了一惊，一时之间，思绪紊乱之极。<p>　　所谓“骇人听闻的事”，自然是指“主宰会”而言。青龙探听这一点，是为了什么？<p>　　一时之间，我毫无概念，我只好道：“我可没有对你说过什么？”<p>　　曾原道：“是啊，我就是这样回答他，可是他好像不相信，又旁敲侧击，问了好久，才算满意。”<p>　　我装作十分轻松，虽然我知道事情一定有极不寻常之处：“那就别放在心上，反正以后，你和他也不会有什么见面的机会了！”<p>　　曾原还在咕味：“不过他的态度真怪，我要是有发现，再和你联络！”<p>　　我本来想劝他别再努力，继而一想，在“主宰会”的安排之下，他再努力也不会有结果，对他来说，事情已经告一段落了。<p>　　所以，我没有再说什么，和曾原的通话，也到此为止。通话的时候，白素一直在旁边，我放下电话，就向她去，白素道：“古九非的惨死，凶手也得到了报应。”<p>　　我吸了一口气：“这……‘主宰会’……真的行事干净利落之极。”<p>　　白素没有表示什么，只是低叹了一声，接下来的是温宝裕的电话：“那个号码，只怕不是电话号码，我们去查过了，挪威的奥斯陆，虽然有这个号码，但属于一家早期的造纸厂所有，造纸厂已停止生产，电话当然也已取消了，难怪一直没人接听！”<p>　　我心不在焉地“嗯嗯”应着，温宝裕又道：“我们在电脑上，试图求得这个九位数字号码的代表意义，可是一点结果也没有。”<p>　　我苦笑：“可能整件事，根本就没有意思。”<p>　　温宝裕“哼”地一声：“整件事，大有只不过我们找不到门路。”<p>　　我心中很同意温宝裕的话，可是却不能表示什么，只好打了一个呵欠，表示没有兴趣，温宝裕也识趣地挂上了电话。<p>　　第三天，一早，白素就将我推醒，把一份报纸放在我的面前，我一看头条新闻，就睡意全消，消息显然是稿前的最后新闻补上去的，很简单，但标题甚大：“斐将军突然下台！”<p>　　斐将军在他的国度中，一直被认为权力十分牢固，可是却突然下了台，他的职位，由他的一个副手替代，他已被削除了一切权力，正遭到软禁。<p>　　我和白素互望着。<p>　　我们的假设，一步一步，变成事实了。<p>　　这个“主宰会”，又显示了它非凡的能力，在几天之中，就令一个握有实权多年，看不出有任何垮台迹象的将军下了台！<p>　　白素苦笑着：“希望我们别和它发生任何牵连，那块玻璃……”’<p>　　她并不是怕事的人，她说到那块玻璃时，本想想说：“不如把它毁去了吧”，可是一定想到，这样子未免太示弱了，所以她改了日：“……我第一次……就建议把它抛掉，现在，我仍然想那样。”<p>　　我吸了一口气：“知道那块玻璃在我这里的，只有六个人。我想，这六个人可以称为自己人！”<p>　　我自然是反对白素的提议，所以才如此说的，为什么我反对白素的提议，我也说不下来，总之，我觉得在整件事未曾全部结束之前，这块神秘的玻璃，一定还有用处。至少，不久之前，它就给了我们一组电脑密码，所以我不想就这样抛弃它。<p>　　白素侧着头：“还有那个青龙，他也知道你有。”<p>　　我摇头：“我当着他的面，把玻璃还给了酋长。酋长车祸丧生之前，玻璃落入温宝裕之手，这一点，他并不知道。”<p>　　白素叹了一声：“卫，你想事情有那么简单吗？酋长的死，如果是‘主宰会’的精心安排，温宝裕他们曾在出事的现场出现，能不被注意？”<p>　　一想到这一点，我也不禁感到了一股寒意。<p>　　我安慰自己：“不会有事吧。包勃、酋长都受到了惩罚，裴将军了下台了，我们这里什么事也没有发生，不会有事的。”<p>　　白素不出声，我有点对自己的胆小生气，大声道：“就算是，我们也不是没有见过大阵仗，好就好来，不好就不好来，怕什么？”<p>　　白素望了我片刻，轻轻拍了几下掌：“好！卫斯理，雄风犹在！”<p>　　我挺了挺胸：“快去多搜集一下斐将军下台的资料。”<p>　　资料并不多，也没有什么特别，大凡一个将军下台，不会有什么公开的理由，而官样文章，却又千篇一律。<p>　　又是两天，温室裕对那组数字的兴趣也淡了，没有再来报告什么，那天下午我出去和一个久不见面的朋友叙旧，回家，看到客厅里有人坐着在翻阅杂志，他抬起头来，我颇感意外，竟然是青龙。<p>　　他站了起来，见到他，我也很高兴，和他握手，就急不及待地道：“包勃的飞机失事，酋长的死，斐将军下台，‘主宰会’处事的手段，真乾净利落。”<p>　　青龙的神情，在一刹那，十分难以形容。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_15'>第七十六卷 瘟神 第十三章 去看看那电话</b><p>");

document.write ('　　那种神情，一闪即过，我也没有多留意，他立时道：“是啊……哦，那天晚上，我首先向你提及‘主宰会’，那……是我不对。”<p>　　我大是愕然，一时之间，不知道他这样说，是什么意思。他忙解释：“我是说，你一向对探索奥秘的事，有锲而不舍的精神，要是由于知道了‘主宰会’的存在，而……”<p>　　我明白他的意思了，他是怕我和“主宰会”作对，在我明白了他的意思的同时，心中也疑惑之极，他为什么要担心？是关心我？<p>　　青龙接着说的话，倒解决了我心中疑惑的一部分：“‘主宰会’……势力庞大，若是和它敌对……那不是是个人力量所能应付的。”<p>　　我对他的说法，不是很同意，但也没有必要和他争论，所以我没有说什么，他转过头去并不望我，看来像是不经意地问：“你当然把整件事都当作结束了？”<p>　　刹到之间，我心中大是起疑，他掩饰得极好，但是我仍然可以强烈感到，他来找我，怀有某种目的。而且他的态度十分怪异，倒像是也为了打听我是不是会继续探索事情的真相而来的。<p>　　我心中起疑，但不动声色，淡然道：“不告一段落也不可能了。”<p>　　青龙像是对我的答覆相当满意，话头一转：“你曾提到过一批十分可怕的照片——”<p>　　他说到这里，顿了一顿，等候我的反应，我皱眉：“可怕之极，而且，不知道那是一种什么现象，是古九非自包勃身上偷来的。”<p>　　青龙小声问：“我可以看看？”<p>　　我心想，既然已向他提起过这件事，不让他看那批照片，未免说不过去，所以我点头，把他领到了书房，取出那批照片给他看。<p>　　青龙抿着嘴，看得很认真，看完这后，他才大大吁了一口气：“真可怕，也难以设想是在什么情形之下，拍到这批照片的，你有什么概念？”<p>　　我本来有不少设想，可是此时，我既然觉得他神态有异，自然也不肯再说什么了，只是摇头：“一点也没有，甚至无从设想……那是一种特技化装术所造成的效果？”<p>　　青龙笑：“大有可能！嗯……有一件事，相当怪，酋长出事之后，在他的身上、车上，竟然找不到对他极重要的那块玻璃。”<p>　　我笑起来：“会不会撞碎了？”<p>　　我这样说，实在有着严重的开玩笑的成分，可是青龙却怔了一怔，十分认真地想了一下，陡然伸手在腿上拍了一下：“真的，大有可能。”<p>　　我装成不经意地问：“你要找那块玻璃干什么？想去参加‘主宰会’的会议？”<p>　　青龙笑：“怎么会。”<p>　　接着，他又说了一些不相干的话，在半小时之中，他有三次之多，肯定我是不是认为我已把整件事当作结束——这使我肯定，他这次来打我，目的正是想肯定我的想法。<p>　　他为什么要肯定我不再深究？<p>　　是他自己要知道，还是受了什么人的委托想知道这一点？<p>　　如果他是受人委托，那么，如果我要继续探究下去，唯一的敌对方面就是“主宰会”，也只有“主宰会”才会关心我的动向。<p>　　难道青龙竟是受了“主宰会”的委托，来查究我的动向的？这未免不可思议，首先向我提及“主宰会”的是他，不然，我怎么也不会把事情联系到这个传说中的神秘组织身上的。<p>　　我一面和他敷衍着，一面迅速转着念，觉得只有一个可能：青龙和“主宰会”发生关系，是最近的事。<p>　　如果是这样，我会不会继续追究，会不会和“主宰会”站在故对的地位，他自然关心，或者说，“主宰会”方面也关心。<p>　　这又进一步说明，如果我探究下去一定可以揭露一些“主宰会”正在做着见不得人，会遭到全人类反对的事情？<p>　　一想到这一点，我心头不禁大是紧张，当然，表面上看若其事：“酋长的死，有结果没有？”<p>　　青龙摇头：“漫无头绪，出事的时候，也没有目击者。曾有报告说，有一辆红色的跑车，曾出现在公路上，可是也没有进一步的查证。”<p>　　我心想，原来玻璃落在温宝裕他们的手中，连行凶者都不知道，这个意外，对我相当有利——各位自然都可以料到，当我知道主宰会方面有事实想隐满，认为人不追究时，我已经决定，就算本来准备放弃的，在这样的情形下，也要继续追查下去。<p>　　我既然假设青龙已在“主宰会”服务，在他面前，自然不能再表示什么，反倒要装出若无其事的样子，但又不能太过分，所以我又道：“你还有没有‘主宰会’进一步的消息？”<p>　　青龙笑着，笑容看来尴尬：“怎么会有——有，也只是表面的，像斐将军突然下台，自然是‘主宰会’的力量。”<p>　　我“嗯”地一声，又在言语中试探了他几次，可是他都十分得体地应付了过去。一直到他告辞，我们两人的对话，都有着两个敏锐的人之间的“心照不宣”，可是却又互不说破——就算说破了也没有用，双方都不会承认。这是一种十分微妙的情形。好几次，我忍不住要指出他这次前来，另有目的，可是我始终觉得他的目光不狡诈，十分有诚意。<p>　　所以我想，他可能有不得已的苦衷。而且，不论怎样，他若是来告诉我，不要继续去查究“主宰会”的行动，那么他总是一番好意。<p>　　我们客客气气握手道别，我送他上了车，他在临走之前，安全突然苦笑了一下，忽然道：“其实你已经猜到了，是不是？”<p>　　我装作不懂：“猜到了什么？”<p>　　他打了一个哈哈，用力一挥手：“算了。”<p>　　他离去之后不久，白素回来，我把情形向白素一说，白素的看法和我一样：“毫无疑问，他是来察看你是否有和‘主宰会’作对的意图。”<p>　　我闷哼一声：“‘主宰会’也未免太看得起我了。”<p>　　白素笑：“卫斯理什么时候谦虚起来了？谁都知道，卫先生若是存心作起对来，再历害的组织，也不免要大是头痛。”<p>　　人总是喜欢听颂扬的话的，我不禁有点飘飘然，白素随即又道：“虽然头痛之后，可能下杀手消除头痛的根源，我们卫先生也就玩完了！”<p>　　我闷哼一声：“只怕不至于吧。”<p>　　白素没有再说什么，一直到当晚，我们再讨论，白素这才提出：“酋长的资格，只是旁听者，所以，他那块玻璃，当然和正式的‘会员证’不同。”<p>　　我眨着眼，在沈思白素的话是什么意思。白素已又道：“所以，那块玻璃得到的电脑密码，只是一组数字，而不是什么进一步的电脑资料。”<p>　　我“啊”地一声：“你的意思是，要有进一步的上网，还得在那组九位数字上去打？”<p>　　白素望了我半晌，叹了一声：“我并不赞同你继续探索下去，可是那批照片给我的印象太深，我感到有一个可怕的阴谋正在进行，要是可以阻止……”<p>　　她讲到这里，停了一停，我忙道：“若是阴谋和‘主宰会’有关，就必须继续探索下去。”<p>　　白素吸了一口气，呆了半晌，才点了点头：“所以，我认为至少应该到挪威那家停止了生产的造纸厂去看看，不应该太懒，它的电话号码和得到的数字如此吻合，不可能只是巧合。”<p>　　一句话，说得我直跳了起来。<p>　　白素说“不应该太懒”，太有道理了。<p>　　得到了一组数字，推测是电话号码，打了没有人接，查到了电话号码的所在地——绝大多数人，行动都到此为止了，能想到到那地方去看看的人，可说少之又少。<p>　　而白素说得对，应该去看看！<p>　　那一组九位数字，可能只是第一个指引，到了那地方，可能会有第二个指引第三个指引，而使得和“主宰会”越来越接近。<p>　　温宝裕算是聪明的了，查到了电话属于停工了的一家造纸厂，可是他也未曾想到要去看一看。<p>　　我望了白素叹了一声：“我不能阻止你去，只好说——”<p>　　我不等她说完，就道：“我会小心。”<p>　　说到这时候，胡说、温宝裕、良辰美景结伴而来，我一直把那块玻璃和“主宰会”有关的情况瞒着他们，因为怕事情会有意外的凶险。<p>　　我也不准备告诉他们我要到挪威去，看来他们对酋长的玻璃，也已没有了兴趣，话题集中在那批照片上。温宝裕的设想十分惊人：“我认为，能把人变得那么可怕的，只有勒曼医院的那批鬼怪医生。”<p>　　胡说闷哼一声：“目的何在？”<p>　　温宝裕道：“一种实验，在实验过程中的现象，例如那个……改变了细胞基因密码的形成的那个可怕的东西，谁知道迹成了人之后，是什么情形。”<p>　　良辰道：“我们设想，和在勒曼医院和班登医生联络过，他说的话……”<p>　　她说到这里，现出了疑惑的神色来，美景接着说：“他的话，我们不是很明白，不过，他说医院中没有那种可怕变形的病人。”<p>　　我说了几句：“勒曼医院规模极大，班登只顾自己在培养那个‘人蛹’，不见得会知道其它部门正在从事什么样的研究工作。”<p>　　良辰美景齐声道：“他的知道的，他说……他说的，就是我们不明白的，他说，医院最近，完成了……灵魂和肉体的转移，惊人之极，是人类历史上从来也没有的事，虽然他们不是独自完成，甚至只是旁观，但总是在勒曼医院中完成了这个壮举的。”<p>　　胡说和温宝裕叫：“什么叫灵魂和肉体的转移？”<p>　　良辱美景道：“就是，我们也不很明白。”<p>　　他们一起身我和白素望来，我和白素也莫名其妙，我道：“听起来，好像是使一个灵魂，进入了一个身体这内，他们善于制造身体，什么时候又和灵魂扯上关系的？转移，那又是什么意思，把甲、乙两个人的灵魂和身体互换？”<p>　　我自己也觉得越说越玄，所以没有再说下去。<p>　　温宝裕忽然神情十分严重地盯着良辰美景：“你们用什么方法和班登联络的？”<p>　　两个女孩子齐声答：“那是我们的秘密”<p>　　胡说也加入了不满，和温宝裕一起说：“我以为我们是好朋友！”<p>　　良辰美景一撅嘴：“好朋友之间，也还是有自己的秘密的。”<p>　　胡说和温宝裕的脸色难看之极，显然，他们的自尊心受到了伤害，而且良辰美景又绝没有补救的意思，自然而然，接下来的谈话，就不免有点格格不入，虽然不至于不欢而散，但也没有前那么融洽。<p>　　等他们走了之后，我和白素道：“好朋友之间，不应该有秘密。”<p>　　白素想了一想：“那要看朋友到了什么程度，双方是不是都认为是那么好而定。”<p>　　我没有再说什么，只感到位四个年轻人之间，就此可能出现感情裂痕。不过那也不是什么了不起的大事，不值得去多想。<p>　　第二天，我想邀白一起去，我才到过芬兰，北欧又没有什么特别好玩的地方，有人作伴，总比较好一点，可是白素却不肯去，甚至没有理由，只是道：“我想不论情形如何，你是可以应付，我不必去了。”<p>　　我拗不过她，只好独自启程。<p>　　在长程飞行中，我有机会，静下来把整件事，好好地想一想。<p>　　我发现，至今为止，发生的事，实在相当简单，只不过在事情发生时，蒙上了层层烟雾，所以才会有极度的模糊迷离之感。<p>　　例如那只“会说话的八哥”，在当时，简直神秘之极，但一瞭解是怎么一回事，也就简单得很。<p>　　尤其，当知道事情和“主宰会”有关之后，就更加明朗化了！剩下的令人觉得惊心动魄的只是“主宰会”是那么厉害的一个组织，难免使人一想起就心头生寒！<p>　　这时我想到的是，假设我是阿加酋长，要去参加旁听“主宰会”的会议，我会到什么地方去？一个会议听？所有出席者都在？<p>　　这实在难以设想，若照传说，“主宰会”的成员，会是第一流的大人物，那么，他们之中，一个两个，秘密行动还可似，若是世界上有数的大人物，忽然一下子全神秘地集合在一起，那决不可能保守秘密。<p>　　所以，所谓会议，一定不是普通的形式。<p>　　在飞机上，做种种的设想，时间倒也不难消磨，到奥斯陆时，恰好是傍晚时分，在酒店安顿好了，打电话向当地的电讯局，问了那个号码，得到的答案，是那个造纸厂的地址。<p>　　我性子急，租了车，直驶向郊外的那个造纸厂，造纸厂在奥斯陆的北郊，一个叫科夫塔的小镇上。<p>　　等到到达，已经是午夜时分了，虽然只是初秋，但是一下车，寒风漫漫，大有凉意。<p>　　那造纸厂的规模相当大，有铁丝网围着，产地上还堆着相当多木材，和一些机器，厂房看来，并没有什么特别。造纸厂需要大量用水，所以在厂房不远处，有一条河流过，夜半静寂，只听得河水泊泊作响。<p>　　我不知道该如何着手，心想，先进去看看，什么地方有电话的，或者可以有点线索。<p>　　当时，实在一点绪也没有，铁门锁着，我轻而易举，翻了过去，远处有犬吠声传来，老大的造纸厂，看来早已空置，一个人也没有。<p>　　一直到走进厂房，什么障碍都没有遇上。我着亮了小电筒，照着，在厂房走着，不一会，推开了一道门，里面像是办公室，在一张桌子上，发现了一具电话，走过去，拿起来听了听，一点声音也没有，早已剪了线。<p>　　在接下来的两小时中，我一共发现了二十多具电话，每一具都失了功用，在一间看来是工厂首脑的办公室中，有一具电话，电话机上的号码，正是通过玻璃所得出的密码，我拿起来听，一样一点声音也没有。<p>　　不过，这具电话，却和一个电话录音装置联结在一起，我仔细观察了一下，发现了十分奇特的一点点：在那录音装置上，有一个立方形的凹槽，大小恰好和那块玻璃一样。<p>　　我心中一动，取出了那块玻璃来，放了进去，不但恰好填满了空间，而且在两边，都有小红灯亮起，录音带的转盘转动，电话铃也陡然响了起来。<p>　　在那样空无一人的厂房之中，陡然听到了电话铃声响，着实吃了一惊，但心中的高兴，也难以形容——那块玻璃，竟然有那么大的用处！<p>　　我连忙拿起了电话听筒来，先听到了一阵“嘶嘶”声，接着，便是一个十分动听的女人声音：“请注意留心听，以下的话，只说一遍。下午三时，港湾三巷，里斯音响行，第十六号试音间。”<p>　　接下来，又是一阵“嘶嘶”声，再是一句话：“请取回你的的证件。”<p>　　又等了一会，再没有声响发出来，我放下电话，取起了那块玻璃，迅速地离开了纸厂。<p>　　当我又驾着车，在公路上飞驶之际，我对这种联络方法之秘密，不禁叹为观止。<p>　　我见过许多秘密联络的方法，可是绝没有一个比这个更复杂隐秘的了，简直差半分都不行。<p>　　一家音响行的试音室，我不知道在那里会发生什么事，或许，会有更进一步的指示。<p>　　同时，我也想到，作为“证件”，像我手中那一块玻璃，一定不止一块，多半是每一个旁听会员，都有一块。如果是独得的一块，酋长已受到了制裁！自然也早就应该作废了。<p>　　回到酒店之后，和白素通一个电话，白素立时想到：“卫，‘主宰会’的会议，一定是电话会议。”<p>　　我“啊”地一声：“对！我只有旁听的资格，在音响店中，我一定可以通过装置，听到会议的过程。”<p>　　白素的声音紧张：“不论听到了什么，绝不能随便对说起。”<p>　　我也不禁心头怦怦乱跳——一个那样隐秘组织的会议，我有机会旁听！我所能听到的，不知是什么样的秘密？<p>　　当晚我睡得并不好，索性盘腿而坐，静坐到了天亮才睡了一会，好不容易到了下午，我离开酒店到了港湾三巷，那是港湾旁的一条大街，两旁都出售高级商品的各类商店。<p>　　我找到了那家音响店，规模很大，由于时间还早，我双徘徊了片刻，才走进店一个女职员迎了上来，我看到店堂后，是一列试音间，就向那里指了一指，迳自走了进去。<p>　　在第十六号度间前站定，门上的锁上，红色的字标着“有人”。我不禁怔了一怔，看着时间，还有三分钟就是三时了。<p>　　等了半分钟，没有什么动静，我心想，如果是“主宰会”的安排，绝无此际“有人”之理，我仔细察看着锁孔，看到有一个小盖可以移动，一个移开，又是一个小小的方形凹槽，我心中“哈哈”一笑、取出那方玻璃来放进去，轻轻一推，已推开了门来，取回玻璃，闪身进去，把门关上。只见试者间中，有一副耳筒，一副英文字的字键。<p>　　我吸一口气，拿起耳筒来戴上，坐了下来，看着墙上的指示牌。原来想听什么歌，只要在那副英文字键上，打出歌名，自然可以听到。<p>　　我不是为听音乐而来的，应该怎样做？<p>　　踌躇了片刻，正不知如何才好，耳筒中突然传来了报时的声音，接着，便我在造纸厂电话中曾听到过的那个女人的声音：“旁听者请注意，以下，你所听到的，是最近一次会议的录音，你必须明白，会议的内容，是极度的机密，泄露机密，会最到严厉的惩处。”<p>　　我吞了一口口水，不由自主，伸手在胸口轻抚了一下。我就快可以听到的，是主宰会世界一切运作的一些人的会议记录！<p>　　这种联想式的组织，不但真的存在，而且也一日不断地在实施他们无所不在，无所不能权力。<p>　　耳筒中略有杂音传出，接着，是一个男人的声音，那声音显然曾经过变音处理，决不是原来的声音，所以，无从辨别那是什么人。<p>　　那种变音一传入我的耳中，我就想到，变音，无非是转变声音的频率。只要找出这个频率，就很容易把声音还原的，那并不复杂。<p>　　而我的身边，又带着小型录音机，把声音记录下来，就可以知道讲话的究竟是什么人了。<p>　　我把小型录音机联结妥当，那首先讲话的，像是会议的主持人，他的第一句话是：“常务执行小组处理了一些非常事故，惩戒了通过不正当手段而成为旁听者的阿加酋长，惩戒了原驻东南亚联络人和他的手下，委任了新的驻东南亚联络员。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_16'>第七十六卷 瘟神 第十四章 消灭二十亿人的特种病毒</b><p>");

document.write ('　　我听到这里，心中就陡然一动。<p>　　“原驻东南亚联络员和他的手下。”自然是指包勃和与他一起死于小型飞机失事的那几个人了！<p>　　所谓“惩戒”，就是处死，其间竟连一点余地都没有！<p>　　而令我心动的，是听了“委任了新的驻东南亚联络员”之故。新委任的，是什么人？替代了包勃那位置，成为“主宰会”的联络员，会是青龙吗？<p>　　那男人的声音在继续着：“斐将军的野心，超越了大家的决定，所以决定开除，已经执行，这项决定，有利于这局势的均衡，也可以制裁自以为是的成员。”<p>　　我吸一口气，继续听下去，那男人顿了一顿，忽然道：“燕麦有什么问题？”<p>　　所谓“燕麦”，自然是一个代号。我立时又听到了另一个变音，相当苍老：“一项政治婚姻，会在北非洲进行，应该让它如期实现吗？”<p>　　我迅速转念，自然也立即想到了那宗婚姻是哪一宗，接下来，是好几个人的讨论，有的赞成，有的反对，表决的结果是“听其自然”。<p>　　然后，接下来讨论的一个问题，又令得我心头乱跳。提出的问题是：“航道再受到阻扰，考虑使用强大的武力行动。”<p>　　我自然知道，“航道受阻扰”是怎么一回事，稍留意国际时事的人都知道。<p>　　结论是一个响亮的声音所作出的：“武力去，情报证明，唯有武力行动，才是最好办法，要战争，也在所不惜！”<p>　　我喉际有点发乾，移动了一下身子，又在若干和世界的局势有关的讨论和决议之后，是一个相当尖利的声音道：“散布计划在实验室中已到了决定性的阶段，是不是要实行？请讨论。”<p>　　一个苍老的声音道：“什么计划？计划太多了。”<p>　　尖利的声音提醒：“请参阅一七一号绝密文件。”<p>　　记录中居然有“刷刷”的、翻阅文件的声音。<p>　　我自然无法和道那文件是什么内容，奇怪的是，我听到了几下不显著的低呼声——由于惊骇而发出来的那种。<p>　　显然，那表示有不少人看到了令他们感到恐惧的东西。<p>　　像是那个苍老的声音：“十分可怖，也很理想，最后选定了哪一种？”<p>　　一个声音道：“看到个活人了？瘦成那样的人，才一出现的时候，会使人为那是由于饥饿形成的，要好久，才会有人发现那是一种特殊的病毒所形成。”<p>　　我一直在用心听着，虽然不是完全听得明白，但是也可以知道，这个“会议”，正在决定许多世界大事，会议所作的决定，的确能左右世界的大局。<p>　　但是我也在想：与会者通过什么来执行他们的结论呢？如果根本不能实行，那就只是痴人说梦，整个所谓“会议”，可能只是一些神经不正常者的游戏。<p>　　而当我听到听了所谓“散布计划”时，我带全估不知道那是一个什么样的计划。可是接着，有人提到了“活的人骨”、提到了“瘦成那样的人”，即使我立时想到了在那批相片中看到的那个人，用“活的人骨”来形容，实在再恰当不过。<p>　　我也立时想到，刚才，在翻阅文件的声音中，有不少低呼声，是不是有很多人都看到了那批可怕的照片？而照片上的情形，全是“实验室中成功的结果”？<p>　　至于那“活的人骨”，竟是由一种“特殊的病毒”所形成的——听到了这里，我心间狂跳，喉际发乾，几乎昏过去！<p>　　在实验室中，制造一批“特殊病毒”并将之散布出云，这就是所谓“散布计划”。<p>　　这个计划付诸实行，病毒侵入人体，就会有大批人变成照片上的那种可怕的“活人骨”，而表面上看来，是由于饥饿。<p>　　我的思绪极度紊乱，所以，我忽然又想到，常在新闻图片上，看到那批亚洲各地的饥民，瘦得皮包骨头，奄奄待毙，是不是“散布计划”已经在实行了？那些人并不是因为饥饿，而是已受了“特殊病毒”的侵袭？<p>　　刹那之间，我耳际嗡嗡作响，那个声音，听来也格外震耳：“会计至少要在三十年之后，才会有找出防预这种病毒的方法，而到时，由这中特殊病毒造成的死亡，估计是二十亿人，可以恰好抵消人口的增长。这是一个完美完善的计划！”<p>　　我不由自主闭上眼睛，伸手扶住了墙，以免太过震惊，会站不稳。<p>　　地球上的人口，如今是五十亿，正以惊人的速度在增加，人口急速膨胀，是一个大问题，一个尚待解决的大问题，没有人否认这个问题的严重性，因为若是由得人口毫无节制地增长的话，会形成极可怕的后果。<p>　　这是人人都知道的事。<p>　　可是在三十年之中，通过散布病毒，消灭二十亿人，来抵消三十年中人口增长的数字，这样的计划，和大屠杀有什么分别？<p>　　谁听了这样的计划，都不免震动，亏得那些人，还能冷静地讨论这样的计划！<p>　　我想大叫，可是张大了口，只是大口喘气，却发不出声音来——这个计划若是付诸实现，那是人类有史以来最大的杀戮！<p>　　二十亿人！在特殊病毒的侵袭下，先变成“活的人骨”，然后死，无可救治，无从预防！更可怕的是，这是来自“主宰会”的计划，若是有什么力量阻止它的进行，只怕也会遭到无情的诛杀。<p>　　我身上的寒意，起来越甚，在未来的三十年中，人口增加二十亿，那固然可怕，但是在未来的三十年中，有二十亿人，会被，这更加令人不寒而栗，不可想像。而且，大规模的，无可预防的神秘死亡，必然会给全人类带来极度的恐慌。<p>　　很难想象，在这种庞大的死亡阴影的笼罩之下，人类还能有正常的社会生活！联带而产生的心理影响，可以使全人类的道德崩溃，而进入不折不扣的世界末日的心态之中！<p>　　我越想越害怕，只想到了点：“这个计划，必须要制止！尽一切力量制止！”<p>　　在杂乱的思绪中，我也想到，许多日子来，我曾和不少外星人打交道，地球人一直怕地球遭到外星的侵袭，被处星人毁灭。<p>　　如今看来，真要毁灭全人类的，还是人类自己。<p>　　那种“特殊病毒”的散布计划，远比大量制造核武器可怕得多，病毒散布开来，如何可以控制它们去杀害二十亿人？如何可以控制它们不无限制地扩散？一种在三十年间可以令二十亿人死亡的病毒，要令全人类消亡，自然也轻而易举！<p>　　我一面迅速转着念，一面大口喘着气，而在耳筒中，带不断有声音，传入我的耳中。<p>　　一个声音在问：“没有更好的，更直接的办法？这种方法使人死亡，要多久？”<p>　　回答的声音说：“十天，还可以更缩短。”<p>　　另一个声音在问：“实验室的报告什么时候可以完成，供我们研究决定？”回答的声音说：“最近一个，就可以有极详细的报告。”<p>　　我双只紧握着拳，不由自主，哑着声音叫了出来：“这无数的实验室在哪里？”<p>　　我又声音苦涩地笑——就算知道了实验室的所在处，那又怎么样？去把它炸掉？今得那种特殊病毒，更快散布？提前杀人？<p>　　如果要制止这种事发生，一定要那些瘟神，取消这个“散布计划”。<p>　　很奇怪，这时候，我自然而然，把那些参加会议的人，和瘟神联想在一起。到那时为止，我听到的一共是五个不同的声音，那简直是一个五路瘟神的会议，在决定如何把瘟毒放出去，杀害二十亿或更多或全人类！他们的行为，和传说中的瘟神一样，而杀戮的规模却大得多！<p>　　自有人类历史以来，最大的瘟疫，使多少人死亡？不会超过三百万，可现在是二十亿，是二十亿！<p>　　这时，那个苍老的声音道：“等有了受害的报告后再作决定。决定总要作的，我们对全人类负有历史责任，大家都明白这一点？”<p>　　耳筒中传来了几下答应声，声音并不大，可是震得我心头发怵。<p>　　这种大规模的杀戮，竟也冠以“历史责任”之名，真令人啼笑皆非。<p>　　在静了极短的时间之后，又是那个最先提及“散布计划”的声音说：“要告诉各位的是，这个计划在执行中，出现了一个小小的意外。”<p>　　先是一阵静默，然后是几个极表不满的闷哼声。那苍老的声音（这个人在主宰会的地位一定相当高），更表示了明显的不满：“怎么了？我们所有的计划，都必要在毫无意外的情形下运作！”<p>　　那声音道：“是，就是刚才曾提及的那个东南亚联络员，他在准备把实验室的一卷摄影结果转交给一个会员前，竟遭到了扒窃，失去了那卷软片。”<p>　　又是一阵静默，那声音才道：“而且，经过了努力，没有找回来，知道扒窃者是谁，也知道了扒窃者和几个身份神秘的人有来往——”<p>　　我听到这里，手心已不住在冒汗，可是接下来听到的话，纵使不至使我魂飞魄散，也足以张口结舌！<p>　　那声音继续道：“其中有一个最值得注意的人，叫卫斯理，有关他的资料，请参考附送文件第七号。”<p>　　天！我竟然也在他们的名字单之上了！<p>　　接下来，是要命的沉默，只有纸张翻动的声音，和一些意义不明的“唔啊”之声，显然是那些人，正在翻着有关我的资料。<p>　　在那段时间中，我屏住了气息，以致胸回隐隐生痛。终于有了声音，是那苍老的声音：“嗯，这个卫斯理，看来不容易对付。”<p>　　一个声音道：“简直难以对付之极，他和若干外星人，好像仍有联系。”<p>　　那个提出有我的人道：“本来，事情可能和他有关，但最新的消息，他并不卷人漩涡。”<p>　　我听到这里，不禁大奇——我非但卷入了漩涡之中，而且，正在漩涡的中心，何以那人会那样说，难道：“主宰会”的情报工作，竟然如此之差？<p>　　可是再听下去我立即明白了，那人继续道：“根据新任东南亚联络员的报告，最近他曾与之会晤，证明这个卫斯理曾在事件中出现，是由于他和那个扒手是老朋友，他和整件事无关，这对我们来说，是一件好事。”<p>　　我在“主宰会”的耳目之中，竟然有那么高的地位，这一，颇值得自傲，而那几句话，更证明了“新任东南亚联络员”，除了青龙之外，不可能再是别人！<p>　　青龙明明知道我和事情大有牵连，甚至最近他还在我的书房中看到了那批照片，可是，他的报告却是我和整件事没有关系！<p>　　他的用意再明显也没有——他在掩护我！<p>　　他明知欺瞒被发现的结果，可怕之极，可是他还是不顾一切地帮助我，避免我和“主宰会”的敌对地位明朗化！这使我十分感动，而且，使我联想到来看我的情形，大家都心照不宣的那种微妙的应对。而我还是太低估了他，他显然早已知道那块玻璃在我手里，也知道我终于会利用那块玻璃，听到这一段录音。<p>　　他只是暗暗地劝我不要再追查下去，委婉地警告我不要和“主宰会”为敌，而他为了使我不陷入危险的境地，而冒着极大的风险；<p>　　青龙竟然是那样的一个好朋友。<p>　　当时，我心情激动之极，但是我也有了决定：不论我要采取什么行动，我一定要先和他商量了再说。<p>　　有了这样的决定之后，镇定了很多，耳筒中有一个声音在说着：“与我们为敌的，一律消除，这是我们的宗旨。那卷底片，一定要找回来，要是流传出去，追根究底起来，‘散布计划’的内情，就会暴露。”<p>　　那声音道：“是，正在努力，但如果全然无可追寻，就有可能它已不再存在。”<p>　　刚才的声音听来暴躁：“不要‘可能’，我们要有百分之百的肯定。”<p>　　虽然没有人反对这个意见，听到的是那几个附和的声音，整个会议，到这里已告一段落，又静了片刻，才有人道：“这次会议结束，下次讨论，请等候通知。”<p>　　接下来，是一些“滴搭”的声音，那更可以肯定，会议是电话会议，参加的五个人（我听到五个不同的声音），可能一个在北美洲，一个在西欧，一个在亚洲！现代科技，轻而易地使他们可以互相听到各自的声音，和聚在一起商议一样。<p>　　接着，又是那个女孩声，再告诫了一遍，绝不能把听到的内容泄露出去。<p>　　我放下耳筒，走出那家音响店，漫无目的的向前，心中一片紊乱，不知不觉来到了海湾边，我在一张临海的长凳上坐了下来，海风吹来，应该甚有凉意，可是我一点也不觉得，反倒不住在冒汗。<p>　　真有“主宰会”存在？<p>　　不但存在，而且他们不断在活动！<p>　　他们的活动，不但左右了世界局势，而且，还进一步影响了人类将来的命运！<p>　　而他们的行事手段，如此之出乎常规，和人类社会现以奉行的的道德观，截然相反。<p>　　他们这样的活动，究竟要把全人类送到什么样的境地中去？<p>　　我呆了许久，心中充满了惊骇欲绝的疑问，等我稍为定过一些神来时，我取出了那小录音机，想把整个过程再听一遍，才发现我那性能良好的小型录音机，一点声音也没有记录下来。<p>　　我心中苦笑，暗骂自己太笨，当然在试听间中在着强烈的消磁装置，使任何录音机失效，不然。<p>　　每一个旁听者，都可以知道是哪些人在参加会议了。<p>　　我又想到阿加酋长，他千方百计，以那么高的代价，取得了“主宰会”的旁听资格，只怕他也绝想不到，会是这样一种方式的旁听，他可能以为可以和“主宰会”的成员见面，握手言欢。<p>　　到现在为止，我也只知道斐将军，曾经是会员，除此之外，一无所知。<p>　　自然，任何人都可以估计，可以随便举出三五十个，在世界上有权有势，足以左右世界局势的人出来，说他们是会员，可是要确实证明他们的会员身份，就难之又难了！<p>　　我一直呆坐到了夕阳西下，想了又想，到后来，心境才渐渐恢复了平静，那是由于我想到，“主宰会”的组织，不论多么严密，那大人物，总不能每件事都亲自去做，必然要利用许多人。而人是最难控制的，其间也必然会生出许多漏洞来，所以，不必把“主宰会”当成是无可抗拒的可怕。<p>　　像青龙，担任主宰会中一个相当重要的职位，可是他却为了掩护我，而作一虚假的报告，使得主脑分子受了蔽，作错误的判断，暴露了他们的弱点。<p>　　我相信，由于青龙的误导，他们对我并没有进行严密的监视，我的行动，虽然在青龙的意料之中，但他也不会报告上去。<p>　　想到这些，自然轻松了许多，但是我还是不敢大意，在返回酒店途中，我肯定了没有人跟踪，在酒店，又和白素通了个电话，我只表示一切顺利，见面再说，又嘱咐她，如果青龙来了，请转达我对他的感谢，他会知道为了什么谢他。<p>　　然后，我联络航空公司，准备在最短的时间就离开。<p>　　我如果阻止这个“散布计划”的实现，时间没有太多，一个月，完整的研究报告出来，计划就会实行。我一闭了眼，就似乎看到奇形怪状的特种病毒，在漫天飞舞（真正的病毒当然小得肉眼绝看不到），从人的毛孔中钻进去，在人体内繁殖，生长，使得被病毒侵袭的人，成为“活的人骨”。<p>　　我也梦见五个瘟神，穿着颜色不同的衣服，在漫天飞舞，撤下瘟疫的种籽。令人大批大批的人死亡。<p>　　胡乱睡了一夜，第二天一早赶到机场，航机着陆，一出来，就看到了白素，白素的神情，有异样的紧张，一见到了我，就双手紧握着，她手冰冷，看到那情形，像我九死一生归来一般。<p>　　我忙望向她，她伸手向处一指，我循她所指看骄，看到青龙正站在那里，举手向我略打了一个招呼。<p>　　白素低声道：“原来你的行动，他都知道，他也知道那块玻璃在你这里——当时，红色跑车曾被明确地报告，是被他删去的！”<p>　　我拉着白素，向青龙走去，青龙也向我迎来，到了近前，我才道：“青龙，你真大胆！”<p>　　青淡然一笑：“彼此彼此！”<p>　　他有点急不及待地问：“你听到了什么？”<p>　　我道：“说来话长……以你如今的地位，难道竟一无所知？”<p>　　青龙苦笑了一下：“我？只是棋盘上的一只棋子，怎知道下棋的人，会把我放到什么地方去？”<p>　　我压低声音：“方便和我在一起出现？”<p>　　青龙点了点头，我和他不约而同，紧握着手，用力拍对方的肩。<p>　　一起到了家中，他先斟了一大杯酒，大口喝着，抹着嘴：“我先说。”<p>　　我没有异议，他再喝了一口，才道：“你才走，就有人来找，要我替代包勃的职位。经过的详细情形我不说了，和我接头的人说，我被视为最佳人选，如果我不答应，由于已经和我接过头，不答允的唯一结果，就是被消灭，有上百种方法可以消灭我。”<p>　　我和白素都不出声。<p>　　用死亡来威协像青龙这样的人，照说地发生不了什么作用的，我在等候他进一步的说明。<p>　　他再喝了一口酒，神情苦涩，伸手在脸上重重抚摸着：“两位，你们或者，……会笑我，我……曾经死过一次，所以……真正从心底深处，害怕死亡！所以我答应了。”<p>　　我大声道：“才不是！你是为了可以更好帮助我，因为你明知我不会就此干休，有你帮助，事情时行就会容易得多。”<p>　　青龙现出了十分高兴的神情：“我真会这样想？我真的不怕死亡？”<p>　　我用力拍他的肩，我知道，他那不寻常的死亡经历，在他心中造成巨大的心理阴影，消除他心头的阴影，他才会完全恢复正常，我道：“我没有见过比你更勇敢的人，你虽然受了雇用，可是你勇敢地反抗，完全置生死于度外。”<p>　　青龙像是受了称赞的小孩子一亲，神表高兴莫名，连连搓手：“你怎么知道了那么多？你真的旁听了一次会议？讨论了一些什么？”<p>　　我也先喝了一大酒，定了定神，才把我听到的一切复述了出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_17'>第七十六卷 瘟神 第十五章 会选择侵袭对象的病毒</b><p>");

document.write ('　　等到我讲完，书房中只是出奇的静寂。<p>　　好一会，白素才首先打破沉默：“当然要尽量设法制止这个计划的实行，那……简直是一个瘟神散播瘟疫的行动，太可怕了！”<p>　　青龙也喃喃地道：“他们自以为是什么？真是掌握人命运的神？病毒一旦散播，他们如何控制？是一些什么样的人，在替他们研究这种事？”<p>　　我苦笑一下：“可能是整个国家的科学研究院。”<p>　　白素向我望来，我道：“唯一对我们有利的是，我们手上有那些照片，他们曾提及，照片要是公布了！就对他们的计划有妨碍！”<p>　　青龙的喉际，发出了“咯”地一下响，他虽然没有说什么，可是脸色变得很难看。白素道：“公布照片，对青龙造成损害。”<p>　　青龙真的很勇敢，想了一想：“只要能阻止计划的实现，我也不算什么。”<p>　　我用力搓着手：“可以通过许多方法，发表那些照片，例如……例如……”<p>　　我想了一想，还没有说下去，白素已然道：“例如交给有影响力的杂志，说明由来，它们就会刊登。”<p>　　我立即同意：“对标题就叫‘特种病毒引起可怕病变，将消灭全人类，野心家刻意制造，准备散播害人’！这样一来，就会引起各方面的注意。”<p>　　青龙保持沉默，日素向他望去徵询他的意见。<p>　　过了一会，青龙才叹了一声：“暂时只好这样，希望一公开之后，他们会有所顾忌。”<p>　　当时，我们就议定了二十份有影响力的杂志，附上一封信，把照片交给它们，更强调其中那幅“活的人骨”，说如果阴谋付诸实现，病毒得到散播，那么，不久之后，就会出现在地球上以前从来未曾见过的怪病。患者在病毒的侵袭之下，会变成那样可怕。在不到十天，就会死死亡，无可救治。<p>　　拟定了稿件之后，青龙先告辞离去，接下来的三天，我和白素，忙于准备照片，带齐所有的信件，故意飞到了夏威夷去付寄。信上的具名是：“知道了一个大阴谋的人”——我很少做这种鬼头鬼脑的事清，可是这时，却不能没有顾忌，总不能在信后写上“卫斯理、白素”的名字，等“主宰会”来找我麻烦。<p>　　寄出了那些信件之后，心境仍然久久不能平复。温宝裕他们来过好多次，我守口加瓶，一字不提，他们虽然心中有些疑惑，但一再试探，都得不到什么，也只好作罢。<p>　　半个月之后，有一反应，至少有五平朵志，刊登了照片，和报了这件事，自然，都十分小心，选用了“可能”、“据说”等词作为开始，但那批照片使任何看到的人，感到震撼，那么可以肯定。有一家杂志作了专家式的鉴定，证明照片绝非特技效果，而是真正有那样的实际情形，才会有这批照片出现。<p>　　所以，那家烈性的杂志作出结论：“在有可能，有一群心态疯狂的人，正在实验室中，制造一些特种病毒，使本来已饱受疾病威胁的人类，更面临绝灭的危机。”<p>　　我和白素都感到十分满意，因为看起来，效果比预期的更好。<p>　　有一本杂志还组织了一个医学界人士的讲座会，专业人士指出，在实验室中，以已有病毒作为基础，培殖变种的新病毒，再把这种病毒，像散播瘟疫一样散播出去，完全有可能，至于在散播了病毒之后，人类是不是还有能力控制，那就不大乐观。<p>　　一时之间，各种病毒、细菌的传播，人类和它们博斗的过程，都成为报章杂志上的热门的话题。<p>　　许多文章提到，人类在经过许多的努力之后，已经基本上掌握了如何消灭细菌和病毒的方法。例如天花病毒，就几乎已经被消灭了。<p>　　可是，在很多细菌和病毒，被控制或被消灭，或有了效的对付方法之后，很多新的病毒，甚至完全来历不明的，却不知从何处冒了出来，侵袭人体，夺取人类的生命。<p>　　这些病毒，真像一群瘟神，在地球上不断散播着一样。<p>　　近年来，令得医学界人士束手无策的一种病毒，不但能破坏人体后天免疫系统的功能，而且这种病毒，有极其诡异狡猾的“异质特性”，随时会它表层蛋白质的抗原性，使人体原有的抗疫系统，完全无法对付——对人类身体的抗原系统，是经过几千万年进化而形成的，绝无可能在短期内改变，去应付那种有“异质特性”的病毒。<p>　　已经有专家估计，这种近几年来，突然冒出来的病毒，所形成的免疫系统失效以致死亡，在下一世纪，会令超过一亿人丧失生命。<p>　　已经存在着的病毒，会在人类全然无法对付的情形下，杀害一亿人！<p>　　（两次世界大战加起，死亡人数，也没有达到这个数字。）<p>　　这已是无法改变的事实！<p>　　所以，有许多杂志就大声呼吁，如果另外有一种病毒，可以在未来的几十年中，杀害二十亿人的话，那不能当作绝无可能的事，应该尽一切力量，来制止这种可怕事情的发生。<p>　　各方面的反应热烈，出乎我和白素的意料之外，在一个月之后，我和她商量：“上次会议上，说是一个月之后，实验室有完善的报告，现在报告应该已经提出来了，要知道我们的努力是不是有结果，必须再去‘旁听’一下会议的决议。”<p>　　白素想了片刻：“这次如果你再去，那一定会暴露你的身份。”<p>　　我自然知道会有这个可能，但我仍然坚持：“总要知道一下结果，如果‘主宰会’仍然坚持它的计划，我们得另外设法对付。”<p>　　白素叹了一声，在我额上，轻吻了一下，没有再说什么。<p>　　第二天，我就又带着那块玻璃，到了奥斯陆，进了那家音响店，可是第十六号试听间和我上次来的时候，已完全不一样——和别的试听间一样，绝对无法在其中听到什么秘密会议的记录，那块玻璃也一点用处都没有——根本连要用玻璃开启的锁都不在了。<p>　　我大失所望，向几个店员问了问，店员都不知道我在说些什么。<p>　　当然，我知道，那批照片一公开，“主宰会”方面，一定知道他们的工作，在某方面出现了漏洞，所以采取行动来补救，在我手中的那块玻璃，可能已经是废物了！<p>　　可是我还是不死心，漏夜又再到那造纸厂去，在上次的那间办公室中，电话也被拆走了。<p>　　完全得不到消息，我只好回来，在归途上，我在想，反正我已尽了力，现在，只要一有“活人的骨”这种病例出现，全世界都会知道是怎么一回事，“主宰会”看来，非放弃这个计划不可。<p>　　我回家之后，和白素一说，她的看法，也和我一样。<p>　　事情到这里，可以说告一段落了，可是却还有余波。大约在半年之年，在一个俱乐部中，享受了一次丰盛的晚餐之后，约莫有十来个人聚在一起谈天。其中许多都是熟人，但有一个身形高瘦，双眼深透的中年人却是陌生面孔。<p>　　他操极其纯正的英语，开始只是对一个人在说话，但不一会，他的话，就引起了全体的注意。<p>　　他的声音十分喷亮：“人类，自称是万物之灵，可是行为的愚昧程度，比起别的生物来，只有过之而无不及。大家都知道有一种生物叫‘旅鼠’的？”<p>　　在座有一位生物学家，立时叫出了旅鼠的学名：“ LEMMNC LEMMING。”<p>　　那中年人点头：“对这种小动物，有一种十分有效的方法，控制他们的繁殖。”<p>　　一个人沉声道：“旅鼠的方法，是集体身杀，这不算是最好的方法！”<p>　　那中年人冷冷地道：“比起人类完全无法控制人口的增长来，要好得多了。”<p>　　我对那人的话，也颇不为然：“照阁下的说法，人类也应该集体自杀平衡人口数字？”<p>　　那中年人“嘿嘿”冷笑，态度傲慢得出奇：“人类可以有更好的方法？”<p>　　有人道：“说得具体一些！”<p>　　那中年人却又岔开了话题，没有立即回答，他道：“在未来的三十年中，估计人口要增加三十亿！”<p>　　我听到了这个数字，心中一动，那人又道：“未来的五十年，人口要增加一倍，各位，现在是五十亿，到那时，变成一百亿。”<p>　　所有人都静了下来。虽然大家都对人的态度，相当不满，可是他所指出的事实，却无法不令人吃惊，五十年，人口增长一倍，地球或者可以负担一百亿人口，可是再几十年时，地球能养活两百亿人口吗？<p>　　那中年人又道：“自然会有节制人口的力量，例如战争、瘟疫、饥荒，都会使人口减少，可是减少的数字，远不及增长，所以，必须要极有效的人为抑制，不然，人类会面临全体灭亡。”<p>　　他把问题说得那么严重，大家的气息不免有点急促，我抿着嘴，觉得那个中年在说话的时候，眼光有意无意的扫向我，这使我心中一动，陡地想起不久以前我的经历来：“主宰会”会有计划要消灭大量人口，这个来历不明的中年人，忽然发表了这样的言论，难得是针对着我而来的？<p>　　一想到一点，我就道：“所谓人为抑制，是指节制生育，还是——”<p>　　那中年人不礼貌地打断了我的话头：“节制生涌，证明失败，人类之中，有一部分，相当大的部分，愚蠢到了连简单的节制生育都做不到！那就只好在事后作补救了。”<p>　　几个人骤然叫起来：“屠杀？大规模地屠杀？”<p>　　那中年人却半晌不出声，等所有人的眼光，都停留在他的身上，若干分钟之后，他才道：“人类的道德观念，十分奇特，当全人类面临危机时，不肯牺牲一些，而去保存全体！”<p>　　我大声质问：“哪一部分应该牺牲，哪一部分应该保留，这该由谁来决定？”<p>　　那中年人直盯着我，用斩钉断铁的语气，说出了一个奇怪之极的答案，他道：“由一种特殊的病毒来决定。”<p>　　一时之间，人人都莫各其妙，不知道他这句话是什么意思。<p>　　我相信，在场，明白他这句话意思的，只有我一个人。<p>　　特种病毒！“主宰会”会议中曾提到过的特种病毒。<p>　　这个人，和“主宰会”必然有某种关系，这可以肯定。而“主宰会”也必然知道，那批照片的公布，和我有关系，这个人确然是冲着我来的。<p>　　我竭力使自己镇定，冷冷地道：“阁下的计划是放出一批特种病毒来，令它们去侵袭人类，造成大量的死亡？”<p>　　我的回答，更令得所有的人发出惊呼声，那中年人竟毫不犹豫道：“是。”<p>　　各人的惊呼更甚，我的声音也更严峻：“那等于在散播瘟疫，病毒那么容易夺走人的生命，有什么法子可以控制，我看这种行动的结果，是全人类加速减亡。”<p>　　那中年人连声冷笑：“控制？谁能控制病毒的滋长和蔓延？可是既然是特种病毒，自然会自行选择它侵袭的对象，不必由什么力量来控制。”<p>　　有人叫了起来：“这太玄了！病毒怎么会选择？病毒能决定谁该死？谁不该死？”<p>　　显然许多人都认为中年人的话固然有理，但是关于这一点，还是太无稽了，所以很多人都附和，表示不可能。<p>　　中年人向我望来，我暂不发表意见，只是向他作了一个手势，请他说下去。<p>　　中年人又大声道：“能。”<p>　　几个人叫：“详细说明，先别肯定！”<p>　　中年人两道浓眉一扬：“破坏人体内天然免疫系统的病毒，就懂得选择侵袭哪一类人，如果不滥交，就绝没有被侵袭的机会。”<p>　　这两句话一出口，所有人都静了下来。<p>　　破坏人体免疫组织的病毒，藉性接触而传染，一个人，如果绝不滥发生性关系，自然不会被病毒侵袭，这是最简单的问题，听起来就有点怪，可是事实仍然不变，那种病毒，确然是有选择性的——它选择性滥交的人来侵袭——越是滥交，被侵袭的机会越是大！<p>　　也就是说，这种病毒扩散的结果，是大批性生活随便的人，首当其冲，被选择为消灭的对象。<p>　　一时之间，人人想到了这一点，所以，是一个相当长时间的沉默。<p>　　那中年人倒并没有得意洋洋，神情变得更严肃，仍然盯着我。<p>　　我感到喉间有点发乾：“那么，你是不是说……特种病毒，也懂得选择，它侵袭的对象是？”<p>　　那中年人一昂首：“长期在饥饿状态中的人。”<p>　　这句话一出口，所有人都哗然惊呼，我也立时向他怒目相向。<p>　　中年人连声冷笑：“长期在饥饿状态中的人，值得同情，要救济他们，是不是？”<p>　　他问了，不等人的回答，陡然提高声音：“人类这种陈腐的道德观念，迟早会把全人类害死！人人都至少要能吃饱，方能生存，若是长期吃饱都有所不能，没有病毒的侵袭，饥饿只能令人死亡，病毒的侵袭，只不过加速死亡，同时减轻痛苦。”<p>　　有人叫道：“这……是什么理论？”<p>　　我抢着代答：“这是瘟神的理论，想不到瘟神要散布瘟疫，也要找理论根据，归要使自己良心不内疚。”<p>　　那中年人神情不屑之极：“讲这些玄话，能使人口增长得到抑制？”<p>　　我还没有回答，他又道：“特种病毒，会侵袭生存意念薄弱的人——这些人，本来就不想活下去，偏偏有许多道德规范，硬逼着他们活下去，于是他们就在痛苦中生活，病毒令他们快点死亡。”<p>　　至少有一半人，已然摇着头，离开了厅堂，不再听那中年人的“胡说八道”，其中有几个，态度比较激烈，临走时还向中年人作出极不友善的表情。<p>　　还有一个人，虽然仍在但也不住摇头，我来到那中年人的身前，压低了市音：“阁下的话，好像不很得人心。”<p>　　中年人神情坚定，自信，但也多少有点黯然：“哥白尼发现地球绕太阳转，还被人烧死了。”<p>　　我苦笑：“每一个科学家，都用哥白尼来自辩，哥白尼没有要在三十年中杀死二十亿人。”<p>　　那中年人一停也不停：“另外五十亿人，可以活下来，他们有活下来的能力，有活下来的权利，不应该受到那些该死者的连累而同归于尽；”<p>　　我仍然摇头，大家都不理睬他了，那中年人的神情更黯然，向外走去，不知道为了什么原因，我和他一起了出去，到了一辆车子前，他在打开门之后，转过身来，向我道：“你可知道只要一个试管……那样的容量，我的特种病毒，就能完成任务”<p>　　我吸了一口气，不出声。<p>　　他又道：“可是计划被你破坏了，你公布了那批照片，会议否决了的我计划。”<p>　　我苦笑：“我没有那么伟大，我……能救了二十亿人的生命？”<p>　　中年人纵笑起来，笑声惊人之极：“你伟大？你不是救了多少人，而是把人类推进了绝灭的陷井！”<p>　　我觉得十分疲倦，根本不想和他争辩，只是道：“那更伟大了，我更够不上。”他又看了我一眼，我还想问他究竞是什么人时，他已上了车，立即驶走了。<p>　　我呆立了很久才回家，白素在听我转述之后，苦笑：“真糟……不过也好，至少证明，‘主宰会’的成员，以不是一味乱用权势的。”<p>　　我道：“这个人……他的理论……”<p>　　我由于无法下结论，所以话说到一半，也说不下去。白素再苦笑：“刀剑、饥荒、瘟疫一直在减少人口，可惜是无选择的，比起来，有选择的，应该好得多。”<p>　　我不由自摇着头，选择，长期处于饥饿状态中的人是首选，这算什么样的选择！<p>　　但这也不能否认有选择的侵袭是一种好现象，破坏免疫系统的病毒选择滥交者，就很合乎人类的传统道德。<p>　　把病毒和选择放在一起说似乎很荒谬，但实际情形，就是如此！<p>　　就在我和白素，感叹着的时候，温宝裕、胡说和良辰美景，兴冲冲来到。<p>　　温宝裕一进来就叫：“查到了，查到了。”<p>　　我没好气：“查到了什么？大呼小叫的。”<p>　　温宝裕拍打着手上的一本书：“看，《三教搜神大全》第四卷，说五瘟神的情形：‘身披五色袍，各执一物：一人执构子并罐子，一人执皮袋并剑，一人执扇，一人执锤，一人执火壶。’这五个瘟神还有名字：春瘟张元伯，夏瘟刘元达，秋瘟赵公明，冬瘟钟仕贵，总管中瘟史文业！照我看，罐子、皮袋之中，全是瘟神的法宝，一放出来，天下瘟疫齐生，死人无数。”<p>　　他一口气说到这里，才停了一停，大眼睛动着，嘻笑着问：“真有瘟神？”<p>　　他再也料不到的是，我和白素，异口同声，神情严肃的回答：“有！”<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_01'>第七十七卷 招魂 简介</b><p>");

document.write ('　　良辰美景夜探费力医生家中，竟发现自认李自成的疯子；同时，齐白亦在十万大山遇上建文帝。<p>　　研究生物工程、细胞的遗传密码以及电脑的费力医生，和两个活生生的历史人物，有何关系呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_02'>第七十七卷 招魂 楔子</b><p>");

document.write ('　　这个故事的架构，灵感来自小友叶李华——他是来自台湾，如今在美国加柏克莱大学攻读物理学的学生，酷爱科幻小说，成为忘年交。半年多前，他写信来，大意称：若有科学家，把金庸小说中人物的资料集中起来，通过电脑程式，将之扩大，那么，就可以制造出杨过、令狐、韦小宝来。<p>　　这设想有趣至极，一下子连故事篇名都想好了：“纸醉金迷”，“金迷”者，金庸小说也。而且，准备一开始，就让他遇上一个郁郁寡欢的独臂人——等他的妻子出现，已等了八年，还要再等八年……<p>　　不过，深思熟虑之下，一则金庸小说中人物，皆有版权，不能侵夺，二则珠王在前，再努力，也写不出杨过、令狐冲、乔峰、韦小宝来，只得作罢。<p>　　但是，这个故事却是照这个意念而来的，至于被招来的古魂是李自成和朱允文，只是信手拈来，别无他意。这种设想的根本基础，自然是要承认灵魂的存在。<p>　　灵魂当然是存在的，只是人类还没有本领把它具体地展示出来而已——这句话，并无双关含意，就是它字面上所显示的。<p>　　倪匡<p>　　一九八七、十二、三十一<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_03'>第七十七卷 招魂 第一章 一个进攻阴谋</b><p>");

document.write ('　　……招者召也，以手曰召；魂者身之精也。宋玉怜哀屈原忠而斥弃，愁懑山泽。魂魄散佚，厥命将落，故作招魂，欲以复其精神，延其年寿。<p>　　——《楚辞·招魂序》宋玉<p>　　人暧濯我足，剪纸招我魂。<p>　　——《彭衙行》杜甫<p>　　“有一个进攻阴谋。<p>　　被进攻的目标，有着长久以来发展成功的防御系统，极其完善。当然，任何再好的防御系统都有隙可趁，问题是在于进攻者是不是能够找得到这个空隙。<p>　　通常，虽然找到了空隙，进袭者得以渗入，但由于防御系统的完整。总可以在最短的时间中。发现进袭者，并且将之消灭，在更多的情形下，被进攻的目标，不但依靠本身的防御力量来消灭人侵者，还可以通过许多种方法，或增进防御力，或不单是防御，而是向进攻者进行反击，使得进攻者失败。<p>　　进攻和防御是全然敌对的。<p>　　进攻者使用什么方式进攻，使用什么武器进攻，自然都必须严守秘密。<p>　　防御系统如何动作，如何击退敌人，用什么方式，用什么武器，自然也是高度秘密。<p>　　双方的情形都一样，如果一切公开了，那么，公开的一方，必然失败。<p>　　在那个进攻阴谋之中，不可思议的是，进攻后方，竟然对防御的一方，一切的设施、运作方法，瞭解得极其彻底。<p>　　这就使得整个阴谋，在十分轻松的情形之下，可以完成。被进攻的一方，甚至在未曾知道发生什么事的时候，就已经失败了。<p>　　举一个实际的例子来看看进攻者是何等狡猾，和防御者是怎样失败的。<p>　　防御系统之中，有一项特殊的功能，是对不怀好意的入侵者，有自动识别的能力，只要一有入侵者出现，防御系统就自动行动，毫不留情地把入侵者消灭，可是这项功能，却被入侵者识破了，于是，入侵者伪装起来，使防御系统名存实亡，等于全不设防。<p>　　各位，在这样的情形之下，结果如何，自然可想而知了。”<p>　　用十分慷慨激昂，又带着极度无可奈何，说了以上那一番话的，是一个身形高大，留着山羊胡子的中年人，他的声调之所以会无可奈何，多半是由于他所说的那个“进攻阴谋”，一定得得到成功之故。<p>　　听他在讲话的人，有十来个，大多数的手中，都拿着酒杯，有的，还衔着烟，除了少数几个人之外，大多数人的神情，都十分悠闲。<p>　　对了，这种情形，正是一个一切者很正常的，通常来说，都没有什么特殊目的的聚会。与会者都吃得饱饱的，食物自然精美，这一点可以从各人满足的神情上看出来。<p>　　在那种场合，忽然有人发表了上述的言词，多少令人感到有点意外，所以，在那中年人的话告一段落之后，就有人叫着他的名字问：“费医生，你是不是准备写一部小说？最流行的题材？间谍、战争、秘密的泄露，自然，还要有一些香艳的描写？”<p>　　被称为费医生的，是在场所有人都熟知的一位杰出的医生，大家也知道，近五六年来，他并不实际行医，而只是埋首在实验室中，做研究工作，可是也未见有什么成绩，现没有人知道他在作些什么。所以，自然而然，他的几个熟朋友，在取笑他的时候，都说他像是恐怖小说中的那个“鬼医”，都说他愈来愈少在熟朋友前露脸，多半是他在研究成功了什么魔方配制的药，在试管中，冒着白烟，咕噜咕噜吞下去之后，就会变得形容古怪，举止失常，为害世人。<p>　　在不到两小时之前，各人这样取笑他的时候，他并没有反驳，只是带着几分不屑的笑容，作为他的反应，同时，向我望来。<p>　　我当然也在这个聚会之中。<p>　　我也知道他向我望来的意思，是他在告诉人：“看，这些人多么没有想象力，那就决计不再有进步。”<p>　　费医生的名字是费力，那是一个叫起来相当响亮的名字，可是很奇怪，医生这个职业，不知是人们出于尊敬还是习惯，只要是医生，不论在什么场合，人家称呼起来，就是陈医生、王医生或李医生，再也没有原来的名字了。杂货店东就不会这样，没有人称之为“王杂货店”的。<p>　　我和费力不是很熟。但是对他有一定程度的欣赏，在一些场合中，偶然遇到，如此而已，所以，他一直未曾在我记述的那么多的故事之中出现来。在这个故事中，他占有相当重要的地位，这一点，要请大家注意。<p>　　他忽然宣称的那个“进攻阴谋”，我既然在场，自然也听到，我也不知他忽然这样说，是什么意思。<p>　　大家的话题，都集中在他的身上，他缓缓转动着手中的酒杯，神情十分感慨，想说什么，我却弄不明白，自然也无法表达什么确切的意见。<p>　　又能人大声问：“是么？那个阴谋，发生在什么地方？”<p>　　费力陡然激动起来，先是大幅度地挥着手，接着，放下了酒杯，双手一起指向自己的身子，然后，又指向在他身边几个人的身子，再指向所有人的身子，叫着：“在哪里？就在我们的身体里，就在这里，在你、我、他，每一个人的身体里。”<p>　　由于他是医生，再加上他刚才的那一番话，给我的印象，可算是深刻，所以，我立即明白他想表达的是什么了。<p>　　他那番话中，所谓“被进攻的一方”，就是人体。人体对于侵袭，有完善的“防御系统”，那是他故意这样说的，实际上，那就是人人皆知的人体防疫系统。<p>　　而他口中的所谓“进袭者”，自然也就是无时无刻不向人体进攻的种种细菌和病毒，种类之多，进攻形式之繁复，简直难以形容。<p>　　我由于最近的一次经历，恰好和病毒有关联，所以也就对那类题材，特别敏感。<p>　　我暗中吸了一口气，同时，留意到，已瞭解费力想说明什么的，也不止我一个人。在静了极短暂的时间之后，有人道：“费医生，你是想说，有一种病毒，完全瞭解人体兔疫系统的秘密，所以，可以肆无忌惮地向人体进攻？”<p>　　费力用力点头：“自然，人人都知道，这种病毒进攻，得到成功之后，人会生什么病。”<p>　　各人都苦笑——自然人人都知道，“后天免疫力丧失症”，简称“爱滋”，那是全人类都在讨论着的事。人类自称万物之灵，可是对这种小得要放大几万倍才能看见的，甚至在人类现阶段的科学概念中，还不能被称为生命的病毒，却全然束手无策，只好满怀恐惧地看着它们蔓延恣虐。<p>　　在沉默了片刻之后，有人低声问：“这几年，你在实验室中，你在研究这种病毒？”<p>　　很出乎许多人的意料之外，费力大摇其头：“不，可是我一直在留意医学界的讯息，来自美国的研究结果。<p>　　他们把这种病毒定名为——HIV 3，也弄清楚了它们如何进袭人体，它们的蛋白质外壳竟然可以不断地变换性质，使得人体的抗体受到迷惑，不发出警报，所以，它们可以避过免疫系统的防御，避过淋巴球，在人体所有防御系统毫无察觉的情形之下，已经进入，匿藏在中枢神经系统内，喜欢什么时候发作，就什么时候发作。”<p>　　在费力才一开始提及“进攻阴谋”之际，大家还不是怎么在意，可是这时，话题一转到那么可怕的病毒，人人都感到心头有一股重压。<p>　　有关这种病毒的常识，人人皆知，包括它的潜伏期可以长达十年，也包括它在潜伏期间是如何难以查察得出，自然也包括它的传染性，防治它的药物和疫苗，似乎永远也无法发现。<p>　　又是一个时期的沉默，有人叫起来：“换个有趣一点话题好不好？”<p>　　我趁机问：“费力，从实验室中，培殖出一种病毒来，利用这种病毒杀人，是不是可能？”<p>　　他连半秒钟也没有考虑，回答是绝对的肯定：“太容易了。”<p>　　我忙补充：“情形有点特别——这种病毒，有识别进攻目标的能力，譬如说，进攻的目标，是……意志力薄弱，或者是在剧烈竞争的社会中的失败者……之类。”<p>　　我想的是已记载在《瘟神》这个故事中的那个“计划”，在说的时候，仍然有不寒而栗之感。<p>　　费力还没有回答，已有人叫：“天，卫斯理，你又想到了什么？病毒除非有思想，否则不会知道谁是成功者，谁是失败者。”<p>　　又有人叫：“再成功的人，也有被伤风病毒侵袭的机会，别胡思乱想了。”<p>　　费力冷笑：“卫斯理说的可不是伤风病毒，他作了一个假设，在理论上，当然可能。”<p>　　他望着我，显然希望我有进一步的问题或假设发出来。可是我只是叹了一口气，因为那个经历绝不会叫人有愉快的回忆，所以我不再去想它。<p>　　又有人问费力：“那么，这几年来，你究竟在研究什么课题？”<p>　　费力回答得极认真：“可以算是生物工程……嗯，和细胞的遗传密码有关，嗯……我也在进修电脑，发现任何课题的科学研究，有了电脑的协助，都可以事半功倍。”<p>　　他的话，听得大家都努力想瞭解，可是却又实在无法瞭解，自然无法再问下去。<p>　　聚会继续在各种闲谈中进行——我们喜欢这一类的聚会，各位一定可以发现我记述的故事，有不少是从这种性质的聚会开始的。<p>　　在散会之前，费力至少又喝了七八杯酒，才来到我的面前问：“从刚才我说的研究课题之中，你能推测得出我想达到什么目的？”<p>　　我把他所说的想了一想，他提及生物工程学，提及细胞遗传密码，提及了电脑，只提到了这些，我无法推测他究竟想达到何种目的。<p>　　所以，我摇了摇头，表示猜不出。<p>　　在那一刹那间，我留意到他现出了一种十分诡秘的神情，甚至有点鬼头鬼脑，那和他原来的神情不相称。<p>　　但是他那种神情，一间即逝，他笑了笑：“别说你猜不出，甚至连我自己也不能确定。”<p>　　他如果不说这句话，我对他研究的目的，一点也不会有兴趣。像他那样，孜孜不倦地在作研究，和普通人并不发生关系。可是他那样说，分明是想掩饰什么，不想让我知道。<p>　　而且，他的伎俩如此拙劣，那不免使我生气，我含糊地答应了一声，心中突然起了一个十分顽皮的念头，我道：“是么？连你自己也不能确定？说不定，什么时候，我可以代你确定一下。”<p>　　费力怔了一怔，然后，打了一个“哈哈”，他显然以为我在说笑话，但神情又有不可掩饰的紧张。那时，我想到的是，即使在尖端科学界，卑劣的行为一样存在，如果是一项快有成果，或已有成果有研究，在未曾正式公开之前，一般来说，都会保守秘密，免得被人剽窃。<p>　　费力的神秘兮兮，看来也正是为此。<p>　　所以，我也决定，要和他开一个玩笑——我并不是一个喜欢恶作剧的人，自然只是和他开“无伤大雅的玩笑”，后来竟然会惹出那么多事来，虽然不能全算是“意外事件”，但是在当时，也是无论如何想不到的。<p>　　聚会散了，回到家中，不算太晚，白素正在听音乐，我在她身边坐了下来，想起我和费力开玩笑，觉得十分有趣，自然大有笑意。白素横了我一眼，口角向上，略扬了扬——我们之间，在很多情形下，已经到了不必使用语言的程度了。她的手作个小动作，自然是在问我因何事发笑。<p>　　我先四面张望了一下：“良辰美景没有来？能不能把她们找来？”<p>　　白素望向我，神情讶异。这一双孪生女，十分可爱，但也极其佻皮，平时，我当然绝不会对她们的光临表示不欢迎，可是却也从来未曾主动邀请过她们。<p>　　我失笑了起来：“有一点事，想借助她们的绝顶轻功去进行。”<p>　　白素扬了扬眉，伸手在身边的一具电话上，按了一个掣钮，准备打电话。<p>　　我顺口说了一句：“她们生性好动，未必会在家里。”<p>　　我本来只是随便说说的，可是白素却瞪了我一眼，很快地按着数字，然后才道：“你真的很落伍了。”<p>　　我先是一怔，但立时明白了白素的指责，可是却忍不住笑：“她们也带着那么笨重的手提无线电话？那真是不可想象至极——再也没有比随身带着那种笨重的东西，更上更难看的了。”<p>　　白素还是重复着对他的指责：“你真是太落伍了。”<p>　　她一面说，一面已再按了掣钮，把电话挂上了。<p>　　我又怔了一怔，就在这时，电话铃响起，白素拿起电话来，笑着说：“卫叔叔有事找你们，快点来，我看一定是有趣的事。”<p>　　我在一边，也听到电话中传来了一阵清脆悦耳的笑声，白素放下了电话，用挑战似的目光，向我望来。我知道她是在问我：“你知道我和她们，是怎样取得联络的？”<p>　　我不经意的笑着，白素刚才接了一组号码，立刻又挂上，那自然已把讯号发了出去，而良辰美景的身上，有一具讯号接收器，接到了讯号，就知道是什么人在找她们，这过程，再简单也没有，三等城市中的三流脚色，身边也都挂有这种讯号接收机了。<p>　　可是白素既然用这个问题来考我，答案自然不会那样子简单。<p>　　我也立时发现，情形和普通的不同。普通电话是打到一个发射台去的，再由发射台发射讯号，而刚才，白素只是直接拨了一个号码，并未曾通过发射台。<p>　　自然，手持无线电话，也可以通过直接拨号来联络，不过良辰美景自然未必肯随身携带那么笨重难看的东西。<p>　　只想了几秒钟，我就明白了，答案其实还是十分简单：“她们从哪里弄到了超小型的无线电话？”<p>　　白素笑了起来，伸手按在我的手背上，我知道我已作出了正确的回答，可是她接下来所说的话，却使我莫名其妙。她道：“从戈壁沙漠那里。”<p>　　我瞪大了眼，第一个想到的是，在戈壁沙漠，是不是有什么人建立了先进的科学基地？还是有一艘来自外星的太空船降落在那里了，所以能提供精巧、先进的科学基地设施？<p>　　我在等着白素作进一步的说明，可是白素又以那种挑战性的眼光望向我，要我自己说出答案来。<p>　　我一面想，一面问：“如果我没有听错，你是说‘戈壁沙漠’？”<p>　　白素点头：“是——不过这其中，有一个小小的狡狯。”她说着，浅笑了一下，可知这个“小小的狡桧”，一定相当有趣。<p>　　我仍然不得要领，只好试探着问：“在戈壁沙漠，发生了什么事？”<p>　　白素只是微笑不语，我再试探着问：“她们最近去过戈壁沙漠？小宝和胡说也去了？”<p>　　我前一阵子。忙着另一件事，不在本地，在这期间，她们的行动如何，我不是十分瞭解，所以此一问。<p>　　白素仍然微笑摇头：“既然说明了有一点狡绘之处，那就不能循常轨去想。”<p>　　我“啊”地一声：“是一个什么事件，什么组织，或是什么……代号？”<p>　　白素仍然不置可否，从她的眼神中，我可以知道，我的推测，已相当接近事实了，于是，我又提出了几个假设，可是白素的神情。却没有进一步的认可。<p>　　我焦躁起来：“猜不出来，揭晓吧！”<p>　　白素一把答案说出来。我几乎没有气得翻白了眼。<p>　　她道：“是两个人，一个姓戈名壁，一个姓沙名漠。”<p>　　我一句粗话，几乎冲口而出，还好我算是有足够自我控制力量的人，所以这话，只在喉咙里打了一个转，发出了一下听来怪异的“咕”的一声，就咽了回去。<p>　　白素又补充了一句上“很有趣的名字，是不是？”<p>　　我不免悻然：“有趣个屁！”<p>　　白素神态悠然：“也真有那么巧，两个人志趣相投，成了好友，专对各种时代尖端的科技产品有兴趣，自己动手制造，独一无二，据说，他们制造的个人飞行器，真能使人和鸟一样在空中飞翔。”<p>　　我问哼着：“真的飞到戈壁沙漠去，渴死他们——什么名字不好取，人的名字愈来愈怪，良辰美景，是什么名字，还有胡说，简直胡说八道至极，说起来，还是小宝的名字正经些。”<p>　　一言未毕，陡然听得门铃声大作。白素过去打开门，两条红影，一闪就到了我的面前——两张一模一样看了叫人忍不住要去拧一下的美丽少女脸庞，离我不到三十公分，充满了期望地望着我。<p>　　我忙道：“先别欢喜，我要你们去做的事其实十分无趣。”<p>　　这两个小丫头，对我倒是充满了信心：“不会的，一定有趣之至，不然，杀鸡焉用牛刀，怎会想到要我们这种绝顶高手出马。”<p>　　听她们的口气，竟以为我要她们做的事，是我所做不到，而非要她们来做不可一样。<p>　　我大摇其头：“算了，只当没有这件事，免得你们期望愈高，失望愈大。”<p>　　良辰美景自然不依，吵得耳朵都要把我们震聋，自然无法听出她们究竟提了些什么抗议。白素笑吟吟地望着我，绝无加以援手的意图。<p>　　我只好叹了一声：“事情真的不是很有趣，我说了，做不做在你们。”<p>　　于是，我把费力医生的情形，说了一下——这才发现：“费力”也是一个怪名字。<p>　　然后，我道：“他愈是想隐瞒研究的课题，我愈是想把它找出来，再讲给他们听，吓他一跳，所以想到了你们。您请你们偷进他的研究室去弄一点文件出来。”<p>　　我讲到这里，一眼看到白素在暗暗摇头，那自然表示我的提议，当真是无趣之至，而良辰美景这两个可恶的个家伙，竟然不约而同，一起大大打了一个呵欠。<p>　　我不免有点老羞成怒，“哼”地一声：“没有兴趣就算，太过分了。”<p>　　良辰美景吐了吐舌头，我又道：“下次别来找我要有趣的事。”<p>　　两人急忙分辩：“这……这种事，的确无趣……谁知道那医生在研究什么？”<p>　　我提高了声音、：“就是因为不知道，所以才叫你们去探索。”<p>　　我注意到了白素正在同她们的人，大打眼色，两人的态度，突然由于受到了白素的暗示而改变，可是也变得很勉强，一看就可以知道是装出来的高兴。<p>　　一个道：“对，说不定，会有十分奇特的发现。”另一个进：“可不是，许多怪异莫名的事，开始部平平无奇。”<p>　　我觉得更加无趣，显得十分疲倦地挥了挥手：“好罢，随便你们。”<p>　　反正找本来的目的，只是为了要和费力开一个小玩笑，开得成开不成，都没什什么人关系，她们若是晃想做，我当然不会勉强。<p>　　可是良辰美景看到了我的冷淡，她们反倒委曲起来：“我们说了去，这就去，月黑风高，正好行事，那个倒霉蛋的研究所，在什么地方？”<p>　　我怔了一怔，笑了起来：“说真的，我根本不知道，只好烦你们一起去查了出米。他的名字是费力，在医学界相当出名，要查出他的研究所在哪儿，不会太费力。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_04'>第七十七卷 招魂 第二章 和鬼一起生活</b><p>");

document.write ('　　良辰美景听和我故意拿费力的名字开玩笑，觉得十分有趣，哈哈笑着，互望了一眼，从她们的神情上，看出她们立刻有了一个顽皮主意，可是她们并没有说出来，只向我和白素一拱手，身形倏退，已到了门前，齐声道：“一有结果，立刻来报。”<p>　　我忙道：“且慢。”<p>　　对付她们，有时，言语所用的词汇太现代化了，未必有用，这“且慢”两字，恰好用上，她们已打开了门，身形飘向外，又立时反闪了进来。两双大眼睛望定了我。一去一回，身开快绝，我看到她们的耳垂上，一左一右，各自挂着一双式作相当别致的耳环，正在乱晃。<p>　　我道：“费力在研究课题——定十分专门，你们看不懂，自然也记不住，要带些工具去，我有——”<p>　　不等我讲完，两人已抢着头：“比起戈壁沙漠那里来，卫叔叔，你那些所谓工具，都像是石器时代的东西。”<p>　　我怒瞪着她们，两人故意作其害怕之状，可是绝不准备改口。<p>　　我闷哼一声：“好，有微型摄影机可以将文件摄下来吗？微小到什么程度？”<p>　　两人叹了一声，叫起来：“天，还用摄影机。”<p>　　我恼怒：“哪用什么？”<p>　　良辰道：“总有先进一点的吧，譬如说，图文传真。”<p>　　我更怒：“你怎知费力的地方一定有图文传真机可以供你使用？”<p>　　美景道：“我们可以随身携带。微型，无线电直接传送，扫描端子一扫而过，在戈壁沙漠处的接收机中，文件就清清楚楚出来了。”<p>　　我向白素望去，心中在想，在她们口中，那叫作戈壁沙漠的两个人的能耐，可能是被夸大了的。<p>　　这种微型的无线电图文件送真机应该还只是实验室中的东西，所以我要在白素处求证一下。<p>　　白素向我微笑，同时点了点头，肯定了戈壁沙漠确有其能，我也不禁大感感叹，因为要得到白素的肯定，并不是太容易的事：“当是天下之大，能人辈出，什么时候，倒要结识一下这两个人。”<p>　　良辰美景一听，雀跃向前：“好极了，他们不知道想认识你，扯了好多次，我们都怕挨你骂，连搭腔都不敢。”<p>　　我苦笑：“我哪有那么凶。”<p>　　良辰指着美景，美景指着良辰，指的都是耳环：“这是他们设计制造的精密通讯仪，有着多种功能，譬如说，刚才白姐姐利用电话打了一个号码，号码是把讯号输入他们住所的电脑，再自动传向发射台，我们这里，就收到了讯号。”<p>　　我吸了一口气：“每一个不同的人，有不同的通讯方式，例如温宝裕是——”<p>　　两人抢着回答：“三长两短。”<p>　　“三长两短”的讯号的一种方式，也是中国话中的一名俗语，不是很怀好意，她们当然是故意选定了这样的讯号给温宝裕用的，所以，一说了出来，就笑个不停。<p>　　我盯着她们耳下不断摇晃的耳环看，六角形，不会比指甲更大，也很薄，微型电子仪器的体积可以小到这种程度，也真是很不容易了。<p>　　两人又道：“我们的工作进行得好，你就由我们介绍给他们认识。”<p>　　我又好气又好笑：“我成了奖品了。”<p>　　良辰美景一起叫：“谁叫你‘隔着墙吹喇叭’——声名在外，我们这就去进行。”<p>　　我那时，如果知道她们“这就去进行”是什么意思的话，一定会提议她们明天早上再开始也不迟。<p>　　那只能算是一个小插曲，我也是直到若干时日之后，才知道当晚她们离开之后，做了些什么。<p>　　那是后来，有一次，已成为世界著名私家侦探的小郭，忽然向我提起，说的时候，犹有余悸：“真骇人，这世上奇才异能之士真多，若干天之前，半夜三更，我的一个职员在事务所当值，进来了两个穿红衣眼的少女，行动快得和鬼魁一样，立逼着要找一个……医生的一切资料，那职员……一直以为遇到了鬼，吓得发了三天烧，也不敢当夜班了。”<p>　　我听了自然只好苦笑，还不能表示什么，只好道：“你那职员，也未免胆子太小了。”<p>　　小郭的神情十分严肃：“不是他胆小，我的事务所中，到处都有闭路电视，也一直不断进行录像。事后，录影带放出来一看，那两个少女站着不动的时候，明丽可人，两个人一模一样，可是一动时……绝无可能有人可以移动得如此之快的，她们是……”<p>　　我笑了笑，知道他接着想说什么：“不，她们不是外星人，有机会，会介绍给你认识。”<p>　　小郭望了我半晌，才道：“你认识的怪人真多。”<p>　　我立时回答：“包括阁下在内。”<p>　　良辰美景在离开之后，就在小郭的侦探事务所中，取得了费力医生的一切资料。<p>　　费力医生的研究所，由一个世界性的研究基金作资金支持。这一类的基金，对于有资格的研究者，十分宽容，付出大量的金钱供研究，三年五载，没有结果，绝不会有半分怨言，而且也绝少过问研究者如何花费金钱。<p>　　费力的研究所，甚至连建筑物，都是基金支出建成，在一个海湾的边上，十分优美清静。<p>　　这些，都是我在事后才知道的，具体一点说，是在那晚分手之后的第三天晚上。<p>　　那一天，从下午起，就显得十分不正常。本来，秋高气爽，气候宜人，可是那天却热得反常，而且十分湿闷，所以，当下午三时左右，门铃声响，我听到老蔡苍老的声音，在叱责来人时，心中在想：是老蔡愈老火气愈大了呢？还是这样的天气，令人脾气暴躁？<p>　　随着老蔡的呵责声，是一个听来有气无力的声音在哀求：“老蔡，看看清楚，是我，我不是陌生人，我是卫斯理的老朋友了。”<p>　　老蔡的声音更大，可以想象，他在大声叫嚷时候，一定双眼向上翻，不会仔细看看来人是谁的：“谁都说是熟人，我怎么没有见过你？”<p>　　我在迅速想：“声音很熟，可是曾经过了什么非常的打击，所以声音变了，那会是谁？难道是陈长青学道不成回来了？不，那不会是陈长青。”<p>　　我不想老蔡继续得罪人，所以打开书房门，走向楼梯口，向下望去，首先看到的，是叫汗湿透了衬衣，贴在来人的背上，而就在那一刹那间，我知道他是什么人了。而且也感到意外至极。<p>　　我先喝止了老蔡：“老蔡，你怎么连这位先生也不认识了？快请他进来。”<p>　　老蔡听我一跑，才认真端详了来人一下，也不能怪他老眼昏花，这时，来人也头向我望来，在大约不到二公尺的距离，打了一个照面。我和他极熟。可是要不是刚才听到了他的声音，也不容易一下子认出他来——如果那是他刻意化装的结果，自然不足为奇；这人的化装术极精，有一次，在中国西北，秦始皇墓地之旁，他化装成了当地的一个牧羊人，就几乎把我瞒了过去。<p>　　而如今，他绝不是化装，而是由于不知道遭到了什么事，以致连他的外形，也起了变化，他本来充满自信的脸上，这时满是惊怕和疑惑，像是世界末日已经来到了一样，而在我的想象之中，就算世界末日真的来临了，像他这样的人，也不应该这样惊慌失措的。<p>　　这时，他看来完全失去了自制的能力，他的衬衣被汗湿透，看来也不单是由于天气闷热，而是由于内心的极度恐惧和虚怯，所以才会那样冒汗。<p>　　而且，他那种大量出汗的情形，皱纹满面肤色灰败。<p>　　这时，他抬头向我望来，眼神无助之至。他伸手想推开老蔡向前起来。可是非但未把年老力衰的老蔡推开，他自己反倒一个踉跄，几乎跌倒，老蔡忙伸手将他扶住，他就大口喘气来。<p>　　这种情形，我看在眼中，大是吃惊，连忙飞奔上前，一面叫：“齐白，发生了什么事？”<p>　　是的，齐白，就是那个独一无二的盗墓专家齐白，在我记述的故事中，出现过许多次的齐白。<p>　　相信在看了我对来人的描述之后，再听我叫出了齐白这个名字来，各位也一定大吃一惊了。要使齐白那样坚强、勇敢、心底缜密、坚韧、具有高度科学现代知识的人，变成眼前这种样子，一定有特殊至极的原因。<p>　　齐白最近一次在我故事中出现，是《密码》这个故事，所以我立即想到，是不是那个故事中，那怪不可言的似人非人，似蛹非蛹的东西，已经发育成熟，变成了一个可怖莫名的妖孽怪物？<p>　　如果是，也的确可以把他吓成那样子的。<p>　　可是，和这怪物有关的班登医生，带着那怪物到勒曼医院去观察它的成长了，如果有了变化，我们曾约定，最快告诉我，而我没有接到班登医生的任何通知。<p>　　我一面飞快地想着，也来到了他的身边，他一下子抓住我的手背，他手心冒着汗，可是却冰冷——可知他的情形，比我想象的还要严重，他张大了口，声音嘶哑，可是出声不成语句。我把他拉到沙发前，推他坐下，他竟然一直抓着我的手背不肯放，我只好叫老蔡快点拿酒来，偏偏老蔡行动又慢，我真担心齐白会在那一段时间中，昏死过去，再也醒不过来。<p>　　齐白这样闯进来的情形，以前也发生过，可是他本领的确如此之差，我去是见所未见，就算是当年，他被一个大国的太空总署追杀，像土拨鼠一样，躲在地洞中的时候，也不是现在这个样子。<p>　　好不容易我从老蔡手里，接过酒瓶，用牙咬开瓶塞（我的右手臂，一直被他紧紧抓着），把酒瓶凑向他的口，他总算知道张开口，可是当他喝酒时，酒却一直流到了口外。<p>　　几口酒下去，他整个人，算是有了一丝生气，居然知道翻着眼向我望来，声音一样嘶哑，但总算可以说话了，他道：“我……见鬼了。”<p>　　我呆了一呆。<p>　　齐白是一个盗墓贼，根据“上得山多遇着虎”的原则，见鬼机会最多的，自然应该是盗墓人。<p>　　事实上，齐白经常在一些宽敞宏伟的古墓之中，流连忘返，不知道外面的是什么世界。<p>　　以他这样身份的人，见鬼了，似乎也没有什么了不起。本来我着实被他的样子吓了一跳，但这时知道他不过是见鬼而已，虽然看得出那个鬼（一个或是一群），令他并不好过，但也不算是什么大不了的事。我有点嫌他大惊小怪，所以用力摔开了被他抓住的手臂，同时，语音之中，也不免大有讥讽之意：“哦，是什么鬼？大头鬼？水鬼、长脚鬼？青面撩牙的男鬼，还是百般娇媚的女鬼？”<p>　　齐白用那嘶哑的声音叫：“我见鬼了，你知道吗？我见鬼了。”<p>　　他并没有怪我在讽刺他，只是又抓住了了我的手臂，摇着，力量不大，十分虚弱，重复着他的遭遇，充满了求助的眼神。我不忍心再去讽他，叹了一声：“看来，你遇到的鬼，没给你什么伤害。你现在的情形这样差，多半是人心理作用。”<p>　　这两句话，倒对他起了一定的镇定安慰作用。他接过酒瓶，又喝了几口酒；才大大吁了一口气，双手捧住了头，过了一会，才道：“我本来一直不相信有鬼，可是这次……唉，这次……我真的见鬼了。”<p>　　我等他再说下去。<p>　　他再深吸了一口气：“我不但见到了鬼，而且，还和鬼一起生活了三天。”<p>　　我皱起了眉：“请你再说一遍。”<p>　　齐白虚弱地重复：“我和鬼一起生活了三天。”<p>　　我大摇其头：“鬼有什么生活？人死了才变鬼，既不生，也不活。”<p>　　要是换了平时，齐白一定会因为我在这种情形，之下还在咬文嚼字而生气，可是这时，他看来连生气的精神都没有。他只是改口：“好，就算是我和鬼……一起存在了三天。”<p>　　我心中仍充满了疑惑：“照你现在的情形来看，你见到的鬼……应该你一见就逃才是，如何和他一起存在了三天之久？难道鬼有什么力量，使你无法避开？”<p>　　齐白双眼张得很大，眼神惘然，像是连他自己也不知道了生了什么事，而且频频舔着唇。<p>　　我拿了一大杯水给他，他端起来。咯咯地喝着，又再喝了几口酒作为补充，这才用比较正常的声音问：“能听我从头说？”<p>　　我拍着他的肩头：“当然，老朋友。当然。如果有什么鬼，能把你吓成那样，我自然有兴趣听。”<p>　　齐白更正我的话：“我不是害怕，只是……感到无比的诡异。人对死亡那么陌生，而鬼魂一直又是……虚无缥缈的，忽然有……一个鬼，结结实实出现在你的面前，那感觉……怪到了不可思议……”<p>　　我早就承认灵魂的存在，也进行过不少工作，去搜寻和灵魂接触的方法，有时成功，有时失败。但确如齐白所说，研究、探索灵魂、是一回事，一个“结结实实”的鬼在面前，又是另一回事。<p>　　（“结结实实”，他用了多么奇怪的形容词。）<p>　　我也不由自主，感到了一股寒意，齐白望着我，一副“现在你知道了吧”的神情。<p>　　我向他作了一个手势，示意他说得具体一些。<p>　　齐白喘了几口气，才道：“是一个老鬼……我的意思的，一个古老的……死了很多年……却又活生生地出现在我的面前……”<p>　　他的遭遇一定令得他震惊万分，因为直到这时，他说话仍然断断续续，难以连贯，也使得听来格外有一种怪异之感。<p>　　我也受了一定程度的感染，向他作了一年手势：“慢慢说，从头说起。”<p>　　齐白望着我，也不知道他在想些什么，接着又大口喝酒，又抿了嘴好一会，才道：“最近，我发现了一座十分奇特的古墓——”<p>　　一个故事，如果用这样一句话来开始的话，应该是相当吸引人的，可是齐白如果要说一个故事，而用这样一句话作开始，那却一点吸引力也没有。因为作一个盗墓狂，要是每隔三五天，他不能进入一座新的坟墓，只怕比常人三五天不吃东西还严重——他会因此死亡。<p>　　所以，发现了一座古墓，对他来说，实在是再平常不过的事。<p>　　不过，也还有值得注意的地方，他说“十分奇特的古墓”。齐白“阅墓多矣”，能让他称为“奇特”，当然不简单。<p>　　所以，我并没有表示意见，而且我也想到，他将要作出的叙述，一定惊人至极，因为他曾如此震怵。<p>　　他停了一停：“这古墓，显然是墓主人生前就经营的，在经过了传统的墓道、墓室之后，是相当宽敞的地下建筑，几乎完全比照地上的一幢宅子建成，连内中的陈设，也和一幢舒适住宅所有的无异。当我进人的时候，同节都保存得极好，完全可以使用——”<p>　　他讲得渐渐流利了起来，本来应该让他说下去，不该打断他的话头，可是我却无法忍得住最基本的疑问，所以我一挥手：“等一等，你说的那个古墓，是中是西在什么地方？那一个省？”<p>　　这些问题，十分重要，可是齐白听了，却翻着眼：“那有什么重要？”<p>　　我有点生气：“当然重要，你说那座古墓十分奇特，有着地下住宅一切完善的陈设，那是现代北欧家俱，还是古罗马的大理古浴池。可以是日本式，也可以是中国式。”<p>　　齐白抿着嘴，看来在考虑是不是就座回答这个问题。<p>　　这令我更生气，他带着一条命，十成之中去了七八成的样子来看我，宣称他和一个鬼在一起过了三天，当然是要向我求助，可是这时，却又吞吞吐吐，这的确叫人无可忍受。<p>　　我冷笑一声，说话也就不客气起来：“我知道，盗墓贼大都鬼头鬼脑，自己找到了一座古墓，就以为全世界的人，都会涌进那古墓去，所以一定要严寒秘密，睡觉也最好把嘴缝起来，以免说梦话。”<p>　　齐白涨红了脸：“你怎么可以这样……说我？”<p>　　我冷笑：“怎么不可以？我知道，那墓，离这里多半不会太远，不然，以你的精神状态来看，你也根本支持不到我这里，早已倒毙街头了。”<p>　　齐白苦笑：“干吗生那么大的气？不是我支吾，是他不让我说。”<p>　　我大声问：“谁？”<p>　　齐白道：“他……那个……鬼。”<p>　　我更大声道：“任何鬼，都曾经是人，任何人，都有名字，就称他的名字好了，那个鬼的名字是什么？”。<p>　　齐白张大了口望着我，样子像是白痴。他的这种反应，当真出乎我的意料之外，而他的这种神情，竟然维持了一分钟之久，这真正在考验我的忍耐程度——近年来，我涵养好了不知多少，要是换了以前，早就抓住他的头发，把他横拖倒拽出去了。<p>　　过了一分钟，他才摇了摇头：“不能说，我答应了他不说的。”<p>　　我怒极反笑：“他是一只鬼，照你说则是一只老鬼，死了好多年了，是不是？多少年？”<p>　　齐白喃喃地道：“五百多年了。”<p>　　我一声断喝。“一个人死了五百多年，又变成了鬼，还有什么可保守秘密的？他为什么不让你说出他的名字来，他还有什么可怕的？你说这种鬼话来搪塞我，是想和那老鬼去永远作伴？”<p>　　齐白脸涨得血红，可知他的心中也十分愤怒，不到半小时之前，他连站也站不稳，此时居然霍然起立，气咻咻道：“卫斯理，你这人，你这人——就是不讲理，什么都自以为是，我为什么要骗你，是他不让我说，我指天发誓，是他不让我说，而当时，他要我保守秘密，我也曾发誓答应他。”他那样声嘶力竭，一副此情唯天可表的样子，自然不会打动我，我“嘿嘿”冷笑：“像你这种人，发誓的时候脸不应该对天，应该对地。所有的古墓全在地下，你整天向地下掘，小心有一天，掘到了地狱去。”<p>　　齐白用可伯的神情盯着我，我则冷冷地望着他。过了好一会，才看出他是尽了最大的努力：“你不想听我和那鬼在一起的经过了？”<p>　　我立即回答：“想，非但想，而且想得很。”<p>　　他忙道：“那就——”<p>　　我一声大喝，打断了他的话头：“我要听一个完整的故事，有确切的人名、地点、发生故事的一切详细背景，而不要听你在某时某地某古墓之中遇见了某个鬼。”<p>　　我一口气说下来，齐白脸上红了青，青了红，好半晌讲不出话来。<p>　　我又道：“看你刚才来的情形，你极需我的帮助，你要人帮助，就必须把一切都告诉别人，而不作保留。”<p>　　齐白叹了一声，坐下来，双手托住了头，一会，才道：“你错了，我的情形不好则由于遇到的事太诡异，我说过了，我不是害怕，我也不要你什么帮助，事实上也帮不了什么。”<p>　　我给他气得几乎说不出话来：“那你来找我干什么？”<p>　　齐白一字一顿：“想来和人分享……奇异的遭遇，或许，如果那愿意，你也可以有机会……和他见面。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_05'>第七十七卷 招魂 第三章 大抽屉里的鼾声</b><p>");

document.write ('　　我心中苦笑，齐白的遭遇，他说的那一切，对我确实有着无比的吸引力；这家伙，他知道我的弱点。知道他的话可以打动我。<p>　　可是我却绝不能让一步，因为我知道，若是听一个半明不白的故事，听得一肚子的疑问，那还不如乾脆不听。乾脆不听，疑问只有一个：那究竟是一个什么故事呢？<p>　　所以我语言冰冷：“对不起，我对于见鬼，没有什么兴趣，留给你自己吧！”<p>　　齐白的神情十分为难：“他……十分想保守他的身份、行踪的秘密——”<p>　　我再一次喝：“我不要听这种鬼话，死了超过五百年的鬼，还保守啥秘密？谁还会对他有兴趣？”<p>　　齐白倒真会替那个鬼辩护，他竟然讲出了这样的话来：“问题是，他在心理上，并不以为自己早已死了，早已变成鬼。他认为自己还活着……还是在他的那个年代中，所以他的心中，十分害怕，我的突然出现，已经使他吃惊至极了。”<p>　　听了这样的话，要是不头昏脑胀的，那可以算是超人，我离超人的程度远极，所以听了之后，没有当场昏过去，已是难得之至。<p>　　我望着他，他也望着我，我“嘿”地一下干笑，他赶紧陪着笑。我连笑了三下，他陪了三下，充满希望地问：“你能谅解他这种心情？”<p>　　我要竭力忍着，才能使自己不大声叫喊，而且，声音听来，居然平易近人：“对不起，不谅解。”<p>　　齐白叹了一声：“唉，你怎么不明白？你应该明白的。”<p>　　齐白用十分殷切的目光望我，我把他刚才替鬼辩护的那几句话想了一遍：“是，我明白了，那位鬼先生，生理一定在躲藏，逃避着什么所以虽变了鬼，仍然心理不正常，害怕行藏泄露。”<p>　　我的回答，也算是荒诞绝伦的了，什么叫“鬼的心理不正常”，这种话，只怕在我之前，从来也没有人使用过。<p>　　可是，齐白却十分高兴，用力在他自己的大腿上拍了一下：“对，你明白了。”<p>　　我瞪着他：“你应该对他作治疗，告诉他，他现在是一个鬼，要怕的是阎罗王的追拿，而又没有什么力量可以不让阎王知道小鬼躲在何方。”<p>　　齐白十分懊恼：“开什么玩笑？”<p>　　我站了起来，来回走了两步：“你才是和我在开玩笑，你不肯实话实说，那就请吧！”<p>　　齐白神色难看，我的神情自然也不会好看到哪里去，齐白向门口走去，我估计他不会就此离去，因为我也实在想知道他的“遇鬼”的经过。<p>　　可是我估中了一半，估不中另一半。<p>　　估中的一半是，他到了门口，又转回身来：“卫斯理，我的遭遇，是一个极大的发现，甚至解开了历史上的一个大谜团。”<p>　　我立时回答：“历史上的谜团，大大小小，有八千九百多个，我不在乎。”<p>　　齐白苦笑：“其实最主要的是那种情形：一个鬼在他的墓中……过了五百多年……还是结结实实的……鬼。”<p>　　我又摇了头：“那也不希罕，秦始皇陵墓之中，有超过三千年的活人。”<p>　　齐白神情很难过，看来他实在需要有人来分担他那种有怪遭遇之后的诡异感——他独自负担不起那种怪异感觉的侵袭。<p>　　他的神情，表现了他心中的矛盾。<p>　　可是，在考虑了一阵之后，他还是道：“我没有法子，就算我对天发誓，我……也可以违背诺言。可是我是对一个鬼发誓的……那使我……不敢违誓，怕应了誓言。”<p>　　我冷笑：“你发了什么誓？”<p>　　他不断眨着眼：“我说，要是我泄漏了他的秘密，叫我这一辈子，再也踏不进任何古墓一步。”<p>　　我不禁长叹一声，对这样的人，还有什么好说的？刹那之间，我心灰意懒，连逐客令也懒得下，只是挥了挥手，示意他离去。<p>　　齐白看来还想说什么，我却已转过身去。我才一转身，就看到白素从楼梯上慢慢走了下来，她带着微笑，道：“其实可以有办法的。”<p>　　齐白忙道：“请说。”<p>　　白素道：“请齐白先生去和那个鬼先生商量一下，把情形告诉他，或许那位鬼先生肯同意向少数人透露他的秘密？”<p>　　齐白大是高兴：“对，对，我这就去进行。”<p>　　我闷哼着：“你什么时候学会了招鬼的本事了？”<p>　　齐白摇头：“不必招，他根本在，一直在那古墓之中，我——”<p>　　他讲到这里，陡然住了口，像是讲多一个字，他就会应了泄露秘密的誓言，从此再也不能进入任何古墓一样。我再向他挥手，可是这时，白素的话提醒了他，就算我不赶，他也急于离去，去和那位“鬼先生”商量。<p>　　他走得如此之急，几乎一头撞在门上。<p>　　我看着他离去，皱着眉白素来到了我的身边，她显然知道我在转什么念头，所以她道：“我看那个古墓至少在几百里之外，而且不知道在什么荒山野岭之中，要跟踪他，不是易事。”<p>　　我被白素道穿了心事，不禁笑了起来：“这家伙，鬼里鬼气，我无法设想什么叫作‘结结实实’的鬼。”<p>　　白素摇头：“我想，他所说的鬼，只是他的想象，就像你一直在对鬼所下的定义一样——某种力量，影响了他脑部的活动，使他看到了鬼，感到了鬼的存在，在他来说，甚至还可以碰到鬼，但实际上，鬼并不存在，只是一种力量。”<p>　　我点头：“也有可能，出现在古墓中的，不是鬼，是一个人。”<p>　　白素道：“那就神秘得多了，一个活了五百多年的人？虽然不是没有可能。”<p>　　我搔了搔头，齐白所说的一些零星片段，可以提供无穷的想象，我和白素继续设想下去，想到了现在不知在什么情形下过着神仙生活的贾玉珍，也想到了秦始皇墓中那些真正的古人；两人都深觉生命的秘奥，从一个单细胞起，到生死大关，简直每一个过程，都充满了奥妙。<p>　　正在我们感叹不已之际，良辰美景，一起走了进来。<p>　　自从我认识她们起从来也未曾看过她们停止过笑容。我曾说，她们两人，多半连在睡着的时候，也是面带笑容的。可是这时，两人却鼓着腮——并不是生气，而且沮丧，十分的不开心。<p>　　白素十分疼爱她们，一看到两人的神情，就伸手扭住了她们的手，一脸的关切。她还没有问什么，两人同时伸手向我一指，同时一人的委曲，眼中泪花乱转，差点就要哭出声来了。<p>　　她们什么话也没有说，可是这样情景，分明是在说我做了什么，令她们感到了伤心。白素也立时向我望着，大有责怪的神色。<p>　　这真是冤枉至极，自从那天，要她们去费力医生那里做点事之后，根本未曾见过她们。<p>　　我只觉得好笑：“怎么啦，什么地方，得罪两位小姐了？”<p>　　良辰美景一扁嘴，还有眼泪落了下来。这一来，我也不免有点紧张。这两个小丫头，竟然会伤心到落泪，事情一定非同小可。<p>　　我性急，忙道：“不管什么事，快说。”<p>　　两人的泪眼瞪了我一下一起转向白素：“卫叔叔欺侮我们。”<p>　　我几乎直跳了起来，白素已经道：“只管说，我主持公道。”<p>　　我气得连连挥手，也不加辩驳，倒要听听这两个小丫头胡说八道些什么。<p>　　（以下的话，是她们两人，每人说半句联结起来的。<p>　　她们心意互通，说得很快，所以就算是她们两人一起说的，记述起来，也比较方便。）<p>　　两人的声音，仍是充满了委曲：“卫叔叔安排了一个人在那研究所，取笑我们。我们……又没有做错什么，我们，事实上，每一个人，来到世上，都不是由自己作主的，为什么要拿我们来取笑？”<p>　　两人口齿伶俐，语音清楚，这一番话，我每一个字都听得明明白白，可是整段话是什么意思，我却一点也不懂。<p>　　我忍不住一顿足：“说明白一点，乱七八糟，没头没脑的，究竟在说什么？”<p>　　两人给我一喝，向白素的身上靠了靠一这就有点可恶了，就算我想出手打她们，以她们的本领，也足可以避得开，何必那样子？所以我的脸色，自然也益发难看。<p>　　白素冷静地道：“别吓小孩子，她们的话，其实也很容易明白，她们说你和费医生串通了，安排一个人研究所，等她们去了，就拿她们取笑。”<p>　　我用力挥着手：“胡闹至极，而且，她们有什么可以被人取笑的？又和每一个人到世上来，都不是自愿的，有什么关系？”<p>　　白素的声音仍然平静：“我猜，是有人取笑了她们的身世。”<p>　　我怔了一怔，而良辰美景则已泪珠儿滚滚而下，显然白素猜中了。<p>　　我更是大疑，良辰美景的身世，连我也只是约略猜到了一些，不是十分肯定她们两人的来历，十分奇特，她们的祖上，几百年前，肯定曾参加过一场惊天动地的造反行动，后来失败，几个首脑人物，就远遁海外，且从此都过了几百年自我禁闭的生活，一直到最近，才算是重又回到了人间。<p>　　（良辰美景奇特的来历，记述在《废墟》这个故事中。）<p>　　连我也不知道她们的身世，如何可以串通了别人去奚落她们？<p>　　而且，一那场大造反，好评坏评各占一半，就算有人拿出来说了，她们也不应该认为那是遭到了取笑，又何至于哭得如此伤心？<p>　　我迅速转着念，也无法分辩，良辰美景一面哭，一面道：“其实，我们的身世，也不是什么秘密，几百年前的事了。和谁都没有关系，我们伤心的是……是……”<p>　　她们又同时抽噎了几下，才道：“我们伤心的是，再也，没有想到，我们最尊敬、最崇拜的卫叔叔，竟然会这样捉弄我们。”<p>　　原来她们伤心，是为了这个原因，我又是感动，又是生气，又是好笑，不过我明知那是误会，所以并不紧张，只是长叹了一声：“天要下大雪了。”<p>　　良辰美景睁眼望着我，对我那突如其来的一句话，显然不明所以。<p>　　白素笑了起来：“分明他是冤枉的，窦娥蒙冤，六月下雪，你们看看是不是够凄凉的？”<p>　　良辰美景脸颊上的泪痕犹在，可是一听得白素那样说，却又忍不住“咯咯”笑了起来，才笑了两声，又想再板起脸来装生气，可是却也装不成了。<p>　　我摊了摊手：“你们究竟遇到了一些什么？我连费力医生的研究所在哪里都不知道。”<p>　　良辰美景互望了一眼，这才说出，费力医生的研究所是在一个海湾的附近。<p>　　研究所是由一个基金资助兴建的，六层高，最高一层是费力的住所，下面两层全是研究室和办公室，面对海弯，清静而又景色宜人。<p>　　良辰美景那天半夜，把小郭侦探事务所中的那个当班职员吓了个半死之后，得到的资料不算多，但总算知道了研究所的所在地。<p>　　她们第一次受我所托去做事，而我又是她们心目中最尊敬最崇拜的（直到她们带着泪说出来，我才知道自已在她们心目中的地位），所以，她们十分起劲，深夜驾着他们的跑车，先去找戈壁沙漠，向他们要了一架小型的图文传真机，只有一只普通闹钟大小，可以和任何电话系统配合使用。那时，已经是凌晨二时了，她们仍然决定“夜探”，把车子开得飞快。在郊外公路上，最使她们腾跃不已的，是遇上了十来辆正在私下进行赛车的车子，赛车的全是不伦不类的小伙子，看到了她们，还想捉弄她们，结果自然惨不堪言，甚至有五辆车子要进厂大修，十来个人，只怕没有一个不受点伤的。<p>　　所以，当她们赶到海湾，看到费力医生的研究所时已经将近天明了。<p>　　她们把车子停在山边，有一条山路能向研究所，山路口就有铁门拦着。<p>　　铁门虽然高大，当然拦不住她们。她们一掠而过，在接近建筑物时，还有一道围墙，保安设备相当好，她们预期会遇到狗只，可是却没有。<p>　　越过围墙之后，已可以面对海湾，四周围静得出奇，除了有韵律的海涛拍岸声之外，没有别的声音。整幢建筑物，也是黑沉沉的。她们走近去，发现建筑物的面积相当大，前后左右都有门（绕建筑物一周，大约二百公尺，对她们来说，只是一掠而过而已），她们试了试四道门都锁着。<p>　　打开相当复杂的锁，并不是她们的专长，所以她们并没有多花时间去弄开门，而是纵身，从外墙，迅捷地攀上了二楼，随便拣了一扇窗，把耳朵贴上去听了听，一点声响也听不到，就小心把玻璃拍破，伸手进去，打开了窗子，跻身进去。<p>　　她们两个人，还有一个十分特殊的本领：她们在一个几乎密不透风，也终年黑暗的怪屋子中长大，眼睛特别适应黑暗（和她们一起在那幢怪屋子中长大的那伙人，都有同样的本领）。<p>　　所以，虽然为了小心起见，她们也从戈壁沙漠那里，借来了红外线眼镜，可是并用不上，就可以看清楚房间中的情形。<p>　　毫无疑问，那是一间实验室，相当大的房间正中，是一张长大的桌子，桌了有着许多架子，放着各种各样的仪器和形状大小不同的瓶子。<p>　　这时，两人心情十分兴奋，心中都在想。真妙，偷进了一间实验室，就像是在小说或电影中看到的实验室一样，一下可以有新奇的趣事发生。<p>　　当然，她们并没有忘记此行的任务，所以他们立即注意到了靠墙的一排柜子。<p>　　柜子是金属铸的，齐天花板高，一个一个柜门，看来倒有点像火车站中的贮物箱。<p>　　要是有什么有关实验的文件，那当然应该放在这种结实的柜子中，所以，她们一起来到了柜子前。她们是同卵双生女，这样的双生女，有着极其高妙的心意相通的现象。所以，在很多情形之下，她们的行动。完全一致。这时，她们一起抓住了其中一个柜门的门柄（全然是随便顺手，而没有经过任何选择），向外拉了一拉。<p>　　她们在这样做的时候，并没有期望可以把柜门一下拉开来，反倒是心中在想：要打开那么多柜门，相当费事，看来还得再来一次，到戈壁沙漠那里，弄几柄百合钥匙来才行。<p>　　可是，正当她们那样想的时候，柜门却被拉动了，而且出乎意料之外，打开的，并不是柜门，而是一只十分大的抽屉，被她们一下子拉开了一公尺左右，而看那柜子的厚度，那抽屉的长度，至少超过两公尺。<p>　　（当她们两人详细形容那柜子、抽屉的时候，我和白素互望了一眼，我们心中都想到，这样的“抽屉”，倒像过公众殓房中的藏尸格。）<p>　　而那时，良辰美景也想到了这一点，虽然她们胆子大，不会害怕，但心里还是不免有点发毛，而更令得她们骇然，倏忽之间，身形一闪，疾退了开去，双双贴墙站定，手握着手，连气也不敢出的是，那抽屉一被拉开，就有一阵十分响亮，乍一听，怪异至极的声响，自抽屉中传了出来。<p>　　他们的行动十分快，一拉开抽屉听到有声响，立时后退，所以，竞未曾看清楚抽屉里面的情形。<p>　　她门被那阵声响吓退时，还未曾听清楚那是什么声音，等到退到了墙前（墙上挂着许多大幅的图表），已经听明白了那是什么声音，可是这一来，她们的心中，更加莫名。<p>　　那竟是——鼾声，其响如雷的鼾声。<p>　　除了人之外她们想不出还有什么别的动物会发出鼾声，既然在那大抽屉中，有鼾声传出，那毫无疑问，是有人睡在里面。<p>　　她们在一拉出大抽屉时，已有了那是殓房的藏尸格的感觉，若是弄清楚，里面躺着一个死人，那倒反而不会觉得奇怪，因为这里是医生的研究所，医学本来就是研究人体的学问。<p>　　可是，如今，在抽屉中发出鼾声的，当然不会是死人。一个活人，在那么大的建筑物之中，哪里不好睡却睡到了铁铸的大抽屉中，而且还睡得如此之沉，那岂非怪异莫名？<p>　　她们在一开始，确然感到骇异，可是一个转念间，她们就感到，自己是被戏弄了，那个人，一定是安排在那里，等她们来，吓她们的。那是一个不大不小的恶作剧，一个开她们玩笑的“陷阱”，说不定，立刻就会灯火大明，许多人涌进房来，看她们的窘态。<p>　　她们也想到了，布下这个陷阱的，可能是胡说和温室裕，而我则是帮凶。<p>　　这时，她们已经感到了无比的委曲，觉得受了戏弄，觉得我无论如何不应该参加戏弄她们的行列。她们心中有了成见，再遇上后来发生的一些事，才使她们气得忍不住哭了起来的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_06'>第七十七卷 招魂 第四章 李自成、李岩和红娘子</b><p>");

document.write ('　　当时她们生气，忍不住各自顿了一下脚——发出了极其轻微的声响，却令得在抽屉中的那人，鼾声陡止，而且，立即坐了起来，在黑暗中看来，情景又变得十分怪异令人骇然。<p>　　那人上半身身坐了起来，下半身还在抽屉中（抽屉只被拉开了一半），而他一坐起之后，自然是背对着良辰美景的——他躺着的时候，头向外，良辰美景虽然有黑暗中视物的本领，但也无法看到他的脸面，只看到他伸手在自己的脸上一抹，用闷雷也似的声音，大声喝问了一句话。<p>　　那句话，没头没脑，又是在这样的情形下，她们根本不会听得明白。可是，那人所用的语言，却是良辰美景再也熟悉不过的一种陕西方言。那是她们一学会说话就在使用的母语。所以她人一下子就听懂了，那人在喝问的是：“有什么紧急军情？”<p>　　刹那之间，她们又是吃惊，又是恼怒，心中想到的更只是一定已经跌进了一个恶作剧的陷饼中去了——这种陕西土腔，决不是半途出家的人所能学得会，一定是土生土长的人才会说，而那人突然出现，自然是特意找来，开她的玩笑的。<p>　　她们一心以为如此，所以也没有去细想一下，那人喝问的那句话是如何没有来由，两人齐声怒道：“没什么军情，只是有人要砍你脑袋。”<p>　　良辰美景说的话，也不是很现代，那自然和她们成长的环境有关。她们也自然而然，用上了那种陕西士腔。<p>　　（却想不到这一来，真正合了上“阴错阳差”这句话，到后来才明白。）<p>　　那人一听，身子陡挺了一挺，想来是急于想起来，可是他下半身还在抽屉中，一时间出不来，反倒把抽屉碰撞得砰砰乱响，那人的气力相当大，也撞得柜子乱晃。<p>　　这种情形，本来极其诡异。良辰美影虽然胆大，但毕竟是少女，也应该想到害怕，可是她人一心认定是遭到了戏弄，生气还生不过来，也就自然忘了害怕。两人都已决定，要给那人吃点苦头再说，所以她们鼓着腮，双手又着腰，等候适当的时机来发作。<p>　　奇怪的是，那人坐着，看来身形也很高大，看他想离开抽屉时的动作，气力也极大，可是他挣扎了一会，除了发出一阵声响之外，他竟未能离开抽屉。而也放弃了挣扎，一面发出了一阵震耳欲聋笑声，一面用手用力拍打着自己的头：“要砍我脑袋的人太多了，有本事的，只管来砍。”他一面说，一面扭过上半身，循声向良辰美景看来。两个直到这时，才和他正面相对，一照面之下，良辰美景也不禁有点吃惊。<p>　　她们虽然能适应黑暗的环境，但是在黑暗中看东西，当然没有光天化日之下看得清楚，人的相貌，她们还是看不很清楚。而今得她们吃惊的，是那人有一种神威凛凛的气势和神态，都十分难以捉摸，有时，甚至不必看到，都可以感觉得出来。良辰美景当时心中就想：这个人有那样的气势，也会给人利用来捉弄自己，当真是怪事。这样的气势的人，一般来说，决不会是普通人，一定是大人物。这一点，自那大汉一双在黑暗之中看来，也炯炯有神的眼睛中，更可以得到证明。<p>　　她们吃惊，那大汉一见到了她们，也是陡地一震，看得出，刹那之间，他现出了惊讶至极的神情，眼中更是光大盛，声音干涩无比，说的话，良辰美景当时还不是很听得明白：“怎么多了一个出来。嘿，从来没有人知道你有姐妹。”<p>　　这大汉的话，其实不难明白，他像是认识良辰美景中的一个，所以才这样讲。<p>　　良辰美景立时互望了一眼，她们不必说话，就知道自己决不认识这个大汉。<p>　　而接下来，那大汉的言行更怪。他长叹一声，神情十分苦痛地摇了摇头，叹息声中，更中充满了无可奈何的悲痛，大有英雄末路的苍凉之感<p>　　接着他道：“一个也好，两个也好，来吧，我等你很久了。”他伸手在自己脖子上用力一拍：“这颗脑袋，合该由你来砍。”<p>　　良辰美景面面相觑，刚才她们陆口说了一句“有人要砍你脑袋”，那自然只是一句气话，可是她却信口胡说，听的人竟当了真，这真是从哪里说起！<p>　　一时之间，她们却不知如何才好，而那大汉说完之后，紧闭着眼睛，一副引颈就戮的痛苦神情，更看得良辰美景啼笑皆非。<p>　　这样，约莫僵持了半分钟，那大汉才又长叹了一声：“怎么还不下手，昔年交情，早已一笔钩销，你替夫报仇，天公地道。”<p>　　良辰美景听了，心中更是一叠声叫苦，那大汉说得如此认真，她们这时，又想到费力医生研究的原来是精神病。这大汉一定是疯子，只有疯子才会这样胡言乱语。<p>　　像那样的大抽屉，至少有一百来个，若是每个抽屉中都躺着一个疯子，而那么多疯子又全都走了出来胡言乱语，虽然不怕，也够麻烦的了。<p>　　两人想到这里，更是啼笑不得，齐声道：“你乱七八糟在胡说什么？”<p>　　那大汉发出了两下十分无可奈何，听来很悲壮的笑声：“是，我是在胡说，哈哈，天公地道，我什么时候讲过天地、公道这种话来？”<p>　　良辰美景没好气：“谁理会你说过什么？”<p>　　她们这样说的时候，又互望了一眼，她们的心思自然是一样的，那大汉看来离不开抽屉——这种情形，十分怪异。但如果那大汉是疯子，精神病患者常被束缚、拘禁那就十分平常。<p>　　这时她们想到的是，那疯子不知还会说出什么话来（连“代夫报仇”这种话都说出来了），不如把抽屉推回去，让他继续打鼾的好。<p>　　两人心意一致，齐声喝：“你躺下。”<p>　　那大汉震动了一下，倒也听话，果然直挺挺地躺了下来，可是双眼仍然睁得老大。良辰美景正想掠过去把抽屉推回去，忽然那大汉大长叹一声：“你再也想不到，有一件事，我好后悔，那是我一生之中唯一的后侮事。”<p>　　良辰美景又互望一眼，她们少女心情，有时虽然佻皮些，但总是十分善良，那大汉讲这两句话的时候，声调沉痛无比，那使她们大生同情之心，不忍心去打断他的话头，心中想：让他把他后悔的那件事说出来，他心里可能会好过一些。<p>　　所以，她们站在原地不动。<p>　　那大汉又干笑了几声：“我好后悔杀了李兄弟。”<p>　　这句话，在别人听来，全然莫其妙，至多只当那大汉曾杀了一个人，现在在后悔而已。可是听在良辰美景的耳中，两人却大受震动。<p>　　（良辰美景受震动的原因，和她们的身世有关。）<p>　　（她们的身世，神秘至极，在《废墟》这个故事之中，曾记述过，但她们和人群隐秘地活了几百年的人，却没有详说，我也一直都是估计，不能肯定。）<p>　　（直到这时，我才可以肯定。）<p>　　（她们在上代，几百年前，都是历史上相当有名的人物，其人其事，曾在许多小说、戏剧中出现过，大家都耳熟能详，看下去，很容易明白。）<p>　　（良辰美景感到受了大大的委曲，感到一切都是由我来安排，令她们难堪，但也是因为一切都太凑巧了，阴差阳错的巧合，竟然可以到此一地步，等到整件事都真相大白时，所有的有关人等，莫不喷喷称奇，感到几乎难以置信。）<p>　　（但世上真是有巧合的。）<p>　　（这个故事就是。）<p>　　良辰美景当时又惊又怒：“李兄弟？哪个李兄弟？你是谁？你说的是什么事？”<p>　　她们急急发问，语调自然又急促，又充满了疑惑，那大汉听了，反应十分强烈，陡然又坐了起来，他一坐起，自然仍是背对着良辰美景的，他的声音，也满是疑惑，大声道：“红娘子，你要杀就杀，我决不还手。”<p>　　（那大汉的口，叫出了“红娘子”这个名字来。）<p>　　（当我第一次见到良辰美景，看到她们一身鲜红<p>　　她们只穿鲜红色——而身手又么灵巧时，我也自然而然想到了红娘子，想到她们是红娘子的后代。）<p>　　（想到了红娘子，自然也想到了红娘子的丈夫李岩。）<p>　　（李岩为谁所杀，历史上有明文记载，这大汉自称他好后悔杀了“李兄弟”，他把他自己作什么人了？）<p>　　（他把他自己当成了李自成。）<p>　　良辰美景在那刹那间，只觉得事情完全是针对她们而设的，引她们来上当，而多少年来，那一群退到了海外的，当年曾在历史上轰轰烈烈有过一番风光身世的人，都成了极大的隐秘，他们之间有一个极严格的规定：永不泄秘。<p>　　而这个（她们认为是），却触及了她们最不想知道的身世隐秘，虽然那已是几百年前的事，可是她们绝不愿人提起——我十分明白她们的过种心理，所以从来也没有问过她们，免得她们不高兴。<p>　　而这时，她们居然老远地赶了来，听那个大汉讲这样的胡言乱语。<p>　　她们再也忍不住，一起尖叫起来：“太过分了，这太过分了。”<p>　　她们叫着，那在抽屉中的大汉，扭过身来，以极怪异的神情望着她们。而这时，外面也传来了声响，良辰美景一面向窗口掠去，一面还把实验桌上的东西，随手破坏了一批。<p>　　她们奔回自己车子，仍然生气，把车子开得飞快，回来之后，愈想愈觉得受了戏弄，所以才决定向白素告状，数落我的不是。<p>　　良辰美景把夜探费力研究所的经过讲完，我和白素互望，心中的疑惑，至于极点。<p>　　一时之间，我不知说什么才好。白素先开口，指着我：“他这个人，虽然行事没有什么规律，但是这种无聊事，他决不会做。”<p>　　良辰美景一起向我发出道歉的笑容：“对不起，卫叔叔，我们因为事出突然，一时之间想歪了……可是，那究竟是怎么一回事？”<p>　　我就是因为在想“究竟是怎么一回事”，想得思绪乱得之极，她的问题我自然没法子答得上来，白素的一句话提醒了我：“先研究费力医生有没有可能知道良辰美景要去他那儿。”<p>　　我想了想：“唯一的可能，是她们到小郭的侦探所查费力医生资料一事，泄露了出去。”<p>　　但是我随即又否定了：“也不可能，那至多使费力知道有人在调查他，注意他，决无可能知道良辰美景会去，也绝无可能知道她们的来历，而安排一个人假冒李自成去戏弄她们。”<p>　　白素同意了我的分析：“是，绝无可能，那个假冒……的人，一定是本来就在的，而且也不能说是假冒一q的，他……”<p>　　白素迟疑了一下，良辰美景已骇然叫了起来：“总不会是真的吧。”<p>　　白素苦笑了一下——怪的是，那个“李自成”，当然不能是真的，但白素居然想了一想才回答，而且语气也很模糊：“不会……是真的。”<p>　　我忍不住嚷了起来：“什么不会是真的，当然绝无可能是真的。那是一个疯子，疯子常以为自己是历史名人，有的自以为是汉高祖，也有人自以为是拿破仑，而这一个恰好自以为是李自成，又凑巧见了穿红衣服的女孩，黑暗中看不真切，以为是红娘子找他报杀夫之仇来了。”<p>　　良辰美景苦笑：“哪有那么巧的？”<p>　　我摊了摊手：“请问是不是有别的假设？”<p>　　白素沉声道：“我看，这一切，都得问费力医生本人，才会有答案。”<p>　　我听了之后，默默不语。费力那种鬼头鬼脑的神情，我记忆犹新。本来，我准备把他研究的课题弄明白，再在他面前说出来，让他吓一跳的，现在，倒转头来，还要去问他更多的问题，我可不愿意。<p>　　白素自然一下子就看穿了我的心意，笑了一下：“那么就只好要大名鼎鼎、神通广大的卫斯理亲自出马了。”<p>　　我一挺胸：“出马就出马。”<p>　　白素揭着嘴：“不过，给良辰美景她们一闹，费力医生一定知道有人侵入过，只怕会加强保安，要是被他当场拿获，那就难看得很。”<p>　　我向白素一瞪眼：“好，那我们就一起去。”<p>　　白素、良辰美景三人一起笑，白素道：“要照我的办法，就直截了当去问他。”<p>　　我用力一挥手：“各人有各人的办法，这些年来，什么样的场面没见过，还不是好好的。别说一个疯子把自己当李自成，就算再有几十个，各把自己当作历代帝皇将相，却又怎地？”<p>　　良辰美景有点吃惊：“真……会有那样的情形？”<p>　　我道：“你们不是说，那实验中，那样的大抽屉，有好几十个吗？”。<p>　　良辰美景咕味着：“我们只拉开了一个，不知道别的抽屉中是不是也有人。”<p>　　我一句话快要冲口而出，可是白素真有先见之明，立刻知道我要说什么，一挥手在我前拂过，把我那句话逼了回去。<p>　　我想说的是“说不定再拉开几个抽屉，你们真正的老祖宗李岩、红娘子全会跳出来；躲在一边，倒可以看看真正的历史重演。”<p>　　白素不让我把这几句话说出来，自然是怕良辰美景不高兴。两个小姑娘又哭又笑，情绪不是很稳定，白素的做法很对。<p>　　我想了一想：“是明也好，暗也好，我总要去一次，看看这位大医生在闹什么鬼。”<p>　　我无意中说了一句“闹什么鬼”，良辰美景却十分紧张：“会不会……真……是鬼？”<p>　　我立时又想起了仓皇失措，举止失常，跑来找我，说和一个老鬼在一起存在了三天的齐白，大喝一声：“哪来那么多鬼。”<p>　　这时，天色已黑，我伸了一个懒腰，要良辰美景留下费力研究所的地址，准备了一下，胡乱吃了点东西。<p>　　良辰美良在犹豫着是不是要跟了去，给我一口拒绝：“又不是什么大事，要那么多人参加干什么？”<p>　　良辰美景咕哝着：“小心你拉开抽屉，跳出一个人来，自称是汉朝的大将军卫青，那才真是你老祖了。”<p>　　我干笑几声：“十分好笑。”<p>　　白素一直只是笑吟吟地看我们拌嘴，一副超然物外，优游自得的神态。<p>　　我向她们挥了挥手，又向白素道：“齐白要是来了，要他等一等我。”<p>　　良辰美景是见过齐白的，而且还曾得到过齐白的礼物——两块一模一样白玉，所以对齐白十分有好感，立即问了一连串问题。我把她们的问题全挡了回去：“他很好，最近才和一个古代老鬼，在一座古墓之中，一起存在了三天。”<p>　　良辰美景一起眨着眼睛，竭力在设想，那是什么样的事情，可是怎么也设想不出，只好作罢。我看看时间还早，离家之后，也不急于赶路，没有特别提高车速。<p>　　等我看到了费力医生的研究所时，时间是十时，建筑物二楼的一角，有灯光射出来。<p>　　房子所在十分偏僻，附近都没有别的屋子，良辰美景曾说她们进了二楼，就是实验室，那有可能费力医生还在工作。<p>　　我想了一会，把车子驶进了一个杂木林停好，再接近屋子。我不准备攀墙，大门锁着，我弄开了锁，闪身子进去，底层一进去，就是一个穿堂，再向内去，是走廊，走廊的两旁，全是房间。<p>　　我仔细听了听，整幢屋子中，一点声音也没有，静得出奇。在那种极度的安静之中，彷佛透着几丝怪异，可是又全然说不上来是为了什么。<p>　　我吸了一口气，开始行动，先来到了走廊，去推右手边第一扇门，门并没有锁，应手而开，光线极黑暗。<p>　　门打开之后，几乎什么也看不到，我停了片刻，才用小电筒去照射。<p>　　一看之下，我不禁暗暗称奇。那房间十分大，而且一看就知道那是一间电脑室，陈列着的电脑设备，不能算是巨型，但也远远超过了一个个人实验室的需要了，估计这样设备的电脑装置，足够一座大规模的发电厂所用了。<p>　　费力医生没有提及过他的研究工作要这样的大型电脑来作辅助吗？记忆之中，好像并没有。<p>　　这间电脑室中虽然没有人，可是有一些机件，正在转动、操作，那可能是在工作的费力，正在使从电脑<p>　　这种装备十分先进，不一定要身在电脑室中，才能操纵它。我也注意到其中有三幅终端荧光屏上，不断有文字在显示着。<p>　　走近去看了看，荧光屏显示的，除了文字之外，还有图形，那是细胞染色体的结构，文字说明，也有染色体的字样。<p>　　这一点，费力倒是说起过的，他说他的工作，和细胞、遗传、生物化学工作，很有关系——不知道为什么，当我一想到一个出色的医生，在埋头研究生命的奥秘时，总会有一种不自在的感觉。是不是我的潜意识中，认为生命的奥秘决不应该由人的力量来干涉？<p>　　像在勒曼医院的那几个医生，他们可以说创造了生命的奇迹，但是却也那么不合乎自然，到了几乎使人不能接受的地步——他们自己也显然知道这一点，所以他们的行动才如此隐密，绝不敢公开。<p>　　费力想要达到的目的是什么？如果他想研究无性繁殖，想在实验室中，培殖出复制人来，那我就会叫他不必再努力了，人家勒曼医院早已研究成功，据说，不但培殖一个复制人，至多只要一百天就可以使复制人充分发育成长，而且还可以十倍以上，延迟复制人细胞的衰老周期，使人的身体不但可以存活更久，皮肤可以细腻滑嫩如十几岁的少女。<p>　　（那合乎自然吗？）<p>　　我思绪起伏，胡思乱想，离开了电脑室，又向前走，推开了另一扇门，同样大小的一间房间，正中是一具电子显微镜。<p>　　我又呆了半晌，心忖，费力获得的研究费，每年至少以千万美元计，不然，他怎能购置这么昂贵精密的仪器？像那具电子显微镜，我至今为止，也不过第三次看到它——一前两次，都在规模十分庞大，有上百人参加的研究中心。<p>　　我又呆了片刻，才退了出来。<p>　　在底层，一共有八间房间，除了电脑室、显微镜室之外，还有一间堆着杂物，一间放置着许多标本，还有一间，一进去时，只当放的全是现代派的雕塑，看清楚了才知道是放大了许多倍的各种细胞的模型。<p>　　有一间最令人感到又有趣又吃惊，房间正中，放着一副足有两公尺高的人脑模型，在电筒照射之下，看来相当怪异。<p>　　还有两间，都是医学实验室，有着一般的实验器材和设备，没有什么特别。<p>　　走廊的尽头是楼梯——设计相当怪，要上楼，一定得经过这些房间，和联系这些房的走廊。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_07'>第七十七卷 招魂 第五章 疯子和大型电脑</b><p>");

document.write ('　　建筑物为什么会采用这样的设计，我自然也说不上来。站在楼梯口，抬头向上看着，黑沉沉的，心中在打算上了楼之后的行动。<p>　　就在这时，我听到开门声、脚步声，自楼上传来。由放环境极静，所以声音听来，也就格外清楚，我甚至一下就听出，打开房门，走来的是两个人。<p>　　同时，有了十分低微的交谈声，但却无法听清楚了，接着，又是开门声。<p>　　我虽然看不到，可是却可以假设情形是：两个人打开门走出房间，又打开了另一间门，进了另一道房间。<p>　　可是，接下来传出来的声音，我听了之后，不禁有极度的诡异之感。而且，要不是我听过良辰美景的叙述，我会根本不知道那是什么声响。<p>　　那是一个金属物体碰击所发出来的声响——一只金属的大抽屉，拉开或关上所发出来的。<p>　　那也就是说，那个人进了房间之后，就打开了一只大抽屉，而大抽屉中，据良辰美景所说，有人睡在里面。<p>　　我在那一刹那间，感到了一阵难以形容的诡异，好好的人，为什么睡在抽屉里？就算是精神病患者，也不能这样对待他们。<p>　　我首先想到的疑问是：费力医生究竟在干什么？<p>　　在楼梯脚下，又等了一会，上面好像有人在来回踱步，过了片刻，又有开门、关门的声音，接着，又静了下来，我向楼上走去，楼上的格局和楼下大致相仿，走到最尽头处，一间房间的门缝下有灯光透出来，我猜想那是费力在工作。<p>　　我先不想去打扰他，急着去看看良辰美景说起过的怪现象，到我推开第三道门时，就进入了她们曾经到过的那个大实验室。<p>　　那一排大抽屉，靠墙排列着，我心中不禁也有点紧张，一面向前走，一面深深吸了一口气，然后，轻轻拉开其中的一个来。可是，那却是空的，并没有一个青面撩牙、身形高大的人跳出来，自称是高丽大将盖苏文。<p>　　我把空抽屉推回去，接着又打开了几个，全是空的，正当我有点不耐烦对，忽然所到身侧不远处，有一阵鼾声传出来，循声走去，清清楚楚，鼾声是从一只抽屉中传出来的。<p>　　看来，并不是每一只大抽屉中都有人睡着，不过既然有鼾声发出，那自然有人在里面了。<p>　　在里面的人，是不是就是那个自以为是李自成的疯子？<p>　　我以极慢的动作，把抽屉拉开来，拉开一些就止。抽屉一拉开，鼾声听来就十分响亮，室中光线相当暗，只听得到声音，和隐约可以看到一个发如飞蓬的人头，却看不清脸面。<p>　　我没有良辰美景那种自幼养成在黑暗中视物的本领，其势又不能直接用手电筒去照射那人的面，所以我把手电筒放在背后，再着亮，那么，电筒发出的光芒，不会直射那人的面，却能使我看清楚那个人有脸面。<p>　　良辰美景一再用“大汉”来形容这个人，这时，我看到的虽然只是他的头部，但也给人以凛然大汉之感。<p>　　他的头发又长又乱，不伦不类地胡乱扎了一个髻，却又有许多乱发不服规束，散落在发髻之外。<p>　　他眉极浓，颧骨也很高，鼻子挺直，本来相貌应该可说神俊，可是他多半不知在做什么恶梦，五官都紧凑在一起，面向在微微颤动，额上和鼻尖上，甚至有细小的汗珠渗出来。<p>　　他发出的鼾声，断断续续，十分响亮，足证他睡得极沉，如果他刚才进来，一下子就睡得那么沉，这也未免有点不可思议。<p>　　我看了一会，再慢慢把抽屉拉开了些，看到了他的肩部分，果然肩膀很宽，是一个粗壮的大汉。<p>　　他仍然睡得很沉，我再把抽屉拉开些，一直拉到他的胸口全露出来，他胸脯有规律地起伏着。<p>　　这时候，我不禁大是踌躇——这个人睡在一只大抽屉中，虽然行为怪异，但如果那是他的习惯，也就有他的自由。我就这样站在一边观察，是绝看不出什么名堂来的。<p>　　怪的是这个人自以为自己是李自成，这就必须把他弄醒才可以有进一步的资料。<p>　　我先熄了电筒，然后，再把抽屉拉开了一些，伸手在抽屉的底上，拍了一下。<p>　　那一下，并没有发出多响的声音，可是那大汉的反应之快，超乎想象之外，我手还没有缩回来，他已经陡然坐起。他刚才还睡得那么沉，竟可以忽然之间，动作就那么快，站在他旁边，真要有很大的勇气——才能不慌忙向后退。<p>　　那大汉一坐起来之后，立时双目圆睁——良辰美景她们说得一点也不错，这人有一双十分炯炯有神的眼睛，他直视着我。<p>　　虽然十分黑暗，我也料到他未必看得清我的脸面，而且，就算给他看清楚了，也没有什么可担心的。可是，在黑暗之中，他的一对眼睛，有异样的光芒，被它们盯着，也感到很不自在。<p>　　他用力呼了一口气，声大气粗地问：“又要连夜转移？”说的正是陕西土腔。<p>　　上次他问良辰美景“是不是有紧急军情”，现在说的那句话，又和军事行动有关，这个人真可能一直在过着军旅的生涯。<p>　　我含糊应了一声，那人激动起来，双臂挥动，双手紧握着拳，两拳相碰，竟然发出了一“砰”地一下声响，接着，恨恨地道：“不知是哪里来的鬼怪，人不人，鬼不鬼，又剃头，又留辫子，竟会给这种东西赶得东奔西窜。”<p>　　他一口气说着，老实讲，如果不是早知道这个人精神多少有点问题，自认是李自成，他说的那几句话，还真不容易听得懂。<p>　　他在骂的那“人不人鬼不鬼”、“留了稀薄辫子”的，当然是满清八旗精兵。是被吴三桂引进关来的。<p>　　看来，这个“李自成”，是已经失败了的，到了穷途末路的了。不是当年挟重兵打破北京城，逼得崇预皇帝自杀时那么意气风发。<p>　　不管怎么样。若有人在现在，仍自以为是大顺皇帝的话，这个人的神经有问题，死无疑问。<p>　　我闷哼一声，他说的这种土腔，我说起来，当然不会有良辰美景那么好，可是也可以学上六七分，我冷冷地道：“打败就打败了，有什么好怨的？”<p>　　那人陡然震动了一下，看样子，想挣扎着扑出大抽屉来对付我，他挣扎想出来他却又出不来，急得他连连吼叫。<p>　　那种情形，实在怪异至极，我一生之中的怪异经历虽多，也未曾遇上这种场面，我退开了几步，和他的距离远一点，以防他突然攻击。也幸好这样，我才注意到门转动，有人正要开门进来。<p>　　我暂时还不想被人发现，所以立时身形一矮，闪进了那张巨大的实验桌之下，而且及时在门打开之前，移过了一张椅子，遮在身前。<p>　　门打开，我看到费为医生站在门口，急急问：“这次又是谁？”<p>　　那大汉厉声道：“不知道，居然敢出言讥讽，多半是牛金星手下的叛逆。”<p>　　我听了，又是好气，又是好笑，什么东西，乱七八糟，全出来了。<p>　　但细想一下，倒也不足为怪。既然已有了李自成、李岩和红娘子，再有牛金星、刘宗敏，又何足为奇？这个疯子，说不定本来就是历史学家，专研究明末流寇作乱的那一段历史的。<p>　　费力医生缓缓向前走来，他的动作，表示他并不着急，我看他一直来到了那大汉的面前，直视着那大汉，那大汉也望着他。<p>　　两个一声不响地互望着，足有半分钟，费力才道：“根本没有人来过，昨天你说红娘子要来报仇，还说有两个红娘子，根本只有一个——”<p>　　费力说到这里，突然有十分大的一个动作，看得我暗暗为他担心。他并不是一个健康的人，堪称文弱，而那大汉却十分壮健（要不然，刚才我也不会后退），要是打起来，他非吃亏不可。<p>　　可是，这时，他老实不客气地用手指，直戳向那大汉的额角：“从来也没有记载，说红娘子有一模一样的姐妹，从来没有。”<p>　　怪的是，那大汉居然十分顺从，只是伸手在被费力手指戳中的地方，摸了一下，一副认错的神情：“我知道红娘子只有一个，可是……昨天晚上我看出去，真是有两个……那两个……也就像一个一样，共进共退，一起说话。”<p>　　费力皱着眉，像是用了好大的耐心，才能把他的话听完，然后，又用力挥一下手，大声道：“没有红娘子，没有牛金星来的人，全是你的幻想，你明白么？根本就只有你一个人。”<p>　　我听得费力这样讲，心想虽然他粗暴了一下些，可是那一句话，确实是对一个疯了讲的话。那大汉低声把费力的话重复了一遍，看来他十分想接受医生的观点，但又实在无法接受，所以，现出了十分矛盾的神情。<p>　　费医生在他肩头上拍了拍：“躺下吧，想想你自己的一生，许多事要靠你的记忆解决，别胡思乱想说有人来害你，要害你的人，全死光了，早就全死了。”<p>　　我心中不禁打了一个颤，费力最后一句话，有点令人猜疑就算要安慰一个病人，也不应该用这样的措词。<p>　　本来，他出现之后，和那大汉对话的情形，确如一个医生和一个精神病患者，可是总透着说不出来的古怪。<p>　　那大汉听了最后的几句话，却兴奋了起来：“全死了？那些留辫子的……全死了？”<p>　　费力哈哈笑着：“死了，一个也不剩，全世界再也没人有那种打扮的了。”<p>　　大汉高兴地舞着拳头，可是不一会，神情沮丧了起来，咬牙切齿，恨恨地道：“我竟没能亲手杀绝了他们，真可惜。”<p>　　费力又拍着他的肩头：“躺下，躺下。”<p>　　大汉如言躺了下来，费力伸手在他的脸上抚摸了两下，又在他耳际低趋势说了几句话，我听不真切他说了什么，只觉得他说话时的声音，柔软至极。我心中一动，费力医生对那大汉在施展催眠术。<p>　　在医治精神病患者的过程中，的确有用到催眠术的，那并不少见，可是一则催眠术有它不可思议的一面，二则，费力的行为，总有难以形容的怪异，所以令我觉得十分异样。<p>　　等到费力再直起身子来时，那大汉已是鼾声大作，他把抽屉推了进去，而对着那一只大抽屉，呆立了一会，不知他在想什么。<p>　　等他转过身来时，我看到他满脸都是疑惑的神色，不是向门口，却走到窗前，朝一扇窗子看。<p>　　那窗子并没有什么异样，只不过其中有一格的玻璃上糊着一张纸，我陡然想起，昨晚良辰美景进来的时候，是攀上了二楼，再破窗而入的，她们打碎了一块玻璃，费力刚才对大汉说根本没有人来过，可是这时他又站在窗前发怔，可知他心中明白得很：的确有人来过。<p>　　他站了一会，倏然转身，动作变得极快，一下子就来到了大抽屉面前，伸手抓住了其中一个的把子，吸了一口气，用力一拉，同时道：“你回来了？”<p>　　在拉开抽屉说话的同时，他又向抽屉中看了一下，抽屉中有什么，我看不见，可是从他的动作上，我知道抽屉是空的。<p>　　因为他立即一伸手，向抽屉中重重打了一下，他手一定打中了抽屉的底部，发出了“砰”地一声响。他神情很复杂，也看不出是高兴还是不高兴，哼了一声：“究竟到哪里去了？”<p>　　接着，他又苦笑了一下，摇了摇头，推回大抽屉，慢慢向门口走去。<p>　　在这时候，我听到他说了一句我再也想不到的话。<p>　　那令我一进之间，不但称奇不已，而且，还觉极不好意思。他在走向门口时，自言自语道：“应该去问问卫斯理，他像是什么都知道。”<p>　　刹那之间，我还以为自己躲在案桌下，已经被他发现了。可是他神情十分惘然，显然是心中有极大的疑难，无法解决，那么，他真是想来请教我。我在他的心目之中地位极高——像是什么都知道，就是极高的评价。<p>　　可是，事实上，我却进了他的研究所来，鬼头鬼脑地想窥伺他的秘密，这真叫人惭愧。<p>　　当时，我几乎想现身出来，一面向他道歉，一面告诉他，不论他有什么疑难，都愿意帮助他。可是想了一想，还是忍住了没有现身，为的是怕他忽然翻了脸，那就不好应付了。<p>　　他走了出去，发觉我只要沿墙攀出五公尺左右，就可以到亮有灯光的窗前，去看看他在干什么。<p>　　想到了就做，那一点也不困难，到了窗前，我找到了踏脚的所在，凑过头去，看到费力坐在一个巨大无比的控制台之前。<p>　　那控制台上，全是各种按钮和指示灯，也有一副字键。<p>　　这个控制台，当然是和楼下的电脑室相联结的。<p>　　假设费力医生在研究精神病，他何以要动用到那么复杂的电脑。<p>　　这时，我看他十分熟练地按下几个掣钮，注视着控制台上的一幅荧光屏，那荧光屏上出现了一组又组的波纹，看来复杂。<p>　　单看波纹，不能知道那代表着什么，可能是交响乐中的一小节，也可能是磁铁受到了敲击之后所形成的。<p>　　可能是海豚的语言，也可能是人体的体温变化。<p>　　费力看得极用力，皱着眉，波纹不断在变，有的时候，他会按下一个掣，令荧光屏上的波固定下来，仔细看着，然后再由它变化。<p>　　我攀在窗沿之外，自然不很舒适，这样看了十分钟，我又不懂波纹的内容，就不想再看下去，只见费力的神情，愈来愈是紧张，像是一件什么事，到了决定性的关头，忽然站起，口唇掀动，忽然又坐了下来，摇着头，神情疑惑。<p>　　我慢慢移动身子，心想，费力倒真是君子，多半他以君子之心看人，想不到世界上有许多人，行事不正大光明，会偷摸进来。他这里，对我和良辰美景来说，甚至于对有经验的小偷来说，简直全不设防。<p>　　或许他认为小偷对他研究所的东西，不会有兴趣。<p>　　不管怎样，至少有一点可以肯定：费力是一个行为坦荡的君子。而和他相比，我的行为，自然不能算是高尚，这令得我很惭愧，知耻近乎勇，我决定结束我的行动。<p>　　当然，我不是这时就去向他道歉，他在自言自语中，说过要来找我。等他来找我，我帮了他，然后再在适当的时机，向他说我曾偷入过研究所，相信以他的性格，必然是一笑置之。<p>　　我自觉这样的打算不错，就沿着攀下来，在走出去的时候，还向有灯光的透出的窗口，挥了挥手。一路驾车回到家中，心情十分轻松，想不到的是，不但良辰美景还在等我，而且还把胡说、温室裕一起约了来，所以还未曾进人大门，已然听得屋内笑语喧天，四个人的笑声和说话声，赛过千军万马。<p>　　我听得温宝裕在大放厥词：“卫斯理要是失陷在那怪医生的研究所之中，这上下，多半已被浸在一个满是甲醛的大玻璃缸中了。”<p>　　几个人，数他最大胆，其余几个，虽在背后，也不敢对我放肆，所以他的话，没有人搭腔，他停了一停，又道：“说不定通了电，怪医把他制造成一个现代的科学怪人。”<p>　　我已经开了门锁，认定了他坐着或站着的方向，一开门，就狠狠向他瞪了一眼，他本来坐着，给我一眼瞪得直跳了起来，多半是吓坏了，所以语无伦次，竟然道：“你怎么又不敲门又不按铃就进来了！”<p>　　我嘿嘿冷笑，脸色不善：“第一，这是我的住所。第二、要拣人做科学怪人，我看你比较适合。”<p>　　小滑头陪着笑：“说说笑话，卫大侠一出马，自然那怪医生的底细，一古脑儿全都揭晓了？”<p>　　我向白素挥了挥手：“探听到了不少，事情很怪，我马上会讲，可是小宝只准听一半如何？”<p>　　良辰美景在滑头方面，功力不深，奇讶道：“如何能只听一半？”<p>　　小宝要的就是这一问，他立时按住了一边耳朵：“我只用一只耳朵听，自然只听一半了。”<p>　　良辰美景被他逗得咕咕乱笑，我向她们一指：“你们两个，真叫人当作红娘子了。”<p>　　良辰美景静了下来，温宝裕自然也不肯离去，我就把此行经过，和想到自己的行为不当，都讲了一遍，胡说奇怪：“没有结论？”<p>　　我摇头：“没有，费力医生在研究的课题，可能明对我说了，我也不懂，别说想去探索了。”<p>　　白素侧着头：“要动用到那么大型电脑来辅助，一定是十分特别的研究。”<p>　　温宝裕的神情十分失望，费力医生研究所中的一切，虽然透着怪异，但不能令他满足。最好在研究所中，有七八十只九个头二十八只脚的外星怪兽，要是我不能弄一两只回来，那就叫怪兽咬了半边头去，也不够刺激。<p>　　我摊了摊手：“他说会有疑难来请教我，我看他这几天就会来。”<p>　　小宝咕哝了一声，他虽然说得很含糊，可是我还是听清楚了，他说：“人家要去问像是什么都知道的人，你又不是。”<p>　　我自然不去和他计较，世上根本不可能有什么都知道的人，连“像是什么都知道”也不可能，我明白我自己知道得够多的，就已经很好。<p>　　良辰美景却在听了我的话之后，想了一会才道：“那个人真以为他自己是李自成？”<p>　　我点头道：“看来是，费力医生显然也知道这一点，也安慰他说辫子兵全死了。”<p>　　良辰美景又吐了吐舌头：“乖乖不得了，要是叫他看到了清朝装束的电影，真怕他会杀人。”<p>　　她们不是说笑，若是一个疯子，真认为自己是李自成，看到了辫子兵，还有不大开杀戒的吗？我忙道：“对，要提醒费医生一下，别让他接触电视。”<p>　　胡说的声音迟疑：“大型电脑、疯子，真难以把两者联成一气……照他的情形来看，好像还有一个疯子……逃走了，或是离开了？”<p>　　当费力从窗前走回去，忽然拉开一只大抽屉时，曾问了一句“你回来了”，又伸手在空抽屉中拍了一下，当时我看到这种情形，也想到可能另外还有一个人。<p>　　原来是应该在那大抽屉中的，由于他接着就说要来找我，所以我才没有进一步想下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_08'>第七十七卷 招魂 第六章 费力医生的怪问题</b><p>");

document.write ('　　胡说的心思紧密，他也想到了这一点，我道：“太有可能了，他的研究课题，就可能和精神病患者有关……不过他那样对待患者，传出去总不大好。”<p>　　良辰美景道：“是的，把人关在大抽屉中，而且，好像还不能随便出来。”<p>　　白素打了一个手势：“我猜想，在大抽屉中的那人，不能出来，多半是一种精神禁锢——利用催眠术达到禁锢的目的。”<p>　　各人都“啊”地一声，因为我们都没有想到这一点。<p>　　温宝裕有疑惑之色，我向他解释：“在催眠时，如果告诉那大汉，不是有特殊的讯号，他就不能离开，那么，虽然没有实际上的束缚，他已无法离开大抽屉，而一定要等那讯号出现。”<p>　　温宝裕问：“这样的禁锢，合法吗？”<p>　　我难以回答：“很多科学上的新发展，都在冲击着法律和社会道德，十分难以论断。”<p>　　白素又道：“这位医生如果真来找你，就应该设法弄明白他究竟在做什么——单从表面现象来看，很难假设他究竟在干什么。”<p>　　我十分有信心：“他在自言自语时也提到我的名字，我想他迟早会来找我。”<p>　　胡说、温室裕和良辰美景齐声道：“我们要在场？”<p>　　白素微笑，我想了一想：“不必了，你们四人一出现，会把很多人吓退。”<p>　　他们四人一定也知道自己确有这种“威力”，当仁不让，嘻嘻哈哈离去。<p>　　我等费力医生来找我，一直等了七八天，几乎以为他不会来了。那天有事外出，下午回来，一进门，就看到白素在接待客人，赫然便是费力。白素一见我，就向我使了一个眼色：“想不到你经常提起的费力医生，原来那么年轻。”<p>　　费力搓着手：“来得很冒昧，对不起。”<p>　　我几乎想说等了他很久——当然没有真说出口，他又道：“有一点事情想请教你。”<p>　　我忙道：“不敢当，不敢当，请到书房去详谈。”<p>　　费力点头答应，我和他进了书房，白素并没有跟进来，一般来说，这种情形之下，她都不会主动参加。费力进了书房之后，先看书架上的书。我藏书并不多，可是却十分全，什么样的内容都有，费力看着，取下了一本《明史记事本末》，随手翻了翻，忽然转过身来问：“明朝的建文帝，在燕王打进南京的时候，据说是从地道逃出南京城去的？”当他在看书的时候，我已经在等他向我发问——他有问题要请教我，这是我早已知道的。<p>　　可是随便我怎么猜，我也不会猜到，他曾向我提出这样的一个问题来的。<p>　　我想，那多半是他恰好拿到了那本书，所以才随口问出这个问题来的。<p>　　我道：“传说是这样。”<p>　　他又问，态度且十分认真，不像是随便问问的：“南京城中怎么会有地道？而且，建文帝当时应该在皇宫中，难道朱元璋造皇宫的时候就预知会有灾祸发生，所以造了通向城外的地道？”<p>　　我一面觉得奇怪，一面不住发笑：“那应该去问那个倒霉皇帝，要是他真是从地道逃走的，他就应该知道来龙去脉。”<p>　　我这样说，自然是开玩笑的，可是费力反应之奇特，再也料想不到。他先是陡然震动，然后，双手乱摇，神情古怪至极，他手中还拿着那本书，所以看来样子更怪，张大了口。却又没有发出声音来，从他那种古怪的神情来，他像是感到了十分害怕。<p>　　而他又用十分异样的眼光着我，一时之间，我还以为自己忽然变成了什么怪物，或是在我的身后，出现了什么怪物，所以，不由自主，一方面伸手在自已脸上抚摸了一下，又回头看了看。<p>　　等我转回头来，才看到他的神情镇定了一些，向着我尴尴尬尬地笑着：“你……刚才那样说，只不过……是开玩笑，是吗？”<p>　　他这样一问，更令得我心头大起疑惑。以他的智力程度而论，他实在不应该问出这种白痴一样的问题——智力不高的人，怎样成医生，而且又作专题的医学研究？可是他竟然这样问了，那就必有原因。<p>　　原因是什么呢？<p>　　我一时之间，想不出来，可是好奇心又逼得我非想不可，所以，我竟然没有立时回答，这一来，费力的神情，重又紧张起来。<p>　　他的神态，更令我疑惑，他竟然急急地把这个问题问出来，何况是现在？<p>　　他又吞了一口口水，欲语又止，神情古怪，而且，时时露出焦切之情来，他又道：“你是不是知道什么人，对这方面有特别研究的？”<p>　　我一口就回绝：“对不起，没有。”<p>　　这时候，白素也说了一句听来相当古怪的话：“费医生，看来你很急于想知道那位朱允文先生的下落，为了什么？”<p>　　费力震动了一下：“不，也不是那么急，不为了什么，只是……为了好奇。”<p>　　他这样讲，别说听的人是我和白素，就算是我们的管家老蔡，也可以知道他在说谎，所以我们都望着他，对他的话保持沉默以示抗议。<p>　　那令得他十分狼狈，竟至抹了抹汗，可是他还在强调：“好奇，完全是为了好奇。”<p>　　我冷笑了一下：“感到好奇的，应该是我，费力医生，你在研究的课题，在人类的精神病方面？”<p>　　他怔了一怔，自然而然摇了摇头：“没有的事，那不是我的学科。”<p>　　我扬了扬眉，很含蓄提醒他：“如果需要长期观察一个精神病患者，也就是说，如果需要长时间和一个疯子打交道的话，那么就很容易使人联想到他是在研究有关精神病的事。”<p>　　我说得十分缓慢，也十分认真，他用心听着，等我说完，他皱着眉：“我研究的，和人脑的记忆系统有关……”<p>　　他说这到里，陡然住了口，像是已经知道了我刚才那番话的弦外之音，他的脸在刹那之间，涨得血红，双眼之中也充满了怒意，伸手指向我，尖声叫：“卫斯理，你是个卑鄙小人。”<p>　　他这样骂我，自然知道我曾偷进过他的实验室了。<p>　　事实上，他也曾疑过有人偷去过，因为有一声打碎了的玻璃。我上次走的时候，又没有把打开的窗关上。<p>　　那睡在抽屉中的大汉，又曾向他投诉，两度有人来找他的麻烦。<p>　　不过，费力当时站在窗前思索的时候，他以为偷进来的是另一个也睡在大抽屉中的人，所以他当时才有那一连串的行动，还说了一句“你回来了。”<p>　　而这时，他当然把两次有人偷进去的事件，都算在我的账上了，我也不想辩驳，因为第一次，良辰美景偷进去，确然是我的主意。<p>　　费力那样狠狠骂我，我没有还口，只是苦笑了一下，现出抱歉，请他原谅的神情。<p>　　可是费力医生真正发怒了，他骂了我一句之后，霍然站起，他站得极急，连椅子也带翻了，脸涨得更红，我也急忙站起来，大声道：“对不起，我也觉得——”<p>　　可是他根本不听，像是一头发疯的野牛，向门外就冲，白素正站在门边，一看到本来很斯文的人，忽然之间激怒到了这种程度，也吓了一跳，连忙闪了闪身，让他冲出了书房。<p>　　他一出了书房，立时冲向楼梯，他情绪那样狂乱，居然没有在楼梯上直跌了下去，可算是一个奇迹。<p>　　费力冲下去的冲力十分大，下了楼梯之后，又奔出了几步才站定，恰好停在一尊十分精美的石湾陶制诗仙李白像的旁边，那尊像有将近一公尺高，是名家作品，极其罕见，神态栩栩，我和白素都十分喜欢，常开玩笑说，对这塑像看得久了，会恍惚听到他的吟哦之声。<p>　　这时，费力一停下，眼光扫到了那尊陶像，我立时感到了一阵心凉，白素也看出大事不好，急忙叫道：“手下留人。”<p>　　她不说“手下留情”，而说“手下留人”，可知她也真的急了。<p>　　白素叫得虽然及时，但还是迟了。<p>　　费力医生这时的情形，看来别说那是一尊陶像，若不幸是一个真人的话，他只怕也会控制不住，而在精神状态极不正常的情形之下，出手杀人。<p>　　白素才一叫，他已发出一下可怕的叫声，双手一伸，提起那尊陶像来——那有一公尺高，十分沉重，至少有四十公斤，可是他在盛怒之下，一下子就将之举了起来。<p>　　白素立时闭上了眼睛，不忍卒睹，我则存有一丝希望，望他向沙发抛去。可是事与愿达，他高举起陶像之后，用力向墙上砸去，“哗啦”一声巨声，诗仙李白成了千百块碎片。<p>　　我尖声叫：“你砸碎的是李白。”<p>　　他陡然转过身，挺胸昂首，瞪着我：“李白又怎样，你要，我可以给你我一个活的李白。”<p>　　他一定是气疯了，所以语无伦次，什么叫“活的李白”？不过不论怎样，只要他肯讲话，事情就好办，而且东西叫他砸了，总多少出了一点气，所以我忙又道：“对不起——”<p>　　他不等我说完，就用尽了气力，声嘶力竭地叫：“你这卑鄙小人，我永不接受你的道歉。”<p>　　他说着又转身向外冲，拉开了门，这实在没有办法了，只好在他身后大声叫：“你把人关在大铁箱里，又对疯子施催眠，我看你也高尚不到哪里去。”<p>　　费力一听，立时又转回身来——这时，我才知道他真正发怒样子，刚才远不算发怒，他这时整个脸部的肌肉都扭曲了，眼珠像要夺眶而出，这种情形，我看了也不免有点害怕，因为他整个人，就像是一个已被拉掉了引线的手榴弹一样，随时可以爆炸。<p>　　看他的样子，像是想冲上来和我拼命，因为他的确向前疾冲了两步，可是也就在这时，情形又有了变化，刚才被他拉开了的门，并没有关上，这时，陡然被人推开，一个人风头火势，大呼大叫冲了进来：“卫斯理，喜事，喜事——”<p>　　他一进来，费力不知为什么，改变了主意，又疾转回身去，来人和他打了一个照面，费力这时的情形，任何人见到了都会感到害怕，来人自然也不能例外，他立时不再出声，张大了口。<p>　　而费力的行为，简直事后回想起来，我还不敢相信。<p>　　他声音嘶哑，对着来人，骂一连串令人难以相信，怀疑他不知是什么出身的脏话，然后下了结论：“什么他娘的狗屁喜事会降临在卫斯理身上？他这种人只配天打雷劈，千刀万剐，肝脑涂地，他早已死了，一个人的人格死了，这个人的臭皮囊也就烂了。”<p>　　他一面骂，一面用力推开来人，用极快的脚步，继续表示他的愤怒，走了。<p>　　我和白素在楼上目瞪口呆，来人在楼下，也一样目瞪口呆。<p>　　来人是齐白，盗墓专家，最近声称活见鬼的齐白。<p>　　齐白自然可以看出，有极不愉快的事情发生过，他为了想气氛轻松些，先吹了一下口哨，又抬头向我望来：“脾气坏的人我见过很多，阁下也是其中之一，但阁下竟然能容忍他大发脾气，这倒是稀世奇闻，原因何在？”<p>　　我叹了一声，挥了挥手，表示懒得再说。白素这时，也走了下来，拾起被打碎的陶像的几大块大碎片，说了一句：“真可惜，再也找不到了。”<p>　　齐白对这尊李白像，也很有印象，他自告奋勇：“不要紧，我替你们去找一座更好的塑像来。”<p>　　齐白摇头：“弄一个活人摆在那里，就算是真的李白，也受不了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_09'>第七十七卷 招魂 第七章 古老鬼的侵袭</b><p>");

document.write ('　　白素收拾着碎片，我等费力医生来访等了七八天，才算等到人来，而会有那样的结果，真是意料之外。而这几天，由于把注意力一直放在费力那里，齐白的事并没有多想。<p>　　看他神情这样高兴，一进来就大叫“喜事”，不知他又有什么花样？我拍着他的肩头：“对不起，叫你无缘无故挨了一顿臭骂。”<p>　　齐白可是心情好，所以器量也大，他耸了耸肩：“没关系，我只当他放屁。大喜事，卫斯理，他答应了，我求了他足足三天，他才答应。”<p>　　我任了一怔：“有什么事我要求人答应的？”<p>　　齐白大有恼意：“你是叫人发脾气发湖涂了？那位……”他说到这里，形容神情，诡秘至极，声音也压得很低：“那位鬼先生……我又和他共处了好几天，他答应你可以去见他。”<p>　　我“哦”地一声，还没有说话，齐白又道：“不过，很可惜。”<p>　　我想起他上次来的情形，他离去的时候，也曾和我几乎吵了起来，这时我忍不住道：“你说话一口气说，别一段一段的好不好？”<p>　　齐白向白素望了一眼：“可惜，我不论怎么说，他都不肯让夫人也去，说是再多让一个人见他，那已经是可以容忍的极限了。”<p>　　我又是好气，又是好笑：“这位鬼先生，可以说鬼头鬼脑，到了极点。”<p>　　齐白顿足：“你见了他，千万别那么说，各人有各人的苦衷，他——”<p>　　我打断了他的话头：“你说错了，什么‘各人’，是各鬼有各鬼的苦衷。他怎么那么信，认为我一定会会见他，嗯？”<p>　　齐白像是听到了最奇怪的话一样，指着我，嚷叫：“卫斯理，有机会见一个结结实实的鬼，你会不去？”<p>　　他又一次提及“结结实实的鬼”，我的好奇心实在使我无法拒绝，我只好道：“当然不会不去，那……古墓在什么地方？”<p>　　齐白搓着手，神情为难，欲语又止，一副希望我体谅他难处的情形。我看出他心中在想什么，冷笑一声：“别告诉我你不能说。”<p>　　齐白长叹一声，双手撑开，无可奈何：“那是他肯见你的条件。”<p>　　我也看出他意犹未尽，还有很多的话未能说出来，就催他：“还有什么话，你就一起说了吧！”<p>　　齐白又长叹一声，神情为难至极，重重一顿足：“他也真的……太不近人情……嗯，太不近鬼情了，竟然要你在一离开家门起，就蒙上双眼，而且人格保证，绝不能够偷看自己在什么地方。”<p>　　我高声轰笑了几声：“那要多久？”<p>　　齐白还没有回答，白素在一旁，也笑着，抢着道：“要四天。”<p>　　齐白讶然：“嫂夫人怎么知道？”<p>　　白素微笑：“你上次离去，到今天回来，恰好是八天，那么单程自然是四天。”<p>　　我陡然叫了起来。“要我做四天瞎子——”<p>　　白素一挥手，打断了我的话头：“不是四天，是八天，回程的时候，你一样不能看到任何东西，不然，你仍然可以知道那古墓在什么地方。”<p>　　我怒极又笑：“要我做八天瞎子，就为了会见一个结结实实的鬼？”<p>　　齐白却一点也看不出我在生气，接上去说：“是啊，这真是太值得了。我见这个鬼的时候，花的代价更大。<p>　　你不记得我上次来的时候，那种失魂落魄的情形。”<p>　　我“呸”地一声：“值得？你到报上去登一个广告，说当八天瞎子，可以见鬼，看看能有多少人来应徵，阁下快请吧，我这里是人住的屋子，不是鬼住的古墓，对阁下不是很适合。”<p>　　齐白被我一阵抢白弄得涨红了脸，不住眨眼，过了一会，才道：“八天不能看东西又有什么关系？一进入古墓，你不但可以见到鬼，而且可以见到那奇特至极的古墓。”<p>　　他再补充：“在古墓中，你当然不必再做瞎子。”<p>　　我一摆手：“谢谢了，我不会接受这种条件。”<p>　　齐白深深吸了一口气，小心地问：“是不是刚才那人使你情绪变坏了？”<p>　　我道：“不是”<p>　　齐白摇头：“我真不能相信，真的不能相信。卫斯理，这是千载难逢的机会。错过了，你一辈子会后悔。你再也不会有机会见到一个结结实实的鬼，听他说几百年前的历史隐秘。”<p>　　他的话，确然有无比的吸引力，可是那鬼的条件，却也实在令人难以接受——倒不是当八天瞎子有什么特别的困难，而是接受了这样的条件，会使人感到在人格上遭到屈辱。<p>　　我使自己平静下来：“能不能折衷一下，我保证除了白素之外，绝不对任何人提起，那么他的秘密就不会泄露。事实上，他如果死了五百年，现在实在没有什么力量再能伤害他的了。”<p>　　齐白唉声叹气：“这道理，你明白，我明白，可是他不明白。我知道你不肯接受这种条件，也对他说了，可是他一直坚持。”<p>　　我根本不想再和他说下去，不耐烦地半转过身去，恰好和白素的目光接触，白素的目光之中，闪耀着一丝顽皮的神情，使我心中一动，立时知道白素在打的是什么主意，我道：“齐白，那鬼，是不会离开古墓的，是不是？”<p>　　齐白惘然：“多半是吧！”<p>　　我笑：“那就好办，陪我去的是你，陪我回来的也是你，你说我一直都是蒙着眼的，不就行了？”<p>　　齐白的脸色难看之至：“我敢欺骗人，不敢欺骗鬼。”<p>　　我双手用力一挥：“那就不必谈下去了，看来只有你是世上独一无二，可以和鬼在一起过日子的人。”<p>　　齐白团团转走了一会，坐了下来，身子不断抖动，很焦急，也很用心地在想多半是在想用什么话可以说服我应允鬼的条件。<p>　　白素闲闲地引他说话：“你的话，在你上次离开之后，我们讨论过，觉得很不明白，那鬼……和你一起，结结实实的？”<p>　　齐白点头：“如果不是他自己说出来——一半也是我料到的——他的身份，我根本不会把他当鬼，只当他是人，我甚至捏过他的手臂，就像捏我的手臂一样。所有的有关鬼的传说和记载，都没有提到过鬼可以这样子，那种奇特的现象，卫斯理，如果你不去体验一下，那你还算是什么卫斯理？”<p>　　我皱着眉：“他进食？呼吸？”<p>　　齐白点头，我又问：“他喝水？睡觉？便溺？”<p>　　齐白直点头。<p>　　我和白素异口同声：“那他不是鬼，根本就是人。”<p>　　齐白苦笑：“可是他实在是一个鬼，情景诡异绝伦，其中一些细节我不能说，你要是一去，立即就可知道。”<p>　　我又想了一想：“也不是太诡异，那情形，照你所说的，是一个被鬼上了身的人。”<p>　　齐白陡然震动了一下，他显然从未想到过这一点，张大了口，吁着气。接着，又做了一些没意义的手势，想来是在回想他和那鬼相处的细节。<p>　　过了一会，他又长长地吁了一口气：“你没想的……大有可能，因为他实在是一个人，可是……鬼上身……一个古老的鬼魂，进入了他的头脑，使他以为自己就是那个古人？”<p>　　我很高兴：“你明白了？这种情形，不算很特殊，嗯，最近我就见到一个人，以为他自己是李自成，见良辰美景，以为她们是红娘子，来找他报杀夫之仇。”<p>　　齐白沉吟不语，我虽然这样说了之后，心中不禁陡然一动，向白素望去：“我们一直都以为那个自为是李自的人是疯子……可是也有可能……那是另一宗‘鬼上身’，李自成的鬼魂。控制了那人的思想。”<p>　　白素的神情很怪，那自然是她想到了我的假设，并非全不可能之故。<p>　　而我的假设如果成立，那当真是怪异至极了。古今中外，不知道有多少人出生过，又死亡了，所有死亡的人，自然都有灵魂，不知以什么方式存在着，要是这种灵魂入侵人体的事大量发生，那会怎样？<p>　　滑稽一点的想法，是两个陌生人见到了，忽然会生死相拼，因为一个被李自成的灵魂占据了，一个被崇祯的灵魂占据了。<p>　　可怕一点的想法是：“要是希特勒的灵魂，忽然占据了人的身体，那会不会又引发一场大屠杀？”<p>　　由于人类对灵魂的来、去、存在，远处在极度无知的状态之中，所以这种侵入，几乎无法防止。<p>　　古今中外，本来也都有零星的、不完全的灵魂侵入人体的记录，可是似乎都没有眼前这两宗那么严重。费力医生在那次聚会之中，曾提及“一个进攻阴谋”，后来他说那是病毒的进攻，病毒的进攻，还有迹可循，灵魂无形无踪的进攻，人类如何防御？<p>　　我愈想开去，思绪愈是紊乱，简直找不出一点头绪来，白素先我一步开口：“我看事情，还是和费力医生有关联，他的行为太怪了。”<p>　　我们然：“那个李自成，或许和费力有关，可是齐白见过的那个，怎么又会和费力有关？”<p>　　白素缓缓摇头：“我不知道，因为齐白先生并没有向我们提供进一步的资料。”<p>　　齐白又申辩说：“我不是不肯说，而是发过誓——”<p>　　我陡然大喝一声：“你怕的是鬼神。如今他既然只是人，就不会有什么特别的能力来害你。”<p>　　齐白神情苦涩：“那个古老的灵魂，若是忽然向我进攻，我可不想自己变成……是他。”<p>　　我冷笑：“那有什么不好，可以一辈子住在古墓里，那正是你最喜欢的事。”<p>　　齐白用力摇头：“你要是真愿意接受他的条件，那真可惜至极。唉，那古墓所在地，十分隐秘，我也是花了不知道多少心血，才找到它的入口……那人若不是就是古墓的主人，一定无法找得到它。”<p>　　我随口问：“那样大的古墓，它的主人，一定不是普通人了？”<p>　　齐白并没多加防备，也随口道：“是啊，他是——”<p>　　可是他说到这里，却陡然住了口，伸手指着我，一副“要想再在我的口中套出更多消息来”的神气。<p>　　我心念电转，根据已知的资料，可以肯定，古墓主人不是普通人，而齐白所说的鬼，就应该是埋在古墓中的那个死人。<p>　　他是住过，古墓完全照极豪华的居室建造而成，能有这样排场的，最可能是帝王之家。<p>　　还有的资料是，这个古墓距离，是四天的行程——这比较空泛，因为不知道在这四天之中，齐白使用了什么交通工具，飞机和步行，自然大不相同。<p>　　对我有利的是，在提及那个鬼的时候，他绝没有一次提到那鬼是西洋鬼或东洋鬼，那也就是说，那鬼极可能和他，和我，同文同宗。<p>　　有了这些资料，我心念电转，淡然一笑：“也没有什么了不起，不过是一个皇帝面已。”<p>　　我作出这样的结论，如果错了，齐白一定会哈哈大笑，我也没有什么损失。<p>　　可是齐白陡然一震，就在那一刹那间，我知道自己已经料中了。<p>　　他发现的古墓，是一个皇帝的墓。<p>　　和他在一起相处过的鬼，曾是一个皇帝。<p>　　历史上有哪一个皇帝，是一个在逃避着追寻和搜索，以至几百年之后，心理上仍然如此恐惧的？<p>　　我想到这里，已经和白素同时发出了一下低呼声，我们互相走近，伸手互握，都觉得对方的手，简直冰冷。<p>　　在刹那之间，我们的思路相同，想到了同一个结果。<p>　　这时，我们在想着的是，历史上有哪一个皇帝，是逃亡之后被人不断搜寻下落的？在中国五千年历史上，这样皇帝并不多、而我和白素之所以同时想到了那一上的缘故，是由于不久之前（半小时之前）还有人在追问他的下落，也由于费力医生的怪问题，问到了建文帝的下落，才导致后来出现了那么不愉快的局面。<p>　　我和白素都想到了这个皇帝，他的名字是朱允文，明太祖朱元璋的孙子。明大祖把皇位传了给他，他一来不是做皇帝的材料，二来觊觎皇位的人大多，他非但不去笼络他的那些叔叔，反倒不断去逼他们，终于，燕王朱棣以清君侧为名，起兵造反，建文帝在南京城破之日，下落不明，成为历史疑案。<p>　　对了，上次齐白来的时候，也曾一再提及历史疑案那句话，那是绝不会错的了。<p>　　但是，我和白素都没立即了叫出他的名字来，刹那之间，我们只觉得奇怪至极——要不然，我们的手，也不会变得冰冷。<p>　　我们想到的是：费力为什么恰好对建文帝的下落有兴趣？<p>　　在他的研究所中，有一个“李自成”——这个人，可以说他是疯子，也可以说他是被李自成的灵魂侵袭了，究竟事实真相如何，不得而知。<p>　　而他又十分关心建文帝的下落，岂在不知位于何处的一座古墓之中，齐白又遇到了个自以为他就是建文帝的人。<p>　　那个人是不是也受到了的鬼魂的侵袭？<p>　　如果是的话，两宗古老鬼魂的侵袭事件，是不是有关联？说得明白一点，是不是和费力医生有关——那正是他的研究课题？<p>　　一想到这一点，不但手心冰冷，简直遍体生寒，脸色自然也古怪到了极点。<p>　　齐白一直盯着我和白素，神色也阴晴不定，这时，他自然也知道自己一听到了“皇帝”这个词，就陡然吃惊，那无疑是自己露了马脚，因此他十分希望可以补救。<p>　　他嘿嘿干笑：“不论你们想到什么，一定想错了，皇帝？哪来的皇帝！哈哈，那古墓不属普通人，可是，和皇帝，也扯不上关系。”<p>　　我和白素，都用十分同情的眼光望着他，但是却又不对他说话，我们只是自顾自互相交谈，却又说得相当大声，可以使齐白清楚听到。<p>　　我道：“还是有点想不通之处。想当年，他在城破之日，他仓皇逃走，应该是一直向南逃，不会向北。嗯，就算后来隐藏妥当，哪里还有心思、财力，来大规模经管墓室？那时，他的环境，几乎离死无葬身之地也不远了。”<p>　　我说的，自然就是建文帝。齐白听了，脸上的神情，就像是含了一满口活的蝌蚪一样。<p>　　白素接着道：“是啊，除非是他的祖父，有先见之明，知道他强敌太多，一个不好，皇帝就做不成，所以，一面在暗中留下了秘密的逃生地道，一面又在深山大野中，秘密造了屋子，可以供他逃亡后居住。”<p>　　齐白的脸色，这时像是他满含着的一嘴巴蝌蚪，都长出了四只脚。<p>　　我“哈哈”笑着：“真有趣，若是这样时话，有人枉称专家，连秘密住所和墓也分不清楚，进了一所古宅，以为进了一所古墓。”<p>　　白素笑得欢畅：“那也差不多，反正是座建筑物就是。”<p>　　齐白这时的神情，像是那一满口的蝌蚪，都已变成了活蹦乱跳的青蛙。<p>　　我又道：“难怪这位鬼先生的心理那么不正常，的确，当年的大搜寻行动。也和天罗地网差不多。”<p>　　白素伸屈着手指，作计数状，我点头：“对了，单是大规模出海，就有七次之多。”<p>　　齐白张大了口，呼哧呼哧地（那些青蛙多半已吐了出来），他像是喝醉了酒一样，踉跄走出几步，在一个沙发上瘫了下来，翻眼望着我们，我笑嘻嘻地，斟了一杯酒给他，他用发抖的手接过来，一口喝乾。<p>　　我又向白素道：“我们的朋友可能有羊痫病，为什么他一受了刺激，身子就会发抖？”<p>　　白素叹了一声：“别再戏弄他，告诉他，我们已想到那个鬼的身份了。”<p>　　我和白素的对话到了这一地步，齐白自然知道我们已知道那鬼的身份了。他仍然翻着眼，我们听来像是梦呓：“不可能，没有可能，你们绝无可能……猜到他是谁的，绝无可能。”<p>　　我俯下身，直视着他：“正视现实吧，齐白，那位朱允文先生好吗？”<p>　　齐白被彻底击败了，他张大了口，出气多入气少，过了好一会，才长叹一声，情绪平复了许多：“是你们自己猜到的，不是我说出来，当然我不会应那个毒誓。”<p>　　我和白素一起安慰他：“不会。”<p>　　他仍是神情疑惑至极：“真是没有可能，历史上那么多人，你们怎会想到了他？”<p>　　白素道：“因为——”<p>　　我抢了过去：“恰好因为有一件事，我们才讨论过这个人，所以有了印象，再根据一点蛛丝马迹，综合起来，推测下去，就造成了这个结论。齐白，那个自称是建文帝的人，你和他相见的经过如何，现在可以说了吧，可能这其中有一些十分严重而怪异的事情在。”<p>　　齐白又喝了一大口酒，双手挂着，又眨着眼：“可是你们仍然不知那古墓……那古宅在哪里？”<p>　　白素和我齐声道：“别天真了，是十万大山，入山不会太深吧？”<p>　　齐白一脸心服口服的样子，叹了一声：“也算是很深了，足足要走两天山路。”<p>　　我和白素何以曾料到是在十万大山？也很简单，四天的路程，建文帝曾在十方大山附近出现的记载，都使我们得出结论。<p>　　齐白站了起来，喃喃说了一句什么话（可能是他从事冒险时的咒语），又坐了下来，才道：“不多久以前，我得到了一批资料——”<p>　　资料是在一张紫檀木太师椅的椅背夹层之中被发现的。<p>　　那张紫檀木太师椅，毫无疑问是属于明朝宫廷中流传下来的，太师椅椅背的一个榫头，有点松脱，需要修理。<p>　　那时，太师椅是在伦敦的一家十分著名的古董店之中，标价三万英镑，放了六七年了，也无人问津，以致店主人都记不清它是怎么来的了。<p>　　洋木匠不懂“榫头”这回事，古董店的个职员，到了唐人街的一家古董铺去找人来修理，唐人街古董店的老板去一看，十分欢喜，以一万镑的价格买下来，搬回去，自己修理。<p>　　拆开椅背之后。发现两片紫檀木背的中间，有着四五张纸头。<p>　　那些纸，估计并不是故意藏起来的，多半是在造椅子的时候，为了使两片木片，可以压得更紧密，所以拿来做衬垫的。<p>　　（我之所以说得那么详细，是由于很多事，都从凑巧而来。）<p>　　（凑巧的是，当那几张纸又重见天日的时候，齐白恰好在场。）<p>　　齐白是盗墓人，经他的手发掘出来，又流出去的古物，不知多少，若是古董店的主人，竟然不认识他的，那好极也有限。而所有认识他的古董店老板，都对他十分尊敬，差点没有奉若神明。<p>　　他背负着双手，在看老扳太师椅，看到了那叠纸，顺手拈起来一看，就现了惊讶的神情。古董店老板也十分机灵，立时问：“好东西？”<p>　　齐白摇头：“不知道，好像是宫中太监用来记录行动的起居注，这里记着：‘上命各镇工匠千余人，集中候命’——可能是宫里有什么大工程——嗯，洪武二十九年，是明太祖时代的事，也算是古物了——”<p>　　齐白自然不会把这样的古物放在眼中，随着揭过了一张，“咦”地一声：“真怪，‘上千余工或远真诚南方蛮瘴，有不从者，立斩，哭声达放深宫。’”<p>　　齐白说到这里，侧想了一想。<p>　　他喃喃说了一句：“南方蛮瘴之地，派那么多工匠去干什么？”<p>　　古董店老板不断眨着眼，望着他。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_10'>第七十七卷 招魂 第八章 山洞中的巨宅</b><p>");

document.write ('　　这时，齐白对那张纸，已大有兴趣，继续看下去，又有这样的记载：“上命进十万大山详图”、“上连夜观山图至旦，特旨命工部派要员为上思州令。”<p>　　齐白看到这里，心中便“啊”的一声，他心思极灵敏，看到的记载虽然简单，可是他也可以推测出发生了什么事来。<p>　　工部要员被派去当思州令，这是十分不寻常的调动。上思州在十万大山附近，再加上了一千多个各类工匠到“南方蛮瘴之地”去，可知在那附近，当时一定进行过极巨大的工程。<p>　　当时，齐白想到的是：那是什么工程？断乎不会是明太祖的行宫——哪一个皇帝会把行宫造在十万大山？那么，就有可能是陵墓。<p>　　在南京的明陵是假的，真的明太祖陵是在十万大山？<p>　　一想到这一点，这个古墓狂的兴奋，真是难以形容。<p>　　不但手舞足蹈，而且还抱住那古董店老板，在老板的光头上，亲了好几下，今得那老板事后想起来就犯恶心。<p>　　十万大山的范围极广，在广西省南部，延绵百余公里，山不是很高，可是却十分深邃幽僻；有许多地方，人迹罕至，也有一大段和越南接壤，那倒是荒僻蛮瘴之地。齐白没花多久时间，就找到了不少有关这座名字奇特山脉资料。<p>　　而且，他还有着极好的线索：上思州，上思州在唐朝的时候设州，到清朝改为厅，民国初年设县，虽然在边远僻地，但倒也历史悠久，凡历史悠久的县，都有县志一类的记载文留下来。<p>　　于是，齐白就打着埃及一家大学的“人类学教授”的名衔，到广西省上思县去专门“研究僮族人的来源的发展”，在那里混了三个月。<p>　　这三个月，他不是混的，在许多记载中，都有类似“洪武年间，工匠络绎，木材砖瓦不绝于途”的记载，使他更肯定当时在那里有极大的建设工程进行过。<p>　　可是，确切的工程进行地点呢？那中国古代文字记载的通病，语焉不详。或许，也由于当时，把这宗工程当成是一宗大秘密的缘故，一就有一则记载说，逾千工匠，在经过了将近三年的蛮瘴生活。以为可以回到家乡，结果却没有一个人到家，都不知所终了。<p>　　在封建皇帝时代，那种事，常有发生，不足为奇，虽然这里面，包含了不知多少血泪，多少悲泣，多少相思，多少痛苦，但是在呆板的文字记载之中，能看出来的，至多不过是几点淡淡的哀愁而已。<p>　　那批工匠（超过一千人），究竟到哪里去了？若是为了保守秘密的理由，自然是遭到了集体屠杀，灭了口。<p>　　有记载说，有不少工匠的家属，不远万里，找了来的，也都流落在上思，有的客死，有的伤心欲绝地回去，在上思城的西边，山脚下有一片荒地，就是专埋葬那些来自万里之外的工匠家属的。<p>　　齐白在看到那些资料时，已渐渐在脑中形成了一个画面。皇帝下令，秘密工程在深山中某处日夜进行，秘密工程最可能是皇帝的陵墓。<p>　　正确的地点没记载，但总有一点蛛丝马迹，可供追寻推测。他又发现了两个地名：那兰乡、汪威。这两地名，在地图上都可以找得到，在上思的西南方，可知工程进行的地点，深入十万大山之中。<p>　　当齐白肯定他不能再从文字上获得更多的资料时，他开始了实际的行动，他单独行动，到了叫汪威的那个小镇，继续向西南方，向山中进发。<p>　　他是一个极具经验的盗墓人，有着极其丰富的各种知识，我在第一交介绍他出场（在《盗墓》这个故事中），曾这样说：“丰富的工程建筑，特别是各国古工程知识。有丰富的考古经验，有丰富的各种器械的使用知识……”<p>　　工程完成之后，为了保守秘密，铺好的路被拆走，不留下痕迹，他找到的石板碎片，最大的也不过一尺见方，厚度一致，可知工程的规格，十分严谨，连路的石板，也一丝不苟。<p>　　灌木带的出现，有两个可能：一是故意种上去的。一是经过铺石、拆走的过程，泥土起变化，恰好变得特别适合，这种灌木生长，所以自然形成了林带。<p>　　不论如何，沿着林带向前去，可以发现秘密工程的所在地，应该没有疑问。<p>　　齐白为这个发现大声欢呼，弄得声音都有点发哑。<p>　　那种灌木，树枝上带着尖锐的小刺，结一种褐色的，指头大小的浆蜾，齐白看到很多鸟雀在啄食，知道没有毒，采了几颗，竟然清甜无比，所以他大吃了一顿。<p>　　（鸟的肚子和人的肚子不同，齐白仍然坚持那种山果没有毒，不过用一种十分古怪的神，讷讷地说，那东西是最好的“泻剂”，他吃了什么苦头，也可想而知。）<p>　　他沿着灌木带，深山约有三公里，迎面是一座陡上陡下的悬崖，竟然没有了去路。他走到了尽头，是绝地。<p>　　别人看了这种情形，自然会沮丧，可是齐白仰天大笑，乐不可支。<p>　　他既肯定，那灌木带原来是一条路，自然也就知道，那一大片悬崖，是目的地巳经到了。<p>　　不会有人筑一条路通向绝地的，那秘密工程的秘密，必然就在那片悬崖之上，问题是如何发现它的人口处而已。<p>　　那十分之考功夫，事后齐白十分自傲，说是能得到那人口处的，只有两个鬼、一个人。<p>　　两个鬼，本来是他的同行，一个外号叫病毒，一个叫单思，两人都已死了，所以齐白称他们作鬼，而“一人”，自然是他自己了。<p>　　（我曾道：“不对，还有那个结结实实的鬼，他也找到了入口。”）<p>　　（齐白“哼”地一声：“他？那秘密工程根本就是为他建造的，他当然知道怎样进出。他不是找到人口处的，也正由于这一点，我才肯定分是结结实实的老鬼，不然，我一定以为哪里又冒出一个这样出色的行家来了。”）<p>　　悬崖十分高，估计约有两百公尺，上面长着许多树和藤蔓。齐白利用了望远镜，先检查悬崖的上部——如果工程曾在那里进行，所有的工程材料，就必须吊上去，一必然会有装过支架之类的痕迹留下来。<p>　　检查得十分仔细，并没有发现到什么，他再检查悬崖的中部同样没有发现。<p>　　这又是五六天过去了，白天，他像白痴一样对着望远镜，看得两眼刺痛，晚上，他像猴子一样露宿。带去的乾粮快吃完了，山中有清泉水，水里有极大的蛙，叫声极大，肉极鲜嫩，成了他的主粮——他自然不敢再去碰那山果子了。<p>　　他接着，又检查悬崖的下部，也没有发现。弄得他十分气馁，他不能在那么大幅的山崖上，用锤子去敲打，听听是不是有空洞的回声。<p>　　在山崖之前的第十天，他简直快急疯了，这时，他想起了他初人这行做盗墓人的时候的师父教过他的几句话：“很多时候，实地去找古墓的人口，固然重要，但更多时候，用脑子想，更有用——离开个古墓十万八千里，只凭想，也可以把古墓的人口处找出来。这和大将军打仗，不必亲上前线，在千里之外运筹可以决胜，是一样的道理。”<p>　　当齐白想起这番话的时候，他身子在睡袋里，脑袋在外面。月色皎洁，天气清凉，他盯着那片山崖，开始想：明太祖好好地在南京当皇帝，洪武二十九年，敌人都已打败，功臣也大都诛尽，安稳之极。何以竟来到那么远的南方大兴土木？<p>　　看来，秘密工程不是陵墓。<p>　　一想到这一点，齐白立时想坐起来，可是睡袋十分厚，他无法坐起只是身子向上抬了一抬，他立即又想到，的是：会不会有向外用兵的雄心，所以才先在这里建造一座秘密仓库？<p>　　但他也否定了这个想法。那时，北疆多事，南疆平安，朱元璋不是笨人。看来这秘密工程，另有用途——也就在这时，他脑际灵光一闪，想到了秘密工程建在那么隐秘的深山中，可能是为了避难之用。<p>　　避难，就要住人，要住人，必不可少的是要有水有空气，在悬崖前不远处，有一个乱石堆，在那乱石堆中，有一股极大有山泉涌出来，连日来，齐白饮用的，就是那山泉水，其实，泉声淙淙，是山野间唯一可以听到的声音。<p>　　齐白为了自己的新发现兴奋若狂，大叫了几声，当他自睡袋中钻出来时，大幅崖引起的回声，兀自荡漾不绝。<p>　　他奔上了那堆乱石，月色之下，看得很清楚，水是从地上冒出来的，他一直只当那是泉水的源头，但这时看来，也可以说，水是在地下，由悬崖那个方向被引出来的。<p>　　他奔下石堆，伏了下来，以耳贴地。屏住了气息，果然以他的敏锐之极的听觉，他吸到地下不是很深处，有地下水流动的声音。<p>　　他紧握着拳头，用一种十分怪异的姿势顺水流声，身前移动——这时如果有人看到他，一定不明白用那种怪姿势在移动的是什么生物。他耳朵一直紧贴在地面，以追踪水流声，而手则在地上撑着，向前移动。<p>　　泉水离山崖不是太远，大约三十公尺，河就是那么一段距离，他为了要确定地下水流动的声音，移动得相当慢，足足花了一小时，才到了山崖脚下。<p>　　他绝对可以肯定，那是一条地下水道。他估计，水道在地下，不会深过一公尺，他已经打算炸开一个缺口，人就可以循着水道，进入他要去的地方了。他直起身子来，发现那一幅山崖，石上的青苔特别厚，在月光下看来，绿得发黑。<p>　　他取了一柄小铲子，铲去了青苔，发现青苔长得茂盛的原因，是有一大块石头，十分平整的缘故。<p>　　事情发展到这里，已经可以说是接近结局了，他铲去了大约三十平方公尺的青苔就使那道暗门，完全显露了出来。他兴奋地用铲子敲打着石壁，发出空洞的声响，在天亮之前，他已顺利推开石门，走了进去。<p>　　才跨进去了一步，他就呆住了。<p>　　齐白，这个盗墓专家，不知进入过多少规模宏大的古墓，可是他却从来也未曾见过那时他见到的奇特景象。<p>　　那种景像，令得他目瞪口呆不知多久，直到有一股阳光照到了他的身上为止。<p>　　阳光？在山腹之中？是的，那石门之内，是一个极大极大的山洞，山洞顶上，有几处天然的缝隙和小洞，阳光便是从那里射进来的——这种情形并不罕见，相当普通，通常，这种自山洞中，直通山顶的小洞，都被称为“一线天”，成为胜景。<p>　　奇怪的，今得齐白目瞪口呆的是，在那山洞中，竟然建造着一座规模宏大之极的巨宅，雕梁画栋，飞檐粉墙，应有尽有。在宅子的围墙外，是一道小河，河水流动。<p>　　那自然是那股泉水，引进来之后，再经过地下引出去。<p>　　巨宅的两扇大门、朱漆耀目，两只大门环，闪着金光，那当然不是铜，而是黄金。<p>　　齐白在呆了许久之后，才一面不由自主摇着头，一面向前走去。<p>　　由于洞顶的缝隙相当多，所以洞中，虽然称不上明亮，可是也绝不黑暗，更令人叹为观止的是，宅子外，还有极大的空地，栽种着不少树木，有的且极高大，居然绿荫婆娑。<p>　　齐白一步一步，慢慢地走向门口朱红色的大门，绝看不出是公元一三九六年制造的——门上一定不知漆了多少层漆，山洞中的空气，一定也相当干燥，所以才能维持得那样好。<p>　　他终于来到了门前，他的整个心灵，充满了一种虔敬之极的意念。每当他进入一座古墓之际，他都会有这种心情，而这一次更甚。<p>　　他抓起了门环，沉重的门环当然是纯金的——以皇帝的力量，有什么做不到的？许多奇迹，都是天下权力集中在一个人的身上所创造出来的。<p>　　他注意到，在门环敲上去的门上，也镶着一片金片，那是为了使门环击上去，可以发出更响亮的声音。也可以不会敲坏木门。而齐白可以肯定，门环和金片装好之后，几乎没有被用过。<p>　　他又呆了一会儿，过度的震骇，使得本来精明绝顶的他，也有点浑浑噩噩，这时他在想：明太祖在这里，造了这样的一幢宅子，目的是什么呢？<p>　　他曾想到过，那可能是避难所，但以皇帝之尊，又何至于要避到这种荒山野岭来？<p>　　避到了这里，过着那么隐蔽的日子，除了还“活着”之外，一切又和死了有什么不同？<p>　　齐白一面瞎七搭八地想着，一面就把门环敲击在门上，发出“拍拍”的声响。他在那样做的时候，真的希望会有人走出来开门。<p>　　可是，当然没有，他伸手推了推，也没有小说中的“门原来只是半掩着，应手而开”的情形出现。他后退了几步，打量了一下，墙不是很高他轻而易举，翻墙进去，看到门上着栓，他一时冲动——由于所处的环境太奇特了，会影响人的情绪，使人做出一些莫名其妙的事情来。这时，他走到门后，拨下了门栓，门栓十分沉重当然是由于木头质地极好的缘故。<p>　　他把门打开，一面弯腰鞠躬，一面大声道：“万岁终于来了？请进，请进。”<p>　　他这样说，全然没有特别的意义，正如刚才所说，只不过是在特异的环境之中，人有做一些特异的事的冲动而已。他一直以为那是明太祖的避难所，所以才会像明太租来到，他迎接万岁爷的那种对白。<p>　　他当然不是认真的，否则，他至少应该知道，迎接中国皇帝弯腰鞠躬不够，是要跪下来叩头的。<p>　　齐白说着，感到有一股十分奇妙的快意，可是当他直起身子来时，他整个人都僵住了。<p>　　齐白一再强调那一刹那间他所受到的震骇是何等强烈。<p>　　他说：“那时，如果我的眼珠忽然从眼眶中跌了出来，我一点也不会奇怪，因为，应该不止那样，应该是我的胸膛裂开，心从裂口处蹦出来。”<p>　　根据他的叙述，他直起身子来之后看到的情形，我绝不认为他的话夸张。<p>　　他在说了一句佻皮话，直起身子来时，由于终于找到了这个“秘密工程”，心情极度兴奋，可是映入他眼睛的景像，却使他震呆。<p>　　就在门外，站着一个人。<p>　　那实实在在是一个人，并不是什么闪动的人影，那人离他不到两公尺，看样子，就是站在那里，等人开门，好让他进来。<p>　　那人的神情威严，但是威严之中，带着忧郁和一股极度的不平之气，人一看就联想到他过着一种十分不理想的生活。<p>　　他穿着一件灰色长袍，头发很长，披散着，可以达到肩头，当然他是一个男人，身形且相当高，这时，他一手撩着袍子的左边，正准备跨进门来，可是陡然之间看到了齐白，他也震呆，皱着眉，上下打量着齐白。<p>　　齐白像是傻瓜那样呆立着，那人打量了好一会，才现出了怒容来，用极严厉的声音斥责：“你是什么人，居然敢站着？”<p>　　齐白本来就惊呆之极，但他毕竟有相当丰富的处理非常事故的经验，在那大约一分钟的时间内，他先使自己镇定了下来，接着，恢复了理智，立即想到，他不是第一个发现这个秘密所在的人，另外有人可能早就发现了，那就是站在面前的那个人。<p>　　这时，巨宅的门打开着，齐白自然也可以看到进山洞的暗门，暗门，他在进来之后，看到了巨宅，发了好一会呆，但是在他走向巨宅时，曾转过身来，小心把暗门关上，可是这时，暗门却半开着。<p>　　他立即假设了这样的情形：那人早就发现了这所巨宅，刚才自己来的时候，他正好外出，而在自己开门时，他恰好回来。<p>　　他爬墙进去，拉开门栓，打开门，弯腰说话，只不过一两分钟，那人恰好在这时推开暗门走进来，自然大有可能。由于那人突然出现，太出乎意料之外，所以他才会一见到门口站得人之际，惊骇到了这种程度。这时既然想通了，当然不再惊惶。<p>　　他对于眼前这个人，能够找到那么隐秘的所在，心中也大是钦佩。可是那人的神态，和毫不客气的责斥，又使他十分反感，他一开口，讲话也不是十分客气“不站着，难道还要下跪不成？”<p>　　齐白本来只是针锋相对，随便说说的，可是又误打误撞，碰了个巧得不能再巧。<p>　　各位读友，齐白这时遇到的那个人，自然就是自称是建文帝的那位了，他虽然在十万大山避难，但是皇帝的气度还是在的，一听得齐白这样反唇相讥，他首先想到的是什么呢？<p>　　对了，一点不错，他想到的是：“齐白是他四叔，明成祖，派来的大内高手。不管他躲得多么好，非把他找出来砍头不可的当今明朝皇帝，还是派人找到了他。”<p>　　所以。接下来发生的事，简直是莫名其妙，一塌糊涂，乱七八糟，不知所云，比任何荒谬剧还耍荒谬一万倍，甚至比那个“李自成”见了良辰美景，就要把脑袋交给她们，更其荒谬。<p>　　那人一听齐白胆敢这样说，先是一怔，接着大叫一声：“终于找到我了。”<p>　　一面叫，一面转身向外就逃，齐白也想不到他会有这样的反应，先是怔了一怔，后来一看那人快逃出暗门了，才也大叫一声，随后便追。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_11'>第七十七卷 招魂 第九章 大明建文皇帝</b><p>");

document.write ('　　齐白发任，忘了用力，那人又用力一挣，把他推到了一边，半伏在地上，那姿势也有点俯伏跪叩的味道，那人已经站了起来，指着他：“你奉不奉太祖遗诏？”<p>　　齐白几乎哭了出来：“什么太祖遗诏？你是谁？”<p>　　那人陡然一怔，神情疑惑之至，身子挺了挺：“朕是谁？你又是谁？不是派来……赶尽杀绝的？”<p>　　齐白也一跃而起：“我杀你？我杀你干什么？”<p>　　那人的神情疑惑之极，连连摇头：“逆贼居然会发善心？不、不，绝不会，方老师不肯奉伪诏。竟遭腰斩，灭十族，这事朕也听说了。”<p>　　那人在这样说的时候，神情十分认真，齐白忍不住踏前一步，伸手想去按他的额角，看看他是不是在发高烧。<p>　　山中瘴气，热带黄热病的特徵之一，就是患者会胡言乱语。<p>　　可是他手才一伸出，那人就“啪”的一声，把他的手打开，凛然道：“像方老师，才是大大的忠臣。”<p>　　齐白这时，感到事情愈来愈是诡异，虽然他见多识广，也难免遍体生寒。<p>　　他沉声道：“你说的是方孝儒方老师？”<p>　　那人听到了一个“你”字，一瞪眼，想要发作，可是却又长叹一声：“当然是，你也称他方老师？”齐白灵机一动，心想不是发生了什么事，眼前这个人，行径言语如此怪诞，和他套套交情，总不会错，所以他点头道：“我是他的学生，灭十族，连方老师的学生，都在诛杀之例，得信早的，四下逃散，我一直向南逃，才逃进深山来的。”<p>　　那人连连叹息：“祖宗社稷！”<p>　　齐白看出那人气度不凡，他虽有点知道，但却绝不愿承认，所以他战战兢兢，试探着问：“尊驾感叹国事，心情沉痛，又称奉有太祖遣诏，尊驾是——”<p>　　那人俨然道：“朕是太祖长孙，大明建文皇帝。”<p>　　齐白一问，倒问出了那人的真正身份，可是接下来该怎么做，饶是他机智过人，这时也只好搔耳挠腮，没做道理处。<p>　　建文帝这时，已恢复了皇帝的威严，和刚才逃命时的狼狈相大不相同，一声陡喝：“还不见驾？”<p>　　齐白心中发虚，被他一喝，不由自主，跪了下来，口中学着戏台上见皇帝的礼仪，叫道：“草民齐白见驾，愿吾皇万岁——”<p>　　他叫到这里，一想不对，管他是什么皇帝，现在早就死光死绝了。<p>　　（我听到这里，大喝一声，想要取笑齐白几句，可是笑得一口气呛不过来，连连咳嗽。连白素那么稳重的人，这时也不禁笑个不停。因为齐白的遭遇，实在是太古怪了，古怪到了不知所云的地步。）<p>　　（齐白长叹一声：“别笑，别笑，当时我也想笑，可是接下来发生的事，却使相信，这个人，真是大明建文皇帝，他当然死了，那是……他的鬼魂。”）<p>　　（我止不住笑，白素已按着胸口：“对不起，请你说下去，我……不再笑。”）<p>　　（齐白盯了我好一会，直到我不再笑，只是喘气，他才继续说下去。）他一想到不论是什么皇帝，都必然已死，自己还叩什么头，叫什么万岁，他暗骂自己荒谬，一跃而起，这时，他只道自己受了捉弄，还没有想到对方是鬼，所以他很恼怒：“你装神弄鬼，在玩什么花？”<p>　　那建文帝十分恼怒，瞪着齐白，齐白也还瞪着他，那建文帝却又有点怯意（这个落难皇帝，当然不是什么有才能的人，齐白要对付他，其实绰绰有余），道：“你不信朕的身份？”<p>　　齐白双手交叠，放在胸前：“不管怎样，你能发现这里，也不容易。”<p>　　那建文帝涨红了脸：“什么发现这里，离开京城之后，我一直居住在此。”<p>　　齐白“哦”地一声：“住了多久？”<p>　　这一问，令那建文帝陡然一怔，神情在刹那间，变得惘然之至。那是一个很普通的问题任何人都可以一下子变回答出来的，可是那人皱着眉，苦苦思索了足有一分钟之久，仍是一片惘然，反问齐白：“多久了？”<p>　　这时，齐白不禁感到了一股寒意，他后退了一步，仔细看着那人，看来看去，那自称是“大明建文皇帝”的人都是人，但是一个字，自齐白的心底深处升起，到了明知荒诞，可是却再也不可遏止的程度。<p>　　那个字是：“鬼。”<p>　　他不由自主，机伶伶地打了一个寒颤：“如果你是大明建文帝、那么，你是怎么到这里来的？”<p>　　那人用力一顿足，恨恨地道：“那还用说，都是齐泰、黄子澄误国。李景隆枉为征虏大将军，失误军机，逆军临城，竟然开城降逆，要不是太祖高皇帝早有预见，在宫中修了通向城外的地道，朕早已命伤逆贱之手了。同行者一百余人，分成十二批南下，途中饱经艰险，方始来到了太祖高皇帝几年之前，命人修筑的这座秘密行宫之中，屈指算来，已有……已有……”<p>　　他时而慷慨激昂，时而愤然不平，时而感叹万千，讲到这里，神情又复惘然：“已有多久了？”齐白一面听，一面身子把不住发抖。那“建文帝”所说的，前一大半，都是明朝历史之中，众所周知的事。普通之极。<p>　　可是自“同行者一百余人”起，所说的每一句话，却又是历史上从来也不为人知的奥秘。<p>　　随便齐白怎么设想，他都无法想像眼前发生了什么事，他只觉得诡异莫名，所以身子才会瓜不住发抖，他的勉力定了定神，才道：“你自南京逃出的那年，到现在，已过了五百八十二年，你说你在这里住了多久？”<p>　　那“建文帝”陡地一震，刹那之间，神情可怕之极，眼睛像是要从眼眶中直跌了出来一样，额上青筋绽得老高，历声道“你胡说什么？五百八十二年？”<p>　　齐白。叹了一声：“是的。”<p>　　那建文帝的声音更是尖厉：“我岂有这等高寿？你说我……我怎么会？”<p>　　齐白叹了一声，心想人变成了鬼，自己还不知道，这种事情也是有的，反正总要叫他知道，不如就对他直说算了。<p>　　齐白在盘算，怎样说才能委婉一点，不致于太刺激了那鬼，他同时也想起了许多记小说中记的，人不知自己成了鬼，照样活动，别无异状，一旦知道了立时变成了死人，仆地不起。<p>　　如果发生了那样的情形，那么这个“建文帝”，死了至少超过五百年，他一仆地，只怕就是一堆跌得散了开来的白骨。<p>　　（我早已说过，接下来发生的事，乱七八糟，一塌糊涂之极，齐白那时有这样的想法，自然不足为奇。）<p>　　他想伸出手去，按在对方的肩头上，以令对方镇定一点，可是皇帝的龙体，显然不能让人随便乱碰，那“建文帝”大是不悦，面露愤怒之色一下子将他的手拂了开去，喝道：“规矩点。”<p>　　齐白苦笑，作了一个手势：“你自然没有如此高寿，一定……早已……归天了”<p>　　那“建文帝”又是陡然一震，齐白连忙后退了几步，生怕全突然之间变成了一蓬白骨，四下乱溅。<p>　　等了片刻，人仍然好好的是人，只瞪大了眼，十分恼怒，他道：“胡言乱语，该当何罪。”齐白叹了一声：“你说有百余人和你同住在此，他们在何处？”<p>　　“建文帝”又是一片惘然：“月复一月，年复一年，复国无望，返京无门，自然有人生老病死，一个个少了，又没有新来的人，一直到……啊……啊……”<p>　　他本来是以十分伤感的语调在感叹的，说到一半，突然发出了凄历之极的三下叫声来。<p>　　那三下叫声，把齐白吓了一大跳，倒也罢了，接下来发生的事，虽然齐白胆大到可以经年累月在古墓之中打转，但是也一想起来，就不兔冷汗直冒——这多半也是他上次来我这里时，吓得失神落魄的主要原因。<p>　　那“建文帝”叫到了第三声，突然一伸手，紧紧抓住了齐白的手臂，神情可怕之极，双眼突出，汗涔涔而下，他抓得十分有力，可是齐白由于害怕，也不觉疼痛。<p>　　齐白在那一刹那间所想到的是：自己叫一个鬼抓住了，那是一个死了五百年的老鬼。<p>　　他双手乱摇，喉际“咯咯”作响，几乎连气都喘不过来，不知如何才好。<p>　　就在那时，那“建文帝”更以撕心裂肺的声音在惨号：“我终于也死了。我死了，一代至尊，在荒山之中。”<p>　　他的叫声，在整个山洞中，呼起了阵阵回响，刹那之间，齐白只觉得阴风阵阵，恍惚之间，像是不知有多少鬼魂，在跟着他一起号叫。<p>　　齐白也不由自主大叫起来：“你的死不关我事，你早已死了，至少死了五百年。”<p>　　他也不知自己是哪里来的勇气，一下子挣脱了“建文帝”的手，反倒用力抓住了他的肩头。<p>　　齐白用力摇着：“你定一定，人没有不死的，死了变鬼，能像你这样……魂魄凝固……宛若生人的……真是罕见之极……那又有什么不好，何必悲号？”<p>　　齐白这时所说的什么“魂魄凝固，宛若生人”等等，自然是鬼话连篇；可是在这样的情形下，他还能说些什么呢？他能想出这样的话来说，已经不容易之至了。<p>　　只见那“建文帝”听了，脸色死灰，身子簌簌发抖，口唇也颤动着，在他的口中，发出断断续续的声音来：“我身死已久……已五百年之久。不知大明天下，如今是什么人当道？”<p>　　齐白苦笑：“明朝早已亡了，唉，说来话长，你现在等于与天同寿，我看你是天下第一奇……奇……”<p>　　本来，“天下第一奇人”的称呼，可以说当之无愧，可是齐白认定了眼前那个不是人而是鬼，自然不能称之为奇人了。而如果称为“奇鬼”。又不知鬼灵是不是有什么忌译，很怕马屁拍在马脚上，所以一时之间，竟不知如何说才好。<p>　　那，“建文帝”这时长叹一声，又从头到脚打量了齐白一下，摇着头：“五百载，世风必已大变，你这一身服饰，算是什么？你头发何以如此之短，莫非是罪囚之徒？”<p>　　古时把头发剪短，是刑罚之一，称作“尧”刑，这齐白是知道的，齐白向那“建文帝”一看，只见他的头发比常人长些，但也未及古人的标准，而且也就是这样乱糟糟地披散着，看起来不像有什么皇帝的气派，他忍不住道：“你自己的头发也不比我长多少。”<p>　　“建文帝”像是吃了一惊，忙伸双手去摸头发，一摸之下，神情更是大惊，牙齿相叩。发出“得得”的声响：“怎……怎么会这样？这……还成何体统？”<p>　　齐白反倒安慰他：“曾有记载说你曾削发为憎，或许……自那时起，便剪了头发？”<p>　　那“建文帝”的神情彷徨之极，那种无依无靠的凄苦，绝不是造作出来的，叫看到的人，同情之心，油然而生，可是却又不知道如何安慰他才好。<p>　　只见他双手抱住了头，身子慢慢蹲了下来，一直到整个人蜷缩一团，在那里强烈地发着抖，齐白在这时，忍不住在他的手背上拍了两下。<p>　　这一下动作，又令得齐白疑心大起，在拍了两下之后，又伸手在他的手背上，轻轻一按，触手处，分明暗暖如同活人，一点也不像鬼魂应有的冰冷。<p>　　齐白更不知道自己究竟遇到了什么，也就在这时，那“建文帝”抬起头来，一脸苦涩：“唉，我无法知道究竟发生了什么事，也不知自己是人是鬼。不过我太祖高皇帝既然安排我一直住在这里，我也唯有在这里住下去，你既然来了，也算有缘，请进来一叙。”<p>　　那建文帝说着，看来十分艰难地站了起来，齐白想要去扶他，却又遭到了他的拒绝。<p>　　他向内走去，齐白在后面跟着，不到三分钟，齐白就绝对可以肯定，那自称“建文帝”的，绝对是这座古宅（或这个古墓）的主人。<p>　　齐白是盗墓专家，对古建筑物，有相当程度的研究，可是即使以他专家级的程度，进人了一所陌生的古宅。<p>　　也必须有一个摸索的阶段，绝不能够一上来就熟门路。<p>　　何况这所古宅，不但回廊曲折，造得十分隐蔽，而且还有许多意想不到的暗门暗道，那更要大费周折，才能够弄得清来龙去脉。<p>　　可是，那“建文帝”大踏步极快地向前走着，该转左就转左，该转右就转右，一点犹豫也没有。更看得齐白目瞪口呆的是，他顺手在墙上或柱上一按，齐白连机关掣钮在哪里，都还没有看清楚，暗门已打开，有一扇暗门，是在一根一人合抱粗细的圆柱之中，设计之精巧，连开白这样的机关专家，也赞叹不已。<p>　　当他跟着“建文帝”走进圆柱，经过了一个窄的市道忽然开朗，又到了一个堆满了玲拢透剔的假山石的院子中时，他不禁由衷道：“这……宅子的秘道，建造得那么妙，只怕大内锦衣卫的高手，就算找到了这里，阁下也可以安然无恙。”<p>　　这齐白这样说，是由衷地对这古宅的称颂，他再也没有想到那“建文帝”对“锦衣卫”这三个字的反应，会如此之强烈。<p>　　（明朝自洪武年起，皇帝的亲军有十二卫，以“锦衣卫”最重要，明成祖更把亲兵扩充到二十卫。）<p>　　那“建文帝”本来是大踏步在向前走着的，一听得齐白那样说，先是陡地停住，然后，缓缓转过身来，脸色铁青，那巨宅处在一个大山洞之中，在屋内，光线不见昏暗，但此际恰好来到了一个小院子中，所以可以看到他惊怒交加的神情。<p>　　他已怒得说不出话来，只是伸手指着地上，手指在微微发抖。<p>　　齐白一时之间，不知他这个手势是什么意思，反倒问：“怎么啦？”<p>　　直到这时，那“建文帝”才厉声叫了出来：“跪下。”<p>　　齐白真是又好气又好笑，又是骇然，他当然不会跪下，只是道：“我说错了什么？”<p>　　那“建文帝”刚才在喝齐白跪下之际，兀自声色俱厉，可是这时，身子却又像筛糠也似发起抖来，声音呜咽：“你……竟拿锦衣卫来吓朕，你……你……”<p>　　齐白这才恍然，知道“建文帝”虽然躲在这荒山野岭之中，但一定也派人出去打探消息（所以他知道方孝儒被腰斩灭十族，自然也知道明成祖，他的四叔，不知派了多少人，遍天下在搜寻他的下落。<p>　　其中的主力，自然是“上二十二卫”，而又以锦衣卫为主。<p>　　这种大规模的搜捕行动，一定令得他许多年来，谈虎色变，心惊肉跳，寝食难安，唯恐有朝一日，这个秘密所在被发现。<p>　　而刚才却偏偏又的提起了“锦衣卫”，所以才令得他这样惊怒交加。<p>　　一想通了这一点，齐白首先又起了一股妖异之感：这个……鬼，还真是建文帝，一点不假，不然，不会反应如此强烈，接着，他就苦笑了一下：“对不起，我是无意间提起的。事实上，这里如此隐蔽，谁也发现不了。”<p>　　听得齐白那么说，“建文帝”像是放心了一些，但随即又疾声问：“你又是如何发现的？”<p>　　齐白忙解释：“我是专才，普天之下，唯我一人而已。”<p>　　“建文帝”盯着齐白，脸色阴晴不定：“你……准备终老此处？”<p>　　齐白忙道：“能和你在一起……我很荣幸，我可以长期在此，但总要离开的。”<p>　　“建文帝”脸色大变，连叫了几声：“来人，来人。”<p>　　他叫得虽然声音宏亮，可是在空洞的巨宅之中，除了嗡嗡之声之外，没有别的回响。<p>　　齐白这时，也不免暗暗吃惊，心想若是应声奔出十来个锦衣卫来，抓住了自己，“建文帝”又大喝一声：“推出午门斩首！”那可不是玩的。<p>　　所幸“建文帝”叫了几声，一没有人出来，齐白才定下神：“你怕什么？所有要找你的人早已死了，时易事迁，你只不过是历史人物，就像你……在世之日，看唐太宗、成吉思汗一样，哪里还有什么恩恩怨怨？”<p>　　“建文帝”双手乱摇：“千万别这么说，我既然可以还在，叛敌也一定可以在，一样不会放过我。”<p>　　他说得极其认真，语音中的那股恐惧，影响了齐白也感到危机四伏，一不小心，就可以有杀身灭门之祸。<p>　　所以他一叠声道：“是，是，我不会胡乱对人说。”<p>　　他这时所想到的是，如果明成祖的鬼，指挥着一大批锦衣卫的鬼，前来拿建文帝的鬼，那不知道是一个什么样的场面。<p>　　由于这种想法，实在太荒诞了，是以他不由自主，在自己的头上，重重打了一下，不由自主喘着气。这时一他也想到了我，这样的奇遇，他自然会想到我，要说给我听，来和我商量。<p>　　他道：“我至多只对一个人说起。”<p>　　“建文帝”厉声道：“一个也不行，我……若是我……还有人可以差遣，定然不容你活着离开此处。”<p>　　齐白叹了一声：“可是……你死了已经五百年，还有什么可怕的？”<p>　　“建文帝”仍然双手乱摇，顿足：“总之，唉，从长计议。”<p>　　他说着，向前走，不多久，就来到了一间布置得极其精致的书房之中。齐白是识货的人，一看到书房中的摆设，心头就怦怦乱跳，那一整套明黄色的五爪金龙御窑瓷器，外面根本没有见过，显然是专为建文帝这个避难所而设的。<p>　　“建文帝”在呆了片刻之后，居然“皇恩浩荡”，赐齐白坐。齐白坐了下来之后，“建文帝”便问天下大事，可是怪的是，齐白讲了一点点，他就用力一挥手，神情疑惑：“怪，这些事，我全知道，对了，明祚最后，崇祯皇帝在反贼李自成破应该之后，在煤山自尽，接着，便是满族进关，建立满清皇朝。”<p>　　这一直，轮到齐白目瞪口呆，但是他立即找到瞭解释：这是一个五百年的老鬼，老鬼不会一直自困在这古宅之中，说不定云游四方，刚才看他的情形，就像是才外出归来，那么，他知道这五百年来，世上发生过一些什么事，自然不足为奇。<p>　　齐白想到了这一点心中暗自庆幸，心想若是他“下旨”要自己将那五百年的历史详细讲给他听，倒也是一件麻烦事。<p>　　这时，“建文帝”又皱起眉：“朕饿了，又思饮酒，你且去备来。”<p>　　齐白直跳了起来，嚷：“我怎知酒菜在何处？况且你，你……根本是鬼……如何还要进食？”<p>　　“建文帝”神情茫然：“感到饥饿，自当进食。”<p>　　齐白又是疑惑，又是惊骇：“这宅子那么大，你可知粮食贮存何处？”<p>　　“建文帝”翻着眼：“自有仆役准备，我怎知道？”<p>　　齐白苦笑：“你可是自归天之后，魂魄一直云游在外，至今方归？”<p>　　“建文帝”好像连这一点也不能肯定，只是侧着头想，一句话也说不上来，齐白无法掩饰：“总是你对这宅子熟些，我们一起去找。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_12'>第七十七卷 招魂 第十章 小桃花源</b><p>");

document.write ('　　“建文帝”还老大不愿，可是在齐白一再催促之下，再加上他可能也真的肚饿了，所以才勉强答应。两人<p>　　应该说一人一鬼一起在古宅中寻找<p>　　（齐白说到这里，我就道：“还是两人，那个‘建文帝’，不是鬼，是人。”）<p>　　（齐白摇头：“不管他是人是鬼，他绝对是那古宅的主人，不然，不会对一切暗门秘道，那么熟悉。”）<p>　　（白素提出了折衷的说法：“会不会有人无意发现了古宅，进来之后，日子久了，就自以为是建文帝？”）<p>　　（我和齐白一起叫：“不是，是他进来之后，叫建文帝的灵魂附了体。”）<p>　　（我应该是最接近的解释。）<p>　　他们在古宅中寻找食物，那古宅极大，看来“建文帝”对于厨房、仓库那一带，也不是十分熟悉（这更合乎他的身份），所以在寻找的过程之中，也颇有趣味，齐白更是如入宝山，古宅中的每一样东西，都引起他的一阵赞叹，他不止一次地道：“我进过中外古墓无数，没有比这更伟大的了。”<p>　　他又道：“我看，天下除了秦始皇陵墓之，规模最大的古陵应该是这里了。”<p>　　他说得次数多了，“建文帝”十分恼怒：“你胡说八道什么？这是行宫，不是陵墓。”<p>　　齐白暗中吐了吐舌头，没有辩什么，心中却在想：住了你这个几百年的老鬼，还不是古墓吗？<p>　　一小时之后，他们才找到了贮藏食物的地窖。打开地窖的门，看到的，全是方整整，一尺见方的白蜡，搬出一块来，打破了蜡封，里面是油市包札，解开油布，就闻到了肉香，竟然是保存得极好的肉乾。<p>　　不多久，他们更发现这食物库中，各种果干之多，叫人叹为观止。有一只大坛，拍开之后，全是清油，至少有上千斤，还有几列小坛，拍开封泥，酒香四溢，齐白捧起来就喝了一大口，香醇无比，竟不知是什么酒。<p>　　这时候，齐白手舞足蹈，胡言乱语，高兴得忘乎所以。<p>　　“建文帝”以帝皇之尊，自然不会下厨烹任，于是煮食的责任便落在齐白的身上。他到“御厨房”去一看，更是大乐，所有器具，一应俱全，几把菜刀，也不知是什么精铜铸成的，非但不生锈，而且锋利无比。<p>　　齐白索性卖弄，又在宅内外打了一个转，发现一片竹林之中，可掘嫩笋，几片空地之内夹杂着不少野菜，甚至有禽鸟来往，扯来若要在此久居，大可饲养牲畜，以供食用，俨然是一个小型的世外桃源。<p>　　他就这样，和“建文帝”在那古宅之中，共度了三天，他几乎没有离去的念头，“建文帝”也由于忽然有了一个说话的对象，而显得十分兴奋。齐白听他谈当年的种种事情，如何废周王、齐王、代王等等，如何燕王南下奔丧，如何明太祖对付功臣，这些，全是史有明文，齐白也都知道的。<p>　　但是宫中的生活细节，太祖高皇帝动辄生气，尤其在太子死后，虽然还有许多儿子，但总是郁郁不乐，终于决定将帝位传给皇孙等等情形，连稗史杂记，也没有记载，“建文帝”却娓娓道来，直如亲历，说到慷慨处，激动无比，说到伤心处，痛哭涕零，那使得齐白更进一步相信，他的确就是中国历史上那个著名的、下落不明、行踪如谜的建文帝。<p>　　齐白又问他逃亡的情形，“建文帝”更是恨声不绝：“太祖知道我那些叔叔，个个图谋大位，而我又年轻势孤，所以预先在宫中筑了地道，太祖真知灼见，确然非同凡响。”<p>　　齐白在这时候，顶了一句：“不见得，他如果真是那么有先见之明，就不该立你做皇帝，你大可享受富贵荣华，也用不着从地道中逃亡。”<p>　　“建文帝”听了勃然大怒，拍着桌子骂：“你说这种话，就该凌迟灭九族。”<p>　　齐白本来想开他一个玩笑，说一句“灭十族又如何”的，但后来一想，眼前这个“老鬼”一定开不起这个玩笑，所以这句话在喉咙里打了一个转，终于没有说出来。<p>　　听到这里，白素微笑，我则忍不住哈哈大笑：“还好你没有说出这句话来，不然，只怕要上演一部‘古宅喋血记’，人鬼大战，不知谁胜谁负。”<p>　　齐白苦笑：“若是我输了，自然我会变鬼，不知道鬼若被我打死了，变成什么？”<p>　　我更笑：“古籍中有记载的，鬼死，变成一种叫‘x’，世界著名的鬼故事《聊斋志异》，有一篇篇名《章阿瑞》的，其中就有这样的句子：‘人死为鬼，鬼死为x’。”<p>　　齐白神情迷拥：“这……又是一种什么样的存在？”<p>　　我笑：“那怎么知道，连鬼是怎么一种存在都不知道，何况是鬼死了之后。”<p>　　齐白欲语又止，白素向他作了一个鼓励的手势，他才道：“我确知鬼是一种什么样的存在了，因为我曾和鬼相处。”<p>　　我摇头：“根据你的叙述，那不是鬼，是人。”<p>　　齐白也摇头：“绝对是鬼，不然，他不可能知道那么多当时宫中生活的细节。”<p>　　我道：“或许他是一个历史学家。”<p>　　齐白摇头：“那不是历史，全然是生活细节，任何历史记载都没有的。”<p>　　我叹了一声：“那么，他或许是一个历史小说家。”<p>　　白素也参加了意见：“也不排除根本没有这个人，只是灵魂的能量，影响了齐白的脑部活动，使他觉得真有其人的可能。”<p>　　白素也所说的，正是我对于鬼魂的一贯“理论”，我自然同意，齐白却摇头：“那不是幻觉，是实实在在的存在。”<p>　　我还想说什么，他却已抢在我的前面：“卫斯理，我们在这里，推测来，设想去，有什么用？不过是三四天路程，去一次，什么都明白了。”<p>　　齐白所说的一切，早已引起了我强烈的好奇心，我早已准备前去那古宅，看看究竟是什么样的情形——就算真要我蒙上眼睛，我也肯，何况这时，我们已经知道了“老鬼”的身份。<p>　　齐白自然也可以通融一下，不要我蒙眼了。<p>　　我想了一下：“我以你助手的名义进去。”<p>　　齐白大是高兴：“对，一进去，就直赴山区你放心，你决不会后悔此行，明天一早我们就出发。”<p>　　说定了之后，大家都觉得很轻松，齐白也没有再进一步叙述古宅和“建文帝”的一切，因为我快可以实地去体验这一切了。<p>　　他反倒开心起那个“大发脾气”的人来——那是费为医生。说起费力医生，我心里也很烦，不知道这行动怪异的医生，究竟在干什么，不过我想起了他那个怪异的问题，苦笑着道：“真怪，你来之前……他发脾气之前，曾问我，有没有人知道建文帝的下落。”<p>　　齐白一听我这样说，神情错愕这极：“这……怎么那么巧？莫非他那么恐怖，真有理由，到现在，还是有人在搜寻他？”<p>　　我大喝一声。“你想说什么？”<p>　　齐白双手乱摇，显然他的心中，思绪极乱：“我想……要是真有……莫非那个费力医生……是明成祖？”<p>　　我叹了一声：“愈来愈古怪了，他当然不会是什么明成祖，他是一个医生……”<p>　　说到这里，我也不禁迟疑了一下：“真的，他怪之极矣，他现在专心在从事一项研究，可是却全然不知他研究的课题是什么，只知……可能和研究神经不正当者的精神状态有关。”<p>　　齐白吐了吐舌头：“单是这一点。已经不知有多少东西可以研究了。”<p>　　那一晚，我们的讨论到此为止，第二天一早出发，齐白的神态，又变得十分神经质，不是自言自语，而且向我说了几百次：“你千万别透露我没有蒙着你的眼，也不要得罪他。”<p>　　他又几百次叮嘱：“到了那山洞外，你总得让我把双眼蒙上才好。”<p>　　开始时我还答应他几下，到后来，简直懒得出声。我有我自己的想法——那晚上，我和白素还是再讨论了一下，都觉得齐白所说的那个“建文帝”，真是一个鬼的可能性少之又少，“鬼上身”——灵魂干扰了脑部活动的可能性最大。那种情形，不少精神病患者，也不那种自以为是历史人物的病症，所以，我们又隐隐感到，“建文帝”和费力医生也大可能有关，更何况费力那么奇特，那么凑巧地问及了建文帝的下落。<p>　　开始的一段路程，并没有什么可以记述，在残旧的飞机中到达了一个自空中望下去，一片灰朴朴的城市<p>　　城都有生命，是生气勃勃，还是忧忧一息，最好的观察角度是居高临下。<p>　　然后，齐白进行了一些手续，我们就开始进山。带的装备并不多，因为齐白说：“到了那巨宅，应有尽有，你决计想不到，在多层蜡封之下，过了几百年，肉乾果脯，仍然香味扑鼻，酒，那是真正的陈年老酒。”<p>　　齐白又说：“那地方，真可以作长久居住，朱元璋为他的孙子设想得很周全。”<p>　　我“姑妄听之”，反正入山不会很深，我和齐白都很有野外生活的能力，带少点装备，赶起路来，自然可以轻松许多。<p>　　人山第二天，就看到了那条灌木带，从一个小山头上向下看去，倒真是奇景，那种灌木有着比其他树木更深浓的绿叶，所以看过去，像是一条其长无比，浓绿色的带子，一直伸展向前，蔚为奇观。<p>　　我们就沿着灌木带向前走，第二天晚上，月色很好，我们的兴致也不错，都不想太早休息。夜静到了极处，每一脚踏下去，踏在草上，都发出“刷”的一下向，走得快，“刷刷”的声响就急骤，走得慢，声音就缓慢，四面山影高耸，在感觉上，彷佛是到了另一个星球一样。<p>　　午夜过后没有多久，就听到了潺潺水声，齐白紧张了起来：“快到了，你把双眼蒙起来吧。”<p>　　我摇头：“何必那么早，见到了你所说的那座山崖再说不迟。”<p>　　齐白坚持了一下，可是拗不过我，只好作罢，他像是心事重重，唉声叹气。没有多久，就看到了那股山溪，溪水在月色之下，闪闪生光，清幽之极，又不多久，就看到了泉源，有一堆乱石在泉源上，据齐白说，那是故意堆上去的，但仍然看不出人工的迹象。再向前看去，前面不远处，果然有好高的一座山崖，黑压压地，像是将整个天地一下子切断了一样。<p>　　我向前急走了几步，想奔上那堆乱石头去，可是齐白却陡然一伸手，拉住了我，他的动作那么突然，我向前冲出的势子又急，以致两人一起跌向地上，我正想叱责他，他已疾声道：“别响，有人出来。”<p>　　我们两个人跌倒的地方，正好是两块大石之间，可以看到那山崖的情形，只见完整的山崖上，有一处地方，现出了一道石门来。<p>　　那情景，十足和一些古装电影中看到的一样，可是身临其景，不觉有趣，只觉得诡异。<p>　　那暗门不是很大，个子高的人，出入可能还要低着头才行，果然，门才打开，就看到一个，低着头，从暗门中踱了出来。<p>　　我伸手在齐白的肩头拍了一下，表示对他的感觉敏锐表示钦佩，刚才我就完全未曾觉出有什么暗门移动的声响。<p>　　那人一出暗门，挺直子了身子，看来身形相当高，穿着一件刺绣十分精美，在月光下看来，也觉得华丽无比的锦袍，齐白震动了一下，在我的耳际，以极低的声音道：“就是他……他找到了存衣服的仓库，你看看，除了皇帝之外，谁有这样的锦袍？”<p>　　我也用极低的声音答：“我没有否认这里是皇帝的行宫，但不以为他是皇帝。”<p>　　齐白没有再说什么，只是向那人指了一指，那人向前走了几步，背负着双手，昂起头来，月色之下，看得十分分明，他神情忧郁，紧蹩着眉，像是有无限心事，望着明月，发出了一声长叹。<p>　　那一下长叹声明中，倒的确充满了国仇家恨的感慨。我虽然早肯定那是人而不是鬼，但是由于眼前的情景实在太诡异，所以还是忍不住，先向他所站处的地上，看了一下——目的是想看看他有没有影子。<p>　　当然有影子，正常的由于月色明亮，所以影子看来也清晰无比。<p>　　我碰了齐白一下，向前指了一指，示意他去看那人的影子，齐白瞪了我一眼，压低声音：“我早就说过，他是结结实实的。”<p>　　我第一次听齐白说“一个结结实实的的鬼”时，还真不容易明白那是什么意思。如今，这个结结实实的鬼，就在我的面前，自然再明白也没有。<p>　　这时，那人在连叹了三声之后，忽然发出了一下长啸声；其实，我只能猜测那是他在仰天长啸，而事实上，他发出的声音，十分难听。一点也不优美，倒有点像丧家之犬的悲嚎<p>　　其所以使人知道他是在长啸，是由于随着那一下怪叫声，月色之下精光一闪，他在身后的手，移到了身前，手中竟然握着一柄精光四射的长剑。<p>　　那柄剑，一看就知道不是凡品，精光闪闪，夺目之极，在月色之下，更有一股阴纯之气，叫人看了不由自主，心头生寒。<p>　　他提剑在手，摆了一个架式，左手捏着剑诀，舞起剑来，倒也中规中距，一面舞一面还在不断发出那种难听之极的嚎叫声。<p>　　约莫舞了十来分钟，他提起剑来，向身边一株小树砍去，“嚓”的一声，手臂粗的小树，一下被砍断。我心中一惊。这柄剑那么锋利，要是在一个疯子的手中，那可不是闹着玩的。<p>　　在小树断下之际，那人恨恨地道：“恨不能杀反贼如断此树。”接着，他又是一声长叹：“可恨太祖高皇帝，南征北讨，打下大好江山，竟断送在我的手里。”<p>　　他恨声不绝，神情也在逐渐加深痛苦，突然之间，又是一声大叫，接着一声长叹：“真无面目见高皇帝于泉下。”<p>　　说着，他双眼瞪得极大，一咬牙，竟然提起那柄锋利无匹的宝剑来，向自己的脖子便割。<p>　　突然之间，会起了这样的变化，我和齐白两人怎么也想不到那柄剑如此锋利，抹上了脖子，就算一时不死，荒山野岭之中，上哪里去找医生？而我们和他相隔至少有三十公尺，想要出手从他的手中夺下剑来，是怎么都来不及的了。<p>　　我不管齐白怎样想，在这样的情形下，总是救人要紧，我陡然跃起，一面大喝：“且慢。”<p>　　雪亮的剑刃，和那人的脖子，相差只有半公分，而他握剑的手，也不是十分稳定。那柄剑看来相当重，正在颤动，那么锋利的剑刃。随便碰上一下，便非皮开肉绽不可，所以我已向前跃出，不容他先发问，就喝道：“太祖高皇帝打下的江山，还是由高皇帝子孙承袭，何恨之有？”<p>　　那人手中剑一横，剑尖直指向我，神情可怕之至，厉声道：“何方贼子，敢出言不逊？”<p>　　我在他面前站定，冷笑道：“还有更不逊的哩，江山归于一家一姓，这种事早就没有了，我不管你是人是鬼，也不管你在做什么梦，也该醒了。”<p>　　我的话未曾说完，那人大吼一声，踏步向前，一剑已向我刺来。<p>　　在他舞剑之际，我已经看出，这人对于剑术，其实一窍不通，只不过手中捏着剑在乱挥乱舞而已。但饶是如此，由于他手中的剑实在太好，所以当他不成章法，一剑刺来时，仍然带起了一股寒气。可以想像，这柄剑，如果在一个剑术名家手中，全闪起什么样的寒芒。<p>　　我在跃向前之际，就早有准备，落脚处，正在刚才被他砍断的那株小村旁，树虽不粗，但是倒在地上的大半截，倒也枝叶茂密。这时，他一剑刺来，我向后略退，一脚把半截树撩了起来，向那人劈头劈脑，压了过去，那人陡见一大团东西，带着风，劈面而来，吓得慌了手脚。他在手忙脚乱间，我又已一脚抬起，踢在他手腕之上，令那柄剑带起一道寒光，脱手飞向半空。<p>　　我看到那人还在双手乱拨，想把半株树弄开去，也就不再理会他，转过身去，看到齐白呆若木鸡。面色惨白地站着，而那辆剑，已自半空中落下，就插在他的面前，几乎直没至柄。<p>　　齐白的害怕，不知道是由于他差一点没给半空中落下来的利剑插死，还是由这里情形。我大踏步走了过去，先一伸手，把那柄剑，拨了出来，横剑一看，忍不住喝采：“好剑”<p>　　那剑的刃口上，有着隐现不定的剑花，伸手一弹，发出的声音，悠悠不绝，动听之极。我自学武以来，对各种东方武术涉及的兵刃，也着实沉迷过一阵，好刀好剑，也见过不少，但以这柄剑为最——自然，来自帝皇处的宝剑，必然是真正的宝剑。<p>　　我自顾自在欣赏手中的宝剑，没注意齐白在做些什么，直到他在大叫就在我面前响起，我抬头一看，才看到他已来到了我的身前，面向扭曲，伸手指着我，气急败坏：“你……你看你做了什么？”<p>　　我作势要用手中的剑，会削他的手指，吓得他连忙缩回手去。我道：“我虽然冒犯了皇上的龙体，但是刚才你看到，他要抹脖子寻死，不是我，这时，他只怕连鬼也做不成了。”<p>　　我这才又把视线移向那人——那人，毫无疑问，就是自称“建文帝”的那个了。<p>　　这时，他一副哭不得恼不得的神情，木然而立，手背上和脸上，都有被树枝划破处，隐隐有血丝渗出来。<p>　　他盯着我看，像是不知道要如何处置我这个犯驾的狂徒，还是要嘉奖我救驾的功劳。<p>　　齐白听得我这样说，也不禁苦笑，咕哝着道：“真是，要死，当年城破之日就该死了，留到现在开玩笑。”<p>　　这时，我已绝对可以肯定，眼前这个人，决无可能是鬼，百分之百是人。<p>　　一个鬼，再结实，也不能结实到这样子的。<p>　　（虽然鬼应该是什么样的，我也不知道。）<p>　　我向他走过去，沉声道：“你究竟是什么人？别再装神弄鬼了。”<p>　　那“建文帝”气得全身发抖，指着我责问齐白：“你就是要我见这个人？”<p>　　我不等齐白回答，就抢着说：“正是，还好我来了，不然，你已然尸横就地了，你要是现在还想死，我决不再阻拦你。”<p>　　我说着，就拉过他的手来，把剑柄向他的手中塞去，他连剑都抓不住，大叫一声，转头向暗门中就奔了进去。齐白急叫道“等一等。”<p>　　他一面叫，一面也奔了进去，我拾起剑，也跟了进去，一进暗门，我也不禁惊叹。齐白曾形容那是一个“极大的山洞”，可是若不是亲身来到，绝想不到一个山洞，会有如此之大。<p>　　山洞给人的概念，总是一个山洞。我们一进暗门，的确是一个山洞，可是高大宽敞得像是整个山腹全都挖空了一样，根本不觉得是在山中，而且，山洞顶上，有许多孔洞、隙缝，月光透将进来，整个山洞中，都有迷迷朦朦的光亮，抬头看去，倒像是有许多个月亮一样。<p>　　那所巨宅，巍然而立，那“建文帝”和齐白，正一先一后，走了进去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_13'>第七十七卷 招魂 第十一章 巨宅中的异事</b><p>");

document.write ('　　我在巨宅前站了一会，视线渐渐适应黑暗，更看出那巨宅建造之精细。那么大的一所宅子（行宫），无一处不是五百多年前的古物，要说起价值来，那简直是无可比拟。<p>　　不一会，我听得齐白的叫声自内传出来，他在叫我：“快进来。”<p>　　我跨进了大门，又发出了一阵赞叹声，看来齐白所找到的记载，不是怎么可靠，记载上只说有上千名巧手工匠参加了这个工程，照眼前的情形来看，只怕还不止。“上千名”，究竟是几千名？三千还是五千？而从一砖一瓦的考究程度来看，就算是八九千人，辛苦几年，只怕难以完成。<p>　　所有工匠“下落不明”上万的家属号哭涕流，多少家庭从此破碎；这其中，不知有多少血，多少泪，而为来为去，只不过是为了一个人避难。<p>　　我想到这里，心中自然而然，生出了一股怒意，齐白还在一叠声地叫着，我陡然大喝：“催什么，这就来了。”<p>　　我的怒意，自然也表达在声音之中，齐白和我很熟，当然听得出来。我看到他在前面一个偏厅的门中，探头向我望来，一副不知发生了什么的样子。<p>　　我向他挥了一下手：“没有什么，不关你的事，我只是想起了那几干个巧手工匠的悲惨命运，有点不愉快。”<p>　　齐白苦笑了一下：“那毕竟是历史了。”<p>　　我咕哝了一句：“历史，一直在反覆重演。”<p>　　我一面说，一面用力一挥剑，本来我不想去砍削什么，可是顺手一挥间，却恰好砍向一根相当粗的柱子，若是寻常的剑，倒也罢了，那柄剑真是锋利之极，“刷”地一声，已削进了柱子几寸，我一收势，剑留在柱中，再一运劲，剑身便从柱中透了出来。<p>　　齐白也看得咋舌：“好剑。”<p>　　我模剑在手，也看得爱不释手。这时，那“建文帝”也从偏厅中走出来，手中拿着一个看来灰朴朴，毫不起眼的剑鞘，一副讨好的神情：“你要是喜欢，就……当是御赐。”<p>　　我伸手接过剑鞘来，还剑入鞘，一时之间，也弄不清楚剑鞘是什么材料所制，我把剑顺手放在一张几上，冷冷地道：“你有权处置么？”<p>　　“建文帝”又惊又怒：“这是什么话？我贵为天子，普天之下，莫非皇上——”<p>　　我极快地打断了他的话：“那你一直躲在山洞里干什么？”<p>　　“建文帝”神色难看之极，一伸手，又抓了剑在手，看样子，像是想“御手”亲刃我这个叛逆，但他神智倒并不糊涂，刚才吃了一次亏，有了经验教训，所以，也不敢轻举妄动，只是盯着我看。<p>　　齐白在这时，急得唉声叹气，显然他不同意我这时的行动，可是我同他狠狠地瞪了一眼，示意他不要干涉，接着，就十分粗鲁地伸手在“建文帝”的胸前，用力一推，推得他一个踉跄，几乎跌倒，连忙扶住了一根柱子，不住喘气，说不出话来。<p>　　齐白虽然曾受过我严重警告，可是这时也忍不道：“卫斯理，客气点，他是皇帝。”<p>　　我笑了起来：“对皇帝一定要客气吗？宋徽宗叫人掳了去，在烧红的石头上走路，李后主吃了牵机药，是怎么死的？历史上多少皇帝死于非命，皇帝只是在有人服从他的时候才有威风，不然，也就是普通人。”<p>　　齐白还想说什么，我不容他开口，就大喝一声：“就是因为有你这种人，听到了皇帝两个字，就先发起抖来，才会有皇帝这种东西出现。”<p>　　齐白给我说得出不了声，那“建文帝”更是脸无人色。<p>　　如果他真是建文帝的话，虽然他曾被“反贼”逼出京城，流落荒野，是保证他也没有可能听过这种“大逆不道”的话！<p>　　我转过身去，伸手指着他又一伸手，自他手接过剑来：“哪里说话比较舒服点？”<p>　　“建文帝”口唇发着抖，一句话也说不出来。齐白忙道：“到御书——”他本来自然想说“御书房”的，可是一看神色不善，就立时改了口：“到书房去——那里很适合！”<p>　　“建文帝”看来也慌了手脚，连连点头，我心想这个<p>　　不论如何，性格和历史上记载的建文帝倒有点相似，绝不是一个能干的人，难怪当不了几年皇帝，就非逃难不可了！<p>　　齐白到过这里，由他带路，“建文帝”走在中间，我押后。<p>　　本来，我有话要对“建文帝”说，在哪里都是一样，但是我对这古代君主，也充满了好奇，想好好看一看，能到处走动一下，自然可以好好观察。<p>　　回廊曲折，走了没有多久，掀起一堂珠帘，已进了书房。这书房中的陈设，曾令得见多识广的齐白也叹为观止，自然也看得我眼花缘乱，“建文帝”来到了书房之中，彷佛恢复了自信心，在案后坐了下来，我则老实不客气，一纵身，坐上了“御案”。他翻着眼，拿我没力法，只是用十分怨怒的眼光，盯了齐白一眼，令齐白的神情尴尬之至。<p>　　我居高临下望着他，在气势上先占了优势，我顺手拿起一方以玉纸镇来，在手心中轻轻拍着。那是约有佳的以玉，提在手中，那种轻柔滑腻之感，难以形容，只有最好的关玉才能给人这种感觉。<p>　　我盯着他，一字一顿：“你自己也知道，你是人，不是鬼。”<p>　　他本来神情又惊又怒，可是一听得我这样说，他陡然震动，刹那之间，神情变得茫然之至。<p>　　本来，只听齐白叙述，我已经认为那“建文帝”是鬼的可能甚少，是人的可能大，但也不能完全肯定他是人不是鬼。<p>　　可是，到真正见到了他，我却可以肯定，这是人，不是鬼——我曾把手放在他的脸部，他呼出来的气，甚至是温热的！<p>　　明明是人，不是鬼！<p>　　可是肯定了他是人之后，疑问却更多了。<p>　　他自认是“建文帝”，这可以说他是一个疯子。但一个疯子。怎能发现那么隐秘的所在——而这个所在，又恰好正是建文帝的避难之所！<p>　　所以，我还是比较倾向于一个假设：建文帝的灵魂，进人了他的身体。或者说，建文帝灵魂干扰了他脑部的活动，俗称“鬼上身”，一就是这种情形！那“建文帝”听得我的责问之后，反应的奇特，也在我的意料之中，因为一个人的脑部活动如果受到了某种外来力量的干扰，他自己是处于全然不知道的状态之中。我曾有过这样的经验，记述在《茫点》这个故事之中。许多被外来力量干扰了脑部活动的人（包括著名的南极探险家张坚的弟弟张强在内），都做出了全然不由自己控制的种种可怕行为，像这从，自以为是历史上的一个皇帝，已经可以说温和之至了。<p>　　我再重复了一句：“你是人，不是鬼1”<p>　　他哺哺自语。“我……是人……不是鬼！”<p>　　我再说：“你是人，所以，你绝没有可能是建文帝，你看来三十来岁，是一个现代人，你不可能是五百八十多年前失踪的皇帝！”<p>　　他的神情更拥然：“我……我……”突然之间，他叫了声：“朕——”<p>　　我就在等这个机会，他才说了一个“朕”字，我就扬起手来，一个耳光打过去，“拍”地一掌，重重掴在他的脸上。那一掌。我用的力道相当大，打得他的头陡然向旁一侧，他本来是坐在椅子上的，头向旁一侧的力十分大，使他连人带椅，一起跌到了地上，发出了“咕咚”一下巨响。<p>　　齐白并不知道我会有这样的动作吓得陡然怪叫起来，手足舞蹈。<p>　　而我之所以这样做，是由于在《茫点》这个故事之后，我和梁若水医生。以及好几个精神病专家详细谈过，他们都当人的情绪在激动、狂乱的时候，重重掴上一个耳光，有相当程度的镇定作用，由于脸部的三叉神经和大脑作用有某种程度的联系，加以打击，可以改变某些脑部活动。<p>　　我的想法是这样：这个人，是疯子也好，是被某种力量影响了脑部活动也好，我施以我的打击，就可以使他变得清醒。<p>　　这是我的设想，我在他自以为是皇帝，说出一个“朕”字来的时候，施以击，时间也拿捏得恰到好处。<p>　　可是，不知道是不是我下手太重了，还是那人不经打，他跌倒之后，人在案后，我和齐白，一时之间，都看不清他的情形，可是这了一会，未见他有什么声响发出来，也不见他站起来。<p>　　齐白又一次发出惊叫声，我也有点发怵，身子一横，自案上跃了下来，看到他仍歪在地上，口角流着血和白沫，他竟被我这一掌打得昏了过去！<p>　　齐白这时，也来到了他的身前，双手伸进他的肩下，把他扶了起来，放到了一张交椅上，他的一边睑。由于我的一掴，又红又肿。<p>　　齐白真的发怒了，他厉声骂我：“费力医生骂你的话，我完全同意！”<p>　　我冷冷地道：“你不必紧张，他很快就会醒过来，醒来之后，他就会清醒，不会再认为自己是什么皇帝！”<p>　　齐白甚至是声嘶力竭在叫：“你完全漠视现实！这个人根本就是建文帝！他知道过去的一了切，也知道这个秘密的避难所在！”<p>　　这一点，也是我种种推测中，最难解释的一点。我道：“或许他是先发现了这里，才以为自己是建文帝的；更有可能，请承认灵魂存在，我也希望这一掌，可以把灵魂自他脑中驱出去！”<p>　　在我说话的时候，齐白用力在按着那人，轻扣着他的太阳穴，不一会，那人闭着的眼睛，眼皮轻轻颤动，终于张开眼来，眼神散乱、惘然，一副迷惘之极的神色，口唇发着抖，自喉际发出“啊啊”的声响，更可怕的是，当齐白扶着他坐直身子时，他的口角，竟然流下了一条长长的口涎来！<p>　　那人这时的样子，任何人一看，就可以看出，那是一个毫无希望的疯子！<p>　　齐白陡地吸了一口气，用冰冷的目光，向我望了一眼，就双手托着头，坐了下来，一句话也不说，向我表示了极度的不满。<p>　　看到了这种情开，我也不禁心下犯疑刚才那一掌是重了些，可是，也总不至于把一个正常人，打成了疯子！我只好假设他本来就是疯子，一掌打上了去，把他发疯的形态改变了一下！<p>　　我来到他的面前，他双眼发直，直勾勾地望定了我，我伸手在他的面前摇了摇，他眨着眼，可是一副木然，反应迟钝。<p>　　我问他：“你是什么人，现在你知道了？”<p>　　那人一点反应也没有，口角的流诞，愈流愈长，看了令人恶心。我连问了几遍，那人一点别的反应也没有只是偶而在喉间发出“荷荷”的怪声，皇帝的威风自然半分不存！<p>　　而对着这样一个无反应的疯子，我也不禁无法可施，齐白冷笑着：“你比杀人凶手，也差不了多少！”<p>　　在如今这样的情形下，我实在也无法为自己作什么辩解，我吸了一口气：“不论在这个人的身上发生过什么事，但是这是一个人，不是鬼，这一点总可以肯定！”<p>　　齐白仍然语言冰冷：“用夹板的方法，也可以把驼了夹直！”<p>　　我不和他争辩：“把他弄出去，交给精神病医生作详细检查！”<p>　　齐白的神情十分激动，我不等他开口，就道：“你别胡思乱想，在这个人的身上，究竟发生过什么事，我还不能确知。但是，他决没有可能是一个五百多年前的皇帝，也不会因为我的一掌，而由一个皇帝变成了白痴！”<p>　　齐白又盯了我半晌，才叹了一声：“你，卫斯理，除了破坏之外，什么也不会！”<p>　　他这样说，未免太过分了，我怒道：“你这盗墓贼，讲话的时候，先按按自己的胸口，看看心还在不在！”<p>　　齐白竟然十分认真，真的把手按胸口，过了一会才道：“一半是破坏，还有一半……天知道！”<p>　　他这样改正了刚才的那句话，自然是在向我道歉，我也不为已甚，就此算数。<p>　　我和他合力把那人扶了起来——那人连话也不会说了，当然不再自称“朕”，似乎有必要再把他当作“建文帝”了。他十分听话，扶起之后，站着一动不动，连眼珠也不转动一下。<p>　　齐白苦笑：“把他带出去看精神病医生？”<p>　　我没好气：“你喜欢在这里陪他，尽忠报国，也无不可！”<p>　　齐白恼怒道：“这是什么话，我自然和你一起行动！”<p>　　我打量了一下书房，又看了看在几上的那柄宝剑，单是在这间书房中，就触目皆是价值连城的宝物，真使人有点舍不得离开！<p>　　但是，要是叫我就在这个古宅之中过日子，那么宝物再多，也不构成吸引的原因。<p>　　齐白的神情也很迟疑：“卫斯理，现在，只有你和我知道这个秘密所在！”<p>　　我正在想如何可以把一个看来什么知觉也没有的人带出山区去，所以只是随口答应了一声，齐白舔了舔唇，又道：“那也就说：要是我不说，你不说，就永远只有你我才知道！”<p>　　我“啊”地一声，皱了皱眉：“你想把这古宅……据为已有？”<p>　　齐白现出贪婪的神情来，“咯”地一声吞了一口口水。我叹了一声：“没有可能，你吞不下的，这里的物件，你也无法运出去，要是为了这些东西，犯法被抓到青海去垦荒，我看犯不着。”<p>　　齐白搓着手，样子有点发恼：“五年，三年，请你保守秘密，两年，请你……一年，真的，一年，我只要一年之内，能常到这里来休息一下，保证不损坏这里的一切，一年之后，我把一切公开！”<p>　　我看了他半晌，点了点头：“好，一年，毕竟，这里是你发现的！”<p>　　齐白打蛇随棍上：“是啊，应该属于我！”<p>　　我瞪了他一眼，他作了一个鬼脸。回头向那人道：“走！我们要离开这里！”<p>　　那人在被我掌掴了一下之后，变得对语言一点领悟能力都没有，根本就不懂齐白的话，还好，我带着他向前走，他倒十分听话。<p>　　齐白提议：“这次离开之后，你未必有兴趣再来，不好好看看这地方，十分可惜！”<p>　　我也正有此意，当然同意，又怕那人乱走，所以带着那人一起。齐白到过两次，对巨宅已十分熟悉。他带着我到处走，解说着巨宅的结构，以及每一间房间的用途，和巨宅中积聚的物资的丰富。<p>　　在很多情形下，他都指着那个木头人一样的人说：“这些，和许多宫廷秘史，全是他告诉我的，所以我才毫无保留地相信他真是建文皇帝！”<p>　　我心中也十分疑惑，在“参观”的过程中，譬如说，到了一个华丽的大殿中，那人的木然神情，多少会有一点变化，在他们然的神情中，会有一种异样的表情，像是正努力在追忆什么，可是又想不想来，那就使得他神情更迷惘。<p>　　到快看完整个宅子时，我陡然想起一件事来，立时问齐白：“他曾说，逃到这里来的时候，有一百余人？”<p>　　齐白点头：“他确然这样说过。还说……有陆续死亡的，而他对自己的是什么时候死的，却记不清楚了，一提起来，就像现在这副德性。”<p>　　我深深吸了一口气：“那么多人，死了之后要落葬，他可曾说葬在什么地方？”<p>　　齐白一“啊”地一声，显然他一直未曾想到过这个问题，他立时一挥手：“我看，一定也在这个山洞中，我也是，一看到了他，就惊呆太甚，凭我的经验，一定很容易找得到！”<p>　　巨宅余下的部分，我们只是草草了事看了一下就出了大门，那人十分顺从的跟着，完全像像是一个婴儿，这样子的神经病，看来是脑部受过十分严重伤害的人。<p>　　出了大门，绕着宅子转了一转，那山洞十分大，正中是巨宅之外，四下还有十分多空地。从宅子的围墙到山洞的洞壁，每一处都超过三百公尺以上——我一进来时就说过，那山洞大得异乎寻常。<p>　　在半小时之后，齐白的视线，就盯在一处洞壁上。山洞的洞壁，本就嗟峨不齐，很多处，还有泉水涌出，也有阳光射得到处，比手臂还粗的山藤盘虬。<p>　　齐白盯着一处看，也吸引了我的注意力，我顺着他的目光看去，看到那洞壁上，有看来像是天然，但仔细一看，就可以看出是人工开凿的痕迹的踏足处，跟随着那些可以踏足的突出石块，可以登上一个突出约有二十公尺的石坪。<p>　　由于突出石坪的阻隔，石坪上的情形，就不是很看得清楚。<p>　　齐白伸手向上一指，用十分语气道：“就在这上面！”<p>　　我对齐白的判断绝不怀疑，他是盗墓专家，哪里埋着死人，他甚至不必看，单凭第六感觉，就可以知道。<p>　　他说着，就已急步向前走去，我也快步跟了几步，想起那个人，回头看了一下，只见那人正仰着头，看着那石坪，神情有点怪异。我大声问了一句：“你想到了什么？”<p>　　那人并没有回答。齐白也回头了一下，闷哼道：“他许是知道自己葬在那上面！别理他，我们上去看看！”<p>　　我略为踌躇了一下，实在是由于那人在给我掌掴了之后，一直痴痴呆呆，不带着他走，他就木立不动，所以我也不以为意，以为我们攀上洞壁去，他一定会留在原地，不会乱走的。<p>　　齐白到了洞壁，立时踏着那些可供踏足的石头，向上攀去，不一会，就到了石坪上。一到石坪，齐白就发出了一下欢呼声，指着洞壁上的一个山洞口，我在那时，向石坪下看了一下。<p>　　那石坪大约离地有五十公尺左右，居高临下看下去，整所巨宅看得更清楚，多看到那人仍然呆立着。齐白不论何时，都随身带着电筒，向洞内一照，我就听到了他一下吸气声。<p>　　我连忙也到了洞口，齐白手中的电筒不是很亮，可是也足可以看得清洞口的情形。洞并不深，式样十分奇特，看来一半天生，一半人工。洞是长形的，两旁都有许多小洞，蜂窝一样，不下百十个，每一个都呈圆形，洞口都有石碑封着，石碑上，刻着字，全是官职和人名。<p>　　首先看到的一个官衔是“正四品少詹事”，那是负责辅遵太子的詹事府中的官员，正合随建文帝出亡的身份。<p>　　我们用电筒一块一块石碑照过去，可想而知，石碑之后，一定是棺木，棺木之中自然是死者的遗体。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_14'>第七十七卷 招魂 第十二章 割颈自杀的行为</b><p>");

document.write ('　　我和齐白走了进去，电筒光芒扫到了最后。洞底处，是一个线条简单的石台，两旁居然各有一对石兽，一块巨大的石碑上刻着“大明建文皇帝之墓”的大字。<p>　　在大字之下，是“大臣某某、某某恭立”字样，约莫有十来个人名，可知建文帝死的时候，至少不还有十来个和他一起出亡的人还活着。<p>　　再看日期，是“建文二十八年春二月”，建文帝出亡是建文四年，可知他在这山洞之中还活了二十四年之久，想想这种日子，不知是怎么熬过来的，也真令人有点不寒而栗。齐白的声音有点发颤。“他……是早死了的，他一真的是鬼！”<p>　　我叱道：“胡说，他是人！”<p>　　齐白的思绪显然十分乱：“他……是从坟里……逃出来的？”<p>　　我恼怒：“你胡说什么，那人是那人，死了的是死了的，不相干！”<p>　　齐白转过头来，盯着我：“也不能说不相干，你自己就说过，死人的灵魂，可能干扰那人的脑部活动！”<p>　　我感到一片茫然：“如果游魂要找人上身，不论是谁，总有一个人是偏偏被他拣中的！”<p>　　齐白的话提醒了我：“对了，把这个人原来的身份是什么查出来，对瞭解整件怪事，大有帮助。”<p>　　齐白却双眼发直，望着那些陵墓，样子和被我打了一巴掌之后的那人差不多。<p>　　我知道他是犯什么毛病，他是一个盗墓狂，忽然之间，见了那么多古墓。那就像是酒精中毒的酒徒，忽然见到四周围全是美酒一样，会产生不可遏制的行动！<p>　　我忙伸手拉了拉他的衣袖：“你看看清楚，只不过是随便放在山洞中而已，那根本不是帝皇的陵寝1”<p>　　齐白听到了我的话，可见他的神态，并没有什么改变。我是在提醒他，这里的古墓，没有发掘的价值，因为人人都可以看得出，那只是草草了事的埋葬，甚至只是棺材上堆上一些石块在而已。<p>　　可是齐白却像是愈来愈忍不住，他陡然一挥手：“总得弄开来看看，好歹是个皇帝，总有些奇珍异宝，陪着他下葬的、”<p>　　我苦笑：“那大宅中宝物你还嫌不够多？”<p>　　齐白的回答理直气壮之至：“我是一个盗墓人，只取墓中的东西一把珍贵的古物，陪着死人，常埋在地下，那是人类无数愚昧的行为之一，必须打破！那巨宅不是古墓，我不会动里面的东西！”<p>　　我给他这一番歪理，说得啼笑皆非，我看到那“大明建文皇帝之墓”虽然简陋，但也全是一块一块方方整整的大理石砌成的，石工十分精细，砌得严丝合缝，齐白身上明显地没有大型开掘的工具，倒要看看他有什么方法把它“弄开来看看”！<p>　　我想到这里，便不再说什么，摆出一副袖手旁观的样子，冷眼旁观。齐白向我望了一眼，见我不再阻挠，也立时明白了我的意思，向我眨了一眨眼，一副“且看老夫手段”的神情。<p>　　在接下来的半小时之中，我总算真正知道了齐白盗掘本事之高强！<p>　　只见他先不知从什么地方，取出了一双狭长形的工具包来——那不算稀奇，很多惯窃，都随身带有这样的工具包，但当他解开之后，我看到里面的工具，都见所未见，大多都十分尖锐、细长。<p>　　他取了其中一根细长如筷子的金属棒，看来像是钻头，果然，他将之放在一个手摇的装置上，拣了一个石缝，开始打孔。<p>　　那钻头锋利之极，石粉纷纷落下，不到两分钟，已打进了约有十五公分。<p>　　他连打了五个洞，每一个约莫相隔三十公分，然后，又取出一个皮袋来，打开皮袋。我吃了一惊，忙道：“你要用炸药？别忘了我们在山洞里！”<p>　　齐白打了一个“哈哈”：“放心，全世界的爆炸师使用炸药的知识加起来，也不如我的！”<p>　　他把棕褐色的粉状烈性炸药，小心塞进那些小孔中，然后装上引线，雷管——他身上这种小小的工具，层出不穷，东抓一样，西摸一样，取之不尽一样，看起来，十足像是在玩魔术。<p>　　那一下爆炸声，即使在山洞之中听来，也不会比同时开三瓶香滨酒更响，可知齐白真的极精于使用炸药，计算好了炸药爆炸的力量、尽量逼向内，那才能更好的起到爆破作用。<p>　　而且，在爆炸过后，烟雾也不多，可以立时清楚看到，有五块石块，已各自凸出了二十公尺，而且明显地松动了！<p>　　齐白走过去，顺手就移下了一块，这时，我也不禁由衷地佩服他，走过去帮忙。那五块石头移开之后，已出现了一个很大的大洞。齐白的电筒向内一照，看到在一个并不很高的石台之上，放着一具十分考究的棺木，墓的空间并不是很大，在棺木附近，是一些只有半公尺高的陶俑。<p>　　齐白一矮身，从那洞中钻了进去，全神贯注，在研究如何打开棺墓，我忙道：“齐白，反正一年之内，你随时会到这里来，别心急打开棺墓来！”<p>　　齐白抬起头来——或许是我的心理作用，我竟觉得他的双眼之中，有一股妖异狂乱的光芒，通常，只有乱葬岗上的野狗，吃了死人肉，才会有这种可怕的光芒在眼中射出来！<p>　　我心中骇然，但齐白这时所说的话，却十分有理性：“你不想确定一下，这棺木中是不是有尸体？”<p>　　我叹了一声，直到现在，齐白竟然还在怀疑那“建文帝”可能是从棺材中逃出来的“老鬼”！<p>　　我闷哼了一声：“你去证明吧，我要到外面去呼吸一下新鲜空气。”<p>　　齐白已经把一件不知是什么的工具，插进了棺材之下的隙缝中，口中“喇”了一声。我转身向洞外走去的时候听到了难听的金属锯动的声音传出来。<p>　　到了山洞外，我自然先去看下面，看到那人仍然木然立在下面。<p>　　他的那种神情，实在人人都可以看得出，这是一个十足的精神病患者。而且是绝无希望的那种，简直已失去了独自生活的能力！<p>　　可是在，我掌掴他之前，他却又是一个不折不扣的“皇帝”！我不认为我的一下掌掴，会把一个正常的人打成了这样子，但是我可以肯定，在我掌掴之前，和掌掴之后，必然有巨大的变化在这个人的身上发生，只是我不知道发生了什么变化而已！<p>　　回头看，齐白仍然在墓中，看来他正在努力工作，从那个洞中，有闪动的光亮传出来，闪耀在整个山洞中，看来十分诡异。<p>　　我估计他要花费不少时间，而且，对于结果，我可以肯定——那棺木之中，自然有着尸体，正是历史上下落成迷的建文帝的尸体！<p>　　齐白的发现，是历史考古上的一大发现，可是却有更多更神秘的现象等我去发现：明明是一个现代人，如何会自认是一个古人？而且，居然也发现了这样隐秘的一个所在！<p>　　我决定再去面对那人，看看是不是能在他的身上，找到一些解谜的线索。我向山洞大声说了一句：“我先下去了！”然后，我走出石洞，沿着石阶下去，一直来到了那人的面前。<p>　　我离开那人并没有多久，或是当我又来到了他的面前时，我着实吓了一跳，他仍然穿着华美之极、绣工极佳的锦袍，可是神情的痴呆，却又有更进一步的趋势。<p>　　如果根本不知道他是什么人，第一眼看到他，毫无疑问，会一下子就确认他是一个白痴！<p>　　只有白痴才会有这样痴呆的神情。一般精神病患者，虽然也有痴呆的，可是也很少有天生白痴那种与生俱来的痴呆神情！<p>　　我呆了一呆，本来，我还想在他的身上，探出一点什么线索来，可是如今看到这样的情形，显然没有什么可能了。我望着他，他也用十分呆滞的神情望着我，我叹了一声。<p>　　我大是好奇，如果他还有模仿能力的话，那么就有可能会瞭解我的话，我一字一顿地问：“你是什么人？”<p>　　他又呆了一会，重复了我最后一个字：“人！”<p>　　我又问：“你从哪里来？”<p>　　他又说了一个字：“来！”<p>　　一连五六句话，都是这样。看来，他有一定程度的知觉，但绝不完全，他的语言能力也很低，这一切，都是天生痴呆症的特徵。<p>　　一个人天生痴呆，并不稀奇，问题就是何以在不久之前，他会舞剑，会责斥叛徒，会知道那么多历史上的隐秘，会知道那么多帝皇的生活细节和宫中的秘史？何以他会把自己当作一个死了超过五百年的人，是什么力量侵入了他的脑部？<p>　　我长叹了一声，在我面前的那人，也发出了“唉”的一声响，我并不后悔打了他一个耳光，把全弄成现在这个样子——如果说这样是他本来面目的话，那么这也算是一大发现。因为就算他智力正常时，他一直自认是建文帝，也根本是疯子。<p>　　我还想到，如果他是一个先天性的白痴，是不是在他身上，会有什么记号——一般来说，怕白痴乱走，没有了照顾，都会给他戴上识别的物事，我在他身上搜了搜，没有发现，他十分顺从，一点也不反抗，反应如同一个婴儿一样。<p>　　我的常识告诉我，通常来说，这种白痴，脑部机能的障碍极大，几乎不能有任何正常的活动！<p>　　我侧头看了他一会，他口角流也的涎沫很长，他也不懂得抹。<p>　　我估计过了至少已经半小时，抬头向上看去，那山洞中还没有什么特别动静。我对于齐白这时在做的事，多少有点压恶，所以也不去催他，自顾自在附近踱步，设想着当年建文帝，为了逃避追捕，而在这个山洞中隐居了二十多年的情景。<p>　　五百多年之前，即使是侦骑四出，普天下的大规模搜寻，但由于交通、通讯的不方便效率和现代相比。自然相去极远，推测起来，建文帝还是可以离开山洞，在附近出现。<p>　　那时候，他一定作僧人打扮，而且曾被人见到过，所以才有僧装打扮的建文帝，在十万大山附近出现的传说流传了出来。<p>　　明成祖当年若是为了怕他卷土重来，曾倾力搜寻他的下落，未免有点小题大作，因为看来，他绝不是什么雄才大略的人，不足以和明成祖争天下。他竟然想到要自杀，可知他意志薄弱——想到这里，我忽然机令令地打了一个寒颤：他死于壮年，是不是真是自杀的？<p>　　我才想到这里，就听得上面传来了齐白的一下叫唤声，抬头向上看去。齐白在上面向我挥着手，同时作了一个手势，表示他立刻下来。<p>　　我看到他在下来的时候，腰际多了一个不大不小的皮兜，那自然是他这次盗墓的收获了，他下来之后，神情有点古怪，先向那人看了一看，脱口道：“你看他的神情，活脱是个先天性白痴！”<p>　　我呼了一声：“他本来就是——看来你的收获不少？”<p>　　齐白忙拍着皮兜：“你要不要看看，我们可以平分，很有点好东西！”<p>　　我叹了一声：“齐白，你好东西也够多了，偷盗各类古墓，就算你能避开种种凶险，毕竟不是很体面的事情，可以收手，适可而止吧！”<p>　　齐白翻了翻眼：“我只当没听到，你以后也不必说。<p>　　我知道你不会希罕什么，但那巨宅中，有不少瓷像，极其精美，可以替代你被那医生摔坏了的那尊李白像！”<p>　　我摇了摇头，自然而然道：“如果由我要的话，我宁愿要那把宝剑，我相信那是古剑之中最出色的了！”<p>　　齐白一听，开始像是想笑我也不免贪心——人总有一点贪念的，那柄宝剑实在可爱——可是接着，他又现出古里古怪的神情来。<p>　　我忙问他：“你弄开棺木之后，看到了什么？”<p>　　齐白“嗯”地一声：“很普通，作为帝皇，算是十分潦草，已经化成了白骨，可是……可是……他真是……抹脖子死的，用一把极锋利的利器割颈，他的颈骨，也被割裂了一半！”<p>　　我陡然震动了下——刚才我还想到过这个问题，立刻就被证实，那柄锋利的宝剑，是不是就是建文帝用来自杀的利器？<p>　　我呆了半晌，齐白也发着怔，过了好一会，他才道：“如果建文帝当年是用那柄剑自杀的，那么这具人也有同样的行为，可知他……的行为，完全受建文帝当年的行为所控制，就像……就像……”<p>　　他一时之间，举不出适当的譬喻来，我接了上去。<p>　　“就像是不同电脑使用了同样的软件，所作出的反应，就一模一样地重复一程式！”<p>　　刹那之间，我和他都感到了一股寒意，我的思绪十分紊乱，但我还是在紊乱之中，理出了一个头绪来，我想到的是，一个人（任何人）的一生记忆，如果成为一组程式，是一个可以被记录下来的软件，那么，理论上来说，把这种程式，输人另一个人的脑部，这个被输入资料的人，就会完全照。那个程式来生活、思想行动！<p>　　问题就是，至今为止，似乎还没有听到什么方法，可以把人的记忆、思想独立起来成为软件，也没有听说过有什么方法可以把另一个人的思想记忆输入另一个人的脑部之中，而且起作用。<p>　　这一类的事，勉强用实用科学来说明，所用的名词，就像书上一般所写的那样，但如果用传统的玄学方法来写，就简单得多，所谓思想记意在人死了之后的存在，就是灵魂，被输入上身，整个过程，简单之极，就是灵魂进入了一个人体，自然这个人体的一切言行，都和那个灵魂一样了！<p>　　这种事，在古今中外的非正式记载中，曾有过许多次，不过像“建文帝”这一次，实在太特出而已！<p>　　我一面在想着，神情自然也随着我所想的而发生变化，齐白是聪明人，一定知道我想到了古怪之极的事，忙道：“天，你想到了什么？”<p>　　我指着那人，语调肯定：“我可以断定，建文帝的灵魂，曾进入他的脑部，而且由于我的下掌掴引起的震荡，又使灵魂离开！”<p>　　齐白呆了一呆：“那么他自己呢？难道他自己本来没有灵魂？”<p>　　我道：“灵魂是思想和记忆，一个先天性的白痴，会有什么记忆和思想？”<p>　　齐白骇然：“你是说，一个白痴，受了建文帝灵魂的侵袭，所以自认是建文帝？”<p>　　我点头：“所以，他一直自以为自己是真正的历史人物——他的躯体，和一个机械人差不多，你输人什么资料，他就是什么人，他正是自以为是建文帝之后，才找到这个隐秘所在的，这本来就是他隐居的地方，他有这个记忆，要找这里，自然不是难事。”<p>　　齐白听得呆了半晌，又狠狠地打量了那人一会，才忽然说出了一个十分有用的意见来：“如果是这样，那么，他来的时候，身上一定不会有帝王的服饰——思想不能变出实际的东西来，我们可以在那巨宅中好好找一找，把他原来的服饰找出来，那么，对瞭解他的来历，会大有帮助！”<p>　　我用力在他肩上一拍：“好主意！在那巨宅之中，换下来的衣眼，放在何处？”<p>　　齐白侧头想了一想：“自然有专管衣服的太监收起来。嗯，现在当然没有太监了……他……最可能换在澡房，我知道澡房在哪里！”<p>　　我心中十分兴奋，带着那人，又向古宅中走去。那人十分顺从，他连判别方向的能力都没有，在需要转弯的时候，如果不是带着他，他虽然不至于会掸上去，但一定站在转角处，不知如何才好。<p>　　看到了这种情形，齐白也原谅了我：“唉，看这种情形，他……不是由于你的一掌而变成这样子的！”<p>　　我没好气：“我的掌之力，若是运足了，确然可以使人变成这样，你要不要试一试？”<p>　　齐白脸上变色：“开什么玩笑！”<p>　　但他随即又叹了一声：“他现在这样，人家看觉得可怜，但是他自己未必痛苦，比起他做皇帝的时候来，我看要快乐得多！”<p>　　我听得齐白这样讲，也不禁大是感叹：“做皇帝还不如白痴，真的，我看他……至少不会自杀！”<p>　　我们一面说，一面向前走，齐白来过两次，已经十分熟悉了，先找到了寝室，再在寝室旁边，找到澡房，有一股活泉，流入一个水池中，水十分清澈，一进来，就看到一个角落中，堆着一件衣服。<p>　　齐白抢过了一步，把那件衣服提起来，我和他都不由自主，发出了“啊”地一声。<p>　　毫无疑问，这件白袍，是医院的病人服装，而且更可以肯定不是普通的医院所用的，因为在衣服的背部，有着一行号码：“A三二七四”。<p>　　那是病人的编号，病人而要有编号，自然不是普通病院，不是精神病院，便是专收留智力有问题的人那种。我更皱了皱眉：这件白袍，我好像曾在什么地方看到过，十分眼熟！<p>　　齐白把白袍凑近了一看，忙道：“你来看！”<p>　　我走过去一看，看到衣边上，织着一行小字：“第三弱智疗养院”和医院所在的地点，和一行较大的字：“此类病人纯属先天性痴呆症患者，全无思考能力，若发现此类病人，请立即和医院方面联络，电话——”<p>　　我感到极其兴奋，因为这一个发现，使我的推测，向事实推进了极大的一步。<p>　　这个人，本来就是一个完全没有智力的人，绝不是什么建文帝！<p>　　可是，也使我呆了半晌，因为那所医院，正在我居住的城市，和这里，用最快捷的方法，也有四天途程，我绝认为“建文帝”会有什么有效的旅游证件，那么他是怎么来到这里的？<p>　　我想了一想，就有了答案：“和那个医院联络！如果这人一直是那医院的病人，医院方面，一定可以提出确凿的证据，证明那是他们医院中逃出来的病人，那么，不必经过太复杂的手续，就可以把他领回去了。”<p>　　我把意思和齐白说了，齐白犹豫了一下：“看来也只有这个办法了，事实上，这个人才是真正的宝，他一脑子和秘史！”<p>　　我闷哼一声：“你要研究他，可以向医院借他出来研究，只怕他不能提供你什么！”<p>　　齐白笑：“我当然不会放过他，我们快到有电话可打的地方去，和那医院联络。”<p>　　看看天色已黑，我又知道自己再来这里的机会绝不会多，又舍不得那柄宝剑，所以提议逗留一夜再走。齐白自然没有意见。<p>　　当晚，在月色下，我舞弄、抚摸、轻弹那柄宝剑，直到天亮。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_15'>第七十七卷 招魂 第十三章 宝剑的魔力诱惑</b><p>");

document.write ('　　在月色下，在寒夜中，那柄宝剑的剑身，闪着令人心悸的光彩，可是看久了，却又可以感到在冰冷的寒光中，自有它深藏着的、不轻易显露的热情，就像是一个表面十分冷漠的人，而内心有着火辣的感情。<p>　　天亮之后，我才还剑入鞘，叹了一口气，把剑挂在在书房的墙上，我很有点埋怨自己没有把这种无主之物据为己有的习惯。<p>　　当我们离开的时候，齐白看出我的情绪不是很好，他提议：“你惦记着那口剑？这样，算是我拿了，转送给你，这总可以了吧！”<p>　　我叹了一声：“人可以骗别人，但绝不能骗自己！”<p>　　齐白作了一个鬼脸，拍了拍他身上的那个皮兜。皮兜并不大，看来只像是放了三磅重的蛋糕，可是我知道，那是他弄开了建文帝的灵拒之后多出来的，里面自然全是殉葬的物品。他也并不掩饰：“我大有收获，嗯，一年之后，这所巨宅，可以成为一座绝佳的博物馆，但只怕管理不善，里面的定物，一样会被人偷盗出来！”<p>　　我闷哼了一声，没有表示什么意见，因为我已下定决心不再去想那柄剑——世界上，见到了之后，令人爱不释手的东西太多了，真正能到手的，只怕连十万分之一都不到，要是见一样就要一样，那么其人必然毕生在痛苦之中度过！<p>　　齐白还在撩拨我：“你有完没有？”<p>　　我向着他大吼一声：“你有完没有？”<p>　　齐白吐了吐舌头。那个白痴一直和我们在一起，我的大叫声引起了他的大声：“没有！”又直勾勾地望定了我。<p>　　有那个跟着，回程多花了点时间，到了镇市，又没有长途电话可打，一直到进了县城，几经曲折，才接通了电话。<p>　　此时，我的心情也不禁十分紧张，医院方面听电话的人倒很负责，而且，这个人虽然无名无姓，但有他在医院中的编号，等了十分钟左右，我就听到了一个相当熟悉，动听的女人声音：“卫斯理，是你？真是，你好像无处不在一样！”<p>　　我先是怔了怔，但随即听出那是我所认识的精神病医生梁若水的声音，我不由自主，伸手在自己的头上，打了一下，埋怨自己的疏忽。<p>　　梁若水是精神病专家，在我怀疑费力医生的研究工作和精神病患者有关的时候，我就应该去请教她，她必然能给我适当的指点。<p>　　不过，那也不会是我的疏忽，我一直不知道她回来了，而且转换了服务的医院，我以为她还在维也纳，和昆虫学家陈岛，一起在研究外来力量对脑部活动的影响——我真希望她的研究已经有了成绩，因为如今我所遭遇的事，正和这方面有关！<p>　　我也不及和她寒暄急急道：“你在，太好了，你们医院的一个病人，现在和我在一起，请你们先派人来把他领出来——手续可能很繁复，但请尽快！”<p>　　梁若水停了极短的时间：“请你再重复一遍病人的号码，事情有点……怪。”<p>　　我向身边的齐白和那人看了上眼：“A三二七四。”<p>　　梁若水“嗯”了一声：“如果是这个号码，那么这个病人不可能和你在一起。”<p>　　我叹了一声，女人固执起来，有时无可理喻，虽然出色如梁若水，有时也在所难免：“请你注意：事实是，他和我在一起！你刚才说事情有点怪，请告诉我，怪在什么地方？”<p>　　梁若水的声音十分犹豫：“这于院方的极度秘密。”<p>　　如果对方不是一位学有专长，又十分美丽的女性，我或许语气会变得很粗，但这时，我声音也好听不到哪里去：“小姐，我以为只有国防部才有极度机密，想不到精神病院也有！”<p>　　梁若水叹了一口气：“目的是为了保护病人的家属，事实是，我现在所有的有关这个病人的档案，也是一片白，只是说明有关这个病人的一切，要医院的最高负责人才能有权处置！”<p>　　我几乎是在吼叫（电话线路有问题，杂音极多）：“那就快把最高负责人找来！”<p>　　梁若水答应了，我又气又气急，又等了足有半小时，才又听到她的声音：“院方说你弄错了，那病人不会离开，你身边的那个，不是我们医院的A三二七四号病人。”<p>　　我陡然一呆，也同时想到，是啊，A三二七四这个号码，只不过在一件医院白袍上看到，并不是刺在这个人身上的。<p>　　当然，极有可能，这个病人是A三二七四，但也不能绝对肯定他是！<p>　　情形会有这样的变化，这当真出乎我和齐白的意料之外。<p>　　我当然还以为那人是A三二七四，可以在如今这样的情形下，我自然无法和梁若水再争论下去，只道。<p>　　“打挠你了，我会另外再想办法。”<p>　　千辛万苦，打了长途电话，竟然会有这样的结果，我和齐白不禁面面相觑。我们带着那人，到了一处比较静僻的所在，商量行止。<p>　　齐白指着那人：“医院方面否认他是A三二七四，只怕其中有跷蹊，是不是他们想隐瞒什么？”<p>　　我也觉得事情十分怪——梁若水必然会站在我这一边，这一点可以肯定，所以，在电话里听来，她的话，也迟疑不定，那么，自然是医院方面有不可告人之举了！<p>　　要弄明白那是怎么一回事，在这里猜测，当然不能解决问题，只要一回去，相信也就不是什么难事。我和齐白，自然可以说来就来，说去就去，可是那白痴。怎么办呢？医院若是不肯出面将他领回去，唯一的方法，就是带他偷越边界，再不然，就是让他回那巨宅去，等事情弄清楚了再说。<p>　　我皱着眉在思索，齐白明白我的心思，也望着那人发愁：“他……若还是建文帝时，倒可以在那巨宅中生活下去——”<p>　　我没好气：“当然，他在那屋子生活了二十多年，可是他现在的情形，只怕在他脖子上挂一块大饼，他也会饿死——”<p>　　讲到这里，我陡然心中一动，伸手指向齐白，齐白也吃了惊，也用手指着他自己的鼻子，我忙道：“你不是很希望在那大宅中多住些日子吗？先带他回去，等我的调查有了眉目，再想办法！”<p>　　齐白倒并不是不愿意，略为迟疑了一下说：“那……需要多久？”<p>　　我想起他要把古宅保留成为私有的时候所说的话，就回答他：“三年！”<p>　　齐白哭丧着脸：“他若还是建文帝，三年不成问题，可以听许多秘闻，现在他是白痴，太久了！”<p>　　我笑了起来：“伴君如伴虎，伴一个皇帝三年，只怕很危险，和白痴在一起，安全得多了——当然，那是和你开玩笑的，我快去快回，自已不来，也必然会派人向你传递信息。”<p>　　齐白想了一想：“为什么不带了他一起走？”<p>　　我苦笑：“带他偷越边境要冒险，而且，带了他出去之后，那么大一个人，医院又不认账，把他往哪儿搁？”<p>　　齐白用力一挥手：“他有样子在，拍了照，登报招人，总有人知道他是谁！”<p>　　齐白的办法相当可行，但我感到，那总是一种累赘，一面摇头，一面道：“还是你先带他回去，不会要很久，我就可以从医院方面，找出他的来历来！”<p>　　齐白没有再表示什么，只是用力在那人的肩头上拍打着：“老兄，你叫什么名字？你当然不是朱允文先生，你究竟叫什么名字？”<p>　　齐白在不断问着，那人像是牙牙学语的小孩子一样，重复着齐白每句话的最后一个字或两个字，神情茫然，看来天塌下来也不会压着他的样子。<p>　　齐白总算同意了我的临时措施，离开了那个小城。<p>　　我们分了手，他带着那人仍然向深山去。我嘱咐了几句，也深信他绝对有各种应变的能力。我则搭上了一架一开动会“奏”出各种音响的卡车，一站一站，总算到了有飞机可乘的地方。<p>　　我回家的时候，正是黄昏时分，一进门，十分齐全，温宝裕、良辰美景、胡说全在，语声笑声不绝，正不知在争论什么，白素则一副置身事外的神情，悠然坐在一角。<p>　　我一出现，便是一片欢呼声：虽然只是两男两女（事实上，胡说不是很喜欢说话，他只不过叫了一声，发出大量噪音的只是三个而已），但也堪称惊天动地，在震耳的聒噪声中，我看到白素拿起电话来，我忙向她投了一个询问的眼色。<p>　　白素按着号码：“梁若水找得你极急！”<p>　　我喘了一口气，双手一手接过良辰递来的酒，一手接过美景送过来的茶，各喝了一口：“我也找她，请她立刻到来！把A三二七四的一切资料带来！”<p>　　良辰美景的动作极快，送茶倒酒之间，身形忽闪，红影乱晃，可是在快速的动作之中，她们还没有忘了说话：“A三二七四是什么？”温宝裕立时道：“当然是代号！”<p>　　良辰美景挑战地问：“是什么东西的代号？”<p>　　温宝裕不甘示弱：“可以是任何东西，是一组机件，一架轰炸机，一个秘密基地——”<p>　　良辰美景格格乱笑：“梁若水女士，是一个医生！”<p>　　温宝裕一翻眼：“那就有可能是一个病人的编号！”<p>　　良辰美景一边一个，伏在我的肩上：“是不是，卫叔叔，是不是？”<p>　　进门不到两分钟，可是那个混乱劲，也就叫人应付得十分吃力，我放下杯子，拍了拍她们的手背：“是，让我喘一口气，先休息一下！”<p>　　良辰美景笑着，闪身退了开去，红影倏分倏合，她们已一起挤进了一张单人沙发之中。我看了各人一下：“事情十分曲折，我和齐白也有很多推想，要等梁医生来了我才详细说！”<p>　　四个年轻人都大有不满之色。这时，白素才说得进一句话：“二十分钟，她能赶到。”<p>　　我再喝了一口酒，在白素的身边坐了下来，忍不住告诉她：“我看到了一柄极好的古剑，我相信那柄剑，一定是古代的那几把名剑之一，锋利无比，我在月色之下，看了它一夜！”<p>　　白素轻轻地问：“现在是谁的？”<p>　　她自然在我的语调之中，听出了我心中对这柄剑的喜爱，所以才这样问。这些年来，我和白素，早已心意相通，她自然也知道，那柄剑要不是出色之极，我也不会这样说。<p>　　我摇头：“可以说不属于任何人，也可以说，专属于整个民族的文化。”<p>　　胡说平时不怎么说话，这时却突然冷冷地道：“如果杀人技术也可以算是文化的话！”<p>　　他的话，令我心头陡然一震，手中的那杯酒，也几乎油了出来，同时。不由自主，“啊”地一声，然后，我像是心头放下了一块大石一样：看了那柄剑之后，想要拥有它的意念，本来一直在我心头盘旋不去，形成了一股压力，可是就在这一刹那间，欲念消除，化为乌有，心中也有说不出来的轻松。<p>　　我自然而然笑了起来：“说和好！剑铸得再好，再锋利，无非是为了杀起人来可以更快更多，那正是人类劣性的表现，一种爱惜生命的生物，必然不会发展那样的文化。嘿，这柄剑，一定曾杀过不少人，说不定有什么冤魂附在上面，所以一看到了它，就会受它的影响，自然而然地着魔！”<p>　　温宝裕看的武侠小说多，自然大有发挥余地：“当然是。好的剑，都通灵，半夜会自己出鞘，会鸣叫；通灵，就是有灵魂在剑中的意思。”<p>　　门铃在这时响起，良辰美景的动作何等之快，门铃甫响，她们已掠到门旁，打开了门。梁若水走进来，我们一起站立相迎，温宝裕还在指手划脚，侃侃而谈。不肯稍停一停：“灵魂作为一种存在，可以几乎依附在任何东西上，孤魂野鬼，夜附草木，人有时会灵魂附体，宝剑上附有灵魂，就是宝剑为什么会通灵的原因！”<p>　　他讲了之后，还向进来的梁若水一扬手：“梁医生，你说对不对？”<p>　　梁若水和屋子中的那四个青少年虽然未曾见过，但自然知道他们是何方神圣，知道并不是好惹的，所以温宝裕一问，她就笑答：“理论上来说是这样。”<p>　　温宝裕大是高兴，奔过去自我介绍，各人都自己介绍了自己，梁若水拉住了良辰美景的手，仔细端详她们，两人显然早已叫人看惯了，所以一点窘态也没有，十分自然。梁若水赞叹了一声：“真是生命的奇迹，请问，你们两位，一个若是想到了什么，则不是可以通过思想直接传送而令另一个知道？”<p>　　梁若水和陈岛，在维也纳的研究所之中，研究的课题，正是思想的直接传送。<p>　　他们集中精力在研究蛾类昆虫，因为有好几种蛾类，异性之间，传送讯息时，讯息可以传出三公里之外，而被准确无误地接收到。<p>　　不过，我一听得梁若水这样问，就知道他们的研究工作，看来并没有多少突破！<p>　　她问着，满怀希望，良辰美景的回答却是：“不，没有这种情形，也没有这个必要，因为我们总是在同时想同样的事！”<p>　　梁若水“啊”地一声，略有失望，我已经很性急：“那病人的资料带来了？”<p>　　梁若水打开她带来的那双扁平的公文包，取出一个文件夹来，我接过来打开，里面只有寥寥数页，一看到一病人的照片，我已经一呆，那是一个又干又瘦的瘦子，和那个“建文帝”一点不像！<p>　　病历也简单之至：严重之极的先天性白痴，智力程度几乎等于零，脑部机能严重障碍！<p>　　我抬起头来：“这个病人……在医院？”<p>　　梁若水点头：“我见过他，可是……可是我觉得事情有点不对头。”<p>　　我作了一个手势，示意她说下去。温宝裕又来打岔：“你刚才宣布，梁医生一来，你就说一切经过！”<p>　　我狠狠瞪了他三十秒钟之久，他才缩了缩头，不敢再说什么，可是喉咙里还是有古怪的“咕咕”声冒出来。<p>　　梁若水道：“我是在两个月之前才回来的，进这家医院，也不过一个月，本来绝没有觉得有什么不对。接到你的电话之后，我才发现，医院至少有两个这类智力等于零的病者不知下落。”<p>　　我吸了一口气：“具体情形怎么样？”<p>　　梁若水想了一想：“这一类病人之中，有几个是从小就被家人抛弃，被福利机构收留下来，一直养大，后来又转到医院来的，这一类病人，无亲无故，可以说是世上最孤苦的人！”<p>　　我喃喃说了一句：“他们自己，由于智力等于零，倒不会觉得痛苦的！”<p>　　梁若水迟疑了一下：“他们的智力虽然不全，可是身体发育，还是和常人一们，所以，如果真是不见了几个的话，就有可能……有可能……”<p>　　她说到这里，现出骇然的神情，又立时补充：“可能是我神经过敏……”<p>　　我也不禁骇然，因为我已知道她想到的是什么了。<p>　　我忙道：“梁医生，我看不会是在医院中有人在作非法的人体器官买卖！”<p>　　这句话一出口，屋子中静了好一会。<p>　　人体器官移植手术已十分普通，在白痴身上打主意这种情形，也不是不可能出现，但是我却不以为在这件事中有这种犯罪情形在。<p>　　梁若水苦笑：“我认为，这个A三二七四不是原来的那个，原来的那个，可能真是曾和你在一起的那个。<p>　　他是怎么离开医院的？何以院方要否认？情形极可疑，我日经查了两三天了！”<p>　　几个人一起问：“收获是什么？”<p>　　梁若水摇着头：“很难说，有两个或更多的病人不见了——他们的消失，决不会有任何人关心，不会有任何人追究，若是其中一个，竟然可以到了几千里之外，这十分难以想像——”<p>　　她的神情充满了疑惑，我作了一个手势：“对整件不，你一无所知，等我讲了之后，你或许可以提供十分宝贵的意见。”<p>　　温宝裕双手摩擦着：“你见到那个鬼了？”<p>　　我沉声道：“我没有见到鬼，我见到的是一个人！”<p>　　接着，我就把和齐白一起的十万大山之行，详细说了出来。<p>　　温宝裕听得手舞足蹈，良辰美景听得啧啧称奇，白素微蹩着眉，胡说连连吸气，梁若水好几次想插嘴，都被我作手势阻止了。<p>　　等到我讲完——包括了我的分析，梁若水才长长吸了一口气：“那个人，本来就是一个白痴，你的分析很对，忽然有一组属于五百多年前，建文皇帝的记忆，进入了他的脑部，他就变成了建文皇帝。”<p>　　虽然那只是我的推测，但同样的话，出自一个精神病专家之口，分量自然大不相同。<p>　　各人都静了一会，温宝裕才道：“好家伙，这简直就是鬼上身！”<p>　　我用力一挥手：“理论上来说，一个智力等于零的白痴，必然是他脑部有活动，动作上却有障碍，所以才不能产生属于他自己的记忆。在那样的情形下，何以属于他人的记意，反倒能进入他的脑中，进行活动？”<p>　　梁若水摇头：“其中必然有一个关键性的问题，我还无法知道！”<p>　　白素说了一句十分重要的问题：“这种情形，是自然发生的，还是由什么力量促成的？”<p>　　各人都呆了一呆，我想说什么，可是一时之间，却又抓不住要说的话的中心。白素又遭：“假设那人是在本市医院中的一个病人，他忽然会在十万大山出现，理由十分简单：建文皇帝的记忆，进人了他的脑部，他自以为自己是建文帝，当然会设法躲到建文帝最后几年避难的地方去！”<p>　　我突然叫了起来：“不管是自然发生也好，是由人力促成也好，建文帝的魂，上了白痴的身，事情是在本市发生的！”<p>　　我叫到这里，停顿了一下，然后，迅速地向各人扫了眼，举起手来，用力下沉。就在我的手向下一挥之时，除了梁若水之外，所有的人都叫了起来：“费力医生！”<p>　　我们突然之间，叫出了费力医生的名字来，对我们瞭解经过情形的人来说，是自然而然的事，因为经过了推测，逐步被揭露出来的事实，最后的矛头，一定直指向费力这个怪医生！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_16'>第七十七卷 招魂 第十四章 收集记忆——招魂——复活</b><p>");

document.write ('　　在费力的研究所中，还有一个自以为是李自成的神经病者。<p>　　费力的研究所中另外应该还有一个失踪了的人。<p>　　费力医生要向我求教的问题，竟然是明朝建文帝的下落！<p>　　费力医生的研究所中，有着许多不明用途的装置，不知道究竟他在研究什么！<p>　　费力医生是一个谜，在许多谜一样的事情中，他可能就是谜的中心！<p>　　更极出人意表的是，当我们一起叫出费力医生的名字时，梁若水神情讶异莫名，她望着我们，问：“你们认识费力医生？”<p>　　我们以同样的眼光回望她，她忙道：“我离开维也纳回来，全是为了他！”<p>　　我大是兴奋，双手挥舞：“怎么一回事，慢慢说，慢慢说！”<p>　　我感到事情要接近真相大白了，自然难免兴奋。<p>　　梁若水的神情仍然疑感：“费力是专家中的专家，他对人类脑部活动有极深刻的瞭解，尤其在脑电波测定的研究上，是公认的权威！”<p>　　梁若水说着，多半是由于她对费力专业知识的崇拜，所以显得有点激动。<p>　　她本身也是脑部活动的专家，自然只有专家，才能更瞭解费力的知识达到了什么程度。她又道：“两年前，他曾经改良了脑电图机，利用更精密的电子仪器，不但记录到了人脑生物电的曲线，还记录了各种不同的波形和波幅的变化！”<p>　　我吸了一口气：“那……不算什么，任何一个脑专家，利用脑电图机，都可以做到这一点！”<p>　　梁若水的脸色，甚至有点苍白：“可是他提出了一个十分惊人的理论——”<p>　　她说到这里，不由自主，喘了几口气，才道：“他提出了一个理论：人脑活动所产生的生物电，在现今还不可知的情形下，可能在一定时间，一定的条件下，存在于空间，如果能把它们寻找出来，集中起来，那么，可以在仪器上追踪它，仍然使它在荧光屏中显示出来！”<p>　　梁若水的话说得相当快，看她的样，已经是竭力想让我们明白她在说的是什么，可是由于她所说的实在太专门，所以我们还是不很瞭解。<p>　　白素蹙着眉不出声，我反问：“就算他的理论实现了，又有什么作用？”<p>　　梁若水苦笑：“已知道，有很多医学理论，可以自始至终，都只不过是理论；也有很多科学理论，可以得到证明，但是证明了之后，可能一直没有作用，也可能要在许久许久之后，到人类的科学进入了一个新的境界之后才有用！”<p>　　温宝裕叽咕了一句：“是啊，证明二加二等于四，多么困难，证明了之后又有什么用？”<p>　　梁若水的话，使我思绪紊乱，我用力一挥手：“先别说理论，费力要你离开维也纳？”<p>　　梁若水点头：“他一连请求我六七次，说是他的研究，有了极大的、意想不到的突破，足以改变整个人类的历史，影响人类今后的进化——”<p>　　良辰美景咋舌：“太伟大了！”<p>　　我则自然而然摇头，太多人以为科学上的一点小发现就足以改变人类的命运了！<p>　　梁若水续道：“他表示，他需要一个助手，而我是最合适的人选，我经不起他的请求，才答应了他。”<p>　　白素沉声道：“可是实际上，你并没有参与他的研究工作！”<p>　　梁若水现出愤然之色：“若不是费力在学术上真有那么出色的成就，我一定把他当疯子！我兴冲冲地回到本市，一下机就到海边他的实验所去，谁知道他竟把我堵在门口！”<p>　　梁若水的话，令得各人大是愕然，温宝裕叫了起来：“你就连实验室也没有进去？”<p>　　梁若水摊开手：“请问我应该怎么样？使用暴力，和他大打出手？”<p>　　白素道：“请把经过情形，详细说说，回想费力医生的每一个动作，每一句话。”<p>　　梁若水神情迟疑：“虽然他的行径十分怪诞，简直岂有此理，但是我绝不会认为他在从事什么和罪恶有关的勾当！”<p>　　我闷哼了一声：“那要看你对罪恶的定义是什么！”<p>　　梁若水的悄睑通红，十分肯定地道：“任何定义，任何角度出发的任何定义。”<p>　　我叹气：“不能说得那么肯定，自上帝的角度来看，人的一切行为，都有罪恶的影子！”<p>　　梁若水忽然纵笑了起来：“那自然，我说的任何角度，自然只是人世的角度。”<p>　　白素缓缓地道：“梁医生，没有人想判定谁有罪谁没有罪，只是想从费力医生的言行之中，寻找一些问题的答案”<p>　　梁若水深深吸了一口气：“费力是我们研究的项目的权威，在他的一再请示下……”<p>　　梁若水确然一下机，就直赴费力的研究所，那是大约两个月之前的一个下午，风和日丽，天气极好，当梁若水在研究所的门口，按了铃，等待开门时，半转过身望着艳阳之下，碧波粼粼的海水，大是心旷神怡，所以，接下来发生的事，对她来说，也格外不可思议。<p>　　她按铃之后，等了一分钟，没有反应，于是再按。这一下，又等了半分钟，才听到了一种低沉而疲倦的声音，自门口的对讲机中传了出来：“谁？别打搅我！”<p>　　梁若水和费力，曾在好几个重要的医学研究会上见过面，作过讨论，自然认得他的声音，她立即兴奋地叫：“费力，我，梁若水，我来了！”<p>　　当她这样叫的时候很明显地听到了费力发出了一下深吸一口气的声音，接着，便完全没有声音，又过了足有三分钟，在梁若水已感到可能会有极不寻常的事发生时，门打开了，费力闪身出来，随即把门在背后关上，脸色苍白，双眼失神地望向远方，甚至不看站在门前，才从万里之外，应他邀请来到的梁若水。他的神情动作，都再明显不过地表现他的心意——非但不准备请梁若水进去，而且十分希望她立即离开！<p>　　梁若水虽然是极出色的一个精神病医生，可是在那样的情形下，她也不知道该如何应付才好。她自然懂得费力的“行为语言”，可是总不能就此问也不问，掉头就走！<p>　　于是，在她和费力医生之间，就展开了专家之间才使用的对话，简单明了绝无废话。<p>　　梁若水只问：“为什么？”<p>　　费力回答：“有了变化，我一个人可以应付了。”<p>　　梁若水再问：“看来你想掩饰什么！”<p>　　费力发出了几下干笑声，目光始终不望向梁若水，而面肉抽动几下；梁若水难过地摇了摇头：“你一直是我最尊敬的——”<p>　　她话只说了一半，便没有再说下去，不必说，意思也极明显，她认为是他的研究已有了结果，所以不想他人来分享声誉，这种行径，自然会令得崇拜者失望。<p>　　费力却神情苦涩，甚至极礼貌地向梁若水挥了挥手，梁若水脾气再好，也无法忍受，她后退了步：“你肯定自己的行为正常？”<p>　　费力忽然长叹一声：“不能肯定但必须如此！”<p>　　梁若水转身就走，在她走出了几步之后，她听到身后传来关门声。<p>　　梁若水缓缓摇头：“我气得想骂也骂不出来，恰好那个医院要人，我就暂时加入工作。”<p>　　我们各人互望了一眼，我道：“两个多月前，正是那人失踪的时候，费力受了打击，才有那种反常的行为？”<p>　　梁若水失声道：“那个……建文帝，是从费力的研究所中走出去的？”<p>　　大家都不说话，显然每一个人都同意了我的意见，大家也都望着梁若水，温宝裕摊了摊手：“梁医生可有更好的假设？”<p>　　梁若水皱着眉，认真地思索着，来回踱步，好一会才站定：“人，丧失智力，有的是因为细胞染色体的转变——这一类人，大多数在外形上就可以看得出来，这种痴呆症患者，在外形上也有可怕的变异。另一种，是脑部机能的障碍，那一种人，外形和常人没有分别。”<p>　　我沉声道：“自以为是建文帝的那个人，外表看起来，一点也不像白痴。”<p>　　良辰美景道：“那个李自成，看来也不像白痴。”<p>　　我用力一挥手，提高了声音：“问题已极明显，费力不知通过了什么方法，向精神病院，要来了两个无亲无故，不会有人追究下落的脑机能障碍者，弄到了他的研究所中。”<p>　　梁若水补充：“全世界精神病医生，都对费力十分尊崇，医院的院长也不例外，费力若有要求，只要不太过分，院长就会答应。”<p>　　白素问：“假设他向院长要两个病人去研究，那种要求，算不算过分？”<p>　　梁若水想了一想：“不算过分，医院中有的是根本没有治逾希望，也不会有人关心的病人。”<p>　　我深吸了一口气：“不知道费力医生通过了什么方法，使这两个人又有了智力，而且情形奇特之极，一个自以为是李自成，一个自以为是建文帝！”<p>　　各人听我这样说，神情都古怪之极。梁若水俏脸煞白，想说什么，又没有说出来。白素向良辰美景作了一个手势，红影一闪，已有一酹酒递到了梁若水面前，她喝了酒，才叫了出来：“他成功了！费力真的成功了！”<p>　　我苦笑：“小姐，刚才你甚至还知道他研究的课题是什么，现在何以你肯定他成功了？他在研究的，在那两人身上做的，究竟是什么？”<p>　　梁若水再喝了一口酒：“本来我不能肯定，但现在综合起种种迹象，我可以肯定，他在研究的是……是……”<p>　　她说到这里，脸色更苍白，声音急促，胸脯起伏，我们几个人都不约而同向她做手势，示意她慢慢说，不必太心急。<p>　　但由于她想到的事太骇人，所以她过了好一会，呼吸才回复了正常。她再喝一口，和道：“就是他几年前提出来的那个理论，他认为可以通过仪器，接收到游离状态的记忆组，那是一种由生物电组成的电波！”<p>　　梁若水说得相当专门，但我们一下子就听听懂了她的话，我首先叫了起来：“鬼魂！”<p>　　所谓脑部活动产生的生物电形成的记忆组，就是人的鬼魂！<p>　　人死了，记忆还呈游离状态存在，就是人的身体和灵魂的分离。费力医生研究的是要从这种记忆找出来，那么他的研究工作，不管动用了什么样的仪器，不管他用的是什么方法，他的目的就是“招魂！”<p>　　我叫了一声，一时之间，人人都静了下来。<p>　　古今中外，不知多少人试行招魂，也不知多少人自称能招魂，各有各的方法和手段，有的自称是天生的灵媒，能和灵魂接触，有的通过法术行为，烧符吟咒，声称那样，鬼魂就会受他们的驱使，招魂的方法多而且杂。更引人入胜的是，世界上各个角落，不论文明或野蛮，似乎都相信，可以通过某种方法而把人的灵魂招来！<p>　　费力医生通过什么方法达到他的目的？<p>　　我在他的研究所中，见过庞大之极的电脑装置；那就是他的招魂工具？<p>　　有一派中国古老的招魂者，招魂用一种三角形的白布旗子，称之为招魂幡，那大型电脑杂道就是费力医生的招魂幡？<p>　　一想到这一点，我不禁有脚步虚浮，不可捉摸的怪异感觉。<p>　　梁若水镇定了下来：“我想，他一定成功了，他不但收集了记忆组，而且有更进一步惊人的成功！”<p>　　温宝裕夸张地双手抱住了头，发出惊呼声，白素的声音中，也难免有极度的惊愕：“而且，他把收集来的记忆组，输入了一个智力等于零的人的脑部！”<p>　　温宝裕陡然起来，双手挥舞：“这是什么样的一种情形，同组记忆，实在是什么也没有，看不见摸不着，实在是什么也没有！”<p>　　我的心意和小宝也相去不远，只觉得事情透着极度的怪异，但我当然不同意他所说的“什么也没有”。我拍着他的肩头，令他的双手停止挥舞：“不是什么也没有，而是实在有的。物质才使你能看得见，摸得着，记忆，一组产生自人脑活动的记忆，只不过是一种……电波，一种能量，看不见摸不着，可是存在！”<p>　　温宝裕的情绪仍然十分狂乱，他张大口，喘着气，呈现了因为心情紧张而缺氧的症状。白素微笑着：“小宝，你怎么把伟大的‘卫斯理鬼魂论’忘记了？”<p>　　温宝裕一听，“啊”地一声，颇有如梦初醒的感觉，紧张的神情，也缓和了下来。<p>　　我对于鬼魂，有一套自创的解释法，熟朋友，连白素在内，称之为“卫斯理鬼魂论”。<p>　　我的假设（在不能有随时可以举出证例之前），任何有关鬼魂的理论，都只能是一种能量，形成记忆，那就是人的灵魂。<p>　　人死了之后，这组不知以什么形式存在的能量，或许就此消失，或许仍然存在，在任何空间中存在，若是一能量又和人脑发生了联系，人就可以看到鬼魂，摸到鬼魂，甚至和鬼魂交谈……等等。<p>　　那情形，就像在我们生存的空间之中，有无数无线电波存在着一样。你有一架收音机，和传送声音的无线电波发生联系，就可以听到各种各样的声音；有一架电视接收仪，和传送影像的无线电波发生联系，就可以看到各种各样的影像。听收音机和看电视，是每个人每天都在做的事，绝没有人觉得有什么稀奇。<p>　　所以，有时，脑部活动，恰好和那种有太多未知成分的能量接触，而看到了什么，感到了什么，就算见到的是一个早已死去的人，也大可不必不惊小怪，因为无数这样的能量（鬼魂）本来就一直在我们的身边，只不过没和我们脑部发生联系之时，就感不到它们的存在而已。<p>　　以上，便是“卫斯理鬼魂论”的最简单假设，我在若干次和灵魂有关的故事记述之中，都曾把这个说法提出来过，也得到很多人的认同。<p>　　温宝裕对这个理论，自然十分熟悉，刚才只不过是由于我们的分析，一步逼一步，所达成的结论实在太骇人，所以他才有点失控而已。<p>　　白素一提醒，他长长地吁了一口气，又活泼了起来：“嗯，也不算太怪，鬼魂论如果可以成立，那么，自然也可以把它们收集起来，然后，又把本来就由脑部活动产生的能力，再回到脑中去！”<p>　　良辰美景的手互握着，眼瞪得老大：“那样做……不是……如果收集工作可以随心所欲地进行……那岂不是等于每一个古人，都可以……复活了？”<p>　　我自认识良辰美景以来，她们说话如联珠之炮，不但说，还要夹杂着不断笑声——人家是张口说，她们是两张口，自然说话的速度，也可以比人快上一倍，再也想不到她们两人，也会有期期艾艾，结结巴巴，说话说得那么不流畅的时候。<p>　　而她们这时所说的话，也确然令人感到震惊！<p>　　的确是，如果有办法，把不知用什么方式存在的记忆，一组一组收集起来，再注入人脑之中，想想看，那是一种什么情形？<p>　　那等于是把鬼魂招了来，进入人体，使得早已丧失了身体的鬼魂，重又得到身体。<p>　　那结果是什么？就是良辰美景所说的：每一个木乃伊，都有可能复活！<p>　　那个“建文帝”，就是复活了的建文帝，他完全活在五百多年之前，不但自称“朕”，知道他最后的逃难所在十万大山，还在害怕东厂西厂锦衣卫在搜捕他，还在恨他的江山不保，而且最后，还无可避免，会走上自刎的旧路！<p>　　那个人，就是建文帝的复活！<p>　　还有研究所长柜子中的那个呢？那一个已经把他自己当作了李自成，看到了良辰美景，便当作是被他杀了的李岩的妻子红娘子报仇，他午夜惊醒，只知道问“紧急军情”，又痛恨令他失败的“辫子兵”！<p>　　那一个复活得还不是很彻底，可能是由于收集到的李自成的记意，还不是太完全——据说，人是有“三魂六魄”的，是不是说，“记忆组”分成九个部分？要是收集齐了，那个躺在长柜子里的人，会不会跳出来造反？<p>　　我想到这里，已然遍体生寒——这种靠收集记忆注入人脑，也就是招魂加诸人身的本领，若是被有系统地掌握，广泛运用起来，地球会变成怎样，真是难以想像。<p>　　虽然说如今地球上充满了混乱，但是在混乱中求自下而上的人，总还在勉力适应，而且，人类的物质文明和精神文明，都不断在进步，道德观念也不断在改变，要是忽然之间，许许多多古人都复活了，都占据了现代人的身体，那会是什么样的情景？<p>　　一想到这些，本来就不寒而栗，而突然之间，我又想起另一件事来，我立即手指着客厅的一角，而眼向白素看去。这时，我相信在场的所有人，思绪和我一样，因为我看到人人都有骇然的神情，而白素的眼光，也正投向我指的那个角落，当然为她也同时想到了我突然想起的事！<p>　　那角落，本来放着一尊相当高的陶塑像，诗仙李白的塑像。<p>　　上次，费力来，由于他知道我曾偷入过他的研究所，大怒离去之前，经过那尊塑像，把它举了起来，砸成粉碎，我不知说了一句什么，对了，我说：“你砸碎的是李白！”<p>　　而费力医生如何回答？他的回答是什么？<p>　　他的回答是：“李白又怎样？你要，我可以给你一个活的李白！”<p>　　当时，听得他那样说，只当他是在盛怒之下的语无伦次。可是现在想来，他真有这样的能力。<p>　　只要他能收集到李白的记忆（把李白的魂魄招来），移入任何人的脑部，那么，这任何人，就是活的李白，会“斗酒诗百篇”，会“长安市上酒家眠”！<p>　　他不是说着玩的，他真有这能力。<p>　　我张大了口，白素向我望来，我苦笑，声音干涩：“他成功了，费力医生成功了！他的成功，超乎我们的预料，他真的成功了”<p>　　一时之间，人人都沉默，不出声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_17'>第七十七卷 招魂 第十五章 用他自己作实验</b><p>");

document.write ('　　各位一定也注意到了，在我记述的许多故事之中，很少有如今这样的情形出现。<p>　　通常的记述程序是；发现了不可解释的怪像，逐步探索，怪象的形成，总有原因，也由特定的人引发或制造出来，在真相被一步步揭露的时候，那个特定的人，总会在场，而且更多的情形下，就是由这个特定的大，作为真相的最后揭露人。<p>　　可是这次不同，当我们已经通过假设、推理，达到了完善的结论，整个异像，可以说已经“真相大白”了，但是“特定的人”费力医生，却并不在场！<p>　　所以，在沉默了片刻之后，良辰美景、胡说、小宝都叫了起来：“还等什么？”<p>　　他们叫“还等什么”的意思，自然是说还等什么、还不快去找费力医生？一切全是他制造出来的，他已经掌握了招魂的能力，巳经招来了明朝建文皇帝的魂，也招来了流寇皇帝李自成的魂！<p>　　他不但招来了魂而且还把招来的魂，移人了人的脑中，使得古人复活！<p>　　而且，他这方面原能力，一定已到了相当高深的程度，因为他盛怒之下，也不忘夸口，说是可以给我一个“活的李白”！<p>　　有了这样能力的一个医生，就在我们附近，我们分析所得的结果如此惊人，自然早见到他一刻好一刻！<p>　　随着“还等什么”的叫声，良辰美景已经一拥而出，她们的车子就停在不远处，立即又听到了她们上了车。<p>　　按响车号，催促他人快一点的声响。<p>　　我匆匆向白素作了一个手势，也紧跟着追了出去，来到了她们的车旁，喝道：“等一等，我们要一致行动！”<p>　　良辰美景虽然性急，但看到我神色凝重，倒也还忍得住。这时，温宝裕、胡说两人也奔了出来，我把他们安排在良辰美景的车子上。<p>　　温宝裕急道：“快点去！费力医生可能知道自己的事被人知道了，会生意外……逃走或者是把一切都毁掉！”<p>　　良辰美景齐声叱道：“你胡说什么？他在做的事又不犯法，为什么要逃？”<p>　　温宝裕眨着眼，我看白素和梁若水也走了出来，我们一起上了梁若水的车子，和良辰美景作了一个手势，她们的车子疾驶而去，梁若水忙驾车跟在后面。<p>　　我定了定神，想起良辰美景刚才所说的话，心中在想：费力医生研究成功，掌握了招魂的能力，可以随意把古人的魂魄招来，使之进入现代人的身体之中，听起来，自然是骇人听闻之极，可是他的行动，却绝无触犯任何人类法律之处！<p>　　任何社会制度之下，都没有法律禁止把古人的魂魄收集起来——很简单，因为在他之前，根本没有任何人有这种能力！<p>　　我又想起，费力医生在首次向我提及他研究课题时的那种神情，他在研究，并且已取得了成绩的，竟是那么惊人的事，难怪当我问及他的时候，他的神情如此自豪而不屑向我解释！<p>　　他可以说是自有人类历史以来，第一个能主动和灵魂接触，确实证明了灵魂存在的人；<p>　　我想到这里，深深吸了一口气，脱口道：“如果我们的推论属实，费力医生可以说是伟大之至！”<p>　　梁若水和白素点头，她们虽然不说话，但也同意我对费力医生的评价。<p>　　我不知道四个青年人怎么想，但是看到他们在车上，指手划脚，争论不休，几乎连驾车都不能专心，自然他们也在对费力医生其人其事，作热烈的讨论。<p>　　愈是接近研究所，我的心情，就愈是紧张，等到两辆车在研究院前停下来时，时间已接近午夜，研究所的建筑物，上下两层，都有灯光透出来。停了车，所有的人都离开了车子，好讲话如温宝裕，也紧抿着嘴不出声。四周围极静，更使人感到心头有一股重压——在这个研究院之中，一个人，发挥了他超人的想像力，达成了人类历史以来，没有人做到过的事，他掌握了可以招聚魂魄的力量！<p>　　只要一想到这一点，就叫人感全然不想讲话——要思索的问题太多了，谁还会顾及说话？<p>　　一行人互望了一下，由我带头，向前走去，一直来到了门口，我才伸手按铃，温宝裕站在我的身边，表示十分勇敢地挺起了胸。<p>　　我望着他那个样子，不禁又好气又好笑，轻轻推了他一下：“别那么紧张，费力医生只不过招聚死人的魂魄，没有什么可怕的！”<p>　　温宝裕俊脸上透着害怕：“理论上来说，他能把魂魄移入人体，自然也可以把魂魄自人体移走，我的三魂七魄要是被移走了——”<p>　　他才讲到这里门就打了开来，费力医生开的门，他满脸笑容，看到门外有那么多人，先是怔了一怔，然后，犹有余怒地向我瞪了眼，向梁若水扬了扬手，才道：“像现在这样，光明正大的来，很好，偏要鬼头鬼脑，偷偷摸摸！”<p>　　在途中，我已估计过我们会遇到的情况可是再也没有想到费力医生竟然会用这样全然若无其事的态度！<p>　　一时之间，我们都不知如何应对才好，没有人说话，因为我们的心情和他的态度，全然是两回事，绝无法适应。<p>　　费力医生仍然笑着，拍着我：“刚才我听你们在广泛交谈三魂七魄？卫斯理，你又有什么古怪念头了？”<p>　　我心中隐隐感到事情十分不妙，费力医生那么说，可能是他已经知道我们猜到了他在做什么，而准备完全否认！<p>　　我正待开口，而且看得出温宝裕、梁若水都准备说话，忽然门内又有人一面笑，一面走出来，那是一个满面红光的中年人。他一出来，就指着梁若水，呵呵笑着：“梁医生，你怎么来了？”<p>　　梁若水立时回答：“院长，我离开欧洲，本来就是费力医生请我来的！”<p>　　费力搓着手，十分不好意思：“真对不起，我会赔偿一切损失！”<p>　　梁若水逼前一步：“为什么我来了，你又不要了？”<p>　　费力叹了一声：“本来我以为研究工作有了新的突破，需要一个优秀的助手，可是后来发现仍然一点进展也没有，那令我十分沮丧，真对不起！”<p>　　梁若水眼中有愤怒的光芒，因为她可以听得出，费力朋显地在说谎。她冷冷地道：“费力医生，你的研究工作，已经成功了！”<p>　　四个年轻人齐声道：“极成功！”<p>　　费力现出讶异莫名的神情：“这是怎么一回事？我自己应该对我的研究工作最清楚，是不是？”<p>　　费力医生的态度这样子，那事情再明白也没有，他肯定要否认一切了！<p>　　我沉声道：“那么，请问你研究的课题是什么？”<p>　　费力看来十分生气，望了望那中年人（梁若水叫他“院长”，他当然是精神病院的负责人），干笑着：“为什么要对你说，说了，你又能懂多少？”<p>　　梁若水立时道：“至少我懂，卫斯理其实也懂，我们大家都很佩服你——”<p>　　我接了上去：“是啊，你竟然成功地把古人的魂魄招聚起来，移进了人体之内！”<p>　　费力和院长的眼睛都睁得极大，神情骇异莫名，费力甚至叫了起来：“等一等！等等！你在胡说八道什么？招聚魂魄？你把我当成巫师还是祭师了？”<p>　　我作了一个手势，表示不如进去说，比大家等在门口好，他立时请我们进去，在一间相当合适的起居室之中，我把我们推测到的一切，摘要叙述，说得十分清楚明了，而且不让费力有插嘴的机会就说完，我才总结了一句：“你的成功，是人类科学上极了不起的成就，何必要否认？需要讨论的只是如何公开这项成就，免得引起全人类心理上产生太巨大的打击！”<p>　　费力医生在我讲完之后，用力拍手，院长则目瞪口呆。费力道：“你刚才所说的一切，想像力丰富之极，我看是自从公元一九二九年，汉斯贝加教授发现脑电波的存在之后，对脑电波现象所作的最大胆的假设！”<p>　　院长到这时才喘了一口气，叫道：“天！这算是什么假设。招聚……灵魂……费力，我真的不知道你有那么大的本领！”<p>　　费力摊了摊手，作了一个无可奈何的神情。<p>　　我不知道院长扮演着什么角色，但费力企图否认一切，这却已可肯定，那使我十分恼怒——不论他持什么理由，在这种情形下，他都不应该抵赖！<p>　　我且先不对付他，只是指着院长，冷冷地道：“院长先生，你把贵院的病人，借出来给费力医生作不寻常的研究，这是你职权范围所容许的？”<p>　　院长的脸色略变，但是他立即道：“费力医生是精神病专家，考虑到对病人有利，我有权那么做！”<p>　　我“嘿嘿”冷笑：“有利之至，两个毫无希望的白痴，一个变成了李自成，一个变成了建文帝！”<p>　　当我这样说的时候，我和白素，都以锐利的目光，集中注意费力的反应，费力一副又莫名其秒，又不耐烦的神情，表演得无懈可击！<p>　　院长则叫了起来：“你乱七八糟在说些什么啊！”<p>　　我伸手向上面指了指：“你没见过？上面有一个人自以为是李自成，原因是有一种力量，招来了李自成的灵魂，进人了他的脑部！”<p>　　院长挥着手，叹了一声，不再和我说话，显然已把我当成了疯子。这使我相信院长不是合谋，所以我逼视费力，费力正在向院长解释：“他说的，就是那个病人！”<p>　　我提高了声音：“你不请他下来？”我说着，向良辰美景使了一个眼色，两人红影闪动，已经离开，把院长看得目瞪口呆，连连摇头。<p>　　不一会，就有脚步声传来，良辰美景一边一个，夹着一个身形十分魁梧、神情呆滞的大汉下来，她们的神情十分疑惑，进来之后，摊开了手，那大汉就木然站立着，看来像是一棵植物。<p>　　费力医生忽然激动起来：“我不知道你们想证明什么，梁医生也是专家，这是一个智力等于零，脑部机能严重障碍的病人，我试图从各方面去使他的情形改善，但是没有结果！你们胡说什么？他……白以为是李自成？我设法招来了李自成的魂，移进了他的体内？”<p>　　我们所有的人，都点了点头，院长神情骇绝，喃喃地道：“看来，病院又要加添几个病人了！”<p>　　费力又是骇异又是恼怒：“对你们这些疯子，我无话可说。”他转向那人，大声道：“喂，人家说你有了李自成的灵魂！”<p>　　那人当然毫无反应，我冷笑：“要令灵魂离体，十分容易，我就曾一个耳光，把建文皇帝的灵魂打出了窍。费力医生，那个建文皇帝，当然也是由你的研究所制造出来的，你曾对他的下落关心之至！”<p>　　费力医生高兴地笑了起来：“卫斯理，把你想到的写成小说罢，在我这里，你可得不到什么！”<p>　　他竟然推得这样一乾二净，这实在出乎我们意料之外。我们面面相觑，尽管心中十分生气，但无法可施。四个年轻人十分气愤，但白素使眼色，作手势，不让他们说什么。<p>　　白素心平气和：“我们已找到了那个建文帝，他也是从精神病院出来的吧？”<p>　　费力一指院长：“你们可以问院长，他借了多少病人给我。”<p>　　院长立时道：“只有这一个”<p>　　我绩起了眉，很快，就发现了一点——和各人交换了眼色之后，也知道大家都发现了这一点，那就是：不论我们的设想多么接近事实，但只要费力矢口否认的话，我们就绝没有办法可以证实！<p>　　不错，他的实验室中，是有着异乎寻常的电脑和种种装置，可是有什么办法证明那些仪器能招聚人的灵魂？所有的电脑资料，只怕全是曲线不同的脑电波，也没有人知道可以代表什么！<p>　　那两个白痴，看来都是彻头彻尾的零度智力，李自成和建文帝的记忆早已离开了他们的脑部，当然也证明不了什么。<p>　　我们非但不能证明任何事实，而且，如果把设想公布出来的话，还必然会引起讪笑，被人当作神经有问题！<p>　　当我们兴冲冲地前来，准备向费力表示敬意之际，我们绝未想到这一点。<p>　　费力医生为什么要掩饰他有了这样的大成功，不得而知，如今心乱如麻，也无法分析。但有一点可以肯定的是，就算我们提出再多的论据，费力只要一概否认，我们一样没有办法，在这里多耽下去，接近混赖，反而更加没有好处。<p>　　我深深吸了一口气，准备撤退，但还是冷笑了一声。“费力，你做了什么，你自己当然清楚，希望你能进一步成功，那实在是了不起的成就！”<p>　　费力听后无动于衷，而且十分不耐烦，挥着手，我不等他下逐客令，转身就走了出来，四个小家伙不肯就此离去，是给白索硬押出来的。<p>　　出了建筑物，来到了车旁，温宝裕先叫了起来：“这算什么，他……为什么不承认？”<p>　　白素道：“他有权不承认。或许，他怕事情一公开，造成太大的震撼，或许，他遭到了失败，或许，不知道为了什么原因，总之他有权那样做！”<p>　　我不是很同意白素的话，但是却也想不出什么可以反驳之处。古人的灵魂成万成亿，招聚来了，自然不触犯任何法律，也没有什么人可以抗议，他要保持秘密，也没有什么谁有权去拷打他要他招认！<p>　　我想了一想，就部署了行动方针：“我立刻再到十万大山去，把齐白和那人弄口来。良辰美景从明晚开始。每晚来观察费力医生的行动，最好把他的特殊活动都拍摄下来。但是绝不要认他发现！”<p>　　白素微皱着眉，看来她不是很同意我，但也不是很反对。我又道：“梁医生请在病院中多瞭解，弄清楚是不是另外有一个零度智力的病人，曾和这里发生过关系！”<p>　　梁若水也悻然：“真岂有此理！”<p>　　我们趁兴而来，败兴而口，车行不久，良辰美景停了车，把温宝裕和胡说赶到了我们车中，说是当晚就展开监视，不让费力混赖。<p>　　第二天一早，我起来进入十万大山。以我和齐白两人的能耐，要带一个白痴过边境，自然轻而易举，见了齐白后，第五天下午，已经回来，那白痴十分听话，拨一拨，动一动。齐白已听我说起过费力医生的否认，我们回到家时没有人，但不一会，白素和良辰美景先回来，神情都十分古怪。<p>　　我忙问：“监视费力医生、可有什么发现？”<p>　　良辰美景摇头：“他只是在埋头工作，经常彻夜不眠，实在是极度工作狂热的科学家。”<p>　　白发补充了一句：“卫，她们拍了不少影带回来，你看看，照我看来，他……这次实验的对象，像是他自己！”<p>　　我怔了一怔，良辰美景已忙着在准备她们拍回来的影带。白素又道：“当晚，费力就把那病人还给了院长。梁医生昨天还曾打电话来，说是医院里这种无亲无故的病人，确数一直无人知道，所以不能肯定！”<p>　　我向带回来的那白痴一指：“管他是哪里来的，反正送他回精神病院没错，总不能养他在我们这里！”<p>　　白素点头：“我这就和梁医生联络，不过，照我看，院长不可能是合谋。”<p>　　我苦笑：“有可能这一个是费力从病院中偷出来的！”<p>　　白素居然同意了我的说法，点了点头。<p>　　这时，良辰美景已经准备好，按下了掣钮，白素解释：“她们拍摄回来的影带很长，我看过之后，保留了我认为重要的部分。”<p>　　我点了点头，凝神去看荧光屏，看到在电脑的控制台前，有一个仪器，连着一个半圆形的头罩，费力正把那半圆形的罩，罩向他自己的头部，全神贯注，调节清楚，有时沉思，有时微笑，有时蹩眉，双手却不断在调整着各种掣钮。<p>　　看了一会，良辰美景就道：“我们研究过，认为这是他用自己做实验！”<p>　　我看得惊骇莫名：“他想作什么？把一个不知是什么人的记忆输入他自己的脑部？”<p>　　白素道：“看来正是这样，问题是，那会不会令他自己原来的记忆消失？如果会，那他岂不等于……自杀？只有他一个人懂得这方法，没有人可以令他原来的记忆恢复！”<p>　　我也想到了这一点，不禁感到了一股寒气：“那……不能算自杀，只是他努力使自己变成另一个人！”<p>　　良辰美景摇头：“那不是好现象，一个现代的杰出科学家消失，一个不知是什么莫名其妙的古人复活，那算是什么交换？”<p>　　我抿着嘴，再看下去，一看几晚，情形都差不多，偶而，费力医生摘除下头罩来，仔细注视着连系电脑的荧光屏，在荧光屏上，是许多杂乱无章的线条，一点也看不出什么名堂来。可是费力医生却看得十分用心，几乎连眼都不眨一下。<p>　　接着，在荧光屏上，出现了不少字母。白素道：“这一节十分重要，你看，这是什么文字？”<p>　　良辰美景固定了画面，可以看得很清楚，我一看就道：“像是汉字的罗马拼音！”<p>　　白素点头：“我也认为是，可是却不知道是什么意思，你念念看！”<p>　　我看着荧光屏，根据拼音念着：“仓狼慢四——近鹰烟煮——取泉受——猪羊管猪——换下子……”我一直念下去虽然字字都发音十分正确，可是全然不知那是什么意思。白素也跟着我念，念完之后，也是一片茫然，不知是什么意思。<p>　　拼音汉字不能望其音而思其义，我相信如果荧光屏上显示前是汉字，那一定可以知道部是什么意思了。<p>　　齐白在一旁，看得焦躁起来：“别在这里打哑谜，我有办法叫他从实招来，去看他去！”<p>　　我也觉得有必要再去看费力医生一下，当下就和齐白一起出发，良辰美景反正晚上要去监视，也就跟了去，白素叹了一声：“最好别造成太大的干扰！”<p>　　我们到达研究所时，夕阳西下，海面上金光万道，夺目之至，按了半天门铃，没有人开门。弄开锁推门进去，就看到地上摊了老大的一张宣纸，宣纸上是一幅画，画笔极简单，但是极传神，只见烟波浩渺的水面之上，一叶扁舟，船头站着一个人，笔法佳妙之至，画上还有着题字，字相当大：五湖四海任邀游，吾去也！<p>　　下面却没有署名。<p>　　在我和齐白发怔时，良辰美景已上下飞驰，她们再回来时，面色发青：“没有人！这屋子内……没有人，肯定没有人！”<p>　　而齐白指着画上，湖边的一堆石头，声音异样：“这石头的画法，叫……摺带皱，这是大画家倪云林所创，而这幅画……若叫我来鉴定，我就说是倪云林的杰作！”<p>　　我怒道：“你胡说什么，这明明是新画的。”<p>　　齐白本再出声，我们收起了画，走进了电脑室，良辰美景正在乱按键钮，荧屏上忽然又现出了那些拼音汉字，齐白盯着它们看，然后，取过纸和笔：“卫斯理，你念，我写！”<p>　　我照着发音仿，他写下来的却是“沧浪漫士——静因庵主——曲全叟——朱阳馆主——幻霞子……”<p>　　我看到他写下来的，也呆住了，那全是元朝大画家倪云林的外号！<p>　　费力医生招来了倪云林的魂？<p>　　费力医生一直没有再出现，在我记述这故事时，他失踪已超过半年，他是不是变成了倪云林？而倪云林为了逃避乱世，下落不明，是历史上一个神秘失踪人物，没有人知道他最后到了何处！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_01'>第七十八卷 背叛 简介</b><p>");

document.write ('　　白素的朋友带了一套未出版的作品给卫斯理和白素，作者叫君花，故事名称就叫“背叛”。<p>　　故事讲述两个名字一样都叫铁生的好朋友，亲若兄弟，但其中一名竟在不可能的情况下，于战争其间背叛了另一位。卫斯理和白素认为这是真人真事，并发现故事中还隐藏了一个关键人物，于是联络作者了解真相。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_02'>第七十八卷 背叛 自序</b><p>");

document.write ('　　“背叛”这个故事，特别之至——我的每一个故事，都有它的独特之处，可是这一个，就像在叙述故事时常用的一句话一样：在这以前，从来也没有过那样特别的故事。<p>　　这个故事，讲的是一桩背叛事件，而且，人物的行为，涉及同性恋（当然未曾在这方面发挥什么）。故事一直在种种假设之中展开，疑点只有一个：为什么要背叛。<p>　　结果，疑点有了答案，极简单，看了就知道。<p>　　这个故事，当然是一个幻想故事，乍看和“科学”几乎扯不上关系。可是心理学，是一门十分深奥的科学，自然可称“科幻小说。”<p>　　被背叛是极痛苦的事。<p>　　可是如果想一想，背叛者总有他的理由，也就有机会像甘铁生一样，痛苦会消失无踪。<p>　　真会吗？<p>　　骗你的，因为我试过了，没有用。有一点，倒很容易明白：不要对人太好，或不需对人太好，或不必对人太好，因为你永远不知道别人心中怎么想！<p>　　——卫斯理（倪匡）<p>　　一九八八、四、十六<p>　　（莫名其妙接到两个澳门打来的电话之后。）<p>　　（有了被背叛的可怕经历之后。）<p>　　（被主编催稿催得几乎神经错乱之后。）<p>　　（还活着，居然！）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_03'>第七十八卷 背叛 第一章 两个名叫铁生的男人机缘巧合的相逢</b><p>");

document.write ('　　背叛，是地球人的一种行为。<p>　　背叛这种行为，是表现地球人性格的典型。<p>　　背叛，在其他地球生物行为中找不到。<p>　　背叛是不是在外星生物行为中也有？不得而知。<p>　　背叛是一种极坏、极贱、极卑鄙、极下流、极可耻、极无情、极残酷、极可怕的行为。<p>　　必须说明的是：背叛，绝不等于叛变。<p>　　背叛是背叛，叛变是叛变。<p>　　叛变在明中进行，背叛在暗中进行。<p>　　叛变可以光明正大，背叛必然黑暗阴森。<p>　　问题不在那个“叛”字，是在于那个“背”字。<p>　　人人有权和任何人由合而分，而由一致而对立——这种过程是叛。但如果叛的一方，在进行这一切的时候，被叛的一方全不知情，叛的一方，还竭力在瞒骗欺哄被叛的一方，那就是背叛。<p>　　被背叛，是极令人痛心的事，其令人痛心的程度，大抵是人类所能感到的痛心之最。<p>　　人类历史上最早的背叛是什么呢？《创世纪》上这样记载着：“于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了，又给她丈夫，她丈夫也吃了。”<p>　　是从女人先开始，受不了引诱，背叛了上帝。<p>　　（背叛行为之中，必须有一个或一个以上的引诱在。）<p>　　（被背叛了的上帝，表现了人所无法表现的伟大心胸，人类自此堕入罪恶深渊，可是上帝还是尽一切力量在拯救世人，甚至派出唯一的儿子，用宝血来洗世人的罪。）<p>　　故事其实不是从说教开始，而是从一场战争开始的。<p>　　战争也是人类行为之一，自有人类历史以来，在人类居住的这颗小行星上，没有一天停止过，一直不断地有各种各样的战争。大而古老到了轩辕黄帝和尤在中国北方平原上的大战，惊天地泣鬼神。小而接近的到屋外空地上，两批孩子忽然不知为了争夺什么而打了起来。<p>　　（在战争行为之中，必然有一个或一个以上争夺的目标在。）<p>　　不必问时间地点交战双方等等细节，总之，那是一场战争。<p>　　整个作战的方案，早在半年之前就已经提出来，师长和副师长、师参谋部的大小参谋，都反复经过详细的研究，也通过了种种方法得来的情报，对敌人方面的兵力有着确实的了解，敌方将领用兵的方式，也了然于胸，这一仗，一定可以打赢，而且可以赢得极其漂亮，大获全胜。<p>　　这一个师的兵力足，武器好，师长和副师长之间，亲若兄弟，副师长经常笑着对人说：“我是师长从垃圾堆里捡出来的。”<p>　　而师长一听得副师长那样说的时候，总也笑着：“胡说八道什么。”<p>　　副师长的神情，会变得认真“本来就是，九年前，我——”<p>　　这一番对话，认识师长和副师长的人，都听过三遍以上，可知九年来，他们一直没有中断过这样的对话。内容完全一样，当然，当师长还是旅长、团长、营长、连长、排长的时候，对话中的“师长”，要换上师长在那时候的职位。<p>　　所以，故事也不是从战争开始，而是从师长和副师长的相遇那件事开始的。<p>　　师长姓甘，大名铁生，像是生来就该当将军的，可是他的外形，和他的名字、军职，绝不相称。要是他不穿军服，穿上一袭长衫，再拿一柄摺扇的话，那根本就是一个文弱的白面书生，事实上，甘铁生投笔从戒，的确文武双全。<p>　　带兵，并不好带，并不是所有的军队都有良好的纪律，有的老兵，十年八年兵当下来，在战场上经历得多，把生死得失全看得淡了，长官的命令，要是不合意，照样当耳边风。<p>　　可是甘铁生带的兵，一直都被称为“铁军”，那自然是由于他治军有方，韬略出众，而且在冲锋陷阵之际，勇猛无比——他纤细高瘦的身形本来应该在几千个彪形大汉之中，成为笑柄，可是谁也不敢小看他，因为他打仗勇猛。所以，他十八岁当排长，二十七岁就当了师长。<p>　　副师长姓方，大名也叫铁生——那是一个很普通的中国男性的名字，连同名同姓，也大有可能，单是名宇一样，不算太巧。<p>　　副师长的外形，和师长刚好相反，他们两人名字相同，可是外形截然相反，方铁生是真正的彪形大汉，身形魁梧雄壮之极，手伸出来，大如蒲扇，捏成了拳头，就和醋坛一般。曾有几个老兵打赌，说他的手，能握住了拉了引线的手榴弹，就让手榴弹在他的掌中爆炸，而他可以无损分毫。<p>　　那场打赌，自然没有结果，因为勇猛如方铁生，也不敢真的那么做来证实一下。<p>　　他身高接近两公尺，全身肌肉盘结，每一块突出的肌肉，都硬得像钢块，他力大无穷，一个人可以负起一门大炮，他满脸虬髯——关于他的胡子，倒是千真万确的事，勤务兵替他刮胡子，刮了左半脸，再刮右半边，刮完了右半边；左半边的胡子又已冒了出来，摸上去会扎手。<p>　　所以，方铁生想保持头脸之上，净光滑溜；是没有可能的事，他也干脆把虬髯留了起来，每十天半月，修剪一次，他的虬髯一圈圈，又密又黑又硬，更替他这个凛凛大汉，增添了十二分的刚猛威武。不论是谁看了，都会联珠般喝采：“好一条汉子。”<p>　　又有传说，说他在战场上，故意拣高地，往上一站，天神一般威风，敌军一起举手投降，宁愿成为他的部下，往往可以不战而胜。<p>　　这个传说虽然夸张了一些，但是有一次，军中官兵同乐，演“风尘三侠”，方铁生扮虬髯客，一出场，采声雷动，倒的确没有人不叫好的。<p>　　方铁生方脸浓髯，身形又高大之至，但是他为人却十分随和，对部下从来不疾言厉色，只罪打仗时不拼命的人，其他一切错误，他都一概不理，只当看不见，有事求他，只要他能答应，无有不应允的。<p>　　要不是他性格随和，虽然说：“英雄莫论出处”，但也总不能把“我是师长从垃圾堆里捡出来的”这样的话，一直挂在口边。<p>　　对了，这样神威凛凛的一员猛将，怎么会是“从垃圾堆里捡出来”的呢？<p>　　那年甘铁生十八岁，军职是排长，方铁生十二岁，在垃圾堆中。<p>　　垃圾堆，是真正的垃圾堆。那样的垃圾堆，普天之下，不知凡几，垃圾堆上，照例有漫天飞舞的各类苍蝇、老鼠、野猫、野狗和无家可归的流浪少年，各尽所能，希望能在垃圾堆中，发现一点可以靠它维持生命的东西。<p>　　那个垃圾堆，位于一个小火车站的旁边，车站小得只有半边铁皮屋（另外一半不知什么时候叫人拆走了，或是锈坏了。）<p>　　这种小地方，平时人迹稀少，一天也未必有一班火车经过，而甘铁生恰好就在这时经过。<p>　　运兵的列车不在正常的班次之内，又不是有军情，只是普通的调防，并不赶时间，所以载甘铁生排长所在的那个团的运兵车，就开开停停，停停开开，在什么地方停，完全没有规律，只是临时决定。<p>　　人的命运，真是天下最奇怪的事，几乎不可能发生的一个机缘，可以改变一个人的一生，而一个人的一生，又可以影响许多人的一生，许多人的一生纠缠联结起来，就是整个人类的命运。而一切，绝对可以只开始于偶然的偶然。<p>　　像那时，运兵车如果不是在那个小站中停了下来，就不会有以后的事发生了——自然，还是会有事发生，但必然完全不一样。<p>　　一个因素还不够，要是方铁生那时不在垃圾堆中又扒又拨，也就不会有以后的一切发生了。<p>　　两个因素也还不够，还要加上甘铁生正在车厢门口，无聊地站着，运兵车全是货厢，俗称“闷罐车”，车停了，打开车厢的门，呼吸新鲜空气，他在身后的车厢里，有他率领的一排士兵，在他前面，是广阔无垠的平原，直到天脚下，才影影绰绰，有点山的影子。甘铁生已经打过几仗，年纪虽然轻，可是志向很远大，望着一直向前伸延开去的大地，他正在假设自己不是一个小小的排长，而是一个将军。<p>　　要在这一片平坦的大地上，和敌军决一死战，应该如何进攻，才能取胜。<p>　　听以，那时候，方铁生离他虽然只有十来公尺，他根本没有注意到。<p>　　又一个改变命运的因素来了，那个小火车站，居然还有一个站长，就在那是时候，这个老站长从那半间铁皮屋中，探出头来，大叫了一声：“铁生。”<p>　　使方铁生和甘铁生两个本来完全没有关系的人，忽然之间，变成了并肩作战，生死与共，浴血拼命，情同手足的各种原因，到这时大致齐备了。<p>　　老站长一叫，甘铁生排长就先吃了一惊，自然而然，把在原野上驰骋，指挥着他想像中干军万马的视线，收了回来。望向那一下叫声传出之处——这是任何人忽然听到了有人叫自己名字的必然反应。<p>　　于是，他看到了老站长，老站长却并不是面向他，而是面向着一堆垃圾，还伸手向前指着，甘铁生的视线，也自然而然循他所指看去，理所当然，他看到了方铁生，只不过那时，方铁生背对着他，正俯着身，用双手在扒拨着垃圾，方铁生看到甘铁生，要迟上几秒钟。<p>　　老站长又叫了一声：“铁生。”<p>　　甘铁生这时知道了，老站长叫的不是自己，是那个在掏垃圾的人。<p>　　老站长继续叫：“别掏摸了，能有什么吃的，也全叫野狗叼走了，能有什么剩下的？反倒弄得苍蝇乱飞，臭气冲天。”<p>　　甘铁生这时，也感到自垃圾堆中，有攻鼻的臭气冒出来，他不禁皱了眉，虽然他已有相当的军人经历，可是在这样的垃圾堆中，就算有什么残剩的食物，又怎么能入口？看起来，好好的一个人，为什么不设法找别的方法去填饱肚子？他的心中，对那个人，既有同情，但也有几分轻视。<p>　　老站长话还没有说完，方铁生就站直身子，转过身来，他一转身，并不先看老站长，想来老站长的这种话，他听过很多遍了，或者他根本不愿意望向老站长，只是随便把视线移向一处，恰好，和甘铁生对望了一眼，甘铁生不由自主，发出了“啊”地一下低呼。<p>　　并不是方铁生有什么令人吃惊的怪容貌，那时，他才十二岁，自然也没有一脸的胡子，今得甘铁生发出低呼声的原因是，方铁生一站起来，个子极高，骨架极大，可是瘦得真不像话，露出破衣服（如果那还能算衣服的话）外的两条手臂，简直就是两根又大又粗的骨头。他的脸上，除了那一双眼睛之外，也找不到别的什么。<p>　　而且，一和他照面，任何人可以看出，他只是一个孩子，脸上污秽得难以形容，但仍然可以看得出，他是一个孩子，至多，说他是一个少年。<p>　　可是他个子却已经那么高大，看起来不相称之至。<p>　　甘铁生在发出了一下低呼声之后，又深深地吸了一口气，那个子高大的，名字可能也叫做铁生的少年，一看到他之后，目光就没有移动过。<p>　　甘铁生完全可以接触他那毫无掩饰的眼光中所表达的人类感情。<p>　　说来很奇怪，当时，只在那一刹那，甘铁生就完全知道了这个奇怪的少年通过他的眼神，在诉说些什么。他是在诉说他的不幸，诉说他生活的困苦，可是也告诉人，不论多么困苦，他要生活下去，他可以接受人家的同情，但决不接受赐舍，他不是乞丐，他宁愿在垃圾堆里找又腐又臭的食物（还不一定找得到，这时，他瘦骨鳞峋的大手上，就只是提着一只死老鼠），也不愿意去乞讨。他的眼神之中，有着倔强，也有着人的自尊，甚至于还包含了要求人家对他的尊重。<p>　　那种眼神，简直勇敢之极，甚至十分高贵，又有几分稚气的惊喜，和他这时的外形，极不相称，但是却恰如其分地显示了他的内心世界。<p>　　两个人视线接触的第一次，时间相当长——通常，陌生人很少有三十秒以上互相对视的时间。甘铁生的心中，起了一种十分异样的感觉，感到这样骨格壮的流浪少年，会在自己生命中起极其重大的影响，扮演十分重要的角色。<p>　　于是，他几乎没有考虑，就向方铁生招了招手，同时叫他：“小兄弟，你过来。”<p>　　若干时日之后，方铁生回忆那一刹那的偶遇，他有他的说法。<p>　　方铁生是一个无父无母的孤儿，他父母是什么时候去世的，他年龄太小，完全不知道，他甚至不知道自己是怎么大的——中国北方的民风，比较淳厚，虽然不能长期照顾，但是收留一两天，给几件破衣服，给点残菜冷饭，总还做得到。<p>　　方铁生就在这种情形之下长大，和野狗为伍，练成了什么都能放进嘴里，吞下去，塞他肚子的本领。也不知道是不是为了这个原因，他竟长得出奇地高大，八九岁的时候，站起来就像大人一样高，一过了十岁，更是又高又瘦，食量也大得惊人，一天二十四小时，除了睡觉，几乎都在为找吃的动脑筋。他找食物的办法也真多，大多极其原始——夏天爬树抓蝉，一抓几百个，可以吃顿饱的，冬天挖田鼠洞，挖到了一个，不但田鼠不论大小，都进了他的肚子，洞里田鼠储存的食物，他自然也绝不客气，一律接受。<p>　　诸凡青蛙、四脚蛇、野狗、野猫，一切地上爬的，天上飞的，田里长的，树上结的种种东西，一到他的手里，都能化为食物。<p>　　乡间的野狗多凶，见人就吠，拣好欺的会咬，啃吃过死尸的野狗眼睛还会发红，可是由于方铁生杀野狗，吃野狗实在太多，所有野狗，老远看到他的影子，挟着尾巴就逃。<p>　　听说，常要在乡间赶路的妇道人家，在方铁生的破衣服上，撕下一小块布来，挂在身上，由于那上面有方铁生的气味，野狗闻到了，也会远远避开，以保行路人的安全。<p>　　在这种情形下长大的一个孩子，不折不扣，实实在在，是一个野孩子。<p>　　可是他自小就性子十分随和，只有人家欺负他，他从来不去欺负人，当然，被人欺负。轻视，不加反抗是一回事，心里绝不会喜欢被欺负轻视，又是另一回事。<p>　　所以，当他那一天，一转过身来，看到甘铁生的时候，最初的一刹那，本能是抗拒的。<p>　　他在若干时日之后这样说：“铁路上来来去去的运兵车很多，也有散兵游勇，也有整队开拔的，见得多了，总觉得军官也好，小兵也好，好象都是另外一种……东西……另外一种动物，和普通人不同，当兵的呼喝、打人、踢人，谁也不敢反抗。<p>　　可是他不同，我一看到他，车厢门口，瘦瘦削削，整整齐齐，可是又那么有自信地站着，他只是随随便便地站着，就好象他就是一切的主宰。<p>　　他的眼神，开始时十分犹豫，可是一下子就变得极其……嗯……极其温柔，从来也没有人用这样子的眼神望过我，在他的眼神中，我看到了他会关怀我，帮助我，那正是我从来也没有过的……人类感情，我和他对望着，不知道为什么，我觉得心跳加快，身子发热，恨不得冲过去，紧紧地抱一抱他，或者是让他紧紧地抱一抱我。<p>　　我一直盯着他看，他也一直看着我，我全身都在发抖，当然，那种从心处发出的颤抖，人家是看不出来的，正在这时候，他开口了，他开口了……”<p>　　尽管事情已经过去好多年了，方铁生每次，一讲到这里，还是会声音嘶哑，颤动，情绪激动，可知他当时的情绪，不知激动到了什么程度。<p>　　他会深深吸一口气，然后再道：“他开口了，他叫我‘小兄弟’，小兄弟，从来没有人这样叫过我的，真没出息，我心里不知多高兴，可是鼻子一酸，却眼泪滚滚，我从来也没有哭过，难过得就算要死，揪心揪肺，我也没流过眼泪，那是我第一次哭。”<p>　　甘铁生一叫，方铁生立即就向他奔了过来，甘铁生也早已看到，这流浪少年满脸泪痕，泪水还在不断地涌出来，他脸上本来脏得污垢只怕有好几重厚，给泪水一冲，有的化了开来，有的冲掉了，有的还留着，成了一块奇特无比的大花脸。<p>　　照说，在这样的情形之下，甘铁生至少要问上一句：“你怎么哭了？”可是他没有问，因为他一眼就看出来，这个野少年并不是哭，只是在不可抑制地流泪，所有的地球生物之中，只有人才会用眼泪来表示情绪。<p>　　泪腺和脑部某区域，有紧密的联系，情绪自脑中产生，或悲或喜或感动或激昂，都会刺激泪腺，涌出眼泪。<p>　　甘铁生在这少年瞪大了的眼睛中，看到了激动的光芒，他知道他为什么会流泪，自然不必再问。<p>　　方铁生不想流泪，可是那不受控制——人的身体中，有着太多的完全不受脑部控制的部分，他也不去抹泪，只是当甘铁生伸出手来的时候，自然而然，把他的手交到了甘铁生的手里。<p>　　方铁生的手，其实比甘铁生的还要大，几乎全是骨头，又粗又硬，两双手，立即紧紧相握在一起。<p>　　这两双手，在后来的岁月中，并没有多大的差别，可是这时候，一双手属于一个年轻有为的军官，一双却属于一个无父无母的流浪野少年，相去不知多远。<p>　　可是任何那时看到这两双手互握的人，都不会怀疑他们的感情，都会相信在这两双手之间，绝不能再插进一些别的什么。<p>　　甘铁生先开口：“你的名字叫铁生？钢铁的铁，生命的生？”<p>　　方铁生想回答，可是喉间不知叫什么东西便住了，只能发出一些奇怪的、没有意义的声音，他立即用力点着头，表示肯定的答复。<p>　　甘铁生笑了起来，也用力点头：“我也叫铁生，和你的名字一样。”<p>　　甘铁生又道：“我姓甘，你呢？”<p>　　方铁生直到这时，才迸出了一个字来：“方。”<p>　　甘铁生自己也不知道为了什么，心中只觉得无限高兴，他望着这少年，用力插着他的手，再问：“你多大了？有没有十五岁？”<p>　　方铁生吸了一口气：“十二。”<p>　　白素突然问我：“怎么样？”<p>　　我回答：“很好，很吸引人，不过，有许多地方太罗嗦，太……细腻了，或许，女作家的缘故？”<p>　　在我和白素这样对话的时候，正一起在看一篇小说，小说的题目是：“背叛”，和我的这个故事一样——事实上，要是没有这篇题为“背叛”的小说，就绝不会有我这个题为“背叛”的故事，这一点必须说明，但是我又绝不是抄袭，只不过是小说的故事，都环绕着背叛这种人类的行为而发生。<p>　　背叛这种行为，除了人类这外，大抵在别的生物中都不存在，是很值得研究的一种人类行为，因为它在任何时间、任何地点、任何关系的人之间，都不断在发生。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_04'>第七十八卷 背叛 第二章 出生入死浴血沙场</b><p>");

document.write ('　　白素先看那篇小说，小说的情形有点异特，它还没有印行，而是用十分娟秀。纤小的字体，写在特别印制的稿纸上，那稿纸上的格子极小，大约只有普通稿子上的四分之一，而每一个字，却端端正正，清清楚楚，就在格子的中间。<p>　　小说看来相当长，因为那稿纸有很厚的一叠，比砖头还厚。小说的来源也很特别，是白素的一个侨居外国的朋友老远带回来的。<p>　　那天，她那个朋友来访的时候，我也在场，那朋友是一个女中音歌唱家，讲话的声音，悦耳之极，可是在一番寒暄之后，她讲的话，却一点也不动听，不是为了礼貌，我早已掩耳疾走了。<p>　　她先说：“原来有人姓君的，君子的君。”<p>　　白素笑：“姓君？就叫君子，倒是一个十分别致的名字，女性更好。”<p>　　我插了一句口：“多半又是满洲人留下来的怪姓。”<p>　　白素瞪了我一眼：“别没学问了，尧帝有一个老师就叫君畴，这个姓，古得很。”<p>　　我伸了伸舌头，不敢再说什么。<p>　　歌唱家又道：“这位女作家，姓君，单名一个花。”<p>　　我不敢说：“没听说过有这样的女作家”了，可是白素却道：“名字陌得很。”<p>　　歌唱家笑：“当然，她总共只写了一本小说，还未曾出版，你不可能熟悉她的名字。”<p>　　她说到这里，向我望了一眼，我一接触到她的目光，就觉得不妙，怕她要我看一看多半是不知所云的小说稿，那可算是世界上有数的痛苦事件之一。<p>　　我忙暗中向白素打了一个手势，要白素作思想准备，拒绝这歌唱家的一切要求。果然，不出山人所料，歌唱家接着道：“我看了，极有意思，希望卫先生也能看一看，给点意见。”<p>　　我脸上木然毫无表情，宛若戴了一张人皮面具：“我对小说批评，并不在行。”<p>　　歌唱家不肯就此退兵：“很值得一看的故事，君花说，是她的亲身经历。”<p>　　我就是在那个时候，意图掩耳疾走的，但是我没有走，白素瞪了我一眼，也把我想说的几句话瞪了回去，不过，若是要我装出有兴趣的样子来，真对不起，不是我不肯，而是我的颜面神经，七股之中，有六股不肯合作，一股起了作用，使我的口角向下垂，那样子，不会好看到哪里去。<p>　　亲身经历，不知有多少人，自我陶醉，或自我膨胀到以为自己的一生经历，可以化为小说。这种小说，多半只有他们自己才看得津津有味，别人怎会要看？真要有不平凡的经历的人，像原振侠医生，有亚洲之鹰之称的罗开，他们的冒险生活才是小说题材。<p>　　当然，做人不能骄傲自大，也决不能妄自菲薄，象区区在下，经历倒也可以写入小说的。<p>　　白素人比较仁慈，歌唱家一看到我的神情，就知道她无法达到目的了，转而望向白素，白素一点也不犹豫，就道：“好，我拜读。”<p>　　歌唱家大是高兴，打开旅行袋，就取出了那一大叠稿件来，我瞄了一眼，看到自行装订起来的封面上，写着十分好看的两个字：背叛，俨然是钟绍京的灵飞经体。<p>　　白素接了过来，略翻了一翻，我也看到了稿纸上写得端端正正的字，想起了一个老笑话：有人拿原稿去求教他人，问：我的文章怎样？人家的回答是：字写得好极了。<p>　　这一叠小说稿，大概“字写得好极了”的评语，是一定可以用得上的。<p>　　歌唱家坐了没多久就走了，那时正是午饭之后，白素就开始看那部小说，我在忙我的事，到了下午两时，我看到白素还在看，全神贯注，显然小说的情节，对她来说，有相当的吸引力。<p>　　这不禁使我大是讶异，白素的欣赏能力极高，等闲小说，难以入她的法眼，难道这真是一篇很好的小说？我假装咳嗽，一直咳到了第三下，她才抬起头来，而她一看到了我的神情，就知道了我的意思：“你应该看，小说写得十分好。”<p>　　小说稿一共分六册装订，她说着，就抛了第一册给我，这时，她已看到了第四册了。<p>　　我接过来，开始看。<p>　　我看到的，就是写在前面的，甘铁生和方铁生两个本来完全不相干的人，认识的经过。<p>　　就在我把第一册看完，放下手来时，白素就问：“怎么样？”<p>　　我发表了自己的意见，也注意到，白素已经在看第五册了。<p>　　她也同意我的看法：“是，有的地方写得太详细了，完全是大堆头文艺小说的写法，可是有的地方，写人与人之间的关系，却又晦涩暖昧得很。”<p>　　我取起第二册来：“这篇小说，绝对有出版的价值，开始时我想一定糟不可言。”<p>　　白素感叹：“而且也一定是作者的亲身经历，她写那几场战争，怎么样在枪林弹雨之中死伤狼藉，浴血苦战，怎么样在死人堆里醒过来，身子浸在一汪子的血泊里，唉，不是真有这样经历的，只怕写不出来。”<p>　　我一挥手：“小说，主要靠想象，不是靠经历，最明显的证明是，经历人人皆有，小说不是个个可以写。”<p>　　白素叹了一声：“有经历又有想象，岂不更好？”<p>　　我没有再争下去，只是问：“如果是亲身经历，一个女人在军队里干什么？”<p>　　白素抿了抿嘴，没有回答我的问题，又全神贯注地去看小说。<p>　　我继续发表意见：“小说叫‘背叛’，不是很好。”<p>　　白素并不抬头：“为什么？这是一个很有力的小说名，带有强烈的谴责。”<p>　　我“哈哈”一笑：“小说，好看的小说，总有一定的悬疑性，她从开始就写了两个铁生的相会，当时两人的地位相差如此之远，但明显地后来一个成为师长，一个成为副师长了。”<p>　　白素随口道：“是啊，交代得很清楚。”<p>　　我提高声音：“就是篇名不好，背叛，一看就知道，事情发展下去，是那个被甘铁生从垃圾堆里捡回来的方铁生，背叛了甘铁生。”<p>　　白素总算抬起头来，看了我一眼：“应该是这样发展才是。”<p>　　我一拍手：“看，意料之中，结果全知道了，好看程度自然减低。”<p>　　白素摇头：“也不一定，你这个人，总是喜欢太早发表意见，等看完了再说可好？你虽然知道了结果，可是为什么会有那样的结果，总是看完了才知道。”<p>　　我闷哼了一声：“这种方法，真要作者具有超级小说写作才能才行。”<p>　　必须说明的是，我这里写出来的，经过我的删节。所以我才有“有的地方太罗嗦详尽了”的批评，删掉的，全是无关紧要的描写，原作者君花，在写到那个垃圾堆时，用了至少一千字来描写它，全叫我删掉了，圾垃堆就是垃圾堆，再怎么形容，它还是一个垃圾堆。<p>　　还有，许多无关重要的经过，也给我删掉了。例如，甘铁生带着方铁生去找团长，叫方铁生谎称已经十七岁，求团长把方铁生编入部队时，就有大段写团长如何不肯答应的经过，结果还是答应了，那一大段，就变得多余了。还有许多打仗时的描写，也一概属于“罗嗦”之列。<p>　　所以，在我又开始看他们的故事时，在第二册，方铁生已经穿上了军装，成为甘铁生这个排所在连的一个传令兵——在这里，再把故事浓缩一下。<p>　　方铁生加入军队之后，不到一个月，就开赴战场，他们的那个团中了埋伏，被敌军以三倍以上的兵力包围，而且地形对他们极其不利，在一半以上的官兵战死之后，团长下令，各单位自行突围，逃出一个是一个——整个团在那时，已经溃不成军了。在各种各样武器弹药的爆炸声中，就是伤兵的鬼哭神号，又是在一个星月无光的夜晚，战场所在之处，简直就是十八层阿鼻地狱。<p>　　在一下近距离的炮弹爆炸所发出的火光中，正在地上爬行的甘铁生，看到了在自己身边，方铁生背上负着一个人，那人看来受了伤，方铁生正在艰难地向前爬着。<p>　　两人的身上全是血，也不知道是谁的血，也许都不是他们两个的，因为根本遍地都是血，凡是低洼处，可以聚血的，都是浓浓的血。<p>　　甘铁生连忙加快移动，移到了方铁生的身边，虽然天色很黑，而且是在那样混乱的情形之下，可是两人一接近，方铁生就象是知道接近他的是什么人，喘着气，伸过手来，和甘铁生的手相握。<p>　　甘铁生问：“你背着什么人？”<p>　　方铁生的声音，听来有少年人不应有的干硬：“不知道，全身上下都是血，可是没有死，总得带了他走，带不了那么多，唉。”<p>　　枪声一响，多少老兵，在粹然被袭的情形下，都会仓惶失措，可是方铁生这个少年新兵，却出奇地镇定。事后他对甘铁生说：“我还以为打仗是多么高深的事，原来就是要在不可能的情形之下，想尽方法活下去。嘿，我一出生就是这样活的，那有什么难。”<p>　　这一仗打下来，整个团，大约只有十分之一的人逃出了包围，其余的，全被歼灭，损失自然惨重之极，饶幸生存下来的人之中，也大都有点伤，只有甘铁生和方铁生两个人是奇迹一竟然一点伤也没有。<p>　　而当天色大明，到了安全地带，友军赶到支援时，方铁生一直背着那个伤兵，他把那伤兵背在身上的原因，是因为他在死尸堆中爬行，经过那伤兵的时候，那伤兵的伤可能不重，双臂一圈，紧紧抱住了他的左腿，方铁生先是拖着他爬出了几步。<p>　　在这样混乱危险的情形下，自己顾自己还来不及，但是方铁生年纪虽小，人却很有侠义胸怀，慈悲心肠，他把那人拉到了自己的背上，负着他向前爬，那人只是哑着声说了一句“谢谢你”之后，也没有再说过什么。<p>　　安全了，把伤兵交给了照顾伤兵的部队时，满身血污的伤兵，突然伸手，抓住了方铁生的手腕：“你真勇敢，你会是天生的将才。”<p>　　甘铁生和方铁生两人这才看清那伤兵是谁，他们两人一起惊叫了起来：“团长。”<p>　　叫方铁生背负了好几里地，死里逃生的那个伤兵，竟然就是他们那个团的团长。<p>　　团长养了半个月伤，部队补充、整编，也已经完成。全副武装，精神奕奕的团长，和死尸堆里满是血污的伤兵，自然大小相同，他召来了甘铁生和方铁生，搓着手，指着甘铁生：“你简单，升你做连长就行。”又指着方铁生：“你就叫人心烦，才当兵，总不能升得太快。”<p>　　甘铁生早已有了腹案，别忘了他是文武双全的，他立时道：“团长，我也不要升连长，仍旧当我的排长，他，就当我的副排长，这样安排，大家都满意。”<p>　　团长用十分惊讶的眼光望着他们，尤其盯了甘铁生半晌。从排长升连长，连跳两级，这在低级军官的升迁上，是相当难得的异数。<p>　　可是甘铁生为了迁就方铁生，竟然肯牺牲这样的机会，这两个之间，感情之深厚，至少是甘铁生对方铁生的感情之深厚，也可想而知。<p>　　当团长注视他们的时候，看到他们两人互望着，目光的交流是那样畅顺自然，根本分不出那是两个人的目光，看来就像是一个人，而有两双眼睛一样。<p>　　他们两人的手，也自然而然握在一起，证明他们都绝没有别的意念，所想的都是一样的，从此之后，不论人生的道路如何崎岖不平，他们两人，都将互相扶持，携手并进，两个人，会亲密得犹如一个人。<p>　　团长的文化程度相当高，也隐隐以儒将自命，看了这种情形，心中十分感动，伸手在他们两人肩上重重各拍了一下：“好，先就这样。”<p>　　甘铁生和方铁生两人，各自一挺胸，鞋后跟“拍”地一声靠拢，行了一个军礼，甘铁生大声道：“报告团长，有一个要求。”<p>　　团长作了一个“只管说”的手势，甘铁生道：“以后，我只当正职，副职——”<p>　　他没有讲完，方铁生已经叫了起来：“副职就由我来担当。”<p>　　团长先是一怔，但接着，就“哈哈”大笑起来：“好，好，等你们愈升愈高，这件事，一定可以在历史，成为军队中的美谈。”<p>　　事情就这样决定了，新整编的一排士兵，虽然觉得他们的副排长年纪轻了一些，可是再怎么猜，也猜不到他会只有十二岁。<p>　　就算本来还有不服的，一场仗打下来，方铁生副排长一听得冲锋号响，像是出押的猛虎一样，向前猛扑的情形，人人皆见，这样的勇士，谁敢不服？<p>　　有一次，他冲得实在太快，竟然一下子越过了敌军据守的壕沟，要转过身来，自敌军的背后扫射。<p>　　方铁生打仗勇，甘铁生也勇，不但勇，而且有谋，他们两人，几乎形影不离，不到半年，就成了连长和副连长，又一年半，在战祸连天的灾情之中，唯一得益的似乎就是军官，他们成了营长和副营长。<p>　　两年的时间，对于甘铁生来说，并没有什么变化，可是发生在方铁生身上的变化，简直惊人。<p>　　甘铁生仍然瘦瘦削削，看来文质彬彬，像书生多于象军官。可是本来已经个子高大的方铁生，却又拔高了大半个头，比甘铁生高得多，而且，军队里的食物好，连长、营长都是不大不小的官，少不了大鱼大肉的吃喝，营养一好，套句北方土话：“人就容易长膘”，他变得极其壮硕，而且他天生好动，空下来没事，当甘铁生不要他学文化时，他会满山遍野乱走。<p>　　别说是鹿、羊这种弱兽，什么时候，叫他遇上了猛兽，只怕他也能三拳打死一头吊睛白额虎。<p>　　方铁生的年纪还是小，可是已经是一条凛凛的大汉。<p>　　他仍然和甘铁生形影不离，升他们为营长、副营长的时候，连司令官都特地下来看他们，不论是高级将领也好，是他们手下的士兵也好，都能在他们的身上，看出他们心灵交流的那种和谐，而且几乎是自然天生的，这样的两个人，就像是拧在了一起的铁枝，自在洪焰炉火中锻炼过，都溶一起了，哪里还有什么力量可以分得开。<p>　　司令官着实嘉勉了他们两人一番，直到这时，方铁生才透露了自己的真正年龄：十四岁的营长，能叫敌军闻名丧胆，冲锋陷阵如有神助。<p>　　当司令官用“如有神助”来形容方铁生打仗几乎无往不利时，方铁生笑着——别看他是那高大壮胆的汉子，可是在笑的时候，还带着稚气的妩媚，他说：“不是有神助，是有营长在助我。”<p>　　司令官称奇：“你是怎么参军的？”<p>　　方铁生高兴得呵呵大笑：“我是营长从垃圾堆捡回来的。”<p>　　司令官起先愕然，听了结果方知端儿，又连连称奇。自此，方铁生就把这一句话牵挂在口边，以表示他对甘铁生全心全意的感激，可是甘铁生却从来没有居过功，表示过什么，每当方铁生这样说，他都要笑说：“别胡说八道，嘴边都长毛了，不是孩子了。”<p>　　从十五岁那年开始，方铁生的腮边颈下，就开始长出密密层层的胡子来，开始他努力剃着，可是越是努力剃，就长得越是快，又一年之后，他放弃了剃胡子，留起来，他就成了一个威风凛凛的虬髯大汉。<p>　　再两年，甘铁生和方铁生，成了团长和副团长，那已是相当高级的军官了。<p>　　在袍泽同乐会上，演出“风尘三侠”，团长甘铁生饰李靖，副团长方铁生，顺理成章是虬髯客。这次演出，虽然只是晚会中的一个节目，对别人来说，至多留下一个深刻的印象。<p>　　可是，这次演出，对甘铁生和方铁生来说，可能形成了一种难以估计，极其深刻的影响，而是不是有这种影响发生过，实在无法肯定。<p>　　我看完了第二册，立时抓起第三册来，想看看一场普通的军中同乐会的演出，为什么会对甘铁生和方铁生两人，有深远之极的影响，而且，作者还象是不能肯定，写得模模糊糊，语焉不详，叫人心急想看下去。<p>　　可是第三册一开始，却完全去叙述另外一些事，把演出“风尘三侠”一事，放下不提了。<p>　　我闷哼了一声：“那算什么，演了一场戏，会有什么影响，提了一下又不提了，后面有没有交代？”<p>　　那时，白素已经在看最后一册了，她的回答，和不回答一样：“可以说交代了，也可以说没交代。”<p>　　我提高声音：“这算什么话？”<p>　　白素笑了一下：“这是小说作者的高明处，若有若无，若虚若实，叫人捉摸不定，你越是性急，作者越是在暗中偷笑，这叫作写小说的欲擒故纵法。”<p>　　我向她一鞠躬：“领教了，女金圣叹。”<p>　　白素忽然叹了一口气，把还剩下少许的最后一册掩上。她这个动作，大有古风，唤着“掩卷吁”，有典故的，苏辙的诗，就有“书中多感遇，掩卷轧长吁”。<p>　　白素这时候，忽然长叹息，自然是被小说中的情节感动了的缘故。<p>　　以前，我性子极急，看小说，尤其是悬疑性强的，总不能循序看完，而要先去翻后面，先知道了结果再说。我常和白素一起看小说（两个情意相投的人，靠在一起看好小说，是人生至乐之一），她就不止一次地说：“象你这种看小说法，是一个坏习惯。”<p>　　白素说话绝不会重，她说“坏习惯”，那已经是十分重的措词了。<p>　　而她既然认定了那是坏习惯，就着手纠正我，方法是把书的后小半篇藏起来。她藏东西的本事十分大，再也找不到，那就只好循序看下来，久而久之，坏习惯也早已不存在了。<p>　　这时，我盯着还在她手上的第六册小说稿，真想一伸手就抢了过来，目的，自然是先看结果。<p>　　在看过了的两册之中，作者在每一次都强调甘铁生和方铁生两人感情的和谐自然，不可能出现任何裂痕。我还十分可以肯定地看得出来，作者用十分隐晦难明、干涩不清、暖昧模糊的笔法，写了两人之间的感情，已经超越了男人和男人之间的友情，而形成了男人和男人之间的恋情。<p>　　男人和男人之间的恋情，在那时候，在保守的中国北方，在军纪严厉的军队中，可能十分陌生，但这种行为，到现在，已经十分普遍，那就是人人都知道的“同性恋”。<p>　　如果甘铁生和方铁生之间有恋情，那更不可能有背叛这种行为发生，我想把第六册抓过来，看看究竟是谁背叛了谁，为了什么原因。<p>　　我的手向前伸了一伸，又想起坏习惯戒掉了，就不应该复发，所以又缩回手来。<p>　　白素抬头望向我，她自然一眼就可以看出我想干什么，她的反应十分奇特，既不是把稿抵给我，也不阻止我去取，只是缓缓摇着头：“没有，一直写到完，只写了背叛的事实，并没有写理由。”<p>　　我怔了一怔：“不信，如果是那样，那算是什么好小说？”<p>　　白素侧头想了一想：“作者留下了许多许多问题，没有一个答案。可是每个都足以令人深思。”<p>　　我道：“什么问题？”<p>　　白素叹了一声：“等你也看完了，我们一起讨论。”<p>　　她说着，又拿起稿纸来，翻阅着最后的几页，皱着眉，也不知道她看到了些什么。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_05'>第七十八卷 背叛 第三章 一个故意被抹去了的人</b><p>");

document.write ('　　我且不取第三册看，只是留意着白素的神情，看着她把稿纸一张一张翻过去，翻到了最后一页，然后又长吁一声，把手放在那叠稿纸之上，抬起头来：“这篇小说，其实没有写完。”<p>　　我用眼神询问，她道：“小说只是写了背叛这件事，而完全没有提到为什么会有背叛发生，只是提出了问题。”<p>　　我想了一想：“作为一种写作法，小说也可以这样写，例子很多。胡斐那一刀，是不是应该砍向苗人凤，就是千古奇迷。”。<p>　　白素笑了起来：“不同，从这个故事看来，还有一个很重要的人物，可能是导致整个事件发生人物，没有出场，故意避去，但是由于地位实在重要，所以又有点蛛丝马迹可寻——”<p>　　我不等她讲完，就叫了起来：“别说了，那不公平，你已经看完了，我才看了三分之一，所以我不明白你说的话。”<p>　　白素“啊”地一声：“对，我倒忘了。小说作者对背叛这种行为，和叛变分开来，也很有意思。”<p>　　我点头同意：“是啊，反叛、叛变，只是一种行为，背叛，又有背，又有叛，是两种行为，所以才卑劣无比。反叛不算是坏行为，只要不是在暗中进行。”<p>　　白素扬了扬眉：“有时，为了环境所逼，不得不先在暗中进行呢？”<p>　　我摇头：“我不知别人怎么想，我最不能容忍的是在背后偷偷摸摸地搞阴谋诡计。”<p>　　白素想了一会，把第三册稿纸递了给我，我打了开来，看得很快，因为在那一册之中，写的一半是甘铁生和方铁生的戒马生涯，一面也写他们两之间的交情，始终不变，甘铁生升了团长，方铁生是副团长。<p>　　给白素提醒了之后，我在看的时候，也隐约感到，在方铁生和甘铁生之间，似乎另有一个十分神秘的人物在，这个人物，若隐若现，难以捉摸，当然，那正如白素所说，是作者故意避免提及的。<p>　　但是，作者写的，又几乎全是事实经过，所以，虽然故意，十分小心地避免提及那个人，还是有一点迹象可寻——自然，若是看得粗心大意，难以发现这一点，若是叫我一个人来看，就不一定看得出来。<p>　　白素心细如尘，自然容易看出来。<p>　　以下，举一些例子，并且加上我和白素的讨论。<p>　　自然，举的例子不必太多，不然，各位看的，就不是卫斯理故事，而变成两个铁生的故事了。<p>　　例子之一，是那次演出。<p>　　那次军中演出的剧目是“风尘三侠”，谁都知道，那是写隋末大臣杨素的家伎红拂女，见到了李靖这个青年豪侠，就半夜私奔，和李靖结成夫妇，后来又遇上了江湖大豪虬髯客，三人并肩作战，逐鹿中原，争夺天的下的故事，风尘三侠，就是指虬髯、红拂、李靖三人而言。<p>　　在那篇小说中，第二册结束时，写了有这样的一次演出，并且说“十分重要，对甘铁生和方铁生来说，形成了一种难以估计，极其深刻的影响”，可是又自相矛盾地说：“是不是有这种影响发生过，实在无法肯定。”<p>　　但在第三册一开始，就完全不再提。<p>　　一直到六册稿纸看完，再也没有提起这场演出，若不是作者曾强调过，这样的一个小情节，比起小说中许多惊心动魄的战场上明刀明枪，间谍活动的尔虞我诈来，简直微不足道。<p>　　可是作者既然曾那么重视这场演出，却又提了一下之后，再也没有了下文，这就有点不寻常。<p>　　我在看完了全部稿纸之后，最先提出来和白素讨论的，就是这个问题。<p>　　白素一听我提出了要先讨论这个问题，她也同意，并且说：“别心急，我们从头设想起，设想我们当时，是在这个团中。”<p>　　我指着自己的鼻子：“我是排长。”又指着白素：“你是副排长。”<p>　　白素瞪了我一眼：“拟于不伦。”<p>　　我笑了起来：“不是所有军队中的排长和副排长，都和那两个铁生一样。”<p>　　白素的神情严肃起来：“也没有确实的证据，证明他们两人是同性恋者。”<p>　　我哈哈大笑：“你这个副排长，是女扮男装来当兵的，现代花木兰，这可以了吧。”<p>　　白素也笑了起来：“别扯开去，假设那天同乐晚会，我们在场，情形会怎样？”<p>　　我吸了一口气：“一千多人，自然都席地而坐，多半是在驻地附近的空地，戏台草草搭成，长官坐的凳子，在乡民处借来，台上的照明，至多是‘气死风灯’，嗯，或者军队中自己有发电机，那就会有电灯照明。”<p>　　白素微笑：“团长副团长上台演戏，台下的各级官兵，自然气氛热烈。”<p>　　我接下去：“这种军中的同乐晚会，一切不可能太讲究，音乐过场，当然也从官兵中找出来，唱的人荒腔走板，也不会有人留意，那真正是紧张之极，生死系在一线的军人生涯中的一个短暂的休止符。”<p>　　白素吸了一口气：“没有说明唱的是什么戏。”<p>　　我一挥手：“我猜是豫剧，因为小说中提到的几处地名，都在河南省——不过，是什么剧种，一点也不重要，知道演的是风尘三侠就够了。”<p>　　白素道：“军队中，也不会有什么行头，多半是把被子拆掉了披在身上，涂点油彩就算了。”<p>　　我想到这种因陋就简的演出，在浴血拼命的军旅生涯之中，可以造成一种极大的乐趣，也不禁有点悠然神往：“红拂女手中的那只红拂，多半是用卫生队的红汞水染红的了，好在方铁生的虬髯倒是现成的。”<p>　　我说了这句话之后，我们两人都静了片刻，因为知道已到了问题的核心。<p>　　读者诸君自然也应该注意到了，有一个应该被提起，当时肯定应该在场的人，可是却一个字也没有提到过他。<p>　　我先开口：“甘铁生的李靖，方铁生的虬髯客，谁的红拂女呢？”<p>　　白素用力挥手：“就是这个人，小说作者竭力想避开不写，但又明显地存在的，就是这个那天晚上饰演红拂的那个人。”<p>　　由于作者曾十分明显地写了那晚的演出，对两个铁生都有重要之极的影响，所以我同意了白素的意见，我道：“这个人能演红拂，年纪不会太大。”<p>　　白素“嗯”地一声：“这个人，是男，是女？”<p>　　我踌躇了一下，在台上，红拂当然是女性，但是中国传统的地方戏曲，习惯“反串”，男扮女，女扮男，全无规律，那么，这个人的性别就很难确定了。<p>　　本来，若是这个人的出现，对两个铁生有重大深远影响的话，那么，是女性比较合理。<p>　　两男一女的组合，可以变化出无数故事来，悲欢离合，缠绵销魂，黯然泪下，兴高采烈，皆在其中，古今中外所有发生过的事和未发生过的事，几乎都可以包括在内。<p>　　那个人应该是女性。<p>　　可是，考虑到两个铁生之间，可能有着同性恋的关系，那就不能以常理度之，同性恋者对女性没有兴趣，两男一女的组合，如果是这样的话，那就一点问题都不会发生。<p>　　可是两个男人之中，如果有一个是双性恋的呢？自然问题比正常的两男一女，更加复杂了。<p>　　可是再复杂，也还复杂不过三个男人，都是同性恋者。<p>　　因为同性恋的男人，有不少忽而在心理上当自己是男人，又忽而当自己是女人，变化莫测，三个这样的人在一起，关系之复杂，只怕笔算算不出来，要动用电子计算机才能算得清楚。<p>　　由于作者曾如此强调这次演出的重要性，可知事情演变到后来，一定更复杂，那么，这个演红拂女的，由一个男人来反串，也有可能。<p>　　我想了好一会，才道：“应该说这个人是男人，因为军队里，有女性的可能性不大。”<p>　　白素不以为然：“卫生队会有女护士，也有女的的通讯兵，或许，又不一定是部队里的。”<p>　　我道：“假如还有点线索，应该可以推定这个人的性别，和他在两个人之间起了什么作用？我看第四册中的那一段，相当重要。”<p>　　她翻动道稿纸，指着她所说的那一段。我在那时，已经把六册原着全看了所以，我一看就知道那一段内容。<p>　　那一段是写在一次战役之后的情形，和前面介绍方法一样，把它介绍出来——要作说明的是，前面介绍到了第二册，第三册全部，和第四册的上半部，都不是十分重要，所以略去了。<p>　　甘铁生站在高地的顶上——应该说，他站在高地顶上的一个坑中，那土坑齐胸深，黄土高原上的土地，本来是耀目的黄色，可是这个土坑却焦黑，还冒着令人恶心的臭味，因为它是许多炮弹声击出来的。<p>　　两小时前，当甘铁生用望远镜观察这里的时候，这里是敌军建造的一座碉堡。<p>　　而两小时后，在铁军的进攻之下，碉堡变成了一个深坑，铁军的指挥者，以胜利者的身分，跃进了土坑，挺立着。<p>　　整个高地上，都是响彻云霄的呼叫声，也很难分辨那是欢呼还是悲嗥。总之，是许多人在面临死亡之后，生命又暂时得到存在之后所发出的呼叫。心理学家怎样分析这种呼叫声，这里没有一个人知道，可是在这里叫的每一个人都知道，他们要尽情叫，尽情喊，把他们心中压抑着的欢乐和悲痛，忧思和惨情，一起发泄出来，不那么做的话，他们就会象炸药包被点燃引线之后一样炸开来，溶进空气和尘埃之中。<p>　　战场上的这种呼喊号叫，不但会在攻克敌阵，取得胜利之后发生，也会在惨败之后，退到了可以喘一口气的时候发生，更可以在沉睡中发生——熟悉军旅生活的人，都知道“炸营”是怎么一回事。<p>　　（“炸营”是一种很可怕的现象，成千的士兵，可以在酣睡之中，忽然大声呼喊着聚集在一起，如同千百个鬼魅一起从地狱的深处冲了出来，他们所发出的呼叫声，可以传出好几十里之外，还令人听了心悸肉颤。）<p>　　中午来自师部的命令，到达了甘铁生团长的手上：“限明日日出之前，攻克七号高地，违令者营长以上，军法从事。”<p>　　七号高地必须攻克，这是他们全团上下，人人皆知的事情，连那个老炊事员，也一直在念道：“叫天兵天将，把这高地铲平了。”<p>　　七号高地能否攻占，是这个战役能否胜利的关键。高地在敌人手里，被敌方控制着进攻的咽喉点无法沟通，无法渡河，整个部队（两个师）就只好坐以待毙，等着敌方优势部队结集之后就被歼灭。<p>　　敌方优势部队正星夜行军，赶到战场来，在连攻了两天，未能攻占七号高地之后，接到了师部这样的命令，合理之极。<p>　　甘铁生在传令兵的手里，接过了命令，看了看之后，捏在手里出神，他站在战壕里，向前看去，他所占的位置，距离高地上那个碉堡正面对他的机枪孔，直线距离是一百八十七公尺，理论上来说，冲起锋来，连攀上高地，所需的时间只是四十秒，可是实际上，两天两夜了，他连十公尺也没有推进。<p>　　敌军在七号高地的那碉堡上，布置了一个重机枪连，有二十挺火力的重机枪，火力猛，射程远，而且，有似乎用不完的子弹，细细长长的，呼啸飞射而来之际，像是魔鬼怪叫着扑人而噬的长牙般的机枪子弹，已取走了他四十多个战士的性命。<p>　　要命的是，那四十几具尸体，就摊在战壕和高地之间，曾有七个勇士，不顾一切冲出去，把同胞的尸体抢回来，结果，是在两者之间，多了七具尸体。甘铁生明知这些尸体摆在部队面前，对士气是一种难以形容的打击，但是他还是下令：不准再去收尸。<p>　　高地并不高，只有四十多公尺，是横亘在平地上的一个莫名其妙的花岗石岗子，那可能是一座极高的高山的顶巅，只不过整座山全埋在土下，只有那么一个山顶，露在土外，形成高地。<p>　　甘铁生率部来到的时候，就曾想到过，这个不知多少年之前，不知由什么原因形成的一片高地，自从人类有了战争这种行为之后，不知道被多少敌对的双方，用各种各样的武器，和各种各样的机谋攻陷占领，坚守顽抗过。<p>　　如今，轮到了他和守军来作对峙。<p>　　若干年之后，当这种情形有重复的时候，自然不会有人想起他，就象他不知道过去曾在这里对峙拼命的是一些什么人，和为了什么要拼命一样。碉堡并不大，碉堡之后，另有一排战壕，看来高地的上面，也是泥土。<p>　　就那样一片高地，扼守了险要，控制了整个局势。<p>　　当甘铁生眯着眼，额上绽着青筋，盯着高地看着的时候，方铁生在他的身边（方铁生几乎无时无刻不在他的身边），伸手把命令接了过去。<p>　　这时的方铁生，已经认识很多很多字，甚至可以看很多很多书了，他看了命令，抿着嘴（由于他长髯太浓，把他的口部全遮住了，所以这个他习惯性的动作，别人是觉察不到的），声音低沉：“我们没有炮兵支援，没有空军轰炸，没有专业工兵。”<p>　　这一切，全是他在看了很多军事方面的书籍之后学来的知识。<p>　　他说一句，甘铁生就用一下“嗯”来作回答。<p>　　方铁生的声音更低沉：“唯一的方法，就是带着炸药包上去，把碉堡炸掉。”<p>　　方铁生的这种提议，若听到的是别人，一定会“哈哈”大笑——这种方法谁不会提，问题在于如何能够把炸药送上去。<p>　　可是甘铁生听了，却并不发笑，他知道，打仗的时候，方铁生向来少出主意，但是他如果出了主意，就必然有可行之道。<p>　　所以他把视线从远处收回来，投向方铁生威武无比的方脸上，方铁生目光炯炯：“带十个人，连我，天一黑，全力攻击作掩护，佯攻，十一个敢死队装死尸，就整夜时间，逐寸向前移动，只要一到离高地二公尺处，就是射击死角，可以冲上高地去，每人带四包炸药，高地上有三个机枪连也完了。”<p>　　方铁生讲话十分简结，甘铁生一面听，一面迅速地转着念，也立即下了判断。方铁生提供的进攻计划，几乎是唯一可行的计划。<p>　　空地上本来已有四十多具尸体，在又一次抢攻失败之后，再多上十来具尸体，那是极自然的事，而这些尸体，以极缓慢的速度移动，在月黑风高的夜里，守军的警惕性再高，也不容易觉察，而只要一到了高地上射击的死角，简直就可以说胜利了。<p>　　然而问题在于，进攻必须是真进攻，在真进攻之下，守军必然集中火力还击，本来想假死的，可能变成真的尸体。其次，诈作尸体成功，在向前移动之时，必须极度小心，只要其中一个被发觉，那么守军一开火，其余的假尸体，也就一样变成了真尸体。<p>　　甘铁生在思索着，方铁生已经知道他在想什么：“十一个人，只要有一半可以装死，也就成功了。人多了，白牺牲，也未必有用。”<p>　　甘铁生深深吸了一口气，缓缓点头：“很好的进攻计划，但没有让团长带领敢死队冲锋的道理。”<p>　　方铁生一挺胸——他身形本就魁伟之极，这一挺胸，更是气概非同凡：“不身先士卒，何以率军？”<p>　　甘铁生等的就是这一句话，立时伸手在方铁生的肩头上重重一拍：“对，我是团长，身先士卒的应该是我，你负责指挥攻进高地之后的战事。”<p>　　方铁生张口结舌，甘铁生一字一顿道：“这是——”<p>　　他的这句话，当然应该是“这是军令”，可是“军令”两字，并没有出口，旁边就有人接了上去：“我去，我带敢死队去。”<p>　　※※※<p>　　小说写到这里，真可以说是异军突起。两个铁生是生死的交情，带领敢死队，在毫无掩蔽的旷地上，至少暴露在敌军的火力网之下六七小时，而且还要逐寸地向前移动，能够移到火网的死角，至多只有一半机会。<p>　　等到他们可以向上攀缘冲锋之际，虽然已经有了成功的希望，但是死于敌军强力火网之下的机会，也一样大大的增加。<p>　　这样的强攻任务，说是一次九死一生的作战任务，一点也不夸张。<p>　　两个铁生争着要去当领队，那是一种十分悲壮的场面，表示了他们真正有着生死不渝的交情，谁都宁愿自己去粉身碎骨，而不愿对方去冒险。<p>　　在这样的情形下，居然有人接口说“我去”，那么这个人，必然不是无关重要的人物，至少，在地位上和两个铁生相去不会太远，而且，一定也是一个不折不扣的勇士，再加上，还必须是当两个铁生在商讨军务大计时可以随便参加意见的人。<p>　　这个人，是不是一直就和两个铁生在一起？以前，从来也未见提及过。所以我当时，看到这一段时，就有异军突起之感。<p>　　可是妙的是，小说在以前没有提及过这个人，在以后，仍然未曾提及过这个人，仿拂他出现，就为了讲那么一句话，而在这个人讲了那一句话之后，应该本来是两人之争，变成三人之争的，却也没有了下文，接下来，就写佯攻展开，在佯攻被守军的火力压下来之后，壕沟和高地之间的空地上，多了十七具尸体。<p>　　请看接下来的那段，就可以知道奥妙的所在了。<p>　　双方的枪声静了下来。一刹那间，是极度的静寂。进攻在七时零五分开始，现在的时间是七时二十一分。<p>　　极度的寂静只维持了半分钟，高地上那座堡垒的枪口，又传出了惊心动魄的呼啸声，黑暗中看来，重机枪口喷出来的火光，闪耀得叫人睁不开眼，子弹象暴雨一样，洒在旷地上。<p>　　伏在壕沟中的甘铁生和方铁生互望了一眼，都知道守军的指挥官，是一个厉害的脚色，他又补了这一轮射击，是肯定进攻方面，是不是真的停止了进攻。<p>　　而这一轮补充的发射，就有可能阻止了整个进攻计划的发展。<p>　　两个铁生的心情紧张之极，他们已经数出，多了十七具尸体。<p>　　经过千挑万拣，又出破格的重赏——“一年粮晌两级提升三月长假”，敢死队员一共是十一人，当然全在如今的十七具尸体之中。<p>　　在这十一人中，多少成了真的尸体？多少还活着？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_06'>第七十八卷 背叛 第四章 晦涩文章隐藏迷团</b><p>");

document.write ('　　活着的人，必须极其缓慢地向前移动，他们不能动手，不能动脚，不能昂起头来，只能利用胸部和腹部的肌肉，和地面接触的部分，技巧地收缩或放松，来使身体作向前的移动，和蛇利用腹肌的蠕动而前进相仿。<p>　　甘铁生双眼盯得酸痛，似乎没有一个死尸移动过，他几乎绝望了，要是全牺牲了，那么，就是这个偷袭的计划失败了。<p>　　偷袭计划失败，天明之前，就绝拿不下这个高地来，“军法从事”，团长，副团长，一二三营三个营长，只怕全都会因“作战不力”的罪名而处决。<p>　　他紧紧捏成拳的右手，手心中全是汗，就在这时，方铁生的大手伸了过来，两个人的手，立时手指交缠，紧握在一起，方铁生的手中也全是黏黏的汗。<p>　　方铁生的声音有些发颤：“已经有七个……又一个移动了一下，八个了。”<p>　　甘铁生忙道：“我怎么一点看不出来。”<p>　　方铁生吸了一口气：“我小时候，曾多次长时间在黑暗中伺守猎物，所以对于环境的轻微变化，都可以觉察——啊，又有一个动了……两个……天……三个……天，十一个……竟全活着，这……这……”<p>　　方铁生说着，身子剧烈发起抖来，两人的手也握得更紧，汗也流得更多，他们又是紧张，又是高兴，自然而然，同时头和头，不轻不重地碰撞了一下。<p>　　我拍打着稿纸：“这一段文字，字数不多，可是写得暧昧之极，不知隐藏着多少秘密。”<p>　　白素道：“是，两个铁生都在壕沟里，率领敢死队的是什么人？”<p>　　我把稿纸翻回了几页：“当然就是那个突然说‘我去’的人，也就是作者用尽心机，要把他隐藏起来，可是又不能不在某些地方露出马脚来的那个人。”<p>　　白素向我望来：“那个人，也就是在‘风尘三侠’之中，演红拂女的那个？”<p>　　我听了之后，不禁呆了一呆，因为实在很难把戏台上一个踩着碎步，尖着喉咙，扭扭捏捏唱着的花旦，和如此生死一线，浴血苦战的沙场上的敢死队长联在一起想。<p>　　我只是道：“有可能。”<p>　　白素改正我的说法：“太有可能。”<p>　　我没有说什么，只是做了一个自己也不明白代表了什么的手势——我思绪十分紊乱，我和白素，曾讨论过那个“红拂女”的性别，难以有定论。<p>　　但如果“红拂”和敢死队长是同一个人的话，那么，似乎应该一定是男人，总没有理由在那么紧急的情形之下，由一个女人去担任敢死队长的。那么，问题又来了，这个团，有着甘铁生团长、方铁生副团长这样的勇士，敢死队长，照说一定是他们两人中的一个，“那个人”说了一声“我去”之后，谁当敢死队长，一定会有激烈的争论，“那个人”是凭了什么行动，才当上了敢死队长的？<p>　　照小说里一直写下来的两个铁生的性格来看，他们实在没有可能把这么重要的一个任务，交给另一个人去担任，除非他们两人对这个人，有极度的信任，而这个人又有极充分的理由，还要有适当的职位。<p>　　我和白素想到的都是同一个问题，经过分析推断，剩下的问题只是一个：这个人是什么人？和两个铁生是什么关系？<p>　　我们互望了一眼，都知道心中有同样的问题，但又都没有答案，所以也不必说出来了。<p>　　我干咳了几声：“甘铁生和方铁生在战壕中等待，心情自然紧张，可是他们两人的动作，好像有点古怪？”<p>　　白素同意：“岂止有点，简直古怪，你看：两个人的手，手指交缠，紧握在一起——”<p>　　当她这样在念着小说中所写的动作时，我们两人都同时伸出手来，每个手指相间，照小说所写的那样，紧握在一起。<p>　　我和白素是多年的夫妻，从初恋起到如今，感情一直如水乳交融，这种动作，我们不知做过多少次了，这时双手紧握，也自然之极。<p>　　白素道：“从小说里看来，两个铁生这样握手，也像是十分自然。”<p>　　我“嗯”地一声，已经知道白素接下来想问我什么了，果然，白素向我斜睨了一眼：“你也有不少极亲近的同性朋友，你可曾和他们有过这样的动作？”<p>　　我不由自主，打了一个冷战：“没有——但会不会人在战场上，生死一线，感情特别容易激动．也就自然有些不正常的行为？”<p>　　白素用十分镇静和肯定的声音道：“两个铁生之间的关系十分暖昧，我不排除他们会是同性恋者的可能。”＿<p>　　我苦笑了一下，两个铁生是同性恋者，这一点，在整个小说中，可以找到证据处太多了。小说作者没有明写，甚至也没有暗示，只是在许多地方，写得一定很真实，所以才叫细心的人，可以看得出来。<p>　　我们互望着，白素又道：“整部小说中，都以两个铁生为中心，另外一个重要人物，被故意隐略，这个人物……你有没有注意到，事情应该是那次演出后开始，也就是说，这个被隐了的人物，是当甘铁生升任团长之长，才介入两个铁生的生活的？”<p>　　我同意：“小说中有明显的提示，应该是这样。”<p>　　白素侧头想了一会：“在军队里，一个团，团长副团长之外，重要的是什么人？”<p>　　我也想了片刻：“很难说，看是什么编制的军队。一些由政党控制的军队，还有‘政治委员’这样的职位，地位甚至在团长之上。”<p>　　白素道：“通常的编制，有一个职位是必然不能少了他的。”<p>　　我“啊”地一声，用力在桌上一拍：“参谋长。”<p>　　白素点头：“这部小说中有一个极怪异的现象，它内容几乎全然是描写军队中的事，有的地方，甚至写得详细之极，可是从头到尾，即使在后来，两个铁生成为师长和副师长之后，也没有出现过‘参谋长’这三个字。一个师的军队编制之中，没有师参谋长，这是绝对说不过去的。”<p>　　我又拍了一下桌子：“这就叫欲盖弥彰，这个故意被略去的人，一定是团参谋长，后来也成了师参谋长的。对了，那个人是甘铁生升为团长之后才认识的。因为营的编制，没有参谋长。”’<p>　　白素眉心打着结：“真怪，为什么不提呢？”<p>　　我打了一个“哈哈”：“或许象‘红楼梦’一样，要把‘真事隐去’”<p>　　白素竟然立刻同意：“显然是，我们可以肯定，那个讲‘我去’的人，就是参谋长，也只有他这个职位，才有资格自动请当敢死队长。”<p>　　我十分兴奋，来回走着：“越分析越发现多事实，可是不明白的是，两个铁生如何肯让他去？”<p>　　白素缓缓摇着头，先道：“你别来回走得叫人头晕。”又道：“我也想不通，但其中一定有十分重大的原由。嗯，接下来有一段，是写伏在旷地上装死尸的其中一个的，你注意到没有？”<p>　　我当然注意到了，那是整篇小说中最岂有此理的一段，又是很长，有相当多心理描写，用的全是同一个代名词“他”。<p>　　而且全段文字晦涩之至，简直不知所云，我费了好大的劲，才算看完，要不是为了研究整件事的来龙去脉，一定会把它跳过去不看。<p>　　这段文字并不长，我可以全文引述出来——大家看的时候，真的要小心一些，不然，就不容易看得懂，若是觉得不好看，也大可以跳过去，虽然后来真相渐白，才知道那一段晦涩文意的文字，大有讲究，到那时再来看，才会有恍然大悟之感。<p>　　※※※<p>　　他不知道自己伏在地上已有多久了，从那一阵枪声之后，一切全是死寂，他甚至以为自己已进了地狱。<p>　　一动也不动，要把自己当成一个死人，才能把敌人瞒过去，他和他都曾一再告戒过，一个人暴露了，就等于全体暴露。<p>　　可是天晓得，他在心中自己问自己：所谓“全体”，究竟还有多少人？很可能只有他一个人了。其余的，都由假死尸变成真尸体了。<p>　　偷袭的计划是他提出来的，他同意的，这是一个好计划，即使“全体”只剩下他一个人，也还是可以将自己这方面制造一个相当有利的进攻机会。<p>　　这个敢死任务，十一个人若是还未开始行动，就只剩下他一个，那未免大壮烈了。他想起刚才，至少有七八颗子弹，就在他的旁边，滋溜滋溜响着，带起炽热的魔火，钻进了土地之中。<p>　　（种籽播进了土地中，什么种籽，就会长出什么植物来——种瓜得瓜，种豆得豆。）<p>　　（机枪子弹看来象是那样欢呼着钻进了土地之中，会长出什么东西来？死亡仇恨？）<p>　　那些子弹，任何一枚，都可以使他的生命结束，但是奇迹似地，他非但没有死，而且没有受伤。四个沉甸甸的炸药包，还压在身下，他十分难以想象，四包炸药若是一起爆炸，他的身子会剩下多少？<p>　　（根据“物质不减定律”，他的身子应该不会少了什么，问题是，会变成什么。）<p>　　他的耳际，又响起了他和他的声音，他和他的声音，能使他的心神宁静，即使在如今这种境地之中，也有同样的作用，但同样也能令他心乱如麻。<p>　　他和他交替地说：“炸药包必须压在身体下，用身体掩护，就算身体中了枪，甚至穿过了身体，也不致于引起爆炸——只要有一个爆炸，敌军就会立即察觉我们的偷袭计划。”<p>　　好像没有爆炸，每个人，不管是死是活，至少没有使任务根本不能执行。<p>　　他一直睁着眼，在他的眼前，不知有一只什么甲虫，慢慢爬过，甲虫象是爬在他的心上，那种爬搔，今得他心头空空荡荡，想找点地方靠一靠，可是靠向什么所在呢？靠向他？还是靠向他？<p>　　他在这时，也不知道自己为何会伏在旷地上的，应该是他，或者是他，不应该是他，当然也可以是他，他是想到了他会牺牲而替代他的，还是想到了他会牺牲而替代他？他自己也不知道，真的不知道，他真的不知道，连他和他和他之间许许多多的事，究竟如何会发生，他也不知道，真的不知道。<p>　　他知道的只是，发生的，全发生了。<p>　　刚才，子弹呼啸的时候，他一点也没有恐惧，当他了解到死亡或者可以解决一切问题的时候，他非但不会恐惧死亡，而且还会下意识地欢迎死亡。<p>　　他心绪又乱了起来，僵伏了那么久，他感到死亡象是渐渐地侵入了他的身子，那是种怪异的感觉，究竟什么样的感觉？他连自己的感觉都说不上来，别说他和他的感觉了。<p>　　就在这时候，他看到了在他身边的一个“死人”眨了一眼。<p>　　最怪的就是这一段，是不是可以用“不知所云”来形容？接下来，就写那个“他”发现，敢死队的十一个人都没有死，写他们在黑暗之中，用胸腹肌肉的运动，慢慢向前移动。<p>　　那一章的一开始，就写明甘铁生站在高地之上——这本来不是很好的小说写法，会减少悬疑和紧张，因为结果早已知道了。<p>　　可是，真会写小说的人，却也会故意如此，先把结果写出来，再写经过，照样可以令读者看得如痴如醉，这才更见作者的功力。<p>　　有很多好的历史小说，结果就是早已知道了的，如荆转刺秦王，不成杀，谁都知道。可是好的以刺秦为题材的小说，还是可以看得人冷汗直冒。<p>　　接下来的偷袭行动，只约略表过就算。白素要我加以注意的，就是这一段。<p>　　我那时，在再看了一遍之后，心中咕噜了一句粗话。白素道：“这一段中，写了三个‘他’。”<p>　　我立时道：“第一个‘他’，是敢死队长，也就是我们假设的参谋长。”<p>　　白素接着说：“第二个和第三个‘他’，是甘铁生和方铁生。”<p>　　我点头：“毫无疑问是，小说中写着：计划是他提出来，他同意执行的，参照前文，方铁生和甘铁生在讨论时，参谋长自然在一旁。”<p>　　白素微抬起了头：“从这一段来看，他，他，他，这三个‘他’之间，是什么关系？”<p>　　我闷哼一声：“他们是袍泽——军人和军人之间的专称，出典很古，诗经。”<p>　　白素皱着眉，半晌不说话，才低叹了一声：“事实情形的复杂，可能远在我们的想像之上。”<p>　　我用力挥了一下手：“我看我们象某些‘红学专家’一样，太钻牛角尖了，这是一部小说，我们却把它当作事实一样来研究。”<p>　　白素固执地摇头：“我觉得这里所写的一切，全是事实，至少，人际关系，各大小战役等等，全是根据事实写下来的。”<p>　　她讲到这里，停了一停，不等我有反应，作了一个手势，阻止我说下去，她一字一顿：“写下这些事实来的人，一定就是‘那个人’，第一个‘他’，团或师的参谋长，他把自己隐去，可是却又无法不在某些场合中显露出来。那次被认为十分重要的演出，演出者三个人：甘铁生、方铁生和那个‘他’。”<p>　　我没有打断她的话头，等到她一口气说完，我才道：“别忘记，这是一个女作家的作品，这个女作家姓一个僻姓：‘君’，她叫君花。”<p>　　白素一挥手：“两个可能，有人口述，女作家笔录之后再加以艺术渲染。一个是君花根本是一个男人的名字，不是女人，有可能，参谋长是女人。”<p>　　我怔了一怔：“这说不过去吧，如果这样一个军官是女性，小说中应该大书特书才是。”<p>　　白素道：“既然有心要把这个人物隐去，那自然也不会再提。”<p>　　我不说什么，用沉默来表示我不同意她的意见。白素指着稿纸：“你看这一段，写他心中空空荡荡——在那种环境下，还会有这样的内心活动，这个人就有可能是女人。他又说不知靠向谁才好，是靠向甘铁生呢？还是靠向方铁生，这总不太象是男性的心理，而且，这一段文字，几乎是全书的唯一内心剖白。”<p>　　我叹了一声：“在那个时代，女性当兵的极少，当到高级军官的更少，我想，这一段，可能是刻意描写人在极度危险的环境之下的那一种反常的心理活动。或者，执笔者是女性，所以才有了这种不伦不类的内心剖白。”<p>　　白素沉吟了一下：“可惜那时，你象是不很有兴趣，我也想不到小说会那么吸引人，所以由得来人把稿子留下来就算了。”<p>　　我耸了耸肩，不表示什么。<p>　　白素又道：“我想应该多了解一下那个叫君花的作家的情形。”<p>　　我哈哈大笑起来，当那歌唱家取出这部稿子来的时候，我一点兴趣也没有，但这时，却好奇之极，心道：“请歌唱家来问问？”<p>　　白素立时表示同意。<p>　　所以，又有一个小插曲，就是再度和那歌唱家的对话，十分有趣，记述如下：<p>　　歌唱家一听白素说君花可能是一个男人的名字，就用她那美妙的歌喉，发出动听的笑声：“你们的想象力真丰富，难怪她一听得我认识你们，就千托万托，要我把稿子带来给你们看看。”<p>　　白素追问：“你还没有回答我的问题。”<p>　　我忙加问：“她要把她写的小说给我们看，有什么特别的目的和要求？”<p>　　歌唱家这时，神情活现，她自然也知道上次来的时候，受了我的冷落，所以此际，就伺机报复，真是小人气度之至，她扬起了头：“请别抢着发问。”<p>　　我在肚里骂了她一句，面上自然不敢显露什么，她得意洋洋地笑：“当然是女人，我认识她三年了，她是我的邻居，岂有不知她是女人之理？”<p>　　白素想了一会，象是对歌唱家的回答，还有所怀疑一样，歌唱家也觉察到了这一点，夸张地叫了起来：“别以为我是连男人和女人也分不出来的白痴。”<p>　　白素心道：“我不是这个意思——她创作这部小说的经过，你可知道？”<p>　　歌唱家道：“这倒不是很清楚，她一个人独居，我的屋子和她比邻，她把花园弄得十分整齐，是一个十分爱清洁的女人，沉默寡言，对人很客气，约莫六十岁，或者更老一些。”<p>　　白素“哦”地一声：“原来年纪那么大……不过，也应该是这个年纪。”<p>　　我知道白素的意思，心道：“我不认为一个参谋长会是女人。”<p>　　歌唱家看着我们争论，神情莫名其妙：“你们在讨论什么？这部小说中的人物？这部小说真的那么吸引人。”<p>　　白素道：“小说写得很好，值得研究的是，小说写了一场绝对不应该发生的背叛，可是竟然发生了，似乎有十分神秘，怪异的因素，所以值得研究——你难道没有看过？”<p>　　歌唱家摆了摆手：“我不习惯看中文小说。”<p>　　我把我的问题，重问了一遍，歌唱家用手指轻轻敲着她自己的额角：“她一听说我认识你们，就现出极激动的神情，拿出了这些稿子来，说什么这是根据事实写下来的，里面有一个迷，她一直解不透，想不通，两位善解疑难，可能会有所发现，所以希望你们抽空看一看，我受人之托，忠人之事，明知可能会碰钉子，还是来了。”<p>　　她说到这里，向我瞪了一眼，这女人，报仇也算报得酣畅淋漓了。<p>　　我自然不会和她一般计较，所以只是嘿嘿干笑两声了事。偏偏她还不识趣：“里面究竟有什么迷，说出来，或许我解得开。”<p>　　我立时冷冷道：“那你必须先看完你不喜欢看的中文小说才行。”<p>　　她碰了一个钉子，不再说什么，白素忙打圆场，又向她问了一些那个女作家君花的情形，不过由于君花深居简出，根本没有什么社交，歌唱家虽然活跃，以邻居的身份请她十次，她都不来一次，久而久之，自然也就没有什么来往，所以也说不出所以然来。<p>　　送走了歌唱家，我道：“作者和参谋长是两个人。”<p>　　白素结结实实想了一会：“保留。”<p>　　我跳起来想和她争，她伸手向我一挡：“现在，我不和你争这个问题，先看看那场绝不应该发生的背叛，究竟怎么会发生的。”<p>　　我瞪了她好一会，才勉强同意。<p>　　要知道那场绝不应该发生的背叛是怎么会发生的，对那篇小说中的若干情节，必须先知道，所以，又要节录若干，不然，会无头无脑，看不明白。<p>　　小说用了许多字，写十一个敢死队员如何依照计划，在旷地上扮成死人，逐寸向前移动，终于在七个小时之后，移到了高地火力的死角。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_07'>第七十八卷 背叛 第五章 胆大之极的作战计划</b><p>");

document.write ('　　在壕沟中伺伏的两个铁生，早已下达了进攻的命令。<p>　　黑暗中看来，方铁生的虬髯，闪闪生光，和甘铁生白皙的肤色，成为强烈的对比。经过长期的盯视，他们的眼睛，一闭上，眼皮上，反而会传来剧烈的刺痛，他们眼看着敢死队员一点一点向前移动，在黎明之前，天色特别黑暗的时候，他们看到他移动得最快，几下子就进入了高地的阴影之中，其余的人也都跟了上去。<p>　　两个铁生同时发出了一声吆喝，号兵把几乎捏得发烫的小号凑上唇去，鼓气吹出了雄壮的冲锋号，高地上的敌军立即开火。<p>　　两个铁生在这时候，互望了一眼，才把相互紧握着的手松了开来。<p>　　他们不必讲话，只是凭眼色的交换，就可以知道对方想说什么。他们都在说：敌军的指挥官一定大大迷惑了，何以吹起了冲锋号，却没有人进攻？<p>　　进攻当然是有的，但是在高地上的守军看不到，进攻者在长期的，耐心的、几乎无可忍受的、怀着万分之一达到目的的希望，已经来到了高地之下，冲锋号一响起，他们正迅速向上攀着。<p>　　偷袭是极可怕的事，偷袭不成，偷袭者粉身碎骨，偷袭成了，被偷袭者到死，还不知自己是怎么死的。<p>　　（偷袭和背叛，仿佛也有某种联系，把这两种行为用文字表达，排列起来看：<p>　　偷袭<p>　　背叛<p>　　偷和背相对，袭和叛相对，都是在暗中突然发作的行为，被偷袭者和被背叛者，事先连一点防备的工作都无法做，那绝对违背了公平竞争的原则，是人类行为中极可耻的一类。）<p>　　两个铁生盯着离他们并不远的高地，看到他最早攀上去，在守兵的机枪喷射出来的火花中，甚至可以看到他咬紧牙关的那种坚决的神情。<p>　　也是他第一个抛出炸药包，他抛出炸药包的时候，左手攀住了石角，支持着全身的分量。<p>　　甘铁生在这时，喃喃说了一句：“老天，别让他支持不住。”<p>　　接着，他右臂挥动，挥动的幅度极大，由身后到身前，划出了一个极美丽的弧形，点着了引线，在引线上迸出少量火星的炸药包，在半空之中，呈抛物线向前落去，竟然毫无偏差地落向一个正在怒吼喷火的机枪管。<p>　　甘铁生和方铁生，不由自主，大声惊呼着，站了起来。<p>　　也就在那时，高地之上，传来了第一下惊天动地的爆炸声，爆炸所发生的火光，先是寂静无声地陡然一闪，照亮了长长壕沟之中每一个人的脸，然后才是巨响的传来。<p>　　在第一下爆炸之后，一下接一下的爆炸，连续不断，高地之上，大团大团的火球在滚来滚去，甘铁生看看时机已到，大喝一声，和方铁生同时冲出战壕，向前疾冲了出去，跟在他们后面的，是潮水一样涌向前的进攻者。<p>　　七号高地一举攻克，那个原来以为不能克服的碉堡完全不见，十一个敢死队员，伤了六个，一个阵亡，甘铁生站在被炸成坑的凹地中，面向东方，这时，东方的天际，才现出了第一线曙光。<p>　　冲上高地，歼灭了敌军的官兵，在高地上跳着，发出实在没有什么意义的叫嚷声，有的甚至兴奋到了用步枪互相格斗刺搏。<p>　　甘铁生下达了向师部报捷的命令，缓缓转动身子，在东方透出朦朦胧胧的灰白光芒之时，他一转身，就自然而然，接触到了方铁生的目光。<p>　　方铁生咧着大嘴：“等了一夜，突然可以站起来的那一刹那，简直就象——”他说到这里，用力一挥手，吐了一口口水，忽然满是虬髯的脸上，在晨曦之中，现出几分扭怩的神色来，没有说下去。<p>　　甘铁生则“哈哈”大笑了起来，他的笑声，在几百人的呼唤呐喊声中，听来仍然十分嘹亮：“对，简直就象。”<p>　　方铁生并没有说出简直象什么一样，但甘铁生立刻就知道了。<p>　　那是真正的感受：在经过长期的压抑之后，突然的、畅快的、兴奋刺激之极的爆发，那种快意的发泄，还有什么别的感觉可以比拟？那是雄性人类所能感觉的最原始、最天真的感受。<p>　　两个铁生都一起笑起来，他们笑得那么欢畅，当他们的笑声影响了所有人，大家都静下来时，第一线朝霞已经浮起，方铁生举起枪来，向天连射，仿佛他的发泄还未曾够，而甘铁生只是沉静地站着，看得出，他不止是站着，从他的神情上看得出，他正在思索。<p>　　他在想什么呢？除了他之处；还有人知道吗？<p>　　方铁生一手举枪，还在不断地射击，他身形壮大，虬髯扩张，双眼圆睁，枪声自他手上产生，象是天神的手中产生炸雷，神威凛凛，看得人都痴了。<p>　　甘铁生只是静静地站着，在朝霞下，他苍白的脸上，看来像是有些血色，可是他坚毅，充满了智慧，却也绝不逊色，叫人看得心折。<p>　　两个铁生这时，一个动，一个静，他们的视线，却是射向同一个目标。<p>　　以上节录的，是有关攻占七号高地的描写，我和白素也曾讨论过。<p>　　别奇怪我们为什么会对小说中的情节那么有兴趣，实在是因为小说有它的古怪之处。<p>　　例如，高地攻占居功到至伟的，自然是那个敢死队长，可是小说中却又一字不提，只是在进攻的过程之中，用了两次“他”字来替代。<p>　　然后，又写了甘铁生和方铁生在重大的胜利之后不同的反应——完全由一个旁观者的角度来写，刚猛威武的方铁生看得人痴，沉着勇毅的甘铁生，看得人心折。<p>　　看着他们的两个人是谁？不见得会是全体官兵。<p>　　两个铁生的视线落向同一点，他们又在看什么？如果是望向一个人的话，那个人是谁？<p>　　象是一直有一个“隐形人”在——那人当然不是真正的隐形人，而是隐没在小说之中，但却又无处不在，呼之欲出。<p>　　如果这个人就是我和白素假设的参谋长，问题是：为什么会有这种情形发生？<p>　　讨论自然不会有结果，白素想了一想：“可以设法根据小说中所写的地名，各个大小战役的情形，对照一下现代史，我相信不会太久远。”<p>　　我怔了一怔，已明白了白素的意思：“如果是军阀混战时期的，只怕俱往矣，六七十年下来，不会再有什么人活着的了。”<p>　　白素的意思，自然是想找曾和甘铁生、方铁生他们一起度过戎马生涯的人，好好问一下，为什么会有那么奇怪的情形。<p>　　所以，我才提出了事情发生的可能时间，白素摇头：“不会那么早，虽然没有确切地写年代，可是从武器的使用来看，也大约可以断定是什么时代。”<p>　　我听了白素这么说，不禁苦笑。<p>　　白素自然未必是有意那样说的，但是她的话，却触动了我的联想——竟然可以根据武器的使用，而断定人类历史的年代。例如，有核子武器，自然是二十世纪的事，若是战争之中双方还在用铁器互相砍杀．那当然是中古时代。这样方法来断定时代，那是不是可以算是地球人的悲剧？或是对人类文明的<p>　　白素在我的神情上，看出了我在想什么，她温柔地握住了我的手，神情也有点难过，我用力摇了一下头：“抗日战争时期？”<p>　　白素沉吟了一下：“差不多就应该是那个时候。”<p>　　我又沉默了片刻，在那片刻之间，我又联想到了许多事，但是和故事发展无关，也就不必长篇大论地写出来了——人家的小说中有这样的情形，尚且删去，怎么可以在自己的故事中出现？<p>　　我加重语气：“那么，现在还有人活着的。”<p>　　白素一扬眉：“当然有，最现成的，就是这部小说的作者，君花。”<p>　　我沉默了片刻：“至少，小说作者知道是什么人提供了她那么详情的资料。资料的提供者，必然是当年的当事人。”<p>　　白素认为君花就是小说中刻意被隐去的那个神秘人物，而我对这一点，始终有异议，所以这时，才有了这样的争论。<p>　　白素没有再和我争下去，只是道：“这位君女士，我们总是要见一见的，而且，她也主动要听取我们的意见，所以和她见面，应该没有问题。”<p>　　我笑：“又要麻烦你那位歌唱家朋友了，我想，向她拿君女士的电话，我们直接联络，比较好些。”<p>　　白素点头：“这事简单，我会办。”<p>　　我深深吸了一口气：“那场引致背叛行为的战役，才是最重要的。”<p>　　白素来回走了几步，陷入了沉思之中，我也不打扰她。<p>　　一开始，“背叛”这篇小说就把那场有背叛行为的战役提出来，但在小说中，一直到了第五册开始之后，才真正写到了那场战役。<p>　　那时候，甘铁生已经是师长、方铁生当然是副师长。<p>　　两个人都有了将军的街头，而且是真正睥睨一切的猛将，可是两人的交情，始终不变，方铁生一高兴，也还是会说：“我是师长从垃圾堆里捡出来的。”<p>　　那次战役，离方铁生被甘铁生发现之后九年，也就是说，看起来神威凛凛的猛将，有天神一般壮硕体格的副师长，那年不过二十一岁。<p>　　当然，他和普通二十一岁的青年人不同，非比寻常的童年生活，和九年来战场上，每天接受鲜血和炮火的洗礼，他比同年纪的人成熟一倍以上，但是也有时候，他会流露出他这年纪应有的年轻。整个作战计划，是甘铁生首先提出来的——那是一个和敌军，可以说，是决一死战的战争，胜了，可以把敌军歼灭，再难翻身，输了，情形也是一样。<p>　　这一仗，是迟早要打的，形势已经逼得非有这样的一场大战不可。<p>　　请各位回顾一下开始的节录，接下来的，是接续那一段的，应该接续在“要把时间向前推九年”处，现在，再补上一句：“再把时间向后推九年”，推到了那场生死之战的前夕。<p>　　在兵力方面，甘铁生的师处于劣势，敌方有两个师的兵力，所以甘铁生要打胜仗，必须运用奇谋，不能硬拼。<p>　　当时的形势是，甘师和敌师的甲师、乙师，分布在一座山头的三面，互成犄角之势。敌军的甲、乙两师，目的也是要把甘师彻底消灭，所以，正在悄悄移动，成钳形，自左右夹攻。<p>　　但是敌军又怕进攻得太快，被甘师看出了不利情形之后，拉队向后一缩，就此逸去，以后，再要找这样对付甘师的机会，就十分困难了，所以，敌师的行动，不打草惊蛇，尽量采取迂回的行军方式，目的是要绕过甘师的后面，两个师的兵力，布成了一个半弧形的网，等到合围之后，再向前一逼，在强势兵力的攻击之下，甘师除了向山上退避之外，别无他途。<p>　　而那座山，是典型的穷山恶水，虽然说占住了山，就是占了高地，有居高临下的优势，但是等甘师一上了山，敌师根本不必进攻，只消封锁山路，包围山头，山上到了粮尽弹绝之时，自然毫无战斗力了。<p>　　而且，在事先，敌军甲、乙两师的指挥官，也是十分精明的人物，早已派侦察连上山侦察形势，山上的水源十分有限，有几处，也都立刻下令下马，破坏，使之不能再被食用——这样，部队被困在山上，冲不下来，又没有水喝，战斗力自然大大减弱，困得日子久了，渴也渴死了。<p>　　甘铁生的作战计划，灵感来自他派出去的侦察队，发现敌军的侦察人员，正在破坏水源。在接到了报告之后，召开作战会议，甘铁生先发言。<p>　　方铁生皱着眉：“大家都在山下，去破坏山上的水源作什么？”<p>　　甘铁生立时有了答案：“敌方想凭优势兵力，把我们逼上山去。”<p>　　方铁生“呵呵”大笑：“那山是死山，谁也不会把部队拉上山去等死。”<p>　　甘铁生吸了一口气，当天，他没有多说什么。<p>　　第三天，侦察部队又有了新的报告，敌军甲师和乙师都有移防的行动，可是并不是指向甘师，而是斜开去。<p>　　在作战会议上，方铁生又大笑：“他们想在我们后面合围，我们可以在他们合围未成时，分左右迎击，打他一个措手不及。”<p>　　甘铁生摇头：“不，让他们合围。”<p>　　会议室中静了下采，所有人的视线，都集中在甘铁生的身上。方铁生沉声：“敌人合围成功，我们只能退上山去。”<p>　　甘铁生点头，语音十分坚定，毫无转圆余地，就象是他以前决定大小所有战役的进攻或防守计划时一样，他道：“对，我们退上山去。”<p>　　会议室中，是一阵长时期的，难堪的沉默，人人面面相觑，没有人再敢去看甘铁生——当然也有例外的，方铁生就盯住了甘铁生看，甘铁生也向他望来，两人四目交投，足有两分钟之久，甘铁生神情坚决，绝没有改变。方铁生神情在开始两分钟是极度的迷惆，但他随即想到富有作战经验的甘铁生，绝不可能无缘无故，作出那么愚蠢的决定．他就开始向另外一路想。<p>　　那是，在三分钟后，他的脸上，渐渐有了笑意，甘铁生立刻知道他想到了什么了，也泛起了微笑，两人这种笑容，是真正莫逆于心的回心微笑。<p>　　微笑维持了半分钟，方铁生现出了钦佩之极的神情，霍然站起，双手按在会议桌上，哈哈大笑，一面笑，一面说：“好计，好计，不如此，不足以歼灭敌军。所谓置之死地而后生，好计，好计。”<p>　　一个老成持重的参谋闻言失色：“师座，退到山上，那是死路一条，再无生路。”<p>　　甘铁生不理会那个参谋，向站着的方铁生一指：“副师长把作战的计划说一说。”<p>　　甘铁生这句话一出口，除了方铁生觉得理所当然之外，其余所有人，都莫名其妙，想顾失公，刚才，甘铁生说“对，我们退上山去”之际，所有的人都为之失色，连方铁生也一样。<p>　　显然，那时候，方铁生还是完全不知道甘师长的作战计划的。<p>　　可是，他们在相互注视了几分钟之后，从完全不明白到明白，又大叫好计，这还不出奇，但竟然就可以替代甘师长讲解作战计划，这就有点骇人听闻——难道他们两人之间的心意相通，竟到了这一地步？<p>　　方铁生挺了挺身，嗓音宏亮：“甘师长的计划，十分简单。第一步，把我师兵力，分成两部份，一份，在敌方悄然合围之前，用极秘密的方法，急行军离开，在敌方将会形成的包围圈外伺伏。”<p>　　方铁生讲到这里，略顿了一顿。参加作战会议的，毕竟全是有多年作战经验的军官，已经有不少人发出“啊”的低呼声，显然也了解到这个胆大之极的作战计划的部分内容了。<p>　　甘铁生用力挥了一下手：“行动必须极度秘密．在一半兵力秘密转移的同时，另一半兵力必须装出完全不知道敌方的合围计划，要表示故意的麻痹，让敌军的合围计划，能顺利进行。”<p>　　甘铁生在这时站了起来。甘师长和方副师长并肩而立，就象是剑侠小说中的“双剑合壁”一样，威力陡增，给予所有人以无限的信心。<p>　　甘铁生的声音也很嘹亮：“敌军一旦合围，一定立刻发动进攻，敌军一攻，我们的一半兵力，就退向山上，山下敌军合围，以为不必抢攻，我军必定不战而亡，在这样的情形之上，他们的警惕，必然松懈，我们约定，五日之后，午夜时分，山上的攻下来，在山外的攻过来，不但有反包围，而且有意想不到的尖兵自山上冲下来，敌兵虽有两师，但必然溃败。”<p>　　甘铁生讲到一个“败”字时，重重一拳，击在会议桌上。妙的是，方铁生也在同时，一拳击在桌上．两个拳头击在桌上，只发出“砰”的一声响，可见他们两人的行动，何等一致。<p>　　会议室中静了几分钟，方铁生问：“有什么问题没有？”<p>　　一个团长站起来：“山上的水源全遭破坏，在山上五天——”<p>　　方铁生不等他讲完就道：“上山的部队，尽量带水，要带足五天足够用的水相当难，上山的弟兄要多吃点苦，我会教弟兄们怎样找有水的草根来嚼了解渴。”<p>　　甘铁生斜睨着方铁生，摇头：“本师第一团、第二团第一营、第二营。直属机枪连第一连、炮兵连，暂由方副师长率领，会议结束，立即秘密行军。”<p>　　甘铁生续道：“目标五十公里外，待敌方合围之后五日后午夜，要在最近有利的攻击距离，发动攻击。”<p>　　甘师长的命令，再明白也没有，是要方铁生率领一半兵力退开去，到时才攻击。那么，余下的一半兵力，自然由甘师长领上山了。<p>　　方铁生立时涨红了脸：“师长，我率部上山。”<p>　　甘铁生缓缓摇着头。<p>　　象这样，师长和副师长，互相争着，要担任更艰苦，更危险的任务，他们不知见过多少次了，大家也都不参加意见，由着他们去争。<p>　　方铁生的神情变得十分倔犟——这时的神情，十足象是一个倔强的，不听话的孩子，而且提高了声音：“我率部上山。”<p>　　甘铁生仍然镇定地摇头：“刚才的分派，记录在案，这是军令，我会另外有呈报，请军部批准。”<p>　　方铁生双手挥舞，虎虎生风：“师长，我是你从垃圾堆里捡出来的，所有危险的任务，都让我去担当。”<p>　　甘铁生微有温怒：“你胡说八道什么，把我当成贪生怕死的懦夫？接受命令，别以为你的任务容易实行，行动必须绝对秘密，一有泄露，前功尽弃，全军覆没，要把半个师的兵力，悄悄隐藏起来，谈何容易，所以，最佳老谋人员，也全由你率领。”<p>　　方铁生的身子，激动得在全身发抖，由于他双手按着会议桌，而他又力大无穷，他身子一抖，整张会议桌都在抖动，桌上的茶杯，也随之震动。<p>　　这时，方铁生和甘铁生两人的视线，又射向同一点后，又迅速收了回来。<p>　　甘铁生再问：“还有什么问题？”<p>　　会议室中是一片寂静。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_08'>第七十八卷 背叛 第六章 三个男同性恋者</b><p>");

document.write ('　　甘铁生的声音变得极严厉：“严格控制保密工作，不必向部下传达任务，泄露秘密者，就地正法，散会。”<p>　　所有的人都站了起来，神情肃穆之极，就在这时候，甘铁生又加了一句：“师参谋部全部人员，都归副师长指挥，不必上山，上山的，百分之百是战斗人员。”<p>　　甘铁生的语调，硬得就像生铁铸成的一样，再无转圆的余地，可是他语音方止，就有一个听来更硬，更不能有丝毫变更的声音响起：“师直机关人员由我分配，我上山，其余人都跟副师长。”<p>　　会议室中静得连一根针掉在地上也可以听得到，沉静维持了足有一分钟，这种气氛，连许多久历沙场的军官，都有点受不了。<p>　　首先打破沉寂的是甘铁生，他缓缓转过头云，望向胸脯起伏，正在大口呼吸，但是又忍住了喘息声的方铁生，一字一顿地问：“副师长的意见怎么样？”<p>　　方铁生的声音听来有点僵，但是他的回答来得极快：“我同意。”<p>　　甘铁生这样问方铁生，自然是他自己已经同意，如今方铁生也同意了，事情应该已成定局，可是出乎众人意料之外，甘铁生所要的答案，显然不是要方铁生肯定，而是要他否定。<p>　　甘铁生用力一挥手——整个师的人都知道，当他有那样的动作时，就是他的心中，已经有了决定，而且这个决定，是九百条牛的力量都扳不转的。<p>　　整个会议室中的人都紧张起来，一场那么重要的战役逼在眉睫，而且部署的又是那样的险着，要是师长和副师长，处处意见不合，这个仗还怎么打？一时之间，人人屏气静息，面面相觑。<p>　　甘铁生在手一挥而下之后，厉声说：“如果是这样，作战计划取消师全体，立刻撤出战区。”<p>　　听到的人都张大了口，“立刻撤出战区”，那等于是临阵脱逃，就算能避得开敌军的追击，又怎能逃得过军法的裁判？<p>　　方铁生浓重的气息声，响得令人有点震耳，他的叫声，更令人心头发怵：“师长，我要求，和你单独谈。”<p>　　甘铁生神情冷漠：“你只要接受命令，我没有和你单独谈话的必要，可是倒必须要单独谈话，时间不会太久，人人都在大会议室等着，我会宣布结果。来，到小会室中去，我有几句话说。”小会议室就在大会议室的旁边，隔音设备当然不是十分好，在小会议室里，甘铁生如果说话的声音大一点，大会议室中的人，都可以听到，何况这时大会议室中十分静，只有方铁生在不住走动，和发出浓重的呼吸声。<p>　　可是，在大会议室中的人，却什么也没有听到，可知那场单独谈话，是压低了声音在进行的。<p>　　那时，方铁生十分激动，好几次，象是下定了决心，要冲进小会议室去，大踏步到了门口，可是在门口站着，双手紧握着拳，却又下不了决心去推门，他的神情也十分怪异，一下子紧蹙双眉，看来十分痛苦，可是一下子，居然又会有十分欢畅的笑容，风风魔魔地，大家都知道他年纪很轻，可是平日也绝少见他有这等少年人一样的神情。<p>　　在方铁生不知第几次冲到小会议室门口，贴门站立着的时候，门突然打开，甘铁生向外疾步跨出，一下子撞在方铁生的身上。<p>　　方铁生的个子魁伟之极，比甘铁生高出很多，甘铁生撞了上去，发出了一下闷哼声，方铁生陡然伸出了巨大的双手，抓住了甘铁生的手臂。<p>　　甘铁生甚至可以说是瘦弱的，被方铁生那种塔一样的彪形大汉抓住了双臂，没有人怀疑他会被提得双脚离地，也没有人怀疑，只要方铁生手上一发力，他的双臂就会断折。<p>　　方铁生这时的行动，已经构成了冒犯长官的行为了，若不是人人知道师长和副师长之间，情同兄弟，这时定然会有人上去对付方铁生了。<p>　　甘铁生双臂一被抓住，就抬起头来，用极其严峻的目光，望向方铁生。而接下来，两人之间，尤其是方铁生的反应，奇特之极。<p>　　只见方铁生的神情极难过，缓缓摇着头，声音也很痛苦，叫了一声：“师长。”<p>　　方铁生的大手，还紧抓着师长的手臂，甘铁生字字如同斩钉截铁：“师直机关所有人员，都不上山，再有异议，以违反军令严处。”<p>　　方铁生深深吸了一口气，陡然全身发抖，他一抖，连带被他抓住手臂的甘铁生，也抖了起来，方铁生不但神情激动，而且还十分感激，他道：“师长，你叫我该怎么做？你叫我该怎么做？”<p>　　甘铁生的回答，十分冷静，可是听得出，那压抑了极大的痛苦：“你应该怎么做，就怎么做。”<p>　　我看到这里的时候，曾经用力把装订得十分考究的原稿纸，用力摔了开去，以表示心中的不满——后来，当然又去捡了回来，因为小说的情节，吸引我要看下去，看究竟怎么会有背叛发生。<p>　　当时，白素斜睨着我：“怎么了？发什么脾气。”<p>　　我大声叫：“不看了，找一本谜语大全，或是隐语全集来看，还痛快得多，看到的谜语，至少也可以猜到一半，哪象这小说，全是解不开的谜。”<p>　　白素悠然道：“其实，稍为用点心思，也不是那么真的解不开，譬如说，那个可以决定自己上山，师参谋本部都不上山的那个人，自然就是师参谋长，也就是那个故意被隐藏了的重要人物，他曾当过攻克七号高地的敢死队长，也曾在舞台上演过红拂女。”<p>　　我闷哼一声：“可是为什么他如果要跟甘铁生上山，甘铁生就要撤出战区？”<p>　　白素沉吟不语，没有立即回答，我又问：“副师长要和师长谈话，师长为什么不答应？师长和参谋长，又在小会议里谈了些什么？方铁生的反应，何以那么奇特？甘铁生的声音中，又为什么要压抑着巨大的痛苦？”<p>　　我在问了一连串的问题后，由于气不过，忍不住骂了一句粗话：“他妈的，这个写小说的人，要不是把自己当成了屈原，正在写‘天问’，就是根本不会写。这个写小说的人，瞎七搭八，乱加形容词，一场糊涂，故布疑阵。”<p>　　白素吁了一口气：“还是可以在分析之中，寻到一点脉络。”<p>　　她说到这里，向我望来，我也注视着她。白素的眼睛十分明亮俏丽，有极柔和动人，使人感到如同暖流回环一样的眼神——和这种眼神接触，心情再焦躁，也会立时宁静下来。<p>　　我作了一个手势，请她继续发表意见。<p>　　白素手指在几上轻轻敲着：“对两个铁生来说，参谋长一定十分重要，似乎在某些方面，参谋长极能左右、影响他们的情绪。”<p>　　我想了一下，点头同意。<p>　　白素又道：“例如，突袭七号高地时，两个铁生紧张之极，但又不能不让参谋长带队去。”<p>　　我举起了手来：“这种情形，如果是两男一女，就十分容易设想：两个男人，同时爱上了一个女人，这女人对两个男人都好，无法决定该怎么做——通常，这种情形之下，女的会十分痛苦，而两个男的，为了争取女的好感，自然都会尽量讨好女的，尊重女的意见。如果参谋长是女性，那就容易有解释，假设两个铁生都爱上了她，那就很容易理解了。”<p>　　白素侧头想了一想：“师参谋长是女性的可能性不大。就算他是男人，你的说法，一样可以成立。”<p>　　我怔了一怔，陡然爆发出了一场狂笑，一面笑一面嚷叫：“两个男人，同时爱上了另一个男人？这太戏剧化了吧，这是哪一派分类的小说？简直儿童不宜，至于极点了。”<p>　　白素的态度和我相反：“对于两个铁生既然都有同性恋倾向的描写，那么，他们同时爱另一个男人，也就不是没有可能的事。”<p>　　我无法反驳白素的话，只好长叹一声：“对，世上本就没有不可能发生的事。再曲折离奇，都会发生。”<p>　　白素见我同意，十分高兴：“这个假设成立，会议室中发生的事，再易理解不过。”<p>　　我就是在那时，又去把摔出去的稿纸捡回来，迅速翻了一遍的。<p>　　的确，有了这个假定，谜团迎刃而解，十分容易明白。可是，在那样生死一线的军事会议之上，竟然有三个为首人物，有着那么复杂错综的变态感情纠缠，这仍然叫人觉得不可思议之至。<p>　　事情自然很容易明白。<p>　　上山去，艰苦、危险，是这次任务中难苦的一半，所以两个铁生要争着去——这表示了他们之间真挚高贵的情操，都希望对方安全，自己冒险，这是他们两人之间，长久存在着的高贵感情。<p>　　看来，一开始，由于小说写得实在太隐晦的原因，我和白素，多少有一点误会。<p>　　的确，两个铁生都可能有同性恋的倾向，但是他们并不是互相爱恋，存在于两个铁生之间的，只是很高贵的友情，兄弟一般，也或许由于他们都有同性恋的倾向，所以他们之间的友情，特别浓烈，超过了通常的情形，真正到了人与人之间感情水乳交融的程度。<p>　　而他们，却极不幸地，有了一个共同的同性恋对象。<p>　　心理学家早就证明，同性恋者，对感情的执着、看重、浓烈，在恋情的过程之中，所得的痛苦或欢愉的感受，远超过正常的男女之恋。<p>　　象他们这样的情形，若是两男一女，也足以引致三个人在感情上极大的困扰和痛苦，设想如果三个全是同性恋者，那么，痛苦的程度，可以加上十倍八倍。<p>　　很难想象当时在这三个人之间的感情纠缠，血肉模糊到了什么程度，但绝对可以肯定，那一定比战场上的炮火连天，拼刺刀血搏冲锋，更加可怕，更加惊心动魄。<p>　　这就是为什么参谋长要去担任敢死队伍的原因。<p>　　小说中写出来的他的内心世界是“靠向他？还是靠向他？”是“他是想到了他会牺牲而替代他的，还是想到了他会牺牲而替代他的？”<p>　　那种本来莫名其妙的话，现在看来，也可以恍然大悟，没有什么不容易明白之处——他怕他和他牺牲，两个他都爱，于是，他就挺身而出，自己去担当这个危险之极的敢死任务。<p>　　如果一切全是事实的话，当时还可能有这样的对白——学学那篇小说的作者也写得隐晦一点：<p>　　“我去。”他说。<p>　　“不行，”他和他一起叫。<p>　　“让我去吧，我死了，你们都没有了牵挂，我也没有了牵挂，我不能把自己从中间剖开来，分给你们两个，就让我去死好了。”<p>　　“……”他和他都没有话好说，因为三个人之间的情形怎样，他们都十分明白。<p>　　于是，他就当敢死队长。他没有死，他们之间的纠缠，自然也延续了下来。<p>　　又是一次危险的任务，在甘铁生争得了退向山上、置之死地而后生的任务之后，两个铁生共恋的对象，可能基于当时那种悲壮激烈的怀情，心头一热，血液沸腾，感情迸发，刹那之间，在两者之间，有了取舍，所以他坚决要留在山上陪甘铁生。<p>　　如果他留在山上陪甘铁生，那么，这自然就是他的决择了。<p>　　（真正要请各位注意的是，同性恋是不可否认的人类感情之一，可以说那不正常，不普遍，但它的确存在，就不能逃避，也不必鄙视，每一种感情，发生、存在，总有它发生的原因和存在的价值。那种感情，也是一种精神感应，和男女间的爱情一样。而著名的英国学者汤恩比（ToymbeeArnoldJoseph 1889-1975）曾说：“一切生命都是以精神感应的方法互相交感而生存的。”<p>　　他选了甘铁生，甘铁生立即问方铁生，有没有异议。当时在会议室中的其他军官，是不是看出了这三个人之间有这种不寻常的感情纠缠，可想而知，这种事，大都在十分稳秘的情形下进行，所以可以假设，其余人都不知道究竟。<p>　　方铁生在十分激动的情形下，立即表示同意。<p>　　可是甘铁生却立即表示反对。<p>　　他们都要他，但是却又宁愿自己痛苦，而把他推给对方——这是两个铁生之间，一直在进行的一种行为，他们都真正地在精神上，宁愿牺牲自己，成全对方。这种真挚的感情，在人类的行为之中，相当罕见，难能可贵。<p>　　于是，方铁生要求和甘铁生单独谈，但甘铁生拒绝，甘铁生和他单独谈，而且，显然说服了他，不要选择自己，而选择方铁生。<p>　　所以，在出了会议室之后，方铁生才会有那么异样的反应，方铁生知道，甘铁生把他让给了他，方铁生自然知道，甘铁生为此，作了多么大的牺牲。<p>　　这实在是不可能的事，可是却发生了。<p>　　叫方铁生在这样的情形之下，说什么才好呢？<p>　　小说作者显然也不知道如何写才好了，所以，才有了小说中的那两句对白。<p>　　再回过来看一小段小说。<p>　　方铁生的声音，象是他的喉间梗塞着一大团棉花，他双眼睁得极大。眼中泪花乱转——他没有落泪，光是在这样一个铁打的汉子脸上，现出这种神情，已叫人骇然欲绝，要是他流下了泪来，只怕所有的人，都会吓昏死过去。<p>　　他颤声说：“师长……只是苦了你。”<p>　　甘铁生真的流下了泪来，他仰头向上，不让人家看到他泪流满面的情景，他的声音同样梗塞：“没有什么，我是……苦惯了的。”<p>　　方铁生陡然下跪，双臂抱住了甘铁生的双腿：“你把我从垃极堆里捡出来，又对我……这样……”<p>　　甘铁生仍然抬头向上：“说这种话，我们是什么样的交情。”<p>　　其余的军官都吓呆了，只有一个最机灵的，在这时叫了一句：“师长和副师长，是过命的交情。”<p>　　所有的人一听，都自然而然，大声喝采，鼓掌。<p>　　过命的交情，也真的只有这样的一句话，才能表达出两个铁生之间的感情，是何等深厚。<p>　　作战计划肯定了，这个会在人类军事史上留下辉煌一页的战役，即将开始。<p>　　当天晚上，方铁生带着半个师的部队和师参谋部全体人员，悄悄转移，转移过程十分顺利，留在原驻地的甘铁生，不住地接到密报，一切按计划进行。<p>　　甘铁生和方铁生之间，有直接的无线电通讯，可是为了避免敌军的截听，他们并不使用。他们自从相识以来，象这次那样，竟然要有好几天音讯不闻，那是从来也未有过的事。<p>　　小说接下来所写的，是写方铁生如何带着部队悄悄转移，和写甘铁生怎样佯攻、诈败，引敌军上当的经过，写得也相当动人，我在看到甘铁生带着一半兵力，被敌军“逼”上山去之际，又曾和白素有过一番讨论。<p>　　我把手按在稿纸上：“在两个铁生之间，如果说有背叛行为发生，当然应该是方铁生背叛了甘铁生。”<p>　　白素“嗯”了一声：“自然是，问题还不在于谁对谁好，谁对谁有恩，而是他们分开了之后，甘铁生上了山，那是一个死地，他不可能再进行任何的背叛行为。”<p>　　我缓缓吸了一口气：“方铁生……在受了甘铁生那么大的恩惠——包括把他从垃圾堆中捡出来，又一点不假，和甘铁生真有过命的交情，还要背叛，人类的行为，真是太不可思议了。”<p>　　白素有点咬牙切齿：“方铁生不是人。”<p>　　她很少用那么强烈的情绪来表达她对一件事或一个人的看法，所以我也吃了一惊，但随即感到，白素对方铁生的评语，最简单确切。<p>　　在那样的情形下，尚且有背叛行为发生，背叛者方铁生，如何还能算是人？虽然人性之中，有卑劣之极之处，人性极坏，比万物都诡诈，可是也不可能卑劣和坏到了象方铁生那样的地步。<p>　　最令人不可解的是，照小说中所写的，方铁生对甘铁生，不是没有感情。若是那个他们共恋的“他”，选择了上山，方铁生的背叛，还有一丝道理可说，可如今偏又不是那样。<p>　　我性子急：“背叛究竟是怎么发生的？”<p>　　白素叹了一声：“你看下去就知道了，事实上，发展到了这里，背叛的发生经过，你也应该可以猜得到了。”<p>　　我也自然而然，咬牙切齿：“到了约定的日子，方铁生没有进攻？”<p>　　白素别过头去，不愿和我对望，但是我也早已看出，她有着深切的哀悼的神情。<p>　　我们是都把小说中所写的，当作是“真实的事”来讨论的，那么，白素的这种神情，自然是在哀悼人性的败亡。<p>　　我急急地看着，直到看完。<p>　　最后部分，我不想再详细引用了，我引用了开始部分，是因为那一部分，写了两个铁生之间的感情，十分感人，而且，有这种感情的两个人，实在不可能有背叛行为发生。<p>　　背叛的经过十分简单——到了约定上下夹攻的时间，甘铁生没有等到方铁生，那山上是死地，不可能再守下去，甘铁生等多了一夭，完全无法和方铁生取得联络，就下令突围。<p>　　就算他有整个师在手，想突围也不可能，何况他只有半个师，结果，自然可想而知，全军覆没，战至最后一兵，竟没有一个投降被俘的，使得敌军，也受了相当程度的损失。<p>　　在阵亡的官兵中，敌军极想找到铁军的甘师长和方副师长的尸体，可是却没有发现，甘师长从此下落不明，而从敌军在阵亡者之中，想找到方铁生的尸体这一点来看，敌军方面，完全不知道铁军的作战计划，不知道方铁生早已悄悄带了一半兵力转移了开去。在敌军完全不知的情形下，若是一切都按照计划进行，绝对可以把敌军打得大败，输落花流水，片甲不留。<p>　　我又曾大声提出意见：“十分不通，方铁生背叛了，参谋长呢？那半师兵呢？各级指挥官呢？难道会见死不救？要说全体背叛，那又没有可能。”<p>　　白素没有说什么，只是作了一个叫我看下去的手势。我闷哼一声，已经准备好了自己的意见，不论看下去，小说会有什么发展，我相信我的结论，是唯一的结论。<p>　　可是看下去，我还是目瞪口呆。<p>　　小说写到方铁生在转移出了三十公里之后，驻在一个山沟里待命，只有少数指挥官才知道作战计划，为了严守秘密，作战计划没有传达，营以下军官，都不知道会有什么事情发生。<p>　　到了约定进攻之前的一个晚上，方铁生召集了知道作战计划的各级军官，宣布：“作战计划有了改变，师长才发了新的军令，我们在这里静候待命。”<p>　　方铁生的宣布，虽然人人都觉得奇怪，但是也没有不相信的道理。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_09'>第七十八卷 背叛 第七章 小说渐渐变成事实</b><p>");

document.write ('　　人人都知道，方副师长和甘师长之间，亲密得根本象是一个人一样。方副师长说的话，等于是甘师长说的，有什么可怀疑的？<p>　　而方铁生在作了这个宣布之后，就独自一个人，吩咐了谁都不要跟，自己一个人，走进了山沟深处，当时，也没有人怀疑他去干什么，和到哪里去了。<p>　　一直等到甘铁生那边，等无可等，开始突围，战斗一起，枪炮声传了过来，那半师官兵，才知道大事不妙，毕竟还有许多作战经验极丰富的军官在，派出去的侦察兵回来一报告情况，再想去增援，先得找方副师长，可是花了三个小时，方副师长踪影全无，在那样的情形之下，又耽搁了三小时，甘师长那边，早已全军覆没，剩下的半个师官兵，知道了这种情形，人人含泪，一轰而散。当兵的回家乡，当官的连家乡也不敢回，怕给人以为他们叛变了甘师长，大多数流落江湖，甚至有的落草为寇，境况十分惨。<p>　　小说最后结尾，写了作者的感想，作者说，背叛显然只是方铁生一个人的事，但是方铁生为什么要背叛？背叛虽然是人类常进行的行为，可是在这样的情形下，方铁生背叛了，那似乎又超出了人类行为的范围，是不是虽然经历了几千年的文明发展，人类行为还有许多隐性的部分，根本不为人所熟知？<p>　　还是现在所知的人性卑劣，只是一层表面，真正的情形，深不可测，使得想去探索一下的人，一想到就害怕，根本不敢起这个念头？<p>　　问题提得象是很有深度，可是由于我对整篇小说，已有了结论，所以在看到了那些问题时，反应和白素完全不同。我记得白素当时，至少看了两遍，而且十分认真地在思索，但是我看了之后，却哈哈大笑，而且相信，一定有十分轻佻的表情。<p>　　白素用询问的目光望向我，我立时回答：“因为我已有了结论。”<p>　　白素询问的眼色延续，我用力一挥手，大声说：“不过，狗屁不通。”<p>　　白素略皱了皱眉，我继续发表结论：“小说写的，不是事实，不可能是事实，因为如果是事实，绝不会有什么背叛，方铁生不可能背叛甘铁生，这个小说作者，跌进了他自己布下的陷饼之中，他想制造一个诡异的大转折，所以一开始，把两个铁生之间的交情，写得那么深入动人，他不知道这样一来，就无法发生他后来所要写的事了，他虽然硬写了，可是，小说却变成了狗屁不通。”<p>　　我平日也很少这样长篇大论评说一件事，所以白素也有点意外，她听得十分用心，等我讲完，她缓缓点头：“单就小说而论，我同意。”<p>　　我立即道：“当然只是小说，实际上，不可能有这样的事发生。”<p>　　白素默然不语，我又道：“别相信‘小说是完全根据事实来写的’这种鬼话。方铁生曾力争要撤到山上去，如果他争到了，他怎能背叛？他的背叛，难道是临时决定的？真不通。”<p>　　白素摇头：“不通的是你，若是他早就有背叛之心，他对甘铁生如此了解，自然知道他再争，甘铁生还是会派他在山下候命。”<p>　　我翻着眼：“他对甘铁生的感情，全是造作？如果是这样，那不但可怕，而且，他本来是一个在垃圾堆里打滚的流浪青年，遇到了甘铁生，命运才截然改变，他为什么要背叛？做任何事，都有目的，他背叛甘铁生，目的是为了什么？”’<p>　　白素十分镇静地回答：“这正是作者想在我们处得到的答案，是她要我们看这篇小说的原因。”我问哼一声：“没有原因，小说写得不通，狗屁不通。”白素的反应，令我气结：“所以，我不相信这是小说，相信它是事实——现实生活中发生的一切，还比小说故事曲折离奇，匪夷所思得多。”<p>　　我用力摇了摇头，表示不同意，白素又道：“而且，我坚信，小说中的一切，都是……至少，原始资料，都来自当年的那个参谋长，也就是当年两个铁生共恋的对象。因为小说中并没有详细写甘铁生在山上，等不到方铁生来应援的痛苦心情——被背叛，是最最令人痛心的事，不写，是因为那时；他不在山上，他无法想象甘铁生的痛苦情形，写不出来。”<p>　　我仍然不同意：“也不一定，在小会议室里，只有甘铁生和他两个人作个别谈话，谈话的内容，也未见写出来。难道也是他不知道？”<p>　　白素现也十分疑惑的神情，显然，她也无法解释这些疑团。<p>　　我笑了起来：“写小说，要布下无数疑团，让人家看得摸不着头脑，要看下去，那不算是难事。难的是，每一个疑团，都要能有自圆其说的解答，不然，就绝不能称为好小说。”<p>　　我说到这里，略顿了一顿：“所以，我给这篇小说的评论还是那四个字：狗屁不通。”<p>　　白素微笑——一向以来，她那种充满谅解的笑容，都极动人，她道：“我也早说过了，这个故事，我宁愿相信它是事实。”<p>　　讨论到了这里，已经没有可以进一步研究的了，我和白素，在互望了片刻之后，在时间上一点差别也没有，齐声道：“找那作者去。”<p>　　要找作者并不难，在歌唱家那里得到了电话号码，电话打过去，第一次没有人接听，过了几小时再打，有人接听了，电话是白素打的，她先自我介绍，然后道：“请找背叛这篇小说的作者，君花女士。”<p>　　通过电话扩音器，我可以听到一个相当低沉的声音，作为女性的声音来说，略沉了些，但这位女士的年纪绝不会轻，所以也不值得奇怪。<p>　　她连声道：“我就是，我就是，我写的，你们看了，有什么……意见？”<p>　　白素说得很客气，可是也很直接：“如果那是一部虚构的创作小说，那可算是失败之作，因为只有谜团，没有解释。而如果所写的一切，全是事实，只是通过了文学的笔法表现出来，那么，每一个故事的疑团，都有追索的价值，请问，属于哪一种？”<p>　　沉默维持了足有一分钟，才听得声音变得更低沉：“全是事实。只不过名字改了……他们两人的名字，确然相同。”<p>　　白素缓缓地问：“方铁生一直下落不明？”<p>　　回答：“是！”<p>　　白素再问：“甘铁生呢？生死不明？”<p>　　回答仍然是：“是。”<p>　　白素一字一顿：“你，就是小说里，那个竭力想隐藏起来，但是又无法不在某些重要情节中出现的那个人？”<p>　　在电话中传来的，是一下十分痛苦凄酸的呻吟或抽噎声，人只有在突然之间，被触动了内心深处最伤痛之处时，才会发出这样的声响。<p>　　我向白素作了一个手势，示意白素逼她一下，白素的心地比较软，正在犹豫间，那边已传来哀恳的声音：“能不能……请你们来……来了之后……我们当面谈？”<p>　　我向白素又作了一个坚决不答应的手势，白素的声音很诚恳：“我们两个人，你一个人，由你来见我们，比较适合，我可以通知航空公司送机票——”<p>　　那边立即道：“这是小问题……好的，我来。”<p>　　白素又道：“你来，还有一个好处，你侨居的地方，是西方人的社会，对于往事的发掘，全然无根可循，到这里来，可能在中国人之中，找到一些和当年发生的事情有关的人。”<p>　　那边的君花女士，声音竟然有点发颤：“那么多年了，还会有人……他们还会在？”<p>　　她的声音之中，充满了希望，但是也充满了不信，白素笑着：“当然会有人在，至少，你还在。”<p>　　电话那边，又是一下抽噎声，白素又道：“我准备把你的小说，立刻发表，只要和当年事情有关的人，一看就可以知道那是什么事。就算是当年有关的人的朋友、后代，只要听人讲起过，也会知道，毕竟，那是绝不可能发生的事，但竟然发生了。”<p>　　君花女士的声音，听来凄婉欲绝，她先是重复着白素的话：“那是绝无可能发生的事，但竟然发生了。”接着，她发出了一下幽幽的长叹：“那么多年了，我一直在想：为什么？为什么？要是没有一个明确的答案，让我带着这个疑问死亡，那我相信，我会是地球上最痛苦的人了。”<p>　　君花女士的话，虽然很夸张，但是她的语调如此哀伤，倒也使人深信她内心的痛苦极深。<p>　　白素忙安慰她：“不会很容易有答案，但我们一起努力，总可以有一个合理的解释——你当然明白，小说写得十分隐晦，所以希望能和你见面，把当年发生的事，作进一步的了解。”<p>　　君花女士的声音之中，充满了无奈的悲哀：“有许多发生了的事，真的请原谅，都是无法说，无法写的。但只要两位肯帮忙，我一定尽量说。”<p>　　白素十分高兴：“太好了，希望你尽快来。一到就和我们联络。”<p>　　君花女士想了一下：“最迟一星期。”<p>　　白素一怔：“为什么要那么久？飞行时间，不会超过二十小时。”<p>　　在电话中听到了君花的吸气声：“有一点……私人的事，要交代一下。”白素没有再坚持：“好，一个星期，我可以把你写的故事，令很多人知道，看看有什么反响。”<p>　　君花连声道谢。这次通话结束之后，我十分不满：“她应该立刻赶来。”<p>　　白素低叹：“人各有各的难处。”<p>　　我也叹了一声：“若是当年铁军之中，竟然有一个女性的参谋长，真不可思议，难道是现代花木兰，那就更错综复杂，曲折离奇了。”<p>　　白素没有反应，我也没有再说下去。<p>　　接下来的三天之中，白素表现了她惊人的办事能力，她所做的事，若是照正常的程序来做，至少要三十天。在三天之中，她使“背叛”这篇小说出版．同时作了极为广泛的宣传，包括请最受欢迎的歌星。明星诵读书中的篇章，不但可以免费入场，而且入场者还可以免费得到彩色精印的浓缩故事小册。<p>　　同时，她又通过传播媒介，一再强调所写的事是真实的事，任何当年，曾对这件事有过直接或是间接记忆的人，只要能提供资料，都可以得到一定的报酬——她为此专门成立了一个工作小组，聘请了二十名对中国现代史的研究的大学生担任记录和发问的工作。<p>　　同时，她又组织了好几个有关这次战役的座谈会——她很快地就从只料之中，找到了那场使铁军全军覆没的战役资料。<p>　　原来那场战役，在战争史上，的确相当著名，我也参加了几次座谈会，参加者有年老的，当然早已退休的军人，有史学家，有军事学家和军史专家，等等。<p>　　一个老军人，在那场战役发生时，他也在军队中，职务的团长，他的话最具代表性。<p>　　他说：“当时，我们一听到铁军全军覆没的消息，真是惊讶得直跳了起来。铁军的将领，都又有勇，又有谋，怎么会打出这样的仗来？把部队退到无水无粮的山上守了五六天，再想突围，哪有不败的？那不是打仗，那是向敌人送礼，送的礼，就是全师官兵的性命。”这场战役的资料既然已经查了出来，师长、副师长、师参谋长的姓名，自然也知道了，但是一方面为了种种关系，另一方面，为了行文方便，所以不拟更改了，仍然称他们甘铁生和方铁生。另一个也是当时就在军队中的老军人，当时的职务较低，是排长，他当时驻地，，也在河南省境内，他说得更是具体：“铁军失败，敌军自然庆祝，我们当时和另一方面的军队关系很好，互有来往，只听说铁军的三个将军，都下落不明，不能肯定是阵亡了，还是逃脱，所以也十分紧张，怕他们卷土重来。”<p>　　一个专研究现代战争史料的专家说：“我特地研究这场战役，有资料显示，战败后，有不少铁军的士兵和低级军官又被人见到过，似乎又不是真正的全军覆没，可是根据当时的情势，突围的一定全被消灭，原来其中还有这样的曲折，这篇小说，是最佳的军事资料，不然，凭任何角度，都无法解释那场自杀战役，要不是方铁生的背叛，历史可能重写。”<p>　　在讨论会上的发言，大抵类此，也都是传闻，猜测居多，连军事史专家，也不知道当年曾有过一个那样大胆的作战计划。<p>　　真正明白内情最多的，自然还是小说的作者，白素做了那些事，目的想把其有关系的人引出来，可是，暂时显然未能成功。<p>　　在第五天晚上，白素对我说：“当事人的年龄，现在都不过是七十岁上下，方铁生如果在生，年纪更轻，要是这次把那战役揭开来，能引得当年两具铁生，再一现身，那就太妙了。”<p>　　我看到白素兴致勃勃，虽然觉得下落不明的人，经过四五十自，再要现身的机会，真是微乎其微，但是也不忍心妇她的兴．只是含糊道：“是啊，他们若是出现，自然当年所有谜团，都能真相大白。”<p>　　白素瞪了我一眼：“你别敷衍我了．你心里在说．绝无可能。”<p>　　我笑了起来，纠正她的话：“万一．万一两个铁生又见面了，会有什么样的情境？”<p>　　我用力挥手：“就算方铁生还在生，我不认为甘铁生可以在那么恶劣的环境之中突围出来，他的骸骨，早在那座穷山之中化灰了。”<p>　　白素又低叹了一声，没有言语。<p>　　接下来的两天中，仍然没有什么大的发展，保方面提供来的零星资料倒不少。白素每天和君花女士保持联络，在电话中听来，君花女士的语声，愈来愈是激动哀伤，有时甚至泣不成声。<p>　　我们知道她确切的抵达日期，所以准时在机场接她，我们没有见过她，但当她一出现，我们就可以肯定，那就是她。<p>　　她推着行李车出来，个子很高，走路的姿势也很挺，穿着传统的旗袍，套了一件粟鼠皮中等长度的大衣，平底鞋，看走来六十岁左右（实际年龄不止），略施脂粉，脸上虽然已有不少皱纹，但是仍然不减清秀，神态十分雍容大方，尤其是那一又同和她的眼神相接触，都会被她又眼之中，那种水灵灵的神采，弄得有点心神缭乱。<p>　　若是把她脸上其余部分都遮起来，只露出这一又眼睛，那么，这以有着动人眼神的眼睛，会今很多人着迷，而且它们看起来是那么年轻。<p>　　她看来高贵恬雅，一副大家闺秀的风范，在人人都匆匆忙忙的机场之中，她也不急不徐，不失她的风度。<p>　　一看到了她，我和白素互望了一眼，都知道对她的第一印象，十分佳妙。<p>　　在来机场之前，我和白素，曾有过一次对话。<p>　　这几天的努力，自然也不是白费的，在战争史资料上，找到了那个师的主要将领的名单，其中，自然也有那个在小说中神秘之极的师参谋长的名字，那是个男人的名字。<p>　　我和白素曾为这个神秘人物的性别，起过争论，我始终认为那时有一个女将军，是不可思议的事，如果有，早已众人皆知，不会那么神秘。白素曾说，她不排除女扮男装的可能性，我也认为没有可能，认为“三个男同性恋”的设想，接近事实。<p>　　当然，也找出了这个师参谋长的履历——他的资格极好，毕业自正宗的军官学校，一出军校，就已经是校级军官，他的第一个职务，是团参谋长，相信就是两个铁生才升团长时的那个团。<p>　　（那次“风尘三侠”的演出。）<p>　　白素还想找这个神秘人物的照片来看看，可是却没有找到，倒是两个铁生有合拍的戎装照，确如小说中所描写的那样，一个瘦削，看来文质彬彬，另一个满面虬髯，高大威猛得异乎寻常。<p>　　本来，全是小说中的情节，可是点点滴滴，忽然全有事实可以勾索出来，那实在是相当有趣的事，而如今，一个最重要的关键人物又出现了，自然到了最紧张的时刻，我和白素，一起迎了上去，白素先开口：“君花女士？”<p>　　君花女士向我们望来，眼神中带迷们和哀愁，她略点了点头。我已接手替她推行李车，白素在问：“在舍下住几天，还是要酒店？”<p>　　君花略想了想：“要是不太打扰，宁愿在府上。”<p>　　白素由衷地表示她能当主人的高兴：“好极。”<p>　　出了机场，上了车，大家都没有再说话，我性急，好几次要开口，都被白素以眼色止住。<p>　　我只好在心中咕哝着几句讲出来不是很好听的话。<p>　　到家之后，白素还真沉得住气，先张罗吃的，再问君花女士，是不是需要休息，我就几乎忍不住了，然而这两三个小时，我也没有白费，我在用敏锐的观察力，打量我们的客人。<p>　　她的个子相当高，至少有一七五公分，手脚也很大，虽然举止十分温雅可是有不少动作，却又相当男性化。女性到了这个年龄，自然谈不上什么身材了，而她的旗袍，也是很宽松的那一种。<p>　　她的皮肤相当白，在这个年纪，还可以看得出细腻，手背上皱纹自然不免，但是手指的动作，还是相当纤巧。她的口音是中州口音，声音低沉，很是动听。<p>　　以我的观察力，竟然也难以看得出这个人，究竟是什么出身，只是从她的某些手部动作上，可以看出她可能受过地方戏曲的训练，因为她在说话时候手势，很有点象是演员在舞台上的‘做手’。<p>　　她还没有回答白素问她是不是想休息的这个问题，我已忍不住道：“我相信君花女士，也一定急着想听我们的意见了。”<p>　　白素没有表示反对，君花长长地吸了一口气：“是的，两位的意见我也知道，觉得那是没有可能发生的事，可是的确曾发生过。”<p>　　白素道：“对，我这几天搜集了许多资料，都不知道铁军的作战计划，可知保密工作进行极好，计划不应该失败的。”<p>　　君花喃喃地道：“是，如果不是有绝意料不到的背叛的话，作战计划会成功。”<p>　　白素又道：“为了了解当时的情形，有许多问题，要请你作毫无保留的回答。”<p>　　君花在听了白素的话之后。坐着不动。她一定经常习惯于那样的凝坐，不然，不可能一坐好几分钟，几乎连眼也没有眨过，看来就象是一尊塑像。<p>　　我好几次要开口，白素都阻止我，只是作了一个手势，命我去取酒，我取来了酒，斟了三杯，放在桌上，故意弄点声响出来。<p>　　君花这时才又吁了一口气：“好，我什么都直说。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_10'>第七十八卷 背叛 第八章 铁军中的大“丑事”</b><p>");

document.write ('　　白素立时问：“在小会议室中，师长对你说了一些什么？”<p>　　白素这个问题一出口，我就大是震动，而君花女士的反应，更日强烈无比。<p>　　她陡然站了起来；伸手指向白素，手指和口唇都在发颤，神色慌乱，眼中更有焦急之至的神色，而白素却早有准备，拿起一杯酒来，塞进了她发抖的手中，她立时握紧了酒杯，片刻也不耽搁，一口就喝干了酒。<p>　　我在这时，也镇定了下来，立时向白素望去，要她给我答案。<p>　　白素突如其来，问了君花那样一句话，那是肯定了君花就是当日铁军的参谋长，也就是两个铁生共同的恋爱对象。她是何以肯定这一点的？看君花的反应，白素的猜测，显然是事实。<p>　　白素不问她当时是什么身分，而直接问她在那间小会议室中和师长说了些什么，那自然是认准了君花就是那个重要的角色，用迅雷也似的一，逼得她非承认不可，不给她以任何推搪的机会。<p>　　白素向我作了一个“稍安毋躁”的手势，我们一起向君花女士望去。<p>　　只见她一口喝干了酒之后，仍然站着，惊愕诧异，激动害怕，神情复杂之极。但没有过了多久，她就颓然坐了下来，几乎连酒杯都握不住。<p>　　白素把酒杯自她的手中接过来，她略抬了一抬手指，指向另一杯酒，白素再把酒交在她的手中，这一次，她却不再一口喝干，而是一小口一小口，几乎不象是在喝酒，只是抿着，看来象是她的口唇在亲吻着酒。<p>　　白素反手按住了我的手，那是不让我催君花快开口，我心中暗叹一声，心想你真正的身分已暴露了，看你再能拖多久。<p>　　同时，我心中的疑惑，也在不住翻滚，难道她当年真是女扮男装去读军官学校的？这真有点难以想象。<p>　　我注视着她，她喝得虽然慢，但是杯中的酒，还是在慢慢减少，她的脸色，看来却更苍白，一点血色也没有，她的视线，一直停在缓缓转动着的酒杯上，眼神明显地，愈来愈是迷惘。<p>　　所以，当她终于喝完了杯中的酒，又记了空杯子一会，抬政头来时，她的皮神，恍恍惚惚，朦朦胧胧，再加上她那种惘然之极的神情，看得人心头发酸。我自然可以忍得住，可是白素的眼角，已有点润湿。反倒是君花她自己，并没有泪花乱转，看来她并不想哭，可是也正由于那样，反倒更叫人觉察到她内心的沉痛。<p>　　她准备讲话了，因为她的口唇开始颤动，她的口唇很薄，口形很好看，在年轻的时候，不消说，一定极其动人。<p>　　我在想，当年的事，千头万绪，虽然那些事，一直在她的心头翻滚，只怕连最微末的细节，她都记得，但是猝然之间，叫她说，她不知自何说起。<p>　　她口唇又颤动了好一会，才开始说，她那时的神态，十分令人同情，所以我也不忍心再催她。而她终于开口说了话，所说的那几句话，却是我和白素情也想不到的，一时之间，令得我们两人，骇然互望。<p>　　她的声音很低沉，带着伤感，可是也有着深厚的感情，她说：“我才关上门，他就紧紧抱住了我……他把抱得那么紧，紧得我透不过气来，只感到他浓重地在呼气，呼在我的颈上。”<p>　　我和白素骇然互望，想象着当时的情景——甘铁生的身高，不应该比她矮，那么，抱住了她，呼吸怎么会呼在她的颈上呢？可想而知，甘铁生抱住她的姿势，一定有多少古怪。<p>　　我和白素，立时在对方的眼神之中，知道各自想到了相同的答案——人在极痛苦的情形之下，紧抱着一样直立着的东西时，身子会自然而然向下沉，直到跪倒在地上为止，那时甘铁生的情形，一定如此。<p>　　果然，君花接下来说的是：“他身子一直向下沉，我怎么也拉不起他，直到他跪倒在地，他仍然紧抱着我的双腿，仰起脸来看我，已是泪流满面，我竟不知道他是高兴还是难过，我知道自己的身子在发抖，也感到他的身子，在剧烈发抖。”<p>　　虽然白素仍然用她的手，用力压紧我的手，不让我发问，可是我还是忍不住问了出来：“他们发现你是女人很久了？”<p>　　这句话才一出口，我就知道自己问了一个十分愚蠢的问题，一则，由于白素立时发出了一下低叹声，并且扬手在我的额头上，轻轻凿了一下。二则，君花女士的反应说明了这一点，她用一种十分异样的神情望着我。三则，我自己也想到了事情还有别的可能。<p>　　君花女士，现在，当然谁都可以肯定她是女性，所以，简单的推理法就是当她是高级军官的时候，她以女扮男装的姿态出现，所以我才有此一问。<p>　　但问了出来之后，我就想到，不是只有女扮男装一个可能，自然，有可能她根本是女人，另外还有一个复杂得多的可能是，她当时，根本就是男人。<p>　　一个现在是女人的人，不一定过去也是女人，通过外科手术，把男人变成女人的例子很多，我应该想到这一点。<p>　　可是当我想到这一点时，我不禁苦笑。不论是三个男人也好，是两男一女也好，事情已经够复杂的了，现在变成两个男人和一个忽男忽女的人，那情形也自然更是复杂至于极矣。<p>　　我向君花发出了一个表示抱歉的笑容，她却十分冷淡，叹了一声：“我一直当自己是一个有女性化倾向的男人，从小就这样，所以才特地进入军官学校，想使自己多一点阳刚之气，谁知道……一直到相当久之后，我才知道，我更适宜做女人，这才进行了手术，在这以前，我绝不否认自己喜欢男人，那是细胞中的密码决定的……无可奈何的命运。”<p>　　我和白素听了默然，不知道如何搭腔才好。虽然君花说来十分大方，可是若是太直接地讨论这个问题，我们和她究竟不是太熟，不免有点尴尬，所以我们只好含含糊糊地应着。<p>　　君花又吸了一口气：“我那时的名字是君化，变性之后，才加了一个草头……连名字也女性化了。中国古代有不少关于我这种人的记载，都说极端不祥，是不是由于我……才有以后发生的惨事？”<p>　　我闷哼一声，十分不客气地直斥：“别胡说八道了，什么祥不祥的，应该发生的事，总会发生，不会发生的，怎么也不会。”<p>　　君花低叹连声，白素伸手在她的肩上轻拍了几下，表示抚慰，我们两人的态度，一个直挚，一个柔情，都使她感到亲切，她现出感激的神色，白素道：“请说下去，事实上，你在小说中没写出来的事，我们都想知道，反正全是往事，什么事都不要紧。”<p>　　我笑了笑：“你把你自己，在小说里变成了隐身人，其实，就算明写出来，也没有什么，你有女性化的倾向，他们两个有同性恋的倾向，同时……喜欢你，那也不是什么大不了的事。”<p>　　我口中虽然说：“没有什么大不了”，可是在说的时候，还是很有顾忌，说了“同时喜欢你”，君花却十分认真：“何止喜欢，他们都极爱我。”<p>　　我和白素点头，君花又呆了片刻：“当时我们三人都极痛苦——就算是正常的三角恋爱，也已经够叫人受折磨的了，何况我们是三个大男人，根本无法倾吐自己心中的感情，还要竭力不叫旁人看出来，方铁生笑起来，笑声听来豪迈之至，可是只有我和甘铁生。才知道他的笑声，发自他比黄莲还苦的心。”<p>　　白素叹了一声：“那也不对啊，你不是和他在一起，没有上山吗？”<p>　　我明白白素的意思，是方铁生既然得到了君花，就没有理由再背叛了。<p>　　君花垂下了头，她这时那种垂头的姿势，象是她的头再也不能抬起来一样，但是过了没有多久，她终于又勇敢地抬起了头来，缓缓摇了摇头，又过了片刻，才道：“还是从小会议室中发生的事……说起。”<p>　　我和白素都没有异议，君花又叹了一声：“甘铁生跪在地上，身子发抖，头靠在我……身上，我只好摸着他的头发，双手紧捧着他的头……”<p>　　以下的一些经过，涉及男性同性恋的行为，可能看来会有点怪异，但绝不会形成“少年不宜”的后果。男性同性恋行为内容十分复杂，而且也逐渐普遍，当然，无此好者，不必深入探讨，但略知皮毛，知道在无数人类行为之中，有这样的一种，也属必要。<p>　　君化的双手，捧住了甘铁生的头，安慰他：“你怎么反倒哭了？我决定陪你上山，该哭的是小方。”<p>　　甘铁生仰起头来，泪水在他的脸上流开去，他先是深深吸了一口气，令自己镇定下来：“我太高兴，你终于有了决定，我和他早就商量过，我们的事，是很难解得开的结，但不是死结。”<p>　　君化有点不满：“你们商量的时候，一定照着你们兄弟的义气，把我推来推去的了？”<p>　　甘铁生把君化抱得更紧，这时他的情绪也不再那么激动，一挺身，站了起来，可是仍然把君化抱在怀里：“你错了，象每一次战役，争着担当危险的任务一样，我们谁也不肯相让。”<p>　　君化低叹了一声：“前生的冤孽，我……跟了你，可难为了他。”<p>　　甘铁生也叹了一声：“不，现在，我要你跟他，我知道你做了决择，要了我，已经够高兴的了，可是这次战役，不能失败，你必须跟他，要是你跟我上了山，他……他要是一时想不开——”<p>　　甘铁生说到这里；停了下来，望向君化。君化虽然卷在反常的感情漩涡之中，而且又是心理上十分不平衡的人，但君化毕竟是军官学校的高材生，也有着丰富的作战经验，所以一听得甘铁生那样说，就知道了事情的严重性。方铁生别说“一时想不开”，只要他由于心中哀伤，心神不定，在部署或行动之前，稍为出一点差错的话，就是全军覆亡的大祸。<p>　　他自然也知道，甘铁生对他说出了这番话来，心中是忍受着多么大的哀痛，他自己也一阵心酸，泪如泉涌：“你就只想着打仗？”<p>　　甘铁生一挺胸：“我是军人。”<p>　　君化的手，在甘铁生的脸上，仔细而又轻柔地抚摸着，然后垂下手来，声音哽咽：“只是苦了你。”<p>　　甘铁生现出难看的笑容：“其实我们早该想通——总要苦一个的，当然是苦我。”<p>　　这一次，轮到君化靠在甘铁生的肩头上大口喘气了，甘铁生的声音已完全镇定下来：“别让任何人看出一点情形来，我们该出去了。”<p>　　君化和甘铁生在小会议室中并没有耽搁多久，那时，方铁生在门外，已是焦急不堪，好几次想要冲进门去了。<p>　　君花讲到这里，再叹了一声：“甘的决定，是牺牲自己，顾全大局。方有了意外之喜，那天……到了我们单独相处时，他连翻了八十一个筋斗，说一个筋斗代表一生，他要和我相处九九八十一生。”<p>　　我不由自主，眼角有点跳动，甚至不敢和白素互望。都只说男女之间的情爱缠绵之极，问情是何物，直教人生死相许。想不到两个男人之间，也可以有这样的情意——许起愿来，不是来生再相处，要是要八十一生，相处在一起，那真是冤孽纠缠，无休无止了。<p>　　白素只是十分平淡地问了一句：“那时候，你们都没有想到甘？”<p>　　君花怔了一怔：“我当然想到，可是看他那么高兴，我没敢说什么，只不过他当然也想到了，因为忽然之间，他坐在地上，双臂环抱着膝头把下颔抵在膝上，双眼发直，好一会一动不动，然后又道：‘真是，为什么不能人人都快乐？’我不知道他在说什么，只是靠着他，也没敢搭腔，第二天，作战计划就开始了。”<p>　　她讲到这里，停了一停，才又道：“那么多年来，最令我想不通的是，他若是心存背叛，别人看不出，我一定可以看出一点迹象来的，可是事后，不论我怎么回想，也想不到一点他要背叛的迹象。”<p>　　我道：“或许是他隐藏得好，又或许你那时正卷在感情烦恼之中，对事情的观察力，没有那么敏锐。”<p>　　君花摇头，表示不同意我的话，白素道：“难道一点异特的动作，一句突兀的话都没有？任何人，要进行那么巨大的阴谋，都不可能只是一个人进行，不和别人商量一下的。”<p>　　君花苦笑：“要是和人商量的话只有和我商量，但也决不能和我商量，因为他也知道，我可以为他去杀人放火，伤天害理，但决不会和他一起去害甘铁生。”<p>　　白素又道：“巨大的阴谋，若是蓄念已久，精神状态也必然有异，你应该觉察得出。是不是在你的记忆中忽略了这一点，还是后来事发之后，你受刺激不堪，以致失去了部分记忆？”<p>　　君花忙道：“不，不，我什么都记得……一直翻来覆去地在想，只有那一晚上，他的行动、神态，有点怪异，但那是约定发动袭击的前一天，他表现得兴奋、激动，也是很自然的事。”<p>　　我忙道：“约定攻击日子的前一天？”<p>　　君花点了点头，我又道：“就是那一晚，他宣布才接到了甘铁生的命令，说作战计划有了改变，不进攻，在原地待命。”<p>　　君花用力摇了摇头，象是想把杂乱无章的记忆，理出一个头绪来：“嗯……他在下半夜，突然紧急集合知道作战计划的军官，我说他的神情兴奋……那是上半夜的事。”<p>　　我和白素异口同声：“那一晚上一定发生了极不寻常的事。”<p>　　君花点头答应：“我们到达了那个山约之后，虽然采取了严格的措施，不准任何人擅自离开，但为了严守秘密，仍然决定不到最后一刻，不传达命令，所以，知道真正进攻计划的，还只是少数军官。我和方……早两天就找到了一个十分隐蔽的山洞，我们的关系……就算现在，也会被当作是丑事，要是被别人发现，只怕这半个师的兵力，就会瓦解。”<p>　　我和白素，自然而然发出了一下低叹声，这种情形发现在军队之中，真是相当尴尬，尤其在如此饶勇善战的部队之中，他们的行动，真是要十分小心才行。<p>　　君花又道：“为了不让敌人的侦察部队发现，我们并不举炊，只吃干粮，想到在山上的袍泽，环境更加艰苦，我们自然不觉得怎么样。那天，天才入黑……”<p>　　天一入黑，知道作战计划的军官，都知道，离决定性的攻击快近了，这一仗打下来，人人都知道铁军的声威必然大振．也人人知道，战争，不论多么有胜利的把握，不论有多少奇谋诡计．打得多么漂亮．必然要付出一定的代价，必然有人在战场上倒下去。<p>　　乐观的人想到这一点时，只是耸耸肩，有野心的人想到这一点时，会想到一场仗下来，自己的官阶，可以作什么程度的摇升，悲观的人——没有悲观的人，战场上容不得悲观者，悲观者早已被淘汰了。<p>　　方铁生和君化一起在那个小山洞中，他们的行动十分隐蔽，没有人知道他们在何处，他们在那个小山洞中，也不出声，只是靠在一起，坐着，享受着即将投入惊涛骇浪之前的宁静。<p>　　突然，方铁生挺直了身子，象是他突然听到、看到了什么异象一样，君化立时向他看去，看到黑暗之中，方铁生目光炯炯，虬髯扩张，模样威武之极，这是一副任何女性看了都会心怦怦乱跳的威武形象，有浓厚女性倾向的的君化自然也看得心中很有异样的感觉。<p>　　他看到方铁生的注视着山洞的洞口，这时，暮色渐浓，看出去，洞口外，一片朦胧，君化低声问：“感到了什么？”<p>　　方铁生作了一个手势，仍然注视着外面，可是他却现出了极兴奋的神情，面向在不由自主抽动着，胸脯起伏，在急速喘气。君化忙把手按向他的胸口，发现他的心跳得十分剧烈。<p>　　方铁生吸了一口气，按住了君化的手，有点像自言自语：“真怪，我一生之中，只有三次有这种奇妙的感觉，会……有些事发生了。”<p>　　君化低声问：“哪三次？”<p>　　他在这样问的时候，早知道其中一次的情形怎样，可是他还是喜欢听方铁生再说一遍。<p>　　方铁生缓缓地道：“第一次，是我在那小火车站的垃圾堆中，陡然转过身来，看到师长——当时是排长——的时候。”<p>　　君化“嗯”地一声：“第二次是见到了我？”<p>　　方铁生用力点头，象是世上再也没有比这件事更可以肯定的了：“你才打好了妆，一抬起头来，汽灯光芒夺目，照着你上了妆的脸，红是红，白是白，当年的红拂女，肯定不及你万一，哪一个不看得发呆发痴。”<p>　　君化幽幽地道：“个个发呆发痴，都不象你们两个那样真的发痴。”<p>　　方铁生喟叹：“这叫作是五百年前风流债，嘿，什么戏不好演，偏演这一出。”<p>　　君化摇头：“不管演什么戏，只要有旦角，还不全是我的分？”<p>　　方铁生忽然笑了起来：“你才从军部来报到时，我就一愣：怎么派了一个小花旦来当参谋长。官兵上下，也直到你那次领了敢死队，攻下了七号高地才真正服了你。”<p>　　君化叹了一声：“我总觉得……”他本来想说说自己的心事，但是随即想到：“以前只听你说有过两次，怎么忽然又多了一次？”<p>　　方铁生沉声道：“就是刚才，我又有了这样的感觉，奇怪，我甚至什么也没有看到。”<p>　　君化用力推方铁生：“那你不出去看，说不定有更值得你心爱的，就在外面等你。”<p>　　君化当时，未曾料到方铁生真的会在他的一推之下，立时一跃而起，大踏步向外走去。当他定过神来时，方铁生已走出了山洞。<p>　　君化心中很不是味道，但继而一想，可能是方铁生的心中真有了这样强烈的感觉，那不知道是什么事？<p>　　他没有停留了多久，就也走出了山洞去，可是暮色四合，方铁生不知道哪里去了。他等了一会，遇到几个低级军官，他好几次想问“有没有见到副师长”，但是心中有鬼，那么普通的一句话，竟会说不出口。<p>　　他等了半小时左右，天色已完全黑了下来，还是未见方铁生，他在两小时之后，到处找方铁生，可是一直未能找到。<p>　　方铁生可能是深入每一个班，每一个排之中，和当兵的在打交道，以鼓励士气，这种事，方铁生在重要的战役之前，经常进行。<p>　　一直到过了午夜，他已急得团团乱转了，通讯班长突然出现在他的面前：“副师长在召开军官会议，请参谋长立刻去参加。”<p>　　君化是跑前去的，这次会议，方铁生宣布了“作战计划”改变。<p>　　我有点生气，可以说十分生气：“你难道一点也没有怀疑？你熟知甘铁生的作风，难道一点没有怀疑？”<p>　　君花长叹一声：“我当时非但怀疑，而且怀疑之极，但是我立即想到，怀疑这两个铁生之间的交情，简直可耻，我太熟知他们了，知道他们互相之间，有着过命的交情，我甚至没有问一个字，只是用疑惑的眼光，望了他一下，他也立时用眼神给了我回答。”<p>　　我忙道：“他怎么说？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_11'>第七十八卷 背叛 第九章 一直活在痛苦之中</b><p>");

document.write ('　　君花眯着眼，尽量把自己拉进过去的时间和空间之中：“他的眼神告诉我，他正有极兴奋的心情，事情出乎意料，可是又极度的好。”<p>　　我顿脚：“他已经在向你透露他开始背叛了，不过你却没领会。”<p>　　君花呆了好一会，但又十分坚决地摇头：“不，我在他的眼神中，只感到高兴，没感到有什么阴谋。”<p>　　我再顿足：“唉！他的阴谋，一开始就那么成功，连你也不起疑，他怎么不高兴？”<p>　　君花神情惘然：“他没有任何理由要背叛甘铁生，一丝一毫都没有。”<p>　　白素说得十分委婉：“可是事实上，他传达了假的命令，按兵不动，令得甘铁生和上了山的一半兵力，遭到了极悲惨的命运。”<p>　　君花的叹息声十分哀怨：“没有被敌人消灭的那一半，也同样悲惨……听到了炮火声，派出去侦察的人，带回来的消息，令人听了手脚冰冷，可是找不到副师长，等到我决定率部去拼命时，消息传来，说山上山下，已经全是在欢呼胜利的敌军，我们再攻上去，无异是送死。有一个副团长，当场气得自杀，我咬牙切齿立誓，说一定要把方铁生揪出来，立完誓之后，满口都是血，鲜血竟不知是从哪里冒出来的。”<p>　　君花说到后来，声音发颤，事情隔了将近半个世纪，她仍然那么激动，可知当时情形的激烈程度。<p>　　我摇了摇头：“在方铁生传达了假命令之后，你难道一直没有见过他？”<p>　　君花皱着眉，皱了很久，才道：“在有人的场合，我和他都不是太敢亲热，至多只是交换一下眼色，他在传达了……假命令之后，有几个军官围着他在说话，我离他不是很远，交换了几下眼色，我一直感到他的心中十分兴奋，他年纪轻，心中高兴，在眼神中根本掩饰不住——我也一直不相信一个正在进行卑劣阴谋的人，会在眼神中能有那么纯真的高兴神采。”<p>　　我和白素互望了一眼，都没有说什么，君花是凭她的感觉和感情在说话，我和白素，是根据事实，事实是：方铁生的行为，是不折不扣的背叛。<p>　　君花停了片刻，才又道：“他在和别人交谈，可是忽然之间，提高声音说了一句话，我知道，这是我们之间的习惯，他这句话，其实是说给我听的，通常，我一听就可以明白他想说什么，可是这一次，我却不是很懂，他说的是：‘这一场仗，我们有神助，不必打就早已赢了。’”<p>　　我闷哼一声：“他说的是反话。”<p>　　君花面肉抽动了几下：“他说着，转身就向外走了开去。我们之间，为了避人耳目，行动十分小心，约定了很多暗号，他若是要我跟出去，会把手放在背后，竖起一根手指，可是那时，他却双手都握拳，所以我就没有立即跟出去，他离开之后约半小时，我总觉得有点疑惑，想去找他，却找不到了，等到坏消息传来，全军上下都在找他，才有几个兵说，他们曾看到副师长，站在半山腰一个突出的石坪上。”<p>　　君花说到这里，神情变得十分怪异：“那石坪，我和他一起上去过，不是很容易上得去，上去了，也没有什么好看的，他又去干什么？但是他身形十分壮伟，不会叫人看错，可是再攀上石坪去找他，却又找不到他，从那次……惨事之后，不但是我，残部之中，至少有一大半人要把他找出来。”<p>　　白素细长地吸了一口气：“可是一直没有结果？”<p>　　君花黯然：“一直没有结果——这件事也不可思议之至，在山上突围不成的甘铁生，自然凶多吉少，虽然他的尸体一直未曾找到，但已不存希望。可是方铁生他……绝无阵亡之理，他……临阵脱逃，竟躲得那么好，我相信他还活着，不知道躲在哪一个角落。”<p>　　君花的感情十分复杂，一方面，她找不出方铁生背叛的理由，觉得迷惑，另一方面，背叛的事实，却又令得她痛心无比。<p>　　她又喝了一大口酒，才又道：“我又想知道甘铁生在山上，等方铁生率部来攻而等不到时，是什么样的一个情景，可是却没有结果，上山的铁军，战到最后一兵一卒，全部壮烈牺牲，一个活口也没剩下，根本不知道……他知道了被背叛之后，心中是怎样悲苦，他……可能满额沁出来的，不是汗，而是血珠子。”<p>　　我设想着甘铁生当时的情形，可是实在无法设想。象甘铁生那样精彩的人物，在绝无防备的情形之下，在这样的环境之中，遭到了这样的背叛，就算山下没有几倍兵力的敌军，对他来说，那也如同一柄利刃，戳穿了他的胸膛，犹如一枚利钉，钉进了他的脑门，他的心所感受到的创痛，应该是人类所能忍受的极限。<p>　　如果他根本承受不了这样的伤痛，就此脑部活动全部错乱或停止，象有些人在受了重大的刺激之后，变成了疯子，那倒也好了，痛苦只是一闪而过，从此就什么也不知道了。<p>　　可是他显然没有那么幸运，因为还曾有过激烈的突围战斗。<p>　　他要是在作战时牺牲了，那还可以说是幸事，因为战斗只不过半天，痛苦也不算持久。要是他竟然孤身突围逃出，又活了下来，如果活到现在的话，那么，他所受痛苦的煎熬，又该怎么算法？<p>　　我们三人所想到的，显然都是同一个问题，这从我们凝重而悲哀的神情中可以看出来。三人之中，自然以君花的哀伤最甚，她双手掩着脸：“要是甘铁生还在人间，那……那真是人间惨事之最了。连我也常感到‘生不如死’这句话，有时很有道理，若不是不甘心心中存着疑问就死，我也早就自己了断了。”<p>　　白素叹了一声：“有些时候，人在心灵精神上受了巨大的打击，忽然之间，变得大彻大悟，也是有的。”<p>　　君花缓缓放下手来：“那……只怕不会是我们这种普通人……我们这种人……纠缠在奇形怪状的情欲之中，翻滚不出情欲的煎熬，怎能大彻大悟？”<p>　　我望着君花，心中也觉得替她难过，看起来，她这一生，除了弄清楚当年为何会发生背叛之外，再也没有别的愿望了。<p>　　我站了起来：“有一点很说不通，方铁生肯定未受敌军收买？”<p>　　君花说得极坚决：“没有，哪一支部队不知道两个铁生之间的关系？谁会没有头脑到企图收买一个铁生，去对付另一个铁生？”<p>　　我道：“有可能方铁生主动找人接头？”<p>　　君花仍然大摇其头：“就算他对人说，人家也不会相信，一定当作是诈降的诡计。事实上，敌军一直不知道铁军有一半兵力，不在山上，事后，敌军的两个师长，退出行伍，理由是这次战役，他们的运气太好了，绝无可能再有第二次相同的好运，再不及早抽身，还等什么？”<p>　　我也喝了几口酒：“那么，方铁生背叛的目的是什么？”<p>　　白素伸过手来，握住了我的手，君花口唇颤动着：“我问了几十年，唯一的答案……似乎只是……他要甘铁生死，他要甘铁生在极大的痛苦中死去。”<p>　　我用力一顿足：“更没有道理了，他为什么要甘铁生死？他和甘铁生的感情难道是假的？”<p>　　君花神情又陷入极度的迷惘：“绝假不了，一直到现在，我还是宁愿相信，要是甘铁生有难，方铁生会毫不犹豫，牺牲自己去救他。”<p>　　我还想问，白素也道：“在这件事上，不断问为什么，并没有意义，因为每一个问题，都不会有答案，研究方铁生的行动还好些。我想，在山洞中，他突然要离开到洞外去看看，这个行动，一定极重要。”<p>　　我立时道：“那时，他突然有了某种感应，十分强烈，和他生命中两次重大的转折，可以相提并论。”<p>　　君花苦笑：“可是实际上，山洞外面，却什么也没有。”<p>　　白素不同意：“你太肯定了，你出山洞的时候，方铁生也已不在，如果山洞外有什么，他遇上了，你没遇上。”<p>　　君花迟疑了一下：“当时，至少山洞外，没有什么声响。”<p>　　白素和我互望了一眼，后来我们讨论，都觉得当时，我们想到了一些什么，可是却又没有法子捕捉到问题的中心。<p>　　君花的神情十分迷惘：“我一直认定，那决不可能是蓄谋已久的背叛，一定是有一个突发的，不可抗拒的原因，导致方铁生作出了那种可怕之极的行为。”<p>　　我和白素仍然保持着沉默，君花不住地叹息着，过了好一会，我才道：“如果有这样的原因，你一定是第一个，或除了他自己之外，唯一知道的一个人。”<p>　　君花声音苦涩：“应该是这样，在那几天之中；他对我说了许多许多话……”<p>　　这位经过了转性手术，由男性变成了女性的传奇人物，在说到这里时，神情并没有什么不自在，虽然她是在追述当年的一桩同性恋的事件，可是她的神情仍然十分自然，只是她的声音，愈来愈是低沉，愈来愈是惘然：“他什么都对我说了，当时我们的关系……可以说是人类关系之中最彻底，最赤裸的关系，从心灵到肉体，相互之间，再也没有任何隐瞒……”<p>　　我听到这里，想起当年这位君花女士还是男性，他们之间的行为，是不折不扣的男性同性恋行为，虽然我并不歧视这种行为，可是也总觉得十分异样，所以不由自主，震动了一下。<p>　　君花立时觉察到了，她停了下来，望着我：“你不相信我们之间的感情。”<p>　　我不喜欢她说这句话时的态度，所以说的话，也就不怎么客气：“是的，我不相信，我只认为那是在军队之中，长期缺乏和异性接触所形成的一种生态行为。”<p>　　白素连碰了我两次，可是我还是把话说完，君花的脸一下子变得煞白，可是她神情依然坚决：“你是用有偏见的眼光来看我们，而实际上，我们之间的关系之真诚，远在异性恋之上。”<p>　　我冷笑一声：“不见得，方铁生宣布作战计划改变之前，你何曾知道？他作出那样的决定，必然有一定的思想过程，他和你商量了？”<p>　　我说着，君花的神态愈来愈难看，身子也像是筛糠也似地发着抖。<p>　　我不理会白素的眼色，继续说着：“他从头到尾瞒着你，他的背叛行为，不但针对甘铁生，也同时针对你，针对所有的官兵，而你到现在，还在说你们之间的感情真诚坦白？”<p>　　我的话说得十分快，说到后来，君花伸出了双手，象是想把我说的话挡回去，等我的话说完，她脸上一丝血色也无，无论从哪个角度去看，看来不象是一个活人，白素一面用责备的眼光望向我，一面也紧张地握着我的手，大家都不出声，连空气都像是僵凝了。<p>　　好一会，君花才长叹一声，缓缓地摇头：“虽然事实是如此，可是我还是认为，那只是一宗突发事件。是，他没有和我商量，有一些事隐瞒着我，可是我相信，他一定有不得已的苦衷。”’<p>　　我再度冷笑，对方铁生。甘铁生或君花，我没有任何偏见。可是事实上，方铁生是一个背叛者，而我十分鄙视背叛行为，我自然不会掩饰我这种情绪，所以我的话仍然不留余地：“不得已的苦衷？我看不出有什么苦衷，若是他对甘师长有感情，象他做的表面功夫一样，那大不了他死，也不会害人。你可曾想到过，甘铁生在山上，等方铁生发动进攻，而等来等去等不到时，那是什么样的一种悲痛心情？”<p>　　君花十指互缠，紧紧地扭着，人的手指竟可以扭曲成这样，看了也不免惊心动魄。<p>　　白素忙道：“都过去那么多年了，甘师长一定早不在人世，当时的痛苦，自然也烟消云散，再也不存在了。”<p>　　白素的话，虽然空泛，但是也没有什么别的可说了，君花的回答却出乎意料之外：“不，他……没有死，没有人知道他是怎样活下来的，可是我知道他没有死。”<p>　　我和白素相顾骇然：“你怎么知道？”<p>　　君花深深地吸了一口气：“当我决定把我所知的所有经过写出来之前，我旧地重游了一次。”<p>　　我和白素都发出了“啊”地一声低呼声，君花连性别都改变了，她长期侨居在外国，自然以侨居地的公民身分去重游旧地的了。<p>　　君花的脸上，稍微有了几分血色：“那一次．是真正的旧地重游，从我提任他那个团的参谋长，第一天到团部报到的那个小镇开始，凡是记忆之中，作战也好，调防也好，到过的地方，全到了，我受到相当热列的招待没有人知道我的真正身分和目的，只知道我为了写作而来寻找资料。”<p>　　这一次，连白素也性急起来：“就是在那次，你见到了甘铁生？”<p>　　君花声音低沉：“不，我没有见到他，可是知道他没有死。”<p>　　白素和我，都向她投以急切的询问的眼色。君花苦笑：“我在七号高地前停留了很久，然后，自然到了当年他领了半个师退上去的那座山，那真是穷山恶水的死地，当地乡民说，山里有一个怪人，又瘦又干，隐居着，不让人家找到他，当地政府曾很多次，组织了搜索队，进山去想把他找出来，可是一直不成功。可能有三五年没有人见到他，但是他又会忽然出现一下。”<p>　　我“嘿”地一声：“这种深山大野人，连现代化的都市中也常可见到，不足为奇，也不能说那就是甘铁生。”<p>　　君花停了片刻，面内抽搐，神情十分痛苦：“当地乡民又说，每年，总有五六个晚上，这个怪人会发出可怕的嚎叫声，叫听到的人，又是害怕，又是伤心，每年他发出嚎叫声的日子是固定的——”<p>　　我“啊”地一声：“就是那次战役进行的日子？他在山上等候方铁生讲攻的日子？”<p>　　君花紧咬着下唇，点了点头。<p>　　白素急急问：“他不肯见你？”<p>　　君花闭上眼睛：“我到山中的时候，正是……。那几天日子，当夜，就听到了他的号叫声，那种叫声，唉唉，真不是人发出来的，听了之后……人真的不想再活，我发狂一样满山乱窜，也叫着……直到喉咙哑得一点声音都发不出来，可是他没有出现。”<p>　　君花顿了一顿，才又道：“乡民说，那嚎叫声，根本不是人发出来的，是山精鬼魂所发，可是我知道，那是他，他没有死，一直活在极度的苦痛之中，活在被自己最亲最爱的人背叛的无边苦痛之中。”<p>　　听到这里，我不由自主，打了一个寒战，因为那如果是事实的话，实在太可怕，太残酷了。简直难以想像，那么多年来，甘铁生是在什么样的痛苦煎熬中过日子。若是他干脆心绪整个散乱，成了疯子，无知无觉．那倒也罢了，可是从他每年到了这日子，就发出号叫声这一点来看，他神智显然是清醒。<p>　　方铁生的背叛，替他带来了无穷无尽的痛菩，每一分每一秒，痛苦在啃嚼着他的每一根神经，每一个细胞，他是怎样活来？他怀着什么目的，一直要活着？他心中最悔恨的是什么？是不是几千次，几万次地后悔当年在垃圾堆中把方铁生捡了回来？是在后悔他向方铁生叫出了那一句充满了温情的“小兄弟”？<p>　　还是他绝不后悔他付出给方铁生的友谊，只是想弄明白方铁生竟然在全无可能的情形下，会对他进行了如此彻底的背叛？<p>　　这许许多多问题，旁人再揣测，也不会有结果，自然非得把他找出来不可——极有可能，把甘铁生找出来，会连他自己也说不出所以然来。<p>　　我一张口，刚想说话，白素已经先说了：“山野间，由于风声，或是禽兽所发，常有一些古怪的声响，会不会是你的心理作用，以为是有人在号叫？”<p>　　君花发出了一下令人伤心欲绝的叹息：“当然是他在叫，他的叫声……在每一下号叫的最后，总有一两下发自喉间的抽噎声，我十分熟悉这种声音，那一次，在小会议室中，他把我……让给方铁生……当时，他也曾发出抑压的号叫，也曾有那样的抽噎。”<p>　　我急于向君花询问何以她听到了甘铁生的号叫声，但竟然不设法把他找出来，可是白素却在这时突然道：“所罗门王在一宗审判中，要把一个婴孩剖开来，平分给两个自认是那婴儿母亲的妇人，这个故事，你自然听说过？”<p>　　我有点不耐烦地移动了一下身子，所罗门王要剖婴的故事，自然人人皆知：甲、乙两个妇人，都自称是一个婴儿的母亲，争执一直到了所罗门王座前，所罗门王曾向耶和华上帝求智慧，所以他的智慧，一时无两，他说：“婴孩只有一个，你们两个人争，这样吧：把婴儿剖成两半，你们一人拿一半好了。”<p>　　甲妇立即赞同，乙妇大惊：“我不争了，把婴孩让给甲妇吧。”<p>　　于是，所罗门王立即知道，乙妇才是婴儿真正的母亲，没有母亲会忍心自己的孩子剖成两半。<p>　　白素在这个时候，忽然提起这个故事来，我有点不明白她的意思，所以狠狠地瞪了她一眼。白素并不睬我：“两个铁生，在你的心中，难以取舍，现在你总该知道是谁爱你更深更浓了？”<p>　　君花的叹息声听来凄然：“不必现在，当我走出小会议室的时候，我就已经知道，是甘铁生爱我更多……一个肯牺牲自己，成全爱人意愿的人，所付出的爱，无可比拟……接近伟大。”<p>　　我忍不住插言：“讨论那一段……感情，并没有意义，你怎么不把甘铁生找出来？”<p>　　君花苦笑：“那一座山，连绵好多里，虽然是穷山恶水，可是山势十分险，有许多大大小小的岩洞，又有不少峭壁，回音重重，听到声音，根本不知道发出声音的人在什么地方。”<p>　　我闷哼一声：“还是有办法可想的。”<p>　　君花道：“当然，我用最直接的方法，我用扩音装置，连续向山中讲了几天的话，请他出来和我相会，可是自从我一出声之后，他的声音就再也没有响起过，任由我叫得声嘶力竭，肝肠寸断，一点回音也没有。我也雇请了超过一百人，漫山遍野搜索，把山里的野兔獐子全都赶了出来，也没有他的影子。”<p>　　她一口气说到这里，才连连喘气，又张大了口半天，才道：“他……不愿见我，不知道为了什么，他……不愿见我。”<p>　　白素吸了一口气：“这就是我刚才提到剖婴故事，肯定甘铁生爱你极深的原因，他不愿意见你，是因为他不原谅你。”<p>　　君花陡然站了起来，张大口，出气多，入气少，双眼发定，过了半晌，才道：“他……以为我……和方铁生……合谋背叛？”<p>　　白素点头：“我想是，因为他一直不了解当年究竟发生了什么事。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_12'>第七十八卷 背叛 第十章 “魔鬼的引诱”</b><p>");

document.write ('　　君花双手挥舞，神情激动之极：“那不行，那不行，我一定要让他知道，我没有参加背叛，我没有，背叛他的，只是方铁生。”<p>　　白素再令她喝了一大口酒，才道：“建议你快一点去，把一切经过，通过扩音装置，使他能听到，只要他还生存，在听了你的话之后，我想他一定会现身和你相见。”<p>　　君花的身子抖得厉害，张口想说什么，可是语不成句，好一会，她才重重在自己头上，连打了几下：“真笨，当年我怎么没有到这一点。”<p>　　白素轻叹一声：“照我的推测，甘铁生在侥幸生存下来之后，一定对人世间的一切，失望之极，自此他不要再见到任何人，宁愿和岩石为伍，他不知道一切如何发生，对你自然也有误会，所以才不想见你。”<p>　　君花急速地来回走了几步——在这时，才看出她当年的确受过正规的、严格的军事训练，她看来步履矫健，有职业军人的风范。<p>　　君花又陡然站定，深深吸了一口气：“我这就去，这就去。”<p>　　她说“这就去，”真正说走就走，大踏步向门走去，我还想阻止她，白素向我使了一个眼色，不让我有任何动作，只是在她身后大声叫：“一有了结果，第一时间让我们知道。”<p>　　君花也大声答应着，已经走了出去。我和白素互望了一眼，君花这个小说中的神秘人物的出现，当然使当年的事，又揭明了许多，可是对于最主要的一个疑问，还是一点帮助也没有。<p>　　那疑问是：那场背叛，究竟是怎么会发生的？<p>　　君花离去之后，我们维持着沉默，我一口又一口地喝着酒，直到白素的手，温柔地按到了我的手背上，我向她望去，看到她的眼中，略有责怪的神色我才知道自己喝得太多了。<p>　　（白素有极美丽的眼睛，而更动人的是她眼中流露的那种温柔之极的眼光，这种光采，使人在任何烦躁不安的情绪下，都会感到无比的宁贴。）<p>　　我翻过手来，握住了她的手，她自然的问：“想到了什么？十分可怕？”<p>　　我和白素，已经自然而然，有近乎心意相通的能力，她看到我忽然之间，蹙着眉，不断喝酒，就可以揣知我是想到了什么可怕的事。<p>　　我立时点头：“是，我从人性的丑恶面，想到了一个……可怕的结论。”<p>　　白素的声音很平淡，可是她说的话，却令我吃了一惊，她那样说，证明她也想到了我所想及的，她说：“甘铁生作了一个错误的决定。”<p>　　我叹了一声：“是，他不该把君花让给方铁生，方铁生若是得不到君花，会尽一切力量去争取，得到了，自然会尽一切力量去保有，而他失去君花的唯一可能，就是来自甘铁生的威协。”<p>　　白素的声音低得几乎听不到：“所以，他就要消灭情敌，这才有了那次背叛。”我们两人所想的既然相同，也感到，如果事情是那样的话，真是太可怕了——甘铁生作了那样的牺牲，可是结果，反倒引发了背叛。<p>　　过了好一会，我才道：“唯一不通的是，方铁生若是为了这个理由而背叛，他没有理由失踪，一定会和君花在一起——那正是他背叛的目的，不然，何必背叛？”<p>　　白素试探着问：“或者是在背叛发生了之后，他忽然又天良发现？”<p>　　我摇头：“我们从人性最卑劣的一面出发作设想，达成了这个结论，怎能期望那么卑劣的人，又会天良发现？”<p>　　白素神情犹豫：“人性十分复杂，有时，善和恶，高贵和卑劣，几乎交错发生，没有明显的限界。或许，方铁生明知事情一发生，君花必然不会原谅他……”<p>　　我打断了白素的话头——当白素在分析一件事的时候，我极少打断她的话头，可是这时，白素所说的话，显然连她自己也不能肯定，我道：“若是他知道这一点，他就不会背叛。”<p>　　白素低叹：“人有时，明知自己在做着的是蠢事，甚至明知蠢到无可再蠢，可是在不知什么力量支配之下，还是会做下去，一面后悔，一面做。”<p>　　白素的话，给了我某种启示，我忙道：“把你刚才的话，一字不变，再讲一遍。”<p>　　白素再说了一遍，我低声跟着她说，说到了“在不知什么力量支配之下”时，我吸了一口气：“还有一个可能，方铁生的背叛，是突然发生的，一种不知道什么力量，支配了他。”<p>　　和白素讨论问题，真是赏心乐事，不但可以在多数的情形下，有共同的想法，而且，就算是无头无脑地说上一句，她也可以立即了解在说什么，不必作多余的解释和说明。<p>　　这时，我这样一说，白素就马上道：“那一晚，上半夜，在山洞中，方铁生说他忽然有了一种强烈的感觉？”<p>　　我一扬手：“就是那次，方铁生说，感觉强烈之极，在他的一生之中，有这样的感觉是第三次，前两次，都使他的生活改变。”<p>　　白素想了一会：“他有了那种感觉，离开了山洞，遇到了一些什么……算是一种力量，他就受了那种力量，他就受了那种力量的支配，作出了背叛的决定。”<p>　　我连连点头：“可以这样设想，因为接下来，君花找不到他，再接下来，他就下达了假命令，一切都很吻合。”<p>　　白素笑了一下：“可是新疑问又来了，那种‘不知什么力量’支配方铁生叛变，有什么目的？”<p>　　我苦笑：“不知道，魔鬼引诱亚当和夏娃叛变，又有什么目的？”<p>　　白素的回答来得极快：“为了和上帝对抗。”<p>　　我也回答了她的问题：“那种力量，为了和人性美好的一面对抗。”<p>　　白素神情迷惘：“你的话很有点道理，两个铁生之间，生死不渝的情谊，本来反映了人性最美好的一面，忽然之间，方铁生的行为，展现了人性最丑恶的一面，这中间，明显地有着对抗。”<p>　　我只感到思绪愈来愈紊乱，不由自主，双手挥动着，象是想把许多无形的，杂乱无章的东西都挥开了一样，我大声道：“不必再设想了，这小说……当年发生的事，再设想也没有用，除非能把背叛的主角方铁生找出来，但是这又没有可能。”<p>　　白素呆了片刻，忽然道：“也不见得，冬天已经来了，春天还会远吗？”<p>　　我不禁被白素逗得笑了起来，接着道：“甘铁生要是找到了，方铁生还能找不到吗？”<p>　　白素也笑着：“你说得对，别再去想了，想也想不出名堂来。”<p>　　我来回踱了几步：“要不要听听那四个小鬼的意见？”<p>　　“四个小鬼”何所指，白素自然知道，她道：“这……件事中，涉及了……同性恋，他们年纪轻——”<p>　　我立时道：“他们都不是小孩子了，可以了解到人类行为之中，有同性恋这种行为的事实存在。”<p>　　白素还在犹豫间，门打开，两股红影冲了进来，良辰美景一下子就到了白素的身边，一边一个，双手交叉，挂在白素的肩上，现出娇憨的笑容：“这几天在忙什么？怎么不理我们了？”<p>　　温宝裕和胡说也在门口出现，温宝裕在叽叽咕咕——他想表示什么意见，而又明知这意见不便公开发表，就会有这种行动。这时，我听得他在叽咕的是：“去送命的时候，会不会也那么快。”<p>　　他们四个人显然是一起来的，良辰美景行动快，所以引起了他的不满。<p>　　看到了这“四个小鬼”，人会自然而然，有一股朝气蓬勃，充满了活力之感，连说话的兴致也会高涨，我唯恐迟了一步，就没有了说话的机会，所以抢着道：“你们来得正好，这几天是有点事，有几个疑问，怎么设想，都没有合情合理的结论。”<p>　　四人都大感兴趣，温宝裕更一叠声地追问：“什么人？什么事？”<p>　　我指着出版了的小说：“你们先看了这篇小说再说。”<p>　　温宝裕一伸手抢了一本在手：“什么故事？原振侠传奇？亚洲之鹰？”<p>　　我道：“都不是，是讲几十年前的一些战争。”<p>　　温宝裕的热情一下子降低：“哦，民初装，最不好看，太久远了，没有时代的共鸣。”<p>　　我大喝一声：“小宝，你少胡乱发表意见，你可以不看，不过我告诉你，要是你不看的话，一定会后悔。”<p>　　温宝裕又叽咕起来：“看就看，也犯不着连言论自由都要扼杀。”<p>　　我闷哼一声：“对了，你们四人一起看，看了之后，再发表意见。”<p>　　良辰美景两人取了一本，凑在一起看，胡说取了一本，走过一边，他们都有很快的阅读能力。<p>　　故事的时代背景，对他们来说，自然相当陌生，但是故事本身很古怪，君花的文笔也很生动，很能吸引人看下去，所以他们很快就被故事吸引，一页一页，飞快地翻动着，看得十分入神。<p>　　我知道这一看，至少要好几小时，和白素作了一个手势，表示各自去做自己的事。那天接下来，又发生的一些事，和这个故事无关，可是却又十分异特，我会在另外一个故事中把它记述出来。<p>　　四人之中，温宝裕最先看完，出乎意料之外，他竟然一反常态，没有接着说话，只是抱着书发怔。<p>　　等到四个人都看完，已经是晚上了，白素道：<p>　　“怎么样，先吃饭？”<p>　　四人都精神恍格，只是点了点头，吃饭的时候，也不言不语，食不甘味。可见得故事中所写的背叛行为，给他们以极大的震撼。<p>　　饭后，温宝裕这小子居然提出：“有没有酒？”<p>　　我的回答是狠狠瞪了他一眼，他过了三分钟之后，故意大声发出“咕嘟”一声，吞下了一大口口水，表示抗议。我已把和君花会面，以及小说中没有写出来的情节，详细说了一遍。<p>　　然后，我才问了那个最重要的问题：“方铁生为什么要背叛？”<p>　　胡说和良辰美景，显然早已有了回答，他们齐声道：“不知道，怎么想都想不透！”<p>　　我、白素和所有人，由于温宝裕并没有立时回答，所以一起向他望去，温宝裕吸了一口气，看来准备作长篇的发言。<p>　　老实说，温宝裕的想法，稀奇古怪，有时也很有点道理，能道人之所未道，但是大多数情形，却全不知所云，若是由得他长篇大论，谁有空洗耳恭听？<p>　　所以，我先发制人：“长话短说！”<p>　　温宝裕对我的话，一点反应也没有，自顾自道：“任谁看了这个故事，都会把背叛的焦点，放在方铁生的身上，不会有人想到甘铁生，因为他是被害人，但如果一切是他所安排的圈套呢？”<p>　　良辰美景立时责问：“安排一个圈套害自己？”<p>　　温宝裕道：“若是一个人想自杀，同时又想杀死他想杀的人，就可以安排精密无比的圈套，既害自己，同时也害别人。”<p>　　我和白素互望了一眼，心中都是一样的想法：温宝裕的古怪念头，确有过人之处，我和白素，怎么想，都没有想到过这一点！<p>　　甘铁生若是恨方铁生，想同归于尽，那么，从那个作战计划一被提出，就是圈套的开始，全部官兵，都是圈套的牺牲品！<p>　　甘铁生为什么要那么做，这是小宝这个假设最不能成立之处，因为无论从哪一个角度来看，甘铁生都没有这样做的动机！<p>　　所以，我和白素，又自然而然，缓缓摇了摇头。<p>　　温宝裕一面发表意见，一面在察看我们的反应，他自然也可以猜到我们的心里怎么想，所以他立时又道：“那只是假设之一，假设之二，是方铁生想摆脱甘铁生，因为甘铁生对他太好了。”<p>　　白素叹了一声：“小宝，设想也不必太离奇了！”<p>　　我忙道：“小宝这个假设，倒相当有理，一个人若是对另一个人太好，在一些特殊情形之下，反而会使另一个人有太大的精神压力，会在潜意识中，起着自己都不知道的反抗，当这种强大的反抗意识，从潜意识转向明意识时，就会发生十分可怕的事。”<p>　　温宝裕急急道：“我就是这个意思——从垃圾堆中捡回来的一个人，要他上进，要他不断拼命，要他不断记得是被人从垃圾堆中捡回来的，要他分分钟都提醒自己不能忘恩负义，就是精神压力，没有人喜欢在那样沉重的压力下生活，久而久之，这个人就会在心底呐喊：我宁愿回到垃圾堆去！”<p>　　胡说的声音很小：“小宝快可以当心理学家了。”<p>　　温宝裕一副当仁不让的神情：“最近我看了很多心理学的书，深知精神力量之大，超乎想像之外，精神压力所产生的忧郁，可以致人于死，而每一个人都自我中心，一个人对另一个人好，另一个人不一定感激，因为各人的角度都以自己为中心。”<p>　　良辰美景的声音有点疑惑：“照你推测，甘铁生对方铁生好，使方铁生不快乐？”<p>　　温宝裕点头：“大抵如此，设身处地想一想，永远当一个人的副手，再也摆脱不了被人从垃圾堆上捡回来的阴影，做人有什么乐趣？”<p>　　白素不同意：“你太否定人际关系中有友情这回事了！”<p>　　温宝裕一摊手：“我只是从心理的角度来作出假设，别忘记，他们两个都是同性恋者，可是相互之间，却又没有恋情，只有方情，往就干分古怪，通常，两个男性同性恋者之间，很少这种情形——”<p>　　我打断了他的话头：“小宝，别信口开河了，这种情形，十分普通。”<p>　　温宝裕在胡言乱语之后，可以脸不红气不喘，简直到了厚颜无耻的程度，他道：“或许是，我对于同性恋者的心理状况，并没有多大的研究。”<p>　　胡说闷哼一声，他性格和温宝裕的滑头滑脑不同，所以对温宝裕的这种态度，不表示同意：“别忘记，方铁生曾力求留在山上。”<p>　　温宝裕道：“如果他要求成功，他可以再等下一次出卖的机会，何况，他每次争取最危险的任务，表面上是勇敢，不怕死，又怎知不是他在潜意识中活腻了，不想活了？”<p>　　良辰美景责问：“你一下子说是甘铁生的圈套，一下子说是方铁生蓄意背叛，岂不矛盾心？”<p>　　温宝裕大摇其头：“非也非也，一点也不矛盾，正要提出各种各样的假设，比较研究，才能找出最有可能的一种假设来。”<p>　　我叹了一声：“很好，你提出了两个新的假设，可是都不能成立。”<p>　　温宝裕这个年轻人，就是有这个好处，说了半天，提出来的两个假设，一下子被否定了，他却一点也不气馁，立时又兴致勃勃提出了新的假设：“方铁生也大有可能，受了魔鬼的引诱。”<p>　　我和白素又互望了一眼，温宝裕这时那样说，和我们的“受了某种外来力量的支配”，基本上是一样的！<p>　　温宝裕受了我们神情的鼓励，看来正准备大大发挥一番，可是良辰美景已齐声喝止：“且慢！你愈说愈神了，什么魔鬼。”<p>　　温宝裕举起了手来：“魔鬼，只不过是一个代名词，代表一种力量，这种力量，可以通过种种方法，使人改变一贯的认识，这种改变行动，就是背叛，例如方铁生背叛甘铁生，例如背叛爱人，背叛国家，背叛主义，等等行为都是。”<p>　　良辰美景要说是说不过温宝裕的，她们只好撇了撇嘴，表示不屑，温宝裕进一步发挥：“魔鬼的方法，多数是收买，每一个人都有价钱，魔鬼总有方法找到人的弱点，趁隙进攻。”<p>　　白素轻轻鼓掌：“小宝这番假设，十分有理，魔鬼只不过是一个代名词，而且，历史上有许多反常行为，都证明和魔鬼有关。”<p>　　温宝裕更是手舞足蹈：“原振侠医生认识的一个人，就曾把灵魂卖给了魔鬼，现在又成了魔鬼在地球上的代理人，说不定就是他干的好事。”<p>　　我叹了一声：“方铁生背叛的时候，原医生的那个朋友，还没有出生。”<p>　　温宝裕眨着大眼睛：“魔鬼的代理人不只一个，有的是，说不定就碰上了。”<p>　　白素兴致十分高：“小宝，再假设一下，魔鬼要方铁生叛变，代价是什么？”<p>　　温宝裕怔了一怔，却答不上来。良辰美景道：“答应他八十一世，都和君花在一起。”<p>　　温宝裕苦笑：“一定有极优厚的条件，不然，方铁生不会答应。”<p>　　我大大的打了一个呵欠：“还有什么别的假设，包括方铁生只是为了好玩？”<p>　　温宝裕连这样的话，也可以接得上口：“也许是，方铁生厌倦了军旅生涯，要胡闹一番，作为双重性格的一种发泄，不顾一切，制造混乱，历史上有的是这种不顾一切只顾胡闹的人！”<p>　　我不禁啼笑皆非，因为温宝裕的话，你又不能说他不对，历史上的而且确，有许多胡闹的事例，而且主持胡闹的还都是些英明伟大的领袖，所以才一声令下，有成千上万的人跟着胡闹。<p>　　比较起历史上许多胡闹事件来，方铁生的行为，小之又小，他真的有可能只是为了好玩，而作出也背叛的行为！<p>　　当晚，温宝裕讲话最多，良辰美景讲话最少，可能是事情涉及暧昧的男性同性恋，她们有少女的矜持，不肯多发表意见。<p>　　这种讨论，当然不会有什么结果，“魔鬼引诱”说似乎可以成立，但魔鬼在哪里？除非方铁生现身，或是当年引诱方铁生的魔鬼出现，不然，也还只是假设，一点也解决不了问题。<p>　　白素说了一句话，想作为讨论的总结，不料反倒又使讲座延长了下去。她说：“希望君花能找到甘铁生，多少会有帮助。”<p>　　我先道：“不会有帮助，连君花都不知道方铁生为什么要背叛，甘铁生自然更被蒙在鼓里，他不知道自己为什么被出卖．所以才痛苦得把自己禁闭在荒山野岭之中，那么多年。”<p>　　我的说法，大家都表示赞同，白素笑了一下：“要真是找到了他，多少对当年的情形，可以知道得多一点，如果方铁生蓄意背叛，甘铁生多少会觉察得到吧！”<p>　　我摇头：“如果他有半分警觉，就绝对不会安排那次作战计划。”<p>　　白素没有再说什么，只是轻叹了一声。<p>　　一下子过了三天，在这三天中，都有别的事在忙，恰好没有离开——我很多日子都在世界各处乱走，完全没有规律。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_13'>第七十八卷 背叛 第十一章 两个铁生都有了下落</b><p>");

document.write ('　　到了第四天，一封电报送到，电文十分简单：“卫斯理先生夫人，已找到甘铁生，速来——君花。”在“速来”之后，是一个地名，这个地名，若不是君花在讲述往事之际，曾多次提及，知道那是当年铁军全军覆没的那荒山附近的一个小镇，只怕怎么查也查不出它在地球的哪一个角落上。<p>　　一看到了这样的一封电报，我就打了一个哈哈，白素瞪了我一眼，我道：“你看她，多轻松：速来。怎么去？你去还是我去？还是我们一起去？”<p>　　白素道：“找到了甘铁生，对君花来说。是头等重大的大事，甘铁生要出来没有那么容易，她想我们一定急于见到甘铁生，所以要我们赶快去，没有什么不对。”<p>　　正在说着的时候，电话铃声大作，我按一下制钮，听到了一阵混杂之极的人声——对于这种人声，我并不陌生，那是‘四个小鬼’争着讲话的声音，然后，在大约二十秒之后，我听到温宝裕的声音，首先冒了出来：“我们找到方儿生了！”<p>　　这真是石破天惊的消息，我和白素都陡然一怔，一时之间，还来不及有什么反应，就已听到得胡说在责斥温宝裕：“你这样说，太夸张了。”<p>　　温宝裕一点也没有不好意思：“我们找到了方铁生的照片，一共有四张，十分清晰。”<p>　　我闷哼了一声，白素蹙了蹙眉，表示我们心中对温宝裕的不满，温宝裕的声音又高又尖：“这个人看起来，简直象猩猩一样。”<p>　　我大喝一声：“别在电话里罗嗦，快拿来看！”<p>　　我中止了通话，因为我知道，若是再说下去，温宝裕可以再过一两小时，仍然在电话里说个不停，而不肯干脆把照片拿来的。<p>　　白素象是在自言自语：“奇怪，他们是从哪里弄到方铁生照片的？”<p>　　我知道白素在小说出版前后，致力搜集铁军的资料，自然也希望能得到两个铁生和君花的当年照片，可是她却没有成功，当年铁车的军官，看来象是没有拍照的习惯，竟在大小数十仗胜利之后，都没有什么纪念的照片留下来。<p>　　自然，以他们在军中的职位之高，官方档案之中，应该有他们的照片，可是事隔几十年，档案也早已烟消云散，不知所终了。<p>　　白素曾和我讨论过，她认为本来应该有照片留下来的，一定有人曾经刻间地做过消灭相片的行为，所以才会象现在那样。<p>　　而今，温宝裕他们，居然找到了方铁生的相片，这自然令她感到诧异。<p>　　我随口应了一句：“这几天，或许他们一直在寻找各种资料。”<p>　　白素侧着头，想了一会，没有说什么，可是从她的神情来看，可以看出她象是想到了什么，但是却又不敢肯定。一直到温宝裕他们来到，白素并没有表示什么特别的意见。一进门，温宝裕就把一只文件夹交到我手上，打开，是一张放大了的照片，当然是黑白的，可是，真的，相当清楚。<p>　　在小说的形容中，我们都知道，方铁生身形高大，粗手大脚，满脸虬髯，是一个威风凛凛的大汉，早已有了这个印象。可是一看到了照片，我和白素，还是不由自主，倒吸了一口气。<p>　　第一张照片，可能是在军营中拍的，一个彪形大汉，他的虬髯，几乎遮住了他整个脸，只有一双炯炯有神的眼睛，总算未为他头脸上的毛发遮住。<p>　　他正平伸着双臂，在他的手臂上，每一边，都有两个成年人，双手十指交叉着，挂在他的手臂上。<p>　　一共是五个人，都穿着军装，挂在大汉手臂上的四个人，脸面清楚，从军服上也可以看出他们是低级军官。北方男性的个子，一般都不会太矮，可是这四个人，在那样的情形下，身子垂直，双脚却都碰不到地。如果他们的高度是一七零公分，那么，这个大汉的高度，自然超过两公尺，而且还超过许多。<p>　　这个大汉，自然就是方铁生，他个子高大壮硕，竟到了这一地步，这一点，不看照片，单凭小说描写，颇难想象。<p>　　而方铁生的力气之大，也令人咋舌，每个人的体重至少超过六十公斤，他竟然可以轻而易举地把四个人这样平举着！<p>　　第二张照片，是他一个人在对付两头牛，他抓住牛角，把牛头按向下，牛的四蹄陷进土中，可知牛正在竭力挣扎，但是他却一副神定气闲，犹有余力的样子。这张照片，令一句俗语，不能成立。<p>　　俗语说：“牛不饮水，怎按得牛头低？”<p>　　而这张照片证明，只要有方铁生这样的臂力，不管牛是不是愿意，都可以令它低头，而且，同时可以有两头牛被按低头。<p>　　而第三张照片，一入眼，我和白素都自然而然，发出了一下低呼声，在一旁的良辰美景、胡说、温宝裕四人，他们当然早已看到过那照片，可是这时，他们也不禁屏住了气息。<p>　　这张照片太重要了！<p>　　照片上是一个简陋的木台，台上挂着汽灯，正在演戏。对了，演的是“风尘三侠”。<p>　　照片上的三个人，脸面不是很清楚，可是体态都十分生动，正是红拂在梳头，虬髯客在一旁无礼地观看，李靖恰好回来的那一刻。<p>　　最吸引人的是只能见到侧面的红拂，十指纤纤，梳理着长发，隐然可见眼波流转，目光灼灼，几乎可以令钢铁溶化。<p>　　那时的君花，和几十年后我们见到的君花，当然已大不相同，但是眉目之间，还是依稀有痕迹可寻。可以肯定的是，当年的君花，绝对是一个女性化的翩翩美少年，难怪令得两个有同性恋倾向的铁生，如痴如醉！<p>　　我们也是第一次看到甘铁生，他的确相当瘦削，可是也英气勃勃，眉宇之间满是英气，但又显得十分儒雅。<p>　　我和白素聚精会神看着照片，心中都有十分奇特的感觉——在小说中，这次演出的场景，写得十分动人，我们又在君花的叙述中，得知了进一步的情形，忽然又看到了当年那一刹那的真实情景，就象是忽然一下子时光倒退了几十年一样。<p>　　（摄影术真是人类伟大的发明。）<p>　　盯着这张照片看，很有身历其境之感，好一会，我和白素才同时吁了一口气，温宝裕也在这时，忽然发表议论：“两个铁生，单从外形来看，就各有各的好，难怪君花不知如何选择好。”<p>　　由于他在说的是同性恋事件，别人都没有出声，温宝裕也感到气氛有点不对，提高了声音：“我们全是成年人了，是不是？”<p>　　我伸手在他头上轻拍了一下：“不是，你还没有满十八岁。”<p>　　这一个事实，温宝裕再能说会道，神通广大，也无法改变，所以他只也好长叹了一声。<p>　　胡说也发表了意见：“这个人，后来决定施行手术，这是十分明智的决定。在那时，看，根本已经是女人。”。<p>　　我吸了一口气：“这照片，再叫她看到，不知有什么感想？还有，才收到她的电报，在当年那次战役发生的山中，她已找到甘铁生。”<p>　　温宝裕挥着手，想说什么，而没有说出来，他这种神态有点怪异，但我急于看第四张照片，所以没有特别留意。<p>　　第四张照片，出乎意料之外，方铁生抱住了双膝坐在一个树桩上，抬头望着天，全神贯注，也不知道他是在凝思什么。<p>　　而在照片上看来，依然可以感到他双眼中的神采，想象之中，要是被他这样铁塔一样的大汉，用那种目光逼视，一定不是很有趣的事，而论外形的威武，方铁生自然远在甘铁生之上，甚至远在所有人之上。这样的一员猛将，结果却作出了那么卑鄙的背叛行为，这实在有点不可思议。<p>　　虽然说好人坏人，不会在额上刻着字，但是奸诈小人或正人君子，在外形上，多少有点不同，“心中正则眸子正”，可以通过细微的观察，约略估计一个人的内心世界。象方铁生这样的外形，说什么也和背叛者不能联系在一起，难怪他的背叛行为进行顺利，连和他最亲近的君花也被瞒在鼓里。<p>　　我看了之后，呆了半晌，才道：“好一条大汉，可惜竟是一个背叛者。”<p>　　白素也大是感慨，她语意之中，十分迟疑：“那么威武的一条大汉，似乎不应该有卑污的心灵。”<p>　　我叹了一声：“人的思想，包在皮肤、肌肉、脂肪和头骨之中，没有任何力量可以测度，和包着它的外表，也不发生关系。”<p>　　白素合上了文件夹，在这时，我看到黑皮封面，十分精致的文件夹的右下角，有一个看来很奇特的烫金标志。我一眼瞥见，不禁呆了一呆，白素已经问：“照片是哪里弄来的？”<p>　　胡说和良辰美景都望向温宝裕，温宝裕的神情，有点尴尬，他说了一句我们再也想不到的话：“照片中的这条大汉，真是方铁生？”<p>　　我吸了一口气，一时之间，也摸不透这个古怪之至的小鬼头又在玩什么花样。找到了方铁生的照片，是他告诉我的，现在，他又提出了这样的问题来，我有点不耐烦：“什么意思？”<p>　　温宝裕忙道：“听我解释！还记得三天前，我看完了小说之后，发了好一会呆？”<p>　　我闷哼：“是，十分反常。”<p>　　温宝裕挥手：“不是反常，而是我在读了小说之后，强烈地感到，小说中写的方铁生，身形高大健壮，力大无穷，我总是十分熟悉，象是在什么地方，实实在在看到过的，可是却又想不起来。”<p>　　我扬了扬眉，温宝裕难道真的进一步知道方铁生本人在什么地方？<p>　　温宝裕在继续着：“我把这个感觉和胡说提起过，胡说却说我一定是武侠小说看多了，把武侠小说中的大汉代了进去，象乔峰，就应该是那样的大汉，也曾被人误认是叛徒，哼，真是胡说八道！”<p>　　胡说并不和温宝裕计较，只是淡然道：“我怎么想得到，陈长青的收藏品中，会有方铁生的照片？”<p>　　刚才，在看到文件夹上烫金标志之际，我已认出那是陈长青自己设计的一个徽号，可是却再也想不到照片会是陈长青的收藏品。陈长青怎么会有方铁生的照片？事情真是愈来愈奇了。<p>　　白素同样现出了十分讶异的神情，因为事情怪到了不可思议，可是接下来，温宝裕一说穿，我和白素都为之失笑，事情实在十分简单，只不过十分巧合而已。<p>　　温宝裕道：“陈长青有搜集、保存各种资料的习惯，他把所有的资料编成目录，输入电脑，我曾看过目录，也曾根据有趣的分类，约略看过资料，这四张照片，属于‘我所见过的异星人’那一项目之中。”<p>　　我“啊”地一声：“陈长青在若干年前，可能曾见过方铁生，不错，他最喜欢把稍为有特别之处的人，归入异星人一类。”<p>　　我说到这里，良辰美景先哈哈笑了起来，笑得象是一对才下了蛋的小母鸡。胡说也忍不住笑，温宝裕望了我一眼，索性哈哈大笑。<p>　　我不知道发生了什么事，看他们的神情，又不象有什么恶意。这时，白素凑在我耳际，低声道：“恐怕陈长青把你也当作异星人了。”<p>　　被白素一言提醒，我立时想起，陈长青在认识我之后，的确曾鬼头鬼脑，有时直击，有时旁敲侧击，问我是不是异星人。<p>　　这家伙！<p>　　我板起了脸：“笑什么，陈长青这个人，神经有毛病！”<p>　　胡说首先止住了笑：“在那一个项目中，你是第一号，他还有说明，说你一定是外星人，只可惜他用尽方法，也无法证明。”<p>　　温宝裕总算也不再大笑，伸手指了指我的肚子：“他还说，曾摸过你的肚子，并没有板状骨骼——而你记载过的一个外星人，身体结构上有这个特征。”<p>　　我又是好气，又是好笑，正想再数落陈长青几句，忽然之间，想起了极重要的一点，忙道：“陈长青要是对每一个他认为是外星人的人，都有说明记载那么，他一定也把见到方铁生的经过记下来了？”<p>　　温宝裕点了点头：“正是，他见到方铁生，是在十六年前，那张方铁生独自沉思的照片，是他拍的。”<p>　　我忙又向那张照片望了一眼，由于浓发和虬髯，所以并看不出方铁生的其他三张照片上有什么显著的年龄上的差异。<p>　　温宝裕说着，知道我性急，已在文件夹的夹层之中，取出了一张纸来，陈长青早把一切电脑化，纸上是通过电脑印字机印出来的字体，相当长，文字不佳，但关系重大，所以“转载”。<p>　　一定有许多异星人在地球上，这一点，绝对可以肯定，照片上的这个彪形大汉，看来就是异星人，当时正在武夷山访仙，史载葛洪在武夷山得道升天成仙，而仙人，即异星人也。<p>　　（陈长青认为古籍上记载的“仙人”。都是异星人，这个设想，我也同意。而他却付诸行动，常到有仙人出没的深山去“访仙”，可是都没有结果，常被我取笑。）<p>　　在山中迷路，眼看前无去路，忽见绝壁之上，几乎不能立足的山石上，有大汉身形灵活，自上而下，如飞而来，人影一入眼，真疑是武侠小说中的剑仙，大声呼叫，山壁响应，大汉觅途来到面前，身高逾我近两个头，目光炯炯，不辨年龄，壮硕无比，一见就令人心仪，操闽语与之谈，竟不懂，而使用中州语系，坚不肯吐姓名，被带至极深山中，建于山岭上之一座破败小道观之中，观察之余，肯定此乃异星人。<p>　　（陈长青这个人，有时有点无头无脑，他和那大汉，自见面起，到被带到一个小道观之中，一定有过不少对话，他却不记下来，而只是发表他主观的意见，一口咬定了大汉是异星人。）<p>　　大汉自然就是方铁生，他在当年事发之后，躲进了武夷山的深山之中，过着隐居生活，倒的确不是容易找得到他的。）<p>　　在道观中，一再套问，大汉十分不愿说话，态度神秘，盘桓到次日，大汉忽然下逐客令，被他挟持下山，地球人不可能有那么强壮的体力，有一段险峻的山路，被他一把提起，双脚悬空走过，历时七分钟，每一秒都可能粉身碎骨，遭遇奇绝。<p>　　来到山脚下，大着胆子，请他允许拍照留念，出乎意料之外，大汉竟一口答应，在树桩上坐下，仰首望天，似有无限心思，拍完照之后，大汉忽然表示，他可以另外送我三张照片，一时以为是他在自己星球和所拍摄者，大是兴奋。<p>　　但等他郑而重之，拿出三张照片时，却分明是在地球所摄，不足为奇，推测他必然知我已确定他是外星人，故意用这三张照片，表示他是地球人，此等手法，十分陈旧，不足一笑。<p>　　（我看到这里，忍不住低声骂了一句：混帐东西！陈长青这个人，他要是先有了一个结论，就再也不理会客观事实，会想出种种不合逻辑的想法，去适应他的主观结论，绝不肯正视现实，例如他认定了那大汉是异星人，就指一切当作是异星人来论证。）<p>　　不过异星大汉有一番话，颇难理解。他说：“一定有许多人正在找我下落，你手上的照片，最好不要随便给人看，你我相遇是有缘，这种尘缘，我再也不要有，我们不会再见，你要找我也找不到。”<p>　　这番话，可算是他自己表明身份，他是仙人？仙人即异星人，可知我料断不错，本来还想追问，异星大汉指戏装照片中旦角，又说：“如果你竟有机会见到这个人，可把照片给他，唉，只怕物换星移，他也早已死了，唉！唉！”<p>　　他在连连叹息时，似有无限凄酸，竟至于本来极有神采的双目之中，泪花乱转，真怪，异星大汉，竟也有丰富的人类感情，可能是在地球上住了太久，受地球人性格影响之故。<p>　　当时回答他：“人海茫茫，偶然要遇到一个人的机会极微，是不是要刻意寻找？”<p>　　异星大汉仰首半晌，长叹一声，说话大有仙意：“不必了，有缘能遇上，根本不必刻意寻找，要是没有遇上的机缘，再找，也找不到，想找我的人还少么？可是谁找得到？”<p>　　我趁机问：“为什么你肯定有人要找你？”<p>　　异星大汉浩叹三声，不言不语，撒开大步，奔向深山。心有不甘，急急跟随，山路崎岖，异星大汉如履平地，我却狼狈不堪，终于被逼放弃。<p>　　此为我遇见的外星人最确切之一次，且有照片为证。<p>　　（陈长青的第一次记录到这里为止，后来还有一些补记，相当有趣。）<p>　　曾几次想向卫斯理提及在武夷山遇见异星大汉一事，但明知结果一定为他嗤笑，四张照片，并不能证明他是异星人。<p>　　戏装照片，演出之剧目，确定为“风尘三侠”。莫非大汉竟是虬髯客成仙？汉唐时，得道成仙之人颇多，虬髯客远离中原之后，若是仙缘巧合，也不足为奇。<p>　　又，军装照片经过考证，确有如此军服，多年前之事，其演话剧乎？<p>　　陈长青再也想不到，穿了军服的方铁生，不是在演戏，那是他的真实生活。）<p>　　（但如果说人生恰如一场戏，那么，说方铁生当时是在演戏，也无不可。）<p>　　一直未曾见到照片上的红拂女，这旦角神态柔媚，曾询及演艺界中人，都说不知是谁。<p>　　归入档案资料：武夷山曾有异星人踪迹，异星人身形高大，面貌威武，力大无穷，且有极地球人化之感情。<p>　　以陈长青的性格而论，一定是方铁生这个“异星大汉”给他的印象十分深刻。所以他的记述，已经算是十分详细的了。<p>　　我和白素暂时都不发表意见，迅速转着念。温宝裕在解说着：“我当时有这种感觉，苦苦思索了三天，才想起曾在陈长青的资料中，见到过一个异星大汉，也有一张戏装照片，和小说中的故事十分接近，找出来一看，胡说就说十之八九，那真是方铁生，我们不能百分之一百肯定。那真是方铁生？”<p>　　我吸了一口气：“如果单是一个大汉，不能百分之百肯定，有这张演出风尘三侠的照片，毫无疑问，三个主要人物全在了。”<p>　　白素低声说了一句：“两个铁生都有下落了。”<p>　　我一面看着照片：“方铁生在十六年前，隐居武夷，十六年之后呢？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_14'>第七十八卷 背叛 第十二章 每一个人都是一枚炸弹</b><p>");

document.write ('　　我的意思是，事情过去了十六年，在这十六年之中，不知道发生了多少惊天动地，天翻地覆的变化，谁知道现在的情形如何？<p>　　可是白素却道：“存心把自己隐藏起来的人，很少会变换环境，时间、生命，对他们这种人来说，并无意义，你看甘铁生，就一直在那座山里。”<p>　　我叹了一声：“就算是，你知道福建武夷山有多大？总不能跑到山脚下，架起扩音器，喊一轮话，就希望他能听到，走出来相会。”<p>　　白素瞪了我一眼，武夷山是著名的山脉，方圆超过六十公里，大小山岭绝壁幽谷，不计其数，那个小道观不知道座落在哪一个山场之中，只怕一千人进去找他，也难以发现。<p>　　白素又想了一会：“我想，把这个消息告诉君花和甘铁生，他们两人，拼了命不要，也一定会把方铁生从武夷山中找出来。”<p>　　我一想，这话倒是实情，我只是补充了一句：“要是方铁生还在武夷山的话。”<p>　　胡说问了一个问题：“当年陈长青偶遇方铁生，方铁生为什么会送他这张照片？”<p>　　我想了一想：“或许，方铁生想念君花，通过一次偶然的机缘，再和君花见面。哼，只是不知他如何向君花解释他的背叛。”<p>　　白素叹了一声：“我们获得的资料愈多，事情愈怪异，方铁生在背叛行为之后，似乎什么好处也没有得到，这不是怪绝吗？”。<p>　　温宝裕立时同意：“简直不合逻辑之至。”<p>　　白素向我望来，我只是苦笑——在这件事情上，我们这几个人，作了各种各样的假设，但似乎没有一宗可以成立。我知道一定另外有一个原因，可就是找不到头绪，所以我暂时不想再去设想什么，让头脑冷静一下，另僻蹊径，有时会豁然开朗，把一直想不通的问题想通的。<p>　　白素看到我这种神情，就明白了我的意思，她也有同感：“对了，再多设想，也没有用处。看来，你不准备去看君花和甘铁生？”<p>　　我叹了一声：“去见他们并没有意义，因为他们也根本不知道方铁生背叛的原因。”<p>　　白素沉吟了一下：“我倒想去看看。”<p>　　我闷哼了一声：“去和两个男同性恋者见面？”<p>　　白素摇头：“君花已经变了性，而更主要的是，我想到现场去了解一下环境，我总觉得，在那一大片穷山恶水之中，一定有什么不为我们所知道的奇怪事情发生过……那可能是整件事的关键。”<p>　　一般来说，白素很少在一件事上，表现那样的主动，而这次却有点不寻常，我抬了抬眉，作为询问，白素想了一会，给了答复：“背叛虽然在人类行为中常见，可是这个背叛事件，却特别之极，如果纯粹出于方铁生本身的意愿，那么人性的可怕程度，就远在世人所知之上，所以，要弄个清楚才好。”<p>　　我明白她的意思，她始终怀疑有一种“外来的力量”在影响着方铁生，这本来是我们的种种假设之一，我不认为到那个山区去，会有什么发现，可是白素的兴致甚高，我们又很久没有一起旅行了，又何妨凑凑她的兴？虽然可以预期那山区绝不是旅行的好地方，我还是道：“好，我们一起去。”<p>　　温宝裕竟然异想天开：“好啊，学校有假期。”<p>　　我望向他：“干什么？以为是远足烧烤野火会？”<p>　　温宝裕不望我，向良辰美景看去，想挑唆她们也去，良辰美景齐齐叹了一声：“不行，我们的学习课程排得很紧，而且，对那个山区，我们不是很有兴趣。”<p>　　温宝裕大是懊丧，连连搓手：“可惜，你们一定会后悔，我去了之后——”<p>　　我冷冷地打断了他的话头：“你先向令堂去问一下，她有没有替你安排假期活动。”<p>　　温宝裕的神情，一下子象是漏了气的皮球样，叹了一声：“不必问，我知道，她已安排了，要我陪她到泰国去，而且不容许我推辞。”<p>　　我拍了拍他的肩头：“那就是了。”<p>　　温宝裕苦着脸：“我不喜欢到泰国去，更不喜欢陪妈妈一起去。”<p>　　良辰美景平时虽然和他不住斗口，可是这时，却十分同情他：“泰国是一个十分神秘的地方，说不定会有奇遇。”<p>　　温宝裕翻着眼，自喉际发出一阵叽叽咕咕的声响，那是他表示不满和抗议的方式——可以想象，在泰国的旅程之中，他的母亲，胖得已无可救药的温太太，一定会日夜不断听到这种声音，说不定会因之而怀疑温宝裕是不是得了什么怪病。<p>　　一想到这里，我不禁哈哈笑了起来。白素也十分同情温宝裕，她说得十分温和：“陪母亲去旅行，也很应该，而且，泰国的确是十分神秘的地方，那里盛行降头术——”<p>　　温宝裕立时又象是皮球充满了气，高兴起来：“对，原振侠医生就曾触过神秘可怖之极的降头术，他还认识一个大降头师，嗯，请他介绍，到了泰国之后，我去找他学降头术。”<p>　　我一想到温太太和降头师见面的情形，更是笑得大声，温宝裕向我望来，我忍住笑：“不知道是不是有一种降头，可以令你有更多行动的自由？”<p>　　温宝裕一本正经：“一定有的。”<p>　　温宝裕要去泰国，泰国是一个相当神秘的地方，温宝裕又说要找原振侠医生去介绍他认识那个叫作史奈的大降头师，这一切，在这时，只不过是闲谈的资料。当时绝没有想到的是，温宝裕在泰国，真的有极奇特的遭遇。他的遭遇，演化为一个怪异莫名的故事。<p>　　当然，那是另一个故事，和这个故事无关，而照惯例，我会在适当的时候，把它记述出来。<p>　　一向不怎么爱说话的胡说，对温宝裕要去泰国，并没有表示什么意见。<p>　　第二天，白素先按照地址，回了电报：“快尽来，并有重要消息奉告。”<p>　　她没有说明是有了方铁生下落的线索，是怕君花和甘铁生一知道，就会赶到武夷山去。<p>　　第三天，我和白素启程，一路上的经过情形，自然不必细表，到了那个小镇，在一家门外还贴着中国人贴了几千年的“鸡鸣早看天”之类的门联的小客店内，见到了君花和甘铁生。<p>　　在陈长青藏着的资料照片中，我们曾见过甘铁生年轻时的英姿，这时，无论如何，无法把眼前这个用一种十分古怪的姿势，缩在炕的角落处的那个又干又瘦的老人，和当年英姿焕发的年轻将军联系在一起。<p>　　君花在车站接我们，一起到那小客店，在路上，她已经简略地介绍了一下找到甘铁生的经过，她不但在那个山区中，尽可能架设广播网，把许多喇叭放在山区的各处，只要她一讲话，几乎整个山区都可以听到，她还把她写的小说，散放在山区各处，希望甘铁生可以看到。<p>　　然后，她再说话，说明当年，背叛的只是方铁生一个人，和铁军其他任何官兵，包括她在内，都是被背叛的受害者。<p>　　这样子，经过了两天两夜，甘铁生才出现。<p>　　讲到甘铁生出现的时候，君花的声音哽咽，频频抹泪：“他一出现，我……看到的……根本不是一个人……一头猴子看起来比他更象人，他满头乱发，打着千百个结，张大口，掉了一半牙，现出一个可怕的深洞，他象是想说话，可是只发出了一阵可怕之极的声响，只有他的一双眼睛，看来还有光采，可是却充满了怨恨，他和我对望了好久，才问了我两个字。”<p>　　君花说到这里，顿了一顿，声音更凄然：“你们猜，他问我什么？”<p>　　我和白素都摇头，君花又叹了一声：“他手里拿着一小说，问我：‘真……的？’”<p>　　我也感到难过：“他对人失望之极，所以对你的小说也表示不信任？”<p>　　君花神情沉重地点了点头：“当时，我紧紧握着他的手，连说了几百声‘真的’。”<p>　　那时的情形，一定相当动人，君花也愈说愈激动：“直到我说了不知多少遍之后，他才又挣扎着说了一句话，真……叫人伤心。”<p>　　甘铁生当时说了一句什么话，我们并没有听君花的传述，而是在见到了甘铁生之后，由甘铁生自己说了出来的。<p>　　那是在小客栈中，君花替我们作了介绍之后不久的事。甘铁生这个小说中的传奇人物，忽然在现实生活中出现，总不免使人好奇，我们在互相打量着对方。<p>　　他那时，衣服整齐，头发也剪短了，可是形貌看来，还是十分骇人。当然是由于长期的山区幽居生活，使他又瘦又干，皮肤粗糙得简直就象是树皮，当他伸手去抚脸的时候，甚至可以听到“刷刷”的摩擦声。<p>　　君花一直在旁边解释：“他以前不是这样的，这几十年的折磨……”<p>　　甘铁生每当君花那样说的时候，就会望向她：“你以前也不是这样的，这几十年，看来你也没有好过。”<p>　　甘铁生的眼睛，还十分有神，正如君花所说，充满了怨恨，但在他望向君花的时候，流露出来的眼神，却又出奇地温柔，而当他在说那句话时，在怨恨之中，又有着极度的迷惑。<p>　　他说：“在事情发生之后，我曾立下毒誓，再也不见人，因为人太可怕了！太可怕了！世界上没有比人更可怕的东西！”<p>　　他在说这句话的时候，那种咬牙切齿的神情，想来正如他当年在立毒誓时一样。<p>　　我和白素齐声长叹，白素道：“也不是所有人都那么可怕，甘先生，你自己也是人。”<p>　　甘铁生用十分缓慢的声调道：“更可怕的是，你完全不知道人在什么时候会变，潜伏的可怕会冒出来，使人变得可怕。”<p>　　他略顿了一顿，又道：“每一个人都是一个随时会爆炸的、恶毒之极的炸弹，不但别人不知道它何时会爆炸，连他自己都不知道。”<p>　　他说这番话时，声音十分低沉，可是神情却由激动而变得十分平静。可知这些年来，他在深山野岭，独自生活之中，不知曾几千万次想到过这个问题，而且早已想透想彻了，所以再也引不起任何激情了。<p>　　我望着这个传奇人物，回味着他所说的话，他从那么直接的角度去窥视人性，所得出的结论，自然也直接之至，他的话很有道理，每一个人的思想之中，的而且确，都潜伏着极可怕、恶毒、伤害他人的潜意识，什么时候发作，的确连这个人自己也未必知道。<p>　　君花在一旁，用十分有深情的眼光望着甘铁生，白素在沉默了片刻之后道：“外来的因素，有时会成为一种十分强烈的诱惑，诱发人性中恶毒的一面。”<p>　　甘铁生紧抿着嘴，从他闪烁的眼神之中，可以看出，这些年的艰难痛苦，野人一样的生活，虽然对他的身体，形成了一定程度的伤害，可见那一点也无损于他的睿智，他的眼神说明了这一点。<p>　　任何人，如果有和他一样的机会，几十年独自沉思，又曾经受过生死一线的巨大痛苦，必然会有许多他人不容易想到的想法——许多伟大的思想家和哲学家，也都经过独思的阶段，某些彻悟人生的宗教家，甚至长期静思，甘铁生的思想境界，是否也到了这一地步？<p>　　他望向白素，缓缓地问：“经过情形你们和我一样清楚，是什么引诱了他？”<p>　　我压低了声音：“或许他性子不喜欢受拘束，军旅生涯令他烦厌。”<p>　　甘铁生用力一挥手：“他只要说一句，绝不会有人强留他在军队里，事实上，我和他之间的友情，绝不存在谁对谁的约束。”<p>　　白素的声音也很低沉：“请恕我问一句，你为什么对他那么好，要把他从垃圾堆里捡回来，当作是自己的兄弟一样？”<p>　　甘铁生转头望向窗外，小客栈房间的窗外，有一簇白杨树，在风中，树叶绿籁发着抖，看来很潇洒，他道：“一个人对另外一个人好，并不需要什么特别的理由，这种情形，十分普遍。”<p>　　白素的声音柔和，可是说的话，却相当尖锐：“总有些特别原因的。心理学上说，一个人对另一个人好，在很多的情形下，是为了自己心理上的某种满足，而不是真正要对别人好。”<p>　　甘铁生的脸色变得十分难看，君花忙为他辩护：“他不会，他是真心对人好。”<p>　　甘铁生作了一个手势，止住了君花的话：“不错，有一部分，一半，甚至一大半，我是为了满足自己的一种成就心理；看，我从垃圾堆中捡回来一个少年，把他栽培成神威凛凛的战将，那使我十分有满足感，但这和我们之间的感情，和方铁生的背叛，有什么关系？”<p>　　白素侧着头想了片刻，终于承认：“是，没有什么关系，如果有外来的强力引诱，应该另外寻找原因。”<p>　　君花幽幽叹息：“任何外力的引诱，总要通过媒介来进行接触，我和他几乎二十四小时在一起他有什么机会和外来的力量发生接触？”<p>　　我和白素同时作了一个手势，我先说了出来：“有一个机会，唯一的机会，那次，你们在山洞中，他突然感到些什么，突然离去。”<p>　　君花摇头：“那一点时间，能发生什么事？”<p>　　白素道：“就是知道，这次我们来，主要是见甘先生，再就是要到那个山坳，和甘先生隐居了几十年的那座山去看看。”<p>　　甘铁生的身子微微发着抖：“那座山，整座山，是我那半个师官兵的坟墓，我看着他们一个个倒下来，流到最后一滴血，都没有人皱一皱眉头，真正是名副其实的铁军，铁一样的军队！”<p>　　我口唇掀动了一下，想问什么而没有问出来，甘铁生立时现出了一个自嘲式的笑容——他的外形和他的智力绝不相称，他立时知道我想问什么，他道：“我受了伤，滚跌下山的时候，跌进了一个很窄的山缝，我想挣扎着爬上来，可是反倒向下落去。”<p>　　他说到这里，发出了几下听来极无可奈何的干笑声：“下面是一个相当深的山洞，我一跌下去，就昏了过去，至少昏迷了十小时以上才醒过来，又苦苦捱了三天，才能开始设法离开。我身体虚弱，花了很多时间才算是重见生天，一切全都发生了！”<p>　　他说来虽然简单，可是想象起那三四天的情形，他也和跌进了地狱无异。<p>　　甘铁生继续着：“山上还到处有弟兄的残肢，我看到一次哭一次，我收集了十来枚手榴弹，准备在敌军将领庆贺胜利时冲进去，可是我更想知道，为什么方铁生会没有依约发兵！”<p>　　他说到这里，急速地喘息起来，君花忙递过一杯茶去，他一口气喝干，我从旅行包中，取出一瓶酒来，甘铁生“啊”地一声，伸手就取了过去，打开咕咕咕连喝三口，又长长吁了一口气。<p>　　他的声音变得苦涩之极：“可是，我一下山，见到了敌军的几个士兵，我就全身发抖发软，害怕得全身汗出如浆，象是要窒息，再也无法挪动半分，幸而他们没有发觉我。起初我还不知道发生了什么事，后来，次数多了。不但见到人影，甚至听到人声都是那样，我才知道我……得了一个怪病，我不能再见到自己的同类，我对人失去了信心，觉得世上最可怕的，莫过于人！我无法控制这种发自内心深处的恐惧，所以一直只好躲在深山里面，远远听到有人声，就躲开去，好在那山中山洞又多，就这样躲了几十年。”<p>　　白素大是感叹：“的确，人很可怕，有幸有不幸，你在深山里躲了几十年，也不知躲过了多少场天翻地覆、血流成河、尸骨如山的浩动！”<p>　　甘铁生才离开深山不久，又一直和君花在一起，自然不容易明白白素那几句话是什么意思。白素说得对，那些年来，浩动连连那是源于恶毒的的人性而发生的！<p>　　君花伸手在甘铁生的手背上轻抚着，甘铁生的手又瘦又干，粗糙的、褐色的皮肤之下，血管好象小蛇一样盘虬突起，看来简直恐怖，但看君花抚摸它时的神情，却温柔欢愉，只觉其美，不觉其丑。<p>　　甘铁生又道：“忽然之间，听到君……花的声音，听到了她的话，看到了她所写的书，前尘往事，一起涌上心头，想起了当年的那一台戏……我也确信君花并没有背叛，只是方铁生一个的事，这才对人恢复了信心，敢鼓起勇气来见人！”<p>　　我和白素互望了一眼，都觉得到了告诉他们有方铁生下落的消息了。我先道：“当年台上的情景，可有拍照留念？”<p>　　甘铁生立时点头：“有，一个随军记者拍了一张很好的照片，方铁生说他喜欢，就由他保管——那时要晒多一张都不容易。”<p>　　我用相当缓慢的动作，把那张照片取了出来：“就是这一张？”<p>　　甘铁生和君花两人一看，都发出了一下尖锐的呼叫声，像是看到了一个死去不知多少年的人，忽然活了过来一样。甘铁生也首先改变了他那种古怪的姿势——那是他早时在窄狭的山洞中蟋缩身子时养成的习惯。两个人的目光盯在照片上，久久不能离开，然后，他们才一起长长地吁了一口气，向我们望来。<p>　　两人的声音都异样：“哪里来的？”<p>　　我且不回答，又取出了其余几张照片来，君花叹：“他的气力真大，可以把我抛起来又接住！”<p>　　我问：“这大汉，肯定是方铁生？”<p>　　甘铁生点了点头，抿着嘴不出声，君花则道：“当然是他，我再也没有见过那样的大汉，美国篮球选手，有很多超过两公尺，可是和他比，总没有那种神威凛凛的气概！”<p>　　甘铁生这才说话，声音之中，透着无比的疲倦：“人人见了他，都会自然而然，对他生出敬畏之意，不单是他人壮硕，而且也由于他有那种气吞山河的气概！”<p>　　君花也道：“是啊，为了替他找一匹马，费了多大的劲才找到了那匹日本关东的高头大马！”<p>　　两个人说起往事来，从外表看来，似乎都没有对方铁生有什么恨，自然，刻骨的恨意，不会表现在咬牙切齿和青筋暴绽上。<p>　　等到他们又向我望来之际，我才道：“十六年前，有人在武夷山的一个小道观中见过他，他在那里隐居，好象在逃避什么，这证明当年他的行为，至少没有在物质上给他带来任何好处！”<p>　　君花和甘铁生两人的神情，都疑惑之极，君花指着甘铁生：“他……和你一样，一直在山里隐居……那……是为了什么？”<p>　　甘铁生这时，表现了他曾是一个果断的军人的本色，他用力一挥手：“问他去！”<p>　　君花深深吸了一口气：“十六年前，他……”<p>　　甘铁生和我异口同声：“那是唯一的线索！”<p>　　甘铁生和君花互望了好一会，才同时叹了一声，甘铁生道：“如要他还在，一切就可以水落石出了！这些年，真不知怎么活过来的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_15'>第七十八卷 背叛 第十三章 旧地重临</b><p>");

document.write ('　　他说到这里，忽然发出怪异的声音，“哈哈”笑了起来：“有时，故意想饿死自己，几天不吃东西，可是肚子愈饿，思路反倒越是空灵！”<p>　　我点头：“这就是基督徒为什么要禁食祷告的原因。”<p>　　甘铁生显然想不到我会举这样的例子，他呆了一呆，才又把身子缩成一团。这时，我注意到他在把身子形成那个怪异的姿势，身体缩得极紧，一般人绝无法做到，要是他缩着头，简直就没有任何突出点。<p>　　他也感到我在注意他的姿势，所以解释：“当我确知自己又活了下来之后，心中的痛苦实在无法形容——人在感到痛苦的时候，会自然而然，把身子缩成一团，虽然那样做，一点也不能减轻痛苦。我遭到了那样不可想象的背叛，也一直在把自己的身子紧缩，像是想把痛苦自身体中一滴一点挤出来！”<p>　　他在那样说的时候，声音甚至十分平静，唯其如此，才更叫人有惊心动魄之感。<p>　　我叹了一声，白素也叹着：“当我们知道你可能没有在战役中丧失生时，首先想到的，也是这几十年来，你不知如何从痛苦中熬过来的！”<p>　　甘铁生惨然：“不把自己当人，只有这样，才能熬过来。我找许多小得根本不能容身的山洞，硬把自己的身子挤进去，挤得骨头格格发响，心里反倒痛快些。很奇怪，再小的山洞，一天挤不过去，一个月挤不进去，一年半载下来，也就挤进去了！”<p>　　我和白素听得骇然，甘铁生这几十年在山中的日子，自然痛苦，但再也想不到，会痛苦到这种程度！不过看他现在的情形，反倒象是在说着别人的事一样，是不是经历了象他那样大痛苦的人，会把一切都看透了，看淡了？<p>　　他继续在说着：“我想世上很少人能有我这样的经历，挤在一个小山洞之中，我可以几天几夜，不饮不食，人不像人，兽不像兽。可是在这种时候，我却待别能想，什么都想，有许多许多事，都在那种情形下想通了，有了答案，唯一想不能的就是——”<p>　　他说到这里，停了下来，神情惘然。<p>　　自然，他就算没有说出来，我们也都知道，他想不通的一点是：方铁生为什么要背叛！<p>　　也就在他陡然停下来的那一刹那，我脑中陡然灵光一闪，脱口说出了一句话来。<p>　　这句话一出口，不但甘铁生、君花和白素都神情愕然望向我，连我自己，也觉得有点不好意思，所以又急忙作了一个“请听我解释”的手势。<p>　　我陡然脱口叫出来的那句话是：“或许方铁生根本没有背叛！”<p>　　方铁生背叛，已是不移的事实，所有的疑问焦点，都集中在他为什么要背叛这一点上。<p>　　而我，竟忽然感到，方铁生可能没有背叛，自然叫听到的人，都感到错愕之极。我一面作手势，一面已开始解释，指着甘铁生：“你本来就是一个相当有学识的人，过去几十年，在那么特异的环境中，使你有不断的沉思的机会，去想许多问题，而且都有了答案！”<p>　　甘铁生的神情十分沉着，可是他灼灼的目光，却显示他正在等着我进一步的说明。<p>　　我又挥了一下手：“我是就最简单的逻辑规律想到这一点的——”<p>　　说到这里，我向白素望去，寻求她的支持，她竟然可以把我没有说出来的话接下去：“简单的规律是：既然所有的问题，都有了解答，那么，唯一没有答案的问题，就有可能是这个问题根本不存在！”<p>　　我大是感激，紧握白素的手：“对了，就是这个意思。”<p>　　甘铁生和君花互望着，他们显然在认真考虑这个说法，可是他们又显然无法接受。<p>　　过了一会，君花才十分小心地问：“那么，方铁生伪传军令，按兵不动，破坏作战计划，令山上的部队全军覆没，这种行为叫什么？”<p>　　我和白素苦笑，齐声道：“背叛！当然是背叛！”<p>　　君花吁了一口气：“问题在，不过没有答案！”<p>　　甘铁生却道：“答案有，在方铁生那里，去找他！”<p>　　他说着，向我望来，我一时之间难以决定，他的意思，自然是要我和白素也去，我倒真的很想去，这时，白素先说：“我们还是先到当年事件发生时的现场去看一下。”<p>　　甘铁生扬了扬眉“好，先带你们上山！”<p>　　那座山真是怪山，就算没有军事常识的人，也知道把军队开上那样的穷山恶水去，是一种自杀行为。也正由于地形如此奇特，才更显出甘铁生当年的作战计划，何等大胆冒险。<p>　　整座山连绵几十里，又和别的山相连，是一个相当大的山区，甘铁生在方圆几十里之中，对山上的一切，都熟悉之极。<p>　　在山中，我们逗留了足足三天。在这三天之中，甘铁生给我们看他当年跌下去的那个山缝，和山缝下的深洞——我跃下之后，也花了近半小时才攀上来，甘铁生当年，重伤昏迷之后醒来，很难想象他是怎么样爬出那深洞的。<p>　　甘铁生又“示范”了他挤进狭窄山洞中的本事，山洞小得看来绝无可能容下一个人，可是他就有本事，把自己的身体一点一点地挤进去，直到全身进入，从外面看来，根本分不清他哪里是头，哪里是脚。而他就在这种情形下，思索着各种问题。<p>　　这种把自己的身体挤进狭小空间中的本领，中外的杂技表演者，有的也可以做得到，但决计不如甘铁生所能做到的那样。<p>　　而且，甘铁生也用行动说明了他靠什么来生活，他从土中挖出了一大堆形状怪异莫名，说死不死，说话不活的昆虫的蛹来，有的是蝉，有的是蝼蛄，有的是金龟子，然后放在枯枝上烤和烧，把它们都变成一团团黑褐色的东西，还津津有味放在口中嚼着。<p>　　他介绍说蝉蛹最可口，我拣了一个，放进口中，果然十分甘香，君花和白素看得不住皱眉。<p>　　他也表演了如何把一只刺猬化为可口的食物，并从岩石上刮下盐来，在各种各样的野果子上摄去营养，我认识不少人，有着超卓的野外求生本能，甘铁生和他们排在一起，绝不逊色！<p>　　最后一天的下午，他把我们带进了一个山洞，在一块大石上坐了下来：“当年，我拉着半个师的队伍上了山，这个山洞就是指挥部，这块大概是办公桌，又是床，在等待的那几天之中，我——”<p>　　他说到这里，望了君花一眼，眼光之中，情意极深，君花叹了一声：“我道的，我知道你一定在想我，在揪心揪肺地想我！”<p>　　甘铁生叹了一声：“是的，不过我想到你很快乐，心里多少有点安慰。”<p>　　君花又叹了一声：“我是很快乐，可是会突然想起你，心里就会有象被刀戳了一下的那样痛楚！”<p>　　（当他们在这样对话的时候，我和白素都一声不出，原因大家都明白——他们当年，是三个男人，可是看来他们之间的恋情，仍然在纠缠不清。）<p>　　（虽然他们之间真有恋情，可是总有点怪异之感，所以无法表示任何意见。）<p>　　甘铁生话头一转：“那几天并不难过，要处理的事太多，小牛——君花，你还记得小牛吗？那书记官，甚至写好了如何收骗俘虏，如何处理战利品的计划书，全军上下，人人兴奋莫名，一直到了最重要的那一刻，等不到预期的进攻——”<p>　　说到这里，甘铁生双手按在大石上，身子微微发抖，神情极可怕：“派下山去刺探军情的人，没有一个回来，山下重重包围，全是敌军，根本不知道发生了什么事，我再会领兵打仗，也没有办法，全体军官，都围在我的面前，人到了绝路，会有各种古怪的想法，很有几个想责备我订出了这样作战计划的！”<p>　　君花喃喃道：“他们不应该责备你。”<p>　　甘铁生深深吸了一口气：“结果，没有人出声，他们只是盯着我的手看，当时，我甚至不知道他们为什么要盯着我的手看！”<p>　　他说到这里，停了下来，不住喘着气，没有人问他为什么，因为明知给他缓过一口气来，他一定会说出其中原因来的。<p>　　大约三分钟之后，他才继续：“原来我的手，本来一直按在大石上的，由于心中的焦急、愤怒和失望，手指在渐渐收拢，指甲压在石上，用的力道那么大，十只指甲，一只一只迸裂，脱破了手指，鲜血迸溅，十指连心，我竟然一点不觉得痛！”’<p>　　他一口气说到这时，按在大石上的双手，也收成了拳头，这一次，自然没有当年那样惊心动魄的情形出现。可想而知，当年，所有的军官，看到了甘师长的伤痛，竟到了这一地步，怎么还忍心责备他？<p>　　甘铁生吁了一口气，把握紧了的拳头，又慢慢松了开来：“我等了六小时，在军事行为中，有时连六秒钟都不能等的，我等了六小时，方下令突围……那不是突围……真是拼命，一条一条鲜蹦活跳的命，断送在敌人的枪炮刺刀之下，唉……冤孽啊！”<p>　　他会突然之中用一下惨叫“冤孽”来作为叙述的结语，倒很出乎我的意料之外。<p>　　山洞中静了很久，他最后的那一下叫声，仿佛还在山洞中引起嗡嗡的声响。<p>　　他闭上眼睛，神情也渐渐由激动而变得平静，再睁开眼来，淡淡一笑：“过去几十年了，可是那种情景，如在目前。”<p>　　白素道：“战场上，半个师的兵力全军覆亡，不算是一桩大事，有几万人，几十万人一起在一个战役中死亡的，人类的战争史，是最惨不忍睹的一页！不是你死，就是我亡，甘先生，你有没有想过，要是一切照你的计划进行，敌军会怎么样？”<p>　　甘铁生没有直接回答，只是喃喃地道：“不是你死，就是我亡！”<p>　　等我们离开那山洞的时候，残阳如血，映得一天一地，满山都红，看起来就象是当年的鲜血还没有凝结，凄凉悲壮，莫可名状。<p>　　离开了山，回到那小客栈，甘铁生和君花不断回忆着过去的旧事，上半夜我还勉强听着，可是看情形，他们非通宵达旦谈下去不可，我打了一个呵欠，和白素一起告辞，回到了我们自己的房间。<p>　　我已有很久没有在这种典型的中国北方小镇中的客栈过夜了，由于疲倦，躲在硬梆梆的炕上，倒也大有睡意，身边的白素一动不动，我知道她正在想着什么，过了一会，果然白素说了话：“你在那一刹那，感到方铁生根本没有背叛，既然事实上无法令人接受，但许多情形，却可以反证这一点。”<p>　　我伸了一个懒腰：“是啊，象完全没有背叛的动机，象背叛之后他一点好处都没有得到，象事先一点迹象也没有，等等，都可以反证没有背叛行为。”<p>　　白素叹了一声：“理论上这样，但实际，却分明是另外一回事。”<p>　　我用力在炕上敲了一拳，发出了“蓬”的一声响——那时并非冬天，炕不必生火：“整个大谜团，只有一个关键性的问题，一找到，什么都可迎刃而解。”<p>　　白素停了片刻，才道：“真有趣，以我们的推理能力，竟然会一点头绪也没有。”<p>　　我又伸了一个懒腰：“看小说，会看出我们这样的结果来，世上只怕没有人敢看小说！”<p>　　白素侧头看了我一下：“你不觉得很有趣？”<p>　　我在她的唇上轻吻了一下：“有趣之至，单是旅行到这种地方来，和你几乎可以剪烛夜话，就够有趣的了。”<p>　　白素闭上了眼睛：“希望明天在那个山坳之中，会有所发现。”<p>　　我连白素想发现些什么都没有概念，自然无法接口。<p>　　第二天一早醒来，君花本领很大，不知从什么地方弄来了一辆吉普车，车龄至少二十年以上，但还可以行驶，就由她驾驶，到当年屯兵的那个山坳去。<p>　　一路上，君花向甘铁生解释当年方铁生和她，如何带了半个师的官兵，化整为零，穿过敌军阵地的空隙，成功地脱出包围圈，到达了敌军的外围的经过。<p>　　那山坳，离那座山大约有二十公里，属于另一个山区，车子在崎岖的路上跳动前进，一驶进两座山峰，排天的峭壁，甘铁生就喝了一声采：“好秘密的地方！”<p>　　君花道：“里面的山谷可大着，一万人也藏得下。”<p>　　说到这里，车已驶不向前去了，因为前面有一大堆碎石，堵塞了去路，那堆大小不同的石块，大的比人还高，小的只如拳头，如同一座水坝一样，把峭壁之间的峡谷，塞得满满的只有十公尺高，看起来异特之至。<p>　　君花指着那高高的乱石坝：“当年我们探测地形，到了这里，以为前面已经是绝路了，他攀上去一看，大声欢呼，这才知里面别有天地。”<p>　　甘铁生皱眉：“人和轻武器可以翻过去，辎重怎么办？”<p>　　他不愧是经验丰富的将官，一下子就想到了问题的中心点。君花道：“辎重留在那边，派两个连防守！”<p>　　甘铁生“嗯”了一声，看情形他对方铁生和君花当年的安排，并不是十分满意。<p>　　的确，辎重，重武器和许多物资，是军队的命脉，如果辎重有失，部队的作战能力，也自然消失了，方铁生的决定，可说相当冒险。<p>　　君花也看出了甘铁生的不满，她低声分辨了一句：“敌人没有发现。”<p>　　甘铁生抬起头来，眯着眼，看着那堵乱石坝，我和白素一到，就被这奇景吸引。堵成了一道坝的大小石块，显然是从两边峭壁上跌落下来的，两边峭壁上，怪石嶙峋，峋峨不齐，有风化的痕迹，想来是若干年前，有过一次山崩，大量石块飞落下来，堵住了峡谷。<p>　　这种自然现象虽然不多见，但也可以理解。在峭壁上，还有许多大石，看来也摇摇欲堕，只要有少量炸药，保证可以将这道石坝，加高十公尺。<p>　　君花已开始向上攀去，要攀越这道石坝，十分容易，君花一边说着：“当兄弟知道你们突围惨败之后，简直如世界末日末一样。很多人攀出山坳来，竟有不少在攀越的过程中跌死跌伤的！”<p>　　要爬过这道乱石坝，身手灵便的少年人就能做得到，之所以出现君花所说的这种情形，自然是当时那些人的心中慌乱到了极点，行动大是失常之故。<p>　　不一会，我们就攀到了坝顶，眼前是一个好大的山坳。<p>　　这时，各人的视线，自然而然，都被眼前这种豁然开朗的地形所吸引，只有白素，还在抬头打量着两边的峭壁，我看了山坳一会，跟着她去看，她指着两边峭壁的近顶处：“看，两边峭壁在那里，几乎一样高度，有极深的刻痕！”<p>　　白素用“刻痕”来形容那种山形，其实并不十分恰当，那是一道约有两公尺深，一公尺高下的凹位，在两边峭壁离顶还有十来公尺处，所以令得那上面的山石，看来更是随时会崩落。在那两个凹进去之处，山石尖突，十分凌乱，可能是那一部分的石质十分松软，所以在山崩中，一起落了下来。<p>　　我把我的想法说了出来，白素“嗯”地一声：“当初山脉形成，一定是一座山峰，在地壳的变动之中，裂成了两半，形成了峡谷，所以峡谷同两边的峭壁，石质一样，才会再在若干年后的山崩中，形成如今这样的奇景。”<p>　　我和白素在讲这座奇特的山景，君花和甘铁生在一旁听着，甘铁生叹了一声：“山川的形成，都是亿万年的事，人生短促，实在无法理解！”<p>　　过了一会，他又道：“时间还是过去不够多，要是再过几十年，大家都死了，背叛和被背叛，又有什么分别，全变成一样了！”<p>　　在他的感叹声中，我们已翻过了那道乱石坝，里面完全是另外一个天地，叫人有一踏足实地，就有想大叫大跳的冲动，右手有一道相当宽的山溪，隔老远就能感到那股山溪的清淡气味，不能不承认再也找不到比这里更隐蔽理想的地方了。<p>　　君花指着另一座山壁，那山壁上，有一个突出的，看来又大又平整的石坪：“辽望哨就设在那天然的岗楼上。”’<p>　　白素问：“那石坪，就是有人报告说，曾见过方铁生出现之处？”<p>　　君花咬着下唇，点了点头。白素又问：“你和方铁生常去的那个山洞呢？”<p>　　君花深深地吸了一口气，没有说话，转身走向前，我们都跟在后面。<p>　　山坳的四周全是山峰，山峰上下，都有不少山洞，大小都有，君花带着我们进了一个门口有一块长满了苔藓的大石作天然遮掩的山洞之中，侧身从大石边走了进去，甘铁生跟进去，我和白素进了洞，洞中很黑，可是却相当整洁。<p>　　君花向着一个极阴暗的角落走去，然后，停立在一块石头前，久久不动。<p>　　那自然就是她当年和方铁生相偎相依之处了。<p>　　甘铁生就站在她的身边，黑暗中，目光闪闪，真难想象几十年之前那股不正常的情欲烈焰会延续至今，可是眼前的情形，又的确如此。<p>　　君花终于转过头来，和甘铁生的视线接触，两人都震动了一下，白素也注意到了他们的情形，握住了我的手臂。甘铁生和君花互望了好一会，两人才同时叹了口气，各自伸出手来，紧紧握着，除此之外，再也没有别的行动。<p>　　白素问：“就是在这里，你说过，方铁生忽然有了十分特别的感应？”<p>　　君花“嗯”地一声：“你说得生动，他那时，真的像是感应到了什么，我说了几句调皮话，他就走了出去，我有点生气，没有立刻跟出去，山洞口有大石挡着，我看不到洞外的情形，等我也出去……大概至多十分钟，他已不知道到哪里去了，天色也黑了下来……”<p>　　君花的声音愈说愈低，因为接下来，当方铁生再出现的时候，已是午夜时分，他已在军官会议上伪传军令了！<p>　　白素向我望来，我明白她的意思，立时道：“从入暮到午夜，大约是六小时左右，他不可能去得太远，要是有什么事发生，一定就在附近发生。”<p>　　白素吸了一口气：“最大的可能，是在那个石坪上，因为有人见过他在那里出现，他身形高大异常，不会被人认错。”<p>　　甘铁生喃喃地道：“会有什么事发生？”<p>　　君花也难过地摇着头，白素已向山洞外走出去，到了山洞外，转过了一座山崖，就可以看到那个石坪，要攀到那个石坪不是很容易，我们花了约莫一小时才到达——最早到达的是甘铁生，至少早了十五分钟，那自然由于他几十年来一直在山中当野人的缘故。<p>　　那石坪相当大，约有一百多平方公尺，很完整，有几株至少百年以上的松树，夭矫弯曲地生长着，气势雄伟，登高一看，视线可及处极远，附近山色，尽收眼底，山风吹来，白素长发披拂，简直就像是仙子一样，我也大是觉得心旷神怡。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_16'>第七十八卷 背叛 第十四章 豁然开朗再无挂碍</b><p>");

document.write ('　　君花和甘铁生的感受显然不同，他们都显得十分沉默，甘铁生望着整个山坳，过了一会，才道：“他站到这里来，想干什么？想看本师弟兄怎样伤心欲绝？怎样被敌人歼灭？”<p>　　白素语调沉缓：“他宣布了假军令之后到这里来，还是在这以前已经来过？”<p>　　君花摇头：“没有人知道。”<p>　　我站在石坪的中心，打量周围的环境，大约是我脸上的神情变化，对白素来说太熟悉了，所以她知道我在这一刹那之间，想的是什么，她用力踏了一下脚下的石坪：“要是有什么天外来客的话，这个大石坪，倒是他们飞船下降的理想地点。”<p>　　“天外来客”对我和白素来说，并不是什么陌生事，在许多事件中，我都曾和“他们”有过不同程度的交往，可是对于甘铁生和君花来说，自然十分陌生，尤其是甘铁生，简直感到了突兀，他立时问：“天外来客？你们在说些什么？”<p>　　我作了一个手势——向天上指了一指：“我们曾假设，有一种外来的力量，影响了方铁生的脑部正常活动，使他产生截然不同的思想，这就是方铁生为什么在绝无可能，毫无理由的情形下，产生背叛行为的原因。”<p>　　甘铁生的双眉安得极紧，看样子他正在努力思索着有没有这个可能，他思索得出的结论，倒在我的意料之中，他十分不满地闷哼了一声：“你们太异想天开了，哪有什么天外来客！”<p>　　我叹了一声：“你在深山中隐居太久了！这几十年来地球上发生了许多事，你都不知道，天外来客来自各个不同的星球，早已在地球上活动，各有各的目的，各有各的方式，千变万化，地球人在他们看来，是一种相当低能的生物——这一点，也有愈来愈多的地球人知道了。”<p>　　甘铁生十分用心地听着，他毕竟本来就很有学问底子，再加上曾经过几十年的潜心苦思，我相信他能接受许多普通人认为不可能的观点。<p>　　果然，他在想了一会之后，吁了一口气：“听来也似乎有道理，可是，为什么天外来客要运用力量，叫方铁生背叛？”<p>　　他对我们的假设，不但领悟得快，而且提出了疑问，我和白素一面觉得高兴，一面也只好苦笑：“没有理由——这只不过是我们不成熟的假设。”<p>　　白素补充：“所以我要到现场来看看，若真是有异星人到过，总有一点痕迹留下来的。”<p>　　君花长期在外国居住，自然有机会接触许多有关天外来客的幻想故事，可是她对我们假设的接受程度，反倒不如甘铁生，所以她用讥讽的口吻，指着那一大堆乱石坝，和两道峭壁上奇异的深而对等的“刻痕”说：“看，可能有一只飞船从那里飞进来，飞船的翼，划过山崖，形成了刻痕，又令得峭壁上的石块，大幅崩落，堆成了一个乱石坝！”<p>　　我和白素自然听得出她的语外之音，白素微笑：“我早已留意到了，如果曾发生过这样的事，飞船撞山，必然损毁，可是一点残骸都没有留下。”<p>　　君花顺手，向石坪后面的山峰指了一下：“那里有许多山洞，或许飞进去了，现在还在！”<p>　　甘铁生听到这里，叫了起来：“你们在说的，究竟是真还是假？”<p>　　我立时道：“可能真，可能假。那山峰有多少山洞，总得去找一找。”<p>　　君花先是神情很不以为然，但是在略想了想之后，改变了主意：“对，要去找一找，这是典型卫斯理式的解决问题方法！”<p>　　我“哈哈”一笑：“当日你把小说稿托人带给我看，希望听听我的意见，不正是由于‘卫斯理式解决问题方法’很有用吗？”<p>　　君花坦然承认：“正是！如果真能在这里找到外星人曾来过的证据，那么，你们的假设，就可以成为事实。”<p>　　甘铁生也笑：“这真是‘大胆假设，小心求证’的最佳例子。”<p>　　甘铁生所说的那句话，正是他在寻求知识的时代最流行的话，这时他自然而然说了出来，可知一个人生活的时代背景，对这个人影响之久远。<p>　　四个人并没有在石坪上停留多久，就开始去察看石坪后山峰上的大小山洞，这是一项相当费时间的行动，在行动之中，君花不断简单扼要地向甘铁生讲述着我的许多记述出来的经历，令甘铁生用异样的目光望向我的次数，也愈来愈多。<p>　　一直到天黑，甘铁生发挥了他在野外生活的本领，我也不甘后人，所以我们的晚餐，丰富之至，包括了一只烤狍子，两只烤兔，若干甜酸不一的山果，围着一大堆篝火，吃了个饱之后，我取出了一直藏在身边的酒，令得甘铁生发出了欢呼声。<p>　　大家都没有睡意，天南地北，话题广泛，到半夜时分，才略为休息一下，我和白素轻拥着，靠在一起让柔和的山风轻拂着，天上月明星稀，山影幢幢，静到了极处。我们曾在一起，有过各种各样的生活经历，但象如今这样的情形，倒还是第一遭，所以很有点新鲜感。<p>　　在离我们不远处，君花和甘铁生敢靠在一起，君花已经睡着了，甘铁生的身子缩成一团，昂首望着天，双眼睁得很大，一动不动，显然醒着。<p>　　我压低声音：“刚才甘铁生所作的假设，比我们所作的一切假设都大胆！”<p>　　白素作了一个不屑的神情：“不算什么大胆，左右不过是中了‘卫斯理毒’。”<p>　　我给她说得又好气又好笑：“我倒觉得他的假设，也很有道理。”<p>　　白素笑了起来：“你自然觉得有道理，因为他的假设，正是根据你的思想逻辑产生的。”<p>　　我没有再说什么，只是把刚才甘铁生提出假设时的情形，想了一遍。<p>　　在酒酣之余，我们的话题，十分广泛，甘铁生向我问的问题极多，似乎几十年来积在心中的一切疑问，都想在一夜之间解开。<p>　　说着，他忽然又提起了一件事：“你们只见过方铁生的照片，没见过他的人，还是很难想像，竟会有这样的大汉！”<p>　　我道：“单看相片，印象也够深刻的了。”<p>　　甘铁生深吸了一口气，用树枝拨弄火堆，沉默了片刻才道：“我忽然有一个怪异的想法，方铁生的外形那么与众不同，他的虬髯生长速度快绝，几乎是先剃了左边面，再剃右边面时，左边又长出来了！他的气力，也大到了不合常理的程度！”<p>　　君花略侧了侧身子，避开了因为他拨动火堆而溅起来的火星沫子，盯着他：“你想说明什么啊？”<p>　　我已抢先代甘铁生回答，因为甘铁生的话，深得我心，也就是后来白素所说的“合乎我的思想方法”。“他想说明，方铁生，有可能，就是外星人！”<p>　　君花的口一下子张得极大，神情错愕之极，白素忙伸手在她的手背上轻拍了两下：“别太吃惊，把任何人都当作外星人是他的一贯方法，有时，连我都被怀疑成为外星人，说不定他自己也怀疑自己是外星人。”<p>　　白素的那几句话，才把君花的紧张缓和了下来——她曾和方铁生有过那么畸形而亲密的关系，方铁生如果是外星人，她自然大有紧张惊愕的原因。<p>　　而甘铁生对我的话，却连连点头：“他身世不明，根本没有人知道他父母是谁，自何而来，他被人发现时，就是在垃圾堆里找食物，他的智力极高，什么事一学就会，聪明得叫人吃惊……”<p>　　他说到这里，顿了一顿：“他的名字叫‘铁生’，如果他是一艘堕毁的飞船之中的唯一生还者，那么这个名字，就再贴切也没有——”<p>　　君花用力在他的肩头上拍了一下：“愈说愈奇了，你自己的名字，也叫铁生！”<p>　　甘铁生摇头：“我不同，我有父母，有来历可查，不象他来历不明！”<p>　　我和白素互望了一眼，白素脸上那种似笑非笑的神情在告诉我，她心中正在说：“听，甘铁生的想像力，比你还丰富，半天之前，他连外星人这名词，只怕都没有听说过！”<p>　　甘铁生在继续着：“如果他是异星人的话，那么在紧要关头背叛，也不足为奇。哼，非我族类，其心必殊！”<p>　　他忽然得出了这样的结论，令我怔呆了好一会，无法作出反应。<p>　　甘铁生的假设，当然不是绝无可能，但我不同意他“非我族类”的判语。<p>　　甘铁生目光灼灼望着我，在火光的照耀下，他满是皱纹，粗糙之极的脸上，现出急于想听我意见的神情。我想了一想：“不排除他是异星人的可能，但就算他是，他的背叛行为，也毫无意义。”<p>　　甘铁生“哼”地一声：“或许他那种人，背叛正是他们的本性！”<p>　　我不禁打了一个寒战，立刻想到的是，若是某个星体上的人，背叛是这种星体人的天性，那么，这种星体上的人，应该是宇宙之间最可怕的生物了！<p>　　我喃喃地道：“如果真有……这样的人，希望只有方铁生一个流落在地球上。”<p>　　白素一直没有表示什么意见，但是我知道她一定正在思索什么，君花打了一个呵欠，望着甘铁生：“你的想像力，直追卫斯理！”<p>　　我和甘铁生都干笑了几声，并不十分欣赏君花的“幽默”，以后，话题又转到了别的。<p>　　直到休息时，我才又想了起来，和白素又讨论了几句，我忽然又想到了一点，轻推了一下白素：“我们的设想，可以和甘铁生的设想衔接起来。”<p>　　白素没有立刻回答，但是我自然知道她明白我的话。过了一会，她才道：“有他的同类，找到了他？或者，他的同类，用某种方法，使他知道了自己的真正身分？总之，我们假设的外来力量，来自他的同类？”<p>　　我点头：“如果方铁生真是异星人。”<p>　　我和白素的语音虽低，但长期在野外生活的甘铁生，听觉十分灵敏，立时向我们望过来。<p>　　白素向他挥手示意，甘铁生也扬了扬手，白素道：“外星孩子流落地球，在地球长大，文明先进的外星人，自然会尽量设法把孩子找回去。”<p>　　我就笑一声，举起手来：“我收回这个假设，因为方铁生没有回去，至少，十六年前，他还在武夷山被人见到过。”<p>　　白素沉吟了一下：“或许，他习惯地球生活，不愿意回他自己的星球去。”<p>　　我表示怀疑：“在深山中隐居？”<p>　　白素扬了扬眉：“他住在一个小道观中，可能已经出家了。别忘了，地球上有他曾经爱过的人，他立誓要相爱九九八十一世！”<p>　　我冷笑：“显然是谎言，他的背叛行为，背叛了一切人，包括君花在内。”<p>　　甘铁生的身子震动了一下：“我也认为他有同类来到地球的可能性不大。”<p>　　白素向君花指了一指：“根据她的叙述，方铁生在那山洞之中，的确曾有过什么外来力量的感应！”<p>　　甘铁生道：“或许是发自他自己的内心的感应！”<p>　　（以前我已经说过许多次，我们的种种假设，都没有一个可以确切成立的。）<p>　　（而在我所叙述过的许多故事之中，也从来没有一个，可以作那么多的假设。）<p>　　（虽然我早已明白，再多一点假设，也没有意义，可是由于事情实在相当特出，所以，明知没有意义，还是要忍不住不断假设下去。）<p>　　（这也是这桩事最特别之处！）<p>　　当下我们又说了一话，甘铁生忽然恨恨地道：“那一仗要是打赢了，历史会改写！”<p>　　我和白素听得他这样说，不约而同，长叹了一声。甘铁生立时问：“怎么？不对？”<p>　　我道：“是，不对，过去几十年的历史，已证明了你这一仗是打赢了，还是打输了，对历史一点影响也没有，最多只不过在十分详细的历史中，说明这一仗的胜负而已。历史的巨轮，照着它自己的轨迹前进，不受任何力量的影响，你的这种说法，是自我膨胀的结果！”<p>　　我们以为已睡着了的君花，这时忽然道：“卫先生，你真残忍，就让他幻想下去，有什么不好？”<p>　　我立即道：“很简单：人不能活在幻想中，他还要活下去！”<p>　　甘铁生在我说到一半时，已经站了起来，双手挥舞着，神情激动之极，可是在我和君花的对话之后，他渐渐镇定了下来，木然而立，声音也平淡得惊人：“对，胜或败，在那时看来，关系重大，几十年过去了，现在看来，算是什么？”<p>　　我们都不出声，过了一会，他又道：“或许那一仗赢了，下一仗就会输，从大局势来看，最后还是输得一败涂地，或许，早已死在战场上了，或许，再也不能和君花见面了，谁能知道世事会有那么大的变化！”<p>　　他说到这里，又停了一会，才又道：“方铁生的背叛，在当时看来，当然罪大恶极，可是现在，谁还会去追究历史中的一件小事？”<p>　　君花大声道：“我会追究！我要知道为什么，不单是为了那一仗的胜负，也为了我个人的感情，我要问他，为什么那么轻易背叛了自己的誓言！”<p>　　甘铁生“哈哈”一笑——他的笑声一点也不造作，真正是有一切都看开了的洒脱：“你还记得当年的誓言？如果他一直遵守着，那又如何？”<p>　　君花抬头望着天——事情一触及他们三个人之间的那段古里古怪的感情，别人就不好说什么，所以我和白素两人，都不出声。过了好一会，君花才长叹一声：“就算不为恩，不为怨，不为情，不为爱，总要在他口中，找出一个原因来！”<p>　　甘铁生侧着头想了一会，看他的神情，象是在思考别人的事一样：“当然要去见见他，如果见得到的话。当年故人，所余无几了！”<p>　　我和白素互望了一眼，白素向我作了一个手势，称赞我一番话，把甘铁生心中的恨意，消解得干干净净。我心中也十分高兴，知道一来是毕竟事情相隔了那么多年，二来，在那许多年来，甘铁生自己潜修冥思，其实早已把恩仇、得失、胜败、有无之间的关窍参透了，只不过由于当年的惨痛经历实在太深刻，所以才在最要紧的关头之上，受了阻滞。<p>　　而我的那番话，说得十分直接，一点不转弯抹角，对他来说，自然起了当头棒喝、恍然大悟的作用，一下子就完全明白过来了，明白当年在他生命之中如此重要的一件事，夹在几千几万年的历史之中，微小得不知算是什么。<p>　　（每一个人自己认为重要之极的生命，夹在亿万个生命之中，也微小得不知算是什么！）<p>　　一窍通，自然什么都想通了，这便是他的神态为什么有了重大转变的原因——这是自然而然的改变，不是勉强造作得来的！<p>　　我向他走过去，和他互望了一眼，大家会心微笑，在这样的情形之下，自然不必再多说什么话，大家都知道对方的心意。我只是道：“休息一会吧，等到天亮，再到昨天没找过的山洞去找找，看看是不是有‘非我族类’来过的迹象。”<p>　　甘铁生呵呵大笑了起来，在他的笑声之中，又证明了他心中一无阻碍，这一刻，怕是他的一生之中，最感到轻松的时刻。<p>　　我竟然有点羡慕他忽然之间可以达到人生的这一境界！现在，他和君花，显然成为一个明显的对比，在君花心思之中，还纠缠着人生的悲欢离合，伤痛惨情，七情六欲，不知何年何月，才能有甘铁生这样，心灵上的彻底大解脱！<p>　　所以，我望向君花的时候，大有同情的神色，可是当我忽然又接触到白素嘲弄的眼神时，我不禁陡然一震，伸手在自己的头上，重重打了一下——我明白白素的意思，白素在笑我：你自己呢？你自己的七情六欲都了断了吗？不然，有什么资格笑人？<p>　　我向白素作了一个鬼脸：“给我几十年时间，在痛苦中打滚反省，我也会什么都看得开！”<p>　　甘铁生象是没有听到我的话，望着君花，带着微笑，隔了一会，忽然道：“痴儿！痴儿！”<p>　　君花凄然一笑，我和白素看得大是心醉。<p>　　就在这种境界之中，时间过去，东方发白，甘铁生用竹节盛来清冽无比的水，漱了漱口，又吃了点山果，再去找剩余的山洞。<p>　　直到第二天下午，弄得疲累不堪，发现几个极大的山洞，入口处都十分隐蔽，但是却一点也没有异星人来过的迹象。<p>　　我道：“看来，异星人曾影响过方铁生的假设，没有实际证据可以证明。”<p>　　大家都同意我的说法，在我们攀下石坪，又来到了那个乱石坝前时，白素向君花眨了眨眼：“看来真象是一次外来力量撞击所形成的。”<p>　　我道：“一次轻度的地震，也可以形成这样的结果。”<p>　　甘铁生忽然象是想到了一个十分有趣的问题一样，笑了起来：“如果小方真是异星人，你们想他会不会承认？”<p>　　自从见到他之后，他一直都叫“方铁生”，这时忽然自然而然改口叫起“小方”来，可想而知，那是他过去一直以来对方铁生的称呼，此际在他的心胸之中，既然已了无恩怨，自然也就恢复了原来的称呼。<p>　　君花瞪了他一眼：“很有趣么？”<p>　　甘铁生竟象小孩子一样拍起手来：“自然有趣，想想我们竟然和一个异星人相处了那么久，发生了那么多事，怎么没有趣？”<p>　　君花不知是跟着笑好，还是着恼好，神情十分尴尬，甘铁生在她的背上重重拍了一下，呵呵大笑，神情快乐得叫人眼红。<p>　　攀过了乱石坝，登上那辆旧吉普车，回到了那个小镇，出乎意料之外，当地县政府派了一个中年人来，在客栈等候君花。<p>　　那人自称是一个什么资料保存机构的负责人，一看到我们，就问：“哪一位是‘背叛’这篇小说的作者君花女士？”<p>　　君花答应了一声，那人把一大包文件双手递上：“小说中所写的这场战役，君女士写得很真实，但有些情形，君女士显然不知道，这里有当年的一些资料，希望对君女士在补充修改时有帮助。”<p>　　君花感到意外：“太谢谢了，想不到会得到这样的帮助，太谢谢了！”<p>　　那人道：“能为侨居西方的华籍作家服务，是我们的荣幸！”<p>　　那人走了之后，君花急不及待地打开了那一大包文件看，甘铁生却徜徉着走了开去，对那些文件，连望都不望一眼；我和白素回到了自己的房间中不多久，就有敲门声，答应了一声，甘铁生就提着一大瓶酒，笑呵呵走进来。<p>　　他这时，和我们才见他时，截然不同，活脱是个世外高人！<p>　　（后来我和白素讨论，白素说甘铁生全然像是元曲中所写的那些渔樵耕读，看透了世情，大有“酒杯深，故人心，相逢且莫推辞饮。君若歌时我慢斟，屈原清花由他恁，醉醒争甚！”和“青旗正在疏篱外，醉和古人安在哉”的意味。这种意境，求诸现代，难得之至。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_17'>第七十八卷 背叛 第十五章 根本没有背叛</b><p>");

document.write ('　　当晚，君花埋首往事，我和甘铁生把那一大瓶不知名的劣酒（肯定有酒精）喝了个精光。<p>　　第二天，君花双眼通红：“看了一晚，什么新的材料都没有。”<p>　　甘铁生淡然：“就算有新材料，也都是旧材料。”<p>　　甘铁生这句话，说得十分有意思，可是君花却明显地不以为然，她瞪着他：“你心里对他，不再有恨意？”<p>　　甘铁生呆了一呆，刹那之间，他的神情，有一刹那的极度惘然，但随即又恢复了平淡，象是对“恨意”这个词，感到十分陌生。<p>　　然后，他才停了一停，笑着：“早就应该没有了，等到现在，已经太迟了。”<p>　　君花叹了声：“我不能，或许……是我和他之间的关系……又深了一层？”<p>　　这样的话，在他们纠缠不清的畸形关系之中，甘铁生听了之后，应该很妒意才是，但这时，甘铁生就象是局外人，他漫声应道：“也许是，你们曾有过那么快乐的短暂日子，他弃你而去，你对他的……感觉，自然会强烈得多！”<p>　　君花象是看陌生人一样看着甘铁生，在隔了几十年之后，她又在深山之中找到甘铁生的时候，虽然甘铁生经过了几十年的野人生活，外形已大不相同，但相信君花还是一下子就可以认出他来的。<p>　　但是现在，君花却觉得他陌生了——那自然是因为甘铁生在整个思想观念改变了之后，大彻大悟，连眼神和气质都有了自然而然，极大的转变之故。<p>　　甘铁生这时拍着手：“别这样看着我，老实说，若不是你兴致好，我根本不想去找方铁生，找到了，问明白了为什么，又有什么不同？发生的事早已发生了，问明了为什么，绝不能改变事实，有什么用？”<p>　　君花的声音，听来十分尖厉：“至少我知道是为了什么，不然……不然……真会死不瞑目！”<p>　　甘铁生笑：“有那么严重？”<p>　　君花一口气说了七八声“有”，才又道：“每当想起来，就象是心口有刀戳进去，一个永远好不了的血淋淋的伤口，想不去想，可是做不到，以为时间会令伤口愈口，可是几十年了，还是每当想起，就有血珠迸出来，我一定要弄明白，他为什么要背叛。”<p>　　甘铁生显然在说反话：“对，弄明白了之后，伤口就会迅速痊愈！”<p>　　君花的声音极高：“我也知道不会，可是不明白是痛，明白了还是痛，对我来说，并无损失，只有好处，因为，我明白了！”<p>　　甘铁生不再言语，我在他们争执时，因为涉及当年他们的“感情”，所以不便插言，实在已经很不耐烦了。君花的心情，实在很容易了解——方铁生对她的背叛，可以纳入爱情的背叛范围之内，和方铁生对甘铁生的背叛，不很相同。<p>　　爱情上的背叛，被背叛了的一方，总是想知道原因，想知道为什么，会不惜一切代价去追寻答案。虽然真正能得知真相的机会微乎其微。<p>　　而且，在很多情形下，还是不要得到真正的答案的好，真正的答案，有时极其残酷，要举例的话，可以有很多。因为事实的真相，大多数残酷，不过通常情形下，都被各种各样的外表所掩遮而已。<p>　　一见他们住了口，我忙道：“该打点武夷山去了。”<p>　　君花恨恨地道：“我恨不得插翼飞去！”<p>　　我哈哈大笑：“你就算有翼，也一定不会比飞机的翼飞得快。”<p>　　飞机的翼，可以令时间和距离的观念改变，古代人要穿越这段距离，所需的时间，至少一个月。而现在，虽然各种各样的繁琐手续和不合理的规章制度以及令人气结的工作态度，把时间拖慢了许多，但是在两天之后，我们一行四人，还是进入了武夷山区，并且，还有一个相当活泼的年轻人，作我们的向导，他属于当地的旅游局，一见一我们，就给我们带来了极好的消息。<p>　　在这两天之中，我和甘铁生交谈并不多，但对他心态的转变，却有了进一步的认识，用他自己的话来说：“就象做了一场梦一样，梦醒了，梦中的一切，是好是坏，是苦是甜，谁还会去计较？计较了又怎么样？”<p>　　他并不讳言方铁生，提起来，有时也低叹，有时也微笑，他甚至说：“方铁生背叛，当然有原因，或许是我先做了什么对不起他的事，令他反感了。”<p>　　当他这样说的时候，君花怒哼一声：“我看你快超凡人圣了！你怎能责怪自己，你对他那么好，是你把他从垃圾堆捡回来的，你对他那么好……”<p>　　君花说到激动处，不由自主，抽噎起来。<p>　　甘铁生也不去安慰她，神情大是惘然，在惘然之中，却又带着略有所悟的神情。<p>　　他那时的神情有点怪，所以给我的印象也相当深刻，他接着又摇了摇头，却什么也没有说。<p>　　我知道他一定是想到了什么，但又觉得无此可能，所以才有这样的行动。<p>　　那个向导一见我们，带给我们的好消息是：“四位，我从小在武夷山区长大，从小就是一个野孩子，那时候……生活困难，别看我年纪小，每天我在山上打个转，就能弄到可以吃的东西，填饱一家人的肚子！”<p>　　他讲到这里，压低了声音，有点神秘兮兮地：“在我满山乱转的时候，我就见过你们要找的那个人，而且，和他的关系很好，有很多山野间生活的知识，就是他教会我的。”<p>　　我们互望了一眼，心中都十分兴奋。我们在来前，曾先打电报，请当地的旅游机构协助，说明我们的目的，是要找一个像方铁生这样的人，看来旅游机构的工作效率相当高，派给我们这个向导，正是我们需要的人。<p>　　君花忙道：“太好了，你最近一次见他，是在什么时候？”<p>　　向导扬了扬眉：“嗯……有八九年了。”。<p>　　八九年，比十六年，时间又接近了许多，可是毕竟也隔了那么长的时间，君花又急着问：“照你看，他现在还在不在？”<p>　　向导笑了起来：“一定在，他身体壮健之极，力大无穷，别看他已经老了，十个八个年轻人都敌不过他，他连老虎都可以打得死！”<p>　　君花深深吸了一口气，神情阴晴不定，甘铁生伸手摸了摸自己的头发，“他一直是那样子，怀疑他是外星人，也有点道理。”<p>　　当向导的小伙子一听，大感兴趣，问了许多问题，我们不胜其烦，只好喝止他：“事情十分复杂，讲不明白的，你别再问了！”<p>　　小伙子虽然没有再问，可是一脸按捺不住的好奇神情，看了也叫人心中不忍。<p>　　不过，各位都可以知道，那实在是一个复杂得过了分的故事，就算有心想告诉他．也不在从何说起才好。<p>　　在山中，有人带路，行进容易得多。我们一早出发，当晚在深山中宿营宿营，第二天早上出发，不到中午，已来到一座极高的峭壁之前。<p>　　那一带，古木参天，根本已没有了山路，相信当年，陈长青就是在这里迷路的——他看到方铁生像是神话传说中的人物一样，在峭壁上飞掠而下。不过这时我们抬头看去，可以看到峭壁树的木上，有些物体在跳动，那当然不是人，而是猴子。<p>　　向导指着峭壁：“攀上去之后，在一个比较低的山头上，就是那人曾住的小道观，那道观也不知何年何月，因什么人建造的！”<p>　　攀越那峭壁，并不是很困难，峭壁上藤蔓多，处处可以挽手，怪石嶙峋，也容易踏足，连君花也不觉得有什么难处。<p>　　翻过了峭壁，已经可以看到不远处那个山头上的小道观了，看起来，象是积木搭出来的一样。云雾绕绕，时隐时现，完全是剑侠小说中的境界。<p>　　那时，正是中午时分。在山中赶路，就是那样，看起来极近，直线距离可能只有三百公尺。但是要到达那地方，却不知要走多少路。<p>　　到我们抵达那小道观时，已是五小时之后的事了，夕阳西下，把漫山映得一片金红，所有的石、草、木、屋，都在反射夕阳的余晖，壮观之极。<p>　　小道观的门虚掩着，整个道观的外貌，看来残旧之至，向导踏前一步，小道观的门，已陡然被打开，一条披头散发，满脸虬髯，身形高大，威武莫名的大汉，已一步跨出，当门而立。<p>　　他身形如此高大，所以跨出门来时，低了一下头，当他当门而立，他的头，就远高出门楣之上。<p>　　我和白素，不由自主握紧了手，视线留在那大汉身上，再也移不开去。<p>　　夕阳的光芒，照在那大汉的头发上，虬髯上，在他炯炯生光的双眼之中，更反映出血红的夕阳，他站着一动不动，在破烂不堪的衣服下，可以看到他胸脯的起伏，可知他心情的激动。<p>　　在那一刹那，我心中想到的是：我又进入了另一部小说的境界了，眼前这个大汉，如果手中提着一柄刀的话，那么，他活脱就是明教四大法王之中的金毛狮王！<p>　　我们和那大汉对望着，大汉脸上的神情，不是很看得清楚（虬髯太浓，遮住了他一大半脸面），可是，当他那双极有神采的眼睛，紧盯着君花的时候，他面上的肌肉，在明显地跳动。<p>　　突然之间，他扬起手来——由于他身形极高大，一扬手之际，气势也十分慑人，我离他最近，一进之间，也几乎不由自主，想后退一步，以避开他的那种逼人的力量。<p>　　他直指着君花——被这样的一条大汉直指着，是一件相当可怕的事，可是君花十分镇定，她不等发问，就道：“我施了变性手术！”<p>　　方铁生（那神威凛凛的大汉当然就是方铁生）迟疑着重复：“变性手术？”<p>　　君花一字一顿：“是，由男人变成女人，其实我本来就是女人，可是从小一直被误会是男人，当然也有点阴错阳差，总之我现在是女人！”<p>　　我在一旁，心想，何止“有点阴错阳差”而已，简直就是颠阴倒阳，一塌胡涂！<p>　　方铁生用心听着，双眼之中，现出极度好奇的神采来，他这时当然不再年轻，但是蓬发虬髯，却一样乌黑，看起来不觉他是一个老年人，所以，他的眼神之中，竟然带着几分顽皮，足以证明他是一个性格十分活泼的人。<p>　　他仍然望着君花，足有半分钟之后，视线在我、白素和向导的三人身上，一掠而过，停在甘铁生的身上。甘铁生在才一见到他时，有过一刹那的激动，但随即恢复了平静。<p>　　直到这时，方铁生向他望去，他才微笑着，用十分平静的声调说：“小兄弟，你好！”<p>　　甘铁生这句话一出口，除了向导和他自己以外，人人都震动了一下，方铁生的震动更甚，双手陡然握成了拳，握得粗大的指节，格格直响！<p>　　（几十年前，甘铁生初见方铁生时第一句话是：“小兄弟，你过来！”<p>　　（从那句话开始，他们认识，开始了方铁生生命的改变，也形成了今日的局面。现在，甘铁生又叫了一声“小兄弟”，可是方铁生为什么那么激动？）<p>　　方铁生挥着拳头，虎虎风生，他大叫起来，声音在宏亮之中，带着一股莫名的悲愤，他在叫：“问！只管问，我知道你们一定会找到我，一定会问我……为什么！”<p>　　他在说到最后“为什么”三个字之际，声音变得嘶哑，听来像是他的心肺都被撕裂了一样。<p>　　他是一个背叛者，在经过了那么多年之后，见到了当年的受害人，竟然看来没有半点惭愧悔恨，反倒一副理直气壮，这种神情，看得我和白素，都为之惊骇不已，我们紧握着手，我自然而然考虑着如果万一出现需要武力厮拼的场面时，如何对付这个煞神一样的大汉！<p>　　甘铁生先开口，他声音平静：“我没准备这样问你，可是她还想问。”<p>　　君花立时接了上去，一字一顿，咬牙切齿，把那么多年来积压在胸中的怒意、恨意、不明和怀疑，都一起在这三字中，吐了出来：“为什么？”<p>　　那真是听得人心头大震，石破天惊的一问！<p>　　如果说君花的那一问，是九天之上，直击下来的一个霹雳焦雷，那么，方铁生的回答，简直就是地面上万千座火山，同时爆发，喷射出无数足以摧毁一切的岩浆！<p>　　方铁生一开始回答，场面有些乱，方铁生简直不能自制，无法住口，其间我、君花、白素都曾抢着大声又问了一些问题，只有甘铁生自始至终，一言不发，象是完全不关他的事一样。<p>　　正由于场面紊乱，所以我用比较特殊的方法来记述当时的情形，在以下的一大段之中，除了括弧之中的文字之外，全是方铁生爆发出来的话——方式虽然特别一点，但还是很容易看得懂的。<p>　　为什么？你不明白？你们真不明白？为什么？因为我必须这样做，一定要那样做，非那样做不可，我想那样做想了不知多久，终于鼓足勇气做了！我为自己！谁不为自己呢？把我从垃圾堆中捡出来，培育我成为一个优秀的军人，难道全为了我？没有一点为了自己？<p>　　我变成什么东西了？我不知道自己变成了什么东西，只知道自己不再是人！人！人！我不是人！对我好，照顾我，我就算是个人，也不再是自己，我是人家手里捏出来的一个泥人——看，这是我捏的，好看吧，漂亮吧！<p>　　知道我所承受的压力有多重吗？我必须按照捏我的双手做人，这个可以，那个不可以，现在的日子多好，以前的日子多苦！<p>　　老实讲，不到一年，我就宁愿回垃圾堆去！我是从垃圾堆来的，让我回垃圾堆去，这天公地道，可是我回得去吗？四面八方，不知道有多少箍，有多少网，把我死死地箍着，网着，压着，你们知道我在半夜会大口吸气吗？知道我只有肯定在没有人的时候才呼吸畅顺吗？可就是连这样的机会，也少之又少，没有单独一个人的机会，可惜吧！一直到现在，那么多年了，都是单独的，可是还会做恶梦，想起那可怕的日子，做什么，该怎么样，早就安排得妥妥当当，从副排长起，只要找不死，一条直路，可以让你看到若干年之后的副总司令！我打仗勇敢？屁！我是想在战场上找死！<p>　　对我好？当然对我好，我没说有什么人对我不好，可是我能不能拒绝？可不可以不受？我没法报答，永远不能报答，我也不想报答，因为我根本不要。对，我拣的时机很卑鄙，打仗，不是输就是赢，你赢了，人家就输，你输了，人家就赢，输和赢都要死人，没有什么不同，你想想，除了这个机会之外，我还有什么逃走的可能？对我太好了，当他把你也让给我的时候，我就知道，再不逃走，我这一辈子就只是一个没顿的人！<p>　　以后？我一点也没有后悔过，以后我一座一座深山走，完完全全是我自己，最后我拣了这里，这里象不象垃圾堆，多么自在逍遥，多么快乐，绝没有人象看猴子一样地打量你，绝没有人夸奖你，勉励你，要你不断照别人的意思去做人！<p>　　我当然有权这样做，每个人都有权照自己喜欢的方式处理自己的生命！不错，我害了一些人，被害的人之中，有对我极好极好的，我说过，我为自己打算，我一刻也不能再忍下去，在那个山洞中，我陡然之间，有了决定。<p>　　什么？外来力量的影响？当然没有，全都是我内心世界的爆炸。背叛！彻底的背叛，背叛的是一个假的自我，得回的是真正的自我。告诉你们，你们没有资格责备我是叛徒，没有一个人可以责备另一个人是叛徒，因为人人心中都怀着信念，没有人可以例外，那是人的天性，人有背叛的天性，看只看什么时候发作！<p>　　什么？外星人？什么外星人，我是人，别看我身形高大，力大无穷，当然是人，什么外星人里星人，你他妈的在放什么狗屁！<p>　　现在明白了没有，不背叛，那种日子我过不下去，人人都看看，以为我日子过得快乐得很，只有我自己才知道苦，连你都不懂，以为我真的快乐，你不应该跟我下山，应该和他留在山上，我会拼命攻上去，死在你们面前，你也不该把他让给我，那叫我更无法忍受下去，你们都不把我当一个平等的人，都把我当成一个要尽一切力量对他好的人！<p>　　没有什么不对，对你们赐给者来说，当然没有什么不对，可是对我这受惠者来说，我要拒绝，我要大声叫：够了！够了！你们会听吗？<p>　　方铁生双手抓住道观的门框，用力摇着，“哗啦”一声响，把门框整个拉了下来，他用力拗着，把木框拗成一截一截。<p>　　君花脸色煞白，甘铁生负着双手，走过一边，抬头看天，神情漠然。我和白素，面面相觑，我们的一切设想，都落了空，只有其中一个，比较接近，我曾说过：方铁生可能根本没有背叛！<p>　　方铁生确然没有背叛，对他自己而言，他不承认那是背叛，他只承认他的行为，是在许多箍的网之中，把自己释放了出来！<p>　　他当然可以那样做，每个人都有权那样做。可是他的情形如此特别，以致他的行为，在任何人看来，都是极度的背叛！<p>　　每个人的想法不同，竟然可以导致看法上如此巨大的差异，什么是对，什么是错，什么是好，什么是坏，哪有一统的标准？<p>　　方铁生的嘶叫声停了下来之后，山上变得出奇的静，几个人的喘息声清晰可闻。<p>　　甘铁生缓缓转过身来：“是我不好——”<p>　　方铁生大吼一声：“你好！你太好了，到现在你还要好到说自己不好！”<p>　　甘铁生淡然：“没有什么不同，你是你，我是我，他是他，这个道理，我至少明白了！”<p>　　方铁生一个转身，走进了道观之中，君花还想说什么，扬起了手来，甘铁生把她扬起的手抓住：“知道了为什么，该走了！”<p>　　君花终于忍不住，泪流满面：“我还是不明白——”<p>　　甘铁生打断了她的话头：“会明白，总会明白的，要是一直不明白，就让它不明白好了！”<p>　　“背叛”的故事完了。<p>　　咦，不是说，还有我的一半背叛的故事吗？是，也已经说了，或者说，是方铁生代我说了。<p>　　人人心中都有潜在的背叛意识，看什么时候发作！<p>　　明白吗？不明白也不要紧，因为会明白，总会明白的，要是一直不明白，就让它不明白好了！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>第七十九卷 鬼混 简介</b><p>");

document.write ('　　某国的军事强人遇刺身亡，卫斯理的好友温宝裕身为目击证人，却被怀疑是凶手！<p>　　卫斯理连夜赶去营救友人，更希望原振侠医生介绍、在当地身份超然的降头师能协力解围。怎知卫、温二人却因此被卷进一个政变的漩涡，更怪异的是，一场降头师之间的斗法已暗中展开……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>第七十九卷 鬼混 自序</b><p>");

document.write ('　　很多喜欢看卫斯理故事的朋友都说：你的每一个故事之中，都有一定的想表现的主题。<p>　　答：是，多少有一点，虽然说一直在说：文可以不载道，但有载道的机会，不妨也载上多少，总以不妨碍小说的好看程度为准则。会看的，看得出门道来，不会看的，只看热闹可也。<p>　　那么，《鬼混》这个故事的主题是什么呢，看来，这只不过是一个讲述离奇的降头术的故事，紧张热闹，十分有趣，只是一个“纯故事”，并无主题。<p>　　可是，真是大有主题，而且一早就刻意安排，整个故事的中心思想是：被实用科学认为绝无可能的一些异象，千真万确地存在着。中国异人张宝胜的种种异能，无一不把现代人类实用科学践踏于脚底，简直可以宣布现代实用科学的死亡！<p>　　这是地球人在所谓科学观念上的大冲击，所以借行之已久，但被科学认为荒诞的降头术，来发挥这一点。<p>　　还是囿于实用科学的观点，在写到史奈大师出现之际，不敢写他穿门而过，而张宝胜就有这异能。<p>　　幻想小说的内容，竟不及事实，算不算一大讽刺呢？<p>　　卫斯理<p>　　一九九六·六·六<p>　　三藩市修订本<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>第七十九卷 鬼混 第一章 重要人物被凶杀</b><p>");

document.write ('　　这一件怪事，有两个人亲身经历。<p>　　可是，两个人所说的，却又绝不相同。<p>　　这就令得怪事变得怪上加怪。<p>　　不是想把事情拖慢来说，而是事实上，若不是从头说起，反倒不容易明白，只有愈看愈心急，倒不如从一开始说起，比较容易明白。<p>　　首先，从温宝裕离开说起。<p>　　不管温宝裕多么不满意，他还是陪着他的母亲，去了旅行。在临走之前，他一面愁眉苦脸，—面又兴高采烈，到处找人介绍目的地的熟人给他。其中包括要原振侠医生介绍史奈大降头师，要我介绍被我誊为东南亚第一奇人的青龙，等等。<p>　　虽然人人告诉他，他想见的那些人，都行踪不定，而且，不见得很喜欢见外人，而且，也提醒他，他和他母亲在一起，那些人，个个身分古怪，和许多诡异神秘的事联在一起，任何一个，被本来就性格大惊小怪、夸张臭名的温太太知道了他们的来历，只伯早超过了肥胖标准的温太太会受不了这种刺激。<p>　　可是温宝裕一意孤行，他大声抗议：“虽然说陪母亲去旅行，是做儿子的责任，但做儿子的至少也应该有权找一点快乐，不然，做儿子的在整个旅程之中都闷闷不乐，母亲怎会高兴？”<p>　　大家都很喜欢温宝裕，听他讲得那么可怜，自然也只好尽量满足他的要求。乎日一直和他在斗嘴的良辰美景，甚至在听他说得可怜时，提出来：“如果需要，我们可以跟了去保护你。”<p>　　她们的提议，令得温宝裕长叹一声：“不必了吧，一个女人已经够麻烦了。”<p>　　良辰美景本待大怒，可是温宝裕愁眉苦脸的神情，又十分令人同情，所以她们也就只好鼓了气不出声。<p>　　温宝裕一定，连带我的屋子，也静了下来，不然，他几乎每天都来大放厥词一番，也够吵耳的。<p>　　第四天，我和白素在闲谈，白索忽然笑了起来：“温家母子不知相处得怎样？”<p>　　我笑道：“放心，小宝其实很有分寸，不会做太过分的事，他想见的那些人，我看一个也不会见到，等他回来之后，多半可以听到他说他母亲见到了人妖就昏过去的故事，真要是见到了降头师、那会是悲剧了。”<p>　　白素忽然摇了摇头：“真可惜，温太太实在是一个美人，不过真的太胖了。”<p>　　（我们在这样说的时候，绝想不到，若不是温太太的体重，这宗怪事可能不是那样发生的。）<p>　　（我们全无目的地闲谈，却又和远在千里之外发生的事有联系，说宇宙万事万物，都有看不见摸不着的联系，看来真有点道理。）<p>　　我想到最近一次见到这位温家三少奶的情形，也不禁摇头：“早几年，如果她肯下决心，还有得救，现在，看来她有决心争取成为中国最胖的女人了。”<p>　　正说着，电话忽然响了起来，白素先拿起电话来听，一听之下，神情就古怪之极，我立时坐直身子——看到白素这种神情，我就知道一定有什么不寻常的事发生了。白素已把电话递给我，同时要压低了声音：“某地警察局打来的。”<p>　　我已吓了一跳，我们正在谈论温家母于，他们正在某地，某地的警局就来了电话，这说明了什么？<p>　　我接过电话，就听到了一个相当急促的声音：“卫斯理先生？我是陈耳，曾经见过你，育龙介绍过我。”<p>　　我迅速转着念，立刻想起了这个人来——和这个人的相识过程，是另外一个故事，和这个故事全然无关，反正不必提起。陈耳是一个高级警官，在该地的警界的地位相当高，曾有一个时期，是该国皇室要人的卫队的负责人。<p>　　他高大，黝黑，漂亮，在枪法和武技上，都有过人的造诣，而且精明灵活，是最值得相识结交的一类人，我只见过他一次，就对他印象十分深刻。<p>　　所以我忙道：“陈警官，有什么事？”<p>　　陈耳立即道：“有一个育年人，叫温宝裕，他说是你的朋友？”<p>　　我在接过电话的同时，按下了一个掣钮，所以白家也可以听到陈耳的声音。一听到陈耳那么说，我和白素互望一眼，神情苦涩，心中所想到的是：糟糕，小宝闯祸了。<p>　　在那个国家那种地方，有许多风俗上的禁忌，在别的地方，是微不足道的小事，在那里，就可能是弥天大祸，所以我和白京都十分焦急。<p>　　我忙道：“是，是好朋友，他……怎么了？”<p>　　陈耳却没有回答我的问题，又道：“那么；他说的话，可以相信？”<p>　　我呆了一呆，这个问题，却不好回答。我和温宝裕之间，有着深厚的感情，毫无疑问，但是那并不代表任何人都可以相信温宝裕所说的话，温宝裕有时，胡说八道起来，简直是谁相信了他所说的一个字，谁都会倒霉。<p>　　我迟疑了一下，陈耳已急不及待：“他说的话，不是很靠得住？”<p>　　我叹了一声：“那要看什么情形。不过他不论做了什么，或者你们认为他闯了祸，他都不会是一个故意破坏法律的人。”<p>　　陈耳沉吟了极短时间：“事情有点怪，这位温先生和一个极胖的女人在一起，在事情发生之后，警方有需要温先生协助之处，那个胖女人却在警署尖叫，她要是再叫下去，我们这里所有的玻璃，都要被震碎了。”<p>　　陈耳才讲到这里，在电话中，就传来了一下刺耳之极的尖叫声——我一点也不以为陈耳的形容夸张，因为我也要以极快的反应，把电话的耳筒拿开，以免这种尖叫声，伤害到我的听觉器官。<p>　　我心中又是焦急，又觉得十分滑稽，母子二人旅行，竟然会演出大闹警署的活剧，唯恐天下不乱的温宝裕，这时应该大感刺激了吧。<p>　　我急急道：“究竟发生了什么事，请你简单明了告诉我，同时，我建议，给温女士服食，或注射适量的镇静剂。”<p>　　陈耳苦笑：“卫先生，事情真的无法在电话里说得明白，最好你能来一次。”<p>　　我闷哼一声：“这算什么要求？”<p>　　出乎意料之外，我突然听到了温宝裕的声音，他先对我说：“求求你，你真的要来一次。”然后，他又提高了声音，当然是在对她母亲说：“妈，你别再尖叫好不好？再叫下去，我们伯一辈子也离不开这里了。”<p>　　情形十分紊乱，可以推测的是，温家母于，都在警局，而且看来并没有失去自由，只不过发生了一些意外，霄要他们留在警局，温女士是托大惯了的，自然用尖叫表示不满和抗议，为了这种情形，我自然没有必要去见他们。<p>　　正当我要一日拒绝时，陈耳又道：“卫先生，温先生目击了……或者说经历了一宗凶杀案，案中的死者，是一个重要的人物——”<p>　　他说到这里，压低了声音，说出了一个人的名字来，而且还有这个人的头衔。<p>　　我一听之下，就呆了一呆，向白素望去，看到她和我一样，皱着眉，在那一刹那间，我们都知道，事情十分麻烦了。<p>　　那个人的名字和头衔，不是很方便照实写出来。而且，就算写出来，在别的地方，人家也未必知道这是什么人。只有在指定的环境、特殊的势力范围之内，这个人才是头等重要人物，离开了这个特殊环境，他也只不过是一个豪富而已，不会有什么特殊的势力。<p>　　总之，这个重要人物出了事，必然会有很多人；跟着奠名其妙倒霉。陈耳刚才说什么？说温宝裕“经历了一件凶杀案”，这事可大可小，看来我真得走一次了。<p>　　由于这个死者的地位是如此特殊重要，温宝裕的母亲看来除了尖叫之外，不会有别的办法，那里的文明程度，在世界各地排榜，大抵不会在前三名之内，弄得不好，真可能如温宝裕对他母亲所说的那样，一辈子都离不开了。<p>　　我一想到这里，不禁紧张起来，忙道：“陈警官、温宝裕会被怀疑和凶杀事件有关？”<p>　　陈耳的回答，十分模糊，道：“他一直不肯讲实话，这使我们很为难。卫先生，他一说和你是好朋友，我已经尽量帮他。”<p>　　陈耳道：“可是你知道，死者的地位如此重要，就算我是全国警察总监，都没有办法一直帮他下去，他要是落到了军方的手里……”<p>　　我听到这里，更是感到了一股寒意，忙叫了起来：“喂，你们那里，应该有法律的。”<p>　　陈耳苦笑：“事关太重大，法律，怎能阻得住手握大权的人胡作胡为？”<p>　　陈耳说得再实在没有，我鼻尖不由自主沁出汗来——小宝这回惹的麻烦实在太严重。我看到白素向我作了一连串的手势，我忙道：“请你叫温宝裕来，我想和他讲几句话。”<p>　　在我这样说的时候，我又听到了一下尖锐无比的叫声，和陈耳以愤怒无比的声音在吼叫：“这胖女人要是再发出一下尖叫声，就把她的嘴唇用钉子钉起来。”<p>　　同时，也听到温宝裕在抗议：“我当你是一个文明国家的警官，你怎么能对一位有身分有地位的女士，发出这种野蛮卑鄙的恐吓？”<p>　　陈耳喘着气：“如果你能叫这位有身分有地位的女士，发出比较合乎她身分地位的声音，我就允许你和卫斯理通话。”<p>　　温宝裕叹了一声：“我不能，不过我仍然要和卫斯理讲话。”<p>　　这时，我不知道陈耳采取了什么措施，或许，他真的派人取了大针来，并且穿上了线，在温女士的身边伺候，因为接下来的时间里，至少在电话里没有再听到那种可伯的尖叫声。<p>　　我听到了温宝裕的声音，他一开口就道：“真倒霉，那个大胖子，就在我身边中了箭，谁知道他是那么重要的人物，这里的人。全都像热锅上的蚂蚁一样了。”<p>　　我问：“究竟是怎么一回事？”<p>　　温宝裕大声叹气，我也可以听到他的重重顿足声（或许是一拳打在什么地方的声音），他大声道：“真的不明白，搅七捻三，一塌糊涂，事情复杂之至，求求你，还是来一次吧，这里有理说不清，我明明什么都照实说了，他们偏偏说我不合作。”<p>　　我迅速转念，我要去，最快要六七小时才能到达，在这段时间中，谁知道会发生什么事？我已想了几个有势力和有能力保护温家母子的人物，我说得十分清楚：“小宝，你听着，我尽快赶来。在我没有到之前，你要坚持留在警局，要求陈耳警官保护你们的安全。要是军队方面，或是死者的私人卫队想要你到他们手里去，绝不能答应。”<p>　　我一口气说到这里，白素凑了过来：“如果有别方面的武装力量一定要抢人，让他们攻打警局好了，你也可以在混乱中逃走。”<p>　　白素一向遇事镇定，不是大惊小怪的人，可是这时，她显然十分清楚温家母子的处境，极之危险，他被牵涉在一椿那么重要的人物的凶杀案之中。<p>　　凶杀案可能有复杂之极的政治内幕和军事阴谋，小则和一个国家的政权军权的转变有关，大则和整个东南亚、亚洲地区的形势变化有影响。<p>　　在这种错综复杂的情形下，若是幕后的那种势力，不想把事情扩大，那么，通常的做法，就是随便指一个人是凶手，然后再令这个“凶手”不明不白地死去，这种事，在西方，在东方，都曾发生过。<p>　　要是温家裕竞然成了这样的牺牲者，那真是可怕之极了。<p>　　白素的话才住口，温宝裕可能对他自己的处境之危险，还不是十分了解，居然还笑了一下：“我自己趁乱逃走容易，我母亲她老人家的体型，我想不出有什么方法可以令她在混乱中逃走。”<p>　　我叱道：“少废话，你立刻请陈警官和该国储君联络，一联络上了，再进一步联络史奈降头师，请他们保护你，真要是变生不测，能保护你的，只有他们两个了，你可以声称是原振侠医生的好朋友。”<p>　　温宝裕吸了一口气，他也觉得事情相当严重了：“是，我知道．我身上还有原医生给史奈大师的信。”<p>　　在这时，我听得陈耳加了一句话：“天，你这小家伙究竟是什么来头？怎么天下的重要人物，你全都认识？”<p>　　我趁机提高了声音：“陈警官，在我赶来之前，请你保护他们母于的安全，并且告诉所有想有不测行动的人，史奈大降头师，必然会保护他们母于两人。”<p>　　白素对我的话表示同意，连连点头。我们都知道，若是有什么阴谋诡计要实行，抬出太子、皇帝来，都未必可以阻止得住，但是再凶悍的人，在那里，也不敢得罪一个降头师，尤其是史奈大降头师。<p>　　陈耳答应着，他又叮嘱：“你要赶快来，事情真的很怪，怪得很。”<p>　　我苦笑：“我也不是解决怪事的专家，别把希望全寄托在我的身上。”<p>　　陈耳叹了一声：“要是你也解决不了，那不知怎么才好了？”<p>　　他在说了这句话之后，忽然又说了两句话，显然不是对我说的，他说：“回答乃璞少将，这件事由警方处理，再告诉他，三个在场的人之中，最主要的一个是游客，一个极不平常的游客，是史奈大师的朋友。”<p>　　在听他说了那几句话之后，电话已挂上，我和白家互望了一眼，都知道那个“乃璞少将”必然不是等闲人物，可知军方也已经开始行动了。<p>　　我向楼上奔去，一面向白素道：“联络机场，要是有班机快起飞，请通过任何卑鄙的手法，让我可以搭上飞机，最快赶去。”<p>　　等我提着手提包下楼时，在白素的神情上，可以看出有好消息：“四十分钟之后有班机起飞，你不必太赶路，大抵不会迟到。”<p>　　我拉了她的手，一起向外走去，通常，在这样的情形下，都由她来驾车，以免我心急慌忙，会生意外。<p>　　一宣到飞机起飞，都十分顺利，当飞机在半空中时，副机长过来告诉我：“卫先生，你一到，就有高级警宫接你，他们要我先通知你。”<p>　　我点了点头，那年轻的副机师又盯了我几眼，才试探着问：“你是大人物？”<p>　　我叹了一声：“小之又小，小到现在最大的愿望，是不被一些蠢问题骚扰。”<p>　　副机师碰了钉子，红着脸走了开去。<p>　　我一直心神不宁，虽然表面看来，我像是在闭目养神，可是思绪翻腾，不能宁贴。我不知道事情的经过情形究竟如何，虽然我已指出了史奈大降头师来——他的地位，相当于国师，要是小宝真的牵涉在内，一样麻烦之极。<p>　　我更不明白的是，温宝裕母子二人是游客，游客所到的地方，应该和军政要人所去的地方，泾渭分明，互相不发生关系的。以死者地位之显赫，出入至少有十个八个保镖在保护，怎么会那么轻易被人凶杀？<p>　　我又想到，事情一定才发生，因为新闻传播还未曾来得及报道，也或者是有鉴于死者地位显赫，所以要暂时封锁新闻？<p>　　而更使我忧虑的是，这种事，发生在理性文明的国度，虽然轰动，总还可以照现代文明的方式来解决，而在那个国家，传统的、迷信、怪诞的、军事的种种影响太本，事情会向哪一个方向发展，全然无法作出理性的预测和猜度。<p>　　才一下机，就有人高叫我的名字，停机坪旁的空地上，停着一辆警车，我的名字是用警车上的扩音设备叫出来的。我向警车走去，两个警官跳下车，迎向我，向我敬礼，态度十分恭敬。<p>　　等我上车之后，两个警官才向我道：“卫先生，似乎全世界的要人都在等你。”<p>　　我呆了一呆，一时之间，不知道他们这样说，是什么意思，他们补充说：“我从来也没有见过那么多人集中在警局，光将军就有好几个，各种军种都有，还有特务系统的，有的直接来自皇宫，好家伙，每一个人都有手下带来，要不是来了猜王，看来这些人会把警局掀翻了。”<p>　　这两个人讲话有点无头无脑，我又问：“猜王又是什么人？”<p>　　他们吸了一口气：“猜王是降头师，是大国师史奈的得力助手。”<p>　　我一听得他们这样说，就大吁了一口气，知道温宝裕的求救已经生效，那个叫猜王的降头师，当然是史奈派来的。<p>　　史奈派出了他得力的助手，看来原振侠医生的面子不小。<p>　　我心定了一半，顺口问：“那么多人集中在警局，目的是什么？”<p>　　一个小伙子道：“都想知道案发时的情形怎样。”<p>　　我挥了一下手：“不是说，至少有两个目击者吗？”<p>　　警官回答：“是，可是怪就怪在这里，两个人在场，说法却全然不一样。”<p>　　我听到这里，不禁呆了一呆。这句话，很难使人理解，这也正是这个故事一开始时提到的两句话——是不是要从头说起才能明白？现在，故事已经渐入佳境了。<p>　　我想了一想，才道：“我不是十分明白，两个人在现场，看到的情形，必然是一样的，除非有人故意说谎，想隐瞒事实。”<p>　　两个警官道：“是啊，事情那么重大，又有在现场的目击者，结果两个人说的话不同，叫警方如何向上头交代？陈警官头痛极了。”<p>　　我一扬手：“他不应该头浦，他应该相信我的那个小朋友的话。”<p>　　两个警官听得我这样说，用一种十分怪异的目光望定了我，分明表示我的提议不可靠。<p>　　我有点恼怒：“你们别看他年纪轻，他有极丰富的神秘生活经验，而且，他和贵国一点关系也没有，根本不知道死者是谁，没有理由胡说八道。”<p>　　两个警官互望了一眼，支支吾吾了片刻，才道：“这……我们也不敢肯定，只是……事情有点怪，唔，卫先生，你的大名，我们久仰了，你听了之后，或者会有确当的结论。”<p>　　我心中大是疑惑，因为看他们的神情，听他们的话，竞像是温宝裕作为一个目击者，所说的话，是全然不可信的，怎么会有这种形。<p>　　我又问：“不是说有两个目击者吗？另外一个人是什么身分，他们又说了什么？”<p>　　两个警官神情犹豫：“卫先生不必心急，到了警局，自然知道了。”<p>　　我闷哼了一声，心中充满了疑惑，也无法作任何设想，因为究竞情形如何，我一点也不知道，所以只好生闷气，索性不再问。<p>　　约莫四十分钟之后，车子驶达目的地。<p>　　那是一幢相当大的建筑物，车子才一停下，就可以感到气氛的特异，可以知道在建筑物中，正有极不寻常的事在发生。<p>　　除了警员和警官之外，有穿着各种不同军种制服的军人在来回巡逻。在围墙外的街角上，甚至赫然有两辆褪了炮衣的坦克车在。<p>　　在这种国家里，两辆坦克车，有时，可以轻而易举地造成一场政变了。<p>　　我在下车的时候，忍不住大大地叹了一口气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>第七十九卷 鬼混 第二章 温宝裕经历凶杀案的经过</b><p>");

document.write ('　　照这阵仗看来，只要其中有一方面沉不住气的话，立时可以发生巨大的灾变。<p>　　我和两个警官一下车，就引起了一阵紧张，两辆军用吉普自不同的方向迅速逼近，几乎没有撞上我们，车上各有军官在叫：“可是找到了新的证据？”<p>　　那两个警官大声回答：“不知道，请让开些，卫先生是重要人物。”<p>　　车上的军官都不怀好意地斜眼望着我，我不和他们的目光接触，迳自进了建筑物。<p>　　一进了建筑物，情形更乱，不少军官在和警官发生争执，到处全是乱哄哄的人，温宝裕曾在电话中形容为“一群热锅上的蚂蚁”，算是十分贴切。有时，在满是人的走廊中，我们要侧着身子挤进去。<p>　　一直到了一个会议厅中，混乱情形，非但没有改善，而且更甚。<p>　　会议厅中有不少人，文官和武官都有，一眼望去，已可以看到五六个将军，其中一个，正用力拍着会议桌，对着一个高级警官怒吼：“限你十分钟之内，把凶手交出来。”<p>　　高级警官看来十分愤怒，但还保持着镇静：“没有找到凶手，乃璞将军，我把什么交给你。”<p>　　我向那个盛怒的将军看了一眼，他的名字，我听陈耳在电话中提起过。这时，这位将军脸色铁育，连声冷笑：“这种话，只要一公布，军队上下，都不会答应，会形成大乱。”<p>　　乃璞将军在施行威胁，那高级警官却十分老练，冷冷地道：“控制军队的行为，正是将军的责任。”<p>　　乃璞将军一时之间答不上话，转过身，恰好看到了我，向我狠狠地瞪了一眼，绝无礼貌地用手宜指我：“你是什么人？”<p>　　一时之间，我倒也决不定用什么方法对付他才好，而就在这时，另一扇门打开，陈耳现身出来，见到了我，发出了一声欢呼：“你终于来了，快来，快来。”<p>　　有几个人，在陈耳打开那扇门的时候，想趁机冲进去，但又被几个警方人员阻止，难免推推撞撞，拉拉扯扯，再加上各人都直着喉咙在叫嚷，场面混乱，可想而知。我忙向陈耳走去，陈耳急不及待，一把拉住了我的手，将我拖进门去，立时把门关上。<p>　　门后又是一条走廊，门在关上之后，有急骤的敲门声传来，我回头看了一下，不禁道：“那些人要是想冲进来，这扇门只怕抵挡不住。”<p>　　刚才，在会议室中的那些军人，不但都有佩枪，他们的副官卫士，更有火力十分强大的手提武器，一扇薄薄的木门，当然起不了什么作用。<p>　　陈耳苦笑了一下，抹了抹汗——他满头满脸都是汗：“他们不会……应该说，他们不敢，狩王降头师曾宣布过，谁要是强行通过这道门，谁就是他的敌人。”<p>　　我不是第一次听到猜王降头师的名字，自然知道他的身分和权威，直到这时，我才真正松了一口气：“看来请史奈大降头师出面的做法对了？”<p>　　陈耳又抹了一把汗，点着头：“对极了，别看外面乱得可以，但谁都不敢乱动。”<p>　　我对整件事，一点头绪也没有，想问什么，也无从问起，只好道：“温宝裕和他母亲呢？”<p>　　陈耳向前指了一指，急步向前走去。他身子又高又瘦，在急步向前走的时候，身子向前倾，看来像是一条急速前冲的飞鱼。<p>　　陈耳虽然瘦削，可是精神奕奕，面部线条很有轮廊，双眼有神，和这种人合作，是相当愉快的事，我紧跟在他的身后，到了一扇门前，他吸了一口气，伸手推开门来，那是一间会议室，门才一打开，我就看到了从滕椅上直跳起来的温宝裕。<p>　　温宝裕大叫：“你终于来了。”<p>　　我一脸焦切的神情，我苦笑：“除非我自己会飞，不然，我想不出还有什么更快的方法来这里。”<p>　　温宝裕叹了一声：“人类的科学太落后了。”<p>　　我已进了会客室，又看到了温宝裕的母亲，和一个又矮又胖．神情相当滑稽，一双眼睛大得惊人的中年人，正盯着温太太，温太太神情极怒，也极惊，也回瞪着那中年人。陈耳走前几步，向我介绍中年人：“这位是猜王降头师。”<p>　　我呆了一呆，这个中年人，看来像是一个小商贩，他的外型，和降头师这种身分，无论如何，都难以有什么联系。<p>　　陈耳一介绍，猜王就站了起来，向我含笑点头，温宝裕已抢着说话：“猜王降头师神通广大，至少他一来，我母亲就不再尖叫了。”<p>　　温太太的声音仍然相当高：“快让我们离开这里。”<p>　　陈耳连连抹汗：“外面的情形我不是不知道，只怕你一现身，乱枪就把你射成……射成……”<p>　　他一时之间想不起一个那么胖的女人在道到乱枪扫射之后的情形，该用什么来形容比喻，所以他的话也无法再说下去。<p>　　看温宝裕的神情，像是他想到了该用什么来形容，可是一张口，却没敢说出来，神情古怪，多半是他想到的形容词不是十分恭敬，所以才临崖勒马，未曾说出来。<p>　　（后来，在一切事情都过去之后，我曾问过他，当时他想到了什么形容词，温宝裕回答说“忘记了”，当然他在说谎，那形容词和伟大的母亲，多半绝不能放在一起。）<p>　　我不知道猜王降头师对温太太做了些什么，也没有兴趣追问，因为虽然有降头师在座镇，可是局面不一定可以控制，看情形，温宝裕大有被当作是凶手的可能，不早早澄清，事情会十分糟糕。<p>　　我伸手在温宝裕的肩头上拍了一下：“究竟发生了什么事，快说吧。”<p>　　温宝裕皱着眉，他平时不是吞吞吐吐的人，可是这时，竞有难以开口之苦，我耐着性子等他开口，他的神情愈来愈是为难。<p>　　足足过了一分钟之久，他才长叹了一声：“不能快说，还是得从头说起。”<p>　　我大喝一声：“那就快从头说。”<p>　　陈耳在这时，按下了一具录音机的录音掣钮，温宝裕道：“我说了三遍，你也录了三遍了。”<p>　　陈耳淡然道：“多录一追，没有坏处。”<p>　　温宝裕的神情极不满：“你还是不相信我的话，所以想在一遍一通的重覆中找破绽。”<p>　　陈耳不置可否，温太太又愤怒地叫了一句：“我家小宝，从来不说谎话。”<p>　　这种话，几乎是一般母亲对儿子的真正看法，可是世上哪有从来不说谎的人？<p>　　所以，连温宝裕自己都不禁皱了皱眉，他母亲对我一直有偏见，这时，又用极不友好的目光，向我望过来。我摊开手：“这次不论发生了什么事，我都在几千公里之外。”<p>　　温太太显然也想不出用什么话来责备我，只好鼓着气，她满脸胖胖的肉，一鼓气，自然看来更胖更圆了。<p>　　温宝裕又叹了一声，开始叙述。<p>　　以下，就是温宝裕经历那件凶杀案的经过。<p>　　到目的地第三天，早上，温宝裕和他母亲从升降机下来，才一步出升降机，温太太就发出一下惊呼声。温宝裕自小就对他母亲的大惊小怪习惯了，自然不以为意，这种程度的惊呼声，算是平常事——如果把温太太的惊呼声照地震的分级法，那么这一下惊呼声，至多不过是二点四级。<p>　　可是，别人却已经都吓了一大跳，酒店升降机附近，静了约有三秒钟之久。<p>　　温太太在发出了一下惊呼声之后，立时转过身，又向电梯中挤去——那时，电梯中已经有了不少人，温太太才一踏进去，电梯就响起了过重的警铃声。<p>　　于是，电梯中所有的人，都望向她，她也望向所有人，一点也没有退出的意思。<p>　　温宝裕尴尬之极，用力去拉他的母亲，温太太怒道：“干什么？我忘了带抹汗纸，上去拿。”<p>　　温宝裕叹了一声：“妈，我替你去，你在大堂等我。”<p>　　温太太这才肯跨出电梯，推了温宝裕进去，电梯减了接近六十公斤的负荷，自然顺利上升。<p>　　以后一切的事，全从这件看来平常之极，温太大忘了带抹汗纸，温宝裕上楼去拿开始。<p>　　温宝裕的房间，在酒店的十一楼，由于他母亲的行为，不是很有公德心，所以他向电梯中所有的人，发出抱歉的微笑，电梯中人显然接受了他的歉意，电梯停停开开，人进进出出。<p>　　到了十一楼，温宝裕快步走向房间，找到了一大包抹汗纸——那里天热，温太太肥胖，要是没有抹汗纸，游览的乐趣，自然大减。<p>　　出了房阿，来到电梯前，电梯一列横排，一共有四架，可以称之为一二三四号。<p>　　等电梯，哪一架先到，事先很难知道，也无关紧要，温宝裕等了一会，第二号电梯到了，“叮”地一声之后，门打开，并没有人。<p>　　温宝裕走进电梯，按了“G”字，电梯开始下降，至此为止，温宝裕的想象力再丰富，也难以想到接下来的几分钟之内，会有什么事发生。<p>　　电梯在八楼停下，门打开，温宝裕觉得眼前陡然广亮，一个身形娇小，皮肤极白哲，面容十分俏丽，那一只大眼睛有着迷路的小鹿一样惘然的女郎，先走了进来，还伴随着一阵十分清淡的幽香。<p>　　那女郎看来才二十出头，穿得很薄，进来之后，也不看温宝裕，一进来，就转过身，背对着温宝裕。接着，又进来了一个极胖的、肤色十分黝黑的胖子，只穿短夸、背心，满面油光，样子看来十分威武，颇有大亨的样子，可是样子粗俗之至，看了令人无法不皱眉，温宝裕也未能例外，而且在电梯门关上之前，胖子的大手，已老实不客气地按在女郎曲线玲瑰的臀部上。<p>　　那胖子右手粗大的手指上，戴着三只戒指，一只红宝石，一只翡翠，一只钻石，都极大，大得和他手指粗壮相配合。温宝裕对各种宝石的常识相当丰富，一看到了那三枚宝光夺目的戒指，他便忍不住伸了伸舌头，知道那个看来如此伧俗的胖子，一定是一个超级大亨。<p>　　接下来，胖子的手，在女郎的臀部，动作渐渐不雅起来，女郎并没有反抗，反倒偶得胖子很紧，像一头受了惊的，或是驯服的小鹿一样。<p>　　温宝裕本来也无意去研究这一男一女之间的关系，而且，他也看出那胖子敢在电梯中就有这种过分的动作，一定有他的特殊势力，他并没有说话，只是为了表示不满，他的喉咙中，发出了一阵听来十分古怪的咕咕声。<p>　　（这本是温宝裕的一个习惯，一直不觉得他这个习惯有什么坏处，可是在这时，却引发了许多意外。）<p>　　他一发出声响，那胖子就立即转过头来，用十分霸道、凶恶、专制的眼光，瞪向温宝裕。<p>　　接下来发生的一切，都在极短的时间内发生，可是发生的事却极多，非得一椿椿来叙述不可。必须注意的是，一切都在极短的时间内发生，究竞多短呢？<p>　　具体一点说，是电梯停下，电梯门打开。又合拢，合到一半，再被人按钮，令门再度打开，一般来说，是十秒钟之内的事。<p>　　胖子一转过头来，狠瞪着温宝裕，温宝裕也不客气，立时现出十分卑夷的神情，叫任何人一看就知道他对胖子的行为，表示鄙视。<p>　　就在这时，电梯停了，电梯只下了一层，停在七楼，电梯一停，门就打开，门外有一个穿深色西装的人，在门一打开的时候，他正准备跨进来，可就在这时，那胖子却陡然向温宝裕暴喝一声，反手指向电梯的门：“滚出去。”<p>　　胖子反手一指，手指几乎戳到了要进电梯来的那个人的鼻子上。那人头向后一仰，他显然一下于就认出了那胖子是什么人，所以立时现出十分惊惶的神情，退出了电梯。<p>　　直到那时为止，温宝裕仍然不觉得事情有什么严重，只觉得滑稽，所以他还保持着敏锐的观察力，留意到了那中年人的惊惶神情，而且，也从那中年人的笔挺的西服上，判定他是酒店的高级职员。<p>　　那时，温宝裕留意到这一点，对他有利，因为那胖子的态度如此横蛮，他知道必然有一场冲突，有酒店的高级职员在场，通常的情形之下，自然会制止那个胖子的胡作非为。<p>　　当时，胖子的一声暴喝之后，温宝裕的反应是，双眼向上一翻，干笑了一声，打了一个“哈哈”——他有这种神情的时候，卑夷的神情，几乎连瞎子都可以感受得到。胖子更是大怒，再喝：“滚出去。”胖子喝了两声，那几秒钟的时间，电梯的门在打开了一阵子之后，又再合上。<p>　　在这时候，一直依偎在胖子身边的那个美丽清纯的女郎，也转过头来看温宝裕。<p>　　接下来，最重要的一刹那，门合到了三分之一时，温宝裕已想好了很刻薄的话来回答那胖子，他一开口，还没有出声，就听到电梯之外，右边，传来了“铮”的一声响，接着，门外的那中年人，伸手按向电梯门旁的掣，电梯门立时停止合上，而且再度打开，但在还未曾重行打开，也就是说，电梯门在合上三分之一的状态之下，随着那“铮”的一声响，又是一下听来尖锐、急骤之极的“嗤”的一下破空之声。<p>　　随着那一下声响，好像有什么东西射了进来，可是究竟发生了什么事，温宝裕全然不知。<p>　　在那个中年人的按掣动作之中，电梯门重又全部打开，温宝裕从电梯中望出去，可以看到刚才传来“挣”的一下声响处，是楼梯的转角，并没有人。<p>　　他再把视线收回来，去看那胖子，准备说出那句刻薄话时，才知道有可伯之极的事发生了。<p>　　那胖子在暴喝时，双眼睁得十分大，胖子有一双又大又鼓的金鱼眼，充满了凶光，这时，双眼仍然睁得很大，可是从整个眼眶之中，都有十分浓稠的鲜血在涌出来。<p>　　温宝裕从来也未曾见过那么可伯的情形，而且，那真正是全然出乎意料之外的。<p>　　胖子的脸离他极近，忽然之间，眼中全是鲜血，而且，浓得像浆一样的血，立时染满了胖子满是油光的肥黑的脸上，任何银幕上特技形成的震慑效果，都及不上这时的万一。<p>　　温宝裕张大了口想叫，可是却叫不出来，胖子的双眼立即已全是浓浓的血（这时候，胖子不知道是不是想看得到东西？），他有扁而阔的鼻子，这时，鼻子忽然掀动了一下，头也向旁转了一转，转向那女郎，就在那一刹那间，两股鲜血，又自他的鼻孔之中，直喷了出来，喷得那女郎一头一脸一身，连温宝裕的身上，也溅到了几滴。<p>　　女郎发出了一下呻吟声，声音不是太大，身子就软瘫了下来。<p>　　在电梯外面的中年人，神情惊骇欲绝，发出了一下怪异莫名的叫声，他的手指按在电梯门旁的掣上，电梯门不会关上，他就那样惊骇莫名地盯着电梯内的情形。<p>　　温宝裕这时，已看到，在胖子的后脑上，有一裁蓝殷殷的精钢打成的圆钢枝，约有手指粗细，大约五公分长的一截，露在脑后。<p>　　如果那是小型标枪型的凶器，那么，射入胖子的脑袋究竟有多深，一时无可估计，温宝裕隐约之间，像是看到了胖子的前额正中，有尖锐的突起。<p>　　那时，温宝裕望着胖子可怖欲绝的脸，和鼻端闻到了浓烈之极的血腥气，他有想呕吐的感觉，可是那胖子身子一晃，却又向他倒了下来，他连忙伸出双手，用尽乎生的气力，抵住胖子的身体，不让胖子压向他的身上。<p>　　这时，电梯门外的那中年人，又发出了一下惊呼声，后退了一步，他的手指也离开了那个钮掣。<p>　　机器的行动是一定的，不论究竟发生了多么怪异的事，有人按着掣，电梯门就开着，没有人按了，电梯门就合上。<p>　　中年人一退，门就合上，温宝裕大叫：“不要。”<p>　　他这时，也不知自己究竟大叫“不要”是什么意思，他想冲出去，胖子压向他，他要用力抵住他，那女郎缩成一团，显然已昏了过去。<p>　　电梯门一关上，电梯就开始下落，这次，一直到大堂，没有再停过，到了大堂，电梯门打开。从七楼到大堂，时间当然不会太久，大约是十来秒，可是对一直撑着胖子沉重的身躯，近距离对着胖子的一张血脸的温宝裕来说，这十来秒钟，简直比十来个小时更长，那是他一生之中最可伯的经历。所以，当电梯的门再打开时，他用尽生平的气力，用力一推，把那胖子的身躯推开去，令得胖子仰天跌下，身子的上半裁出了电梯，下半截还在电梯之中。<p>　　由于胖子的身子极重，所以倒地之际，发出“砰”地一下巨响。<p>　　不过，那一下声响，比较起立时爆发的混乱的呼叫声来，简直什么也不是。大堂中人很多，电梯面前的人更多，陡然之间，一个满脸是血的大胖子仰天跌了出来，所引起的慌乱，可想而知，首先发难的，是等儿子下楼来，已等得不是很耐烦的温太太，她率先发出了一下惊天动地、震古烁今的尖叫声。<p>　　在她的领导下，各种各样的尖叫声、惊呼声，持续到了大队警方人员赶到，要用手提机枪向天扫射，才算是制止了下来。<p>　　在混乱之中，温宝裕困难地跨过了胖子的身体，走出了电梯，他母亲立时紧握住了他的手，不断地叫：“小宝，小宝，小宝。”<p>　　温宝裕望着地上的胖子，倒地之后，眼眶中的浓血，已经溢出，可以看到他原来十分凶暴的眼珠，这时巳和死鱼一样。<p>　　由于他是仰天跌倒的，后脑着地时的力道相当大，把本来露在后脑外的一裁钢杆子，撞了进去，所以在他的前额，恰在眉心，就有一个看来锐利无比、四面锋棱的箭簇，露了出来，闪闪生光，约有三公分长短，看起来更是可怕之至。<p>　　温宝裕用力把他母亲拉开了几步，不让他的母亲视线接触到可怕的情景。<p>　　在陈耳没有赶到之前，已有不少人认出了胖子的特殊身分，所以惊惶程度在迅速增加，酒店的保安主任大约在半分钟之后，就到达大堂——他就是那个在七楼，按了电梯，本来准备跨进电梯的那个中年人。<p>　　保安主任十分能干，当机立断，把大堂中的所有人，都赶到一角，不准乱走，温宝裕母子也在被赶之列，温宝裕大叫：“电梯里还有一个女郎昏了过去，快通知医生来急救。”<p>　　可是在那种兵荒马乱的情形下，谁会理会他在说什么？他和众多人被赶到大堂的一角，一直到陈耳率领的警方人员赶到。<p>　　尸体（那胖子当然已经死了）是如何被移走的，温宝裕并不知道，那女郎怎么样了，他也不知道。在保安主任的指认下，陈耳把温宝裕叫了出来，温宝裕也全然没有躲避的意思。<p>　　毫无疑问，这是一宗凶杀案，温宝裕也知道了死者，那胖子重要、尊贵、势力极大的身分，他完全不觉得自已有什么事，目击凶案发生的不止他一个人，还有那个清纯美丽的女郎，和保安主任，两个人和他，当时和死者的距离，都不超过一公尺。<p>　　温宝裕被带到警局，温太太理所当然跟了去，陈耳先听温宝裕说了一遍经过，神情阴暗不定，离开半小时，又回来，那时，温宝裕已经很不耐烦了，一见他就问：“怎么还留我们在这里？”<p>　　陈耳脸色阴沉：“你刚才的口供，警方不相信。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>第七十九卷 鬼混 第三章 温宝裕证供中令人难以接受之处</b><p>");

document.write ('　　温宝裕直跳了起来，俊脸涨得通红：“不相信？又不是只有我一个人在场，去问另外两人，他们可以证明我的话，全是经过的实在情形。”<p>　　陈耳冷笑：“就是因为问过了，所以才不相信你所说的话。”<p>　　温宝裕一时之间，竞弄不明白陈耳这样说是什么意思。<p>　　（这故事一开始，说一椿怪事，经历者的说法不一样，其实，应该是正由于说法不一样，所以才使这椿事成了怪事。）<p>　　温宝裕呆了一呆：“他们怎么说？”<p>　　陈耳的声音更冷：“你别管，你再把真实的经过说上一遍。”<p>　　温宝裕气得要吐血，温太太也在这时，开始尖叫。<p>　　那时，温宝裕并不反对他母亲尖叫，因为他认为警方对他十分无理取闹，他已把一切经过都照实讲了，警方居然不相信他的话。<p>　　所以，在他开始几下尖叫声，令得所有的人都大惊失色，不知所措时，他十分幸灾乐祸。<p>　　在温太太发出了三下尖叫声之后，陈耳和其他警官，才尝试去制止她，可是绝不成功，陈耳满脸通红，怒得像是要爆炸，温宝裕“哈哈”大笑：“还是让她叫吧，她要叫，连卫斯理也停止不了。”<p>　　（天地良心，我卫斯理在温宝裕的心目中，始终是一个值得崇敬的人物，所以他才会在这样的情形下，提出我的名字来，作为神通广大的人物的典型。）<p>　　陈耳一听得温宝裕那样说，陡然呆了一呆，盯了温宝裕一会：“你刚才提到谁？卫斯理？”<p>　　温宝裕顺口道：“是，卫斯理，我的朋友。”<p>　　陈耳怒意未退，同时又惊讶之极：“你？你会认识卫斯理？”<p>　　他这样说，神态和语气，无疑是在说：凭你，也会认识卫斯理？<p>　　温宝裕人机智得很，他已经感到，自己和母亲的处境，不是太好，如果没有熟人照应，在这种地方，会发生什么可伯的事，十分难料，所以他立时反问：“陈警官也认识他？”<p>　　陈耳神色傲然：“认识。”接着，他有点气馁：“只见过一次。”<p>　　温宝裕微笑：“我和他极熟，你可以打电话去问他，他可以保证我说话可靠。”<p>　　我和白家在闲谈时，忽然有警局打来的长途电话，就是那么来的。<p>　　以后接下来所发生的事，前面大致上都提过了，有些未曾提及，如果和整个故事有关，会在后面，再加以补充和说明。<p>　　温宝裕的证供，可以说详细之至，在他说完之后，陈耳又补充了一些事情发生后的情形。<p>　　房间中有一个极短暂时间的沉默。<p>　　我在听了小宝的叙述之后，心中有无数疑问，而最大的一个疑问是：何以陈耳不相信小宝的话？<p>　　陈耳不相信小宝的话，自然是由于他曾提到过的，保安主任和他有不同的说法。那么，保安主任怎么说呢？这是最关键的问题，其次，是那个女郎，那个女郎，她又怎么说呢？<p>　　我先把主要的问题提了出来：“温宝裕的叙述十分详尽，你为什么不相信？那个保安主任，说了些什么？”<p>　　陈耳的神情，疑惑而又为难，口唇抖动着，却没有回答我的问题。<p>　　温宝裕十分生气：“那家伙在什么地方？可以叫他来，和我对质，看我什么地方说得不对。”<p>　　陈耳双手紧握着拳，神情更为难，叹了一声：“那家伙本来在军队里，有少校的军衔，和如今几个手握大权的军事强人的关系相当好，死者是军事强人之一……这其中的关系，就十分复杂——”<p>　　我也十分恼怒：“你罗唆这些干什么，他究竟说了些什么？”<p>　　陈耳仍然答非所问：“事情发生之后，他只和警方说了一次话，就下落不明，据了解，他躲在军部，受另一军事强人的保护。”<p>　　温宝格叫了起来：“天，你乱七八糟地说些什么，他又没有做什么事，只不过是一宗凶案的目击者，为什么要别人保护？”<p>　　陈耳冷冷地望着小宝：“你也只不过是一宗凶案的目击者，要是你没有猜王降头师的保护，情形会怎样？”<p>　　温宝裕满脸通红，说不出话来。<p>　　陈耳叹了一声：“死者的地位十分重要，他一死，好几个权力中心的重要位置都空了出来，不知道有多少人想填补空缺，若是找出凶手，替死者报了仇，对争夺权利有利，你明白了吗？把你当作凶手，乱枪扫死，是最简单的解决方法。”温宝裕大谅：“我不是凶手。”<p>　　陈耳道：“当你身上只了八十多枪之后，请问你如何为自己辩护？”<p>　　陈耳把情势分析得相当清楚，温宝裕抹着汗，温太太脸色煞白，张大了口，却没有出声，猜王神情镇定，我在外表上，自然看不出什么紧张的样子来，但也不免暗自心惊。我用力一挥手，再度追问：“那保安主任，究竟说了些什么？”<p>　　陈耳长叹一声：“是不是可以……哦……暂时不要问这个问题？”<p>　　我和温宝裕一起盯着他看，等待他作进一步的解释，陈耳却只是摊了摊手，没有再说什么，而他的神情，看来为难之极——一个人有这种神情，叫想迫问的人，不忍心再去逼他。<p>　　我知道他是一个十分精明能干的人，这时态度如此异样，一定有十分难以言喻的苦衷，看来，再逼他，也退不出什么来。<p>　　我也叹了一声：“那个女郎呢？”<p>　　陈耳的神情更苦涩：“事发之后，那女郎一言不发，没说过一个字，在我们想把她带到警局，进一步追问她时，半途上，皇室的侍卫，说奉了机密命令，强行把她带走了。”<p>　　我和温宝裕听了，面面相觑，不知说什么才好。三个在现场的人，一个躲在军事强人的庇护下，一个被皇室的侍卫带走，看来小宝已成了众矢之的，非要把凶杀案的责任放在他身上不可了。<p>　　温宝裕苦笑，向猜王道：“不是听说有一个小岛，是史奈大降头师的，我是不是可以躲到那个岛上去？”<p>　　猜王笑嘻嘻，他看来脾气很好，又随和：“可以，师父叫我尽一切力量帮你。”<p>　　温太太这时，才以充满了惊怖的声音叫了一句：“我不去，小宝，你也不准去。”<p>　　他们的对话，倒使我安心不少，温宝裕也不是全无保障，他在降头师的保护之下，比任何其他的势力都有用，可说安全得很。<p>　　我对陈耳的态度，也不是十分满意，语气很冷：“那么你凭什么不相信温先生的话？”<p>　　陈耳抿着嘴，忽然取起一块纸板来，纸板上画着酒店走廊中电梯的位置，和转角处楼梯的情形。<p>　　他指着那平面团：“单就温先生的话中，就有一个不可解释的破绽。”<p>　　温宝裕大怒：“放——”<p>　　我一扬手，阻住了他“放”字之下的那个：“听他说。”<p>　　陈耳指着升降机：“升降机的门，全部打开，宽一公尺零七么分，从转角的楼梯口处，发射凶器，都无法有射得进电梯的角度，何况温先生说，那时电梯的门，已合上了三分之一。”<p>　　我呆了一呆，陈耳的话，是无可反驳的。<p>　　除非射出来的凶器会在半途转弯，不然，若是没有可以射进电梯的角度，那就一定射不进电梯。<p>　　我立时向温宝裕望去，温宝裕的神情，也不再那么自信，而变得犹豫起来，他十分讲道理，也觉得陈耳的话，十分有理。<p>　　他想了一想：“当时我听到‘铮’的一声响，确然是从楼梯口处传来的。”<p>　　陈耳深深吸了一口气：“当时，死者，那女郎都望着温先生。”<p>　　温宝裕点头：“是，所以凶器是从后脑射进去的。”<p>　　陈耳又向我望了一眼，我不由自主，“啊”地一声，也想到何以陈耳不相信温宝裕的话了——他实在有充分理由怀疑小宝所说的话的真实性。<p>　　我一想到了这一点，就准备说话，可是陈耳也知道我想了什么，他向我飞快地作了一个手势，示意我暂勿开口。他又道：“当时，保安主任也是脸向电梯的。”<p>　　温宝裕吸了一口气，他显然也想到了陈耳想证明什么，所以他道：“是的，只有找一个人脸向着走廊。”<p>　　陈耳一字一顿：“那么，请问，你看到的凶手，是什么样子的？”<p>　　温宝裕像是早知他会有此一问，他回答得十分快：“我什么也没有看到，走廊中没有人，凶器来得极快，也看不清是怎么射进来的，可是那一下声响，我认为是发射凶器的强力机簧所发出的声响，确然从楼梯口处传来。”<p>　　陈耳摇着头，向我作了一个手势，示意我可以发问了。我叹了一声：“小宝，就算角度勉强可以使凶器射进来，也必然是斜射进死者的头部，不可能直射进后脑，直射进后脑的唯一可能，是凶手在死者的身后。而如果凶手在死者的身后的话——”<p>　　温宝裕大声打断我的话头，把我的分析接了上去：“——我就一定可以看得到他，是不是？可是事实上，我没有看到，当时，在死者身后的，只有一个人：保安主任。但我决不认为保安主任是凶手，因为他一只手按住电梯旁的掣钮，另一只手是空的。”<p>　　我心中陡然一动，有了一个十分古怪的想法，我忙问：“说了半天，凶器究竟是什么？取出来了没有？”<p>　　陈耳苦笑：“死者的遗体，在国防医学院，由军方严加保护，凶器直射进头部，一时之间也取不出来。不过，专家对这种凶器。并不陌生，这里有相同的武器在，那是一种通过强力的弩弓发射的铁箭。”<p>　　他说着，打开了一个柜子，取出了一张弩弓来，那张弩弓，有色泽暗红，看来质地十分坚硬的木身，木身上有一个凹槽，看来放钢箭用的。弯弓的动力，来自两股弹簧，十分粗，看来要把这弩张开来，得有极大的气力才行。<p>　　那时，钢箭并没有安装在弩弓上，陈耳是另外取出来的，约二十公分长，手指粗细，一端是极锋锐的四棱锋口，通体精钢打就蓝殷殷生光，拿在手里，相当沉重。<p>　　这样的钢箭，如果用高速发射，的确可以射穿一个人的头颅的。<p>　　我和温宝裕，都看得神色骇然，在一旁的猜王道：“这种钢箭可以射进野猪的头中，令一头超过三百公斤的野猪立时死亡。”<p>　　我吸了一口气：“是土人的武器。”<p>　　猜王点头：“是，一种十分凶悍的土人，是黑苗的独有武器，少流传在外，每一个黑苗族的战士，都把箭和弓，当作是生命——维护。”<p>　　我不禁苦笑，刚才我想到，武侠小说中常有暗藏在身上的暗发射装设的描写，十分隐蔽，趁人不觉，一按机括，就会有暗器射来，保安主任的身上，如果有类似的装置，那么他就有可能是凶：<p>　　可是如今一看，钢箭和弩弓都十分大，尤其是那张弓，根本可能藏在身上不被发觉，所以我的想法，显然不切实际之极。<p>　　在一旁的温宝裕看穿了我的心思，他也插了摇头：“不会是安主任下的手，假设钢箭在射到半途忽然转了方向，还比较实些。”<p>　　我没好气地瞪了他一眼，他还一本正经地补充：“千手如来半山，就会发一种会转方向的暗器，叫——”<p>　　我陡然喝：“住口。”<p>　　温宝裕叹了一声，果然住口。陈耳的脸色，难看之极，他忽然把声音压得很低：“我知道有一个人，他有一副这样的弓箭，不过，凶手决不会是他。”<p>　　我忙扬眉，望向他，他再叹了一声：“你我的好朋友，青龙。他是中南半岛上各族土人的毒药和武器的专家，有着各种各样的武器，他曾告诉我，用这种弩弓，双臂至少要有一百公斤的力道，不然，根本拉不开这一对强力的弹簧。”<p>　　我苦笑，青龙，这个充满了传奇性的人物，为什么不能是凶手呢？若是要除去一个地位那么重要的人物，也正需要青龙这种神出鬼没的人物出马才行。<p>　　不过由于陈耳的心目中，青龙有极高的地位，所以我没有把想到的说出来。<p>　　温宝裕有点不耐烦：“凶手多半在行凶之后，由楼梯逃走，你们就没有进行搜索？”<p>　　陈耳苦笑：“搜索一直到现在还在进行，没有什么可疑的人，连弩弓也没有发现，极有可能，在大堂极度混乱中，凶手早已溜走了。”<p>　　我也觉得十分不耐烦，挥了挥手：“不管事件多么不可解释，和温先生母子，都没有关系，他没有义务一定协助警方。”<p>　　陈耳一面抹汗，一面又现出那种极度为难的神情，我陡然逼近他：“有什么隐瞒着？”<p>　　陈耳向温宝裕指一指：“保安主任所说的，和他说的完全不一样。”<p>　　我按捺着脾气：“问了你许多次，那家伙说了些什么，你又鬼头鬼脑，不肯说。”<p>　　陈耳抿着嘴，不再说什么，拉开一张抽屉，搬出一具录音机来，深深吸了一口气：“你自己听……你的泰语程度怎样？”<p>　　我连忙道：“没有问题。”<p>　　温宝裕忙道：“我不懂。”<p>　　我瞪了他一眼：“我听了之后会转述给你听。”<p>　　相信接下来的那一段时间，是温宝裕最难受的时间了，他听不懂保安主任说的话，可是在我的眼神和猜王的神情变化上，知道保安主任所说的话，一定令我们感到极度的惊异。<p>　　他在问了十次八次，都被我大声呼喝着叫他住口之后，干脆到了墙角，双手抱住了头，不再面对我们。这时，温太太的伟大母爱行动，很令人感动，她陪着小宝在墙角，而且，不断替他抹汗。<p>　　录音带上记录下来的声音，是陈耳和保安主任的对话，事实上，是陈耳在问，保安主任在答。<p>　　可是，保安主任显然恃着自己认识许多有势力的人物，所以并不是十分合作，对陈耳的态度，也相当傲慢。有一些关键性的问题，他不肯直接作答。但尽管如此，他说的经过，也令人吃惊了。事实上，令我吃惊的事，在录音带一开始转动时，就已经发生。<p>　　保安主任的第一句话就说他根本没有目击什么凶杀案。<p>　　在放录音带的时候，陈耳把谈话的当时情形，简单地解释着，所以整理一下，可以把一切经过，相当简单地叙述出来。也把当时听的人的反应，作简单记述。<p>　　大约是在温宝裕把死者的肥胖庞大的身体，自电梯中推得仰天跌出去，引起了酒店大堂中的大混乱之后的三分钟到五分钟之内，已有人看到保安主任出现在大堂上，十分镇定地指挥着一切。<p>　　陈耳来到的时候，并不知道保安主任也是目击者之—，后来温宝裕说起才知道，就邀他相谈。那时死者已被一些高级军官眼围，坚决要送到国防医院，陈耳也无法阻止。那女郎醒了过来，双目睁得极大，失神落魄之极。两个女咨官努力想伎她说话，可是她怎么也不肯开口。<p>　　陈耳和保安主任，一起走进保安主任的办公室，陈耳就问：“案经过的情形怎么样？”<p>　　保安主任军人出身，身形高大，样子也十分威武，他一听得耳这样问，神情又是惊讶，又是愤怒：“凶案的经过情形，我怎么知道？”<p>　　这时，陈耳虽然还未曾听到温宝裕的详细叙述，但是简略的情形，他也知道，他见到保安主任这样态度．不禁呆了一呆：“你……不是目击凶案发生的吗？”<p>　　保安主任发出了一下十分惊怒的呼叫声，扬起拳，几乎要攻击陈耳，但是陈耳高级警官的身分，当然有点阻吓作用，所以他的拳头就在半空中，僵凝了一分钟。<p>　　在这一分钟之中，他除了不断骂脏话之外，还不断说他认识什么人什么人，当然全是有权有势的人物，最后，他厉声责问：“你说我目击凶杀案，是什么意思？”<p>　　陈耳也惊骇莫名：“电梯在大楼停下，电梯门打开，你看到了什么？”<p>　　陈耳处事聪明，他知道在温宝裕和保安主任之间，一定有巨大的蹊跷在，所以他并不直接，只是旁敲侧击地查问，这样，更容易确定谁的话更可靠些。<p>　　保安主任瞪大了眼：“看到了一一”<p>　　（他在这里，说出了死者的名字和头衔，基于一开始就提及的理由，不便详细写出，只称“死者”。）<p>　　他说：“电梯门一打开，我看到死者十分愤怒地向一个年轻人在呼喝，同时，扬手指着电梯的门，在喝那年轻人滚出去。”<p>　　陈耳点了点头——这一点，和温宝裕的叙述相吻合。他再问：“然后呢？”<p>　　保安主任道：“我立即就认出了他是谁——事实上，他入住本酒店，是经由我安排的，每次，他的卫士先来通知我，我就给他安排最好的房间，然后，他的卫士又会带女人来，让女人在房间中先等他，然后，他来到，每次都由我亲自送他到房间，有时，他还会请我进去，喝几杯酒，谈谈天，和这种大人物有交往，真是荣幸。”<p>　　陈耳在肚子里暗骂了一声，这种情形，也不足为怪，大人物自然也是人，有权有势，荒淫一番，也是人之常情。<p>　　保安主任说到这里，停了一停：“那年轻人像是酒店的住客，我身为保安主任，自然应该把那年轻人弄出电梯来，以平息他的怒意。”<p>　　陈耳闷哼一声：“真尽责。”<p>　　保安主任怒瞪了陈耳一眼：“我刚想进电梯去，电梯门已经合上，所以我伸手按向电梯门旁的掣钮，令得电梯的门，重又再开，不过这一来，我就无法进电梯了，我只好指着那年轻人，叫他赶快出来。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>第七十九卷 鬼混 第四章 保安主任全然不同的说法</b><p>");

document.write ('　　（从这里开始，保安主任的说法，和温宝裕就全然不同了。）<p>　　“那年轻人，他却不肯出来，而且还一副不屑的样子，显然，他没有认出他眼前的是什么人，不知道重要人物的权势，只要咳嗽一下，整座酒店，都可能倒塌。”<p>　　陈耳冷冷地道：“有那么厉害吗？”<p>　　保安主任翻了翻眼，没有说什么，神情之中，竞真的以为有那么厉害。<p>　　陈耳暗叹一声：“接下来呢？”<p>　　保安主任道：“我一手按着电梯旁的掣钮，不让电梯门关上，我向那青年人说：你出来。基于保安的理由，我身为酒店的保安主任，我有权请你出来。”<p>　　（温宝裕听到这里时，满脸通红，叫：“这人在胡说八道，胡说八道之极了。”）<p>　　（温宝裕的神情极气愤，我认识他相当久了，从来未曾看到他那么愤怒过。）<p>　　（心理学家说，人在两种情形下，最容易愤怒，一种是被人冤枉，另一种是明知事实是怎么一回事，但是却被歪曲。这两种情形其实是一致的——当事实真相被歪曲时，人就会感到愤怒。）<p>　　（我把手按向他的肩头，示意他镇定一些，他向我望来，神情又愤怒又难过，我立时给他鼓励的眼神，同时压低了声音：“事实真相，始终会水落石出。”温宝裕苦笑：“会吗？”我十分肯定：“会，当年白家在日本被几个目击证人，证明她谋杀，结果还不是真相大白了？”）<p>　　（白素在日本被控谋杀，经过极其曲折离奇，记述在“茫点”这个故事中。）<p>　　（温宝裕听了我的话之后，吁了一口气，略为镇定了些，可是继续听下去，保安主任的证供，和他的亲身经历——我绝对相信温宝裕的每一个字都是真话，竟然绝不相同，而且极之不利，他不但气得连连怒吼，到后来，由于心中的委曲太甚，竞至于泪流满面，令得温太太也陪他下泪。）<p>　　保安主任在继续他的话：“那青年人仍然不肯出来．态度十分傲慢，他说：‘我是酒店的住客，就有权搭乘电梯。’那时．死者已转回身来，面对着我，他是一个身分地位十分重要的大人物，受到了一个青年人这样的侮慢，当然十分恼怒、可是他毕竞是大人物，有一定的气度，他转过身来之后，向我挥了挥手，示意我离去，他也不坚持要那青年人离去了。”<p>　　（温宝裕听到这里，连声骂：“放屁，放屁，放狗屁，我们有必要听他胡言乱语吗？”）<p>　　（陈耳瞪了温宝裕一眼：“他的话和你的话一样，都是证供，如果在法庭上，只怕还是他的证供，比较容易为人接受。”）<p>　　（温宝裕气得脸一阵红一阵白，半晌说不出话来。）<p>　　（单从语气上来分辨，也的确难以说保安主任是在胡说八道。）<p>　　（我自然肯定保安主任在胡说，因为我相信温宝裕的话，可是，他为什么要说谎话呢？）<p>　　（保安主任说谎的原因可以有很多，他不想牵涉在一宗关系那么重大的凶杀案之中，应该是主要的原因。这个人的人格一定十分卑鄙，无视事实，故意歪曲，只求自己置身事外，而把无辜的人推向危险深渊。）<p>　　（我深深地吸了一口气，心中也有点好奇，想听他究竟怎么说下去，因为在场的人，不单是他和温宝裕两个人，还有那个女郎。）<p>　　保安主任的证供，接下来，就提到了那个女郎：“我还在犹豫，心想是不是要去把那青年人拉出来，因为要是电梯门一关上，电梯继续向下落，小小的空间中，那青年人显然和……死者之间有敌意，可能会有……不愉快的事情发生，而就在这时，那女郎和我作了一个手势。”<p>　　“那女郎的手势很易明白，她是在告诉我，没有事了，让电梯下去吧。”<p>　　“所以，我就松开了按住掣的手指。”<p>　　保安主任说到这里，陈耳问了一句：“你站在电梯口，本来的目的是什么？”<p>　　回答是：“我是保安主任，巡视酒店的每一层，是我的责任，我才从八楼下来，巡视了七楼，准备搭电梯下六楼去。”<p>　　陈耳又问：“结果你没有进电梯？”<p>　　保安主任道：“是。”<p>　　陈耳闷哼一声：“为什么？”<p>　　（那时，陈耳已听温宝裕说过他经历的情形，所以对于保安主任完全不同的说法，也表示十分惊讶，但是他却不动声色，只在细节问题上问得很紧，以求判断他所说的是不是真话。）<p>　　保安主任略为迟疑了一下：“或许，是由于在大人物面前，十分紧张，行动比较慢了一些。你知道，电梯的门，若是被按得打开久了，一松手，就会很快地合上，当时我没有来得及进电梯去。”<p>　　陈耳闷哼了一声——保安主任的解释，当然可以成立。<p>　　陈耳突然又问了一句：“那女郎是什么身分？”<p>　　陈耳的“突击”似乎十分有效，保安主任支吾了一会，才道：“我不……清楚。”<p>　　陈耳冷笑：“死者到酒店来，经过你的安排，他和那女郎显然不是在电梯中才认识的，你说不知道那女郎的身分，谁相信？”<p>　　保安主任的声音十分急促，陈耳的话，令得他有一定程度的慌乱。但是他还是立即镇定了下来：“是的，是我安排，他的副官走了之后，那女郎就来到酒店，进了安排好的房间……那不是我安排的，虽然有时也通过我安排女人给他……他虽然是大人物，也一样有人的七情六欲……或许愈是大人物，情欲愈是炽烈——”<p>　　陈耳打断了他的话头：“我只问你这个女郎的事。”<p>　　保安主任回答得十分肯定：“我不知道她的身分，警方为什么不问她自己？”<p>　　陈耳闷哼了一声，没有回答。<p>　　（警方当然想问那女郎，可是那女郎却无论如何不肯开口，一个字也不肯说。）<p>　　（警方准备把她送到医院去，由专家来诱导她，使她说话，也认为她可能是目击凶案，震惊过度，以致丧失了说话的能力，所以才会有这样的情形，那就更加需要专家的治疗。）<p>　　（可是，在运送途中，陈耳说过了，皇家的卫队，据说有极高层下达的命令，把这个女郎带走了。）<p>　　（这个女郎的身分，于是变得更神秘，即使是全国警察总监，也不到皇宫去要人的。）<p>　　（这个神秘女郎后来一直没有出现，可是当她却十分重要，更加神秘——这是后话，表过暂且不提。）<p>　　陈耳的呼吸声听来粗声粗气：“请继续说。”<p>　　保安主任道：“电梯门关上，电梯中，只有三个人，我绝料不到会有那么可怕的事发生。”<p>　　（温宝裕怒极，双手握着拳，手指发白，指节骨发出“拍拍”的声响。）<p>　　（我也想不出用什么适当的话去安慰他。）<p>　　保安主任继续说，“我在几秒之后，就搭了另一架电梯到六楼——没有和我一起，才出电梯之久，就接到了紧急的传呼，我嫌电梯但，从楼梯上直冲下去，到了大堂，就看到了可怕之极的景象……那么重要的人物，死得如此可怕……”<p>　　保安主任的声音，听来甚至有点呜咽。<p>　　“我身为酒店的保安主任，在警方人员未曾来到之前，自然要执行我的责任，我认为我自己做得很对，我在迅速地了解情形，知道电梯门在大堂一打开，死者的身体就倒出来之后，就严密监视了那青年人。”<p>　　陈耳吸了一口气：“你认为那青年人有嫌疑？”<p>　　保安主任发出了两下干笑声：“陈警官，他不可能自杀，女郎也不会杀他，谁有嫌疑？那还不明白么？”<p>　　陈耳沉默了片刻，他算是相信温宝裕的了，他道：“那青年人的供词，和你说的，完全不一样。”<p>　　保安主任继续干笑：“哪有行凶者会说实话的？”<p>　　（温宝裕用力一拳，打在桌上，把那具小录音机震得陡地弹跳了一下。）<p>　　（温太太张大了口，脸色煞白。她本来虽然肥胖，但皮肉还是十分光滑扎实，可是这时，却一下子松驰了下来，像是在十分钟之内，老了十年，看来十分可怕。）<p>　　（我抿着嘴，一声不出。）<p>　　（陈耳望着我，显然是在说：“换了是我，会让温宝裕离开吗？”）<p>　　听完了保安主任的叙述经过，房间里除了粗重、急促的呼吸声之外，没有别的声响。首先打破寂寞的，反倒是说话不多的猜王降头师。<p>　　他的语音也有点焦急，但是故作镇定：“不要紧，温先生由我带到一处隐秘的地方去……例如说史奈大师居住的那个小岛，就可以保得安全。”<p>　　温宝裕的声音有点发颤——当然是为了激愤，不是为了害怕：“我没有杀人，为什么要躲起来。”<p>　　我摇头：“现在，就算你要躲起来，也不容易。酒店保安主任在军方手里，他的供词，可以使你杀人的罪名成立，或许有某方面的势力，希望快点解决这件事，那你就是最好的替罪羔羊，怎肯放过你？我看，若不是猜王降头师在这里，早已有军队进攻警局了。”<p>　　温实裕不怒反笑：“同一个国家的军队，进攻自己的警局，这也可算是天下奇闻了。”<p>　　我闷哼着：“也不是不可能，陈警官，两个在现场的人，各执一词，唯一的方法，是请在场的第三者，那个女郎出来说话。”<p>　　陈耳叹了一声：“不知道为了什么原因，皇室也介入了这件事，这令得警方全然无能为力。”<p>　　我向猜王望去：“贵国的储君，很久没有公开活动了，他——”<p>　　猜王的神情默然：“储君自从变盲之后，一直和他心爱的女人在一起，绝对不见外人，也不是住在皇宫中，我看不必牵涉他在内。”<p>　　我思绪有点乱：“那就只有请史奈大师出马了，他在皇宫中，也有极高的威信，或许可以通过他，把那女郎带到警局来？”<p>　　猜王迟疑了一下：“不必史奈大师出马，我也可以达到这个目的，问题是，我一离开之后，这里必然会出现极可怕的变化。”<p>　　他说到这里，斜眼向温宝裕望了一眼：“除非温先生肯改变主意。”<p>　　温宝裕苦笑：“要我怎么做？”<p>　　猜王的回答来得极快：“不管你有没有杀人，你先跟我去躲一躲。”<p>　　温宝裕的神情难看之极，显然他绝不愿意，但是我认为这个办法可行，所以我道：“这是好办法，你有办法带他离开？”<p>　　猜王深深吸了一口气：“硬来，降头师的地位是不是可以维持下去，就要看我的行动能否成功了。要是连我也死在乱枪之下，那么，全国会有一场什么样的混战，我也无法想象。”<p>　　猜王说得十分严肃，我望向温宝裕，温宝裕也知道事态非同小可，他不再坚持，点了点头。我又道：“我们三个人一起向外闯，陈警官，请给我最有效的武器，有比M十六更先进的？”<p>　　陈耳苦笑：“只有M十五，你……不是要硬冲出去吧？你没有看到外面有两辆坦克在？”<p>　　我道：“用来防身也是好的，武器不一定要进攻，也可以有一定的阻吓作用。”<p>　　温宝裕沉声道：“我也要一支。”<p>　　温宝裕这样说，我并不感到意外，意外的是温太太忽然陡地站起一一当她以快动作站起来的时候，她整个人都像是果冷一样在颧动，她竟然大声道：“我也要一柄，M十五。”<p>　　我吓了一跳，虽然在这样的情形之下，也几乎大声失笑，我忙道：“温太太，你和陈警官留在这里，不会有危险，别胡来。别再尖叫，一有机会，立刻回去。”<p>　　温宝裕也忙道：“妈，不论这里发生了什么事，一回去，立刻去找卫夫人，要是我们有了不测，卫夫人会找原振侠医生，原医生会找黄绢将军，调动海陆空三军进攻，为我们——”<p>　　我不等他把“报仇”两字说出口，就大喝一声：“住口。”又转对温太太：“小宝说得对，她能应付任何巨变，有事，可以去找她。”<p>　　温太太伸出胖手来，指了指我，又指了指外面，现出骇然的神情，我叹了一声：“她应变能力极强，以前，有一次我被送到别的星球去，她等了我六年。”<p>　　温太太十分了解地眨着眼，这时，陈耳已通过电话，发出了一连串的命令，而外面，隐隐有枪声传来，而且愈来愈是密集，几个警官匆匆忙忙奔进来，叫道：“乃璞少将下令向天开枪，说是再不把凶手交出来，他只怕也不能控制军人的情绪。”<p>　　陈耳又惊又怒：“去对他说，根本没有凶手。”他转过身来：“我们的行动要快，保安主任在军方手里，如果乃璞少将手中有了同样的供词，一口咬定温先生是凶手时，就走不脱了。”<p>　　他一面说，一面把他吩咐送来的一柄M十五，交给了我，另一柄，他想交给温宝裕，可是临时又改变了主意，摇着头：“不好，你是焦点人物，要是手上有武器，会刺激军人采取行动。”<p>　　温宝裕老大不愿，陈耳已把一件避弹背心递向他：“你穿上这个。”<p>　　温宝裕拒绝：“心口背后避了弹，脑袋开花，还不是一样死。”<p>　　温太太—把搂住了他的身子，泪如泉涌，大哭起来，温宝裕拼命挣扎，总算挣了开来，喘着气：“妈，你放心，我从小没有给你烦死管死抱死，像刚才，我居然还能透气，也就不至于死在这里。”<p>　　温太太连连顿足：“不准你讲那个‘死’字。”<p>　　陈耳又劝猜王穿了避弹衣，猜王伸手接了过来。我刚在想，难道神通广大的降头师，也要借助避弹衣，反倒不如温宝裕吗？就在这样想的时候，看到猜王的神情，十分严肃，接过了避弹衣之后，用力一抛，抛到了地上，重重踏了一脚。<p>　　接着，他的脸上，更有一种十分庄严的神情，双手向上略举了一举，就去拉上身的衣服，一阵“劈劈啪啪”的响音过去，他上身的衣服，皆皆撕裂，随撕随抛，转眼之间，他上身已然赤裸。<p>　　这时，外面仍然有密集的枪声和呼喝声传来，可是在这间房间中，却静到了极点，人人的视线，都集中在猜王降头师的身上，几个送东西来的警官和报讯的，都自然而然，跪了下来，双手合十。<p>　　猜王降头师在撕脱了上衣之后，形象怪异神秘之极。<p>　　猜王脸上的神情，并没有什么变化，仍然是一张圆圆胖胖的脸，只不过眉宇之间，已绝不是笑意，而多了一股十分阴森，令人一望就不寒而栗的阴森之气。<p>　　但是他并不足以令人吃惊，叫人一看就心头狂跳，禁不住要冒冷汗的，首先是他腰际围着的一条七色斑澜的“腰带”。<p>　　那“腰带”，本来被他的上衣遮着，看不见，上衣一扯脱，就显露了出来，乍一看，确然会以为那是一条腰带，只是惊诧于它颜色之鲜艳。可是定睛一看，却可以看到那条“腰带”正在动，蠕蛹地动，再仔细一看，围在他腰际的，根本不是什么“腰带”，而是一条身子扁平如带的蛇。<p>　　那蛇身上的鳞，颜色鲜艳之极，而且闪闪生光，妙在扁平的，看来近乎四方的蛇头，竞咬住了蛇尾，一匝，刚好是胖胖的猜王的腰围，那蛇的双眼，闪耀着一种诡秘绝伦的绿黝黝的光芒，仿佛在告诉人家：猜猜叫我咬上一下之后，会有什么结果。<p>　　腰际围着这样的一条怪蛇，那还只不过叫人感到惊愕，猜王降头师身上的情形，才是叫人惊骇之至。他身形很胖，皮肤白皙，脱了衣服，露出了上身，却有许多古怪之极的东西附着。<p>　　在他的心口，是十来只小得只有手指甲大小，看来身体扁平如蟾蜍一样的小动物，巧妙地列成了一个人形。在右边是一只毛长有十公分的，全身发黑光的蜘蛛。胶上的那一块皮肤上，是灰色的一个骷髅形，由许多不知名的小甲虫排列而成的——那些小甲虫在作有限度的移动，看来就像骷髅是活的一样。<p>　　另外，在他的肩头上，手臂上，都有许多颜色形状古怪之极，见所未见，闻所末闻的生物，爬在他胖白的肌肤之上。<p>　　然而，这一切加起来，也不如他背后那一团血红色的斑块可怕，那一块鲜红色，就像是把他的肉拖走了，剩下了一个洞，留着一汪永不凝结的血一样，而且还在扩大和缩小——大、小的程度，看来和人体的心脏收缩扩大的程度相若，速率也如心跳，所以，那情形，看来又像是他的心被挖了出来，悬到了背后，简直可怖之极。<p>　　我缓缓吸了一口气，知道猜王降头师身上的一切，都和神秘莫测，几乎可以控制操纵人类一切行为的降头术有关连。<p>　　降头术是盅术的衍化，我曾对盅术有过十分深刻的接触，知道这种神秘莫测的异能的一些来龙去脉。所以眼前的情景，虽然怪异，还可以接受。<p>　　温宝裕乍一见猜王降头师身上的这种情形，自然吃惊，但是他立时想到，自己因祸得福，可以接触到神秘的降头术，他又是刺激，又是兴奋。<p>　　温太太一想到儿子竞要和这样一个满身蛇虫鼠蚁的怪人在一起，简直什么可怕的事都会发生，不禁又悲从中来，饮泣不已（幸而她不是号哭）。<p>　　我知道，猜王现出了这“满副披挂”来，是想藉此大摇大摆走出去。在这里，人人都知道降头术的诡异和可怕，人人都知道降头术是一种招惹不得的力量。有了这种先入之见，再一见到并不是随便可以看到的一个十分有地位的降头师的法体，自然会心头感到别震慑（那几个警官就立时跪了下来）。<p>　　在那种情形下，如能争取到几分钟的时间，就可以安然离开警局，到达安全地带了。<p>　　我很佩服猜王在那一刹那间有这样的决定，看来要成为一个出色的降头师，需要有多方面的才能才行。像地位最高的史奈大降头师，就有两家著名大学的博士头衔，降头术的内容非常丰富复杂，决不如普通人所想象的念念咒画画符而已。<p>　　我也知道，要是猜王的降头师身分不能起作用，凭我手上的一柄M十五，也决冲不出重重包围，所以我掀起上衣，把那柄自动步枪，藏在上衣之下，猜王向我会意地点点头，向温宝裕作了一个手势：“紧跟在我的身后。”<p>　　温宝裕显然为他正在经历生命中的一次大冒险而兴奋之极，哑着声音，答应了一声，站到了猜王的背后，我则跟在温宝裕的后面。<p>　　猜王在开始起步之前，口中发出了一下怪异的叫声，一个警官忙跳起来，把门打开，我们一行三人，向外稳步地走出去。第五部 降头师大展神威<p>　　在推开猜王曾下令不准人擅到的那道门之前，当然没有什么事发生，只是一阵阵的枪声，听来十分刺耳。一推开了那度门，本来门外，至少有十几个人在争吵和七嘴八舌呼喊的，猜王在门一推开时，就发出了一下尖啸声，随着那一下尖啸声，门推开，盘在猜王腰际的那条怪蛇，突然落地，而且竖直了身子，只以尾尖的一小截贴着地，向前移动，替我们开路，它竖直之后，比人稍矮一些，蛇信极长，作绿色，至少有五十公分长，吞吐之间，刷刷有声，快疾无伦，怪异莫名。，一时之间，所有的声音全都静了下来，也就只有蛇信吞吐的刷刷声。在外面的将军、军官，还有不少穿着便衣，但几乎没有在额上写上“我有特权”的人，全都神色大变，一起静了下来，连大气儿也不敢出，一个神情彪悍的将军，一伸手，按到了佩枪上。<p>　　看他的样子，便是受不了这种场面，想到他所佩的连发手枪，来找回他应有的尊严。<p>　　可是他的手一按到了枪上，猜王就发出了一下闷哼声——那是十分轻的一下声响，绝对不是呼喝。<p>　　猜王在发出这下声响的时候，视线直投向那个想拔枪的将军而已。<p>　　说也奇怪，随着猜王的一哼，那条怪蛇的蛇头，向着那个将军，倏地伸了一伸，那将军按在枪上的手，便不由自主，发起抖来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>第七十九卷 鬼混 第五章 降头师大展神威</b><p>");

document.write ('　　在推开猜王曾下令不准人擅到的那道门之前，当然没有什么事发生，只是一阵阵的枪声，听来十分刺耳。一推开了那度门，本来门外，至少有十几个人在争吵和七嘴八舌呼喊的，猜王在门一推开时，就发出了一下尖啸声，随着那一下尖啸声，门推开，盘在猜王腰际的那条怪蛇，突然落地，而且竖直了身子，只以尾尖的一小截贴着地，向前移动，替我们开路，它竖直之后，比人稍矮一些，蛇信极长，作绿色，至少有五十公分长，吞吐之间，刷刷有声，快疾无伦，怪异莫名。，一时之间，所有的声音全都静了下来，也就只有蛇信吞吐的刷刷声。<p>　　在外面的将军、军官，还有不少穿着便衣，但几乎没有在额上写上“我有特权”的人，全都神色大变，一起静了下来，连大气儿也不敢出，一个神情彪悍的将军，一伸手，按到了佩枪上。<p>　　看他的样子，便是受不了这种场面，想到他所佩的连发手枪，来找回他应有的尊严。<p>　　可是他的手一按到了枪上，猜王就发出了一下闷哼声——那是十分轻的一下声响，绝对不是呼喝。<p>　　猜王在发出这下声响的时候，视线直投向那个想拔枪的将军而已。<p>　　说也奇怪，随着猜王的一哼，那条怪蛇的蛇头，向着那个将军，倏地伸了一伸，那将军按在枪上的手，便不由自主，发起抖来。<p>　　猜王开口说话，声音十分低柔，就像是女人在责备顽皮的小孩子一样，他道：“别闹着玩，别挡着锦衣蛇的去路，猜王的降头术会保佑你们，不会有人会和猜王的降头术作对吧，哦？”<p>　　他最后那一个“哦”字，倒是声色俱厉，同时，他目光炯炯，缓缓向众人扫过，双臂向上微扬，身上那些古古怪怪的东西，更叫人看了心里发毛。<p>　　刹那之间，更是人人连大气都不敢出，仍然由那条怪蛇开路——那蛇行进的姿势怪异莫名，它只有尾尖一截点地，先是头向前极快地一冲，然后再挺直，七彩斑澜的蛇身，在一斜一直之间，就已经向前移动。<p>　　三人一蛇的行列，我在最后，只觉得像是时光倒流，或是时间转移到了武侠神怪小说的年代之中。<p>　　我跟在温宝裕的后面，自然看不到他的神情如何。可是从他的背影和步法上，也可以看出，他这时心中，兴奋到了极点，．他在开始走出来时，虽说大胆，毕竟也有点害怕，所以一步一步，走得战战兢兢。而这时，他看到猜王降头师具有这样的神通，把一干凶神恶煞的人，镇得个个屏住了气息，他不但脚步轻松，简直是手舞足蹈，若不是气氛又诡异又紧张，只怕他会忍不住脱口高呼。<p>　　一行人向前走着，出了那个看来像是议事厅一样的房间，外面是一条走廊。<p>　　在出房间的时候，温宝裕回头向我望了一眼，作了一个鬼脸，向我的腰际指了一指。<p>　　我明白他的意思，是说我要了那柄M十五，十分多余，只要有猜王降头师在，一切都不成问题。<p>　　我却并没有那么乐观，降头术虽然神奇莫测，在这个国度中又长久以来，深入人心，令许多人在心理上对它产生畏惧感，也更增加了它的气势。但是这宗凶案所牵涉的事实在太大，说一定会有憨不畏死的人，出来生事，所以小宝向我做鬼脸的时候，我狠狠瞪了他一眼。可是，我又立即同意了他的暗示——我要了那柄自动步枪，确然没有什么用处。<p>　　因为，我们才走入那走廊，走廊的一端，就传来一阵急促的跑步声。在离我们约有二十来步的对面；四个军官已并排站定，他们的肩上，都负着小型的火箭简。<p>　　走廊相当宽，这四个带了那么强力的攻击性武器的军官，两个一边站定，中间还有点空位，一个神气活现的将军，在这时出现，就站在中间，不过比那四个军官较后，不是并排。<p>　　一看到阻住去路的四个军官肩上的火箭简，我自然不会认为凭一支自动步枪就可以对付得过去。这四支小型火箭若是一起发射的话，不但是我们三个人一条蛇，连我们身后会议室中的那些人，连会议室，连被射中的整幢建筑物，都会化为乌有，全被摧毁。<p>　　我清楚听到温宝裕的喉间，发出了一下难听的声响，脚步也停了下来，令我几乎撞到了他，我立时伸手，在他的背上，轻按了一下，示意他必须绝对保持镇定。温宝裕年纪轻，冒险生活的经验不足，可能在这样的局面不惊惶失措。<p>　　而在这种情形下，最忌就是惊惶，一开始害怕吃惊，就是处于下风的开始。<p>　　猜王降头师显然十分明白这个道理，所以他根本没有停下来的意思，看来像是那几个人根本未曾出现过一样，仍然如常向前走着。<p>　　相隔不过二十来步，自然很容易接近，等到只有十步左右的距离时，那将军徒然喝：“站住，把凶手交出来。”<p>　　猜王仍然向前走着，只发出了一下冷笑声。<p>　　那将军大叫一声，扬了扬手，四个军官肩上的火箭简，也立即被抬到可以立即发射的位置上。<p>　　温宝播紧张地反伸出手来，我在他的手上，轻拍一下，示意他放心。<p>　　眼前的情形，看来虽然骇人，但是我一点也不紧张——那位将军，十分明显地不值得如何打仗，他的四个手下，这时所带的武器，要不是那么夸张，只是自动步枪的话，那我也会害伯。<p>　　可是，这位将军为了追求慑人的效果，却忘了这里不是旷野，是一幢建筑物之中，而且在建筑物之中，还聚集了许多各方面的重要人物，这四枚火箭一发射，一切都被破坏，再大军衔的将军，也负不起这个责任。<p>　　所以，当猜王在怪蛇的开路之下，仍然稳步向前走着的时候，将军的神情，又惊又怒，又是慌乱，连那四个肩上有着强力武器的军官，也不知所措，频频向将军望去。<p>　　等到距离愈来愈近时，猜王降头师开始发出冷笑声来，他只笑了三下，那种听来阴冷之极，令人毛发直竖的笑声，已令得将军和那四个军官，连退了三步，等到他发出第四下冷笑声时，对方已经彻底崩溃，那将军挥着手：“等一等。”<p>　　猜王降头师冷冷地道：“命令你所有手下完全撤退，乃璞将军，这里没有你要的凶手，我会在请示史奈大师之后，由史奈大师主持，运用降头术的力量，使凶手现身，到时，可以考虑交给军方处置。”<p>　　乃璞将军大口喘着气，先是后退几步，然后，转过了身，大声发布着命令，显然猜王的一番话，令他感到了相当程度的满意。<p>　　紧张的局面明显地缓和了下来，我也松了一口气。<p>　　猜王刚才所说的那番话，我不是十分太容易接受，因为我对于降头术不是懂得很多，降头术是一个极其奇异的领域，完完全全独立于实用科学之外，是玄学的一门非常高深的学问，其牵涉到的范围之广，令人咋舌，它包括各种巫种、法术、生物学、细菌学、遗传学等等方面的知识——史奈大师就有两个博士的学位。<p>　　我早年接触过的有关蛊术的经历，只不过是降头术干百种内容中的一种而已。原振侠医生在这方面的经历，比较丰富得多。<p>　　猜王向乃璞夸下口，说是可以通过降头术找出凶手，说不定降头术之中，真有这样的本领。他说的话，虽然不容易接受，但也不能随便否定。<p>　　（后来，在降头师的行动中，我更进一步知道，降头术的法术部分，真是匪夷所思——这是后话，由于情形实在太奇妙不可思议，我性子又急，所以忍不住先提一提。）<p>　　将军的命令生了效，可是警局外，仍有许多军人，三三两两在一起，看来仍然随时会有变故发生，猜王到了警局之外，高声撮唇一啸，那条蛇一转身。窜了回来，自动围在他的腰上，仍然是蛇口咬住了蛇尾，猜王也穿上了上衣，这时，有一辆看来十分残旧的车子，驶到了猜王的面前，停了下来。<p>　　车子深灰色，十分特别的，在引擎盖上，有一个鲜黄色的圆圈，圈中是一条彩色绚丽的蛇，正是猜王围在腰际的那条，这显然是猜王降头师的徽号，我也注意到了车子在驶过来时，横冲直撞，如入无人之境，其余人车，纷纷走避，可知猜王降头师在这里，绝不是简单的人物。<p>　　这一切，把温宝裕刺激得乐不可支，他真正有点得意忘形了，不但手舞足蹈，发出没有意义的叫声，竟然对我道：“麻烦你照顾一下我的母亲，我跟降头师去，我要拜师学艺，说不定什么时候——”<p>　　他自然想说“说不定什么时候才能回来”，而我听到这里，已是忍无可忍，大喝一声：“说不定什么时候，把你绑到刑场，执行枪决。”<p>　　温宝裕眨着眼，我指着他，狠狠地道：“你惹的麻烦极大，要是真凶不出现，你就是凶手。”<p>　　温宝裕仍然眨着眼：“史奈大师一作法，真凶就必然现身，我怕什么？”<p>　　他说着，一副有恃无恐的神情，望定了猜王，猜王作了一个手势，示意上了车再说。<p>　　温宝裕拉开前面的车门，闪身就坐了进去，可是车门还没有关上，只听得他发出了一下惊呼声，立时又向外眺了出来，脸上一阵青一阵红一阵白，指着车子，一句话也说不出来。<p>　　看到了这种情形，我并不感到意外——这辆车子属于猜王所有，猜王是一个降头师，他身上就不知道有多少怪东西。<p>　　车子之中若有什么怪异，把温宝裕吓成这样，自然也不足为奇。<p>　　这时温宝裕的神情，真是怪异莫名，指着车子，张大了口，喉间“咯咯”有声，却是一句也说不出来。<p>　　我觉得十分好笑，温宝裕被吓成这样子，这种情形十分少见，我也向猜王望去，意思是，若是车中有什么太怪异的东西，能不能请他先收一收。同时，我也十分疑惑车中不知究竞有什么？<p>　　可是，猜王的神态，也奇怪之极，他望着温宝裕，一副莫名其妙的神情，像是根本不知道温宝裕为什么要害怕一样。<p>　　他的这种神情，我也不以为怪，因为一个降头师看惯了的东西，他不以为意，可是平常人看了，可能要作三日呕，或者做三晚恶梦。曾听说过有一种降头术，叫“血鬼降”的，竟然是一个行动如飞、带血腥气的血红色的影子，普通人见了，能不吓得昏过去吗？<p>　　同时，我的好奇心也大增，心想在车子的前座，不知究竟有什么可怕的东西，我也瞪了温宝裕一眼，怪他太胆小，在降头师面前丢人。<p>　　温宝裕直到这时，才结结巴巴道：“那开车的……司机……那司机……”<p>　　我不等他说完，就已经打开了车门，俯身前看，把温宝裕吓成那样子的那个“开车子的司机”。一看之下，我也不禁怔了一怔。<p>　　那“开车子的司机”，小宝由于惊骇，有点语无伦次，才会有这样累赞的说法，我之所以自然而然学了他，也是因为一看到那司机，就十分吃惊的原故。<p>　　那司机其实绝不至于令人感到可伯，相反地，看到她的人，会感到她十分可爱，因为她的确极可爱，她是一个十六七岁的少女，这时，正睁大着滚圆的眼睛望着我，脸上又有稚气，脸庞娇艳俏丽，散发着无可形容的青春气息，仿佛她全身的每一个部分，都在告诉看她的人：我有生命的活力，我可以飞跃，我青春，我美丽动人。<p>　　我在一看之下，自然也知道了何以温宝裕忽然发出惊呼声，跳出车子来的原因了，因为这个肤光如雪，身子已经发育到全然是一个成熟女性身体的少女，身上的衣服，穿得极少，不但少，而且极怪。她穿着一条有荷叶边的短裙，短得不能再短，以致一双粉光致致、浑圆结实的大腿，全裸露在外。<p>　　她赤足，在小腿近脚跟处，套着五六双金锡子，金光烂然，十分好看。我打开车门望过去，只看到她身上的一边——她双腿的一边，我看到她的左腿上，在雪白的肌肤上，有殷蓝色的刺青，那是一条足有三十公分长的蜈蚣，生动之极，也诡异之极。<p>　　短裙上，是她的细腰，然后是一件短短的小背心，恰好能遮住她饱满的胸脯，可是双肩和双臂，却是全部裸露在外。<p>　　裙子和衣服，全都是十分怒目的宝蓝色，在她一边的肩头上，也有小小指甲大小的刺青，那是一朵花，她的额上，勒着一根两公分宽的蓝色缎带，上面有着同色的许多刺绣，由于同是蓝色，所以不是很容易看得清楚上面绣的是什么。<p>　　蓝色的缎带把她的一头长发束在一起——不知道为什么，我的视线，一接触到了她的头发，就觉得她的头发不是黑色，仿佛是一种极深极深的深蓝色，就像是夏日没有月亮的晴空的那种深邃无比的蓝色。同样的，她那一双灵活无比的眼珠，在颜色上也给人以同样的感觉。<p>　　我这样详细地形容这个少女，是由于她在以后的故事中，占着相当重要的地位之故。<p>　　我一看到她，在怔了一怔之后，也知道了为什么温宝裕会怪叫着逃出来的原因了。温宝裕介乎少年和青年之间，这年龄，正是对异性十分敏感的年龄，他刚才一进来坐下，多半有想对司机表示亲热的行动，例如想去拍拍司机的肩头之类；可是忽然之间，看到的是一个大半裸的美艳少女，他怎会不怪叫起来？<p>　　我这时，觉得这样盯着人家看，十分不礼貌，所以我对她笑了一下，打招呼和自我介绍：“我叫卫斯理。”<p>　　那少女巧笑嫣然：“我叫蓝丝，蓝色的蓝，丝绸的丝。我是一个苗人。”<p>　　这时，车后座的门也已打开，温宝裕神情尴尬忸怩地进车子来，猜王也跟着进来，坐在车后面，所以，蓝丝的自我介绍，他自然也听到了，他立时现出极有兴趣的神情来。猜王关上车门，进一步介绍蓝丝：“蓝丝是中泰边境，著名的蓝家峒的苗人，她那一族对降头术很有研究，现在，她是我的徒弟。”<p>　　温宝裕听得惊讶不已，“啊啊”连声，忽然又发起议论来：“是啊，苗人中，多有姓蓝的。”<p>　　我低声道：“小宝，别乱说。”一面我向蓝丝介绍他：“他叫温宝裕，是很有冒险精神，有时也不免乱说些什么的一个人。”<p>　　蓝丝十分大方，转过身，向温宝裕伸手出来，温宝裕喜极，连忙也伸手，握住了蓝丝的手，忘形地摇着。蓝丝道：“刚才你说什么？说要投师学艺？如果师父肯收你，我就是师姐，你就是师弟。”<p>　　蓝丝的性格，看来也十分活泼，她样子俏，语言动听，一番话，直说得温宝裕双眼发直，只知道“哦哦啊啊”，不知如何应对，就差没有口喷白沫了。<p>　　我看了他这种情形，心中不禁暗叫一声不好，知道在温宝裕的心中，一定有一些什么事情发生了，发生的事，对他来说，可能重要之极。<p>　　我曾经见过许多次，温宝裕和良辰美景在一起的情形，良辰景同样是十分俏丽动人的少女，可是我从来未曾看到过温宝裕在她们的面前，有这样的神情。<p>　　良辰美景，温宝裕的口中，可能甚至不觉得她们是异性，但是这时，温宝裕举止失措，神情失常，正是少男在一个异性之前，而且是使他感到震荡的异性之前的正常反应。<p>　　蓝丝看到温宝裕这种神情，想笑而不好意思笑，俏脸上笑意洋溢，令她看来更是动人，温宝裕忽然叹了一声：“你真好看。”<p>　　蓝丝一听，眼脸下垂，长睫毛抖动，声音更轻柔动人：“苗家女于，有什么好看的。”<p>　　温宝裕深吸一口气：“你真好看，我要是说话言不由衷，叫我……”<p>　　我大吃一惊，温宝裕真是太胡闹了，就算他对蓝丝有好感，也不必承诺什么，蓝丝是一个降头师，要是温宝裕一时口快，承诺了什么，后来又做不到的话，那可能会形成极可怕的后果。<p>　　（在我很年轻的时候，曾有极可怕的经历，和一个青年人和苗女之间的事有关，整件事，记述在名为“蛊惑”的这个故事之中。）<p>　　所以我连忙打断他的话头：“小宝，你刚才胡说什么，怎知苗人有姓蓝的？”<p>　　温宝裕被我打断了话头，没有生气，也没有再接下去，只是仍傻乎乎地望着蓝丝，蓝丝也不转回头去，和他互相望，看来她也忘了自己要开车子。<p>　　他们对望的时间，其实并不是太久，可是谁都可以看得出，他们两人之间眼神的交流，已胜过了干言万语。<p>　　我向猜王望去，猜王向我作了一个他不好意思催开车的神情。<p>　　小宝的神情，用“失魂落魄”四个字来形容，再恰当也没有，我不禁摇头，想不到温宝裕到这里来，会有那么多奇遇。<p>　　过了半分钟，温宝裕才如梦初醒，身子忽然震动了一下，吁了一口气，蓝丝也在这时，发出了一下低叹声，转回头去，十分熟练地驾着车，向前疾驶而去。<p>　　温宝裕直到这时，才又突然记起我的问题来：“我当然知道，云南五毒教的教主，就姓蓝，叫蓝凤凰。”<p>　　我呆了一呆，猜王不知道温宝裕何所据而云然，神情十分紧张，失声问：“五毒教？”<p>　　蓝丝却知道这个“蓝凤凰”究竟是什么样人，所以她格格娇笑了起来：“你这个人真有趣，小说里的人，怎么当真的了。”<p>　　温宝裕自己也笑了起来：“还有，‘蜀山剑侠传’里的红发老祖，是苗人，就叫蓝苗子，可知苗人多是姓蓝的，像蓝丝。”<p>　　蓝丝侧了侧头：“我算什么。”<p>　　我就坐在她的身边，看到她满脸笑意，眼神荡漾，虽然望着前面，却一秒中有好多次自倒后镜中看她身后的温宝裕，我敢打赌，她此时绝无法集中注意力注意路面的情况。<p>　　苗家女子多早熟，我不想温宝裕的母亲又怪我——想想温太太知道了温宝裕和一个苗女降头师要好的情形？光是蓝丝的打扮，和她两腿上的刺育，就会把她吓得四分五裂。<p>　　（我坐在蓝丝的身边之后，看到她两腿上都有刺青，左腿是一条蜈蚣，右腿是一条蝎子，这种造型，还真有点像五毒教的教主。）<p>　　我干咳了一声：“是不是由我来驾驶？”<p>　　蓝丝立即知道我在暗示什么，刹那之间，满脸通红，不敢再去看倒后镜。温宝裕多半由于情绪高涨，所以滔滔不绝：“你姓蓝，一定很喜欢蓝色了？天和海都是蓝色的，哈，你可知道，有一种异星人，血是蓝色的，卫斯理早年就曾遇到过。”<p>　　蓝丝也有闻所未闻的神情，车子的行进，自然也就不是十分正常。猜王看来对蓝丝十分纵容，并不阻止，反倒笑嘻嘻的十分欣赏，我心中暗叹了一声，也就只好听到自然了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>第七十九卷 鬼混 第六章 蓝丝姑娘</b><p>");

document.write ('　　车行十来分钟之后，我才想起：“我们到哪里去？”<p>　　猜王道：“希望能见到史奈大师，就算见不到，也希望能把那女子找出来。”<p>　　我知道猜王所说的“那女子”，就是凶案发生时，在死者身边的那一个。<p>　　蓝丝这时，又望了倒后镜一下：“听说你惹了一件大麻烦？”<p>　　他们两人的眼神，通过镜子而接触，温宝裕那种兴奋的神情，连我也可以感觉得出来，他一连作了十来秒钟十分潇洒的动作——他相貌俊美，身形也够高，本来，任何自然的动作，看来都十分自然漂亮，可是这时，他一刻意做作，看来就有说不出来的生硬滑稽。<p>　　他摊着手：“不算什么，要不是惹了这个麻烦，也不能认识你。”<p>　　我听到这里，干咳了一声，温宝裕也十分机警，立时在“你”字上拖长了声音，又加上一个“们”字，算是把猜王降头师也加在内。<p>　　猜王自然知道温宝裕在玩什么花样，他“啊啊”笑着，神情十分祥和，又伸出了胖手，在温宝裕的肩头上，轻轻拍了一下。<p>　　可是，当温宝裕也带着笑脸，向他望去之时，他的面色陡然一沉，变得十分阴森可伯，在那一刹那间，温宝裕笑容僵凝在脸上，不知怎么才好。我在倒后镜中看到这种情形，也为之一呆。<p>　　猜王压低了声音，向蓝丝指一指：“她在投师时，曾立下誓约，三年之内，不能离开，现在才过了一年。”<p>　　温宝裕本来还以为不知有多严重的事，听到狩王这样说，大大松了一口气：“那不算什么，还有两年，快得很，三年，在降头术中的地位，相当于什么？”<p>　　蓝丝娇声回答：“小学毕业。”<p>　　温宝裕笑：“到那时，能利用降头术，叫人神魂颠倒？”<p>　　蓝丝闪过“不怀好意”的笑容：“不必到那时，现在就可以。”<p>　　他们两个人，竟然相识不到半小时，就公然打情骂俏起来，我转头瞪了温宝裕一眼，他才略知收敛，可是那种恨不等和蓝丝讲个不停的神情，仍然不能遏止。<p>　　大约在二十分钟之后，车子停在一幢极精致的小洋房前，蓝丝伸手取出遥控器，按了一下，花园的铁门徐徐打开，车子驶了进去。<p>　　花园不大，可是十分清雅，草地碧绿，可以种花的地方，种满了玫瑰花，整理得极好，各色玫瑰齐放，空气之中，也满是玫瑰花那种独特的香味。<p>　　屋子的门紧闭着，看来像是没有人，四周围都悄悄地，等到车子驶过碎石路，在屋于面前停下来时，猜王就皱了皱眉：“史奈大师不在。”<p>　　我问了一句：“这里是史奈大师的住所？”<p>　　猜王摇头：“不，这里主人……我和大师在这里，都有专用房间。”<p>　　他在提及这屋于的主人时，支吾其词，含糊了过去。我知道对他们降头师来说，有很多禁忌，所以也没有问，只等他进一步的行动。<p>　　猜王像是在自言自语：“要是他肯的话，从皇宫中把地女人叫出来，应该轻而易举。”<p>　　我不知道他那样说是什么意思，只好望着他。那时，蓝丝已打开车门走了出来，在草地上，尽量把身子挺直，在向上弹跳——她那样做，当然并无目的，只是在发泄她的青春活力。<p>　　其时，夕阳西下，园子中又全是花朵，衬得她的身子，美艳绝伦，连带她一双玉腿上本来应该很狰狞可怖的刺育，竞也成了十分奇妙的图案，使她整个人形成的那种叫人心灵震撼的视觉效果，更加突出。<p>　　无可否认，那景象极之美丽和吸引，我也看得赏心悦目，温宝裕自然更不用说，像是入了迷一样，他伸手要去推开车门，目的自然是想到那草地上去，和蓝丝一起蹦跳，可是猜王却一伸手，拉住了他，低声道：“别乱走，这里到处都有降头术的禁制。”<p>　　温宝裕吓了一跳，吞了一口口水。猜王又道：“等一会，会见到两个人……昭……是屋主人夫妇，温先生，最好请你不要乱发问，事后，如果你想知道他们是什么人，想知道他们的故事，可以去问原振侠医生。”<p>　　猜王这样一说，我和温宝裕都立时明白了，因为原振侠医生的那一段经历，我们都知道，那故事和两个大降头师有关，故事就叫“降头”。<p>　　猜王向我们眨了眨眼，表示他并没有向我们透露过屋主人什么，我们会意地微笑。<p>　　蓝丝在这时奔了过来，打开车门，竞然一伸手，就把温宝裕拉了出去，苗家少女的热情爽朗，蓝丝全有。她一面拉着温宝裕出去，一面道：“这里不能乱走，你最好跟在我的身边，跟得愈近愈好。”<p>　　温宝裕半闭上眼睛，深深吸着气，一副调情老手的陶醉样子，口中喃喃有词：“固所愿也，不敢请耳。”忽然，他又睁大了眼睛，目不转睛地望着蓝丝的身子：“怪哉，什么气味，那么好闻。”<p>　　蓝丝娇俏地望着温宝裕，眼中反映着艳红的夕阳余晖，神情动人。<p>　　温宝裕又用力嗅了一下：“这香味是从哪里发出来的？”他一面说，一面就凑向蓝丝，竞要去闻蓝丝的脸。蓝丝也不避，反手按向额上勒着的那根带子，看样于是想把那根带子解下来。<p>　　这时，我和猪王也刚出了车子，我一看到这种情形，就觉得温宝裕太过分了，虽然说少年男女在一起，落拓形迹，没有男女之分，不是坏事，像温宝裕、胡说和良辰美景在一起，就没有什么男女的界限，可是我总觉得温宝裕和蓝丝之间，不可以一下子就亲呢到这种程度。蓝丝是苗人，又是降头师，一定有许多禁忌，是常人所难以理解的，温宝裕大胆胡闹，要是触犯了那些禁忌，不知会有什么结果。<p>　　所以，我一看到温宝裕向蓝丝凑过脸去，我就疾声叫：“小宝。”<p>　　和我一开口的同时，猜王的声音也很严厉，他也在叫：“蓝丝。”<p>　　我们两人一叫，蓝丝和温宝裕两人的动作，陡然静止，两个人像是雕像一样，一动不动。当然，这种情形并没有维持多久，而这时，又有别的事发生，也避免了他们两人由于被喝而产生的尴尬。<p>　　这时，在屋子的上层，有开门的声音传出来，二楼的阳台，有一扇门打开，一个身形婀娜动人的女人扶着一个身形很高，即使在夕阳余晖之中，看来肤色也太苍白的男人走了出来。<p>　　那男人显然易见，是一个盲人，女的穿着传统的民族服饰，体态极美，可是头上却和头罩着一只细竹丝编成的竹篓子，以致她的整个头脑，完全不见，但是她却可以透过竹篓子的空隙，看到东西。因为这时，她正指着我们，向身边的男人在低声说着话。<p>　　猜王仰着头，双手作了一个古怪的手势，那时，蓝丝也转回身来，也望着阳台，做了一个同样的手势，看来那是一种礼节。<p>　　猜王提高了声音：“有一件事想打扰你。”<p>　　那男人发出了一下极不耐烦的闷哼声，猜王又道：“或许应该先告诉你……一个重要的人物被凶杀，他是——”<p>　　猜王说出了那个死者的名字和头衔，我看到了那男人的身子，震动了一下，转身和那女子一起走了进去，在他快跨进去时，才说了一声：“进来。”<p>　　猜王松了一口气，向我作了一个请进的手势，同时，又狠狠瞪了蓝丝一眼。<p>　　蓝丝显然知道猜王为什么要瞪她，她低下头，轻咬着下唇，可是整个神情，明显地摆着：她知道自己为什么受责备，可是她心中根本不认为自己有错。<p>　　我约略猜到一些，猜王责备她，多半为了她和温宝裕的态度太亲热了，可是温宝裕却一点也不知道，还在向她做鬼脸。<p>　　蓝丝抬起头来，向着猜王，欲语又止，猜王用极严厉的语气，突然说了一句连我都听不懂的话，听来像是苗语，或者是他们降头师之间独有的术语。<p>　　虽然听不值，可是从猜王的神情、语气来推测，也可以知道，那是猜王在严厉禁止蓝丝的某些行动，蓝丝的俏脸上，在受了呵责之后，有片刻的阴云密布，但随即恢复了平静。<p>　　温宝裕再钝，这时也知道自己不怎么讨人喜欢了，他缩了缩头，吐了吐舌，不敢再说什么。<p>　　走进了屋子，几乎所有的陈设，不是竹就是滕，十分清爽，那一男一女，仍然由女的扶着男的，一起自楼梯上走了下来。男的略摆了摆手，十分有气派，可是声音却相当干涩：“请坐。”<p>　　我和猜王先坐了下来，蓝丝站在猜王的背后，温宝裕想过去站在蓝丝的旁边，犹豫了一下，我已指着身边的一张椅子，令他坐过来。<p>　　那一男一女也坐了下来，猜王就开始叙述事情发生的经过。在提到了温宝裕认识原振侠医生的时候，男的发出十分感叹的声音，问了一句：“原医生好吗？”我笑：“应该很好。”<p>　　对方也没有追问“应该很好”是什么意思——我的意思是，每一个人，都应该很好，如果有不好，有麻烦，有苦恼，等等，全是自己找来的。<p>　　等到猜王把简赂的经过说完，提及那重要的目击证人之一，一个十分美丽的女郎，被里空卫队要走了的时候，那男人皱了皱眉：“他们是不是肯凭我的话而放人，我不敢保证。”<p>　　他一定是一个十分聪明的人，因为猜王根本未曾说出要他做什么，他已经料到了。<p>　　猜王证了一怔，压低了声音：“人……有可能是公主要去的？”<p>　　那男人紧抿着嘴，不置可否。<p>　　猜王苦笑：“大师又不在，不然，不论怎样，大师的话，一定会被接受。”<p>　　那男人仰起头来，忽然作了一个手势，猜王忙从身上取出一样东西来，递了上去——那东西一取出来，我和温宝裕都不禁为之愕然。<p>　　其实，那东西普通之极，可是出自一个降头师之手，却令人感到十分突兀，那是一具无线电话。无线电话已是十分普通的通讯工具，在某些讯息交流繁忙的大城市中，几乎人手一具。这时猜王取出来的那具，虽然体积十分小，但也决不是什么稀罕的事物。<p>　　然而，那是现代实用科学的技术尖端，降头师却是远离现代科学的玄学大师。在猜王的身边，要是忽然拥出了一条两头蛇，一只三脚蟾，一个骷髅，或是一条鱼骨来，那不会令人觉得奇怪，可是一具无线电话，就十分不协调，不伦不类。我和温宝裕都有这个感觉，都不觉神情有点怪异，但由于气氛相当紧张，所以我们都没有笑。那男子（他的真正身分，大家都应该已经明白，他是一国的储君，地位很高，可是为了特殊的原因，他非但已和权力中心完全脱离了关系，甚至和整个社会脱离，只和他心爱的女人在一起生活。）<p>　　（我能够见到他，完全是由于和降头师还保持着联系的原故。）<p>　　（他和他心爱那女子，都和不可思议的降头术有关，有过极惊心动魄的故事。）<p>　　他接过了电话，又思索了一下，才摸索着，在小巧的无线电话上按着号码——电话机上的号码排列，一般都有规律，盲人要按动号码，不会有多大的困难。<p>　　他把电话放在耳边，听了一回，他发的电话大约有人接应了他就道：“史奈大师？”<p>　　那边的回答声，声音不是很大，我们都听不清楚，只见他陡然霞动了一下，脸色变得十分诡异，又陡然吸了一口气，声音也有Jq发颤，显然那边的回答，令他感到极度震惊，他沉声问：“什么时候……才能和他联络？”<p>　　电话那边的回答，显然令他沮丧，他“哦”、“哦”两声，按下了电话的停止通话掣，怔怔地发呆，也没有人敢去打扰他。<p>　　过了足有一分钟，他才道：“史奈大师正在炼……一种降头术，不能和外界作任何接触。”<p>　　猜王的面肉抽动了几下，而且，又十分诡秘地向蓝丝望了一眼，样子神秘得叫人受不了，我自然而然，咳嗽了几声，表示不满。<p>　　猜王的神情更怪，喃喃自语：“怎么就开始了，还没有准备妥当啊，大师怎么就开始了？”<p>　　看他的情形．像是史奈大师正在炼的那种降头术，他十分清楚，因此觉得有点奇怪。<p>　　事情既然和降头术有关，我自然插不上口去，心中十分不耐烦。这时，猜王向储君望去，储君昂起头，发出了一下冷笑声，一脸不屑的神色，说了一句我听来莫名其妙的话，他说道：“他的位置也够高的了，还想再高。难道史奈大师会帮他？”<p>　　这句话，我相信不但是我，连温宝裕和蓝丝，也都莫名其妙——他们两人一直在眉来眼去，我怀疑他们是不是听得进别人在说什么，都有问题——可是，猜王却显然一听就懂，他“啊”地一声，宜跳了起来，用近乎粗暴的动作，一下子就把储君手中的那具无线电话抢了过来，迅速按了号码，他甚至在不由自主喘着气：“请陈警官，陈耳警官！”<p>　　他团团打转，神情焦急，我好几次想问：“究竞发生了什么事？”但是都忍住了没出口，因为我觉得整件事，发展到了现在．不但愈来愈复杂，也牵涉得愈来愈广——先是警方，政治力量，军事强权，皇室地位，现在，看来连降头大师，也包括了进去，组成这个国家的一切因素，几乎无一可以置身事外，我知温宝裕，算是最莫名其妙被扯进这漩涡之中的了。<p>　　而这个巨大的，急速旋转的漩涡，完全会把我和温宝裕扯到什么样的无底深渊之中去，我一点概念也没有，而且困在如此巨大的漩涡之中，我实在着急，一点气力都施展不出来。<p>　　同时，我也感到，整件事，若是把降头师也扯了进去，那将会更加诡异莫名，不知道有多少超乎常识之外的异像会发生，不知道有多少的怪事会冒出来。<p>　　我用心捕捉储君的神情和他所说的每一个字，试图了解一些事实的真相，可是我所得的极少。我只知道，史奈大师正在炼一种特别的降头术了，这种降头术，猜王知道，储君也知道。<p>　　储君甚至知道，这种特别的降头术，和一个人有关，这个人“地位已经够高了，还想再高”。而史奈大师的特别降头术，正有助于这个人地位的提高。<p>　　这个人是什么人？<p>　　若说“地位已够高了，还想再高”，那么，在酒店电梯之中，被钢簇贯穿了头部的那个死者，就十分接近。我在忽然之间，感到凶杀案的牵涉范围扩大，连一流的降头师也扯了进去，我是基于这一点猜想而来的联想。猜王忽然神情极紧张转找陈耳，使我的联想，又多了几成可靠性。而在听到了猜王和陈耳的对话之后，我简直有身浸在冰水之中的感觉，寒意一阵阵袭来。<p>　　猜王大约等了半分钟友右，那么短的时间中，他神情愈来愈急，等到终于有人来接听了，他声音急促、尖锐：“死者的尸体怎么了？你知道我是说哪一个死者的？”<p>　　陈耳的回答，一定十分大声，因为我都可以听得见了，陈耳在叫，“你还来问我？史奈大师亲身去，把尸体弄走，你没有道理不知道！”<p>　　陈耳的回答一入耳，猜王整个人像泄了气的皮球一样，神情沮丧之极，任何人一看就可以知道有十分严重的打击临到了他的身上！<p>　　而我感到遍体生寒，自然也大有道理。<p>　　这时我对于这件事的种种复杂和神秘，都可以说还一无所知，但是，史奈派了猜王保护温宝裕，又亲自把死者的尸体运走，在储君的话中，史奈正在炼一种特别的降头术……这一切凑起来，究竟会形成一宗什么样的事件？而猜王降头师为什么又会感到受到了重大的打击？<p>　　我思绪紊乱之极，这时，我倒十分想听听温宝裕的想法和推测。<p>　　温宝裕虽然有时匪夷所思，口出胡言，可是他的思考方法十分特别，他会从四面八方，每一个角度，有时是截然相反的角度来看问题，作出种种的假设。很多时候，几个假设，完全自相矛盾。可是也由于这个缘故，他那种“大包围”式的假设中的一个，就有可能，十分接近事实，甚至完全合乎事实。<p>　　像我最近记述的名为“背叛”的故事中，温宝裕的推理假设，就十分杰出。<p>　　（看过“背叛”这个故事的，自然对整件事印象犹新。）<p>　　（未曾看过的，快点看。）<p>　　在那件事件中，我们大家议论纷坛，莫衷一是，没有任何结论时，温宝裕就有这样的假设：“……假设之二，是方铁生想摆脱甘铁生，因为甘铁生对他太好了。……从垃圾堆中捡回来的一个人，要他上进，要他不断拼命……久而久之，这个人就会在心底呐喊：我宁愿回垃圾堆去。”<p>　　事实发展到后来，证明温宝裕的这一个分析，全然合乎方铁生的心理发展过程，由此可知温宝裕已摆脱了纯粹胡言乱语的少年时期，而进入了有周密思考逻辑的新阶段。<p>　　所以，这时在茫无头绪的情形之下，我实在很想听到他的意见。<p>　　可是，当我向他望去时，我不禁苦笑——他根本不知道发生了什么事，视线先在蓝丝的身上打转。我向他望去的时候，他正盯着蓝丝腿上的那只蝎子，作出了一个询问的神情。蓝丝完全知道他的意思，用手作了一个蝎子爬行的手势，又作状蝎子去咬温宝裕，温宝裕缩头缩脑，满面笑容，作其害怕之状。<p>　　两人之间一点声音也没有发出来，动作的幅度也不是太大，可是那种心意相通的程度，想起他们才认识几小时，真叫人从心底羡慕。<p>　　我估计在这种情形下，温宝裕不能给我什么帮助，就再去注意猜王的神情。总共才是我同温宝裕望了两眼的工夫，猜王的神情，已经完全恢复了正常，他也正向我望来，而且所说的话，完全出乎我的意料之外，他摊着手，看来若无其事，十分轻松，但我见过他半分钟之前的神态，知道那是他假装出来的。<p>　　他指着温宝裕：“我想他不会有事了，有史奈大师亲自出来……不论哪一方面，都会听他的话。你们还是争取最快的时间离开吧。”<p>　　我怔了一怔：“一件这么严重的凶杀案，难道就可以不了了之？”猜王的神情像是很疲倦：“史奈大师既然亲自出面，就没有不能解决的事了，你可以和陈警官直接说！”<p>　　他和陈耳的通话，还没有结束，他把电话交到我的手中，我接过来，想了一想，只好说：“我不明白——”陈耳声音愤然：“我也不明白，在这里发生的事，谁也不明白，或许只有史奈、猜王这些降头师，才能明白！”<p>　　在一个降头师受到极度尊敬的地方，陈耳这样说，可算是大胆之极了，我干咳了两声：“经过的情形怎样？温宝裕现在的处境怎样？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>第七十九卷 鬼混 第七章 意乱情迷失魂落魄</b><p>");

document.write ('　　我说出了温宝裕的名字，这宝贝才如梦初醒，向我望来，可是他显然不知道发生了什么事，只听到了我那句问话，他大声道：“我处境很好，好极了！”<p>　　我真想走过去在他头上狠狠敲上三下，好叫他清醒一些。这时，陈耳的回答来了：“温先生可以随意离开，因为史奈大师向所有军方高层人员宣布，一切由他负责，并且严厉禁止任何人谈论这件事，谁要是违背，会有严重的后果。”陈耳讲到这里，顿了一顿：“史奈的这种警告，等于是死神的警告，所以，若有任何人来问我有关这宗凶杀案的事，我会立即反问；什么凶杀案？根本没有这样的凶杀案发生！”<p>　　我又惊又怒：“可是你们瞒不过去，一个极重要的人死了！死于被杀！你没有可能瞒得过去，这个重要人物，每天都会在公众场合出现，三天不露面，就会有人追究他去了何处？”<p>　　陈耳的声音冰冷，听来不像是人在说话，他说的话，也不怎么保人话：“这是我们的事情，不劳你费心，请你回去吧。”<p>　　我不禁气往上冲，冷笑：“别忘了，是你求我尽快赶来的。”<p>　　陈耳索性耍起无赖来了：“是，那时是那时，现在是现在。”<p>　　我冷笑一声：“你以为我那么容易打发，那就大错特错了。我可以在一小时之内，把这个重要人物神秘被杀的消息，传遍全世界。”<p>　　陈耳叹了一声，这个无赖的叹息声之中，竟大有悲天悯人之意，像是我不知做了多大的蠢事，他正在同情我一样，接着，他道：“如果你要那样做的话，我提议你离开这个国家之后再做！”<p>　　我被他气得说不出话来，他在停了片刻之后，又道：“你应该知道，事情既然和降头术有关，已劳动到史奈大降头师亲自出马，任何人等，都是不要再插手的好，不单是你，连猜王降头师也一样。”<p>　　我勉力使自己冷静下来，想弄清楚究竟发生了什么事，可是这时，我实在一点头绪也没有。陈耳提到了猜王，我就向猜王看去。<p>　　我的视线掠过温宝裕和蓝丝，他们两人显然对于发生的事，—点兴趣也没有，仍然在不断地眉来眼去，和通过一点小动作．在表示心意，显得其乐无穷。猜王的神情很阴森——他的胖脸上，本来没有那种阴森神情的，这种神情，正表示他心情极坏。<p>　　陈耳的声音又从电话中传来：“温太太已回酒店了，你不快去和她会合，别再节外生枝了。”<p>　　陈耳说完了这几句话，竟然不等我的答覆，就挂上了电话，我闷哼了一声，把手中小型的无线电话还给了猜王，同时问：“究竟是怎么一回事？”猜王用力一挥手，声音高亢得十分异样：“没有什么事，什么事也没有！就算有过什么事，现在也什么事情都没有了！”<p>　　他一面说，一面盯着我，在他的眼神中，竟然有着相当凶狠的神情。接着，他的行为更怪，忽然之间，尖声大喝了一声。<p>　　随着他的一声大喝，蓝丝忽然跳了起来，发出了一下惊呼，在手乱摔，好像是她的手才碰到了什么滚烫的东西一样，而温宝裕的手，也正向前伸着，神情十分尴尬。看来，他们多半是在眉来眼去之余，还想碰一碰对方的手，但是只伯没有成功，就被猜王大喝一声坏了好事。<p>　　蓝丝在一跳了过来之后，立时向猜王走去。这时，那一男—女也站了起来，男的神情，有遏制着的激动，女的由于头上罩着竹丝的头罩，自然看不清她的神情如何。<p>　　他们一站了起来，就转身走向楼梯，走上楼去。猜王一冲手，打了蓝丝一下，把蓝丝拉到他的背后，然后扬起脸来：“这里没有两们的事了，请回吧！”<p>　　温宝裕大是着急，想说什么，可是我已看出这里发生的一切，简直神秘莫测，诡异之极，当然我不会就此退出，但是再在这屋子中耽下去，只怕也不会有什么好处。我极严重地向温宝裕作了一个手势，先把他的话压了下去，然后才对猜王道：“谢谢你的帮助。”<p>　　在这句极普通的话之后，我陡然转了话题，单刀直入。“听说，降头师的地位是高是低，和他的降头术是否高深有关。当年，史奈大师就曾和他的师父，争夺天下第一降头师的头衔？看来，阁下虽然精通降头术，但似乎也遭到了极大的困扰？”我说的时候，猜王神色，一直阴暗不定，显然是被我说中了心事！<p>　　我之所以要这样说。是因为事情急剧的转变，实在太出人意表了。<p>　　事情的剧变，猜王和陈耳的态度大转变，都由一件事开始——重要人物的尸体被史奈大师从国防部的医院之中弄走了！<p>　　一听到这个消息，猜王他们，显然知道发生的事情的真相，远不止是一具尸体的转移那么简单，他们急促的交谈过，我无法知道确切的内容。<p>　　但是也知道，事情必然和降头术有关。<p>　　降头术的行为之中，很多项和死人，尤其是新死的人有关！<p>　　虽然，设想史奈大师把这样一个重要人物的尸体弄走．为了去炼一种降头术，但有点怪异，但一切全是那么古怪，也不在乎再怪一些。<p>　　从猜王的神情看来，那种降头术，似乎会对他不利，所以他的态度才这样焦躁不耐烦。<p>　　我就是捉住了他这一点心理，所以才突然讲出了那一番话，希望他在被我说中心事之后，会多一点透露事实情形给我知道。<p>　　我一面说，他的神色不定，说明我的话，他听了之后，大有感触。<p>　　可是，等我一讲完，他的胖脸完全回复了常态，向我淡然一笑：“卫先生，你对我们这里发生的一切，一无所知，而且．不论你如何努力，你一样事都沾不上，还是别努力的好！”<p>　　我缓缓吸了一口气，尽量使自己的怒意不发作——我很少被人在言语之间如此轻视，猜王的话，语调虽然还客气，但也等于在责斥我对自己完全不懂，完全没有可能弄懂的事，别再瞎起劲。<p>　　我也语调甚强：“我明白降头术的深奥之处，可是我不明白，难道降头术可以掩遮一个重要人物被凶杀这样的大新闻？”<p>　　猜王望着我，大约有三五秒钟，才叹了一声，他的叹息声，和不久以前从电话中传来的陈耳的叹声，很有些相似之处，那更令我感到极度的不愉快，伺好在这时候，温宝裕在我的身后，发出“嘘嘘”的声响，我回头向他看去，看出他正努力在想引起蓝丝的注意。而蓝丝在到了猜王的身后之后，一直垂着头。<p>　　看到温宝裕这种样子，更令人冒火，我推了他一下，没好气道：“你别不知死活了，降头师，是招惹得的吗？”<p>　　温宝裕这小子，有本事在任何情形下，都表示他的不服气：“降头师也是人！”<p>　　我不再理他，回过头去，盯着猜王：“刚才我的问题，如果不是太蠢，还想请你回答。”<p>　　猜王缓缓摇着头，他脸上所现出来的那种对我卑视的神情，十分明显，他的回答，更是露骨，他竟然不加任何修辞：“是的，太蠢了，所以我不回答你。”<p>　　我不由自主，吞了一口口水，猜王也不再理会我，又按动电话去通知人替我们准备车子，我大喝一声：“不必费心了，我们自己会走。”<p>　　我说着，拉了温宝裕，向外就走，温宝裕一步三回头，依依不舍．就差没有泪洒衣襟。<p>　　出了屋于，穿过花园，我已经心平气和了很多，想起在警局时，面对那么多声势汹汹的军人，若是没有猜王降头师的帮助，简直不堪设想了，我对他大发脾气，似乎没有道理。<p>　　一想到这里，我的脚步自然而然慢了下来，温宝裕在这时，又回了一下头，显然他这次回头，看到了令他十分兴奋的事，所以他发出了一下欢呼声。<p>　　我也回头看去，看到在灿烂的阳光之下，浑身上下散发着比阳光更灿烂的青春光芒的蓝丝，正急速地向我们奔了过来。<p>　　她一下于就奔到了我们的身前，微微喘息着，眼望着温宝裕——她的那种眼神，连我这个旁观者，都可以感到一阵炽热，当事人身受的感觉如何，可想而知。<p>　　她调匀了一下气息：“师父要我来送你们出去，免得有意外。”<p>　　这时，花园中宁静之极，在花团锦簇之中，绝看不出会有任何意外发生的可能。不过，我自然知道，我们还真的需要蓝丝的带领，因为在花园之中，满是降头术的禁制，而我们对这门神秘之极的力量，一无所知。<p>　　温宝裕叫了起来：“好极，好极，你好像很伯你师父？不过，你师父肯让你来送我们，还是通情达理。”<p>　　他说着，一时之间，有点忘形，手舞足蹈之际，就要伸手来拉蓝丝的手，蓝丝陡然一缩手，后退了一步，神色略见惊惶。<p>　　这种情形，我已入眼多次了，有时是蓝丝自己避开，有时，在蓝丝也有点情不自禁时，都是由猜王及时喝阻的，我看到小宝还想再伸手去拉蓝丝的手，就一下子拍开了他的手：“小宝，问问清楚，蓝丝姑娘可能有什么禁忌，不能让人家随便碰她的。”<p>　　温宝裕显然从来没有想到过这一点，一怔之下，扬眉问：“是吗？”<p>　　蓝丝垂下了头，不出声，温宝裕连问了六七遍，她才用很低的声音回答：“很复杂……可以说是……”<p>　　她说着，抬起头来：“现在也说不明白，有机会再告诉你。”<p>　　温宝裕大有兴趣：“如果我碰了你一下你会怎样，我会怎样？”<p>　　温宝裕一面笑着，一面发问，再也料不到，如此青春活泼的一个少女，刹那之间，脸上神情会起那样变化，突然之间，她俏丽的脸上，岂止是结了一层寒霜，简直是结了一层玄冰。<p>　　那种冰冷的神情，已令得即使在摄氏三十八度的阳光下的人也感到了一股寒意，而自她口中吐出来的话，更叫人打寒颤。<p>　　她目光如刃，语气冰冷，只说了一个字：“死。”<p>　　不但是温宝裕。连我，在一听到了她那样说之后，也有一个短暂的时间，觉得遗体生凉，呼吸停止。温宝裕整个人像僵住了一样伸出来的手，僵在半空。<p>　　蓝丝一说出了那个“死”字之后，就转过头去，避开了我和温宝裕的眼光，胸脯起伏，气息急促，显示她的心中，也十分激动。<p>　　好一会，我才缓缓吁了一口气，温宝裕连连喘息，叫：“别吓我。”<p>　　蓝丝转回头来，神情已恢复了正常，她的声音之中，带着有点的无可奈何：“不吓你，是真的。”<p>　　温宝裕急极：“那……那我们……怎么……做朋友？”<p>　　蓝丝甜甜地笑：“我已经说过了，情形很复杂，不是不可以改变。”<p>　　温宝裕也认真起来，伸手向上，作发誓状：“只要能够改变这情形，要我做任何事，我都会——”<p>　　我听得他说到这里，陡地喝阻：“小宝，别乱许愿，降头术集术之大成，有许多行为，你想也想不到的，答应了到时不做，比不应糟得多。”<p>　　温宝裕也感到事情相当严重，可是他还是不服气：“我看，至生吞蜈蚣蝎子，我咬咬牙，也能做得到。”<p>　　蓝丝抿嘴一笑：“哪有那么简单。”<p>　　温宝裕挑战似地问：“例如——”<p>　　蓝丝两道新月般的眉毛，向上一扬：“例如叫你和一个死了恰好七七四十九天的女尸亲吻。”、<p>　　温宝裕机伶伶地打了一个寒颤，在阳光之下，他都看来脸色灰败。<p>　　可是，他的神情还是十分坚决，他没有立即有反应．表示他正在认真考虑，足有一分钟之久，他才额声道：“如果真的……需要，我也可以做。”<p>　　蓝丝一双炯炯生光的大眼中，立时现出极其激动的光采，盯着温宝裕，又过了一分钟之久，这一双青年男女之间，这时正在进行什么程度的心灵交流，除了他们自己之外，外人至多感到，不可能猜测到全部。<p>　　然后，蓝丝忽然格格笑了起来，指着温宝裕：“你敢，脏也脏死了，恶心不恶心？你要是敢做，我更不让你碰我了。”<p>　　本来，气氛十分凝重，可是蓝丝忽然像一个正常的少女—样，撒起娇来，立即变得十分轻松，温宝裕也哈哈大笑：“真是，想想都要把隔夜饭吐出来。”<p>　　我在一旁看了，不知是好气还是好笑，少年人的心情变化，真是难测，这两个人之间，背景、生活、行为，全然不同，看来，他们从互相吸引，到真正成为好朋友，不知有多么艰难的路要走，不知有多少困难——有的困难，甚至可能根本无法克服，可是看他们如今的情形，根本不当一回事。<p>　　这或许也正是少年人的可爱处，“少年不识愁滋味”，天塌下来，也只当被子盖。<p>　　蓝丝和温宝裕互相取笑了一会，又向我望来，不约而同，作了一个鬼脸，蓝丝道：“跟着我走，出了花园，就没有事了。”<p>　　我和温宝裕，跟着她走，到了快出花园时，我才道：“请你告诉猜王降头师，我向他道歉，因为我十分没有来由地向他发脾气。”<p>　　蓝丝并不转头：“我师父在你们走出屋子时，说了几句话，我在一旁听到的。”<p>　　她说到这里，略顿了一顿，我不禁有点紧张，蓝丝说来轻描淡写，而且像是因为我的话才引起话头来的，可是她分明是要向我转述猜王的话。<p>　　猜王或者有某种原因，不能向我直接说，也不能叫蓝丝直接告诉我，所以才用了这种方法。<p>　　当下，我也不作强烈的反应，只是轻轻“昭”了一声。蓝丝本来就走得很慢，这时，更是半晌才跨出一步，温宝裕自然得其所哉。<p>　　蓝丝不急不徐地道：“我师父说：卫斯理是一个奇人，如果他自小就接触降头术，成就不会在史奈大师之下，只是到了现在，再想来了解降头术，当然太迟了一点。”<p>　　我闷哼了一声，心中自然知道猜王所说的是事实。<p>　　蓝丝又道：“我师父又问我：你听到刚才他问的问题了？我答应着，我师父又问，你可知道他这个问题，蠢在什么地方？”<p>　　蓝丝的声音十分动听，我问了问题，猜王当时没有回答我，且对我十分无礼，这时，自然是借蓝丝来向我解释这件不愉快的事来了。<p>　　我和温宝裕互望了一眼，倒要听听我的问题，究竟“蠢”在何处。<p>　　蓝丝唁唁咯咯，不停地说着：“师父这样问我，我就说：卫斯里问降头术是不是可以掩饰一个重要人物被杀这样的大新闻。我师父叹：是不是笨？我道：是笨了一些，他不知道，史奈大师参与了行动，而且，更可能，一切都是史奈大师安排的，那就根本没有什么凶杀。”<p>　　我听到“更可能一切都是史奈大师安排”这一句话时，脑中已“轰”地一声响。一阵晕眩，刹那之间，隐隐地像是想到了什么．可是却又空空洞洞、什么也想不到，由于突然而来的刺激，如此之甚，所以她最后那句话，我竞一点没有听进去。<p>　　我赶紧定了定神。追问：“你说什么？”<p>　　蓝丝本来是一面说一面在带路，一直背对着我，直到这时，女才站定，转过身来，睁大了眼睛望着我，我再镇定了一下：“最后一句。”<p>　　蓝丝重复着：“根本没有什么凶杀。”<p>　　温宝裕插嘴：“可是，一个地位重要的人被杀，我亲眼看见的。”<p>　　蓝丝摊着她雪白丰腴的手：“如果一切是史奈大师的安排，就不会有什么凶杀，所以，也不会有大新闻，也不必掩饰。”<p>　　我的思绪十分乱，所以，一下于没有法子作出反应。温宝裕的思想方法另有一套，他根本不会把陡然生出来的意念再去想一遍，而一切都作直接的反射，他“哈哈”一笑：“史奈大师能令死人复活？还是他用了掩眼法，使所有人看到的全是假象——那丑恶的胖子根本没有死？”<p>　　蓝丝笑眯眯地望着温宝裕：“本来，我以为卫斯理的问题够蠢的了，现在，才知道——”<p>　　温宝裕不等她讲完，就抢着逼问：“蠢在什么地方，请直说！”<p>　　蓝丝被温宝裕打断了话头，侧着头，想了一想。当她在那样做的时候，样子十分可爱，但是她还是摇了摇头：“说不明白，只好说，根本没有凶杀。其实，也不能怪你，我也不是很明白，刚才我所说的，只不过是我师父说的一些话。”<p>　　我吸了一口气：“猜王还说了些什么？”<p>　　蓝丝又转回身，走向前：“我师父又喃喃地说，希望卫斯理和那母子两人，赶快回家去，整个把这件事忘记，忘记得愈干净愈好！”<p>　　我心中冷笑了，在我身边的温宝裕说：“忘掉整件事，不可能，至少，认识了你，我无法忘记！”<p>　　蓝丝的身子略震了一下，即使在她的背后，也可以感到她听了这句话之后心中的喜悦——整件事，从诡异的凶杀，到蓝丝的出现，到温宝裕的失魂落魄，每一个转折，都出人意表之至！<p>　　蓝丝的声音变得十分低：“我不知道，我师父那么说，我就复述出来。”<p>　　蓝丝走得虽然慢，但当她说到这里时，也已经跨出了花园。她的任务是带我们出花园，一出花园，她就转回身，低着头，迅速地在我们两人的身边跑过。<p>　　当她在温宝裕的身边经过之际，像是伯温宝裕会出手拉她，所以身子翩然一闪。<p>　　温宝裕在这时，并没有出手，只是出声：“蓝丝，等一等！”<p>　　蓝丝陡然站定，并转过身来，虽然不直视温宝裕，可是温宝裕肯定可以感觉到她眼中闪烁的那种奇异的光芒。温宝裕急速地问：“我们怎样可以再见？”<p>　　蓝丝抬头向上，望着天：“我师父也说了，他说，他有法子使我完全不记得曾遇见过你！”<p>　　温宝裕立时说：“如果他有这个能力，请他不要用在你的身上，也不要同时用在我们两个身上。”<p>　　蓝丝的声音，忽然之间，由刚才的沉郁，变得十分快乐，声音之中充满了笑意。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>第七十九卷 鬼混 第八章 篡夺王位的大阴谋</b><p>");

document.write ('　　蓝丝用带笑的声音道：“好，我会转告师父，我们总可以再见的。”<p>　　温宝裕咬了咬下唇：“如果我留下来不走，是不是可以和你在一起。”<p>　　温宝裕是胆大妄为惯了，他那样说，我一点也不觉得意外，可是蓝丝的反应，却强烈得出乎意料之外。她双手乱摇，臂上的金钏银钏相碰，发出叮叮的声响，神情惊恐：“不能，不能，这里会有极可怕的事发生——。”<p>　　她说到这里，陡然住口，样子更惊恐，像是刚才在无意之中，泄露了一个极大的秘密。她自然而然把手按在心口，频频吸气，温宝裕还想追问究竟会有什么可怕的事发生，但是我看出，其中一定大有蹊跷，用力拉了温宝裕一下，抢着道：“你不能留下来，至少要先和你母亲一起回去再说。”<p>　　在这种情形下，能令得温宝裕就范的，怕也只有拾出他的令堂大人来了。果然，温宝裕一听得我这样说，长叹了一声，不再言语．神情忧郁，目光呆滞，像是遭到了莫大的打击。<p>　　蓝丝的神情，这时也恢复了正常，我向她望去，用眼神向她询问：是不是可以把她所谓“极可怕的事”向我们说说？<p>　　蓝丝一下子就明白我的意思，她略为摇了一下头，现出的神情告诉我，最好提都不要再提这件事。<p>　　我没有再说什么，也没有什么别的动作，可是却更肯定，一定会有什么事发生，而且，一定正如她所说，是极可伯的事。<p>　　蓝丝虽然年轻，但是她来自一个对降头术家有研究的苗峒，又是大有地位的降头师的徒弟，不会对普通的事大惊小怪，所以，出自她口中的“极可怕”的事，一定是真正的极可怕。<p>　　我当然对探索那种怪异的事有兴趣，但如今先要做的事，是把温家母子送回去——这也正是我兼程赶来的主要目的。<p>　　蓝丝又转身向屋子走去，温宝裕望着她的背影，这一次．轮到蓝丝一步三回头了，当真是回肠荡气之至。我知道在这种情形下。催温宝裕快些走，并无用处，所以只好耐心在旁等着。<p>　　一直等到蓝丝进了屋子（她在屋子门口的石阶上。又站了足有一分钟，这才进去的），温宝裕才长叹一声，向我望来。<p>　　我早已等得火冒三千丈了，所以他居然也看出了我面色不善、没敢再说什么。<p>　　我望着路面，心中盘算着，在这里，要找车子，只伯还不容易。路上冷清得很，温宝裕也看出了我的难处，居然建议：“要不要我进去，请蓝丝送我们一程。”<p>　　我吃了一惊，要是同意了他那建议，只怕这一对少年男女，更加难分难合了。所以我坚决拒绝，向前面一指：“走。”<p>　　温宝裕虽然不愿意，但是也只好开步走，走了不到几百步．岔路上一辆车子，飞驰而来，狂按喇叭，在我们的身边，急刹车停下，陈耳探出头来，叫：“谓上车。”<p>　　我冷冷地看着他：“怎么，是想来押解我们出境？”<p>　　陈耳叹了一声：“卫斯理，你这人。”<p>　　我怒，冲到他面前，拳头在他面上晃着：“我这人怎么样？”<p>　　陈耳居然不躲不闪：“你这人，怎么不想想我和你通电话时，你在什么地方，身边有什么人，我是不是能随便说话。”<p>　　我呆了一呆，我一点也没有想到过这个问题，可是这时，陈耳就算说了，我一样莫名其妙，不知道他为什么在猜王和屋主人面前，不能说想说的话。<p>　　陈耳看出了我的犹豫，打开了车门：“上车再说。”<p>　　显然对步行没有兴趣的温宝裕，早已自行上了车，我也上了车，坐在陈耳的旁边，先开口：“好像事情愈来愈神秘了，一些降头师，鬼头鬼脑地想干什么？”<p>　　我是因为始终觉得猜王的神态有异，所有才顺口这样发问的，陈耳一听，脸色灰败，声音发颤，向我望了一眼：“你知道了多少？”<p>　　我心中大是生疑：“一点也不知道，只是绝不明白，一个那么重要的人物，在公众场合被杀这种事，怎么可以大事化小，小事化无？”<p>　　陈耳的脸色更难看，伸手在自己脸上，重重抚摸了几次，像是想把脸皮全都搓下来一样！<p>　　看到他这种情形，我倒还沉得住气，知道他的心中，十分犯难，可是温宝裕却老实不客气，在他的身后，用力一拍他的肩头，令得他身子震动了一下。<p>　　温宝裕声大气粗：“啊，我不是凶杀的疑犯么？怎么忽然又可以自由行动了？”<p>　　陈耳这才粗粗地叹了一声：“根本没有凶案了，还有什么疑凶？”<p>　　我不明白的就是这一点，这时我知道温宝裕不会干休，所以也懒得开口，由得温宝裕去发问。温宝裕嚷叫了起来：“这是什么话，明明我亲眼目击，在那酒店大堂，也不知有多少人看到过的事，怎么能说根本没有发生过？”<p>　　陈耳的声音十分疲倦：“史奈大师说，他说：谁也不准再提，只当这件事没有发生过。在我们这里，那就是说，这件事，就真的没有发生过。”<p>　　温宝裕叫得更大声：“史奈降头师是什么——”<p>　　我和陈耳都大吃一惊，虽然这时，我们是在一辆前进的车辆中，温宝裕所说的话，不会有别人听到，可是他如果对史奈大师口出不逊，又怎能肯定史奈大师不会有神通可以知道？<p>　　我刚想出声阻止，料不到温宝裕居然自动住了口，没有再说下去。<p>　　（这种情形十分罕有，所以后来我追问他为什么会这样，他的回答很有趣，也很合情理。）<p>　　（他说，他本来确然想出口不逊的，但突然想到蓝丝也是一个降头师，不能连蓝丝都得罪了，所以就自然而然住了口。）<p>　　（爱情真伟大。）<p>　　温宝裕顿一顿：“史奈讲了……也不能改变事实，人还是死了。”<p>　　陈耳耸了耸肩，说出来的话，简直惊心动魄之极，他道：“史奈大师既然这样说了，他就能改变事实，人死了，他能叫人活回来。”<p>　　他的语调甚至十分平淡，一点也没有夸张的意味，可是那两句话，令得温宝裕那样的人，一时之间，也目定口呆，哑口无言。<p>　　人死了，史奈大师能令死人活回来。<p>　　死人如果活回来了，那么，当然就不再有凶杀案了，所以，也根本不必掩饰，根本没有凶手，一切都和什么也没有发生过一样。<p>　　那实在再简单不过，猜王、蓝丝他们，显然早已知道这一点，所以才会觉得我的问题很笨。<p>　　而我，随便我怎么想，我也无法想得到史奈会令死者活过来。<p>　　根据温宝裕的证供，那个重要人物的后脑，中了一枝钢箭，宜贯串到前额。<p>　　一个被利器贯串了脑部的人，在被确认为死亡之后那么久，还能活回来？<p>　　虽然我决不敢轻视降头术，但也难以相信它可达到这样惊人的目的。<p>　　温宝裕首先叫起来：“你真的相信史奈大师有这种能力，能令死人复活？”<p>　　陈耳的声音苦涩：“和我相倍与否无关，他既然这样说了，就一定做得到。”<p>　　我也忍不住插了一句口：“他以前曾经使死人复活过，一个脑部受了那样重伤的死人？”<p>　　陈耳摇头：“我不知道他有没有令死人复活过，只知道他说了要做的事，从来没有做不到的，不但我知道这一点，在这个国家里，上上下下，没有人不知道。外来者或许一时不知道，但不必多久，也就会知道。”<p>　　我深深吸了一口气，从倒后镜中去看温宝裕，只见他一脸疑惑之色。<p>　　陈耳既然说得如此斩钉截铁，他也就没有什么再好问下去的了。<p>　　沉默了好一会，我才道：“史奈大师弄走了尸体，是和炼一种十分奇特的降头术有关？”<p>　　当我问这个问题的时候，车子正好驶到了一条小路口，陈耳一扭驾驶盘，车子就驶进了小路去。<p>　　小路根本不是被车子行驶的，两边全是密密的芭蕉，一驶进去，就压倒了不少，而陈耳却一直把车子驶进了芭蕉丛之中，等到车子驶进了十来公尺之后，看出去，我们像是被许多绿色的怪物包围了一样。<p>　　还没有等我和温宝裕问他为什么，他已说出了原因：“我们接下来的谈话，内容会……十分骇人，把车子驶进来，不让别人看到，在心理上，会觉得安全一些。”<p>　　他的声音，听得出是经过努力镇定的结果，这就令得气氛格外神秘，我向温宝裕一指：“是不是要先把少年朋友送回酒店去？”<p>　　温宝裕立时抗议：“不。”<p>　　陈耳也道：“不，少年朋友在这件事中，有相当重要的地位，应该和我们一起讨论。”<p>　　温宝裕一听，立时现出一副得意洋洋的神情来。我道：“好，我们要讨论的是什么？”<p>　　陈耳压低了声音——虽然我相信他就算大声吼叫也不会有人听到：“你怎么会问刚才那个问题的？你对降头术有研究？”<p>　　我摇头：“不，我是猜测的，因为猜王在听到了尸体被史奈大师弄走之后，反应十分怪，还有一些不是很明白的讲话。”<p>　　陈耳作了一个手势，示意我把当时的情形，详细说一说，我就把当时的情形，从那一男一女出现说起。<p>　　（陈耳在我提及那一男一女时，曾发出“啊”地一下低呼声：“这一双男女之间，有着凄迷之极的故事，降头术使一个美丽的女子，变得恐怖无比。”）<p>　　（温宝裕插了一句口，这小子的思绪，天马行空，不受拘束，想到哪里是哪里，他陡然问：“我真弄不借，她变得恐怖，他弄瞎了自己的眼睛，怎么就可以相处了？那是一种什么样的恐怖？”）<p>　　（陈耳居然回答他：“很难明白，总之是在触觉上没有什么变化，但在视觉上却可怖莫名的那一类。”）<p>　　（温宝裕还想说什么，我不耐烦起来：“原振侠医生见过那女子中了‘鬼脸降’之后的恐怖情形。好奇心那么强烈，不必乱猜，问问他好了。”）<p>　　（温宝裕还是咕峨了一句：“自己猜出来的，才有味道。”）<p>　　等我把经过说完，陈耳的面色，更是难看之极，汗水涔涔，过了好一会，才自他的口中，吐出四个字来：“太可怕了。”然后，过了一分钟，他又重复：“太可伯了。”<p>　　我作了一个手势，请他作进一步解释。<p>　　陈耳又想了一会，才道：“早就有一个传说，死者——昭，应该……称他为军事强人，并不满足于如今的地位，想进一步扩展势力，和谋取更高的地位。”<p>　　我立时想起那两句我在那屋中听到过却不是很了解的对话为。屋中的那男子曾说：“他的位置也够高的了，还想再高？难道史奈大师会帮他？”<p>　　而猜王则曾说：“怎么就开始，还没有准备妥当啊，怎么就开始了？”<p>　　这几句对白，加上陈耳的话，就十分容易明白，军事强人对目前的地位不满足，求助于降头师。<p>　　这是一件相当可怕的阴谋，这个人的地位，再进一步，那就只有国王这个位置了。所以，他要改变地位的行动，必然是一场政变。<p>　　不论是利用军事行动来完成政变，还是利用降头术来完成政变，政变的必然结果是一样的，那就是混乱、屠杀、死亡、斗争。<p>　　一个国家政变的结果，不但影响一个国家，还可以影响邻近的国家，也可以影响世界局势，影响会扩大到什么程度，谁也不能预测。<p>　　这个阴谋，看来已进行得有一些日子了，不然，猜王不会说“还没有准备妥”。还没有准备妥当，就是正在准备之中。<p>　　作为这个大阴谋的主角，如果有意利用降头术来达到他的目的，那么，史奈大师自然是最终的选择，因为史奈大师是降头师之王。<p>　　史奈怎么会和军事强人合作，连屋主人都表示怀疑，那是另一个问题，问题是：军事强人道到了凶杀，那自然应该是史奈大师的挫折，看来史奈大师，也道到十分强硬的对抗。<p>　　一时之间，思绪紊乱之极，再也理不出一个头绪来，温宝裕的情形，显然和我一样，因为我向他看去，只见他双眼乱翻，一个问题也问不出来——要是他问得出，他早就发问了。<p>　　陈耳停了片刻，才继续说：“这是一个惊人的阴谋，对国计民生的影响之大，无出其右。主谋者，听说找到了降头师的支持。”<p>　　我和温宝裕，都发出了一下呻吟声。陈耳又道：“主谋者十分嚣张，以为有了军事和降头术这两张皇牌在手，绝没有不成之理，所以，在几次不同的场合中，酒后得意志形，连不久要重建王宫的计划，也对人说了出来。在这次情形下，自然阴谋在进行一事，也就不是十二分的机密了。”<p>　　我直到这时，才缓过了一口气：“那……国王难道不设法应付？”<p>　　陈耳叹了一声：“国王虽然要设法应付，可是用什么来应付？国王除了国民的衷心拥护之外，早已不接触实权了，权力会在阴谋者的手中，现在，看来连史奈大师，也早成了主谋者的同党！”<p>　　我感到一股寒意，背叛阴谋一展开，被背叛的一方，有时在明知会有什么事发生的情形下，竟然无法可施，只好眼睁睁的看着事情发生，这和神智清醒，被绑在木椿上一刀一刀割死一样，痛苦的煎熬，至于极点！<p>　　温宝裕愤然道：“国王既然极得国民拥戴，自然应该有忠于国王的勇士，挺身而出，保护国王，消除阴谋！”<p>　　陈耳听了温宝裕的话之后，双手掩住了脸，好一会，才放开了手：“当然会有这样的人——我，就，是！”<p>　　他那“我就是”三字，每一个字之间，都停顿了一下，说得极强有力。<p>　　我和温宝裕都望向他，自然也都看到自他脸上现出来的那股深切的悲哀。<p>　　他叹了一声：“像我这样的人，当然不止一个，可能有成千上万，可是有什么用？像我，是高级警官，又有一些武器，但是怎能和全国的正规军队为敌？怎能和史奈大师这样身分的人为敌？就算知道了阴谋的一切程度，也只好看着它发生！”<p>　　我和温宝裕仍然无话可说，陈耳又道：“局势如此紧张，所以主谋者忽然道了凶杀，消息一传出去之后，军方才会那么紧张！”<p>　　我想起警局中的情形，仍然有点寒意——不是猜王开路，我们根本离不开。我也忽然想到，在这件事上，猜王和史奈，似乎立场并不一致，虽然猜王是史奈派来的，他们两人之间，显然有矛盾；猜王认为“还没有准备妥当”，可是史奈已动手了！<p>　　温宝裕“啊”地一声：“这样说来，刺杀军事强人的凶手，一定是忠于国王的勇士了！”<p>　　陈耳苦笑——那是真正的苦笑，他的那种凄苦的神情，令得我们也如同心口压着大石一样。<p>　　他道：“在任何地方，都可以得到这样的结论，可是在这里，事情颠倒得令人难以置信！全然可以相反！”<p>　　温宝裕干笑了几声：“颠倒？相反！那总不成是军事强人自己派人刺杀自己？”<p>　　陈耳缓缓摇着头：“应该是史奈大师。”<p>　　我陡然震动了一下，温宝裕由于吃惊太甚，整个人弹了起来，以至头“砰”地一声，撞在车顶，他也不顾得叫痈，叫的是：“你胡说什么？不是史奈大师已站到了死者那一边了吗？”<p>　　陈耳压低声音：“这正是事情最诡秘的所在，我也是听到……听来的一点消息，真正的情形如何，我一点也不清楚，因为我不是降头师——”<p>　　我叹了一声：“你快点说吧，别再解释了。”<p>　　陈耳的声音更低，令得坐在后面的温宝裕不得不俯身向前，他道：“听说，是史奈大师的主意，认为军事强人，实力有余，威望不足，就算谋位成功，若是国民不拥护，那也不会有好的局面出现，反倒不如现在那样。而军事强人又坚持一定要实行阴谋，所以，史奈大师提出来的那一计划是：鬼混。”<p>　　陈耳用他最大的努力，来表示他说的话，非但十分重要，而且神秘莫测，可是等他说的话，告了一个段落之后，我和温宝裕，不禁面面相觑。<p>　　我们都不是想象力不丰富，或者理解力不强的人，可是实实在在，不明白陈耳这番话的意思，我们异口同声地反问：“鬼混？”<p>　　陈耳的神情更神秘，而且，看得出，他真正地感到害怕——他绝没有必要在我们面前假装害怕：“是的，就是你提到过的……那种……史奈正在炼的古怪降头术。”<p>　　我和温宝裕同时“哦”地一声，可是仍然不明白那是怎么一回事。<p>　　陈耳吞了好几口口水：“我曾到处去打听过，知道这种被称为‘鬼混’的降头术，当真怪异莫名，先要把一个人杀死，使他变成鬼，然后再令他活回来，使他变回人，而在这两个转变过程之中，这个人就一半是人，一半是鬼，变成了人和鬼的混合体。”<p>　　这时，阳光虽然由于浓密的芭蕉的掩遮，不能直接晒在车子上，但是车厢中仍然十分闷热。可是，在听了陈耳的这一番话之后，我和温宝裕的神情，就像是在零下二十度的冰库之中一样。<p>　　“鬼混”是一个相当熟悉的名词，正常的解释，人人皆知，辞典上给的解释是：谓糊涂过时日也。又胡乱摘摘也。举的例子是“七侠五义第十四回：你是何人，擅敢假充星主，前来鬼混。”<p>　　无论怎么想，在听到了“鬼混”这个词之后，谁会想得到那代表了人和鬼的混合体？<p>　　（且别说什么叫“人和鬼的混合体”，各位，这个故事用“鬼混”这个题目说到这里，谁想到了“鬼混”是人鬼混合的意思了？只怕没有。）<p>　　当时，我的惊讶程度，真是到了极点，望着陈耳，甚至怀疑他是不是得了热带的黄热病。<p>　　我的神情，一定道出了我所想的，陈耳忙道：“卫斯理，千真万确的事。”<p>　　我仍然说不出话来，还是温宝裕先问：“变了人鬼混合体，有什么好处？”<p>　　陈耳道：“具体的情形不清楚，但据说，据说……会有许多超能和异能，不但有异能，而且力大无穷，能控制他人的心，等等，据说，历史上有一个十分为民称颂的国王，就是经过降头术炼成的人鬼混合体。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_11'>第七十九卷 鬼混 第九章 神出鬼没降头术</b><p>");

document.write ('　　我吁了一口气：“军事强人若成了人鬼混合体，就会使国民拥护？”<p>　　陈耳沉吟：“由于有了超能力，会使人祟拜得五体投地。”<p>　　我和温宝裕的神情，都古怪之至。<p>　　相信任何人在如今这样的情形下，都和我们一样。我们实在不知如何表示自己的意见才好，过了好一会，才长长吁了一口气，互望了一眼，温宝裕先开口：“人……和鬼的混合体……那是什么样的一个怪物？”<p>　　陈耳苦笑了一下：“我不是知道得很详尽，连降头师，也不是每一个都知道‘鬼混’的内容，只有相当高级的才懂得。”<p>　　我心中一动：“譬如说要高级到……猜王降头师这样的程度？”<p>　　陈耳点了点头，望着我，一副十分恳切，显示他对我有所要求的神情。我是一个典型的好事之徒，什么样的新鲜古怪的事我都有兴趣参加，可是这时，我感到一股寒意，不等他开口，我就大摇其头：“别叫我和降头师去打交道，我不想做史奈大师的敌人。”<p>　　陈耳不说话，只是望着我。温宝裕也不说话，也只是望着我，我感到无比的焦躁不安，在那一刹那间，连我自己也讨厌自己，因为刚才的行动和言语，使我看来完全不像自己。<p>　　我，卫斯理，什么时候这样退缩过，什么时候这样害怕过？<p>　　陈耳和温宝裕两人，显然心中也正在这样问，他们不必开口，我也可以在他们的神情之中，看出这；点来，我再用力一挥手，使自己的心神宁贴一些——古怪可怕，神秘莫测的降头术，确然能叫人心烦意乱，不知如何对付才好。然后，我用听来极正常的声音问：“好了，你这个忠君爱国的警官，我能做些什么？”<p>　　这句话一出口，陈耳吁了一口气，现出感激莫名的神情，温宝裕则不由自主发出了一下欢呼声：“好，卫斯理回来了。”<p>　　这小于的用词十分古怪，他竟然说我“回来”了，可知我刚才的言行，是如何失常。这连我自己也有点不好意思，只好自嘲：“勇往直前了那么多年，其实也应该有权利退缩一下的。”<p>　　陈耳忙道：“当然当然，但是请别在我们国家道到大危难时退缩。”<p>　　我瞪了他一眼：“也不见得有什么大危难，不过是更换了名义上的国家元首而已。”<p>　　陈耳叹了一声：“人鬼的混合体，会有什么样的想法和做法，全然不可预测，想起来就叫人不寒而栗，谁知道他会作出什么样乖张的决定？又有谁知道这样的怪物受了降头师的操纵之后，会有什么事发生？”<p>　　我伸手出车窗外，摘下了半片芭蕉叶，在手中撕着，接着：“我能做什么？去见史奈大师？”<p>　　陈耳搔耳挠腮，显然他也不知该如何着手才好，温宝裕在这时候，发挥了他强大无比的想象力，他忽然一拍手：“有了，这个半人半鬼的怪物，现在还没有炼成功，那就还只是一具尸体，去把那具尸本偷出来，整件事就完全结束了。”<p>　　我闷哼一声，温宝裕立时补充：“我只是提出一个一劳水运，彻底解决的方案，如何执行，种种细节，一时之间，我也说不上来。”<p>　　陈耳摇头：“没有可能，别说不知道尸体在什么地方，就算在你眼前，那既然是史奈大师要的东西，谁敢去动一动，碰一碰？”<p>　　温宝裕突然直跳了起来，神情兴奋奠名：“谁要去动去碰？只要知道尸体在什么地方，隔几百公尺，射上十七八枚火箭，尸体自然炸得粉碎，史奈大师若是也在，自身难保，如何还能作怪？”<p>　　在这个地方，讲温宝裕这种话，其危险程度，等于是一个白嫩的胖子赤身露体走进了食人族部落之中一样。我倒还好，陈耳脸上变色，看来和芭蕉叶竟然没有什么大分别。<p>　　我用力推一下：“你别发楞，温宝裕才想到的办法，并非不可行。”<p>　　陈耳又隔了好久，才透了一口气：“理论上是如此，可是当我们调派计划，行动还没开始，降头师方面，就早已知道了。”<p>　　温宝裕不服：“他们有什么方法可以知道人家内心所想的秘密，他们能裁住他人的脑电波？”<p>　　温宝裕的话才一出口，就听到在车子之外，不知在什么地方，甚至连远近也难以确定，一入耳，就阴恻恻地觉得遍体生寒的声音接上了口：“什么脑电波，那是用实用科学的观点来解释实用科学不能解释的异象的杜撰。”<p>　　这个声音听来虽然可怕，可是所说的话，听来十分理性，也不像有什么恶意。然而，在这样的情形之下，突然传入耳中，给我们三个人的震撼之大，也可想而知。<p>　　陈耳把车子驶进芭蕉丛中隐藏起来，我就有“多此一举”之感，因为我觉得就算随便停在路边，也不会有什么人偷听到我们讲话的。<p>　　可是，如今车子在那么隐蔽的所在，居然车外就有人搭了腔，而我们所讲的，又是和一椿可怕之极的事情有关，泄露出去，随时有性命之忧，在绝无可能的情形下，居然出了毛病，如何不惊？一时之间，我们都无法发出任何声音来，四周围极静，这时除了芭蕉叶在风中摆动发出的沙沙声之外，只有一个脚步声，正自远而近传过来。<p>　　若不是阳光灿烂，我想我们都会大叫“鬼啊。”然而，鬼又为什么不能在阳光之下出现呢？温宝裕可能也想到了这一点，所以他陡然张大了口，但是他还没有叫出声来，我已经伸手掩住了他的口。<p>　　温宝裕用十分恐惧的目光望定了我，我压低了声音：“是猜王降头师。”<p>　　我说的声音十分低，连在车内的人，也是仅仅可以听到的程度，可是车外，居然就有了回应：“卫先生究竟名不虚传，连故意改变了的声音都听得出来。”<p>　　我松开了掩住小宝的手，小宝长长吁了一口气，这时，猜王来到了车旁，打开车门坐了进来，就坐在温宝裕的旁边，温宝裕自然是由于想起了他腰际的蛇和他身上那许多古怪东西的原故，所以陡然移动了一下身子，紧贴着车门——这个天不怕地不怕的小子，居然也有害怕的时候。<p>　　我没有嘲笑他，因为猜王突然出现，使我也感到心中凛然，我忙问：“你……怎么知道我们在这里的？”<p>　　温宝裕的情绪，回复得很快，他居然喘着气问：“蓝丝姑娘呢？”<p>　　猜王并没有回答他，只是向陈耳指了一指：“他就不会问我这个问题。”<p>　　我做了一个不明白的手势，陈耳道：“我刚才已经说过了，降头师有办法知道人家的任何秘密，他们用降头术来探听秘密。”<p>　　猜王摊了摊手：“在降头师和降头师之间，才能互相防范，平常人，无法逃脱降头术的监视。”<p>　　我和温宝裕异口同声，叫了起来：“什么道理？不论什么事，都有道理的，你凭什么做到这一点，过程又如何，总有道理的。”<p>　　猜王长叹一声：“实用科学带给人类的灾难是，什么事，都舍本逐末，去追究道理，反倒忽视了事实。在那种情形下，凡是解释不出道理来的事，就被视为不科学。不幸得很，降头术只讲事实，不去追求道理，因为它的道理，人类的知识程度完全无法理解。”<p>　　我苦笑，喃喃地道：“这一番话倒是我常说的。”<p>　　猜王又道：“这里的降头术，和中国的法术颇有点相类似之处，中国的法术中，一直有人可以穿墙而过的法力，怎么解释呢？什么道理呢？”<p>　　我和温宝裕互望了一眼，两人都默默不语。<p>　　如果在早几年，我们一定会“哈哈”大笑，大声回答：“人穿墙而过？哪有这样的事，那只不过是小说家的胡思乱想而已，有什么道理。”<p>　　可是今时今日，这几句话，却再也讲不出来。<p>　　因为的确有人可以做到这一点，可以把物质三态中的固体，当作像气体一样穿越，可以使他自己的身体穿过墙壁，比任何小说家所能想象的更奇异，更怪诞。<p>　　这个具有超级异能的人在中国，北京，目前正接受国防部的研究，他的异能，已经无人不知，千真万确，然而，正如猜王刚才的反问：有什么道理？<p>　　道理当然有，只不过超越了人类智力现阶段所能理解的程度而已。<p>　　降头术如何刺探他人秘密一事，我也略有所闻，他们术语的所谓“养鬼仔”，所养的“鬼仔”来去如风，无影无踪，但是却可以把听到的、看到的一切，传入降头师的脑中，使降头师如身历其境一样。<p>　　这种情形，当然玄妙之极，只好视之为通过一种方法，控制一个灵魂的活动，再把灵魂所感应到的一切化为已有，那么，什么秘密能瞒得过他们？<p>　　陈耳直到这时，才开了口：“刚才我们讲的，你……全知道了？”<p>　　猜王的反应很奇特，他叹了一声：“是，你别怕，我和你一样，忠于国王。真想不到，史奈大师会……这样做。正由于主事者是史奈大师，事情可以说棘手之至，唉，难极了。”<p>　　他在这样说的时候，一连向我望了好几下，望得我不自在之至。<p>　　他又叹了一声：“可是再难，也得采取行动，七天，等到史奈大师练成了‘鬼混’，那就想不出有什么力量可以对付了。”<p>　　我皱着眉：“我不明白，难道……把钢箭射进……军事强人后脑的，就是史奈？”<p>　　猜王一再叹：“不会是他亲自出手，但也一定是他运用了降头术的力量，要使人变成人鬼的混合体，第一步，就是要先使这个人，在毫无防备的情形下，一下于就进入死亡状态，真正极短的时间，据说，这是这种降头术最难的一个程序，如果不是立刻就死，或是在死前的一刹那间，知道自己会死，那就真的变成了死人，再也不能练鬼混降了。”<p>　　这一席话，又听得我寒意遍体，温宝裕“啊”地一声：“当时他正转过头来骂我，手又搂着一个美女，绝想不到自己会死，而钢箭一发，贯穿脑部，自然是立刻进入死亡状态的了。”<p>　　陈耳面色发白，喃喃地道：“遥控杀人。”<p>　　温宝裕也“嗖”地吸了一口气：“中国法术中，早有遥控杀人法，放一柄飞剑出去，千里之外，取人首级，就是典型的遥控杀人，哦，说不定雍正皇帝的血滴子，也是遥控杀人。”<p>　　猜王显然也知道什么叫作“放飞剑”和“血滴子”，他居然大点其头：“是的，原则一样，方法各有巧妙不同，苏联人现正在研究意念杀人，也已经很有成绩了，那是大家都知道的事。”<p>　　小宝立即兴奋起来：“是啊，据报告说，相隔五百公里，一个能控制意念的人想另一个人受伤，那人果然道到了重击般的痛楚，好像……还真的有伤痕。”我干咳了一下：“没有伤痕。”<p>　　温宝裕忙道：“没有伤痕，理论上，相隔五百公里可以令人感到重击，自然进一步，就可以令人死亡，呢，如果再加上时间上的控制，那么，等于就是咒语了。”<p>　　猜王笑：“你这孩子，很有巫术的天才，咒语，本来就是法术的一部分，也就是降头术的内容。”<p>　　温宝裕更是高兴：“这样说，那军事强人的死，根本就是史奈大师安排的？”<p>　　猜王的胖脸变得相当阴沉：“我相信是，史奈大师和我讨论过这件事，可是他没有告诉我确切动手的日子，显然是他不相信我。”<p>　　猜王大有俸然之色，我早已看出这两个降头师之间，颇有矛盾，所以趁机道：“那是一种什么样的情形，他会加害你？”<p>　　猜王抿着嘴，想了很久，才道：“他害不了我，我也害不了他，但是我却可以破坏他的行动，使他练不成‘鬼混’降。”<p>　　陈耳忙叫：“破坏它，破坏它。”<p>　　猜王又沉默了片刻，叹了一声：“我用尽方法，也没有办法知道他把尸体弄到了何处，他的‘迷踪法’世上无人能及，他要隐藏什么，世上也没有人可以找得到，可是一个关键人物，他必须弄到手的，却还在皇宫之中，我已和国王、公主联络过，那是他们最后的决战王牌，不能轻易放弃。”<p>　　我骗然：“那是什么人？”<p>　　猜王向温宝裕望去，温宝裕叫起来：“我？”<p>　　猜王摇头：“当然不是，可是这个人你见过，当时，在电梯中，你见过的那个女子。”<p>　　温宝裕道：“是叼，有；个妙龄女郎和强人在一起，据酒店的保安主任说，他经常替强人安排这样的幽会。”<p>　　我苦笑：“他冒的险太大了，要是史奈的降头术练不成，失败了，他怎么办？”<p>　　猜王摊了摊手：“他也没有什么损失，只是再也活不回来而巳。”<p>　　温宝裕叫了起来：“赔上了性命，这还不叫损失？”<p>　　猜王闭上眼睛一会：“别忘了他是在全无所觉的情形之下，淬然死亡的，一点死亡的痛苦都没有，一下子就没有了任何知觉。人，总是要死的，很少人能够死得一无所觉，对他来说，就算不能变成人鬼混合体，实在也说不上有什么损失。”<p>　　我们三人自然都无法同意猜王的论点，可是一时之间，也想不出用什么话来反驳他。<p>　　我迫问：“那么，那个女郎……又有什么作用？”<p>　　陈耳在这时，吸了一口气：“难怪在运送途中，那女郎被宫中的保卫带走了。”<p>　　猜王道：“史奈站到了强人那一边，还有别的降头师忠于国王，虽然如何练鬼混降，只有史奈一个人力掌握了法门，但是别人多少也知道一点内中的情形。一定是国王或公主，得了高明的指点，知道这女郎十分重要，所以先史奈一步，把她带走了。”<p>　　温宝裕在头上拍了一下：“真想不到，这女郎那么重要——要是史奈大师找不到她，会有什么样的情形发生？”<p>　　猜王作了一个十分古怪的神情：“如果在七天之内，史奈还找不到那女郎，鬼混降就练不成，强人也将永远变成一个死人了。”<p>　　陈耳和温宝裕都现出十分兴奋的神情，温宝裕还“啊哈”一声：“那太简单了，王宫那么大，又有军队守卫，把这个女郎藏上七天，不就行了？”<p>　　我知道事情决不会那么简单，若真是那么简单的话，猜王不会出现，不会来和我们商量了。<p>　　果然，猜王缓缓摇头：“史奈还没有动手，他只要一开始动手，一定可以立刻知道那女郎在何处，而且把她弄走。史奈的神通太大了，没有人可以敌过他。”<p>　　陈耳的声音十分尖利：“可以把女郎杀了。”<p>　　陈耳的办法，虽然残忍之至，但是也不失是一个破釜沉舟的办法，可是猜王仍然摇头：“那女郎到了史奈的手里，死活都一样，她的作用是……练降头术中的一种媒介。由于她在强人死前，和强人亲热过，所以她才起作用。”<p>　　温宝裕焦躁起来：“这也不行，那也不行，难道没有办法了？”<p>　　猜王又望了温宝裕半响，欲语又止再三。温宝裕感觉再迟钝，也可以觉出事有蹊跷了，他指着自己的鼻子：“难道我有什么办法可以对付史奈的降头术？”<p>　　猜王迟疑了一下，仍然不说话，可是神情上，显然已默认了温宝裕的话。<p>　　我和陈耳都惊疑其名，一起盯着温宝裕看，可是随便怎么看，也看不出这小于有什么本事，可以对付天下无敌的史奈大师。<p>　　温宝裕自己也惊讶莫名，手指仍然一直按在自己的鼻尖上：“是不是我是强人临死之际最后一个见到的人，所以也是练降头术的一个媒介？”<p>　　他说到这里，忽然现出十分害怕的神情——那是真正的害怕，失声叫：“哎呀，不好，史奈大师不会放过我，他是要把我的眼珠挖出来，还是把我的头切下来，你们……为什么这样望着我？”<p>　　温宝裕又神经质地指我、陈耳和猜王，身子更缩回车门：“是不是没有了我，就练不成鬼混降，所以，你们想消灭我，好叫史奈练不成那降头？”我陡然大喝：“小宝，你在胡说什么？谁会消灭你来对抗史奈？”<p>　　温宝裕眨着眼：“你当然不会，可是……别人……就难说得很。”<p>　　他在那样说的时候，想伸手指猜王，可是又不是很敢，就在他的手，闪闪缩缩没有指出去之际，猜王一伸手，温宝裕的手，不知怎么，就给他抓住了。温宝裕大吃一惊，竟至于张大了口发不出声音来。<p>　　我也一惊，刚才猜王的出手极快，分明他不但身怀降头奇术，连武术的造诣也极高，若是他真要对小宝不利，倒不容易应付材。<p>　　可是，猜王一抓住了小宝的手，只是用另一手，在小宝的手背上轻拍了一下，就松开了手，温宝裕连忙缩回手去，盯着自己的手背看，又用发颤的声音问：“你……落了什么降头？”<p>　　猜王笑：“要落降头，何必碰到你的身子？我是在安慰你，我不会害你。”<p>　　温宝裕神情将信将疑，仍然有点惊魂不定。他好几次在提到可以接触降头术时，都眉飞色舞，兴高采烈，现在，他被降头术吓得脸青唇白，只怕再也不会觉得有什么有趣好玩了。<p>　　我追着问：“刚才你虽然没有明说，可是等于已默认小宝可以有能力阻扰史奈大师的行动？”<p>　　猜王神情古怪，话更古怪：“可以这样说……也可以说不是……总之他要做些事，而那些事，又和他不是很有关系……”<p>　　这几句话，猾王还说得十分吞吐，真听得人莫名其妙之至。<p>　　陈耳先叹了一声：“大师，你究竞在说什么？”<p>　　猜王用力一挥手，忽然又说了一句：“能不能单独和温先生说？”<p>　　我再也想不到他忽然会提出这样的一个要求来，以我和温宝裕的关系来说，我自然的反应是立即拒绝：“不可以。”<p>　　温宝裕也道：“没有任何情形是卫斯理不可以在场的，我要他在。”<p>　　猜王的神情为难之极，低下了头，一言不发。这时，陈耳着急起来，推了我一下：“我们让一让有什么关系？猜王大师一定有他的道理，不要因为小节，而坏了我们的大要事。”<p>　　我心中骂了一句“你们的大要事关我屁事”，可是我是不是必霄在场，看来要由猜王和温宝裕来决定，若是猜王坚持，温宝裕也不要我在场时，我自然没有理由坚持要参与他们之间的谈话。<p>　　猜王一直不出声，温宝裕不断在道：“卫斯理一定要在场。”陈耳神情愈来愈焦急，他自己“以身作则”，先推开了车门走出去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_12'>第七十九卷 鬼混 第十章 令温宝裕暴跳如雷的计划</b><p>");

document.write ('　　足足过了十分钟之久，气氛窝囊之至，猜王才叹了一声，抬起头来：“刚才我又把事情详细想了一遍，这是唯一可行的办法，虽然未必一定成功，但那真是唯一可行的办法了。”<p>　　温宝裕立时道：“有什么理由，这个办法只有我能听而卫斯理不能听？”<p>　　猜王苦笑：“没有什么特别的理由，只不过这个办法之中，有一些行为，要你参加，而当着他人说出来，会使你尴尬。”<p>　　温宝裕怔了一怔，神情有点犹豫，我迅速转着念，可是对于猜王的办法，还是一点概念都没有。<p>　　当然，我更无法想得到猜王要小宝去做什么事，是只有小宝一个人才可以知道，连我知道了都会使小宝感到尴尬的。<p>　　不过，我看出，猜王降头师的话，已使得温宝裕坚持我要参加而变成了犹豫不决——或许是降头师在那一刹那间，用了降头术的原故。<p>　　这时，猜王用十分柔和的目光望着温宝裕，又用十分柔和的声音说着话，这种情形，和高深的催眠术相接近。他道：“小宝，人和人之间的关系，不论多么密切，总有一点私人秘密的。你要做的事，完全没有必要公开，公开了，你一定不肯做，何必因此坏了大事？”<p>　　温宝裕的神情更犹豫，向我望来，居然问我：“你会生气吗？”<p>　　我猜在那一刹那间，我的脸色一定难看到了极点，要不然，温宝裕不会像见了鬼一样的害怕——他那样问我，当然是想我照猜王的意思，避开一下，好让他和猎王密谈。在一听得他这样问我的时候，我真的十分恼怒，这种恼怒，也一定全在脸上表露了出来。<p>　　可是，在不到一秒钟之间，我陡地想到，温宝裕已经不再是孩子了，我和他的感情再好，也止于朋友的感情。朋友和朋友之间，自然可以有各自的秘密，任何人没有权去要求一个朋友把所有的秘密完全告诉他的。<p>　　温宝裕不再是小孩，他甚至可以说巳开始脱离少年期，进入了青春期，当然不能因为他想有一些秘密而去责怪他的。<p>　　一想到这一点，我立刻心乎气和，而就在那时，温宝裕已向猜王道：“不行，卫斯理不高兴了，我不会做任何令他不高兴的事。”<p>　　他说得十分肯定，坚决，那更令我感动，我忙道：“小宝，你错了，我没有不高兴，你有权把个人的秘密不告诉人。你知道，我一直以为致力刺探他人秘密的行为，是人类许多卑劣行为之一。”温宝裕看着我，我伸手在他的肩头上，轻轻拍了一下，相信他绝对可以知道我说的是真心话，他吁了一口气，猜王降头师也吁了一口气。<p>　　我在这时，打开车门，走了出去。陈耳见我离开了车子，十分高兴，来到了我的身边，低声道：“推测一一下猜王会对温宝裕说些什么？”<p>　　我摊开手：“降头师的花样太多了，我看无法作任何推测。”<p>　　我们一面说着，一面走开了几步，在芭蕉叶的掩映之中，回头看去，可以看到在车中，猜王一面做着手势，正在和温宝裕说话，温宝裕用心听着。<p>　　我虽说没有刺探他人隐秘的习惯，但是好奇心极强烈，这时，我当然呀不到猜王说些什么，而且，猜王是背对着我的。也正由于这样，温宝裕面对着我，他部种聚精会神的神憾，我看得十分清楚。<p>　　在那一刹那间，我陡然想到，我和小宝熟稳之至，他在听了什么话之后，有什么反应，我可以在事先料个八九不离十。那么，是不是也可以在他的反应之中，猜测他听到了一些什么话呢？<p>　　一想到这一点，我就再也不愿转回头去，同时笑着对陈耳道：“不妨来猜一猜，现在，降头师在说的事，一定极严重，你看小宝的神情，咦，他为什么忽然抓起耳朵来了？一定是降头师说了一些令他敏感和不安的话。对了，你看小宝，不断变换坐的姿势，一定是降头师的话，令他不安之极了。”<p>　　陈耳同意我的分析，一直“啊啊”应着。而突然之间，只见温宝裕陡然想站直身子一在车厢中自然无法做到这一点，所以他又被逼坐了下来，但这个行动，也证明他心中的震惊，至于极点。我和陈耳互望了一眼，我知道温宝裕的性格，要令他如此吃惊，一定事情本身，非同小可，整件事，到现在，都诡异奠名，猾王要温宝裕去帮的事，也可能怪诞之极，那倒也是意料之中的事。接着，又见温宝裕不住摇头，摇手——任何人都看得懂这两种身体语言是代表着拒绝。可是猜王还在不断地说着，相隔虽然远，也可以看得出，温宝裕陡然脸红了起来，一张俊脸，愈涨愈红。<p>　　可是他这时的神情，却十分古怪。人在突然之间，大量血液涌向头部，就会脸红，脸红的原因，不外是侦怒、兴奋、害羞，等等。这时温宝裕的神情，竟然是害羞。<p>　　我大是讶异：“降头师说了些什么话，竟然令得小宝害羞了？”<p>　　陈耳苦笑：“不可思议之至，不过看他的表情，也像是很高兴。”<p>　　我点头：“真是奇哉怪也，可是他仍然不住在摇头，表示拒绝，咦，他想干什么？”<p>　　温宝裕这时，身子向后一缩，陡然打开了车门，连滚带跌，离开了车于。<p>　　在他滚跌出车子的同时，我也听到了他的叫声，他叫得十分急促，听起来有点凄厉，由此也可知他的内心，是何等焦急。<p>　　他在叫：“不，不，不可以，绝对不可以，你怎么能想出这样的方法来？绝不可以，我一定不会答应，绝对不会答应。”<p>　　他出了车子之后，一直在叫着，甚至没有机会站起来，也或许是由于他震惊太甚，一时之间，顾不得站起身，他在地上滚动了几下，看来极其狼狈。<p>　　一看到这等情形，我自然立时向前进去，可是我才跨出半步，陈耳在我的身后，用力拉住了我，他显然比我更早一步知道将会有什么事发生。<p>　　果然，就在这时，只听得猜王降头师发出一下怒吼声，胖胖的身子，自车厢中出来，一步就跨到了温宝裕的面前。<p>　　温宝裕反手撑在地上，仰脸看着他，他则居高临下地盯着温宝裕，两人之间强弱悬殊，可是温宝裕还在叫：“不，我不答应。”<p>　　猜王恶狠狠伸手指向温宝裕，我一看这情形，温宝裕可能要吃大亏，所以我用力一挣，挣脱了陈耳，一面叫：“喂，他不愿做的事，你不能强迫他去做。”<p>　　猜王看来动了真怒，他并不望向我，只是扬手向我一指，喝：“你站住，别出声。”<p>　　我倒真的在那一刹那间，怔了一怔，原因很简单，是因为我有记忆以来，还没有什么人向我这样呼喝过，以致我听来陌生之极，要想上一想，才知道那样的呼喝，代表着什么意思。<p>　　我弄明白了猜王呼喝的意思，自然不会停下来，仍然继续向前奔，猜王指向我的手，迅速缩了回来，并且立即在他的腰际，轻拍了一下。<p>　　（接下来发生的事，可以进入任何的神怪小说和神怪电影之中。）<p>　　（事实上，现实生活中许多怪异的事，都超过小说中的描述。）<p>　　（著名的武侠小说家金庸，在见到了现受中国国防部观察研究的异人张宝胜的种种特异功能之后，感叹说：武侠小说中写的武功，往往被人讥嘲为不可能，要是在小说中写人能穿墙而过，能发高温烧东西，不被人骂死？可是实际上，就有这样的异人，会这样的异能。）<p>　　（金魔小说“笑傲江湖”之中有一个小情节：西湖梅庄中的黑白子，把手指浸在一盆水中，令得这盆水结冰，使令狐冲能喝上冰冻葡萄酒。）<p>　　（曾有一个批评家，引用实用科学的观点，对这小情节大加批评，结论自然是“不可能”。）<p>　　（如果异人张宝胜的异能之一，是人体发出的热度，可以达到纸张的燃点，那么，黑白子的这种异能，也就没有什么不可能。）<p>　　（异人张宝胜的每一种异能，用实用科学的观点来看，都属于不可能。可是这不是争论可不可能的问题了，事实明明白白摆在那里，只证明了人类的实用科学解释不了那些异象。）<p>　　（实用科学不能解释的事极多极多。）<p>　　（记述在这个故事中的降头术，就是实用科学无法解释而实际存在的异象之一。）<p>　　猜王降头师的手才在腰际一拍，“嗖”地一声响，阳光之下，就闪起一股灿烂之极的彩影，就要再给我看上十遍，我仍然会以为那是忽然之间，有什么法宝，自他的身上飞了起来。<p>　　那股彩影来势快绝，几乎是直扑向我，我反应极快，立时后退，彩影在我面前只有半公尺处落下，我这才看清，彩影就是猜王腰际那条怪蛇。<p>　　怪蛇由于陡然窜过来时，速度实在太快，快过了人的视网膜十五分之一秒捕着物体的能力，所以看起来，成了一股彩影。<p>　　怪蛇一落下，姿势仍然是尾先点地，蛇身笔直地挺向上，蛇头所在的位置，恰好和我一样高，匝离又近，蛇信在吞吐之间，几乎可以碰上我的身子。<p>　　在这时候，陈耳叫了一声：“猜王大师。”<p>　　我估计他那一下叫唤，是在看到怪蛇窜出时发出来的．可是等到声音发出，怪蛇已经摆定了姿势，陈耳也看出，猜王只是想阻止我前去，并没有纵蛇咬人的意思，所以他也不再叫，只是在我的身后，不住地喘着气。<p>　　有这样的一条怪蛇在我面前，小宝的处境又大是不妙，猜王放出了蛇，难保没有进一步行动。在这样的情形下，我自然没有再回头去看陈耳。<p>　　怪蛇幽光闪闪的眼睛盯着我，我也盯着怪蛇，蛇是爬虫类，我是灵长类，可是在这种情形之下，我一点也不觉得我这个万物之灵能占得了什么上风。<p>　　不论是什么蛇，“七寸”都是致命的弱点，我的视线，自然也盯在怪蛇的“七寸”上。那怪蛇竞像是会感到不安，它头部不住地摆动，看来像是想逃避我目光的盯视。<p>　　我估计，距离如此之近，如果我一出手，有可能一下于就紧捏住怪蛇的“七寸”。<p>　　可是抓住了之后的后果如何，我自然也要考虑。<p>　　首先，隔得近了，我可以看到，蛇背上，自头至尾，都有细小密集的尖刺，人的皮肤必然不能抵御这种尖刺的攻击。<p>　　就算我一出手就可以抓住怪蛇的七寸，我也必需有十分坚韧的手套，来保护我的手和手臂。<p>　　而现在，上哪儿去弄这样的手套去？<p>　　看来，突然之间，被一条怪蛇阻住了去路的这种处境，虽然令人尴尬，而且十分不愉快，但只怕也只好接受这个事实。<p>　　我心念电转，只是极短的时间，猜王的声音已传来：“对不起，你再过来，只会坏事，所以一定要阻你一阻。”<p>　　我沉声道：“你把蛇收回去，只要小宝没有事，可以坚持他自己的主张，我就不过来。”<p>　　猜王连半秒钟也没有考虑，轻轻“嘘”了一声，怪蛇立时极快地回到了他身上。<p>　　我忙道：“小宝，站起来，这样子倒在地上，成什么样子？”<p>　　温宝裕这时，看来也从极度的震惊之中，定过神来，他一跃而起，喘着气，脸色变白，他仍然在坚持他自己的意见：“不，我绝不答应。”<p>　　猜王面色铁青：“你不做，我找别人去做。”<p>　　这时，他们两人从车内到了车外，讲话的声音又十分大，自然我可以听得清清楚楚。我一听得猜王那么说，心想事情解决了——他要小宝做一件事，小宝不肯做。他说小宝不做，他会叫人去作。那么，事情和小宝没有关系了，岂不就是解决了？<p>　　可是，温宝裕听得猜王这样讲，非但没有放下重担的轻松，反倒紧张得连额上的青筋都绽了起来，尖声叫：“不行，你怎能叫别人去做？谁也不行，根本不行。”<p>　　他在说到“根本不行”之时，双手用力挥动着，双眼之中，流露着又是愤怒，又是害怕，又是委曲的神情，甚至泪花乱转。<p>　　我一时之间，被温宝裕的这种神态，震骇得一句话也讲不出来。<p>　　因为我素知温宝裕的性格，不是事情紧急之极，他决不会有这样的神态。<p>　　陈耳走过我的身边，一面走，一面道：“温先生，大师已经不要你去做什么，就不关你的事了，你如何可以阻止大师去进行他要进行的事。”<p>　　陈耳的话，虽然说得不是很客气，但是那却正是我要说的话。所以我没有再说什么，只是等着，看温宝裕如何回答。<p>　　温宝裕的反应，仍然奇特，刹那之间，他整个人就好像是一桶炸药，而陈耳的话就是火，使得他陡然爆炸了起来，他双脚一并，跳起老高，声嘶力竭地叫，不断挥手，顿足，槌胸，扯发，和把脚下的泥土，踢得四下飞扬，以表示他心中的极度愤怒。<p>　　他叫的是：“你知道他的办法是什么？他……他……真正岂有此理，怎么可以想出这样的办法来，别说丧天害理了，稍有良知的人，也不会用这种方法，简直只有降头师才想得出来——”<p>　　我听到这里，实在忍耐不住，大喝一声：“说了半天，他的办法究竞是什么？”<p>　　在温宝裕暴跳如雷时，猜王只是阴森森地看着他，一句话也不说。<p>　　我一问，温宝裕不再跳骂，大口喘气，指着猜王：“问他，我事先答应了他，不向任何人转述他说过的话。”<p>　　我皱了皱盾，甚至懒得望向猜王，因为我想，猜王一定不肯说的——他要是肯说，早就说了。<p>　　可是，事情真出乎意料，猜王竟然立时开口，声音很平静：“我的办法是，叫蓝丝去冒充那个女子，让她到史奈大师那里去。”<p>　　猜王的话，说得十分乎静，可是我一听，登时像有一窝蜜蜂钻进了我的肋中，我满脑满头甚至整个人的每一部分，都可以感到不绝的嗡嗡声。<p>　　在这种情形下，自然无法再用正常的思考程序来想问题。我所想到的一切，都杂乱无章，而且是一下于涌出来，而不是有条有理地想出来的。<p>　　我首先想到的是，难怪温宝裕的反应那么奇特。<p>　　他和苗女蓝丝相识虽然只有半天，可是这一双青年男女之间，一见面就进射出火花，火花已经化为烈火，正在燃烧着他们年轻的心灵，这一点，谁都可以看得出来。温宝裕在听到了猜王的提议之后，自然会反对。<p>　　因为照猜王的办法去实行，首先想到的是，蓝丝会遇到极大的凶险。<p>　　猜王的办法，是叫蓝丝去冒充那个女子，而史奈大师非得到那个女子不可的原因是，那女子是作为炼制鬼混降的媒介。<p>　　那女子之所以能成为鬼混降中的媒介，是由于她曾在强人死前，和强人有过身体上的亲密接触。<p>　　以史奈大师的神通，蓝丝去假冒那女子，一定一下子就被戳穿，而被揭露之后的后果，可想而知。<p>　　我一想到这里，总算有了头绪，我忙道：“猜王大师，你的办法行不通，史奈大师一下于就可以拆穿这种假冒。”<p>　　猜王一字一顿地道：“完全照我的办法，他至少要在一小时之后才拆得穿，那时，已经来不及了，因为我打算在最后关头，才令她出现，七天期限一过，强人真正成了死人，谁也不能挽救。”<p>　　他在说到“完全照我的办法去做”时，又向温宝裕望了一眼，而温宝裕又立时涨红了脸。<p>　　我留意到了这种情形，知道其中一定还有我所不知道的蹊跷在。但这时我心中的疑团已经太多了，在没有解决一部分之前，更引进新的疑团，只怕我的身子会被大量疑团挤碎。<p>　　我做着手势，大声道：“一步一步来，逐个问题来解决，先不说冒充，若是那个女子真的到了史奈大师那里，史奈会把她怎么样？”<p>　　猜王闪过了一丝尴尬的神色：“那是最深奥的降头术，只有史奈一个人才知道。”<p>　　我追着问：“刚才你说道，那女子是降头术中的一个媒介，通常作为媒介的情形怎么？”<p>　　猜王苦笑：“太复杂了，或许要用到头发，或许要用到血液，甚至拘出灵魂，什么样的可能都有，也有的只要轻碰一下。”<p>　　我的声音低沉：“这样说来，就算蓝丝假冒的身分不被拆穿，她也是凶多吉少的了？”<p>　　猜王抿着嘴，过了一会，才道：“可以这样说。”<p>　　我立时想说话，但猜王已抢在我的前面：“蓝丝极自愿进行这个计划，因为虽然事情有不可测的凶险，但作为一个降头师，如果能有机会和史奈在一起，经历鬼混降的练术过程，那是千载难逢的机会。”<p>　　温宝裕闷哼了一声：“值得用生命去搏？”<p>　　猜王连眼也不眨一下就回答：“值得。”<p>　　温宝裕再闷哼一声，欲语又止。<p>　　我道：“既然蓝丝姑娘十分愿意，那你的办法，可以实行，和温宝裕又有什么关系？”。<p>　　猜王望向温宝裕，温宝裕转开头去不看他，我道：“小宝，说啊？”<p>　　温宝裕怒道：“我说不出口，他那种办法，简直不是……不是……”<p>　　他找不出形容词来，猜王却接上去：“也是蓝丝要求的，她说——”<p>　　温宝裕双手掩着耳，大叫起来：“别说了。”<p>　　猜王压低声音：“你还有几天时间可以考虑，我现在要联合几个降头师，尽一切能力，去拖延几天，不让史奈找到那女子，一定要在最后关头，推蓝丝出去，史奈才会因为时间紧迫而松懈，我们才有成功的机会。”<p>　　他话一说完，竟然头也不回就走，我还来不及叫他，他又回过头来，指着温宝裕：“你不答应，我就去找别人，任何人。”<p>　　这句话，他已经说过一次，这次重复，温宝裕的反应，依然强烈，大叫：“不可以。”<p>　　可是猜王却已不顾他的反应如何，极快地向前走去，转眼之间，就进了一簇密林之中，看不见了。<p>　　这时，我心中疑惑之极。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_13'>第七十九卷 鬼混 第十一章 引路神虫</b><p>");

document.write ('　　陈耳也在这时，来到了温宝裕的面前，双手抱拳，哀求似地问：“小祖宗，摄王大师究竟要你做什么？你出点力，可以改变我们整个国家的命运，为什么弥还要拒绝。”<p>　　温宝裕涨红了脸：“我根本反对他的办法，蓝丝不必去冒险。”<p>　　陈耳有点愤怒：“你没听他刚才说，蓝丝作为一个降头师，愿意去冒这个险？”<p>　　温宝裕也怒：“那只是他说的。”<p>　　我沉声道：“刚才，你为什么不要求猜王带你去见蓝丝姑娘？”<p>　　我这样提议，十分正常，可是小宝的反应怪异，他现出十分忸怩的神情来，欲言又止。温宝裕的性格爽朗，这种神态，今天他一再出现，以前我却从来也没有见过。<p>　　由此可知，他心中一定有什么事，不肯说出来。那事情，自然和猜王对他说的话有关。<p>　　我甚至可以进一步猜得到，事情多半和男女之情有关。温宝裕正处于对异性感情最敏感的年纪，只有事情涉及男女情爱，才能叫他一会儿害羞，一会儿发窘，一会儿满脸通红，又一会儿忸怩难言。<p>　　自然，再把他和蓝丝在一起的这种神态结合起来看，又可以进一步肯定，他的“难言之隐”，一定和蓝丝有关。<p>　　（我的推理能力相当强，能够根据温宝裕的神态，推论到了这一地步，已经相当难得了。）<p>　　（至于问题最关键的一点，这时，无论我怎么样，都无法想得到——因为事憾和神秘莫测的降头术有关，岂是靠常理的推测所能想得到的？）<p>　　当时，我想到的是，可能是猜王要温宝裕和蓝丝在一起完成什么程序，而温宝裕不肯，我又看到一提到蓝丝之后的那种神情，知道其中必有蹊跷，所以我沉声说道：“小宝，蓝丝是一个苗女——”<p>　　我的本意，是想他知道，蓝丝是一个身分十分特别的女郎，不但是一个苗女，而且还会是一个降头师，和他的教育背景、生活背景相去太远了，乍相识，有许多新奇的事互相吸引，自然都对对方大感兴趣，相识久了，会怎么样，谁都不乐观。<p>　　我自然知道，我的这种想法，太古老了一点，可是也料不到会惹来年轻小伙子那么强烈的反感。<p>　　温宝裕不等我讲完，就脸红脖子租，大声道：“苗女又怎么样？原振侠医生的一个亲密女朋友，甚至是一个超级女巫。”<p>　　我“嘿嘿”冷笑两声：“对我吼叫有什么用，对你的父母吼叫去。”<p>　　温宝裕看来十分恼怒，但是又无法可施，所以他只是大口大口，呼哧呼哧地透着气。<p>　　我尽量使自己心乎气和：“我并不鼓励你和蓝丝发展进一步的感情，可是你现在分明十分想念她，想去见见她，是不是？”<p>　　温宝裕咬着下唇，用力点头，表示他真的想见蓝丝。<p>　　我又道：“那么，你为什么不接受我刚才的提议。”<p>　　温宝裕却又像是突然被虎头蜂蜇了一下一样，直跳了起来：“不，不，我……不去见她。”<p>　　陈耳在一旁，现得十分不耐烦：“你不去见她，又想亲耳听到她自己的意愿，究竟想怎么样？”<p>　　温宝裕大叫一声：“别烦我，让我静静想一想。”<p>　　他说着，大踏步走了开去，走出了十来步，来到一裸大树之下，仰头望着天，远远看去，看到他双手紧握着拳，真的是在苦苦思索。<p>　　陈耳闷哼一声：“这小于在摘什么鬼？上演少年维持之烦恼？”<p>　　我问：“猜王降头师要他做什么，你有没有起码的概念？他一定不肯说，我知道他是不会说的了，要是能说，他早就说了。”<p>　　陈耳冷笑：“我以为你们两个人的好朋友关系，非比寻常，怎么也有不能说的事？”<p>　　我苦笑：“我也想不出个中原因，不过任何人都有权保留私人秘密的，猜王要他去做什么？”<p>　　陈耳扬头，“我不知道，一点概念也没有，我只相信，若是这小于肯答应，史奈的鬼混降就炼不成。”<p>　　陈耳的态度这样固执，我也无可奈何，这时，陈耳车上的电话响了起来，陈耳奔过去接听，才听了几句，就向我大叫：“我们快出去吧，那胖女人要发动第三次世界大战来为他的宝贝儿子报仇了。”<p>　　我陡地吸了一口气，胖女人，自然就是温宝裕的母亲，一定是觉得温宝裕离开太久了，又大闹起来了。我忙叫：“在哪里？”<p>　　陈耳大声应着：“在酒店，酒店方面，紧急告急。”<p>　　我来到车边：“请告诉她，温宝裕立刻就可以回到她的身边。”<p>　　陈耳不由自主喘着气：“也要告诉她，他们母于相会之后，她儿子再有什么三长两短，绝对和我国没有关系。”<p>　　陈耳放下了电话，我们一起向大树下的温宝裕望去，只见他仍然仰着头在思索，我正想叫他，他突然用力一挥手，像是终于有了决定，接着、就向我们急步走了过来。<p>　　我忙扬声：“我们快回酒店去，陈耳接到的报告是，令堂会发动第三次世界大战了。”<p>　　温宝裕叹一口气：“别小觑她，她真会的。”<p>　　三个人上了车，陈耳驾车，我坐在他的旁边，温宝裕坐在后面，驶出了不多久，陈耳就道：“你和你母亲回去，不理猜王的要求了。”<p>　　温宝裕咬牙切齿：“他的要求，我绝无法做得到，那……简直违背我做人的原则，违反……我做人的一切信条，简直不可思议。”<p>　　他说得十分认真，而且神情痛苦而坚决，这也真令得我大惑不解，不知道猜王究竟赛他做什么，他又只字不吐，叫人无法猜度。<p>　　陈耳闻哼一声：“那么严重，他不会是叫你去杀了你那胖母亲吧。”<p>　　温宝裕勃然大怒，厉声道：“我要你道歉。”<p>　　陈耳也知道自己的话，说得太过分了些，立时道：“对不起，我道歉，在母亲前面的那个胖子，应该删去。”<p>　　温宝裕紧抿着嘴，我心想，陈耳所说的虽然是气话，倒也不是全无理由，当然猜王不会要温宝裕杀他的母亲，可是会不会是要温宝裕对蓝丝有什么不利的行动？<p>　　一想到这点，我脱口道：“始终要见一见蓝丝，听她自己怎么说。”<p>　　温宝裕竟然立即道：“对，刚才在大树下，我已经想到了。可是，我不能去，卫斯理，你代我去，如果她真是自愿的，也劝她不要去冒险这个险……什么人当国王，都一样，何必为——”<p>　　陈耳怒道：“一个半人半鬼的怪物，握了大权之后，那极有可能是世界性的灾殃。权力集中在怪物的手里，普通人就随时可以人头落地，家破人亡，这种例子，不但历史上有，近三二十年还出现过。”<p>　　温宝裕不理会陈耳，双手扒在椅背上，又道：“我相信你，你去见蓝丝，我不能去见她，我不能。”<p>　　我没有问他，为什么他不能——因为如果他会说的话，早就说了。<p>　　我并不出声。我去见蓝丝，有什么用呢？蓝丝是一个降头师，是猜王的徒弟，猜王说她是自愿的，她多半是自愿的，我去见她，唯一的作用，是或许可以在她那里，知道猜王对温宝裕的要求是什么。<p>　　我想了一会：“可以，可是怎么才能见到她？”<p>　　温宝裕道：“那简单，猜王给了我一样极怪的东西，说是只要我想见蓝丝，这东西就会带路。”<p>　　我扬了杨眉，什么东西，竟然能带路，那自然又是降头术的一种了，确然不可思议之至。<p>　　温宝裕一面说，一面取出了一只小小的竹盒来，那竹盒看来历史悠久，竹子已经被汗水浸成了酱红色，温宝裕旋转着竹盒的盖子。一般用旋转打开的盖子，要打开的时候，总是顺时钟方向旋转的，而这只竹盒。却是逆时钟方向旋转，而且转了又转，足足转了十七八圈，盒子才算是打了开来。<p>　　在驾车的陈耳，也不禁好奇心大作，不住回头过来看，我闷哼一声：“猜王是什么时候给你的，我一直在注意你，也没有看到。”<p>　　温宝裕道：“你一下车，他就给我了，说这东西是蓝丝给的，用的时候，有一句咒语，它就会带人去找到蓝丝，十分有趣。”<p>　　那时，温宝裕已经在打开盒子了，可是我还是忍不住问了一句：“那究竟是什么？”<p>　　温宝裕道：“看来，像是一只甲虫。”<p>　　盒子打开，我一看，果然是一只甲虫。那竹盒的内部，衬着不知用什么做成的垫子，垫子之中有一个凹槽，那只和指甲大小的甲虫，就放在这凹槽之中，一动不动，不知是死是活。<p>　　我一看到那只甲虫，只觉得它的颜色好怪，竞然是一种夺目的宝蓝色——甲虫的壳，颜色本来就十分灿烂，飘虫有鲜红和黑混合的斑点，金龟子有翡绿和灿然的金光，不过宝蓝色的甲虫，却并不多见。<p>　　我想进一步去看看清楚，车子却陡然歪向一旁。这时，为了防止“第三次世界大战”的发生，陈耳在公路上，把车子开得十分快，陡然一歪，几乎没有从公路的边上，直冲了出去。<p>　　幸亏在紧要关头，驾车的陈耳，又控制了车子，颠簸跳动了几下，车子在路边停了下来，陈耳大口喘着气，指着那甲虫。<p>　　温宝裕大是不满，刚才在车于的震荡之中，他手中的竹盒，差点没脱手抛出去，他冷冷地道：“一只小甲虫，吓得高级警官这样子？”<p>　　刚才几乎出了车祸，自然是陈耳看到了这只甲虫之后的异常反应，陈耳十分生气，想说什么，可是临时又改变了主意，他脸色煞白，犹有余悸：“猜王对你说这引路神虫怎么用？”<p>　　温宝裕“啊”地一声：“他没有告诉我这……甲虫叫因路神虫，只告诉我，如果我想见蓝丝只要心中想她，再念一句咒语，那……神虫就会飞起来，在我的面前带路，不论千山万水，一年半载，总把我带到自己想见的人面前。”<p>　　听得温宝裕那样说，我不禁有点悠然神往。降头术虽然神秘，但也处处带着浪漫的色彩，和显示生活，几乎全然脱节，有一个自己的天地，一个神奇怪异的世界。像那“引路神虫”，若是能带引一对失散的恋人，不论相隔多久，相隔多远，终于又能团聚的话，多么诗情画意。<p>　　陈耳翻着眼：“没有再说什么？”<p>　　温宝裕道：“没有……，难道他骗我？”<p>　　陈耳叹了一声：“幸好我还有点见识，这引路神虫，听说是运用了降头术，是施术者的心口滴血养大的，大约喂了七七四十九滴心血只好，就炼成了，一般都是女性才炼，尤其是深山里的苗子。”<p>　　我听到这里，已经听出一点苗头来了。温宝裕张大了口，神情古怪之至，显然他心里也有“三分光”了。<p>　　陈耳继续道：“深山的苗人，生活不安定，山路险峻曲折，人群十分容易失散。相恋的男女，就有互相赠送引路神虫的习惯，或许是为了考验男性对爱情的坚贞，大都由女性送给男性，失散之后，男性凭神虫的指引，找到了那女性，就……”<p>　　我和小宝齐声说：“那就怎样？”<p>　　陈耳哈哈一笑，摊了摊手：“那就皆大欢喜。卫斯理，若是你利用这引路神虫，去见那位蓝丝姑娘，见了只好，若是你不娶她为妻，他决不会活着，一定在你面前，自杀身网，死后阴魂不散，缠住你不放。”<p>　　我听到这里，只觉得事情荒诞之极，可是却又不由得你不相信。温宝裕的反应强烈得多，他的身子，甚至在发抖脸色也苍白之至。<p>　　陈耳还在继续：“不过，苗女十分多情，缠身的鬼魂，也不会害人，反倒可以帮助人度过许多难关，一帆风顺。”<p>　　陈耳又道：“知识那个人如果再和别的女性亲近，女鬼吃起醋来，听说比活的女人，要厉害一百倍。”<p>　　陈耳不顾我们的反应，说得滔滔不绝：“卫斯理有白素，谁都知道，他怎能和白素不亲热？你要他用神虫引路，去见那个苗女，不是害死他吗？”<p>　　我听得目定口呆。一时难辨施肥真伪，温宝裕牙关打战，得得有声：“要是我……用神虫……引路……去……看她呢？”<p>　　陈耳道：“好事啊，你又没有老婆，自然可以娶她为妻，她自会千依百顺，想尽办法令你高兴。小朋友，这引路神虫，不是爱人之间，不会赠送，根本是一种定情的信物，蓝丝姑娘把它送给了你，等于是叫你向她求婚，她一定会答应以身相许。”<p>　　事情突然之间，又有了这样的变化，真是突兀之至，温宝裕尴尬地说了一句：“这我倒知道。”<p>　　我忙道：“你知道？你怎么知道蓝丝一见了你，就肯以身相许？”<p>　　温宝裕涨红了脸，婶子发抖，却再不肯说什么。陈耳道：“好啊，看来猜王要你去做一点事，给你的酬劳真不小，连徒弟都肯送给你，小伙子，赶快答应了吧，保证你不会后悔。”<p>　　温宝裕没有说话，只是手忙脚乱地想把竹盒的盖子旋上。可是他手发着抖，又旋错了方向，好一会，总算才旋紧了盒盖，向我望了一眼，申请尴尬之至，又望向陈耳，问：“如果我……根本不用这种虫？”<p>　　陈耳“嘿”地一声：“苗女也有自尊心，她把这用自己心血喂成的神虫给了你，等于是对你说：只要你愿意，我就是你的人。如果你不愿意，他难道强奸你？”<p>　　陈耳说话，十分直接，温宝裕脸又一下子通红，一副不知所措的神情，大有失魂落魄之态。<p>　　我迟迟疑疑地问：“也没有时间的限制？”<p>　　陈耳道：“好像……没有听说过。”<p>　　我向温宝裕望去：“那你烦恼什么？你和蓝丝都还没有过二十岁，怎知以后的岁月，会有什么事发生？”<p>　　温宝裕陡然一伸手，抓住了我的手臂：“接下来的几天之中，就会有事发生，猜王要她……要她……”<p>　　我叹了一声：“猜王要她去冒充那个女人，当然，对蓝丝来说，这件事危险之极，但如果可以安然渡过——”<p>　　我还没有讲完，温宝裕就双手抱着头，身子乱摇，发出十分痛苦的叫声：“你不明白，你不明白。”<p>　　我大喝一声：“我当然不明白，你不说，我怎么会明白？你不是小孩子了，也不是在上演生离死别的文艺大悲剧。”<p>　　温宝裕被我一喝，静了下来，望了我片刻，目光极度茫然，可以看得出他心中有一个难以解得开的结，过了一会，他用听来极疲倦的声音道：“先回酒店去吧，猜王大师说我可考虑几天……或许在这几天之中，情形会有变化。”<p>　　我闷哼一声，向陈耳作了一个手势，示意他继续开车。陈耳一面驾车，一面道：“真奇怪，猜王替蓝丝带来了引路神虫，却又不把有关的一切说出来，这算是什么？要是刚才，我不在场，不知道那么多过节，你利用了神虫，见到了蓝丝，岂不糟糕之至？”<p>　　我思绪也十分乱：“我会利用神虫，那是意外。猜王不可能知道我会利用神虫。可是温宝裕和蓝丝一见钟情，猜王是知道的，他也肯定温宝裕会想见蓝丝，会利用那引路神虫。”<p>　　温宝裕虽然坐立不安，烦躁之极，可是他还是不忘反驳：“我没有和什么人一见钟情。”<p>　　我冷笑：“别客气了，你那种神魂颠倒的样于，谁看不出来？”<p>　　温宝裕咕哝着：“她的确十分可爱……也十分有趣，我想是特别一点……”<p>　　他说到这里，一挺胸：“我也到了可以结识异性的时候，是不是？”<p>　　我忙道：“当然是，除了令堂之外，没有什么人会反对你。而令堂赞成你和蓝丝谈恋爱的机会，我看是一亿比一。你自己估计呢？”<p>　　温宝裕用力在自己额头上拍了一下：“我看是一亿比零，哼，降头术要是有灵，对她老人家施一下术，令她赞成，只怕也不是难事？”<p>　　他最后几句话，是在自言自语，接着又摇头：“不行，要是有什么后遗症，岂不是害了她老人家？”<p>　　我听得又好气又好笑，温太太对儿子管得自然太严，温宝裕又特别鲜蹦活跳，冲突自然难免，但是母于之情，却一样浓得可以。<p>　　他长叹一声：“人生烦恼的事真多，所以贾宝玉在十九岁那年，要看破红尘，做了和尚。”<p>　　我瞪了他一眼：“你也快了，不必等多久，你也可以看破红尘了。”<p>　　陈耳冷冷地讽刺：“要当和尚，好像并没有年岁限制，你想当，现在也可以。”<p>　　温宝裕“哼”地一声：“你值得什么。年纪太小，只能当小沙弥，不能当和尚，大不相同。”<p>　　在争论之中，车子已进了市区，陈耳取出了警号盆来，放在车顶上，警号刺耳，划空而过，陈耳的车子，横冲直撞，别的车子避之唯恐不及，车子直到酒店门口，才陡然停住，几乎没有直冲进大堂去。<p>　　当我们奔进酒店大堂时，刚好看到大堂发生的事最后一刹那。<p>　　首先，我们先听到一下尖叫声——那下尖叫声，我们都熟悉之极而又都希望在有生之年，可以不必再听到。<p>　　然后，就看到体重接近一百五十公斤的温太太，站在大堂中心，手指向前指着，全身在发抖（那种情形极壮观），她在这之前是在干什么，不得而知，我们进来时，恰好赶上了最后一幕。<p>　　在她的身边，有不少警官、警员和酒店的职员，所以可以推测到，在此之前，她一定是正在酒店大堂中大吵大闹，而在忽然之间，她看到了极可怖的什么现象，所以才自然而然地尖叫起来。<p>　　我们也都同样想到，她看到的可怖异象，一定是她这时所指的方向，所以不约而同，一起循着她所指的方向望了过去。一看之下，三个人都是一楞。<p>　　在离她约三公尺处，俏生生地站着一个美丽之极的少女，不是别人，正是蓝丝。<p>　　蓝丝这时，和我们上次见带她的时候，并没有什么不同，只是在她的手臂上，绕着一条有蓝色的鳞的小蛇，正在循这她的粉臂，上上下下，上不过肩头，下不出手腕地盘来盘去，看来又新鲜又怪异，也有不少西方游客，用十分惊异的神情打量她，可是并没有发出怪声来。<p>　　温宝裕首先叫了起来：“不好，我妈妈要晕倒。”<p>　　我一听，大吃一惊，一百五十公斤的体重，要是推金山倒玉柱一样地跌下来，可不是闹着玩的，所以我惊指着她：“快扶住她，她要晕倒了。”<p>　　果然，温妈妈脸色青白，眼向上翻，身子摇晃，站立不稳，两个在她身边的警官，十分难得，一看到她要向后倒，连忙过去，用肩头顶住了她的背，可是还是无法维持她的重量，终于三个人一起倒在地上，不过温太太有两个警官垫着，看来不回受伤。<p>　　温宝裕奔了过去，蓝丝看到了温宝裕，大是高兴，叫道：“小宝。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_14'>第七十九卷 鬼混 第十二章 温宝裕中了降头</b><p>");

document.write ('　　蓝丝一面叫着，一面已急急走过来，温宝裕忙转过头去问：“你为什吓我妈妈？”<p>　　蓝丝在刹那之间，神情古怪之极：“你妈妈？她一见我的那一叫声，差点没把我吓死，我吓她什么了？”<p>　　温宝裕苦笑：“她怕蛇，见了药铺做药用的蛇蜕，她也会昏过去，你看看你手背上的是什么？”<p>　　蓝丝扁了扁嘴，忽然用异样的眼光望着温宝裕，轻轻一顿足，娇声说遭：“你过来，我有话要对你说。”<p>　　说完之后，她双颊已经红了起来，使得她看起来，更加娇艳欲滴。<p>　　温宝裕显然绝对禁不起蓝丝这样充满诱惑力的邀请，蓝丝说完了话之后，转身就走，温宝裕也就自然而然，跟了上去。<p>　　这时候，昏过去的温太太，正悠悠醒转，还好，胖的人动作和反应都不免迟钝一点，所以当她睁开眼来时，有一个短暂时间的停顿，猜想她这时什么也看不到，当然未能看到她的宝贝儿子正跟着那“玩蛇的女妖精”（她后来对蓝丝的称呼）一起离去，不然，她可以再度昏倒，永远不醒。后果堪虞！<p>　　我在一旁看了这等情形，又是好气，又是好笑，场面十分混乱——而且蓝丝突然会在这里出现，也是意外．我只想到，温太太一定会立刻逼着温宝裕回去，少年男女，感情才爆发，就要分手，自然会十分伤感，那就让他们多聚一会吧。<p>　　所以，我看到温宝裕跟着蓝丝走开了，非但没有叫住他，而且还把身子挡了一挡，阻住了已醒过来的温太太的视线。所以温太太一睁开眼来，首先看到的人是我，她用极害伯的声音道：“快……快把那玩蛇的女妖精赶走！”<p>　　我忙道：“你放心，温太太，你回房去休息一回，那女……女孩子不会害入！”<p>　　温太太总算站直了身子，还在直冒汗，喘着气：“太可怕了！太要怕了！”<p>　　这时，她也发现了陈耳，她立时又指着我：“小宝呢？小宝不是和你在一起的么？小宝呢？”<p>　　我双手做着紧急的，阻止她再发出尖叫声的手势，急急道：“小宝很好，什么事也没有，而且什么都解决了，你们很快就可以回家去！”<p>　　温太太好了一口气，浑身胖肉抖动，相当壮观，但只要她不发出尖叫声和无理取闹，她实在是一个美丽的胖妇人。她道：“小宝呢？小宝在什么地方？”<p>　　在酒店大堂中，已经没有了温宝裕和蓝丝的踪影，我也没有留意他们到哪里去了，所以，我望向陈耳，投以询问的目光。<p>　　陈耳的神情有点古怪，扬起手来，一会儿指东，一会儿指西，说起话来，也迟疑得很：“我看到他和一个女孩子一起走开去，没有留意他究竞到什么地方去了！”<p>　　温太太一听，吸一口气，张大了口，我知道她想干什么，因为我在第一次见到温宝裕的时候，就曾领教过她呼叫儿子的那种神威。<p>　　所以，我也不顾会有什么后果，不等她运足中气，就一伸手，掩住了她的口，大声道：“我们通过广播找他，你先回家去，不要再制造混乱，不然可能又惹麻烦！”<p>　　我说得十分快，而且说的话，很有权威性，总算把她那一下叫唤，及时阻止，免得酒店大堂再起混乱，也算是做了一件造福人群的好事。<p>　　她吞了一口口水：“快点广播，我们立刻就走！”<p>　　我找来了酒店职员，请他广播，要温宝裕立刻到房间去，和他母亲相会。<p>　　这时，我想，温宝裕跟着蓝丝走开去，多半是到了什么后花园，没有什么人的地方，互相甜言蜜语一番，一听到了广播，温宝裕不是不知道他母亲对他的紧张程度，至多三五分钟一定会出现的。<p>　　温太太先回房间，我和陈耳在酒店大堂等着，陈耳一直维持着那股古怪的神情，我好几次想问他在想什么，他都避开了我的眼光不看我。<p>　　十分钟之后，温太太气急败坏，向我们奔来。从电梯到我们坐着的地方，不过十来步，她至少碰撞了七八个人，而被她碰撞了的人，都在望了她一眼之后，什么话也没有说。<p>　　我一看这种情形，不禁皱眉：“温太太，小宝和他的朋友，或者有点话说，你别心急，只有十分钟！”<p>　　温太太尖声道：“朋友？他在这里有什么朋友？”<p>　　我耐着性子：“朋友随时都可以结交的！”<p>　　温太太的横蛮又发作：“我不要他在这个鬼地方结识任何人！”<p>　　我指着陈耳：“要不是我们在这个鬼地方有这个朋友，你们目前的处境，可能是被吊起来在鞭打！”<p>　　温太太闷哼一声，一连声道：“再广播！再广播！”<p>　　再广播又持续了二十分钟，温宝裕仍然没有出现，这连我也觉得太过分了！<p>　　温宝裕离开酒店的可能性不大，因为当蓝丝要他跟着走时，他母亲还在昏迷状态之中。温宝裕反抗他母亲的管束，但也决不是不关心他的母亲，所以，不可能走得太远。<p>　　而且要他们在酒店范围之内，他一定听得到广播，就算再舍不得和蓝丝分手，也应该出现了！<p>　　所以，我可以肯定，一定是有什么意外发生了！<p>　　我向陈耳望去，想听听他的意思，可是他仍然神情古怪，我向几个职员问，因为蓝丝的外型十分奇特，容易引人注意，可是都说没见过。<p>　　望着神情焦急之极，频频在抹汗的温太太，我脑中突然起了一个古怪之极的念头：“会不会是蓝丝运用了降头术的力量，使温宝裕根本听不到广播？”<p>　　一想到这一点，我就低声问陈耳：“是不是蓝丝在弄什么花样？”<p>　　那么普通的一个问题，却令陈吓了一跳，连讲话也口吃起来：“不……不合吧！”<p>　　我始终觉得他的神情很怪，盯了他一眼，他忙又道：“不会吧，我看……不合吧！”<p>　　我闷哼了一声，没有再说什么，温太太的焦躁程度，随着时间而加，我的情形，也是一样，等到一小时之后，温豆裕还没有出现时，我发制人，先狠狠地骂起来：“这小畜牲，太不像话了，看我不抽他的筋剥他的皮！”<p>　　我一发狠，温太太反倒害怕起来：“你们……不是好朋友吗？他到底还年轻？”<p>　　我一翻眼：“不抽筋剥皮，一顿毒打是难免的！”<p>　　我一面说，一面用拳头“砰砰”地敲在沙发的靠背上。温太太其实个性很温和，看到我发狠的样子，十分害怕，不敢出声。我自然知道用这种行动去吓她，十分无聊，可是小宝一直不出现，也只有这个法子，可以使温太太转移注意力了。<p>　　一直到足足九十分钟之后，电梯门打开，才看到温宝裕失魂落魄地走了出来。<p>　　温太太一见，一声欢呼，冲过去就把他拥在怀里，温宝裕没有什么反应，我看到自温太大宽厚的肩头上露出来的脸，不但神情茫然，而且双眼红肿，显然曾经哭过。<p>　　我曾预料过他会和蓝丝难分难舍，可是也绝想不到会到了这种程度！<p>　　我不等他从他母亲松开手，就指着他大声道：“怎么，中了降头术？”<p>　　温宝裕像是全然未渐听到的怒吼声，仍然神情惘然，我还想再喝他，可是，陈耳在我的身后、轻轻碰了一下，向电梯指了一指。我抬头看去，这才看到，电梯中还有一个没有出来，正是蓝丝。<p>　　蓝丝在电梯中，像是迟疑着是不是应该出来，最后才下定决心，走了出来。<p>　　在那一刹那间，我想到的是：蓝丝看来一直和温室裕在一起，几十分钟他们在干什么？<p>　　蓝丝的神情，也是一片茫然，而且还有点凄然，她出来之后，用极低的声音叫了一声：“小宝！”<p>　　蓝丝的那一下叫声，真的极其低微，可是，不但离她有几步的我，听得清清楚楚，显然别人，包括失魂落魄的温宝裕，也同样听到了。<p>　　温宝裕的反应很强烈，他陡然一震，用力一挣，竟然挣脱了他母亲的拥抱——那不但需要极大的力量，而且也需要极大的勇气。<p>　　他立时转过身来，面向正从电梯中出来的蓝丝，温太太这时，也看到了蓝丝。本来，我猜她一定会又昏过去的。可是由于接下来发生的一切，实在令得她惊骇太甚，以致她不能昏过去了，负负得正的数学定理，也可以应用在人的情绪反应上。<p>　　她的双眼睁碍极大，注视着眼前发生的事，一面不由自主地摇头着，表示她绝不相信她所看到的一切。<p>　　她看到的憎景，自然和我们看到的一样：温宝裕一转过身去，和蓝丝面对面，两人同时伸出双手来，四只手紧紧地握着。<p>　　温宝裕口唇掀动，像是想说什么，可是蓝丝已开了口：“小宝，别说什么，我们该说的，全说了，该做的也全做了！”<p>　　蓝丝的神情，凄然欲绝，温宝俗也不遑会让：“是……该做的吗？”<p>　　蓝丝笑了起来，凄然之中，又有着极度的甜蜜：“不管该不该做，你后悔吗？”<p>　　温宝裕陡然叫了起来：“当然不！”<p>　　蓝丝嫡然笑：“那就是了！”<p>　　她说着，松开了温宝裕的手，退了一步，眉梢眼角所显露出来的那种依依不舍的神情，真叫旁观者，也为之心醉，当事人自然心醉！<p>　　温宝裕看来，立时就要跟了上去，可是蓝丝向他作了一个阻止的手势，温宝裕立时站住。蓝丝一直退着出去，她和温宝裕，也始终四目交投，其间，不知交换了多少千百万语，有着纠缠不清的不尽的相思。<p>　　等到蓝丝退到了门前，翻然转身，走出了旋转的玻璃门，在她苗条的背影上，仍然可以看得出，她全身都在散发着情爱的光辉。<p>　　温宝裕呆如木鸡，温太太像是如梦初醒，看着我和陈耳，又急步到温宝裕面前：“小宝，快走，这地方邪门，白天好好站着，也会做恶梦！”<p>　　她实在无法相信刚才眼见的是事实，绝对无法接受，所以，以为那只是突如其来的一场恶梦！<p>　　这种想法，倒可以令得她自己心安理得，不过她连叫了三声小宝，温宝裕只是怔怔地望着旋转门，一声不出，一动不动。温太太吓了一跳，连忙走过去，伸手按在温宝裕的额中，叫了起来：“小宝，你别吓我！小宝，你别吓我！”<p>　　他一站到温宝裕的面前，温宝裕自然再也看不到旋转门了，他想推开他母亲，无奈温太太体重过甚，不容易推得动，他只伯也在这时，才看清楚了挡在他前面的原来是他的母亲，所以他发出了一下无奈之极的长叹声，缓缓闭上了眼睛。<p>　　在他闭上眼睛之际，人人都可以清清楚楚看到，自他闭着的眼睛之中，有大滴的泪水透出来。<p>　　温太太又大呼小叫了起来：“小宝，你在哭？你从三岁以后就没有哭过，你为什么哭，别伯，讲给妈妈听，别哭，小宝，别哭，天塌下来有你妈妈顶着！”<p>　　温太太的声音虽然尖锐刺耳，可是她所说的话，都真挚之极，听得我都鼻为之酸，听在温宝裕的耳中，感受自然更加不同，他索性抱住了他母亲，号陶大哭起来，他一哭，温太太自然也忍不住，她音量十分宏大，一时之间，酒店的大堂之中，哭声震天，许多住客围住了看，不知发生了什么惨事，而酒店的职员，手忙脚乱，不知如何可以阻止这母子二人的抱头痛哭。<p>　　我和陈耳，也不禁面面相藏，因为自从温宝裕一出现起，情形简直怪异绝伦，他和蓝丝，公然上演了一场生离死别，这时他痛哭失声：自然是为了蓝丝的离去，他和蓝丝在一起的时候，蓝丝对他说了些什么？<p>　　我一想到这里，突然又想起了猜王降头师的计划，是要蓝丝去冒充那个女人，他也曾说过，蓝丝在这种冒充行动中，要欺骗的对象，是天下所有降头师之王，史奈大师，因此，几乎任何事都可以发生，危险之极。那么，是不是蓝丝自己知道了凶多吉少，所以来和温宝裕话别，而又情不自禁，把自己的处境说给温宝裕听，所以才会有那种生离死别的情形出现——蓝丝如果真的处境危险之至，那么，刚才的情形，就有可能是真的生离死别！<p>　　我一想到这一点，不禁感到了一股寒意——直到那时为止，我对于降头术这种神秘莫测的玄学，一无所知，一直都只在它的外围徘徊，只是可以肯定有这种异术的存在，又会肤浅地用实用科学的观点去否定它而巳。<p>　　所以，对于蓝丝去冒充那个女人，会有什么样的可怕遭遇，一无所知。只是根据我的处事原则，我觉得像蓝丝那样可爱的少女，绝不应该成为降头术或降头师斗法的牺牲品！<p>　　所以，我感到自己应该有所行动，不应该再旁观下去。<p>　　这时，温家母子还在抱头痛哭，可是温宝播显然巳过了情绪最激动的一刻，他仍然在流着泪，可是已不再号陶痛哭。我向他走过去，沉声道：“小宝，我以为你早知道哭的作用！”<p>　　温宝裕用力点头：“哭可以发泄心中的悲痛！”<p>　　我作了一个手势：“可是哭绝解决不了任何问题！”<p>　　温宝裕用力一抹眼睛，后退了一步，在那片刻之间，他的神情变得十分坚定，望着他的母亲——温太太由于流泪，她本来很浓的化妆，都化了开来，使得她看来变成了一个大花脸。<p>　　温宝裕自她的手中，把她的手帕接了过来，在她脸上用力抹着，尽量把各种色彩抹干净。然后，他用极正常的声音道：“妈，你先回去，我在这里还有点事，一定要停留几天才走！”<p>　　温太大把口张得老大，一时之间，一个字也讲不出来，只是伸手指着他，温宝裕挺直了身子——他已比他的母亲高出了许多，他的声音更坚定：“妈，我已经长大了，你不可能在每件事上都照顾我。刚才我哭，你把我当是婴儿一样地哄，我很感动，可是你绝猜不到我痛哭的原因，那是你无法再照顾的一种情形，必须让我自己处理！”<p>　　温太太惊煌失措之至，不住他说着：“小宝，怎么会呢，没有我照顾，冰能做什么？”<p>　　在她说到第八次还是第十次时，我和陈耳齐声道：“没有你的照顾，他能做任何事，你已经开始不能了解他了，虽然他是你的儿子，但是他早已有了独立生活的条件。儿子都感激享受母亲的爱，可是绝不喜欢母亲凭自己意志对他的束缚！”<p>　　要温太太听明白这番话不难，可是要她接受这番活，我根本不存任何希望。一个顽固之极的人在听了一番劝说之后，顿然悔悟，痛改前非；那只是小说和电影中的情卞，实际生活之中，极难发生。<p>　　果然，温太太杏眼圆睁，大喝一声：“我不知道你在胡说八道什么，他是我儿子！”<p>　　接着，她转向温宝裕，用更响亮的声音喝，“小宝，立刻跟我走！”<p>　　温宝裕这时的处境，相当为难。我知道他要留下来，一定和蓝丝有关，我也希望他留下来，可是，他却又不敢硬来，要是他和他母亲真出了正面冲突，只怕也不会有什么好结果：<p>　　我向他暗中作了一个手势，示意他应该委婉一些，他呆了一呆，忽然走向他的母亲，在耳边低声说了一句话，像是问了一个问题。<p>　　温太太点了点头，温宝裕又说了几句，刹那之间，温太太脸如死灰，惊恐莫名。我看了看这种情形，心中暗暗好笑，心想知母莫若子，温宝裕知道他母亲最怕的是什么，所以这时正在吓她。<p>　　温太太双手发着抖，按在温宝裕的肩头上，盯着温宝裕看。温宝裕又低声讲了几句，温大太依然惊恐，可是又大是疑惑。<p>　　温宝裕叹了一声：“妈，相信我，只有这个办法，我才不会死，十天之后，我一定生龙活虎跳回来，你现在要我回去，等于要我死！”<p>　　温大太急极：“那我也留在这里陪你！”<p>　　温宝裕摇头：“没有用，你留下来，只会坏事，不信你问卫斯理！”<p>　　温太太立刻向我望来，我根本不知道他对他妈妈说了些什么，只听到了他最后两句话，但这时，温太太向我望来，我立时极肯定地点了点头。温太太还是半信半疑，温宝裕已大声道：“陈警官，请你送我母亲到机场去！”<p>　　陈耳大声答应，走向前去，挽住了温太太的手背，不由分说，推着、拉着，把温太太向门外移动，温太太频频转头，温宝裕连连挥挥手。<p>　　好不容易，等温太太和陈耳出了门口，我连忙来到温宝裕的身边：“小宝：你对妈妈说了些什么，她居然肯让你一个人留下来？”<p>　　温宝裕立时道：“我对她说，我中了降头！”<p>　　我本来想“哈哈”一笑，骂他一声“小滑头”的，可是看到他讲这句话的时候的样子，我怎么也笑不出来。他一直都是一副嘻嘻哈哈的样子，可是这时，他现出来的那种愁苦的神情，简直叫人心酸！<p>　　我看出情形大不对劲，连忙向他投以询问的神色。他和我相处久了，自然可以知道我在问他：“你是真的中了降头？”<p>　　他立即点了点头。<p>　　我陡然吸了一口凉气，没有再问什么，等待他进一步的解释。温宝裕低下了头，声音迟缓而忧伤：“情绪可以杀人，人会哀伤致死的！”<p>　　我道：“是，可是那不是降头！”<p>　　温宝裕抬起头来：“有什么分别？反正是无缘无故，莫名其妙的死亡！卫斯理，爱情是人类情绪的极致，爱情才一发生，便已结束，那足以令我死亡！”<p>　　我的思绪相当乱，一时之间，不知如何说才好，过了一会，我才道：“你和蓝丝才相见两次，爱情就那么刻骨铭心？”<p>　　温宝裕想也不想：“世上真有一见钟情的……真的有的！”<p>　　我也相信有的，想当年，我和白素，何尝又不是如此？我深深地吸了一口气：“蓝丝姑娘的处境，一定十分危险？我们能为她做些什么？”<p>　　温宝裕向我望了一眼，作了一个手势，示意我跟着他。我和他一起到了升降机，到了他住宿的那一层。当升降机的门打开时，我想到他在这酒店中怪异之至的道退，也不禁生出了一股寒意。<p>　　进了温宝裕的房间之中，一进来，我亦闻到了一股十分奇异的香味，而且，立即辩明，这种古怪的香味，是蓝丝身上所佩的一种花朵所发出来的。自然，我也立时想到，在温宝裕失踪的那一个多小时，他和蓝丝两人，就躲在这间房间之中！<p>　　一想到这一点，我的神情不免有点古怪，向温宝裕看去，他的神情也古怪之极。<p>　　我自然不便问些什么，只是道：“蓝丝会有什么样的遭遇？”<p>　　温宝裕长叹一声：“鬼混降的详细内容，只有史奈降头师一个人才知道，所以，她会有什么样的遭遇，完全没有人知道。即使对降头术已大有研究的猜王，也无法作出任何预测！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_15'>第七十九卷 鬼混 第十三章 小宝做了什么?</b><p>");

document.write ('　　我用力一挥手：“那太可伯了，应该劝阻她参加猜王的计划——整个计划，用一个少女的生命去作赌注，那决不是一个好计划！”<p>　　温宝裕苦笑，伸手在自己的脸上，重重抹了一下：“降头师有降头师自己的想法，她，和猜王，都认为，如何在这次行动中，能令史奈失败，那是降头师一生之中，最高的荣耀：打败了降头之王！”<p>　　我缓绥摇头，想说什么，还没有说出来，温宝裕已然道：“她完全自愿，而且狂热，劝她不参加，一定没有用！”<p>　　我忽然想起猜王对温宝裕的要求：“不是说，有一个关键，要你的帮助，而你又不肯做？只要你不做，只怕猜王的计划就难以实行！”<p>　　温宝裕转过头去，望着窗外，过了半晌，才道：“她亲自来要求我做，我……我……已经做了。”<p>　　他在说这句话的时候，声音颤得厉害，我又问了一句：“这次是蓝丝亲自来求你的？”<p>　　温宝裕转过身去，背对着我，声音极低“呢”了一声，算是回答。<p>　　我本来还想问“究竞猜王要你做些什么”的，可是温宝裕这时的“身体语言”，已经明显地在告诉我，要我别再问下去了，所以，我只是吸了一口气，并没有把那个问题问出来。<p>　　从温宝裕的背影，可以看出他十分紧张，若是我问出了那个问题，他一定会十分反感，而且会有十分激烈的行动，所以我始终不出声。<p>　　约摸过了一分钟左右，温宝裕才转过身来，他自然在我的沉默和精神上，可以看得出我不打算，至少是暂时不打算向他问那个问题了，他用十分正常的声音，突然说了一句：“谢谢你！”<p>　　我仍然不出声，只是望着他，他已回望着我。他刚才忽然说“谢谢”，自然是感谢我没有再追问下去。这样一来，猜王要他做的事究竟是什么？我自然再也不能问他了。除非他自己说出来，不然我可能永远不知道。而从他的神态行为来看，他可能永远也不会说。<p>　　然后朋友之间确然应该有自己的秘密，但是我也不免有多少不快，所以我闷哼了一声，算是回答。温宝裕的反应十分妙，他道：“对不起！”<p>　　我笑了一下：“算了！小宝，我是一直把你当朋友的！不是小朋友，是真正的朋友！”<p>　　温宝裕十分激动：“我知道，我罚誓我知道，真的知道！”<p>　　他说着，望着我，祈求我原谅的目光，十分真挚，我忙在他的肩头重重拍了两下：“不必再提了，现在的情形是，蓝丝肯定已要去冒充那女子？”<p>　　温宝裕咬着下唇，点了点头。<p>　　我问：“她不被识穿的机会是多少？”<p>　　温宝裕吸了一口气：“经过几个第一流降头师的合作，和……她本身的条件，她……不会被识穿。”<p>　　我用力一挥手：“这说不过去，蓝丝去冒充，目的是使史奈失败，史奈一失败，自然可以知道毛病出在什么地方，怎会不识穿蓝丝的假冒？”<p>　　温宝裕叹了一声：“所以蓝丝的责任十分重大，她必须在史奈失败之前，不被识穿——她有把握做到这一点。而为了她自己的安全，又要在肯定史奈失败之后，安全地离开！”<p>　　我感到了一股寒意：“若是她不能安全撤退。”<p>　　温宝裕脸色煞白：“那不必说，自然遭遇惨绝……只怕远胜死亡！”<p>　　我的神经也紧张之至：“事实上，就算她的冒牌身分仍未被揭发之前，史奈为了练降头术，也会有意料不到的凶险。发生在她的身上！”<p>　　温宝裕叹了一声，神情极其难过。我大声道：“在这种情形下，我们就不应该坐着看事情发生，总要有些行动，去减少蓝丝的危险！”<p>　　温宝裕的声音变得相当嘶哑：“我知道，可是我们能做些什么？”<p>　　我想了一想：“猜王准备什么时候，才让蓝丝出现？”<p>　　温宝裕道：“最后一天……就是说，还有四天，那时，史奈大发神威，击败了众多降头师对皇宫的护卫，从皇宫中把蓝丝抢走！”<p>　　猜王的计划相当好，他让史奈在降头术的比武中获胜，然后得到蓝丝，自然减少了怀疑蓝丝是假冒的可能。<p>　　（降头术比试，这种说法，十分拗口而不自然，有一个现成的名词，在中国语言中一直在使用，十分传神生动，这个词是：斗法。）<p>　　（猜王和一些降头师，和史奈大师将要进行的行为，是降头师和降头师之间的大斗法。）<p>　　（在这一场斗法之中，蓝丝充当了极其重要的角色。）<p>　　（在这场斗法之中，温宝裕也充满了重要的角色，可是他何以会牵涉在其中，和他究竞做了些什么，我实在难以设想。）<p>　　在那一刹那间，我和温宝裕同时想到，所以两个人几乎一起举起手来，齐声道：“既然争夺战在皇宫展开——”<p>　　然后我作了一个手势，示意温宝裕说下去，他就道：“那我们就到争斗的现场，至少是现场的附近，去观察情况！”<p>　　我来回踱步，想到了更具体的办法：“向陈耳商量，警方一定有设备先进的侦察军，这种车辆中，都装有先进的电子侦察仪，可以有助于我们的行动！”<p>　　温宝裕立时赞成：“这就去找陈耳！”<p>　　再见到陈耳，是三小时之后的事了，在陈耳的办公室，他才把温太太，据他说，是“塞”进了飞机，并且拜托了机上的人员，对温太太要特别照顾，千万别令得她情绪激动，以策飞行安全。<p>　　而当陈耳听到了我们的计划和要求之后，神情古怪之至，他先是注视了温宝裕好一会，好像温宝裕的脸上，有着可供开采的钻石矿一样。<p>　　而温宝裕则半转过头去，避开了他的目光。<p>　　然后，陈耳皮笑肉不笑地发出了几下“嘿”声，阴阳怪气地道：“用最新的电子仪器去观察降头术的争斗？”<p>　　我皱了皱眉：“我们在一旁观察，目的是蓝丝姑娘需要帮助的时候，可以最快地出手！”<p>　　陈耳的笑声令人听来更难受：“你以为降头师的争斗是怎么样的？猜王放出一蓬浓烟，史奈一扬手，就有一阵风把烟吹散？还是猜王祭起一条捆仙索，而史奈就飞起一把金光闪闪的剪刀？”<p>　　陈耳的话，令我十分反感，我立时道：“那么，照你说是什么样的情形？”<p>　　陈耳的神情变得十分疲倦，他挥着手：“不知道，我不知道，我对降头术一无所知，让降头师他们自己去闹吧，别参加进去2”<p>　　我闷哼一声：“我需要一辆装备先进的侦察车，你去安排，不但要车，我还要你，参加侦察工作，我们三个人轮班！”<p>　　我一面说一面用手指重重地戳他的肩头，表示我的话，必须实现3<p>　　陈耳眨着眼：“要是……我拒绝呢？”<p>　　我早已料到他会这样问的了，而我也有恃无恐。我立时回答：“那你只有一件事可以做，就是把我和温宝裕杀了灭口。”<p>　　陈耳直跳了起来，“什么意思？”<p>　　我学着他刚才那种阴阳怪气的声调：“我去向史奈大师通风报信，蓝丝也可以得免去冒险，贵国也可以多一个半人半鬼的新国王！”<p>　　陈耳双手紧握着拳，看来他倒并不是想打我，而是想痛骂我一顿。不过，他毕竟是聪明人，聪明人通常，都不做没有意义的事，他知道是不是骂我一顿，都不能改变事实，所以他只是吸了一口气：“你计划的行动，其实不会有用处！”<p>　　我道：“或许是，可是我们必须有行动，对不对？”<p>　　陈耳终于知道扭不过我，他对国王忠心，绝不想史奈的“鬼混降”练成，所以就一定要听我的话——我相信他在那时，一定曾十分认真地考虑过把我们两人杀了灭口，可是他自然知道那不太容易，所以才没有付诸实行。<p>　　他叹了一声：“好，我去准备那种车子，最先进的科学，对付最不可测的玄学，这种念头，卫斯理，只有你这种怪人才想得出来！”<p>　　我自己也觉得十分古怪，而且，是不是有用处，一点把握也没有，所以我道：“实在是太没有办法了，才会有这种办法！”<p>　　陈耳一宜摇头，我们约好了时间和地点之后，离开了他的办公室。温宝裕一直显得伤心又焦急，不住地在提出各种办法，有的根本不知所云，有的有点帮助。例如他提出：“降头术和巫术大同小异，是不是和原振侠医生联络一下，请他那位超级女巫来押阵3”<p>　　我觉得可行，我试用电话和原振侠医生联络，可是完全联络不上，电话录音就是说“有事远出”这种情形，也常发生在我自己身上，所以不足为奇。连原振侠也联络不上，自然更没有办法找到他那位超级女巫了！<p>　　（后来，才知道其时，原振侠医生正在北非洲，参加了一个考古队——这个医生，不务正业，古怪得很。）<p>　　陈耳答应的是第二天交侦察车给我们，我和温宝裕，先到皇宫附近，观察地形，发现有一株大树下，很可以利用。皇宫附近，看来平静之极，一点也不像有什么事发生的样子，经过皇宫的人，在望向皇宫的时候，神色都十分敬置，我和温宝裕溜达了一会，就回到了酒店，温宝裕不但坐着发怔，而且大口喝酒。<p>　　温宝裕既然和蓝丝一见钟憾，那么他现在的行为，也很可以了解，每一个在恋爱中的人和爱人分别了，都会这样子的。<p>　　我并不阻止他喝酒，只是告诉他：“喝醉了酒，十分痛苦，而且绝不会有好的心情！”<p>　　温宝裕长叹一声，仍然继续发怔。<p>　　我不再理会他，这一天，在接下来的时间内，温宝裕除了自言自语之外，没有说过话。<p>　　我和白家通了一个电话——讲了足足两小时，我把在这里发生的事，详详细细告诉了她，包括温宝裕现在的反应，和他与蓝丝一见钟情的事。我用正常的声音说电话，以为说到要紧关头时，温宝裕会插口，可是他却一直在发怔。<p>　　白素一直是最好的听众，她不会打断他人的叙述，只会在最重要的关头，说上几句十分有用的话。我和白素通话的目的，就是要听她在几处疑难处的意见。<p>　　白家的意见不多，但十分有用。首先，她对温宝裕的行为，表示谅解：“猜王要小宝做的事，小宝一开始，一口拒绝，后来，也绝没有考虑答应，然而在见了蓝丝之后，他说已经做了，可知他无法拒绝蓝丝的请求，这也很正常，育年人肯为自己所爱的异性做任何事。小宝所做的事，一定异乎寻常，他要是不肯说，你不必再逗问他。若不是真正有难言之隐，他不会对你有任何秘密。”<p>　　白素又道：“你想不出那是什么事，我也想不出。降头术的内容千变万化，连降头师也不能全部了解，我们是局外人，怎能知道？”<p>　　在她知道了我们现在的计划时，她说：“真是，有趣极了，用先进的科学设备，企图捉捕降头术的踪迹，经过情形如何，一定十分刺激！”<p>　　我趁机道：“还有好几天才到重要关头，你来不来7你要是来，我们可多一个得力帮手。”<p>　　电话通到这里，已经是尾声了，我听得出白素略想了一想：“我不来了，我这里有点事，也很出入意表。”<p>　　我忙问：“什么事？什么时间发生的？我才走没多久就有事了？”<p>　　可能是我的语调太紧张了，白家笑了起来：“没有什么特别，每分钟都可以有怪事发生在你的身上，为什么我不能？等你回来才告诉你，小心，别被降头术分解了，有机会，应该去看一下降头术如何把一个死得如此彻底的人和鬼混合的经过！”<p>　　白素说话十分轻松，所以，我想多半不会有什么大事，所以没有再追问下去，我只是道：“那是史奈大师练鬼混降的过程，外人怎能参观？”<p>　　白素笑道：“至少蓝丝姑娘可以参观，她是整个降头术的关键人物之一，应该会有很多过程，需要她在场！”<p>　　我咕哝了一句：“但盼到她到时有惊无险，那就好了。计划的目的是要鬼混降失败，就算可以参观，过程也绝不会完整。对了，请继续联络原振侠，他那女巫朋友，可能对了解降头术有点帮助。”<p>　　白素答应了一声，在那时候，我仿佛听到了别一个人说话的声音，是一个女人的声音，说了一句“你看那些鱼”之类的话，我不是很敢肯定。<p>　　我想要问那是什么人在说话，可是白素却已把电话挂上了。<p>　　我自然没有再打过去，只是心中疑惑了一下——电话是打到书房的，如果另外有人，那就是在书房中，白素很少邀请人到书房去，除非十分亲密。<p>　　有了那么多线索，我想我应该很容易猜出那是什么人来，可是想了一想，却又没有头绪，也就放过一边，不再去想他。<p>　　温宝裕仍然在发怔，有一口没一口地喝着酒，催了他几次，才呆呆地倒在床上，仍然睁大着眼。他虽然在发怔，可是一定在翻来覆去，想着同一件事，因为他脸上，来来去去是那几个表情，先是发怔，接着，是忍不住的，打从心底深处冒出来的微笑，然后深深地吸气，慢馒吁气，再接着，又是发怔。<p>　　我不再理他，自顾自休息，第二天一早，陈耳的电话就来，温宝裕却唾得很沉，陈耳道：“上午十时，在警局门口见，那辆侦察车，比想象的更先进，本来绝无可能调用，通过了皇宫的某卫长，向国王说明，由国王出面，向警察总监说了才到手的。”<p>　　我答了一声“好极”，直到九时半，才叫醒了温宝裕。温宝裕由于睡眠不足，一宣揉着眼，神情闷郁，一直到他进入了侦察车，看到了车内的种种设备时，他才发出了一下呼叫声：“好家伙！”<p>　　整辆车子，在外型看来，如一辆普通大小的公共汽车，约有十八公尺长，外表并不起眼，只有内行人，才能一眼看出，车顶上的若干形状不同的凸起物，是各种用途不同的探测仪的“触角”，其中包括了声波探测接收仪，无线电波接收发射仪，雷达设备，激光发射设备等等。<p>　　进入车厢，有一座复杂之至的控制台，台上有许多组钮掣之外，是六幅荧光屏，那是显示不同方法所测到的结果用的，控制台前，有舒适的座椅，另外的空间，还有许多别的仪器，也包括了三具可以把目标距离缩短五十倍的远距离监视的电视摄影机。<p>　　我们大约化了一小时左右，研究各项仪器，大致了解它们的性能，温宝裕坐了下来，吁了一口气：“用这来作监视，飞进皇宫的蚊子有多少只，电脑的操作，也可以把它们一只只数出来！”<p>　　他说了之后，还嫌不够，又补充道：“电脑也可以判断出有多少只雌蚊和多少雄蚊！”<p>　　温宝裕的话虽然夸张了一点，可是我相信这车中的电脑，一定可以在极短的时间内，就分析出十分详尽的探测所获的资料！<p>　　温宝裕又发起愁来：“怎么办呢？我们甚至不知道要探测的对象是什么东西！”<p>　　陈耳的办法很干脆：“把所有的探测仪全用上——这车子的性能极佳，最高时速可以达到两百公里，而且还有火力相当强的武器！”<p>　　我随口问了一句：“真出色，是哪一个国家的产品？我还不知道哪里有这么先进的设备！”<p>　　陈耳道：“我也奇怪，说是顶级秘密，听说是两个人的私人作品！”<p>　　我“叼”地一声，温宝裕也挺了挺身子，我们都同时想到了两个名字很古怪的精密仪器制造者：戈壁沙漠！<p>　　只伯除了他们之外，地球上再也不会有人以私人的力量造出那么精密的东西来了。<p>　　在陈耳表示疑惑，还没有发问之前，我就简单地向他介绍了戈壁沙漠的一些事，听得陈耳叫叹一声：“这世上能人异士真多2”<p>　　陈耳驾着车，离开了警局前的空地，由于车子的外型并不特别，所以一点也不引人注目，我和温宝裕打开了所有的探测设备，六幅荧光屏上，通过电脑运作所展示出来的资料，令人眼花缭乱，看得头昏脑胀。<p>　　车子一直在街上行驶，街道两边的一切东西，都在探测范围之内，忽然一幅荧光屏上，显示至远处电线中流过的电流，电压是多少，忽然一幅石墙，是由什么成分的花岗岩砌成的，忽然有各色的金属光谱出现，原来正有另一辆车子在探测的范围之内，看得温宝裕大叫有趣，暂时也忘了忧虑。<p>　　车子驶到了皇宫附近，就在我们昨天相中那两株大树下停了下来，温宝裕先对那两株树进行了探测，立即知道了木材的成分、坚硬程度等等资料。<p>　　陈耳却低声道：“别玩了，我看皇宫中有不寻常的事发生，你看，有一辆装甲车，停在皇宫门口！”<p>　　我们所在的位置，可以看到皇宫的正门，在正门外，确然有一辆装甲车在，还有几辆一边有“船”的摩托车，有军方的标记。<p>　　陈耳把电视摄像管对准了门口，并且把距离缩短，在荧光屏上，就可以看得很清楚，过了没有多人，只见几个军人和几个平民，自皇宫中走了出来，神情十分悻然，陈耳闷哼一声：“一定是史奈大师派来索取那女人的！”<p>　　我盯着荧幕看：“如果是，那史奈大师的要求，一定被拒绝了！”<p>　　那几个军阶相当高的军人，悻然地上了车，陈耳又道：“那另外几个人，看来像是降头师。”<p>　　这时，温宝裕也已把所有探测设备的目标，都对准了皇宫的门口，只见那另外几个人走到了离门口有二三十步处，忽然一起转过身来，指手划脚，动作愈来愈快，神情也怪异之至。<p>　　陈耳的声音压得有低：“他们在施降头术，只盼宫里的降头师能顶得住！”<p>　　我有点不明白：“史奈大师既然天下无敌，他为什么不亲自出马？”<p>　　陈耳道：“我猜，一定是练鬼混降，也需要他亲自主持，分不出身来，所以才一批批派人出来，到了紧要关头，他自然会出现。”<p>　　这时，那几个降头师的动作，愈来愈快，而温宝裕在这时，忽然叫了起来，我和陈耳转头向他看去，只见他张大了口，指着面前的六幅荧光屏，神情讶异之极！<p>　　我向那六幅荧光屏一看——也不禁为之怔呆。在那六幅荧幕上，都呈现不规则的、急速在变幻波动的许多线条，那显示不论是声网探测装置也好，是雷达探测设备也罢，都同时摄收到了一种能量，而这种能量，又是电脑资料无法分析的！<p>　　所以，才会有杂乱无章的、闪动的线条！<p>　　而探测设备的探测方向，正有七个降头师在施术！<p>　　荧幕上所显示出来的杂乱线条，是不是和降头师在施降术有关？<p>　　如果有关，那又说明了什么？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_16'>第七十九卷 鬼混 第十四章 尖端科学探测到的巫术力量</b><p>");

document.write ('　　刹那之间，我思绪亲乱之极，不知有多少问题，一起涌上来，可是又绝抓不住问题的中心！<p>　　我只好一面看荧幕那种闪动的线条，一面再去看在皇宫门口动作怪异的降头师。六幅荧幕上显示出来的线条绝不一样，但是一样杂乱之极，全然无法明白想显示什么。<p>　　这时，那几个降头师的动作已慢了下来，我忽然发现，降头师的动作一慢，荧幕上杂乱的线条，闪动的速度也慢了下来。<p>　　接着，我更发现，杂乱线条的闪动节奏，简直完全和降头师物快慢节奏相配合。<p>　　毫无疑问，探测仪器接收到的能量，来自那几个降头师的身上，由那几个降头师所发出来！<p>　　陈耳和温宝裕也发现了这一点，我们三个人，都面面相觑，神情怪异莫名——最先进的科学仪器和最神秘的玄学之间，竞真的可以发生联系！<p>　　不一会，那几个降头师已经停止了动作，直至不动，荧幕上虽然仍有杂乱的线条，但是也静止不动。<p>　　这更证明降头师的行动，一定有某种能量发出来，被探测仪器收到！<p>　　这只伯是有史以来，第一次降头术有了具体的证明！<p>　　人的身体所发出的能量，能为特定的仪器所接收，本来不是什么特别稀奇的事，大家所熟知的脑电图，心电图，就是根据人体活动能放出生物电的原理而发明的，早巳被普遍应用在医学上了。<p>　　当然，像眼前这种情形，还是十分骇人，那几个降头师至少在三十公尺之外，他们所发出的能量，竟然可以影响仪器。可是想深一层，那也是理所当然之事，他们是降头师，懂得降头术，自然和普通人不同，他们所发出的能量，自然也十分强烈！<p>　　我迅速地转着念，渐渐，理出了一个头绪来，原振侠曾向我解释过巫术，他说，巫术是通过人脑的活动，人脑潜能的发挥，使得宇宙间本来就存在的许多力量为施术人所用，就像人使用各种工具一样！值得使用工具，和不懂得使用工具之间的差距之远，可以远到无限大，懂得利用本来就在的各种力量，和不懂得利用，自然在能力上也差了一天一地！<p>　　降头术本来就是巫术的一种，是不是可以作如是观呢？<p>　　我一面想着，一面已把自己所想的，提了出来，温宝裕大声道：“就是那么一回事！”<p>　　陈耳显然由于自己就对神秘的降头术有一种异样的崇敬，所以他一时之间，未能接受这种新奇的解释，态度有点迟疑。<p>　　这时，在皇宫门前的那几个降头师已经登上了有“船”的摩托车，和军车一起，呼啸而去。控制台上的灾幕，已恢复了正常。<p>　　我操作了片刻，希望电脑可以分析出刚才接收到的信号是什么，可是电脑的答案是：错误的讯号输入！<p>　　温宝裕紧张今今地问：“那几个降头师刚才，施了什么降头术！”<p>　　陈耳苦笑：“我不知道，可能是想退那个女人出来，但不成功！”<p>　　我忽然想起：“蓝丝姑娘现在在……皇宫中？”<p>　　温宝裕咬着下唇，点头：“不错，她在等，等史奈大师亲自出马，把她抢走！”<p>　　我吸了一口气：“我们在这里等候的目的，是想有可能帮助她，史奈一抢走了她，我们有什么办法知道她会被带到何处去？”<p>　　陈耳默然不语，温宝裕一宇一顿地道：“我想过了，用引路神虫！”<p>　　我和陈耳都有点吃惊，用引路神虫去找蓝丝，找到之后，有什么后果，陈耳说得十分明白，而温宝裕还是决定使用！<p>　　我和陈耳一起向他望去，他只是耸了耸肩，摊了摊手，作出一副不在乎的神情。<p>　　我没有说什么，心中想，温宝裕和蓝丝一见钟情，已成定局，以后如何发展，几乎都在意料之中，那么温宝裕使用引路神虫，也没有什么大关系了。<p>　　当天，在皇宫门口出现的，不同的降头师，有三起之多，每次降头师一出现，不论有动作也好，没有动作也好，和探测仪联结的荧幕上，都会有十分怪异的线条出现。第二天，情形更怪。<p>　　车子一直停着没离开，我们三人轮流休息，正当我轮值，我把温宝裕和陈耳推醒，出现奇景。<p>　　三个降头师在皇宫门口，各自驱着一条五色斑澜的蟒蛇，向皇宫中游去，那三条蟒蛇，都有碗口粗细，三公尺长，蟒蛇在游进皇宫的门口时，像是不愿意再向前去，要那三个降头师一再驱策，才勉强进了门。<p>　　可是，进门不久，三条蟒蛇就极快地一条接一条，游了出来，奇景就在它们游出来时发生，像是地上埋着锋利无比的刀刃，蟒蛇一游过，就被齐中剖开，成了两半，由于它们窜出来的速度十分快，所以自头至尾，被剖成了两半的蛇身，喷出一片腥血，半边身子还在向前窜，像是一条蛇，忽然一分为二了一样！<p>　　就在第一条蟒蛇审出来，发生这种情形之后，我连推带喝，弄醒了陈耳和温宝裕，所以他们来得及看到第二条和第三条蟒蛇，道到了同样命运的情景。<p>　　我们也在荧幕上看到，那三个驱蛇的降头师，神色惨变，一转身，以极快的动作，窜上了一辆车子，车子也立即疾驶而出，绝尘而去。<p>　　我和温宝裕显然看得头皮发麻，但比起陈耳来，都好得多，陈耳全身发抖，像是恶性虐疾发作，脸色不是惨白色，简直是惨绿色，结结巴巴地说道：“天，多惨烈的……降头师……斗法！”<p>　　说着，深呼吸了几次，神情才镇定了一些，指着皇宫的门口：“那三个降头师，现在已经死了……身子齐中剖开，和他们养的蟒蛇一样……我真怕他们刚才……未曾上车，身子就裂成了两半！”<p>　　听得他这样说，我和温宝裕也不禁大吃一惊，等待他进一步的解释。<p>　　陈耳又喘了几口气：“降头师养的任何生物，都和降头师本身，有着血肉相连的关系，这三条蟒蛇，若是进了皇宫，三个降头师的灵，也就进入了蛇的身体，所以，三条蛇可以在宫中找到那个女人，并且把地带出来。可是却遇上高手，破了法，他们也完了！”<p>　　一番话，听得我疑真疑幻，我也不禁庆欣那三个降头师未曾在我的眼前，裂成两半，不然就算我见多识广，什么场面都见过，只怕也会忍不住要作呕！<p>　　温宝裕眨着眼，神情也是将信将疑，陈耳再喘了几下：“我也是听说的……哦……照这情形来看，在皇宫中，一定另有极高明的人在主持大局！”<p>　　温宝裕扬眉：“不是猜王降头师？”<p>　　陈耳摇头：“我看猾王的道行未到这一地步，不能破法破得如此之快，奇怪，要是另有高人在主持大局，这个高人是谁呢？”<p>　　我们当然不知道这个高人是谁，只好继续听他的自言自语：“能和史奈大师斗法的……史奈派出来的人，都已是高手，可是……啊！”<p>　　他说到这里，忽然怪叫了一声，把我们吓了一跳，他神色又自大变：“难道是他！他又出来了？嘿，要真是他，那可真热闹了！”<p>　　温宝裕不耐烦：“他他他，你究竟在说谁？”<p>　　陈耳有点恼怒：“说给你听，你就知道了？嘎，史奈大师有一个师父——”<p>　　陈耳料错了，我和温宝裕曾听原振侠讲述的，史奈大师和他的师父巴枯大师斗法的故事，为了争夺天下第一降头师的名衔，师徒二人，各出奇谋，用尽高深莫测的降头术，结果，当师父的巴枯大师，反而败下阵来。<p>　　这已是好多年之前的事了，如果现在巴枯大师竞然卷土重来的话，那就正如陈耳所说，热闹之极了！<p>　　温宝裕听出陈耳的话中，大有轻视之意，他也就一声冷笑：“你说的是巴枯大师吧，我有什么不知道的！”<p>　　陈耳瞪大了眼，望着温宝裕，看不透这小伙子究竟还懂得多少。<p>　　我道：“当年巴枯斗不过史奈，现在……有用？”<p>　　陈耳摊着手：“谁知道，我们看下去，或许可以看出一点名堂来。”<p>　　那一天，再也没有事发生，可能真如陈耳所说，那三个驱蛇的降头师已经惨死，使得史奈大师要重新估计敌方的力量。或许，史奈也已知道，和他敌对的幕后主持人者，是一个绝顶高手。<p>　　史奈自然也立即可以知道，若是有这样的一个高手在，那么这高手，必然是他的师父巴枯！这也就令得他更要谨慎从事。<p>　　到了晚上，温宝裕轮班时，忽然有“轰”地一声巨响，把我和陈耳都惊醒，温宝裕张口结舌，指着皇宫的方向，其实不必他指，我们也全看到了，在皇宫上空，有一团颜色极怪的光球，或者说是火球，正在迅速下降，可是还未曾碰到建筑物，就像是被什么所阻，向上弹了起来，在光球被弹起来时，就发出“轰”的一声响。<p>　　一连三次，光球仍然向下坠，突然之间，像是被无边的黑暗吸进去一样，再也没有了踪影。<p>　　夜极静，若不是曾亲眼目睹，绝不相信刚才曾有那么惊心动魄的景象出现过。<p>　　我相信当晚见到这种异象的人，必然不止我们三个，后来果然有不少关于那异象的报道，证明有许多人目击。<p>　　在光球消失了之后好久，温宝裕才道：“好家伙，这简直是用法宝在进攻了！”<p>　　陈耳亿道：“看电脑有什么记录！”<p>　　温宝裕手亿脚乱地按了一阵按钮，神情吃惊：“记录到有极强烈的高压电流出现过！”<p>　　我也不禁“啊”地一声，那光球，还射着浅紫色的光芒，那正是高压电所形成的光彩！<p>　　电，是本来就存在的一种能量，如果通过某种方法，可以把本来就存在的电能聚集起来，为已所用，那么，刚才的情景，也就十分容易理解了。<p>　　除了电能之外，宇宙之间，还有多少种不为人类所知的能量在？<p>　　人类发现电能，利用电能，有多久历史？也不过两百年而已！<p>　　神秘而古老的许多巫术，反倒可以利用许多人类所不知的能量，这种利用能量的方法又是谁教的？谁传下来的？谁首创的？<p>　　一时之间，我们三个人谁也不出声，当然每个人都在想着，所想的问题，一定也差不多。<p>　　过了好一会，我们才不约而同地吁了一口气：“真的，太不可思议了！”<p>　　这种怪异的降头师斗法现象，在接下来的几天中，一直持续着，不断有各种奇形怪状的人出现在皇宫门口，作出许多看来是莫名其炒的动作，其中有一个赤膊大汉，甚至把三柄发着蓝殷殷光彩的小刀子，刺进了自己的喉咙之后，发出了近十分钟可伯刺耳之极的叫声——当他径叫的时候，声波探澜仪器上出现了“极度危险”的信号。<p>　　奇怪的是，始终见到的，都是“进攻”的一方，可以假设全是史奈大师派来的。防守的一方，一个人也没有露过面，连猜王也未见出现，显然一切全在皇宫中进行。<p>　　或许，猜王这一方面是故意在示弱，以增加史奈亲自出马之后，一举成功的信心，也或许，他们觉得不露面也可操胜券。<p>　　总之，接下来又来了七八批“进攻者”，用的不管是什么古怪的方法，都退了下去，看来，进攻失败者的下场都不会好，因为退下去时，他们的神情都极难看，有的惨烈，有的哀伤，有的号哭，不一而是。<p>　　到了猜王所说的最后关头的那一天，天还没有开始亮，温宝裕就紧张之极，不断抹着汗，口中喃喃自语：“大限到了！大限到了！”<p>　　我和陈耳给他吵得没有法子休息，温宝裕也亟需说话的对象：“蓝丝说，今天，日出之前，史奈若是还得不到那女人，鬼混降就练不成了，所以，日出之前，史奈必然会亲自出马！”<p>　　他说到这里，连连吞咽口水：“史奈大师一出马，蓝丝就会落到他的手里！”<p>　　温宝裕神情黯然之至，声音哽咽，再也说不下去。<p>　　我们都盯着荧幕看，皇宫前十分冷清，距日出，大约还有三十分钟左右，史奈大师应该已经发动了！可是为什么一点迹象也没有？<p>　　随着时间一分钟一分钟过去，我们愈来愈紧张，那五分钟时间，比五小时还长，然后，是一阵十分刺耳的声音，自远而近，迅速传来，那声音太刺耳了，以致和它一起发生的汽车声，反倒被盖了下去。一辆汽车直驶过来，速度极高，再加上那阵尖叫声，看来就像是一辆响了警号的车辆。<p>　　声音才一传入耳，声波探测仪上就立时现出“极度危险”的警告，可是我们听了，除了觉得特别刺耳之外，也没有什么特别的感觉，或许，特种的高频或低频音波，对特定的人才有伤害作用，我们并非史奈大师要对付的对象，就不会受到伤害。<p>　　（如果是史奈大师选定要对付的对象，曾受到什么样的伤害？是五脏进裂，还是七孔流血？）<p>　　车子一到皇宫门口就停下，一个身形高瘦的人，自车上一跃而下，黑暗之中，只能看到他双眼，闪闪生光，诡异莫名。<p>　　他一下车，所有探测仪的荧幕上，大乱特乱，可知自他身上发出的各种能量，不知强烈到了什么程度。<p>　　陈耳用惊骇之极的声音说：“史奈大师到了！”<p>　　我们可以滑楚地看到，史奈大师闭着口，可是那种刺耳之极的声响，却又分明是从他身上发出来的，人体除了口部可以发声之外，我们都不知道还有什么别的器官可以发出那么刺耳的声响来！<p>　　他一下车，便宜趋皇宫的大门，看他的去势之快。一定会撞在紧闭的大门之上，这时候，温宝裕的喉际，发出了“咯”的一声响。<p>　　我知道他为什么会有这样的反应，因为我也是一样，以为在接下来的一刹那间，史奈大师会穿门而过了！<p>　　然而，史奈大师并没有穿门而过，门在他急速来到门前时突然打开，他在门上只打开了刚好容他进去时，“刷”地穿了进去。<p>　　那种尖利的声音，一直在持续着，忽东忽西，听起来像是在不断打着转，而移动的速度之快，难以形容，飘忽之至，声音是史奈发出来的，真难想象他用什么样的速度在移动。<p>　　而且他进了皇宫之后，声音在四面八方移动，分明表示他如步入无人之境，根本没有人没有任何力量可以阻止他的行动——这或许是猜王他们故意的，也或许是史奈真有这样的能力。<p>　　一时之间，天地之间，仿佛除了史奈所发出的声音之外，其他的一切，全部停止了！<p>　　一切，其实只不过三分钟左有，但由于实在太诡异了。使人感到过了极久的时间，好像连旁观者的心跳和血液循环也进入了停顿的状态。<p>　　然后，刺耳的声音陡然拔高，令得在车中我们三个人。也陡然展动了一下，一条看来异样的人影，自宫门中一闪而出。<p>　　那条人影乍一入目，看来十分异样的原因，是由于他行动太快，根本是两个人的原故——一个人拉着另一个人，一闪出宫门，就上了车，车子以近乎疯狂的速度驶开去，等到车子已驶得看不见人了，温宝裕才叫了出来：“蓝丝！蓝丝被带走了！”<p>　　也直到这时，我才会过意来，那一闪而出的两个人，—个是史奈，被史奈拉着手，一起带出来的那个，是蓝丝。<p>　　小宝一面说，一面已取出那只竹盒子来，竹盒子中装的是“引路神虫”，他必须放出引路神虫，神虫才能带领他，去到蓝丝所在的地方。<p>　　侦察车是密封的，他必须到车外去放虫出来，所以他一面欠身离座，一面已准备伸手去打开车门，然而，他的手还没有碰到门柄，车门突然打开来。<p>　　车中三个人，谁也没有碰到门，车门自然是从外面被人打开来的了。<p>　　那是不可思议的事。车门在里面锁上，这种车门的门锁，当然设计精密之极，怎么会随随便便被人从外面打了开来。<p>　　（车子，后来很快就证明确然是戈壁沙漠制造的。他们异口同声说：绝无可能有人在车外打开在里面锁上的车门，绝无可能。<p>　　于是，我和他们之间，有了如下对白：<p>　　我：三个亲身经历，利用降头术，或称巫术，可打开你们设计的锁！<p>　　他们：没有可能，绝无可能！<p>　　我：事实已经发生过，怎说绝无可能？<p>　　他们：我们不信！<p>　　我：不是你们信不信的问题，而是事实放在那里，你们非信不可！）<p>　　（戈壁沙漠悻然，仍是不信。）<p>　　（我的话，并不是我的创作，而是曾一再报道“中国超人”张宝胜的种种异能的记者阿乐说的。）<p>　　（事实既然存在，就只有相信一途，可以研究，但不容怀疑！）<p>　　车门一打开，一张圆圆胖胖的脸，出现在车门之外。<p>　　猜王降头师！<p>　　我们一点也没有觉察他是如何接近车子的，这已是他第二次展示这种能力了，而且，看来有这种能力的，还不止他一个人，我们立时又发现在他的身后，站着一个十分干瘦的老人。<p>　　那老人的身上，披着一件宽大的麻布袍，双眼深陷得像是眼眶之中没有眼珠一样，深不可测，可是又叫人明显感到他在看你，和他对望一眼，就生出一股寒意，可怕怪异到了极点。<p>　　温宝裕因为正伸手去开门，所以离车门最近，门一打开，才一看清车外是猜王和那老人，猜王也一伸手，把温宝裕手中的那竹盒，抢了过去。<p>　　温宝裕来不及惊叫，就想有行动，我看见猜王不像有什么恶意，唯恐小宝闯祸，一下就抓住了他的肩头。<p>　　这时，在陈耳的一下呻吟声中，猜王已开了口：“别乱来，你们在这里一连几天，已几乎破坏了我们的计划，若不是巴枯大师神通广大，你们也早已遭了殃！”<p>　　我和温宝裕都吸了一口气（陈耳在那时伯已停止了呼吸）：果然是巴枯大师！<p>　　温宝裕着急：“蓝丝她……她……”<p>　　猜王有点恼怒：“这时候，你想去看她，不是彻底破坏计划了吗？”<p>　　温宝裕和我，都想表示自己的意见，可是巴枯大师—扬手，我们身子震了一震，有一股力量直逼了过来，使我们出不了声。<p>　　巴枯的声音，听来十分广阔，他干扁的嘴也没见怎么动，就有声音吐出来：“让他们去，或许有机会把蓝丝救出来！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_17'>第七十九卷 鬼混 第十五章 温宝裕看得痴了</b><p>");

document.write ('　　一听得巴枯大师那样说，我和温宝裕，都不禁凉了大半截！<p>　　本来，我们就知道蓝丝去冒充那个女人，凶多吉少，可是猜王并没有肯定她一定会怎样，只是说降头术的内容十分复杂，可能会有生命危险，也有可能，只是要用到她的几根头发。<p>　　可是，如今巴枯大师的说法，却分明在说，蓝丝非死不可，而要使她有一线生机，还得靠我和温宝裕这两个外行人去打救，那岂不是九死一生吗？<p>　　温宝裕的额上，立时渗出豆大的汗珠来，说话也口吃起来：“我们……怎么能救蓝丝？你……求求你，把她救出来，叫我做什么我都答应！”<p>　　他声音发额，神色灰败；在那里苦苦哀求，我在一旁，大是不忍，他本来何等活泼爽朗，现在却变成这等模样，降头师也未免太可恶了！<p>　　可是，在如今这种情形下，我想发作也发不起来，只好按住了温宝裕的肩头，给他精神上的支持，同时对猜王道：“以蓝丝去假冒的计划，是你想出来的——”<p>　　我讲到这里，顿了一顿，意思自然是：既然是你出的主意，你就应该尽量使蓝丝安全！<p>　　可是我的话才一出口，巴枯大师已冷冷地道：“一切，全是我的主意，你们去，我有力量，使你们至少可以安全离开，自然，一切都得照我的指示，半分也不能错！”<p>　　温宝裕还想开口恳求，我已抢先道：“我们对降头术一无所知，如何去和史奈大师斗法？”<p>　　巴枯的声音之中，不带丝毫人类的感情：“正要你们什么也不懂才好，不然，一接近，立即被发觉，还能做什么事？”<p>　　我想到这几天，每次有降头师出现，探测仪都有反应，可知降头师本身，一定有一种特殊的能量，在不断发射，他们互相之间，一定可以直接感觉得到，那样说来，巴枯的话可能大有道理。<p>　　我和温宝裕同时想到了这一点，所以也同时间：“我们如何去？蓝丝现在，在什么地方？”<p>　　说着，我和温宝裕一起出了车子，那时，正是日出之前、天色最暗的时候，只见巴枯大师瘦得像一条藤一样的身体，笔直地挺着，双眼之中，有一种异样的深沉的光采，先是直视西方，然后，他的身子在缓缓转动——我注意到他的双脚，没有动作，也没有离地，可是他的身子，却在缓缓转动，一直到他转到了面向东南方时，他才吁了一口气，眼睛眯了起来，眯成了一道缠，有闪闪的光芒，自他的眼缝中透出来，突然开了口，叫着猜王的名字：“想得到吗？离我们那么！他一定是准备练成了鬼混降，就立刻进入皇宫的了！”<p>　　他话说完，伸手向前直指，他的一切动作都是滑直直的，所以看来怪异莫名。<p>　　猜王好像受了感应，身子震了一震：“是啊，那么近，真想不到……那是什么所在？”<p>　　显然，猜王的功力不够，他已经知道史奈就在附近（多半是由于巴枯的提示才知道的），可是并不知道史奈所在处的环境怎样。<p>　　巴枯发出了两下干巴巴的笑声：“一个蕉园，他也太狂大了……嘿嘿，太狂大了……”<p>　　他说到这里，忽然向我和温宝裕招了招手，他那个简单的动作，像是有不可抗拒的力量，我连想也没有想，就向他走了过去，温宝裕紧紧跟在我的身边，到了他的面前，连望也不望我们，出手奇怪，用他那一双鸟爪一样、骨筋突出的手，在我和温宝裕的背上，极其迅速地轻按了一下，又立时缩回手去！．<p>　　我不禁大吃一嫁，这个降头师神通广大，谁知道他刚才那一下，做了什么手脚？温宝裕早已摆出了一副为情牺牲、万死不辞的姿态，我算是什么呢？<p>　　但是这个念头，我只是一闪即过，随即泰然，因为我知道．巴枯如果要对我不利，至少有上千种方法可以根本不必碰到我的身子！<p>　　在那一刹那间，巴枯像是看穿了我的心思一样，口角牵动，向我阴森森地笑了一下，倒又令得我遍体生寒——我绝不是胆小的人，而这一切实在太诡异，全然超越了知识范畴之外的缘故。<p>　　在这种情形下，人像是到了一个完全不同的新天地之中，自然也特别敏感。<p>　　巴枯又伸手向前：“由此前去，日出不久，你们就可以看到一个蕉园——”<p>　　我想说附近有许多蕉园，哪一个才是？可是我还没有开口，巴枯扬起手来，不让我开口，他自顾自道：“蕉园中有一个竹棚，竹棚顶上，竖着一面小小的彩旗，竹棚内外都有人，你们不必躲躲闪闪，迳自走进去，但不可走进竹棚之内！”<p>　　我十分用心地听着，因为巴枯曾说过；半分也错不得！他又不见得肯讲第二遍，所以哪敢怠慢，连听了他的话之后，心中大有疑问也不敢问，唯恐一打岔，就记不住他的话。<p>　　（例如为什么我们可以“不必躲躲闪闪，迳自走进”史奈大师的禁地，事后由于没有机会再见到巴枯大师，就一直只好假设，而没有真正的答案。）<p>　　巴枯大师忽然又发出了三下不怀好意的干笑声，吓了我们一跳，等到他又说下去，才知道那三下冷笑声，是针对史奈发出来的，他又道：“到了竹棚外，你们可以清楚地看到史奈练鬼混降的最后过程，他必然以为自己万无一失，等他发现自己失败时，会有极短暂时间的惊愕，你们就要在这一刹那间冲进去，两个人，一个救人，一个用身子去撞史奈，撞了之后，立刻顺方向奔，救了人的自然一救了人就奔，切记两人不能同一方向，你们可以事后相见！”<p>　　他一口气说到这里，温宝裕才问了一句：“到时，蓝丝会……在什么情形之下？”<p>　　巴枯闭上眼睛一会：“不知道，鬼混降……太复杂了，我只知道怎么破坏，不知道练的时候情形怎样！”<p>　　他说后，忽然大有感慨：“任何事，总是破坏比成功容易多了！”<p>　　他说完之后，枯瘦的手，挥动了一下，身形飘飘，向皇宫走去，猜王连忙跟在后面。<p>　　温宝裕见我有点发怔，急得连连推我。我发怔的原因是在想，世事真是难料得很。我们认识猜王，是由于史奈大师的关系。原振侠认识史奈，这才认识猜王的，而如今，猜王和史奈的大对头巴枯站在同一条线，我们也卷了进去，担当了破坏史奈行动的角色！<p>　　这种复杂之至的关系，岂是当初温宝裕央求原振侠，请他介绍史奈给他认识时所想得到的！<p>　　陈耳直到这时，方从侦察军中出来，他声音仍然发颠：“我全听到了……祝你们成功！”<p>　　我向那辆可以说是全世界最先进的科学结晶看了一眼，心中不禁苦笑，我们要去进行的事，没有任何实用科学的设备可以帮助得了我们，就像是自古以来，只要是生命，这生命必有结束的一天一样，实用科学再发展下去，只怕也破解不了这个人人都要经历的生死之谜！<p>　　我和温宝裕齐声道：“谢谢你！”<p>　　事实上，我们的确需要“祝你们成功”这样的祝福，虽然这是一句十分空泛的话，但在这时候，也很能使人精神得到鼓舞。因为巴枯大师话一说完就走，根本没有告诉我们，如果我们不能把握这一刹那救人，会有什么样的后果！<p>　　而对于我们的行动，若是不够精确，会有什么后果这一点，我们连想都不去想，如今的情形是：只能勇往宣前，不能有丝毫犹豫，若是去设想后果，那一定削弱勇气！<p>　　我和温宝裕向着巴枯指的方向走，温宝裕在开始时，还抓着我的衣角，但等到太阳一升起来，他就昂首挺胸，神情坚定，大踏步走着，走出了两公里左右，已经完全没有路，只是在田野森林之中，照着那个方向走。<p>　　我们也商量好了，自然是温宝裕出手救人，我去撞史奈大师。<p>　　想起要去撞一个遭到失败，必然怒发如狂的降头师之王，我不禁心中发毛——这只怕是我一生之中，冒险生活之极了！<p>　　温宝裕多半看出了我的心意，他道：“刚才巴枯大师在我们的背上按了一下，多半已作了什么法，可以保护我们乎安无事！”<p>　　我不禁苦笑，我，卫斯理，英明神武了那么些年，竟然落得要靠降头术的护佑！<p>　　温宝裕一面说，一面把上衣脱下来，背向着我问：“背上有什么？”<p>　　我看了看，阳光之下，看得再清楚没有，正常得很，什么异状也没有。温宝裕还不相信，逼着我也给他看了背部才算。<p>　　又走了两公里左右，已经进入了一片蕉林，温宝裕陡然吸了一口气，向前指了一指，看到一个竹棚的顶，在棚顶上有一根小竹竿，上面缚着小小的一面彩旗。<p>　　我们并没有停下来，一直在向前走，蕉林中有些人来来往往，有时，离我们相当近，可是对我们却视而不见，没有人来盘问我们。<p>　　温宝裕虽然紧张焦急，可是这时，也不免大奇，俏声道：“我们成了隐形人？”<p>　　我也正在疑感，可是立时否定了他的说法：“不是，你看，地上有我们的影子，而且我曾有过做透明人的经历，不是这样子的！”<p>　　（我曾经有过隐形人的经历，记述在“透明光”这个故事中。）<p>　　温宝格低头看了一下，看到了自己的影子，没有再说什么，这时，我们已经穿过了浓密的蕉林，看得见那个竹棚了。<p>　　竹棚不是很大，呈六角形，每一角都有一根粗大的竹子作柱子。那时，我们距离竹棚，大约有五十公尺，不是很远，看到有不少人，正绕着什棚在走动，距离竹棚的范围，大约是三公尺。<p>　　我把情形叙述得如此详细，是因为这与一些十分奇异的现象有关。<p>　　那竹棚分明绝无东西阻隔，可以肯定没有帘幕等东西，可是看进去，棚中的情形，都不是很看得清楚，只见朦朦胧胧，影影绰绰，像是在这五十公尺的距离中，满是浓雾，可是却分明天清气朗，阳光普照！<p>　　我和温宝裕互望了一眼，心中都十分焦急。巴枯所说的救蓝丝的一线希望，主要是要把握那一刹那的机会，如今竹棚中的情形都看不清楚，如何可以知道什么时候应该下手，什么时候不该下手？<p>　　可是这时，我们一点办法也没有，只好硬着头皮向前走，渐渐接近竹棚，那些绕着竹棚在走的人，显然是在巡逻守望，可是我们走近了，那些人却仍然对我们视而不见。愈是接近，心中愈是紧张，因为分明没有任何阻隔的竹棚中的情形，仍然看不清楚，而巴枯又吩咐过绝不能先进入竹棚的！<p>　　那些守望的人，离竹棚的边缘范围（有荫红色的界线划着）大约三公尺，我们越过了他们，宜来到界线之前。<p>　　当时我还在想：如果真的看不清楚棚中的情形，说不得只好拼命闯一闯了。可是才一到了界线之前，本来是极朦胧的一片，突然变得清楚无比，竹棚中的情形，看得清清楚楚。<p>　　老大的竹棚之中，只有三个人，和许多古怪莫名的东西，那些东西，自然都是降头术使用时的道具，也无法一一细述，重要的是那三个人。<p>　　三个人之中，我们首先看到的是蓝丝，因为她虽然侧面对着我们，可是一当我们望向竹棚时，她像是有所觉察一样，略转头，向我们所在处看了一眼，不过立时恢复了原状，神情漠然。蓝丝的头发被剃得精光，可是仍不失俏丽。<p>　　和她面对面站着的，是一个挺立着的大胖子，毫无疑问，那就是军事强人，如果降头术成功，他将成为一个人和鬼的混合体，半人半鬼的怪物！<p>　　而这时，强人看来没有什么异样，令人觉得怪异的是，他直挺挺站着，双眼睁得极大，看不出是死是活，头发被剃得精光。<p>　　我的视线在他的头上停留了片刻，立时向温宝裕望去。温室裕曾叙述过强人脑后曾被利簇射进去，后来利簇又从前额透出来的可怖情形，可是这时，只看到他前额和后脑相对称的地方．都有一个鲜红色的小圈点，一点也看不到受伤的痕迹。<p>　　我猜想，如果他成了人鬼混合体，前额和后脑上鲜红色的圈点，可能成为他的终生标志！<p>　　他能站，又睁着眼，一时之间，我几乎以为我们来迟了，史奈已成功了！接下来再看史奈，才知道他仍然在作最后的努力，他神情又兴奋又紧张，绕着挺立的军事强人打着转，目光始终盯着强人的双眼，这时的史奈，目光灼灼，虽然在白天，也可以感到那是十分强烈的眼光，他似乎想用自己的目光，把强人自死亡的深渊之中勾回来，神情十分骇人而且怪异，我又自知身在险境，所以由不得遍体生寒。<p>　　史奈大师绕着军事强人疾走，愈走愈快，陡然之间，他开口讲起话来，叫着那军事强人的名字，叫一声，已转了一转，伸手在强人的顶门上，拍一下，又身子疾退，退到了蓝丝的身前，又伸手在蓝丝的头顶上，疾拍了一下。<p>　　我相信温宝裕在一可以看清楚竹棚中的情形开始，视线就没有离开过蓝丝，这时史奈一掌拍在蓝丝的头顶，温宝裕抓住我手背的手，就陡然紧了一紧，蓝丝却只是眨了眨眼，没有别的反应，看来也不像是受了什么伤害。<p>　　史奈拍一掌强人的顶门，又拍一掌蓝丝的顶门，一直在重复着这个动作，强人一直睁着眼不眨，和蓝丝的一下就眨一下眼不同。<p>　　史奈大师在进行这种怪异的动作之际，急速地在说着话，他使用的语言，是泰国北部一些苗人部落中通行的语盲，中国云南、贵州两省的苗人，也多有使用这种语官的，我曾下过功夫研究，所以至少可以听懂九成以上。他几乎每说一句，就叫一下那军事强人的名字，又不断打转，拍两人的顶门。<p>　　他说的话，我相信温宝裕一个字也听不值，事后，他问我史奈说了些什么，我胡乱编了一套话，把他敷衍了过去，以免他知道我已明白了他心中的秘密，而感到尴尬——虽然，事情其实不算什么，但以他这个年龄的敏感程度来说，骗着他，让他以为这秘密只有他一个人知道，都是好事。<p>　　史奈大师说的是：“你听着，我已把你的鬼魂招了回来，进入了你已死去的躯体，从此以后，你是人，你又是鬼，你不是人，又不是鬼，你是人和鬼的混合，你无所不能，你是人中之鬼，鬼中之人，不论是人界鬼界，你都可以横行无阻——”<p>　　说到这里时，他已经在蓝丝和强人的顶门上，各拍了十七八下了。<p>　　他在继续着：“你看到对面的女人了？她是最后和你亲热的女人，你有精气留在她的体内，我把你最后留在她体内的精气还给你，等我一念咒语，就大功告成了！”<p>　　温宝裕在史奈一说话时，就不住搓我的手臂，想我告诉他史奈在说什么，可是我只是向他作了一个手势，要他在我一推他时就冲出去救人。<p>　　听到这时，我已经明白一大半了！<p>　　蓝丝冒充了那个女人——那个女人才和强人有过亲热行为——蓝丝为了不被史奈识穿，她必须也要在最近和男人亲热过。<p>　　在这种情形下，温宝裕担任的是什么角色，不是再明白不过了吗？难怪他一听得猜王说“你不做，我就找别人做”的时候，急得像一条小疯狗一样，他种种的怪异神态，在明白了究竟之后，再回想一下，自然再正常也没有，一点也不怪异了！<p>　　我也知道，史奈在最后一个步骤结束之后，必将面临失败，因为蓝丝的身内，并没有军事强人的精气！<p>　　我由于太专注史奈的话，所以并没有数他究竞在两人的头顶上拍了多少下，只看到他突然住了手，身子也站定了，我把手按在温宝裕的背上。<p>　　只见史奈大师双眼闪闪发光，双手迅速作了几个怪异莫名的手势，大喝了一声。<p>　　接下来所发生的一切，真叫人毕生难忘，随着他那一声大叫，正常的情形应该如何，我不知道。可能是强人陡然跳起来，变成了人鬼混合体，鬼混降大功告成，怪物发出欢啸声。<p>　　可是这时我看到的却是，随着史奈大师的一声大喝，军事强人的前额后脑两个鲜红色的圆点，陡然变成了极深的深洞，鲜红的浓血和乳白色的脑浆，一前一后，直射了出来，向前射出的那一股．正好射在史奈的脸上。<p>　　也就在那电光石火的一刹那间，我用力在温宝裕的背上一推，温宝裕也早就蓄定了势于，箭一般向前审出，到了蓝丝的身前，一把把她拉住，就从竹棚对面，窜了出去，我在推出温宝裕的同时，也身形闪动，用尽了生平之力，向史奈大师撞去！<p>　　没想到的事，即使事情出得那么突然，我的行动又那么快，绝没有错失任何时机，可是还是没有撞中史奈大师，他的身子一转，已经避开了我的一撞，而且还顺手在我背上，拍了一下。<p>　　那一下拍得并不重，可是却令得我寒毛直竖，我向前冲出的步子十分快，快无可能再转过身来撞他第二下，所以我当机立断，一下子也窜出了竹棚，看到温宝裕和蓝丝向右奔，我就向左奔。<p>　　接下来的大约二十分钟，我只是拼命向前奔，耳际风声呼呼，想来神行太保戴宗在双腿上绑了甲马，作起神行法来，也不过如此而已。<p>　　等到我发觉自己已奔到大路上时，那辆侦察车在我身后追了上来，门打开，我跳上了车，驾车的陈耳向我望来，我大口喘着气，以防胸口炸开来，向陈耳作了一个“成功”的手势。<p>　　陈耳驾车在路上兜着，又在公路边上，把疾奔的温宝裕和蓝丝，接上了车子，两人上了车子之后，瘫成一团，可是仍然不忘手握在一起。<p>　　陈耳把车子开得飞快，一副视死如归的样子，等蓝丝缓过气来，她立即道：“没有事了，巴枯大师施术，把他们两人变成了……和植物一样，人的灵气全都吹去，史奈根本不知是什么人做的好事！”<p>　　温宝裕也缓过气来，望着蓝丝：“你呢？”<p>　　蓝丝笑得极甜：“我更不要紧了，巴枯大师也向我施过法！”<p>　　她说着；向我望来，我陡然想起，我撞不中史奈；反给他在背上拍了一下，不知主凶主吉，忙把这件事说了出来，蓝丝大吃一惊：“你！给我看看！”<p>　　我苦笑一下，心想这下好，一世英名，付诸流水了，但继而一想，总比六个时辰之后化为一滩浓血的好，或许蓝丝还可以及时抢救，所以就脱了上衣，背向蓝丝，心中冗自忐忑不安，蓝丝姑娘却已格格娇笑：“巴枯大师早替你下了保护降，你怎么不早说，连我也被你吓了一大跳！”<p>　　我长长吁了一口气，忙不迭把衣服穿好。温宝裕在我的面前、不敢公然和蓝丝搂着一团，但是那股亲热劲儿也够瞧的了。<p>　　温宝裕就是在这时候问我史奈大师大声说了些什么的，我胡乱编了几句，蓝丝睁大眼望着我，她自然知道我在说谎，而且，也立即知道我为什么要说谎，所以，她的俏脸，就生出了两团红晕来。<p>　　温宝裕早已看得痴了！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_01'>第八十卷 报应 简介</b><p>");

document.write ('　　‘善有善报，恶有恶报。’冥冥中真有专司赏罚的报应神吗？卫斯理打了个瞌睡，却意外进入时光隧道，发现自己竟然是……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_02'>第八十卷 报应 自序</b><p>");

document.write ('　　这个故事的取材，普通之极，而且十分传统：报应。<p>　　谁都知道报应是怎么一回事，也相信冥冥中有一股力量在主持果报。<p>　　把种种设想，通过一个故事集合起来，对报应的运行作一个有系统的假设，相当有趣。<p>　　设想的组合是：宇宙间诸神定下了人类生活的道德规范，用报应作为奖惩。地球人没有一个可以逃得过去。<p>　　很有些警世作用。<p>　　小说当然不是为警世而写，只求好看，但如好看之中，可以有点警世，当然更好。<p>　　你有做过恶梦，梦到自己处于一种十分可怕的处境之中吗？<p>　　希望没有。<p>　　——一九八八、十一、廿<p>　　——香港<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_03'>第八十卷 报应 第一章</b><p>");

document.write ('　　这个故事很特别。<p>　　好像每一个故事都很特别，不然，写了上百个故事，若不个个都有特别之处，谁来看你的？<p>　　老王卖瓜，自卖自夸？<p>　　真的，这个故事，真的很特别。<p>　　如何特别法，自然，循例，要慢慢道来。<p>　　老王卖瓜，自夸了之后，要真的开出来又甜又香，老王才有资格自夸。<p>　　至于自夸的为什么是老王，不是老陈老张老李老何，已不可考，也不必考。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_04'>第八十卷 报应 第二章</b><p>");

document.write ('　　用木头制造的浴盆，现在已很难见到了。但这种浴盆，在很长的一段时间内，却是中国家庭用品之中，十分重要的一种。<p>　　制造木盆的工艺过程，相当复杂，选用上好的木料，先制成一片一片的木片，每片都要同样厚薄，同样大小，浴盆是正圆形还是椭圆形，决定于浴盆底板的形状，然后再把木片楔合起来，木片要略为斜向外，再加上箍，箍一般是两道，也有三道的，加箍的技术，更是精巧之极，真要详细研究，可以在其中发现力学的巧妙应用，散成一堆的木片，在加箍之后，已经成了浴盆，但是制作过程并未结束，还需要油漆。<p>　　一般来说，先涂上桐油。<p>　　（桐油这个名同，也几乎成为历史名词了，桐油和猪鬃，在教科书上，曾是中国主要的出产和输出品，可是问问现在的少年人，这两件东西有什么用，只怕许多少年人回答不出。）<p>　　在桐油之上，再涂漆。中华民族，对漆情有独钟，可以一层一层不断涂上去，一只考究的浴盆，涂上三五层漆是等闲事。漆不但可以增加美观，使木头更耐用，也可以起到防水的作用，那是作为浴盆必须的条件。<p>　　于是，浴盆完成了，鲜红的漆，金黄的铜箍，一只新浴盆，灿烂夺目，十足是一件艺术品。<p>　　浴盆在江南水乡，还有一个用途，大姑娘小姑娘会利用浴盆，划着浴盆，在湖面上采菱采莲采藕和嘻戏——这对浴盆的大小，也可以有一个概念。<p>　　既然现在已经很难看到这种浴盆了，那么，自然这一节中发生的事，一只椭圆形的木制大浴盆，既然是主要道具，那么，事情并非发生在现代，也就可想而知。<p>　　事情发生在什么时代，并不重要，可能一百年之前，可能两百年，甚至一千年，两千年，在看这一节的故事的时候，就当作是看古装电影一样好了。<p>　　对了，还有一点，必须说明，这一节所发生的事，只有画面，没有声音，什么声音也没有，全部是绝对的寂静。<p>　　至于为什么会有这种情形，答案十分简单，不过先卖个关子，在下一节中，自然会揭晓。<p>　　一只红漆铜箍的大浴盆，放在屋子的中央，屋子十分考究，淡青色的水磨砖铺地，屋角的柱子大半隐在墙中，露在外面的，也油着红当当的红漆，窗子有着雕花的窗棂，糊着发亮的棉纸，使得屋子光线充足，也映得浴盆上用彩漆描出的龙凤图案，更加夺目。在一角，有一排屏风。<p>　　浴盆中有小半盆水，正在冒着热气，又有一个身形粗壮的仆妇，提着一桶热水进来，把热水倾进浴盆之中，然后出去，然后又进来。这次提的是一只铜壶，相当大，铜壶中显然也是热水，因为壶嘴中，有袅袅的水蒸气升起。<p>　　铜壶放在浴盆之旁，这表示出浴者喜欢在浴盆中泡浸一段时间——要是水凉了，就可以用铜壶中的热水来补充加热。而有这样的排场，自然将要出现的出浴者，也不是普通人家的人物了。<p>　　仆妇退出去之后不多久，一个只有十四、五岁的丫鬟，走了进来，伸手在浴盆中探了探，多半是水十分热，热得烫手，所以她立时缩回手来，甩着手，口唇掀动，不知说了一句什么。<p>　　（没有声音的，记得吗？）<p>　　她站直了身子，走了出去，不一会，又进来，有一只白嫩之极的手，按在她的肩上，那只手的手腕上，戴着一只和手的肌肤同样白润的玉镯子，一时之间，分不清人是玉，还是玉是人。<p>　　若是电影，镜头先对着那只手，接着，镜头向上移，看到的是淡青色的衣袖，宽宽的，有着粉红的绣边，绣工极精细，再向上移，是斜削的肩，这一型的肩，曾在相当长的一段时间之中，被誉为美的象徵，称之为“美人肩”。再向上，是颈子和一抹酥胸<p>　　多半是由于要出浴了，所以衣领松开着，这才能看到一抹酥胸，腴白得惊人。<p>　　再向上移，这样的体态，自然不会叫人失望，必然有一张宜嗔宜喜、娇笑无比的脸庞。<p>　　绝少例外，在这一节发生的事，也未能免俗。<p>　　这个美人儿看来，大约二十出头年纪——现在，二十出头的女性，还很可以自称少女的，但在古代，那是早已成熟之至的了。<p>　　这个美丽的女人，自然就是出浴者了。<p>　　美人出浴。<p>　　看到这里，恐怕会有读友发出嘘声来：卫斯理故事之中，竟然有在电影中早就用到滥了的美人出浴，当真是特别之至（一开始就声明过的）。<p>　　美人出浴，要详细写，可以写一两万字，或更多，但不写了，因为那不是这一节发生的事的主要部分，而且，读友也可以各凭自己的想像力去想像。<p>　　小丫鬟退了出去，美丽的女人把她的胴体浸入了浴盆之中，长长地吁了一口气，她的眉心一直打着结，有时深些，有时浅些，她一直在蹩眉，那表示她有相当程度的心事，她的脸，正对着那排屏风。<p>　　古代美女，十个之中，只怕有九个半有各种各样的心事（现代美女，何尝不然？）然后，她闭上了眼睛，就在她闭上眼睛时，一定有一些事发生——极可能是一些什么声响，惊动了她，使她陡然睁开眼来，紧接着，在她俏丽之至的脸上，现出吃惊之极的神情来。<p>　　使人真正感到她异常惊恐的，还不是她脸部肌肉所表现出来的神情，而是她双眼之中流露出来的眼神，简直可以使接触到她眼神的人，感染到她心中的惊怖，而直跳起来。<p>　　究竟是什么令她如此惊怖？她一定是看到了什么可怖之极的东西，才会这样。<p>　　她究竟看到了什么？<p>　　不知道。<p>　　不知道，这像话吗？这故事是怎样说的？说故事的可以卖关子，且听下回分解，不可以说不知道。不知道，说什么故事？<p>　　且慢且慢。既然敢说了不知道，一定有理由，理由一说就明白，不过，也要放在下一节。<p>　　这一节的事，就发生到这里为止——哦，还有补充一下的是，那美人的惊怖，迅即传遍全身，她身子剧烈地发抖，使得浴盆中的水都震了出来，流在地上，迅速被砖块吸收。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_05'>第八十卷 报应 第三章</b><p>");

document.write ('　　首先映入眼帘的，是一柄鲜红色的伞。<p>　　伞是洋伞——自然可想而知，在这一节发生的事是现代了。不过是五年前、十年前，还是就是今天或昨天，倒也不必深究。<p>　　还是当作在看电影，变成了时装片，要再次声明的是，仍然没有声音，什么声音也没有。例如，门外面就是街道，人来车往，又下着大雨，应该有雨声人声车声各种闹市之声，可是当玻璃门被推开之际，一点声音也没有。<p>　　由于下着大雨，所以门一推开，伞先进来，人在伞的后面。<p>　　用那种鲜红色伞的，当然是女人，伞是遮住了那个女人的上半身，下半身是一条窄裙，小腿线条优美，皮肤白皙动人。<p>　　自伞面上有大量的雨水滑落，撑伞的人迅速转过身，把伞向着门外，于是，看到了她的背影，也只有这样窈窕的身材，穿起窄裙来才好看，她的肩略斜，所以使她看来格外纤细。<p>　　她收起了伞，提着伞片刻，让雨水顺着伞尖向下滴，先是一条直线，后来变成一滴一滴。这柄鲜红色的伞，有一个同样鲜红色的透明塑胶柄，看来像是一个血红的水晶球，十分夺目。<p>　　门内，有货物陈列，陈列的全是玻璃器和摆设，一望而知，是一间专售玻璃制品的商店，商店中未见有人。<p>　　撑伞者把伞放进一个在门旁的伞架之中，转过身来，她的身分，这时也大致明朗<p>　　可以把她当作是一个进商店来的顾客，或许她并不想购买什么，只是由于外面雨太大，她进来避一避，顺便看看商品。<p>　　她十分美丽，面色苍白，不施脂粉，神情有着大都市人特有的冷漠。<p>　　等一等，等一等。<p>　　这个美丽的女郎，十分脸熟，对了，她就是上一节之中，那个在浴盆中出浴的美女。虽然一个古装，一个时装，但绝对是她，一点也不错，就像是同一个演员所演的两部电影一样，打扮服饰神情，尽管不同，但是同一个人，毫无疑问。<p>　　唉！只是打扮服饰不同，神情也一样。<p>　　女郎转过身来之后，刹那之间，有极短暂时间的僵呆，接着，她俏丽苍白的脸上，就现出害怕之极的神情来。她张大了口，可能发出了一下尖叫声。（听不到任何声音，记得吗？）<p>　　她由于惊怖，整个脸型都变了，恐怖使得她身子向后退，重重撞在玻璃门上，她在剧烈发抖，双手伸向前，像是想阻挡什么。<p>　　她一定是看到了什么，才会那么恐惧的。<p>　　在闹市之中，大白天，虽然下大雨略有恐怖气氛，但也决计比不上传统的月黑风高；在一家商店之中，她看到了什么，使她如此害怕。<p>　　究竟那是什么？<p>　　嗳，对了，下一节自然会写出来，就算下一节不写，下下一节也会写，不，还是肯定就在下一节写出来的好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_06'>第八十卷 报应 第四章</b><p>");

document.write ('　　坐在白素对面的，是一个相貌十分清丽，大约二十七、八岁的女性，她发型简单，衣服朴素，给人以十分乾净清爽的感觉，人的外形相当重要，像这个女郎那样，一照面就会给人好印象。<p>　　女郎一进门，就双手向我和白素递上名片，名片比一般常用的小些，银白色，十分精致，上面只印着三个字：陈丽雪。<p>　　这样的名片，除了介绍自己的姓名之外，没有别的用处了，而她一见我们就派名片的用意，也正是如此。<p>　　她为什么不用言语来介绍她自己的名字呢？因为“手语”虽然已发展到了可以作相当详尽的交谈的地步，但是要介绍出自己的名字，还是相当困难的事。<p>　　陈丽雪只能用“手语”和人交谈，那么清丽的一个女孩子，天生是个聋子，所以以连带也成了哑子，她是一个天生的聋哑人。<p>　　陈丽雪的文化程度相当高，写起字来，又快又整齐，在和她见了面之后的交谈中，一半是手语，遇到手语难以表达的，就用文字，文字的表达能力，有时比语言还强，所以要明白她的意思，并无困难。<p>　　陈丽雪是胡说介绍来的。<p>　　良辰、美景在瑞士求学，据说她们贪得无厌，学了这样还想学那样，所以极之繁忙，自然无法抽身，而温宝裕自从和苗女蓝丝一见钟情之后，整个人都有了大改变，变得恍恍惚惚，喜欢自言自语，不再呼朋聚党，高谈阔论，这是青少年在恋爱时期的正常现象，他来过几次，只是坐着发呆，被我赶走，倒也落得清静。<p>　　胡说向来不主动一个人到我这里来，所以那天中午，接到他的电话，我有点意外：“好久不见了，有事？”<p>　　胡说沉默寡言，和这样的人说话有一个好处，就是不会浪费时间说废话。他立刻就道：“我有一个几乎沾不到边的亲戚，有些事想不透，十分苦恼，想来见见你！”<p>　　我没有长叹一声，也没有笑，只是“嗯”了一声，自然，胡说可以在我的这一下声音之中，听出我心中的不满。他立即又道：“她是一个天生的聋哑人，发生在她身上的事，极之不可思议，你懂手语吗？”<p>　　那时，白素恰好在我旁边，这种提议和要求，若是由不相干的人提出来，我早已一口拒绝，可是和胡说毕竟十分熟，而且他说“不可思议之至”，纵使有夸张，程度也不会太高，不像温宝裕如果那样说，那简直就可以置之不理——他曾有一次大叫“不可思议”，只是因为看到了一只蜻蜓从静止到振翅飞起。<p>　　这时，我不是很有兴趣，又不好推辞，见到白素在一边，灵机一动：“手语，我不是很精通，但我身边有一个真正的专家在。”<p>　　胡说立即知道我指的是什么人：“一样的，我请她立刻来见你们，她绝不讨人厌。”<p>　　我其实还没有肯定的答覆，胡说就已经挂上了电话，我只好向白素作了一个无可奈何的手势，同时用手语向她说：“你的手语可流利吗？”<p>　　白素把她的双手运作得飞快：“当然，流利之至，欢迎随时指教！”<p>　　我张开了口，作“唔该”大笑状，可是没有发出声音来。白素立时又用手语警告我：“等一会客人来了，千万不能这样，生理上有缺陷的人，都十分敏感，会将那视作你的无礼举动。”<p>　　我也用手语回答：“你的说法不能成立，她根本听不到声音，我张大口，发出了或不发出声音，对她来说，都是一样，没有分别！”<p>　　白素摇头，她的手语快绝，要留心看才行：“你错了，聋人虽听不到声音，可是能感觉得到是不是有声音发出。”<p>　　我用力一挥手，大声道：“你又不是聋子，怎么知道聋人有这样感觉？”<p>　　白素一副理所当然的样子：“许多聋人都这样告诉过我，所以我知道！”<p>　　我没有再和她争下去：“等一回客人来了，由你来和她交谈！”<p>　　白素没有异议，事情就这样决定。本来，我准备客人一来，我略为寒暄几句就告退，可是来人的外形既讨人喜欢，她的第一句话，就把我吸引了。她的第一句话是：我曾回到古代去，有一次，我回到了古代。<p>　　她在打了这样的手语之后，看到了我和白素有一个短暂时间的惊愕，所以立时又打开了笔记本，把她两句话写了下来。<p>　　我和白素确然惊愕，因为我们也想不到，她会一下子就说出这样的话来！<p>　　等她写了之后，我和白素连连点头，白素立时回答她：“突破时间，虽然怪异，但绝对有可能发生，我们有两个熟人，甚至已掌握了在时间之中自在来去的能力！”<p>　　陈丽雪的神情迷惑之极，她又说：“我的情形很特别，在回到古代之后，我不知道……自己是什么人，还是别的什么。”<p>　　（她当然是用手语“说”的，以后不再作说明了。）<p>　　她说的，就是第二节之中所写的那件美人出浴的事。她说得十分详细，当然我在转述时，又加了不少枝叶进去，如同浴盆的制造法之类，要把纯故事化为小说，总得有点附加品的。<p>　　现在，一切只有画面，没有声音的原因明白了吧？因为身历其境的人是一个聋哑人，根本听不到任何声音，所以，她在叙述她的经历时，也不会有任何有关声音的描述。<p>　　事情突如其来，陈丽雪和家人一起居住（有关她的情形，以后会详细介绍），她有一间相当大的连浴室房间，她吸少量的烟，午夜时分，欲睡之际，她习惯抽一支烟。她有生理缺陷，十分喜欢沉思，性情自然偏于忧郁，在寂静的世界中，思绪似乎可以完全不受任何束缚，恣意驰骋，她也喜欢全然不着边际的遐思。<p>　　那天晚上，她望着吐出来，渐渐散去的烟，烟的形状怪异变幻，全然没有规律可循。<p>　　就在那时候，她忽然有了一个极短时间的恍惚，然后，一切都改变了。<p>　　她回到了古代。<p>　　我和白素一起问：“你怎么肯定是回到了古代？”<p>　　陈丽雪一开始，也不知道是回到了古代，她的第一个感觉是，自己进入了梦乡，睡着了，而梦境是一个拍古装的大布景。<p>　　她觉得自己忽然进入了布景之中，有十分短暂的迷惘，接着，她听到了沉重的脚步声。<p>　　不知道出自什么理由，或许那是人突然处在一个陌生环境之中的突然反应，一听到有脚步声，她第一件想到的事是躲起来。整个屋子中，除了正中放着那只浴盆之外，就是屋角的那一排屏风，所以，她立时闪身躲进了屏风后面，在一扇和另一扇屏风联结的隙缝中向外看，她看到了一个粗壮的仆妇，提着大桶热水进来。<p>　　接下来，她看到的一切，第二节中全写了。<p>　　她看到那美人浸在浴盆中，闭上了眼睛，一副全心享受沐浴的乐趣，心想，这里不知是什么所在，那么古怪，自己怎么会来的？总是十分古怪，不如快点离开这里，那出浴的美人正闭着眼，快些悄悄走出去，或者可以不被人发觉。<p>　　陈丽雪打的主意不错，可是实行起来，就大有问题，她是聋人，根本对行动之间会弄出什么声响来，一点概念也没有，所以，她一出屏风，出浴的美人，就睁开眼来，突然看到了她。<p>　　陈丽雪在说到这里的时候，指着她自己的脸问：“我的样子很可怕吗？”<p>　　白素道：“当然不可怕！”<p>　　陈丽雪苦笑：“那么，这个美女见了我之后，为什么那么害怕？是不是……那时我根本不是这样子，是一个什么怪物？”<p>　　白素和我一起摇头。<p>　　那出浴美女的害怕，自然大有理由，若然陈丽雪真的回到了古代，古代一个美女正在出浴，忽然屏风后面冒出一个陌生人来，虽然同是女性，但服饰打扮大不相同，那就有足够的理由骇然欲绝了。<p>　　就算陈丽雪没有回到古代，她经历的现象，不是时间的转移，只是空间的转移，她被转移到了一个古装戏的布景之中，正在出浴的美女是演员，忽然见了一个陌生人，也有足够惊愕的理由。<p>　　也有一个可能，一切的经历，只是陈丽雪的幻觉，既然是幻觉，就完全不必说理由了！<p>　　三个分析，一个由白素提出，两个由我提出。陈丽雪低头想了相当久，才缓缓摇了摇头，显然将我们的三个分析完全否定了。<p>　　我们自然想听她说原因。<p>　　陈丽雪先说：“那不是布景，真的是古代，没有拍戏的任何工作人员，也不是我的幻觉，就算是害怕，也不应该害怕到这种程度，”<p>　　我和白素都停了片刻。<p>　　陈丽雪再强调：“回到古代不算太怪，怪的是到了古代，我不知道是什么怪物，叫人一看就骇然欲绝！”<p>　　她坚持这个说法，当真怪不可言。<p>　　第二节中，出浴的美女究竟看到了什么才会如此惊怖，是真的不知道，因为陈丽雪不知道她那时是什么。<p>　　我还是坚持我的分析：“你还是你！我可以接受你不是幻觉，是真的回到了古代，但不同意你在那时变成了什么怪物。别说是古代，陈小姐，就算是现代，当你正在出浴时，浴室中突然冒出一个古装女人来，难道你还会镇定地问她贵姓芳名？”<p>　　陈丽雪迟疑了一阵：“可是也不必害怕成那样，一定是我——”<p>　　我不等她再说下去，就用力一挥手：“说不定易地以处，你比她更害怕！真不知道你为什么要那么固执地认为自己在那时变了怪物！”<p>　　陈丽雪神情很古怪，我的话，已经相当不客气了，可是她并不生气，只是顽固地不肯接受我的意见。<p>　　白素这时打圆场：“陡然之间，忽然置身古代，确是一件值得研究的怪事——”<p>　　陈丽雪却急促地做着手势：“对我来说，弄明白我怎么会进入古代，还不如我……究竟是什么样子重要……”<p>　　白素的耐心再好，这时也不禁皱眉，陈丽雪的话更急促：“你们看我现在怎么样？”<p>　　我和白素异口同声：“很好啊！”<p>　　陈丽雪大口吸着气，有那么十来秒的时间，她的脸色苍白无比，使人担心她会昏过去，看来，她是真正感到了惊恐。<p>　　我和白素都在等着她的进一步说明，她在渐渐恢复了常态之后才说：“前三天，我又见到了那个……女人。”<p>　　乍一听得她那么说，我和白素一时之间，都会不过意来：“哪个女人？”<p>　　陈丽雪的回答是：“就是那个在古代出浴的那个女人，我又看到了她！”<p>　　那时，我们当然不知道她是在什么情形下“又见到”那个女人的——聪明的朋友，自然早已想到，陈丽雪又见到那女人的情形，早已在第三节中描述过了。<p>　　白素我和一齐作手势：“请说得详细些。”<p>　　陈丽雪又吸了一口气：“我开设一间小规模的礼品店，专门出售玻璃制品，这家小店由我一人主理……我不在乎生意的好坏，只是想藉此打发时间。寂静世界……有时会带来极度的忧思，这是你们不明白的。”<p>　　白素轻轻地在她的手臂上拍了两下，表示同情。她又道：“那天，下着大雨，她推门进来，不知道她是想来避雨，还是想来买东西，我那时正在柜子后面，她抬头一看到了我，就——”<p>　　那女人一抬头之后的情形，在第三节已详细叙述过，不再重复。我和白素互望了一眼，照陈丽雪所说的情形，那女人进了店之后，店中应该只有两个人，那女人一抬头，看到的自然是陈丽雪，看到了陈丽雪，为什么要害怕？当真是莫名其妙之至，所以我忍不住咕哝了一句：“多半这女人是神经病……”<p>　　想不到陈丽雪也精于唇语，她对我的话，立即有了反应：“卫先生在开玩笑了，她一定是看到了什么，才会那么害怕的……这就使我有理由相信，我在某种情形下，会变成十分可怕的怪物，不但忽然之间到了古代会变，就是好好在店铺中也会变得……”<p>　　她在这样说的时候，神情骇然，看来十分叫人同情，我大声道：“你在胡思乱想！”<p>　　白素向我打了两个眼色，问陈丽雪：“你两次见到她，肯定是同一个人？”<p>　　陈丽雪用力点头表示肯定。<p>　　白素又问：“是在店堂里先见了那女人，然后再忽然在古代见到出浴？”<p>　　白素这样一问，我立时明白了她的用意，虽然陈丽雪先说了“进入古代”，再说在店子发生的事，但如果店子中的事先发生，事情就简单得多了——店子中的事令她印象深刻，然后，就有了“进入古代”的幻想。<p>　　陈丽雪的反应极灵敏，她立时摇头：“不，先有古代的事，再在店中看到她，这个女人的样子，我……印象极深刻，我已把她的样子画了出来——我学过画，相信她的照片，也不过如此。”<p>　　她说着，就打开带来的袋子，取出几张铅笔人像过来，画中是一个极美丽的女郎，一张是出浴图，一张是时装的，另有一张，是那女郎在浴盆中，惊怖欲绝的神情写照，再有一张，是那女郎在店中，不知由于看到了什么而惊怖后退的情形。<p>　　四幅画，都细腻传神之极，毫无疑问，陈丽雪有极高的艺术天分。她竟然能在画中，把那女人的惊恐神态表现得如此逼真，叫人一看，就绝对有理由相信，那女人一定是看到极可怕的东西。<p>　　古代美女出浴，忽然看到了屏风后有人冒出来，自然有极度吃惊的理由。可是现代人进了精品店，抬头看到了店员，有什么理由惊怖？<p>　　我不由自主盯着陈丽雪看了好一会，心中不由自主在想：“她如果真的会变，不知道变出来的，是一个什么样的怪物。”<p>　　陈丽雪自然知道我盯着她看的意思，所以也神情紧张，双手紧握着拳，白素的视线停留在画上，由衷地赞叹：“画得真好，可以给我们留一个副本？”<p>　　陈丽雪忙道：“不必留副本，夫人要是喜欢，只管留着就是。”<p>　　白素道了谢：“你的情形，确然很特别，但是不必坚持自己会变怪物，至于这个美女，为什么会忽然出现在古代，又出现在现在，又为什么两次都那么害怕，那就应该由她来回答。”<p>　　陈丽雪大为惊异：“你们认识她？”<p>　　不等白素回答，我已先笑了起来：“这样的美丽女郎并不多见，相信她也不会隐名埋姓，要找出她来，十分容易。”<p>　　陈丽雪的神情开朗了许多：“如果能当面问她，为什么如此惊怖，那真是太好了，请……一有消息就立刻通知我。”<p>　　我刚在想，如何才能最迅速地和一个听不到声音的聋哑人取得联络，陈丽雪已取出了一只传呼机来，轻按下了一个掣，那传呼机就震动起来，我不禁哑然失笑，那么简单的方法，竟也会想不到！<p>　　白素答应着，又道：“如果你又有什么怪异的遭遇，请告诉我们。”<p>　　陈丽雪连连点头，起身告辞，我和白素送她到门口，看到一辆由司机驾驶的车子在等她，看来她的经济环境不错。<p>　　送走了陈丽雪，我和白素互望了一眼，然后一起道：“一、二、三，找小郭！”<p>　　说了之后，为了我们两人心意相同，不禁高兴得一起笑了起来，我打电话给我们的郭大侦探，告诉他，托他找一个人，有这个人的肖像，我立刻用图文传送传给他。<p>　　一共是四幅画，我传给他的那一幅，是现代的，那美丽女郎进了店子，还没有现出害怕神情来的那一幅，不到五分钟，小郭的电话就来了。<p>　　他在电话中，向我大叫大嚷：“卫斯理，你在开什么玩笑，真是！”<p>　　我愕然：“谁开玩笑？”<p>　　小郭叫得更大声：“你叫我找的那个美女！”<p>　　我明白了：“她十分出名？是我和白素孤陋寡闻，所以才不知道她是谁？”<p>　　小郭闷哼了一声，但总算不再叫嚷：“也不能怪你的，你们一向不喜欢流行的社交活动，也不会看有关这种活动的报导。这个美丽的女孩子才过了二十一岁生日，她的生日舞会，是这个城市有史来最豪华轰动的一次，因为她有一个极有钱的父亲，她是金大富的女儿金美丽。”<p>　　我心中暗叹了一声，我听说过金大富这个人，近几年忽然成了富翁，他自己叫金大富，女儿叫金美丽，虽然真的极美丽，可是这名字也未免太直接了一些！<p>　　我立即又想到，为什么陈丽雪也不认得她？理由可能和我们一样，对于某些人十分热中的那些社交活动，多半陈丽雪对之也一点兴趣都没有。<p>　　我没有出声，小郭又：“你找她干什么？”<p>　　我想了想才道：“有一点小事，是不是可以安排一下，能见一见她，和她交谈几句？”<p>　　小郭笑得暧昧：“社交界的第一美女，连卫斯理也有兴趣？”<p>　　我有点恼怒：“少废话！能不能安排？”<p>　　小郭一口答应：“当然可以！约好了她，我通知你！”<p>　　我放下电话，白素向我作了一个鬼脸，我不禁苦笑：“我们住得真背时。”<p>　　白素笑：“也不算什么，没有可能认识城市的每一个人，那金大富，听说是南美洲的华侨，近年来才在这里大展拳脚的？”<p>　　我摊了摊手，表示一点兴趣也没有：“小郭安排妥当之后，我看你出面先见这位金美丽小姐？”<p>　　白素略想了一想，就点头答应。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_07'>第八十卷 报应 第五章</b><p>");

document.write ('　　小郭十分神通广大，第二天就约好了金美丽，白素在约定的时间前去，我忽然想起，我和温宝裕一起，在神秘的降头之国时，曾和白素通电话，当时在书房，白素正和一个女人在说话，回来之后，一直忘了问她那是什么人，这时突然想起，也就顺口问了出来。<p>　　白素陡然一楞，一时之间，有连我也捉摸不到的神情，这，以我和她心灵相通的程度来说，简直罕有之极，我立刻想进一步追问，白素已经道：“等我回来再说。”<p>　　虽然我满腹疑惑，但是白素既然说了等她回来再说，她必然不会这时就说出来，我再问也没有用处。我那时的神情，看来一定十分怪，所以白素又接着说：“你怎么心急得像小孩子，没有什么大事的！”我瞪了她一眼，怪她明知我性子急，却又不肯痛快地明言。<p>　　白素带着笑容离开，我坐下不久，胡说就又有电话来：“你们见过陈小姐了，她的经历，是不是很奇怪？”<p>　　我同意：“确然奇特。”<p>　　我三言两语，把事情的进展说给他听，胡说的声音之中，更是充满了奇讶：“真有其人？是的，我也听过金大富这个名字。卫先生，整件事，属于什么性质？”<p>　　胡说的话，别人或许不容易明白，我却知道他的意思。<p>　　属于什么性质？<p>　　胡说的意思是：如果陈丽雪的经历，只是进入了时间隧道，回到了古代，那性质就是时间倒流。如果陈丽雪的经历，是古代和现代的交织——她在两个不同的时间之中，却见到了同一个人，那么，事情的性质就复杂得多，不但是时间倒流，而且还可能夹杂着发生的因果。<p>　　而如今，在两个不同的时间之中，遇到的同一个人，对陈丽雪又表示了极度的恐惧，那自然更加复杂，复杂到了无法分类的地步！<p>　　所以，我的回答是：“我无法确定是什么性质，要等白素见了金美丽回来之后再说。”<p>　　胡说沉默了片刻：“我和陈丽雪关系十分远，但是和她却有好朋友的交情，她有极高的艺术天才，而且十分喜欢阅读，她并不感到自己的缺陷有什么不好，说出来很幽默，她十分喜欢研究声音对人体形成伤害的研究文字，说她活在一个绝对沉寂的世界之中，可免受噪音之苦，比常人幸福！”<p>　　我不禁对陈丽雪那种超特的人生观悠然神往：“她能那样想，那是她的幸运，她的家庭情形怎样？”<p>　　胡说道：“家境极好，我那位表姑父，也就是陈丽雪的父亲，是著名的细菌专家，有很多着作，曾担任过本地一间大学的校长——”<p>　　我陡然叫了起来：“陈定威教授！”<p>　　胡说道：“是，我猜想你一定认识他。”<p>　　我站了起来，然后用力挥着手：“岂止认识，简直很熟，至少有三个以上不同性质的聚会，我和他都有份，前一阵子还见过他，他最近的退休晚宴，也不过是半年前的事情，真想不到。”<p>　　胡说继续道：“陈教授只有一个女儿，生下来不久，就发现她有缺陷，当时陈教授夫妇都难过之极，以陈教授在医学界认识的人之多，如果陈丽雪的毛病可以医理好，早就医好了。”<p>　　我只是回答：“诊断的结果是……”<p>　　胡说讲得相当慢：“脑部掌握听觉神经运作的部分先天性没有发育，绝无希望听到任何声音。”<p>　　我想了一想：“陈教授如果知道他女儿那么想得开，他也不会难过。”<p>　　胡说叹了一声：“教授夫人，我的表姑，却为之郁郁不欢，以致早逝。”<p>　　我回想和陈定威教授认识的经过，他从来也未曾提及过他的妻子，显然我认识他的时候，他已经有了丧偶之痛了。女儿聋哑不要紧，连带令妻子旱逝，那自然伤痛之至了。<p>　　我和胡说都为陈教授的不幸，感叹了一阵，我答应胡说一有消息就和他联络，然后我就在书房中虽等白素回来，一面仍然看着陈丽雪所画的那四幅人像画，尤其是古装的那两幅——可以肯定，她进入古代，不可能是幻觉，因为那浴盆上用彩漆绘出的图案，她都照样描了出来，若是幻觉，怎会连这种小地方都注意到。<p>　　白素在一小时之后回来，她自然知道我性急，所以车子一到门口，她就响号两下，我直跳起来，奔下楼梯，打开大门迎接。<p>　　白素的神情相当凝重，显然事情有意料不到的情形在，而且这种情形，白素无法理解。<p>　　那更使我急于知道经过，我握住了她的手，望着她，白素和我一起上楼，踏上第一级阶梯时，她已开始向我叙述和金美丽见面的经过。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_08'>第八十卷 报应 第六章</b><p>");

document.write ('　　金家给于白素的欢迎，隆重之极，就差没有在花园内大铁门到屋子的石阶前，铺上红地毯了。<p>　　金家的大宅，花园的铁门上是镀了十八K金的。因为金大富姓金，所以他对于金子特别有兴趣，只要有可能的话，一切器具装饰，也尽量用金子——城市的笑柄是，那两扇大铁门，金大富本来是想用纯金来铸造的，后来一算之下，实在太贵了，这才放弃的。<p>　　白素的车子驶进了缓缓打开金光闪辉的大门，她就不禁皱了皱眉，触目所见的金色，实在太多了，花园中的栏杆是金色的，喷水池中间的不是大理石像，而是金色灿然的金像，塑的是一条昂首扬爪的金龙，建筑物的大门，也是金色的……总之，金大富的用意，是要用黄金的光芒，使得不习惯的人，每隔三秒钟，就自然而然要闭上眼睛一会，不然，就会受不了！<p>　　得多人都说黄金俗，其实，黄金十分美丽，在金属之中，也没有别的比黄金更好看的了。可是，像金大富那样处理黄金，也确实叫人不敢恭维。在金光闪闪的大门打开的时候，早就有穿着制服的男仆六名，列队恭迎，出乎白素的意料之外，她不但看到金美丽站在屋子前等她，也看到了金美丽身边，一个又高又瘦的中年人，那是金大富，白素可以一下子，就认出这个常有相片刊在报上的新冒起来的豪富。<p>　　白素自然不会在乎金大富是不是出现，但欢迎得如此隆重，自然也心中欢喜，白素一下车，金大富就大踏步的迎了上来，声音嘹亮：“欢迎！卫夫人，卫先生怎么不来？过几天有一个小聚会，能请贤伉俪一起参加，以增光宠，令蓬荜生辉？”<p>　　他用的语言古不古，今不今，再加上他的样子很滑稽，一身十分华丽的服装又太正式，讲起话来，五官挤在一起，实在引人发笑。<p>　　白素当然没有笑，不单是因为她看出金大富对她的欢迎十分真诚，也为了礼貌，而且她求见的理由，也十分突兀，所以她的回答也十分得体，她知道我的脾气，当然不敢答应金大富的邀请，她道：“你太客气了，我来得冒昧，几天后的事，要和外子商量了再说。”<p>　　金人富的脸上，有明显的失望，但是随即又热切地笑起来，指着金美丽：“这是小女美丽，大名鼎鼎的卫夫人指名要见她，真是她的荣幸！”<p>　　白素向金美丽望去，看到金美丽正小小地做了一个鬼脸，显然她感到父亲的话太夸张了，白素会心微笑。金美丽真的极美丽，这时她娇俏的脸庞上，肯定半分胭脂花粉都没有，但是清丽绝伦，一切美人应具备的，她都有，而更多出了灵动流转的艺术气质。<p>　　她的衣着十分随便，和一般女孩子一样，态度也十分大方得体，她向白素伸出手来：“很高兴认识你，卫夫人。”<p>　　白素急地自我介绍：“我叫白素，很少人叫我夫人什么的。”<p>　　金美丽笑容灿烂之极：“我知道，一听说你想见我，不知道多高兴！”<p>　　她拉着白素的手进了屋子，而把她的父亲冷落在一边。进了屋子之后，照例的金光处处，白素还没有坐下来，就道：“有一件相当怪的事，想向你求证一下。”<p>　　金美丽扬了扬眉，显然她事先绝未料到白素来访的目的是什么。她还没有回答，金大富忽然抢前一步，他天生声音大：“卫夫人，我也有一件相当怪的事，要向……卫夫人和卫先生商量。”<p>　　白素向他望去，只见他搓着手，神情十分焦急，显得他所谓“怪事”，一定在情绪上给他以相当程度的困扰，白素本来就乐于助人，再加上她自己有事求人在先，所以立即道：“好！”<p>　　金大富却长长吁了一口气，像是卸下了一副重担一样，他还这样说：“唉，想找卫先生很久，托了不少人都说卫先生的脾气大，不肯轻易见人，所以不敢去碰钉子，可是这种事，人人都说只有卫先生可以解决！卫夫人忽然想见小女，真乃天助我也！”<p>　　（白素直到这时，才明白了她受到这么隆重欢迎的原因，是由于金大富早就有求于我，苦于没有接近我的门路，我虽然不是什么大人物，但是像金大富这样的人，真还不容易见到我，别说他还有奇难杂症要我处理了！可是如今白素竟然自己送上门去，怎不叫他喜出望外！）<p>　　（我听白素讲到这里，又听得她立时答应了下来，忍不住向她瞪了一眼。）<p>　　（白素作了一个手势：“你要准备见金大富，来而不往，非礼也。”）<p>　　（我啼笑皆非：“好啊，连这种说话的方法都学会了！”）<p>　　金大富当时高兴得手舞足蹈的样子，十分惹笑，金美丽有点不好意思：“爸爸！”<p>　　白素和金美丽坐了下来，金美丽姿态优美，言语得体：“不知道要向我求证什么事？”<p>　　白素开门见山道：“三天前，正下大雨的时候，你曾经进入过一间专卖玻璃制品的礼品店？”<p>　　问题听来很长，也很突兀，但其实十分简单，答案只有“有”或“没有”，不可能有第三个答案。可是金美丽一听，先是陡然震动，接着，她现出了一个十分茫然的神情，既不说有，也不说没有，看样子，她像是在苦苦的追忆，但是这么简单，三天前的事，她实在没有理由想不起来的！<p>　　看着她眉心打的结愈来愈深，白素不得不提醒她：“当时，你用的是一柄鲜红色的伞。”<p>　　金美丽陡然跳了起来——真正的跳了起来，她本来是坐着的，一下子跳了起来，而在这之前，她的一切动作都十分正常，所以，令得一向镇定的白素，也不禁为之愕然，身子向后仰了一仰，以防她还有什么进一步的异常行为。<p>　　她跳起来之后，站定，用力挥着手：“我记起来了！对了！我记起来了！本来我模模糊糊，不敢肯定，可是现在我记起来了，我……记起……来了。”<p>　　她说到后来，声音发颤，现出极害怕的神情来。白素这才确知陈丽雪的绘画技巧之高——眼前的金美丽，那种害怕的神情，就算用摄影机来捕捉，也不会比陈丽雪的画更传神。<p>　　白素看到金美丽如此害怕，她忙道：“别怕，发生了什么事？”<p>　　金美丽急速地喘气，四面看看，足有一分钟之久，她才缓过气来，仍然站着，问：“你说什么？一家专卖玻璃制品的礼品店？”<p>　　白素点了点头，金美丽长长吸了一口气：“好像是，我不能肯定，一切事情都是朦朦胧胧的，只有一刹那间，我看到的情景，最最清楚。”<p>　　她说到这里，又深深吸了一口气：“所以，我是在什么环境中，我也不清楚，只是在突然之间，我看到了……看到了一个……一个……一个。”<p>　　金美丽一连重复了三次，还未曾说出她究竟看到了“一个”什么，如果换上了是我，一定大声催促她快点说出来，但白素十分有耐心，她反倒劝金美丽：“慢慢来，要是你见到的东西，你以前根本没有见过，说不上是什么，你不妨就你见到的形容。”<p>　　金美丽再吸了一口气：“我看到一个很大的洞，漆黑的洞，在我的面前……”<p>　　她神情迟疑，白素也不禁皱着眉：“一个很大的、漆黑的洞，可以理解，但是这个洞‘在面前’，就有点不可思议了。”<p>　　金美丽用手比着，照她所作的手势来看，那个在她面前的漆黑的大洞，直径约有一公尺左右。<p>　　白素等着她作进一步的解释，金美丽又迟疑了片刻，才道：“好像我站在一个很深的山洞之前。”<p>　　白素低叹了一声：“这种情形的确相当诡异，可是也似乎不应该害怕成那样！”<p>　　金美丽神情骇然：“怎么不害怕？一看到那样的一个漆黑的深洞，我就感到那个洞，有一股强大的吸力，会把我吸进去，我无法反抗，一被吸进去之后，我……我……”<p>　　她说到这里，身子把不住发起抖来，面色苍白之至，双眼甚至由于惊恐而目光散乱，声音自然也充满了恐惧：“我甚至可以预见我被吸进去之后的可怕结果。”<p>　　白素伸手过去，握住了她冰凉的手，在她手背上轻轻拍打着，语言之中带着爱意——那很能起镇定作用：“吸进去之后怎么样？会坠入地狱？”<p>　　白素的故作轻松，看来金美丽无法领会，她又陡然震动一下：“我不知那算不算是地狱……我知道，我会双脚向前被吸进去……事后，我想过很多次，一直把这个印象。当作是一场恶梦所留下来的，也没有向任何人说起过。我会双脚先被吸进去，而在那个黑洞里面，不知道有什么装置……猜想……是一架绞肉机……”<p>　　金美丽说到这里，声音嘶哑，望着白素，哀求道：“我可不可以不说下去？”<p>　　她的神情，可怜之极，白素叹了一声：“如果你的脑中，真有那么可怕而又真实的感受，我想你说出来，会比较好些。”<p>　　金美丽睁大了眼，神情惊怯，吞了一口口水：“我的双脚——就被吸进了绞肉机中……被绞成了……接着我的身子还在向内移，我的小腿……大腿……腰，我甚至可以看到我的身子成了肉浆之后纷纷落下来的情形……我……我……”<p>　　她陡然尖叫起来：“我说不下去了！”<p>　　白素虽然见惯怪异之事，而且一向处事镇定，可是这时，听得金美丽说来，如此可怖，如此令人毛骨悚然，她也不禁感到了一股寒意。<p>　　金美丽的声音类似呜咽：“最后只剩下一个头，我的头，我还能看到我的身子……成了一堆……”<p>　　她双手掩面，喉间发出相击似的“咯咯”声，白素在她的背上轻拍着，没有再逼她说什么。<p>　　过了三五分钟，金美丽才放下了掩脸的手，望向白素，看来已经镇定了下来：“那一切，当然只是幻觉，我的身子好好在还在，而且，自从那次之后，我也没有再产生同样的幻觉。”<p>　　白素这时，思绪十分紊乱，当然也无法回答金美丽提出的问题。看来金美丽也很有分析的头脑，她称之为“幻觉”，那很对，当然是幻觉。<p>　　人的脑部活动，在某种情形下，受到了内在或外来的不正常的干扰，可以产生任何幻觉，可以看到不存在的东西，可以听到根本没有发生过的声音，可以坐在那里，根本一切都没有动过，可是却有在战场上肉搏的“真实经历”，可以照镜子时，在镜子中看不到自己……<p>　　金美丽的遭遇，自然是一种幻觉。<p>　　问题是：她为什么会产生那样的幻觉？当她有那种幻觉之际，她看到的应该是在柜子后面的陈丽雪。为什么陈丽雪好端端的一个人，会变成一个又深又大的有吸力的黑洞，把她吸进去之后，把她的身体由脚开始，全部绞成了肉碎，只剩下一颗头，还能清楚地看到自己被绞碎了的身，堆在头的旁边！<p>　　白素想到这里，不禁打了一个寒战，因为那种情景，真的可怕之至，白素本来还想问：“在身体被绞碎的时候，感到痛楚吗？”可是话到口边，她没有勇气问出口来。<p>　　过了好一会儿，白素才再问：“你，平时很容易有幻觉吗？不是同样的，另外不同的幻觉？”<p>　　金美丽立时摇头：“没有，从来也没有过，当然，我喜欢幻想，可是那不同，幻觉和幻想不同。”<p>　　白素再问：“你没有进入古代……嗯，类似时光倒流的那种经历或幻觉？”<p>　　金美丽俏脸上现出惊讶之极的神情来：“没有，为什么要这样问？”<p>　　白素苦笑，因为连她自己也说不上来！<p>　　金美丽不但人美丽，而且智慧也极高，在她已完全镇定下来之后，她反向白素提出问题：“卫夫人，你是怎么知道我曾有过这种奇异的……幻觉的？”<p>　　白素道：“我不知道你曾有过这样的幻觉，这种幻觉，那么可怕，想像力再丰富的人都不容易设想，我知道的事情是——”<p>　　白素接着，就把陈丽雪看着她进店子，又看她忽然之间现出惊骇欲绝的经过，告诉金美丽。金美丽听得呆了半晌，才问：“我知道卫先生和你，对一些怪异莫名的现象有过不少探索的经验，这件事，究竟是一种什么现象？”<p>　　早在金美丽发出这样的问题之前，白素已在不断思索着，所以，她也有了初步的结论：“可能在一刹那间，有什么力量影响或干扰了你脑部的活动，所以才有产生了那样的幻觉。”<p>　　金美丽笑了起来，她笑的时候，更俏丽动人，也可以看出，她的性格相当爽朗开放<p>　　类似的经历，如果在一个内向、忧郁的人身上发生，可能会形成极度的恐惧、沉重的困扰。<p>　　而金美丽显然没有受多大的影响，除了她在叙述幻觉之际，无可避免地感到恐惧之外。<p>　　白素很高兴她不受幻觉的困扰，所以和她一起笑着。她也毫不客气：“这样的假设，我也作得出来！”<p>　　白素摊手：“也有可能，陈丽雪对你有特别的感应，那位陈小姐，是一个聋哑人，她十分奇怪你为何一看到她就那么害怕，她害怕自己忽然会变成怪物！”<p>　　金美丽笑：“可不是吗？变成了一个又黑又深——”<p>　　她说到这里，突然说不下去，而且也停止了发笑，因为再接下去发生的事，一点也不好笑。<p>　　白素问：“你可有兴趣，再和陈丽雪见一次面？”<p>　　金美丽神情迟疑：“如果一见到她，那种可怕的幻觉会重复一次……那我绝不想见她！”<p>　　白素道：“那只不是是许多假设中的一个！”<p>　　金美丽摇头：“就算只有千分之一的可能，我也不愿意去冒这个险，太可怕、太可怕了！”<p>　　白素接着，又说了许多话，想金美丽和陈丽雪见面，可是金美丽坚决不肯。<p>　　白素叹了一声道：“你应该有点好奇心！”<p>　　金美丽哀求：“别逼我，实在太可怕了，眼看着自己的身体，一点一点，逐渐变成肉碎！”<p>　　白素无法可施，她自然不会逼一个像金美丽那样可爱的女郎，再去接受一次那样可怕的“酷刑”，所以她只好起身告辞。<p>　　金美丽送她出来，白素边走边问：“那天，下大雨那天，其余发生的事，你不记得了？”<p>　　金美丽皱着眉：“就像喝醉了酒再醒过来一样，一切都是恍恍惚惚的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_09'>第八十卷 报应 第七章</b><p>");

document.write ('　　白素讲完了她在金家的经历，我不禁跌足：“你应该向金美丽提及陈丽雪在进入古代的时候见过她，她同样感到极度的恐惧！”<p>　　白素摇头：“她没有进入古代的经历，提来又有什么用处？”<p>　　我大声叹息：“至少，可以吸引她和陈丽雪会面。”<p>　　白素望了我半晌，我又道：“照金美丽的话来看，她脑部活动，一定受过干扰，如果干扰的力量来自陈丽雪，那有趣之极——为什么两个毫不相干的人，一个会对另一个的脑部活动造成巨大的干扰？所以有必要让她们相见一次。”<p>　　白素缓缓点头，表示同意。<p>　　我忽然之间想到了一点，不禁哈哈大笑起来：“我们也真是，何必要金美丽答应和陈丽雪见面？金美丽是社交界的红人，出入的地方，来来去去就是那些，和陈丽雪约好了，在她到的地方去见她就是了！”<p>　　白素闷哼了一声：“你以为我没有想到过，我是怕真的由于陈丽雪，金美丽才会有这样的幻觉，何必令她再去经历一次那么可怕的幻觉？”<p>　　我大摇其头：“反正是幻觉，又不是真的要她去受一次刑，有什么关系？”<p>　　白素有点怒意（那种情形，罕见之至）：“不行，你没有看到她那种痛苦的样子，不能那样做，幸好她是一个十分坚强的女孩子，要不然，只怕整个人都会崩溃！”<p>　　我仍不以为然：“那样严重？”<p>　　白素语意坚决：“记得在灵媒阿尼密的帮助之下，我们曾有一次和众多冤魂相见的经历？那也可以算是幻觉，可是你愿意再经历一次吗？”<p>　　白素说到了一半，我已经机伶伶的打了一个寒战。那是一次可怕的经历，虽然实际上，也只不过是一场幻觉，是通过灵媒的作用，一大群冤屈而死的灵魂，影响了我脑部活动而产生的幻觉，可是我的胆气再壮，也决不敢再去经历一次了。<p>　　（那次可怕的经历，记述在题为“极刑”的那个故事中。）<p>　　白素想来也想起了那次可怕的经历，她的脸色也有点苍白：“何况，我们那次可怕的经历……受罪的还不是我们。金美丽的情形更可怕，她眼睁睁地看着自己的身子成了一堆肉碎，而她只剩下一颗头！”<p>　　我再想了一想，也觉得如果让金美丽再去经历一次那种可怕的幻觉，那未免太残忍了，我苦笑了一下：“金美丽和陈丽雪，虽然一点关系也没有，但不能保证她们不会偶然相遇。她们第一次见面，就是一次偶然！”<p>　　白素叹了一声：“那就无法可施了，像刘丽玲和杨立群，由于他们有前世的纠缠，在今世就一定会见面，把前世的纠缠继续下去！”<p>　　我默然，回忆着杨立群和刘丽玲这两个人的故事——一直在看我的故事的朋友，一定还记得这两个人，杨立群自小就一直在做着一个被人毒打，被一个女人杀死的梦，他毅然放弃一切去追寻。“寻梦”的故事，是我的经历中极诡异的一个。我想到这里，心中陡地一动，向白素望去，白素在一刹那间，显然也有了同样的想法，我和她的目光一接触，就知道了这一点。她作了一个要我先说的手势，我道：“会不会陈丽雪和金美丽之间，前生也有什么纠缠？”<p>　　白素回答：“刚才，我确然也想到了这一点，可是我立即否定了！”<p>　　我扬了扬眉，白素立时解释，她的理由十分有趣，倒也是事实：“你，卫斯理，从不重复同样性质的故事，如果她们两人之间有前生纠缠，你会一点兴趣也没有，根本不去追索。现在，很明显，你根本不知道是什么性质的事件！”<p>　　我被她的话逗得笑了起来：“胡说也问过我，哦，还有一点，陈丽雪的父亲是陈定威教授。”<p>　　白素也感到意外：“那个著名的细菌学家？”<p>　　我点头：“现在，看你如何向陈丽雪交代了，你总不能直截地告诉她，在金美丽眼中看出来的她是一个又大又黑又深，会把人吸进去，绞成肉碎的洞？”<p>　　白素现出十分为难的神色，想了一会，才道：“是不能……这件事，十分复杂，陈丽雪忽然会回到古代，那是什么意思？”<p>　　我摊了摊手：“不知道，我看陈丽雪那里，你随便作一个故事，搪塞过去就算了！”<p>　　白素咬了咬下唇，叹：“也只好这样了！倒是金大富，你准备什么时候见他？他真的像是有什么急事要找你。”<p>　　我皱起了眉：“嗯……他有什么事，你帮他一下就可以了！”<p>　　白素道：“只怕不行，他对你有信心，说不定，在他身上真有怪事！”<p>　　我苦笑：“有怪事，也最好一桩一桩来，陈丽雪身上有怪事，金美丽也有，总共已经有两件了！”<p>　　白素瞪了我一眼：“这只能算一宗！”<p>　　我无可奈何：“好，那就请他明天下午三点钟来吧！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_10'>第八十卷 报应 第八章</b><p>");

document.write ('　　金大富准时来到，我打开门，第一眼看到的不是他的人，而是他那辆金光夺目的大房车，连他雇用的司机，也穿着金光闪闪的丝料，像是传说之中，中了魔法变成了金子一样。<p>　　金大富向我行十分尊敬的鞠躬礼，他这样恭敬，令我心中对他的厌恶之心，去了不少，我请他进来。<p>　　金大富进来之后，我问他喝什么，他要了相当烈的仙人掌汁酒，不像传统的加盐喝，而是什么都不加，一倒就是一大杯。<p>　　酒量好的人我见得多，自然不会大惊小怪，我们面对面坐下来，他捧着酒杯，思索着，暂不开口。<p>　　嗯，等一下，还是别说我和他会面的情形，先说他在一小时半之后，告辞离去时所发生的事。<p>　　这样叙述法十分怪，是不是？<p>　　早已经说过了，这个故事十分奇特，和别的故事有许多不同之处，不说和金大富会面的经过，先说他辞去的情形，就是这奇特之处。<p>　　当然，这样做，是由于金大富在离去之际，有事情发生过。<p>　　金大富告辞去时，神情相当失望，因为他看出我对他所说的事，不是很有兴趣，而且他对我有所要求，我也没有答应，只是敷衍了他一下。尽管我的话说得十分婉转，可是他显然是十分精明的人，当然看得出来。<p>　　而他又一直礼数周到，我送他出去时，他一直倒退着在走，连声道：“留步！留步！”<p>　　老蔡已经把门打开，我看到那辆金色的大房车，一直在门口停着——这时，如果有什么人要走进门，就必须绕过车子。<p>　　而这时，正有一个人站在车子的那边，那个人自然是来找我的，因为我一眼就看出她，不是别人，正是陈丽雪，她有点犹豫，像是决不定绕过车头，还是绕过车尾？<p>　　就在这时候，金大富说了一声：“卫先生，请你再考虑一下，”<p>　　我仍然在敷衍着：“好，我会。”<p>　　金大富低叹了一声，转过身去。他一转过身，自然和陈丽雪打了一个照面——两个人之间，隔着一辆金色的大房车，距离不是很远，自然互相之间，可以看得十分清楚。<p>　　我由于在金大富的身后，所以只能看到陈丽雪的神情，她先是无动于衷，那是看到了陌生人之后，正常的反应，接着，我看到她变得十分惊讶。<p>　　与此同时，我听到金大富发出了一下凄厉之极的叫声，像是他一脚踏穿了一具腐尸的肚子一样。<p>　　陈丽雪当然是听不到那一下叫声的，但发出那么可怕叫声的人，神情一定恐惧之极，这种恐惧的神情，令得陈丽雪由讶异，也变得十分害怕。<p>　　我又看到金大富的身子，向前倾了一倾，双手按在车顶上，身子剧烈地发着抖，他又叫了一声。<p>　　这种情形，虽然只是几秒钟之内的事，但是我已经隐约可以知道发生了什么事了。<p>　　情形和金美丽和陈丽雪相遇时一样，金大富一定在那一霎间，有了极其可怕的幻觉！<p>　　所以我大声叫：“金先生！”<p>　　我想叫停金大富，可以问他，究竟在一霎那间，他有了什么可怕的幻觉。<p>　　可是他像是没有听到我的叫声，刹那之间，他的动作怪异之极，他的头陡然垂下来，看起来，就像是他的脖子忽然折断了一样。<p>　　当然，他头急速下垂的结果，是他的前额重重地碰在车顶上。可是他却立时抬起头来，接下来的动作，快速无比，一下子就打开了门，闪身入车，车门还没有关上，车身就震动了一下，接着，在车门半开的情形下，车子已疾驶而出，在车旁的陈丽雪慌忙后退，望着疾驰而去的金色大车，神情十分疑惑迷惘。<p>　　我没有叫得住金大富，自然有些气恼，但金大富是跑不掉的，何况他还有事求我，先把陈丽雪叫过来再说，陈丽雪进来之后，呆呆地坐着，茶来了，她也不喝，只是出神，我用手语问了她好几次：“是不是那男人见了你，也有骇然欲绝的神情？”<p>　　一直问到第七遍，她才点了点头，随即又问：“我……为什么会令他那么害怕？”<p>　　我几乎就要把金美丽看到她，为什么会感到害怕的原因说出来，但总算忍了下来——我认为就算要说，还是让白素告诉她比较好。<p>　　我摇了摇头，表示对这个问题没有答案。<p>　　她忽然长叹一声，打开文件夹，取出两幅铅笔画来，放在我的面前，我一看就吓了一跳，指着画像，直瞪着她。<p>　　她点了点头：“我才见过这个人，不过是在古代，我刚才又进入了古代，见到了他，在古代和现代，他见了我都骇然欲绝，为什么？”<p>　　我又看那两幅画，第一幅画中的金大富穿着破烂，手中拿着一根棍子，裤子肥大，画像生动，连他额上的汗珠也画了出来。<p>　　第二幅画，金大富神情骇绝，我相信刚才他隔着车子看到陈丽雪的时候，就是那种五官一起移了位，害怕得脸部肌肉扭曲的情形。<p>　　陈丽雪又是突然之间进入古代的，甚至不是在午夜，而是在正午。<p>　　当时，她正闭着眼，在思索着才看完的一本有关人生哲理的书，突然，她发现自己进入古代。由于已经有过一次经历，她镇定得多。<p>　　她甚至用力在手臂捏了一下，弄清楚那不是自己的幻觉或者梦境，她那一下捏得很用力，她说到这里的时候，伸出手背来，手背上还有一小团青色的瘀痕。<p>　　那是什么时代，她说不上来，只知道那是古代。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_11'>第八十卷 报应 第九章</b><p>");

document.write ('　　一条相当长的窄巷，巷两旁，全是高墙，墙头上，都有着十分精致的玻璃装饰——在古代，只有豪门大富，才会在巨宅的围墙上配上那样的装饰。<p>　　好的琉璃十分名贵，每一块都烧制上象徵吉祥的图案，只怕可以抵得上穷人好几天的食用，而墙头环绕巨宅，动辄要用一万多块！也只有这样，才能现出豪门巨宅的气派。<p>　　说是窄巷，也是因为两旁的墙高而形成的错觉，实际上，巷子可以供四匹马并驰，至少有十公尺宽。<p>　　这时，正有一匹马，自巷子的一端疾驰过来，马蹄翻飞，打在青石板铺出的地面上，极其急骤。而等到这匹奔马驰到了巷子中心时，马上的人陡然一勒缰绳，马上人骑术极精娴，就像是钉在地上一样，一动不动。<p>　　（记得，一切仍然只有画面，没有声音。）<p>　　马上是一个剑眉朗目的年轻人，一身的装束十分华丽，看起来像是军人的制服，有着金属片组成的头盔，在马鞍旁，挂着一柄连鞘的佩刀，刀鞘上镶着各种宝石，十分华丽。<p>　　那马，不但神骏，而且一看就可以看出，马主人曾悉心装饰过，马鬃被编成许多小巧的辫子，马尾上也打了一个圆球形的结，深棕色的毛，油光水滑，那副马鞍子，也是嵌金镶银，可知马主人的身分，十分尊贵。<p>　　马上的骑士一勒定了马，身子挺了挺，神情十分焦切，双手放在口边，打一个呼哨，声音嘹亮高吭。<p>　　这种“打呼哨”的功夫，许多年青子弟都会，或用来调戏美貌的妇女，或用来表示心中的高兴，当十几个或几十个子弟一起打起呼哨来的时候，声势也十分骇人。<p>　　打呼哨的手势有许多种，有的双手合拢放在口前，有的是用单手，有的是用双指，有的要借助一片树叶，总之，只要将口中急速喷出来的气体，以高速通过一个狭窄的空间，使之发出声音来。<p>　　打呼哨这种年轻人的玩意儿，现在已绝迹了，现代的年轻人，要发出声音来，吹哨子就行，简单得多了！<p>　　随着那一下呼哨声，他一纵身，站到了马鞍上。坐着还不觉得，一站起来，就感到这马主人，身形极高大——可是他给人的感觉，却并不魁梧，只是高，高得英俊，高得潇洒，高得轻巧，高得——唉，现成的一句成语，最是贴切：玉树临风！<p>　　他站在马鞍上，双手向上伸，可是仍然够不到墙头，大约还相差五十公分，他抬头向上，神情更焦切，然后，又一纵身，身子向上拔起，一下子就抓住了墙头，一用劲，身子向上升起，已经坐到了墙头上，他把右脚跨过了墙，身子下俯，上半身完全陷没在墙后。<p>　　看他的情形，他像是正在捞摸着什么，过不一会，他的身子渐渐挺直，果然，被他拉了一件东西出来——不，给他拉上来的，是一个人，那个人的双手，和他的手紧紧握在一起。<p>　　那是截然不同的两双手，骑士的手又大又有力，看来强壮稳定，而和他十指交叉互握着的那双手，莹白如玉，纤秀细弱，皓腕赛雪，由于是手向上被拉上来的，所以衣袖褪下了一小半，露出玉雕也似的一截小臂，衬着两只玉镯子，更是动人之至。<p>　　那自然是一双女人的手，可是，一直到那女人被拉上了墙头，还是看不清她的面容，因为她穿着一件有头罩的“一口钟”（一种宽大的披风，人一披上，看来像钟，所以才有这样的名称。）<p>　　那件“一口钟”深紫色，头罩罩得很严，只开着两个洞，可以看到一双黑白分明的大眼睛，这时，眼睛之中，大有惊惶的神色。<p>　　那骑士把女郎拉上了墙头之后，扶着女郎的腰，令她坐在墙头上，再令她的双脚，移到了墙外，然后，他一纵身，稳稳地落到了马鞍上，双手伸向上，示意那女郎向下跳来。<p>　　女郎似乎有点胆怯，犹豫了一下，骑士拍了拍自己的心口，再伸直手臂，女郎身子向下落来，骑士手一圈，将她抱个正着。<p>　　虽然那骏马站着，一动不动，但要站稳在马鞍上也并不是容易的事，再加上伸手抱住了一个自墙上跳下的人，连身子也不晃动一下，下桩拿得极稳，可知在武学上，有相当的根柢，如果真是武将，那么，镇边杀敌，很可以成为国家的栋梁，然而，这时他的行为，未免有点怪异——他在高墙之后，把一个女郎弄了出来，这是什么行为？<p>　　他轻轻把女郎放在马鞍的前面，他自己就坐在女郎的后面，双手牵缰的同时，自然而然也围住了那女郎的身子。<p>　　然后，他双脚略夹，一抖缰绳，骏马四蹄翻飞，以快得惊人的速度，窜出了巷子。<p>　　这一切，只不过三分钟左右，那骑士的身手，矫健灵敏，每一个动作，都看得人赏心悦目之至，那女郎虽然全身都包在那件深紫色的“一口钟”之内，可是也可以看得出她的柔软纤小，那种柔若无骨的动作，也叫人看了，悠然神往，印象深刻。<p>　　（在陈丽雪的叙述过程中，我尽量使自己少打断她的话头，可是听到这段，我忍不住问了一句：“那时，你在什么地方？”）<p>　　（陈丽雪回答是：“我在另一堵高墙的后面，探头出高墙，可以十分清楚地看到巷子中的情形。”）<p>　　（我又是好奇，又是大惑不解：“那墙，至少超过三公尺高，你怎么能攀得上去？”）<p>　　（陈丽雪神情茫然：“不知道，我一进入古代，就在这种情形之下，由于我专注巷子中发生的事，所以并没有留意到我如何存在的，好像是……好像是踏在一根横生的树枝上，身子还有点摇晃的感觉。”）<p>　　（我作了一个请她继续说下去的手势。）<p>　　骏马负着两个人，一下子就窜出了巷子，也就在这时，巷口人影一闪，又多了一个人，那人穿着破烂，手中拿着一根棍子，脚上趿上一双破鞋，一脸的惫顿相，一看就知道是一个地痞恶棍，下三滥的脚色。<p>　　这时，他的眼睛睁得极大，显然他早已藏身巷口，自然也看到了刚才巷子中发生的一切。<p>　　他出现之后，略停了一停，向前急奔了几步，挥动着手中的棍子——那棍子半截红色，半截黑色，两种颜色的漆都已剥落。<p>　　这样的棍子有一个专门名词：水火棍。通常都是衙役、捕快这种身分的人使用，别的人要用，当然也可以。<p>　　这个人奔出了十来步之后，又停了步，眼珠骨碌碌乱转，孔子说过，人的心术正，眸子就正，看这人的神情，一望而知其人的心术不正至于极点，不知道在动什么样的坏脑筋。<p>　　而且，他所动的坏脑筋，一定很快就有了结果，他现出十分洋洋自得的神情，一手执着棍子，在另一只手的手心上轻轻敲着，然后，仰天大笑起来，趿着鞋子，身子摇摇摆摆，不住用棍子敲打着高墙，走出了巷子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_12'>第八十卷 报应 第十章</b><p>");

document.write ('　　我问：“这个后来出现，手中拿着棍子的人，就是金大富？”<p>　　这样问了之后，又觉得不对，所以又立即改成这样问：“那个拿棍子的人，样貌和金大富一样？”<p>　　陈丽雪的回答却是：“他就是金大富。”<p>　　我表示疑惑：“在那一节发生的事中，你好像并没有和他打照面——”我指着那张金大富骇然的画：“他怎么会害怕？”<p>　　陈丽雪苦笑：“后来又发现了一些事，我才和他打了照面的。”<p>　　我没有再问，等陈丽雪说，后来又发生的一些事，可是陈丽雪却这样说：“当时，我不知为了什么，总觉得这骑马走了的一男一女，会十分危险，或许是由于他们的秘密行动，叫一个显然不是好东西的人发现了！我十分担心他们的安危。”<p>　　我叹了一声：“陈小姐，在现实之中，你只是一个普通人，在进入了古代之后，你以为自己是什么，怎么会替古人担忧起来？”<p>　　陈丽雪摇头，神情更是惘然：“我在进入古代之后，连自己的样子也不知道，怎知道自己的身分？可是我总感到，如果有什么事发生的话，我应该阻止，应该使这一双男女避免有危险。我像是感到，我……主宰和掌握了一种力量，要那样做。”<p>　　她愈说愈玄了，我本来是想让她多说一点进入古代之后的具体事项的，像这并不着边际的感觉，我可不想听。<p>　　（白素在这时候自外进来，恰好听到了陈丽雪的最后那段话。）<p>　　（后来，才知道我认为不着边际的感觉，十分重要，是整个神秘莫测的故事的主要关键！）<p>　　我当时有点不耐烦，一面向白素点头，一面对陈丽雪表示了对“这不着边际的感觉”的反感。<p>　　陈丽雪犹豫了一下，也没有再就这方面发挥下去。她继续说的是：“我十分担心会有厄运降临在那一双男女的身上。”<p>　　我同意：“你的担心有理，看来，这一双男女在进行的事，绝不光明正大。那骑士极可能是一名贵族子弟，他的行为，是拐逃一个女子，或是引诱一个女子私奔，或是和一个女子幽会，这种行为，在古代，不但通不过国法这一关，也一定通不过人情这一关。”<p>　　白素才进来，自然不知道陈丽雪的叙述，可是单凭我的这一段话，她也可以推测得出几分实际情形来，而且，她对我的话，持相反的意见：“也不见得，古代的礼教关系虽然严，可是爱情还是一直被人歌颂，红拂夜奔、文君琴挑，就千古传诵。”<p>　　我笑了一下：“反倒是愈古愈好，汉、唐，男女间就有许多风流韵事，宋以后，僵住了！”<p>　　为了使陈丽雪也明白，我和白素的交谈，也使用手语和文字。<p>　　陈丽雪加入了谈话：“接下来发生的事，只使我想起两句诗”。我和白素一起向她望去，她用清丽的字迹写出了那两句诗：“还君明珠双泪垂，恨不相逢未嫁时。”<p>　　我和白素都愕然——白素的愕然更甚，因为我至少还知道在那巷子中发生的事，那倒确然有点像偷情的行为，唐朝诗人张籍的名句，也很可以用得上。我作了一个手势，用最简单的语言，向白素先叙述了一下金大富见了陈丽雪如见鬼怪的情形以及陈丽雪所说的在巷子中发生的事。<p>　　白素一面听着，一面盯着那两幅画像看，等我说完之后，她才道：“如果令你想起张籍的诗，那么，事情发生在唐朝？”<p>　　陈丽雪摇头：“我不能肯定。”<p>　　白素皱着眉：“事情愈来愈复杂了，金大富如果曾在唐朝出现过，我的意思是，他曾在唐朝生活过，是一个人，现在，又成了一个人，在唐朝到现在这许多年，他是什么？是生命的存在，还是灵魂的存在？”<p>　　我想了一想：“一般的认识是人死了之后，如果有再转世的行为，总是在死后立刻发生的。其实，真正的转世情形，可能有许多种，有的立即转世，有的可能相隔很久——离开了躯壳之后的灵魂，应该没有时间观念，一秒钟和一千年，全是一样的。”<p>　　白素又皱着眉想了一会：“只好这样设想了，还有，前生和来生，容貌竟然会一模一样，这也不可思议之至，好像在陈小姐的经历之前，从来也没有这样的例子？”<p>　　我和白素，自从“寻梦”这件事之后，接触到了许多灵魂、转世及相类似的事，都超越人类现代的实用科学所能接触的范围，神秘莫测，无法深入研究，只能作出种种的假设。<p>　　在各种各样的资料之中，确然没有两世人容貌一样的记载。<p>　　我点了点头：“是，陈小姐的经历，是十分罕有的例子，是玄学研究的上好课题。”<p>　　陈丽雪有点发急：“请别把事情想得太远，我只想知道，为什么会有人看到了我那么害怕，当人家看到我害怕的时候，我是什么样子？”<p>　　这个问题，本来很难回答，但是有了刚才在我门口，金大富和陈丽雪隔着车子相望的那一幕之后，问题并不是很难回答。<p>　　我在作手语时，动作的幅度比平时大——这和说话时加重语气和提高声音有同样的作用：“你还是你，就和平时一样！当金大富看到你而骇然欲绝的时候，我也看到你，绝对可以肯定，你是一个漂亮的女郎，而不是什么叫人害怕的怪物！”<p>　　我的回答，十分肯定，而且，确然在金大富感到害怕时，我一点也没有害怕的表示。如果那时她是一个怪物的话，我也会害怕。陈丽雪长长地吁了一口气，如释重负：“谢天谢地！可是……为什么金大富，还有那美丽的女人见我会害怕？”<p>　　白素听得陈丽雪这样说，知道我还没有把那美丽的女人就是金大富的女儿一事告诉陈丽雪，她同意地点了点头。<p>　　也在一刹那间，我知道她和我想到了同一件事：金大富和金美丽是父女，父女关系至亲，他们父女两人看到了陈丽雪害怕，原因只怕是一样的，只是不知道金大富在忽然之间有了什么幻觉而已。<p>　　我十分小心地回答：“或许他们曾有一些亏心的行为，和一个外形很像你的人有关，所以见了你才会害怕。曾经有一个故事，是说一个富豪，在午夜时分，坐着司机驾驶的车子，由于塞车，他向车窗外看了一下，在他车子旁边的是一辆破车子，驾驶人转过头来，认出他是大富豪，而他笑了一下，竟把那大富豪吓死了！”<p>　　陈丽雪愕然：“为什么？”<p>　　我吸了一口气：“后来才知道，那个驾车人的样子，和富豪的岳父一样，而他的岳父，死于他的谋夺财产，被他放火烧死在车中。人，做了亏心事，就会心虚，别人若是见了那个驾车人，什么事也不会发生，那大富豪做过伤天害理的坏事，就会被吓死！”<p>　　陈丽雪听得很用心，她道：“这叫作——”<p>　　她想说的，显然不能用手语来表达了，所以她拿起笔来。在同时，我和白素，也各自拿起笔来，三个人在纸上写着，写好了之后，不禁都笑起来。<p>　　我们三个人写的字是一样的，都是：“报应！”<p>　　大豪富猝然之间，见了一个酷肖被他害死了的岳父的人，就吓死了，死于他早年的伤天害理的行为，这自然是报应。<p>　　“好有好报，恶有恶报！若有未报，时辰未到！”<p>　　以上四句话，是有关报应的传统说法，许多坏事做尽的人，都看不到他遭报，于是，有人怀疑是不是真有报应这回事存在，于是，也就有大具哲理的“时辰未到”的说法。报应是一定要来的，做过坏事的人，自己心中也十分明白，必有报应，只是不知道报应在什么时候发生而已。<p>　　在这样的情形下，报应来得迟，似乎比报应来得快更可怕，因为日复一日，年复一年，提心吊胆，在等着报应的来到，干过伤天害理坏事的人，心中那份惴惴不安和恐惧，自然是报应正式降临之前的额外惩罚。<p>　　陈丽雪在确信自己不是怪物之后，显得活泼了许多，问题也极多：“金大富……确然做了坏事，我很可以肯定，可是他为什么看到我害怕？他应该看到那个美丽妇人害怕才是。”<p>　　我和白素再度愕然：“哪一个美妇人？”<p>　　陈丽雪道：“就是被那年轻武将带走的，披着深紫色披风的那个……后来，我又见到他俩和金大富，那是我十分担心他们的安危之后，忽然之间，我离开了墙头，到了一棵极大的大树下面，树干粗大，足可两人合抱，树叶却十分小，而且不断有一种圆形的扁平的果实，旋转着落下来，十分奇特。”<p>　　我“哦”地一声：“那是榆树，落下来的那种果实，叫作‘榆钱’。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_13'>第八十卷 报应 第十一章</b><p>");

document.write ('　　大榆树覆盖极广，在地上形成了一大片阴影，在离大榆树不远处，是一株耸天的古柏，和一株极大的银杏树。树与树之间是绿草地，在空地上，有不少石人石狮，看来，这里是一个相当巨大的陵墓园地的一角。<p>　　那匹马在草地上踱着，啃着青草，不时仰起头来，抖动着长长的脖子。<p>　　在那株银杏树下，面对面站着两个人，一个，就是骏马上的骑士，另一个，则是那穿着“一口钟”的女人，这时，头罩已除下，垂在背后，她有着如云如雾一样细而柔的发，脸色苍白，一双大眼睛，眼波流转之际，莹然欲泪，神情十分凄楚。<p>　　年轻的骑士双手按在她的肩上，用灼热的目光盯着那美丽的女人，又轻轻摇着她的身子，像是要她决定一些事。<p>　　美丽的女人不敢还是不想接触他的眼光，先是略偏过头去，咬了咬下唇，接着，又转回头来，可是缓缓地垂下去头，她双手本来一直把玩披风上的带子，在手指上绕着，绕紧了又松开，可见她的心中有极其为难，无法解决的事。<p>　　然后，她雪白的牙齿，咬得下唇更紧，几乎要渗出血来了。年轻的武将又爱又怜又焦急地看着她，想伸手去抬起她的下颚。<p>　　而她在那时，解开了一口钟的襟，里面是鲜红色的衣裙，腰际系着饰物，其中有一只锦袋，她伸手解下了锦袋，他像是预知会有可怕的事发生一样，连连后退，双手乱摇。<p>　　她则缓缓打开了袋口。<p>　　她打开了袋口之后，自袋中倾出两颗极大的、色泽晶莹明亮、美丽华贵的珍珠。那两颗珍珠在她纤细的手掌心，几乎占据了她整个手掌。<p>　　她握着珍珠的手，向他伸过去，他连连后退，额上和颈侧，都有青筋现出，她目光幽怨，长叹一声，手掌倾侧，掌心中那两颗珍珠，也就落到了草地上。<p>　　她缓缓垂下手，缓缓转过身，缓缓戴上头罩，缓缓向前走去，她的动作，一切都是那么缓慢，在缓慢之中，带出了一股极度的无可奈何之情。<p>　　这时，她的眼神惘然之极，不知望向何处，或许是望向不可知的未来，所以才会有那样根本没有任何焦点的眼光！<p>　　骑士木然而立，直到她走出了十来步，才见他张大了口——（当然是在叫喊着什么，可是回到了古代的陈丽雪，是带着她的生理缺陷一起回去的，所以她仍然是什么声音也听不到。）<p>　　接着，他就向前奔，奔到了她的身前，转过身来，她仍然在向前走，所以他在一直在后退，他的神态反倒不那么激动，只是盯着她看，双眼之中所显露出来的那种目光，陈丽雪曾这样补充了一句：“若是有男人用这样的目光望我三分钟，我会投降，为他做任何事！”<p>　　陈丽雪绝不是一个轻佻的人，连她都那样说，可知当时的骑士的目光是何等灼热和充满了激情！<p>　　那美妇人一直低着头，垂着眼，不和他的目光接触，两人用这样的方式走着，又来到了那匹骏马旁边。<p>　　骑士看来像是已绝望了，他在上马之前，先伸手在鞍边那柄佩刀的刀柄上，轻轻抚摸了一下，再纵身上马，在马上，侧身，向那美妇人伸出手来。<p>　　美妇人也伸手向上，被他拉着，拉上了马背，仍然和来的时候同样的姿势，骏马四蹄翻飞，又疾驰而出！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_14'>第八十卷 报应 第十二章</b><p>");

document.write ('　　我和白素互望了一眼，陈丽雪刚才说了一个十分凄婉的爱情故事——或者只是一个爱情故事中一个片段。我们对于这一男一女的来龙去脉，一无所知，也完全无从追究查考，可是在陈丽雪叙述的无声画面中，都可以充分感到这一男一女在爱情上的困扰和痛苦。<p>　　陈丽雪的叙述本来相当高明，并不因为她不会使用语言而逊色，自然，主要的原因，也在于一切经历，她都是回到古代“亲眼目睹”之故。<p>　　我问陈丽雪：“在这一节中，你并没有见到金大富？”<p>　　陈丽雪点头：“再接下去，我就见到他。”<p>　　我作了一个请她继续说下去的手势，她反问：“我看到的那一男一女，是什么关系！”<p>　　我的回答是：“自然是爱侣，不过，关系可能不正常，你想到了张籍的诗句，十分合理，那个美妇人，大有可能是有夫之妇。”<p>　　陈丽雪现出十分同情的神色，过了半晌，才又说：“那青年骑士得不到她的爱情，可能会自杀！”<p>　　白素摇头：“不会的，那时代的人，在激情之中，都带着豪爽之气，就算也对人生再也不感到兴趣，他也不会自尽，一定会到边关去，冲锋陷阵，杀敌争胜，在千里沙场，刀光血影之中，发泄他的痛苦。”<p>　　陈丽雪现出悠然神往的神情，双手紧握着拳：“可惜我没能看到他驰骋沙场、英勇杀敌的情形！”<p>　　我不禁笑：“很难说，或许你看到他失恋之后，是日夜大醉，一身酒气，臭不可闻！”<p>　　白素也笑：“你真会煞风景。”<p>　　我哈哈大笑：“古今中外，世上的事，窝囊的多，哪有那么多的美好！”<p>　　白素望了陈丽雪一眼：“陈小姐，当你回到古代的时候，你好像不单是一个旁观者，而且还有参与其事的感觉？”<p>　　陈丽雪皱着眉，显然白素的问题不容易回答，好一会，她才作答：“很难说——”<p>　　她又向我看了一眼，因为我曾说过她的那种感觉“不着边际”，我即示意她只管发表自己的意见，她又迟疑了一下：“不能说是参与，也不是完全是旁观者，我只觉得我对我见到的情形，有一种……需要负责任的感觉……真的很难说！”<p>　　她说的话，仍然是没有边际，我挥了一下手：“后来又是在什么情形下见到金大富的！”<p>　　我在这样问了之后，又作了一个补充：“为了说话方便，我把古代的那个人叫做金大富。”<p>　　白素和陈丽雪都没有异议，陈丽雪神情十分难过地摇了摇头：“应该是当天的傍晚时分——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_15'>第八十卷 报应 第十三章</b><p>");

document.write ('　　傍晚时分，残阳如血，仍是那个两面全是高墙的巷子，天色其实还不是十分黑，可是巷子中，却出奇地阴暗，这自然是由于两面全是高墙，挡住了光线之故。<p>　　陈丽雪觉得自己，忽然越过了一堵高墙——就是那骑士把美妇人拉出来的那一堵，墙内是一个极大的花园，亭台楼阁，小桥流水，布置在典雅之中，透着华丽，所以，站在一株柳树下的那个人，就和这种高雅的环境，十分不相衬。<p>　　那人，就是拖着水火棍的金大富，这时，他正用手中的棍子，有一下没一下地打着柔软的、下垂的柳枝，而眼光不时向着一条铺着鹅卵石的小径望去，那小径曲曲折折，通向前面，竹和各种柳树使之隐没，看不到尽头。<p>　　金大富的神情有点焦急，也有点紧张，不绝地摇头晃脑。忽然，他现出高兴的神情，向小径走去，走了几步就停下，这时，已看到那美妇人，仍然披着那一口钟，分花拂柳，急急走了过来。在晚霞的照映之下，她的脸色非但没有被映得现出红晕，反倒更显得苍白无比。她来到了金大富的面前，把一个小小的包袱，抛向金大富。<p>　　金大富人虽然猥琐，可是动作十分潇洒俐落，他伸出棍子来，一下搭上包袱，棍子一转，那包袱像是贴在棍梢上一样，也跟着转了一转，这是棍法上的一个“粘”字诀，可见他至少在棍法上有相当的造诣。<p>　　接着，他手中的棍一挑，包袱也就扬了起来，他一伸手，接在手中，掂了掂，向那满面惊愕的美妇人说了一句话。<p>　　（陈丽雪在说到这里的时候，顿了一顿：“我知道他在说什么，因为他说得很慢，而我懂唇语，他说的是：多谢了，再来讨扰”！）<p>　　（我和白素齐声叫：“卑鄙，他勒索！”）<p>　　（陈丽雪同意：“毫无疑问，他勒索！”）<p>　　金大富一个转身，急急走向墙，手脚十分俐落，先攀上了树，接着，就翻墙出去，只剩下那美妇人怔怔地站在暮色之中。<p>　　天色黑得很快，在黑暗之中，那美妇人的脸色，更是苍白得异样之至，彷佛黑暗之中，她只有那张苍白的脸，其他的一切都不再存在。<p>　　陈丽雪在那时候，离开了花园，她没有和那美妇人打照面，而是一下子就来到了巷子口，她感到自己堵住了巷口，而金大富那时，正低着头向前走来，一面走，一面把手中的小包袱系在腰带上，所以全未发现面前有人。<p>　　等到他系好了包袱，抬起头来时，与陈丽雪只有两步的距离了！<p>　　忽然之间抬起头来，看到近距离有人，自然不免惊愕，一开始，金大富的神情，确然是错愕，可是随即，他的神情，变得骇然欲绝，一个人，若不是突然之间看到了可怕之极的情景，断然不会现出那么惊怖的神情！<p>　　陈丽雪这时，已经有过类似的经历，所以她并不惊愕，她苦于不能说话，所以做了一个手势，在问：“你为什么如此害怕？”<p>　　可是金大富的惊怖，像是固定了，凝结了，他像是泥塑一样，一动不动。<p>　　就在陈丽雪想进一步再和他沟通一下之际，她又突然间离开了古代，回到了现代。<p>　　她第一件事，就是把金大富的样子，画了下来，然后就来找我。<p>　　完全可以想像，当她在我门口，隔着那辆金光灿然的车子，看到了现代金大富之后的惊诧。<p>　　再加上金大富一看到了她，立时又现出同样惊怖的神情，那更令得陈丽雪的惊疑，至于极点！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_16'>第八十卷 报应 第十四章</b><p>");

document.write ('　　陈丽雪又一次回到古代的经历，叙述完了。<p>　　我和白素相顾愕然，因为我们仍然不明白发生的事是什么性质。<p>　　陈丽雪一看到我们的样子，就大有失望之色，白素安慰她：“世上不是每一件事都有答案的！”<p>　　陈丽雪苦笑：“要是我老是回到古代去，身历其境，参与一些莫名其妙的事，而又在现实生活之中，见到他们，这……对我的生活……是一种极度的困扰！”<p>　　陈丽雪的苦恼，十分特别，也可以理解。如果她只是不受控制地进入古代，看到许多莫名其妙的事件，倒也罢了，偏偏她在古代见到的人，在现实生活中，也会出现，而且，见了她之后，一样感到极度的惊恐。虽然我力证她那时不是变成了怪物，可是老是有这种事发生，毕竟不是十分愉快的事。<p>　　我和白素互望了一眼，在刹那之间，我们已交换了意见：把金美丽看到她之后感到害怕的原因告诉她！我判断一切会是金美丽在刹那之间有了幻觉，并不是陈丽雪的外形有了什么可怕的变化，那就没有必要再瞒着她，说明白了，反倒可以减轻她心理上的负担。<p>　　陈丽雪已经看出我们有话要对她说，她睁大了眼睛，望着我们，由于和金美丽交谈的是白素，所以就由白素把金美丽何以害怕的经过说了出来。<p>　　陈丽雪十分专注，几乎连眼都不眨，神情极其凝重，等到白素说完，她才提出了疑问：“当时，她在店中停留的时间——她看到了我之后，现出害怕的神情，不过是几秒钟的时间，就经历了那么多的事？”<p>　　白素微笑：“在幻觉中的人，时间的感觉和普通人脑部进行正常活动时，大不相同，能在极短的时间之中，感受到许多事，古人早已有过记载，黄粱一梦，一个人可以经历一生的荣辱兴衰了！”<p>　　陈丽雪忽然又道：“真怪，我没有在古代看到她做什么坏事，何以她会遭这样的悲惨的报应？”我和白素陡然震动——陈丽雪在这样说的时候，十分认真，而且真的有怀疑和可惜的神情。一时之间，我们都不明白她何以会这样说。<p>　　在明了金美丽的叙述之后，我们所想到的是：那是她的幻觉，当然，也可以联想到她的这种幻觉，十分悲惨，可是绝联想不到“报应”这种现像上去。<p>　　为什么陈丽雪一下子，就自然而然，想到了报应这件事上去？<p>　　我和白素齐声问：“你为什么会这样说？报应？何以为你认为她的幻觉，是一种报应？”<p>　　陈丽雪的话，更出乎我们的意料之外：“不是幻觉，是真的！她必然会受到这种悲惨的报应，先让她知道她会有这样的报应，然后，报应会真正降临！”<p>　　从第一次见到陈丽雪起，我一直对她的印象十分好，不单是她外形清丽，谈吐得体，而且也由于她有极高的绘画才能。<p>　　可是这时，她这几句话，却令我感到相当程度的反感，我的神情，当然表示了不满。所以，她也应该可以知道我的话，有着讽刺性：“哦，一定会真的何这样的报应？牛头马面会来抓她？由黑白无常监刑？在什么地方执行？地狱的哪一层？”<p>　　陈丽雪不是立刻就有反应，只是定定地望着我，我也盯着她看，在那大约一分钟的时间之内，我发现她的眼神，十分异特，她绝不是故意装出来的，可是有着一股居高临下的味道，像是我是一个一无所知的人，而她所知极多，却又无法向我解释，或是向我解释了，我也不会明白。<p>　　这种眼光，令入觉得相当不舒服，我刚想再说什么，她已经有了答案，表示：“我不是很详细知道，可是，报应……总是有的，不是吗？”<p>　　我用力一挥手：“有报应这回事，和金美丽会遭到真实的，这样的报应，是全然不同的两回事。你刚才这样说，十分可怕，很难设想一个人的身体被压成了肉碎，还要他自己的头部保持清醒，看着这种可怕的情形进行！”<p>　　我这一番话，有着责备的意味在，那是谁都可以听得出来的。<p>　　可是陈丽雪还是毫不客气地那样盯着我：“是很可怕，所有的恶报，都极可怕，像她在幻觉中的那种情形，如果在真的报应来临时，还应该有身体被压碎时的、极度的痛楚发生，她完整的头部，可以感到每一丝每一毫的刺痛，她会号叫，会嘶喊——”<p>　　我和白素同时打断了她的话头——要打断一个使用手语的人继续说话，自然只有抓住她的手，我和白素就是一边一个，抓住了她的手，使她不能再表示自己的意见，然后，一边用严厉的目光责备她——很少在白素的眼中看到过那么严厉的目光，自然是因为陈丽雪刚才所说的话。她说得太冷酷无情了，像是真有这种可怕的情形发生时，她可以无动于衷地冷眼旁观一样。<p>　　我和白素都觉得像陈丽雪那样的女郎，不应该有那样冷酷无情的态度。<p>　　在抓住了她的手的时候，我心中还曾闪过一丝念头！会不会是聋哑人的心理，有一种常人没有的冷静，使得普通人觉得过于冷酷？<p>　　这一点，自然要请教对聋哑人心理有研究的专家才行。<p>　　陈丽雪在一被我们扼住双手之际，我可以明显地感到她相当有力地挣扎了一下，显然她还想继续发表好对于必然会有这样的惨报降临在金美丽身上的意见，同时，她的眼神，也表现出了极明显的抗拒和反感。<p>　　可是，一下子，她的神态便完全改变了，她变得十分惶惑，眼神中也充满了疑问，望着她自己被捉住的手，一副不知所措的样子，前后，简直完全成了两个人！<p>　　我和白素刚才还想要责备她那样说得太过份了，这时，却立时松开了手。陈丽雪迟疑了一下，才再开始打手语发问：“是不是……我刚才……说了一些不应该说的话？”<p>　　我叫了出来：“别告诉我你不记得刚才说过些什么可怕的话。”<p>　　我还想说什么，白素已经抢着道：“没有什么，你刚才并没有说什么。”<p>　　陈丽雪哀求似地望着白素：“若是我真的曾说什么话，请告诉我，我……实在十分紊乱，有时，我觉得我不再是我……一种很怪异的感觉，我真怕我忽然不见了，变成了那……不知是什么！”<p>　　她第一次来的时候，我已经听她说过这种“害怕”，那时，只当是她的一种想像。<p>　　这时，再听得她那样说，我不禁感到了一股寒意，因为她把她的感觉说得十分实在，叫人感到，正有一股不知什么力量，要使她不再是她，而变成另一样东西——甚至真有可能，是金美丽所说的那只“巨大的绞肉机”！<p>　　白素十分认真的问：“你真的不知道刚才自己说了些什么话？”<p>　　陈丽雪回答：“我知道自己说了一些话，可是不知道是什么话。那些话……不是我想说的，是……不知什么原因，才会说出来的！”<p>　　白素一扬眉，急速地用手语，把陈丽雪刚才用手语表达的那番话，一字不差地做了出来。陈丽雪脸色变白：“太可怕了，我怎么会那么说？报应？金美丽会受那么可怕的报应？”<p>　　白素道：“全是你说的！事实上不可能有这样的事发生，没有人可以身子被绞碎之后，只剩下一个头，看着自己破碎的身子。”<p>　　就在这时，在陈丽雪的脸上，有极其古怪的神情一闪而过，我无法猜测她为什么有这种古怪的神情，因为她立时转过了身去，背对着我们。<p>　　从她背部微颤的情形看来，她在那一刹那间，像是为了一件事该不该做而在犹豫？然后，她忽然半俯下身，在一张纸上挥笔疾书，写下了不少字，却又不把写好的字向我们展示，而是将纸张对折，再对折，折成了一小块，放进了她上衣的一个上袋之中。<p>　　在这样的情形之下，我们当然无法知道她写下了些什么字句，也不便追问，因为我们都觉得陈丽雪的行为十分怪异，她不但不能控制地会突然回到古代去，而且，会有不能控制的，间歇性的性格上的突变，像刚才说了一番那么冷酷无情的话，忽然之间，又全然不知道自己说了些什么，都怪异莫名。<p>　　陈丽雪在转回身来之后，提出了一个要求：“请去问问金大富，我和他一打照面，在那片刻间，他有了什么样的幻觉？”<p>　　我点头：“我会问他的。”<p>　　白素看出她想离去：“陈小姐，如果你又有回到古代的情形，请随时和我们聊络。”<p>　　陈丽雪的态度，竟不是很热心，这不禁令我有点气恼。所以，当她走了之后不久，胡说又找上门来时，我没好气地道：“你那位贵亲，好像对我们未能解释她的遭遇感到非常不满，我看她多半不会再来找我了！”<p>　　胡说忙道：“不会的，她的经历那么怪，哪能希望一下子就有结果！”<p>　　我迟疑了一下：“她的健康……嗯，她的精神状态，一直没有问题？”<p>　　胡说不明所以地望着我时，我补充道：“她可能患有精神分裂症，至少有那种倾向，她可以在刹那间，表现两种不同的性格！”<p>　　胡说苦笑：“不会吧，或许生理上的缺陷，使她变得怪一点，她最初向我说到她的经历时，我根本不相信，可是现在证明她说的是事实，金美丽和金大富两人，确然看到她就害怕！”<p>　　我闷哼了一声——和陈丽雪打手语，作笔谈久了，有一种难以宣泄的闷气，这时可以用言语交谈，自然十分痛快，我把陈丽雪有关报应的论点，告诉了胡说。<p>　　胡说皱起了眉：“就算金大富、金美丽真的会有过什么恶行，要遭到恶报，和陈丽雪有什么关系？为什么见到了她会害怕，又为什么见到了她，就会有那么可怕的幻象？”<p>　　我大力鼓掌：“问得好，请同时附上答案！”<p>　　胡说苦笑了一下，坐了下来，发一半晌呆，我不去理会他，自顾自呷着酒，他忽然叫了我一声：“卫先生！”<p>　　我们由于极熟，平时在说话时，很少称呼对方，他忽然叫了我一声，倒使我有意外之感，立时向他望去，只见他神色相当凝重：“如果真有报应，那么，是由谁在主持？运用什么力量进行？谁在记录人的恶行和善行？又根据什么来决定报应来临的时间？”<p>　　他一口气问了好几个问题，我正想再度请他“自备答案”时，白素正好在这时走了进来，接口回答：“有很多种说法，佛教故事中的十八层地狱，是由谁在主宰？他们就负责把恶报施给会有恶行的人！”<p>　　我对白素忽然有这样的说法，大表讶异，立对向她望去，只见她手中拈着一张被折成了小方块的纸——那是陈丽雪不久之前，写下了一些字，又折好的那张。白素把那张纸递给了我。<p>　　同时，白素解释着纸的来源：“陈丽雪把它留在门缝中，我想是故意留下来的。”<p>　　我已极快地打开折纸来，上面的字遗迹，毫无疑问是陈丽雪的，她写的是：“地狱里的刑罚最普通的是上刀山下油锅，若是身受其罚的人感不到绝顶的痛楚，刑罚报应还有什么意义？刑罚报应反覆进行，受刑者一定保持清醒，目的是要他们感到那种痛楚——他们过去曾在某种情形之下，把同样的痛楚加于他人身上，所以才有这样的报应。”<p>　　我的视线停在纸上，一时之间，移不开来。报应之说，由来已久，但是把报应说得那么斩钉截铁，那样确实肯定的，我却还是第一次碰到。<p>　　一直只是传说中才发生的事，只有在警世醒世喻世小说中才出现的事，忽然之间，实实在在，这样血淋淋地摆在面前，这确然令人十分震撼！我在呆了片刻之后，把纸递给了胡说，胡说看了之后，显然也受到同样震动。<p>　　三个人沉默了片刻，白素才道：“想想当时的情形，陈小姐为什么不把她写下来的意见立即给我们看？”<p>　　我早已把当时的情形想了一遍：“当时她的言行都很怪，她慷慨激昂地就报应问题发表了一些意见之后，忽然又像是全然不知道她说过些什么。”<p>　　白素皱着眉：“是很怪，当时我们都对她所说的话，十分不以为，为什么？”<p>　　我迟疑了一下：“可能是我们的潜意识中，根本不是很相信有报应这回事，也可能觉得……若是有一种力量在掌握着报应的力量，虽说善有善报，恶有恶报，十分公平，但那等于是那种力量控制了全部人的全部命运，这是很可怕的事，所以我们不愿接受。”<p>　　白素有点无可奈何地笑：“这种力量，在中国的说法，早已有之，叫‘天道’，天道好还，天道是施报的主宰力量。”<p>　　我沉吟了片刻：“金美丽外形美丽，又性格爽朗，我们不知道她曾种过什么恶因，只知道她有可能遭恶报，当然会起反感。”<p>　　白素略抬起了头：“陈丽雪看穿了我们这种心态，所以才把她的意见留下来，不想和我们正面争执。”<p>　　我缓缓点头：“有可能，也有可能，她在当时感到十分紊乱，连她自己也不能肯定自己所想的是对的——她那时的情形，很有精神分裂的症状，你觉得吗？”<p>　　白素并没有下决定，只是在思索着。胡说这时也已经了解了事情的来龙去脉，他加入了我们的讨论：“我去问她，就可以知道了。”<p>　　白素表示同意：“对，她和我们毕竟不是很熟，你去见她，最主要的，是要她确切一点地说明，当她回到古代的时候，她究竟是一种什么样的存在，担任着什么角色？”<p>　　胡说有点发怔，像是不知道白素要他那么问，是什么意思。<p>　　白素低叹了一声：“我感到她有些事瞒着我们，当她在叙述回到古代的情形时，好像她置身事外，像是一名古装戏的观众，可是我感到事情不那么简单，她一定很清楚她当时在做什么，只不过她不肯说！”<p>　　胡说呆了片刻：“如果是这样，那太可恶了，是她自己千求万求，要见你们的，若不是这样，我怎么会把她介绍给卫先生？她倒有事情瞒了不说。”<p>　　白素看到胡说现出不常见的激动，涨红了脸，像是被人欺骗了一样，她作了一个手势：“只是我的感觉，并没有确凿的证据。”<p>　　我支持白素的看法：“我也有同样的感觉。”<p>　　胡说低头想了一会：“我这就去看她。”<p>　　他说着，匆匆走了出去，一面在用力摔着手，以表示他心中的不满。<p>　　我和白素互望着，我们都知道，这时，我们两个人所想的是同一个问题，可是我们也都没有法子将我们所想到的化为语言讲出来，因为我们想到的，还只是一个模模糊糊的概念，一点也没有具体的事实。<p>　　我们先想到的，自然是陈丽雪在回到古代之际，她的身分是什么？<p>　　这个问题，有可能陈丽雪故意对我们隐瞒，也有可能，连她自己也不知道！<p>　　要弄明白她的身分，最好的办法，自然是去问她在古代曾遇到过的人！白素曾问过金美丽，金美丽说完全没有回到古代的经历，那么，只好去问金大富了。<p>　　要问金大富的问题有两个，一个是问他有没有回到过古代，见到过陈丽雪。另一个问题，是问他何以隔着汽车，看到了陈丽雪，会如此害怕。<p>　　看来，不管和金大富的会面是否有趣，总不可避免了，一想到这一点，我难免有点不情不愿的神情，白素自然知道我的心意，她扬了扬眉：“金大富是生意人，而且未必见得老实，你要去找他，还得提防他根本不肯回答你的问题，因为他要求你的事，你显然不肯帮助他。”<p>　　我皱了皱眉，白素分析得很对，金大富十分滑头，如果他知道我有些事，想在他身上求答案，他可能就会以此为要胁，要我们非帮助他不可。到了那时，我自然会拂袖而去——在金大富这种人的面前碰钉子，那自然是不愉快之极了。<p>　　所以，最好的办法是，既然估计到了会有这种情形，就应该先给金大富一些好处。<p>　　那也就是说，先答应他的一些要求。<p>　　我想到这里，白素已经在问：“他究竟讲了一个什么样的故事给你听，又向你要求了一些什么？”<p>　　我叹了一声，作了八个字的评语：“故事无稽，要求荒唐。”<p>　　白素一一听，却笑了起来：“无稽和荒唐，岂不正是有些人眼中，卫斯理一生的写照？”<p>　　我也呵呵大笑，指着白素：“阁下只怕也不能例外。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_17'>第八十卷 报应 第十五章</b><p>");

document.write ('　　先说金大富所说的无稽故事。<p>　　金大富一来，礼数周到，态度恭敬。虽然他所用的言词有点古怪，听来不是很顺耳，可是既然他态度那么好，也自然不会引人反感——这是我能够听完他那无稽故事的一个原因。<p>　　请注意，我只是认为他的故事无稽，并不是认为他的故事不好听，这是我听完他的故事的另一个原因。<p>　　金大富人极聪明，他在和我寒喧了几句之后，就知道他若是不开门见山，我很可能在三分钟之内，就下逐客令，他更知道，要是他所说的话，不是一下子就能吸引我的话，结果也是一样。<p>　　所以，在吞下了一大口烈酒之后，他一开口就道：“我知道在中美洲，有一个外星人的基地。”<p>　　我当时的反感，是翻了翻眼，连“是吗”两个字，都懒得问。<p>　　要说明的是，我之所以有这样的态度，并不是认为在地球上不会有外星人的基地，我相信地球上极有可能有外星人的基地，更可能不止一个。外星人在地球上建立基地的目的很多，有的可能绝非地球人所能了解。<p>　　可是，我却不信金大富的话，金大富只不过是一个暴发户，或许他有过人的商业手段，但是他如何会在中美洲发现外星人基地的？<p>　　金大富看出了我的冷淡，用力一挥手：“我的财富来源，就来自那个外星人的基地！我到过，进去过，卫先生，真的！”<p>　　我作了一个手势，请他继续下去。<p>　　金大富的神情，却又迟疑起来，有点低声下气地：“我是不是可以从头说起？”<p>　　我点头：“可以，不过，请你长话短说。”<p>　　金大富连连点头：“我是一个海员，很多年之前，为了脱离一个没有自由的环境，在一次到中美洲的航行中，我在英属洪都拉斯跳了船。”<p>　　我明白“跳船”的意思，那是相当悲惨的一种行为：生活不好的船员为了改善环境，在到达另一个国家之后，没有合法的入境许可就私自上岸，成为这个地方的黑市居民。结果如何，前路茫茫，当时全不可测，那是对自己命运的一种赌博。<p>　　我加插了一句：“请别说你的奋斗史，只说那个外星人基地的事！”<p>　　金大富的样子，像是十分为难，但他还是尽量把事情精简了：“一连好多年，我什么都做，只是胡混，后来，混到了替当地的一个巫师充当助手。”<p>　　我心不中禁暗骂了一声：乱七八糟，什么东西？<p>　　真是够乱的，巫师助手（那算是什么职业？）又怎么会和外星人基地发生联系？<p>　　金大富在急急解释：“那巫师的巫术，其实十分简单，说不定他根本不是巫师，他的巫术，其实就是催眠术，恰好我当海员时，由于无聊，研究过催眠术，也正因为这样，才成了他的助手。”<p>　　我听到这里，表现得相当有礼貌地，打了一个呵欠。金大富现出哀求我不要催他的神情：“当地土人不知道什么叫催眠术，而催眠术所表现出来的一些情景，确然十分神奇，所以我们混得不错，有一天，替一个土人施催眠，那土人说的一番话，改变我的一生！”<p>　　金大富多半是觉得他所说的，到这里已够吸引人了，所以讲到这里，故意停了下来，好整以暇地去喝了一口酒。<p>　　真使得我又好气又好笑，要不是他开始提到了外星人的基地，又说他曾到过，我才不会听下去。所以，这时我相当礼貌地提醒他：“请快说！”<p>　　金大富一口酒没吞下，已然被我催他说下去，虽然我的语气绝对在礼貌的范围之内，一口烈酒还是呛得他剧烈的咳嗽起来。<p>　　他不敢等到咳嗽完全停止，就继续道：“这个土着，是一个挑夫，常受雇挑了货物到各种人迹不到的地方去，见识经历都十分丰富，在受了催眠之后，他说出了一段十分惊人的经历，他说，在这里——”<p>　　我和金大富的谈话，在我的书房之中进行，书房里有一具相当大的地球仪，金大富说到这里，来到了地球仪之前，转动了一下，用手指着一处：“看来，根据他的话分析，他有惊人奇遇的地方在这里。”<p>　　我叹了一声：“金先生，请你注意一点，我只听你的叙述，不听你的转述，那个挑夫的经历——”<p>　　金大富立时接了上来：“和我亲身经历大有关系，他最早发现那外星人的基地，我是根据他的叙述……才到了那地方的！”<p>　　金大富在说到了“才到那地方的”之际，有一点犹豫，我当时并没有留意，直到他说完，我才知道他玩弄了什么样的狡猾。<p>　　我没有再说什么，只是望着地球仪，金大富指的地方，是英属宏都拉斯、瓜地马拉和墨西哥的交接处，这里有着世界上最奇特的国界线——成直线的国界。<p>　　那地方，直到现在，不是山区，就是丛林，自然属于没有开发的地区。<p>　　金大富在继续着：“那挑夫有一次，在这一带迷了路，乱闯了七八天，给他闯进了一个奇异莫名的地方。”<p>　　我听出了一个破绽：“一个土着挑夫，就算闯进了一个奇异的地方，他也绝无法把这个所在设想成为一个外星人的基地的！”<p>　　金大富道：“是，他不知道，他只知道那地方奇特之至，后来我也到了那地方——”我打断他的话头：“以阁下的想像力和知识程度而论，似乎也不会联想到外星人的基地！”<p>　　金大富被我屡屡抢白，不免有点恼怒，他提高了声音：“当我在江湖上混的时候，我很爱看书，杂七杂八的书都看，包括阁下早期记述的几个故事在内。”<p>　　这家伙，倒也厉害，把我早期记述的故事，归入“杂七杂八的书”的范围之内，我还不能发作。<p>　　我只好冷冷道：“那地方像什么样子？一艘巨大的太空船的内部，就像我曾记述过的‘米伦先生的太空船’那样子？”<p>　　“米伦先生的太空船”是我早期记述“杂七杂八”的故事之一，有着一个凄惋之极的故事，一头金发、美丽绝伦的米伦大太，给我的印象深刻之至，我相信金大富读过这个故事，所以提了出来。<p>　　金大富侧着头想了一想就否定：“完全不一样，那地方极大，大到了不可思议，是一个很大的空间，视线所及之处，完全方形的一格一格。而各格之中，又有许多小格子，勉强要形容，就像是几万个蜂巢密集地排在一起，那地方，静到了极点，在许多小方格中，不时有闪光发出来。”<p>　　他讲到这里，停了一停，望着我，等我的反应。<p>　　也不知道是他形容的本事不好，还是我的想像力不够丰富，我闭上眼，用心想了一会，竟然难以想像那地方究竟是什么样子的！<p>　　金大富苦笑了一下：“的确，若不是身临其境，十分难以想像那是什么样子的，只要一身在其中，就可以知道那绝不是地球上的建筑，地球上不会有这样的……建筑。所以我就设想它是一个外星人的基地！”<p>　　金大富这样的叙述，很具吸引力，但当然未能使我全神贯注。我不是很起劲：“你听了那挑夫的描述，就去找那个地方？”<p>　　金大富迟疑了一阵：“那挑夫是在催眠的情形下，提到他曾有过这样的奇遇，他对那地方的描述，十分简单，根本没有提到什么小方格，只是他的一句话，吸引了我，使我想到那地方去了。”我作了一个手势，请他继续说下去。<p>　　金大富又大大喝了一口酒，显然那挑夫说的话使他十分震惊，他如今回想起来，还需要酒精的安慰。酒喝得太大口，又是绝不香醇的烈酒，他又呛咳了几下：“那挑夫说，他在那个地方，一直在看电视——总算他有机会接触到电视，所以他才把他的遭遇说成是看电视。那一年，他接受催眠的那一年，恰好有一件全世界人都知道的事发生，而那挑夫在催眠之后，竟把这件事说了出来。”<p>　　金大富说到这里，顿了一顿，又在等我的反应。我叹了一声：“请你说得明白一些，别使用太多的未知数。”<p>　　金大富道：“好，由于我是中国人，对这件事自然留意，所以知道有这件事发生，那挑夫绝无可能知道，可是居然说了出来。更奇的是，当他在那地方的‘电视’上看到这件事‘演出’的时候，这件事根本还没有发生！”<p>　　我不觉坐直了身子，因为金大富的叙述，很有点意思了，这是一种什么样的情形呢？<p>　　大有可能，那所在，真的是外星人的基地，许多小方格，或许是许多电视萤光屏，打开一格，就可以通过操作，在萤光屏上，看到过去未来的情形，外星人就在这个基地之中，研究地球人的一切行为。<p>　　金大富看到了我大有兴趣，也很高兴，我问：“挑夫看电视看到的是什么事情？”<p>　　金大富叹了一声：“事情极怪，挑夫在接受催眠之后，把他听到的、他全然不懂的语言，也全一字不易他讲了出来，这实在不是人类脑部的不可思议的功能！”<p>　　我大喝一声：“什么事件？”<p>　　金大富被我的呼喝吓了一大跳，急急喝了一口酒，现出委曲的神情：“挑夫潜意识中记住了那句话，在被催眠状态中说了出来，由于是一种方言，当时我也不是很听得懂，经过我反覆地追问讲这话的人的外形，才算是确定了那是一句什么话。”<p>　　他还是没有立即把那件事直截了当讲出来，我不再呼喝他，只是冷冷地望着他，让他自己觉得不好意思。<p>　　果然，这样反而有效，他立即道：“挑夫是看到战场上的情形，有一座石桥，不是很大，交战的双方有西方人和东方人，使用的武器，火力十分威猛，他看到西方人的人数比东方人多很多，东方人正在拼命抵抗，可是显然处于下风，一个一个在枪炮声中倒下去。”<p>　　我皱着眉，事情很怪，东方人和西方人交战，历史上发生过很多次，第二次世界大战，日军和盟军就曾在亚洲各处都发生过战争。<p>　　那挑夫看到的战争，是什么时候发生的？既然使用了枪炮，自然不会是古代的事。<p>　　我问了这个问题，金大富有点狡猾地眨着眼：“那挑夫很无知，能分出是东方人和西方人在交战，已经很不容易了，在战火连天的情形下，根本连要分清楚黑人和白人，也不是容易的事！”<p>　　这一点倒是真的，对无知的土着挑夫，自然不能要求太苛，金大富又道：“最后，挑夫看到，有一个年轻东方军官，相当勇敢，他不知想有什么行动，想冲向前去，却中了枪，有好几个军人扑向前，拼着枪火，将他拉到了石桥下面，拉他的军人都在叫着——”<p>　　我也不禁有点紧张：“那挑夫把他听到的叫声记在潜意识之中，然后在被催眠的情形下叫了出来！”<p>　　金大富点头道：“是，他叫出来的话，我一下就听懂了，那些人都在叫：不能死！你不能死！”<p>　　我冷笑一声：“在战场上打仗，有谁是不能死的，啊，我明白了，那年轻军官，一定有十分重要的特殊身分，所以他的同僚一看到他中了枪，就自然而然这样叫着！”<p>　　金大富在那一霎间，现出对我极敬佩的神情来，忍不住说了一句：“你真是名不虚传，卫先生！”<p>　　我心中也陡然一动，作了一个手势，请他暂时不要说话，以免打断我的思路，然后，我自信已捕捉到了事情的来龙去脉。<p>　　我又问了一次：“你的意思是，那挑夫说出这件事的时候，这件事已经发生了，而当他在电视上看到这件事的时候，这件事根本没有发生。”<p>　　金大富点头：“我肯定，相差至少有半年！”<p>　　我深深吸了一口气，世界上竟然有一处地方，有一具“电视”，可以预演出半年之后发生的事，那么，称这个地方为“外星人基地”，自然再相宜不过。这样一想，我对金大富就有点另眼相看，替他斟了一大杯酒，金大富自然也感到他的待遇正在改变，所以神情兴奋：“接下来，战争场面没有了，看到了一间大房间，有许多东方人在，大多数坐着，有几个人站着，一个身型高大的人，神情十分激昂，正在讲话，每一个人的目光，都集中在这个人的身上，这个人有着十分权威的脸形和眼神——”<p>　　金大富讲到这里，我突然接了一去：“这个人的头发，两边比较高耸，他的下颚上——”<p>　　我接下来说的，全是这个人的特徵，金大富听得直跳了起来，指着我，神情如见鬼怪，一叠声地说：“你，你，你，……也曾看过那电视？”<p>　　我摇头，不禁为自己丰富的联想能力、高强的推理能力而自豪：“我是根据你的叙述推测出来的。嗯，这件事，确然是一件大事，而且在发生之后，也过了好久，才为世人所知，一个远在英属宏都拉斯的土着挑夫，确然没有理由会知道！”<p>　　金大富的五官，由于惊讶过甚，给人以一起在移动之感。他过了好久，才又重复道：“你真名不虚传，那挑夫听到的几句是什么话，你也知道了？”<p>　　我先是神情轻松地点了点头，然后，突然想到了一些事，令我感到震动——那个身形高大的人所说的话中，提到了报应，他是这样说的：“始作俑者，其无后乎？我一个儿子发了疯，一个儿子在战场上被打死，报应？”<p>　　而这几天，我们和陈丽雪的谈话，也都设想到了报应这种事，那纯粹是巧合，还是金大富当年在中美洲的经历，竟然和如今发生的事有关？霎时之间，我思绪极乱，整理不出一个头绪来。<p>　　要知道，那时候，金大富和陈丽雪还不曾打照面，陈丽雪也还未曾就报应这件事，发表她那么强烈的意见，所以我也理不出一个头绪来。这也是为什么后来陈丽雪一说到报应，我也那么激动的原因，自然是因为先有了金大富的叙述之故。<p>　　当时，我和金大富互望了片刻，我道：“毫无疑问，那个所在的‘电视’上映的，不是‘电视剧’，确然有着精确之极的预言作用。”<p>　　金大富用力点头：“就是这一点吸引了我，所以我决定，非到那地方不可，到了那地方，我有可能预知许多确然会发生的大事！”<p>　　我闭上眼睛一会，“预知能力”一直是人类梦寐以求的事，“早知三日事，富贵已千里”，我已知道金大富后来真的到过那个地方，他忽然之间成了暴发户，只怕就因为他在“电视”上看到了将会发生的重大的经济事件！<p>　　我点了点头：“有这样的诱惑力，当然会使你去寻找那个地方。结果你终于去了？”<p>　　对于我那么普通的一个问题，精明能干的金大富，却迟迟疑疑了一阵，才道：“是，我终于到了那个地方！”<p>　　他的这种神态，一看就知道，他在到达“那个地方”之前，还有一些事发生，而且多半有不可告人之事在，所以他才会吞吞吐吐。<p>　　当时我并没有在意，因为我只想知道他到了“那个地方”之后的情形，对于他是如何到那个地方的，我并没有兴趣。<p>　　但是我也很不喜欢他这种对我隐瞒事实的态度，所以我“嘿嘿”地笑了两声，提醒他在以后的叙述之中，最好实话实说。<p>　　金大富神情略为尴尬：“我……终于到了那个地方，才知道那挑夫的形容力十分差，的确，那是极大的，一个空间，有许多方格排列着，我很快就发现，每一个方格，都有‘电视’可看，而且，有一组按钮，可以控制方格移动，方格似乎无穷无尽，在移动之间，又随时可以停下来，那情形……就像……就像……”<p>　　他一时之间找不到适当的形容词，我代他设想了一个：“就像一个可以转动的资料库？”<p>　　金大富犹豫了一下：“可以这样说，但是那地方……实在太大了，唉，那种资料的储存法，其实十分落后，现在地球人利用电脑储存资料的方法，就进步得多。”<p>　　我闭上眼睛，设想“那个地方”的情形，的确，那种资料储存法，不能算是进步的方法，如果真是“外星人基地”，那么，这种外星人，可能有十分古怪的性格。<p>　　金大富又喝了一口酒：“我在那地方停留了很久，不断地看着‘电视’，开始的时候，看到的一切，虽然莫名其妙，渐渐地，我找到了一些窍门，我发现所有的资料，都是按年份储存着的，当我看到一个人……一个德国人在地窖中举枪自杀之后，我就可以肯定，那一年，是公元一九四五年！”<p>　　我发现了“啊”地一声：“你应该也可以看到许多日本人被送上绞刑架！”<p>　　一九四五年，第二次世界大战结束，德国独裁者希特勒自杀，大批日本战犯被送上了绞刑架——金大富看到的，自然就是这些事实！<p>　　金大富看到这些情形时，虽然这些事都已发生，我忽然想到的是，如果在一百年之前，就有人到了那地方，是不是也可以看到同样的情形？如果可以，看到的人自然也不明白那是什么现象，就像金大富才到那地方时，看到了很多不明白的景象一样！金大富的声音之中，有着当时的兴奋：“我一发现了这一点，心中的兴奋，真难以形容，我竟然可以在这里看到发生过的事和将来的事，我立即想到，若是我可以知道以后的事，那我就是一个有预知能力的人了！”<p>　　他说到这里，望定了我，我也望着他：“又有什么意外，你显然未曾成为有预知能力的人！”<p>　　金大富皱着眉，神情十分疑惑：“我也不明白，以一九四五年为起点，我一年一年看下去，看到的，全是一些莫名其妙的事，很多是灾难，各种各样的死亡，看得人遍体生寒，直到我看到，有两个男人被关在监狱之中，我才呆了一呆。”<p>　　我作了一个手势：“请你把这一段过程说得详细一点，你所看到的，全是十分不幸的事？”<p>　　金大富用力在自己的头上拍打了一下，又喝了一口酒，显然，他在那时看到的景象，一直到现在，都是极不愉快的回忆。<p>　　他点了点头：“是，全是一些人……一些莫名其妙的人，有十分悲惨的下场。”<p>　　我再追问：“你所谓莫名其妙的人，是什么意思？”<p>　　金大富道：“是我根本不知道他们是什么人的意思，直到那两个在监狱中的男人出现。”<p>　　我闷哼了一声：“这两个男人，有什么特别之处？”<p>　　金大富急速地眨了片刻眼：“我认得出他们，他们是在金融界叱吒风云的大亨，操纵着几种贵金属的买卖，可以在全世界范围内控制它们的价格，像这种超级豪富，如何会身陷囹圄呢，如果他们坐牢，是日后必然会发生的事，那么，是不是表示，在某一时候，他们的事业会失败，会溃不成军？”<p>　　在金大富说到这里的时候，我用力鼓了几下掌，表示对他的欣赏。在那种如梦如幻的境地之中，他还能保持着头脑清醒，对看到的异象作出理性的分析，那自然以难能可贵之至，值得欣赏。<p>　　金大富吸了一口气：“我记起了那一年的年份，那是两年后的事。”<p>　　我性子急，连忙问：“结果是——”<p>　　金大富吞了一口口水：“那一年，一种贵金属的价格被哄抬到不合理的高价，谁都知道就是这两个富豪在操纵。我由于预知这两个人必然会有坏下场，所以在贵金属市场上，倾我所有，大量抛空，结果自然是得到了超乎想像之外的巨额利润！”<p>　　我作了一个手势，令他暂时不要再说话，因为我的思绪有点紊乱，需要整理一下。<p>　　正如我所料，金大富是在那个地方看到了一些将会发生的事而致富的，可是情形却有点曲折，他并不是直接看到了那种贵金属的价格在那一年直线下降，而是看到了对贵金属市场有影响作用的两个豪富，在那一年，进了监狱，再由此推测到会发生什么事<p>　　这表示他有过人智力，致富不单是运气和偶然，还动用了他的头脑，自然，他有了那样的“提示”，要作出正确的判断，也就不是什么难事。<p>　　从他所叙述的情形看来，在那个地方“电视”上能看到的一切，都是人，而不是事，都是人的下场，至于为什么这些人会有这样的下场，并没有显示出来。<p>　　我约莫有了一个概念，可是还不能具体说明是怎么回事。<p>　　金大富等了一会，直到我又向他作了一个手势，他才继续道：“那一次，我在那地方，记住了三宗事，第一宗是那两个豪富在监狱中，第二宗，是一个著名东方国家的皇帝，客死他乡——这使我想到这个国家会发生巨大的变化，那时我已经有相当数量的资本，知道那个国家会发生巨变，再以那个国家和附近地区的形势来判断，很容易会得出某种商品会上涨的结论——”<p>　　我提高了声音：“石油就石油，什么某种商品！”<p>　　金大富道：“是，在石油价格增涨的过程中，我使我的资产扩展了二十倍。”<p>　　金大富的经历，当真可以说神奇之至——这时，我仍然猜不到他为什么要来见我，把这些告诉我，我知道他一定有求于我，但不知他要求我什么。<p>　　金大富神情颇有得色：“第三宗，我看到的是尸横遍野的战争，在以后的几年中，连续都有，我知道那是一场长期战争，在画面上，我认出交战的双方，其中的一方，恰好在石油买卖中相熟，于是……我想到了战争中最需要的物资是……”<p>　　他说到这里，居然神态有些扭捏，不好意思地笑了一下，没有再说下去。<p>　　我沉下脸来，闷哼了一声：预知会有一场长期的战争，金大富当然是从事军火买卖。军火交易和毒品交易，是世界上两大最赚钱的行业，金大富自然又使他的资产扩大了若干倍！<p>　　我们保持了片刻沉默，金大富才道：“对那个地方，我想过许多遍，结论是，在那里可以看到的‘电视’，显示了许多人的下场，而且全是十分不幸的、悲惨的下场，时间，可能上下数千年，也可能更久，我在那里逗留了大约三天——由于环境太奇幻了，我完全无法记得起正确的时间！”<p>　　我自己也有过不少次这样的奇幻的经历，在那种境地之中，确然不容易记得确切的时间来。我点了点头，表示谅解。金大富道：“我实在不愿意离去，可是……可是……忽然我在一个画面中……一个画面中……”<p>　　他自开始叙述以来，一直侃侃而谈，可是说到这里，突然好像舌头打了结，面色灰白，神情惊惶，欲语又止，接连喝了三大口酒，还没有说下去，看到他这种情形，我脑际陡然闪过一丝灵光，脱口而出：“在一个画面中看到了什么？看到了你自己？也和画面中所有人一样，没有什么好下场？”<p>　　我的话才一出口，金大富就陡然震动了一下，手中的一杯酒，竟因之而抖出了一半来，全洒在他的身上。他取出了手帕来——在手帕上有着金光闪闪的绣花，却不去抹身上的酒，而去抹额上的汗！<p>　　由此看来，我随随便便一说，竟然就说中了事实！<p>　　我不再说什么，只是盯着他看，他在额上抹了又抹，又把那半杯酒一口喝了，这才开口说话。寻常人在这样情形下，一定只顾说发生了什么事了，可是他却还不忘恭维我：“卫先生，你真了不起！我早就知道，我的遭遇，只能对你说！”<p>　　我闷哼了一声：“你看到了自己会有什么下场？不可能世界上每一个人的下场全在那个地方吧？应该……至少是重要一些的人才有，嗯，不错，现在你早已不是巫师的助手，而是相当重要的人物了！”<p>　　金大富叹了一声：“卫先生别调侃我了，我……真的以看到了我自己……在一间什么也没有的房间中，身上穿着白布衣服，那房间的门上，有一个小窗子，小窗子上有着铁枝——”<p>　　我不等他说完，就打断了他的话头：“形容的太详尽了，简单点说，或者正视现实一点说，你是在一间禁闭疯子的神经病院的病房之中！通常，只有极严重的精神病患者，才会有这样独立的房间！”<p>　　我的话自然说得直接之极，金大富身子发着抖，双眼失神地望着我。<p>　　我知道他在那地方看到的情景，其令人震骇的程度，必然还不止此时，所以又问他：“你看到自己在做什么？”<p>　　金大富声音发颤：“我……那时神情痛苦之极，五官都扭曲，我从来也没有见过自己这种样子，那没有道理是我，可是我却偏偏一看就知道那是我……我痛苦之极，在用力向着墙上撞头，撞得极有力，发出可怕的声响。”<p>　　我也不禁感到了一股寒意，一个人看到自己有这样的疯狂行为，又知道那时候一定痛苦莫名，这的确令人感到震栗。<p>　　我趁金大富在大口喘息之际，补充着：“一般来说，严重的精神病患都有自残的倾向，所以，那房间中，四壁和地板，一定全是柔软的橡胶？”<p>　　金大富几乎哭了出来：“你……怎么什么都知道，那样……直接地说，太残忍了！”<p>　　我冷笑几声，我对金大富始终没有好感，这是我和他说话时毫不留情的原因，我催促他：“只是撞头？”<p>　　金大富叹了声：“先是撞头，后来发现撞向墙上、地上都没有用，就拼命向上跳，想撞向天花板，但当然撞不到，我看到自己跳得筋疲力尽，软瘫在地上，不住喘着气，忽然之间，神情更痛苦，动作也更疯狂！”<p>　　我摇头：“在这样的房间里，你想不出什么花样来自己伤害自己的！”<p>　　金大富的声音，如同他的喉咙中塞着一只活的青蛙，所以一面说话，一面有怪异的“咯咯”声发出来了：“我想到了，我……突然用双手抓住了我的嘴角，用力向外撕，鲜血很快就顺着我的口角涌出来！”<p>　　金大富在讲这几句话的时候，声音嘶哑，凄厉可怖之至，再加上他讲的情景，确然也令人惊然，我也听得十分不自在，突然站起身来，走了两步，才指着他：“像你这样的疯子，应该二十四小时有人监视的，不会任由你发疯下去！”<p>　　金大富被我一指，直跳了起来，尖声叫嚷：“我不是疯子，我不是！”<p>　　我也觉得自己那样说有点过分，所以立即缩回来手来：“对不起！”<p>　　金大富大口喘气，过了很久，才道：“就在这时，有两个人推开门闯了进来——多半如你所说，有人二十四小时在监视着。冲进来的人抓了我……我拼命挣扎，他们把我的双臂拉向后，那种白色的衣服袖子上有着坚韧的带子，等到他们把我的双臂扎到了背后，我除了嚎叫和双脚连跳之外，什么都不能做。我那时发出的嚎叫声……真是可怖之极。”<p>　　我摊了摊手：“如果你有机会去参观疯人院，几乎有一半以上的疯子，不断在发出那样的嚎叫声，是由于疯子的脑部运作有了毛病而产生的，又回复了人的原始性，才会不断嚎叫！”<p>　　金大富笑容极其苦涩，停了足有半分钟，才又道：“卫先生，我记下了那个画面的年份，是明年！”我没有什么反应，因为这时，我已约略知道金大富急于要来找我的是为什么了，而且，我也知道，我实在帮不了他什么。<p>　　在沉默中，金大富突然又叫了起来，声音更是凄厉，他俯身向着我：“卫斯理，你知道吗？明年，我会成为无可救药的疯子！”<p>　　我平静他说：“如果另外三宗预见的画面，结果都是事实，那我看确然会这样！”<p>　　金大富在那一霎间，整个人像是泄了气的气球一样，整个瘪了下来：“我不要成为疯子！我不要成为我……看到过的那么怕的疯子！”<p>　　当他在这样喊叫的时候，他的口角流着白沫，使我聊想到他在变了疯子之后，他自己的口角扯得流血的情景，更使人厌恶。<p>　　（十分奇怪的是，我听了金大富的叙述，对于他看到了那么可怕的景象，一点也没有同情之感，而且，我也几乎肯定了他到那时候，会变成疯子！）<p>　　我转过头去，听得金大富发出了浓重的呼吸声，他在尽量使他的声音恢复镇定：“卫先生，只有你可以帮助我！”<p>　　我淡然道：“我看不出我有什么力量可以帮你！”<p>　　由于我并不望他，所以他来到我的身前，双手握在一起，神情焦切，看样子像想跪下来，可是又有点怕我生气，他求道：“你神通广大，一定可以帮我，你可以查出那究竟是什么外星人的基地，你曾不止一次和外星人打过交道，你——”接下来，金大富的话，多半是由于他太着急，所以语无伦次之至，可以说是我听过的最不知所云的话。他道：“你认识那许多外星人，红的蓝的都有，外星人总是外星人，朝中有人好说话，有自己人在那里，上下打点，总好说话得多，拜托你去说说好话，把那‘电视’改一改，别让我当疯子，我感恩不尽了！”<p>　　他说到后来，情绪十分激动，甚至真要跪下来，看来还可能向我叩头，我大吃一惊，还好仗着身手敏捷，一看到他要矮身，立即用力一推，把他推得跌出了两步，坐倒在一张沙发上。<p>　　他在沙发上，像是离了水的鱼儿一样，张大口喘着气，我又好气又好笑，喝道：“你在胡说八道什么？我几时见过蓝的外星人来？”<p>　　金大富呻吟出三个字来：“蓝血人！”<p>　　我闷哼：“蓝血人的血是蓝的，皮肤的颜色正常的很！你别胡乱出主意了，你怎么知道‘电视’中看到的画面，可以更改？”<p>　　金大富哑着声音叫：“阎罗王的生死簿都可能改，那地方的记录为什么不能改？”<p>　　金大富这样叫嚷，当然是无理取闹到了极点，若不是他真的发急，以他的聪明才智，怎会这样胡言乱语？<p>　　然而，我想到，如果他的精神状态，一直如此紧张恐惧，那么，久而久之，受不了那么重的压力，当真可能变成疯子！<p>　　其次，他忽然提到了“阎罗王的生死簿”，乍一听，只觉得滑稽，可是仔细一想，却又着实令人吃惊。<p>　　传说中，阎罗王的手中有一本“生死簿”，里面记载着所有人的寿命，何年何月何日生，何年何月何日死，所谓“阎王注定三更死，谁能留人到五更”，一般人的死亡日期，全是簿中注定的。<p>　　然而，也可以改，例如孝子，到了阎王殿上接受最后审判时，阎王一看，就可以随意宣旨“增添阳寿二十载”，于是，死了的人再活过来，在二十年之内，怎么都不会死，因为延寿二十载是掌握生死的阎王御批的。<p>　　这种传说，尤其是中国人，自幼深入心中，人人皆知，所以乍一听，会有滑稽的感觉。可是，想深一层，那个地方可以通过“电视画面”看到的许多记录，不也和生死薄差不多？<p>　　记录中记的全是祸事，全是许多人的坏下场，那么，是不是可以观看“祸福簿”，或者“祸事簿”呢？<p>　　如果说，掌握“生死簿”的是阎王，那么掌握这“祸事簿”的又是什么力量，能够正确无误地在一定的时间把祸事降临在该受祸事的人身上？<p>　　霎时之间，我思绪十分紊乱，金大富以为我肯答应，又连声道：“只要你肯试一试，一定会成功的！”<p>　　我叹了一声：“这种无头无脑的事，我实在帮不了忙！”<p>　　我虽然没有直说出来，可是我的神情已经明显地摆出发了我根本不愿意帮忙的样子。<p>　　金大富失神之至，连声道：“那我怎么办？那我怎么办？我怎么办啊？”<p>　　他虽然叫得声嘶力竭，痛苦彷徨无比，可是我一点也看不出我有帮他解决困难的必要，所以我半转个身去，明放着请他“贵客自理”。<p>　　金大富又叫了我一声，我不耐烦：“你看的情景，未必一定会变成事实，你好端端的，怎么会发疯？倒是你一直担心那会变成事实，反倒十分危险，单是精神忧郁就可以令人发疯，我劝你别钻牛角尖了！”<p>　　金大富听了，半晌不语，端起酒杯来，咕嘟咕嘟，喝下了大半杯酒，当他用手帕抹了口角的酒时，神情虽然十分失望、沮丧，但已经十分镇定：“卫先生，你甚至对那地方没有兴趣？不想到那里去看一看？”<p>　　我回答得十分理智：“类似的地方，我到过许多次了，据我所知，三千年有一个埃及人，就曾得到过外星人的帮助！”<p>　　金大富听得瞪大了眼，显然他对这种事，闻所未闻。我继续道：“这个埃及古人在北非造了一个倒金字塔，深入地底，算准了三千年之后的一场风暴，会使金字塔显露，在那座倒金字塔之中，藏有用古埃及文字写下的人类过去未来的一切资料。”<p>　　金大富苦笑：“我也知道，你和一个苏联海军少将，在黑海海底发现过外星人留下的庞大基地，可是，另一个新的……基地，你一点兴趣都没有？这并非和你以前到过的那些相同。”<p>　　我欠了欠身子，本来，金大富所说的，对我应该有相当的吸引力，我会十分渴望到那个地方，会千方百计地想去看一看。<p>　　可是，这时我却全然提不起劲来，或许是由于我对金大富实在没有好感的缘故，所以我还是拒绝：“对不起，我不想去了解那个地方，谢谢你告诉了我这样的一个遭遇，我真的不能帮你什么。”<p>　　金大富还在尽最后努力，他用的是激将法：“要到达那个地方，有一个相当艰难的历程，你怕涉险？”<p>　　我哈哈大笑：“对，你说得对，既然那么艰难，我更加不去了。”<p>　　金大富无计可施，接受失败，长叹一声，失望而去，我送他出去，他还十分有礼地倒退着，叫我留步。<p>　　而一出了大门，他转身，我看到了陈丽雪。<p>　　金大富看到了陈丽雪之后的情形，在前面已经交代过了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_18'>第八十卷 报应 第十六章</b><p>");

document.write ('　　白素听完了我和金大富会面的经过之后，只是望着我，不出声。<p>　　我知道她的意思，是在说好奇心强烈的我，得知了有一个那么奇怪的所在，一定会千方百计地前去，怎么反而会推了开去！<p>　　我忙道：“我不是不想去，而是我不想和金大富有任何关连……我强烈地感到，成为疯子，是他必然的下场，一定是他种了什么恶因，才会有那么的恶果，绝无必要去为他解祸消灾！”<p>　　白素蹩着眉，低声问：“报应？”<p>　　我陡然震动，当金大富提到“生死薄”之际，我联想那地方的情形，曾设想过“福祸簿”或“祸事簿”这样的名称，想来想去，“报应簿”不是更贴切么？那地方所见的情景，全是一笔一笔的报应——当然全是坏报应，善有善报，恶有恶报，更贴切他说，那地方的资料，是一本完完善善的“恶报簿”！和阎王的“生死簿”一样，把所有人该受的恶报，列在那里，只等时间一到，就会实现。<p>　　金大富在那里看到了自己的下场，所以他才那样恐惧，而我的态度，在我自己来说，十分自然，但在别人看来实在有点怪异，是不是由于那股掌握报应的力量，也影响了我脑部的活动？<p>　　一想到这一点，我的神情，不禁十分怪异，那股力量若是大到这种程度，真是太不可思议了！但这种力量，若不是那么强大，那又怎掌握上下千年，纵横万里，所有人间的善恶报应？<p>　　白素在这时所想到的一定和我一样，因为一向不是大惊小怪的她，这时也有十分怪异的神情——人人一想起这种情形，都会在心头生出极度的怪异之感。虽然善有善报恶有恶报的说法，千万年来，深入人心，可是传说毕竟是传说，所有的传说，都是模模糊糊，语焉不详，不能深究。在传说中，是什么力量把人的行为一桩桩记录下来？又是根据什么标准来判断人类行为的善和恶？又是什么力量把报应施在人身上？<p>　　没有一个传说可以具体说出这种力量，有的只是“天自然有眼”、“头上三尺自有神明”、“冥冥中自有定数”，这一类空洞的说法。<p>　　千百年来，所有人对这种说法，也都十分满足，相信有报应的人，尽量使自己的行为，合乎传统的“善”的标准，但一样有许多许多的人，行凶作恶之际，全然不去想到有报应这回事。<p>　　本来只是虚无缥缈的传说，谁都知道有报应这回事，可是谁都不会认真去相信它，忽然之间，竟变成了实实在在的存在——在一处地方，有着所有的资料，那是报应的恶报部分，有一个人，金大富，曾在那里确实看到过几个人的报应，包括自己在内！<p>　　有那么奇妙的事实在，如果不进一步去探索一下，真是对不起自己了。<p>　　我一想到这里，不由自主叫了出来：“管它金大富不金大富，那地方绝对值得去一次。”<p>　　白素吁了一口气：“反正你总要再去见金大富——”<p>　　她说到这里，我就现出厌恶的神情来，白素笑了一笑：“或者，请他来，我看他肯来。”<p>　　我还在犹豫，白素向我做了个鬼脸：“除非你自己可以找到那地方……”我想起金大富在叙述他到的经历时，讲到他到那个地方去的经过，含糊其词，显然他十分老谋深算，知道我在事后，一定会对那地方感到兴趣，也一定会再和他见面之故！<p>　　我要和他见面，不单是要问他那地方的准确所在，也定要问问他为什么见了陈丽雪之后，会惊恐到这种程度！<p>　　虽然我非见他不可，可是一想到我要请他来，心中就生出极度的厌恶感——这种厌恶感，甚至连我自己也觉得没有来由，金大富并不是真的那么讨厌，我也不是那么容易讨厌别人，可是那种厌恶感，却又确实存在，想赶也赶不走。<p>　　后来，在一切都明白了之后，我自然也明白了何以会有这种连我自己也不明白的厌恶感。<p>　　我手已按到了电话上，可是总是不想拿起来拨电话给金大富。白素在一旁，看到了这种情形，也现出了大惑不解的神情来。<p>　　就在这时候，门铃声大作，老蔡一面答应着，一面去开门，按门铃的人用这种方法按铃，自然不礼貌之至，但也可以肯定，一定是有急事，或者故意淘气，我刚在想，会不会是温宝裕，还是良辰美景这两个捣蛋鬼，老蔡已打开了门。<p>　　门一打开，就听得一个清脆的女声在叫：“卫先生，卫夫人！”<p>　　声音很动听，但是也惶急之至，白素“啊”地一声：“金美丽！”她曾和金美丽作过长谈，自然一下子就可以认出她的声音来。<p>　　她先我走出书房，她的行动极其快捷，等我走上楼梯时，金美丽已经紧握住她的手，正在诉说什么，说得十分急，白素则不住在安慰她：“慢慢说，慢慢说！”<p>　　金美丽咽了一口口水：“你……求求两位，救救我的父亲！”<p>　　白素叹了一声：“令尊怎么了？”<p>　　金美丽张大了口，不断喘气，神情惊恐，好一会才道：“他……他不住用双手扯自己的嘴，样子可怕极了！他口角和手全是血，四个人拉住他的手，才把他捉往，他……他……”<p>　　我和白素不禁相顾骇然，那种情形，正是他在那个地方看到的情景！<p>　　难道那么快，报应就来了！<p>　　白素急问：“他现在在哪里？”<p>　　金美丽喘气：“我想……他在狂叫着卫先生的名字，我想只有卫先生能救他——”<p>　　这时，门外突然响起了一个极难听的声音在叫：“卫斯理，救命！救命！”<p>　　声音难听之极，不过也一下子就可以听出，那正是金大富在叫嚷，简直就如同打开了地狱之门，冒出了一个恶鬼，在那里鬼哭神号一样！<p>　　金美丽急急说：“我把他带来了，怕请两位去……会来不及。”<p>　　老蔡又打开了门，三个人一面叫，一面挣扎着，冲了进来，在挣扎的是金大富，左右各有一个男仆，紧拗着他的手臂。金大富的样子十分可怕，口角全是血，一面进来，一面边在叫嚷——这种情景，实实在在令人感到无比的厌恶，我忍不住大喝一声：“你鬼叫什么？”<p>　　金大富给我一喝，停止了挣扎，只是愣愣地望着我，忽然之间，眼泪夺眶而出，金美丽也带着哭音在叫：“爸，别哭，别哭，卫先生一定会帮忙的。”<p>　　刚才，我还有一个想法，金大富父女是联手在做戏，想打动我帮忙他，现在看到这种情形，我也不禁心软，心想，就算他们是在做戏，做到了这等程度，也真该同情他们一下了！<p>　　我走向前去，金美丽又用充满了哀求的目光，向我望来，我向她点了点头。<p>　　金美丽立刻明白了我已经答允了帮忙，她激动得泪花乱转，但却又高兴莫名。<p>　　金美丽人如其名，真的十分俏媚可人，这时我望着她，忽然想起陈丽雪的话来，如果有报应的话，她的报应，似乎比金大富的更惨！真难以想像那么美丽的一个女郎，曾有过什么恶行，难道她真的会是蛇蝎美人？<p>　　（这时我的思绪十分乱，飘忽之极，忽然想到，像武则天，不知杀了多少人，不知该受什么报应？还是她在当皇帝的时候，也做了不少好事，可以抵消她的恶行？）<p>　　（忽然在这种情形之下，想到了那么古怪的问题，真是点匪夷所思。）<p>　　金美丽声音发颤，叫道：“爸，卫先生答应了！你有救了！”<p>　　金大富看来疲倦之至，他的声音又低又哑，“谢谢，谢谢！”<p>　　我向那两个男仆挥了挥手，示意他们离开金大富，金大富脚步踉跄，向我走来。<p>　　我立时道：“我要好好和你谈谈，就是我和你两个！”<p>　　金大富连声道：“你怎么说怎么好，全听你的！”<p>　　我向楼梯上指了一指，他看来已经完全回复了常态，竟自己先快步走了上去。金美丽还十分担心，拉着白素：“他究竟是怎么回事？”<p>　　白素皱着眉：“不知道，但请放心，他……他……”<p>　　白素也不知道该如何说下去才好，金大富父女，各有各的怪异，共通的是他们见到了陈丽雪，都会惊骇欲绝，金美丽曾有可怕之至的幻觉，金大富是不是也一样呢？白素也十分想知道，所以她向金美丽道：“你请先回去，金先生在我们这里，不会有意外的！”<p>　　金美丽犹豫了一下，向已经上了楼梯的金大富挥了挥手，告辞离去。<p>　　我和白素一起上楼，和金大富一起进了书房，坐了下来。不久之前，金大富就在这里，向我详细叙述他在那个地方的怪异经历。<p>　　在上楼的时候，我和白素已经有了默契，由我来向金大富发问。金大富搓着手，刚才进来时的那种因为极度失望而近乎疯狂的神情已经消失，而变得十分焦切——这实在使我有理由相信他刚才是在做戏，但反正他不来找我，我也要找他，也就不必去计较了。<p>　　我的第一句话是：“金先生，我们之间的谈话，必须绝对真实，不能有半句歪曲，也不能有半句隐瞒！”<p>　　金大富忙道：“一定！一定！事情和我的下半生有关，我怎么敢乱来！”<p>　　我又盯着他几秒钟，对于他这时的诚意，我并不怀疑，于是，我开始问第一个问题。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_19'>第八十卷 报应 第十七章</b><p>");

document.write ('　　我的第一个问题是：“金先生，你是不是曾有过一种经历，感到自己忽然回到了古代，在那种经历中，你是另外一个人，做着一些和你现实生活完全不同的事？”<p>　　在陈丽雪的叙述之中，在古代，金大富曾是一个手持水火棍，向一个偷情少妇敲诈勒索的恶棍，行径十分卑鄙。我首先要肯定他是不是也会有相同的经历。<p>　　当我发问的时候，金大富十分用心地听着，等我讲完，他却眨着眼，想了片刻，才道：“请你把问题重复一遍。”<p>　　我把问题重复了一遏，自他的喉际，发出了一下相当暖昧的咕咕声，显然，那是他对我这个问题表示不满，他的回答很简单：“没有！”<p>　　我和白素互望了一眼，金美丽没有那样的经历（或幻觉），金大富也没有，这一点，两人的情形相同。<p>　　看来，金美丽和金大富，都不知道他们曾在若干年之前，曾经扮过什么角色。<p>　　如果报应是可以经历许多世代才发生，那么今生今世遭了报，可能遭报者全然不知道是为了什么原因，因为前生的事，再前生的事，再再前生的事，或是许多生以前的事，遭报者本身根本不记得了！<p>　　像金大富，如果他是为了曾向那美妇人勒索，或者事情发展下去，他有更大的恶行，而要接受变成疯子的报应，由于他全然没有身在古代的记忆，所以他不会明白自己为何会有那样的下场！<p>　　最大的疑问是：金大富和金美丽自己也绝无任何记忆的事，为何会在陈丽雪的“幻觉”中那么清楚地显示出来？当真是怪不可言之至！<p>　　沉默维持了半分钟，金大富才道：“这个问题很怪，为什么要这样问我？”我早就料到他必然会有此一问，所以我立时把陈丽雪所画的那两张画像，递给他：“请看！”<p>　　金大富接了过来一看，立时霍然起立，画像十分传神，他自然一眼就可以认出那是他自己。他神情极疑惑：“这……是怎么一回事？我穿着这种古怪的衣服干什么？我又为什么那样害怕？”<p>　　我答得直接：“有一个人，忽然之间会进入古代，经历一些怪异的事。”<p>　　金大富又坐了下来，神色凝重：“嗯！时光倒流？在时间中旅行？像王居风和高彩虹一样？”<p>　　白素不禁笑了起来：“卫斯理记述的故事，你倒看得很多。”<p>　　金大富也笑了起来，双手抱拳，向我行了一礼：“我知道自己的事，只有卫先生可以帮忙，当然得先把他曾记述过的事，背得滚瓜烂熟才是。”<p>　　我不耐烦：“别说废话了！这个人，在她的一次进入古代的经历中，见过……”<p>　　我本来想说“见过你”的，可是转念一想，这样说并不妥当，所以我改了口：“见过一些人，其中一个人，她对之印象深刻，所以画了下来，她的绘画造诣很高，你看，这人画得多么生动。”<p>　　金大富先道：“是！是！画得很好，一看就可以看出，这个人和我十分相似……嗯，可以说简直一模一样。这是不是说明，古代有一个人，和我长相一样？”<p>　　我想了一想，才道：“如果那个人进入古代，是真正回到古代的话，可以那么说。”<p>　　金大富又乾笑了两声：“中国人多，上下几千年，有相貌相同的，倒也不算奇怪，孔子也曾给人误认为阳货，他们还是同时代的人哩！”<p>　　我指着画道：“你注意这幅，画中那人的神情！”<p>　　金大富深深吸了一口气：“这人……惊怖欲绝，他一定看到极其可怕的事。”<p>　　我一字一顿：“如果假说这个人就是你——实际上，你和这人的样子一样，你会在看到什么情景时，才会现出这样惊骇的神情来？”<p>　　金大富呆了一呆，忽然叹了一声：“卫先生，我要不客气他说，你的问题……太无聊了！”<p>　　我沉声地道：“不，一点也不无聊，而且很有道理，你先回答我！”<p>　　金大富低下头片刻，才摇了摇头：“我无法作出任何设想，只要是可怕的事，我看到了之后，就自然会现出害怕的神情来。”<p>　　我点了点头，他的回答十分合理，于是，我问出了第二个问题。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_20'>第八十卷 报应 第十八章</b><p>");

document.write ('　　我的第二个问题是：“金先生，上次你离去的时候，在我的门口，曾见过一个很秀丽的女郎，你和她隔着车子，打了一个照面！”<p>　　我预计，当我说到陈丽雪时，他一定会感到震动，因为当时他和陈丽雪一打照面，单从他的背影上，也知道他惊骇欲绝，后来陈丽雪也证明，他当时惊骇的神情，正如那幅画一样！<p>　　可是却出乎我的意料之外，当我说到一半时，他就现出十分奇特的神情来，等我说完，他直视我了几秒钟：“卫先生，我不知道你在说些什么？”<p>　　我在刹那之间，感到十分冒火，可是我随即想到，这是明明白白的事实，他实在没有必要抵赖，其中一定有原因在！<p>　　所以，我又把问题问了一遍。这时，白素也觉得事情十分古怪，她只和我交换了一个眼色。<p>　　金大富连连摇头：“我没有在府上门口，见过什么俏丽的女郎！”<p>　　他回答得如此肯定，令我心底生出了一股寒意——那时，陈丽雪明明在他的对面，他绝不可能看不见她，而事实上，正是因为他看到陈丽雪，才会如此惊恐的，现在他却矢口否认，难道陈丽雪所忧虑的是事实，在一霎间，金大富看出来她是什么怪物？<p>　　我挥了一下手：“当时你倒退着走，我看你出去，你不断在说‘留步’，然后转过身去，你在那时，看到了什么？”<p>　　我这一问问出口，就知道问中了要害，因为金大富陡然站起来，身子发着抖，双手无目的地挥动着，喉际发出了“格格”的声音，白素一见这种情形，立即斟了一杯酒，递给了他。<p>　　他接过酒来，由于手在发抖，半杯酒，倒有四分之一杯洒了出来。然后一口吞下去，才颤声道：“那……不是我的幻觉，你……也看到了？你……竟然也看到了？”<p>　　我摇头：“我看到的只是隔着车子，和你面对面站着的，是一个俏丽的女郎，可是你一看到她，就惊骇莫名，神情就和那幅画一样！”<p>　　金大富的声音就如同他在梦游：“我没有看到什么……女郎，我一转身，就看到……看到前面十分黑暗，像是一个巨大的黑色的洞——”<p>　　（他这个幻觉，和金美丽十分相若。）<p>　　他说到这里，发出了一阵类似鸣咽的声音，哀求似地望着我。我明白他的意思：“不行，你一定要说出来，照实说！”<p>　　金大富又呻吟了一声：“我……奇怪怎样天一下就黑了，忽然就在黑洞中……有景象现出来，我……看到了……看到了……”<p>　　他突然停了下来，大大吸一口气：“那只不过是我的幻觉，我自己知道，当时虽然令我极害怕，但那只不过是幻觉，我是不是可以不说了？”<p>　　我斩钉截铁：“不行，要说！”<p>　　他站了起来，叫：“那只是幻觉！是我在那地方看到过的情景的重现，没有什么大不了，我……在一间房间中，是一个疯子……”<p>　　我冷冷地道：“单是这样，不会令你害怕成那样！”<p>　　我当然料中了，金大富开始急速喘气，然后狠狠地道：“卫斯理，你不是人！”<p>　　我冷冷地道：“别管我是什么，别忘记，只有我能帮助你！”<p>　　金大富长叹一声，面如死灰，白素又给了他一杯酒，他喝了之后，才结结巴巴地道：“我在那地方看到的情景已经够可怕的了，谁知还没有看全……我一出门，才转过身，眼前那个大黑洞中现出来的情景是……是……我突然把我自己的头……扭了下来……然后……用两膝夹住了我自己的头，用双手去扯我的嘴……当我这样做的时候，我可以看到断头之中，鲜血在咕噜咕噜的转，却又不喷出来，我拼命扯我断头的嘴，断头……居然还会拼命眨着眼，这情形……”<p>　　他说到这里，双手掩住了脸，再也说不下去了。<p>　　我和白素听到这里，也不禁呆住了，说不出话来！<p>　　这种情形，单是想一想，就足以使人心寒，在鬼故事中，每每有“把头搬下来梳头发”的场面，已经够叫人恐怖的了，而金大富却是把自己的头搬下来，再用自己的手，去扯自己的嘴。<p>　　在那一霎间，我的视线不由自主扫向金大富的口角，金大富像是遭到了雷击一样，直弹了起来，他显然想说些什么，多半是想叫我别看他的嘴，可是他却只发出了一阵可怕之极的呼叫声，因为他的口部，这时正呈现一种异样的横向扩张——恰如有什么力量正在向两边用力扯他的嘴角一样。<p>　　我一见这等情形，也跳了起来，那时金大富双手乱摇，并没有在扯他的口角，他的口部这样畸形，自然是他的心理作用，我想安慰他几句，先令他镇定下来再说，可是我一开口，所说的话，连我自己也感到意外之外，我非但没有安慰他，反倒在问他：“你在把头搬下来，扯自己口角的时候，感不感到疼痛？”<p>　　金大富的身子，陡然向上挺了一挺，他的神情怪异莫名，他终于叫出了一个字来：“痛！”<p>　　我这时思绪极其紊乱，许许多多在这时候不应该想起的事，却纷至沓来，一起涌上了心头，我想到陈丽雪说过的，在“地狱”之中，遭报应的——她举的例子是上刀山下油锅，必然会有极度的痛楚，不然，报应还有什么意思？而那种痛楚，必然是若干时日之前，遭报者曾施于他人身上的！<p>　　（或许正是由于想到了这一点，我才会问金大富是不是感到痛楚？）<p>　　我又想到，金大富的话，多少有点矛盾，他刚才颤声叙述之时，曾说“断头……居然还会拼命眨着眼”的句子，而当时的情形，他是把自己的头摘了下来，夹在双膝之间的，他的脖子上并没有长出另一颗头来，那么，他是用什么来看到他被夹在双膝之间的头还在眨眼的？<p>　　还是他的形容不是很具体，事实上是他感到自己被摘下来的头，还在不断眨眼？<p>　　我又想到，他在车子之前，看到了陈丽雪的那一霎间，曾有一个十分怪异的动作<p>　　他的头曾以一种十分可怕的角度，异样地下垂，给人以头骨断折之感，是不是就在那时候，他的头被“摘了下来”？<p>　　陈丽雪明明就在他的面前，和他只不过隔了一辆车子，可是他却根本看不到陈丽雪，看到的只是一个大大的黑洞，一个有着可怕幻象的黑洞！<p>　　我进一步想到，这一点倒和金美丽所说的近似，金美丽一进那精品店，也没有见到陈丽雪，见到的也是一个又深又黑的大洞！<p>　　看来，陈丽雪的担心，也不是全无道理——在一些人，至少是金大富和金美丽的眼中，她不再是一个人，只是一个会生出幻觉的大黑洞，若是陈丽雪知道了这一点，不知道她心理上是不是负担得起？<p>　　总之，我在那一霎间，想到的杂乱无章的事多到了极点，还有许多念头，一闪即过，事后再想捕捉，都无法记忆，可是当时又确然曾想到过，我那时的情形，就像是忽然什么都已受到控制一样，那令我感到了极度的不安，勉力镇定心神，总算可以控制着自己，发出了一下喊叫声来。我的那下喊叫声，是和金大富的又一下喊叫声，同时发出来的。<p>　　金大富喊叫的，仍然是：“痛！”<p>　　他在那样叫的时候，双眼睁得极大，眼珠像是要夺眶而出，神情极叮怕，他的双手紧握着拳，手指节在发出“格格”的声响，他尖声叫：“痛？要是痛，那倒好了，我宁愿痛！痛比那种可怕好！”<p>　　他声嘶力竭地叫着，我在喊叫了一声之后，出奇的平静，我冷冷地过：“真到了那时候，你一定会感到痛，刺心刺肺的痛！”<p>　　我这时对金大富所说的话，正是陈丽雪对报应的“理论”，语一出口，我自己也不禁吃惊，不知道自己是在什么时候起，这样毫无保留地接受了陈丽雪的理论！<p>　　我在这样说的时候，听到白素叫了我一声——那时，我在高声叫，金大富也在尖叫，并且发出可怕的喘息声，十分刺耳。而当我这句话一出口之后，陡然静了下来。<p>　　金大富后退几步，看样子，他是想退到沙发前坐下来，可是他竟然未能如愿，在沙发前，他整个人都软了下来，像是一大堆湿的麦粉团，一下子就软倒在沙发前，张大了口，出气多，入气少，他的双眼，也变成了一种可怕的死灰色。<p>　　那双死灰色的眼珠转向我，他居然还能出声：“会……真会有……这种情形出现？”<p>　　我冷冷地道：“当然是，不然，你怎会在那地方看到这样的情景？”<p>　　金大富仍然盯着我，忽然伸手指向我：“你知道那么多，你一定有办法——”<p>　　他说到这里，陡然跳起，向我扑过来！白素急叫：“金先生，别——”<p>　　白素多半想用言语阻止金大富的行动，可是当然是我的行动有效得多，当金大富一扑到我身前时，我扬手就是一掌，重重打在他的脸上，打得他身子一侧。倒在地上，他在地上挣扎着，半边脸也肿了起来，他望着我，双手在空中乱抓，声音很可怕：“对不起。我……实在急了，我实在急了！”<p>　　白素责备地瞪了我一眼，我向金大富挥了挥手，直截了当他说：“你带我到那地方去，我绝不保证我能够帮你什么，可是我一定尽力！”<p>　　金大富一听得我这样说，双手抱住了头，长长地吁了一口气，缓缓站了起来，才垂下了双手：“你肯帮我就好，卫先生，你肯帮我就好了！”<p>　　我指着他，先示意他坐下来，白素斟了一大杯酒给他，他两口就喝完，脸色却更青，所以适才挨打的地方，也就格外红得可怕。<p>　　我用十分严峻的语气对他说：“你在那地方看到的一切，我认为那是许多人的下场，也就是说，是一种报应，报应有好报和恶报，在那个地方显示的，全是恶报！”<p>　　金大富愣愣地望着我，脸色愈见灰败。他口唇颤动，喃喃地道：“报应……恶报……”<p>　　我绝不同情他：“你自己应该知道，你曾做过什么事，才会有这样的报应！”<p>　　金大富这时，还没有坐下来，一听得我那么说，他直上直下，像僵尸一样，跳了一下。<p>　　随着他的一跳，他喉际发出了“咯”地一声响，结结巴巴地道：“人……总有点亏心事，谁都不能免，我想……卫先生你也……”<p>　　我怒斥：“你想胡说八道什么？”<p>　　金大富急速地喘息着气，在接下来大约一分钟的时间内，他一直在喘气，而眼珠则急速地在转动。我和白素互望了一眼，都知道他一定在想些什么，然后，他渐渐恢复镇定，想来也直到这时，他的脸上被掌掴处，才感到了疼痛，他伸手捂在脸上，说话的声音，居然也恢复了镇定：“情形很怪，卫先生肯到那地方去，我相信以卫先生的神通广大，一定可追查个水落石出的！”<p>　　白素半转过身，悄悄向我作了一个手势，恰好我心中也有同样的想法，所以一看就明白她的手势的意思：金大富是一个十分厉害，不择手段的人物，和他在一起，长途跋涉，要小心些！<p>　　我一扬眉，作了一个“你放心”的神情，白素手翻了一下，多半是要我别在“阴沟里翻了船”，我耸肩笑了一笑。<p>　　在我和白素“眉来眼去”的短暂时间里，金大富更加镇定了很多，他竟然会问：“卫先生，刚才你提到过，上次我告辞时，应该见过一个十分俏丽的女郎？”<p>　　我冷冷地道：“忘了那女郎吧，只当我没有提起过。”<p>　　金大富神情十分疑惑，但是他却顺从地没有再发问。他又喝了一口酒：“卫先生，准备什么时候启程？我随时可以走的！”<p>　　我没好气：“急什么？不是明年才轮到你变成疯子吗？下个月吧？”<p>　　金大富哭丧着脸：“卫先生……需要时间……和外星朋友联络？”<p>　　我怒道：“我没有和外星人随时联络的本事，那地方是不是和外星人有关，我也不知道，我爱什么时候去，就什么时候去，你只管什么都准备好，等着我！我一声说走，就走！”<p>　　金大富一叠声地答应着：“是！是！是！”<p>　　我挥了挥手，表示和他之间没有什么可说的了，金大富没趣地站了起来，有礼地告辞，走出书房去。白素向我望过来，我示意不必送了，让金大富自己走就好了，白素也就只走到书房门口，我听到大门打开的声音，可是不一会，就听到金美丽的声音：“卫先生、卫夫人，我可以进来一会？”<p>　　我和白素都看到，金美丽站在门口，双手互握着，放在胸怀，十分焦急。我还没有出声，白素已连声道：“请进，请上来！”<p>　　金美丽立时走了进来，在楼梯口略停了一停，才急急走了上来。<p>　　她在书房门口，又停了一停：“是不是有些十分怪异的事，发生在我和我父亲的身上了？”<p>　　几句话，我几乎要冲口而出了，可是硬生生地忍了下来。<p>　　我本来想说的是：“也没有什么怪异，好有好报，恶有恶报，几千年来，都是那样！”<p>　　白素像是知道我有可能会说出那样的话来一如果我真的说了出来，金美丽自然必定会查根问柢，那就会十分难以解释，所以白素有点紧张，急不及待地反问：“你感到有什么怪异之处？”<p>　　金美丽蹩着眉：“我感到……我父亲像是……生活在一股巨大的恐惧压力之下？”<p>　　白素企图轻描淡写：“现代人，谁不是生活在恐惧的压力之下？”<p>　　金美丽望了白素片刻，从她的神情之中，可以看出她对白素多少有点失望，她摇着头：“不是这样，是真正有什么，令我父亲感到恐惧。”<p>　　白素还想说什么，我觉得像白素那样，一味敷衍她，不是办法，既然她自己也已经有了那么强烈的感觉，那么把事情摊开来说，只怕还好得多。所以，我一面向白素使了一个眼色，一面已抢着道：“金小姐，先别理会令尊，谈谈你自己的感觉！”<p>　　我的话，显然起了作用，金美丽一听，就皱起了眉，神情十分怅然，又有点恍惚。<p>　　她先是无意识地挥了挥手，几次想说，又没有出声，然后向我望来，我道：“事情可能很复杂，不是十分容易形容，你不妨慢慢说，想到什么，就说什么。”<p>　　金美丽大为骇然，失声道：“你……你知道了多少？”<p>　　我镇定地道：“我什么也不知道，要靠你告诉我！”<p>　　金美丽以手加额，身子摇晃，看来有点站立不稳，白素赶过去扶住她，在一张椅子上坐了下来。坐下来之后，她深深吸了一口气，俏脸虽然苍白，可是神情已经相当镇定：“我……最近，有许多莫名其妙的幻觉，竟到了不可遏制的地步。”<p>　　白素提醒她：“是从那次进入了那家精品店，有了那种可怕的幻觉之后才发生的事？”<p>　　金美丽点头：“是，那可怕的幻觉一直在折磨着我，而且……而且……”<p>　　她说了两个“而且”，却又没有了下文，只是等着我们的意见。白素缓缓他说道：“你那次的幻觉，确然十分可怕，不过也没有理由长期纠缠着你，因为幻觉中的情景，十分无稽！”<p>　　金美丽垂下了头一会：“卫先生、卫夫人，前一两天，我去求教一位心理医生一一”<p>　　我听到这里，就闷哼了一声——并不是我对心理医生有什么成见，而是我很清楚地知道，金美丽的情形，绝不属于心理学的范畴，而是一种十分神秘莫测的因果报应，心理学家自然无法满足她。<p>　　白素很好耐性：“心理学家怎么说？”<p>　　金美丽转述着心理学家的话——心理学家的话，也很合理，可是无法解决金美丽精神上的困扰。<p>　　心理学家这样说：“现代生活，越来越是紧张，对心理上所形成的压力，也越来越大。所以，每一个人都或多或少，有着间歇的，不断发生的、对未来充满了空虚的、无依的、恐惧的幻想和感觉，这种恐怖的幻觉，更形成巨大的压力，周而复始的累积，会达到使人精神崩溃的程度，大多数人，都把自己对未来的恐惧，当作是一个人最大的秘密，藏在心底深处，绝不向任何人透露一个字。这就是形成精神上的折磨，所以，应该把恐惧毫无保留地说出来，才会减轻压力。金小姐，使你感到恐惧的幻觉，内容一定相当丰富，可以告诉我？”<p>　　心理医生十分懂得诱导，金美丽自然把她那可怖的幻觉，说了出来，心理医生自然有他的一套分析方法，从金美丽的家庭背景、社会环境分析起，说得头头是道，但也正如我一早所料到的，全然搔不到痒处，也未能使金美丽免于恐怖幻觉的折磨。<p>　　金美丽叙述着她求救心理医生的经过，我和白素都没有表示什么意见，等她讲完之后，她望着我们，我们也望着她。<p>　　过了一会，她才道：“心理医生的分析虽然有道理，但是……对我来说，一点帮助也没有！”<p>　　金美丽在这样说的时候，右手无助地挥动着，现出十分彷徨无依的神情，白素握住了她的手，在她的手背上轻拍着，使她镇定下来。<p>　　然后，白素的话中略带责备：“你要别人解决你心中的问题，首先，就必须把你自己心中所感到的，全告诉别人！”<p>　　白素的责备并不算是严厉，可是，已足以令金美丽涨红了脸，她想为自己辩几句，白素却不肯给她这个机会——白素的语音十分轻柔，可是她的语意，却十分坚决：“你刚才一连说了两个‘而且’，却没有了下文，金小姐，而且什么？”<p>　　金美丽沉默了片刻，缓缓缩回手来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_21'>第八十卷 报应 第十九章</b><p>");

document.write ('　　我和白素都等着她作进一步的说明，她却忽然笑了起来，虽然她的笑容之中，多少有点无可奈何，可是还是十分爽朗明丽：“说起来很无稽，我其实一点也不相信，可是却又有一种强烈的感觉，感到那种可怖的幻觉，有朝一日，会成为事实！”<p>　　我和白素，在那一霎间，都感应了一股极度的寒意，一时之间说不出话来——那自然是由于金美丽的话，带给了我们相当程度的震撼之故。<p>　　她虽然不相信，可是仍然有强烈的感觉，感到她恐怖的幻觉，会变成事实！<p>　　我相信白素和我一样，一定有着思绪上的紊乱：金美丽这样说，究竟是什么意思？难道真的会有一个巨大的“绞肉机”把她身体磨成肉浆，只剩下一个头？还是那是象徵式的，象徵她会遭受到巨大的痛苦，那种痛苦，相当于全身被绞碎？我和白素出不了声，这种反应，颇出乎金美丽的意料之外，她一面笑，一面道：“怎么啦？你们两个，不是真以为我会被一座绞肉机绞碎吧？”<p>　　我吸了一口气：“你自己的感觉怎样？是真的被绞碎，还是象徵式的？”<p>　　金美丽侧头想了想：“说不上来……不过这种感觉，令人十分不快，我竭力想驱走这种感觉，可是却驱不走，我明知那是十分无稽的幻觉，可是……却已十分恐惧它的降临！”<p>　　我和白素互望了一眼，白素道：“或许正是心理医生所说，每一个都有心理上的压力——”<p>　　我一挥手，打断了白素的话头——一开始，在对付金美丽的态度上，我和白素就有着很明显的分歧（很少有这种情形，少到几乎没有），这时我大声道：“别听心理医生的胡说，金小姐，你可相信报应？”<p>　　金美丽陡地震动了一下，刹那之间，她有极短时间的迷惘，但是接着她就忍不住“哈哈”大笑了起来。她的笑声毫不做作，可知她是真正对我的问题，感到了好笑。<p>　　金美丽一面笑，一面指着我：“卫先生，你不是在说我做了什么坏事，所以要遭到身子被绞成肉碎那样的报应吧？”<p>　　白素在这期间，频频向我使眼色，可是我却不理会，寒着脸，望着金美丽，虽然我没有说什么，可是我的态度，分明摆着一副直认不讳的样子！<p>　　金美丽仍然笑着，神态轻松地耸着肩：“卫先生，我才过二十一岁生日，在我的记忆之中，并没有做什么坏事，虽然有不少一厢情愿的男孩子说爱我，得不到我的爱就要自杀，也有几个付诸实行的，但结果仍然是喜剧收场，我为什么要受那么严酷的报应？”<p>　　金美丽的责问，几乎是无法回答的，要不是陈丽雪曾告诉过我，她回到古代的经历，我也一样无法回答。我仍然望着她：“今世你或者没有什么罪恶，可是你的前世，再前世，必有一个时期，行过大恶。”<p>　　白素叹了一声，我知道，她并不是不同意我的话，而是她知道，我的话必然无法为现代青年如金美丽这样教育背景的人所接受！<p>　　果然，金美丽一听，就放肆地大笑起来。她本来是坐着的，一面笑，一面已霍然起立，大幅度挥着手，笑声不绝，已向着房门口走去。<p>　　走到了房门口，她才道：“对不起，真对不起，打扰两位了！”<p>　　她仍然笑着，已走出了书房，转过身来，望了我一眼，我沉声道：“你心中对我有什么非议，只管直说！”<p>　　金美丽又一挥手，美丽的脸庞上，现出了一副不屑的神气：“只怕是我不好，不关你的事，我以为在你这里，可以有合理的解释，可是结果，我只听到了我有生以来听过的最无稽的话！”<p>　　我冷笑：“请指出我刚才的话中，具体的无稽之处！”<p>　　金美丽呆了一呆，一时之间，她倒也说不出来，我走向门口：“你否定人有前生来世？”<p>　　金美丽一昂首：“这是一个争论下去，永远不会有结论的问题。”<p>　　我指向她：“不必争论，如果你不肯定这一点，发生在你身上的事，永远无法解释！”<p>　　金美丽望了我片刻，才一字一顿地道：“好，那么我的前生，再前生，或是再再前生做了什么坏事？杀人放火，奸淫妇女，是采花大盗，还是误国的奸贼，而要受到这样的报应？”<p>　　她咄咄逼人，我自然答不上来，只好道：“细节，我还不知道！”<p>　　金美丽得势不饶人：“大概呢？”<p>　　我沮丧之至，陈丽雪在古代的经历中，只看到她在一只木制的浴盆中洗澡，别的什么也不知道！所以我只好道：“也不知道！”<p>　　金美丽的神情充满了嘲弄：“那不是太不公平了吗？”<p>　　金美丽又说：“到有朝一日，我眼睁睁看着自己的身体被绞成了肉碎，可是我全然不知道为了什么，才会遭到那样可怕的报应！”<p>　　我为之语塞——在我的一生经历中，绝少出现这样的情形，可是这时我实在不知说什么才好，因为我自己对于报应，也是一样全然不知是怎么一回事！<p>　　可是，也就在那一刹那，一句话冲口而出——当我说这句话的时候，甚至有这句话不是我说的感觉，或是我根本没有想到过，却突然说了出来。我说的是：“善恶到头总有报，到那时候，你一定会知道的！”<p>　　话一出口之后，三个人尽皆愕然（连我自己在内），金美丽倏然扬眉：“有什么根据？”<p>　　我再度苦笑仍然是那三个字：“不知道！”<p>　　金美丽学着我：“不知道！不知道！什么都是不知道，这是什么回答？”<p>　　我强抑着怒意：“就是这个回答，不知道就是不知道，回答不知道，就是最正确的回答！”<p>　　金美丽看出了我大有怒意，可是她却一点也不示弱（我十分欣赏她这一点）：“那么，要什么时候，什么情形之下，才会‘知道’？”<p>　　我本来的回答，仍然是“不知道”，可是在快要叫出这三个字之际，我却把这三个字强吞吞了下去，因为我想到，金美丽心理上的压力极大，她不会有心情来欣赏语言上的幽默了！<p>　　而且在她美丽的脸庞上，倔强的神情下，我已看出了隐藏在她内心深处的那种恐惧和悲哀，这也令人对她十分同情，所以我叹了一声：“现在我不能肯定，不过根据令尊提供的一些资料——”<p>　　我才说到这里，金美丽就紧张之极，连声音都变了，急急地问：“我父亲提供了什么资料？”<p>　　我向白素望去，询问她的意见：是不是要对金美丽说有关她父亲的事？<p>　　白素低叹了一声：“已经说了那么多，就不如一并说了吧！”<p>　　金美丽有着明显的故意，一副“看你们能编排出什么来”的神情。我这时，情绪也变化得很厉害，刚才，我对金美丽十分反感，可是这时，又对她相当同情，不去计较她的反感！<p>　　（还记得陈丽雪的情绪变化吗？她忽而十分激动，接近残酷地大发有关报应的议论，但忽然之间，又不知自己说了些多么狠心的话。）<p>　　（我这时的情形，大致相同——那是当时的感觉，后来，才知道不是“大致相同”，而是一模一样！）<p>　　我向金美丽作了一个手势：“我先想知道令尊有没有和你讲过他的一些经历？”<p>　　金美丽摇头：“没有，我知道他有巨大的精神压力可是不知内容。”她讲到这里，略停了一停：“就像他不知道我也有那么可怕的幻觉，会被绞肉机磨成肉碎！”<p>　　金美丽人十分聪明，她忽然又问：“我父亲的幻觉是什么？可怕吗？”<p>　　我缓缓点了点头，把金大富告诉我的一切，都转述出来。<p>　　金美丽愈是听，敌意越是减少，到后来，代之以骇然欲绝的神情。<p>　　当我说完之后，她身子不由自主不住地发着抖，过了好一会，才抬起头来，不断地摇着头，显得十分激动：“太不公平了！把上一辈子，甚至更久以前发生过的事，算在今世的账上，那太不公平了！”<p>　　我叹了一声：“只怕冥冥中主持果报的那股力量，不和你这样算法，他们算的是总账，一笔一笔记着，什么时候该报应了，就一起算！”<p>　　金美丽用力一挥手：“我不信，我根本不信！”<p>　　我的回答，自然大大出乎金美丽的意料之外，我说道：“我同意你不信，你最好彻底不信，从心底深处，把一切都当成是幻觉，那么，你的压力，自然也消失了！”<p>　　金美丽睁大了眼睛望了我很久，问了一句：“卫先生，你究竟是相信有报应，还是不相信？”<p>　　我立即回答：“我相信——可是其间有大多我不明白的事，别进一步问我！”<p>　　金美丽垂下了头，好一会，一动也不动，她的这种姿态看来十分楚楚可人，白素在一旁，忍不住轻轻抚摸着她的头发。<p>　　等到她终于又抬起头来时，她有着经过努力之后，勉强达到的镇定：“有两个问题，我还是非问不可。”<p>　　我没有什么反应，因为我知道，她的问题，我唯一的答案，就可能是“不知道”。<p>　　不过白素却鼓励她问，白素道：“请说，我们可以一起琢磨一下。”<p>　　金美丽深深吸了一口气：“如果说冥冥中有一股力量，刚正不阿地在主持着因果报应，那么，应该所有的人都不能避免？”<p>　　白素低声道：“岂止所有的人，简直是众生皆不能免！”<p>　　金美丽陡然提高了声音：“那么，为什么只有我们父女两人，要受到这样的折磨？”<p>　　我和白素，不约而同长叹了一声，这证明我们在听了金美丽的问题之后，反应是一致的。我性子急，就抢着说：“别人有这样的精神折磨，你又怎知道，人人都有精神负担，每个人或多或少都会有相当恐怖的幻觉，那么多精神病患者，是怎么来的？城市的神经衰弱者，占总人数的一半以上！”<p>　　白素接着说：“你们父女两人的幻觉，可能特别强烈，那没有什么特别，任何现象，总有一些典型的例子，不过恰好发生在你们的身上而已。”<p>　　突然之间，我对金美丽的同情心又消失，所说出来话，也有几分狠意。<p>　　“或许是你们父女两人所作的恶特别巨大，种下的恶果也特别深，所以才会有现在的这种情形发生！”我说。<p>　　金美丽俏脸煞白，一昂头：“第二个问题是，那个又聋又哑的女人，是什么……东西？为什么我和我父亲，一见了她就会有那样的幻觉？”<p>　　我闷哼了一声：“在那个又聋又哑的女人来说，她对你们的幻觉更多，她在幻觉之中，进入古代，看到过你和你父亲。”<p>　　金美丽在那一霎间，现出了迷惘之极的神情，用力挥着手，过了好一会，才恢复了常态，笑了一下，掠一掠头发：“真对不起，卫先生、卫夫人，我要告辞了，我发觉，我们……无法继续交谈下去。”<p>　　我知道她的意思，立时道：“对，我们对一些事的观念，截然不同。”<p>　　金美丽神情激动：“我站在现代的立场，科学的立场，而你们恰好相反。”<p>　　我冷笑：“对于明显存在的事实，不是倾力去研究，而只冠以不科学的称号，这种态度，就是不科学。”<p>　　金美丽的声音十分尖厉：“什么叫明显的事实？难道我的身体，真会成为肉碎？”<p>　　我声音更冷：“令尊在那个地方，曾清楚地见过许多人的下场。”<p>　　金美丽一扭身，急速地走了出去，到了门口，她并不转过身来，声音仍然十分尖：“卫先生，我发现你心理有点不正常。”<p>　　我愣了一愣，我不知曾接受过多少指责，但是责我“心理不正常”的，却还是第一次。<p>　　本来，以我的性格而论，在这种指责面前，尤其发出指责的是像金美丽那样的女孩子，我至多付诸一笑，甚至会觉得十分滑稽，可是，这时，我却有一股没有原因的暴躁，我竟然大喝一声：“说出事实来！”<p>　　金美丽霍然转身，伸手直指我：“你，实际上只不过是卫斯理，一个人！可是在心理上，你自以为是掌握了什么力量的神，自以为掌握了赏善罚恶力量的果报神。”<p>　　我不计较金美丽对我的态度，可是我却不能不计较金美丽所发出的指责。我想开口反驳，可是在那一霎间，我的思绪紊乱之极，竟然一句话也讲不出来。而金美丽在讲完了那番话之后，又像旋风一样转过身去，走出了门，并且重重地把门关上。在她走了之后，我的思绪，仍然没有回复正常。我迅疾无比地想着她的指责，同时自己问自己：我真的在情绪上把自己放在有赏善罚恶力量的掌握运行报应的“神”的地位了？<p>　　我当然没有这样的地位，可是为什么，在情绪上，会忽然表现出完全同意陈丽雪的见解？为什么会那么肯定，会有极可怕的报应降落在金大富和金美丽身上？为什么当我出现这样的情绪之际，我竟然无法控制自己？<p>　　我曾几次问陈丽雪（白素也问过），在她回到古代的经历中，她是一个什么样的角色，什么样的身分。<p>　　陈丽雪的回答十分模糊，并不具体——那和我现在的思绪紊乱相同。她说在那时，她好像掌握了什么力量，对于有恶行的人十分痛恨，那么，是不是她才是负责报应运行的果报神？<p>　　我在那一霎间，想得既杂乱又多，直到我不由自主连喘了好几口气，才告一段落，抬起头来，发现白素已望着我，我忙道：“这小姑娘的指责……怪得叫人来不及回答。”<p>　　白素谅解：“只怕现在的指责，多少有合乎事实之处。”<p>　　我指着自己的鼻尖：“我怎会以为自己是神？”<p>　　在过去的一两分钟之中，白素一定想到了和我同样的问题，所以她的回答是：“陈丽雪也不以为自己是神，可是她就有了神奇的感应，我想，是一股不知什么力量，影响了你的脑部活动，使你产生了许多新的、怪异的相法。”<p>　　白素的解释十分易于接受，我表示同意道：“而这股力量，才是真正的果报神！”<p>　　白素“嗯”地一声：“可以这么说，怎么称呼都一样，总之是掌握报应的一股力量。”<p>　　既然有报应，也必然有专司运行报应的力量，那力量，自然绝不属于人的范畴，而属于神的范畴。<p>　　这时，我已经十分心平气和，如果金美丽还在我的面前，我必然会这样口答她：“你错了，我没有在心理上认为自己是掌握报应力量的神，只不过这股力量是如此强大和不可抗拒，感染了我，使我觉得应该根据它的意志来行事，那甚至是宇宙之间许多事情运行的规律，如果没有了这种规律，一切规律也都不再存在，宇宙之间，就再也没有了秩序！”<p>　　金美丽已经走了，我自然没有这番话说出来，只是在心中默念了一遍。<p>　　对白素来说，我想到了什么，她可以料得到，我们的思路又接近，她自然也想到了同样的结论，所以她自然而然地点着头。<p>　　我忽发奇想：“这股力量，本来是集中……在一个不知什么样的情景之中的，会不会是忽然有了什么意外，泄露了一点出来，影响了几个特别敏感的人，例如陈丽雪、金大富父女、我？”<p>　　白素想了好一会，她想是十分认真：“有可能，本来，一切报应的运行，都和人无关，是另一股力量在操纵的，偶然的机会，天机泄露了，所以人间才有人感受到。”<p>　　我用力一挥手：“那么，金大富所说的那个地方——”<p>　　白素立即接了上去：“不能称之为外星人的基地，应该称它为——”<p>　　我也立即接口：“应该称作果报神的宫殿！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_22'>第八十卷 报应 第二十章</b><p>");

document.write ('　　我那句话，说得十分大声，话一出口之后，竟然有人又接口，那并不是白素的声音。接口者的声音发自门口——他才开门进来，那是胡说，他和温宝裕、良辰、美景等几个小朋友都有钥匙，可以自由进出。<p>　　胡说在门口朗声道：“如果有果报神的宫殿，那么，有人，可以说是从神宫中逃落凡尘的神宫使者。”<p>　　我和白素都向胡说望去。胡说的话，虽然无头无脑，可是我们一听就懂，因为“西游记”的故事深入人心，个个都知道。<p>　　“西游记”中的典型故事是：天上什么宫殿——或是太上老君的兜率宫，或是玉皇大帝的凌霄殿之中的某一个能使神仙，大多数都是使者、丫环之类，也有甚至是禽兽器物的（例如太上老君的青牛，洪钧老祖的拐杖），忽然离开了神的宫殿，来到了凡间。<p>　　从神界到人界的过程如何，中国传统小说中照例含糊其词，不清不楚，例如天界的天蓬元帅，到了人界，竟然误投了猪身，可是却又维持着人的身体。这个猪头人身的怪物，中国人无有不知他的大名。<p>　　下了凡间的，原本具有神的身分的，大都成为妖魔鬼怪，兴风作浪，如猪头人身的怪物大闹高老庄，但是也有一些在人间执行天界的规律，把天界的善恶法则，在人间实施。<p>　　这一切，作为中国人，人人耳熟能详，胡说这样说，我和白素都能明白，可是他为什么忽然要这么说，我们在乍一听到之时，莫名其妙。<p>　　我一面迅速地转着念，一面望向他：“有人？什么？”<p>　　胡说的回答，倒并不出乎意料：“陈丽雪。”<p>　　有一个短暂时间的沉默。<p>　　胡说离去，去找陈丽雪，是为了陈丽雪在对我们的叙述之中，使我们感到她有隐瞒的成分在内，所以胡说便自告奋勇，去问个究竟的。<p>　　我们有怀疑之处，是陈丽雪在回到古代时，经历了那么多幻觉一样的事，在当时，她所担当的，究竟是什么角色！<p>　　胡说和他长谈之后，的确有了答案，他的答案是：陈丽雪是天神宫殿之中下凡的使者！<p>　　这样的说法，是什么意思？<p>　　当我们一起向胡说望去的时候，虽然没有问出声来，可是胡说自然知道我们心中的疑问。<p>　　胡说坐了下来，皱着眉，他并不是性子急的人，和温宝裕不同，这时，看他的情形，可以看出他思绪也很乱，要思索一下，或是组织一下，才可以有条理地把他要说的话说出来。<p>　　我和白素都没催他，我们互望了一眼，都根据胡说刚才那一句话的提示而思索着，同时，发表着我们的意见，白素先道：“看起来，陈丽雪在古代，担任了相当重要的任务，她在古代，或许没有奖善罚恶的力量，但是至少有鉴定善恶的力量，把她所见到的好的行为和坏的行为记录下来。”<p>　　我同意白素的见解，但是有所补充：“不会那么简单，如果她只是一个旁观者，金大富父女见到她，就不会那么害怕！”<p>　　白素“啊”地一声：“不单是古代，就算在现代，也是一样，她对某些人来说，有特殊的意义，那些人……是……是……”<p>　　我接了上去：“是快有恶报的人！”<p>　　白素不由自主地吸了一口气：“对，是快有恶报的人，见到她，就会看到自己可怕的下场，所以才骇然欲绝！”<p>　　胡说在这时，才开了口：“她自己虽然不知道自己为什么会这样，可是照我的分析，她来自一个专司报应之神的宫殿，所以才有这种力量！”我和白素都默然不语。<p>　　事情会有这样的发展，那是我和白素事先都预料不到的！<p>　　金美丽刚才在临走的时候，曾指责我在心理上自以为是果报神，我当然不是，可是从种种迹象看，陈丽雪却是！<p>　　她从古到今，察看着发生过的种种人类行为，然后，给才做出这种行为的人，以一定程度的警告，使被警告的人，在接受到警告的一刹那间，感到了极度的恐惧，她的警告，并不是虚言恫吓，而是实实在在的一种感觉！<p>　　至于接受了警告的人，是不是从此有所警觉，幡然悔悟，或是即使悔悟，也于事无补，那似乎不是她的职责范围了！<p>　　突然之间，我把“职责范围”这个词思索了好几遍，不禁又生出了一种异样的感觉<p>　　当我想到这个词的时候，心理上自然已经肯定，陈丽雪必然和因果报应的运行有关，是冥冥中主宰者着“或善或恶受报”的力量的一分子！如果那股力量是一个组织，那么陈丽雪就是这个组织中的一员！<p>　　借用金美丽对我的指责来看陈丽雪，她在表面上，看来只是一个聋哑女子，是一个普通人，但是在实际上，她却有专门的职责，她负责了整个报应的运作中的某一部分工作——这份责任和工作，决不是来自人界，而是来自神界的！<p>　　她是人，可是却负有神界的责任！<p>　　我把我想到的最后结论，大声叫了出来。<p>　　白素深深吸了一口气，显然她和我同样得到了这样的结论。<p>　　胡说也发出了一下惊呼声：“两位的结论……正是我在陈丽雪处得到的事实，可是有一点，十分奇特。在有些时候，她感到自己有职责在身，但在更多的时候，她却十分讨厌自己有这种职责，也就是说，她并非自愿担任这种任务的。”<p>　　我和白素异口同声：“她的具体任务是什么？”<p>　　胡说苦笑了一下：“她自己也说不上来，她只是有一种强烈的感觉，感到她必须十分严正地确认善恶也有报应，而且绝不同情有恶报的人——任何报应，都天公地道，绝不冤枉！”<p>　　我一字一顿：“这样说来，她并不是天神宫殿下凡的使者，而只是专司报应的天神宫殿之中，有一些力量飘逸而出，偶然降临到了她的身上而已——在这件事中，我有时也莫名其妙会有十分强烈的，和我性格不合的反应，我相信情形和她一样，只不过我受影响的程度浅，她受影响的程度深！”<p>　　胡说受了相当程度的震动：“真有力量在负责报应、那股力量由谁主宰？那……专司报应的神殿，在什么地方？天上？人间？”<p>　　我的回答，更令他吃惊：“在人间，在中美洲，有人去过，金大富他去过，而且还可以带想去的人去！”<p>　　胡说的双眼睁得极大，于是，我再一次讲述金大富的经历。<p>　　胡说至少发出了七、八十下惊叹声，等我说完，他才道：“你……准备去？”<p>　　我点头：“本来就准备去，现在，更非去不可！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_23'>第八十卷 报应 第二十一章</b><p>");

document.write ('　　胡说来回踱步，他行事沉着，在决定做一件事之前，考虑得极其周详，这是他的优点，他显然在考虑是不是应该去。<p>　　他一面踱步，一面道：“金大富的话，不尽可信，那地方……根据他的研究，你的覆述，听起来，只像是科幻电影中的布景。”<p>　　我本来就有同样的感觉，但还是指出了重要的一点：“重要的是，他在那里，真的见到过许多发生在未来的一些人的下场！”<p>　　胡说仍然皱着眉：“还是很难想像，那地方算是什么，一个庞大无比的档案室？”<p>　　我知道胡说疑惑的原因，所以笑着在他的肩头上拍了两下：“我明白你的意思，报应，本来是十分虚无缥缈的事，忽然之间，居然有具体的事实出现，自然难以接受。”<p>　　胡说深深吸了一口气，坐了下来，双手托着头，没有再说什么，过了好一会，他才道：“陈丽雪说，她所受的困扰，越来越甚，她生为一个聋哑人，已经十分不幸，只想认命，做一个普通的聋哑人算了，实在不想担任什么专司果报的神明的角色！”<p>　　我苦笑：“那只怕由不得她——而且，她如果真的是那种神明，有什么不好？权力大得很，掌握着许多人的命运，给许多人以各种报应。”胡说望着我，缓缓摇头：“卫先生，如果我是这样，我不会觉得有趣，因为一切好报恶报，都只是执行者，而不是决定者，那有什么趣味？那个人要遭恶报，他做了什么坏事，全不知道，只是执行，有时会十分难过！”<p>　　胡说挥了一下手：“譬如说金美丽，如果说她要遭恶报，她做了什么恶事，执行者都不知道，却要看她悲惨的下场，这岂非无趣之至！”<p>　　我叹了一声：“你想得太多了！”<p>　　胡说摊开双手：“是这种现象太怪，令我不能不想——一切，都好像是在一种错误的安排下形成的，没有规律可循。”<p>　　我又叹了一声：“我早已有这样的感觉，感到一切，都是不知在什么地方无意间、意外地泄露出了一些力量，影响了一些人，才在这些人的身上，有了这样的幻觉，这些受了影响的人，可能还会进一步通过他们影响别人，例如我，只怕就受了陈丽雪的影响，有时，会莫名其妙对果报有十分执着，近乎冷酷的看法！”<p>　　胡说抬起了头，想了片刻：“那股泄露出来的力量，影响人的脑部活动，已知的有金氏父女、陈丽雪、你……是不是还有别人呢？”<p>　　我道：“可能还有很多，不过我们接触不到——如果不是恰好你认识陈丽雪，怎会知道一个聋哑人，有着那样奇异的经历？”<p>　　胡说乾涩地笑：“陈丽雪要我向你提出要求，她不想再过这样的‘双重生活’，她不要回到古代去看那些莫名其妙的景象，也不要再别人一看到她就惊怖欲绝！”<p>　　我苦笑：“我有什么力量可以满足她的要求？”<p>　　胡说想了一想：“本来，我也想不出你有什么办法，但是你既然要到那地方去，总可以有所发现，或许可以帮助她。”<p>　　我无可奈何：“只好走一步看一步了，还未知是怎么回事，什么真实的根据都没有。金大富还坚持那地方是一个由外星人控制的基地哩！”<p>　　胡说闷哼一声：“我想不会有那么好管闲事的外星人，把上下几千年的地球人行为都记下来，在一定的时候，慢慢算帐！”<p>　　我扬了扬眉：“也很难说，各种宗教都有最后审判之说，诸神的存在，如果全是指能力远超过地球人的外星人而言，那么，这种在地球人看来不可思议的事，在外星人而言，就简单之至。”<p>　　胡说高声道：“那更说不过去了，若是由外星人在主持，那么，善行或恶行的标准，是外星人行为的标准，而不是地球人的标准了？”<p>　　我默然半晌，因为这个问题，我也一直在想。好有好报、恶有恶报，是自然而然的说法，但是也模糊之极。<p>　　最模糊之处自然在于一个问题：好、恶的标准是什么？由谁来制定？<p>　　若说是一般的道德标准，相去也甚远，各有各的不同准则，谁有力量把一切统一起来呢？<p>　　我沉默的时候，白素才开了口，她的声音十分低沉，话也说得相当缓慢：“的确是依照外星人的标准。地球人的行为善、恶，所有的标准，都是来自天神的颁布，你们怎么忘记了耶和华向摩西颁下了十诫的那件事？十诫，就是耶和华交给地球人的行为标准！”<p>　　胡说睁大了眼，好一会，才长长地吁了一口气：“是啊，地球人的行为标准，都来自各种巨大的，不可测的力量的指示！”<p>　　白素进一步分析：“种种巨大的力量，旱就制定了地球人的行为标准，虽然各有不同，倒也大同小异，有的很严格，有的比较宽容。那些行为标准，一直在道德上被地球人奉为准则——”<p>　　我大声接了上去：“可是，也一直在行为上不断被破坏，愈是大具聪明才智的人，破坏得越甚；向上帝求到了智慧的所罗门王，就愚蠢到犯了拜祭别神的戒条——那是上帝最不能容忍的罪行。看起来，地球人矛盾之极，善恶的标准，人人皆知，可是偏要作恶的人如此之多？”<p>　　白素顿了一顿：“所以，才要有报应！”<p>　　白素的结论，极有力量，使人感到可以长长地吐出一口气来，心胸舒畅，如果竟然没有报应，那还成什么世界？<p>　　报应，可以说是一种来自宇宙、天神的管理力量，要是冥冥之中，没有了报应，等于社会中没有了法律，那会是什么样的混乱！<p>　　三个人都有一会没说话，胡说忽然道：“或许，依照地球上人的本性，一切善、恶的标准都相反？地球人本来是动物之一，有很多动物行为，善和恶的标准就不一样——猛虎扑食羚羊，把羚羊血淋淋地撕开来吞了去，有什么罪恶呢，是善还是恶呢？那是动物的天性！”<p>　　我皱起了眉：“猛虎扑食，不像人那样，残害同类！”<p>　　胡说这年轻人想得很多，他又问：“为什么残害异类不算有罪，残害同类就算？”<p>　　白素微笑：“问得真有意思，善恶的标准十分复杂，有一套标准，就说众生平等，杀生就是恶，杀害同类和异类都一样！”<p>　　胡说还不满意：“佛教因此吃素，那也不是很彻底，植物难道就不是生命吗？”<p>　　白素反问：“小朋友，人类怎么维持生命呢？”<p>　　胡说却笑了起来：“很简单，抛开一切来自天神的善恶标准，依照人性，自然会有人类自己的善恶标准！”<p>　　胡说的这种说法，十分大胆，堪称空前，根据人类的天性来看，自行订定的善恶标准，一定是强权得胜，为所欲为！有力量的为了一己之利，还顾什么是善，什么是恶？<p>　　可是仔细一想，胡说这样讲，也并不可怕。翻开人类的历史看看，人类不是一直在依照自己的天性在行动着！种种罪恶，一直没有间断过，又有什么时候遵守过天神订立的善恶标准？<p>　　也或许，正因为如此，才要有报应！<p>　　胡说引起的问题很多，一时之间，也无法一一有完备的设想，我用力一挥手：“重要的，还是要到那个地方去，看看究竟是什么力量在主持运作！”<p>　　胡说幽默了一下：“或许，是诸神的联合力量。因为诸神自己的善恶标准都不一样，若不统一了，如何叫地球人遵行？”<p>　　我也笑了起来：“或许，也不必联合统一，可以各占山头，号召一批肯遵循自己善恶标准的人，奉行这种善恶标准——世上就有一大批人，视喝酒为莫大的罪恶。”<p>　　白素的神情很迷惘：“奇怪，愈讨论下去，愈觉得脱离不了宗教的观念。”<p>　　我也感到了这一点，胡说陡然提高了声音：“还记得A、B、C、D？”<p>　　这句话，若是换了不明就里的人来听，一定莫名其妙之极，但是我和白素，自然明白。我和她自然而然伸出手来，紧紧一握。<p>　　在我和白素的生命之中，有整整六年分离，就和胡说现在所讲的A、B、C、D有关。那是四个来自外星负责拯救地球人沦落罪恶的使者，整个故事都记述在“头发”之中。<p>　　胡说这时，忽然又提出A、B、C、D来，自然把A、B、C、D当作诸神来看待，除了A、B、C、D之外，可能还有其他的大具异能的外星人，各自订下了不同的善恶标准。<p>　　从这种推测来看，大联合统一意见的情形，未必曾有。可是地球，在若干年之前，必然有许多外星来客，几乎在同一时期光临过，这倒大可肯定！<p>　　我和白素都十分感慨：“是啊，诸神各有各的性格，善恶标准也有所不同，但是原则倒一样的：凡是一个生命，对另一个生命进行侵犯、干扰、伤害，就是恶！”<p>　　胡说表示同意我这种说法，可是他十分悲哀：“一个生命对另一个生命的干扰、侵犯、伤害，那正是人的天性。所以善恶标准在地球上一直未能好好地实行。”<p>　　白素的意见，令我和胡说都鼓掌：“所以，让所有人都知道会有报应，十分重要。就像让杀人犯知道，他必然无法逃避，要受到死刑的惩处一样！”<p>　　我们一面鼓掌，一面深深吸了一口气，或许是报应的时间延得太长，前生，甚至再前生，许多生之前的恶业，在几百年之后才出现报应，自然不为人重视了。<p>　　我忽发奇想：到了那地方，如果真有一种力量在主宰，能否提议把报应的时间，大大缩短？那样对人性的弃恶向善，必然大有帮助。<p>　　这次讨论，到此为止——并不是没有什么可以讨论的了，而是都觉得，越讨论下去，越是进入了各种不同宗教的范围之内。我们对宗教、对诸神，又另有看法，那是再讨论下去都不会有结论的事！<p>　　胡说告辞离去，临走时白素对他说：“请转告陈丽雪，就算她不断回到古代，人家见了她害怕，不是什么坏事，不必感到困扰。”<p>　　胡说的回答是：“我尽力而为。”<p>　　胡说走了之后，我和金大富联络：“你什么时候可以动身？我随时可以奉陪！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_24'>第八十卷 报应 第二十二章</b><p>");

document.write ('　　金大富回答得极快：“立刻！”<p>　　说“立刻”，自然夸张得很，我和他一起上机，是在两天之后的事。<p>　　和金大富这样的人同机，当然不是很愉快的事，幸好对他这个人，不必十分客气，所以我一上来就告诉他：“如果没有什么特别的事，别来烦我！”金大富唯唯答应，可是当飞机起飞之后，机舱中相当空，我已经用近乎明示语气，示意他远远走开去，可是他却还是在我的身边。坐在我的身边还不要紧，每当我偶然向他望过去，他就现出副欲语又止的神情，这才叫人受不了。<p>　　在那么长途的飞行中，看来不让金大富把要讲的话说出来，他会半途抽筋。<p>　　所以，当他第八次还是第七次现出那种神情来时，我叹了一声：“你有什么话非说不可的，就说说吧，不过，千万记得长话短说。”<p>　　金大富连连点头，伸手招来了侍应生，要了一杯南美洲的烈酒，一饮而尽，才道：“卫先生，你还记得我提及过的那个挑夫？”<p>　　我道：“当然记得，是他发现了那个地方，看到了一些十分奇特的现象，你才知道有那地方的。”<p>　　金大富咽了一口口水：“这挑夫是一个没有知识的土人，知识程度之低，超乎想像。他带我到那地方去，我说尽了好话，也给了他很多好处，才能成功，我还告诉他，就在那地方附近，有一个矿坑出产纯金块，任何人都可以拣拾，他相信了，才肯带我去。”<p>　　我听到这里，已经觉得浑身燥热，这家伙，竟然用这种无耻的谎言去骗一个土人，还要说那土人的知识程度低，甚是卑劣之至！<p>　　我脸色自然也好看不到哪里去，金大富避开了我的眼光：“我们先到了那地方，在离开的时候，我自然无法把他带到那个子虚乌有的金矿去。我也不是有心骗他，我已经知道，并十分肯定我会致富，决定致富之后给他大量的黄金，可是这蠢人却不相信！”<p>　　我冷冷地道：“你认为他是蠢人，他拆穿了你的谎言，是不是？”<p>　　金大富涨红了脸：“他……蠢！他要是相信我，不消一年，他就是一个小富翁。可是他自作聪明，蠢人都喜欢自作聪明，他不相信我，和我起了争执——”<p>　　他说到这里，陡然停了下来，我坐直了身子，听出了将有悲剧发生，我疾声问：“你把他怎么样了？杀了他？”<p>　　金大富急速喘着气，侍应生走过，我吩咐她把那种烈酒整瓶拿来，金大富脸色走样，十分急速他说话，看来他本来想大叫大嚷的，但总算他还明白机舱中不是大叫大嚷的地方，所以才把声音压得十分低：“我没有杀害他，完全是意外！意外！意外！”<p>　　我盯着他：“那挑夫死了？”<p>　　金大富倒了半杯酒，就要灌进口中去，我扼住他的手腕，声音严厉：“你必须保持清醒，把事件源源本本说出来，不能喝醉！”<p>　　金大富的喉际发出了“咯”地一声响，点头，再喝了一口酒，抹着口角：“他和我争执，互相推着，他跌倒时，恰好砸中了一窝毒蜥蜴，给他的后脑压死了两三条，还有两三条咬中了他，毒发身亡。”<p>　　我自己曾有面对大量毒蝎的可怕经历，人托称为万物之灵，遇上了毒蝎毒蜥蜴，还真的没有抵抗能力——至少是对等的，人可以一脚踏死毒蜥蜴，毒蜥蜴也可以一口把人咬死。<p>　　金大富所说的“意外”，根本无法求证，因为在那种蛮荒之地，事情发生时，只有他们两个人。我想了一想，冷冷地道：“你在南美洲生活了多年，自然知道毒蜥蜴的厉害，也应该知道被它咬中之后的救治方法！”<p>　　金大富答得很快：“是，我知道，把咬中处的皮肉切开来，至少五公分深，放出毒血，要第一时间进行才有效。”<p>　　我指着他：“你为什么不救他，别告诉我你当时没有刀子在身！”<p>　　金大富长叹一声：“当然有刀，可是他有三处被咬中的地方，全在咽喉上，我就算想剖他的喉咙，他又怎肯被我剖？就算剖，也势必连喉管、气管一起剖断，那时，真变成是我害死他的了。当时他用手指着喉咙，转身便奔，奔到了一道小溪旁，俯身就喝水——”<p>　　我听到这里，也不禁发出了“啊”地一声，金大富疑惑地望了我一下，我道：“被毒蜥蜴咬中了，要静止不能动，减低血液循环的速度，也不能喝水，一喝水就死。”<p>　　金大富连连点头：“等我赶到小溪边时，他早已全身发紫，毒发身亡了。”<p>　　上次他对我说起那个地方时，我就发现他有吞吞吐吐之处，想来就是曾发生过这件“意外”了。这时，我所疑惑的，倒并不是他说的是不是真话，而是他为什么要把这件事告诉我。<p>　　这件事发生至今，必然已有相当时日，而且也绝没有人追究，一个土着挑夫突然不见了，也不会有人去追究。<p>　　金大富不说，世上决无人知道其事，那么，金大富为什么要告诉我呢？<p>　　我并没有把这个问题问他，只是盯着他看。金大富这个人出身卑微，人格也绝称不上高尚，可是他毫无疑问的是一个聪明人，必然明白我在听了他的叙述之后，心中所产生的影响是什么，一点不用问出来。<p>　　果然，他苦涩地笑了一下：“这件事，虽然是意外，但是我也一直耿耿于怀，心中十分难过，到了那地方……我对那地方有一个感觉，不论你心中有什么秘密，一到了那里，就再难隐瞒，一定会给人知道，所以我才告诉你。”<p>　　我仍然不出声，他又做着手势：“你迟早会知道这个秘密，我自然也不敢说谎骗你。”<p>　　我知道他绕来绕去，还是未曾说出真正的目的来，所以仍然不出声。<p>　　金大富哭丧着脸：“我一真在想，我……会有那么可怕的下场，会不会是……这件事的缘故？要是是这件事，自然要先让你知道，你才能替我消解灾难。”<p>　　我望着他，几乎没有一口口水啐在他的脸上！<p>　　他的下场，是一个没有希望的疯子，可怕得不住用力扯他自己的嘴已，甚至头和身体分离，这样子的报应，怎么是那种小事所种下的因？<p>　　我的眼光一定十分可怕，所以他现出闪缩的神情来。我语音冰冷：“你要弄清楚一点，我没有答应你什么，也没有任何消灾难难的本领，根本连那地方是怎么样的，我都一无所知。”<p>　　金大富又掏出手帕抹汗：“你有办法的，人人都知道你有办法的！”<p>　　我懒得和他争下去，伸手直指着他：“如果你的下场真是那样，那么，就必然不是这件意外，而是你曾经做过极坏的坏事！”<p>　　金大富紧抿着嘴，过了好一会，才道：“没有，当然我做了不少坏事，可是没有比这件更严重的了，这件，牵涉到了人命，而且我确然在事先欺骗过他！”<p>　　我本来想告诉他前生、再前生、或是几百年前，一直积累下来的他的灵魂，积罪下来的罪业，在适当的时候，会发作出来！<p>　　但是一则，那只是我的推测，没有事实可作证明，二则，我已把这番假设的理论向金美丽说过，她根本不相信，所问的一切问题，我也没有一个说得上来，看来金大富的反应，也会一样，我不想再自讨没趣了。<p>　　所以，我只是冷冷地道：“既然是这样，我也没有别的意见。”<p>　　金大富呆了半晌，默默地喝着酒，让我清静了半小时左右，忽然又道：“到了那地方，我相信你必然能和外星人见面，他们……会听你的劝说，把我的下场改一改？”<p>　　他一开口，我正要觉得不耐烦，但是他说的那一番话，却令我心中一动。虽然他仍然在老调重弹，可是我却想起了一点：他曾到过那地方，只是听他形容了那地方的情形，没有听他对那地方的那种奇异现象的意见！<p>　　我向他作了一个手势，表示要和他好好谈一谈，他大是受宠若惊，挺直了身子听我说话，我先把那地方看到的一切情形，都可能是一些人应得的“恶报”的假设告诉了他。<p>　　他听了之后，呆了半晌，神情难看之极。<p>　　我连问了他三次，他才有了反应，我问的是：“你对这种假设，有什么看法？”<p>　　他的第一个反应是哭丧着脸：“我为什么要遭恶报！”<p>　　我的回答很直接：“当然你曾种下了恶果！”<p>　　金大富像是没有听到我的回答，自顾自摇头：“不对，不对，若说是人人的恶报……遭到恶果的人……不会少……会全在那地方有纪录？”<p>　　他提出的，只是疑问，并没有反对我的假设，我又问：“在那地方看到你自己的时候，你是不是有被最后审判的感觉？”<p>　　金大富的身子颤动了一下：“极害怕，脑际嗡嗡作响，心中只感到，这次逃不过去了！逃不过去了！害怕得全身发抖……抖得厉害。”<p>　　他说到这里，虽然全身在机舱之中，不是在那地方，可是也发起抖来。<p>　　他的声音也跟着在发颤：“我不知道什么叫最后的审判，可是那就像死了之后上了阎王殿差不多！”<p>　　金大富说得十分好，“最后的审判”是来自西方的说法，中国人传统的说法是“上了阎王殿”！同时，我也明白何以金大富一直说我可以替他消灾消难了。<p>　　上阎王殿的传说中，在殿上的阎王是“善和恶的终审法官”，可以根据一个人生前的某些行为，随意改变这个人的最终结果，是发放还阳，继续他的生命，还是打下十八层地狱，都是可以随时改变的。<p>　　金大富以为自己会下阎王殿，或至少他有这样的感觉，所以他才来求我，想改变他的结果。他忽然“坦白”了那一宗挑夫死的意外，只怕也是出于一种赎罪的心理，希望这样子做，结果会改变。<p>　　我望了他好一会，叹了一声：“然后，那印象就一直深印在你的脑海之中？”<p>　　金大富神情苦涩：“一直到了那天，在你住所的门口，看到更可怕的……景象。”<p>　　我再问：“你在那地方，看到自己那么可怕的结果，也是从一个电视画面中看到的？”<p>　　金大富双手互相拗着，令得手指发出“拍拍”的声响来：“我不能肯定那是不是电视画面，可是在一个平面体上，现出活动的影像，那是什么？”<p>　　我也不知道那是什么，只好道：“不管那是什么，你一看到，就想到了那可能是你自己的下场？”<p>　　金大富吸了一口气：“我有……这样的感觉。”<p>　　我挥了一下手：“你也不是什么善男信女，为什么你不把看到的画面毁去？”<p>　　金大富在刹那之间，双眼睁得老大，失声道：“有用吗？把看到的画面毁去，会有用吗？”<p>　　我用力摇头：“我不知道，但孙悟空曾大闹阴曹地府，一笔在生死簿把他的名字勾消，从此他就再也不会死亡了！”<p>　　我说的是小说中的故事，本来是不应该引起什么特别强烈反应的，可是金大富既然有过“上阎王殿”的经验，他的心理状态自然与众不同，他听了之后，足的半分钟之久，维持同一个姿势不动，然后，现出极度悔恨的神情，伸手在自己的头上重重地打了一下，引得两个女侍应发出了一下惊呼声。<p>　　我忙安慰他：“别懊恨，如果有用的话，反正我们还要去，再把它毁掉，还来得及！”<p>　　我这样一说，金大富又高兴了起来，他大大喝一口酒，手背抹着口角，得意地道：“神鬼怕恶人，也是有的，看见我根本不怕，神鬼也莫奈我何！”<p>　　事情还不是真的有了转机，只是略有一点虚无缥缈的希望，他就现出了小人得志的神情来，我闷哼了一声，不再去理会他，自顾自闭上眼睛。<p>　　金大富又在我的身边说了一些什么，我没有留意，在那一刹那，我有了一个极其怪异的感觉。我十分清楚肯定我的身子一点也没有动过，还是在飞机舱的座椅上，在我旁边的是令人讨厌的金大富。<p>　　可是，我又十分清楚肯定，我正在进入一个什么所在。两种感觉都那么清楚，好像我一个人忽然之间分裂成为两半，产生了两种感觉，两种想法。<p>　　那种异样感觉的时间极短——一有了这种感觉，我就想睁开眼来，要弄清楚是什么一回事。从大脑下达睁开眼来的命令，到眼睛真的睁开来，只怕连百分之一秒的时间都不用。<p>　　可是，我竟未能睁开眼来！<p>　　这说明我有那种怪异的感觉的时间极短，接着，我就听到了一个声音在说：“啊，你也来了，正好让你看看，对你说，说不明白，我是陈丽雪！”<p>　　陈丽雪的声音！而在一听到了他的声音之后，我也看到了她！<p>　　任何人，都不可能突然出现在飞行于一万公尺高的机舱之中，陈丽雪也例外。<p>　　一看到了她，我还完全没有看清周遭的情形，我已经知道发生什么事了！<p>　　事实上，这时周遭十分黑暗，我看出去，只是一片黑暗，但是可以看到陈丽雪。她穿了一件淡色的衣服，所以在黑暗中，隐约可以看到她的身形，如果不是我先听到她说了几句话，说出她自己是陈丽雪的话，在这种朦胧的环境之中，我也不能认出她是什么人来！<p>　　这时，我虽然一下子跌进了幻境之中，可是我的头脑，还保持高度的清醒，我首先想到的是，咦，陈丽雪不是一个聋哑人吗？怎么忽然会听到她的声音了呢？<p>　　在我这样想的时候，我感到自己正在向她走过去——一开始的时候，只是感到了在向她走过去，可是在“感到走出两步”之后，我就知道自己是真正在向她走过去，我已经不在机舱中了，我走的，踏踏着的，绝不是铺着地毡的机舱走道，而是铺着青石板，有着厚厚一层落叶的一条道路。<p>　　同时，我的眼睛也渐渐适应了黑暗，可以看出，这条青石板铺成的路，是在一座林子中，那林子全是十分高大的大树，每一株，都至少有一人合抱粗细。<p>　　我才一开始感到自己已经被转移了环境，又听到了自称是陈丽雪的声音之后，就知道发生了什么事了！我知道我回到了古代！和陈丽雪曾不止一次回到古代一样，我回到了古代！<p>　　奇妙的是，我知道我回到古代，可是我又清楚地知道，自己绝不是这个时代的人，我有我自己的时代，然而，我又绝没有问自己，既然我有自己的时代，为什么又会回到古代来！<p>　　这样的叙述，听起来有点混乱，但却十分实在。我也没有问自己回到古代来扮演的是什么角色，彷佛那是自然而然，必然会发生、必须要发生的事一样。<p>　　在这种心境之下，我至少明白了一点——我曾不止一会问陈丽雪，当她在回到古代时，她担任的是什么角色，她都说不上来。<p>　　这时（或是事后），如果有人问我同样的问题，我也答不上来：我在古代担任什么角色呢？我在现代，又担任什么角色呢？都不应该成为问题，我就是我，一直都是我，在书房中的是我，从书房到了客厅的自然还是我，不会变成别人！（或许这一段叙述有点玄，那是因为我那时的经历，确然很玄的缘故。）<p>　　我走向陈丽雪，很平静，思路也十分清新明白，我看到陈丽雪穿着宽大的浅色的袍子，式样十分简单，也自然显得古朴，我再看看我自己，也穿着同样的浅色的宽袍。<p>　　我抬头看天，天上略可见一些星，不见有月色，所以四周围十分黑。我肯定时间虽然有所转移，但我还是在地球上。星虽然不多，是看惯看熟的星空，到了别的星球上，星空大抵不会有那么熟悉。在那十来步路中，我思绪飞快，想了很多很多问题，我想到有能力在时间中旅行的王居风和高彩虹，如果他们知道“我来了”，赶来和我在这个时间相会，那是多么有趣的事。<p>　　想到这里，我自然而然笑了起来。<p>　　陈丽雪问：“你笑什么？”<p>　　她开口、发声、讲话，完全和一个正常人一样，而且她的声音，略带沉哑，也就格外柔和动听。我失声道：“啊，你会说话了！”<p>　　陈丽雪展颜一笑：“你信不信？好多次进入这种境界，我完全没有说话的机会，刚才我一到，看见你也来了，就自然而然可以说话。”<p>　　我吸了一口气：“你看到我来，你看到我从哪里来？”<p>　　我这样问，自然是想知道一些我怎样“进入古代”的情形。陈丽雪的回答，令我愣一愣，她答得十分自然，然而她的答案，却和一个极著名的答案一样！<p>　　她伸手向我身后一指，我循着她所指转头看去，看到那是一片黑暗，也就在这时，我听到她的回答：“你自来处来。”<p>　　从来处而来，往去处而去。<p>　　这是充满禅机的言语，这时却从陈丽雪的口中，自然而然地说了出来。<p>　　这是充满禅机的语言，正要这样随意说出，才能使听到的人，有当头棒喝之感，若是刻意准备安排，大打机锋，反倒成了唇枪舌剑，哪有振聋启瞆之功？<p>　　当下，我并不转过身来，只是望着那一团黑暗。陈丽雪看到，我是从哪里来的，那里是什么所在？不论是什么所在，都是来处，没有分别，反正所有的人，都是来自来处，也必然去到去处！<p>　　唐朝时的李绅和龟山寺僧的对答，本来就大有禅意，这时，出自全无机心的陈丽雪口中，含意又深了一层。<p>　　本来，我还在想许多问题，例如何以我会忽然从现代到了古代等等，但现在，我可以把这些问题抛开去！没有什么不同，反正人不论在什么境地之中，都是从来处来，大可心安理得！<p>　　我深深地吸了一口气，转回头来，陈丽雪正好在问：“是不是有一股力量同时影响你我的脑部活动，所以使我们同时回到了同一个古代？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_25'>第八十卷 报应 第二十三章</b><p>");

document.write ('　　一听到陈丽这样问，我就知道她这时和我一样，思路十分明白。<p>　　在第一二次回到古代时，她可能会感到十分迷惘，但是经过她和白素和我的交谈，经过我们的分析之后，她对于事情的发生，至少有了一定的了解，所以她变得十分清醒和冷静了。我点头：“也许。在忽然来到这里之前，你是在什么地方？”<p>　　陈丽雪侧着头：“在房间里，胡说刚走，我准备到我自己的店铺去，对了，我的震荡型传呼机有了信号，是尊夫人叫我！”<p>　　我扬了扬眉：“白素找你？什么事？”<p>　　陈丽雪笑笑：“不知道，她请我立刻就去，我一转身，准备走出房间去，可是一步跨出，就跨到这里来，一抬头，就看到了你。我有过很多次这样的经验，一下子就知道是怎么一回事了，想不到能在这里见到你，而在这里，我又完全没有言语的障碍，真叫人高兴！”<p>　　她说到这里，又自然而然习惯性作了几个“高兴极了”的手势，我不禁哈哈大笑了起来，我也觉得有趣之极。我一生之中，古怪的经历多至极矣，可是明明是两个现代人，忽然在古代相会，而且又极之清楚自己的是现代人，这样怪异的经历，却也未曾有。<p>　　陈丽雪又发出一连串的问题：“我们来到的是什么朝代？会看到些什么情景？”<p>　　我摊着手：“不知道，你经验丰富，由你来决定！”<p>　　陈丽雪忽然又道：“尊夫人如果久等我不着，找上门来，不知道是不是会在我的房间里发现我！”<p>　　我对这个古怪的问题，一点准备也没有，所以我自然回答：“怎么会，你人在这里，这里是不知什么所在的一片林子！你不在房间里！”<p>　　陈丽雪对我的回答，显然极其不满，侧着头望着我，我立即想起，我仍是在那么奇妙不可思议的环境之中，一切自然也不能照常理来解释。<p>　　陈丽雪这样问我，当然不是希望我有正常的答案！<p>　　一想起这一点，我就更正了我的答案：“如果现在我们感到自己在古代的一个林子中，只是我们的脑部受了外来力量的干扰而产生的幻觉，那么，你的身子应该还在房间中，而我的身子在机舱中。”<p>　　陈丽雪显得十分兴奋：“这个问题很快会有真实的答案——机舱中必然不止你一个人，那些人可以告诉你，你是人从机舱中消失了，还是只是幻觉，是一个梦，我们是在梦中相逢？”<p>　　我想了一想：“我看我的身体还在机舱中，我也不认为那只是一个梦那么简单，我们都十分清楚自己的来处，这种情形，倒有点像是……灵魂出窍。”<p>　　陈丽雪忽然拍起手来，神情高兴莫名：“也可以说是元神出游。”<p>　　我也感到了一阵异样的兴奋，因为这种情形毕竟十分罕见，是一个极新、极奇妙的经历。<p>　　我也拍着手：“元神出游比灵魂出窍更实在，而且你的情形，更接近元神出游——每有修道入走火入魔，身子僵如木石的，可是元神出游，一样可以有各种活动，你肉身又聋又哑，那只是身体机能上的阻碍，你的元神，就没有这种缺陷。”<p>　　陈丽雪昂起了头，喜容满面：“不过根据道家的修炼方法，要修到元神可以出游，不知要花费多少功夫，我从来没有修炼过什么，怎么会有这样的神通？”<p>　　我也笑：“我也没有修炼过什么，我想，那一定是那股外来力量的作用，我甚至知道那股力量的来源——我正要到那地方去。”<p>　　陈丽雪有语言能力，和她交谈，自然容易得多，也快捷得多，我把金大富发现那地方的情形和我的设想告诉她，也把胡说的假设说了出来。<p>　　陈丽雪听得扶住了一棵大树，笑个不停：“我当然不是什么天宫使者，也不会是什么专司恶报的神，只不过是受了不知什么力量干扰脑部活动的受害者。”<p>　　她说了又笑：“世上有很多奇才异能之士，说不定也和我一样，全是脑部活动受了干扰的无辜受害者，成了高手异人。”<p>　　我也笑着说：“也许。”<p>　　陈丽雪四周看看，青石板铺成的路一直通向前，看来在不知该向何处去的情形下，向前走最是合理。我伸手向前指了一指，陈丽雪点头，表示同意。我在这时，忽然想起一个问题，可是我没有问出来。我想到的问题是：“你难道不害怕自己不能回去吗？”<p>　　没有问出这个问题的原因是，我自己想到了这个问题，也不禁感到了一股寒意，而陈丽雪这时的神情愉快，何必令她害怕？<p>　　我又飞快地设想了几个“不能回去”的可能——在这种古怪特异的遭遇之中，自然而然会有许多古怪的想法。<p>　　我想到，如果我“回不去”，唯一的可能，是那个在机舱中的我，变成了一个无可药救的痴呆人，因为我的灵魂留在古代，不能回来了。<p>　　我又想到，世上有很多莫名其妙、突然变成了痴呆的人，又焉知他们的元神不是正在古代或未来过着另一种生活？离魂的倩女，身子还痴痴呆呆地在闺房之中惹人可怜，而她的灵魂，则在千里之外和情郎逍遥快乐！<p>　　我也想到，灵魂和元神，可能根本是同一回事，道家的修炼，总以为可以把元神炼成一个实体，那一定是一个错觉，就像我现在，不论用任何方法，我都是一个实在的存在，那只不过是一种感觉。<p>　　实际上，所有元神，是一组无影无踪的记忆功能，是电组织所发出的一种能量，一组记忆波。<p>　　忽然之间，有了这样的“发现”，我不禁大是高兴，不免有点手舞足蹈，同时，我又想到了更多。元神、灵魂如果根本是同一现象的话，那么，我现在经历着的灵魂离体，感觉是如此实在的情形，似乎没有相似的报告。<p>　　在我的熟人之中，原振侠医生曾有灵魂离体的经历——原振侠和年轻人，不但灵魂离体，而且在回来之后换了一个身体，换了一个由勒曼医院炮制出来的身体。<p>　　和他们一起，有过死而复生经历的，是黑纱公主。<p>　　（死而复生，是灵魂离体之后又回来的几种形式中的一种。）<p>　　黑纱公主的遭遇更奇，她灵魂回来之后，进入的一个身体，非但不是她自己的身体，而且不是地球人的身体，是一个不知用什么方法产生出来的身体。刚开始的时候，她并没有觉得有什么异样，可是渐渐，她发觉她的新身体有许多地球人身体达不到的功能，她在逐步发挥这些功能的过程之中，成了一个名副其实的女超人！<p>　　（黑纱公主的怪异经验，会在“公主传奇”故事中一个一个说出来。）<p>　　原振侠医生一直在说，要会齐年轻人和公主，一起把灵魂离体的经过情形，详细告诉我们——我、白素，可能还有温宝裕、良辰、美景、胡说等，但是一直没有实行，等到有这个聚会的时候，我也有了另一种不同的灵魂离体经验，自然可以拿出来交流一番，使得这个神秘之极，有关生命奥秘的奇妙现象，可以得到进一步的阐释，也可以进行更多的假设。<p>　　我浮想连篇，并没有开始向前走，陈丽雪忽然拉了拉我的衣袖，低声道：“有人来了。”<p>　　我一定神，向前看去，不但看到了有一点光亮，在晃晃悠悠地移动，而且也听到了十分怪异的脚步声，每一步，都发出“踢他”两个音节的声响。那是有人把鞋子不好好穿着，而只是踢着，又故意放慢了脚步走路时才会发出的声音。通常，用这种方法来走路的人，都不会是什么文人雅士、正人君子，大都是市井流氓一类的人物。<p>　　陈丽雪年纪轻，多半不知道这种穿鞋的方式，所以有点奇怪。<p>　　那一处晃悠的灯光，当然是向前来的人，手里提着的一只灯笼之故。<p>　　本来，和陈丽雪见面后，周围的环境，并不能确切他说明我们是处身于古代，我们觉得自己到了古代，只不过是我们的感觉。<p>　　这时，看到有人提着灯笼走过来，那自然可以肯定我们真的是到了古代了！<p>　　和陈丽雪相视一笑，我作了一个手势，陈丽雪和我一起躲到一棵大树之后，脚步声和灯笼的灯光愈来愈近，看到一个人，摇晃着走过来，脚下果然只是趿着一双布鞋。<p>　　那人的背上，斜插着一根棍子，灯笼的光芒映着他的脸，我和陈丽雪不由自主同时倒抽了一口凉气！<p>　　摇晃着走过来的人，不是别人，正是金大富——一个和现代的金大富一模一样的人，服饰打扮，如陈丽雪上次看到他的一样，他背后的那根棍子，也正是一半红一半黑的水火棍。<p>　　金大富向前走着，不一会，就经过了在我们身前的大树，我和陈丽雪没有交换意见，就自然而然跟了上去。开始的时候，我们十分小心，还怕被金大富发现，可是后来，发现金大富根本没有觉察我们，有好几次，明明有声响，在寂静的夜中听来，应该十分刺耳，但那可能只是我和陈丽雪才有的感觉，事实上，根本没有声音发出来。<p>　　当第二次有声音发出来，而金大富仍然一无所觉时，我和陈丽雪不由自主停了下来，互望着，陈丽雪神情骇然，显然她和我想到了同一个问题。<p>　　我所想到的是，我和她既然是处在灵魂出窍，或是元神出游的情形之下，那我们根本不会有形体，我们自己感到十分实在，别人根本看不到我们，摸不到我们，我们全然是什么都没有的。<p>　　陈丽雪很不愿接受这个事实，她用力摇头，叫了起来：“不会的，他曾看到过我，而且现出十分害怕的神情来，他见过我。”<p>　　陈丽雪这一叫，更证明了我所想的是事实——金大富就在十来步这前，身后忽然有一个女人在大呼小叫，他绝无听不到之理，可是他连头都没有回一下。<p>　　我明白陈丽雪为什么要高叫，她宁愿被金大富发现，被金大富看到——甚至我也是一样。<p>　　因为，任何人若是知道自己无形无体，看不见摸不着，不知是一种什么样的存在，都绝不会心情愉快的！<p>　　说得再明白一些，当一个人知道他自己不是人，没有了人的身体，只是用灵魂方式存在之际，他首先想到的就是：自己死了！变成了鬼。<p>　　这种感觉非但不会令人感到愉快，而且还令人觉得恐怖之极。<p>　　陈丽雪还在喘着气，她忽然紧握住我的手：“不对！我们互相可以看得到对方，他没有道理看不见我们。”<p>　　金大富就在我们前面，摇晃着向前走，他不是“看不见我们”那么简单，而是根本感觉不到我们的存在——我和陈丽雪互相可以看到对方，是因为我和她的情形一样，我们是同类，两组来自现代的思想，或者说，是回到了古代的两个鬼。<p>　　我们的身体，还留在原来的时间，原来的地方，回到古代的，不知是我们脑部活动的什么力量，什么部份！<p>　　我十分平静地说了一句：“我们可以互相看到，因为我们是同类！”<p>　　我说着，加快脚步，向金大富追去，陈丽雪也急急跟在我的旁边，当我们两个人离金大富十分近，伸手可及的时候，有十分玄妙的事发生，金大富像是有所觉察一样，陡然站定，转过身来，提起手中的灯笼，向前照着。<p>　　这一来，他和我们正面相对，在通常的情形下，人和人之间，很少这样正面相向的，所以我和陈丽雪都自然而然后退了一步。<p>　　陈丽雪首先大声道：“喂！这次你见了我，怎么不感到害怕？”<p>　　金大富这时的神情，只是略现惊慌，并不如陈丽雪所说的惊骇欲绝。<p>　　我和陈丽雪就在他面前说话，可是他显然绝感不到我们的存在。他的神情十分疑惑，伸手在后脑上抓着，瞪着前面（事实上是瞪着我们），却又一无所见。<p>　　陈丽雪声音十分恐惧：“他……一定感到了什么，不然何以突然停下来，转过身来？”<p>　　我想开开玩笑，说几句话令心情轻松一些，所以我道：“或许在我们逼近去的时候，他感到有一阵阴风自身后袭来！”<p>　　陈丽雪张大了口：“那……那我们……岂不是……”<p>　　她话还没有说完，已看到金大富转回身去，大声向前吐了一口口水，道：“见鬼了！”<p>　　我看到陈丽雪神情骇绝，忙道：“别被那个‘鬼’字吓着了，我们现在，不知是以一种什么形式存在，可以称之为‘一组记忆’，也可以称之为‘元神’，当然也可以叫作‘灵魂’或‘鬼’。我们并不是人死了之后的那种‘鬼’，而只是脑部活动突破了时间空间的一种异常的活动，那是极难得的一种经历！”<p>　　我的解释不是很容易明白——这种奇异之极的现象，谁能解释得明白？但由于身历其境的缘故，所以也还可以接受。<p>　　陈丽雪的神情缓和了一些，声音仍然乾涩：“真不可思议，我们两个……竟然回到了古代，成了鬼！”<p>　　我也感到了十分奇特，想了一想：“这正好回答了你第一次来见我时的问题，你曾问我，当你回到古代时，金大富和金美丽看到你都骇然欲绝，你不知道自己那时是什么样的怪物。”<p>　　陈丽雪骇然：“难道我真的曾是青面獠牙的鬼怪？”<p>　　我用力一挥手：“当然不是，根本没有人看得到我们，他们在那两次看到的，一定是他们自身的可怕下场，就像在我家门口，金大富看到你的情形一样——”<p>　　陈丽雪双手捧住了头：“我们究竟处于一种什么现象之中？应该怎样办？”<p>　　在和陈丽雪对话的过程之中，我已想到了很多，所以我很快就有回答：“一切全是我们脑部，受了不知什么外来力量的影响，产生了异常活动的结果！有科学家说，人做梦，也是脑部的一种异常活动，那么就当我们是在做一个怪不可言的梦好了！”<p>　　我向已渐渐走远的金大富指了一指：“既然在做怪梦，索性做下去，跟上去看看他鬼头鬼脑去做些什么事！”<p>　　虽然陈丽雪接受了我“做怪梦”的说法，但是一切感觉都那么实在，神智上绝对清醒，那是十分奇妙的感觉，在消除了恐惧感之后，会令人十分刺激兴奋，陈丽雪发出了一下叫声，陡然发足向前奔出去，我也跟着奔向前，在我们奔到离金大富十分近的时候，他又停下来，转过身来。<p>　　我可以肯定，金大富一定感到了什么，大有可能真的是“一阵阴风”——传说之中，被鬼魂跟在身后的人，都会有这种，或近似的感觉。<p>　　回到了古代，已经是一大奇迹，在古代，竟然是“鬼”而不是人，那更是奇上加奇。我也不禁童心（鬼心）大发，就在金大富转过身来时，我伸手在他的脸上掴了一下。<p>　　那一下，自然打得不是很重，在我来说，确然是打了他一下，但是金大富的反应，却并没有捱了一下打的反应，他先是愣了一愣，又立时伸手在被打的脸上摸了一下，现出莫名其妙的神情——他一定感觉到了什么，可也绝不是感到了被打。<p>　　陈丽雪在一旁看到了这种情形，忍不住笑了起来：“真有趣，原来鬼真是那样捉弄人的！”<p>　　我也觉得好笑，又伸手在金大富的头上，重重敲了一记，金大富又伸手去摸头，现出害怕的神情，转过身，加快了脚步，急急向前走。<p>　　我和陈丽雪没有再捉弄他，只是跟在他的后面，不一会，就穿出了林子，转进了一条看来十分荒僻的小路，在小路的尽头，有几间破屋，看来十分结实，不知是什么用途。金大富推门走进去，我和陈丽雪一闪身，进了屋子，金大富的手中，仍提着灯笼，在进屋子的时候，我绝对可以肯定陈丽雪就在我的身边，可是一晃眼，她突然消失不见了！<p>　　我只吃惊了极短的时间，就明白陈丽雪回去了，她的怪梦已经结束，我还在继续我的怪梦。<p>　　我吸了一口气，只是略停了一下，就跟着金大富穿过了一个院子，来到了一问房间中，房间中空荡荡，只有地上铺着一方草垫，草垫上有一副被褥，却全是绞罗绸缎，而且有着精美绝伦的刺绣，和四周的环境，极不相衬，在艳红色的被子之下，像是有人在。<p>　　金大富一进来，就上了门闩，挂起了灯笼，搓着手来到了被子前，一抬脚，掀开了被子。<p>　　被子下果然有人，是一个只穿着亵衣的女人，肌肤赛雪，容颜美丽之至，我一看到这个美丽的女人，就立即相信她就是陈丽雪曾在古代见过的那个曾和武士有过一次幽会，后来又被金大富勒索的那个。<p>　　这时，她的手、脚都被绑着，口中也被塞了一条绸带，我当然不知道她何以会落得这样，一步跨向前，在一霎间，我看到的是金大富盯着那女人看的、邪恶之极的一张脸。<p>　　我自然而然一拳挥出，击向金大富那张丑恶之极的脸上，可是金大富的行动并没有停止，他只是略愣了一愣，便继续俯下身接近那女人。<p>　　我想再挥出第二拳，突然听到了一声惊呼：“卫先生，你怎么了？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_26'>第八十卷 报应 第二十四章</b><p>");

document.write ('　　相信大家都知道接下来发生的事是怎样的了。<p>　　我陡然站了起来，右手还是副准备挥拳的姿势，金大富满面惊惶地在我的面前。<p>　　我身在巨型客机的机舱之中——我的“怪梦”也已经结束了！<p>　　我呆了一呆，向金大富挥了挥手，示意他不必大惊小怪，然后，我又坐了下来，喝了一口酒。金大富用十分怪异的神情望向我：“卫先生，你刚才……做了一个恶梦？”<p>　　我闷哼了一声，没有回答。<p>　　刚才的一切，自然可以说是我做了一个梦。<p>　　可是，如果陈丽雪也有同样的经历呢？那自然不是一个普通的梦了。那可以称之为一个怪梦。<p>　　怪梦之所以发生，是由于有一种力量，同时影响了我和陈丽雪，使我们两人的脑部产生异样的活动而发生的。<p>　　那股力量，要我们有这种“怪梦”的目的是什么？是不是想使我们进一步看到金大富在若干年之前所犯的恶行？<p>　　不过很难想得通的是，要我和陈丽雪看到，又有什么作用呢？<p>　　我的思绪十分紊乱，但是在我亲身的经历之中，我却隐约可以体验到一点：一切都不像是经过刻意的安排，而全是一些偶然发生的事。<p>　　也就是说，我感到那股力量，并非有意在影响我们，而只是偶然的，恰好和陈丽雪的脑部活动，在某方面有相同之处，易于感应到那股力量，所以才受了它的影响，而有了“回到古代变成鬼魂”的怪异经历。<p>　　事情真是太复杂了一点。回到古代，已经够复杂的了，变成鬼魂也十分复杂，两桩事加在一起，只要略想一想，就会使人脑袋发胀！<p>　　在有了这样的经历之后，金大富这个人，曾经恶行多端，倒绝对可以肯定。虽然他的恶行，在现代文明的法律审判之下，绝不能成立，可是，冥冥之中，自然会有力量，使他犯下的恶行得到惩罚。<p>　　在接下来的时间中，我一直在胡思乱想这些问题，飞机降落在第一站，我就和白素通电话。<p>　　白素一听到了我的声音之后，劈头一句就问：“陈丽雪想知道你是不是——”<p>　　我不等她问完，就道：“是！我忽然回到了古代，见到了她，在古代，我和她都没收有形体，是一种类似鬼魂的存在——”<p>　　白素“嗖”地吸了一口气，这样的怪事，确然可以令任何人吃惊。她又急急地道：“陈丽雪比你早离开古代，她和我都急于想知道后来怎么了？”<p>　　我叹了一声：“我也没有多在古代逗留太久，只是看到了金大富进一步的恶行。”<p>　　我把接下来看到的事，说了一遍。<p>　　白素一面听，一面告诉我：“陈丽雪在我房里……金大富这家伙一定最后杀了那女人！”<p>　　我想起当时的情景，不由自主打了一个冷战：“可能更不堪！”<p>　　白素停了一停：“你走了之后不久，金美丽又来找我，要我安排她和陈丽雪见面。”<p>　　我“啊”地，一声：“你答应了，所以才会和陈丽雪联络？”<p>　　白素答应着：“金美丽很快会来，她们两人见面，你认为会发生什么事？”<p>　　我叹了一声：“很难说，可能金美丽又会看到自己的身体被绞碎，也可能什么也没有，总之，不管金美丽有什么疑问，都要等找到了那个地方再说，我相信令我和陈丽雪脑部有这种异常活动的力量，也是从那地方来的。”<p>　　白素用相当低沉的声音说：“你多保重！”<p>　　我略感到奇怪，这次我出门，她特别多这一类的叮咛，她说觉得金大富这人靠不住<p>　　我闯荡江湖，什么样的人没见过，自然不会把金大富放在心上。<p>　　我只是随口应了一声，和白素通话之后不久，又上了飞机，在转了几次机之后，最后，利用了一架直升机，由我驾驶，降落在一个看来像是乾涸了的小湖的湖底，那是这一带唯一可供降落的平地，除了这一处平地之外，不是起伏的山冈，就是浓密的原始森林，这一带，是中美洲的蛮荒之地，罕有人迹，原始之极！<p>　　直升机降落之后，金大富讨好地道：“卫先生，你有丰富的蛮荒猎奇经历——”<p>　　我不等他说完，就不客气地顶了回去：“你的经验绝不会比我少，由你带路吧！”<p>　　金大富指着湖底，那地方全是乾了的泥，泥上有车轮的痕迹，他道：“上次我们驾了一辆吉普车，在这里扎营，每年雨季，山水流下来，这里是一个小湖，可是一到旱季，就必定乾涸，从这里出发，向北走，进入山区，那地方是……在一个很大的山洞之中……”<p>　　在他说话的时候，我已经把此去要用的物品整理了出来，分成了两份，金大富提起了较大的部份，背了上去，迈步便走。他当了富豪也有好几年了，居然还维持着那么好的体力，倒也难得。<p>　　当晚，才一进入山区，他就提议扎营，我打量了一会环境，这一带的山区，都呈一种看来令人不舒服的暗红色，十分怪异，天黑了之后，在月色下看来，反倒好得多。<p>　　我们使用的是个人用的小营帐，山溪的水很清冽，金大富在吃完了饭之后，就不断喝酒，喝了酒之后，乱七八糟说话，我听得不耐烦了，就大喝一声：“说些有用的话来听听！”<p>　　他呆了一呆：“有用的话？”<p>　　我直视着他：“是的，我相信你对于自己的前生、再前生等等，所做过的恶行，一定十分清楚。”<p>　　金大富一下子就静了下来，我们扎营在山溪边，溪水十分湍急，在流过山石时，会发出一种类锐的声音，听来像是什么动物在嘶叫。<p>　　静了好一会，他才道：“不知道，我真的不知道。可是我感到，当我……的最后结果来临之前，我会十分清楚自己何以会有这样的结果。”<p>　　我仍然盯着他，他缓缓摇着头：“我不能够肯定，但是有这种感觉！”<p>　　他说到这里，陡然跳了起来，大叫：“要是人人都一样，我没有话说，要是只对我一个人，我不服！”<p>　　我冷笑：“你放心，一定人人如此！”<p>　　金大富不再出声，神情十分难看，过了一会，他才道：“就算人人如此，我也要例外！”<p>　　他在这样说的时候，现出了一脸的狠劲来，我心中想，他不知道做下了多少恶行，未必全在古代，只怕他这一生，也有许多恶行，他自己知道，所以才那么害怕报应的来临！<p>　　如果他的愿望竟然可以达到，那么果报的规律就被他打乱了，是不是像人间的法律一样，总有些漏网之鱼？我一面想，一面挥手，当然不可能有这种情形，我也自然而然念了一句：“天网恢恢，疏而不漏！”<p>　　当我这样说的时候，我明显地感到身边金大富的震动，我向他看去，只见他的脸色，难看之极，脸上的肌肉扭曲，一脸都是邪恶的神情。<p>　　这种样子，我看了也不禁暗暗吃惊，那就像我刚才回到古代时，看到他的神情一样，我甚至忍不住握紧了拳，想向他一拳挥出。<p>　　而他在我向他望去时，陡地转过头去，背对着我，即使在他的背后，我也可以感到透自他内心的那种邪恶，那令我产生了一股极度的厌恶感，所以也自然而然转过身去，我听得身后，金大富发出了一阵咕哝声，不知道他在说些什么，我没有理会他，只是道：“明天我们可能要付出许多体力，还是早点休息吧！”<p>　　金大富答应了一声，我也没有再说什么，闭上眼睛，放松肌肉——一个经过严格东方武术训练的人，可以很容易使自己进入睡眠状态，同样，也很容易在睡眠状态中保持警觉，一有什么异动，就容易醒转。<p>　　当我才一醒转之余，我不知道睡了多久，我先不睁开眼来，我知道有一些事情发生了，先是听到了一阵“啪啪”的声响，等我睁开眼来时，我不禁呆了一呆。<p>　　是那种声响令我醒过来的，在睁开眼来之前，我已经做了好几个设想那是什么声音，可是睁开眼一看，发觉那种撞击声，竟然是一个人的头部，和山石相碰时发出来的，自然令人愕然之至——金大富在跪在地上叩头。<p>　　他的头一下子又一下撞在地下的山石上，才发出这种“拍拍”的声音来。<p>　　他不但在叩头，而且在喃喃祝告，声音很低，听来也很含糊，由于四周围十分静，所以可以听得清楚，他在祝告的是：“过往神明，不论来自天界仙界冥界鬼界，请诚心听金大富祝告，只要能使我平安无事，一定替各路神明广修神殿，置装金身，我金大富若蒙各路神明庇佑，一定没齿不忘……”<p>　　我听得他在这样叩头祝告，真的忍不住想“哈哈”大笑！若不是这时，我又看到了一个相当奇异的现象，我已经一面笑，一面大声斥责了！<p>　　金大富的祝告，其实也没有什么特别之处，一般世人，不论向什么神明祈祷祝告，大抵类此，都是要求神明庇佑，然后许下诺言，一等到神明的护佑实现了，也就实行自己的诺言。<p>　　千百年来，似乎从来也没有人去深究一下这种行为的可笑性：神明既然有能力施展神迹，如何在乎人间凡人的平凡酬谢？<p>　　只要略想一想，就可以知道这样的许愿祝告，必然难以打动各路神明之中，任何一路神明的心，可是偏有那么多人在从事这种祝告行为！<p>　　（我知道一个故事，有一个魔王，接受凡人的祝告，给予向他祝告的凡人的要求的。可是代价是这个凡人的灵魂，魔王索取代价时，可怕之极。这个故事是原振侠医生的一个经历。）<p>　　金大富这时，一面叩头，一面祝告，看来十分诚心，令我觉得十分奇特的，是他并不是平空在叩头，在他的面前，一块山石之上，放着一样东西，他是向着那个东西在叩头的。<p>　　那东西看来，像是一只方盒子，并不是什么神像，黑暗之中看来，约有二十公分立方，颜色黝黑，看来十分不起眼，可是金大富正在向它膜拜！<p>　　那令我心中十分好奇，所以决定先不发声，看看他究竟在闹什么鬼。<p>　　他拜了一会，直起身子来，直挺挺地跪在地上。这时，更可以肯定他在拜那只盒子了，因为他对着那盒子说：“刚才我许的愿，要是将来食言，愿意领受十倍以上的惩罚，悠悠此心，人神共鉴！”<p>　　我心中闷哼了一声，像金大富那种卑鄙小人，偏偏最喜欢说什么“人神共鉴”之类的话，真要是有神，他这种人，就没有生存的价值！<p>　　金大富说完了之后，双手捧起了那只盒子来，看情形，那盒子的份量不轻，他像是捧得很吃力，我看到这里，再也忍不住大喝一声：“金大富，半夜三更，你在捣什么鬼？”<p>　　我才一开口，金大富就大叫一声，盒子也落到了地上。<p>　　那盒子果然十分沉重，因为在跌下来那时候，发出的声音相当大。<p>　　等我喝完，金大富双手仍然维持着捧盒子的姿势，向我望来，神情骇然之极！我等着他的回答，他却忽然叫了起来：“你……你不好好地睡觉，怎么忽然醒来了？”<p>　　我冷冷地回答：“正要看看你鬼头鬼脑在干什么？”<p>　　金大富在那一霎间，神情已回复了常态，声音听来也很正常：“没有什么，我在……祈祷，祈求平安！”<p>　　他的回答，当然可以接受，因为他刚才的确是在祈求神明，赐与平安。可是我却留意到，他在那样说的时候，眼珠乱转，不住觑向那只落在地上的方盒子。<p>　　我对那只方盒子，本来就十分疑心，这时更可以肯定那方盒子必然有一定的古怪。<p>　　所以我一面口中说着：“你在祈祷——”<p>　　口中说着话，身子早已蓄定了势子，一个箭步窜出，已经扑向那个方盒子，想趁金大富不觉，先把那方盒子抢在手中再说。<p>　　可是，意料不到的是，我太小看金大富了，多半我在行事之前，先向那方盒子瞄了一眼，给金大富看出了苗头，所以就在我一个箭步向前之时，他大叫一声，也向前扑了过去。<p>　　他的动作，本来绝不会比我快，可是那只盒子就在他的面前，离我却有一段距离，所以，他比我先一步扑到。而且，他不是想把盒子取在手中，而是飞身扑了上去，整个人扑在盒子之上！<p>　　等我扑到，双手伸出，自然没有抓中盒子，而只抓中了他的背部。<p>　　金大富的这种行动，更令我又是生疑，又是恼怒，我大喝一声：“那盒子中有什么？”<p>　　我一面喝，一面双手运劲，抓住了他背部，不但抓住了衣服，也可能抓住了他背部的肌肉，令他感到十分疼痛，所以他杀猪也似地叫了起来。<p>　　他的嚎叫声在深夜的旷野之中听来，可怕之至，我不理会他的嚎叫，双臂一振，把他提了起来，再次喝问。他人虽然被我提了起来，可是已把那方盒子紧紧抱在怀中，他高叫：“卫先生，别用暴力，放我下来！”<p>　　我第三次喝问，仍然提他在半空，他大口喘着气，回答了我的问题：“是一座神像！”<p>　　我喝：“打开来看看！”<p>　　我一面断喝，一面松开了一只手，又伸脚一勾，把他的身子转了过来，令他重重顿坐在地上。<p>　　金大富仍紧抱着那盒子，一个劲地摇头，表示拒绝我的要求，又赖在地上，并不站起来。<p>　　我十分恼怒，一步跨向前，准备夺取，他又大叫了起来：“不能打开，那是黑暗之神，一信奉之后，把神像请进了黑暗之中……”<p>　　他说到这里，大口喘了几口气，才继续下去：“如果再让神像见光，信奉者就会遭极大的灾殃！”<p>　　我冷笑：“你胡说八道什么，你几时成为黑暗教的教徒？”<p>　　世界上是不是有一个“黑暗教”，其实我也不能肯定，只是听金大富提到了“黑暗之神”，所以才顺口说的。<p>　　金大富哭丧着脸：“卫先生，我无法把我的每一件事都向你说，请你……求你别干涉我的信仰自由！”<p>　　我听得又好气又好笑，叱道：“你的黑暗之神真的有那么灵，你求他保佑你别遭恶报就好了，何必还要来找我的麻烦？”<p>　　金大富不断眨着眼，苦笑：“人……有道是病急乱投医，我想……多求些人，总是好的！”<p>　　他的解释也可称合理，可是他紧紧抱着盒子的那种紧张的样子，就使我生气。<p>　　所以，我指着那盒子：“把从盒子打开来，真要有什么灾难就降临在我的身上好了！”<p>　　金大富一听，陡然跳了起来，抱着盒子，转身就逃。我哈哈一笑，身形一晃，已到了他的身后，一伸手，捏住了他的后颈，把他提了回来，同时，在他的身后伸过手去，在那盒子上拍了一下：“是你自己交给我，还是我动手抢？结果是一样的。”<p>　　金大富望向我，神情又惊，又怒，又有哀求，可是我一概不理，把他的身子转了过来。他仍然不肯把盒子给我，但是在这样的情形下，他自然也保不住那盒子了，我轻而易举就把盒子接了过来。<p>　　金大富一失去了那盒子，就立时后退几步，发出浓重的呼吸声，我向他看了一眼，心中也不禁发出了一些寒意。金大富这时的神情，可怕极了——他明知敌不过我，可是发自他眼中的那种怒意，再加上他面部扭曲了的肌肉，却叫人完全相信，一有暗算的机会，他就不会放过，会扑过来嘶咬报仇！<p>　　我狠狠瞪了他一眼，多半我的神情也大是不善，所以他又后退了两步，可是仍然盯着我。<p>　　我冷笑一声，低头去打量那盒子。<p>　　盒子并不大，可是相当重，约有十公斤，盒子是正方形的，每一面都一样，十分光滑，像是一种合金，我想找出盒盖来，可是转动了一下，观察了它的六面，却无法找到盒盖在哪一面。<p>　　我不相多浪费时间，向金大富喝：“打开它！”<p>　　金大富的声音十分尖厉：“根本打不开，每一面，都是高温焊死的！”<p>　　对于金大富这样回答，我倒并不以为他在说谎，因为刚才我抚盒时已经看明白了这一点。<p>　　我双手捧住盒子，把它高高举起来：“好，那就把它砸开来！”<p>　　金大富尖叫：“不！”<p>　　他一面叫，一面急速喘气：“卫斯理，难怪有人说你只会破坏！”<p>　　自从和他交道以来，他一直十分他恭敬，开口闭口必称：“卫先生”，这时忽然直呼我的名字，自然是焦急万状了，我冷笑一声：“对，说得对！很多情形下，只有破坏了一些，才能获致另一些！”<p>　　我话一说完，就用力把那盒子，向一块岩石，用力抛了出去。<p>　　我用的力道十分大，金大富的一下惨叫声先发出来，接着，才是那盒子重重砸在石头上所发出的声响，听来也十分惊人。<p>　　那盒子看来十沉重结实，可是出乎意料之外，却不是十分轻砸，一砸下去，就四分五裂，六片正方形的金属片一下子飞出老远，盒子之中的东西就跌在那块岩石之下。十分沈重的自然就是那东西，它自石块上跌下来，以它浑圆的形状来看，应该滚开去的。<p>　　可是在石块下的恰好是一块软地，那圆球又十分重，所以“卜”地一声，一半陷进了泥地之中。<p>　　这一切变化，发生得极快，金大富的叫声陡然煞住，口仍然张得老大。<p>　　我也不禁呆了一呆，金大富说过盒中是黑暗之神，怎么也料不到会跌出一只圆球来。虽然说神像可以是任何形状，或许金大富说是的黑暗之神，就是一个圆球。不过我从金大富的神情之中，可以肯定，金大富在这时，也感到了极度的惊愕！<p>　　那说明了什么？说明了他原来也不知道盒子中的是什么东西，什么黑暗之神等，定是他编出来的鬼话，目的是不想弄开盒子！<p>　　不过，问题又来了，既然连他也根本不知盒中是什么东西，他何以会阻止我打开盒子呢？<p>　　我立时用严厉的眼光向他望去，他仍然张大了口，说不出话来。我先不去理他，来到了那石块前，双手把那个圆球捧了起来（圆球的表面十分光滑，一只手无法把它提起来），圆球和盒面，看来是用同一种合金铸成的，把金属铸成那样的球形，并不是一件容易的事，我看了一会，再转向金大富：“黑暗之神，嗯？”<p>　　金大富忽然纵声大笑了起来：“如果我说，在这以前，我根本不知道盒中是什么，你信不信？”<p>　　我闷哼一声：“相信，不过我也相信，你知道这是什么，有什么用处！”<p>　　金大富完全回复了他那种狡猾的神情：“真的不知道，全不知道！”<p>　　我冷笑：“这像话吗？”<p>　　金大富神情更狡诈：“你何不问我这东西是从哪里来的？可能会有答案。”<p>　　我有被他戏弄了的感觉，怒道：“好，那么，这东西是哪里来的？”<p>　　金大富舔了舔口唇：“就是那地方！”<p>　　我先是愣了一愣，还不知道他那么说是什么意思，接着我明白了，这家伙，他不知道有多少事情瞒着我！我立时右手握拳，缓缓伸向他的面前，同时在他身子向后缩的时候，抓住了他的胸口，将他一把提了起来，把拳头抵着他的鼻子上。<p>　　他的神情难看之极，两只眼珠聚在中间，要看清楚我拳头的下一步行动，我这时的样子，想起来也绝对不会像是儒雅君子，不过对付像金大富这种人，总不能太斯文了<p>　　这时，我自然而然想起他在古代背了一根水火棍，欺负女人的情形来。<p>　　我一字一顿：“还有多少事瞒着我，老老实实全说出来，不然，我不去那地方，你准备在这里躺着，希望有什么救伤队经过可以发现你！”<p>　　说完，我就放开手，盯着他，他苦笑：“我没有别的事瞒着你，就是这东西有点怪，我把它自那地方带出来之后，一直有点怪，所以不敢告诉你！”<p>　　我冷笑，又俯身把刚才放在地下的那个圆球捧起来，在他面前晃着：“说详细一点！”<p>　　金大富吸了一口气：“那地方，可以搬动的东西不多，在一个架子上，有许多这样的盒子放着，我试着取了其中的一只，本来只是好奇，也不知有什么用处。可是自从我开始有那种恐怖的……幻觉之后，我试着向这盒子祝告，每次，总可以有比较平静的感觉！”<p>　　我冷笑：“我不知道这次旅行，你还带着那么沉重的盒子干什么？”<p>　　金大富哭丧着脸：“老实说，我要靠它带路，每当我不能肯定该怎么走，紧靠它，就会有该向哪一个方向走的概念。”<p>　　我呆了一呆，这圆球要是有这样的功能，是不是说明它有影响人类脑部活动的功能？<p>　　我又问：“你是什么时候发现它有那样功能的？”<p>　　金大富苦笑：“我把它带了回来，也一直想弄清楚这里面是什么，可是发现它无法打得开，我又不敢胡乱弄开它，就放在我的书房中，有一次，我发现我女儿一只手按在它上面，神情惊怖，像是在做恶梦，被我叫醒了之后，她神情古怪，不等我问，就匆匆走了开去，我也将手放在上面，它好像有点信息给我……就是那样开始的。”<p>　　金大富说时十分含糊，我也得不出什么具体的概念，金大富接着又道：“我怕这东西邪门，不敢再放在家里，就放到了我名下的一间公司，藏于我的办公室中。”<p>　　我听得他这样讲，心中陡然一动：“你那间公司在什么地方？”<p>　　金大富自然猜不透我这样问他是什么意思，所以他愣了一愣，才说出了一个地址来，是一幢商业大厦的二楼，我不由自主地吸了一口气：“你可记得在你的楼下是什么店铺？”<p>　　金大富略想了一想：“好像是一间专卖玻璃器皿的精品店。”<p>　　我发出了一下欢呼声，用力挥了一下手，神情十分兴奋。金大富自然可以看出，我一定是有了什么重大的发现，可是他却不知道我发现了什么。<p>　　我和白素，曾一再设想，一定不知道有什么信息走漏了，影响了陈丽雪、金大富和金美丽三人的脑部活动，所以，才会使他们有了那样的幻觉。甚至，我们曾假设过，陈丽雪是什么“神殿”中逃下“凡间”来的。<p>　　这一切设想，都虚无缥缈，无可捉摸，曾令人十分困扰，可是现在，我总算恍然不悟，结结实实地明白是怎么一回事了！<p>　　一切，全是那盒子——或者说，是我手中那只沉甸甸的圆球在作怪！<p>　　金大富自那地方带出了那只圆球，他首先受了影响，那圆球必然能放出一种信息或能量，可以影响人脑的活动，使人可以感觉到了有关报应的一些片段。<p>　　金美丽曾无意中接近这盒子，也有了同样的感觉。<p>　　后来，金大富把那盒子带到了陈丽雪的精品店的楼上，极有可能和放在陈丽雪经常坐着的位置的顶上，所以陈丽雪也受了影响。<p>　　为什么陈丽雪受的影响和金大富父女不同？可能是由于那盒子所在的方位之故，我立时又假设到：那盒子如果在人的上方，就会使人回到古代！<p>　　我在飞机上，曾回到古代，自然也是由于那只盒子的影响，那时，那盒子一定在金大富的行囊之中，而放置在我头上的行李格中！<p>　　那盒子（圆球），才是来自果报神宫殿的信息传送者！<p>　　我一面想，一面神情变化，盯着那圆球看。金大富等了片刻，未见我出声，就小心的问：“卫先生，这……是什么东西？”<p>　　我又想了一想，才道：“不知是什么，但它肯定能放出一些能量，影响人脑的活动——”<p>　　我说到这里，伸手指了指上面：“我相信如果置它于上方，可以使你有回到古代的经历，我提议你试一试，或许那可以使你明白，为什么你要受到那么可怕的报应！”<p>　　金大富不断的眨着眼，终于一咬牙：“好，我就试一试，就放在营帐上好了！”<p>　　那盒子的六片已经散开，无法再拼拢，我把那圆球放到了他的营帐之上，圆球陷进了帐顶，十分稳当。金大富在钻进营帐之后，又对我说：“我真的没有什么事瞒着你的了！”<p>　　我由于才解决了一个迷团，心中十分高兴，也不与他多计较，只是挥了挥手。<p>　　金大富进了营帐，并没有放下帐幕，我倚着一块大石坐下来，可以看到他在帐中的情形，我找出了一瓶酒，慢慢地喝着。<p>　　大约半小时之后，我感到金大富已经睡着了——他先是很不安地转侧着，但这时已完全静了下来。<p>　　我心中在想：他是不是已回到古代了呢？<p>　　我在“醒”过来，感到自己又身在机舱之后，曾问过金大富：“刚才我有什么异状？”<p>　　金大富十分惊讶我为什么会这样问，他的回答是：“没什么异样，你睡着了，睡得很沈。后来，你发恶梦，想打人——”<p>　　这证明，我和陈丽雪，在“灵魂出窍”回到古代时，身体完全留在原来的时间和空间之中！<p>　　金大富现在的情形，是不是也那样？<p>　　已经知道那种偶然影响我们的力量，来自那只圆球，而那圆球又来自那个地方，那使我对那个地方，更充满了探索的好奇！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_27'>第八十卷 报应 第二十五章</b><p>");

document.write ('　　我一直看着金大富，看到他有一些间歇的动作，有时身子会轻轻弹跳，有时又缩成一团，不久又伸展开来，看起来，就像是普遍在热睡中的情形——至于他是不是有做梦，旁人自然不得而知。<p>　　这时，下弦月已然升起，月色清冷，映在半陷入帐篷顶上的那圆球上面，发出一种黑黝黝的、看来充满了神秘的光辉。<p>　　对于这种表面十分光滑的金属制品，我已经有过不止一次奇异的经历。我想起那个被土人膜拜为“丛林之神”的金属圆柱，使接近它的人，产生预知能力。那圆柱的表面光滑程度和色泽，就和这个圆球差不多。<p>　　至于那个金色的圆球，也有影响人类脑部活动的能力，使得僧侣在冥思之中，可以得到和另一世界的沟通。那金球的大小，也和眼前这圆球差不多，后来竟证明是一整个星球的移民飞船！<p>　　眼前这个圆球，既然具有那么神秘的力量，可以影响人的脑部，作时间和空间双重突破的活动，自然不是地球上的产物，它来自何处呢？<p>　　我大大喝了一口酒，抬头向天，星空无限，由于不是满月时分，天空十分黑暗，所以可以看到的星星也特别多，肉眼可以看到的星体，毕竟有限，天文学家发现的星辰，最远的，距离是一百二十亿光年，那是一个什么样的距离，而宇宙还没有到边缘。<p>　　宇宙究竟有多大，地球人只怕永远也无法知道，在宇宙中，究竟有多少亿颗星球，在宇宙中犹如一粒微尘般的地球上生活的人，自然也永远无法明白。<p>　　在整个宇宙的亿亿万万的星体之上，在许多许多许多许多星体上，会有智慧极高的生物，当然不容怀疑，其中已有许多许多到过地球，在地球上有他们的行动，也是绝不足为奇的事！<p>　　那些来自宇宙不知哪一个角落的生物，是什么时候来的？相信不会太久，那时，不但人类已经存在，而且必然已经发生了许多人类的行为。这些行为都是根据人类的天性而产生的，心然包括着许多罪行和丑恶。<p>　　于是，来自外星的高级生物就帮地球人建立了一种秩序，这种秩序，叫作“报应”，它的原则是“好有好报，恶有恶报”。<p>　　这种外星生物显然充满了智慧，而且有着十分公平的处事方法。<p>　　他们的智慧在于他们知道，要地球人摒弃恶行是不可能的，那么，唯一的公平对等行为，就是做下恶行的人，必然要遭恶报，以此来鼓动善行，减少恶行。<p>　　究竟有多少年了？“报应”早已深入人心，究竟起了多少作用？<p>　　我愈想愈远，也一直望着那只圆球，那圆球仍然闪着神秘的光辉，金大富也没有醒来。<p>　　我闭上了眼睛，由于十分疲倦，不久，也渐渐进入了睡乡。<p>　　这一次，我可以肯定没有过了多久，因为我还处于朦朦胧胧、半睡不醒之间，就被一下怪叫声所惊醒。<p>　　立时睁开眼来，看到那只圆球，一下子弹跳到了半空，又跌了下来，重重落在地上，滚出了几公尺，被一堆碎石阻住。<p>　　而那个营帐，却像一个妖怪一样在扭动，而且发出十分可怕的声音——这种情景十分怪异，但是我立即知道了原因，所以并不吃惊。<p>　　我知道那是由于金大富陡然跳了起来，撞开了帐顶的圆球，而他在急切之间，又出不了营帐，所以才在帐中拼命挣扎。<p>　　我走过去，把营帐拉开，再用手把金大富拉了出来，金大富向前跌跌撞撞走了两步，双手紧紧抱住了头，身子在发着抖。<p>　　我走过去，把他的双臂用力拉了下来，他不住摇着头，像是想把头摇下来一样。<p>　　我看他的神情，知道他一定有一个极可怕的“梦境”，就用力拍了拍他的脸颊：“怎么样了？”<p>　　一直到我问了第十七八次，他才陡然叫了一句：“我不去了！”<p>　　我呆了一呆：“你什么？”<p>　　他仍然摇着头：“我不去了……我不到那地方去了！”<p>　　我大是奇怪，要到那地方去，是他千求万求求我去的，而且，他还寄以极大的希望，以为到了那地方，凭我的力量，可以使他看到过的可怕的结果改变，他还曾发狠劲，说要摆脱报应的规律。<p>　　可是现在，他说不去那地方了！<p>　　我没有问为什么，只是冷冷地望着他，他身子开始发抖，接着，又用发抖的声音惨叫：“应有此报，我应有此报啊！”<p>　　他叫的声音，十分凄厉，最后那个“啊”字，颤声叫出来！直叫人寒毛直竖。<p>　　我陡地吸了一口气，明白刚才金大富一定知道他自己犯的是什么恶行了。<p>　　连他本身，在知道自己曾犯下了什么恶行之后，也觉得应有此报，可知报应是何等公平！<p>　　陈丽雪说得对，到报应临头时，遭报的人一定都知道为什么会遭报，绝不会不服气，都会接受报应的安排，在心中大叫：“应有此报”！<p>　　我还想安慰他一下：“也许，去了那里，事情可以有点转机？”<p>　　金大富头愈摇愈厉害，嚎声叫：“我不去了！我应有此报，应有此报啊！”<p>　　他的那种神情，分明已接近疯狂的状态，我大喝一声：“你遭报的时辰还没有到，就鬼嚎干什么？”<p>　　一面说，一面重重一掌，掴向他的脸上。<p>　　对精神处于异常状态的人，重重的一下掌掴，会相当有效。这时，由于金大富的样子，实在太怪异，所以我出手也重了一些。那一掌，掴得他身子一歪，连跌出了两步，才算是勉强稳定，不再叫，头也不再摇，捂着被打的那一边脸，眼望着地上。<p>　　过了好一会，他才抬起头来，声音仍然十分乾涩，但总算不再嚎叫，他道：“你刚才说什么？”<p>　　我没好气：“我说，你还不到遭报的时候！不是明年才轮到你有报应吗？你先发起疯来干什么？”<p>　　在星月微光之下，金大富一边脸煞白得可怕。可是另一边脸，由于给我刮了一个耳光，却又红又肿，看来怪异莫名。<p>　　他双眼睁得极大，眼神空洞，口唇掀动，并没有出声，看起来，像是把我刚才说的话，重复了一遍，然后，他双手抱着头，蹲了下来，盯着那只圆球看。<p>　　我留意着他下一步的行动，也没有说什么，过了好一会，他才开口，语气出乎意料之外的平静：“那地方，我已去了，你要去，你自己去吧！”<p>　　我十分愤怒，没有他带路，我怎么知道如何才能到那鬼地方去？可是我又不愿意求他带路，所以我只是冷冷地盯着他。<p>　　金大富从我的眼神之中，看出了我的怒意，他抱歉似地笑了一下——由于他捱了打的一边脸又红又肿，肌肉早已失去了表情的作用，只有半边脸的口角向上翘，现出笑容，看来更是诡异。<p>　　他指了一下那圆球：“这……东西十分神秘……它可能会带你去……就算去不了，也没有什么损失。卫斯理，报应不爽，早已由自己的行为下了结论，去不去那地方，都没有关系！”<p>　　他语气沉重，我望着他，几乎不相信那一番话会出自金大富之口！这时，他一副大彻大悟的样子，和以前的金大富，判若两人！<p>　　我知道，那自然是他有了“回到过去”的经历之后，才有的改变。<p>　　我试探着问：“你确然回到了过去？有了一些十分特异的经历？”<p>　　他不等我问完，就双手乱摇：“不必问我，问了我也不会说，那……又不是什么光采的事……真正是猪狗不如！”<p>　　他用那么重的语气在责备自己，而且流露出来的那种痛苦的神情，看来也不像是伪装，我又大感意外，对他反倒有了一丝好感，我道：“你做过坏事，那毫无疑问，杀人？放火？强奸？”<p>　　金大富的身子，剧烈地发着抖，口唇抖得更厉害，喉间发出了一阵可怕的“格格”声，我又道：“放下屠刀，立地成佛，你现在知道了自己的恶行，未必一定会有那样的报应！”<p>　　金大富突然发出了几下乾笑声，听来十分悲苦，他缓缓摇头：“哪有这样的好事，犯下了恶行，过了若干时日，若是深切后悔，就可以没有报应？哪有这样好的事！真要是那样，报应还叫报应吗？”<p>　　我吸了一口气：“你所谓看到的报应，也不真实，人怎么能把自己的头搬下来，再用双手扯自己的嘴？”<p>　　金大富垂下了头，好一会儿不言不语，才道：“能的，怎么不能？”<p>　　我一挥手：“好了，你不去那地方，我还是要去，你请便吧！”<p>　　我说着，把那个圆球捧了起来，不再理会他，金大富木然坐着，一动不动，看来是等天亮之后好启程。<p>　　我知道那个圆球有影响人脑活动的能力，这时，我盯着圆球，我并不想再“回到古代”去，那种彷佛灵魂出窍，时空完全错乱的经历，虽然美妙之至，但是在感觉上，却叫人有异样的不舒服之感——陈丽雪正由于这种不愉快的感觉，才来向我求助的。<p>　　我只是想那圆球发出力量，使我能找到那地方去的路途！<p>　　可是，一直到东方发白，天色大明，我并没有感应到什么。金大富这时，已把他的行囊整理停当，看来他的精神状态十分正常，他道：“我会驾直升机走，再请人驾回来，你到了那地方之后，回程可以用！”<p>　　我望着他，心中想，他驾走了直升机，要是抛下我不管了，倒也是麻烦事。我并没有说出口，可是金大富已经苦笑：“我不会说了不算数……我怕……再做恶事，报应会更惨！”<p>　　我呆了一呆，他这句话，说得实在之极，是一个彻底知道了报应的人的话。<p>　　他又向西北方向指了一指：“应该是从这个方向去，从一个十分狭窄的甬道，通过一个巨大的山洞之内，就是那个地方……记录着世上所有人，不论在什么时候，做下了恶事之后，应得的下场！”<p>　　他一面说，一面已大踏步走了开去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_28'>第八十卷 报应 第二十六章</b><p>");

document.write ('　　等到金大富走得看不见了，我才收拾一下行囊，准备独自继续上路。那只圆球使我感到踌躇——带着它，它十分沉重，在不知要经历多久的徒步旅程之中，会使我体力过度消耗，可是放弃它，我又不舍得，因为它确然有极其神秘的力量。<p>　　想了一会，我用一些绳索，编了一个网兜，把圆球放在网中，用绳子牵着，由得它在地上滚动，那就不必十分费力，就可以带着它走了。<p>　　那一天，我向着金大富指的方向走，一直到天色昏暗，我估计至少行进了五十公里，所经之处，一个人影也没有见到，到晚上我扎了营帐，睡到第二天清早。<p>　　第二天，到了中午时分，已经可以看到前面，是十分巍峨的山影。<p>　　根据金大富的描述，那地方是在一个巨大的山洞之中，看到了有高山，自然增加了希望，精神也为之一振，当天晚上，在一个小湖边扎了营，环境幽静之至，一个人在湖边，望着粼粼湖水，把这件怪事从头至尾想了一遍，结论是早就得出了的，也没有什么新的设想，就已进入睡乡。<p>　　第三天下午时分，已经抬头可见直上直下的峭壁，插天屏风一样，挡在前面。<p>　　这三天来，本来就没有道路可走，眼前这绵延少说已超过一百公里的峭壁，就算有充分的攀山工具，也不容易翻越得过去，峭壁的石缝之中，长满了藤蔓的灌木，要找金大富所说的那个甬道，当真是谈何容易！<p>　　我站定，打量着横亘在前的峭壁，心中盘算着该怎么办，已经到了这里，总没有就此算数之理，可是，又如何可以到达那专司果报的果报神的宫殿？<p>　　我站了没有多久，竟然有一股力量，把我的手臂举动了一下。<p>　　那令我极骇然，我立即想起，当我和陈丽雪回到古代，跟在金大富的身后时，在十分贴近的时候，金大富分明曾有所感觉，现在，几天不见人影，怎么会竟然有人牵动我的手臂呢？难道也有什么人从未来回到了现在，正在跟踪我，贴近我？<p>　　我连忙四下看顾，等我看清那股牵动力量的由来时，我更是骇然！<p>　　我一直把那圆球放在网兜中，用绳子牵着，绳子的一端，就系在手腕上。这时，我所站立之处，并不是斜路，可是那圆球却在滚向前，以致牵动了我的手臂！<p>　　当我发觉时，网兜上的绳子，已被扯得笔直，情形就像我在牵着一头狗一样！<p>　　我心中一动，忙把系在手腕上的绳子解开，圆球滚向前，速度并不高，我跟着它走出了十来公尺，追上了，把它从网兜中取出来，当我双手捧着它的时候，发觉它有极大的牵引力，令得我不由自主，要向前移动脚步。<p>　　我忙把它放下来，这时，圆球滚向前的速度，快了许多，它呈直线向前滚动，遇到有树木石块阻住去路时，它会弹跳起来，在空中以极高的速度飞越，然后再落下地来，滚动向前。<p>　　我急步跟着它，这种经历，令人恍惚如置身于童话世界之中。<p>　　离峭壁愈近，圆球的滚动愈快，我要由大步走，到小步跑，最后不得不抛弃了背囊，快步跑才能追得上。在离峭壁约莫还有十公尺时，我已看到峭壁上有一道大约六十公分的隙缝，在阳光之下，那圆球闪着神秘的光芒，一下子撞在一块石头上，弹跳了起来，“嗖”地一声，就射进了那道隙缝之中。<p>　　我停了下来，喘了几口气，知道目的地到了！快步来到那隙缝口，向内看去，看得出是一条又长又直的甬道，在甬道的尽处，依稀有光亮闪耀。我向前走去，甬道约有两百公尺，直入山腹，愈向前走，前面的光亮愈是明显，终于，我一步跨进了一个极大的山洞之中！<p>　　一直到后来，我都不敢肯定这个山洞是天然形成的，还是因什么力量开出来的，或是什么力量顺着天然的山洞作出了修改而成的。<p>　　它极大，足有一个足球场大小，而且极其平整，金大富的形容不是很贴切，他说有许多“电视”，在“萤光屏”上看到影像，而那绝不是萤光屏，只是极薄极薄的一种金属片——我想质地和那圆球一样，金属片整齐排列，不知有多少片，紧贴在大山洞的洞壁，大山洞至少有五十公尺高，金属片一直贴到顶，金属片的大小是二十公分见方，看起来，难以数计！<p>　　每一片金属片上，都有影影绰绰的影像，当专注其中一片时，影像会渐渐清晰，而且，可以感到声音。金属片上的影像随时在变换，大约每十来秒就变动一次，看起来，至少可以有上亿个变化。<p>　　那个圆球，也已经进了山洞，停在山洞中心部分的一个半球形的凹痕之中，在那凹痕之旁，是十根圆柱，每一根圆柱之上，都有一个按钮，钮上有一个到十个黑点。<p>　　金大富十分可恶，这种详细情形，但竟然都未曾向我说起过！<p>　　我来到圆柱之前，随便按下了一个按钮，无数金属片上的影像起了变化，我按了几下，发现那个是控制时间的按钮，那些黑点，自然是代表数字，试验出了规律之后，我把时间固定在两年之后，想看看那一年，会有一些什么事发生在一些人的身上。<p>　　然后，我走过金属片，首先，我看到一个面目猥琐的胖子，正愁盾苦脸地在牢房之中，同时，也听到了他在不断唉声叹气。在旁边的一叠金属片上，看到的是六个高矮肥瘦不同的男人，正在互相厮打——那六个人看来都不像是打架的脚色，可是都打得极狠，不但拳打脚踢，而且互相撕咬，其中有一个半秃的老头子，就叫另外一个人咬住了耳朵，鲜血淋漓，而且他们发出的嚎叫声，听来也骇人之极！<p>　　我当然看了很多很多，我没有金大富那么本事，知道未来发生的事是发生在什么人的身上——就算我知道了，又何必讲出来，就算我讲出来了，会有人相信吗？譬如说，在时间的调整之中，我看到了很多人被火烧死——谁知道这是哪一年哪一月的火灾？<p>　　又有一个乾瘪得比乾尸还要可怖的老头子，早就应该进入安详的死亡了，可是还在病床上辗转，身上插满了各种管子，让他在神智清醒的情形下，饱受肉体痛苦的折磨，这又是什么报应？<p>　　我看到的，只是极少部分，比我人高得太多的地方，就看不真切，太低的，我也不愿伏在地上去看，可以看的画面太多了，根本来不及看，就算在这里耽上十年八年，只怕也看不完！<p>　　我不知道过了多久，才长长吁了一口气，毫无疑问，这里记录了地球上过去现在未来所有人的结果，而且看来，一个好下场也没有，正如我事先推测过的一样，这里记录着人类的一切恶报！<p>　　这点现已完全可以肯定，问题是：什么力量在主持报应的运作？<p>　　我大声说了几句没有意义的话。诸如：“有人吗？”、“这里是谁在主持”、“你们属于哪一种力量”等等，我的声音在巨大的山洞中，激起了阵阵回声，当然没有结果。<p>　　我又希望那只圆球有能力可以使我和主持这里的力量沟通，所以，就在那圆球之前坐了下来，集中精神，希望我能感到点什么。<p>　　可是，时间慢慢过去，我估计至少有五小时之久，我什么也没有感觉到。<p>　　我由于什么都得不到，又是失望，又是气愤，忽然想起，如果金大富不是忽然改变了主意，他会和我一起来这里，找出有他的下场的那片金属片来，加以破坏——这是我提议的改变结果的一个方法。<p>　　现在，我自然无法从那么多金属片中，找出有金大富出现的那一张来，何不随便找一张试试，看看会有什么样的变化？<p>　　我想着，取了一柄极锋利的小刀在手，那小刀的刀柄，用紧硬的合金铸成，可以当槌子用。我顺手向一片金属片重重敲了一下。<p>　　那一下，我已用足了力道，敲上去的时候，发出出乎意料之外的“当”的一声响，看来金属片之后是一个空间。<p>　　一敲上去之后，金属片上也闪起一阵光亮，接着，现出的景象和原来一样，只不过更为清晰，我看到的是许多许多人，每一个人的头部，简直比针头还要小，可是奇怪的是，即使那么小，每一个人的五官，都清晰可见，自然也可以看到他们的表情——每一个人都是一片木然，不是悲伤，不是难过，只是一种绝望的麻木，人多得数不清，每一个人的表情都一样，这情景十分领人发怵。<p>　　那么多人聚在一起，看样子是正在进行一项什么仪式，是的，音乐声响起，很熟悉的旋律，然后，是一面旗子降下来，另一面旗子升上去。<p>　　我不由自主，感到一股寒意，又重重一锤敲上去，仍然发出了“当”的一声，可是金属片上的画面，一点没有变动，我使用刀锋乱刺乱画，金属片丝毫无损！<p>　　这里的一切，不受破坏，或者是，虽然被破坏了，一切还是照报应的规律运行！<p>　　我想通了这一点，没有再多停留，就大踏步地循着那甬道，离开了这座果报神的宫殿。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_29'>第八十卷 报应 第二十七章</b><p>");

document.write ('　　当我回家，和白素见面之后，我先向白素说这次远行的经过，才开始不久，胡说和陈丽雪就来了。<p>　　我说完了经过，结论是：“金大富从那地方带出来的那只圆球，干扰了人脑的活动，使陈丽雪有特别的幻觉，可以说，那是果报神宫殿泄露出来的信息。而主持报应规律运行的，我相信是一组外星人，或是多组外星人，他们把宇宙生物的规律在地球上执行，丝毫不苟，绝没有人可以逃得过去。”<p>　　我特别强调：“好有好报，恶有恶报，若有不报，时辰未到！”<p>　　我再强调：“时辰，可能会隔上好几百年，甚至上千年之久！金大富本来极不服气，可是在知道他自己犯了什么恶行之后，他就说：‘应有此报！’”<p>　　白素吸了一口气：“可是报应太抽象了，像金大富，把自己的头放在膝上扯自己的嘴，金美丽，身子成了肉碎，这都不是实际生活中能发生的事！”<p>　　胡说道：“可能是一种象徵式的譬喻。”<p>　　陈丽雪打着手语：“我看不是，还是实在的，只不过这种惩罚，不在人间进行，在另一个空间，譬如说，阴间的地狱之中！”<p>　　我、白素和胡说，都感到了一股寒意，虽然我们都知道自己不至于有什么恶报，但是报应的运作，竟全然可以突破时间和空间，那么就是说，任凭犯有恶行者上天下地，都不能逃脱报应！这是何等森严的规律，宇宙的规律，人类任何力量都不能抗拒的铁律！<p>　　静了好一会，大家都向陈丽雪点了点头，表示同意她的设想——一开始，我就说过，这个故事很怪，怪在所有的一切，全靠可以接受的设想来完成，我们并不知道报应运行的真正详情，因为我们未曾和主持这种运作的力量有任何正面的接触。可是一切假设，只要是可以接受的，看来又如此顺理成章！<p>　　自然，这和我们早已知道报应是怎么一回事，大有关系——事实上，每一个人都知道报应是怎么一回事，有谁不知道呢？<p>　　我先打破沈寂：“金美丽和陈丽雪的会面情形如何？”<p>　　白素摇头：“极平常，金美丽先来找我，说想见一见陈丽雪，她知道陈丽雪那天在店铺中，而她看到的都是她自己被磨碎的可怕幻觉，她宁愿再经历一次，好弄明白这其中的原因，结果陈丽雪来了，和她相见，却什么也没有发生，金美丽哈哈大笑着离去，一面还高兴地叫：‘恶梦过去了！’”<p>　　我们都知道，可能是那个圆球已远离了她，所以她脑部活动不再受干扰了，她什么时候会遭到报应，谁也不知道，现在，她认为恶梦已经过去了，总也不是什么坏事。我们知道的是，金大富的报应，会在明年来临！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_30'>第八十卷 报应 第二十八章</b><p>");

document.write ('　　回来之后，我两次试着和金大富联络不果，我自然不会再主动去作第三次联络。不过报章上倒常见到他的名字，他大笔大笔捐出巨额的金钱，作各种各样慈善用途，很有点想藉此赎罪的意味。<p>　　可是我却记得他在那旷野中讲的话：“要是后悔了，做点好事，就可以消除过去的恶行，那还叫什么报应呢？”<p>　　是的！报应就是报应！<p>　　好有好报，恶有恶报。<p>　　若有不报，时辰未到。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_01'>第八十一卷 错手 简介</b><p>");

document.write ('　　航运业巨子哈山是白老大在少年时结识的朋友。哈山打赌白老大在他的大邮轮上无法找到自己，时限指定在八十日之内。如白老大找到他，就赢得该大邮轮，价值两亿英镑。若果白老大找不到合山，赌注竟是让卫斯理陪他八十日。<p>　　过了六十三天，白老大仍找不到哈山，于是找卫斯理及白素帮助。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_02'>第八十一卷 错手 自序</b><p>");

document.write ('　　这个故事相当轻松，经过情形不是很复杂，看到最后，一定会有很多人说：没有完。<p>　　当然不是，刘根生的故事，是另一个精彩曲折的故事，在适当的时候，会有详细的记述，不属于“错手”这个故事的范围。在“适当时机”还未曾来到之前，大家不妨设想一下他的遭遇，一个小刀会的头目，怎么会出现在一个怪容器之中，而且在一百年左右之后。<p>　　（小刀会的那段历史，相当有趣，也可以找点参考书才看看。）<p>　　故事由白老大和哈山打赌开始，两个老人家之间的这场打赌，谁也没输，谁也没赢——世上所有的打赌，其实结果皆是如此。<p>　　在说故事的时候，夹杂了若干上海话，这是小趣味，所用的上海话，都十分通用，学会了，间中说上两句，“蛮好白相格”（挺好玩的）。<p>　　——倪匡<p>　　免不了闲话<p>　　在说故事之前，照例都要罗嗦一番——这不是好现象，或许正如温宝裕和胡说他们所说的：卫斯理老了！一般的印象是：年纪老的人，总喜欢唠唠叨叨的，说些废话，但其实并不尽然，很有些老人干净利落，三下五去二，绝不罗嗦的。<p>　　这个故事，名为“错手”。<p>　　错这个字很妙，原义是镀金的意思，不知怎地，忽然变成了“对”的反义词。和错有联结的词很多，错手，只不过是其中之——“人有错手，马有失蹄”，这是做了错事的人的自我安慰。错可大可小，有的时候，错很小，可是造成的后果，却极可怕，所以“差之毫厘，谬以千里”，就是这种情形。<p>　　所以，最好，人的一生之中，世界上所有的事，都不要有差错，但那当然是绝对无可能的事，总有差错的，任何一个小小的错误，都可能衍化为不可预测的后果！<p>　　还是不再罗嗦，说多了，错的机会就多！当然，故事是总要说的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_03'>第八十一卷 错手 第一章 城门失火殃及池鱼</b><p>");

document.write ('　　上一节说到“很有些老人干净利落，绝不罗佩”，倒也不尽是闲话，和这个故事一开始，很有点关系。<p>　　白素的父亲白老大，就是一个绝不含糊的老人，这个曾是江湖上第一奇人的老人，晚年隐居法国南部，优哉游哉，又自称“晚年唯好静，万事不关心”，总以为在他身上不会再有什么事发生的了，尤其在若干年前，他又做了一个脑科手术，手术十分顺利，更令他庆幸得享余年，人自然也更豁达，更不会有什么节外生枝的意外。可是，世事真是难料得很——世事若是全在意料之中，人生也就没有什么味道，忽然又有一些事，发生在他的身上，成为这个故事的开端。<p>　　故事一开始，白老大身在一艘豪华的邮轮之上，这艘大邮轮，载着将近七百名游客，正在作环游世界的航行——这种航行，甚至是没有目的地的，只是在旅途中，经过一些著名的沿海城市，便停泊下来，玩些日子，然后再启航，又到下一个城市。<p>　　这种方式的环游世界，自然十分舒服，可是也十分费时间，至少要三五十天，而且，费用极其昂贵，所以青年人决不参加，中年人也绝少参加，老年人参加的很多——不过要注意，白老大在邮轮上，参加了这种形式的旅行，绝不是因为他年纪大了，而是另有原因。<p>　　原因说来十分孩子气，或许人到年纪大了，会有返老还童的现象，白老大会到邮轮上去，是因为他和一个人打了一个赌。<p>　　（白老大性烈如火，不是很受得起激，所以，也十分容易和人家打赌。）<p>　　和他打赌的是另一个老人，年纪和他差不多，脾气一定也和白老大相去无几，不然，怎么两个都活了将近一世纪的老人，会因为小事而争吵起来，终于形成非打赌来解决不可的局面呢？那另一个老人，在工作上早已退休，可是仍然拥有一家大轮船公司的大多数股权，是世界上著名的富豪，简单一点来说，也就是拥有白老大后来搭乘的那艘邮轮的船公司的真正主人，哈山先生。<p>　　哈山先生是一个传奇人物，他究竟是什么地方人，连他自己也说不上来，他和中国很有点关系，因为他是被一个犹太富商，从上海的一间孤儿院中领养出来，接受教育而长大的。<p>　　他之所以会被那个犹太富商领养，原因说出来也十分滑稽——虽然他三岁，外形看来，已明显地不是中国人，眼大鼻高，皮肤却又黝黑，那是中东一带的人的特征，犹太富商便也把他当作是犹太人了。<p>　　哈山后来常开自己的玩笑，说：“犹太人和阿拉伯人，外型看来都差不多，都是在那一带生活的，我可能根本是一个阿拉伯人，却被当作是犹太人，这和一个男人从小被人当作女人养大，实在没有什么分别，是一宗荒谬的错误！”<p>　　阿拉伯人也好，犹太人也好，哈山其实都不在乎，因为他根本无法确定——孤儿院中没有任何记录，他在未满月时就被人弃置街头，那一年冬天，上海最低温是摄多零下六度，作为一个弃婴，他没有冻死，真是奇迹。<p>　　白老大和他相识甚早，大家十多岁的时候，在上海，就由少年人的打架，打成了相识。别看哈山的样子，没有一点像中国人，可是一开口，那一口流利的上海话，尤其是讲起一连串的粗话来，也真的能叫人愕然。<p>　　到了二十岁之后，两人各奔东西，互有发展，抚养哈山的那个犹太富商，可能早已看出哈山聪明绝顶，非同凡响，所以对他很好，也有可能，暗中留下了一部分财产给他去发展，那犹太富商，富可敌国，就算只留下一点点，也是庞大的数字，再加上哈山的经营本领，自然哈山很快也成为富豪。<p>　　当哈山和白老大各自三十出头之后，两人倒也合作过几件事，例如大批的军火交易，大规模的战时的物资交易和破坏活动等等。<p>　　总之，他们是从小就相识的好朋友，白老大退隐法国南部之后，定居在巴黎的哈山，时常来探望他，两人不论在什么地方，都高谈阔论，上一分钟是流利之极的法语，下一分钟，就用在法国谁也听不懂的上海话，使得在他们身边的人为之侧目，以为这两个老人，来自外星。<p>　　两人有这样的交情，居然为了一言不合，还要打赌，付诸行动，因此也可知这两个老人的少年心境。<p>　　他们打的是什么赌呢？完全从闲谈开始，那天，哈山自己驾着他那辆鲜红色的跑车，一路上逢车过车，来到白老大的小农庄，意气风发之极，对白老大道：“你不应该在这种乡下地方孵豆芽，到外面见见世面去！”<p>　　“孵豆芽”是上海话，就是说人没有事情做，一到晚躲在家里的意思。<p>　　白老大一听，心中已有三分不喜欢，心想，花花世界，我白老大还有什么没见过的？但是碍在大家都是老朋友，所以他中没有立刻发作，只是面色也就有点不很好看，双眼向上略翻：“有什么好看的？”他顺手一指哈山驾来的那辆跑车：“像这种东西，一个甲子之前，已经白相得不要再白相了！”<p>　　“一个甲子”是六十年，“白相”就是玩，那自然是白老大对哈山刚才的话，表示不满。<p>　　哈山一扬眉，他的眉极浓，年轻时，因之常有人说他像泰隆鲍华——一个三四十年代的好莱坞大明星，他也很以此自豪，所以一直养成了动不动就扬眉的动作，以突出他面部的特点，至老不变，他扬眉的动作相当夸张，说的话也很夸张“要是你见识过我那艘新的邮轮，你才知道船可以大到什么程度。”<p>　　白老大立即学着他的样子，也夸张地扬了扬眉，同时，打了一个哈哈：“是么，我知道有一艘船极大的！”<p>　　哈山再扬眉，不服气：“大到什么程度？”<p>　　白老大比比手势：“一个在船头工作的人，生了一个儿子跑去通知在船尾上工作的朋友，等到他回来，他儿子已经结婚了！”<p>　　白老大说完，已忍不住轰笑了起来，哈山的脸色，也就不怎么好看。<p>　　白老大刚才的笑话，其实并不好笑，但是那都是一个上海颇出名的老笑话。老笑话听起来有亲切感，好笑的程度也格外高些。<p>　　哈山冷冷地道：“一点也不好笑，你没有真正见识过大船有什么好说的？”<p>　　白老大摇头道：“你不必激我，我才不会像那些傻瓜那样坐船去旅行，每到吃晚饭还要穿上礼服，浪费生命在海洋上晃来晃去，留着你自己去见识吧！”<p>　　两个老人话说到这里，已经很僵了，哈山还道：“你这种乡下人，保证一上我这新邮轮，就晕头转身，七荤八素，连东南西北都分不清！”<p>　　哈山若是单这样讲，还不要紧，可是他在这样说的时候，还伸手指向白老大的鼻尖——<p>　　幸而哈山的指尖和白老大鼻尖之间，还有大约一公分的距离，若是一下子碰了上去，两位老人家只怕就要大打出手。<p>　　白老大狠狠盯着哈山的手指。“移开你的脚爪，一条小破船，也来吹牛皮！沉在水里，只怕也没有人来捞！”<p>　　哈山的事业，很大部分是靠航运起家的，所以他对船有探厚的感情，这句话，伤害了他的感情，也伤害了他的自尊心。<p>　　而且，白老大最后那句话，还是有典故的，典故和他们两人有关，也和一桩历史事实有关。<p>　　第二次世界大战才爆发时，交战的双方，组成了同盟国和轴心国。轴心国的主要国家是德国、意大利和日本，当时上海的租界势力，则是同盟国的英国和法国。恰好有一艘意大利邮轮，那时停泊在上海的外滩，宣战令一下，自然要把它扣留。意大利邮轮的船长，漏夜把船弄沉，不肯交到同盟国之手。<p>　　这艘邮轮极大，沉没之后，整个翻转，船底向天（就像有一部描述巨轮翻转的海难电影一样），整个船底储红色露在外滩的海面之旁，人来人往，个个可见。<p>　　许多冒险家都想把这艘巨轮捞起来，因为传说，这艘巨轮中，载有大量的金块，都是轴心国在上海的财产，要由这艘船款走的。<p>　　可是船实在太大，经过许多方法尝试，都未能成功，后来日本军队入侵上海成功，并且收回租界，整个上海，变成了日本人的势力范围。日本皇军想出来的办法是，用粗大之极的铁动，缠住船身，再把铁链伸延到岸上，绕过建造在外滩上的巨大建筑物上，再用绞盘去绞动铁链．经历两年了久，才把这艘巨大的邮轮，翻了过来，那些大厦由于承受的力量太重，竟然都有轻微的倾斜。<p>　　当时，日本军方进行这项巨大的工程，就由哈山组织的一间公司承包进行。在工程一开始的时候，哈山就找到白老大，两人一起商量“摆日本赤佬一道当”（让日本鬼子上当），他们的计划是，趁工程进行之便，派出优秀的潜水人员，先潜进邮船内部去，把船上的黄金和其他贵重物品全部弄走，等到船捞起来的，让日本人只得到一只空船壳子！<p>　　白老大自然同意，两人就照计划实行，两年来，潜进部轮内部外过一千人次，可是什么也没有发现，一直到船翻正，白老大和哈山也无法知道邮船上是不是真的有大量金块存在。<p>　　他们永远也无法解开这个谜了，因为这艘船翻正之后，日本人大肆庆祝，准备将之拖回日本。<p>　　邮船才拖出吴淞口，就遇上了同盟国的大群轰炸机，不知多少吨炸弹投下来，那艘船从此沉入海底，再也没法捞得起来了。<p>　　这一次行动，哈山和白老大都亏了老本，两个人都生性好强，要面子得很，像这种“触霉头”（倒霉）的事情，两个人都绝口不提好几十年了。<p>　　这时，白老大忽然用不屑的语气，一副不怀好意的神情似有意似无意地提起了打捞沉船，哈山满面通红，大大沉不住气，挥着手：“我看你，说起来好像是什么事都经历过，只怕叫你在邮船上找一个人，你就找不到……”<p>　　白老大悠然：“三五分钟自然找不到！”<p>　　哈山的脸涨得更红：“给你八十日，那是邮轮环球航行的日子，你也找不到。”<p>　　白老大仰天大笑，表示那是天方夜谭，绝无可能，所以不必置答。哈山却认了真：“要是一个人躲起来，你在八十天之内，能把他找出来，我那条新船，就是你的了！”<p>　　两人你一句我一句，本来越说越快，说到这里，忽然停了下来。<p>　　白老大缓缓转着手中的酒杯，盯着流浪一样的酒。也不知道他会轻些什么——后来，知道他想的是：弄一艘大轮船来。自己没有什么用处，送给小孩子玩玩，也是好的。他慢吞吞地问：“这艘船的造价是多少？”<p>　　哈山脸红脖子粗，弹眼碌睛：“两亿英镑——怎么，够你行动了吧？”<p>　　白老大喝了一口酒：“勉强！”<p>　　接着，白老大也一伸手，指尖和哈山的鼻尖之间的距离，也是一公分：“你上船去躲着，看我把你拎出来！”<p>　　他不说“找出来”，“揪出来”，而说了一句上海话“拎出来”，含有相当程度的侮辱性，有略作说明的必要。<p>　　本来，“拎”这个动词，在上海话之中，就是用手提一样东西之意，没有什么，特别，也说不上什么侮辱性。可是，上海，别看早就是繁荣之极的大城市，但其实，城市建设相当差，卫生设备更差，许多地方，根本没有抽水厕的的设备，用的是中国人传统的马桶。<p>　　（一直到现在，二十世纪八十年代了，最近的统计资料透露，上海至少还有八十万居民，在使用这种马桶来解决大便问题，落后得真叫人吃惊！）<p>　　马桶盛载了粪便之后，每日要清理，于是每日清晨，便有工人推着粪圜，沿街或走进弄堂去叫，去逐家逐户来清理粪便。<p>　　这类工人一面走，一面大叫的便是拖长声的：“拎——出来！”<p>　　哈山在上海长大，怎有听不出来之理，他大喊一声：“你要是输了，该怎么样？”<p>　　本来，这两个老头子吵将起来，事情和我，卫斯理，可谓风马牛不相干，全然没有关系，他们在法国南部争执，我在上万公里之外，真个是稳如泰山，连眉毛都不会跳动一下。<p>　　可是天下偏偏有那么荒唐的事，人家说城门失火，殃及池鱼，也得那个池接近城门才是，我人在万里之外，却也被拖了进去，真正是冤哉枉也之至了！<p>　　荒唐事先由白老大发起，哈山一问他输了便输什么，问得也有道理，因为他拿出来的赌注，是一艘造价两亿英镑的大邮轮！<p>　　白老大自然没有哈山那么多钱，可是他也绝不自卑，在慢条斯理，喝了三杯酒之后，伸手在他自己的大腿上用力一拍，大喝一声“有了！要是在八十日内，在那只船上找不着你，就叫我女婿卫斯理，陪你八十日！”<p>　　这种“赌注”，简直是荒谬之极了，也亏白老大想得出来。<p>　　而更荒谬的是，哈山一听，居然大叫一声，也伸手在自己的大腿上重重一拍，立时向白老大伸出手来，白老大也伸手，他们两人并不是“击掌为誓”，而是各自伸出了尾指，用力勾了一句——上海小孩子为了表示合作的决心，就有这种勾手指头的动作，一面勾手指一面还念念有词，有一套说词，起着誓言的作用。<p>　　两人决定了之后，再也不提，开杯畅饮，谈些当年发生的令人高兴的事，白老大又提及了奇人卓长根——这个秦朝人的后代，令得哈山大有兴趣，可是白老大又只说了一个开头，就说：“下面的事，叫卫斯理讲给你听！”<p>　　接下来直到天黑，白老大向哈山说些瞎七搭八的事，例如一大块木炭居然要等体积的黄金才肯交换，原来木炭里有一个鬼，又例如进了大厦的电梯，电梯竟然一直向上升，再不停止。再例如一个人总是做同一个梦，梦境竟然就是他的前生，以及每个人的行为，是好是坏，都由这个人的脑部活动所产生的能量，被记录着，到时候就有报应之类。<p>　　白老大把每一件稀奇古怪的事，都只说了一个开头，然后，就说：“详细情形，等卫斯理告诉你！”<p>　　白老大说的，都是我许多奇遇中的一些事，倒是桩桩都曲折离奇之极。<p>　　原来哈山最大的嗜好，便是听各种怪诞曲折，奇异古怪的故事，可以听得废寝忘食，手舞足蹈，在其中得到无穷的乐趣。<p>　　像哈山这样身分的人，一生之中，什么都有了，他自己的经历，也丰富莫名，再要有能够吸引他的故事不是易事。<p>　　哈山从白老大处知道我有许多奇异莫名的遭遇，早就想“重金礼聘”我专门去替他讲故事，向白老大提出了好几次了。<p>　　白老大素知我的脾气，一定不会答应，所以连提都没有向我提过，每次都支吾以对，把他敷衍了过去，可是却又总透露一点我的经历，让哈山听了，心痒难煞，欲知究竟。<p>　　事后，白老大还十分得意，扬着头，呵呵大笑，声音宏亮之极，指着我和白素：“姜是老的辣，你们小孩子，学着一点！我一直向哈山提卫斯理的奇遇，只是下一着闲棋，怎知道有用？哼，要不是我下了一着闲棋在那里，叫哈山对卫斯理大有印象，怎么会我一提出来叫卫斯理陪他八十天，他立刻就接受了？”<p>　　若是换上第二个人，我早已翻脸了，可是对方是白老大，能说什么呢！想不说话却不行，白素在我背后重重指了一下，我就连声道：“是！是！你老人家深谋远虑！”<p>　　后来，白素还骂我：“看不出你这个人那么虚伪，连说两声‘是’也够了，还说什么‘深谋远虑’！”<p>　　处世的学问大焉哉，后生小子，倒真的不可不学！<p>　　白老大和哈山打赌，把我当作赌注一事，我在后来才知道，白老大和哈山一起上船的时候，并没有告诉我——他想得很对，根本不必告诉我，因为一只邮轮再大，有八十日的时间，要找出一个自小就相识的人来，应该绝无困难，更何况他们后来又讨论了许多细节问题，如同一方不得化装，不得被发现藏身之处后不出来。另一方不得暴力威胁船员透露消息之类。<p>　　两个老人家，除非不玩，一旦起了劲，玩得十分认真。<p>　　八十日一次环球旅行，每次的起点，是在法国的马赛港，以哈山的地位，要安排这样的游戏，自然再简单也没有。白老大表面上按兵不动，若无其事，可是也早已侦骑四出，有了安排。<p>　　他得到的情报相当多，听来令人咋舌，大邮轮的全部设计图，照说是船公司的绝对机密，可是白老大也有办法把全部电脑资料弄了出来，输人了他准备随身携带上船的小型电脑中，那也就是说，白老大手头所有的资料，丰富之极，他只需按下键盘，电脑终端机的荧光屏上，就会现出有关这艘邮船的一切，包括平面图在内。<p>　　白老大也知道，在邮轮泊在马赛港的当晚，全体船员，一共超过四百人，都得到哈山的招待，哈山包下了一家豪华酒店，招待船员。在宴会前后，哈山和高级船员，都有过密谈。<p>　　哈山要躲在船上不被人发觉，自然需要依靠船员的掩护，他要进食，也需要一定程度的活动，没有船员掩护，十分容易被白老大“拎出来”。所以，他必然要有一番十分严密的布置。<p>　　白老大也不甘后人，找到了在船上担任二级管事的华裔法国人，作为内线——他和哈山的协议细则，只说不能暴力威胁船员，没有说不能高价收买船员，白老大要那人把哈山的布置说出来。<p>　　可是那人却目瞪口呆，说的话大出白老大的意料之外：“哈山先生要躲在船上？我没有听说有这回事，要是有我一定会知道，我负责船上的所有给养，哈山先生总不能八十天不吃东西。好的，上了船，一有消息，我立刻向你报告！”<p>　　白老大一时之间，难以判定那人所说是真是假，反正有八十日的时间，为了防止哈山出狡猾，例如根本不在船上之类，两人一直在甲板上，直到船离岸之后，哈山向白老大大挥手告别，白老大在甲板上多逗留一小时，好让哈山去躲起来，一切，和一般儿童所玩的捉迷藏游戏无异。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_04'>第八十一卷 错手 第二章 众里寻他千百度</b><p>");

document.write ('　　白老大当然没有立刻开始寻找，他准备先舒舒服服享受几天海上游程。<p>　　白老大想起，自己舒服地享受着豪华游轮上种种设施时，哈山却不知躲在什么阴暗角落，害怕被人发现，不禁大是开怀，感到这场赌博就算输了，也大是值得！<p>　　“自然，输了是我倒霉，与他何干个？”<p>　　所以，不到三天，满船船员和乘客，对这个精神奕奕、声若洪钟，体格矫健，学识丰富，精通各国语言，出言风趣幽默，见识非凡的东方老人，无不印象深刻，他成为全船最受欢迎的人物。<p>　　白老大是故意造成这种地位的，这使得他得到任意敲了任何房间的门之后，立即被请入房的待遇。<p>　　这对他的行动来说，十分有利，他已经进人过所有的客房——他早从船公司方面得到过搭客的名单，几百名乘客，以白老大的人生阅历来说，就算对方全然不开口，他也可以把对方的身分，弄清楚十之八九，何况他成了受欢迎的人物，简直成了若干乘客的生活爱情顾问！<p>　　所以，十天之后，他可以肯定的是，哈山决不是躲在船上的客房之中。<p>　　在这十天之中，他可以肯定的另一件事是，哈山也不在船员的舱房之中——因为他已经在高级船员和普通船员的房间中，进行过彻底的搜索。<p>　　他考虑过，哈山在船上，不可能不和人联络。如果那个管事，也不可能在事先得知机密，那么一定只有更高级的船员，才能参与其事。所以白老大又耍了小小的手段，在船长、大副和二副的制服肩章之下，放置了微型偷听器，只要他们一和哈山说话，白老大就会知道，而且可以根据无线电波探测仪的指示，找出哈山藏匿的地方来。<p>　　可是十天过去了，他在这方面一无所获。<p>　　白老大没有放过厨房，由于哈山吩咐过，白老大在船上有绝对的权力，所以，每一间杂物房、储藏室、酒库，他都可以任意去。<p>　　二十天之后，他可以肯定，这些地方，也不是哈山躲藏之处。<p>　　白老大甚至没有放过船上的冻房——那是一个十分巨大的冷藏库，温度维持在摄氏零下二十度，他也没有漏去机房，大船的机房，像是一座工厂，可供人藏匿之处，当然不少，可是三十天之后，他也肯定了哈山不在那些地方。<p>　　白老大已经有点沉不住气了，三十天之后，他开始去看每一只覆转了的救生艇——那里确然十分隐秘，是躲起来的好地方。他在四十天之后，检查了大船的烟囱部分，部地方实在是不可能躲着的，可是在电脑记录上，没有找过部分已所余无几，他也只好试一试！<p>　　他每次找过的地方，就输人电脑，所以电脑的荧光屏上，一打出船的各层平面图来，哪些地方已给找过，哪些地方没有找过，一目了然。<p>　　第四十二天，大副代表船长、二副，和他自己，把发现了的微型窃听器还给白老大，一言不发，甚至没有表示不愉快和好奇，那更令得白老大难堪，事后他说：还好那小赤佬没有看我，不然发觉我老人家脸居然十分红，他会觉得内疚。那个管事的报告说，他不知道哈山在船上，也没有知道哈山在船上。<p>　　在一开始的时候，白老大自然不知，哈山既然敢打这个赌，就断然没有一下子就可以把他找出来之理，可是他给自己下的期限得八十天。在打赌的期限只过了一半，或不到一半，就把哈山找了出来，自然够面子之极，大获全胜，过了一半时间，就算输了，也没有赢得那么漂亮。<p>　　所以，四十天之后，白老大已开始急躁，六十天之后，仍然一无发现，白老大的白发失落量，日有所增，在六十三天，豪华邮轮泊到了本城的码头，白老大上了岸，直趋我的住所。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_05'>第八十一卷 错手 第三章 黄口的白发相牵挽</b><p>");

document.write ('　　他来得正是时候，我住所正有一个小小的聚会。<p>　　温宝裕和胡说是当然在的，良辰美景也在，妙的是原振侠医生都在（聚会主要还是应他这请举行的），还有一对孪生子，陈氏兄弟，是相当成功的商人。<p>　　因为原振侠医生最近的奇异经历，和这对孪生子，以及另外一对孪生女有关，十分值得研究，而且经过也十分曲折，涉及知识记忆的直接灌输，大家正在听原振侠的叙述，良辰美景亦曾经历其事，甚多插言，陈氏兄弟很少开口，其中一个只是说：“一分钟之间，我脑中还是一片空白，类似白痴，一分钟之后，我兄弟所有的记忆，就全部进人我的脑中！”<p>　　温宝裕听得手舞足蹈：“妙绝妙绝，孪生子之间，只要让一个去受上学之苦就够了，另一个尽可能逍遥快乐，十几二十年之后，通过知识快速转移，两个人的学问，也不一模一样了！”<p>　　良辰美景叱道：“那么不公平！”<p>　　温宝裕笑：“那就一人一半，至少可以比平常人少努力一半！”<p>　　胡说皱眉：“小宝越来越不长进了，怎么不设想两人各自努力进修，再互相交换知识，事半功倍！”<p>　　温宝裕双手交叉，放在脑后，晃着眼，一副惫赖相：“我不喜欢做蜜蜂，喜欢做蝴蝶。”<p>　　良辰美景老实不客气：“天生一只花蝴蝶，飞来飞去苗女前！”<p>　　温宝裕自从认识了苗女蓝丝之后，很有相思病的象征，也成为良辰美景取笑的对象。像这时，良辰美景这样说他，他也不生气，也不脸红，只是幽幽地长叹了一声。然而，一下子他又活泼起来：“武侠小说中，常有武功盖世的老人家，或手心按住了一个少年的灵台穴，或头顶对头顶，嗯，头顶的那个大道，叫百会穴。然后，将自己毕生的功力，输人对方体内，那少年人一下子就有了极高的内功，比吃什么灵药都好！”<p>　　我听了之后，不禁哈哈大笑，温宝裕的说法，虽然听来有点不伦不类，可是十分贴切，知识的快速转移，情形就和那种情形差不多。我补充了一下：“略有不同，把一生的内功给了人，自己就没有了，把知识转移给人，自己一点损失也没有。”<p>　　温宝裕已提出问题：“或许如果不是孪生子之间，一转移，就会有损失！”<p>　　他提出的问题，自然谁也不能回答，但是七嘴八舌，人人争着讲话，场面本就热闹之极，再加上忽然门铃一响，门开处，一个精神抖擞的身形高大银发老人，大踏步走进来，自然是加倍热闹。在那种场合中，白素一直最少说话，所以过去开门的也是她。<p>　　当白老大才一出现时，场面十分混乱，必须—一细表。门一开，白素看到是父亲大人驾到，又是高兴，又是奇怪，因为那是万万料不到的事，她在一怔之间，白老大一伸手，一只手抱住了她，已把她整个人抱了起来。<p>　　在这当口，行动最快的是良辰美景，行家一伸手，便知有没有，他们两人自小在古代的武术的环境中长大，一看到白老大出手，就知道这个老人有绝顶武术造诣，一时之间，没有想到白老大的身分，唯恐白素吃亏，身形一闪，两条红影，箭一般向前射去，可是她们身形才动，白素也已经有了回应。<p>　　白素双臂搂住了白老大的头，神态亲昵之极，满脸笑容，也与平日不同，此情此景，人人一看就可以知道，她和老人之间的关系，非比寻常。<p>　　良辰美景的行动，当真是说动就动，说停就停，一下子，两条俏生生的人影，已停在白老大之间。<p>　　在这里，要稍作说明的是，白老大和满屋之人，都没有见过面，但是屋子中的人，自然都知道白老大的身分。<p>　　白老大也知道屋子中这些人是什么人的原因是，白素常写信给他，信上说的事，自然和我们的生活有关。白老大也不回信，只是在收了十封八封信之后，才寄一张字条来，大多数只有三个字：“知道了。”很有清朝皇帝批奏摺的派头。<p>　　所以，他目光一射，就知道什么人是什么人，这时，良辰美景正在他伸手可及之处，他目光在两人身上一掠而过，倏然轻轻推出白素，双手倏然伸出，十指如钧，抓向良辰美景的肩头，出手之快，无与伦比，若不是温宝裕在这时忽然叫了起来，一定可以清楚地听到他这一抓所带起的劲风这声！<p>　　温宝裕突然大叫，自然是他也认出了白老大是什么人，因为那时，我和原振侠，都霍然起立，温宝裕则是直跳起来的，他叫的是：“不得了啦！不得了啦！”<p>　　他为什么会这样叫，连他自己也莫名其妙，那是他在认出了白老大之后，刹那之间感到了极度兴奋的一种异常反应，只管有声音发出来，哪里还理会得大叫出来的是什么话！<p>　　至于他何以一看到白老大出现就极度兴奋，自然是由于他平时听白老大的事迹多了，又知道白老大武功盖世，越老越有童心，温宝裕唯恐天下不乱，一想到自己若是和白老大一老一少两人，在江湖也捣腾一翻，怕不无动地摇，翻江倒海！所以一下了就乐极忘形了！<p>　　这时的情形之乱，可想而知，我还未曾出声称呼，白老大已向良辰美景出了手，而且，在出手之前，一点先兆都没有，甚至视线也不在两人的身上，有几分偷袭的味道。<p>　　以白老大身分之高，尚且如此，自然是他从刚才两人一栋而至的行动之中，看出了两人的轻功造诣极高。他既然出了手，若是抓不中两个小丫头，那自然无趣之极，所以宁愿出手之前，弄些少狡桧。<p>　　白老大出手，疾逾闪电，可是良辰美景的身法也甚快，一声娇呼，身形已向后倒纵而出，两条红影掠过茶几和沙发，一下子到了钢琴之上。<p>　　白老大一抓抓空，一声呼喝，并不缩回手来，双手仍然扬起，身子也跟着纵出，良辰美景才一落钢琴上，可能双足还未曾站到琴盖——当然是站到了的，但因为动作实在太快，所以给人似未曾站到之感——白老大已然扑到，这一次，白老大扑得高，是居高临上，老鹰搏免之势抓将下来的！<p>　　良辰美景身子向后略仰，竟然就着这个略为后仰的姿势，并肩平平向后射了出去。<p>　　白老大第二抓又自落空，足尖在琴盖上一点，又直逼了过去。<p>　　白老大和良辰美景的追逐，看来固然惊心动魄之极，也精彩之极，但是我住所的客厅，毕竟不是演武厅或擂台，我心中一叠声叫苦，只怕客厅要遭劫，可是他们双方的行动又那么快，谁能阻止他们！<p>　　良辰美景再一退，白老大直逼过去，已把她们逼到了墙前，两人再无退路。白老大这时，运足了气，样子看来，极具威武，良辰美景在他又扬起手来之际，忽然同时格格一声娇笑，一边一个，反将白老大紧紧抱住，一再叫道：“捉到了！”<p>　　白老大怔了一怔，随即也呵呵大笑了起来，笑声震得人耳际嗡嗡直响，自然把温宝裕乱七八糟、不知所云的叫喊声压了下去。<p>　　白老大一面笑一面道：“好乖巧的小丫头！”良辰美景仍然挂在白老大的身上，娇声道：“老爷子，我们要是一个一个分开去，你是抓不住我们的！”<p>　　白老大侧头想了一想：“对，能抓到一个，已经不错了！”<p>　　胡说在这时候，首先鼓起掌来，我和白素已手拉手走了出去，白素眉开眼笑：“爹，你怎么来了？”<p>　　白老大问哼一声：“无事不登三宝殿，不过，且先自己报上名来！”<p>　　这一次，温宝裕抢了先，一跃向前，大声叫道：“温宝裕！”<p>　　白老大脸一沉（温宝裕配合得真好，立时头一缩），喝道：“你刚才嚷叫什么？什么叫不得了啦？”<p>　　温宝裕大声答“我是代卫斯理叫的，平日他最大，老爷子一到，他只怕有点不自在！”<p>　　温宝裕是在胡言乱语，可是说的话，恰好触及白老大的心境——六十多天了，哈山像是在空气之中消失了一样，打赌、输，我就成为输出去的赌注，大是不妙。白老大想到这里，不禁长叹了一声。<p>　　这一下子，把所有人吓了一跳，白老大却没有别的表示，良辰美景也报了名，白老大伸手抚摸她们和温宝裕的头，温宝裕斜睨向原振侠医生和我，一副鬼头鬼脑的神气。我知道他心中一定在想：白老大年纪大你们很多，要是也摸你们的头，把你们当小孩子，倒也很有趣。<p>　　可是白老大为人很有分寸，等到胡说报了名字，他伸出手来，并不去摸胡说的头，而是和胡说握了握手，轮到原振侠医生时，他更客气，不但握手，还说了一声“久仰大名”。<p>　　原振侠向他深深鞠躬，白老大对原振侠的印象很好，十分诚恳地道：“年轻人，那么出色，感情上的烦恼必多，当作是人生一部分，大是有趣！”<p>　　一句话说得原振侠大是心服，连声道：“说得是，白老先生说得是！”<p>　　白素作了一个鬼脸，低声道：“只怕知易行难！”<p>　　原振侠医生假装听不见，可是耳根却有点发红。<p>　　混乱的情况，至此告一段落，众小辈围着满头银发的白老大团团坐定，白老大一面喝酒，一面才把事情的根由，详细道来。<p>　　当他一说到我，卫斯理，竟然成了赌注之际，别说良辰美景和温宝裕了，连原振侠、胡说也大笑特笑，白素竟然也不念多年夫妻之情，笑得弯下了身子，直不起来。糟糕的是，我也得跟着大家一起笑。<p>　　白老大说完，双手一摊，望实了我。他老人家看来是存心耍赖了！<p>　　我只好先发表意见：“你上当了，哈山早已离开了那船，等到最后一天，他才回到船上，在你的面前出现，宣布你的失败！”<p>　　白老大连连摇头：“不会，这种狗皮倒灶的事，哈山是不做的。”<p>　　在提到哈山的时候，白老大就离不了用上海话。上海话的“狗皮倒灶”，十分传神，意义也很广裹，大抵是不大多快，不漂亮，鬼头鬼脑，不能见光的行为而言。<p>　　温宝裕则道：“老爷子，他是要躲在任何一间客房的衣柜中，你就找不到他了！”<p>　　白老大叹了一声：“我岂有想不到之理？间间房间，只只衣柜，我都打开来过，甚至叫过：哈山，还不出来。根据我们的协定，他非出来不可！”<p>　　良辰美景也提了一些可能，胡说和原振侠也有了假设，当然是温宝裕的假设最多，简直是层出不穷，令得白老大也大是讶异。<p>　　温宝裕的其中一个假设是：“他一定在最当眼处，可能每天就在你的身旁，所以你反而不注意！”<p>　　白老大叹了一声：“这一点我也想到过了，难道他会隐身法？”<p>　　这一句话，又引发了温室裕的另一假设，他叫了起来：“我想到了！”（他在每一个假设之前，都先这样叫。）<p>　　他神情十分兴奋：“我想到了，他一定利用了魔术中的隐形法，那种魔术，利用镜子作巧妙的角度安排，可以造成视觉上错觉，使人看不到躲在镜子后面的人！一艘船那么大，要布且这样的一个角落，太容易了！”<p>　　温宝裕的每一个假设，几乎都是一提出来，就立刻遭到否决，可是这次，他说完之后，各人竟然都默不作声，温宝裕大是兴奋，昂起了头，一副得意洋洋之状。<p>　　白老大首先开口：“嗯，这倒有点道理，哈山那样做，也不算是犯规，如果真是那样，真的没有办法将他找出来了，我总不能用一根棍子满船去敲打，就算人家不把我当神经病，船那么大，时间也不够了！”<p>　　温宝裕忙道：“是啊，老爷子，看你这次打赌啊，是输定了！”<p>　　他说着，竟然幸灾乐祸，大是高兴，学着戏腔，“哈哈哈”大笑三声。<p>　　我也不去生他的气，只是道：“看来不能赢了，一人躲，十人找，这个赌打得本来就有点吃亏，这样，和哈山去讨价还价一番，看来哈山自知占了便宜，也肯答应的。”<p>　　温宝裕忙道：“是啊！是个骗局，输了，很多情形之下，可以打折扣付钱，我看提出叫卫斯理陪他六十天，哈山一定肯接受。”<p>　　我悠然道：“不，改派温宝裕去陪他一百二十天，小宝肚子里的故事更多，至少，我就没有和苗女有——”<p>　　我讲到这里，温宝裕已经涨红了脸，大叫了起来：“是我不对了，我什么也不说了！”<p>　　他和苗女蓝丝之间发生的事，别人都不知道，我只对白素说了，温宝裕知道我知道，可是两人之间，也没有说破过。若不是他实在太可恶，我也不会以此要胁。<p>　　白素瞪了我一眼，白老大倒对我的提议，大是兴趣，托着下额道：“嗯，我正在犯愁，这主意很好！”<p>　　他一面说，一面向温宝裕望去，看到温宝裕俊脸通红，他不知其中另有文章，还只道温宝裕不乐意，就道：“皇帝不会用饿兵，你要是替卫斯理去了，要什么，只管向我开口就是！”<p>　　温宝裕这个人，一生之中，奇遇甚多。他和陈长青十分投缘，等陈长青“看破红尘，上山当道”之后，把祖传大屋交由他全权处理，那屋子简直是开发不尽的宝库，不知道可以给他发掘多久。现在，白老大又向他说这样的话；白老大言出必行，我不禁替他提一把汗，温宝裕的想法，匪夷所思，要是他提出来的要求，竟是白老大办不到的，这就不免难堪了！<p>　　一时之间，人人都静了下来，温室裕十分认真，背负双手，来回踱步，足有一分钟之久，客厅之中竟然鸦雀无声，过了一分钟，温宝格才长叹一声：“老爷子可以给我的东西太多了，我竟然不知道要什么才好，唉，老爷子，随你的意思办！”<p>　　这一来，大大对了白老大的胃口，老头子一把扯过温宝裕来，拍着他的肩头，大声称赞：“好小子，有出色，你在上学？暑假到法国来找我，我有一套拳法，很合你练，学会了——”<p>　　他说到这里，斜眼向我、白素和原振侠望了一眼，“嘿嘿”于笑两声，竟没有再说下去，可是意思却再明白也没有。<p>　　温宝裕大喜过望：“老爷子，可是学会那套拳法，他们三个人都打不过我？”<p>　　白老大伸手指向温室裕道：“暧，你话不能那么说，那么说别人会心中不服！”<p>　　我，白素和原振侠都不禁大笑，这一老一少，可真是对了眼，合拍之至。<p>　　白老大又道：“现在还有十多天，打赌不一定输，不过不论输赢，我都会教你。”<p>　　温室裕喜欢得手舞足蹈，在白老大的身边，团团乱转，“老爷子”喊得震天价响。我提醒白老大一句：“哈山若然真是用魔术的掩眼法躲了起来，你输面占九成，还有一个可能，他要是知道你有了邮船的详细资料，会不会改变一下结构，譬如说，把原来的两间房间，化成三间，多了在资料上没有的一间，你怎么找？”<p>　　白老大呆了半晌，这个可能更实在，真要是这样，一开始有八十天时间，倒还可以，现在，时间无多，只怕也输定了！<p>　　白老大的神情有点沮丧：“真想不到，哈山会那么认真，真无趣！”<p>　　老人家不讲道理起来，真是很难说，价值两亿英镑的大轮船．输了就要送人的，能不认真吗？当下，温宝裕提出请白老大去参观陈长青的屋子。<p>　　白老大欣然允诺，于是一行人等，又在陈长青的屋子中，消磨了一段时间，并且由胡说、温宝裕发办，各人在厨房中大显身手，除了原振侠医生有事先走之外，一行人到将近午夜时分，才送白老大上船，大家一起跟了上去。<p>　　一上船，温宝裕就长叹一声：“老爷子，这个赌，你打得真不值，这船太大了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_06'>第八十一卷 错手 第四章 烟消日出不见人</b><p>");

document.write ('　　我也正有这个意思：要在那么大的一艘船上，寻找一个刻意躲藏起来的人，实在是十分困难的事。尤其，我留意到了白老大和哈山的打赌，并没有指定哈山一定要躲在一个固定的地方。<p>　　如果我是躲的一方，我就绝不会躲在一处固定的所在。白白大在船长室找他的时候，他可以躲在大副那里，而等到白老大认为船长室找过了，没有问题时，他又可以回到船长室去，这样的捉迷藏法，别说八十天，就算八百天，白老大也未必能把人找出来。<p>　　我并没有说什么，可是我的神情，显然表示了白老大非失败不可，白老大自己也明白这一点（不然，以他的脾气，怎会把事情告诉我们，明显地要求助？），他向我望了一眼，又向良辰美景望去，良辰美景也摇了摇头，胡说叹了一声：“从来都是躲容易，找困难。有句古话说：一人藏，十人找！”<p>　　白老大吸了一口气，最后向白素望去，自然是想听听白素的意见。<p>　　在这之前，由于白素一直没有说过什么，所以我也早在留意她的神情，我看到她像是对于白老大必然失败的结论，表示不很同意。<p>　　果然，白老大才向她看了一眼，她就道：“爸，你用的方法不对！”<p>　　白老大一听，大是高兴，他自然知道自己这个女儿，足智多谋，非同小可，而且她也真的希望自己可以打赢这场赌，所以忙道：“应该怎么样？”<p>　　白素一侧头，笑：“兵法之中，有‘用间’一条，你怎么忘了？”<p>　　白老大苦笑：“我怎么会忘？没有上船之前，我已经买通了那个二级管事，可是他什么情报也没有提供——我相信他是真的不知道！”<p>　　白素摇头：“二级管事地位太低，我相信，知道哈山行藏的人极少，但是船长一定是其中之一！”<p>　　白老大叫了起来：“船长怎么肯给人收买？哈山是船公司的老板，要什么样的价钱，才能收买得了船长，我想是想过了，可是代价太高，未免不划算！”<p>　　白老大叫得十分愤然，白素却十分泰然：“羊毛出在羊身上！”<p>　　白老大一怔，我也一怔，几个年轻人显然一时之间，还没有会过意来，可是我和白老大，在一怔之后，立时明白了白素的意思，两人不约而同，一起纵声大笑起来。接着，温宝裕他们也明白了。<p>　　白素的意思再明白不过——羊毛出在羊身上，白老大要是赢了这场打赌，这条大船就是他的，他可以随意处置，那么，就算送一半给人，也还是十分划算。这条船的船长，虽然薪水高，但怎么样也不容易抵受一亿英镑诱惑！<p>　　我一面笑，一面伸手指向白素，一方面是说她的主意高妙，另一方面，也略有指责之意。因为收买一个人，使这个人做出背叛的行为，这种事，无论如何，总不能算是太高尚。白素自然也明白这一点，若不是为，白老大，她一定不会出此下策。<p>　　白素现出了一个顽皮的神情，偷偷向白老大指了一指。那然是在为她自己辩护，说全是为了白老大。<p>　　我止住了笑声，叹了一下，因为这时，我看到一个身形高大、穿着船长制服的中年人，正在另外两个高级船员的陪同之下，向我们走了过来。那自然是船长接到了报告，知道白老大开船来了，所以来欢迎的。<p>　　船长看来貌相威武，十分稳重，是一个可以信任的人。可是我知道，他将会在一亿英镑的引诱之下，作痛苦的抉择，结果几乎可想而知，他原来平静满足的生活，可能就此改观。<p>　　而这一切，只是为了打赌。<p>　　一想到这里，我几乎想要制止这件事的进行，可是已经迟了，白老大已呵呵笑着，迎了上去，当船长伸手要向他行礼之时、他十分亲热地一下子握住了船长的手，恳切地道：“我们是朋友，别来这一套，来来来，介绍几个人给你！”白老大替我们—一引见，自然免不了客套一番，船长十分有诚意地邀请我们进餐，可是我始终有不舒服的感觉，所以也不理别人的反应如何，一口拒绝，说是“还有十分重要的事等着做。”<p>　　当我这样说的时候，白素连看也不曾看我一眼，态度自然之至。白老大却瞪了我一眼，他自然知道我是为什么不高兴。<p>　　可是温宝裕和良辰美景，在我拒绝的同时，就已经一起叫了起来：“好啊！”<p>　　于是，在船上略作逗留之后，我和白素先离去，上了岸之后，白素才打破了沉默：“船长是一个诚实人，知道自己应该怎么做！”<p>　　我苦笑了一下：“他可能本来是一个十分正直的人，也可哈山先生对他很有恩惠，当然哈山十分信任他，而他却将会出卖哈山先生！”<p>　　白素扬了扬眉道：“如果他本来真是那么正直，他就不会出卖哈山！”<p>　　我有点恼怒：“每一个人都有价钱，何必用高价去试验别人，叫这个人出卖自己！”<p>　　我和白素，很少有意见上的分歧，白素看来并不像是在和我争论，她只是淡淡地道：“本来完全是游戏，别把事情看得那么重要。船长答应了，他获得了巨额的金钱，他若是不答应，一定在这件事中，可以得到极多的自我满足，又有什么不好？”<p>　　我也不想再争下去，所以笑了笑：“别找那么多理由了，反正你只是想令老人家高兴一下！”<p>　　白素嘴角向上微翘：“难道不应该吗？”<p>　　我摊了摊手，表示无话可说。回到家里之后，也就没有再将这件事放在心上，当天晚上，温宝裕他们，兴高采烈地来到，显然他们在船上，玩得十分高兴。<p>　　温宝裕一进门就大声叫嚷：“乖乖不得了，白老爷子说他赢了这条船，就送给我们！”<p>　　这一次，连胡说也掩不住兴奋的神情。良辰美景更是嘻嘻咯咯，说个不停，由于他们说话的速度十分快，所以根本不知道他们在说什么。<p>　　我心中苦笑了一下，这几个小家伙，本来已经够胡闹的了，现在又有白老大这样的超级大亨撑腰，还有不翻天覆地的吗？<p>　　我冷冷地道：“不是先要给船长分一半去吗？”<p>　　温宝裕一听，非但自己立时不出声，而且还向别人打眼色，叫别人也不要说话。他这种鬼头鬼脑的行径，怎瞒得过我的法眼，我立时伸手向他一指：“老爷子收买船长的经过如何，从实招来！”<p>　　温宝裕忙竖起三只手指：“真的不知道，这种事，白老爷子怎么会当众进行，自然在只有天知地知的情形之下，秘密进行！”<p>　　我盯着他，并不说什么，温宝裕在做了几个无意义的动作，仍然不能避开我目光之后，他叹了一声：“老爷子和我们，灌了船长不少酒，船长在酒后，老是望着老爷子古里古怪地笑，显然他心中有秘密，也知道老爷子亟想知道这个秘密，所以才会有这种神情！”<p>　　良辰美景道：“老爷子真沉得住气，假装看不见，可是我想信，我们一走，他们就会各表心事，这上下，只怕交易已经成功了！”<p>　　胡说道：“老爷子答应我们，不论他的行动是否成功，都会立刻通知我们。”<p>　　胡说的话才一出口，电话就响了起来，我拿起电话，就听到了白老大得意非凡的“呵呵”笑声，我心中暗叫了一声：好快见功！<p>　　我“嗯”了一声：“四个小家伙才回来。”<p>　　白老大道：“告诉他们，船长已经答应了！”温宝裕他们，都听到了白老大的声音，都欢呼了起来，温室裕大声问：“哈山躲在什么地方？连你花了那么多天，也找不到他。”<p>　　白老大再道：“小鬼头自己动动脑筋，哪有便宜叫你占尽的事？”<p>　　温宝裕与良辰美景一起叫了起来：“那不公平，老爷子你自己也想不出来！”<p>　　白老大仍然笑着，可知他此际，心情快乐之至：“太公平了，我是老头子，你们个个年轻，脑筋应该比老人家好，该自己去想想！”<p>　　温宝裕急得搔耳挠腮，良辰美景也掀起了嘴，我道：“你知道了哈山躲藏的地方，不要立刻去找他出来，因为你才和船长长时间在一起，人家会怀疑是船长出卖了他！”<p>　　白老大笑声不绝：“我的确不打算立刻去把他拉出来，游戏还可以玩下去，可是那不是为了怕船长被人怀疑，因为若是能找到哈山，没有船长的泄露消息，几乎没有可能！所以是船长告密，哈山一定知道：船长自己也知道这一点。”我唤了一声，兴高采烈的白老大显然没有注意，继续在说：“准备到最后一分钟，让哈山以为自己已经赢定了，才突然把他找出来。”<p>　　白素忙道：“爸，这不必了吧，你们是好朋友吗？何必得那样子？”<p>　　白老大笑：“不要紧，哈山玩得起的！而且，也不能早找出来，哈山一怒之下，一定开除船长，航程没有结束，开除了船长，那是不吉祥的！”<p>　　他说到这里，在大笑声中，结束了这次通话。我放下电话，苦笑了一下：“哈山一定十分伤心信错了人——这件故事教训我们，不要乱信人！”<p>　　温宝裕狂笑：“这里的所有人，我相信都不会为了任何利益而出卖人，船长本身有问题，物必先腐，而后虫生！不关我们的事。”<p>　　我勉强笑了一下，自然不想争论下去。<p>　　白素想来是为了怨气氛缓和一些，她道：“哈山究竟用什么方法躲藏起来的，倒很值得想一想，隐蔽到了若不是船长泄露了秘密，就简直无法找得到的地步，这其中一定有十分有趣的秘密在！”<p>　　白素的话，引起了附和，大家七嘴八舌地猜了起来，温宝裕仍然坚持他的魔术障眼法的说法。我听了一会，向楼上走去，走到了一半，我陡地想起一些事来，不禁发出了“啊”地一声，转头而下看去，看到在一片热闹之中，白素侧着头，也正在想什么，紧蹙着眉，我叫了她一声，她抬起了头来。<p>　　我道：“素，事情有点不对头！”<p>　　白素点头：“是，我也才想到了！”<p>　　正在讲话的人，听得我们这样说，都静了下来，我道：“哈山不是笨人，一定想得到老爷子终于会去收买船长，他不可能不预作准备，老爷子的收买过程太容易了，就可能有诈！”<p>　　白素也向楼梯上走来，我们就停在楼梯的当中，开始讨论。我举起了手，表示我在刹那间想到了很多，让我先发表意见：“有两个可能，一是和躲藏的哈山有联络的不是船长，船长根本不知道哈山在何处！”温宝裕首先表示不同意：“船长说了哈山藏匿的情形，一定妙到极点，所以老爷子才相信了的。”<p>　　我望向小宝，小宝在楼下，昂头望着我，虽然他经历不算少，但脸上还是有几分稚气。我道：“哈山可能有两个躲藏的方案，他使用了甲方案，把乙方案告诉船长，并且告诉船长，有收买他的时候，就把乙方案说出来——这一来，老爷子就输定了，到了最后一分钟，他以为胜券在握，结果却反而一败涂地，哈山再出现，老人家不知是不是受得起这个刺激？”<p>　　我这一番话，说得白素也大是紧张，她忙道：“糟！快通知他！”<p>　　我挥了挥手：“不急，可以先讨论得最好，船长可能只知道用来骗人的乙方案，那么，真正知道哈山躲藏的方法的，应该是什么人？”<p>　　胡说的声音，也一反平日的稳重，显得有点迟疑：“大副？提议老爷子去试一试大副？”<p>　　良辰美景道：“不会是高级船员，要是，为什么不干脆找船长，也不会是低级船员，中级船员的可能性最高！”<p>　　温宝裕翻了翻眼：“说了等于没说，中级船员也至少有两百多人，总不能对每一个人都作一番试探。”<p>　　白素叹了一声：“这样讨论下去，不会有结果，老人家的好胜心十分强烈，要是用了种种手段，仍然输了，只怕会令得他的晚年生活，悒悒不欢！”<p>　　白素在这样说的时候，忧形于色，我握了握她的手，发现她手冰凉——这令我吓了一大跳，感到事态十分严重，如果她不是真的担心，也不会这样。<p>　　我和她几乎同时开口：“我有一个计划！”<p>　　我只作了一个手势，表示请她先说，白素笑了一下：“我想我们的计划是一样的，船不是要到午夜才开吗？有足够的时间给我混上船去，在船上利用剩下来的日子，把哈山找出来！”<p>　　我“啊哈”一声：“不错，山人正有此意，我们好久没有一起行动了！”<p>　　白素侧头看了一会：“上船之后，我们分头行事，一有发现，不必自己出手，立刻通知老爷子。当然，上船后先要和老人家联络，那就立时可以揭穿船长的话，是真还是假！”<p>　　良辰美景和温宝裕胡说听我和白素定下了这样的计划，都跃跃欲试，但是那要离开一个月左右，他们都没有这个可能，只好作罢。<p>　　我和白素示意他们离去，就开始准备，所要准备的只是彻底改变我们的容貌——要做到这一点，十分容易，难的是我和白素，都必须变成样貌十分普通，看上几十次，也不容易给人留下印象的那种人。<p>　　因为船在海上航行已有相当时日，船员和搭客之间，都已有了一定程度的熟悉，忽然如果多了两个碍眼的陌生人，很难不暴露身分。<p>　　我们要在上船之后，尽量保持秘密，只让白老大一个人知道我们上了船。不然，就算把哈山找了出来，哈山只怕也会用手指刮脸皮，笑白老大靠别人的帮助，才能成功，十分“鸭屎臭”（不光彩）。<p>　　所以，这一点，花了我们大约一小时左右，完成之后，我们互相一看，不禁哈哈大笑。白素扮成了一个中年妇女，绝不起眼，可以把她放在任何地方，而不会有人注意她。我自然也有那么普通就扮得多普通——在未来的十七八天之中，我们就要以这样的面目在那艘大邮船上活动，把躲藏得十分严密的哈山找出来。<p>　　然后，又带了一些行动时必要使用的小工具，真正有用处的工具，相信白老大早已配备齐全，反正我们一到就可以和他会合，自然可以一起使用。<p>　　我们在午夜前到达码头，轻易上了船，先在又宽敞又豪华的休息室之中，看到白老大的身边围了不少人，正在听他高谈阔论，白老大叼着烟斗，喝着美酒，神采飞扬，可见心中十分高兴。<p>　　白素先过去，到了他的身后，白老大多少年来的江湖冒险生涯，使得他十分敏感，一有人接近，立刻就知道，抬头向白素望了一眼。<p>　　这一下子，我真的佩服他的目光犀利，白素的化妆技巧极高，但还是给他一下就看了出来。他事后说：“我只是看出了这个人经过化妆，但是却认不出那是什么人。”<p>　　他一看到了有一个经过精心化妆的人到了他的身边，自然大是不满，两道银眉，向上一场，不怒而威，气派一流。<p>　　白素连忙低声说了一句话，自然是说明了自己的身分，白老大耸起了眉，缓缓落了下来。在这些过程之中，他一直没有停止讲话，忽然，他打了一个哈哈：“今天就说到这里为止了！”<p>　　他说着，就站了起来，直到这时，他才向我站立的地方，看了一眼，一面和人打着招呼，一面向前走着，我和白素，跟在他的后面，和他一起进人了他的房间。<p>　　白老大在船上的房间，是船上设备最豪华的套间，白老大把门关上，略有不愉之色：“我已经赢定了，你们进来作什么？”<p>　　白素立即把我们在收到了他电话之后，所作的推测，告诉了他，白老大用力在腿上一拍：“说得是，真可能阴沟里翻了船……”<p>　　我忙问：“船长怎么说？”<p>　　白老大道：“船长说，哈山躲在蒸气房中，那是船上用来高温消毒的地方，所有需要消毒的东西，都经由这高温蒸汽室处理，蒸汽室中全是高温形成的水蒸汽，二十四小时不断。我也曾去看过，根本看不清里面的情形，但考虑到人根本不可能在那样的高温下生活，也就放弃了没有追究下去。”<p>　　白老大说到这里，用力吸了一口烟，吸得烟斗滋滋直响，他徐徐喷烟出来：“船长说，他在蒸汽室中做了手脚，用防高热的材料，辟出了一间小室，再备上最好的空气调节系统。你想想，要不是船长这样说，谁会想得到云雾腾腾的蒸汽室中会藏着人！”<p>　　我叹了一声：“老爷子，船长的话，有十分明显的漏洞：蒸汽室二十四小时不断操作，也就是说，哈山进了那小空间之后，不能出来！”<p>　　白老大“啊”地一声：“是啊，他无法通过高温的蒸汽，他也不至于肯委屈自己在那密封的小空间中，过上八十天，我上当了！”<p>　　他说着，现出十分愤怒的神情，来回踱了几步，大声道：“去把船长找来！”<p>　　这时，已经是午夜，到了船要启的时分，汽笛声响个不绝。白素道：“等一会不迟，船正启航，船长不能离开他的岗位。”<p>　　白老大想想也是，就坐了下来：“这家伙，很会做戏，我提出可以把这条船分给他一半，他那种又惊又喜，连酒都醒了八分的样子，描也描不出，谁知道全是在做作！我也就没好好想一想，八十天，若是哈山躲在那小空间不出来，光是秽物的臭味，就把他臭死了，怎受得了？”<p>　　我道：“除非他另外有处置的方法，或是通过靠蒸汽房的外墙，用管子把秽物弄走。不过也真亏他，这样闷上八十天，怎么受得了？”<p>　　白素坐着，悠然晃着腿：“或许他想到闷上八十天，可以有八十天故事听，也就忍得下去！”<p>　　我打了两个干哈哈，白老大已经在电脑资料中，找到了那蒸汽房的所在，蒸汽房在厨房的隔壁，由于许多要消毒的物件，都是厨房用品之故，所以有输送带，直通蒸汽室。蒸汽室的一边，是另外一组输送带，输送床单、毛巾等需要高温消毒的物品，全部消毒物品，都经过输送带自动传送，操作的工人，根本不必进人蒸汽室。<p>　　蒸汽室的下层，是锅炉房——巨大无比的轮船的动力中心，产生的巨大热力，是蒸汽室能量的来源，有不少管子把热力输送进蒸汽室去，维持蒸汽室的高温。蒸汽室的上面，是男宾专用的公共浴室。<p>　　我看了一会，发表自己的意见：“在蒸汽室中加建隔热的空间，也可以打通通道，在有需要的时候离开。我估计他多少也会弄些滑头，例如化了装出来活动，叫你认不出他来！”<p>　　白老大怒道：“讲好了不能化装的！”<p>　　我沉声道：“把赌注的一半去行贿，只怕也有点不合规矩！”<p>　　白老大闷哼一声，没有说什么，白素向我使了一个眼色，示意我不必多废话，我笑了起来，船长没有空，就算他下了命令，停止蒸汽室的操作，要使蒸汽消尽，人可以进去，只怕也要数天，不如去找一找是不是有秘密通道的好，我想极可能是在公共浴池的的池水之下，采用潜艇的压力舱的办法——哈山如果想出来，从浴池水底冒出来，当真神不知鬼不觉！<p>　　白老大又好气又好笑：“这家伙，孵混堂孵成这样子！”（上海人叫公共浴池叫“混堂”，上公共浴室洗澡，叫“孵混堂”。）<p>　　白素摇头：“我们不是假设船长提供的是假情报吗？怎么说着说着，就当真了呢？”<p>　　我笑：“因为躲在蒸汽室的设想很好！很有‘云深不知处’的味道，大有唐诗风韵。”<p>　　白老人笑道：“先去看看实地的情形！”<p>　　白素有点意外：“你真沉得住气，还没有去看过？”<p>　　白老大一翻眼，大有嫌白素的话不中听之意，我不禁吐了吐舌头，老人家的脾气不是十分好，说话真得小心一些才好。<p>　　我们先立刻白老大的封建，等白老大出来了，我们就跟在他的后，。白老大对船上的一切，再熟不过，一道来到了蒸汽房前，蒸汽房有巨幅的玻璃墙，可以看到里面水汽弥漫的情形，许多在消毒的物品，在传送带上移动，一切操作都自动化。<p>　　努力看去，好像在左、右两个角落处，都有突出处，可能是建出来的小空间，如果哈山真是躲在那种小空间中，那可真是难为了他！<p>　　然后，我们又到和蒸汽房相邻的几处地方，转了一转，我和白老大在走进公共浴室时，对那个大浴池看了一眼，白老大呵呵大笑：“哈山在上海长大，一直十分喜欢孵混堂，认为是一大享受，所以在大邮轮中，也弄了那么大的一个浴池！”<p>　　公共浴池确然是中国的特产，也是生活享受之一，一些繁华的地方，如扬州、苏州，当地闲散的居民，都有“上午皮包水”（喝茶）、“下午水包皮”（人浴）的生活习惯！<p>　　这时，船已经离开了码头，在缓缓航行，这时，船长自然仍然是最忙的时候，我们闲溜到了甲板上，看着大船渐渐离开城市，然后，就在白老大的带领之下，到了高级船员休息室。<p>　　好在这些日子来，白老大的身边都有人跟着，所以我们和他在一起，不会特别碍眼。<p>　　在高级船员休息室中，船长有一间单独的会客室，白老大径自推门走进去，还对一个年轻的船员道：“请去告诉船长，一可以离开岗位，立刻到这里来，我在这里等他，有重要的的事！”<p>　　年轻船员显然知道白老大的身分，嚅嚅连声，小步跑了开去。<p>　　白老大对这个小会客室竟也很熟，打开了酒柜，笑着说：“船上很有点好酒，不必替他节省！”我和他各人一杯在手，大约只等了二十分钟左右，门推开，船长走了进来。<p>　　我不是第一次见到这位船长，他身形高大，神情威严，这时，他一进来，看到除了白老大之外，还有两个陌生人在，就吓了一跳，现出十分古怪的神情。我心中想，一个人若是做了亏心事，就会有这种神情，这种神情，如果要假装，倒十分困难。<p>　　白老大向我和白素指了一指：“不必理他们，我问你，你告诉我的一切，全是真的？”<p>　　船长忙竖起三只手指来，神情发急：“自然是真的！”<p>　　白老大目光凌厉：“不是你和哈山老头子勾结了来骗我上当的？”<p>　　船长大是委曲：“白先生，如果有勾结，那就是你和我的勾结，如果你不相信我，怎么合作，你的承诺，难道只是儿戏？”<p>　　他急急说着，呼吸粗重，涨红了脸，倒了一杯酒，一口喝干。<p>　　白老大沉声道：“我的承诺当然有效，只要哈山真的在那里！”<p>　　船长深深地吸了一口气：“我可以下令，蒸汽房停止操作，加强抽气扇的运作，一小时之后，人就可以进去，哈山先生在右角加建的那个小空间之中，这是立刻可以实现的事。”<p>　　白老大点头：“好，你这就去下令。”。<p>　　船长一点也没有犹豫，就动用了他随身携带的通话仪，下达了命令。<p>　　我和白素互望了一眼，心中十分疑惑，白老大只瞪了我们一眼，大有嫌我们多事之意。<p>　　这时，我心中也大惑不解：“难道船长所说是真的，哈山真是躲在那个地方？看船长的行动，如果他在说谎，这时哪里还会那么镇定？至多两三小时，就要见真章的！”<p>　　白素皱着眉，不出声，我略欠了欠身子，忍不住问：“船长，请问在那个加建的小空间中，哈山先生如何活动，他的饮食问题怎么解决？排泄问题又怎么解决？还是有什么暗道可以离开那个小空间？”<p>　　我一口气问了很多问题，一开口，船长就用十分警惕的神情望着我，等我问完，他并不回答，只是向白老大望去，白老大不耐烦地一挥手：“这是我的一个朋友，生性好奇，又不相信事实！”<p>　　白老大这样说，令我十分尴尬，因为他分明表示他已经知道哈山在什么地方，本来好好地计划好了，到最后一分钟，才把哈山“拎出来”，可能他早已设想了好多遍那一刹间的快乐，决定在什么样的轰笑声中，大踏步跨进蒸汽房。<p>　　可是，我的怀疑，却令他的打算无法实行，还得要提前把哈山找出来，这无疑是减少了他许多打赌胜利的乐趣。<p>　　他这样对船长说，是在暗示我这个人，根本可以不理，自然也不必回答我的问题。<p>　　事后相当久，有一次又谈起这件事，我问白老大：“当时你对哈山如何在那小空间中生存八十天，难道一点好奇心都没有？”<p>　　白老大却一瞪眼：“哈山总有安排的，关心这个干什么，再说，当时你也只是好奇，并没有想到整件事的关键就在这上头。”<p>　　我点头：“是的，我只是好奇，可是我认为，许多许多神秘事件，终于可以探出真相来，正是由于一念而来的好奇开始的。”<p>　　白老大没有再说什么，大约是在想当时的情形。当时，船长得到了白老大的暗示，本来是可以不必回答我的问题的，可是多半是由于他自己也十分好奇，所以他又向我望来，神情十分疑惑：“不知道，我也不知道，哈山先生的行为很怪——”<p>　　他说到这里，陡然停了下来，一副说漏了嘴的样子，神情十分惶恐，眼珠乱转，我冷笑了一声：“你已泄露了哈山先生最大的秘密，再说点枝节问题，也不算是什么大事了！”<p>　　船长笑得十分勉强：“白先生的条件十分好，我想任何都会答应的！”<p>　　白老大闷哼了一声，扬起手来，向我作了一个手势，示意我不要再难为船长。我和白素上船来，还经过了精心的化装，本来，我们一心认定白老大上了当——如果是白老大上了当，那么叫船长来一问，船长一定会“哈哈”大笑，说他根本不知道哈山在什么地方，或者是知道了他也不会说，等等。<p>　　如今船长已下令停止蒸气室的操作，可知哈山真是躲在那地方，不必我们在船上到处找寻，化装自然是多余的了。而在船长吞吞吐吐的话中，哈山仿佛还有十分古怪的行径，那使我好奇心大增，自然要趁机问个究竟。<p>　　我奇道：“船长，请你把一切经过告诉我们，反正等候进入蒸汽室，还需要一段时间。”<p>　　船长的神色有些犹豫不决，白老大这时，也生了好奇心，他道：“你把经过情形说说也好。”<p>　　船长又考虑了一会，才道：“哈山先生曾对我千叮万嘱，叫我绝不能把看到的情形告诉任何人，甚至连自己也最好不要想！”<p>　　我听到这种话，更是大奇，几句讽刺他的话，已要冲口而出，但还是忍了一忍，在这时候，船长已经自己说了出来：“你们一定在想，我连他躲在什么地方都说了，还有什么不能说的？”<p>　　我们都不出声，等他自己来解答这个问题，他苦笑了一下：“自然，哈山先生也曾叮嘱我万万不能透露他藏身之所，可是却没有……那么严重，所以使我感到，如果说那些经过，就更违背他的意思！”<p>　　船长还在一本正经说这种话，这一次，连白老大也忍不住了，冷冷地道：“那么，你是不是要我把另外半条船给你，你才肯说？”<p>　　船长一下子站了起来，涨红了脸，样子十分恼怒，指着白老大，声音有点哑：“你……用那么巨大的利益来引诱我，现在又来嘲弄我了？”白老大沉着脸，只是冷冷的望着他，船长指着白老大的手、慢慢垂了下来，毫无意义地挥动了几下，脸色也渐渐变得苍白。<p>　　我在心中暗叹了一声，心想船长虽然接受了白老大的条件，但是心中一定十分内疚，所以才会如此敏感，只怕他在收到了半条船之后．也不会快乐，因为他辜负了别人的信任，做了对不起别人的事！<p>　　也多半由于这个忑因，船长虽然发怒，可是也没有法子坚持下去．他来回踱了儿步，又大口喝了几口酒，喝得太急了一些，口角全是酒，他用手背把酒抹去，又咳嗽了几声：“那次船在靠岸之后，哈山先生照例宴请高级船员，在宴会之后，他单独和我会面，说起了打赌之事。”白老大并不看向他，我和白素则专注地听着，船长又喝了一口酒。然后，竟是长时间的沉默，我性子急，白老大也未见好脾气，可是我们却没有催他，因为船长这时的神情，十分古怪。<p>　　他看来十分茫然，像是正在思索一个十分难以想象的问题，眉心打着结，眼神散乱，非但一声不出，而且一口一口，不住喝着酒。可能他的酒量十分好，但这样一直喝下去，也然会烂醉如泥。<p>　　看起来，他不知有多么巨大的心事，压得他现出这一激情，叫人不忍心去催他。<p>　　反倒是白素先开口，她用十分温柔的声音问：“船长，可是有什么困难？”<p>　　船长陡然震动了一下，视线总算比较集中，他长叹了一声：“能够不说，还是不说了吧！我已经对不起他，累得他赌输掉了！”<p>　　白老大大是讶异：“嘿，这老头子，难道还有什么见不人的事？”<p>　　船长也叹了一声：“反正就可以见到哈山先生了，如果事情可以说的话，问哈山先生本人，总比由我口中说出来的好！”<p>　　船长的态度，在忽然之间变成了这样子，真是大大出乎意料之外，他说事情很奇怪，又已经说了一个开头，可是却又不说了，用上海话来说，那真是“吊胃口”至于极点了！<p>　　白老大圆睁双眼，盯着他看，船长偏过头去，避开了他的眼光，看样子，白老大就算提出另外半条船也归他，他也不会说了。<p>　　僵持了一会，船长才道：“白先生有通行全船的权利，可是进入蒸气室，虽然哈山先生迟早会知道是我泄露了秘密，但迟一点总比早一点好，而且……我也实在没有面目去见他！”<p>　　船长说到最后一句话的时候，声音甚至有点硬咽，我伸手在他的肩头上拍了拍，安慰道：“他们打赌，不是什么大事，你不必太认真，一艘船，哈山先生不在乎，对你来说，代表了许多许多，不要太责怪自己了。”<p>　　船长望了我好一会，神情十分感动，不过他显然没有认出我是谁来。<p>　　他连声道：“谢谢我，对了，那个……哈山先生存身的地方，根本没有什么暗道，你刚才问的那些问题，我没有法子回答你，因为我也不知道！”<p>　　我心中本来已经够疑惑的了，这时他又提了一提，更是令我心痒难熬，可是看他的神情，我问了他也不会说，只好忍了下来。<p>　　白老大用力一挥手，已大踏步走了出去，我和白素忙跟在后面。我低声道：“两个老人在这种情形下相见，不知会怎么样？”<p>　　白素略皱了皱眉，没有回答，过了一会，才道．“恐怕事情不会那么简单。”<p>　　我扬了扬眉，白素补充：“船长要讲未讲的事，似乎很在关系！”<p>　　白素的思路十分缤密，她这时这样说，虽然只是一种感觉，没有什么依据，可是我也感到船长的态度十分可疑。我们低声交谈，走在前面的白老大也听到了，他“哼”地一声：“船长是故作神秘！没有什么大不了，问哈山，他一定什么都肯说！”<p>　　白老大信心十足、我们自然不便再说什么。没多久，又来到蒸汽房外，这时，早已停止了蒸汽的输送，残留在房中的蒸汽，在强力抽气扇的作用之下，也正在迅速减弱，和刚才云雾蒙蒙的情形，大不相同，几个船员正在门口恭候，温度计显示，房中的温度还是十分高，不适宜在这时候就进去。<p>　　就算暂时不能进去，蒸气房的情形，隔着玻璃，也可以看得十分清楚，在右边那个角落处，有着加建出来的部分，看起来，只有两公尺见方，高度和蒸汽房一样，也不过三公尺。<p>　　那么小的一个空间，哈山多少年来养尊处优惯了的人，可以在里面躲藏几十天，只是为了要赢这场打赌？难道我八十天讲故事给他听那么重要？看来当然不是，只是为了要争一气！<p>　　（“争一口气”这种行为，在地球生物之中，肯定只有人会有。许许多多大大小小的纷争，都由莫名其妙的争一口气引发，人类行为之幼稚，有时，真的超乎想像之外！）<p>　　（而人自称“万物之灵”！）<p>　　白老大显然也有同感；他叫了起来：“要死了，老头子然把自己关在一只大冰箱里面。”<p>　　他把那个空间形容为“大冰箱”，倒真是十分恰当，那部分由于在角落处，可以看到的两面，看来是不锈钢，有一面，有一扇门，那门也像是小型冷藏库的那种门，所以说那一具大冰箱，也十分近似。<p>　　我望着那角落，心中越来越是疑惑，从外表来看，空间是如此之小，而且，必然要有隔热装置，空气调节装置，等等，又要占据不少空间，哈山在里面，可能躺下来，已经算很不错了——除非那只是一个进口处，一进去，可以通到别地方去，不然，真是没有法子可以在里而躲那么久的。<p>　　我也看出，白老大和白素心中，有着同样的疑惑，船员不知我们想做什么，我在白老大身边低声说了几句，白老大问：“哪一位负责蒸汽房？”<p>　　一个半秃的中年人大声答应：“我，三级管事。”<p>　　白老大向我作了一个手势，示意我发问。我问：“你在船上服务多久了？”<p>　　管事的神态很恭敬：“船一下水，我就在船上，一直负责蒸汽房的工作。”<p>　　我指着那一个角落：“这一部份是加建出来的？”<p>　　管家的神情也十分疑惑：“不能说加建，是……一只恰好可以放进角落的大箱子，运来之后，放在那地方的。”<p>　　我作了一个手势：“你不知道这样做有什么作用？”<p>　　管事摇头：“我不知道，船长亲自指挥的，并且吩咐我不要多问。”<p>　　我们互望了一眼，显然是哈山在外面先造好了，再运进来的，那样做，当然比在船上进行加建工作简单得多了。我又问：“你可曾打开来看过？”<p>　　管事苦笑了一下：“事情很奇怪，我也难免有好奇心，可是……当蒸汽还没有输送进来之前，我曾拉了一下门，可是不开，船长曾严格吩咐过，所以我不能有进一步的行动。”<p>　　我又再问。“船一启航，蒸汽就输人，二十四小时不断，一直到这次航行结束？”<p>　　管事连连点头，我向白素和白老大说：“没有人可以通过高温的蒸汽，如果哈山在里面，他现在还在。”<p>　　白素忽然表示了她的忧虑：“要是那门在里面上锁，外面就打不开。”<p>　　白老大道：“我拍打箱子，表示已找到了他，哈山也不好意思再赖皮在里面不出来！”<p>　　我则道：“要是‘箱子’有防热设备，只怕也能隔声。”<p>　　白老大纵笑：“那就用烧焊器，把门烧开来！”<p>　　我们用上海话交谈，在一旁的船员，自然都不知我们在说些什么。<p>　　等到蒸汽房中的温暖，降低到人可以进去的时候，已经又过去了一小时，管事打开了门，还是有一股暖气，扑脸而来，白老大一马当先走在前面，我和白素都在进门后就不再向前，几个船员则留在门口。<p>　　这样的情形，白老大一打开门，看起来，就是他独力发现哈山藏身之所的了。<p>　　白老大来到那大箱子之前，先双手按在箱子上，用力撼了几下，他的气力再大，自然也撼不动丝毫，他试着去拉门，一连几下，也没有把门打开，他就用力拍打着，叫：“找到了，快自己出来！”<p>　　他手掌十分有力，可是拍上去，所发出的声音，相当哑，这证明我的设想是对的，这大箱子每一面都一定有十分厚的隔热装置，白老大拍打的声音，可能根本传不进去，他的叫嚷声，躲在箱子中的人，自然也听不见。<p>　　白老大像是也想到了这一点，转过身来叫：“给我一根铁棒什么的！”<p>　　那个管事看到白老大的行动，已经惊骇莫名，手足无措等白老大这样一叫，他语带哭音地叫：“白先生，你想干什么？”<p>　　白老大的回答是：“我可以有权在船上做任何事，这是船长的命令！”<p>　　管事看来四十岁左右，可以肯定，他一生平平稳稳，几时曾见过白老大这样无法无天的人过？我在他身边推了一下：“快去找一根金属棒来！”<p>　　管事连声答应，奔了开去，我也走近那大箱子，从那门上的门柄看来，就算门从里面锁上，锁也不会太复杂，多半只是扣上就算。<p>　　不一会，管事就提着一根铁棒，奔了过来，那是一技专撬东西的铁棒，倒大是合用。白老大一把抢一过来。先连敲了二三十下。<p>　　铁棒敲在大箱子上发出的“当当”声，相当响亮，应该可以令里面的人听到。<p>　　但是，在白老大停手之后，门却一点也没有打开的迹象，白老大问哼一声：“闷死在里面了？”<p>　　他说的是气话，可是他说的话，却十分可怕，哈山年纪不轻，这箱子内的“生活环境”，必然差至极矣，就不定早已有意外发生了！<p>　　一想到这一点，我自白老大的手中，接过铁棒来，把尖锐的一端，捅开门缝，门缝很紧，捅不进去，白老大回头喝：“别站着，把一切能打开门的工具全拿来，还有，通知船长来！”白老大还真有威严，他一呼喝，答应的人，至少三五个人之多，虽然说不上一呼百诺，但也算是很有气派的了。在“所有可以打开门”的工具还没有拿来之前，船长先气急败坏地赶了来，在白老大面前，又打手势又顿脚，急速地说着话，一面还抹着汗。<p>　　白老大声色俱厉，指着那大箱子的门，盯着船长，船长连连点头。白老大问：“你看他进去的？”<p>　　船长呆了一呆：“这……倒没有。”<p>　　白老大扬起手来，神情极怒，满头白发，像是有风扇在吹一样，我一看这情形，老人家真是动了气，别看船长身形高大，白老大要是在盛怒之下，出手重了些，一掌过去，船长可能要在医院中躺几个月！<p>　　所以我立时一个箭步窜向前去，拦在白老大和船长之间。<p>　　这一来，总算今白老大那一掌没有发出来，可是白老大却一伸手，把我拨了开去，仍然面对关船长，我和白素这时同时道：“有话慢慢说！”<p>　　也难怪白老大生气——船长告诉他，哈山躲在这个大箱子之中，可是这时又说，他并没有亲眼看哈山进箱子去，从那箱子的大小来看，哈山根本没有可能躲在里面好几十天。白老大不是被愚弄了吗？<p>　　船长更是着急：“这怎么是好！白先生，你这样闹法，哈山先生一定知道是我泄露了机密，唉，这……怎么好，不是讲好不要我在场的吗？”<p>　　白老大“哼”地一声：“闭上你的鸟嘴，你这蠢猪！”<p>　　船长可能不明白为什么要是“鸟嘴”，可是“蠢猪”他总是懂的，他涨红了脸站直了身子，十分郑重地抗议：“白老大，虽然你给我巨大利益的许诺，可是那并不表示你可以任意侮辱我！”<p>　　白老大摇了摇头，叹了一口气，刹那之间，他变得十分疲倦，他道：“我没有侮辱你，船长先生！”、船长可能一时之间不明白他那么说是什么意思，所以只是眨着眼。<p>　　这时候，几个船员已经搬着、抬着许多工具前来，各种各样都有，等候白老大的进一步的指示，白老大一挥手：“你们设法把大箱子的门打开来，用什么方法都可以，打开门之后再通知我！”<p>　　他说完了那几句话之后，转身就走，船长忙跟在后面，我和白素也一起跟了上去，白素和我手拖着手，白素的眼神在问我：“怎么办？”<p>　　白老大不再在蒸汽房中逗留，自然是他也知道，哈山不会在那大箱子之中，他的打赌输定了！所以十分生气，情绪也低落，这一点，可以从他忽然之间现出极疲倦的神态上可以看得出来。<p>　　要改变这情形，唯一的方法，就是把哈山找出来，但是那又岂是说办就办得到的事？<p>　　我想了一想，指了指急急跟在白老大身后，正向他在解释什么的船长指了一指：“先从他哪里着手？”<p>　　白素苦笑：“有用吗？船长是哈山的一只棋子，不是爸受了他的愚弄，而是他受了哈山的愚弄。”<p>　　我吸了一口气：“听听哈山愚弄他的过程，或者可以有新的线索发现。”<p>　　白素知道这是没有办法中的办法，所以十分勉强地点了点头。<p>　　不一会，进了白老大的房间之中，白老大倏然转身，立时吼叫起来：“说！”<p>　　船长哭丧着脸：“说什么啊？”<p>　　我作了一个手势：“说说哈山先生把秘密告诉你的经过，情形！”<p>　　船长可能受不了一连串变故所带来的刺激，拿起一瓶酒来，打开瓶盖，咕嘟咕嘟就喝了两大口酒，然后抹了抹唇：“哈山先生告诉我的，打赌，他要躲起来，他说，他有一个十分特别的……容器，人在里面可以躲很久，要搬到船上来，问我放在什么地方好，我提了几处地方，他都不满意，后来，他自己选择了蒸气室。”<p>　　白老大问哼一声：“他还告诉你，要是我来问你，你就告诉我，他躲在那个大箱子礼貌！”<p>　　船长又涨红了脸：“没有！他相信我，根本没有预料我会泄露他的秘密，是我经不起引诱，才把他的秘密告诉了你的！”<p>　　白老大翻着眼，显然在盛怒之下，并不相信船长的那番剖白。<p>　　我倒是比较相信，所以又问：“那……容器？”<p>　　船长点头：“哈山先生那样称呼那个……看来像是巨型冻肉柜一样的东西。”<p>　　船长曾经不肯说他和哈山之间商量怎么躲起来的经过，那曾使我们十分疑惑，由于当时以为一下子就可以把哈山“拎出来”，所以也没有追究下去。<p>　　如今情形有了那样的变化，哈山不可能在那“容器”之中，连船长也感到自己受了愚弄，情况当然已经不同了，可是船长看来，还是十分不愿意说经过的情形，他在说了那一句话之后，紧抿着嘴，下意识地表示不愿意再说。<p>　　我想开口逼问，白素向我作了一下手势，不让我出声，她柔声问：“那容器很小，你难道没怀疑过人不能在里面八十天不出来？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_07'>第八十一卷 错手 第五章 阁中帝子今何在</b><p>");

document.write ('　　我和白老大互望了一眼，我们心中都不知有多少话要问船长，但在相望之后，我们也都同意了还是由白素来问比较好。<p>　　我们就算把语气放得最软，总也还有逼问的霸气，而白素的声音，有循循善诱的作用，就算被问者十分不愿意回答，可是也无法抗拒，总会有一点透露，因为白素的声音和神态，都十分亲切关怀，使被问者感到她完全站在对方的立场！这时，白素一问，船长立即道：“我当然曾怀疑过，我一看到那容器，就问了这个问题——。”<p>　　他说到这里，停了一停，向白素望去，白素用鼓励的眼神和手势，请他继续说下去。<p>　　船长急速地眨了几下眼睛，才道：“那是在哈山先生在巴黎的巨宅中，他的那幢屋子极大——”<p>　　白老大不耐烦：“我知道，别说废话！”<p>　　船长不出声，样子十分气恼，白素责怪似地望了白老大一眼，我也有点怪白老大太心急了，船长本来是怎么也不肯说的，好不容易他肯说了，白老大又来打岔。<p>　　船长这一沉默，竟沉默了三分钟之久，我也沉不住气，要不是白素一再用手势阻止，我也要大声催促了！<p>　　三分钟之后，船长才又喝了一口酒：“那大箱子……在地窖，我一看到就骇然问：哈山先生，这……你怎么能在里面躲上几十天？”<p>　　哈山先生的神情十分神秘，他一手按在那“容器”上，笑着道：“几十天？几百天都可以，这……容器……举世无双，再也找不出第二个来！”<p>　　当时，船长就想，不论是什么，总有一个专门名词，不能笼而统之称之为“容器”。而且，既然是用来住人的，“容器”这个名词，也不是十分恰当。<p>　　可是，船长打量了一下，也想不出该怎么称呼那“大箱子”，他本来想说，那很像一只巨型的冻肉柜，但一想到哈山先生将长时期躲在其中，这种话自然也说不出口了。<p>　　哈山接着，又吩咐了一些如何把这容器运上船去，尽可能别给人知道，千万不能泄露这个秘密，等等。<p>　　船长仍然十分担忧，指着那容器问：“哈山先生，你真的几十天不出来，就在里面？”<p>　　哈山又出现了十分神秘的笑容来：“当然，白老头子多么厉害，一出来，非给他发现不可！”<p>　　船长是一个相当忠实的人，仍然在为哈山担心：“哈山先生，八十天后，你……别说食物了，这密封的容器之中……的空气……只怕也不够呼吸！”<p>　　哈山先生这时的态度，怪异之极（船长在叙述时，语气也迟疑得很，很有点疑真疑幻的样子，像是未能肯定这时是不是真有这样的事发生过，可知当时哈山的反应是如何之怪），他一听之下，哈哈大笑，用力拍着船长的肩头，接下来的一句话，更令得船长目瞪口呆。<p>　　他说的是：“谁说我要呼吸？”<p>　　当船长说到这里的时候，我，白素和白老大三人，不约而同，一起叫了起来——那是任何人听到了这样的叙述之后的正常反应。<p>　　在各自发出了低呼声之后，白素最先提出要求：“哈山先生说什么？请你再说一遍！”<p>　　船长的神情，本来就不是那么肯定，给白素一问，又迟疑了片刻，才算有了肯定的答案：“是的，我没有听错，也记得很清楚，哈山先生确然是那么说：谁说我要呼吸？他就是那么说，我不明白是什么意思。”<p>　　我们三个人交换了一个眼色，大家也不知道哈山那样说是什么意思。<p>　　凡生物都要呼吸，不要呼吸的是死物，只有一种人不要呼吸，就是死人！<p>　　白老大咕浓了一句：“这老头子，神经一定有毛病！”<p>　　白素则道：“请你再说下去，越详细越好。”<p>　　船长叹了一口气，呆了一会，才继续说下去。<p>　　当时，船长在听得哈山那样说的时候，神情一定惊愕之极，正在笑着的哈山陡然怔了一怔，像是醒觉到自己说错了话，一时之间，不知怎么才好，相当惊惶，胡乱挥着手，来回踱了几步，才道：“我刚才说了什么？”<p>　　船长老老实实把话重复了一遍：“你说：谁说我要呼吸？”<p>　　哈山干笑了几声：“这算是什么话？把这句话忘了，想也不要想，更不要对任何人提起，嗯？”<p>　　由于事情很怪，船长迟疑了一下，没有立刻答应，哈山已焦躁起来：“这是我私人的一个……不想被人知的大秘密，你不能对任何人说，懂了没有？”<p>　　船长吓了一大跳，忙道：“懂了，懂了，我不会对任何人说……起你曾……”<p>　　哈山大喝：“够了，别再说了！”<p>　　船长刚才说“懂了”，可是事实上，他更糊涂了，哈山说那是一个大秘密，什么秘密？难道哈山他真的不要呼吸？可是哈山这时明明在呼吸，还相当急促。<p>　　不过船长知道，这件事最好再也不要提起——这就是为什么上次要他说经过情形，他考虑了半天仍然不肯说的原因了。<p>　　船长后来也想了很久，可是，仍然不明白哈山那样说是什么意思，他只是一个十分称职的船长，不习惯去想稀奇古怪的事，既然想不出名堂来，也只好放弃。可是在哈山当时紧张的神情上来揣测，他知道事情一定十分严重，所以谁也未曾提起过。<p>　　接下来，在当时，哈山转过身去，用背对着船长，大约有一两分钟，看来是想平复一下紧张的心请，船长也不敢去惊动他。<p>　　等到哈山又转回身来时，他已经完全恢复了常态，伸手在那容器上拍打着，神情充满自信：“你不知道那姓白的老头子多可恶，他竟敢看不起我们这艘船，非要他打赌输了不可！”<p>　　一提到船，船长也不免动了真感情，自然希望哈山赢了这场打赌。<p>　　那时，哈山并没有告诉船长，他和白老大打赌的赌注是什么，要是船长知道了哈山把整条船拿去作赌注，说不定他会大力反对，那么，以后发生的事，也就有可能大大不同了。<p>　　很多情形下，一件事，在起点上，是有小小的不同，但是一直伸延开去，就会有绝不相同的结果，中国有“差之毫厘，谬以千里”的说法，最是传神。<p>　　哈山吩咐船长找人把那“容器”搬到船上去，为了使最少人知道有这件事在进行，哈山特令船的航期更改，又放全体船员的假。<p>　　当哈山在进行这个部署的同时，白老大也在积极进行活动，整艘船的资料，他就在那个时候获得的。<p>　　大容器被运上船，一直到被安放在蒸气房的一个角落，船长都参与其事，那大容器十分沉重，重量超过三千公斤，所以搬运十分困难，要动用十分先进的搬运设备。自然，以哈山的财力而论，那不算什么，他要是高兴，甚至可以把那艘大轮船搬到陆地上来。<p>　　在搬运过程之中，哈山有时亦亲自来察看，他对那“容器”十分重视，一再要求小心，不能有碰撞，倒像是整个大箱子是什么精密仪器一样。<p>　　那容器放置在蒸气房的一角之后，有一个参与搬运工作的人，曾顺手在门柄上拉了一拉，恰好哈山先生在，一看到那工人这样动作，立时大发雷霆，那工人开始不出声，后来哈山实在骂得凶了，那工人忍不住反抗，大声道：“门锁着，根本打不开，你那么紧张干什么？呶，难道有违法的东西在里面？”<p>　　哈山先生严厉之极地道：“你敢再说一遍，我就告你诽谤，看你会受到什么样的惩罚！”<p>　　那工人总算还有点理智，想想和哈山先生作对，多半不会有什么好处，所以也就没有再说什么。<p>　　这算是一场小小的风波，船长从头到尾，看在眼里，他好奇心大起，不明白哈山为什么会那么紧张。<p>　　所以，后来，当哈山离去之后，他也曾偷偷去拉了一下，想看看容器内的情形，当然，他根本拉不开门。<p>　　那容器的高度，离蒸气房的顶部约有三十公分，哈山又下令在整个蒸气房的顶上，加建一层，使得那容器看来更天衣无缝。<p>　　等到一切都准备就绪之后，哈山先生搓着手，神情十分满意，不住抚摸，拍打着那容器，然后，去到了船长室，和船长一起喝酒。<p>　　哈山一面喝酒，一面道：“那天，我会和白老头一起上船，在甲板上，我会介绍你给他，然后我离去，就躲进那个容器之中。在我离开之后十五分钟，你下令把高温蒸气，输人蒸气房之中。”<p>　　船长在那时候，隐约感到有什么事极不对头，可是他又说不出是什么来，他十分郑重地道：“哈山先生，你肯定……绝对妥当？”<p>　　哈山作了一个表示妥当的手势，船长迟迟疑疑，还想说什么，哈山脸一沉：“有许多事你不明白，也不需要明白，别自作聪明了！”<p>　　船长不敢说什么，哈山在过了一会之后，脸色又暖和了下来：“你所要做的，只是小心对方的威逼利诱，白老头找不到我一定会想到你会知道我躲藏的所在，会对你用任何手段，包括……包括……”<p>　　船长叙述到这里，涨红了脸，没有再说下去，垂下了头，至少有一分钟之久，脸有惭色。<p>　　船长这种自然而然的情形，我看了倒十分感动。他在叙述哈山的话，哈山自然会说“白老头会用任何手段，包括卑鄙的手段在内”等等。<p>　　白老大后来所用的手段，虽然不是十分卑鄙，但也不能列入高尚，船长受不住引诱，终于泄露了哈山的秘密，所以他这时，感到了惭愧。<p>　　这证明船长实在是君子，为了一亿英镑的利益，泄露了一个游戏性质打赌的秘密，还会觉得惭愧！这年头，不知道有多少人，为了极少的利益，什么样的坏事都去干，还在洋洋自得哩！<p>　　白老大愤然：“哼！人根本无法在一个密封的容器之中生存几十天，船长，哈山老头做张做致，所既有一切的做作，全是为了骗我——且要你这个……老实人被他骗信了，我也会间接相信你，这就是哈山的目的！”<p>　　白老大在称船长为“老实人”之前，略为迟疑了一下，当然是在选择用词。船长的脸涨得更红，嗫嚅了一句听不清楚的话，然后才道：“哈山先生在进行一切的时候，是那么认真，他讲得明明白白，他会躲进那个容器中去，他……会骗我？”<p>　　白老大哼了一声，不再和船长说什么。<p>　　事情发展到这里，已经可以说是相当明朗化了。<p>　　正如白老大所说，哈山愚弄了船长，因为哈山知道白老大必然有办法令船长透露秘密。而自然，白老大也只能得到假情报。<p>　　哈山更可能知道白老大的性格，在以自己稳操胜券之后，会把胜利留到最后一分钟，那么，哈山就可以制造出这样的局面！当白老大拍打着那容器，一无所获的时候，哈山他就可以哈哈大笑，突然出现……当然，那时已经过了八十天的期限。<p>　　这样一来，白老大输得惨不可言！<p>　　我的看法，也和白老大一样，所以我挥了一下手，意思是，对船长，对那容器，都可以不加理会了，现在要做的是，趁还有十七八天的时间，还是可以把哈山找出来，如果哈山确在船上的话。<p>　　要问船长的问题只有一个：“在你搬运安装那个容器的同时，船上还有什么改建工程进行？”<p>　　船长想了一想，想得十分认真：“没有！”<p>　　我再追问：“船那么大，有一些地方有工程进行，你未必知道。”<p>　　船长的态度十分坚决：“不，我一定会知道的，船上的制度十分严密，不可能有人进行工程，尤其，我大多数时间，都在船上！”<p>　　我向白老大望去：“哈山确然躲得很好，不过我想还有十多天，以我们三个人的力量，总可以把他找出来的！”<p>　　我在这样说的时候，其实一点把握也没有。正好这时，有船员来报告：“用了很多方法，可是没有法子把那大柜子的门打开。”<p>　　白老大十分愤怒，喝：“让那大柜子去见鬼，谁也不必去理它了！”<p>　　那两个船员十分惶恐，不知发生了什么事，向船长望去，船长这时，双手抱住了头，一动也不动。他心情的沮丧，可想而知——他终于泄露了哈山的秘密，可是又得不到泄露的报酬，因为打赌赢的一方不是白老大。<p>　　船长枉作小人，而且，他的人格经不起引诱和考验，竟然早在哈山的计算之中，他成了哈山愚弄白老大的一个工具！<p>　　那两个船员叫了船长几声，船长才脸色灰败，抬起头来，挥着手，声音嘶哑：“照白老大的话去做！”<p>　　那两个船员正待退开去，白素却道：“等一等，你们用了些什么方法？”<p>　　我和白老大都皱了皱眉，觉得她这一问，实在多余：打开那容器已没有意义，还问来作甚？<p>　　那两个船员可能花了一点时间，做了不少功夫，有人关心他们的工作，令他们很高兴，两人齐声道：“最后动用了电锯，可是那柜子不知是什么合金铸造的，十分坚硬，根本锯不动。”<p>　　白素侧头想了一想，问：“船上可有炸药？”船长怔了一怔，还没有回答，我已叫了起来：“素，干什么？”<p>　　白素抿着嘴一会，才道：“在未曾打开……那容器之前，不能排除哈山在里面的可能！”<p>　　白老大大声道：“不能排除哈山的木乃伊在里面的可能，要是那里面是真实的话，那么，哈山在里面，可以成为世上第一具真空木乃伊！”<p>　　白素没有和白老大争辩，只是望着船长，船长道：“炸药倒是有，可是……如果用炸药，而哈山先生又在里面的话，不是会令他受伤害吗？”<p>　　白素紧蹙着眉，居然在认真思考这个问题。<p>　　白老大用力一挥手：“算了吧，蒸汽房不能长久停止工作——。”<p>　　我觉得白素的神态十分有异——对白素的了解程度，我自然在白老大之上，知道这时白素在想什么，她认为哈山在那大箱子之中，可是她又十分矛盾，我指出了她的矛盾之处：“你要是认为哈山在那箱子里面，就是应该用炸药把它炸开来。”<p>　　白素的神情十分犹豫，隔了片刻，她才道：“我是怕……已经迟了．我的意思是，如果有意外的话，我们要尽快采取行动才好！”<p>　　白老大显然由于心情欠佳，所以他的语气十分“冲”，冷笑一声：“采取什么行动？这老头子不是说他可以在那箱子里躲几百天吗？就让他在里面好了！哼，不要呼吸，怎么不说不要吃东西．不要排泄？”<p>　　他说到这里，突然纵声大笑了起来，用力拍着我的肩头，问：“一个人如果到了这个地步，他是什么人？”<p>　　我的答案简单之极：“死人！”<p>　　白老大仍然笑着，声若洪钟：“错了，是超人，哈山超人！他比我强，早已算定了我会怎样怎样，他下的棋子，每一着十分高超，他赢了！”<p>　　白老大说到这里，突然打开了房门，大声叫了起来：“哈山，你赢了！我认输了，你出来吧！我认输了！卫斯理就在这里，你从现在起，就可以要他讲故事给你听！”<p>　　白老大自少年时代起，就精研中国的内家气功，几十年下来，气功修为，精湛之至，老当益壮，这一轮吼叫，声音之宏亮，在他身边的人，被震得耳际嗡嗡直响，半晌难以复原。<p>　　当然，他的吼叫声无法使整个船的人都听得到，但是声音所达，至少有上百人愕然四顾，不知道这位老先生何以能发出那么宏亮的声音，也不明白他在叫嚷些什么——因为白老大是用地道的上海话叫出那番话来的。<p>　　由此可知老人家实在十分要面子，不想被太多的人知道他是在认输！<p>　　叫了一次之后，他突然激动起来，转身对船长道：“走，带我去！”<p>　　船长莫名其妙：“到哪里去？”<p>　　白老大一扬手：“船长室！我要向全船广播，把我刚才的那番话传遍船上的每一个角落，让哈山可以听到，我认输了，放弃了！”<p>　　我和白素齐声道：“且慢！”<p>　　白老大半昂起了头望着我们，我道：“那一番上海话，没有人听得懂，只怕船上的人不知发生了什么事，会引起混乱。”<p>　　白老大大怒：“你以为我老糊涂了？我自然会先加以说明，说这番话是对一个人说的，和船上其他人，没有关系。”<p>　　我苦笑：“时间还有十几天，何必呢？”<p>　　白老大问哼一声：“你年纪还轻，我不同，太老了，时日无多，所以也十分宝贵，玩不起了，而且既然不好玩，何不早些结束？”<p>　　白老大在说那句话的时候，虽然意态仍然十分豪迈，可是话中竟然大有苍凉的意味在——他话已说到这一地步，我自然不好再说什么了。若是我再阻延他认输，他还以为我不肯陪哈山说故事给他听了！<p>　　可是，我实在又不甘心，因为时间确然还有十七八天，就认输，未免冤枉！<p>　　所以，我向白素望去，白素道：“我也不赞成认输，时间未到，而且，那只箱子还没有打开！”<p>　　白素念念不忘要打开那只大箱子，也是怪事，她平时对疑难事件的分析能力十分高强，这时，谁都可以看出，那大箱子是一个烟幕，哈山利用了那大箱子，骗信了船长，目的就是通过船长骗信白老大！<p>　　如今，哈山的目的，可说已经达到，作为道具的那只大箱子，还有什么意义？何以白素一直如此重视？<p>　　当时，我和白老大，都用责怪的目光，瞪了她一眼，可是她没有解释，只是她的神情，有一种不可屈服的倔强，对于这种神情，我和白老大倒都十分熟悉，那表示她要做的事，就一定要做，不论别人怎么说，怎么阻止，她都要做到为止，这是她外柔内刚性格的一个典型的神情。一看到她现出了这种神情来，我和白老大都不敢再说什么，因为知道说了，徒伤感情，不能改变白素已定了的主意。<p>　　而且，她坚持要打开那大箱子，虽然我们都觉得那样做没有用，但至少也没有什么害处。<p>　　事后，白老大对我说：“一看到她那种神情，我就什么也不说了，哼，知女莫若父。”<p>　　白老大继续说：“想当年，她一看到你这小子就喜欢，我和他哥哥都曾阻止过，她就是那种神情，强头倔脑，一直是这样……”<p>　　“强头倔脑”也是上海话，形容一种不肯听人劝说，要一意照自己意思行事的人的神态，一般都形容小孩子或少年。白素在白老大的心目之中，自然始终都是小女孩子。<p>　　也是事后，我问白素，何以她一直都坚持要打开那只大箱子？<p>　　白素的回答很妙：“我觉得船长是一个老实人，他叙述他和哈山布置躲在船上的经过，十分可靠！”<p>　　我道：“我也相信那是事实，可是那是哈山利用船长的经过。”<p>　　白素摇头：“在船长的叙述中，有些细节，十分令人生疑，哈山曾提及他不需要呼吸，又立刻要船长忘记他说过这样的话，我就是在这一句话中犯疑的：哈山如果可以不用呼吸，自然可以躲在那个大箱子之中！”<p>　　我叹了一声：“我也留意到这句话，可是事实上，人怎能不呼吸呢？”<p>　　白素也叹了一声：“你怎么了？人甚至可以变成神仙，为什么不可以不呼吸？而且，大箱子的门由里面上拴，也是证明！”<p>　　我就呆了半晌，也明白白素为什么要叹息，她是在叹我，脑筋有时转不过来时，就硬是转不过来！那都是事后的情形了。<p>　　当时，白老大和我，呆了片刻，白素则道：“给我一点时间，我可以弄开那大箱子！”<p>　　她在这样说的时候，望着船长。<p>　　所有和这桩“打赌事件”有关的人之中，这时，最精神沮丧的，自然是船长，白老大虽然输了，总不如船长那样，几乎丧失了一切，尤其在人格上有了这样的污点；所以他整个人，简直如同泄了气的皮球一样，一副又干又扁的样子，白素望向他，他声音苦涩：“随便你，你可以动用一切船上的设备。”<p>　　那时，那两个前来报告打不开箱子的两个船员还在，白素向他们打了一个招呼，就和他们一起离开，自然是到蒸汽房去了。<p>　　白老大则逼着船长到船长室去，我思绪十分紊乱，双手抱着头，坐了一来——我不想放弃，还有时间，我想我可以把哈山找出来。<p>　　不多久，扩音器中就传出了船长的声音，请大家不要惊惶，以下的广播，纯粹是出于十分特别的原因，和船上的一切无关。<p>　　然后，就是白老大宏亮的声音，把他认输的话，说了一遍又遍，一共说了三遍。<p>　　船长室和全船的广播系统，轮船在十分紧急的时候使用的，声音可以遍及船上任何角落。<p>　　哈山如果在船上，一定可以听得到的。<p>　　白老大已经公然认输，我也不必再努力找哈山了，倒是要准备一下，先向哈山说哪一个故事才好了。而且，照我想，哈山一定会出现，他是打赌的胜利者，还不心急地接受胜利的果实吗？<p>　　然而，事情却处处出人意表。白老大的认输广播是在下午三时左右播出的，一直到晚餐时间，哈山却还没有现身出来。<p>　　在这四五小时的时间之中，白老大每小时都广播一次，算来已广播了五次之多了。<p>　　所以，在我和白老大一起进人船上布置豪华的餐厅之际，白老大显得十分兴奋，他对我道：“哈山可能根本不在船上！他如果不在船上，就是不守打赌的规矩，当然是他输了！”<p>　　我苦笑：“或许这也在他的计算之中，他故意要你空欢喜一场！”<p>　　白老大呆了一呆：“要是这样，那么他真是太可恶了——”他想了一想，才道：“不要紧，我也有办法把游戏扩大来玩！”<p>　　初时，我还不知道他“扩大来玩”是什么意思，但不需五分钟就明白了。<p>　　白老大一进餐厅，至少有三五十人围住了他，向他提出同一个问题，问题是相同，可是问题所使用的语言，至少有七八种之多，问的是：“你向全船广播，所讲的那段话，是什么内容？”<p>　　白老大高举双手，从容不迫，步向扩音器之前，他在船上十分受欢迎，人人都认得他，乐队一看到他像是有话要说，他停止了演奏。<p>　　于是，白老大先把他广播的那番话，用五六种语言，翻译了一遍，他使用那几种语言，都流利之至，自然引得全场掌声雷动。<p>　　可是，也引来更多的问题，那自然在白老大的意料之中，于是，白老大便把他和哈山之间打赌的事，作了简单的叙述，听得所有的人都大感兴趣。<p>　　我在这时，已经知道了他的用意，果然，说到最后，他振臂高呼：“让我们，所有的搭客和船员，都一起参加寻找哈山先生的游戏！谁能把哈山先生找出来的，我个人的奖金是十万英镑！”<p>　　白老大这句话一出口，虽然船上的搭客都不会是穷人，但是那毕竟是十分吸引人的奖金，所以欢呼声此起彼落，久久不不绝。<p>　　白老大并没有说出他和哈山的赌注是什么，船长则在所有人兴高采烈之中低下了头，白素都在不在场，还在致力于打开大箱子。<p>　　白老大这一招，虽然有点旁门左道，可是却也妙臻毫颠：哈山要是躲在船上，有超过一千人在找他，哪有找不出来之理？<p>　　如果哈山耍赖，不在船上，忽然到时出现，说自己是在船上，白老大也无法可施。但如今哈山却无法那样做了，因为上千人在船上找，一定任何角落都被人找过，只怕锅炉的炉膛也有人去看过，哈山能说他躲在什么地方？如果他根本不在船上，自然也就无法遁形。<p>　　白老大还在发表演说：“各位回去好好打开房间的衣橱看一看，说不定十万英镑，就在你们的房间中！”<p>　　他的话，又引起了一阵哄闹声——只怕自有航运史以来，再也没有一次海上聚会是比这次更热闹的了！<p>　　白老大终于坐到了餐桌上，喝着酒，向我望来，我不等他开口问我“怎么样”，就向他竖起了大拇指，白老大自然觉得这样做好玩之极，所以开怀大笑，笑声震耳。<p>　　我记挂着白素，草草吃了饭，赶到蒸汽房，看到大箱子之前，摆了许多工具，包括一具大型电钻在内，那电钻上的半英寸直径的金钢砂钻头，却已断折，几个船员都望着白素，白素则双手交叉放在身前，盯着那大箱子在看。<p>　　看到了这种情形，我吃了一惊：“那箱子是用什么金属铸造的？”<p>　　白素仍然盯着箱子：“不知道，金刚砂的钻头，不能损害它分毫——你看到没有，门是有把手，证明是在里面上了锁的！”<p>　　大箱子的门如果是在里面上的锁，那就证明箱内有人，可是事实当然不会如此单纯，我就提了出来，“只要有遥控装置，也就可以使大箱子在里面上锁！”<p>　　白素想了一想，点头承认有这个可能，我又道：“箱子的外面，既然如此坚硬，只怕你使用炸药，也一样无济于事。”<p>　　说话之间，有一个船员，捧来了一只玻璃瓶，捧得战战兢兢，我吓了一跳说：“消化甘油？”<p>　　白素摇头：“不，王水。”<p>　　王水是一份硝酸，三份盐酸的混合溶液，对金属有极强的溶解性，如果金刚砂的钻头，能够在门上钻上一个洞，再把王水灌进去，多半能把锁或拴腐蚀掉，可以打开门来。<p>　　可是这时，门上并没有孔洞，整个大箱子十分平滑，王水只怕没有用。<p>　　我不忍扫兴，所以没有以自己的想法说出来。白素接过了那瓶王水，略想了一想，打开瓶盖，小心地贴着大箱子，倾倒了一些王水出来。王水顺着大箱子向下流，对大箱子一点起不了作用，甚至金属光泽都无起变化，一如倒上去的不是王水，而是矿泉水一样。<p>　　王水顺着箱子向下流，流到了箱脚，接近地面时，立时就发出了“嗤嗤”的声响，冒起了一阵烟，发出了十分难闻的气味来。<p>　　蒸汽房地面，由于长期要承受水蒸汽的缘故，所以铺着品质极好的不锈钢板。<p>　　王水立时对不锈钢板起了作用，可是对那大箱子，却连表面的光泽都无损分毫！这大箱子是用什么金属铸成的？<p>　　看到了这等情形，我也不禁好奇心大起，失声问道：“这箱子，哈山是从哪里弄来的？”<p>　　白素苦笑：“这问题。怕只有哈山自己才能回答了，连船长也是第一次在他住宅的地窖中才看到它的。”<p>　　我又盯着那“大箱子”看了一会，摇了摇头。白素知道我摇头的意思是：这箱子的铸成材料既然如此坚硬，只怕无法打开它！<p>　　所以白素沉声道：“在船上，工具不够，所以打不开！”<p>　　我不禁有点骇然：“船长说它的重量超过三千公斤，你……想怎么样！”<p>　　白素却悠然：“哈山既然可以把它搬上船，我们自然也可以把它运下去！”<p>　　我摊了摊手，不表示什么意见，因为这大箱子十分奇特，必有古怪，几乎可以肯定。<p>　　而越是奇特，必有古怪的事和物，我是一向不肯轻易放过的。<p>　　白素看来不打算在船上“攻打”这大箱子了。她问：“老人家怎么样了？”<p>　　我笑了起来：“只差没有把整艘船翻过来了！”<p>　　我把白老大的“把事情闹大”的经过，告诉了白素，白素听了，也不禁吐了吐舌头：“真是，这一次，哈山只怕再也躲不住，非出来不可了！”<p>　　我叹了一声：“不论如何，老爷子打赌是输了！”<p>　　白素又望了那大箱子一眼：“如果哈山是在那里面，那么打赌就没有输！”<p>　　我没有说什么，只是耸了耸肩，我的行为语言是：“有多少可能呢？”<p>　　白素的神情有点惘然：“不知道！”<p>　　我和她说到这里，已有许多人，向蒸汽房涌了过来，你推我挤人声鼎沸，搭客居多，也有船员，带路一接一个，是个高级船员。<p>　　一时之间，我和白素都不知道发生了什么事，只听得许多人杂七杂八地叫：“哪里有大水箱？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_08'>第八十一卷 错手 第六章 只在此船中云深不知处</b><p>");

document.write ('　　那带路的船员向大箱子一指：“就是这个！”于是，许多人又争相过来，反倒把我和白素，挤到一角一一要不是源源不绝，有人涌过来，我们根本出不了去，我早已拉着白素离开了！<p>　　会有这样的场面出现，自然是白老大在餐厅中又讲了些什么的缘故。他至少讲了在蒸汽房中有一只放置得十分巧妙的大箱子，哈山有可能藏在那大箱子之类的话，所以才引得人好奇，想来看看这大冰箱是什么样子的。<p>　　我和白素相视苦笑，白老大真会把事情闹大！<p>　　挤到了“大冰箱”前的人，人人都抓住门的把手，向外拉了拉，当然没有人可以把门拉开。我看见那许多人的动作，心中模模糊糊，想到了些什么，可是却又抓不住中心。眼看蒸汽房中的人越来越多，我和白素，努力挤了出去。在回到餐厅的途中（白素还没有吃饭），只听得四面八方都有人在叫：“哈山先生，找到你了！”或者是：“哈山先生，快出来吧！”<p>　　像是就这样一叫，哈山就会出现，十万英镑就可以到手一样。<p>　　一些船员和水手，更加起劲，他们在船上工作，船上有什么隐蔽的地方，他们毕竟熟悉得多，只见他们弄来弄去，不住呼喝。白老大制造的这一场混乱，已位船上的工作纪律大大败坏。<p>　　进了餐厅，仍有不少人围着白老大，在听白老大说话，船长在一旁，神情依然沮丧，但白老大显然并没有把收买他的这一节说出来。<p>　　白老大这时在说的是：“我知道哈山先生一定在船上，躲在某一处地方，说不定他化了装，就在眼前，女士们要小心，可别乱结识陌生人！”<p>　　有几个女士听了，也就夸张地叫了起来，白老大又呵呵地笑着：“男士们也要小心，他可能化装成一个女人！”<p>　　他说着，看到白素来了，就向白素挥手，依然发表他的伟论。<p>　　侍者替白素送来了食物，她默默地吃着，我招手，叫来了一个才从外面匆匆走进来的餐厅侍应领班。我对他的印象相当深刻，是因为刚才在蒸汽房中，他挤向那“大冰箱”，挤得十分起劲之故。<p>　　领班向我走来，我向他要了一份酒，他欲语又止离开，而等到他送酒来的时候，又是一副欲语又止的样子，我不禁好奇：“你有话要对我说？”<p>　　领班俯下了身子，压低声音：“那只大冰箱……是我和哈山先生一起从海上捞上来的！”<p>　　这真是意外之极！<p>　　突然之间听到了这样的一句话，不但我为之震动，连一向镇定无比的白素，也立时呛咳了起来。白老大虽然和身边的人在说话，可是他眼观四方，耳听八路，也立刻知道我们这里有什么事发生了，他也霍地站了起来。<p>　　我在一震之后，也霍然站起，那领班吓了一大跳，退后了一步，满面惶恐，像是想解释什么，我差点没去捂他的口：“什么也别说，我们另找说话的地方。”<p>　　白老大向我们这边望来，我向他作了一个手势，示意他回舱房去。<p>　　白素这时也停止了呛咳，吸了一口气，抹了抹口角，也站了起来。<p>　　几分钟之后，我、白素、白老大，和餐厅侍应领班，先后进了白老大的舱房，领班的面色一阵青一阵黄，显然是我们紧张的神态令他也紧张，以致令得他不知自己多口的结果，是祸是福。<p>　　在途中，我已把那大冰箱金刚砂钻不能破、王水不能蚀的情形告诉了白老大，白老大蹙着两道银眉，一言不发。<p>　　我又道：“那家伙竟然说，这大冰箱，是他和哈山一起从海上捞回来的！”<p>　　白老大双目圆睁，显然是也想不到事情有这样峰回路转的发展，大是惊讶。<p>　　等进了白老大的舱房，白老大一摊手：“慢慢说，我们有的是时间！”<p>　　领班说的还是那一句话：“那大冰箱是我和哈山先生从海上捞回来的！”<p>　　他看来不是很懂得叙述事情的经过，看来要人发问才行，这责任便落到了我的身上，我的第一个问题是：“什么地方？什么时间？”领班想了一想：“一年多之间，在离百慕达约有一百里的海域上！”<p>　　我再问：“你怎么会和哈山先生在一起的？”<p>　　领班十分自傲地挺了挺胸：“我调得一手好酒，而且我从小航海，见闻多，古怪的故事也多，哈山先生喜欢听我讲故事！所以哈山先生常带我出海。”<p>　　领班的话，十分重要，白老大示意他继续说下去。<p>　　领班又道：“那一天，哈山先生亲自驾驶哈山五号游艇，那条船——”<p>　　白老大打断了他的话头：“我知道哈山的游艇一艘比一艘大，五号当然最新最大的，你拣重要的说。”<p>　　领班一叠声答应，可是一说出来，还是扯东扯西，我看出白老大十分不耐烦，也看出若果白老大不断打断他的话头，只有更乱，所以向白老大作了一个手势，示意任由他说下去。<p>　　领班道：“哈山先生和我，老大的游艇上，只有我和他两个人，出海之后，一直驶出了五六十里，才停下了船，哈山先生喜欢钓鱼，在那一带海域，有一种叫作‘极乐鲨’的鲨鱼，十分凶猛狡猾，能钓上一条来，是钓鱼人的大乐趣，哈山先生在船头钓鱼，我就在一旁，讲故事给他听，因为钓鱼要长时间的等待——”<p>　　白老大听到这里，用力咳嗽了一声。<p>　　领班停了一停：“那天风和日丽，我记得我正在向哈山先生讲那个大奶子的玛丽的故事，那故事是说——”<p>　　我说道：“不必转述你的故事了！”<p>　　领班望了我一眼，像大有不服气的神情，我心想我是救了你！要是你真的一本正经讲起那个故事来，白老大就不肯放过你。<p>　　领班吞了一口口水，像是还不是很舍得放弃他的那个故事，所以过了片刻，才道：“哈山先生专心在钓鱼，所以是我首先看到那只大箱子的。”<p>　　他说到这里，忽然又停了下来，眼珠乱转，一副心术不正的样子，昭然若揭。<p>　　白老大冷冷地望着他，且不发作，领班舔了舔唇，又吞了一口口水，才道：“后来，哈山先生给了我一笔钱，叫我别对任何人说起这件事，我不知道是不是应该说！”<p>　　我打了一个“哈哈”——因为我真的感到了十分可笑。白老大也不怒反笑，他道：“应该说的，因为我也会给你一笔钱。”<p>　　一领班的目的已达，大是高兴，连声道：“谢谢！谢谢白老先生！”<p>　　白老大伸手直拍着他：“现在你是收了钱的．要是再说废话，说一句，我扣十分之一，我会给你一万英镑！”<p>　　白老大出手十分阔绰，领班显然喜出望外，说道：“我看到那大箱子的时候，大箱子还十分远，我看到海面上有银我闪闪，还以为是一条大鱼！”<p>　　领班看到海面上银光闪动，还以为是一条鱼，他就指着，叫：“哈山先生，看，那边有一条大鱼！”<p>　　那时，哈山正大大地打了一个呵欠——多半是由于那个“大奶子玛丽”的故事，一点也不好听的缘故。<p>　　哈山循他所指看去，果然也看到了在阳光下闪动的银光，可是他立刻看出，那不是鱼，他插了鱼杆，站起来，吩咐道：“拿望远镜来，那不是鱼，看来像是一艘翻沉了的小船！”<p>　　领班奔开去，不一会就拿了望远镜，哈山呆子半晌，默然不语，把望远镜递给领班：“你看看，那……是什么东西？”<p>　　从望远镜看出去，可以看得十分清楚，因为因为那大箱子在水中，有门的一面向上，十分平稳地随波起伏，“吃水线”之上．约有一公尺左右，浸在水中部分有多大，当时看不清楚。<p>　　领班航海多年，见多识广，可是一时之间，也难以说出那究竟是什么东西来，他想了一想，才道：“像是一只……很大的冻肉柜！”<p>　　哈山先生“哼”地一声：“冻肉柜？怎么会在海面上飘浮？”<p>　　领班胡言乱语：“或是什么大轮船上用旧了，就抛在海中，也是有的！”<p>　　哈山被领班的话逗得笑了起来：“把船驶过动看看！”<p>　　“哈山五号”有全自动驾驶系统，操作十分简单，领班进入了驾驶舱．使船接近浮在海面上的那只大箱子．大约有十来分钟的时间。这十来分钟的时间，只有哈山先生一个人在甲板上，他在甲板上做了些什么事，领班自然不知道。当领班又回到甲板上时，看到哈山先生的神色，十分凝重，盯着离船只有十来公尺的大箱子在看。<p>　　近距离看来，那大箱子更像是一只大冻肉柜，当然，它也可以说像一只保险箱，可是保险箱若是大成那样，那就是一个保险库了，更没有理由会在海上用浮，就像极乐鲨不会出现在银行大堂一样！<p>　　领班来到了哈山的身边，哈山又吩咐：“准备快艇！”<p>　　放下了快艇，哈山和领班一起登艇，驶到了那大箱子的旁边，哈山用手拍打着那箱子，还攀上箱子去，站在箱子的上面。<p>　　领班大叫：“哈山先生，快下来，危险得很。”。<p>　　哈山在那时，有一个相当幼稚的动作，他抓住了门的把柄，想把门向上打开来，却忘记了他自己正站在门上面。<p>　　等到哈山再回到快艇上面时，他已经有了主意：“把这大箱子拖回去，不钓鱼了！”<p>　　领班顺口问了一句：“箱子里会有什么东西？”<p>　　哈山先生一瞪眼：“满箱的金银珠宝，所罗门王的海上宝藏，西班牙海军搜刮来的金器！”<p>　　领班吓得缩了缩头，不敢再说什么。<p>　　要把那只大箱子拖回去并不难，它本来就浮在海上，两人用了大量的绳索，将它圈起来，船一开航，大箱子也自然而然，被拖在后面。<p>　　倒是那只大箱子在靠了码头之后，如何运上岸，到了哈山大宅地窖之中的，相信经过一定相当困难，领班却并不知道其中的详细过程，因为“哈山五号”一靠岸，领班就被哈山打发走了。<p>　　约莫过了三五天，哈山才又把领班找了来，给了他一笔钱，告诉他，叫他别对人提起这件事。<p>　　领班当时收了对他来说、数字可以说相当大的钱，心中十分犯疑——他犯疑的焦点，自然是：那大箱子中究竟放了些什么？<p>　　哈山的态度有点神秘，更使领班犯疑。可是他却不敢向哈山先生发问，而且，他也得了好处，再加上他的工作、退休金之类，和生活息息相关的一切，都掌握在哈山的手上，他也不敢有什么行动——当然，他认为哈山已打开过那只大箱子，而且，也认为大箱子之中，藏有上相当珍贵的东酉。<p>　　领班最后的几句话是：“自从那次之后，我就再也没有见过那只大箱子，刚才听到白老先生说哈山先生是可能躲在一只大箱子中，我想起那只大箱子来，跑去蒸汽房看，果然就是那一只！”<p>　　领班说完了，望着我们，我们也互相交换着眼色。领班讲述的经过，确然相当古怪，一只那样的大箱子，竟然会在海面上飘浮，哈山弄了回去之后，却又秘而不宜！<p>　　照领班所说，哈山发现那只大箱子，是有一年多了，在过去的一年多之中，哈山和白老大，至少曾见过四次面，何以哈山连提都不向他这个最好、最老的朋友提起？<p>　　我和白素同时想到了这个问题，也一起向白老大望去，白老大十分恼怒，一开口就用上海话骂：“这赤佬，我还当他是好朋友！”<p>　　“赤佬”在上海中，是“鬼”、“坏人”的意思。<p>　　他又侧头想了想：“是有几次，他有想说又不说的样子，贼头贼脑，我想，几十年的老朋友了，不论有什么话，都会向我说的，所以也没有在意，唯谁料到他会起意躲在那大箱子之中！”<p>　　我沉声道：“我不明白，一个人若是想躲起来，绝没有理由想到会去躲在一只由海上捞上来的大箱子之中的！除非，除非……”<p>　　我本来是想说“除非这个人神经有点毛病”的．可是白素却突然接过口去，所说的却又和我想说的大不相同：“除非这只大箱子特别适合躲人！”<p>　　白素的话，乍一听，是无法成立的，哪有什么大箱子是特别适合躲人的？<p>　　可是，我们立刻又想到了船长所说的经过，在地窖中，哈山曾自豪地对船长说，在那只大箱子之中，他可以爱躲多久就多久！那说明什么呢？说明这只大箱子特别适合躲人——一只专门要来藏人的大箱子！<p>　　竟然引申到这样的一个结论，我们不禁有点啼笑皆非，因为那太匪夷所思了！<p>　　白老大喃喃地道：“世上若有那种箱子，那就是棺材，棺材又何必那么大？”<p>　　他说到这里，忽然向我望来，哈哈大笑，乐不可支，指着我：“卫斯理的典型说法是，那是外星人的棺材，因为这种外星人体型巨大，所以棺材也就特别大！”<p>　　白老大这样取笑我，我自然不以为意，只是淡然道：“并无不可，很好的设想！”<p>　　白素看着白老大开怀大笑，她也很高兴：“在上船弄不开那大箱子，上了岸，总有方法弄开它的，现在主要的是，要趁还有十几天的时间，把哈山找出来，全船的人都在找他，他没有地方可躲藏”<p>　　我和白老大都同意白素的话。<p>　　从白老大宣布了这个特别之极的“寻人游戏”之后，轮船接下来的航程，简直热闹之至，二十四小时，都有人在各处找人。<p>　　可是时间一天一天过去，哈山先生却影踪全无！在这期间，最不受人注意的，反倒是那只大箱子，蒸汽房也早已恢复了消毒工作，只有船长，总徘徊在蒸汽房外，喃喃自语“哈山先生明明告诉过我，他躲在这只出箱子之中的！”<p>　　别人不注意这大箱子，自然由于都肯定，没有人可以躲在一只密封的大箱子之中过七八十天之故。<p>　　除了船长之外，对这只大箱子加以注意的。就是白素，白素在蒸汽室外遇到前南自语的船长的时候，还曾有过一番对话。<p>　　白素指着还在蒸汽房一角的那只大箱子：“你相信哈山先生在里面。”<p>　　船长苦笑：“我无法相信，可是他确然告诉过我，他会躲在里面……哈山先生在那样说的时候，很奇，有一种难以形容的……一种神情。”<p>　　这种情形，船长在叙述整件事时，已经提及过。白素叹了一声：“你如果亲眼看到他进去就好了！”<p>　　船长也叹了一声：“当时我在甲板上陪令尊，谁会料得到事情会有那样的变化！”<p>　　白素一直盯着那大箱子，一小时后，她向我说起当时心中所想的，她说：“在听了声长的叙述之后，我就感到哈山有理由是在那大箱子之中，虽然道理上说不通，但我具有这样的感觉。”<p>　　我没有表示什么意见，因为我和她一样，知道在道理上总说不通，可是我又没有她的那种感觉，所以只好不表示意见。<p>　　日子一天天过去，轮船的航期，终于到了最后一天，已经接近法国的海岸线了，虽然全船的人都在努力寻找，可是却一点结果也没有。哈山先生究竟躲在船上的什么地方，已经变得神秘之极，不可思议的怪事了！<p>　　白老大早已认输了，心理上倒也别无负担，到了最后一天，他忽发奇想：哈山会不会在一艘潜艇中，而潜艇是在船底下附着船身在航行？他还一本正经把这个想法提了出来讨论，我和白素都认为不可能，因为这样子，哈山就不是“躲在船上”，根本他就输了！<p>　　白老大长叹一声：“那么，他究竟躲到什么地方去了？唉，上穷碧落下黄泉，两处茫茫皆不思，哈山哈山，依来哈地方？”<p>　　他用上海话问哈山在什么地方，当然得不到回答。<p>　　八十天的航程就快结束，经过了多天的努力，没有人有任何收获，没有人得到白老大的奖金，大家兴趣也淡了下来。而且，在最后一天的航程中，有许多仪式要进行，大家同在一条船上过八十天，要分别了总得有惜别之类的聚会。<p>　　预算船会在子夜之前泊岸，共同在船上生活了八十天的人，就此各散东西，很多人只怕这一辈子，再也不会见面了，因之也有许多感人的场面。白老大成了中心人物，人人过来和他握手。<p>　　等到船泊岸驶向码头时，汽笛声大鸣，人人都准备离去了。<p>　　我、白素和白老大，在白老大的舱房中，白老大看了看表：“再有十分钟，就是午夜，一过午夜，哈山就会出现了！”<p>　　我和白素都不敢说什么，因为白老大虽然表示很看得开，但总不是很开心。<p>　　这时，忽然有人敲门，打开门，船长站在门外，神情十分沮丧（在整件事情中，受打击最大的是他），却提出了一件轮船航行史上罕见的要求：“全体船员和全部搭客，都不想离船！”<p>　　白老大骇然问：“所有人想干什么？”<p>　　船长挺了挺身子：“我也和所有人一样，都想留在船上……过了午夜，看哈山先生会从什么地方冒出来！”<p>　　白老大苦笑了一下：“好啊，这对哈山老头来说，真是太好了，那么多人看他胜利，可以使他有生之年，想起来都会笑！”<p>　　自然任何人都可以听得出，既然哈山老头在有生之年，想起赢了这场打赌都会笑，那么，就表示输了这场打赌的白老爷子有生之年，一想起这件事．必会快使不乐了！<p>　　我和白素更不敢出声。人心中在想，老朋友之间，最好什么也不要赌，什么也不要争。不然，必定有输的一方或失的一方，令得友情大打折扣，出现了这种情形，自然就勿好白相——不玩了。<p>　　白老大看到我们不出声，他用力一挥手：“大家准备在什么地方恭候哈山的出现。”<p>　　船长道：“在甲板上，只是甲板上，才能容纳那么多人，要请你站在各人的当中，因为哈山先生如果一出现，必然要出现在你的面前的。”<p>　　白老大想了一想，就爽快地答应了下来，同时站起身：“该走了！”<p>　　他向外走去，我和白素跟在后面，不一会，就来到了甲板。<p>　　不但甲板上全是人，连可以看到甲板的地方也全是人，救生艇上也满是人，等着看哈山的出现。<p>　　白老大一出现，就引来了一阵掌声，白老大来到了人丛的中间，向众人拱拳为礼，陡然大叫了一声，把上千人的喧闹声，都压了下去，离得他近的一些人，有吓得发起抖来的。<p>　　白老大在令得所有人都静了下来之后，就朗声道：“还有一分钟，大家就可以看到神奇的哈山先生，究竟会从什么地方冒出来了！”<p>　　他的话，又引起了一时嗡嗡的议论声，然后，就到了最后十秒钟。<p>　　白老大领头倒数，数到了最后一秒，他一声长笑，提高声音中气充沛，声音宏亮：“哈山老友，我输了，你出来吧！”<p>　　在他这样叫的时候，甚至有一些人，自然而然，抬头向天空看去，像是哈山忽然会自天而降一样！也有的人低头向下看，像是他会从甲板中冒出来。当然更多的人，四面张望，希望第一时间，可以看到躲得那么神秘的哈山。<p>　　上千人这样屏气静息，紧张地等待，场面也十分慑人。船员的注意点，和乘客略有不同，船长、大副等人，目光就自然而然，望向有播音装置之处，他们的想法是，船很大，哈山不知躲在什么地方，他出来之后，大有可能先到船长室去，通过广播系统，向全船广播，宣布打赌结束，他赢了！<p>　　时间在过去，在开始的三分钟内，真的没有任何人出声。可是在三分钟之后，就有人交头接耳，再三分钟之后，简直已到了人声鼎沸的程度，有几个鲁莽一点的人，甚至来到了白老大的前面问：“是不是真有人躲在船上？为什么还不见他出来？”<p>　　白老大的神情，也疑惑之极：哈山应该出来了！<p>　　可是哈山还没有出来。<p>　　船已完成了靠岸的一切行动，半小时之后，就有人开始离船上岸，陆陆续续，离船的人越来越多，到凌晨三时之后，船长说：“所有持客全离船了，白先生，哈山先生怎么还没有现身？”<p>　　白老大缓缓摇头：“我也不知道，不过——”<p>　　他说到这里，略停一停，然后，我也脱口说了同样的话：“有意外发生了！”<p>　　船长骇然之至：“他躲得那么好，如果有了什么意外，可能……可能……”<p>　　白老大苦笑了一下：“可能到船被当废铁拆卸时，才能再发现他！”<p>　　船长神色苍白，不由自主，打了一个寒战。<p>　　船员在船靠岸后，有十天的假期，等到天快亮时，船长宣布一切如常进行——当然不是如常，通常，船一靠岸，哈山自己不来，也会派人上船来，向船员略略致谢，还会请高级船员进餐。可是现在哈山不知在什么地方，这一切自然也没有了。等到天色大明，一直沉默不言的白素才道：“那只大箱子！”<p>　　我陡然感到一股寒意——白素一直感到哈山可能在那大箱子之中，如果真是那样，那么，意外早就发生，哈山必然已经死了！<p>　　一场落戏，会有那样的后果，那真是太可怕了！<p>　　白老大的脸色也十分难看，白素已接着对船长说：“请安排把大箱子运上岸去，不论怎样，一定要把它打开来看看！”<p>　　事情发展到了这一地步，白素的这个提议，自然也没有人反对，船长显然也急于想知道究竟，所以很快就有了安排。<p>　　不过要移动那只大箱子，十分困难，先要把天花板的加装部分拆走，才有可以移动的空隙。<p>　　移出来的步骤，和搬进来的程序一样，用细小的金属棍，放在大箱子的下面，然后再用机械装置拉动，把它拉开那个角落，缓缓移出蒸汽房。<p>　　等到那大箱子被巨型的起重机吊到岸上的时候，已经是第二天下午的事了。<p>　　在整个搬移过程之中，白素都在现场看守，大箱子终于上了岸，我问：“准备把它运到什么地方去打开？”<p>　　白素想了一想：“云氏工业系统在欧洲，有精密的工业设备，我想先和他们联络一下。”<p>　　云氏工业系统是由云氏兄弟主持的工业组织，包括了许多制造精密仪器的工厂在内，在各大洲都有他们的工业设施。我和他们不是很熟，只是见过云氏五兄弟中的老四几次。<p>　　云氏兄弟中的老四，云四风的妻子，是曾经在“江湖”上极其活跃的女侠穆秀珍。穆秀珍的姐姐，是更出名的女侠木兰花。<p>　　这若干年来，这两姐妹自绚烂归于平淡，很少露面，但是也有的说法，是她们正在从事一项计划十分庞大的研究，研究的课题极其广泛，开人类历史未有之奇，这项研究似乎占据了她们整个生活，也是使她们和她们周遭的一些人，看来像是暂时在“江湖”退隐的原因。<p>　　这一切，我当时只是略想了一想，我问了一个关键性的问题：“怎么和他们联络？”<p>　　这是一个难题，因为云氏工业系统的生产活动，和许多国家的国防工业，宇航设备等有关，不是普通的工业组织，都有很严格的保密程序，所以一般来说，不是很容易和他们接触。可是白素在听了我的问题之后，却若无其事：“我有一个电话，可以和他们的核心人物联络！”<p>　　一听得她那样说，我不禁大是讶异，望着她：“你是什么时候和她们有了联络的？”<p>　　白素一面吩咐着负责搬运那大箱子的工人，小心操作（她想起哈山先生在搬运那大箱子时的小心态度），同时回答我。“是你和小宝在一起的时候。”<p>　　我“啊”地一声，略呆了呆，迅速转着念。我和温宝裕在一起的经历，已记述在“鬼混”这个故事中——对了，在那件事中，有一次，我和白素通电话，听到白素在书房中和人说话，曾听到有女人的声音，她像是在和什么人对答。<p>　　后来，我不止一次，想问她究竟那时发生了什么事，但是都因为别的事而岔了开去，莫非就是在那时候，白素和她们有了联络？<p>　　我之所以用了“她们”这个代名词，是由于云氏工业系统，女侠木兰花这一组人，是以木兰花姐妹为主体的缘故，一提到这一组在各方面都有出色成就的人，人们首先想起的，就是“她们”。<p>　　我扬了扬眉：“那次在书房的是谁？”<p>　　白素笑了一下：“木兰花！极可爱的女侠，出色之至，我们其实早该认识她。”白素很少这样盛赞一个人，而这时，她不但盛赞，而且在说的时候，一副心向往之的神情，由此可知，她们的那次会面，极其愉快。<p>　　我问哼了一声：“也不必太妄自菲薄，你绝不会比木兰花逊色！”<p>　　白素十分欢畅地笑了一会：“她有点事，本来想同时也来找你的，可是你不在，我们谈了很久，她在临走时，给了我一个联络电话，我想，要云氏工业系统为我们做点事，自然简单之至。”<p>　　我望向白素，没有出声。白素自然知道我等于是在问她：“你和那个著名的传奇人物，女侠本兰花谈了些什么？她有什么疑难问题要来找我们？”<p>　　可是白素却故意们过头去，对着已缓缓落下来的那只大箱子，大声叫：“小心！小心操作！”<p>　　她对我用眼色的询问进而不答，我心中有点不高兴，我算算日子，“鬼混”这个故事所发生的事到现在也有几个月了，如果真有什么事，白素应该早就对我说了。她一直不说，多半是另有原因，或者是事情微不足道，根本不值一提。<p>　　这时，一辆巨型载垂直履车驶了过来，大箱子缓缓落到了货车卡上。那载重货车本身也有起重设备，起卸那大箱子，应该没有什么问题。<p>　　搬运公司的人，围着白老大，白老大高声问：“运到哪里去？”<p>　　白素的回答是：“等一等，让我去联络！”<p>　　白素和我一起进人了码头管理处的办公室，白素借用了那里的电话，我站在窗口，从窗中看出去，可以看到码头上各色人等，各种机械在忙碌操作的情形。<p>　　十分钟之后，白素已用十分兴奋的声音道：“就在里昂西郊，有一座工厂，是云氏工业系统的，她已通知云家兄弟了！”<p>　　白老大在这时，也进了办公室，他却大大打了一个呵欠：“我要回农庄去，好好休息一下，这些日子来，太疲倦了！”<p>　　他说了这几句话，再打了一个呵欠：“希望我一到农庄，哈山就哇哇大叫着冲出来，唉，我宁愿打赌输了，也比他从此不出现的好！”<p>　　听到白老大的口中，冒出“他从此不出现”这样的话，我不禁感到一股寒意。<p>　　白老大的神情，证明他在那样说的时候，也大是骇然——他熟知哈山的脾气，打赌赢了，一定会在第一时间出现，不会拖延。<p>　　可是现在，哈山的影子都没有！我一直觉得整件事，十分怪异，白素的态度也是，这时更怪，她应该至少安慰白老大几句，可是她却抿着嘴不出声，也不知道她在想些什么。白老大又叹了几声，意兴阑珊地挥着手，自顾自走了开去，看着他的背影，我不禁又长叹了一声。<p>　　半小时之后，我们才正式和白老大分了手——在一条岔路口，白老大驾车向右，回他的农庄去，我和白素转向左，到那座工厂去，载运着那只大箱子的重型货车，就跟在我们的后面。<p>　　我驾车，白素一直在沉思，我感到很沉闷，就找些话来说：“那位女侠，办事好像十分俐索快捷？”<p>　　白素微笑：“当然，不然，她哪会有这么多传奇性的经历！”<p>　　我听得她这样说，就挺了挺胸，白素明白我的意思，笑了起来：“当然，大名鼎鼎的卫斯理的传奇更多！”<p>　　我又道：“那次我们长途电话打了超过两小时，那位女侠一直在旁边？”<p>　　白素笑而不答，我再问：“我好像听得她说了一句‘你看那些鱼’，你们在讨论的问题是什么？”<p>　　白素深深吸了一口气：“我们谈的事情太多了，天文地理，哲学人生，简直没有任何限制，和她长期谈，才明白古人秉烛夜谈，通宵达旦的乐趣！”<p>　　我总觉得白素略有隐瞒，所以追问：“最主要的话题是什么？”<p>　　白素侧着头，笑而不答，从她的神情来看，事情不应该很严重，既然她不想说，我也没有必要再追究下去了。<p>　　说着话，自然不会觉得时间的过去，约一小时车程之后，就转进了一条小路，小路口子上，就有一个岗卡，有两个穿着制服的警卫，迎了上来。<p>　　我才减慢车速，那两个迎向前来的警卫，就十分恭敬地退向两旁，作了一个示意我们驶向前的手势。因此可知我们受到十分尊重的待遇。像这样的岗卡，在这条不足两公里的小路上，竟有六处之多。然后，是相当高的铁丝网，围着厂房。<p>　　厂房的规模不是十分大，厂房也并不高耸，从外面看去，整个工厂，不像是工厂，因为到处花木扶疏，青草地保养得很好，看来像是一个疗养院。<p>　　工厂的大门口，有两根巨大的石柱，自然也有警卫，等到我们驶进了大门，才被一个穿着整齐的西服的人，示意我们停下来。<p>　　我和白素下了车，那人迎了上来，自我介绍：“我是厂长，云四风先生已指示我，为两位作任何工厂设备所能做到的服务，并且向他报告工作的情形。”<p>　　我和白素都互望了一眼，同时注意到眼前这个中年人的自我介绍，十分奇特。通常自我介绍，总是先说自己的姓名的，可是他却是说自己的职衔，绝无说自己姓名的意思。我不知道这座工厂的性质，但从警卫如此严密看来，可能生产的内容，涉及机密。可是机密若到了厂长的姓名都不可告人时，就未免太过分了！<p>　　我淡然道：“那太好了，厂长先生！”<p>　　我在“厂长先生”的称呼上，特别的加强了语气，厂长显然听出了我的意思，可是他仍然只是笑了笑，我指着跟着我们驶来，也已经进了大门的载重货车，指着那只大箱子：“想利用贵厂的设备，把这只箱子打开来。”<p>　　厂长眯着眼，看了一会，才道：“对不起，这……箱子必需在拉里卸下来，两位请原谅，我们的工厂，不对外公开。”<p>　　我扬了扬眉，白素伸手在我的手臂上捏了一下，示意我别表示不满。<p>　　我摊了摊手：“随便你处置，不过，我希望先有一次工程进行方案的会议！”<p>　　厂长连连点头：“当然可以，我立即安排，请两位先休息一下，是云四风先生的休憩所。”<p>　　这时，有一辆轻便车驶了过来，厂长招呼着我们上车，驶过了一条林荫道，在一幢方形的建筑物前，停了下来，厂长先下车，带着我们进了那座建筑物。<p>　　那是一幢从外型到里面，都超时代得难以形容的建筑物。一进了里面，简直就像是到了科幻电影的布景一样，有趣之至。<p>　　厂长略为介绍了一下：“云四风先生和夫人，都走在时间的尖端，所以他们喜欢这样布置。”<p>　　我在一张形状古怪的椅子上坐了下来，坐下去，倒十分舒服，白素提出了要求：“希望尽快就可以有工作会议的召开。”<p>　　厂长忙道：“可以，可以，这屋子中就有会议室，云先生常在这里召开厂务会议！”<p>　　这时，又有两个穿制服的人走了过来，厂长指着他们：“有什么事只管吩咐他们去办，我去安排有关人员，尽快前来。”<p>　　当厂长离开之后，我用上海话对白素道：“你的朋友招待周到，可是不够……自己人！”<p>　　白素皱了皱眉，她当然有同样的感觉：“可能人家有人家的困难，我们毕竟是不速之客！如果他们有什么要防范我们的，也别见怪。”<p>　　我没有再表示什么，白素说得对，我们毕竟是不速之客，而且又有求于人！<p>　　那两个侍者，我当然认为他们听不懂我和白素的交谈，他们看来也不是愿意说话，只是毫无表情地站着，一动不动。虽然他们没有任何行动，可是我仍然有着被他们监视的感觉，我站了起来，走到窗口，向窗外看去，发觉外面的树木，种植和十分巧妙，恰好全阻住了视线，使人看不到远处的情形。<p>　　我感到这整个工厂，都充满了一种神秘的气氛，趁白素也来到了我的身边时，我又低声说了一句：“我真不能肯定我们是不是找对了地方！”<p>　　白素的神情，也有几分疑惑，但是她却极肯定地说：“木兰花是一定可以相信的！”<p>　　她说了之后，顿了一顿：“或许是由于近年来他们在进行的工作十分重要，再加上每个人行事方法的不同，所以才使你不习惯！”<p>　　我闷哼了一声：“江湖上都说他们在进行一桩十分重要的事，我看也是故作神秘！在地球上，有什么事是大不了的！还能把喜马拉雅山削平了填到太平洋去？”<p>　　白素不说什么，只是笑了笑——每当我脾气不好，而略有无理取闹的倾向之际，她就会有这样的神情，我没好气，转向那两个侍者。<p>　　那两个人虽然不出声，可是目光一直在我们的身上打转，所以我也不必和他们说话，只是向他们作了一个手势，表示要喝些什么。<p>　　在我作了这个表示之后，接下来所发生的事，倒极富娱乐性，只见两个侍者之一，取出了一个遥控器来，按下了一个掣钮，就有一个球体，向前移动，同时掀开厂半球形的盖，球体竟然是一个新型的酒车，里面有着各种美酒。<p>　　球形酒车来到我的面前，我伸手向其中一瓶酒，手指一碰到酒瓶，球型酒车的两边，突然伸出了两只机械手臂来，夹住了那那酒，同时打开，取酒杯，斟酒，又送到了我的面前。<p>　　这一切，虽然并不算是十分奇特，可是配合所在环境的奇幻超时代布置，也就颇有奇趣。我把酒接了过来，不禁呵呵而笑。<p>　　白素看得有趣，也向其中的一瓶酒伸出了手，也是在手指才一碰上酒杯，就有了一连串动作。<p>　　白素接酒在手，向那两个传者道：“看来这里的一切装置，都可以凭遥控发动？”<p>　　一个侍者道：“是！”另一人侍者道：“在夫人面前的是一个十分精致的载酒机械人，它的电脑记忆系统，可以调配一百种以上不同的鸡尾酒。”<p>　　白素高兴地道：“好极，等一会来试一试！”<p>　　我心中想，白素怎么也会童心大发了？这种精致的机械人，给良辰美景温宝裕他们看到了喜欢不尽，才是正理。<p>　　等我们喝完了酒，厂长已匆匆走了进来：“两位请，有关人员都已经到了！”<p>　　他一面说，一面抹着汗，讲话也有点急促，可知一切全是在最急迫的时间内完成的，看到这种情形，白素望了我一眼，似乎在说：“你看，也不能说人家的接待太不够自己人了！”<p>　　我略为摊了摊手，表示我仍然有种陌生人被隔离之感，他们殷勤周到，可就不把我们当自己人，有着一种在礼节掩饰下的冷漠！<p>　　跟着厂长出去，转了两个弯，进了会议室，已有四个人在，见了我们，一起站了起来。<p>　　在厂长介绍他们之前，我先约略介绍一下厂长。厂长是一个样子很普通的中年人，神色严谨，中等身材，有一头深棕的头发，目光深邃——他连自己的姓名都没有说，我自然也只好介绍他的外型。<p>　　当他一介绍那间布置异特，几乎全是白色的会议室中的那四个人时，我和白素，又呆了一呆。<p>　　我看到白素在尽量装出十分自然的神情，我自然也不便表示过分的惊讶和不习惯。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_09'>第八十一卷 错手 第七章 梦里不知身是客</b><p>");

document.write ('　　厂长在介绍那四个人的时候，居然仍然只介绍他们的职衔，而不提及他们的姓名——而且，他在那样做的时候，神态十分自然，像是应该就是如此一样！<p>　　我也知道为什么我一直有被隔离的陌生感了，就是因为我只知道这个人是厂长，而对这个人的其余一切，一无所知之故。<p>　　职衔只是一个空的名称，任何人都可以顶着这个名称活动，一个人，如果只有职衔，没有名字，那么在感觉上来说，这个人在感觉上，只是一个机械人。<p>　　我记得白素的话，我们只是不速之客，所以我尽量不使自己的不快表现出来。厂长介绍的那四个人首先是一个样子看来十分木讷，可是他一双闪烁的眼睛却告诉人他实在心思十分玲珑的中年人，看来像是亚洲人，他的职衔是副厂长。<p>　　然后是总工程师——那是一个皮肤苍白得异样，手伸出来，手指修长柔软，看来更像钢琴师的一个三十多岁的男人，有着一头灰发，眼珠也是灰色，看起来，像是一种什么野兽的眼睛。<p>　　再一个是总务主任，在一和他运手的时候，这胖子却十分热忱，而且他握手的气力很大，他道：“在工程上，我帮不了什么忙，可是在设备上如果有需要，我会尽一切力量来调度，哪怕远在阿拉斯加的东西，如有需要，我也可以最快弄了来。”<p>　　到了这里之后，遇到的人，都有阴阳怪气之感，难得有一个热情的，我也感到高兴，连声道：“打扰你了，总务主任先生！”<p>　　在我这样称呼他的时候，他略有尴尬的神情，可是也一闪即过：“哪里！哪里！云先生吩咐下来的事，我们一定要尽力而为！”<p>　　我没有再说什么，厂长介绍第四个人，是一个有着体育家身型的青年人，全身上下，弥漫着急待散发的精力，他的职衔是技工领班——全工厂的技术工人，都归他调度。<p>　　厂长介绍完了四人，向我望来：“还是不是需要有特别人员？”<p>　　白素想了一想，才道：“在工程进行之时，最好有一组急救医务人员在场！”<p>　　在什么都没有说明之前，白素这样的要求，听来十分突兀。<p>　　我自然知道她的意后，她一直认为哈山还有可能在那只大箱子之中，要急救人员在路子一打开之后，第一时间接触他。<p>　　可是白素那种突兀的提议，却没有使得在场的任何一个人有讶异的神色，似乎他们每一个人都有泰山崩于前而色不变的本领！<p>　　当每一个人都坐了下来之后，我就把事情的经历，说了一遍。我说得相当简单扼要，当我说到一半的时候，总算在每个人的脸上，都看到了好奇的神色，不然，我还以为在这里的人，根本没有好奇心的了。<p>　　等我说完——在这之们，也说了在船上弄不开的箱子的情形——之前，我道：“想请各位完成的是，把那只大箱子打开来！”<p>　　这时，厂长按动了几个掣钮，墙上现出一幅巨大的荧光屏来，已被卸下，停放在空地上的那只“大箱子”，清楚地出现在荧光屏上。<p>　　那胖子总管这时追：“年来真像是一只大冻肉柜，是在海上发现的？”<p>　　总工程师却已下了命令：“立即对目标物进行金属成分测试。”<p>　　技工领班是小伙子，头脑也十分灵活：“不妨先进行x光透视！”<p>　　总工程师立时同意，又下令x光组立即行动。<p>　　厂长到这时，才会意白素刚才那突兀的要求，他有点骇然：“不可能有人躲在里面八十天吧！”<p>　　白素道：“可是哈山先生不见了，他有可能在这……容器之中，出了意外。”<p>　　几个人互望着，显然他们心中都有不少猜测，可是他们又感到，在这里胡猜，不如立刻展开行动，把箱子打开，弄个真相大白的好。<p>　　他们全是实际行动派，厂长道：“两位请先住下来，我们会每小时向两位汇报工程的进度！”<p>　　这时，在荧光屏上，已经可以看到，一辆重型吊车，正轻而易举地把那大箱子吊了起来。厂长道：“一到施工的厂房，一切可以立刻进行。”<p>　　我提出：“我要参加工程的进行！”<p>　　厂长面有难色，迟疑着不知如何回答才好，总工程师却已有了相当不客气的拒绝。<p>　　总工程师以他听来相当坚强的声音道：“对不起，我们所使用的一些机械，都十分新型，而且，操作起来，十分……不按常规，如果不是熟悉的技术人员，很容易有意外！”他讲到这会没有再说下去，还是由厂长来下结论：“所以……让我们来进行工程，比较……好些！”<p>　　我不出声，白素也不出声，我们两人，都显著地表示了自己的不满，气氛十分僵。<p>　　那小伙子的头脑十分灵活，在僵硬的气氛中，他道：“这样好不好，我们在施工现场，装置直播电视，使两位可以看到施工的一切过程，并且也可以提出任何询问，我们会立刻回答！”<p>　　我和白素互望了一眼，我道：“既然各位坚持我们不适宜在现场，也只好这样了！”<p>　　厂长一听，有如释重负之感，副厂长等人，看来急于展开工作，匆匆离去。厂长又逗留了一会，告诉我们，这建筑物中，到处都有巨大的荧光屏，各种设备，都有遥控器控制，他叫来了那两个侍者，把一具有着许多按钮的遥控器和一具小型流动电话交给了我们。<p>　　一直到这时为止，主人方面的一切行为，都周到之极！厂长还详细解释了那遥控器的用途。对于云四风先生的一切，我本就略有所闻，他是一个电子机械的狂热分子，有过许多精巧之极的新发明，这一点，单从现在在我手中的那具多功能的遥控器，就可以看出来。<p>　　这遥控器，甚至可以按钮召唤一架无人驾驶的直升机，停在这屋子的屋顶上，使有需要的人，立时可以驾机到目的地去。<p>　　厂长指着那具小型的流动电话：“这是我们工业系统的出品之一，作为一种礼物，送给好朋友。”<p>　　我耸耸肩：“我对这种东西，不是很有兴趣。”<p>　　厂长陪着笑：“是，是，有的人认为随身携带流动电话，十分没有身分，也干扰生活。不过这一具的发射和接收系统，和世界各地的电话传递系统都有联络，又有云氏工业系统的通讯卫星作总调度，所以，还算是相当实用的东西。”厂长看来十分擅于词令，他一方面并不反对我的意思，一方面不亢不卑地介绍着那部电话的功能——那是一具在任何地方，都可以和任何地方通话的超功能电话！而云氏工业系统，居然拥有自己的通讯卫星，这也颇令人刮目相看。<p>　　我没有作什么特别的表示，白素把那具如一包香烟大小的电话接在手中，把玩着：“看起来比戈壁沙漠设计的一些东西还要有趣。”<p>　　戈壁沙漠是两个人的名字，他们两人都极欢喜自己发明制造许多小巧无比的小玩意，如个人飞行器等等。白素这时，当然是随便说说的，可是厂长的反应，却十分热烈，他“啊”地一声：“夫人认识戈壁沙漠？”<p>　　白素微笑：“不是很熟。”<p>　　厂长现出十分佩服的神情：“这两位先生是云氏工业系统的高级顾问，年前，他们曾到本厂来三天，提了不少改进的意见，实用之极！”<p>　　我趁机道：“要不是路途太远，我们会把那大箱子交给他们！他们一定能打得开它。”<p>　　厂长的自尊心，似乎受到了伤害，他红了红脸：“请放心，如果我们这里打不开它，我相信地球上再也没有地方可以打开它了！”<p>　　我笑了笑：“拜托拜托！”<p>　　厂长这才离我们而去，白素望了我一眼，叹了一声：“我们实在不能再埋怨什么了！”<p>　　我冷笑：“这个工厂是生产什么的，你知道吗？”<p>　　白素皱着眉：“你要求太多了！你只不过是要求在这里打开一只大箱子，人家绝没有必要向你介绍整个工厂的业务！”<p>　　我又闷哼了一声：“他们坚持不让我们在现场，这一点，你也曾表示不满！”<p>　　白素十分容易原谅别人，她淡然笑道：“用电视直接转播，有何不同？”<p>　　我呵呵笑了起来：“电视播映可以做手脚的，有不能让我们看到的情形，可以轻而易举的掩饰过去！”白素望着我，那神情像是望着一个无可药救的顽童：“任何人都有权保留自己的秘密，那是他们的权利！”<p>　　我咕嗜道：“凡是人保守秘密的，总不会是什么好东西，鬼头鬼脑，最讨厌这种行为！”<p>　　我说到这里，忽然起了一个念头，所以在说话之间，略有停顿——那不会超过十分之一秒，别人根本不可能觉察得到！<p>　　白素对我实在太熟悉了，她立即觉察，而且也立刻知道了我想干什么，她又吃惊又责备：“你不是想要弄清楚这工厂的生产秘密吧？”<p>　　我沉声道：“正有此意。”<p>　　白素十分不高兴：“那太过分了，人家这样帮我们，却反而招惹麻烦上身，开门揖盗，引人刺探他们的秘密来了。”<p>　　我一听，连忙向白素作了一个长揖：“娘子言重了，怎么连‘开门揖盗’这种成语也用上了？”<p>　　白素笑了起来：“你若是在这里刺探秘密，那句成语也就很用得上！”<p>　　我也笑：“我确然很想知道这个工厂的一切，因为我觉得在这里进行的事，极其神秘，一定牵涉到一个十分重大的秘密，你知道，探索秘密，这是我与生俱来的性格，不可能改变的！”<p>　　白素指着我：“那你也不能胡乱来，世上神秘事件太多，你哪能—一探索？”<p>　　我趁机握住她的手：“为什么那么紧张？”<p>　　白素叹了一声：“老实说，这个工厂是云氏工业系统的一部分，和木兰花极有关系，我不想你的行动影响我和木花兰之间的友谊！”<p>　　我呵呵笑着：“看来这位大名鼎鼎的女侠，极具较力，什么时候倒要会一会她。”<p>　　白素道：“一定有机会——不过最好不要处在敌对的地位，不然，传奇人物卫斯理的一世英名，只怕会付诸流水！”<p>　　我夸张地大笑了三声：“我才不会——”<p>　　我讲到这里，陡然住了口，没有再说下去，白素则狠狠瞪了我一眼。<p>　　我没有说出来的话是“我才不会阴沟里翻船！”我之所以不说出来，是由于这句话，对木兰花女侠颇为不敬，那也不是我的本意，流于轻浮，所以我才这时把下半句话咽了下去。<p>　　我接着又十分自得，因为我有了新的主意：“我想知道这工厂一的一切，可以说轻而易举，例如换上夜行衣，带一只小电筒，偷进去刺探秘密！”<p>　　白素用相当疑惑的神情望我，我拍着手笑：“你听了厂长的，戈壁沙漠曾以高级顾问的身分在这里指导过生产，只要一问他们，不就什么都知道了？”<p>　　我说着，已从白素的手中接过电话来，迅速地按着钮掣。我的行动，颇出乎白素的意料之外，她像是想阻止，但是却又没有行动。<p>　　我明白她的心意，她其实也很想知道这个工厂究竟在干什么事，可是又怕伤害她和木兰花之间才建立起来的友谊，如果我可以从戈壁沙漠那里，知道一切，她自然不会反对。<p>　　事情到这时为止，我想知道这工厂的一些情形，显然是出于好奇。<p>　　我是一个好奇心极强的人，熟悉我的人都知道这一点。正如我刚才对白素所说，那是我与生俱来的性格，除非我身体的每一个细胞的染色体都经过改造，不然，“江山易改，本性难移”，再也改不了的了。<p>　　极强烈的好奇心，可以算是我的一大优点，也可以说是我的一大缺点！但不论如何．种种怪异的遭遇，变成许多离奇的故事，十之七八，都是由于有强烈的好奇心而来的——这时，我忽然解释了那么多，其实只是想说明，当时我只是好奇，以后又发生了一些事．那不是始料所及的。<p>　　在厂长离开之后，我和白素一面说话，一面也早已离开了会议室，在屋子到处走动，还不时试着遥控器的功能，今得屋子中许多机械人，穿来插去，十分热闹——由于先着意讲我和白素之间的对话，所以这些全部略去了。<p>　　当我按下电话的按钮时，我们在一个十分舒适的起居室之中，我坐在一张柔软的椅子上，白素则仁立在一幅嵌在墙中的荧光屏前。<p>　　我也向荧光屏看了一眼，看到荧光屏上显示的，是许多数字，还不时有彩色的光谱现出来。我不禁赞叹：“他们的行动快，对那大箱子的金属探测，已经开始了！”<p>　　白素点了点头，全神贯注。<p>　　那显示出来的数据和光谱，自然只有专家才看得懂，不过白素常识丰富，至少也可以了解一相梗概，她在呐哺地道：“看来电脑无法对那种金属进行肯定的分析！”<p>　　我趁电话还未接通，我“哈哈”一笑，说了一句我说过不知多少次的话：“那不是地球上的金属！”<p>　　我预期白素会失笑，可是她却没有笑，显然她认为大有这个．可能。<p>　　接下来的事，要分开来叙述：我去打电话，白素在注视荧光屏，以及和厂长他们通话，我心有两用，同时进行，但在叙述的时候，却只能一一叙来。<p>　　电话接通，我听到了一个懒洋洋的，拖长了尾音的声音：“喂——”<p>　　一听到这种腔调，我心中就大是有气，所以我大喝一声：“振作一点，别把自己看作是一头思春的小雄猫！”<p>　　发出那阴阳怪气的“喂”的一声，自然是温宝裕，他多半又在想他的那个苗女蓝丝，我这样责备他，绝不会冤枉他！可是，也不发生作用。<p>　　我听到的，又是悠悠一声长叹，他居然吟起诗来：“唉，酒入愁肠，化作相思泪！”<p>　　别责怪说粗话的人，有时，还真非说粗话不可，像温室裕现在这种情形，粗话就极有效！不过，温宝裕毕竟是一个少年人，我纵使生气，但如果竟然说起粗话来，却也有大失身分之嫌了。<p>　　我只在喉间咕咬一声，随即道：“不要再吟诗了，怎么能和戈壁沙漠联络？”<p>　　温宝裕“啊哈”一声：“发生了什么事？人家想见你几次，你都推三搪四，怎么反而要主动和人联络了？”<p>　　我大是恼火：“你能不能少说点废话？”<p>　　温宝裕沉默了几秒钟，才道：“真可怕，白老爷子打赌输了，那个叫哈山的老头子竟然一直没有出现？”<p>　　我感到奇怪，刚想问“你是怎么知道的”，就陡然明白，温宝裕知道了经过，不消说，一定是白老大打电话告诉他的。<p>　　白老大和温室裕，一老一少，大是投机，白老大输了这场打赌，而且哈山竟然一直未曾露面，他老人家又是沮丧，又是讶异之余，自然要找人说说话，或许他觉得我和白素话不投机，所以才去找温宝裕诉说的。<p>　　温宝裕这小子，这时间闲地提起来，只怕目的就是要我问他“怎么知道的”，那么，他就可以笑我“连这一点都猜不到”了。<p>　　所以，我也淡然置之，一点也不觉得奇怪：“我正在探索哈山老头的下落，戈壁沙漠——”<p>　　温宝裕立即告诉了我一个电话号码，跟着又道：“我有一个想法，有许多记载，人躲起来，结果躲到了另一个空间之中，出不来了！”<p>　　我吸了一口气，温宝裕这种说法，不算是特别新鲜，在许多记载之中，人会无缘无故失踪（甚至是整队车队），都可以归于进入了另一个空间。在捉迷藏的游戏之中，也有进人另一个空间，甚至在时间之中自由来去的记载——地球上有若干“点”，是空间和时间的突破点，只要找到了这个点，就可在不同的空间和时间之中，自由进出，变得神莫名。<p>　　我的回答是：“有这个可能！”<p>　　温宝裕又道：“我曾假设过哈山利用镜子折光的原理隐藏他自己，他在镜子之中久了，忽然进入了镜子之中，也大有可能！”<p>　　我不禁苦笑：“据我所知，至少有两部电影，七篇小说有过人进入镜子之中的情节，有的在我没出世之前就存在了！”<p>　　温宝裕咕响了一句：“任何可能都要设想一下，那大箱子是怎么一回事？还没有打开来？”<p>　　我问哼一声，看来白老大对他说的经过，十分详细，我简略地回答了几句，温宝裕忽然高叫起来：“我知道了！你找戈壁沙漠，是想他们帮助你打开那只大箱子来。”<p>　　我大声回答：“不是。”<p>　　温宝裕却自顾自十分兴奋地道：“我来帮你联络，你在什地方？那大箱子要是打开来，哈山老头还在里面的话，那才是奇怪之极的事情了。”<p>　　他滔滔不绝地说着，我好几次喝令他停止说话，可是他坚决不听，仍在发表他的意见：“生物有时可以在不可思议的环境下生存，你自己就亲眼见过超过十公尺的硬土之中不知生活了多少年的黄鳝，也有在煤层之中被发现的青蛙，哈山老头在那箱子中不过八九十天，大有可能，鲜蹦活跳出来！”<p>　　我叹了一声：“你也尔想想，他若是鲜蹦活跳在箱子里，为什么打赌赢了，还不出来？”<p>　　我可以想像得出温宝裕在听了我的问题之后，急速地眨眼的样子，他居然很快就有了口答：“或许他算错了日子？人老了总不免糊涂些！”<p>　　我大喝一声：“你一点也不老，可是一切却糊涂透顶！”<p>　　温宝裕道：“我一点也不——”<p>　　我没有等他把话说完，就按下了电话，同时，长长吁了一口气。<p>　　白素望着我笑：“小宝越来越有趣了。”<p>　　我向上翻了翻眼，停了片刻——和温宝裕这种人讲过话之后，至少要有一分钟的时间，调整一下呼吸的频率，和使自己的思想方法，趋于平常。<p>　　然后，我拨了温宝裕给我的那个电话，电话才一通，我甚至没有听到对方的电话铃声，就已经有人接听了。我第一个想法是，那一定是戈壁沙漠他们的什么新装置，可以在第一时间接听电话。<p>　　可是我立即知道自己想错了，因为那里面传来的是十分高兴的声音，我还根本没有出声，那高兴的声音就道：“你好，卫斯理先生，我是戈壁。”<p>　　接着，另一个声音，比较沉重，也道：“你好，卫斯理先生，我是沙漠！”<p>　　我不禁哑然，那一定是温宝裕抢先告诉了他们，我会打电话去的原因，长途电话有电脑开始计时的声音，他们要猜知是我的电话，也就十分容易。<p>　　白素在一旁，听到戈壁沙漠的声音，自然也猜到了原因，向我作了一个鬼脸，我也连忙向他们问好，他们立刻又道：“有什么事能为你效劳！”<p>　　我不禁呆了一呆。我找他们，目的向他们查问这个属于云氏工业系统的工厂，究竟主要的业务是什么。可是在那一刹间，我却很难问得出口，因为那毕竟是属于打听他人隐私的一种行为，不很光明正大，我和他们又不熟，不好意思问出口来。<p>　　我向白素望去，白素却只是笑眯眯地望着我，大有幸灾乐祸之意——她本来就劝过我不要那么好奇的。<p>　　我迟疑了一下，只好含糊地道：“我现在在法国，里昂附近的一家工厂中，工厂后于云氏工业系统。”<p>　　我立时听到了回音，那高而嘹亮的声音，我认得出他是戈壁，戈壁立时道：“啊，那工厂，他们生产最先进的电子设备，专供各国太空总署的各种宇航设备之用，卫先生，你准备自己弄一颗人造卫星玩玩。还是想自备一架太空穿梭机？”<p>　　戈壁他在这样问我的时候，语气十分认真，像是我真有这样兴趣的话，也就不难达到目的一样。<p>　　我忙道：“不！不！暂时我还没有这样的打算！”<p>　　沙漠的声音比较低沉：“那家工厂完全可以做得到，他们的出品装箱运出去，运到目的地之后．再装配起来．就成了目的地国家自己的出品，还好他们很有交易原则，不然．只怕要世界大乱了！”<p>　　我和白素互相望了一眼，不由自主，各息伸了伸舌头。难怪这家工厂的保安如此严密，看来我们找错了地方，正合上了“杀鸡用牛刀”这句话了，生产那么高度精密产品的工厂．我们却来要求他们打开一只箱子！<p>　　白素作了一个手势，我连连点头，白素的意思是，若不是通过木兰花，当然绝无可能得到工厂方面的接待。<p>　　这工厂的产品，世界各国，不论大小，没有不想得到的，如果他们无原则地供应，那么，什么国家都可以拥有最新、最有效的武器，战争的危险，自然也大大地增加了。<p>　　戈壁又补充了几句：“美国的星际战争计划。也在他们答应协助之后才公布的！”<p>　　我苦笑了一声，还没有说话，沙漠已经又说了话，从他的话听来，他这个人，性格十分直率，所以他的话，虽然令我尴尬，但我喜欢直率性格的人，所以并不怪他。<p>　　沙漠说的是：“卫先生，听小宝说，你要求工厂方面打开一只大箱子？只怕你令得他们十分为难了，他们的工作不包括这种原始的工序，那就像……就讲……”<p>　　我苦笑，在他还没有找出一个适当的譬喻时，我已经自嘲：“那等于一本正经向爱因斯坦求助，请他解答一个简单的乘数问题一样！”<p>　　沙漠“呵呵”笑了起来：“很生动，卫先生，箱子一定已经打开了？”<p>　　白素接了口：“没有，看起来，那箱子不是那么容易打得开。”<p>　　在我和温宝裕、戈壁沙漠通电话的时候，白素一面旁听，一面仍十分专注地在留意着荧光屏上的变化。<p>　　工厂方面十分守信，在那个厂房之中，对那大箱子的测试工作的所有情形，都通过电视设备，直接在荧光屏上出现，我们和身在现场，也没有什么分别。<p>　　这时，金属成分的分析，看来没有结果，电脑数字还在不断闪耀，没有结论。<p>　　有几个技工，已在用各种不同的工具，试图打开箱子，看来并不成功。另有一架看来奇形怪状的仪器，正被移近。<p>　　戈壁沙漠在这时，同时叫了起来：“怎么可能？”<p>　　我吸了一口气：“现在，有一架像旧式重型机枪一样的仪器正在移近那大箱子——”。<p>　　戈壁“啊”地一声：“那是激光切割仪，卫先生，出动到这副仪器，事情可不简单——”<p>　　沙漠的声音也传来：“我们还等什么，有这种事，我们岂可不在场？”<p>　　戈壁大声回答：“说得是，卫先生，我们见面再说，立刻就到！”<p>　　我又是好气，又是好笑：“立刻到，多久？”<p>　　戈壁沙漠齐声长叹，想来是我的话，触及了他们的隐痛，因为他们的发明再多，所们造的东西再走在时代的尖端，也无法立刻从地球的一端，赶到另一出来。<p>　　戈壁纠正了他刚才的说法：“尽快赶来——我们和工厂的关系十分好，随时可以来，厂方还保留着我们顾问的名义！”<p>　　他们要来，我自然也无法阻止，才说了一个“好”字，白素比我细心，在一旁道：“两位是不是先和厂方联络一下，并且表示两位是自己要来的，不是出于我们的邀请，免得厂方以为我们低估他们的工作能力！”<p>　　戈壁沙漠没口答应，和他们的通话结束了。<p>　　这时，在荧光屏上看到他的情形是，那大箱子被推进了一十很大的罩子之中——大箱子被放置在一排滚轴上，所以推动并不困难。<p>　　那具激光切割仪，也被推了进去，接着，是一个穿了如同潜水蛙人一样的保护服装的人，进了那个罩子，罩子打开的一面，也被关上，罩子中的情形如何，我看不见了，而在外面的人，神情都十分紧张，总工程师在叫着：“开始倒数！”<p>　　在荧光屏上看到的情形，同时也可以听到声音，只不过工程进行时，没有人说话，也几乎没有什么杂声发出来，所以总工程师的那一个命令，听来就十分响亮。<p>　　也就在这时候，我和白素齐声叫：“等一等！”<p>　　事后，我和白素都说，在这样叫的时候，根本不知道对方是不是也听得到我们的声音！<p>　　在那个厂房之中，也有巨大的荧光屏，显示的是在那个罩子之中，激光切割仪将要工作的情形。<p>　　（在荧光屏上看荧光屏上的情形，可算复杂。）<p>　　我们一叫了出来之后，就立刻可以知道，在那个厂房之中，可以听到我们的声音。厂长、总工程师等所有人，都向一个方向里去——那自然是我们声音传出的方向。<p>　　接着，就是总工程师的声音，他在说话之前，先用力挥一下手，才叫：“停止倒数！”<p>　　然后，他睁大了眼，望着一个方向，我们在荧光屏自来，他就像是面对着我们，他苍白的脸上，现出了十分不耐烦，和大有恼怒的神色，他没有说什么，显然只是在等待我们进一步的解释。厂长、副厂长的神情也和总工程师一样，未见那个技工领班，我推测穿了保护服装，准备操纵激光仪的就是他。<p>　　我和白素同时又急道：“如果那容器内有人，激光仪是否会对他造成损害？”<p>　　总工程师咕响了一句：“如果容器中有人！”我忽然想起，这个问题，不必“如果”，应该很容易肯定！所以我立刻叫了起来：“为什么不对这容器进行x光透视？”<p>　　厂长叹了一声，摆了摆头：“对不起，我们心急，在移运这容器的途中，我们已经进行过了。”<p>　　我和白素齐声问：“内部的情形如何？”<p>　　厂长的声音很沮丧：“这容器有防止x光透视的装置，相信是一层相当厚的夹层，所以什么结果也没有！”<p>　　厂长说到这里，忽然停了一停，自口袋中取出了一具流动电话来，接听电话。<p>　　我估计那是戈壁沙漠给他的电话，我又道：“我看不出在厂房现场有什么危险，也很不喜欢这样子隔着通讯设备来见面，请派人来带领我们到厂房去！”<p>　　相信在厂房中的所有人，都听到了我强烈的要求，厂长也在这时，收起了电话，我看到了很多人都向他望去，等待他的决定。<p>　　厂长的答覆来得极快：“好，卫先生，请你稍等一下，会有人带你到厂房来。”<p>　　我知道厂长答应得那么爽快，多半和戈壁沙漠的电话有关连。也有可能，他们一直来，把打开那个容器看得太简单了，但到了现在，他们知道那并不是容易的事，所以也感到要有我们在现场参加。<p>　　大约五分钟之后，总工程师亲自来到，我们离开一那幢建筑物，登上了一辆轻便车，在树荫花丛之间穿插着——这座工厂一点也不你工厂，甚至宁静之极，倒像博物院或者图书馆。<p>　　不一会，就进人了另一幢建筑物，就是我们在荧光屏上看到的那个厂房，厂长和副厂长都迎了上来。厂长的神情颇有些不好意思，他说的第一句话是：“云四风先生早就吩咐过我们，一切都要尽卫先生之意，而不想卫先生伉俪在现场，确然是为了安全的理由。”<p>　　我和白素淡然笑，我道：“我对贵厂所给予的热切招待，十分感激。”<p>　　厂长像是吁了一口气——他可能开始时并不是很知道我的真正来头，这时一定已知道大半了。所以态度上，基本已把我当作了“自己人”，没有了那种陌生感。<p>　　寒暄完毕之后，白素又提出了老问题，总工程师苦笑：“激光能切割硬度达到九点八度的特种合金钢，所以，如果容器中有人，当然会受到伤害！”<p>　　白素皱着眉，望向我，我也作不出决定，虽然哈山在那容器内的可能性，少之又少，但是总不能完全排除，万一他在那容器之中呢？<p>　　在我和白素犹豫不决时，看来外型更像艺术家的总工程师，忽然叹了一口气：“两位不必担心了，照我看，激光仪可能根本对付不了容器！我们的电脑竟然分析不出它是由什么金属制造的！”<p>　　我道：“先切一只角试试？”<p>　　总工程师点头：“我们正准备这样做！”他说了之后，望着我们，见我们没有异议．才又道：“倒数开始！”<p>　　罩子中的情形，我们无法直接看得到，那自然是为了安全的理由。<p>　　荧光屏的右上角，出现了数字，自九开始倒数，技工领班把激光仪的发射管调整得斜向上，对准了那“大箱子”的一角。<p>　　如果激光能割开那容器的话，那么一发射，容器的那一角就会被切割下来，先肯定了这一点之后，再来设法防止万一里面有人，如何可以避免发生意外。<p>　　那十秒钟的时间，异常的长，终于，看到一股激光，射向那容器的一角。<p>　　接下来发生的事，令得所有人都目瞪口呆，连得操纵激光仪的技工领班，也呆了将近两秒钟才能应变！<p>　　那股激光，射了上去，非但不能损害那容器分毫，而且，立即反射了出来，以光线的折射角度，先反射向那个罩子，“嗤”地一声，罩子就穿了一个洞，光线穿罩而出，疾射向厂房的顶。<p>　　又是“嗤”地一声响，看来无坚不摧，就是无可奈那容器何的激光，又已洞穿了厂房的顶，直射了出去！<p>　　这时，所有人的吃惊程度，当真难以形容。谁都知道，激光必然循直线行进，理论上来说，可以达到无限远，在激光行进的矩上，不论有什么，都会被它摧毁，若是它一下子射到了月球上，会引起什么天体的巨变，也是未知之数！<p>　　在这种人人怔呆的情形之下，最镇定的是白素，她在一秒钟之后就急叫：“停止！”<p>　　那技工领班——后来大家都对他佩服不已，他不知是听到了白素的呼叫之后有了反应，还是他自己在危急之中先定过了神来。<p>　　总之，在至多两秒钟之后，激光仪便已停止了操作。<p>　　刹那之间，人人屏住了气息，有几个人，不由自主，抬头凝望着厂房顶部的那个小孔。<p>　　总工程师首先打破死一样的寂寞，他的声音有点发颤：“天，我们是不是闯了大祸？”<p>　　这个问题，也是每一个人在这一刹间都想到的问题：刚才陡然射出去的那股激光，持续了两秒钟之久，是不是已闯下了大祸？<p>　　激光以光速行进，两秒钟，可以射出去六十万公里了，在这六十万公里之中，要是有什么遇上了这股激光，会有什么结果？<p>　　在大气层之内，若是有任何飞行物体，不幸遇上了，自然立即解体，在大气层之外，激光深人太空，也有可能遇上许多在太空规迹中运行的物体！<p>　　如果激光恰好射中了哪一国的人造卫星，那会被误认为星际的激光大战已经开始，那会有什么后果？<p>　　连我想起了有这样的后果，也不禁手心冒汗，难怪人人都脸无人色。<p>　　没有人回答总工程师的问题，也没有人出声，大家都不知在等什么。<p>　　后来，我和他们熟了，自然也都知道了他们的名宇，在一次闲谈之中，又谈起了那天在意外发生之后，至少有五分钟的沉默，究竟是为了什么。<p>　　当然是为了极度的惊恐，但是也有很大的一部分，是下意识在等待若是闯了祸，所引起的后果！<p>　　正如我在当时所想到的那样，如果激光破坏了一个极重要的飞行体，那么，有可能世界大战，在三分钟之内爆发，大有可能，就在我们等待的那几分钟之内，就有核子弹在上空爆炸。<p>　　那几分钟的沉默，事后回忆起来，人人都震惊莫名，手足麻痹，副厂长甚至坚持他一直没有呼吸过——当然不可能，哪能超过三分钟不呼吸呢？<p>　　（又后来，云四风悄悄告诉我，那股发射了将近两秒钟的激光，还是闭了祸，所幸闯的祸不大。）<p>　　（一枚苏联人造卫星，突然提前失效，跌落在加拿大北部人烟稀少的地区。）<p>　　（从时间，那枚卫星运行的轨迹和角度来计算，应该正是被那股激光击落的。）<p>　　（好在这枚卫星早已被列人会跌回大气层之列，苏联方面以为自己计算有误，没有作进一步的研究，这才大事化小，小事化无！）<p>　　当时，首先从几乎僵硬状态中恢复过来的，依然是白素，可是她也说了一句相当莫名其妙的话：“没事了，已经过去了几分钟！”<p>　　可是，大家又都明白她的意思，是指如果有什么大祸事的话，应该已经发生了，所以，居然人人都长长地吁了一口气。<p>　　在恢复了镇定之后，我首先道：“激光仪并不能切割这容器！”<p>　　这是毫无疑问的事了，总工程师搓着手，神情严肃，技工领班这时才从罩子中走了出来，除下了头罩，神情苍白之至。<p>　　他望着各人，喘了好几口气，才道：“对不起！”<p>　　显然他也受到了极度的震惊，不然，不会这样说。各人都苦笑，总工程师走过去，用力拍着他的肩头，表示安慰他和支持他。<p>　　事实上，所有的人，绝没有责怪技工领班之意，可是他的神情，仍然十分激动，口唇发颤，却又没有发出声音来。我看出他有话要说，所以向他作了一个鼓励的手势，可是他仍然没有说出什么来。<p>　　一直到日后，技工领班才说出了当时他想说而由于惊恐实在太甚，以致无法说出来的话，他说：“幸好我在操作激光仪之前，选择了射向右上角，激光在经过了反射之后，直射向天空。如果我选择了射向中间部分，或者是那容器的下半部，那么反射出来的激光，就有可能射中在厂房中的任何人！”<p>　　虽然他说那番话的时候，已经隔了好久，可是他仍然十分骇然，他又补充：“不单是在这个厂房中的人会给激光射中，激光在穿出了厂房之后，天知道还会射中厂中的什么设施！厂中有一些高度危险的设施，一被射中，会是难以想像的大灾难！”<p>　　当他那样说的时候，当日在厂房中的人大都在，听了之后，想起当时的情形，自然也都不免感到了一股寒意。<p>　　我之所以详细叙述激光仪器操作不到两秒钟所形成的震撼，是因为想说明接下来不久，戈壁沙漠到了之后，两人所作的决定之惊人！<p>　　当时厂房之中，人人都比较镇定下来之后，都面面相觑，好一会没有人说话。<p>　　我有点明知故问：“没有比这具激光更有效的工具了吗？”<p>　　至少有三个人同时回答我：“没有了！”<p>　　我吞咽一口口水，总工程师强调了一句：“也没有比我们这里更能对付这容器的工厂了！”<p>　　我作了几个无意义的手势，厂长宣市：“我们工厂的两个高级顾问兼程前来，听取他们的意见之后，冉作决定。”<p>　　我知道他是指戈壁沙漠两人，听了厂长的宣布后，都有充满了希望的神色。<p>　　那时，几个工作已把使用激光仪时罩上去的大罩子移开去。激光仪也被推了开去，那像是大冻肉相一样的容器，丝毫无损，在灯光之下，闪耀着悦目的金属光芒，耸立在那里，像是在向每一个人作挑战！看谁能把我打开来！<p>　　我突然感到一阵冲动，大声道：“各位，我曾接触过许多来自外星的生物和物体，这容器既然是用什么材料制的都不知道，就有理由相信，它不是地球上的产物！”<p>　　“那不是地球上的产物”这句话，本来是我常说的，有许多许多无可理解的事，只要承认那是来自另一星球的力量所形成的，就都可以迎刃而解！<p>　　听得我那样说，各人都不出声，过了一会，很不爱开口的副厂长才道：“你的意思是，在地球上，没有什么力量可以破坏它？”<p>　　我点头：“可以循正当途径打开它，但不能硬弄开它。哈山先生懂得如何打开它，可惜他又不知所踪。”<p>　　一个看来很年轻的工人，这时忽然插了一句口：“如果这容器来自外星，那么，它究竟是什么？有什么用途？”<p>　　我苦笑：“不知道，只知道它是在海面飘浮时被发现之后，捞起来的！”<p>　　那容器的发现过程，并不神秘，神秘在哈山发现了它之后，显然曾对之下过一番研究功夫，也知道了一些这容器的功用。可是，哈山却秘而不宣，没有对任何人说起过，连白老大都瞒着。<p>　　这其中，自然一定有十分特别的原因！<p>　　接下来，在厂房之中，气氛倒热烈了起来，大家都在讨论那容器，假定它来自外星，究竟是什么。<p>　　一个被半数人所接受的说法由总工程师提出，他说：“可能是外星的宇宙飞船经过地球时抛下来的，它如此坚硬，足可以达过大气层，而落在海面上！”<p>　　另一半不接受这种说法的人包括了我在内，意见是：“要进人大气层，不是容易的事，回有强大动力装置的飞行体，尚且要在极精确的、一定的角度切人大气层！除非它是在宇宙飞船进人地球的大气层之后，才被抛下来的！”<p>　　意见最后经过调和，变成了那容器是一艘来自外星的宇宙飞船，在进人大气层之后，才被抛下来的！<p>　　它的来源有了初步的假设，可是它的用途是什么，都没有人说得上来。<p>　　戈壁沙漠来得出乎意料之外的快，当时在各抒己见之后，我和白素就回到了那幢屋子之中休息，天还没有亮，就被电话声吵醒，一按下掣，就听得他们两人齐声叫：“我们到了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_10'>第八十一卷 错手 第八章 他山之石可以为错</b><p>");

document.write ('　　我看了看时间，前后不到二十小时，他们来得好快，可是当我表示他们来得那么快时，戈壁道：“我们是三小时之前来到的，不想打扰两位休息，所以没有惊动，现在，有了一点小问题！”<p>　　我和白素，都笑了起来，接着是沙漠的声音：“厂方人员一致不同意我们提出的方案，所以想请两位来作最后的决定！”<p>　　我呆了一呆：“只要能把这耷器打开，什么方案都可以，有什么不接受的？”<p>　　这时，厂长的声音介入：“卫先生。你最好立刻到厂房来一次，我想，你也会反对他们的办法！”<p>　　我和白素互望了一眼：“好，立刻就来！”<p>　　十分钟之后，我和白素进入了厂房，看到戈壁的神情十分激动，在不断来回踱来踱去。<p>　　工厂方面，几个要员全在，神色凝重，沙漠则看来十分冷静，不过他的神态很怪：他站在那具激光仪之前，一手搭在激光仪上。<p>　　我一看到沙漠的这种情形，就吃了一惊，脱口便叫了出来：“不！”<p>　　因为看他的样子，他像是还想使用这具激光仪．而上次使用这具激光仪所造成的巨大震撼，犹有余悸，看到这具仪器就会害怕，别说再使用它了，所以我才会自然而然地那样叫了起来。<p>　　我一叫，厂长的脸色铁青，声音也十分尖：“正是！”<p>　　我立时向戈壁沙漠看去，戈壁走近那个容器，伸手指着厂房的顶部，他指的正是被激光射穿了的那个小孔，他像是大演说家一样：“上次使用激光仪的情形，我们已经完全知道！”<p>　　我疾声道：“既然知道，就不应该再使用。”<p>　　戈壁侃侃而谈：“一次使用不当，并不等于不能再次使用，何况，据我所知，在地球上，没有比它更有效的工具了……”<p>　　我问哼一声，走近他，接近了那容器，用力在那容器上踢了一脚：“激光对这种金属起不了作用！”<p>　　戈壁神情得意洋洋：“我不是要对付这容器的金属！”<p>　　我呆了一呆，一时之间不知道他那样说，是什么意思。他指着那容器的门：“看到没有，门和容器之间，有一道缝！”<p>　　我又闷哼一声，门和容器之间，当然有缝。可是这缝紧密之极，看起来，只是一道极细的线，不是仔细看，根本看不出来。<p>　　戈壁在继续看：“这门缝紧密无比，根本没有任何工具可以插得进去，但是激光是例外，激光只是一种能量，无形无体。可以在任何紧密的隙缝中穿过去——只要有降缝，它就能穿进去！”<p>　　我冷笑：“理论上是这样，我也相信你们通过精确的测量和计算，可以使激光正确无误地射进那道隙缝之中，可是，激光既然不能损坏这种金属，就算射进去了，又有什么用处？”<p>　　戈壁向沙漠指了一指：“我们两人都认为，这容器的门，设计制造得紧密互贴，所以必需加上一种柔软的、可以轻度压缩的物质，才能使门和容器紧贴，我们要对付的，就是这层物质！”<p>　　他说完了之后，以充满信心的神情望着我，希望得到我的同意。<p>　　可是我仍然大摇其头：“第一，有这种软性物质的存在，只是你的想像，或许外星的金属工艺，可以使金属之间，互相紧贴。第二，就算有那种软性物质存在，也大有可能激光一样对付不了！”<p>　　戈壁听了我的话之后，一时之间，不知如何反驳，气得双眼向上翻，沙漠沉声道：“卫先生，进行任何探索，都有冒险的成分在内，如果有百分之百的把握，那也不必去探索什么了！”<p>　　我用力一挥手：“后果太可怕！”<p>　　沙漠神态冷静：“并不可怕，我可以操纵仪器，使得如果激光反射出来的话，令之射向天空，射中空中物体的机会，其实只是亿分之一，如果连这种险都不肯冒，那么，就让这容器永远打不开好了！”<p>　　沙漠的话，很令我意动，我向白素望去，白素吸了一口气：“如果，如果容器中有人，不会对他造成伤害？”<p>　　沙漠的回答是：“除非他的身子紧贴着门，那么，他会在表皮上，略有损伤，像是擦破了表皮一样。”<p>　　白素又向我望来，我在她的眼神之中，捕捉到了她想表达的信息。<p>　　白素显然是在对我说：“值得试一试！”<p>　　于是，我改变了我的态度，我的声音听来还是十分迟疑，可是我说的是：“看来值得试一试？”<p>　　我是向着厂长他们说这句话的，厂长他们迟疑了片刻，也都神情犹豫地点了点头。<p>　　戈壁大声欢呼，沙漠则一刻不耽搁，已着手调整起那具激光仪，他的手法十分熟练——后来才知道戈壁是这具世界上不超过五具的激光切割仪的主要设计者，再由他来亲自操作，自然比厂方的技工熟练得多了。<p>　　他调整了好几分钟，又一再重复着，然后，才长长吁了一口气，向沙漠望了一眼，沙漠作了一个手势，戈壁按下了一个掣，激光射出。<p>　　激光射出的时候，其实是一点声音也没有的，可是在各种电影或电视上，都照例伴有“滋”的一下响，所以也就有了那种错觉，那一股激光，就从看来根本不存在的门缝中射了进去。戈壁的动作真快，在大约至多几十分之一秒的时间中，激光并没有反射出来，他就知道自己初步成功了，他迅速地上下移动了激光的射出的幅度，立时又按下了一个按钮，激光消失。<p>　　前后时间，绝对不超过一秒钟，在这一秒钟之中，可以肯定人人都屏住了气息，而在一秒钟之后，人人都把眼瞪得极大，因为个个都看到，那大箱子的门，正打开了少许！<p>　　戈壁首先一跃而前，一伸手，就把门打了开来！<p>　　激光果然破坏了门锁，可是，在那扇长方形的门之后，人人都呆了一呆，在那扇门内，是另外一扇较小的椭圆形的门。<p>　　那种门，看起来也并不陌生，就像是潜艇中常见的那种，或者是大型保险库常设的那种门，在门上，有一个转盘，那时，我也来到了门前，戈壁向我作了一个手势，我跨出两步，双手把住了转盘，用力一转，却不料那转盘十分轻巧，我用的力道太大了，几乎站立不稳。<p>　　那如同汽车驾驶盘也似的转盘，转了六七下之后，再用力一拉，那椭圆形的门，就打了开来。<p>　　门极厚，恰如一般保险库的钢门，门打开之后——那时，所有在场的人，都已经齐集在近前了，所以，人人都可以看到门打开之后的情景。<p>　　一时之间，人人都不出声，静得出奇。<p>　　那一刹间的寂静，自然是由于每一个人所看到的情景，都使得看到的人讶异莫名之故。<p>　　那扇厚重的门打开之际，我由于要打开门，所以反倒是较后看到门打开后的情景。<p>　　门后，是一个椭圆形的空间，像是一个放大了的蚕茧，高度约二公尺，宽约一公尺半，比较起那个长方形大箱子的整个体积来，至多只占了一半，另一半，全是一层一层的金属层，颜色不一，这许多金属层，看来都起着保护作用——至少其中有一项功能，是防止x光的透视。<p>　　在那个茧形的空间之中，首先看到的，是一张安放角度微微向上的座椅，那张椅子的大小，恰好可供一个普通身形的人坐得十分舒服，椅子有着相当宽的扶手，两边扶手之上，全是密密麻麻的按钮，至少有超过一百个之多。<p>　　而在座椅的上方，则是一共分成九格的银灰色的屏，看来类似荧光屏，但是又有所不同，但是看起来，至少可以肯定的是，这些银屏，起着荧光屏的作用。<p>　　没有人，哈山先生并不在这大箱子中，这是任何人一眼就可以看出来的。<p>　　但是在场的所有人，连我和白素在内，也都没有人想到，那“容器”打开来之后，内部的情形会是这样。<p>　　人人盯着看，可是没有人出声。最早有了反应提是戈壁，他不是出声，而是带着梦幻一样的神情，伸出手去，想去按那座椅的扶手上的按钮。<p>　　他的动作十分慢，显示他的心中，十分犹豫，而沙漠也在这时，有了行动，一下了就抓住了他的手，不让再伸向前去。<p>　　我和白素也在那时叫了起来：“别乱动那些按钮！”<p>　　直到这时，才是另外几个人的呼叫声：“天！那是什么……东西？”<p>　　戈壁沙漠立时向我望来，我吸了一口气，指着那座椅：“我不能肯定那是什么，但是我见过类似的设置，我认为这是一个……”<p>　　我确然见过类似的装置，看起来，像是一个太空囊，或是一人宇宙飞船的驾驶舱，等等。可是要我确切地说出它是什么来，我却也说不出。<p>　　它不可能是一个飞行体——飞行体的外形，没有理由是大形的，像个冻肉柜。<p>　　那么，它是什么呢？是一个休息室？一个实验室？一个供人躲起来的地方？还是一个什么仪器的操纵室？<p>　　我停了半晌，只好摊着手：“老实说，我不知道它是什么东西！”<p>　　沙漠虽然制止了戈壁，不让他去触摸那些按钮，但是他已探头去察看它们——沙漠和白素和我，都制止戈壁去按那些钮，是由于我们根本不知道那是什么，根本无法预料按下了其中一个按钮之后，会发生什么事：可能一点反应也没有，可能后果严重之至！<p>　　因为摆在我们面前的，全是我们的不知道，连稍为错手，引起的后果是什么也不知道！<p>　　不单是沙漠在察看，别人也知道，每个按钮，必有作用，按钮之上都有着符号，可能是标明那些按钮的作用的。可是每一个符号，看来都只是一些莫名其妙组合的线条，绝没有看得懂的在内！<p>　　我深深吸了一口气，一再重复着：“这不是地球上的东西，不是！”<p>　　我这样说，大有根据，因为有一些符号，在地球上，几乎已是世界性的文字，人人一看就懂，例如圆圈之中加一个横间，就是禁止的意思，红色，是危险的意思，等等。可是这里，上百个按钮上的符号，在场的所有人．却没右一个看得懂！<p>　　那些符号，有的是由几何线条组成的，可是一样不明白是什么意思。例如，一个大三角形之中，有一个小三角形，那代表了什么呢？小三角形角的倒置，又是什么意思呢？一个圆圈之中有三点，又代表了什么？谁能知道一个平行四边形之中有三个小圆圈，那表示这按钮的作用是什么？<p>　　还有一些符号，根本不由几何图形组成，看起来像是一种古里古怪的文字。<p>　　在这种情形下，谁敢随便去按下一个按钮？<p>　　在惊讶之余，人人议论纷纷，我的说法，得到了公认：“哈山在海上捞起来的，是不知来自那一种异星人的一种不知用途的东酉，我们那么多人弄不明白这东西是什么，哈山绝没有理由弄得懂，这其中，只怕还有我们不知道的因素在！”<p>　　白素有点悻然：“这位哈山先生，号称是家父的老朋友，可是他得了这东西那么久，连提也未曾向家父提及过，真不是意思！”<p>　　白素很少表现那么激动，这时她的不满，自然一大半出自她心痛白老大打赌的失败！。<p>　　我看到白素不快，自然立刻站在她的一边，我愤然用力，把那又厚又重的门，重重关上，居然发出了“砰”地一下声响。<p>　　然后，我又抬脚，在那门上，重重踢了一脚，大声道：“最好是把它沉回海里去，等哈山再出现的时候，或许可以把它再从大海中捞起来！”<p>　　对于我的这几句话，在场人人都现出不以为然的神情来。<p>　　从各人的神情上，可以看出，各人都雄心勃勃，想在这东西上，研究出一些什么名堂来。我挥着手，继续发挥我的见解：“各位，这东西来自外星，已可肯定，它有什么作用，我们全然不知，而且，我相信也研究不出来，因为任何不同的星体上的高级生物，和我们完全是两回事！”<p>　　戈壁不同意：“至少，那座椅证明，那个星体上的高级生物，身体和我们差不多，我们任何一个人，都可以坐在那座椅上。”<p>　　沙漠补充：“那种外星人，至少也有手指或类似的器官，不然，无法使用那些按钮！”<p>　　总工程师道：“当然也有眼睛，不然，用什么器官来看那些符号！”<p>　　我也并不坚持，作了一个夸张的手势：“好，那么，就开始研究好了，首先，要有一个人坐上那张适合坐的椅子上面去！”<p>　　我一直站在门前，一面说，一面伸手用力一拉，又把那扇门拉了开来。<p>　　我的意思是，请任何人先进去坐一坐，看看会有什么发现。<p>　　所以，当我拉开门之后，我面向着各人，而且人又站在门的后面，看不见那个座椅，我看到的，只是别人。在刹那之间，我知道一定有什么事情大大地不对头了！因为我所看到的每一个人，包括处事最镇定的白素在内，人人都骇异莫名，如见鬼魁！<p>　　所有人都现出了这种神情，自然是每一个人都看到了绝不应该看到的情景之故，而只有我一个人没看见，那自然是由于我在门后的缘故了！<p>　　所以，我大受震动之余，也来不及问别人究竟看到了什么，身子一转，就转过了那扇门。<p>　　这时，我也看到了，相信我的神情，绝不能例外，也是无比的骇异！<p>　　是的，任何人都会骇异，相信最镇定的人，也不能例外：看到的情景，和刚才并无多大的差异，只不过那张座椅上，多了一个人！<p>　　刚才明明空无一人，忽然在那扇门一开一关之间，座椅上多了一个人——这种情景，极像一些大型魔术的表演，但既然没有人认为那容器是一件大型魔术表演的道具，自然也就不会有人以为那是魔术表演！<p>　　那就足够令人震骇了！这个人是从哪里来的？<p>　　这个人，是一个老人，当我看到他的时候，他正缓缓睁开眼来，可以推测，当别人看到他的时候，他是闭着眼睛的。<p>　　他的神情十分安详——直到他完全睁开眼一之前，他十分安详，而当他睁开了眼，看到了那么多人，用骇异莫名的神情望着他的时候，他却比任何人更加惊惶！<p>　　那人是一个老人，一个很老的老人。<p>　　我一看到他的时候，虽然十分震惊，但是我还是一下子就知道他是什么人。白素显然也是一样，她一步跨到了我的身边，我们自然而然握住了手，两个人的手都冰凉。<p>　　这时，人人都因为极度的惊讶而出不了声，那老人也一样，他神情惊骇之极，可是最早恢复镇定的，却是他。<p>　　他坐在那张座椅上，座椅本来是略微斜向上，也不是面对着门的，可是他的手指，在座椅扶手上的众多按钮上的一个按了一下，椅子就转动了起来，变得面向着门，而且也不再斜向上，变得他面对着我们。<p>　　我留意到，他在按动按钮的时候，十分熟练，根本不必看。<p>　　当他面对着我们之后，他的目光，迅速地在每一个人的身上掠过，然后，停留在白素的身上，在那一刹间，他显然认出了白素的身分，他向白素笑了一下，用上海话大声说：“找到我了，白老大真有两手！”<p>　　他不开口，我和白素，也早已知道，这个突然像是演魔术一样出现的老人，就是哈山先生。<p>　　哈山会突然坐在那张椅子上，事情已经够令人骇异的了，他这时一开口，又冒出了这样一句话来，更令得我和白素骇异莫名！<p>　　因为他这样说，像是他一直坐在那里，我们打开门就看到了他一样！<p>　　可是事实上，其间不知有过多少曲折变化，何以他会一点不知道？<p>　　在我和白素愕然不知所对之际，哈山已经从座椅上站起身，他一站起身，自座椅之下，就有一道本来不知隐藏在什么地方的梯级，自动伸了出来，他就踏着那梯级，走了下来，走出了容器。<p>　　他的视线一直停留在白素身上，走出容器之后，伸手向白素一指，笑着道：“是大小姐吧，白老大真好福气，有你这样的女儿！”<p>　　他一直在说上海话，上海话之中，有的十分粗俗，也有的十分客气，朋友之间，称呼对方的儿女，也多有称“大小姐”和“少爷”的。白素本来，应对何等伶俐，可是这时，实在因为惊愕太甚，所以竟仍然僵住了出不得声。<p>　　哈山仍然在笑着，依然用上海话：“一定有赤佬码子出卖了我，不然，你们再也找不到我——”<p>　　“赤佬码子”是骂人话，他这样入，自然是想到了船长说出了他藏身的所在。而他这样说，更令得我和白素吃惊，因为听起来，他当足自己一直藏身在那容器中！<p>　　哈山说到这里，视线才不专注在白素身上，向我望了一眼，再看了一下他处身的环境，陡然之间，他的神情，变得怪异莫名，叫了一声：“你们把我的船改成了什么样子？这——”<p>　　他叫了一半，陡然停了下来，望向我们，神情更是怪异莫名，先是挥了几下手，喉咙发出了几下没有意义的声前，然后，才哽着声问：“我不是在船上？是不是？”<p>　　直到这时，我才能出声，声音也哑得可以，我叫的是：“哈山先生！”<p>　　哈山向我望来，我和白素一直握着手，既然认出了白素，自然也会知道我是什么人，所以他也不向我打招呼，就直接问：“怎么一回事？”<p>　　我长吁了一口气，和白素齐齐叫了出来：“说来话长，哈山先生，你一直在——”<p>　　说到这里，我和白素，一起向那容器指了一指。哈山在那一刹间，在惊疑的神情之中，又有了几分紧张，他后退一步，先关上了那扇椭圆的厚门，然后，又关上了外面的那重门。<p>　　接着，他的神情更疑惑，盯了那具激光仪一眼，又哑着声叫了起来：“天，究竟发生了什么事？我在什么地方？快告诉我，白老大呢？”他变得十分激动，他不激动还好，他情绪一起了变化，在场的所有人，都有忍无可忍之感，也都在情绪上爆发起来。<p>　　总工程师首先叫：“别问我们发生了什么事，问你自己发生了什么事！”<p>　　另外至少有三个人，都顾不得礼貌了，用手直指着他问：“你是从哪里冒出来的？”<p>　　有一个人（可能是副厂长）在高叫：“他不是人！不知是什么妖魔鬼怪……”<p>　　哈山又惊又怒，我看到场面混乱，大声叫：“大家静一静……”<p>　　我连叫了三遍，各人才算是静了下来，我急急问哈山道：“哈山先生，事情十分复杂，真正是一言难尽，你有许多疑问，我们也有很多疑问，是不是找一个地方好好谈谈，不要站在这个厂房中？”<p>　　哈山又叫了起来：“厂房？我为什么会在厂房中？你们是怎么打开这容器的？白老大呢？”<p>　　他还在乱七八糟地问，而且十分愤怒激动，我摊着手，不知道如何处理这种场面。白素就在这时开口。这时，每一个人的情绪都十分焦躁、疑惑、惊愕．白素的声音则十分柔和镇静，对各人不安的情绪，首先起了安抚的作用。她说：“哈山伯伯，我们有许多问题要问对方，能不能分个先后？”<p>　　哈山一听，这时就道：“我先问。”<p>　　虽然我性急，也不知有多少问题要问，但是也知道，在现在这种情形之下，若是和哈山争先论后，那只有使事情更混乱，所以我不和他争，但是有一句话，我却非事先声明不可。<p>　　因为我的许多问题之中，必然有几个是问到那个容器的。而哈山在得到了那容器之后，连他最要好的朋友白老大也未提及过，那就未必肯对我们说实话，所以我大声道：“不论是什么问题，都要据实回答。”<p>　　哈山立时瞪了我一眼，我直到这时，才有机会自我介绍：“我是卫斯理。”<p>　　哈山门哼了一声：“算是啥？审犯人？”<p>　　我坚持：“只有一个关键问题，得不到确实的回答，整个谜就无法解开。”<p>　　哈山心中的谜团显然不比我们少，所以他立时同意：“好，实牙实齿，实话实说，我先问——”<p>　　他停了一停，又用十分疑惑的目光，望向工厂方面的人，十分不客气地道：“闲杂的等，且进一避……”<p>　　我感到十分为难，没有工厂人员的帮助，根本打不开这容器，如何可以叫人走便走？<p>　　一直没有出声的戈壁沙漠，直到这时才齐声抗议：“我们不是闲杂人等……”<p>　　哈山冲两人瞪眼：“那算是什么？”<p>　　戈壁沙漠又齐声冷笑：“可能是你的救命恩人！”<p>　　哈山任了一怔，我不知道戈壁沙漠这样说是什么意思，可是哈山的反应更加奇特，他竟然像是不能肯定两人的话是不是正确，神情犹豫不决。<p>　　我趁机道：“不是靠这些朋友的帮助，我们打不开这容器？”<p>　　哈山对于我们打开了这容器这件事，不在意，他又发起怒来：“谁叫你们打开的？你们应该根本打不开它！”<p>　　戈壁冷冷地道：“不过是不知哪一个外星人留下来的东西，有什么了不起，地球上不见得没有能人，还不是一下子就打开了？”<p>　　哈山的怒容一下子消失，神情变得十分沮丧，呆了片刻，叹了一口气。挥了挥手，表示不再追究容器被打开的事了，戈壁又指着厂长等人：“他们也不是闲杂人等，当然，这里不是长谈的好地方——”<p>　　哈山叫了起来：“老天，快找一个有酒的地方。”<p>　　要找一个有酒的地方，当然十分容易，我们一行人等，一起来到了云四风住所的客厅中坐定，酒由机械人团团转着运上——这时，就算是平日不喝酒的人，也变成需要酒，人手一杯，哈山更是连尽三杯，才再度重复：“肯定不会有闲杂人等接近我那容器？”<p>　　厂长再三保证：“绝对不会。”<p>　　哈山又叹了一声：“我不能不紧张，因为那容器究竟是什么，能起什么作用，我其实所知甚少，可能随便按动一下，就会闯下大祸！”<p>　　我们都表示可以理解，我催促：“哈山先生，你先问，可以问了！”<p>　　哈山张开了双臂：“我想知道一切！”<p>　　于是，我就开始说——从白老大找不到他，来找我和白素相助开始说起。<p>　　我说得十分简单，但该说的也全说了，当我说到白老大用赌注的一半去收买船长时，他叹气：“不能怪船长，诱惑太大了！”<p>　　而当我说到八十日的时间告终，他没有出现时，哈山的神情怪异莫名。<p>　　而等我说到我们终于打开了容器，根本里面没有人时，哈山陡然跳了起来，叫：“打啥千朋！”<p>　　他一时情急，又叫了一句上海话，那是“开什么玩笑”的意思。<p>　　我吸了一口气：“不是和你‘打朋’，第一次打开门，椅子上没有人，我在失望之余，把门关上，再打开，你就在椅子上了！”<p>　　哈山用力眨着眼，又坐了下来，喃喃自语：“难道是我错手按了不该按的掣钮？”<p>　　一众人都大是骇然：“你难道不知道发生了什么事？不知道自己在那里？”<p>　　哈山神情犹疑，欲语又止，我连忙道：“实牙实齿，实话实说！”<p>　　哈山呆了一回，才道：“这……大箱子是怎么来的，你们都知道了？”<p>　　我点头：“在海上漂，给你捞起来的？”<p>　　哈山答应了一声，又喝了一大口酒，才开始说他的故事，也是我们全想知道的事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_11'>第八十一卷 错手 第九章 欻如飞电来</b><p>");

document.write ('　　当哈山在望远镜中，看到了在海面上漂浮的那只大箱子时，心中就疑惑之极。他热爱航海，在海上消磨了不少时日，自然也知道在海上，什么怪事都可以发生，可是像这样的一只大箱子，究竟从何而来，里面有什么东西，都极度不可思议。<p>　　他感到高兴的是，事情只有两个人知道，一个是他的亲信，他可以使他保持秘密（哈山这样做了，而且做得很成功，秘密一直被保持，直到后来怪事发生，才暴露了出来）。他立即把那容器，运到了自己的别墅之中，想把它打开来。哈山未能打开容器，是意料中事，因为后来，在云四风的工厂之中，也要动用到最先进的激光仪器，而且，还要有戈壁沙漠这类大师级的人物来亲自主持，才能将之打开来，哈山所用的方法，自然万万不及。<p>　　不过，哈山除了急于想知道那容器之内，究竟是什么，也动用了效率十分高的x光透视仪，自然，也没有任何结果。<p>　　在半个月之后，哈山已经知道这个在海面上捞起来的东西，绝不寻常，而且，它又是来自一直神秘莫测的，所谓“百慕大三角”的那个地区。在这容器之内，就可以是任何东西。<p>　　他好几次想去找白老大，也想通过白老大和我联系——这是后来，为什么他听到白老大肯派我陪他“讲故事”作为赌注，他便一口答应的原因。因为他心中有许多疑问，正想向我询问。可惜，哈山和白老大两人，好胜心都十分强，两个老人家一言不合，就要大起争论，哈山怕被白老大嘲笑说他在海上捞了什么破烂上来当宝贝，所以就忍住了没有说。<p>　　不过他自己，一直在花时间研究那容器，在一个月之后，他已经用尽了办法，仍然无法打开那容器之际，他又是焦躁，又是好奇，那几乎今得他坐立不安。<p>　　那容器一直安放在他别墅的地窖之中，那天晚上，他从一个宴会回来，有了几分酒意，在宴会上，他拒绝了一个金发碧眼的性感尤物对他的挑逗，又感到了有点后侮……<p>　　总之，他是处在一种情绪十分不快，十分落寞的情形之中，一回到了别墅，他自然而然，来到了地窖，站在那容器之前，盯着看，越看越是烦躁，一转身，看到有一根铁棒在不远处。<p>　　那种一端扁平的铁棒是用来撬开一些东西用的，正像我首先想用这种原始的工具去打开容器一样，哈山也曾用过这种铁棒，想把那容器的门撬开来而不成功，那铁棒就放在一边。<p>　　哈山拿起铁棒来，冲到那容器之前，大声呼喝着，呼喝一句，就用铁棒在容器上大力敲击一下，在地窖中，回响着金属敲击的声音。<p>　　哈山那时呼喝的，全是一些没有意义的话，例如“你究竟是什么怪物”，“不论你里面有什么，我都一定要弄清楚”之类的话。<p>　　他记不清自己究竟叫嚷了多久，和敲打了多少下。自他把那容器安放在地窖中之后，他下令别墅中的任何人都不准到地窖来。再加上地窖的隔音设备十分好，所以哈山在地窖中胡闹，别墅中十几个仆人，都不知道。<p>　　哈山毕竟年纪不轻了，折腾了一阵之后，他感到疲倦，酒意也过去了，他握着铁棒，喘着气，他仍然盯着那容器，还想再努力学起铁棒来，再敲打几下——从这一点上，也可以知道哈山这老头子的性格。<p>　　而就在这时候，他陡然听到，那容器之内，有一些声音传出来。<p>　　哈山当时，其实并不能肯定声音是由容器中传出来的，由于刚才他敲打那容器，发出的声音震耳欲聋，这时静了下来，听觉也就不那么敏感。<p>　　他呆了一呆，直到再度听到有声音发出，像是有什么在转动时所发出的声响，哈山才真正酒醒了，不由自主，向后退出了一步。<p>　　他在和我们叙说经过，说到这里的时候，犹有余悸，伸手在脸上抹了一下，问：“当时我极害怕，猜猜我最先想到了什么？”<p>　　各人都回答不出，沉默了大约一分钟左右，我正想催他，要他别浪费时间，白素用试探的语气道：“神话中，囚禁一个巨大妖魔的瓶子？”<p>　　哈山立时大声道：“正是！我想到的是，从那大箱子中，会走出一个巨大的妖魔来！”<p>　　哈山那时的心态，很容易了解：他一个多月来，终日都在幻想那容器中有什么，开始的时候，自然从平凡方面去想。由于那容器外形像一个大冻肉柜，他甚至想像这里面全是冷藏食物。<p>　　随着他用尽方法打不开那容器，他对容器内是什么的想像，自然也越来越古怪，终于想到了容器之内，可能是什么怪物。<p>　　这时他一听到有声音传出，就想到了活物，十分合理。<p>　　哈山在叙述的时候，有点不好意思：“是不是人在越是紧张的时候，就越是无法集中精神，更喜欢胡思乱想？我那时僵立着，心中在想的，全是一些杂七杂八，根本不该在这时想到的问题。”<p>　　哈山那时，想到的是，从那容器中走出来的妖魔，不知是什么样的？是被囚禁在那容器之中太久了，一出来就充满了仇恨，要毁灭一切的复仇之魔呢？还是一个制服的妖魔，如阿拉丁神灯一样，可以为主人去做任何的事？<p>　　在哈山胡思乱想的时候，大约有三分钟之久，容器之内的声响又停止了。<p>　　哈山毕竟久经世界，在这时候，他已经定下神来。对着那容器大声叫：“不论是妖是怪，快现身出来！”<p>　　他这时这样叫嚷，当然更大的作用，还是为了自己壮胆，他一面叫嚷着，一面跨步向前，抡起手中的铁棒来，又待向前砸去。<p>　　可是就在这时，他陡然僵凝，因为他看到，那容器的门，他用尽了心机也打不开的门，正缓缓打了开来。在打开了约二十公分之后，停了一停，像是在里面的什么活物，要打量清楚了外面的情形之后，再决定下一步的行动。<p>　　而这时，哈山的一颗心，几乎要从口腔之中，直跳了出来。<p>　　门打开不过二十公分，他根本无法看清容器中有什么在，他一直有心脏病，事后，他都诧异自己没有在那时心脏不堪负荷而死！<p>　　尚幸，停顿的时间不是太多，大约三秒钟左右，门就一下子打开，哈山看到了一个人，有点脚步瞒册地，跨了出来。<p>　　那人一跨出来，一抬头，就看到了哈山，哈山也看到了他，两人打了一个照面，那人的动作凝上——那是一种身子挺直到了一半的怪异姿势，而哈山，则高抡着铁棒，想要向前砸出的样子。<p>　　两个人这样子对峙着，大约也只有几秒钟，可是双方一定都觉得十分长久。哈山的惊骇程度极甚，但是出现的并不是什么大怪物，只是一个人（虽然从这样的一个容器中忽然走出一个人来，也怪之极矣，但出来一个人，总比出来一个怪物好），总使他的震骇程度减轻。<p>　　在他略为镇定之后，他虽然还没有改变僵凝的姿势，但至少已可打量那个人了。那个人看来二十多岁，面貌和身量，都十分普通，并不起眼，这样的人，混在任何许多人中，也不会引起特别的注意，甚至一时之间，无法分得清他是亚洲人还是非洲人！<p>　　这个人有一双灵活之极的眼睛，一开始他一动也不动，但随即，他眼珠就开始活动，乱溜乱转，和他的眼光一接触，就有眼花绿乱之感。<p>　　那人身上的衣服，乍一看，也没有什么特别，类如普通工人的工作服，不过有几个厚鼓鼓的口袋。<p>　　在打量了那个人，可以假定他不是什么怪物后，哈山才问：“你是什么人？”<p>　　这时，那人的视线，停留在哈山手中的那根铁棒之上，他缓缓站直了身子，向铁棒指了一指，用一种相当粗的声音问：“这算是一种欢迎仪式？”<p>　　哈山这时，心中的惊疑，实在是到了极点，他下意识地挥动了手中的铁棒一下，然后喝道：“让开！”<p>　　一面喝着，一面他已向前冲了过去，那人果然向旁让了一让，哈山来到了容器之前，把半开着的门，用铁棒一下子拨开，然后，他就看到了另一扇半开的椭圆形的门，等到他再用铁捧拨开椭圆门之后，他所看到的情形，就像我们在厂房之中，终于打开了容器之后所见到的情形，一模一样。<p>　　他盯着所见的一切发呆——那是任何人一看到了容器内部的情形之后，必然的反应。<p>　　他不知自己发呆发了多久，当然，在那段时间中，他也有许多想像，他思路敏捷，可是也难以作出一个假定来，他转过身，看到那人仍在原地没动，看起来，至少不是有敌意的样子，才又定了定神。<p>　　（人和人之间，在许多情形下，都要判定了对方是不是有敌意之后，才能行动。）<p>　　（不但人和人之间，人和许多生物之间也如此，真是一种叫人悲哀的现象。）<p>　　哈山先问：“你……一直在这里面，一个多月，你一直在这里面？”<p>　　那人重复了一句，“一个多月？我在里面——”<p>　　他说到这里，忽然苦笑了一下，然后，又急急向前走去，一下子就越过哈山，又坐到了那张座椅上，可是并没有关上门，所以哈山可以清楚地看到一切。<p>　　只见那人坐下之后，双眼直视前面分成了九格的银灰色的屏，神情焦急紧张。<p>　　他双手不断迅速无比地按着椅子扶手上的按钮，按动了不下七八十次之多。哈山注意到那椅子扶手上的按钮，至少有一百多个，也不知道那人何以看也不看，竟然可以按得如此熟练，不会出错。<p>　　当他按下第一个按钮之际，那九格银灰色的屏上，就有形象出现，哈山开始还有点不好意思偷看，可是那人显然绝不注意哈山，只是盯着看，哈山也就凑近去看。他看到的究竟是什么，他直至这时，和我们叙述经过情形时，仍然说不上来，他只是照实说。<p>　　哈山的叙述是：“我看到的是几种不同的画面，可是那些画面表示了什么，我却一点也不知道，有两三幅，像是波纹，有的是绚丽无比，变幻不定的色彩——色彩耀目之至，那种变幻的色彩，一定是在传达着什么信息，可是我却看不懂。正中央一幅是密密麻麻的文字，好像是文字，嗯……应该是文字，可是我在门外，比较远，又不好意思凑得太近去看，所以也不知那是什么。还有一两幅的画面，简直乱七八糟，不知所云。”<p>　　总之，时间并不短，那人在椅子上，至少坐了十分钟左右，在这十分钟之内，他几乎不断地按着按钮，那九幅画面，也在不断变换，但是哈山一点也看不懂。<p>　　然后，那人呆了一呆，转过头来，神情仍然相当焦急，他一转过头来，就呆了一呆，像是到这时，才发现哈山的存在一样。<p>　　他语气相当着急地问：“你……在是海面上发现我的？”<p>　　哈山的回答，十分谨慎：“我是在海面上发现这个容器的。”<p>　　那人一跃而下，到了哈山的身前，一伸手，就握住了哈山的手。<p>　　他的手冰凉，哈山甚至因之而打了一个寒战，那人又问：“很多人知道？”<p>　　哈山忙道：“不多，只有另外一个人，他……很会保守秘密。”<p>　　那人像是多少放心了一些，松了哈山的手，团团打着转。哈山有丰富的人生阅历，看出这个古怪的人，处于十分值得焦虑的处境之中，他就问：“你有什么需要帮助的？”<p>　　那人忙道：“有！有！我不会忘记你曾帮助过我，不会忘记。”<p>　　哈山骄傲地笑了一下：“你弄错了，我绝对不会希罕你的报答。”<p>　　那人对于哈山先生这样的说法，像是颇感意外，他看了哈山一会，才道：“我第一件要你帮忙的是，别对任何人说过曾见过我，记得，任何人都不能说。”<p>　　在当时的情形下，那人的这个要求，自然不算是过分，所以他并没有什么考虑，就点头答应。<p>　　当哈山说他的经历，说到这全的时候，他略停了一停，喝了一口酒，很有点难过的神情。<p>　　听他叙述的人，都知道他为什么难过，因为他曾答应过那人，绝不对人提起见过这样的一个人，但现在，他却向我们许多人和盘托出了。<p>　　他食言——他一定不常食言，所以他才会感到难过。<p>　　我安慰他：“哈山先生，常言道此一时，彼一时也，情形不同了，那人一定有什么……古怪的地方，所以你才决定把一切经过告诉我们的。”<p>　　哈山听了我的话之后，连连点头：“对啊，这个人，简直古怪之极——你们看，他究竟是什么人？什么来历？从那里来的？”<p>　　我道：“你太心急，你还没有把有关那人的一切说完，我们怎能判断？”<p>　　哈山苦笑：“也没有什么好说的了。”<p>　　那时，我们都不知道哈山“没有什么好说的了”是什么意思，看到他准备继续讲下去，才没有问。<p>　　原来，那人要哈山答应了他的要求之后，就道：“请告诉我出路在哪里，我有急事要去做。”<p>　　哈山向通向大厅的楼梯，指了一指，那人的动作十分快，已急急向楼梯走去，他一下子又跳上了那楼梯，才转过身来，指着那容器，道：“你可以暂时保留这东西，但也绝不要给别人知道。”<p>　　哈山看到这人竟然说走就走，不禁大是着急，忙了几步：“等一等，这东西是什么？有什么作用？”<p>　　那人“啊”地一声，在哈山说那几句话之际，他又窜上了几级楼梯，看来是有急事在身，这时才转过身来：“对不起，这东西对你十分陌生，它的作用太多了，一时之间，绝讲不完，你要注意，那椅子柄上的许多按钮，你绝不能乱按，一按，就会变化不测，对你……或任何按动钮掣的人，造成极大的伤害。”<p>　　哈山怪叫了一声：“你留下了这样的一件东西走了，却叫我碰也不能碰，我如何忍得住？”<p>　　那人听哈山这样抗议，他居然十分通情达理，侧头想了一想：“那我还是把门关上的好，反正你绝无可能把门打开，也就不会因为好奇而乱按了。”<p>　　他一面说，一面急速地走了下来。这下子，哈山没有放过他，一在身边经过时，哈山就双手紧紧抓住了他，叫道：“不行！关上了门，我更会急死！你得把一切告诉我才准走！”<p>　　那人叹了一声：“老实说，老先生，你已经没有可能知道一切了，时间不够了。”<p>　　哈山知道那人的意思，是说他已老了，时间也不够使他了解一切！由此也可知，这东西所包含的一切，复杂无比，那更令他心痒难熬。<p>　　相信他是一个好奇心比我还要强烈的人——这一点，从他那么喜欢听各种故事，便可见一斑。对一个好奇心强烈的人来说，在这种情形下，若是不让他知道一点那容器的秘奥，他只怕会被好奇的情绪，折磨致死。<p>　　那人显然体谅他的心情，就道：“好，我不关上门，只不过你一定要听我的话。”<p>　　哈山连连点头，那人又想了一想，才指着两个上面各有两个小圆点的按钮，道：“你坐上椅子，按下这两个按钮。”<p>　　哈山急急道：“会发生什么事？”<p>　　那人道：“两扇门会自动关上，你在座椅之上，心跳停顿，呼吸停止——”<p>　　哈山大吃一惊，张大了口，说不出话来。那人呵呵笑了起来，伸手在他肩头之上，轻轻拍了一下：“别怕，那不是死亡的状态，而是静止状态，这种状态，对你的健康，十分有益。”<p>　　哈山迟迟疑疑：“我怎样才能醒过来？”<p>　　那人“哦”地一声，又指着一个掣：“按一下，就表示一个阶段……嗯，是一天。”<p>　　他说了之后，又加强语气：“你所能动的，一共只是三个掣扭，其余的，绝不能动。”<p>　　哈山还不满足：“如果动了，会发生什么事？”<p>　　那人对哈山的纠缠不休，有点恼怒，大声道：“会发生任何事。”<p>　　他看来其急无比，话一说完，转身就向楼梯上窜去，哈山忙跟在后面，又叫：“门要是关上了，怎么打开？”<p>　　那人道：“你在里面，门一拉就开。”<p>　　哈山跟在他的后面，等到上了楼梯，已是气喘如牛，那人上了楼梯之后，略停了一停，哈山指着一扇门：“走那边，到大厅。”<p>　　那人急急走进去，哈山又勉力跟了上去，只见那人到了大厅之后，略停了一停，四面打量了一下。哈山别墅的大厅，自然豪华之极，可是那人看了，也没有什么特别的表示，就急急向大门口走去。<p>　　恰好有一个仆人在大门之旁，看到这样的一个人走了过来，主人又在后面，急急跟着，惊讶得说不出话来。那人来到门前，仆人在他想打开门时，想去阻止他，那人愤怒地责斥了一声。哈山忙道：“开门，请问，你什么时候回来？”<p>　　仆人急忙打开门，那人一步跨将出去，头也不回，但总算回答了哈山的问题：“说不定。记得我的一切吩咐。”<p>　　哈山来不及答应，他气急败坏追了出去，追出大门，早已不见了那人的踪影。<p>　　哈山在门口呆立了半晌，回到了地窖，他几乎没有考虑，就坐上了那座椅，他才坐上去，门就自动关上，门自动关上之后，眼前并非一片黑暗，而是亮起了一片十分柔和，舒服之极的光芒。<p>　　哈山真想在随便哪一个按钮上，按上一下，看看会有什么事发生，可是考虑再三，始终不敢。<p>　　于是，他只是按照那人的吩咐，按下了那两个掣扭，然后，再在另一个按掣上，按了一下。<p>　　在他面前的那九幅银屏上，什么变化也没有，可是椅子却自动转了一下，面前对着那九幅屏，至多只在十秒钟之内，他只感到自己舒畅无比，自然而然，闭上了眼睛，就像是一个心无挂碍，又十分疲倦的人进人睡乡一样，一下子就在极舒服的情形下，失去了知觉。<p>　　哈山先生的叙述，到这里，又停了一停。<p>　　然后，哈山强调：“那是一种舒服之极的感觉，真是舒服安详之至，我后来试了许多次，每一次都一样，那种安详的感觉，使人感到，就算就此永远不醒，死了，这都是最好的死法！”<p>　　戈壁问：“你按了一次那掣扭……你在一天之后，醒了过来？”<p>　　哈山点头。当时，他并不知道自己醒过来时，已过了整整二十四小时。当他又醒过来的时候，只觉得神清气爽，一下子推开了门，竟然一跃而下——虽然他年逾古稀，健康情况一直很好，但是这样子跳跳蹦蹦，却也有十年以上未曾有过了，连他自己，也不禁呆了一呆。<p>　　而当他离开地窖，看见每一个仆人都神情极其焦急时，他才知道，自己在地窖之中，已足足二十四小时了，仆人又不敢进去找他，又怕有意外，所以焦急莫名！<p>　　哈山却感到异常兴奋——他完全不知道发生了什么事，可是他可以肯定，自己有了一项奇遇。<p>　　这项奇遇在他的晚年发生，就有更大的意义：在接连几次，他在那容器之中“休息”之后（最长的一次是七天），他不但觉得心理上愉快，而且身体上的健康，也大有增进，不但如此，而且心境，竟也大有返老还童的倾向——他后来驾了去看白老大那辆鲜红色的跑车，就是在心境回复年少之后新买的，不然，十分难以想像他已年届八十高龄，怎么还会驾这样子的一辆车子！<p>　　哈山不但在那容器中“休息”，而且，仍然在不断研究那容器的其它按钮的作用。可是那人临走时的告诫，哈山却也不敢违背，他连伸手去轻抚那些按钮一下都不敢，生怕一个错手，就闯了大祸。<p>　　他自然不敢向任何人提起这件事——在这期间，他曾过访白老大四次，每次都想对白老大说起这件事，可是却不敢违反那人的嘱咐。<p>　　他打的主意是，事情，一定要告诉白老大，可是等到那人回来了再说，那人说“有急事要办”，可是一去之后，杳如黄鹤，竟然再无消息，哈山每天都在等他出现，而且吩咐了所有仆人，那人一出现，就把他当作自己一样！<p>　　哈山也做了不少别的工作，他把那容器的内外，拍摄了许多照片，以他的地位而论，自然认得不少有识之士，他一有机会，就把那些照片拿出来给人看。<p>　　可是看到的人，表示的意见，大同小异，都说不出一个所以然来。最多的意见是“看来像一艘小潜艇”，或是“像是太空囊”。<p>　　哈山向他的医生朋友问起人是否可以有不呼吸不心跳的静止状态时，得到的回答，多数是哈哈大笑。有的则向他解释，人有可能在某种情形下，处于一些生物常在的“冬眠”状态，但决不可能全然停止心跳和呼吸！<p>　　这些答案，都不能令哈山满意，可是那人不再出现，哈山也就没有特别的办法可想。<p>　　他还做了一件工作：他请了三个出色的人像描绘家，根据他的描述，把那突然在容器中出现的人的样貌，画了出来，然后，通过他的关系，调查这个人的来历，可是一点结果也没有。<p>　　后来，我才知道小郭的侦探事务所，也接受了这项委托，哈山出的赏格十分高。据小郭说，世界各地，他的行家接受了同样委托的，超过三千家！<p>　　等到第五次，他再去见白老大的时候，就发生了“打赌”的事件。<p>　　哈山说到这里，听的人，都十分紧张。那场打赌的结果，人人皆知，可是究竟发生了什么事，却又没有一个人知道——包括当事人哈山在内！<p>　　我再给了哈山一杯酒，哈山一口喝干，清了清喉咙：“白老大和我打赌，要在船上把我找出来，我立刻想到了那个容器，虽然以前，我最多只在那里休息过七天，可是那人说，在里面多久都可以，想来八十天也不成问题……我接下来的行动，你们都知道了？”<p>　　我和白素只是点了点头，因为接下来他的行为，全是由于船长的提供才知道的，而船长是受了贿才提供的，那并不是十分光彩的事。<p>　　哈山侧着头，想了一会：“我离开了甲板，就进人蒸气室，只有船长一个人知道我的行踪，我进人那容器之际，并没有人看到。由于我已经有好多次‘休息’的经验，所以并不觉得怎样，只是想到八十天之后，我突然出现时白老大那种惊骇的样子，觉得好笑，而且我相信，八十天的长时期休息，一定对我的健康，大有好处。”<p>　　哈山说到这里，又顿了一顿，舐了一下口唇，我趁机问：“你是不是做错了一些什么？”<p>　　哈山的神情骇然，他显然做错了什么，因为当容器被我们打开时，他并不在其中，后来才又出现的，他曾经消失过！<p>　　过了一会，哈山才道：“我不能记得十分确切，八十天，要按那个按钮八十下，我要十分用心地数，一下子也不能多，一下子也不能少，在那个过程之中，我很有可能错手按下了附近的钮掣——你们都看到过，那些钮掣排得十分密，我毕竟老了，手指不是那么……灵活！”<p>　　大家都屏住了气息，哈山的这种解释，很可以接受。哈山不会故意去按别的掣钮，自然只有不小心碰到了别的掣钮的可能。<p>　　我用力一挥手，示意他不必说过程，重要的是，他在按错了掣钮之后，发生了什么事！<p>　　几个人已把这个问题提了出来。哈山的神情迷惘，伸手在脸上抚摸了一下：“对我来说，什么也没有发生过，和往常一样，我在十分舒畅的情形下，进人静止状态，然后又醒来……当我醒来时，看到了你们……那是我一生中最惊讶的一刻！”<p>　　戈壁沙漠齐声叫：“可是我们才打开那容器的时候，你根本不在里面！见到你突然出现的时候，也是我们一生之中最惊讶的时刻！”<p>　　哈山摇头：“我不知道我曾去过何处，我在那个密封的容器之中，能到什么地方去？去了，又如何能够突然之间又回来？”<p>　　戈壁沙漠的神情十分严肃：“有一种设想，一种装置，可以把人分解成为分子发射出去，然后再在另一个装置之中再还原。”<p>　　哈山骇然大笑：“这位小朋友，你别吓我！”<p>　　沙漠摇头：“这个可能性不大，他若是曾化解成为分子，又聚在一起，那么，他应该知道自己曾被发射到什么地方去过！”<p>　　戈壁反驳：“如果他是在静止状态之下被分解的，根本没有知觉，也就不会知道自己去过什么地方。”<p>　　沙漠摇头：“我宁愿假设他按错了掣钮之后，这容器中的某种装置，使他成了隐形人，所以我们才一打开容器的时候，看不到他！”<p>　　听戈壁沙漠争辩，十分有趣，由于他们的想像力十分丰富，而又有足够的知识之故。我一听得沙漠这样说，不禁发出了“啊”地一下低呼声。<p>　　因为当容器第一次被打开时，我们只看到里面没有人，并没有伸手去摸索一下，如果那时哈山是一个隐身人，当然也大有可能。<p>　　哈山有点啼笑皆非：“两位小朋友别把我想得太神奇了，我只是不知道出了什么错，不知道……发生了什么事，我看……别追究了！”<p>　　他虽然见过世面，可是这时在讨论的是和他有关的一件怪事，而他自己也不知道究竟发生过什么事，自然不是十分愉快。<p>　　我安慰他：“哈山先生，你现在平安无事，至多以后碰也别去碰那东西，不会再有麻烦。”<p>　　哈山却又现出十分不舍得的神情来，我自然知道．叫他别去碰那东西，那是不可能的事！<p>　　一刹那间，各人都静了下来，戈壁来回踱了几步：“那人说，这东西……的按钮，有许多作用，多到你已经没有时间学得完了？”<p>　　哈山点头：“他是那么说，可是我不服气，怎知我不能活它一百二十岁？”<p>　　戈壁搓着手，和沙漠互望着，两人都是一副心痒难熬的神情，他们一起再问哈山：“我们两人对一切新奇的设计都有兴趣，也很有心得，是不是可以把那东西交给我们研究？”<p>　　哈山不等他们讲完，就叫了起来：“当然不能，那东西又不是我的，人家只不过暂时放在我这里，我怎能够自作主张？”<p>　　哈山用这个理由来拒绝，自然再好没有，戈壁又试探着道：“可以和我们一起研究？”<p>　　沙漠忙道：“和我们一起研究，对你来说，有利无弊！”<p>　　这时，我对那东西已充满了好奇心，所以我道：“我们可以一起研究，而且，就在这工厂进行，因为这里可以提供一切需要的设备！如果不是在这里，就没有可能把容器打开来。”<p>　　戈壁沙漠直盯着哈山：“如果不是我们打开了容器，你有可能永远不知道在什么地方飘荡，不但再也回不来，而且永远散成了几千亿件……”<p>　　戈壁在这样说的时候，不但坚持了他的“分子分解”说，而且神情十分阴森，所以令哈山吓了一跳。白素在这时也插言：“这里不但可以提供良好的研究条件，而且可以有十分舒适的生活环境，可惜我不能参加了！”<p>　　我忙道：“你——”<p>　　白素笑：“我至少要离开一下，爹那里没有电话，我也有必要亲自去告诉他，由于意外，所以他看来才打赌输了，其实并不！”<p>　　哈山一听，就嚷了起来：“不对，他可没有把我在八十天内找出来！”白素微笑：“在七十天头上，我们就已经找到了这容器，如果你在里面，你就输了！你根本不在容器之中，也不在船上，已经犯了打赌的权则！”<p>　　她讲到这里，略停了一停，才慢慢地道：“通常来说，若是犯了规，就当输了！”<p>　　哈山还想反驳，可是一时之间，不知如何说才好，急得双眼直翻。<p>　　我就出言打圆场：“哈山先生不是故意犯规的！”<p>　　看起来，我像是在帮哈山的忙，替他讲话，替他在开脱，可是我的话，却说得十分阴险，哈山若是一时不察，非上当不可。<p>　　果然，哈山虽然人生经验丰富，可是在这种情形之下，也不免“丹佬吃进”（中了奸计，或着了道儿之意），他立时道：“是啊，我又不是故意犯规！”<p>　　白素和我之间的默契何等契合，她立时道：“故意也好，无意也好，总是犯了规，是不是？”<p>　　给白素这样一问，哈山立时恍然大悟我不是在帮他开脱，而是要通过他自己的口说出犯规两个字来！<p>　　他向我狠狠瞪了一眼，鼓气不说话，我笑道：“哈山先生，你这时能和我们在一起说话喝酒，我认为和容器的门被打开十分有关，若不是有了这样的变化，你不知道处在一种什么样的情形之下，那比死更可怕！”<p>　　哈山怎说得过我们这许多人，他悻然一挥手：“好！好！就在这里，一起研究！”<p>　　哈山一答应，各人都极高兴，戈壁沙漠简直大喜若狂，号叫着，蹦跳得老高。<p>　　白素道：“有一件事，哈山先生必须立即进行——快打电话回去，看那个人是不是曾经出现过！又过了超过三个月了！”<p>　　哈山被白素一言提醒，连忙要了电话来，打回别墅去，总管的回答令人失望，那人不但没有出现过，也没有用任何方式联络过！<p>　　哈山又吩咐了只要一有那人的信息，就立刻和他联络，看来，哈山准备长期在这个工厂住下去。<p>　　白素又道：“不是我泼冷水，这个容器的来源十分古怪，各位的研究，可能一点结果也没有，只怕还是要等那人出现！”<p>　　戈壁沙漠两人的神情大是不服：“就算那是外星人的东西，我们也可以研究出一个名堂来！”<p>　　他们两人这样说的时候，又望向哈山，哈山知道他们的意思：“那个人……看起来，一点也不像是外星人！”<p>　　我反倒十分支持白素的意见，但这时候，人人兴高采烈，摩拳擦掌，我自然也不便浇冷水，所以没有说什么。<p>　　白素说走就走，这就要告辞，厂长忙吩咐准备车子，我陪她到门口去等车，白素沉声道：“不论研究工作如何进行，都不要乱按那容器的任何掣钮，真的什么事都可能发生，那……是一只大魔术箱，不知是属于什么人所有的，不可冒失！”<p>　　白素说得十分认真，我轻轻亲了她一下：“你说话越来越像一个诗人了！”<p>　　白素笑了一下，一个工厂职员驾了一辆性能极佳的跑车来白素上了车，一面向我挥着手，一面已呼啸而去。<p>　　等到车子看不见了，我才回转身，已看到所有人都涌了出来，我知道他们急于回到车房去，就先把白素刚才临走时所说的话，重复了一遍。<p>　　戈壁笑道：“当然，要不然乱按掣钮，忽然之间身体不见了一半，那倒十分糟糕。”<p>　　沙漠缩了缩肩：“岂止十分糟糕，简直糟糕之极了！”<p>　　我笑：“那也得看是如何只剩下一半，是只剩上一半，还是下一半，左一半，还是右一半！”<p>　　几句话说得众人骇然失笑，技工领班失声道：“人要是只剩了一半，那算是什么？”<p>　　一时之间，大家都静了约有好几秒钟，想是各人对这种不可测的情形，都有不寒而栗之感——这自然也是后来在各方面的研究工作之中，始终没有人敢去乱按掣钮的缘故，一直到后来，白老大出现，才被打破——那是后话，先表过就算。<p>　　还未曾到达厂房，各人就已经商量好研究的步骤，决定第一步，先找出这东西的能量来源和性质来。这一点十分重要，若是弄清楚了这一点，对这东西的来龙去脉，就可以有一定的了解。<p>　　展开工作之后，详细的经过，自然不必细表，有许多程序，连我也不是很明白，所以我只是旁观，而更多的时间，花在观望那容器的内部一切装置上，尤其是那许多按钮，和上面的图案。<p>　　我知道那些图案式的符号，一定每一个都有独特的意义，可是却无法知道它的真正意义，就像是看到了不认识的文字一样，根本无从猜测。<p>　　三天之后，第一项研究项目宣告失败。<p>　　因为用尽了方法，也找不出这容器的能源来源——知道一定在这容器之中，可是无法把容器拆开来，自然也不容易寻找。<p>　　戈壁的推测是：“可能是极小型而又高效力的核动能装置，又保护得十分周密，所以探测不出。”<p>　　哈山在一旁听了，用上海话咕饿了一句：“讲之等于匆讲！”（讲了等于不讲）。<p>　　在过去的三天中，大家都休息不多，而且人人眉心都打着结，一直到这时戈壁宣布放弃，我才提出了一个比较戏剧性的提议，我指着那座椅：“至少有三个按钮是可以动的，动了之后，不会有什么坏结果，人会在二十四小时之中，像是熟睡一样，而且睡醒了之后，神清气定！”<p>　　哈山点头：“我试过许多次，确然如此。”<p>　　我指了指自己的鼻尖：“让我去试一试——放两具闭路电视进去，看看我在静止状态之中是什么样子的，会不会有可能成为隐形，或者消失！”<p>　　我的提议，立时得到了所有人的同意，戈壁沙漠连连打自己的头，说怎么没有想到，显然他们也十分想试一下“静止”的滋味。<p>　　我笑着说：“不要紧，看来我们有的是时间，每人可以轮上一天，人人不落空。”<p>　　很快就找来了闭路电视摄影机，连结上了大型的彩色荧幕，哈山一再向我指出那三枚按钮，和按动它们的次序。<p>　　我坐上了那座椅，按下了那三个按钮，正如哈山所说的那样，亮起了一片柔和之极的光芒，门也自动关上。我还想欠过身子去推门，看看是不是推得开，可是我的身子根本没有动过（事后看录影带肯定的），刹那之间，我只觉得身子酥麻得舒服无比，一种懒洋洋的感觉袭上心头，眼睛闭了起来（看录影带的过程，只有三秒钟），已经睡着了。<p>　　这一觉睡得畅美之极，一觉睡醒，自然而然伸了一个懒腰，门也打了开来，我一跃而下，看到所有人都在，但是他们的神情，又都闷不可言。<p>　　哈山大大打了一个阿欠：“二十四小时，你连动都没有动过，像个死人一样！”<p>　　他一面说，一面指着电视录影彩屏，我自然也知道了人人神情并不兴奋的原因！二十四小时看着一个睡着了的人，自然闷不堪言！<p>　　接着，戈壁沙漠都要试，就又过了两天，在戈壁沙漠进人那容器，门关上之后，看到荧屏上的情形，就像是他们都沉沉熟睡一样。<p>　　一共过去了五天，对那容器的研究，可以说一点进展也没有。那天，沙漠才“醒”了过来，大声道：“睡得真舒服，真是不知人间是何乡，一辈子没有睡得那样酣畅过，舒服极了！”<p>　　工厂方面的人听了，也都想试，就在这时，一阵豪迈的“呵呵”笑声，传了过来，循声看去，白发白眉白须的白老大在前，白素在后，一起走了起来。<p>　　白老大一进来，哈山就迎了上去。两人各自伸出手来，指着对方。白老大先开口：“哈山，谁也没输，谁也没赢——你别生气！”<p>　　哈山一听，心中高兴，脸色也好看了许多：“出了点意外，谁也不必负责。”<p>　　白老大向戈壁沙漠一瞪眼——白素显然已详细向他说起过在这里的人，所以他早已知道各人的身分，这才一下子就望向他们两人的。<p>　　戈壁沙漠一见白老大这等威势阵仗，自然也根本不必介绍，就知道他是何方神圣了，立时十分恭敬地站着，白老大笑：“有了什么结果？”<p>　　我抢着回答：“什么结果也没有，倒是我们三个人都轮流试了一下‘静’的味道，那是极酣畅的熟睡，要不要试一试？”<p>　　白老大一口答应：“好！”<p>　　他对那容器，像是十分熟悉，说着，已大踏步向前，跨了出去。<p>　　这时候，真的要佩服白素，一则，是她精细过人，二则，或者是她最了解自老大的性格，白老大才向前走出了两步，她就从后面赶上来，一把拉住了白老大：“爹，我知道你想干什么！”<p>　　白老大呆了一呆，没有出声，在这方面，我的反应比较慢，我道：“还能干什么，自然是试一试彻底休息的那种特别感受！”<p>　　白素狠狠瞪了我一眼：“才不！我知道他想干什么！他想进去之后，乱接那些扭掣！”<p>　　我吓了一大跳，所有人都吓了一大跳，白老大却反倒哈哈大笑了起来：“你倒真能知道我的心意！”<p>　　白素急叫：“爹，会闯祸的！”<p>　　白老大豪气干云：“闯什么祸！大不了是我消失，死掉，你们怕死不敢试，我不怕，我来试！”<p>　　白素顿足：“只怕不死不活，人失去了一半！”<p>　　白老大呆了一呆，神情古怪之极，想是想到了人失去了一半之后大是糟糕的情形。<p>　　可是随即，他又坚持：“总要试一试，我看不会有什么大不了的情形，不然，那人一回来，显得我们无能之至，哈山也曾经按错了钮，还不是一根毛也没少？”<p>　　大家都不出声，老实说，人人都感到可以试一试，但是由于结果会发生什么事全然不可测，所以也没有人敢出声表示同意。<p>　　我知道白老大一定会针对我，所以已经转过头去，可是他还是大声叫了我的名字：“你应该同意我的做法，事实上，我以为你早做了！”<p>　　我立即道：“老婆叫我别那么做，所以我没有做！”<p>　　这个回答，十分巧妙，白老大大笑：“好，好在我没有了这种人际关系，不必听话了！”<p>　　接下来，他的动作之出人意外，是真正出人意料，全然没有人料得到，而他的动作，又快捷绝伦，所以只好由得他行为得逞！<p>　　他好端端地在说着话，陡然抬腿，一脚踢出，却是踢向白素！<p>　　那一脚去势之快，足见白老大在武学上的造诣，老而弥坚，白素发出了一下惊呼声，身子向后闪，白老大的那一脚，还是没有踢中她，可是她由于身子急闪，也退出了好几步。<p>　　这就是白老大的目的，他一逼开了白素，立时一耸身，已经退到了那容器之前，只要一转身，就可以进人那容器之中！<p>　　这一下变化，突兀之极，令得人人震惊。大家都知道白老大准备以身犯险，不计一切后果，要去按动那些按钮，看看会发生什么事，也人人都知道这样做十分危险，因为我们对这个容器，一无所知！<p>　　当白素阻止她父亲行动时，谁都以为就算白老大不愿意，总也可以有一阵子商量，谁知道白老大说干就于，竟然发动得如此之快！<p>　　这时，只有我离白老大最近，若是我立即发动，相信可以阻上一阻，可是我却犹豫了一下，因为我知道我一出手，必然会和蓄足了势子的白老大交上手，我总不成真的和白老大打起来！<p>　　在这种时候，姜是老的辣，哈山陡然用上海话叫：“有些话我没对他们讲，你一定要听！”<p>　　哈山一叫，白老大怔了一怔——白老大以为自己在白素处已经知道了一切，哈山的话，正好打中了他的心坎，所以他怔了一怔，而哈山要争取的，也就是这一刻。白素在后退之后，已经站定，这时，她又陡然向前，扑了过来。<p>　　他不是扑向白老大，而是扑向我，我也立时知道了她的用意——她离白老大很远，不能一下扑过去，所以她先扑向我，我双手一伸，在她来到了我身前之际，双手在她的腰际一托，一个转身，借力把她向白老大处一送，这一下，去势更快，白素身形飘飘，倏起倏落，已经在白老大和那容器之间，落了下来，阻止了白老大进人那容器。<p>　　白老大知道又要多费一番周折了，他竟不回头看白素，只是盯着哈山，喝：“什么话你没有对人说？”<p>　　哈山的喉间，发出了“格”地一声响，向容器指了一指：“从那容器中走出来的那个人，是上海人！”<p>　　听得哈山那样说法的人，神情都啼笑皆非，怪异莫名，白老大问哼了一声，哈山急急分辨：“他讲上海话，一口上海话！”<p>　　白素阻在那容器和白老大之间，已几次发力，想把白老大推开一点，可是白老大伟岸的身体，却一动也不动，我在这时，也已经靠近了容器，白老大想凭使蛮而以身犯险，自然没有那么容易了。<p>　　我摇头：“他说上海话，不能代表他是上海人，他可能是通过语言传译仪，在你那里，学会了上海话的！”<p>　　哈山急得顿脚：“他是上海人，他叫刘根生，他是小刀会的！”<p>　　哈山叫了三句话，前两句还不希奇，最后一句，别人听不懂，我，白老大和白素，自然知道。小刀会是清末的一个帮会组织，势力十分庞大，而且曾有过行动，占领上海地区，也有称之为“起义”的。这段历史，相当冷门，不是对上海近代史有兴趣的，大多不知。<p>　　一个小刀会的会员（或头目），会在这样的一个容器之中走出来，而这个容器，在我们这群现代人的心目之中，被认为不属于地球，来自外星！<p>　　而且，一个小刀会的会员，一百多年前的人，又怎么懂得操纵那么复杂的按钮？<p>　　白老大最先发难，他喝：“你别插科打诨了！”<p>　　哈山叫：“真的，他一直用上海话和我交谈，最后他说了几遍：这些按钮，一碰也不能碰！”<p>　　哈山又特别用上海话，重复了两次“一碰也不能碰”！<p>　　上海话有些发音很特别，“一碰也不能碰”的“碰”字，上海话念作“朋”字音，听起来也就格外引人注意，叫人印象深刻。<p>　　哈山的神情十分紧张，讲话的时候，五官一起在动，他喘了几口气，才又道：“他说了，绝不能碰！你要是碰了，害你自己不要紧，害了别人怎么说？”<p>　　他讲完了之后，盯着白老大，而且一步一步走近来。白老大冷冷地道：“讲完了没有？连这点险都不肯冒，都像你们这样，人类还会有什么进步？”<p>　　白素在白老大的背后，柔声道：“爹，别固执了，对自己不懂的东西，不要乱来。”<p>　　白老大皱起了眉，脸色十分难看，一时之间，人人都不出声，等待着他的决定。过了好一会，他才道：“那我们能做什么？等那个小刀会会员回来？哈哈！”<p>　　他笑了几下，指着哈山：“他可能回上海去了，小刀会当年在海上活动，就抢掠了不少财宝，后来又占领了上海一年多，可能有一笔大宝藏，在等他拿，你们慢慢等，他会回来的！”<p>　　白老大说着，用力一挥手，摆出一副“再也不理睬你们”的姿态，大踏步向外走去，白素忙跟了出去，并且向我使了一个眼色。<p>　　我也跟出去，到了外面，白老大转过身来，十分恼怒：“为什么要阻止我！”<p>　　白素十分冷静地回答：“因为不知道会发生什么事！”<p>　　白老大双眉耸动：“哈山老儿按错了掣，还不是什么事也没有！”<p>　　白素着急：“可是将近一百天之久，他根本不知道自己在什么地方，也不知道自己是死是活！”<p>　　白老大望了白素半晌，又望向我，“哼”地一声：“你们年纪轻，不懂，人到了我这个年纪，根本没有什么可怕的事了！”<p>　　白素也表示了她十分强烈的不满：“世界上不止你一个人！”<p>　　白老大问哼：“那东西会炸开来？”<p>　　白素沉声：“不知道，就是因为不知道，所以才不能轻举妄动！”<p>　　白老大表现了一个老人的执拗（和儿童一样），十分恼怒，发出了极度不满的闷哼声，恰好这时，哈山走了出来，白老大似乎觉得我们还不够资格作他发脾气的对象，一见哈山，立时爆发，他指着哈山就骂：“和你这种人做朋友，真是倒了十七八代的霉，不声不响得了这样稀奇的物事，半个屁都没有放过！我看这东西留着给你当棺材，再好不过！”<p>　　我很少看到白老大这样“无理取闹”的情形，一面皱着眉，自然不敢说什么。<p>　　哈山的神情苦恼，显然他也有点自知理亏，他道：“我也是没有办法，人家千叮万嘱，我有什么办法？”<p>　　白老大大吼：“你要朋友不要？”<p>　　哈山怒：“不要就不要，谁和你再胡闹下去？”<p>　　白老大一下子就冲到了哈山的面前，一伸手，用手指戮向哈山的额头，哈山居然不逃，我吃了一惊，想把白老大拉开去，白素向我作了一个手势阻止我。<p>　　白老大的声音十分响亮：“你好好想一想，你躲进去的时候，按了那几个掣钮！”<p>　　哈山叫起来：“那是我错手按的，怎么能记得起？”<p>　　白老大喝：“想！”<p>　　哈山吞了一口口水：“可是我不能肯定，如果我记错了的话——”<p>　　白老大豪气干云，扬声大笑：“大不了再错手一次，我看不会有什么大不了的后果！”<p>　　说来说去，他还是要进那容器去，而且决不肯照已知可以叫人休息的按钮休息，他至少要像哈山一样，在里面过上八九十天！<p>　　若干时日之后，我和白素讨论，都觉得白老大之所以要坚持如此，主要还是为了争胜心——哈山有过那种经历，他就也要有！<p>　　心理学家常说，老人的心理，返老还童，和儿童心理相仿，看来有点道理。<p>　　白素知道没有办法，只好低叹了一声，哈山在认真地想着，手指也在动，过了几分钟，他抬起头来，点了点头，转身又走向厂房，我们又都跟了进去。<p>　　工厂方面的人，都在交头接耳，我们一进去，都静了下来。白老大大踏步走向那容器，在那座椅之上，坐了下来，向哈山招手，哈山走了过去，在那些按钮上，指指点点，期期艾艾地说着。<p>　　白素站在我的身边，神情紧张之极，我低声道：“他说得对，他这个年纪，没有什么可怕的了！”<p>　　白素狠狠瞪了我一眼，我思绪也十分紊乱，根本没有话可说，白老大又招手叫总工程师前去，检查那两具电视摄录仪。<p>　　厂方人员活跃起来，调节着电视荧光屏，准备白老大一按钮之后，仔细察看会起什么变化。<p>　　哈山和白老大说了几分钟，就后退了两步，白老大转过头来，向望着他的人笑了一下，就伸手去按钮掣，他才按下了两个，椭圆形的门先关上，接着，外面那一层，长方形的门也关上。<p>　　这时候，已经不能直接看到白老大了，只能在两幅荧光屏上看到他，他的神态很安详，仍然不断在按钮上按着！看来是根据哈山的记忆在按动，不一会，看到在那个“舱”中的九幅银屏上，都有不规则的线条闪动，白老大正在聚精会神地看着，可是他显然不明白那是什么意思，因为他一片疑惑。<p>　　等到他不再去按那些按钮时，银屏上的线条消失。我想，所有人都盯着荧光屏在看，想着白老大在那容器之中，有什么变化，所以，没有人注意别的事情，要不是在我身边的哈山，忽然发出了十分感情的声音，我也绝不会回头去看他（我连哈山是什么时候来到了我身边的都不知道），我一回头，看到哈山面色煞白，满头大汗，口中喃喃地在念：“别乱按，谢谢侬，别乱按！拜拜侬！保佑我没记错！”<p>　　我也由于紧张，而有一种抽搐感，白老大这个老人，任性之极，他在接了哈山记得曾接过的那些钮掣之后，若是觉得不过瘾，再乱按几个，会闯出什么祸来，谁也不能预料！<p>　　白老大停下了手，忽然之间，瞪大了眼，现出了惊讶之极的神情来，但那只是极短时间内的事，接着，他就闭了眼睛，神态安洋之极，睡着了——进入了“休息状态”之中。<p>　　一进人了“休息状态”，他和我们每一个进人这种状态的人看来一模一样，过了约莫有五分钟之久，我首先打破沉寂，尖声道：“我们过二十四小时就会醒来，他难道要八十天，或是更久才会醒！”<p>　　我一面说，一面向哈山望去，哈山正在抹汗，满面都湿，他吸了一口气：“应该是这样！”<p>　　我又向白素望去，白素连望也不望向我，只是盯着荧光屏在看，神情关切之极！<p>　　天地良心，我不是不关心白老大，但是要我面对一切不动的白老大八十天，那当真无趣之极，我宁愿讲八十天故事给哈山听了！<p>　　可是我这时却又找不出什么推托的言词来，只好踱来踱去。<p>　　过了两个小时，我已经忍无可忍，我向厂长提议：“可不可以把电视画面转接到我们住所的电视机上去？那里，至少环境舒服一些！”<p>　　厂长连声：“当然可以，太简单了。”<p>　　转接电视自然是十分简单的事，可是坐在柔软舒适的沙发上，面对一动不动的白老大，那种闷气法，也可想而知。到了当晚午夜，我已唉声叹气，坐立不安，白素叹了一口声：“爹在那容器中要超过八十天，随时都可以有意外，我必然尽可能注视他！”<p>　　我说得委婉：“工厂方面，哈山，他们都在注视！”<p>　　白素说了一个无可反驳的理由：“我是他的女儿！”<p>　　我吐了吐舌头，说不出什么来，而且，也没有再打退堂鼓的道理，我劝白素去休息，我们轮流注视白老大会发生什么变化。<p>　　一连过了三天，都什么事也没有发生过。<p>　　在“休息状态”之中，人体的新陈代谢，缓慢得几乎接近停止，像是根本不用呼吸，这种情形，奇特之至，无可解释。<p>　　第四天，哈山反手横着腰，走来找我，我望了他半晌，他忙道：“我不是不肯说，而是事情很怪，说出来，你们会接受，工厂的那些人，一定当我是神经病！”他压低了声音，苦笑：“那个人说他的名字是刘根生，是小刀会领导人刘丽川的侄子，在小刀会地位十分高，不是普通人！”<p>　　白素在这时候，问了一句十分关键性的话：．“他走的时候，可有说交代些什么？”<p>　　哈山苦笑：“他只说，事情一办完就回来，可是一点也没有说什么事，什么地方去办，什么时候回来！”我十分恼怒，把一句话分成了两半，只讲了下一半：“你不会问他吗？”<p>　　哈山垂下了头：“我问了，他哈哈大笑，用一柄小刀的刀柄敲着我的头，说我不会相信的，不论他说什么，我都不会相信的！他年轻力壮，我有什么方法可以阻止得了他，请你告诉我！”<p>　　我和白素互望着，也觉得无法太苛责哈山。<p>　　可是这个刘根生若是一直不再出现，这个谜，也就一直不能解开来！<p>　　又过去了十来天，闷真是闷到了极点，值得安慰的是，看来白老大的情形十分好。<p>　　我想起在尼泊尔，多年之前．白素曾守候了六年之久，等候我从人类原来居住的星球上回来，我再不耐烦，也要等下去。<p>　　白素后来，看出我的心意，她反倒道：“你性格生成不耐烦急躁，就让我一个人在这里好了。”<p>　　我没有出声，只是耸了耸肩，结果，又过了七八天，那天晚上，哈山又来了，他道：“我明天要离开几天，再回去，有点事。”<p>　　我一听，现出羡慕之极的神色来，可是看哈山的样子，一直望着在荧光屏中看起来，十分安详的白老大，反倒有点依依不舍，看来他不是很想离开，十分想弄明白他曾有一段时间失踪，是到什么地方去了。<p>　　这时候，我心头狂跳，想到了一个念头，可是又不敢提出来，脸上的神情，只怕古怪之极。<p>　　白素在这时，笑了一下：“哈山先生，如果你不想离开，有什么事，交给卫斯理去代办，我想他能够脱离苦海，必然会尽心尽力！”<p>　　我大喜过望，那正是我想到了而又不敢提出的念头，白素真是知夫莫若妻之极矣！<p>　　我兴奋得搓着手，望向哈山，哈山真不失为老奸巨猾的生意人，他竟然提出来，竖起五只手指：“欠我五个故事！”<p>　　我发出一声闷吼，几乎没有张口把他的五只手指，一口咬它下来！一定是我的神情十分凶狠，哈山竟然不由自主，后退了一步，一只一只，缩回了手指，可是还剩下了一根手指的时候，却说什么也不肯收回去了！<p>　　我盯了他半晌，只好屈服：“我，欠你一个故事，你准备离开去做什么？”<p>　　哈山道：“开几个重要的业务会议，报告早就准备好了，你照读就是，也一定会得到董事会的通过，很轻松，你可以住在我的别墅中，我这就去安排！”<p>　　他转身走了出去，我在白素的身后，轻轻搂住了白素，白素轻拍着我的手背，笑：“再叫你在这里闷下去，只怕会把你闷成了植物人！”<p>　　我抬起脚来：“真的，每天，我都怕脚底下，会生出根来！”<p>　　当晚喝酒听音乐，也就特别怡神，第二天一早，一辆豪华房车驶到厂门口，哈山的秘书、司机来接我，我就权充这位亿万富豪的代表。<p>　　开一天的会，也十分沉闷，但总比在那个工厂之中的好。傍晚时分，我才回到哈山的别墅，就有事发生了！<p>　　（聪明的朋友一定早已想到，必然会有事发生，不然，卫斯理的生命历程如果这样沉闷，那真的要变成植物人了！）<p>　　我走进大厅，仆人列队迎接——这可能是哈山订下来的规矩，我也照单全收，一个仆人才把外套接在手中、就听得警钟声陡然大作！<p>　　哈山的别墅有一个不大不少的花园，当然有极完善的防盗系统，警钟声一响，不到十分钟，就听到了一群狼狗的吠叫声，护卫人员的吆喝声。<p>　　我也立时冲出大厅，看到花园墙下，一个人对着四只狼狗，毫无惧色，拳打脚踢，正在以中国的传统武术对付那四头受过训练的狼狗，四头狼狗居然近他不得。<p>　　一看到那人的身手如此了得，我就喜欢，那时，警卫人员冲过去，纷纷举枪相向，那人用十分愤怒的声音，大叫了一句话。<p>　　这句话，当然只有我一个人听得懂，因为他叫的是十分标准的上海话。<p>　　他先是骂了一句上海粗话，不用细表，然后说的是：“哈山迭这赤佬来勒亚里答？”（“米勒亚里答”就是“在那里”）他受了这样的对待，自然生气，所以叫哈山为“迭这赤佬”（那是“这个坏人”的意思。）<p>　　（若干年前，香港有一个著名的女电影演员自杀，影迷归咎于她的丈夫，出殡时，挽联之中，就有“迭这赤佬害人精”的上联，极得上海话的精髓。）<p>　　他一开口，刹那之间，我大喜若狂，我立即知道他是什么人！<p>　　他就是那个自称是小刀会重要人物的刘根生！我双手高举，陡然高叫了起来，把在身边的仆人，吓了一跳，我用上海话大叫护卫后退，叫了三四下之后，才改用法文，幸好我醒觉得早，不然，其中一个性急的警卫，已经准备开枪了！<p>　　护卫带着狼狗离开去，那人大踏步向我走来，他身上的衣饰，正是哈山所形容，英气勃勃，来到我身前站定，神情惊疑，我向他抱了抱拳，他立时也拱手，我道：“哈山对我说了经过！”<p>　　他一听之下，两道浓眉一竖：“怎么可以？”<p>　　我忙道：“情况有些特殊，他也不是向全世界宣布，只是对几个有关的人说了。”<p>　　他仍然盯着我，我又介绍了自己的名字——这名字，对他来。说，一点反应也没有，十分正常。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_12'>第八十一卷 错手 第十章 粉骨碎身浑不怕</b><p>");

document.write ('　　我作了一个手势，请他进去，一直把他带到哈山的书房之中，他一看到了酒，就打开来，对着瓶子，大口喝了两口，咕哝了一句：“味道勿好！”<p>　　我笑：“当然，哪里有绿豆烧过瘾！”<p>　　“绿豆烧”是上海的一种土酒，酒精含量极高，一口下去，可以把人烧得跳双脚，这种烈酒，最为江湖豪侠之士所喜爱。<p>　　他听了之后，望了我一眼：“你这人有点意思，我叫刘根生，唉，绿豆烧，上海也没有了！”<p>　　我呆了一呆，才会过意来，骇然遭：“你……到上海去过了？”<p>　　他呆了好久，又连喝了几口酒，我在酒车上捡出了一瓶伏特加给他，果然那比较合他胃口。<p>　　我感到骇然的原因之一，是白老大曾开玩笑说过这个人可能回上海去找小刀会当年的宝藏，想不到他真的在这些日子中到过上海！<p>　　他喝了几大口酒，伸手在口边抹了一抹，又瞪了我一眼，霍然站起：“那东西呢？”<p>　　我当然知道他问的是什么东西，“那东西”现在在工厂中，白老大还在那东西之中，自从他离开之后，发生过太多太多的事，千头万绪，一时之间，根本不知从何说起才好，自然也没有立刻回答。<p>　　就那么一耽搁，刘根生面色大变．叫了起来：“怎么了？你们做了些什么？”<p>　　我忙道：“别紧张，一直到现在，没有什么事发生，我们的一位老朋友，正在那……容器中，体验一些奇异的经历，也有一个老朋友……曾有过很怪的遭遇……”<p>　　我讲得有点结结巴巴，他显然听得极不耐烦，一转身，向外就走，我忙道：“这东西已经不在地窖里了！”<p>　　他转过身来，更是吃惊：“你们究竟做了什么，要闯大祸的！”<p>　　看到他那种紧张的样子，我感到好笑，也多少有点反感，所以笑了一下：“听说阁下是当年小刀会的重要人物，小刀会曾经造反，还有什么比造反更闯祸的？”<p>　　刘根生一声怒吼，指着我：“你懂得什么！”<p>　　我摊开手：“正因为不懂，所以才要讨教！”<p>　　我想问他的问题，不知有多少，都塞在喉咙口，但我居然问出了极重要的一个来：“那容器，究竟是什么东西？”<p>　　刘根生急速打了几个转，才道：“那东西在哪里，快带我去——我无法回答你的问题．因为我也不知道该怎么称呼那东西！”<p>　　我不肯放过：“你至少知道那东西的作用，它有什么用处？”<p>　　刘根生看来性子十分急躁，怒道：“用处太多了，我如何向你一一介绍？”<p>　　他说着，忽然一翻手腕，极快地掣了一柄小刀在手，那小刀一看就知道锋利之极，他把那柄小刀，极漂亮潇洒地在手中转了几下，晶光四射，我冷冷地看着他，他扬了扬刀子：“这柄刀子有什么用处，你也不能—一列举，快带我去。”<p>　　我叹了一声：“好，大家都在等你出现，我想，那容器至少可以称作‘时光转移机’？”<p>　　刘根生闷哼了一声：“作用之一！”<p>　　我不禁心跳加速：“能把人转移到什么地方去，不，不，能把人转移到什么时间去？”<p>　　刘根生道：“任何地方，任何时间——”<p>　　他忽然又生起气来：“你怎么有那么多问题，有完没完？”<p>　　他在发怒的时候，样子很凶狠，但是我当然不会怕他，我打了一个“哈哈”：“我还有三万六千个问题要问你，像是冤鬼缠身一样，没完没了！你是怎么会有这容器的？这些年来你在什么地方？这容器又怎么会在海上飘浮，你一出现就离开，究竟去办什么事？你——”<p>　　我用极快的速度，一口气发问，若是由得我问下去，不知道可以有多少问题，可是我才问了三五个，刘根生一扬手，手中晶莹的小刀，刀尖和我鼻尖的距离，已经不足一公分。<p>　　我早知他会动手，所以就在他一扬手逼近来时，我一脚踢出，那一脚，正踢中在他的小腹上，他显然料不到我这个现代人，也会在中国传统武术上有那么迅疾的反应，被我这一脚，踢得向后直跌了出去，他地了一声怒吼，寒光闪耀，那柄锋利的小刀向我面门激射而出！<p>　　我不禁又惊又怒，他这手飞刀绝技，如此强劲，如果是普通人，非命丧在他的刀下不可，这家伙当真有杀人不眨眼的狠劲！<p>　　我一见刀到，身子一转，避开了飞刀的来势，看得真切，一伸手，已经攫住了刀柄，再转开身来，刘根生在寻陧，才站稳了身子，双眼盯着我手中的小刀，神情古怪到了极点。<p>　　我抓了这柄小刀在于。才觉它出乎意料之外的沉重，可能整个刀柄全是黄金所铸，我冷冷望着他：“要是我没有两下子，这上下已经死在飞刀之下了！”<p>　　刘根生的态度转了下来：“你这一脚，若是踢在别人身上，也得有几个月起不了身。”<p>　　我又冷笑，掂了掂手上的刀子：“听说小刀会的人，都蒙赐小刀一把，就用这柄刀插血为盟，从此之后，这柄小刀，就和人终生相随，刀在人在，刀亡人亡？”<p>　　我这样一说，刘根生的脸上，一阵青一阵红，难看之极，不知如何说才好。<p>　　我不肯轻易放过他：“要是这辆刀，居然落到人家的手中，那又怎样了”刘根生一听我这样说，大叫一声，向我直扑了过来。<p>　　看这架式，两个人要是游斗，说不定打上三百回合，仍然胜负不分，而且也不能令他心服，非得速战速决不可。所以我一看到他扑了来，我也大叫一声，以同样的声势速度，向他扑了过去！两个人同样蓄力扑向前，本来最多互相撞在一起，谁也占不了多大的便宜，可是我在扑向前去的时候，高举着那柄小刀，看来像是凶神恶煞一样！那柄小刀本来是刘根生的，他自然知道它的锋利程度，也当然不敢和我硬碰。这家伙的身手极高，一看这种情形，知道两个人要是硬碰上了，他会吃大亏，所以当机立断，又是一声怪叫，身子突然一侧，斜刺里直窜了出去。<p>　　我早已料到他会行此险着——不论是做什么事，制了先机，总容易得多。所以我也一侧身，手中的小刀，已疾飞而出——这一掷刀，我露了一手只有内行人才看得出来的真功夫，手上运的劲却恰到好处，刀身是打平了向前激射而出的。小刀在刘根生的头顶上，贴着他的头皮，掠了过去，把他的头发，削下了一片来，去势仍然快绝，先他一步，“啪”地一声，钉在他面前的墙上。<p>　　刘根生的反应快绝；在这样的情形下，只怕谁都免不了会呆上一呆，可是他却半刻也没有停，一伸手就把刀拔了下来，而且立刻转身。<p>　　刀又到了他的手中，两人就算功夫相若，那又是他占上风了。<p>　　他在执刀在手那一刹间，当然起过向我进攻的念头，但是他随即改变了主意。因为他知道，我刚才的那一下飞刀，绝对是手不留情，要是我瞄准了他的后脑，飞出刀去的话，那么这柄刀一定已全都钉进了他的脑袋之中。<p>　　而且，他也看到了被削下的头发，知道刀是平向他飞过去的，他是一辈子玩刀的人，自然知道那需要极强和极巧的手劲。<p>　　也就是说，我是一个极难对付的对手，若是向我进攻，再被我占了上风，他不会再那么幸运。<p>　　片刻之间，他审量了形势，立时一翻手，把小刀收了起来，行动不失漂亮利落，同时伸手向头上，头发被削去的头皮上一摸，暴喝一声：“好手法！”这时候，我自然知道江湖规矩：得了便宜，切莫卖乖，尤其不可贪图在口舌上占小便宜，不然，一句半句话要是叫对方下不了台，对方一样会拼命。<p>　　所以我若无其事地一挥手：“碰巧！”<p>　　刘根生“哈哈”一笑：“碰巧？要是低了三寸，那我岂不是——”<p>　　我不等他说完，就接了上去：“那就像我刚才接不住你的飞刀结果一样！”刘根生望了我一眼，又打了一个“哈哈”：“带我去看那容器，你们对它不了解，会闯大祸！”他这时说得十分客气，而且语气也相当诚恳，我知道自己的行动令得他佩服，所以他才会这样。<p>　　我向他作了一个手势，示意他跟着我，可是在我向前走去的时候，他却又大踏步赶了上来，和我并肩而行。在登上车子之前，我道：“大约有三小时的车程，在这段时间之中，你要把有关你的一切告诉我。”<p>　　我想，事情总要“讨价还价”，就计划漫天讨价，落地还钱，他不肯把有关他的一切告诉我，至少也会告诉我一半，或者一大半，那也是好的。<p>　　这个人实在神秘之极，他显然曾在时间之中一下子就跳过了至少一百年，而且，又不知在什么地方，从什么人的手中，得到了那个古怪的容器，他急急回上海去，又是去干什么去了？<p>　　我可以肯定，在他的身上，一定有一个十分怪异的故事，我当然想要知道，知道得越多越好。<p>　　可是，我的话才一出口，他就用斩钉截铁，绝无商量的语气道：“不！我不会告诉你有关我的事！一个字也不会说。”<p>　　我又惊又怒：“你……不说？你是百年前的……一种人，和现代生活完全脱节，你没有人帮助，如何在现代社会生活下去？”<p>　　刘根生一听，像是听到了最好笑的笑话一样，哈哈大笑了起来：“现代社会？你现在生活的是现代社会？不错，确然是现代社会，对不起，我并不打算在这里生活下去，多谢你关心。”<p>　　我呆了一呆，一时之间，不明白他这样说是什么意思，只是从他的神态上，看出他像是觉得自己来自更先进的一种环境之中！<p>　　我自然想到了那容器，那有着许多按钮的容器，任何人一见，就会产生那不是地球上的产物之感，那自然是高度科学文明的结晶——难道刘根生他来自一个有着高度科学文明的地方，这地方又是在地球上？<p>　　我盯着他，不由自主，吞咽着口水，这时候，我的情形，一定十分“极形极状”（猴急），刘根生却悠然：“别看我，我不会说，你也不必想，想扁了你的头，也不会有什么想出来！”他在这样挪揄我的时候，还伸出手指来，向我的头指了一下，恨得我几乎想一张口，把他的手指咬了下来。<p>　　这时候，已来到了车边，我冷冷地道：“要是我不带你去，你自己找，只怕再也找不到那容器。”<p>　　他皱了皱眉，抬着头，想了片刻，我在这时候，留意他的反应。<p>　　使我大惑不解的是，他并不是十分着紧，像是他能不能再看到那容器，无关紧要一样。我心中不禁暗叫糟糕：要是他不在乎，那么我就无计可施了。过了一会，他才叹了一声：“你不明白，那东西对我来说，用处不大，我只是怕留在你们手里会闯祸，所以才有点事要做。你若是想以此要协助我把我的事说给你听，那就打错算盘了。”他言词坚决，我心痒难熬，想了一想，决定用软功夫，不硬来，因为我看出他十分剽悍，这种性格的人，不会在任何胁迫手段之前屈服，若是和他套交情，说不定他就肯把他的故事说出来。<p>　　这时候，我已经想到，要是能弄一坛上好的“绿豆烧”来，对事情一定大有帮助。<p>　　我没有再说什么，只是用十分希望知道内情的眼光望着他，他看来有点心软，转过头去，不看我。<p>　　等到上了车，车行了半小时，他才开口，说的话十分有趣，他道：“以你的身手，应当也已混得出一点名堂的了，是不是？”<p>　　我笑道：“有点小名气，不算什么。”<p>　　他忽然大是感慨：“唉，时代不同了！”<p>　　我趁机问他一句：“你把自己算是哪一个时代的人？”<p>　　他的神情大是惘然，过了好久，他才长叹一声：“勿晓得。”（不知道。）<p>　　他这样说了之后，又向我瞪了一眼：“别想在我口中套出点什么来，我不会说给你听的！”<p>　　他说了之后，看到我没有什么特别的反应，又补充了一句：“你也不必动脑筋去想，再也想不到的。”<p>　　我冷冷地道：“未必见得，我有一双好朋友，他们就有在时间中自由来去，任意旅行的本领。”<p>　　刘根生略呆了一呆，我又道：“我猜你也在某种机缘之下，突破了时间的限制，到过未来，又回到现在。”<p>　　刘根生笑了起来：“想像力也算是不错的了。”<p>　　他这样说，当然是表示我没有猜中，而我的想像力，他给的评语只是“不错”，那也未免欺人太甚了。我再进一步：“大不了你是遇上了外星人，被外星人带走了—一你不知道，中国历史上，所有所谓‘遇仙’的记录，都可以视为遇上了外星人，山中方七日，世上已千年，我自己就曾有过这样的经历。”<p>　　刘根生默然不语，神色有点阴晴不定，我无法在他的反应中看出我是不是料中了。<p>　　我又道：“那容器，当然不是地球上的东西，是外星人放你回来用的？他们把你盛在里面，从高空抛进了海，所以你被发现的时候，才会是浮在海面上？”<p>　　刘根生这次，对我的推理的反应，是大大地打了一个呵欠：“你说故事的本事很大，可以去当说书先生。”<p>　　过去，上海人喜欢听说书，说书先生，就是专门说故事的人，我听了之后，不禁有点啼笑皆非。<p>　　我大是不服：“难道不是？”<p>　　他反问：“难道会是？”<p>　　我又列举了几种假设，包括他根本不是刘根生，只是有一个叫刘根生的小刀会头目的灵魂，进人了他的身体——这种事，曾发生过，我记述在“招魂”这个故事之中。<p>　　他听了之后，大是骇然，对我的评语也好多了：“你简直是一个超级的说书先生。”<p>　　我自己作了那么多假设，在某种程度上，居然也能满足了好奇心，我料定他的遭遇，不会超出我所假设的范围之内，他不愿承认，事实也就是如此，所以我也不那么急切想知道发生在他身上的究竟是怎么一回事了。反倒是他，对我所作的假设——其实全是我过去的经历，十分有兴趣，不住地问着。我也以其人之道，还治其人之身，不是很痛快地告诉他，只是说一点不说一点，目的在吊他的胃口。可是他一到我不说，也就微笑不再问下去，只是自己想着不一会便现出恍然大悟的神情来，这样过了几次，我实在忍不住，喝道：“你别故作神秘了，我那些经历，你绝猜不到结果。”<p>　　他用挑战似的目光望着我，我那时讲的那桩怪事是人的肢体在某种装备的作用之下，可以分开来活动，还讲到我在埃及的一座古庙之中，遇到了一个外星人的情形——整件事。记述在“支离人”这个故事中。<p>　　刘根生望了我几眼，我把这个外星人在地球上的遭遇和最后的结果讲了出来。<p>　　我又试了他一下，告诉他有一根金属圆柱，人一靠近它，就可以预知未来，他想了一会，就叹：“知道了未来十分可怕，把那东西抛进大海中去比较好。”那正是我处理这圆柱的方法。<p>　　我沉声问他：“你好像什么都知道？”<p>　　他回答了一句实在不是他那个时代，而且身分是一个小刀会头目所能说的话：“太阳底下无新事！”我呆望了他半晌，知道在这一百年，或接近一百年的时间之中，他必然有十分奇特的遭遇，可是看样子，他怎么都不肯说，我自然也没有办法。在快到目的地之际，我没好气道：“我作的那些猜测，就算不是全部对，总有局部情形是和你的古怪遭遇相同的吧。”<p>　　刘根生十分认真地想了一想：“当然，例如你一再说我曾遇到什么，我当然遇到了什么。”他一点也不露口风，我冷笑：“可能全部给我料中了，你不好意思承认！”<p>　　刘根生“呵呵”笑了起来，一副不在乎，想我怎么说的样子。我把他带进了工厂，一见到了哈山，曾说过“太阳底下无新事”这种文艺腔的刘根生，爆出了一连串绝对不宜宣诸文字的粗言俗语，而且一把抓住了亿万富豪的衣领，把他提了起来，喝道：“你答应过我，绝不向任何人提起我的。”<p>　　哈山急叫了起来：“我几乎消失在这个容器里，而且连自己到什么地方去了也不知道。”<p>　　刘根生曾听我提起过哈山的情形，所以他了解哈山在说些什么，他把哈山重重放了下来：“算你额角头高！”（算你运气好！）<p>　　哈山忙问：“不然会怎样？”<p>　　刘根生已走到电视荧光屏前，看了画面一眼，画面中的白老大仍然在休息。他问哼了一声，白素十分关切：“他老人家不要紧？”<p>　　刘根生又闷哼了一声，指着哈山：“你按错了一个掣，你的整个人，曾化为亿万个分子，要是你再按了另一个，你永远不会复原！你当然不知道曾到过什么地方，因为那时，你在休息状态之中，如果你那时清醒，哼哼，你就会感到自己——”他讲到这里，陡然住了口。他说的是上海话，所有在场的洋人，自然无一明白，但戈壁沙漠听得懂，两人骇然问：“会感到自己化身亿万？”<p>　　刘根生向他们一瞪眼，没有回答，大踏步走向那容器，才向门看上一眼，就怪叫起来：“你们破坏了门。”<p>　　戈壁神气得很：“没有什么了不起，一弄就开了。”<p>　　刘根生的动作极快，一下子打开了外面那道门，又一伸手，那扇椭圆形的门也应手而开，我和白素都吃了一惊，掠身向前，已看到他在两排掣钮上，按动了几次，白老大陡然睁开眼来，神情迷惘。<p>　　刘根生并不理会白老大，一伸手，在那容器的顶上，按住了一个圆盖，转了一转，就转出了一个圆柱形的东西来，我根本没有看清那是什么，他就把那东西放进了衣服之中，然后，竟一言不发，向外就走。<p>　　他行动十分快捷，我和白素又忙着去看才醒过来的白老大，等肯定了白老大没有事，刘根生在没有人拦阻之下，已走得影踪不见了。<p>　　白老大听说刘根生来过又走了，极是生气，一伸手，重重拍在椅子的扶手之上，至少触动了六十个掣钮：一时之间，人人大惊失色，连他自己也呆了一呆。可是，却什么事也没有发生，大家在错愕间，沙漠已叫了起来：“他把这装置的动力能源弄走了！”<p>　　一句话提醒了所有人——没有了动力能源，那装置就算有一万种作用，也就等于什么作用都没有了。<p>　　故事完了。<p>　　等一等，好像没有完，刘根生究竟是怎么一回事？刘根生的事，是另一个故事，这个故事是讲哈山错手按了那装置的掣扭，曾分解为亿万分子的经过。<p>　　当然已经完了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_01'>第八十二卷 真相(错手续集) 简介</b><p>");

document.write ('　　百年前小刀会首脑竟然是哈山的父亲？！原来生命经由分段式，可以无限延长进行。这是什么道理？谁又是那只怪箱子的主人呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_02'>第八十二卷 真相(错手续集) 自序</b><p>");

document.write ('　　《真相》的故事，是《错手》的延续。<p>　　失散了许多年的父子，本来早有重逢的机会，可是阴错阳差，由于极其细微的一些变化，结果却大不相同。世上很多事都是这样，甚至许多历史上的重大事件，也是一样——往往一件十分细小的事，可以改写历史。所谓“造化弄人”，大抵就是这种意思。<p>　　或曰，真相还不是完全大白——真正的真相大白是不存在的，只要一件事，有两个人以上参与，就永远没有真正的真相大白机会。这是由于人与人的沟通，不是直接沟通，而是间接沟通之故。没有一个人可以知道另一个人的真正思想，所以，也就没有真正的真相大白这回事。所以，如果说，人与人之间的关系、人类的历史，都是在一种若干程度上必然有虚假成分在内的情形下进行的话，这种说法，可以成立。<p>　　人类一直有追求真相的执着，但是天性又无法追求得到——忽然发现这种情形十分悲哀，类如夸父追日。<p>　　——卫斯理（倪匡）<p>　　一九八九年六月二十二日<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_03'>第八十二卷 真相(错手续集) 第一章 一个古怪之极的容器</b><p>");

document.write ('　　先看一段新闻，刊在一九八九年三月十九日的香港《明报》上。<p>　　（一九八九年三月十九日，对我来说，是一个极重要的日子。许多许多莫名其妙的事加在一起，形成了一桩蠢事，蠢事又像滚雪球一样，愈滚愈大，到了不可收拾的地步，“大雪球”忽然爆了开来，爆得如此猛烈，身在其中，根本不知发生了什么事，感觉如同世界末日一样。）<p>　　（上一段括弧中的文字，看得不是很懂？不要紧，那件事我不打算记述出来，也和这个故事以及以前的和以后的故事，完全无关。）<p>　　新闻如下：<p>　　百慕达三角有奇闻<p>　　发现海葬死者复生<p>　　文件证明六十三年前死于癌症<p>　　（本报百慕达航讯）<p>　　百慕达三角发生过许多神秘和不可思议的事，据说，最近又出现了一宗科学难以解释的事情，一艘巴拿马渔船在百慕达三角附近发现了一名“死而复生”的男子。<p>　　渔船于二月廿六日在百慕达以南七十五哩发现一个白色帆布袋，打开时竟是一个活生生的男子。据船长表示，该男子自称米高·维尔斯·基恩，并说自己六十三年前已死于癌症，但对死后一切已很模糊。后来他被送往百慕达医院，然后又转送苏黎世精神病研究中心，企图找出他“死而复生”的原因。<p>　　百慕达医院的赞臣医生说，死亡证上的名字和指模确实与被救的基恩相同，他说“不要问我为何能复生，这问题有待比我更聪明的人解答。”<p>　　资料显示，基恩在一九一八年移居百慕达、一九二三年患癌，要求死后海葬。一九二六年三月廿四日妻子执行了他的意愿，把他裹在帆布袋中，抛下百慕达南的海里。<p>　　大家刚看完了我记述的题为《错手》的故事，当然一定记得航运业巨子哈山，在百慕达附近的海面上．捞起了一个外形看似冻肉柜一样的大箱子，箱子打开，里面走出了一个人来，竟然是百年之前，中国上海小刀会的一个重要人物！<p>　　若是那一则新闻早发布三个月，自然人人都以为《错手》这个故事，是由那则新闻得来的灵感了，因为两者之间，的确颇多相同之处。<p>　　但当然完全不同，《错手》故事中那个小刀会头目的情形，要复杂得多了。<p>　　百慕达附近的海域，素有“神秘海域”或“魔鬼海域”之称，有许多怪事在那里发生过，每一宗怪事，都可以化为一个故事。<p>　　好了，不说那个复活了的，还是说哈山、白老大、白素、戈壁沙漠和我的事——当我想起那个小刀会的头目刘恨生是一个极重要的人物，不能让他再度消失之际，便追出去，却再也没有了他的踪影。工厂中有人说看到他走出工厂去，我一直追到工厂的大门口，这家工厂的保卫工作做得十分严密，要进进出出，并不容易。<p>　　可是由于来的时候，是我带他来的，所以，门岗在他离去的时候，没有加以阻拦！<p>　　一出了厂，道路四通八达，谁能知道他到什么地方去了？<p>　　我在工厂大门口，怅然呆了半晌，想到这个神秘之极的人物，可能再也不会出现时，心中更是不自在。多少年来，神秘莫测的事情，不管经历了多么艰苦的过程，总有水落石出、真相大白的一天。而加今，刘根生这家伙，要是从此不再出现，那么，他的遭遇究竟是怎么一回事，也就永远是一个迷团了！<p>　　虽然他人走了，还留下了那个古怪之极的容器，可是又给他在我们毫无防备的情形下，取走了动力的来源——一辆最先进的坦克车，如果没有燃料动力，也就只是一堆废铁。<p>　　那容器可能有上万种作用，但是没有了动力，也就只是废物了。<p>　　我一面想着，一面回到了厂房之中，听到哈山和白老大这一对老朋友，又在争吵。用的仍然是上海话。另一边。戈壁沙漠却在那容器的旁边，在研究讨论。他们讨论的事，我十分感兴趣，所以不理会哈山和白老大的争吵，我也来到了那容器的旁边。被刘根生取走的动力来源是什么，无从得知。很可能那小小的装置之中，是地球人还不大懂得使用的新能源。问题是，原装的能源被取走了，是不是可以用别为来替代？<p>　　只要找到了替代的能源，这个古怪容器的许多作用，就一样可以发挥。<p>　　刘根生说过，这容器能起许多作用，匪夷所思，至少已经知道了其中一项作用，是能把人化为亿万分子，然后再复元——哈山由于是在“休息”状态之中起了这项变化的，所以他对于“化身亿万”，一点感觉也没有，但如果人在清醒状态之中，化身亿万，那是一种什么样的感觉？<p>　　一定要亲身经历过才知道！<p>　　单是这一点，也足以令人心痒难熬，明知危险之极，也要去试一试，诚如白老大所说：要是没有冒险精神，人类何来进步？<p>　　而能源代替，也不是什么难做得到的事，当汽油缺乏的时候，酒精，甚至木炭，都会被用来替代，一样可以使汽车行驶。<p>　　戈壁的建议十分好．他大声叫：“两位老人家，请听我讲一句话。”<p>　　哈山和白老大瞪了他一眼，居然住了口，这令戈壁也很感意外，所以他立即抓紧机会说话：“我……我们认为，若要继续研究这个容器，世界上不会再有比这个工厂更适当的地方。”<p>　　哈山的脸色很难看：“什么意思？这东西是我的。”<p>　　沙漠忙解释：“没有人想要你的东西，只是放在这里研究。”<p>　　哈山显然不同意，可是他还没有开口，白老大已不客气地道：“算了，研究那怪容器，是他们的专长，我和你另外有事情要做。”<p>　　我才进来的时候，看到白老大和哈山正在争吵，可是并没有留意他们争吵的内容，这时白老大这样说，我才知道了另有行动计划，所以我向他们望了过去，白老大一扬手：“这个刘根生，既然是当年小刀会里面有头有脸的人物，总有点记留下来，我们去查历史文件，查看有关小刀会的一切资料，总可以找出一点线索来。”<p>　　哈山对白老大的计划十分同意：“这叫‘兜笃将军’法，希望可以弄清楚这人的来龙去脉。”<p>　　我听得他们这样说，忍不住要开声，可是白素已轻轻用胳臂肘撞了我一下，当然她知道我要说的是什么。<p>　　我要说的是，小刀会留下来的资料不多，又过去了那么多年，只怕想在文件中找刘根生，会徒劳无功！白素不让我说出来，自然也有她的理由，两位老人家难得意见一致，而且兴高采烈，就让他们去忙一场好了，何必去扫他们的兴。<p>　　所以我立时改口：“刘根生一从容器中出来，就说有要紧的事，我见到他的时候，他好像到了一次上海，不知他在上海要办什么事。”<p>　　哈山和白老大都感兴趣，哈山道：“小刀会全盛时期，根据地就在上海，他回上海，是去寻根去了。”<p>　　白老大皱着眉：“都过去一百年了，还有什么根可寻？当时的人，现在还在的，怕只有他一人了，那时，你我都不曾出世，现在你我也已经变成老妖了。”<p>　　哈山眯着眼：“难说得很，反正你我都决定到上海去搜集资料，顺便查访一下他在上海的行为，也是好的。”<p>　　戈壁沙漠骇然道：“他……是一个一百多年前的人，哪来的旅行证件，怎么能要来就来，要去就去？”<p>　　白老大瞧了他一眼，大有不屑回答之势，我怕他们发窘，就道：“刘根生一定大有奇遇，不能把他当作普通人看待。”<p>　　戈壁沙漠仍然不住摇头，觉得事情十分不可思议。白老大和哈山，又来到了容器之前，看了一会，白老大道：“我感到睡得很沉，你们看起来怎么样？”<p>　　白素道：“就像熟睡一样。”<p>　　白老大感到可惜：“要是刘很生迟一点来，我可能化身亿万，那不知是什么滋味？”<p>　　哈山一挥手：“什么滋味也没有，根本不知道曾发生过这样的事。”<p>　　白老大点头：“一有眉目，就通知我们。”<p>　　他在这样说的时候，指了指我和白素。戈壁沙漠没有答应。哈山神情虽然不是很愿意，但是想到可以和童年好友旧地重游，也大是兴奋，这东西放在工厂研究，也就变成了一件小事了。<p>　　当下，我们四人告别了工厂，到了哈山的别墅之中。一路之上，两位老人家大谈当年上海的掌故和生活的情形，白老大曾身为七帮八会的大龙头，对于帮会的活动，自然了如指掌。<p>　　他说：“小刀会以前干海盗的勾当，忽然在上海崛起，几乎连过程都没有，势力就大到几乎可以和官兵作对，公然造反。后来，又忽然失败，连渣都没有了，过程十分神秘，我早就想好好去研究一下，这次好了，可以趁机了却这宗心愿。唉，年纪大了，要做的事，也只好随机缘，做得哪件是哪件，要是全想做，哪有这么长的命！<p>　　他忽然伤感起来，我和白素自然不敢搭腔，哈山随着感叹了片刻。<p>　　在哈山别墅住了两天，两位老人家仍然意见不合。哈山要大张旗鼓地去，理由是：在那地方，能不能享受特权，十分重要。他若以世界著名的航运业巨子身分，带着那艘船，驶进吴淞口，把船泊在外滩，那自然风光之至，想做什么都可以了。而白老大却赞成“微服私访”，理由是两个人年纪都那么大了，绝无时间做没意思的事，悄悄进去办事，时间宝贵，不应该浪费。<p>　　他们一直在争论，我对白素说：“不管他们怎么去，这件事，总算告一个段落了。我们——”<p>　　白素伸了一个懒腰：“我们该回去了！”<p>　　我轻轻抱了她一下。第二天，我们就回来了，温宝裕一知道我们回来，就和胡说一起找上门来，他嚷叫着：“究意情形怎样？我听了之后，还得立刻打电话到瑞士给良辰美景，她们等着听答案。”<p>　　我把经过情形一说，温宝裕顿足：“不该放走了那小刀会的头目。”<p>　　我苦笑：“谁不知道？可是他的行动快，当时又混乱之极，一下子就不见了他。”<p>　　温宝裕侧着头：“他若是没有那容器中装置的帮助，也能在时间、空间中自由来去，那就找不到他了。”<p>　　温宝裕的话，令我心中一动，刘根生不靠装置，未必有能力在时间和空间中自由来去，但那又怎样？世界之大，要找一个人，谈何容易。<p>　　温宝裕这时，取出了一页剪报来，报上刊载着一开始就介绍了的那段新闻，他又道：“那容器捞起来的海域有点古怪，可以派人去那里探查一下。”<p>　　别看温宝裕有时胡思乱想，但有时的提议也很好。反正哈山手下有的是船，派几艘出去，日夜在发现那怪容器的海域搜索，说不定会有什么发现。一想到这点，我立时打电话到哈山的别墅，可是管家的回答是：“主人和白老先生在八小时之前就离开了。”<p>　　我吸了一口气，他们已经走了，看来是白老大的意见占了上风，他们“微服私访”，并非大张旗鼓。我对于他们两人的上海之行，一点也不寄什么希望，估量他们不几天就会败兴而返，到时再向哈山提议在海上搜索不迟。<p>　　温宝裕却对小刀会的事大感兴趣，嚷叫着：“上海这个大城市，居然还叫一个帮会占据过，真是稀奇稀奇又稀奇，我怎么不知道会有一个帮会叫小刀会？”<p>　　他这句话说得有点得意忘形了，我冷冷地道：你不知道的事情太多太多了，何只是小刀会！”<p>　　温宝裕倒也识趣，他知道我的这句话，简直无可辩驳，所以就立刻转换了话题：“刘根生一出来之后，立刻回上海去……”<p>　　我一挥手，不想和他讨论下去了，所以我道：“我不能肯定他是不是真到过上海，只是推测大有可能，这家伙十分可恶，什么也不肯说。在他的神情上，我看出他像是并未达到目的——这种事讨论到这里为止，好不好？”<p>　　我以为这样一说，温宝裕和胡说两人，必然会同意，谁知道连一向不爱说话的胡说，也和温宝裕一起叫了起来：“当然不可以。”<p>　　我闷哼了一声，瞪着他们，温宝裕扬起手来：“从来也没有一个卫斯理故事，是有头无尾的。”<p>　　我想了一想，事实倒确实如此，可是刘根生一走，找不出他来，事情就不会有进展就算找到了他，他什么也不肯说，也是无可奈何之事，我想不出有什么办法可以令他吐露秘密。<p>　　我不以为哈山和白老大到上海去会有什么收获，也不相信戈壁沙漠可以找到动力的替代品。<p>　　整件事，没有一条路可以走通，使我感到十分厌恶，因此也破天荒有了想放弃的念头。<p>　　我冷笑地道：“就让这件事破一个例如何？”<p>　　胡说和温宝裕互望了一眼，大摇其头，温宝裕甚至还故意气我：“你想放弃，我们找原振侠医生商量去，他一定有兴趣追查下去。”<p>　　白素这时柔声插言：“也不一定每个故事都要有水落石出的结局。”<p>　　温宝裕沉声道：“好故事就一定有。”<p>　　白素笑道：“《雪山飞狐》的故事不好吗？打遍天下无敌手金面佛苗人凤和飞狐胡斐比武，胡斐那一刀终究会不会砍下去，就是千古之谜。”<p>　　小宝翻着眼：“记得有一位金学专家说，这是作者故弄玄虚，这个故事始终不完整。”<p>　　胡说忽发奇想，双手挥动，要大家都注意听他的话：“如果在比武过程中，忽然有一股力量，使得时间就此僵凝，或者就在那一个特定的时间之中，时间失去了作用，一切都变成静止，而这种情形，又恰好发生在胡斐的那一刀将砍之际，那会怎样？”<p>　　温室裕对各种各样古怪的假设，有着天然的适应力，胡说讲得十分复杂，我才会过意来，小宝已拍着手叫：“好设想，如果是这样的话，那么，只要这种情形不变胡斐的这一刀，也就永远砍不下去，不是他不想砍，是砍也动不了。”<p>　　我闷哼了一声：“在这样的情形下，人还会有思想吗？”<p>　　温宝裕忽然机伶伶打了一个寒战，神情骇然：“要是在这样的情形下，人还有思想，那太可怕了，一直僵在那里，八百年，动也不能动，那比死亡可怕多了！”<p>　　小宝说话夸张，表情十足，我斥道：“真有这种情形，当然思想也会静止，什么都不知道。”<p>　　温室裕向我望来，虽然他没有开口，可是神情显然在问：“凭什么说得那么肯定？”<p>　　他的这种神情，十分可恶，我脱口道：“在那容器中，哈山就是处于休息状态之中，被分解成了分子，他却一点不知道。”<p>　　我在说的时候，不过是随便举一个例子，而目，这例子仓促拈来，也有点似是而非。可是话一说出口，我们四个人，不约而同．发出了“啊”的一声低呼声，我们同时想到了十分重要的一点。<p>　　胡说刚才假设了一种情形，在这种情形之下，时间突然消失——时间本来就看不见摸不着，十分抽象，似乎用不上“消失”这样的形容词，但是时间既然是一种存在的现象，自然也可以消失。<p>　　或者说，在这种情形下，时间不再存在，时间停顿了，时间不再运作了，意思都是一样的。<p>　　这里，又有一个十分矛盾的情形出现，由于人根本不知道那种情形是什么样的，在那种情形下，一切都静止了，也只是一种设想。<p>　　但如果在这种情形下，一切都静止，而不处于这个情形下的特定空间之内，时间仍然在进行，那么情形又会怎么样呢？<p>　　哈山、我、白老大，都曾进入那个容器，在那容器之中，处于静止状态，是不是按下了那几个制钮之后．在那个容器之内，时间就消失，因而造成了胡说所假设的那种特殊环境？<p>　　我们四人同时想到的是：就算不是百分之百符合这个假设，至少也是一种相类似的情形。<p>　　那样说来，在那容器之中，不论多久都一样，因为在那容器之中，没有时间，那是一个没有时间的环境！<p>　　那么，刘根生是一个百年之前的古人，也就十分容易接受，如果他一直在这容器之中，或者经年累月在容器之中，时间也就对他起不了作用了。<p>　　无意之中，有了这样的一个假设，而这个假设又和刘根生的谜团有关，这都令得我们很兴奋。<p>　　温宝裕挥着手：“那个小刀会的头目，可能早在百年之前，就已经得了那容器，靠那容器，他才活了那么久，那容器是长寿之宝。”<p>　　胡说反驳：“一点也不宝，你想想，时间不存在，人就在静止状态之中，那和死了有什么不同？”<p>　　温宝裕道：“当然大大不同，死了不会醒，他可以随时预校醒来的时间；而且那容器还不知道有多少其他作用，唉！唉！唉！”<p>　　他说到这里，连唉三产，一副心痒难熬的神情，呆了一会，又补充了一句：“那东西，比陈长青的那幢屋子，还要好玩，好玩得多了。”<p>　　我问哼了一声：“做人要知足。”<p>　　小宝踱来踱去：“要是戈壁沙漠可以找出替代的动力来，那就好了。”<p>　　我冷笑几几下，未表态。整件事，有了这样的假设，固然令人振奋，但是，对整件事的进展，一点用处也没有。使人处于静止状态、时间消失（假定），只不过是那容器的作用之一，另一项已知的作用，是可以把人分解为亿万分子，那又是一种什么作用？什么力量？<p>　　单是这两项功能，也无法作出完全的假设，若加上许多作用，更是复杂，地球上再优秀的科学家，在这个容器之前，只怕也如同穴居人在一具大型电脑之前一洋，根本无法理解。<p>　　温宝裕忽然又一拍大腿：“这东西在我们手里，要是研究不出一个名堂来，真是枉然为人也。”<p>　　我瞪了他一眼，“从现在起，你什么也不做，专门去研究，只怕到头发白了，还是什么也研究不出。”<p>　　这句话，温宝裕倒十分接受，或许是他生性懒，根本不想花时间去研究，所以他又道：“能把那个小刀会的头目找出来就好了。”<p>　　他说出这种废话来，我更懒得去理睬他，不过我也想到了一个问题：刘根生得以长命，得以有许多能力，全靠这个容器中的种种装置，若是离开了容器，他也只不过是一个懂得武功的普通人，可是他走得如此之急，只是卸了动力装置，是不是他有什么极重要的事，非要他赶着去处理不可呢？<p>　　事情看来，愈来愈扑朔迷离，才作出了一个可接受的假设，接着而来的问题，却又多了许多。<p>　　温宝裕和胡说又商量了一些什么，发表了一些什么，我都没有注意，只听得他最后大声说：“我猜刘根生一定又到上海去了，他的老巢穴在上海，他主要待办的事，自然也在上海。”<p>　　过了一会，他又道：“要是哈山和白老爷子凑巧能在上海遇到他，那就好了。”<p>　　我冷冷地道：“上海有超过一干万人口。”<p>　　温宝裕道：“他们双方都为同一目的而去，遇到的机会就很大。”<p>　　这小子，这句话倒说得大有道理。哈山和白老大去找小刀会的资料，若是刘根生也想找当年的文件，在图书馆或档案馆中相遇的可能性，自然大大提高。<p>　　上海还有些古旧的建筑物，和小刀会的活动有关，被列为古迹，若是他们都去看了，自然也有机会相见。<p>　　温宝裕见一句话令我暗暗点头，更是得意：“那动力装置，不知重不重？我看他不全带了它到处旅行，说不定就顺手埋藏在工厂的附近……”<p>　　他说到这里，手舞足蹈；大是欢喜：“叫戈壁沙漠派几辆探测车出去，可能会大有收获！”<p>　　我也同意温宝裕的想法，所以心中才暗暗吃惊，刘根生一定是为了怕有人乱按制钮，才拆走了动力装置的，他曾屡次告诫，说会闯祸，要是真找到了动力装置，落在温宝裕他们手中，只怕就要天下大乱！<p>　　不过我也想不出有什么方法可以制止他去通知戈壁沙漠——温宝裕和白老大有很多相似之处，要做一件事的时候，不怎么去考虑后果、这一老一少两人，十分投契，原因也在于此。<p>　　看温宝裕这时的情形，像是已经找到了被刘根生带走的动力装置一样，我也懒得理他。<p>　　事情讨论到这里，很难有进一步的发展，温宝裕又作了许多天马行空的假设，可是我们三个人，没有一个对他的说法点头，他自己觉得有点泄气，在沉默了片刻之后，他又高兴起来——这正是他性格的可爱之处，永远不会让沮丧占据太多的时间。<p>　　他又指手划脚地道：“至少我们可以假设在那容器之中，可以制造出一个时间停顿的环境来！使得人的生命，可以分段进行！”<p>　　温宝裕在这里，又创造了一个新的名词：“生命的分段进行”。<p>　　他所创的这个名词，倒也十分生动，很能具体说明这种怪异的现象。以刘根生为例，如果一百年前，在他二十岁那年，他有了怪遭遇，进入了那容器之内，时间对他来说，停顿了，而外面已过了二十年，他从容器中出来，仍然是二十岁。<p>　　然后，他在离开容器之后，又在正常的情形之下，生活了两年，那么，他是二十二岁。他又进了那容器，再处在时间顿的状况之下，而外面又过了二十年……<p>　　如此类推，他每隔二十年，离开容器，活动两年，那么，一百年对他的生命来说，只是十年。刘根生看来像三十岁左右，他的生命，就是“生命的分段进行”。<p>　　自然，他的分段生命，不一定是二十年，也可以是三十年、十年，或一百年一个整段。<p>　　总之，当他置身于那个容器中的时候，他的生命，处于暂停的状态之中。这种情形，怪异之极，我们四个人将这种情形想了一想之后，各自的神情，都相当古怪，而且，显然同时想到了一个相当接近的情形，四个人同时开口：“那好比——”<p>　　白素先停口，我和胡说也停了口，温宝裕照例一开口就无法停止，所以接下来的话，就由他说下去：“那好比一盒九十分种的录音带，每播上九分种，就按下暂停制，暂停三十分钟，然后再播九分钟，又暂停三十分钟，那么，等录音带播完，录音带的播出时间，仍然是九十分钟，可是时间已过了三百三十分钟！”<p>　　胡说的脸色十分白，当然是由于他想到这种“生命分段进行法”的极大伸缩性的缘故：“理论上如果成立的话，一个人的生命，岂不是可以延长到——”<p>　　我吸了一口气，补充了他未曾说完的：“可以延长到无限期，一千年。一万年，五万年……”<p>　　胡说不由自主，身子颤动了一下，孤伶伶地打了一个寒战：“从容器中出来的是小刀会头目，那不算稀奇，从容器中出来的也有可能是八十岁才遇文王的姜太公！”<p>　　那么多古人可以说，他何以偏偏捡了这位姜先生，不得而知，当然是由于那时大家的思绪十分紊乱，随便捡了一个古人来说，没有什么特殊意义的。<p>　　可是胡说举出了姜太公来，又引起了温宝裕的联想力来了：“最好是哪吒！”<p>　　温宝裕十分喜欢哪吒这个神话人物，常常羡慕他可以切肉还母，切骨还父，了结了血肉之躯，从此自由自在，再也不必受父母所生肉体的束缚，荷叶化身之后，用温宝裕的话说：“进入了生命的高级形态，以灵魂为主的生命形式，拼弃了百无一是的臭皮囊！”<p>　　（中国传统的神话故事，想像力丰富无比的极多，哪吒故事，只不过是其中之一而已。）<p>　　我怕他再列举他喜欢的古人，那么真没完没了，所以我忙道：“当然刘根生就是以这种方式，跨越了一百年时间的。”<p>　　白素直到这时，才得以发表意见：“照情形看来，刘根生在时间停顿的环境中相当久，其间，他离开容器时，可能又有别的奇遇。”<p>　　我们向她望去，白素解释：“那容器有许多功用，他曾对哈山说，哈山太老了，不够时间学，可知他曾花了不少时间，学习使用那容器！”<p>　　白素的假设，又提出了新问题来了：那时，这容器是在什么地方？他从什么人处学会使用这容器的功能？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_04'>第八十二卷 真相(错手续集) 第二章 时间和生命的关系</b><p>");

document.write ('　　我和白素互望，神情有点苦涩，提出了一个可接受的假设，并没能使事情有进一步的发展，而是产生了更多的疑问！<p>　　各人都有沉默了片刻，都在设想着刘根生第一次见到那容器的情形。<p>　　我的设想是，不论刘恨生是在什么地方见到那容器的，一个一百年前上海小刀会的头目，在太西洋上见到了那容器的可能性，虽然小之又小，但也不是绝无可能。<p>　　可是，他见到了那容器之后，要弄明那容器的功能，并懂得一一使用，是绝无可能的事。<p>　　别说是他这个一百年前的帮会头目，一百年之后，我、白素、白老大、戈壁沙漠，以及那工厂中的那么多人，可以说全是聪明才智之士，有的更具有现代科学专业知识，可是面对着这古怪的容器．也有原始人面对大型电脑的感觉。<p>　　由此可知，刘根生绝无可能无师自通，弄明白这容器的许多功用。<p>　　而如果有一个人，肯悉心指导他，他要学会，倒也不是难事。那两排按钮，控制着一切功能，只要记性好，记住如何循序，按动哪几颗按钮，就可以产生什么功能，谁都可以学得会。<p>　　当然，学会施展那容器内许多功能是一回事，要了解何以那容器会有这样的功能，又是另一回事，这就像谁都可以按下一个制钮，令一台电视机出现画面，但是要明白电视机何以会出现画面，那是另一回事一样。<p>　　而且，也有足够的理由相信，刘根生只会使用那容器，不明进一步的道理，所以，其实他对那个容器，存在着相当程度的恐惧感，这才使他一再告诫“碰都不能碰”、“一碰就会闯祸”。<p>　　刘根生对那容器，根本只是知其然而不知其所以然，他绝不是容器的第一手主人。<p>　　我一想到这里，立时把自己想到的叫了出来。<p>　　温宝裕立时同意：“你们上当了。”<p>　　他不说“我们上当了”，而说“你们上当了”，那相当可恶，暗示他当时不在现场，又暗示如果他在现场的话，可能不会上当。<p>　　我冷笑一声：“上什么当？他虽然不明白原理，但容器能发生什么作用，他总是知道的。”<p>　　我脸色不善，温宝裕也知道自己刚才的态度太过分了一些，所以缩头缩脑，不敢抢着发表意见。胡说忽然笑了一下：“情形很古怪，极可能，当刘根生发现那容器的时候，一打开，里面也有一个人走出来，那个人是若干年之前进去的，那情形就像——”<p>　　温宝裕终于忍不住了，抢着叫了起来：“情形就像哈山看到刘根生从里面出来一样，所以，当然是那个人教会了刘根生一切。”<p>　　我也有同样的想法，只是疑惑：“真奇怪以刘根生当时的知识程度而言，如何接受这种不可思议的事实——那时，连汽车都还未曾有。”<p>　　这个问题．自然也无法有答案，白素继续她的想法：“他可能一直在学习如何使用这个装置，一直到最近，所以，他才会一见哈山，就急急离去，那当然是有十分要紧的事，等着他去做。”<p>　　温宝裕摇头：“那事情未必重要，若是重要的话，他一定早去做了。”<p>　　白素笑：“这情形有点像武侠小说中的情节：得到了武功秘笈的人，为秘笈的内容所吸引，如痴如醉，专研武功，什么事都可以放得下，等到武功有成，才觉察到时光的飞逝。”<p>　　听得白素打了这样一个比喻，虽然由于种种谜团，真相无从得知，心中十分郁闷，但是我也禁不住“哈哈”大笑：“近来者赤，近墨者黑，真是不错，和小生来往多年，说话就有他的风格。”<p>　　白素微笑：“我的譬如不合格？”<p>　　我想了一想，倒也挑剔不出什么不是来，白素又道：“在这个过程中，我相信刘根生一定通过容器中的装置，得到了极其丰富的现代科学知识．说不定远远超过了现代人类的科学水准，也正因为如此，才能吸引他继续钻研下去。”<p>　　白素这一番话，有相当的说服力，我失声道：“我们太小看他了，只当他是一个有了一段奇遇的人，没想到他在这段奇遇之中，已脱胎换骨，再也不是当年的小刀会头目，而且有可能是地球上最出色的人。”<p>　　温宝裕不住眨着眼，我尽量回想和他在一起时的情形，却又感觉不到他有什么特别之处，所以我对自己的推恻，又不禁疑惑起来，有点无可奈何：“看来，问题又兜回来了，仍然需要刘根生出现来解答一切问题。”<p>　　温宝裕打了一个哈哈：“矛盾之极，他已说过什么都不会说的。”<p>　　我闷哼了一声，用力挥手，真有点后悔当日他出现的时候，没有用一切方法使他说出他的经历来。<p>　　不过，那时我虽然有点设想，却没有现在这样具体——现在已经有了“时间停顿”、“分段生命”等的假设，也假设了刘根生在初见这容器时，容器中有人，这个人给与他很多知识等等。<p>　　有了这些假设，软硬兼施，逼他说出实话来，自然容易得多了。<p>　　无论如何，刘根生已消失无踪，再要找他，十分困难，我们所作出的假设，就算再接近事实，也无补于事，至多只有一直假设下去。<p>　　一想到这点，我的神情，不禁大是沮丧，白素笑了一下：“如果他的生命，离不开那容器，那么他始终再会利用那容器。”<p>　　温宝裕直跳了起来：“对啊！他会带着动力装置，回到容器中去，就算他一进入容器，就会冲天飞走，他也必须先接近容器。”<p>　　我明白温宝裕和白素的意思，笑了起来：“这使我想起‘守株待兔’的寓言。”<p>　　白素道：“大体相同，肯定了刘根生不能永远离开这容器，只要守着它，就始终有等到他出现的一天。”<p>　　我深深吸了一口气，这个说法，相当有理，温宝裕又问：“那动力装置的体积有多大？”<p>　　我比了一下：“大约比普通的压缩空气筒细一点，一共由四个圆柱形组成，他取下来之后放在外衣下面，就颇为吃力。”<p>　　温宝裕拍着手：“那他当然不能带着这样的东西去这里去那里，我们可以双管齐下”<p>　　他说着，就取过电话，放在我的手中，我略想了一想，觉得那“双管齐下”的方法，并没害处，所以就拨了法国那工厂的电话。<p>　　那电话号码是临走时戈壁交给我的，那台微型流动电话是他和沙漠的杰作，二十四小时不离身，要和他们联络，十分容易。<p>　　不一会，就听到了戈壁的声音，我先问：“有什么进展没有？”<p>　　戈壁的声音听来十分苦涩：“一点也没有，我们尝试在几个接触点上，接通电压不一的电流，但是一点反应也没有。”<p>　　我有点骇然：“小心一点，别冒险使用太高的电压。”<p>　　戈壁苦笑：“我想不会有危险，也不会有作用，不然．那个百岁人魔，也不会放心把这东西留在我们这里了。”<p>　　听他称呼刘根生为“百岁人魔”，我不禁有点啼笑皆非，可是温宝裕在一旁，却已鼓起掌来，大声道：“百岁人魔，可圈可点。”<p>　　戈壁又吸了一声：“我们也只是死马当活马医，实在不想放弃。”<p>　　我顿了一顿：“我们商量下来，有一个双管齐下的可行之法。”<p>　　戈壁对我十分有信心，忙道：“好极了，说来听听。”<p>　　我道：“这两个办法，倒有一个是温宝裕想出来的，让他来和你说。”<p>　　我把电话交给了温宝裕，他大喜过望，一手接过了电话。<p>　　多半是由于兴奋过度，温宝裕手心在冒汗，一手又在褂子上用力擦了擦，开始向戈壁叙述我们的假设，和要做的事情。<p>　　他说的“双管齐下”的进行方法，的确十分合乎情理，才说到一半，就听到有许多掌声、喝采声传来。温宝裕更是高兴，俊脸涨得飞红，把应该进行的事，说得十分详细。<p>　　他一说完，戈壁就道：“没有问题，立刻可以进行探查被带走的动力装置的行动，至于守着这容器……我想每天我们抽出几小时来、假装不研究，看起来像是没有人，但布置人暗中监视。这百岁人魔不出现则已，一出现就很难再逃走。”<p>　　温宝裕也兴奋得像是已等到了刘根生，竟然念起戏白来：“且看老夫手段，手到拿来。”<p>　　我一直以为这是没有办法中的办法，并没有寄以多大的希望，当然也不会那么兴奋。等到胡说和温宝裕走了之后，我另外有一点事要做。温宝裕走时，说他会负责把这件怪事告诉在瑞士求学的良辰美景，也会向原振侠医生转述一下，以听取更多人的意见，集思广益云云。<p>　　我和白素在书房中对坐了片刻，我来回踱步，白素自然在我的行动中，可以看出我另有主意，她静静等着我发表意见。<p>　　我把自己所想到的整理了一下，才道：“假设那东西每隔一百年出现一次，或是一百一十年、一百二十年才出现一次，又假设这东西在地球上存在已久，那么，这应该多次出现过，我想广泛地查一下历史上的各种正式记录或是裨史野闻，看看是不是有相类似的记载，提及一个这样的容器。和一个——百岁人魔的。”<p>　　白素皱着眉：“这是一项极其繁重的工作。”<p>　　我笑：“当然不是我们自己来进行，可以委托多个有电脑储存资料的机构进行，有结果最好，没有结果，也不见得有什么损失。”<p>　　白素侧着头想了一想：“好，你阁下贵人事忙，就交给小可去办吧。”<p>　　我紧紧地拥抱了她一下：“多谢娘子！”<p>　　白素瞪了我一眼，我忽发奇想：“这个容器，可以轻易把人的寿命……”<p>　　我本来想说：“可以把人的寿命延长”，可是一想，“延长”这个形容，不是十分恰当，因为处于“时间停顿”状态之际，人和死了差不多，一个人，该活八十岁的，还是八十岁，并不能延长寿命。<p>　　所以我想了想，觉得用“拉长”一词，比“延长”这个词好得多。<p>　　我改口道：“这容器可以把生命……拉长，要是我们一起挤进去，处在时间停顿状态之中，过十年出来一年，岂不是可以看到一两百年之后的情景？”<p>　　我说得十分热切，可是白素的反应冷谈：“那不见得有趣，人总是属于自己的时代的，退后和超前，都是十分痛苦的事。”<p>　　我还想说服她，如果有机会玩这样的游戏的话，要她和我一起进行，不然，我一个人成了“百岁人魔”，她却早已生命结束，那真是悲惨之极了。可是不等我开口，她就淡然道：“还记得伟大的宇宙飞行员革大鹏吗？他是那么出色，我们遇见他的时候，他是一百年以后的人，他有机会回到我们这个时代，可是他坚持要回到他自己的时代去，尽管前途茫茫，他也要去冒险。”<p>　　我叹了一声，自然未曾忘记下一世纪地球上的宇宙航行员革大鹏。他在宇宙航行之中，遇上了不可测的一种震荡波，把他震回了一百年前，遇到了我和白素，以他的一百年之后的知识和能力而论，如果他在我们的这个时代留下来，那他不拆不扣是个超人。可是他坚决要寻回属于他的时代。<p>　　可知时间和生命之间，有着难以分隔的关系：是这个时代的生命，就必须在这个时代之中生长和结束，不能跨跃这个时代。<p>　　（伟大的宇宙航行员革大鹏，和我和白素的故事，记述在《原子空间》这个故事之中。）<p>　　白素又道：“我不觉得刘根生超越了时间一百年，会有什么快乐。”<p>　　我不禁孤怜伶地打了一个寒战，想想我就算能和白素，出现在一百年之后，那时，什么亲人朋友都没有，我们是两个和时间完全脱节的人，哪里还有什么人生的乐趣可言。<p>　　当然，我立即打消了这个念头，而我又生出了一个新的疑问：“可是，刘根生看来十分起劲，并不感到有什么痛苦。”<p>　　白素秀眉微蹙，她的这种神情，十分动人，我伸手在她的眉心轻抚了一下。<p>　　她道：“我料想刘根生一定有一宗十分重要的任务没有完成，他心中只想完成这任务，没有时间感到不适应。一等这件任务完成，他可能会感到失去时代的痛苦！”<p>　　白素的假设，纯粹从心理学的观点出发，相当空泛，我不是十分同意，用怀疑的口吻问：“你的意思是，他如今正在进行那项任务？”<p>　　白素笑了起来：“这只是我不成熟的想法，希望他能再出现在我们面前！”<p>　　当天，对这件事的讨论，到这里为止。<p>　　以后，每一天，不用我和戈壁沙漠联络，温宝裕每天都向我报告。<p>　　开始两天，温室裕对戈壁沙漠还很客气：“和他们联络过了，没有发现。”<p>　　接着，他开始称他们为“这两个人”，进而为“这两个家伙”，一个星期之后，戈壁沙漠变成了“这两个笨人”、“笨蛋”……<p>　　我在两个星期之后，忍不住责斥他：“小宝，你怎么能这样子称呼他们？”<p>　　出乎我的意料，温室裕道：“不是我要这样称呼他们，那是他们的自称——他们找不到那动力装置，就这样责备自己。”<p>　　我苦笑：“或许我们的估计不对！”<p>　　温宝裕道：“不，我们的估计是对的，刘根生绝不可能带着那动力装置到处走，譬如说到上海去，他一定将之藏在什么地方，只不过我们找不到。”<p>　　我叹了一声：“可能藏在几百公里这外，并不真正在工厂的附近。”<p>　　温宝裕默然无语。<p>　　而在我这方面，搜寻资料的工作，也进行得并不顺利，得到的资料，连《聊斋志异》上的，在半夜海上忽然大放光明的记载都有了，就是没有类似的一个容器可供人坐进去的或同类的记载。<p>　　事情全然没有进展！<p>　　连白老大和哈山，在离开了之后．也音讯全无，不知道他们在上海的“寻根”，是不是有成绩。<p>　　我在提到“寻根”这个通用的名词之际，温宝裕哈哈大笑：“真是名副其实的寻根——他们要找的人，名字就叫刘根生。”<p>　　温室裕很想也到上海去，和那两个老人家一起去疯疯颠颠，可是他父母说什么也不让，而不久之后，他倒替我去了一次台北，这是题外话，表过就算。<p>　　在接下来的几天之中，我和白素自然不会是闲着等这件事的发展，而是另外有许多的事在忙，可是这件事，并没有什么进展。<p>　　倒是在这期间，在没有我们参与之下，另外有一些事发生，很和这个故事有关。<p>　　还记得那个倒霉的船长吗？<p>　　我称那艘大轮的船长为“倒霉的船长”，自然大有理由。在哈山和白老大的打赌行动之中，哈山由于对他的信任，所以他成了唯一知道哈山躲进了那容器的人，结果，他却经不过半条船的巨大利益的引诱，把哈山的秘密，出卖给白老大。<p>　　白老大和哈山的打赌，后来产生了那样意料不到的变化，大家早已把这场打赌的胜负忘记了。白老大和哈山有这样的交情，再加上他们的性格，自然不会再把什么赌注放在心上，早就把整件事当作没有发生过一样，他们的兴趣，转到了小刀会的身上去了。<p>　　也就是说，我既然不必陪哈山去说八十天的故事，哈山也不必把那艘豪华大邮轮转名到白老大的名下。<p>　　整件事都过去了，唯有那位倒霉的船长，却完全改变了他的命运。<p>　　哈山知道船长曾把秘密告诉白老大，任何人，在一开始知道自己被信任的人出卖时．当然会不高兴，哈山也不能例外。<p>　　可是哈山立即原谅了船扶，再加上整件事情已告一段落，哈山也没有任何责备加在船长的身上，还是继续让他当船长。<p>　　看起来，好像一点也不倒霉！是的，如果船长不是那么自负的话。<p>　　在整件事中，船长虽然由于本身的缺点，不能坚决拒绝引诱（有多少人能受得注这样的引诱？）但是他是事件的受害者——他什么也没有得到，却损失了他的人格。尽管没有人责备他，他却深深自责。<p>　　船长算是一个十分正直的人，如果是奸佞小人的话，才不会感到什么痛苦，正因为他一生正直，从来也没有做过对不起人的事，所以在这种情形下，他才会觉得难过之极，再也无法从那种精神状态之中解脱出来。<p>　　于是，他开始喝酒。<p>　　（当白老大和白素商量着要用天文数字的金钱收买船长的时候，我曾经竭力反对过。）<p>　　（看来我的反对十分有理。）<p>　　（别去测试人性，千万不要！像刘根生警告别去碰那容器中的按钮一样，一碰也不要碰！）<p>　　一艘大客轮的船长，工作十分繁重，责任也十分巨大，几乎要二十四小时都保持百分之一百的清醒。而船长由于精神上负疚，在短短一个月之内，就变成了酗酒之人，如何能负此重责？<p>　　而且更可怕的是，由于自责和酒精的双重刺激，船长患上了急性精神病。这种急性精神病，正式的名称是“酒狂症”，患上了这种病的人，比普通的癫狂症更可怕，它间歇性发作——每当体内的酒精积聚到一定程度时，一个平时十分正常理智的人，就会突然变得疯狂．完全无从防范，而且行为怪异，完全和这个人平时的行为不同。那是酒精完全破坏了人脑的正常运作，使人彻底改变行为的结果。<p>　　船长的酒狂症第一次发作时是在船上，恰好是八十日航期中的第四十天，他忽然和两个也喝了酒的水手大打出手，弄得鼻青脸肿。<p>　　船上的医生已经诊断酗酒过度，于是严禁地喝酒，可是只禁了两天，他不知道从哪里弄到了一大瓶伏特加，一口气灌进了肚里，满脸通红地在餐厅中“发表演说”，粗言粗语，听得连最没有教养的人也不能忍受，几个绅士起来制止，船长又和人大打出手。<p>　　等到酒醒之后，他隐约知道了发生过什么事，懊丧到了极点，不知如何向人道歉，他把自己锁在船长室中足足两天，当然，那是一个恶性循环——在这样的情形下，他更需要酒精的刺激，于是又有了第三次的酒狂症的发作。<p>　　这一次，他竟然坚持说两个艳丽的女乘客是妓女，要把他们赶下船去。<p>　　那时，船才离开新加坡不久，正航行在汪洋大海之上，发狂的时侯，他倒没有忘记自己是船长，充分行使他船长的权力。而被他指责的两位女土，一位有着男爵夫人的头衔，另一位是著名的女时装设计师。<p>　　这件事，发展到了船长揪住时装设计师的头发，又打碎了玻璃，硬要把女设计师从窗口塞出去的程度——当然，他又被制服，这一次．他不被当成船长看待了，由几个身壮力健的船员轮流监视，不准他出船长室半步，船上两个医生商量之后，还是供给他酒，但不让他喝醉，让他和别人接触，他的酒狂症自然也只好害他自己。<p>　　高级船员在开会之后，向总公司请示，由于哈山不在，船长又是十分高级的人员，总公司方面也没有主意，只是指示：到下一个港口时，请他上岸，而由大副代理船长的职务。<p>　　看，故事兜来回去，又兜回来了，下一个港口，就是我长住的城市。<p>　　也不是船长一上岸就立刻和故事行接上的，这个城市有船公司的分公司，分公司的负责人自然不知道船长何以会变成这样，只知道船长是哈山十分敬重的人，所以不敢怠慢，把公司招待宾客的一幢小洋房拔出来给他住，派了司机、仆人给他。船长索性大喝了七八天，喝得天昏地黑，然后，他又觉得一个人喝酒，十分无趣，所以每天都到一个专供高级海员喝酒的俱乐部去消遣。<p>　　那个俱乐部之中，几乎什么样的消遣都有，但是船长去的，目的自然只是为了喝酒。有些酒量好的人陪他喝酒，而且全是同行，话题投机，酒自然也喝得格外畅快，酒狂症间中发作，反正大家全是酒鬼，各有轻重程度不同的酒狂症，所以大家也不以为意。<p>　　那一天下午，船长照例和几个人，一杯在手，在俱乐部的一个起居室中喝酒。那起居室的布置，十分古典，沙发全是那种很硬的真皮，钉上了铜钉的那种，光滑得可以当镜子来刮胡子。<p>　　也不知是怎么开始的，先是进来了三个人，很明显，三个人之中，两个人在不断巴结另一个人，那个被巴结的人，约莫四十上下年纪，一看就就知道是一个长期在海上讨生活的人，衣着随便，可是趾高气扬．说话声音极大，一来就吩咐酒保：“拿最好的酒来！要找最好的女人，该到哪里去找？”<p>　　酒保懒洋洋地答应了一声，却没有什么行动，另外两个人向酒保一瞪眼：“听到了没有，快去，拿最好的酒来，要最好的！”<p>　　酒保是一个六十左右的老人，在这家俱乐部服务已超过三十年，什么样的阵仗没见过，他双眼向上翻，望也不望向那三个人，却向船长望来：“船长，请问你还要酒吗？我们这里，讲话都要先说一个请字，对不对？”<p>　　船长也看着那三个人讨厌，一听得酒保这样说，就哈哈大笑了起来。<p>　　那三个人立时大怒，满脸通红，其中有一个抡起拳头来想去打那酒保，可是看到另外至少有七八对愤怒的眼光射过来，令他不敢轻举妄动。<p>　　船长这里还不是很醉，所以他不想事情闹大，他挥了挥手：“你们另外找地方去喝酒吧，这时不适合你们。”<p>　　那第一个开口要酒的人还不服气：“为什么？我们很快有的是钱——”<p>　　讲到这里，他忽然有点气妥，改了口，连酒保在内，都忍不住哈哈大笑起来。<p>　　谁都可以分得出“有的是钱”和“很快有的是钱”之间的分别有多大。酒保在大笑之后，甚至叹了一口气，摇了摇头，表示同情。<p>　　那人的脸涨得更红，用力挥着手，宣布：“至多三天．我们就可以捞起那艘沉船来。”<p>　　一个坐在角落中的人用十分不礼貌的语气道：“哦，三位原来是专来打捞沉船的？”那人拍着胸口：“怎么，那不是海员吗？”<p>　　有几个人，大大地打了一个呵欠，另有人道：“只有会员才能签帐，据我所知，这里最好的酒，每瓶价值五千美元以上，请问三位用现金来支付，需要多少瓶？”<p>　　那人的脸色难看之极，可是他还是十分有信心，“哼”地一声：“三天之后，沉船中的财富，可以使我买下整个俱乐部来！”<p>　　看他的神情语气这样肯定，一干人等，倒也不再去取笑他，都互望着，他们全是十分有经验的海员，自然对于一切海上活动，也十分留意，可是这时，看他们的神情显然都不知道在附近的海域之上，有什么大规模的打捞沉船工作在进行。<p>　　凡是航海者，对沉船都有一种特殊的敏感。每一个航海者都知道，不论现代科技把船只制造得多么安全坚固，可是事实上，任何在海上航行的船只，在不可测的大海之中，都随时有变成沉船的可能——自然，那也代表了每一个航海者的生命，随时都有被大海吞噬的可能。<p>　　那并不危言耸听，核子动力的潜艇，应该是人类造船技术的最高峰了吧？可是近三十余年来，沉在不可测的海底，永远没有再见天日的机会的核于潜艇，超过十艘之上，有的，连出事的原因，都无法查明！<p>　　再加上，沉船上的财货，也很动人心弦，若是打捞起一艘沉船，船上载有价值可观的财宝，自然可以使人突然之间成为富翁。<p>　　由于有这两点吸引，所以一时之间，起居室中，有了一个短时间的沉默。然后，才有一个人问：“附近有人打捞沉船？好像没听到什么消息？”<p>　　这人这句话一出口，那冒冒失失进来的三个人，脸色陡地为之一变。本来，可以看得出他们嚷叫着要拿最好的酒来的时候，已经有点酒意了。<p>　　（不是有了几分酒意谁会叫出“拿最好的酒来”这种妄话？）<p>　　这时，看来他们的酒意也消退了，甚至还有点慌慌张张，他们三个人齐声道：“没有，没有，当然没有人在附近打捞什么沉船！”<p>　　三个人忽然改了口，倒令得别人十分惊讶，他们不但否认，而且立时再也不想停留，转身就向外面走去，他们三个人才一出去，就有两个人，心血来潮一样，也跟着向外走去。<p>　　船长在这时候，陡然喝：“站住！别出去向他们追问有关沉船的事！”<p>　　那两个在门口给船长喝住了，神色很是尴尬，看来他们正是准备去向那三个人追问有关沉船的事，他们一起向船长望来，船长先一口喝干了杯中的酒，然后，哈哈大笑了十来秒钟才道：“你们出去一问，这三个家伙一定先神神秘秘不肯说，后来才勉强透露，说他们在海底发现的沉船中，看到金块，只怕有八十吨，不过他们没有本钱投资打捞——”<p>　　船长说到这里，其余的人，也明白船长想表达什么了，也跟着哈哈大笑起来。<p>　　在门口的那两个人，也耸肩笑着：“如果我们投资的话，永远也不会有机会看到那些黄金，是不是？”<p>　　船长打了一个呵欠，一面向杯中倒酒，一面道：“是，这种把戏，是上几个世纪的玩意儿了，想不到现在还有人在玩，而且，也几乎有人要上当。”<p>　　在门口的那两个人，满面通红，讪讪地走了回来，其中有一个，年纪较轻，脸上有点挂不住，低声说了一句“或许是真的，也说不定。”<p>　　谁料就是那样的一句话，却激怒了船长——船长的精神状态真的处于一种十分可怕的情形之下，他的行动之激烈，简直超乎想像，他陡然吼叫了一声，直跳了起来。手中的一杯酒，连杯子向那人掷了过去，那人绝想不到会有这样的变故发生，“叭”地一声响，杯子已在他的额上碎裂，有少量的血流出来，杯中的酒，也洒了他一头一脸。<p>　　船长接下来的咆哮声，即使是讲惯租话的航海者，也听得惊心动魄，他骂道：“你他妈的贱种，不相信我的话，只管去找那三个狗娘养的，看你口袋里那些……钱是不是合……只管去，不去的是……”<p>　　这一连串“……”要说明一下，像是《洁本金瓶梅》之类的删节本一样，全是删去了的脏话。<p>　　那人没来由地捱了这样一顿臭骂，又受了伤，还被酒淋了一身，僵在那里，不知如何才好，其余的人也绝料不到会有这样的事发生。一时之间，也吓得呆了。<p>　　可是，船长还不肯就此罢休，他操起酒瓶来，一扬手，酒瓶顺手砸在一张几上，碎裂了开来，他竟然挺着破酒瓶，就向那人冲了过去！<p>　　如果不是我恰好在这个时候出现，相信船长的下半生非在疯人院度过不可。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_05'>第八十二卷 真相(错手续集) 第三章 发现第二个怪容器</b><p>");

document.write ('　　我是如何会在这个时候出现的呢？纯是一个“巧”字。我到这里来，是来找船长的。<p>　　我知道船长在这个俱乐部，每天都喝得大醉，醉了就骂人，被他骂得最凶的人之中，有白老大、白素和我，有一个晚上，被已成了著名私家侦探、有侦探事务所很具规模的电脑室的小郭的一个职员听到了，知道小郭和我的关系，所以告诉了小郭，小郭又特地打了一个电话，告诉了我。<p>　　（至于小郭事务所的那个职员，如何会在这里出现的，那自然不必细表了，否则一个故事，只怕叙述十年八载，都讲不完！）<p>　　收到了小郭的电话之后，我和白素商量了一下，我们都不知道详细的情况，但是一个人若是每天都喝醉酒，而且醉了就骂人，那么这个人的情形很差，是可以肯定的事了。而船长的情形一至于此，这原因，我和白素，当然也可以理解。<p>　　白素叹了一声“船长……十分无辜，事情既然由我们而起，我们应该尽量帮助他。”<p>　　我对于当日的行动，始终不满，所以又咕哝了一句：“城门失火，殃及池鱼，这位船长先生，可以说是无辜之极了，我这就去看他。”<p>　　白素蹙着眉，没有出声，过了片刻，才道：“不论他受到什么伤害·我们都会设法补偿。”我没有再说什么，双方的意思，既然已经通过语言得到了交流，就没有再多说的必要——再说下去必然是不愉快的争吵，那是我和白素之间绝不会发生的事。<p>　　于是，我就到了那个俱乐部，俱乐部有几个大航运公司资助，设备相当好，一进去就给人以豪华舒适的感觉。所以，当我首先看到了那三个人，急急自内走出来时，我心中也在奇怪：这三个人，看来虽然像海员，可是，绝不够级可以出入这样的俱乐部。<p>　　这时，有一个职员走过来，问我找谁，同时也看了那三个人一下，皱着眉问：“三位是怎么进来的？”<p>　　三人中的一个没好气道：“走进来的，怎么进来，难道爬进来的？”<p>　　这人一开口，像是才吞下了一斤火药一样，后来看到的船长，则像是才吞下了一颗原子弹。职员很沉得住气：“我的意思是，俱乐部，要由会员介绍才可以进入。”<p>　　那人一扬头：“哈山这老家伙，是不是会员？”<p>　　若是航海者没听说过哈山这个名字，那就像共产党员没有听说过马克思一样不可能，那职员略怔了一怔才回答：“哦，是哈山先生介绍来的？有介绍文件吗？”<p>　　人人都可以说是哈山介绍来的，当然口说无凭，职员的要求又很合理。我在一旁等着看那人受窘，因为我想他当然不会有哈山的介绍文件。<p>　　可是世事往往出人意表，那人伸手自后袋中，摸出了一个又脏又旧的小皮包，打开，取出一张有胶封套的名片来，交给那职员。<p>　　我斜眼看了一下，那是哈山的名片，职员把名片翻了过来，后面写着几行字，我看不真切，可是职员一看，神情立时变得恭敬无比，他双手把名片还给那人，连声道：“请进！请进！三位可以随便享用一切，哈山先生会负责费用。”<p>　　我“旁观”到这里，里面已经响起了船长暴雷似的呼喝声和叫骂声。我一认出那是船长的声音，心中暗叫一声不好，立时急急向内走了进去。<p>　　那三个人对职员的态度怎样，我没有继续留意，但是猜想起来，一定好不到哪里去，因为那人的声音在我身后传来：“我们自己的花费自己会负责，别以为我们没有钱。”<p>　　后面还有一些什么话，也没有听清楚，因为船长的叫骂声，简直惊天动地，而等我推开门的时候，船长正好拿着破酒瓶去对付那个已被他骂得狗血淋头的人。<p>　　我一看这情形，自然非出手不可——在这种时候，再不叫船长理智一些，那简直是船长的帮凶了。我一跃向前，飞起一脚，踢在船长的右手碗之上，踢得那个破瓶，直飞了起来，船长的手上没有了凶器，自然好对付得多了。我一面向他走去，一面叫了他一声。<p>　　船长转过身，一看到我，又是几下怪吼声。我一接触到他的眼光，便愣了一下，因为他眼中的那种光芒，可怕之极，他给人的印象，一直是一个十分稳重的彬彬君子，可是此时，却哪里还是一个正常人。<p>　　我心中十分难过，可是一时之间，也想不到他病情如此严重，所以还好整以暇地在心中叹了一口气。谁料就在这时候，船长一声怒吼未毕，双手已经向我的脖子上，直抓了过来。<p>　　他用的力道是如此的大，以至才被他抓中脖子的时候，真像是两个钢箍，直箍上来一样，虽然不至于眼前发黑，却也好一阵金星乱冒。<p>　　船长是绝对想将我抓死的，这时他处在那么严重的酒狂症症象之中，狂乱得完全失去了理性，什么事做不出来？这一点，从他瞪大了的眼睛中可以看出来，他认为令得他处境完全改变的人之中，我也有份，所以才一见了我，就有那么多的怨毒。<p>　　这时，旁边的人也呆住了，我当然不会容许这种情形持续超过五秒钟，我立时双手同时弹出一指，恰好弹中他的肘上。<p>　　那一弹，令他双手松开，然后，我伸右手按住了他的心口，推着他前进，左手顺手在旁边的一个人处，抢过了酒。<p>　　我把抢过来的酒，递向船长，船长十分自然地接过了酒杯，一饮而尽，我右手再一发力，他后退两步，颓然跌进了一张沙发之中。<p>　　我立时到他的面前，盯着他，用十分诚恳的语气道：“没什么，任何事都没有什么大不了！”<p>　　一面说，一面向身后连做手势，示意拿酒来，因为船长这样的情形，令他尽快安静下来的方法，是再让他喝更多的酒，使酒精令他昏迷！<p>　　等到船长又喝了近十杯酒之后，他的头向旁一侧，呻吟声大作，双手挥动着，可是连讲话的能力都没有了！<p>　　这时，那个被船长攻击的人（也是一个高级海员）仍然站着，又惊又怒，不断无意义地挥着手，想说什么，可是又气得说不出话来。我指了指船长，问他道：“你看到他的情形了，希望你别和一个酒狂症患者计较。”<p>　　那人叹了一声，一副自认倒霉的神气，一面抹着脸上的血和酒，走了开去。<p>　　几个船员走了进来，神情惊惶，不知如何才好，我问：“有医生吗？”<p>　　有一个人在门口搭口：“这样的情形，神仙也没有用．别说医生了！”<p>　　我循声看去．看见刚才我一进门就遇到的三个人，正在门口，可能是喧闹声吸引了他们来看热闹的，那句话，就是其中一个人说的。<p>　　那个捱了骂的的人，到这时，才算是缓过一口气来，指着那三个人，十分不满：“你们快离开吧！就是因为我对你们所说的事表示了一点兴趣，才会有这种倒霉的事发生！”<p>　　我在这时，并不知道整件事的来龙去脉，而且也不想去研究，因为对一个酒狂证的患者而言，任何细小的事故，都可以演变为不可收拾的大祸害。我只是在考虑，该把船长送到什么医院去，替他进行彻底的治疗。我考虑到的第一人选，自然是原振侠医生。<p>　　原振侠医生其实亦不能算是一个好医生——他的杂务太多了，但是他有一个长处，像船长这样，由于心理沉重的负担而形成酗酒，以致成为酒狂症患者的情形，堪称疑难杂症，原振侠医生对付疑难杂症的本事，倒还在一般医生之上。<p>　　正当我这样想的时候，忽然听到一声大呼小叫的声音：“天，你是卫斯理，我认出你来了，你是卫斯理！”<p>　　我不禁皱了皱眉，任何人都不喜欢被人指着这样叫嚷的。我用不是很友善的眼光去望着那个十分兴奋、几乎手舞足蹈的人——他就是那三个人之一，刚才在门口，拿出一张哈山的名片，令得俱乐部职员对他前倨后恭的那个人。<p>　　我冷冷地道：“认出什么人．值得那么高兴？像开了一个金矿一样。”<p>　　谁都听得出我是在讽刺他，那人却一点也不觉得，而且更加兴奋，他真的手舞足蹈起来，而且叫：“你知道我为什么会到这个城市来？就是想找你，见到你，比开金矿更好！”<p>　　从他的神情和动作来看，他是真的感到高兴，而且是异乎寻常的高兴，那不禁使我莫名其妙，自然，我也不免多打量了他几眼，这个人身形十分强壮，一望而知是长期在海上讨生活的人，他有着一头红发，本来有着一股剽悍的神情，这时却快乐得像小孩子一样。<p>　　我迅速地在记忆中搜索，想知道以前是不是见过这个人，可是没有结果。<p>　　在这时候，那人已大踏步向我走了过来，不由分说，双手一起抓住了我的右手，用力摇着，所表现出来的那种热情，简直叫人受不了。<p>　　这种情形，相信很多人都遇到过！人家把你当作多年不见的老朋友，可是在你的记忆之中，根本没有这个人的存在。<p>　　我本来想跟他客气几句，可是又急于把船长送到医院去，所以我抽出手来，十分冷淡地道：“对不起，我好像并不认识你！”<p>　　那人在我抽开了手之后，双手仍然维持着握住我手的姿势，叫了起来：“我是毛斯，毛斯·麦尔伦！”<p>　　他在叫出了这个名字之后，脸上所表现出来的热情，有增无减，一副希望我扑上去拥抱他的样子，那真令人又好气又好笑，我叹了一声向其余人望过去。<p>　　那人一叫出了我的名字之后，周围的人，都曾发出一些表示知道我是什么人的声音，这时，我向各人望去，是想在各人的反应之中，看看各人是不是也知道毛斯·麦尔伦是什么人！<p>　　可是很显然，各人和我一样，根本不知道毛斯是何方神圣！<p>　　一时之间，大家都静下来。<p>　　这时，气氛相当尴尬，那自报了姓名的毛斯，窘得一头红发，几乎都要竖了起来。<p>　　他搓着手，仍然用十分殷切的目光望着我：“卫先生，你至少应该记得麦尔伦这个姓氏！”<p>　　他的声音，又诚恳又充满了希望，这倒令我产生了丝歉意、又想了想，可是仍然没有任何印象。<p>　　这时候，在旁观者之中，已经有笑声传了出来．有一个人叫：“如果你的姓氏是麦哲伦，卫先生一定有印象！”<p>　　麦哲伦是历史上著名的航海家，我自然知道。那人一叫，毛斯用十愤怒的目光，瞪了那人一眼，我不想再有冲突，只好道：“还有什么提示？”<p>　　这样一说，气氛就轻松了不少，毛斯指着自己的头发，连声道：“红头发，红头发是麦尔伦一家的特微！”<p>　　我又尽量在记忆中搜寻，可是仍然找不出两者之间的关系，所以只好向他十分抱歉地摇头，这时，另外又有人开玩笑地叫：“再来一个提示！”<p>　　毛斯的神情有点咬牙切齿，他叫了出来：“潜水！”<p>　　而不等我再说什么，他又道：“我叔叔保留了和你一起拍的照片，所以我才从出你来的！”<p>　　看样子，我要是再认不出他是什么人来，他会把我当作大仇人，但是这时，我已经想起他该是什么人了！<p>　　并不是我的记忆力不佳，而是一来，事情相隔得相当久远，有若干年了。二来，我根本没有见过他，我曾认识的是另一位麦尔伦先生，应该是他的叔叔！<p>　　而单凭这一点，这个人一叫他自己的名字，就希望我认出他是什么人来，也未免自视太甚，令得他发窘，是他咎由自取，与人无尤！<p>　　他的叔叔，麦尔伦先生，曾是出色的潜水家，在若干年前，我、麦尔伦和另外一个叫摩亚的年轻人，曾在大海之中有一段奇诡莫名的经历，在这段经历之中，我，卫斯理，由于极度惊恐的刺激，而变成了疯子，在进了疯人院，若不是万分之一的幸运机会，只怕我就会一直在疯人院中度过。<p>　　而那位曾经是世界最出色的潜水员的麦尔伦，当时已经退休了大半年，那年他三十八岁，仍然体壮如牛，可是同样由于受不了恐怖的刺激，情形比我更坏！把一支来福枪的枪口，塞进自己的口中，然后，再用绳子连结枪机，放枪自杀！<p>　　那件奇诡莫名的事，我自然记得，曾记述在《沉船》故事之中，印象异常深刻，可是麦尔伦这个姓氏，毕意淡忘了，不是那么容易想得起来。<p>　　这时，我全想起来了，不由自主地长叹一声：“令叔自杀那年，你还是个青年吧！”<p>　　一听得我这么说，毛斯知道我想起了他是什么人来了，他显得极其高兴，忙道：“那时，我也已经开始潜水了，半职业性，我们全家都酷爱潜水。”<p>　　我又叹了一声：“是，令叔和我说过，你们是北欧威金人的后代！”<p>　　我连连叹息，自然是由于麦尔伦的确是十分出色的潜水家，他英年早逝，十分可惜——那种恐怖的景象能令我得发疯，自然说明麦尔伦因这自杀，自不是他特别软弱的缘故。<p>　　毛斯见到我终于想起了他的叔叔，十分高兴，但是他的神情，立时变得十分鬼头鬼脑，四面看了一下，压低了声音：“卫先生，有十分重要的事，关系到……嗯，我们是不是可以找一个地方详淡？”<p>　　我皱了皱眉，我一向不喜欢行事鬼头鬼脑的人，所以我摇头，指着船长：“他变成这样子，我多少有点责任，我要把他送到医院去！”<p>　　我拒绝了他，谁知道毛斯很会利用机会：“好极，我帮你送他进医院，在途中，我们正好详谈！”<p>　　他说着，不等我有反应，就向另外两人招手：“大半、小半，扶起这位先生命！”<p>　　那两个和他在一起的人，十分听话，立即一边一个，扶起了船长，他们显然对付烂醉如泥的人很有一手，扶住了船长之后，又伸手略为托住了船长下垂的头——烂醉的人，完全没有控制自己的能力，很可能在头部的摆动之中，折断头骨！<p>　　我看到这种情形，倒也不便再推辞，反正我也需要他帮助，我们一行人等，出了俱乐部，那职员恭而敬之地送了出来。自然是由于毛斯有哈山名片的缘故。大半小半——他们是兄弟，有十分古怪的名字，本来是流浪儿，从小跟着毛斯，所以对毛斯十分尊重，他们两个人把船长夹在中间，坐在后面，我驾车，毛斯就坐在我的身边，我第一句话就说：“从这里到医院，大约是二十分钟的车程，希望你要说的话，在这二十分钟内可以说得完。”<p>　　毛斯十分感激：“足够了！足够了！”<p>　　接着，他介绍了大半和小半，又解释自己何以会有哈山的名片：“哈山喜欢稀奇古怪的故事，我一直在世界各地从事潜水工作，海面上固然风云莫测，海底更是千变万化，有的是怪事，我曾对他讲了许多怪事，他就送了这张名片给我！”<p>　　这时，我已经驾着车，驶向原振侠医生服务的那家医院，我好意地提醒他：“你只有十七分钟了！”<p>　　毛斯吸了口气，居然又沉默了半分钟之久，我也由得他去，不去催他，他取出了一支烟来，想吸烟，可是看到我的脸色并不同意，又放了下来，这才开了口：“卫先生，我不知道我将会成为什么样的富翁！”<p>　　一听到这样的“开场白”，我真想立即停车，把他一脚踢下车去！<p>　　我闷哼了一声，冷冷地道：“为了能使你尽量利用这十几分钟的时间，我尽量不发问，由你来说！”<p>　　潜水人多半做这样的梦：“打到一艘沉船，沉船上有着数不尽的金银珠宝——虽然不是没有这样的例子，可是成千上万的潜水人，能有这样幸运的，屈指可数。不错，在汪洋大海之中历年来，不知有多少船沉在海底，也真的不知有多少金银珠宝静静躺在海底，可是，也永远不会被人发现。”<p>　　毛斯一开始就那样说，我自然不感兴趣，所以在讲完了那几句话之后，就大大打了一个呵欠，希望毛斯能够知趣，别再继续下去。<p>　　可是毛期依然如我所料地继续下去：“我找到了……一些沉船……几艘船，沉在一起。看来是在一场海战之中，一起沉进海中的，其中的一艘船上，有着一个十分巨大的铁箱子，里面有可能是数不尽的珠宝！”<p>　　我连“嗯”一声都省了，只是自顾自驾车。<p>　　毛斯咽了一口口水，神情一如他已找到了那大箱子，也变成了“不知是什么样的富翁”一样。“照我的推测，这艘船，遇上了海盗，在和海盗的抗争之中它被毁下沉，另外有三艘海盗船也沉没，所以才会有四艘船沉在一起的情形。”<p>　　我这时，正转了一个急弯，仍然一点反应也没有。<p>　　毛斯没有注意我的神态，显然他认为自己的故事，十分动人，继续道：“那艘船是西方的船只，而几只海盗船，是中国式的木船——”我一听到这里，勃然生怒，几乎要用粗话骂他，虽然我终于没有骂出口，可是我的语意必然不客气之极：“为什么中国船就是海盗船？你对中国人的评断是根据什么而来的？”<p>　　毛斯看到我声色俱厉，着实吃了一惊，连声道：“对不起，对不起……那三艘中国船，也有武装……有炮，还有……一些标志，是铜牌，我拾了一块上来，请人去鉴定过，专家说：‘铜牌上锈着的字，说明这……些船，属于一个中国的海盗组织所有，叫做《小刀会俱乐部》。’”我陡地呆了一下，这时，车子正在红灯前停着，找由于惊呆，以致转了灯号之后，忘了开车，令得后面的车子，喇叭声大作。<p>　　“小刀会俱乐部”，自然就是“小刀会”！<p>　　小刀会在以上海作大本营之前，曾长期在海上进行活动。当其时也，在海上作些没本钱的买卖，自然也大有可能，如果那是小刀会的船，事情就值得听下去，因为我正为小刀会的事在伤脑筋！<p>　　（各位读者看到这里．一定会说：太巧了，怎么刚好莫名其妙遇上了三个人，就和故事有关？）<p>　　（要说明一下的是，情形其实并非如此，是因为后来事情的发展，这几个人和故事有关，所以我才把遇见他们的经过记叙出来的。）<p>　　（我每天不知道要遇见多少人，若是和故事无关的，当然提也不会提，提到的，必然有或多或少的关系。）<p>　　（所以，就算在马路上迎面遇上了一个人，和故事有关，也并不是碰巧，而是由于与他有关，他才会在故事之中出现。）<p>　　毛期说着，又道：“我有许多照片，是和那四艘沉船有关的，可惜没有带在身上。”<p>　　我开始有了兴趣，就问：“那个组织叫小刀会，的确会和西方人有过交往，在上海，他们还和支持清朝政府的西方军队打过仗！”<p>　　毛斯的神情十分吃惊：“真的？那艘沉船，却不是兵船，只是运输船，不过也有多少有些武装。”<p>　　我没有表示什么特别的意见，主要是不想在这个问题上作讨论。当时，在东方进行贸易的许多西方商船，例如属于“东印度公司”的船只，岂止有“多少武装”而已，连大炮都有的。<p>　　医院已经快到了，我直接地问：“你把这些告诉我，目的是什么？”<p>　　我在这样问他的时候，已经注意到毛斯十分攻于心计，因为他向我说了他发现沉船的大致情形，可是对于发现沉船的地点，绝口不提，那自然是怕我知道了地点会对他不利之故。<p>　　所以我问他的时候，口气也十分冷漠。<p>　　毛斯立即回答：“希望能和卫先生合作，一起去打捞那艘沉船。”<p>　　我一口拒绝：“对不起，我对打捞沉船，简直一点兴趣也没有，而且，你真是找错人了，打捞沉船，也不是我的专长！”<p>　　毛斯有点发急：“我想到要和卫先生合作，是由于还发现了一些十分神秘的情形，接触和解决神秘现象．那正是阁下的专长。”<p>　　我有点生气：“那你为什么不先把神秘的情形说出来？”<p>　　毛斯的神情十分尴尬，支吾了一阵，才道：“我……怕你不相信。”<p>　　我大喝一声：“那就别说了！”<p>　　一直在后面一声不出的大半和小半两人，直到这时，才有一个开了口，也不知是哪一个：“是真的，卫先生，在其中一艘木船的甲板上，有着十来只木箱一”<p>　　我不耐烦道：“又是大铁箱，又是大木箱，大木箱中的自然也是金银珠宝了？”<p>　　从倒后镜中，我看到说话的是大半，他道：“不是，全是步枪和炸药。”<p>　　我心中有数：若是小刀会和一艘军火载运的洋船发生了冲突，那么，多半是在小刀会占领上海，清政府借助洋人力量对付小刀会的时候。<p>　　而且，那也不是什么海盗的劫掠，必然是一场十分惨烈的军事行动！<p>　　这四艘沉船捞起来，所花的人力物力，绝不简单，世上决不会有什么人，为了弄清楚这段历史而肯付出这样的代价的。<p>　　根据我的推测，洋船运军火来支援对付小刀会的军队．必然以上海附近为卸物目的地，也一定要沿海驶进长江口，事情不会发生在长江．一定是在接近长江口的海域上，那一带海域，海水并不深，这自然也是毛斯他们能发现沉船的原因。经过迅速的思考，我已经有了一个概念，所以我装着十分不经意地道：“你们找沉船，找到了南水道和北水道一带．也真可以说神通广大！”<p>　　“南水道”和“北水道”是专门的地理名词，要沿海进入长江口，必然要经过崇明岛，崇明岛横在长江口的中间，把长江前后的出海口隔成南北两部分，在北的就叫北水道．在南的是南水道。南北水道以东，就是黄海。<p>　　如果我的推测不错，这场海上的军事行动，必然就在这附近的黄海发生。<p>　　果然，我的话才一出口，大半和小半两人，首先发出了“啊”地一声。毛斯从头到尾，没有说过沉船是在什么地方，忽然听到我说出这样的一句话来，神情如见鬼魅，盯着我，身子不由自主在发抖。<p>　　一看到这样的情形，我知道自己料中了，我进一步搜寻我对那一带的地理的知识记忆，又不急不徐地道：“如果那是一场伏击战，我想．鸡骨礁和牛肉礁之间的海道，是最理想的地点！”<p>　　毛斯直到这时，才发出一下呻吟声：“我什么也没说过，你怎么知道？”<p>　　我摊了摊手，一下子就把车子停在医院门口：“到了，我去请医院派人抬担架来！”<p>　　我下了车，召来了医护人员，原振侠医生不在医院中（早就说过他不是一个好医生），等到安置好了船长，我十分不客气，并没有再请他们三个人上车的意思。<p>　　毛斯大概也知道没有什么希望了，神情十分沮丧，我安慰他：“我建议你去找哈山先生——他现在行踪不明，迟早会出现的，他不但财力雄厚，而且对小刀会的事，十分感兴趣，你去说，至少有六成把握！”毛斯叹了一声：“可是，哈山不能解释和何以至少有一百年的船上，会有一只冻肉柜。”<p>　　我呆了一呆，一时之间，没有会过意来，而等我会过意来时，我失声大叫：“你说什么？”<p>　　在一刹那间，我真的非需要大叫不可！<p>　　毛斯忽然提到了一只“冻肉柜”，而刘根生的那个容器，在外形看来，就十足是一只冻肉柜！刘根生是小刀会的头目，沉船中有三艘木船，属于小刀会。<p>　　这期间，可以搭得上关系的线索太多了。<p>　　我首先想到的是：那容器，一只还在法国的工厂之中，大家正在研究，会不会另外还有一只，至今还沉在海底？<p>　　我失声一叫，毛斯、大半和小半都吓了一大跳，我忙问：“你说什么？什冻肉柜？”。<p>　　毛斯生怕自己说错话，所以说得十分小心：“在那西方船只上的一个大铁箱，看来就像一只……冻肉柜，我拍了照……”<p>　　他才讲到这里，我就一挥手：“快上车，去看你拍的照片去！”<p>　　毛斯大是高兴，和大半小半上了车，告诉了我他们所在的地方。一听到他们现在的住址，我就知道他们何以会在接近长江口的黄海海域之中，发现沉船了。<p>　　他们现在所住的地方，属于一间石油勘探公司的宾馆，他们当然是受雇于这家石油勘探公司，在黄海潜水作业，寻找海底是否蕴藏有石油。<p>　　当然是在他们潜水作业的过程之中发现了沉船的。<p>　　我自然而然地问：“发现沉船的事，还有别的人知道吗？”<p>　　毛斯神情凝重：“只有我们三个人，现在加上你，我们发过重誓，绝不对外泄露，你……你……”<p>　　我闷哼了一声：“我不会对人说起。不过我不明白你们为什么要找我。”<p>　　毛斯的回答有点吞吞吐吐，可是我还是一下子就明白了他的意思。他道：“那一带的海域……有项规定，在海中如果发现了什么的话，当地政府……”<p>　　我不等他讲完，就不禁又是好气，又是好笑。他们来找我，原来是怕在海中捞起了物件之后，碍于当地法令，无法据为己有。<p>　　那么，我在他们的心目之中，是什么样的人物？是闯关走私大王？<p>　　如果不是知道在海底，另外有一只“冻肉柜”，而且又恰好和小刀会有关的话，毛斯只怕会有点小苦头吃。但这时，我自然不和他们计较，只是闷哼了几声，毛斯却用充满了希望的神色望着我，等候我的答复。<p>　　我只好道：“那不成问题，我有两个朋友，他们自制的小型潜艇，性能极其优秀，发现了什么东西，根本不必令之浮上海面，就在海底拖走，拖到公海，再准备船只接应，万无一失。”<p>　　我的几句话，讲得毛斯和大半小半眉飞色舞，兴奋莫名，因为我提供的办法，的确是十分好的办法，再妥当也没有。<p>　　毛斯忽然神情十分严肃，望定了我：“卫先生，利益怎么分法？”<p>　　我呆了一呆，反问：“本来，你们三个人，协议是怎么分法？”<p>　　毛斯沉声道：“我占一半，他们两人占一半。”<p>　　我想了一想，虽然我其实并不想分什么利益，也知道那“冻肉柜”之中，并没有什么金银珠宝，多半里面是另一个生命处于停顿状态的人，可是我知道，如果我不认真，他们会以为我没有诚意。<p>　　我需要在他们的发现上，发掘出更多的真相来，这个送上门来的机会，可万万不能错过，所以我开了条件：“我和你各占三分之一，他们占三分之一。”<p>　　毛斯显然可以决定一切，不必征求大半小半两人的意见，他沉吟了片刻，又问：“一切费用——”<p>　　我不等他讲完，就道：“自然是除却一切费用之后再分——据我所知，费用会相当昂贵如果沉船之中找到的东西，不足以支付费用，那由我负责。”<p>　　我最后两句话，十分有效，毛斯表示满意，但他还是过了十来秒，才点头表示同意。他道：“本来我想找哈山先生的，他对这种稀奇古怪的事，最有兴趣，一定会资助我打捞，可是我怎么也找不到他。”<p>　　我只是冷冷地道：“原来我只是副选，不过我可以告诉你们，找到了我是对的，哈山有兴趣，可是未必有能力做这件事，尤其是把东西神不知鬼不觉地带出来。”<p>　　毛斯居然十分同意我的意见，或许他是为了消除我心中的不快，所以连连点人：“是！是！一切都要仰仗卫先生的大力！”<p>　　这个人，在外形看来，十分粗犷凶悍，可是从他的言谈上，又可以看出他十分老谋深算，并不是一个容易对付的人物。好在我和他们的“合作”关系，就算成立，也十分简单，也就不必太放在心上。<p>　　我也没有告诉他哈山到上海去了，而且目的正是去寻找小刀会活动的资料去的。<p>　　说话之间，已到了那宾馆，毛斯等三人住了其中的一层，想来他门的工作十分重要，所以受到厚待。一进屋子，毛斯便提过一只公事包来，放在桌上，手按在公事包上，望向我。<p>　　我道：“我不会随便对人说，但是对一些要参加打捞工作的朋友，我也无法隐瞒。”<p>　　毛斯吸了一口气，没有再说什么．就打开公事包来，里面是许多文件夹，他打开了其中的一个，放在我的面前。或许是现代海底摄影设备，已经十分进步的缘故，我看到的照片，拍得十分清晰。<p>　　先是远景，木船和商船，只有极少部分埋在沙中，绝大部分都在水中，很令人惊讶的是，小刀会的那三艘船，虽然是木船，可是在海水之中浸了上百年，还十分完整。可知中国人在长期采用木料制船的过程中，对于木材的防腐方法，已经有了十分丰富的经验。<p>　　一点也不错，船是小刀会的，在一张照片上，可以看到船头上钉着一块铜牌，依稀是一柄小刀，那是小刀会的标志。在另一张照片上，断了的主桅之上，还有“忠勇”两个字的镌刻。那三艘船并不大，船首高高翘起，样子十分奇特，看来是海上的快船，是攻击型的。<p>　　而那艘商船，则已是当时十分进步的“铁甲船”，如何会和三艘木船一起沉在海底的？想来当时必然有极其强烈的争战。<p>　　我急急看着照片，不多久，就看到了那只“冻肉柜”。<p>　　我屏住了气息，“冻肉柜”在商船的甲板上，一个十分奇怪的位置上。先说明一下，一见到这“冻肉柜”，我的面色，一定曾变了一变，因为一眼就可以肯定，这正是那个容器，那个哈山自大西洋上捞起来，刘根生自内走出来的那只容器！<p>　　它放在甲板近右舷处，从甲板上，有一根铁柱，那铁柱原来的用处，可能是栓锚上的铁链用的，而那容器，被铁链横七竖八地锁着，锁在那铁柱上。<p>　　毛斯在我盯着照片看的时候，用十分疑惑的声音问：“这……大箱子怎么会锁在甲板上，不放在舱房中？”<p>　　我已经有了答案，可是我回答他：“不知道。”<p>　　我这样回答，并不是有意要隐瞒什么，而是要解释起来．实在太复杂了。<p>　　我已经有了的答案是，这容器，可能是商船在航程之中捞起来的。由于商船上没有人可以打得开它，又不知道它是什么，也不肯放弃它，所以才将它锁在甲板上，等候处理。<p>　　我又想到的是，是不是当时捞起来的一共有两只呢？不然何以刘根生会有这样的奇遇，进入了那个容器之中，开始了他停顿的、间歇的生命？<p>　　一想到这里，我不由自主，“啊”地一声，张大了口，合不拢来。<p>　　事情本来一点头绪也没有，可是只发现了一点线索，就一环扣着一环，可以解开不少谜。我想到的是，作为小刀会的头目，刘根生是不是曾参加这次海上袭击运军火的洋商船的行动？<p>　　他极有可能参加了这次行动，更有可能就是在这次行动之中，得以进入那容器的。<p>　　毛斯他们自然不明白我何以忽然发出惊呼声。我在继续想，如果刘根生一出容器就到上海，为的就是要找寻这一段历史，我的发现，是不是对他有足够的诱惑力，引诱他出来见我呢？<p>　　毛斯连声在问：“卫先生，以你的经历来看，这是什么……容器？”<p>　　毛斯的问题，问得十分小心，我估计他已经从我的神态之中，知道了我多少对这东西有点认识，所以他问的时候，紧盯着我看。我仍然不打算在这个时候告诉他什么，因为事情十分复杂，而且说了，只怕他也不容易接受事实，所以我仍然道：“现在来猜测，并无意义，一定要把它捞起来再说。”<p>　　毛斯答应着，我又问：“你们曾潜进船舱去？有没有什么别的发现？”<p>　　毛斯摇头：“没有，最奇怪的就是这只大箱子。”<p>　　我又把全部照片再看了一遍，有不少，是在船舱中拍摄的，确然没有什么特别之处。<p>　　而这四艘沉船，对我来说，有特别的意义，是由于其中有三艘，曾属于小刀会所有之故。<p>　　毛斯显得十分心急，一个人有了发财的梦，总希望早一点实现，他问我：“你要准备多久？”<p>　　我想了一想，我刚才对他说的朋友，是指戈壁沙漠而言，他们擅于制造各种各样的古怪东西，又和世界第一流的各种制造厂有联络，我想通过他们，弄一艘性能良好的小型潜艇，不是难事，可是需要多久，我也说不上来。我的回答是：“尽快，我怎么和你联络？”<p>　　毛斯指着几上的电话：“十天之内，我会留在这里，然后，我又要工作。”<p>　　我问：“还是在老地方？”<p>　　毛斯点了点头，没有再说什么。他还是十分小心，虽然我已知道了沉船的所在地点，但那只是大致的地方，精确的所在，仍然不知道，要找，自然还得费一番功夫，毛斯为了保护他自己的利益，不肯透露精确的所在，倒也无可厚非，我道：“十天之内，我相信一定可以出发了。”<p>　　毛斯的神情十分兴奋：“我早就说过了．找到了卫先生，比找到了个金矿更好。”<p>　　我忍不住说了他一句：“别希望太大，那容器之中，可能什么也没有。”<p>　　毛斯用力眨着眼，像是我的话，是最不可相信的谎言一样。我伸手在那叠相片上拍了一下，告辞离去。在回家途中，我真是兴奋莫名，在出发去看船长的时候怎么也想不到会有这样的奇遇！<p>　　一进门，我就大声叫白素，可是白素不在，我奔进书房，立时拿起了电话来，我不知道法国那时正是什么时间，可是沙漠的声音，听来有气无力，弄清楚了是我，才有了一点精神，而在两分钟之后，他的声音，听来简直龙精虎猛，因为我已把我的发现，告诉了他。我听到他在叫：“快起来！卫斯理发现了另外一只古怪容器！”<p>　　接着，我又听到了戈壁的声音．我不等他们多问，就提出了一个要求：“替我准备一艘性能良好的潜艇，我不想多惹麻烦，在海底把那容器拖到公海，就什么问题都解决了。”<p>　　我听得戈壁沙漠低声商量了一阵于，戈壁就问我：“卫先生，你听说过‘兄弟姐妹号’？”<p>　　我“啊”地一声。我自然听说过“兄弟姐妹号”，那是云氏兄弟以他们的精湛技术和工艺为基础，用庞大的工业机构作支持，制造出来的一艘奇船——堪称是世界第一奇船。<p>　　这艘长度只有三十分尺的奇船，从外形看来，并不十分突出，可是它性能之超卓，却是世界之最，它能在水上起飞，又能潜下三百公尺的深海，甚至可以在深海中直接起飞，破空直上九霄，有点类似神话中的产物。曾经是木兰花、穆秀珍姐妹和云氏兄弟最得意的交通工具！<p>　　我忙道：“我自然知道，如果可以借用它，那真就最好了。”<p>　　戈壁沙漠齐声道：“我想没问题——如果我们两个一起借用的话。”<p>　　我哈哈大笑了起来：“没有问题，买肉，总要搭些肉骨头的，你们那边的情况怎么样？”<p>　　沙漠道：“一点进展也没有，闷得几乎自杀了，幸亏你的发现救了我们。我看，三天之内，我们可以来到，当然是连船一起来。”<p>　　我放下了电话，由于心中实在太高兴，所以虽然只是一个人，可是仍然连连搓手，大声说道“好极！好极！”<p>　　我又立刻打了电话给毛斯，告诉他最迟三天之后，我们就可以出发，毛斯听了之后，好像有点不相信．最后才道：“你真是神通广大！”<p>　　我呵呵笑着，很有点自鸣得意，“神通广大”这个形容词，放在我身上，谁曰不宜？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_06'>第八十二卷 真相(错手续集) 第四章 一只布包袱</b><p>");

document.write ('　　当天傍晚，白素回来，我和她一说，她也感到意外之极，详细问了我经过。我道：“可惜联络不到两位老人家，不然，倒可以邀他们一起去。”<p>　　白素听了之后，神情有点古怪，我一看，就知道她必然有话要说，所以就不出声，等她先说。<p>　　白素吸了一口气：“你走了之后不久，我就收到了一个电话，是一个带上海口音的中年人，他说，他才从上海回来，在上海，他遇到了一位白老先生，白老先生托他带来了一点东西，要转交给我，要我去拿。”<p>　　一听到有了白老大的消息，我更是兴奋：“带来的是什么东西？”<p>　　白素的神情更古怪，我知道事情一定有非常奇异之处所以急得连连挥手。白素却又笑了起来：“随你猜，你都猜不出来。”<p>　　我叹了一声：“你知道在这种情形下，我没法猜。”<p>　　白素作了一个示意我略等一等的手势，她走了出去，我连忙跟出去，看到她在门口的楼梯扶手上，取下了一只布包袱来。<p>　　那布包袱所用的布，竟然是久已未见的蓝印花布，那种蓝印花布，曾是中国农村中最普遍的花布。<p>　　我一把抢过那包袱来，那包袱十分轻，三下两下解了开来，里面的东西，连我看了，也不禁发呆。<p>　　包袱中的东西，一点也不古怪，只是我绝想不到，白老大特意托人自上海带来的，会是这些物事而已。确然，如白素所说，随便我怎么猜，也猜不出来的。<p>　　要我用简单的话来形容包袱中的东西，我还得想一想才说得出来。那是一些小孩子的衣服，或者正确一点说，是婴儿的襁褓——记述了那么多故事，写的字数以千万计，还是第一次用到这两个字。<p>　　这些婴儿的衣眼．包括了一件小小的上衣，一条开档裤（没有尿布），还有一块一面有绣花的布，这块布，是用来包婴儿用的，上海的婴儿，如果在冷天出生，就会用这种布包起来，手脚都被包得紧紧的，不能乱动，只有头露在外面。<p>　　这种包婴儿来的方法，有一个专门的名词，叫“蜡烛包”——由于包好之后，是圆柱形的一截，看起来像是一段蜡烛之故。<p>　　除此之外，还有一只小鞋子，鞋头有黄色的老虎头装饰，那是“虎头鞋”，也是上海小孩子常穿的鞋子。<p>　　我眼定定地看了这些东西半晌，才问出了一句话来：“什么意思？”<p>　　白素笑了起来：“带东西的那位先生，说爸没说别的，只请他把东西带来，看来，爸是考验我们的智力来了，是不是？”。<p>　　我不禁苦笑：“不必考验，我认输了。这是一套婴儿的衣服，夹爽裹部分的白布已经发黄，历史悠久，可以放在民俗博物馆作展览，我实在无法在其中看出一些什么来。”<p>　　白素不是怎么敢表示不满，可是显然她也十分困扰，皱着眉，抖抖这件，又拍那件。我挥手道：“别伤脑筋了，见了他，他自然会说。”<p>　　白素也笑了起来：“人年纪愈大，愈是像小孩子，真古怪。”<p>　　我不是不想知道白老大弄了一套婴儿的衣眼来是什么意思、但实在无从设想起，又有什么办法？<p>　　白素隆而重之把包袱又包好，而那些衣服，年代确然相当久远，一条小开档裤，在摊开又折好的过程中，折痕处竟然碎裂了开来。<p>　　白素在当晚，忽然对我说：“你在三天之内，反正要去捞沉船上的那个容器，我想趁机到上海去。”<p>　　我立时盯着她：“你知道老爷子在什么地方？”<p>　　白素道：“并不确切，可是根据带东西来的那人的话，多少有点头绪。”<p>　　我皱起眉：“有什么特别的原因要令你前去？”<p>　　白素叹了一声：“唯一的原因是，爸年纪已经那么大了，能和他在一起的日子，正在迅速减少，我很想尽量争取和他在一起的机会。”<p>　　白素说得十分认真，我听了之后，也觉得心情十分沉重，所以，只是用点头来表示同意，白素向我靠了一靠：“明天我就动身。”<p>　　白素说明天动身，可是到了晚上，事情就有了意外的发展，将近午夜时分，门铃响了之后不久，就是老蔡的欢呼声，和白老大“呵呵”的笑声。白素自书房中直扑了出去，行动不比良辰美景慢。<p>　　我也忙跟了出去，白老大精神奕奕，正大踏步走了进来，白素自楼梯扑下去，白老大向我挥手：“收到我叫人带来的东西没有？”<p>　　白老大问着，神情中大有挑战之意。<p>　　我立时道：“收到了，十分有趣．难道是老爷子婴儿时期的用品不成？”<p>　　在白老大问我之前，我连想也没有想到过这套婴儿衣服和白老大有关，这时他问，找答，纯粹是一时之间想到的，只是说来玩玩而已。<p>　　白老大听得我这样回答，却怔了一怔，才道：“当然不是我的，是哈山小把戏的用品。”<p>　　他这句话一出，我和白素都惊讶不已，白素忙道：“哈山先生呢？”<p>　　白老大道：“他留在上海，还在继续找！”<p>　　白素道：“找什么？”<p>　　白老大两道银白色的浓眉皱在一起，神情十分古怪。这一点，他们父女两人，颇有相似之处，一有疑难问题在心里，就会有那样的神情。<p>　　这时，我已下了楼，白老大作了一个手势，示意我坐下来，我先去斟了两杯酒，才和他面对面坐了下来，白素靠着他坐。<p>　　白老大喝了一口酒：“哈山和我差不多年纪，快九十岁了，他却像发疯一样，要找他的父母。”<p>　　我不禁叹了一声，真是怪事愈来愈多，乱七八糟，不知从哪里说起才好。白素比我镇定：“哈山先生是个孤儿？在孤儿院中长大的人，总是想知道自己的父母究竟是谁，哈山先生也不能例外，倒也是人之常情。”<p>　　白老大“哼”地一声：“人之常情？他早六十年怎么不去找？”<p>　　白素道：“你怎知他没有找过，或许没有结果呢？”<p>　　我忍不住提高了声音：“那套小孩子衣服是怎么一回事，怎么知道是哈山的？”<p>　　白老大挥了挥手：“说来话长，也十分凑巧，我们决定了不招摇，只当是普通人，到上海去，两个糟老头子，自然不会有什么好招待，好不容易找到了一家小客栈，在南市，总算不至于露宿，你们再也料不到，那小客栈，还是用马桶的，没有现代卫生设备。”<p>　　白老大又大大喝了一口酒。<p>　　两位老人家平时的物质生活，属于世界第一流的水准，这时睡在晚上还要起来找臭虫的小客栈中，倒也不以为苦。上海市的南市一带，近年来，并没有什么发展，一切和几十年前没有多大的不同，只是人更挤，一切更加残旧。<p>　　熟悉的环境，带给他们太多年轻时的回忆，他们有太多的地方可去，可消磨时间，在一幅残破的砖墙之前，他们可以站上老半天，啼嘘时光之流逝，自然环境差些，也不以为苦。<p>　　等到三天之后，他们跑遍了上海各处，才定下心来，找到了一个收藏近代史中有关上海部分的机构，两人又埋头埋脑研究有关小刀会资料。<p>　　在这三天之中，机构的主持人，看出这两个老人大有来头，对他们十分客气，他们透露了要找小刀会详尽资料的意愿，那文史馆的馆长道“有一位文史委员会的会员，和两位差不多年纪，专门研究小刀会的历史，两位是不是见一见他？”<p>　　白老大和哈山大喜：“我们应当去拜访，请先代我们联络一下。”。<p>　　于是，三个老人，在一所可以列入国家一级保护文物的屋子中见面，互道慕之情——其实在这以前，谁也没听过谁的名字。<p>　　那位老人家的名字是史道福。年事虽高（比哈山、白老大更老），可是身体硬朗，思路清楚，和哈山白老大，正是同一年代的人，到了他们这种年纪，能遇到同一时代的人，也是非常不容易的事，三个人讲起上海的旧事来，忽然提到上海有一处地名叫“郑家木桥”，三个人都异口同声地道：“那里其实有过一座木桥的。”<p>　　三个人互望着，感到世界上知道在郑家木桥真的曾有过一座木桥的人，可能已不超过十个，而他们三个居然能聚在一起，那真是难得之极，所以更加莫逆，真正的一见如故。<p>　　可是虽然如此，史道福老人在那种每个入都怀疑另一个人的环境中生活得久了，心里话，还是不会立即向别人说出来。他们先就小刀会的历史，高谈阔论了三天，然后，到了第四天，三个老人都略有酒意时，史道福才问：“两位知道我为什么会对小刀会的历史感兴趣吗？”<p>　　白老大和哈山是何等样人物，早就感到，在这三天之中，史老头虽然和他们倾心相交，也提供了不少小刀会的历史，可是总有点吞吞吐吐，有好几次欲语又止的神情，落在两人的眼中。<p>　　两人也私下商量过，一致认为史道福的心中，另有秘密，未曾说出来。<p>　　他们自己是老年人，自然知道老年人的心理，老人如果有心要隐藏什么秘密的话，那除非他自己愿意说出来，不然，没有什么人可以强迫他讲。要是他自己不主动说，那么这个秘密，也就永远不为人知了！所以，哈山和白老大十分小心，绝不试探，唯恐打草惊蛇——虽然他们当时不知道史道福究竟有什么秘密。<p>　　直到那天，史道福这样一问，哈山和白老大互望了一眼，白老大打了一句苏白（苏州话）：“来哉！”意思是史道福快要说出他的秘密来了。<p>　　哈山装作若无其事：“不知道，如果你不方便说，不说也不要紧。”<p>　　愈是叫别人不要说秘密，人家就愈是要说，这是人的通病，史道福也不例外，可是他又呷了一口酒，添了半天嘴唇，把口中的几只假牙拿下来再放上去，足足过了两分钟，哈山和白老大两人都几乎忍不住要骂脏话了，他才道：“我上代，和小刀会……有过一点纠葛，由于我上代……做了对不起人的事，不是很光采……这是一个大秘密，至少有七八十年没人提起了！”<p>　　白老大和哈山等了半天，憋了一肚子气，却听得他扭扭捏捏，讲出了这一番话来，不禁又是好气，又是好笑，哈山首先忍不住，发言“触霉头”：“是不是你上代曾经告过密，把小刀会送到官府去过？”<p>　　上海话之中，说话“触人霉头”的意思，就是不客气，不说好听的话，故意令对方难堪，再俚俗一点，可以说成“煤球一吨一吨倒过去”，有种非令对方下不了台不肯休止的刻薄。<p>　　哈山这时候的话，也就够刻薄的了。因为根据中国民间的传统，同情总是放在造反的一方，不会放在官府的一方，那是中国几千年来的封建统治所形成的一种民族叛逆心理。小刀会在上海造反的前因后果不必深究，敢于和官府对抗，而且官府又和洋人勾结，那就足以令小刀会在传统之中变成英雄。<p>　　哈山那两句话，等于是说史道福的上代，干过官府的狗腿子，这侮辱可算是相当大。史道福一听，立时瞪大了眼，涨红了脸，十分生气，可是他在喝了一口酒之后，怒气消失，叹了几声：“不至于那么不堪，可是也……实在对不起人，我说的上代……是我的叔叔和阿婶，我自小丧父，娘走得不知所终，是叔叔和阿婶养大我的，当时，我叔叔是一个手艺人，专替人补鞋子，在一个弄堂口，摆一个小摊子，事情发生那年，我四岁，已经有点记性了！”<p>　　他说到这时，伸手指了指自己的脑袋，像是对于自己能保持四分之三世纪的记忆，十分自傲。<p>　　而哈山和白老大两人，在这时，不禁面面相觑，啼笑皆非。<p>　　他们绝未曾想到，史道福竟然会“从头说起”，他四岁时发生的事，如果一直说到现在，那什么时候才能说得完？而且，这种陈谷子烂芝麻的事，听来有什么味道？只怕会把人闷死！<p>　　两个人都是一样的心思，所以不约而同，一起张大了口，大大地打了一个呵欠。这样的“暗示”，一般来说，都相当起作用，可是在史道福面前．一点也没有用，史道福一面指着自己的脑袋，一面继续道：“那天下午的事，我还记得，我刚把一个客人的皮鞋，送到一间大菜馆子里去回来。大菜馆子里食物的香味，令我一直咽口水，咽到了弄堂口的鞋子摊前。”<p>　　哈山和白老大苦笑，互相举杯，喝了一口酒，心想没有办法，只好听下去了。想想一个穷孩子，进入大菜馆子（西餐厅），闻到了食物的香味而大是垂涎的情景，倒也相当动人，所以第二个呵欠，就没有打出来。<p>　　史道福继续道：“一到弄堂口，我就看到一个人，抱着一个‘蜡烛包’，在和我叔叔说话，叔叔的样子，像是十分为难，那人好高，我要抬高头，才能看到他的脸，我及不到他腰高，所以一走近他，就看到他腰上，别着一把雪亮的小刀，刀柄还挂着红绸，神气得很。”<p>　　史道福讲到这里，停了一停，向哈山和白老大两人望了过来。<p>　　两人在这里，非但不打呵欠，而且听出点味道来了。史道福所说的那个人，显然是小刀会的人，那时正是小刀会在上海风云际会的好日子，何以一个小刀会的人，会和一个婴儿连在一起？<p>　　（哈山和白老大是上海人，自然一听到‘蜡烛包’，就知道是怎么一回事，知道包中一定是一个婴儿。）<p>　　他们正是为了追寻小刀会的资料而来，有了这种活生生的资料，自然求这不得。<p>　　所以，史道福一向他们望去，两人就连忙做手势，请他说下去，尤其是哈山，天生最喜欢听稀奇古怪的故事，态度也就大是前据后恭，连声道：“请说，请说！”<p>　　史道福侧着头，毕竟年代久远，他要搜索记忆，才能说得下去。<p>　　“那人把那‘蜡烛包’向叔叔手里送，叔叔却不接，我看到包着的那个小囡，眼乌珠转动，样子十分可爱，就忍不住伸手去摸他的头．那人却顺手把‘蜡烛包’送到我手中！”<p>　　白老大“啊哼”一声：“小刀会的人托孤，这倒有点意思。”<p>　　哈山一下子拍在白老大手背上：“你别打岔！”<p>　　史道福反背双手，摆出了一个抱住了婴儿的姿势来，还左右摇了两下。<p>　　（中国的武土拉弓射箭的时候，标准的姿势是“一手如抱婴儿，一手如托泰山”，可见抱婴儿，是有一定的手势的。）<p>　　史道福的神情，完全沉浸在遥远的回忆之中，他道：“那时天十分冷，弄堂口的风很大，那小囡的脸，冻得通红，我忍不住用自己的脸，去贴了贴，小囡反倒笑了起来，我感到有趣极了！”<p>　　他说到这里，忽然吸了一口气：“当时我只顾逗小因玩，没有注意那人和叔叔说了些什么，只是忽然觉得手中一紧，那人又把婴儿抱了过去，抱了好一会，才交给了我叔叔，就大踏步走了开去。我叔叔抱着小孩，神情十分紧张，忽然道：‘快收摊子，回去再说！’摊子我是收惯的，收了摊子，跟着叔叔回去，叔叔把小孩交给我抱着，我一路逗他玩。”<p>　　白老大听到这里，略为不耐烦：“请你说得简单一点，不必太详细了！”<p>　　史道福“嗯”了一声，好一会不言语，哈山瞪了白老大一眼，怪他不该打断了话头，过厂几分钟，史道福才道：“当时我年纪实在太小，不知道发生了什么事，后来长大了，想想，知道那个人……一定给了我叔叔不少好处，托我叔叔照顾这个婴儿，因为不多久，我叔叔就忽然有钱买房子了，嗯，就是现在我住的这房子，历史悠久，他的日子也好过起来，不再摆补鞋摊子，可是，他并没有好好照顾那小囡。”<p>　　哈山可能是由于自己是孤儿出身的缘故，所以十分紧张婴儿的遭遇，忙问：“你叔叔把那孩子怎么样了？”<p>　　要知道，那时的人没有现在文明，路上有个死婴，决不会有人去过问，都当垃圾处理，若是他叔叔受了人家好处，又起了坏心，那婴儿可危险之极。<p>　　史道福对哈山的问题，没有直接回答，只是摆了摆手，示意他别急，然后才道：“那婴孩在叔叔家三天，阿婶不喜欢他，十分嫌他，反倒是我，觉得多一个小弟弟很有趣，有一天晚上，我听到阿婶和叔叔的对话，才知道阿婶不喜欢那孩子的理由。”<p>　　史道福说到这里，五官挤在一起，显得他脸上的皱纹更多。任何老人当然都曾年轻过，有过童年，当他听到他叔婶对答时候，他就不过是一个四岁的孩子。<p>　　当时，他叔婶的对话，对一个四岁的孩子来说，听得懂的，自然只有三四成，可是由于这一番对话，在他脑中留下了很深刻的印象，一直在反复琢磨，随着渐渐长大，终于领悟了其中的意思。当他在那么多年之后，向哈山和白老大说出来的时候，他自然是已经领悟了意思，懂得了当年他叔婶的对话的。<p>　　他先听得婶婶说：“你真准备把这小赤佬养大？”<p>　　他阿婶自然是在和他叔叔说话，他叔叔沉吟了一下才回答：“他留下的钱，养一百个小孩都够，总不能……答应了人家不算！”<p>　　史道福的评语是：叔叔是老实人，可是阿婶十分精明，唉，穷透了，精明全是穷出来的！<p>　　阿婶立时道：“不行，第一，小刀会造反，捉住了是要杀头的，你收留小刀会的小孩，不杀头，只怕也要吃官司，坐监牢！”<p>　　叔叔咕哝了一句：“小刀会的钱你倒要！”<p>　　阿婶的回答：“钱上没有刻著名字！”<p>　　叔叔辩了一句：“这孩子的额头上，也没有刻着是谁的儿子，就当是你和我生的好了！”阿婶叫了起来：“你要死快哉！你不看看，这小儿鼻头高、眼睛大，皮肤的颜色象皮蛋，十足是个杂夹种，你同我生得出？”<p>　　史道福的阿婶讲这一番话的时候，自然是道地的上海话，（杂夹种）者，混血儿之谓也。<p>　　阿婶这样一说，叔叔也犹豫了起来：“看看倒真有点像，人家说，杂夹种愈大，愈是看得出来，唉，这……怎么办才好？”<p>　　阿婶十分果断：“掼脱伊。（扔了他。）”<p>　　史道福又有补充：“我听到这里，几乎直跳了起来，活生生的一个人，怎么说扔掉就扔掉？可是我很怕阿婶，假装睡着，一声也不敢出。”<p>　　哈山听到这里，更是紧张：“后来怎么了？”白老大呵呵笑：“哈山，你遇说故事的老手了，他不会爽快说出来的，一定要吊着你的胃口。”<p>　　史道福大摇其头：“不是吊胃口，事情总要来龙去脉说清楚了，听的人才有味道，一部（红楼梦），也是这样子罗罗嗦嗦说下来的，若要直截了当，说几句话，就可以说完，还有什么看头？”<p>　　哈山高举双手，作投降状：“好……好……由得你把来龙去脉说清楚。”<p>　　史道福叹了一声：“我叔叔当时也反对。”<p>　　他叔叔说：“让我想一想。”<p>　　这一想，好久没有声音，史道福毕竟是小孩子，也就迷迷糊糊睡着了。<p>　　第二天，一早他就被婶婶叫醒，看到婶婶正在床板上，用一条破棉胎把那小男孩包起来，那条棉胎的棉花，已硬得和石头一样，颜色发黑，上面的网络，也破的破，断的断，包好之后，用一条草绳，扎了几转，这时，叔叔从外面进来，拿了一张报纸，报纸包着两根油条，所以有一大半被油浸得成半透明。<p>　　叔叔把油条拿出来，递了一条给史道福，自己咬着另一条，一面把报纸折得很小，塞进了棉胎之中。<p>　　婶婶问“这是干什么？”<p>　　叔叔道：“这孩子，也不知是哪天生的，那男人说是他的父亲，可是连姓名也没有留下，父母都不知道，这张旧报纸上的日子，就算是他的生日吧。”<p>　　当史道福讲到这里的时候，白老大就发觉哈山的神情不对头了——他面色苍白，手不住地发抖，手中的半杯酒，不断在洒出来。<p>　　他双眼发直，望定了史道福，看来他想伸出另外一只手来指向史道福，却说什么也抬不起手来。<p>　　白老大大吃一惊，忙喝道：“哈山，你怎么了？”<p>　　他一面说，一面走过去，托住了哈山拿酒杯的手，把酒杯托向他的口边，哈山大大喝了一口，可是有点力不从心，一大口，只有一半进了他的口，一半流了出来。<p>　　白老大更吃惊，忙把手按到他的头顶上，用力搓着，一面道：“你要中风，也等听完了故事再说……”<p>　　哈山直到这时，才缓过一口气来：“我没事，我没事。”他拨开了白老大的手，又问：“那包油条的报纸，你记得是几月……几号的？”<p>　　史道福也看出了哈山的神态大是有异，可是他无论如何想不到发生了什么事，反是白老大，有了几分感觉，他不由自主，“嗖”地吸了一口凉气。这时，哈山的手握住了他的手，手竟是冰凉的——在白老大的记忆之中，只有一次，哈山这样紧握着他的手，手是冰凉的，那是他们都十一二岁的时候，和一个近二十岁的凶恶青年打架之前，那一次，他们两人合力，把那个以为两个小孩子好欺负的家伙，打得头破血流，鼻青脸肿。<p>　　史道福点头：“我那时认字不多，一二三四是认得的，那是十二月二十日。”<p>　　哈山的喉咙发出了“咯”地一声响，双眼向上翻，看样子要昏厥过去。白老大也不由自主，发出了一声惊呼，伸手在他的太阳穴上，轻轻弹了一下，这一下急救手法，总算把哈山向上翻过去的眼珠，弹得落了下来，他望着白老大，出气多入气少。白老大忙道：“哈山，镇定一点，只怕是凑巧，只怕是凑巧。”<p>　　哈山气若游丝：“凑巧？”<p>　　史道福大是奇怪，不知道哈山犯了什么邪，睁大了眼，不知如何才好。白老大忙道：“你只管说。”一听到“十二月二十日”，白老大就知道事情实在太匪夷所思，太奇妙，太凑巧无法理解了。<p>　　白老大和哈山从小认得，几十年的交情，自然知道哈山的生日是十二月二十日，也知道他这个生日不是他真正的生日，是他在孤儿院门上的木箱子（专门用来放置弃婴的，放了弃婴之后，拉一根绳子，就有铃会响，孤儿院中的人就会出来看，弃婴的人，拉了绳子之后，要赶快跑开，不然给孤儿院中的人看到了，就不肯收弃婴）中发现的，在包扎他的旧棉胎中的一张旧报纸上的日子。<p>　　那间孤儿院十分开明，尽可能保存着孤儿被发现时的东西，那张旧棉胎自然无法保存，那张旧报纸却还保存着，在哈山十岁那样，给他看过。报纸上的油渍还在，一看就知道是包过油条的。<p>　　哈山还曾对白老大恨恨地说过：“你知道我为什么只吃大饼，不吃油条？就是因为我还不如油条，油条不会被人扔掉，我却被人扔掉了。”<p>　　孤儿的心情，大都十分偏激悲愤，哈山自然也不能例外，所以史道福讲着他家和小刀会的关系，讲到了那个婴儿被弃之前的详细经过时，哈山愈听愈是心惊——他毕竟年纪老了，未免难以负荷这样的刺激！当年那个婴儿，竟然就是他！如今的世界航运业巨子哈山。<p>　　白老大也有天旋地转的感觉，实在令人难以相信，久已淹没的，至少八十年之前的事，以为再也没有人知道了的事，竟然在闲谈之中，一点一滴地显露出来，这不是太奇妙了吗？<p>　　白老大知道，自己口中在说“碰巧”，事实上不可能有那么多“凑巧”之处。他极力要哈山镇定，然后才问：“那婴儿，后来不是随便扔掉，而是送到孤儿院去了，是不是？”<p>　　史道福神情讶异：“你怎么知道？叔叔带我去的，他在对面马路等我，我抱着小囡，放进孤儿院门口的木箱子，我还看了小囡的面孔一次，拉了绳子，就和叔叔一起飞奔了开去。”<p>　　哈山的声音像是垂死的青衣：“那孤儿院在……什么路上？”<p>　　史道福一扬眉：“梵皇渡路，隔壁是一座教堂。”<p>　　哈山的身子，像是筛糠一样，那是再也假不了，白老大忙在他耳际道：“不必让别人知道！”<p>　　哈山勉力点了点头，又问：“那一天是——”<p>　　史道福道：“是十二月二十四号，外国人的节日，冷得要命。”<p>　　哈山还是受不了刺激，昏了过去。<p>　　白老大等了一分钟才施救，因为他知道，这刺激对哈山来说，实在太大，立刻将他救醒，他还会再昏过去，对一个老人家来说，多昏一次，可能离阎王就多近一步！<p>　　史道福讶异莫名，连声问：“怎么了？怎么了？他像是受了大刺激？”<p>　　白老大掩饰：“不知道为了什么，他有这个毛病，你别多问他，一问，毛病更容易发作！”<p>　　史道福虽然疑惑，可是也不敢出声。<p>　　一分钟之后，哈山悠悠醒转，大叫了一声，手舞足蹈，如同鬼上身一样，舞了一阵，才算是镇定了下来，大大喝酒，又催：“快说下去！”<p>　　那天晚上，史道福又听到了叔叔和婶婶的对话。<p>　　阿婶道：“我们搬一搬，上海那么大，搬了就没人知道，有了钱，买房子、做生意，什么不可以做？道福是我们的孩子，不论怎样，总比养大那杂夹种好！”<p>　　（听到了‘杂夹种’，哈山发出了一下愤怒的闷哼声。史道福曾形容过他小时候的样子：高鼻、大眼、肤色黝黑，他确然如此，外形一看，就可以看得出他有中东人的血统。）<p>　　叔叔叹了一声：“要是他父亲找到了我们，那可糟糕了，那人腰上的那把小刀，利得可以刮胡子！”<p>　　阿婶骂：“没种！谁叫他在上海滩做这种事，自己太笨！”<p>　　叔叔不住唉声叹气。<p>　　后来买了房子，又开了一间鞋铺，生活自然好了许多，可是叔叔似乎没有以前开心，总是唉声叹气，又喝酒，在史道福十八岁那年死了。<p>　　阿婶又多活了几年，临死的时候．才对史道福说：“道福啊！做人，真是不能做亏心事。唉，你还记得你小时候，有几天，我们家多了一个小囡？”<p>　　史道福十分记得：“是我把他送到孤儿院去的。”<p>　　阿婶吩咐史道福打开一只箱子，在箱子底下取出了一只小包袱来：“这就是那孩子来的时候的衣物，不知道为什么，他爸不要他……也不是不要，是把他留给你叔叔，那人说过要回来接孩子的，这些年来，我们一直提心吊胆，哪里有好日子过？小刀会的人，红眉毛绿眼睛，杀人不眨眼的啊！”<p>　　史道福虽然鄙夷阿婶，可是人之将死，其言也善，史道福也很难过。<p>　　阿婶又吩咐：“你……把这些保存好，那人要是来了，就给他，那孩子在孤儿院，要是他命硬，也会长大，好让他们父子团聚。”<p>　　哈山听到这里，已是泪流满面，史道福笑：“那是超过一甲子之前的事了。那些婴儿衣物，我倒还保存着。”<p>　　哈山直跳了起来：“快拿来看。”<p>　　哈山的态度这样奇异，史道福就算是笨人，也看出点苗头来了，他盯着哈山，好半晌，才拍着自己的额头，像是在自言自语：“不会吧，不会吧。”<p>　　他一面说，一面望着哈山，现出疑惑之极的神情来，一面连连摇头。他一定也想到，那个被他放进了孤儿院门口木箱子中的那个婴儿，此际就在他的眼前。<p>　　但是那实在太不可思议了。他向两个才认识的人，讲起一件八十多年前的往事，可是听众之一，竞然就和那个故事有关。<p>　　史道福指着哈山，想说些什么，可是说不出来，他伸出来的手，也在发着抖。由于他张大了口，可以看到他已掉了一半的牙齿，白老大也难想像他当年还只是一个小孩子时所发生的事。三个老人谁也不出声，因为事情巧得有点妖异，气氛自然也十分古怪。<p>　　还是哈山最先打破沉默，他有点声嘶力竭地叫：“你刚才说还保留了……衣饰……快拿出来看。”<p>　　史道福站了起来，有点站不稳，一伸手，按在张八仙桌上，又喘了几口气，仍然盯着哈山：“你……你就是那个婴孩？”<p>　　哈山发出了一下类似呻吟的声音来，白老大忙道：“很可能是。”<p>　　史道福像是着了魔一样，神情也兴奋之极，指着哈山的手指，抖得更厉害：“一定是，一定是。”<p>　　他由于激动，脸上的皱纹看来都挤到了一起，声音也变得怪里怪气：“我记得你的鼻子，那个小囡的鼻子就是你这样又钩又高，不像中国人，也不能太怪我叔叔阿婶，要是你是中国人，他们不会把你送到孤儿院去。”<p>　　白老大听得史道福这样说，十分恼怒，两道白眉一扬，用力一拍桌子，喝：“你想要什么条件，只管说好了，哪有那么多的罗嗦。”<p>　　白老大一发怒，十分凛然，史道福打了一个呃，神情十分委屈：“我……连家中上代做过这样的事都对你们说了，你们……倒不肯对我说什么，我已经这么老了，还会开什么条斧？”<p>　　（“开条斧”在上海话中是“敲竹杠”者，有所持而威胁要得到金钱上的利益的一种行为。）<p>　　白老大想想自己刚才的话也是说得重了一些，所以闷哼一声，没有再继续发脾气，只是向哈山望去。<p>　　哈山叹了一声：“你说的那个婴儿……我想是我，我是在那间孤儿院长大的，能判别我来历的唯一证据，就是那张有油渍的报纸，日期是十二月二十日。”<p>　　史道福“啊啊”连声：“真是，真是。这真是太巧了。”<p>　　哈山缓了缓气，又道：“你叙述的往事，对我来说，重要之极，你能不能把每一个细节再仔细想一想，那个……把我托给了你叔叔的男人，他说是我的父亲？”<p>　　史道福连连点头：“我叔叔是那么说，他给我叔叔的钱还不少．不但可以买房子，还可以开鞋铺，所以把你送到孤儿院去之后……做了这种亏心事，他们都十分不安，怕你父亲找上门来，会对他们不利。”<p>　　哈山盯着史道福看，虽然一时之间，他没有出声，可是他想问什么，实在再明白也没有，他想问的是：“那个人，我的父亲，后来来了没有？”<p>　　可是就在这时，史道福转过脸去，咽了一口口水：“我就去拿那些东西给你，嘿，真是想不到，会……隔了那么多年，还会物归原主。”<p>　　他说着，转身走了开去。他的屋子虽然旧，但是格局还在，他们谈话之处，是客厅旁的一间房间，一般作为小客厅或是古董间，他走了出去之后，走过客厅，上了楼梯，木楼梯旧得格吱格吱直响。<p>　　史道福一走，哈山立时向白老大望来。白老大也立时明白了他的意思是在问：“这人说的事，是真的还是假的？”<p>　　白老大的回答是：“你的事，没有人知道，他也不可能造出这样的一故事出来。”<p>　　哈山的神情怪异之极：“那么……我是中国人了？”<p>　　白老大道：“至少，令尊是中国人。对了，史道福再回来时，我们可以叫他尽量记忆令尊的样子，照他的描述，画出令尊当时的样子来。”<p>　　哈山挥着手，显然他的思绪，紊乱之极，不知道说什么才好，他站了起来，团团乱转：“我父亲竟是一个小刀会的会员，他……为什么把我托给别人呢？”<p>　　白老大的分析是：“说不定那时小刀会溃败，那鞋匠多半样子还老实，所以先把你托给了他再说。”<p>　　哈山站着发怔，过了一会儿，才长叹了一声：“不论当年又发了什么事．当然是俱往矣。”<p>　　白老大也叹了一声：“你在这里的孤儿院中长大，才会有你过往的一生，要是被鞋匠养大，大不了和史道福一样。”<p>　　哈山面肉抽搐了几下：“我当然不会怪任何人，唉，要是在衣物上，能有多一点线索就好了。”<p>　　他说到这里的时候，木楼梯上又传来了格吱格吱的声响，不一会，史道福又走了进来。他的手中拿着一只包袱，解开来之后，摊在桌上，就是后来我和白素看到的那一些婴儿用的衣物。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_07'>第八十二卷 真相(错手续集) 第五章 哈山的父母</b><p>");

document.write ('　　白老大和哈山，翻来覆去地看，又希望能在夹层之中，发现什么密藏着的秘密文件，可是什么也没有发现。<p>　　哈山捧着这些东西，神情激动之极，老泪纵横，忽然大叫一声，又昏了过去。<p>　　白老大再次将他救醒，坚持要他进医院去休息，哈山却说什么也不肯。白老大指着那些衣服道：“先把这些派人送到我女儿那里去，然后我先走，找地方详细化验，看看是不是会有什么新发现。”<p>　　哈山一面同意，一面道：“就算查出点什么来，也没有用了．过去了那么多年。”<p>　　白老大豪气干云：“能查出多少就查多少，一点一滴，也许可以把事情弄明白。”<p>　　史道福也十分有兴趣，说起来，他有一个熟人恰好要回我住的地方，所以就托他先把那个包袱带来。这就是那包袱先到我手中的缘故。<p>　　由于和那几件婴儿衣服有关的故事．实在太复杂了，不是三言两语说得明白的，所以白老大索性什么也不说，由得我们去乱猜。<p>　　而情形是，随便怎么乱倩，都情不到那竟然会是哈山先生小时候的东西。<p>　　托人带走了包袱之后，哈山的情形相当不妙，他情绪激动之极，身体又十分虚弱，连坐也坐不稳，只好半躺着，继续要史道福说下去。<p>　　他本来就最喜欢听别人讲稀奇的故事，何况这故事和他有关，自然更是精神亢奋之极。<p>　　史道福喝了一口茶，才道：“就是因为找家里和小刀会有这段渊源，后来我读的又是近代史，就自然而然，专攻小刀会的历史了。”<p>　　哈山终于问出了那个问题：“那个……我父亲，后来又出现了没有？”<p>　　史道福有点答非所问：“上海那么大……叔叔阿婶又搬得远，从洋树浦搬到了南市，当然不是那么容易找得到，所谓人海茫茫啊。”<p>　　哈山闭上眼睛一会，白老大已找来了纸笔，他有多方面的才能，绘画也有一手，他开始详详细细问史道福，那个小刀会成员的样子，照着他所说的描绘。<p>　　在开始之前，他先说：“事情隔了那么多年，当时你又小，记忆上可能有点模糊，你只管想当时的样子，每一个细节，都不要错过。”<p>　　当白老大说这番话的时候，史道福的精神。多少有点古怪，可是也不知道他为甚会这样。<p>　　于是，史道福就开始说，白老大就根据他所说的，在纸上画着。那张纸相当大，白老大用来作画的是铅笔，在纸上，先出现了下一个上海弄堂口常可以见到的鞋匠的摊子，一个鞋匠昂头向上看，那是史道福的叔叔。<p>　　史道福在一旁看了，不禁赞叹：“真是多才多艺，简直就像照片一样。”<p>　　接着，又在鞋匠摊边，出现了一个四五岁的小孩子，看来也十分传神，面目依稀和如今老了的史道福，有那么一点影子。<p>　　然后，史道福说，白老大画，就到了那个关键人物了，那人的身形，相当高，腰细膀宽，扎着一条腰带，那柄小刀，就在他的腰际。<p>　　再接下来，史道福就说着他的脸部特征——史道福的记忆力之强，出乎白老大和哈山的意料，连那人脸上的细微特征，也记得十分清楚。当白老大开始要史道福说出当时的情形，他画下来之前，哈山曾苦笑：“那有啥用场。”白老大想了一想：“当然，现在再也找不到认识今尊的人了，可是小刀会的资料之中，有不少图片，甚至是照片留下来的——”<p>　　白老大讲到这里，哈山就叫了起来：“我不会在照片中去找他。”<p>　　哈山这样说，也十分有道理，因为其时，摄影术绝不普遍，民间绝无仅有，只有洋人才有，所以留下来的不少照片，全是小刀会员被俘之后，被洋枪队处决的场面，洋人拍了来留念的，其中尤以杀头的场面为多。<p>　　虽然事隔多年，可是哈山若是知道了自己父亲的一点线索，竟然在杀头的照片之中，找出了自己的父亲来，那滋味自然不会好到哪里去。<p>　　白老大明白他的意思，挥了挥手：“小刀会员成千上万，在资料上找得到的可能，百万分之一也不到，你倒先着急起来了。”<p>　　哈山哭笑不得，也就没有阻止白老大那么做。<p>　　这时，史道福详细说着当年那个手抱婴儿的男人的特征，白老大画了又改，改了又画，画到史道福点头为止，才把那人的轮廓画出来，再加上五官。还未曾完成，哈山已经全身都发起抖来，白老大一停笔，只向哈山看了一眼，就明白了一点哈山认识这个人。<p>　　白老大向我们叙述当时的情形，说到这里，停了下来，望着我和白素。<p>　　白素一下子握紧了我的手，我失声叫了起来：“不！不可能！”<p>　　白素柔声道：“天下没有不可的事。”<p>　　我苦笑：“这……怎么全都凑到一块去了？真的就有那么巧？哈山认识的小刀会员，只有一个。”<p>　　白老大吸了一口气：“就是这一个。”<p>　　他一面说，一面取出了一叠折起的纸来，一层一层打开，于是，我们看到了铅笔绘出的鞋摊、鞋匠、小孩、那个婴儿和那个男人。<p>　　白老大的绘画造诣竟是如此之高，以至任何人都一眼就可以看出，那个男人，正是刘根生：就是哈山捞起那个容器之后，从容器中走出来的那个上海人，那个小刀会的头目！那个教会了哈山使用若干按钮的人，那个叫哈山碰也不能碰其他按钮的人，那个后来又出现，大斗狼狗，和我又打过交道，甚至到了那座工厂，取走了那容器的动力装置的那个刘根生。<p>　　这个刘根生，在上一个题为《错手》的故事之中，是一个关键性的人物，现在，在这一开始，哈山和白老大就到上海去，想找一点和他有关的资料的故事之中，他又无可避免地成为关键人物。<p>　　就是这个刘根生。<p>　　在和所有人讨论那个容器之际，都一致认为不把刘根生找出来，不能真正解决问题，在这时候，如果竟然有谁想得到刘根生会是哈山的父亲，我愿意输任何赌！而如果这时我把这种情形说给温宝裕他们听，别人怎么反应我不知道，温宝裕一定会用力把头往墙上一撞，而不知疼痛。<p>　　哈山回上海去，竟然会有那么突兀的发展。<p>　　如今，更非把刘根生找出来不可了。<p>　　我虽然没有把头往墙上撞，可是那种惊愕的神情，也就叫人看了感到我可能会发神经病。<p>　　白老大也望着我们——就是这样望着全身发抖的哈山的他想到了哈山认识这个人，可是还未曾想到那人是刘根生，因为当日在工厂中，刘根生一到就取走了动力装置，白老大从“休息状态”中醒过来，根本没有注意刘根生其人。<p>　　他一看到哈山这副腔调，就大声提醒他：“你一天昏过去两次就够了，再来一次，只怕就这样玩完了。”<p>　　哈山指着他画出来的人，上下两排牙齿相叩，“得得”有声，说不出话来。<p>　　白老大忙道：“你认识他？”<p>　　哈山只有点头的份儿，白老大在这时，才想到了他认识的唯一一个小刀会会员是刘根生，所以又追问：“就是那个从容器中走出来的上海人？”<p>　　哈山终算哇地一声，叫了出来，但是仍然不能说话，只是连连点头。白老大也呆住了，他想说一两句话，把气氛冲淡一点，例如“原来你们父子早就见过面”之类，可是一生经历何等多姿多采，什么样的大风大浪没有见过的白老大，这时也有点受不了刺激而说不出话来。<p>　　在一旁的史道福看到了这种情形，更是骇然之极，连声问：“有什么不对？有什么不对？”<p>　　白老大和哈山仍然处在极端的震惊之中，根本无法回答他的问题，而且就算想回答，也无从回答，事情那么复杂，怎么向史道福解释哈山不久之前见过这个人？这个人到现在，也还只不过三十来岁。<p>　　过了好一会，白老大才镇定下来，同时，他也感觉事情有点不对劲，他指着他画出来的刘根生，用十分严厉的目光盯着史道福：“你四岁时见过他一次，现在还能把他的样子记得那么清楚？”<p>　　史道福面色一变，道：“这……这……那次，我印象十分深刻——”<p>　　白老大不等他说完，就伸手在他的肩头上，重重拍了一下：“别再隐瞒了，你后来，又见过这个人。”<p>　　白老大不问史道福是不是又见过这个人，而肯定地说他又见过这个人，这种心理攻势，十分厉害，史道福整个人震动了一下，垂下头去，一张满是皱纹的老脸，居然红了起来。<p>　　哈山一听，更是激动，他大声叫：“快说！快说你后来见到他的情形。”<p>　　哈山在这样叫的时候，样子十分可怕，史道福向他看了一眼，身子居然缩了一缩，他忙不迭道：“我说……我说，那……是我叔叔死了之后不久，我在鞋店里，忽然一抬头，就看到他走了过来。”<p>　　那年，史道福十九岁，四岁的时候，见过这样的一个人，记忆自然不是那么模糊，他一看到那人，便呆住了。<p>　　那个人和他小时候看到的一模一样，一点也没有老过，甚至连打扮都差不多，只是腰际没有挂着小刀。那人一进来，看样子不是想买鞋，样子疲倦之极，只问了一句：“请问是不是认识曾在元里弄口摆皮鞋摊的那个皮匠？”<p>　　史道福一听，就心头狂跳，知道那个人一定是找不到他叔叔，可能把全上海的皮匠摊和皮鞋店全都找遍了。史道福那时，只想到自己的叔叔已死了，那人再也找不到他不会有事的。他的样子古怪，那人瞪向他，他也瞪着那人，两人互相瞪了片刻，史道福什么也没有说，那人也没有认出长大了的史道福来。他临走的时候，留下了一句话：“如果有人认识那个鞋匠，把他找出来我有重赏，我住在三马路的兴福旅店，我叫刘根生。”<p>　　史道福答应了几声，那人就走了。<p>　　史道福送走了那人，立刻到店铺后面，把经过告诉他阿婶，还问：“是不是要告诉他……我们把孩子送到孤儿院？”<p>　　从史道福的口中，道出了“刘根生”这个名字来，哈山和白老大，又不由自主，发出了一下听来十分古怪的声音，面色煞白。<p>　　史道福的阿婶一听，吓得站不稳，双手乱摇：“你发神经……说给他听，他铁定一把火烧掉房子，把你我两人烧死在里面。”<p>　　史道福当时倒不明理：“要不，秘密去通知他，孩子送到孤儿院去了，他找到孤儿院去，要是能令他父子团聚，也是一件积阴德的好事。”哈山听到这里，骂了一句极难听的上海话：“你结果当然没有去。”<p>　　史道福被哈山的那句话骂得脸色铁青，吭声道：“我去了，我写了一封信，信上写某年某月某日，婴儿被送到孤儿院，我估计他至少曾见过上海几千个皮鞋匠，也不会知道是谁告诉他的，我拿着信，送到三马路……他说的那家旅店——”<p>　　史道福拿着信，本来准备一进门把信交给柜台，转给刘根生的，可是他为人精细，一想不对，刘根生要是向柜台去问送信人的样子，也还是可以把他找出来的，所以他伸手招来了一个小瘪三，给了他两角洋钱，叫小瘪三送信进去，并且告诉小瘪三，送了信之后，三天之内，非但不要再在三马路出现，连大马路、二马路、四马路也别逗留。<p>　　小瘪三一口答应，信送了进去，史道福躲在对马路，小瘪三出来不久，他正准备离去，就看到一辆马车，来到旅店门口，车子停下，走出了一男一女两个人来，那男的正是刘根生，那女的却着洋服，看来不像是中国人，史道福一时好奇，就站住了来看。<p>　　刘根生的神情，仍然十分疲倦，那洋女人不不白种人，一头头发，棕色而又卷曲，极可能就是他的母亲。<p>　　哈山闭上眼睛一会，摇了摇头：“那年你十九岁？我应该是十五岁，虽然已经离开了孤儿院，但是他们看到了你那封信，到孤儿院去一找，很容易就可以将我找出来的．他们为什么不来找我？”<p>　　史道福摇头：“我不知道。”<p>　　哈山：“你吹大牛！你根本没有写那封信。”<p>　　史道福又发了急：“我要是乱话三千，叫我绝子绝孙，不得好死。”<p>　　白老大叹了一声：“你说下去。”<p>　　史道福仍然怒视了哈山一眼：“我看着他们进了旅店，想他们一定会看到我的信，就没有我的事情了，所以就回去了。”<p>　　哈山冷冷地道：“就这样少？”<p>　　史道福也怒：“你还想怎么样？你在我这里，得了那么多消息，还想怎么样？”<p>　　哈山想想也是．就没再说什么，只是喃喃地道：“他们为什么不到孤儿院来找我？他们为什么不到孤儿院来找我？”<p>　　一个从小就是孤儿的人，心里上必然十分渴望得到父母的爱，儿童时代如此，少年时期和青年时也一样，甚至到了老年，这种心态，仍然不会改变，而且更加浓烈——多少年来的盼望，一旦成为事实，心情的激动可想而知。哈山两度昏厥，固然由于他年纪老，可是心情实在太激动，也是原因之一。<p>　　而当他，知道他的父母当年应该可以到孤儿院去找他，却没有采取行动之时，他更有加倍的被遗弃的伤心，连问了两三遍之后，竟然抽噎起来。<p>　　白老大在一旁看了，心中又是难过，又是生气，大声道：“好了，哭什么？他们为什么不来找你，你可以去问他，你老爹又没有死，你哭什么？”<p>　　白老大在气头上的一句话，倒提醒了哈山，刘根生没有死，非但没有死，而且看起来，像是三十来岁的人一样——这种情形，怪异之极，当时由于一下子涌出来的怪事，实在太多，哈山和白老人两人，都有头昏脑胀的感觉，也无法进一层去分析这种怪现象何以会发生，只是觉得怪不得可言喻而已。<p>　　自然，那时他们不知道我、白素、温宝裕和胡说，已经分析了那个容器的功能之一，是可以使人的生命形式变成“分段式”——生活一年，“休息”十年，过了十一年、等于一年。这种分段生活式的生命形式，自然可以使早已超过一百岁的刘根生，看来只有三十来岁。<p>　　当时，哈山和白老大都没有想到这一点，虽然事情怪异之至，但哈山一想到自己的父亲没有死，而且曾和自己相处过，只不过当时随便怎么想，也想不到自己和对方，竟然是父子关系而已。<p>　　多少年来，连做梦也在想的父子重圆，以为根本没有希望了的事，忽然大有可能实现，如何不喜。<p>　　再加上他一直最喜欢听种种怪异莫名、曲折离奇的故事，如今忽然之间，他自己成了这样一个故事的主角，而且其怪异之处，只怕比他一辈子听过的怪事更甚，那自然也令得他乐不可言。<p>　　所以，白老大的话才一住口，他就破涕为笑，连连道：“真是，真是，哭什么？那是大喜事那是大喜事啊！”<p>　　他一面说，一面又望着白老大傻笑。<p>　　白老大后来对我们笑着说：“人真是贪心，你们猜当时哈山望着我，对我说什么？”<p>　　我们都一起摇头，表示不知道。<p>　　哈山当时，望着白老大，道：“我爹还在，不知道我娘……还在不在？”<p>　　白老大当时，一口气噎了上来，没有能立时回答，在一旁的史道福，在一听到白老大说哈山的父亲还在的时候，就惊讶得说不出话来，直到这时，才缓过一口气，尖声道：“老太爷还在人世？他……该有多大年纪？”<p>　　哈山呵呵大笑，白老大忙向他使了一个眼色，怕他得意忘形，把真想说出来。哈山喉间发出了一下怪声，看来是把要说出口的一句话，硬生生吞了下去，他用力拍着史道福的肩头，由衷地道：“我们父子两人，要是可以重聚，你功不可没。”<p>　　他这样说了之后，忽然又伤感起来：“当年他们知道我被送到孤儿院了，为什么不来找我？”<p>　　他这样说的时候，望着白老大，想白老大解答他的这个疑问。<p>　　白老大虽然神通广大，可是这时也不禁搔着头，皱着眉，答不上来，过了一会，他只好道：“我说不上来，只好求教令尊了。”<p>　　他讲到这里，不禁更是眉心打结。<p>　　白老大不开心，有两个原因，其一，是他无法回答哈山的问题——这个问题，在当时看来，确然十分神秘，难以有答案，可是后来弄清楚了，又简单之极，像“一”字一样简单，那是后话。<p>　　二来，他不开心的是，他是一个江湖人物，对于人物的辈分，十分重视，他和哈山兄弟论交数十年，哈山的父亲，当然是他的“爷叔”辈。可是这二十年来，白老大在江湖上德高望重，唯我独尊已惯．忽然又冒出了一个爷叔辈的人物来，要是一个百岁以上的老人，倒也罢了，偏偏却是一个精壮的中年人，这见面时的称呼，却如何可以叫得出口。<p>　　虽然这时，能不能找到刘根生，一点把握也没有，但人总会在一些时候，想到一些全然无关的问题，却又为此紧张一番。<p>　　白老大当时没有把自己的心事讲出来，只是似笑非笑地望着哈山：“你们父子团圆时，你有一句话，一生之中从来没有说过的，有机会说了。”<p>　　哈山自然知道，自己一生之中没有说过的话，就是没有叫过人爹娘。哈山也知道白老大这样说的用意，他也不禁笑了起来：“爹倒也罢了，要是我娘的情形也和他一样，这一声娘，倒真的不易叫出口。”<p>　　他的意思是，如果他的母亲，也和刘根生一样，看来只是三十岁左右的话，情形就尴尬了。<p>　　这意思，史道福自然绝不明白，所以他道：“那有什么叫不出的，二十四孝之中，老莱子七十还彩衣娱亲哩。”<p>　　哈山和白老大都笑，哈山忽然向白老大和史道福拱手：“拜托拜托，你们两人一个说，一个画，再把我娘的样子画出来看看。”<p>　　白老大笑骂：“你怎么啦，那女人准是你的妈？”<p>　　史道福一挥手：“我看是！”他指着哈山：“他小时候，眼睛大鼻头高，看来不像中国人，那次我看到从马车上走下来的那个女人，就觉得婴儿的轮廓十分像她。”<p>　　史道福开始详细描述那女人的样子，白老大才画到了一半，和哈山两人，都已傻住了说不出话来，反倒是史道福，看来画出来的女人，再看看哈山，只是一个劲摇头，觉得不是很像。是因为史道福看到的哈山，已经超过了八十岁，任何人一到了这个年纪，样子自然和以前有了极大的差别。<p>　　白老大和哈山自己，当然知道哈山少年的时候什么样，青年时候什么样，那个画出来的女人和哈山年轻时，简直一模一样。<p>　　哈山对着白老大完成的画像，张大了口，喉内发出一种奇异的声响，像是一个“娘”字，硬在喉咙口，吐不出来一样。<p>　　这种情景，发生在一个老人的身上，看来也格外令人感动。尤其，史道福见到那女人的时候，那女人的神情焦急，白老大把这种神情也表现了出来，那女人看来十分美丽，所以她那种焦急的神情，也格外动人。<p>　　白老大吁了一口气：“看来，他们两人，都为什么事，十分焦急——很可能是由于找不到儿子。”<p>　　史道福忙道：“天地良心，我在那封信中，写得再明白也没有，他们为什么不找到孤儿院去？”<p>　　白老大和哈山自然回答不出这个问题来，哈山长叹了一声：“这些年来，我当孤儿，自然痛苦，他们失去了孩子，自然一样痛苦。”<p>　　白老大望着她，想说几句“现在好了，总算苦尽甘来”之类的话，可是事情之中．又有那么多的怪异，他想想也说不出口。<p>　　哈山的精神状态十分不稳定，白老大急于和我们相见，邀他一起先离开上海再说，可是哈山无论如何不肯，他坚持说：“他从那容器一出来，就急急离去，我想信他一定到上海来。他在上海，我要留在上海。”<p>　　白老大提醒他：“上海有一千多万人口。”<p>　　哈山笑：“我有办法把他找出来，只要他在上海，我就有办法把他找出来。”<p>　　白老大也注意到了，哈山在谈话之中，称刘根生为“他”，当然是改不过口来之故，等到他们见了面，事情怕会自然得多。<p>　　于是白老大也不再坚持，只是对他道：“你自己身体要多保重！”<p>　　就这样，白老大和哈山分手，白老大来找我们，把他和哈山所发现的告诉我们，而我们也把我们的分析和毛斯发现了另一个容器的事，告诉了白老大。<p>　　白老大呆了半晌，才道：“真是神了，我忽然想到，你们猜，我想到的是什么？那另一个容器打开，起出来的是——”<p>　　我和白素齐声道：“哈山的母亲。”<p>　　然后，我们三人，以不可思议的神情互望着，想笑，又笑不出来，可是实在又十分想笑。<p>　　这时，我们当然也已看过白老大所画的那个女人的画像，也曾有过一番小小的讨论。<p>　　我的意见是：这女人看来像是中东一带的人，那也正是哈山在生理上的的特征。<p>　　然后，新的谜团又产生了，将近一百年之前，一个小刀会的头目，是在什么样的情形和机缘之下，认识一个中东美女的？<p>　　我和白素，都是想像力丰富的人，可是也百思不得其解。<p>　　想像力更天马行空的温宝裕的“高见”是：“听过水手辛巴德的故事？天方夜谭！小刀会长期在海上活动，刘根生一定有相当多的航海经验，那女人，哈山的老娘亲，多半是他在航海到阿拉伯时……遇到的……”<p>　　温宝裕发表他的伟论时，哈山也在场，所以他措词相当客气，后来他又偷偷对我说：“那时，阿拉伯是有女奴贩卖的，哈山的母亲，会不会是他父亲买来的女奴？”<p>　　我本来想斥责他的，可是也感叹于他想像力的浩翰如海，所以只是长叹了一声算数。<p>　　当时，我们和白老大作了种种分析，第二天，所有的通讯社就都从上海发出了电讯：“世界航运业巨子哈山，突然秘密造访中国，在上海出现，受到热烈欢迎。”<p>　　白老大一看到这个消息，就伸手在桌子上重重拍了一下：“好家伙，准备大干了。这一来，他通过官方找刘根生，自然十分容易。”<p>　　讲了之后，他又想了想：“不过，我倒不方便去和他在一起了，我脾气不好，对官府的应酬，尤其讨厌——他要是打电话来找我，就回答他我不知道到哪里去了。”<p>　　白老大料事如神，在他讲了这名话这后，不到一个小时，哈山的电话就来了，由我接听，我照白老大的话回答了他，他和白老大几十年的交情，自然知道怎么一回事他有点生气：“他不能怪我结交官府，我实在心急想把……他找了来。”<p>　　我忙道：“自然，谁也不会怪你，恭喜你身世大白。”<p>　　哈山有点啼笑皆非：“恭喜个屁！我想破了头，也想不到我父亲怎么会勾搭上一个中东女子的？”<p>　　我不禁呵呵大笑：“关于这一点，我们也想不出来，但是令尊一定肯告诉付的。”<p>　　在我和他通话的时候，白素写了一个字条问我：“是不是告诉他发现了另一个容器的事？”我摇了摇头，表示暂时不说为好，因为我和毛斯他们，还要到黄海口去潜水，如果这时告诉了他，他一高兴，漏了口风，可不怎么好。哈山在电话中又道：“那些小孩子的衣服，请去帮我化验一下。”<p>　　我自然答应，可是也表示我的意见：“已肯定是你婴儿时期的用品，只怕也化验不出什么名堂来。”<p>　　哈山叹了一声：“我也知道，唉，多少年都这样过去了，忽然知道了自己的身世，真正心乱如麻。”<p>　　我同情他：“你的情况最特别，因为令尊实际年龄虽我超过了一百岁，可是看起来只有三十来岁，对这种情形，我们有一个假设——”<p>　　哈山大是兴奋：“什么假设？怎么会有那么怪异的情形？快告诉我。”<p>　　我就把“分段间歇”的生命方式，告诉了他，哈山呆了好一会，才道：“也只有这个办法了。”<p>　　他又说了一些在上海的情形，说官方已在帮他寻找刘恨生，他也在报上登了广告，除作刘根生不在上海，不然一定会露面的。<p>　　（哈山登的广告，十分夺目：八十五年之前，将婴儿交付给上海杨树浦来元里弄堂口一个鞋匠的刘根生先生，请迅速和本人联络，本人就是那个婴儿，如今经营航运业，颇有成就。）<p>　　（这个广告登出之后，据哈山说，至少有七个八十以上的老人，由年轻力壮的人扶了来，自认就是当年托婴儿的那个人。）<p>　　（哈山在讲述这段经过的时候，足足上海粗话骂了十八遍，骂那些人的卑鄙。）<p>　　当时，我们也心急地等刘根生出现，因为他是关键人物，他不出现，什么问题也不能解决。<p>　　可是等了三天，每天哈山都有电话来，刘根生却并没有出现。<p>　　哈山的语调愈来愈焦急，并且频频责怪他自己，如何在刘根生从容器中出来的时候，竟然会和他失之交臂，没有来个父子相认。<p>　　我听了之后，实在想笑，但是又怕他生气，只好道：“哈山先生，那时，要是有什么人指着刘根生，说他是你的父亲，只怕你非和他决斗不可。”<p>　　哈山听了，也只好苦笑。<p>　　而另一方面，住在宾馆中的毛斯，也日日来催，都给我推了回去。<p>　　到第四天傍晚时分，忽然有电话来：“卫斯理先生？我姓云，云五风。戈壁沙漠叫我来找你的。”<p>　　我“啊”地一声：“久仰久仰，要借用一下你们的天下第一奇船。”。<p>　　云五风的声音听来十分文雅：“岂敢，船泊在七号码头，有两个船员在，嗯，不论卫先生要船来作什么用途，我们都是可信任的人。”<p>　　我忙道：“谢谢你，我们是不是——”<p>　　云五风的声音听来仍然柔和：“啊，我人在丹麦，一时走不开，下次有机会一定向卫先生请教。”<p>　　我自然客气了几句，就结束了通话。我放下电话之后，想了一想，自从白素和木兰花在联络了之后，不论有什么事找他们帮忙，都几乎是一口答应，可是，木兰花姐妹也好，云氏兄弟也好，都不露面，十分神秘。<p>　　在法国那个工厂那么多天，我曾想过，云四风应该会到工厂来一下，可是工厂方面，一点也没有这样的表示，云五风也没有出现。<p>　　他们曾在世界各地十分活跃，可是近几年来，近乎销声匿迹，是不是真有惊天动地的大事在做？不然何以如此神秘？木兰花曾和白素联络过，是不是知道他们在做的是什么事？<p>　　我又想起，连白素也有点神神秘秘地不肯多说，不免心中有气。<p>　　不过，“兄弟姐妹号”已经来了，我似乎也不应该再等下去了。<p>　　当晚，白老大、白素和我，还有每天来打听消息的温宝裕，都聚在一起，我一提起“兄弟姐妹号”，温宝裕首先起哄：“去见识一下那天下第一奇船。”<p>　　白素笑道：“小宝，那船的性能．表面上是看不出来的，要用的时候才发挥出来。不过，去见识一下也是好的。”<p>　　白素竟然这样有兴致，我立时想到，一定和她曾和木兰见面有关，所以我立时狠狠瞪了她一眼，可是，她装着看不见，转过了头去。<p>　　温宝裕自然叫好，那次胡说没去，四个人到了码头，码头上泊着不少游艇，说起来无法相信，我们竟未能一眼就认出“兄弟姐妹号”来，因为它的外形，看来普通之极。<p>　　温宝裕在码头上东张西望，指指点点间，忽然有一个水手模样的人走过来，十分有礼貌地问：“卫先生，卫夫人，白老爷子？”<p>　　我们答应着，看这个人，虽然作水手打扮，可是英气内敛，显然不是普通人物，云五风曾说过他留下了两个船员，都是绝对可信任的人物，我也不敢轻视他们，忙道：“云先生说船已到了？”<p>　　那人向海面上指了一指：“就泊在那边，随时可以用，我叫陈落，还有一个伙伴叫李平，卫先生请先上船。”<p>　　我点了点头，看到他向海面打了一个手势，这才看到了外观并不起眼的“兄弟姐妹号”，这时，正有一艘快艇，自船边驶向码头。<p>　　温宝裕也走了过来，那个自称陈落的船员，似乎认识每一个人，看到了温宝裕就笑：“温先生也一起出海？”<p>　　我忙道：“我要船，另外有用途．上了船再详细说。”<p>　　快艇一会儿就驶近码头，驾驶快艇来的那个，自然是李平，他看来年轻得多，至多二十出头，见了我们，也—一招呼。<p>　　我深明“强将手下无弱兵”的道理，心想这次出去远征，这两个人一定可以成为我的好帮手。所以在简单参观了一下整艘船之后，我就把要这艘船的目的，向陈、李两人，说了一遍。<p>　　两人之中，看来是李平年轻，比较喜欢说话，他道：“没有问题，可以整艘船潜下水去，在海底潜航，到出了公海再升上水面。”<p>　　温宝裕听得鼓掌：“当真是神不知鬼不觉。”我瞪了他一眼，他才没有继续说下去，又搓手又顿足，很懊恼，他不能和我们一起去潜水。<p>　　当晚回去，我就和毛斯联络，要他明天一早，和大半小半一起在码头会合。<p>　　哈山又打了电话来，声音沮丧之极：“上海的官员说，这样子找法，别说一个人，就算一只苍蝇，也应该找出来了，他一定不在上海。”我安慰他：“放心，不在上海，可以全中国范围地找，不在中国，可以全世界范围地找。”<p>　　我这样安慰哈山，应该是再恰当也没有的了，温宝裕在一旁却多口说了一句：“要是不在全世界呢？到整个太阳系去找？不在整个太阳系，到……”<p>　　我不等他再讲下去，一伸手，就捏住他的脸颊，不让他再讲下去了。<p>　　温宝裕眼珠乱转，等到我放下了电话，也松开了手时，他才大是委屈地道：“哈山自己就曾化为亿万分子，不知道到什么地方去过，刘根生大有可能不在地球上。”<p>　　我笑了一下：“我并不是不同意你的话，只是何必让一个八十多岁的老人失望。”<p>　　白老大在一旁，也叹了一声：“若是一直找不到刘根生．哈山只怕比根本不知道自己的身世更难过。”<p>　　我不是很相信会找不到刘根生，因为这个人，曾实实在在，在我们面前出现过，他又无法再去利用那容器，怎么会找不到他？<p>　　温宝裕当晚逗留到相当晚，看来很想我出言邀他一起去潜水，我则呵欠连连，根本不去睬他，他才知道没有希望，黯然而去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_08'>第八十二卷 真相(错手续集) 第六章 寻到海底容器</b><p>");

document.write ('　　第二天一早，我到码头时，毛斯他们已经到了，还携带了大批的潜水工具。我记得毛斯的叔叔曾向我说过，一个好的潜水人，永远只相信自己的潜水用具，那样才可以把在海中出差错的可能减到最低，而在海中，什么样意料不到的差错，都有可能发生的。<p>　　我和他们见面之后，先用最简单的方式，向他们介绍了“兄弟姐妹号”的情形，他们三人听得目瞪口呆。我叮嘱他们：“这艘船，完全是凭我个人关系借来的，希望你们不要多问什么，还有，船上的两位船员，我估计也不是等闲人物，别得罪他们。”<p>　　毛斯连声道：“怎么会？怎么会？能有这样的帮助，真正太好了。”<p>　　说话之间，陈落已驾着快艇来到，戴着我们上了“兄弟姐妹号”。<p>　　然后，李平过来问目的地在什么地方，我望向毛斯，毛斯犹豫了一下，才道：“在长江口，详细正确的位置是这里。”<p>　　他说着，打开了一只文件夹，揭开了一叠海图，指着其中的一处。<p>　　我也看着，看到他指的所在，正是我那日提到的两个瞧石的中间，难怪当日我一提起来的时候，他就惊讶得直跳了起来。<p>　　这时，毛斯也抬头向我望了一眼：“卫先生，你估计得一点也不错。”<p>　　我淡然一笑“如果是一场海上伏击战的话，这是一个理想的所在，猜到这一点，并没有什么了不起的。”<p>　　陈落和李平看了海图一会，互望了一眼，陈落道：“我们先启航，到了晚上，这船可以在海面上起飞，那就节省时间。”<p>　　当我向毛斯和大半小半讲到我借来的船，可以在水面上起飞，达到普通喷射机的速度时，他们三个人显然都有不信的怪异之色。<p>　　这时，船虽然还没有飞起来，可是他们连连点头，不再表示不信了。<p>　　毛斯在犹豫了一下之后，把海图留在驾驶室，陈落显然看出了他不放心的神情，所以冷冷地道：“你可以收回去，我航海久了，任何海图，经过我一分钟的注视，就再不会忘记。”毛斯有点尴尬，讪讪地道：“哪里！哪里！我没有什么不放心的。”<p>　　李平已驾着船向外驶去，出了海不久，船的速度就相当高，乘风破浪，我留在甲板上，喝着酒，十分舒适，趁空又把事情从头至尾，想了一遍，只觉得事情之离奇，当真是到了极点。世上能把整个事情的真相，作彻底的揭露的，也只有那个“百岁人魔”刘根生一个人了。<p>　　刘根生在什么地方呢？他应该在上海的，可是哈山又找不到他。<p>　　等到天色渐渐黑下来时，极目都看不见陆地了，李平走过来，先在我身边站了一会，在昏暗的光线下，他年轻的脸，看来十分英俊，他像是下定了决心地问：“卫先生，或者我不该问，可是我听说你和许多怪事有关，这次我们要进行的，也是怪事？”<p>　　我脱口道：“非但是怪事，而且怪之极矣。”<p>　　李平一副想知道的样子，我想了一想，要把整件事告诉他，实在太复杂了，所以只拣有关那容器的部分，向他叙述了一下，告诉他那怪容器的作用，又告诉他，在海底，又发现了相同的一个，我们这次去，就是要去把那另一个同样的容器捞上来。<p>　　单是这一段话，已经把李平听得不断叹息、搓手，神情兴奋之极，连声道：“能够和卫先生一起参加这样的怪事，真是太好了。”<p>　　我笑“你能够在这艘船上工作，怪事当然也遇得不少了。”<p>　　李平还没有说话，我忽然听得身后响起了毛斯的声音，他显得极不愉快：“卫先生，原来你早就知道那大箱子是什么东西。”<p>　　在我和李平开始叙述不久，我就听到身后有脚步声传来，也知道必然是毛斯他们，我想，那容器究竟是什么东西，迟早是要告诉他的，不如让他一并听听，不必再多说一遍了。<p>　　毛斯的性格一定十分深沉，他竟然一直等我说完，才提出抗议来。<p>　　我回头向他看了一眼，看到他一脸不满之色：“你为什么早不说？”<p>　　我笑了一下：“早说，迟说，我认为没有什么不同，这容器能给你带来巨大的利益，可是你如果拥有它，却一点用处也没有。”<p>　　毛斯踏前一步：“你怎么能这样说？这是我发现的，正确的地点，只有我一个人知道。”<p>　　我站了起来，在他的肩头上拍了一下：“你放心，我知道，真正的地点，你还保留着，还没有说出来。我问你，当你发现那些沉船的时候，你一定想到，自己会发一笔横财，是不是？”<p>　　毛斯问哼一声：“人人都会那样想。”<p>　　我笑：“你梦想的横财是多少？”<p>　　毛斯呆了一呆，脱口道：“一千万。”<p>　　他说了之后，看到我一点没有吃惊的神情，又十分狡猾地补充：“当然我是指美金。”<p>　　我哈哈大笑“毛斯先生，你指美金？我和你有不同的意见。”<p>　　他一听，立时涨红了脸。<p>　　我伸手指着他的鼻尖：“我的意思是英镑。”<p>　　他一听，张大了口，合不拢来，喉间发出“格格”的声响，模样怪到了极点，我向他约略解释：“这个怪容器，和一个大豪富的身世有关，这个大豪富，就是哈山先生，我当然拿不出一千万英磅来，可是对哈山先生来说，那不算什么。”<p>　　毛斯听得乱吞口水，可是人的贪念毫无止境，他忽然又哑着声道：“或许，那容器中的东西，不只值一千万英镑，那……我不是吃亏了。”<p>　　我冷冷地把我们打开第一个容器的经过情形告诉他，然后道：“你可以试着保存那容器，我甚至要求我该得的那一份。”<p>　　毛斯神色不定，显然不知该怎么办才好，我自始就对毛斯没有多大的好感，这晚更到了有厌恶感的地步，所以不再去睬他，问李平：“我们可以起飞了？”<p>　　李平笑：“随时可以，请到起飞舱去。”<p>　　我跟李平走开去，毛斯也急急跟了上来，不一会，大半和小半也来了，起飞舱中有二十多个座位，坐下之后，有一道箍，把人固定在座位上，显然是防止起飞时的震荡的，可是事实上，起飞时，十分平稳，比普通的喷射机更稳，陈落的声音在起飞之后传来：“可以松开安全扣了，但是在飞行途中，最好留在座位上，我们估计飞行的时间是两小时半——我们会早一点降落，维持海面航行到适当的距离，再潜入海中，在海中，各位可以通过管道，进行潜水。”<p>　　我答应着，斜眼望了毛斯一眼，故意大声道：“有了一千万英镑，你们三个人怎样分？”<p>　　毛斯还没有反应，大半和小半在一呆之后．已怪叫了起来：“一千万英镑？哪里来的？”<p>　　我向毛斯指了一指，大半小半一叠声追问，他就把情形说了一遍，这两兄弟大声欢呼，可是毛斯的神情，还是十分难看。<p>　　我望着他：“如果你不同意，只管提出来。”<p>　　毛斯大声道：“我不同意。”<p>　　我早就知道他会这样的回答，所以一点也不奇怪，大半小半却吓得冒汗：“你不同意？那……你想要多少？想……怎么样？”<p>　　毛斯的神情更是阴森：“我现在还不知道，这……东西是我发现的，我有最大的处置权。”<p>　　我双手一摊：“随便你，我答应了和你一起去把那容器打捞出来，一定实行我的诺言。”<p>　　毛斯用不相信的神情望着我，我向他作了一个手势：“不过你要注意一点！当你发觉你得了那大箱子，一点用处也没有，再来求我的时候，它的价值，就只有万分之一，一千英镑！”<p>　　毛斯转过头去，我已有了对付他的办法，而且，为了惩戒他的贪心，我已打算对付他。毛斯自然也听出了我语气的坚决，他仍然不出声，我冷笑：“你可以慢慢考虑．直到容器搬上船为止。”<p>　　毛斯仍然不出声，我也不再和他讨论下去，只听得大半小半不断地在叽哩咕噜，我忽然笑了起来：“毛斯先生，根据我们的协议，我、大半小半三个人，占的比例比你大，你少数反对也无效。”<p>　　毛斯狠狠地道：“他们一定听我的话。”<p>　　我没有说什么，自顾自闭目养神，到了飞行结束，船又开始在海上航行时，陈落和李平才轮流来陪我说话喝酒，毛斯始终不出声。<p>　　等到离长江口还有六十公里时，“兄弟姐妹号”就潜入水中，毛斯被请到驾驶舱去，把他发现沉船的正确地点，告诉控制驾驶的李平。<p>　　大约在一小时之后，我们就通过驾驶舱中的观察舱，看到了在强力的探射灯光照耀之下的海底沉船的景象。情形和毛斯所形容的一样．毛斯这时，神情变得十分兴奋：“这几艘船，在海底船了几百年，才被我发现的。”<p>　　我冷冷地纠正他：“不到一百年。”<p>　　毛斯强调“不管多少年，不是我发现了它们，会一直在海底躺下去。”<p>　　我呵呵笑着：“我同意，所以，发现的一切全属于你，我负责帮你打捞，分文不取。”<p>　　毛期用力眨着眼，想不明白我这句话的真正意思，可是我这两句话的真正意思，就是要把那容器的拥有权完全让给他，他自然琢磨不出别的意思来。<p>　　船停定，毛斯和我准备潜水，大半和小半也参加，李平主动要参加，说：“我也是一个很有资格的潜水员。”<p>　　我们进入一个隔水舱，先放进海水，等到隔水舱中全注满了海水，平衡了海水的压力之后，一扇门才缓缓打了开来，毛斯在这时，发挥了他第一流潜水的本领，率先游了出去，我、大半小半和李平路在后面，不一会，就游到了那艘铁甲船的甲板之上，看到那容器，被铁链绑在甲板的一个铁柱上。<p>　　那铁柱原来的作用，是用来系缆绳的，可知这容器不是这艘船上原来的东西。<p>　　我当时想到的是：哈山先生既然可以在海面上捞到一个这样的怪容器，这艘船，自然也可以由海上捞起一个这样的容器来。<p>　　在捞起了容器之后，船上的人当然不知道那是什么，也打不开它，所以就将它暂时绑在甲板上。一直到海战爆发，船沉没，那容器自然也就跟着到了海底。<p>　　我们几个人绕着那容器转了一转，毛斯已指挥着大半小半，使用海底烧焊器，一下子就烧断了绑住容器的铁链，在他们这样做的时候，我并没有觉得什么不对，因为在感觉上，那容器沉重之至——我曾经把另一个自大邮轮上搬下来，知道它的重量。<p>　　我却忘了哈山是在海面发现它的。<p>　　绑住容器的铁链，本已十分腐朽，一烧就断，断链的一刹那间，那容器突然自水中向上浮起来，带起十分强烈的漩涡来。<p>　　那带的海域，有许多礁石，海中的暗流本就十分多，而且很强劲，我们游过来的时候，要和暗流对抗．才能依方向前进，这时，巨大的容器忽然向上浮起来所带起的漩涡，令得在海中的几个人，身子全都翻滚着，一时之间，全然无法控制自己。<p>　　我在翻出好几公尺之后，眼看着那容器向海面上浮去，在潜水之前，我们探测到的海水深度，接近七百公尺，容器的上升速度十分快，人绝对无法在深海潜水之中，用那么快的速度升上海面去的，在海水中的几个人，都深深明白这一点，所以尽管着急，也无可奈何。<p>　　为了怕被发现，我们打捞沉船的工作是在晚间进行的，所以，当那容器，一浮出了探躲灯照射的范围之外，就再也看不见了。<p>　　一切，都只不过是十来秒钟的事，直到容器不见了，李平才游到了我的身边，向找作了一个手势，示意我们先游回去再说，可是毛斯此时竟不顾一切，以相当高的速度，向上升去，他显然是想凭他丰富的潜水经验，尽可能用最短的时间，升上水面去！<p>　　他这样做，自是危险之极，所以大半和小半两人，一起拖住了他。<p>　　等我和李平游到了他身边时，还可以看出他面肉扭曲，用力在挣扎。我几乎想把他一拳打昏过去，他看到无法强得过我们四人，这才停止了挣扎。<p>　　不一会，我们就回到了隔水舱，等海水抽出，到了可以露出头部时，他就急叫：“怎么办？这一带水流相当急，海面上全是回流，那大箱子怎么会浮起来的？唉，不知道飘到什么地方去了。”<p>　　李平十分镇定：“不要紧，这船上有最好的追踪设备，陈落一直在注视我们，自然可以知道那容器浮上海面之后，飘向何处的。”<p>　　毛斯听了，喘了口气，不再说什么。等到海水抽干之后，我们一出隔水舱，就听到了陈落的声音：“有一个相当大的目标浮上了海面，顺海流飘向东，那是不是重要的物件？”<p>　　毛斯听了，才吁了一口气，想望我又不敢望我。我笑了一下：“不论打捞那东西的过程多么困难，我都遵守我的诺言。”<p>　　毛斯没有说什么，不一会，我们进了驾驶舱，陈落已使船升上水面，他指着荧光屏上的一个亮点：“这就是那目标，电脑的分析，竟然不知道这是什么性质的金属。”<p>　　直到这时，我才算是真正知道：“兄弟姐妹号”的设备是何等先进，竟然可以根据探测所得，立即进行电脑的分析。<p>　　我向李平望了一眼，觉得很奇怪，因为听陈落说的话，他像是全然不知道那容器的来龙去脉，而我是曾向他说过的！<p>　　李平一看到我向他望去，立即就明白我的意思，他笑了一下：“你没有告诉我可以转述你的话。”<p>　　我叹了一声，李平这样做，自然是对的，就是由于有这种操守的人太少了，所以才会使我感到惊愕，于是我又把那容器简单介绍了一下。<p>　　等我说完，船已完全升上了海面，探测仪显示那容器只在三百公尺开外，我们在这时，再也想不到会有什么意外，因为三百公尺的距离，手到拿来，容易之至。<p>　　当我们来到甲板上，却都傻住了出不了声，只见海面上，距离我们只有两百公尺处，有一艘巡逻船，正用强烈的探射灯，照住了海面，在灯光照射的范围之中，那只容器，正在海面之上载浮载沉。<p>　　而那巡逻艇上的士兵，显然已经发现了那容器，正在叫嚷指点。<p>　　一看到这种情形，毛斯首先发出了一下惨叫声，向我望来。我虽然知道，“兄弟姐妹号”可以轻易把这艘巡逻艇击没，可是我当然考虑不能这样做。<p>　　而且，我还十分庆幸我们升上水面的时候，没有被这艘巡逻艇发现，不然，真不知道如何解释才好，只怕得进行一场小型的海战不可了。<p>　　我一时之间，没有出声，毛斯哑着声问：“怎么办？”<p>　　我反问他：“你和东海舰队的司令员有没有交情？”<p>　　毛斯知道我是在说没有办法了，他双手抱住了头，沮丧之极。这时，我想到的是：“这容器落到了海军的手中，会有什么样的结果？他们是不是可以打开它？打开了它，会有什么后果？”<p>　　而就在这时候，那巡逻艇上的官兵，也发现了我们，李平疾声问：“是立刻逃走，还是抢了那东西再逃？”<p>　　李平问得十分理智，如果是温宝裕这闯祸胚，他一定会问：“是不是冲过去开火？”<p>　　我问：“有机会抢了再逃走吗？”<p>　　李平点头“有，这船的速度快，他们追不上，只要我们的行动快，我想没问题。”<p>　　我吸了一口气：“那就请立刻进行。”<p>　　李平作了一个手势：“大家到驾驶舱去。”<p>　　等我们进入驾驶舱时，通讯设备已收到了巡逻艇的警告：“船只主表明所属单位，请立即表明所属单位。”<p>　　李平已和陈落迅速说了我们的决定，陈落笑，十分幽默，临危不乱之至：“我竟不知道这艘船的所属单位是什么。”<p>　　他说着，叫了一声：“坐稳一些。”<p>　　船速随着他的一下呼叫声，陡然加快，船头激起的海水，足有三十公尺高，简直形成了一股暴泉，随着向巡逻艇接近，激起的海水，冲向巡逻艇，令巡逻艇的甲板上一阵混乱。而就在这时，船已经接近那容器了，涌起的海浪．把那容器涌得向上拱了起来，在汹涌的海水浪花之中，看到有两个杠棒自船首伸出，那是两个巨大的机械臂，一下子就夹住了那容器，在速度未减的情形下，一下子就把容器移到了甲板上。<p>　　前后的过程不超过三分钟，“兄弟姐妹号”已完成了任务，掉转船头，高速而去。<p>　　不过，巡逻艇的反应也绝不慢，炮声响起，第一次几枚炮弹．落在离“兄弟姐妹号”后面，只不过二十公尺处——也就是说，如果行动迟上十秒八秒，就会被炮弹射中。<p>　　不过，第二次的炮弹，已经离船有一百多公尺，第三次的炮弹，根本一点威胁力也没有了。高速航行维持了一小时，才渐渐减速，陈落十分为难地道：“那……东西太重了，增加了那么多的重量，无法起飞，也不适宜潜航。”<p>　　我笑了起来：“反正已到了公海，就慢慢航行好了。”<p>　　这时，正当午夜时分，月白风清，海上十分平稳，速度恢复正常之后，我们又一起到了甲板之上，去察看那容器，除了我曾见过同样的容器之外，其它的人都十分好奇，大半和小半不断地去拉门，想打开门来，但当然不成功。<p>　　我伸手在那容器上拍了几下：“这里面可能会有一个人。”<p>　　虽然已听我说起过有关这容器的情形，可是听得我这么说，每个人的脸上，都还是现出十分怪异的神情来。大半和小半齐声问：“会是谁呢？”我的回答是：“会是任何人。”<p>　　我那时的回答，十分合理，因为的确可以是任何人，可是我那时，再也想不到，容器中会有什么人，这个人，照说是不应该在“任何人”之列的。<p>　　容器已顺利到手，毛斯紧靠容器站着，我也不去理他，和陈落、李平，看了一会，就回到了驾驶舱中，那容器仍然由两个机械臂固定在甲板上。我把有关容器的更多资料告诉李平和陈落，两人听得称奇不已。<p>　　飞行时间不到三小时，船航行，却要两天，到了第二天，毛斯才迟迟疑疑地来向我说：“卫生先，你的提议是不是还有效？”<p>　　我冷冷地望了他一眼：“别强迫自己接受不想接受的条件！”<p>　　毛斯的神情贪婪之极，本来，他一头红发，样子并不难看，可是这时，他脸上蒙着一层卑劣的油光，眼球如同受了惊的蜘蛛一样乱转，十分丑恶，他靠近了我一点，要不是我想听他说些什么，一定毫不犹豫地把他推开去。<p>　　他用鬼头鬼脑的声音道：“你知道，卫先生，即使是一千万英镑，也不算什么。”<p>　　他的口气如此之大，那自然更令人厌恶，可是接下来，他举出的例子，又相当令人信服，表示了这个年代金钱和数字之间的关系，他道：“一幅画，可以卖到接近五千万美金，一件瓷器，也有值到千万美金以上的，一千万英镑，实在不算什么。”我只好冷冷地回答他：“我不知道你是一个艺术品的收藏家。”<p>　　他又道：“就算如你所说，那箱子只是一个容器，像是……太空船？这是我的想像，那就……本身就够值钱了。太空船飞行工具的价值骇人……美国的穿梭机，每架是十二亿美金。”我听得哈哈大笑了起来，这人竟然财迷心窍到了这种地步，他或许以为把这容器拿去卖给美国国防部，或是苏联的国防机构，可以卖得好价钱？<p>　　当他说了之后，继续用十分贪婪的目光望向我之时，我已经决定，若是打开了那容器，就效法刘根生在法国那家工厂所做的一样，把那个动力装置卸下来，不然，这个容器不论落到了哪一个军方之手，都可以闯大祸。<p>　　我干笑了两声：“你可以向各国政府去兜售。我建议你去找阿拉伯国家的政府，他们花钱不用什么议会批准，也有太多的钱，没地方去花。”毛斯这次，总算听出了我是在讽刺他，脸上青一阵红一阵，过了一会，像是实在憋不住了，他才道：“我得得一亿英镑，大半、小半那里，随便你给，这容器就……归你所有了。”听他这样说，我甚至发不出怒来，只是十分疲倦地笑了一下：“你请便吧。”<p>　　凡是贪心得不到满足的人，都会有一股狠劲，他咬牙切齿，又咕哝了一阵，可是我根本懒得听他的，自顾自走了开去。<p>　　在这时候，我已经有了决定，船一靠岸，用“兄弟姐妹号”上的运载设备，把那容器弄上岸去，然后，就提议毛斯在码头上搭一个营帐，先住下来，然后再在码头上就地主持拍卖——因为我估计他根本连运走那个容器的能力都没有。<p>　　唯一可虑的就是哈山知道了另有一个这样的容器，会急于想得到手，那么，毛斯就有了敲竹杠的机会。哈山为人虽然精明，可是事不关心，关心则乱。事情和他的身世有关，一生的遗憾，有希望补救，他就会不借任何代价。我很后悔把和哈山有关的事情告诉了他，得想一个什么法子补救才好。<p>　　当天色黑下来时，我和陈落、李平一起用了一餐丰富的晚餐，又交谈了一会，喝了一些酒，准备睡觉了，我喜欢听船头冲破海水所发出的水声，所以把舱房的一个圆形的窗口，半打开着。<p>　　那窗子的直径，约是三十公分，窗子对着船的左舷，如果探起身来，可以看到冷冷的月色，和平静的水面被船身划出来的粼粼水波。<p>　　我躺在舒适的床上，在有规律的海浪声中，正朦胧想睡去，忽然一下子，我陡然睁大了眼。<p>　　这时，我其实全然不知道有什么事发生了，我之所以惊醒，全然是多年来的冒险生活，使我凭一种十分奇妙的感觉，感到有事情发生了。<p>　　我睁开了眼，舱房中自然没有着灯，很黑暗，我一动也不动，保持着原来的姿势——在未曾弄清楚发生了什么事之时以不变应万变是最好的办法。<p>　　所以，我能看到的，只是舱房的一个角落，在视线所及的范围中，一点异状也没有。<p>　　而就在这时，我已经知道发生的是什么事了。<p>　　因为在一刹那间，一睁开眼来，我就屏住了气息，所以我听到另一个人的呼吸声，自我的左侧传来。<p>　　我也立即可以肯定，那个人并没有进舱房来，他只是把脸凑在我半打一的窗前在窥视我。<p>　　我如果要看到这个人是什么人，就必须半转过头去。我首先想到的是：这个人一定是毛斯，我准备立即转过头去，大声叱喝他。<p>　　可是一转念间，我忽然又想到，这个人，如果不是毛斯，那会是什么人呢？他半夜三更来窥视我，又有什么目的呢？自然非要弄清楚不可，转头转得太快，若是一下子把他吓走了，可能连他是什么人都看不清，因为他既然把脸凑在窗前，就必然背着光。<p>　　所以，我先不转过头去，只是尽量使眼珠向左移，我受过这种“斜视”的训练，受过这种训练的人，可以借着眼珠的移动，看到平常人看不到的角度。<p>　　这时，我自然不能单凭眼珠的左移就看到窗口，但我只要略转动一下头部，就可以达到目的，这种小动作，窗外的那个人就算紧盯着我，也不容易觉察。<p>　　后来，我想起来，心中很有点惭愧。因为在一刹那间，我心念电转，想着在窗外的会是什么人时，竟想到了大有可能是陈落或是李平。<p>　　船上一共只有六个人，我躺在床上，没有化身。不会是大半和小半，他们两人笨头笨脑——凡是笨头笨脑的人，有一个好处，就是不会鬼头鬼脑，很少两者兼备的。<p>　　最有可能是毛斯，而我之所以不一下子就转过头去的原因，就是因为想到：如果不是毛斯，那就是陈落或者李平了。<p>　　我之所以有这样的想法，是由于陈、李两人，是云四风的手下，我始终觉得云四风虽然尽力帮忙，可是总是十分神秘，云氏兄弟、木兰花姐妹，他们一定在从事一项十分秘密的工作——白素可能知道一些，可是也无意告诉我，这是我产生反感的原因。<p>　　那么，会不会是陈、李两人在船上，另外有窥视我行动的任务呢？<p>　　当时，想到了这一点，并不算过分，但事后想想，总有一点惭愧：竟然这样不相信人。<p>　　闲话少说，当时，我极小心地把头偏移了一些，由于眼珠早已尽量移动，所以，已经可以使我看到窗口了。<p>　　正如我所料，有一张人脸，凑在窗口上，正在向我看。而由于窗口不是很大，那人的一张脸几乎占据了窗子的整个空间，背着光，我看不清他是什么人。<p>　　这时，我也知道何以我一下子惊觉过来的原因了，因为我本来只是半打开窗子的，这时，窗子却是完全被推开了的。<p>　　一定是那人推窗子的时候，令我惊觉的——就算没有任何声音发出来，他的动作也未免太大了一些，怎能不使我产生警觉？<p>　　我看不清那是什么人，但是在黑暗之中，也可以感到他目光灼灼。<p>　　虽然这个人在窗外，而且窗子相当小，这个人想从窗中钻进来，要很花一点功夫，可是这种情景，还是十分骇人。我沉住了气不出声，看他有什么进一步的行动。<p>　　那人向舱房中看了一会，像是醒起自己的脸，遮住了光源，以致看不清房中的情形，因此他的脸向后略仰了一仰，离开了窗子一些。<p>　　这个动作，令得月光和灯光都立刻映在他的脸上，我自然也一下子看清楚了他是什么人。<p>　　在我看清了他是什么人之后，我估计，我至少有十秒钟之久，呆若木鸡，一动也不能动——在那十秒钟之中，他如果向我采取行动的话，只怕任何行动，我都没法子防范，因为太意外了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_09'>第八十二卷 真相(错手续集) 第七章 八十年前一场海战</b><p>");

document.write ('　　真是太意外了，在窗外向舱内窥视的人，竟然会是刘根生。<p>　　真是“踏破铁鞋无觅处”，哈山先生在上海，几乎把上海翻了一个转也找不到的刘根生。他也显然看到了我，正在打量着，看来并没有认出我来，一则是由于光线暗，二则，他只能看到我的侧面。<p>　　十秒钟一过，我已经从极度的意外之中，恢复了过来，可是我仍然不动。<p>　　我在急速地转着念：我应该怎么办呢？<p>　　如果我一下子就笑起来，会不会把他吓走？要是把他吓走了，而他又再不出现的话，我想我会把自己捏死。<p>　　我如果出声叫他，结果也可能一样。这时，我根本来不及去想他是从哪里来的，想到的只是一点，如何能留住他，不让他再消失。<p>　　如果我的手够得到，我一定毫不犹豫，伸出手去，先抓住了他的头发再说。我希望他走进舱房来，可是他并没有这个意思，反倒又退开了一些，看来像是想离去。<p>　　在这时候，我忽然想到，在法国的时候，他对我的印象好像不错，如果他看清楚是我，他会不会愿意我和交谈呢？<p>　　看来只有这个办法了。<p>　　我是一直眯着眼的，这时，我又假装睡着，于是转动了一下，使我的脸，对准了他。<p>　　果然，我看到的他现出讶异的神色来，像是奇怪我怎么会在这里，却不想想我看到他的时候，我更加惊讶。<p>　　他迟疑了一阵，像是想向我作手势，可是他又不知道我是醒着，还以为我在熟睡，对一个熟睡的人做手势，显然没有用处。<p>　　而就在这时，我下了决定，我陡然睁大了眼．望着他。他有一刹那的惊讶，然后做了个手势，显然是问我，他可不可以进来。<p>　　我大喜过望，一跃而起，先来到了窗前，伸出手去和他握了一握，才道：“你等着，我带你进舱。”<p>　　那时，我真想叫他就从窗钻进来，因为出舱房，绕到左舷去，有一段路，他可能又消失了。却想不到他十分爽快，向我一挥手：“你退开一些。”<p>　　我连忙后退，眼前人影一闪，他已经从那回窗子中，穿了进来。这一手“缩骨功”，漂亮之极。我在一刹那间，倒起了小人之心。<p>　　他能一下子就穿进来，自然也可以一下子再穿出去，所以他一进来，我就装着不经意地阻在他和窗子之间，防止他再度突然离去。<p>　　同时，我向一架放满了酒的酒车，指了一指，他毫不停留地过去，抓起一瓶酒来，打开，大口喝了三口，才抹了抹口，指着我，十分惊讶地问：“你这个人怎么好像无处不在一样？刚才我在窗外看着就觉得像你，可是想想不会那么巧。”<p>　　看到了刘根生，我全身的每一个细胞之中，都充满了疑问，却想不到他反倒先这样说，像是我在这船上是意外，他在这里出现反倒是正常的的一样。<p>　　对于他这样的话，我自然无法一下子就有反应。他又喝了一大口酒，再道：“有你在船上好多了，嗯，这船好像很不错，我惯在海上讨生活，对船有特别的感情，如果船上全是陌生人，又得费好大唇舌，而且只怕语言上也难以沟通。”这时，我总算定下了神来，问出了第一个问题：“你是怎么来的？”<p>　　这个问题才问出口，我脑中陡然灵光一闪，想起了他是如何到船上来的了！而这也令我觉得讶异之极，不由自主伸手指向他，张口结舌，再也说不出话来。<p>　　刘根生哈哈一笑：“我以为你一看到我，就知道我是哪里来的了。”<p>　　我直到这时，才又道出了一句话来：“怎么会呢？这……容器是沉在海底……那么多年……你怎么走进那容器之中的。”<p>　　刘根生哈哈大笑，一手提着酒瓶，向我走来，伸手在我肩头重重拍了一下：“我早已说过，随便你怎么想，你都想不出是什么样的情形。”他确实这样讲过，而我的确作了种种的假设，仍然不得要领，他的遭遇，一定是离奇怪诞到了难以想象的地步，真相如何，自然只有他一个人知道。<p>　　而他一再说明，他绝不会把真相告诉我！<p>　　不过现在我并不着急，我有办法使他把真相说出来，因为我自信，关于哈山的事，当年在上海一条弄堂口鞋匠摊前发生的事，他一定会极有兴趣知道下文，就像我有极大的兴趣知道事实真相一样。<p>　　所以我只是若无其事地道：“原来你已经有了可以在那种容器中自由来去的能力，这种容器，有多少只在地球上？不止两只？”<p>　　刘根生笑了起来，他神情威严，可是这时，笑起来，也十分狡猾，他指着我：“不会对你说的，我已经一再讲过，不会对你说的。”<p>　　我神态悠然，也向酒车走去，不再阻拦在他和窗子之间，因为我知道，我一开口，就算有人赶他，他也不会离去的了。<p>　　我拣了一瓶酒，也学他一样，就着瓶口，喝了一大口酒，然后，不快不慢地问：“那条弄堂叫什么？你还记得吗？是不是叫会元里？”<p>　　我并不是用十分好奇、十分关注的神态和语气问出来，而只是自然而然地闲闲说起的。也正由于这一点，刘根生就不会感到突兀，如果这个问题，是他一直在想着的，他一定会自然而然地回答，这是心理学上得到过许多次实验证明了的事。<p>　　果然，不管刘根生有多么离奇的遭遇，他也有正常人的心理反应。他连想也没有多想，就道：“不是会元里，是来元里——”<p>　　他说到这里，陡然停口，双眼瞪得极大，盯着我，像是盯着一个正准备向他扑过去的僵尸，他的面部肌肉，在不由自主抽搐着，喉部发出了一阵莫名奇妙的声音。<p>　　他这时的神情和发出的声音，都可怕之极，但是这一切都在我的意料之中，所以我十分悠然，又喝了一口酒，长长吁了一口气。<p>　　他维持着这个神态，足有一分钟之久，才用哑得难以相信的声音问：“你说什么？你刚才说什么？”<p>　　他一面说，一面不住摇着头，像是想从一个恶梦之中，把自己摇醒过来一样<p>　　我自然知道我的话，会引起他极大的震撼，这个“百岁人魔”一生之中最大的憾事，只怕就是不见了他的那个孩子。<p>　　事情过了那么多年，他一定以为绝对没有希望的了，可是忽然之间，竟然有人提了起来，这种震撼，等于是在他的体内引爆了一枚地雷，他五脏六腑，这时都怕四分五裂，要好一会才能复原。<p>　　我神态更平静：“噢，是来元里．你记性倒好，那鞋匠姓史，是吧，看起来，人倒蛮老实的……”<p>　　这句话一说出来，刘根生的身子，筛糠一样，发起抖来，他身形高大，骨格子自然也大，这时，他全身的骨头，都在格格作响，他张大了口，可是他上下两排牙齿相叩，也发出声响，这样子，他足足维持了两三分钟，才发出了一下怪叫声，身子向上陡然蹦跳了半尺高，然后又是一下怪叫声。<p>　　他的种种反应，都在我的意料之中，甚至他如果双眼翻白，仰天跌倒，昏死过去，也不会在我的意料之外，所以，不论他是蹦跳也好，是怪叫也好，我只是冷静地看着他，看他还有什么把戏玩出来，这时我心情之愉快，真是难以形容，虽然暂时仍然真相未明，但是连日来的闷气，却一扫而空，舒畅无比。<p>　　刘根生大约发出了五六下怪叫和蹦跳了五六次之后，才咕咕一口气把一瓶酒喝了个清光，又连连喘息了一会，才算是恢复了正常，但是还过了一两分钟，他才恢复了说话的功能。<p>　　需要补充一下的是，他的大叫大嚷，惊动了正在当班的陈落，陈落敲门，我把门打开，陈落看到了刘根生，讶异之极，刘根生却只是双眼直勾勾地向着我，并没有注意别人。<p>　　我向陈落作了一个手势，表示一切很好，陈落向刘根生指了一指，我低声道：“说来话长，我会解释。”<p>　　常言道“好奇之心人皆有之”，可是陈落十分懂得克制自己，他只是略扬了扬眉：“我在驾驶舱，有事，通知我。”<p>　　他说着，就已经退了出去，而且把门关上。这人竟如此冷静，十分令人佩服。<p>　　刘根生可能根本不知道陈落曾出现过，他恢复了说话功能之后的第一句话是：“你还知道什么？”<p>　　我反问：“那小孩子是你什么人？”<p>　　他略震动了一下，盯着我，脸上又现出了一股狠劲来，而且自然而然伸手向腰际接了按——那多半是他一怒之下就想拔刀的手势。<p>　　可是他多半又在这时想到，我一定知道得不少，八十多年前的事，居然还有人知道，他急于想知详情，根本无法克制，而他也明白，他要知道更多，就必须先回答我的问题。<p>　　他的回答十分简单：“是我儿子。”<p>　　他说上海话，上海话中的“儿子”的发音是“尼则”，我自然听得懂，我这时又问：“自己的儿子，为什么随便送人？”<p>　　刘根生一听，直跳了起来，把牙咬得格格直响：“我没有送人，只是托那鞋匠照顾一阵子，给了他那么多钱，这只赤佬，见财起意，不安好心，绝子绝孙，一家都不得好死，生儿子没有屁眼……”<p>　　几十年来的怨恨，化为一连串粗言秽语和恶毒得匪夷所思的诅咒。<p>　　这时，我也不禁奇怪：史道福有一个机会给他去找儿子，他为什么不去找呢？<p>　　可是这时候，自然还不是问这个问题的时候，我先问：“你为什么要把自己的孩子托人照顾？”<p>　　刘根生用力一挥手：“你也不能总是问我，先让我也问几个问题。”<p>　　我坚持：“先回答我的问题再说。”。<p>　　刘根生狠狠地顿脚：“造反不成，弟兄们走的走，死的死，捉了小刀会的人，问都不问就砍头，我要逃命，总不能带了小孩子一起逃。”<p>　　刘根生说到这里，喘了几口气：“我打算躲上三五个月，就可以领回孩子，谁知道再回上海，那赤佬鞋匠就失了踪，我一次又一次，找遍了上海，也没能找到他。”<p>　　我冷冷地道：“你每隔上十年八年，才去找他一次，怎么找得到？”<p>　　刘根生一听，盯着我的眼光，又像是看到了一具蹦跳的僵尸。<p>　　我喝了一口酒，又抛了一瓶酒给他：“那个容器可以使人的生命停顿，使生命变成暂停的形式，这种间歇式的生存方式，使你这个已超过一百岁的人看起来像是三十多岁，因为其中有七十年，你是在‘休息状态’中度过的．是不是？”<p>　　我一口气说着，刘根生张大了口，合不起来，我又冷笑了一声：“你对我的想像力估计得太低了。”<p>　　刘根生竞然同意了我对他的指责，这倒颇出乎我的意料，我故意逗他一句：“你是什么时候开始失望的？”<p>　　刘恨生长叹一声，神情惘然：“人生七十古来稀，二十年前，我已经失望了。”<p>　　看到他这种神情，我十分同情，不忍心再令他难过下去，所以也不再卖关子，告诉他：“当年那小孩没有死，现在还活着．是世界著名的豪富，而且十分巧，巧到了不能形容的地步，你见过他。”<p>　　刘根生张大口，他多半想问“什么”的，可是完全出不了声。<p>　　我又道：“他就是哈山，就是你从那个容器中出来时见到的那个人．当然八十多年过去了，他已经是老人了！你一出来就急急到上海去找他，却料不到他就在你的眼前。”<p>　　刘根生这次反应．比上次强烈得多了，他没有叫没有跳，只是整个人僵直直地发抖，抖着抖着，眼珠就向上翻，我一看情形不好，他们父于两人原来都有一受刺激就昏厥的毛病，赶紧过去，伸指向他太阳穴便弹。<p>　　一指弹出，他才“啊”地大叫一声，一点也不夸张．叫了一声之后．汗如雨下，喘气如牛，双眼睁得极大，眼珠乱转．一句话也说不出来。我向他手中的酒瓶指了一指，他会过意来，大口喝了一口酒，又剧烈地呛咳起来，竟连到了口的酒都无法吞咽下去！<p>　　我又伸手在他的背上用力拍了几下，他努力吞了一口酒，脸涨得十分红，仍然呼哧地喘着气，足有五分钟之久，才渐渐回复了正常，望着我，有气无力地道：“那么巧？”<p>　　我点了点头：“就是那么巧。”<p>　　刘根生又大口喝了几口酒：“他知道了？”<p>　　我想据实告诉他，哈山已经知道了，而且正在找他，但是我转念一想，如果我告诉了他，他可能又会一下子消失，所以我没有立刻说出来。他又激动起来，双手抓住了我的手臂，用力摇着我的身子：“告诉我，把一切都告诉我。”<p>　　我伸手抵住了他的胸口：“我当然会告诉你，可是你也得告诉我。”<p>　　他连连点头：“你先说……你先说一段。”<p>　　我爽快地答应他，把史道福所说的，当年在上海发生的事，说了一遍。这些事，有许多是刘根生亲自参与的，他自然知道我所说的是事实。<p>　　当他听到了史道福曾写了一封信，送到客栈去的时候，他直跳了起来，先大声骂了一句极粗的粗话，才道：“乌龟王八蛋收过他的信！”<p>　　在史道福叙述到这一点之时，听到的人，也都十分奇怪，何以刘根生在知道了哈山的下落之后，并不去找哈山？虽然那时哈山早已离开了孤儿院，而且在上海滩上，也已经崭露头角，但通过孤儿院的这条路，还是十分容易找得到他的。<p>　　那么，他们父子两人，在六十年前，就可以相会，不会等到现在了。<p>　　哈山听了这件事，还十分伤心，频频问白老大“为什么”，白老大也说不上来。<p>　　这时，我听得刘根生这样说，也不禁大是惊讶，因为我相信史道福不是说谎，他确然曾写了一封信。<p>　　我又把史道福叫小瘪三送信的经过，向他说了一遍，刘根生“啊”地一声，在额头上拍了一下：“我记起来了，我进店堂的时候，是看到一个小瘪三，在角落闪闪缩缩，可是他没有给我什么信！”<p>　　我也不禁“啊”地一声，在额头上拍了一下，我明白了，事情再简单也没有，史道福托的那个小瘪三，并没有把那封信交给刘根生！<p>　　小瘪三为什么这样做，理由怕也很简单，他不懂得这封信的重要性，既然收了钱，也就算了，或许刘根生的气派十分大，小瘪三不敢接近他。<p>　　就这样，一个微不足道的小人物的一念之差，哈山和刘根生两父子的重会，就推迟了六十年！<p>　　刘根生咬牙切齿地骂那个小瘪三，我劝他：“不必那么痛恨有关人等，哈山的一生多姿多采，过得极好，地球上像他那么幸福快乐的人极少。”<p>　　刘根生怒视我一眼，冷笑一声：“你知道什么？”<p>　　我也冷笑：“我知道，你是想说，若是你们早几十年相逢，你也可以使他有‘分段式’的生命！”<p>　　刘根生的喉头发出了“咯”地一声响，显然他被我说中了心意。<p>　　我作了一个手势：“现在轮到你说了，那位女士……是你的妻子？”<p>　　刘根生呆了一会，神情十分惘然：“可以说是，哈山是我和她的孩子！”<p>　　那女人果然是哈山的母亲，我笑了一下：“哈山在担心，如果他母亲也像你一样的话，看起来那么年轻，他那一声‘娘’，很难叫得出口！”<p>　　刘根生神情更是惘然，叹了一声：“他见不到他娘了，见不到了！”<p>　　他在说这话的时候，声调和神情，都伤感之极，那叫我无法再问下去，因为习惯上，若是他妻子已死，他又十分伤感，总是不再追问的好。<p>　　他也没有进一步解释，只是望着我，我向他作了一个手势，示意该他说了。刘根生却只是喝酒，很快又喝完了一瓶，他也不理会是什么酒，抓了一瓶来又喝，我知道他酒量相当好，但是这时他的情绪十分激动，比较容易醉，所以我按住了他的手。<p>　　刘根生长长地吸了一口气：“那次，我们得到了消息，有一船军火，全是洋枪洋炮，要经过崇明岛。运到上海去，交卸给帮清兵打我们的洋兵。”<p>　　如果不是我在海底已见过了那几艘沉船，知道若干年前，曾在这个海域上有过一场海战的话，也还不容易明白他一开始说的话。<p>　　我已经约略估记到这次海战的性质，所以这时，十分容易接受他的叙述。<p>　　刘根生忽然笑了一下，笑得相当惨然：“小刀会是在海上起家的，航海经验十分丰富，也一直保有一些十分有用的船只，水性好的人更多，所以，就决定在海上，截劫这艘洋船，由我带队，率领九十名兄弟，兼程出海去，照原定的计划，在崇明岛的北水门，去拦截那艘洋船。”<p>　　刘根生说到这里，顿了一顿，眼望着天花板，神情十分凝重，想是他想起了当年那一场在海上的战役。<p>　　过了好一会，他才又道：“我们这一次出征，计划得十分周详，事先得到了那艘洋船的图样，知道那船的机舱在船尾二十公尺处，我们准备了炸药，准备一截停洋船，立即就派人下海去，把炸药贴在船底，只要炸坏洋船的机舱，就已成功了一半了。”<p>　　我吸了一口气，摇了摇头：“估计得太乐观了，洋船是有大炮的！”<p>　　刘根生苦笑了一下：“是，我们是太乐观了一点。当时，正是早上，我从望远镜中看到了那艘洋船，一眼就看到了在洋船船头的甲板上，有两个我们情报中没有提到的东西。”<p>　　他一下子就说到了这个要点，倒令我付了一口气，因为我怕他回忆起当年的战役时，会兴致大发，详细叙述怎么打这一仗——当然，这场海上截击战，如果详细说来，也一定十分悲壮动人，我相信刘根生带去的九十名兄弟，可能是全部牺牲了的。但是这一段经过，毕竟只是这个故事的小插曲，那两个容器，才是故事的主角！<p>　　我“嗯”地一声：“那两个容器！”<p>　　刘根生点了点头：“接下来发生的事——”<p>　　我忙道：“请尽量简单，我只想知道和那怪容器有关的事。”<p>　　刘根生的神情有点恼怒：“那是一场了不起的海战。”<p>　　我说得十分认真：“岂止这场海战而已，整个小刀会的历史，都十分了不起，不知有多少悲壮的故事，你要是有兴趣，我可以提供协助，把你所知道的一切，都用文字整理出来，流传干古！”<p>　　刘根生听得十分高兴，悠然神往，连连点头：“我们没有强力的火器，所以，我们的船，是伪装成渔船行驶的，所以在接近洋船的时候，洋船并没有防备，三艘船，我所在的主船在最后，两艘副船反倒包抄上去，三艘船上都挂着‘紧急求救’的旗号——”<p>　　他说到这里，顿了一顿，向我望来。我明白了他的意思，忙道：“兵不厌诈！”<p>　　刘根生大是高兴，用力一拍桌子：“对了！不过洋船的船长，也是海军出身，开始时没有注意，当我们接近了之后，三面包抄的形势已经形成，他虽没提防，也看出不对头来了，所以立时开炮。”<p>　　刘根生说到了开炮时，停了下来，眯着眼睛，现出十分坚决的神情，像是他自己又置身在战船之上一样——要知道这场海战，已过去了许多年，但是对他来说，还是不久以前的事，所以记忆犹新。<p>　　刘根生长叹了一声：“一开炮，才知道洋炮的厉害，我们的一艘船先中炮下沉，船上的三十个弟兄，纷纷落水，向洋船游去，洋船上的洋兵，本来还想在船上射击，可是我们的弟兄全是潜水游过去的，子弹横飞，损失并不大，三十个弟兄，倒有二十多个上了洋船，最勇敢的是先从洋船船尾，扯着锚链爬上去的那两个——”<p>　　刘根生虽然说不详细形容那场海战的情形，可是还是不免说了几句：“那两个弟兄上船之后，已中了不知多少枪，成了血人，也不知道他们怎么忍住的，还是刺死了六七个洋人，让别的兄弟上船去。”<p>　　刘根生说到这里，不住地喘着气，我也可以在他的叙述之中，感得到当时战况的惨烈。<p>　　刘根生大喝了一口酒：“第二艘船接着中炮，我一看情形不对，怎么都要沉，不如撞过去，所以我索性拼命，在第二艘船快沉的时候，撞了上去，九十个弟兄，上了洋船的，至少有五六十人，他奶奶的，一上了船，短兵相接，洋兵就不是我们的对手了，可是洋兵的短枪，还是十分厉害——”<p>　　他说到这里，伸手在左腿上轻按了一下：“我一时贪功，追杀一个洋军官，给他一个回马枪，打中了我的左腿，我打了一个滚，朝近去，还是一刀刺进了他的小腹……这时，船上杀声震天，我大声叫‘一个不留’，因为这时，我们三艘船全沉了，大批枪械，要靠洋船运回去，不把洋兵全杀了，不能达到目的！”<p>　　我吸了一口气，对刘根生这样的人来说，在一场战争之中，高叫“一个不留”，自然是顺理成章的一件事，在我听来，却有十分不自在的感觉。<p>　　我挪动了一下身子，刘根生瞪了我一眼：“洋人和清兵杀我们的时候也一样！”<p>　　我咕哝一句：“你杀我，我杀你，一部人类的历史，就是互相残杀的历史！”<p>　　刘根生不理我，自顾自说下去：“我虽然受了伤，可是一刀子就把子弹从大腿上挑了出来，那不算什么，我们每个人都有锋利的小刀，犯了会规，‘三刀六洞’，自己了断的，我也不知道见过多少，没这股狠劲，怎么在江湖上混！”<p>　　我作了一个手势，表示完全同意他的意见，也请他不要再发挥下去。<p>　　我知道什么叫“三刀六洞”，那是帮会的一种最普通的惩罚，由犯规者自己执行，在自己的腿上，插上三刀，刀尖必须刺透腿部，所以，虽然只刺三刀，却有六个洞，故名。<p>　　习惯于“三刀六洞”的刘根生，对于用小刀把腿中的子弹挑出来，自然小儿科之至了。<p>　　刘根生对我的手势表示满意：“我扯了布条，扎起了伤口，又去追杀洋兵，一个洋兵手中的枪成了空枪，我追过去，他逃，逃到了那两个大箱子之一的旁边，那两个大箱子是用铁链缠在铁柱上的，洋兵绕着其中一只箱子转。我去追他，腿上伤痛得厉害，一下子绊倒了，洋兵以为有机可剩，转头一脚向我踢来，我一看来得正好，双手抓住了他的足踝，用力一扭，那洋兵站立不稳，身子重重一侧，头撞在那大箱子上，大箱子十分硬，那洋兵的头撞了上去，撞得头破血流，昏了过去。我再用力一甩，把他甩进了海中。”<p>　　刘根生说到这里，略停了一停，神情突然之间，变得古怪之极，伸手在自己的脸上，重重扶摸了几下，然后才又道：“我先扶着那大箱子，站了起来，那大箱子的门上，有一个把手，我自然而然，拉住了这个把手，把身子挺直，一手仍握着小刀。”<p>　　他说到这里，神情更是古怪之极，显然接下来发生的事，一定怪到了极点。<p>　　我已经知道，一切古怪的事，都是从那两个古怪容器开始发生的，那时刘根生正在那容器之旁，可能就是怪事发生之始了。<p>　　刘根生自然而然摇了摇头，继续说下去：“我一拉把手，竟然顺手把门拉了开来——”<p>　　他向我望来，我发呆，不知如何反应，我知道有点不对头，可是又说不出所以然来，我感到刘根生是不可能开那扇门的，果然，刘根生立时道：“那门……好像不是被我打开，而是在容器之内，被人从里面推开来的，可是门不能完全打开。”<p>　　我想起了门不能打开的原因了，忙道：“是啊，我知道那容器是用铁链缚在柱子上的。”<p>　　刘根生点头：“是，可是又因缚得不是十分紧，门虽然不能完全打开，但是可以推开少许，……大约可以伸一只拳头进去。那时，船上仍在激战，虽然我觉得事情极怪，但也不会多加注意，要冲向前去杀敌，可是……可是……事情真是注定的……”<p>　　他说这里，又大是感慨，停了片刻。<p>　　接下来的两分钟，他在沉默中，有时喃喃自语，道：“注定的，注定的，天下事，真是注定的。”<p>　　我叹了一声：“究竟发生了什么事呢？”<p>　　刘根生道：“我们和洋船相遇时，天刚亮，大约是寅时时分，一遇上就激战，打了多久也不知道，总之，到了那门打开了一些的时候，日头还是斜的。若是日头正中，或者从门的另一边斜照过来，，也就没有事了。”<p>　　我忙道：“我不明白，那有什么不同？”<p>　　刘根生道：“大不相同，如果不是日头斜照，恰好照近门缝中，我就不能看到箱子里面的情形。”<p>　　我明白了：“你看到什么？”<p>　　刘根生的神情又古怪之极——事隔这么多年，他仍然觉得那么古怪，可知当时他的骇异是如何之甚了。<p>　　他道：“我看到了一张十分标致的人脸，从那拳头般宽的门缝看去，我看不到这张脸的全部，可是高鼻头大眼睛，我总是看得到的，那是一个外国女人，眼珠在太阳光下，是金黄色的，你想想，在这样的情形之下，我忽然看到了一个大箱子中，有那样的一个女人，正睁大了眼在望着我，我心中的惊骇，可想而知，我不知怎么办才好。就在这时．又有一个洋兵向我开枪，我躲过去，顺手把门推得关上。<p>　　那洋兵冲了过来，我一脚踢飞了他手中的枪，刺死了他之后，才伸手接住了被我踢得飞起向半空的那柄枪！”<p>　　刘根生说到这里，现出傲然的神色来，我点了点头，表示欣赏他的身手——要一脚踢飞一个人手中的枪，再出手刺死他，然后再接枪在手，动作自然干净利落之至，十分难得。<p>　　刘根生见我有称赞之色，十分高兴：“我一接枪在手，第一件事，自然而然，就是一枪把围住那箱子的铁链射断一节。我也不知道当时为什么这样做，多半是我想到，这女人一定是被船上的洋人关在里面的，锄强扶弱，正是我们侠义之辈应做的事，所以战况虽然激烈，我还是想到了要救人，所以先射断了铁链再说，那时，我却没有想另一只箱子上是不是也有人。”<p>　　刘根生吞了一大口酒：“铁链一断，散开了一些，我正想对着箱子叫，叫那女人不要出来，就在这时候，突然一声巨响，整艘船都震动起来，我身子一侧，连忙又伸手拉住了那大箱子的门把，这一次，门并没有打开来．而船身已随着那一声爆炸而倾斜，我听得几个弟兄在叫：‘洋人自己炸了船！’”<p>　　刘根生一挥手：“那洋船的船长，倒也是一条汉子，他眼看船保不住了，就自己炸了船，我们准备的炸药没有用。他的炸药，也是在机舱爆炸的，从爆炸，到洋船下沉，只是一眨眼的工夫，在那短短的时间之中，我根本不能做什么，只是抓住了那箱子的把手，竟然不知道松开手来。那时，铁链虽然断了，可是还没有散开来，箱子还是系在柱子上，和船是连在一起的。”<p>　　我听着，又不禁发出了“啊”地一声——刘根生在这样的情形下，如果他不松手，他就会和船一起沉进海底去！<p>　　虽然我明白刘根生后来没事，但当时他的处境，确然十分危险。船在下沉的时候，会带起巨大的漩涡，处境就十分不妙。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_10'>第八十二卷 真相(错手续集) 第八章 容器内藏有外国女人</b><p>");

document.write ('　　刘根生望着我，像是知道了我想到了什么，他道：“看起来我的情形不妙，可是阴错阳差，我反倒成了……唯一的生还者。”<p>　　我没有说什么，等他再说下去，同时，心中也十分感慨。我曾在海底，看过那几艘沉船，看起来，躺在海底的沉船十分平静，哪里想得到在当时，曾经有那么惨烈的战争。<p>　　刘根生吸了一口气：“船一下沉，在甲板上的人全被漩涡卷上了海面，在大浪之中，无法挣扎，都没了顶，在舱中打杀的，自然也都出不来，只有我，情形最特别，人在甲板上，可是又不会浮上去，因为我的手握住了那大箱子的把手。虽然在下沉时，我紧闭着气，天旋地转，十分辛苦，但总算熬了过去。”<p>　　我点了点头：“不是水性极好，又有上好的武术根子，给海水自鼻孔倒灌进来，呛都呛死了！”<p>　　刘根生道：“是啊，一直到船沉到了一半，下沉的势子已经慢了许多，由于震荡，铁链松了开来，那大箱子竟然向上浮了起来。”<p>　　刘根生又现出十分古怪的神情，我等着他说下去，他忽然道：“我说得够多了，该你说了！”<p>　　我想抗议，可是继而一想，他的话也有道理，他的确已说得够多了。<p>　　虽然他说的都是有关那场海战的事，可是也说出了十分重要的一点：那两个大容器中的一个，内藏着一个美丽的女人。<p>　　那个女人，后来成了他的妻子，又生下了哈山，这一切经过是怎么发生的，还不可想像，但至少知道了刘根生是如何认识那个“中东女子”的了。<p>　　我于是把哈山知道他自己的父亲还在人世，以为他会在上海，所以他在上海展开了大规模的寻找行动，和哈山知道这种情形之后，几次昏过去的经过，说了一遍。<p>　　刘根生听得十分入神，唉声叹气，搓手顿足，我道：“我们这艘船，一到岸，就可以立刻和哈山联络，你们就可以父子重逢了！”<p>　　刘很生十分渴望：“当年分手的时候．还在襁褓之中，八十多年了。”<p>　　我催他：“该你再说当时的情形了！”<p>　　刘根生道：“是！我和那大箱子一起浮上海面，沉船带起的漩涡已经消失，我反倒安全了，我伏在那大箱子上，随海浪飘着，在一大块岩石上搁了浅。”<p>　　刘根生苦笑：“我自己死里逃生，自然想起了箱子里面的那个女人来，我拍打着箱子。因为我在外面拉不开这箱子的门来。”<p>　　接下来发生的事，十分重要，刘根生也说得十分详细，我在叙述的时候，要另外换一个方式。<p>　　刘根生打不开那容器，就开始拍打，这时，容器搁在一个浅滩上，刘根生又用手抬起了一块石头来，在大箱子上用力敲打着。<p>　　开始的时候，一点反应也没有。那大箱子在海上漂浮，在岩石上搁浅之后，门向着上面，刘很生又用力去拉着把手，他心中在想，那个女人被关在箱子中，这下只怕闷也闷死了。<p>　　他忙碌了大约十来分钟，箱子仍然一点反应也没有，刘根生无计可施，停了手，开始打量自己的环境，那堆岩石并不大，因周围全是茫茫大海，这时已是中午时分，阳光猛烈，映得海水，十分耀眼，刘根生知道在这样的礁石上，不可能有水源，必须早点离开，他唯一可利用的，自然就是那只大箱子。<p>　　大箱子在海上飘浮，可以把他带到更好的环境中去。他顺手从岩石上抓下了两只蛤贝来，把肉挖出来嚼吃了，对着箱子叫：“喂，你出来，我打不开门，你出来！”<p>　　叫了半晌，也没有反应。<p>　　这时，潮水在退，刘根生想把大箱子推到海中去，可是哪里推得动？他没有办法，只好暂时留在礁石上，捉了一条鱼，生裂了吮吸着鱼汁解渴，虽然十分腥，可是惯于在海上生活的刘根生知道，就凭这样的方法，他可以在这礁石上生存下去。<p>　　这时，令他十分好奇的是，箱子中的那外国女人，在露了一面之后，为什么再也不露面了？刘根生不懂得计算一个成年人需要的空气量是多少，可是他知道，一个人关在这样的一只大箱子中，不必多久，就会闷死。他甚至想，自己把门推得关上，是不是已经把这个女人闷死在里面？一想到这一点，他不禁十分不安，又开始拍打那箱子的门。<p>　　这一次，他才拍了两下，忽然听到轻微的一下声响，刘根生一呆之下，看到箱子的门，正在向上缓缓抬了起来。刘根生不禁大喜，大叫了一声。看起来，那门是十分沉重，只打开了一点，又合上了，然后又向上抬起来。<p>　　刘根生一看到这种情形，连忙一手握住了把手，一手自门缝中插了进去，用力向上抬。<p>　　果然，那门十分沉重，刘根生虽然年轻力壮，而且力大无穷，也费了好大的劲，才将门慢慢抬了起来。<p>　　那容器如果是用正常的摆放方法直立着的话，要打开它的门，十分容易，用指拨一拨就可以了，可是像这时搁浅在礁石的情形，就非得整个门抬起来不可。而且，也没有什么么地方可以借力，等到门抬开多一点的时候，刘根生全倒着身子，用肩膊去顶，将门顶开更多，他已看到了箱于中那外国女人，正想向外出来，她只是探出了头来，用十分好奇的神情打量着刘根生。<p>　　在阳光下看来，那女人一头金光闪闪的长发，有着大圈大圈的波纹，看来十分美丽，高鼻子大眼睛，她穿着一件半袖的紧身衣，当她上半身都探出来的时候，胸脯涨鼓鼓的，露出的手臂上，也有着在阳光下看来金光闪闪的细密的汗毛。<p>　　刘根生这时还咬牙切齿地在出力，可是那外国女人一点也没有帮手的意思。虽然那外国女人十分好看，刘根生并没有责怪她的意思，可是他仍然忍不住道：“别看我，出点力！”<p>　　刘根生这时，讲的自然是上海话，那外国女人呆了一呆，神情更是好奇，叽咕了一句话，刘根生自然一点也听不懂。<p>　　上海虽说是十里洋场，但是像刘根生这样身分的人，对外文的了解，最多也不过是洋泾浜英文中的“来叫开姆去叫果，大大轮船史汀婆”而已。<p>　　他又说了一句：“你也出点力，我快要顶不住了，这门很重！”<p>　　他在这样说的时候，那外国女人十分用心地听着，忽然，外国女人身子一缩，又缩了回去。刘根生十分恼怒，骂了一句。<p>　　当那外国女入探出头来打量他的时候，由于外国女人十分好看，而且，刘根生一辈子也没有在那么近距离和一个异种女性在一起过，他似乎还闻到了一股十分清香的体味，所以他的注意力。也集中在那女人的身上，并没有留意容器中的情形。<p>　　当时，外国女人缩了进去，他的视线跟着转移，自然也看清了容器中的情形。<p>　　当我和一些朋友，打开这个容器之际，可以想像到那是一个太空囊，也知道那容器之中有电视荧光屏，有许多仪表等等。<p>　　可是，对那么多年之前的刘根生来说，他却全然无法知道那是什么东西，他只是看到，那容器之中，还有一扇椭圆形的门——外面的门由他抬顶着，里面的门，也自动打了开来。<p>　　而那外国女人，这时正缩进第二重门去，坐到了一张古怪的椅子之上。<p>　　刘根生惊讶之至，大声问：“喂……喂……你到底是什么路数？”<p>　　他连问了几遍，看到那外国女人在椅子的扶手上乱接，有许多小灯在闪，刘根生肩头快被压碎了，可是他知道自己只要一退，门又会关上，所以他咬紧牙关顶着，青筋暴起，也已说不出话来了。<p>　　而就在这时，那外国女人忽然说了一句刘根生可以听得懂的话：“上海？你说的是上海话？”<p>　　她这句话，也是用上海话说出来的，而且字正腔圆，听得刘根生发呆，连连点头。<p>　　那外国女人，十分高兴，取了一只小小的圆筒在手，那圆筒有一边是十分平整的平面，会闪闪生光，有不少符号在不断闪动。<p>　　刘根生后来，自然知道那是一具言语翻译机——它接收到的声波，经过内藏丰富资料的机器查证，可以转化为指定的语言。<p>　　刚才刘根生听到的那一句话，并不是那女人直接讲出来的，而是通过了翻译仪传出来的。<p>　　刘根生当时全然不明白这些，那外国女人取了这圆筒在手之后，又从刘根生的身边，钻了出来。<p>　　她穿着紧身衣裤，女性的线条美，表露无遗，看得刘根生目瞪口呆，刘根生当时的评语是“难看是真难看，好看也是真好看”。听起来似乎很矛盾，但是也合乎情理。难看是指风俗不同，所以心理上不能接受，而好看，那是必然的了。<p>　　外国女人一出来，刘根生也立时缩了缩身子，门“砰”然合上，刘根生大口喘着气，外国女人四面看看，神情讶异之极，问刘根生：“这是什么地方？”<p>　　刘根生叹了一声：“我也不知道，海上！”<p>　　外国女人又问：“你总知道自己在什么地方的，是什么洲？欧罗巴洲，还是亚细亚洲？”<p>　　刘根生或许对于崇明岛一带的水域，了如指掌，可是什么欧罗巴洲、亚细亚洲这样的名词，对他来说，自然也十分之陌生。<p>　　所以，刘根生的回答是翻着眼睛：“勿晓得侬讲啥物事！（不知道你说什么！）”<p>　　外国女人有点着急，叹了一声，又问：“你是什么人？”<p>　　刘根生用力一拍胸脯：“我叫刘根生，是小刀会的头目，狠角色！”<p>　　外国女人望着他，十分有趣的样子，忽然娇声笑了起来，掠了掠长发，神情十分动人，又道：“你再把门顶开来，我要进去一会。”<p>　　刘根生想了一想，先搬了一块大石，放在箱子的旁边，再用力抬起了门，把大石顶住了门。<p>　　那外国女人先闪身钻了进去，坐在那张椅子上，由于那容器不是照正常的位置放着的，所以外国女人坐在椅子上之后，看起来和仰躺着一样。<p>　　刘根生目不转睛地看着她。这时，他的心中混乱之极，因为不论他如何想，都想不出自己遇到了什么事。他甚至怀疑自己已经葬身在大海之中，现在的一切，全都是他死后的幻象！<p>　　可是接下来发生的事，又令得他心跳加剧，外国女人在座椅上“躺”了下来之后，身体各部分，更是该鼓的地方鼓，该细的地方细，在刘根生的眼中，已经十分异样。<p>　　而外国女人却又把自己的身子，尽量向椅子的一边，挤了一挤，空出了座椅的一半来，她伸手在空出来的那一半的椅子上拍了拍，又向刘根生招了招手，同时身子打侧，以便腾出更多的空位来给刘根生。<p>　　刘根生自然一看就知道外国女人的手势，是要他“躺”到她的身边去！<p>　　那座椅如果一个人坐，绰绰有余，可是要两个人坐的，那肯定身子必然挤在一起。尤其外国女人的身子可称丰腴，刘根生也十分壮硕，两个人要挤进那椅子去，非得侧转身子不可，那就几乎等于面对面了！<p>　　刘根生不由自主，吞了一口口水，眼睛瞪得老大，不由自主，讲了一句上海人惯说的粗话，又对眼前的情形加了一句评语：“到底算是什么名堂？”<p>　　外国女人盯着翻译仪，有十分疑惑的神情，显然那一句上海小孩子也知道的粗话，令她不能理解，她一面神情疑惑，一面又大有羞态，过了一会，才道：“我不懂你这句话的意思！”<p>　　刘根生大是发窘，忙道：“没有意思的，一点意思也没有的……”<p>　　外国女人又拍着椅子：“你快点过来啊！”<p>　　刘根生一咬牙，心中想：“老子可没有要占你便宜，是你一再要我过来的。哼哼，听说外国女人都风骚得很，看来果然不错！”<p>　　他一面嘀咕着，一面也钻了进去，挤进了那座椅之中，当然和外国女人挤到了一起，外国女人向他甜甜一笑，笑得刘根生在刹那之间，大是晕晕乎，有点不知怎么才好，可是接下来发生的事，又令得他心头狂跳！<p>　　外国女人略一欠身，身子半边压在刘根生的身上，也不知她从哪里握了一把金属棍在手，用力向那块大石，顶了一顶，把那块大石顶了开去。<p>　　大石一落下去，门就自动合上，刘根生一惊，只觉得眼前并不黑，光线十分柔和。外国女人在椅子的扶手上按着。<p>　　她按自己身边的那扶手还好，可是她又要按刘根生那一边的扶手，每当她按刘根生那一边的时候，她软绵绵的身子，就挤得刘根生更紧。而且她还不断在动，挤挨得刘根生大口喘气。<p>　　外国女人像是也知道刘根生的感觉，时不时还向刘根生作个鬼脸，刘根生不敢出声，可是心里已叫了几百声“骚货”！<p>　　但这时又有点对刘根生来说，古怪之极的事发生了，倒也吸引了他的一部分注意力——这时，刘根生双手紧贴着自己的身子放着，一动也不敢动，虽然大有此念，可是双手半分“揩油”（占便宜）的动作都没有。<p>　　刘根生看到眼前有九个方块，变了起来——后来，他自然知道那是电视荧光屏，但当时，他全然不知道那是什么。<p>　　显示出来的图案，他也看不懂，只听得外国女人在自言自语：“我知道了，离这不远，有一个很大的岛！”<p>　　刘根生点头：“自然，崇明岛！”<p>　　外国女人又接了许多掣钮，刘根生只觉得眼前的影像变幻不定，看得眼花缭乱。<p>　　过了好一会，外国女人才停止了动作，半撑起身，只是似笑非笑地盯着刘根生看，看得刘根生心中发毛，用手抚着脸：“有什么不对”<p>　　外国女人皱着眉，想了一想，才道：“我和你……不同，不是同一种人！”<p>　　刘根生忍不住盯着她娇美的脸，狠狠地看了两眼：“我知道，你是外国人！”<p>　　外国女人又想了一想，摇了摇头，可是没有说什么，刘根生急急地问：“你怎么会在箱子里的？你这……箱子究竟是怎么一回事？”<p>　　外国女人笑了起来，牙齿又白又齐：“你不会明白的，嗯，你会明白，如果肯长时间和我在一起！”<p>　　刘根生大口吞了一口口水：“当然肯，我……”<p>　　外国女人盯着刘根生，金黄色的眼珠闪闪生光：“你要和我在一起，一切就要听我安排！”<p>　　刘根生哈哈笑：“你会把我怎么样？”<p>　　外国女人也笑了起来：“我会做一点事，可是做了之后，会有什么结果，我不知道。”<p>　　刘根生是他自称的“狠角色”（什么都不放在心上，胆大包天的人物），所以他听了也不是很在乎，只是反问：“最坏到什么程度？”<p>　　外国女人十分认真地想了一想。“坏到了我也不知道的程度！”<p>　　刘根生又笑了起来：“那算是什么？难道比碎尸万段更可怕，更坏？”<p>　　外国女人忽然震动了一下，现出了十分古怪的神情来，刘根生大觉奇怪，可是这时候，一来是他绝不能在一个女人，尤其是一个外国女人面前“栅台”（丢脸），二来，他的狠劲发作。<p>　　所以，他大声道：“就算碎尸万段又怎么样？反正是死了，谁理得分成多少段？你想做什么，只管做吧！”<p>　　外国女人听了，大是欢喜，“啐”地一声，就在刘根生的脸上，亲了一下，亲得刘根生全身发热。也不知道接下来发生了什么事，好像是一下子就睡了过去一样，可是又十分舒服，身子像是变得极轻，在半空之中飘浮。<p>　　刘根生讲他的奇遇，讲到这里的时候，我曾插口。<p>　　我尖声道：“啊！你说碎尸万段的时候她很惊……是因为你的身子，已化为亿万分子，比万段严重得多了！”<p>　　刘根生侧着头：“不过我还是活的，并没有死。”<p>　　我呆了好一会，单凭想像，还是是无法想像到真正身历其境的情形是怎么样的。<p>　　当时刘根生有这种飘浮的感觉并不久，本来他和外国女人挤在一张椅子上，很挤，可是在那段时间中，他只觉得十分空荡。<p>　　但一转眼间挤的感觉又回来了，他睁开眼来，看到外国女人神情十分讶异，他也看到前面方格中，全是海水，像是身在海底一样。<p>　　外国女人也用十分惊讶的宗音道：“奇怪，怎么会沉在海底的？应该会浮起来的！”<p>　　刘根生乍一听，不知道是什么意思，所以也没有法子答腔。外国女人忽然高兴起来，抓住了刘根生的手，用力摇着，又连连问：“你觉得有什么异样？”<p>　　刘根生胆子大起来，盯着外国女人：“异样之极，全身给你摇得像火烧一样！”<p>　　外国女人陡地吸了一口气，呆了一会才道：“你一定想不到刚才我们已经换了一个地方，从一个容器之中，到了另一个容器内，真奇怪，那一个……我们现在所在的这一个，好像觉在海底？”<p>　　刘根生仍然不能完全明白她的话，可是他曾见过两只大箱子在洋船的甲板上，都被铁链绑着，一只被他射断了铁链浮了起来，另外一只，自然也随着洋船，沉到了海底。所以他道：“不错，是还有一只大箱子，沉在海底，和那洋船一直沉下去的。”<p>　　外国女人极感兴趣：“怎么一回事？把详细清形告诉我，你是在航海时发现大箱子的？”<p>　　刘根生摇头：“不是，两只大箱子，放在一艘洋船的甲板上……”<p>　　他详详细细把这场十分壮烈，可是结果两败俱伤的经过讲给外国女人听，也介绍自己的身份，在叙述的时候，自然是不免把他自己的英雄事迹，渲染了几分，听得外国女人津津有味。<p>　　本来，两个人挤在一张椅子中十分不舒服，可是刘根生这时，一点也不觉得挤，而且舒服之极。<p>　　他在讲故事的时候，有时要作手势来加强语气，自然不能一直贴身放在身边，于是不知在什么时候开始，外国女人的头，已枕在他的手臂之上，金闪闪的头发撩得刘根生的面孔很痒，外国女人的香味也不断地冲进他的鼻端之中，令他想入非非。<p>　　等他讲完，外国女人也吁了一口气：“好极了，你和我并没有什么不同，可是分解转移？”<p>　　刘根生的双眼，盯在外国女人的胸脯上，有点心不在焉地问：“什么叫分解转移？”<p>　　外国女人笑：“我们已比原来的那只箱子中，转到了海底的箱子中！”<p>　　刘根生自然不信：“乱活三千！”<p>　　外国女人娇笑着：“你慢慢会明白的，我再用分解转移法，带你到一处地方去！”<p>　　刘根生趁机搂了搂她：“到哪里都去！”<p>　　外国女人很熟练地按着按钮——后来，刘根生完全学会了使用这容器中的各种按钮，也明白了这容器的许多功能，使用自如。<p>　　刘根生讲到这里，又停了一会，我十分心急：“那容器，那一对容器，是怎么一回事，哪里来的？那外国女人……实际上不是外国女人，是外星女人？请你别讲细节，把大关节告诉我。”<p>　　刘根生叹了一口气：“你问倒我了，她也没有告诉我，她在带我到了一个地方之后，在我们……相好之前，她只问了我一句：你不会嫌我老吧！”<p>　　有很多别的事，慢慢可以补叙，叙述一件事，不一定要按照次序，刘根生和外国女人的这一番对话，十分重要，可以先叙。<p>　　外国女人问：“你不会嫌我老吧！”<p>　　刘根生呆了一呆，捧住了外国女人的脸，仔细看了一会，饱餐秀色之后，才道：“开什么玩笑，你……外国女人的年纪不易猜，不过你不会超过二十五岁。”<p>　　外国女人笑了一笑，把头埋向刘根生宽阔的胸部 “我不想骗你，我一百二十五岁了！”<p>　　刘根生听了，自然不信，哈哈大笑，一个转身，双臂托住外国女人的身体，把外国女人整个托了起来，又突然一松手，哧得外国女人尖叫着落下来，他又把她紧紧抱住。<p>　　这时，他们在什么地方，刘根生并不知道。<p>　　在外国女人说了要带他到另外一个地方去之后，在她又按下了许多掣钮之后，他又像是一下子就进入了酣睡之中，十分舒适，只有十分朦胧的飘浮的感觉，等到他再醒过来时，暖风拂面，他看到自己是在一个小湖边，绿草如茵，有几株大柳树在湖边，天气不冷不热，微风吹上来，全身都酥软。<p>　　刘根生吃了一惊，一下子坐了起来，看到外国女人还站在他的面前，手中执着一根柳枝，正在拂他的脸。刘根生抬头看去，更感到外国女人双腿修长，腰肢柔软，十分撩人心弦。<p>　　刘根生陡然福至心灵，由于他的遭遇太奇了，所以他自然而然叫：“我知道了，你是仙女！”<p>　　外国女人笑了起来：“当然不是！”<p>　　刘根生四面看了一下，可以肯定四周围都没有人，他陡然欠了欠身子，拉住了外国女人的手，把她拉得跌倒，两人一起在草地上打了几个滚，在经过拥抱之后，自然而然都产生了亲切感。<p>　　那段对话，大约就是在这个时候发生的。<p>　　我耐着性子听到这里，叹了一声：“她后来成了你的妻子，我知道了，不想听细节，她究竟是什么样人？”<p>　　刘根生用手抹脸，喝了一口酒：“她是一个普通人，生活在红海边上的一个小村庄，一天，当她十二岁那一年，她在海边玩的时候，漂来了一只大箱子，搁浅在岸上，她走近去，箱子打开，从里面走出一个中年妇女来——”<p>　　他说到这里，我不禁大是愤怒：“这是你编出来的！”<p>　　刘根生道：“不，是事实，就像我找到容器，她从容器中走出来，哈山找到容器，我从容器走出来一样——”<p>　　我想打断他的话头，可是他还是抢着说下去：“那中年妇人在若干年前发现容器的时候，从容器中走出来的是另一个中年人，那中年人——”<p>　　我大吼一声：“够了！开我的玩笑！”<p>　　刘根生摇着头，我也知道他不是在开玩笑，可是无法接受他的说法。<p>　　照他的说法，那两个容器是如何来到地球上，最早由什么人带到地球上来的，就永远无可查考了。<p>　　我当时的神情，一定十分愤怒，刘根生看了我一会，伸手在我肩头上拍了拍：“你为什么会以为我在编故事？在许多传说中，都有相同的情形：不知何年何月，忽然有一件宝物，自天而降，落在荒山野岭之中，后来被人发现，实物也就一代一代传了下来。”<p>　　我给他的话，弄得大有头昏脑胀之感，只好叹了一声：“好，就算那样——以你对那容器的了解程度，你当然知道那不是地球上的东西？”<p>　　刘根生现出十分自傲的神情：“当然，和才看到那东西时相比，我简直脱胎换骨，成了另一个人，我在这东西上，学得了许多知识，当然，全是她教我的。”<p>　　我问了一句：“她总有个名字吧？”<p>　　刘根生扬了扬眉毛：“她告诉过我，可是我记不住，一直叫她‘外国女人’。”<p>　　我又问：“她和你生了孩子，你们在一起的时间，应该很久了？”<p>　　刘根生在这时候，现出十分后悔和懊丧的神情来，唉声叹气，大口喝酒，喝一口酒，就在自己的头上，敲打一下，打得愈来愈重，我看情形不对，在他又要重重向自己的头部敲打下去之际，伸指在他的肘部，弹了一下，弹中了他的“麻穴”，他的手没有了力道，垂了下来。<p>　　刘根生自然知道是怎么一回事，他苦笑了一下：“是我不好，是我不好。”<p>　　虽然只是简简单单的八个字，可是其间充满了懊悔和痛惜，使人可以肯定，他当年曾做过一件大错特错的事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_11'>第八十二卷 真相(错手续集) 第九章 转移装置出现毛病</b><p>");

document.write ('　　我没有催他，因为我听出他的心情，沉痛之极。又过了一会，他才道：“我和她在一起，生活了一年，直到小把戏出世。这一年多来，逍遥快乐，不知是怎么过去的，就是我们两个人的世界！”<p>　　刘根生说到这里的时候，痛悔的神情渐渐淡去，现出向往的神情来：“这一年多，真是神仙日脚！”<p>　　上海话把“过日子”叫“过日脚”，所以他感叹的是，那一年多，过的是神仙日子。<p>　　神仙日子自然从刘根生和外国女人有了亲密的关系之后开始。外国女人在一段日子中，真的被刘根生当作了仙女，因为她神通广大之至，随意可以到任何地方去，都是人迹不到的去处，每一处地方，风景美丽，气候宜人，他们幕天席地，蓝天白云是他们的屋宇，明月清风是他们的伴侣，逍遥自在之至。<p>　　在那段日子中，外国女人曾把刘根生带回那搁浅在礁石上的容器中去过好多次，详细地告诉他每一个掣钮的作用，每一个作用，都听得刘根生目瞪口呆：“这简直比……比太上老君的任何法宝都要厉害！”<p>　　外国女人回答得十分认真：“这是天上留在人间的一对法宝．有缘的人，就有机会得到法宝原来主人的指点，知道怎么利用它，我是有缘人，你也是有缘人，我们的生命，可以一直延长。”<p>　　这时候，刘根生已经知道“容器”的作用之一，是可以使人生命变成“分段式”，他也真的知道外国女人已经一百二十岁了。<p>　　同时，他也知道，那容器之中，有着丰富之极的资料储存，提供地球上的一切知识。外国女人可以通过翻译装置，说和听流利的上海话，就是丰富的资料储存所提供的功用——再后来，他自然知道那是类似电脑的一种资料储存的方法。<p>　　他学到的东西愈多，就愈感到自己的奇遇，千载难逢，是罕有的仙遇，所以对外国女人，在恩爱之余，也十分敬重。<p>　　这时，他只顾自己的神仙日子，小刀会造反的事，早已抛诸脑后。<p>　　不多久，外国女人就怀了孕，刘根生高兴莫名，他一生浪荡江湖，从来也没有想过成家立室，但现在竟然有了这样的结果。<p>　　可是，等到孩子一出世，刘根生却起了异心。<p>　　孩子十分可爱，而且是男孩子，刘很生是中国人，对于传宗接代，特别重视。外国女人也十分喜欢孩子，可是两人之间，却第一次发生了不同的意见。<p>　　刘根生的意见是：把孩子带到上海去，自己和外国女人也一起到上海去，就在上海生活。外国女人却愿意孩子在上海长大，她的意思，尽量使孩子早一点进入“分段式”的生命，尽量把他的生命延长。<p>　　刘根生大是反对：“这像什么话，养一个儿子，养来养去都是小毛头，养不大的，有什么好？”<p>　　外国女人坚持：“我们也该开始‘休息’了，这样才能延长！”<p>　　刘根生十分恼怒：“什么生命延长，那是自己骗自己，该活八十岁的，还不是只有八十岁！”<p>　　一开始争吵，刘根生的大男人性格发作，他虽然没有敢出手打外国女人，却也下了决心。<p>　　当晚，他自己一个人，抱着孩子。这时，他早已学会了如何使自己身子分解转移的方法——如果不坐在容器之中的话，就可以利用从容器顶部拆下来的一个装置来进行，那装置不是很重，外国女人一直带在身边，刘根生学会了使用之后，自然对刘根生来说，也不是什么秘密。<p>　　（那装置，就是刘根生一出现就十分迅速地将之拆下带走的那个。我们曾以为那是动力装置，它的确是，但也有其他的许多功用。）<p>　　（温宝裕曾提出，说刘根生不会带了那装置坐飞机，那是对这装置的功用，大没有认识了！有了这装置，他可以把自己分解转移到任何地方！）<p>　　（刘根生后来告诉我，选定目的地的方法，是照地球的经纬度来计算的，一经校定了经纬度，分解之后，就转移到选定的目的地。）<p>　　刘根生那时，起了异心，当晚，他抱着儿子，就利用了那装置，把自己和儿子，转移到了上海。<p>　　他离开上海久了，不知道在那一年多的时间中，上海的形势，已大今昔比，小刀会已风流云散，而且还正是被缉捕得最严的时刻。<p>　　这时，他如果还肯和孩子一起回去的话，以后的事，自然也不大相同了。<p>　　可是他只想孩子留在上海，抱着孩子，东躲西藏了几天，虽然他在秘密的地方，起出了很多钱，可是绝对不能公开活动，而且他也不善于照料孩子，那时，他住在来元里对面的一个客栈中，看到史皮匠早出晚归，又勤恳又老实，也打听得他自己没有孩子，心想给他一大笔钱，一定可以把孩子照顾得十分好的。<p>　　刘根生给史皮匠的钱，在当时来说，确然是一笔非同小可的大数目，至于史皮匠怕老婆，听老婆的话办事，这一点，刘根生怎么也想不到。<p>　　刘根生想的是，外国女人在发现他带着孩子离去之后，一定会极其恼怒，刘根生在这时，犯了一个错误，他认为女人不论如何生气，只要劝劝就会好，再不然，男人一动了真气，女人还不是贴贴服服。<p>　　刘根生这样的想法，也不能算错，那时的中国女人，确然是这样的，可是，中国女人是这样，外国女人却大不相同，而且，又是掌握那容器中那么多功用的外国女人！<p>　　（女子无才便是德！）<p>　　当刘根生以为自己办得十分妥当，安顿好了孩子，他又回去的时候，他以为至多只不过碰上一个盛怒的女人而已，谁知道等着他的，竟是一头愤怒到了极点的狗。刘根生才一现身，外国女人一声尖叫，扑将上来，饶是刘根生身手矫健，脸上也立时多了三道血痕。<p>　　刘根生连忙后退，外国女人再扑上来，刘根生便抓住了她的手腕，可是外国女人抬脚就踢，刘根生侧转了身子，随便她踢，直到她踢得自己的脚都肿了，这才停止，刘根生松开了她的手腕，外国女人倒在地，由于脚肿了，站不起来，只好坐在地上，用刘根生听不懂的话，破口大骂。<p>　　这时，他们所在之处，是一个山明水秀的小山谷（刘根生说那是在贵州省境内的一个世外桃源），风景十分美丽，可是在这种情形之下，再好的风景都没有用了。外国女人直骂到了声嘶力竭，才问：“孩子呢？”<p>　　刘根生倒也实话实说：“留在上海了，我不想他在一个箱子中长大！”<p>　　外国女人又骂了几句，多半是骂刘根生是蠢货之流，刘根生也不在乎，嬉皮笑脸，又劝说了一番，外国女人也一直不说什么。<p>　　刘根生又把从上海买来的一些凡是女人喜欢的东西给外国女人，外国女人只是默然看着，也没有什么特别的表示，刘根生以为事情已经过去了，当晚睡得十分香甜。<p>　　（这种依靠一个特殊的装置，把人和人身边的东西，分解转移的情形，可以一下子使人从一个地方，到达另一个地方。）<p>　　（这种情形，事后我们在再加以讨论的时候，白老大的意见是：这和中国法术中的“遁法”十分相似，不论是金术水火士，五行遁法中的哪一种，都有这种本领。）<p>　　（白老大又说：在民国初年，颇有几个异人，是有这种本领的。）<p>　　（至于那几个异人，是不是也依靠了相似的装置（法宝），才具有这种异能的，当然无可查考了！）<p>　　刘根生这一觉，直睡到了第二天，红日照眼，才醒了过来，眼乌珠一挖开（眼睛一睁开），他就知道不对：外国女人不见！<p>　　那可以进行分解转移的装置，也不见了！<p>　　刘根生大吃了一惊，刹那之间，惊恐莫名，他连自己身子在何处都不知道，看出去，竟是连绵的高山，来的时候容易，当真是倏忽即至，可是这时没有了“法宝”，如何能走得出去？<p>　　而且，他也不能离开，因为他若是离开，外国女人要是回家来了找不到他，不是更糟糕？<p>　　也在这时，他才知道，当自己突然带着孩子离开的那几天中，外国女人是何等痛苦惊惶，那简直比死还要可怕，这种打击，不知道外国女人是如何承受过来的。刘恨生一方面惊恐，一方面内疚之至，觉得自己应有此报，外国女人应该如此来惩罚自己，自己应该接受这样的征罚。<p>　　我听到这里，不禁愕然问：“你……在那树上，刻了多少道痕？”<p>　　刘根生呆了片刻，才道：“一千零六十四道！”<p>　　我望着他，半晌说不出话来，刘根生的声音低沉之极：“是的，两年多！两年多，我在那山谷里当野人，每天晚上，我都对自己说：是我不好，外国女人走了，不会再回来了！可是每天早上，我又对自己说：再等一天，或许她今天就回来了！”<p>　　我不禁大口喝了一口酒，在这一千多天之中，刘根生的日子，可以说过得惨绝人性！<p>　　我只好这样说：“你总算等到了她！”<p>　　刘根生不由自主喘着气：“是的，终于等于了她，她突然又出现时，我除了抱着她的腿，呜呜痛哭之外，什么也不会做。她在我的面前坐了下来，她看来也十分樵萃，只说了一句话：‘我到上海找孩子去了，可是，找不到我们的孩子！孩子在哪里？’”<p>　　我一听到这里，不禁“啊”地一声。原来哈山的母亲，早就在上海找过他！那时，哈山自然在孤儿院之中，外国女人人地生疏，一个人在上海乱找，自然找不到的！<p>　　当时，刘根生一听，就嚎啕痛哭：“我错了！我知道孩子在哪里，我和你一起去！”<p>　　刘根生这样说了之后，又问了一句：“你怎么去了那么久？找几天找不到，就该回来了！”<p>　　外国女人也呜咽着：“怎算久？才三天！”<p>　　刘恨生直跳了起来，叫：“三天？快三年了！”<p>　　外国女人神情茫然之极，刘根生又指着那株树叫她看树上的刻痕：“我一天刻一道，你数数有多少道？”<p>　　外国女人神情更惘然，口唇动了动，却没有说出话来，身子在不自由主发着抖。<p>　　这时，刘根生和外国女人心中，都十分明白，一定是那装置，在进行“分解转移”的过程之中，出了极严重的差错。<p>　　那差错，令得分解的过程，超越了时间，失去了时间的控制！<p>　　他们都知道毛病出在什么地方，却一点也无法防止，因为他们只是装置的使用者，并不是这装置制造者，外国女人从上一个拥有者手中得到的知识，毕竟十分有限。<p>　　他们商议了很久，觉得先回到一个容器之中，比较妥当一些，所以，他们先使自己再进入一个容器之中，再从那个容器之中，转移到了上海。<p>　　可是即使是那样，他们到上海时，已经是十多年以后了——他们也不知道毛病是出在哪一程，或是两程都出了毛病。<p>　　刘根生在上海，发狂一样地找寻当年托给史皮匠的孩子。他几乎找到了，他见过史道福，史道福也准备把当年经过的情形告诉他，史道福写了一封信，告诉他可以到孤儿院去找他的孩子。<p>　　世界上有很多事，都是在极微末的细节上，阴错阳差，而误了大事，也有的是由于全然不可估计的意外。像刘根生和他的妻子，若不是在“分解转移”上，忽然出现了跨跃时间的意外，女人只是离开两三天就回来，刘根生自然一样知道自己不对，他们可以立刻再到上海去，也就很容易把孩子找回来——那是无法估计的意外。<p>　　而史道福没有勇气面对刘根生，而托了一个小瘪三把信交给刘根生，谁知道小瘪三只是顺手把信扔掉了算数！这是微末的细节，却影响了整件事——刘根生和他的妻子没有找到孩子，两个人都伤心欲绝，所以展开了剧烈的争吵。<p>　　外国女人自然将一切过错和责任，都放在刘根生身上，表示再也不要和刘根生在一起，她要回她的故乡去——虽然在她的故乡，再也没有一个亲人。<p>　　刘根生也犯了犟脾气，对着外国女人咆哮：“走走走！去找你的外国男人去！”<p>　　外国女人可能真的伤心欲绝了，虽然由于意外，他们超越了时间十多年，但对他们自己来说，并无感觉，一切还像是几天这前一样，孩子一出世，高鼻头大眼睛，酷肖母亲，可爱之极。<p>　　那外国女人自十二岁有了奇遇之后，虽然说奇遇使她可以有分段式的生命，使她可以“分解转移”，使她有许多特殊的能力，使她知识几乎超越了地球上的任何人，可是也无可否认，她是一个极其寂寞的人！<p>　　遇上了刘根生，是她的意外之喜，有了孩子，更是喜上加喜，她正处在她一生之中，最快乐的顶峰，所以当刘根生的愚蠢行为，造成那么可怕的后果时，使她一下子自快乐的顶峰，跌进了痛苦的深渊。<p>　　这样的打击，实在太沉重了，所以她心灰意冷，根本不想再见到刘根生。<p>　　刘根生以为她气过了就会回来，可是她一直没有回来。到了第三天，刘根生才知道不妙，到处去打听，才打听到有一艘外国轮船，前天开走的，有这样的一个外国女人，临时来买票。<p>　　轮船的目的地是日本的神户。<p>　　刘根生这次的决定是对的，他可以霎时之间就到神户去，在码头等他的妻子，可是，“分解转移”装置第三次出了意外，他到达神户时，已经是一年以后了，他又超越了一年的时间！<p>　　造化弄人之至！<p>　　刘根生只知道他妻子是红海边上的人，不知道详细的地名，上哪儿找人去？<p>　　于是，接下来的日子中，刘根生一直在寻找，寻找他的妻子，寻找他的儿子，到了实在心灰意冷的时候，他就回到容器中去休息，他订下的休息时间不一定，有时是三年，有时是五年。<p>　　那搁在浅滩上的容器，也早因为风雨潮夕，而换了位置，在大海之中，随着海流飘浮，反正不管在什么地方，对刘根生来说，都是一样。被哈山发现，捞了起来时，刘根生自然是在容器之中，他正在“休息”状态之中，一无所觉。<p>　　等到他又“醒”来的时候，他打开容器出来，就见到哈山。<p>　　这时候，随便刘根生怎么想，也想不到眼前的老头子，会是自己找了那么多年的儿子。哈山是他有了奇遇之后、第一次自容器出来之后遇上的人，根据容器一个接一个传下去的原则，哈山就是另一个有奇遇的人，所以刘根生在离去的时候，并没有把那个装置带走，而且，还把容器的简单使用方法——其中一个十分简单的功能，告诉了哈山，并且严重警告，绝不能碰别的按钮。<p>　　他那次离开容器，确然又到了上海。可是事隔那么多年，还会有什么希望？无非是凭空而已。<p>　　他不在的时候，哈山进了那容器多次，知道那容器奇妙之极，也知道事情非同小可，所以并没有对自己的好朋友提起。<p>　　可是，忽然之间，又有了那场打赌——那也是全然不相于的一件事。<p>　　如果不是有这场打赌，刘根生一回来，自然会把哈山当作是容器的传人，教他容器的种种功能，就像外国女人教他，一个不明来历的中年妇人教外国人女人一样。哈山也不会对人提起，他们就算相处十年八载，也没有可能知道两人是父子关系。<p>　　一切都偶然之极！<p>　　哈山利用那容器来藏身，却又错手按错了不知道什么掣钮，这才有他到时不出现的情形，导致了容器被运到那工厂去打开来的事件。<p>　　哈山幸而没有事，容器又给我们轮流去试过，刘很生回来，遇到了我，他也不知道如何使被激光割裂破坏了的容器的门复原，他自然十分震怒，所以一到，就取走了那个装置。<p>　　当时，别说我们都未曾注意，没去追他，就算追，又怎么可以追得去？他早已“分解转移”到了那个沉在海底的容器之中了。<p>　　两个容器一模一样，刘根生熟知它的性能，这时，刘根生十分心灰意懒，他甚至想令自己“永远休息”下去，因为这样活着，实在没有意思。<p>　　但是他毕竟有一股狠劲，还是不肯干休，所以这次定下的休息日子也不是太多——在那段时间中，沉在海底的容器，却又被“兄弟姊妹号”打捞了起来，恰好今夜，他又从容器中出来，意外之极地又见到了我！<p>　　我见到了他惊诧莫名，他见到了我，更是觉得奇怪！<p>　　随便他怎么设想，只怕都无法想到，会那么巧，我恰好在这艘船上！当他离开那容器之际，他只知道那容器在海底沉了若干年之后，终于被人捞了起来而已。<p>　　当然他更想不到会在我们口中，听到史皮匠的名字和他当年在上海不见了孩子的事！<p>　　等到一切都讲明白时，我和他两人不知已喝了多少酒进肚，可是一点酒意也没有，两人都为一切事情这样阴错阳差而感叹。<p>　　刘根生忽然慨叹一声，端着一杯酒，慢慢向外走去，我跟在他的身后，一起到了甲板上，来到那容器之旁，刘根生伸手拍打着那容器，苦笑：“有了这样的奇遇，不知是好事还是坏事！”<p>　　他的这个问题，真是难以回答。若说是好事，这些年来，他所受到的痛苦折磨，不是普通人所能承受的。若说不是好事，他早已死了，也不会有他和外国女人那一年多逍遥的神仙生活。<p>　　只好说，是好事，也不是好事——听起来像是十分矛盾，可是世上的事，大多数都有又好又不好的两面。<p>　　他望着渐渐发白的天际，又大大喝了一口酒。这时我忽然想起了一件事，用十分古怪的眼光望向他，他像是看穿了我的心意一样，装着轻描淡写地道：“和你讲了半夜的话，心里舒服多了！”<p>　　我笑着：“只怕你不是喜欢和我说吧——你根本不必要随船到上海去，你在一秒钟之内，就可以置身上海．为什么你不去？”<p>　　刘根生低下头，转动着手中的酒杯，声音十分苦涩：“有一句话，叫‘近乡情更怯’，我和……孩子分开了那么久，真有点怕见面！”<p>　　他这种心情，十分容易理解，我拍了拍他的肩头：“可是你们父子总要见面的！哈山在上海十分出名，你一到上海，通过任何一个官方机构，都立刻可以见到他，不如你先去！”<p>　　刘根生迟疑了一会，才深深地吸了一口气，点了点头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_12'>第八十二卷 真相(错手续集) 第十章 父子喜相逢</b><p>");

document.write ('　　当我们来到甲板上的时候，李平和陈落都自船舱中走了出来，看着刘根生，虽然没有说什么，可是神态怪异莫名，我向他们道：“请叫醒毛斯和他的伙伴，我要让他们知道，这东西是有主人的！”<p>　　李平应声走了开去，陈落来到了我的身边，我立刻道：“发生在刘先生身上的事，怪到了极点，曲折离奇，我讲也讲不明白，不过我一定会尽快把他的经历整理出来，详细叙述的！”<p>　　陈落深深地吸了一口气，我把话说在前面，他自然不好意思再问我什么了。事实上，我也怕他问我，因为事情那么复杂，不知从何说起，简单地说上一遍，也得大费唇舌，只好请他忍耐些时日了。<p>　　不一会，毛斯和大半小半都来到甲板上，毛斯看到了刘根生，讶异莫名——船正航行在茫茫大海之上，怎么会忽然多了一个人？<p>　　我冷冷地向他道：“你的发财梦只怕要成空了，这容器是有主人的，主人就是这位——其中的情节太曲折，讲了你也不明白！”<p>　　毛斯又惊又怒：“明明是沉在海底的，是我发现的！”<p>　　他一面说，一面奔到了那容器的前面，背靠着容器，双手伸向后，要保护那容器。<p>　　刘根生笑了一下：“是你的，你打得开它？”<p>　　毛斯喘着气：“我才到手，慢慢研究了，自然会打得开它。”<p>　　刘根生缓缓摇了摇头，叹了一声，走向容器去、伸手握住了门柄，轻松一拉，就把门打了开来。<p>　　毛斯瞪大了眼看着，看到刘根生又打开了第二道门，看到了那容器里面的情形。<p>　　这时候，毛斯的神情，复杂之极．他把人类能表现在脸上的情绪，表现无遗。他几乎要突出来的双眼，表示了他内心深处的贪婪，而他抽搐着的肌肉，表示了他心中的焦切，他急促的呼吸，令得他的鼻子忽大忽小，那显示他为了保护他自己的利益，可以不择手段。甚至他的一头红发，也有根根倒坚之势！<p>　　刘根生在这时，回头看了一眼，看到毛斯的这种神情，他也不禁呆了一呆，用上海话问我：“该档码子作啥？”（这家伙怎么哩？）<p>　　我自然知道毛斯是在于什么，他看到了那容器中的情形，又约略知道一些有关那容器的用处，这时，只怕一千万英镑已绝不能满足他了，在他心中升起的贪念，不知膨胀到了什么程度。<p>　　我叹了一声：“他发现了沉船，认为这容器应该属于他，我曾代哈山答应给他一千万英镑，可是看来他胃口大，不够！”<p>　　刘根生“哈”地一笑：“怎么？想敲我儿子的竹杆？”<p>　　我听得刘根生这样说，不禁骇然，他和哈山根本还没有见过面，就已经完全站在哈山的这一边了，亲情的作用，竟然如此巨大！<p>　　就在这时，我看到毛斯双手，握紧了拳。他是一个体格十分健硕的人，身形也高大，看起来，他像是准备要动武了！<p>　　那时，刘根生打开了容器的第二道门，就在门边，只要一侧身，就可以坐进那张椅子去。毛斯在这时候，突然挥拳捋袖踏前了两步。<p>　　我忙喝：“毛斯，别胡来！”<p>　　不知道是我的警告太迟了，还是毛斯根本不听我的警告，他还是出了手，一下子，红毛密布的一只大手，已经抓住了刘根生的手腕。<p>　　我一看到刘根生不躲不避，就被他抓住了手腕，先是一呆，随即大吃一惊，再叫：“毛斯，别胡来！”<p>　　可是这时，毛斯红了眼，什么警告都不会有用的了，他厉声喝：“这东西是我的！”<p>　　他一面喝着，一面手臂用力向外一摔，想把刘根生摔开去，可是刘根生手腕略翻，便已把他的力道，全都御去，反倒借力把他的身子带得向那容器跌去，一下子就坐到了那张椅子上<p>　　这一下变化，是怎么发生的，只怕毛斯怎么也无法明白，不过对毛斯来说，他坐进了那座位，就像是他已成为了那容器的主人一样，所以他反而有十分心满意足的感觉，毛斯狠狠地瞪了一眼，刘根生却向他挥了挥手，作了一个“再见”的手势。<p>　　我一看到刘根生向他作了这样的手势，就知道事情变糟，这个小刀会的头目，行为标准，和现代人大不相同，什么事做不出来？<p>　　可是，当时我也无法知道刘根生想做什么，也不知道如何制止他才好，事情发生得实在太快——刘根生在向毛斯挥手之际，他另一只手，已在座椅扶手的许多按钮上，按动了几下，接着，就一下子关上了那道椭圆形的门。而他的身子也转了一转，背靠着门，用似笑非笑的神情，望向我们。<p>　　这时候，船上所有的人都在那容器之前，当刘根生打开容器的时候，陈落、李平也讶异不已，大半小半更是惊呆得像傻瓜一样。<p>　　而一切发生得那么快，他们自然不知道发生了什么事，只是看着魔术师一样地注视着刘根生。<p>　　而刘根生也确然像是一个魔术师，张开了双臂，大笑了三声，随即又把那椭圆形的门，打了开来。<p>　　刚才，大家都看到毛斯是坐在那座椅之上的，可是这时，门再一打开，空空如也，座椅上哪里还有人？<p>　　除了我以外，所有人都发出了一下惊怖的呼叫声，只有我，大约明白发生了什么事，多半是刘根生利用了容器的能力，把毛斯分解成为亿万分子，不知弄到什么地方去了，毛斯可能从此永远消失，再也不会回来——别忘记，刘根生的行为标准，甚至不是现代人的！<p>　　我还未曾来得及向刘根生喝问毛斯怎么样了，刘根生便向我作了一个手势，表示一切妥当，他身于一侧，也已坐进了那张座椅，他一坐上去，先是那道椭圆形的门，再是外面那道门，一起自动关上。<p>　　李平和陈落两人反应较快，连忙跳上去，抓住门把，想将门拉开，可是拉不动。<p>　　他们还在用力，我叹了一声：“别出力了，拉不开的！”<p>　　他们向我望来，一脸的疑惑神色，大半和小半，这时也惊惶莫名地叫了起来：“怎么，回事？毛斯怎么不见了？毛斯到哪里去了？”<p>　　我苦笑了一下：“不知道，你们都看到的，我两次警告他别胡来，他都不肯听！”<p>　　大半小半神情更骇然，望着我，双手挥动着，却说不出话，我只好道：“他或许是到什么地方旅行去了！”<p>　　两人当然不信，可是也说不出什么来。我不再理会他们，站在那容器之前片刻，才道：“我提议把这箱子抛下海去！”<p>　　李平和陈落大是讶异，一时之间，看来有点手足无措。我伸手指了指那容器：“你们都看到了，那根本不是人间的东西。”<p>　　对这个说法，他们都同意地点头。<p>　　我又道：“我相信这东西，多少的来，一直在海上飘浮，有人偶然发现它，就成为有缘人，在有缘人的身上，就会发生很多事，那些事，是祸是福，难以界定，我们别破坏这种循环，让它继续在海中飘浮，继续遇到有缘人！”<p>　　李平和陈落互望了一眼，陈落道：“卫先生，你的话，我们不是很明白，不过既然你的意思是这样，我们一定照吩咐做！”<p>　　我作了一个手势：“请！”<p>　　同时，我转过身，对大半小半道：“你们会得到可观的酬劳，别像毛斯那样贪心，小学一年级的课本上，就曾教我们做人不能贪心！”<p>　　大半和小半哭丧着脸，毛斯就在他们的注视之下消失，事情诡异神秘之至，令得他们不知说什么才好，过了一会，两人才问道：“要是别人问起我们，毛斯哪里去了，我们怎么回答？”<p>　　我怔了一怔，毛斯一直和他们在一起，这两兄弟自己没有主意，一直听毛斯的指导，毛斯忽然不见了，人家问起来，他们真不好回答。<p>　　我正在考虑，是不是叫他们照实说，陈落已笑着向他们走了过去：“卫先生保证你们会有很多钱，你们何不找一个没有人会问起的地方长住？”<p>　　大半小半一听之下，互望了一眼，现出十分高兴的神情来，大半道：“对，住到巴黎去！”小半却道：“不，住到大溪地去！”<p>　　两人竟然就这个问题，争了起来，李平打趣他们：“都一样，这两个地方，反正都是讲法语的！”<p>　　大半小半看来真的十分单纯，他们还在为到什么地方去长住面争论。而陈落已经走进了驾驶舱，不一会，一只机械臂，已将那容器高高举了起来，然后，突然松脱，那容器跌进了海水之中，溅起来的水柱，足有三十公尺高，十分壮观。<p>　　等到容器溅起的海水全落下来之后，由于“兄弟姐妹号”一直在前进，所以浮在海面上的容器，看来已经和一只普通的冰箱差不多大小。<p>　　这样的一只箱子，在占地球面积百分之七十的汪洋大海上飘浮，被人发现的机会，不是太多。就算有过往船只发现了，能把它打捞起来的机会也极少，所以，这一百多年来，它只有过三次出现的记录，和它有缘的人，也就是外国女人、刘根生和哈山三个人。<p>　　我也到了驾驶舱，陈落望向我，向我作了一个飞行的手势。我想了片刻，心想这上下，刘根生只怕早已通过“分解转移”，到了上海．我估计他一到上海之后，只要哈山还在，两小时之内，父子就可以相会。<p>　　“兄弟姐妹号”既然已没有了沉重的负担，何必再在海上维持沉闷的航行？所以，我点了点头，表示同意改由飞行回去。陈落大有失望之色：“卫先生，我宁愿你继续航行！”<p>　　我相当奇怪：“为什么？”<p>　　陈落的回答很有趣：“航行时间长，又十分闷，你一定会把种种怪事的经过说出来！”<p>　　我不禁笑了起来：“好，我让你第一时间知道——当然不是现在说，船靠岸之后，你到我家里来，有一些小朋友急于想知道种种怪事的真相，你可以和他们一起听我讲述。”<p>　　陈落神情大喜，他还没有出声，就看到李平探头进来，指着自己鼻尖，大声问：“我呢？”<p>　　我笑了起来，这两个小伙子，我对他们所知虽然不深，可是十分喜欢他们，所以半秒钟也没有考虑，就点了头。<p>　　“兄弟姐妹号”自水上起飞，不多久就结束厂飞行——为了避免太惊世骇俗，它每次飞行总在离目的地有相当距离时停下来，然后靠岸。<p>　　等到安抚好了大半小半，保证三天之内，就送大量酬金给他们，再和李平、陈落回到住所，由于早已联络好了的缘故，胡说和温宝裕早就在了，白素自然也在。温宝裕出的主意，他安排了一个“电话会议”，通过国际通讯网来进行。<p>　　参加这个“电话会议”的人，相当鼎盛，有远在法国的戈壁沙漠，和那个工厂中的各色人等。有在瑞士的良辰美景（其实一点也不关她们的事，只是凑热闹），有在法国的白老大（白老大的农庄没有电话，白素通知了附近的一个朋友，把他老人家接了去）。<p>　　这许多参加者，都不意外，最意外的是，温宝裕还联络到了刘根生和哈山！<p>　　我一听得刘根生和哈山也参加电话会议，不禁大是佩服，忍不住称赞温宝裕：“你这小鬼头，神通倒是愈来愈广大了！”<p>　　温宝裕面有洋洋自得之色，却被白素冷冷地叫了他一声：“小宝。”<p>　　温宝裕立时收起得色，连声道：“不算什么，哈山恰好打电话来，我就请通讯公司多加一条线路……这谁都做得到。”<p>　　原来是哈山先打电话来的。<p>　　这样的一个“电话会议”，每一个人不论在何处讲的话，所有有关的人都可以听得到，也都可以随时发言，就和这许多人济济一堂一样，自然不免有点混乱，我记述的情形，当然也经过整理。<p>　　最重要的，自然是刘根生、哈山父子相会之后的情形，可是一开始，戈壁就抢着说：“各位，云四风先生恰好在，他也参加我们的谈话。”<p>　　我和白素互望了一眼，立时道：“欢迎之至！”<p>　　和云四风这个传奇人物无缘见面，先通过通讯装备谈谈话也好。我便立刻就听到了一个十分清朗的声音道：“我是云四风，很高兴能和各位一起讲话，都是久仰大名的了。”<p>　　一句话把温宝裕说得俊睑通红，不敢言语。白老大也在这时叫了起来：“哈山，你们父子相逢，情形如何？”<p>　　哈山的声音听来十分激动：“好极了，好极了，真多亏各位相助！”<p>　　我提醒他：“先别多谢，立刻拨一千万英镑过来，我答应了人家的！”<p>　　哈山道：“小事一桩，嗯，还有，我的财产，要找一个人托管，卫斯理你——”<p>　　我忙道：“我不行，你把财产交给我，不出三年，就会给我花个精光！”<p>　　哈山呵呵大笑：“花光就花光，谁还在乎？”<p>　　好几个人齐声问：“什么意思？”<p>　　哈山道：“我们父子两人，可以有与众不同的生命形式，我们决定追求这种形式，一等到我们的谈话结束，就立刻进行‘休息’，到再醒来时，只怕已是五十年之后的事情了。”<p>　　一番话惹来惊讶的呼叫声，自世界各地传了来。白老大闷哼了一声：“这样的日脚，我看无趣得很。”<p>　　刘根生应声道：“人各有志，而且，我已经骑虎难下了！”<p>　　白老大不客气地道：“你骑虎难下，哈山可还没有骑上虎背去！”<p>　　哈山忙道：“我们两父子再也不分开了！”<p>　　八十多年前的一次分离，造成了这样的悲剧，他们自然不肯再分开了。<p>　　良辰美景在这时叫了起来：“乱七八糟地说些什么，我们一点也听不懂！”<p>　　她们对事情的经过，知道得最少，自然听不懂。而对事情的来龙去脉，知道得最多的是我，所以就由我把整件错综复杂无比、曲折离奇之至的经过，向所有人说了一遍，其间，白老大、哈山、刘根生等人，又各有补充。<p>　　要把事情扼要地说上一遍，也要两个多小时，何况不单是事情的经过，还有我们的种种意见和假设。所以在将近四小时的交谈中，绝无冷场。<p>　　最后，我们的结论一致，温宝裕作总结：“这两个容器，一定是不知哪年哪月，由不知道哪处星的高级生物留在地球上的——它们本身不会移动，又十分笨重，一直在海上飘浮，我相信一定是外星人再起飞时，嫌它太沉重，不要了抛弃掉的！”<p>　　白素问：“那么第一个发现它，发觉它们有功用的，是什么人呢？”<p>　　温宝裕大声答：“无可查考了。”他望向我，又补充了一句：“许多事，是永远无可查考的，这件事，能有这样的结果，已是十分不错了。”<p>　　大家都表示同意，云四风提出了要求：“两位刘先生，那容器，你们有一个就够了？”<p>　　刘根生道：“是，那一个，你可以留着，慢慢研究。”<p>　　云四风道：“谢谢你，五十年，或三十年后，我们若是有点结果，请你来指教！”<p>　　刘根生哈哈大笑，大叫一声：“告辞了！”<p>　　我陡地想起，忘了问他把毛斯弄到哪里去，可是已经迟了。<p>　　谁要是记得，可以在三十年或是五十后见到他时再问他！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_01'>第八十三卷 毒誓 简介</b><p>");

document.write ('　　唐朝裴思庆拥有的神秘匕首到底隐藏着什么秘密？“天国”那些诡异的白衣女子又究竟是何方神圣？嵌在不明物体中的古代美女怎么竟在千百年后复活了？卫斯理步步抽丝剥茧，赫然发现……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_02'>第八十三卷 毒誓 自序</b><p>");

document.write ('　　无性繁殖生命又创造了奇迹，不但能复制生命。而且能使复制人有思想，不但可以有原来的记忆，而且可以注入新的记忆——所以，一个死在一千五百多年前的一个沙漠上游牧部落的美女金月亮，就可以在现代复活，而且完全适应现代生活。<p>　　这个故事上下纵横，人物更是众多，有唐朝的长安大豪，有无依的弱质少女，有被出卖的青年才俊，有驰骋沙漠上的匈奴大盗，差不多全是武侠小说中的人物，关系复杂之至，故事也因之更加多元化，在卫斯理故事中较为罕见。<p>　　自然，最值得注意的是自称“天国”的那批白衣女人，她们的身分神秘，行为诡异，其间的来龙去脉，卫斯理和白素自然不肯放过，作了努力的追查——虽然在整个故事之中，两人实际出场的时间不多。<p>　　至于那个近乎完美，什么都知道的，来自勒曼医院的古怪医生，只怕真有点异常的古怪，宜进一步发掘。<p>　　自然，故事也表现了人若是绝对以自我为中心，思想方法和行为，就会十分可怕。<p>　　——倪匡一九八九年九月三十<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_03'>第八十三卷 毒誓 第一章 誓言的种种</b><p>");

document.write ('　　罚誓，是一种人类行为。其它的生物，如鸡鸭鹅，马牛羊，蝼蛄蚱蜢土蜂，蚶子海豚乌贼，大抵都不懂得什么叫作罚誓。<p>　　罚誓的形式十分多，但不论是什么形式，都脱离不了一个最重要的原则，那就是在整个行为过程之中，必然先有一番声明，然后，再说明如有违背这个声明的，会有什么样的结果，又然后，请一种或多种认为有执行作用的力量，作为见证，那样，整个罚誓的过程，就完成了。<p>　　听起来好象很复杂？<p>　　是的，很简单的事，如果理论化起来，就会变得十分复杂，看得或听得人头昏脑胀，以为自己的智力有问题，说穿了，却人人皆明。<p>　　举两个例子来说明罚誓的原则和过程。<p>　　例子之一：皇天在上，后土在下，我王小毛罚誓不会对张小娟负情，如果见异思迁，罚我不得好死。<p>　　这样的誓言，就包括了前述的“三大原则”了。<p>　　例子之二：如今的法庭上，尤其是西方的，也都要手按在圣经上起誓。虽然没有了违誓之后要接受什么惩戒的声明，但结果是人人皆知的，“发假誓”可使人锒铛入狱。西方人比东方人注重实际，把人间的法律，替代了原来虚无缥缈，寄望于神明力量来执行誓言。<p>　　东西方的作风，虽然略有不同，但是在本质上来说，却是一样的。<p>　　罚誓这种人类行为之所以存在，自然是为了人与人之间的沟通，是一种间接沟通——一个人永远无法知道另一个人心中真正在想些什么，为了取得对方的信任，就有了罚誓这种行为。在信誓旦旦之下，对方自然会比较容易相信。而且，许下的违警惩戒，越是严厉，取信对方的程度，也就越高，这就有了所谓“毒誓”。<p>　　凡是毒誓，向神明表示自己违警之后的惩戒，大都血淋淋，恐怖残酷，兼而有之，甚至有的大悖常理，匪夷所思，东方人对这一点，最优为之，灭绝师太逼周芷若起的毒誓之中，亦有“生男的世世为奴，生女的代代为娼”之句，叫人不寒而栗。<p>　　其它诸如“断子绝孙”、“不得好死”、“七孔流血”、“死无葬身之地”，乃至“仆街冚家铲”之类，无不极尽惩戒可怕之能事。<p>　　不论在古代还是现在，当一个人罚誓的时候，所说的话，可靠程度是多少呢？<p>　　答案是：从零到一百——有可能所说的全是谎言，也有可能全是真话。<p>　　绝无可能在一个人罚誓时的诚恳态度，和所许下的血淋淋的诺言上，判断这个人的话的真实程度。<p>　　因为，罚誓的人所提出的监督力量，无论是“皇天后土”也好，是“观世音菩萨”也好，或者是临时抓夫的“过往神明”，对于被提名为一个誓言的监察执行人这一点，似乎都没有什么兴趣，执行并不认真，或根本就不去执行，或只是罚誓人的一厢情愿，神明根本就没有承诺接受委托。<p>　　在这样的情形下，自然是不论什么誓言，都不起作用了。罚誓的人，尤其是罚毒誓的人，都很明白这一点。<p>　　所以，在现实生活中，若是忽然有人举起手来，神情庄重，宣称“如果不是那样这样，出门就给车撞死”之际，他绝未曾想过真的会被车撞死这种事真的会发生。<p>　　这种行为，自然是对他所提及的神明的一种侮辱，如果忽然神明的力量降临了，也很有可能会使他的誓言，变成真实的。<p>　　所以，誓言，尤其是毒誓，如果不是真的想那样的话，最好不要乱开口——世界上的事，都有万一，罚了一千个誓，九百九十九个没有应验，一个应验了，也就够瞧的了，谁叫你罚的是毒誓。<p>　　所以，有些人，特别是古代人（古人比较更相信神明的力量），不是很轻易罚誓的，誓言的可信程度也比较高。就算是明知自己发誓的时候，也必然有一些小动作，来消减或表示自己说的不是真心话。例如著名的通俗小说《七侠五义》之中，有一个机智狡猾的人物，外号“黑妖狐”的智化，一面和人共同发誓，说如何如何的时候，脚就在地上，划了一个“不”字，表示他所起的誓言是假的，不能当真。<p>　　在那样的情形下，就算有“过往神明”，接受了监察的委托，也不能惩罚他了。<p>　　任何誓言的最后结果如何，谁都不能预测，因为谁都不知道以后会发生什么事。<p>　　不论以后会发生什么事，会发生的都会发生，不会发生的都不会发生。<p>　　看来又像是废话了。<p>　　可不是么，一部《红楼梦》，也不过是“满纸荒唐言”而已，闲话少说，且看看《毒誓》这个故事讲的是什么。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_04'>第八十三卷 毒誓 第二章 神秘的匕首</b><p>");

document.write ('　　裴思庆的手在发着抖，一柄晶光闪亮的匕首，被握在发抖的手中，自然也在轻轻地颤动，精光流转，看来一柄匕首，比裴思庆本人，更有生气。<p>　　在那场大风暴之后，裴思庆显然一天比一天更接近死亡，他明白这一点，仍和他在一起的同伴，也明白这一点，在天空上盘旋的兀鹰，当然比谁更明白。<p>　　裴思庆舔了舔干裂的口唇——在这样面对死亡的情形下，杀骆驼，是加快死亡呢？还是延迟死亡？<p>　　不杀骆驼，是不是有希望可以逃出生天呢？<p>　　他们已经杀了三匹骆驼，事实证明是，三匹骆驼的血和肉，使他们又在这茫茫的，一望无际的沙漠之中，多存活了十天。现在，只剩下最后一匹骆驼了！<p>　　那头骆驼，正温顺地伏在地上，只要主人一声吆喝，它就会立刻站起来，听候主人的差遣，当裴思庆手中锋利的匕首，接近它的脖子时，它连眼也没有眨动一下，显然，死亡对它来说，不算什么。<p>　　裴思庆没有立即下手，他的思绪乱极了，极浓极稠的汗，自他的额上蜿蜒而下，使他的视线有点模糊，所以他索性闭上了眼。<p>　　从他带领了一个驼队逃入沙漠开始，他就觉得沙漠，在柔顺的时候，洁白的沙粒，简直和天上的白云，没有什么分别，可是，在大风暴之中，每一颗细小的沙粒，就是一个魔鬼，魔鬼的恶灵，附在沙粒之上，可以做出任何可怕的事情来。<p>　　浩浩荡荡的一个骆驼队，两百八十八匹精选的骆驼，携带着各种各样的货物，主要的是出许多巧手精心织出来的各种丝绸和织锦，也有很多很多，在遥远的西方受欢迎的货物，开始西征，在出发的时候，每一个人的心中所想的只是：一年之后，骆驼队满载而归的，会是黄金白银、金刚石猫儿眼，和来自遥远西方的各种财货，价值会是他们出发时的十倍！<p>　　路虽然遥远，一路上也会有这种那种的困苦，可是十倍的利薮，足以驱使人们长途跋涉的了。<p>　　裴思庆这个长安市上数一数二的大商家，已经是第三次走这条路了，他知道，最顺利的情形，也至少要一年，才能回来。所以，当他离开他的华宅之际，曾一再拥吻他心爱的妻子和儿女。并且暗中立下誓言——在他策马离开，回头望向那宏伟的大门和巍峨的大宅时，他对自己说：这是最后一次了！够了，不必再离乡别井，拋弃温暖的家庭去为了积聚财富了！<p>　　可是，当他这样想的时候，忽然想起，上次在同样的情形之下，他好象也有过同样的想法，他不禁有点紊乱，于是就把马策得更快，以驱除心里的烦扰。<p>　　在长安，裴思庆不但是大商家大富豪，而且极具侠名。他本身也武艺超群，接近中年，可是矫健如豹，他擅使一柄匕首，可是见过他这柄匕首的人却一个也没有，他绝不轻易拔匕首出鞘，除非到了他需要杀人的时候。<p>　　而当他要杀人的时候，那人也就没有什么逃生的可能，所以，见过他那柄匕首的人都死了。<p>　　除了他自己之外，可以说没有人见过他那柄匕首是什么样子的，连柔娘也没有例外。<p>　　柔娘，就是裴思庆的妻子，有关她的一切，后文自然会详细介绍。<p>　　连柔娘都没有见过，别人更自然更不能见了。有一天晚上，大风雪，裴思庆从一家镖局子，和几个镖行中的朋友豪饮回来，一进屋子，一股暖气扑面，他一下子摔脱了深紫色的大氅，大氅上的积雪，一落地，就化为水珠。柔娘照例急急自内堂迎出来，把他迎进去。大宅每进一进，温度就提高一点，到处都是散发炽热的炭盆，炭火闪烁着，使严寒变得温馨。<p>　　到了卧房，裴思庆早已脱下了靴子，换上了软鞋，他把腰际所系的匕首，解了下来，像每天晚上要做的一样，他把匕首按在心口，闭上眼睛一会。<p>　　柔娘当然知道，在这个短暂的时间之中，他一定在想望什么，可是她却不知道他在想什么。<p>　　任何女人的好奇心都十分强烈，柔娘算是不平凡的了，可是也不能例外，她曾问过：“你把匕首按在心口，在想什么啊！”<p>　　一次，两次，裴思庆都没有反应，像是根本没有听到柔娘的问题。<p>　　第三次，他陡然睁开了眼，直视柔娘，双目之中，精光四射，吓得柔娘急急后退时，一个站不稳，坐跌在地，而他竟然视若无睹，并不过来搀扶她，而重又闭上了眼睛。这才使柔娘知道，这个问题是不能问的！她是一个聪明的女人，果然，再也不曾提过。<p>　　可是不提，并不等于不想知道。这时，她看到裴思庆又把匕首按在心口，在烛光的照映之下，裴思庆有了酒意的脸，看来格外英俊，也许是柔娘眼花了，也许是匕首鞘上的多色宝石，在烛光的照射下所发出的反光，裴思庆的脸上，看来有一层宝光，在隐隐流转。<p>　　是的，那匕首的鞘上，镶满了宝石，蓝的深邃如海，红的娇艳如血，绿的翠嫩，白的耀眼，那些宝石，每一颗都价值连城——可是裴思庆曾不止一次地对别人说：再多十倍的宝石，换我这柄匕首，我也不换。<p>　　柔娘这时，心中又无可避免地产生了一股妒意，自从那次，她被裴思庆的目光逼得摔了一跤之后，她忽然有了一个想法：这柄匕首，他看得比对待她还重，是不是一个女人送给他的呢？<p>　　柔娘记得，在他第一次西行归来之后，就有了这柄匕首，是不是一个西方女子送给他的？<p>　　她听他说起过西方的女人，眼珠绿得像胡猫，头发像是极幼的金丝，丰腴得叫男人昏晕，轻歌曼舞的时候，就像是天魔下凡。<p>　　会不会是这样的一个西方女子送给他的匕首，所以他才那样宝爱？<p>　　当一个女人的心中，产生了妒意的时候，她就会有怪异的行为，柔娘也不能例外。<p>　　那时，她好几次想伸手，自他的手中，把那柄匕首抢了过来。可是实际上，她却坐在那里，一动也没有动过！虽然妒意像毒蚊一样咬噬她的心，可是她也知道自己若是那样做了之后可怕的结果。<p>　　她知道，虽然他对她轻怜蜜爱，可是也绝不是言听计从，而且，谁都知道，长安的大豪裴思庆，爱一个女人是一回事，叫他听一个女人的话，又是另一回事。在大豪杰大侠士的心目之中，女人似乎是另一种人，女人可以柔顺贴伏，可以娇嫩动人，但是绝不能在男人面前出主意装手势，干涉男人的事务。<p>　　这种事，柔娘听得多了；柳大侠由于一剑之恨，先手刃了心爱的女子，然后才进入深山，专心练剑，三年之后，雪了一剑之耻，才在被杀的女子坟前，痛哭三日，削发为僧；杨大侠为了表示自己的义气，把妻妾全都杀了，因为她们曾知道一些不应知道的秘密……<p>　　裴思庆是大豪杰，行为也就和别的大豪杰一样，女人在他们的心目之中的地位如何，柔娘的心中有数，所以她一动也不敢动。<p>　　等到裴思庆又睁开眼来，柔娘才伸出双手——经常这个时候，他会把匕首交在她的手中，由她捧着，小心地放在他的枕头之下。<p>　　裴思庆把匕首放到了柔娘的手中，柔娘竭力使自己的声音听来自然，装成绝不经意地问，虽然这个问题刚才在她的心中，已想了千百遍。<p>　　她道：“这匕首是什么人送给你的吧！”<p>　　裴思庆也听来像是不经意地“嗯”了一声。<p>　　柔娘的语声之中带着笑，听来十分轻柔动人：“一个女人？”<p>　　裴思庆没有发出任何声音，也没有望向柔娘，柔娘把语声中的笑声扩大，听来更叫人心醉：“长安市上，都说裴大侠的这柄匕首，锋利之至，可笑我竟没有见识过，看看是不是吹毛断发。”<p>　　她说着，仍然是满面笑容——裴思庆的神情再威严，可是和她一起闺房调笑，有的时候。也和小孩子一样，十分听话，当他把自己的脸，埋在她胸前的时候，看来和她的孩子也没有什么分别。<p>　　所以，当她这样说着，同时，想把那柄匕首拔出鞘来的时候，她绝不怀疑，以为自己一定可以看到那柄匕首，究竟锋利到什么程度的。<p>　　可是她错了！<p>　　尽管她是在话说到了一半的时候，就有动作，可是裴思庆的反应，还是快得出奇，她还未曾发力，就倏然惊呼，双手的手腕，皆如突然被加上了一道烧红了的铁箍，在她的惊呼声中，她的双手，像是不再存在，手中的匕首，自然也落了下来。<p>　　匕首没有落地，甚至没有落到床上，因为裴思庆的出手快绝，立刻缩回手来，接住了那柄匕首。<p>　　柔娘心中骇绝，望着自己的手腕，身子僵硬如同木石。她看到自己的手腕之上，有两道深深的红印，直到这时，从指尖起，才开始有了一阵阵麻木的感觉，使她知道自己的双手，还联在手腕之上。<p>　　她用十分缓慢的动作，缩回双手来，等待着丈夫的责骂。<p>　　可是裴思庆并没有骂她，只是在把匕首放到了枕下之后，用十分平板的声音道：“匕首是兵器，兵器出鞘是凶事，千万别再试了！”<p>　　这时，刺麻的感觉，传遍了柔娘的双手，她垂着手，大声答应着：“是。”<p>　　这件发生在卧房中的事，不知怎么传了出去，或许根本没有这件事，只是由于裴思庆有这样的一柄匕首，所以就有人编了这样的一个故事出来。不管情况如何，裴思庆有这样的一柄匕首，却是人人都知道的事。<p>　　自然，在人如流水车如龙，繁华热闹的长安市街头巷尾，当市井之徒津津有味地提到大豪裴思庆的匕首之时，绝不会想到这样的匕首，有朝一日，会用来杀骆驼，而且，还会犹豫不决，举起了匕首来，难以下手。<p>　　裴思庆用这柄匕首，从来也没有犹豫过，好几次，和他决战的敌人，连匕首是什么样的都未曾见到过，精光一闪，就此丧命。<p>　　就算在这之前：他杀第一匹骆驼的时候，他也没有犹豫过，他的决定极其果断，虽然当时有一个年老的向导竭力反对。<p>　　那终年在沙漠之中生活的老向导和裴思庆相识非止一日，几次走这条路，都有这位向导参加，虽然这时裴思庆自己，也有资格当向导了，但是他深知沙漠变幻无常，带一个有经验的人在身边，总是好事。<p>　　走在这条路上，总有这个老向导在。<p>　　（裴思庆自然不知道，骆驼队走的这条路，后来被称作“丝绸之路”，他只知道，这条路，只要走一遍，就可以使财货的价值，增加十倍。）<p>　　当他第一次决定杀骆驼的时候，老向导用发颤的声音劝阻：“东家，骆驼杀不得，只有骆驼，才能带我们出沙漠，才能带我们逃生。”<p>　　裴思庆当然知道，在沙漠之中，人求生的能力，和骆驼相比，相差太远了。这种柔顺的成熟大物，不但在沙漠上可以撒开大步奔跑，而且能忍饥耐渴，更有在沙漠中寻求水源的天然本领，人在沙漠之中没有了骆驼，成为沙漠中随处可见的白骨的可能性，就大大提高。<p>　　可是当时，他还是一手推开了那老向导，一手“铮”地一声响，弹出了他那柄著名的匕首，先向上举了一举。<p>　　当时的情形是，他的骆驼队，还余下了二十来个人，和四匹骆驼，那二十来个人都跟着他从长安出发，自然也都知道他有一柄人人传诵的匕首。<p>　　直到这时，他们己身处绝境许多天了，丝毫没有可以脱险的迹象，人人都心头蒙着死亡的阴影之际，居然开了眼界，看到了这柄匕首。<p>　　当时是一个下弦月的深夜——沙漠上本来就十分寒冷，和白天的闷热，一天一地，匕首高举，所带起的那一股寒光，更令得所有看到的人，都不由自主，机伶伶地打了一个寒战。<p>　　然后，精光一闪，他身边的一头骆驼，发出了一下悲痛的呼叫声，慢慢地倒了下来。另外三匹骆驼，像是知道它们的同类发生了什么事，也发出了几下悲呼声来。<p>　　自然，立刻有人过来，用皮袋盛起了汩汩流出来的热血，先把一皮袋热血，捧到了他的面前，他只喝了一口，就挥了挥手，吩咐轮流去给别人喝：“先给……最虚弱的人喝。”<p>　　在喝下这些热血之前，他已经有三天，足足三天，未曾有水进口了！要不然，他怎么会下手杀骆驼？他怎会不知道骆驼在沙漠中的价值？<p>　　而在喝下了这一大口热血之后，他的喉咙，更像是火烧一样地难过，干裂的口唇更干，甚至他可以听到自己口唇开裂的“拍拍”声。<p>　　可是他知道，难过管难过，他的生命，在再喝下几大口热血之后，在吃了烤骆驼肉之后，可以继续维持下去。<p>　　他们还有三匹骆驼。如果说在沙漠之中，骆驼可以带入出险境，找到水源的话，那么，四匹骆驼和三匹骆驼是一样的。<p>　　一切，自然都由那场莫名其妙的大风暴所造成的。一点迹象也没有，事先真的一点迹象也没有，等到知道不对头的时候，已经迟了。<p>　　从早上开始，驼队一直好好地在行进，裴思庆在驼队的中间，骑在一匹雕鞍齐全的骆驼上，整个驼队，都以比正常略快的速度，在沙漠中行进。<p>　　到了下午，经过了中午的休息，全队几百个人，个个都精神抖擞，然后，忽然有人叫了起来：老鼠！那么多老鼠！看老鼠！<p>　　人人都看到了，成千上万，灰褐色的沙漠鼠，翻翻滚滚，潮水一样，向前涌过来。<p>　　那是灾变的景象——裴思庆虽然没有经历过，可是却听说过，在沙漠上，一有异常的现象，全是灾变，都要立刻防御。<p>　　所以，他立即一耸身，站了起来，大声叫：“立即停止，准备应变！”<p>　　驼队的领队，都是在沙漠中讨生活的人，知道如何应变，他们会在最短的时间内，令骆驼伏下，围成一圈，把人围在中间，人也伏下来，一般的风暴，都可以躲得过去。<p>　　可是这一次大风暴，却没有给他们这样做的机会，他的话才叫到一半，就看到了一个怪不可言的景象。<p>　　裴思庆看到，不知道有多少只老鼠，竟然叠成了一个个大圆球，在向前滚动着，每一个大圆球，足有三尺高下！<p>　　这是什么样的怪异！裴思庆不由自主大叫了一声，可是他自己也没有听到这下叫声。因为强风的呼号声已经盖过了他的那一下呼叫！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_05'>第八十三卷 毒誓 第三章 人的命运由自己主宰还是由天主宰?</b><p>");

document.write ('　　狂风突如其来，事先一点迹象也没有，如果说有的话，那只是奇异地团成一大团的老鼠团，向前滚动的速度上升之快，可能是已受着狂风来临之前的气流所推动之故。可是人的感觉迟钝，竟然未能感觉出来。<p>　　不过，就算感觉了出来，早半炷香的时间知道了会有那么可怕的强风吹来，和现在强风的突如其来，也不会有什么分别。<p>　　因为风势实在太强了——刮过来的，不像是风，而像是一座山，正以排山倒海、铺天盖地之势，向前压了过来。<p>　　对了，或许事先另一个警告大风暴即将来临的迹象，也是那些叠成了三尺高的大团老鼠提供的，当许多鼠团在飞快地向前滚动之时，里在鼠团外层的老鼠，忽然都在滚动之中，向天上飞了起来，飞得极高，发出刺耳的尖叫声，以致在那一剎间，老鼠看起来不像是老鼠，像是成群的蝙蝠。<p>　　老鼠怎么会飞上天空呢？整个驼队的人，目光都为之吸引，有几个经验老到的人，正待发出最严厉的警告时，狂风已自他们的背后发生了。<p>　　所以，整个驼队，绝大部分的骆驼，连伏下来的机会都没有，这就使得大风暴过后，损失特别惨重。只有四匹骆驼留了下来。<p>　　那四匹骆驼之所以能留下来，也全靠了那个最高经验的老向导——就是后来，裴思庆开始杀骆驼的时候竭力反对的那一位。这位老向导并没有像别人一样去看滚动的老鼠团，也没有去看飞上天的老鼠，而是争取了极短的时间，令得四匹骆驼，及时伏了下来。<p>　　他知道，巨大的灾祸立刻就发生，老鼠并不是自己飞上天，而是被气流涌上天去的，这种气流，就像海中的暗流一样，看不见摸不着，可是都能把许多东西都卷上天去。<p>　　老鼠十分明白这一点，它们之所以忽然团成了一团，就是为了要对付这种气流——如果她们仍是漫地乱窜，每一只老鼠，都会被卷上天去。而如果它们团成了一团，在外层的纷纷被卷上天之际，被里在中心的，就有可能超脱大难，逃出生天。<p>　　裴思庆是后来才明白这一点的，他所想到的是，连老鼠也知道牺牲一部分，保留一部分，比全部牺牲更好的道理，而且，也未见老鼠争先恐后地要成为可以保命的那一部分，它们只是自然而然地团成了一团。<p>　　如果是一大群人呢，会是什么样的情形？<p>　　人当然不能和老鼠相提并论，老鼠只不过是老鼠，死上一千头一万头老鼠，老鼠还是老鼠。可是人是人，人命关天。<p>　　当裴思庆后来想到“人命关天”的时候，他又进一步地想到，人的命运，是由自己主宰，还是由天来主宰的？<p>　　他率领那么盛大的一个驼队，从长安出发之后，也曾沐浴焚香，在神明之前拜祭，择定了出发的上上吉日。可是，就遇上了这场大风暴。<p>　　如果早一天出发，或是迟一天出发，自然可以躲得过去，是他选择了这一刻，还是老天早就有一场这样的大风暴在等着他，使他根本躲不过去？<p>　　当然，后来再想这种问题是后来的事了，当时，连想的时间都没有，真正没有，一切都来得太快了。<p>　　先是在大群飞向天上的老鼠尖叫声中，身后传来了一阵听来十分空洞，但是又十分猛烈的轰轰声，像是人人都置身在一个火炉的火膛之中，听着人在燃烧一样。等到人人都转过身来时，大风暴已经来了。<p>　　单是狂风，或许还不那么可怕，可怕的是，大风暴是发生在沙漠上，所以把可以卷刮起来的沙粒，都带了起来，而且又给予每一颗沙粒以强大的力量。<p>　　一座无穷无尽、巨大无比的黄色的山，带着震耳欲聋的声响，就这样压了过来。<p>　　四匹骆驼，在事前一剎那伏了下来，连裴思庆在内，约有二十多个人，在这四匹骆驼旁边的，也自然而然，飞扑向下，有的抱住了骆驼的腿，有的拉住了骆驼的尾，有的揽住了骆驼的头，总之，都固定在四匹骆驼的附近——像团成了一大团的老鼠团一样，形成了一个整体。<p>　　而其它的所有的人，都没有这样的幸运，大沙暴以雷霆万钧之势压过来的时候，他们第一件想到的事，是要和骆驼在一起——那是非常自然的，在沙漠中，不论发生什么变故，和骆驼在一起，是不会错的。<p>　　所以，所有的人，都各自拉住了身边的骆驼，有的紧抱住骆驼的颈，有的搂住了骆驼的缰绳，有的紧扳住骆驼的硬木鞍。<p>　　可是所有人都忘记了一点，骆驼并没有伏下来，都是跑着的，在那样空前的大风暴之前，骆驼在沙漠中求生的本能似乎也消失了！<p>　　所有的骆驼都突然发足狂奔，四下乱窜，和刚才急速流动的老鼠团一样，一下子，就完全淹没在狂风暴沙之中，连呼叫声都没有发出来——发出了呼叫声，也听不到。看到过烈火烧薄纸没有？火舌一卷，就那么一下子，薄纸就成了灰。<p>　　那两百八十四匹骆驼，一百二十多个人，被风暴卷到哪里去了，再也没有人知道，或许，已被压到了几十尺深的沙层之下，或许，被卷上了天，就在天上被亿万沙粒挤化了，或者，卷出了千里之外，甚至，卷到了天香国去，在再落下来的时候，身体已和亿万沙粒，混为一体。<p>　　四匹骆驼和二十来个人，奇迹地活了下来，一开始，他们不但觉得身上有沙压下来，也觉出身下，有沙在涌起来，虽然他们紧伏着不动，可是身子却左摇右摆，像是正处于急流中的小船一样！<p>　　他们的确是处在一处急骤的沙流之上，狂风会在海上引起巨浪急流，也能在沙漠上引起沙浪和沙流。<p>　　沙浪自沙漠上涌起，把他们原来所伏的地方，托高了好几十尺，那使得他们免于被压下来的沙子盖住，不至于埋身沙下。<p>　　沙流就以极高的速度带着他们，向不可测的方向涌进。沙流和河流多少有点不同的是，河流的河水，流向何方，在何处盘旋，在何处一泻千里，都是由地形来决定的。可是沙流，却由风来决定。风向北吹，它就向北流，向西吹，它就向西流，风是旋风，沙流也就打转。所以，它永远是顺风向的。<p>　　沙流的速度虽然不如风速快，可是由于它顺风而流，自然也在一定程度上减轻了暴风的压力，这也是四匹骆驼和二十来个人，终于能在暴风过去之后，仍然活下来的主要原因。<p>　　大风暴说来就来，也说停就停。才一停止的时候，所有人一点知觉也没有。最先恢复知觉的，自然是裴思庆，因为他有深厚的武功根柢。<p>　　裴思庆的感觉是，大风暴一起，自己就像是被投进了一个洪炉之中，炉火一直在他四周围熊熊燃烧。所以当他发现自己居然没有被烧成灰，居然手脚和身体还在一起，居然睁开眼来还可以感到光亮，喉间感到干渴，身上感到刺痛之际，他着实发了一阵呆，不知道发生了什么事，也不知道自己是在一个什么样的处境之中。<p>　　然后，他陡然明白了，他明白自己已经逃过了大难，并没有死在大风暴之中。<p>　　他想张口大叫，可是却一点声音也发不出来，这时，他才发现自己的口中，满是沙子。沙子不但填满了他的口，好象还一直塞到了咽喉。他先是吐，后来是呕，都无法把沙子弄干净。<p>　　而且，他也不是一睁开眼来就可以看到东西的，他只是感到了光亮和一阵刺痛，眼皮之下，也全是沙子，他要小心地揉着眼，就着涌出来的泪水，才能把眼中的沙子，慢慢地挤出来。等到他可以朦胧地看清楚眼前的情形时，他所看到的人，都在吐着口中的沙子，四匹骆驼，正在晃着颈，大口喷着气，在它们喷出来的气中，也夹杂着大量的沙子。<p>　　直到这时，裴思庆才看到，自己和所有人，以及骆驼，有一半埋在沙中，他身上的衣服，只剩下了一些布条，赤裸处的肌肤。却又红又肿，那是给急速吹过的沙粒所造成的伤痕。<p>　　裴思庆在这时候，首先想起的，是他的那柄匕首。他勉力挣扎，使自己挣出了沙子，下半身的裤子，也几乎成了碎片，可是腰际的匕首还在。<p>　　他把手按在匕首上，长长地吁了一口气，又吐了一些沙粒。在这时候，他身边也晃晃悠悠，站起了一个人来，用干哑已极的声音对他说：“别连唾沫一起吐出来，每一滴水，都可以救命。”<p>　　说话的是那个老向导。老向导的话，使裴思庆知道，大风暴是过去了，可是，死亡的阴影，仍然紧紧笼罩在他们的头上。<p>　　他勉力定了定神，才用沙得自己都不相信的声音问：“我们在哪里？”<p>　　老向导缓缓摇着头：“不知道！”<p>　　裴思庆的心向下沉，他再问：“我们还剩下什么？”<p>　　他们浩浩荡荡自长安出发的时候，不但带了足够的清洌无比的山泉，甚至带了足够的美酒，更别说各种粮食和腌制得香气扑鼻的各种肉类了。<p>　　这时，裴思庆想知道他们还剩下什么，十分重要，有关他们的生死。<p>　　老向导并没有立即回答，只是四面看看，裴思庆也跟着看。<p>　　这时，所有的人，都已经试着在挣扎站起来，每一个人都毫无例外，衣不蔽体，有几个，甚至已是赤身露体，狂风撕走了一切，连仅余的四匹骆驼的鬃毛都各被扯脱了一大片。<p>　　除了二十多个几乎赤条条来去无牵挂的人和四匹骆驼之外，几乎什么也没有留下，唯一留下的，怕就是他那柄匕首了！<p>　　还剩下什么？<p>　　他低头向匕首看了一下，鞘上的各种宝石，在阳光下有夺目的光采。在长安，其中任何一颗都可以换一个人十年吃喝不完的食物饮料，而在这里，换一滴水都换不到。<p>　　裴思庆看到已从沙中挣扎出来的人，正踉跄地向他和老向导靠拢来，他发出了第三个问题：“别的人呢？都上哪里去了？”<p>　　老向导没有出声，只是伸手指了指天。<p>　　他的意思十分明白，这个问题，只有老天才可以回答得出。<p>　　裴思厦才从死里逃生，就能一下子问出这三个重要的问题来，可知他的镇定功夫，十分到家。这时，他站着，西斜的夕阳，正在他的左面，他伸手向右指了一指。他没有说什么，可是围在他身边的所有人，都发出了一阵表示同意的嗡嗡声。<p>　　他向东指，表示回长安去，他们是从长安出发向西走的，在如今这样的情形下，自然只有先回长安去再说了。这时，看各人的神情，都还是相当乐观，虽然他们已经失去了一切，可是老向导和裴思庆还在，他们都是在沙漠中十分有经验的人，在挫折之中，一定可以有突破的办法，这一点，从他们望向裴思庆的眼光就可以看出来。<p>　　裴思庆却没有那么乐观，他之所以感到自己这群人的处境十分危险，并不是由于他跨越沙漠的经验，而是他从老向导的眼中，看到了老人家正在竭力掩饰着的恐惧——一个人，如果努力在掩饰恐惧，那就是他感到了真正的恐惧，这一点，作为武林大豪的裴思庆，自然十分明白。他见过许多急于成名的武林人物，来向他挑战，而面对着他的时候，就有这种神情露出来。<p>　　他十分喜欢看到这种神情，因为他知道，不论敌人的武功多么高强，甚至大可以胜得过他的，但是只要一有这种神情露出来，只要他心中表示了真正的害怕，那么，这个人就输定了。<p>　　现在，为什么老向导的眼神之中，会有这样的神情显露？是不是老向导有什么预感，还是他的经验告诉他，有什么不对头的地方？<p>　　他喜欢老向导，是因为过去两次，不是没有遇到过变故，他们险些陷入浮沙的沙井，也曾经历过风暴——自然没有这次那么强烈，每次，老向导都轻松得耸耸肩，然后，解下腰际的羊皮袋来，喝上几口酒，若无其事，就像是在长安街头闲步一样。<p>　　可是这时，他的动作也有点反常，当裴思庆注视着他的时候，看到他的手在发着抖，裴思庆也看到了，老向导腰际的那只羊皮袋子，居然还在，他这时正解了下来，拔开塞子。<p>　　这是驼队中人人都见惯了的老向导的喝酒动作，只是接下来，老向导的动作，却令人有点沮丧。<p>　　老向导拔开了塞子，把羊皮袋子的口，向嘴边凑了一凑，可是他却没有喝酒，陡然手腕一翻，袋中的烈酒，就“嘓嘟嘓嘟”泻出来，落在沙子上，一下子就没有了踪影。<p>　　然后，老向导抬起头来，声音虽然哑，可是表面看来，却十分镇定，他道：“不知道什么时候找得到水源，没有水，喝酒会把人烧死。”他的话，使得很多人都用力点头，“不知道什么时候可以找到水源”这句话，在沙漠之中，自然可怕之极。<p>　　只是，在当时，还不那么可怕。<p>　　老向导说完了之后，手也向东一指，他牵着一匹，裴思庆牵了一匹，把另外两匹骆驼，交给了可靠的两个人，牵骆驼的人都懂得，在如今这样的情形下，不是人牵着骆驼走，是骆驼牵着人走。<p>　　人在沙漠中找水源，要看到绿洲，看到了水，才知道有水，骆驼的本领比人高得多，它会停在一处看来和别处一样的沙漠上，然后用蹄刨着，刨出一个坑来，看来也没有什么特别。<p>　　然而，就是这个特别的坑，在一个时辰或两个时辰之后，就会被十分缓慢渗出来的水填满。而且，水必然十分清洌，决不会咸苦。<p>　　当四匹骆驼，二十来个人，开始向东行的时候，沙漠之上，风平沙静，夕阳沉得更西，把人和骆驼的影子，拉得极长。<p>　　他们都走得很慢——在柔软的沙子上行走，非但走不快，而且每走一步，都加倍吃力。老向导在开始走动之前已警告过所有人：不要说话，所以，一列队伍，静得出奇，和出发时浩浩荡荡，轰轰烈烈相比较，简直一天一地，裴思庆回头看了一下，心中所想到的是：这是死亡之旅，看来，除了走向死亡之外，没有别的去路了。<p>　　于是，他偷偷靠近老向导，把声音压得十分低，问：“你为什么害怕？”<p>　　老向导的身子震动了一下，看来他想否认，可是才摇了半下头，就没有动作，过了一会，他才道：“因为我从来也没有听说过这样猛烈的风暴。”<p>　　他连听都没有听说过，当然更没有经历过了。裴思庆扬了扬眉，老向导又道：“沙漠中有这样风暴存在，我们遇上的，一定不是第一次。我从来也没有听说过有这样风暴的原因，是因为见过这种风暴的人都死了，没有一个能活着遇见别人，把这种风暴的可怕情形，传述出去。”<p>　　他说到这里，裴思庆已经十分明白他的意思了：他们也无法活着离开沙漠，无法把他们可怕的遭遇讲给别人听，世上仍然不会有人知道沙漠之中，有如此可怕的、突如其来的大风暴。<p>　　裴思庆沉默了片刻：“我们没有希望脱困？”<p>　　老向导十分缓慢地摇着头，也用十分缓慢的声音说了这样的话：“谁知道呢？人的命，又不是自己的，全在老天爷的手里捏着哩。”<p>　　裴思庆没有和老向导争辩，可是他显然不服气，他两道浓眉，倏地一扬，英气勃勃，现出了令人望而生威的神情，手也自渐而然，按到了腰际的匕首上。在这时，他十分自然地抬头看了天一眼。<p>　　漫天的晚霞，正由艳红变成紫色，气象万千，苍穹一直伸延开去，直到天尽头处。裴思庆不禁大是气馁：天是如此之大。他意气再豪，他匕首再利，又怎能和天斗呢？就算他能在天上刺上几百下，天又会有什么损伤呢？<p>　　他迅速地低下头来，不再向天看，低着头，一步一步向前走。<p>　　等到天色黑了下来之后，天开始冷，他们每一个人身上有的，只是被烈风撕碎了的布条，飘飘荡荡的布条，当然不能抵挡任何寒意，于是，老的、弱的，皮肤上都开始起了肌粟，使得裸露在外的身体，看来难看之极。夜越是深，寒意越是浓，每一阵微风吹上来，都像是有利刀在割裂着肌肤一样。<p>　　如果是一个吃得饱，喝得足的身体，对于这样的寒意，或许很容易抵御，大不了灌几口烈酒，也可以令得身子产生一股火烧一样的暖意。<p>　　可是如今所有的人，都又饥又渴，怎能再抵抗寒意的肆虐？<p>　　老向导来到了裴思庆的身边，声音低得听不见：“息一息吧。”<p>　　裴思庆点头：“好，明天天不亮就走，早上那段时间，又不冷又不热，最好赶路。”<p>　　于是，四只骆驼伏了下来，所有的人，身体挤着身体，尽可能靠在骆驼的身上。这样子才会有一点至少可以维持生命的温暖。<p>　　在这样的情形下，也格外显得骆驼的重要，一匹骆驼，至少可以使靠着它的六七个人，得到起码的温暖，所以，裴思庆一直到了三天之后，才想到杀骆驼，那时候，已经有六七个人，由于老弱饥渴，倒在沙漠之中，再也起不来了。<p>　　那是他们遭到了大风暴之后在沙漠的第一晚，裴思庆没有睡，只是闭着眼，听着自骆驼内所发出来的“咕噜”、“咕噜”的声响，听着自己肚子中发出来的“咕噜”、“咕噜”的声响。<p>　　他想着长安，想着自己的万贯家财，想着大宅中宝库内的各种珍宝，想着儿女，想着柔娘。<p>　　柔娘是他的妻子，可是并不是他儿女的母亲——这并不是什么奇怪的情形，也不算奇怪的是，柔娘十分年轻，三年前被他娶进门的时候，才十五岁。<p>　　裴思庆绝忘不了那天晚上，他把烛火移近柔娘时，柔娘的神情——一双大眼睛充满懊惑惊疑地望着他，一个十五岁的少女，望着一个正当盛年、壮健威严的大豪富，所以她的眼光，恰如一头落到了猎人手中的小鹿。<p>　　裴思庆双手轻轻捧着她的脸，想安慰她几句，可是却没有说出什么话来，他只是轻拍着她柔嫩得出水的脸颊，告诉她：“别怕，每一个女人都是这样的，嫁给我，已经是最好的了，你慢慢会知道。”<p>　　他也不知道柔娘听懂了没有，他想，她应该懂的。三年了，柔娘当然懂的。<p>　　他又伸手按了按腰际的匕首，暗叹了一声，那又是另外一个故事了，那个故事，甚至是他心中的禁区，他非但不让人问，而且不让自己想。<p>　　这时，他暗自下了一个决定，真要是没有活路了，非死在沙漠之中不可了，那么，在临死之前，他一定要把这件事，再想一遍。<p>　　然后，不知怎么熬过去的，天就快亮了。<p>　　熬过了一天又一天，一夜又一夜，不断有人倒下去，到了三日三夜之后，裴思庆终于杀了第一头骆驼，用哑得不能再哑的声音告诉活着的人：“慢慢吞，一丝一丝地吞。”<p>　　沙漠中连生火的材料也没有，可是又老又韧，生吞下去的骆驼肉，也硬是支持了人的生命。<p>　　又是三天三夜，第二匹骆驼倒地。<p>　　等到第三匹骆驼倒地时，裴思庆扯着嗓子直叫：“水源在哪里？水源在哪里？我们在哪里？”<p>　　他一面叫，一面抓住老向导的肩头，用力摇着，令得老向导的全身骨头，发出清楚的“格格”声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_06'>第八十三卷 毒誓 第四章 最后一匹骆驼,杀还是不杀?</b><p>");

document.write ('　　老向导的头软垂着，好一会，他才吐出了三个字来：“不知道！”<p>　　过了好一会，他才忽然道：“其实，我们早已死了，想闯出沙漠去的，只是我们的幽灵。”<p>　　老向导的话是如此突兀，令得所有的人，都睁大了早已失去光采的眼睛望着他，想在他干瘪的口中，得到进一步的解释。<p>　　可是老向导却只是把他刚才说的话，喃喃地重复了一遍。<p>　　一个平日最强的小伙子，这时虽然嘴唇开裂得见血，可是习惯仍然不改，他最先反驳：“鬼没有影子，我们都有，怎么说我们全是鬼？”<p>　　所有的人仍然望着老向导，等老向导的回答。<p>　　可是老向导并没有回答，只是十分缓慢地摇了摇头。不过，大家还是明白了他的意思，有的人低头望着自己的影子，心中都在想：虽然还有影子，可是，和幽灵还有什么分别呢？<p>　　曾经在沙漠中闯荡过的人都知道，在沙漠中有十分可怕的一个传说：所有死在沙漠中的人，幽灵仍然不断地设法，想离开沙漠。<p>　　连幽灵都不想留在沙漠之中，可知沙漠实在比地狱还要可怕。<p>　　裴思庆也想到了这一点，他不禁打了一个寒战，他用嘶哑的声音叫：“别胡思乱想，这头骆驼，至少又可以使我们多活三天。”<p>　　在这样的情形下，“多活三天”已是十分强烈的刺激，三天，可以产生无穷的希望，可以使人绝处逢生，可以使人重临长安，可以使人在盛暑的日子，又可以慢慢地一口一口呷着经过冰镇的、来自遥远西域的葡萄美酒。<p>　　于是，人们又起劲地咀嚼着又老又腥的骆驼肉，喝着浓稠的骆驼血。<p>　　老向导蹲在一边不动，等到裴思庆来到了他的身边，他才指着唯一的一匹骆驼，用哑得听不到的声音问：“这一匹，怎么样？”<p>　　裴思庆一昂首：“三天之后再说。”<p>　　在当时，把一切全都推到三天之后，是因为对未来的三天，充满了希望之故。而且，每个人都在想：三天，不算短，再走上三天，总该有新发现的。<p>　　可是三天过去了，他们仍然在一望无际的沙漠之中，三天之后和三天之前，唯一不同的是，他们的行列，又减少了六七个人。而剩下来的人，脚步也更缓慢，虽然还有影子，但是看起来，更像幽灵。<p>　　终于，面临宰杀最后一匹骆驼的时刻了。<p>　　裴思庆扬起了匕首，却迟迟未能刺下去——对他这个大豪来说，那是前所未有之事，在他的记忆之中，他不论做什么事，都是想到了就做，从来也没有犹豫过。<p>　　可是这时，为了一匹骆驼的生死，他却迟迟下不了手，心血翻腾，就是沉不下手去。<p>　　杀了这匹骆驼，他们可以多活三四天，可是他们却再也没有骆驼了。<p>　　在这样的沙漠中，没有了骆驼，就等于死亡——他们不知被大风暴卷出了多远——一定极远，不然，十多天下来，他们一直在向东走，早就应该回到长安了。<p>　　或许，在大风暴过后，他伸手向东指，决定回长安去，是一个错误的决定。或许，那时候，他们已在沙漠的边缘，如果向西走的话，一天两天就可以走出沙漠，向东走，反倒逐渐走进了沙漠的中心。<p>　　或许……<p>　　或许杀了骆驼，三天之内他们自己就可以走出沙漠。<p>　　或许留下骆驼，骆驼明天就会找到水源。<p>　　或许……<p>　　裴思庆自己下不了决定，他缓缓转动着眼珠，向其余的人看去。<p>　　所有的人，脸上的皮肤都开裂，看起来，每一张脸上，都没有一点生气，每一张脸，都像是用枯木刻出来的。枯木一样的脸上，自然不会有什么表情，那甚至不像幽灵，只是枯木。<p>　　裴思庆最后的目光，停留在老向导的脸上，他发现老向导十分平静地垂着头坐着，一动也不动。一看到了这种情形，裴思庆就遍体生凉．他伸手轻轻推了老向导一下，老向导就倒了下来。<p>　　裴思庆闭上了眼睛：老向导死了。<p>　　在被痛苦、绝望煎熬了那么多天之后，老向导终于支持不住，死了。<p>　　在这样的情形下，没有人会认为死亡是最后的解脱，根本没有解脱——灵魂还得不断挣扎着离开沙漠：没有人知道灵魂在沙漠中挣扎想离开的情形是怎样的，可能远比身体想离开轻松，也可能远比身体想离开更加痛苦。<p>　　老向导一倒下，所有的人，都不约而同地站了起来，连那最后一匹骆驼，也像是感到了有更大的不幸快要降临，所以也站了起来。<p>　　就在这时候，裴思庆甚至不是有了决定，而只是脑门子里陡然传来了“轰”地一声响，老向导的死，刺激得他非要有些行动不可，所以他一现手，匕首已插进了骆驼的脖子。<p>　　而且，他出手快绝，目光之下，只见匕首的精光闪耀，跳动，流转，像是许多妖魔精灵，在围着骆驼打转，在电光石火之间，他在骆驼的身上，刺了十七八下。<p>　　然后，他俯首，吮住了骆驼颈部的那个伤口，大力地吮吸着。<p>　　其余的人，根本不必他再说什么，也纷纷扑了上去，各自咬住了一个创口，拼命吮吸着。<p>　　奇怪的是，庞然大物的骆驼，竟然并不走避，只是木然地站着，任人荼毒。看它的样子，它像是想伸过头去，拱一拱已死的老向导。<p>　　可是它已无力做到这一点，就在它的头尽量向老向导伸过去时，它缓缓地倒了下来。<p>　　在那一剎间，所有正在吮吸着骆驼血的人，都停止了他们吸血的动作，望着倒地的骆驼，有的人，甚至手足无措地挥舞着双手。<p>　　裴思庆在这时刻，保持着他大豪的本色，他闷声喝：“一滴都别剩，靠它活命了！”<p>　　靠它活命了！可是能活多久，没有人知道。<p>　　裴思庆终于杀了最后一匹骆驼，以后的事态发展会怎么样，全然无从预料。也或许，杀或不杀，最后的结果，都是一样：死亡。<p>　　这一夜，接下来的时间中，除了咀嚼声之外，什么声音也没有。<p>　　裴思庆的手，一直按在他那柄匕首之上，鞘上的宝石，在他的掌心上压出了凹痕，他的手十分麻木，可是他不愿意离开。<p>　　他抬头望着天，天空是一种十分明净的极深的深蓝，天上的星星，和他在长安的华宅之中，把柔娘搂在怀中，躺在舒服的椅子上，仰天观望时，并无不同。星空是永恒的，而星空之下的地面上，却每一刻都那么不同。<p>　　裴思庆不知道他是在什么时候闭上眼睛的，当他眼皮感到刺痛而醒过来时，一天又开始了。<p>　　没有了骆驼，所有醒了的人，都像是没有了成年人扶持的孩子一样，都有一种彷徨无依的神态，也自然而然，把目光集中在裴思庆的身上。<p>　　裴思庆一句话也没有说，甚至也没有伸手向前指，他只是深深地吸了一口气，然后，迎着朝阳，开步向前走。<p>　　到了这时候，已经无法改变行进的方向了——就算一开始决定向东走是一项错误，那么，现在也必须继续走下去，一直走向东，只要不死，自然是一定可以回到原来出发的地方的。<p>　　一直没有人出声，更别说有人讲话了。十来个人，排成了一个死亡的行列，在沙漠中挣扎着前进，甚至像裴思庆这样的大豪，也无法一直维持昂首前进的姿态，也会垂下头来，其它的人更不必说了，他们的下颚，一直抵在他们的胸前。<p>　　太阳沉下去又升上来，升上来又沉下去。<p>　　在开始的三天，骆驼肉还维持着他们的生命。<p>　　第五天，两个小伙子开始发狂，大叫着，扑向对方，拼命想咬噬对方，扭成了一团，在沙上打着滚。可是并没有人理会他们，连向他们看多一眼的人都没有。<p>　　这一天，有六个人倒了下去。<p>　　下一天，又有五个人倒了下去。<p>　　再下一天，只剩下三个人了。<p>　　裴思庆也无法维持正常的视力了，不论他如何眨眼、揉眼，看出去，总是晕晕乎乎地一片，有时候，彩色一团团地在转，有时候，只是模糊地一堆，他去看另外两个人的时候，那两个人的身子会忽胖忽瘦，忽高忽矮。看着看着，两个人忽然成了一个人——其中的一个人——他和另一个人，都听得那倒下去的人在叫，声音嘶哑得像是那人不是用口在叫，而是用肺腑在发声。<p>　　那人叫的是：“求求你们……把我……宰了……或许你们能够逃……出生天……我反正不行了……你们要是活着出去，我只求好好对待我的……家人……”<p>　　裴思庆只感到全身一阵抽搐，他几乎因此而身子缩成一团，他并没有停步，仍是一步一步向前走着，当然走得缓慢之极，所以他可以听到身后传来的语声。<p>　　先倒地的那个叫着：“等一等，你先发一个毒誓，要是你……逃出生天，不照顾我的家人，那便怎样？”<p>　　那一个停下来的声音很高吭：“皇天在上，要是你能令我活下去，我能回到长安，不好好对你家人，叫人也把我宰了，喝我的血，嚼我的肉！”<p>　　倒地的那个先是一阵喘气，忽然又叫了起来：“你的手为什么放在背后，你在做什么手势？你骗我！”<p>　　裴思庆接着听到了两个人的嚎叫声，他并没有回头，因为他知道，他只要回头看一眼，只怕发自五脏六腑的抽搐，会令他倒地不起。身后的嚎叫声渐渐低了下来，过了好久都没有人在他的身后追上来，他知道，这两个人同归于尽了，谁也没能在谁的身上得到什么！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_07'>第八十三卷 毒誓 第五章 不想去想却又想了起来的誓言</b><p>");

document.write ('　　裴思庆继续向前走，从那一刻起，他的一切知觉都不再清醒，他看出去的景物，都是模模糊糊的、铺天盖地的黄沙，有时甚至会在头上，而蓝天白云，反倒会在脚下。他甚至不能肯定自己是向前走，还是在原地兜圈子，还是根本没有动。他听到的声音，变得十分复杂，有时，他听到的是正常的风吹过沙漠的声音，“沙沙”地作响，沙粒在滚动之际，所发出的声响，十分轻柔，谁也料不到那种轻柔的声音，历年来不知吞噬了多少生命。<p>　　有时，他又听到刀枪剑钺相碰撞的“铮铮”声，兵器的相碰声最是惊心动魄，每一下碰撞，都是一次生和死的交锋，谁也不知道是不是会有下一次“铮”地一声响——如果没有了，替代的就是兵器和肉体接触的声音。<p>　　裴思庆以前用剑，那也是一柄锋利无比的利器，当剑锋削进人的身体的时候，会发出一种十分怪异暧昧、没有其它的声音可以比拟的声响。裴思庆十分喜欢听这种声响，因为那代表了胜利。这时，他就又听到了这种声响一次又一次地传来，代表着他一生之中，一次又一次的胜利。<p>　　他也听到了他大声呼啸的声音，每次在胜利之后，他都会呼啸，以表达他心中的豪情，可是这时他虽然张大了口，努力想发出声音来，却除了吸进灼热干燥的空气之外，什么声音都发不出来。<p>　　但是，他还是听到了自己的呼啸声，一下接着一下，他还听到他的一双儿女叫唤他的声音，那令他感到生命延续的喜悦和温暖。<p>　　各种各样的声音，一种接着一种，忽然之间，一切都静了下来。<p>　　裴思庆用力摇着头，没有声音，那太可怕了。然后，他又听到了一个十分诚恳、听来十分动人的男人的雄浑的声音，那声音熟悉之极，正是他自己的声音。<p>　　他正在说着：“过往神明共鉴，我们两人，义结金兰，不能同年同月同日生，但愿同年同月同日死，有福共享，有难同当，若有异心，神人共诛，叫我渴死饿死在沙漠之中，尸骨不得还乡。”<p>　　裴思庆不知道当他听到这个声音的时候，他是在走着还是停着，而那几句话，清清楚楚传入他耳际时，他整个人，如同雷击一样地震动，也有了剎那间的清醒。<p>　　那一剎那的清醒，带给他的痛苦，难以形容，他是什么时候，罚下了这样的毒誓？虽然三年多来，他想都不敢想，彷佛整件事，都已在他的记忆之中消失了，他也的确做到了这一点，根本不去想，他真的做到了这一点，即使是大风暴发生之后，他自知一步一步接近死亡，他也还可以根本不想这件事。<p>　　可是这时，他终于想起来了。<p>　　他知道，自己一定快死了，他也有预感，自己含在临死之前想起这件事来，所以，他早已想过，要在临死之前，再把自己如何得了那柄匕首的事，想上一遍——最好想到一半，他就死去——因为那是一个相当长的故事，那样，他就可以再也不想起这件事来了。<p>　　可是，人算不如天算，他还没有开始想得到那柄匕首的经过，他不肯承认自己快死了，而他竟先听到了自己的声音，自己罚那毒誓时的声音。<p>　　听到了声音，自然把一切全都勾起来了，往事一幕一幕，走马灯一样在他眼前闪过，他用力挥着手，却挥之不去，他紧紧闭上眼睛，却仍然把一切看得那么清楚。<p>　　他看到当时和自己一起跪在香案之前的，是一个秀气得令人心析的青年人，他一身紫衣，那青年人却是一身月白色，更衬得他面上傅粉，目若朗星，玉树临风，英俊不凡，和他的豪迈威壮，健硕剽悍，形成强烈的对比，可是两男的外形，却同样那么悦目。<p>　　他也听到那青年人在说：“你将有西行，正要穿越沙漠，这样的誓言，不是太重了么？”<p>　　是的，那次西行，应该是他第二次西行？还是第一次？竟有点记忆不清了。<p>　　他是怎么回答的？当然豪气干云——只要问心无愧，再毒的誓言也不怕。<p>　　后来一连串的事，又是怎么发生的呢？他的那柄匕首，无声无息插进了那俊美的青年人的心口时，是在誓言之后多久的事？<p>　　他自然记得一切发生的经过，只是他绝不愿意再去想，他无可避免地要“看”到的是，俊美的脸在匕首刺进去了之后，甚至没有一点痛苦惊讶之色，只是牵动了一下口角，说了一句话。<p>　　那句话，在当时，声音低得几乎听不见，可是这时，却像轰雷一样在耳际响起：“你不怕应誓吗？”<p>　　他怕，可是已经送出去的匕首，就算收回来，也已不能改变事实了。<p>　　匕首一进一出（白刀子进红刀子出），只不过是一眨眼的时间，可是一个生命，就此结束。那么俊美的一个人，就这样停止了心跳和呼吸。<p>　　他怕，因为怕在罚誓的时候，那么认真，所罚的誓言，又那么真实。<p>　　他怕，因为他知道，神明必然听到了他的誓言。<p>　　当他把匕首送进他结义兄弟的胸膛之时，他可以肯定，绝没有任何人看到，整件事，做得秘密之极，除了他自己之外，不会有别人知道。<p>　　可是他还是怕，他不怕有人知道，就算真有人知道，他也可以应付，他怕的是，天知地知，神知鬼知，他如何能够应付天地鬼神呢？<p>　　在他做了那件事之后的第二天，他把一个娇柔无比的少女，带到了尸体之前，那时，少女的大眼睛中，珠泪滚滚而下，倚在他的胸前，泪水把他的胸膛，润湿了一大片，他轻搂着那少女的细腰，款款地安慰着：“人死不能复生，我会替他报仇，你别太难过了，我会尽我一切力量照顾你，爱……护你。”<p>　　少女的软馥馥的身躯，由于哭泣而抽搐，像一头受了惊的小鹿。娇躯的这种动作，使得这个大豪雄壮的身体，变得更强健。<p>　　他曾轻轻掠起少女的发脚，看着少女水嫩水嫩的脖子，用力吞咽着口水——后来，他曾不止一次，在那雪白粉嫩的颈上，留下了他的噬痕。<p>　　那一年，少女才十四岁。一年之后，少女成了他的妻子，少女的名字是柔娘。<p>　　裴思庆许久没有再西行，因为西行会经过沙漠，而他又曾罚过这样的毒誓。<p>　　他努力使自己忘记这件事——或许这是他最大的错误，他不应该忘记这件事，应该时时刻刻记着，那么，他就不敢再跨进沙漠半步。<p>　　可是他却十分成功地，真正地忘记了这件事，每当柔娘偎依着他，他感到无比满足的时候，他感到柔娘自出生以来就是怕的，若不是有了他，根本不必有柔娘这样的女子在世上。<p>　　一切都那么心安理得，于是他再度西行。<p>　　裴思庆再明白也没有：他完了，当年他罚了毒誓，现在毒誓应验了。<p>　　令他不明白的是，一百多人，他们是不是当年也曾罚过这样的誓言呢？若不，为什么那么多人，都一起死在沙漠之中了呢？<p>　　他一直在想这个问题，耳际轰雷一般响起的，是“你不怕应誓吗”这一句询问。<p>　　他感到天旋地转，这时，又有一点奇异的、熟悉而又陌生的声音，飘入他的耳中，可是他已经没有能力去判断那是什么声音了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_08'>第八十三卷 毒誓 第六章 一个神秘的拍卖会</b><p>");

document.write ('　　温宝裕摇摇摆摆走进来——他发育良好，身体健康，个子相当高，所以他故意夸张他走路的姿势时，看起来自有他的潇洒味道，我曾经对他这种行动，表示过一些异议，温宝裕睁大眼睛望着我：“现在的青年人，都是这样的啊。”<p>　　我无法表示意见了，因为我不再是青年人了。<p>　　我曾观察过，胡说对他的这种怪模怪样，一点也不觉得碍眼，虽然他自己的行动很合乎传统的庄重的原则。<p>　　而良辰、美景对温宝裕的仪态，简直欣赏，有一次，两个小丫头侧着头看了他好久，由衷地道：“小宝，你可以算是美男子，只可惜，太无懈可击，反为不美了。”<p>　　温宝裕一翻眼：“我应该怎么样？把自己的鼻子劓了才够标准。”<p>　　小宝在这里，不说“把鼻子割了”，而用了一个“劓”字，多半预算良辰、美景会听不懂，可是良辰、美景闷哼一声：“不必，叫苗女在你脸上黥上一条什么毒虫，也就差不多了。”<p>　　一个说“劓”，一个还以“黥”，温宝裕一人难敌两口，只好偃旗息鼓，不再唇枪舌剑。<p>　　由此可知，良辰、美景也并不讨厌温宝裕的行动，所以，我看到温宝裕有点不顺眼的行动时。也就忍住了不出声，久而久之，倒也习惯了。<p>　　温宝裕走进来的时候，我正准备出去。他简直可算是我屋子中的一员了，所以我只是向他一挥手，示意他自便，并没有打算为了他的出现而多逗留一会。<p>　　温宝裕一看这种情形，打横一跳，拦住了我的去路，扬着手中一只黑色的信封：“我收到了一封十分古怪的邀请函，想听听你的意见。”<p>　　温宝裕这小子，自从他也有了好几宗古怪的经历之后，十分之自以为了不起，不论遇上什么事，各种各样的意见之多，无以复加，这次居然会来不耻下问，来听我的意见，那是十分难得的事了。<p>　　我停了步：“请你去参加什么？”<p>　　温宝裕拍打着信封：“一个拍卖会。”<p>　　我立时自鼻孔中发出了“哼”地一声响。这个动作，叫作“嗤之以鼻”，温宝裕自然是明白的。<p>　　他立时不以为然：“亚洲之鹰罗开，认识了他毕生唯一所爱的异性，也是在一个拍卖会中开始的。”<p>　　我侧着头打量他，当然是意存不屑，有“你怎么能和亚洲之鹰相比”之意。<p>　　可是在看了他一会之后，我倒也没有什么可说的，因为温宝裕有一个长处，他全身上下，自然也包括神情，都自然而然，绝不做作地充满了自信的光辉。<p>　　任何人，如果有这种出乎自然的自信，就一定会给他人好感——要注意的是，自信的神态必须出乎自然，而不是做作，不然就会令人反感。<p>　　温宝裕的这种自信，和他成长的环境，当然有一定的关系，其中有相当部分，可能还来自我和白素对他的影响，但是当然，更主要的，还是他天生的性格。<p>　　这时，他看到我并没有再说什么，就知道他自己已通过了“考验”，所以，又把那信封向我扬了一扬：“这个拍卖会，规定所有参加者，都不得暴露自己的身分。”<p>　　我扬了扬眉：“哼，除了化装舞会之外，又有了化装拍卖会？”<p>　　温宝裕皱着眉：“有些拍卖会，不公布拍买者的姓名，倒是惯例。例如上一次世界上最珍贵的邮票‘圭亚那红一分’，就不知是谁买了去。还有，那颗著名的天然粉蓝色钻石‘海洋之魂’也不知——”<p>　　看来他在收到了那个请柬，做了不少的资料查阅功夫，他记性好，要是由得他滔滔不绝说下去，不知道可以说多久，所以我一挥手。打断了他的话头：“够了，可有说明为什么所有的人都不准暴露身分？”<p>　　温宝裕吸了一口气：“有，说得很坦白，说是拍卖的珍品，大多数，甚至全部，来历都不是很光采，不可深究。可是又绝不是贼赃。其中，绝大部分，和多年之前，一个著名的中亚考察团有关——”<p>　　我本来已听得没有什么兴趣，准备走出门去了，可是一听到最后那句话，我陡然一扬手，问：“斯文哈定考察团？”<p>　　温宝裕耸了耸肩：“没有明说，不过据我的推测，正是斯文哈定考察团。”<p>　　我抿着嘴，来回踱着步。<p>　　斯文哈定是著名的瑞典学者，世称最伟大的探测家，毕生致力于中亚细亚的探险，足迹遍及中亚各地，对中国的西北地区，更曾进行过长时期的探索，对新疆、西藏、蒙古地区，比任何人都熟悉。<p>　　我早就对斯文哈定的探险行为，十分有兴趣，一来由于我生性也喜欢探险，二来，是由于斯文哈定曾几次来回戈壁沙漠，他的著作之一就是“戈壁沙漠横渡记”，在沙漠中有了不少发现。<p>　　围绕着他的探险活动，还有许多传说，都十分之引人入胜。传说中有一个，说他曾在戈壁沙漠之中，发现了一个被淹没了许久的古城，那个古城之中，有着许多奇珍异宝，都落入了他的手中，而且，他并没有公布这件事——如果公布了，当地政府会没收这些宝物。<p>　　如果传说属实，那么斯文哈定保有这些宝物，自然不能算是很光采的了。<p>　　一座被风沙淹没已久的古城，这自然十分引人入胜，所以我伸手，便把温宝裕手中的信封，接了过来，抽出了请柬。<p>　　请柬也是黑色的，印着银白色的字，首先是一段邀请文：素仰阁下对珍贵对象，极有兴趣，所以邀请阁下参加这次神秘拍卖会，主持者保证阁下绝不会失望云云。<p>　　在我看这一段文字的时候，温宝裕在一旁，解释他何以会接到这份请柬的原因——我正想问他。<p>　　原来当温宝裕才主理陈长青的那幢大屋子之后，需要现钱来怍管理改建之用，经过我的同意，变卖了一些屋中的古董，也曾把几件珍贵的东西，交给国际性的拍卖会拍卖。所以，温宝裕的名字，就被列为“国际收藏家”之列，所以，就收到了请柬。<p>　　在邀请文之后，是另一段文字：“鉴于本次拍卖的珍贵宝物之中，部分或大部分的来历，并不光采——但保证绝非贼赃，绝没有任何法律纠纷。”<p>　　那段文字又道：“所以整个拍卖会现场的参加者，均不能暴露身分面目，包括拍卖会主持人在内，均请戴面具或化装，务求掩遮本来面目。若阁下自问能遵守此项规定，请电本会，当即寄上精美的拍卖物品目录——绝大部分，都是中亚细亚的艺术精品和宝物，和一个著名的探险队有关，有许多简直是传说之中才出现的珍品。”<p>　　温宝裕看到我抬起了头，就道：“看，毫无疑问，这个探险队，一定是斯文哈定领导的探险队。”<p>　　我问：“你打电话去了没有？”<p>　　温宝裕道：“当然打了，明后天就会收到目录，倒要看看有什么奇珍异宝。”<p>　　我笑：“你那大屋子中的奇珍异宝也够了，还想去买别的？”<p>　　温宝裕摇头：“不是想去买，是想去看看那个见不得人的拍卖，究竟如何进行。”<p>　　他把这个拍卖会形容为“见不得人”，倒也十分贴切，自然，也大有可能，这根本是拍卖会主持人的噱头，藉此吸引人参加——如果不是由于这一点，小宝不会有兴趣，也根本不会来和我商量了。<p>　　一想到这一点，我又有点扫兴：“你想去参加？奇怪，你注意到了极不合理的一点没有？”<p>　　温宝裕纵笑了起来：“当然注意到了，它没有拍卖的时间地点。”<p>　　我瞪着眼：“这不是混账吗？”<p>　　温宝裕道：“我想一定是在目录上——可能不想太多没有诚意的人参加，所以才这样做的。”<p>　　我笑了起来：“你是什么时候开始争取到行动自由的？如果拍卖会在外地进行，就算令堂肯让你去，难道你就不顾学校的课程？”<p>　　温宝裕苦笑：“希望拍卖会在本地举行。”<p>　　我看了看信封，信是从巴黎寄出的，我代替他发出了一下长叹声：“机会是三百分之一。”<p>　　温宝裕望定了我，我看出了他的心意，连忙摇头：“不，我不会去参加，别说我没有好奇心了，这一切，可能都只是拍卖商设计的吸引顾客的噱头。”<p>　　温宝裕不置可否，只是道：“有可能，等看了目录再说，或许没有什么特别。”<p>　　我点着头，向他挥了挥手，走了出去——我那次去办的事，和这个故事无关，所以不提了。我是一个典型的“无事忙”，可是也有许多稀奇古怪的事，就是在一开始看来一点目的和作用都没有的忙碌中发展出来的。<p>　　从温宝裕那次来过之后，我也忘记这件事了。过了两天，晚上，我正和白素在闲谈，忽然想起了这件事。就和白素提了起来。白素淡然笑：“当然是拍卖商的招徕手段。哪有那么多的珍奇古物。”<p>　　我同意白素的判断，可是二十分钟之后，我和白素都知道这个判断，大错特错了。<p>　　温宝裕是以极其庄严的神情，捧着那本大开本，厚厚的、彩色精印的拍卖品目录进来的，他进来之后的第一句话就是：“我中头奖了！拍卖会在本地举行，时间是一个月之后。”<p>　　我哼了一声：“小子的运气真好，你看了目录了？”<p>　　温宝裕大大吸了一口气：“没有，我只是翻了一下，太伟大了，我来和你们一起看。”<p>　　我白了他一眼，也就在这时候，我看到了目录的封面，那是一柄匕首和它的鞘，才一眼，我就被这匕首吸引住了。<p>　　接触过武术的人，大多数，对武器都有一种热烈的偏爱。我曾在十万大山的一座秘室（兴建来供明朝的建文帝作避难之用）中，见到过一柄锋利无比的宝剑，就曾爱不释手，起过想将之据为己有的贪念。<p>　　而这柄匕首，我看到的虽然不是实物，但是现代彩色印刷术的进步，也就可以通过图片，体验到它的锋锐。整个刀具，呈现一种不可测的、充满了神秘意味的蓝色，这种蓝色，闪烁不定，甚至不能肯定它是深蓝还是浅蓝。<p>　　从这种神秘的、蓝汪汪的颜色之中，就可以感到它的锋利和杀气。<p>　　在我注目于这柄匕首的同时，我听到白素也发出了一下惊叹声。<p>　　令人惊讶的，还不单是这柄匕首的锋利，更在于它的柄上和鞘上，镶满了各色宝石。简直可以说是宝光夺目。<p>　　我足足隔了半分钟之久，才由衷地叹：“好一柄匕首。”<p>　　温宝裕道：“编号第一，有较详细的介绍，说是有一个故事，和这柄匕首有密切的关系，故事是记述在一大捆羊皮上的——”<p>　　他一面说，一面打开了目录来，第一项拍卖品，就是这柄匕首，标题是：“和一个凄惋的故事有关的命运之匕首，沙漠古城中发现的珍品。”<p>　　还有一项副题是：“底价二百万英镑。”<p>　　我闷哼了一声，又留意另一幅很大的照片，照片拍的是一捆羊皮——这种经过特制的羊皮，中亚细亚一带的人，到如今也用来当纸用，古代更是书写记录的重要工具，它可以保持很多年，比纸耐久，已发现的最早的基督教圣经，就是写在羊皮上的。<p>　　一大捆羊皮，有几张摊开着，用一种我看不懂的文字书写，照片旁的说明是：这是一种早已失传了的中亚部落文字。可是出人言表的是，其中有中国的汉字。不过也难以辨认，在已可辨认的字中，可以知道，记述的是一个十分离奇曲折的故事。<p>　　这时，我也看到在那些我不认识的“中亚古代文字”之中，确然有汉字在，而且，还是龙飞凤舞的草书，我只看了一句，就和白素互望了一眼，那一句是：“往事历历，心痛如绞”。<p>　　在照片上还可以看得到的另一句是：“此匕首随余半生，然来历知者极少，今记录于此，留待后世。”<p>　　白素沉声道：“中国字是批注，那古怪文字才是记载故事的。”<p>　　我大是奇怪：“看来，记载的是一个中国人的故事！”<p>　　温宝裕抓着头：“中国人的故事，为什么要用这种古怪文字来记录。这匕首的主人是什么人？能拥有这样的匕首，这人一定十分不简单！”<p>　　我再看说明：该批可能大有价值的羊皮，不另立项目，作为第一号拍卖品的附属品，购得者可自由选择，接收或放弃该项附属品。<p>　　温宝裕大声道：“要是有什么人，买了这柄匕首，不要这捆羊皮，那就好了！”<p>　　小宝的话虽然有点匪夷所思，可是想想也很有道理：那柄匕首，虽然毫无疑问是稀世奇珍，可是它却不会说什么。而那一大捆羊皮，天晓得会有什么古怪的故事，记述在上面！<p>　　单是那种古怪的文字和汉字草书的夹批，已经可以引发人无穷无尽的想象力了。<p>　　而这柄匕首的底价已经那么高，拍卖的成交价不知是多少，自然不是我或温宝裕所能负担的，所以温宝裕才有这样的想法，希望有人不识货，不要那些羊皮，肯以低价出让。<p>　　我和白素都觉得他的话有点道理，温宝裕何等机灵，自然一下就看了出来，于是他就进一步发挥：“非要去参加这个拍卖会不可，一知道是谁买了他，就去和他商量，要他放弃那些又膻又脏写满了莫名其妙只怕穷一生精力也看不懂的文字的羊皮！”<p>　　白素给他逗得笑了起来：“小宝是什么时候学会做生意的门槛的？”<p>　　温宝裕更大是高兴，昂着头，颇以为“能者无所不能”。<p>　　我泼了他一盆冷水：“要是偏巧买家正喜欢曲折离奇的故事呢？”<p>　　温宝裕一听，陡然发出了一下震耳欲聋的怪叫声。虽然我和白素对他的怪诞行为早已熟知，但是也不免给他吓了一跳。<p>　　他又伸手在自己的大腿上重重拍了一下：“哈山！航运巨子哈山先生，他最喜欢听古怪故事，要是他在，可以要他去买那柄匕首。”<p>　　我也不禁“啊”地一声，确然，以哈山喜欢听古怪故事的性格，他一定会去把这柄匕首买下来，而他的财力，也足可应付。<p>　　可惜哈山先生自己也成为一个怪不可言的故事的主角，和他的父亲，一起去体验分段式的生命去了，只怕二三十年，不会再出现，在哪儿去找他去。<p>　　温宝裕立时又向我瞪了一眼。我明白他的意思，他是在怪我——哈山“临别”之前，曾有意要把他庞大的财产托给我处理，可是被我一口拒绝了，温宝裕这时，自然在说要是有了钱，就好办了。<p>　　他嘀嘀咕咕地道：“有钱，还是有用的。”<p>　　我有点恼怒：“小宝，别财迷心窍。”<p>　　温宝裕长叹一声：“良辰、美景好象有用之不完的钱，找她们想办法去。”<p>　　我又好气又好笑：“你越来越有出息了，女孩子的钱都好动脑筋的？”<p>　　温宝裕团团乱转，忽然又大叫一声：“有了！原振侠医生的哪个美丽无匹的女巫——”<p>　　说到这里，陡然停了下来，吐了吐舌头，不再说下去，我和白素，也不出声，心情都很沉重。<p>　　最近，发生在“原振侠医生的那个美丽无匹的女巫”身上的事，大家都知道了。女巫玛仙，为了成全一宗真正的爱情，收回了她所施的巫术“血魇法”，以致她自己丧失了一切智力，原振侠医生在伤痛之中，把她交给了“爱神”，这一切经过。原振侠医生用极伤感的情绪，向他们说起过，现在，原医生的情绪低落之极，我们也无法帮助，只好陪他难过。<p>　　在这种情形下，小宝大声叫了出来，自然又难免令得我们心情沉重。<p>　　温宝裕在停了片刻之后，才继续说了下去：“那女巫的监护人，是亚洲最大的豪富，他可以委托我去买这柄匕首，然后，把羊皮交给我们。”<p>　　温宝裕异想天开的事情多，可是这个提议，倒大是切实可行。<p>　　他指的亚洲大豪当是陶启泉。陶启泉也很喜欢收集古物，这柄匕首，不论从哪一个角度来看，都是罕见的精品，也正是豪富搜集的目标，温宝裕去，一定一说就可以成功的。<p>　　所以我道：“好，我代你联络，你得抽空带着目录去见一见他，看看你的口才，是不是能说服他。”<p>　　温宝裕用力拍着心口：“哼，凭我的三寸不烂之舌，一出马，有什么不成功的！”<p>　　说了之后，他望着我，竟有立刻逼我和陶启泉联络的意思。我拿起了电话来，拨了一个号码，要找像陶启泉这样的大人物，不是容易的事。我因为和他关系十分特殊，所以他给了我一个二十四小时有人接听的电话，可以联络到他，不论他在何处。<p>　　我向接听的人报了自己的名字，然后道：“希望陶先生如果方便的话，尽快打电话给我，我的电话号玛是……”<p>　　（这是我的习惯：从不假设别人记得我的电话。报一个号码给人，不会有损失。人家记不得电话，联络不到，就就是大损失了。）<p>　　然后，我们继续看那本目录，才翻了三分之一，我们都目瞪口呆。<p>　　我们都不是没有见过世面的人，单是陈长青留下的那幢大屋子，里面的古物，就抵得上一个博物馆，可是也很少见过那么多充满了中亚风格的古物，那么多的金器和玉器，那么精美的工艺，集中在一起。<p>　　看来，探险队当年发现的那个古城，有着许多任务艺品的巧匠，要不然，怎会有那么多的精品，尤其是许多玉雕，玉质之隹，即使在照片上看来，也可以体验那种滑润，估计那是新疆南部的出产，再经由新疆北部，流入中亚细亚的，世上流传的这样好质地的白玉，十分稀少，是玉器爱好者梦寐以求的珍品。<p>　　还有许多是大型的玉器，甚至有很大的，直径达到五十公分的玉盆，可以想象，这个古城的居民，一定是一个极度爱玉的民族。<p>　　中国西北部的少数民族，回族、哈萨克族、藏族和维吾尔族，至今仍有爱玉之风，汉人也十分喜爱玉器，古城的居民爱玉，自然可以理解。<p>　　在玉器部分之后的是金器，大多数是金丝编成的各种器具，上面都有十分精美的图案。<p>　　等到看完，合上了目录，我道：“很怪，编号第一的那柄匕首，和别的珍品，在艺术风格上，完全不同。那匕首我看是古波斯的产物，不像其它的珍品，一看就知道是同一地域出来的，有着十分近似的艺术风格。”<p>　　温宝裕搓着手：“这批宝物，应该有人把它们整批买下来，不能让它们分散，好象同类的珍品，完全没有被人发现过！”<p>　　我向温宝裕看过去，他“咕”地一声，吞了一口口水，全部拍卖品的价格，单是底价，也已非同小可，他也不敢夸口说可以说服陶启泉去把它们全买下来了。<p>　　白素有点不满：“连拍卖会的主持人，也不是很重视那捆羊皮，介绍得那么少。”<p>　　温宝裕道：“而且，我也看不出为什么参加者都要隐瞒身分的理由，看，入场证上，甚至有‘不能互相交谈’的规矩。”<p>　　在目录的最后一页，是一张十分精美的入场证，有着一个编号，想来是为了拍卖方便出价之用。<p>　　讨论到这里，电话响了，我按了一下掣，使大家都能听到。陶启泉的声音十分宏亮：“卫斯理，你好，有什么指教？”<p>　　我笑：“介绍一个小朋友来见你，有一点事情和你商量——你得作思想准备，可能你会花费大笔金钱。”<p>　　陶启泉“呵呵”笑了起来：“那不算什么，不过最快要三天之后，我现在正在巴哈马出席一个商务会议。”<p>　　我吸了一口气，一面回答：“不要紧，你一回来就通知我！”一面我在想，要不要把女巫之王的不幸遭遇告诉陶启泉。<p>　　白素看出了我的心意，向我摇了摇手，示意我不必多此一举，所以我便没有说。<p>　　陶启泉爽快地答应了一声，就挂上了电话，我又按了一下掣钮，回过头来，向温宝裕道：“看你的了！”<p>　　温宝裕叹了一声：“你作了这样的安排，要是我再把事情办砸了，那合该买一块豆腐当撞死。”<p>　　白素仍在翻着目录，感慨地道：“这些宝物当年被发现后据为己有，确然不是很光采。”<p>　　我也十分感叹：“也很难说，宝物十分可能在中国境内发现，若是当时归了公，连年战乱，只怕也不能保存得这么完整。”<p>　　白素又道：“什么时候有实物可看？”<p>　　温宝裕指着目录的一页：“拍卖之前的三天，地点是在一家酒店的顶楼。”<p>　　他说出了那酒店的名称，那是十分熟悉的一家酒店，而且我知道酒店是苏氏财团的产业，我曾和白素到过。那是一次化装聚会，会中有人化装成了我，大放厥词，结果由原振侠医生引发了一个相当动人的故事，那次，白素扮成了共产党的祖宗大胡子马克思！<p>　　那已是若干年之前的事情了。<p>　　我指着目录：“没有提及买了多少保险？”<p>　　温宝裕摇头：“没有，而一再提及的是，拍卖会是在秘密的情形下进行，没有入场证的，不能进场，而在预看拍卖品的时候，也不能互相交谈，一样不能暴露真面目和身分。”<p>　　我和白素笑了起来：“对你来说，这会是很新鲜的一次经历。”<p>　　温宝裕忽然长叹了一声，又重复着他的感叹：“有钱，还是好的。”<p>　　我又瞪了他一眼，温宝裕的感叹，也有点道理，可是若是要把目录上所有的宝物都买下来，至少要一亿英镑，世上有这样财力的人，屈指可数。<p>　　我把这一点说了出来，温宝裕闷哼一声：“世上有人花四亿美元造一座王宫。而且，在国家预算中，那些钱算什么，应该有富裕国家的博物馆，把这批宝物，整批买下来，公开展览。”<p>　　温宝裕的丰富想象力大发作，他又道：“最好搜集那个古城的资料，把博物馆造得和那个古城一样，对了，香香公主到过的那个古城，连整个浴池都是玉雕的，唉，一些玉盆玉碗，也不算是什么了。”<p>　　我和白素都习惯了他这种天马行空，想到什么就说什么的行为，所以见怪不怪，温宝裕突然又叫道：“那古城，现在还在不在？”<p>　　我笑了起来：“你不是想到沙漠去把这座古城找出来吧？”<p>　　温宝裕却不说话，只是定定地望着我。<p>　　我看出他的居心大是“不良”，所以只当看不见，根本不去睬他。温宝裕坚持了半分钟，看看我没有反应，他又叹了一声，才道：“最好和意大利的庞贝古城一样，发掘出来，再把所有的宝物，全都运回去，就在古城之中陈列，那就理想了。”<p>　　青年人有青年人的理想，我和白素都不去打岔，温宝裕一个人独白，也觉得无趣，他向门口走去，到了门前，才道：“展出拍卖品的时候，我一个人去看？”<p>　　我闷哼一声：“不是只有持有入场证的人，才能够去看拍卖品吗？”<p>　　温宝裕提高了声音：“我不相信神通广大的卫斯理，连一个拍卖场都进不了。”<p>　　我耸耸肩，对这个问题，不作答复，温宝裕得不到反应，顿了顿足，走了。<p>　　他走了之后，我吸了一口气：“这柄匕首……确然是稀世奇珍，值得去开开眼界。说不定落在哪一个收藏家的手中，就再也无缘相见了。”<p>　　白素深知我的心意，她微笑着反问：“你是想去看那柄匕首，还是想看那捆羊皮？”<p>　　我给她说穿了心意，也不禁笑了起来：“其实我早就有了一个主意，不过不说出来，怕小宝知道了会闯祸，坏了大事。”<p>　　我说这几句话的时候，也神秘兮兮地压低了声音，同时也估计白素料不到我想到的是什么。<p>　　白素闲闲一笑：“当然，你所要的，并不是那捆羊皮，而只是要上面的文字。”<p>　　我伸直了身子，知道白素已知道了我的方法，其实再简单也没有，用一具摄影机，把每张羊皮都柏一张照片就可以了。<p>　　拍成了照片之后，怎么研究都不成问题。而拍卖品既然在事前供人参观，要拍摄自然也是十分容易的事。我不对温宝裕说，是怕他大呼小叫，反倒会被人阻止。自然，主持拍卖会的人，可能会有禁止拍摄的行动，但以我和白素之能，就算是偷拍，也容易之极。<p>　　我继续道：“问题是如何进入会场？”<p>　　白素笑了一下：“拍卖会在那张酒店举行，苏氏兄弟是我们的熟人，拍卖会不会拒绝酒店主人所推荐的两个客人吧，和他们联络一下就可以了。”<p>　　我鼓了两下掌，立刻和苏氏兄弟联络，同时也十分高兴，因为白素说“两个客人”，这说明她准备和我一起去参加行动，而我们已有好久没有一起行动了。<p>　　一切经过简单而顺利，第二天，我接到了苏氏兄弟之中的苏耀西的电话，他说：“和拍卖会方面联络过了，他们说欢迎之至，立刻补寄入场证来，只不过这个拍卖会很怪，要化装参加，而且，参加者连互相说话也不可以。”<p>　　我呵呵笑着：“这一点我们早知道——我和白素，早已不说话，只凭眼色，就可以知道对方的心意了。”<p>　　苏耀西十分有趣，他道：“喔，我明白了，这叫作眉目传情。”<p>　　在双方的大笑之中，事情顺利解决，不几天，我和白素都收到了入场证，我在事先就提出：“别让温宝裕知道，看他到时化装成什么，我想我们一定一下子就可以把他认出来。”<p>　　白素瞪了我一下：“还说小宝孩子气，你自己还不是一样——”说到这里，她忽然笑了起来：“我们也好久没有化装了，不如分头进行，看到了那时，你是不是认得出我，我是不是认得出你。”<p>　　白素忽然之间，童心大发，倒是十分有趣的事，我立即举手赞成，并且提议：“早一天我‘离家出走’，以免泄漏天机。”<p>　　白素也高兴：“好，谁认不出谁来，要受罚。”<p>　　我凑近去：“罚什么呢？”<p>　　白素侧头想了一会：“现在想不出，到时再说！”<p>　　（好象有一部武侠小说中，曾有过这样的情节？）<p>　　说说笑笑，时间容易过，陶启泉十分有信用，一回来就通知我，我通知温宝裕，温宝裕这次，居然十分懂礼貌，衣着整齐，先来见了我，在我这里得到了嘉许之后，才去见陶启泉。<p>　　温宝裕英俊挺拔，十分得人好感，我相信他决不会失败。果然，不到两小时，他就从一辆大房车中，跳了出来，一路跳进了屋子，“雀跃”自然就是这个意思了——陶启泉派自己的座驾送他回来，他一进屋子就叫：“猜我得到了什么成绩？”<p>　　我笑：“不知道，陶启泉才给我打了电话，不过他没有说。”<p>　　温宝裕望了我片刻，陶启泉确然没有告诉我他取得了什么成绩，他只是告诉我：“你派来的小朋友有趣极了。”<p>　　温宝裕在确定了我真的不知情之后，他深深地吸了一口气：“陶氏集团成立了一个基金，寓投资于收藏，放胆购买一切值得投资的艺术品和古董。”<p>　　我也代温宝裕高兴，以陶氏集团的财力而论，把这批古物全部买下来，也不成问题。<p>　　温宝裕更是兴奋得满脸通红，他又补充：“还可以专为基金建造一座收藏馆——陈长青也留了不少古物下来，我准备捐出去，总不能只由陶启泉一人出力。”<p>　　温宝裕“有趣之极”的评语，自然不是自白得到的，他性格十分可爱，爽朗而豁达，有这样性格的人，自然到处受人欢迎。<p>　　不几天，陶氏集团的这项新措施，就已经向全世界发表——这件事有一个小插曲，这个实力雄厚的基金会主席，是一个青年人，当然是温宝裕，他西装笔挺的相片，登在报纸上。他的母亲，温太太看到了，自言自语道：“这青年人，和我们家小宝倒长得很像。”<p>　　小宝的母亲看吊儿郎当、调皮捣蛋的小宝看惯了，见到了服装端正的温宝裕，竟然认不出来。<p>　　温宝裕的父亲，在妻子面前，一向是没有发言权的，这次忍不住说了一句：“那就是我们家的小宝。”<p>　　温太太瞪了丈夫一眼，先是不信，后来仔细看了新闻，才大叫一声：“真是小宝，怎么那么大的本事，和陶氏集团搭上了关系，嘿！嘿！可比他父亲有出息得多了。”<p>　　温先生一句也不敢搭口。<p>　　不多久之后，温太太握着温宝裕的手，笑得脸上的肥肉乱抖，心肝宝贝地叫了一阵子之后，忽然下令：“你登在报上的照片很神气，可见人要表装，佛要金装，以后除非不让我看到，见到我的时候，必然要这样服装。”<p>　　温宝裕想违抗这道“懿旨”，他父亲给了他一个眼色，示意他不必徒费唇舌，温宝裕也就只好把抗议的话，吞咽了回去。<p>　　后来，他愁眉苦脸来见我，我哈哈大笑：“以后你尽量少见令堂就是。”<p>　　白素怪我：“穿整齐些也没有什么，哪有叫孩子少见母亲的。”<p>　　我和温宝裕之间，常有“男人的默契”，所以对白素的话，都没有人去反驳她。<p>　　又过了若十天，温宝裕兴冲冲来告知：“后天，可以参观拍卖品了。”<p>　　我的消息比他灵通，因为苏氏兄弟中的苏耀西，早就通知我拍卖品运到，已经开始布置了。他道：“真不得了，全是精品，听说陶氏集团新成立的基金，号称可以调集十亿美元，就是为了这批宝物而设的？”<p>　　商场上对这种事十分敏感，财团有可能以这种基金为名，暗中从事突如其来的商业行动。所以我立时道：“据我所知，确然如此！”<p>　　苏耀西叹了一聱：“本来我看中了一套玉碗，现在看来，难以竞争了。”<p>　　苏氏弟兄也控制着庞大的工商业集团，是大豪富，可是一山还有一山高，和陶氏集团相比，当然又差了一截。他也想到陶氏集团可能要全部买下来了。<p>　　我笑了一下：“世界上的奇珍异宝太多，不能见了就想据为己有。”<p>　　苏耀西也立时笑了起来：“说得是——你是不是想先看看展品？我可以向拍卖会的主持人安排。”<p>　　我想了一想：“不好，这样一来，我的身分不是暴露了吗？”<p>　　事实上，我倒很想先去看一看，但是我和白素又有约，这几天，我们虽然没有商量这件事，但是互相都可以在眼神中看出对方大有挑战的意思，都像是在说：你认不出我，我会认出你来。<p>　　看看究竟是谁认得出谁，是一件十分有趣的事。<p>　　苏耀西没有再说什么。到了预展会之前的一天，我果然不在家中，到了陈长青的屋子，可是又避开了温宝裕——那屋子极大，要躲起来，十分容易。<p>　　我夤夜化装，装成了一个西方人，凡是化装不想破人认出来，必须在最难改变的地方，加以改变，而经过改变了的部分，又不是很碍眼，太碍眼了，有经验的人，一眼就可以看出来那是化装的结果。<p>　　白素是化装的大行家，功力和我不相伯仲，要瞒过她，自然非别出心裁不可。<p>　　我化装的白种人，是金发白种人，我把自己的皮肤有可能露在衣服之外的地方，全部染白，又把我的汗毛，也染成金色，头发当然也染了，然后再用蓝色的隐形眼睛，北欧口音的英文我不成问题。<p>　　这样的化装法，十分花时间，我用了足足三小时，才算是成功，金发碧眼，十分传神，然后，我又在化了装的脸上，戴了一个面具——那是一种任何人一眼就可看出来的面具。<p>　　第二天上午，我离开大屋子的时候，看到一个身形偃偻的老妇人，拄着一根拐杖，战巍巍地走了出来，还向我瞪了一眼。我几乎要忍不住哈哈大笑：温宝裕竟然扮成了一个老婆婆，不过，他也算是扮得像的了。<p>　　我当然带了小型摄影机，这种摄影机使用特别的底片，拍出来的幻灯片，可以放大到一平方公尺，效果极好。<p>　　那捆羊皮上的文字，拍了下来之后，可以放大了来慢慢研究。<p>　　到了预展场地，我不禁叫了一声幸运，拍卖会的主持，显然不知道这捆羊皮的重要，只是随便放在一边，而且，其它所有的对象，都是可以看，不可以用手去碰，都有玻璃柜保护着。<p>　　而那捆羊皮，却放在那里，任人翻揭。<p>　　这时，我已看到那“老婆婆”的身手，忽然矫健了起来，在那叠羊皮之前，不停地用手杖去翻，翻了一张又一张，行动可算相当奇特，可是却没有人理会。<p>　　本来，我还十分为难，因为我的化装虽然天衣无缝，可是只要我一表示对那堆羊皮有兴趣，白素就立时可以认出我来。<p>　　所以，我只是像别人一样，盯着那柄匕首，和许多金器玉器在看。<p>　　可是，我又要拍摄羊皮上的文字，又不能连看也不向那些羊皮看一下，而且，我也无法进行远距离的拍摄。<p>　　而在我留意温宝裕的行动之后，我不禁大是高兴。温宝裕用拐杖在翻羊皮，每翻过一张，他就把拐杖向上，提高一些。<p>　　这小子，他竟然把特制的摄影机藏在拐杖之中，公然进行拍摄！他的这个方法十分好，从根本没有人注意他这一点上，可以证明他的成功。<p>　　一看到这个情形，我自然放下了心，由得他去拍摄好了，我可以专心一致，只把白素认出来。所以，我开始打量在这个展览大厅中的人。<p>　　人很多，超过两百个，每个人都经过化装，绝大多数，是戴了叫人认不出面目来的面具，也有干脆扮成阿拉伯女人的。<p>　　我留意着每一个人，自然留意的重点，放在这个人是不是对那堆羊皮注意，或者对温宝裕特别留意。要有所发现，也不是容易的事，我看到一共有三个人，来到了温宝裕的身边，逗留了一会，温宝裕还居然向他们十分不耐烦的瞪眼，用不友善的眼光，把他们赶走。<p>　　这三个人，两个是身形高大的男人，白素的身子没有那么高，但当然可以加高——高明的化装术，非但可以使身形变高，甚至可以变矮！另外一个，是作中东女人打扮的妇女。<p>　　我本来想去进一步留意这三个人，可是一转念间，我想到白素如果在场，见到的情形和我一样，她也会去留意那三个人（如果她是三个人中的一个，她就会去留意另外的两个），这时，我如果去接近这三个人，叫白素看在眼中，岂不是一下子就可以把我认出来了。<p>　　所以我仍然没有进一步的动作，只是注意是不是有人特别去接近那三个人，可是却又没有发现。<p>　　温宝裕的行动十分快，他只花了二十分钟不到，看来就已经有了十分满意的成绩，他拄着拐仗，装模作样，在大厅中晃来晃去，神情十分怡然自得。<p>　　若不是怕白素认出我来，我一定会大大地和他开个玩笑，例如绊他跌一跤之类。<p>　　半小时之后，我开始走动，在每一个人的身边，逗留五秒钟到十秒钟，从各人的化装上，判别这个人是不是白素。<p>　　由于有“不能互相交谈”的规定，所以厅中极静，人与人之间也不互相交流眼色，所有的注意力，都放在那些珍贵的拍卖品上，尤其是那柄宝光四射的匕首，它那锋利的刀身，杀气隐隐，十分慑人。<p>　　一小时之后，展览厅中的人减少了一半，连温宝裕也走了，可是我还是没有认出白素来。看来，白素也没有认出我。<p>　　又过了半小时，人更少了，我想到，到了最后，可能只剩下我和白素两个人时，情形不是十分滑稽吗？<p>　　还没有认出白素来，我当然不能就此离去，等到只有十来个人的时候，我不禁用力在自己的额头拍了一下，责怪自己的蠢笨。<p>　　白素何必非留在大厅不可？她可以一早就认出了我来，然后离去，只要她可以说出我化装成什么样子来，我就算是输了。<p>　　而她在一认出了我之后就离开，我自然再也没有认出她的机会了。<p>　　我叹了一声，不再留连，回到陈长青的屋子，又花了足足一小时，才把化装完全洗干净。<p>　　我来到温宝裕常到的那几间房间，温宝裕不在，我留了一张大字条：速将偷拍到的照片交出来。<p>　　然后，我回住所，在门口徘徊了一回，估计白素会怎样取笑我。<p>　　可是，当我推开门进去的时候，却出乎我的意料之外，白素在当眼的地方，留下了一张字条：“有突然的急事，一位好朋友向我求助，必须离开，不能去辨认你了。”<p>　　白素根本没有到那个展览厅去！不是我认不出她来，是她根本没有兴趣。<p>　　这实在令我啼笑皆非，但也令我松了一口气。从留字的时间来看，是早上七时。白素没有说她到哪里去，也没有说向她求助的是谁。她一定走得十分急。这样的行动，大多数发生在我的身上，白素很少这样。<p>　　我当然不会担心，白素有应付任何变故的能力，她的行动如此突然，一定有她的理由。<p>　　我休息了一会，温宝裕已风头火势赶了来，一到就瞪着我：“你怎么知道我拍了照片？”<p>　　我不说穿：“那么简单的办法，你一定想得到。”<p>　　温宝裕十分自得：“一点阻碍也没有，那堆羊皮，简直没人留意，你绝想不到我装成什么人。”<p>　　我笑着指向他的鼻尖：“令祖母？”<p>　　温宝裕大吃一惊，一步跳向后，用大惑不解的神情望着我，我由得他疑神疑鬼：“拍的是幻灯片，带来了没有？”温宝裕要在十秒钟之后，才回答我的问题：“带来了，还没有看。”<p>　　我和他一起进入书房，把放映那种特殊小幻灯片的放映机装好，面对着一幅白墙，然后，拉下了窗帘，开始放映。一共是七十五幅，每一幅上，都是那种看不懂的文字。显然要记述的事件十分复杂。<p>　　夹在那种古怪文字中的汉字草书批注也不少，有时比古怪文字还多，而且，可以推测写这些汉字的是同一个人，这个人，一定十分霸道，因为在很多情形下，他写的汉字，盖过了那种古怪的文字，喧宾夺主的情形，跃然于羊皮之上。<p>　　有百分之八十以上的草书，是红色的，红色还十分鲜明，那是上好的朱砂，这种朱砂，相当名贵，这个人竟可以大量使用，自然很不简单。<p>　　我辨认草书的能力算是高的了，但在当时，我至多也只能看清十之六七，我相信温宝裕连一成都没有看懂，他不断在咕噜着：“这算是什么字，这种字，写了等于不写，真正岂有此理。”<p>　　羊皮并不循序，所以也很难连贯，可是一个小时下来，我边看边讲，已经令得温宝裕怪声连连，我也大是兴奋。<p>　　可以相信，古怪文字记载的，是有关一个人的故事，而写汉字草书的，就是这个人。<p>　　古怪文字看不懂，这个人在批注之中，很多处对古怪文字作了补充，也涉及他的故事。例如他的名字，他是什么时候的人等等，就全是在汉字草书之中得到的。<p>　　始终没有人认得古怪文字。<p>　　汉字也是请了几个专家来认，才全部认着了的。<p>　　这些都是后话了。<p>　　对了，那个拍卖会怎么样了？<p>　　拍卖会的结果，出乎人的意料之外，每一件拍卖品，都被抬高到疯狂的价格，那柄匕首的最后成交价是一千二百万英镑，而且到最后，拍卖会主持人宣布，有人提供了一个天文数字，买下了全部拍卖品。<p>　　不是陶氏集团，温宝裕参加了拍卖会，他说：“简直是疯狂的价格，陶氏虽然有钱，也不能这样用法，只有阿拉伯酋长才会这样疯狂。”<p>　　整批宝物，究竟落在谁的手中，竟然不得而知——当然这是暂时的，后来的事情又有意外的发展。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_09'>第八十三卷 毒誓 第七章 一个支离破碎的故事</b><p>");

document.write ('　　在认出来的汉字草书之中，知道了故事的主角的名字是裴思庆。<p>　　对了，就是那个一开始，浩浩荡荡，带领驼队西行，在沙漠中遇到了异样风暴的长安大豪裴思庆。<p>　　他的故事经过一番整理，但是并没有经过多少“艺术加工”，相信是有一个人，用那种古怪的文字，记下了他的故事，而他又加以批注，说明和补充。他所作的补充，自然不会有整个故事可窥，所以，不免有点支离破碎。<p>　　但是，在支离破碎的情节之中，也可以大体上拼凑出一个故事来。<p>　　故事之中，有一个主要的女角，名字叫柔娘，柔娘在十五岁那年，就成了裴思庆的新娘，在柔娘之前，裴思庆自然有妻子（因为他有儿女），他原来的妻子怎么样了，并没有提及——在古代，中国的女性，一直没有地位，可有可无，不受注意，除非是受到男人特别宠爱的，像柔娘那样。<p>　　可是裴思庆得到柔娘的手段，十分可怕。从不完整的情节来看，柔娘原来是一个十分出色的青年人的未婚妻。<p>　　这个青年人是武林中人，还和裴思庆有结义兄弟的关系——凡是这种关系，在结义的时候，双方都必然罚誓，以证实这种关系。<p>　　裴思庆这时所罚的毒誓，是若有违誓，会在沙漠之中饿死渴死。<p>　　可是多半没有隔了多久，裴思庆就杀了他的结义兄弟，原因，推测多半是为了柔娘——古代的一个弱女子，在未婚夫猝然死亡之后，唯一的出路，就是另外找一个男人，裴思庆就是最佳对象了。<p>　　裴思庆在娶了柔娘之后，也曾害怕自己的誓言，所以很久不敢再西行，越过沙漠去经商。可是时间一久，他的恐惧渐渐消散，他又带着驼队西行了。<p>　　就在这次西行中他遇到了风暴，在沙漠中不知挣扎了多少天，连最后的一头骆驼也杀掉了——关于这个过程，记述得相当详细。<p>　　（自然，大家都可以知道，裴思庆并没有死在沙漠中，要是他死了，这段经过也不会留下来了。）<p>　　（他在沙漠中，是怎样绝处逢生的，也可以在他的批注补充中拼凑出来，后面会写出来。）<p>　　在已经知道的故事之中，可以知道他有一柄极喜爱的匕首，这柄匕首的来历，只有他一个人知道，本来，他是准备在临死之前，把他得到这柄匕首的经过想上了一遍的——可想而知，那一定是一个十分甜蜜的回忆。<p>　　可是结果，他在终于支持不住，再也难以在沙漠上挪动半步的时候，他却想起了他最不愿意想起的那件亏心事。<p>　　亏心事的一切经过，一切细节，都历历在目，他但愿快一点死，也不要把整件事再想一遍，因为他知道自己已经在应誓了，在经过了那么样的痛苦挣扎之后，他终于死在沙漠上，他也不知道自己是饿死还是渴死的了，都没有分别，反正死亡都是一样的，令得他还想挣扎着知道的是，他不知道自己的灵魂是不是也永远离不开沙漠，还要在沙漠上飘荡。<p>　　当他努力想弄清楚这一点的时候，他又听到他的结义兄弟的笑声和语声，一切都如此清楚，使他可以听得明明白白：“不必担心这个问题了，因为你根本没有灵魂，你不是人，何来的灵魂？”<p>　　他想大声反抗，可是当然出不了声——即使是在心中大叫也做不到，他已经感到死亡侵进了他的身体，他听到了一种十分古怪的声音。<p>　　这种声音他应该是十分熟悉的，可是这时听来，却又十分陌生：这时候，怎么还有可能听到“叮叮”的驼铃声呢？<p>　　最后一匹骆驼，不是被他杀了么？一定是骆驼的灵魂在调侃他，他没有灵魂，骆驼可能有。<p>　　然而那种声音却在迅速移近，裴思庆勉力想弄清楚是怎么一回事，可是没有用，他的眼前是一片血红，然后，红色在迅速暗下去，在完全黑暗之前，好象有十分夺目的一片彩光一闪，接着，就是无比的黑暗，而那时候，他也完全没有了知觉。<p>　　事后，他回想起来，心想如果死亡就是那样子的话，那么死亡其实也并不可怕，只不过是一下子忽然都不知道了而已。<p>　　至于死了之后，是不是会有灵魂，由于他不是真的死，所以他也无从得知。<p>　　在那一剎间，最失望的，大约是在半空中盘旋的食尸鹰了，这种形状丑陋之极的大鸟，平日不知在什么地方栖息的，她们对死亡的气息特别灵敏，哪里有死亡，哪里就有她们的踪影，她们在空中盘旋，跟踪着死亡，她们投在沙粒上的阴影，就像是死神伸出来的手，把生命一点一点攫走。<p>　　可是，这一次，食尸鹰没有成功，几头食尸鹰已然落在裴思庆的身边，侧着头看着他，食尸鹰十分遵守天地宇宙间的规则！绝不啄食活人，只要这个人还有一口气，它不会去碰他。<p>　　而它们判断人兽的生和死，准确无比，只要人一死，她们锐利之极的、铁钩一样的喙，就会在第一时间啄下去。食尸鹰的第一啄，必然是啄向人的天灵盖，一下子就可以啄出一个深洞，让她们可以啜食多半还有温度的脑浆。<p>　　这一点十分重要，因为若是那几只食尸鹰已然开始了行动，那三匹骆驼就不会再向裴思庆奔过来——奔向一个死人，并无意义，人已死了，沙漠也就是最好的归宿，不必再多费手脚了。<p>　　而食尸鹰还是守着不动，这就证明那个人还没有死，还活着，那就不能眼看他死去。<p>　　三匹骆驼，只有一匹有人骑着，那人一身白袍，把全身连头都里在中间——那是在沙漠上生活的累积下来减轻猛烈阳光肆虐的最佳方法。<p>　　骆驼上的人提了提缰绳，那匹骆驼立即改变了原来奔走的方向。那是一匹十分神骏的骆驼，毛色也比普通的骆驼深，是深棕色，奔起来又快又稳，这一点，可以从它项际所悬的驼铃，所发出的“叮叮”声是如此之有规律上得到证明。<p>　　骆驼到了近前，几头食尸鹰十分不情愿地扑打看双翼，让开了一些，却并不飞上天去。<p>　　多半是它们认定这个人必死无疑，懒得飞上去再落下来了。<p>　　那人一翻身，下了骆驼，动作极快，在下鞍子的时候，已经顺手摘下了鞍旁的皮水袋，一到了裴思庆的身边，就把裴思庆的身子，翻了过来，拔开皮壶的塞子，令得壶中的水，成一股极细的细泉，注向裴思庆的口唇，同时，伸手在他的口唇中轻抚了一下，令得他的口张开一些，好让水流进去。<p>　　那人也不能肯定是不是可以救得转人——人是在九死一生的边缘上挣扎，不如此，身边不会有食尸鹰。人是不是可以救得转，要看他是不是咽得下这一口水，这一口水，沙漠上讨过生活的人都知道，是真正的救命水。<p>　　注入口中的水，很快就注满了裴思庆的口，有一点满溢了出来，那人便不再注水，回头向那些食尸鹰看了一眼，从它们的行动中，可以得到那人究竟是生是死的判断。<p>　　食尸鹰在不安地扑着翼，那人再转过头去，首先看到的是那柄匕首，匕首在阳光下，看起来如同是被一团七彩流转的宝光所笼罩。<p>　　接着，这人看到裴思庆的喉间，突然跳动了起来，跳动得十分剧烈，像是要裂喉而出，他口中的水，正在迅速消失，随着他喉结的急速跳动，自他的喉间，发出一种可怕的声响，难以形容。<p>　　那人吁了一口气，开始向裴思庆的口中，注入第二口水，这时，几头食尸鹰已经振翅飞了开去，这一切都表明，裴思庆在最后关头，被救活了。<p>　　那人一共在裴思庆的口中，注入了三口水，然后，就远远退了开去——退开了约有二十来步，而退开之前，这人取走了那柄宝光四射的匕首，在退走之后，这人把匕首拔出鞘来，看了一下，在那一剎间，看到这人的身子震动了一下，想来是由于匕首的锋利所致。<p>　　这人的脸面，在白布的笼罩之下，看不清楚，只看到一双眼睛，在宝光的反映下，这双眼睛彩光流转，在匕首出鞘的时候，在刀身的寒光反映之下，眼睛又深邃如海洋，如果凝神看这双眼睛，虚无缥缈，难以捉摸之极——这双眼睛的眼珠，竟然是浅灰色的，极浅极浅，浅得几乎是不存在的浅灰色。<p>　　这人一定不是第一次在沙漠中救临死的人，至少，这人知道应该怎么做。<p>　　三口水进入身体，可以令待全身已浓得无法再流动的血又开始流动，死亡会离开。可是这三口水，也会引起又有了知觉的人，第一个恢复的知觉就是渴的感觉。<p>　　全身所有的肉，所有的骨头，都感到渴，会渴得叫人疯狂，有这种干渴感觉的人，会不顾一切扑向水，就算明知一伸手，那只手就会被砍下来，那只手还是会自然而然伸向水。<p>　　而如果他抢到了水，他会不顾一切地喝，结果是他久干的肺会被水充满，死亡会重临——不是渴死，而是溺死，和溺死的人一样，肺里全是水。<p>　　所以，这人知道被救的人快要醒过来时，就先退开去，才恢复知觉的人，不会有那么多的气力，隔那么远的距离来抢水喝。<p>　　裴思庆双眼没有张开之前，身子一挺，已摇摇晃晃，站了起来。<p>　　在烈日之下，这位锦衣玉食的长安大豪，全身赤裸，身上的皮肤，如同龟裂了的田地一样，有着纵横相间，看起来十分深的裂痕，可是在那些裂痕中，却并没有血水渗出来。<p>　　他高大的身形，摇摇晃晃地站着，一头又干又枯的头发，和虬髯纠缠在一起，看起来，要辨出他是一个人，也并不是容易的事。<p>　　他的身子始终没有站稳，他的口和双眼，一起张了开来。自他口中发出来的那一下叫声是：“水。”<p>　　自他张开的双眼之中，射出急切而又浑浊的目光，一下子就在那人的水壶上，然后，出乎那人意料之外的事发生了。<p>　　在这样干渴中的人，能够看穿皮壶，看到皮壶内的水，他所看到的水，给了他气力，他陡然之间——一跃向前，像是一个自天而降的怪物，一下子就到了这人的面前，手伸处，已把皮壶抢了过去。<p>　　那人发出了一下惊呼声——虽然是惊呼，但是仍然十分动听，那是一个女人的声音，一个年轻女人的声音。<p>　　这个年轻的女人，眼看着一个身形如此高大，瘦得骨头一节一节凸了出来，形如鬼魅的男人，在一下子抢过了皮壶之后，甚至来不及打了开来，张口向壶口就咬，白森森的牙齿，竟然是如此有力，“喀”地一声，把壶嘴咬了下来。<p>　　然后他大口喝着水。<p>　　那年轻女人急急叫：“慢慢喝！慢慢喝！”<p>　　可是这时，天地之间，只怕也没有什么力量可以阻止裴思庆喝水，好在皮壶中的水不多，不致于喝到他被溺毙的程度，所以她叫了两声，便不再叫了。当然，那时她并不知道，裴思庆根本听不懂她的话，也听不到她的声音。裴思庆听到的，只是水流过他的喉咙，流进他身体之内的那种声音。<p>　　大半皮壶的水一下子就喝光，裴思广还在舔着壶嘴，他侧着头发了一会呆，像是在回味刚才水的味道，然后，他的五官一起动了起来，先是收缩，后来又放开。开始的时候，他脑中一片浑噩，根本不知道发生了什么事，但是这时，他已完全清醒了。<p>　　他知道：自己获救了！<p>　　他一下子又跳到了那人的面前，喘了一口气：“多谢阁下相救，这里——”<p>　　他说到这里，四面张望了一下，极目所望，仍然是天连沙，沙连天的沙漠，可是他还是问了：“这里离长安多远？”<p>　　那年轻女人也听不懂他的话，只是定定地望着他。这时，在互望之中，裴思庆才注意到，在白布的遮盖下，那人露出的一双眼睛，眼珠竟然是雾一样的浅灰色。<p>　　他伸手，去揭那人头上的白布，那人陡然震动，后退了一下。这一个动作，令得裴思庆立即知道，这人是一个女人，他不再伸手，因为他知道，沙漠上有不少人，女人是不给人家看到脸面的。<p>　　同时，他也感到自己的赤身露体，十分狼狈，长安大豪经历虽然丰富，可是也从来未曾这样狼狈过。同时，他又看到自己的那柄匕首，在对方的手中，他情急地向匕首指了一指：“救命之恩，无以为报，阁下若是喜欢，这匕首就当是薄酬好了！”<p>　　那年轻女人侧了侧头，像是想弄明白裴思庆在说什么，可是却又不明白，她俯了俯身，把匕首放在沙上，自己转身，走向骆驼，在鞍旁的一个后袋中，抽出了一幅十分柔软的毡子来，又走向裴思庆，再把那幅毡子，也放到了沙上。<p>　　裴思庆这时，已拾起了匕首，忙又把毡子拾了起来，围在身上。<p>　　这时，他也感到异样的口喝，他又道：“水，还有没有？水！”<p>　　那年轻女人拧了拧头，做了一个手势，又发出了一下清啸声，一匹骆驼走了过来，在裴思庆的身前，跪了下来。<p>　　裴思庆直到这时，才真正肯定遇救了。<p>　　刚才两只脚，已经有一只半进了鬼门关，这时，忽然又逃出生天，心情之轻松，难以形容，他伸手在自己的脸上抚摸着，真想仰天大笑。<p>　　可是他手触处，脸上却传来了像刀割一样的剧痛，那又令得他笑不出来。<p>　　不但是脸上被手摸到的地方像刀割一样的痛，当他一跨步，想骑上骆驼去的时候，全身每一处地方，也都像是被刀割一样地痛，令得他这个大豪，也不由自主，发出了可怕的嗥叫声来。<p>　　干裂的皮肤，本来是麻木了，连痛都感觉不到的，这时，痛的感觉才回来。<p>　　他伸手按住了骆驼的头，痛得除了大口喘气之外，什么也不能做，根本不能动。<p>　　那年轻女人显然知道发生了什么事，向他做了一个手势，示意他留在这里，斐思庆陡然叫了起来，神情恐怖之极：“不！不要留我在这里，我不怕，再痛，我也要赶快离开沙漠。”<p>　　他一咬牙，就上了骆驼，骆驼一欠身站了起来，那一下颤动，又令得他发生了一下嗥叫声——在那一剎间，他以为自己的身子已碎成了几百块了！<p>　　可是，他毕竟不是普通人，虽然痛得面上的肌肉歪曲，使他脸上的皮肤又多了一些裂痕，可是他在坐定了之后，还是自然而然，挺直了身子，尽管在那样的情形之下，他坐在骆驼上，还是有一定的气势。<p>　　那年轻女人也上了骆驼，身手十分敏捷，她又发出了一下口哨声，骆驼向前走去，斐思庆咬紧牙关，尽管痛楚一直没有减轻，可是他非但不嗥叫，而且连哼也未曾再哼过一下。<p>　　那年轻女人骑着骆驼，走在前面，他紧跟着，还有一匹骆驼在最后面。裴思庆留意到是在向南走，他好几次哑着声音问：“我们到哪里去？”<p>　　可是得到的回答，却是他听不懂的话，那使他明白，他和那年轻女人之间，无法用言语沟通。<p>　　那年轻女人一直在回头看他，她的眼珠十分浅，所以什么颜色，都能在她的眼珠之中反映出来，蓝天白云的时候，她眼珠是蓝色的，当夕阳西下时分，她的眼珠之中，竟然是一片艳红，奇妙无匹。<p>　　裴思庆知道自己获救了，他想到是：自己所发的毒誓，竟然没有应验。<p>　　他绝不愿意再去想那件事，可是，毒誓没有应验，他并没有饿死、渴死在沙漠中，这件事，却给他一种异样的喜悦。<p>　　那种喜悦，超过了作奸犯科的人逃脱了法律的惩处——他逃脱的是神明的控制力量。他作了这样的坏事，竟然不必应誓。<p>　　他甚至进一步想：自己是不是根本没做什么坏事，所以才会使得毒誓不应验呢？<p>　　当他想到这一点的时候，他张口要笑，可是却又是一阵剧痛，但是那并不能阻止他在心中大笑。<p>　　那可能是他一生之中，最开怀的一次大笑。他从来没有那么轻松过。自从做了那件事之后，就算他怎么强迫自己忘掉它，总是有一个阴影便在心头，就像是喉咙里哽了一根鱼骨头一样，并不是不去想它，它就不再存在。<p>　　而现在，在那样的情形之下，他居然都不死在沙漠之中，可知那毒誓是根本不存在的了！<p>　　毒誓既然不存在，杀一个人有什么了不起？<p>　　裴思庆这时候，神情一定古怪之极，因为他看到，前面那年轻女人回头向他看来的时候，双眼之中，有惊讶的神色。<p>　　这时，晚霞漫天，沙漠之上，十分平静，突然之间，裴思庆看到了一个奇景。<p>　　他看到了一道相当深的深沟。<p>　　在任何地方，看到了一道深沟，都不足为奇，唯独在沙漠上看到了深沟，才是奇谈。<p>　　沙子是流动的，像水一样，一定是由高处向低处流去，所以，沙漠中不可能有深沟——一有，流动的沙子就会将它填满了！<p>　　可是，出现在他眼前的，却又确然是一道深沟，不但是，而且，骆驼已经走进了深沟之中，深沟斜斜伸向下，沟很狭窄，走在沟中，向两边看去，可以看到两壁的沙，都在向上动，竟然在地下有一股力量，把沙子喷向上，逼住了不让沙子填进沟中来。<p>　　裴思庆看得目瞪口呆，那年轻女人转过头来，向他大声说话，像是在向他解释这种奇异的现象。可是，裴思庆却听不懂。<p>　　深沟越来越深，裴思庆又问了几次，究竟是到什么地方去，可是仍是一点作用也没有。<p>　　这时，天色已渐渐黑下来了，裴思庆虽然从鬼门关中跳了出来，可是身子仍然虚弱之极，他开始要支持不住了，他紧紧抓住了缰绳，使自己不跌下来，可是眼前仍然阵阵发黑。<p>　　他想求助，可是还没有出声，整个人就像腾云驾雾一样，又进入了半昏迷的状态之中，他倒十分享受这种情形，因为不少布满全身的痛楚，也不那么明显，像是渐渐在远去。<p>　　等到他又有了知觉的时候，他所感到的，当然是遍体的清凉。<p>　　那种凉飕飕的感觉，舒服之极，像是在长安的华宅之中，虽当盛暑，可是柔娘却用才从深井吊打上来的井水，替他在淋浴一样。<p>　　一时之间，他想不起自己是在什么地方，因为这种舒服的感觉，和生死一线的挣扎，相差实在太远了！<p>　　他知道自己在快死的时候，全身的皮肤，都可怕地裂开，裂缝而且极深，在裂缝中渗出来的不是血，而是一种浅黄色的水。<p>　　这时，那种丝丝的凉意，都正从皮肤的裂缝之中，渗进他的身体之内，使他感到无比的舒适。他甚至不能确定这是不是一场梦，所以他不敢睁开眼来，惟恐一睁开眼，梦醒了，他会依然在沙漠之中挣扎。<p>　　他利用这个时间，把一切又迅速想了一遍，直到他肯定，从那场暴风带来灾难之后，他终于获救，并没有应了昔年所罚的毒誓，他也记起了自己曾在骆驼的背上，所发出的那一阵狂笑，他缓慢而深长地吸了一口气，正准备睁开眼来时，就听得一个相当沙哑，听来很古怪的声音，操着长安口音在说：“你醒了？你真是运气好，听说，在发现你的时候，食尸鹰的喙离你的头顶，不到一尺？”<p>　　猝然之间，听到了这一番话，裴思庆心中的高兴，真是难以形容，他还未曾睁开眼来，泪水已疾涌而出。他是响当当的好汉，本来是不作兴流泪的，可是这时，他完全不能控制。<p>　　他根本不知道说话的是什么人，可是那几句话钻入了他的耳中，所产生的感觉是极度的亲切，而那种亲切，使得鼻子发酸，也令得泪水泉涌。<p>　　他睁开眼来，虽然泪水令得他视线模糊，可是他还是看到，在他身边的，是一个形象十分怪的怪人，一脸皱纹，可是身形又矮小得出奇，当他定下神来之后，他立刻明白了，那是一个侏儒——一个天生比常人矮上许多的侏儒。<p>　　同时，他也看到自己，是躺在一个凹槽之中，凹槽约有两尺深，注满了一种绿色的水，而他的身子，就浸在这种绿色的水中，那种舒适无比的清凉感觉，自然就是这种绿色的水带来的。而且，那个像是马槽一样的大凹槽，是一整块白玉所雕成的——裴思庆十分识货，一眼就可以看出，那是质地极佳的白玉。<p>　　（当整理资料，整到这一部分之时，温宝裕叫了起来：“不得了，整个白玉来做浴缸，比罗马皇帝还要豪奢，那是什么地方？”）<p>　　（胡说道：“如果那地方恰好盛产白玉，那也没有什么，就地取材，白玉做浴缸，和石头做浴缸，也就没有多大的分别。”）<p>　　（温宝裕仍是大摇其头：“不可思议——那浴缸不知道还在不在？”）<p>　　（自然没有人可以回答他的问题。）<p>　　裴思庆不但弄清楚了自己是在一个白玉槽之中，而且也看清楚，身在一个相当宽阔的大堂之中，大堂有四根柱子，每根都有一人合抱粗细，也全是白玉的，大堂的地上，铺着一块一块的方形玉块。整个大堂，气派之大，连见过大世面的长安大豪裴思庆，也为之咋舌。<p>　　他的喉结上下移动了一会，才张开口，发出了声音：“我在什么地方？”<p>　　那侏儒一直在注视着他，一听得他说话，侏儒的五官一起动了起来，样子十分滑稽，侏儒的回答是：“你在天国之中。”<p>　　裴思庆呆了一呆：“天国？”<p>　　侏儒又用十分可笑的神情笑了一下：“是的，他们称他们的地方为天国。”<p>　　裴思庆又大是疑惑：“他们？”<p>　　侏儒继续挤眉弄眼，看来那是他的习惯。裴思庆知道，他也见过，在长安，有不少侏儒，从小就被训练成逗笑的小丑，在杂耍班子里混生活，眼前是这个侏儒，一定也是这一类人，所以才会一开口说话，就有那种滑稽的神情，令人发笑。<p>　　侏儒道：“我从长安来，多年之前，被天国人在沙漠中救起来——在这里的日子太舒服了，舒服到了根本不记得日子是怎么过的！”<p>　　侏儒说着，提起一只皮壶来，拔开塞子，裴思庆立时闻到了一股香味，那是淡淡的酒香，和淡淡的花香，裴思庆不由自主，吞了一口口水，他想伸手自那侏儒的手中接过皮壶来，可是他却发现，浸在绿水之中，身子虽然凉浸浸地，舒服之极，可是却一动也不能动。不但提不起手来，连头也不能转动。<p>　　他陡地吃了一惊，立时向侏儒望去，侏儒把皮壶伸过来，把壶嘴对准了他的口，还好，他还可以张开口来，他连喝了七八口那种似酒非酒，似水非水，香味扑鼻的液汁，长长吁一口气。<p>　　接下来，侏儒所说的话，令得他惊疑参半：“你现在身子不能动，那是为了你好，你遇救的时候，只剩了一口气，他们一直在沙漠中生活，知道像你这样情形的人，应该如何施救！”<p>　　裴思庆虽然绝不喜欢自己的身子一动都不能动，但是也无可奈何，只好闷哼了一声。<p>　　（身子一动都不能动，意味着只有任人宰割的份，一个武林大豪级的人物，当然绝不会喜欢。）<p>　　侏儒却笑了起来：“你才从死亡关口闯过来，应该没有什么可以令你害怕的了，是不是？”<p>　　裴思庆又闷哼了一声：“怎么只有你？他们呢？救我的那个女人呢？”<p>　　侏儒的眼珠转动，答非所问：“我刚才说，在这里的日子十分舒服，连岁月都不记得了，那是对我来说，未必每一个人都这样想。”<p>　　裴思庆一时之间，不明白他这样说是什么意思，当然他也无法有反应。<p>　　侏儒又道：“这里……天国……的情形，有些特别……”他说了一句，却又不说特别在什么地方，话头一转：“看你的样子，像是锦衣美食惯了的？”<p>　　裴思庆盯着对方，他十分有自信！若是从长安来，应当知道长安大豪的名头，所以他一字一顿地道：“我叫裴思庆。”<p>　　他料到侏儒会知道自己的名字，可是却想不到反应会如此之怪，只见侏儒突然睁大了眼睛，眼珠像是要从眼中跌出来一样——那自然不再是他受训的逗笑滑稽神情，而是真正的吃惊。接着，他连退了好几步，本来他是双手攀在白玉糟上的。在退开了几步之后，他又大口喘着气，指着裴思庆，想说什么，可是一开口，却又没有发出声音来，又立时紧紧闭上了口。<p>　　裴思庆接着问：“你听说过我的名字。”<p>　　侏儒这才一步一步向前走来，又来到了近前时，他已完全恢复了正常。连连点头：“自然……自然！长安大豪裴大爷，谁没听说过！”<p>　　在沙漠上挣扎求生的时候，一个脚夫和长安大豪，并没有什么不同，可是在不同的情形之下，不同的身分，就会有不同的作用。<p>　　裴思庆很明白这一点，所以他也自然而然，感到意气甚豪，若不是他不能动弹，一定会有适合他身分的行动。<p>　　侏儒在走近之后，又喂裴思庆喝了三口香酒，才道：“裴大爷，救了你的，是天国的女主。”裴思庆呆了一呆，一时之间，他有十分怪异的想法，他的那种想法，十分模糊，只是一个概念，可是随接，侏儒的话，使这个概念变得清楚。<p>　　侏儒的眼珠转动：“天国的情形很怪……历代都是女主，而且女多男少，男人少到了……极少极少……少到了我在这里那么多年，竟不知有多少男人，因为……所有的男人都受到严密的保护，不是人人可以看得见的。”<p>　　裴思庆缓缓地吸了一口气，他自然知道自己是一个男人，一个壮健之极的真正的男人。<p>　　他也想到，自己和那个灰眼珠的女人——天国的女主之间，会有什么事发生。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_10'>第八十三卷 毒誓 第八章 天国的规矩是绝对不能说谎</b><p>");

document.write ('　　一想到这一点，裴思庆感到了一股莫名的兴奋。<p>　　天国的女主，虽然是一国之主，但因为是女人，在裴思庆的一生之中，还未曾见过不可征服的女人，尤其是在一个只有极少男人的地方，他，一个壮健之极的男人，会有什么样的地位，可想而知。<p>　　裴思庆当然也可以料得到，这个女多难少的国度，不可能是什么大国，多中只是一个城堡，仗着沙漠作屏障，才没有被别的部落征服，甚至，它的存在，只怕都不是很为人知。<p>　　但是一个国度毕竟是一个国度，如果由他来当一国之主，那也当然和女主当国，大不相同，说不定以一国之主的身分，回到长安，连大唐天子，都要以礼相待。<p>　　（翻译草书到这里，出现了“大唐天子”一词，可知故事发生在唐朝。但是在哪一年，却不知道了。）<p>　　裴思庆感到了一阵莫名的兴奋，那侏儒十分善于鉴貌辨色，裴思庆虽然全身不能动，可是眼神和神情，都表示了他的兴奋，侏儒点了点头：“是的，裴大爷，你将成为女主的丈夫。”<p>　　裴思庆当然不会表示反对，因为他十分乐意在九死一生之后，又有这样的奇遇，那和一步登天，也差不了多少，令他感到自己，幸运之极，一定是一生之中，或是上一辈子，做了许多好事，所以才会有这样的结果。<p>　　他自然而然，笑了一下，那侏儒也凑兴道：“恭喜裴大爷了，不过，还有几件事，一定要做。”<p>　　裴思庆心情好，所以他的回答十分轻松：“我现在一动也不能动，可以做什么事？”<p>　　侏儒道：“不必你做，只要你说就可以了……”<p>　　裴思庆有点不明白，就在这时，有一行八个穿着白袍，又用白布包着脸面的人走了进来。虽然看不清脸面，但是从体态来看，这八个都是女人。<p>　　这一行八个人的右手，都拿着一卷羊皮，左手则是一只方形的盒子，一直来到了玉槽之旁，才盘腿坐了下来，摊开了羊皮，打开盒子。<p>　　裴思庆在她们才一进来之时。由于他是赤身露体躺在玉槽之中的，虽然槽中的水颜色相当深，他仍然不免大是尴尬，直到八个女人坐了下来，他才松了一口气——玉槽相当高，人坐在地上，就看不到他了。<p>　　他斜眼看去，看到盒子打开之后，盒子的一半，全是朱砂泥，另一半，是几枝样子很特别的笔。<p>　　裴思庆不知道她们要干什么，那为首的一个女人开了口，声音高而尖厉，有一种无比的威严，听了之后，像裴思庆这样的大豪，也不免心中打了一个突。<p>　　那女人道：“女主请你先说你那柄匕首的来历。”<p>　　裴思庆怔了一怔，没有立刻回答。<p>　　那女人又提高了声音，以致听来令人更不舒服：“天国的规矩之一，是绝对不能说谎！”<p>　　裴思庆先是一呆，随即，他真想哈哈大笑——绝对不能说谎！这样的规矩，听来十分权威，可是实际上，一点用处也没有，说了谎，上哪里求证去。而且，要人不说谎，也是根本没有可能的事。<p>　　不过，裴思庆当然没有笑出声来，反倒现出了十分诚恳的神情。<p>　　那女人说的汉语，十分生硬，可是居然也带有长安的口音。这时，侏儒在一旁说了一句：“这里会说汉语的人，都是我教的。裴大爷，我劝你守天国的规矩，真的，还是不要说谎的好。”<p>　　裴思庆皱了皱眉，表示了他的不耐烦，侏儒不再说什么，裴思庆这才道：“是一个……女人给的。”<p>　　那女人“哼”地一声：“这算是什么？要详详细细地说，一点一滴都不能漏。”<p>　　裴思庆十分恼怒，想要责斥对方。可是一来，他那时一动也不能动，人家要是一翻脸，他一点反抗的余地都没有。二则，有可能成为一国之主的诱惑力十分强——虽然实际上他只是会成为“一国之主的丈夫”，可是他几乎连想都不必再想，就把自己当成了一国之主。<p>　　三则，他得到匕首的经过，在他的回忆之中，常常出现，是他感到十分自豪的一项经历，所以他也乐于向别人说出来。<p>　　有了这三个原因，所以虽然那女人的语气，不是十分恭敬，他还是详详细细把经过说了出来。<p>　　从他一开始说，那八个女人之中，就有一个动笔，飞快地用笔蘸着朱砂，在羊皮上写着字。裴思庆侧眼看去，那些字弯弯曲曲，他一个也不认得。<p>　　一个女人写满了一张羊皮，就由另外一个接上去写。虽然他不认识字，可是也可以知道那些女人是在记录他所讲的经过。<p>　　裴思庆不知道自己说了多久，估计至少有一天一夜的时间——真如那位侏儒所说，完全不知道时间是怎么过去的，他一直浸在玉槽的绿水之中，凉浸浸地，十分舒服，每隔一些时候，侏儒就喂他喝上几口那种花香扑鼻的酒水，他也不觉得饥饿。<p>　　他真的说得十分详细，而在叙述开始之后不久，有一个相当怪的现象，头几次，他还以为是偶然的，可是次数多了，却令得他心头发怵，在讲述的时候，再也不敢有任何保留。<p>　　那怪现象是，每当他说到有不想说的地方，想略过去不说的时候，那八个女人必然会有不寻常的行动——最通常的是在记录的那个女人，会忽然停笔不书写，其余的人就都站起来，居高临下看着他。<p>　　那些女人虽然都蒙着脸，可是目光却十分锐厉，叫人不敢逼视。<p>　　而且，裴思庆是赤身露体仰躺着的，而且，一动也不能动，在这样的情形下，长安大豪的威势，荡然无存，不得不把想略过去的经过，也讲了出来。<p>　　到后来，他简直十分吃惊，并不懂得何以那八个女人会知道他的叙述在哪里有不尽不实之处！<p>　　裴思庆开始叙述的第一句话还是那一句：“这柄匕首是一个女人给我的，这个女人的名字很怪，叫金月亮，我不知道她是哪里人，当然不是中土人士，她有蜂蜜色的头发，个子和我一样高，一站起来，一双腿，就比中土女子整个人还高，眼大鼻高，全身有一种扑鼻的香气，是我一生中仅见的美女。”<p>　　他用这样的开始，来叙述他的那段经历，自然是这个女人给他的印象深刻之极的缘故。<p>　　事实的确是。<p>　　那是裴思庆第一次率领驼队西行，第一次，总是十分新鲜刺激的事，裴思庆心思缜密，准备十分充分，向导都是最有经验的——包括最后那个死在沙漠中的老向导在内，由此也可以知道，在很多情形之下，经验实在也没有多大的用处。<p>　　一路西行，都平安无事，沙漠中常有强盗出没，各族的强盗都有，所以裴思庆的驼队中，有十来个武功很高的高手在内。<p>　　西行第十七天，进入了沙漠之后不久，果然遇上了一队由一个匈奴人带头的强盗，那匈奴大盗满身金光，用一柄弯刀，看来凶悍之极，骑一匹无鞍骆驼，旋风一样，卷进了骆驼队之中，手中弯刀起处，一下子砍断了七个骆驼架子，驼背上宝贵的货物，全跌在沙漠上，他的手下随即策骑狂刮一样赶到，一手挥刀，一手拿着挠竿——一头有铁钩的长竿，向跌落的货物边钩去，骆驼不停蹄，一钩中，就在沙上拖出去，转眼不见，就算骆驼队雇有保镖，也鲜有不失货的，因为他们的行动太快。<p>　　这队由匈奴大盗带队的强盗，号称“旋风”，他们不是抢了一次货就算，一次得手之后，转头又旋风一样卷了回来，神出鬼没，可以在两个时辰之内，把一个有七八十匹骆驼的驼队，抢个精光，防不胜防。<p>　　裴思庆在出发时，早就知道有这么一帮盗匪在．所以他为自己准备了一匹脚程极快，千中挑一的快骆驼。匈奴大盗才一出现，一掠而过，裴思庆并不发动——也实在来不及发动。<p>　　等到七八个驼架子上的货物包，滚跌到了沙上，裴思庆才一声长啸，向匈奴大盗追去，那时，匈奴大盗策骑的骆驼，已在八十米之外，骆驼撒开四蹄，卷起的黄尘滚滚，就若是一条黄龙在贴地滚动一样。<p>　　可是裴思庆确是追了上去，他用力催策着骆驼，一面大声酣呼。<p>　　他一开始行动，骆驼队已立即应变，围成了一圈，不让匈奴大盗的手下接近，那十几个武林高手，也各自执了兵刃，守在最后面，十几件不同的兵刃，在阳光之下，闪起一片精光，气势已是慑人。<p>　　盗队也有将近二十人，旋风也似卷到，一见到这样的阵仗，已经呆了一呆。已令得他们勒住了扭绳的原因却是他们看到了从来也未曾见到过的景象：有两匹疾奔的骆驼，在沙漠上带起两股黄沙，滚滚向前！<p>　　在前面的那一匹骆驼，是他们的首领，盗伙自然知道，可是还有一匹的策骑者是什么人呢？什么人有那么大的胆子，敢在沙漠上追逐旋风大盗？<p>　　盗队一勒住了骆驼，已没有了冲刺的锐气，而就在他们惊疑不定的时候，那十几个武林高手。已经发一声喊，直冲了上去，盗队仓惶应战，一上来就吃了亏，还有几个受了伤的，鲜血喷出，碧血黄沙，锐气一失，败象已成，哪里还显得抢东西，从原路疾退了开去，那些武林高手也没有再追。<p>　　盗队退出了一里多，就不再移动，沙漠上极目千里，没有遮隔，多远的情形都看得见。驼队看到盗伙停了下来之后，和驼队有的人一样也都在看看越驰越远的匈奴大盗和裴思庆。<p>　　裴思庆一直“咬”在匈奴大盗的后面，相距渐渐接近，在驰出了五六里之后，距离已只有十来丈了！<p>　　裴思庆大声呼喝，匈奴大盗连连回头——他一回头，就没有法子再向前奔驰了，因为他看到自己的盗伙，和驼队的人，都在看看他们。<p>　　作为一个大盗，若是在这样的情形之下，只是一味奔驰，那以后怎么再做盗伙的首领？<p>　　所以，匈奴大盗往斜奔了开去，一看这种情形，裴思庆也放慢了势子，匈奴大盗在沙漠上，迅疾无比地兜了一个圈子，迎面向裴思庆扑了过来。<p>　　裴思庆一抖缰绳，也迎了上去，匈奴大盗举的是一柄晶光闪闪的弯刀，裴思庆用的是一柄弯背薄刃的鬼头刀，刀身精蓝一片，又重又利。<p>　　两匹骆驼迅速地迎面相遇，等到两匹骆驼各自一扬脖子，无可避免地要撞上去的时候，匈奴大盗和裴思庆的刀，已经铿然相交。<p>　　匈奴大盗在一刀砍出之后，是不是还有什么杀着，就不知道了，因为裴思庆的动作，实在太快，刀才一交锋，裴思庆的身子，已从骆驼的身上，翻了下来，身在半空，第二刀已经反手砍出。<p>　　匈奴大盗可能连刀的来势都没有看清楚，鬼头刀已经砍中了他的背部——裴思庆反手砍出那一刀时，是背向着匈奴大盗的，在感觉上，他知道自己已经得手了，他身子继续前翻，落地之后，着地一滚，一跃而起。<p>　　当他站定之后，他不禁呆了一呆，原来就在那一剎间，被他一刀砍中了的匈奴大盗，整个人伏在骆驼上，双臂紧抱住骆驼的脖子，已在十多丈开外。<p>　　看来，匈奴大盗是在一中刀之后，立时身子伏向前，抱住了骆驼的脖子，那匹骆驼立时向前飞奔，负着匈奴大盗逃走。<p>　　阳光夺目，裴思庆一时之间，也未曾看得清匈奴大盗伤得怎么样——肯定是受了伤，但如果给他负伤逃走，大是可惜，若能为沙漠上的商旅，除此一害，那是名扬西疆的大壮举。<p>　　所以裴思庆就身子弹起，又落在骆驼背上，刀身一侧，拍在骆驼身上，骆驼向前奔出，黄沙滚滚，追着匈奴大盗，一直追了下去。<p>　　这一追逐，更是快疾，盗伙明明白白看到首领受了伤，发一声喊，往来路退了开去看来并没有什么义气，不再顾他们的首领了。<p>　　盗匪的行为，都有一定的规律：当他们处于强势的时候，凶悍万分，而当他们处于劣势的时候，就一定抱头鼠窜，横行沙漠的匈奴大盗受创，已使得盗伙气怯，自然溜之大吉。<p>　　裴思庆是第一次涉足沙漠，所谓初生之犊不怕虎，不知道沙漠之上充满了死亡陷阱，所以他才会毫不考虑地直追下去。<p>　　后来，当他对沙漠熟悉了，回想起他那次的勇敢行径，仍然不免会感到一股寒意。<p>　　向前看去，匈奴大盗在骆驼上不动，也没有策骑，自然被裴思庆渐渐追了上去，这时，前面陡然生出了一座峭壁，像是一座屏风一样，挡住了去路，向两面看去，都看不到那座山崖的尽头，而前面的骆驼，还在向前飞驰，直到裴思庆看到，匈奴大盗竟然连人带骑，从一道要到近处才能看到的山缝之中，挤了进去。<p>　　裴思庆赶到了山缝之前，勒住了骆驼，那山缝只有几尺宽，仅可供一匹骆驼进去，隐蔽之极，而且山缝进去不几丈，就转了弯，并看不到山缝里面的情形。<p>　　裴思庆不禁大是踌躇，这山缝如此隐蔽，看来是匈奴大盗的秘密巢穴，连别的盗伙都未必知道，自己是不是追进去？里面有没有埋伏？<p>　　他想起了“穷寇莫追”这句话，决定不追进山缝去，他勒着缰绳，在山缝外停了片刻，只觉得这道山缝，越看越是神秘，像是里面随时可以有千军万马杀出来一样，所以他不敢久留，回头驰回驼队去。<p>　　（裴思庆的这一段遭遇，自然是他浸在自玉浴缸中的时候，向那个侏儒和那八个白衣女人讲出来的。）<p>　　（那八个女人在听裴思庆钗述的时候，极少发问，只顾记录。但是当他说到这里的时候，有一个白衣女人问：“这座峭壁的正确位置，你记得吗？”）<p>　　（裴思庆记得，他把那座峭壁的所在地说了，白衣女人没有再问下去。）<p>　　裴思庆在到达驼队遇盗处之前，已有几个人迎了上来，裴思庆和他们相遇，说了情形，各人也都不赞成他进去，反正这一战，已大是占了上风，匈奴大盗的伤势不论是轻是重，都不敢再来生事了。<p>　　当天晚上，他们在沙漠中扎营，裴思庆的营帐，自然极尽奢华之能事，甚至有舒适的竹榻，可以供他躺卧，骑了一天的骆驼，铁打的汉子也会感到疲倦，裴思庆喝了一些酒，感到最大的憾事，是没有女人在身边，那使他有点浮躁不安，又大大喝了一口酒。<p>　　然后，当他准备闭上眼睛的时候，他陡然呆住了。<p>　　营幕掀开，一个女人低头走了进来，他先看到的是一头蜂蜜一样、闪闪生光鬈曲的长发。<p>　　裴思庆在长安，见过不少来自西方的胡姬，知道西方女子的头发，什么颜色都有，甚至有火红色的。那一头美丽的头发，并不能使他震惊，令他吃惊的是，他正渴望有一个女人，却真的有一个女人，进了他的营幕，那使他怀疑自己看到的，是不是事实。<p>　　所以，他只是盯着那女人看，一点也不出声。<p>　　那女人低着头进来，一进来之后，就直起了身子，身量极高重——至少裴思庆一生之中，就没有见过那么高的女人，长安四大院中，也常有来自西方的妓女，也有个子很高的，可是也不如眼前这一个。<p>　　这女人的年纪看来很轻，眼大鼻高，她一进来，屏幕之中，就卷进来了一股扑鼻香气。<p>　　她的衣着，也十分奇特，其实不能算是衣服，只是一幅布，包着她的身体，一双颀长的大腿，几乎一大半裸露在外。<p>　　裴思庆全然不知道发生了什么事，他又大大喝了一口酒，却见那女人来到了竹榻之前，跪了下来，大眼睛闪动，望定了裴思庆。<p>　　裴思庆只觉得在她的目光的逼视之下，整个人像是跌进了火炉一样，“轰”地一声响，起自脑际，蔓延全身，哪里还理会得这女人是人是妖，是精是怪，一欠身，就拉着那女人，一起滚跌在竹榻之上，压得那张湘妃竹榻，支格直响。<p>　　然而也就在那一剎间，裴思庆却又一下子像是跌进了冰窖之中，遍体生寒。<p>　　那女人也被他拥在怀中，压在身下，裴思庆已可以感到她的身体是那么柔软而充满弹性，必然可以带来极大的欢乐。<p>　　可是这一切，却都敌不过眼前那一柄精光闪耀的匕首所带来的恐惧。<p>　　裴思庆甚至根本不知道她是什么时候出手的，只是精光一闪，匕首的尖端，已经抵在他的眉心之上。虽然在这样近的距离，很难看得清楚这柄匕首的真面目，但是他对兵刃有丰富的经验，发自匕首锋刃上的寒意和杀气，使他绝对肯定，握着匕首的人，不必用什么力道，就可以把那柄匕首，整个插进他的脑袋之中。<p>　　营幕之中其实不是很光亮，可是匕首的闪光映着那女人的脸，甚至可以看到她额上的汗毛，她的眼珠反映着匕首上的寒光，看来怪异之极。裴思庆一动也不敢动，也不敢张口叫，因为那女人已完全了上风，他变成了待宰的羔羊。他也可以肯定的是，那女人在盯着他看，用她那一双闪闪生光的眼睛，盯着他看，甚至根本不眨眼：<p>　　裴思庆面对着死亡，可是他毕竟是武林大豪，还是十分镇定，虽然遍体生寒，可是并没有惊恐的神情，他反盯着那女人。<p>　　不知道过了多久，两个人都没有动，匕首尖仍然抵在裴思庆的眉心，然后，忽然之间。情形有了变化，那女人闭上了眼睛。<p>　　由于那女人的眼睛，在匕首精光的反映之下，看来是如此之明亮，所以当她一闭上眼睛之后，裴思庆只觉得眼前一黑。在那一剎间，裴思庆心中暗叫了一声：“完了。”<p>　　他认为她一定会动手杀人了。<p>　　可是又过了一会，他突然感到了一股暖暖的、芳香的气，喷向他的脸上。<p>　　他看到那女人长长地吁了一口气，手向外一垂，手中的匕首，落到了地上。<p>　　裴思庆死里逃生，心中的兴奋，当真是难以形容，他却不先去抢那柄匕首，反倒吸了一口气，狠狠地去吻那女人的口唇。<p>　　接下来发生的事，裴思庆清楚地记得，可是回想起来，却又腾云驾雾一样，他喝了许多酒，那女人也喝了许多酒，她喝烈酒像是倒水一样。她会讲汉语，告诉他，她的名字是金月亮，是匈奴大盗的女人。他杀了匈奴大盗，她要报仇，可是下不了手，于是只好投降，反倒变成了他的女人。不过，她属于沙漠，不能跟他到中土去。那柄匕首是匈奴大盗在一次行劫之中抢来的，据说是波斯王所用的东西，裴思庆爱不释手，自然也就为他所有了。<p>　　这是一个梦幻一样的奇遇，那个叫金月亮的女人，在这次旅程中，每天晚上，出现在裴思庆的营帐之中，早上就离去，没有人知道这件事，裴思庆好几次问她：“白天你到哪里去了？”<p>　　金月亮的回答是：“我属于沙漠，要在沙漠中跟随你们的驼队而不被发觉，太容易了！”<p>　　裴思庆试过，白天在行裎中，一直游目四顾，沙漠中万里平畴，其实根本无可躲藏之处，可是就是看不到金月亮在什么地方。<p>　　而每当晚上，营帐立起之后不久，她就会像幽灵一样，避过各人的眼睛，掀帐而入。<p>　　一直到出沙漠的前一天，她才向裴思庆告别，等到裴思庆满载而归，回程之上，才进入沙漠的第一夜，金月亮又掀帐而入！<p>　　所以，这一次的西行，对裴思庆来说，简直如同进入了仙境一样。<p>　　在回程要走出沙漠的前一天，金月亮又要离去，裴思庆用尽了口舌，要她共往长安，可是金月亮只是不答应。<p>　　等到天快亮，金月亮出了营帐又回来，告诉了裴思庆一番话：“这柄匕首，掳说是波斯王的东西——是真神赐给波斯王的，真神赐与的时候，曾说这匕首代表了真神的力量，威力无穷。可是波斯王却在得了匕首之后不久，被罗马人打得大败。”<p>　　（我们译读羊皮上的记载到这一部分时，白素忽然问：罗马人大败波斯，这是哪一年发生的事？）<p>　　（我的回答是：“罗马人和波斯人一直在打仗，输输赢赢，也不知有多少次了！”）<p>　　（温宝裕手脚快，在书架上取下了一本历史记年的书来，翻了一翻，道：“波斯被大食人所灭，是在公元六四一年，嗯，公元六二七年，就是大唐贞观元年，罗马曾大破波斯。”）<p>　　（白素深深叹了一口气：“大抵就在那些年间的事，唉，其实也不算太久，不到一千四百年！”）<p>　　（一千四百年，真的不是很长的时间，可是已经从唐朝到如今，不知经历了多少兴衰了！）<p>　　金月亮在离去之前，继续向裴思庆讲那柄匕首：“波斯王认为真神不会骗他，匕首上一定有着强大的力量，只是他不懂得发挥而已，所以他召集了许多智者，一起来研究，可是一点也研究不出，波斯王这才派特使，把匕首送到中土来，看看中土是不是有什么聪明才智之士，可以参透真神的旨意。可是匕首没能到中土，就落入了匈奴大盗的手中。”<p>　　金月亮临别依依：“这匕首一定是宝物，所以最好别轻易给人看到。”<p>　　裴思庆万般无奈，看着金月亮离去，那柄匕首自然成了他最宝爱的对象，谁也不让看，连柔娘都没有看到过。<p>　　裴思庆在第二年，急急筹备第二次西行，可是进入沙漠之后，金月亮却并没有再出现。裴思庆自然失望之极——金月亮成了他记忆中最美丽的部分。<p>　　当裴思庆讲完了他得到那柄匕首的经过之后，又发生了一件十分奇怪的事，裴思庆把这件事，记得十分详细。<p>　　在羊皮上的草书，裴思庆在他和金月亮之间的缠绵上，如了许多批注，可是这些批注，大都“儿童不宜”，所以全略去了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_11'>第八十三卷 毒誓 第九章 一桩唐代人和现代人都难以明白的事</b><p>");

document.write ('　　那八个白衣女人，对于裴思庆的叙述，似乎表示了满意，裴思庆那时，仍然一动都不能动，身子也仍然浸在清凉的液体之中，虽然他不是很喜欢这种情形，但既然十分舒服，他也没有提出要改善。<p>　　这时，八个白衣女人之一，站了起来，双手捧着一个玉盘，来到了裴思庆的旁边，把玉盘略侧，方便裴思庆看到玉盘中放的东西，就是那柄匕首和鞘，匕首放在鞘的旁边。<p>　　那女人问：“就是这一柄，金月亮说真神赐给波斯王的，就是这一柄？”<p>　　裴思庆大声答：“是！”<p>　　他自然绝对可以肯定，因为这柄匕首长时间在他的身边，他不会认错。<p>　　那白衣女人退了下去，接下来发生的事，裴思庆在记述之中，认为怪异到了难以想像的地步。我们看了他的记载，也觉得事情十分怪异。唐朝人和现代人的想法一样，自然是事情的本身，实在太叫人猜不透是什么性质之故。<p>　　温宝裕的意见是：“这家伙在胡说八道。”<p>　　胡说十分沉着：“他没有理由胡说，那是他亲身的经历，他不明白，所以记了下来，记得还十分详尽。”<p>　　温宝裕又咕噜了几句，我和白素也是满腹狐疑，不知道裴思庆的遭遇之中，何以会出现这样的局面。<p>　　以下，就是裴思庆确认了玉盘中的匕首，就是金月亮给他的那柄之后，两个白衣女人，走了出去，在那片刻之间，没有人说话，十分寂静。裴思庆想问，自己什么时候可以开始行动，就看到那两个白衣女人又走了回来，两人合力抬着一只相当大的玉箱子，长方形，看来像是玉雕成的棺材。<p>　　裴思庆这时，心中不禁有点发毛，这种长方形的箱子令人联想到棺材，又叫人害怕，是不是会把他放进去。虽然一眼就可以看出，那片一整块的大白玉，名贵之极，但如果真是棺材，再名贵也不是好现象。<p>　　两个白衣女人把玉箱子抬到了裴思庆的面前，却把箱子，竖了起来，转了一转，裴思庆这才看到，箱子的上面，没有盖子——刚才抬过来的时候，裴思庆躺着不能动，没有看到箱子的上面。<p>　　箱子之中，躺着的是——不，箱子竖了起来，在箱子中的人，看来也像是站直了一样，那人不是别人，竟正是他日思夜想的金月亮。<p>　　裴思庆实在不知道发生了什么事，他只是直勾勾地盯着金月亮。金月亮闭着眼，一动也不动，也不知是死是活，她全身赤裸，丰乳凫臀，蜂腰长腿，活色生香，裴思庆仍然可以感到她的肌肤润滑和富于弹性。<p>　　可是随即，裴思庆却感到了十分惊恐——他是一个武学名家，对人的生死，可以立下判断。金月亮在长箱子之中，一动也不动，胸口也不起伏，毫无呼吸的迹象，看来已经死了。<p>　　而更令裴思庆感到金月亮已死的是，那玉箱子的一面，并不是没有盖子，而是有盖子的，只不过盖子是透明的，透明度十分高，不是仔细看，觉察不出来。<p>　　裴思庆虽然是豪富，可是他也未曾见过那么大幅完整无瑕的水晶。<p>　　（胡说和温宝裕又有了小小的争执。温宝裕：“不是水晶，是玻璃！”）<p>　　（胡说道：“唐朝，哪有玻璃？”）<p>　　（温宝裕“嘿”地一声：“玻璃有三四千年的历史了，古埃及人就会造玻璃！”）<p>　　（胡说道：“你看看记载，那么大幅的玻璃，古时候可造不出来。”）<p>　　（温宝裕和胡说，都向我望来，我也十分疑惑：“我以为这种方便凭吊者瞻仰遗容的棺材，是近代才有的，出现在唐朝，真不可思议！”）<p>　　（白素道：“而且是出现在沙漠的一个神秘的国度之中，更怪。”）<p>　　（讨论或争执，并没有结果。）<p>　　裴思庆绝想不到会在这样的情形下看到金月亮，所以他的错愕，无以复加，他想问金月亮是死是活，可是喉间除了发出一阵怪声之外，什么话也讲不出来。<p>　　这时，在金月亮躺着的玉箱子之旁的两个白衣女人，其中一个问：“你认识她？”<p>　　裴思庆想点头，才想起自己不能动，他挣扎了一会，才道：“是。”<p>　　那白衣女人又问：“她自称名字是金月亮？就是她给你那柄匕首的？”<p>　　白衣女人问得不是很客气，可是裴思庆实在觉得太奇怪，也不及去计较什么了，白衣女人问一句，他就答一声“是。”<p>　　他还是想问金月亮是生是死，可是那白衣女人问得十分怪，不让他有发问的机会。白衣女人又问：“她有说自己住在什么地方？”<p>　　裴思庆怔了一怔：“她……从来没有说起过。”<p>　　他在这样说了之后，想起金月亮第一次出现的时候，曾说她自己是匈奴大盗的女人，而匈奴大盗在受创之后，由骆驼负着，奔进了一处峭壁的山缝之中，那地方有可能就是匈奴大盗和金月亮的住所。<p>　　裴思庆把想到的这一点说了，那两个白衣女人像是对裴思庆的推测相当满意。<p>　　她们又准备把那玉箱子抬起来，就在那一剎间，裴思庆看清楚了一点，使他发出了一下惊呼声，也使他知道，金月亮死了！<p>　　那两个白衣女人在要抬起玉箱子来的时候，先把玉箱子侧了一侧，在玉箱子之中的金月亮，当箱子竖立着的时候，她看来像是站在箱子之中，两边还有些空间，那么，在箱子侧向一边的时候，她的身子也应该侧向一边才是。<p>　　可是，金月亮的身子，却一动也没有动过，仍然在箱子的中间。而在箱子略侧之际，裴思庆又看到了箱子之中，有一种闪亮的光芒，那才使他惊呼——他起先以为那玉箱子有一个水晶的盖子，这时，他才知道，玉箱子所盛载的，是一整块透明的水晶，而金月亮整个人，是被紧紧嵌在水晶之中的！<p>　　裴思庆不明自何以一个人可以被嵌进了水晶之中，可以肯定的是，不论是什么人，如果被嵌进了水晶之中，那么当然不会再是一个活人。<p>　　他在玉箱子被那两个白衣女人抬起之前，盯着看，可以肯定自己没有看错，也一点都没有发现那块大水晶有什么拼凑过的痕迹。<p>　　裴思庆对这种怪现象，一定曾作过长时间的思考，所以有他的猜度。他的猜度是，一块大水晶，自背面雕琢出了一个和金月亮人一样大小，人形的凹槽，然后把金月亮放进去，再把水晶放进玉箱子之中。<p>　　至于为什么要这样对付金月亮，裴思庆也有了他自己的设想：如此处置，得以保持尸体不腐乎？乍见之际，栩栩如生，故难辨生死也。<p>　　（在这时候，又有了讨论。我先发表意见：“这样处理尸体的方式，奇特之极。可是除非是水晶和身体之间一点空间也没有，不然还是不能达到保存身体之目的。”）<p>　　（白素皱着眉不出声，我望向温宝裕，温宝裕也皱着眉，道：“这种情形，只令我想起琥珀——透明的而内中有小昆虫的琥珀。”）<p>　　（我知道他指的是哪一种琥珀。琥珀是由树脂形成的，当树脂渗出树干时，如果恰好有小昆虫被树脂里了进去，那么，若干万年之后，形成了琥珀，小昆虫也就一直留在里面，还是若干万年之前的样子。）<p>　　（也有“人造琥珀”的工艺品，把甲虫或是金鱼，压进透明的塑料之中制成。）<p>　　（温宝裕说金月亮的那种情形，使他联想到了琥珀，但我却更想到了那种工艺品。）<p>　　（我把我自己的想法说了出来，各人都骇然：“当时哪里有这种技术！”）<p>　　（事情真的极怪，一个唐朝人不明白，我们几个现代人，也不明白。而且我们所能作出来的“猜度”，比诸唐朝人来，也多不到哪里去。）<p>　　裴思庆眼看着两个白衣女人把玉箱子抬了出去，他对金月亮，总是十分怀念，问了一句：“她年纪轻轻，怎么就死了？”<p>　　裴思庆在这样问的时候，已经想到过，可能是天国中的人害死了金月亮，他如今身陷天国，又是天国的女主在沙漠中救了他的，所以他问的时候，已经尽量十分委婉。<p>　　他的问题，没有人回答，那侏儒沉声道：“你别问什么，让人家问你。”<p>　　裴思庆心中极不舒服，在他的双目之中，也自然而然，现出了凶狠的神情。但是他毕竟知道自己的处境并不佳妙，所以他忍住了没有再出声。这时，他只是想：一切总要等自己可以行动了再说，身子一动也不能动，还有什么好说的？<p>　　放置金月亮的玉棺抬了出去之后，那两个白衣女人随即回来，仍然坐在原来的位置上。<p>　　为首的白衣女人又道：“现在开始，说你自己的事，别的事不说，把做过的违心之事，说得详尽些。”<p>　　那白衣女人的口吻越来越严厉，使裴思庆更不自在，甚至十分恼怒，他忍不住道：“怎见得我有违心之事？”<p>　　白衣女人声音冰冷，而且凛然：“谁能没有？”<p>　　裴思庆大口吞了一口口水，心中骇然，他当然是有违心事的，不但有，而且很多，要说起来，一时之间，如何说得完？<p>　　那白衣女人像是知道他在想什么一样，又给了他提议：“拣大的说，小事不必提了。”<p>　　裴思庆长叹了一声，大事，自然是见到了柔娘之后，起意杀死了结义兄弟那件事了。<p>　　这件事，他绝不想提，可是那白衣女人，在他迟疑的时候，站了起来，走近了一些，用极其凌厉的目光，俯视着他，令得他遍体生寒。<p>　　那种眼光，像是能看穿他五脏六腑，叫他不能不把所有的经过说出来。<p>　　那是一个十分悲惨的故事，也是一个十分卑鄙的故事，裴思庆说得十分详细，他在叙述的过程中，并没有对自己下了多大的谴责，反倒说自己在见了柔娘的美貌之后，神不守舍。是“人情之常”。又说如果他不先下手，叫对方知道了自己的意图之后，也“必遭毒手”。更无耻的是他说娶了柔娘之后，对她呵护备至，使柔娘生活极好，若不是他一手造成，柔娘断无今日之幸福，云云。<p>　　一件由他自己一手造成的，如此卑鄙的一件事，他竟然可以颠倒黑白，把自己开脱到这种程度。<p>　　在看到这一段记载之时，温宝裕不知骂了多少句“无耻”，气得俊脸通红，手握着拳，狠狠地道：“这狗东西，不让他应了毒誓，在沙漠里渴死饿死，真是没有天理。”<p>　　温宝裕的这句话，倒是人人同意。<p>　　裴思庆对自己的一生，极多炫耀，自然不必一一记述出来了。<p>　　他一共在那个白玉槽中，浸了七日七夜——从第三天起，那个侏儒就定期用一个相当大的玉杓，把玉槽中的那种水，淋在他的头脸之上，在那个时候，他就可以暂时住口，不讲他自己的事。<p>　　七天之后，他全身的皮肤，开始脱落，在沙漠之中经过了那么久的挣扎，他全身的反肤，都干枯得和百年老树的树皮一样，七天之后，这层皮肤，自顶至踵，都脱落了，旧皮之下的新肌肤，比当日他养尊处优时更细滑，简直连他自己看了都会喜不自胜。<p>　　他被扶了起来，这时候，他已经可以行动了，可是像是大病初愈一样，全身乏力，行动也十分迟缓，一直有八个白衣女人在伺候他。<p>　　又过了七天，他才恢复了正常，当他知道自己的体力完全恢复了之后，他陡然提气长啸，身形展开，就练了一套他最得意的拳脚，当真是虎虎生风，矫健无比，到这时候，武技大豪裴思庆，才算是完全复原了。<p>　　然后，就是他和天国女主的婚事，照说，他应该十分满意和感激才是，可是在字里行间，他对那个女主，却没有什么敬意，甚至有“疑其究属何等女人”这样的词句。<p>　　可能是天国的女主并不能满足他，所以他特别思念金月亮。<p>　　而且，金月亮如何会“身”在天国，又被嵌在一大块水晶之中，这件事也令他感到困惑。<p>　　令得裴思庆十分不满的是，可以在记述中看出，他的行动，不是十分自由。像“至此已历六月，竟不知天国何所云哉”的句子相当多。可见他连这个“天国”的地理环境也没有弄清楚。他也有不少的猜测，例如“所见一切，皆是美玉，岂身在玉山腹中乎”的疑问，也有七八次提及，于是，他就开始想知道金月亮的情形，究竟如何，因为上次看到她在大水晶之中，看来和生人无疑，“天国”中的一切，既然如此诡异，金月亮未始不能复生，如果是这样，那就太好了。<p>　　从这里开始，裴思庆的事，我要长话短说了，因为若是要详细来说的话，实在太长，只好拣重要的说。<p>　　裴思庆先是向那个侏儒打听，可是他每次，只要一提起来，在侏儒那张本来是十分滑稽的脸上，就会出现十分惊恐的神情，逃之惟恐不及。<p>　　自从裴思庆成为女主的丈夫以来，所有的人，都对他十分尊敬。但他向那些伺候他的白衣女人问起，也没有一个人肯答。<p>　　裴思庆心知其中一定有重大的秘密在，所以在一次和女主的相处中，他闲闲地问起金月亮送给他的那柄匕首，表示想要回它。<p>　　女主的回答，出乎他的意料之外，女主的神态和语气，都极之冷淡（这或许就是他特别思念热情如火的金月亮的缘故）。<p>　　女主说：“这柄匕首，是真神赐给波斯王的，不是你的东西，以后不必再问了。”<p>　　裴思庆一听，不禁勃然大怒：“明明是我的物事，怎么连问也不能问？”<p>　　女主的神情更冷漠：“你若是死在沙漠之中，又拿什么来问？”<p>　　女主说这样的话，一定不是第一次了，多半是每当裴思庆有什么不满或提抗议时，她就会这样说。虽然她曾救过裴思庆，但裴思庆是一个极之桀惊不驯的人，这种人的心中，能有多少感恩图报的心思？<p>　　于是，他的不满更甚，他十分深谋远虑，因为这时，他连自身在何处都不知道，而在沙漠之中生死一线的那种痛苦，记忆犹新，也使他不敢乱动。<p>　　天国中的岁月悠悠，裴思庆至少又过了一年，而在这段时间之中，有十分古怪的情形，记述在草书之中，有“余不见天日已年余矣”——一年多没有看到天日，他又怀疑自己是在一座玉山的山腹之中，可见他一直是在如同山洞一样的建筑物之中。<p>　　而且他也没有见过别的男人，除了那个侏儒。见的女性，除了女主之外，也不会超过二十个，来来去去，都是那几个，锦衣玉食，可是他过的是一种被软禁的生活，裴思庆自然越来越无法忍受。<p>　　在这一年多的时间中，他学会了看“天国”的那种古怪文字，怪之极的一种现象——他看懂了那种文字，可是不会读，所以，他并不通天国的语言。有许多次，当女主和白衣女人用他听不懂的话，分明是在交谈十分重大的问题时，当他是不存在一样，因为他一句也听不懂。<p>　　他曾提出过要学，可是遭到了女主冰冷的拒绝。有一次他十分恼怒：“我们是夫妇，我又要在天国长久居住，言语不通，算是什么！”<p>　　女主的一句脱口而出的回答，曾使裴思庆黯黯思索了好久，女主的回答是：“谁会在这里长久居住？”<p>　　女主在说了这句话之后，连忙又用别的话来掩饰，使裴思庆更觉得这句话的重要性。可是他却琢磨不出这句话的意思来。<p>　　当时，女主为了要掩饰她的失言，甚至答应裴思庆，可以学一些简单的天国语言。裴思庆也假装十分高兴，像是全然未曾留意女主的这句话。<p>　　这时，裴思庆越来越感到自己处在一个诧异之极的环境之中，他甚至于怀疑，所有的人，都是鬼而不是人，他感到无时无刻不存在的阴森气氛，感到这群人神秘鬼祟之极，可是他却又说不出所以然来。<p>　　这一年多之中，他主要的消遣，就是看他初来时那七天七夜，讲述他自己的一生经历时，那八个白衣女人在羊皮上所作的记录，而且自己加以批注、补充，并且他也料到所有人都看不懂他的汉字草书。<p>　　他在写的时候，也肆无忌惮，可能他绝想不到一千多年之后会有人详细研究他写下的每一个字，所以他在写的时候，绝不保留，当他写到怀疑自己在鬼域之际，倒也真有令人感到鬼气森森的感染力。<p>　　又是一场小小的讨论。<p>　　白素首先道：“女主那样说，应该不难理解，沙漠中的游牧部落，很少在一个地方定居的。”<p>　　我叹了一声：“看他记述的这一切，不像是游牧部落，那些人一直是住在那……山洞中的。”白素又想了一会：“可能也一直想离去。”<p>　　我摊了摊手，没有再说什么，一千多年之前一个唐朝人想不通的问题，我们一样想不通。<p>　　裴思庆在略通天国的语言之后，他的处境并没有改善多少。又过了若干时日，在这段时间之中，他曾向女主问起过三次，有关金月亮的情形。据他自己说，一次比一次更需要勇气，而问了三次之后，连他这个长安大豪，也没有勇气再问第四次了——因为他每次问起，女主的神色就难看之至，而且一次比一次难看。“几如厉鬼夜叉”，毕竟他只是行动没有多大自由的“女主丈夫”，而且他越来越感到情形的诧异，所以他也不敢造次了。<p>　　可是，也许是由于他在这里久了，本来，如影随形，总有几个白衣女人，幽魂一样跟在他身边的，也渐渐不见了，他可以有更多的行动自由。<p>　　在这期间，发生了一件比较重要的事：那个侏儒死了。<p>　　侏儒在临死之前，传言来要见他，这看来是一件小事，可是对裴思庆来说，却十分重要——在记忆中，他到了这里之后，未见过天日，而在两个白衣女人，带他去见侏儒的时候，他才知道那时是晚上，因为在经过了一道长长的甬道之后，他一抬头，就看到了星空。<p>　　他勉力抑制着自己心中的激动，循着白衣女人所指，走向一间小小的石屋。<p>　　那侏儒就住在那石室之中。<p>　　裴思庆在那一刻，贪婪地打量着四周围的环境。他看到了四面全是十分高耸的峭壁。在星月微光之下，山石的颜色白洁，看来竟真的全是玉。<p>　　而他自己正是从一座峭壁之中走出来的，那令他十分自豪地早有“置身于玉山腹中”的设想。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_12'>第八十三卷 毒誓 第十章 侏儒临死之前的话</b><p>");

document.write ('　　他在考虑翻越这些峭壁的可能性，自然，更重要的是，翻过了峭壁之后如何渡过沙漠。<p>　　他刚才在经过那甬道时，留意到两旁都有不少门，门紧闭着，是不是门后面，都是天国的秘密呢？<p>　　他满腹狐疑，推开了小石屋的门，就看到躺在一张玉榻上的那个侏儒。<p>　　这一段经过，是完全写在一幅羊皮上的，那幅羊皮上没有那种古怪的文字。显然是在漫长、无聊的生活之中，裴思庆学会了事无钜细都记述下来的习惯——试想，在不见天日的日子里，不找一些事来做做，闷也闷死了，把一切经过记述下来，倒也不失是一个打发时间的好办法。<p>　　那一段经过，他也记得十分详细，而且由于侏儒的话，颇有些出乎他意料之外的，所以也给了他不少震撼，他也发出了不少议论，自然都荒谬绝伦，像是世界上只有他一个人，他杀人放火都有道理，别人瞪他一眼都该死一样，世上竟然有像裴思庆这种人，当真颇出乎想象之外。<p>　　虽然我一直对人性的卑劣面，都相当有认识，可是也都认为行为卑鄙的人，清夜扪心，都会有内疚之感，看了裴思庆毫不保留的自白，才知道这一类人的道德标准，完全是弱肉强食，把卑鄙行为当作是天公地道的事，大异于常，绝对不会内疚丝毫的，至于悔改云云，只怕更是仁人君子的凭空想象了。<p>　　忽然之间，连我也免不了大发议论，自然是由于看了裴思庆的记述，实在太气人的缘故。<p>　　且说裴思庆一面用心打量周围环境，一面又贪心地欣赏夜空，来到了那小石屋的前面，推门而入，屋中没有灯，但有天窗，所以星月微光映进来，倒也可以看清，那侏儒躺在一个玉榻上，一见了他，挣扎着坐了起来，喘着气——他在挣扎的时候，手脚乱划，样子看来十分滑稽。<p>　　裴思庆来到了榻前，拽过了一张椅子，坐了下来，盯着侏儒。侏儒喘得很厉害：“裴大爷……谢谢你……来看我，我快死了。”<p>　　裴思庆闷哼一声：“没什么，反正我没有事，而且，这里，只有你我来自长安，其余的，不知是什么，人不入，鬼不鬼。”<p>　　侏儒的身子震动了一下，压低了声音：“裴大爷，你看出来了？”<p>　　侏儒的这句话，令得裴思庆莫名其妙。他说那些白衣女人“人不人鬼不鬼”，只不过是经年累月积下来的怨气，发作一下而已，可是那侏儒却这样问他。<p>　　那难道那些白衣女人，真的是“人不人鬼不鬼”？如果是“人不人鬼不鬼”，那么，介乎人鬼之间，又是什么东西？<p>　　裴思庆在一时之间，无法反应，只是望着侏儒，侏儒的神情，也有着异样的兴奋，五官一起抽搐着：“我……我来得久了，又曾教她们学汉语，再加上我的样子，所以她们并不提防我——”<p>　　裴思庆人何等精明，一听到这里，就疾声问：“你知道了她们什么秘密？”<p>　　侏儒吸了一口气，先道：“我在不知不觉之间，学会了她们的语言，可又装着不懂，其实，她们在说些什么，我都听得懂。”<p>　　裴思庆又追问：“她们有什么秘密？”<p>　　临死的侏儒，又喘了好一会气，可是竟然并不回答这个问题，反倒双眼之中，现出了十分狡猾的神色来，说了一句裴思庆做梦也想不到的说话，这句话才一入耳，裴思庆有好半晌，如同五雷轰顶，呆若木鸡。<p>　　出自侏儒口中的那句话是：“裴大爷，我知道荀十九是你杀的。”<p>　　荀十九！裴思庆已很久没有听见这名字了，荀十九就是柔娘的未婚夫，是他的结义兄弟，也就是被他一匕首刺死了的那个青年人。<p>　　“十九”自然不是正式的名字，是他的排行，当时排行是连堂兄弟算在一起的，所以有排至三十几的。<p>　　裴思庆自惊呆中定过神来时，他恶狠狠地盯着侏儒，双手已扬了起来，想把侏儒捏死。可是，当他强有力的手指接近侏儒的脖子时，他发出了一声冷笑，又缩回了手来。<p>　　这些日子里，他的武功一点也没有搁下，反倒更加精进，以他的这一双手，若是要捏死侏儒，简直和捺死一只蚂蚁一样。<p>　　他冷笑一声：“干你甚事。”<p>　　侏儒的眼皮下垂，眼珠在明显地跳动着：“我曾是荀宅的家僮。”<p>　　裴思庆双目眯成了一线，他想起来了，当侏儒第一次听到他是什么人时，有过十分异样的反应。荀家是长安著名的大族，家僮之中有侏儒，不足为奇。<p>　　这时，裴思庆冷笑一声：“怎么，你打算为主人报仇，名列义仆传？”<p>　　他在这样说的时候，自然极尽揶揄之能事，像是猫捉住了老鼠之后在玩弄一样。<p>　　侏儒紧闭着的双眼之中，挤出了两滴浑浊的泪水来：“十九公子待我极好。”<p>　　裴思庆抬头大笑，在这里，在这样的情形之下，忽然提起了长安的旧事，他实在忍不住想笑。<p>　　侏儒的幽幽长叹声，在裴思庆的笑声之下，听来是如此软弱无力，可是他的一句话，却令得裴思庆陡然停止了笑声。<p>　　侏儒道：“十九公子对柔娘也极好，甚至真心诚意，要娶她为妻。”<p>　　裴思庆面肉抽搐，盛怒之下，看来他的形容，十分可怖，他吼道：“柔娘的名字，你也配提？”<p>　　侏儒睁开眼，望着裴思庆，裴思庆发现自己的盛怒，对一个垂死的人来说，也发生不了什么作用。而侏儒的反应，却十分奇特，他居然笑了起来，笑得十分甜蜜，声音听来也充满了喜悦：“我不配提？柔娘这个名字，就是我取的，柔娘是我的妹妹，亲妹妹。”<p>　　裴思庆在陡然之间，张大了口，一时之间，难以再合拢来。他迅速在考虑着侏儒的话，是不是真的，但是他知道，那是真的。<p>　　虽然柔娘从来也未曾提起有一个哥哥，可能那是她不想自己的丈夫知道有一个地位卑微的哥哥。她的出身，裴思庆也不是很清楚，唐人作风开放，并不囿于门第之见，红拂女是杨素的家伎，投奔李靖，李靖就一点也不嫌弃她的出身。<p>　　那么，自然柔娘也有可能是荀家的家婢，荀十九和她相恋，也十分自然。<p>　　裴思庆只觉得这一切十分滑稽，令得他不知说什么才好。侏儒在这时叹了一声：“正因为有这重关系，所以我垂死了，想见见你。”<p>　　裴思庆闷哼了一声：“是想我告诉柔娘，你客死在沙漠异域之中？”<p>　　侏儒缓缓摇头：“不，为了不想柔娘失去丈夫，我要指你一条可以脱身的道路。”<p>　　裴思庆听到这里，心头狂跳，高兴之极。<p>　　侏儒一开口就指斥他杀了荀十九，他几乎没有一出手就把侏儒捏死。而如今，侏儒竟然是他的妻舅，又要指点他的出路。<p>　　这样的转折，自然意外之至。<p>　　（整个故事，东拼西凑，零乱之极，一开始的时候，只是一堆乱放的环。可是慢慢地，这些环一个个联了起来，故事也渐渐完整了。）<p>　　（所有的环，终于将联成一整条炼，在这个过程之中，少一个环都不行——如果侏儒不是和裴思庆有这重关系在，以后故事的发展，就会完全不同。）<p>　　（世上许多许多事，许多许多人的命运，其实都是一个这样的形成过程。）<p>　　裴思庆掩不住兴奋：“怎么脱身，快说。”<p>　　他怕侏儒一口气转不过来，就此呜呼哀哉，那就变成一场空欢喜了。<p>　　可是这时，他急，侏儒不急：“你先承认自己杀了荀十九。”<p>　　裴思庆一咬牙：“不错，是我杀的。”<p>　　侏儒长叹一声：“你们结义之时，曾罚下重誓，你必然会应誓而亡。”<p>　　裴思庆大笑：“不错，上次在沙漠中，我以为毒誓应验了，可是我命不该绝。”<p>　　侏儒又长叹：“难说——我见过十九公子的尸体，那一刀的刀痕，薄得几乎看不见，就知道那是一柄锋利之极的匕首，直到见了裴大爷你的这柄匕首，才心头雪亮，再无疑问。”<p>　　裴思庆闷哼了一声，心想你这侏儒，虽然人不像人，可是心思却恁地灵巧。<p>　　他又想起那柄匕首已不再属自己所有，连问都不能问，不禁大是恼怒：“还说什么是我的匕首。”<p>　　侏儒道：“这柄匕首，对天国的人来说，重要之极，她们一直在找这柄匕首，世世代代在找，这柄匕首，关系着她们的命运。”<p>　　裴思庆听得十分用心，可是侏儒讲的话，不是很有条理，刚才说要教他脱身之法，忽然又说起匕首来，忽然又问：“你觉得她们像不像人？”<p>　　裴思庆挥手：“当然是人，女主虽然……但确是女人，你以为她们是什么？”<p>　　侏儒深深吸了一口气：“何以族中只有女人，没有男人，何以多年来，族中女人，一直只是六十二名，一名不多，一名不少？何以她们行踪如此诡秘？何以她们如此心急要得知匕首秘密？”<p>　　这些问题，裴思庆自然答不上来。<p>　　侏儒喘着气，自己道出了答案：“她们根本不是人！是一群妖怪，不知从哪里冒出来的妖怪。正如你所说的：人不入，鬼不鬼。”<p>　　裴思庆刚才所说的“人不入，鬼不鬼”的意思是，那些只穿白衣服的女人十分神秘，他并不以为她们会是什么妖精，所以他对侏儒的话，显得不耐烦。何况他急于想知道，那些女人组成的“天国”，究竟有什么秘密，和怎样才可以离开。<p>　　所以，他不客气地责斥：“废话少说，我怎样才能离开这里？”<p>　　裴思庆的责斥，当然极具威胁，可是侏儒却现出了一个滑稽的神情来，一点也不受影响。他已是一个垂死的，已经不必惧怕任何权威了。对一个垂死的人来说，已没有什么欲求，自然也就不必再顾忌什么。<p>　　所以侏儒的语气是肯定的，甚至比长安大豪更权威，更有可能，他一辈子也没有用那么充满自信的语调来说过话。他道：“听我说！我爱怎么说，就怎么说。”<p>　　说了这句话之后，他甚至闭上了眼睛，不再理会裴思庆是愤怒还是无可奈何。<p>　　裴思庆自然是无可奈何，他忍住了气，声音听来僵硬：“好，你说，随便你说。”<p>　　侏儒这才又睁开眼来：“那柄匕首，对她们重要之极，原来她们一直都在找寻这柄匕首，找了好多好多年了，找了上百年。”<p>　　裴思庆本来又想责斥侏儒，可是“胡说”两字到了口边，又生生吞了回去。<p>　　侏儒的声音更神秘：“她们一直在找。这些女妖……她们根本不会老，再过几百年，她们还是这个样子。”<p>　　裴思庆忍不住闷哼了一声：“那柄匕首虽然珍罕，可是也不值得那么重视。”<p>　　侏儒的双眼眯成了一线：“对她们来说，匕首是真神所赐的，有着不可思议的力量，使得她们每一个人都升天为仙——这是我学会了她们的话之后，一直听她们在讲的，那匕首有巨大的力量。”<p>　　裴思庆又闷哼了一声：“东西在她们手里，已有两年了，她们怎么还没有升天？”<p>　　侏儒立时有了回答：“她们参不透匕首上的秘密，就像波斯王也参不透一样，她们打听到了匕首落在匈奴大盗的女人手中，就把她捉了来——”<p>　　裴思庆“啊”地一声低吁：“金月亮。”<p>　　侏儒的五官，忽然挤到了一起，现出了害怕的神情来，能令得一个垂死的人有这种神情，那么，他想到的事，一定可怖之极了。侏儒的声音也有点发颤：“那女人说匕首她已送了人，却死也不肯说出送给什么人来，她们一怒之下——”<p>　　说到这里，侏儒的身子震动了一下，想起了金月亮，裴思庆又不禁长叹了一声。<p>　　侏儒继续道：“我亲眼看见的，亲眼……看见的，她们不知道我在偷看，她们逼那女人……叫金月亮？说那匕首的下落，把她放在玉棺中，用……一种很浓的水去浸她……那种水从一根很长的管子里流出来，管子……是我从来没有见过的……”<p>　　在说到那些白衣女人如何对付金月亮的经过时，侏儒的话，十分凌乱，裴思庆要十分用心听，才能听得明白。<p>　　侏儒虽然喘着气，可是一直没有停口：“那种水，一流出来，就结成了冰……后来才知道，成了水晶，把她整个人都封在里面，那美女倒真有种，宁死不屈，白衣女人始终没问出什么来。后来，我顺着那管子去找，找到了一个大山洞，山洞里全是奇形怪状的东西，不知是什么，那女人死了……”<p>　　裴思庆吸了一口气：“你拣重要的说，好不好？”<p>　　侏儒停了片刻：“后来女主在沙漠上救了你，竟然在无意之中，得到了那柄匕首，她们的高兴，可想而知，足足几天几夜，我听得到她们每个都不断在说：可以升天了！可以升天了。”<p>　　裴思庆实在难以在“升天”和“匕首”之间产生什么联系，他不耐烦地挥着手，又追问了一句：“我有什么办法可以离开？”<p>　　侏儒长叹了一声：“她们既然解不开那柄匕首的奥秘，你可以胡乱编些言语，让她们信了，要挟令她们送你出去，这是唯一的可行之法。”<p>　　裴思庆想不到侏儒也会行这等诡计，这种讹人的把戏，自然难不倒他，他伸手在自己的大腿上，重重拍了一下：“好计。”<p>　　侏儒缓缓吁了一口气，整个人，油尽灯枯，他说了最后的一句话：“但盼你回转长安之后，好好待柔娘，唉！你一去无影踪，她不知怎么伤心欲绝了。”<p>　　说完了这句话，他闭上了眼睛，裴思庆伸手探了探，侏儒已经没有了鼻息。<p>　　裴思庆并没有立即离开，他又逗留了好一会，想了许多事，主要想的是，世事竟然如此之巧，侏儒竟然会是柔娘的哥哥。<p>　　他离开石屋时，那两个带他来的白衣女子迎了上来，他向她们作了一个手势，白衣女子全然无动于衷，仍然带着他回到了这些日子来，他一直不见天日的石室之中。<p>　　如果不是顾忌自己渡不过千里沙漠，裴思庆早已发难，就算要他把所有白衣女人全部杀了才能离去，他也不会心软下不了手的。<p>　　当晚，裴思庆才见到了女主，他开门见山，冷笑着道：“你们一直参不透匕首上的秘密，怎么不来问我？”<p>　　女主大吃一惊，呆了好久，才道：“你……知道……匕首的秘密？”<p>　　裴思庆并不直接回答，只是装出一副高深莫测的神情来，女主又呆了好一会，才道：“如果你知道，请告诉我，全族都感激大恩。”<p>　　裴思庆一看到这种情形，就知道自己占了上风，他大是好奇：“你们竟这样急于升天？”<p>　　女主皱着眉——她有一张十分平板的脸，和金月亮的妖冶，一天一地。她道：“是的，我们急于升天。”<p>　　裴思庆问了一句：“你们不是已把这里叫天国了吗？”<p>　　女主长叹：“叫天国，和真的天国不同，我……真是天国的女主，别人也全是真的……天国的子民。”<p>　　裴思庆并没有十分留意女主的话……留意了，他也不会懂是什么意思，他已经想好了办法。这时，他提了出来：“我可不想升天——”<p>　　他才说了一句，女主大是欣喜：“我正为这事担心，你只怕不能升天，你不想升天，想怎么样？”<p>　　裴思庆道：“我只想回长安去，此间距离长安，究竟有多远？”<p>　　女主沉吟了一会：“约莫一个月的行程。”<p>　　裴思庆深深吸了一口气，一个月，并不算太远，想起自己可以回到长安，他忍不住心跳加剧。<p>　　他十分知道利用自己的优势：“替我准备一切，我认为我可以安全到达长安，在离开的时候，自然会把天神所赐的匕首的秘密告诉你。”<p>　　女主立即答应，裴思庆不知道她们是怎么准备的，第二天一早，裴思庆被带出了山洞，经过了他来的时候曾走过的那条古怪之极的“道路”，那“道路”的两边，沙粒向上喷起如喷泉，形成了一道沟，而沙粒居然又不向下泻来填满这道沟。<p>　　出了这道沟，是一望无际的大漠，裴思庆看到二十匹高大神矮的骆驼，驼架子上满是清水肉干粮食和美酒。<p>　　有了这样的装备，别说在沙漠中一个月，三五个月都不成问题了。<p>　　女主和八个白衣女人送裴思庆出来，裴思庆忽然又节外生枝：“我想把金月亮的尸体带走。”<p>　　女主一口答应，四个白衣女人循着那道沟回去，女主又大声嘱咐了几句。<p>　　等四个白衣女人回来的时候，不但抬来了有金月亮在内的玉棺，而且还带来了一大捆羊皮。女主指着羊皮：“这些日子来，你在羊皮上写了不少字，是不是有用？要不要带回长安去？”<p>　　裴思庆一挥手：“不必了，留着你们慢慢看吧！对了，待我把最后发生的事记上。”<p>　　这“最后发生的事”，其实也不能算是“最后”，因为后来，究竟发生了什么事，再没有记述了。<p>　　裴思庆所谓“最后的事”，是他告诉女主，那柄匕首，含有无穷的力量，她们若是想要升天，必须用这柄匕首，刺进心窝，才能羽化登仙——由于这方法实在超乎想象，怎么历来没有人参得透。<p>　　女主和那八个白衣女人听了之后，据裴思庆最后的记述是：“各人竟皆有觉悟之神色，余之信口雌黄，能使彼等均死于山腹之中矣，彼等其愚若豕，亦咎由自取也。”<p>　　他不想想若不是女主救了他，他会怎样，竟然用这样的方法，使这一族神秘的女子，个个死在这匕首之下，心思可称歹毒之极了。<p>　　以后，那些白衣女子，十分殷切希望升天的白衣女人，是不是中了裴思庆的毒计，不得而知。而裴思庆是不是安然回到长安，也不得而知。<p>　　一千多年前的事，就算有信史记载，可供追究的也不多，何况只是这样的一件事呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_13'>第八十三卷 毒誓 第十一章 山穷水尽疑无路,柳暗花明又一村</b><p>");

document.write ('　　裴思庆的故事整理出来了，温宝裕又大发议论：“这家伙，一定渴死在沙漠之中，到不了长安。”<p>　　白素皱着眉：“真狠毒……不知道在那柄匕首上，是不是可以化验出什么来？”<p>　　我苦笑：“有六十多个女人的么？那些女人如果真的照他的话去做，也未免太笨了，我认为最值得注意的是侏儒临死时的那番话，他说那些女人都不会老，聚居在一起，神秘之极，她们对付金月亮的方法，似乎也有点……极度不可思议。”<p>　　温宝裕忽然又道：“若是有什么人，创造了这样的一个故事，又写在古旧的羊皮上骗人，那可真将我们这几个傻瓜骗惨了。”<p>　　胡说不怎么喜欢说话，这时才表示了意见：“能创造出这样的一个故事来，也不容易。”<p>　　温宝裕挥着手，动作夸张：“不好玩，无趣之极，无头无尾，而且完全无从作进一步的探索，所有的经过之中，这一桩最不好玩。”<p>　　我白了他一眼：“降头师斗法的那一次最好玩。”<p>　　温宝裕“嗖”地吸了一口气，他不是很愿意和人讨论那次经历，可是若是有人提起，他就会现出十分甜蜜的笑容，这时也不例外。而且，这小子若是无缘无故地出现，忽然又笑吟吟，多半也是想起了那件事。<p>　　白素缓缓道：“小宝，别说无趣，分析一下，深入一些探讨，可以发现很多有趣的事。”<p>　　温宝裕睁大了眼睛，望定了白素，白素道：“那一群白衣女人的国度，像是一个女儿国——这就是十分有趣的记载。”<p>　　温宝裕咕哝了一句：“但愿她们没有上当，不然就成了集体自杀。”<p>　　胡说笑了一下：“当时没有上当，现在也完全一样。”<p>　　白素的话说得十分慢，也十分怪：“如果侏儒的观察正确，她们不会老，那么，她们可能如今还活在沙漠之中。一群不会老死的白衣女人，她们在地球上不为人所知地生活着，这不是很神秘吗？”<p>　　温宝裕眨着眼：“到沙漠中找她们？”<p>　　我用力一挥手：“不可能，找不到的，丝绸之路沿途，幅员如此之广，要经过多少沙漠，怎么找？”<p>　　白素侧着头：“我也同意找不到，可是在裴思庆记载之中，有许多是怪异莫名的情形：侏儒所说的她们处理金月亮的经过，还说在一个山洞之中，有许多他看了全然不明白是什么的东西。”<p>　　我推了温宝裕一下：“小宝，有什么设想？”<p>　　温宝裕忽然轰笑了起来，一面笑，一面指着我，一只手又按住了肚子，大叫了出来：“外星人。”<p>　　他感到这样好笑，自然是在笑我遇到了不论什么怪事，就会联想到外星人。<p>　　这其实没有什么好笑的，许多情形之下，确然如此，那一大群白衣女人，自然也可能是外星人——只要我们相信有外星高级生物的存在，那么，他们就随时可以出现在任何地方。<p>　　我瞪着温宝裕，表示那并不好笑，胡说的话，倒是探得我心，他道：“那些女人……未必是外星人，但我有一种感觉，她们是……是一群被遗弃的人，正竭力想找回她们失落的根。”<p>　　我也有这样的感觉，自然是由于在记述之中，女主曾提及她们本来是属于天国的，她们要“升天”，自然是回到天国去。而能使她们回到天国的，是一柄赐自天神的匕首，只可惜匕首到了她们手中，她们参不透匕首的秘奥，不知怎样运用。<p>　　匕首，自然就是那一柄匕首。<p>　　一千五百年之前发生的事，又自然都化为尘土，不再存在了，可是匕首，那捆羊皮，都留了下来，故事也留了下来。<p>　　这种情形，很使人感叹，温宝裕和胡说年纪轻，自然不会有什么伤感，他们还是十分有兴趣追根问底，温宝裕道：“你的意思是，那些女人是被天神遗弃了的？”<p>　　胡说摇头：“我只是有这个感觉。”<p>　　温宝裕的词锋越来越厉害：“不通，如果她们是被遗弃的一群，那么她们原来是什么？是外星人，还是地球人？她们总有来历的，据我看，只不过是沙漠中的一个小部落，男丁稀少，自然也归于绝灭，可能有古老的传说，使她们以为自己可以升天，于是，在绝望之中，这种希望就更加强烈了。”<p>　　我鼓了几下掌：“分析得有理，这件事，无法再作进一步的探索，可以归入档案了。”<p>　　温宝裕却道：“不，我们只不过读通了羊皮上的汉字草书，还有大量的古怪文字，如果可以认出来，一定可以知道更多。”他的思想天马行空，倏东忽西，突然之间又叹了一声：“荀十九，多漂亮的名字，那侏儒一定很有点学问，不然不会替他的妹妹取名字叫柔娘，多好听。”<p>　　我道：“好，你可以去进行，相信裴思庆的故事，可以在那古怪的文字中，透露更多。”<p>　　温宝裕真的去进行，通过各种方法，把羊皮的照片，写到世界各地的文字研究叫去，也请教了不少人，胡说帮着也进行。胡说的叔叔是著名的考古学家胡明，认识各地的学者都多。<p>　　可是两个月下来，完全没有人知道那是什么文字，至多只是说，那是中亚一带文字的范畴，可是经过了相当程度的变异，全然无法解得出了。<p>　　温宝裕也曾努力，把这种文字的形状，输入大型计算机去分析组合，希望找出一个规律来，可是也一点结果都没有，闹得他灰头灰脸。<p>　　那天晚上，他和胡说又来到我的书房，长叹一声：“无法继续了。”<p>　　我向他摊了摊手，表示这种结果，早在我的意料之中。<p>　　温宝裕的神情不免懊丧，白素笑道：“小宝，你想象力那么丰富，可以把这个故事续下去。”<p>　　温宝裕一听，一副悠然神往的样子：“我想过了，自然是到沙漠去，找到天国的古址，最好是那些白衣女人还在，我再去把匕首送回给她们——”<p>　　我叹了一声：“小宝，那些女人还在，匕首就不会落在探险队的手中。”<p>　　温宝裕不服：“或许探险队用的手段十分卑鄙，把匕首骗到手中。”<p>　　我不和他争下去，只是提议：“可以在波斯的历史或传说之中去搜寻一下，看看是不是有这柄天神所赐的匕首的资料，不失是一种旁敲侧击的方法。”<p>　　胡说和温宝裕连连点头，看来他们对这件事的兴趣极浓，我提出了这一点，问他们为什么。两人的原因都是一样的：匕首在，一大捆羊皮也在，实实在在记载着一件事，可是结果却不知道，再没有比这个更难过的了。<p>　　我佩服他们寻根究底的精神，再问：“你们究竟期待着什么样的结局？”<p>　　两人的意见也一致：裴思庆这个人，行为卑鄙之极，他在和荀十九结义之际，罚了这样的毒誓，后来居然杀了荀十九，而且毫无悔意，这样的人，就应该应了毒誓，死在沙漠中。<p>　　我摊了摊手：“一千五百多年的事，没有可能知道结果如何了，算了吧。”<p>　　温宝裕想说话，可是他一开口，我的一具号码鲜有人知的电话，响了起来——一般来说，打这个电话给我的，一定是熟人。而这时在书房中的，也全是熟人，所以我按下了一个通话钮，使所有人都可以听到电话是什么人打来的，我先“喂”了一声，然后自己报了姓名。<p>　　立即听到了十分熟悉的声音：“你好。我是胡明，埃及的长途电话。”<p>　　胡说大是高兴，叫了一声：“胡明叔叔。”<p>　　温宝裕岂甘后人，连忙自我介绍，胡明笑：“还有什么人？”<p>　　白素应了一声，胡明吸了一口气：“两位，有一个不情之请。”<p>　　我忙道：“先说了是什么事，我不能不知道是什么事之前，作任何承诺。”<p>　　胡明叹了一声：“卫斯理，你越来越世故了。”<p>　　我没有什么表示，胡明说出了是什么事：“有一个人，想见你，有一些事和你商量。”<p>　　我闷哼一声：“什么人，什么事。”<p>　　胡明道：“我的一个同行，考古学家，专攻中亚史，研究回教文化的权威，精通古亚述帝国楔形文字的专家，曾经发现过沙尔贡二世巨大陵墓的——”<p>　　我听到这里，已经接上了口：“汉烈米博士。”<p>　　胡明道：“对，就是他。”<p>　　这位汉烈米博士，是了不起的考古学家。这时，胡说插了一句口：“我们也曾去向他请教过，可是他也不认识那种文字。”<p>　　我还是追问了一句：“什么事？”<p>　　胡说叹了一声：“问题就在这里，他不肯对我说，只肯当面对你说。”<p>　　我最不喜欢这种行为，所以立刻道：“那就算了吧，我没有空。”<p>　　胡明闷哼了一声：“他有解释，说是事情十分神秘，而且关连重大，他说，你一定会拒绝，但是他可以告诉你一件事。”<p>　　我冷笑了两声，表示没有兴趣，同时道：“这位博士，前两年曾和原振侠医生，在中亚细亚有极惊人的发现，发掘了一空规模宏大的陵墓，他为什么不找原医生，要来找我？”<p>　　胡明苦笑：“若是找得到原医生，早就找了，就是找不到，这才——”<p>　　他说到这里，觉得有点不对，立时住了口，我已经冷冷地道：“原来我是后备。”<p>　　胡明叹了一声，却自顾自道：“汉烈米博士要我转告你，他最近代表了一个阿拉伯酋长，买进了一整批玉器和金器，那……天文数字的价钱，还说什么包括了一柄匕首和一个故事在内……”<p>　　胡明的话还没有说完，温宝裕已直跳了起来：“快讲！快讲。”<p>　　我瞪了温宝裕一眼，低斥：“你乱什么。”<p>　　我也深深吸了一口气，胡明停了半晌，才问：“卫斯理，怎么样？”<p>　　我说的也是温宝裕刚才说的：“他在哪里，快讲！”<p>　　胡明像是大大松了一口气：“他就在我的身边，你想和他讲话？”<p>　　我忙道：“当然，请，汉烈米教授？”<p>　　电话中传来一个相当低沉的声音，这种声音很惹人好感：“是，卫斯理先生，很对不起，因为我和原医生比较熟，所以一有了困难，首先想到了他。”<p>　　我倒觉得十分不好意思：“别再提了，和原医生都是好朋友，在他那里，知道你发现了古代的大皇陵，后来又把它炸毁的行动，你的行为，很令人敬佩。”<p>　　汉烈米的声音，听来十分激动：“谢谢你，在那件事之后，我一直在考虑，自己是不是应该那样做，现在总算有了肯定。”<p>　　（汉烈米教授和原振侠医生和那个巨大的古皇陵，是另一个故事，原振侠传奇故事之了。）<p>　　我们寒暄完毕，我看到温宝裕已急得在一旁，不住地挤眉弄眼，所以我道：“你什么时候可以来到？”<p>　　汉烈米道：“尽快。”<p>　　温宝裕在一旁嚷叫：“教授，请你先透露一些，究竟是为了什么事P．”<p>　　汉烈米发出了几下干笑声，他的干笑声，听来无可奈何之极，他问：“阁下是——”<p>　　温宝裕报了名字，再补充：“卫斯理的朋友。”<p>　　汉烈米又叹了一声：“我快点来，不是比在电话中浪费时间更好吗？”<p>　　胡明闷哼了一声：“他有解释，说是事情十分神秘，而且关连重大，他说，你一定会拒绝，但是他可以告诉你一件事。”<p>　　我冷笑了两声，表示没有兴趣，同时道：“这位博士，前两年曾和原振侠医生，在中亚细亚有极惊人的发现，发掘了一空规模宏大的陵墓，他为什么不找原医生，要来找我？”<p>　　胡明苦笑：“若是找得到原医生，早就找了，就是找不到，这才——”<p>　　他说到这里，觉得有点不对，立时住了口，我已经冷冷地道：“原来我是后备。”<p>　　胡明叹了一声，却自顾自道：“汉烈米博士要我转告你，他最近代表了一个阿拉伯酋长，买进了一整批玉器和金器，那……天文数字的价钱，还说什么包括了一柄匕首和一个故事在内……”<p>　　胡明的话还没有说完，温宝裕已直跳了起来：“快讲！快讲。”<p>　　我瞪了温宝裕一眼，低斥：“你乱什么。”<p>　　我也深深吸了一口气，胡明停了半晌，才问：“卫斯理，怎么样？”<p>　　我说的也是温宝裕刚才说的：“他在哪里，快讲！”<p>　　胡明像是大大松了一口气：“他就在我的身边，你想和他讲话？”<p>　　我忙道：“当然，请，汉烈米教授。”<p>　　电话中传来一个相当低沉的声音，这种声音很惹人好感：“是，卫斯理先生，很对不起，因为我和原医生比较熟，所以一有了困难，首先想到了他。”<p>　　我倒觉得十分不好意思：“别再提了，和原医生都是好朋友，在他那里，知道你发现了古代的大皇陵，后来又把它炸毁的行动，你的行为，很令人敬佩。”<p>　　汉烈米的声音，听来十分激动：“谢谢你，在那件事之后，我一直在考虑，自己是不是应该那样做，现在总算有了肯定。”<p>　　（汉烈米教授和原振侠医生和那个巨大的古皇陵，是另一个故事，原振侠传奇故事之中。）<p>　　我们寒暄完毕，我看到温宝裕已急得在一旁，不住地挤眉弄眼，所以我道：“你什么时候可以来到？”<p>　　汉烈米道：“尽快。”<p>　　温宝裕在一旁嚷叫：“教授，请你先透露一些，究竟是为了什么事？”<p>　　汉烈米发出了几下干笑声，他的干笑声，转来无可奈何之极，他问：“阁下是——”<p>　　温宝裕报了名字，再补充：“卫斯理的朋友。”<p>　　汉烈米又叹了一声：“我快点来，不是比在电话中浪费时间更好吗？”<p>　　即使是这样，温宝裕还是叫了一句：“在那个羊皮上，我们已经整理出了一个十分古怪的故事。”<p>　　这一点，可能很出于汉烈米的意料之外，所以，他停了片刻，才道：“是吗？我倒没有想到，那羊皮上，像是有两种文字，都不可辨认——”<p>　　温宝裕哈哈大笑：“一种不可辨认。另一种是中国汉字的草书，如果你早和胡明博士接头，他就可以认得出那些文字来。”<p>　　温宝裕在得意洋洋这样说的时候，忘记了他自己在辨认那些龙飞凤舞的草书时，曾说了好几千次“这算是什么文字”，“我宁愿去看火星人的文字”之类的话了。<p>　　电话那边，传来了胡明的一下闷哼声：“别把我看得太高，我也不是很认得出汉字的草书。”<p>　　温宝裕还想说什么，可是我已经一扬手，阻止他说下去，同时对电话道：“那请你快来。”<p>　　汉烈米答应了，又再三道谢。我放下了电话，白素也十分高兴：“真是山穷水尽疑无路，柳暗花明又一村。”<p>　　温宝裕十分之满足：“可怕他竟然什么也不肯说。”<p>　　胡说皱着眉：“那一大批宝物，果然落入了阿拉伯酋长手中——除了他们，只怕也没有什么人，能付得起那么大笔的钱了。”<p>　　温宝裕又表示他的意见：“很怪，一般来说，阿拉伯酋长虽然有用不完的钱，可是很少在文化事业上投资！他们宁愿把座驾车镶满了钻石。”<p>　　我拍了一下手掌，大声宣布：“散会，等汉烈米教授到了再说。”<p>　　因为我知道，有温宝裕在场，一个假设接一个，他可以连续不断提上一天一夜，而汉烈米一到，就可以知道问题的答案，何必多浪费时间？<p>　　温宝裕翻了翻眼，想提抗议，可是看到我沉下了脸，他也十分知趣，只是耸了耸肩：“教授一到，就通知我，不，我会每隔十分钟，就来探听消息。”<p>　　我叹了一声，和他商量：“每隔一小时如何？”<p>　　温宝裕拍着手，呵呵笑：“这就叫漫天开价，落地还钱，我若说一小时打探一次，你必然叫我改成五小时。”<p>　　胡说和温宝裕离去，白素伸了伸懒腰，忽然问了我一句：“原医生怎么了？好象全世界么的人都在找他，可是又找不到。”<p>　　我摊了摊手：“不甚了了，好象是感情上的纠缠。”<p>　　白素感叹：“这个古怪的医生。”<p>　　原医生的故事属于原医生，和我无关。在接下来的一天之中，我又把裴思庆的故事，整理了一下，觉得疑点极多——我对裴思庆在长安的生活，不感兴趣，有兴趣的是他在沙漠获救之后，在不见天日的“天国”之中生活的那一段遭遇。<p>　　自然，最重要的一点是：那群白衣女人，究竟是什么路数呢？<p>　　白衣女人有很多秘密，连长期和他们一起生活的侏儒，也不得而知——在记录中可知的是，侏儒到过一个山洞，山洞之中，有许多他不知是什么的东西。<p>　　侏儒对那些白衣女人的身分，十分怀疑，甚至在言语之间，称之为“女妖”，可是裴思庆反倒不如侏儒，那自然是由于他听不懂白衣女人语言的缘故。<p>　　根据记述，一再整理的结果，也不过如此，没有进一步的发展。<p>　　汉烈米教授来得真快，自通电话算起，二十七小时，他就出现在我的客厅中，胡说和温宝裕，在他到达之前的半小时赶到。在那半小时之中，温宝裕自然又大放厥词，不在话下。<p>　　汉烈米教授个子不高，皮肤黝黑，十分精悍、扎实，握手强而有力，习惯一口喝干杯中的酒，并且说：“中国人的‘干杯’，真有意思，中亚一带，有不少民族，用羊角或牛角来做酒杯，根本不能放下来，非一口把杯中的酒喝个干净不可。”<p>　　寒喧已毕，大家都在等汉烈米说话，不知他有什么难题，要向我求助。<p>　　他也果然开了口，可是出乎我们的意料之外，他竟从阿拉伯半岛的地形说起。<p>　　他不但向我们解释阿拉伯半岛的地形，而且，还取出了一本袖珍地图来，指着地图来解说。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_14'>第八十三卷 毒誓 第十二章 考古教授的难题</b><p>");

document.write ('　　汉烈米教授的行为，很令我们惊讶，他是这样开始的，在喝了酒，略抹了抹口角之后，他道：“各位对阿拉伯半岛上的情形，自然是相当了解的！那里盛产石油，许多阿拉伯部落的酋长，都因为属地上盛产石油，而成为难以想象的巨富。”<p>　　他这样的开场白，已令得我们，十分愕然。等他取出了袖珍地图来的时候，我们简直面面相觑，不知说什么才好。<p>　　而汉烈米却一本正经，摊开了地图，指着阿拉伯半岛近海的部分：“在这一带，一共有七个部落，人口最多，占地最广，出产石油最多的那一族，酋长的名字是——”<p>　　他说了一个相当长的阿拉伯名字。<p>　　我们都没有什么特别的反应，只知道那是一个阿拉伯酋长。<p>　　我们和他，毕竟不是很熟，所以虽然感到他的开场白十分突兀，但是也不好意思打断他。<p>　　汉烈米也觉察到了这一点，他自嘲似地笑了一下：“我还是快点说入正题的好，不过不家必须明白的一点是，这个酋长，不但掌握着大数量的石油生产，而且他的土地在海边，控制着海路交通，也有着十分重大的军事价值——”<p>　　他说到这里，温宝裕发出了一下叹息声，我也忍不住了：“教授，你究竟想说明什么？”<p>　　汉烈米略停了一停：“我想说明的是，这个酋长的行为如果反常，那么，中东局势、世界经济，都可能出现波动和不安，他是一个举足轻重的人物，虽然他只是一个……一个……”<p>　　汉烈米说到这里，涨红了脸，看来他要竭力忍着，才没有把下面的话说出来——他没有说出来的话，自然不会是什么好的恭维话。<p>　　我对他有这种反应，感到十分奇特：“如果我没有猜错，正是他委托你买下了那个拍卖会的全部物品的？”<p>　　汉烈米又喘了几口气，情绪才平复下来，他点着头：“是的，他托人来找我，一见我，就把一本目录放在我的面前，指着目录说：我全部都要，一件也不能少，你代表我去参加拍卖！”<p>　　当时，汉烈米有点恼怒，他望着体重至少一百五十公斤的酋长，傲然道：“为什么是我？”<p>　　酋长的回答倒令得汉烈米十分高兴：“听说你是最好的考古学家！”<p>　　汉烈米翻着目录，一看就着迷，也认为那一大批精美之极的实物，不应该分散，所以他就答应了。<p>　　自然，他也问了一句：“酋长，你怎会对古物有那么大的兴趣。”<p>　　酋长的反应，奇特之至，只见他不断用手摸着自己的虬髯，双眼十分失神，发着呆，过了好一会，才道：“等东西到了手，我再告诉你！”<p>　　酋长的神情，看来像是他的内心，有什么重大的隐秘，由于和汉烈米不是很熟，所以不肯一下子就把这隐秘说出来一样。<p>　　汉烈米道：“结果，我不负所托，把全部物品，都买了回来。”<p>　　温宝裕道：“酋长一定是看中了那柄匕首，据说那是天神所赐，有不可思议的巨大力量。”<p>　　我也以为一定是如此，可是汉烈米却呆了一呆：“有这样的说法？那柄匕首确然非同凡响，可是酋长显然不是很注意。”<p>　　我和温宝裕、胡说，都大感讶异，白素微笑道：“教授没有听过羊皮上记述的故事，自然不知道有关匕首的事。”<p>　　汉烈米扬眉：“那捆羊皮上记述的是什么故事？”<p>　　我忙道：“太长了，慢慢说！你刚才提及酋长如果行为失常，会天下大乱，酋长好好地，为什么会失常？”<p>　　汉烈米神情苦涩，长叹了一声：“请听我慢慢说，才会明白。”<p>　　温宝裕道：“不好，我性子急。”<p>　　汉烈米有些恼怒：“好，那我就说，酋长爱上了一个女人，够简单了。”<p>　　温宝裕道：“那算什么，太简单了。”<p>　　汉烈米悠然道：“那就让我慢慢说。”<p>　　温宝裕还想说什么，我已向他大喝一声：“住口。”<p>　　温宝裕这才不再出声，汉烈米才得以实现他的“慢慢讲”——接下来的叙述，可能有点混乱。一来，温宝裕比我还喜欢插口（我已经够喜欢插口的了），不时忽然发表他的意见，或嘀咕，或怪叫。<p>　　二来，汉烈米在叙述，我在作覆述时，由于行文方便，或求场面生动，所以有时又把酋长和汉烈米打交道的情形，正面写出。<p>　　有了几方面不同的表达形式，自然不免乱一些。但是事实上，当汉烈米的叙述，进行到了一半的时候，由于他叙述的内容，确然曾乱了好一阵子，所以我的这种记述法，和实际的情形，十分相符。<p>　　闲话少说，汉烈米当下的话是：“酋长知道我买了所有的物品，他已不在乎价钱，只是吩咐我尽快地把物品妥善包装好，尽快运去。”<p>　　温宝裕道：“你那时在本城？”<p>　　汉烈米点头：“是，我们双方都没有联络……我好象没见过你！当然，大家都要化装。”<p>　　温宝裕笑——那时，他化装成一个老妇人，汉烈米自然认他不出。<p>　　想到这里，我不禁向白素望了一眼。为了那个拍卖会，我曾和白素打了一个赌，看两人在经过化装之后，谁能先把谁认出来。<p>　　结果，我精心化装，白素却根本没有去，没有在拍卖会上出现！她只是留了一张字条，说是有要事外出。她一直到第三天才出现，也没有向我解释说到哪里去，去做什么事。我等她自己开口，她不说，我也赌气不去问她。一直到现在，她还是不说，而且一点也没有打算说的意思。<p>　　白素近来，这一种行为很多，她和木兰花会面，一定有一些事在进行，可是她也从来没有向我说过。<p>　　当然，我相信白素这样做，一定有原因，可是这时，一想起来，仍不免瞪了她一眼，她却若无其事，只是向我呶了呶嘴，示意我小心听汉烈米的话。<p>　　汉烈米又道：“酋长特别注意玉器和金器，那柄匕首，他好象并不在意——那匕首中有一个故事？”<p>　　汉烈米用疑惑的目光望向我，我向他保证：“很长的故事，一定会十分详细告诉你。”<p>　　汉烈米是出色的考古学家，对于古代宝物的包装和运输，十分在行，他包了一架飞机，把十二大箱玉器和金器，用最快的时间，运到了酋长的面前。<p>　　酋长在沙漠之中，半空造起了一座规模相当宏伟的宫殿，当直升机载运物品到达时，酋长亲自出来迎接，握住了汉烈米的手，急切地问：“照你看来，那些物品，属于什么年代，什么民族？”<p>　　这个问题，已经是属于考古学家范围，相当专门的问题了，汉烈米要顾及自己在学术界的威信，所以他回答得十分小心：“根据拍卖资料，是中亚沙漠中一个古城中的物品，中亚有许多游牧部落．那可能是其中之一。”<p>　　酋长对于这样的回答，显然不是十分满意，又追问：“不能考查出更详细的资料来？”<p>　　汉烈米道：“有一大批文字记载，如果进行研究，可能会有进一步的发现。”<p>　　酋长听了之后，两道浓眉聚在一起。像是有满腹的心事一样。汉烈米忍不住问：“酋长，你花了那么高的代价，购进了这批实物，目的是什么？”<p>　　酋长很久不回答，才长叹一声：“你先吩咐工人搬一些玉器和金器下来。”<p>　　汉烈米道：“那柄匕首——”<p>　　酋长却不耐烦地挥着手：“什么匕首？哦，那柄，先放一放再说。”<p>　　（温宝裕嚷叫了起来：“酋长不识货，所有的宝物之中，最好的是那柄匕首。”）<p>　　（汉烈米道：“当时我也这样想，后来——立即我就知道酋长的心意。”）<p>　　（温宝裕心痒难熬：“快说！快说！”）<p>　　汉烈米照酋长的吩咐做了，搬了一箱玉器，一箱金器到了一个厅堂，拆箱，取出包里得十分好的金器和玉器来，排列在地上。<p>　　酋长用心看着，自己顺手取了两件金器，着汉烈米取了两件玉器，才道：“跟我来。”<p>　　汉烈米不知道酋长的葫芦里卖的是什么药，跟着他走。酋长的随从极多，可是越向宫内走，侍从就一路在减少，显然宫中有严格的规定：哪一种人可以进入宫的什么地方。到最后，跟在酋长身后的，只有一个身高超过两公尺的巨人了。<p>　　那巨人，简直就像是天方夜谭中的妖魔一样，是酋长的贴身保镳。<p>　　可是，到了一扇门前，酋长侧了侧头，示意那巨人，也站过一边，然后，示意汉烈米去推门。<p>　　汉烈米这时，很有点受宠若惊，他在门口，先放下了手中的玉器，握住了门柄，轻轻一堆，就把门推了开来。<p>　　门推开之后，汉烈米就呆了一呆。<p>　　门内是一间极大的寝室。首先映入眼睑的是一个相当大的六角形的浴池，全用大理石砌成。<p>　　（温宝裕叽咕了一句：“大理石？要全用上佳的白玉，才够气派！”）<p>　　整个寝宫的布置，全以大理石为主，在应该是床的地方，看不到床，因为有绣金的帐幔围着，飘散着一种十分好闻的香味。<p>　　阿拉伯酋长的奢侈是著名的，汉烈米不会感到惊讶，令得汉烈米惊讶的是，他立即看到了寝室中的一些陈设。一只玉瓶，几件金器，看来，和拍卖台上所买得的，十分相似。<p>　　而等到汉烈米把自己手中的玉器，酋长手上的金器，放到了陈列在寝室中的那几件器物的旁边之后，更绝对可以从它们的形制上，肯定那是源出同流的器物。<p>　　汉烈米教授不禁大惑不解：他可算是中亚细亚文物的专家，拍卖会拍卖的物品，他也是第一次见到，他绝想不到酋长的寝室之中，早就有了。<p>　　那么精美的玉器和金器，必然有着极深的文化背景，极具学术研究价值，一出现就必然轰动，何以从来也没有人知道酋长有这样的宝物？<p>　　汉烈米虽然疑惑，可是他也知道，酋长之所以不惜一切代价，要得到这批器物，是他早知道，拍卖的一大批，和他收藏的几件是同一类，同一来源的。<p>　　当汉烈米在观察那些金器和玉器时，酋长连连问：“是不是一样的？”<p>　　汉烈米肯定地道：“一样，可以肯定来源一样。”<p>　　酋长一字一顿：“同在那个古城中来的？”<p>　　汉烈米点头：“应该是。”<p>　　酋长突然现出十分急切的神情，他的大肚子，甚至在微微发颤，他急速地问：“有办法……可以找到那个……古城吗？”<p>　　汉烈米心中讶异，但是他的反应，却十分理智，立即道：“不能，当年的探险队，并没有资料留下来，沙漠的范围那么大，又如此变化不定，所谓古城，可能早已淹没在十公尺深的沙层之下，无法找得到！”<p>　　酋长深深吸了一口气：“如果由我在经济上作无限制的支持，而由你率领一个考古队去进行？”<p>　　汉烈米听得有点心动，可是他仍然摇了摇头。<p>　　酋长又道：“当年那个探险队能够发现，为什么我们不能发现？”<p>　　汉烈米叹了一声：“那个探险队在中亚的沙漠上活动了五十年。”<p>　　酋长双手紧握着拳：“就五十年。”<p>　　汉烈米这时，心头的疑惑，无以复加，问：“你那么热切想找这座古城，目的是什么？”<p>　　酋长在一张铺着厚厚羊毛的椅子上坐了下来，长叹了一声，双手捧住了头，目光射向绣金的帐幔，过了好一会，他才又长叹了一声，还是不说什么。<p>　　汉烈米只好转换话题：“这里原有的玉器和金器，是哪里弄来的？”<p>　　酋长伸出大手，在他的脸上抹了抹，神态十分疲倦：“当年，有人带了一个女人来给我，那些器物，是和那女人一起来的。”<p>　　汉烈米想不到会有这样的答案，一时之间，不知如何回答才好。<p>　　酋长又道：“我一直想弄清楚这个女人的来历，所以把这些金器和玉器，给过很多专家看，可是没有人说得出它们的来历来。”<p>　　汉烈米道：“那难怪，你拿来给我看，我也说不出它们是什么来历。”<p>　　酋长用力挥了一下手：“直到我知道有一大批相同的物品要出卖，我才知道有一座古城，我想弄清楚，那女人是不是就是从那座古城来的。”<p>　　事情叙述到这里时，温宝裕已经大叫了起来：“不通之至，酋长怎么不去问那女人，她是从哪里来的？”<p>　　胡说也道：“或者，去问带女人给酋长的那个人。”<p>　　我也有同感，所以望定了汉烈米，汉烈米暂不出声。白素微笑道：“你们太心急了，酋长这样做，一定有道理的，是不是，教授？”<p>　　漠烈米大表叹服，连声说是，恭维得有点肉麻。<p>　　汉烈米道：“当时，我也用同样的问题问酋长，酋长的神情很怪，接下来发生的事，我怎么也料不到。”<p>　　酋长的神情很怪，望着汉烈米，反问道：“问她？”<p>　　汉烈米笑：“是啊，对自己的来历，她一定有说的。”<p>　　酋长叹得很伤心：“你能代我问她？”<p>　　漠烈米一听，不禁有点踌躇，他知道阿拉伯人对妇女的限制，十分之严。从酋长的话听来，他对那个女人，像是十分着迷。阿拉伯男人对自己心爱的女人，限制更多，外出都要蒙面，单是陌生男人和女人目光相接触，就很容易出血案。<p>　　所以，汉烈米迟疑了一下，用十分疑惑的神情，望着酋长。酋长又叹了一声——阿拉伯人大都性格坚强，很有男子气概，很少唉声叹气的，可是酋长却一直在叹气，和他魁伟的身形，十分不调和。<p>　　酋长甚至把他蒲扇也似的大手，放在汉烈米的手臂之上，这表示他心中极度彷徨，需要帮助。<p>　　酋长的声音很低沉：“我一见这个女人，就……爱上了她，无可遏制。”<p>　　要从一个阿拉伯男人，尤其是一个阿拉伯酋长的口中，说出他“爱上了一个女人”这样的话来，确然是十分稀罕的事。汉烈米教授毕生研究中亚人的历史，对这一点自然了解，所以讶异之极，更不敢接口。<p>　　温宝裕闷哼一聱：“那有什么问题，只要酋长一开口，那女人必然答应做酋长的妻子，对了，酋长的妻子叫什么？叫妃子，还是叫皇后？有没有专门名称？”<p>　　胡说冷冷地道：“也不是全世界的女人都贪慕做酋长的妻子的。”<p>　　温宝裕立时反驳：“你没听到，是有人把那女人带来给酋长的吗？可知那女人本来就不是什么正经女人，掘金娘子遇上了阿拉伯酋长，还有什么更好的？”<p>　　汉烈米向温宝裕一指：“你这话，如果在酋长的面前说，就会被绑在木桩上，至少在烈日之下，晒上六小时。”<p>　　温宝裕撅了撅嘴：“真落后。”<p>　　汉烈米停了片刻，继续说他和酋长谈话的经过。<p>　　酋长的声音有着十分诚恳的恳求：“你是一个出色的考古学家，是不是看到一些东西，就可以认出……她的来龙去脉来？”<p>　　汉烈米沉吟了一下：“很难说，一定要看到了再说——为什么不问她本人？她……她不会说话？”<p>　　酋长没有说什么，只是双手抱住了头，好一会，他才站了起来，向汉烈米作了一个手势，示意汉烈米走过去，他们一起到了围着的帐幔之前，酋长把帐幔拉开了一些，那股香味更浓，酋长又作了一个手势，示意汉烈米走进去。汉烈米十分踌躇：“根据阿拉伯的习惯，好象……不是很方便？”<p>　　酋长闷哼一声：“我叫你进去，就没有问题。”<p>　　既然是酋长坚持，汉烈米自然不便拒绝，他一侧身，就进了帐幔。当时的情形是，他一进了帐幔，就发出了一下惊怖绝伦的呼叫声，踉跄跌了出来，面色惨白，剎那之间，他觉得自己跌进了一个陷阱之中，一个经过精心布置的陷阱。<p>　　汉烈米在讲到这里的时候，仍然不免脸色变白，身子发抖，可见他当时的震惊，是何等之甚。<p>　　温宝裕急得直捏手，催道：“你看到了什么？总不成是一个不穿衣服的女人？”<p>　　他自己在初见苗女蓝丝的时候，也曾惊叫一声，狼狈而逃，多半因为他有这样的经历，所以才有这样的说法——根据阿拉伯的习俗，绝无看到一个裸体女人之理。<p>　　我更想叱温宝裕，叫他不要胡说，可是汉烈米教授却睁大了眼，大是讶异：“你怎么料得到的？”<p>　　他这句话一出口，白素也不禁“啊”地一声，温宝裕更是直跳了起来，指着汉烈米：“真的？真的……是一个不穿衣服的女人？”<p>　　汉烈米吸了一口气，点了点头。<p>　　怎么会发生这种情形？难怪汉烈米曾在一剎那间，认为那是一个陷阱了——很有点像林冲误入白虎堂的味道。酋长只要一翻脸，是可以处死汉烈米的。<p>　　可是当时，酋长却向汉烈米作了一个手势：“你看看清楚，不要害怕，看看清楚。”<p>　　汉烈米惊魂甫定，也想到酋长没有陷害他的道理，所以迟疑着，又进了帐幔。这一次，他看清楚了，可是讶异更甚，几乎不相信自己的眼睛。<p>　　在他“看看清楚”的过程之中，首先，他看到的是一个极美丽的女人，全身赤裸，仰躺着。那是一个罕见的美女，肤色加蜜，丰乳圆臀，双腿修长，虽然闭着眼，可是五官精致俏丽之极，她神态十分安详，双手放在身边。<p>　　他已知道酋长为这女人着迷，一看之下，他感到酋长的着迷，确然有原因，就算是阿拉伯酋长，也不是很容易遇上那样的美女的。<p>　　看到了这样的一个美女，已足以令得汉烈米惊讶莫名的了，而当他看清楚，那美女不是躺在床上，而是躺在一具白玉的——棺材中的时候，他更是惊讶莫名。<p>　　当他说到“棺材”的时候，迟疑了一下，像是不知道是不是可以用这个名词。<p>　　而我们——听他叙述的所有人，在这时，都不由自主，发出了“啊”地一下惊呼声。<p>　　汉烈米不知道我们为什么要惊呼——各位读者一定已经明白了。<p>　　汉烈米看出，那白玉棺材，竟是一整块大白玉凿成的。而令得他更惊讶的事，还在后面——他看到玉棺，用一块大玻璃盖着，也就是说，那美女不是在沉睡，而是早已没有了生命。令酋长着迷的，是一个已经死了的女人。<p>　　首先叫出来的，自然是温宝裕，他叫的是：“金月亮！金月亮！”<p>　　接着，连白素在内（她的声音比较低），都叫：“金月亮。”<p>　　汉烈米全然不知道“金月亮”是什么意思，而我们由于实在太意外，而且极其骇然，所以一时之间，也无法向他解释。我们绝想不到，一千多年之前，曾在裴思庆的记述之中出现过的美女金月亮，竟然又会出现。<p>　　根据汉烈米的叙述，那在玉棺材中的美女，毫无疑问，就是金月亮。<p>　　温宝裕想说什么，可是他只是张大了口，挥着手，一句话也说不出来。<p>　　保持着最镇定的是白素，她道：“教授，那不是一块大玻璃——或者说，不是一块单面的玻璃，而是立体的，那美女，整个人都嵌在玻璃之中。”<p>　　这一次，轮到汉烈米的行动和温宝裕一样了，他挥了好一会手，才道：“你们怎么知道的？你们全知道？怎么可能？怎么可能？”<p>　　我在这时，也缓过了气来，我道：“是一个很长的故事，一定会告诉你，请你先说下去，那女人……是怎么到酋长那里的？”<p>　　汉烈米继续说下去。<p>　　等到他看清楚，那美女一竟然是被嵌在一大块玻璃中的时候，他的惊讶，更到了顶点，他睁大眼睛，怕至少有三分钟，未曾眨眼。<p>　　这时，酋长也进了帐幔，站在他的身边，汉烈米有点神不守舍地问：“怎么回事？”<p>　　酋长看看那美女的目光，充满了深情，他的回答是：“有人在沙漠的一场狂风过后，发现了她，可想而知，发现她的人，是何等震惊，所以就把她送到我这里来了，同时发现的，还有一些精致的金器和玉器，她本来是被一个沙丘淹没的，暴风移动了沙丘，她才得以重见天日。”<p>　　我和白素互望了一眼。<p>　　事情很容易明白——金月亮是被裴思庆带走的，结果，她在沙漠中被发现，这就证明裴思庆未能回到长安，他应了毒誓，死在沙漠之中了，这一次，没有人救他了，他经历了两次死亡的痛苦，誓言加倍，那是他应得的结果。<p>　　裴思庆的尸体，自然成了沙漠中的白骨，而被密封在一块“大玻璃”中的金月亮，则经过了一千多年，仍然栩栩如生。<p>　　那些同时被发现的金器和玉器，自然是“天国”的女主给裴思庆准备在路途上使用的。<p>　　汉烈米当时，对酋长的说法，并不怀疑，可是他忍不住问：“酋长，你见到她的时候，她已经是这样子了，你还……爱上了她。”<p>　　汉烈米的话，说得十分委婉，因为他看出，酋长的精神状态，不是很正常。爱上了一个已死的人。是十分严重可怕的精神疾病，称为“恋尸狂”，有这种狂症的人，什么样乖悖的行为都做得出。<p>　　难怪汉烈米一开始就向我们解释中东地形和世界局势了；如果那个酋长发狂起来，事情确然可大可小，和全世界都有关系。<p>　　酋长的神情十分痛苦：“我无法控制，我明知十分荒谬，可是无法控制。而且你看，保持她身体的方法，多么特别？我相信她只是暂时休息，你明白我的意思吗？她会活回来！”<p>　　汉烈米叫了起来：“她不会，她和那些器具在一起，她可能死了上千年了。”<p>　　汉烈米的话很理智，可是酋长的话，却又使他无法反驳，酋长道：“上千年？一千年之前的人，懂得造出那样的玻璃来，并且把人嵌进去？教授，告诉你，这女人是真神赐给我的。”<p>　　汉烈米忍无可忍，可是那句话，他还是在喉中打了一个转，未敢说出来。那句话是：“那么你就请真神令她复活吧。”<p>　　酋长继续道：“我要令她活回来，教授，你负实查出她的来历和身分，她必然有族人，也要查出是谁这样处理她的身体的，要查出那个又发现了同样的器具的古城在什么地方，要用尽一切方法使她活过来，成为我的妻子。”<p>　　汉烈米全然啼笑皆非，酋长的情绪，进入了狂热状态：“我会尽我一切力量来达到目的。哪怕是天下大乱，我也要达到目的！”<p>　　为了表示他的决心，酋长的脸上，肌肉扭曲着，抽搐着，看来十分可怕。<p>　　汉烈米就在这时候，想到了以酋长这样地位的人，如果忽然之间失心疯起来，那会给世界带来巨大的灾难，所以他忙安慰酋长：“别……那样，总有办法的．我认识几个很出色的朋友，对他们来说，似乎没有什么困难的事！”<p>　　汉烈米说：“我那时，首先想到的，自然是曾和我共过事的原振侠医生。”<p>　　温宝裕以手加额，叫了起来：“天，你把原振侠的祖宗十八代全叫来，也无法令一个死在唐朝的女人复活的。”<p>　　汉烈米又呆了一呆：“唐朝？中国的唐朝？你说这个女人是中国唐朝的人？”<p>　　由于他不明白金月亮的故事，所以他这时的讶异，可想而知。我吸了一口气，把得自那捆羊皮上的故事，用最简单的方式，向他说了一遍，而且集中在有关金月亮这个女人的身上。<p>　　虽然用的是最简单的方式，但也由于经过实在太复杂了，也花了将近两个小时，听得汉烈米如痴如醉，他以考古学家的观点，发表了意见：“拍卖会的资料，不尽不实，根本没有什么古城——或许是当年探险队就故弄玄虚，有的只是天国，而天国的整个活动范围，是在一个山洞，和一个山谷之中。”<p>　　我同意他的看法：“你无法实现酋长的委托，金月亮无法复活。”<p>　　汉烈米做梦也想不到忽然会听到了一个那么怪诞的故事，他的情绪显然陷入了一种狂热的状态之中，双颊泛着红晕，气息急促：“那侏儒说，白衣女人用一种液体注入玉棺中，就凝成了水晶？”<p>　　他又问：“照你们看，这是一种什么样的情形？”<p>　　胡说回答了这个问题：“像是人工合成树脂，把一个标本凝结在内。”<p>　　汉烈米又神经质地叫了起来：“天！别告诉我那时，这个美女……是活着的。”<p>　　我也不禁打了一个寒噤，因为照侏儒所说，金月亮正在被逼供，问她那柄匕首的所在，可知她是被凝到了“水晶”之后才死的。<p>　　汉烈米的思绪忽然十分乱：“难道真的没有法子使她活过来？”<p>　　我用力挥了一下手，根本对这个问题，懒得回答，因为那是可以肯定的事。谁能令一个死去了一千五百年的人复活过来。<p>　　汉烈米感叹：“她的身体保存得那么好！这种保存的方法真了不起，比较起来，埃及人的木乃伊，乱七八糟，根本不知算是什么。”<p>　　在这时候，我看到白素的两道秀眉，向上扬了一下——这是她对一件毫无头绪的事，忽然胸有成竹的一种表示，我立时扬起手来，示意大家静一静，好听她发表意见。<p>　　白素又想了一会，才缓缓地道：“我想，有一丝希望，可以试一试。”<p>　　我陡然叫了起来，虽然平时对白素的意见，总是十分尊重的，我只是叫了一下，没有说什么，表示我对她的话不同意。<p>　　白素不理会我的反应，只是十分平静地说了一句：“勒曼医院。”<p>　　本来，看胡说和温宝裕的情形，他们也要不同意白素的意见的。可是白素一说了“勒曼医院”，我们全都明白了，心头一阵剧跳。<p>　　勒曼医院那批超时代的医生，早就掌握了无性繁殖的秘奥，复制人对他们来说，是轻而易举的事，自素的意思是说，金月亮的身体，一直在密封的情形下得到保存，只要在她的身上，找到一个还有生命力的细胞，勒曼医院就可以在实验室中，通过培植，制造出一个金月亮来。<p>　　当然，这个金月亮没有记忆，一切要从头学习，可是酋长未必会喜欢听金月亮和匈奴大盗以及裴思庆的经历，他只要有美女在怀，就会心满意足了。<p>　　汉烈米又不明白，我道：“你去对酋长说，不，我和你一起去见酋长。”<p>　　我在这样说的时候，向白素望去，白素居然立即点头：“我也去看看，让我们直接和酋长打交道，向他索取报酬，他一定会答应。”<p>　　汉烈米一蹦老高：“你们真有办法让这个嵌在水晶中的美女复活？”<p>　　白素说得很客气：“试一试。”<p>　　温宝裕连连跌足，他自然也想凑热闹，可是他也知道自己走不开，他叫道：“向酋长要那柄匕首，和那捆羊皮，不要别的。”<p>　　我白了他一眼：“这还要你提点吗？”<p>　　我又用了最简单的方式，向汉烈米解释了勒曼医院，听得汉烈米的脸一阵青一阵白，像是吞下了一百公克的泻盐一样。<p>　　温宝裕自告奋勇：“我和勒曼医院联络！顺便问问，那个‘人蛹’怎么样了。”<p>　　勒曼医院本来设在瑞士，后来由于被我“撞破”了，他们自知行为太惊世骇俗，所以要保持极端的秘密，竟然搬到了格陵兰的冰层之下，规模比以前更大。而且，他们也利用了本身的力量，在展开别的活动，例如怪异之极的“非常物品交易会”，就是由勒曼医院幕后主持的。<p>　　我和他们发生了几次关系，一次比一次融洽，所以他们给了我一个在芬兰的电话号码，那是他们的一个联络点，那电话二十四小时有人接听，道明来意之后，会转告勒曼医院，自然有人来联络。<p>　　温宝裕知道有这个号码，至于他口中的那个“人蛹”，那是另外一个故事中的怪物，那个故事叫《密码》，几年之前记述过了。<p>　　拨通了电话之后，汉烈米又详细询问了有关“天国”的许多问题，我也需要他专家的意见。<p>　　汉烈米的意见是：“这一批女人的来历十分可疑，她们的生活方式十分奇特，她们和一般游牧民族不同，而且，似乎有十分异常的能力，还有，她们的文字，别说有人认得，连见也没有人看见过。”<p>　　我笑起来：“你想暗示什么？”<p>　　汉剎米吸了一口气：“我自己也不知道，还有，她们的信仰，也与众不同。”<p>　　我不同意：“信仰倒是大同小异的，她们和许多宗教的信念相同，都渴望可以升天。”<p>　　汉烈米望了我一眼，忽然道：“我记得你曾说过，人类的升天观念，不是虚空的，而是一种实实在在的愿望，总希望身体或灵魂能升天，是由于人类的祖先，根本是来自遥远的另一个星体，所谓‘升天’的观念，只不过是一种渴望回归故星的愿望。”<p>　　汉烈米在这里，用“故星”替代了“故乡”，很令我有感慨。<p>　　我点了点头：“这是事实，不论是什么宗教，最终的结果，都是要人的灵魂，离开地球，得到回归。”<p>　　汉烈米深深吸了一口气：“外星人把自己星体的人留在地球上，是一个可能，外星人来到了地球上，和地球人结合，把第二代留在地球上，也是一种可能。一群曾接触过外星人的地球人，明白了星外有星，天外有天，在外星人离去之后，也渴望升天，这又是另一种。”<p>　　温宝裕插言：“是什么使你想到了外星人？”<p>　　汉烈米的回答来得极快：“那女人身体被保存下来的方法，相信我，现代的科技，也无法把一个身体保存得如此完美！”<p>　　我没有表示意见，因为到此为止，我还未曾亲眼看到过那个被保存下来的女人。<p>　　约莫一小时之后，勒曼医院的电话来了，是一个听来十分愉快的声音：“卫斯理先生？我值班，计算机资料说阁下对我们医院来说，是一个十分重要的人物，有什么指教？”<p>　　我忙道：“不敢，我想请问，一个人，死了一千五百年，可是身体保存得极好，被封密在一大块人工合成脂之中，犹如琥珀，这个人是不是有希望复制？”<p>　　对方沉默了片刻，才道：“那要看实际情形，我们曾在实验室中，成功地培殖出在琥珀中的甲虫，可是就无法复制西伯利亚的长毛象，原因是由于甲虫的甲壳上，有还可以再活的细胞。必须先看了这个人再说！”<p>　　我问：“你们愿意试一试？”<p>　　那边的回答是：“当然，这对我们来说，是一个新的挑战。我们不会拒绝任何挑战！不迎接挑战，如何可以有新的突破！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_15'>第八十三卷 毒誓 第十三章 勒曼医院来的古怪青年医生</b><p>");

document.write ('　　我向汉烈米望去，汉烈米兴奋停在发抖，连连点头。我先道了谢，然后再道：“我们随时联络。”<p>　　那青年人道：“告诉我们这身体在哪里，我们会派人来运走。”<p>　　这本来是十分理想的办法，可是三天之后，我、白素和汉烈米，在酋长的寝室之中，看到了金月亮之后，却发生了一场波折。<p>　　一看到在大块晶莹透彻的“水晶”之中的那个美人，我和白素，就都立刻肯定那个美人，一定就是裴思庆叙述中的金月亮。<p>　　她极美，最异特的是，她被密封在“水晶”之中，当真是纤毫毕现，身上的汗毛，都看得清清楚楚，高耸的鼻子像是随时会翕动，眼睛像是随时会睁开来一样。<p>　　完全有理由，在情感上相信这样的一个美女，随时可以活过来！<p>　　酋长在听了汉烈米对我和白素的介绍之后，半信半疑地望着我。我提出了要把金月亮移到一处秘密地方去进行复活工作，酋长就咆吼了起来。<p>　　酋长大叫：“不！我绝不让她离开，除非是我也一起跟着去。”<p>　　我冷笑：“绝无可能，算了。”<p>　　我一刻也不肯停，汉烈米叹着顿脚：“想想别的办法，想一想。”<p>　　白素道：“酋长或肯去问一问阿潘特王子，我们准备把身体送到勒曼医院去，阿潘特王子会约略介绍这家医院的神奇之处。”<p>　　阿潘特王子是阿拉伯世界中的大人物，酋长自然知道。这个王子曾受过勒曼医院的好处，起死回生．现在十分健康。<p>　　酋长大声呼喝，他的贴身保镖，那个巨人，拿着电话进来。这时，我不禁有点忧虑，向白素望了一眼。因为阿潘特王子和勒曼医院之间的事，酋长不一定知道，酋长这里的事，王子也一样不明白，他们两个人的对话，可能牛头不对马嘴。<p>　　可是白素却十分有信心地点了点头，示意我不必担心。果然，酋长在接通了电话之后，才一提起了勒曼医院，王子就“哈哈”大笑：“酋长，你也终于要勒曼医院的帮助了。”<p>　　酋长怔了一怔，问：“他们靠得住？”<p>　　王子的回答是：“靠得住之至，酋长，相信我，真神给了他们起死回生的能力！真正的起死回生。”<p>　　酋长的神情，惊喜莫名，他也不必再问别的什么了，通话就此结束。<p>　　有了阿潘特王子的意见之后，酋长的态度，大大转变。<p>　　事后，我问白素，何以会有这样的把握，知道酋长和王子的通话，会对得上话？白素的回答是：“两件事，都和生命的存在和结束有关，自然说起来，很容易对得上榫！”我还是不服气，白素又道：“就算对不上，也没有什么损失的，对不对？”<p>　　我只好表示佩服——阿潘特王子和勒曼医院的纠葛，是记述在《后备》这个故事之中的。<p>　　酋长同意了我们载走金月亮，我再度和勒曼医院联络，同时准备了运载的工具——把整个水晶玉棺，放进了一只大木箱之中，从酋长的宫殿到机场的运输由酋长负责，一上了飞机，就由勒曼医院负责。<p>　　以为勒曼医院会派出好多人来，谁知道第二天，来的只是一个人，那是一个俊美得古怪的年轻人——说他古怪，是由于他身体的一切，都是完美的，当他和我握手的时候，我不礼貌地打量着他，古怪的感觉油然而生，他却若无其事：“卫先生，我们通过电话！”<p>　　我记得他的声音，两次通话，都是他接听的。酋长似乎很喜欢这个白种青年，带着他去看金月亮，那时，我们都知道了他的名字是杜令。杜令医生在见到白素的时候，念了一首惠特曼的小诗来称赞白素。<p>　　当杜令医生看到金月亮的时候，我留意到他的双眼之中，有异样的光芒，迸射出来。<p>　　我便问：“有没有希望？”<p>　　杜令的回答是：“现在我无法回答这个问题——”他深深吸了一口气：“多么美丽的女人，如果能在她的身体上，找到可以培植的细胞，我们甚至可以令得她的脑细胞，在培植成功之后，有局部的记忆。”<p>　　这是勒曼医院的新成就之一，我不是第一次听到，所以并不表示惊讶——我知道的是，勒曼医院复制了著名的一个浪子，又把浪子潜意识中的爱情意识，转移到了复制人的脑中，于是，出现了两个浪子，一个当然已不再是浪子，受上了一个美女，不知所终，另一个依然做他永不爱上任何女人的浪子。<p>　　故事的经过，也相当曲折，重要的是，勒曼医院的新成就，可以使复制人有记忆，有思想。<p>　　也正由于这个原因，所以勒曼医院的行事，更加谨慎，绝不轻易制造复制人，像金月亮这种情形，十分特殊，他们自然乐于探索。<p>　　在上了飞机之后，杜令十分婉转地道：“我一个人可以完全控制飞机。”<p>　　他是在拒绝我们和他一起前去，我略感不快：“你是什么时候加入勒曼医院的？”<p>　　我的意思是，我和勒曼医院的关系相当久了，他可能是新来的，所以才会拒绝我同机前去。<p>　　他的态度十分好，笑着：“我们每一个人加入之前，都立过誓，绝不泄露有关个人的任何秘密，你看我，经过彻底的整形手术，不然，世上哪有看起来那么好看的人！”<p>　　他在这样说的时候，甚至还拉了拉他自己的脸皮，作了一个鬼脸。<p>　　我无法再坚持下去，望着他驾着载有金月亮的飞机，冲天而去。这时，酋长也在，他一直翘首望着，神情依依不舍之极。汉烈米在安慰他：“一直面对一具身体，不如分开几个月，可以得到一个活生生的美人！”<p>　　酋长在祝祷：“愿真神使这俊美的年轻人，真正有起死回生的力量？”<p>　　酋长点正我和白素作为他的贵宾，在他的王宫中住下来，我们没有答应。<p>　　汉烈米留着陪他，我们回去。一路上自然讨论种种发生的事，我道：“要是金月亮能复生，而且又有记忆，那么，她一定能把一千多年前的事全记起来！”<p>　　白素淡然：“一千多年的事，和一分钟之前的事一样：都是过去了的事。”<p>　　她忽然有这样的感慨，很出乎我的意料之外。一时之间，倒不知如何说才好。她忽然又转了话题：“杜令医生十分古怪，你觉不觉得？”<p>　　我一扬眉：“简直古怪之极——最古怪之处，是古怪到说不出他究竟古怪在什么地方！”<p>　　我的话，听来不合理之极，可是白素大表同意，又强调了一句：“真是古怪。我想，勒曼医院的种种工作，走在如此的尖端，一定另有原因。”<p>　　我有点吃惊：“你的意思是——”<p>　　白素笑了一笑：“只是我的设想——可能有外援，我的意思是，可能有外星人发现他们的工作，觉得他们的工作十分有意义，而加以援手！”<p>　　我哈哈笑了起来：“你以为杜令医生是外星人？”<p>　　她瞪了我一眼，我忙高举双手，表示歉意，同时道：“有可能。”<p>　　“有可能”这个词，是放诸四海而皆准的，什么事都有可能，天下没有绝对不可能的事！<p>　　回到了家中，胡说和温宝裕自然追问经过情形。事实上没有什么可以告诉他们的，他们自然不免失望。温宝裕斜眼望着我，我知道他的心意，就冷笑问他：“如果你是我的话，就怎么样？”<p>　　温宝裕认真想了一会，才道：“也真的无法可施，早几年，还可以设法躲进那架勒曼医院的飞机上去，现在自然也不会作这种无聊事了！”<p>　　我鼓掌：“大有长进，可喜可贺！”<p>　　胡说倒还沉得住气，温宝裕长嗟短叹，杜令医生说至少要三个月（那已经是新的快速培植法）的时间，对性急的温宝裕来说，自然难熬之至。<p>　　不过再难熬，也得熬下去，那是绝急不出来的事，杜令医生在分手的时候，曾暗示过最好不要打扰他，一有了结果，自然会和我们联络。<p>　　自然，在这段时间中，我们各有各的活动——每天都有新的事发生，都不属于这个故事的范围，所以也不必细表。是在一百零一天之后，才有了杜令医生的消息。<p>　　之所以那么肯定是一百零一天，是因为温宝裕每天都来一次，不论我在还是不在，他就在我书桌旁墙上，写上一个数字。当电话铃响，我听到杜令医生的声音时，视线恰好落在墙上一百零一这个数字上。<p>　　杜令医生的声音，有点古怪，他报的是喜讯：“一切理想之至，不过我先把这个消息告诉你，没有通知酋长。”<p>　　我追问了一句：“有思想，有记忆？局部还是全部？”<p>　　杜令医生足有二十秒钟之久，没有回答，我催促了几次，他才道：“无法知道是局部还是全部——卫斯理，我们需要见一次面！”<p>　　即使没有金月亮，单是和这个古怪的医生见一见，我也大有兴趣，所以我立时道：“好，地点是——”<p>　　他说了一个芬兰北部小镇的地址，我答应尽快赶到。当时白素不在，她晚上回来时，一听就大是兴奋，连声道：“唐朝的女人复活了！”<p>　　我摇头：“不能算是复活，只是再生！”<p>　　白素没有和我争，第二天我们就出发，没有告诉胡说和温宝裕到什么地方去，且让他们去胡思乱猜一番。<p>　　杜令给的地址，是一个只有百十户人家小镇的尽头处，如果说这世界上还有世外桃源的话，那么，北欧近北极圈外的一些小镇，才是真正的世外桃源。<p>　　在白雪皑皑，湖光山色之间，洋溢着一片柔和的气氛，人一到了这种环境之中，自然心平气和，再也不会念及半分丑恶。<p>　　我们才走上几级木梯级，那幢全用整齐的方木建成的房子的大门，已打了开来，杜令医生当门而立，张开双臂，对我们表示欢迎。<p>　　屋子中十分暖和，而且有木材的特殊香味，屋中的陈设，以各种厚厚而柔软的羊皮为主，杜令先给我们斟了两大杯很热、香气朴鼻的羊乳酒，然后，不等我发问，他就撮唇发出了一下口哨声。<p>　　迎着口哨声，一道毡帘掀起，娉娉婷婷，走出一个长身玉立的美人儿来。<p>　　我和白素都看得傻了——那美女穿着普通之极，可是艳光四射，她美目流盼，巧笑倩兮，和在水晶下的金月亮一模一样，可是活色生香，究竟比静止不动，要好看了不知多少！<p>　　她脚步轻盈地来到了我们的身前，双腿微屈，看来是在行礼，姿态古雅美丽，白素忙伸手去垃她的手，她在这时，望向白素，一开口，居然是字正腔圆的英文：“夫人，你真好看！”<p>　　我的经历也算得是丰富的了，真是，千年的猫，蓝血的人，什么场面没有经历过，可是一个一千五百多年前的再生人，一开口，居然是纯正的英语，这也不免令我剎那之间，呼吸停顿！<p>　　我定过神来之后，第一件事，是十分佩服白素，她当然也呆了一呆，可是她立即道：“谢谢，你才好看。”第二件事，我立即向杜令医生望去。<p>　　杜令有十分自得的神色，向金月亮指了一指：“在她的培殖过程中，嗯……在她的原有记忆的恢复过程之中，我们注入了新的记忆，使她可以适应一千五百年之后的生活，同时，也可以令她知道自己的处境！”<p>　　我听得目瞪口呆：“你们的研究，竟然进步到了这样的程度！”<p>　　杜令俊美的脸上，现出了理所当然的神情来，他道：“生物的可塑性十分大，想想看，所有的生物，都是从原生质进化来的，有着各种各样的适应力，我们只不过把生命原有的能力，逐步释放出来而已！”<p>　　杜令说来好象十分简单，不是专家，自然也无法进一步去了解生命的内容。<p>　　我又打量着金月亮，她也用一种十分甜美的笑容望着我，我向她扬了扬手，打了一个招呼：“你好！你现在对你自己的了解，到了什么程度？”<p>　　她没有立即回答，我又道：“我对你的过去，有一定程度的了解？”<p>　　金月亮扬起了眉：“怎么会呢？”<p>　　我道：“是从一个人的记述之中得知的，这个人，来自中土的长安——”<p>　　金月亮“啊”地一声，神采飞扬，忽然改说中国话，带有中州口音，她说的是：“哦！裴郎！”<p>　　她在这样叫的时候，神情缅怀，而且也大有感情。在我和白素愕然之间，她又补充：“是他教我这样叫他的！”<p>　　她是金月亮，这是再无疑问的事情了！不是金月亮，怎知道“裴郎”——当年，裴思庆在和她相处的旖旎风光之中，教她讲长安话，教她使用昵称，也是十分自然的事情！这时，我忽然听得白素道：“医生，你似乎也知道她的往事？”<p>　　我向杜令看去，看到他本来是一副恍然的神色，给白素一问，他才略怔了一怔，像是觉察自己有点忘形。他忙道：“在她记忆恢复过程之中，我们对她的记忆，曾有过纪录和探索。”<p>　　我大是惊讶：“这是一个怎么样的过程？”<p>　　杜令作了几个手势，最后抱歉地对我一笑：“只怕你不容易明白——记忆可以用波形的形式，具体表现出来，也可以在一定程度上还原。”<p>　　我盯了他片刻，知道他必然不肯作进一步具体的解释，而理论上的假设，我自己也达得到目的，不必再去请教他。杜令也像是为了转换话题，所以对金月亮道：“说说你现在的处境。”<p>　　金月亮甜甜地笑了起来：“我算是世界上最古怪的一个人了。早在一千五百年前，我已经死去，可是害死我的人，用一种奇妙的方法，把我的身体保存得十分之好，以致一千五百年之后，还在我的身体中找到了存活的细胞，使我可以再生。”<p>　　她对她自己的情形，当真再清楚也没有了。而且，勒曼医院“输入”给她的记忆，也真不少，包括了许多现代知识在内。她接下来的话，听得我和白素两人握住了手，手心在冒汗。<p>　　她道：“我是被人在沙漠中发现，送到一个阿拉伯酋长那里去的——”<p>　　她说到这里，向我望来：“我是怎么会在沙漠中躺了一千五百多年的？”<p>　　裴思庆离开天国的时候，把已嵌在水晶中的她带走，这一节，她自然不知道，所以才有此一问的。我忙道：“很长的故事。”<p>　　白素道：“我们之间，肯定有很多故事要交换！”<p>　　金月亮吸了一口气：“阿拉伯酋长爱上了我，想令我复活，正由于这个原因，我才有了再生，我要多谢你们两位，你们是我再生的恩人！”<p>　　她说着，又姿态十分高雅地盈盈下拜——那显然是中国唐朝的古礼。<p>　　我和白素忙道：“不必多礼，勒曼医院，才是你的再造恩人！”<p>　　中国人说话之中，常有“再造之恩”的说话。金月亮如今能俏生生地踏在我们的面前，确然有不少人对她有“再造”之恩！<p>　　金月亮笑得十分欢畅——她的笑容，灿烂得如同阳光一样。她道：“可是，我却不会爱那个酋长，我见也不要去见他，我不要成为阿拉伯酋长后宫的女人，我要做一个独来独往的女人。”<p>　　就是这一番话，听得我和白素两人目瞪口呆的！<p>　　我们立时向杜令望去，杜令摊了摊手，现出一副无可奈何的神情来。压低了声音：“或许是我们注入她脑部的记忆太多了，令得她……变得太聪明了！”<p>　　我不禁发出了一下呻吟声——勒曼医院不但造出了一个再生人，而且，还可以决定这个再造人的聪明程度和知识程度！<p>　　他们掌握了生命的一切！<p>　　杜令向我眨了眨眼睛，像是知道我在想些什么，他道：“每一个人有每一个人的思想，不受任何力量控制，我们想要她回到酋长的身边，可是她不同意，她有她自己的主见，不受控制！”<p>　　听得他这样说，我大吁了一口气，确然，虽然他们能控制生命的奥秘，但是不能控制人的思想。<p>　　金月亮活泼地说着：“我会选自己所爱的人，以前，匈奴大盗把我当女奴，大盗死了之后，我才体会到自由自在生活的可爱。我可以爱很多人，例如杜令医生就很可爱！”<p>　　这个“胡姬”的作风相当大胆，一句话说得杜令医生也不禁脸红了起来。<p>　　我想起了一个问题：“那么，酋长那里，怎么交代？”<p>　　白素叹了一声，像是怪我这个问题，问得太笨了。金月亮和杜令也笑了起来。我自然也立刻想到了！问题再简单也没有：有了一个金月亮，勒曼医院可以制造出无数金月亮来！<p>　　杜令道：“另一个复制人已在成长中，不准备给她任何过往的记忆，只给她注入她是酋长的女人的意念。看起来虽然有点迟钝，但酋长会极之喜欢！”<p>　　金月亮忽然向杜令飞了一个媚眼：“你呢？如果两个金月亮叫你拣，你拣哪一个？”<p>　　杜令却尴尬之极——显而易见，他的这种尴尬，只是因为有我们在，如果没有我们，这小木屋中，会有什么样的旖旎风光，也可想而知了！<p>　　一想到这一点，我不禁哈哈大笑，指着杜令，大声道：“好小子，便宜了你！拿什么来谢我！”<p>　　杜令神情忸怩：“你想要什么？我叫金月亮把她所知的全告诉你！”<p>　　我大喝一声：“那是她的事，她归她，你归你！”<p>　　杜令笑了起来，给我们看穿了真情，他反倒大方起来，痛快地道：“但有所命，无所不从！”<p>　　我侧着头看着他：“你这小子，我越看，越觉得你古怪，可是又说不出你古怪在什么地方，你自己说吧，你有什么古怪！”<p>　　杜令笑：“我哪有什么古怪了？真的没有，普通之极！请别疑心！”<p>　　我自然不肯就此罢休，瞪着他，金月亮这时也瞪着他，看来也很想知道他有什么古怪——女人喜欢发掘男人的秘密，古今中外一致。<p>　　白素忽然道：“别胡扯了，杜令医生哪有什么古怪，我们说正事要紧！”<p>　　我呆了一呆，我和白素曾讨论过，确认杜令有古怪，为什么现在她忽然改口了呢？我一抬起头来，便自恍然。我看到这时，只有白素在杜令的身后，而杜令的双手，又放在身后。他一定向白素在打手势。<p>　　由此可知，他确然有古怪，只是这时候不愿意讲出来，原因，不消说，是他不想金月亮知道他的古怪！这家伙！<p>　　我没有再追问下去，只是道：“既然另外有一个金月亮在成长，我可以设法尽量去安抚心急的酋长。”<p>　　杜令道：“请两位来，要商量的这是其中之一，还有一件事，金月亮要告诉你们那柄匕首的故事，她说她是不肯透露那匕首的下落，死在一群女妖手里的！”<p>　　我吸了一口气，这个经过，我知道梗概，当时，绝想不到会有当事人之一来亲自作补充！<p>　　金月亮要说的经过，我们已经在裴思庆的记载上得知了梗概，而且，那个侏儒，曾经目击，所以并不特别惊讶，令我们感到怪异的是，她称那些白衣女人为“女妖”，不知是什么原因？<p>　　白素把我们的所知，迅速地讲了一遍，金月亮听得十分用心，她“啊”地一声：“那矮子，对，我见过，我曾见过他，真是，那么多年前的事，就像是昨天一样！”<p>　　我道：“对你来说，根本就是昨天的事！”<p>　　金月亮吸了一口气：“那群女妖，现在不知上哪里去了？在沙漠中的游牧部落都知道，有那么一群女妖，生活在一个山谷之中，生活了几百年，她们不老，不死，经常掳劫男人到她们那里去，可是她们又不是很特别重视男人，她们自称来自天国，努力想回天上去，只有一柄神奇的匕首可以帮助她们。”<p>　　我吸了一口气：“可是她们却又参不透这柄匕首究竟有什么秘密！”<p>　　金月亮扬了扬眉：“她们终于得到了那柄匕首？从裴郎那里得到的？”<p>　　我吸了一口气，又对她说了裴思庆在沙漠中遇难，被女主救了的经过。听得金月亮这样形容那批白衣女人，我和白素互望了一眼，心中充满了疑惑，白素问：“可是那柄匕首根本是在波斯王那里的！”<p>　　金月亮说得十分郑重：“真神赐给波斯王的。可是她们却说，真神本来是要把匕首赐给她们的，由于她们之中，有人违背了真神的意旨，所以真神要留她们在沙漠，不让她们升天，除非她们能弄明白匕首上的秘密——这些，都是匈奴大盗得到了匕首之后得知的。”<p>　　我叹了一声，传说相当复杂——大多数，神和人之间发生关系的传说，都十分复杂，这个传说也不例外。<p>　　根据传说看来，那些白衣女人和神之间的关系，相当密切，她们是可以“升天”的，只要能了解神的旨意就好了，而神的旨意，就在那柄匕首之中！<p>　　金月亮对裴思庆的一切，十分有兴趣，当她听到裴思庆临走的时候，要带着她一起走时，十分感动，有晶莹的泪珠，自她的大眼睛中滚出来，在一旁的杜令医生，用十分痴迷的眼光望着她。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_16'>第八十三卷 毒誓 第十四章 往事如烟,却可以追寻</b><p>");

document.write ('　　她语言哽咽：“裴郎是对我很好的，他好几次央我和他一起回长安去，可是我在沙漠中野惯了，所以没有答应他，唉，这样说来，裴郎是不幸在沙漠中遇难了！”<p>　　我忍不住冷冷地道：“你那个裴郎是卑鄙之人，他害了很多人，最后，可能还害了那批白衣女人！”<p>　　金月亮一昂首：“我不理会他是君子还是小人，他对我好，和他在一起我们都快乐！他怎么害那批白衣女人了？他有那么大的本事？”<p>　　我悻然把裴思庆的行为说了，金月亮一听，却格格娇笑起来，简直笑得花枝乱颤，一面笑，一面道：“若是那群女妖，真的信以为真，那他倒是替我报了仇！”<p>　　白素忽然问：“你被处死的时候，有什么感觉？”<p>　　金月亮道：“没有，什么感觉也没有，就像突然睡着了一样——”她说到这里，忽然望向杜令：“是不是我失去了这一部分的记忆？”<p>　　杜令笑：“记忆是你的，我怎么知道！”<p>　　金月亮又瞪了杜令一眼，那种眼波横溢的妙目，杜令很有点不克自持的神情。<p>　　白素又望向杜令，问色授魂予的杜令：“那种透明物质的成分是什么？”<p>　　杜令的回答是：“一种十分先进的高分子聚甲基丙烯酸甲酯。”<p>　　我和白素互望了一眼，心中十分疑惑，金月亮却立时问：“那是什么？在我的知识范围之外？你能不能多注入一点记忆给我？”<p>　　杜令张开手：“不能，因为你已经完全成长了，以后，你想获得记忆，就必须和普通人一样，通过一个学习的过程，才能达到目的！”<p>　　虽然我们面对的事情诧异莫名，可是金月亮这个再生的唐朝胡女，和杜令这个来历不明的古怪医生，不时打情骂俏，倒也令人神清气爽。<p>　　金月亮听不懂杜令所说的那个专门名词，其实并不是十分高深，那是有机玻璃的俗称，也就是人工合成的一种透明体，十分普遍，并不是什么珍贵的东西，但是这种人工合成的科技，还是近代的事，绝难想象唐代的中亚沙漠之中，会出现那样高质量的有机玻璃——我见过，抚摸过，敲打过，在质感上，简直和水晶一模一样！<p>　　杜令接着，向金月亮解释了这些，金月亮呆了一会，才问：“那么……这些白衣女妖……究竟是什么人？”<p>　　杜令指着她，手指几乎碰到她的鼻尖：“别只是问，运用你的记忆，互相组合，产生新的记忆——这个过程，在人脑的活动之中，称作‘思考’！连计算机都会思考，人更应该不住思考！”<p>　　杜令“教育”金月亮的这番话，十分有理，我和白素听得连连点头。而金月亮也没有一味撤娇，认真思考起来，过了一会，她才道：“她们那么早就掌握了这样新科技，一定是曾有人教她们的！而教她们的人，远比地球人进步，来自外星！”<p>　　杜令、我和白素，不约而同，一起鼓起掌来——金月亮那么快就达成了这个推测，足证她的思考能力，十分高强。经我们一鼓励，金月亮更是容光焕发，看来美丽无比，她忽然用力一挥手：“难怪在沙漠上，对她们有种种传说，都神奇得很，说不定，她们本来就是外星人！”<p>　　白素在这时候，忽然说了一句我再也料不到她会说的话，她道：“要弄明白她们究竟是什么身分，只要到她们住的地方去看一看就可以了！”<p>　　这句话，令我感到意外的是，因为我的第一反应是“怎么找得到那地方”。可是，立即地，我看到白素在这样说的时候，望定了金月亮，我就恍然了！<p>　　金月亮一直在那一带沙漠四处活动，她是沙漠中的游牧部落中人，又曾被那群白衣女人掳去过，是在“天国”被嵌入了有机玻璃之中的，而如今她又有着当时的记忆，要把白衣女人聚居的“天国”找出来，当然不是什么特别困难的事！<p>　　金月亮也立时明白了白素的意思，她侧着头，想了片刻，才道：“我们在沙漠中生活的时候，一直被禁止接近那道沙沟，可是总有胆大的孩子，偷偷去看那道沙沟的奇景，我就是其中之一。所以，我可以找到那道沙沟——”<p>　　金月亮在这样说的时候，神情还有点犹豫，我立即接了上去：“循着那道沙沟向下走，就可以进入白衣女人聚居的所在！”<p>　　金月亮奇讶地望着我，我道：“在裴思庆的记述中，提到过他进出的时候，都曾经过一道十分怪异的沙沟，可是他语焉不详，不能具体明白沙沟的情形！”<p>　　金月亮“啊”地一声：“他留下的记述很多？”<p>　　我点头：“不少，白衣女人要他把一切都说出来，他记述下来的一切，我们已整理出来，可以完全交给你去慢慢看，他十分怀念你！”<p>　　金月亮的俏脸上现出了矫艳的绯红色来，这时候，杜令医生又说了一句我意想不到的话。<p>　　杜令医生说的是：“我们什么时候动程？”<p>　　我足足望了他三十秒之久，才道：“我以为勒曼医院的医生，是除了医院之外，对任何事物，都不再有兴趣的！”<p>　　杜令医生若无其事地回答：“我有私人的理由，而且我的行动，医院的领导人完全同意。”<p>　　白素一扬眉：“你早知道我们见面的结果，会是到沙漠中去？”<p>　　杜令笑得有点狡猾：“这并不难推断，是不是？”<p>　　我又盯了他半晌，这个英俊的青年，不但古怪，而且十分之不简单，我没有问他是为了什么“私人的理由”，是明知问了也不会说的。我曾估计可能是为了金月亮，但随即又推翻了我的假设。<p>　　金月亮甜甜地笑着：“随时可以出发，应该算是典型的旧地重游，可是我却像昨天才离开一样！”<p>　　金月亮兼有古代的记忆和现代的记忆，这种古今交杂的记忆，常在她的言行之间，自然而然流露出来，给人的感觉，自然十分怪异。<p>　　白素笑问杜令：“我们当然不必用普通的旅行方法，是不是？”<p>　　杜令呵呵笑了起来：“似乎没有什么可以瞒得过卫夫人，是的，医院和很多国家有协议，特殊标志的飞机，可以随时进入！”<p>　　白素对于杜令的恭维，反应相当特别，她只是似笑非笑地望着杜令。她的这种神情，我一看就知道她是在说：小伙子，还有一件事，你是瞒过我的，可是，也不会一直瞒得下去！<p>　　白素的目光一点也不锐利，甚至极其柔和，可是自有一股逼人的力量，这时，杜令也不敢和她的目光接触，避了开去。<p>　　勒曼医院的飞机，设备齐全，十分舒适，而且在报出了一个密码之后，各地机场的控制塔，都安排第一时间让它通过和使用机场，所以我们得以最快地在沙漠中的一个小城市中降落，然后，改用早已安排好的直升机，照着金月亮所说的方向飞去。<p>　　金月亮在空中时，神情曾一度十分迷惑，她道：“我从来只是在骆驼背上辨别方向，没有在空中认路的经历，给我一点时间来适应。”<p>　　驾机的是杜令，他有着十分纯熟的驾驶技术，当在一望无际的沙漠之中，出现了一座横直的峭壁，和许多险峻的山岭时，金月亮叫了起来：“那就是匈奴大盗的巢穴！”<p>　　在裴思庆的记述之中，我也认识过这些山岭和峭壁，裴思庆曾遇匈奴大盗，但是没有追进去。<p>　　金月亮又指点了一会方向，突然吸了一口气：“看，下面那道沙漠，和那座山！”<p>　　向下看去，看到有一道笔直通向一座山头的沟，约有一公里长，杜令已经控制着直升机下降，使直升机恰好降落在那道沙沟的开始处。<p>　　一下直升机，我和白素，都呆了一呆，心中同时想到的是：不能怪裴思庆笔下记得不清不楚，事实上，眼前的景像，确然奇特无比，乍一看，我也无法形容得出来！<p>　　不错，那是沙漠中的一道沟，越向前走越是深，沟的两边，沙粒都在动，可是又不向下落来，似有一股无形的力量，把沙粒逼住。<p>　　这种现象，十分怪异，现代人看到了也莫名其妙，古代人见到，自然会有各种传说产生出来。<p>　　我一步跨进了沟中，沟并不实，我伸手向沟壁的沙粒插去，手在插进沙中之前，我感到有一股相当强劲的气流，自下面喷上来，就是这股气流，阻止了沙粒的下落，形成了这个沙沟。<p>　　这时，金月亮和杜令，也来到了沙沟之中，杜令来到了我的身边，对大是疑惑的我低声道：“这条沙沟是人工建造的，由强大的自下向上喷的气流形成！”<p>　　我不由自主摇着头：“千百年来，一直有这股力量存在？动力的来源是什么？”<p>　　杜令像是这个问题，根本不成什么问题一样，耸了耸肩：“或许他们发现了沙漠之中的某种潜在的能量——例如亿万沙粒在缓缓移动之际所产生的力量，那么就成为永不衰竭的能源了！”<p>　　他的话，想象力十分丰富，也令人无法反驳，我急急向前走，白素跟在我的身边，金月亮在我们的身后，她向杜令解说着：“我是被四个白衣女人绑着抬进来的，前面那座山，整座全是白玉，不知为什么一直没有人开采！”<p>　　杜令叹了一声：“地方那么隐秘，不是你带路，我也无法找得到！”<p>　　走到了沙沟的尽头，就进入了山腹，先是十分狭窄的甬道，然后，突然开朗，就到了山腹间的一个大山洞之中——我立即可以肯定，这个山洞，就是裴思庆所记述，他经年累月，不见天日的那个！<p>　　早年，探险队自然进入过，可是并没有造成太大的破坏，许多大件的玉器都还在，山洞有裂缝通向山顶，光线可以透入，可是却真的看不到天日。<p>　　而更令人怵目惊心的，是在一边的洞壁处，一字排开，是许多具干尸！<p>　　一路上来的时候，我和白素早把当年裴思庆留在那捆羊皮上的记述，都说了出来，所以我们四人一看到那一列一色白衣的干尸，就都“啊”地一声，知道那正是那批白衣女人。<p>　　我的动作已经够快了，可是杜令的行动更快，他几乎以一百公尺赛跑的速度冲向前，我一把没拉住他，真怕他会撞上那些干尸。<p>　　他陡然收住了势子，慢慢俯下身来，这时，我们看不到他的神情，可是从他的行动上，可以看出他这时的心情，十分沉重。<p>　　乍一来到这里，等待发掘的事不是人多，可是我和白素都觉得杜令医生的态度十分奇怪，我和白素交换了一个眼色，就知道各自心中的怀疑都是一样的：这个古怪的杜令医生，和这批神秘的白衣女人之间，似乎有着某种奇妙的联系！<p>　　然而，那又是不可思议的，所以我们都十分疑惑。而眼前那批干尸又十分引人注意，所以我们都没有再就这一点去思索。<p>　　那批干尸，一色的白衣，白布罩头，但有的头罩已歪向一边，现出头脸来，她们全是女性，有着中等长度的头发，和瓷土一样灰白的皮肤，由于干燥，尸体只是干，没有变坏，她们的神情，也可以辨认，看起来，每个人都十分安宁。<p>　　而且，一下子就可以知道她们的死因——每一个干尸的心口部分，白衣上都有一滩变成了深赭色的血迹。<p>　　她们竟然相信了裴思庆的话，真的用那柄匕首刺向自己的心口自杀！<p>　　这十分令人吃惊，虽然从排列的整齐和安详的神情来看，她们都不像是有过什么痛苦，可是那样的情形，毕竟十分令人吃惊！<p>　　她们竟那么轻信裴思庆的话，裴思庆评她们“其蠢如豕”，那也真不是错评了她们！<p>　　我和白素来到了那一列干尸之前，数了一数，和侏儒所说的数字一样。这时，我留意了杜令一下，看到他的神情，十分肃穆，他正缓缓挺直身子，忽然，他转过身来对我说：“中国人称死亡叫升天或是归天，是不是有什么特殊的意义？”<p>　　一时之间，我不知道他这样问是什么意思，所以只是随口回答：“没有什么特别的意义，是说人死了之后，灵魂会归天，所以才这样——”<p>　　我才说到这里，便陡然明白了杜令这样问我的意思，我立时道：“等一等，你想证明什么？这些白衣女人一直渴望升天……可是她们现在是死了，因匕首刺入心脏而死！”<p>　　杜令的语声十分平静：“是你自己说的，人死了之后，灵魂升上天，就是升天！”<p>　　我用力一挥手：“那只是有此一说而已，如何当得真？”<p>　　杜令的回答，令我为之气结：“又焉知当不得真？”<p>　　我望着他，心中疑惑之极，不知他究竟是什么路数，杜令却已走向一个玉质的台，那台上有一个玉槽，他指着那个槽，向金月亮道：“裴思庆当年，一定是躺在这个槽中叙述他自己的生平的！”<p>　　金月亮蹙着眉：“他提及身子浸在绿色的水中，又有一种十分美味的酒，不知道还有没有？”<p>　　杜令对这里的一切，像是比我还要熟悉，他居然道：“更多的秘密，一定在侏儒曾提及的哪个山洞之中，我们去找一找！”<p>　　他说着，向我望了过来，我这时，留意列在那一排干尸后面的洞壁上，在润白的玉上，写着一行字，每个字都有手掌般大小，也是用朱砂为的，显然是十分重要的留言。可是也是用那种古怪的文字所写的，无法明白那是什么意思。<p>　　白素拉着我的手，我们一起向洞外走去，不一会，就来到了一个山谷之中，看到了一间十分简陋的石屋——那侏儒的住所。<p>　　杜令在山谷中站了片刻，白素在这时向我低声道：“你看，杜令医生的行动，有点古怪，他像是和这里，早有联系！”<p>　　我立时道：“我也有这样的感觉，可是却想不出有这个可能的道理来！”<p>　　白素微笑：“别大惊小怪，看下去，这个古怪医生何以古怪，或许就可以有答案了！”<p>　　我们正说着，已看到杜令医生，像是突然之间有了发现一样，身子向左一转，大踏步走了过去，来到了山壁之前，一伸手，推开了一大块石来，就走了进去！<p>　　金月亮转身向我们招了招手，也走了进去，我和白素讶异莫名，也急急走过去，才到了洞口，就看到那是和刚才的山洞差不多大小的一个山洞，山洞的一角，堆着一些不知是什么东西的金属铸品，有的像是一些机器，有的像是箱子，杜令正大踏步地走向那堆东西，他打开了一件八角形物体的门，自里面提出一只小小的八角形箱子来。<p>　　这时，不单是我和白素，连金月亮也看出来了，她叫：“杜令，你到过这里的！”<p>　　杜令手中提着那八角形的箱子，缓缓转过身来，再也想不到，他的回答，竟然如此直接，他道：“不，我没有到过这里，我的祖先到过！”<p>　　我想问，白素轻轻推了我一下，示意我别出声。果然，不必我问，杜令就说了下去：“我祖先到这里，和一些地球上的女人结合，你们才看到过的那些尸体，就是他们的后裔，她们都知道自己的真正来历，可是却不知道如何上天去追寻她们的根！”<p>　　一群被遗弃在地球上的外星和地球人结合而产生的遗孤！一直想“升天”，却一直达不到目的！她们的能力自然比地球人强，例如不会老，会使用这山洞之中，外星人留下来的装置，可是她们是被遗弃的一群！<p>　　杜令的话，令得我们三人都屏住了气息，杜令向白素和我望了一眼，笑了一下：“她们的父亲临走的时候，留下了那柄匕首，告诉她们，要升天，就得参悟匕首的秘密，可是她们参不透天神留下的匕首，这种传说传了开去，她们又时时招惹外来的男人，其中有一个男人，盗走了匕首，献给了波斯王，可是若干时日之后，匕首又来到了她们的手中，她们还是不知道其中的奥秘，直到裴思庆的话，提醒了她们！”<p>　　我陡然叫了起来：“你想说什么？”<p>　　杜令笑：“不摆脱身体的羁绊，记忆——你们所说的灵魂，何以升天？”<p>　　我奇讶得说不出话来，杜令扬了扬手中的那箱子：“我们并没有忘记她们，我就是被派来找她们的，可是却没有详细资料，我参加勒曼医院完全是偶然的，想不到却达成了任务，她们全在这里面，我可以把她们带回去！”<p>　　那批白衣女人的灵魂，在这八角形的箱子之中！<p>　　我感到有点晕眩，金月亮在这时，叫了起来：“杜令，你不是人！”<p>　　杜令笑着：“月亮，你又何尝是人？”<p>　　他们两人一起快乐地笑着，我觉得笑不出来，可是白素居然跟着他们一起笑。当我向白素望去的时候，白素向我作了一个手势，我明白她的意思是在说：“一切不是都很好吗？”<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_01'>第八十四卷 拼命 简介</b><p>");

document.write ('　　温宝裕为与苗女长相厮守，不顾一切危险去‘盘天梯’，卫斯理听到大为紧张……怪医杜令和再生美女想借卫斯理和白素的身体‘用一用’，卫斯理会答应吗？两桩棘手的爱情事件将会如何结局……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_02'>第八十四卷 拼命 自序</b><p>");

document.write ('　　“没有顺民，不会有暴君。”<p>　　这是名言，要是广大群众，对付暴政，都有拼命的勇气。暴政绝无法生存，人类的历史也必然不是这样。<p>　　地球人的性格，看来是可以改变的，暴政在地球上的范围正在缩小，虽然有不少人，自己做了顺民，还努力要别人也做顺民，或努力由顺民晋身为奴才走狗，可是历史总是走向暴政的灭亡，而暴政的灭亡，是要有人肯拼命，用生命作代价的。<p>　　太严肃了，是不是？只不过是有感而发，这个故事，实际上十分轻松有趣，只是略为借题发挥了一下而已，尤其是在故事后来出现的那个女野人，更是卫斯理故事之中，从来也未曾有过的人物，她的名字是红绫——故事中的人名，第一个字是颜色，第二个字和丝有关，从白素开始，有黄绢，有黑纱，有蓝丝，又有了红绫，算是作者的一种自娱。<p>　　娱己娱人，写小说，乐趣无穷。<p>　　卫斯理（倪匡）一九九○年一月二十一日<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_03'>第八十四卷 拼命 第一章 十二天官</b><p>");

document.write ('　　一年四季，我最喜欢秋。风和日丽，天青云白，温度是使人体感到最舒适的摄氏二十度左右，空气的相对湿度徘徊在百分之七十上下，深深地吸一口气，都使人感到，生活在地球上，还真的不算太坏。两三个星期之前，令人生畏的烈日，这时也会变得温暖可亲。<p>　　每当这种“天凉好个秋”的时候，我都会抽上一天的时间，驾一艘船，扬帆出海，在海上去优哉悠哉地过一天清闲的日子，也就是古人“偷得浮生半日闲”的意思。<p>　　我所说的扬帆出海，是真正的扬帆，为了远避尘嚣而出海，怎可以再让机器的声音来打扰？所以我只采用帆船。如果白素能参加，自然最好，因为白素是驾驶帆船的能手，对于风向和风速，她简直有第六灵感，可以把一艘性能良好的帆船，发挥到淋漓尽致。<p>　　但如果她有别的事在忙，我自然只好一个人出海，趣味当然也大打折扣了。<p>　　今年很叫人高兴，两个人都有空，而且连续的好天气。更叫人心旷神怡，我和白素一早就出海，在海上看了日出，当连人带船，甚至整个海面，都沐浴在初升旭日的万道金光之中的时候，我感到自己和大自然，已浑为一体，自然而然，发出了一阵长啸声来。<p>　　一日易过，到黄昏时分，我们回航，风势不急不徐，帆船在海面上速度相当快，正驶过一个海产码头，在码头上，有几个大型的海鲜供应站，自然也有不少食肆，通常，我们都会在其中一家相熟的进食，然后，再在夜色之中，驾船离去。<p>　　在快靠近码头的时候，我和白素都半躺在船首的甲板上，白素在使用一具相当特殊的望远镜——这具望远镜不必用手拿，而像戴眼镜一样，配戴在人的眼部，当然，戴上了它之后，看起来模样有点怪，甚至有点像外星怪物，可是却十分实用，因为不必靠双手把持，就像平时看东西一样，就可以把远方的景物拉近。<p>　　这副望远镜，是戈壁沙漠的杰作，别看它体积小，性能相当好，甚至还可以自动变焦距。这时，我就看到白素为了要看清岸上的情形，而按下了一个钮，把焦距变短。<p>　　我在想：在这个码头上，有什么吸引了白素的注意呢？<p>　　就在这时，白素忽然问：“记不记得温宝裕昨天的郑重宣布？”<p>　　我没好气：“当然记得，昨天他一本正经跑来宣布，说接下来的三天，他有重要的事，不论有什么事，都不要去打扰他，这小子，他把自己当作是什么重要人物了？”<p>　　白素笑了一下：“你猜他这三天要干什么？”<p>　　我双手交叉，放在脑后：“谁耐烦去猜。”<p>　　白素把望远镜摘了下来，递给了我：“你看。”<p>　　原来温宝裕在码头上！他在码头干什么，我倒也很想知道。所以接过了望远镜来，略找了一找就看到了温宝裕这小子。<p>　　看到了之后，我也不禁呆了一呆，失声道：“这小子在干什么？”<p>　　白素道：“你看到他在干什么，他就在干什么。”<p>　　白素的回答，听来有点无头无脑，自然是由于我的问题问得十分没有来由之故。<p>　　我自然知道温宝裕在干什么，只是不知道他何以要去做这件事而已。<p>　　我看到温宝裕的手中，拿着一支三角形的旗子，站在一个出售渔获的摊档之前，一手提起一只巨大的龙虾，向他身边的人，正在说着话。<p>　　在他身边的十来个人，样子很古怪，身形都不高，肤色黧黑，眉骨很高，看来是同一种族的人，而且行动显然都听从温宝裕的指挥。<p>　　他是在干什么？<p>　　在码头上，像他那样，拿一面旗子，身边聚集一些人，听他讲话的，还有几个——这码头是外地来的游客必到之地，手里拿着旗子的，是旅行团的向导。<p>　　温宝裕郑重宣布三天之内有重大事件，原来是为了做旅行团的向导？<p>　　这真有点不可思议，我放下了望远镜，和白素互望了一眼，白素也现出大惑不解的神色。我想了一想：“看样子，他正在带队选择海鲜，会在码头上其中一家食店进食，我们上岸找他去。”<p>　　白素多半是想起温宝裕看到我们之后惊愕的神情，所以她笑了起来：“好。”<p>　　我负责使船靠岸，白素一直用望远镜留意着温宝裕，直到看到他带着那一队人，进入一家食店为止。<p>　　白素一直把她所看到的情形告诉我，也加上她自己的意见。她道：“那一队人十分怪，可能来自同一个地方，一族人，或是一家人，他们一定习惯于山上的生活——习惯山居的人，走路的姿势十分异特，和在平地上生活的人不同，很容易分辨。”<p>　　白素的观察力十分强，她又道：“小宝和那队人在语言沟通上很有问题，他不断指手划脚，那些人好像也不是十分明白。”<p>　　我摇着头：“这小子的古怪事情也真多。”<p>　　白素一听，斜睨着我，笑而不语，我知道她是在说我的古怪事情也不少。<p>　　白素又道：“不论男女，他们的腰际，都有小刀……或类似的武器。”<p>　　我也见过那队人，他们不论男女，都穿着相类的衣服，都有外套，白素竟能看出他们的腰际带着武器，这有点令我怀疑。我发出了一下声叫来表示我的怀疑，白素立即解释：“他们不断用手按向右边的腰际，一般来说，如果不是武器，不会引起人有这种惯性的动作，这证明他们习惯带武器。”<p>　　我问了一句：“那他们是什么人？是警察？士兵？”<p>　　白素没有回答我这个问题，只是继续发表她的意见：“他们现在穿的衣服，不是他们原来的服装，他们对现在所穿的衣服十分不习惯，我不会认为这队游客是来自城市的，他们对一切都好奇——行了，他们进了那家食店，我们一上岸就去找他。”<p>　　我一面使船靠岸，一面又问：“女福尔摩斯，你有什么结论？”<p>　　白素笑了起来：“暂时还没有，可是很快就会有。”<p>　　她动手帮我收帆，忽然问我：“你对苗语，懂得多少？”<p>　　白素的这个问题，听来虽然简单，可是却着实吓了我一大跳。苗语，自然指苗人的语言。苗人居住在深山野岭之中，部族和部族之间，绝不友好，甚少往来，所以久而久之，语言也自成一格。<p>　　而且，“苗人”只是一个统称，凡是居住在中国的云贵高原，伸延到泰北、缅北、中南半岛北部的山居部族，民族成分，复杂无比，不但语言完全不同，生活习惯和宗教信仰，也有绝不相同的。语言的种类之多，只怕数以百计，我本领再大，能懂多少？<p>　　所以，白素的这个问题，令我一时之间，张口结舌，不知道该如何回答才好！而且，我也根本不知道，白素突如其来，问了我这样一个问题，是什么意思？<p>　　我在那一刹间，一定现出了罕见的窘相，所以逗得白素笑了起来：“苗人各部族之间，总要有沟通的，他们应该在各自的语言之外，另外有一种共同可以懂得的语言。”<p>　　我点了点点头：“有，有三种苗语，大体上可以讲得通，不过也要看是什么地方的苗人，要是忽然冒出了一个深山沟里的裸裸人，他也不会听得懂——”<p>　　说到这裹，我陡然想起了白素的用意。<p>　　这时，我正待向岸上跃去，由于陡然明白了白素的意思，身子震动了一下，几乎没能跃过两公尺的距离而跌进海中去。<p>　　我刚在码头上站定，白素也跟着体态轻盈地跃了过来，我立时问：“你的意思是，小宝带着的那群人是苗人？”<p>　　白素十分自然，一点也不感意外地点头，而且补充：“而且我相信这队苗人，和他日思夜想的苗家小情人蓝丝，很有点关系。”<p>　　我双手互拍：“对了！一定是蓝丝曾托他照应那队苗人，他才会将之当作头等大事来处理，拿着鸡毛当令箭，别的什么事都不管了。”<p>　　白素微笑颔首，这种情形，十分容易理解——来自小情人的嘱咐，自然比什么都更重要！<p>　　我又吸了一口气，因为这时，我想起了大降头师猜王对苗女蓝丝的介绍：“她是来自蓝家峒的苗人，她的那个峒，对蛊术很有研究。”<p>　　如今，跟着温宝裕到处转的那队苗人，会不会正是蓝家峒的呢？<p>　　想起来，真的十分滑稽，绝不调和——一个对蛊术很有研究的苗族部落，竟然离开了深山，来到了这个一级现代化城市游览观光，这世上真是什么样的怪事都可以发生！<p>　　我压低了声音：“那我们怎么办？是不是再去撞破他的好事？”<p>　　白素十分认真地想了想，才摇了摇头：“不必了，那些人之中，很可能有蓝丝的至亲在，我们出现，会使小宝张惶失措，手忙脚乱出丑的。”<p>　　我不禁骇然失笑：“你以为那些苗人，是万里迢迢，相亲来了？拣女婿来了？”<p>　　白素居然点头：“虽不中，亦不远矣！”<p>　　我不由自主地吐了吐舌头，要做蓝家峒的苗家女婿，不知道要有什么条件资格，但是无论如何，我们如果出现，肯定对事情不会有帮助，那就还是由得温宝裕去单独对付好了。<p>　　所以，我们改变了主意，没有去找温宝裕，进了另一家食店，十分愉快地进食海鲜，而且，有说不完的话题。我首先提出的是：“一直在深山生活的苗人，可能从来也未曾尝过海鲜的滋味。”<p>　　白素笑：“他们敢吃外形如此古怪的龙虾，也算是有勇气的了。”<p>　　饭后，一天的愉快继续，我们又登上了帆船，预算在午夜之前，可以回家。晚航更惬意，凉风习习，半躺在甲板上，看漫天繁星，很有超然物外之感。<p>　　在归途之中，我在想，找一个什么样的机会，问温宝裕他和苗人打交过的经过。可是，出乎意料之外，当我和白素尽兴回家之后，才一推开门，就看到了温宝裕。<p>　　温宝裕自然是在等我们，照他平日的行为，一看到我们回来，就该直跳起来才是，可是这时，他却是坐着在出神，手中赫然拿着一杯烈酒，很可能已喝了不止一杯了，我和白素进来，他竟然像是未曾觉察！<p>　　我一看到他这种情形，就想出声大喝他一下，白素也立即知道了我想作什么，所以她一反手，就按住了我的口，这时，温宝裕才抬起头来，发现了我们，他的身子震动了一下，杯中的酒，也洒出了不少。<p>　　从这种情形来看，白素阻止我大喝，很有道理，温宝裕精神恍惚之极，如果我猝然大喝，可能对他造成巨大的震荡和伤害。<p>　　我轻轻推开白素的手，尽可能用柔和的声音问：“又怎么了？”<p>　　我这样问，自然是对于他的花样百出，十分之不耐烦，温宝裕抬起头来，哭丧着脸（他这倒不是装出来的，是心中真正感到了苦恼），他说了一句话，却是随便我怎么猜，都猜不到的。<p>　　他说的是：“我花了不少时间学苗语，谁知道他们说的是‘布努’。”<p>　　这句话，我和白素听了，也要先楞上一楞，然后才能会过意来。一时之间，我不禁又是好气，又是好笑，首先我向白素竖了竖大拇指，因为她是从望远镜中看到温宝裕和一些人在一起，在几分钟的时间之内，就作出了那些人是苗人的推测。<p>　　这个推测，在听到了温宝裕的这句话之后，已经证明是正确的了。<p>　　温宝裕偷偷地在学苗语，他没有特意提过，可是我却知道，因为有好几次，他像是装成无意地和我讨论过一些苗语的问题。<p>　　我自然也知道，温宝裕学苗语的目的，是方便和苗女蓝丝沟通，方便和蓝丝的族人沟通。<p>　　然而，正如我前面提到过的，苗语十分复杂，这种在语言学上属于汉藏语系苗瑶语族的语言，单在中国地区，就有湘西、黔东、川黔滇三种方言，在这三大方言之下，还有许多只有单一的部落使用的独特语言。<p>　　而苗瑶语是同族的，相近相类可是又不相同，不是专家或他们自己，根本难以区分，瑶族的语言也有几种。自称为“布努”的，也有流行在海南岛的瑶语，称为“金门”，缅泰一带的，称为“勉”。<p>　　温宝裕认为自己学了苗语，就可以和苗人交谈，自然大错而特错，若不是看到他真正伤心欲绝的样子我会忍不住哈哈大笑。<p>　　当时，我伸手在他的头上拍了拍：“没有什么大问题吧，看来你和他们相处得很好，他们吃得惯龙虾吗？”<p>　　温宝裕心不在焉，应道：“他们死也不相信龙虾是可以吃的——”<p>　　他说到这里，陡然直跳了起来，指着我：“你怎么知道……我们吃过龙虾？”<p>　　我悠然回答：“看到的。”<p>　　温宝裕的眼睛睁得极大，直勾勾地望着我，大摇其头，由于摇头的动作太大幅度，所以说的话就断断续续，不是很连贯，他道：“就算你看到了，也没有法子知道他们是什么身分的。”<p>　　我又和白素互望了一眼，指着白素：“这倒不是我的本领，全是她推测出来的。”<p>　　白素又笑着说了一句：“是蓝家峒来的吧。”<p>　　温宝裕又呆了半晌，才点了点头，又咕噜了一句：“早知道卫斯理不会有那么大的本领。”<p>　　我闷哼一声，假装听不见，问他：“你不去陪那些苗人，小心他们说你的坏话。”<p>　　温宝裕在这里等我，我早已料定必有原因，而且多半是他遇上了难题，可能是语言上的，我懂得“布努”，倒可以助他一臂之力，不过，他若是不开口好好求我，我也不必自己凑上去。<p>　　温宝裕苦笑了一下：“说我坏话也没有关系，反正我听不懂他们的话。”<p>　　我微微一笑：“不错，‘布努’是一种很特别的语言，虚词特别多，形容词又放在修饰词之后。”<p>　　温宝裕急速地眨着眼，忽然埋怨起来：“都是蓝丝不好，没有说明他们讲什么话，所以，我现在根本不知道他们要我做什么，而蓝丝在信中又说了，他们要我做的事，关系重大，非做到不可。”<p>　　我听他说得吞吞吐吐，就故意为难他：“关系重大到什么程度？”<p>　　温宝裕涨红了脸，支支吾吾，发出了一些莫名其妙的声音来，相信世上没有人会懂得他想表达什么，连白素也不耐烦起来：“小宝，你如果有事情要别人帮助，那就一定要把事情的来龙去脉告诉大家。”<p>　　温宝裕听了，长叹一声，神情还是十分忸怩，可是却把一封信取了出来。展开，我一看到信上歪歪斜斜的汉字，和所写的字句，就忍不住哈哈大笑了起来。<p>　　温宝裕被我笑得懊丧之极，有点老羞成怒的样子，我也觉得揶揄得他够了，所以止住了笑，把信给了白素，白素一看，也忍不住笑，自然，她笑得比我斯文多了。<p>　　信上的字迹差，文字也幼稚，可是却真情流露。相信是蓝丝在认识了温宝裕之后，努力学汉语汉字的结果。他们两人，一个努力学汉字汉语，一个努力学苗语，这件事本身，相当动人，不应该取笑的。<p>　　所以我道：“对不起，不过，她称你‘宝哥哥’，实在叫人忍不住要笑。”<p>　　温宝裕没有分辩，可是却一副甜丝丝的神情，溢于眉宇之间。<p>　　这封信，恕不原文照录了，因为错字甚多，而且，小儿女间的情书，难免肉麻得很。信中说的是，十分思念，因为学师未满，所以不能相见，每天都“以水洗脸”（自然是“以泪洗脸”之误）云云。而有十二个蓝家峒的长辈，辈分极高（信中强调了这一点），要出外旅行，会特地来见他，要他做一件事，必须做到，如果做不到，会影响他和她之间的将来。信中并且再一次关照，来的十二个人，辈分很高，绝不能开罪！<p>　　看了这样的信，温宝裕自然要尽心尽意招待那批苗人，可是连话都说不通，看来头一天的招待，已经令得他疲累不堪了。<p>　　我把信还给他，他低声说了一句：“请别在任何情形下用这封信取笑我。”<p>　　我十分认真地答应了他的要求，问他：“那些长辈向你提了要求没有？”<p>　　温宝裕苦笑：“提了，可是我根本不知道他们提的是什么，只是从他们说话的神情动作上，知道他们在向我提要求，可是却不知道要求的内容。”<p>　　我抿着嘴，不出声，温宝裕向我拱手：“求求你帮我做一次翻译。”<p>　　我笑着：“不是说卫斯理没有那么大本事么？”<p>　　温宝裕十分能说会道：“也不致于这样小器。”<p>　　我吸了一口气：“好，请你把为首的那个人带来，我来翻译他们的要求。”<p>　　温宝裕皱着眉：“怪之极矣，这十二个人，八男四女，行动完全一致，连酒店的房间，都只住一间，所以弄了一个总统套房给他们，只怕他们要求的话，也定然是十二个人一起来。”<p>　　这时，我隐约想起了一些事，是和十二个人一起行动有关的——像是在什么时候，听人说起过有这种的情形，还是一种十分特殊的情形。可是由于听的时候不是很在意，所以一时之间想不起来。<p>　　我挥了挥手：“十二个一起来就一起来，不知道他们是生苗还是熟苗？如果是生苗的话，那不免麻烦。”<p>　　温宝裕仁道：“我看不会是生苗，他们吃东西，用腰间的刀割了，另有一只叉刺来吃，看来和西方人差不多，十分文明。”<p>　　我伸手在他肩上拍了拍，温宝裕的一个难题解开了，看来心情十分轻松，一蹦一跳离去。等他走了之后，我忽然大笑起来：“温家三少奶奶有难了，她曾见过这个苗女，吓得几乎立即中风。”<p>　　白素皱着眉：“我想小宝一定会尽量瞒着他的母亲，不让他知道的。”<p>　　我长叹一声：“只怕在他母亲的有生之年，都得瞒着。幸而这位女士对小宝的管束，也已渐渐松了许多。”<p>　　白素来回踱了几步，忽然问我：“十二个人，行动一致的这种情形，使你联想到什么？”<p>　　我用力一拍腿：“刚才我一听，也有联想，可是却想不起具体的事实来，好像是一种至高无上的权力的象徵，是一些部落之中——”<p>　　说到这里，我陡然停了下来，和白素几乎同时叫了出来：“十二天官！”<p>　　叫了出来之后，我们两人互望着，神情十分疑惑，又一起摇着头。<p>　　我和白素同时想到的“十二天官”，是一个十分秘密的江湖帮派中的核心组织，这个帮派，或者是武林的宗派，神秘得连正式的名字也没有。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_04'>第八十四卷 拼命 第二章 “要小娃子去盘一盘天梯”</b><p>");

document.write ('　　神秘帮派之中，有“十二天官”，所以一般人提起的时候，多有称之为“天官门”的。“天官门”究竟有多少帮众，也没有人知道，只是传说，由十二天官掌策一切，十二天官是十二个人，形影不离，十二人如同一人。<p>　　天官门叫人一提起就不禁有阴风惨惨之感的，是这个帮派，和死亡有直接的关系，他们杀人——为了各种理由，甚至完全不为什么理由就杀人。<p>　　而且杀人的手法，高明之至，从无失手，有时，一间客栈，可以一夜之间，所有人兽，死个乾乾净净，一个不留。推测他们杀人的手法是下毒，由于他们活动的范围，多在西南各省、云贵一带，所以也推测和蛊有关，总之人人谈虎色变，在江湖上活动的人，莫不提心吊胆。白素和我是在闲谈之中，听白老大说起过的。<p>　　那么恐怖的一个帮派，当然应该和可爱的苗女蓝丝扯不上关系。<p>　　所以，一想到了“十二天官”，我和白素，立时又摇头不迭。<p>　　摇头之后不多久，我自然而然感到了一股寒意，我想到，天官门的活动范围既然是在中国的西南一带，自然也可能和苗人有关，是不是正和蓝家峒有点关连，甚至根本就是蓝家峒的苗人？<p>　　我那时的感觉，并不是害怕，而是讨厌和烦腻——由于有关“天官门”的一切杀人方法，都十分阴森可怖而且神秘的缘故。<p>　　我又进一步想到，要长期维持十二个人一体的这种制度，也只有家族血缘关系才能做得到，若是蓝家峒和天官门竟然一而二，二而一的话，那当真不知道如何对付才好了！我神情犯愁，白素自然看在眼里，而她显然也想到了同一个问题，她道：“天官门久已没有活动的消息，可能早已烟消云散了，不知有多少江湖的帮会都消亡了。就算是，他们决不会对小宝不利，自然也不会对我们不利，你发什么愁？”<p>　　我苦笑：“是想起要和这种人打交道，就不舒服。”<p>　　白素瞪了我一眼：“等一会他们来了，千万不要有这种表现，也不要让人家知道我们已料到了一些他们的身分，只是随着小宝凑热闹好了。”<p>　　我闷哼了一声，又想起了一个有关“天官门”的传说：一队客商，造了货物，进苗疆去进行交易，在路上遇到了一个苗人老妪和一个苗女，由于这个苗女生得娇俏，所以客商就出言轻薄了几句，苗女也没有答腔，当晚，一队客商就全死在客栈中。只有一个老人家得免于难——老人家未曾出言轻薄。<p>　　生还的老人家传出话来：杀人的是天官门。<p>　　这类江湖上的传说，可信程度其实不高，有许多被写进了小说之中，也有一些传说，本来只是小说家言，再被人倒转来当作传说的。我这时有说不出的不安，连我自己也说不出是什么原因。可能是那一批像是从地狱深处冒出来，随时可以置人于死地的人，实在给人的印象太坏之故。<p>　　没有多久，就听到小宝的笑声在门口响起，我和白素互望了一眼，立时走到门口，打开了门，看到小宝走在前面，正在不断转过头去说笑，那十二个人，四个一排，分三排跟在他的身后——果然是十二个人一起来了。<p>　　他们十二个人的组合，真是怪异莫名，温宝裕努力想使他们听懂他的话，而那十二个人，也努力装成听得懂的样子，可是却分明一点也听不懂。<p>　　这种情形，很令人发笑，可是我想起白素的警告，不敢得罪那十二个人，所以忍住了没有笑出来。<p>　　我想到，他们之间，至少有着努力想沟通的诚意，这就比充满敌意好得多了。<p>　　门一打开，我就大声用“布努”叫：“欢迎！欢迎！各位是今年最受欢迎的客人。”<p>　　我的开场白，是欢迎最尊敬的客人的欢迎词，那十二个苗人，本来无论怎么看，都给人以面目阴森可怖之感——真的没有法子把他们和活泼可爱的苗女蓝丝联系起来。可是，这时，我一开口，他们个个都笑了起来，笑容居然十分灿烂，表达了他们心中的高兴，和显露了他们人人一致，毫无例外的一口整齐和深棕色的牙齿。<p>　　这样深棕色的牙齿，自然不会是天然生成，一定是长期嚼食某种特别食物的结果了。<p>　　我虽然说了开场白，可是却没有动作；我知道几种苗人的见面礼，包括互相摩擦鼻子；拥抱互相拍背和弯身为礼，等等。<p>　　我之所以没有行动，一来是由于不想和这批来历不明的苗人太亲热，二来，是不知道该用哪一种动作，要是弄错了，只怕会立刻出现不愉快的场面，所以，我还是以不变应万变的好，先看对方有什么行动，自己再有反应。<p>　　出乎我意料之外，那十二个人一面笑，一面都向我抱拳，拱手为礼。虽然有点意外，但是那再简单也没有，我和白素，也连忙抱拳拱手为礼，把他们请进了屋子。<p>　　进了屋子之后的第一句客套话自然应该是“请坐”，可是我和白素互望了一眼，都没有把这句话说出来。他们一共十二人，若是分开来坐，自然都可以有地方坐，可是如果他们硬要挤在一起的话，却不免有点困难，所以我们才有点不知如何才好。<p>　　想不到温宝裕已在他们那里，学到了简单的“布努”，他倒先说了起来：“请坐。请坐。”那十二个人也不客气，就四个一起，在沙发上坐了下来，挤虽然挤一点，看来也很怪，可是他们自己觉得这样坐好，也就自然由得他们。<p>　　我又客套了几句，说了一些自己的“布努”说得不好，又好久没有说了之类的话，他们也说了一些客气话，然后，我的“布努”，还是引起了他们的好奇，十二个人之中，看来一个年纪最大的小老头，就问我：“卫先生的布努，是在哪里学的？”<p>　　这个问题，本来可以十分普通地敷衍过去，可是我为了要这十二个人（不管他们真正的身分是什么）不敢小觑我，所以我的回答是：“若干年之前，我曾在苗疆住过一段日子，住在一个苗砦之中，受到京版酋长的招待，和他的儿女，猛哥和芭珠，成为好友，后来又在芭殊的葬礼中痛哭。”<p>　　我尽量把语气说得平淡，而且，也没有说出京版的那一族苗人，是出了名的“蛊苗”——在所有苗人之中，最令人尊敬的一族。<p>　　由于猜王隆头师曾介绍蓝家峒的苗人，对蛊术很有研究，所以我料他们一听到京版、猛哥和芭珠的名字，就会知道是怎么一回事。而我既然曾和他们打过交道，自然也表示我有非比寻常的身分。<p>　　果然，当我一说出了京版这个名字之后。十二个人毫无例外，现出了惊讶莫名的神情，及至听到了猛哥、芭殊的名字，十二个人霍然站了起来，流露出来的神情，简直虔诚之至！<p>　　等我讲完，那小老头才道：“我们没有见过京版老酋长，可是觐见了猛哥酋长。至于芭珠，听说她是苗疆最美丽的女子，可惜早死了。”<p>　　我离开了苗疆之后，没有再去过。可以想像，京版死了之后，自然由猛哥继任酋长，他们是在我之后去的。<p>　　在我和他们交谈的时候，白素低声把我们交谈的内容，翻译给温宝裕听。<p>　　温宝裕居然大提抗议：“不，苗疆的第一美女，应该是蓝丝。”<p>　　我笑着把他的话翻译了，那十二位一体的组合，似乎以那个小老头为发言人，他十分认真地想了一想：“以前是芭珠，现在是蓝丝。”<p>　　他在这样说的时候，那十二个人都面有得色，显然他们也深以有蓝丝这样的族人而自傲。<p>　　既然我已表明了我特殊的身分，话题又提到了蓝丝，也就不必有什么客套话了，我重新请他们坐下之后，就开门见山：“蓝丝的信中说，各位有一件事要小宝做，不知是什么事？”<p>　　那小老头十分意外：“我们已经说了，他也已答应了，怎么他还不知道？”<p>　　我立时向温宝裕望去，温宝裕指了指自己的口和耳，现出一副无可奈何的神情，我立时知道是什么一回事了，所以我笑着问那小老头道：“他只知道你们要他做一件事，又猜到你们是在向他提出，他想，反正一定要做的，所以他点头答应了。事实上，他根本不懂‘布努’，所以也不知道你们要他做什么。”<p>　　我在说这番话向他们解释的时候，边说边笑，十分轻松，因为事情本就十分发噱，可以当作笑话来看的。可是等我快说完的时候，我就觉得事情不对头了！<p>　　因为我一路说，那十二个人的神色，就一路变得凝重，他们十二个人，不但行动一致，连表情也一致，这自然是多年来他们形影不离的结果。<p>　　（在这时候，我又自然而然，想起“十二天官”来。）<p>　　等我说完，他们的神情，简直凝重之极，小老头在搓着手——可能是他掌心的皮肤十分粗糙，他在搓手的时候，竟然发出“沙沙”的声响。<p>　　我和白素互望了一眼，白素也紧张起来，只有温宝裕，像是还不知这事情可能会有十分严重的变化，还是笑嘻嘻地望着那十二个人。<p>　　那十二个人，迅速地交换了一下眼色，那小老头才开了口：“这……这就很为难了，我们只当他已经答应了。答应了的事，是……不能反口的……”<p>　　我吸了一口气，又瞪了温宝裕一眼，白素已经把小老头的话转给他听，他仍然是一副不在乎的神情：“当然，我既然答应了，就一定做得到。”<p>　　我忙道：“且慢，你怎知他们要你做什么？”<p>　　温宝裕一摊手：“做什么都不要紧，蓝丝要我做的，我自然要做到。”<p>　　我又把我和温宝裕的对话，传给那十二人听，因为我发现他们的神情，十分紧张，使我知道，最好让他们明明白白，一句话也不要瞒他们。<p>　　十二个人听了我和小宝的对话，都有松了一口气的感觉，可知他们刚才，确然十分担心温宝裕答应了之后又反口。也由此可知，他们要温宝裕做的事，一定十分重要。<p>　　这时，我也不禁紧张起来，因为这十二个人，我一面和他们交谈，一面在仔细观察他们，虽然没有什么收获，可是却有一个十分奇特的发现——他们十二个人，竟然连呼吸都是一致的。<p>　　要做到这一点，自然不是容易的事，他们都至少要在中国传统武术上有相当高的造诣，而且还是从内功入手的武术。那么，这十二个人，也就可以称之为奇才异能之士，他们要温宝裕去做的事，也就绝对不会简单。<p>　　温宝裕这小子为了苗女蓝丝，拍心口说什么都会去做，我不怀疑他的诚意。可是如果事情对他不利，或是有危险的话，我自然也得出头。<p>　　所以，我十分小心地问：“请问，你们要他做的是什么事？”<p>　　那小老头刚才还一副十分紧张的样子，惟恐温宝裕答应了又不认账，而这时，他却眯着眼笑，十分轻松地道：“也没有什么，我们只不过是要小娃子去盘一盘天梯。”<p>　　他其实说得十分清楚，我也听得十分明白，他们要小宝做的是“盘一盘天梯”。可是我还是不可克制地陡然大叫了起来：“什么？”<p>　　我大叫的原因，并不是听不懂他们的话，而是不明白他们何以会提出这种要求来，那种要求，不但过分，而且，可以说流于乖张。<p>　　而温宝裕自然不知道事情的严重性。而事实上，这句话别说小老头是用“布努”说的，就算是用汉语来说的，温宝裕都不会明白。<p>　　小老头自己的态度虽然悠闲，可是对于我激烈的反应，似乎也在他的意料之中，他一点也不感到意外，回应我那一声“什么”，他又重覆了一次：“要小娃子去盘一盘天梯。”<p>　　温宝裕本来一直只是笑嘻嘻地望着各人，可是这时，他也看出事情不对头了。<p>　　事后相当久，温宝裕才对胡说和良辰美景他们说起当时的情形，温宝裕说：“卫斯理大呼小叫，我不以为意，因为他是夸张惯了的，可是其时，我发现卫夫人神色凝重之极，我才知道事情一定十分严重了。”<p>　　的确，当时，白素的神情，也在刹那之间，变得凝重之极，温宝裕在呆了一呆之后，正在连声发问：“什么？他们说了些什么？他们要我做什么？”<p>　　白素并没有立时传给他听，他更是着急，那时，我思绪十分紊乱，温宝裕的声音，听来也就格外刺耳，令人不耐。所以我冲着他大喝一声：“你暂时别出声好不好？”<p>　　温宝裕本来是不会那么容易听话的，可能是由于我这时实在太声色俱厉的缘故，所以他居然在我一声呼喝之后，就静了下来。<p>　　也是在事后相当久，温宝裕对胡说和良辰美景说起当时的情形：“认识卫斯理那么久，从来也未曾看到他那么紧张过，他简直脸色铁青，像是要活剥人皮，吓得连我都出不了声。”<p>　　当时，我确然十分紧张，白素也是一样，不单是紧张，而且还十分愤怒，因为他们居然提出，要温宝裕去“盘一盘天梯”。<p>　　所谓“盘天梯”，那是一些帮会的“切口”（黑话），也有称之为“过道子”的，那是一种十分古老野蛮可怖的仪式。要求参加者通过一连串不合理的，十分危险的严峻考验——那些考验的方式，各个帮会不同，但大都和文明社会的行为，完全脱节。<p>　　一般来说，需要通过这种“盘天梯”仪式的人，一是向这个帮会挑战，愿意在极残酷痛苦的情形下，牺牲自己的生命，令得对方的声势低落，这才要理这个帮会的规矩来“盘天梯”，若不是有深仇大恨，决不会有“盘天梯”的行为出现。<p>　　再就是有人对这个帮会有所求，需要这个帮会为他出大力，也会通过“盘天梯”来表示恳求的诚意。若真是盘过了天梯，帮会必然会为他出力。<p>　　也有的是帮会中自己人，为了争夺帮主之位，而又格于帮规，帮众不能互相动手的，那么，争夺帮主高位的人，也就各需参加“盘天梯”，看谁能通过那种严格之极的考验，而登上宝座。<p>　　很稀有的一种情形是，帮中有人要表示自己的勇气和能力，自动提出要盘天梯的，一旦他能通过，自然在帮中的地位，也就大大提高。<p>　　这十二个人的真正身分，虽然还没有弄清楚，但是当那小老头一开口说出了“盘天梯”这样的话时，我和白素都肯定他们一定是一个什么帮会。<p>　　而所有江湖上的帮会，对于本帮本会的声誉，都十分重视，所以也各自把盘天梯的过程，订得十分苛刻，到了几乎没有什么人可以通得过的地步。<p>　　温宝裕虽然与众不同，可是他却是一个不折不扣的文明人，不但不知道帮会的野蛮，而且，来者还是从苗疆来的，更增了几分闭塞，谁知道会有什么古怪的花样在。<p>　　而温宝裕竟然糊里糊涂，就答应了下来，而且刚才还肯定了一次，表示决不反口！事情可以说严重之极，若不好好处理，温宝裕会生命不保。<p>　　我勉力令自己沉住气，先不代温宝裕否定一切，而是问：“为什么他要为贵帮盘天梯？”<p>　　对于我和白素，都显然一下子就明白了“盘天梯”是怎么一回事，他们十二个人都并不奇怪，所以这时，我直截了当，称他们为“贵帮”，他们也没有特殊的反应。仍然由那小老头回答。<p>　　很可恶的是，那小老头一副喜气洋洋的神情，和我与白素的紧张，大不相同，小老头把理由一说出来，我和白素就呆住了。<p>　　小老头说的是：“蓝丝是我们的女儿，小娃子想娶她，当然不能不露一手，不是很应该盘一盘天梯吗？”<p>　　小老头提出来的理由，简直是无可辩驳的。<p>　　温宝裕要娶蓝丝，蓝丝是他们的女儿，温宝裕自然不能白白要了人家的女儿——连文明社会之中，也有“聘礼”的规矩。那么他们的要求，就十分合理，至于温宝裕是不是有本事通得过那种考验，那是另外一回事了。<p>　　我倒抽了一口凉气，一时之间，出不了声。白素这时，向焦急之极的温宝裕道：“他们说蓝丝是他们的女儿，你如果想娶她，就要通过一连串他们特定的考验，他们称之为‘盘天梯’。”<p>　　温宝裕真的不知天高地厚，一听之后，竟然兴高采烈：“好啊，我乐于应试。”<p>　　温宝裕的态度十分明显，令那十二个人十分高兴，纷纷向他伸出竖起了大拇指的手来，表示赞赏，温宝裕自然也更神气活现、洋洋自得。若不是他看到我和白素神色不善，说不定还会手舞足蹈。<p>　　我迅速地转着念，心知如果去问人家盘天梯的内容，那等于打探人家帮会中的最大秘密，那是犯大忌的。可是如果不知道，又绝不能让温宝裕去涉险，因为他可能一关也过不去。<p>　　就在这时候，白素不急不徐，忽然一下子把问题岔了开去，闲闲地问：“蓝丝姑娘怎么会是你们十二个人的女儿呢？”<p>　　那十二个人，一听得白素这样问，都笑了起来，笑得十分开心甜蜜，就像普通的父母听到了人家提起了他们的女儿一样，十分正常。<p>　　那小老头道：“我们十二个人，行动一致，十二人如同一体，所以蓝丝是我们的女儿。”<p>　　白素仍然笑着，作了一个手势：“我问的，不是这个意思，谁是她真正的父母呢？”<p>　　我开始明白白素的意思了——如果能请出蓝丝的真正父母来，那么，只要她的父母愿意无条件让蓝丝嫁给温宝裕，小宝也就不必去盘天梯了。<p>　　虽然事实上，温宝裕和蓝丝之间的嫁娶，不知道有多少重困难，例如温宝裕就绝对无法通得过他母亲的那一关。但难关总是少一关比多一关好的。<p>　　我十分佩服白素想得出这种迂回的方法，可是我和白素，都大大失望了；因为小老头的回答竟然是：“不知道，我们不知道她真正的父母是谁。十多年前，我们发现她的时候，她出世不久，是放在一只木盆之中，从一道河的上游淌下来的。”<p>　　小老头说到这里，一个狭长脸的女人，首次开口，声音难听之极：“她腿上的纹身，那时就已经有了，可能是与生俱来的。”<p>　　纹身自然不会“与生俱来”，但是我也不和她去争这一点，只是道：“既然有纹身，应该可以从上游去追寻她的出身。”<p>　　那小老头摇头：“上游千山万嶂，河流经过的苗峒，成千上万，卫先生，你不是没有到过苗疆，知道那边的情形，如何追查起？所以，蓝丝是我们的女儿。”<p>　　这小老头的双眼之中，闪耀着十分精明的神色，他极有可能在白素一提出问题来的时候，就已经明白白素的用意何在了。<p>　　白素一直镇定地把我们的对话，在传给温宝裕听，温宝裕插言：“是，她对我说过，她的身分神秘莫测，因为竟没有人知道哪一个部落，会把才出生的女婴纹身的。”<p>　　小老头又道：“我们十分疼她，也知道她必有来历，所以送她去学降头，虽然我们自己，对蛊术也有相当的研究，那么可爱的姑娘——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_05'>第八十四卷 拼命 第三章 温宝裕打算入赘蓝家峒</b><p>");

document.write ('　　小老头说到这里，目光灼灼地望定了我，意思十分易明：“想娶那么可爱的姑娘，盘一盘天梯，不是很应该吗？”<p>　　我也觉得应该，可是问题在于，温宝裕根本不是帮会中人，也不是江湖上的人物，他是一个文明人，绝不适宜这种古老黑暗的行为。<p>　　我勉强笑了一下：“你们有没有考虑过，如果他通不过，会怎么样？”<p>　　小老头和那长脸妇人异口同声：“怎么会，如果他和蓝丝能成夫妇，天意一定会令他通过。”<p>　　我勃然大怒，几乎发作。我已说过许多次，“盘天梯”这种行动，落后野蛮之至，主要也就在这一点；他们相信，行动者的命运，自有天意安排，如果天意令他能过关，那么，他就算和一百条饿狼同处山洞中三天，也会安然无恙，毫发无损。<p>　　天意！<p>　　我的脸色，一定难看之极，是以小老头的神情，也有点不是很自在。<p>　　集迷信、野蛮、黑暗、神秘于一身的事，要发生在温宝裕的身上，可是温宝裕显然并不知道它的严重性，而且还摆出一副跃跃欲试的神情。<p>　　我感到无法处理，只好望向白素：“我们要好好和小宝说一下。”<p>　　白素苦笑——她极少有这样的神情：“没有什么好说的了，小宝已一再答应了人家，不能反口，除非他忽然改变主意，不要蓝丝姑娘了。”<p>　　白素的话，前半截温宝裕一点也不感到什么，可是最后一句，却使得他如同坐在一块烧红了的铁板上一样，直跳了起来，双手和头，一起乱摆，连声音都变了：“别开玩笑，那……万万不能。”<p>　　从温宝裕的神情来看，这一双小情人，可能不单是山盟海誓那样简单，说不定还有我们不知情的盟约在。<p>　　我向温宝裕作了一个手势，令他先别跳双脚，然后道：“他们来自苗疆，和文明社会完全脱节，他们相信天意，认为天意不令你受伤的话，你即使从百丈悬崖跳下去，也不会死。”<p>　　温宝裕在这时，至少感到了事情的严重性，他张大了口：“这种情形，会在……盘天梯的过程之中出现？”<p>　　我叹了一声：“必然会，而且还可能是最初步的一种。小宝，我绝不赞成你去盘天梯——”<p>　　说到这里，我又用力一挥手，十分恼怒地道：“这种行为，本来是早就应该绝迹的了，真想不到还会有人公然提出来，你虽然答应过，可是绝对没有义务要遵守这种荒唐的诺言。”<p>　　我话已经说得十分严重，那十二人听不懂我的话，但自然也可以从我们的神态上，看到事情有了十分严重的变化，所以他们的神情，也十分紧张，不过他们并不发问，只是用十分阴森的眼光，盯着我们。<p>　　温贺裕的神情为难之极，用力握着手，连连道：“那叫我怎么办？那叫我怎么办？”<p>　　我看出他的情形，对蓝丝一往情深，非卿莫娶。可是他毕竟十分年轻，很少有那么早就走了终生爱恋生活的情形，自然可以加以劝说。<p>　　我又叹了一声：“小宝，你爱蓝丝，是一回事，为了这个而糊裹糊涂送了命，那可不值得。”<p>　　温宝裕这小子，却听不进我的话，他道：“不，蓝丝不会害我，她没有理由要我去冒生命的危险，或许是你过虑了。”<p>　　我提高了声音：“或许是蓝丝根本不知道他们要你做什么？”<p>　　温宝裕道：“怎么会呢？蓝丝和他们，亲如父母子女，他们一定是早已商量好了的。”<p>　　我的忍耐力，已经到了顶点，神色自然也难看之极，声音也十分难听：“你那么喜欢蓝丝，我有一个办法，请勒曼医院替你复制一个蓝丝。”<p>　　温宝裕骇然失笑：“谁会要一个复制人。”<p>　　我疾声道：“把复制人给他们，你要的，是真正的蓝丝，那还有什么不好？”<p>　　白素在一旁，虽然没有插言，可是也不住摇头，显然是认为我的提议，荒唐和异想天开之至。<p>　　温宝裕叹了一声：“行不通，可能盘天梯是考验我勇气的必须手续，不然，蓝丝会瞧不起我。”<p>　　我气得脸色铁青，霍然转过身去，面对那十二个人。或许是由于我那时的气势非凡，那十二个人，人人都挺了挺身子，等我说话。<p>　　我先对白素道：“把我们的对话，传给这小情圣听，好让他知道自己的处境。”<p>　　白素答应了一声，我才对那十二个人道：“刚才，我在劝温宝裕别接受你们的要求！”<p>　　小老头十分狡猾，一口咬定：“那怎么可以呢，他自己一再答应了的。”<p>　　我冷笑一声：“那是因为他不知道你们的真正身分！在这样不明不白的情形下，他可以收回承诺！请问，各位真正身分是什么？”<p>　　那十二个人互望着，神情十分凝重，看来并不准备回答我的问题。<p>　　我只是一声冷笑：“天官门虽然销声匿迹多年，可是倒也不容易叫人忘记——你们杀人太多，而且杀人的手法，令人不敢恭维！”<p>　　我的话才一出口，白素就将之传给温宝裕听，由于我将说些什么，白素完全可以了解，所以她的“传译”，速度快得出奇。我才一说完，她也几乎说完了！<p>　　我这一番话所引起的反应，将会十分激烈，这早在我的意料之中。先是那十二个人再次霍然起立——和上一次他们听说我认识蛊苗的酋长时，大不相同。上次他们刷地站起身，充满了敬意。可是这时，他们所表现出来的敌意，却几乎化为一阵阴风，在客厅中卷来卷去，令得人遍体生寒，说不出来的诡异！<p>　　而温宝裕也在这时，叫了起来：“你在乱说什么天官门地官门，他们全来自蓝家峒……”<p>　　我已不能分神去应付温宝裕，我必须集中精神，面对这十二个人，因为谁也不知道他们站了起来之后，下一步会有什么行动！<p>　　白素显然明白这种严峻的形势，所以她沉声道：“小宝，你最好别再出声，这里的事，你完全不懂！”<p>　　一向温柔的白素，说出了这样的话来，已经说明事态的严重性。如果是我用同样的话去警告，温宝裕一定不服。可是这样的话，出自白素之口，我不知道他的表情如何，不久，没有再听到他的声音。<p>　　而那十二个人，站起了之后，身子像是突然僵化了一样，一动也不动，十二个人站立的姿势，各有不同，有的挺立，有的佝偻，有的倾向前，有的斜向后，人人一动不动，真是怪异之极。<p>　　而他们的脸色，也变得难看之极。本来他们的肤色十分黑，可是这时，却在黑中透出一重死灰色来，难看得无法形容。<p>　　最妖异的，还是他们的眼光。毫无疑问，他们每一个人的眼中，都有着浓厚的、毫不犹豫的杀意，单是和这种目光接触，就可以感到死亡的威胁。<p>　　我很希望温宝裕也能看到这十二个人这样的眼光，那么他至少可以知道这批人是什么样的人。<p>　　温宝裕是看到了的，虽然那十二个人的充满了杀机的眼光盯着我，他也发觉到了。<p>　　事后，他对良辰美景胡说等人，说起当时的经过，他道：“这十二个人一站了起来——人人的目光射向卫斯理，天！刹那之间，我只感到完了。那不是十二股眼光，而是十二种武器，刀枪斧钺，什么都有，射向卫斯理，他已经被杀死了！”<p>　　我当时，虽然没有实际上真的被杀死，但是要抵御这十二个人这样的目光，也不是容易的事，我勉力挺直身子，还要装出若无其事的神情来，可是实际上，身内的每一根神经，都像绷紧了的弓弦。<p>　　我不记得我们双方僵持了多久——白素后来说，大约是两分钟左右，她真怕我无法支持下去。而这两分钟的僵持，我所感到的凶险，比一场激战更甚。<p>　　而接下来的变化，却出乎我的意料之外，从那小老头开始，他们十二个人眼中的杀机，在渐渐消退，很快我就不再感到任何威胁，而我也在这时，暗暗吁了一口气。<p>　　接下来，那小老头说的一番话，更是大大出乎我的意料之外。<p>　　小老头先是吁了一口气，然后才开口，他的声音有点沙，有点发颤，可见他说这番话的时候，心情相当激动。他说的是，“卫先生真了不起，竟连我们这种一向是在苗区活动的小人物，都一看就知道了来历！”<p>　　我没有反应，只是牵动了一下脸上的肌肉——像是发出了一个冷笑，可是并没有笑声。<p>　　小老头续道：“的确，天官门以前的声名……以及行为，实在不堪一提。可是自从四十年之前，天官门上一代的十二天官，被整个营的军队追捕，过半受了重伤，躲进了蓝家峒之后，情形就不同了……”<p>　　他讲到这里，略停了一停，我深深吸了一口气，对于四十年前发生的事，只怕非但是我，整个江湖上，也一无所知，只当他们忽然不活动了。<p>　　整营有现代化武器的士兵，追杀神秘莫测、杀人手段高强的十二天官，这其中不知有多少惊心动魄的事情发生，只怕军队已不能占了太大的便宜，一定有不少军人，死在他们的手下。<p>　　小老头说到这里，气氛已缓和了许多，白素自然把话传给了温宝裕，我直到这时，才能回头着了他一下，只见他张大了口，像个呆瓜一样。<p>　　小老头叹了一声，继续道：“十二天官躲进了蓝家峒，自然安全了——蓝家峒的形势十分险峻，而且所在之处，正处于国界，究竟属于哪一国，也说不出来。蓝家峒本来就精于蛊术——”<p>　　他说到这里，作了一个手势，不忘补充一句：“自然及不上猛哥酋长的那一族。”<p>　　我也作了一个手势，请他继续说下去。<p>　　小老头吸了一口气：“十二天官的蛊术，比我们精进得多，而且为了感谢蓝家峒收留之恩，所以在峒中挑选了十二个长幼不一的少年子弟，开始传授。这十二个，就是我们现在这十二个人了。他们不但传授蛊术，而且还传授我们十分精湛的武术，自此之后，我们十二个人，就形影不离，一如十二天官。”<p>　　我应了一句：“你们就是十二天官，上一代把一切都传给了你们？”<p>　　小老头道：“可以这样说，但多少有点不同。”<p>　　长脸妇在这时，插了一句：“峒里收留这十二个人的时候，根本不知道他们是什么人，直到他们临死之前，他们才把来历说了出来！”<p>　　我骇然问：“十二天官……连死也是一起死的么？”<p>　　小老头的语气十分平淡，像是说的是十分普通、理所当然的事一样。他道：“在结为十二天官之时，都曾发过誓：不能同年同月同日生，但愿同年同月同日死！既然发了誓，自然得遵守！”<p>　　他说到这里，目光射向温宝裕，我也忙向温宝裕看去，只是他仍然张大了口，看起来像是呆瓜——他自以为见多识广，已经有过不少非凡的经历，看来这时，他才知道世上匪夷所思的事多得很。<p>　　白素在这时，忽然冷冷地道：“不是只有誓言那么简单吧，另外还有约束力量的。”<p>　　我不以为白素知道苗峒的事和天官门的事比我多，可是她的心思比我缜密，所以容易作出正确的推测。这时，她用十分肯定的语气，说出了她的推测，就一言中的。小老头在怔了一怔之后，才道：“对，十二人结盟之时，就落了‘齐心蛊’自此十二人一条心，生死与共，谁也不能单一活着。”<p>　　虽然我对蛊术也有一定的认识，可是只是皮毛，不知内容。这小老头这样说了，自然是十二个人中，如果有人不想死的话，死亡也必然会来临，不能避免。<p>　　一时之间，客厅中静得一点声音也没有。又过了一会，小老头才又道：“直到那一天，我们才首次知道自己十二人，是十二天官。上一代的十二天官，对我们详细说了天官门的情形——用蛊术杀人，接受委任，不分被杀的是好人还是坏人，有时，蛊术像是瘟疫一样，会自动蔓延，不但累及许多无辜的人，而且流毒的时间也很长，确然是害了不少人。”<p>　　小老头在讲这番话的时候，神情十分肃穆，可是语调却相当平淡，叫人一听就感到他是在说别人的事，不是在说自己的事。<p>　　我低叹了一声：“江湖传说把天官门渲染得十分可怕，叫人谈虎色变。”<p>　　小老头续道：“那时，他们进峒，已经有二十年了。在那二十年之中，他们当然未曾再杀过人，只是尽心尽意教我们，还把外面世界的事情，告诉我们，全峒上下，对他们都十分尊敬。而且他们本身，也十分后悔以往的行为，一再告诫我们，不可仿效。所以我们得到的‘天官门’传授，和以前的天官门无关！”<p>　　我相信小老头所说的是实话，可是我仍然对刚才他们的目光介怀，我道：“刚才，我一语道出了你们的来历时，你们没想到杀人？”<p>　　十二人齐齐软了一声，长脸妇人道：“这是我们最大的秘密，上一代十二天官去世之前，嘱咐我们，至少再过二十年，才能离开蓝家峒，说到时，必然不会再有人知道天官门是怎么一回事了。可是刚才你一下子就说了出来，哪有不令人惊骇欲绝的？”<p>　　他们十二人刚才的目光虽然可怕，可是他们毕竟没有出手。而且我相信，这十二个人若是一起出手，别说他们精通蛊术了，就是他们精湛的武术，我和白素，是不是应付得了，还大成疑问。<p>　　他们没有出手，这至少证明他们并不含敌意，我又松了一口气：“请坐，我们继续讨论盘天梯的问题——能先透露一点内容吗？”<p>　　小老头叹了一声：“卫先生，你也太多虑了，蓝丝喜欢这伙子，我们也一见就喜欢，怎么会特别为难他呢？只不过是给他一个机会。”<p>　　我苦笑：“你们始终不明白一点，他是一个在城市中长大的人，和你们的生活方式截然不同。对你们来说，让十只毒蛛蜘爬在舌头上，是儿童的游戏，可是对他来说，却是致命的冒险。”<p>　　小老头又叹了一声：“可是他始终是要和蓝丝在一起生活的，是不是？”<p>　　我用力一挥手：“就算是，也是蓝丝到城市来，和他一起过文明生活，而不是他到苗峒去当苗人。”<p>　　我自认我这样说法，再理直气壮也没有，可是那十二个人一听，却人人都现出讶异莫名的神情来。那小老头立时道：“卫先生，你弄错了吧！当年我们发现了蓝丝之后，一把她带到峒里，峒主就说：看这女娃子，腿上有着蝎子和蜈蚣的花纹，一定是蛊神下凡的，或者是蛊神派来的，将来一定是蓝家峒的峒主。”<p>　　他说到这里，顿了一顿，我听出其中大有蹊跷，立时向温宝裕望去，温宝裕缩头缩脑，一副贼忒兮兮的样子，更令我怒火中烧。<p>　　小老头在继续着：“峒主当然住在峒里，她现在虽然在学降头衔，可是不多久，她就会回蓝家峒接任峒主，这些，温先生全知道的。”<p>　　我大喝一声：“小宝。”<p>　　温宝裕忙叫道：“我有权决定自己在那里居住的。”<p>　　这一句话，反倒不再令我生气了，我只是在刹那之间，心灰意冷——我这样为他争取，他却反倒以为我在妨碍他的自由。<p>　　所以我不怒反笑：“好极，好极，没有人能干犯你伟大的自由，你请吧。”<p>　　温宝裕涨红了脸：“都是你一向坚持的原则，为什么一和你意见不同，你就改变了态度。”<p>　　我冷笑：“我没有建议你父母做一只铁笼把你关起来，我叫你请便！听到了没有？请便的意思就是随你的便，爱到哪儿去，就到哪儿去。”<p>　　温宝裕的脸涨得更红，他自然可以在我的神态和言语之中，知道我大怒而特怒，所以他转向白素望去。白素摇着头，也大有责备的神情：“我们这里，没有人会反对你和蓝丝的事，相反地，我们还设想了许多方法，商量如何说服服令堂。可是你却竟然不把我们当朋友，连你答应了她，将来会到蓝家峒去生活，那么重要的事，都一点也没想到过对我们说？”<p>　　温宝裕还在强辩：“人总有一点私人秘密的。”<p>　　我实在忍不住了，大喝一声：“你给我滚！最好别让我再见到你。”<p>　　同时，我对那十二个人道：“随便你们怎么对他，都不关我的事，你们可以立刻带走他，去盘天梯。”<p>　　那十二个人自然看到我十分生气，可是一听得我说不再干涉温宝裕盘天梯一事，他们又现出十分高兴的神情来，一起走过去，围住了温宝裕。<p>　　温宝裕看来，还想对我说什么。可是我根本不睬他，迳自上了楼，在楼梯上，我还对白素叫：“别去刺探人家的私人秘密，也别去干犯人家的自由。”<p>　　我进了书房，听到开门声、关门声，又听到白素上来的声音。然后，白素出现在书房的门口，柔声道：“好久没有见到你生那么大的气了。”<p>　　我苦笑：“何只好久，简直我一辈子，就没有生过那么大的气，太岂有此理，太不识好歹了！”<p>　　白素叹了一声：“各人有各人的想法，或许他真的愿意和蓝丝一起住在苗峒，他也有他的权利。”<p>　　我冷笑：“他为什么一直不对我们讲起？”<p>　　白素想了一想：“我们也不是每件事都告诉他的，人总有一点私人秘密的。”<p>　　连白素也这样讲——可是我瞪视了白素半晌，却又无法反驳她的话。<p>　　我用力一挥手：“算了，这可以说得上是本世纪最大的奇缘了——不过我看他不知道用什么方法通过他母亲的那一关。”<p>　　白素道：“我看，温宝裕去做蓝家峒的上门女婿，至少要在他满二十一岁之后，还有几年，不必那么早替他着急。”<p>　　我“哼”地一声：“苗女早熟，只怕蓝丝等不到温宝裕满二十一岁！”<p>　　白素默然片刻才道：“他刚才走的时候说，他不会有事的，叫你别担心。”<p>　　我咕哝了一句：“最好让他给昆虫啃吃了！”<p>　　这时，我已经下了决心，我感到温宝裕的行为，太不够意思，所以我对他的热忱，也不免大幅度减低，他怎么样，是他的事，不必太关心。太关心了，他非但不领情，还会讨厌。<p>　　这种决定，自然令人相当不愉快，所以我长叹一声，一副闷闷不乐的神情。白素来到我身边，轻轻靠着我，低声道：“当年你为了我，龙潭虎穴都敢闯进来，当时的形势，可比到苗疆去盘天梯凶险得多了！”<p>　　我又笑了一声：“你不明白——我是那样的人，他不是！这其间大不相同。”<p>　　白素道：“既然是他的决定，就让他去学着做苗人好了，他有权这样做，只要他自己认为那样做会带来快乐。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_06'>第八十四卷 拼命 第四章 杜令和金月亮要借我和白素的身体一用</b><p>");

document.write ('　　我狠狠地挥了一下手：“到他知道苗人认为最美味的是爬满了咀虫的腐肉时，我很难想像他会快乐。”<p>　　白素皱了皱眉：“你真会举例子。”<p>　　我扬眉：“那不算是好的，穷山恶水之中，什么样的毒虫都有，有一种虫，会钻进人的骨头去，嚼吃骨髓。”<p>　　白素扬手轻打了我一下：“蓝家峒内的十二天官，看来个个十分快乐。”<p>　　我们不再谈温宝裕，转而谈论了片刻天官门的事，决定日后遇上了白老大，一定要把天官门的情形告诉他。天官门的十二天官传到了这一代，自然原来的天官门，可以说名存实亡了。<p>　　而在江湖上有那么神秘传说的天官门，竟然和温宝裕发生了那么密切的关系，这是事先绝不能想到的事。<p>　　当我和白素都没有话说的时候，屋子中出奇地静，和温宝裕在的时候的嘈杂，简直如同两个世界，那令我十分感叹。白素知道我的心意，握住了我的手，柔声道：“别再生小宝的气了——他长大了！不再是小孩子，他有对任何事自作主张的权利。”<p>　　我伸手在自己的脸上，重重抚摸了一下：“我一直没有把他当小孩子，一直当他是朋友，哼，这小子，竟然重色轻友。”<p>　　白素笑了起来：“这样的指责，太严重了吧。”<p>　　我一瞪眼：“还有什么适当的指责？”<p>　　白素深深地吸了一口气，神情十分陶醉：“青年人的爱情，也有可以持续一生的。”<p>　　我当然同意白素的话，可是温宝裕和蓝丝之间的情形，实在太古怪，不但夹杂着神秘莫测的苗峒和蛊术，而且还牵扯上了天官门，真是牵丝攀藤。乱七八糟，到了极点！我自然而然挥了挥手，就在这时，电话响了起来，白素按了一下按钮，就听到了温宝裕的声音，他大声叫：“不可含怒到落日。”<p>　　那是“新约”中的一句话，他什么也不说，只用这一句话来劝我别再发怒，也算是有头脑的了。我叹了一声，也大声回答：“罢了。”<p>　　温宝裕大大地松了一口气，才又道：“放心，不会有什么意外，多则半月，少则十天，我就会向你们报告一切经过。我骗父母到澳洲去看那里的几间大学，请你们多耽待一下。”<p>　　我吃了一惊：“澳洲是文明地区，有电话可通的，你怎么瞒得过去？”<p>　　温宝裕叹了一声：“只好见一步走一步了，我预先录了一些录音带，请胡说帮我运用，希望可以混蒙得过去，这是我人生之中的头等大事，不能因为有小小困难，就不去做的。”<p>　　我冷冷地道：“真勇敢，真有出息。”<p>　　温宝裕叹了一声：“你日后会了解我的。”<p>　　我长叹一声：“真悲哀，我以为我早已了解你了。”<p>　　温宝裕苦笑：“原振侠医生常说他自己都不了解自己，你别太责怪自己了。”<p>　　白素在这时插言：“小宝，你先去见蓝丝，要她帮你！她是蓝家峒的未来峒主，十二天官会听她的话，一切进行起来，就会顺利得多。”<p>　　温宝裕大声答应着，又道：“惹你们生气，真不好意思，我不是故意的。”<p>　　白素的反应和我不同，她道：“我们知道。”我则用一下闷哼声来替代。<p>　　电话完毕之后，我摇着头：“看来，温宝裕早就有预谋的了，谁也阻止不了。”<p>　　白素微笑：“我倒觉得他应该这样——虽然他的遭遇十分怪，怪到了几乎在现实生活中不可能发生的程度。”<p>　　我又“哼”地一声：“简直是神话。”<p>　　白素笑得十分轻柔：“你的经历虽然又多又怪，可是也不会有这一段吧？”<p>　　我扬了扬眉：“我到苗疆的时候，温宝裕还没有出世哩……唉。”<p>　　想起了往年在苗疆的那段经历，我自然而然，发出了一下叹息声来，那段经历，还包括了一个十分温婉的苗女的爱情故事，想起来自然令人伤感。<p>　　温宝裕果然说走就走，从第二天起，就不见他的踪影，一直到第三天，胡说才来见我：“很好，小宝留下的录音带，很有用处，他家里以为那是他从澳洲打过去的电话，并未起疑。”<p>　　我问胡说：“你可知道他实在是到什么地方去了？”<p>　　胡说像是讶异我有此一问。他道：“当然知道，他到苗峒去了，他说，他通过一个考验，就可以使他和蓝丝的关系，得到苗峒的公认。”<p>　　胡说讲来相当轻松，可能他们都处在热血青年的阶段，所以反应和我不一样，自然，这和他们不知道事情的凶险程度，也大有关系。<p>　　我沉声道：“但愿他能平安回来。”<p>　　胡说显然不同意我的态度：“小宝对我说，你十分忧虑，又对他十分生气，真的，我也不明白你何以忧虑。是蓝丝叫他去通过那考验的，蓝丝怎会害他？”<p>　　我不禁又有了怒意，所以也提高了声音：“你知道什么，蓝丝认为平常之极的事，对普通人来说，就可能凶险之极——这一点，可能连蓝丝自己也不知道，她只不过是一个小苗女！她自己可以吞下一打活的毒蜘蛛，温宝裕能做得到吗？”<p>　　胡说和温宝裕不同，我看出他仍然不同意我的意见，可是他却没有和我辩下去。<p>　　又过了三天，胡说又来报告，温家仍然以为温宝裕在澳洲，没有“穿崩”。胡说走了之后不久，门铃又响了起来，我以为是他去而后返，可是门一打开，意外之极的是，站在门口的是一双俊男美女，在这之前，我再也想不到他们会再度出现在我的眼前。<p>　　俊男是杜令医生，美女是金月亮。<p>　　上一个故事中的人物，古怪的杜令医生和美丽的沙漠女郎金月亮。<p>　　我和他们分手，还不到三个月。临别依依，本来很想订一个确切的再会日期，因为这两个人的身分来历，堪称怪异莫名，十分值得进一步的了解。<p>　　可是杜令这个当然是来自外星的异星人，和金月亮这个再生的唐朝美女，分明正陷进了热恋之中，几乎每一秒钟，他们都有叽叽咕咕讲不完的话，使人觉得再和他们详细订约会，是十分无趣的事，所以，我们在离开的时候，甚至连“再会”都没有说——说了他们也不会听到的，不如省掉算了。<p>　　真想不到他们会自己找上门来，自然叫人高兴。<p>　　在这里。附带说几句：我记述每个故事，有的时候，忽然感到在这个地方作为一个结束十分恰当，那我就在那个地方，作为故事的结束，恰如音乐节奏中的休止符，或是书法艺术中的顿笔一样，可以起到相当好的效果。<p>　　例如上一个故事《毒誓》，写到杜令在山洞之中，找到了外星人孑遗的“灵魂”之后，金月亮这才恍然大悟，叫：“你不是人。”<p>　　杜令的回答是：“月亮，你又何尝是人？”<p>　　这两句对话，十分特别，所以就在这里结束，留有无穷的韵味，也可以给各位朋友以极大的想像力，这是个人记述故事的一种手法。<p>　　若认为这是把一个故事“草草了事”的，自然是一种误解了。<p>　　而且，每一个故事中的情节，如果有未曾记述出来的，必然会在下一个故事，或下几个故事之中，自然会穿插补充清楚。有时是两个故事连续，如《错手》、《真相》，有时，隔很多个故事，例如《鬼混》中温宝裕和蓝丝的恋情，直到这次，才有发展。<p>　　更有隔了很久，还没有开始的，像《密码》中那个人蛹，到现在，也还未有进一步的消息，等等，形形式式，变化多端——始终认为，故事有起伏跌宕，一定比四平八稳好，看起来有味道得多。<p>　　忽然插了那么多闲话，竟然有越说越多之势，像故事中的一些微末情节，有时，往往不是长话短说，略过去算了，像上一个故事之中，另一个复制的金月亮，送到了阿拉伯酋长的后宫，阿拉伯酋长大喜过望，拨巨款支持汉米烈教授进行考古活动，也托专人把那柄匕首和那捆羊皮送来给我，现在都在我的书房之中，这些事，带过就算，若是说得太详细，十分枯燥乏味，是卫斯理的老朋友，自然都知道我的叙事方式的。<p>　　好了，闲话休提，我大声叫：“欢迎！欢迎之至。”<p>　　我这时高叫欢迎，自然是真正的欢迎，和用“布努”欢迎那十二个苗人时，大不相同。我一面说，一面用手指指着杜令：“怎么想起我来了，你这个古怪得不能再古怪的医生。”<p>　　杜令呵呵笑着，一副十分无辜的样子，摊开了双手：“我一点也不古怪，和你一样，居住在宇宙的一个星球之上，甚至外形也一样。”<p>　　我“哼”地一声：“谁知道你原来是不是这个样子的？何况，你来到了不属于你的星球。”<p>　　金月亮急急为杜令分辩：“他真是这样子，本来就是这个样子的。”<p>　　外星人的外形，可以千奇百怪，全然超乎想像力之外，自然也可以简单不过，就和地球人一模一样。<p>　　我请他们坐下：“无事不登三宝殿，有什么事来找我？”<p>　　杜令长叹一声，对金月亮道：“你看看，地球上人心险诈，几千年不变。明明是我们有好处给他，他却以小人之心来猜度，还以为我们有事求他，我们走吧。”<p>　　我并不生气，只是摇头：“只怕你这外星生物，心地更险诈，说你没有事来找我，我相信才怪。”<p>　　杜令和金月亮互望了一眼，笑得大是狡猾，杜令更是滑头，竟然脸不红，气不喘，立即改口：“至少是互利的，不单是我们有事求你。”<p>　　我笑了起来：“先说对我有什么好处。”<p>　　杜令吸了一口气：“向你报告一些事，那些女人的灵魂，已经经由特别的装置送回去了，在那里，他们会得到新的身体，她们的……嗯……‘星籍’，也会得到确认。”<p>　　听到了“星籍”这样的名词，我只觉得好笑，但舍此之外，也没有别的名词可用。<p>　　我道：“其实她们在地球上也可以生活得很好。”<p>　　杜令摇头：“她们应该回到自己的星球去——你还记得在一列尸体之上的洞壁上，她们留下的字？”<p>　　我瞪了他一眼：“当然记得，而且也知道你懂，可是看你当时那种急不及待的样子，也懒得问你。”<p>　　杜令笑道：“很简单，裴思庆的用心恶毒，但是却反倒提醒了她们，使她们毅然舍弃了身体。而当她们的上代离开地球的时候，早就有准备，她们的灵魂一离开身体，就进入了一个装置——就是我在那个山洞之中找到的那一个，这些，你都知道的了。”<p>　　我迅速地把当时的情形想了一想，缓缓点了点头：这种灵魂离开身体的“解脱”方法，听来十分骇人，所以我有点不寒而栗的感觉。<p>　　金月亮这时，忽然问了一句：“裴……思庆说他的大宅，在长安永嘉坊，离道化门很近的，那地方……现在还在不在？”<p>　　杜令像是十分不乐意，斜睨着她：“你问这些干什么？”<p>　　金月亮笑：“逗你生气。”<p>　　杜令作大怒状：“嘿，该把你过去的记忆，全部删除。”<p>　　金月亮美丽的脸庞上，立时出现了一片惘然之色，像是什么记忆都不再存在的白痴。两人这一番打情骂俏，把我看得目定口呆，竟不知如何阻止他们才好。<p>　　杜令又十分认真地道：“那个姓裴的唐朝人，行为十分卑劣，不值得去想他。”<p>　　金月亮嘟起了嘴：“没有人想他，只是随口提一提。”<p>　　杜令哼地一声：“你还想要我把那捆羊皮上的记载，全部译出来，说给你听。”<p>　　金月亮不再出声，想是他们两人，曾为这件事争吵过好多次了。我听得他们这样的对话，心中倒为之一动。我知道唐朝人裴思庆的事，也来自那捆羊皮。可是我们不懂那白衣女人的文字，所知的一切，全是裴思庆的夹注评论，和他恬不知耻的自吹自擂，若是能看懂那些文字，对他的生平，一定可以有更多的了解。<p>　　虽然裴思庆这个人，早已在沙漠之中烟消灰灭，就算知道了他的生平，也没有什么意义，但总是十分有趣的一件事——裴思庆当时在身子完全不能动弹的情形之下，讲述自己的生平，什么事都不敢隐瞒，只怕世上再也不会有人像他那样，对别人如此毫无保留地说出自己一生的所作所为的了。<p>　　我望着杜令，杜令显然明白我的意思，可是他却有点误会，他摊开了双手：“第一件事，正是想向你借那捆羊皮，把裴思庆的完整故事译出来——不然，会有人要生相思病，哼。”<p>　　金月亮却假装没有听到，转过了头去，低哼着一种旋律相当野的小调。我笑道：“没有问题，不过有一个条件，我要一份译本。”<p>　　杜令笑了起来：“好，我会录音，给你们一份录音带。”<p>　　杜令后来交来的录音带，竟然超过十小时，这倒是始料不及的。自然，裴思庆的一生，水落石出，连他在青年时代，和人赌钱，输了就使用不正当的手段来赖账的事，都说得十分清楚。<p>　　可是这份录音带，别说我是个没有耐性的人，不曾听完，连白素也听着听着，叹了一口气而放弃了。毕竟是一个在历史上已经消失了的人，一生的琐事如此之多，谁耐烦一桩桩一件件地听下去？况且他一生之中，大奸大恶、大起大伏的经过，我们都已知道了，自然也引不起什么好奇心来了。<p>　　自然，如果要用长篇文艺小说的笔法，以盛唐作背景，大书特书这个奸恶的长安大豪的一生，也可以成为一部辉煌巨著，但那自然不属于卫斯理故事的范围，所以也可以置之不理。<p>　　杜令把录音带给我的时候，是三天之后的事，他提出了第二个要求。<p>　　那天他和金月亮一起搂着进来的时候，白素也在，我已经向白素说过他们来过的事，白素对他们，自然也欢迎备至。<p>　　在交还了那捆羊皮和录音带之后，杜令道：“我要回去了，带她一起走。”<p>　　我和白素一起“啊”地一声，我问了一个十分在行的问题：“用什么方式回去？”<p>　　杜令吸了一口气：“只是记忆，身体会留下来，留在地球上。”<p>　　我早就料到，星际航行，只有抛弃身体，才能实行，不然，只能在近距离飞行，无法作远距离的突破，因为身体十分笨重，非常碍事，而且，很容易败坏死亡。<p>　　我听得杜令说得如此自然，也不禁有点骇然，同时又立刻想到了一个问题：“你来的时候，也只是……记忆？那时你的这个身体——”<p>　　杜令道：“这个身体，是根据我原来的形状，在勒曼医院复制出来的。”<p>　　我和白素都不明白：“你……带了一个细胞来？”<p>　　杜令摇头：“当然不是，在超过光速的情形下，即使是一个细胞，重量也会变得无限大，地球上有一个科学家已论证过这一点。”<p>　　我点了点头，爱因斯坦的确曾有过这样的理论，他甚至肯定说，没有任何物质，可以到达光速。<p>　　杜令道：“所以不能带细胞来，而且，航行的速度远超光速许多倍，只有记忆可以在这样的极速中来去。”<p>　　我更加不明白：“既然没有你的细胞，如何复制出一个你的身体来？”<p>　　杜令笑了起来：“简单之至，每一个人，每一种生物的细胞之中，有一个组成部分，你们称之为染色体。在染色体中，有一组生命的遗传密码，决定一个人或一种生物的外形特徵、生活力式，决定生命的一切。”<p>　　我和白素深深吸了一口气：“生命密码的秘奥，你们早已知道了？”<p>　　杜令点头：“所以，只要记得我的生命密码，随便用什么人的细胞，只要代人我的生命密码，在复制的过程之中，发展出来的，就是我的身体。”<p>　　我吸了一口气：“是谁帮你做这种事的？”<p>　　杜令伸了伸舌头：“勒曼医院的一个医生——我不断用我的记忆去刺激他的脑部，使他的脑部产生我所希望发生的反应，结果是在我的身体被复制出来之前，等于我借用了他的身子，勒曼医院的另一些医生，曾以为这位医生生了梦游病。”<p>　　我和白素听得目定口呆，事情其实并不是很复杂，只不过是一组记忆，借用了一个人的身体，去复制出一个他的身体来而已。<p>　　可是整个事情，却又如此不可思议，令人听了之后，身子像是虚悬在半空。<p>　　杜令道：“地球人对身体和记忆的关系，还不是很清楚，总以为身体一没有，生命就结束，所以对于记忆离开身体，看得十分严重——那些白衣女人，几百年来，也由于不明白这个道理，所以十分困扰。”<p>　　金月亮摇着头：“我到现在，还是不明白，只不过你那样说，我相信你。”<p>　　杜令道：“放心，因为之后，一定给你一个和现在一模一样的身体，你的生命密码，我记住了。”<p>　　金月亮自然十分担心：“记清楚点，弄错了一点，可不得了。”<p>　　我骇然失笑：“是啊，人和黑猩猩的差别，也只有百分之一。”<p>　　白素在这时，问了一句：“那么，我们能为你两位做些什么呢？”<p>　　杜令欲语又止，似乎有难言之隐，我和白素一起向他作了一个手势，意思是但说无妨。<p>　　杜令道：“我们的记忆要回去，要经过相当复杂的操作过程，操作过程通过一组仪器来进行。其中有若干程序，是要我们的记忆离开了身体之后进行的——身体毕竟还是有用处的，手指可以按动按钮，记忆就不能。”<p>　　他说到这里，我已经明白了，白素也明白了，所以，刹那之间，我们的神情，一定怪异莫名。杜令住口不言，一副不好意思的神色。<p>　　我先吸了一口气，才有勇气把问题说出来：“你要借用我们的身体？”<p>　　杜令忙道：“只是暂时的，而且只是很短暂的时间，而且还是局部的。”<p>　　我乾笑了几声：“请解释‘局部’之定义。”<p>　　杜令道：“局部，就是不是全部，我只影响你们脑部的一部分活动——在这种情形下，你们会做一些本来不会做的事，例如操作那些装置之类，等我们的记忆一走，你们立即恢复正常。”<p>　　我和白素互望着，神情仍然怪异莫名——我们两人的经历，可说丰富之极。可是把身体借给人家用一用，这种事别说没经历过，连想都不会想到过。<p>　　我先问：“为什么找到了我们？”<p>　　杜令道：“你们恩爱，而且，你们可以信任，因为我们的去和来，毕竟还是十分秘密的事。”<p>　　我道：“多谢你的信任——在你的记忆进入我的身体时，我还是我吗？”<p>　　杜令听了之后，好一会没有说话。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_07'>第八十四卷 拼命 第五章 温宝裕失了踪</b><p>");

document.write ('　　他的反应，令我遍体生凉，失声道：“那时，我不是我？是你？”<p>　　杜令十分为难：“这也正是我要找你们两位的原因——会有一个十分短暂的时间，你们事后回忆起来，只是一片空白，平常人很难经受这样的经历。”<p>　　我乾笑：“那不算什么，很多喝醉酒的人，都有记忆一片空白的经历。”<p>　　白素向我望了一眼：“只怕事情不是那么简单，杜令先生，你可以把真实的情形完全告诉我们，我们可以禁受得起——而且，在我们未明白全部经过情形之前，我们无法决定是不是答应帮助你们。”<p>　　杜令和金月亮互望了一眼，两人的神情，在刹那之间，也变得十分凝重，白素的话说得十分明白，这也正是我的意思，而且，杜令有求于我们，自然一定要把会发生什么事，让我们知道。<p>　　当白素说完了那番话之后，我握住了她的手，也望向杜令和金月亮。<p>　　过了大约半分钟，杜令才道：“好，首先，我和月亮，记忆组和身体会分离，这种情形，十分自然，而且必须，你们会目击、会误会我们已经死亡。”<p>　　我闷哼了一声：“我曾经经历过记忆和身体的分离，自问还知道身体和灵魂的关系。”<p>　　杜令的神情有点尴尬，又十分讶异：“对不起——然后，我们的记忆组，就会进入你们的脑部，借用两位的身体，进行一连串的操作。”<p>　　白素在这时候，作了一个十分不满意的神情和手势，令得杜令知道她对他的话十分不以为然，所以他的俊脸红了一下，才道：“大约只要三分钟，我们就完成了操作，两位也就恢复正常了！”<p>　　我在这时，也在杜令的话中，听出了不对头的地方来了，我道：“为什么要我们两个人？是你的记忆进入我的脑部，金月亮的记忆进入白素的脑部？”<p>　　杜令点头：“是。”<p>　　我哼了一声：“三分钟的各自操作，金月亮能胜任吗……”<p>　　杜令道：“我已教会了她。”<p>　　白素在这时，又冷笑了一声，而这时，我和白素心里已完全一致，我的声音也相当严厉：“那又何必借我们的身体？乾脆由我们来操作不好吗——金月亮能学得会的操作程序，我们反而学不会？”<p>　　杜令还没有回答我的责问，白素已叹了一声，指着我：“你怎么聪明一世，糊涂一时？人家就是不要你学会，你怎么不懂？”<p>　　我“啊”地一声，作恍然大悟状：“原来如此，人家的来去，是一个大秘密，不能泄露的！这一切不知在什么地方进行？”<p>　　白素道：“自然是一个秘密地方。”<p>　　我装模作样：“那我们岂不是要蒙着眼前去，免得我们知道了那个秘密所在。”<p>　　白素道：“事后把我们的有关记忆，一起摘除，效果也是一样。”<p>　　我哈哈大笑：“要是记忆摘除手术稍有差错，你和我变得不认识了，那便如何是好。”<p>　　白素甜甜地笑：“那敢情好，我们可以从头来过，再尝恋爱滋味。”<p>　　我和白素，一唱一和，对杜令竭尽冷嘲热讽之能事，这个外星伪君子居然也知道，脸上一阵白一阵红，坐立不安，无法剖释。<p>　　白素性子十分柔和，绝少给别人那样的难堪，可是杜令实在太欺侮人了，他提出了要借我们的身子，这对我们来说是一件头等大事，可是事实上，他完全可以不必那样做，只要他教我们如何做就可以了。<p>　　他不肯教我们怎么做，而要借我们的身子，由他和金月亮来“亲手”做，原因只有一个：他不信我们。<p>　　这还是不是混账之极。<p>　　我和白素的对话，把他调侃够了，两人就冷冷地望向他，看他如何说。<p>　　杜令低着头，好一会不出声，金月亮在一旁，一会儿紧捏着他的手，一会儿又搂吻他，一会儿又轻拍着他的脸，神情十分焦急。<p>　　过了两分钟左右，杜令才长叹了一声，站了起来，向我们道：“对不起，打扰两位了，只当我们没有来过，真对不起。”<p>　　他握住了金月亮的手，一面向我和白素鞠躬如也，一面已向后退开去。<p>　　他竟然这样打了退堂鼓，这很出乎我的意料之外。也就在这时，白素捏了我的手一下，我知道这是白素叫我静以观变，所以我并没有说什么。<p>　　金月亮在这时着急道：“我们走？不要他们的帮助了？你不是说过——”<p>　　杜令打断了她的话，拉住了她的手：“走吧，他们不肯帮助，有什么办法？”<p>　　接下来发生的事，意外之极，而且令人啼笑皆非。金月亮用力一甩手，挣脱了杜令，向我们走来，俏脸通红，急速地喘着气：“两位。你们一定要帮助，他说，只有两位可以帮助。”<p>　　我冷冷地道：“对不起，我们觉得不合理——或许这只是地球人的标准，但我们既然是地球人，自然照地球人的行为标准行事。”<p>　　金月亮急得顿足：“你们不答应，我就不能和他一起离开了。”<p>　　白素也出乎意外的冷淡：“那好像是你和他的事，与我们无关。”<p>　　金月亮叫了起来：“不！和你们有关！我死了一千多年，本来躺在大水晶里面，什么也不知道，什么烦恼也没有，是你们又令我活过来的，我要是不能和他在一起，我会痛苦欲绝。”<p>　　金月亮这一番话，真的叫我和白素两人，目定口呆，不知如何应付才好。<p>　　我本来想说：那你就再死一次好了。<p>　　可是这句话，在喉咙里打了一个转，终于没有说出来。因为那毕竟流于无赖了。<p>　　想深一层，金月亮的指责，也不能完全说是无理取闹。的确，她早已死了，人生的痛苦，也早已随着她的死亡而结束。是我们多事，想到了勒曼医院，令得她再生——这种情形，奇特之极，但也确然又使她有了人生的痛苦和烦恼。<p>　　我和白素两人，极少有这种给人一番话说得面面相觑的情形，但这时，真不知如何才好。<p>　　金月亮说完之后，一手叉着腰，望着我们，她的这种情形，倒叫人想起她当年在沙漠上眼看匈奴大盗驰骆的英姿，这个人，如今会站在我们的面前，确然是我们所做的“好事”，这是令我们无法反驳她的原因。<p>　　白素先开口，她不对金月亮说话，而是向着杜令：“请解释原因。”<p>　　杜令吸了一口气：“由于要保守秘密。”<p>　　我大是恼怒：“我们像是会泄露秘密的人吗？”<p>　　杜令摇头：“问题不在这里，问题是那一套操作的方法，可以把人的记忆送走，可以达到宇宙航行的目的，诱惑力太大了。”<p>　　我明白杜令的意思了。<p>　　这时，我不怒反笑：“你怕我们会藉此去遨游太空？哈哈，你对地球人的了解太浅薄了——至少，你对我的了解太不够，我给你三天的时间去了解我们，然后，再来找我们帮忙。”<p>　　杜令眨着眼，一时之间，不知该如何才好，金月亮在催他：“卫先生或许根本没有想奔向宇宙。”<p>　　杜令的口唇掀动，像是说了一句“没有一个地球人不想的”之类的话，我没加理会，大喝一声：“三天时间，应该足够了。”<p>　　杜令一伸手，又拉住了金月亮，把金月亮硬拉了出去，在这时候，我“呸”的一声：“岂有此理，这才叫门缝里看人，把人看扁了。”<p>　　白素又好心肠起来：“或许他有难言之隐。”<p>　　我更加大是光火：“怎么近来碰到的全是这样的人，有的是有难言之隐，有的要保留个人的秘密，全都鬼头鬼脑，绝不光明正大。”<p>　　白素微笑着，不和我争论什么。我忽然又想起了一些事，用力一摇手：“我看来自那个星球的人，人格上很有问题，绝不高尚。”<p>　　白素扬了扬眉，显然是在问我，有什么根据。<p>　　我道：“杜令和金月亮，两个人回去，需要两个人，我和你，为他们作最后步骤的操作。”<p>　　白素点头：“所以他们来求助——”<p>　　白素说到这里，略顿了一顿，我知道她也想到了。<p>　　我“哼”地一声：“想到了？当年，一批人来到地球，甚至在地球上留下了后代，这批人回去的时候，是谁帮他们作最后程序操作的？”<p>　　白素的声音，十分镇定：“当然是那些白衣女人，而且，每一个人回去，一定需要一个人为他操作，不然，杜令就不会来求我们两人。”<p>　　我的声音比较激愤，我道：“可以推断，他们在地球上留下后代，目的就是回去的时候，可以有人替他们操作最后的程序，而他们把利用过的人，留在地球上，留了那么久，才再派人来。”<p>　　白素默然不语半晌，因为我们推断出来的情形，确然相当可怕。试构成如下的情形：一团异星人来到地球，他们来的时候，并没有形体，到了地球之后，改变了地球生物的遗传密码，制造了身体，变成了一批人。<p>　　（这是从好的一面去设想，坏的一面是他们可能永远“借用”了一些地球人的身体，使他们方便在地球上的活动。）<p>　　而这批异星人明知，他们要回去，必须有人替他们操作一些最后的程序，他们不相信地球人，不会央求地球人的帮助。<p>　　于是，他们就深谋远虑，故意和地球异性结合，生下了一些后代，就利用这些后代，去完成这些程序——他们使用的，多半是“借用身体”的方式。<p>　　然后，他们自己回去了，却把这批后代留在地球上，使她们成为沙漠中的“白衣女妖”，一直经过了很久，才派了杜令来看她们。<p>　　这一连串的行为，善恶或许难分，可是绝不高尚，却可以肯定。<p>　　白素自然也把一切想了一遍，她叹了一声：“用地球人的行为标准来看，确然不算是高尚——他三天之后再来，你准备怎样答覆？”<p>　　我大声道：“除非他肯把一切全都从实招来，不然，我决不伸手助他。”<p>　　白素沉默了片刻，又道：“真奇怪，他为什么不去找勒曼医院的人帮忙？”<p>　　我道：“他根本不相信任何人——他会来找我们，已经是蒙他看得起之至的事了。”<p>　　自素忽然压低了声音：“他需要的只是……两个人的身体，勒曼医院中有的是复制人，他随便找两个，借用他们的身体，不就可以了？”我听了之后，心中也生出了一股极诡秘的感觉。杜令确然可以这样做，他为什么不那样做，道理何在，我一时之间，也想不出来。<p>　　白素道：“或许是他一时之间想不到。三天之后他如果来了，你可以提醒他一下。”<p>　　我深深吸了一口气，一时之间，思绪十分紊乱，作不出什么决定来。<p>　　接下来的三天，杜令和金月亮并没有出现，也没有任何信息。胡说仍然来报告他用温宝裕留下的录音带，欺瞒家人的情形。<p>　　有一次，他说：“今天好险，几乎叫小宝的母亲拆穿西洋镜——两方面的话接不上头了，好在小宝另有一批全是笑声的录音带，我连忙作混音播放，在一阵笑声之中，总算混了过去。”<p>　　胡说的性格和温宝裕大不相同。可是既然“误交损友”，自然也只好跟着胡闹。<p>　　而且，胡闹也会传染，他说了经过之后，也十分自得：“《鹿鼎记》里的韦小宝，在遇到一时之间没有对策的时候，就会利用一阵大笑把事情混过关，想不到原来真的十分有用。”<p>　　我瞪了他一眼，问：“小宝去了多久了？”<p>　　胡说的声音变得低沉过来：“八天了，音讯全无。”<p>　　我冷笑一声：“音讯全无，是意料中事，你总不能希望他在蓝家峒一通电报来报平安。”<p>　　胡说的神情无可奈何，我道：“担心也没有用，他到苗疆去盘天梯，是真正的听天由命。不过也算是伟大，古代才子唐伯虎为了秋香，卖身为奴，现代才子温宝裕，为了蓝丝，可以到苗疆去盘天梯。”<p>　　胡说一本正经：“别嘲笑他，换了……你和我，都会那样做。”<p>　　我叹了一声，胡说的话自然有理，要不然，我怎会肯让温宝裕去涉险——我直到这时，想起了那十二个苗人，心中仍然不免犯腻，而温宝裕却把他们当作亲人一样，自然是由于他深爱蓝丝的缘故了。<p>　　胡说走了之后，我以为三天的期限已到，杜令和金月亮一定会再出现，可是一直等到午夜，他们并没有来。<p>　　第二天第三天第四天，他们仍然没有出现，白素道：“我们太自信了，人家不是一定非要我们助力不可，也或许，他真的到勒曼医院去找复制人了。”<p>　　杜令不再出现，虽然出乎意料之外，但总比不明不白，就把身体借给他用上几分钟好得多，何况整件事，对我来说，并没有什么损失，他不来就不来，我也没法子去找他，只好作罢。<p>　　倒是这时，温宝裕离开，已经十二天了。<p>　　他走的时候，说十天八天，说可以回来，那只怕是他自己的估计，没有什么根据。<p>　　可是算起来，他也应该来了，不应该乐不思蜀的。<p>　　那天下午，胡说又来找我，天气相当清凉，可是他却兀自抹着汗：“最多再瞒一天，明天这小子再不出现的话，就瞒不过去了，他母亲已经十分起疑，限令他就算再在澳洲住下去，可以当选澳洲总理，明天也非回来不可。怎么办？”<p>　　我苦笑：“怎么办？明天不必再打电话给她，让她也去着急一下。”<p>　　胡说吸了一口气，迟疑地问：“会不会有什么意外？”<p>　　胡说压低了声音来问的这一句话，直问得我遍体生寒，呆了好一会，我才道：“可以有任何意外！”<p>　　胡说搓着手：“我们一点也没有法子知道他的消息？唉，同在地球上，竟然还有音讯不通的地方。”<p>　　我没好气：“太多了。嗯，我找蓝丝看，或许她可以有他的消息。”<p>　　要找蓝丝，也不是容易的事，先利用电话，找到了在警局服务的陈耳警官——我和他，共同有过一段惊心动魄的经历，然后，再千请万托，要他找到蓝丝。<p>　　陈耳答应了我，一有消息，立刻就和我联络。<p>　　我知道就算陈耳去找蓝丝，也不是立时三刻可以找得到的，所以我劝胡说先回去。<p>　　晚上，白素和我商量，我道：“小宝如果没特别的原因而不回来，真是该死之极，简直是在出卖朋友……”<p>　　第二天发生的事相当多，中午时分，温宝格的父母找上门来，体重超越了一百公斤的温太太在沙发上一坐，沙发几乎没有发出呻吟声来，她只说了一句话：“我们家的小宝在哪里？”<p>　　然后，她就坐着不动，也不说话，只是坐在那里，大口地喘着气。<p>　　她显然是有备而来的，带了一个佣人来，那个佣人，又准备了不少食物，大约每隔半小时，就供奉她一次，除了冰糖燕窝蜜枣雪蛤蜂蜜木瓜鲍鱼薄片鸡腿切丝豆干酱煮豆酥麻饼脆炸小鱼等等咸甜酸辣的小点，从不间断，有需要加热的，自然少不免侵占厨房，弄得老蔡叫苦连天。<p>　　我真想大声告诉她：“你们家的小宝为了一个苗女，到苗疆去盘天梯去了。”而且，也愿意详细向她解释，什么叫作盘天梯，可是白素连连向我使眼色，不让我说。<p>　　我心中叫苦不迭，试想想，客厅中坐了一个不断在嘴嚼进食的胖女人，就算我在楼上的书房中，不加理睬，又能做什么事？<p>　　何况，在这样一个胖女人的身边，还有一个愁眉苦险的男人。你一望向他，他就站起身来，向你点头哈腰，像是愿意为你做牛做马，三世为奴，只求你把他的儿子还给他。<p>　　而且，由于温宝裕和我的关系密切，大家都知道，要是我说不知道温宝裕到什么地方去了，也根本不会有人相信，想想温宝裕嫌我多管闲事，如今他父母又采取这种方法来对付我，我真恨不得一拳把胖女人的鼻子打扁——其实不需要，她的鼻子已经陷进了满脸的肥肉之中，不是很容易找得到了。<p>　　我曾大声喝他们走，可是他们只是不出声，好像非从我这里把温宝裕逼出来不可，扰攘了五六小时，倒霉的胡说撞了进来。<p>　　温太太是认识胡说的，一见了他，又闷雷也似喝了一句：“我们家的小宝在哪里？”<p>　　胡说一下子僵立在当地，嗫嚅了一句：“在澳洲？”<p>　　温先生苦笑：“总是在澳洲，可是他根本没去过，骗我们的，澳洲的亲戚朋友，没有一个见过他，亏他还每天打电话来，说和三姨丈七姑妈在一起，又和表兄妹玩得十分开心，这孩子——”<p>　　温先生的话，引发了温太太的伤心，她忽然悲从中来，于是开始号哭。<p>　　她一开始哭，那是真正的天下大乱，世界末日了，我和白素，面面相觑，不知如何才好，我们全是一样的心思：把这里让给她算了，我们离开，避难去。<p>　　可是偏偏就在这时，楼上书房的电话，响了起来——若不是我有极灵敏的听觉，根本无法在惊天动地的哭叫声中，听到电话声。<p>　　我冲上楼去，进了书房，关上了书房门，可是由于我并没有料到会有这样的意外，所以隔音设备不是很完美，关上门，那一阵阵的嚎哭声，仍然传入耳中。一点也不夸张，我一拿起电话来，就听到陈耳的声音，他先埋怨：“怎么那么久才来听电话？”<p>　　说了一句之后，他呆了几秒钟，才十分关切地问：“府上有了什么意外？”<p>　　他这样问，自然是由于听到了嚎哭声之故了！<p>　　我叹了一声：“有点小意外，怎么样，找到蓝丝姑娘没有？”<p>　　陈耳道：“没有，可是我和她的师父，猜王降头师在一起，他知道蓝丝的下落。”<p>　　我还没说“快请”，就听到了猜王的声音：“好久不见了，蓝丝昨天回家去了。”<p>　　我呆了一呆：“昨天？回家？昨天才回家？”<p>　　一时之间，我心跳加剧，隐隐感到事情十分不妙。<p>　　猜王的声音继续传来：“她是蓝家峒来的，回蓝家峒去了。”<p>　　我吸了一口气，心念电转：蓝丝昨天才回蓝家峒去，那么，温宝裕一直是在独力应付那些苗人，并没有得到蓝丝的帮助。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_08'>第八十四卷 拼命 第六章 杜令也要到苗疆去</b><p>");

document.write ('　　我一时之间，思绪十分乱，竟然不知问什么才好。倒是猜王在继续道：“她说有要紧的事，必须回去一次。”<p>　　我忙问：“她没说是什么事？还有，你有没有见到那姓温的年轻人？”<p>　　猜王的声音很响：“没有见到，也不知道她回家去干什么。不过好像事情很严重，我从来未曾见到她那样紧张过，是为了什么？”<p>　　我叹了一声：“不是很清楚——请问，蓝家峒的正确地点，你知道吗？”<p>　　猜王道：“我不知道，只知道是在中泰缅三国国界的交汇处。”<p>　　我苦笑：“这三国的国界，从来也未曾有过确定。”<p>　　猜王道：“反正那地方，全是不服归化的苗人，确不确定都一样。”<p>　　我没有什么再好问的了，只好道：“一有蓝丝姑娘的消息，就请她和我联络。”<p>　　猜王降头师也十分担心：“她会有意外？”<p>　　我苦笑：“不知道。”<p>　　在这样说了之后，我心中陡然一动，问：“降头术之中，是不是有什么奇特的方法，使人可以知道事情的真相，看到……想看到的情景？”<p>　　猜王呆了一呆：“我不明白你的意思。”<p>　　我解释着：“像中国的异术之中，就有一种叫‘圆光术’，利用一面镜子，或是一盆水，看到远处的情景。”<p>　　猜王又呆了一会，才道：“降头术之中，没有这种异术，通常，我们看远处的情景，都利用电视机。”<p>　　我叹了一声：“真幽默——有消息请随时和我联络，谢谢你。”<p>　　猜王也说了几句客气话，我放下了电话之后，发着怔，只觉得掌心冒着汗——可以肯定的是，温宝裕一定有了非常的意外。<p>　　我打开书房门，向在楼下的白素招了招手，白素以极快的速度奔上来，一看到白素离开，温太太的嚎叫声，更是惊天地泣鬼神，胡说在一旁，正尝试用手去掩住她的口，可是却叫她狠狠地咬了一口，痛得胡说摔手不迭。<p>　　这种乱七八糟的情形，都在白素奔上来的那一刹间发生，等到书房门又关上，我和白素面对面站定，白素用手轻拍心口，表示惊悸——要令白素有这种动作，绝不简单，而温太太的嚎哭，居然可以达到这个目的，可知她嚎哭的声势，实在有过人之处。<p>　　后来，温宝裕这小子对良辰美景胡说他们说起来，这样说：“那算什么，古代孟姜女，曾把长城也哭坍过，我母亲哭坏了卫斯理家中的什么没有？”<p>　　一提起这件事，仍然不免面色大变的胡说道：“这倒没有听说。”<p>　　温宝裕一拍大腿：“这就是了，我妈妈的嚎哭，在人类历史上，至多只能排名第二。”<p>　　良辰美景不服：“孟姜女哭倒长城，只是传说，怎么可以作准？”<p>　　温宝裕一翻眼：“你们懂得什么，哭声是一种音波，任何物质，都有一个音波上的破碎点，如果哭声的频率，恰好与之相同，别说是长城，就算是一座核电厂，也照样可以哭倒了，这正是音波毁灭性武器的理论根据。”<p>　　温宝裕这一轮急攻，替他母亲开脱，说得良辰美景，哑口无言。<p>　　这一切，都在我面前发生，当时我的想法是：温宝裕还是很有道理的，他善于把许多没相干的事，运用想像力联系起来。而在联系的过程之中，对本来不明究竟的事，也就产生了新的理解。<p>　　当然，这一切全是后话，当时，人人为了温宝裕下落不明，而焦急万分，以后会发生的事，根本没有人可以知道一丝半毫。<p>　　我把和陈耳、猜王通话的结果，向白素迅速地说了一遍，白素的眉心打着结，一时之间，也没有什么妥善的方法，而下面的嚎哭声，又不断传了上来，令人心烦意乱，至于极点。<p>　　我忽然之间，起了一个顽皮的念头，伸手向窗口，指了一指，我的意思是：我们不如跳窗逃走算了。<p>　　白素当然会明白我的意思，令我想不到的是，白素竟然立即表示同意，而且，先我一步，来到了窗前，把窗子打开，立即跨出了窗子。<p>　　我跟在她的身后，两个人出了窗子之后，沿着排水管，一直向下攀去——我和白素竟然落得这样狼狈地落荒而逃，温太太的号叫威力，也可想而知。<p>　　更令得我们狼狈的情景，接着又发生了。在我们两人，动作一致，松开了手。一耸身，跃向地上之际，却发现有一男一女两人，正以惊讶莫名的神情，望定了我们。他们显然已看了很久，从我们一爬出窗子时，他们就已经看到了。<p>　　而他们的神情如此惊讶，自然是绝对无法明白我们为什么要从自己的住所的窗子中爬下来。<p>　　这一男一女，正是杜令和金月亮。<p>　　我们两人落地之后，和他们的距离相当近，互相对望着。尤其是杜令，神情惊疑莫名，显然我们的行为，又令得他迷惑之至，以为那又是地球人不能令他理解的一面。<p>　　我先开口，在苦笑了一下之后，我道：“两位不必奇怪，进去看看，就可以明白。”<p>　　杜令忙道：“一定要，一定要。”<p>　　他说着，伸手搔着头。既然遇上了他们，自然只好再进屋子去，而当我们四人，走进去的时候，正在嚎叫的温太太，也陡地停止了哭声——由于她是真的伤心嚎哭，所以陡然停止之后，还不断的抽掇着。<p>　　她盯着金月亮看，神情之中，充满敌意，和温先生一见金月亮之后，竟然有一刹间的不再愁眉苦脸，大不相同，但原因则一，都是由于金月亮出众的美丽。<p>　　忽然之间，温太太转过头来，用极其严厉的目光，瞪了她丈夫一眼，把正望着金月亮出神的温先生，吓得连忙低下头去。<p>　　可是，温先生刚才那种神态，还是落到了温太太的眼中，所以她也勃然大怒，口出恶言：“什么闲杂人等，都跑来了。”<p>　　我“哈哈”一笑：“这是我的屋子，对我来说，最闲杂的人就是你。”<p>　　我在这样说的时候，伸手直指着她，态度十分之不客气，而白素并没有阻止我，显然她也认为这个胖女人非这样对付不可。<p>　　温太太在刹那之间，像是想站起来，可是她的体重，限制了她动作的灵活性，所以她只是动了一动，并不理我，伸手指了指杜令：“你是什么人？”<p>　　我大声道：“他是什么人，就算你减一半的肥，也弄不明白，他整个人是由一组密码拼凑出来的，你能想像这种用数码拼出来的生命吗？”<p>　　温太太虽然十分努力在听我的话，可是她当然听不懂。这令得她静了大约三十秒，接着，她又大声嚎哭了起来，一面哭一面叫：“我不管你们这些乱七八糟的人是拼出来的还是砌出来的，我要你们把我家的小宝交出来。”<p>　　我本来想回她一句“你什么时候把你们家的小宝交给我的”，但是随即知道，如果我和她争辩起来，会无休无止。而且，卫斯理岂能沦落到了和妇人争辩的地步？<p>　　所以，我只是冷笑了一声，同时，我准备请杜令和金月亮到书房去——那里隔音设备虽然不算很好，未能全部阻绝噪音，但总比面对着温太太好得多了。<p>　　我望向杜令，向他作了一个手势，他立时会意，我转身上楼，把白素也拉了上去。<p>　　等到我们四个人，进了书房，又关好了房门之后，杜令说了一句话，实实在在，叫我啼笑皆非。<p>　　他竟然这样说：“卫斯理，你真的交游广阔，和各个星体上的人，都有来往。”<p>　　他把温太太当作异星人了。<p>　　我实在想笑，可是又笑不出来。只是叹了一声：“你错了，她是地球人，不折不扣的地球人。”<p>　　杜令还是一副不相信的神情，我伸手在他的肩头上拍下拍：“忘记了？地球人每一个都有他自身的生命密码，每一个人都和别人不同，你研究地球人，显然不是很够资格，还得好好下功夫。”<p>　　杜令仍然摇着头，喃喃地道：“怎么可能呢？她甚至连外型……也不同。”<p>　　白素摇头：“她本来是一个很美丽的女人，只不过由于体内的脂肪积聚过多，所以才变成这样子。”<p>　　杜令一挥手：“对！人体内的脂肪细胞，十分狡猾，为了无限止的发展，脂肪细胞会向大脑发出假讯号，制造饥饿的感觉，不断进食，以便它们扩充。”<p>　　他说了之后，忽然又笑了起来：“其实，只要稍为变动一下密码，就可以达到目的。”<p>　　我冷笑：“有点意志力就好了！”<p>　　杜令道：“改变密码，正是为了使她产生意志力。”<p>　　我没有兴趣在这个问题上讨论下去，单刀直入地问他：“隔了那么多天，你应该对我的为人十分清楚了，你有了什么决定。”<p>　　杜令的回答，也乾脆之至：“我决定不借用你们的身体，而把操作的方法告诉你们，请你们操作。”<p>　　我和白素都呼了一口气，表示满意。这时候，金月亮紧抱着杜令，花容失色，神情十分惊恐，杜令则在安慰她：“别担心，他们一定会做得极好。”<p>　　我感到他们是在做戏，可是白素的心地好，她问：“是不是操作的手续十分复杂，怕我们会出错，而误了大事？”<p>　　金月亮连连点头：“是，只要有一点差错，那……我就完了……我就再也不能和他在一起，不知道会落到什么可怕的境地之中。”<p>　　白素用十分诚恳的声音安慰她：“不可能出错的，只要我学会了，就不会出错，请你相信我。”<p>　　金月亮的神情，倒说明她心中真的十分惶急，白素在那样说了之后，她无可奈何地叹了一声，把杜令搂得更累了一些。<p>　　我看不过眼，闷哼了一声：“我相信，由她去做，比你借用她的身体去做，更保险得多，她的智力，至少是你的十倍。”<p>　　金月亮听我说得那么严厉，这才嘟着嘴，不再出声。<p>　　杜令道：“无论如何，两位都必须和我们一起，到一处地方。”<p>　　我问：“在哪里？”<p>　　杜令说了一个经纬度——用经纬度来表示地球上的某一处地方，是十分简单而又精确的方法。我一听了他说出来的那个经纬度，就呆了一呆，和白素互望了一眼。<p>　　我书房中有一只相当大的地球仪，白素立时，轻轻地转动了它一下。<p>　　在听到那个经纬度之前，我以为我们要去的地方，会是沙漠，那团“白衣女妖”居住的地方。<p>　　可是，杜令所说的那个经纬度，显然不是中亚沙漠的所在地，虽然一听了数字，我和白素，也还不能就一下子知道那是什么所在，但总有一个概念，刹那之间，我们的心头，都有一种十分怪异的感觉。<p>　　等到白素转动地球仪，我将它按停，我们很快就找到了那个所在。<p>　　刹那之间，我和白素的神情，更是怪异莫名。<p>　　杜令显然觉察到了这一点，他迟疑了一下：“我习惯了用经纬度来称呼一个正确的地点，地球上的国家、地名等等，对我来说，没有意义。”<p>　　他这样解释了之后，我和白素仍然互望着，神情仍然怪异莫名。<p>　　这一来，连金月亮也看出事情不对头了，她和杜令异口同声问：“有什么不对？”<p>　　我和白素这才如梦乍醒，连声道：“没有事，没有事，嗯……不关你们事，只是有些事，太巧了。”<p>　　我只能对他们说事情太巧了，无法作进一步的解释，因为要作进一步的解释，实在太复杂了。<p>　　杜令所说出来的那个经纬度，两个数字的交叉点，在地球上的位置，正好是在中、泰、缅三国交界处的苗疆，也就是蓝家峒的所在地，温宝格正在生死未卜、吉凶难料盘天梯的地方。<p>　　这不是太巧了吗？当然也无法三言两语就向杜令解释得清楚，我和白素心头的骇异，也不是没有来由的！<p>　　我闷哼了一声：“你们的基地在这个地方？为什么要设立在那个地方？”<p>　　杜令耸了耸肩：“没有特别的意思，在地球上任何一处，都是一样的——怎么，那地方……有不妥？”<p>　　我吸了一口气：“是很特别，那地方崇山峻岭，穷山恶水，和现代文明，几乎完全隔绝，是蛮荒之地，又称为苗疆。”<p>　　杜令对于苗疆是一个什么样的所在，一点概念也没有，他道：“那只是地球上的一个所在。”<p>　　白素觉得十分奇怪：“说起来很不通，那些白衣女人的记忆组，全在沙漠，那一批早已离开的，你的同类，应该也是在沙漠离开的。所有的设置，应该在沙漠，不应该在苗疆——两个地方相去太远了”<p>　　杜令无可奈何她笑了一下：“两位真会寻根究底，不过你们不问，我也会说，设置一直在……苗疆，那批人回去的时候，需要白衣女人作最后的操作，把她们带到苗疆去进行。”<p>　　我不禁骇然：“从苗疆到沙漠，万里迢迢，她们如何能回到沙漠去？”<p>　　我自觉这个疑问，问得十分有理，可是杜令却以十分古怪的眼光望着我：“那很容易，在她们的记忆之中，输入她们对归途的记忆就行了——别说她们是人，有高度的智慧，许多鱼和鸟，甚至昆虫，也可以凭遗传生命密码所给的记忆，飞翔迁徙万里，绝不会迷途。”<p>　　杜令的这一番话，自然令我再也无话可说，白素知道我的心意，伸手过来，和我握了一握，我们两人的手部有点凉：输入记忆，通过这种方法，杜令和他的同类，等于有了指挥任何人做任何事的本领。<p>　　事实上，有杜令这个人在地球上活动，就是靠这个本领——他不断向勒曼医院的一个医生输入记忆，用生命密码，用一组数字，拼出了他这个生命来！<p>　　杜令相当关切地问：“有问题？”<p>　　我想了一想：“没有问题，在旅途中，还可以告诉你们一个故事，和如今正在抢天呼地嚎叫的胖女人有关。”<p>　　杜令又伸手搔搔头，因为地球上的事，实在太头痛了，令得他越深入研究，越是弄不清楚。<p>　　我试探着问：“你可有特别的交通工具？”<p>　　杜令迟疑了一下才道：“我改装了一架直升机，性能自然十分好，虽然很小，但是也可以坐得下我们四个人，直升机在格陵兰！”<p>　　我想了一想：“用最快的方法，把直升机运到距目的地最近的机场去，我们这就出发！”<p>　　杜令道：“可以，这可以交给我们的同事办。”<p>　　我知道他指的是勒曼医院的同事，我趁机提出了疑问：“你为什么宁愿找我们，而不去找同事？”<p>　　杜令摇了摇头：“他们不知道我的真正身分，我又不想太多人知道。”<p>　　理由就是那么简单——在很多情形之下，越是简单的理由，越是叫人想不透。<p>　　我们找来了详细的地图，找出了距离目的地最近的一个机场，虽然说最近，也还有两百多公里，而且全是穷山恶水，蛮荒之地，如果杜令改装过的直升机性能够好的话，那自然不成问题。<p>　　我们决定一起前去，我和白素到了客厅，对温太太道：“你别哭了，我们尽快出发，到小宝去的地方去。”<p>　　胡说立时欢呼起来：“那太好了。”<p>　　温太太这一次，站了起来，抹着眼泪鼻涕：“我也去，我去找小宝。”<p>　　我早料到她有此要求，所以也早就想好了对付的方法，我说的是：“对不起，你不能去，我们要使用一种特殊的交通工具，这种交通工具舱内的压力很高，你会受不住，体内的脂肪层会迸裂。”<p>　　我一口气说下来，说得温太太不住眨眼，也无法分辨我的话究竟是真是假，我已经向在厨房门口，呆立了好一会的老蔡大声道：“我们有急事出远门，这两位客人，如果喜欢这里，不肯走的话——”<p>　　老蔡不等我讲完，就大声回答：“我知道，我不会坐以待毙，我会逃难。”<p>　　我“哈哈”一笑，连收拾行李都不用，好在我和白素，都是说走就走的人，能不面对温太太十分之一秒，都是好的，谁还想久留？<p>　　在我们夺门而出之际，温太太多半是从我唬弄她的那番话中，醒了过来，她又高叫了几句，可是我们已经转过街角，听不清楚了。<p>　　当时，在我一知道了杜令要我们去的地方，竟然是苗疆之际，我想的是：自然那地点不会正是蓝家峒，但是正在蓝家峒所在的三国边界。到了那里之后，顺便打探一下，应该可以知道蓝家峒的所在。<p>　　那么，顺便可以到蓝家峒去一次，温宝裕要是已经离开了，自然没事。若是他在那边有什么困难，可以帮他，若是他在苗峒不思文明，那么，也至少可以向他的父母，报一个平安。<p>　　只要杜令的直升机性能够好，我这样的想法，应该可以实现。<p>　　当我们一起前往离目的地最近的机场途中，我把为什么一听到那个经纬度，就十分惊异的原因，告诉了杜令和金月亮。<p>　　金月亮这个沙漠美女，虽然有了不少现代知识，可是苗疆、降头、蛊术、十二天官、盘天梯，等等全是在她知识范围之外的事，听得她目定口呆，有不明白处，想问都不知如何问起才好，因为一切对她，都太生疏了。<p>　　别说金月亮，连自以为对地球已有相当研究的社令，也啧啧称奇，一开始，几乎不相信我说的是实话。<p>　　等他多少弄清楚一些来龙去脉之后，也不禁称奇：“真是太巧了！你的小朋友如果就在那一带，应该不会难找，在我们回去之后，你可以使用那直升机。”<p>　　杜令的提议相当好，事情到这时为止，都相当顺利。那机场的所在地，是一个中等的城市，想不到的是，运直升机来，竟耽了三天。<p>　　这三天，金月亮和杜令，只怕觉得和三分钟差不多，两个人好得蜜里调油。我和白素，由于每次和胡说通电话，都说温宝裕还没有消息，和陈耳联络，也没有蓝丝的消息。<p>　　陈耳在第二天傍晚，带着猜王，一起赶来了。<p>　　猜王一到我们下榻的酒店，杜令和金月亮正好在我们的房间内闲谈。<p>　　一般来说，见到了他们两人，谁都会为金月亮的美丽发一阵呆，可是矮胖的猜王降头师，只是随便向金月亮看了一眼，就目不转睛地打量着杜令，杜令也以十分讶异的神情，望着猜王。<p>　　两人互望了足有两分钟之久，这是十分尴尬的一种场面，我真怕他们会起冲突！<p>　　然后，他们两人，同时伸手一指对方，不约而同说了同一句话：“你真古怪。”<p>　　我在第一次见杜令的时候，就觉得他古怪！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_09'>第八十四卷 拼命 第七章 一个大疑点</b><p>");

document.write ('　　我虽然觉得杜令古怪，却说不出他古怪在什么地方。猜王是降头师，感觉比我灵敏得多，他一定有比我更强烈的感觉，可是也一样说不出所以然来。<p>　　同样的，杜令一定也感到了猜王有十分特别之处，可是他也说不出所以然来，两人才都如此说法的。<p>　　两人在这样说了之后，各自一笑，像是都不想再深究下去。<p>　　由于我曾和陈耳提起过，我想到蓝家峒去，所以陈耳竟带了一份极其珍罕的苗疆地图来，自然，也简陋之至，他摊开地图，指着一处：“蓝家峒应该就在这里，几乎所有苗峒，都有十分隐秘的通道出入，外人绝无法知道，这才能达到与世隔绝的目的。”<p>　　我问猜王：“蓝丝姑娘可曾提起过蓝家峒附近，有什么独特的地理特徵？”<p>　　猜王道：“瀑布，她提及过瀑布，和这道瀑布形成的河流，她就是在这条河上飘流，被人发现的。”<p>　　我不禁苦笑，在崇山峻岭之中，瀑布和河流，是最多的景象，根本不能算是特徵。<p>　　陈耳看出了我失望的神情，他补充道：“有一个十分重要的线索，必须经过一段十分湍急的河流，才能到达蓝家峒，隐秘之至。”<p>　　我知道出入蓝家峒的通道，必然隐秘，不然，当年军队追捕十二天官，十二天官躲进了蓝家峒，军队也不会找不到他们。<p>　　不过，我倒不担心这一点，我道：“我们有性能十分好的直升机，可以自天而降。”<p>　　陈耳望着我，一副不以为然的神色，可是又说不出什么，我拍着他的肩头：“我知道，那些地方穷山恶水，毒蛇猛兽，瘴气迷漫，环境险恶到了蚂蚁也会咬死人，不过我们都可以应付。”<p>　　陈耳叹了一声：“我本来想劝你们，如果可以不去的话，还是不要去的好，看来也不必开口了。”<p>　　我做了一个抱歉的手势，陈耳果然也不再言语。<p>　　在接下来的时间中，猜王对杜令的兴趣始终不减，一直在盯着他看。我试探着问：“大师，你觉得这青年人有什么古怪？”<p>　　猜王眯着眼，缓缓摇了摇头：“说不出来，这人有着异乎寻常的精力，我只听说过有一个少女有这样的精力——这个少女后来被一个大巫师发现，成了女巫之王，后来，才知道那少女的出身十分古怪，好像说，是从不知道什么实验室中制造出来的。”<p>　　猜王说到这里，杜令勉强还可以维持自若的神色，可是金月亮已听得不由自主，骇然地伸了伸舌头：因为猜王所说的，和杜令的情形已相当接近了。<p>　　猜王并没有留意金月亮的反应，他只是自顾自地说着：“有你这样精力的人，要学降头术，比普通人容易得多，如果你肯学，我可以收你为徒。”<p>　　猜王这样提议，杜令听了，竟然大有兴趣，一副跃跃欲试的神情——他在地球上，以研究地球人的行为为己任，而“降头”这种地球人的行为，他一无所知，自然想要趁机了解一番，能拜猜王为师，自然是最好的机会。<p>　　可是，他还没有开口，金月亮就双手捧住了他的脸，把他的头转了过来，对准了她。<p>　　杜令自然立刻就明白了金月亮的意思，他勉力转过眼来，望向猜王：“要多久？”<p>　　猜王道：“以你的资质，一年可以有成。”<p>　　金月亮陡然叫了起来：“一天也不成。”<p>　　杜令望向金月亮，神情带着哀求，可是金月亮的神情，十分坚决，两人对望了约莫一分钟。我和白素，早已见惯了他们的这种神情，并不以为怪，可是猜王和陈耳，却看得欣赏之至，最后胜利，自然属于金月亮，杜令长叹一声，猜王在一旁，想助他一臂之力：“错过了这次机会，你再也没有机会接触降头术了。”<p>　　金月亮嗔道：“没有就没有，我们赶着回去，不想耽搁时间。”<p>　　金月亮一下子说漏了口，猜王大奇：“回去？回哪里去？你们是苗人？”<p>　　金月亮又吐了吐舌头，我连忙打圆场：“大师，事情说来，十分复杂，有机会，我再向你详细说。”<p>　　猜王又盯着杜令看了半晌，我又趁机问杜令：“你看猜王大师和普通人有什么不同？”<p>　　杜令立时道：“太不同了，他的生物电强得惊人——我从来也不知道人的生物电可以强烈到这种地步。”<p>　　猜王不满意：“什么生物电生物雷，那是我对降头术的修炼道行。”<p>　　我曾经见过降头师的斗法，也见过降头师在施术的时候，会影响最先进的探测仪表，知道猜王的说法，和杜令的说法，实际上是一样的——通过一种方法，使人体的潜能，得到异乎寻常的发挥，就会能人所不能，那就是巫术和降头术。<p>　　看杜令的样子，真想拜在猜王的门下，以进一步了解地球人的生命秘奥，可是又拗不过美人儿的意思，所以只好长嗟短叹，人生本来就不能每方面都满足的，连他这个异星人，都不能例外。<p>　　后来，杜令对我又说起猜王和降头术来，他的说法很怪，是一个外星人的观点，但是也很有道理，他说：“地球人真怪，照我看，所有大学、研究所班中对人体的研究所获得的知识，加起来，还不如猜王大师一个人的多，可是猜王却是一个降头师。”<p>　　他又补充：“像猜王那样，才懂得在实际上，把人体的力量尽量发挥，可是他却没有理论，所以才不被重视。地球人喜欢理论，重于实际，所以进步的过程，会反覆曲折，真是可惜。”<p>　　杜令的见解，我不置可否，他是外星人，旁观者清，或许也有些道理。<p>　　猜王和陈耳逗留了一晚，在第二天，直升机运到之后，告辞离去。我们一起到机场，一架中型的运输机，运来了杜令的直升机。<p>　　杜令一到，就指挥着工人把机翼安装上去，直升机的机身不大，看来唯一的特别之处，是整个机身，竟然是密封的，连一个窗子都没有。<p>　　我和白素都十分疑惑，杜令正在忙着，也不便去问他，想不到金月亮这个唐朝的沙漠美女，反倒向我们解释起来——当然是杜令教她的。<p>　　她道：“机舱里有十分精密的探测设备，有导航的萤光屏，凭仪器探测的结果，比肉眼所见的判断，可靠得多，这是他说的。”<p>　　她说着，美目流盼，又看了杜令一眼，有着无限的甜蜜。我知道，杜令所谓“经过了改装”，一定是尽可能利用了地球上的资源，加以他先进的科学知识，使这架直升机，变得极其出类拔萃，不知道有多少不可思议的性能在？<p>　　白素和我，都在这时，起了同一个念头：在杜令回去之后，这架直升机自然是留在地球上，那是十分有用的一件工具。<p>　　白素问：“它的动力来源是什么？”<p>　　金月亮道：“是汽油，可是动力机器也经过改装，他说，地球人消耗能源的方法十分落后，大部分都是浪费掉的，经过他改装之后，一公升汽油，可以发挥一百公升的作用，这些，我根本不懂，也全是他说的。”<p>　　她不必一再说明，我也可以知道一个唐朝的沙漠游牧民族中的人，不会懂这些的。<p>　　我有点没好气地道：“你生活的那个沙漠，叫‘塔克拉玛干’，那是什么意思，你自然不必他告诉你了。”<p>　　金月亮笑靥如花：“那自然，我当然懂，那意思是‘进去出不来’，真的，进了沙漠，就算能出来，也九死一生了，只有我们生活在沙漠中的人，才摸得清沙漠的喜怒哀乐，可以在沙漠中生存。”<p>　　她用的词汇十分奇特，竟然把沙漠和“喜怒哀乐”联在一起，听得我先是一怔，继而才想到，裴思庆的驼队，在沙漠之中，遇上了那么可怕的风暴，不是恰好遇上了沙漠之怒吗？<p>　　大约花了二小时，杜令的工作已经完成，他抹着手，向我们走了过来：“可以做程了——你们谈得很愉快？”<p>　　白素笑道：“你很幸运，你一定是你们星体上最幸运的人。”<p>　　杜令笑得十分欢畅，和金月亮互望着，一副心满意足的样子。<p>　　我们进了机舱，机舱中有四个相当挤逼的座位，杜令示意他和我坐在驾驶控制台的前排位置，同时，向金月亮发出歉意的一笑。<p>　　我坐了下来之后，约略看了一下那些仪表和控制钮，就不禁叹了一口气：这哪里是一架直升机，简直是一个太空囊。<p>　　杜令先按下了一个掣，前面六幅萤光屏就亮了起来，现出前、后、左、右、上、下的情景——那确然比用肉眼判断好得多了。<p>　　杜令又向我解释着一些性能，他道：“由于动力部分经过改造，它的续航力是一百二十小时，速度达到每小时两百公里。”<p>　　我在起飞之前提出要求：“我将多注意下面的情形，因为我要寻找蓝家峒的所在。”<p>　　杜令做了一个“没有问题”的手势，机身略一晃动，在轧轧的机翼转动声之中，直升机已然起飞，不到十秒钟，已经到了两百公尺的高度。<p>　　杜令又在飞行方向上，把经纬度固定，一下子就可以看出，我们距离目的地的直线距离，是两百三十七公里，也就是说，不到两小时，就可以到达了。<p>　　金月亮十分兴奋，她坐在杜令的后面，不断用手去捧杜令的头，或是抚摸他的面颊，热情如火。<p>　　我有时候，实在觉得她太过分，就警告杜令：“小心驾驶。”<p>　　杜令只是“咕咕”地笑，用一句新文艺的笔法来形容，可以称之为“看来十足是一只幸福的小鸽子”——至于小鸽子为什么会幸福，可以不理。<p>　　从起飞之后不多久，就显示下方，全是连绵不绝的山岭。那六幅萤光屏，可以调节，这时，除了下方之外，已没有必要注意其他方向的情形，所以集中在下方的情形，而且，可以随便缩短距离。<p>　　直升机在大约五千公尺高空飞行，杜令的解释是：“这架直升机，有抗雷达探测的设施，最近，这种技术已被运用在大型的轰炸机上。”<p>　　我和白素都吸了一口气，没有说什么，的确，能避开雷达探测的新技术，才被运用，那种轰炸机，被称为隐形轰炸机，是最新的军事科学。可是杜令却轻而易举地应用在他的直升机上。<p>　　杜令又道：“本来可以不必飞得那么高，可是这一带既然是几个国家的边界，对飞行物体就十分敏感，可以不惊动地面的驻守军队，就不必惊动了，反正要看地面上的情形，十分容易。”<p>　　他已经教会了我很多仪器使用的步骤。确如他所言，这时我们要观察地面的情形，十分容易，在调整焦距这过程之中，我们可以在萤光屏上，看到一条蜿蜒在山间的小路上，有几个人背负着柴枝在行进，虽然看不清他们的脸面，可是也可以从他们的服饰之中，分辨出男女来。<p>　　本来，我想告诉杜令，在这样的边界，全是人迹难到的山区，除了土着之外，多半不会有什么驻军，可以不必如此小心。可是一转念间，想到杜令可能不止来过一次，或许他有经验也说不定，所以就没有说什么，只是改口道：“这直升机的性能好极了。”<p>　　杜令笑了一下：“还有许多可以有的装备，由于在地球上找不到原料，所以没有，不过也够用了。我们回去之后，这直升机送给你们——不过要注意，别给不相干的人看到，尤其是军事间谍，不然，只怕你再无宁日。”<p>　　我吸了一口气，杜令的话，自然大有道理。<p>　　说话之间，直升机一直以相当高的速度向前飞，看下面的情形，山势越来越险恶，可以看到那些森林，几乎密得连獐子也通不过去，这一带是接近热带的雨林植物生长，十分茂密，若是没有这直升机，要在林中披荆斩棘前进，只怕一天也前进不了一公里。<p>　　直升机上显然有着相当完整的电脑指挥的电子设备，离目的距离，有数字显示，等到只有十公里时看到下面有一个山谷，由几条河流，汇成了一个湖泊，在湖泊的旁边，是许多竹子搭成的屋子，这些屋子都搭建在巨大的竹架之上，那是标准的苗砦建筑。<p>　　也可以看到，有不少人在屋子附近的空地上活动，自然那是一个具相当规模的苗寨。<p>　　再向前去，又发现了许多在崇山峻岭之中的苗寨，规模有大有小，从上面鸟瞰，自然看得清楚，若是在地面上，只怕在山中打转，转上一个月，也难以发现一个。<p>　　金月亮十分有兴趣：“哪一个是蓝家峒？那腿上有刺青的小苗女十分美丽？”<p>　　金月亮的女人心态，倒是十分一致，自己是个美女，总会想和所有的美女比较一下。白素道：“在送你们回去之后，我们会在这一带打转，反正这直升机的续航能力十分强，我们看到有苗寨，就停下去问一问，总可以找到蓝家峒的，你是不是有兴趣和我们一起找？”<p>　　金月亮吓了一大跳，十分认真地道：“不！不！我心急去看看他的家乡，究竟是怎样的。”<p>　　金月亮的话才出口，杜令就沉声叫：“到了。”<p>　　他按动了几枚钮掣，一幅萤光屏上，有经纬度的交叉点那是一幅石坪，在峭壁之上，那峭壁究竟有多高，也无法知道，只看到峭壁之下，云雾缭绕。<p>　　而石坪只是在那座峭壁的中间，石坪之上，仍然是拔天而起的峭壁，形势险恶之极，经纬度的交叉点，恰好是在略呈圆形的石坪的中心部分。<p>　　同时，萤光屏的下方，也已现出了一连串的数字——石坪的面积是一千二百三十四平方公尺，石坪的高度。是海拔两千六百二十公尺，石坪上的风速，这时是每秒六点七公尺……<p>　　这一连串立即显示的数字，说明这直升机的设备之好，简直超乎想像之外。<p>　　直升机几乎是垂直下降的，一下子就停到了石坪的中间，舱门打开，我们四人，一起离开了直升机，站到了那石坪之上。<p>　　我不知杜令这个外星人，和金月亮这个唐朝再生人有什么感觉，我和白素的感觉是一样的，我们自然而然，紧握着手，屏住了气息，好一会，才呼出一口气来。<p>　　景色实在太离奇了！<p>　　在我们仰头可以看到的峭壁上，也有云带缭绕，那座峭壁，只怕也超过一千公尺，并不是光秃的峭壁，而是长满了大树和藤蔓，有一群猿猴，在腾来跃去。<p>　　天风荡荡，吹上身来，令人心旷神怡，极目看去，山峦起伏，有的陷在一片云海之中，只露出一个峰尖，有的天色清朗，整座山峰呈现眼前，还可以看到山峰下闪光的河水。<p>　　身历其境，所得的感觉，和在萤光屏上所见，又大不相同，气魄磅礴，无可比拟，显得人渺小之极，在这样的境地之中，如果忽然看到有几个神仙，或御风，或驾云，冉冉而来，一定不会惊奇，因为这里本来就是神仙的境界！<p>　　我们贪婪地欣赏着，过了好久，才听得金月亮叫了一句：“这里的景色真……好看。”<p>　　杜令这外星人，无耻之极，他居然不怕肉麻地拍金月亮的马屁：“我倒觉得你的家乡，那一大片沙漠，更加惊心动魄！”<p>　　我和白素相视而笑，当你喜欢一个人的时候，连他的一切缺点，都是好的，杜令外星人先生的心态，这时，就是这样。<p>　　这时，我很有些感慨：“你看这里的景色，别说地球小，它有沙漠，有大海，也有山峦，变化无穷，实在是一个很可爱的星球！”<p>　　我在感慨，白素大有同感地点头，我们全是地球人，对地球自然有深厚的感情。杜令却又趁机道：“当然，正因为地球这样美丽，所以才会有那样的美女。”<p>　　听他讲的话，像是把白素也包括在内，可是看他的神情，目光只在金月亮的身上打转。我忽然又想起，地球虽然美丽，可是地球人的历史和行为，却殊不美丽，心中又不禁长叹一声——环境很容易影响人的思绪，这时由于我在这样奇特的环境之中，所以思潮起伏，无法控制。<p>　　杜令伸手向那座峭壁一指：“在那里！”<p>　　这时，正是正午时分，阳光普照，略有一层薄雾，天色十分明媚，那峭壁上的林木和藤蔓，以及不知什么名堂的山花，把整座峭壁点缀得色彩缤纷，十分绚丽。我由衷地道：“你的同类真会选择，找了这样一个风景绝佳的好所在！”<p>　　杜令笑了起来：“只怕是他们在上空，刚好探测到这个平整的石坪，可供飞行工具降落之用，所以才选择了这里的！”<p>　　杜令的回答，本来十分合理，可是我听了之后，一下子就觉得事情有说不出来的不对劲，简直是大大地不对劲，可是一时之间，又不能立刻感到破绽是在什么地方——更令我吃惊的是，白素显然和我有同样的感觉，这一点，我可以在她的神态上肯定，就像她知道我正在想什么一样。<p>　　我们互望了一眼，都没有说什么，杜令并没有感到他的话，已引起了我们有十分难以明白的想法，他仍然指着峭壁：“请跟我来！”<p>　　我一面仍然在迅速转着念，一面漫声应道：“据我所知，至少有三个以上的外星人基地，是在山洞之中的，其中有一个，甚至在海底的一个大岩洞之中。”<p>　　杜令随口应道：“利用大山洞作基地最现成，外星人来到地球，难道还大兴土木吗？自然以不引起地球人的注意为上！”<p>　　他这样说了之后，我还没有联想到什么，可是他却补充了一句：“而且，外星人来得早，要造建筑物，也没有这个建造水平！”<p>　　他这句补充，陡然之间，使我捕捉到了一些什么。这时，他走在前面，金月亮自然在他的身边，我和白素并肩跟在后面。<p>　　我们距离峭壁，大约有六七十公尺。<p>　　白素先道：“地球人有很高的建筑能力，中国的秦始皇宫，埃及的金字塔，都是例证。”<p>　　杜令发出了不置可否的“嘿”地一下声响，就在那一刹间，我豁然开朗，想到了不对劲在什么地方了，我立时道：“你刚才提及你的同类，选择这里作为基地，多半是由于这个石坪适宜飞行工具的降落，请问，他们的飞行工具是从哪里来的？那时，必然没有一架直升机，可以供他们作改装之用！”<p>　　一听得我发出了这样的一个问题，杜令停了下来，过了一会，才转过身来：“有没有可供改装，都不成问题，他们可以就在地球上提炼金属，自己制造一架——我一个人，如果不是为了贪方便的话，也有这个能力！”<p>　　我和白素握着手，两人都感到对方的手心有点冷，因为我们下一个问题，会令得杜令相当难以回答。这个问题，白素抢先一步，提了出来：“你的记忆来到了地球，可以影响勒曼医院的一个医生，替你制造一个身体，你的同类来的时候，必然没有勒曼医院，难道他们也可以建造一个勒曼医院？”<p>　　白素的问题才问到一半，杜令的面色就变了一变。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_10'>第八十四卷 拼命 第八章 地球人为什么不会拼命?</b><p>");

document.write ('　　金月亮并不知道我们的问题有什么严重性，只是笑着，倒在杜令的身边。<p>　　杜令先吞了一口口水，才道：“是的，他们采取了一个十分直接的方法，‘借用’了地球人的身体。”<p>　　他在作了这样直接的回答之后，我们之间，有一个短暂时间的沉默。<p>　　然后，我才一字一顿地道：“那一次来了多少人？六十多个？那也就是说，你的同类，上一次来到地球的时候，杀了六十多个地球人。”<p>　　杜令笑了一下，令到我生气的是，他的笑容，在我这样严厉的指责之下，竟然显得十分轻佻。他点头：“可以这样说，那六十几个人的身体被借用，他们原来的生命，自然不能得到保留。”<p>　　我和白素，同时发出了一下极其不满的闷哼声，杜令长叹一声：“有必要在这种小事上纠缠不清吗？”<p>　　我厉声道：“十分有必要，那也不是小事。”<p>　　白素没有我那么激动，可是她也道：“外星人攫取了地球人的生命。”<p>　　杜令望着我们，看来他也明白了这个问题，我们看得十分重，可是他的神情，还是令我们生气——他竟然耸了耸肩；一般来说，人只有在表示事情没有什么大不了时，才有这样的动作。<p>　　我指着他，进一步指责：“说他们是外星侵略者，不算过分吧，并不如你所说的那样，外星人觉得地球不值得侵略。”我在这样说了之后，还连声冷笑，以表示慨愤。<p>　　我和白素的心意都是一样的，不论杜令和他的同类生命的形式如何进步、智慧是如何高，都没有权随便取走地球人的生命，这是一个原则问题，地球人不是可以随便供杀害的卑贱生命。<p>　　杜令如果在这种行为上没有令人满意的解释，我和白素也决定不会帮助他和金月亮回去。<p>　　当时，我认为杜令根本不可能有令我们满意的解释，所以我已经认定了我们之间，会出现僵局。同时，我也准备了杜令会以进步和落后，来作诡辩，那我就会给他迎头痛击。<p>　　进步的一方，随便杀戮落后的一方，那是人类的丑恶行为之一，如白种移民在美洲杀戮印地安人、白种人在非洲杀害黑人，等等，都是应该受到谴责的人类行为。如果杜令和他的同类，也有同样的行为，那么，他们也不能称为进步。<p>　　我和白素，都以为我们的责问，杜令必然会十分惶恐，要好好回答。可是，杜令却皱起了眉，一副不耐烦的神情，他说的话，更是令人气愤，他竟然道：“两位真会无事生非，那是很久之前的事了，老提它干什么？”<p>　　我用力一挥手：“不行，这是一个原则问题——”<p>　　接着，我就把我刚才想到的说了出来，最后的结论是：“看来你们也不是那么高尚，一样有地球人的卑鄙行为，五十步笑百步。”<p>　　杜令在刹那之间，涨红了脸，有十分恼怒的神情，我自然不会怕他，仍然用十分严厉的目光盯着他。他深深地吸了一口气，忽然又摇了摇头，神情也变得无可奈何：“好，你想知道，我就告诉你，详详细细告诉你。”<p>　　我昂然道：“好，越详细越好，我们有的是时间。”<p>　　说着，我拉了拉白素，走开几步，在一块凸起的石头上，坐了下来，双手抱膝，望着杜令，等他“详细说”。<p>　　杜令来回走着，金月亮焦急地问：“发生了什么事？你们在争执什么啊？”<p>　　杜令破例以相当严峻的声音道：“你不懂的，他们也不懂——要怎么才能令他们懂呢？”<p>　　我冷笑道：“以阁下的智慧，应该十分容易。”<p>　　老实说，当时我对杜令的观感，坏到了十分。从他提出要借我们的身体开始，我就觉得他根本不相信我们——根本不相信地球人。<p>　　可是他又非要我们的帮助不可，我觉得他从头到尾，都在利用我们。<p>　　杜令望向我：“好，就从若干年前说起——若干年前，一群我的同类，以记忆组的方式，作宇宙的航行，地球本来，完全不是他们的目标。可是，当他们经过地球的时候，却感应到了一股强烈的……脑电波——”<p>　　他说到这里，略停了一停，望向我，我作了一个手势，表示明白。<p>　　杜令继续道：“他们都感到十分奇怪，因为只有十分高级智慧的生命，才会有那么强烈的脑电波发射，而且，他们感应到了，那是一种在十分危急状态之下所发出来的一种求救讯号。”<p>　　杜令说到这里，又停了一停，补充说：“他们在回去之后，曾对他们的宇宙之旅，在地球上停留的原因，作出了十分详细的报告，所以，我们星体上的人，都知道这一段事的经过。”<p>　　我仍然以冷笑来回应，因为至此为止，杜令并没有作出令人满意的解释。<p>　　杜令又道：“在这种意外的情形下，他们断定：这个星体上，有十分高级的生物，而且，这种生物，正处于一种十分危急的情形之下，所以，他们就决定到地球来，看看是不是可给予什么帮助。”<p>　　我又想出言讥讽几句，可是还没有开口，白素就拉了拉我的手，示意我别出声，我就忍住了没有说什么。<p>　　杜令在继续道：“他们到了地球，找到了那股强大的脑电波的来源，才知道事情与他们的预料，有相当程度的出入。”<p>　　杜令说到这里，咽了一口口水，又吸了一口气：“确然有地球上的高级生物，处于生死存亡的危急关头，所以才有表示了求救讯号的脑电波传了出来。可是，却不是单一的一个，而是许多许多个——地球人单一的一个的脑电波，非常微弱，许多许多加在一起，才强大到可以使经过地球的，我的同类感应得到。”<p>　　我冷笑：“说来说去，你还是想说明地球人落后，我已经说得很明白——你们再进步，地球人再落后，你们也无权取走地球人的生命。”<p>　　当我说完了之后，白素却问了一个问题：“许多许多人？究竟是多少？”<p>　　我在奇怪白素何以要这样问的时候，杜令已有了答案：“接近五十万人。”<p>　　听到这里，我实在忍无可忍，霍地站了起来，准备用最严厉的话，责斥他胡言乱语，可是白素却十分用力地拉了我一下。她用的力道是如此之大，几乎使我站立不稳。我十分恼怒，白素道：“听他说下去。”<p>　　我大声道：“有什么好听的，一派胡言，接近五十万人，若不是同时受到了死亡的威胁，怎会结合成强大的脑电波？在什么情形之下，才会有这种情形出现？”<p>　　白素还是道：“听他说下去。”<p>　　我在白素的语音之中，听出她心情正处于十分悲哀的情况之中，我不禁呆了一呆，向她望去，只见她的目光也十分悲哀，我连忙握紧了她的手。<p>　　这时候，杜令的声音在我身边响起：“接近五十万人，正遭到同类的屠杀，有的被驱进了大土坑中，石块和泥土如暴雨而下，把他们活活的掩埋，有的被含碳量十分高，只掌握了铁金属初步提炼技术的一些兵器所斩杀，那是一场大屠杀，在同时进行，所以才形成了脑电波的大结合，使我的同类感应到了。”<p>　　杜令这一段话出口，我僵立着，不再出声。<p>　　杜令的声音，转来十分平静——当然，那是发生在地球上的事，和他这个外星人一点也没有关系，他继续叙述：“这种情形，把他们吓呆了，他们全然不知道发生了什么事，他们于是决定，留下来一个时期，研究这个星球上虽然智慧很低，但总算是有智慧的生物的行为。为了方便行动，他们就借用了当时被屠杀的大批人之中，六十多个人的身体。”<p>　　我和白素半句话也没有，双手紧紧互握在一起，望着杜令。这时，我一点也不觉得杜令的神情和动作轻视，反倒觉得他和我们一样，也感到深切的悲哀。<p>　　他只停了一两秒钟：“这六十几个人，就算身体不被借用，他们必然和其他的四十几万人一样，生命决不能得到延续。我不认为我的同类的决定是一种卑鄙的行为，卫先生，你还坚持你的指责吗？”<p>　　情形会是这样子，实在是我绝想不到的。<p>　　我没有回答杜令的这个问题。<p>　　杜令道：“我的同类，在回来之后，作出了这样的报告，也预料我们不会相信会有这样的事发生，所以他们把这件事的一切背景，尽可能弄明白。他们查明白了，那些被屠杀的，属于一场战争的失败者，胜利者的领导者，下令杀戮，这个领导者的名字是白起。”<p>　　不必等杜令讲出“白起”这个名字来，我也早知道了他说的是那一件事了。白素一定比我早想到，所以才一再要我听杜令说下去。<p>　　这件事，发生在公元前两百六十年，白起是秦国的大将军；长平之战大胜赵军，坑杀俘虏四十多万人。<p>　　这是在中国历史上有明文记载的事。<p>　　四十多万人，有的被驱入土坑之中活埋，有的被初步炼铁术铸成的兵器砍杀，集中在同一时间进行，数以十万计的被害人的求救脑电波，形成了一股讯号，被经过的外星人感应到，把他们引到了地球。<p>　　事情就是这样。<p>　　在这样的事情中，能责怪外星人借用了六十多个地球人的身体吗？就算他们不借用，那六十多个人，也必然无法幸免。<p>　　坑杀降卒四十多万人。<p>　　我和白素的身子，不由自主在发颤。<p>　　杜令望着我们：“我不明白你们为什么感到了这样的震惊，四十多万人算什么？历史上的中国唐朝——”<p>　　他指了指金月亮：“是她生存的年代，你们感到骄傲的年代，称为盛唐，到现在，你们还自称唐人。可是就在那个时代，一场持续十年的战乱，使人口灭绝了三分之二，从四千多万人，减少到了不够两千万人，死亡的接近二十万人。”<p>　　我和白素互望了一眼，唐朝的“安史之乱”，也是历史上有明文记载的。<p>　　杜令忽然作了一个十分古怪的神情：“一直到最近，也还有数以千万计人命伤亡的事件，两位总不至于不知道吧？也超过了三千万。”<p>　　我无力地挥着手，摇摇晃晃站了起来，感到了精神上的彻底崩溃和失败。<p>　　在我的眼前，还耀着不少金星，在那些金星之中，我彷佛看到了一连串的文字，那么优美的文字，可是却记述着那么丑恶的事。<p>　　“史记白起传：秦军射杀赵恬，恬军败卒四十万人，降武安君，武安君计白，前秦已拔上党，上党民不乐为秦而归赵。赵卒反覆，非尽杀之恐为乱，乃挟诈而尽坑杀之，遗其小者二百四十人归赵。前后斩首虏四十五万人，赵人大震。”<p>　　在这四十五万人被“挟诈”而“坑杀”的时候，他们处于生死存亡关头的“求救讯号”，自然强烈之至，这其间，不知有多少血泪，多少号哭。<p>　　杜令的问题，其实早有了答案，他们同类的行为，一点也算不了什么。<p>　　在这四十五万降卒被屠杀的时候，人类还处于“炼铁技术的初级阶段”。后来，人类的科学技术进步了，就有两次大战死亡的三千万人，就有数以百万计的犹太人死在集中营，就有数以千万计的中国人死于“文化大革命”的各种武斗中。<p>　　外星人借用了六十多个必死无疑的地球人的尸体，算得了什么呢？<p>　　当我想及这一切的时候，我更有站不稳的感觉，白素看出了我情形不对头，就连忙站起来想扶我，可是她自己的情形，也好不到哪里去，在她扶住我的时候，事实上我们是互相扶持着，所以才不致于跌倒。<p>　　杜令的声音，在我们听来，显得十分飘忽，他在说着：“那六十几个人的身体，一定还很好地保存在里面，虽然保存了身体，一点意义也没有，但是比起他们的同类来，也没有太大的不幸。”<p>　　我和白素仍然不出声，我只是作了一个手势，想阻止杜令继续说下去。可是杜令不知是真的未曾注意还是故意不注意，他在继续说着：“借用身体所发生的死亡，对他们来说，一点痛苦也没有，比起遭到活埋和被刀枪所杀来，好了不知多少。”<p>　　我喉间发出了一阵“格格”声，总算迸出了两个字来：“够了。”<p>　　杜令却仍然在继续：“被杀的四十五万人全是壮丁，他们每个人都有家庭，或老或少，为了死难者在号哭哀痛的人，数以百万计，被借用了身体的六十多人，我的同类找到了他们的家人，给了适当的照顾，他们有相当详细的记录，唉，那时候……地球上，地球人的生命……简直有违生物的根本原则。”<p>　　我瞪着眼，望定了杜令，他在侃侃而谈，我却只有乾喘气的份儿。<p>　　他又道：“吸引了我的同类，要留在地球上研究的原因是，宇宙之间，任阿生物，都努力争取生存的机会。当生存的机会遭到威胁时，会拼尽自己的力量，以求继续生存。可是地球人却违反了这个原则，明知非死不可，反正是死了，怎么没有人起来拼命？四十五万人若是抱必死的决心起来拼命，至少有十分之一，可以有继续生存的机会，明知必死的人，为什么连拼命的勇气也丧失了？”<p>　　杜令问得十分正经，显然他十分想知道这个答案。也显然，他的同类，虽然在地球上进行了长时间的研究，可是对于这个问题，还是没有答案。<p>　　我自然也答不上来——我根本出不了声，当然更无法有回答。<p>　　白素在这时叹了一声：“历史上对这种事的记载，有‘挟诈而尽坑杀之’的记述，挟诈，就是白起这个武安君，曾用了欺诈的手段，使得降卒以为自己不必死，这才不奋起反抗的。”<p>　　杜令摇着头：“这不成理由，人类历史上许多大屠杀行为，都没有人拼死以抗，如果一开始，就拼死以抗，这种事情，必然不能延续几千年之久。”<p>　　白素也不禁哑口无言，过了片刻，她才道：“千古艰难惟一死，虽然也有一些拼死豁命的烈士，但是对普通人来说，都希望在忍辱苟生的情形下，事情会有转机，这或许是……地球人的特性？”<p>　　白素的声音，迷惘之至，她一面说，杜令一面摇着头，他望着我们，忽然道：“两位的脸色怎么那么难看？对不起，触及了……一些两位不愿深思的问题？是你们逼我……对我同类的行为作出解释的。”<p>　　我和白素都苦笑，我声音微弱：“没有什么，我们很快就会恢复正常的。”<p>　　杜令又向金月亮望去，金月亮一直没有出声，只是神情骇然。杜令柔声问她：“你想到了什么？”<p>　　金月亮深深吸了一口气：“在沙漠上，匈奴大盗有时俘虏了敌人，会令俘虏在沙漠中四散奔逃，他就纵马追杀，我眼见过一次，有超过一百人，匈奴大盗一声令下，人人都竭力奔逃，竟没有一个人找匈奴拼命的，结果，长刀霍霍，一百多人无一逃得出去。”<p>　　杜令骇然，指着金月亮：“你竟保留了那么可怕的记忆在脑中。”<p>　　金月亮神情感慨：“每一个人都在想的是：我可以逃得出去的，别人死了，和我无关，所以人人都只顾尽力逃，而没有人找匈奴大盗拼命。如果这一百多人齐心，一齐发难，匈奴大盗至多杀死他们二三十人。可是，谁肯做这二三十人呢？”<p>　　没想到金月亮的话，倒在某种程度上回答了杜令的这个问题。<p>　　我缓过了气来：“所以，地球人并没有违背生命的原则，只是对维持生命继续存在的方式，运用不当。只想到逃走，没想到拼命。”<p>　　后来，我和温宝裕他们，谈起和杜令的这一大段对话，他们也都神情黯然。人类历史上，从古到今，从中到外，有许多只要奋起一拼，就可以成功的机会，但就是太少人有这股勇气和拼劲，所以错失了机会，而最令人痛心的是，没有奋起一拼，结果仍然是丧失性命。<p>　　要结束人类行为中最丑恶的一面，就必须使丑恶的行为不断受到打击。若是人人不甘心做奴隶，对付强势抱拼命的决心，强势决难得逞，自然会绝迹。<p>　　当然，那只是一种希望，人性之中有太多的儒弱和屈服，太少的拼命决心。<p>　　这是后话，当时，我和白素，好一会才缓过气来，太阳已经西斜了，我们竟需要超过两小时的时间，情绪才能回复正常，可知所受的打击之大。<p>　　杜令看到我们渐渐回复了正常，他绝口不提刚才我们讨论到的话题，指着峭壁，徵求我们的同意：“我们继续进行？”<p>　　我和白素一起点头，杜令又道：“等一会，两位所要进行的操作程序，要求操作者精神高度集中，请两位不要再想刚才的事。”<p>　　我苦笑了一下：“放心，这种……类似的打击，我们不是第一次经受了。每当和异星朋友在一起的时候，总有机会要接受一些十分残忍的事实。”<p>　　杜令没有说什么，又和金月亮手挽手向前走去，我和白素跟在后面——下了直升机之后，我们就是以这样的次序走向峭壁的，忽然之间，有了那样的一场讨论，竟延误了两个多小时，这自然是在事先所料不到的。<p>　　不一会，已来到了峭壁的面前，杜令陡然扬起手来，作了一个停止的手势，同时，发出了一下惊呼声。<p>　　我和白素，也立时看出有点不对。<p>　　杜令停止的地方，前面有一道大约一公尺宽的石缝，可以推测，走进这个石缝，就可以到达基地。石缝的上面和两旁，长满了藤蔓，这时，有不少野藤，断落在地上，这些野藤，本来可能是遮住了石缝的。<p>　　野藤都有手臂般粗细，这类植物的生命力极强，又坚韧无比，决不会无缘无故断下来的，何况杜令一俯身，拾起了一股野藤，可以看到断口处十分整齐，一望而知是被什么利器砍断的。<p>　　由于野藤的生命力强，砍下一段来，稍有水土，就能存活，所以也看不出是什么时候砍下来的。<p>　　杜令拿着野藤，满脸疑惑地向我望来。判断这种事，我的能力比他强，我立时道：“有人来过，可能在最近，有人进过这石缝。”<p>　　杜令本来也猜到了这一点，可是他又不愿意承认，这时听我说得如此肯定，他俊脸煞白，一时之间，说不出话来。我也不禁吃了一惊：“里面没有什么防备？有人进去过，就会造成破坏？”<p>　　杜令的声音有点发顿：“很……难说，这里的地方隐秘之极，再也想不到会有人来。”<p>　　白素比较镇定：“在这里乾着急没有用，快进去看看，就知道情形怎样了！”<p>　　金月亮也知道有了变故，神情惶急地抓住了杜令的手，杜令一马当先，从石缝中走了进去，我让白素走在前面，我留在最后。<p>　　才一走进去时，有一股阴森之气，扑面而来，也十分黑暗。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_11'>第八十四卷 拼命 第九章 宇宙定位仪不见了</b><p>");

document.write ('　　我才走出了三四步，前面就亮起了十分柔和的光芒。杜令在前面解释：“我着亮光源。”<p>　　那石缝大约有二十公尺深，尽头处，看来像是一扇门，但走近了，看得出只是一块大小不相称的金属片，随便放在那里，略作阻隔，光亮是从金属片后面透出来的，金属片和石缝之间的空间，足可容一个人，不必移动金属片，而自由出入。<p>　　我说了一句：“这算是什么？是一扇门？”<p>　　杜令急速地喘着气，他的喘气声，在石缝之中，甚至响起了回音。<p>　　他没有回应我的话，来到了金属片之前，一伸手，就推倒了金属片。<p>　　我们眼前，豁然开朗，看到了一个相当大的山洞，足有一个篮球场大——这是一种十分意外的情形：知道会有一个空间，但是却想不到空间会如此之大。<p>　　而在这个大空间的情形，也十分奇特，它被分割成了许多小空间，一种透明的罩子，每一个大抵和如今流行的航行货柜箱差不多大小，所以，也可以说是一间一间透明间隔的“房间”。<p>　　我曾进入过不少类似的地方，规模最大的一个，在海底，至今还有我认识的一个苏联将军，巴曼少将，留在那里研究外星人留下来的资料，可是像这样，把一个大空间，分隔成若干“房间”的情形，还是第一次看到。<p>　　一眼望去，透明的房间约有十来间，其中最惹人注目的一间，自然是在“房间”中挤着许多人的那一间——不能说是人，只好说是人的身体，自然，那就是若干年之前，被借用了的地球人的身体，这些身体被十分好地保存着，而和他们同时代的人，早已化为尘土了。<p>　　我和白素，都自然而然，走到了那间“房间”之前，注视着房间中的那些人，他们看来，和常人无异，身上穿着粗布的衣服，那正是当时人的服饰，他们的神情，看来也十分平静，看起来，有点像精美之极的蜡像。<p>　　当然，这些人在他们的身体一被“借用”以后，已经算是死亡了，所以他们的神情，也不是他们原来的神情了。<p>　　真十分难以想像，他们原来，面对屠杀的时候，神情定什么样的悲苦。<p>　　我和白素，一进来就被这房间中的那些人所吸引，那是十分自然的事，因为在房间中的那些人，是我们的同类，甚至是同种的。<p>　　所以，在那一段短暂的时间之中，我们没有注意到金月亮和杜令的行动，在我们神思恍惚时，突然听到了金月亮的一下惊呼声。<p>　　她在叫着：“你怎么了？”<p>　　这一下叫唤，把我们的注意力吸引了过去，我们看到，杜令和金月亮，在离我们不远处的一间“房间”之前，伸手按住了透明的“墙”，面色十分难看，神情惊恐莫名，身子甚至在发着抖。<p>　　在这里，需要补充一下的是，在这个大山洞之中的十多间“透明房间”，除了其中的一间，作为贮放那六十多个人的身体之用外，其余的房间之中，全是各种各样不知名的仪器。<p>　　杜令的同类，来到地球的时候，只是一组记忆，连一个细胞也带不来，所有的装备仪器，自然是他们利用了地球上的资源来制造的。<p>　　看来，他们十分善于利用不知什么原料，来制造这透明的物体——人造玻璃。金月亮就曾被一整块的有机玻璃嵌在其中。<p>　　在山洞中的透明房间，我估计“墙”的厚度，大约是五公分左右——由于透明度十分高，所以相当难估计。<p>　　这时，杜令扶着的那“房间”，也是一样，里面是一具看来十分复杂的仪器，杜令正盯着这具看来像是一辆跑车的车厢，有着座位的仪器在看。而当金月亮叫出了那一句话之后，杜令突然发出了一下又是惶急、又是愤怒的叫声，重重一击，打在透明的“墙”上——他虽然是异星人，可是对一些事情的反应，却和地球人无异。他这时的行动，表示他发现了有什么地方，十分不对头，所以正在又惊又怒！<p>　　他在重重打了一拳之后，转头向我们望来，确然是一副又惊又怒的神情，但是却又有几分不可置信的神情！<p>　　在这里，又需要补充一下——由于一进山洞，发生的一切事太多，所以在叙述之中，要不断补充，那十多间房间，我在第一眼看到他们的时候，用“罩子”来形容它们，是因为它们虽然大小如房间，但事实上只是一个大罩子，因为它并没有门和窗，是密封的。<p>　　自然，我知道杜令必然有方法可以接触房间中的东西，但至少我一时之间，想不出那是什么方法。<p>　　这时，一看到杜令的情形，我和白素都呆了一呆，我们自然都不知发生了什么事，金月亮已代我们问了，所以我们也不必再问。<p>　　杜令也不等我们发问，就叫了起来：“怎么可能？怎么可能？”<p>　　他在这样说的时候，伸手指着那房间中的那具仪器，声音听来十分尖利，可知他的心中，十分发急。<p>　　白素先问：“有什么不对？”<p>　　杜令陡然吞下了一口口水，声音听来，更是难听：“不见了一样……十分重要的东西……那是宇宙定位仪，靠它来决定宇宙航行的方位，没有了这仪器，我们就无法回去——”<p>　　他说到后来，声音更是十分凄厉，再加上金月亮在一旁发出的惊呼声，一时之间，在山洞之中，叫起了阵阵回音，恍若世界末日之将临。<p>　　我和白素一时之间，都无法想像在这样隐蔽的一个山洞之中，一个透明房间之内的一个仪器，是如何会失踪的，所以根本无法说什么。<p>　　杜令又是吃惊，又是恼怒，又重重在透明墙上，踢了一脚，叫嚷着：“那东西看起来，只不过是一只会发光的透明球，谁会拿了去？单独地把宇宙定位仪拿走，又有什么用处？”<p>　　本来，看了他那种焦急的神情，也十分令人同情。可是他在愤怒地说这番话的时候，却双眼直勾勾地瞪着我和白素！这种神情十分可恶，倒像是我们拿走了他的宇宙定位仪一样。<p>　　若不是金月亮双手抓住了杜令的手臂，焦急得发抖的可怜相，我已忍不住要口出恶言了。<p>　　我强忍了一口气，只是问：“不见了……东西，我们有嫌疑？”<p>　　杜令用力一挥手，以表示他心中的愤慨，仍然瞪着我们，口唇掀动，可是没有出声，显然是他想说什么，而又没有说出来。<p>　　白素叹了一声：“你是不是想说，这又是地球人的愚昧行为之一？我们作为地球人，也需要负责？”<p>　　杜令虽然没有说什么，可是他那一副神情，却表示他心中正这么想，这就有点叫人受不了。我闷哼了一声：“怎见得一定是地球人所为，不是你的同类的作为？”<p>　　我一面说，一面已走向前去，我用手拍打着那透明墙，发出拍拍的声响：“我就不知道如何可以弄开这些罩子，别人也未必会。”<p>　　杜令瞪了我一眼，仍然什么话也不说，只是双手按住了“墙”，向上一提，想不到那罩子看来大，可是却十分轻，一提之下，竟然被他抬起了五十公分上下，任何人都可在被提起的空隙中钻进去。<p>　　杜令的动作，作用十分明显，任何人，只要稍为注意一下，就可以知道怎么进去，把那个宇宙定位仪拿走。<p>　　杜令一定十分气愤，所以他在把“罩子”提起来之后，略停了一停，又用力一掀，把整个罩子都掀翻，倒向一边，他踏前一步，指着仪器上的一个半圆形的凹槽：“定位仪本来就在这上面的。”<p>　　我想起了刚才在石缝外，看到断了的山藤，显然是有人曾进来过，这里的地形，虽然险峻，但是久居在山区的人，擅于攀山越岭，也不是绝无可能进入这里。<p>　　我和白素同时想到了这点，互望了一眼。这时，杜令的神情，沮丧之极，双手抱着头，蹲了下来，金月亮则抱住了他，把俏脸贴在他的背上，睁着一双无神的大眼睛，一副彷徨无依的神情。<p>　　我想说几句话，安慰他们一下，例如“恩恩爱爱在地球上过日子也很不错”之类，由于考虑到不会有什么作用，所以才没有立即说出口。<p>　　白素这时已道：“你大可不必沮丧，反正所有的仪器，全是凭你们的技能，在地球上就地取材，制造出来的，你大可以再制造一个。”<p>　　杜令抬起头来，神情苦涩：“我没有这个技能——由于需要记忆的知识太多，我们也都是分类来记忆的。”<p>　　白素发出了一下低呼声，又道：“你不能发一个讯息回去，请派一个有这样知识的同类来？”<p>　　杜令又缓缓摇了摇头：“不能，如果可以通讯，我还会着急吗？”<p>　　白素看来虽然很温柔，但是她却有锲而不舍的精神：“那你也不必难过，东西原来在这里，现在不在了，一定是有人进来拿走了，可以设法把它找回来。”<p>　　杜令怔了一怔，眼珠转动着，显然他是在计算把东西找回来的可能性。<p>　　同时，我也在计算着，那令我苦笑：把东西找回来的机会，实在太渺茫了。<p>　　根本不知道是谁拿走的，是什么时候拿走的，在这种穷山恶水的地方，人烟不见，上哪儿去追查？<p>　　杜令想到的结论，显然与我一致，所以他也缓缓摇了摇头，不过，他总算慢慢站直了身子，金月亮仍然紧靠着他，身子发抖——她十分壮健，可是这时，都一样叫人感到她楚楚可怜。杜令伸手，在脸上重重抹了一下，他走近那具仪器，伸手在一块平面的金属板上，触摸了几下——金属板上并没有什么按掣，但是他的动作，却像是触动了一些按掣。<p>　　然后，他凝神了片刻，才问我们：“可看到有什么强烈的光线？”<p>　　我摇了摇头，甚至不知道他这样问，是什么意思。<p>　　杜令道：“刚才我发动了一些……能源，如果定位仪在，就会发出十分强烈的光线。”<p>　　我听了之后。心中一动：“强烈到什么程度？”<p>　　杜令想了一想：“那要看距离多远，如果就在它原来的位置上，它发出的强光，会令人在十分之一秒之中，眼部组织受到破坏而变盲。”<p>　　我吃了一惊，不由自主，揉了揉眼，杜令忙道：“自然我会一早教你们保护眼睛的措施，如今东西也不在了，还有什么好说的？”<p>　　金月亮在这时候，终于忍不住，而呜咽了起来，我本来已想到了一些头绪，可是给她一哭，思绪又乱了起来，所以我喝了一声：“别哭。”随着我的呼喝声，白素已问出了我心中想问的话：“你在这里操纵，可以令定位仪发光的有效距离是多少？”<p>　　杜令抬起了头：“极远——定位仪的作用，是利用直线进行的光束，来确定各个星体的位置，在一千公里之内，它都会由于我这里的操作而发光，自然，距离越远，光线越弱。”<p>　　我和白素又互望了一眼，这时，我们都有了同样的主意。杜令用疑惑的眼光望向我们。我道：“如果在一百公里左右的范围呢？”<p>　　杜令吸了一口气，他也明白了：“发出的光芒仍然十分强烈，晚上在空中可以发现。你的意思是，到了晚上，利用直升机去寻找？”<p>　　我点头：“是，你操作仪器，由我们去寻找，我相信能够上得了这样的悬崖绝壁，来到这里的，一定是山居的苗人，不可能是外地来的——除非是来自更远的外星人。所以那东西，一定在不远处，晚上会有光发出来，可以被发现。”<p>　　金月亮也睁大了眼，望着我，听我说着，她忽然问了一句：“怎么区别……这光亮和灯光呢？”<p>　　我哈哈笑了起来：“照我看，这里的照明方法，和一千多年之前，不会有什么分别，所发出的光，决不会有如此强烈。”<p>　　杜令神情苦涩，仍然有点愤怒：“希望没有遭到破坏，唉，离开了整副仪器，这定位仪一点用处也没有，真不知道拿走的人要来作什么？”<p>　　白素叹了一声：“一个会发光的球体，对于不知道它是什么东西的人来说，也是一个十分有吸引力的物体，有人偶然走进来，发觉，拿走了，也是十分自然的事。”<p>　　杜令欲语又止，看他的神情，想说而又没有说出来的话，绝不会是对地球人行为的恭维。所以我也不再去追问他，因为同时，我又想起了那一批曾到过地球，误把万里长城当作是指引降落的指标，所以降落在长城的一端临洮的外星人，他们本身的星体上，根本没有偷窃、不告而取的这种行为，所以他们根本不懂得锁和钥匙是什么东西。<p>　　星际之间，由于行为的不同，在甲星球上是最简单的东西，到了乙星球上，就可以变成是闻所未闻、最最奇怪的东西。<p>　　白素也注意到了杜令的这种神情，她淡淡地道：“看来你虽然喜欢地球上的美女，但是对地球上的一切，并不满意。”<p>　　杜令脱口道：“岂止不满意，简直是——”<p>　　他陡然停了下来——没有说出口的话，显而易见，多半是“反感之极”！这次，连金月亮也感觉到了杜令的这种“外星优越”，她皱着眉：“包括我在内？”<p>　　杜令狡狯地笑了一下，伸手在金月亮的额头上，指了一指：“我对地球人的行为，有一定程度的了解，所以在你的记忆中，已经剔除了一些不堪的记忆，不然，你到了我们的星体，也无法生存。”<p>　　我看杜令多半还做了别的手脚，类似“落了降头”，所以令得金月亮这个沙漠上的野女人，对他服贴之极，听了他的话之后，绝无异议，只是望着他甜甜地笑。<p>　　白素叹了一声：“地球人的行为是多方面的，像我们曾讨论过的，为什么没有人拼命，只是顺从暴虐，也不是绝对的，历史上有很多拼命，推翻暴虐的事例，你应该知道这一点。”<p>　　话题又回到了那个题目上，杜令侧着头，想了一会，才道：“确然是，地球人个个性格不同，行为不一，没有划一的标准。”<p>　　我大声喝了一声采：“这才是地球人的大特色，这样生活才多姿多采，要是人人都一样，那样岂不是成了一个机械人星球了。”<p>　　白素有点奇怪地望向我：“你也别打肿脸充胖子了，许多被公认的原则，尚且有许多人公然破坏和不遵守，这种多姿多采，还是不要的好。只是地球人既然生来是这样，也看不出有什么改变的法子，那也是无可奈何之事。”<p>　　杜令再度欲言又止，不过这次，他把话说了出来：“其实，要改变生命密码，不是难事，通过很简单的生化工程，就可以达到目的。”<p>　　他说得轻松，可是我和白素听了，都不禁感到了一股寒意，我叫了起来：“把每一个人都变得一样？这……太可怕了。”<p>　　杜令用不解的神情望着我，又不经意地向金月亮瞄了一眼——那使我知道，我刚才想的没有错，他确然曾在金月亮的身上做了些手脚，自然就是略为改变了一下她原来遗传的生命密码。<p>　　他这样做的目的，只怕为了他自己，多于为了金月亮！所以当下，我就撇了撇嘴，表示不屑，杜令只是尴尴尬尬地笑着，很有点作贼心虚的味道。<p>　　这时，天色早已完全黑了下来，我们退出山洞，来到直升机旁，杜令取出一些“压缩食物”来给我们进食。吃这种食物，当然只能消除饥饿的感觉和获得营养，想要享受美食的滋味，那是谈不到的了。<p>　　我和白素一面吞服着，一面使了一个眼色。白素来到了我的身边，压低了声音道：“别怪他，他做了些手脚，多半是要金月亮适应他那边的生活，例如要她完全忘记烤全羊的香味之类。”<p>　　我听得吞了一大口口水，却道：“不得了，我想些什么，你全知道，这怎么得了。”<p>　　白素也笑：“若要人不知，除非己莫为，你和杜令眉来眼去的样子，谁还不知你在想些什么？”<p>　　我笑着，大声道：“可以开始了。”<p>　　杜令还能维持镇定，金月亮的神情，相当紧张，白素在安慰她：“放心，只要东西是山里的苗人拿走的，这个方法，十分有效。”<p>　　我道：“我只怕直升机自天而降，会把苗人吓疯掉。”<p>　　说着，我和白素，已经向直升机走去，杜令跟了上来，和我们一起进了机舱，指点着操作的方法，和要我们紧记十多项十分重要的处理装置。<p>　　然后，他就离开，和金月亮互相搂抱着，走向那道石缝，我敢肯定，他们进了石缝之后，由于石缝狭窄，不能不一前一后，可是金月亮也必然会在他的身后，环抱着他的腰际。<p>　　我一面发动直升机，一面忽然问了一句：“像杜令这种情形，算不算是诱拐地球美女呢？”<p>　　问题相当滑稽古怪，可是白素还是认真想了一会，在直升机起飞的“轧轧”声中，她道：“真难界定，说起来，金月亮绝对心甘情愿，可是这种心甘情愿，却又多少有他做了手脚的成分在：不过可以肯定，金月亮一定十分快乐——何必去追究。”<p>　　我只是随便问一问，男女之间的事，只要这男女双方，你情我愿，有什么好追究的？<p>　　直升机升空之后，我就把对光感应的装置部分，调节到十分高敏感的那一点上，萤幕上的说明是可以感应到一公里之外的一支火柴所发出的光芒。<p>　　所以，在几幅萤屏上，在漆黑之中，可以看到有些地方有光源，苗人喜欢用火把，有火把火芒之处，自然就是苗人聚居之处，如果没有这种对光有感应的装置，绝不容易发现那些苗峒。<p>　　暂且不说我们这次飞行探索的结果，各位惯了听我叙述故事的朋友，一定早已想到事情必然和温宝裕、蓝家峒是有关的了，对不对？要不然，怎会把两桩全然不相干的事放在一个故事来说呢？<p>　　既然放在一个故事之中，就说明了这两件不相干的事，迟早会发生关系，根本是一个故事，只不过在开始的时候，话分两头而已。<p>　　却说温宝裕跟了十二天官上路，温宝裕记得白素的叮嘱，准备先去见一见蓝示。<p>　　可是当他向那十二个人一提出这一点的时候，十二人一起大摇其头，齐声道：“在事先，你不能见她，等盘过了天梯，她就是你的人了，何必急在一时。”<p>　　温宝裕一听“是你的人了”，从心底深处甜出来，而且他也知道苗人的奇风异俗甚多，他自然不能违反，所以他们甚至没有经过那个城市，就直赴苗疆，开始的时候，路线和我们来的时候相近，也是降落在离山区最近的机场，然后，他们骑着驴子进山区。<p>　　一行十三人，虽然十二天官是在山区大的，但是晚上也不敢赶路，昼行夜宿，进度相当慢，驴子体积少，善于走狭窄的山道，可是有时，根本就没有道路，只是在乱石之中前进，一面又是万丈深渊，有时，浓雾蔽天，他们要用一根绳子串起来，才能慢慢地前进，一路之上，刺激之极，温宝格自然是兴高采烈。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_12'>第八十四卷 拼命 第十章 解救“第二个月亮”</b><p>");

document.write ('　　后来，他对人说起这段历程，这样说：“真是每一秒钟，都可能粉身碎骨，到后来，变麻木了，倒很欣赏了一下苗疆奇丽之极的风景，有一晚日落，映着云彩，幻化出几百种绚丽无比的色彩，宛若仙境——只不过，再叫我去走一次，我却也没有这个胆子了。”<p>　　一路上，经过不少苗峒，所有的苗人，对来自蓝家峒的苗人，都十分尊敬，及至进入了蓝家峒，全峒二百多苗人齐集，把温宝裕围在中心，欢迎仪式进行了几个小时，直到午夜。<p>　　那一夜，正是月圆之夜，苗人载歌载舞，欢乐的气氛，洋溢在每一个人的神情和动作之上，一种入口又香又甜的酒，贮放在大竹筒之中，不论男女老幼，人人都可以自由取饮。在火堆上转动的各种野味，肉香和酒香交杂在一起，令人心旷神怡。<p>　　苗人之中，很有些相貌标致的少女，可是她们显然知道温宝裕的身分，所以和他保持着一定的距离，只是向他甜甜地笑。<p>　　苗女都有着黑白分明的大眼睛，在舞蹈的时候，眼波横溢，再加上苗女的衣着十分暴露（记得温宝裕第一次见到蓝丝时的情形吗？）所以，月色之下，也就不乏活色生香的艳丽风光。<p>　　温宝裕在有了几分酒意之后，也随着音乐，手舞足蹈，这时，他唯一的遗憾，就是蓝丝不在他的身边了。<p>　　蓝家峒的峒主，是一个很高大，可是很瘦的老年苗人，脸上和身上，都有着蓝色的黥记。他看来很得苗人的爱戴，他说话不多，温宝裕才到的时候，他就热烈地欢迎，先用“布努”，后来知道温宝裕听不懂，就改用汉语，表示了他的欢迎。<p>　　峒主的汉语不是很流利，带有十分浓的云南口音，可是温宝裕听得懂有余，这自然也更令得他十分兴奋。<p>　　峒主的态度，十分祥和，在当晚的歌舞大会中，温宝裕就看到不少青年男女，跳着舞，唱着歌，眉来眼去一番之后，就手拉着手，来到峒主之前，峒主一点头，青年男女就欢天喜地，奔了开去，溶进了月色柔和的黑暗之中，去享受他们的人生去了。<p>　　温宝裕天性不羁，奔驰开放，可是偏偏生在一个十分保守的中国家庭之中，所以看到了这种情形，只觉得自由解放之极，觉得人生就应该这样生活。所以，在这个苗峒之中，他大有如鱼得水之感。<p>　　在这样的心情之下，他不住口地喝酒，有了几分酒意，所以，所有的人，是什么时候全停止了动作，连音乐也完全停止，温宝裕并不是立即知道的。他只是看到了十二天官忽然都出现在他的面前，而且个个神情严肃，他知道一定有些事发生了，所以他自然而然，站了起来。<p>　　也就在这时候，峒主摇晃着身子，来到了他的身前。峒主又高又瘦，在行动的时候，像是一个高大的骨架子。<p>　　四周围忽然由喧闹变得寂静，峒中重要的人物，又都出现在他的面前，温宝裕虽然有了几分酒意，也可以知道，一定有一个相当重要的仪式，快要进行了。<p>　　温宝裕一面打着酒呃，一面挺直了身子。峒主缓缓扬起右手来，伸出中指，向天上指了一指。<p>　　在他向天上一指的时候，他自己和十二天官，都一起抬头向上看去，温宝裕也自然而然向上着，圆月正在天顶，看来皎洁之极，朗月中的阴影，清晰可见。<p>　　月亮，不论是生活在地球哪一个角落的人，只要有视力，都是看惯了的，所以温宝裕看了一会，也看不出什么别的名堂来。<p>　　这时，峒主已经垂下手来，双手一起按住了温宝裕的肩头，声音低沉：“我们有一个绝大的秘密——世上所有的人，都只知道有一个月亮，只有我们，知道天上，有两个月亮，不是一个。”<p>　　峒主说的话，温宝裕完全可以听得懂，可是他还是用力摇了摇头，以为自己是喝了太多的酒，弄糊涂了。他把峒主的话，又想了一遍，才“嗯”地一声：“两个月亮，嗯，两个月亮。”<p>　　他又抬起头，努力想在天上找出第二个月亮来，可是看来看去，都是看到一个。所以，他又低下头，望向峒主。这时，他和峒主面对面，距离很近，这才发现峒主的脸上，全是皱纹，不知他有多大年纪了。<p>　　温宝裕还没有开口，峒主已经明白他想问什么了，他伸手指向远处：“看到那座山峰吗？”<p>　　蓝家峒所在地，四周围全是重重叠叠的山峦，温宝裕向峒主所指的山看去，峒主又补充：“最高的那座。”<p>　　温宝裕点了点头，月色之下，那座山峰，比别的山头都高，高出许多，拔地而起，云雾在山峰半腰缭绕，看来虚无缥缈之至。<p>　　温宝裕人聪明，知道峒主忽然在这种情形之下，向他说起什么莫名其妙的“两个月亮”之类的话，一定大有深意，别有下文，所以他集中注意力听着，不敢怠慢。<p>　　他大声回答：“我看到了，最高的山峰，好高。”<p>　　峒主一字一顿：“另一个月亮，就在这座山峰的半腰上，那另一个月亮，和这个月亮不一样，这个月亮每天都升起来，形状会变，那另一个月亮，不常升起，有时，隔上几十年，才升起一次，每次升起，都是圆月，比现在在天上的月亮更圆、更亮，叫人不敢逼视。”<p>　　温宝裕眨着眼，他虽然想像力丰富，如同天马行空一样，可是一时之间，也很难设想“另一个更圆更亮的月亮升起”时的情景，所以他只好含含糊糊地答应着。<p>　　峒主继续着：“最近一次升起，是在许多年之前，那年，我才七岁，现在在峒里，看到过那次第二个月亮升起的人，还活着的，有二十二个。月亮升起，照得所有的山头，都发出一层银辉，这是难得一见的奇景。”<p>　　温宝裕努力使自己的脑中，编织出这样的奇景来。他仍然只能唯唯否否地答应着。<p>　　峒主的声音听来有点激动：“在很久很久之前，这第二个月亮就存在着，我们的祖先都知道，一代一代传下来，这是蓝家峒的的大秘密。”<p>　　温宝裕直到这时，才想到了一个疑问：“那第二个月亮又圆又大，升起来的时候，所有看得到的山头，都散发出银辉，那么，应该所有的苗峒都可以看得到，如何会是蓝家峒特有的秘密？”<p>　　温宝裕的这个问题，合情合理之极，可是峒主一听，却睁大了眼，像是他从来也未曾想到这个问题一样。<p>　　对于峒主有这样的反应，温宝裕先是莫名其妙，但随即恍然——苗峒和苗峒之间，一向极少来往，各自保持着自己的神秘的生活方式。像这种“两个月亮”的传说，可能每一个苗寨都有，可是又都视为是自己一寨一峒的秘密，绝口不与外人提及。<p>　　一了解到这一点，温宝裕不但不再追问下来，反倒发挥了他小滑头的本色——苗人大都十分朴实，不懂得什么花样，温宝裕要在苗人面前玩花样，自然绰绰有余之至。<p>　　他一扬手，在自己的头上打了一下：“真是，当然那是蓝家峒才知道的秘密，只有蓝家峒才知道，还有另一个月亮在。”<p>　　峒主又望了温宝裕片刻，才像是原谅了温宝裕竟会提出了那么愚蠢的一个问题来。<p>　　然后，他长叹一声：“我们世世代代，传下来一个问题：为什么那个月亮，会隔那么久才出现一次呢？”<p>　　峒主望着温宝裕，像是想他回答这个问题。可是温宝裕自然无法回答，他只好眨着眼，也有他不知该说什么才好的时候。<p>　　峒主再叹了一声：“有一个十分有智慧的峒主，找到了答案：有一种邪恶的力量，在妨碍那个月亮的出现，所以，我们的勇士，应该把这股邪恶的力量消灭，让那个月亮可以天天出现。”<p>　　峒主一面说，温宝裕就一面点头，表示同意——这种民间传说，大都类似，听起来有似是而非的道理，也相当动人。<p>　　温宝裕点头，点到一半，他就觉得事情不对头了！他自然而然，向那座高峰望去，倒抽了一口凉气，自己问自己：峒主说了这些，目的是什么呢？不会是要他上山峰去，把那股邪恶力量消灭，去解救那个月亮吧。<p>　　他来到蓝家峒，不是喝酒唱歌跳舞就算，而是有事要做的，他要“盘天梯”，而盘天梯的内容如何，他还一无所知，如果对方提出要他那样做，他不能拒绝。<p>　　那座山峰极高，温宝裕自然不免望而生畏，可是他想，只不过是爬山而已，也没有什么大不了，所以他又镇定了下来。而且还主动地问：“是不是要我去把那股邪恶的力量赶走，好让另一个月亮每晚都出来？”<p>　　峒主先是一呆，接着，便大声把温宝裕自动请缨的话，传译了出来。所引起的反应之炽烈，令得温宝裕绝想不到，所有人都发出了一阵又一阵的欢呼声，不论男女，都手拉着手，围着温宝裕，又叫又跳，连刚才纷纷远离去的一对对的青年男女，也都赶了回来。<p>　　歌、舞、酒又重新继续，温宝裕只知道自动请樱已被接纳，他也乐得开怀痛饮，当晚就醉倒在一间的屋之中，直到第二天的中午。<p>　　第二天中午他醒来，又是口渴、又是头痛，他睁开眼，只搅得四周围静到了极点。<p>　　他挣扎着站起来，手按着头，脚步不稳地向外走去，才一推开竹屋的门，他就吓了老大一跳。<p>　　由于四周是如此之静，他绝未料到，一推开门，会看到那么多人。<p>　　竹屋外的空地上，挤满了人，看来，整个蓝家峒的人全在这里了，可是，却完全没有人发出任何声响来，此情此景，真是诡异莫名。<p>　　温宝裕呆了一呆，残存的几分酒意，也一扫而光。他看到峒主和十二天官，站在最前列。他一出现，所有人的目光，都集中在他的身上。<p>　　温宝裕竭力想令气氛轻松些，他吸了一口气，用他所懂的有限的“布努”，向所有人问好。<p>　　他可以肯定，自己说得声音响亮，应该人人都可以听到他的问好，可是所有的人，仍然一声不出，都只是定定地望着他。<p>　　这种情形，相当诡异，令得温宝裕感到了一股寒意，他向峒主和十二天官望去，峒主和十二天官向前走来，温宝裕也迎向他们，等到双方接近，峒主才又向远处，指了一指，指的仍然是那座高峰。<p>　　这时，向远处眺望，看出来的景色，和晚上在月色下看，又大不相同。<p>　　虽然青天白日，视野极广，可是那座高峰，仍然是云雾缭绕，一股又一股的云带，有的颜色深沉，有的灿然生光，有的如挑碎了的棉絮，有的如织成的锦带，自峰顶以下，少说也有七八道之多，看起来，壮丽无俦，十分夺目。<p>　　温宝裕正在看着，峒主已经开口道：“你昨晚说，可以上那高峰去，解救那个月亮。”<p>　　温宝裕宵来虽然酒意浓，可是自己说了什么，做了什么，他并没有忘记，所以一听之下，他虽然知道对方把这件事看得如此严重，一定有十分难以克服的困难在，可是他天生有天不怕地不怕的性格，所以他立时大声道：“是，我今天就出发。”<p>　　峒主立刻就翻译了温宝裕的这句话，刹那之间，所有的人，欢呼声雷动，打破了沉寂。温宝裕看到，每一个苗人的神情，激动之极，好像他已经成功了一样。<p>　　峒主也大是欢喜，把双手放在他的肩头之上，甚至又高又瘦的身子，在微微发抖，十二天官更是大声酣呼，手舞足蹈，神情十分高兴，大声在向苗人说着话，温宝裕略为听得懂一些，约略知道十二天官是在向全峒的苗人表功——因为他们带来了一个敢于去解救被邪恶力量所困的月亮的人。<p>　　当时，温宝裕并不知道为什么苗人会那么激动。后来，他在苗峒生活久了，才知道苗人虽然在许多方面，可以说没有开化、极其落后，可是有若干原则，却又十分先进，完全符合一个开放社会的原则，甚至在许多所谓文明地区，都没有这样的原则。<p>　　而原则之一，是苗人绝不会勉强、强逼另一个苗人去做一件他所不愿做的事。即使地位崇高如峒主，如十二天官，也不会勉强他人行事，这是他们信奉的一个大原则。<p>　　所以，当十二天官和温宝裕来到我这里，讨论“盘天梯”的时候，十二天官事实上，不曾勉强过温宝裕，只是一再强调温宝裕答应过的，不好反口。<p>　　而事实上，那时温宝裕若是反了口，他们也无可奈何，因为他们天性不会强逼别人去做事，自然，他们可以由此极度轻视温宝裕，但仍然不能强要温宝裕去作什么。<p>　　温宝裕到了苗峒，豪气干云，自动请缨，全峒上下，高兴莫名，他们几乎彻夜不睡，一清早就聚集在温宝裕所住的竹屋之外，等温宝裕出来。<p>　　谁知道温宝裕这小子，酒喝多了，沉沉睡着，一直到日上三竿，还不见人影。众苗人越等越急，只当温宝裕昨日一时口快现在反悔了，所以躲了起来不见人，所以才成了一片死寂。<p>　　因为温宝裕若是忽然表示不愿意去了，全峒苗人，也不会有一个会强逼他去的，只是从心底深处瞧不起他而已。<p>　　这一切过节，温宝裕全是事后才知道的他洋洋得意：“幸好我有勇往直前的勇气，哼哼，要是稍为胆子小一些，就成了苗人眼中的王八蛋了。”<p>　　温宝裕一再肯定，他肯上那山峰去，苗人自然高兴莫名，他是十二天官带来的，连十二天官，也大有面子。<p>　　峒主用激动的声音道：“你是上天派来的勇士，天意一定会令你成功的。”<p>　　一听到了这句话，温宝裕想起了我说过有关“盘天梯”的评语，他立时问：“是不是我完成了这件事，就是通过了盘天梯？”<p>　　峒主连连点头，十二天官中的那个矮老头，在知道了温宝裕的问题之后，更大声道：“那是至高无上的荣誉，如果蓝丝姑娘愿意，你可以当蓝家峒的峒主。”<p>　　温宝裕听了之后，也有半分钟之久，讲不出话来——和一个苗女在一起，生活在一个苗峒之中，已经是生活中开前古未有之奇了，如果忽然成了一峒之主，这是怎么样的奇遇？<p>　　这时，他心中有了一个疑问：去攀登这个山峰，会遇到什么样的凶险呢？<p>　　他十分清楚自己决不是什么上天派下来的勇士，遇到了凶险，天意也未必一定站在他的这一边，毒蛇猛兽，未必会不攻击他。<p>　　他刚想问这个问题，峒主又道：“你可以在全峒的壮士之中，挑选八个最健壮的人，和你一起去。”<p>　　温宝裕心中一动，忙问：“有攀山的能手？”<p>　　峒主立刻大声叫了一遍，一下子，至少有三二十人，用极其矫健的身形，越众向前，排成了一列。<p>　　温宝裕向他们看去，只见他们每一个人，都是一副跃跃欲试的神情，显然视被挑中为最大的荣耀。<p>　　温宝裕这时，心中又不禁十分疑惑：苗人生活在崇山峻岭之中，攀高山如履平地，爬山的本领，无论如何都比自己来得高，为什么他们自己不去解救那第二个月亮，却要自己去？<p>　　若说他们胆小不敢去，那又不尽然，这时那三二十人，至少都没有退缩。<p>　　办成了这件事，甚至可以成为峒主，至少也是全峒的勇士，何以竟没有人去尝试一下呢？<p>　　温宝裕这时，并没有机会把这个问题提出来，他自己想了一想，没有答案，就放在心里。<p>　　他看了那三二十人一遍，心想自己若是随便挑八个人出来，一则，不可能挑到最好的，二则，也会惹落选者的嘲笑。<p>　　温宝裕年纪虽然轻，可是他很有能力，立即想到了一个好方法，他对峒主道：“请告诉各人，谁自认为有别人比他更好的，不妨自己退出。”<p>　　苗人生性诚实，谁好谁不好，大家心里有数，不会作伪。峒主一传话，有一半人，就后退了开去，剩下的一半人，迟疑了一下，又退出了几个，剩下来的八个小伙子，看起来，都精壮如豹，温宝裕来到了他们的身前，不禁倒抽了一口凉气。<p>　　他和那八个苗族青年相比，在智慧学识上，他或者远胜他们，可是在体力上，温宝裕自知和他们相去，实在太远了。如果那八个苗族青年是铁条，那么他甚至不是木枝，而只是芦苇杆子。<p>　　当他来到那八个青年人面前时，他们都自然而然，站直了身子，挺起了胸膛，肌肉盘虬，生气勃勃，看来每一个人，都有生裂虎豹之能。<p>　　温宝裕知道，如果要攀登这个高峰，这八个青年，在体能上胜过他不知多少。<p>　　他的疑问又来了：何以他们自己不去，而要作为他的助手？他在哪一点上，胜得过这八个青年人之中任何一个呢——这个疑问，一直在他的心头盘旋着。<p>　　当时，他知道，自己的行动之中，若是出现了什么凶险的话，这八个青年人，将是帮助自己度过危机的主要力量，所以他对他们，十分客气，语音也极其真挚，他道：“我对于攀登高山，并不是很在行，一切还要靠你们多多帮助才好。”<p>　　峒主跟在温宝裕的身边，把这两句话通译了，那八个青年人神情一致，对温宝裕崇仰之极，简直把温宝裕当成了偶像。<p>　　温宝裕也不知道他们何以会有这样的神态，他再把要多多依靠他们帮助的话，说了一遍。那八个青年人，忽然一起振臂高呼，同时，把他们腰际所悬、套在鹿皮刀辑中的佩刀，拔了出来，高举向上，又一起高叫着。<p>　　温宝裕听不懂他们在叫什么，可是在他们的动作和神情上，也可以看得出，他们正以一种十分庄严的心情，在作一种誓言。<p>　　其时日当正午，八柄精光闪耀的苗刀高举，给人以一种寒森森的感觉。苗族壮士，十分重视自己所佩的苗刀，这一点，温宝裕既然结识了苗女蓝丝，自然也十分注意苗人的行为，他是知道的。<p>　　苗人在小时侯起，就为自己将来有一柄好刀作准备。包括用猎物去交换，或甚至自己留意好的铁矿。苗疆对冶金术，有其独特的研究，炼制精钢有不传之秘，他们可以炼出极好的钢来，被称为“缅钢”的一种，在铸成缅刀之后，可以由于刀身的柔软，而当腰带一样地束在腰际，其精纯程度，可想而知。<p>　　而一柄苗刀，在苗族壮士成年之后，就陪伴他一生，遇树砍树下、遇藤割藤、遇虎杀虎、遇蛇斩蛇，是壮士生活之中，不可分割的一部分，一直到壮士死去，归于尘土。<p>　　大多数的情形之下，这柄苗刀，也就随着壮士，长眠于地下，也有少数的情形，是在临死之前赠送他人的。<p>　　这时，那八个青年，高举苗刀立誓，自然是一种庄严之极的仪式，温宝裕也神情肃穆，望着那人柄寒光闪闪的利刃，不敢胡乱说笑。<p>　　那八柄苗刀，自然没有传说中的缅钢那样神奇，可是也一看就可以看出，锋利非凡，刀的长短不一，可是形状是一样的，略带新月形——长短按各人的习惯气力而定。<p>　　温宝裕望着那八柄刀，全身有热血沸腾之感，他也想举起手来，回应些什么，可是想想他人手中有刀，自己只是空手，末免不很好看，正在犹豫，忽然感到身边，有了一股凉意，手中一紧，低头一看，手中多了一柄刀。<p>　　那柄刀，形状和高举着的八柄刀一样，只是相当短可是刀身，竟然看起来类似半透明，直如一泓秋水，深不可测，刃口则隐隐泛着一层银光，奇异之极，而且有一股寒意，自刀身之中，直透出来。<p>　　递刀给他的，正是十二天官的那矮老头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_13'>第八十四卷 拼命 第十一章 一个非猿非人的生物</b><p>");

document.write ('　　温宝裕呆了一呆，他随即接触到了那矮老头十分坚决的眼光。温宝裕心知苗人决没有将自己的佩刀在生前送人之理，所以，他还是犹豫了一下。<p>　　就在这时，小老头说了几句话，峒主立时解释：“这柄刀，是他们十二人，费尽心血，为蓝丝准备的，现在你或许有用，所以先给你。”<p>　　温宝裕心中大喜，手一紧，便把刀提在手里，也高举了起来，那刀在阳光之下，寒光闪闪，叫人不敢逼视。峒主吸了一口气：“整个蓝家峒中，以这柄刀为最好。”<p>　　温宝裕大声道：“谢谢，我一定不会辜负这柄刀。”<p>　　他说着，身子一缩一挺，手背挥动，迅速无比地使出了一套刀法来。<p>　　还记得温宝裕和白老大十分投契吗？白老大喜欢温宝裕，曾夸言要把他的一身武艺，传授给温宝裕。当然，要全部传授，至少要十年八年的时间，那是没有可能的事——现代人很少有可能花那么长的时间去练功夫。但是只授一些招数，如拳法、刀法、剑法之类，却不必花多少时间，温宝裕仗着人聪明，记性好，学起来就很快。<p>　　温宝裕这时，在苗人面前使出的这套刀法，就是白老大所授的一套快刀法。这套刀法是白老大中年时所创，他自夸这套快刀法的特点是一招未老，一招又生，招招连环，绵绵不绝，在古今中外的快刀法中，排名应该是第二，仅次于胡家快刀法，但由于胡家快刀法，自胡斐（飞狐）之后，经已失传，所以实际上，也就是第一了。<p>　　温宝裕一点武功基础也没有，况且这时，宿醉未醒，脚步轻浮。可是年纪轻，毕竟身手还灵活。再加上这套刀法的招式，确有过人之处，温宝裕使来，虽然乱七八糟，若是白老大在场，说不定会气得吐血，但是那种招式上的花巧，看在苗人眼中，已是眼花撩乱——苗人用刀，实牙实齿，讲究的是实际效用，哪有那么多的花样？<p>　　再加上刀确然是好刀，一经挥动，在阳光之下，耀目生辉，荡起一道又一道的精光，一时之间，把所有的人，都看得目定口呆。<p>　　只有十二天官，是在武功上有真材实学的，看出温宝裕所练的刀法，人刀配合，虽然好看之极，可是脚步虚浮，大违武学之道，只怕真和人动起手来，不堪一击。可是十二人互望了一眼，却谁也没有出声。他们倒并不是为温宝裕隐瞒什么，而是一样的心思：只怕那是更高深的武术，他们听说过中原武术之中，专有拣醉字着手的，例如醉八仙拳之类，十分高深，只怕温宝裕的刀法，也属于这一类，他们自然不敢妄加评论。<p>　　温宝裕把一套刀法耍完，面红气喘，而且还有老大的汗珠沁出来，可是那绝无碍于全峒苗人对他的欣赏，热烈的呼叫声，持续了好久，从各人的眼光之中，温宝裕感到自己所受到的尊敬程度，他也感到了异样的兴奋。<p>　　这时，有几个老妇人拿了食物和酒来，由峒主和十二天官相陪，再加上那八个攀山好手，席地而坐，又吃喝起来。温宝裕知道自己要长途跋涉，他倒不敢再喝酒，所以神智相当清醒。所以他又想起了昨天晚上，一直连上他心头的疑问。<p>　　他把这个问题，向峒主提了出来：“既然全峒上下。那么希望把月一个月亮从邪恶的势力中解救出来，何以不采取行动？”<p>　　他一问出口，峒主就现出了相当尴尬的神情，他先并不回答，而向其余各人重覆了温宝裕的问题，所有的人，都现出了同样的神情。<p>　　温宝裕鉴貌辨色，刚想到苗人一定有难言之隐，自己不适宜再追问下去，峒主已长叹一声：“我们曾有过行动，可是一次也未曾成功过。”<p>　　温宝裕呆了一呆：“失败到什么程度？”<p>　　峒主又叹了一声：“一点结果也没有，上山的人，根本找不到另一个月亮在什么地方。”<p>　　温宝裕扬了扬眉：“他们都安然回来了？”<p>　　峒主过了好一会，才回答了这个问题：“是，全回来了，可是……要做的事，根本没有做成，这对于一个勇士来说，一样是致命的打击……所以，这种情形发生得多了，就没有人再敢尝试了。”<p>　　温宝裕当时，心情十分轻松，他知道，苗人勇士，在无功而退之后，一定把自己的失败，看得十分严重，多半自怨自艾，从此之后，意志消沉，极有可能也失去了众人对他的尊敬，这种情形，有时甚至比死亡还可怕，自然次数多了，就再也没人敢试了。可是他却全然没有这样的心理负担，就算真找不到，也没有什么大不了。<p>　　当然，他又想到，如果自己找不到那一个月亮，也就是未能通过“盘天梯”，事情不免也大是糟糕，但总比苗人的处境要好些。<p>　　至于后来，他又知道，苗人勇士有一重心理负担——他们觉得自己向邪恶挑战而失败之后，等于是邪恶胜利，邪恶在胜利之后，必然附身作祟。<p>　　由于他们深信会有这种情形发生，自己吓自己，哪有不自此之后，意志消沉的？<p>　　自然，那又是日后的事了。<p>　　饱餐之后，那八个攀山好手，也推出了一个领头人，领头人向温宝裕，指手到脚，说了一大堆话，温宝裕听懂的，不足一成，幸好峒主还在，就全替他传译了。原来那人要温宝裕稍等，他要去准备攀山越岭所需的一些装备。同时，也向温宝裕表示了他们的信心——他们一样怕无功而退，自己不敢单独去，但有了温宝裕这个“上天派来的勇士”带领，他们自然也勇气百倍。<p>　　在出发之前，又有一些仪式，所以，真正出发的时候，已经是下午时分了。<p>　　温宝裕虽然说是身负重任，可是他却十分轻松所有的装备，全由那八个苗人负责背负，甚至还有一乘软兜，供他乘坐，但是被温宝裕坚决拒绝，就算一样是步行，温宝裕身上，除了那柄利刀之外，没有别的东西，自然也轻松得多。<p>　　温宝裕本就知道自己的体力和那八个苗人相去甚远，一上了路，那八个苗人，每人负重至少在三十公斤之上，可是真正健步如飞，开始，温宝裕还勉强跟得上，大半小时之后，他就跟不上了，不得已连比划带说话：“那月亮在山上许多年了，也不急在一时，我们何必走得那么快？慢慢走不好吗？”<p>　　开始，那八个苗人面面相觑，根本不知道温宝裕在说些什么，因为温宝裕觉得他们走得快，可是在他们来说，只是用正常的速度在走路，所以不容易明白。当然，最后还是明白了，他们对温宝裕十分尊敬，并没有轻视之意，也故意放慢了脚步，可是习惯成自然，走着走着，又自然快了起来，温宝裕一追不上，就大声吆喝。<p>　　这样走走停停，到了夕阳西下时分，才走出了十来里，温宝裕又要欣赏夕阳的景色，向着那八个苗人，说了一大串景色壮丽的赞美话。<p>　　别说那八个苗人根本听不懂他文绉绉的说话，就算听懂了，也必然瞠目不知所以，不知道他们从小看到大的日出日落有什么特别之处。<p>　　但他们还是十分恭敬地听着，不敢对温宝裕有什么不满的表示。<p>　　天色入黑，他们在一个碧水潭旁扎营，苗人的“营帐”，就地取材，八个人用苗刀砍下树枝，搭成了架子，再铺上一种极大的植物叶子（温宝裕叫不出名字来），然后，燃着了篝火，有两个把削尖了的树枝，在那水潭之中，又上了不少鱼来，他们只拣一种灰色的，如鳗而略扁的鱼来烤，别的鱼都扔回潭中。<p>　　那种不知名的鱼，烤起来十分香，苗人又随身带着盐块——在苗疆，盐是十分名贵的东西，八个人在鱼烤熬了之后，各自取出盐块来，都先双手奉上，由温宝裕先用。<p>　　温宝裕总算早在蓝丝处知道了一些苗人的习惯，所以他在每个人的手中，都接过盐块来，用苗刀刮下少许，再把盐块还给人，就用削下来的盐来调味，那鱼竟然没有小骨，入口香滑丰映之极，吃了个饱，又有苗人燃着了草把，在营帐里外薰着，那草把发出辛辣之极的浓烟——薰了一遍之后，可以防止毒虫的侵袭。<p>　　温宝裕睡得十分酣畅，第二天一早醒来，苗人早已烤熬了一只小鹿，温宝裕感到自己不是在“盘天梯”，简直如同帝王出巡一样——这时，他心中至少有一百次以上，在怪我大惊小怪，盘天梯而已，有什么大不了，还不是轻松得很！<p>　　像他这样赶路法，一直到三天之后，才翻过了两个山头，到了那座高峰之下。<p>　　临近来看那座高峰，才知道那山峰真正险峻无比，仰头看去，根本看不到峰顶，温宝裕找了一个比较平坦的所在，索性仰躺了下来，可是仍然看不到峰顶，一层一层的云带，遮住了视线。<p>　　三五天下来，温宝裕的“布努”大有进步，他问：“你们之中，谁曾攀过这个山峰？”<p>　　八个人听了，一起摇头，温宝裕又问：“你们既然全是攀山的好手，怎么会不来试一试？”<p>　　这个问题比较复杂，温宝裕解释了半天，那八个苗人还是没有听懂。温宝裕考虑到，苗人就算听懂了，回答了他的问题，他也不可能听得懂，所以就放弃了不再问。<p>　　他们开始攀登这个山峰，是在那一天的中午时分。<p>　　登峰的过程，出乎意料之外的顺利，温宝裕估计，就算登到峰顶，有四五天也差不多了，而传说，月亮是在“半山腰”的，那么，两三天功夫，就可以有结果了。<p>　　当晚，在酒醉饭饱之后，温宝裕宿在一个由随从苗人替他打扫乾净的山洞之中。<p>　　第二天，情形未变，那一天天气十分好，视野十分良好，向上看去，插天高峰，巍巍高耸，壮观之极。<p>　　当晚又在山洞中住宿，温宝裕开始考虑自己应该如何开始行动。上了山峰之后，他完全明白蓝家峒的苗人，何以在多次寻找“月亮”的过程中会失败了。因为山峰上，大大小小的山洞极多，而且大部分地方，全是衍生的蔓藤，盘虬极密，只怕亘古以来，未有任何力量敢向它们挑战。<p>　　就算明知道目的地在哪一个高度，想要寻找，也不是易事，何况只是笼统地“半山腰”，更何况要找的是什么东西也不知道！<p>　　苗人坚信那是“另一个月亮”，温宝裕自然知道并无可能。可是以他天马行空的想像力来说，他也无法想出那是什么东西来。<p>　　温宝裕当时想不出来，但看这个故事的朋友，当然早已知道，被苗人认为是“另一个月亮”的东西，就是杜令的同类放在那个山洞之中的“宇宙定位仪”了，这一点，早已写过，所以并无悬疑。<p>　　外星人曾多次不定期使用这宇宙定位仪，每次便用的时候，定位仪可能都会离开山洞，它既然是一个“发光的球体”，那么，在黑暗之中突然出现，被苗人认为是“另一个月亮”，也是十分自然的事！<p>　　苗人既然认定了那发光的球体是“另一个月亮”，自然也觉得这个月亮应该和那个月亮一样，每天晚上都出现，有圆有缺。可是“另一个月亮”全然没有那样的规律，苗人不明白其中的原因。只好运用自己的丰富想像力去充实它，于是久而久之，就有了“月亮受邪恶势力禁锢”的说法，解救月亮，也成了勇士们的责任。<p>　　可是，勇士们登上了山峦，根本找不到那个山洞，自然个个都无功而还，就像这时的温宝裕一样，虽然一豉作气上了山。可是“半山腰”的范围十分之大，温宝裕连自己要找的是什么都不知道，他当晚在山洞之中，寻思了一番之后，已经决定了要“长期抗战”，反正山上有的是野果飞禽，山溪中有鱼，还有各种各样的走兽，山洞可供栖身，就算找上一年半载，也没有问题。<p>　　温宝裕为人十分乐观，什么事，总向好的方面去想，这样的人生态度有好有不好。<p>　　好的是不把困难当作一回事，勇往直前，自然成功的机会也大。坏的是没有把困难的成分作正确的估计，在困难面前，也就比较容易败下阵来。<p>　　温宝裕那一夜的思索，完全照他个人的思想方法进行，根本没有人可以和他商量——那八个苗人为了尊敬他，并不和他睡在一个山洞之中。<p>　　他抱着乐观的希望，希望他在寻找期间，那“另一个月亮”会忽然出现一次，那么就容易得多了，知道了它的所在，自然容易解决。<p>　　就算不出现，他也准备长期寻找——究竟要花多少时间，他也不知道。他只知道决不能幸运到可在十来天的时间中，就有所发现！<p>　　他心中着急的只有一件事：他撤下了弥天大谎，骗他的父母，到澳洲找学校去，如果久久不归，一定会令得他父母拆穿谎言。<p>　　据他自己事后说：一想到这一点，他就急得像是热锅上的蚂蚁一样，可是却又无法可想——我当然不相信他真的会急成那样，他说得夸张些，是因为他知道他的父母曾找上门来，替我造成了很大的不便，好让我同情他！<p>　　温宝裕决定“长期抗战”，自然是他的不当，后来我曾狠狠地责备他，他反倒撒赖：“那我应该怎么办呢？”<p>　　这一次，连白素也派他的不是：“你在知道了事情决非短时间叫以完成之后，应该先下山，设法把情形通知我们，然后再上山去做野人！”<p>　　温宝裕低头想了一会，才道：“是，我不对，我向每一个人道歉！”<p>　　这些，又全是后话——这个故事，在叙述的过程之中，有许多“后话”，大家一定已经注意到了，这自然是写故事的一种形式。<p>　　或者有人会说：有那么多“后话”，肯定了温宝裕在山上没有死没有伤，大大减少了惊险的成分，惊险自然会有的，但就算没有“后话”，对温宝裕在山上的情形，用悬疑的方式去写，又有谁会相信温宝裕会死在苗疆呢？还不加不要这种明知不会发生的悬疑，更来得趣味盎然些。<p>　　那一晚，温宝裕翻来覆去，想了很久，自然，也难免想到了蓝丝，他想到能和蓝丝在这种世外桃源一样的环境中一起生活，不禁大是神往，步出了山洞，向苗人要了一竹筒酒，自斟自饮，居然喝了个清光，折腾到天快亮时了睡着觉，在将睡末睡之际，只觉得洞外起了山风，风声十分劲疾，简直犹如万马奔烤一样。<p>　　由于那八个苗人十分有经验，所选择的山洞，洞口背风，所以风势再烈，也卷不进山洞来，只是在洞口盘旋打转，激起轰轰烈烈的声响。<p>　　温宝格酒意涌了上来，再加上实在疲倦之极，那轰烈的风声，反倒成了最好的安眠声，他在蒙矓之间，只觉得那八个苗人，像是进洞来看过他，然后，他就在风声之中，沉沉入睡，进入了黑甜乡。<p>　　他真是睡得极沉，苗人酿的酒，香甜容易入口，可是酒精含量相当高，容易使人醉<p>　　这种情形，是所谓“后劲”强。<p>　　温宝裕不擅喝酒（小孩子，喝什么酒！），可是由于他的遭遇奇特之极（想像一下，他忽然置身苗疆，腰佩苗刀，盘其天梯，身负解救一个月亮的重任，这种遭遇，怕只有卡通片中的人物才遇得到！），所以他一时感慨，就自然而然，喝起酒来。<p>　　之所以详细说他当晚喝了酒，是因为如果他不是喝了酒，当晚睡得如此之沉酣，可能以后事态的发展，全然不同之故。<p>　　温宝裕不知道自己睡了多久，才醒了过来，在他还没有睁开眼来时，先转了一个身，口中发出了一下入睡之后自然而然所发出来的声响。就在这时候，他已经知道不很对头了！<p>　　他宿在山洞之中，是选择了一处平坦之处，铺上苗人带来的一种草垫，那种草垫虽然不是很柔软，可是躺在上面，也相当舒服，而且，在转身的时候，也不会发出什么声响来。<p>　　可是，这时，他一转身，竟是一阵“悉索”之声。而且，手碰到的，绝不是草垫。<p>　　温宝裕在睁开眼来之前，还咕哝了一句：“搞什么花样？”<p>　　温宝裕在这样说的时候，还以为是陪他上山来的那八个苗人，不知又出了什么花样，他一面说，一面睁开眼来，首先看到的，是一双又圆又大的眼睛，那双眼睛映出一种墨绿色的眼光，如鬼似魅，正和他的距离十分近，看样子，正在目光灼灼，盯着他看！<p>　　好端端一觉睡醒，陡然发觉有这样的一双眼睛在近距离盯着他看，这份吃惊，程度如何，可想而知。温宝裕的反应是，什么动作也没有，只是陡然张口，大叫了一声！<p>　　这一声大叫之后，虽然他在极度的惊惶之中，但是也可以知道，自己已不在昨晚的那个山洞之中了——昨晚的山洞，有很强烈的回音，他大声叹息，也有好几下回音反震出来。可是这时他一声大喝，却没有回音。<p>　　而随着他的那声大喝，那一双眼睛，以极快的速度，退了开去，约莫离开了两公尺左右。<p>　　“一双眼睛向后退开去”的说法，当然不是十分正确，因为一双眼睛无法单独存在，必然属于一个什么样的头部，而头部又必然和一个什么样的身体，联在一起。可是温宝裕在看到了那双眼睛之后，由于情形实在太诡异了，他惊叫一下之后，视线仍然停在那一双眼睛之上，根本没有去注意那样的一双眼睛，是属于什么身体所有！<p>　　温宝裕那时，思想紊乱之极，我给他说的种种在苗疆可能发生的可怕的事，全都涌上了他的脑海，令得他全然不知所措。幸而，他一叫，那双眼睛就退了开去，这使他感到，叫喊有点用处，所以，他再发出了一下大叫声，比上次更大声。<p>　　可是这一次，他的叫喊，却没有什么效用，眼睛仍然在原来的地方。<p>　　温宝裕在这时，也开始看清楚，那双眼睛属于什么样的头部，而头部又和什么样的身体联在一起的了。<p>　　这小子，后来在向我们叙述经过时，倒并不掩饰他心中的惊慌，可是他居然这样的讥笑我：“你在对我说苗疆的凶险时，只说什么毒虫毒蛇，可是我那时见到的，简直叫人魂飞魄散，因为根本不知道那是什么！”<p>　　在他向我叙述的时候，我也看到了那个“根本不知是什么”，所以倒并不责怪他，反倒很佩服他那时的镇定，因为根据他的叙述，他当时的处境，实在是凶险绝伦，稍一惊惶失措，他这个人，必然从此消失在这个崇山峻岭之中，尸骨无存了！<p>　　当下，温宝裕看到的，是那双眼睛，隶属于一个类似人头，有着又乱又长、打着结的深棕色的毛发，高鼻，可是连鼻的两旁，也有着同色长毛的脸，那脸还有一张十分阔的阔口。<p>　　照说，一看到了这样的一张脸，首先想到的应该是：那是一头猿猴。<p>　　可是，那又不是猿猴，猿猴不会有那样的一张口唇绝不厚的阔口。<p>　　那么，无疑是人了？<p>　　可是那是什么样的人呢？温宝裕接着，又看到了和这个头部联结的身体，身体也全是长毛，单看身体，可以说是猿猴，可是这生物的身体上，却又套着一件十分残破的裙子，正是苗人女性普遍的穿着物。<p>　　山中的猿猴，或许十分善于摹仿人类的行为，但眼前这个生物，既然不能归入猿类，又套着裙子，那么，应该算是什么呢？<p>　　温宝裕只觉得怪异莫名，他自然而然，又发出了第三下呼叫声，这时，他只希望自己的呼叫声，能将那八个苗人引了来，可是，他第三下的呼叫声，却只引得那生物张开了阔嘴，向他笑了一下。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_14'>第八十四卷 拼命 第十二章 一只圆球</b><p>");

document.write ('　　虽然那种笑容难看之极，可是温宝裕却可以肯定，那是笑容——这又令他放心不少，若是那生物对他有恶意，不会向他笑。虽然世上有的是笑里藏刀的奸恶之徒，但是温宝裕也不认为在这种荒山野岭处，会有这样奸恶的人。<p>　　这时，他已进一步看清楚，眼前的这个生物，既不是人，也不是猿，只是半人半猿，他的常识十分丰富，立即想到，那可能是山野之中的野人，或是被称为山魈之类的一种生物——是传说中的山魈，而不是真正的山魈。<p>　　而在这时，他也弄清楚了自己所在的环境，确然已不在昨晚的那个山洞之中，而是在一个相当大的，由树枝搭成的笼子，应该说是一个用树枝搭成的大巢之中，那半人半猿的生物，这时正缩在巢的一角，目光灼灼，一直望着他，双手不住搓着，看来像是它比温宝裕更着急，更不知所措。<p>　　后来，当温宝裕讲述经过，我听得他讲到这里时，不禁“哈哈”大笑，拍着手：“小宝，有这种怪异遭遇的，你并不是第一人。”<p>　　温宝裕哭丧着脸：“我知道，我看过一些笔记，也知道曾经有一些人，和我有相同的经历，当时，我一想到这些笔记中所记载的事，更是魂飞魄散。”<p>　　当时，听温宝裕叙述这段经过的听众不少，人人都嘻哈绝倒，笑声遍屋，温宝裕也并不恼怒，只是连声道：“你们真会幸灾乐祸。”<p>　　大家都笑，是因为都知道我所说的不是只有他一个人有这样的经历，和他所说的他在一些笔记文学中看到过的记载，是怎么一回事之故。<p>　　在不少笔记文学之中，都有记载着文明人被半人半猿的生物，掳进深山去的记载，或是女性被雄性的半人猿掳走，或是男性被雌性的半人猿掳走，在深山野岭之中，长期生活，且有诞生了下一代的——在笔记中看来，下一代倒全是正常的人（有时体毛会多一些），且有事业有成，或当了大官的例子。<p>　　温宝裕说那个羊人半猿的生物，身上套着一条苗人妇女所穿的裙子，那自然是雌性的了。温宝裕想到了这一点时，自然不免魂飞魄散，但是事过境迁，当他说起这段经历时，听的人想起他当时处境之奇诡滑稽，都实在没有法子忍得住笑。<p>　　良辰美景笑得气都喘不过来，一面笑，一面还在调侃温宝裕：“不得了，做不成苗峒峒主了，小宝叫女野人招了去做女婿。”<p>　　这两个女孩子，胆子大，说话没有顾忌，说着笑着，又互望了一眼，笑得更欢：“不知道温勇士那天晚上，有没有酒后失身？”<p>　　温宝裕俊脸涨得通红，看他的样子，像是很想分辨几句，可是我和白素，同时向他使了一个眼色，示意他不要出声，因为在这样的情形下，他是绝对说不过良辰美景的，而且失不失身，这种问题，也不是说笑的题材，不适宜继续讨论。<p>　　所以，温宝裕没出声，良辰美景也立即自知失言，伸了伸舌头：“那女野人倒怪可怜的，若是她掳了一个苗人来，只怕结果会好得多。”<p>　　温宝裕一瞪眼：“你们怎么知道那……是一个女野人？”<p>　　良辰美景道：“还会是什么？”<p>　　温宝裕沉默了片刻，忽然叹了一声：“我真不知道……是什么？”<p>　　他说到这里，向我和白素望来。我和白素，也摇了摇头。因为我们也不知道那生物应该算是什么——关于我和白素见到了那生物之后。另外有一些事发生，会逐步记述出来，老实说，这可以说是生物学上最大的发现，灵长类的生物之中，竟然还有这样不为人知的新品种，那可以说是轰动全世界，必然成为本世纪最大的新闻。<p>　　为了这个生物，我和白素，曾有过一次不大不小的意见分歧——放在后面再说。<p>　　却说当时，温宝裕勉力镇定心神，一方面，对那个和他相距只不过两公尺，目光灼灼盯着他看的“女野人”，他要心存戒备，因为他不知道对方会把他怎样。<p>　　温宝裕对那个无以名之的生物，是以怪物目之的，但后来，他倒接受了良辰美景对这个生物的称谓：女野人。这虽然不是一个百分之百正确的称谓，可是也算是十分贴切了。<p>　　温宝裕一面防备女野人会有什么袭击的动作，一方面打量自己处身的环境——他觉得处境十分不妙，所以自然而然想到的是：应该尽快离开，要离开，自然非要看清楚自身的环境不可。<p>　　他四下一打量，不禁心中一叠声地叫苦。<p>　　这个“巢”，显然是那女野人的住所，温宝裕这时，已经坐起身来，他是坐在铺在“巢”的底部的一堆乾草之上，那种乾草，有一种相当好闻的草香味。<p>　　整个“巢”，勉强可以看成是一间房间，面积大约有十平方公尺，也有一扇似门非门的东西，这时正打开着，所以，温宝裕可以看到，“巢”是建在一株巨大的大树之上，利用了天然的树枝，作为“巢”的四根柱子，这是十分聪明的选择，可以保证“巢”的坚固和安全。<p>　　令得温宝裕叫苦的是，那株大树，足有一人合抱粗细，却是长在一片直上直下的峭壁之上，温宝裕向外着出去，只见壁立千仞，只怕连飞鸟也难渡。除了这个女野人之外，只怕苗人再善于攀山，也到不了这里。<p>　　温宝裕也自然而然想到，自己之所以会处身在这样尴尬而古怪莫名的境地之中，必然是在天还未亮之际，酒意正酣之时，那女野人闯进山洞来，把他带走的——那女野人竟能带了他在绝壁陡崖上行进，当时幸好醉得不省人事，若是有知觉，只怕吓也吓死了。<p>　　温宝裕平日何等聪明伶俐，机智百出，可是在这样的情形下，他也是一筹莫展。但是他总算在极度的慌乱之中，定过神来。虽然各种各样的古怪想法，例如笔记小说中被野人掳去的故事，一起袭上了他的心头，令得他心急如焚，但是他却肯定了一点，暂时，那女野人对他，并没有恶意，而他也绝不能得罪那女野人。<p>　　所以，他不再大叫，还大着胆子，伸手向那女野人，指了一指，用他所学来的“布努”问：“你……是什么……人？”<p>　　他本来想问“你是什么怪物”的，可是当时他看得久了，觉得对方虽然遍体是毛，但是样子，实在是像人多过像猿，所以才改了问题。<p>　　他一开口，那女野人十分兴奋，动作快绝，一下子就来到了他的身前，温宝裕根本末曾看清她是如何移动身体的，忽然就到了他才睁开眼来的近距离，而且，女野人的目光，也似乎更明亮。<p>　　温宝裕沉住了气，又把他的问题，重覆了一遍。女野人的喉际，发出了一阵声响，听来像是努力想重覆温宝裕说过的话，可是却不成功。<p>　　温宝裕这时，不但肯定对方没有恶意，而且还十分同情这女野人，他叹了一声：“你不能说话？”<p>　　女野人模仿不成温宝裕的话，可是却成功地学了温宝裕的那一下叹息声，然后，又咧着阔嘴，向温宝裕笑了一下，忽然又退了开去，倏来倏去，快捷之至，伸手到巢外，抓了一下，又缩了回来，手中已多了一条不知是什么走兽的腿。<p>　　那是一条风乾了的兽腿，女野人随手一撕，就撕下了一大块来，抛向温宝裕。<p>　　看到女野人的手劲，竟然如此之强，温宝裕又不由自主，打了一个咚嗦。他接住了那块腿肉，居然十分香，而且风腊得恰到好处，大可以效意大利风乾火腿一样生吃，只差在没有蜜瓜作伴而已。<p>　　温宝裕看到女野人已经在大嚼，他也咬了一口，令他大奇的是，乾肉有盐味，可知眼前的生物，大有智慧。<p>　　温宝裕这时，除了处境尴尬之外，他也知道，自己有了生物学上的绝大发现。<p>　　而且，他也更加镇定，对方既然有一定的智慧，那么，就可以在有了沟通之后，请对方把自己带出去，至少，放回原来的山洞。<p>　　温宝裕也想到，那八个苗人忽然不见了自己，一定焦急之极了。<p>　　他没有料错，那八个苗人，在洞口久等，不见温宝裕出来，大着胆子进洞来一看，不见了温宝裕，简直是魂飞魄散，他们大声呼叫，在附近寻找了一会，也不见温宝裕的踪影——那时，温宝裕被女野人带到了至少三十公里之外。<p>　　八个苗人急得团团乱转，几乎没有跳崖自尽，紧急赶回蓝家峒去报告。峒主和十二天官一听温宝裕失了踪，也都傻了眼，一面派更多的人进山去找，一面用最快的方法，通知在千里之外的蓝丝。<p>　　还记得蓝丝曾经给过温宝裕一种蓝色的甲虫吗？这种甲虫，在经过降头术的处理之后，被称作“引路神虫”。<p>　　峒主通知蓝丝，召蓝丝尽快来到，就是利用了这种甲虫去达到目的。<p>　　别说那个女野人，就单是这种甲虫，就已经是生物学上的奇迹了。这种甲虫，有着惊人的记忆力，比信鸽更强，能凭藉它的本能来认路，而且飞行的速度极快。<p>　　当蓝丝忽然看到引路的神虫飞来，停在手背上的时候，知道蓝家峒一定出了非常的事故。而且她知道温宝裕这上下，应该在蓝家峒之中，所以她也可以料到是温宝裕出了事，她这一急，真是非同小可，立时向她的师父猜王禀明，急赴蓝家峒去。<p>　　这是我们想到和蓝丝联络的前一天的事，结果，那次我仍只联络到了猜王降头师。<p>　　我们也可以知道，蓝丝走得那么匆忙，是温宝裕出了事。<p>　　可是温宝裕究竟出了什么事，在当时，无论想像力多么丰富，也决然想不到，他竟会和一个女野人在一起，处身于悬崖绝壁之上！<p>　　当时，温宝裕居然把那一块腿肉，吞了个乾乾净净，女野人又伸手向外，抓了一条不知是什么物体，看来是一条风乾了的大蜈蚣，向温宝裕扬了一扬，吓得温宝裕双手乱摇，叫：“不要！”女野人侧着头，看了温宝裕一会，像是明白了他的意思，并不勉强，只是自己把那条大蜈蚣放在口中，津津有味地嚼着。<p>　　温宝裕和那个女野人在一起的那些日子里，所发生的一些事，我只好长话短说。虽然那是一段有趣、奇特之极的经历——连我也未曾有过这样的经历，但是如果真要把所有的细节全写出来，所占的篇幅，未免太多。<p>　　我曾建议温宝裕动笔，把这一段日子中，他和女野人在一起的情形，详细记述出来，那一定开所有记述故事前所未有之奇，说不定比任何一个卫斯理故事，都要精采有趣得多。<p>　　温宝裕当时，也一口答应，但是后来，却迟迟没有动笔。后来，我追问过他几次，他的回答是：女野人的故事还没有完，等完了再写！<p>　　那自然是推搪的话。诚然，女野人的故事没有完，但只要人不死，自然就没有完的时候，莫非要等到女野人死了之后再写？<p>　　我心知他一定另有原因，但是他不说，我也懒得问他，反正在我的这个故事之中，没有可能把这段经过说得十分详细的。<p>　　当时，温宝裕考虑自己的处境，知道焦急也没有用，只有尽量设法和女野人沟通，他看出女野人对学说话，十分有兴趣，可是发出的声音，却又难听之极，于是他就教女野人发出各种各样的声音，女野人学得十分起劲，每当发出来的声音，和温宝裕教她的差不多了，她就高兴得手舞足蹈，在“巢”中乱蹦乱跳，甚至用力去摇当作柱子的树枝。<p>　　每当女野人这样做的时候，整个“巢”就来回晃动，树枝也格格作响，像是随时可以散跌开来一样，想起下临万仞峭壁，温宝裕也不知出了多少冷汗，他大声叫着：“不要！不要！”<p>　　一面叫，一面做着手势，这样七八次下来，女野人居然懂了，温宝裕一叫“不要”，女野人就立时停了下来，一面学着说，一面目光灼灼，望着温宝裕。<p>　　女野人的眼睛又圆又大，目光又亮，开始的时候，一被她注视，温宝裕就不禁心中发毛，后来比较习惯了些，看出女野人实在没有什么恶意。而且女野人懂得了“不要”的意思之后，总更好说话得多了。<p>　　有一次，温宝裕走向“门口”，表示要出去，可是女野人却堵在门口，不让温宝裕出去，温宝裕大声叫：“不要！不要！”<p>　　女野人发出了一下吼叫声，一转身，向前跃出，一下子就跃到了三公尺之外、突出在峭壁上的一块岩石上，然后手脚并用，向上攀了上去，当真是捷逾猿猴。温宝裕呆了半晌，长叹一声，自度没有这个本领，也没有这个勇气，所以只好留在“巢”中。<p>　　这一次——女野人回来的时候，带来了许多清香扑鼻，有的甜，有的酸的果子，给温宝裕吃，在温宝裕吃的时候，女野人堵住门口，伸长了手臂——用意再明显没有：不准温宝裕离去！<p>　　温宝裕心中，连珠般叫苦：他来苗疆，本来是准备和花容月貌、千娇百媚的蓝丝姑娘，甜甜蜜蜜相处的，却不料被一个浑身长毛的女野人抓了来，禁锢在万丈峭壁之上！虽然女野人有时离开，而且离开的时间颇长，可是温宝裕打量环境，始终无法也不敢自己离开，就算他有着全副最先进的攀山工具，他也不敢离开！<p>　　后来，知道女野人的“巢”，是筑在那高峰的背面的一片峭壁之上，直上直下的岩壁，高达两百公尺以上，还有许多细小的瀑布在，使得山壁滑溜之极，也只有女野人这种生物，才能上下自如！<p>　　那时，蓝丝已到了蓝家峒，整个蓝家峒，陷入了愁云惨雾之中，派出去搜寻的人，一队回来，一队又去，一点结果也没有，蓝丝自己也进了山，可是在深山野岭中找人，并不是蓝丝的专长。<p>　　这时，十二天官和峒主，后悔欲绝——他们绝想不到温宝裕会失踪，不然，只要把一对引路神虫的一只，交给温宝裕，再放出另一只，神虫就会飞向温宝裕，一下子就可以找到温宝裕了！<p>　　不过，世事有时，十分难说，那时他们后悔没有这样做，后来却又庆幸没有这样做。因为若是这样做了，跟着神虫去找，一到了那片峭壁之前，虫可以飞得过去，人如何过得去？<p>　　若是硬要过去，只怕十二天官、蓝丝和峒主，都得葬身在万丈峭壁之下！<p>　　在这期间，有好几次，女野人在“巢”的一角，睡得十分沉，温宝裕身边的那柄苗刀还在，他心知一刀砍下去，多半可以把女野人杀死，可是他也知道，女野人若是死了，自己只怕一辈子也离不开这里！<p>　　唯一离开这里的方法，就是要女野人带他出去！<p>　　可是，女野人虽然懂得了“不要”和另外一些单词的意思，但进一步的沟通，还是大有困难。而且，温宝裕渐渐发现，女野人根本知道他想离开，只是不准他离开而已！<p>　　这更令得温宝裕大是愁急，心想论处境之糟糕，他可以说是全世界之最了，面对这女野人，既不能力敌，又不能智取，完全没做手脚处！<p>　　所以，有好多次，温宝裕暴躁起来，也在“巢”中又叫又跳，对着女野人戟指大骂，女野人在这时候，总是睁着又圆又大的眼睛望着他，然后，跳跃如飞离去，回来的时候，总有些新鲜的东西，带来给他，有一次，甚至是一竹筒酒——分明是附近苗峒偷来的！<p>　　那倒令温宝裕十分感动，因为像女野人这样的怪物，如果被苗人捉住了，必然不会有好结果的！那对女野人来说，是危险之极的行为！<p>　　所以，尽管温宝裕这时十分需要酒，在才一到手之际，简直有如获至宝的感觉，为了怕女野人再去涉险，他还是拍着竹筒，大声叫道：“不要！”<p>　　他一挥手，把那一竹筒酒，向“巢”外直抛了出去，同时，却也不兜“啯嘟”一声，吞了一口口水。<p>　　一竹筒酒抛了出去，根本没有希望听到它落地的声音，温宝裕虽抛过不少东西出去，一抛出去，就像是消失在空气之中一样，再也没有下文。<p>　　女野人像是明白了温宝裕的行动，是出自关怀，所以向他望来的时候，绿黝黝的眼光之中，竟然大有感激之意，令温宝裕更是啼笑皆非。<p>　　女野人的行动，毫无疑问，是在讨温宝裕的欢心，可是温宝裕在这样的情形之下，实在无法开心，发脾气的次数，也越来越多。<p>　　一次他大发脾气之后，抽出苗刀来，砍去了不少搭“巢”的树枝，女野人望着锋利之极，挥动时精光闪闪的苗刀，虽然脸上长毛遮盖，可是也明显可以看出有十分惊恐的神情。<p>　　在发出了一连串的吼叫声之后，女野人又离去，这一次，去的时间相当久，到后来，温宝裕甚至害怕女野人就此一去不回，那么他连唯一离开的希望都没有了！<p>　　可是，女野人终于回来了，当他听到女野人的吼叫声，自远而近传来时，他甚至有一股亲切之感。女野人一跃进“巢”，把一件东西，交给了温宝裕，温宝裕一看之下，一时之间，几乎不能相信自己的眼睛！<p>　　那是一大片不规则的有机玻璃，质地极好，透明度十分高，温宝裕拿在手中，发了半晌呆，知道一定有极古怪的事发生过，可是随他怎么问，女野人也发出不少声音，就是弄不明白。<p>　　温宝裕发起急来，指着女野人又骂了一顿，女野人却看出温宝裕喜欢这块有机玻璃，发出了连连的欢啸声，又跳跃而去。<p>　　这一次去的时间也相当长，回来的时候，带给温宝裕的东西，更叫温宝裕看了，目定口呆，宛若置身于魔幻世界之中！<p>　　那是一只直径约有五十公分的浑圆球体，份量并不重，看不出是什么材料，半透明，像是有光发出来，可是又不然，在球体之内，隐隐可见有许多黑色的细丝，饶是温宝裕见多识广，也不知道那是什么东西！<p>　　温宝裕一再追问女野人东西是哪里弄来的，女野人伸手指着峭壁上面。温宝裕总算叫女野人明白，他想到那个地方去，可是女野人居然口吐人言：“不要！”<p>　　温宝裕那时，心情之惊疑焦虑，可想而知！<p>　　而女野人弄了来给温宝裕，讨温宝裕欢心的那个圆球，自然就是在杜令同类的那个基地之内找来的了。女野人满山乱窜，发现了石缝，扯断了藤蔓，走了进去，洞中的一切，对女野人来说，自然陌生之极，她第一次，只是随便扳下了众多罩子中的一个，把一片有机玻璃带给了温宝裕，看到温宝裕喜欢，就再次去，别的搬不动，也都没有这个隐隐泛着光芒的圆球好玩。女野人把这个圆球带走给温宝裕，实在是再自然不过的事！<p>　　后来，杜令知道了这种情形，也不禁哑然失笑：“真想不到是这样，我还以为是人类破坏的天性所造成的！”<p>　　在他发现宇宙定位仪失踪时，我从他的神情上，知道他心中在想些什么，所以狠狠地给了他一个白眼，杜令缩了缩头，不敢有什么别的反应。<p>　　好了，事态发展到这里，接下来，会发生什么变化，几乎是必然的了！<p>　　在峭壁的一株大树上，有一个“巢”，“巢”之中，有女野人和温宝裕，和那个宇宙定位仪。<p>　　当杜令在那个山洞中操作，使得定位仪发出强烈的光芒。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_15'>第八十四卷 拼命 第十三章 第二个月亮又出现了</b><p>");

document.write ('　　我和白素，在直升机上，观察黑暗之中，是不是有强光透射出来，结果还能是怎样？当然是我们发现了那个“巢”，发现了温宝裕和女野人！<p>　　发现的经过，也十分惊心动魄，光线测定仪上的指针，忽然乱跳，表示附近有强光，接着，就测到了光线发出的方向，绕过了山峰，直升机的萤光屏上，就出现了一团圆形的光亮，真像是忽然之间，月亮投到了峭壁之上。<p>　　我一面操纵着直升机，一面调节着萤光屏，把和光亮的距离拉近，在萤光屏上出现的景象，简直令我和白素，没世难忘！<p>　　我们看到，一个人双手捧着一个圆球，光亮就由这个圆球发出来，这个人的身子，几乎完全悬空，他是头下脚上倒悬着的，而他之所以没有跌下去，是因为一株大树上，有一个全身是毛，似人非人、似猿非猿的怪物，双手一起抓住了他的足踝，那怪物的双腿，盘在一根粗大的树枝之上，温宝裕就这样被这怪物倒提着！<p>　　我和白素绝不是大惊小怪的人，可是一看到这种情形，还是忍不住叫了起来：“我的天！”<p>　　一开始的时候，我们并没有认出那个头下脚上被倒提着的人是温宝裕，这种景象已经够令人吃惊了，而立即地，我们就发现那个人竟然是温宝裕！而另一个非人非猿的怪物，又不知是什么东西，同时，也看清楚了他们的处境，真是危险之极！<p>　　一时之间，我和白素互望着，竟然不知所措——自然，那只是极短时间的事，但是能令得我和白素这样惊惶失措，也可知道当时的情景是如何惊人了！<p>　　白素比我早回复镇定，她按下了几个掣钮，先把直升机舱的门打了开来。我也在这时，向着悬空的温宝裕大叫：“小宝，坚持下去！”<p>　　好在那直升机发出的声响，不是很大，温宝裕可以听到我的叫声，但这时，由于直升机接近他，机翼的风十分大，令得他的身子，甚至那株树，也在急速摇晃，更是险象环生，不但温宝裕在发出毫无意义的叫声，那个女野人发出的吼叫声，更是惊心动魄。<p>　　接下来的过程，虽然惊险万状，但总算顺利。我把驾驶直升机的责任交给了白素，在舱门口，一伸手，已抓住了温宝裕的手臂。<p>　　温宝裕先把那只圆球，抛了进舱，圆球发出的光芒，相当强烈，令人不能直视。<p>　　圆球滚到了机舱的一角，仍然在那里发光，我知道在山洞中的杜令，一定惟恐它不够亮，正在加紧操作。<p>　　我抱住了温宝裕，可是那女野人仍然紧抱住温宝裕的双脚不放。我向女野人看去，她只是双眼睁得极大，不住在发出吼叫声。<p>　　这种情形，实在难以长久支持，我大叫：“小宝，叫你的朋友放手！”<p>　　温宝裕在这种情形下，居然还没有失去幽默感，他哑着声叫：“我无法指挥这个野人，或许，应该像对付‘金刚’一样！”<p>　　电影之中，对付“金刚”，是发射了麻醉针制服的，别说我们没有麻醉针，就算有，在这种情形下，也不能使用，因为看起来，女野人显然救了温宝裕一命，因为若不是女野人抓住了温宝裕的脚，温宝裕早已跌下万丈深渊去，粉身碎骨了！<p>　　我努力想把温宝裕拉进机舱来，可是女野人的气力十分大，我和女野人争持，温宝裕又杀猪也似大叫了起来：“要拉断了！拉断了！”<p>　　我一生之中，遇到过怪异的事情真不少，可是像如今这样尴尬的情景，倒真的还是第一次遇到！我又不能放手，可是又不能硬拉，我大声问：“这怪物，究竟是……什么东西？”<p>　　温宝裕的回答十分直接：“一个野人，不会说话！你先放手再说！”<p>　　这时要我放手，自然十分为难，可是看来，女野人不会害温宝裕，只有暂时放手再说，我只好松开了手，女野人的气力极大，一下子就把温宝裕像提小鸡一样地提了起来。我这才看到，在那株大树之上，有一个“巢”在——女野人一下子将温宝裕提进了“巢”中。<p>　　我失声叫：“天！究竟发生了什么事？”<p>　　白素的声音也十分异样：“看来小宝和那野人在一起不止一天了，希望他能说服野人，让他离去！”<p>　　白素操纵着直升机，飞开了一些，然后再接近那个“巢”，我正准备向温宝裕“喊话”，温宝裕却已探出头来，向我大叫：“拉我过去！”<p>　　我一手抓住了机舱，一手尽量向外伸去，抓住了温宝裕的手，叫是我实在没有把握，可以在温宝裕离开“巢”的时候，在直升机荡起的急风之下，把温宝裕拉进机舱来！只要一失手，立时就是温宝裕的杀身之祸！<p>　　所以，我和温宝裕虽然已是双手紧握，但是我不敢接力，而且情形更糟——由于紧张，我的手心在冒汗，温宝裕自然也知道他的处境，他也同样紧张，他的手心，也同样在冒汗！<p>　　在这种情形下，如果我硬要把温宝裕拉过来，那危险的程度，更是增加十倍以上！<p>　　我和温宝裕都是同样的心意，所以，我们都松开了手，温宝裕回到了“巢”中，过了一会，他忽然又探出头来，叫道：“你把机舱的门，尽量开大！”<p>　　我一时之间，并不知道他要我这样做是什么意思，事后才知道他实在大胆之极——即使在事后想来，我仍然不免心悸！<p>　　那时，我照他所说，把机舱门尽量开大，他又叫：“你后退，腾出空间来！”<p>　　我迟疑了一下，在这种情形下，实在不容得我多想，我身子一缩，离开了舱门，那时，直升机和那个“巢”的距离，约有一公尺半左右，我才一退，就听得女野人和温宝裕同时发出了一下呼叫声，一大团黑影，已向着机舱门，直扑了过来！<p>　　直到这时，我才知道发生了什么事，我也自然而然，发出了一下驾呼声。<p>　　可是，等我发出了那一下惊呼声之后，一切都已经发生了，一大团黑影，扑进了机舱那——女野人抱着温宝裕，一下子就跃过了近两公尺的距离，跃进了机舱，正确快捷得不可思议！<p>　　随着我的一下惊呼，是白素和温宝裕的欢呼声，女野人松开了双臂，一副不知所措的样子，温宝裕正在拍着女野人的头，想令之安心。<p>　　女野人的双眼，睁得极大，身子缩成一团，双手握住了温宝裕的手。<p>　　这时，要问的事实在太多，反倒什么也问不出来，温宝裕抬起头来，满面是汗，直到这时，他才知道害怕，声音也哑了，道：“这才知道什么是死里逃生！”<p>　　白素先操纵着，关上了机舱的门，才道：“慢慢说，慢慢说！”<p>　　的确，从一发现温宝裕和女野人起，直到这时，我才算是吁出了一口气来——刚才的那一段时间之中，我真怀疑自己是不是呼吸过！<p>　　由于那只圆球仍然发出相当强烈的光芒，所以小小的直升机舱之中，明亮之至，我和白素，也就自然而然去看那个女野人。女野人也从极度的惊惶之中，镇定了下来，目光灼灼地回望着我们。<p>　　温宝裕心知我们不知有多少事要问他，他先叹了一口气：“一言难尽，这鬼圆球……忽然会发起光来，真吓死人了，差点没有——”<p>　　他说到这里，陡然震动了一下，叫了起来：“我明白了，这圆球就是第二个月亮，我成功了！我成功了！”<p>　　那时候，我和白素自然都不知道他忽然那样大叫，是什么意思——他也是直到惊魂甫定之后，才想到了那个会发出强光的圆球，就是蓝家峒苗人所说的“第二个月亮”！<p>　　而在我们发现他之前，他根本不知道女野人弄来的这个圆球是什么东西，他正捧着圆球，在作种种的设想，知道这圆球一定有非同小可的来历，可是以他的想像力之丰富，也无法作出任何设想。<p>　　他在那时，想起了我记述的“天外金球”的故事——一个不到一公尺直径的圆球之中，有着一个小星球的全体移民，而这个小星球上的高级生物，小得和地球上的细菌一样！<p>　　他正在这样想的时候，我和白素就在这时，上了直升机，杜令也在那个山洞之中，开始了操作，那圆球突然之间，发出了强烈的光芒来。<p>　　那种情形，自然令人惊惶失措，温宝裕在事后的叙述中说：“我以为那圆球一下子着火了！”<p>　　他以为那圆球一下子着了火，第一反应，自然是把圆球抛开去。可是一抛开去之后，他又想到，那圆球十分古怪，值得研究，不能就这样一抛了事，所以，他又扑向前，去捉住那圆球——在这时候，他忘了自己的处境，一下子扑向前，已扑出了他处身的那个“巢”！<p>　　这一下，他自然危险之极，若不是那女野人反应快，动作敏捷，温宝裕必然连人带球，跌下万丈峭壁去了！<p>　　女野人的动作快绝，一下子跟着扑出去，双手捞住了温宝裕的足踝，自己又及时双腿盘住了树枝，这才得以既救了温宝裕，自己也不致于跌下去。<p>　　温宝裕的身子，就这样倒悬着，女野人可能由于惊骇太甚，所以一时之间，没有发力把温宝裕提回“巢”去，而就在这个骨节跟上，我和白素已经赶到了！<p>　　这一切细节，自然都是以后才弄明白的，当时在直升机的机舱内，只有白素最镇定，我和温宝裕，都不知自己说了些什么，再加上那女野人不时发出的、充满了惶急的吼叫声，和温宝裕自以为是创造的“野人语言”，简直是乱成了一片，哪里还能找得出事情的真相来！<p>　　白素当机立断，她驾着直升机，绕过了山峰，上升，到了半山腰的那个大石坪上，停了下来。<p>　　直升机的舱门才一打开，女野人伸手就拉温宝裕，温宝裕大声叫：“不要！”<p>　　女野人居然十分听话，缩回了手，可是却也一下子就翻出了机舱。我来到机舱门口，已看到杜令和金月亮，一起欢呼着，奔了过来，他们自然从机舱中发出的强光，知道“宇宙定位仪”找回来了！<p>　　这时，宇宙定位仪由于和操纵仪的距离近了，光亮更甚，要用手遮住眼睛，才能避免强光的刺激。而且，杜令在奔出来的时候，那圆球竟向上升了起来，在舱顶上撞了一下，又转了一个弯，自舱门中飞了出去，就悬在石坪的上空，照得石坪之上，光亮如同白昼。<p>　　温宝裕也跳出了机舱，女野人立时向他靠来，温宝裕望着悬在半空的圆球，高声叫：“月亮！第二个月亮！”<p>　　跟在杜令身后的金月亮，神情十分奇怪，因为“月亮”正是她的名字。<p>　　这时候，一切情形，正是千头万绪，若是不知前因后果，必然觉得紊乱之极——这正是我在叙述这个故事时，预早就说了许多“后来发生的事”的缘故，因为事情实在太复杂，复杂到了不能用正常的方法来叙述的程度。<p>　　这时，在石坪之上，所有人等，对于事情究竟是怎么样的，都不是全部了解，可是看我叙述的各位朋友，反倒全都明白了事情的一切来龙去脉！<p>　　温宝裕指着圆球，一面叫着“另一个月亮”，一面又问：“那是什么东西？”杜令道：“你拿走了它，还问它是什么？”<p>　　温宝裕忙道：“不是我，是她拿来给我的！”<p>　　温宝裕指向女野人，杜令和金月亮看向女野人，呆了一呆，女野人发出了一下吼叫声，态度不很友善，可是却尽量靠向温宝裕。<p>　　尽管温宝裕在后来的叙述之中，说他自己在一见到了女野人之后是如何害怕，运用了好几十个“魂飞魄散”来形容，可是这时，当女野人向他靠来的时候，温宝裕却一点也不害怕，也不逃开，只是拍着女野人的肩头，示意女野人安心。<p>　　在那么兵荒马乱的情形下，温宝裕仍然忘不了他见到了我们的极度兴奋：“真好，怎么全来了？怎么知道我在这里遇了难的？”<p>　　我们之间，谁也不知温宝裕遇难，只不过是凑巧，误打误撞，所以全都碰到一块来了！而且，在这样的情形之下，人人都有许多问题要问，几个人一起开口，更是乱成一团，结果是一句话都听不清楚。<p>　　我高举双手，大声道：“小宝，你先说你的情形，越简单越好！”<p>　　温宝裕吸了一口气，指着那个还悬在半空之中、发出光亮的圆球，道：“这个东西，被蓝家峒的苗人，认为是第二个月亮，而且受了邪恶力量的控制，所以不能经常出现。现在，它又出现了，蓝家峒的苗人——实际上方圆数百里的苗人，一定又可以看得见！”<p>　　我向那圆球看去，真是光亮无比，天上的月亮这时也不弱，可是由于距离远，光芒虽然看来皎洁，但是论强度，就差得远了！<p>　　温宝裕果然用最简单的几句话，讲了他的情形。大约用了三分钟左右。即使杜令是一个异星人，温宝裕的遭遇，也把他听得目定口呆。<p>　　在这三数分钟的时间之内，白素对那女野人感到了极度的兴趣——她先是和女野人对望着，后来，索性使起眼色来。那女野人也向白素眨着眼，而且咧着阔嘴笑，白素向女野人招手，女野人却踟蹰着，不敢过来。<p>　　正在说他自己奇异遭遇的温宝裕，眼观四力，居然也看到了这种情形，伸手向女野人的身上推了一推，又作了一个手势。<p>　　女野人也居然明白他的意思，又迟疑了一会，就向白素慢慢走了过来。<p>　　我曾见过女野人的身手，抱着温宝裕，将近两公尺的距离，下临万丈深渊，尚且一跃而过，何等灵敏快捷。可是这时，女野人向前慢慢走来，一步一扭，却大是“莲步姗姗”，白素则满面笑容相迎。<p>　　我见了这种情形，心中不禁有点犯忌，连碰了白素几下，示意她别和女野人太亲热了，可是白素却置之不理。我还要留意听温宝裕讲述经过，等他讲完，我陡然想起：“是了，蓝家峒一定把你失踪的消息通知了蓝丝，所以蓝丝才急急回蓝家峒了！”<p>　　温宝裕一听，“啊”地叫了一声，又“啊”地叫了一声，连叫了五六声，一下比一下大声，焦急之情，难以形容，杜令忙道：“不要紧，这直升机很快就可以把你送到目的地去！”<p>　　温宝裕这才又想到，瞪着杜令：“你这个外星人，和我们的唐朝美女，又到这里来干什么？”<p>　　杜令“哼”地一声：“幸好我们来了，要不然，你和这个树居人，得在树巢上过一辈子！”<p>　　温宝裕想起自己原来的处境，也不由自主，打了一个寒颤，白素忽然叫了杜令一声，向杜令招了招手：“请你过来一下，以你的见识来看，这是什么生物？”<p>　　杜令向白素和女野人走了过去，金月亮顺理成章，跟在杜令的身边。<p>　　这时，白素不知用了什么方法，已和女野人关系搞得很好，她的手，居然握住了女野人手背上全是长毛的手！<p>　　事后，我曾问她，用了什么方法，使得一下子她和女野人之间，会没有了隔膜。白素的回答是：“诚！我待人以诚，她自然不会排斥我！”<p>　　我道：“你胡说什么，她根本不是人！”<p>　　白素摇着头：“你说她不是人，可是我第一眼看到她，就有直觉：她是人！”<p>　　白素的直觉不曾失误，所以她待人以诚——女野人也就把她当成了朋友。<p>　　当时，杜令来到了近前，白素拉住了女野人的手，把全是长毛的手背向下，露出手心来：“看，这手虽然粗，可是毫无疑问，是人的手！”<p>　　杜令想把女野人的手抓起来看看，可是女野人立时缩了缩手，杜令神情疑惑：“的确是人的手——”<p>　　他一面说，一面又仔细打量着女野人，神情更是疑惑，白素道：“她是野人？还是根本是人，只是自小就和猿猴在一起生活，类如狼童？”<p>　　杜令迟疑着，答不上来，温宝裕叫了起来：“先别研究她是什么了，我要回篮家峒去！或者，你们留在这里，我驾直升机去！”<p>　　温宝裕性急回蓝家峒去，自然可以理解，我向杜令望去，杜令皱了皱眉，想了一想，才点了点头：“好，你们先去办事，这山峰上风景好，我和月亮走了之后，也不知道何年何月才能再到地球上来，就多逗留一会，也不要紧，可是别超过二十四小时。”<p>　　我、白素、温宝裕都十分高兴，怪的是，女野人也被我们高兴的情绪所感染，也手舞足蹈起来。<p>　　温宝裕得寸进尺，指着那圆球——这时圆球正缓缓向杜令的手中飞去，他道：“这东西……被苗人认为是第二个月亮，是不是可以给我带到苗峒去，给他们看一看，表示我已经解救了它？”<p>　　杜令一听，紧蹙双眉，面有难色，他双手捧住了圆球，显然没有答应的意思。我知道这件事，关系到了温宝裕盘天梯是不是成功，也不知道如何解决才好，这圆球对杜令回归，又有重要的作用，看来他是不肯借出来的了。<p>　　止在我不知如何是好之际，白素道：“小宝，你把它拿回去，那不过是一只发光的圆球，很难叫苗人相信那是另一个月亮。不如这样，我们和杜令约定，自午夜起，他就把圆球放出来，高悬空中，到天明才收回去，这证明你已成功，不是更好吗？”<p>　　温宝裕一听，高兴得拍手跳跃，杜令也松了一口气：“好极，我也正要在午夜开始，利用它来定位，那是一举两得的事！”<p>　　温宝裕要回蓝家峒去，我和白素自然一起去，杜令和和金月亮当然留下来，问题是那个女野人！<p>　　这时，白素已来到女野人的身边，拉住了女野人的手，向直升机指了一指，拉着女野人向前走去，女野人居然十分顺从。<p>　　我看到这种情形，不由自主，长叹了一声。<p>　　温宝裕向我望来：“为何叹息？”<p>　　我摊开手：“你自己看看，身在苗疆，一边是一个外星人，外星人的身边是一个唐朝人，唐朝人的对面，是一个女野人，女野人和我的妻子手拉手，我的身边还跟着一个不能分类的人，要搭乘一架地球上最先进的直升机，到一处神秘的苗峒去，这种奇异莫名、乱七八糟、匪夷所思、光怪陆离的组合，怎能不令人叹息？”<p>　　听了我的话，温宝裕大有同感，也长叹了一声，补充道：“是两个不能分类的人，你和我，不单是我一个！”<p>　　白素给我们之间的对话，逗得笑了起来，她带着女野人先上机，我和温宝裕也跟着进了机舱。<p>　　直升机起飞不久，光亮消失，那是杜令已捧着他的宇宙定位仪进了山洞。<p>　　直升机要在半空之中，找寻蓝家峒，并不困鸡，蓝家峒是附近最大的苗峒。温宝裕又约略记得方位，而且最重要的是，当定位仪发出强光之时，照耀得极远，蓝家峒的人完全可以看到“另一个月亮”的升起。<p>　　他们都知道，温宝裕为了解救这个月亮而失踪，吉凶末卜，忽然这个月亮升起，可知事情必然和温宝裕有关，所以全峒轰动，都集中在广场之上，为温宝裕的安全，而进行着一个祈神的仪式——后来，蓝丝坚持说是这个仪式有用，所以温宝裕才在几乎不可能的凶险中获救。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_16'>第八十四卷 拼命 第十四章 白素为了红绫留在苗疆</b><p>");

document.write ('　　祈神仪式进行之中，只见的那一个月亮时隐时现，忽然又高悬空中，忽然又完全隐去不见。在“月亮”隐去之后，全峒所有的人，高举火把，发出呼喊声。所以，直升机的探测仪上，不但探测到了光波，而且，还接收到了强烈的声波反应。<p>　　大约在二十分钟之后，直升机就降落在蓝家峒的广场之上——如果当时不是有蓝丝在场的话，只怕会引起一场不大不小的骚乱，因为连十二天官在内，搭过飞机，也没有见过直升机，蓝丝到过文明世界，自然知道是怎么一回事，而且，她立刻知道，温宝裕是在直升机之中——她的降头术的灵感作用。<p>　　直升机降落，门打开，温宝裕先大叫着跳下去，迎向蓝丝，蓝丝也大叫着奔了过来，就在他们两人将要相拥，众苗人发出欢呼声之际，忽然一阵疾风，一个人自直升机中疾扑而出，扑向温宝裕，来势快绝，力道又大，一下子就把温宝裕扑得跌倒在地，陡然之间，所有人都静了下来，只听得温宝裕叫：“不要。”<p>　　还有就是峒主的一声叫唤：“红绫！”<p>　　必须说明的是，当时峒主叫的“红绫”，只是这两个音节，这两个字，是我和白素后来根据声音定下来的。而“红绫”的意思，自然不能照汉字的字面来解释，在“布努”之中。“红绫”是半人半鬼的怪物之意。<p>　　原来这女野人虽然居住在峭壁绝崖之上，但是踪迹总不免被在山中出没的猎人遇到过，而且女野人有时，也会到苗峒来取东西——身上的裙子和给温宝裕喝的酒，都来自苗峒。<p>　　所以，苗人都知道有这样的一个女野人在，而称之为半人半兽的怪物：红绫。<p>　　而且，在附近苗疆之中，各个苗峒，都知道有这样半人半兽的怪物在，也知道这“怪物”行动如飞，力大无穷，全身是毛，目光明亮，虽然没有明文约定，可是各个苗峒都在暗中下了决心，要捕捉这个怪物，而且谁能捉到，实是一种无上的光荣。<p>　　所以，这时，女野人一从直升机中飞扑出来，峒主一声大叫之后，众苗人齐声发喊，刹那之间，至少有三五十人，有的挺刀，有的持矛，一下子就围了上去，把女野人围在中心。<p>　　女野人突然飞扑而出的原因是什么，当时我也未及细想，后来白素才叹了一声：“她是为了阻止温宝裕和蓝丝亲热！唉！”<p>　　究竟是什么原因，也不必深究——这个女野人，在这个故事之中出现，并不是“闲笔”。所以，虽然她一扑出直升机之后，场面混乱之极，但还是要说明一下。<p>　　这个女野人，从我和白素，根据“布努”的发音，把意义是“半人半兽的怪物”的一个称呼，定为“红绫”这两个字，老朋友们就可以知道日后必然会有故事在她身上发生，而且是相当重要的人物了。<p>　　女野人红绫有着离奇之极的身世，当真是离奇之极，抽丝剥茧地追查下去，结果令人瞠目结舌，绝不是任何人所能设想得到的——温宝裕就几乎双眼瞪得眼珠都要跌出来，道：“当时，就算用苗刀把我的头颅，砍成了八八六十四瓣，也决计想不到这个女野人会有这样的来历！”<p>　　女野人红绫，是一个比任何传奇人物更传奇的人——由于这个故事，不是有关她的故事，所以她的一切，都不会在这个故事中叙述，而另有专为她而写的故事，她只不过凑巧在这个故事之中出场亮相——情形一如温宝裕在“犀照”这个故事之中出场亮相一样。<p>　　好了，说明了有关女野人的一些事之后，再说当时的情形，围攻上去的苗人之中，有几个性急的，已经挺着刀攻向女野人，女野人大声吼叫，温宝裕也大叫，我和白素也大叫，一时之间，场面之混乱，无与伦比，可是所有人的叫声之中，声音并不特别响亮，但是清脆悦耳，也最有效的，则是蓝丝的叫声。<p>　　蓝丝叫道：“谁也别动！”<p>　　她的声音，十分有权威，所有苗人，立时不动，可是女野人却听不明她的话，在温宝裕面前，双臂挥动，神情十分激动，发出可怕的吼叫声来。<p>　　白素在这时，急急走向前去，到了女野人的身前，一下子就捉住了她的双手，令她镇定下来。虽然我知道白素的身手极好，但是也知道女野人力大无穷，简直可以生裂虎豹，所以也不禁大是紧张，也连忙一个箭步，跃向前去，以便接应。<p>　　可是，在白素捉住了女野人的双手之后，女野人却显著地镇定了下来，虽然喉际仍有相当可怕的，类如兽吼声的声音传出来，但和刚才那种就快天崩地裂的情形，大不相同。而在这时，温宝裕也大声宣布，指着女野人：“这是我的朋友，她不但救过我的性命，而且，由她协助，才找到了那另一个月亮！”<p>　　温宝裕一面说着，蓝丝立刻以她清脆悦耳的声音，传译着他的话——比起老峒主的传译来，快而准确。苗人静了下来，等到蓝丝的声音一停止，才又发出一阵又一阵的欢呼声来！<p>　　这时，蓝丝虽然传译了温宝裕的话，可是她对于整件事的来龙去脉，还是一点不了解，所以她望向温宝裕的眼光，复杂之至，又是高兴、又是关切、又是疑惑。在久经忧虑之后，情郎突然出现，苗女热情如火，紧握着温宝裕的双手，身子也尽量靠在温宝裕的身上，亲热无比。<p>　　温宝裕伸手指向半山腰：“那个月亮，刚才出现过，午夜时分会再现出来——并没有什么邪恶的力量在控制它，它是自由的，它和天上的那个月亮不一样，喜欢么时候出现就出现，每当它出现的时候，你们可以崇拜它，它会带来祝福给各人！”<p>　　温宝裕的这番话，说到最后，什么“会祝福各人”等等自然都是他临时编出来的，可是在这种情形下，对着一干苗人，自然非这样说不可。<p>　　等到蓝丝又传译了这番话之后，所有苗人，连十二天官在内，都深信不疑，因为他们刚才，确然曾见过“另一个月亮”在高峰之上，光照千里的奇景！<p>　　在苗人的欢呼声中，白素忽然向十二天官为首的那个矮老头，招了招手，矮老头忙领着其他的人，一起走了过来，神态十分恭敬。<p>　　那女野人在才一出现之时，虽然曾引起极大的骚动，可是温宝裕接着，宣布了那么样的好消息，而且女野人在我和白素的身边，又显得十分安静，所以注意力已经转移了开去。<p>　　这时，众多的苗人，已经围着温宝裕和蓝丝，载歌载舞起来，所以，十二天官来到了我们的身前，跟着一起来的，只有峒主和几个年老的苗人。<p>　　白素的神情相当严肃，一望而知她有十分重要的话要说，可是这时，连我也不知道她想说些什么！<p>　　那几个老年苗人和峒主，来到了近前之后，望着那女野人，神情仍然不免骇然，喃喃地说着“红绫”。十二天官毕竟是身负高深武功的，所以神情虽然忌惮，但是还不致于害怕。他们对于白素一直握着女野人的手，表示十分佩服白素的勇气。<p>　　白素深深吸了一口气，像是她也不知道该如何开口才好，过了一会，她才翻过了女野人的手来，把她的手心对着各人，道：“看，她是人，不是半人半兽的怪物，她实实在在是人！”<p>　　没有人反驳白素的话，可是人人的神情，却又表示他们并不同意白素的话。<p>　　白素叹了一声：“你们知道有……她的存在，大约有多久了？”<p>　　十二天官之中，那个长脸妇人道：“第一次有人见到她，是十多年前，我算是最早曾在山里见过她的人，大约是十三年前，那时，她还很小，大约……”<p>　　长脸妇人作了一个手势：“大约只是四五岁的样子，身上和脸上也没有那么多毛，是一个样子很机灵的小女娃，和一团灵猴在一起。灵猴在我们这里，十分受尊敬，不但由于它们力气大，而且翻山越岭，行为十分敏捷，又合群，山中的猛兽，看到它们，也远远逃开，不过，……近年来，灵猴的数目已越来越少了！”<p>　　长脸妇人说得相当详细，白素向我望来，我点了点头：女野人是人，殆无疑问，她是被苗疆特有的一种稀有品种的灵猴养大的，当她还小的时候，并不是现在那样遍体长毛，那多半是由于食物的缘故而长出来的，也就是说，如果她改变饮食生活习惯，她身上的长毛，就可能渐渐褪去，回复原来人的样子。<p>　　而根据长脸妇人的叙述，这个女野人的年纪，不会太大，不超过二十岁！至于何以一个小女孩会自小和灵猴生活在一起，当时我也没有细想，只是明白了白素的意思，是想委托十二天官照顾女野人，使她回复人的面貌。<p>　　可是我虽然料到了白素的心意，白素说出来的话，还是吓了我一大跳。<p>　　她果然，先对十二天官说：“这是一个身世不明的女孩子，我想托你们照料她，她很聪明，可以看得出，她很快就会学会说话，学会人的生活方式，但总还不适宜立刻就到城市去生活——”<p>　　我就是听到这里，才吓了一大跳的，我说道：“你说什么？她——”<p>　　白素作了一个手势，打断了我的话头，她继续所说的话，又令我吓了一大跳。她道：“我会留下来三个月……到半年……尽量照顾她，可是我不能长久留下来，希望在我走了之后，你们能像照顾蓝丝一样，尽心尽力照顾她！”<p>　　听到这里，我忍不住叫了起来：“你为了这个女野人，要留在苗疆？”<p>　　这时，温宝裕拥着蓝丝，也走了过来，蓝丝高兴得跳了起来：“那太好了！”<p>　　白素向我望来，她没有说什么，可是她的眼神告诉我，她已经有了决定，而且，她也用眼神，要求我同意她的决定！<p>　　忽然之间，事情又有了这样的变化，自然又是意外之极，我知道，白素如果决定了做什么，谁也阻止不住，我仍然不知道她要这样做的真正原因是什么，所以也只是望着她，不出声。<p>　　白素知道我的意思，她摇了摇头：“别问我，现在，我也不知道是为了什么！”<p>　　温宝裕也兴高采烈：“她是人，她已经知道什么是‘不要’的意思！我也会尽力帮助她！”<p>　　女野人在这时，像是知道各人是在讨论和她有关的事，所以睁大了眼睛，望望这个，望望那个，眼神中略带不安，可是紧握着白素的手，又显得相当平静。<p>　　她毫无疑问是人——从她的眼神之中，可以肯定。<p>　　白素又对十二天官道：“她力大无穷，如果授她武艺，一定大有所成！”<p>　　十二天官齐声叫好，蓝丝佯嗔道：“我也没有学武艺，她倒比我更幸运！”<p>　　矮老头笑道：“你学降头，她学武艺，我们有了两个女儿！”<p>　　十二天官乾脆把女野人当女儿了，这就令得苗峒之中，更是喜气洋洋。<p>　　十二天官是由于白素所托，才对这女野人这样好的，可是白素为什么会对女野人那么好呢？这时，白素正把女野人脸上的长毛，尽量压向后——她早已把自己的上衣，脱了给女野人披上。<p>　　女野人的身量甚高，比白素还高十公分左右，被捋起了头上的毛发之后，可以看到她圆脸大眼，当然绝对称不上美貌，可是也不致于是什么怪物，确然是一个从小就和猿猴在一起长大的人。<p>　　这时，蓝丝和温宝裕也走了过来，一双恋人，可以在极短的时间内，讲许多许多话，温宝裕一定已向蓝丝说了这女野人的一些事，所以蓝丝一到，就拉住了女野人的手，道：“我和你一样，都不知自己的身世来历，凑巧我在河上漂流的时候，叫十二天官发现，把我抚养成人，若是我被一团鱼发现，只怕现在变成了一条鱼，更难变回人了！”<p>　　蓝丝的话，听来虽然有点匪夷所思，可是她说的，倒也是事实，若是女野人自小，不是流落到了和灵猴在一起，她自然不会变成“红绫”，而是好端端的人！<p>　　当蓝丝才走过来的时候，女野人的眼睁得老大，望着蓝丝，气息咻咻，大有敌意。<p>　　蓝丝才一抓住了她手的时候，她还挣扎了一下——已经挣脱了，可是蓝丝极快地又握住了她的手，而且，十分迅速地，用另一只手的中指，在女野人的掌心上，捏了一下。<p>　　女野人这才立时安静了下来，听蓝丝讲完了这番话——她当然听不懂，可是却也咧着口，笑了一下。<p>　　在那一刹间，我只听得在我身后的十二天官，有几个发出了一下表示惊讶的惊叹声，我可以肯定，蓝丝在那一刹间，一定是做了什么手脚，不但是我，连白素也觉察到了这一点，所以我们一起向蓝丝望去，蓝丝向我们笑嘻嘻地作了一个鬼脸。<p>　　我们的心中虽然疑惑，但是心知蓝丝决然不会有恶意，也就罢了。<p>　　后来，自然知道，蓝丝在那一刹间，使了一种降头术。她感到女野人对她，有着强烈的敌意，所以才使了这种能消除对方敌意的降头术。那时，十二天官虽然受了白素所托，答应照顾女野人，可是他们是苗人，在他们的心目中，女野人始终是“红绫”，不怎样相信她是人。<p>　　而蓝丝一施了这个降头术，当然瞒不过十二天官的眼睛。这种降头术，又只能对人产生作用，不能对兽起作用，所以女野人在一被施术之后，态度就有了改变，这就令十二天官感到惊讶，同时也深信女野人是人！<p>　　在欢乐的气氛中，温宝裕讲述着经过，等到到了午夜时分，杜令把那宇宙定位仪放了出来，在山下看来，确然如同半山腰上，忽然升起了一个光亮无比的月亮，银辉流转，映得山峰十分光亮，成为奇景。<p>　　这一夜，在蓝家峒之中，酒和食物，消耗得如同流水一样，女野人也十分喜欢喝酒，白素一直企图在最短的时间内教会她一些话，又不断挣压着她头脸上的长毛。<p>　　我打趣道：“你要是心急着她的样子，可以用苗刀把她的毛发剃去！”<p>　　白素竟像是当真一样：“不……等她自然脱落才好，十二天官他们精于蛊术，一定可以有古怪的办法，使她的长毛自然脱落的！”<p>　　我看白素这样认真，也不便再开玩笑。到了下半夜，我才道：“杜令还等着我们去进行他们回去的最后手续，不要让他们久等！”<p>　　白素点了点头，把女野人交到了蓝丝的手中——这时，穿了衣服的女野人，已经会一面发出吼叫声，一面会学着舞步跳跃了。<p>　　和峒主、十二天官说了我们离开一会，立刻再回来，并且告诉他们，那另一个月亮喜欢什么时候现出来，全然和什么邪恶力量的控制无关。<p>　　我们上了直升机，温宝裕也破例没有想跟来，只是围着蓝丝，团团打着转，说不出的喜欢。<p>　　直升机飞回石坪，杜令和金月亮等得有点着急，我们才一下机，他就把两副头罩，交给了我们，要我们戴上。头罩的眼镜部分，是相当厚的黑晶体，一戴上了之后，那团光亮，登时暗了许多。<p>　　然后，我们一起进了山洞，那定位仪在半空之中飘动，悬浮在它原来应在的位置之上，缓缓转动，杜令在不断地操作着，可以看到，定位仪的巨大投影，映在一幅洞壁之上，隐隐现出许多交叉的、错综复杂之极的纬度，我和白素，一点也看不懂那是什么意思。<p>　　杜令操作了一会，向我们作了一个手势：“一切都准备好了，我和月亮，会进入一个透明罩子，你们就在这座控制仪之前，照次序，按动这几个掣钮——”<p>　　他一面说，一面指点着，要按的，不下十七八个之多，我和白素不敢怠慢，全神贯注地听着。<p>　　然后，等我和白素，一连复述了三遍而准确无误之后，他才大是放心，拍了拍我的肩头，相当感慨：“我们这一去，后会只怕无期了！”<p>　　我也相当伤感，杜令和金月亮的出现，在这个故事之中，一开始像是一点关系也没有，但如果不是这个外星人的基地恰好在苗疆，那么温宝裕必然无法获救，从此在苗疆消失。<p>　　后来，我和白素讨论过，如果真的是那样的话，我是不是还会把温宝裕失踪再也不出现的经过记述出来？答案是不会，因为温宝裕的消失，一定对我们造成重大的打击，形成巨大的痛苦。别人怎样不知道，至少我和白素，对于巨大的创痛，都会采取深埋在心底的方法，再也不提——别说不对别人提起，就是我和白素之间，也绝对不会提起！虽然绝口不提，创痛一样在，但是一提起来，等于去挑动伤口，这又何必？<p>　　当下，我感慨了一阵，想起了苗人说那“月亮”经常升起，连老峒主小时候，也见过一次，所以我道：“你们其实，经常有人来去，不然，不会使苗人看到‘月亮’，是不是每次来的时候——”<p>　　杜令笑了一下：“只有我是利用了生命密码的改变而制造了人体的，其他的人，都‘借用’了地球人的身体——不过请相信我，每次他们这样做的时候，这个地球人都处于非死不可的处境之下！”<p>　　关于这一点，我们已经有过十分详细的讨论，实在不必再说什么了。<p>　　所以，我只是叹了一声，摆了摆手，神情黯然。杜令知道我的心意，他道：“根据我的研究，地球人对本身生命的珍惜，异乎寻常——不论这个生命处在如何恶劣的情形之下，都要活下去，在地球上，对这种情形，有一个专门名词！”<p>　　我听到这里，也不禁愕然，因为我是地球人，一时之间，竟想不起那个专门名词是什么来？杜令立即道：“这个专门名词，叫作‘偷生’！”<p>　　我“啊”地一声，不禁苦笑，挥了挥手，请他不要再说下去。<p>　　确然，地球人忍辱偷生的多，奋起反抗拼命的人少，这才形成人类的历史，直到近前，仍然有着少数暴君统治着大多数人，竟然可以随意残杀的行为出现的原因！<p>　　杜令作了一个无可奈何的手势，和金月亮一起进了一个透明罩之中。<p>　　我和白素，迅速地按照他们的吩咐，按动着那些按钮，才一按完，眼前陡然黑得什么也看不到——要在几秒钟之后，才知道是头罩的黑晶体遮去了光线的缘故，那定位仪已不再发光了！<p>　　我与白素同时除去头罩，看到杜令和金月亮的身子靠在一起，两个人都笑得十分甜蜜，一动不动——他们的身体可以在这里长远保持下去。而事实上，他们已经回去了，回到了遥远的、不知位于宇宙何方的不知名的星体之上去了！<p>　　我和白素出了山洞，驾着直升机，回到蓝家峒时，看到一干苗人，都醉得人事不省，连那女野人也没有例外，扎手扎脚，躺在草堆之上。<p>　　白素真的在苗峒中住了五个月，悉心教导女野人红绫。我和温宝裕是第二天就走的，温宝裕还依依不舍，我几乎没有抓着他的头发捉他走，因为我估计这上下，他母亲的哭叫声，可能已成为世界性的新闻了。<p>　　五个月之后，白素才回来。<p>　　在那五个月之中发生的事，和白素回来之后发生的事，自然又是另一个故事了！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_01'>第八十五卷 怪物 简介</b><p>");

document.write ('　　电脑大厦怪事连连，六千份文件在传送系统中无故失踪；大批清洁用品和四吨碎纸竟然不翼而飞；而陶启泉手下的两个要人，在进入电梯后更离奇消失！！莫非，大厦内暗藏的骇人的‘怪物’……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_02'>第八十五卷 怪物 自序</b><p>");

document.write ('　　早在四分之一世纪之前，就曾用“电脑作怪”作题材，写幻想小说。不过，那时写出来的故事，还相当轻松，因为那时人类和电脑的关系，还不是那么密切。<p>　　在创作幻想故事的三十来的来，一直对人类越来越依赖电脑，感到隐忧。到了原振侠传奇故事中的《大犯罪者》，设想一个犯罪者，令自己的思想记忆进入电脑，直接指挥电脑的运作，这个犯罪者，立刻变成了全世界无敌的统治者——结果要依靠外星人的力量，才能将他消灭。<p>　　在创作那个故事时，“电脑病毒”那回事，还不是很多人知道，电脑病毒是一九八五年五月才正式详尽地披露内容的。人的思想记忆侵入电脑，可以说是一种更可怕的电脑病毒。<p>　　电脑病毒曾令电脑发生畸变，这是肯定的事，正在全世界各地发生着这种畸变。<p>　　畸变的结果，必然是不正常，而在强弱如此悬殊的情形下，一些电脑要对付人类，有多少人可以逃得性命？<p>　　当然，人类不会害怕——一则是怕也没用，没有它不行，二则是，人类有侥幸心，也亏得如此，不然，吓也吓死了！<p>　　——卫斯理<p>　　一九九零·五·十一——香港<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_03'>第八十五卷 怪物 第一章 两位一体的怪异现象</b><p>");

document.write ('　　写了那么多古古怪怪的故事，也自然每一个故事，都有一个古古怪怪的题目，那天，总览了一下，发现一个最现成、最普通的名字，竟然没有用过：“怪物”。<p>　　有的时候，先定了名字，再来写故事，故事写得出了格，将就不到名字，就不免有点尴尴尬尬、勉勉强强的情形出现。如《大厦》这个故事，写的是一直上升不停止，不知升到何处去的电梯，其实应该叫作《电梯》才对。又例如《废墟》，说的是一群古怪莫名的古代——遗的事，名字也就有点牵强。<p>　　可是，用《怪物》来作题目，写卫斯理的传奇故事，却一定十分妥当，因为要在故事之中安排一个甚至多个怪物，实在太容易了——只要故事中一有怪物出现，这个故事题为《怪物》，就错不了，是不是？<p>　　照例在故事之前，有点议论，也很有点和读者诸君闲话一番的味道。<p>　　“怪物”这个名词，有一处怪的地方——明明是“物”，是没有生命的东西，可是一旦和怪字连在一怪，怪物就有了生命，凡被称为怪物的，都有生命，没有生命的，只好被称为“怪东西”。<p>　　若问古今中外的小说之中，怪物出现最多的小说是哪一部？自然是我称之为“天下第一奇书”的《蜀山剑侠传》，原作者还珠楼主，我删改增注，前后花了四年多时间（比起曹雪芹的披阅十载，也差不多了），精简成为《紫青双剑录》，在删的过程中，对书中的怪物，一个也不敢动，因为实在太精采。那些怪物之中，有六个头九个身可以化为六个美女的、有只吃不排泄，在地底藏了几万年的——只要你想得出来的怪物，书中都有，想不出来的，更多，可称是小说中的“怪物大全”。<p>　　又或者问：卫斯理的故事之中，最怪的怪物，而且没有写到最后，还可以大为发展的，是哪一个呢？<p>　　答案自然是《密码》这个故事中的那个大蛹——经过X光透视，蛹中是一个人形昆虫类的生物，这个蛹，在勒曼医院中等待出世，出世之后，毫无疑问，是一大怪物，可是这个故事，讲的不是这个怪物。<p>　　那么，是不是讲的是在苗疆，把温宝园姿匕走的那个怪物呢？那个女野人，在怪物之中，也可以算是怪得可以的！不，也不是，女野人红绫的关系太重大，要写她，真得大费周章不可，要把许许多多、提也不愿提的往事，全都挖出来——这些往事，由于实在太可怕了，有关人等，不但绝口不提，连想都不愿想。<p>　　自然，绝口不提是可以做得到的——在那么多故事之中，真的做到了，连半句也没有提过。可是要不想，当然是十分困难，也正由于如此，所以不愿在笔下提起，反正还有别的故事可写。<p>　　至于万一到了没有别的故事可写时，是写女野人的故事呢，还是宁愿停笔不写，也真难说得很。<p>　　好像已不是“闲话”，而是剖白心声了，不必再多说；这个故事，写的究竟是什么怪物呢？<p>　　自然要从头说起。<p>　　从苗疆回来之后，第一件事，就是知道原振侠医生打电话找过我——老蔡说：“这位原医生好古怪，久闻大名，可是行事却有点颠三倒四，他找你们两夫妻，不在，又说找温宝裕，我说也不在，他妈妈在，问他是不是要他妈妈听，这医生就把电话挂上了，也不知道什么地方得罪了大国手。”<p>　　老蔡发了一轮牢骚，我绝对相信老蔡的叙述，他决不是加枝添叶的人，所以我想了一想，也想不出是什么地方得罪了他。<p>　　我只知道，这位俊俏的原振侠医生，最近情绪极坏，他找我，一定有事，所以立即找他，可是医院住所两不见，不知道他又浪迹何方了。一直到相当久之后，谈起来，才知道原振侠为什么匆匆挂电话的原因，所有在场的人，都笑的肚子痛。<p>　　原来老蔡是扬州人，一直乡音不改，当他说到温宝裕的母亲的时候，温宝的母亲，接近一百二十公斤的温太太，真的是在我住所。可是原振侠绝想不到这一点，他听到老蔡连说了两声“他妈妈”，扬州话中，那已是俚俗粗言了。原振侠解释：“贵管家已然口出恶言，我还不挂上电话，难道要等着捱骂吗？”<p>　　这可以说是最有趣的误会，后来我转达给老蔡，老蔡听了之后，笑着脱口而出：“他妈妈。”<p>　　找不到原振侠，打发了温宝裕的母亲，总算松了一口气，只有一件事，令我颇为不解，我不知道何以白素要为了那女野人留在苗疆。<p>　　我真的想不通是什么原因，而白素又在相当久之后才告诉我。使我瞠目结舌——这且不去说它。且说良辰美景，为了过中国新年，从欧洲回来，一到，知道白素不在，大失所望，又知道白素是在苗疆，又立即表示要到苗疆去，吵着要我和白素联络，派那架直升机去接她们——我离开的时候，把杜令的那架直升机留在苗疆，给白素使用。<p>　　我心想，良辰美景很有趣，让她们到苗疆去陪白素也好，可是还未等我和白素取得联络，这两个古怪的少女，却又改变了主意。<p>　　令得良辰美景改变了到苗疆去的主意，是一双孪生兄弟。<p>　　这一对双生子，姓陈：陈宜兴、陈景德。<p>　　陈氏兄弟是一双十分奇特的双生子，他们如今的身份，是商业巨子，跨国经营集团的首脑、豪富，在繁盛的商业区，他们两兄弟各拥有一座六十层高的大厦，而大厦的顶层，有天桥可以互通，顶层布置奢华，城市闻名的空中花园。<p>　　这对双生子有着十分奇特的经历——我和他们不熟，只是在偶然的公众场合，见过一两次，可是原振侠医生和他的女巫之王，却曾和陈氏兄弟有过交往，说起过他们的奇怪经历。<p>　　可以用最简单的话，来叙述一下他们的怪异经历。<p>　　他们是弃婴，被收留了之后，就被当作是一项实验的对象，实验的目的，是想证明双生子之间有心灵互通现象，是不是可以扩展为脑部活动的互相交流！<p>　　这是一个相当骇人、十分大胆假设的实验课题，而且，实验的进行方法，也相当古怪骇人——单是用真人来作实验，已经骇人听闻了。<p>　　实验的方法是，把双生子隔开来，一个，给以正常的教育，尽量发挥他的才能。<p>　　而另一个，则令他在一个完全与世隔绝的环境之中，不给经任何知识，长大之后，就变成一个什么都不懂的白痴——不是天生的白痴，而是人工刻意培养出来的白痴。<p>　　然后，再令双生子相会，令有知识的人，和人工白痴的另一个，作脑部活动交流，也就是说，把知识通过脑部交流，输送到另一个人的脑部去。<p>　　原振侠医生在后期，参与了这件事，经过离奇之至，有整个故事的叙述，题名为《变幻双星》。实验的结果，完全成功，一个人的知识，进入了另一个人的脑中，两个人享有同样的知识，就像一份文件，通过了复印，变成了两份一样。<p>　　我知道陈氏兄弟有这样奇特的经历，是良辰美景告诉我的，她们和陈氏兄弟，在一个什么“双胞胎协会”之类的组织中相识，虽然陈氏兄弟和她们的年龄，相去甚远，可是良辰美景却十分欣赏陈氏兄弟的“成熟男性风韵”，所以双方成了好朋友——至于双方之间，有没有爱情的成分存在，良辰美景不说，我自然也不便问。<p>　　良辰美景带了陈氏兄弟来见我，由于她们的缘故，我自然不好意思拒见，可是陈氏兄弟的言谈，不是很有趣，不到二十分钟，我已连打了三个呵欠，以良辰美景的聪明伶俐程度而言，她们应该知道我已经不耐烦，不必我下逐客令，他们应该自行告辞了。<p>　　可是，只见她们不断和陈氏兄弟交换眼色，并没有要离去的意思。这等情形，分明是他们有事要向我说，可是又不知怎么说才好。<p>　　于是，我又打了一个哈欠：“有话请说。”<p>　　由于我和陈氏兄弟不是太熟，所以习惯上接在“有话请说”之下的那句，“有屁请放”就省略了下来。<p>　　良辰美景未言先笑，显然是必有所求，她们说话的习惯，我以前已详加叙述过了，她们望着陈氏兄弟：“他们的经历，卫叔叔你是知道的了。”<p>　　我“嗯”地一声：“知之甚详，就是你们告诉我的！”<p>　　良辰美景又望了陈氏兄弟一眼。我又道：“和他们有同样经历的，还有一对姓方的孪生女，一个叫如花，一个叫似玉的，是不是？”<p>　　良辰美景笑：“是啊，本来他们四个人，倒是很合适的两对，可是如花似玉是音乐家，看不起商人，这两兄弟也不知道在什么地方，老是得罪人家这艺术家，我们两个，居中调停了几次，都没有效，看来他们是无望的了。”<p>　　对于“看来是无望的了”，陈氏兄弟兄弟一点也不在乎，只是望着良辰美景笑，看起来，良辰美景绝不讨厌他们。本来良辰美景或许有意撮合方家姐妹和陈氏兄弟，但这样弄到后来，一心作媒人的，反倒自己上了轿子的例子多的是，在众多复杂的男女关系之中，属于热闹话题，不值得去深究。<p>　　我看他们四人，说着把话题抛了开去，所以又提醒他们：“有话请说。”<p>　　陈氏兄弟之一（也不知道是景德还是宜兴）道：“我们之间的思想交流过程，相当神秘。”<p>　　我一听，不禁挺直了身子，这个话题，我倒是有兴趣的——人与人之间的知识直接灌输和交流，虽然仅在同卵子孪生的双胞胎中进行成功，但那也是极了不起的一项科学成就，勒曼医院集中了那么多精英，又有外星人如杜令之类的帮助，也只不过可以做到给复制人思想和知识！所以，其间的过程如何，我很有兴趣知道。因为原振侠医生、良辰美景，虽然曾参与其事，可是到了最后关头，他们也不知道情形如何。<p>　　我忙作了一个手势，请他说下去，他皱着眉——陈氏兄弟和良辰美景的说话方式不同，总是由其中的一个开口，但是他们的思想，显然是一致的，因为一个一皱眉头，另一个也立刻有同样的动作。<p>　　那一个皱着眉说：“我们被一艘船，带到一个小岛上，那个组织的总部，就在小岛之上——那一群人，曾是一个皇族，在历史上，建立过一个王朝，深受孪生遗传之苦，所以……”<p>　　我打断了他的话：“这些我全知道，你说自己的经历就好。”<p>　　陈氏兄弟同时红了红脸，那一个续道：“上了岸之后，我们和方家姐妹，一起被带到一间有很多仪器的密室之中，如同科学怪人的电影一样，被固定在座椅上，头上连结了许多电线之类的物体……”<p>　　他说到这里，我又打了一呵欠，因为这个过程，殊不刺激。说话的陈氏兄弟之一唉了一声，那一个也唉了一下：“没有发生什么事，就丧失了知觉，等到醒来，我没有觉得有任何损失，他已经变得和我一样了——在感觉上，两个人简直就是一个人，那情形，比良辰美景她们还要怪……如果我们之中，一个捱了打，另外一个，也会有痛的感觉。”我“嗯”了一声：“痛感是由脑部神经活动产生的，那不足为奇。”<p>　　两个人一起苦笑了一下，一个捋起了衣袖来，在他的手臂上有红色的一点，看起来是被什么昆虫叮咬的，另一个亦捋起了衣袖，在同样的部位，也有同样的一个小红点！<p>　　我看到了这种情形，也有怪诞莫名之感，失声道：“一个给蚊子叮了，另一个不但会有痒的感觉，而且也会有红肿。”<p>　　陈氏兄弟一起点头，我立时向良辰美景望去，良辰美景摇手不迭：“我们可没有那么玄！他们……两个人之间，像是有无数无形的联系，就像是镜子中的影子一样，一个不论发生了什么事，都必然在另一个身上发生。”<p>　　我吸了一口气：“这种奇怪的情形，本来在双生子之间很常见，可是如果到了这种地步，却也未曾听闻过，可能是你们两人曾经有过思想交流的缘故。”<p>　　良辰美景笑着，指着陈氏兄弟：“他们两个人，其实等于是一个双头怪物。”<p>　　良辰美景的相当尴尬，我笑叹：“别胡说！说他们是一个人有两个身体，还比较恰当些——当然，这种情形，也够怪的了。”<p>　　良辰美景忽然话头一转：“卫叔叔，你说，描写各种各样怪物最多的一部小说，是《蜀山剑侠传》，其中可有他们这样的情形？”<p>　　我听得她们这样问，不禁失笑：“那部小说中的怪物，都不是人类，不是怪虫，就是怪兽。也有一个怪人，叫作黑丑，是有三个身体，可是却是连体人。”<p>　　陈氏兄弟问：“希腊神话之中的怪物也很多，个个都怪得不可思议，有的有许多头，有的三个人合用一颗牙齿等等，卫先生，良辰美景说，你曾经有过一项假设，说神话中的怪物，有可能全是异星人，所以才会有各种各样、古怪之至、匪夷所思的形体。”<p>　　我点头：“只是假设，但很有可能，尤其是在有系统的神话之中，这种可能性更高。”<p>　　说到这里，我有点明白他们前来的目的了，我指着陈氏兄弟：“怎么？你们疑心自己可能不是地球人？”<p>　　陈氏兄弟显然正有这样的怀疑，所以两人默然不语，只是神情地望着我，良辰美景也十分有兴趣，看来他们之间，就这个问题争论了相当久了，因为没有结果，所以才来找我的。<p>　　我笑了一下：“你们之间的异象，我看是——生子之间的特殊现象，和你们是外星生物无关——当然，如果你们另有怪现象，那又作别论。”<p>　　陈氏兄弟也失笑：“别的没有什么古怪，因为被她们取笑得多了，不免有点心中犯忌，所以……才向卫先生来请教一下。”<p>　　可想而知，良辰美景和陈氏兄弟已经熟络到了何等地步，我看到他们狼狈的情形，不禁“呵呵”笑着：“就算是外星人，也不必怕成这样，我很知道有几个外星人在地球上叱风云，生活得极好，不想回去。”<p>　　陈氏兄弟狠狠瞪了良辰美景一眼，作了一个要打她们的手势，良辰美景扬起了头，作出一副爱理不理之状来——陈氏兄弟在商场上，虽说不是顶尖人物，可是也算是相当成功的人物，可是就算是真正的大人物，和淘气之至的良辰美景在一起，也不免会举止轻浮起来，何况他们四人之间，还有可能有特殊的感情因素。<p>　　我装着看不见，顺口问良辰美景：“你们不是想到苗疆去吗？”<p>　　良辰美景齐声道：“是啊，你和白姐姐联络了没有？”<p>　　我在前面说过，她们要到苗疆去，后来改变了主意，令得她们改变了主意的，是陈氏兄弟——在当时，我问她们之际，她们还没有改变主意。<p>　　我只是在想着这两个女孩子到了苗疆之后的情形，又想到那个女野人，行动快绝，在悬崖峭壁之上，纵跃如飞，和她们的轻身功夫相比较，不知是谁更擅胜场。<p>　　那女野人是自小和猿猴一起生活，才自然而然练成了那等身手的，若是有轻身功夫的决窍，能得到良辰美景的指点，只怕会青出于蓝也说不定。<p>　　我想到了这里，就和他们简略地说了一下那个女野人的情形，听得他们四个人，都目瞪口呆，我指着良辰美景，笑着对陈氏兄弟道：“这不算稀奇，她们两人的来历，才叫古怪。”<p>　　良辰美景一起叫了起来：“不准说！让他们去猜！”我不禁大笑，良辰美景的来历古怪之至，要猜，只怕别说地球，就是整个宇宙之中，也不会有人猜得到；但那既然是他们之间的游戏，我自然不必去破坏。<p>　　临走的时候，陈氏兄弟显得很高兴，连声说“幸会”，我和良辰美景约好了，叫她们明天一早，就到我这里来听白素的消息。<p>　　一切看来相当正常，并没有什么特别。陈氏兄弟之间的异象，虽然奇特，也可能假设——至于他们由此怀疑自己是外星人，那确然十分有趣。<p>　　我在门口，看他们四人上了车，那是一辆相当大的开篷车，车子不是良辰美景的，所以不是鲜红色，陈氏兄弟在前，良辰美景在后，引擎一发动，轰然作响，车子就绝尘而去。<p>　　这四个人，男的不失英俊，女的更是俏丽，自然和怪物的形象沾不到边，可是若是有人见了一双一模一样的男人，和一双一模一样的女孩子，同在一辆车内，也难免会啧啧称奇——如果有全城令人瞩目的人物选举，他们一定会当选！目送他们离去之后，才转回屋内，就听到楼上书房的电话响，我上楼，取起了电话，就听到了一个十分急促的声音：“卫斯理？”<p>　　声音可说不是很有礼貌，但由于我一下子就听出了他的声音，所以惊讶异常，心知他找我，一定是有急事，自然也不支计较他的态度了，我先答应了一声，还没有问他是什么事，一旁又有一个听来十分满的声音传来：“这是警方的事，不必劳烦卫斯理。”<p>　　那在一旁表示不满的声音，也是熟人，我也是一听就听出了那是警方的高级警官，专门处理特别事务的黄堂——我和黄堂，在好几中上，有过交往，对他的印象相当好，但是黄堂和我之间，是那种不能成为十分亲热朋友的那一种交往类型。而我一拿起电话，就直呼名字的那个，却是亚洲数一数二的豪富陶启泉！<p>　　陶启泉和我相识更久，在好几件事上，都或多或少，有他的份。他收养的一个被弃的女婴，竟然成了女巫之王，是原振侠医生的密友，这个女婴的来历和经历，也古怪得不可思议。<p>　　这时，我定了定神：“什么事，陶大老板？”<p>　　陶启泉闷哼了一声：“扯蛋！有点事，想请你帮忙查一查。”<p>　　这时，黄堂的声音又传来：“陶先生，我坚持，这是警方的职责。”<p>　　陶启泉大是不耐烦：“警方由警方查，卫斯理由卫斯理查。”<p>　　他们在电话那边乱七八糟地吵，陶启泉更像是肯定了我一定会替他去查案子一样，未免令我有点啼笑皆非，而且，也莫名其妙，可是我至少知道一点，一定是一件十分严重的事，不然，不会牵涉到超级大豪富陶启泉和高级警官黄堂。<p>　　我还没有再发问，陶启泉又道：“你能不能来一次？”<p>　　我又好气又好笑：“陶翁如唤，敢不应命？可是尊驾何处？”<p>　　陶启泉又说了一句：“扯蛋！我在办公室。”<p>　　我叹了一声：“那请你先通知警卫部门，不然，我在超过十度关卡盘问时，可能会忍耐不住脾气。”<p>　　陶启泉忙道：“自然，你来，没有什么人敢问你半句话。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_04'>第八十五卷 怪物 第二章 八个要人的离奇失踪</b><p>");

document.write ('　　我心想，这也难说得很，很有些新来的，根本什么人也不认识的。<p>　　我听得陶启泉在对黄堂下逐客令：“你可以走了。”<p>　　黄堂却道：“我要留下，你和卫斯理的交谈，可能正是警方想要的资料。”<p>　　陶启泉勃然大怒：“这是什么话！就算是在一个警察国家，也不会有人公然这么说。”<p>　　陶启泉虽然财大气粗，可是黄堂这个人，也不是好吃的果子，他竟然顶了回去：“就算在民主国家之中，人民也有协助警方办案的义务。”<p>　　我在电话之中，听到他们急执不已，知道再下去，只有情况更坏，所以我忙道：“陶翁，黄堂是我的老朋友，有他在场，对事情只有好处，没有坏处，请不要太坚持己见。”<p>　　陶启泉对着黄堂大吼一声：“不是卫斯理说情，我就叫人把你轰出去。”<p>　　黄堂如何反应，我在电话之中，无由得之，但是可想而知，他必然嗤之以鼻。<p>　　半小时之后，我到了陶启泉的办公室之外，才知道黄堂的处境——他可以说是忍辱负重，叫我十分佩服。<p>　　黄堂并没有在陶启泉的办公室之中，他还是被赶了出来，他在办公室的门口，身为高级警官，却在八名护卫员的监视之下，十六只眼睛盯着他看，简直把他当成了采花大盗一样，这样的环境，滋味实在不会很好，所以他的神情，难看之极。<p>　　他看到了我，才松了一口气，自然而然叫了起来：“天，你终于来了。”<p>　　他才一叫，办公室的门打开，陶启泉以他超级豪富之尊，竟然亲自拉开门，冲了出来，满面怒容，指着我，大声道：“卫斯理，我和你谈话，若是要受人监视，不如你回去吧。”<p>　　黄堂针锋相对：“你不喜欢在这里说，可以到警局去说，随你的便。”<p>　　陶启泉冷笑：“你这种态度，只好对付小贩。”<p>　　我仍然不知道发生了什么事，但是从这情形来看，事情相当严重，那是一定的了。<p>　　我和黄堂交换了一个眼色，黄堂现出十分坚决的神情来，表示他决不退缩，不达目的，誓不干休。我叹了一声，对他道：“有时，为了目的，软言相求，比坚持原则要有用得多。”<p>　　黄堂立时道：“我为什么要——”<p>　　可是，他话说到一半，就陡然住了口，吞下一口口水，转向陶启泉：“陶先生，事情十分严重，卫斯理也未必解决得了，在我在一旁，对事情多少有点帮助。”<p>　　陶启泉当然是明白人，知道人让一分，我退一步的道理，所以他闷哼一声，什么也不说，只是向我和黄堂一起摆了摆手，作了一个请进的手势。<p>　　我和黄堂，在跟着陶启泉走进去的时候，伸手在黄堂的肩头之上拍了一下，称赞他的随机应变，黄堂发出了一下苦笑，我对他刚才所说，“卫斯理了未必解决得了”，并不生气，只是由此更可以知道事情的严重性而已。<p>　　陶启泉的办公室，自然竭尽豪奢之能事，我们坐下来的所在，其实还不是他的办公室，只是办公室外的几个会客室之一，坐下之后，陶启泉对黄堂在一旁，多少有点不自在，所以，他故意和我说闲话，问我：“最近和什么人来往？有没有玛仙的消息？”<p>　　玛仙就是他的养女如今的超级女巫，和原振侠有十分纠缠不清的怪异关系，我也只是听说她和原医生之间，好像出了一些问题，但是也不甚了了。<p>　　所以我只好顺口回答：“在你的电话来之前，我正和一对双胞胎在一起闲谈——你应该知道，陈宜兴和陈景德两兄弟。”<p>　　我推测陶启泉会知道陈氏兄弟，是因为他们全是商界中人，虽然陈氏兄弟在商界的地位，远不能和陶启泉相比，可是也算是相当有名的人物，陶启泉应该知道他们的名字。我特地举出陈氏兄弟来，是因为在他们身上，有十分异特的现象，这种现象，可以当作话题，使得紧张的氢气变得轻松。<p>　　我没有料错，陶启泉果然知道有陈氏兄弟，可是他一听我提到他们之后，反应之奇特，却叫我一时之间，不知如何才好。<p>　　陶启泉先是陡地一怔，张大了眼睛，望定了我，像是不相信我所说的话，接着，已经坐下的他，直弹了起来，却又不是面对我，而是去对付黄堂。<p>　　他伸手指向黄堂，十分恼怒，所以一时之间，说不出话来。<p>　　我说话，他要指责黄堂，这已经够怪的了，可是那还不算怪，怪在黄堂竟然知道他为什么要指责一样，一扬头，大声道：“没有充分的证据，警方不能随便拘留人。”<p>　　陶启泉这才怒吼一声：“我的话，还不能算是证据？我以为警方早已采取行动，把这两个怪物抓起来了。”<p>　　黄堂冷冷地讽刺了一句：“陶先生，幸而你只管辖你的商业王国。”<p>　　陶启泉这才倏然转向我：“这两个怪物来见你干什么？他们求你什么？”<p>　　刹那之间，一切发生的事，简直是乱七八糟之极。要在这样混乱的情况下，保持冷静，是相当困难的事，我只好迅速把事情设想了一下。事情必然和陈氏兄弟有关，因为一提到了他们，陶启泉就反应异常，而且一连两次，称他们为“怪物”——这种称谓，自然不表示陈氏兄弟真的是什么“怪物”，而只不过表示陶启泉心中对他们的厌恶。<p>　　而且，在陶启泉的心目之中，陈氏兄弟不知道犯了什么事，他认为应该由警方逮捕他们，可是黄堂却有相反的意见——这可能是他们起了争执的原因。<p>　　令我感到奇怪之极的是，我才和陈氏兄弟在一起，而陈氏兄弟，又绝不像是犯了什么事的样子，虽然他们和良辰美景一起来找我，我知道他们无事不登三宝殿，总有些事由的，而且，我也感到他们的神态语言，有点吞吞吐吐，掩掩遮遮，没有把真的问题讲出来。<p>　　可是，如果他们真的曾犯下什么恶行，他们的神态也不会那样子。我先举起双手，示意陶启泉和黄堂，不要把争吵继续下去，然后道：“我一点不知道发生了什么事，是不是可以有人用冷静的态度告诉我？”<p>　　陶启泉应声道：“可以！八个人失踪了！”<p>　　他的那句话，仍然无头无脑，但总算有了一个开始，而且我迅速地转念：这失踪的八个人，一定都相当重要，不然，陶启泉不会这样紧张。“八个人失踪”这件事本身，可大可小，取决于失踪的八个是什么人。<p>　　我没有说什么，等陶启泉再说下去，陶启泉闷哼了一声：“这八个人，全是我企业中的骨干分子。”<p>　　我直了直身子，陶启泉的企业机构，十分庞大，能被他亲口称为“骨干分子”的，自然不是泛泛之辈，也都是工商界中的知名人士了！<p>　　就在这时，黄堂欠了欠身，把一张纸，交到了我的手中，在那张纸上，有着八人的名字，和简单的资料，那是一份失踪名单。<p>　　一看到这份名单，我也不禁吸了一口气，好一会，屏住了呼吸，知道事情确然十分严重——不然，陶启泉不会找我来。<p>　　这八个人之中，有两个是银行董事长，分别掌管两家业务十分广泛的银行——这两家银行若是出了什么事，会形成巨大的金融风波。另外有一位律师，一家投资公司的负责人，三家大型在工厂的首脑，和一个高级行政人员——总裁助手，那么该是陶启泉最得力的助手了。<p>　　这确然很不寻常，我把视线吞掌羧名单上约有半分钟，才抬起头来，向陶启泉望去，陶启泉的神情，十分激动、愤怒，他道：“你一看名单，就心中有数？”<p>　　我皱着眉，缓缓摇了摇头，陶启泉提高了声音：“有一个巨大的阴谋，正在对付我的企业，他们用的是卑鄙的恐怖手段。”<p>　　我向黄堂望去，黄堂的面色，十分阴沉。我向陶启泉作了一个手势：“先别下结论，这八个人，是在同一情形下失踪的？”<p>　　黄堂自然明白我所指的“同一情形下失踪”是什么意思，警方说，八个人同在一艘游艇上失踪，或是同在一架飞机上之类，那么，就有更大的可能是属于意外。<p>　　如果是分别失踪的，那么情形就复杂得多，追查起来，也困难得多。<p>　　黄堂吸了一口气：“情形都不同，其中有两位，是在进入了‘双子大厦’之后，就没有再出来，所以陶先生认为和陈氏兄弟有关。”事情渐渐有眉目了，所谓“双子大厦”，就是陈氏兄弟拥有的那两幢一模一样的大厦，有两个人在进了这两幢大厦之后没有再出来，所以陶启泉就认定了是陈氏兄弟在作怪——当然，事情可能不那么简单，有可能在商业竞争上，陈氏兄弟和陶启泉，也有利益冲突之处。<p>　　我先纠正黄堂的话：“这两个人，应该说他们进入了双子大厦之后，没有人看到他们走出来。”<p>　　黄堂连忙道：“是，是，应该是这样。”<p>　　陶启泉吼叫起来：“那就应该在大厦进行彻底的搜查。他俩在陶氏企业的地位，十分重要，可能正遭受非法的禁锢，警方有责任把救出来。”<p>　　我不禁皱了皱眉，双子大厦每幢有六十多层高，不知道有多少房间，要作详细的搜查，不是不可能，但自然也困难之极。<p>　　站在警方的立场而言，自然可以不搜查，就不会去找这个麻烦。<p>　　可是看陶启泉的情形，却一定要坚持，黄堂在这时候，指著名单上的一个银行家的名字：“这位失踪者，是在他管理的银行大厦失踪的，那么，是不是也要搜查七十二层高的银行大厦？”<p>　　黄堂顿了一顿，又指着一个名字，那是陶启泉的最得力助手：“这位先生，就在陶氏大厦失踪，那么，是不是要彻底搜查陶氏大厦？”<p>　　我看到陶启泉的神色难看之极，陶氏大厦高八十层，要彻底搜查，自然困难之至。<p>　　我用力挥了一下手：“我不是很明白，什么叫作‘在陶氏大厦失踪’或‘在银行大厦失踪’？”<p>　　黄堂吸了一口气：“八个人失踪的情形相仿佛，也全在昨天发生，两个进入双子大厦的，是去和陈氏兄弟商谈一宗业务——”<p>　　陶启泉拦了一句：“不是去商谈，是和他们去交涉一件上的事，所以有律师陪着。”<p>　　为了叙述的方便起见，我把八个失踪者编号，称之为失踪者一，失踪者二……在有必要的时候，再随时加上他们的身份。<p>　　黄堂很详细地把八个失踪者失踪的情形告诉了我，确然大同小异，有仿佛之处。<p>　　失踪者一和二，是律师和工厂首脑，和陈氏兄弟有若干商业上的纠葛。（当然不必细叙是什么纠葛了）<p>　　（有认为写小说要不惮细节，越详细越好者。）<p>　　（若是我忽然在这里，详细写起这宗商业交涉来，照我看，就滑稽的很，要去找精神科医生看看自己是不是有什么毛病了！）<p>　　他们各有司机驾驶的车子，在上午十时二十分抵达，车子停在双子大厦的停车场，而他们并不在停车场下车，而是车子停在大厦门口，他们就下了车，司机再把车驶向停车场，等他们。<p>　　车上有电话，他们如果办事完毕，电话通知司机，司机就会把车子驶到大厦门口，候他们上车。<p>　　我把这个程序说得很详细，是因为这些，和故事有关系之故。<p>　　交涉的结果不是很偷快——警方已作了相当详细的调查，对于失踪者一和二的行踪，调查得十分清楚。<p>　　交涉的一方是失踪者一、二，另一方应该是陈氏兄弟或其中这一。<p>　　可是陈氏兄弟却没有出席，只派了不是很重要的职员，根本不能作出任何决定，所以预算要相当长时间的谈判，只经过了半小时，就话不投机半句多，失踪者一、二拍桌而起，叫了一声：“法庭见！”就开始离去。<p>　　在离去之际，进入电梯之前，两人都分别打了电话给司机。两个司机之中的一个，说收到电话的时候，是十时四十分，也就是说，交涉只进行了二十分钟左右。<p>　　而失踪者一、二，都是十分知名的成功人士，当他们在双子大厦门口下车，进入大堂之时，至少有十个人以上，见过他们，其中有三个，看着他们在大厦的五十层走出电梯——那是会议室所在的一层。<p>　　他们离开，自然也是从五十层离开，两个司机一接到电话，立刻把车子自停车场驶出，驶向大厦的门口，大约花了三四分钟。<p>　　司机以为自己一到大厦的门口，就可以见到失踪者一、二了，可是却没有，等了又等，失踪者一、二还是没有出现。<p>　　在失踪者一、二搭电梯下来的时候，在第五十层，他们进入的，是一架没有人的电梯。<p>　　可是，当升降机落到第三十四层时，却有两个年轻的女职员进入电梯，到二十六层时，又有一个信差和一个职员进入。<p>　　而在第十五层之前，所有进入电梯的人，除了失踪者一、二之外，都已离去，信差在第十六层离开。<p>　　而双子大厦的电梯，和许多大厦一样，都有几种。一种，是只到三十层之下，一种，只到三十层以上，再一种，只到十六层以上，一种，每层都到。<p>　　失踪者一、二搭乘的电梯，属于第三种，如果在十五层以上不离开，那就直达大堂，中途不再停留。<p>　　也就是说，失踪者一、二，在第十五层到大堂之间，是没有机会离开电梯的——当然，不是绝对不可以，例如打开升降机顶上的门，就可以抓住升降机的钢缆爬上去，等等。<p>　　以失踪者一、二的身份而论，他们显然没有这样做的必要，就算是电梯出了故障，也自然会有救援人员来拯救他们。<p>　　而这个时候，在大堂等候电梯的人，都没有发现电梯曾出现故障。<p>　　那个信差对警方说的话，黄堂是直接听到的——一接到报告，警方就大是紧张，黄堂亲自出马，信差说：“我进电梯的时候，有四五个人，我离开的时候，只有两个人，我在第十六层离开的，那两个人不断用英语在交谈，我没听懂他们在说什么——我当然听不懂，若是我懂，我早当大班，不做信差了。”<p>　　信差的话，被认为无可能，电梯也没有故障，失踪者一、二应该在大堂离开电梯，可是根据那时候在大堂等候电梯的人说，电梯一到，门打开，时而没有人，等候的，自然不会去研究何以电梯中没有人，一拥而入，电梯也就一直维持着正常的操作。<p>　　至于失踪者一、二的司机，在半小时之后，觉出事情不对时，打电话——失踪者一、二的流动电话，没有人接听，这才大起恐慌，他们先到五十楼的会议室去找，自然没有结果。司机回到失踪者一、二的办公室，六小时之后，失踪者一、二仍然音讯全无，方才决定报警，而警方在接到报告的时候，已不止是失踪者一、二，还有失踪者三四五六七八，他们都是在大致相同的时间之中，在不同的大厦之中失踪的。<p>　　黄堂深深地吸了一口，望着我：“卫先生，你有什么意见？”<p>　　我道：“先听听另外六个人的失踪经过。”<p>　　黄堂道：“有两个，情形也是有人见他们进入升降机，但是没有出来，有两个，是分明单独在办公室的，可是秘书去找他们时，就不见了。再有两个，一个有人眼看他经过走廊的弯角，可是就此不见了。还有一个，也是在乘搭电梯的过程中不见的，不过不是下降，而是上升的时候不见的。”<p>　　我皱着眉：“涉及的大厦有几幢？”<p>　　黄堂吸了一口气：“五幢，包括我们现在所在的陶氏大厦在内，每幢都高五十层以上。”<p>　　他在这样说的时候，我不由自主，感到了一股寒意。八名大有身份的人，在五幢著名的大厦之中失了踪，对于习惯都市生活，每天必然无可避免要在各种大厦中出入的人来说，是十分令人心悸的事。<p>　　我双手握着拳，一时之间，对这些失踪事件，作不出什么假设来，陶启泉十分不耐烦：“失踪的人全属于我的企业，一定有一个大阴谋在进行。”<p>　　黄堂向我望来，陶启泉一再坚持他的看法，说是有一个阴谋针对他的企业，也不是完全没有道理，现代的商业行为虽然在表面上看来，十分文明，但是商业行为的目的，是为了获利，利之所在，二十世纪的文明人，和三世纪的古代人，作风原则，维持不变，还是什么样的手段都会便得出来的。<p>　　黄堂见我不出声，他作了一个手势：“你曾有过一次经历，在一幢大厦之中，电梯一直向上升，升到了不知什么所在——”<p>　　我也恰好想到了这件事，所以黄堂说到一半，我就打断了他的话头：“情形大不相同，那一次，是有人利用了大厦顶楼的升降机房，作为使时间延迟的实验室，结果出现了不可思议的时间和空间的变易现象。跟现在连续的失踪，似乎扯不上关系。”<p>　　黄堂苦笑：“那么，还有什么别的解释？”<p>　　黄堂在这样说的时候，斜视着陶启泉——用这样的方式看人，当然不是很有礼貌，而且黄堂的神情，也十分古怪，所以陶启泉立即察觉，愤怒道：“你又想暗示什么？”<p>　　黄堂沉声道：“那八个人既然全是陶氏企业中的主要人物，会不会他们是奉了命令，为了某种原因，而暂时失踪几天呢？”<p>　　陶启泉气得嘿嘿冷笑：“那么，请告诉我，他们是奉了什么人的命令？”<p>　　黄堂也发出了“嘿嘿”的冷笑声，大有“你明知故问”的神态，在陶启泉愤怒得要扬手拍桌子之前，我道：“黄堂，你误会了，如果是陶翁下命令，有什么秘密的商业行为在进行，他们不会劳动警方，更不会找我。”<p>　　黄堂可能一直在怀疑是陶启泉暗中捣鬼，所以他和陶启泉之间，才会闹得那么僵，那显然是他不知道陶启泉的为人，我有必要使他了解，所以我的语气，十分诚恳。<p>　　黄堂听了我的话之后，呆了大约半分钟，才道：“对不起，我可能误会了——真对不起，我想，应该对这五幢大厦，进行彻底搜查。”<p>　　我皱着眉，想了片刻——八个人失踪的情形，如此奇特，其中一定有古怪之极的经过在，而所谓“彻底搜查”，是最笨的笨办法，用笨办法来对付异常的事，是不是会有效呢？<p>　　可是，目前，除了彻底搜查这个办法之外，也没有别的办法可行了。<p>　　所以我想了一想之后，缓缓点了点头：“这……真是警方的事了，要动用许多人力，要我一个人来找，一年也找不遍大厦的每一角落。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_05'>第八十五卷 怪物 第三章 一幢大厦究竟有多大?</b><p>");

document.write ('　　黄堂显然也想过了搜查工作的困难，所以眉心打结，声音苦涩：“上头只怕不会批准大规模的行动！每幢大厦，至少动员八十到一百人，还要是有经验的人员……或许可以动员警犬……嗯……我看……”<p>　　陶启泉一声闷哼：“我看这件事，和那两个姓陈的有关，找他们就行。”<p>　　他这样说的时候，直望着我，我知道他的心意，就把陈氏兄弟为什么来找我，向他说了一遍，陶启泉扬眉：“他们没说过我有两个要员，在他们的大厦中失踪？”<p>　　我摇了摇头：“据我猜想，他们甚至未必知道有这样的事发生。”<p>　　陶启泉神情悻然：“过几天，有一个重要的国际会议要举行，那八个人之中，有五个非出席不可——他们如果不能出席，陶氏企业会蒙受重大的损失，其他的集团就可能得利。”他说到这里，顿了一顿：“利益牵涉到数以十亿计的英磅，所以，要估计任何手段都被利用的可能。”<p>　　我想了一想：“你和陈氏兄弟的交涉，牵涉到了些什么利益？”<p>　　陶启泉道：“就要那即将举行的会议有关。”<p>　　我来回踱了几步：“我有一个提议——警方尽可能展开搜索行动，而我去见陈氏兄弟果真有商业阴谋，问题就很容易解决了。”<p>　　黄堂连声道：“好！好！”<p>　　陶启泉道：“我可不能承祷铺梦何应诺。”<p>　　他这样精明的态度，有时并不令人好感，所以我只是挥了挥手，就在他的办公室中，和陈氏兄弟联络。<p>　　等到陈氏兄弟之一听到我的电话之际——他惊讶莫名：“是卫先生？你要来看我们，那太好了！欢迎！欢迎之至，真的欢迎之至！”<p>　　他连说了三次“欢迎之至”，确然是真的欢迎，因为在我到达“双子大厦”的正门之时，他们两人已在门口恭候多时了。<p>　　常言道：“千穿万穿，马屁不穿”，受到了他们这样的礼遇，我自然很高兴，所以对他们的印象也相应变好，在直达他们的办公室的电梯中，我已把此来的目的，告诉了他们。<p>　　陈氏兄弟皱着眉，互望着，一时之间，竟不知如何反应才好，显然我来看他们的目的，使他们感到意外之极，过了十来秒，其中之一才失声道：“天！这老怪物以为我们绑架了他的手下？”<p>　　我不由自主扬了扬眉：陶启泉称他们为“两个怪物”，他们又称陶启泉为“老怪物”，可知“怪物”这个名词被广泛使用的程度。<p>　　我看到他们有这样的反应，也知道先前的估计是正确的——他们和失踪事件无关，如果说在这幢大厦之中失踪，就是大厦主人绑架，那么，有一个失踪者，在陶氏大厦中失踪，陶启泉岂不是也难逃绑架之嫌？<p>　　所以，我做了一个手势，表示相信他们是无辜，然后又问：“你们已知有失踪事件了？”<p>　　陈氏兄弟的神情十分古怪，像是做了错事的小孩子一样。这时，电梯停了下来，他们中的一个才道：“我们……我们……今天并没有处理日常事务，所以，并不……知道这样的事发生。”<p>　　他们这样说，使我想起刚才和他们联络的时候，第一个电话打去，听电话的职员用十分坚决的语气回答：“两位陈先生正在处理紧急事务，不接听任何电话。”<p>　　后来，我记起了他们在我住所临走时给我的一个直线号码，这才和他们联络上的。<p>　　以他们的地位而论，若是有紧急事务要处理，把日常事务放在一边，那也不是什么特别的事。<p>　　电梯一停，门打开，外面是一个十分宽大的空间，至少有三百平方公尺，几乎没有任何布置，只是在正中放了一座塑像，所以格外显得宽敞。<p>　　我在他们的带领下，才一跨出电梯，就忽然听得一下娇笑，两个红影，一个自左，一个自右，向我疾扑了过来。来势之快，难以形容，可是一到了我面前，立时站定，和我距离极近，几乎是贴身而立。<p>　　能够有这样身手的人，自然是良辰美景了。<p>　　良辰美景一站定，立时各自扬首，向陈氏兄弟看去。陈氏兄弟齐声道：“我们输了。”<p>　　在这一刹间，我明白了两件事。第一件，这一双——生子，放弃了日常事务不理，所处理的“紧急事务”，原来就是良辰美景在一起。<p>　　第二件，他们和她们之间，必然有一场赌赛，而这场赌赛，又是和我有关的。<p>　　我当下就沉下了脸，现出了十分不快的神色。良辰美景一看，一了吐舌头：“我们说，不论我们怎样向你扑过来，你都会有泰山崩于前而色不变的镇定功夫，不会慌乱，不会退避，不会出手阻挡。他们不相信，所以才在你一出现的时候试上一试，好叫他们心服，知道世界上真有处变不惊的能人。”<p>　　这一双小丫头，咭咭呱呱地说着，讲的话，又全然都是颂扬之词，只怕脾气再大的人，也发作不出来了，而且，也少不免要客气几句：“明知你们不会有恶意，有什么好慌张的。”<p>　　陈氏兄弟见我的脸色缓和，也松了一口气，他们立时向良辰美景诉起苦来：“卫先生来找我们，原来是为了——”他们把我来找他们的原因，说了一遍。<p>　　良辰美景的反应是，杏眼圆睁，一副愤愤不平的神情，齐声道：“这姓陶的也太会恃势欺人了。”<p>　　我不禁骇然失笑——因为我想不到陈氏兄弟和良辰美景之间的交情，已到了这样敌仇同忾的地步。<p>　　我道：“不能说姓陶的仗势欺人——既然有人大厦失了踪，总要搜寻，只怕警方的搜索队，就快出动了。”<p>　　陈氏兄弟皱起了眉，良辰美景却大感兴趣，她们道：“要是由我们先把失踪者找出来，那岂不是好？”<p>　　我望着她们，看她们一副兴高采烈的样子，就提醒她们：“喂，我们约好了的，要到苗疆去！”<p>　　良辰美景嘟着嘴：“也耽搁下了，找到了那两个人，再去不迟！”这时，她们以为在大厦中找两个失踪者，是十分简单的事，后来，当然知道不是那么简单，也真的耽误了她们的苗疆之行。<p>　　当时，对她们兴高采烈的提议，陈氏兄弟的反应，像是并不热烈，他们把我让进了一间会客室，良辰美景跟了进来，打开酒柜，给我斟了一杯酒，像是那是她们自己的住所一样。<p>　　陈氏兄弟这才道：“不论是警方来搜寻，还是我们自己寻找，都是十分麻烦的事。”<p>　　这一点，我完全同意。可是良辰美景却叫了起来：“有什么麻烦？”<p>　　陈氏兄弟叹了一声道：“你们不知道一幢大厦究竟有多么大。”<p>　　良辰美景一听，大是不乐，一翻眼，道：“一幢大厦能有多大？不就是一幢大厦吗？”<p>　　她们这样说，自然是有赌气的成份在内，可是我却有同感，因为感到陈氏兄弟在提大厦的时候，很有点夸张的成份在内，听他们的语气，像是一幢大厦，大到了不可思议的地步。<p>　　陈氏兄弟并没有注意到我的反应，只是针对着良辰美景，两人的神情十分严肃，一时之间，并不开口，像是在思索着该如何说，才能说服良辰美景，过了一会，才道：“现代化的大厦，就像是一团团皱了的纸，团在一起，看不出什么来，可是一展开来，却有意想不到的许多空间。有的空间看得到，有的空间看不到，有的空间，在大厦造成之后，就再也没有重现——除非到这座大厦被拆卸，复杂到了难以想像的地步。”<p>　　良辰美景听的时候，听得很用心，可是陈氏兄弟才一住口，她们就口舌不饶人，两人用她们的方式反驳：“听听他们说些什么？竟叫人听不懂，深奥到了这种地步，不就是因为他们各人有一幢大厦吗？还好他们的大厦只有六十层高，要是有六百层，讲出来的话，就成了天书了！”<p>　　良辰美景牙尖嘴利，陈氏兄弟力图讲事实，显然不是敌手，他们胀红了脸：“世界上根本没有六百层高的大厦，你们胡说些什么。”<p>　　良辰美景道：“现在没有，将来就会有，不就是一团团皱了的纸吗？多团上几团，六十层就变六百层了。”<p>　　我本来很同意良辰美景的话，可是她们越说越意气用事，无理取闹，所以我提高了声音：“听他们进一步解释，别着抢说话。”<p>　　良辰美景给我一喝，作了一个怪脸，总算暂时，不再出声。陈氏兄弟松了一口气，一个道：“双子大厦建造的过程，我曾参与……虽然我不是建筑学家，但是也知道，单是设计图纸的定稿，已经有好几千张了。”<p>　　良辰美景作出一副“那又怎么样”的姿态，十分可恶，但又十分可爱。<p>　　当这两座大厦建造的时候，陈氏兄弟中的一个，还是一个一无所知的白痴，现在，两人的知识和记忆，经过了交流，自然如同一个人了。<p>　　他们又道：“大厦之中，有各种各样的通道，也有各种各样暗的通道——包括了给电梯上落的空间，给空气输送的管道，让水到达每一层，让电到达每一层的通道，尤其是把整座大厦的运作，交托给电脑管理之后，一幢大厦，就像是……像是一个人的身体一样，一切都照规律运行……”<p>　　现代化的大厦，确然是一个极其复杂的综合，先进的大厦，也由电脑操纵管理，这些，全是事实。可是不但是良辰美景，连我在内，也不知道陈氏兄弟这时如此强调这一点，是为了什么。<p>　　所以，我们三个人的视线，便一起投向他们。<p>　　他们又十分认真地想了一想，说出了一句我们更莫名其妙的话来：“所以，要彻底搜查一幢大厦，根本没有这个可能。”<p>　　我绝找不出他们达到这样结论的根据，但暂不出声，良辰美景已叫嚷起来：“是什么话，谁会阻止？”<p>　　想不到这个问题的答案来得极快：“电脑，负责管理大厦运作的电脑。”<p>　　一听得这样的回答，刹那之间，我有一种诡异莫名的感觉。<p>　　当时我想到的，还十分简单，但已极具诡异之感，我想到的是，电脑负责整幢大厦的正常运作，而彻底的搜寻，必然会破坏正常的运作，所以电脑和搜查行为之间，就必然会产生矛盾。<p>　　刚才，陈氏兄弟曾把一幢大厦，比喻为一个人，我倒觉得，一幢大厦，和一棵大树，比较接近，看起来，一棵大树，竖立着，一动不动，但是从树根吸收营养水份开始，大树的树干、树枝、树叶，每一部分，每一秒钟都有繁忙之极的活动。<p>　　大厦也是一样，外表看来是静止的，但是内部活动之频繁，也超乎普通人的想像，这些内部活动，若都由电脑控制，自然会对搜查，形成一种对抗。<p>　　陈氏兄弟刚才说“不知一幢大厦有多大”，引起了良辰美景的反应，如果他们的意思是说“不知一幢大厦有多少不为人知、不为人见的活动”，那么虽然给人的感觉很怪异，却又是实在的情形。<p>　　我猜想良辰美景在听了陈氏兄弟的话之后，思路和我一样，因为在她们的脸上，也有一种透着怪异的神情表露出来。她们道：“你们的意思是，电脑控制了大厦……电脑……不听人的指挥……和人对抗？”<p>　　陈氏兄弟看来，也不是十分明白他们自己所说的话，因此他们的神情，也十分怪异——这种现象，十分值得注意，我可以了解，这是由于他们的思想，虽然有了一种强烈的感受，可是却又不知道如何适当地表达这种感觉。一般来说，只有那种感觉真的十分怪异，才会有这种情形出现。因为若非感觉怪异之至，人类的语言，通常是可以顺利表达的。<p>　　陈氏兄弟迟疑了一下，才道：“有点……这样的意思，可是也不是完全是，我们的意思是，一幢现代化，交给了电脑来管理的大厦，实在太不可测了，有许多隐蔽的运作不为人知，有许多隐蔽的所在，不为人知。”<p>　　他们努力想表达他们的感觉，可是到这时候为止，看来并不是很成功。他们向我望来，投以求助的神色，我实在不能帮他们，因为我根本不知道他们想说什么！<p>　　我只是向他们做了一个手势，鼓励他们努力说下来。<p>　　陈氏兄弟各自舔了舔唇：“就拿这两幢大厦来说，我们对它们，可以说再熟悉也没有了，在建造之前，就详细看过每一层的图纸，对它们了解极深，可是等它们造好了之后，就变得……变得……”<p>　　他们说到这里，顿了一顿，才继续道：“变得陌生之极了。”<p>　　我和良辰美景都不是一下子能明白他们的意思，所以反应一致：“怎么会？”<p>　　陈氏兄弟又各自托了头，沉默了片刻，这才道：“就像父母对儿女一样，在儿女小的时候，对儿女的了解反而多，等到儿女长大了，可能变得全然陌生，根本不知道儿女在想什么。”我皱着眉，在深思陈氏兄弟的比喻，而且，很奇怪何以陈氏兄弟会有这样的比拟。<p>　　而良辰美景则已叫了起来：“这是什么话？拟于不伦，至于极点。”<p>　　陈氏兄弟的态度，异常认真：“还有什么更好的比拟？”<p>　　良辰美景道：“儿女是有生命的，大厦是死物。”<p>　　陈氏兄弟叹了一声：“刚才我们已经说过，现代化的大厦，是活的，它的活动，有许多甚至是表面化的，可以看到的，例如电梯的升降。”<p>　　良辰美景互望着，撇着嘴，一个道：“这两个人走火入魔了。”另一个道：“可不是，就算是由电脑管理，大厦总是死的。”一个又道：“他们说是活的，怕有一天，活的大厦，会把他们吞掉。”另一个道：“看来他们会下令把大厦炸为平地，再在空地上搭上两个竹棚。”<p>　　说到这里，两人肆无忌惮，哈哈大笑起来。<p>　　她们瓷意在嘲笑陈氏兄弟的见解，说的话也堪称尖酸刻薄，可是她们的样子，偏又十分可爱，看她们笑得前仰后合的样子，作为她们嘲笑的对象，陈氏兄弟虽然神色悻然，却也发作不得。<p>　　他们只是提高了声音：“被大厦吞了，又有什么稀奇，不是在这幢大厦中，已经有两个人被吞没了吗？”<p>　　他们在这样说的时候，为了加强语气，用力在地上顿着脚。由于铺着厚厚地地毯，当然没有什么声音发出来，但也足以证明他们的态度，十分认真！<p>　　我一听得他们那么说，心中就陡然一怔——这个说法，奇特之极。他们口中的“两个人”指的自然是陶氏集团中的两个重要人物。这两个人是在大厦之中，神秘失踪的，陈氏兄弟却说成他们是被大厦“吞没”的。<p>　　这当真是怪异之极，大厦若是会把人吞没，一幢六十层高的大厦，可以吞没多少人？<p>　　看陈氏兄弟的样子，他们说得十分认真，所用的“吞没”一词，也是认真的，而不是文学形容，象征式的。<p>　　我的思绪十分紊乱，忽然之间，我想到的，是不知在什么时候看到过的一则小说还是笔记，说是在一处地方，每到晚上，空中就亮起两盏明亮的灯光，而在云雾缭绕之处，有一道没有梯级的斜梯，伸延而下。于是，看到的人，都以为那是登天的途径，一传十，十传百，传了开去，聚集了很多人，大家争先恐后，顺着那斜梯向上攀，攀进了云雾之中。<p>　　每天晚上，总有好几百人攀上去，再也没有回来，人们仍然一直相信那是登天的途径，直到一个有道之士出现，才道出了真相，原来，那是一条奇大无比的蟒蛇吞食人的方法：两盏明灯，是巨蟒的双眼，那道斜梯，是巨蟒的长舌——人顺着长舌爬上去，就自动投进了巨蟒的口中，被巨蟒吞没了，再也没有回头。<p>　　那则小说笔记，写得相当生动，我在这时想了起来，是由于一幢大厦，都不止有一个入口处，每天，不知有多少人，自动投进大厦之中，当然，进去的人，都能再出来，可是，如今就有两个人，不，八个人，进了大厦之后，没有出来。<p>　　用警方的话，是失踪了。用我的感觉来说，是神秘消失了。用陈氏兄弟的话来说，是被大厦吞没了。<p>　　陈氏兄弟为什么会有那么特别的说法，我知道必有原因，可是这时，我没有机会反问，因为良辰美景也叫了起来：“这更不像话了，大厦怎么会吞吃人？把人吞吃了，吞到什么地方去了？”<p>　　陈氏兄弟说“吞没”，良辰美景又进一步将之理解为“吞吃”，自然更是怪异，但是事实则不变：人在大厦之中不见了。<p>　　对良辰美景的责问，陈氏兄弟回答得十分认真：“谁知道？没有人能知道一幢大厦暗中在进行什么活动。大厦之中，有太多不为人知的空间，谁知道它利用来作什么用途？在这幢大厦之中，若是藏着一百几十个人，想不被人见到，再容易也没有。”<p>　　他们说到这里，神情骇然，不由自主，喘了一口气：“同样的道理，大厦可以窝藏许多根本不知是什么东西的东西。”<p>　　他们在顿了一顿之后，又补充了一句：“只要它愿意那么做的话。”<p>　　陈氏兄弟的话，令得听到的人，进入一种怪异莫名的气氛之中，良辰美景也显然受到了这种气氛的感染，她们还想努力嘲笑他们，可是说出来的话，已不是那么有力。她们只是道：“看，哪有人自己吓自己，吓成了这样子的。”<p>　　陈氏兄弟没有立即回答，这时，轮到我来说话了，我道：“我想，两位作了这样的假设，自然有一定的缘故，是不是可以告诉我们？”<p>　　两人欲语又止，良辰美景这时，神情也变得紧张起来。刚才她们还在不断嘲讽，可是这时，也十分认真，而且她们的说话用词，也十分怪。她们道：“要是这两幢大厦真的成了精，那也总有办法可以降妖捉怪的。”<p>　　在中国的神话传说之中，的确什么都可以成为精怪的，他们说大厦成精，未有先例，连茅舍成为精怪，似乎也没有听说过。<p>　　本来，良辰美景这样的说话，正好给陈氏兄弟有反唇相讥的机会，可是两人都神色凝重，嘟着嘴，不出声。<p>　　这使我感到事情的严重性，我忙问：“你们曾有过什么异常的经历？”<p>　　良辰美景虽也有点骇然，可是不忘说笑，她们一起张大了口道：“可是给大厦吞下去过？”<p>　　两人说了这一句，忽然又笑成一团，用手捂住了口，瞪着陈氏兄弟，不住眨眼。<p>　　陈氏兄弟没好气：“我们没有被大厦吞没过，所以，既不是被大厦从口中呕出来，也不是从大厦的肛门之中滑出来的。”<p>　　良辰美景的怪模怪样，显然就是这个意思，所以陈氏兄弟一说，她们就不再嬉笑。<p>　　我则听得十分骇然，大厦而有“口”，这还像是语言。而大厦若有“肛门”，那不知是什么话了，当然是绝无可能之事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_06'>第八十五卷 怪物 第四章 电脑管理系统作反了</b><p>");

document.write ('　　可是，陈氏兄弟偏偏说得十分认真，所以我现出不以为然的神情，用力挥了一下手。<p>　　陈氏兄弟默然，反倒是良辰美景又催促起来：“说啊，曾有过什么怪异的经历？”<p>　　两人又沉默了片刻，才道：“发生过几次，正确地说，一共是四次，是不是有更多次，只是不是我们亲历，或是我们没接到报告，就不得而知了。”<p>　　我骇然，不知不觉间，也用上了陈氏兄弟的语气：“这大厦已吞人吞了四次？”<p>　　陈氏兄弟又不禁失笑：“不是人，是物件，是不应该消失的物体，可是却消失了。”<p>　　良辰美景睁大了眼睛，望着他们。陈氏兄弟道：“第一次，是一叠文件——要说明一下，那是准备发给所有员工的一份资料，单一的一份，大约相当于一本一百页的十六开杂志。”<p>　　他们说到这里，向我们望来，是在问：“这样说法，很明确了吧？”<p>　　我和良辰美景一起点头，他们才道：“一共是六千份。”<p>　　六千份，那是相当大的体积，而且相当沉重的大件物体了。如果说，六千份资料，竟然会失踪，那自然是古怪之极的事。<p>　　陈氏兄弟续道：“文件是经由传送系统负责传送的。”<p>　　他们说到这里，又停了一停，目光投向良辰美景。而两人果然有不明白的神色。<p>　　陈氏兄弟于是解释：“先进的办公室大厦，都有传送系统的设计，二十一楼的某办公室有一份文件，要送到四十八楼的另一办公室去，应该怎么办？”<p>　　他们忽然向良辰美景问起这样的问题，作为旁观者，我只好静听。<p>　　良辰美景道：“按铃，叫一个小姐来，差他去送。”<p>　　她们多半也知道自己的答案一定不对，所以语气显得十分犹豫。<p>　　两陈摇头：“当然不是，大厦在建造的时候，设计了文件传送系统，在每一个办公室之间，都可以直接送达。”<p>　　良辰美景意似不信，向我望来，我点头：“如果一幢大厦，建造的目的，只是为了供一个机构使用，就会有这种设备。”<p>　　我又补充了一句：“这种设备，都是由电脑中心控制的。如果整幢大厦都由电脑中心控制，那么，这部分自然也附设其中。”<p>　　陈氏兄弟对我的解释，并没有异议。这时，良辰美景听出味道来了，催着问：“那六千份文件怎么样了？”<p>　　陈氏兄弟的神情相当怪异：“文件一大箱一大箱进入分发中心，操作也一切正常，电脑记录显示，运输带根本未曾停止过，可是，可是……”<p>　　两人说到这里，略停了一停，才道：“可是六千份文件，没有一份到达它应到的办公室，就在输送过程之中，消失不见了。”<p>　　他们各自吞了一口口水，良辰美景霍然起立，飞快地兜了几个圈子，一起嚷了起来：“这不合理，你们就没有寻找一下？”<p>　　陈氏兄弟摇着头：“你们对于大厦的结构，还是不了解，文件输送的通道，都是隐蔽式的，在墙和梁注之间，设计专供输送文件之用，自然不会占太多的空间，人根本进不去，怎么找？”<p>　　良辰美景骇然：“那么，如果出现了故障呢？”<p>　　两陈道：“极少有发生故障的可能，有，电脑会显示什么地方有故障，有沿整个运输通道运行的电视摄像管，可以在荧光屏上看到故障的情形，通常，都不必修理，明白了故障的理由，加以改变，就可以了。”<p>　　良辰美景还没有再问，两陈已先道：“利用电视摄像管观察过，六千份文件，一份都没有发现，都消失了，被大厦的文件输送系统吃掉了。”<p>　　这时，不但是他们，连我和良辰美景，也现出了古怪之极的神色来。<p>　　两陈说的这件事，简直是不可信的，但是他们又决无理由编出一个这样的故事来骗我们的。<p>　　良辰美景问：“后来呢？”<p>　　两陈苦笑：“哪有什么后来，一直就不见了，只好重印过，在第二次分发的时候，都十分顺利。根本整个系统没有故障，以后，也一直正常——这种事，讲出来也不会有人相信，机构中知道这件事的人并不多，我们严格禁止知道的人谈论和公布出去。”<p>　　良辰美景眨着眼：“为什么？”<p>　　两陈吸了一口气：“不觉得太妖异吗？”<p>　　我沉声道：“如果接二连三发生这种事，那岂止妖异而已。”<p>　　陈氏兄弟各自伸手在脸上抹了一下：“第二次不见的是一批清洁工具，放在四十六楼的一间储物室中，属于事务部门属下的清洁组所有。”<p>　　良辰美景撇了撇嘴：“我们还以为你的大厦先进到了全部由电脑管理，连清洁工作也包括在内。”<p>　　陈氏兄弟不去理会她们，自顾自道：“不见的是两部大型的吸尘机，一批清洁剂，还有一些其它的清洁用品，例如抹布之类。”<p>　　良辰美景压低了声音：“会被人偷走？”<p>　　两陈摇头：“谁会冒那么大的险，去偷那些不值钱的东西？要是有人能有这样的本领，早偷值钱的了。”<p>　　我皱着眉，只觉得事情不可思议之极。他们刚才，曾用了“吞没”、“吞吃”等词。消失了的物品，如果真是给大厦“吃掉”了的，那么，大厦的“胃口”，也就古怪得很，文件和清洁工具，有什么好吃的。<p>　　一想到这里，我不禁用力摇了摇自己的头，因为这种想法，实在太荒诞了。<p>　　两陈接着道：“第三次，发生在文件消除处理部门。由于商业行为之中，有许多窥伺秘密的行动，所以一般来说，文件都需经过消除处理——集中在一起，经由一列大型的碎纸机，切成碎片，然后再混在一起，经过压缩，自动打包，包好的碎纸，送到废纸再造工厂去处理。”<p>　　良辰美景这时，叫了起来：“这是第二次纸张被吃了，看来，你这幢大厦对纸张很有兴趣。”<p>　　她们嚷叫的，和我刚才的怪诞想法，有点不谋而合。所以我道：“上次不见的六千份文件，是一个大数目，这次不见的是多少？”<p>　　陈氏兄弟立即回答：“四吨。”<p>　　我大是惊讶：“怎么会有那么多？”<p>　　陈氏兄弟解释：“这个处理中心十分先进和自动化，打了包的碎纸，会自动进入一个箱子之中，整齐排列，大箱子可以容纳四吨，一等到够重了，就会自动通知管理系统，管理处就会派人把它处理。”<p>　　陈氏兄弟说到这里，叹了一口气：“这种碎纸的回收价格，十分便宜，甚至连一种运输的费用都不够，所以，决不会有人偷盗的。”<p>　　良辰美景作了一个手势，示意他们不要打岔，快点叙述经过。<p>　　两陈道：“那一次，一切正常，管理中心得到了该处理的通知，如常地派人去处理——一切处理过程也是自动的——输送带会将装有四吨废纸的大箱子，送到货物装卸的地点，在大厦的一个地窖之中，然后，起重机把大箱子吊上货车，货车驶走，十分简单，可是那一次，大箱子出现之后，起重机一把大箱子吊了起来，起重机的仪表上，显示的重量，只是一百五十公斤。”<p>　　良辰美景听到这里，不由自主，发出了一下怪叫声来，两人紧紧抱在一起。<p>　　我也迅速地转着念头，说出了几个可能，两陈一一解释：“通知管理中心的讯号不会出错，因为上一次清理到那次，已有四十多天，废纸的积聚，确然到了又要清理的时候，而整个系统一直在操作，没有停顿过，也就是说，那大箱子之中，确然应该有四吨废纸在。可是到了大箱子被起重机吊起来之后，四吨纸碎不见了，一百五十公斤，只是那只大箱子的重量——内中空无一物，连一小片碎纸屑也没有剩下。”<p>　　我尽量压制着再起怪诞的念头，十分理智地分析：“照这种情形看来，纸碎是在输送的过程之中消失的。”<p>　　两陈用力点头：“是，输送带的长程，是一百二十公尺，整个输送带经过的通道，都不见天日，也没有必要有光照。在黑暗之中，究竟会有什么事发生，谁也不知道，也无法预料。”<p>　　我用力挥了一下手：“接二连三，有这样的怪事发生，你们竟然不作处理？”<p>　　陈氏兄弟的语调，虽然还十分客气，不过也可以看出他们对我的说法不是很满意，他们道：“卫先生，请问如何处理呢？自然，我们可以向神通广大，专解疑难的卫先生请教，可是卫先生也未必肯见我们。”<p>　　我闷哼一声：“我并不是‘神通广大，专解疑难’，相信你们也进行过调查？”<p>　　陈氏兄弟叹了一声：“无从调查起，一切要依靠电脑管理系统提供，而我们获得的资料是：一切正常。”<p>　　良辰美景搂成一团：“电脑管理系统在骗人。”<p>　　陈氏兄弟默然不语，神色沉重。<p>　　良辰美景又道：“你们这……两幢大厦，大有古怪，像是成了精怪。”<p>　　陈氏兄弟的神情更严肃：“我们曾好好想过，并不认为只有在我们的大厦，才有这种怪事发生，其它的大厦也有，极可能，每一幢大厦都曾发生过，但是都像我们一样，被隐瞒了下来。”<p>　　他们略顿了一下，才又道：“这一次，不见了的是人，自然再难隐瞒了。”<p>　　陈氏兄弟说的话，相当有理——不见了一批文件，一些清洁用品，一些碎纸，虽然事属怪异，可是要隐瞒，是十分容易的事，谁也不会追究，但是有人不见，就成为大事了。<p>　　良辰美景压低了声音：“所有把管理工作交给了电脑的大厦，管理电脑，都在骗人。”<p>　　她们在这样说了之后，忽然又现出极其骇然的神情，向我望来，我知道她们的心意：“你们想到了什么怪念头，但说无妨。”<p>　　良辰美景眨了眨眼：“那八个人几乎是在同一时间失踪的，会不会大厦和大厦之间有联系？电脑要联系起来，是十分简单的事。”<p>　　我早就料到她们会有怪念头，可是听得她们居然这样说，也不免呆了半晌。她们的话，甚至不是一下了就可以听得明白的。可是，f等明白了她们的意思之后，却不免令人生出寒意。<p>　　良辰美景的意思是，管理各大厦的电脑，互相有联系，不但资料互通，也可以串通起来行事，所以，才有八个人几乎在同一时间内在不同的大厦中失踪的怪事发生。<p>　　她们的这种设想，如果要成立，首先要确定几个条件，第一，大厦在电脑的控制下，有特异的行动，能令物体或人消失（进行的过程如何，不得而知）。其次，控制大厦运作的电脑，已经不在人类的控制之下，它们所作出的指挥，发出的命令，人类一无所知。<p>　　肯定了这两点，才能有良辰美景的假设。可是，这两点，又太不可思议，无法肯定。<p>　　我把我想到的，说了出来，良辰美景瞪大了眼，陈氏兄弟不住摇头，显然是种种设想，都十分诡异，令人有极度的无所适从之感的缘故。<p>　　陈氏兄弟讷讷地道：“电脑管理系统……联合起来……作反……对它们来说，有什么好处？”<p>　　这个问题的本身，就相当怪诞，而他们看问题十分直接，所以用词也十分古怪，他们曾说过大厦“吞没”了人，这时，又说大厦的电脑管理系统“作反”——乍一听，大是不伦不类，可是想一想，却觉得再恰当也没有。如果物件的消失，人的失踪，都是大厦的电脑管理系统干的事，那么，还有什么比“作反”这个词更适当的？<p>　　我听了之后，默默不语，因为思绪十分紊乱，一时之间，整理不出一个头绪来。<p>　　可是良辰美景却别有反应，她们冷笑一声：“商人重利，什么都不问，就问有什么好处。”<p>　　良辰美景的来历十分奇特，她们保留着相当程度的旧观念，包括轻视商人在内，所以自然而然，会流露出来。陈氏兄弟显然已经习惯了，所以并不生气，反倒“从善流”，立时改口道：“它们有什么目的呢？”<p>　　良辰美景道：“或许这样做，会使它们感到高兴，是一种乐趣——有许多事，人做起来也一样，没有目的，没有好处，只是为了乐趣。”<p>　　陈氏兄弟深深吸气：“这样说来，人类和电脑之间的战争已开始了。”<p>　　良辰美景叫了起来：“你们太后知后觉了，战争早已结束了。”<p>　　这两个小姑娘语出惊人，可是她们在这样说了之后，在陈氏兄弟惊愕的神情中她们不但向我望来，而且，向我指了一指：“他说的。而且，战争的胜方是电脑。”<p>　　我叹了一声：“我没有这样说过，我只是说，人类创造了电脑，依赖电脑，利用电脑，渐渐地陷入了没有电脑就无法生活的地步。”<p>　　良辰美景一呶嘴：“这不是等于人类向电脑投降，电脑战胜了人类。”<p>　　我又叹了一声：“如果硬要那样说，自然也可以。”<p>　　一时之间，各人都静了下来——讨论两个人的神秘失踪，竟然会达到这样的结论，自然始料不及，所以一时之间，不知说什么才好。<p>　　打破沉默的还是良辰美景，她们道：“那么，是不是要彻底检查大厦的电脑管理系统？”<p>　　陈氏兄弟苦笑：“若是它们有心作反，怎么会给你查到什么？”<p>　　我用力挥了一下手：“你们的想像力太丰富了，如果是大厦的电脑管理系统……作反，而且联合起来对付人类，那么，所有在大厦中的人都要遭殃，可是别忘记，我们现在，就在大厦之中。”<p>　　我这样说，目的是想否定这两对双胞胎的“丰富想像力”，可是却料不到，非但否定不了，反倒使他们有了新的启发。<p>　　良辰美景的怪诞想法，如同天马行空一般，这时，温宝裕并不在场，他如果在的话，只怕也要对她们甘拜下风。她们先发出了一下惊呼声，接着道：“不好，它们要是忽然起了杀机，所有在大厦里的人，真全得遭殃。”<p>　　陈氏兄弟立时接口：“是的，它们可以封住所有的出路，不再进行空气调节，或者使温度大大提高，截断电流，围困所有在大厦中的人。”<p>　　良辰美景俏脸煞白，被她们自己的设想吓得如此，也可算是一绝，她们道：“哪用这么麻烦，制造一场火灾，多么容易，所有在大厦中的人，都会烧死——”<p>　　她们说到这里，忽然一停，但随即又叫了起来：“我们快离开这里，向所有宣布，叫所有人再也别走进由电脑管理的大厦。”<p>　　她们一面说，一面身形闪动，竟然真的想要离去，陈氏兄弟神情犹豫，竟然不知如何才好，情形又是混乱，又是荒诞。<p>　　我大喝一声：“回来！”<p>　　良辰美景站在门口，仍是神情骇然：“整幢大厦要是陷进了火海，再走就来不及了。”<p>　　我提高声音：“你们乱七八糟，说些什么？好好的怎么会起火？”<p>　　陈氏兄弟却反驳我的话：“太容易了，大厦的用电，全由电脑控制要制造泄电，引起火灾，是轻而易举的事情——”<p>　　我不等他们说完，就几乎要挥拳而向，我扬起了手来，满面怒容：“毁灭了大厦，它们自己也不存在了，学你们的话：对它们有什么好处？”<p>　　一见到我发怒，良辰美景和陈氏兄弟，都不再言语。可是他们虽然不出声，却一副不服气的样子。若是不让他们说话，倒显得我以大压小了。<p>　　所以我又一挥手：“说啊，看你们还有什么危言耸听的话。”<p>　　良辰美景嘟着嘴：“癌细胞在人体内作反，叫人丧失生命，人死了，它们也跟着死，又有什么好处？”<p>　　我想不到她们会举出这样的例子来，一时之间，倒也难以否定。可是陈氏兄弟反倒否定了她们的说法：“这例子不恰当，电脑根本不必死，大厦毁灭，连同毁灭的，只不过是电脑设备，它们的一切资料，都可以在事前转移出去，继续生存。”<p>　　良辰美景先是一怔，接着就明白了两陈的意思，失声道：“是啊，它们的灵魂可以转移，身体对它们来说，根本不算是什么。”<p>　　说了之后，四个人一起向我望来。我高举双手，然后又慢慢放下来，摇着头：“越说越玄了，你们似乎肯定了是大厦的电脑系统在作怪。”<p>　　他们并不出声，只是仍然望着我，不言而喻，他们是在问我：“还有什么别的可能？”<p>　　我说得十分缓慢：“把一些神秘的事，归于电脑作反，自然是假设之一，可是这个假设，却无法证实。”<p>　　当我这样说的时候，良辰美景和陈氏兄弟的动作一致：他们先是自己互望一眼，然后，又望向对方。看他们一副心领神会的样子，像是他们互相之间，已经有了某种约定，可是这时，我却无法知道他们在打什么鬼主意。<p>　　我又道：“这种假设，十分……超现实，如果现实一点，还是请警方来搜查。”<p>　　陈氏兄弟作了一个认可的表示，就在这时，对讲机传来了声响，两陈之一按下了掣钮，有点生气：“不是说别打扰我们吗？”<p>　　对讲机中传来职员惶恐的声音：“有一队警员，带了警犬，说是要搜查……整幢大厦，带队的警官要求先见一见大厦的主人。”<p>　　我不等两陈有反应，就道：“应该请那位警官上来。”<p>　　陈氏兄弟接受了我的意见，吩咐了下去，不一会，带队的警官上来，正是黄堂。<p>　　由于事情十分神秘，由黄堂这样的高级警官亲自带队，倒也是意料中事。<p>　　黄堂见了我，十分高兴。一看到带队的警官和我相识，陈氏兄弟的敌意，也大大减少。我先向他们介绍了黄堂的身份，这又令他们知道，黄堂并不是普通的警官，自然又增加了几分敬意。<p>　　他们问：“请问如何开始？”<p>　　黄堂神情严肃：“我们带来了两头警犬，受过特别的训练，是最好的苏格兰搜寻犬，已经使它们熟悉了两个失踪者的气味。”<p>　　良辰美景大感兴趣：“凭气味，就可以把失踪者找出来吗？”<p>　　黄堂十分了不起，良辰美景和陈氏兄弟，四个人在一起，是一种十分奇特的现象，可是黄堂自进来之后，一直没有特别的惊讶之色。这时，他的回答是：“理论上来说是如此，刚才，在大堂，它们一下子就嗅出失踪者是乘搭哪一个电梯到五十楼的会议室的。”<p>　　陈氏兄弟也问：“它们现在在哪里？”<p>　　黄堂道：“还在大堂。”<p>　　我道：“请它们立即开始工作。”<p>　　两陈的办公室，有专用电梯，直达大堂，我们很快就看到了那两头搜寻犬，看来并不起眼，绝不高大威猛，而是毛色灰暗，像是流浪狗。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_07'>第八十五卷 怪物 第五章 第一刀手的徒弟</b><p>");

document.write ('　　每一头警犬，都由一个警员负责，这时，两头狗都像是十分不安，在团团乱转，那两位警员，要紧拉住皮带，阻止两只狗，不让它们有太大的动作。<p>　　我们一动，黄堂向那两个警员作了一个手势，两个警员略松了松皮带，搜寻犬急窜向前，把那两个警员拉得一个踉跄，几乎跌了一交。<p>　　这时，大厦的一切运作，并没有停止，那座电梯恰好到达大堂，门打开，那两头搜寻犬在门还没有完全打开之前，就狂吠着，向电梯内扑了进去。<p>　　一看到这种情形，我就大叫了一声，因为电梯如果是空的，自然没有问题，电梯中要是有人，这两头犬只的行动，就十分骇人。<p>　　黄堂的反应和我一样，他也叫了一声。刚才，他向我作了一个手势，告诉我，失踪者一和二，当日进入大厦的时候，就是由这座电梯上楼的，可见搜寻犬的嗅觉，是何等灵敏，脸上颇有得色。<p>　　可是这时，他也感到狗只狂扑进电梯去，所可能造成的祸害，也大吃一惊地叫了起来。<p>　　可是，我和黄堂的呼叫声，却并不能制止事情的发生，只听得电梯之中，传来了几个女人可怕的尖叫声，接着，便是一个男人的怒吼声。<p>　　这一切，都是在极短时间发生的事，等到一切不正常的声音发出来之后，电梯的门，才完全打了开来，使人可以看到电梯中的情形——眼前的情景，简直是混乱之极，需要一一道来。<p>　　首先，是那两个警员，他们狼狈之极——由于犬只向电梯之中狂窜而出的势子，十分猛烈，所以他们站立不稳，身子向前一俯，向自动打开的电梯门中，跌仆了进去，两个警员，其中一个，撞在一个中国男子身上，把那男子也撞得向后跌去。<p>　　电梯中人相当多，但由于电梯阔大，倒也不见得拥挤，所以两头狗一扑进去之后，可以在人的腿旁乱钻。<p>　　就在这时，第二轮的呼叫声，又从电梯中传了出来，仍然是几个女人的尖叫声，和一个男人的怒吼声。<p>　　电梯中的人的身份，也可以从他们的外形和装饰打扮中，得到认别了。<p>　　除了那个被警员撞倒的穿西服的中国男人之外，电梯中还有一男三女，都穿着传统的阿拉伯服装，当然是阿拉伯人。<p>　　这时，在我身后的陈氏兄弟，也发出了一下惊呼声，我没有机会去问他们为什么要惊呼，因为眼前的情形，十分混乱——那个中国男人身子向后倒，人在站立不稳的时候，自然而然，会双手挥舞，抓住一些什么，企图稳定身形的，他双手挥舞间，一下子就把他身边，一个阿拉伯女人的蒙脸巾挑了下来。<p>　　那是一个身形高大，十分美丽的阿拉伯女郎，当她突然之间，蒙面巾被抓走之后，在她美丽的脸庞之上现出来的那种惊恐，简直难以形容，瞪大了眼，张大了嘴，连惊呼声也叫不出来了。<p>　　那中国男人在抓走了一个阿拉伯女人的蒙面巾之后，自然仍然未能稳住身体，继续向后倒去，撞在那个身形壮硕高大、一脸虬髯、十分威武轩昂的阿拉伯男人身上，那男人一声怒吼，一伸手，就用手臂箍住了那个倒霉的中国男人的脖子——而且绝不是说着玩的，一定箍得十分用力，因为那个中国男人立时神情痛苦，满面通红。<p>　　这一部分的情形已经够乱了，可是另一部分，由另外一个警员，仆跌进电梯所引起的混乱，却有过之而无不及。那警员一仆进去之后，就直接撞在一个阿拉伯女人的身上。<p>　　他是低着头撞进去的，一头撞在那阿拉伯女人的胸前，那阿拉伯女人发出的尖叫声，令得那个警员，一时之间，惘然不知所措，以为世界末日了。<p>　　而还有一个阿拉伯女人，却被两只搜犬，逼在电梯的一角，两只狗在狂吠乱拱，令得那女人，也发出一阵阵的尖叫声来。<p>　　情形就是这样紊乱，在这种紊乱的情形下，首先，应该怎么做呢？<p>　　别人会怎么做，我不知道，可是我却一眼就看到，那个被箍住了脖子的中国男人，脸已憋成了紫色，双眼望上翻白，眼看就要窒息而死了。<p>　　这种情形，令我又惊又怒——对一个严格遵守传统的阿拉伯男人来说，他有他暴怒的理由。因为他看来，具有极高的身份地位，那三个阿拉伯女人，可能是他众多姬妾中的三个。<p>　　而如今，莫名其妙，在一秒钟之内，一个被挑脱了蒙面巾，一个被撞中了胸部，这就足够他有杀人泄怒的理由了。<p>　　可是，这时，他身处文明社会，并不是在他的势力范围之内，他自然无权因为这种小小的过失，而随便出手杀人的，所以，第一件要做的事，就是制止他的行为。<p>　　我霍然踏前一步，双手齐出，先抓住了那两个警员的后颈——这种手法，扣紧了人颈中的几个穴道，可以令人在一刹间，变得十分软弱无力。<p>　　接着，我双臂向后一缩，已把那两个警员，自电梯中直拖出来，那时，他们自然，也已松开了手中的皮带。<p>　　然后，我再踏前，手指弹出，弹在那阿拉伯男人的臂肘“麻筋”之穴，这一弹，会令得他强壮的手臂一阵发麻，有一个短暂的时间，使不出劲来。<p>　　而那个中国男子，显然已完全失去了反应的能力，所以要用我的左手，把他拉出来，而在把他拉出来的同时，我也退出了电梯。<p>　　这时，情况已稍为明朗一点了——电梯外有许多人，电梯中，只有那一男三女阿拉伯人，和两只还在乱钻乱拱，不受控制的搜寻犬。<p>　　任何人都可以在那个阿拉伯男人的神情中，看出他正在盛怒之中，他先是向我狠狠瞪了一眼，然后，略有不信的神色，望了他自己的手臂一眼。显然他不明白自己明明是想把那亵渎了他姬妾的男人箍死的，怎么会突然之间就松了手。<p>　　而实际上，这种利用弹中麻筋而使对方的臂力消失的动作，在中国武术之中，简直是小儿科之至的事。<p>　　然后，他又高举双臂，双手紧握着拳，发出了一下怒吼声来。<p>　　这阿拉伯男人，非但高大壮硕，而且貌相威武，气势非凡，所以在他的一声怒吼之下，所有的人声，暂时静了一静，只有两只搜寻犬，还在吠叫。<p>　　接着，阿拉伯男人以极其纯正的英语，叫嚷着：“有人要为这一切付出代价！”<p>　　他一开口，等于已把他自己的身份，暴露了一半。<p>　　因为自从阿拉伯的土地下，被发现藏有丰富的石油之后，暴发了的阿拉伯酋长们，自己征歌逐色，尽情挥霍之余，也很有些，大有远见，把子弟送到西方去求学的，而且全是在西方世界的最佳学府中求学，很有些学成的例子。像这个阿拉伯男人的一口标准英语，若不是自小学起，就学不会，所以，可以断定，他必然是阿拉伯的一个贵族。<p>　　这时，我听得被我拉出来的那中国男人，先发出了一下呻吟声。<p>　　接着，便是陈氏兄弟的叫声：“亚罕亲王！”<p>　　亚罕亲王，自然就是那个阿拉伯男人了，在众多的阿拉伯部落之中，王子和亲王之多，数之不清，但也有掌权的和失势的分别，看来，这个亚罕亲王，是一个掌有实权的重要人物。<p>　　这时，亚罕亲王并未曾息怒，他双手握着拳，愤怒得连手背和手指上的体毛，似乎都要根根竖起，发出可怕的吼叫声，向外冲出来。<p>　　看来，他要对付的目标，仍然是那个中国男人。<p>　　可是，他若要冲向前去对付那中国男人，就必须先把我推开，因为我正挡在他的面前，而他，连想也没有想，就这样做了。<p>　　这正是我所希望的——他如不先向我动手，我很难向他出手。他一伸手向我推来，我手腕一翻，五指如钩，已经抓住了他的手腕，顺势一带一送，他老大的身躯，站立不稳，向电梯中直跌了进去，撞中了在电梯中的两个阿拉伯女人。<p>　　不等他挣扎站稳，我已经道：“看到了没有，只不过是无可控制的意外，没有人需要负任何责任。”<p>　　亚罕亲王挺了挺身子站定，他神情在恼怒之中，有着惊讶。<p>　　在这时候，我踏前一步，用只有他才听得到的声调道：“在如今这样的情形下，最大方得体的处理方法，就是一言不发，带怒离去，然后，把整件事忘记。”<p>　　他虽然穿着宽大的阿拉伯袍，可是仍然可以看到他由于呼吸急促而胸脯起伏。<p>　　我那几句话，是用阿拉伯语说的，这令得他又现出了更多的惊讶之色来。他伸手向电梯外的各人指了一指，恶狠狠地道：“如果你对这一切都负责，你应该接受我的挑战。”<p>　　他也用阿拉伯语回答我，我相信除了那三个阿拉伯女人之外，别人都听不懂了。<p>　　我扬了扬眉，和他对望着：“好，我接受你的挑战，阿拉伯刀？”<p>　　他一听，先是一怔，接着，陡然轰笑了起来，笑声响亮之极。<p>　　其余人一定莫名其妙，不知道何以盛怒的亚罕亲王，忽然会如此好笑，可是我却多少知道一些：他一定是用刀的好手。<p>　　他的体魄如此魁梧雄伟，不问可知，必然是体育健将，自然对传统的阿拉伯刀术，有一定的研究。<p>　　果然，他笑了一会，才以十分自傲的神态道：“要提醒你一下，我的刀术，在整个阿拉伯都十分出名，你——”<p>　　他望着我，忍不住又笑了起来，我吸了一口气，用这样的话回答他：“是吗，阿拉伯刀术，是武术中十分难精的一环——”<p>　　当我说到赞扬阿拉伯刀术的话时，这位亚罕亲王，有十分自豪的神情。<p>　　我继续说下去：“若干年之前，在阿拉伯，我曾和一位出色的阿拉伯刀手，有过一场生死相拼的较量。他的名字是尤普多，那时，尤普多是费沙族长的摩下。”<p>　　我和阿拉伯刀手尤普多的那一场生死斗，一上来，尤普多刀光一闪，就把我的头发，贴着头皮，削下了一大绺来，他的刀法之精，可想而知，这是一场不知有多少次，从死亡的边缘挣脱，终于取得了胜利的酣战，虽然事隔多年，可是一提起来，我仍然不免悠然神往，充满了自豪之情，使得就算是完全不明情由的人，也可想而知一战之激烈。<p>　　而亚罕亲王的反应，就更加强烈了，他一听到我提到了“尤普多”的名字，就徒然后退了半步，身形微矮，虽然手中无刀，但已摆出了一个刀战之中，可攻可守的姿态来，十分紧张。<p>　　我一说下去，他的口张得老大，眼瞪得滚圆。等我说完，他陡地挺直了身子，叫：“你……你……你……你的名字是卫斯理？”<p>　　他叫得很怪，不说“你是卫斯理”，而说“你的名字是卫斯理”，可能他实在觉得太意外了，不能相信。<p>　　他也是用阿拉伯语叫出来的，四周围的人听不懂他在叫什么，可是“卫斯理”三个字，却是不论用什么语言来叫，发音都是一样的。所有的人，听他忽然叫出我的名字来，都惊讶不已。<p>　　我的声音十分平静：“不错，我就是卫斯理。”<p>　　亚罕亲王双手挥舞了片刻，踏前了一步，吸了一口气，又吁了一口气，显见他的情绪十分激动，然后，忽然说了一句话：“师父知道我东来，曾吩咐过，要是见到了你，向你问候，他说，你是他最敬佩的人，他一辈子也忘不了，嗯，当年见过你们那一场剧斗的人，都一辈子也忘不了那一场刀战！”<p>　　他一开口的时候，我还有点莫名其妙，可是一听下去，我就明白了——亚罕亲王，是刀术大家尤普多的徒弟。这实在不足为怪，亚罕亲王是显贵人物，他如果醉心刀术，想找一个名师的话，自然会找阿拉伯第一刀手，拜尤普多为师，是顺理成章的事。<p>　　我呵呵笑了起来，张开双臂：“令师好吗？我一生之中，惊险不少，可是真正生死一线，却是那场刀战！名师出高徒，想必阁下的刀法，也是好的了。”<p>　　亚罕亲王也“呵呵”笑着，也张开双臂，于是，我们就自然而然，作了阿拉伯式的拥抱礼。<p>　　刚才，亚罕亲王正在盛怒之中，事情不知如何收科才好，可是在一番说话之后，忽然我和他拥抱起来，那当真看得人目瞪口呆。<p>　　等到我和亚罕亲王分开之后，陈氏兄弟才急急迎了上来，道：“亲王殿下，刚才——”<p>　　亚罕亲王用力一挥手：“刚才的一切，我不向其他人追究，只向卫先生一人追究。”<p>　　所有人都向我看来，我知道阿拉伯人的性格，十分强悍，他已经知道了我是什么人，还是不忘刚才“挑战”的提议。我淡然道：“对了，现在只是我和他两人之间的事，嗯，我们会在阿拉伯刀术上，切磋一番——”<p>　　我转向亚罕亲王：“请你订日子。”<p>　　亚罕亲王一挺胸：“我会和你联络——”<p>　　我向陈氏兄弟一指：“可以通过他们。”<p>　　陈氏兄弟也急忙道：“亲王殿下，我们之间的谈判，是不是——”<p>　　亚罕亲王的两道浓眉一扬，忽然看到了站在陈氏兄弟之旁的良辰美景，现出了十分惊讶的神情，他大手一挥：“再安排时间。”<p>　　然后，他撮唇一啸，大踏步向外走去，那三个阿拉伯女人，被扯脱了蒙面巾的那个，重又戴上了面纱，急急跟在他的后面，也向外走去。<p>　　阿拉伯的女人，没有什么地位，亲王刚才的撮唇一啸，声音竟然没有什么感情，可能他在呼唤爱犬和猎鹰之时，声音要亲切得多。<p>　　亚罕亲王和三个阿拉伯女人一走，混乱的场面结束，那两只搜寻犬，还在电梯之中，团团乱转，不过不再高吠，而是发出了一阵“呜呜”的声响。<p>　　我向电梯一指：“站在门口干什么？进去啊！”<p>　　于是一干人等，都进了电梯，包括了黄堂、两个警员、我、陈氏兄弟、良辰美景和那个陪亚罕亲王一起下来的中国男人。<p>　　黄堂一进电梯，就按下了“五十”楼的掣钮。<p>　　在那一刹间，我陡地感到，有一个现象，十分值得注意，是一个重要的关键。<p>　　可是，却只是一个十分虚无缥缈的感觉，无法实实在在地捕捉到什么——那令得我紧蹙双眉，想把其中的主要线索找出来。<p>　　一时之间，我却捕捉不到什么。当我偶然抬起头来时，看到良辰美景，她们也眉心打结，在苦苦思索着，显然她们遭到了和我同样的困扰。<p>　　这时，我听得陈氏兄弟在责备那中国男人，他们叫着那人的名字：“阿国，你捣什么鬼，为什么不用专用电梯，要用普通电梯！”<p>　　阿国结结巴巴地道：“专用电梯……坏了，亲王又不耐烦等，所以就改搭普通电梯，我已经拒绝了其他人使用电梯，谁知道一到了大堂，会有这样的事发生。”<p>　　阿国是陈氏兄弟办公室的高级秘书。事情是这样的：陈氏兄弟约了亚罕亲王——他是阿拉伯一个酋长国中十分有权势的人物，谈一笔生意。<p>　　生意而要亲王亲自出马，交易的数额自然极大，可是陈氏兄弟为了良辰美景的突然来访，竟然下令“取消一切约会”。<p>　　所以，亲王来到的时候，并未能见到陈氏兄弟，负责接待的职员，就是阿国，只好撒谎说陈氏兄弟忽然得了急病——唯有如此，才能稍息亲王之怒，以亚罕亲王之尊，到哪里都是上宾，哪曾受过怠慢？<p>　　而陈氏兄弟和良辰美景说得投机，再加上我又来到，热闹之至，他们竟然把约了亲王一事忘记了。<p>　　亲王在两陈办公室外的会客室中离去时，已是一肚子的火，可是专用电梯左等不上来，右等也不上来，亲王的火气更大了。<p>　　据那个倒霉的，几乎没让亲王给箍死的高级秘书阿国说：“亲王恼怒得双手握拳，不住槌打着电梯的门，可是电梯的门，说不打开就是不打开，你是亲王又怎么样？”<p>　　两陈问：“你没去问管理处？”<p>　　阿国抚着脖子：“问了，我打电话下去，可是却打不通，连打了十七八个电话，只有一个是打通了的，可是却又没有人接听。这时，亲王又怒吼了起来。”<p>　　亚罕亲王怒吼的是：“这见鬼的大厦，难道就只有一部电梯？”<p>　　阿国这才被提醒，大厦当然不止一部电梯，于是忙带着亲王和他的三个侍姬，转搭另一部电梯，而且在电梯下降的时候，不准别人进来——他知道阿拉伯人的禁忌多，已经算是够小心的了。可是，电梯一到大堂，门才一打开，还是出现了那样的混乱，如果不是我在，又恰好曾和他的刀术师父是相识，亚罕亲王不知要怎样才肯收科。<p>　　这一切，和我与亲王之间的对话，各人是在事情告一段落之后，才弄明白的。<p>　　所谓“事情告一段落”，是指搜寻犬的行动告一段落而言。<p>　　在电梯上升的时候，我一直想把自己的那种“感觉”，化为实在的线索，可是却没有成功。电梯到了五十楼停下，门打开，两头搜寻犬又大吠起来，拖着警员，出了电梯，直奔会议室的门口，那正是失踪者一和二，在这大厦中曾到过的地方，可知搜寻犬十分胜任。<p>　　在众人跟着走进会议室的时候，良辰美景忽然说了一句：“不对啊，我们下来的时候，就是搭专用电梯下来的，好好的，没有坏。”<p>　　我立时向她们望去，和她们交换了一个眼色。所以，当搜寻犬在会议室中乱叫乱转的时候，我和良辰美景，有如下的对话。<p>　　我问：“亲王一行人等，应该是从哪一层下来的？”<p>　　良辰美景道：“在我们上面两层——一共有三层，都可以用专用电梯到达，那三层，专供他们两兄弟作各种用途使用。”<p>　　我吸了一口气：“照时间来看，亲王要用专用电梯，应该在我们之前几分钟。”<p>　　良辰美景点头：“可是，那时专用电梯却坏了，亲王只好用普通电梯，而等到我们要用的时候，电梯却又正常了。”<p>　　我点头：“是……这说明了什么？”<p>　　良辰美景摇头：“不知道，说明了什么？”<p>　　我也没有答案：“电梯一时有故障，一时又好了，是很常见的现象——这种情形，管理处应该有记录，尤其是电脑管理的管理处。”<p>　　当我一说到这里的时候，那种有一个关键性的线索的感觉又产生了，而且比较强烈，可是仍然难以具体化。<p>　　我扬起手来，停在半空一会，才放了下来，我知道，这种感觉，一次又一次产生，越来越强烈，总会有一次，豁然贯通，让我捕捉到真正的线索，在各种疑难问题上，我有过好多次这种经历了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_08'>第八十五卷 怪物 第六章 电梯杀了两只狗</b><p>");

document.write ('　　这时，黄堂在向陈氏兄弟解释：“搜索犬对的气味的敏感程度，到了匪夷所思的程度，你们别看它们在乱走，事实上，它们是根据两个人的行动在走的——当时，两个失踪者的情绪，一定十分激动，不然，何不以好好坐着，却在会议室中到处乱走？”<p>　　陈氏兄弟自然知道，失踪者是被他们故意轻慢的安排所激怒的，所以才“到处乱走”。<p>　　不过，他们仍骇然指着犬只：“怎能做到这一点？”<p>　　黄堂道：“人到过的地方，都有气味留下来，早三秒钟留下的气味，和迟三秒钟留下的，就有分别，搜索犬能分辨得出，所以可以追索失踪者的行踪，看，他们离开会议室了。”<p>　　两头搜寻犬离开了会议室，直来到一座电梯前，大声吠叫。<p>　　黄堂吸了一口气：“两位失踪者，正是搭乘这一座电梯下去的……在十六楼之后……就一直到现在，没有人见过他们。”<p>　　黄堂在这样说的时候，脸色发白，大家都感到有一种妖异之极的气氛，一时之间，人人都静了下来，思索着两个人在电梯内失踪这样的怪事。<p>　　也就在我时候，我发出了“啊”的一下低呼声，用力挥了一下手——我想到了。<p>　　从感觉有一个关键性的问题存在，可是我却捉摸不到，我一直想：究竟是什么事呢？究竟是什么现象呢？我已经注意到了，知道十分重要，可是为什么不能将之具体化呢？<p>　　很容易有这种情形产生，多半是由于这个关键性的现象，十分普遍，只是下意识留意到，所以才无法将之具体化，一定要经过苦苦的思索。<p>　　而这时，我想起来了。<p>　　我做了一个手势，示意那两个警员拉住搜寻犬，暂停行动，可是这两头犬只，这时的行动，十分不安，它们一面吠着，一面在一座电梯前，乱拱乱钻。<p>　　黄堂也看到了我的手势，他呆了一呆，他不知道我何以要暂停犬只的行动，可是又在我的神情中，看出事情一定相当严重。<p>　　他先急急地解释着：“失踪者在离去的时候，是乘搭这座电梯离去的。”<p>　　就在这时候，这座电梯到达，门打了开来，电梯中并没有人，两头搜索犬在门还未曾完全打开时，就向电梯内直窜了进去。<p>　　这种犬只的体型，不算巨大，可是力气却很大，那两个警员手中拉着皮带，又被两只狗带得跌向前，看来，在大堂发生的事，又要重演一遍了。<p>　　而就在这时候，还未曾全部打开的电梯门，忽然其快无比，以远远比正常速度要快的速度，迅速合拢——它快到了这种程度，以致两个警员在跌向前之际，一伸手，手已按到了合拢的门上。电梯门迅速合拢，就把系在狗脖子上的皮带，夹在门缝之中。一时之间，那两个警员还不知发生了什么事，只是在发怔。而我是众人之中，最早醒悟到会有的事情发生的——因为我恰在十秒种之前，想明白了那个关键性的可怕问题。<p>　　我陡然叫：“快松手。”<p>　　我应该是叫得十分及时的，可是那两个警员，在机智和迅速的反应上，显然不及格，他们听到了叫声，向我望来，神情带着询问，可是却并没有松开手中的皮带。<p>　　在我第二次叫他们快放手之际，良辰美景也叫了起来，她们也看出了事情的危机，她们和我同时叫：“快放手，快！”<p>　　接着，她们又补充了一句：“电梯在下降了。”<p>　　电梯可能是在门急速合上之后，立刻就下降，而后来，我发现那两个警员，除非是在一看到电梯门合拢时，立刻就放手，那能避免惨剧的发生——在我叫了之后，他们就算立刻放手，也于事无补了。<p>　　因为皮带的挽手处，有一个相当粗大的结，电梯门一合拢，这个结就成为阻碍，不能通过关闭了的电梯门。<p>　　于是，情形就变成这样：皮带受阻在电梯门上，皮带的一端还在搜寻犬的脖子上，而电梯已向下沉去。<p>　　结果是，两只优秀无比的搜寻犬，在电梯下沉时候，身子被吊起来，撞向电梯的顶部。<p>　　我们，所有人，甚至没有听到那两头搜寻犬怪死之前的惨吠声，因为一切事情，发生得实在太快了。<p>　　等良辰美景的叫声出口，一切都已完成。电梯由于狗只尸体的阻挡，而停了下来，电脑控制的故障自动警报器，立即发生作用，警钟大鸣，那部电梯也不再下沉，门上的指示灯，急速地闪动。<p>　　一切看来，像是正常之极——有了故障，电脑自动管理系统就发生了作用，那正是大厦使用电脑管理系统的目的。<p>　　可是，在电梯外的所有人，都自然而然，靠在一起，一时之间，没有人说话。<p>　　那两个警员这时当然已经松了手，皮带的结，紧贴在电梯的门缝中。<p>　　良辰美景首先叫了起来：“电梯杀了那两只狗！”<p>　　她们叫的话，听来虽然有点不伦不类，可是却是事实。是电梯杀了那两只狗。<p>　　是由于电梯的门突然快速关闭，夹住了皮带，及又飞快地下沉，这才杀死了那两只狗，两只具有异能的搜寻犬。<p>　　良辰美景一面叫，一面身形一晃，“砰”地一声，只见红影一闪，又推开了一扇门，向下一层奔去，我知道她们的目的，也跟着她们，向下一层奔去。<p>　　等我来到了下一层时，我看到她们一边一个，正努力想把下一层的电梯门推开来——电梯是一个十分古怪的东西，只是一部，可是在每一层，都有一个不开的门。<p>　　我说道：“别用蛮力，借助点小工具，就很容易把它打开来了。”<p>　　我一面说，一面指着电梯门上端的一个小孔，同时，我也取出了合用的工具来。<p>　　我的“合用工具”，小巧而实用，利用它加上我的经验，大抵世上有百分之八十的锁，可以打得开。<p>　　我一面去开电梯门，这时，黄堂和两陈也赶了下来，他们自然知道我想作什么，两陈叫：“良辰美景，最好不要看，情形不会好看。”<p>　　他们一面说，一面来到良辰美景的前面，想遮住她们的视线。我对他们的行动，十分赞成，因为这时，我已看到在电梯的门缝中，有浓稠的血，正在渗出来，此情此景，简直就像是刻意营造气氛的恐怖片一样。虽然明知死了的不过是两只狗，可是也令人感到极度的寒意。<p>　　不过，良辰美景并不领情，她们也不在乎，只是冷冷地道：“走开。”<p>　　陈氏兄弟亦略为迟疑了一阵，就各自打横跨开了一步，我在这时，也已经把电梯的门打了开来。<p>　　门一打开，血雨如注，那两头可敬的搜寻犬，死得难看之极。<p>　　试想电梯下坠之力，何等巨大，狗只的血肉之躯，如何与之抗衡？两只狗的头和身子，只有极少部分还联结在一起，而当门打开的时候，其中的一只，终于首、身分离，狗身带着一蓬鲜血，跌了出来。<p>　　我在这时候，向良辰美景看了一眼，只见她们俏脸煞白，可是神情十分坚决。<p>　　也就在这时候，有几个工作人员走过来，男女都有，他们一走近来，自然而然，看到了电梯中可怕的情景，立时有三四个女性，尖叫起来。<p>　　可是她们的尖叫声，才叫了一半，只见红影闪动，“啪啪”连声，所有尖叫的女性，却重重地捱了良辰美景的一个耳光。<p>　　良辰美景的行动何等之快，她们要打人，那人就算在五十公尺之外，也未躲得过去，何况正在身边。<p>　　打了人之后，捱打的女人，摸着脸不知所措，良辰美景却还怒容满面，叹道：“叫什么，替女性留点面子。”<p>　　我不禁叹了一声，如果用“暴戾”来形容良辰美景这时的行动，虽然过分了些，但是我确然有这种感觉。她们本来，绝不是随便出手打人的人，但是眼前所发生的事，实在太怪异了，令人的情绪，起了不可控制的变化，自然也会有异乎寻常的行为。<p>　　陈氏兄弟向那些工作人员挥手，令他们离去，一面又大声吩咐，叫管理人员上来。<p>　　我向黄堂望去，黄堂的神色也十分难看，我道：“会有一阵子乱，召多点警员来，维持秩序。”<p>　　黄堂立刻下达命令，那两个带狗的警员，呆呆地望着两只死狗，看他们的神情，像是想扑上去抱住死狗。可是狗死得实在太难看，他们都哭丧着脸，一副不知所措的样子，十分悲伤。<p>　　带狗的警员，人狗之间，很有感情，狗只骤然惨死，自然难免伤心。<p>　　这时，高级秘书阿国发挥了他的工作能力，另一部电梯打开，几个保安人员和管理人员，一起冲了出来，是阿国第一时间召来的。<p>　　保安人员和管理人员看到了这种情形，也都惊诧不已，陈氏兄弟下了简单的命令：“用最快的速度，清理一切！恢复正常！”<p>　　我估计会“乱一阵子”，当然不会估计错误，确实乱了半小时左右，但是我们并没有全部参与，在死狗被移走，那花费了二十分钟左右，之后，我们就一起到五十楼的会议室之中，行动是由我带头的。<p>　　到了会议室之中，没有人开口，足足有十分钟之久，良辰美景才重复说她们刚才说过的话：“电梯杀死了两只搜寻犬。”<p>　　两陈沉声道：“谋杀。”<p>　　黄堂的声音听来有点异样，但是他所说的话，却恰好切合他警务人员的身份：“计划周详的冷血谋杀。”<p>　　他们向我望来，我的思绪十分乱，我先举了举手，示意他们，别在情绪上太激动。<p>　　而就在这时，阿国带着两个人，出现在门口，那两个人自我介绍，一个道：“我是电梯公司派来的工程师。”另一个道：“我是大厦的管理主任。”<p>　　我正有许多问题要问他们，所以立即作了一个手势，请他们进来。<p>　　两人才跨进来，就齐声道：“那部电梯的运作，已经恢复正常了。”<p>　　我示意他们坐下，然后，把刚才发生的事，向他们说了一遍，然后问：“这是什么现象？”<p>　　工程师连想也不想：“意外！这是意外，这种意外，在电梯的运作上，常有发生。”<p>　　我对这种回答，十分不满：“电梯门不依正常速度关闭，也是意外？”<p>　　管理主任接过了这个问题：“电流的供应，在那一刹间失调，出现一股高压电，导致电梯的操作失常。”<p>　　两陈问：“你怎么知道的？”<p>　　管理主任道：“我查了电脑记录，全幢大厦的电力供应，都由电脑控制，都有供电过程的记录，再细小的变化，都不会错漏。”<p>　　我吸了一口气：“是什么原因导致电流供应突变的？”<p>　　管理主任摊了摊手：“电脑的检查结果是空白。”<p>　　工程师插言道：“这种意外常有发生，有一幢大厦之中，还有一个工人因为被电梯门夹住了工作服而在电梯下沉时死亡的。”<p>　　良辰美景闷哼了一声：“意外！”<p>　　工程师和管理主任显然不明白我们何以态度如此激烈，互望了一眼，大有怪我们小题大作之意。<p>　　我们都不作声，因为事情那么复杂，说也说不明白——更重要的是，连我们自己，也不知道究竟是发生了什么事情。<p>　　这时，我很能体会陈氏兄弟说的话：大厦之中，有一些怪事发生，谁也不想把这些怪事张扬开来，反正损失不是很大，大家就都秘而不宣。从这种现象看来，有怪事发生的大厦，只怕绝不止双子大厦。<p>　　两陈又问了几句，问不出什么来，他们向管理主任和工程师挥了挥手，示意他们离去，当两人站起来的时候，我突然想起了一件事来，问：“陈先生的专用电梯，曾经发生过故障？”<p>　　管理主任现出讶异的神情：“没有啊，专用电梯每日都有专人检查，绝不会有故障的。”<p>　　管理主任说得如此肯定，我们几个人互望了一眼，又感到了一股寒意。良辰美景问：“专用电梯也是由电脑系统管理的？”<p>　　管理主任点头：“当然。”<p>　　良辰美景闷哼了一声：“整幢大厦全由电脑管理，你这个管理主任管的又是什么？”<p>　　管理主任受到了揶揄，并不生气，只是冷笑一声，反讽良辰美景的无知，他道：“我的责任十分重要，负责检视电脑的运作。”<p>　　良辰美景不甘示弱：“所有工作全是电脑做的，是不是，不是你做的。”<p>　　管理主任又冷笑：“我何必去做电脑的工作？你们可知道，远东一个大城市，有最先进的地下铁路网，每一班列车，都有一个驾驶员，可是这驾驶员并不负责驾驶，负责驾驶的是控制中心的电脑？”<p>　　良辰美景眨着眼，一时之间，说不出话来，她们自然知道，人类的生活，因大多依赖电脑的运作，已经进入了受电脑运作控制的地步了，也就是她们刚才所说，人和电脑之间，已不存在战争——战争已经结束，电脑战胜，人失败了！<p>　　管理主任得理不认人：“看来，两位小姐对电脑管理所知不多，如果有兴趣，我可以介绍几本参考书。”<p>　　我看到良辰美景受窘，有些不平，向管理主任道：“阁下对电脑的运作所知很多吗？”<p>　　管理主任一挺胸：“我大学课程，是主修电脑的。”<p>　　我笑了一下：“那么，你可知道，人的思想，可以进入电脑，利用电脑吗？”<p>　　管理主任盯着我看了一会，才道：“我是电脑管理专家，不懂得写科学幻想小说。”<p>　　黄堂在这时候，表示不耐烦了，他粗粗地叹了一声，两陈又再度挥手，管理主任和工程师，一起离去。<p>　　他们走了之后，又有一个短暂的沉默。<p>　　然后，陈氏兄弟才道：“专用电梯，根本未曾有故障……可是在那段时间之中，亚罕亲王要用专用电梯，却无法使用。”<p>　　黄堂接口：“于是他只好用普通电梯。”<p>　　良辰美景道：“是有人……有一种力量，要HY亲王用普通电梯，目的是制造事端，如果不是有卫斯理在，那是一场大麻烦。”<p>　　想起在大堂中的混乱情形，人人都同意良辰美景的说法。<p>　　两陈又道：“制造混乱的目的，是为了阻扰搜索工作的进行。”<p>　　良辰美景提高了声音：“后来，他们更下毒手，杀害了那两头搜寻犬。”<p>　　黄堂的声音有点发颤：“你说‘他们’，‘他们’是谁？”<p>　　良辰美景嗖地吸了一口气：“当然是大厦的电脑管理系统，他们……他们控制了整幢大厦，在大厦中为所欲为，他们在暗中和人类作对，不但吞没物件，而且吞没人。”<p>　　说到这里，良辰美景俏脸发白，四面看看，拥成了一团。她们虽然没有再说什么，可是她们的意思，再明白也没有。所有人，现在就在这大厦之中。而电脑管理系统，控制了整幢大厦，可以轻而易举对付我们。<p>　　一时之间，人人向我望来。<p>　　我在他们讨论的时候，一直没有表示意见，直到这时，我才先作了一个手势，示意大家不要太惊惶，我道：“在大堂的时候，有一个相当奇异的现象，不知大家有没有注意？我觉得这现象很怪，可是也想了很久才想起来。”<p>　　良辰美景道：“当时那么乱，如果是很普通的现象，就很容易被忽略。”<p>　　我高举右手：“当时乱成那样，当然不会有什么人一直按着按钮，令电梯门一直保持开门状态的，是不是？”我这句话一出口，人人都发出了“啊”的一声。他们也想到了。<p>　　现代的电梯设计，门的开合，都是自动的，若不是按住了“开门”掣，电梯的门，在几秒钟之内，就会自动关上，这是任何乘搭过电梯的人，都知道的事。可是，刚才在大堂，在混乱之中，完全没有人按“开门”掣，可是电梯的门一直开着。<p>　　是什么力量令那电梯的门一直开着？<p>　　当然就是忽然令电梯门关上，害死了两只搜寻犬的那股力量，一股实实在在存在的力量，这股力量，会毫不犹豫地行使，可以在在厦的范围之内，做出任何事来。<p>　　我说出了这个事实来，令得各人心中，更是生惧，神情自然也更加惊惶。每个人心中在想的是同一个问题：现在，身处这幢大厦的五十楼，如何可以离开？在离开的途中，会不会有意外？那并不是自己吓自己，事实上，有两个人莫名其妙失踪，有两头狗惨死在有计划的谋杀行为。<p>　　LCML自然而然，望向窗外。我明白她们的意思，不禁骇然：“不至于要从外墙攀下去吧。”<p>　　即使以她们的本领而论，要在现代化的大厦外墙，攀下五十层，也不是容易的事，她们自然也很知道这一点，可是她们仍然嘟起了嘴：“虽然困难一些，可是……可能比搭乘电梯安全得多。”<p>　　黄堂忽然冒出了一句话来：“幸好……还有楼梯可以走——曾经有建筑师说，电脑管理完善无比，现代化的大厦，可以根本取消楼梯这种原始的登高工具，幸而没有人附和。”<p>　　两陈苦笑：“走楼梯就安全了吗？那是没有人动用的空间，谁知道他们做了什么手脚？”<p>　　我用力一挥手，大声道：“各位，虽然我们的设想可以成立，但至少到现在为止，这种力量……他们还没有开始大规模行动，每天有成千上万的人在现代化的大厦之中出入，安全无恙。所以，别说爬墙了，走楼梯都不必要。”<p>　　各人都不出声——这是一种十分诡异的情景，事情已经发生了，可是却还存着侥幸的心理，和别的灾害不一样，这是人类的一个新的灾害，人类不能适应，也不知应该如何躲避。<p>　　于是，人类就只好在心中自己安慰自己：不会那么糟吧！可以有转圈的余地吧！总是安全的吧！大规模的行动还未开始……<p>　　连这时在这里的几个人，包括我在内，都有这样的想法，未能例外。<p>　　在一种巨大的灾害面前，这是十分可怕的心理，有这种心理，会被灾害吞噬。<p>　　这时，我们想的，大同小异，两陈忽然道：“美国的加里福尼亚州。”<p>　　他们忽然这样说，道理很容易明白。加州有地质学家肯定了的断层，不知何时会忽然发作，造成可能是地球形成以来最大的灾害。<p>　　可是，在加州居住的上千万人，谁会因此而迁移到安全的地方去呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_09'>第八十五卷 怪物 第七章 派出一半去冒险</b><p>");

document.write ('　　留在一个明知大有危险的地方，自然是由于心理上认为灾害可能不会降临的缘故。<p>　　可是，实际上，灾害是必然会降临的。<p>　　人的心理，决定人的行动，竟然可以有那么怪异的情形出现。<p>　　我不禁苦笑：“不单美国的加州，加州面临的是天灾，远东有一个繁荣昌盛之极的大都市，也面临毁灭，可是在这个都市，也一样有人麻木不仁，存着侥幸之心，以为自己可以有特异功能，躲过这场灾祸！”<p>　　在场的人都知道我说的是哪一回事，我曾在名为《追龙》的这个故事之中，详细地记述过这件事，在当时，还有人以为大都市将会毁灭，是危言耸听，可是时间已经证明，毁灭的来临，越来越近了。<p>　　各人沉默了一会，良辰美景问我：“我们怎么办？”<p>　　两陈扬了扬眉：“不能表示害怕——怕也没有用。我们就算逃离大厦，难道就再也不进来了吗？”<p>　　良辰美景的声音很低沉——自从认识她们以来，很少见到有这种情形，她们道：“如果大厦会……阴谋杀人，会令人消失，那自然……不能再进入！”<p>　　两陈发出了一下呻吟声：“就算我们肯放弃这两幢大厦，单在这个城市之中，交给电脑管理的大厦，也超过一百幢，在全世界范围之内，数字更多，难道也会放弃不要吗？”<p>　　良辰美景叫了起来：“当然不要！不但不要，而且全得拆毁！”<p>　　两陈的视线向我望来，我吸了一口气，向良辰美景指了一指，意思很明白，那是同意她们的意见。因为，如果真是电脑控制系统随时可以有那么可怕的行为，当然不能任由它们作恶，人没有理由再把自己的生命，任由那么可怕的情形残害。<p>　　可是，那毕竟还是我们的假设，不会有人肯在这种假设的情形之下，放弃一幢现代化的大厦的，陈氏兄弟也不会例外，所以，他们这时，一脸不以为然的神情，十分易于理解。<p>　　我向黄堂望去，他说话不多，可是他去是一个思想相当缜密的人。我问：“同样的搜寻犬还有？”<p>　　黄堂的面色煞白：“到苏格兰去找，当然还有，可是，可是……”<p>　　他的神情十分为难，欲语又止，陈氏兄弟叫了起来：“天！为了这样的大事，警方不会说再找两只狗来，会有困难吧！”<p>　　黄堂先是现出十分恼怒的神情，但接着，又挥了挥手，作了一个不愿意争论的手势，样子看来，也相当疲倦，他道：“这种犬只，有一个特性，就是当它们闻到了自己的同类的尸体气味之后，绝不肯再在这个地方的一百公尺范围之内逗留。”<p>　　各人听了，都面面相觑，刚才那两头搜寻犬惨死的情景，如此可怕，若是有“死亡的气息”存在的话，那一定强烈之至，再有同类的犬只，只怕连大厦的门，都不肯进来，自然不能靠它们来进行搜寻工作了。<p>　　两陈望着黄堂，黄堂十分沉着地道：“这是它们不知多少年来的遗传特性，没有力量可以改变。”<p>　　他说了之后，长叹一声：“虽然我知道，搜寻犬如果能继续工作下去，自然会有所发现——正因为如此，所以电梯才逼不得已，要下杀手。”<p>　　黄堂的话，简直就把电梯当成了凶手，他说得十分自然，一直到说完之后，他才觉得自己的说话太古怪，是以面色看来，更加苍白。<p>　　秘密快被发现，逼不得已杀人灭口，正是许多作奸犯科的人的人类行为，至今，电梯也有这种行为，自然骇人之至。<p>　　良辰美景喃喃地道：“如果它们能继续搜寻下去，会找到什么秘密呢？”<p>　　她们的这个问题，我也刚想提出来。因为情形十分不可思议，因为电梯的恶行，看起来并没有被揭露的危机。<p>　　电梯的“恶行”，是有两个人，在乘搭电梯的过程之中消失了。<p>　　而搜寻犬根据这两个失踪者的气味，进入了电梯之后，它们已没有什么可以发挥的了，电梯是一个密封的空间，它们至多在这个密封的空间之中，团团乱转，狂吠一番，就算它们知道气味的去向，它们也出不了这个空间，去继续追寻。<p>　　那么，犯了恶行的电梯，何以要紧张得使用如此激烈的“杀人灭口”手段呢？<p>　　（各位，我此际用的词汇，有一些可能不合乎语言使用的习惯，甚至不合逻辑，大悖常理。可是那是无可奈何的事，因为我所要叙述的事，本身就乖张之极，不能用正常的语言来形容。）<p>　　一想到这一点，我心中陡然一动：电梯！关键性的线索，一定在电梯身上。<p>　　若不是电梯在使人消失的恶行之上，扮演了十分重要的角色，它决不至于情急之下，就“杀人灭口”，让搜寻工作无法进行下去。<p>　　我把自己所想到的，讲了出来，虽然我勉力镇定心神，可是我的声音，还是十分紧张。两陈张大了口，望着我，问：“你的意思是——”<p>　　我压低了声音，是真的，我那时有一种感觉，我所说的话，会被人偷听了去。我说的是：“封闭这两幢大厦，停止电脑系统运作，只有在这样的情形下，才能彻底搜查这这厦，特别是大厦的电脑系统。”<p>　　我的提议，无疑是唯一的方法，可是也可以想像，实行起来，也一定困难重重。这等于是叫整个陈氏兄弟的集团业务，停顿下来，而且不知道停顿多久，那会造成巨大的损失。<p>　　所以，陈氏兄弟默然不，神色难看之极。<p>　　良辰美景沉声道：“若果能够由此行动，揭发出全世界电脑化了的大厦，都在暗中作怪，那么，多大的损失，也是值得的！”<p>　　陈氏兄弟的动作一致，各自背起双手，踱起步来。<p>　　大约过了一分钟，在良辰美景已有不耐烦的，但是还没有开口催促之前，他们就停了下来，互望了一眼，显然，他们的心中，已有了决定。<p>　　在这里，必须说明一下的是，良辰美景和陈氏兄弟，除了同是双胞胎之外，双方可以说绝没有相同之处，尤其是生活背景。<p>　　良辰美景可以说是古代人，而且还是古代的豪侠，而陈氏兄弟则是现代的成功商人，双方的观点，截然不同。在古代的豪侠的观点来看，若是能揭露出电脑大厦的真相，公诸于世，等于是拯救了人类，付出什么样的代价，都是值得的，古人毁家抒难的例子多的是。<p>　　可是现代的商人，自然要考虑到多方面的利益，多少年来建立的事业基础，和整个社会，有着千丝万缕的关系，要说有什么人，说放弃就放弃，那简直是不可能的事。<p>　　所以，一看到陈氏兄弟有了决心，我并不乐观，不认为他们会接受我的提议——我对于商业行为并不在行，不知道封闭双子大厦十天八天，会形成什么程度的损失，但是他们，在经过了刚才一分钟的踱步之后，是必然心中有数了的。<p>　　他们同时吸了一口气，摇了摇头：“卫先生的建议，是不是可以分开来进行？”<p>　　我反问道：“什么意思？”<p>　　两陈道：“譬如说检查电梯系统，两幢大厦，一共有普通电梯二十部，专用电梯两部，可以每天停止一部或两部，作详细的检查，那样，就不必封闭整座大厦，也可以令集团的业务不至于停顿。”<p>　　他们说得十分委婉，我在考虑他们的办法是否可行，良辰美景已大声反对：“那怎么行？你只停一两部电梯，其余的电梯，照样可以害人。”<p>　　两陈苦笑：“老实说，电梯要害人，根本无法制止，你不能不搭损失。”<p>　　良辰美景一副不屑的神情：“说来说去，还昌不想有经济上的损失。”<p>　　看得出，陈氏兄弟本身已经由于不可解释的怪事而忧心忡忡，可是良辰美景，却一再冷嘲热讽，这令得他们忍无可忍，就算再想迁就他们，也难免要发作了。<p>　　只听得他们齐声冷笑：“还有一个办法，更加可行。”<p>　　良辰美景还待讥讽，我却看出两陈十分认真，忙作了一个手势，阻止了良辰美景，向两陈望去。<p>　　两陈道：“我们两人，心灵相通，若是其中一个神秘失了踪，他到什么地方去了，另一个必然可以感应得到，这种感应，比搜寻犬只靠嗅觉，要实在得多。”<p>　　我料不到两陈会说出这一番话来。非但我料不到，别人也是一样，所以一时之间，人人静了下来。两陈在说完了这一番话之后，一起用挑战的眼光，望向良辰美景。<p>　　我一看这情形不妙，连忙身形一闪，站到了他们双方之间，企图尽量隔开他们双方之间的目光，可是我的行动已经迟了一步。<p>　　良辰美景已经拍着手叫：“好办法！我们也有心灵感应的能力，可以一起进行。”<p>　　我本来已扬起手臂来，一听得她们这样说，便又垂了下来，因为她们既然话已出口，我再想阻止，显然已经来不及了。<p>　　也就在这时候，陈氏兄弟一起叫：“好极！”<p>　　他们的叫声，竟然兴高彩烈。<p>　　两陈的一番话，十分容易明白，他们的意思是，他们之间，有一个人失了踪，另一个人，可以凭心灵相通的力量，把失踪者找出来<p>　　他们的办法是：两个人之中的一个，去搭乘电梯，设法令电梯重施故技，再令他消失，那么，另一个安然无恙的，就可以凭相通的心灵，说出失踪者失踪的情形，失踪之后去了何处，等等。<p>　　如果真是那样，自然对揭穿神秘，有很大的帮助。说不定就此可以解开谜团。<p>　　可是这样做，也极其危险，因为至今为止，对于失踪者为何失踪，去了何处，处境如何，一无所知。极有可能，失踪不单是失踪，而是涉及死亡，那么，两人之中的一个死了，另一个可以感应得到，哪又怎么样？<p>　　所以，两陈有了这样的决定，当然要极大的勇气，他们向良辰美景挑战，我想阻止，那是为了这方法的危险性极高之故。<p>　　想不到良辰美景立刻答应，而陈氏兄弟又欣喜莫名。那自然另有因素，是由于他们之间微妙的关系，他们都十分胆大，陈氏兄弟更想到可以和良辰美景单独相处，也就顾不得害怕了。<p>　　我沉下了脸来：“你们可曾想清楚了？这可不是花前月下。”<p>　　我要他们考虑清楚，可是他们四人，都一起向我望来，神情大是揶揄。<p>　　我承认陈氏兄弟提出的办法是好办法，可就是太危险了。<p>　　然而，要解开这样神秘的谜团，不涉险，又怎么可能？<p>　　虽然他们表示了有勇气这样做，可是我对他们这时的态度，并不欣赏。<p>　　我提出了一个十分严肃的问题：“你们之中，其中一个如果在他处死亡，另一个是否可以知道？”<p>　　他们都知道我这样问是什么意思，所以一时之间，都抿住了嘴不出声，我也不催，等着他们的回答。<p>　　陈氏兄弟比较实在一些，他们回答道：“我们未曾有过这样的实际经验，但是根据我们心灵互通的程度来推测，应该可以知道。”<p>　　我指着他们：“你们自幼就被隔离了开来，那时的感觉怎么样？”<p>　　两人吸了一口气：“那时，我们根本不知道自己有另外的一半，所以感觉不是很明显，可是有极度的失落感，感到自己不完全。”<p>　　我纠正他的话：“不是极度的的失落感，只是朦胧的失落感，你们的心灵感应，并不是万能的！”<p>　　良辰美景这才叹了一口气：“你想说明什么？”<p>　　我用力一挥手：“我想说明一个极简单的问题：把你们分开来，一半去涉险，另一半等待危险发生后的感应，虽然可能有效，但涉险的一半如果死亡，另一半至多只能感到死亡，而未必可以知道如何死亡，和死者是在什么地方，这就使死亡变成无辜的牺牲。”<p>　　我把话说得再明白也没有了，我相信他们会郑重考虑。在经过了考虑之后，不管他们采取什么样的行动，都至少是经过深思熟虑，而不是草率的冲动了。<p>　　果然，他们在明了我的话之后，互望着，互相急速地低议着，态度和刚才一方挑战，一方应战的那种剑拔弩张大大不相同。<p>　　我和黄堂，也十分紧张地望着他们，他们想利用自己双胞胎心灵相通的特点，去解开失踪者之谜，听来实在相当骇人听闻，黄堂在不由自主地摇着头，显然他不是十分赞成他们那么做。<p>　　过了大约五分钟，红影一闪，良辰美景来到了我的身边，道：“我们决定押后一步，先到电脑管理室去，作详细……了解和检查。”<p>　　我立刻举手，表示赞成，同时提议：“要有电脑专家参加。”<p>　　陈氏兄弟道：“我们聘请的管理主任，实在是一流的专家，不过刚才他的态度，像是对电脑投了绝对的信任票，他能否成为帮助我们的适当人选？”<p>　　我吸了一口气：“以前三次物件失踪的事，管理主任是不是知道？”<p>　　陈氏兄弟点头：“知道，他交来的报告，说那是‘不可预测的’，这个人……这个人……”<p>　　两陈说到这里，突然现出了一种十分诡异的神情，眨着眼，望了我一眼，像是感到我不能理解他们的心意，又转望良辰美景。<p>　　倒也不能怪他们，我真的不知道他们又有什么怪主意。可是良辰美景立刻就知道了，她们失声道：“这个管理主任叫电脑收买了……成了电脑的……奴隶。”<p>　　我大是骇然：“你们想到哪里去了？他是电脑管理系统的主任，自然要绝对相信电脑，不然，他如何管理电脑的运作？”<p>　　两陈和良辰美景的神色，仍然阴晴不定。我道：“至多说他……由于过度相信电脑，而遭到了电脑的愚弄……或者欺骗……”<p>　　由于我们的设想，十分奇诡，所以语言不是很够应用，连我说起话来，也有点断断续续。<p>　　两陈急速地转了一个圈子：“很简单，请他上来，把一切事情，简要地告诉他，他要是表示不能接受，就立刻请他离开，我们不能让一个奸细在电脑管理系统之中，助纣为虐。”<p>　　他们越说越严重，我和黄堂都摇头，可是两陈已用电话，接通了电脑管理室，找到了管理主任，请他再立刻上来。<p>　　当两陈放下电话，我看出他们都有松了一口气的感觉，他们也立刻解释，指着电话：“我们打电话请管理主任上来，如果电脑要阻止，太容易了——电话系统，也属它管理，可以截断线路，使我们无法和外界沟通。”<p>　　黄堂喃喃地道：“现在……至少它还没有这样做。”<p>　　两陈也喃喃地道：“谁知道，或许它认为根本不值得这样对付。”<p>　　在管理主任再出现之前，我们都没有再说什么，因为事情十分怪异，我们所作的假设，也十分零碎，没有系统的假设。<p>　　管理主任大约在四分钟之后来到，一进来，看到所有人的神色凝重，他也为之一怔。<p>　　尤其，当两陈劈面就问了他一句话之后，他的神情更是怪异。<p>　　两陈问的是：“你是搭电梯上来的？”<p>　　电脑管理室在地下一楼，他要来到五十楼，而在四分钟之内就到了，自然是搭电梯上来的。可是两陈又问得十分认真，使他不知如何回答才好。<p>　　我向他作了一个手势：“我们认为，在大厦之中，发生了一些十分怪异的事，这些事，和大厦的电脑管理系统有关，所以请你——”<p>　　我才说到这里，还有半句话没有说，可是我却陡然住口，因为管理主任的反应十分奇特。他先是陡然一怔，然后，自然而然吞了一口口水，再接着，他面色变得十分白，可是却又在这个时候，他又硬挤出了一个笑容来，装出一副若无其事的神情。<p>　　我就是在这时候住了口，盯着他。他刚才的神情，别说是老于世故的我，就处是良辰美景，也可以看出，他是忽然之间，被人揭穿了秘密，又想掩饰，所以才会有这样的反应。<p>　　事情会一下子就有了那样的发展，倒十分出乎意料这，这证明管理主任就算不和电脑串通，他也早知道有怪异的事发生。一时之间，所有人的目光，都集中在他的身上，那令得他更举止失措，他还在挣扎着：“各位望着我……干什么？我不知道……是什么意思？什么怪事……会和电脑管理系统有关？”<p>　　我一字一顿：“你应该明白的，你的神态，证明你完全明白。”<p>　　他忽然纵声大笑起来，双手挥舞着，动作十分夸张，又提高了声音在叫：“我真的不明白，我的神态么了？你们这算是什么，真叫‘欲加之罪，何患无词’！这算是什么？”<p>　　我看出他的情绪，十分惊恐，处在崩溃的边缘，只要稍为追迫一下，他就会说出一切来了。<p>　　可是，我还没有开口，两陈已经发怒：“你不把一切如实说出来，立刻就开除你。”<p>　　管理主任一怔，陡然睁大了眼。良辰美景冷冷地道：“你被开除的，不单是你的职务，甚至还涉及你的‘人籍’——你和电脑狼狈为奸多久了？”<p>　　管理主任的神色惨然，可是他的神情，却有一种异样的镇定，他的声音十分高吭尖锐：“我完全不懂你们在说什么，我看你们的神情，都有问题。两们陈先生，刚才你们说到开除，好极了，我这就走！”<p>　　他说着，转身就走。<p>　　突然之间，事态又有了这样的变化，更令人意外。黄堂跨过一步，阻止了他的去路，厉声道：“等一等，警方怀疑你和两个人在大厦中失踪事件有关，你必须协助警方调查。”<p>　　管理主任的神情十分古怪，他似笑非笑地望着黄堂，忽然又指着黄堂笑了一下：“好啊，警方想知道什么，我有问必答。”<p>　　他这样一说，黄堂不禁一怔，因为他想不出如何问才好！总不成问：“你在电脑使人失踪事件中，担任了什么角色？”<p>　　根本连“电脑使人失踪”都是假设，如何可以拿这种问题来问人？<p>　　黄堂是警方人员，不能拿这样的问题去问人，可是我却可以。我已来到了他的身前，问的，正是黄堂所想问的那个问题。<p>　　管理主任的身子陡地一震，张大了口：“你……开什么玩笑？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_10'>第八十五卷 怪物 第八章 大厦的阴森背面:电梯槽</b><p>");

document.write ('　　我厉声道：“没有人在开玩笑。你是电脑管理系统的主管，电脑要是出花样，必然瞒不过你。”<p>　　管理主任摊大双手：“电脑有什么花样可出？”<p>　　这个人，一定本性十分狡猾，因为他抵赖、说谎的神情和动作，层出不穷，狡顽之极。<p>　　我冷笑一声：“这正是我要问你的问题：它有什么花样可出，准备作精作怪到什么程度，它把那些文件废纸和两个人，弄到什么地方去了？”<p>　　管理主任居然冷笑一声：“先生，你这些问题，如果在公开场合问我，你想是谁会被送进精神病院去？是你还是我？”<p>　　刁顽的人我见过很多，像眼前这个人，也可以说是难对付的了，我冷笑一声：“如果你不把所知的说出来，只怕你想到精神病院去而去不得。”<p>　　我这样说，是在暗示他，他的“合作伙伴”靠不住，会出卖他——那是假定他和电脑有串通的一种说法。<p>　　我留意到，在我说了这样的话之后，在极短暂的时间之中，他有一丝慌乱的神色。<p>　　可是，那真是连十分之一秒都不到的事——使我怀疑是自己的主观心理作用。这证明他掩饰内心思想的本领，在短短的十几分钟内，就大有进步。黄堂也发现了这一点，所以他向我作了一个手势，示意由他来对付。他走向管理主任，伸手指着他，神情不是很客气：“警方正在调查两个人的失踪事件，希望能得到你的协助，请你跟我到警局去一次，可以？”<p>　　黄堂的这种说法，自然是在故意为难管理主任，可是却想不到，管理主任立时道：“好，这就去！”<p>　　黄堂反倒怔了一怔，有点难以应付，管理主任冷笑一声，更进一步道：“警官，我是纳税人，到警局去，我会觉得有保障，比在这里好多了。”<p>　　两陈怒道：“这话是什么意思？”<p>　　管理主任提高了声音：“我觉得在这里不安全——这里不正常的人太多，两位陈先生，我要协助警方调查，你们不至于要妨碍警方执行任务吧。”<p>　　他词锋咄咄逼人，反倒令得黄堂不知如何是好。他更有了行动，向外走去，反倒催黄堂：“警官，快走啊。”<p>　　黄堂向我望来，我示意他先跟出去，然后我提高了声音：“别忘记你自己是人。”<p>　　这句话，其实是没有什么作用，因为从管理主任的态度来看，如果他和电脑有某程程度的串通，那么，他必然是极度的冥顽不灵的家伙，想凭一两句话，而令他的态度有所改变，是不可能的事。<p>　　果然，他头也不回，只是报以一声冷笑，就大踏步向外走了出去，黄堂忙跟在后面，他们两人走了出去之后，两陈十分恼怒，一起伸拳，在一张桌面上，重重敲了一下，也就在这时候，突然听得外面走廊上，传来了黄堂的一声大叫，叫声可怕之极。良辰美景的反应最快，红影一闪，她们已窜了出去。<p>　　我紧跟在她们的后面，一到了外面，就看到黄堂的处境，十分狼狈，他的双手，紧握住了自己的领带，正在用力向外扯，而领带的一端，却被电梯门夹住，正在缓慢而顽固地向内拖去。<p>　　黄堂也是满面通红，良辰美景赶到，只见精光一闪，“嗤”地一声，黄堂的领带，已经被割破。黄堂由于正在用力向后扯，所以一个站立不稳，跌退了一步，坐倒在地。而他被电梯门夹住的那一截领带，也一下子被拉进了电梯，看不见了。<p>　　这一切变化，都十分快速，并不见管理主任的踪影。黄堂在挣扎站起来时，指着电梯，一时之间，说不出话来。<p>　　在这种混乱的情形之中，我必须补充的一点是，刚才，我看到了疾掠而出的良辰美景，手上各有精光一闪，黄堂的领带便自断袭，可知她们在那时，一定挥动了十分锋利的利器。<p>　　可是等到领带断了之后，她们的手中，并没有什么兵刃，可知那利器一定十分小巧——而我从来也不知道她们有这种小巧的利器在身。<p>　　她们既然绝不轻易让别人知道她们有这种小巧的利器在身，我自然也是装着没有看到的好——或许她们另有内情，要是怕我看到了问起，这就不免尴尬了。自然，这种人情世故，也是到了一定的年龄之后才懂得的，在年轻时，哪里会顾得那么多。<p>　　所以，我立时转身问黄堂：“那家伙呢？”<p>　　两陈这时也出来了，黄堂仍指着电梯：“一出来，他就冲进电梯，我想伸手去抓他，他一转身，反抓住了我的领带，而电梯的门，就在那时关上，他的力道……竟那么大，几乎把我勒死。”<p>　　我吸了一口气：“想把你勒死的，不是他的力量，而是电梯的力量。”<p>　　两陈面色煞白，一转身，又奔进了会议室之中，他们以第一时间，通知管理处。<p>　　半分钟之后，才知道他们的做法，正确之至，及时知道了事情的变化。<p>　　他们后来说：“我们想起，每一架电梯，都有监视设备，那家伙在电梯中，我们可以通过监视设备，在荧屏上看到他。”<p>　　他们奔进会议室后，不到半分钟，就大叫：“卫先生，你们快来。”<p>　　他们一定叫得十分急，在“卫先生”之后，把良辰美景的也省掉了。<p>　　良辰美景的行动真快，虽然是我先行动，可是她们掠起一阵风，还是在我的身边，掠了过去。<p>　　这时，陈氏兄弟正在电话旁，电话扩音器中，传来了一个慌张的声音：“主任……他正打开电梯顶部的……小门，向外攀去，电梯正在下降，天，主任……他想干什么？他已爬出去了……看不到他了。”<p>　　闭路电视的监视装置，是在电梯顶部的，管理主任已经由顶部的小门爬出了电梯，自然看不到他了。<p>　　从电话扩音器中传出来的声音，是来自管理处的一个工作人员，他看到了管理主任从电梯顶爬出去的情况。<p>　　两陈立时下令：“停止这部电梯的运作。”<p>　　那工作人员大声答应，然后道：“电梯停在二十六层和二十七层之间。”<p>　　两陈向我望来，我道：“就从这架电梯开始，仔细检查搜寻。我相信那两个失踪者，也是经由电梯的小门，离开电梯的。”<p>　　两陈苦笑：“那两个失踪者，为什么要那样做？”<p>　　我道：“不知道——不知道的事情太多了。”<p>　　然后，所有的人都静了下来，先是互望着，然后，视线集中在我的身上。我知道他们是要我决定一件事，因为我也正在想着同样的问题。<p>　　需要决定的是：走楼梯下去，还是搭电梯下去？<p>　　我想了十秒钟左右，就有了决定：“搭电梯——我们不能逃避，要迎接挑战。”<p>　　各人都没有异议，我们走进了专用电梯，电梯一直下降到第二十六层，停下来，并没有事故发生。<p>　　等我们到达第二十七层的时候，工作人员已经来到，而且已带了一些检查电梯及电梯槽的设备。<p>　　同时，在电脑控制室中，也有工作人员候命，听指挥行事——这一切，听起来像是十分大阵仗，但实际上，却是普通之极的事，每一个在城市生活的人，都会见过“电梯例行检查”。工作人员停止了电梯的运作，在漆黑的电梯通道之中，装上照明设备，详细检查。<p>　　现在，工作人员进行的工作，也是一样，他们先打开电梯门，看到电梯的下一半，接近门，抬头看去，可以看到整个电梯，顶部的小门，有被才推开过的迹象。<p>　　这时，控制室的工作人员，接受了命令，使电梯再略为下降，变成停在第二十六层。<p>　　然后，持着照明设备的工作人员走进电梯，顶开了电梯顶的小门。我示意他们退出，由我持着强力的照明灯，从顶上的小门中，窜身而上，站到了电梯的顶上。<p>　　虽然电梯（或称升降机），已是城市生活之中，不可或缺的组成部分，没有电梯设备，根本不可能有现代化的大厦，每一个城市生活的人，对电梯也熟到不能再熟，每天都要进出好多次，可是，也不是有很多人，有过处身于电梯顶上的经历的。<p>　　处身在电梯的顶上，也就是直接置身于电梯槽之中，在黑暗而狭窄的空间之中，有着泛着机油的漆黑光影的纲索，直上直下地垂着，仿佛是通向地狱的指标。槽的四壁，粗糙而原始，完全没有修饰，和一墙之隔，经过精心布置的走廊，有着天渊之别，那是被人遗弃的部分，根本没有人理会它是美是丑，所以它也格外有一种它自己独特的冷漠和阴森。<p>　　向上望去，是一直向上的漆黑，不知有多高多深，狭窄加倍了深的感觉，仿佛是从地狱在抬头向上望。空气的对流，发出一种十分暧味的声音，不是很宏亮，可是却努力想从人的耳朵中钻进去，最后能直透到人的脑中去，去实现它那不可测的阴谋。<p>　　一切都极其诡异，真难相信一座金碧辉煌，富丽之极的大厦之中，会有这样的一个组成部分，而且，这是极其重要的部分。<p>　　我在攀上电梯顶之前，曾要求管理室把自动系统，改回人力控制，这使我安心许多，不然，电梯若是忽然上升或下降，都是极度危险的事。<p>　　我利用照明设备，在电梯槽中搜索着，并没有发现管理主任。<p>　　管理主任是在从五十层至二十层之间，爬出电梯的，在电梯槽的四壁上，有不少可供人藏匿的阴暗角落——那是墙壁上的了些凹入部分，是为建造工程方便而留下的。<p>　　在强力的照明之下，这些四壁的凹凸部分，看来更形成怪异的阴影。<p>　　电梯槽比电梯更大，但也不会大得太多，大约除了门的那一边之外，另三面，都有五十公分的空隙，当然可供人从这个空隙中通过。<p>　　所以，管理主任出了电梯之后，可能向下，也可能向上，我略想了一想，就决定先向上搜索。因在电梯下降的时候，有钢索相应地向上升去，管理主任有可能抓住了钢索向上去。<p>　　所以，我请两陈下令，由管理室控制，电梯缓缓向上升去。这时，良辰美景也到了电梯的顶上——她们的身形纤细，轻功又好，竟不是攀上来，而是一下子就从电梯中拔身而起，窜上来的。她们的手中也有强力的照明设备，所以电梯槽之中，十分明亮，若是有人藏匿着，必然无所遁形。<p>　　管理室中的工作人员又有了报告：在电梯下降期间，自三十层到底层，每一层的门，都没有曾经打开过的记录，也就是说，管理主任出了电梯之后，没有离开过电梯槽。<p>　　我在电梯向上升的时候，还听得两陈在下命令，要大厦的护卫，严密注意大厦的每一个出口，留意管理主任的行踪，一有发现，立刻扣留——虽然直到目前为止，管理主任是不是有什么罪状，我们全然无法证明，但是他的行动，实在太诡异了，实在太叫人起疑了。良辰美景和我，一起在电梯顶上，电梯向上升，一直升到了顶部，并无发现——请相信我们三个人锐利的目光，别说是一个人，就算是一只苍蝇，也必然无所遁形。我沉着气，令电梯再向下降，一直降到底层，仍然一无所获。<p>　　良辰美景进了电梯，和两陈商量，我听得她们在说：“整个电梯槽全找遍了。真叫人不明白，那家伙根本没有机会离开。”<p>　　我也回到了电梯之中，伸手向下指了一指：“不是‘全找遍了’，在这下面，还有相当大的一个空间，装有在电梯猝然下降，可以减少伤害的强力弹簧。”<p>　　在我说话期间，电梯门打开，底层在大堂之下，那里不像大堂，人来人往，十分热闹，只是大厦管理人员才到达之处。<p>　　这时，已有很多工作人员，把这架电梯，围了起来，黄堂也带领了一些警，正在守卫。<p>　　我先跨出了电梯，良辰美景和两陈跟了出来，我对一个工作人员说：“除了槽底部之外，都找过了。”<p>　　那工作人员十分机灵，立时明白了我的意思，他用对讲机和管理室联络，升降机又缓缓向上升去，这时，底层的电梯门没有关上，电梯一向上升，电梯槽的底部，自然显露，强烈的灯光一照射进去，所有的人，都发出了“啊”的一下惊呼声：真有人在电梯槽的底部，而且不止一个，而是有三个之多。<p>　　电梯槽的底部，是一个十分污秽的所在，底部，有着相当大的弹簧，全是浓稠的机油，而且还有一些建筑时期留下，永远不会有人去清理的杂物，工人用来抹试的绵纱团，等等。<p>　　而就在这样的污秽的环境之中，有三个人，身子缩成一团，蹲着不动，一动也不动。他们维持了这样的姿势，才能在电梯下降，到达底部的时候，不受伤害。这三个人，令得人人看到了，都发出惊呼声的原因，倒不是因为其中两个，西服煌然，绝不应该在这样的环境之中的缘故，而是三个人都睁大着，而且，在强光射向他们的时候，他们的眼睛，一点反应也没有，即不闭上，又不移动。<p>　　强光令他们一动不动的双眼之中，反射出一股十分怪异的光芒，看了令人不由自主，感到一股寒意。<p>　　这三个人之中，有一个，正是不到半小时之前，自电梯顶上爬出去的管理主任，而另外两个，黄堂一见就叫：“失踪者！”<p>　　另外两个，是失踪者一和二。<p>　　失踪者一和二，竟然会在电梯槽底部发现——我曾推测过，他们也可能是从电梯顶部离开的，但由于实在想不出他们为什么要这样做，所以也不敢肯定，现在看来，当然这推测是对的。<p>　　我立时向黄堂望去，黄堂自然知道这时候他应该做什么，他已经在和总部联络：“在电梯槽的底部，发现了两名失踪者，其余失踪者的情形极可能类似，立即搜寻！失踪者的情形极差，要准备医护人员。”<p>　　失踪者的情形，确然极差，这时，两陈已蹲下身子，向失踪者一和二，伸出手去。失踪者一和二，只要站起身子，也向两陈伸出手，就可以由两陈把他们自下面拉上来。<p>　　可是，失踪者一和二，仍然蹲着，一动也不动，连眼也不眨一下——要不是一个人死了之后，不会维持这样的姿势，真以为他们都已死了。<p>　　两陈想也没想，一伸手出去之后，没有反应，他们纵身就向下面跳了下去。<p>　　强光照射，人声鼎混，又有人向下跳，这一切变化，和他们藏身在漆黑的电梯槽底，大不相同，他们至少要有点反应才是。<p>　　可是一直到两陈来到了失踪者一和二的身边，托着他们的身子，令他们站直，他们的反应，只是眼睛大约眨动了两三下。<p>　　这种情景，十分怪异，良辰美景失声道：“这不是两个人，只是两个……身体。”<p>　　两人的话，令人的寒意更甚，但这种古怪的话，也恰好说明了目前的情形——失踪者一和二，确然只是两具身体，活的身体。<p>　　失踪者一和二先弄上来，接着是管理主任，三个人的情形，完全一样。<p>　　医护人员在五分钟之后赶到，三个人除了不时眨一下眼之外，行动完全由人摆布。<p>　　等到他们上了救护车，黄堂已接到了报告：其余的失踪者，都在失踪的大厦电梯槽底部找到。人人都一样：完全丧失了神智。<p>　　陈氏兄弟和良辰美景虽然没有问什么，可是他们一直紧抿着嘴。其实他们不出声，也等于在问，究竟发生了什么事？<p>　　我的思绪也十分乱，我只是压低了声音，说了一句：“到管理室去看看。”<p>　　一行人等，进了管理室，我也不禁吸了一口气，双子大厦的情形，有些特别，相连的两幢大厦，合用一个管理室，所以看起来，它格外地大，可是双子大厦只有六十层高，只能算是中等大小的大厦，更高更多的建筑面积的大厦，一定有相等大小，甚至更大的管理室。<p>　　整个管理室的工作人员并不多，主要的工作人员，是监视荧光屏，注意突发事件的——事实上，突发事件，也大多数由电脑监视，一有异样的情形发生，电脑就会提出警告，或自行截止运作，或自动改变运的程序。所以，整个电脑控制的管理室，虽然很大，但是人并不多。但是也绝不空旷，因为各种各样的仪器、控制台、荧光屏，占据了许多空间。<p>　　一个工作人员领着我们到了一座有二十幅荧屏的控制台之前，那是控制电梯的总系统，工作人员指着荧屏：“二十加电梯，在运作时，电梯中的情形，都可以通过监视装置，显示在荧屏之上。”<p>　　这是相当普通的情形，在非由电脑系统管理的大厦中，也可以有类似的装置。<p>　　我向两陈望了一眼，他们立即明白了我的意思，就解释道：“专用电梯主要是我们两人使用的，我们不喜欢被监视，所以看不到专用电梯内的情形。”<p>　　工作人员又指着其中的一幅荧屏：“我就是在这里，看到主任从电梯顶的小门出去的。”<p>　　我问：“电梯的上下，门的开关时间，上升或下降的速度，都是固定的？”<p>　　那工作人员道：“可以在程序上进行调整，但是一经固定，就不会有变化。”<p>　　我道：“可是事实上，却有电梯突然关上的情形——杀死了两头狗，又夹住了一个警官的领带。”<p>　　那工作人员现出了一片十分迷惘的神情：“我……不知道……为什么会这样……一切由电脑管理……照说不会有差错。”<p>　　良辰美景咕哝了一句：“就是电脑在作怪。”<p>　　那个工作人员虽然也听到了，可是不是什么意思，只好搔着头，我又问：“除了主任之外，最高负责人是谁？”<p>　　那工作人员忙提高声音叫：“副主任。”<p>　　随着他的叫唤，一个身子又高又瘦的中年人，摇晃着走了进来。我一面打量他，一面心中在想：这个人和主任，是不是也狼狈为奸。<p>　　这个副主任看来不是很爱说话，来到了我们面前，一言不发，也不向两陈打招呼。<p>　　我用十分友善的态度，先介绍了自己。他听到了我的名字之后，怔了一怔，冷淡的态度大有改善，连声道：“久仰久仰，我叫成金润，学电脑管理的。”<p>　　我先问：“你的想像力如何？”<p>　　他十分认真地想了一想：“一般。我可以设想出许多离奇的情节来，但未必会真正相信那是事实。”他的回答十分实在，我已经可以肯定他和管理主任必非同类，这样的回答，也令我对他一开始就有了好感。<p>　　我向两陈和良辰美景望去，他们显然也有同感，因为两陈正向成金润伸出手去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_11'>第八十五卷 怪物 第九章 病毒侵入产生畸变</b><p>");

document.write ('　　成金润对两陈的态度仍然相当冷漠，只是对良辰美景，不断投以奇讶的眼光。<p>　　我正想把我们的设想提出来，听听成金润的意见，黄堂气咻咻奔了过来，大声叫：“陶启泉十万火急，要你到医院去。”<p>　　由于发生的事实在太怪太多，我一时之间转不过念头来：“他到医院去干什么？”<p>　　黄堂顿足：“不是他需要到医院去。他在医院，是由于他的六个手下全在医院！他要你立刻就去。”<p>　　我不禁大是恼怒：“去告诉他，我的行动，只受我自己的控制，不由他的意志而转变。”<p>　　黄堂先是一怔，接着，他向我竖了竖大拇指——他对陶启泉这个大富豪并无好感，所以他觉得我的抗议，十分有理，我也相信他必然会一字不易地转达我的意思。<p>　　黄堂走了之后，那位电脑管理专家问我：“卫先生的名字，常和一些稀古怪的事联在一起，是不是在这里又有什么特别的发现？”<p>　　他问得十分客气，可是我却不客气地瞪着他，反问他：“难道你也知道在大厦里发生了什么事？”<p>　　成金润耸了耸肩——他个子又高又瘦，在做这个动作的时候，看来十分异样，他道：“我知道，也一直向主任反映过，可是主任叫我别多事，他是正职，我不在其位，不谋其政，自然不好多事。”<p>　　我听出了他的话中，大有文章，就道：“主任出了事，你知道了？”<p>　　他点头：“听说在电梯槽底部找到了他，神智不清。”<p>　　我吸了一口气：“在出事以后，我们曾和他有一次详谈，他似乎竭力想隐瞒什么，是不是他和电脑之间，有着什么默契？因为我们至少发觉有好几件事，是由于电脑出现了反常控制而引起的。”<p>　　成金润伸手摸着下巴——这个人的小动作相当多：“我知道你怕的是些什么事，不过我认为那是……嗯，一般人称之为‘电脑病毒’侵入，局部扰乱了电脑运作的结果。主任确然想掩饰这种情形，因为那对他的职业荣誉有关。这大厦的电脑系统，毫无疑问，受到了病毒的侵扰。”<p>　　良辰美景道：“没有法子消除？”<p>　　成金润摊了摊手：“在全世界的范围内，电脑病毒正在蔓延，至今为止，没有人有办法消除它们。”<p>　　两陈骇然道：“受了病毒侵扰的电脑，结果……会变成怎么样？”<p>　　成金润又摊了摊手：“也没有人知道。一般来说，电脑学者都认为，像是病毒侵入了生物的体内一样，不论是动物还是植物，如果有病毒或细菌侵入，都会使生物的本身变得畸形。”<p>　　成金润说到这里，略顿了一顿，他是一个常识相当丰富的人，这一点，可以在他的谈话中，得到证实。他又道：“例如黑穗菌侵入玉米，玉米就长成满是黑粉的包，和原来的形状，大不相同。又例如过滤性病毒侵入了贝类生物，就会使贝类的外壳完全变形，和原来的遗传，截然不同——曾有一个时期，海洋生物专家还以为在同时期出现了许多新的品种。”<p>　　成金润说的话，相当专业，所以我们都听得十分用心。等他停了一停，陈氏兄弟才指着四周围的电脑设备：“那么，电脑如果被病毒严重侵入，也会……变得畸形，会……不再受控制？”<p>　　成金润用力点了点头：“不过，应该说，是人不懂得如何去控制——因为已变得和原来的设计不一样了，譬如说——”<p>　　这个人很喜欢在说话之中举例子，而这时他举的一个例子，更是匪夷所思之至：“譬如说，有人做了一只杯子，可是忽然之间，杯子变得密封了，这个人自然也就不知道如何去使用这杯子了。”<p>　　他举的这个例子，要用心想一想，才能想像得出这种古怪的情景来。<p>　　我有点无意识地挥着手：“你的意思是，这大厦的电脑管理系统，已出现了这种古怪的变异？”<p>　　成金润有点不解地望着我：“不是已经发生了很多事，证明了这一点吗？”<p>　　他说来理所当然，可是听了这话的人，都有点不寒而栗，两陈立即叫：“停止电脑的一切运作。”<p>　　成金润用十分怪异的神情面对陈氏兄弟，两陈又把话重复了一遍，成金润忽然叹了一声：“陈先生，如果这样做，双子大厦就死了。”<p>　　此人说话，用词比温宝裕还要怪，大厦怎么可以用“死了”来形容呢？不过，略想一想，他的话也不难理解，他的意思是，如果照两陈的话去做，整幢大厦，就瘫痪了，变成了死域——试想想，没有电梯，没有空气调节，没有电力供应的大厦，会是什么样子？<p>　　良辰美景倒很喜欢两陈有了这样的决定，她们斩钉截铁地道：“让它死。”<p>　　成金润十分吃惊：“要停止电脑运作的最好方法，是截断电源，那是杀死它的好方法。”<p>　　良辰美景又道：“那就截断电源。”<p>　　成金润道：“在电源截断之后，还有后备电源，根据电脑程序，在电源一旦截断，后备电源就自动补充，保持电脑运作的正常进行。”<p>　　良辰美景的神情也变得十分惊讶，瞧着成金润，想问，可是却又出不了声。<p>　　她们想问的问题自然是：“后备电源难道无法截断？”<p>　　成金润也知道她们想问什么，所以迳直回答：“后备电源的设计，是确保在任何情形下，都有电力供应，以保证电脑能继续运作，所以，和总发电站的电脑，有直接联系，除非把总发电站的电脑停止，不然，电源一样会得到供应。”<p>　　他说到这里，停了一停，口角牵动了几下：“如果这样做，这个城市，大约会有三分之一地区，同时失去电力供应。”<p>　　我们都不出声，因为情形可怕之极，竟然无法停止电脑的运作。<p>　　电脑无论要干什么事，人力无法停止它。<p>　　成金润也苦笑：“当我才一接触到电脑时，人还不知道什么是电脑病毒，只知道电脑可以大幅度提高效率，所以，任何电脑组合的设计，都向电脑永不停止这一目标迈进，时至今日，几乎已达到了目标，做到了尽善尽美的地步，就形成了如今的情形。”我们各人面面相觑，成金润叹了几声，搓着手，也不再言语。<p>　　就在这时候，黄堂又闯了进来，大呼小叫：“卫斯理！陶启泉要亲自来找你。”<p>　　我闷哼：“他要来，就让他来好了。”<p>　　黄堂的神情有点异样：“他的直升机，会降落在双子大厦的顶层。”<p>　　陈氏兄弟一听，直跳了起来：“他妈的，谁让他有这样横行无忌的权力的？”<p>　　两陈一面说，一面望着我，我思绪紊乱之极，十分不耐烦：“我们现在面临的问题，十分严重，陶启泉来了，正好和他一起商量，请不要再在意气上发生争执。”<p>　　陈氏兄弟听着我的话，不好意思发作，可是看得出，他们对陶启泉擅自使用大厦顶部的直升机场，仍然表示了极度的不满。<p>　　这时，成金润又向一旁走去，一面道：“去看看直升机到了没有。”<p>　　他走开了几步之后，又转过头来，特地向我解释：“这大厦，到处都有闭路电视，只有老板的私人范围才没有，是为了安全措施。”<p>　　我不禁苦笑——为了安全措施，设计了许多电脑的程序，更确保电脑的不断运作。可是，一旦电脑倒行逆施起来，却根本没有安全可言。<p>　　这算不算是人类行为中的作茧自缚呢？<p>　　一行人跟着他过去，到了一座控制台之前，照例又是许多幅荧屏，成金润十分熟练地按着钮掣，中间的一幅有了画面，是屋顶的直升机停机坪，这时，正有一架直升机，已经在降落了。<p>　　两陈闷哼了一声：“来得好快。”<p>　　直升机停定，机舱门打开，先后下来了三个人，其中有一个老者，我认识，他姓杨，是陶启泉十分亲信的人物，在陶氏集团之中，地位仅次于陶启泉本人。<p>　　另外两个我并不认识，可是两陈显然知道他们是什么人马，因为他们又闷哼了一声：“好，大集团的三驾马车全到了，头脑怎么下来？”<p>　　直升机上再没有人下来，这三个人走开了几步，可以清楚地看到，他们的神情，都十分惶急。这时，又看到有人迎了上去，互相交谈了一两句。迎上去的人，自然是双子大厦的管理人员。<p>　　再接下来，几个人一起向前走，走出了画面，成金润又按下了另一个按钮，看到一行人已进入了走廊，两陈又咕哝了一句：“看来，还要用我们的专用电梯。”<p>　　良辰美景不满：“你们怎么变得这样小器？”<p>　　陈氏兄弟大声道：“你们不知道陶氏集团给我们受了多少气，看，直到现在，他有求于我，还要摆架子，自己不肯来，只派了三个人来。”<p>　　良辰美景冷冷地道：“他不是有求于你，是有求卫斯理。”<p>　　两陈道：“那也应该自己来。”<p>　　他们在说话的时候，在画面上看到的情形是：一行人在等电梯，确然是在专用电梯的门口等，那个工作人员，这时说了一句话，听不到声音，可是我根据唇部的动作，知道他说的是：“两位陈先生在地下管理室。”<p>　　我把这句话直译了出来，两陈道：“专用电梯是到大堂为止，不能下到下层，他们要转电梯。”<p>　　看他们两人的神情，似乎来的这三个人，要增加转电梯这样的小麻烦，他们也觉得开心，由此可见，双方之间的嫌隙，是何等之甚。<p>　　接着，电梯门打开，一共是四个人，走了进去，电梯门关上。<p>　　成金润转过身来：“专用电梯中没有闭路电视，看不到他们在电梯中的情形。”<p>　　良辰美景道：“看他们抵达大堂的情形吧。”<p>　　大堂的画面，一共分成三个部分，包括了大堂的全部，这时正是人进出最多的时候，电梯之间，等满了人，专用电梯的出口在大堂的一个转角处，比较静一些，有两个警卫守护着，不准人接近。<p>　　专用电梯的门外，也没有指示灯，成金润根据电脑的运作在报告专用电梯的情形：一切正常。<p>　　他在说“一切正常”的时候，声音有点异样。接着，我们所有人都不出声，气氛更是古怪之极。黄堂就在这时问了一句：“我们在等什么？”<p>　　两陈连想也没有想就回答：“等出事……”<p>　　良辰美景闷哼一声：“一切都正常，会有……什么事？”<p>　　两陈道：“谁知道——观众看马戏团的空中飞人的时候，看高速赛车的时候，潜意识之中，都会有等出事的念头，我们现在就是这样。”<p>　　两陈说到这里，向我望来，我苦笑：“是，现在我们每一个，都有这样的念头。”<p>　　黄堂骇然：“会出什么事？”<p>　　成金润在这时冒出了一句话来：“任何事。”<p>　　大家都向他望去，他作了一个不明所以的手势：“电梯中发生的事，无从监视，所以也就可能发生任何事。”<p>　　他在这样说的时候，仍然一直在留意电脑终端荧屏上的各种数据的显示，然后，又喃喃说了好几次：“一切正常，一切正常。”<p>　　良辰美景又叫了起来：“怎么那么久还未曾到？”<p>　　成金润道：“那是你们心急等待的心理作用——从顶楼到大堂的时间，是一百一十秒，一秒也不会多，一秒也不会少，如今才过去了七十四秒，电梯现在二十五六楼，只要一切正常，它一定会准时到达大堂，再需要一秒钟，打开电梯门。”<p>　　他一直在说着，时间自然一直在过去，几十秒的时间，弹指即过，他的伟论还未曾发表完毕，那专用电梯的门，已经打了开来。<p>　　我们首先看到的是：那两个警卫，转头向电梯看了一眼，那时十分自然动作，看了之后，他们的神情，也没有什么异样。<p>　　闭路电视装设的角度，可以在荧屏上见到打开了门的电梯中一半的情形，并不能看到全部。<p>　　我们当然在等那三个陶氏集团的要员和工作人员走出来——并没有等多久，只有两三秒钟，并没有人从电梯中出来，我们所有人，都不由自主，发出了一下惊呼声来。<p>　　出事了！一定出事了。<p>　　我向各人看去，人人的脸色，都苍白之极，各人都不是没有见过世面的人，可是在那一刹间，也都僵呆着不知如何是好。<p>　　只有成金润，他僵呆的时间最短，他的双手还在发抖，就本能地按下了很多按钮，同时，盯着显示数据的荧屏看着，神情怪异莫名。<p>　　我虽然对电脑不算外行，但是每具电脑都储存着不同的资料，要在一具陌生的电脑之前，弄明白荧屏所显示的数据内容，是不可能的事，正如任何人都无法了解一个在马路上擦身而过的陌生人的内心世界一样。<p>　　不过，我可以知道，成金润必然注意到了什么，因为他的神情古怪，揉合着惊惧疑惑。而且，他一发现我在注意他，立刻停止了动作，并且努力装出若无其事的样子。<p>　　这就更令我肯定，有一些事发生了，可是他却不想对别人说。<p>　　本来，我可以立即揭穿他这一点，可是一发现三个进了电梯的人，又不见了，所引起的混乱，实在可想而知。黄堂大声叫：“电梯槽底部，他们又躲到电梯槽底部去了。”<p>　　黄堂的叫声，并不如何恐怖，可是他叫出来的事实，却难免令人遍体生寒。<p>　　管理室中还有一些工作人员，有的也和我们一样，目睹三个重要的人物下直升机，和工作人员进入电梯，可是这时又见有人从电梯中出来，这种怪异的现象，也令他们不知如何才好。<p>　　良辰美景首先身形闪动，离开了管理室，其他人跟着，一到了大堂的专用电梯外面，看到了全部电梯内的情形，所有人都不约而同，去看电梯顶部的那个小门，而那个小门，有着明显的，被推开过的迹象。<p>　　和管理室主任一样，这四个人通过电梯顶上的小门，攀出了电梯，所不同的是，主任在攀出去的时候，通过闭路电视，有人看到。这四个人攀出去的时候，没有人看到。那么，他们应该也在电梯槽的底部了？<p>　　在经过一番扰攘之后，确然在这部专用电梯槽底，发现了那四个人，和失踪者一、二以及管理室主任一样，四个人都如同木头人一样，除了间歇性的眨眼之外，简直就只是四个活的身体，这是十分恐怖的情形。当四个人被找出来之前，已经料到可能情形会令人极度震骇，所以警方封闭了大堂一角，不让人接近，同时，围起了帆帐。所以，当四个人被医护人员带走的时候，只有有关人员在场。<p>　　这全是一段时间之后的事，当时，由于极混乱，而且，还有一些别的、意料不到的事发生，所以无法按顺序叙述，只好先把后来发生的事说了，再转过头来，说当时发生的意外。反正电梯并没有把人“吞吃”下去，而只是令人变得丧失神智，屈着身，躲在电梯槽底——当然，如果长时间不被发现，也必然会饿死。<p>　　专用电梯一共有两部，当我们发现电梯中一个人也没有而大惊失色的时候，那两个警卫，还莫名其妙，不知道何以我们会对着一架没有人的电梯，如见鬼魅。<p>　　而就在这时，另一部专用电梯，就在旁边的，也亮起了灯，表示电梯到达了大堂，门一打开，就有三个人，一起跨了出来。<p>　　这三个人的出现，令人感到十分意外，因为谁都知道，专用电梯，是陈氏兄弟专用的，谁也不能擅进，所以，一看到电梯居然被人使用了，他们两人自然而然的反应，是脸色一沉。<p>　　可是，这时一马当先，自电梯中跨出来的那个人，脸色更加阴沉，而一看到了那人是谁之后，陈氏兄弟的神情，变得惊讶之极。<p>　　那人不是别人，正是大豪富陶启泉。<p>　　黄堂曾接报告，说陶启泉要到这里来找我，没想到他和随员，会乘两架直升机来，第一架直升机，载来了他的三个重要助手，他自然是乘搭了另一架直升机来的。<p>　　第一架直升机先到，三个要员由工作人员陪同，搭一号专用电梯下来，结果失了踪。<p>　　陶启泉后到，搭第二号专用电梯下来，从他生龙活虎跨出电梯的情形来看，他显然没有遇到任何意外。<p>　　陈氏兄弟在商场上的地位不算低了（他们拥有两幢六十层高的大厦），可是若和陶启泉一比，还是小巫见大巫，尽管在商业行为上，陈氏兄弟屡次向陶氏集团作挑战，可是在面对面的情形下，他们也不免有点气馁。<p>　　（这是十分奇怪的一种人类行为——处于弱势的人，即使明知强势的一方无奈自己何，自己也决不必向强势的一方要求些什么，地位应该是平等的，可是一旦相会，弱的一方，就自然而然，会感到气馁，无法在心理上得到平等的地位。）<p>　　陈氏兄弟一脸的惊讶神色未消，已准备迎上去，可是陶启泉却根本未曾把他们放在眼中，眼光甚至不肯在他们的身上多停半秒钟，只是冷冷地望了他们一眼，就立刻向我望来。<p>　　陶启泉这种不可一世的神态，令得陈氏兄弟僵在那里，不知如何才好，陶启泉已指着我，嚷了起来：“卫斯理，你欺人太甚了。”<p>　　我不禁苦笑，明明是他自己欺人太甚，他却把这罪名派到我身上。我也不和他争，只是道：“这里发生的事太多了，我需要处理。”<p>　　陶启泉大声道：“我六个重要的手下出了事，我要你帮我处理。”<p>　　我望着他，一字一顿的说：“是九个，不是六个。才到的三个，我目睹他们进入电梯，可是电梯到达大堂，却是空的。”<p>　　我一面说，一面向他身后的一号专用电梯指了一指，陶启泉立即回头去看，饶是他不可一世，这时，也现出了骇然之极的神色来。<p>　　陈氏兄弟这时，略为定过神来，想和陶启泉去接近，可是一下子，就被一个身形高大魁悟之极的人，拦阻在他们和陶启泉之间。<p>　　那人是一个真正的巨无霸，身高绝对超过两公尺，身子札实得像石雕，双手握着拳，拳头的直径，接近二十公分。这个巨无霸，是陶启泉的贴身保镖，是一个奇特之极的奇人——在这个奇人的身上，有许多奇怪的故事，但是和这个故事无关，所以介绍他的外形就算。<p>　　电梯中出来的是三个人，另一个则是双子大厦的工作人员，这时正和陈氏兄弟在说着话，样子十分惶恐。<p>　　陶启泉望向我，想说话，可是张大了口，却一点声音也发不出来。<p>　　我吸了一口气：“希望可以在电梯槽底找到他们，不过他们也可能……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_12'>第八十五卷 怪物 第十章 全世界无处可申的冤屈</b><p>");

document.write ('　　我没有把话说完，只是接着做了一个手势，因为谁都可以知道是什么意思——后来，果然，找到那四个人的时候，四个人都失了神智。<p>　　陶启泉的神色惨白，他向陈氏兄弟指了指，看来他仍然怀疑陈氏兄弟捣鬼，我摇了摇头，表示一切都不关两陈的事。<p>　　陶启泉的神情，又是惊恐，又是愤怒——他属下的几个要员，成了木头人，这对他来说，自然是一个十分沉重的打击。<p>　　而且，怪事的性质，可怕之极——电梯失常，弄死了两只搜寻犬，这样的情形，还可以理解，可是，人在电梯之中，是怎么会丧失神智的呢？电梯发挥了一种什么样的力量，才使人丧失神智？<p>　　如果电梯有这种力量的话，那么，它就不再是一具升降机，而是一具无可名状，可怕之极的不知名的机器，变成了专吞噬神智的怪物。<p>　　人的神智，发生自人脑，电梯是不是已成为专噬人脑的怪物了？<p>　　一想到了这种可能，实在令人不寒而栗。<p>　　我想，当时想到了这一点的，一定不止我一个人，因为人人面色变白，一声不出，显然每个人，都想到了这个可怕的推测。<p>　　而且，恐怖的程度还不止如此——电梯的这种能力，如果来自电脑，那就更可怕了，电脑已经控制了人类的生活，如果像成金润所说的那样，电脑由于电脑病毒的侵入，而变得畸形，那么整个人类也只好跟着电脑变成畸形，因为人类习惯于相信电脑，依赖电脑，使用电脑，已经陷入不能自拔的境地了。<p>　　举一个最简单的例子，银行是根据电脑资料处理，还是根据阁下的记忆来处理？<p>　　阁下遭到了损失，受了冤屈，可是，到哪里去投诉呢？打官司，法院会根据什么来判决？向人申诉，别人相信电脑还是阁下的记忆——这是通天下无处可诉的冤屈，或许只有天上的神明，可以帮阁下伸冤，但神明毕竟是十分难以接触的。<p>　　早在许多年之前，东方大都市香港的水务部门，就因为电脑显示存水量不足，而宣布在全城范围内实行限制供水，可是在那时候，人人都可以看到，各大储水库储水相当充足，不会缺水。<p>　　可是，根据什么数据来行事呢？当然是电脑数据。因为人类自从开始使用电脑以来，已经建立了一个根深蒂固的观念，电脑是不会错的。尽管电脑有过很多次出错的记录——美国国防部的电脑，就曾误发有敌方火箭来袭的警报，而在十秒钟之后纠正——如果纠正的时间延长到三十秒呢？只怕另一次世界大战已经爆发了。<p>　　电脑并不那么可靠，有许多例子放在那里，可是人类对电脑的信任，却有加无减，这种情形，实在十分不可思议。为什么人类会那么糊涂呢？<p>　　我们读历史，经常可以看到最高统治者忠奸不分，往往宠用奸臣，结果误国误民——皇帝怎么会那么糊涂呢？是不是身在当时，全然不知，要成了历史，才能使人明白看清楚？<p>　　而等到成了历史的时候，大都是悲剧收场，人类无限制地信任电脑，会陷入什么样的悲惨境地之中？<p>　　我思潮起伏，越来越无法把那种恐惧之感消除，手心在不由自主冒着汗。<p>　　两陈是最先开口的，他们问：“成……那个副主任呢？请他来。”<p>　　我也直到这时，才发现成金润不在，他应该在的，刚才我们人人离开的时候，他为什么不跟出来呢？<p>　　良辰美景这时，也花容失色，一左一右，紧靠着我，像是这样才可能安全一点，我心中苦笑，明知那是全人类的灾祸，我本事再大，只怕也无能为力。<p>　　两陈又道：“电脑的……运作……如果正常，是……不应该有这种可怕的事发生的。”<p>　　陶启泉也定下了神来，他向我使了一个眼色，压低了声音：“九个人都成了木头人，卫斯理，这是什么巫法？”<p>　　我缓缓摇了摇头：“这不是巫法。”<p>　　我并不奇怪陶启泉提出“巫法”的说法来，因为我约略知道，他早年收养的一个畸形女婴，长大了之后，变成了超级女巫，而这个超级女巫，最近又由于一种叫“血魇法”的巫法的反噬，而变得神智全失，成了活的木头人，超级女巫的密友原振侠医生正在大伤脑筋，据说就算上天下地，也要令她复原。<p>　　尽管有这样的事发生着，可是我仍然认为这九个人（应该是十二个，还有三个是双子大厦的工作人员和管理主任，陶启泉不把他们算在内）在电梯中被夺走了神智，是电梯在作怪，是电脑在作怪，和巫法无关。<p>　　我当时是这样想的，一直到后来，才知道自己的想法不是很对，那是由于谁也不知道，巫法的范围，竟然可以扩大到了这等地步。<p>　　以后发展的事，以后自然会有交代，此处不赘。<p>　　陶启泉不理我的反应，又自顾自道：“要是刚才我先来……进了这架电梯——”<p>　　两陈一直在受到陶启泉的冷淡，这时，他们冷笑道：“那你也会从电梯顶上爬出去，像白痴一样，伏在电梯槽的底部。”<p>　　陶启泉本来，绝不会和两陈争辩什么的，但是这时，怪异的事，令得他的情绪不是很正常，他冲两陈一瞪眼：“你们搭电梯的时候，更要小心，这电梯成了妖怪。”<p>　　两陈立时冷笑：“陶氏大厦的电梯也一样，也有人在那里变了白痴。”<p>　　陶启泉不由自主，打了一个寒颤，两陈也一样，面色都难看之极。<p>　　他们当然都想到了同样的问题：以后，还搭不搭乘电梯呢？<p>　　良辰美景究竟年轻，这时，她们提出：“或者……多点人进电梯去，电梯中挤满了人，就算有什么人想从……电梯顶爬出去，也无法行动。”<p>　　陈氏兄弟在这时，深深地吸了一口气，我注意到他们两人，用力紧握了一下手——通常，这样的身体语言，是表示对某一件事，有了坚决的决定。<p>　　同时，我也看到良辰美景也留意到了陈氏兄弟的波动动作，而她们本身，也有相类似的动作。<p>　　当时的情形十分乱，我也无法去细想他们四个人是有了什么决定，后来才知道，那是一个绝妙的主意。<p>　　陶启泉在听了良辰美景的提议之后，居然十分认真地点了点头：“可以考虑！可以考虑！”<p>　　因为事实上，绝无可能停止使用所有大厦的电梯。虽然明知人在电梯之中，会发生可怕的意外，也无可能停止使用电梯。<p>　　人的心理就是这样的：除非是一定会发生可怕的事，才会避免使用那东西。最明显摆在那里的例子，就是汽车。在人类活动的范围之内，每天因汽车而死亡的人，因汽车而受伤的人，不知有多少，可是谁也不会想到，再也不使用汽车。<p>　　人把因汽车而死亡伤残的情形，称之为“意外”，既然可以有汽车意外，飞机意外，许多许多意外，为什么不能增添一项电梯意外呢？<p>　　我抱着无可奈何的心情，把这一番意见说了出来。各人都默然不语，显然除了接受之外，也别无他法可想。到目前为止，最可怕的“电梯意外”是人会变成木头人，比起汽车意外来，似乎还好得多，说不定久而久之，人类会习惯，会不再害怕。<p>　　就在这时候，刚才应命去请成金润的那工作人员急匆匆走回来，向两陈报告：“找不着成副主任，没有人知道他到哪里去了。”<p>　　两陈皱着眉，我心中一动，想起这人曾有些动作，相当不可解——他曾在电脑控制台之前，看到专用电梯中没有人的时候，有一刹间的惊恐，但是却立即装成若无其事的样子，像是力图掩饰什么。<p>　　我们曾认定管理主任很有问题，他是副主任，是不是也有点干连？<p>　　我正在想着，两陈骇然：“他……难道也到了电梯槽的底部？”<p>　　这时，陶启泉正在不断催促我和他一起离去，到医院去看那些受害者，看他表现得这样焦急，虽然我明知去了也无补于事，但也只好勉强去走了遭，我说了一句：“在所有电梯槽底部找一找，如果他不在电梯槽底——”<p>　　成金润不在电梯槽底，下一步的行动怎么样，这时我也说不上来，只好道：“把他的一切资料准备好，我有用。”<p>　　两陈答应着，我望向陶启泉：“搭直升机走？”<p>　　陶启泉略呆了一呆，因为这句平日再平常不过的话，这时，已成了一个挑战。<p>　　陶氏集团来了两架直升机，一架载的是三个要员，这三个要员已变成了可怕的木头人——过程是在两架专用电梯之一内发生的。<p>　　陶启泉如果要搭直升机离去，总不能走楼梯上六十楼，他也需乘搭电梯，也就是说，他需要冒变成木头人的危险：这是对他勇气的挑战。<p>　　在他犹豫的时候，两陈用冷冷的眼光望着他，他立时有了决定：“当然搭直升机。”<p>　　他用力一挥手，向专用电梯指了一指，而且，指的正是刚才三个要员搭的那一架。<p>　　他那个身形高大之极的保镖，先一步进了电梯，陶启泉和我，跟着走了进去。<p>　　我望向两陈和良辰美景，他们都摇了摇头，表示不想进电梯来。这时，电梯门已经关上，也开始向上升。<p>　　那保镖，我不知道他心中在想些什么，因为这个巨人，根本一点表情也没有，脸部像是石头雕出来的一样，甚至眼珠之中，也绝不流露任何感情。<p>　　不过，我相信陶启泉这时的想法，是和我一样的：都感到怪异莫名。<p>　　乘搭电梯，是在现代化城市中的人每日必做的行动，再普通不过。可是这时，当电梯向上升的时候，我和陶启泉都不由自主，抬头看着电梯顶上的那个小门，心中有莫名的恐慌。<p>　　已经证明所有受害者都是从这个小窗离开电梯的，因为曾通过监视系统，见到过管理主任有这种行动。至于离开了电梯之后，如何会到了槽底，还殊不可解，因为陶氏集团的几个要员，都绝不是身手矫捷的人。<p>　　而最怪异的是：是什么力量使得受害者有这中怪异的行动？用陶启泉的话：那是什么巫法？<p>　　电梯越是向上升，我心跳就越是加剧。<p>　　这种情形，令人十分难受，我很想找些话来说，调和一下，可是和陶启泉这种大财阀之间，又实在没有什么题材可说，所以始终只好望着电梯顶——反正事情已经够怪异的了，若是那小窗子忽然打开，垂下一条无形的绳索来，将我们三个人都套住了拉出去，我也不会更加觉得奇怪的了。<p>　　电梯上升的速度，其实是正常的，可是在感觉上，却像是出奇慢，在我深深吸了三口气之后，倒是陶启泉先开口：“这些怪事……照你看，全是……什么在作怪？”<p>　　我一点也未加考虑就回答：“电脑。”<p>　　陶启泉沉默了半晌：“电脑……为什么会有那些怪异的行为？”<p>　　我叹了一声：“在你没来之前，一位电脑专家解释，不住入侵的各种电脑病毒，便电脑起了畸变——即使是这种解释，也只是一种设想，真正的具体情形如何，完全无法知道。只是肯定了电脑在起了畸变之后，非但会不受控制，而且还会成为神通广大的怪物。”<p>　　陶启泉更是骇然：“这……怪物的神通，会大到了什么程度？”<p>　　我也正好想宣泄一下心中对这种畸变的恐惧，就算工陶启泉不问，我也要继续说下去——不过，情形实在是很可笑的，因为我根本不知说些什么才好。<p>　　所以我用“不知道”作为开始。我道：“不知道。我想，要看这个电脑所能控制的范围，例如只是管理这幢大厦，它就能在大厦的范围内，通过各种由它控制的器材，为所欲为。两陈说过，它要摧毁一座大厦，也是轻而易举的事。”<p>　　陶启泉张大了口，恰好在我说完了这几句话之后，专用电梯已到了顶楼，在略顿了一顿之后，电梯的门打了开来，陶启泉急不可待，向外闯出去——令我很感动的是，他不是一个人抢着冲出去，而是拉着我，一起冲出去的。<p>　　出了电梯之后，他先是吁了一口气，然后，把我的手臂，握得极紧，面色变白，欲语又止。<p>　　我忙道：“你想说什么？”<p>　　他向上指了一指，我明白他的意思，是等上了直升机再说，我想令气氛轻松些，开玩笑地道：“在直升机上，至少不在电脑威胁的范围之内。”<p>　　陶启泉瞪大了眼望着我，缓缓摇了摇头：“卫斯理，想不到你会说出这种没有常识的话来！现在连稍为像样一些的照相机，都有微型电脑装置，你怎么说设备如此先进完善的直升机，会不在电脑威胁的范围之内？”<p>　　我不禁感到了一股凉意，当然，陶启泉的话是对的。我只好什么也不说。那巨人保镖在前面开路，不一会，我登上了直升机。机舱内舒适之极，完全像是一个布置典雅的起居室。<p>　　陶启泉打开一瓶酒来，竟急不可待，就着瓶口，就喝了一大口，然后递给我。<p>　　那是一只相当沉重的，有着长长瓶颈的极品水晶瓶，用这样的瓶直接来喝酒，我的生活虽然多姿多采之极，也还是第一遭。<p>　　陶启泉抹着口角，巨人保镖开口吩咐驾驶员：“到医院去。”<p>　　我还是第一次听这个巨人保镖开口，他的声音，也和他的神情一样，平板而冷漠，像是机器人。<p>　　直升机起飞，陶启泉道：“你可知道，去年，由于电脑病毒的影响，整个集团的损失，超过了一亿美元？”<p>　　我眨着眼：“那是全球性的灾难，各种各样的电脑病毒，都造成损失，其中，最厉害、普遍的是‘黑色星期五’，还有病毒称作‘耶路撒冷’的，真是匪夷所思，早几年提出这些来，是会被人当作是幻想小说中的情节。”<p>　　陶启泉的神色苍白：“在陶氏集团中发现的病毒……在全世界未曾有类同，专家有意将这种病毒定名为‘陶氏病毒’，是被我反对掉的。”<p>　　我也觉得陶启泉很有惊恐的理由，怪问道：“这种电脑病毒，是针对破坏陶氏集团的电脑？”<p>　　这个问题，本来并不难回答，可是陶启泉却现出了十分为难的神情——自然，这种神情，只是一闪而过，可是他却伸手在我的手背上敲了几下，顾左右而言他：“那九个人，我吩咐运到集团属下的医院中，另外三个人我就不管了。”<p>　　我领会他的意思是：刚才的那个问题，退一步再说。而我想来想去，他不立即回答我这个问题的原因，是为了不想被巨人保镖听到——两个驾驶员有相当距离，而且有阻隔，听不到我们的谈话。巨人保镖是陶启泉贴身的保护者，自然可信任之至，可是陶启泉连他也不愿透露，可知这个寻常的问题，一定涉及了不可思议的不寻常的秘密。<p>　　当下我想了一想，也就顺着他的语气，转了话题：“如果医院能令受害者恢复神智，那么，那个管理主任，十分值得注意。”<p>　　当我这样说的时候，我又自然而然想到，副主任成金润，也一样值得注意，希望他不会再成为受害者。<p>　　陶启泉神色阴晴不定，没有再说什么，不一会，直升机在医院降落，那是一家规模相当大的医院，由陶氏集团以“研究基金”的名下所设立，设备极之完善。<p>　　直升机降落之后，陶启泉显得更加不安，紧握着我的手臂，忽然说了一句：“我坚持要你到医院来，另外还有一个原因。”<p>　　我听了之后，向他望去，他去又避开了我的眼光，态度暧味之至。我知道他不论有着什么样的秘密，除了和我商量之外，没有别人可以商量了，所以我并不心急想知道，也没有问他。<p>　　进入了医院的建筑物，几个医生一起迎了上来，其中有一个脑科专家和两个精神科专家，我都见过几次，他们也无暇寒暄，只是向我点了点头，就一起向着陶启泉大摇其头。<p>　　我问道：“受害者的情形怎么样？”<p>　　几个医生面面相觑，像是不知如何回答才好。我又问：“是不是类似突发性的失忆症，或是突发性的痴呆症？”<p>　　人的脑部组织，其实相当脆弱，虽然脑壳十分坚固，可是只要受到重击，甚至于只是精神上受了巨大的刺激，也可以使脑组织活动错乱的。<p>　　脑科专家再想了一想，才道：“九个人的情形一样，毫无记忆……自不必说，脑电图呈钝圆形的波纹，这表示他们的脑组织活动，比正常缓慢了许多——在这种情形下，根本没有控制身体活动的能力。”<p>　　他讲到这里，略停了一停，才道：“通常，只有在极严重的晚期老年痴呆症上，才有这种波纹的脑电图出现。”<p>　　我大是骇然：“这种情形，如果再进一步，那是什么情况？”<p>　　几个医生异口同声：“再进半步，就可以宣布为脑死亡了。这九个人，是最没有希望的植物人……”<p>　　陶启泉听到这里，不由自主，发出了一下呻吟声来。<p>　　那脑科专家望着我：“有一个现象，相当怪异，我们无法在医学上作出任何解释，但卫斯理先生或者感到有兴趣。”<p>　　我忙道：“请说。”<p>　　脑科专家道：“对九个受害者所作的脑部检查，是通过电脑设备的检查仪进行的——”<p>　　我才听了一句，就不由自主，发出了一下相当怪异的声音来，吓得那脑科专家停了下来，盯着我，以为我有间歇性的羊痫病。我向他作了一个手势，示意他继续说下去。<p>　　脑科医生续道：“九个受害者——事实上，是检查了七个受害者，后又有三个受害者送到医院，我们只检查了一个，还有两个未作检查，不过相信情形也会一样。”<p>　　我叹了一声：“究竟是什么情形，请你快些切入正题，别说不相干的话……”<p>　　那脑科专家火气甚旺，可能是工作得太累了，他怒道：“我说的每一句话，都有相干。”<p>　　我又叹了一声，自然没有和他再争论下去，他兀自大口喘了几口气，才能继续说：“受害者电脑控制的仪器作脑电图，一般正常的人，都需要一个过程，因为电脑要时间搜寻资料，这个过程，通常是十秒到十五秒。受害者显然脑部活动有了障碍，就需要更长的时间，估计要超过二十秒。”<p>　　他说得十分详尽，基于他曾发过怒，所以我也不敢再请他别说不相干的话了。<p>　　他再吸了一口气：“可是我们检查过了七个受害者，却全然没有这个过程，半秒钟也没有，一上来三个，还弄得我们手忙脚乱！这种情形……很怪，只有两个可能，会有这种情形发生。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_13'>第八十五卷 怪物 第十一章 绝顶机密的泄露</b><p>");

document.write ('　　脑科专家说到这里，向我望来，我示意他说下去，他道：“这两个可能，都只是假设，而且和我医生的身份并没有并系，只是看你的叙述多，而得出来的联想。”<p>　　脑科专家道：“第一个可能是，受害者早就接触过电脑控制的检查仪，检查仪中有着他们从正常到不正常的全部资料。”<p>　　我呆了一呆：“第二个可能呢？”<p>　　专家道：“第二个可能是第一个可能的逆局，也就是说，不是检查仪接触过受害者，就是受害者，曾经接触过检查仪。”<p>　　我苦笑：“其实只是一个可能：两者之间，曾有过接触？”<p>　　脑科专家苦笑：“理论上是这样，但实际上无此可能，因为没有一个受害者曾接触过这套设备。”<p>　　我不禁疑惑：“你肯定？他们全是集团的要员，而这套设备属集团的医院所有。”<p>　　我的意思是，集团的要员，平时检查身体什么的，也可能接触过这套检查仪的。<p>　　脑科专家和其余的医生，都神情怪异：“确实没有可能——整套设备是新设置的，启用才十二天。并没有他们曾使用过的记录。”<p>　　他说到这里，双眼发定，望着我，等我作进一步的解释。我不禁苦笑，不错，我很能对一些怪异的事，作出假设，可是像这种专业之极的事，我听都不是很听得懂，怎么能作出假设来？<p>　　而这时，陶启泉又表现得十分不安，至少已悄悄拉了我的衣袖三次以上，这是在暗示我别再和脑科专家讨论下去，他另有要事和我商量。在这样的情形下，我只好摊了摊手，表示无能为力。这时，几个医生中一个年纪最轻的，长着一副娃娃脸的忽然道：“卫先生，我有一个设想。”<p>　　我作了一个手势，不理会陶启泉在一旁发出了不满意的闷哼声，请这位年轻医生说他的假设。那医生说：“这几个人，他们虽然未曾接触过详细的全身检查，电脑资料上有着一切详细的记录——”<p>　　他才说到这时里，我就“啊”地一声：“你的意思是……新的电脑检查仪，自动获得了资料？”<p>　　年轻医生点了点头，说了一句听来相当稚气，但是也绝顶可怖的话：“它们都是电脑，既然是同类，自然同声同气，互相方便。”<p>　　陶启泉显然接受不了这种语言，紧蹙着眉，我深深吸了一口气，向脑科专家望去，专家的神情茫然，可是却自然而然点着头，显然他也认可了年轻医生的话。我的声音之中，有着恐惧的成份：“别说同在一家医院之中，事实上，全世界的大小电脑，都可以互相串通来交换资料的。”<p>　　我这样说法，不是假设，而是事实。电脑资料，确然可以互通，在美国，就有几个中学生，使美国国防部的机密电脑资料，出现在他们家中自用电脑的终端荧光屏上，在电脑世界之中，所能发生的怪异的事，超过人类的想像力不知多少倍，电脑在人类全无警惕，不知不觉的情形下，不知在做些什么事。<p>　　我的话，引起了陶启泉十分强烈的反应，他发出了一下呻吟声，面色变白，一手抓住我的手臂：“卫斯理，你跟我来，我有点事告诉你。”<p>　　他不由分说，拉着我出去，令得那几个医生不知发生了什么事。<p>　　作为支持这家医院的研究基金的主席，陶启泉在医院的顶楼，有一间办公室，他就一直挽着我的手臂，带我进了这间办公室，直到进了房间，他才松开了手，把门关上，背靠着门喘气。<p>　　他的神态如此怪异，令我惊惶不已——我们上来的时候，也曾乘搭过电梯，是不是他在电梯之中，丧失了一部分神智呢？<p>　　他掏出手帕，抹了抹汗，才示意我坐下来，舔了舔口唇，道：“刚才我向你提及，集团的电脑，出现了一种独有的病毒，专家曾提议为‘陶氏病毒’。”<p>　　我见他已恢复了常态，也就尽量使自己的神态轻松，来回走着，点了点头。<p>　　陶启泉吸了一口气：“这种侵入的病毒，不但破坏一般性的资料，而且……也破坏我个人的绝对机密资料——”<p>　　说到这里，他抹了抹汗，声音也有点变：“有一次，竟然在资料之中，加进了两句话……两句话……”<p>　　陶启泉说到这里，已经声音发颤，人也在发着抖，双眼之中，已充满了恐惧，望定了我。<p>　　我快步走过去，按住了他的肩头，他才算能把话继续说下去。<p>　　他说的是：“那两句话是‘勒曼医院的后备心脏并不能一直用下去，应该再去想办法了！’这……电脑病毒……竟然能知道我……最大的秘密。”<p>　　陶启泉的话，只说到一半，我也为之惊呆。<p>　　这种事在若干年之前发生，十分复杂，我曾详细地记述在名为《后备》的这个故事之中。简单地来说，陶启泉曾有严重的心脏病，但是他曾做了心脏移植手术。<p>　　手术绝对成功，因为移植上去的心脏，可以说是他自己的，绝不会有排斥的情形——取自勒曼医院走在时代尖端的一群医生，利用无性繁殖，培养出来的“后备人”。<p>　　后来，事实又证明，勒曼医院的医生之中，有隐瞒了身份的外星人在。这一切，对陶启泉来说，当然是秘密，他也不会把这个秘密告诉任何人。<p>　　知道这个秘密的，应该只有勒曼医院，他自己，以及另外少数几个人——我虽然记述了这个故事，但还是把他真正的身份，作过彻底的掩饰，不会有人知道他真正的身份。<p>　　那么，在陶启泉集团的电脑之中，怎么会出现这样的句子呢？<p>　　一时之间，我和陶启泉都不出声，陶启泉喘了几口气，才又道：“电脑管理人员根本不知道这两句话是什么意思，由于病毒的侵入造成了大损失，所以才有报告提交到我这里来，我自然一看就明白。”<p>　　我喃喃道：“太……怪异了。”<p>　　陶启泉则道：“太可怕了。你想想，这样的秘密，它怎么会知道的？”<p>　　我想起了刚才说过的话：“全世界的电脑，都可以互相串通的。”<p>　　这时，我又把这句话重复了一遍，陶启泉失神地望着我：“勒曼医院的电脑，和我这里的电脑，互相之间，有了联系？”<p>　　我无可奈何地道：“还有什么别的可能？”<p>　　陶启泉神情骇然之极，我用力一挥手：“这种病毒也太猖狂了，简直……简直……”<p>　　我连说了几个“简直”，可是却想不到该用什么形容词去形容。陶启泉倒接了口：“简直已经完全不受控制了，它在威胁我。”<p>　　在他说了这句话之后，我们相对默然，过了好一会，我才苦笑着道：“很多年之前，我就曾和电脑有过接触，那时，电脑的使用，绝不普遍，只有军事基地等大机构才使用，我接触的那一座电脑，就属于一个军事基地。”<p>　　陶启泉用心听着，神情紧张：“那次的接触，牵涉到了什么重大的事故？”<p>　　我叹了一声，神情有点啼笑皆非，因为整件事，确然是叫人啼笑皆非的——我有一个表妹，征求笔友，通读之后，之后双方要见面，对方却无法露面，我陪着她找上门去，才发现所有的信件，全是一座电脑写的，那座电脑已开始不接受控制。<p>　　在发现电脑终于会不受控制这一点上，我可以说是先知先觉的了。<p>　　我把经过的情形，扼要地告诉了陶启泉，陶启泉的反应是好一阵发怔，然后他才道：“那……怎么办呢？”<p>　　怎么办？人类在很多问题上，都不断在提出怎么办？可是真正的办法，也不是太多，许多问题，看来都是非解决不可的，可是拖在那里，一拖几十年几百年的也多的是，怎么办，谁也不知道。<p>　　我伸手在脸上抚摸了一下——人在十分疲倦的情形下，常会有这种动作。我真的感到十分疲倦，而且，很后悔在那次和电脑有了那么离奇精彩的接触之后，竟然没有去深入研究，以至现在，对电脑相当陌生。<p>　　我又想起了成金润，觉得要去和他联络一下，多了解一些有关现代电脑的情况。<p>　　陶启泉在问了几声“怎么办”，而看到我一点反应也没有的时候，有一个短暂的时间，显得相当焦躁，可是随即，他像我一样，无可奈何之极。<p>　　的确，除了无可奈何之外，也不可能有别的反应——他明知他集团的电脑系统，被可怕的病毒侵入，甚至公然出现恫现他——用只有他一个人才看得懂的句子，可是，他有什么办法呢？<p>　　没有了电脑系统，他集团的庞大业务运作，立时就瘫痪了——不出三个月，就会被其他的集团所取代。<p>　　电脑和现代企业的关系，比古代的父子关系还要密切，父子关系，还可以用“大义灭亲”来解决，企业和电脑之间的关系，看起来是共存共亡，谁也摆脱不了谁，但实际上，电脑决定了一切。<p>　　陶启泉是集团的首领，可是这时，他明知电脑系统已经开始逐步不受控制，可是他有什么办法？一点办法也没有。他这个集团首脑是空头的，控制不了属于他集团的电脑系统。<p>　　在他明白了这一点之后，他除了无可奈何之外，还能做什么？<p>　　而在这时候，他说了一句话，倒足以代表了许多人的心意，他道：“不会那么快……危机不会那么快就到……不可收拾的地步吧。”<p>　　我只好苦笑——谁都以为危机不会那么快就来。二十年前，人们这样想，二十年之后，人们还是那样想，可是事实上，二十年的时间，危机早就悄然掩到了。<p>　　我拿起电话来，打到双子大厦去找两陈，在电话中，也分不出那是陈景德还是陈宜兴的声音，可是听来，声音有点怪，支支吾吾，我只是问他，成金润有没有出现，他说没有，我又请他把成金润的住址告诉我，他要我等一会儿。<p>　　估计在他向身边的人在询问的时候，我听到良辰美景的声音在说：“联络到了那批人没有？”<p>　　两陈的回答很模糊，没有听清楚，接着，他就给了我成金润的地址。我随口问了一句：“你们正在联络什么人？”<p>　　可是我的问题，却没有立时得到回答，而是在两秒钟之后，才听到了一句“没有什么”。我闷哼一声，知道他们有些事在进行，可是我也没有仔细去想，就放下了电话。<p>　　陶启泉长叹一声，站起身来，向我作了一个手势：“别对他人说起。”<p>　　我苦笑：“要说，也没有什么好说的。”<p>　　陶启泉再叹一声，一起走出房间，他登上了他的直升机，我在医院的门口，截停了一辆街车，吩咐驶向成金润的住址，直到这时，我才留意到，成金润的住所，是相当偏僻的郊区。那计程车司机也道：“先生，你要去的地方很远，我入行十二年了，还未曾载过那么远的途程。”<p>　　我答应了一声，改变了主意，请他先到我的住所，取我自己的车子前往，计程车司机大喜，连声谢，还道：“先生你一上车，我就知道你必然不是住在那种地方的。”<p>　　我不禁失笑：“住在那地方，有什么不好，只不过远一点。”<p>　　司机却另有见解：“哪有无缘无故，住得那么远的？他难道不要工作？就算收入再差，也比住那么远好，除非他有直升机，那又不同。”<p>　　计程车司机是一个相当沉闷的工作，司机喜欢发表点古怪的议论，倒也是人之常情，我自然不会把这样的怪论放在心上。<p>　　等到我上了自己的车，向着地址进发，在一个半小时之后，估计至少还要一小时才能到达目的地时，我不禁想起那司机的话来，心中也感到疑惑之极：成金润为什么要住在那么僻远的地方呢？<p>　　他在双子大厦工作，每天来回，至少要花上四小时的交通时间，他当然没有直升机，也不是经济条件负担不起在市区或近郊居住，为什么竟然住得如此之远？<p>　　我一面驾车，一面在想，没有答案，只好假设这个人有怪癖。可是，等到绕过了一个山头号，看到前面根本没有车路的时候，我停了两三分钟，考虑是硬把车子开进去，还是步行前进。<p>　　最后，我决定把车子驶进一个山脚下的林子之中，又拉了一些枯枝，把车子盖住，因为我发现，成金润的住所，如此僻远，那其中可能一定有古怪，他又无缘无故，谁都不说，离开了双子大厦，我如果能不动声色，在暗中接近他，可能会得到更多的线索。<p>　　虽然这时，我绝不能假设成金润有什么古怪，但总觉得他十分怪异。<p>　　我弃车步行，又过了二十分钟左右，天色已黑下来了，才看到前面，有两间屋子——是建筑相当简陋的石屋，黑沉沉的，并没有灯光透出来。我迅速接近这几间屋子，发现这里可能是离城市最近的‘世外桃源’了。我不认为这屋子会有水电供应，自然更不会有电话，这里不会有任何现代化的设备。<p>　　这时，我忽然想起，远离一切现代化的设备，这可能就是成金润住在这里的原因之一——虽然实质上，他也无法完全避免现代化的设施，例如他必须利用现代交通工具到工作的地点去，如果骑自行车，他也到不了双子大厦。<p>　　我来到门口，门上并没有锁，我敲了敲门，问了几声“有人吗？”，并没有回答。这倒是意料之中的事，因为实在太静了，屋子中如果有人的话，不可能静成这样的。<p>　　我试着推了推门，门应手而开，天色还没有黑透，所以我还依稀可以看出屋子中的情形。屋中的陈设，再简单也没有，桌子和凳子，都是最简单的，两间房间之间，并没有门，只是挂着布帘。<p>　　我从半掀开的布帘之中看过去，另一间房间，也只有木床和蚊帐，倒是里外都有不少书架，放着许多书，桌上还有一盏煤油灯——这玩意儿，在有些地方，还有出售，但绝不是买来用，而是买来装饰的，当然，真要拿来作点明用，也是可以的。<p>　　现代人只怕早已忘记了煤油灯这东西，但是当年在中国，它替代了菜油灯的时候，也是最光亮的照明设施。供应煤油的商人甚至曾大言不惭地说他们给了中国光明。<p>　　我注意到煤油灯是使用过的，可知道屋子不是被荒弃，是有人住的，成金润竟然住在这样折屋子之中，那和他电脑专家的身份，未免太不适合了。<p>　　我出了屋子，转到屋后，那里是一间小小的厨房，灶是搭出来的，有铁链从屋顶上悬挂着茶壶下来，烧的是树枝，一切都十分原始。<p>　　看了这种情形，我不禁啼笑皆非，因为在一路前来的时候，我作过种种的设想，可是再也想不到，情形会是眼前这样子。<p>　　我想的是，成金润住得那么偏僻，可能是正在进行什么不可告人的勾当，说不定他是一个电脑怪杰，正在一所巨大的屋子之中，进行世界电脑病毒的大供应，等等，因为那才像是卫斯理的传奇故事。<p>　　而眼前的情景，却简陋原始，一至于此，若不是刚才在书架上，确然曾看到过不少讲述电脑的著作，我一定会以为那不是成金润的住所，而是什么性情孤僻的老人的避世之所。<p>　　这时，天色已完全黑了下来，我正待走出厨房时，听到一阵犬吠声，自远而近，传了过来，来得很快，一下子就到了近前，而且迅速地来到了厨房的门口，我向外看去，看到了一头身形十分高大的大狗，正在厨房门口，作势欲扑，吠叫得十分惊人。<p>　　那当然是这头狗已发现了我这个陌生人的缘故，我不想伤了这头狗，但也不能不自卫，所以顺手找了一块木板在手，准备大狗一向我进攻，我就动手，它如果只是吠叫，就对峙着等他的主人出现才说。<p>　　等了大约五六分钟，那大狗一直在发出震耳欲聋的吠叫声，才看到门外，有了人影，先是一个又高又瘦的人，我一下子就认出，他是成金润，除了他之外，另外还有两个人。<p>　　成金润已在出声喝止那头大狗，那大狗在门口团团乱转，不再吠叫，四周围顿时静了下来。<p>　　成金润的声音传来，可是我一听，却莫名其妙，他叫了一句：“六号，是你吗？”<p>　　这句话的怪异之处，是他把我当成了“六号”。<p>　　一般来说，人都是有名字的，除非这个人的名字恰好是“六号”，不然，用号码来替代人的名字，就是一件十分古怪的事情，只有在监狱中，才会有这样的情形出现。<p>　　在我一怔之间，就已听得成金润身后的人道：“不是六号，是陌生人。”<p>　　这句话，更使我知道，那个“六号”是他们的熟人。这时，我看到成金润的手，扬了起来，通常，这是狗主人下令犬只进攻的手势，我知道如果再不出声，可能会有麻烦，所以疾声道：“是我，卫斯理。”<p>　　我一面说，一面就从厨房里走了出来，那头大狗，又向我一轮狂吠。<p>　　出来之后，我看清楚，除了成金润之外，另外两个人，都不过三十上下年纪，样子十分斯文，一望而知是受过教育的人，他们都现出疑惑之极的神情，盯着我看。<p>　　成金润一看到是我，神情十分不满，“哼”了一声：“你真是神通广大，怎么到我这里来了？”<p>　　我吸了一口气：“确然不好找，但是有些问题，想和你讨论，所以还是找来了。”<p>　　成金润一副拒人于千里之外的神情：“大名鼎鼎的卫斯理，怎么会和我这种小人物有问题讨论？我看你是白走一趟了。噢，倒是我有事麻烦你，请你告诉两位陈先生，我辞职了。”<p>　　我冷冷望着他，在我的注视之下，他起先有一点不安，但随即不再理我，拖着那只大狗，和另外两人一挥手，就绕向屋子前面去。<p>　　我忽然哈哈大笑了起来，大声道：“成金润先生，你们甚至连名字都不要了，可是那没有用，绝对难以逃脱科学文明对你们的影响。”<p>　　我是忽然之间想到这一点的，成金润住在这样的地方，另外两个人可能住在附近，他们又误以为我是什么“六号”，这一切，都说明有几个志同道合的人，想过一种自然的，尽量远离现代科学文明的生活，他们宁愿找井水挑河水，也不愿意用自来水，宁愿点油灯，也不用电灯，是有一批这样的“现代隐士”的。<p>　　可是，要做这样的隐士，越来越难，几乎无法成功。别说住在这样的城市边缘，就算真的住在深山野岭去，也难以做到和现代科学文明的真正隔绝。<p>　　我一想到了这一点，就自然而然，叫出了那几句话来，这几句话，也立刻起了作用，他们三个人站定了，向我望了过来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_14'>第八十五卷 怪物 第十二章 如何逃得性命已是万万大吉</b><p>");

document.write ('　　他们的神态，已经告诉了我，我的推测是完全正确的，这时，我对他们反倒不是那么有兴趣了，他们喜欢维持自己的爱好，那是他们的事，别人可以觉得他们的行为古怪，可是也不能干涉。<p>　　而且，他们的这种爱好，和我似乎也没有什么关系。不过我很讨厌他们这种自以为是的姿态，所以我又讽刺了他们几句：“其实，你们这样做，也根本摆脱不了现代文明，只是自欺欺人——最好的方法，只有通过时间隧道，回到古代去。”<p>　　我这几句话，肯定令得成金润他们，十分生气，因为他们三个人的脸色，都变得十分难看。这时，又有一个人，幽灵似的从黑暗之中，冒了出来，这个人的手中，所持的是一个没有点燃的火把。<p>　　我猜想这个人，可能就是“六号”自然是志同道合的一分子，他持着火把的这种情形，看来十分古怪，叫人忍不住发笑。<p>　　我一面不客气地笑着，一面指着他手中的火把：“不必真那么原始吧！扎一个灯笼，也不是难事。”<p>　　那个人用莫名其妙的神情看着我，他才到，显然不知道我是谁和发生了什么事。<p>　　这时，成金润用力一挥手，怒道：“卫斯理，你完全不知道我们在做什么，却一直在胡言乱语。”<p>　　我自然不会认同他的说法，我向他们各人指了一指：“你们聚在一起，在干什么，很容易明白——”<p>　　当我说到这里的时候，又看到有两团光亮，向前移来，竟然真的有两个人提着灯笼，向前走来，我只感到滑稽之极，眼前的四个人，看来都受过高深教育，可是何以行为竟如此幼稚，会以为这样的“隐居”，可以摆脱现代文明的影响？<p>　　我忍不住叹了一声，向成金润手中的电筒指了一指：“你一定不会是领导人，你竟然使用电筒。”<p>　　我这样说，当然是开玩笑性质，可是他们（连后来的那两个提灯笼的人在内），对我的玩笑，却像是感到十分严重，所有的人，都向成金润望去，成金润也举起了手中的电筒来，神情犹豫。<p>　　这时，我看出他们绝不是精神不正常，而是真正用十分严肃的态度在做一些事——我不知道他们在做什么，可是我喜欢用严肃态度处事的人。<p>　　所以，我停止嘲笑他们，同时，也开始想，他们对我的玩笑，何以如此认真？<p>　　只听得成金润先说话，他一面说，一面摇着手上的电筒——那是一只极普通的电筒，他道：“我用这个，和我们的宗旨，并不违背。”<p>　　那个拿火把的摇头，向电筒指了一指：“可是你不知道它是在什么样的过程下生产出来的。”<p>　　在这里，必须加插一个说明，这些人所说的话，当时我都听得很清楚，他们的讨论，十分公开，并不避人，可是我要好好想一想，才能明白他们讨论的是什么，一开始，全然莫名其妙。<p>　　拿火把的这句话，听来一点也不特别，可是在那几个人之间，又引起了相当强烈的反应，他们甚至一起发出了一下低呼声来。<p>　　一个眉清目秀的小伙子，指着电筒：“对啊，你看，塑胶的外壳，当然是来自塑料工厂，还有金属配件，是由金属工厂来的。”<p>　　还有一个甚至在大呼小叫：“干电池，电筒里两枚干电池。”<p>　　他这样叫着，虽然没有下文，但是从上两个人所说的话来推测，他想说的，极可能是“干电池，是由电池工厂制造的。”<p>　　这些话，听来根本是百分之一百的废话，可是他们居然说得如此认真，而且，神情惊恐，出自内心，这就叫人觉得他们不是在闹着说。<p>　　我忍不住插了一句口：“这电筒自然是由工厂制造出来的，而且牵涉的范围极广，单是那个小小灯泡中的金属丝，就可以联系到一个金属矿。”<p>　　那拿火把的人，向我望来，他年纪也很轻，他道：“你是新加入的？你的见解，十分精僻。”<p>　　成金润闷哼一声，我啼笑皆非：“我不是，我根本不知道你们在干什么。”<p>　　那人道：“不要紧，你很快就会明白。”<p>　　成金润叹了一声：“这位是大名鼎鼎的卫斯理。”<p>　　那人“啊”地一声，竟然十分不礼貌地把脸凑到离我十分近的距离，盯着我看，又道：“真怪不得，难怪他有这样的见解。”<p>　　成金润又道：“你别瞎缠了，他根本不知道我们在干什么事。”<p>　　那小伙子却一再为我辩护：“他知道。他就指出，你手中的手电筒，和不知多少生产线，发生过关系，每一个过程，都可能和指挥编生产程序的电脑系统有关，也就是说，和所有的，世界上所有的电脑系统，都有过串通的密切关系——”<p>　　小伙子说到这里，其余的人，发出低沉的惊呼声，成金润的惊呼声最高。他不但惊呼，而且立时一挥手，把电筒向外直抛了出去。<p>　　电筒在不远处的一株树上，撞散了，自然也不再有光发出来。<p>　　那火把没有点燃，所以，在我们几个人之间，就只有那两个灯笼所发出的光芒。<p>　　灯笼的光芒，十分飘忽不定，所以更显得各人的神情，十分惊疑。<p>　　这时，我已约略猜测到了这几个人是在做什么，我吸了一口气，向那拿火把的道：“你手中火把的树枝，是用什么工具砍下来的？”<p>　　那小伙子的回答居然是：“我用磨薄了的石片，砍下树枝来札火把。”<p>　　我不禁呆了一呆——磨薄了的石片，那等于是回复到石器时代了。<p>　　我又道：“算是彻底了，可是你身上的衣服，我看每一根纤维，还是都可以和全世界的电脑，发生联系。”<p>　　小伙子吞了一口口水，神情变得相当尴尬。成金润这时，向我望来：“现在，我们只不过是在……预习，是在做一种准备工作……所以，不必……那么认真。”<p>　　成金润这样一说，我几乎完全明白他们在做什么了。我一面做一个手势，示意我们可以进屋子去说，一面又道：“不认真的预习，对于将来的应变，并无用处。”<p>　　我这句话一出口，成金润的神情，大是敬佩。本来他对我一直十分冷淡，此际却有说不出来的恭敬，连声道：“请！请。”<p>　　这表示，他也知道我已了解了他们的行动。他刚才还责斥我“什么也不知道”，而在那么短的时间之中，我就明白了，这自然值得他钦佩。<p>　　他带头走进了石屋，屋中没有那么多凳子，有的人就站着，也有的蹲着，有的来回走动，成金润迟疑了一下，还是点着了煤油灯。<p>　　然后，各人自我介绍，包括了姓名、学历和如今的工作，不出我所料，他们全是电脑专家，有着很高的学历，深明电脑的运作。<p>　　成金润望着我：“我们的恐惧，不自今日始，但是近来，在电脑管理系统的大厦之中，发生了那么可怕的事，这证明了我们的恐惧，不是空穴来风，而是大有实据，我们恐惧会发生的事，总有一天会发生。”<p>　　所有人显然都已知道在大厦之中发生的可怕的事是什么，所以人人神情骇然。<p>　　我吸了一口气：“用你们专家的语言来说，你们恐惧的事是什么？”<p>　　成金润一字一顿：“电脑由人类控制的时代结束，关系倒转，由电脑控制人类。”<p>　　我苦笑：“这个时期，好像……已经来临。”<p>　　成金润和几个人齐声道：“已经进入了关系逆转时期。已经进入了。”<p>　　一个补充：“将来的历史记载——如果还有历史记载的话，会这样写：关系逆转，是在不知不觉中开始的，当人类越来越需要电脑的时候，就必然开始。而当关系逆转完成，电脑很快就会发现，它不需要人类。”<p>　　成金润的声音听来很生硬：“于是自然地，电脑就采取各种步骤，各种手段，消灭人类。”<p>　　我不由得打了一个寒战，心中不是很愿意全盘接受他的说法，可是又想不出话来反驳。<p>　　我道：“有这个可能。”<p>　　成金润和身外几个人，都显得十分悲哀：“不是可能，是必然会发生。到时，人类会完全没有抵抗的能力。估计，要到了后期，人类已濒临灭亡时，人类才会觉醒——当然，一开始就知道玄机的人不是没有，总有先知先觉的，像我们就是。”<p>　　我打了一句岔：“你们的团体有多少人？”<p>　　成金润道：“至今为止，三十四个，为了不让电脑知道我们的真正身份，我们都以编号来表示自己的存在，因为现代人的一切资料，早已进入电脑，电脑了解我们每一个人，其了解程度，远在我们了解电脑之上。敌暗我明，大大不利，所以我们才要用代号相称。”<p>　　当我被误会是“六号”的时候，我只觉得事情很怪，可是却绝想不到，还有这样深刻的意义在内，这不禁令我肃然起敬。<p>　　同时，我也想到了更深一层：一旦到了人类和电脑大决战的时刻，这批自小就和电脑打交道的人，自然是人类之中，对电脑最有认识的人，是电脑的头号敌人。若是消灭行动一开始，她们是当然的首批被消灭的对象。<p>　　现在，电脑的狰狞面目还未暴露，关系逆转正开始，他们就是先知先觉，觉察到这个大危机存在的少数人。<p>　　我十分诚恳地道：“你们应该大力发展成员，因为只有你们才了解电脑这个怪物。”<p>　　各人对我的鼓励，并不兴奋，反倒神情惨然，那小伙子道：“我们定期进行预习，准备先习惯，在电脑开始消灭人类的行动之后，如何完全避免和电脑发生关系，因为只有在那种情形之下，才能生存。”<p>　　他说到这里，略顿了一顿，长叹一声：“不过，要做到这一点，困难之极。”<p>　　他向煤油灯一指：“譬如说，这灯，就可以成为杀我们的凶手。”<p>　　我想不到他的言词之中，竟然是如此激烈，一时之间，也不知道他会有什么进一步解释，所以望定了他。<p>　　他深深吸了一口气：“正如你所说，全世界所有的电脑都是串通的，那就可以预知，在它们要展开行动之前，必然有周密的、统一的计划，有十分详尽的行动步骤，一切完全照计划进行。”<p>　　我这时，有置身世界末日的感觉——虽然这些人所忧虑的恐怖情形，还未成为事实，但是我却也知道，那危机总会降临的。<p>　　可是我还是不很明白，我也指了指那煤油灯：“可是，一盏煤油灯，怎么能成为杀人的工具呢？对不起，刚才你说煤油灯会成为‘杀人凶手’，我认为‘杀人工具’这个说法，比较适合。”<p>　　小伙子道：“不管怎么称呼，它可以杀人。如果电脑预算到有一部分人，在知悉了自己的命运之后，明白唯一的求生机会，就是绝不和电脑接触，这一部分人，就必须远离城市去生活，那就有可能在照明工具的选择上，选用蜡烛、煤油灯、手电筒，等等。”<p>　　我点头：“是啊，正如你们现在在做的那样。”<p>　　小伙子昂起头来：“那么，电脑就可以早一步通知制造煤油灯的工厂、制造蜡的工厂、提炼煤油的炼油厂，从各方面预作布置。譬如说，在煤油之中加进毒剂，使它在燃烧时放出毒气，使人致死。”<p>　　当他说在这里的时候，在微弱的灯光下，各人的神色，都十分难看。<p>　　他又用手指扣了一下煤油灯的玻璃罩：“也可以在玻璃罩的制作过程之中，加上毒剂，使得玻璃罩一受热，就会有毒气放出来。”<p>　　各人都不出声，我也被这小伙子的设想所震栗，一时之间，说不出话来。<p>　　小伙子所假设的一切，绝对有可能发生。<p>　　不要以为煤油灯这种照明工具，已远离现代文明，可是它一样在电脑的控制范围之内。我也早有这样的见解，这就是我为什么刚才问他札成火把的树枝是用什么工具砍下来的原因。<p>　　他的回答如果是“用刀砍下来的”，那么铸成刀的钢铁，在开采炼铸的过程之中，就必然曾和电脑发生过联系，他也就不能完全摆脱电脑的控制。<p>　　而他的回答是用磨薄了的石片，那是石器时代人类使用的工具。<p>　　我立刻想到：是不是要回到石器时代，人类才能完全摆脱电脑的控制，才能完全逃离电脑的追杀？<p>　　成金润喘了几口气，望向我：“刚才你提到了电筒，干电池……电脑如果要在干电池的制造过程中出点花样，那太容易了，甚至可以使干电池在使用若干时限之后，就发生猛烈的爆炸。”<p>　　刚才，成金润慌忙把电筒抛开去的情形，大家都看到的，他这时说得十分认真——这时在这石屋之中的说话，可能会被一些人认为是杞人忧天，神经过敏，可是我们却都十分认真。<p>　　一个身子在微微发抖的道：“那么……我们即使是演习，也必须十分认真，一定要做到真正和电脑完全不发生任何关系。”<p>　　这个人的提议，立时得到了所有人的附各，成金润道：“在未曾找到可以蔽体的，完全和电脑没有关系的衣服之前，宁可赤身露体！”<p>　　各人都用力点头，同时，又一起向我望来。我明白他们的意思是在问我是不是有意参加他们的行动！<p>　　我想了一想，才道：“我完全同意你们的设想，而且，事实也证明，电脑和人类的关系，正在十分迅速地逆转。也必然会变成可怕之极的怪物，但是暂时，我还无意成为你们的一员。”<p>　　好几个人同声道：“你不把我们当作是神经过敏的疯子，我们已经很感激了！”<p>　　我正色道：“你们是一群先知先觉者，能够极早看出危机。不过我的做法，和你们略有不同，我想……尽一切可能的力量，来阻止这种危机的出现，而不是在危机发生之后如何逃生！”<p>　　我这一番话，可以说，说来很有些慷慨激烈，向电脑挑战，并且准备作殊死争斗的气慨。<p>　　我以为，眼前这几个人，年纪都很轻，应该很有斗志，对我这番话会有同意的反应。<p>　　可是，情形却大大出乎我的意料之外，在我说完了之后，有两个抱住了头，一声不出。成金润望着我，一副木然的表情，那小伙子一住摇头——竟没有一个对我的话有同意的表示。<p>　　我稍停了一停：“各位认为没有可能？”<p>　　成金润陡然叫了一声：“不，卫斯理，我以为你什么都懂，原来你完全不懂电脑！”<p>　　我并不生气，心平气和地回答：“世上没有什么都懂的人，我也确然不懂电脑，我只是觉得，我们没有理由，束手待毙！”<p>　　那小伙子一下又一下，鼓起掌来：“精神可嘉，比我们出色多了，我们只想如何逃得性命，已是万万大吉，因为——”<p>　　他略顿了一顿，才道：“因为我们，都懂得电脑——”<p>　　一个接了上去：“都知道人类和电脑相比较，相去实在太远了！”<p>　　我不禁大是皱眉——我的性格是决不屈服，不论在什么样的强势之前，我都决不想到屈服，反倒会激起我无比的斗志。<p>　　这一点，在我过去的许多经历之中，都有过十分鲜明的表现。<p>　　所以，我认为眼前这些人这种毫无斗志的态度，十分窝囊，不值得同意，应该激励他们一下。所以我提高了声音喝道：“休得长他人威风，灭自己志气！”<p>　　这是一句老话，自古以来，两陈对垒，要激励自己一方面的士气，就必然不能长他人的威风！<p>　　而我这时，喝出这两句话的时候，也确然十分威风，凛然有大将的风度。<p>　　可是，这些人的反应，奇怪之极。他们先是定定地看着我——明显地表示绝不同意我的话。接着，每个人的口唇掀动，都想说话而没有说出来，这种情形不是他们想自辩，而是他们人人都知道我的话不通的原因，可是却又不忍心说出来！<p>　　要作一个比喻，这时的情形，应该我是一个已经病入膏盲的人一样，人人都知道我必死无疑，可是只剩下一口气的我，却还满怀壮志，要和死神决战一样！<p>　　我明白他们的意思，冷冷地道：“人的行为，由他的性格来决定。在‘伸头是一刀，缩头也是一刀’的情形之下，有人会伸出头去捱那一刀，也有人会缩头缩脑，可是一样也免不了捱一刀！”<p>　　我的语气之中，已有了十分强烈的轻视之意，他们互望着，个个神情不以为然。<p>　　成金润道：“我们的意见，略为不同，伸头，必然要捱一刀；缩头，有可能，虽然希望不大，但是总有希望，可以不必捱那一刀，我们现在所作的演习，就是在熟悉如何逃过那一刀！”<p>　　我提高了声音：“苟活！”<p>　　那小伙子也提高了声音：“人类全部灭亡，又有什么好处？”<p>　　我再提高声音：“强弱悬殊的情形，竟然糟到了这种地步？”<p>　　我这个问题提出了之后，有大约数分钟的沉默，那小伙子才缓缓道：“接触电脑专业的人，都知道情形糟到了什么程度，这种糟糕的程度，除了使人千方百计逃命之外，不作他想——我们的成员，人人都是电脑学博士，就是这个缘故。”<p>　　成金润补充：“普通……一般人，反倒不容易产生那么强烈的恐惧……你知道，人在无比的恐惧之中，是会丧失斗志的！”<p>　　从种种迹象来看，我也承认人类和电脑的关系，正在逆转，我也感到十分恐惧，可是我实在无法想像他们的恐惧，何以到了这种地步！<p>　　我使我自己的声音，听来平和：“是不是可以具体一些，说明强弱到了什么悬殊的地步——电脑，毕竟是人类制造出来！”<p>　　一个从来也没有开过口的人忽然冒了一句话出来：“原子弹也是人类制造出来的，结果怎样！”<p>　　这个例子，可能有许多不合逻辑之处，在深思熟虑之后，可以逐点反驳，可是在当时的情形下，我却哑口无言！<p>　　这个人又道：“人类制造出来的东西，可以毁灭全人类的，岂止电脑而已！”<p>　　那小伙子呻吟了一声：“世界上所有的核武器发射，有哪一类不是交给了电脑控制的？”<p>　　石屋中又静了下来。世上当然没有人手操作发射的核武器！<p>　　根本没有！<p>　　人类把这项工作，完全交给了电脑！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_15'>第八十五卷 怪物 第十三章 知己知彼,百战百胜</b><p>");

document.write ('　　太空穿梭机有着三副主电脑，两副备用电脑设备。<p>　　总共五副电脑设备，总不会出差错了吧？可是，在通过了安全检查之后，太空穿梭机在升空之后不久，就爆炸成为碎片。<p>　　这是全世界人都知道的惨剧，也极其明显地说明了那是电脑的一次黑色谋害和破坏，可是，这种明目张胆的恶行，并没有引起人类的警惕！<p>　　我吸了一口气，又问：“是不是到了提醒人类……电脑已经到了十分可怕的程度的时候了？”<p>　　成金润摇头：“不，这个时机已经过去，来不及了，除非从现在开始，人类赶快熟悉如何逃命！”<p>　　我没好气：“好！你们可称为逃命派，电脑强大到了什么程度，你还没回答我的问题！”<p>　　看来，好像所有人都想回答，成金润举起了手，大家就让他说。<p>　　他道：“最近，一种新的小型讯息处理设备，在美国空军研究所出现这种新的电脑，每秒钟可以有五亿次操作！”<p>　　他讲到这里，略停了一停，然后一再重复：“五亿次！一秒钟有五万万次操作！而它的体积，只有一副纸牌那样大小——问题不在体积的大小，而是它的操作能力！”<p>　　我眨着眼，我知道“每秒五亿次”是一个十分惊人的数字，但是概念不是十分具体。<p>　　成金润吸了一口气：“在这之前，高科技的电脑，每秒钟的操作是四百五十万次。而普通的家庭电脑，每秒钟有一百五十万次操作。”<p>　　他说到这里，又停了一停。<p>　　我的声音有点不自在：“一下子就把电脑的操作能力提高了一百多倍！”<p>　　大家都不出声，过了一会，那小伙子才道：“说不定，过不多久，又有一种新的电脑芯片，一秒钟可以操作五百亿次，又提高能力一百倍！”<p>　　成金润补充：“非常值得注意的是，新型电脑的出现和产生，并不单是人类的力量人类如果不利用原有的电脑设备，根本不可能产生新的、能力更强的电脑！也就是说，电脑的能力越来越强，根本是由于电脑的作用，电脑自己在一代又一代进化！”<p>　　我听得有遍体生寒的感觉：电脑自己在进化！这种说法，十分骇人听闻！<p>　　我们平日常听得使用电脑的人在说：“电脑已经进入第三代了，过一两年，电脑第四代、第五代了。可知电脑确然在进化，而且速度还十分之快。”<p>　　一直都以为，那是人类在研究、改进的结果，几乎全人类都这样想。<p>　　而成金润他们，却提了不同的看法，他们认为，电脑是自行进化的！他们的理论十分简单——不使用第一代电脑，就决不可以产生第二代电脑！离开了第二代电脑，人类也设计不出第三代电脑来……<p>　　自从第一代电脑出现之后，是人类在不断改进电脑，还是电脑利用了人类在自行进化？<p>　　大家都不出声，各人望向我，我也望向各人，煤油灯的灯光错黄，可是我们每一个人的脸色都煞白——我知道我自己的面色和别人一样，因为我的双颊，传来了一阵轻微的麻庳之感，那是失血的表示，而脸部失血的结果，自然是脸色发白。<p>　　我首先打破沉默，声音十分软弱，我问：“人脑……每秒钟可以操作多少次？”<p>　　我这个问题一出口，就听到各人发出的呻吟声，我知道一定很令人沮丧。<p>　　成金润并没有直接回答，只是道：“有一个人，被称为数学神奇天才，他可以在一秒钟之内，得出两个八位数字相乘的积数，这已是普通人绝难做到的事了！”<p>　　我点了点头，要在一秒钟之内，得到两个八位数相乘的积数，自然十分不简单。<p>　　那小伙子道：“卫先生，请算一下，两个八位数相乘，需要操作多少次呢？”<p>　　我一听，就不禁也发了“啊”的一声来——听来十分类似呻吟声。<p>　　两个八位数字相乘，需要操作多少次，只要会乘法的人，都可以很容易就计算出来，那是八八六十四次的乘，十六次的加，总共是八十次。<p>　　一秒钟八十次的操作，已经是神奇天才，普通人绝做不到的高难度。<p>　　可是，新出现的电脑，一秒钟之内操作五亿次！<p>　　八十和五亿之比：相差超过六百万倍！<p>　　那怎么比较呢？刹那之间，我竟然也有“快点逃命吧”的感觉，因为强弱悬殊，实在太惊人了！<p>　　我的思绪紊乱之极，各种各样的想法，纷至沓来。最突出的是，我突然想到了近代十分出色的中国青年数学家陈景润，他在世界著名的数学难题“哥德巴赫的猜想”上，有举世公认的突破。<p>　　陈景润后来到美国去进修研究，然而他坚决拒绝使用电脑计算，而用纸用笔来计算，被研究所的其他人员，视为怪物。<p>　　他不用电脑的表面理由，是使用电脑，需要相当高的代价，而他用公费留学，不想太浪费公帑。这个理由听来有点滑稽。<p>　　真正的理由是什么？是不是这个数学天才，早已洞察了电脑的可怕？是不是他早已知道，人类依靠电脑的结果会十分悲惨，所以以他自已的行为，作为示范，在提醒人类的注意？<p>　　这位数学天才后来回到中国——用纸和笔，用人脑计算的效果，当然比不上用电脑，而且，出了意外，结束了他数学天才的生涯。<p>　　可以把他遭到的意外，当作是真正的意外。也可以把这意外，和连续发生的“电梯意外”联系起来看！<p>　　那小伙子看出了我的神情怪异，他骇然问：“卫先生，你想到了什么？”<p>　　我把我想到的说了出来，各人都默然无语。<p>　　沉默并没有维持多久，那小伙子的声音有点发颤，他在说话前，大口呼一了口气，令得煤油灯的灯火，也向上窜了一下。<p>　　这时，又有两个人口衔着烟，凑近煤油灯的灯罩，燃着了烟，冒起了一阵烟雾，使人在心情上更有腾云驾雾的感觉。<p>　　那小伙子说的是：“卫先生，是不是还想听一下人脑和电脑优劣的比较？这些数字，其实人类早已知道，可是却一直没放在心上！”<p>　　我点了点头，那小伙子继续道：“人脑的反应，最快是千分之一秒，而电脑的反应，最慢是百万分之一秒！”<p>　　各人都眨着眼，我忽然想到的，不知是不是和别人的相同，但由于我一定出现了当滑稽的神情，所以引得各人向我望了过来。<p>　　我所突然想到的是，在美国以西部开发为题材的电影场面。这种电影俗称“西部片”，电影之中，常有拔枪互相射击决战的场面。<p>　　在这样的场面之中，自然是反应快的人，必然占上风！反应快，拔枪自然也快，快的人子弹已呼啸而出，慢的人还来不及扳枪机，决战的双方，何者胜，何者败，三岁小孩也可以答得出来。<p>　　如果是电脑和人脑也面临这样的决战，是谁胜谁败呢？再一次看看下列的数字：<p>　　人脑的反应，最快是千分之一秒。<p>　　电脑的反应，最慢是百万分之一秒。<p>　　相差，至少是一千倍！<p>　　那小伙子至少知道我想到的是强弱相去太远，他又呼了一口气，声音低沉：“再听听另一个数据：人脑神经细胞传导速度，每秒钟是一百公尺，电脑的电脉冲速度，每秒钟——”<p>　　他说到这里，略停了一停，才继续：“电脑的电脉冲速度，每秒钟是三十万公里！”<p>　　我感到了一阵昏眩，一时之间，难以计算出两者相差是多少倍。只是在一阵“嗡嗡”声中，听到有人道：“三百万倍！”<p>　　对，是三百万倍。<p>　　怎么能和力量比你强三百多倍的敌人相抗呢？<p>　　自有对抗以来，双方的强弱相差，有达到这种程度的吗？那简直不公平之极！<p>　　我开始明白何以他们说逃得性命，已是万万大吉的道理了！<p>　　过了好一会我发觉有人向我递过来一样东西，我接在手中一看，不禁苦笑，原来那是一只扁瓶子，是一小瓶酒！我打开瓶盖，喝了一大口，皱着眉，那分明是自酿的土酒，烈而且涩。<p>　　递酒给我的人道：“虽然难喝，可是有一个好处，没经过电脑处理！”<p>　　我叹了一声，抹了抹口：“你错了，你最多只能说，在酿酒的过程中，没碰过电脑！”<p>　　那人瞪着我，我解释：“酿酒用的粮食——”<p>　　他疾声抢着说：“是我自己种出来的，没有使用过化学肥料，浇灌的全是雨水，是我利用雨季的时候，积聚起来的。”<p>　　我扬了扬眉：“酿酒用的器具呢？”<p>　　那人道：“所有的木工具，都是我亲自砍木制造的，可是……可是……”<p>　　他说到这里，声音渐渐变得低，终于，他叹了一口气，没有再说下去。<p>　　我伸手在他的户头上拍拍，又喝了一口他酿制的，实在十分难以入口的土酒：“你总不能自己去挖铁矿，炼了铁来铸造工具的，是不是？而且你看这瓶子，这玻璃瓶十分粗糙，可能是小厂的出品，这种小厂，现在可以还未曾使用电脑系统来管理，但到了人类真正需要逃难的时候，只怕没有不使用电脑的工厂了——所以，真正要完全摆脱电脑，实在不可能！”<p>　　成金润摇头：“不必为这个问题争论，逃不脱逃得脱，还是看逃的人的决心！”<p>　　我叹了一声，各人的性格不同，有人选择逃，有人选择抗争，确然，问题的关键，不在于逃得脱还是逃不脱，而是逃与不逃！<p>　　我造访成金润，会有这样的结果，自然是事先绝料不到的。我和各人握手，到我离开石屋的时候，我又说了几句话，我道：“各们都是电脑的专业人员，对电脑了解很深，如今又发现了这样可怕的危机，其实应该积极一些，至少，在大危机来临之前，提醒人们，岂不是比只想几个人逃亡的好？”<p>　　我的话一说完，所有的人，都笑了起来。不过，他们都笑得无可奈何，那小伙子道：“提醒人们？人们要是提得醒，早该醒了！”<p>　　那酿酒的喃喃道：“孙中山早就提出过‘唤醒民众’，过了那么多年，我看中国民众昏睡的多，醒的少之又少！”<p>　　我骇然失笑：“你这不是拟于不伦吗？”<p>　　那位仁兄大声道：“一点也不！群众是提不醒，唤不醒，推不醒的！我们都一致承认这一点，所以才不作徒劳无功的努力！”<p>　　我摊了摊手：“人各有志！”<p>　　我掉头向前走去，天色十分昏暗，走出了几步，难免有脚高脚低之感，这时，有一个人追了上来，把点燃了的灯笼交给我。这个人讲话最少，在把灯笼交给我的时候，也没有说话。<p>　　刚好这时，我想到，有一个主要的问题，我竟然忘了问，所以我问他：“电脑有什么方法，可以使人丧失神智，变成木头人！”<p>　　这人有一张十分朴实的脸，他听得我如此问，呆住了不出声，其余的人见我又不走了，所以又围了上来，看来他们也十分享受和我谈话。<p>　　我又把这个重要的问题重复了一遍，各人互望着，那小伙子迟疑地道：“根本没有可能！电脑怎能令人丧失神智，不可能！”<p>　　他在说“不可能”的时候，神情骇然。我道：“是不是这种情形超乎你们的知识范围之外？”<p>　　各人都不出声，我又叹了一声：“看来人类对电脑所知实在太少了！”<p>　　那一直不出声的，在这时冒出了一句话来：“不能直接，可以间接。”<p>　　各人都向他望去，他看来实在不愿意多说话，向成金润作了一个手势。成金润明白他的意思，道：“电脑可以用间接的方法，使人丧失神智。”<p>　　我忙道：“例如——”<p>　　成金润在举例之前，先解释了一下：“我们已经就这种可怕的现象进行过讨论，以下所说的是我们一致的意见，这可以说是一群电脑从业员的意见。”<p>　　我点了点头，同时，也很明白他何以不自称为“电脑专家”，因为事实上，没有一个人是“电脑专家”，电脑玩弄了人类，人类被愚弄了！<p>　　他继续道：“在电梯中发生的情形，要使人丧失神智，电脑可以间接行凶。大厦的供电系统是由电脑控制的，它可以把电压提高，形成一股高压电，通过电梯的钢缆，传送到电梯中去！”<p>　　我呆了一呆，因为我事先未曾想到会有那么惊人的“举例”。<p>　　我自然而然摇着头，成金润向我作了一个手势，示意我先别打断他的话头，他继续道：“高压电会令人昏眩，会刺激人脑部的活动，使人丧失神智，使人神经错乱，使人行动失常，如果电脑深明其中的奥妙，控制得宜，还可以借高压电的刺激，指挥人去做事，像推开电梯顶的小窗子爬出去，在电梯槽的底部藏匿起来，等等！”<p>　　他一口气说到这里，才停了一停，等我参加意见。我却僵在当地，这时，唯一能做的事，就是用视线寻找那位酿酒的朋友，他一和我的目光接触，就立时明白了我的意思，又把那瓶酒递了给我，我大大地喝了一口，虽然思绪十分乱，可是还是把成金润的话，迅速地想了一遍，也发现虽然他的话骇人之极，谁听了都会感到极度的振撼，可是也都得承认，他那种可怕的说法，在理论上可以成立的——可怕这处，也正是在这一点！<p>　　高压电可以令人死亡，但是在某种情形下，会令人昏眩，这是普通的常识——雀鸟如果飞得离高压电的输送线太近，不必接触到电线，也会因昏迷而下坠。高压电对人脑的活动，肯定有影响，如果电脑懂得利用，自然可以轻而易举，令人丧失神智！<p>　　那十二个在大厦中丧失了神智的人，是不是就是在这种情形下遇害的。<p>　　如果是这样，那岂不是每一个——每天成千上万在大厦电梯中上落的人，都可以成为被害的对象？电脑这样做的目的又是什么？是展示它的力量，还是对某种大规模行动的预测？<p>　　那口酒难以下咽，但是酒精对人的情绪，总有一定的安抚作用。我定了定神：“谢谢你们的意见，我会再去进一步了解！”<p>　　各人都以十分悲哀的神情望着我。我曾称他们为“逃亡派”，确然，他们的看法十分悲观，或许这正是他们对电脑有一定程度的了解之故——例如两陈曾要成金润停止双子大厦电脑系统的运作，成金润就知道绝难做到，而普通人，则认为那是轻而易举的事！<p>　　我的神情一定表示了一种和极度强大力量周旋到底的决心，所以各人虽然觉得我决无成功的可能，但也十分嘉许我有这样的精神，当我向前走去的时候，他们都跟在后面，一直跟到了我车子停放的所在，并且七手八脚，帮我搬开车上的树枝。<p>　　当我进入车子之前，我和他们一一握手，成金润道：“卫先生，今日一别，不知何时再见了！”<p>　　我听出他语音中的伤感成份，忙道：“何出此言？”<p>　　成金润道：“我仍感到，危机已经十分迫近——不能等到危机发生时才应变，那时太迟了，我们要立刻开始行支，去过完全不和电脑接触、电脑害不到我们的生活。我们全体，已经有了这样的决定。”<p>　　我吸了一口气：“找一个人迹不到的荒僻之处，去过桃花源式的生活？”<p>　　那小伙子道：“可以说是这样！”<p>　　我叹：“这种生活方式，其实一直是人类理想中的社会，不管是为了避暴政，还是为了避电脑，行动的，都是完全一致的。确然，你们这一走，不知何时再见了。你们已选择好目的地没有？”<p>　　我最后那句话，本是随口一问的，如果他们说没有，允可以提供建议，也可以提供帮助。可是我这一部，看到他们，都各有奇怪的神色，显然是他们有了目标，但不想告诉我！<p>　　我打了一个“哈哈”，挥着手：“对，不必告诉我，我不是一个易于保守秘密的人！”<p>　　成金润忙道：“我们……不是这个意思，是怕说了出来之后，你知道了，就有可能……也被电脑知道！”<p>　　他解释了一会，结果仍然是怕我会泄漏秘密，我也不以为意，可是他还想再解释，涨红了脸，像是觉得十分难以启齿。<p>　　我在他肩头上拍了一下：“不必介意，你们有保持秘密的权利。”<p>　　成金润终于把他要说的话，说了出来，他道：“我们是为了防止你和电脑的接触期间，被电脑把你的记忆弄走，是指在这种情形下秘密的泄露，并不是由你说给什么人听！”<p>　　我一时之间，没有听明白他的话，反问道：“你说什么？”<p>　　成金润现出相当悲哀的神情：“你以为那些丧失神智的人，他们的记忆到哪里去了？”<p>　　我一听，头顶之上，如同炸开了一只大炮杖一样，“轰”的一声响，甚至连身子，都不由自主，晃动了一下！<p>　　我明白他的意思了！<p>　　我再也没有想到，和成金润他们的讨论，可以一层又一层的深入，我已经就快和他们分手了，但是无意中的一句话，又引起了另一个层次更深的讨论！<p>　　由于CRJ刚才所说的，更加惊人，我要定了定神，才能反问一句：“你的意思是，电脑攫走了……抢走了那些人的记忆……把他们的思想……据为己有了？”<p>　　所有人都十分自然地点着头。<p>　　我无意识地挥着手：“电脑要人的记忆有什么用？”<p>　　这个问题，居然是那个最不喜欢说话的人，立刻给了我答案。这位仁兄不爱说话，可是一开口，却是言简意赅！几个字，就一针见血，把问题说得十分明白。<p>　　他这时说的，只有八个字：“知己知彼，百战百胜！”<p>　　这句话，自小到大，我不知听过几千百遍，可是这时听了，却大有寒意！<p>　　知己知彼，百战百胜！<p>　　电脑虽然已经有了人类的一切知识——人类慷慨地把自古以来所累积的一切知识，输进了电脑之中，但是真正的一个人，思想运作的情况如何，电脑还是不知道的，为了知道这一点，电脑就必须掠夺人的记忆，目的是可以更有效地对付人类！<p>　　我一定是自然而然地身子在震动，所以那小伙子按住了我的肩头，他沉声道：“这种情形，在世界各地都有发生，尤其是在工上接近电脑的，会无缘无故变得痴呆——所以我们认为全世界的电脑，是联合起来在行动的！”<p>　　我直到这时，才勉强使自己的呼吸，畅顺了一些，我由衷地道：“谢谢你们，真的，听君一席话，胜读十年书，我长了不少学问！”<p>　　成金润苦笑：“我们都是自身难保的人，能给你什么帮助，你太客气了！”<p>　　我由于心情激动，所以上车之前，又再和他们一一握手，这才驾车驶去，思绪紊乱之极，我想到，陶氏集团的几个重要人物的记忆思想知识，自然丰富之极，被电脑抢走了，自然对电脑大大有利，不知道是不是可以逼电脑把他们的记忆“吐”出来？但就算可以，只怕他们的记忆，也只能显示在荧光屏上，而难以再回到他们的脑中，除非电脑愿意那么做。<p>　　我又想到，成金润那批人，要躲到电脑根本接触不到他们的地方去，如果成功了，有可能将来灾难结束之后，他们这批人，就是地球上唯一的幸存者了！<p>　　我也想到，我这时驾驶的汽车，也有简单的电脑设置，控制油量、记录机件的动作畅顺程度等等。而更复杂的电脑设备，正被应用在汽车上，例如自动认路的驾驶系统等等。这些电脑设备在设计的时候，自然都正常，可是当它们受了病毒的感染而起了畸变之后，又会变成什么样的怪物呢？会不会忽然之间，所有在行驶中的汽车，都由于突然的大量汽油进入油缸（作用和用力踏下油门一样），而变得疯狂地在路上互相追逐碰撞？<p>　　这时，幸亏是凌晨三点多钟，路上除了我一架车之外，别无其它车辆，不然，我一面想，一面驾车，只怕不等电脑作怪，我已经造成连环大撞车了！<p>　　车子直驶抵家门，我只觉得头昏脑胀，心中在盘算，是放一缸热水浸一浸呢，还是干脆再大口喝酒，让自己在醉意之中沉睡。<p>　　可是当车子停下之后，我就看到客厅中有灯光透出来，我下车，先向上跳动了一下身子，心中叫着：“要是白素回来了，那就好了。现在，我正需要和别人好好商量，除了白素之外，还有谁更适合？”<p>　　当然，我知道那只是我的希望，白素留在苗疆陪那个女野人，她替那女野人取了一个名字：“红绫”，这两个字的音，在苗语之中就是非人非猿的怪物之意，我不知她何以要这样做，但是知道她决不会半途而废，也就是说，这时在里面的，不会是白素。也就在这时，门打开，我看到门口，并肩站着一男一女两个人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_16'>第八十五卷 怪物 第十四章 不入虎穴,焉得虎子</b><p>");

document.write ('　　我不说站在门内的是两个什么人，而只说是一男一女两个人，并不是由于他们背着光，我看不清他们的脸面。我一眼就看清了他们是什么人，再熟也没有。<p>　　可是，一看到他们，却又有一股说不出来的陌生感，同时感到十分怪异。<p>　　为什么会那么奇怪？一说穿，就很容易明白，这一男一女两个人，男的，是陈氏兄弟之一，女的，是良辰美景之一——老实说，我实在没有法子分得出他们谁是谁来。<p>　　熟悉吧？当然熟悉。可是，也极陌生，因为平时见到他们的时候，陈宜兴的身边，一定是陈景德，良辰的身边，一定是美景。<p>　　可是这时，他们的身边，不再是惯常的人，而换了另一个，看来也就碍眼之至。<p>　　而且，我立即可以知道，他们以这种形式出现，一定有非常的原因！<p>　　而且，他们两人的神情，也显示必然有事发生，他们的神情，又兴奋又紧张又惊恐，复杂之极，我还没有出声，他们就一起叫我，我疾声道：“怎么只有一半？另外一半在哪里？”<p>　　这句话问得十分怪，可是我眼里的两个人，自然明白，他们并没有回答，只是各自把身子侧了一下，使我可以看到屋子中的情形。<p>　　于是，我看到了他们的“另一半”，两个人，不知道是陈宜兴还是陈景德，不知道是良辰还是美景，并肩坐在沙发上。<p>　　一看到了这两人，我竟然忍不住，产生了一种极强烈的、想呕吐的感觉，我立时伸手按住了胸口，这时我样子一定十分可怕，以致站着的那两个，骇然望着我。<p>　　坐着的两个，那种一脸木然的神情，我绝不陌生——在电梯中变成了木头人的寻那十二个人，就是这样的情形！<p>　　那也就是说，两陈和良辰美景，有一半，也变成了木头人！丧失了神智。<p>　　这是什么时候发生的事？为何会发生的？<p>　　刹那之间，我心慌意乱，双手弹动，不知如何是好。<p>　　那站着的两个——由于我分不清他们，所以叙述起来有点困难。那站着的两个来到了我的身前，两陈之一急急道：“卫先生，我们是故意的，我想，我们已经……接近成功了！”<p>　　由于和成金润他们讨论问题时，思绪已经够乱的了，一路驾车回来，根本未曾平复，所以这时，他的话我也不是怎么听得惯。<p>　　我正想大声喝问，陡然之间，我明白了！<p>　　他们是故意的！<p>　　他们早就有计划分出一半来去冒险，因为他们互相之间，心意相通，一半在冒险，另一半安坐家中，也可以有冒险的经历！<p>　　这本来是一个绝妙的办法，可是他们一提出来，就给我否决了，我否决的理由是：如果一半在冒险中死亡，那不但代价太大，而且什么也得不到！<p>　　看来，在我离开之后，他们就依照自己的计划行事，而且“成功”了！<p>　　我坐了下来，喘了几口气，很有点感到自己的冒险精神，大不如前，然后挥了一下手：“在电梯里？”<p>　　站着的两人点着头，不知是良辰还是美景：“我们分成两部分，不断地乘搭电梯——”<p>　　两陈和良辰美景的计划，虽然大胆，但也绝妙，而且，也只有他们这样，心意互通的双生子，才能实行。<p>　　而且，他们并不怕其中一半变成木头人，因为有一批人，有能力使他们的记忆互通，两陈就是通过了这种记忆互通而变成有一样记忆的——这些过程，都记述在原振侠医生传奇故事《变幻双星》之中。<p>　　我曾听到良辰美景在问两陈“联络到了那批人没有”，自然是他们在作实行冒险计划之前的准备，所以计划也相当周详。<p>　　而且，他们四个人，在一半搭乘电梯的时候，另一半就在管理室中，通过荧屏监视，四人都有默契，不断加强思想上和电脑为敌的想法，在思想上强烈地表示，要消灭电脑，保卫人类。<p>　　我以下所叙述的，是他们在实行这个计划过程中的情况，我把后来变了木头人的称为“那一半”，而把经过告诉我的，称为“另一半”。<p>　　在管理室中监视的，当然是“另一半”。<p>　　另一半在荧光屏上，看着那一半在电梯中，虽然那是十分凶险而且诡秘莫测的冒险，可是在开始的时候，却十分沉闷，另一半甚至感到眼睛因为盯视荧光屏久了，而有些刺痛，所以他们不约而同，一起揉了揉眼——这时，他们十分安慰，因为在电梯中的一半，也有相应的动作。<p>　　另一半会心微笑，互望了一眼，而也就在那一刹间，他们陡然有了一种难以形容的感觉——像是突然之间，感到了极度的疲倦，那种疲倦是陡然之际袭上心头的，几乎令人无法抗拒。<p>　　这时，另一半一方面运用自己的意志，努力和这种莫名其妙的疲倦相抗，一方面，仍然注视着电梯中的情形，因为他们都感到：电脑的进攻开始了！<p>　　他们看到，在电梯中的一半，情形显然比他们要糟，那一半现出十分怪异的木讷神情，双手扶住电梯的壁，那种神情，像是一个低能儿，正在接受什么无可抗拒的指示，而且准备毫不犹豫地去执行！<p>　　当另一半叙述到这里的时候，在我紊乱的思绪之中，陡然跃出“催眠”这两个字来。<p>　　而正在叙述的另一半，也停了下来，叫：“在电梯中的一半，像是被催眠了！所以我们也感到了极度的疲倦！尚幸催眠只是向那一半施行，我们的感应是间接的——那种催眠的力量，一定强大之极，连我们也觉得……难以抗拒，当时的经过，想起来都心悸！”<p>　　在他们这样说的时候，我自然想起了成金润他们所说的，高压电可以影响人脑部活动的假设。<p>　　那种强大之极的催眠力量，自然是来自由电脑控制的供电系统，向电梯放出了高压电的缘故，那是一种什么样的电能放送方法？是通过空气传送的？还是通过电梯的金属导电部分传送？<p>　　我又想到陶启泉曾说过的“巫法”，超强的催眠术，毫无疑问，可以属于巫法的范围之内。<p>　　另一半在荧光屏上所看到的情形是，那一半在电梯中，突然向上攀去，顶开了电梯上面的小门，以极快的速度，爬了出去。<p>　　一爬出了电梯顶上的小门，另一半就看不到那一半了，可是他们有感觉，感觉清楚之极，那时，疲倦已不再，代替的就是那种怪异之极，可是十分清楚的感觉，用他们自己的话来形容：就像是一个实实在在的梦！<p>　　那当然是由于那一半有了十分怪异的经历，而另一半凭借他们先天的感应能力，所以也有了感觉之故。<p>　　另一半在叙述的时候，不住地互相补充着那种怪异的感觉，但经历相同。<p>　　用他们的话来说，是“进入了一个完全不可测的环境之中，有许多……力量在拉我们，在扯我们，也有许多力量向我们挤来，想把……我们分成许多部分。”<p>　　我骇然问：“什么叫‘想把我们分成许多部分’？”<p>　　另一半苦笑：“我们也不明白，请你相信，那确然是我们当时的感想！”<p>　　我也只好苦笑，可是越听他们说下去，就越是骇然，他们竟然道：“那种力量……成功了，一下子把我们分裂，像是整个人都被掏空了，也像是人忽然到了另一个……空间……不再属于自己！”<p>　　他们在说的时候，断断续续，用的词句，听来也词不达意。他们自己也知道这一点，所以到了实在说不下去的时候，就神情困惑，向我望来。<p>　　我在他们开始叙述的时候，就已想到了成金润的话：“那些丧失了神智的人，他们的记忆到哪里去了？”<p>　　也想起了另一个人所说的“知己知彼，百战百用胜”。<p>　　所以，我可以作出推测：那一半的记忆，被电脑攫走了！另一半所感到的那种凌乱、怪异、陌生的感觉，就是人的记忆被攫走时的感觉——任何人都不曾有过这样的经历，自然难以用语言来表达！<p>　　我先把我和成金润他们的讨论内容，十分扼要地说了出来，然后才指着坐在沙发上的那一半：“他们的记忆，全被电脑攫走了，你们在感觉上有被分散之感，那可能是电脑一得到了他们的记忆之后，立刻就分门别类，纳入了资料记录的缘故！”<p>　　另一半张大了口，他们原来并没有想到事情会这样，这时我一提出来，他们感到了极度的震撼，那是十分正常的反应。<p>　　两人道：“这就对了，我们老感到那一半……不知道到什么地方去了……就算现在，也是一样，可是事实上，他们又明明在我们的眼前！”<p>　　我问明了情形——在看到那一半爬出小窗之后，另一半立即停住了电梯去寻找，结果和别的人一样，在电梯槽处找到了他们。<p>　　和别的“木头人”不同的是，另一半可以通过那批人的安排，得到那一半的记忆，使他们复原——自然，在复原了之后，他们四个人，都会保有那一半的记忆曾被电脑攫走了记录。<p>　　现在的情形是：那一半两个人的记忆，还有若干人的记忆，都已进入了电脑，成了电脑的资料一部分。全世界的电脑，必然会联合起来，对人的记忆进行分析研究，以达到更进一步了解人类之目的！<p>　　我和另一半面面相觑，身上只感到一股又一股寒意，过了好一会，我才道：“你们的行径，也太大胆了！”<p>　　另一半虽然脸色苍白，可是回答得仍然十分勇敢：“不入虎穴，焉得虎子！”<p>　　我指着那一半：“他们的思想记忆，都进入了电脑，可以说是入了虎穴，可是那又有什么作用？”<p>　　另一半一齐吸了一口气：“谁知道会起什么作用？对电脑来说，人类的思想记忆是外来的特种资料，如果各种电脑病毒，会使电脑起畸变，那么，人类的思想记忆，或许可以医治病毒，消除病毒。”<p>　　他们说的，自然全是假设，可是也假设得十分合理。如果把电脑拟作人的身体，细菌（电脑病毒）侵入，人就有病变，需要注入药物（人的思想记忆）来医治！<p>　　当然，这种假定，必须先肯定人的思想记忆会和电脑病毒作对，若是两者之间，反倒结合起来，狼狈为奸，那么情形就更糟糕了！<p>　　我指着那一半问：“和那批人联络上了没有？”<p>　　另一半道：“联络上了，我们准备见了你之后就启程，不会有意外的。”<p>　　我显得相当疲倦，可是我还是把见了成金润之后的情形，又详细说了一遍。<p>　　最后，我重复了成金润的话：“太迟了，人类除了设想如何逃命之外，几乎没有什么可做的了！”<p>　　另一半苦笑：“在管理室中，我们翻阅了不少有关电脑方面的书，可知道二十一世纪，电脑科学的大突破是什么吗？”<p>　　我吓了一跳，但随即发现，我不应该如此吃惊，因为电脑科学日新月异，在原有的电脑基础下，每天都有新的突破！<p>　　另一半的话，说得很缓慢，可以表示他们的心情，相当沉重：“新的突破是‘生物电脑’——用遗传工程的方法，用超功能的生物化学反应，模拟人体的机能，处理大量的、复杂的讯息。”<p>　　我眨着眼，心中只想到一件事：电脑绝不以现在的地位为满足，它不知道还有多少花样可以玩出来，简直是为所欲为地在玩弄人类，而人类还以为那是自己的发明！<p>　　另一半在继续叙述这最新的展望：“将来生物电脑的关键性部件是生物集成块，体积小到了一个存储点只有一个分子大，而记忆能力是普通电脑的十亿倍。最大的设想是将生物电脑植入人脑——”<p>　　当他们说到这里的时候，我直跳了起来，大喝一声：“什么？”<p>　　另一半想来早已经过了同样的震惊，所以这时看来，他们竟比我镇定得多，立时又道：“在生物电脑植入人脑之后，人就可以成千上万倍增加记忆力，那时，智力会产生飞跃！”<p>　　我喃喃地道：“是人脑的智力，还是电脑的智力？”<p>　　另一半略停了一停：“还有一份资料说，下一世纪，电脑控制的机器人会面世，普遍使用，如同现在人类使用汽车一样，这种电脑机械人的信号用光速传递，比人脑快一百万倍！”<p>　　我长叹一声，心知到了这时候，就是比人类优秀一百万倍一千万倍的电脑，替代人类的时候了！<p>　　我也举出了来自成金润那里的一些优、劣相比较的数字，大家沉默了片刻，另一半才道：“或许乐观一点看，电脑程序最初是由人设计的……所以不会加害人类。”<p>　　我用力一挥手：“这种乐观绝不存在，大厦的电脑管理系统，已经有能力攫取人的思想记忆，极度地伤害人，还能对之存在幻想吗？”<p>　　另一半不再出声，我走过去，抓起一瓶酒来，大口喝了一口，虽然那是陈年佳酿，可是我喝在口里，和那种土酒，也没有什么分别，因为全身所有的感觉，都由于震撼而变得麻木了！<p>　　另一半压低了声音：“那就只好希望我们进入电脑的记忆思想起作用，能制止电脑的作怪！”<p>　　我瞪着他们，对他们有这种坚强的信心，表示佩服。我也忽然想起，那并不是没有可能的事——美国康奈文大学的一个大学生，就曾向电脑输入病毒，令得美国有超过六千台电脑瘫痪，包括了美国国防部的电脑系统在内！<p>　　他们的思想记忆，在进入了电脑系统之后，会起到什么样的作用，全然不可测，或许是好，或许更坏！<p>　　人类对电脑，已由控制而变成依赖，从依赖又不知不觉间被反控制的地步，那是人类的大错误。在电脑要进一步对付人类的过程中，是不是也会犯错呢？<p>　　它攫取了人类的思想记忆，是不是一种错误？因为人类及思想记忆，是和电脑资料截然不同的两回事，对电脑来说，也有可能是引狼入室，对它反而形成大大的不利！<p>　　看来，除了努力逃命之外，也只有把希望寄托在电脑自己犯错误这一点了！<p>　　另一半这时，扶着那一半站起来，向我告辞，我身子发软，坐在沙发上，没有起身。<p>　　他们要去找的那批人，是一个古老王朝的后代，在人的思想直接交流上，有着极其深刻的研究。<p>　　在四人来到门口时，我才道：“把人类和电脑的关系，以及我们的发现，我们所讨论的情形，说给那批朋友听，同时也听听他们的意见！”<p>　　在这样说了之后，我不禁苦笑，又道：“只怕他们有那么先进的研究成果，也绝少不了依赖电脑！”<p>　　另一半在这时，一起转过身来，神情十分坚定，齐声对我说：“我相信我们的思想记忆，进入了电脑之后，等于是埋下了无数定时炸弹！我们有这样的感觉，因为我们思想上知道电脑会变成什么样的怪物！所以在电脑大举作怪时，我们的思想记忆，就会出击！”<p>　　我没有什么特别的表示，他们所说的是不是会成为事实，谁也不知道！<p>　　在接下来的日子中，整个城市中虽然有几宗“电梯意外”，但看来并不像是电脑作祟，十二个木头人毫无希望，陶启泉虽怒也无计可施，人们还是每天在电脑管理的大厦中涌出，还是每一个人的生活，都离不开电脑；父母会为了自己的幼儿学会了使用电脑而高兴莫名，没有什么人会想到那是怪到绝顶的怪物！<p>　　（此处原文可能缺漏）<p>　　譬如说，植入了生物电脑的，还是人吗？不是人，又是什么怪东西呢？请回答我！<p>　　（全文完）<p>　　第八十六卷★探险（探险系列第一集）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_17'>第八十五卷 怪物 简介</b><p>");

document.write ('　　多年来，白素对母亲的不辞而别都耿耿于怀，而位一知道其中秘密的白老大，却坚决不肯透露半句。为寻访母亲，白素特意深入苗疆，回来时却要卫斯理细看纪录女野人红绫生活的录像带，让卫斯理感到十分莫名其妙。究竟白素的母亲是谁？她与红绫又有什么不可告人的关系？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_18'>第八十五卷 怪物 自序</b><p>");

document.write ('　　《探险》这个故事，看下来，好像应该名为“探秘”，因为整个故事，讲的是白素兄妹探索他们母亲的秘密。白老大坚决不肯透露，事情牵涉极广，又复杂又神秘，风格也很独特。但由于有白老大关于人心险恶的一番感叹，称为“探险”，也未尝不可。<p>　　要声明的是：《探险》的故事没有完，只是上半部，或许只是三部中的第一部。由于故事的发展，在在意料不到，写作人遇上这种不受控制的情形不多，但一旦遇上了，大都欣喜若狂，因为这种情形，可遇不可求，替写作带来无穷乐趣，所以读者自然更可以得到阅读的乐趣，故事总会有结束的，只是不在这本书结束罢了。<p>　　故事会在哪本书结束呢？在“继续探险”，也许。<p>　　——一九九○·九·二·香港<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_19'>第八十五卷 怪物 第一章 白素带回来的一百五十二卷录影带</b><p>");

document.write ('　　白素从苗疆回来了。<p>　　她曾说过，要留在苗疆三个月到半年，结果，是五个月。在这五个月中，我们有过几次电话联络，那是她离开蓝家峒，到有长途电话可以打的城镇时，和我联络的。我每次都问她：“你留在苗疆，究竟是为什么，是不是要我来帮助你完成？”<p>　　白素的声音，听来相当疲倦：“你知道我是为了什么，何必明知故问？”<p>　　我确然知道她为什么要留在苗疆，她说过，她是为了要“改造”那个女野人，女野人在苗语之中，被当作半人半兽的怪物，发音是“红绫”。<p>　　白素为了红绫而留在苗疆——这一点我知道，我不知道的是，她为什么要为了红绫而留在苗疆。<p>　　白素看来并没有要告诉我的意思，我也不便过问。我们太了解对方了。我知道她要是不想说，问了也没有用。而且，我更明白，她不想说，必然有她不想说的理由——必然是极充分的理由。<p>　　虽然她不说需要我帮忙，但确然也有好几次，我想到苗疆去看她。尤其是温宝裕，很有点“假公济私”，一直在怂恿我到苗疆去，他正好随行，也好和蓝丝相会，可是我总有许多事要做，总有一千个走不开的原因。<p>　　当然，真要走，也实在没有什么可以绊得住的，但是我总觉得，白素留在苗疆的决定，十分仓猝，像是有什么不可告人之秘，我要是去了，是怕反倒对她在进行的事，有所妨碍，因为我根本不知道她在做什么。<p>　　近来，这种“我不知道白素在做什么事”的情形，好像越来越多了。像上一次，我和温宝裕在降头之国，和正反两派的降头师周旋的时候，我就知道，白素曾和著名的女性传奇人物木兰花有过接触，曾商议过一些事。但是至今为止，她连提都没有提过，只是不否认曾和木兰花作过交谈，并且说木兰花十分精采，相见恨晚。<p>　　又例如，上次，在那个必须化了装才能参加的拍卖会，我和白素曾打赌，看谁的化装术不济，会被对方认出来。那次，我化装成了一个白种人，把汗毛都染成金色，在会场紧张了半天，没把白素认出来，以为打赌输了，垂头丧气回去，却发现了白素留下的字条，说是有重要的事，未能参加打赌——她根本没有去。<p>　　可想而知，那重要的事，一定真的十分重要，可是一直到现在为止，我仍然不知道那是什么事。<p>　　我曾向她提过抗议，把她留下的字条，直送到了她的面前，质问她：“临阵脱逃，究竟是什么事？”<p>　　白素若无其事地笑，看来绝无意回答我的质问，反倒一伸手，把字条抢了过去，一下子就撕成碎片。我又道：“除非有合理的解释，不然，照你的行为来说，你输了。”<p>　　虽然是我和白素，谁输谁赢都没有什么大不了。但是我们在作这样的赌赛之时，就算不是“童心大发”，也是“少年心大发”。白素的好胜性相当强（越是平日温柔的人，好胜心强起来，也格外令人吃惊），我估计她不肯认输，会把临阵脱逃的原因说出来。<p>　　我自认我这样的“逼供”技巧，十分高明——实际上，也确然起了一定作用，因为白素在听了我的话之后，半转过身去，过了一分钟之久，她才道：“没有合理的解释，我认输了。”<p>　　她说得十分沉重，我倒反而为了要缓和气氛，而打了几个“哈哈”，自然，以后就再也没有提起过，所以，我不知道她去了做什么。<p>　　这次，她为什么要为一个被苗疆灵猴养大的女野人而留在苗疆，我也不了解。<p>　　不错，那女野人红绫，可以说是一个奇迹，十分值得研究，也值得使她逐渐回复正常，可是这事交给蓝家峒的十二天官去做，已绰绰有余，何必要亲自留在苗疆呢？<p>　　在我押着温宝裕离开苗疆时，也曾问过她这个问题。她分明顾左右而言他，随便找了一个理由：“我要教她讲话，她不能只会讲苗语。”<p>　　当时我没有追问下去，因为我看出白素在掩饰着什么。当你看出别人在掩饰什么时，再追问下去，非寻根究底不可，是一件十分无趣的事，虽在至亲好友之间，也是可免则免。<p>　　我只是咕噜了一句：“女野人要是能学会说苗语，已经很不错了。”<p>　　那是我确实的想法，因为女野人红绫，可以在苗疆生活，蓝家峒的十二天官，就除了“布努”这种苗语之外，不会其它语言，他们也生活得很好。<p>　　“不知道白素在做什么”这种情形，我当然不是很喜欢，所以，等她打电话告诉我，她已经在机场，很快就可以回来时，我有打算，见了她之后，要好好解决一下这个问题，不然，这种例子越来越多，就真的不妙了。<p>　　我到机场去接白素，白素一出现，在她身边的，是两只相当大的行李箱，而且，看来十分沉重，白素推行李车，推得相当吃力，我连忙奔过去，和她一起推动行李车，也显著地感到沉重。<p>　　我说了一句：“好家伙，什么东西，那么重？”<p>　　白素笑而不答，我正想趁机说：“又要故作神秘，你有太多的事我不知道了。”<p>　　可是当我向她看去，看到分别五个月的她，虽然风采依旧，可是神情之中，有一股难以形容的惘然之感，那是我以前从来未曾发现过的。<p>　　那使我十分吃惊，也十分担心，也感到在这样的情形下——假设她有重大的心事，我就不应该去打扰她，等到时机成熟时，她自然会告诉我，我应该相信她的判断力和决定力，因为我毕竟是她最亲的亲人。<p>　　所以，我把要说的话，硬生生咽了回去，只是不住向她问苗疆的事，她也一一回答。<p>　　等到把两只大箱子搬上车子时，白素才道：“这两只箱子里有点录影带，希望你能认真看一看。”<p>　　我连想都没有想，就一口答应，又顺口问了一句：“录影的内容是什么？”<p>　　白素答道：“红绫的生活剪影。”<p>　　我呆了一呆：红绫生的活剪影。这个女野人的生活剪影，和我有什么关系呢？白素为什么要我“认真看一看”？我向白素望去，却也无法在她的神情之中，得到任何进一步的线索。<p>　　回到了住所，把两只大箱子搬进去，白素以第一时间，把箱子打开，我向打开的了的箱子一看，伸手指着箱子，张大了口，说不出话来，双眼发直，望定了白素。<p>　　我虽然没有发出任何声音，但是我可以肯定白素一定明白我的意思。<p>　　在那两只大箱子之中，全是满满的盒状录影带，就是大家十分熟悉的那种，看到盒子外都标明，每盒是一百八十分钟，我估计超过一百盒。<p>　　那么多录影带，若是要“认真看一看”，那得花多少时间？就算录影带的内容极有趣，也是一桩苦事，何况那只是“红绫的生活剪影”。<p>　　白素深知我的性格，不适宜做这种事，所以我只要张大口望着她，她就可以知道，我的抗议虽然无声，可是却强烈无比。<p>　　我的抗议有了效，白素叹了一声：“一共是一百五十二盒，每天一盒，你可以看到这五个月之中，红绫的显著变化。”<p>　　我仍然维持着原来的姿势，白素又叹了一声：“你若是真的没有兴趣，可以快速把录影带卷过去。”<p>　　我知道，白素这样说，已经可以说是最大的让步了，我耸了耸肩，白素忽然笑了起来：“我替你找一个人，陪你看。”<p>　　我把她抱近身边：“你？”<p>　　白素笑：“我当然要看——我是百看不厌的，另外一个人是——”<p>　　她说到这里，已传来了温宝裕大呼小叫的声音，他在叫着：“有朋自苗疆来，不亦乐乎。”<p>　　他一面叫着，一面跳了进来，捉住了白素的手，用力摇着，他看到了两大箱录影带，又叫了起来：“这是什么？苗疆实录？”<p>　　白素道：“可以说是，你一定有兴趣看。”<p>　　温宝裕全身都在笑，搓着手，连声叫：“快。快放来看。快放来看。”<p>　　我看到录影带盒上，全有着编号，我向其中写着“一”字的一盒，指了一指，温宝裕立时将之取起来，走向电视机。<p>　　直到这时，我才发现温宝裕不是一个人来的，胡说跟着也进来，只是他的沉静，和温宝裕的喧闹跳腾，形成强烈的对SG比，所以几乎使人不觉得他的存在。<p>　　当我看到了他，他才说了一句：“小宝要我来看看苗疆风光。”<p>　　我看到温宝裕这样兴高采烈，就提醒他：“全是女野人红绫的生活剪影，你别太兴奋了。”<p>　　温宝裕向白素一指：“卫夫人告诉我，蓝丝对红绫很有兴趣，也有很多她的镜头，足可以慰相思之苦。”<p>　　这小子是豁出去了，连“相思之苦”那么肉麻的话，居然也公然宣诸于口。<p>　　白素只解释了一句：“这是你们离去之后的第二天所录影到的情形，我花了一天的时间，去购置录影的设备。”<p>　　这时，电视荧光屏上，已经有了画面，人、物、环境，我和温宝裕到过苗疆，看来自然十分熟悉，可是对胡说而言，却是新鲜之至。<p>　　胡说看到了红绫的面部特写时，发出了“啊”地一下惊呼声：“她有一双精灵的眼睛。”<p>　　白素道：“是，她聪明之极，学习一切，上手之快，出乎意料之外。”<p>　　接着，看到了蓝丝，温宝裕手舞足蹈，几乎没有要把电视机拥在怀中。<p>　　蓝丝拿着一只竹筒制的碗，碗中有黑糊糊的一碗不知什么东西，她正用一种十分原始的方法，在喂红绫吃那种东西——她用手指，拈起那黑糊来，放进红绫的口中，红绫十分顺从，吃得津津有味。<p>　　三小时的录影带，确然全是“红绫的生活剪影”——要说明的是，第一卷“编号（一）”，我是从头到尾，耐着性子看完的。<p>　　一来，因为那是第一卷，二来，有相当多时候，红绫和蓝丝在一起，温宝裕看得津津有味，三来，要是连一卷都不看完，怕白素会不高兴，四来，才开始看红绫的生活情形，也相当有趣。<p>　　而从第二卷开始，我就没有这样的耐心了，不过，只要我一看录影带，白素就陪在我身边。作旁白解释，他的耐心之强和兴致之高，令人吃惊。<p>　　当红绫在吃这种黑糊糊的东西时，白素解释：“那是十二天官和蓝丝合力炮制的灵药，吃了之后，可以使身上的毛发，回复正常。”<p>　　红绫这时穿上了比较正式的衣服，看来她对穿上衣服不是很习惯，可是又十分喜欢，不住用手去拉扯着衣服，蓝丝和白素，已迫不及待开始在教她说话，先教她说五官的名称。<p>　　的确，红绫学说话相当快，第一盒录影带，记录下来的只是一日之间的事，等到天色黑下来的时候，她已经可以字正腔圆地说“眼睛”、“耳朵”、“鼻子”等等了。而每当她说对了，得到了白素和蓝丝的嘉奖时，她就十分高兴，发出大笑声来。<p>　　那是真正的笑声，不是吼叫声——温宝裕听到了她的笑声之后，大是感慨：“我第一次听到她发出笑声，就知道她是人，别的生物不会有笑声，而且，她的笑声，听来还十分豪爽。”<p>　　是的，红绫发出的笑声，十分豪爽，不但豪爽，简直是肆无忌惮，只有一个毫无机心的人，才会有这样毫无保留的声音。<p>　　当她笑得高兴时，她还会蹦跳，一跳老高，弹跳力之强简直不可思议，有两三次，她忽然伸手搂住白素，抱着白素一起跳起来，也是可跳高超过一公尺。<p>　　至于她自己在跳跃的时候，可以轻而易举，抓住离地三公尺的树枝。<p>　　在录影带中，自然也可以看到，围在红绫身边的苗人，包括十二天官在内，莫不瞪着红绫，神色骇然。<p>　　白素的旁白是：“十二天官十分用心，他们都承认了红绫是人，是一个从小遭到了意外，流落在苗疆，给灵猴收养了的人。”<p>　　第一卷录影带，就在这样的情形下看完，三小时的时间并不算长，温宝裕意犹未足：“第二卷，再看。”<p>　　白素道：“第二天一早，蓝丝就离开了，所以从第二卷起，就没有她。”<p>　　温宝裕大是失望，把第一卷录影带取了出来，在手上抛上抛下，白素看透了他的心意：“你可以拿去翻录，再把原带还我。”<p>　　温宝裕大是高兴，一声长啸，向胡说一挥手，一阵风也似，向外掠去。<p>　　胡说忙跟到门口，向我道：“卫先生，我怕没有时间看那么多，你看完之后，把内容告诉我们。”<p>　　我一面答应着，一面立时向白素望去。<p>　　我的目的十分明显，是在询问白素，是不是可以免役，请她把内容告诉我。<p>　　可是白素却避开了我的目光，显然她仍然坚持她的意见，要我一卷卷看下去。<p>　　从第二卷起，一直到第一百五十二卷为止，我自然无法详细叙述看每一卷时的情形——真要那么做的话，要花许多万文字来记述，我只好简略地说一说。<p>　　先说我看录影带的情形，一共超过四百五十小时，就算我每天花十小时来看，也要看一个半月，所以，在很多情形之下，我不理会白素显著的不满，是用快速前卷的方式略过去的。看过录影带的人都知道，在快速前卷的时候，还是可以看到画面的，只不过跳动不定和没有声音而已。<p>　　被我略过去的部分，大多数是红绫学习语言的过程——她虽然学得很快，可是过程总也很闷人。<p>　　就这样，我也足足花了十二天，每天几乎废寝忘食，才把全部录影带看完。<p>　　看完之后，我也不禁呆了半晌，因为这五个月，发生在红绫身上的变化，实在太大了。<p>　　大约是在十天之后，红绫身上的长毛，就开始大量脱落，才开始的情形，相当令人吃惊，因为是一片一片脱落的，并不是全部由密变疏，就像是忽然被剃去了一块那样子，比全身长毛的时候，还要难看。<p>　　才一看到这种情形，我不禁吓了老大一跳，失声道：“这女孩子，变得比全身是毛还要难看，这怎么得了……”<p>　　白素大有同感：“开始的时候，我也着急，看下去，你就会放心。”<p>　　我没有再说什么，白素在略停了一停之后，又道：“你对她倒也很关心。”<p>　　我笑了起来：“你为她留在苗疆，照顾这女野人，要是把她弄成这么难看，那是你的失败。”<p>　　我的回答，用意十分明显——我只是关心白素的成败，并不是关心红绫。<p>　　白素听了之后，没有再说什么。在红绫身上的长毛，大片大片褪下来的时候，她的样子，真正难看之极，可是褪了长毛之后的皮肤，先是呈现一种十分难看的肉红色，但过了三四天，就渐渐变成了正常的颜色。<p>　　我看到这一部分的时候，又略有意见发表：“很显然，她是亚洲人。”<p>　　白素同意：“范围可以缩得更狭窄一些，她是黄种人。”<p>　　我点了点头，亚洲人的范围比较大，印尼有大量的棕种人，印度有雅利安白种人。黄种人的范围就狭窄得多。我试探地道：“可以缩窄为中国人。”<p>　　白素却没有回答。<p>　　在那十来天之中，红绫的外形在改变，她的内在，也在改变，她学习语言的能力，十分惊人。一定是白素和十二天官同时在教她说话，白素教的，是中国的北方话，十二天官教的自然是属于苗语族系的“布努”。<p>　　即使对一个正常的人来说，同时学习两种截然不同的语言，也是一件十分困难的事，何况红绫从来不知道什么是语言，她的发音组织，更适合咆哮呼叫，对于言语的复杂音节，对她来说，应该艰难之极。可是，正如白素所说，红绫有过人的智力，两种完全不同的语言，她学得极快，而且，她知道看到什么人，该使用哪一种语言。<p>　　这种情形，看得我目瞪口呆。<p>　　白素的说法是：“红绫的脑部，二十年来，一直在渴求知识，人类的知识，可是她却得不到，一旦得到了，她吸收知识的能力之强，真叫人吃惊，想不到一个野人，连一身长毛都没有掉清，就可以说简单的会话了。”<p>　　我也叹为观止：“而且是两种不同的语言。”<p>　　当然，我也不忘赞扬白素：“难得你一见她，就看得出她是可造之才。”<p>　　白素现出十分高兴的神情。<p>　　在录影带中可以看出，红绫对白素十分依恋，几乎寸步不离，有几次，显然是白素为了方便摄影，要她后退几步，可是红绫却踟蹰着不肯后退。<p>　　大约一个月之后，红绫头脸上的长毛，已经褪尽了，只留下该生长头发的地方，有寸许长的头发，看来又密又硬，和她的脸型，相当配合。<p>　　她的左颊之上，有一道疤痕，想来是她在和灵猴一起生活的时候，不知在什么情形下碰撞受伤所留下来的。除此之外，她头脸上没有什么其它的疤痕，可以说是一个奇迹了。白素替她拍了很多特写，她当然说不上美丽，可是浓眉大眼阔嘴，却也有另一股难以形容的爽朗和英气。尤其是她的一双眼睛，目光炯炯，叫人不敢逼视，十分特别。而且她的双眼之中所透露的那种精灵的光芒，叫人绝猜不到她在不久之前，还是一个只懂得吼叫的野人。<p>　　她的眼神，甚至有充满了智慧的狡黠。<p>　　在这期间，白素也教她拳脚功夫——在这方面，红绫的进境更快，动作再复杂，一学就会，难度再高，对她来说，都不成问题。<p>　　两个月之后，她身上的长毛，尽皆褪去，再也没有野人的痕迹，苗寨的妇女，也敢和她亲近，有一卷录影带，拍的是苗女打扮红绫的情形。<p>　　女性毕竟是女性，平时跳腾不定，没有一刻安静，连坐着的时候，也会忽然姿势改变，可能整个人都会跳起来，这时，居然坐着一动不动，任一众妇女，替她装扮，可知她也喜欢自己变得美丽。<p>　　苗家妇女按苗人的传统服饰装扮红绫，扮好了之后，我看了也不禁喝了一声采——红绫看来，精神奕奕，绝不比蓝家峒的其她苗女差。<p>　　我叹了一声：“好家伙，简直是脱胎换骨了。”<p>　　白素一扬眉：“这不算什么，她还会有更大的改变。”<p>　　我向白素望去：“你进一步的计划是——”<p>　　白素笑而不答，我突然感到十分不妙，一下子跳了起来，伸手指着她。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_20'>第八十五卷 怪物 第二章 陈谷子烂芝麻的往年事</b><p>");

document.write ('　　由于我心中所感到的“不妙”，简直是不妙到了极点，所以令得我一时之间，只是指着白素，却说不出话来。<p>　　白素的反应也很怪，她狠狠瞪了我一眼，然后偏过头去，不再看我，由得我指着她。<p>　　我想说什么，可是终于什么也没有说，就放下手来。<p>　　我什么也不说的原因，是由于我想到，事情可能不至于这样不妙。<p>　　而且，就算事情真是那样不妙，如果那是白素的决定，我也没有能力改变，还是不要说什么的好。<p>　　在接下来的录影带中，红绫的进展，更是一日千里，她可以和白素进行十分有系统的对答了。<p>　　白素开始在盘问她童年的记忆。<p>　　这一大段，很惹人注意，白素不断在诱导红绫，希望红绫说出她是如何会来到苗疆，和灵猴在一起的，也看得出红绫完全明白白素的意思。<p>　　可是红绫却说不出所以然来，她现出一片惘然的神情，不住重复：“我不知道，我不知道自己怎么会和灵猴在一起的。”<p>　　白素的问题，甚至十分残忍：“你不会一出生就和灵猴在一起，想想，想想你最早的记忆。”<p>　　每当听到白素那样说的时候，红绫就会发怔——她自然不单是发怔，而是真的在苦苦思索，那对于一个才学会如何运用脑部活动来进行思索的人来说，实在是一件十分痛苦的事，这一点，在她的神情上，可以看得出来。在好些镜头，甚至可以清楚地看到，有老大的汗珠，自她的脸上渗出来。<p>　　每当有这种情形，白素就替她抹汗，把她搂在怀里，轻拍她的背。<p>　　红绫的体型，比白素壮健得多，可是在这种情形下，她却十分享受白素对她的亲热，咧着嘴，现出极其满足的笑容来。<p>　　这大约已是三个月之后的事了。<p>　　我看到白素一再逼红绫回忆，而红绫显然感到痛苦，我有点反感，第三次提出：“你这样问她，并没有用处，她可能在根本还没有记忆能力的时候，就已经和灵猴在一起了。”<p>　　白素默然不语，神情沉思。<p>　　（此处“神情沉思”似乎应为“神情沉重”。）<p>　　我在她的后脑上轻轻拍了一下：“以你的聪敏伶俐，人间也算罕有的了，你能有的记忆，最早，可以追溯到什么时候？”<p>　　白素对这个问题，回答得十分认真，过了好一会，她才道：“两岁多，三岁不到，我记得最早的事，是爹带我去和他的一些朋友聚会，他的那些朋友，都是平时和他玩惯了的，一见了我，决定和他开一个玩笑——”<p>　　白素说到这里，我不禁直了直身子。<p>　　这件事，我知道，白素早就向我说过，而且，也不必那么模糊地说什么“两岁多三岁不到”，而是可以肯定的，那年，她两岁八个月。<p>　　我赞白素聪敏伶俐，倒不是肉麻的恭维，而是真的，她两岁就会说话，两岁八个月，已能背诵好些诗词了。白老大带着她去向朋友炫耀，那五六个朋友和白老大开玩笑，其中的一个，先一把抱了白素过去，将她高举了起来，突然将她整个人，向另一个人抛了过去。<p>　　另一个把她接住，又抛给了别人——这些人全是身负绝顶功夫的人，把一个小女孩子抛来抛去，自然不当是一回事。<p>　　白老大在一开始，还沉得住气，知道自己也曾教过白素一些拳脚功夫，白素的胆子，也一向极大，所以只是笑嘻嘻地看着。<p>　　可是，那些人把白素越抛越高，越抛越远，白素自始自终，一声也没有出过，白老大就沉不住气了，先还打着哈哈，要各人停手。<p>　　可是各人看出白老大发了急，如何肯停手？格外玩得起劲，逼得白老大终于出了手，大显神通，一招“八方风雨”，拳脚兼施，身形如飞，把那五六个人一起逼了开去。<p>　　正待一伸手去把自半空中落下的白素接在手中时，白素却在半空中一个“鲤鱼打挺”，接着一式“平沙落雁”，轻轻巧巧，落了下来，笑盈盈地，了无惧色，还朗声说了一句：“原来人会飞，那么有趣。”<p>　　白老大在叙述这段往事之际，最后说：“我过去，把她一把搂在怀里，登时觉得，天地之间，再也没有比她更可爱的孩子了。”<p>　　白素则说：“绝大多数的父母，都是这样说自己的孩子的。”<p>　　白老大却十分正经：“你不然，你就是那么特别，后来我抱住了你打转，你还在耳边安慰我，说以后再有这样的情形，叫我不必怕。”<p>　　当时，我和白素新婚不久，我高举双手，叫了起来：“我不相信一个三岁的孩子会这样镇定。”<p>　　白老大呵呵笑：“不是三岁，是两岁八个月。”<p>　　（这是一段往事，这时我详细写出来，一则是为了事情的本身，相当有趣。二来，是其中还有一些关连，十分值得注意之故。）<p>　　（那是白素还是幼儿时的事，很久之前的事。）<p>　　白老大说了之后，又指着我：“你娶到这样的老婆，是你一生的福份。”<p>　　这句话，我自然同意，所以也不顾白老大就在身前，一把拉过了白素，不肯放开她。反正白老大性格开放，绝不以有为什么不对——有些上年纪的人看不得儿辈和异性亲热，那是传统的一种心理变态。<p>　　我记得十分清楚，当时的气氛，甜蜜之极，说这些的时候，是在一艘船的甲板上，只有我们三个人，说笑喝酒，谈天说地，何等愉快。<p>　　可是我只说了一句话，就把整个气氛，完全破坏了。<p>　　当然，我是绝未曾料到一句普通的话，会起到这样的坏作用的，要是知道，我也绝不会说出口了。然而，我也不是全然无意，多少也有一点故意的成份在内——看我叙述下去，各位自会明白。<p>　　当时，我指着白老大：“幸好你武功高，能把那几个人逼开去，要是白素的妈妈也在，只怕她女人家，就会忍不住要惊叫了。”<p>　　就是这么一句话坏了事。<p>　　时空交错，在我看录影带，看到白素屡次要红绫回忆幼年时的情形时，只是问了她一句“你最早可以记起什么时候的事来”，她就说起这件被人抛高的事来，她说她可以十分清楚地记得这件事，不但是当时人在“腾云驾雾”时的感觉，而且也记得落地之后所说的话。<p>　　就是因为今时今日，问了白素这句话，牵扯到了白素儿时的事，也牵扯出了在船上，白老大、白素和我，听白老大讲这件事的往事。<p>　　北方人称往事叫“陈谷子烂芝麻”，可是我在叙述故事的过程中，一直把听我叙述的人，当作朋友——这些往事，既然都和我，和白素有一定的关系，自然也会感到兴趣的，尤其是多年来的老朋友，必然不会怪我在往事之中打圈子的。<p>　　当时，我提起了白素的妈妈，一半是顺口，想起了这种惊险的情形，白老大是非常人，尚且沉不住气，若是妇道人家，必然会大惊失色。<p>　　另外一半，是那时，我认识白老大，白素的家人，和白素结婚，都好几年了，可是却从来没有见过白素的母亲。非但没有见过，连提都不曾听任何人提起过——白老大不提起他的妻子，白素不提起她的母亲。<p>　　这是一种十分怪异的现象——现在我年纪大了，自然知道，有这种怪异现象的发生，自然是有不可告人的隐秘的缘故，而且，这种隐秘，也绝不欢迎他人提起的。我虽然已娶白素为妻，但是根据中国的传统，我始终是白家的外人，中国有许多家庭的技艺和隐秘，就有“传子不传婿”的规定。<p>　　可是当时我年纪轻，在认识白素不到三个月，主当现了这个怪异的情形，就问白素：“怎么一回事，你家里有个隐形人……”<p>　　白素何等聪明，一听就知道了：“你是说我的妈妈？”<p>　　我点了点头，白素叹了一声：“我不知道，我不知道我妈妈是什么样子的人，也不知道她现在在哪里，怎么样，全不知道。”<p>　　我更是讶异：“这像话吗？难道令兄妹从来不向令尊发问？”<p>　　白素又呆了半晌，她发怔的样子，十分动人，也十分令人怜惜，所以我不住在她颊上轻吻着。<p>　　（看，陈年往事，也很有风光旖旎的一面。）<p>　　白素终于发出了一下叹息声：“自我懂事起，我就问过，有时是我一个人问，有时是和我哥哥一起问，可以爹只是说同一句话：等你们大了再告诉你们。”<p>　　我急忙道：“现在你们都已大了啊。”<p>　　白素并没有理会我的这句话，自顾自道：“爹对哥哥相当严，可是对我，真正是千依百顺，可就是这件事，他不肯做，不论我怎样哭闹、哀求、撒娇，他都是这句话，等我大了才告诉我。八岁那年，我为了想知道自己妈妈的情形，就绝食威胁。”<p>　　我听到这里，不禁又是骇然，又是好笑，伸了伸舌头：“不得了，那是继甘地为印度独立而进行的绝食之后最伟大的行动。”<p>　　白素瞪了我一眼，像是我不应该开玩笑，我忙作了一个鬼脸，表示歉意。<p>　　白素续道：“爹见我怎么也不肯吃东西，他就寸步不离，和我一起饿——”<p>　　我听到这里，大叫起来：“那不公平，他……那时正当盛年，又会绝顶武功，一个月也饿不坏他，你可只是一个八岁的孩子。”<p>　　白素幽幽地道：“你都想到了，他会想不到吗？到了第三天，我仍然不肯进食，已经站也站不直了，他就说，我能顶三十天，你连三天也顶不住，这样吧，公平一点，一日三餐，你少吃一餐，我就戮自己一刀。”<p>　　我大是骇然，难怪白素刚才怪我不该开玩笑了，因为白老大是说得出做得到的。<p>　　白素道：“爹说着，就翻手抓了一柄匕首在手——他有一柄十分锋利的匕首，一出手，就向大腿上刺了下去，我伸手去抓，哪里抓得住，刺进了一半，血溅了出来，我又惊又恐，抱住了他大哭：‘不就是要你告诉我……我妈妈的事吗，何至于这样。’”<p>　　白素说到那时候，仍不免泪盈于睫，可知当时她抱住白老大之际，是如何伤心。<p>　　白素停了一会，才又道：“爹也抱住了我，说的还是那一句话：等你们大了，才告诉你们。”当时，我听得兴趣盎然，也暗自在心中作了种种的猜测和假设，但因为事情涉及白素的父母，而且设想之际，总难免有点不敬之处，所以我一直藏在心中，没有公开出来过。<p>　　白素道：“从那次起，我再也没有问过，哥哥知道了这件事，和我商议了很久，也主张不问，等我们长大了再说。”<p>　　我道：“令尊不说，他在江湖上有那么多朋友，全是你们的叔伯，可以问他们。”<p>　　白素叹了一声：“是，爹很有些生死之交，有的是从少年时就混在一起的，爹的一切生活，他们一定知道。我还怕一个人去问不够力量，是联合了哥哥一起去的，几乎对每一个前辈都声泪俱下。”<p>　　我本来想问“结果怎么样”的，但一转念间，就没有问出来，因为我们在讨论这个问题时，白素显然还未曾解开这个谜，那当然是没有结果了。而更值得一提的是，我们讨论这个问题的时候，白素当然已经长大成年了，她已经是我的妻子，可是她仍然不知道她母亲之谜，是白老大食言了，还是又发生了什么意外，这也是我急切想知道的。所以，可以不说话，我自然不再说。<p>　　白素缓缓摇了摇头：“那些叔叔伯伯，给我们问得急了，甚至指天发誓，说他们真的不知道——竟像是我们两人，是从石头中蹦出来的一样。”<p>　　我想问一句，会不会两兄妹是白老大收养的呢？可是还是想了一想，就没有问出来，因为白素是我的妻子，我也见过白奇伟和白老大，三个人之间，十分相似，白奇伟尤其酷似乃父，遗传因子在他们兄妹之间，起着十分明显的作用，若不是亲生骨肉，不会有这种情形。<p>　　白素显然知道我在想什么，所以她道：“我们也曾怀疑过父亲是不是我们的亲生父亲，但是我们都十分像父亲，这种怀疑，自然也不能成立。问来问去，只问到了一位老人家，是最早见过我们的。”<p>　　我听到这里，就急不及待地问：“这老人家怎么说？”<p>　　当时白素侧着头，想了一会，像是在回想那位老人家所说的每一个字。她道：“那老人家说，你父亲云游四海，结交朋友，行踪飘忽，经常一年半载不见人影，我记得，是十四年前——”<p>　　白素说到这里，顿了一顿，才又道：“那年，我刚好是十四岁。”<p>　　白素这样讲，也就是说，那位老人家说起的，是白素出世那年的事。<p>　　白素继续转述那位老人家的话：“老人家说：我记得是十四年前的事，你今年十四岁了吧。小伙子应该是十六岁了？日子过得真快，我们都老了。”<p>　　老人家口中的“小伙子”，自然是白奇伟，因为他们是兄妹联合出动的。<p>　　老人家说话不免罗嗦，在感叹了一阵之后，又道：“我初见你的时候，你还在襁褓之中，一张小脸，白里透红，小伙子才会说几句话，身子倒是很粗壮的，我也曾向令尊问了一句：嫂夫人呢？怎么不请出来见？”<p>　　老人家说到这里，也现出了怪异莫名的神色来，停了好一会才继续下去：“我和令尊是那么深的交情，怎么也想不到，我说了一句那么普通，又合情合理的话，令尊会突然大怒，他一翻手腕，就掣出了一柄匕首来，青筋毕绽，脸涨得通红，大喝：是我的朋友，再也别提起这两个孩子的娘，要不，现在就割袍绝交。”<p>　　老人家双眼睁得极大，神情骇然：“在这种情形下，我还能说别的吗？只好连声道：不提，不提。不提就不提，一辈子再也不提。”<p>　　白素兄妹两人听得老人家这样说，不禁面面相觑，知道问不出什么来了。<p>　　可是老人家又作了一点补充，倒令他们多少有了一点线索。<p>　　老人家看到兄妹两人失望的神情，不免叹息：“在江湖上讨日子的人，讲的是一个‘信’字，答应过不提的，自然不能再提，我后来和很多老朋友，背着你爹，大家讨论过这事，都一致认为，白老大可能在女人面前栽了跟斗，他是个好胜性极强的人，所以就再也不愿人提起了。”<p>　　老人家又安慰白素兄妹：“令尊说等你们长大了就告诉你们真相，那也没有多少日子了。”<p>　　白素兄妹无可奈何，正要向老人家告辞的时候，老人家又道：“我那次见到你们兄妹两人，令尊才远游回来，他是三年前出发的，先是到四川去，和当地的袍哥联络，陆续有人在四川各地见过他，后来，足有两年，全无音讯，我见到他的时候，只觉他满面风尘，显然是远行甫归，连说话也有四川音，小女娃——那就是你，颈间还套着一个十分精致的银项圈，看来也像是四川、云南一带的精巧手工。”<p>　　白素两兄妹连忙问：“那么说，我们的母亲，有可能是四川女子？”<p>　　老人家摇头道：“那就不知道了，令尊足有两年不知所踪，谁知道他和什么地方的女子成了婚配？”<p>　　这算是唯一的线索，但是也一无用处，无法对解开谜团起作用。<p>　　我用眼色表示心中的疑惑，因为我不知白老大用什么方法，可以令谜团维持到白素兄妹成年。<p>　　白素道：“在见完了那些叔叔伯伯之后，我和哥一起去问爹，哥问的是：‘爹，什么时候，才叫做成年？我今年十六岁了。’爹答得十分认真，而且肯定：‘十八岁，可以说成年了。’哥和我互望了一眼，心想，再等两年就成了。”<p>　　白素说得很详细，我耐心听着，这是他们白家的怪事，我自然大有兴趣。<p>　　白素吸了一口气：“哥哥终于十八岁了，他过生日那一天，爹十分隆重，请了许多在江湖上有身份有头脸的人物来，把哥哥介绍出去，以后在社会上立足，好有个照应，哥哥和我商量过，强忍着，一直到深更半夜，只剩下我们父子三人了，哥哥才又把这个问题，提了出来。”<p>　　我听到这里，失声道：“白老爷子这可不能再推搪了，一定得说出秘密来了吧。”<p>　　白素苦笑：“哥哥才问了一半，爹就作了一个阻止他再说下去的手势，说道：‘你成年了，你妹妹可还没有成年。’我一听，忙道：‘我可以不听，你说给哥哥一个人听就可以了。’我说着，转身就走。”<p>　　我拍掌道：“好主意，令兄若是知悉了秘密，自然会说给你听。”<p>　　白素瞪了我一眼，像是我想得太天真了。我摊了摊手，表示不明白白老大如何再推搪。<p>　　白素叹了一声：“爹一听，就叫住了我，对哥哥道：‘你成年了，你妹妹还没有成年，我要是告诉了你，你们兄妹情深，你一定会告诉她。可是你一知道之后，也会明白事情是绝不能告诉她的，那必然令你们兄妹疏远，感情大起变化。’我们想不到他会这样说，都傻了眼。”<p>　　我也大是不平：“这简直是撒赖了。”<p>　　白素苦笑：“爹自己也知道有点说不过去，所以又向我们动之以情，他又道：‘而且，这……事，是我有生之年，绝不愿再提起的，你们一定要追问，我没有法子，可是总要你们体谅一下老父的苦处，这事现今说一遍，两年后小素成年了，再说一遍，那会要了我的老命，你们又于心何忍。’他说到后来，虽然没有落泪，可是也已经双眼润湿了。”<p>　　白素说到这里，呆了一会，才又道：“爹那时正当壮年，他为人何等气概，平日意态豪迈，龙行虎步，只听到过他响遍云霄的纵笑声，和睥睨天下英雄的狂态，几时曾见过他这等模样来？我和哥哥当时就抱住了他，答应等我成年了一起说。”<p>　　我用力拍了一下大腿：“你们上当了。”<p>　　白素笑得很佻皮：“自然，事后一想，我们也明白了，我心中暗骂了爹一声‘老狐狸’，这是我对爹的第一次不敬。”<p>　　我哈哈大笑：“一之为甚，其可再乎？”<p>　　我的意思是，对父亲的不敬，有了第一次，难道还可以有第二次吗？<p>　　白素没有立时回答，我接上去：“两年很快就过去，白大小姐，终于十八岁了，自然，白老大也有十分隆重的安排，等到夜阑人静，两兄妹自然又该发问了。”<p>　　白素闭上眼睛一会，像是在回想当时的情形，过了一会，才道：“那一晚，是爹主动提起的，他把我们叫进小书房，我紧张得心头乱跳，因为很快就可以知道自己生身之母的秘密了。”进了小书房之后发生的事，白素、白奇伟、白老大三个人之间的对话，后来，白奇伟也向我说过，和白素的叙述，完全一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_21'>第八十五卷 怪物 第三章 白老大血溅小书房</b><p>");

document.write ('　　他们两兄妹对那一晚发生的事，印象十分深刻，所以细节都记得十分清楚。<p>　　进了小书房，坐了下来，兄妹两人互望一眼，心中十分紧张，白老大先点着了一支雪茄，喷了两口，长叹一声，现出十分疲倦的神情，又伸出大手，在他自己的脸上，重重抚摸了一下，开口道：“知道我为什么一定要等你们成年吗？”<p>　　兄妹两人齐声道：“我们成年了，自然会懂事。”<p>　　两人知道，关于自己的母亲，一定有极大的隐秘在，不然，白老大不会那么不愿意提起，直到那时，在他的口中，绝未曾冒出过类似“你们母亲”这样的话来过。<p>　　白老大点头：“是啊，年纪大了，不一定懂事，只有成年人，才懂事，不懂事的，就是未成年。”<p>　　兄妹两人心知父亲不是说话转弯抹角的人，心中都想：或许是由于他实在不愿提起这件事，所以拖得一刻便一刻，若是催他，那变成相逼了，所以两人都不出声。<p>　　白老大又长叹一声：“和懂事的成年人说话，容易得多——实告诉你们，你们想知道的事，我绝不会告诉你们。”<p>　　白素兄妹两人，不论事先如何想，都绝想不到父亲竟然会讲出这样的话来。<p>　　多少年的等待，就是等的这一刻，可是到了这一刻，白老大居然迹近无赖，说出这样的话来。<p>　　刹那之间，白素只觉得委曲无比，她有生以来，第一次有那么难过的感觉，而且这一次，又是她十八岁的生日，是她作为成年人的开始，是不是要尝到那么伤痛的感觉，是作为一个成年人的必须代价呢？<p>　　白素的第一个反应，是“哇”地一声，哭了出来，泪如泉涌。<p>　　白素是一个十分坚强的女子，她绝不轻易流泪，可是当她向我说起那晚上在小书房中发生的事时，她仍然十分激动，仍然泪盈于睫。她道：“你想想看，给人欺骗的感觉是多么难受，日思夜想，以为自己想知道的，有关自己母亲的秘密，可以揭晓，但结果却是遭了欺骗，而骗自己的，偏偏又是自己的爸爸，最亲的亲人，我在那种情形下痛哭失声——”<p>　　她说到这里，我就立即接了上去：“是自然的反应，再自然不过了。”<p>　　白素听得我这样说，紧紧握住了我的手，那时，她仍然由于情绪激动，手心冰凉，而且冒着汗。<p>　　把时间回到白素十八岁生日的那天，把空间回到小书房中。白素“哇”地一声，哭了出来，白奇伟面色黯青，在那一刹之间，虽然亲如父子父女，但是可以肯定，白素兄妹对白老大，也有一定的恨意。<p>　　白奇伟没有哭，只是紧紧地咬着牙，额上青筋暴绽，急速地喘着气。<p>　　白奇伟对白老大的恨意，可能在白素之上，白素那时，一面哭，一面心中不断地在叫：骗子。骗子。<p>　　那是她对父亲的第二次“腹诽”，自然大是不敬，可是在那样的情形下，也是难免的了。<p>　　而白奇伟是男孩子，遭到了父亲这样近乎戏弄的欺骗，心中不但难受，而且愤怒，他的性格十分高傲，受了这样的刺激之后，有一个时期，行事十分任性，甚至接近乖张，不近人情，像是故意做给他老子看的，白老大自然心里明白，但也无可奈何。<p>　　我和白奇伟初相识的时候，就处在完全敌对的地位，几番拼斗，都是你死我活，生死一线的真正决斗，这一切，我早记述在《地底奇人》这个故事之中了——而现在所说的，白素十八岁生日，小书房中发生的事，还在《地底奇人》这个故事之前。<p>　　当时，白老大的情形，也好不到哪里去。他知道自己这番混赖的话一出口，实在也必然难以接受，而且不会谅解。这时候，他能运用的最有效的武器，自然是他作为父亲的权威。<p>　　在中国人的家庭之中，父亲的权威，确然可以起很大的作用，白老大向白素兄妹看了一眼，暴喝道：“干什么？一个放声痛哭，当老子死了？一个攥紧了拳头，是不是想打老子？”<p>　　白素哭得伤心，根本无法反驳，白奇伟咬紧牙关，只怕一开口，说出来的话会十分难听，所以也不出声。白老大一掌，拍在一支茶几之上，这一掌，他还真用了大力，“哗啦”一声，将一张紫檀木茶几，拍得四分五裂，他又大喝道：“以为你们成年了，谁知道你们还是那么幼稚，白费了我多年养育你们的心血。”<p>　　白老大责备得声色俱厉，他以为在自己的盛怒之下，白素兄妹自然噤若寒蝉，再也不敢出声了，他准备再骂上几句，就“鸣金收兵”，心想白素兄妹一时气愤难平，过一时期，就会没事了。可是，白老大却对他一双儿女，估计得太低了。<p>　　白奇伟和白素那时，年纪虽然还轻，可是性格才能，早已形成，他们在一听了白老大的话之后，一个失声痛哭，一个呆若木鸡，全然是由于实在意料不到，感到了极度的委曲之故。<p>　　等到白老大暴怒，直斥的时候，他们反倒从极度的惊惶失措的情形之中，镇定了下来，知道事情不是靠哭和发呆可以解决，必须抗争。<p>　　一想到了要抗争，白素兄妹，自然有无限的勇气，最出于白老大意料之外的，首先反倒是平时对父亲顺从得叫人心疼的女儿先发难。<p>　　白素陡然止住了哭声，她的声音之中，还充满了哭音，气息也不是十分畅顺，可是她的态度，却坚决无比，她陡然叫了起来：“不行。是你自己答应的，等我们成年，就把一切告诉我们。”<p>　　白奇伟这时，也陡然叫了起来：“虎毒不吃儿，你却连自己的儿女都要骗。”<p>　　白奇伟的指责，比白素的话，严重得多，而且是严重的冒犯，白老大面色铁青，暴喝道：“你说什么？”<p>　　白老大一真正发怒，神态何等慑人，可是白奇伟性格强项，一点也不畏惧，竟然把那一句话，一字一顿又讲了一遍。<p>　　后果自然是可想而知，他话还没有说完，白老大就大喝一声：“畜牲。”<p>　　随着一声斥喝，一巴掌已掴到了白奇伟的脸上。<p>　　白老大的出手何等之重，这一掌，打得白奇伟一个踉跄，跌出了一步，半边脸上，立时现出又红又肿的手指印，而在手指印之外的地方，则又青又白，看起来，诡异可怕之极。<p>　　白素一见哥哥捱了打，那一掌，虽然不是打在她的脸上，可是也令得她心痛无比，她站向白奇伟的身边，昂首挺胸，对着盛怒的父亲，以无比的勇气，大声道：“我的意思和哥哥一样，你骗我们。”<p>　　白老大又是一声怒喝，大手再度扬了起来，待向白素打去，可是他一眼看到白素的俏脸，心中再暴怒，毕竟女儿还是痛惜的，这一掌如何掴得下去，手僵在半空，虽然没有打下去，可是掌风已然令得白素俏脸生疼。<p>　　白素昂着脸，一点也不退缩，白老大的手停在半空，情形十分僵，他在等白素躲开去，好让他下台。可是白素的脾气犟起来，比什么人都甚，就是一动不动，等白老大打下去。<p>　　这时候，在小书房中，只有他们三个人，若是另外还有别人，劝上两句，或者将白素兄妹拉开去，自然也可以没有事了。而这时，三个人由于情绪的激动，而一定程度地丧失了理智，尤其是白奇伟，才捱了一掌，那一掌打得他眼前金星直冒，奇痛彻骨。更是怒火中燃，自然也口不择言。<p>　　他一看到白老大的手僵在半空，打不下去，而白素又没有退避的意思，心中感到了一阵快意——打他的是白老大，他再丧失理智，也不敢还手打老子，所以只好采用另一个途径，以泄心头之愤。<p>　　他忍着痛，一声长笑，声音凄厉地道：“打啊。好掌力。打啊。我们的母亲，说不定就是叫这种好掌力打死的。所以才万万不能说。”<p>　　白奇伟在盛怒之下说出了这样的话来，白素在当时，就知道要糟，她首先想到的是父亲会再次对哥哥出手，所以她第一个反应，就是一侧身，用肩头向白奇伟撞去，想把白奇伟撞开去，免得白老大再出手打中他。<p>　　可是白奇伟也豁出去了，一动也不动，反将白素弹开了半步，同时又厉声叫：“让他打。”<p>　　而这时候，事情又有了出乎意料之外的变化，只见突然之间，白老大的脸色，变得血一样红，红得简直可以滴出血来。<p>　　我在听白素和白奇伟说起在小书房中发生的事，听到白老大的脸色比血还红时，虽然明知白老大身体没有事，可是也忍不住吃惊，发出了“啊”地一下惊呼声。<p>　　修习中国内家武术的人都知道，内家武术，又称气功，练的是体内的真气，体内有一股内息在运转，这股内息，有它一定的运行路线。而一旦有了极度的伤痛，过甚的惊恐，或是突如其来的巨大的刺激，一不小心，内息离开了应该运行的路线，那是一种十分危险的事。这种情形，有一个专门名称，叫作“走火入魔”。<p>　　而一旦发生了这种危机，受害人的脸色，或是血红，或是铁青，并没有一定，视乎这个人的交感神经和副交感神经的旋转方向而定，就像是有些人喝了酒脸红，有些人喝了酒脸SG青一样。<p>　　白老大突然之间，面色如血，自然是内息入了岔道之故，可以说是危险之极了。<p>　　白素兄妹一看到这种情形，他们自小习武，自然一看就知道发生了什么事，陡然之间，如同一桶冰水，兜头淋了下来，从激动的情绪中醒了过来。<p>　　两人不约而同，叫了一声“爹。”<p>　　两人一面叫，一面扑向前去，一边一个，抓住了白老大的手臂，想按着白老大坐下来，保持和平日练功时一样的姿势，好令得内息再度畅顺。<p>　　可是两人才一握住了白老大的手臂，还没有发力，白老大就双臂一振，那一振的力度极大，两人被振得址跌了开去，白奇伟撞倒了一个书架，白素则跌在一张椅子上。<p>　　白老大振开了两人，张大了口，发不出声音来，满脸血红，样子可怕之极，像是他整个头，会在一刹那间爆碎开来，化为一团血浆。<p>　　白素兄妹两人，看到了这样的情形，当真是心胆俱裂，又齐声大叫了一声：“爹。”<p>　　随着他们的这一叫，白老大双臂回转，“砰砰”两声响，重重两掌，击在他自己的胸口。<p>　　接着，自他张大了的口中，发出了一下可怕之极的吼叫声，随着那一声叫，一大口鲜血，狂喷而出，简直如同洒下了一蓬血雨。<p>　　喷了一口鲜血之后，他再是一声大叫，第二口鲜血，又自喷出，小书房之中，到处是血迹斑斑，触目惊心，至于极点。<p>　　白素兄妹再度扑向前去，抓住白老大的手臂。<p>　　两口结郁在心口的鲜血一喷出来，白老大的脸色，苍白无比，身子也软弱无力，由得白素兄妹扶着，盘腿坐了下来。<p>　　这时，兄妹两人互望着，心中也不免大有悔意，只是谁也不说出来，两人都觉得，无论怎样，若是将老子夹生逼死了，这不孝的罪名，会压得他们一生抬不起头来。<p>　　小书房中，由刚才的天翻地覆，变得寂静无比，只听到三个人的呼吸声，其中又以白老大的气息最粗。白素兄妹望着父亲，心中不知是什么滋味。<p>　　尚幸白老大功力深厚，所以不多久，他的脸色和气息，渐渐恢复了正常，两兄妹悬在半空之中的一颗心，才算是放了下来。<p>　　又过了一会，白老大长长地吁出了一口气，睁开了眼来。白素兄妹平日看惯了父亲的威严无比，发号施令，英明神武，天人一般的样子，而这时的白老大，神情不但憔悴，而且极之疲倦，头脸上兀自血迹斑斑，两边口角，更有两道血痕，看来十分骇人，又像是苍老了几十年，和两兄妹平日看惯的父亲，截然不同，这更令得他们不知说什么才好，白素只觉得阵阵心酸，白奇伟咬着下唇，竟有血丝渗出来。<p>　　白老大先开口，声音苦涩：“想不到还能活过来。”<p>　　白老大刚才的情形，由于极度的愤怒和激动，气血翻涌，引致真气走入岔道，当真是生死系于一线，他这时这样感叹，不算是夸张。<p>　　白素兄妹仍然不出声，白老大缓缓望向他们，问：“我为什么能活过来，你们可知道？”<p>　　白奇伟仍然一动不动，白素则先摇了摇头，后来，又作了一个双掌击向心口的手势——她的意思是，得救，是由于白老大及时回掌自击，力道又够大，使郁结的血喷了出来，这才气息畅顺的。<p>　　白老大长叹一声，缓缓道：“适才，我气血翻涌，自知凶险之极，可是我那时万念俱灰，了无生意，也根本不想自救。”<p>　　他声音沉痛，说到这里，略顿了一顿，又望了白素兄妹一眼，这时，他的眼光之中，只有倦意疲态，一点责备的意思也没有，可是白素兄妹却自然而然，低下头去。<p>　　他们自然知道白老大说他自己“万念俱灰，了无生意”是什么缘故。那是因为他费尽心血，抚育成人的一双子女，竟然和他作对之故。<p>　　虽然白素兄妹认为理由在自己这一边，可是看到父亲口角的鲜血未干，话又说得如此痛心，他们的心中，自然也绝不好受。<p>　　白老大略顿了一顿之后，昂首挺胸，又回复了几分豪迈的气概，声音也提高了不少：“是你们两人，接连叫了我两声‘爹’，这才使我又有了生存的意愿，我知道自己的孩子还认我是爹，我就要活着。”<p>　　白老大说到后来，又激动了起来，声音发颤，身子发抖，白素早已泪流满面，扑上去紧紧抱住了父亲，连一直都在强忍的白奇伟，也虎目泪涌，走过去，双手紧握住了白老大的手。<p>　　白老大昂着脸，想是不想泪水流出来，可是也不免老泪纵横。<p>　　先是白老大血溅小书房，继而三人拥抱洒泪，情景自然十分动人。<p>　　当年，我听得白素讲述到这里时，也是心情好一阵激动，忍不住要大声呼啸。可是我毕竟不是当事人，只是旁观者，所以很快就冷静了下来，想到了一个十分关键性的问题——白老大还是没有把白素兄妹的秘密，告诉他们两人。<p>　　年轻的白奇伟和白素，显然敌不过老辣的白老大。<p>　　（本来想用“老奸巨猾”这个形容词，但总不敢不敬——白老大是很值得尊敬的人。）<p>　　白老大先是发怒，动用了他父亲的威严，继之以气血上涌，把自己推上了生死一线的关口——为人子女者，除非是禽兽不如，不然，处在这样的关口之中，没有不魂飞魄散的。<p>　　再接着，白老大又以浓得化不开的亲情，感动了他的一双子女。<p>　　经过这一连串的变化，白素兄妹两人，自然再也不敢追问有关自己母亲的事了，而白老大在他们自小就作下的许诺，也就可以不了了之了。<p>　　这一切，就算不是白老大的刻意安排，他至少也尽量利用了形势，帮助他在子女之前，过了这个几乎无法渡过的难关。<p>　　我想通了这一点，所以，当我听完白素叙述完了小书房发生的事之后，我就道：“不敢说令尊玩弄了手段，但自此之后，你们自然是再也不敢提起有关母亲的事了。”<p>　　白素神情黯然：“当然不敢了，爹那次内伤，足足养了大半年才好，谁还敢再提？我们不提，他也不提，就像是没有这件事一样。”<p>　　我低声说了一句：“岂有此理。”<p>　　白素唉了一声：“当然，我和哥哥是不肯心息的，我们一直在暗中查访。”<p>　　有许多事，需要说明一下。白素把小书房中的事，和她自小就想知道自己母亲的秘密的一切告诉我，是在那次我们在船上，我一句话破坏了气氛之后的事。<p>　　还记得船上，我、白素和白老大三人在一起，由白老大讲白素儿时的事这个经过吗？我当时说了一句“要是白素的妈妈在”，就把愉快的气氛破坏无遗，白老大当时就脸色一沉，转身就走向船舱，在快进入船舱时，转身，狠狠向白素瞪了一眼。<p>　　白素忙分辨：“我什么也没有对他说过，是他感到我们家中有一个隐形人，觉得奇怪的。”<p>　　白老大这才脸色稍为好看了一些，一挥手：“把当年小书房的事，向他说说，免得他日后再说这种坏人胃口、败人兴致的话。”<p>　　当时我不知道事情那么严重，还耸了耸肩。等白老大进了船舱，白素才把一切告诉了我——后来，白奇伟又把事情对我讲了一遍，自然是他们两兄妹有意想要我协助，把他们母亲的秘密探索出来之故。<p>　　《探险》这个故事，叙述到这里，一定会有读友表示不满了：怎么一回事，一直在说我和白素看女野人红绫的录影带，怎么忽然岔了开去，岔得如此远，岔得如此详细，什么时候才收回来呢？<p>　　各位看官，绝不是写故事的人忽然岔了开去，而是这个故事，本来写的就是白素兄妹寻母记，从过去到现在，抽丝剥茧，把一个当年发生、惊心动魄、离奇之极的故事，呈现在各位眼前。<p>　　本来，这样的一个故事，用《寻母记》做题目，再现成不过，也不会引起误会。可是却嫌这个题目太直接，所以才用了《探险》作题目——而且，和以往借用现成的名词作故事的题目一样，另有十分具有深意的解释，这一点，在后文自有披露。所以，故事并不是岔开去，而是转入了正题——绝不是故弄玄虚，而是早有计划的，一开始，我就提及白素有一些事，不为我所知，那就是故事的延续。<p>　　由于这个故事牵涉到的时间和空间十分复杂，所以也必须用时空交织，忽然向前，忽然后退的方法来叙述，才能生动有趣，那是写故事的法门之一。<p>　　那么，红绫的事，怎么样呢？就不写了吗？<p>　　当然不是。<p>　　红绫这个人物一出现，我就说过，在她的身上，有绝意料不到的故事，其离奇之处，可能超过一切卫斯理故事。可是也正由于如此，所以，她的故事，难写之极，一点不假，有好几个晚上，彻夜不寐，苦苦思索，应该如何写法才好。本来，不应该这么困难，可是其中有一个关键问题，不能点破，一点破，故事的悬疑性立即消失，趣味也为之大减。<p>　　可是偏偏这个关键性的问题，无法在故事的叙述过程中卖关子，连隐约提示也不行，一有透露，各位看官立刻就可以猜得到，所以这才为难。<p>　　千思万忖之下，才得了如今这个好办法——把红绫的故事，放在每一个日后要叙述的故事之中，一点一滴，一段一片地写出来。像《探险》的一开始那样的情形，会出现在以后的故事之中，希望在若干个故事之后，使红绫的故事完整化，这是一种新的尝试，也只有在卫斯理故事这种创作方式之中，才能实现，所以很为有了这种新的写作形式而高兴。（自夸是人的通病。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_22'>第八十五卷 怪物 第四章 缅钢剑和紫金藤</b><p>");

document.write ('　　那么，是不是《探险》这个故事，在转入了正题之后，和红绫完全无关了呢？<p>　　非也非也，不但有关，而且关系千丝万缕，大之极矣，当然，直到这个故事完结，各位可能仍然看不出任何蛛丝马迹来，这就是写故事的人的巧妙了。<p>　　好了，真的“岔开去”太多了。<p>　　却说白素兄妹，在经过了白老大血溅小书房一事之后，自然不敢再在他们父亲面前，提及自己母亲，可是，这个秘密对他们来说，却又是非弄明白不可的。<p>　　令得他们啼笑皆非的是，若干日子之后，白老大一次在酒后，“天良发现”，对他们兄妹说：“你们想知的事，在我离开人世之前，我必然会有安排，使你们在我死后，可知究竟。”<p>　　谁都知道，白老大的健康极好，而且，白素兄妹，再心切知道秘密，也没有道理因此希望父亲早死的。所以，秘密一直是秘密。<p>　　多少年来，白素兄妹自然用尽了心机，可是所获不多，值得一提的，是来自一个陌生人的回忆。<p>　　事情在开头的时候，十分偶然，那天晚上，白奇伟走进一家大酒店时，在门口，看到一个十分有气派的中年人，拄着一根手杖，正在登上一辆黑色的大房车。<p>　　这是十分普通的情形，是不是？可是就在这种普通的情形之下，却也会生出事来。<p>　　先要说明一下当时的时代背景。人类历史上，必然会记载中国在公元一九四八年起，到一九五一年止的这三年之中所发生的天翻地覆的大变化。那确然是天翻地覆的巨变——因为一切都反转来了，正和反，黑和白，完全彻底地颠倒了。<p>　　在这样巨大的时代剧变之中，必然有许多人由于不适应变化，或是在变化中的失败者，或是看透了变化之后决不会有什么好结果的人，离开了原来的土地，流落在海外，聚居在海外，等候机会，或干脆下定了决心，就在海外落地生根，虽然心怀故国，但也不准备再踏上故土了。<p>　　这许多许多人，有着各种各样的身份，有富商巨贾，挟巨资而行的，也有达官贵人将军元帅，本来声势赫赫，指挥百万雄师的，这时能保得一个完整的家庭，已经不错了。也有超卓的知识分子和艺术家，也有十分普通的小人物，有各种各样的工艺巧匠，也有形形色色的作奸犯科之士。更有豪气干云的帮会人物，像白老大就是其中的代表人物，也有在各方面都大有成就的科学家，还有更多的，是身份十分稀罕，难以分类的人物——在这个故事之中，就很有一些这样人物的出现。<p>　　时代的动乱，自然会有不少动人的故事，这个故事，也可以说是无数悲欢离合，血泪交织的故事之一。<p>　　好了，忽然加插了时代背景，是由于故事向后发展，这个时代背景相当重要，反正一开始就时空交织，形成了十分独特的叙述法，忽然加上一段时代背景，也很可以起特别引人注意的效果。<p>　　说到哪里了？对，白奇伟在大酒店的门口，看到了一个很有气派的中年人，握着一根手杖，走向石阶，在石阶之前，一辆黑色大房车停着，显然是在等那个中年人，车上的驾驶位置上，坐着司机，另外有一个身形十分矮小，又伛偻着站不直的黑衣人，在车子的一边，已打开了车门，在等那中年人。这时处于刚才交代过的时代背景相距已有若干年，但是，聚在这个城市中的三山五岳人物还是极多，卧虎藏龙，什么样的人物都有，白奇伟本身，作为白老大的儿子，也已在江湖上崭露头角，那时，是在我认识他之前不久。<p>　　白奇伟年纪虽轻，可是由于家庭关系，什么样的人物都见过，那中年人的气焰虽大，可是也引不起他的特别注意，他身手矫健捷，上石阶当然不是一级一级走上去，而是身子轻轻一纵，就上了三四级，所以，一下子就在那中年人的身边掠了过去。<p>　　恰好在那时，那中年人扬起了手杖来，向下点去——那是使用手杖下石阶的人的一个十分普通的动作。<p>　　也就在那一刹间，白奇伟的视线，掠过了那根手杖。<p>　　必要说明的是，白奇伟的反应极快，决定也极快，动作更极快。<p>　　所以接下来发生的事，是在极短的时间内发生的，离他一眼看到了那根手杖，只不过三秒钟，至多四秒钟。可是叙述起来，却需要相当的篇幅——根据说故事的技巧，甚至可以说好几万字，但是我自然不会如此，只是所发生的事，和为什么会发生这样的事，那是必须说明白的。<p>　　一看到了那根手杖，白奇伟心中就陡然打了一个突。那手杖看来并不起眼，作深紫色，形状是一截天然的老藤，所以它的握手处是不规则的藤头。可是，手杖通体都镶嵌着一条龙，看得出龙是银子铸出来的，并没有刻意擦亮，所以那银龙是一种神秘的、象征着古老的黯黑色。<p>　　那条银龙并不是用银丝镶嵌在手杖之中，像一般的镶嵌工艺品那样，摸上去是平面的，这手杖上的银龙，是一条真正用银子打出来，手工精绝的龙，却又令之巧妙地盘在手杖上。<p>　　白奇伟随白老大行走江湖，曾好几次见过，有些强行乞讨的恶丐，将从小养熟了的毒蛇，令之盘在竹杖上，吓唬人以达到乞讨目的，一条真的蛇盘在竹杖上，情形就和这时，那条铸银的龙，盘在那根手杖上一样，而龙头部，巧妙地把藤头包住一半，形成天然和精巧手工的美妙结合，十分好看。<p>　　而更令得白奇伟心动的，还是是这根手杖的外观，十分美丽贵，而是他见识广，一见就看出了，制那手杖的那一截藤，是非同小可的宝物，这种藤，称之为“紫金藤”，就算在可以找到这种罕见的紫金藤的蛮荒山区，也有“一截紫金一截藤”之说——一根紫金藤，和同样长短的紫金的价值相等，而紫金的价值，是黄金的十倍以上，由此可知这种紫金藤的名贵。这种紫金藤之所以名贵无比，不但是由于它的罕有——它确然十分罕有，在穷山恶水之间，贴着峭壁生长，生长的速度极慢，每一年，只长一指——一指手指的长度，大约是一公分。<p>　　这种珍罕的植物，不能和动物相遇，不论是鸟飞过停上一停，还是猿猴攀过，抓了一抓，甚或至于蛇虫经过，蛰伏一下——若有这等情形，立时枯死。<p>　　这样的生长习惯，可知它能留下来的机会是多少了，而且，它还生长在临江的峭壁之上，一面必定要是奔腾澎湃的江水，它才能在峭壁上生长，所以，就算发现了紫金藤，要把它采下来，也是千难万难，所以有“北难得是野山参，南难得是紫金藤”之说，紫金藤生长的地域，是在中国西南，云南、贵州、西康一带的深山绝壑之中。<p>　　可是，它又有一项最奇特的特性，——普通的生物，一碰到它，它立时枯死，然而，那生物若是本身有毒的，情形却又大大不同，恰好相反。<p>　　有毒的生物，不论是蛇虫鼠蚁，是爬的还是飞的，一碰上了贴崖而生的紫金藤，就是死路一条——紫金藤上，有一种黏液分泌——这种分泌，对一切毒物，可能有吸引作用，不然，哪有那么多的毒物会死在它生长的地方来。<p>　　有毒的生物一沾上了紫金藤，就被有黏性的分泌物黏住，难以脱身，直到本身的毒质，全被紫金藤吸收殆尽，这才油尽灯枯，尸体下坠。<p>　　紫金藤生长的地域，正是最多有毒生物生长的地域——这是大自然的巧妙安排，如果不是这样，像紫金藤这样的植物，早就绝灭了，或者，根本不会产生。<p>　　那一带的毒物之多，毒性之剧，简直骇人听闻，一只指甲大小的毒虫，可以轻而易举，令人致死。剖有国际著名的毒物学家，到云贵一带的蛮荒地区考察了一个时期之后，说，全世界的有毒生物，有五成是在那里，而全世界所有的毒物学家，对有毒生物的认识，SG加起来，接近零。<p>　　紫金藤的生长营养，就来自各种各样有毒生物的剧毒部分。<p>　　白奇伟当时，听一个父执说紫金藤，听到这里，他就忍不住插口：“稀有又怎么样，它有什么好处？有什么用处，才是真正的珍贵的所在。”<p>　　那个父执在向几个后辈解说紫金藤的来历时，是指着他所戴的一只板指在解释的。<p>　　那只板指，自然是紫金藤所制的了，他套在手上，不肯脱下来给人传观，怕年轻人一不小心，有什么意外，但肯让人仔细观看。<p>　　白奇伟不但看了，而且还伸指扣了扣，发出的声音，非金非玉，相当奇特。<p>　　在那只板指上，也有着银质的镶嵌，嵌的是一条小小的蛇。<p>　　那种异样的，隐隐泛光的深紫色，给白奇伟的印象相当深刻，所以他一看到了那根手杖，就立时可以认出，那是紫金藤。<p>　　试想，当年那位父执，只有一枚小小的紫金藤板指，已经珍而重之，不肯除下来给人看，而一整根用紫金藤制成的手杖，自然是非同小可的无价之宝了。<p>　　当时，那位父执指着白奇伟：“问得好，若是没有用处，只是一段枯镣，何珍贵之有？世兄，它既是集万毒而长，你且说，它有什么用处？”<p>　　白奇伟一挺胸，十分有自信：“它毒，剧毒。”<p>　　那前辈深吸了一口气，大点其头：“是的，它剧毒，毒性无与伦比，什么孔雀胆，鹤顶红，南美洲的黄色雨蛙，西非洲的血色竹衣，都不如它毒，它是万毒之宗。”<p>　　当时，一起听的几个青年，十分骇然，其中一个指着那板指：“那你还把它戴在手上？”<p>　　父执辈“呵呵”笑着：“没见上面镶着银器吗？只有银能克制它的毒性。银非但可以克制它的毒性，而且可以使它变成万毒的克星，别看我这板指只是一小截紫金藤，戴着它，万般毒物，尽皆辟易。”<p>　　能使万种毒物都远避的东西，对生活在现代化大都市的人来说，没有什么作用，都市人被毒蛇咬中、毒蝎螯中的机会少之又少，但是对于在穷山恶水、蛮荒之地、各种毒物出没之地生活的人来说，那就等于是无价之宝，是生命的保障。<p>　　它的名贵之处，自然也在于此了。<p>　　也由于白奇伟知道，紫金藤必然和银器联结在一起，所以他一看到那根手杖上盘着一条银龙，他更可以肯定，那是紫金藤所制的手杖。<p>　　那时，白奇伟虽然大是心动，但如果不是那位父执辈后来还有一番话，他也还不会有接下来的行动，因为剧毒，氰化物就是剧毒之物，万毒辟易，对现代人来说，也没有什么用处。<p>　　令得他有接下来的行动的主要原因，是那位父执，在解释了紫金藤之后，忽然喟叹：“我在蛮荒时，曾见过一柄小刀，刀长七寸，刀鞘竟然是一截紫金藤，这已是稀民奇珍了，更不得了的是，以藤为鞘的小刀，十分细小，竟是缅钢铸成的，小伙子，你们自然知道缅钢是什么了？”<p>　　当时听的人，包括白奇伟在内，都连连点头。<p>　　他们都是学武之人，自然知道缅钢是什么样的宝物。<p>　　白老大曾精心研究过这种精钢，用现代冶金学、金相学的观点来研究，用精密的仪器来分柏，在实验室中，完全按照缅纲的成分去炼制，发掘出缅钢的最大特点，是含碳极低，低到接近零——和他一起作研究的一些科学家，怎么也难以相信在云贵、缅甸、寮国边境生物的苗人和瑶人，用接近原始的炼铸设备，而可以生产出这样优秀质量的钢来。<p>　　可是白老大的研究还是失败了，他得到的，只是仿制的缅钢，而不是真正的缅钢。真正的缅钢，有它十分神秘的一面，不是现代化的设备所能完成的，据说，需要炼铸者本身鲜血的配合，才能达到目的。<p>　　（干将莫邪铸剑，甚至需要牺牲生命。）<p>　　缅钢的特点是疑利无匹，而且，延展性极强，可是铸成十分薄的薄片，也就可以随意弯曲——一般的说法是，它是柔软的。<p>　　用缅钢铸造的兵器，自然是学武之士梦寐以求的宝贝。虽然说火器盛行之后，再好的缅钢刀，都不如一柄手枪。可是缅钢毕竟是难以一睹的宝物，所以当时那前辈一说，那些青年，便自哗然。<p>　　后来，有一次，白奇伟把那位前辈所说的，说给他父亲听，白老大听了之后，嗤之以鼻：“哼，那人的见识真浅，一柄缅钢匕首，用紫金藤作鞘，那算得了什么，还有整柄缅钢剑的哩。”<p>　　白奇伟当时，听过就算，直到那天，在大酒店的门口，看到了那个中年人手中的紫金藤手杖，他才心中陡然一动，想起这莫非是一柄杖中剑？如果剑又是缅钢的话，那真是惊天动地，非同小可之至了。<p>　　白奇伟那时年纪轻，很有野心在江湖上扬名立万，超越他的父亲，青出于蓝一番。而这样一件非同凡响的宝物，对他的诱惑力之大，也可想而知，所以他在一瞥之间，不到半秒钟，便已经决定了要将那中年人的紫金藤手杖，据为己有。<p>　　（早已声明过，事情发生的过程，只是三到四秒钟，可是叙述起来，却需要相当篇幅——可不是吗，到现在为止，才不过半秒钟，已用去接近四千字了，而且还是十分潦草简单，不是详尽的描述。）<p>　　白奇伟那时，只是一个人，并没有和白素在一起。如果和白素在一起的话，他一定会至少和白素交换一个眼色，才会采取行动，而白素也必然会阻止他，那么以后发生的事，自然也大大不相同了。<p>　　白奇伟几乎是一决定了要下手，就立即出手的，他使用的工具，十分独特，是他自己创制的，那是一只如同乒乓球大小的圆球，里面有极强力的弹簧，一按机钮，就会有一股细钢丝，电射而出，细钢丝的一端有一个小钩，所以钢丝可以缠住物体。<p>　　这件别出心裁的武器，十分厉害，白奇伟也真的下了苦功，练得十分纯熟，能放能收，而且准头十足。<p>　　他一起了意，便已将钢丝球握在手中，脚下并不停步，就在他和那中年人擦身而过，那中年人扬起的手杖，还没有垂下来之际，他一翻手腕，钢丝已激射而出，一下子就在手杖上绕了三个圈，白奇伟再一扬手，便把手杖自那中年人的手中，夺了下来，向半空之中，直飞了起来。<p>　　白奇伟在出手之际，早已看好了地形，他知道一出手，必然能得手，他身子已转向左，准备钢丝一缚住了手杖，他就向左窜去，同时，收回钢丝，把手杖带回来，就可以伸手握住手杖了。<p>　　他的盘算，十分精确，而且，一开始，也真的恰如他所算，可是就在那时，出了意外。突然之间，只见一条黑影，如鬼似魅，迅疾无伦，陡然腾空而起，扑向被钢丝夺走，飞向半空的手仗。<p>　　白奇伟刚看出那是一个人，绝认不出那是什么人之际，那人已双手齐伸，抓住了手杖，他的右手，抓在杖头上，只听得，“铮”地一声响，一道蓝殷殷的光芒，闪了一闪，那人身在半空，已从手杖之中，抽出了一柄细而狭窄的长剑出来。<p>　　白奇伟一见杖中果然有剑，心头狂跳，他应变也算是快绝，陡然一振手臂，把钢丝向外甩去——那人左手仍握住了手杖，白奇伟想借那一甩之力，把那人抛向半空，再设法对付他。<p>　　可是，白奇伟这里，手臂才向上一振，“叮”地一声，在半空中的那人，手起剑落，已一下子就把钢丝削断，白奇伟的那一甩之力，全无了着落，那令得他下盘不稳，一个踉跄，几乎没有直滚跌下石阶去。总算他武功根基好，一只脚向后，踏住了下面的一级石阶，就已把身形稳住。<p>　　而当时，发生在他眼前的事，他所看到的情形，事后他回忆起来，仍然不免摇头，表示不能相信。<p>　　他看到的是，那人一把手杖夺了出去，身在半空，一个翻身间，蓝光一闪，已然还剑入鞘，身子已落了地，面对着那中年人，单膝跪下，双手捧着手杖，高举过头，恭恭敬敬，奉给那中年人。<p>　　白奇伟也直到这时，才看清那人就是在大汽车之旁，打开了车门，恭候那中年人上车的那个人。从他的行动来看，这个身材瘦小如猴的人，分明是那中年人的仆从小厮之流，可是身手竟然矮矫捷到了这等地步。<p>　　那中年人在这时，却不伸手接杖，只是抬头，向白奇伟望来。<p>　　白奇伟在那时，虽然不致魂飞魄散，但是却已知道，万万不能再停留，连停多半秒钟都不能。<p>　　他本来就是u准备向左边撤走的，所以就势，身子斜刺里窜出去，一下子就处身在十公尺之外，这才全转过身去，虽然狼狈之至，但总算全身而退。<p>　　离开了之后，白奇伟想起刚才的情形，兀自心有余悸，他找到了白素，把经过情形，说了一遍，白素看到他神情仍然十分惊悸，想要取笑他几句，但又怕他老羞成怒，所以只是抿着嘴笑。<p>　　白奇伟叹了一声：“惭愧，那飞身而起的人，究竟是什么模样，竟然没有看清，更不知道那中年人是什么来历，真气人。”<p>　　白素有了一个提议：“问爹去。”<p>　　白奇伟正有此意，白老大见识广，可以有答案，不过他叮嘱了一句：“千万别把我夺剑不成，落荒而逃的事说出来……”<p>　　白素扬起手来，和白奇伟击了一掌，算是应允。两人一起去见白老大，却正有两个人在向白老大报告一事，这两个江湖人物，神色凝重，一个道：“紫金藤的鞘、缅钢的剑，真有这样的宝物。”<p>　　白素兄妹一听，互望一眼，立时不出声。<p>　　白老大的反应，却十分平淡：“天下之大，无奇不有，也没有什么希罕。”<p>　　白素知道自己父亲的脾气，越是心里想要什么，表面上就越是装成若无其事，这时，她心中也一动，心想若是能把这宝物弄了来，博父亲一粲，也大是佳事。<p>　　另一个江湖人物道：“在大酒店门口，有人见到……有人出手抢剑，可是失败了，剑主人的一个……不知是什么人，身手奇佳……”<p>　　白奇伟的脸上一阵红一阵白，他没想到，在江湖上，事情竟传得如此之快，他只好祈求没有人看清楚他的面目，不然，可丢人之至了。<p>　　白老大仍是淡然：“哦。能有这种宝物的人，自然不是等闲人物，那出手夺剑的是什么人，也未免太不量力了，全身而退了吗？”<p>　　那江湖人物道：“看到的人隔得远，没看清是什么人，倒是一击不中，就飘然远扬了。”<p>　　白老大“哦”地一声，到这时，才向白素兄妹望来，白奇伟心虚，有点不自在。白老大道：“江湖上能人异士极多，绝不能仗着自己会点功夫，就任意胡为，要知道人外有人，天外有天。”<p>　　白素应着，走近去，问道：“爹，真有那样的宝物？两样那么难得的东西，竟会凑在一起。”<p>　　白老大像是一点也不感兴趣，大大地打了一个呵欠。白奇伟这时，也定过神来，他问：“爹，你以前曾告诉过我，有这样的缅剑，可就是那一柄？”<p>　　白老大懒洋洋地道：“我告诉过你们不知多少事，哪里记得那么多。”<p>　　白素兄妹两人，都看出父亲不是很想提这些事，所以不再问下去，倒是那两个江湖人物在问：“那剑主人，是何等样人？”<p>　　白老大不耐烦地一挥手，声音也不怎样客气：“我怎么知道。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_23'>第八十五卷 怪物 第五章 不会救人只会杀人</b><p>");

document.write ('　　白素兄妹暗中吐舌，庆幸自己没有去碰这个钉子。<p>　　事情叙述到这里，好像和白素兄妹母亲的秘密，没有什么关连，但事实上大有关系。<p>　　就在白奇伟夺剑不成后的三天，白奇伟竟然又见到了那中年人。<p>　　那是在一个会议中，会议是一个国际性的金融业的聚会，白老大高瞻远瞩，早已把他可以动用的资金，作各种形式的投资，所以，他也有着国际金融家的身份。在正式会议完毕之后，有轻松的聚会，会员可以邀请亲朋参加，白老大就带了白素兄妹前去。<p>　　这种性质的聚会，自然是场面伟大，冠盖云集，绅商名流，衣香鬓影（真老土），足有两三百人，白素兄妹自己并没有熟人，所以一直跟在白老大的身边。<p>　　而那个中年人，则是由本地一个银行家领着进来的。看来，那个中年人在金融界一定有相当高的地位，因为他一进来，立即就有许多人围上去，争着和他打招呼、握手，人人都一副谄媚之色。<p>　　那中年人的手中，仍然握着那根紫金藤的手杖，他的身边，也跟着那个一身黑衣，身形瘦小，体型若猴的那个跟班。<p>　　那中年人进来的时候，白老大他们三个，正在大厅的中心部分，离中年人约有二十多公尺。白奇伟是一眼就看到了那个中年人，一见“冤家路窄”，他不免有一下震动。虽然立即恢复了镇定，可是白素离得他近，也就立时察觉到了。<p>　　中年人手中的那根手杖，看在识货者的眼中，简直碍眼之极，那是世上独一无二的宝物，决不可能再有第二根了。<p>　　所以，白素立时知道是怎么一回事，她立时轻碰了哥哥一下，白奇伟闷哼了一声，略点了点头，压低了声音：“留意那小个子。”<p>　　白素听白奇伟说起过那小个子的身手，所以也特别小心留意——白奇伟心中暗叫一声惭愧，因为他也是直到此时，才有机会看清那神秘小个子的脸面。<p>　　只见这小个子肤色极黑，接近非洲人，脸型也十分怪异，耸额削颊，扁鼻厚唇，不但身型如猴，连面貌，也有点像猴子，可是一双眼睛，却又大又亮，他一直垂着眼皮，只是偶然一抬眼之间，就精光四射——而且，白奇伟一下就感到这对精光四射的眼睛，在自己的身上，迅速地转了一转。<p>　　这一瞥，不禁令得白奇伟身子发热，他知道，当那小个子挥剑断丝，把手杖又夺了回去时，应该是认清了他的脸面的。<p>　　不但是那小个子，那中年人，也应该记得三天之前的夺杖人是什么样子的。<p>　　本来，大厅中有两三百人，白奇伟觉出形势不妙，想要避过去，也不是什么难事，人多，往人从中一站，也就遮瞒过去了。<p>　　可是，偏偏要去巴结讨好这中年人的人十分多，又有更多的人，向他靠聚过去。以白老大的身份，自然不会也去凑热闹的，这一来，在他们三人身边的人就少了，再加上白老大身形高大，神态威猛，白奇伟长身玉立，风度翩翩，白素更是明艳绝伦，极其突出，那就更引人注目了。<p>　　那中年人在和人寒暄间，就自然而然，看到了他们三人。<p>　　那时，白老大连视线都不投向那中年人，可是白奇伟由于心虚，所以留意那中人的动作，只见那中年人在一看到了他们三个之后，就震动了一下。<p>　　当时，在那种情形下，白奇伟自然当作是那中年人认出自己来了。他正在设法如何可以脱身，却已看到那中年男人摸着手杖，微微挥动着，他身边的那个小个子，也张开双臂在开路，两个人迳直向他们走了过来。<p>　　白奇伟在那一刹间，奇窘无比，躲无可躲，真应了一句老话：恨不得有个地洞，可以钻下去。<p>　　出了人群之后，中年人和那小个子，步子越来越快，二十多公尺，一下子就到了身前，白奇伟的心情，紧张之极，双手握着拳，手心已全是冷汗——白素也代她哥哥紧张，可是她毕竟旁观者清，在中年人还未太接近之际，她就发现，中年人并不是望向白奇伟，而是望向白老大。<p>　　而且，那中年人的眼光和神情，也奇异和难以形容之极，他现出一副又高兴，又焦急的神情，而且充满了感激和喜悦，像是见到了什么久别的亲人一样。<p>　　白素看到了这种情形，不禁大奇，向白老大看去，白老大却像是没事人一样，正在和一个人说话，还装出响亮的笑声——这笑声，自然是有点娇揉造作，是故意发出来的不在意。<p>　　和白老大在说话的那个人，有点沉不住气了，提醒白老大：“白老，殷老来了。”<p>　　那时，白老大和那走过来的中年人，都正当壮年，不是老人，但是在社交场合上，习惯尊称“老”，那是一种身份的象征。<p>　　白老大直到这时，才适当地半转过身来，向那中年人看去，那中年人一看到白老大转身望向他，他的行动，出乎每一个人的意料之外。<p>　　只见他陡然抢前几步，直来到了白老大的身前，这时，白奇伟也看出，中年人不是冲着自己而来的，反是那小个子，在走近的时候，冷冷地看了白奇伟一眼，看得白奇伟浑身发胀。<p>　　那中年人抢到了白老大的身前，陡然哑着声音大叫：“恩公。”<p>　　他一面叫，一面向着白老大，竟然就要跪倒。<p>　　这一下自然出人意表之至，看白老大时，却是一脸茫然，不知如何才好，白素兄妹一见有人要向父亲跪拜，为人子女，自然要阻挡，所以他们两人一下子抢上去，一边一个，在那中年人身子曲到一半时，已然把他扶住。那中年人直到这时，才向白奇伟看了一眼，显然认出了白奇伟是夺杖人，略有讶异之色，可是立时又向白老大望去，仍是哑着声：“恩公，受我一拜。”<p>　　白老大声音洪亮，摇着头：“阁下认错人了。”<p>　　那中年人像是听到了最荒唐的笑话一样，大摇其头，这时，他的神情已没有那么激动，所以声音也恢复了正常，他道：“阳光土司，我是殷大德啊。你曾救过我性命，我怎么会认错人？”<p>　　殷大德此言一出，所有的人，都更是诧异莫名。老实说，“阳光土司”这四个字，写出来，就算一看就每个字都清楚，但也不是一下子就容易了解那是什么意思，多半会叫人认为那是一个日本人的名字。<p>　　而当时，殷大德把这四个字叫了出来，他又有一口四川土音，真正听得懂这四个字是什么意思的人，只怕一个也没有。<p>　　只不过白老大是声名显赫的人，个个都知道他姓白，人皆尊称“老”或“老大”而不名，决不会是什么阳光土司，所以一下子，倒有一大半人，都认同了白老大的说法，认错人了。<p>　　带殷大德进来的那银行家，这时也笑着道：“殷行长，这位是白老大，你老认错人了。”<p>　　殷大德一进来时，能有那么从人趋前去，他自然是一个非同小可的人物，银行家称他为“行长”，是的，殷大德是一家银行的行长，这家银行总行设在一个国家，那国家的国民经济，并不发达，可是上层人物，却坐拥巨资，高得超乎想像，殷大德的银行，就和这个国家的上层人物，有十分密切的关系，所以资金雄厚，在地区的金融界，有举足轻重的影响力。<p>　　白老大这时，又以十分宏亮的声音道：“原来是殷行长，真是久仰了。幸会。幸会。在下姓白——”<p>　　白老大十分高傲，他给人家叫“老大”叫惯了，竟然在这样的情形下，只是报姓氏，不报名字，架子之大，一时无俩。<p>　　但是他说着，总算是向殷大德伸出手来——这时的殷大德，神情惶惑之至，一副手足无措的样子，竟然不知道和白老大握手，反倒伸手抓自己的头，迟迟疑疑，哪里还有半分身为金融巨子的气概，他道：“白……先生？你不是阳光土司？我怎么会认错？恩公，你明明是阳光土司，十八年前，你救过我一命。”<p>　　白素在这时候，心中一动，因为那时，她正好十八岁，也就是说，殷大德若是没有认错人，那么，她父亲在她出生的那一年，曾救过殷大德。不过，其时，白素也没有听懂“阳光土司”这个称谓是什么意思。<p>　　白老大笑得宏亮：“当然是错认了，要不是我一双小儿女身手还灵巧，生受老史一拜，不知如何是好了。”<p>　　他把刚才殷大德的行动当笑话说，其他不少的人，了跟着笑了起来。<p>　　殷大德仍然惘然之极，望了望白素，又望了望白奇伟，“哦哦”应着：“这是令郎令媛？唉——虽然事隔十八年，可是恩人的容貌——”<p>　　白老大打断了他的话：“再也别提，殷行长是四川人？听口音是。”<p>　　殷大德深深吸了一口气，点了点头：“老家小地方四川龙塘站，不过长年在云南澜沧一带营商。”<p>　　白老大眨了眨眼：“殷行长早年营的商，不会是‘土’吧。哈哈。”<p>　　这句话，听懂的人倒有许多，白老大口中的‘土’，是鸦片的简称，云南南部，正是盛产鸦片的所在。<p>　　白老大这样“开玩笑”，是很不礼貌的，因为贩卖鸦片是公认的不道德行为。<p>　　可是殷大德这个金融大亨，却像是全然不知道白老大在说什么，一副失魂落魄的样子，“哦哦”连声，又道：“阳光土司……不……白先生对那一带熟？”<p>　　白老大却没有回答这个问题，只是不置可否。这时，白素和白奇伟已退到白老大的背后，兄妹两人互望了一眼，心中都大是疑惑。<p>　　殷大德仍是神情十分疑惑，忽然，他转过头去，向身边那小个子说了一句发音十分古怪的话。<p>　　那句话，敢信全场，只有白老大一个人听得懂，这可以从他立时有反应这一点，得到证明。<p>　　殷大德话才出口，那小个子立时向白老大跪下，可是，他还没有叩下头去，白老大便伸手抓住了他的肩头，双臂一振，将小个子的身子直提了起来。<p>　　那小个子被白老大提了起来，仍然缩着双腿，维持着下跪的姿势，只是发出了一下怪异之极的呼叫声来。<p>　　那一下呼叫声，声音响亮刺耳，令得所有在场的人，都为之怔呆——这本来是冠盖云集，一个十分高级的场合，可是d之间，竟然发生了这样的事。<p>　　偏偏这样的奇事，又发生在殷大德和白老大这样大有身份地位的人之间，谁也奈何不得，只好眼睁睁地看着。若是发生在普通人的身上，早就撵出场外了。<p>　　白素兄妹这时，也早已看出事情大有蹊跷，殷大德是大有身份的人，总不会错认“救命恩人”，可是白老大又一口否认——这其中是不是大有古怪呢？<p>　　所以，他们十分留意接下来发生的事。<p>　　白老大一出手，场面有相当程度的混乱，因为许多人都知道白老大身负绝顶武功，而且脾气暴烈。殷大德在这时候，也叫了起来：“阳光——不，白老，手下留情！我只不过请他代我行礼，答谢你救命之恩。”<p>　　殷大德每次开口，还是忘不了称白老大为“阳光土司”，连这次，也是叫了一半才改口的，而且，虽然改了口，可是言语之间，却还分明当白老大是他的救命恩人。<p>　　白老大闷哼一声，手一松，那小个子落了下来，落地之后，仍然跪着，白老大半转过身去，显然是绝不愿受他的跪拜。<p>　　白老大手指着殷大德，沉声道：“殷行长，我们初次见面，你怎么开我那么大的玩笑？”<p>　　殷大德受了指责，一副想争辩但是又无从开口的神态，额角和鼻尖都冒出汗来。<p>　　白老大又道：“我不是你的恩人。老实说，我白某人没有救过人，只杀过人。”<p>　　白老大闯荡江湖，率性而为，快意恩仇，这其间自然有许多救人或杀人的经历，那是每一个过着刀头舐血的江湖历险生活的人所难免的。而这时白老大说他，只杀过人没救过人，自然是表示他心中相当恼怒，要对方再也别提“恩人”两字之意。<p>　　殷大德吞了一口口水，连声道：“是。是。”<p>　　白老大闷哼一声，愤然拂袖，他那次穿的是一袭长衫，这一拂袖之际，霍然风生，气势慑人。可是在他身边的那小个子，却还是直挺挺地跪着，想来未得殷大德的命令，他不敢起身。<p>　　而白老大的那一下拂袖动作，带起了一股劲风，几个知情识趣而又有眼力的行家，正想大声叫好，缓和一下异样的气氛，好让白老大和殷大德两人都可以趁机下台时，事情却又有了意料之外的发展。只见一股劲风过处，那跪在地上的小个子，头上竟然飞起了一蓬头发来。<p>　　这一下变化，确然出人意表——那时，假发未曾盛行，是相当罕见的物事，而且，一般人的心目中，也少有“戴假发”这样的概念，所以一看到小个子的头上，忽然飞起了一蓬头发来，人人都大吃一惊，不知发生了什么事，有一些人，更以为白老大的武功，竟然精纯到了这一地步，自然更是张大了口，出不了声。<p>　　及后众人看清了自小个子头上，被白老大拂袖所带起的劲风拂落的，是一顶假发之后，大伙才松了一口气。<p>　　同时，大伙也看出了那小个子为什么要戴假发的原因。原来这个肤色黝黑的小个子，有一个十分滑稽可爱的古怪发式。<p>　　他的头上，留着三幅桃形的头发——一幅在正中近前额处，两幅在耳朵下面，除此之外，剃得精光，是青渗渗的头皮。<p>　　这种发式，自然古怪之极——早年，儿童剃头，很多在前额上留下桃形的头发，但是有三幅之多，也十分罕见。<p>　　这时，殷大德又说了一句各人都听不懂的话，那显然是他和小个子之间使用的语言，那小个子一听，黯然不语，一挺身站起，俯身拾起假发来，放在头上，又回到了殷大德的身边，自始至终，一言不发。<p>　　若不是三天之前，白奇伟确曾领教过他的身手，真不能相信这小个子是身怀绝技之士。<p>　　白素在这时候，看到了那小个子奇怪的发式，心中一动，她印象之中，有这种古怪发式的记忆，可是一时之间，却又想不起来，所以她先向白奇伟望了一眼，白奇伟摇了摇头。<p>　　白素于是出声问：“爹，这位的发式很怪，不知是什么地方的人？”<p>　　白素的声音十分动听，这时，大家由于根本不知道发生了什么事，所以没有说话，大堂之中十分静，白素的声音一起，人人注意。白素发问，也正有缓和气氛的用意在内。<p>　　可是白素却大是失算，白老大闷哼了一声：“谁知道。我们走。”<p>　　说着，他已大踏步向外走去，几个银行家赶过来，想要劝阻，可是一看到白老大满面怒容时，谁还敢出声？没地自讨没趣。<p>　　白奇伟和白素自然也急步跟了上去，和白老大一起离开了会场，两兄妹全是一样的心意，所以对刚才发生的事，绝口不提，白老大也不说，三人之间，倒像是有了默契一样。<p>　　后来，白素对我说：“爹若是回答了我这个问题，我和哥哥或许还不会那么起疑——你想想，我和哥哥对那个发式都有印象，那自然是他在谈天说地之间告诉我们的，而他竟然想也不想，就说不知道，是不是可疑之极？”<p>　　我同意：“是，他老谋深算，可是这次却失算了，欲盖弥彰，他正竭力想掩饰什么。你们采取了什么行动？”<p>　　白素道：“我们感到，那个殷大德，他可能没有认错人，所以去找他。”<p>　　我吸了一口气：“应该这样，嗯，殷大德一直称令尊为‘阳光土司’，你当时可知那是什么意思？”<p>　　白素现出佩服的神色来：“当时只听懂了这四个字的音，没知道是什么意思，后来自然知道了。你……一听就知道？”<p>　　我笑了起来：“也得和其它的话配合起来才知道，如果单是那四个字，还以为是一种烘面包呢。”<p>　　英国式的烘面包，译音是“土司”，但殷大德口中的土司，自然不是这个意思，那是一种官职，在中国，历史悠久，元朝已经有了。土司这个官，管领苗蛮之地，由土人世袭，长久以来，在湖南、四川、云南、贵州、广西等地，苗瑶蛮人所聚居之地，都有这个官职，而且也起到一定的作用。<p>　　不过，这个官职，都由当地土人受领，大多数是原来的酋长、族长、峒主之类，绝不由个人担当，而殷大德居然称白老大为“阳光土司”，真有点匪夷所思。<p>　　我的回答是：“我听到殷大德提到，他在云南澜沧一带营商，那正是苗疆，所以也想到了‘土司’这是一个官职的称谓。但是我也只是明白了一半，我就不明白‘阳光’是人名或是地名。”<p>　　白素道：“是人名，殷大德告诉我们，爹那时就用这个名字，在当土司，还是大土司，威望很高。”<p>　　我心中也充满了疑惑，忽然想起：“素，白老大刻意隐瞒这些事实，是不是由于那一段事，和你母亲的秘密有关？”<p>　　白素一挥手，她平日很少有这样的大动作，这表明她心情的激动：“我们正是想到了这一点，所以才去找殷大德的——殷大德说的时间，正是我出生的那一年。”我没有再说什么，只是等着白素再说下去，叙述他们和殷大德见面的经过。白素却忽然不再说下去，只是用挑战的眼光望着我。那时我们虽然新婚不久，但是心意相通的程度，却已然相当高，她各种神情，我一看就知道她想做什么。<p>　　我微微一笑：“那古怪的发式，是云南贵州一带，一种称作罗黑人的特点，罗黑人也可称之为倮倮人，正由于他们留这样特殊的发式，所以别人就称他们为‘三撮毛’，自然，那不是很恭敬的称呼。”<p>　　我一直说下来，白素一直点头，接着鼓掌：“你答得出这个问题来，倒也罢了，可是你居然知道我想问的是什么问题，这才难得。”<p>　　我哈哈大笑：“什么叫‘心有灵犀一点通’？这有何难哉。”<p>　　白素又沉默了片刻，才道：“爹当年——殷大德说的，曾当土司，管辖的范围，正是罗黑人聚居的所在，他还说……还说……”<p>　　白素说到这里，神情大是沉重，望着我，竟像是不知该如何说下去是好。我大是诧异：“老实说，你我之间，有什么不能讲的。”白素叹了一声：“还是得从头说起，你才明白……我们得到的结论……十分骇人，我和哥哥连想也不敢想，要听听你的意见。”我是一个性子急的人，听得白素这样说，更是心痒难熬，高声道：“快说，快说。”<p>　　白素又叹了一声：“我们的结论是……我和哥哥……的母亲，有可能是……”<p>　　我听到这里，大吃一惊，失声道：“是罗黑女子。”<p>　　白素向我望来，张大了双眼，并不出声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_24'>第八十五卷 怪物 第六章 妈妈可能是倮倮人</b><p>");

document.write ('　　过了好一会，白素才道：“你看我……像是苗人瑶人摆夷人倮倮人吗？”<p>　　我也不由自主，吞咽了一口口水，这是一个以前从来也没有想到过的问题，突兀之极。我自然不是大汉族主义者，对于少数民族，还有特殊好感，曾和一个有着黑夷血统的怪人，有极深的友情，我相信白素这时，有骇异的神情，原因也和我一样，是因为事情实在太突兀了，是以前无论如何设想，都设想不到的。<p>　　虽然如此，可是我还是要安慰白素：“不管是什么人，都是人，没有什么分别。”<p>　　白素美眉微蹙：“只是太突然了，我们的外形……我们如果有倮倮人的血统，外形就应该像是……殷大德身边的那个小个子一样，那个小个子……很有可能，是我们的亲戚。”<p>　　我不禁笑了起来，虽然事情越来越古怪，我不应该笑，可是白素的神情，却使我忍不住失笑——白素那时的样子，就像是怕她会变得和那小个子一样的奇丑无比。当然不会有那样的事发生。但是女性对自己的容貌，都十分着重，白素也不能例外，竟然为了不可能的事而瞎担心。我一面笑，一面道：“你美若天仙，不会变丑，而且，倮倮人和汉人一样，自然有丑的，也有俊的。或许你们得到父亲的遗传多些，或许那倮倮女子美艳如花——我就见过极美丽的苗女。”<p>　　白素望着我，半晌说不出话来，连吸了几口气，才道：“你这样说，倒像是我母亲必然是倮倮人一般。”<p>　　我连忙双手乱摇：“我可没有这个意思，是你自己说你们兄妹得出了这样结论的，我并不知道你们和殷大德见面的经过，你先把这一段经过告诉我，看看你们的结论，是不是可以成立。”<p>　　白素轻轻拥住了我，我知道她心情有点异样，所以伸手在她的背上，轻轻拍着。<p>　　白素的心情异样，是可以理解的。她自小在极好的环境下成长，白老大固然在江湖有上有赫赫的地位，可是却也是高级知识分子，有好几个博士的衔头，无论是文学修养、科学知识，都是顶尖的人物。<p>　　白素虽然一直不知道自己的母亲是谁，但不论怎样设想，都不会想到是一个倮倮女子。<p>　　就算在苗疆蛮荒之地，倮倮人在一众苗人瑶人摆夷人等等聚居的深山野岭的少数民族中，倮倮人也属于十分落后的一族。<p>　　外人对于倮倮人，可以说一无所知，一提起他们来，那等于是落后、野蛮、神秘的代名词——正如白奇伟后来对我说的那样：“老天，那简直和原始人差不多……”<p>　　白素那时的心情，自然也受到了这一点的影响。我只好轻拍她的背，无法用言语安慰她，因为他们兄妹所得出的结论，是不是正确，还要听了他们和殷大德的交谈之后，才能断定。<p>　　白素过了一会，才开始说兄妹两人去见殷大德的经过，那过程相当长，殷大德有问必答，而且主动告诉了他们许多事——只要在阳光土司和白老大之间，可以划上等号的话，那些往事，就都和他们兄妹有关。<p>　　而在殷大德的心目之中，是认定了阳光土司就是白老大的，所以他才对‘恩公’的一双儿女，知无不言，言无不尽，招待得十分殷勤有礼。<p>　　这一段经过之中，夹杂了当年在苗疆蛮荒发生的事，使得这个故事的时空交错，又有了进一步的发展，十分复杂，也很引人入胜，因为在那时候，发生在边远蛮荒、的一些事，远离文明社会，令人匪夷所思，难以想像——比紫金藤这种罕见的怪植物更要怪得多。<p>　　殷大德的银行，在本城也有分行，而且规模相当大，在那年头，就有了一幢属于银行的大厦。白素兄妹先通过电话联络——电话才打着的时候，根本找不到殷行长，只是在秘书处留下了话。可是半小时之后，殷大德就亲自打电话来了。<p>　　殷大德在电话中的声音，又是焦切，又是热烈，白素后来的形容是：听他讲话，像是可以看到他一面在抹着脑门上的汗珠。<p>　　白素兄妹表示想见他，“有一些事要请教”，殷大德表示无限欢迎，所以，三十分钟之后，他们已在银行大厦顶楼，殷大德的办公室中见面了。<p>　　一见面，也没有寒暄，殷大德便把手中的紫金藤杖双手奉上给白奇伟，十分诚恳：“公子若是喜欢，请笑纳。”<p>　　这一下，殷大德热切过了头，倒令得白奇伟发窘，因为那等于说，三天之前的夺杖行动，人家是认出了是他所做的了。<p>　　所以他脸发红，用力推了一下：“今天来，我们不是为这个。”<p>　　殷大德看来也是跑惯了三关六码头的，一下子就知道自己的行动，有点过火了，所以就立刻收了回来，只是一叠声地让坐。<p>　　白素兄妹留意到，坐定了之后，那位小个子从一扇门中，走了出来，一声不出，在殷大德的身后站着，看来他是殷大德的贴身保镖。<p>　　白素开门见山就问：“殷先生，你认识家父？”<p>　　殷大德见问，就长叹了一声：“令尊是何等样人物，我怎敢说认识？但他真是我的救命恩人，我断不会认错人。甚至你们兄妹两人，我也是见过的。”<p>　　两兄妹陡然之间，听得殷大德这样说，当真如同头顶之上，忽然炸响了一个焦雷一般。一时之间，只觉得全身发僵，头皮发麻，两人的反应一致，都伸出手来，指住了殷大德，可是目瞪口呆，却是一句话也说不出来。<p>　　在这以前，他们也曾听一个父执说起曾在小时候见过他们——当时，白素是在襁褓之中，白奇伟大约两三岁，那是在文明世界。可是殷大德如今却说，在蛮荒的时候，就曾见过他们。<p>　　如果那么小，就在蛮荒，那么，两人和蛮荒，自然有脱不了的干系，两人想到这里，忽然又想到，在殷大德的心目中，自己根本是阳光土司的儿女，那不单和蛮荒有关，简直就是蛮荒野人。<p>　　两兄妹一时之间，作声不得，殷大德笑了起来，拍着白奇伟：“那时，你才会说一些话，也剃着三撮毛的头发，和现在虽然不同，但是轮廓还在，那是走不了的。”<p>　　白素咽了一下口水：“那我……多大？”<p>　　殷大德笑了起来：“什么多大，才出世两天。”<p>　　白素和白奇伟两人不由自主，各自发出一下呻吟声来，面色了白——他们的这种情形，看在殷大德的眼中，自然大是奇讶，连声问：“两位怎么了？”<p>　　白奇伟和白素互望了一眼，都知道，若是要别人讲出实情来，自己就先不能向别人隐瞒什么。所以白素道：“殷先生，实不相瞒，家父一直提都不肯提有关我们母亲的事。我们明查暗访，完全不能获得丝毫线索，只知道家父曾有四川之行，三年之后回来，已多了我们兄妹两人。”<p>　　殷大德听到这里，也耸然动容，大声道：“我说我不会认错人，是不是？他明明就是阳光土司，是我的救命恩人，可是他为什么不肯认？”<p>　　白素兄妹深深吸了一口气，这个问题，他们自然不会有答案，但是他们隐约也有了一点概念，事情多半和自身母亲的秘密有关，也就是说，他们找到殷大德，算是找对人了。<p>　　他们一齐摇头：“请你告诉我们，那时，你必然曾见过我们的母亲。”<p>　　殷大德却摇头：“不，我未曾见过令堂。”<p>　　白素叫了起来：“怎么会？你见过我，而我那时，出世才两天？”<p>　　殷大德站了起来，握着紫金藤杖，来回走了几步，又向那小个子作了一个手势，小个子动作极快，一下子就斟了三杯酒，分别送给三人，神态十分恭敬。他用来给白素兄妹的杯子是普通的瓷杯，给殷大德的是一支看来黑黝黝的碗，也看不清是什么所制，也说不定又是什么罕有的宝物。而酒，是从一个很古旧的粗竹筒中倒出来的，那和极现代化的陈设不是很配合。白素细心，看到那小个子在斟完了酒之后，对竹筒边上的几滴酒，用手指沾了，放进口中吮着手指，而他的眼光，一直盯着杯中的酒看，一副馋涎欲滴的样子。而那种酒，也确然芬香扑鼻。<p>　　尽管这时白素自己心乱如麻，可是也注意到了这些细节，所以，当殷大德举起杯来，向他们祝酒之际，她向那小个子一指：“何不请这位也来一杯？”<p>　　殷大德听了，先是一怔，然后笑了起来：“他想这一天，可想了很久了。”说着，他向那小个子说了一句话，小个子才一听，一脸充满了不相信的神情，眼睛急速地眨着，但随即发出了一下低呼，先一转身，来到了白素的面前，向白素行了一个相当古怪的礼，接着，又向白奇伟行了一礼，这才再向殷大德行礼，走过去，老实不客气，倒了满满一大杯，走到一角落，蹲了下来，捧着杯，慢慢喝着，向白素望来之时，仍然一脸的感激之色。<p>　　殷大德笑道：“这个，是苗人特酿的，我和苗疆一直有联系，这种酒，用一种稀有的果子酿制，十分难得，每年我也只有一竹筒。他是倮倮人，知道这种酒强壮筋骨，大有好处，所以这时满心欢喜。”<p>　　白奇伟趁机道：“这位好俊的身手，几天前我曾领教过，他是——”<p>　　白奇伟这时只此一问，不但可以把自己日前的行为揭过去，再提起也不会很尴尬，而且也可以打听一下那小个子的来历，实是一举两得。<p>　　不过殷大德摇头：“他是什么来历，我也不知道，他跟我多年，是我那次死里逃生之后不久，也是一个土司，推荐给我的，他忠心无比，只是……”<p>　　他说到这里，迟疑了一下，并没有再说下去，想是那小个子有什么缺点，他不想说了。<p>　　白素喝了一口酒，只觉得异香满口，十分舒畅，白奇伟又道：“当时的情形——”<p>　　殷大德双手捧着酒碗，缓缓转动着，望着金黄色的酒，道：“当时，正是天下大乱的时候，虽然是蛮荒边远之地，也受到了天下大乱的影响，一方面势如破竹，节节取胜，另一方面，兵败如山倒，有阵前弃械投降，倒戈相向的，有带了败兵，四处流窜的，败象已到了不可收拾的地步，唉，真是气数。”<p>　　白素兄妹两人，想不到他会从“天下大乱”说起，不约而同，一起咳了一声，以示抗议。<p>　　殷大德道：“我的遭遇，以及我能和阳光土司见面，和时局变易，兵荒马乱，大有关系，两位请听我的从头说起，稍安毋躁。”<p>　　白素兄妹感到有点不好意思，自然只有连声答应。<p>　　殷大德又沉默了片刻，才道：“令尊曾问我，在云南营商，是不是和‘土’有关，确然，我那时的商务，就是以烟土为主。”<p>　　关于那时候，烟土（鸦片）的贩卖情形，白素兄妹倒知之甚详，自然都是从小听父亲和父执辈说起的。云南出上好的鸦片，称为“云土”，不但经由向东的贩毒路线，运到外国去，也经由向西的路线，运到中原来。<p>　　长期以来，由于贩卖鸦片的利润太深厚，人人眼红，所以一直控制在有势力者的手中，帮会、官吏、军队等等的强势，结合起来。当然也少不了有利害冲突时，要浴血争夺。<p>　　所以，一个人若能以鸦片为商务，那么，其人的身份，必然十分复杂了。殷大德伸手在自己的脸上，抹了一下：“我由于和一个国家的皇族，十分稔熟，所以专替他们贩卖，江湖上知道这个关系，所以都给我几分薄面。”<p>　　兄妹两人都一样的态度，十分淡然置之，并不大惊小怪，以免主人难堪。<p>　　殷大德又道：“那一次，我带了三个伙计，六匹健马，带的是三百斤上好的熟土，准备运出国境去。虽然一直以来，各处关节打通，都没有什么岔子，可是一切总还是小心为上，按照惯例，晚上搭营过夜之前，由带队的把货物，找一个隐蔽之处，妥为收藏。”<p>　　由于鸦片等于是黄澄澄的金子，白花花的银子，所以在贩运途中，沿途遭了抢夺的事情，也时有发生。下手抢夺的，自然都是穷凶极恶的作奸犯科之徒，为了不暴露身份，也为了不被失了货物的人寻仇，所以下手十分残忍，不但越货，而且杀人，不但杀人，而且绝不留一个活口。<p>　　贩运鸦片的马队，一上了路，就等于把自己的性命在作赌注，当然，他们也有保护自己的法子，例如配备精良的武器，重金聘用亡命之徒来作保镖，等等。<p>　　劫匪若是在白天下手，双方若是势均力敌，自然不免有一场恶斗，若是强弱悬殊，那自然是弱肉强食，在蛮荒的穷山恶水之间，哪里还有什么公理天道可言？<p>　　而到了晚上，要应付劫匪，就加倍困难，贩货者在明，抢劫者在暗，防不胜防，说不定什么时候，劫匪自黑暗之中，扑了出来，先下手为强，把人全都杀了，抢了货物远走高飞，就算派人放哨站岗，也一样作用不大。<p>　　所以贩货者想出了一个办法，入黑扎营之前，由带队者一个人，把货收藏在隐蔽之处——蛮荒的山岭，山势险峻，山洞又多又深，又十分曲折，原始林木参天，草丛又高又密，隐蔽之处十分多，而所带的货，一般也不过两三百斤，要藏起来，十分容易，而要找，却又困难之至。<p>　　这是一个很好的办法，劫匪一现身，若是把人全打死了再说，十之八九，找不到货物何在，只是白白杀了人，得不到好处。所以久而久之，劫匪也就不敢一上来就赶尽杀绝。<p>　　在这样的情形下，劫匪一出现，双方自然决斗，若是匪方胜了，那情形就十分惨烈，必然要拷问出鸦片所收藏的地点来。<p>　　杀人不眨眼的匪徒，为了要知道鸦片的下落，什么样的手段用不出来？人类相残的本领，在所有生物之上，斩手断足，挖眼去鼻，还是最轻的，开膛破肚，活剥人皮，是匪徒在得不到货物之后，恼怒之余的报复行为。<p>　　如何可以在被匪徒逼供之余，咬紧牙关，坚不吐实，那是十分重要的问题。本来，鸦片再值钱，也比不上人命，在人命和鸦片之间，应该选择人命才是。<p>　　可是贩运鸦片的人，却另有想法，他们认为，若是劫匪容易得手，只有使劫匪越来越多，而且，说出了货物的所在，也难免一死，所以一定要硬挺过去。<p>　　但人毕竟是血肉之躯，酷刑接二连三，总有受不住痛楚而崩溃的时候，所以又想出了一个办法来——收藏货物的是领队，一旦遇到劫匪出现，并且占了上风之后，都另有早已雇定的，极硬的汉子，出来自认是领队，承受匪徒的酷刑。由于这个人根本不知道货物藏在什么地方，自然不论怎样拷问，也问不出实在来，而在匪徒拷问的过程之中，事情就有出现转机的可能，或是有人经过，或是有后援队来到，那就可以得保不失了。<p>　　这些，都成了鸦片贩运者的成规，匪徒除非真有内应，能认出谁是领队来，也无法可施。<p>　　殷大德那一次，带了三百斤上好的熟土，出发的第二天晚上，就遇上了一队败兵，领兵的，居然是一个上校团长，败兵约有一百人之众。<p>　　像殷大德这样，在江湖上十分吃得开的人物，黑道上的匪徒，不会去碰他，就算碰上了，殷大德自然也有法子化得开，可是遇上了败兵，那就有理说不清了。<p>　　殷大德才牵了三匹马，藏好了鸦片回到扎营地，就看到上百人，有二三十人，端着枪，围住了三个伙伴，对方人多，三个伙伴看来连抵抗的机会也没有，就被反手绑在三株大树之上。<p>　　殷大德一现身，看出情形不妙，想要逃走，哪里能够？<p>　　上校团长走过来，一挺冲锋枪抵在殷大德的腰眼上，那上校团长的身形甚高，简直如同凶神恶煞一样。<p>　　而且，上校的一只左臂，还用绷带吊着，绷带之上，全是血污，可见他非但受过伤，而且，伤得还不轻。<p>　　殷大德一看到这种情形，心中就知道不妙，因为败兵还容易应付，最难应付的是伤兵。伤兵在战场上死里逃生，也就变得格外凶狠，没有什么事是做不出来的了。<p>　　殷大德把遇到了那一队伤兵之后的情形，说得相当详细，白素兄妹到后来，实在忍不住，几番催促，殷大德才算转入了正题。<p>　　殷大德和那队败兵打交道的经过，若是详细转述，当真是惊心动魄之极，单是写他的三个伙伴，如何在上校团长的命令下，被逐步处死的情形，已经在一切人所能想像的残酷之上。<p>　　上校团长在殷大德的面前，用尽了残酷无比的方法，处死了那三个被绑在树上的伙伴，目的就是要殷大德说出货物所藏的地方来。<p>　　殷大德自述他自己目睹了那么凶残的杀人方法之后，整个人都不知道自己在何处，若不是自知讲了是死，不讲也是死，有那么一点反正是死的信念在支撑着，早已整个人变成一滩烂泥了。<p>　　在对付了他的伙伴之后，就轮到殷大德了，先上来一个士兵，用剃刀，将他的头发，齐中间剃去一绺，宽约三指，剃得精光。<p>　　殷大德也是跑惯了江湖的人，头发一剃光，他就嚎叫起来：“长官，是……要……剥……剥……剥……”<p>　　他的舌头不听使唤，僵住了，在那个“剥”字之后，再也接不出其它的声音来。<p>　　上校团长狠狠地道：“对了。照说，用烧滚了的水，把你头上那些毛烫下来，更省事得多，要不要？”<p>　　殷大德全身，像是筛糠一样地抖，他刚才目睹一个伙伴的双手双脚，被放在滚水中煮熟的惨状，这时，他还能说得出什么话来？<p>　　上校团长向那手执剃刀的士兵一挥手，士兵就用锋利的剃刀，在殷大德的头皮之上，自前额到后颈，一刀划出了一道血痕来，并不是很深，只划破了头皮。<p>　　头上的皮肤，本来就是绷紧了的，所以一刀划开之后，自然而然，裂口处向上翻卷，鲜血淋漓，顺着头脸，流了下来。<p>　　殷大德在这时，惨叫了起来：“我……要是说了……怎样？”<p>　　上校团长倒也老实，扬了扬手中的枪：“给你一个痛快，二十年后，又是一条好汉。”<p>　　殷大德存着万一的希望哀求：“我叫殷大德，我很有钱，我给你很多钱，你们可以越过国界去，安身立命，我给你们很多钱。”<p>　　他这一番话，自然不是一口气说出来的，而是断断续续，大约拖延了两三分钟时间，而就在这段时间中，救星到了。<p>　　山角一边，转出了一小队人来，当前一人，步履稳健，身形高大，气势慑人，双目有神，才一转过山角，就看到了眼前的情景：一队穷凶极恶的败兵，三个已不成人形的死人，和一个还活着，被绑在树上，血流披面的人。<p>　　那为首的一看，就知道发生了什么事，所以石绽春雷，陡然大喝一声：“住手！”<p>　　他一面喝，一面加快脚步，大踏步向前走来。白素兄妹一听得殷大德说到这里，就知道，那应该是自己父亲到了。<p>　　两人互望一眼，心中都在想：那时，自己在什么地方呢？<p>　　那人威风凛凛，一下陡喝，竟在山崖之中，引起了回声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_25'>第八十五卷 怪物 第七章 不可思议的烈火女</b><p>");

document.write ('　　有云“先声夺人”，那人的气势，先叫人感到来人非同小可。他身形很快，一下子已到了上校团长的面前，只见他赤手空拳，挺身而立，向上校团长，怒目而视。上校团长仍然凶神恶煞一样，可是不知怎地，和那人一比，气势低了不止一截。<p>　　那人又喝到：“两阵交锋时，要是有这样手段，也不会落败了。”上校团长想发怒，而且真是极怒，可是面对着那人，硬是发不出怒来，只是空自把一张满面横肉的凶脸，憋得通红，额旁的青筋暴绽。<p>　　就在这时，败兵之中，有好几十人一起叫了起来：“阳光土司。”<p>　　几十个人突然发喊，声势也颇惊人，那被称作阳光土司的汉子，略抬了抬头，看到发声叫喊的人，都同时在向他行礼，有的拱手，有的鞠躬，有的行的是苗人的礼节，他也向各人点了点头，众人都看到他虽然威风凛凛，可是神情眉宇之间，却又像是有着极大的悲痛一样。<p>　　败兵都是当地的部队，对苗疆中的事，都很熟悉，一下子有人认出了那汉子的身份来，也不足为奇，因为“阳光土司”在方圆千里的苗疆蛮荒之中，是一个大名鼎鼎、响当当的人物。<p>　　这时，认出他的人叫出了他的名字，其余没有认出他的人，也听过阳光土司的大名，而有两个人，心情绝不相同，一个是殷大德，他已经一只脚踏进鬼门关了，居然在这时候，阳光土司出现了。阳光土司处事公正、行侠仗义的种种传言，他是早已听说了的，阳光土司出现的场合，自然也不会再容败兵行凶。<p>　　所以殷大德也没有去想，阳光土司一个人如何对付一大队败兵，他只是感到自己有救了，大叫两声：“救命。救命。”<p>　　他一叫，头上被割开的头皮，重又裂开了些，再有鲜血涌出来，自头顶涌出的鲜血，浓稠无比，令得殷大德看来，更是可怖。<p>　　另一个，是那上校团长，上校团长能在这一地区带兵，当然不会孤陋寡闻，他也一样听过“阳光土司”的大名，知道自己会有麻烦。<p>　　本来，了和阳光土司对面而立，气势就大大不如，这时，一听到了阳光土司的大名，身子又缩了一缩，自然更显得落了下风。但这个军官，本来就是土匪出身，又当了十多年的兵油子，凶残无比，十分有狠劲，他转念一想，自己有一百多人，怕对方一个作甚？<p>　　所以他陡然一提气，叫了起来：“管你是阳光是月亮，大伙一起上。”<p>　　他在叫“大伙一起上”的时候，自己反倒退了一步，他估计有几十个人冲上去，虽然在传说之中，阳光土司可以以一敌百，总也有一阵子耽搁，自己就可以从容行事了。<p>　　谁知道他叫大伙上，那一百来人，个个如同脚下生了根一样，钉在地上，一动也不动，竟然没有一个人，听他这个军官的命令。<p>　　团长一看到这等情形，心知不妙，可是又不能就此退却，想要再大喝一声，恰好和阳光土司的目光接触，阳光土司目光如炬，慑人之至，他一张口，没有叫出声，想扬起手中的冲锋枪来，已然慢了一步，眼前一花，阳光土司已到了他的面前，一抬脚，踢在他的手腕之上，把他手中的冲锋枪，踢得直飞向半空。<p>　　殷大德在向白素兄妹说到这一段经历之际，手舞足蹈，兴奋之极，他道：“令尊——对不起，我认定了令尊就是阳光土司——的行动之快，当真比豹子更甚。那时我血流披面，视线模糊，可是我还是拼命睁大了眼看。令尊一下子到了上校的身前，一起脚，就踢飞了他手中的枪，立时转身，一肘撞出，就撞中了那厮的胸口，那厮连声都未出，整个人就像纸扎的一样，飞了起来，跌出之后，已经出了悬崖，这才听得他的惨叫声，自万丈深渊之下，悠悠传了上来。”<p>　　殷大德一口气说着当时的情形，当然十分精彩，可是白素兄妹，却是脸色惨白，身子在不由自主发着抖。殷大德看了，不禁一呆，因为白素兄妹的反应，也未免太强烈了一些。<p>　　他又哪里知道其中的缘故。<p>　　原来殷大德如实形容阳光土司如何一招两式，就解决了那个上校团长，白素兄妹一听，就知道那是自己父亲在武学上的绝学之一，那一招唤作“虎跃龙腾”，一跃，一脚，转身一肘，当者无救。<p>　　阳光土司竟然能使出这一招来，那他不是自己的父亲，还会是什么人？<p>　　可是父亲又矢口否认，这使兄妹两人知道，其中必然有十分隐秘的秘密在。<p>　　兄妹两人连喝了几口酒，并没有把这一点向殷大德说出来，殷大德就继续说当时发生的事。<p>　　阳光土司一招之间，就解决了上校团长，败兵之中，不少人也精通武术，不禁齐声叫起好来，更有一大半人，动作一致，一起跪了下来，手中持武器的，也都远远抛了开去，口中不断叫着：“阳光土司！阳光土司！”<p>　　这等于是所有的人，都向阳光土司投降了。<p>　　阳光土司高举双手，令各人静下来，又喝道：“起身，还不放人。”<p>　　当然立即有人把殷大德的绑松了，死里逃生的殷大德，身子先是软在地上，但还是努力挣了起来，直挺挺地跪着，在他要叩下头去的时候，阳光土司一把把他抓了起来：“和你商量一件事。”<p>　　殷大德站直了身子，声音激动得发哑：“恩公你怎么说怎么好。”<p>　　白老大脸色严峻，先不望他，望向那些败兵，现出了一种十分深切的悲痛，陡然长叹一声，显出他的心胸之中，有无限的郁结。<p>　　（根据上下文，此处似不应用“白老大”之名，而应沿用“阳光土司”之名）<p>　　当他望向那些败兵之时，所有人，个个都和他目光接触，也都看出，阳光土司虽然神威凛凛，可是心中实在有着说不出的悲苦。<p>　　这些人，虽然行为乖张，绝无现代的道德标准，可是其中也不乏血性汉子，义烈之士，江湖草莽之中，原是什么人都有，而且行事也绝无准则，当时，就有不少人看出，这个威名赫赫的阳光土司，自己本身可能有着极度的悲哀。<p>　　所以，那些人一起又叫了起来：“阳光土司。”<p>　　这一声叫唤的意思，阳光土司自然明白，他也知道，自己的心事，瞒不过人，这些人的意思，是说他如果要帮助，那么，刚才出声的人，就会赴汤蹈火，在所不辞。<p>　　刹那之间，他现出激动的神情来，豪意顿生，一声长啸，竟震得栖息在林中的飞鸟，扑喇喇飞出了一大群来。他朗声道：“多谢各位好意。”<p>　　他拒绝了各人的好意，立时又转身对殷大德道：“你带了多少货？”<p>　　殷大德半秒也没有耽搁：“三百斤，全是最好的，本来准备给那边的皇族带去的。”<p>　　殷大德在说的时候，向南指了一指。<p>　　阳光土司点了点头，向那群败兵一摆手：“这些弟兄吃了败仗，无以为生，你把那三百斤土拿出来，给他们分了吧。”<p>　　本来，败兵丛之中，一听到殷大德竟然有三百斤好土之多，都在交头接耳。上好的云土极贵，殷大德又说是给皇族送去的，自然更非同小可，三百斤好土的价值，抵得上三千两黄金，所以个个都在交头接耳。<p>　　而陡然之间，却又听得阳光土司作了这样的提议，人人都屏气静息，一声不发，要看殷大德如何回答。<p>　　殷大德也是走惯江湖的，应声便道：“好。”<p>　　在一众败兵还没有回过气来时，阳光土司已朗声道：“不论官兵，人人均分，有争多论少的，最好以后别叫我遇上。”<p>　　百来人一起轰然答应，显是再也不敢有人违背阳光土司的话。<p>　　阳光土司向殷大德道：“我有事赶路，你把土取出来，分了吧，要不，由你带着他们过国境去，交了货，收了钱，分钱也是一样。”<p>　　败兵之中，有人有见识的，立即叫：“愿意过国界去分钱。”<p>　　殷大德不但死里逃生，反倒等于多了一队百来人的护卫，真叫他感慨世事变化之剧。<p>　　直到这时，他才发现，阳光土司不是一个人，是有一小队人跟了来的。<p>　　殷大德这时，已完全定过神来，而且，他的地位，也和一刻之前大不相同了，早已有人过来，替他抹干净了头脸之上的血污，也在头皮上涂上了金创药——云南的白药，举世闻名，这些败兵身上多的是，只是被剃去的头发，不能在立时三刻就长出来。<p>　　他看到，跟着阳光土司的那一队人，六男二女，全是一式的倮倮头，三撮毛，只不过女的头上，那三撮头发长得多，且还有银饰。<p>　　六个壮男，有四个抬着两个软兜，软兜之上，是一男一女两个孩子，男孩子约莫两岁大，头发也剃成了三撮，另一个女婴，却是一头的乌发，显是才出世，眼睛还紧闭着。<p>　　敢在这种蛮荒之地，带着小孩子赶夜路的，只怕也只有阳光土司一人了。<p>　　殷大德这时，感恩莫名，一见这等情形，忙道：“恩公，走夜路大人还好，小孩子难以提防，蛇虫鼠蚁多，我这里有一小截紫金藤，您先带好给孩子防身。”<p>　　阳光土司沉声道：“多谢了，两个孩子身上都有，我要赶路了，再见了。”<p>　　殷大德还想说些感激的话，可是阳光土司一挥手，已大踏步向前走去，那一队人，也跟在后面，一下子就转过了弯角，只见火把的光影乱晃，再隔一会，就连火光也看不到了。<p>　　有了阳光土司的吩咐，殷大德自然再也没有风险，一切都照阳光土司的吩咐办事，一帆风顺了。<p>　　殷大德讲到这里，略停了一顿，白素忙道：“不对，你根本没有向……阳光土司提及我们，怎知我那时，出世才两天大？”<p>　　殷大德笑：“倮倮人的规矩，不论男女，出世三天之内，一定要把头发剃成三撮，你那时一头乌发，又不像是第一天出世，所以我说你出世才两天。”<p>　　白素兄妹，这时已经目瞪口呆，白奇伟又问：“这……阳光土司究竟有什么神通，令得人人敬服？他若不是当地土人，又如何当得上土司？”<p>　　殷大德道：“我在九死一生之中，蒙他打救，自然对他留上了意，曾经搜集了不少有关他的资料，可以对你们说说。”<p>　　白素却又道：“等一等，你说那队人之中，有两个倮倮女人……会不会……其中有我们的母亲在内？”白素由于心情缭乱，讲到这里时，连声音都变了。<p>　　殷大德听了，“啊”的一声：“原来你们真的什么也不知道。阳光土司的妻子，是倮倮族的烈火女，怎么会是那两个普通的倮倮女人。那两个，身体壮健，我看是哺育你们的奶妈。”<p>　　白素兄妹还是讶异莫名：“什么叫倮倮族的烈火女？”白素对我说起这段经过的时候，历时颇长，而且，有时中间还隔了相当长的时间，有时白奇伟也在。<p>　　当她讲到她问殷大德，什么叫做“烈火女”之际，她停了一停，不说殷大德如何回答，却向我望来。我知道，由于我刚才向她解释了“阳光土司”和“三撮毛”，所以她在考我，是不是知道什么是倮倮族的烈火女。<p>　　这下子，倒真的把我问住了。<p>　　这“烈火女”一词，我真是闻所未闻。不过，我也不觉得那有什么不对，因为倮倮族聚居的地区，全是荒山野岭的蛮荒之地，交通不便，与文明世界，几乎是完全隔绝的，在那里有什么事发生，外面的世界，根本不可能知道。<p>　　在那种环境之中，倮倮人完全照他们自己祖传的方式生活，与毒蛇猛兽，虫蚁爬虫为伍，他们的生命价值，在某种程度上而言，也就和其他的生命，没有什么分别。世上需要了解，需要学习的事情那么多，我不知道什么是倮倮族的烈火女，自然不是什么见不得人的事。<p>　　所以我立时摇了摇头：“不知道，那是什么意思？是一个名衔？一种身份？”<p>　　那时，白奇伟也在，他眉心打结：“先是殷大德和那小个子告诉我们，什么叫烈火女，由于他说得十分怪诞，我们不相信，又曾多方面去打听，去问对蛮荒苗疆情形熟悉的人，被问的人，除非是根本不知什么叫烈火女，凡是知道的，说法都是一样，其中有一个，甚至说他亲眼看到过倮倮族产生烈火女的怪异情景，和那小个子说的一样。”<p>　　听得白奇伟这样说，我知道事情一定怪异莫名，不禁心痒难熬，忙道：“先说说，究竟什么叫烈火女。”<p>　　白素知道我心急：“烈火女的情形，相当复杂，但是最简单的说法，就是身体会冒出火焰来的女子。”<p>　　白素所作的“最简单的说法”，却听得我一点也不明白，不知那是什么意思。<p>　　看到我疑惑的神情，白奇伟拍着胸口：“你说得不清楚，我来说。倮倮人的人数不算少，散居在各地，是苗疆中十分团结的一群，他们有的在湘西，有的在云南，相隔千里，可是语言都大致相同，而且，他们相互之间，一直都有着定期信使的联系。这是一项十分好的制度，使得为数接近十万的倮倮人，十分团结，其他的民族，等闲不敢和他们作对，所以倮倮人的聚居地区，平安丰盛，可称是世外桃源。”<p>　　白奇伟的解说，虽然没有一下子说明“烈火女”是什么，但是比起白素无头无脑的话来，要容易理解得多。我知道事情一定相当复杂，心急不来，所以也耐着性子听白素W的叙述。<p>　　在他略顿了一顿之后，我问了一句：“有关这一点，都是白老大告诉你的？”<p>　　白奇伟闷哼了一声：“当然不是。一大半是殷大德说的，还有一些，是我们千方百计问出来的。”<p>　　白素也苦笑：“在见了殷大德之后，回来，有一天，我们试探着问爹，问他知不知道倮倮人的详情，他一听，面色难看之极，闷哼一声，厉声道：‘不知道。’那时，恰好又是在小书房之中，我们看他面色之差，生怕上次血溅小书房的事再来一次，那就糟之极矣，所以也就不敢问下去了。”这一点，我倒可以理解的，因为白老大有心隐瞒，以他的老谋深算，自然有很多方法，可以不说出真相来。<p>　　我道：“你们在殷大德处所得的资料也够多了，他甚至知道阳光土司的妻子是烈火女。”<p>　　白奇伟道：“殷大德说，当他被爹……被阳光土司救下来的时候，他对阳光土司的一切，所知不多，知道的那些，全是他后来搜集来的讯息，他在那一带十分吃得开，阳光土司又是人所皆知的大人物，要打听，自然不是难事。只不过，由于阳光土司不但出名，而且奇行甚多，是一个传奇人物，凡是这样的人物，自然有一些不尽不实的故事，编在他身上的……”<p>　　我同意：“自然是，好了，先弄清楚什么是倮倮族的烈火女。”<p>　　我忍到了这时候，才问出了这个问题来，实在是到了极限了，白素了解我的心情，所以她向我望来，伸过手来，给我握着。<p>　　白奇伟苦笑：“我需逐步说，不然，就是妹妹的说法。”<p>　　白素的说法我已听过，听了之后并不明白，所以只好耐着性子听白奇伟逐步说。<p>　　白奇伟吸了一口气：“散居在各处的倮倮人，平时不断有信来往的主要原因，除了一般性质的联络之外，还有一项十分重要的任务，就是维持他们三年一度举行的烈火女诞生大聚会。”我望着他，为了快一点知道什么是“烈火女”，我决定不再插问，以免浪费时间。白奇伟也说得十分快速。<p>　　白奇伟的叙述，一半是来自他们那次见殷大德的时候，殷大德提供的资料，再加上在后来，又向别人询问的所得，但是主要的，还是来自殷大德处。因为在当时，殷大德一说到有不明白处，就叫那个小个子过来问。<p>　　那小个子捧着一碗酒，一小口一小口地喝，神情欣喜莫名，他剃着“三撮毛”的发式，是倮倮人，殷大德还介绍说他的地位相当高，是一个有几千人大族中的巫师。苗疆各族之中，巫蛊盛行，巫师和蛊师的地位，往往比族长更高。<p>　　至于那小个子的一身武功是怎么来的，殷大德也不知道，那又是另外一个故事了。当时，白奇伟兄妹，自然也没有空追问。<p>　　那小个子是倮倮人，自然对于倮倮人的风俗习惯，再熟悉也没有。出自他口中的那个三年一度的大聚会，经过殷大德的翻译之后，正式的名称相当长，是：“天降烈火女给倮倮人的大聚会”。<p>　　大聚会的人数不限，可以来参加的，都会来，这“烈火女的产生”，当然有着极浓厚的宗教色彩，所以可以想像，参加这种聚会，对倮倮人来说，是和回教徒一生都希望有一次麦加朝圣，是差不多的。所以当小个子说他曾参加过三次这样的聚会之际，在他的脸上，黑里透红，有着极兴奋自傲的神情。<p>　　每次参加这样的聚会的倮倮人，人数都超过三万以上，所以堪称是三年一度，苗疆的大盛事。日期是固定的，每年的三月初一到三月十五，地点也是固定的，是一个山壑之上的大石坪，那大石坪在一座危崖之上，足可以容纳四万人，而不见拥挤，是大自然的奇迹。<p>　　会期虽然是在三月初一开始，但有的倮倮人住得远，交通又不方便，除了靠双手双脚，翻山越岭之外，一点别的办法也没有，所以自然要提早出发，有早到了半年之前就出发的，沿途几百里的途程，经过之处，自然不免要提及这个聚会。<p>　　聚会虽然有宗教的目的，而且，奇诞之至，不可思议，但是倮倮人生性坦率，并不瞒人，也不禁止其他各族人参加观看，只是若不是倮倮人，不能踏足那个石坪，必须在那个大石坪周围的山峰上远观，然而虽然是远观，到了最后一天，奇事发生的时候，由于是三月十五，皓月当空，明鉴秋毫，在石坪上发生的一切，还是可以看得清清楚楚的。<p>　　各族都知道倮倮人有这样的聚会，也知道在聚会中会产生烈火女，而且产生的过程，十分怪异，所以闻风而来，临场观看的，每次也有上万人，而尤以各族的青年男子为多，有的，甚至是不远百里，一早就跟了来的。<p>　　原因是三年一度的聚会，倮倮人有一个十分奇特的规矩，其他人，可以参加，也可以不参加，唯独在那一年，年届十五岁的少女，都非参加不可。<p>　　每年聚集在这大石坪上，十五岁的少女，数以千计，这个年纪的少女，自然个个明眸皓齿，美丽动人，而又活泼爽朗，自然吸引青年男子。虽然苗疆各族之间，极少异族通婚的现象，但是年轻男女之间，单是调笑追逐，打情骂俏一番，也就乐在其中了。<p>　　当白奇伟说到这里的时候，我总算明白了一点：所谓烈火女，必然是在参加聚会的那些十五岁少女之中所产生的。<p>　　但是如何产生，我还是不知道。<p>　　这时，紧靠着我的白素，在我身边叹了一声：“过程很残忍，听得我全身发抖。”<p>　　我向她扬了扬眉，一时之间，也无法领会她所说的话的内容。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_26'>第八十五卷 怪物 第八章 三年一聚新旧交替</b><p>");

document.write ('　　白奇伟继续再说下去。<p>　　聚会的真正“戏肉”，是最后一晚，其所以在初一就开始，是由于怕远处的参加者赶不及，留了十四天作为松动，以免有人向隅，因为产生一个新的烈火女，对倮倮人来说是十分重要的事。烈火女，是倮倮人精神凝聚的中心，地位接近神。倮倮人的强悍，远不如其余各族，可是各族不敢欺负他们，原因就是因为大家都知道有烈火女在。<p>　　因为烈火女的产生过程，使得看到的人，都相信烈火女的产生，是神的奇迹。<p>　　开始的十四天，自然是大吃大喝，跳舞唱歌，那是苗疆中各样聚会的典型形式。所有十五岁的少女，都打扮得又隆重又好看，来自各处的倮倮人，都把自己准备了三年的最好食物和最好的酒拿出来，互相交换。<p>　　酒倒真是好的，可是食物，对外人来说却实在是不敢恭维，譬如说：打开草席，一只獐子跌出来，一刀割开肚子，满肚子全是又肥又白的蝇蛆，翻跌出来，所有倮倮人大声欢呼，抢着伸手去抓吃的时候，没有这种进食习惯的人，自然不免连黄胆水也呕将出来了。<p>　　“那小个子在说到这种情形的时候，兀自咂舌不已，一副馋涎欲滴的样子。”（而时白奇伟和白素的表情，也可想而知。）<p>　　还有一种放在竹筒中，沤得又臭又烂的肉类，也是他们最喜欢的食物。<p>　　这自然是长期以来养成的生活习惯，与文明或野蛮，进步与落后无关。若是叫倮倮人看到红眉毛绿眼睛的洋人，撬开一个形状不规则，丑陋之极的外壳，把一团死灰色，有滑涎潺潺，又腥又有黑浆冒出来的东西，送进口中，津津有味地咀嚼，倮倮人一样会感到呕心，可是那种食物，生吃的牡蛎，却是“文明社会”中的宠物。<p>　　狂欢到了三月十五——该在场的人都在了，这一晚，皓月当空——聚会选在山上的大石坪上举行，自然也和追求一定要有月光有关。半山腰中可能云雾缭绕，但是在海拔相当高的石坪上，必然月明气朗。<p>　　等到皓月升到了一定的高度——照那小个子的比划，大约是升至六十度角时，正式的典礼就开始了。<p>　　上一届的烈火女，这时，会是主角，她先持着一个巨型的火把走出来，当其时，聚集在石坪上的人再多，但是人人屏住了气息，一声也不出。<p>　　在石坪之旁，各个山峰上看热闹的人，也一样保持着寂静——蛮苗之地的人，不论多么凶悍，都不会有敢于得罪神明的。<p>　　手持火把的烈火女，来到了一堆干柴之前，用火把点燃了柴堆，然后，她就从容地跨进去，用传统规定的姿势，坐在烈火之上。<p>　　当白素和白奇伟，向我叙述有关倮倮人的所谓烈火女，说到这一点的时候，我的喉咙之中，不由自主，发出了一阵古怪的声音，伸手指着他们，一句话也说不出来。<p>　　因为照他们所说的来推测，那个跨进了火堆的女孩子，绝无生理，非死不可，难道她有凤凰的本事，烧成灰烬，再从灰烬之中复生？<p>　　而令我极度震惊的主要原因，自然是由于我已经知道白素兄妹母亲的身份是烈火女，那难道他们的母亲早已在火堆中烧死？<p>　　这种情形，对于生活在原始环境中的倮倮人来说，自然早已习以为常，可是外人听来，尤其被烧死的人，可能和自己有密切关系的，那就自然会感到怪异莫名。<p>　　白素兄妹的神色也很难看，可想而知，他们在听到殷大德和那小个子讲到这一段时，情形可能比我更糟。<p>　　白素抽了一口气：“那女子跨进了火堆，坐了下来，在她四周围，烈焰飞腾，这时，所有的倮倮人，都用低沉的音调，伴随着一种用相当粗的竹子所制成的乐器，唱出一种歌曲来——”<p>　　她说到这里，和白奇伟互望了一眼，就一起哼起那种歌曲来。我相信那一定是那个倮倮小个子教他们的。<p>　　那种曲调，听来并不悲哀，相当平静单调，竟有些像是佛教古刹之中，一批僧人的诵经声，一听就可以听出，有相当强烈的宗教意味，使听到的人，心中感到一股异样的宁静。<p>　　照说，这时正有一个少女在熊熊烈火之中，是不应该有这种情形的，可是音调确然给人这样的感觉，或许这是一种牺牲精神。<p>　　他们哼了不到三分钟，曲调已重复了两遍，我向他们作了一个手势，他们不再哼下去。白素道：“在这之前，所有参加聚会的十五岁少女，都排列整齐，围在那个火堆，因为新的烈火女，将在她们之中产生，三年一度，新旧交替……在火堆中的那个，只不过十八岁……”<p>　　白素说到这里，声音十分伤感，我握住了她的手，叹了一声：“自古以来，人类牺牲在宗教仪式上的生命，不知多少，只好假设这些生命的灵魂，都平安喜乐，比别的生命更好。”<p>　　白素低叹一声，白奇伟在这时，插口道：“最不可思议的事，会在那时发生。”<p>　　白素把我的手握得更紧：“据那小个子说，接下来的事，虽然不可思议，但确然是事实，他们都相信，那是神明的力量，而他三次参加的盛会，三次都发生这种事，全是他亲眼目睹的，而他又绝没有理由，会捏造故事来骗人。”<p>　　白奇伟补充：“就算他想捏造，只怕也造不出来。”<p>　　他们兄妹两人，拼命在强调事情的真实性，可是却不说出事实的情形来，这实在令我有忍无可忍之感，我瞪大了眼，提高了声音喝：“究竟发生了什么事？”<p>　　白素说得十分慢，她说出来的情形，也确然不可思议：“当火堆中的那个女孩子临死之前，他会伸手，向任何一个方向一指——相信那是她生命结束之前最后的一个动作。而随着她这一指，在她指的那个方向，必然有一个少女，身上会冒起一蓬烈火……”<p>　　当白素说到这里的时候，她和白奇伟，一起向我望来，我自然而然摇着头。<p>　　我摇头的理由十分明白，表示“不可能”。<p>　　白素续道：“那蓬火光只是一闪，可是所有的人，却又人人可见。火光在闪起的时候，会把那个少女的身子，完全包没，但是一闪即灭，那少女全身上下，却丝毫不受火伤，而那是仪式的最高潮——新的烈火女产生了，欢呼声可以把山崖完全震塌。”<p>　　我作了一个手势，请她暂时停一停，因为我需要把她的叙述，消化一下。在静了片刻之后，我问：“新旧烈火女之间的距离是多少？”<p>　　白素点头：“这也是我的第一个问题——那小个子比划得十分详细，约莫是三十公尺。”<p>　　我又默然——白素说那也是她的第一个问题，自然是说她想到的，和我一样。随手一指，就有一蓬一闪即灭的烈火发生，要做到这一点，简单之至，只要在手中握着一蓬松香粉就可以了，很多地方戏曲在舞台上表演的时候，都有这样的“噱头”，有的还可以从口中喷出大蓬的火焰来。但如果相隔有三十公尺之遥，那自然不是这种把戏的效果。<p>　　我又道：“世界上，很有些人体发火自焚的怪异记录，好好的人，会无端着火自焚。”<p>　　白奇伟点头：“可是没听说有被人随手一指就全身起火的，而且，那蓬火，并没有造成死伤，只是代表了一种身份象征。”<p>　　我摊了摊手，表示暂时对这种怪异的现象没有什么别的问题了。<p>　　白素感叹：“那时，已经没有什么人再去理会在火堆之中被烧成灰烬的旧人了，人群把新产生的烈火女抬出来，有专门的人为她装扮，在她的身上、头上，挂上许多银饰和象征吉祥的物事。”<p>　　我也叹了一声：“这情形十分特别，有点像活佛转世，可是又不同——每隔三年，烧死一个旧的，产生一个新的，真是特别之极，那也就是说，一个新产生的烈火女，生命最多只有三年。”<p>　　白素兄妹一起点头，神情难看之至——他们的母亲如果烈火女的话，那自然也早已不在人世了。可是，被挑选出来的烈火女，而且是经由“神明的意志”挑选出来的，难道竟可以结婚生子女的吗？就算允许有这样的行为，白老大作为一个汉人，又如何可以和倮倮人奉为神明的烈火女结成夫妻的？<p>　　这其中，难以想像的经过实在太多了。<p>　　我提出要求：“尽量多说有关烈火女的一切。”<p>　　白素道：“经过了装扮之后，还用香料来装饰，总之，倮倮人所能拿得出来最好的东西，都奉献给烈火女，然后，再在过去半个月之中，在各种角力之中，取得优秀成绩的青年之中，由烈火女亲手挑选四名，送烈火女到一个山洞中去，历代烈火女，都是在那个山洞之中居住的。”<p>　　我哼了一声：“那山洞，就等于是她的行宫了！看来，三年短促的生命，就是代价，她要负起保护全族的作用，那些小伙子——”<p>　　白素道：“供烈火女的差遣，直到三年期满，也可以作为她的丈夫。”<p>　　我沉默了片刻：“这种情形，很类似某些昆虫的生活结构——供奉着一个雌性，使这个雌性负起整族的命运。所不同的是，昆虫是实际性的，而人类则是精神上的。”<p>　　白素叹了一声：“那小个子说，烈火女住的山洞，普通人只能在洞外崇拜，不能进去。”<p>　　我苦笑：“有一个关键性问题：烈火女是不是可以生儿育女，和普通女孩子一样？”<p>　　白素的回答是：“那小个子说，烈火女在那三年之内，可以做任何事。”<p>　　白奇伟沉声道：“只是要求她在三年之后，走进火堆去，在烧死之前，指出新的烈火女来。”<p>　　我喃喃地道：“听起来，像是一项交易，可是没有自由选择的权利——那么多年来，难道没有一个烈火女是违反了‘交易’的原则的？”<p>　　当我问出这个问题的时候，白素兄妹的神情十分古怪，他们呆了半晌，才齐声道：“我们也问过小个子同样的问题，那小个子……”<p>　　白素独自说下去：“小个子说得十分支吾，像是极不愿说，只是说，由于局势的剧变，他离开了苗疆，再也没回去过，所以不知情由，可是他也透露了一点消息：三年一度的大聚会，被明令取消了。”<p>　　我“啊”地一声：“大会取消，那就是说，不会再有新的烈火女产生，旧的烈火女，也不必在火堆中丧生了，是不是？”<p>　　白素兄妹的声音很低：“照说应该如此。”<p>　　我们三人都好一会不出声。因为，如果照说如此的话，那么，白素兄妹的母亲，就是最后一任烈火女，可以避过烈火焚身之厄。<p>　　这关系太重大了。问题关系着白素兄妹的母亲，至今是死还是生。<p>　　照本来的传统习俗，烈火女在三年之后，必死无疑——就算这个十八岁少女，在三年之后，千不愿万不愿，她也只有死路一条。但如果新建立的政权，以命令取消了这种传统习惯，那么，最后一位烈火女，自然也得以死里逃生了。而从时间算来，白素兄妹的母亲，如果是烈火女的话，那么，恰恰就是最后一任。<p>　　当时，我想到了这个问题，他们自然是早已想到了的，所以我们三个人互望着，我失声道：“令堂还在人世，到苗疆去找她去。”<p>　　白素兄妹的额上，都有汗渗出来，像这种“万里寻母”的情节，一般来说，只有民间历史传奇中才有，现实生活之中，十分罕见，发生在自己的身上，自然更是加倍的惊心动魄。<p>　　我在叫出了这一句话之后，甚至现出责备的神情来，因为他们知道这种情形，必非一朝一夕了，而竟然没有苗疆之行，这岂是为人子女者应有的态度。<p>　　他们也在我的神情上，看出了我对他们的责备，白素道：“这其中……有原因，主要的是……苗疆千山万壑，我们根本无法得知那个山洞的确切所在。”<p>　　我十分自然地点了点头，的确，要到苗疆的山峦之中去找一个特定的山洞，那种困难的程度，只怕和在戈壁沙漠之中寻找一粒指定的沙粒差不多。<p>　　白素又道：“而那小个子，他虽然曾三次参加烈火女的新旧交替仪式，可是也不知道那山洞座落在何方。”<p>　　我摇头：“若是倮倮人可以在洞口膜拜，那么，至少有人知道山洞在哪里。”<p>　　白素点头：“当然会有生存下来的倮倮人，知道这山洞在何处，可是烈火女是不是还会在山洞中。”<p>　　我十分疑惑：“我不是很明白，什么叫作‘会有生存下来的倮倮人’。”<p>　　白奇伟的声音，变得十分低沉：“根据殷大德和那小个子提供的讯息，和我们的了解，就在大混乱之中，有过十分可怕的大屠杀，倮倮人伤亡惨重，而且没有了凝聚精神力量的聚会之后，生存下来的，尽量向深山野岭迁徒，远离文明社会，形成了许多零星的小部落，要找寻他们，更加困难了。”<p>　　我闭上眼睛一会，设想着善良无知的倮倮人，在大时代的变迁中，成为牺牲品的情景，也不禁长叹了一声，白素兄妹未能万里寻母，显然有难以克服的困难，倒也不能深责了。我又道：“那你们至少应该把……令尊如何会当了土司，成为人所尊敬的阳光土司，又如何会和一个烈火女成为夫妻这段秘辛查探出来。”<p>　　白素苦笑：“你以为我们没努力过？可是这一段经过，他们不知道，就在爹救了他之后不久，他又有过一次来回，奔越苗疆，着意打探，也问不出所以然来。倮倮人的头脑十分简单，都说忽然有人出来当土司，处处为倮倮人着想，就像阳光普照大地一样，所以见了这个伟岸的人，就称他做阳光土司，再自然而然不过，从来没有人去寻根究底，只当是上天派下来的。”<p>　　我双手握紧了拳，发现白奇伟也有同样的动作，我们两人，这时所想的自然是同一件事：整个过程，最最清楚明白的人，就是白老大。<p>　　根本不必东打听西打探，只要白老大肯说，一定自然会明白。<p>　　可是白老大却又明摆着绝不肯说，血溅小书房的那一幕，一想起来，白素兄妹就心惊肉跳，如何还敢造次。<p>　　当时，我虽然已在那船的甲板上碰了一个钉子，可是我还是在他们兄妹面前拍了胸口：“这事情，不必舍近就远，一切全在令尊的记忆之中，我会设法令他把这段往事说出来，那你们就可以知道令堂的情形了。”当时，白奇伟望着我，一脸的感激之色，显然他充满了希望，可是白素却显然比她哥哥更了解白老大，只是摇了摇头，神情苦涩。<p>　　他们不厌其烦地一再向殷大德和那小个子提问题，殷大德和小个子也答了很多，直到再也答不出什么来了。<p>　　这一次会晤，竟然长达六小时之久，他们也约了再相聚，并且双方都努力再去搜寻资料。<p>　　临走时，殷大德仍然坚持要把那柄紫金藤作鞘的缅钢剑，送给白奇伟。白奇伟虽然心中千想要万想要，便毕竟小伙子脸嫩，不好意思，所以一再推辞。<p>　　最后，还是殷大德说了一番话，又诚恳又实际，白奇伟才将这份厚礼，受了下来。<p>　　殷大德说的话是：“你们父亲，是我的救命恩人，我在九死一生之中获救，当时又不是三岁小孩，怎么会认错人？你是恩公的儿子，我倒不是为别的，是为了你为了弄清楚令堂的事，我看苗疆蛮荒之行，必不可免，这一杖一剑，带在身边，有莫大的帮助，你再要推辞，莫非连自身都不爱惜了吗？”<p>　　这一番话，自然又动听又诚恳，白奇伟也就把这一杖一剑，又是杖又是剑的宝物，收了下来。<p>　　我听他们讲到白奇伟收下那宝物，不禁大是兴奋，立时就道：“啊哈，这样罕见的宝物，走，这就让我开开眼界。”<p>　　以当时我和白素兄妹的关系来说，这个要求，是断无被拒绝之理的，可是我一说，两人苦笑，白奇伟更摊开手来，一副无可奈何之状。这情形，自然是表示，宝物早已不在他们手上了。<p>　　我也立时想到了发生了什么事：“令尊——”<p>　　兄妹两人一副无可奈何的神情，以他们两人之能，这样的宝物，到了手又会失去，自然是白老大的所为了。我看出他们的心情沮丧，所以开玩笑似地问：“是巧取，还是豪夺？是明抢，还是暗偷？”<p>　　兄妹两人更是连声苦笑，说出了经过，连我听了，也为之目瞪口呆。<p>　　原来他们在见了殷大德回来之后，才一进门，就看到白老大在一张太师椅上，当门而坐——那太师椅是白老大心爱之物，但平日绝不是放在此处那么碍眼的位置上的。<p>　　白老大当门而坐，显然是在等人回来，可以一进门就看到，等的自然也就是他们兄妹两人了。<p>　　白老大一见他们，也不等他们出声称呼，就一伸手，平平静静地道：“拿来。”<p>　　白奇伟这时，正右手紧握着紫金藤，想要收起来，如何来得及？<p>　　一路回来的时候，兄妹两人已商议过，怎么向父亲提起殷大德慨赠紫金藤的事，两人商议好了，就说有要事，非到苗疆去一遭不可，殷大德就大方地把这件防身之宝相赠。他们还打了如意算盘，若是白老大问他们为什么要到苗疆去，他们就打蛇随棍上，说是苗疆倮倮人之中，有十分神秘不可思议的烈火女，他们有意去探索一番，弄明白究竟。而且，兄妹两人，也相约了绝不提有一任烈火女曾是阳光土司之妻，有可能是自己母亲等情。<p>　　他们的估计是，在这样的情形下，白老大有可能会多少吐露出一些当年的秘密来。<p>　　两兄妹盘算得自以为周详，可是结果，和白老大一照面，就溃不成军，一败涂地，落荒而逃，得保首级，已是万幸了。<p>　　当下白老大一说“拿来”，白奇伟连忙踏前一步，双手将紫金藤奉了上去，白老大一伸手抓了过来，白奇伟还想开口，介绍一下这剑杖的奇妙之外——紫金藤的毒性和辟毒功能，自然无法体现，但是缅钢剑的锋锐，他们却是试了来的。<p>　　他们试了“削铁如泥”，径寸的铁枝，应手而断。也试了“吹毛断发”，把白素的一绺头发，放在剑锋上，两人吹一口气，秀发就丝丝断落。<p>　　所以这时，白奇伟的神情，还十分自得。<p>　　可是白老大一抓剑在手，就一声冷笑，那一下冷笑，把白奇伟想说的话，全打回了肚子去。已看出了父亲的神色，大是不善。<p>　　白老大接着又道：“我白某人的一双子女，真有出息，竟然上门向人告帮去了。”白素兄妹一听父亲这样说，自然想急急分辨，可是一时之间，却又不知如何分辨才好了。<p>　　白老大说他们“上门告帮”，就是上门乞讨的意思，如今人家给的东西，正在白老大的手中，他们要分辨，自然不容易，准备好了的一番话，一句也用不上，全叫堵在心口之上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_27'>第八十五卷 怪物 第九章 千方百计打探隐秘</b><p>");

document.write ('　　白奇伟的反应是瞪大了眼，说法出话来，白素用极委曲的声音，叫了一声：“爹。”<p>　　白老大却并不盛怒，只是神情阴冷得可怕，声音更是其寒如冰：“这种事，要是传了出去，我姓白的走进走出，还有什么脸面见人？”<p>　　白奇伟直到这时，才蹩出了一句来：“人家是送给我作防身用的。”<p>　　白奇伟会说什么来自辩，自然也早在白老大的计算之中，所以他一听，就转过身去，对在他身后的四个手下道：“听，姓白的多漏脸。自己竟然没有保护自己的能力，要靠人家送东西来防身。”<p>　　白奇伟脸胀得通红，心知说不过父亲，就僵僵地站着不动，白老大又吩咐手下：“替我立刻送回去给姓殷的，再带一句话过去，要是他再敢瞧不起姓白的，尽管留在本地，姓白的自然会去找他。”<p>　　四个手下齐声答应，其中一个伸手接过了紫金藤，大踏步走了出去。<p>　　白素兄妹面面相觑，还有什么法子？<p>　　而白老大传过去给殷大德的话，严重之极。就算殷大德和白老大没有以前这段渊源，他也惹不起白老大。何况他确认白老大是他的救命恩人，恩人之言，岂可不听，所以连夜离开了。殷大德在临走之前，找人传话给白素兄妹，说了他非走不可的原因，并且说，他会尽一切努力，探听他们想知道的事，一有发现，立刻会差专人来报告。<p>　　而日后，殷大德确然不断有差人送上他查探到的资料来，可是却并没有什么用处，甚至连一鳞半爪也不是，只是一些道听途说的传说，而且，绝大多数，都不可靠。其中有一则传说，竟然说阳光土司之所以被称为阳光土司，是由于他本来就是太阳神下凡，会随时化为一道阳光。<p>　　我承认白老大神通广大，但是也决不相信他会化身为一道阳光。<p>　　所以，到白素兄妹向我说起这一切的经过时，不但他们兄妹两人，不知道有关他们母亲的一切，连白老大在那三年中，如何会化身为阳光土司，也一无所知。白老大在那三年中的生活，神秘之极，看来除了他自己之外，再也没有别人可以解开这个谜了。<p>　　那时我年轻、好奇（现在仍然好奇），事情又和白素大有关系，所以在知道了这种情形之后，就拍心口：“我出马，一定可以把秘密自他心中引出来。”<p>　　白奇伟忙道：“好。好。”<p>　　白素则长叹一声：“爹在这件事上，我看他是铁了心，不管谁出马，都不会有用处。”<p>　　我扬眉：“去试一试，总没有坏处。”<p>　　白素摇头：“试得不好，大有坏处，当日小书房的情景，我至今想起来，犹不免魂飞魄散。”<p>　　我点头，同意白素的话，来回踱步，过了一会，才道：“事情需要安排一下，要有计划，不能乱来，每一个步骤行了之后，结果如何，都要检讨。”<p>　　白奇伟耸了耸肩：“好家伙，像打仗一样。”<p>　　我用力一点头，于是就计划实行，第一步，先由白素兄妹去实行，他们向白老大提出，要到苗疆去走一次，不说是为了什么。<p>　　白老大的反应，竟十分冷淡，只说了一句：“那地方，若是没有把握，最好不要去，不然，死了不知道是怎么死的。”<p>　　白素忍不住多问了一句：“爹，我们要去，你难道一点也不担心？”<p>　　白老大长叹一声：“担心又有什么用？你们都已经长大了啊。”<p>　　一句话，把白素兄妹堵得脸发青，再也说不下去了。在知道了白素兄妹的碰钉子情形之后，由我出马了。<p>　　我采取了开门见山的办法，找了一个机会，我、白老大、白素兄妹四人，饭后喝酒，正在闲谈，我看到时机已到，向白素兄妹使了一个眼色，两人立时借故，走了开去。当时，还是在白老大的小书房之中。<p>　　白素兄妹一走，白老大是等样人，立时知道会有事发生，两道浓眉，向上一扬，目光炯炯，向我望来。我也一秒钟都不耽搁，我道：“那三年，在苗疆，究竟发生了什么事？”<p>　　白老大知道我会“发难”，可是也料不到我竟然会直接到了这种地步，我虽然是他的小辈，但是关系毕竟和他的儿女不同，要客气得多，他自然不便向我直接呵斥，所以我一说，他先是一怔，接着，面色便陡然一沉，变得阴沉之极——我曾见过他盛怒时的神情，确然十分令人吃惊，威势慑人。<p>　　但这时，他并不是发怒，脸色的阴沉，一定是由于他的心情不愉快至于极点。而且这种不愉快，还夹杂着极度的伤感成份，这一点，也显露在他的神情之上。<p>　　那时，他已经不再望着我，而是望向手中的酒杯，可是我仍然可以在他的眼神之中，感到他悲伤的情绪，简直是天愁地惨。<p>　　他的这种反应，我可以肯定，绝不是出于做作，而是出自内心，这种情形，出乎我的意料之外，在白素兄妹的叙述之中，我已经知道白老大绝不愿意人提起这段往事，可是他的不愿意，竟然到了这种程度，不是亲身面对着他，也难以想像。<p>　　一时之间，我似乎放弃了，我想说：“我不问了，你也别去想那三年的事了。”<p>　　可是我一咬牙，深深吸了一口气，忍住了没有出声，只是大口喝了一口酒，等着他的回答。<p>　　白老大整个人，像是被我的这句话用定身法定住了一样，一动也不动。我连换了三四个坐的姿势，有两次，甚至是站了起来之后，又重重坐下的。<p>　　白老大仍然无动于衷——足足在十分钟之后，他才把杯子举到口边，也不抬头，一吸气，飕地一声，就把杯中的酒，一口气喝干。<p>　　别看这一下动作，并不怎样，可是实际上却极难做到。吸气的时候，若是一不小心，会把半杯酒全呛进气管去。<p>　　白老大自然不是故意炫耀，他只是不经意地用这种方法，急于喝酒而已。<p>　　他喝了酒之后，我也有点事可以做，连忙起身，又替他的杯中加酒，他也不拒绝，只是向我望了一眼，声音竟是出奇的平静，而且，神情也恢复了正常，他先叹了一声，然后才道：“年纪轻，好奇心强，我不怪你。”<p>　　他说到这里，伸手在我的肩头上，重重拍了两下——我相信他并不是有意的，但却用了相当重的力道，拍得我身子也侧了一下。<p>　　他又道：“你将来一定会明白，有一些事，当事人是真的连想也不愿去想的，你也就不应该去问他，去问他这种事，还不如用一把刀子去戮他，刚才你已戮了我一刀，我连反抗的能力都没有，如果你还要再戮我第二刀，我也只好由得你。”<p>　　这一番话，他说得如此沉重，我张大了口，一句话也答不上来。<p>　　白老大又道：“将来，你说不准也会有同样的情形，那时，你就会明白得多。”<p>　　他说到这里，向我望来，我在他的眼神之中，看出了一种十分深切的悲哀，我没有说什么，连喝了三杯酒，当酒精混入血液，在全身引起一股暖流之时，我长叹一声，败下阵来。<p>　　白老大的态度，如此坚决，我出了小书房之后，对白素兄妹一谈，白奇伟也长叹一声，白素却没有什么特别的反应，因为这种结果，早在她的意料之中。<p>　　在接下来的日子里，我也曾千方百计，去打探白老大在那三年中的经历，发现白老大当年，到了四川之后，和当地势力最大的帮会组织，闹得不是很融洽，而且，还动起了一些冲突，这可能是导致他远走苗疆的原因，而他在进入苗疆之后，就音讯全无，再为人知的时候，已经化身为阳光土司了。<p>　　而三年之后，他离开了苗疆，带了一男一女两个孩子，再回到文明社会，又恢复了原来的身份，这三年苗疆生涯，也就成了一个大谜团。<p>　　我和白素兄妹一再讨论，都不得要领，白奇伟时时发牢骚：“真神秘，比‘老子西出函关化为胡’还要神秘。”<p>　　我的一个主要问题则是：“为什么苗疆会有阳光土司的妻子是烈火女的说法。”<p>　　我们大家都向这个目标去努力，查下来的结果是：许多次，倮倮人在烈火女居住的山洞之外膜拜时，曾多次见到过阳光土司。而且，烈火女在进入山洞时，所选中的那四个壮男，也对人说，阳光土司的妻子是烈火女。<p>　　我提出了疑问：“这说不过去，土司是一个官职，有办公的所在，有土司衙门，阳光土司怎么可以住到烈火女的山洞去？”<p>　　这个问题并没有答案，因为问来问去，都没有人知道发生了什么事，我曾发狠：“我到苗疆去，找到烈火女住的那个山洞，总可以有点蛛丝马迹的。”<p>　　白素兄妹很同意我的想法，又想和我一起去，可是由于缠身的事实在太多，又想在事先多搜集一点资料，所以一直延误了下来。<p>　　到不久之后，又发生了一件大事，对我和白素来说，打击之大，无出其右——大家一定都在奇怪，有这样的大事，又骒早已发生的，怎么从来也未曾听你提起过？这就是白老大所说的话了，这件大事发生之后，我们才体会到了白老大所说的话。有些事，是连想也不愿去想的。既然连想也不愿去想，怎会提呢？<p>　　可是这件事，只怕还是非提不可，只好抱驼鸟心理，尽量押后了。<p>　　在往后的日子中，我和白老大之间，再也没有提过半个字当年他在苗疆的事，但是一有机会，我仍然会留意去查询。在那次和白老大的谈话之后约两年，有一个机会，得知了白老大在四川西部的一些事，对破解整个谜团，十分有帮助。<p>　　明知谜团只要白老大一开口就可以解决，但白老大不肯说，对我和白素来说，成了一种挑战——挑战我们要去破解这个迷团。我们之间也有约定：一旦谜团破解，绝不在白老大之前透露半个字。因为我们相信，白老大不肯说，一定有原因的。我们若是知道了，就自己知道好了，不必再去刺激他。<p>　　那件事的开始，十分传奇，简直就像是武侠小说一样。那晚，月色极好，我和白素在接近午夜时分回来，一路上，我们已决定回家之后，稍为休息一下，就去赏月沐风，情调一番。<p>　　可是，才一停了车，走向门口，还没有打开门，就忽然听得自几个不同的方向，一起传了了一下呼喝声，声音十分辽亮。<p>　　我和白素的反应都十分快，立时转过身，只见有四个人，身形闪动，极快地向我们奔了过来，一面奔过来，一面还在不断发出呼喝声，气势相当慑人。<p>　　我一看这四个奔向前来的人，便看出他们身手不凡，同时，不知他们来意如何，自然要戒备，所以立时伸肘，轻碰了白素一下。白素却沉声道：“袍哥，没有恶意，十分尊敬。”<p>　　白素的话，说得十分简单，但也已足够。白老大是七帮八会的总龙头，她自小和帮会人物打交道，对于一些稀奇古怪的帮会礼数，自然知之甚详——后来知道，这种一面奔过来，一面发出辽亮的吆喝声，是求见者十分尊敬被求见者的一种礼数。<p>　　我一听得白素那么说，仍然暗中戒备，但是在表面上看来，我和白素，只是闲闲地站着不动，并没有为来人的气势所胁。<p>　　这四个人故意把脚步放得十分重，所以疾奔向前来的时候，和四匹奔马，也没有什么分别，更难得的是，他们一到了近前，立时收住了势子，动作划一，显见得日常训练有素。<p>　　他们四人，看来面貌相似，一色的青布密扣紧身衣——这种服装，穿在矫健大汉的身上，特别有一种英武的气概，不知是哪一朝的服装设计家的创作。<p>　　四人一站定，这才看到他们的手中，都拿着一只朱漆盒子，在月色之下，看得分明，漆盒之上，盘着银丝，镶着罗甸，全是吉祥如意之类的图案，十分精致。四个人双手捧盒过头，身子略弯，这种情形，更是一看就知道是一种十分尊敬的礼数了。<p>　　白素已告诉了我，他们是“袍哥”，那是四川最大的帮会，虽然这时，在根本重地，袍哥的活动转入地下，早已式微，但是在海外，还是有一定的势力，而且在时局动荡之中，袍哥之中，很有些见识英明的人物，看出情形不对，及早准备，把一批金银宝贝，转移了出来。袍哥在四川这个天府之国，自从太平军败之后，势力扩展得极快，有不少军政大员，将军司令，也全是袍哥中人，积聚的财富之多，超乎想像之外，所以不论在何处，都可以称得上财雄势大。一来，我并不如何欣赏帮会组织，二来，白素比我熟行得多，所以我们交换了一下眼色，便决定由她去应付。白素略为提高了一下声音：“四位——”<p>　　她的话，只问到了一半，就看到街角处，转过一个身形相当魁伟的人来，这人却穿着长衫——现在穿长衫的人越来越少了，初时都还算是相当普遍的服装，连我也时常穿着的。<p>　　那人的来势也极快，可是却了无声息，白素才说了两个字，他就到了身前，其快可知。而白素一看到他现身，也立时住了口，因为一看就可以知道，先出现的四个人不是主角，这人才是。<p>　　这人一下子到了近前，立时向我和白素行礼：左手五指并拢，指尖向上，大拇指向着他自己，右手捏拳，“啪”地一声，打在左手的掌心，捏拳的手，大拇指却是向着我和白素。<p>　　同样的礼，他行了两次，先向我，再向白素——我第一次见到这种古怪的礼，我看到白素还了一礼，手势也够怪的，但是我却知道，这个礼，是表示她是属于七帮八会大龙头座下的。我不是帮会中人，所以我只是向那人拱了拱手，算是还礼。后来，白素对我说：“帮会中的行礼方式，十分复杂，普通的帮会，行普通的礼，已是一整套。若是身份特殊，或是地位十分高的人，都有他们的私人礼数，一施出来，内行人一看，自然知道来者是何方神圣，等于是通名报姓一样……”<p>　　我笑：“当时我只看得出你还礼，表示自己是在七帮八会总坛的人，你可看出了对方的来历？”白素摇头：“没有，我没看出对方的来历，爹曾教过我，说若是一旦认不出对方的身份，更不可怠慢，因为那多半代表对方的身份极高，这种礼，不常使出来，所以江湖上的人并不知道。”<p>　　白素在作了解释之后，顿了一顿，又作补充：“当时我心中十分奇怪，因为四川哥老会的组织中，几个顶尖人物特备的礼数，爹都曾教过我，可就是没有见过这一个，这未免有点古怪。而且爹曾说，全世界的帮会之中，他只和四川的哥老会有些龃龉，曾叫我们遇上了，要特别小心。”<p>　　所以，白素当时确然十分小心谨慎，她还了礼之后，就问：“阁下有何指教？”<p>　　我则趁机打量这人，只见他三十上下年纪，方脸浓眉，一脸的精悍之色，左颊上，有一个十分明显的新月疤痕，更显得他有一股天苍苍野茫茫的不羁性格。<p>　　他一开口，倒先叫我们呆了一呆，他向那四人一指：“四色薄礼，请两位笑纳。”<p>　　白素朗声道：“无功不受禄。”<p>　　那人倒也爽快：“正是有事相求。”<p>　　白素道：“那更请收回去，在江湖上，见面的都是朋友，有什么事，请进屋子说。”<p>　　我把当时的情形，记述得相当详细，一来是由于这人的出现，带出了后来的许多事来，是故事相当重要的组成部分。二来，当时的情形，十分有趣，那晚，我和白素是参加一个宴会回来，白素穿着一件西式晚装，可是她却行古礼，说些只有在舞台上才用而在日常生活之中却早已被摒弃了的话，实在十分好笑，我几乎忍不住要大笑起来——自然，我知道，如果我真的笑出了声，那是会闯大祸的。<p>　　白素一面说，一面作了一个“请进屋子”的手势，在这时候，我自然得有配合的动作，不然，这台“戏”就“唱”不圆满了。<p>　　白素一做手势，我立时身形不变，甚至双脚未曾离地，可是身子便是倏然后退，直到了门前，才一下子转过身去，把门打开，站在门口，迎接客人。<p>　　那五个人分两次现身，都声势非凡，表示他们身负武艺，我自然也不能示弱，要露一手给对方瞧瞧，免得叫人家看不起。我露的这手“就地采金莲”，事后白素的评价是：漂亮之极。<p>　　事情发展到这里，应该是那人进屋子，那四个人跟进来，可是却又有了意料不到的变化，只见那人扬头向着他刚才走过来的街角，叫道：“夫人，卫先生夫妇请我们进屋去。”<p>　　这一下，连白素也有愕然的神情，那人口称“夫人”，当然不会是他自己的妻子，而是另一个十分有地位的女子，这人才出现的时候，我们都以为他是主角，谁知道他也不是，主角还是另有其人。<p>　　我们自然都一起望向街角，只见一个身形瘦削苗条的女子，转过街角，向前走来，步子略见急促，可是却不是奔跑，而且，也看不出她是不是有武功底子。<p>　　这女子来到近前处，只见她瓜子脸，白皮肤，细眉凤眼，不施脂粉，天然秀丽，而且，年纪轻得出乎意料之外，大约二十出头不多。她身穿一件蓝布旗袍，鬓际扣着一朵蓝花，也没有任何首饰，素净得像是一个女学生。神情略带哀愁，双眼十分水灵，顾盼之间，令人神夺。<p>　　忽然之间，又冒出了这样的一个人物来，我和白素互望了一眼，一时之间，都猜不透这个带孝的“夫人”，是什么来路。<p>　　那女子来到近前，却只是浅浅一鞠躬，开口声音清越，自然也是一口的川音：“打扰两位了。”<p>　　白素事后对我说：“这女子才一现身，我就对她有莫名的好感，心头一阵发热，只觉得亲切无比。”<p>　　白素一直把这份好感当作是“莫名的好感”，一直到好多好多年之后，谜团一层一层被揭开，她才知道，她一见那女子就有那种感觉，并不是“莫名其妙”，而是大有来由的。<p>　　白素再作手势，请来客进屋子去，那女子在前，那人和四个大汉跟在后面，看来全是那带孝少妇的跟从。进了屋子之后，少妇作自我介绍：“先夫姓韩。”<p>　　这介绍简单之极，显然作这样自我介绍的人，心中以为一说“姓韩”，人家就会知道那是什么人。可是我和白素互望一眼，都不知道那是什么来头，只好敷衍着，叫了一声：“韩夫人。”<p>　　韩夫人向那人道：“阿达，说说你自己。”<p>　　那人踏前一步，朗声道：“在下何先达，一直跟着三堂主办事。”<p>　　当他说到“三堂主”的时候，伸手向韩夫人指了一指，当时我的心中，就十分疑惑。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_28'>第八十五卷 怪物 第十章 四色名贵礼品</b><p>");

document.write ('　　我疑惑的是，他口中的“三堂主”，是韩夫人本身呢？还是韩夫人已故的丈夫？<p>　　但是，“堂主”这个职位，在四川哥老会中相当重要，我却也知道的。<p>　　哥老会的势力，在四川分布得十分广，统称哥老会，或袍哥，在名义上，也有总舵之设，可是许多地盘，各自为政，都自有一套组织和名堂，领袖人物，多沿用“堂主”这个衔头，有内堂外堂花堂等等名号的分别，十分复杂。同是堂主，也有声势煊赫，一呼百诺的，也有不值一文，都看财势而定地位。这位何先达口中的“三堂主”，听来像是十分有势力的了。<p>　　这样的自我介绍，说了等于没说，只是有了称呼而已。至于另外四个人，那是连自我介绍的资格都没有的了。在韩夫人坐下之后，我和白素一直坚持，韩夫人也出了声，何先达才坐了下来，那四个人站着，双手仍然捧着漆盒。<p>　　寒暄过了之后，白素也替各人斟了酒，韩夫人向何先达示意，何先达向那四人摆手，那四人立时把漆盒放在几上，打开盒盖来。<p>　　他们的动作十分快，白素想要阻止，已自不及。<p>　　那四只漆盒子中盛放的是礼物，这一点我们早知道了，而且也明白这个女子带了人前来送礼的原因，是由于有事相求。<p>　　白素从一开始就现出十分冷峻的态度，多半是她不愿和袍哥发生什么沾染的缘故。我的想法，和她略有不同，因为收不收礼，是不是答应他们的求助，决定权在我，看看来势十分惊人的袍哥，送出一些什么礼来，也是好的——在很多的情形下，出手送礼的人，品味性子如何，很可以从他所送的礼物上看出来。<p>　　所以，我很高兴白素并没能阻止那四个人揭开盒子来，而且立即向盒子看去，只看了第一只盒子一眼，我就发出了“咦”的一声，而且，自然而然，一伸手，把盒子中的东西，取了出来，看个仔细。<p>　　这种动作，本来是十分小家气的，可是在一旁的白素，非但没有怪我，她也凑过头来，和我一起看——之所以有这样的情形发生，自然是盒中的那东西有趣之极，叫人一看到了之后，就忍不住要拿在手中多看几眼的缘故。<p>　　说了半天，第一只盒子中的究竟是什么呢？简单点说，听到的人，一点也不会觉得有什么稀奇：那是一块拳头大小的雨花台石。<p>　　雨花台石是相当普遍的物事，盛产在南京雨花台一带，色泽斑斓，什么颜色花纹都有，大小也不一，大约最大的可比拳头大，小的一如米粒，相传晋时高僧生公说法，说得天花乱坠，落地之后，就化为五色石子，连雨花台的地名，也是这样得来的。<p>　　但实际上，雨花台石，自然是陨石，确然自天而降，不知来自宇宙哪一个遥远而神秘的角落，地球人恐怕永无法弄得明白。早年，我有一宗奇遇，和一块怪异莫名的雨花台石有关，就用《雨花台石》为名，记述过出来，所以我对雨花台石，另有一种爱好。<p>　　这时，我看到的盒中的那块雨花台石，作不规则的扁圆形，颜色是常见的白色和墨绿色。它奇在在它的两面，都相当平整，我一眼就看到，那上面有一幅天造地设的太极图，一半墨绿一半白，不但整个圆形圆得标准，而且把太极图分开的曲线，也丝毫不差，更妙的是，墨绿的一半中有一点白，白色的一半之中，有一点墨绿，也正在它们应该在的位置之上。<p>　　唯一可以挑剔的，是颜色并非黑和白，但是绿得十分深，实在也不应苛求了。<p>　　这样的一块奇石，只是奇，本身还是石头，说不上十分值钱，可是，却十分有趣，我一下子把它捡起来看，是想看清楚会否有过人工的修饰，也想看看它的反面，是不是另有图案。<p>　　一拿起来仔细看，就可以看出，那纯粹是天然形成的图案，并无任何加工，而且，反过来一看，也是同样工整之极的太极图。<p>　　我和白素，都看得爱不释手，我自然而然，也表示了一些意见，说真要是黑白两色的话，那就更加不可思议了，白素则道：“就这样，也已经是夺天地之造化了，神奇莫测……”<p>　　我也立刻发了自己的想像力：“太极图可以出现在来自太空的陨石之上，那么，连伏羲氏得到河图、洛图、创八卦等等，都可以有假设，是来自宇宙不知何处的一种讯息……”<p>　　白素深有同感，连连点头。<p>　　在我们讨论的时候，何先达和韩夫人一声不出，他们看出我们十分有兴趣，也有欣然之色。<p>　　等到我们住了口，何先达才开口，这显得他十分之有教养，他道：“雨花台石，放在水中，颜色才显，这石子一浸水，颜色恰是黑白，不是墨绿色。”<p>　　我和白素又不由自主，“啊”地一声，更感到奇妙无匹，何先达一伸手，不经意地，在第二只盒中，取起一只淡青色的水盂来，直径约有二十公分。<p>　　他道：“拿这水盂注水，恰好可以放这块太极奇石，以供欣赏。”<p>　　我和白素互望了一眼，若是说那块雨花台石，只是奇、趣，不算名贵的话，那么，这只被何先达不经意地取在手中的水盂，却是非同小可，我和白素都看出，那是上佳的龙泉青瓷，是极罕见的珍品。<p>　　白素不置可否，我这时，对送礼者的心思，已十分有好感，所以再去看第三个盒子，却是一个天然生成的老竹根烟斗，取起来一看，烟斗的装烟部分相当大，嘴长约有二十多公分，大根之上，盘着许多小根，那些小根的形状，千奇百怪，像是有不知道多少怪物，俯伏在大竹根之上，越看越多，看久了，倒像是那些千奇百怪的怪物，都在蠕蠕而动，像活的一样。<p>　　我看了之后，不禁感叹：“那奇石是来自天上的杰作，这竹根，则是来自地下的珍品，难得，难得。”<p>　　何先达十分高兴：“卫先生真识货，这竹根叫作‘百兽图’，罕见之极，三堂主曾说，那是他韩家的祖传，四川虽然多竹，但只怕刨遍了全省，再也找不出相类的竹根来了，昔年，韩家曾想——”<p>　　他兴致勃勃，说到这里，韩夫人就叫了他一声，不让他再说下去。<p>　　我则扬了扬眉，暗示我想听下去，韩夫人笑了一下：“也没有什么，韩家曾两度想把这竹根当礼物送出去，都没舍得，这是爷们爱好的物事，我女人家留着，也没有用处，所以就作个顺水人情。”<p>　　听得她这样说，这竹根竟是名贵异常，深得主人宠爱。她虽然说是“顺水人情”，但正是在提醒这件礼品的名贵之处。<p>　　她出手如此之重，想求我们的不知是什么事？<p>　　这时，在一旁递了茶来之后，就一直没离去的老蔡，插了一句口。<p>　　老蔡一向倚老卖老，不是很懂规矩，他有点不服气，问：“两次想送人又不舍得，想来是受礼人不够资格收这名贵礼品了。”<p>　　何先达笑了一下：“先一次，是四川总督来商量，想送给西太后当寿礼，后来一次，是想给袁大总统。”<p>　　我和白素不出声，老蔡伸了伸舌头，也没有再出声。<p>　　白素伸手在我的手背上，轻轻碰了一下，那是她在告诉我：礼下于人，必有所求，要小心应付才好。我暗中点了点头，再去看第四件礼物时，却是一对白玉的虎符，自然玉质佳绝，手工精细。<p>　　看完了四件礼物，我向白素望去，只见她眉心微蹙，拿起了其中一只盒盖来盖上，沉声道：“韩夫人不知想我们如何效劳？只要可以做到，自当应命，这些礼物，我们一件也受不起，请原谅。”<p>　　韩夫人一见这种情形，现出了十分焦切的神情，双手紧握着，双眼之中，竟有泪光莹然。白素是一见了她，就有十分好感的，这时忙道：“韩夫人，我们不受礼，并不是说不肯助你。”<p>　　何先达在一旁叹了一声：“实在是只有卫先生一人才能帮助，所以不嫌冒昧，前来相求。”<p>　　我笑了起来：“有什么事，普天之下竟只有我一个人才办得到，别把我看得太神通广大了。”<p>　　韩夫人一开口，声音有点哽咽，更能博人同情，看来白素十分愿意帮她，给了他一个鼓励的神情，韩夫人这才道：“我……有一个姐姐，在川西失了踪，她可能进入了云贵一带，那是苗蛮聚居之处，她音讯全无，吉凶未卜，我……自小丧母，她大我许多年……是她抚养我长大的，所以日夜思念……”<p>　　常言道：事不关心，关心则乱，韩夫人显然十分关切那位比她年长许多的姐姐，所以说起来，有点着急，话也不是很连贯。<p>　　我听到了她的目的，是到川西或是云贵一带去找一个人，就不禁苦笑，心想这倒好，我和白素，也想到苗疆去找人，正没头绪，泥菩萨过江，自身难何，如何还能帮助别人。<p>　　我正想说“无能为力”这类话去推搪。而且，我心中也不免奇怪，他们是四川的袍哥，人在川西失踪，那正是他们的势力范围，虽然说时易事迁，但至少地理环境他们熟悉。而且袍哥人数众多，派几个有经验的搜索队出去，还怕没有结果吗？而且，就算他们找不到，我又能帮上什么忙了？<p>　　不过，我话没有出口，何先达已然道：“唉，三堂主在生时，曾派出上百人去找寻，可是没有结果，所以韩夫人才想亲自去。”<p>　　何先达说着，现出了一副不以为然的神情，显然他对韩夫人亲自出马一事，也认为必然徒劳无功。<p>　　韩夫人低叹一声：“我何尝不知道事情困难之极？只是我总在想，别人去找，找的是我的亲人，找得到找不到，都不关心——”<p>　　她说到这里，何先达忍不住加了一句：“三堂主已把赏格，提高到了黄金一千两。”<p>　　他在说了之后，又现出十分惶恐的神情，很不自然地挪动了一下身子，不过韩夫人却并没有责怪他，只是道：“纵使黄金万两，又怎抵得上亲情一分？我那姐姐养育我，就差没有亲自哺乳了。”<p>　　她说到这里，神情黯然，不胜欷嘘。白素吸了一口气：“不知我们能相助什么？”<p>　　韩夫人抬起头来，欲语又止，像是不好意思开口，我这时心中在想：不是要我陪她进苗疆去吧。如果真是这样，那太过分了。我怕她一提出来之后，白素说好，再加上一句“我们本来也想到苗疆去，也是找人”，那就真是天大的麻烦了。<p>　　所以，我连连向白素，使了几个眼色，示意她切不可答应。可是白素却只是皱着眉，看来，并没有注意到我的强烈暗示。<p>　　何先达在这时候，也干咳了一声，想来目的是由他来说，比较容易开口些。韩夫人略点了点头，何先达道：“卫先生曾有苗疆之行，所以韩夫人想——”<p>　　他说到这里，我陡然作了一个手势，打断了他的话头，他这样开了一个头，求我做什么，再明白也没有，要是等他说出来再拒绝他，就更难办了。<p>　　白素却在我作手势的时候，望了我一眼，很有点责怪我的意思，我只好把目光移开去，用明显的态度，表示我的意见。<p>　　这种情形，自然十分令来人难堪，所以何先达支吾了一会，才鼓足了勇气道：“所以想请卫先生到苗疆一行。”<p>　　他的语声才一出口，我就以第一时间拒绝了他：“办不到，到苗疆去寻人，并不是我的专长。”<p>　　韩夫人和何先达都好一会不出声，白素看出我的态度异常坚决，所以也不说什么，一时之间，气氛十分之僵。我已准备拼着得罪袍哥的三堂主，站起身来上楼去了。而当我站起来之后，韩夫人才幽幽地道：“卫先生可能误会了，我们并不要求卫先生陪我们在整个苗疆找人，只请求卫先生带我们去见那一族蛊苗。”<p>　　我怔了一怔，脱口问：“哪一族蛊苗？”<p>　　韩夫人道：“自然是那一族——卫先生曾去过的。”<p>　　我不禁大是奇怪：“韩夫人去见他们干什么？莫非令姐的失踪，和蛊术有关？”<p>　　韩夫人皱着眉，半晌不说话，这才道：“不是，我的意思是，蛊苗在苗人中的地位十分高，走到哪里，都受人尊敬，我要到苗疆去找人，说不定要找上三年五载，不知要见到多少生苗熟苗蛮瑶倮倮人……只要能有一两个蛊苗伴行，就安全得多了。不然，天知道会有什么样的凶险事情发生。”<p>　　韩夫人的这番话，听来十分有理，找不出什么破绽来，可是我听了之后，总觉得有点不尽不实，觉得她有隐瞒事实之处。<p>　　不过我既然不准备帮助她，自然也不必深究了，所以我只是淡然道：“蛊苗自视甚高，不见得肯受聘做人的保镖，而且，韩夫人，实话一句，生离死别，固然令人神伤，可是苗疆之大，千山万壑，要去找一个人，无异是大海捞针，不会成功的。”韩夫人低下头，有半分钟的沉默，这才道：“我有办法使蛊苗派出人伴我行走苗疆。”<p>　　她对我的劝说，根本不听，拼命说出这样的话来，这令得我有些生气，我提高了声音：“我和他们的关系很好，但即使我出现了，开口求他们，也未必会有结果。蛊苗的地位极高，酋长更如同所有苗人的天神一样。”<p>　　韩夫人的回答，却大是出乎我的意料之外：“并不需要卫先生出言相求，我另有办法令他们答应我的要求，只是请卫先生带路。”<p>　　我“嘿嘿”冷笑了两下：“请问是什么办法？如果无效，我岂不是白走一趟？如果他们看我的面子，派出人来陪伴你去找，又岂不是成了我强人所难？”<p>　　韩夫人用心听我说着，又低下头，想了一会，才向何先达作了一个手势，何先达自身边取出一个布包来，一看到那块布，我就呆了一呆。布已经很旧了，织在布上的图案，也都已褪色，可是还是可以辨得出，那些图案，是一些奇形怪状的昆虫蜘蛛之属。<p>　　同样的布，当年我深入蛊苗的寨子时，曾经见过，几乎家家户户都使用来作为门廉，也拿来作包袱，是他们自织的土布。<p>　　何先达取出了布包，解开，里面包的是一只扁平的白铜盒，这种盒子我也不陌生，可以肯定是蛊苗常用的物事。<p>　　一时之间，我在蛊苗的寨子中所经历的事全涌上了心头：如何为了芭珠的死而痛哭失声，如何在一间阴暗的屋子中会见老酋长，如何和老酋长的儿子猛哥结成了好友。<p>　　这一切经历，都如同就在昨天发生的一样。<p>　　白素自然可以在我的神态上，知道何先达取出来的东西，确然是来自蛊苗的。所以，她也十分留意。<p>　　何先达打开了那只铜盒，盒子十分浅，看来是整块白铜挖成的，只有一个火柴盒大小的凹槽，里面衬着一小幅有一种灰色光泽的不知是什么的皮，有着十分细密的短毛，而在那块皮上，是一只翠绿得鲜嫩欲滴，绿得发光发亮的甲虫。<p>　　那甲虫不过大拇指大小，形状扁平，有宽而扁的触须，也是翠绿色的。<p>　　我从来也未曾见过这样的甲虫，也不知道有什么用。可是却知道那必然和蛊术有关，因为各种古怪的昆虫，正是蛊术的主要内容。<p>　　直到又许多年之后，认识了蓝丝，又和蓝家峒的苗人打交道，这才算对蛊术又开了眼界，知道一只小昆虫在蛊术之中，简直可以变化无穷，神奇无伦。<p>　　那时，何先达举着盒子，让我们看清了那只虫，然后，又把盒盖盖上。<p>　　虽然看到了那只盒子，那块布，那只虫，可以肯定和那种蛊苗有关，但是韩夫人自然应该有进一步的解释。<p>　　韩夫人这样开始：“这东西，是我姐姐还没有失踪之前，叫人带到成都来给我的，那时我才五岁，总希望有古怪有趣的生日礼。我姐姐知道我有这心愿，所以她说，这算是贺礼，这玩意是来自苗疆的一种蛊苗，十分珍罕，有了这……个虫，如果有什么事要求蛊苗，一取出来，求什么都可以达到目的……”<p>　　我当然可以肯定这只翠绿色的小虫，大有来历，但是我还是问了一句：“你姐姐这样说，你就十足相信了？何况她是托人传言，不是亲口对你说的。”<p>　　韩夫人望向我：“是不是可以允许我详细说。”<p>　　我还没有反应，白素就道：“当然可以，当然可以。”<p>　　后来，我和白素又讨论到了和韩夫人那次会面的情形，白素道：“我就有预感，感到她再说下去，事情会和我有关系。”<p>　　我闷哼一声：“这韩夫人的城府很深，她必然早知道她的叙述之中会出现和我们有关的人物，却不一上来就说，绕着弯子，才肯说出来。”<p>　　白素十分护韩夫人：“我不以为她有预谋。”<p>　　这是后来的争论。当时，白素既然答应了韩夫人可以详细说，我自然不会反对。<p>　　来自苗疆，有关蛊术的事，也十分奥秘有趣，听听也是好的。<p>　　所以我点头，表示同意。韩夫人道：“小孩子家，有了这么古怪的生日礼，自然要在人前炫耀一番，当晚，先父为我大摆筵席，请了许多人客，我叫叔叔伯伯叫得声音也哑了，来的客人中，什么样的人物都有——”<p>　　她说到这时，我问了一下：“令尊是——”<p>　　韩夫人没有回答，倒是何先达说的：“陈督师当年在西川带兵，人数接近十万。”<p>　　我和白素陡然一怔呆，白素立刻说出了一个声名显赫的将军名字来，我也立时问：“是他？”<p>　　一听到白素说出了这个名字，韩夫人立时站了起来，十分恭敬地道：“那是先父的名字。”<p>　　何先达也立即立正——他可能是陈将军的部下，当时有许多军官，有袍哥的身份，不足为奇。<p>　　这时，我和白素真的呆住了难以出声。她一上来介绍她自己是什么韩夫人，丈夫是三堂主，听得我们不置可否。如果她一上来就说她自己是那位陈将军的女儿，那我们就知道她的身份了。<p>　　那位陈将军，在中国近代史上，相当有名，有关他，有很多轶事传下来，他的身份，严格来说，是一个“军阀”，自然也脱不了一般军阀的野蛮落后的毛病。<p>　　可是他特别之处在和江湖人物来往密切，自身也大有豪侠之气。<p>　　这位大将军治军极严，又用兵如神，势力最大的时候，岂止在西川而已。<p>　　当下由于我们的惊讶，韩夫人解释：“女子出嫁之后，总要以夫姓为荣，所以卫先生不问，我就没有提起。”<p>　　我和白素并不是趋炎附势的人，但是韩夫人出身如此之好，大有来头，也颇令人意外。<p>　　韩夫人又停了一会，才道：“先父一见了我，一把抱了我起来，我就坐在他的膝上，他十分疼我，摸着我的头，说了一些话，宾客自然都奉承着他，我就在这时，拿出了这盒子来——盒子十分重，是整块铜挖成的，打开给先父看。先父一看，就‘呸’地一声：‘女娃子怎么也学男娃子一样，捉起虫来了？’我道：‘这虫不是捉的，是姐姐派人送来，作我生日礼物的。’先父一听，脸色就陡然一沉。”<p>　　韩夫人讲到这里，向何先达示意了一下，何先达道：“大小姐自小读书，十分洋化，和陈帅……屡有顶撞，终于离家出走，陈帅曾为此大发雷霆。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_29'>第八十五卷 怪物 第十一章 大闹哥老会</b><p>");

document.write ('　　一个军阀而有一个不听话又洋化的女儿，怎能不大起冲突，韩夫人叹了一声：“那时我还小，只知道姐姐是不肯听父亲的话嫁人，所以才出走的，父亲曾派人去抓她，她拼着一死，不肯回来，父亲也就无可奈何。”<p>　　韩夫人闭上眼睛一会：“实在说，我对姐姐的样子，也十分模糊了，可就是越来越想她。”我和白素都没有表示什么，韩夫人继续说当时的情形，这是第几次时空交错的叙述了？且别管它，因为事情发展下去，越来越是古怪，在这个叙述中，韩夫人是一名小女孩。<p>　　当下，陈大帅面色一沉，不怒而威：“别提这贱人。”<p>　　小女孩一扁嘴：“姐姐不是贱人。”<p>　　手握重兵，威风八面的将军，有什么人敢反对他所下的判断，可是面对的是一个小女孩，又是他最钟爱的小女儿，官威再大，也发作不起，所以只是闷哼一声。这种情形，自然十分尴尬，满堂贵宾，都不知怎样才好，本来是闹哄哄的，忽然静了下来，也正因为这样，所以忽然之间，有几个人“咦”了一声，就人人可闻。<p>　　接着，还有一个人失声叫了起来：“这小虫儿，不是那姓白的下江汉子的东西吗？”<p>　　随着那人一叫，立时有四五个人，身形快速，刷刷地向前掠来，掠向大帅的席位，一时之间，气氛变得十分紧张，大帅的卫士长，大声呼喝，也赶了过来，大有剑拔弩张之势，众宾客纷纷站起，不知道有什么变故发生。<p>　　那五个人的身形十分快，一下子就到了大帅的席前站定，却不再有动作，只是五双眼睛，死死地盯着小女孩手上的那只铜盒子看。<p>　　大家这时也看清，那五个人，有两个是高级军官，一个还是师长，另外三个人，也都气派非凡——本来，能参加大帅的宴会，自然不会是等闲人物，但是这五个人的身份，更是鲜明，不论他们的表面身份是什么，他们真正的身份，是袍哥的首领，地位极高。一看清了这五个人是什么人，所有人都松了一口气，因为人人知道，大帅和袍哥的关系极好。可是却也人人奇怪，因为看来，这五个袍哥的首领，十分紧张，像是发生了重大的事情一样。<p>　　五个人之中，有性子急的，已经张大了口，想要喝问什么，可是大帅却泰山崩于前面色不变，皱了皱眉，沉声问：“怎么了？”那五个人也知道自己失态，各自后退了半步，一个看来相当老成的道：“大帅，早些日子，有一个姓白的下江汉子，大闹袍哥总堂，妄想当总堂主的事，大帅想来已听说过。”<p>　　大帅是听说过，而且也知道，双方还动了手，袍哥方面，很有些人受了伤，本来讲好了是比武，可是输得急了，难免意气用事，弄僵了，又欺负人家是单身一人，群起而攻。可是结果，那“姓白的下江汉子”还是全身而退，把袍哥弄了个灰头土脸，狼狈不堪。<p>　　正因为大帅知道这个经过，所以他缓缓摇了摇头：“事情过去了，别提了吧。”<p>　　他这是顾及袍哥的面子，那三个人自然知道，可是还是指着那铜盒子：“这正是那姓白的下江汉子的东西。”<p>　　袍哥在吃了亏之后，曾下了追缉令，扬言要那姓白的下江汉子在四川寸步难行，可是人家却照样大摇大摆，所以袍哥首领早已怒气冲天，这时，虽然只看到了一只铜盒，也如同和仇人狭路相逢一样，难以自制。<p>　　这时，小姑娘开了口，她童音清脆：“这是我姐姐托人带来给我的生日礼，不是什么姓白的下江汉子的东西。”当韩夫人讲到这里的时候，已经出现过好几次“姓白的下江汉子”这样的称呼了。<p>　　当这样的称呼第一次出现的时候，我和白素就心中一动，互望了一眼，又紧握了一下手。<p>　　四川人很自负，四川省又居于长江的上游，所以把其他省籍的人，叫“下江人”，并没有什么特别的侮辱之意，但也当然不会有敬意。而那五个袍哥首领却又称那姓白的是“下江汉子”，那是十分尊敬了——可知虽然把他当仇人，但还是敬佩他的。<p>　　再听下去，我和白素，都毫无疑问，可以肯定那姓白的“下江汉子”，不是别人，正是白素的父亲白老大。<p>　　这一来，我和白素都兴奋莫名，因为白老大先到四川，再西行进入苗疆，那三年时光，白素兄妹相继出世，正是我们千方百计想要破解的谜团。忽然之间，平空有了线索，怎不高兴。<p>　　再听下去，我和白素，都不禁咋舌，知道了白老大那次入川，竟然闯了那么大的祸——他有时，也太妄自尊大了，四川的袍哥，有上百年的基础历史，非比一般寻常的帮会，他只身前往，竟然想人家奉他为总堂主，这怎能达到目的。演变为全武行，是必然的结果。<p>　　不过，白老大的目的虽然未达，可是他一个人大闹袍哥总堂的场面，却也惊人，连想上一想，都叫人全身发热——那必然火爆之极，不知有多少场恶斗，白老大自然尽展所能，这才是双方虽然反目成仇，但还是赢得了对方尊敬的原因，草莽英豪，很懂得惺惺相惜的道理，绝不矫揉造作的。<p>　　韩夫人也看到了我们有异样的神情，所以停了一停，向我们望来。<p>　　白素忙道：“请说下去，那……姓白的下江汉子，听来像是家父。”<p>　　白素这句话，说得心平气和之至，可是韩夫人一听，神情讶异莫名，好一会说不出话来，呆了半晌，才向何先达看了一眼。<p>　　何先达却并不惊讶，淡然道：“白先生的来历，后来自然弄清楚了，所以我早知卫夫人是他的千金。”<p>　　我和白素，简直紧张之极，齐声问：“当年他在四川，你曾见过他？”<p>　　何先达点头：“有幸见过一面，那年我十一岁，才出道儿，说来惭愧，白先生大展神威之时，我是躲在桌子底下的。”<p>　　我和白素互望了一眼，悠然神往之至，恨不得白老大大展神威之际我们也在场，就算是躲在桌子之下，也是好的。<p>　　照我和白素的意思，都想先听何先达说说白老大大展神威的情形，可是这时，韩夫人的反应，却奇特之极，她盯着白素看，看得白素不由自主摸着自己的脸，以为有什么不妥。韩夫人不止如此，又拉起白素的手来，翻来覆去地看。她的年纪不会比白素大很多，可是在这样的情形下，她却像是比白素大很多一样。<p>　　白素本来就对韩夫人很有好感，所以也任由她，我在一边，看得奇怪之至。<p>　　过了几分钟之久，韩夫人才长长地吁了一口气，松开了白素的手，神情仍是古怪之极，又低头想了一会，再抬起头来，才恢复了常态。<p>　　她低叹了一声，轻轻说了一句：“对不起。”<p>　　然后，她又道：“当时，我只知道那只小虫，是我姐姐送给我的，根本不知白先生是什么人……江湖上的事，我不清楚……”<p>　　韩夫人说到这里，很是神伤，白素向她靠了一靠，表示安慰。看来，她准备继续她的故事，我们自然也不方便打断她的叙述。而且，她的叙述，也间接涉及白老大——从袍哥有事来求我们，忽然又和白老大当年的隐秘生活有关连，这一点是我们事先绝想不到的，世事变幻之奇，于此也可见一斑。<p>　　韩夫人吸了一口气：“那时，我还坐在先父的膝头上，小女孩的话，令人很尴尬——”<p>　　小女孩的话，确然令那五个袍哥的首领十分尴尬，但这时，袍哥由于吃了亏，上下都想也令白老大受到同样的难堪，很想把他在四川境内截下来，羞辱一番，以出那口恶气。所以，成千上万的袍哥，都在留意白老大的下落。<p>　　偏偏白老大又行踪成谜，如神龙见首一样。竟有几次，传他在相隔几百里的地方，同时出现的，所以，后来，白老大在和袍哥冰释前嫌之后，袍哥中人，有些以“白神仙”称他的，这是后话了。<p>　　那五个之中老成的一个，不好直接问大帅“令千金在何处”，只好向小女孩问：“小妹妹，你姐姐在哪里啊？这是你姐姐给的，一定是那姓白的给你姐姐的了？”<p>　　袍哥首领，急于想知道白老大的下落，行为自然也出了格，大帅和袍哥的关系再好，也不能容忍人家盘问他的小女儿。<p>　　当下，大帅面色一沉：“这算什么，她小孩子家，又懂得什么？”<p>　　此言一出，五个袍哥首领，知道大帅动了气，立时又后退一步，大帅又道：“这种铜盒子，苗子多的是，盒中的小虫，也不见得只有一只。”<p>　　大帅的意思很明白：别见了风就是雨，小孩子手中的物事，未必和姓白的有关。<p>　　那五个人自然不敢再说什么，可是小女孩却又道：“这虫子，带来的人说，世上无双，是一群会使蛊的苗子的宝贝，留着，说不定什么时候，很有用的。”<p>　　这几句话一出，满堂的人，又静了下来。<p>　　虽然由一个小女孩的口中说出来，可是“会使蛊的苗子”这句话，还是令得人心头栗然，那自然是由于人人都知道那是怎么一回事的缘故。<p>　　那五个袍哥领袖，也是只见白老大取出这虫子来过，并不知道它的来历，这时一听，竟和蛊苗有关，也不禁脸上变色——袍哥的势力再大，对于有办法杀人于无形的蛊苗，还是招惹不起的。而如果白老大竟然和蛊苗有关的话，那岂不是糟糕之极。<p>　　大帅在这时，又斥道：“小孩子知道什么是蛊？”<p>　　小女孩撒起娇来：“我不知道，我问了捎虫来给我的人，他也说不明白，爹，什么是蛊？”<p>　　大帅也不免啼笑皆非，放下了小女孩：“去，去，自顾自去玩耍。”<p>　　小女孩立时有女佣带走，大帅沉声吩咐了一句：“找带这东西来的人，看看他，我和这五位，有话要问。”<p>　　大帅的吩咐，自然有人承诺，大帅也算是给足了那五个袍哥大爷的面子，当然，其实大帅也很想知道，自己的宝贝女儿，究竟在什么地方。<p>　　找到了那个带东西来的人，一问，才知道他从川滇交界处，一个叫芭蕉滩的小地方来的，那小镇在金沙江上，那人也是做贩卖金子生意的，——当一队士兵把他从客栈找出来的时候，把他吓了个半死。<p>　　找那金贩子的事，韩夫人是不知道的，我们是后来又找到了一些人，才问出来的，但不妨先在这里叙述一下，因为时间很接近的缘故——从芭蕉滩到成都，直线距离不足两百公里，可是“蜀道之难，难于上青天”，金贩子足足走了二十六天，所以，那是离韩夫人五岁生日不到一个月之前的事。<p>　　算起来，那时候，是在白奇伟出世前一年，白素出生前三年的事。而我们又是在见了韩夫人之后又若干年，才找到了有关人等，知道经过情形的。照说，那么多年的事了，当事人一定有点记忆模糊了吧？但事实并非如此，正如何先达所说：“当年发生的事实在太精彩了，有幸参与的人，就算像我一样，只是躲在桌子下偷看，也会感到惊心动魄，是一生之中，最最难忘，又再无机会重逢的盛事。”——所以，一些人都印象深刻，连一些微末的细节——都可以记得起来。<p>　　却说当时，那个金贩子在重兵押拥之下，进了大帅府，不知是吉是凶，直到进了偏厅，看到大帅和几个气派非凡的人，正躺在榻上，吞云吐雾，旁边还有几个花旦在清唱，这才知道泰半会没有什么，而松了一口气。还是袍哥首领之中，那个看来老成的人先开口，这位老大一开口，就是一连串流利之极的袍哥切口，这金贩子也是江湖上走惯了的人，而且本身也在哥老会中，所以一听就明白，诚惶诚恐行了礼，既然都是自己人，就容易说话了。<p>　　那袍哥领袖道：“我们在找一个人，这人大闹哥老会，是一个下江汉子，那载着小虫的盒子，应该是他的，你知从何处得来的？”<p>　　金贩子一听，就“啊”地一声：“你们要找的是一个高大英挺，天神一样汉子。嘿，这汉子，真叫人看了就心服。”<p>　　一个脾气暴躁的袍哥领袖喝：“哪有这么多罗嗦，问你什么就说什么。”<p>　　金贩子忙道：“是。是。是。”<p>　　他一面答应，一面还在自己的脸上拍打着，表示自己的多口。<p>　　大帅这时才问：“你也见到……大小姐了？”<p>　　金贩子突然一惊，一时之间，张大了口，合不拢来，过了好一会，才用力一顿足，又犯了多口的毛病：“唉，我怎么会想不到。当然是大帅府的大小姐，不然，四川就算是天府之国，也难见这样标致妹子。”<p>　　由于金贩子是在称赞大帅的女儿，所以这次没有受到责斥，但由于最后他的话中，语气不是很尊重，惹得大帅沉下脸来，哼了一声，吓得他又重重打了自己一个耳光。<p>　　这时，事情已经很明白了，这金贩子见过白老大，也见过大帅的那个反叛大小姐。<p>　　于是，金贩子就被要求，“详细说来”，金贩子也就抖擞精神，把经过情形说了个生动万分，至于其中是不是有加油添醋，或歪曲事实之处，那是决计无法查考的了。<p>　　金贩子和他的伙伴，沿着金沙江在赶路。金贩子大多数沿金沙江来回，收购采金客身上的金子，带回大城市去，从中取利，都是些跑惯江湖的人物，所以在赶路的时候，突然听到身后有一阵急骤的蹄声传来，他们只是向路边靠了靠，决不会有任何人多事，回头去望上一眼的。<p>　　两匹骏马，不急不徐，并辔而来，那两匹是典型的川马，身形不高，才一入眼，金贩子全是长年跋涉江湖的人，对牲口自然都有认识，所以明知不应多口，也还是有几个人叫了一声：“好马。”<p>　　那确然是两匹好马，都是青花骢，铁青的马身，油光水滑，神骏非凡，跑得不急不徐，缰绳松驰，可知骑者并没有对马加以控制，全是马儿自己在跑，却又恰好符合主人的意思。<p>　　马不但矫健，而且到了能心领神会马背上人的心意时，那才叫真正好马。<p>　　这一下喝采，引得马上的一男一女，都转过头来，向他们望了过来。<p>　　这一伙金贩子，本来就已经放慢了脚步，这时，马上的人，一转过头来，他们就像是突然之间，遭了雷殛一样，被钉在地上，一动也不能动。<p>　　那一男一女两人，身上的衣服，都再普通不过，除了看起来十分整齐之外，并无特别，可是那男的气势慑人，不怒自威，但却又叫人感到他有一股极大的正义力量，自然而然，对他生出敬意。那女的年纪很轻，最多二十二三岁，美目流盼，双颊微红，握住了缰绳的手，莹白如玉，竟是一个绝色的美人。<p>　　那一男一女回过头来的用意，只不过是由于人家赞了一声“好马”，而点头示意。可是那一干金贩子，却个个呆若木鸡，看傻了眼。<p>　　一男一女见了这等情形，相视一笑，又转回头去，继续前进。那一干金贩子兀自失魂落魄，一双男女在驰出了十来丈之后，却又折了回来，来到了仍然未曾移动过的那伙金贩子的身前，男的还在马上，女的翩然下马，向他们走了过去。<p>　　刹那之间，看那伙人的神情，可以知道他们个个天旋地转，要互相扶持，才能站得稳当。<p>　　那女的到了各人身前，轻启朱唇，发出来的声音，自然也动听之极，她问：“有到成都去的没有？”<p>　　其中一个金贩子福至心灵，他本来不到成都的，可是在别人还没有定过神来之际，他就先道：“我，我到成都。”<p>　　他本来不是到成都的，但是却抢着说了，那女子向他嫣然一笑：“有一样东西，想托大哥带到成都去。”<p>　　女子说着，向马上的男人望了一眼，男人点了点头，女子就在身边，取出了一只布包来。那布包看来并不起眼，可是女子接下来的一番话，却令得那干金贩子又惊又喜，有几个，甚至把不住发起抖来。女子的话，其实也很简单，她只是把盒子打开了，把那翠绿小虫的来历，说了一下。<p>　　西川接近云贵，金贩子们，自然知道蛊苗是怎么一回事，身边带了这东西，不论遇上了多么凶悍的土匪，一亮相，土匪非鞠躬而退不可，这一趟旅途，可以说是万无一失的了。<p>　　那女子又吩咐：“到了成都，最好在一个月之内，送进去给一个过五岁生日的小女孩，说这是她姐姐特地给她找来的生日礼物，别看是一只小虫，用处大着啦。”<p>　　女子说到这里，又向马上男子望了一眼，问：“要不要告诉妹子，这小虫原是你的。”<p>　　那男人笑了起来，笑得豪爽之极：“不必了吧。”<p>　　女子又转回身来，取出一叠银洋，那金贩子却死活也不肯收，那女子也不再坚持，道了谢，翻身上马，和那男子，又并辔驰去了。<p>　　那金贩子在大帅府的偏厅中，说到这里，就住了口。一个哥老会的大老问：“他们到哪里去了？”那金贩子道：“看他们的去向，像是出四川，奔云贵去了。”<p>　　五个领袖都不由自主，松了一口气，那金贩子口中那个气势非凡的男人，当然就是白老大，白老大若是离开了四川，那他们面子上至少交代得过去了，而且可以吹擂成白老大毕竟不敢再在四川逗留，就更有面子了。<p>　　大帅喷出了一口浓烟，十分生气：“孤男寡女，成何体统。”<p>　　那金贩子十分爱多口——要不然，他也不会在一伙人之中，最早应大小姐的话了，他一听大帅这样说，竟然走前一步，笑着道：“大帅，那汉子英气勃勃，一表非凡，你老没见，见了一定喜欢，大小姐的眼光怎会差。能有这样的女婿，那是乘龙——”<p>　　他一番议论，并没有能充分发挥到底，因为大帅已重重一掌，拍在烟榻之上，大喝一声：“你有完没有？”<p>　　大帅的威严，又非同凡响，吓得他连退三步，又掌掴了自己两下相当重的，可是本性难移，还是咕哝了一句：“是实在的嘛。”<p>　　这一下，逗得所有人都笑了起来——白老大有这样的知己，他可能还不知道哩。<p>　　打发了金贩子之后，五个哥老会的大老一商量，觉得还是要派人去看一看。大帅迟疑了一下，又吩咐：“派出去的人，若是见到了小女，对她说，回来，我不再逼她嫁那人便是。”<p>　　五个人也接着告辞离去，不过，做父亲的虽然终于屈服，但是倔强的大小姐，却并没有回去，而且从此下落不明，再也没有出现过，直到韩夫人找上门来。<p>　　而韩夫人找上了我和白素，实在也容易明白：白老大曾和大小姐在一起，而且大有可能，连袂进入苗疆这一件事，他们并不知道。<p>　　何先达曾对白素是白老大的女儿，一点也不惊异，他也只知道白老大曾出现过，不知道曾和大小姐有关。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_30'>第八十五卷 怪物 第十二章 救命之恩难以言报</b><p>");

document.write ('　　而我们知道了这一段经历，是由一位当时在大帅府偏厅之中的，那五个哥老会大老之一，告诉我们的。这位大老在向我们说起这段经过时，已届百岁高龄，可是身体壮健之极，声若洪钟，讲话之时，“助语词”极多，诸如“格老子”、“龟儿子”、“先人扳扳”之类，不绝于口。<p>　　而且，说到激动处，拍桌顿脚，十分大动作，很是有趣。他本人倒罢了，他有两个儿子，都是国际一级的出名人物，非同小可，所以他千叮万嘱，不让我公开提他的名字，理由是：“娃子不知道他们老子是干什么出身的，格老子。”<p>　　我和白素，也有意拉拢他和白老大见见面，也想在他们的见面过程之中，多探明一些消息，可是他一听，双手就摇：“别了，别了。我再也不想见他……这人简直不是人，唉，我认了，见了他怕，别让我再见他。”<p>　　我真想把这一番话传给白老大，那简直是对他的最佳称赞，但是白素却道：“算了，事情和那三年隐秘有关，他才不会愿听。你可曾听他说过有关哥老会的事？他不说，就是不想忆起那隐秘的三年。”<p>　　我叹了一声，听从了白素的意见。<p>　　却说当下韩夫人说完，目光殷切，向我望来。<p>　　事情的前后次序，十分重要。那时，我们如果确实知道了白老大和大小姐曾有这样密切的关系，我们自然会有不同的决定。<p>　　（连大帅也拍榻骂“孤男寡女，成何体统”，可知两人之间，又何止相识而已。）<p>　　而在当时，我们只是知悉白老大见过韩夫人的姐姐——不然，那小虫不会到了大小姐的手中，再交到韩夫人的手上。<p>　　所以，我并没有和韩夫人一起进入苗疆的意思，我避开了韩夫人十分殷切盼望的眼光，叹了一声：“要到苗疆去找一个人，谈何容易啊。”<p>　　这样说，自然是有感而发的，白素立时有了同感，她也低叹了一声。可是何先达和韩夫人自然不明白，何先达还说了一句：“所以，才用颜请卫先生相助。”<p>　　何先达的话，说得客气之极，也证明他们真的想我出手帮助。可是我在想了一想之后，还是道：“两位，不是我一再推辞，而是我实在没有必要走这一遭——有这小虫在手，苗疆之行，必可畅行无阻，就算是再不通世事的生苗，也知道什么是蛊，根本不需要蛊苗再派人保护同行。”<p>　　我说这番话的时候，是望着何先达说的，何先达是江湖汉子，自然知道我这番话通情达理之至。<p>　　看何先达的神情，分明也认为我的话很对，可是他斜眼看着韩夫人，神情相当为难。这说明要我到苗疆去，是韩夫人的主意。<p>　　我向韩夫人望去，只见她和白素互握着手，神情仍然十分紧张。我又摇了摇头：“韩夫人，若是你真想有蛊苗随行，也不必我去，我把如何可以到达蛊苗所在处的路线，详细告诉你，你们必然可以找到他们的。”<p>　　我这样说了之后，韩夫人有些意动，我又道：“事实上，你们进了苗疆之后，只要在有苗人之处，把这只铜盒亮亮相，根本不必打开盒盖来，就必然不出三日，必然有蛊苗向你们接头，到时，提我的名字，提猛哥的名字，就一路顺利了。”<p>　　韩夫人十分用心地听着，现出了相当放心的神情。白素在这时候，忽然向我使了一个眼色，又向楼梯望了一下。我知道她的意思是，叫我上楼去，有事要和我商量。<p>　　就这样留客人在楼下，自己到楼上去商量事情，自然不是很有礼貌的行为，但白素既然有此表示，一定有她的道理——她绝不是行事不知轻重的人。<p>　　所以我向韩夫人和何先达明话明说：“两位请稍等，我和内人有点事商议。”<p>　　白素也现出十分抱歉的笑容，我们两人身形一闪，就并肩窜上了楼梯。<p>　　我们并无意卖弄，只是心急上楼而已，在我们的背后，传来了何先达的一下喝采声：“好身手。”<p>　　上了楼，进了书房，一关上门，白素就紧靠在我的身上，低声道：“我很……紧张……心绪说不出的缭乱。”<p>　　我再也想不到白素会这样说，自然莫名其妙，问她：“你紧张？紧张什么？”<p>　　白素深深吸了一口气：“爹认识韩夫人的姐姐，那小虫如此珍贵，爹都肯给人。”<p>　　我想了一想，笑了起来：“或许只是大家都在客途之中，见过一面，令尊一时兴起，把东西给了人家？”<p>　　（后来，事实证明白素的“紧张”十分有理，那是她的一种第六感，而我的说法是错误的。可是，过往的事实是一点一滴发掘出来的，当时只凭一只小虫的授受，实在无法作任何猜测的。）<p>　　白素的神情十分疑惑，欲语又止，显然是她有些话，不知道如何说才好——她自己的解释是：恍恍惚惚想到了些东西，可是又捕捉不到任何中心。在这样的情形之下，自然想说些什么，也不知道如何说才好了。<p>　　她终于叹了一声：“我和韩夫人，倒是一见如故。”<p>　　我道：“我看她也有同感，她大不了你几岁，也怪，连她什么名字都不知道，她父亲倒是一名虎将，赫赫有名，而且十分忠义，结果失败，也是失败在太讲道义。”<p>　　那位陈大帅的事迹，在近代史上相当出名，我和白素那样说的时候，离大帅被人叛变，死于非命，也不过只是二三十年，白素和我，都知道经过——经过相当曲折，离奇，也很动人，是大好的小说题材，但自然不在这个故事的范围之内。<p>　　白素忽然又道：“我……想陪他们一起到苗疆去，你看可好？”<p>　　我听了之后，自然反对，可是我也知道，白素有这样的念头，不单是为了陪韩夫人，也为了她自己——她一直想到苗疆去找那倮倮人的末代烈火女，这个烈火女，有可能是她的母亲。所以，我在想，如何把我不同意的意见，委婉地表达出来。白素又道：“他们到苗疆去找人，必然足迹遍及苗疆，我跟着出去……找……”<p>　　我叹了一声：“你趁机去找烈火女，是不是？素，你不知道苗疆千山万壑，幅员广大，无根无据，想去找人，那比大海捞针更难。”<p>　　白素俯下头去，低声道：“人家为了找姐姐，都可以不顾一切，我……要找的是……母亲。”<p>　　我把她抱得紧了些：“情形不同，素，你还有父亲的这一层干系在——只要你父亲肯开金口，你根本不必去万里寻亲！”<p>　　白素眉心打结，看得出她愁肠百转，不知如何才好。<p>　　我道：“下楼去吧，冷落旁人太久了不好！”<p>　　白素仍然有十分为难的神情，我再劝她：“你如果执意要到苗疆去，令尊必然知你的目的是什么，只怕血溅小书房的情景会重现！”<p>　　白素吸了一口气，俏脸煞白，看来她已放弃了要到苗疆去的念头了。我们打开门，才一到楼梯口，就呆了一呆，只见老蔡在收拾茶具，何先达、韩夫人和那四个随从，已不知去向，那l四支小漆盒，却还放在几上。<p>　　我顿足：“你怎么不留他们。”<p>　　老蔡一瞪眼：“脚全都长在他们自己身上，他们要走，我怎么留得住？还留下了字句，请看。”<p>　　老蔡向茶几上指了一指，我和白素立时看到，茶几上有几行字刻着，也不知道是用什么刻的，多半是十分锋利的小刀，刻的是：“荷蒙指点，不胜感激，不辞而别，当能见谅。四包小礼，敬请笑纳。若是后缘，定当聆教。”<p>　　我和白素互望，自然知道，对方离去，是由于我们上楼太久了，怠慢了客人的缘故。可是，客人又怎知道我们自己也有重重的心事？<p>　　我当下就十分不高兴：“打听一下这个三堂主究竟是什么来路，把这几件东西给他送回去。”<p>　　白素叹了一声，收起了那几件东西——自此之后，很久很久，都没有何先达和韩夫人的讯息。而且奇的是，打听的结果是，竟然都不知道哥老会之中，有一个姓韩的“三堂主”，只有一个姓韩的堂主，在川东一带活动，年事已老，久不理事，当然不可能是韩夫人的丈夫。<p>　　所以，整件事，竟然又成了一个谜。<p>　　当时我们的心情，还是十分兴奋的，因为至少又知道了一些白老大进入苗疆之前的活动，所以立刻找到了白奇伟，把情形说了一遍，白奇伟拍着桌子：“难怪哥老会一直不是很和我们合作，原来当年老头子，还有这样一段过节——奇怪，他为什么从来也不提起？”<p>　　白素沉声道：“这还用说吗，自然是为了要掩饰那三年的日子了。”<p>　　我和白奇伟都同意白素的话，可是也十分疑惑：“大闹哥老会，和那三年隐秘，又有什么关系？”<p>　　这个问题，自然得不到解答，我道：“放心，这件事，对他老人家来说，一定是十分得意的往事，有机会引他说——人对于生平得意的事，总会想说出来给别人听听的，他老人家也不能例外。”<p>　　白奇伟闷哼一声：“难说，他老——”<p>　　他说到这里，陡然住了口，现出不好意思的神情，我和白素都知道他必然是想口出不逊，说了一个“老”字，就知道不该说，所以才突然住了口。<p>　　我却接了上去：“老奸巨滑这几个字，倒也确切。”<p>　　白奇伟和我一起大笑，白素嗔道：“你们两个想死了。这样对长辈不敬。”<p>　　自那天之后，我一直在寻找白老大自己炫耀当年勇武事迹的机会——要找这种机会，并不困难，大约在半年之后，白老大的两个生死之交、我、白素、白奇伟在一起，已是酒酣耳热，大家都兴致十分高，我有意把话题转入以寡敌众上去。<p>　　白老大也兴致勃勃。我道：“前些日子，才听说四川的哥老会，当年有一件糗事，曾有一个来历不明的汉子，大闹哥老会总堂，那么人材济济的哥老会，竟未能把来人收拾，竟连来人是什么人都不知道。”<p>　　我一说，白素和白奇伟就会意，齐声道：“有这样的事？只怕是误传吧。”<p>　　白老大笑而不语，他两个老朋友，却一起伸手指着他，向我道：“什么来历不明的汉子，就是令尊！”<p>　　我假装大吃一惊：“有这等事，怎么从来未听说过？据知，在总堂之上，连场恶战，惊心动魄之极，最后袍哥群起而攻？”<p>　　白老大喝了一口酒，缓缓点了点头，长叹一声：“那时年纪轻，简直不知死活。是的，到后来，袍哥十大高手，虽然被我一一击败，但又群起而攻，我力战得脱——”<p>　　他说到这里，现出了极度沉思的神情：“……我虽然得以脱身，但是受了极重的内伤，奄奄一息，袍哥又到处在找我，真是凶险之极。”<p>　　白素听到这里，忍不住叫了一声：“爹。”<p>　　我们都不知道还有这等曲折在，也不禁呆了一呆。<p>　　白老大对我们的反应，都无动于衷，只是自顾自出神，缓缓地喝着酒，过了一会，看他的神情，已完全沉醉在往事之中了，我、白素和白奇伟三人，心中暗喜，连大气也不敢出，唯恐打扰了他。同时，也打手势，请那两位也别出声。<p>　　过了好一会，才见白老大陡然吁了一口气：“好险！唉！当时若不行险着，怎么脱得了身。最后，硬接了那大麻子三掌，简直将我五脏六腑，一起震碎，当时，七窍之中全是血腥味，那血竟然没有当场喷出来，还能长笑着离开，后来想起来，连自己都不相信。”<p>　　这一番忆述，可见白老大当年在哥老会总堂之中，独战群豪的战况之惨烈，听得各人面面相觑。<p>　　白老大在自己的大腿上轻拍了一下：“大麻子的三掌虽然绝不留情，可是他倒也是一条汉子，说好了的话，绝不反悔，保我出了总堂，这……一口鲜血，竟然忍到了江边，才喷了出来，我只看到自己的血，喷到了江水之中，化作了一团鲜红，接着，头重脚轻，再也站立不稳，便一头栽进了江水之中。”<p>　　我们几个人屏住了气息，一来是由于白老大说的经历，十分惊险，以前绝未听说过。二来，这段经历，和他那三年的隐秘生活有关，是以也格外惊心。<p>　　白老大身子向后仰，斜靠在安乐椅上，抬头向上，可是视线不定，显然此际，往事在他的眼前，一幕一幕地闪过去。<p>　　白老大说得更慢，而且每说上两个字，就喝上一口酒，是以所说的话，听来也断断续续，若不是用心听，根本听不懂。<p>　　他说的是：“当时，跌进江中时，脑子里还是一片清明，知道自己这一次，性命难保，过往的一些经历，都一闪而过，想到的只是：若要为自己立一个墓碑，竟不知刻什么字才好——人到临死，想的竟然是这样的无聊事，不是曾几乎死过的人，真是不知道的。”<p>　　我们都知道，白老大结果并没有死，可是听得他的叙述，也不禁骇然。白素好几次要出声，都给我阻止，甚至用手遮住了她的口，唯恐她出声。<p>　　因为，这时白老大的情形，由于沉缅往事，精神已进入了一种半自我催眠的状态之中。看起来，像是他在向我们陈述往事，但实际上，他只是在追忆往事的过程中，在不自觉地自言自语。<p>　　只要他精神状态不变，我们就可以知道他过往的更多秘密，若是白素一出声，使他清醒了过来，寻就再也没有故事可听了。<p>　　白老大停了片刻之后，才大是感叹：“真想不到，在这种情形下，还会绝处逢生，这救命之恩，竟然在醒过来之后，无法言报。哈，哈。哈哈……”<p>　　白老大那几句话，绝不是说得不清不楚，而是说得字字入耳，最后那几下笑声，更是笑得十分欢畅，而且，现出一种十分欢愉，十分欣慰，又十分甜蜜的神情。<p>　　自我认识白老大以来，只见他虎目含威的时候多，而欢容则全是纵情豪笑，像这种神情，却是少见，那分明是他的心中，想到了一些极值得喜悦的事，如今回想起来，那种心头甜蜜的感觉犹存。<p>　　可是，什么事令他喜悦，他却未曾说出来——或者说，他讲出来了，可是我们未曾听懂。<p>　　他说了，在九死一生的关头，有人救了他。当时他必然昏死了过去，所以他才说“醒过来之后”。可是何以醒过来之后，竟然“无法言报”呢？救命之恩，在什么样的情形下，会“无法言报”？更莫名其妙的是，救命之德无法言报，有什么值得高兴的？他何以接下来，竟然笑得这样的欢畅？<p>　　大家都想听他接下来怎么说，可是他却神情悠然，像是中了魔一样，笑容在他的脸上渐渐展开，到后来，满面笑容，叫人看了，也受他的感染，想和他一起，享受他心中的愉快，也自然而然，有了笑容。<p>　　这时的情形，十分奇特——先是白老大自己，由于追忆往事，而进入了自我催眠的状态之中，可是他的精神力量十分强大，我们又全神贯注，在听他陈述，所以精神状态，也受了他的感染，他笑，我们也跟着笑，而且真正也可以间接感到他的快乐。<p>　　那时，白老大虽然一个字也没有说过，只是把他心中的快乐，化为笑意，展示在脸上，可是事后，我们三个人意见一致，意见可以以白素的一番话作为代表。她道：“我可以肯定，爹在获救之后的……一段日子，过得快乐之至，那可能是他一生之中最快乐的日子，我完全可以感受到那种非常的快乐！”<p>　　那时，白老大不说话，只是甜甜地笑，也不出声。白素和白奇伟，可能由于是他的儿女之故，受他的感染自然也较深，也跟着笑。我向他两个老朋友望去，投以疑惑的眼神。那两个老朋友摇了摇头，也不知道白老大何以笑得如此发自内心。<p>　　这种情形，维持了竟然有将近五分钟之多，这就令得气氛变得有点诡异了——想像回忆之中，时间过得很快，梦了一生经历，黄梁未熟，五分钟之久，可以回想不知多少往事了。<p>　　我有点不知怎么才好，这时，他两个老朋友也有点忍不住了，齐声道：“老大，瞧你乐成这样，什么事叫你那么高兴。”<p>　　他们两人，在这样问的时候，语意之中，也充满了笑意。经他们一问，白老大笑出了声来，他呵呵呵地笑着，一面用手拍着大腿，人人都可以看出，他想到的赏心乐事，是如何值得高兴。<p>　　这时，白奇伟也开了口，我想，他和白素，在那时都忘记了要探听父亲的秘密，而是溶入了父亲的欢乐之中。白奇伟一面笑一面问：“那救命恩人——”<p>　　他才说了半句——后来，白奇伟说，他原来是想问：“那救命恩人何以令你无法言报？”<p>　　因为白老大的欢愉，是接着那一句不易明白的话而来的。白奇伟这样问，也十分应该。不过他是不是全句话问出口，都不重要了，因为他才说了五个字，眼前的情形，就有了变化，这也是令得白奇伟突然住口的原因。<p>　　变化是什么呢？是白老大充满生机和欢愉的笑容，忽然僵凝了。<p>　　这变化是突如其来的，而且来得快速无比，突然之间，根本没有别的词句可以形容，看到了变化之后，心中立时想到的是：笑容死了。<p>　　笑容本来难以和生死发生关系，但原来白老大笑得实在太欢畅，太生机勃勃了，所以一下子叫人想到了生和死。<p>　　死了“僵凝”的笑容，当真是难看之极，古怪莫名，诡异绝伦，我们几个人，都瞪大了眼望着他，心头怦怦乱跳，一时之间，不知如何才好。<p>　　白老大的神情，这时，又开始进一步的变化——人类脸部的肌肉组织，是生物的奇迹，竟然可以那么完整地，藉着肌肉的活动，收缩或扩张，就把人内心的七情六欲，喜怒哀乐展示出来。<p>　　白老大的神情，渐渐变得哀切，这其间的转变过程，大约在一分钟之间就完成。各人自然同样受了感染，一样地感到心如压了重铅，天愁地惨。人人皆知白老大在回忆之中，一定有了十分悲惨的事，可是却又不知是什么。<p>　　白素和白奇伟盯着他们父亲，一副六神无主的样子，白老大并不开口，只是缓缓闭上眼睛，在他闭上眼睛之后，清清楚楚，有两行清泪，自他眼中流了出来。<p>　　由此可知，他在那时候想到的事，令得他伤心至于极点。白素到了这时候，再也忍不住，娇声道：“爹，有什么伤心事，别闷在心里，对自己亲人说说，说出来，心中会好过些。”<p>　　白老大的身子，突然震动了一下，可是他似乎却又不是为了白素的话而震动。他说得十分慢，又不像是对自己在说话，总之，情形怪异得难以形容。<p>　　只听得他慢慢地道：“我说过什么来着？宁愿上刀山，下油锅，去探索十八层地狱的秘密，宁愿潜龙潭，进虎穴去探险，也别去探索人心。”<p>　　他忽然之间，说起那样的话来，听得人面面相觑，有点不知所云。<p>　　白老大却在继续着：“世上再也没有比人心更凶险的了，要探索人心，也就比任何的探险行为更加凶险。”<p>　　各人仍然不明白他何以欣然之间有了这样的议论，都想他再说下去。<p>　　可是他却再也没有说什么，而且，神情也渐渐变得平静，等一一会，竟然发出了鼾声来，看来是酒意涌了上来，竟然真的睡着了。<p>　　白素轻轻地在白老大手中取下了酒杯。各人都不出声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_31'>第八十五卷 怪物 第十三章 美人救英雄情节虽老套风光却旖旎</b><p>");

document.write ('　　我首先打破沉寂，我压低了声音，问白老大的两个老朋友：“两位可知道他这段经历？”<p>　　那两人异口同声地道：“我们只知道他当年大闹哥老会，全身而退，绝不知道他受了重伤，也不知道是什么人救了他。”<p>　　我只好苦笑，因为这两个老朋友，和白老大交情非浅，若是他们也不知道，那别人就更不知道了。<p>　　我们三个人商量，等白老大醒了，该怎么样。白素苦笑：“还能怎么样，爹自然推得一干二净。”<p>　　不出白素所料，第二天，白老大若无其事，见了我们，伸了一个懒腰：“昨晚竟不胜酒力，在椅子上就睡着了。真是。”<p>　　我大着胆子，笑着说了一句：“酒后吐真言，你可道出了不少秘密。”<p>　　白老大呵呵笑着，伸手作要砍我的脖子状：“敢在我面前唠叨半个字，管叫你脖子折断。”<p>　　我吐了吐舌头，自己识趣，自然再也没有在他面前唠叨过。<p>　　不过，我们三个人还是讨论过的，都一致认为，关键人物是白老大的那个救命恩人。<p>　　可是这个神秘的救命恩人究竟是什么人，却一点头绪也没有。只是可想而知，必然是一个绝世高人，不然，怎能在这样凶险的情形之下救了白老大，而且还令白老大兴“无以为报”之叹？可见这个绝世高人，神龙见首不见尾，行踪也是十分神秘的。<p>　　我们当时，所获得的资料甚少，当然只能作这样的推测。直到后来，知道白老大居然曾和陈大帅的女儿并辔进入苗疆，那自然另有一番推测了。<p>　　却说当时，非但不得要领，而且有了新的疑问。新疑问是我提出来的：“老人家在回忆往事的过程之中，忽然大是感慨，发了一通议论，是关于人心险恶的，这究竟是怎么一会事？”<p>　　白奇伟在这件事上，一直对父亲十分不满（看来男孩子急于知道自己的母亲是谁的心情，焦切程度尤在女孩子之上），所以他一听，就“哼”了一声：“谁知道，老头子自己不说，谁知道他心中藏了些什么秘密。”<p>　　白素的态度，和她哥哥不同，她认真地想了一想，才道：“看来，像是有人出卖了他，做了一些对不起他的事，所以他才会有这样的感叹。”<p>　　我道：“一般来说，应该是这样。可是他重伤在江边，是人家救了他，不是他有恩于人，那救了他的人，没有理由先救他后害他的。”<p>　　白素“嗯”了一声，很同意我的分析，可是她又想不出别的原因来，所以秀眉紧蹙，我伸手在她的眉心中轻抚了一下，又道：“他所指的，也不可能是哥老会中的人，因为如果袍哥对他做过丧心病狂的事，他后来也不可能和袍哥冰释前嫌了。”<p>　　白素又点了点头，白奇伟再闷哼一声：“袍哥大爷也算是这样了，给他这样在闹一场，结果还会言归于好。”<p>　　我们知道白老大当年大闹哥老会的这件事，可是对于整件事的经过却不知道，曾目击的何先达又不告而别（可能是为了报复我不肯陪他们到苗疆去），无法得知详情，那实在是令人十分难熬的事，我连叹了三声，才道：“江湖豪杰，动手归动手，但是心中还是互相尊重对方的，容易言归于好。”<p>　　白素趁机望着我和白奇伟：“你们两人还不是打成的相识！”<p>　　那时，我和白素结婚不久，和白奇伟从生死相拼到关系大好，也还是不久之前的事，所以白素才会特地提出来。我伸了伸舌头：“岂止是打出来的交情，白公子曾三番四次要我的性命哩。”<p>　　白奇伟一瞪眼：“陈年往事，提来则甚。”<p>　　由白老大的那一番感叹而引起的讨论，就到此为止，所得并不太多，只知道白老大在江边伤重垂危，被一个神秘人物救活了而已。这种事，在江湖上行走，人人都有机会遇到，似乎并不值得详细追究。<p>　　可是，白老大竟和陈大小姐在一起，白老大且把蛊苗的宝虫随手给了大小姐当大小姐小妹妹的五岁生日礼，在知道了这件事之后，就大大值得追查下去了。<p>　　首先，我和白素算了一算，金贩子在金沙江边，见到白老大和陈大小姐之时，距离白老大扶伤闯出哥老会总舵，一定不会太久。因为蛊苗的宝虫，在生日宴上一亮出来，就立时引起了五位袍哥大爷的注意。<p>　　这一来，事情就变得十分可疑了——照白老大所说，他伤得极重，且是内伤。这样的伤，就算有极好的灵丹妙药，也至少得调养二三十天，才能复原。<p>　　如果白老大伤势未愈，他似乎不应该有那么好的心情，陪伴美人，并骑西行。<p>　　可是时间又确然是在他伤后不久的事，那么，情形就只有一个可能，白老大的救命恩人，就是大帅府的大小姐。<p>　　当我把这一点提出来的时候，白素把头摇得和博浪鼓一样——那天她恰好戴了一副长长的珍珠耳环，所以使劲摇头的模样，格外可爱。<p>　　她一面摇头，一面道：“你想到哪里去了。你没听何先达说，大小姐是念洋书的。”<p>　　我坚持自己的看法：“念洋书，至少也得十几岁之后的事，她的少女时期，必然是在帅府中度过的，她的妹妹就说是姐姐抚养她长大的。”<p>　　白素皱着眉：“奇怪，帅府之中，仆佣厮养成群，怎会有劳动大小姐来抚养二小姐之理？”<p>　　我的理解是：“那自然是姐姐十分关切妹妹之故，小女孩记忆模糊，可是印象又十分深刻，所以才夸张地感到自己是由姐姐抚养成人的了。”<p>　　白素沉默了片刻，才道：“那也不能引申为大小姐就是爹的救命恩人——她一个女孩子家，爹是江湖大豪，又受了重伤，怎么相救？”<p>　　我一翻眼：“你就不让大小姐也有一身绝世的武功，再加有妙手回春的神医绝技？”<p>　　白素撇了撇嘴：“你的想像力真丰富，刚才还说她在大帅府长大，上哪儿学绝世武功去？”<p>　　我一拍桌子：“就是由于她自小在帅府中长大，才有学武功的机会，陈将军手握重兵，权倾一方，又性好结交江湖豪杰，他自己就有一身的武艺，四川的武风甚盛，高手极多，单是袍哥之中，就不知道有多少武林高手隐伏着，说不定大小姐小时候，遇上了隐藏在大帅府中的高手，自小就习武，你可知道四川土话，称练武作什么？”<p>　　白素摇头笑：“不就是叫‘操扁挂’吗？这种大小姐自小遇到高手，操扁挂的故事，好像很耳熟？”<p>　　我不理会她话中的讽刺意味，大点其头：“是，王度庐的《卧虎藏龙》中的玉娇龙，金庸的《书剑恩仇录》中的李芷沅，都有这样的经历。”<p>　　白素笑得前摇后晃：“好啊，凡事不过三，再加上陈大小姐，就恰好鼎足而三了，陈大小姐的闺名是什么？”<p>　　我摇头：“不知道，连韩夫人的闺名，我们也没来得及问——”<p>　　我说到这里，陡然住了口，白素本来一直在笑，认为我的设想太荒诞，没有可能。可是也就在那一刹间，她突然止住了笑，也向我望来，我们两人都不出声，但也都知道对方突然之间，想到了什么。<p>　　过了一会，白素才道：“别……别开玩笑。”<p>　　我十分认真：“一点不开玩笑，大有可能！”<p>　　白素又呆了一会，才又道：“你……你能设想……其间的过程吗？”<p>　　我用力一挥手：“太容易了。先肯定陈大小姐身怀绝技，是一个真人不露相的高人，在江边，恰好救了身负重伤的令尊，自然悉心救治，直到伤势痊愈或是半愈，这其中的时间，约莫是十天半个月，或二十天。你想想，一个英雄，一个美人，单独相处，还会有什么事发生？别以为小说的情节千篇一律，要知道太阳之下无新事。”<p>　　白素默然不语，但是又用十分疑惑的眼神望着我，我为了表示我所说的真是我的设想，不是在开玩笑胡闹，所以我的神情也十分严肃。<p>　　我继续道：“在这段时间之中，他们互相之间的了解程度，必然突飞猛进，大小姐不知为了什么要到苗疆去，令尊自然陪她一起去——这便是为什么金贩子会在金沙江边见到他们的原因。”<p>　　白素的声音有些发颤：“到了苗疆之后……又发生了一些什么事？”<p>　　我道：“细节问题无法假设，我只能推测大致的情形。他们两人既然两情相悦，在苗疆蛮荒之地，虽然既无父母之命，也无媒妁之言，但是令尊豪气干云，大小姐思想新派，似乎也不必拘束于礼法吧。”<p>　　白素神情骇然：“照你的说法，我们兄妹两人的母亲，竟然是帅府的大小姐。”<p>　　我的一切推测，都是朝着这个目标进发的，可是等到白素直接地提了出来，我还是呆了一呆，因为这确然是十分令人吃惊的一个结论。我在再想了一遍之后，才道：“太有可能了。”<p>　　我不说“大有可能”，而说“太有可能了”，自然是加强语气之故。白素十分迷惑：“不是说……阳光土司的妻子是倮倮人的烈火女吗？”<p>　　我也想到了这一点，所以我心中同样迷惑：“这其间一定还有我未曾想通的一些关键，不过我想，倮倮人误传的可能很大。例如，令尊和大小姐，可能住在烈火女所住的山洞之中，倮倮人不明究竟，就以为令尊是烈火女的丈夫了——这可能性太子了。”<p>　　白素半晌不语，我又道：“而且，你们兄妹两人，怎么看，也不像一半有倮倮人的血统。”<p>　　白素的声音犹豫之至：“倮倮人又不会在头上刻着字，可是哥哥却是留着三撮毛的。”<p>　　我道：“那更容易解释了，入乡随俗，满山都是三撮毛，忽然冒出一个冲天辫来，那多碍眼，对小孩子也不会有好处。”<p>　　白素望着我，神情越来越是茫然，忽然她握住了我的双手，道：“我……好害怕。”<p>　　我一时之间，不明白她为什么要害怕，在继续分析：“只有那样，令尊才会觉得救命之恩，无由得报，两人成了至亲至爱的夫妻，还有什么报恩报仇的事？”<p>　　白素仍然望着我，欲语又止，我更加觉得我的假设大是合理，又道：“你还记得吗？你一见到韩夫人，就有十分亲切的感觉。她一听到你是白老大的女儿，便盯着看了你好久，那必然是她也有点知道令尊和她姐姐之间的事。而你感到亲切，那更自然了——韩夫人是你的——”<p>　　我还没有说出来，白素一伸手，遮住了我的口。照我的假设，推论下去，韩夫人应该是白素的阿姨。<p>　　而当日，韩夫人要我们帮助去找的姐姐，极有可能，是白素的母亲。<p>　　我们若是早推测到这一点，自然不会拒绝。可是现在，连万里寻姐的韩夫人，也下落不明了。<p>　　一想到这点，我拍案而起：“这就走，我和你一起去找一找。”<p>　　白素一听，双眼泪花乱转，声音哽咽：“不……必去找了。若是倮倮人的烈火女，倒还值得去……找……”<p>　　我大是讶异：“为什么？”<p>　　白素又重复了一句：“我好害怕，你想想，我母亲如果是大帅府的大小姐，有什么理由爹离开苗疆，她不跟着离开？”<p>　　白素当然是早已想到了这一点，所以她才一直在说“害怕”，而我直到这时才明白。仔细一想，我也不禁打了一个寒颤。因为随便怎么想，都设想不出白老大离开苗疆。陈大小姐不随行的理由。<p>　　唯一的理由，只有陈大小姐已经离开了人世，SG香魂长留苗疆了。<p>　　由我的推论，又有了这样的结论，自然不是很愉快的事，所以我和白素两人都好一会不出声。<p>　　过了一会，我才自然而然搔起头来，因为在这一段时间，我想到了很多事，觉得不可解的事情，实在太多。我道：“你先别害怕，整件事，不可解的谜团太多了，随便举举，就可以举出好多。”<p>　　白素吸了一口气：“举些来听听。”<p>　　我扬起手来：“令尊和……大小姐一起进入苗疆，何以令尊忽然会摇身一变，变成了阳光土司？”<p>　　白素道：“这一点，我们讨论过了，一定是爹路见不平，替人排难解纷，本领又大，很容易使倮倮人对他敬佩，奉他为土司。”<p>　　我点头：“就算情形是那样，陈大小姐呢？她应该名正言顺是土司夫人，也受倮倮人的尊敬，何以她像是忽然消失了一样？”<p>　　白素皱着眉头，显然这个谜团，她无法解释。<p>　　我又道：“还有，殷大德获救的时候，你才出世两天，如果大小姐是你的母亲，那么至少两天之前，她仍然和令尊在一起的，何以会不露面？”<p>　　白素的声音极低：“这正是我害怕的主因，她……她会不会因为……难产而……死的？”<p>　　白素的忧虑，自然不是全无根据。可是我仍然摇头：“不会那么简单——我只觉得整件事，复杂无比，隐藏着许多许多不为人知的秘密，我敢说，甚至令尊，虽然那是他的经历，但也示必能了解一切内在的隐秘。”<p>　　白素紧皱着眉：“这像话吗？是他自己的经历，他怎会不明白？”<p>　　我闷哼了一声：“一个人自己的经历，绝不会全明白，不明白的太多了。还记得《背叛》这个故事吗？被背叛的，经历了几十年，都不明白为什么会被背叛。人心太险恶，全然无法了解和明白——”<p>　　我说到这里，陡然住了口，白素也用一种十分奇讶的神情望着我。我是自然而然这样说下来的，忽然住了口的原因是，我发现自己所说的话，和那次白老大在醉后所发的牢骚，十分接近或甚至相同。<p>　　白素自然也由于想到了这一点，所以才用那么奇怪的眼光望着我的。<p>　　也就在那一刹间，我陡然灵光一闪，失声道：“令尊当年的经历，他不肯讲出来，一定和极复杂的人事关系有关，一定有一个他至亲至爱的人，忽然有了完全意想不到的行为，令他感到了悲痛莫名，所以他才把这段经历，深埋在心中。”<p>　　我自以为我已经在茫无头绪的情形之中，捕捉到了一些什么，所以才有了这番“伟论”的。可是说了出来之后，白素大是不满：“这是什么话，说了等于没说。”<p>　　我先是一怔，但接着想了一想，也确然说了等于没有说一样，而我也无法作进一步的发挥，只好长叹一声，作为结束。<p>　　白素当时说了一句：“单是假设，没有用处，我们需要知道更多的事实——多联络几个袍哥大爷，或者可以有进一步的资料。”<p>　　我摇头：“不单是袍哥，还要多找当年在苗疆活动的人……可是时易事迁，早已人面全非了，上哪里去找那么多的老人家来谈往事？”<p>　　白素望着我，欲语又止，她虽然没有说什么，但是我明白她的意思，所以我道：“当然，最好的方法，是直接去问令尊，但我可不敢再试，只好旁敲侧击，也会有一定的收效，像他身受重伤一事，就是他自己讲出来的。”<p>　　白素点头，表示同意——这次的讨论结束，过了几天，把我们的讨论，告诉了白奇伟。白奇伟听了之后，呆了半晌，才道：“你们两人的想像力真了不起。”<p>　　我忙道：“你不同意？”<p>　　白奇伟说道：“不。不。我只是说，我竟然找不出破绽来反驳。”<p>　　我笑了一下，也不知他这样说法，是同意还是不同意。不过他也赞成对白老大旁敲侧击。<p>　　但是白老大自那次“醉后失言”之后，似乎有意避开我们，行踪飘忽，全世界到处逛，我们自己也事情很忙，所以见面的机会不多。白老大白奇伟父子，甚至有超过五年没有见面的记录。<p>　　在这一段时间——从知道和假设了白老大和陈大小姐之间的关系之后，至少又过了五年，事情才有了突破性的发展。自然，在这五年之中，发生了许多事，有的是和白老大的秘密无关，有的有关，也就是说，点点滴滴，又得到了不少白老大的资料。<p>　　其间有一件最大的事，发生在我和白素的身上。这件事令得我们悲痛莫名，真正达到了痛不欲生的地步，而且，几乎发疯。<p>　　这件事，也十分怪诞，也正是我一再说过的，由于事情实在太令人悲痛，属于想也不愿再去想，在主观愿望上只当它没有发生过，叫人产生鸵鸟式心理，所以一直没有在任何情形之下提起过。<p>　　自然，最后，还是非提不可的——当时事情发生的时候，曾有一些经过，十分令人莫名其妙，后来倒也一一弄明白了。<p>　　唉，绝不是故弄玄虚，这件事可以不提就不愿提，可以迟些提，就不愿早些提，还是押到推无可推的时候再说吧——单是为了写下前一段文字，我已经要使自己烂醉三天，以弥补略一提起就产生的伤痛。<p>　　好了，先说这段时间之中所得的资料，虽然是一点一滴得来的，但是汇集起来，却也相当可观。这些资料，有的是无意中得来，有的是刻意求来的，由于来源不一，得到的时间也不一，自然不必一一叙述，且把它们汇集起来，总的说一说。<p>　　最有趣的是，有一次，在一个朋友家聚会，这个朋友是中国金币和银币的收藏者，藏品十分丰富，自然也像所有的收藏者一样，以给人看他的收藏品为乐。<p>　　我对于收集钱币的兴趣不是太大，但也有一点，所以听得他说起最近得到了几枚罕有的钱币，也听得兴趣盎然。这位收藏者把“高潮”放在最后，他提高了声音，以吸引所有人的注意，他道：“各位，现在说到我所有的收藏品中，最珍贵的一枚了，这枚面额拾圆的金币，未曾在任何记载之中出现过，据知，现存只有一枚了。”<p>　　他一面说，一面用十分优美的手势，找开了一只盒子，拈出了一枚金币来。<p>　　那枚金币，看起来也没有什么特别，圆形，和别的金币一样，金子的成色可能十分好，金光闪闪，黄金得到人类的宝爱，自然有它一定的理由。<p>　　金币在客人的手中传来传去，看它的人，好像都是外行，只是发出了一般的赞叹声，使得收藏者十分失望。等到金币到了我的手中，我拈起来一看，一面，是一面人像，穿着军服，和年份，也没有什么特别。翻过来一看，是几个篆字，一看清了那几个篆字，我不禁“啊”地一声，本来是坐着的，霍然站了起来，立时向收藏者望去。<p>　　收藏者立时现出十分高兴的神情：“想不到吧，世上还有这样的一枚金币。”<p>　　收藏家以为我懂得欣赏这枚金币的珍贵处，其实他误会了。确然，想不到，惊奇，这一切，都可以在我的行动和神情上看出来，但是我却另有原因。<p>　　我的惊讶，是来自金币背后的那一行篆字，寻卫行字是：“陈天豪督军六十寿辰纪念币”。还有一行小字是“川西铸币厂敬铸”。<p>　　各位知道我为什么震惊了吧。那个陈天豪督军，就是大小姐和韩夫人的父亲，那个曾坐拥重兵、雄踞川西的军阀，也有可能是白素的外公。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_32'>第八十五卷 怪物 第十四章 快乐家庭何以骤变?</b><p>");

document.write ('　　盘踞各地的军阀，自制钱币的甚多，但是公然铸“寿辰纪念币”的，好像只有涂世晶的“仁寿同堂”金币，用自己的肖像来铸币的，有袁世凯、唐继、曹锟、段祺瑞等等，也已经十分珍罕，陈督军也出过金币，确然没有记载，未之闻也。<p>　　（各位当然知道，陈天豪三字，只是一个假托的名字，这是我叙述故事的一贯作风，反正名字只是一个，假托的和真实的都一样。）<p>　　我再翻过来，看币上的肖像，自然也不能看出什么名堂来。我问收藏家：“为什么只有一枚？习惯上，铸币厂会铸造许多枚，就算不公开发行，也可以供大帅拿来作赏人之用。”<p>　　收藏家一拍大腿：“问得真在行，你且看这金币铸造的年份。”<p>　　我早就留意到了，第一眼看到的时候，我心中就想到，真巧，恰好是白素出生的那一年。这时，再经收藏家一提，我又想到了这点：这一年，也下百陈大帅遭难的年份。<p>　　陈大帅兵辖三个师，三个师之中，第一师师长由他自己兼任——军阀很喜欢这样子，像吴佩孚，官拜直鲁豫三省巡阅使，可是仍一直兼任着第三师的师长。<p>　　陈大帅麾下的第二师、第三师师长、副师长，自然都是追随大帅多年、忠心耿耿的老部下。可是在天下大乱的时候，道义两字，在人心之中，到底还有多少价值，也就很难说了。<p>　　受了敌人重金收买，又许下极诱人的条件的两个师的首脑人物，选择了农历新年发动叛变——安排得相当戏剧化，两个师各送了两串有上万爆竹的爆竹串，在高级军官向大帅拜年的时候，燃点起来，就在震耳欲聋的爆竹声、喜气洋洋的新年里，叛军一早挑选好的精锐部队，冲进了大帅府，见人就杀。<p>　　爆竹声掩盖了枪声，直到带头的军官，冲进了大帅当时所在的偏厅，大帅和他的警卫部队，才知道发生了变故，仓皇抵抗，自然无一幸免。<p>　　这一段经过，有着相当多当年参与其事的人，或是劫后余生的人的记载，大致都相同。那些背叛的将领，后来没有一个有好下场，都给他们的收买者整治得死去活来。<p>　　正由于我们知道这段经过，所以在韩夫人一说出她父亲是谁是谁我和白素才会感到如此惊讶。<p>　　因为算起来，韩夫人那年，八岁不到，还是一个小女孩，照说在这样的大变故之中，万无幸理，却不知怎么给她逃了出来，或许恰好有高人打救——惊天动地改朝换代的大变故，虽然有不少记载，当然谁也不会去留意一个小女孩的下落的。<p>　　金币上的年份是这一年，可是事实上，这一年，陈大帅只过了半天就已遇难，金币当然是早一年铸成，准备在这一年使用的，但怎么会只有一枚呢？<p>　　我指着金币：“陈督军就在这一年的大年初一出了事，这金币……根本没有用过。”<p>　　收藏家大是高兴，又恭维我了几句，才道：“金币一共是三千枚，出事的时候，混乱之极，奇袭大帅府的军人，虽然说领有命令，可是大帅府中的金子银子，奇珍异宝，何等之多，见到的人，谁不眼红，自然也不会在那种混乱的情形之下廉洁奉公了。”<p>　　我“啊”地一声：“金币被抢走了？”<p>　　收藏家点头：“是，发现金币的，是一个团长，和两个连长，那是一只十分结实的大箱，打开一看，就是三千枚闪闪生光的金币，那团长当机立断，也不想升官，只想发财，就命那两个连长，抬了那箱金币，脱离了队伍，一直向西走，进入了苗疆。”<p>　　这时，聚集在收藏家身边，听他讲故事的人，越来越多，收藏家也抖擞精神，讲得有声有色。<p>　　我心中暗笑，心想这些事情发生的经过，全都隐秘之极，他怎么会知道，自然是任意瞎编的了。<p>　　收藏家略停了一停，续道：“本来，三个人平分，或是团长多拿一份，也足以安享晚年了，可是人心险诈贪婪，两个连长暗中商议，要把团长害了，两人再对分，偏偏团长机灵异常，不等那两人发动，就先发制人，结果两个连长死在团长枪下，可是混战之际，正在一个极陡的斜坡之上，团长也受了伤，他身子在斜坡上滚下去，那箱金币跟着滚下来，下滚之势，滚得比他人快，眼看他就要被那箱金币压成肉酱了——”<p>　　收藏家讲到这里，我有忍无可忍之感，大喝一声：“等一等，这些经过，你怎么知道得如此清楚，就像你亲眼目睹一样？”<p>　　给我一提醒，听故事的人，也都觉得收藏家的叙述，大有问题，所以告人都笑嘻嘻地望着他，看他如何可以自圆其说。收藏家却不慌不忙地道：“我虽然未曾亲眼目睹，可是出售这枚金币给我的人，却是他的亲身经历，是他告诉我的。”<p>　　想不到会有这样的回答，我立时问：“是那个团长？他还在人间？”<p>　　收藏家眉飞色舞：“自然还在人间，就是前两天，他拿了这枚金币来求售的。”<p>　　当时，我还未曾料到事情和我们探索的隐秘，有着直接的关系，只是事情和陈督军有关，多了解一些，也是好的，我也不耐烦听收藏家的复述，急着问了当年那团长的住址，立即和白素联络上了之后，就告辞了。<p>　　我和白素，几乎是同时到达那团长的住所门口的。团长的经济情况显然欠佳，住的是郊外的一间简陋的石屋。白素先问：“究竟是怎么一事？”<p>　　我把看到金币，和那收藏家的故事，说了一遍。白素皱着眉：“大小姐那时不知所终，事情和……爹的关系不大，爹甚至没有见过大帅。”<p>　　我道：“总是当年隐秘的一环，先听听团长怎么说，也是好的。”<p>　　白素点了点头：“事情发生的时候，我还没出生，那是正月里的事。”<p>　　我笑道：“是啊，你还在令堂的胎中。”<p>　　白素叹了一声，自然是为了直到那时，她们也不知道自己的母亲是什么人之故。<p>　　我们叩门，过了好一会，才有一个满面花白胡子的男人来应门，他一手拿着酒瓶，全身酒气，瞪大着眼看着我和白素。我一开口，就是地道的四川话：“老哥，你是挑过梆梆枪的，我们直话直说，不和你扮灯儿，希望听你说一段往事，不会白听你的，要不要造点粉子，边造边说？”<p>　　这一番话，是我早想好的，所以说起来，流利无比，这个若干年前是团长，应该也是袍哥，如今年事已高，又潦倒不堪的四川汉子听了之后，眼睛眨巴了至少有一分钟之久，想是他久矣乎未曾听这样的土话，也不容易一下子就接受了。<p>　　但是在一分钟之后，他显然明白了“梆梆枪”就是盒子炮，那是军官才有资格佩带的枪械，表示我明白他的身份。“扮灯儿”是开玩笑，“造粉子”是吃饭，那根本是袍哥的黑话。<p>　　等他弄明白了我的话，他发出了一下怪叫声，现出了十分兴奋的神情，大声道：“好！娃子和妹子，一起进来，想知道什么，只管问。”<p>　　把我们让进了石屋，自然陈设简单，我和白素并不坐（也没有可坐的地方），开门见山就问：“当年你们打陈督军的翻天印，你得了一箱三千枚金洋，走到苗疆，又起了窝里翻，我就想听听这段经历。”<p>　　四川土话中，“打翻天印”就是背叛，以下犯上——接下来团长和我们的对话，自然全以四川土话进行，但是若照实记述，十句有三句要翻译，未免十分麻烦，所以还是用口语化来记述，只在有趣的地方，才用土语。四川语在中国语言中占相当重要的地位，多少了解一些，很有好处，这情形，就像我在记述《错手》、《真相》这两个故事时，使用了若干上海方言一样。<p>　　团长喝了一大口酒，嘿嘿冷笑了起来：“打督帅的翻天印，那是师长旅长的事，还轮不到我这个小小团长的份，倒是那一箱子金洋，我一直到现在，闭上眼睛，还可以觉得金光耀眼。”<p>　　他那样说，虽然夸张了一些，但是对一件事，印象真正深刻，毕生难忘，也是有的。<p>　　我道：“你差一点被那箱金洋压死，自然更不会忘记了。”<p>　　团长忽然打了一个寒战：“忘记？我记得一清二楚，连那箱金洋滚下来时候的隆隆声，我现在都听得见。”<p>　　看来，这团长说话，习惯了“撮鼻子”（吹牛、夸大），我也不去理会他，只是追问：“那你是怎么样死里逃生的？一箱金洋，又何以只剩下了独独的一枚？”<p>　　团长眯着眼，他的目光，本来十分浑浊，可是一眯眼之间，反倒相当有神。他抿着嘴，过了一会，才道：“我毙了那两个龟儿子，自己也带了伤，一个打倒栽，滚下斜坡，连人带箱，一起滚下去，斜坡下是万丈悬崖，就处不被一箱金洋压死，跌下悬崖，也难逃一死，那时的情形，现在想起来，还直冒冷汗，可就在那一刻，命不刻绝，斜坡里，不知打哪里，窜出来一条汉子，身手矫捷得如同花豹子一样，我也是打打行（武术界）的人，几时曾见过这样的好身手来。”<p>　　团长说到这里，又大口喝酒，我和白素互望了一眼，心中起了疑惑，团长又道：“那汉子一伸手就抓住了我，又一脚踢向那箱金洋，我百忙之中，看了他一眼，见是天神一样的一个大汉。”<p>　　白素和我齐声问：“后来，你知道了那汉子是什么人？”<p>　　团子点头：“后来我问人，一说那汉子的模样，就众口一词，说他是阳光土司。”<p>　　是白老大。这对我们来说，实在是意外之喜。<p>　　团长嫌我们打岔，挥了挥手：“那一脚，踢得箱子弹了一弹，撞在一块大石上，唉，那汉子绝想不到箱子中是三千枚金洋，他疾声问我：‘你也是飞机上的？’这句话，听得我一头云雾，反说了一声：‘你说什么？’那汉子才又问：‘你不是摔飞机死里逃生的？’我仍然不明白，只是一个劲摇头——那是，箱子撞上了一块大石，‘哗啦’一声，撞得粉碎，箱中的金洋，全都飞了起来，像是炸开了一天的金花。”<p>　　团长说到这里，急速地喘起气来，要三大口酒才压得下去，续道：“那石头在悬崖边上，金洋像是一蓬骤雨，落向悬崖之下，只有一枚，反向我们所在处飞来，被那汉子一伸手，抓在手中——就剩下了这一枚，那汉子真是人物，他硬是给了我，我一直保存到现在，真正穷得过不下去了，这才出手的。”<p>　　我和白素对他并无兴趣，只是急急地问：“你和那阳光土司之间的每一句话，他的每一个动作，你都好好回想一下，告诉我们。”<p>　　团长却有点不乐意：“我干哈子要卖你们这个帐？”<p>　　我向白素一指：“她是阳光土司的女儿。”<p>　　团长听了我的话之后，反应好像被人在头顶用铁锤敲了一下，整个人向上弹了起来，用力揉着眼，盯着白素看了一会，才道：“是有点像，可是那时候，我以为你是男孩子。”<p>　　我一作手势：“别乱七八糟，慢慢说。”<p>　　团长的神情十分激动，我叫他慢慢说，可是他说来还是有点颠来倒去，他先道：“既然是恩人的女儿，我还能不巴心巴肺（竭尽所能，一心一意）吗？那汉子……恩人救了我之后，有一个小娃子奔到他身边，是三撮毛，却又管汉子叫爹，我以为……”<p>　　他说到这里，又斜眼向白素看来，我这才算是明白了他的意思，忙道：“那是她的哥哥，那时候，她还未曾出世。”<p>　　团长“哦哦哦”地应了七八声，才道：“那汉子一伸手抱起小娃子，就问：‘大帅府发生了什么事？’他才救了我一命，而且有一股威严，叫人不能不回答他的话，我就把两个师的长官都叛变了的事，说了一下，那汉子两道浓眉上坚，神情十分难以捉摸，忽然大喝一声：‘去吧！’乖乖，张飞喝断桥的那一下巨喝，也就差不多了，我自然连滚带爬离去，他又赶了上来，把那金洋给我，就抱着小娃子走了，就像神仙一样。”<p>　　我和白素在团长的叙述之中，意外地知道了他曾见过白老大，甚至白奇伟，那是意外收获，自然心中狂喜。可是说下来，我们所得的资料又不是太多，未免又有些失望。<p>　　我想了一想，又问：“他根本没有向你通名，你怎知他是阳光土司？”<p>　　团长道：“我后来向人说起获救的经过，听到的人之中，有见识的都说，那是阳光土司，最是行侠仗义，救急扶困，是天神一样的人物，我是交了好运，才会遇上了他，死里逃生。”<p>　　白素又问：“他问你是不是飞机上的，那是什么意思？”<p>　　团长努力眨巴着眼睛，一面又大摇其头：“我不明白，他先问我是不是飞机上的，又问我是不是摔飞机死里逃生的？飞机这玩意我见过，可是却没坐过，老大的铁家伙，在天上飞，总靠不住吧？”<p>　　我和白素互望了一眼，没有回答他的问题，我问：“你再想想，还有什么不记得的。”<p>　　团长很认真地想了一回：“有，那铁一样的汉子，抱着小娃子，对小娃子说话的时候，竟然也很柔声细气，他道：‘该回去了，你妈会惦记，唉，可是那两个人，又不能不理，你能自己先回去？’我当时听了，就吓了一跳，不论他住得多近，叫一个才岁大的小娃子自己回去，在苗疆的丛山之中，总不是路吧。我想提醒他，可是他已抱着娃子，转过山角去了。”<p>　　团长的这一番话，倒是把白老大形容得活生生地，白奇伟那时小得只能才学会走路，可是白老大已确信他可以自行回家。<p>　　白奇伟早已长大成人，并没有在苗疆遇险，自然不必为他担心，而当时，白素出神之极，紧握住了我的手，发了好一会呆，这才站了起来，低声道：“再问不出什么来，走吧。”<p>　　我们在离去的时候，她一直握住我的手，直到回到家中，她才道：“你刚才听到没有，那……团长说爹曾对哥哥讲，再不回去，妈会惦记。”<p>　　我点了点头，我非但听到，而且也知道白素有点失常，正是这句话的缘故，因为在这句话之中，白老大提到了她的母亲。<p>　　可是，接下来白素却说了一句情绪之极的话：“来我真是有妈妈的。”<p>　　我的第一个反应是想说“这是什么话，你当然有妈妈！令尊再神通广大，也不能生你出来的吧”，可是我看到白素在说了这句话之后，一副向往的神情，又带着深刻的哀伤，我便不敢取笑她，她这时的情绪，其实不难了解——她直到这时，才间接地听到她的父亲提到母亲。<p>　　对于白素这样一个聪明善感的女性来说，这实在是令人啼笑皆非，十分伤感的事。<p>　　我想了一想，才道：“你当然有母亲，只不过由于某些理由，令尊不愿提，而我们这些年来，所作的努力，就是——要揭露这处秘密。”<p>　　白素低声道：“帮助我。”<p>　　我提高了声音：“这是什么话，也和我大有关系。”<p>　　（各位都知道，许多年过去了，这处秘密始终没有被揭开，虽然获得的资料渐渐增加，可是在大多数的情形下，得到了一些新的资料，也同时带来了新的疑问。）<p>　　（但秘密是终于会揭露的，我和白素，终于有了苗疆之行，并不是为了寻找烈火女而去，而是另外有事，在那次苗疆之行中，发现了女野人红绫，从白素教导红绫的过程之中，引出了许多陈年往事来，各位必然已经料到，红绫是一个关键人物。）<p>　　（红绫如何会是这个在秘密中的关键人物？似乎一点关系也扯不上，怎么可能是？）<p>　　（当然可能是，看下去就会明白。）<p>　　（看下去？这本书已经只剩几页了，怎么快速交代，也不能“水落石出”了。）<p>　　（真要快速交代，五句话就可以了，连一部《红楼梦》，浓缩起来，十句话也可以交代完毕，可是作者偏偏要“满纸荒唐言”，慢慢详细道来，这才是小说。不必求其速成，《探险》之后，可以《继续探险》——天地良心，才开始叙述这个故事的时候，并无“继续”之意，但是在叙述的过程之中，一来是有趣的事极多，二来，有关当年的隐秘，一桩桩，一件件，简直层出这穷，舍弃了哪一件，故事就无法完整，而这个故事，又是必须完整的，因为牵SG涉到的事实在太多了。）<p>　　（原谅则个。）<p>　　白素在沉默了半晌之后才道：“那……飞机……又是怎么一回事？”<p>　　我早已想过了这个问题，所以回答得很快：“一定是附近，有一架飞机失了事，令尊才会以为那团长也是飞机失事的余生者。”<p>　　白素同意我的说法，她补充道：“失事飞机还有两个余生者，他们受了伤，要照顾，所以爹才会要我哥哥独自先回去。”<p>　　我也同意白素的话，但是却提出了我的意见：“这两个劫后余生的人，应该和整件事无关。”<p>　　白素摇头：“未必，至少在那团长获救的时候，我们的家庭，还是一个快乐家庭。”<p>　　我呆了一呆，闭上了眼睛，白素用“我们的家庭”这样的词句，实在有点怪，因为那时，她还未曾出世，她在七个月之后才出生。<p>　　那么所谓“快乐家庭”的情形又如何呢？由父亲，岁半大的儿子，和一个怀孕两个月的母亲所组成。<p>　　七个月之后，这个“快乐家庭”中主要的成员母亲突然不知所终，由父亲带着两岁大的儿子和才出世的女儿离开了苗疆，而后那么多年，母亲一直没有出现，父亲绝口不提，可则知，就在那七个月之间，发生了可怕之极，难以想像的变化。<p>　　而那两个飞机失事、劫后余生的人，恰在这七个月之后出现，当然很有可能，事态的发展和他们有关——白素那样说，自然是根据这个推论而来的。<p>　　我们互望着，都一起点了点头。于是有很长的一段日子，我们致力于寻找那失事的是什么飞机，余生的是两个什么人。<p>　　可是根本无案可稽，无迹可寻。事情过去了好多年，又发生在那么偏僻的地方，连查也无从着手调查——问白老大，他自然会有第一手资料，可是他不肯说。而且我、白素和白奇伟三人，也和白老大瞥上了气，较上了韧，你不说，我绝不再问，而一定要凭自己的力量，把结果找寻出来。<p>　　所以，到白老大因为脑部有小瘤，要开刀，医生说机会只是一半一半，而又有奇妙的石片上的图案，显示他脑部的X光片的情形是，是他的生死关头，应该是他吐露秘密最好的时机，他也似乎有意把秘密说出来，但我们三人的反应是：你死不了的。<p>　　那意思就是说：有什么话要说，到必死无疑时才说。<p>　　（白老大那段入院动手术的经历，详细记述在《命运》这个故事之中。）<p>　　我们一直在进行探索，可是一直没有什么收获。直到红绫的出现，才有了新的发展。<p>　　哦，对了，那一百五十多卷录影带，我还没有看完，就倒叙起往事来了，等到看完之后，是不是会有更多的发现呢？<p>　　当然有，不然，故事只有一半，岂不变成纪晓岚取笑太监的笑话了？<p>　　（本书续篇为《继续探险》）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_01'>第八十七卷 继续探险(探险系列第二集) 简介</b><p>");

document.write ('　　白老大还是不愿意透露白素母亲失踪的秘密，卫斯理与白素继续明查暗访，与当年主要人物会面，寻找线索。<p>　　在一堆看似无关的文字片断被逐段拼凑出来后，他们骇然发现，白素母亲的失踪竟与外星人大有关联！更令人震惊的是，卫斯理与白素原来有一个女儿！为何卫斯理从未提及过女儿的事？他与白素的母亲是否有关系？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_02'>第八十七卷 继续探险(探险系列第二集) 自序</b><p>");

document.write ('　　《探险》和《继续探险》这两个故事，全部采用各种各样的倒叙，如文中一再提及的“拼图”一样，逐步逐步把故事拼凑起来。所以在许多情形下，这件事和那件事，看来全然无关，但等到凑在一起之后，才知道大有关系，非此不可，这种情形，十分有趣。基督教圣经，罗马人书第八章第二十八节：“我们晓得万事都互相效力。”正说明了世事相互之间的微妙关系。<p>　　绝不能预知前路如何，正是人生的写照，所以每一个人的一生，也就是一个探险的历程，每人都是探险家，每天都会有新的遭遇，没有人可以例外。<p>　　故事中提到卫斯理的女儿。那个故事中，科学家把猩猩的脑移植到人的头部，最近报上看到的资料是，科学家把人的脑，移植到了猩猩的头部，把剪报排在下面：<p>　　巴西医生宣称有惊人成果<p>　　移植人脑组织<p>　　猩猩竟会说话<p>　　“本报美国航讯”信不信由你，一头猩猩移植了人的大脑组织后，竟然会与医生讲话。<p>　　它用英语说：“让我刮胡子。给我一串香蕉。”<p>　　主持这次实验的帕凯医生说：“我们感到极之震惊。我们从未想过会有这个结果。”<p>　　实验在巴西进行。捐出大脑组织的是纽约一名股票经纪，他在里约热内卢旅游时遇交通意外丧生。<p>　　接受移植手术的黑猩猩名叫查查。帕凯说它手术后不再搔腋窝，也没有在身上捉蚤子，却喜欢口叼烟斗，聆听莫扎特、巴赫的音乐作品。<p>　　帕凯说：“捐献者是华尔街出色的经济分析员，他的智慧显然已移植给查查，这是一个不可思议的发展。”<p>　　他说：“这次巨大成功后，我敢说在数年内我们可在人类之间进行脑部移植手术。”<p>　　不过一些医学界人士对此仍抱怀疑态度。亚特兰大著名的脑科专家路易斯说：“在亲自检查该黑猩猩前，我不会做出任何评论。无论如何，若该次手术的确是成功的，它将彻底改变未来脑部外科手术的方向。那就是说二○○○年前脑部移植已变成平常事。”<p>　　可知脑子，是生命的主宰！<p>　　——一九九○·十二月·九日<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_03'>第八十七卷 继续探险(探险系列第二集) 第一章 前言戏言和遗言</b><p>");

document.write ('　　《继续探险》自然是《探险》的继续。<p>　　像这种两本书的故事互相间有联系的情形，以前也曾出现过，在卫斯理故事中的《错手》和《真相》、亚洲之鹰故事中的《死结》和《解开死结》、原振侠传奇中的《爱神》和《寻找爱神》等等。<p>　　把一个故事分成两部分来叙述，和把一个故事分为上下册，略有分别。在卫斯理故事之中，硬分成了上下册的有《蓝血人》和《回归悲剧》、《地底奇人》和《卫斯理与白素》等等，那是旧作写的太长，重新制作出版时觉得太厚，所以才不得已一分为二的，那是“无心插柳”，和“有意栽花”不同。<p>　　《探险》和《继续探险》采用的叙述手法，是采用了许多回忆，追索往事的片断，再一点一点拼凑起来，弄明白一件巨大的隐秘。不但书中每一个段落可以自成一段，而且，各位可以发现，就算前后次序弄乱了，也不要紧，隐秘的真相是逐点逐点暴露出来的，先暴露了哪一点哪一面，并不重要。<p>　　整个故事的中心人物，自然是白老大和白素兄妹的母亲，经过了许多日子的探索，各方面所得数据的汇集，似乎并不是将谜团一层一层剥了开来，而是一头栽进了谜团之中，越来越深，再也走不出来了。<p>　　但是我、白素、白奇伟，却还是不死心，一有机会，就聚在一起，讨论种种疑点，而且，也变成了我们三人和白老大之间的暗中“斗法”，所有的秘密，对白老大来说，自是了然于胸，他一言不吐，我们就是要从另外的途径，把谜团揭开。<p>　　好了，前言表过，继续探险，还是先从红绫说起。<p>　　红绫这个在苗疆发现的女野人，我一再说了，她是故事中一个意想不到的重要关键人物，可是又一点口风也没有透露过，是的，露了口风，故事看起来，就不是那么有趣味了，而且，千真万确，直到这个故事开始的时候，我也还根本没有想到，红绫这个女野人，会是这样子的。<p>　　《继续探险》开始的时候，和《探险》开始的时候，其实只相差十来天。<p>　　《探险》开始的时候，白素从苗疆回来，带来了纪录红绫在苗疆蓝家峒生活的录像带，我看到她一身长毛脱尽之后，开始学言语，被打扮成了苗女之后，浓眉大眼，是一个英姿飒爽的漂亮姑娘，接着，就一件件，一桩桩，回忆起往事来了。<p>　　等到回忆往事告一段落，再继续看录像带，由于越看越有兴趣，终于废寝忘食，甚至别的事也不作，花了十多天时间，把所有的录像带，一口气看完了。<p>　　在这十来天之中，白素大多数时间，和我一起，但也有时不在，我由于看得出神，也没有问她去干什么，她也没有向我提起。<p>　　温宝裕他们，有时也来和我一起，看的啧啧称奇之余，自然也有不少辩论。<p>　　等我终于看完了所有的录像带之后，萤光屏上，是杂乱无章的闪动的点和线，发出毫无意义的“沙沙沙”的噪音。可是我的脑中，却比这种情形，还要凌乱，简直无法集中精神去思索。我先勉力令自己镇定下来——方法是一口喝下了一杯放在摄氏零下二十度的冰库之中，冷冻成了糖浆状的烈酒伏特加。待得一股冰凉的冷泉，直趋丹田，再化为一股暖意，流向四肢百骸之后，我才长长地吁了一口气，闭上眼睛。<p>　　虽然闭上了眼睛，但是眼前仍然有许多彩色绚烂的影子在跳动。出现的最多的，自然还是红绫的圆脸，和她的浓眉大眼。<p>　　没有必要叙述这一百五十多卷录像带的详细内容，可是也必须约略提上一提。<p>　　红绫在完全脱离了“野人”的外形之后，她野人的本质，也在起迅速和剧烈的变化。首先，是她学习正常人生活的速度极快，尤其是在语言方面，吸收和学习的速度，更是惊人——只要听上一遍两遍，马上就记住了，而且就能正确的运用。<p>　　这证明她有过人的领悟力和记忆力，也就是说，她的智商极高。<p>　　白素不但近乎贪得无厌的教她讲话——除了白素教她的话之外，她又很快地在苗人那里，学会了“布努”，那时，她已完全和苗女生活在一起，根本看不出她曾是一个女野人，苗人也对她完全没有顾忌。<p>　　白素和十二天官还教她武功，这一点，更是完全符合红绫的天分，红凌力大无穷，纵跃如飞，在武学上的进境之快，更是令人难以相信——就像武侠电影中的情节一样，在一连串的交替镜头之下，已经练成了绝世武功，可以下山行道了。<p>　　这一部分情形，特别令我感叹。因为精娴中国武术的人已然不多，原因之一，就是因为学中国武术，必须经过一个十分刻苦，而且十分漫长的训练过程，还要习武者有好的天分和筋骨，才能达到“有所成”的阶段。不然，就算十年八年勤练不辍，只怕到头来，也至多落得一个可以在武术表演中得奖的结果。<p>　　这种情形，和现代社会早已脱了节，所以，像良辰美景她们的出现，又发现了十二天官，虽然证明了天下之大，无奇不有，什么样藏龙卧虎的人物都有，但总已是奇迹了。<p>　　可是，如今却又有了红绫这样奇迹中的奇迹。<p>　　看红绫在练武，跳纵如飞，扑击凌厉，再困难的动作，对她来说，比拿筷子夹食物还容易——确然，拿筷子，她反而学了相当久，焦躁起来，顺手一捏，就捏断了不知多少对粗大的竹筷子。<p>　　白素也灌输她别的知识，向她讲述外面的世界，弄了一套小学的教科书来，教她写字。<p>　　红绫认字的本领很快，可是学写字，却很笨拙，而且，对写字十分抗拒。<p>　　白素很耐心的教她，哄她，劝她，有时也不免吓她，可是收效甚微。<p>　　我举一个最常见的白素教红绫写字的场景，很有趣。白素教她写的是汉字，十分令我吃惊的是，白素对红绫的智力，估计得极高，在简单的单字上，她同时教红绫英文，希望“打好她的英文基础”云云。<p>　　我们之间曾有一段对话：<p>　　我说：“她就算不是女野人，也是一个苗女，我不认为苗女有必要懂英文。”<p>　　白素道：“我不认为她是苗女——我的意思是，她不会在苗疆中过一生，以她的聪明才智，绝不会。”<p>　　我没敢出声，因为我早已隐隐感到，白素对红绫的感情异样，她要把红绫带出苗疆，引向世界的意图，十分明显，我也不会反对，但是也不鼓励。<p>　　白素那天，教的是一个“猫”字。<p>　　摄影机可能是固定在架子上的，所以看到白素，也看到红绫。红绫正和一群猴子玩成一团。<p>　　我绝不怀疑红绫懂得猴子的语言，她甚至可以和猴子心灵相通，看她和猴子一起玩的情形，她自己也根本是一只大猴子。<p>　　而且，还有一个十分异样的情形，若是有研究灵长类动物的生物学家看到了这异样的情形，必然会怀疑自己是不是眼花了。<p>　　和红绫在一起嬉戏的猴子，至少有三四种不同的种类，有一双长臂猿，有一只是罕见的金丝狐猴，还有三只身型很大，头上有一圈棕黑色的长毛，也叫不出是什么名称来的猿猴。<p>　　猿猴具有“种族主义”，不同种的猿猴，不会走在一起，看到一大群猿猴在一起，必然是同种类，或是及其相近的种类。<p>　　这时，三四种种类绝不相同的猿猴，不但和红绫玩，互相之间，也玩作一团。<p>　　红绫是由一种被称作“灵猴”养大的，据苗人说，灵猴是一切猿猴的王，是不是红绫也有着可以号令天下猿猴的本领呢？<p>　　白素摊开了书，红绫一下子跃向前来，十来只猴子也跟着跃向前。摊开了的书上，有几只猫，也有老大的一个猫字。<p>　　红绫看了一眼，就大声念出来：“猫”。<p>　　接着，她又用英语念了，再用“布努”念，还触类旁通地向一边指了一指，白素面有嘉许之色——多半红绫所指之处，有猫只在。<p>　　然后，白素就取出了硬纸板和笔，红绫一看到，就皱起了眉，抿起了嘴，一副不愿意的样子。<p>　　白素循循善诱：“来，写这个猫字，照着写。我教过你了，你会写的。”<p>　　红绫不肯去接纸和笔：“我不写。”<p>　　白素摇头：“你要写，人一定要会写字，猴子才不用写字，你是人，要写字。”<p>　　红绫摇头，又向一旁一指——那边一定有一些人在，所以她说的是：“他们都不写字，我也不要写。”<p>　　这个问题就不容易解释了，穷乡僻壤中的苗人，当然不会写字，可是白素再有办法，也无法向红绫说得明白这个问题。<p>　　白素十分有耐心：“我昨天教过你写这个猫字，你是忘记了？”<p>　　红绫一扬眉：“我记得，不必你教，我看到什么字，认得它，就会写，可是我不愿意写，认识就行了，我为什么要会写？”<p>　　红绫这时，不但学会了说话，而且，伶牙俐齿得叫人吃惊。<p>　　白素笑了起来：“你不会写，人家怎么知道你想表示什么？我已教过你，文字，是——”<p>　　红绫不等白素说完，就道：“我要人家知道我的心思，我会说。”<p>　　她用手指着自己的口，开合了很多次，表示会说话就可以了。<p>　　白素仍然笑：“那人不再你身前呢？你说的话，他听不到，就得写了送去他看。”<p>　　红绫又大摇其头，伸手直指白素：“你不是告诉我，外面世界，隔着几千……老远，也可以讲话。”<p>　　白素呆了片刻，说不出话来。<p>　　我看到这里，不禁“哈哈”大笑：“看来，你找不出理由要她学写字。”<p>　　白素正在我身边，她苦笑：“你能想出什么理由来，使她学写字吗？”<p>　　我道：“以她此际的知识程度而言，确然很难，她认识字，可以看书，可以通过文字来接受知识，会不会写字，确然没有什么大不了。”<p>　　白素生气：“我一直想不出办法来，你怎样可以这样说，文字的功用那么大——”<p>　　我笑：“细想起来，也不是那么大，就算要着书立说，也不一定会写字，可以口述，由他人笔录。”<p>　　白素闷哼一声：“不象话。”<p>　　我心急想看下去，因为我知道白素要红绫写“猫”字，她一定非达到目的不可，看红绫的情形，不会肯写，且看白素有什么法子收服女野人。<p>　　白素又向红绫灌输了一些要学写字的道理，红绫一个劲儿的摇头——在红绫摇头的时候，那十来只猴子，也就跟着一起摇头，情景十分有趣。<p>　　白素最后大声道：“你根本不会写。”<p>　　白素说着，用力合上了书本，现出一副生气的神情来，红绫大叫一声：“我会写。”<p>　　她一伸手，抓起笔来——就是一把抓起来的，全然没有执笔的正确方法，迅速的在纸上写起来，看得我目瞪口呆，因为顷刻之间，纸上就出现了一个“猫”字，并不歪斜，十分过得去，的的确确，是一个“猫”字，可是竟不知她是从何处开始，又自何处结束的。<p>　　红绫写完了字，把笔一拋，望向白素，白素多半是看惯了这种情形，竟十分高兴：“来，再多写几个。”<p>　　红绫摇头：“不写了，书上的字我全会写，学打拳吧，我学会了教它们，它们也会打。”<p>　　红绫说着，就身手异常矫健，生龙活虎地打起拳来，那些大小猿猴，果然也跟着她一样动作，看得白素也不禁好笑，再也难以坚持。<p>　　我在看到这里的时候，把红绫写字的经过翻来覆去看了好几遍，才看清她从“田”字的右下角开始画，一下子就把那个“猫”字画了出来。<p>　　我不禁感叹：“素，这女孩子有过人的记忆力，她必然不是普通人家的孩子，灵猴能抚育出她强健的体魄，可是决不能给她知识，这是遗传的。”<p>　　白素默不作声，可是她点头，同意我的话，又补充：“许多字，只要是她认识的，她都可以随心所欲，用她自己的方法写出来，可是她最不愿意写字。”<p>　　我叹了一声：“别勉强她，她又不是不识字，也不是不会写，只是不愿写，不算什么。”<p>　　白素瞪了我一眼，说：“你真会纵容孩子。”<p>　　我笑：“别忘记，半年之前她是什么样子，半年之中有这样的进步，已经是奇迹，若是让我来教她，成绩必然大大不如。”<p>　　白素道：“要不要把她带到城市来？见识一多，进步自然神速。”<p>　　我大吃一惊，用上了一句京剧的道白：“娘子何以竟有这般戏言？”<p>　　白素并不回答，只是望着我。我和白素之间，在相当多的情形之下，根本不必通过语言，也可以了解相互之间的心意。所以我知道，白素这时这样望着我的意思是：如果那不是戏言呢？<p>　　我叹了一声，我相信白素也明白我的意思：我不同意，而且是相当强烈的不同意。<p>　　白素仍然望着我，看来，她在表示，她要坚持她的主意，我则再以眼神，劝她再思，三思。<p>　　这样的情形，持续了将近一分钟之久。白素这时现出了语言又止的神情，可是她却没有说什么，偏过头去，不再望着我。<p>　　我看到了这种情形，不仅大是讶异。因为白素分明是心中有话要和我说，可是又感到难以启齿。<p>　　这种情形，可以在任何两个人之间出现，但是绝不应该在我和白素之间出现，我和白素之间，还有什么话是不能说的？<p>　　而情形也正糟糕在这里：我和白素之间，应该是无话不说的，竟然出现了她欲语又止的情形，可知她心中一定及其为难，这就使得我连问也不能问了，一问，只有更增加她心中的为难程度。<p>　　白素竟然不能坦率告诉我的，究竟是什么事呢？这时我实在无法想象。我只是在白素的神态上，联想到了白老大的难言之隐。<p>　　白老大和白奇伟、白素父子父女之间，本来也应该什么话都可以说的，而白老大居然对子女保留了那么重要的秘密，这“难言之隐”，实在是重要之极矣。<p>　　有一次，我在白老大的脸上，也见过白素刚才现出的那种欲言又止的神情——那并不是故意做给人看，反倒是想竭力掩饰而不成功，所以才被有敏锐观察力的熟人所觉察到的。<p>　　那一次，我十分清楚白老大欲言又止的原因，但现在，我不知道白素欲言又止的原因。<p>　　我反对白素把红绫弄到文明社会来，虽然在录像带上看来，白素这五个来月对红绫的训练，使红绫已然有了彻头彻尾的改变。<p>　　来到了文明社会之后，她会有更多更快的改变，但是她毕竟是女野人，从她坚决不肯写字，而且认为写字没有用处这一点上，可以看出，她自有她的一套想法——要使她改变习惯，认识文明，这比较容易，但是要改变她的观念，却比较困难。<p>　　譬如说，来到城市，可以很容易教会她交通灯的讯号和作用，可是，她是不是愿意遵守，却又是另外一回事了。<p>　　她会认为别人要遵守交通灯的讯号，她可以不必，因为她有纵跃如飞的本领，可以在车水马龙之中，行动自如，那么，她一出马，就天下大乱了。<p>　　这，只不过是例子之一而已。我认为，把红绫交托给十二天官，是最好的办法，而白素对红绫的照顾，也已经仁至义尽了。<p>　　约有一分钟，我和白素都没有出声，白素首先打破沉寂，她道：“我还要到苗疆去。”<p>　　她在这样说的时候，现出了十分坚决、绝不可动摇的神情。我叹了一声：“你和令尊，真的十分相像。”<p>　　我这样说，当然有感而发，白老大要任意而为时，也会有这种天塌下来都不改变的神情，而且，我也想借旁敲侧击的办法，弄明白为什么白素居然会有话不能痛快地对我说。<p>　　果然，白素立时向我望来，我道：“我记得，有一次，在病房中，看到令尊望着我们，有欲言又止的神情，你记得吗？”<p>　　白素低下头去，深深吸了一口气，我是明知故问，她自然不会忘记。<p>　　几年之前，白老大由于被查出脑部有一个十分细小的瘤，需要接受当时十分先进的激光手术治疗，治疗的过程，有程度相当高的危险性，几个专家会诊的结果是：手术成功的机会只有一半。<p>　　白老大虽然出色之至，但是在那种情形下，他也有一般老人的固执——他不肯动手术。<p>　　我和白素，自然劝他一定要进行手术治疗。我们专程到法国之时，还发现了一桩奇事：从一座小山中开采出来的石块，上面都有花纹，这些石上的花纹，竟然和世上发生的事有关，这花纹所显示的竟就是全然不可思议的“预言”，其中有一组花纹，竟然是苏军在阿富汗的飞弹布置图——这把整个东西方阵营的间谍网，闹的天翻地覆。<p>　　又有一块石头上的纹路，竟赫然是白老大脑部x光照片的放大图。（这些怪事，都记述在题为《命运》的这个故事之中。）<p>　　白老大的态度开始十分坚决，他声称：“够老了，最多死。”<p>　　他在医院的病房之中，责斥医生，呼喝护士，任意喝酒，吵闹的像一个顽劣无比的儿童，令我和白素，十分头痛。<p>　　有一次早上，我们去看他，推开门，看到他半躺在床上，手中拿着一只小型录音机，看来正在说什么，神情十分严肃，而且有一种深沉的痛苦。<p>　　他一定是全神贯注在做他要做的事，所以，竟然没有觉察到我们推开了门。看来，他是下定决心要说什么了，可是却又现出了欲言又止的神情。<p>　　那是一种为难至极的、欲言又止的神情，这种神情，一落在我们的眼中，我们立时明白他想干什么了。<p>　　白素首先叫了起来：“爹，你想干什么？”<p>　　白老大震动了一下，抬起头来，神情苦涩，声音也是干枯的：“我……想留下些遗言，竟然不知道……从何说起才好。”<p>　　白素又大叫了一声：“爹！”<p>　　别看她平时文静，这时，像是一头猎豹一样，扑向前去，一伸手就把那小型录音机抢了过来，用力摔在地上，又道：“好好的留什么遗言？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_04'>第八十七卷 继续探险(探险系列第二集) 第二章 美丽不羁的女中英雄</b><p>");

document.write ('　　白老大望着白素，白素来到床边，抱住了她的父亲，声音有着呜咽：“爹，你只要肯听医生的话，就一定会好起来，健康如昔，啥事也没有，照样去研究你的速成陈酒之法。”<p>　　白老大也十分感动，所以促使了他有了决定：“好，请医生定动手术的日子吧。”<p>　　白老大这才肯接受手术，手术也成功，白老大身体壮健，当然再也不会提起“遗言”两字了。<p>　　而当时，我和白素，一听到白老大提到遗言，就知道是怎么一回事，因为白老大曾对白素兄妹说过，他临死之前，会把一个大秘密告诉他们，使他们知道生身之母是什么样人。<p>　　白老大脑部生瘤，面对生死关头，他准备留遗言，自然是想说这段隐秘了，而他也知道白素十分想知道这个秘密，可是白素还是把录音机夺了下来，可知白素对父亲的关怀，这才令白老大感动，肯动手术的。<p>　　事后，我略有埋怨：“让他把话说出来，有多好。”<p>　　白素大嗔：“你怎么说这种话？”<p>　　我不觉得自己有什么不对。可是，白素和白老大，毕竟父女情切，她说出一番话来，令我叹服不已。<p>　　她道：“爹年纪大了，一直身体很好，忽然有了病，求生的意志，就十分重要。若是他真的写下了什么遗言，他自忖死亡会来临，求生意志就会崩溃，那对他的健康，极其不利。”<p>　　我高举双手，表示自己失言，心中却有几句话，在心中打了一个转，不敢再说出来了。<p>　　我想说的是：如果不早留遗言，老人家很可能在毫无病痛的情形下，安然逝世，加果有这种情形发生，那么秘密就永远成为秘密了。<p>　　虽然我没有说出来，但是白素显然明白了我的心意，她沉默了半晌，才叹了一声：“只要他老人家好，秘密……就让它——”<p>　　我不等她讲完，就打断了她的话：“秘密，凭我们的努力，一定可以找得出来的。”<p>　　我在作这样豪语的时候，确然十分有信心。可是在事实上，若是想探索一个昔日的秘密，每过—天，困难就增加一分。<p>　　因为随着对光的流逝，知道当年事实真相的人，就越来越少，等到所有曾经参与或是知道当年事实真相的人全都不在人世了，那这事情也就永远没有人知道了。<p>　　所以，在接下来的日子里，基于这个原因，我们都相当积极地在进行这件事，然而所得的数据之少，真足以令得人万念俱灰。<p>　　我和白素把已得的数据整理了一下，发现一个极为奇怪的现象。<p>　　那怪现象是，不论白素兄妹的母亲是谁，一直到白素出生的那年正月，也就是白老大救了那个团长的时候，白老大的爱情生活，或夫妻生活，还是十分快乐和融洽的，因为在团长的转述中，曾有白老大和两岁不到的白奇伟的对话，说“妈妈会惦记我们”，证明那是一个幸福快乐的家庭。<p>　　可是何以到了白素出世，白老大离开苗疆，遇上了鸦片贩子殷大德的时候，就彷佛全世界的愁苦，都集中在他一个人身上了呢？<p>　　可知一切变故，全是在那半年之中发生的。<p>　　在那半年之中，又有什么特别的事发生呢？<p>　　最特别的，自然是那“摔下来的飞机”，和有可能被白老大救起来的两个人。<p>　　可是无论怎么查，也查不出那是什么飞机，获救的是什么人。<p>　　单是这个现象，已经十分难解，因为几乎是有准确的日子的。年份、月份都可以肯定。团长离开成都，带着那箱金洋，进入苗疆，大约是十五到二十天，还在正月份。有那么可靠的日子，应该可以查到飞行记录的。<p>　　为什么竟然一点数据都没有呢？<p>　　有一次，和几个退休了的空军将官谈话，我和白素，提出了这个疑问，那几位空军将官，都是驾驶员出身，身经百战，其中还有一位，是抗日战争时，陈纳德将军飞虎队中著名的战斗英雄。<p>　　他们在听了我的叙述之后，也觉得奇怪，议论纷纷。可是他们的意见，十分可取，他们的意见是：“那极可能是一次小型机的军事任务飞行。”<p>　　我道：“即使是极秘密的军事飞行，也有飞行记录，我曾有机会翻阅当时军中的机密档案，可是却一点线索也找不到。”<p>　　一位将官咬着烟斗，说出了极其重要的一句话：“当时两军对垒，已到了一决生死的时候，你所能翻查的档案，只是一方面的，有没有接触过对方军队的纪录？”<p>　　一听到这句话，我和白素都不由自主发出“啊”的一声，剎那之间，想到了许多问题。<p>　　确然，那时，正是两军对垒，进行你死我活的决战的时刻，情况错综复杂之至，简单地来说，分成甲军和乙军两部分。多少日子来，我们接触的，全是和甲军有关联的人物。<p>　　像陈督军，就属于甲军的阵营，打陈督军翻天印的那两个师的师长以下的高级军官，受了乙军的收买，才有叛变的行动，我们连他们也未曾见过，更不必说正规的乙军人物了。<p>　　两军对垒的结果如何，大家都知道，我们自然没有机会接触得胜的一方。<p>　　所以，当年那架失事摔在苗疆的飞机，如果就是军机，而且又属于乙军的话，那确然无法找到数据的了。<p>　　当天晚上，白素有一个提议：“听说古怪的原振侠医生有一个亲密女友，隶属于最高情报组的，是不是可以托她去查一查？”<p>　　我迟疑了一下：“好多年之前的事了，只怕不容易查得出来。”<p>　　白素扬—扬眉：“查不出，也没有损失。”<p>　　白案提到的原振侠医生的密友，名字是海棠，身分奇特之至，白素后来，在一个怪异的化妆舞会中和她相见——在那个化妆舞会之中，海棠竟化妆成为白素。<p>　　海棠确然尽了力，可是她得到的数据是：“当时，军事上的胜利，来得实在太快，一切混乱之极，根本没有任何制度，也没有什么纪录，只知道争取胜利，只知道战斗，所以查不出什么来了。”<p>　　我们本来就没有多大的希望，所以也就没有什么失望，因为那是意料中的事。<p>　　海棠带来的数据，有一点也相当有用：“当时，乙军根本没有空军，没有飞机，就算偶然捕获了一些小型飞机，也不会有人懂得驾驶的。”<p>　　海棠的意思是：飞机不会属于乙军。<p>　　于是，本来就虚无飘渺的一条线索，又彻底地消失了。<p>　　举出这一件事来，只是想说明想要获得一点数据之难。而且，有些时候，见到了当年的人物，讲述了一些事，当时以为和整件事无关，日后数据多了，才知道原来大有关联。<p>　　这许多点滴的数据，幸而我们在得到的时候，都十分重视，所以后来才能串连起来，至于获得数据的时间次序如何，反倒不重要了。<p>　　所以，我在叙述的时候，以“有一天”、“有一次”作开始——这是这个故事的特色。<p>　　有一天，我才准备出门，门打开，就看到有两个人站在我的门口，看来正在踌躇着，拿不定主意是不是应该叩门。正好门打开来，他们都一愣，我也一愣。<p>　　我首先看到的一个人，又高又瘦，奇怪之极。这个人，瘦得十分可怕，他的骨骼十分大，一只手正半扬着，我估计自中指尖到手腕，至少有三十公分，正如一些通俗小说中所形容的那样，是“薄扇也似的大手”。这样的大手，若是捏成了拳头，自然也是“醋钵也似的拳头”了。<p>　　身形魁伟的大汉，我也见过一些，却未曾见过瘦成这样子的，而且他的那种瘦，显然是由于营养不良，而形成的，所以看来更是怪异。<p>　　我抬头再打量这个大汉，只见他满面风霜，头顶中秃，只余了一圈白发，显然年事已老，但是难得的是他的身板笔挺，这就更显得他高大，可是，他分明已踏入了生命的暮年，看着他，就像是看着一株仍然挺立的枯树一样。<p>　　我不知道他是什么人，但可以肯定的，是这样的一个人，必然会有十分多姿多采的过去。我刚想开口问他有什么事，自他的身后，就闪出了另一个人来。<p>　　那个人，我倒是认识的，他就是我不久之前见过的那个出售金币给收藏家的团长。<p>　　团长见了我，十分熟络地向我打了招呼，大声道：“卫哥儿，介绍一个人给你，他有陈督军的事要告诉你。”我愣了一愣，登时省悟到，这大汉的身子这样挺，自然是军人出身的缘故了。这时，我已知道陈大小姐至少曾和白老大共入苗疆，所以，有关陈督军的事，我也很有兴趣知道。<p>　　我就向那大汉伸出手去：“欢迎欢迎，阁下是——”<p>　　那大汉一开口，声音倒并不特别宏亮：“我也姓陈，是和督军一条村的人，叫陈水。”<p>　　他自我介绍的方式十分特别，可想而知，他必然和督军有相当亲密的关系，而且，他对督军有很深的印象，督军成了他记忆中十分重要的部分，所以才会有这种古怪的现象出现。<p>　　我一面让他们进屋子，一面问：“陈先生在督军麾下，担任的职务，一定十分重要了？”<p>　　这时候，已经进了客厅，陈水听得我这样说，神情变得十分苦涩，双手互握着，手指节骨发出“格格”的声响，长叹了一声，并不出声。<p>　　那团长则道：“陈水是大帅的警卫队长，也是大帅的贴身侍卫，你别看他现在瘦，当年，他身形如铁塔，力大无穷，枪法如神，能把两只相斗的大牯牛硬拉开来，也曾一拳打死三个土匪……”<p>　　看来，团长还准备说下去，但是陈水一扬手，止住了团长，声音嘶哑：“好汉不提当年勇，说这些干什么。”<p>　　团长道：“那你就说说那一年正月初一的事，卫哥儿有兴趣听。”<p>　　“那一年正月初一”，自然就是陈督军在部下的叛变行为中丧生的那天，我确然对那天发生的事，十分有兴趣，因为其中还关系着一个人：陈督军的二女儿，也就是后来的韩夫人。<p>　　算起来，韩夫人那年只有七岁，她是如何在那么险恶的环境之中脱身的呢？<p>　　所以我忙道：“是啊，请说。两位要喝什么？”<p>　　那团长作了一个喝酒的手势，我道：“我有几瓶极好的老窖泸州大曲，我去拿来。”<p>　　酒还没有拿出来，单是听了我这句话，陈水不但双眼放光，连全身都像是多了一股生气，他搓着手，咽着口水，声音竟然有点哽咽：“多久没尝到真正的老窖了。”<p>　　我把他们让到了桌前，又请老蔡弄了些适合下酒的菜，一打开酒坛，酒香扑鼻，陈水和那团长，已自然而然，欢呼起来。<p>　　本来，那团长形容猥琐，看来不是很顺眼，可是忽然之间，他竟也变得豪意甚高，脱胎换骨一样，那自然是酒精在他体内，发生了作用之故。<p>　　陈水这大个子，更脸发红光，像是回复了当年征战沙场，在枪林弹雨之中冲锋陷阵的气概。<p>　　陈水先不对我说什么，却尽对那团长说些当年的军旅往事，看来他们也有很久没有相聚了。虽然他们的言谈，也很有趣，尤其若是研究那一段时期的军队野史者，更加会加获至宝，但是我却不是很有兴趣，正当我想打断他们的话头之际，陈水忽然道：“团长，你还记得我那副队长？”<p>　　团长陡然吸了一口气，举到一半的酒杯，居然停在口边——本来他是杯到酒干，已经一下子就喝了七八杯了，由此可知，陈水提到的那个副队长，一定是一个非同小可的人物，隔了多少年，提起来，还能令他发怔。<p>　　所以，我也暂且不再催他们快些转入正题。<p>　　团长当然还是一口喝了杯中的酒，然后，自他的口中，发出了“滋”地一声响：“怎么不记得，这边花儿，真是个怪人。”<p>　　他在说到“边花儿”的时候，向我望了一眼，我知道他是在看我是不是懂得什么是“边花儿”，我点了点头，表示明白。边花儿是土话，是指瞎了一目的人，一般称之为“独眼龙”。<p>　　若不是陈水接下来的一句话，我也不会对一个独眼的副保卫队长有兴趣，可是陈水接着道：“凭他那副长相，听说他竟然对大小姐有意思，用摩登的话来说，就叫作暗恋，哈哈。”<p>　　陈水像是想起了最好笑的事一样，陡然轰笑起来，笑得前仰后合，他这时虽然瘦，可是他个子实在太大，“瘦死的骆驼比马大”，所以不但笑声震耳，而且，摇得他坐的那张椅子，格格直响。<p>　　团长也笑，一面笑一面道：“也难怪他，大小姐出落得如此花容月貌，谁见了能不动心？不过得看身分，谁敢出声？只有那边花儿，想得太入神了，才会每次酒后，都叫大小姐的名字，听说，有一次大小姐把他叫了来，当面问他来着。”<p>　　团长的这一句话才出口，陈水笑声陡止，人也不再摇动，连喝了三杯闷酒，可知这段往事，十分重要。<p>　　而我听到了这里，也大是感到兴趣。陈大小姐的身分如谜，有可能是白老大的救命恩人，也有可能是白老大的红颜知已，更有可能，曾和白老大到苗疆双宿双栖，生儿育女，就是白素兄妹的母亲，也正是我们所要探索的隐秘的核心人物。<p>　　所以，我先急急如问：“大小姐的闺名是什么？”<p>　　团长和陈水连想也不想，齐声脱口就道：“月兰，陈月兰。”<p>　　月兰是一个根普通的中国女性的名字，我听了之后，略有失望之感。可是在团长和陈水的神态上，却看得出他们对大小姐的印象之深，只怕当年把大小姐的倩影长存心底的，不止那个边花儿一人。<p>　　团长和陈水，在叫出了大小姐的闺名之后，看到我盯着他们看，有点不好意思，团长道：“大小姐不但人长得美，而且念的是洋书，进的是洋学堂，人一点架子也没有，很喜欢和我们谈天说地，是女中豪杰，而且衣着……也和别人不同，夏天是光着膀子，看得人……会天旋地转，又不舍得不看。”<p>　　团长的这一番形容，虽然粗俗了些，可是却也是一幅十分传神的素描，把陈大小姐形容得十分生动。四川民风保守，姑娘家即使到了夏天，也不会露出手臂来，陈大小姐进的是洋学堂，自然不当露手臂是一回事，而美女的玉臂，粉光细致，自然十分动人，所以才使当年的兵哥儿，至今留下深刻的印象。<p>　　团长又不好意思地笑：“大帅也不说说她。”<p>　　陈水道：“怎么不说，可是说得听才行，有一次大帅说她，我正好在一边，大小姐怎么说他爹？她说：‘你没见过，不知道，露膀子算什么，洋女人正式的礼服，讲究把奶子露出一半来，奶子越高越大，越神气。’大帅一听，不怒反笑，骂了一句：‘胡说八道。’当时我也以为大小姐胡说八道，后来见了世面，才知道竟是真的，当真是天下之大，无所不有。”<p>　　我虽然听得有趣，但仍是提醒他们：“别太多感叹，且拣重要的说。”<p>　　他们两人静了一会，像是不知怎么说才好。我趁机想了一想，感到真是人的性格，决定人的命运。大小姐若不是天生性格如此不羁，就算进了洋学堂，也会吓个半死逃出来，自然也不会违抗父命，逃婚出走，那当然也不会在苗疆遇见白老大了。<p>　　才听得他们提起大小姐的一点点事，这个美丽、豪爽、任性、不羁的女中英杰，已经很令人神往了。<p>　　陈水咽下了一口酒：“奇怪，大小姐并没有骂边花儿，只是对他十分恭敬，低声说了几句，边花儿就红着脸走开了。边花儿跟大帅很久了，照说是看着大小姐长大的，就像我看着二小姐长大一样，不应该会那样，再说，凭他那长相，怎么不撒泡尿自己照照？”<p>　　这时，我有许多问题，最主要的，自然是想问他们，二小姐是怎么脱险的，可是想一想，这两个人叙事已经不是很有条理了，还是不要再去打扰他们的好。<p>　　果然，他们照他们自己叙事的方式，十分郑重其事的讨论起那个暗恋大小姐的边花儿来——各位自然早已知道，我在这里一再提及那个独眼龙，是由于这个人，跟整个故事，有很大的关系之故。<p>　　先是团长说：“这边花儿究竟是什么来历？人长得像猴子一样，又少了一只眼睛，走夜路要是见到了他，怕不把他当成了野鬼，偏偏大帅那么相信他，要他寸步不离地保护，他有什么能耐？”<p>　　陈水沉吟了一会：“我也不知道他有什么本事——当年，我有什么本领，你是知道的了？”<p>　　团长的话，虽然有点恭维，但是很可能是实情：“当然知道，全军上下，谁不知道？要不然，也当不了大帅的保卫队长。”<p>　　陈水吸了一口气：“我和大帅同村，算起辈分来，大帅长我三辈，大帅对我，恩重如山，可是直到现在，我还因他曾说过的一句话，心中有疙瘩。”<p>　　团长像是吃了一惊：“什么话？”<p>　　陈水喝了一口酒：“有一次，大帅兴致很高，我记得，二小姐那时只有三、四岁，扎着鬏鬏，和几个小丫头逮猫儿，大帅正和几个大帽子在说闲话，二小姐奔了进来，模样可爱，所有人轮流揪她的瓢瓢儿，我和边花儿都侍之在侧，大帅就是那时说的这句话。”（二小姐头发扎了短小的“马尾”，在捉迷藏，大帅和几个大官、大人物在闲谈，所以大人都争着去捏二小姐的小脸，表示亲热。）<p>　　陈水又喝了一口酒，神情仍然有点愤愤不平，可知大帅的那句话，给他的刺激，非同小可。<p>　　我和团长都没有催他，他清了清喉咙，才道：“大帅把二小姐高举起来，对客人道：‘我两个女儿，还是小的可亲可爱，就像我两个保卫队长，小的比大的有能耐一样。’我一听这话，当时就忍不住叫了一声：‘大帅，小人不服。’大帅瞟了我一眼，直指着我道：‘别看上秤，你一个顶他七八个，真要是动起手来，你一定不是他的对手。’我自然不能和大帅辩，只是涨红了脸，那年我多少岁？还是血气方刚，怎忍得下这口气？”<p>　　陈水当时，不但脸涨得通红，而且双手紧握着拳盯着边花儿看——边花儿好象没有名字，虽然他官拜少校副队长，可是自上至下，都就他生理上的特征，叫他边花儿。而且，他的编制，虽然是在保卫队，事实上，他从来不归队，只是寸步不离地跟着大帅，是大帅名副其实“贴身侍卫”。<p>　　对这种情形，陈水早就心存妒忌了，他和大帅是同村人，又有亲戚关系，他又这样神威凛凛，是人见了他，都不免楞上一楞，理应大帅更应该相信他才是，可是大帅更相信边花儿。<p>　　陈水到这时，才算详细形容了边花儿的外型。<p>　　原来边花儿身高不满五尺，又黑又干，像猴子比像人还多，秤起来，只怕还不满六十斤，又瞎了一只眼睛，没瞎的那只，也是白多黑少，怪异莫名。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_05'>第八十七卷 继续探险(探险系列第二集) 第三章 深藏不露的高人</b><p>");

document.write ('　　那时，大帅这样说了，陈水双手攥紧了拳头，拳头就比边花儿的头还大，这样的拳头，一下子敲到了边花儿的头上，只怕就把他的头打得陷进脖子去。<p>　　大帅看了陈水的神情，呵呵笑道：“不服？”<p>　　陈水大着胆子：“不服。”<p>　　几个大人物都道：“那就让他们比一比。”<p>　　看大帅的情形，也有意要陈水和边花儿动手比试一下，陈水在那时，更是磨拳擦掌。大帅向边花儿望去，像是在征求边花儿的同意——这更令陈水气恼，因为大帅只要下一个命令就行，何必那样礼遇。<p>　　边花儿一直垂着双手站着，一动不动，像是发生的事和他完全无关一样，直到大帅向他望来，他才转到大帅身前，屈一腿跪下，说了一句只有大帅一个人才听得懂的话。<p>　　大帅一听，竟然立时一摆手道：“你不愿动手就算了，当我没说过。”<p>　　边花儿答应了，又站回大帅的身后。<p>　　这一来，不禁令得所有人，都讶异莫名，一个大人物说了一句：“副队长是裸裸人。”<p>　　边花儿居然没有直接回答，还是大帅代答的：“谁知道他是什么人，倒有点像裸裸。”<p>　　陈大帅的话，令得几个客人面面相觑，惊讶不已，觉得全然不可思议，因为贴身侍卫的地位何等重要，若是来历不明之人，怎能信任，像陈水那样，是同村人，又是晚辈，自然会忠心耿耿；连侍卫是什么人都不知道，怎么可以付以重任？<p>　　可是看大帅的情形，却又不像是在开玩笑，所以一时之间，静了下来，只有陈水双手握拳，指节骨发出“格格”声，他沉不住气，道：“请大帅下令，我非得和副队长比一比！”<p>　　他在这样说的时候，鼓着怒意，看来神威凛凛，像是怒目金刚一样，而边花儿身型又干又瘦，看起来，陈水只要一伸手，就可以把他像小鸡一样提起来。<p>　　陈大帅听得陈水那么说，眉头一皱，有点恼怒：“你怎么没完没了，说不比，就不比了。”<p>　　一看到大帅动了怒，陈水自然不敢再说什么，可是仍不免对边花儿怒目而视，大帅像是知道陈水的心意，又喝道：“你不准找边花儿的麻烦，不然，我赶你出部队，回乡下耕田去。”<p>　　一听得陈大帅这样说，陈水更是觉得委曲无比，当时不出声，后来，自然不肯遵守大帅的命令，拼着受罚，也要找边花儿比试一下。<p>　　这一段往事，看来连团长也不知道，所以他一面喝酒，一面听得津津有味，不断追问：“后来较量了没有？”<p>　　陈水直到这时，神情仍不免愤然：“没有。这边花儿和大帅寸步不离，别说大帅独睡，就算大帅有女人侍寝，他也照样不离大帅五尺，我几次在他面前做鬼脸，做手势撩拨他，他单着一只怪眼，只装看不见，恨得我牙痒痒，也咬这龟儿子不得。”<p>　　我在听到他形容了边花儿的体型之际，就联想到了殷大德这个银行家，也有一个类似的贴身侍卫，是裸裸人，身手极好，连白奇伟这样的身手，都一照面就败下阵来，不知两者之间是不是有关联？<p>　　当时，我只是想了一想，并没有十分在意，因为裸裸人很多，就算两者都是裸裸人，也不一定是有关的。<p>　　这时，令我心动的是，边花儿是一个武功绝顶的高手，他长年在大帅府中，自然有机会接触到大小姐——根据陈水的叙述，他和大小姐的关系，十分密切，甚至曾单恋大小姐，那么，我的设想就可以成立：大小姐在帅府时，已学会了一身本领，那自然有可能解救了受重伤的白老大，发展我们曾推测过的那种事情了。<p>　　所以，陈水的叙述，引起了我极大的兴趣，我问：“难道就没有人知道他的来历？”<p>　　陈水道：“我多方面打听，才知道他跟了大帅很久了，曾立过三桩大功。第一件，大帅还是师长的时候，有一次带了一个连去打猎，被一个团围住了要缴械，眼看大帅就要成俘虏，边花儿突然冒了出来——他只是一个大头兵，说是别看他个子小，背起了大帅硬夺围，跳跃如飞，说是身影比枪子儿还快，硬是叫他背着大帅脱了险。”<p>　　团长伸了舌头：“这功劳可就大得紧了。”<p>　　陈水的神情有点沮丧：“第二件，是他奉大帅之命，行刺当时的督军，听说，倏去倏回，还提着大帅要除去的那督军的人头来见的。”<p>　　团长默然不语，我则不由自主，现出了厌恶的神情。<p>　　军阀割据一方，全靠手中的武力，是典型的枪杆子政权，相互之间的并吞，不绝如缕，下级反上司，友军变敌军，这种事，司空见惯，大打翻天印，如何能一下子窜上高位去？<p>　　陈大帅自然也不能例外。<p>　　陈水停了一停，忽然有疑惑的神色，这才道：“第三桩大功，是在狼口中救了大小姐。”<p>　　我吃了—惊：“这……只怕是夸大了，大小姐在帅府养尊处优，如何会叫狼叼了去？”<p>　　陈水伸手在脸上抹了一下——他的手大得惊人，又因为瘦，指节骨突得甚出，看来相当骇人。他道：“大小姐自小好动，那年，我还没有进城，是听人家说的，大小姐八岁，常只带几个人入山游玩，有一次，就叫狼叼了去，急得大帅跳双脚，边花儿一声不出，就进了深山，不但把大小姐安然带了回来，还带回了小驹也似的七条死狼——全是叫他打死的。”<p>　　我一面摇头，一面笑：“这就更不对了，大小姐叫狼叼走，到边花儿出马去救，其间隔了多久？有十个大小姐，也会叫狼群吃得连骨都不剩了。”<p>　　陈水一掌拍在自己的大腿上：“瞧啊。我这时也这样问说这件事的人，那人说事情就是这样。后来我趁一次机会问大帅，大帅说：‘是啊，边花儿救过我，也救过月兰，那一遭，月兰满山乱走，叫狼叼了去。’我就拿你刚才说的话问大帅，同时斜眼看着边花儿。”<p>　　我催道：“究竟是什么原因？请快说。”<p>　　陈水叹了—声：“大帅说：‘边花儿知道月兰野得很，从她小时候，就教了她不少防身的法门。陈水，你别不服气，边花儿法门多得很，熊罴虎豹，他都有本事把它们当小猫儿耍，他可是个能人。’大帅不会乱说，我也只好相信了。”<p>　　我听了这话，更是兴奋，因为证实了我的猜想：大小姐在帅府之中，自小就得过异人传授的。<p>　　至于那个备受大帅赞赏的边花儿，自然是毫无疑问的能人，深藏不露，单看他坚决不和陈水比试这一点，已可以证明他非等闲之辈，至少比起陈水，高明了不知多少。<p>　　那时白素不在，所以只是我一个人高兴。<p>　　陈水又说一些闲话，才又道：“不过，大帅真是相信他，在最危急的关头，把二小相交给了他，要他保二小姐安全脱险。”<p>　　我一听这话，就立时道：“这是那年正月初一的事，团长也有份——”<p>　　我话没有说完，就住了口，因为我看到团长有坐立不安的神情。事情虽然过去了许多年，但当年的叛变行为，毕竟不是很光采。我停了一停，改口道：“照说，陈兄你和边花儿，都是能人，应该可以保得大帅平安脱险的。”<p>　　陈水听了，长叹了一声，那一下长叹声，苍凉之至，可知他直到这时，回想起往事来，心中还是无限凄酸。他张大了口，半晌说不出话来。<p>　　团长在这时，接上了口：“人人都知道帅府保卫队长陈水，双枪齐发，指东打西，指南打北，威势如同天神，所以在行动之前，布置了二十个敢死队，专对付老哥你，可是怎么一回事，我们一干上，你老哥人在哪里，怎么迟迟不出现？”<p>　　陈水听了团长的话，更是难过激动之极，老大的骨架子，竟然剧烈地发起抖来，手中端着的一杯酒，也洒出不少来。<p>　　我伸手，在他的手背上托了一托，帮助他喝了这杯酒，心中大是奇怪，因为听来，像是陈水在这次事变之中的失了职。<p>　　陈水喝了酒，又长叹一声，才道：“真是时也命也，当时，如果我和大帅在一起，凭我这大个子，挡也替大帅挡了那三枪。”<p>　　团长补充：“三个神枪手打冲锋，一冲进去，见了大帅就开枪，边花儿行动极快，挡在大帅身前，居然接了两枪，可是他身形太矮小，三枪之中，有一枪还是打中了大帅的胸口，那时，二小姐正拉着大帅，要去看放炮仗——就是用炮仗声作掩护冲杀进来的。那三个神枪手只有机会每人射了一枪——。”<p>　　我听得惊心动魄：“何以不继续？”<p>　　陈水吞了一口口水，接了上去：“三个人的额上，都被一柄小飞刀钉了进去，直没至柄，立时气绝，哪里还能再放第二枪？边花儿明明中了两枪，但不知中在何处，他仍然抱着二小姐，扶着大帅，进了内书房，这时我也……赶到了。”<p>　　我和团长一起向他望去，他作为保卫队长，在大帅中了枪之后才赶到，自然是失职了，变故骤生之际，他在什么地方？<p>　　我们的眼光之中，都有询问的神色，陈水又长叹一声：“真是造化弄人，大年三十晚上，我一个人吃了一副冰糖肘子，吃得拉了肚子，正蹲在茅房，听到声响，只道是放炮仗，直到辨出了有子弹的呼啸声，赶将出来，大帅已经中枪了。”<p>　　我听了之后，想笑，可是又笑不出来。陈水一再说“时也命也”，又感叹“造化弄人”，真有道理。<p>　　他吃坏了，腹泻，在厕所中，不能在叛兵攻进来的时候，尽他保卫队长的责任。<p>　　这真是典型的造化弄人。<p>　　三个人之间，一时谁也不想说话，只听得“嘓嘓”的喝酒声。<p>　　过了好一会，陈水才道：“那时，敌人如潮水一样涌进来，见人就杀，我手下十来个人，死命顶着，我来到大帅身边，大帅胸口那一枪，正中要害，他已奄奄一息，我见他紧握着边花儿的手，颤声道：‘你保月梅……逃生，去找她姐姐……月兰幸亏不在……快走。’边花儿还想带着大帅一起走，大帅一声长笑：‘我怎么对人，人就怎么对我，不冤——’他下面一个‘枉’字还没说出口，就咽了气。”<p>　　陈水说到这里，又停了下来，默默喝酒。团长道：“后来你领着部下，凶神恶煞一样冲杀了出来，听说死在你枪下的不下百人。”<p>　　陈水声音嘶哑：“大帅一死，我红了眼，只想找人拼命，谁还去数射中了多少人，不过，等到冲出来，也只剩下我一个人了，身上还挂了六处彩，能留着这条命到现在，算是异数了。”<p>　　团长道：“大帅托边花儿保二小姐逃生，倒没有托错人，二小姐毕竟逃了出去。”<p>　　陈水点头：“是，可是不知道她们姐妹是否曾相会？”<p>　　我这时，已知道大小姐叫陈月兰，二小姐叫陈月梅——她也就是韩夫人。<p>　　看来陈水十分关心二小姐脱险后的情形，所以我道：“据我所知，二小姐后来嫁了一个姓韩的袍哥大爷，是什么三堂主，情形很不错，不过，那位堂主也死得早，我曾见过她一次，她带了一个姓何的助手，来请我到苗疆去找她姐姐。”<p>　　我对二小姐的所知，也到此为止，连那个“姓韩的三堂主”究竟是什么角色，也查不出来。<p>　　陈水听了我的话之后，怅然半晌——在那段时间之中，自然又报销了不少老窖泸州大曲，这才感叹道：“她们姐妹，到底没见到面。”<p>　　这时，我心中略为一动，眼前像看到了当年发生在大帅府中动乱时的血腥画面一样。那时，二小姐还小，只不过七、八岁，而就在她的身边，发生了这样惊人的变故。她的父亲，平日是充满了权威的象征，可是在中了枪之后，也一样会流血丧生。这对于她幼小的心灵，是极其可怕的刺激，必然终生难忘。<p>　　月梅父亲在临死之际，把她交给了边花儿，要边花儿带着她，去找她的姐姐，父亲的临终遗言，她必然每一个字，都牢记于心，所以，她要去找姐姐的愿望，一半是为了她幼儿时姐姐对她好，另一半也必然是一种心愿——在她的潜意识之中，认定了姐妹相会，是完成了惨死的父亲的一个遗愿。<p>　　真可惜当时完全不知道其中有那么多曲折，不然，根本不必和白素到书房去商议，立时就可以答应她的要求，一起到苗疆去。<p>　　虽然，到了苗疆，未必找得到大小姐，未必姐妹重逢，但至少也可以知道边花儿带着二小姐逃离大帅府之后的情形，尤其可以更多了解那个神秘的异人边花儿的一切。<p>　　这个单眼异人，在整件事情中，应该占有相当重要的位置——他极有可能，是大小姐的师父，在大帅府中，传授了大小姐一身武艺，就像是一些小说中的情节一样。<p>　　如果说，发掘出整个故事来的过程，像是要完成一幅几千块碎片组成的拼图，那么，这位边花儿先生就是主要的一块碎片，有了它，就可以在它的周围，凑上许多其它的碎片，形成一小幅，对完成一整幅的拼图，有巨大的帮助。<p>　　可是，等我在陈水的口中，得知这一切时，韩夫人已不告而别，再也找不到她了。<p>　　韩夫人在我这里得不到帮助，最大的可能，自然是在何先达的陪伴之下，到苗疆去找她姐姐去了，想到她有蛊苗的那只宝虫防身，也不会有什么意外，只是不知道她是否找到了姐姐而已。<p>　　事情发生到这里，出现了相当奇妙的局面：不但是韩夫人想找她姐姐，连我们，也十分需要见一见大小姐，因为大小姐是一个更重要、也可以说是最重要的关键人物——如果她还在世上的话，一见到了她，有可能所有谜团，都迎刃而解。<p>　　当下，陈水和团长又说了不少话，当年发生在边远地区的许多事，听来颇有些匪夷所思的，但是和故事无关，所以不必记述了，有一些，当时听了，认为无关紧要，后来才知道大有关系的，在以后故事的发展之中，自然会“到时再说”。<p>　　一直等他们告辞之后，我仍然独自一人，缓缓喝着酒，白素这才回来，我一把拦住了白素，就把陈水所说的一切，转述给她听。<p>　　白素听得十分用心，因为如果我的假设成立，发生在大帅府的事，等于是她外公家的事。虽然她对我的假设，还抱着怀疑的态度，但多少也有些认同，自然比常人格外关心。<p>　　等我说到大小姐肯定曾在那边花儿处学艺之际，白素的神情更是紧张。等我讲完了之后，她第一句话就道：“那异人一定是裸裸人。”<p>　　我扬了扬眉，她继续道：“假定大小姐和爹，住进了裸裸人烈火女所住的山洞，那就有得解释了——她师父是裸裸人，自然她对裸裸人有好感，更有可能，她在师傅处，学了流利的裸裸语。”<p>　　白素的这个分析，十分有理，所以听得我不住点头，白素的情绪，显得十分亢奋——她是一个典型的处变不惊的人，可是这时，事情可能关系到她生身之母的秘密，她也不禁有点沉不住气，不但来回走动，坐立不安，无意识地挥着手，而且，自我的手中，接过杯子去，一下子就把那么烈的烈酒，喝了一大口。<p>　　她在把烈酒吞了下去之后，才吁了一口气：“我要立刻把这一切告诉哥哥——他一直对自己小时候头发被剃成‘三撮毛’，有点耿耿于怀，如果他知道有这样一个异人，就不会见怪了。”<p>　　白素要立刻和白奇伟联络的理由，自然是不成立的，其实也根本不成理由，她只是急于想把这些数据告诉白奇伟而已。<p>　　和白奇伟联络，说难不难，说易不易，也花了将近三天的时间，才在电话中联络上，他人在印尼，参加一项大型的水利工程。<p>　　当时，长途电话的通讯，哪有现在这样方便，而且，效果也不是很好（人类的科学，还是进步得相当快的），所以把一切情形，告诉了白奇伟，花了两小时多的时间。<p>　　白奇伟听了之后的第一个反应是：“裸裸人！殷大德的那个贴身侍卫，就是裸裸人，身手之高，难以形容。”<p>　　我和白素还未曾想到这有什么联系，白奇伟又道：“我去见一见殷大德，见一见那裸裸人，或许他能知道那边花儿的来龙去脉。”<p>　　白奇伟在印尼，离殷大德的大本营所在国不远，他说要去见殷大德——目的是见那个裸裸人，自然十分方便，所以我和白素，都没有异议。<p>　　当时，我嘱咐白奇伟，如果没有结果，就不必再联络了，如果有结果，请尽快告诉我们。<p>　　结果，白奇伟用了又快又直接的方法，两天之后，他出现在我们的客厅里。<p>　　他一进门，从他兴奋的神情上，已然可以知道，他必然大有所获，可是他却先不说话，只是一个劲儿喝酒，我好几次要催他开口，都被白素阻止了。<p>　　一直等他喝了大半瓶酒，他才用手背一抹口：“要简单说，还是详细说。”<p>　　我和白素异口同声：“先说结果，再详细说。”<p>　　这是很正常的要求：我们心急想知道结果，但是又想知道详细的情形。<p>　　白奇伟听了之后，皱着眉，看得出他绝不是在卖关子，只是在想该如何说才好。过了好一会，他才叹了一声：“没有结果。”<p>　　我和白素，都大失所望，竟至于一时之间，说不出话来，只是直视着他。<p>　　白奇伟吸了一口气：“得了不少数据，可是如何得出结论，还要大家商量。”<p>　　他既然这样说，我们也无法可施，只好做了一个“请说”的手势。<p>　　白奇伟道：“我一和殷大德联络，他就表示无限欢迎，他对当年阳光土司的救命之恩，真是可以说是没齿不忘，也真不容易了。”<p>　　白素点了点头，她也曾见过这个如今宣赫一时的银行家，可以肯定这一点。<p>　　和殷大德联络了之后，白奇伟就动程去见他，殷大德亲自来机场迎接，白奇伟这才知道殷大德在这个国之中的地位之高——殷大德的车子，竟有足足一个摩托车警队开路，根本不理会红灯绿灯。<p>　　令得白奇伟意外的是，那个不离殷大德左右的裸裸人，竟然没有和他在一起，白奇伟此来目的，就是见这个裸裸人，自然着急，所以他—上了车就问：“你那位裸裸人保镖呢？怎么不见？”<p>　　殷大德笑着道：“怕你不愿意见到他，所以就没有叫他跟着。”<p>　　白奇伟吁了一口气：“怎么会不愿意见他？我就是为了找他才来的。”<p>　　他这样说了之后，看到殷大德呆了一呆，他又道：“我不是来见你，特地是来见他的。”<p>　　他一强调，殷大德的神情，更是踌躇，白奇伟发急：“怎么，有什么难处？”<p>　　殷大德勉强笑了一下：“白先生，上次这裸裸人得罪了你，你……大人大量，不必计较了，如何？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_06'>第八十七卷 继续探险(探险系列第二集) 第四章 独目天王的再传弟子</b><p>");

document.write ('　　白奇伟一听得殷大德这样说，就知道他误会了自已的来意，他不禁哈哈大笑了起来，忙道：“我当然不是来找他晦气的，真的有事情要向他请教。”<p>　　白奇伟说得虽然十分诚恳，可是殷大德还是不很相信。白奇伟是公子哥儿，怎会有事情向一个裸裸人请教？<p>　　白奇伟看出他的疑惑，就又道：“我和裸裸人的关系虽然深切，可是并不会说裸裸话——”<p>　　殷大德自然知道白奇伟和裸裸人有纠葛，因为他在被阳光土司（白老大）救出来的时候，曾见过小时候的白奇伟，留着裸裸人的特有发式“三撮毛”，所以他忙道：“行。我替你传译，裸裸话我是精通的。”<p>　　两个人说着，车子已直驶进殷大德的巨宅，殷大德在当地有财有势，巨宅也大得惊人，单是花园，就一眼望不到围墙的边儿。<p>　　花园中有带着狼狗的保卫人员，数量极多，几乎像是小型的军队了。<p>　　在大洋房的门口一停车，就看到人影一闪，那裸裸人也来到了车前，殷大德十分自豪：“对我真是忠心耿耿，如果有人向我开枪，他一定会挡在我身前。”<p>　　白奇伟十分自然地点着头，因为他想到了陈大帅身边的那个裸裸人，确然是替大帅挡了两枪的，看来裸裸人有对主人忠心的特性，也或许是裸裸人对汉人一直十分敬仰，可是又一直受无良汉人的欺负，所以遇上有平等待他们的汉人时，他们就会感恩图报。<p>　　白奇伟当时一见了那裸裸人，不等车子停定，就打开车门下了车，向那裸裸人一扬手，大声道：“你好。”<p>　　白奇伟十分好意的打招呼，可是对方显然不习惯这种方式，白奇伟手才扬了起来，那个子小得像猴子一样的裸裸人，一下子后退，行动如飞。殷大德忙下了车，大声叫了几句，那裸裸人仍然神情犹豫，慢慢向前走来。白奇伟这才觉察到自已的方法不对，他想了一想，双手抱拳，向对方拱了拱手——这拱手为礼的古法，裸裸人倒是懂得的，想来是他从来也未曾受过这样的礼遇，所以一时之间抓耳挠腮，不知如何才好。<p>　　殷大德走了过来，说了几句话，裸裸人回答了，又向白奇伟不住点头，殷大德和白奇伟一起进了屋子，裸裸人紧跟着，等到在华丽的大堂之中，分宾主坐下，白奇伟就急不及待地提出了他的问题。<p>　　他一面问，一面还做手势，指着眼睛，又站起来，抡拳撩脚。殷大德就替他传译。<p>　　白奇伟才说了一半，那裸裸人就大叫了起来，叫的话白奇伟自然听不懂，只见殷大德现出十分讶异的神情，望向白奇伟：“你问的那人，十分有名，是他们裸裸人，有很威武的名字，叫‘独目天王’。”<p>　　白奇伟一下子就有了收获，自然高兴之至，忙道：“要他把这独目天王的—切数据，都告诉我。”<p>　　白奇伟叙述他见那裸裸人的经过，说到这里时，我和白素互望一眼。<p>　　独目天王，这名字确然十分威武，也大有气派，和他在大帅府之中，被人叫作边花儿，自然不可同日而语。<p>　　白奇伟的要求，由殷大德译了之后，那裸裸人却十分踌躇，说了一番令白奇伟十分失望的话，殷大德也十分失望：“据他说，这独目天王是他们裸裸人中的异人，自小不和人生活，是和野兽一起生活的，行踪不定，出没无常，遇上族人有什么不幸，需要帮助时，他就会出现来帮助人。”<p>　　那裸裸人神情肃穆，又说了一番话，殷大德的转述是：“可是听说独目天王，早就离开了苗疆，说是到汉人那里当兵去了，走的时候，还曾有过盛大的跳月会，一去之后，就再也没有在苗疆出现过。”<p>　　白奇伟皱着眉，指着那裸裸人，问：“你这一身武功，不是独目天王教的吗？你是从哪里学来的？”<p>　　殷大德把白奇伟的问题翻译了，那裸裸人黝黑的脸上，现出了为难之极的神情来，双手抱住了头，不断地摇动着身子，姿态怪异莫名。<p>　　股大德在连连追问，那裸裸人忽然极急地爆出了—连串的话来，白奇伟虽然听不懂，也可以知道他是不肯说自己的武功自何而来的。<p>　　白奇伟不等殷大德翻译，就道：“不行，非说不可，这事情重要之极。”<p>　　他在这样的时候，看到殷大德的神情，十分犹豫，他就又问：“怎么啦？有什么难处？”<p>　　殷大德苦笑：“他说，他曾在烈火前罚过誓，绝不能告诉任何人他一身本领是怎么来的，不然，身子会被烈火烧成飞灰——这是他们裸裸人的信仰，他们心中的神，就叫烈火女。”<p>　　白奇伟道：“给他好处，求他都不行？”<p>　　殷大德叹了一声：“他刚才说了，要是再在这个问题上逼他，他立刻就离开。”<p>　　殷大德顿了一顿，又道：“他行动如飞，只要是他想走，只怕很难留得住他。”<p>　　白奇伟心想，他要是出手，或许可以留得下这裸裸人，可是留下了又有什么用？总不成严刑拷打，逼他说出一身武功的来历？<p>　　白奇伟叙述到这里，望向我和白素，问：“你们可知道我为什么想弄明白这裸裸人的武功来历？”我和白素都没有出声，只是作了一个手势，请他继续说下去。<p>　　白奇伟道：“一开始，看见这裸裸人有那么高的身手，我料想他可能是独自天王的弟子，可是后来知道独目天王离开了苗疆之后，没有再回去过，他也不知道独目天王进了大帅府，那么，这裸裸人的武功来历，就只有一个可能，所以我非知道不可。”<p>　　他说到这里，我和白素一起叫了起来：“这裸裸人，是独目天王的再传弟子。”<p>　　白奇伟一听，现出十分激动的神情，握着拳，用力在桌子上敲了一下，叫道：“正是，他应该是独目天王的再传弟子。”<p>　　在他叫了这句话之后，我们都一起静了下来，因为事情有了惊人的发展。<p>　　我们都不约而同，选用了“独目天王再传弟子”这样的句子，自然是因为在下意识中，不想提到一个极关键性的人物的反应。<p>　　而等到我们定下神来时，这种反应自然也不会再持续，所以我先道：“独目天王授艺给陈大小姐，这裸裸人的一身武功，是从陈大小姐那里来的。”<p>　　白素兄妹，在剎那之间，脸都涨得通红，也不知是为了兴奋还是紧张。<p>　　这自然关系重大之至。<p>　　因为我们的假设之一是：陈大小姐，可能是白素兄妹的母亲，由于不明的原因，没有和白老大—起离开苗疆。<p>　　白素曾感到十分害怕：“陈大小姐不离开苗疆的唯一原因，看来是她已经死亡，确然，除了这个原因之外，也想不出别的原因来。”<p>　　而如果这个裸裸人的武功，是从陈大小姐那里来的，那绝不可能是陈大小姐和白老大在苗疆的那一段日子中发生的事，必然是在白老大带了白素兄妹离开之后才发生的。那也就证明，至少在白老大离开之后的若干年，陈大小姐仍然生活在苗疆，并没有死。<p>　　对有可能是自己生身之母的人，忽然有了这样重大的发现，自然是兴奋紧张，兼而有之的了。<p>　　而且，照规矩算起来，那裸裸人如果是陈大小姐的徒弟，白素和白奇伟，都要叫他一声“师兄”的。<p>　　白素紧张得有点失常：“大哥，你当时想到了有这个可能，用了什么方法？”<p>　　白素的话，乍一听来，有点无头无尾，但是我也知道她这样说是什么意思——白奇伟想到了这一点，他必然会设法让那裸裸人把真相说出来的。<p>　　白奇伟又挥拳在桌上敲了一下：“我用的办法，十分简单，我叫殷大德对那裸裸人说——”<p>　　白奇伟用的办法十分直接，他叫殷大德传译了一句话：“你的武功，来自一个女人，所以你不好意思说。”<p>　　白奇伟在那样说的时候，本来也没有什么把握，可是等到殷大德—把话传过去，他不禁心头狂跳，一下子就知道自己料对了。<p>　　那裸裸人一听到了这句话，整个人直跳了起来，他是弯着身子蹦起来的，跳得极高，身子竟然碰到了吊在大厅上的一盏巨型水晶灯，碰得灯上的那些璎珞，发出了一串叮叮咚咚的声响。<p>　　等到他的身子又落了下来，他盯着白奇伟，神情如见鬼怪，口中喃喃自语。殷大德翻译他的苗语：“他在求烈火神的宽恕，因为他什么话都没有说过，全是你说的。”<p>　　白奇伟勉力定神：“告诉他，他什么也不必说，只要我问了，他点头摇头就行，烈火神不会怪他。”<p>　　殷大德说了，裸裸人连连点头，白奇伟就问：“那女人传你武艺，是阳光土司离开苗疆之后的事？”<p>　　白奇伟估计，阳光土司是一个人人敬仰的人物，他离开苗疆，是一件大事，应该会记得。<p>　　果然，那裸裸人点头，又想了一会，伸出四只手指来。殷大德忙道：“是阳光土司离开之后四年的事。”<p>　　白奇伟心头乱跳：“那时你几岁，住什么地方？我问的是你自己的事，你可以回答。”<p>　　那裸裸人说了：“那年我十岁，住在——”<p>　　他说了一个地名，殷大德也翻译了，可是一点意义也没有，苗疆千洞万砦。单凭一个名字，自然没有用。白奇伟记住了这个名字，又追问了一句：“你离开家乡很久了，要回去的话，是不是认得路？”<p>　　那裸裸人想了一想才点头。<p>　　白奇伟又问：“那女人很美丽？是汉人？”<p>　　那裸裸人连点了两次头，白奇伟不禁闭上了眼睛一会，力图镇定心神，这才再问：“你师父的名字，叫陈月兰。”<p>　　他在问出这句话的时候，声音甚至有点发颤。殷大德把话传了过去，那裸裸人现出了一副惘然的神情，显然“陈月兰”三字，他闻所未闻。由于白奇伟知道他父亲和陈大小姐在苗疆的时候，居住的地点，可能就是烈火女所居住的山洞，所以他又问：“你拜师习武的所在，离烈火女的山洞很近？”<p>　　那裸裸人大摇其头，说了几句话，而且现出不明白何以会有此一问的神情，殷大德也跟着摇头：“他说很远，离烈火女住的山洞，要翻过好几座山。”<p>　　白奇伟心中十分疑惑，他自然也想到，在白老大带了子女离去之后，陈大小姐可能在整个苗疆之中，逍遥自在，并没有固定的居所，他望向殷大德：“他刚才所说的那个地名，你知道是什么所在？”<p>　　殷大德道：“约略知道一点．是一个苗寨，众多苗寨中的一个，离国境很近。五年之前，我就是听从那里来的人说起，苗寨之中有一个会武功的能人，这才千方百计，派人去把他找来，倒是和他一见就投缘，他也很喜欢跟着我，别看他身形其小如猴，本领可够大的。”<p>　　白奇伟当时也想到过，陈大小姐在众多的裸裸人之中，单找了他来授艺，多半就是因为这裸裸人身形瘦小如猴之故，因为授她武艺的独目天王，身形和这个裸裸人十分相似。<p>　　白奇伟又问：“你来跟殷先生的时候，你的师父在什么地方？”<p>　　那裸裸人跟了殷大德，是五年之前的事，如果可以问出陈大小姐五年前的行踪，自然是一大收获。<p>　　那裸裸人对这问题的反应，却只是一味摇头，白奇伟追问：“你摇头的意思是‘不知道’还是‘不能说’？”<p>　　可是裸裸人除了摇头之外，再也没有别的动作了，可谓不得要领之至。<p>　　白奇伟急得搓手：“你师父就住在你出生的苗寨附近吗？你知道她确实的住址吗？”<p>　　对这个问题，裸裸人神情十分坚决，紧抿着嘴，一个字也不肯说。<p>　　被白奇伟问得急了，他才又说了—番话，先听得殷大德大有讶异之色，等他转述出来，白奇伟也十分奇怪。<p>　　那裸裸人说的是：“我师父是天上的仙人，不是凡人，她每次出现，都有大群猿猴替她抬兜子，多陡的峭壁，也能翻上去，她住的地方，一定从来没有人到过，我怎么能知道？”<p>　　他在说完了之后，神情颇自傲，想来他以自己能被仙女选中，传授武艺，感到十分光荣，他又补充：“那种猿猴，我们当地的裸裸人和苗人，都叫它们为灵猴，力大无穷，跳跃如飞，向来在深山野岭，人迹不到处居住，寻常人想见一眼都难，见了也当作是神明一样，她竟然能令灵猴听话，不是天上的神仙是什么人？苗人也把灵猴叫做仙猴，说它们是替仙人看守洞府的。”<p>　　白奇伟听了，有点啼笑皆非，他再问了许多问题，转弯抹角，旁敲侧击，心想裸裸人头脑简单，或许可以再套出一些数据来。可是那裸裸人却死心眼，问题一提到他师父，他除了摇头之外，别无其它的动作，更别指望在他口中听到些什么。<p>　　白奇伟急于想把他所得的数据告诉我们，反正那裸裸人在殷大德的身边，跑不掉的，随时可以去找他，所以就赶来见我们了。<p>　　白奇伟的叙述告一段落，当时白素就道：“你忘了问他十分重要的一点：这裸裸人现在多少岁了？”<p>　　白奇伟道：“我问了，他也答得很爽快，他比我大四岁，所以那位身怀绝技的大小姐……开始对他授艺，是爹带着我们离开苗疆之后四年的事。”<p>　　白素长叹一声：“照说……爹和陈大小姐，应该是天造地设的一对神仙眷属，究竟发生了什么事，才会变成现在这样子呢？”<p>　　白奇伟的神情，十分怪异，他想了一想，才这：“也不能肯定陈大小姐就是我们的母亲。”<p>　　在那时候，确然还不能肯定这一点，一切都还只是我们的假设，但是我知道，白奇伟口中虽然那么说，心中也一定知道，这个假设，极接近事实。<p>　　我不理会白奇伟怎么说，提出了我的一个想法。我曾提出过大小姐在帅府中有高人授艺的小说式的设想，已经被证实了，所以这一个想法，也是小说式的。我道：“他们两人，都是身负绝顶武功，会不会在谈武论艺之际，一言不合，绊起嘴来，事情就此演变得不可收拾呢？”<p>　　白奇伟闷哼一声：“先是口角，继而动武，谁也不肯让谁，越打越是激烈，终于反目成仇？”<p>　　我用力点头，因为这正是我的设想。<p>　　白奇伟用力一挥手，冷笑了一声：“这算是什么。武侠小说之中用滥了的情节。”<p>　　我抗声争辩：“帅府之中，有能人授艺，也和小说的情节相吻合。”<p>　　白奇伟自然大摇其头：“你们两人还不是各怀绝技，你们也会因为各自炫耀自己的武功而打起来吗？”<p>　　我和白素互望了一眼，同时叹了一声——看来我的这个假设，不是很容易成立。<p>　　白奇伟道：“我走的时候，吩咐殷大德尽量替我准备那裸裸人的出生地方的数据，不管怎样，我要去走一遭。”<p>　　我和白素都同意：“如果陈大小姐五年之前，曾在那一带出没，那是最有希望找到她的所在了。”<p>　　我这样说，当然是鼓励作用，多于一切。果然，后来白奇伟有了苗疆之行，为时三个月之久，到达了那裸裸人的家乡，听那里的裸裸人，讲这个特别的裸裸人的故事。没有人知道陈大小姐的授艺的事，自然也更没有人过陈大小姐。<p>　　白奇伟对那里的裸裸人和苗人，提及了灵猴或仙猴这种猴子，当地土人都知道，白奇伟表示想看一看，见识一下，带他去的向导一传译，所有听到的人，都“哈哈”大笑，他们把白奇伟带到了一座壁立千仞的峭壁之前，指着峭壁，告诉白奇伟：“像这样的悬崖峭壁，有好几十座，要能翻得过去，才是灵猴聚居的所在，没有人可以接近他们，要不是这样，灵猴和普通的猴子，有什么分别？”<p>　　白奇伟当时就想到过，可以利用直升机，来达到翻山越岭的目的。可是他并没有付诸实行。一则是由于当时的直升机，性能不是很好，只怕难以应付山峰之间变化无端的气流。二则，是不是真有灵猴存在，白奇伟也不能肯定，自然不必劳师动众了。<p>　　白奇伟苗疆之行，无功而还，又和我们见了一次面，这次，我们讨论了另一些问题，我先提出来：“陈督军临终托孤，叫独目天王带着二小姐去找她姐姐，何以她们姐妹始终未曾见面？而且，当时，是知道大小姐在苗疆的。”<p>　　白奇伟和白素都不出声，好一会，白奇伟才道：“只好说苗疆实在太大了，要找一个人，不容易。”<p>　　白素道：“爹那时已是鼎鼎大名的阳光土司，难道和他在一起的……陈大小姐从不在人前露面？不然，以独目天王之能，不应该找不到的。”<p>　　白奇伟捧了摊手：“后来二小姐嫁了姓韩的三堂主，独目天王又到哪里去了——唉，事情越来越复杂，又不是几千年之前的事，怎么就没有人可以知道真相呢？”<p>　　我苦笑了一下，抬高了头，我的这种神态，他们兄妹两人自然一看就可以知道我心中在想些什么，白奇伟立时咕哝了一句：“都是老头子不好。”<p>　　白素的态度和他哥哥不同：“爹一定有极度的苦衷，我们自己探索不出秘密来，是我们自己没有用。”<p>　　白奇伟哼一声：“我很少在中国人的社会中生活，你们两个，要多留意一点。”我和白素自然答应了下来，我们也确然一直在留意。<p>　　在这里，我要把时间飞快的揭过去，叙述一件最近才发生的事——我和白素到苗疆去，是应朋友杜令之请，帮他和唐朝美女金月亮—起回他的星球去——这是《毒誓》和《拼命》两个故事中记述的事。<p>　　当我们决定去苗疆之前，曾有过如下的对话。我十分感慨地道：“一直说要到苗疆去，说了那么久，才算是真的去了，可是又不是为了我们自己的事。”<p>　　白素蹙着眉，好一会，才道：“我们这次要去的蓝家峒，和大哥当年去过的地方，相隔并不是太远。”<p>　　我明白她的意思，笑了一下：“大哥当年去，到现在，又隔了许多年，当年大哥去，什么也找不到，现在自然更难找了。”<p>　　白素听了，默然不语，过了一会，她才道：“时间过去了许多年，也有好处，至少我们现在有十分先进的交通工具，不必再靠骑驴子进苗疆了。”我笑了笑：“如果有发现，倒可以进一步的探索。”<p>　　结果，我们这次的苗疆之行，有了一个极度的意外，就是发现了女野人红绫。<p>　　而且，在当地的传说之中，女野人红绫，是自小由灵猴养大的。这是我们在白奇伟的转述之中听到了“灵猴”这个名词之后，第一次又听到了这种猴子的名称，可见这种猴子稀有之极。不是当地人，根本不知道，即使是当地人，也无缘一见。<p>　　当我们知道了这一点之后，我和白素都在蓝家峒，在送走了杜令和金月亮之后，我顺口提起：“把女野人养大的灵猴，不知和当年抬着陈大小姐满山乱走的灵猴，有什么联系，是不是同类？”<p>　　白素没有回答，只是望着火堆上窜动的火苗——她那时有点神思恍惚，我早已注意到了，所以我又说了几句话，逗她开心。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_07'>第八十七卷 继续探险(探险系列第二集) 第五章 —个大麻子</b><p>");

document.write ('　　我说的全是打趣话：“陈大小姐带着灵猴，在苗疆神出鬼没，看来比女野人更野，可以推测到这位大小姐的性格，野至于极点，如果她竟然是你母亲，你们母女两人，可没有半分相似。”<p>　　白素过了一会，才有反应：“不好笑。”<p>　　我伸了伸舌头，也没有再说下去。<p>　　这些，都是不久之前发生的事，可以说是几千块碎片之中的一小块——要拼成一幅完整的图画，是一小片也不能少的，所以也有必要记述出来。<p>　　在发现了女野人红绫之后，我就发现白素对她有异样的关心，可是找不出原因来。直到后来，我才发现自己是多么麻木不灵。当然，这种麻木，后来由一位医生朋友，原振侠医生向我分析过：“你是一个感觉极灵敏的人，自然不应该出现这种麻木不灵的情形，而竟然出现了，那是由于你的脑部活动，长期以来，都不断要把一件事忘掉——这本来是做不到的事，但是你有过人的脑活动能量，再加上你惊人的意志力，你竟然做到了，把那件事忘记了，把那件事从你的记忆之中剔除了，所以才会有这种情形出现……”<p>　　在一旁听原振侠分析的白素不服气：“这样说来，他不是麻木，反倒是他有本事了。”<p>　　原振侠笑：“我只是从医学的观点来分析，绝不涉及私人感情。”<p>　　白素淡然一笑，并没有再说什么。<p>　　这些，自然又是以后的事了。<p>　　知道了陈大小姐在白老大离开苗疆之后，仍然留在苗疆，而且十分活跃，在裸裸人和苗人的心目之中，成了天上的仙女，我们都十分兴奋，尽一切能力去追寻陈大小姐的数据——自然，和当年事情有关的各色人等。我们都十分留意，这才有了和那位大麻子见面的一段经历。<p>　　这个大麻子的出现，是一大突破，使我们知道了许多许多白老大的川西活动的事实，也知道了陈二小姐、三堂主的一些事，更重要的是，连独目天王的下落，也有了可供追查的线索。<p>　　我们初见这个大麻子的时候，确然吃了一惊，因为他那一脸的麻子，密密麻麻，一个坑套一个坑，使他整张脸，看来像是经过特技化妆师的精心处理，用来拍恐怖片一样。<p>　　自从公元一七九三年，英国的医学家琴纳发明了牛痘疫苗之后，经历了两百年的斗争，人类基本上已经战胜了天花病，使得“天花”这种疾病，几乎已经绝迹。所以，现在，绝少看到麻脸的人了。<p>　　但是在天花病毒肆虐时，麻脸的人很多，随时可见——他们都是天花病的幸存者，有更多的人，死于天花这种恶疾。<p>　　天花甚至影响了人类的历史，像中国历史上著名的清朝康熙皇帝，之所以能登上皇位，很重要的一个因素，是他曾出过天花，有了免疫力，不会当不了几天皇帝就出天花死去——那时候，死一个皇帝，劳民伤财，十分麻烦。结果，康熙所创造的政绩，十分辉煌。<p>　　那大麻子的脸容，十分可怖，礼貌上我们又不能盯着他看，所以我和白素的神情，都有点古怪。<p>　　大麻子显然习惯了他人的这种神情，所以他并不在乎，一面笑，一面把头上戴着的一顶软帽，掀了下来。他一脱帽子，我们更是吓了一大跳，原来他整个头顶，一根头发也无，而且和他的脸一样，全是一个叠一个的麻坑。<p>　　大麻子自我介绍：“出痘子那年，我五岁，已经当是死的了，我被扔在山坑里，一场大雨，把我冲进了一道山溪，竟不知是怎么活下来的。大难不死，必有后福，别看我这一脸一头一身的大麻子，倒着实过了许多年快活过神仙的日子。”<p>　　这大麻子所言非虚，他大难不死之后，给他遇上了异人，学会了一身武功，他是从小就死过来的人，自然再不在乎死亡，勇武绝伦，参加了哥老会之后，遇事肯拼，从不落后，很快就攀升上去，成了哥老会中的重要人物。<p>　　袍哥大爷的生活，自然远在一般普通人之上了。<p>　　在哥老会之中，他虽然不是“新爷”，是经过辛苦的，但在不到十年之间，能够在“工口”当上了“理堂东阁大爷”，也着实不简单了。<p>　　（“新爷”——一步登天的会员，入会就是龙头老大，是百年难逢的异数。当年白老大入川，独闯哥老会的总坛，就是要求自己作“新爷”，但结果没有成功。近代袍哥史之中，只有抗战期间，上海大亨杜月笙入川，被奉为“一步登天大龙头”，是新爷的典型。）<p>　　（“工口”是云，贵、川三省的哥老会的秘密称谓。）<p>　　（“理堂东阁大爷”是哥老会总坛内八堂中排位第四位置的堂主。内八堂的排名，在以后有需要时，才逐一介绍，没有需要，就不赘了。）<p>　　也就是说，大麻子“归标”（加入哥老会）不到十年，就坐上了云贵川三省哥老会总坛内八堂之中的第四把交椅，这份奋斗史，如果详细写出来，自然十分惊天动地——每一个江湖人物，都有他们惊心动魄的故事的。<p>　　我们是怎么能有缘见到这个大麻子的呢？<p>　　（一直只称他为“大麻子”，并无不敬之意，只是由于他自己也这样叫自己，原来的名字是什么，早已连他自己都不记得了。）<p>　　在《探险》中，有一段情节，是陈大帅把一个金贩子叫到了偏厅，问金贩子在金沙江遇见到大小姐的经过，那金贩子是个多口之人，曾几次说白老大和大小姐，真是好一对伴侣。<p>　　当时，和大帅一起在偏厅中，有五个哥老会的大爷。<p>　　后来，我们有幸见到其中之一，这才知道了有关金贩子的那一段经历。<p>　　那位哥老会大爷，当时在内八堂之中，排名第七，称为“执掌尚书大爷”。<p>　　在谈话之后，我们曾请他去和白老大叙旧，他却大惊失色，想起当年白老大独闯总坛，连场血战的情形，居然犹有余悸，自认见了白老大害怕，不敢去见他，由此可知当年白老大的神威，何等之甚。<p>　　我曾想把这一番话告诉白老大，因为那是对白老大最高的赞誉，可是白素却反对，怕会触及那三年苗疆的隐秘，弄巧成拙。<p>　　就是这位袍哥大爷，忽然派人送了一封信来，提及当年内八堂之中，居然还有一位，健在人间，问我们可有兴趣见见他。<p>　　这对我们来说，自然是求之不得的事，连忙回信，极想见那位袍哥大爷的热忱。当时，我们也不知自己可以见到什么人，更想不到竟然可得到那么多的数据。<p>　　回了信不几天，大麻子就不请自来，他也不必介绍自己，单是那一口川音，我们已知道他是什么人了。而且，在看了他的尊容之后，我和白素，互望了一眼，立时知道他是一个十分重要的人物。<p>　　因为我们都记得，白老大有一次，在酒后说往事，说到他在哥老会总坛受了重伤，是由于他兵行险着，硬挡了一个大麻子的三掌，那大麻子讲义气，见白老大硬接了他三掌，就保着他离开的。<p>　　那个大麻子，自然就是这个大麻子了。<p>　　大麻子的个子并不高，可是十分结实，由于他的脸容严重畸型，所以也无法看出他的真正年龄，但是想来，至少也在八十左右了。<p>　　然而，他的健康状况一定十分好，那天是大阴天，我们开门的时候，眼看就要下大雨了，有许多蜻蜓，在飞来飞去，他见了我们之后，说了—句：“好多巴螂子。”<p>　　一面说，他顺手一抓，摊开手来，就有一只蜻蜓，被他抓在手中。<p>　　而一声“巴螂子”，也说明了他是川西人，那里的土语，管蜻蜓叫“巴螂子”。<p>　　我们寒暄了几句，他指着白素，笑得极欢，大声问：“老爷子好吗？在不在家里？”<p>　　白素苦笑：“家父身体倒还好，只是不知道他在世界哪一个角落。”<p>　　白素所说的是实情，白老大在那一段时间中，行踪飘忽之极，只有他找我们，我们再也找不到他。大麻子一听，面有失望之色，但随即又上下打量白素，看他的样子，像是根本没有将我放在眼里。<p>　　他看了半晌，一面大口喝酒，一面咂着舌：“白老大真了不起，当年接了我三掌，居然能够生下那么标致的女娃儿，真行……”<p>　　他这种话，不知是什么逻辑，叫人不知如何搭腔才好。<p>　　白素趁机道：“当年你老的三掌，也下得太重了些，把家父打成了重伤。”<p>　　大麻子又喝了一口酒，接着，长叹一声：“现在，回头来看，一切争斗，都儿戏之至，想来白老大若在，也必有同感。”<p>　　大麻子顿了一顿，才又十分感慨地道：“当时，好几十只眼睛望着我，我下手能轻吗？他一个人连下了六场，把我们的六大高手，打得溃不成军，出言又高傲之极，当时人人眼中都会喷出火来，看得出他要闯出总坛，比登天更难，他是伶俐人，用言语逼住了各人，要硬接我三掌，人人都盼他就死在这三掌之下，我少用半分全力，就会开刑堂审我。”<p>　　白素低叹了一声，表示明白了当时的情形。<p>　　大麻子放下酒杯，伸出双手，先是掌心向下，然后，倏然翻过掌来，伸向我们的面前。<p>　　他自己盯着自己的手掌，问：“看出什么名堂没有？”<p>　　在他一摊开手掌之后，我和白素就吃了一惊，他的手掌又平又扁，看起来，就像是一块牛扒一样，绝不像是人的手掌。<p>　　更令人吃惊的是他的掌心，红色和青蓝色混杂着，看来怪异之极。<p>　　我和白素，都受过严格的中国武术训练，自然一看就都知道原因。我首先失声道：“这……你竟然红沙掌、黑沙掌双练，这……不是近百年来罕见的事？”<p>　　大麻子一听，居然不亢不卑，回答了一句：“你倒真识货。”<p>　　可是他一脸的麻子，却显示了他心中极度的高兴和自豪，那一脸重重叠叠的麻坑，简直粒粒生辉。<p>　　接着，他道：“我这种掌法，阴阳互淆，阳中有阴，阴中有阳，在此之前，没有人接得我三掌还可以生还的。当时，令尊若不是出言太狂，我敬惜他是一位人物，也不会答应他的所请。”<p>　　我和白素都大感兴趣，齐声道：“当时白老大说了些什么来？”<p>　　大麻子并没有立即回答，我和白素互望着，心中作了种种的猜测。已知数据是，白老大在哥老会的总坛之上，已经作了六场苦战，显然他连胜了六场，而且，哥老会方面，一定败得相当惨，和白老大动手的六个高手，可能都受了重创。<p>　　白老大既然有心要以一人之力，克服群雄，要当哥老会的一步登天大龙头，自然不能太手下留情。可是，白老大却犯了一个错——把袍哥大爷估计错了。哥老会是个历史悠久、势力庞大、根深蒂固的帮会组织，有它自成一套的传统，和江湖上的小帮小会，大不相同。<p>　　在其它的小帮会，白老大若是大展神威，又运用口才，说服帮众，归他领导之后会有新的发展，自然可以一举而成功。但同样的方法，放在哥老会，却行不通了。<p>　　白老大虽然连伤六位高手，可是哥老会中，人才济济，再上来二三十个高手，和白老大车轮战，就算个个打不过白老大，到头来，累也把白老大累死。<p>　　白老大自然是在连创六人之后，知道自己犯了错误——绝无可能达到目的，只要能全身而退，已是上上大吉了。照他自己的说法是：兵行险着。<p>　　处在那么凶险的情形下，还要口出狂言，单是这份气概，也令人悠然神往了。<p>　　大麻子好一会没说话，只是不住缓缓地摇着头，沉醉在对昔日腥风血雨的回忆之中。<p>　　过了好一会，他用力一拍自己的大腿，又长叹一声：“他走了之后，我们内八堂，外八堂，所有的兄弟，都一致公认，他不是人，不是天神，就是恶魔。”<p>　　白素缓缓地道：“他当然是人，智勇双全——虽然，他闯哥老会总坛，这件事并不算得聪明。”<p>　　大麻子忽然笑了一下：“不过他命大福大，我看着他因祸得福。”<p>　　他说到这里，瞅着白素，神情有点古里古怪——他的脸容本就异于常人，忽然有这种神情，看了令人不舒服之极，我和白素，不约而同，变换了一下坐姿。<p>　　我一时之间，猜不透他何以忽然有了这样的神情，只是心急想知道白老大在总坛的情形，就催他说下去。<p>　　大麻子又伸手在大腿上拍了一下——我最初以为这是他的习惯动作，后来才知道这是他练腿功的方式，他有极强的掌力，当他拍打大腿的时候，就运用自己的掌力，去刺激锻炼大腿上的肌肉，使大腿肌肉变得坚强，用现代运动学的术语来说，就是促使肌肉产生或增强在剎那间的爆发力。<p>　　这种爆发力，乃运动员进行快速动作所必需，所以，大麻子不但掌法了得，腿法也上乘，堪称是武术界中难得的一流高手。<p>　　大麻子道：“白老大连伤了六人之后，由于他下手重，以武会友的气氛已荡然无存，大伙都红了限，家伙全操了出来，铁头娘子一双柳叶刀，舞起两团银光，奔向白老大，口中发出怪叫声——”<p>　　大麻子讲到这里，停了一停，忽然问：“知道铁头娘子叫的是什么？”<p>　　这一问，真把我问倒了，我连“铁头娘子”这个名字，也闻所未闻一—“铁头”和“娘子”两个词并在一起，是多么怪异的组合。我只能猜出她是女性，多半是内八堂外八堂的人物，谁能知道她舞动双刀杀向白老大时，叫嚷的是什么？<p>　　我正想说这算是什么问题时，白素已笑道：“她叫的是：‘要是能让你直着出去，我们就别打滚龙了。’是不是？”（“打滚龙”——混日子。）<p>　　大麻子瞪大了眼睛，望着白素，单看他的神情，也可以知道白素说对了。<p>　　大麻子惊讶的神情，一下子就消退，他笑了起来：“自然，令尊把他当年的威风，全向你说了。”<p>　　白素苦笑了一下：“大叔错了，他没有说过，他只是告诉我江湖上厉害人物的名字、武功、行事作风，像麻大叔你，他一再告诫，见了你，绝不能随便动手，而铁头娘子舞刀向前时，叫的必然是这两句话。”<p>　　白素的这一番话，大麻子听了，自然相当受用，他呵呵笑了起来：“铁头娘子的那一双柳叶刀，出了名的一出鞘，不见血不收，狠辣无比，她一出手，所有人就知道，今天的事，决不能善了，可是接下来的变化，却是人人都意料不到。”<p>　　他说到这里，斜眼看着白素：“你说令尊没有对你说过，我不相信。”<p>　　白素十分诚恳：“真是没说过，请告诉我们当时发生的事。”<p>　　大麻子又停了一会，才道：“令尊的身手，真是出神入化，当时只见他非但不避，反倒向两团耀目的刀花，直欺了过去——”<p>　　白老大直欺向铁头娘子舞起的两团刀花，总坛中各人反应不同，有的惊惶到屏住了气息，有的大声酣呼，气氛已到了狂热，似乎每个人都已全副心神投人了一场又—场的剧斗之中，再没有人是旁观者了。<p>　　剎那之间，刀光消失，在场的人，占了十之八九，一时之间，难以相信自己的眼睛，只有三五下叹息声，自不同的方位发出来——那是武术高手，在电光石火之间，看出了发生变化的经过，绝大多数人，当然只看到了变化之后的结果。<p>　　众人看到的是，白老大只用了一只手，就抓住了铁头娘子的一双手腕。手腕被白老大铁钳也似的手指抓住了，自然也舞不出刀花来了。<p>　　铁头娘子年纪不大，约莫三十岁上下，肤色黝黑，可是绝不粗糙，眉目姣好，身形娇小，是一个标准的黑里俏。她的手腕也细细巧巧，要不然，白老大也不能凭一只手，就抓住了她的双腕。<p>　　白老大其时正当盛年，虽然经过了这场剧斗，但仍然神采飞扬，而且一出手就制住了铁头娘子，更是顾盼生豪。<p>　　铁头娘子在用力挣扎，一张俏脸，黑里透红，狼狈之至。<p>　　白老大一声长笑：“瓜女，听说你这一双刀，出鞘必然见血，这次怕要破例了。”<p>　　白老大称铁头娘子为“瓜女”，其实并无恶意，那是四川西部，对姑娘家亲昵的称呼，和北方话的“丫头”相近。他比铁头娘子年长，自然可以这样叫，可是在这样的刀光剑影之中，忽然冒出了这样的称呼来，听来自然十分刺耳。<p>　　铁头娘子的性子极烈，白老大话才住口，她就“呸”地一声，叫：“铲铲。”<p>　　在土话之中，那表示强烈的否定。<p>　　白老大显然已料到铁头娘子会有这样的反应，所以他答得更快：“那就只好对不起了。”<p>　　他一面说，一面倏然松手，铁头娘子觉得腕上一轻，正待发招，可是白老大在抓住她的手腕时，紧扣着她的脉门，令她血液运转不畅顺，所以一时之间，发不出力来。<p>　　而白老大已利用了这一剎那，双手齐出，在刀背上轻轻一拨，铁头娘子手中的双刀，交叉划向她自己的手臂，在她的手臂之上，划出了两道口子，鲜血立时涔涔而下。白老大后退一步，笑道：“已经见血，可以还刀入鞘了。”<p>　　铁头娘子呆立在当地，一时之间，竟然不知道究竟发生了什么事，及至她定过神来，大喝一声，再想冲向白老大时，大麻子已大踏步走向白老大，双掌互击，发出铿然之声，铁头娘子自然不能去夹攻白老大，脸涨得通红，像是炭火一样。<p>　　这时，已没有人再去注意铁头娘子，人人的注意力，都转到了大麻子和白老大的身上。<p>　　白老大的视线，停在大麻子的双掌之上，大麻子自己连击三掌，一翻手，掌心向上，让白老大看到他的掌心。<p>　　白老大喝采：“好，先让人看清了这双掌的掌力，光明磊落，好汉子。”<p>　　在这样的情形之下，大麻子受到了白老大的喝采，意义自然更加不同，于是麻脸上大有得色，他扬声道：“你该知道我双掌上的功夫，小心了。”<p>　　白老大一听，哈哈大笑：“我说你是一条好汉子，并没有说你掌力了得。”<p>　　大麻子脸色一沉：“现在由得你吹牛，等待会儿，再下话告口，就没有用了。”<p>　　“下话告口”就是求饶的意思。白老大又一声长笑：“告口？实话实说，你打我三掌，用吃奶的气力，我白某人不避不让——”<p>　　白老大才讲到这里，所有的人都已哗然，若不是刚才确曾见识过白老大的本领，必然当他是个疯子。大麻子的掌力，四川第一，威名远播，白老大竟敢硬接三掌，岂不是老寿星割脖子，活得不耐烦了。<p>　　大麻子不怒反笑，一时之间，竟呛住了说不出话来。可是白老大还有更呛人的话：“接你三掌，要是我皱一皱眉头，也就算我栽了，任凭处置。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_08'>第八十七卷 继续探险(探险系列第二集) 第六章 轻笑往返生死关</b><p>");

document.write ('　　大麻子麻脸气成了紫姜色，可是他还是很沉得住气：“就这样送了命，替你不值。”<p>　　白老大昂首挺胸：“学艺不精，死而无怨。”<p>　　大麻子道：“好，要是你能接上我三掌，我保你离开，这里的事，一笔勾销。”<p>　　白老大谈笑风生：“能蒙阁下保我离开，已足领盛情，日后，袍哥大爷要找我算账，还是可以，不然，已吃了亏的，不是更吃亏了吗？”<p>　　大麻子双手捏着拳，五指缓缓伸出，指节骨发出“格格”声响，伸了又捏拳，再伸开，一共三次，才道：“你把话说得太满了，接着。”<p>　　他身形一挫，一掌拍出。<p>　　那一掌，拍向白老大的胸腹之间。一般来说，那不是人身的要害，但是十分柔软，在抵抗方面，自然也较难消减来袭的力量。<p>　　而且，人身体上柔软之处，痛觉特别敏感，胸腹之间的部位遇击，会特别感到疼痛。白老大话说满了，说是若皱一皱眉，就算输了，大麻子心想，凭自己的掌力，击在身上，就算不能令人受伤，也必然会产生剧痛，白老大若能忍得下来，那才是奇事。<p>　　白老大果然不避不躲，微微抬着头，一副傲然和毫不在乎的样子——他的这种神情，虽然看得袍哥大爷咬牙切齿，但是也个个心中暗自佩服。<p>　　白老大在这时，又犯了一个错——在当时来说，可能是一个绝不经意的小动作，可是阴错阳差，造物弄人，到后来，却会演变成轩然大波。<p>　　白老大犯了什么错误呢？在大麻子出掌之前，他要装出若无其事，不把对方放在眼中的神情，所以目光顾盼，就是不望向正在磨拳擦掌的大麻子，这就一下子，视线瞟向了在一旁的铁头娘子。<p>　　这时，已经根本没有人注意铁头娘子了，人人连眼都不眨，在等着看白老大如何接大麻子那有开碑裂石之力的三掌。可是，那是别人的感觉，受了挫败，双臂还在流血的铁头娘子本身，自然感受大不相同。<p>　　铁头娘子一招未使完，就败下阵来，而且在众目睽睽之下，败得如此之惨。她也算是在江湖上有头有脸的人物，可是却被人当成了小女孩一样来戏耍。<p>　　在她双臂受伤之后，她全身的血，一下子全都涌上了头部，只觉得耳际“轰轰”直响，眼前金星直冒，整个人僵硬得如同泥塑木雕一样，脑海之中，唯一的念头是：完了……完了……<p>　　她在受伤之后，一动也没有动过，事实上，她受的伤并不重，白老大手下留情，只是削了浅浅的一道口子，目的是惩戒她“不见血刀不还销”这种狂妄，并不是要令她真正受创，不然，以当时的情形而论，白老大可以令得她双臂齐断。<p>　　事后，铁头娘子自然也明白了这一点的。<p>　　铁头娘子当时并不知道所有人都已转移了注意力，她紧咬着牙，勉力定过神，根本不知道周围发生了什么事，她才有了知觉，就接触到了白老大的眼神。<p>　　那是大麻子一掌已出，可是还未曾击中白老大之前的一剎那。<p>　　白老大一看到了铁头娘子俏脸煞白，咬牙切齿的神情，他倒是知道铁头娘子那种比死还难受的感受，他想到，自己出手，也太狠了一些，对付一个妇道人家，似乎不应该这样经过了这样的事之后，铁头娘子的江湖生涯，自然绝无法继续了。<p>　　所以，白老大一看铁头娘子，就现出表示歉意和关怀的神情。那种神情，十分真挚，恰好铁头娘子的视力才恢复，一看到了这种关怀的神情，心中一热，一时之间，竟忘了那就是令自己僵在当地的敌人，宛若是在绝境之中，见到了一丝光明一样。<p>　　铁头娘子大受震动，双手一松，手中的柳叶双刃，“呛啷”一声，跌到了地上。<p>　　可是，这双刀落地之声，也只有她一个人才听到，并非声音不够响亮，而是有更响亮震耳的声音，盖过了双刃落地之声。<p>　　大麻子的一掌，击中了白老大。<p>　　白老大一面在顾盼自豪，一面自然也在运气，他为了要显示自己非凡的能耐，运气之后，蓄而不发，算准了大麻子一掌击上身的时间，把时间拿捏到了没有百分之一秒的误差。<p>　　也就是说，大麻子一掌击到，他蓄定了的真气，也一鼓而发，眼快的，可以见到白老大的胸腹之间，陡然鼓起了，一掌击中，如同一只大鼓槌，重重击中了一面皮鼓一样，所发出的那“蓬”地一下声响，震得所有人，耳际好一阵嗡嗡发响。<p>　　谁都看得出，大麻子那一掌，出了全力，而白老大，确然硬接了下来，不但身形纹丝不动，果然连眉毛也没有皱一下。<p>　　就在那一剎那，又发生了一些事，是微不足道的事。事情也发生在铁头娘子的身上。<p>　　双刃落地，铁头娘子才心中一凛，想起了眼前这个对自己流露了如此关切神情的汉子，正是令自己处于这等狼狈境地的敌人，剎那之间，百感交集，眼泪已不由自主，夺眶而出。<p>　　她虽然流泪，可是视线仍然不离开白老大。所有人都看到了白老大硬接了大麻子一掌，可是铁头娘子却伤心人别有怀抱，只顾自己的事，一时之间，不知是恨白老大好，还是感激他好。<p>　　在铁头娘子看来，那时，白老大和她，是视线接触，大家互望着的。可是事实上，却绝不是那么一回事。<p>　　白老大硬捱了大麻子的一掌，在别人甚至大麻子看来，他都若无其事，可是受了那一掌的他，却感到一阵剧痛，迅疾无比，传遍全身，宛若千百块红炭，在体内爆散开来一般。<p>　　在那一剎那之间，他眼前阵阵发黑，什么也看不到。在那一剎那之间，如果铁头娘子有什么动作，或是在神情眼色之中，向他传递了什么讯息的话，白老大根本看不到，接收不到。<p>　　而白老大在那样的痛苦之中，仍然能面带笑容，那是一个秘密，大麻子一直不明白，直到见了我们之后，说完了往事，一再说佩服之极，白素才把这个秘密，告诉了大麻子的。<p>　　原来白老大自小习武之际，就认为高手比武之际，中了掌，或受了伤，就难免咬牙切齿，现出痛苦的神情来，难看之至，再也没有武士的风度，真正的高手，绝不可以如此。<p>　　由这一点上，也可见白老大的性格，从小就极之高傲——许多事情的发生，都是由于当事人的性格而形成的。<p>　　所以，白老大自小就苦练成功了一项本领：使表情和体受相反，越是感到痛楚，越是神色自若，面带微笑。彷佛是正在享受，舒服之极的模样。这也就是白老大敢夸下海口，说“皱一皱眉就算输了”的原因。<p>　　白老大曾劝我也练一下这种特别的不哭多笑功，说有时侯，会起到意想不到的作用。但是我没有照他吩咐去做，一则，这种本领，要从小练起，不然，极难练成，二则，那种功夫，和我的性格，不是很合。我喜欢笑就笑，哭就哭，好看就好看，难看的就让它难看，不喜欢做作或装腔作势；虽然明明痛得要死，还要脸带微笑，固然大具高手风范，可也失诸于真。<p>　　我当然没有向白老大说我为什么不肯练的原因，事实上，白老大的子女，白素和白奇伟，也没有这样的本领，可见这项本领，虽然没有什么大不了的秘诀，倒也不是人人练得成的。<p>　　大麻子在听了白素的话之后，骇然失笑：“竟然有这样的事，令尊也可以算是挖空心思之至了。”白老大看来若无其事接了一掌，眼前发黑，只是他一个人知道，别人看不出来。白老大心中也在暗暗叫苦，他未曾料到大麻子的掌力，竟然这样厉害，看来，三掌虽然可以硬抵过去，但是后果如何，也真的难说得很了。<p>　　若是寻常人在这种情形下，或许会退缩，可是白老大却反倒豪气顿生，当下，他眼前还在发黑，根本什么也看不到，但是他努力使自己现出一个十分畅快的笑容，而且缓缓点着头，说了一声：“好。”<p>　　此情此景，确然令人发呆，因为看起来，白老大不像是才捱了重重一堆，倒像是才喝了一大杯好酒一般。<p>　　最吃惊的，自然是大麻子，他怔了一怔，手掌一翻，闷哼了一声，连他一向的规矩，接掌之前，必然提醒对方也忘记了，第二掌击出，径自击向白老大的右胸。<p>　　右胸算是人身的要害了，那是肺门的所在，比起胸腹之间的软肉部分，自然严重得多。<p>　　白老大在这时，总算勉强可以看到眼前的情景了，他看到大麻子的手掌，向自己的右胸拍来，他屏住了气，脸上仍然带着笑容——他再托大，这时也不敢出声，因为他知道对方的掌力厉害，一开声，这口气屏不住的话，非命丧当场不可。他这里才屏住了气，大麻子的一掌，已经拍了上来，“叭”地一声响，和刚才的蓬然巨飨，又自不同，如两块铁板互击。<p>　　大麻子立时抽掌后退，白老大身形仍是纹丝不动，也一样面带笑容。<p>　　可是人人都知道，中了大麻子的两掌，若是不受伤，实在是不可能的事，所以一时之间，全场寂静无声，只有一个角落处，传来了一下惊呼，显然是一个女子所发。<p>　　白老大对这一切，全不知道，他不但眼前发黑，而且只听到耳际的轰轰之声，如万马奔腾一般，他却忽然打了一个“哈哈”——全然是凭着一股坚强之极的意志力，才能有下意识的动作。<p>　　打了一个“哈哈”之后，他居然又叫了一声：“好。”<p>　　大麻子说到这里，望了白素片刻，道：“令尊此刻，表面上看来，谈笑自若，但是我知道他必然受了内伤，可是他当真视生死如无物，这样不怕死的汉子，我一生闯荡江湖，见到的不超过三个。”<p>　　白老大毫无疑问是不怕死的汉子，我把这时的疑问提了出来：“你一再说他外表看来若无其事，怎么又可以知道他必然受了内伤？”<p>　　大麻子叹了一声：“我和他面对面地站着，相隔很近，可以注意到他眼神涣散。同时，他的笑容，竟然十分轻挑，像是在调戏妇女一样。在这种情形下，可以发出任何的笑容，但决计没有理由发出那样的笑容来的，由此可知，他对自己肌肉的控制，已不能如意，那自然是受了内伤的表现了。”<p>　　我听了之后，连连点头，心忖别看这大麻子是粗人，可是粗中也有细——可知在江湖上，要混出名堂来，没有偶然这回事，必然有成功的道理在。<p>　　白素听得紧张，连声音也有点变：“麻大叔，你明知他受了内伤，这第三掌——”<p>　　大麻子吸了一口气：“我岂是乘人于危之人，可是令尊他……唉，他……”<p>　　大麻子看出白老大受了内伤，他心中敬重白老大是一条汉子，这第三掌，他就暂不发出，沉声道：“姓白的，能接下我麻子两掌的，你已是罕见的高手，算了，你走吧，这里没有人会阻住你。”<p>　　若是大麻子的话一出口，大堂之中，完全没有人反对，那么，在完全没有把握的情形下，白老大或许会接受大麻子的提议，因为大麻子的话，给了他下台阶，他就算接受了，也不算丢脸。<p>　　可是就在大麻子的话出口之后，各人都沉默没有出声之际，一个女子娇声叫道：“且慢。”<p>　　白老大也直到这时，才在第二掌的掌力之中，定过神来，恢复了视线，他看到，发出了那一下叫声的，不是别人，正是铁头娘子。<p>　　其时其地，任何人一听到铁头娘子这样叫，都必然认为铁头娘子是不肯罢休，一定要白老大再接一掌，连白老大那么精明的人，都没有例外，所以他立时一声长笑，豪气干云，期望道：“讲好了是三掌的，怎可以两掌就算，麻子，把你吃奶的气力拿出来。”<p>　　大麻子一听，粒粒麻坑都冒出了火，大喝一声，第三掌击出，攻向白老大的左胸。<p>　　（读者诸君请注意，在这一大段叙述之中，有许多细节，都神推鬼差地和日后发生的事，有重要的关系，而在当时，是不被注意的。）<p>　　（在其时，没有人知道忽略了这些细节，会有那么严重的后果。）<p>　　（而有些细节，根本是无心的，甚至是不受控制的，可是却偏偏变成了可怕的大误会，形成了延续几十年的可怕的悲剧。）<p>　　这第三掌，尽管大麻子并无意取白老大的性命，但也只好攻向他的左胸——大麻子总不能一掌拍向白老大的面门，而左胸是心脏所在位置，白老大知道自己生死存亡的大关到了，他一提气，把全身能积聚起来的力量，一起聚到了左胸。<p>　　在他这样做的时候，他的胸口，自然而然，向前挺了一挺，以致在旁观者看来，他非但不逃，反倒是挺胸向前迎了上去，更增他的英雄气概，令得所有的人，都跟着他，自然而然，吸了一口气。<p>　　一掌击中，又是“叭”地一声，大麻子怕白老大中掌之后摔倒，坏了他的英雄形象，所以立时伸手，准备去扶他，可是白老大虽然天旋地转，情形比中了第二掌之后更糟，五脏六俯，都在翻腾，但是一感到有人欺近身来，自然而然（那是一种条件反射作用），一翻手，五指已扣住了大麻子的手腕。<p>　　他在连接了三掌之后，非但巍然不动，而且又扣住了大麻子的脉门，这自然令人震动，大麻子不由自主，发出了一下骇然之极的怪叫声来。<p>　　而白老大在一扣住了对方的脉门之后，脑中清明，知道这时，自己一点力道也发不出来，扣了也是白扣，反倒会泄了自己的底。所以，他五指才一紧，立时又松了开来，强忍住了气血翻涌，双手抱拳，身子转动，作了一个四方揖，朗声道：“后会有期，白某人暂且告辞了。”<p>　　他也根本没有注意到，他身子转了一个圈子之后，恰好是面对着铁头娘子停了下来，说了“后会有期”，而且，这时，他全身像是要散了开来一样，也根本不知自己在这样说的时候，表情怎样，眼神如何，但求不要哭丧着脸，保持笑容，已是上上大吉了。他说完那一句话，自知再也不能开口，一开口，只怕发出的不是声音，而是喷出大蓬鲜血。<p>　　这时，袍哥大爷之中，颇有几个，还想把白老大拦下来的，可是他们还没有言语行动，大麻子已经喝道：“他下江汉子尚且言出如山，我们能说了不算吗？”<p>　　他一面叫着，一面傍着白老大，大踏步走了出去。<p>　　白老大在这时候，只觉得耳际“嗡嗡”直响，天地像是倒翻了一般，一步步跨出，却像是踩在厚厚的棉絮之上，他心中只想一件事：“离开。离开。就算死，也是死得越远越好，远一步好一步。”<p>　　就凭着这一意念，他一步又一步，向前走着，而大麻子一直跟在他的后面。<p>　　我和白素，听到这里，不禁互望了一眼——大麻子说他一直跟在白老大的身后，这就有点古怪了。<p>　　因为我们知道，白老大自己说的，受伤之后，挣扎坚持到江边，这才口喷鲜血，一头栽进了江中，这才绝处逢生，遇到了救星的。<p>　　这个救星，我曾推测，而且十分肯定，是陈大小姐，难道我推测错了？救他的，是一直跟在他身后的大麻子？<p>　　如果是这样，那就未免古怪得很了。<p>　　大麻子沉醉在往事之中，并没有留意我和白素的神情有点古怪。他舔了舔口唇（他连唇上都是麻点），又大大喝了一口酒，叹了一声：“白老大真是了得，我算着他下一步必然会跌倒了，那我就立刻出手去救他。可是他硬是不倒，一步一步向前走着，竟然给他走出了两里多，到了江边。”<p>　　我和白素又互望了一眼，知道大麻子的叙述，到了紧要关头了。<p>　　大麻子又再喝一口酒：“到了江边，他挺立着，望着滔滔的江水，也不知道他在想什么，我看了他一会，才发现江边，另外有一个人在，那人也站在江边注视江水，一头青丝，给江风吹了起来，散散地披拂，竟是一个女子，披着一件紫色的斗蓬，看来如同水中仙子一般。”<p>　　大麻子在说到这一段的时候，措词大是文雅，可想而知，当时的情景，十分动人。<p>　　大麻子又道：“是那女子先半转过脸来看白老大的，我一见那女子半转过了脸来，心中就是一动，这美人儿肌肤宝云，美丽无比，我曾经见过的，她是陈督军的大女儿，我在帅府之中，见过两次。”<p>　　大麻子讲到这里，白素伸过手来，紧握住了我的手，她手心很冷，自然是由于大麻子的叙述——我们的猜测没有错，在江边救了白老大的，正是陈大小姐。所以，这才有日后两人并辔进入苗疆的韵事。那么顺理成章推测下去，两人成为情侣，也自然是事实了。<p>　　大麻子说到他认出了在江边的陈大小姐时，又向白素望了半晌。<p>　　我看到这种情形，心中不禁一动，好一阵心跳，才指着白素问：“麻大叔，你看她和陈大小姐，是不是有点相似之处？”<p>　　在发出了这个问题之后，我和白素，都是心情紧张之极。人的遗传因子十分奇妙，试想，人的脸部肌肉，结构组合，何等复杂，稍有不同，就形成了人的容貌互异。可是遗传因子，却可以使得上一代和下一代之间，在容貌上有惊人的近似。<p>　　我这一问，自然是想弄明白陈大小姐和白素之间的关系。大麻子吸了一口气，一字一顿，十分肯定地回答：“论容貌，相似只有三四分，可是论气韵神态，却活脱像是大小姐，嗯，令堂好吗？”<p>　　大麻子直接地称陈大小姐为“令堂”，又说了那一番话，这令得白素不由自主，发出了一下呻吟声来。我也僵住了无话可说。<p>　　因为大麻子的话，已经明明白白，说明了陈大小姐，就是白素的母亲。<p>　　肯定了这一点之后，有许多谜团，自然也迎刃而解，例如韩夫人何以和白素一见如故，自然是二小姐在白素身上看到了她姐姐的影子之故。<p>　　在容貌上，白素和父亲相当接近，但是她的秀丽部分，必然来自她的母亲。<p>　　一下子弄明白，确定了自己的生身之母是什么人，白素自然十分激动。她发出了一阵呻吟声，大麻子毕竟是老江湖，看出了事有跷蹊，他便住口不再问，也不说，只是望着我们。<p>　　我忙道：“麻大叔，这其中有许多曲折，我们正要一一请教，请你先往下说。”<p>　　大麻子倒也爽快，不再多问，接着道：“大小姐看到了令尊，怔了怔，看样子，她正要向令尊说话，令尊伤势发作，一张口，喷出了一大口鲜血来，身又向前一俯，一头栽进了江中，我立时一跃向前，一把没将他抓住，倒是大小姐先出手，抓住了白老大背后的衣服，提起他上半身来。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_09'>第八十七卷 继续探险(探险系列第二集) 第七章 铁头娘子</b><p>");

document.write ('　　陈大小姐当时出手，抓住了白老大背后的衣服，一下子把已栽进江中的白老大，上半身提了起来，用的虽然是寻常的手法，可是动作快捷，干净利落，而且白老大是多么强壮的一条大汉，她一个弱质纤纤女子，竟然毫不费力就把他抓了起来，大麻子一下就看出大小姐身怀上乘武功，他也不禁呆了一呆。<p>　　大小姐提起了白老大，白老大还在一口一口喷血，大小姐转头望向大麻子，皱着眉：“麻叔，是你把他打伤的，还不拿你的独门掌伤药来。”<p>　　大麻子略为犹豫了一下，因为他那独门掌伤药，专治伤在他阴阳双练掌力之下的伤势，十分珍罕。虽然他一直跟着白老大，本就有意出手救治，可是大小姐说话，不是很客气，他有点不愿意。<p>　　大小姐看他有点不愿意，就笑了起来：“麻叔，算是我问你讨点，你也不舍得？”<p>　　一则大小姐明丽照人，二来她的身分尊贵，大麻子自然难以拒绝，“哈哈”一笑，伸手已把一只小竹筒，向大小姐拋了过去。<p>　　大小姐一伸手接住，嫣然一笑：“麻叔难道也要我捱上几掌？”<p>　　大麻子脸上一红，因为他在批出竹筒之际，很想试一试大小姐的能耐，所以很用了一些力，大小姐要是草包，她这时正在江边，很可能被竹筒上的力道，带得跌进了江水之中。<p>　　可是大小姐却若无其事，接住了竹筒，而且拋回了这样的一句话，才知她的本领之大，远超乎自己的想象，大麻子自然觉得窘，赶紧打回场：“大小姐说笑了。大小姐，听说令尊正在找你哩。”<p>　　大小姐又是一声娇笑：“不劳麻叔费心。”<p>　　大小姐说着，站了起来，撮唇发出了一下清啸声，立时有两匹健马，飞快地驰了过来。<p>　　大麻子看出大小姐有意把白老大扶上马背去，正想过去帮他一下，可是大小姐伸手轻轻一托，已把白老大托上了马背，她自己也翻身上了另一匹马，一抖鞋绳，一声“麻叔再见”，就此绝尘而去。<p>　　大麻子在说完了大小姐江边救白老大的经过之后，转着手中的酒杯，望着我们。这时，我和白素，心中也充满了许多疑问，但我们先不提出来，等着大麻子进一步的解释。<p>　　大麻子却先感叹起来：“女子习武，碍于先天的体力不足，走的都是轻盈灵巧的路子，像铁头娘子，一双柳叶刀出神入化，可是一和白老大对敌，一招就被制住，就是力不如人了。大小姐的武功如何，我无缘得见，可是白老大身子足有两百斤，她竟然能毫不费力把他托上托下，这就有点难以想象了。”<p>　　白素这时，已经可以肯定陈大小姐就是她的母亲，自然十分关心：“麻爷照你看，她的武功路子是什么？”<p>　　大麻子用力摇头：“十分邪门，单是她这身气力，就不会是练出来的，必然是她自小就曾服食了什么灵丹妙药之故。”<p>　　我和白素互望了一眼，觉得大麻子的推测，十分有理。因为独目天王是裸裸人，来自苗疆，那是一个什么古怪的物事都有的神秘国度，自然各种各样的怪事，都可以发生，大小姐力大无穷，自然是拜独目天王所赐。<p>　　我在这时，问了一个问题：“当你慨然赠药之时，白老大是不是知道？”<p>　　大麻子想了一想：“他那时仍在咯血，我看他神智不清，不可能知道发生了什么事。”<p>　　白素当时没有出声，可是后来她问我：“你为什么要这样问大麻子？”<p>　　我想了一想，才道：“当年在江边发生的事，实在是大小姐和大麻子合力救了令尊——若不是有那伤药，令尊的伤势，绝难复原。可是令尊当时神智昏迷，却不知道有大麻子赠药一事。”<p>　　白素大是不高与：“你这是什么意思？他醒转了之后，大小姐会不对他说起经过吗？”<p>　　我没有说什么，因为那正是我的想法；白老大醒过来之后，并不知道有大麻子赠药一事，只当是陈大小姐救了他一命，理由很简单，陈大小姐没有把经过告诉白老大。<p>　　在得到越来越多数据之后，我渐渐感觉到，陈大小姐这个人，虽然武功绝顶，美丽动人，可是并不是一个可爱的人物，至少她行事极度任性，而且，以为她自己是全世界的中心。<p>　　但是这个人，既然已经可以肯定是白素的母亲，我当然不能把自己的想法直接说出来——单是我旁敲侧击地问上一句，白素已经不高兴了。<p>　　我在那时，还隐隐感到，白老大后来，要带着稚子幼女，离开苗疆，自然是他和陈大小姐之间，有了天翻地体的变化之故，而这种变化的责任，只怕一大半是要陈大小姐负责的——这也是白老大对这一段经历讳莫如深，一句也不肯透露的原因，试想，他怎能在自己的子女面前，数落子女的母亲的不是？<p>　　我虽然有这样的想法，可是也不敢把这想法和白素讨论，因为我知道，在感情上，白素必然无法同意我的想法。<p>　　当时，大麻子又道：“我知道有了我的伤药，白老大十天之内，必能痊愈，倒也放心，就没有再跟下去，听说，他和大小姐，并辔入苗疆，见过他们的人，无有不称赞他们是天造地设的一对。”<p>　　我和白素齐声道：“是有人那么说。”<p>　　大麻子反问：“他们是在苗疆成的亲？令堂……哈哈，大小姐可还健在吗？”<p>　　这是他第二次问同样的问题，而且听得出是故意的。<p>　　大麻子的这一问，可问得我和白素，面面相觑，半晌答不上来，神情也古怪之极，倒令得大麻子也尴尬了起来：“可是我说错了什么？当我两次都没问过如何？”<p>　　我和白素互望了一眼，都是一样的心思：大麻子久历江湖，人生阅历丰富之至，不如把一切情形，向他和盘托出，听听他的意见。<p>　　虽然事情和白老大的隐私有关，但是我们相信就算说了，大麻子恪守江湖道义，也一定不会到处传播的。<p>　　我和白素，就交替着把事情，详细地向大麻子说了一遍，所花的时间相当长，等我们说得告一段落，大麻子早已酒醉饭饱了。<p>　　他只手捧着肚子，大赞老蔡的厨艺，一面又啧啧称奇，摇头不已。我和白素问：“照你看，这其中有什么跷蹊？”<p>　　我曾留意，他在听我们讲的时候，虽然装出不经意的样子，但是事实上，我们所说的一些事，也足以勾起他遥远的回忆，所以他听得十分用心。<p>　　这时，他先沉默了一会才开口，却又不直接回答我们的问题，先闲闲地道：“二小姐嫁的那三堂主，并不在园，不是哥兄哥弟。”<p>　　虽然他答非所问，可是他的话，也令人吃惊。哥老会的组织严密，怎么能允许一个不在园的贵四哥，自称是三堂主？<p>　　（“贵四哥”是会外人：“在园”是会员。）<p>　　大麻子看出了我的惊讶，他于是解释：“韩三是豪富家的子弟，他韩家有好几十口盐井火井，富甲一方，家财像海一样。他喜好结交江湖人物，可是又不愿入帮会，受了拘束，他恰又行三——所以自称三堂主。当时也有人说不可以这样，可是他花钱如流水，兄弟如有要求，无不应从，他说，他不在帮会，可是陪着众弟兄一起玩，却是真心诚意。恰好排名第三的内八堂堂主，称着‘陪堂’，所以他这三堂主，也就这样叫下来了。”<p>　　我和白素听了之后，不禁哑然失笑——我们曾多方去打听韩三堂土的去向，可是并无所获。原来是我们找错了方向，他根本不是哥老会中的人，自称“三堂主”，只不过是富家弟子闹着好玩。<p>　　大麻子又道：“韩三是怎么样会娶了二小姐的，倒不知其详，韩三人是很好的，只是太好这个——”<p>　　他说到这里，作了一个吸食鸦片的手势：“这人短命了一些。他死了之后，也没有听说二小姐怎么了。”<p>　　死了丈夫之后的二小姐，我们倒是见过一次的。当时怎么都想不到白素和二小姐之间，会有那样的关系，所以才没有了下文。<p>　　推测起来，二小姐和何先达，又到苗疆去了，只是下落难明。<p>　　我们又想问大麻子，关于白老大的事，有什么看法，可是他只是不断地讲述韩三在世之时，如何挥金如土，穷奢极侈的事，忽然，话风又一转：“那个独目天王，在韩府也住了一阵子，想来陈大的托孤给他，他就要为二小姐找一个好归宿。”<p>　　我说道：“这个裸裸异人，是大小姐的师父，后来不知如何了。”<p>　　大麻子呆了半晌，才道：“恕我直言，这独目天王不带二小姐到苗疆去找大小姐的原因，我想多半是由于他不敢见大小姐。”<p>　　我和白素大讶：“为什么？”<p>　　大麻子长叹一声：“你们想想，他既然暗恋着大小姐，又知道自己万万没有成功的希望，甚至见了大小姐，连正眼都不敢望，唉，那就相见争如不见了。”<p>　　忽然之间，大麻子出言又如此文雅，倒很出人意料，而且，他对独目天王所作的心理分析，也十分合情合理，独目天王正因为知道大小姐在苗疆，这才不去找她的。<p>　　我和白素，一起点头，表示同意，大麻子忽然笑了起来，伸手在自己凹凸不平的脸上用力抚着：“这暗恋的滋味，我倒也尝过的。”<p>　　我打趣道：“麻爷暗恋过谁？”<p>　　大麻子喝了一口酒：“这是……许多年前的事了，她不知道有没有见着白老大？”<p>　　一心以为大麻子是在说他自己的事，当我打趣他的时候，白素已瞪了我一眼，嗔怪我不应该把话题岔了开去，可是忽然之间，峰回路转，事情竟然又和白老大有关，这真令人感到意外之至。<p>　　大麻子再在脸上抚了一下，缓缓地道：“铁头娘子一入总坛，全坛上下，没有娶妻的，无有不想把她据为己有，我一脸一头大麻子，也不甘后人。”<p>　　这样一说，我们才知道他说的是铁头娘子，可是铁头娘子和白老大之间，又有什么纠葛，难道是她要报双刀割臂之仇？<p>　　我和白素互望了一眼，都觉得事情还有我们不明白之处，所以我们都不出声，等大麻子说下去。<p>　　大麻子一面喝着酒，神情不胜欷歔：“可是铁头娘子谁都不理，而且手段极辣，有几个堂口中有头有脸的大爷，若是在口舌上轻薄，倒也罢了，至多老大的耳括子打将上来，捱了打的汉子，虽然有头有脸，但又能怎样？先是自己的不是，再说，她打了你之后，双手叉着腰，似笑非笑地望着你，指着自己的笑脸，叫你打回她，谁又舍得打她的俏脸了？”<p>　　大麻子的这一段话，说得十分生动，说着，他又在自己的脸上，重重摸了一下，看来竟像是他昔日也曾捱过铁头娘子的掌掴一样。<p>　　看了这种情形，我和白素想笑，可是又怕大麻子着恼，所以强忍住了。<p>　　大麻子叹了一声：“捱她打的汉子，头一次，脸上还不免有点挂不住，可是说也奇怪，平时一言不合就要拼命的人，惯了白刀子进红刀子出的剽悍汉子，捱她的打，竟然会上瘾，轻薄的话，故意在她面前说，就是为了要捱耳括子——捱她的打，也算是和她……有了……肌肤之亲了吧。”<p>　　大麻子说得十分认真，我和白素听了，也不禁十分感动。像大麻子那样的袍哥大爷，过的是刀头上舔血的生活，可以说是朝不保夕，这一类莽莽苍苍的江湖汉子，别看他们粗鲁，行为不文明之至，可是对于异性的那份情意，只怕比文明人更加浪漫，更加动人。<p>　　他们自己有自己的一套发泄感情的方法，自然不会有什么花前月下，但是必然更原始，更认真，也更叫人荡气回肠。<p>　　大麻子说着，又伸手在自己的麻脸上抚摸着，他也看出了我和白素的神情有点古怪，他腆颜笑了一下：“不怕两位见笑，我这张麻脸，就曾……尝了不少掌，老大耳括子打上来，连声音都是好听的。”<p>　　我和白素这时，真的不想笑了，齐声道：“没有人会笑你。”<p>　　我补充了一句：“好色而慕少艾，是人之常情。”<p>　　大麻子瞪着我，这句话他没有立时听懂，我就解释：“看到漂亮的么妹子，喜欢她，是人之常情。”<p>　　大麻子长叹了一声：“可是我们这票人之中，最有种的，要算大满了。”<p>　　我们知道“大满”并不是人名，而是哥老会中称排名第九的九爷的隐语。大麻子摇头砸舌：“大满老九那天喝了……酒，涨红了脸，说什么都要摸铁头娘子的奶子。”<p>　　我用极低的声音咕哝了一句：“要糟。”<p>　　大麻子像是没有听到我的“评语”，自顾自在回忆着往事：“川人嗜辣，什么辣椒都吞得下，可就是她这只铁辣椒，连舔都没有人舔到过；大满老九一发话，我们也在旁边起哄，要看热闹。”<p>　　白素听到这里，大有不满之色，我连忙向她使了一个眼色，请她别发表意见。<p>　　或许是男人和女人的立场不同，像大满老九酒后起哄，对女性来说，可能认为是侮辱，但对男人来说，既然大家都是江湖儿女，也没有什么大不了。<p>　　大麻子又道：“老九趁着有酒意，还说了许多风话，唉，这些话，全是我们这些人藏在心里想说的话，所以他说一句，我们就喝一声采——”<p>　　大麻子在这里，把大满老九当年调戏铁头娘子的风言风语，回忆了十之八九，不过我不复述了，出自这种江湖汉子酒后的口中，还会有什么干净话？自然是又粗又荤，满是男女之间的性事形容了。<p>　　白素皱着眉：“不是说她性子极烈么？”<p>　　大麻子叹了一声：“谁说不是？铁头娘子的回话来了：光说没用，想摸，就要动手。”<p>　　大麻子讲到这里，陡地静了下来，只是喝酒，好一会不出声——这情形，和当年的情形一样，铁头娘子此言一出，所有跟着起哄的野汉子，都静了下来，盯着铁头娘子看，大多数的视线，都落在她饱满诱人的胸脯之上。<p>　　铁头娘子也不恼，俏脸神情，似笑非笑，声音动人：“不过话说在前头，我是黄花大闺女，奶子鼓胀之后，还没给男人碰过，可不能说摸就摸。”<p>　　大伙儿知道，事情一开始是嬉戏，但发展到了这一地步，已经变成来真的了，所以各人的酒意，也去了几分，大满老九也是一样——老九是富家子弟出身，出了各的风流种子，人也长得长身玉立，算得上是美男子。<p>　　老九仍然涎着脸，可是看得出，他是真的想摸，并不是说说就算。他自然知道，在众目睽睽之下，铁头娘子要是叫他摸了奶子，那自然就是他的人了。所以，他一字一顿地问：“好，怎么个摸法？”<p>　　铁头娘子笑，她的笑容，令得在场的汉子，看得个个心烦意乱，可是她的话，却又令得人人心头一凛。<p>　　铁头娘子的话是：“大家一起出手，看是你的手快，还是我的刀快……”<p>　　铁头娘子的柳叶双刃，据说是未曾会站，坐着的时候就练起的（当然是夸张），出刀之快，如光如电。她是摆明了：你出手，我出刀，一出刀，血溅当场，谁知道大满老九会受什么伤？<p>　　一时之间，人人屏住了气息，大满老九一声长笑：“好，一言为定。”<p>　　他一个“定”字才出口，右手疾如闪电，倏然抓出，抓的正是铁头娘子的胸口。<p>　　在场的会家都看出，老九的这一出手，岂止是轻薄行为“摸奶子”而已，简直是拾拿手之中的精妙之着，五只手指，可以攻向铁头娘子胸前的好几处大穴。<p>　　而且，他和铁头娘子相隔极近，铁头娘子的柳叶双刀还在鞘中，相隔近了，要抽刀进攻，也比较困难，看来老九可以得手，铁头娘子要吃亏了。<p>　　那一剎那，许多人心中都大是后悔，心想：只要胆子大，就可以得手。唉，自己的胆子不够大，这下子全是大满老九的天下了。<p>　　可是，各人的欣羡之心才起，情形就有了急剧的变化，只见精光一闪，一道白虹，伴着一道血光，陡然迸现，铁头娘子手起刀落，已把大满老九的右手，齐腕削了下来，出手之快，无与伦比。<p>　　虽然人人都知道，事情发展下去，会有变故发生，但是也没有人料到，变故会发生得如此之快，如此严重惊人，一时之间，人人如泥塑木雕，非但没有人有动作，连出声的人都没有。<p>　　当其时也，铁头娘子脸罩寒霜，断手落地，皮肉翻转，白骨暴露的秃腕，鲜血狂喷，把铁头娘子的上半身，喷得全是鲜血，情形十分骇人，可是接下来的变化，更出人意料。<p>　　那大满老九，当真是剽悍之极，他出手未捷，断了一手，已成了残废之人，可是他却连想都未想，也未曾缩回右手来，左手又已向铁头娘子的胸口抓去。<p>　　这一下行动，自然更出乎所有人的意料之外，只见他这里才一出手，又是精光一闪，铁头娘子的柳叶刀，再度比他的手更快，所有人的心一下子全提到了口边——要是双手齐断，那可是彻底的废人了，嬉戏会变成那么严重的后果，那是谁也料不到的。<p>　　可是这一次，精光一闪之后，却并没有血花飞溅，各人悬着心看去，只见大满老九的手，离铁头娘子胸脯最鼓起之处，硬是还差了半寸。可是铁头娘子的柳叶刀，却已平压在老九的手腕之上。<p>　　柳叶刀双面刃口，锋利无比，也就是说，若不是铁头娘子手下留情，把刀放平了，大满老九的另一只手，也就已落地了。<p>　　大满老九长叹一声，僵立不动，铁头娘子极快地还刀入鞘，用力一扯自己的上衣，把上衣扯下了一大半来，再一扯，扯成了布条，极快地紧扎住了老九右臂弯，再紧紧包扎了断腕。<p>　　她一扯脱了自己的上衣，虽然不致于上半身全裸，可是双肩双臂全裸，在那个时候，也就够瞧的了。只见她双臂之上，都戴着黄澄澄的金膀圈（臂钏），黄金的夺目，衬着她黑而润的肌肤，格外悦目好看。<p>　　她对衣着，十分考究，在猩红的肚兜上，居然还镶着“阑干”（一种锦缎所织的花边），十分华丽，酥胸半露，自然诱人之极。<p>　　可是才经过了如此惊心动魄的变故，各人哪里还会有什么邪念，都只是连大气儿都不敢出。<p>　　铁头娘子包扎好了秃腕，勉强止住了血，这才对僵立着的大满老九凄然一笑，声音委婉：“九爷，你拼着双手不要，也要摸我奶子，我就让你摸个够。不过九爷要明白，我可不会跟你。”<p>　　她说着，胸脯向前，挺了一挺，闭上了眼睛。<p>　　这时候，所有人更是紧张之极。<p>　　因为大满九爷的左手，离铁头娘子的胸口，不足半寸，既是铁头娘子这样说了，老九自然可以爱怎么摸，就怎么摸。<p>　　可是，铁头娘子又说了最后那句话——风气再开，江湖儿女再豪爽不拘小节，要是老九真的动了手，铁头娘子除非是嫁他为妻，不然，也就再无面目见人了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_10'>第八十七卷 继续探险(探险系列第二集) 第八章 江边诉情怀</b><p>");

document.write ('　　可是铁头娘子话说得明白，她绝不会跟老九。那也就是说，老九一动手，她不会躲避，可是事后，除了自行了断之外，别无他途，只怕柳叶刀再出鞘，铁头娘子会当众抹脖子。<p>　　有好些人想出声喝阻老九，可是老九才断了一只手，况且又是铁头娘子自愿的，似乎又不好劝阻。<p>　　就在这一犹豫之间，只见大满老九的左手，剧烈发起抖来，差那么半寸的距离，竟然无法递向前去。<p>　　其实只是极短的时间，但是在所有人的感觉上，却都像是过了许久许久一样，老九才一声惨笑，转过身，一脚把地上的断掌踢得飞了起来，朗声道：“列位哥兄哥弟都亲眼目睹，是我不自量力，和任何人无关。”<p>　　他大踏步走了出去，铁头娘子缓缓睁开眼来，所有的人，这才松了一口气，知道变故到此为止，不会再扩大了。<p>　　大麻子说到这里，又停了好一会。<p>　　江湖上怪二五兹（离奇古怪）的事情虽然多，可是大麻子所说的这件事，也听得我和白素半晌说不出话来。大麻子道：“这事发生之后，老九若无其事，铁头娘子也对他仍然不假词色，所以我们人人都死了心，以为她这一辈子再也不要男人的了，谁知道她是心头高，见了白老大这样的人物，就花猫发情了。”<p>　　“花猫发情”是俚俗的说法，文雅一点的讲法是“起了爱意”。<p>　　我和白素又握了握手，铁头娘子这样性格的女性，要是一旦看中了什么男人，只怕会没完没了，不达目的，誓不干休，看来有无限风波，会因此而生。<p>　　想起大麻子说过的话，我失声道：“她到苗疆找白老大去了？”<p>　　大麻子并不立刻回答，先是深深地吸了一口气，然后，无限感叹：“女人一发起情来，那比山洪暴发更加可怕，真是九牛挽不转。”<p>　　听得大麻子有这样的感慨，我们更知道事情还有许多下文，所以都以焦急的神情望着他。大麻子又在脸上抚了一下，才道：“白老大一出总坛，我就跟在他的后面，却没料到，还有人跟在我的后面。到了江边，我眼看陈大小姐和白老大离去之后，听得身后，有一阵呜咽呻吟之声传来，回头一看，看到了铁头娘子，傍着一块大石，失神落魄地站着。”<p>　　大麻子略顿了一顿，才又道：“原来铁头娘子也一直跟了出来。”<p>　　大麻子乍一见到铁头娘子也在江边，自然大是诧异，他来到了铁头娘子的身前，问：“你怎么也来了？”<p>　　铁头娘子并不望向大麻子，却双手齐出，一下子就紧紧抓住了大麻子的手臂，视线投向远处，那正是白老大和大小姐离去的方向。<p>　　平日那么巴辣，那么能干的铁头娘子，这时神情茫然，一副六神无主的样子，眼中泪花乱转，双手手心冰冷，可见得她的心情，糟糕之极。<p>　　大麻子在江湖上打滚，自然知道铁头娘子必然有重大的心事，所以他并不以为自己这是飞来艳福，他轻拍着她的手背，安慰她：“铁妹子，怎么啦？”<p>　　铁妹子平日真是“铁妹子”，而且更多的时候，还是烧红了的铁，可是这时，却成了豆腐妹子，大麻子一问，她索性“哇”地一声，哭了出来，边哭边跺着脚问：“我该怎么样？我该怎么样？”<p>　　（她当时说的自然是“我该咋办？”）<p>　　看她泪如泉涌，失魂落魄的样子，显然连在安慰她的是谁，她都没有弄清楚。<p>　　这更令得大麻子骇绝——铁头娘子根本不知道自己是在对谁说话，由此可知道她心绪混乱之极，以她的为人，岂能随便向人吐露心声？而现在居然如此，可知她离失心疯也就不很远了。<p>　　大麻子倒当机立断，扬起手来，就是一个耳光，“拍”地一声过处，铁头娘子的半边俏脸，立时又红又肿，她陡然一怔，大麻子这一耳光，当然未曾运上红沙掌、黑沙掌的双练掌力，可是分量也不轻，打得铁头娘子的视线，从遥远处收了回来，眼神也由空虚变成实在，虽然仍是泪眼模糊，但是已经可以看清楚在她面前的是什么人了。<p>　　大麻子又趁机大喝一声：“什么咋办不咋办，你在胡思乱想什么？”<p>　　给大麻子一打一喝，铁头娘子显然已从刚才迷迷糊糊的境地之中，醒了过来。她缩开了掐住大麻子手臂的双手，身子贴着那块大石，软软地滑了下去。大麻子好几次想出手把她提起来，可是手却伸了出去又缩回来，始终没敢去碰她的身子。<p>　　因为这时，铁头娘子看来身子其软如绵，大麻子若是要出手去扶她，非得和她“肌肤相亲”不可，大麻子是好汉子，自然不会做这种乘人于危的事。<p>　　铁头娘子的身子一直向下滑，直到坐倒在地，双手掩脸，又抽抽噎噎哭了起来。<p>　　老实说，铁头娘子自入总坛以来，大麻子对她的一举一动，都十分留意，根本没见她哭过，只有一次，她和各堂哥兄，说起自己的身世时，才有黯然神伤的神情，可是一双大眼睛，仍然是黑白分明，连红都没有红过。可是现在，竟然哭得像一个什么主意都没有了的小女娃一样。<p>　　大麻子知道事非寻常，他沉住了气：“光哭有屁用，到底发生了什么事？”<p>　　铁头娘子一面抽噎，一面道：“你们是全看见的了，还来问我。”<p>　　铁头娘子忽然冒出了这样的一句话来，大麻子伸手在头顶上摸着，全然不知是什么意思，一时之间，不知如何搭腔才好。<p>　　铁头娘子放下了双手，抬起头来，她不顾大麻子一脸的讶异莫名之色，自领自道：“他一直在向我使眼色……挑引我，直到临走，还用眼角问我是不是肯跟他走……我这样伤在他的手下，除了跟他走之外，还有什么办法？谁知道到了这里，出了这样的事。”<p>　　铁头娘子开始说的时候，还有点断续不连贯，说到后来，已十分流利，她的声音之中，带着一点哭音，听来也更凄楚动人。她的话，大麻子字字入耳，可是直到她说得告一段落，大麻子硬是不知道她在说些什么，只好怔怔地望着她。<p>　　铁头娘子一挺身，站了起来，恨恨地道：“麻哥，你下手怎么那么重！”<p>　　大麻子苦笑，这才知道铁头娘子的“他”，原来是白老大。<p>　　大麻子心细，立时把刚才在总坛发生的事，迅速想了一遍，他胸口如被尖锥刺了一下一样，失声叫了起来。<p>　　他心中明白，铁头娘子误会了。<p>　　铁头娘子以为她受了伤，白老大既然手下留情，自然是对她有意。她又以为白老大和她眉目传情，是在挑逗她，大麻子也曾留意到，当时白老大脸上的笑容，十分轻佻，像是在调戏年轻妇女一样。<p>　　大麻子知道自己的掌力，他肯定在那种情形下，白老大决无可能再去情挑铁头娘子，白老大当时，正在眼前发黑，金星乱迸，什么也看不见，铁头娘子却以为白老大在向她眉目传情。这种误会，若是发生在别人的身上，大麻子一定会忍不住哈哈大笑。<p>　　可是，发生在铁头娘子身上，他非但笑不出来，而且心中还一阵发怵。<p>　　他知道铁头娘子的为人，若是她误以为白老大对她有情意，而她自己又对白老大一往情深的话，那么，不论是什么人，向她解释那只不过是误会，她都不会相信。<p>　　大麻子一面心头乱跳，可是他又想起，在总坛之中，第二掌之后，第三掌之前，他曾不想再出手，可是铁头娘子却大叫了一声“且慢”，似乎她不肯放过白老大，这又是怎么一回事？<p>　　本来，他想先说明有了误会一事，可是又不知如何开口才好。正好想起了这个疑问，所以他就问了出来：“你现在嫌我下手太重，可是当时我有意留着第三掌不发，你为什么大叫‘且慢’？”<p>　　铁头娘子一听，把眼张得老大，一脸讶异之极的神情，反问道：“你以为我这样叫是什么意思？”<p>　　大麻子道：“你才吃了亏，当然是不肯到此甘休，要我再发第三掌。”<p>　　铁头娘子一面摇头，一面现出懊丧恼怒之极的神情：“你想到哪里去了？我这一点伤，算得了什么，那正是他向我留情的表示，我怎会恨他？我叫那一声‘且慢’，是怕有人不服，不肯让他就此离去，那我就要舞双刀，护他离开，谁要阻拦，就是和我过不去。”大麻子听了这一番话，当真是目瞪口呆，整个人如同泥塑木雏，不但动弹不得，连出声都难。<p>　　后来，他在向我们说起经过时，还斩钉断铁地道：“铁头娘子这番心思，当时在场的那么多人，要是有一个能想得到，我把头给他。”<p>　　我和白素也不禁发怔。<p>　　当时的情形，大麻子曾说过，我们也有印象。确然，铁头娘子当时那一声“且慢”，自然是人人都料她是不肯轻易放过白老大。又怎么想得到，女人的心是如此易变，剎那之间，已化仇为爱，要不惜一切，和白老大站到一边去了。<p>　　当时白老大立时拒绝了大麻子的提议，大麻子也立即拍出了第三掌，其间竟然没有给铁头娘子表达心意的机会。而这还不糟糕，糟的是，铁头娘子误以白老大已经明白了她的情意。<p>　　这真是阴错阳差，天大的黑色误会。<p>　　大麻子当时张大了口，不知说什么才好，铁头娘子却以为大麻子也明白了，她十分关心地问：“他的伤……能完全治好？”<p>　　大麻子那时，心乱如麻，他先叹了一声，才道：“有了我的独门伤药，必能痊愈……”<p>　　铁头娘子垂下头去，手指绕着衣角，看得出她正柔肠百结，她怯生生地问：“刚才那……天仙似的妹子，是大师的……大小姐吧。”<p>　　大麻子吸了一口气：“是。”<p>　　铁头娘子一副鼓足了勇气的神情：“他和大小姐……是早就相识的？”<p>　　大麻子苦笑：“谁知道？”<p>　　铁头娘子神情茫然：“若是他早和大小姐相好，他又为什么对我显示情意？”<p>　　大麻子大喝一声：“他没有向你传达情意，没有。”<p>　　这一下当头棒喝，若是能喝醒了铁头娘子，倒也好了。怎知铁头娘子一听，也不生气，反倒甜甜地笑了出来：“麻哥，我生受他的情意，我当然知道。”大麻子一口气转不过来，几乎昏了过去。<p>　　他看出铁头娘子认定了白老大对她有情意，再也转不过来，他当然无法令铁头娘子相信，在白老大生死系于一线的情形之下，是绝对没有可能再和她眉目传情的。<p>　　当时大麻子也是一时气不过来，所以说的话，也就不怎么好听了，他冷笑了一声：“好啊，现在人叫帅府的大小姐带走了，你准备怎么办？”<p>　　大麻子分明是在拱揄她，可是铁头娘子却认了真，秀眉紧锁，眼神茫然，声音之中，充满了忧虑：“我和……大小姐，自然无法相比，但是他是江湖上的大豪侠，未必会喜欢官宦人家的小姐，反倒是我，能和他……”<p>　　铁头娘子说到这里，又甜甜地笑了起来，双手十分温柔地抚摸着自己的手臂——那里才有被她自己柳叶双刃到出的口子，虽然敷了伤药，扎了布条，但是在布条之上，还可以见到隐隐的血迹。<p>　　不过看铁头娘子这样的神情，当然这时她心中非但没有恨意，而且满是爱意。<p>　　大麻子无话可说，只是一个劲儿摇头，铁头娘子痴痴地道：“麻哥，我是铁了心要跟他的了，代我向各位哥兄哥弟说一声，我这……不算是反叛吧？”<p>　　大麻子仍然没有出声，因为他看出铁头娘子神思恍惚，也根本没有预期要他的回答。果然，铁头娘子连看都不看向他，只是沿江向前望着，望的是大小姐和白老大离开的方向。<p>　　铁头娘子甚至不当有大麻子的存在，缓缓的转过了身，口中哼着小调，就沿江走了出去，竟然连道别也忘记了，大麻子望着她的背影，连连顿足。<p>　　大麻子回到总坛，向各人一说，各人有的骇然，有的失笑，有的叹气，有的懊丧，反应不一，还有几个人，唯恐她吃亏，还立时启程去追她，可是铁头娘子和大麻子江边一别之后，从此芳踪杳然，竟然再也没有人见过她。<p>　　大麻子讲完了铁头娘子的事，我和白素，都呆了半晌。铁头娘子若是铁了心要跟白老大，她当然也进入了苗疆。<p>　　可是，大小姐和白老大在人苗疆之前，还有不少人见过他们，为什么没有人见过铁头娘子呢？<p>　　我把这个问题，提了出来，大麻子摊着手，表示他没有答案，我再向白素看去，忽然在那一剎那，在白素的脸上，看到了一种十分奇怪的神情——那显然是她想到了一些什么，可是又不想说给我听的一种神情。<p>　　这使我大惑不解——白老大有秘密不肯告诉子女，已经不可理解，如果白素竟然也有秘密不肯告诉我，那更加不可理解了。<p>　　我并没有追问，只是注视着她，白素避开了我的目光，若无其事地道：“铁头娘子若是跟了父亲，父亲不会有那两年的快乐日子。”<p>　　大麻子打了一个“哈哈”：“白老大如果闹三角恋爱，这倒有趣得很，听说大小姐很洋派，洋派女子，只怕不会让白老大一箭双雕。”<p>　　大麻子是粗人，又恃老实老，自然说起话来，有点口没遮拦，白素表示不满，瞪了大麻子一眼：“麻叔。”<p>　　大麻子呵呵笑着，指着老素：“你放心，你决计是大小姐的女儿，不会是铁头娘子，铁头娘子虽然标致，可不是你这个款。”<p>　　白素不禁苦笑，她先是以为自己的母亲可能是裸裸人的烈火女，后来，又知道了是陈大小姐，可是忽然之间，又杀出了一个铁头娘子来。由此可知，当年发生在苗疆的事，必然有着十分错综复杂的经过，不是一下子弄得明白的。<p>　　大麻子酒醉饭饱，翩然而去，临走的时候道：“本来想和令尊叙叙旧的，却难以如愿，人老了，见一次就少一次，这一次见不着，就可能再也见不着了。”<p>　　这一番话，他说来大是感慨，江湖的豪迈汉子，忽然也会如此伤感起来，当然和他年事已长有关，听来也格外令人怅然。<p>　　大麻子忽然话锋一转，又笑了起来：“我给白老大的独门伤药，大小姐并没有问我如何用法，我想她一定是知道该如何用的。”<p>　　我心中一动：“该如何用的？”<p>　　大麻子一面向前大踏步走着，一面道：“先要把伤者赤身露体，放在一只大木桶之中，用极热的水，浸上一个时辰。白老大后来伤好得快，自然是方法用对了，哈哈……哈哈……哈哈……”<p>　　其时，恰好暮色四合，大麻子老大的个子，一面笑着，一面向前走去，背影在暮色之中，由模糊而到消失不见。我们直到他走得看不见了，这才回到屋中。<p>　　我和白素好一会没出声，白素才道：“爹不肯把事情告诉我们，真是大有曲折。”<p>　　我笑了一下：“让我们一步一步去探索，一环一环去解开，也很有趣——照你看，铁头娘子如此痴心一片，在整件事之中，起的是什么作用？”<p>　　白素怅然摇头：“我不知道。”<p>　　关于铁头娘子的讨论，这一次，就到这里为止，因为虽然知道了许多事实，但是完全无从推测起——当然，很有可能，会有“三角恋爱”的局面出现，但是想起来，白老大绝不会对铁头娘子有情意，这个可能性，自然也是少之又少的了。<p>　　在那次见了大麻子之后，白素设法找到了白奇伟——那一段时间之中，白奇伟的行踪，比他父亲更是飘忽，要找他不容易，而他在收到了大麻子所叙述的经过之后，只带来了一句回话：“想不到竟然是将门之后。”<p>　　这一点，倒是和我们一样的——在大麻子的叙述之中，知道了许多事，最重要的一点，自然是确定了白素兄妹的母亲是陈大小姐，那是帅府的大小姐，自然连白素兄妹，也是将门之后了。<p>　　肯定了这一点，自然最有力的证据，还是大麻子临别时的那一番话。要治白老大的伤势，必须有赤裸身体的治疗过程，大小姐当年再洋派开放，也不能无情。再印证白老大曾说过救命之恩无以为报的话，经过情形，施旎风光，实在可想而知了。<p>　　问题是不知道后来发生了什么变化而已。<p>　　变化是一定有的，而且极可能是突变，就在白素出生后的那些日子内，发生了突变。<p>　　往事的探索，要暂告一段落，先说最近发生的事，主线人物是女野人红绫。<p>　　在我看完了那一百五十多卷录像带之际，白素曾有表示，要把女野人红绫，带到文明社会来，我当时就表示了强烈的反对。<p>　　过不了几天，白素又旧事重提，这次，她先是说：“我要到苗疆去。”<p>　　我皱着眉，白素这样说了，那就是表示她非去不可了。<p>　　我只好道：“才回来，不必去得那么密吧。”<p>　　白素看来闲闲地在说着，但是我却可以知道，她的话，有极重的分量，她道：“我这次去，另有目的。”<p>　　我只好使气氛轻松些：“乞道其详。”<p>　　白素作了一个手势：“我这次去，是要红绫带我，到灵猴聚居的所在去。”<p>　　我吓了老大一跳：“素，令兄去过，说那根本是鸟飞不到的险地。”<p>　　白素扬眉：“有人去过，我可以去得到，况且红绫的身手如此之高，她可以带我去。”<p>　　我苦笑：“她怎认识路？”<p>　　白素笑了起来：“你担心什么？红绫说，她有办法，一路上，可以靠各种各样猿猴带路，总可以到达灵猴聚居之处的。”<p>　　我摊开只手：“好，就算可以去得到，可是请问：目的何在？”<p>　　白素却没有立时回答我这个问题。在她沉吟未答之间，我灵光一闪，想到了她的目的，自然也不免吓了老大一跳，失声问：“你……以为令堂有可能还和灵猴在一起？要去找她？”<p>　　白素一点也不大惊小怪，神态恰好和我相反，她道：“如果她还在，能够找到她，自然最好。要不，看看红绫从小，是怎么在灵猴抚养下长大，也是好的。”<p>　　我团团乱转了片刻，白素只是冷静他望着我。我总算站走了身子：“你说这次去的目的是找灵猴，难道去了之后，还想再去？”<p>　　白素的回答，来得快绝：“是，不断地要去，甚至考虑长住苗疆。”<p>　　我张大了口，说不出话来，只是伸手指着自己的鼻尖，意思是问：“我呢？”<p>　　白素低叹了一声，神情惘然。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_11'>第八十七卷 继续探险(探险系列第二集) 第九章 女儿</b><p>");

document.write ('　　我大声问了出来：“我呢？”<p>　　白素这才道：“我们一直是会少离多，也不在乎我常住苗疆吧，况且，你想团聚，也可以到苗疆来。”<p>　　我叫了起来：“好，倒回去了，我一直以为自己有机会移民外星，谁知道会在苗疆终老。”<p>　　白素居然还笑得出来：“你又不同意把红绫带出来，那么自然只好我到苗疆去了。”<p>　　我呆了呆：“那小女野人，对你如此重要？”<p>　　白素先是望着我，接下来，她的动作，古怪之极，她突然向我扑了过来，紧紧地抱住我。而且，她的身子在剧烈地发颤。<p>　　在那一剎那，我真的吓坏了，因为我自从认识白素以来，她从来也没有这样子过，我不知道该说什么才好，只能也紧紧地回抱着她。<p>　　接着发生的事，在一开始的时候，更是令我怪异莫名，因为不但白素的身子在发抖，连我，也剧烈地颤抖了起来。一开始发抖的时候，我还在自己问自己，我不知道白素为什么要发抖，我甚至也不明白自己为什么要发抖。<p>　　可是紧接着，我在心中大叫了一声：啊。白素表现如此极度的惊恐，不是第一次，在我的记忆之中，在很久很久之前，她曾有过一次同样的极度惊恐。<p>　　一有了这样的感觉，我整个人抖得更厉害，白素像是已没有抱得我那么紧了，她可能已离开了我少许，正在注视着我，可是我却无法看到她，因为我的视觉能力，在那一剎那，至少丧失了十之八九，我看出去，只是看到一团团静止或在移动的影子。<p>　　我勉力想镇定心神——在这时候，我知道有极不寻常的事会发生，可是还是不知道是什么事。<p>　　紧接着，只觉得头顶之上，响起了一下难以形容的巨响，而这下巨响，在感觉上，是由一下千百吨分量的重击，击向我的头顶而产生的。陡然之间，我整个头，也许是整个人，都在那一下巨响声中，碎裂成为千万亿片，把埋藏在记忆最深处，尘封了许久，以为再也不能见天日的悲惨记忆，重又飞舞而出，一点也没有因为封藏了那么久，而减少痛苦。<p>　　这情形，就像是远古的怪物，被封埋在地底的深处，忽然由于非常的变故，山崩地裂，怪物又得以咆哮怒吼而出一样，势子的猛恶，比当年怪物在地面之上肆虐之际，还要强烈了不知多少倍。<p>　　原振侠医生曾分析我对于那段痛苦的经历的处理过程，是强用自己的意志力，先是不去想，再是努力把它忘掉，结果，真的能人所不能，把这段苦痛的记忆，在我的记忆系统之中消除了。<p>　　当然，原医生错了。<p>　　这段痛苦的记忆，并没有消失，只是在自欺式的连“想也不想去想”的情形下，被深深地埋藏了起来——它还在，完完整整地在，只是被埋藏了起来。<p>　　而这时，它穿破了一切封藏它的力量，无比鲜活地飞舞而出，使我记起了白素上一次这样惊恐的情形。<p>　　那一次，她先是发出了一下惊叫声，然后，从楼梯上飞扑而下。那时，正是午夜过后，我和她才从外面回来，她先上楼，我还在楼下，所以，她一扑了下来，就整个人都扑进了我的怀中。<p>　　她紧抱住了我，全身剧烈地发抖，我吓得不知所措，也抱住了她，连声问：“怎么啦？怎么啦？”<p>　　我当时由于惊惶之极，所以问来问去，都只是“怎么啦”这一句，白素在我问了几十句之后，才抬起头来，她那种惊骇的神情，我从来也没有见过，她的声音也变得全然陌生，自她口中吐出来的是一连串重复的、同样的词，她颤声在叫的是：“女儿……女儿……女儿……女儿……”<p>　　女儿。<p>　　女儿，当然是我和白素的女儿。<p>　　我和白素成婚之后不久，就有了一个女儿。在所有父母的心目之中，自己的女儿永远是最可爱的小女孩，我和白素，自然也不能例外。<p>　　所以，女儿一出世，就成了我和白素生活的中心，一切都环绕着这个胖嘟嘟，圆脸大眼的小女孩而进行，生活对我和白素而言，有了新的意义。任何人，若是没有经历过人自婴孩开始的生活，那么，生命就不算完整，因为人对自己幼年没有记忆。<p>　　眼看着婴孩每天不同的变化成长，到她能站直自己的身子，那真是无穷无尽乐趣的泉源。<p>　　等一等。<p>　　卫斯理和白素的女儿？<p>　　怎么从来也没有听说过？太过分了吧，忽然无中生有地提起女儿来了，那算是什么道理？<p>　　不是“无中生有”，也不是“从来没有提过”。<p>　　提过的，只不过后来发生了变故，变成了想也不愿想的无比痛苦，所以才不提了——既然连想都不想去想，如何还会提呢？<p>　　可是在变故未曾发生之前，确然是提过的。<p>　　还记得有一位裴达教授，把一副猩猩的脑子，移殖到了一个叫亚昆的白痴头部的那个故事吗？那个故事叫《合成》。裴达教授的行为，使得那个白痴，成为一个狂暴可怕的破坏者，整件事是一个悲剧，裴达教授自己，也赔上了性命。<p>　　当时，我帮助警方，围捕这个不幸的白痴，曾指出他危险之极，所以我要征求志愿人员，要没有家室的，免得出了意外之后，连累家室。<p>　　当时，就有几个警官不服。我后来记述这件事的时候，有如下的对白：<p>　　“喂，卫斯理，你不是也有妻子的么？”<p>　　“是的，不但有妻子，还有一个十分可爱的女儿。”<p>　　这是唯一的一次，在我的记述之中提到女儿，接下来，变故发生，惨痛无比，就再也没有提过了。<p>　　细心的朋友，曾写信来问：“卫斯理的女儿怎么样了？早该长大了吧。”<p>　　都没有回答，后来，当记忆被深深埋藏起来之后，甚至会感到一阵迷惘：女儿？什么女儿？<p>　　以为这一辈子，已经把一件最难处理的，令人如此痛心的事处理得最好了，再也不会想起，再也不会影响自己的生活了。<p>　　可是，突然之间，白素又有了第二次紧拥我和身子剧颤的行动，使被长久尘封的惨痛记忆，如妖物复苏一样，重又铺天盖地而来，这才知道，往事非但没有忘记，一旦复苏，历历在目。<p>　　当时，白素叫出“女儿，女儿”的声音，可怕之极，我立时遍体生寒，陡然叫了起来：“老蔡。”<p>　　白素当时那样的情形，我自然立刻可以知道，是女儿出了事，所以我的第一个反应，就是叫“老蔡”。<p>　　那时，老蔡还不是很老，而且他孑然一身，也就特别喜欢小孩子，屋子里自从有了小生命，他的高兴，不在我们作父母之下，等到小孩子渐渐长大，会爬会走路会牙牙学语，老蔡对小女孩的照顾，只怕还在我们之上，他甚至为了可以更好照顾小女孩，而连进了两次“育婴训练班”。<p>　　每逢我和白素有事外出，总把女儿托给老蔡照顾，老蔡也总是拍胸口，乐于接受这个任务。所以，这时一想到是女儿出了问题，我自然首先要叫“老蔡”。<p>　　我一叫，白素也像是陡然想了起来，也失声叫了一声：“老蔡。”<p>　　她一叫，立时转身，又向楼梯之上，飞掠了上去。<p>　　她刚才从楼梯上扑下来的时候，显然是慌乱到了极点，这时，再飞掠上去，多少已恢复了一些镇定。我由于不知道究竟发生了什么事，一颗心像是要从口中蹦出来，紧跟在她的身后，也窜上了楼梯。<p>　　女儿房间的房门开着，白素和我，几乎同时掠进了房间，立即看到了老蔡。老蔡背向上，仆跌在地上，一动也不动，看来像是昏了过去。<p>　　小床上没有了小人儿，有一扇临街的窗子打开着，其时正是深秋时分，秋风甚凉，当然不会在小孩睡着的时候开窗，所以我的第一个动作，就是直扑窗前，心急得不及拉开在微微飘荡的窗帘，而是一伸手就把它扯了下来，立时探首去看窗外。<p>　　等到我把头探出窗外之时，我才怔了一怔——女儿已会走路，顽皮得很，所以在窗子上，都装上了窗花，免得她在乱爬乱攀的时候出意外。而这时，我一探首，头就可以伸出去，自然是窗花已遭到了破坏。<p>　　当时由于心乱之极，什么样可怕的想法，都一起涌了上来，我先向外看去，看不出什么异样，街上十分冷清，路上也未见有什么跌伤了的小人儿。<p>　　我缩回头来，喉头发干，哑着声音叫：“先在屋子中找找。”<p>　　我说着，也来不及转身，就躬着身子，一下子又倒掠出了房间。<p>　　当我满屋子乱窜，处于错乱到了半疯狂的状态之际，白素反倒比我镇定得多。在我双手紧握着拳，整个人由于恐惧和愤怒和焦虑在体内膨胀，快要爆炸的时候，听得白素在楼上叫：“老蔡醒来了。”<p>　　我又发狂一样跳上楼，冲进房间，看到老蔡正在地上挣扎着起身，我一伸手，抓住了他的肩头，把他直提了起来，只见他险如土色，失魂落魄之极，张大了口，口唇发抖，却只喉际有一点古怪的声音发出来。<p>　　我又急又怒，用力摇他的身子，哑着声喝：“孩子呢？孩子呢？”<p>　　老蔡被我摇得身子乱晃，更说不出话来，白素双手齐出，抓住了我的手腕，老蔡才得以勉强站直身子。<p>　　白素的声音也变了，可是比我要好得多，她道：“老蔡，慢慢说。”<p>　　我想叫老蔡快点说，可是老蔡还是发了一会抖，才牙齿打震，道出了一句话来：“一个人……飞进来……把小人儿抱走了。”<p>　　白素疾声问：“什么样的人？”<p>　　我自然也想问同样的问题，但白素在这样的非常变故之中，比我镇定，所以她能比我先问出口，我连呼吸都无法畅顺，如何能在剎那间就出声？<p>　　我也只是在喉间发出了一阵古怪的声响，那是一种令我自己听了也觉得恐怖的声音。<p>　　老蔡面肉抽搐，由于惊恐太甚，他的叙述，也是断断续续的：“我……没有看到……那是什么样的人。”<p>　　我仍然未能顺利地说出话来，可是心中焦急无比，已经骂了起来。<p>　　这象话吗？有人进来，把小孩抱走了，老蔡是负责看顾小孩子的，居然没有看清楚什么样人，那真是不象话之极。<p>　　老蔡喘了一阵气，白素伸手在他背部拍着，那时，我的样子可怕，老蔡向我望来，才看了一眼，神情便如见鬼怪。<p>　　白素虽然比我镇定，但是也好不了多少，我就从来也未曾见过她的脸色，煞白到了这种程度。<p>　　老蔡抖了一会，才又道：“我们当时正在‘骑牛牛’，窗子一声响，我转头看去，窗帘扬了起来，我只看到人影一闪，一个人扑进来，我待起身，那人的动作决绝……我后脑上立即捱了重重一击，倒地之前，只未得及看到，那人……把小人儿……抱走了。”<p>　　老蔡十分喜欢女儿，一直称她为“小人儿”，这时也仍是沿用了这个爱称，可是听了却更加刺心刺肺。<p>　　我直到这时，才叫出了一句话来：“还是从窗子走的？”<p>　　老蔡点着头，表示那人抱了孩子之后，还是从窗子离开的。<p>　　我和白素，自然而然，一起向窗子望去，窗帘已被我扯了下来，窗子的情形，可以看得十分清楚。<p>　　窗子被大大打开着，窗花是白素特别设计的，中国传统的吉祥图案，是铝质的。<p>　　铝质的窗花，当然不是十分结实，但当时我们装设窗花的目的，只是为了避免小女孩爬出窗子去，谁会想到会有人破窗而入？<p>　　这时，窗花被破坏，出现了一个洞，那洞的直径，也不过四、五十公分，我刚才一伸头，头就可以探出去，如果叫我的身子，从那个洞中穿出去，自然也可以做得到，但多少得花一些工夫。如果抱着一个两岁半的小孩子，当然更要困难得多。<p>　　白素的细心，在这时候，表露无遗，她道：“不对吧，老蔡，窗帘是才扯下来的，人隔着窗帘，怎么能从这个洞中跃出去？”<p>　　老蔡的语声如哭：“那人……扑进来的时候，带起一股劲风，窗帘扬了起来……他在窗帘……还没有落下来的时候，就已经扑出去了……来去如同鬼魅……快得……像是眼花，可是小人儿却不见了——才在我背上，用拳头打我，催我爬快点的小人儿……不见了。”<p>　　老蔡挣扎着说到这里，终于再也忍受不住，彻底崩溃，放声大哭起来。<p>　　我虽然知道事件不能责怪老蔡，可是老蔡的哭声，还是令我更加烦躁，难以忍受，我尖喝一声：“哭什么哭……”<p>　　老蔡陡然震动了一下，双手一起掩住了自己的口，他的哭声，又变成了一阵呜咽声。我焦躁起来，想顺手拿起枕头来，压向他的脸上，令他不要再发出任何的声音——人在这样非常的变故之中，行为会变得十分反常。<p>　　白素在这时候，用力拉了我一下，把我拉近窗口，指着被破坏了的窗花，说了一个字：“看。”<p>　　我要用力摇了摇头，才能使自己的视线集中，看出去的景象，不至于模糊不清。我看到了白素要我看的，是被破坏了的铝条，形成一个洞的铝条，全都一律弯向里面，没有一根是弯向外面的。这种情形，就像是有一根巨大的木桩（古代人用来撞击城门的那种），一下子撞开来的一样。<p>　　当时，我和白素都不知道是如何会有这种现象，后来，白老大来看过，他一下子就指出：“这人是一个武功绝顶的高手，那是他一下了撞开来的。”<p>　　人的身体一撞，居然可以把铝质窗花撞成一个洞，穿身而入，当然十分难以想象。当时我略有疑惑之色，白老大闷哼一声，身子一躬，如箭离弦，向另一扇窗子撞去，“哗啦”一声响，不但撞碎了玻璃，也把铝质的窗花，撞出了一个洞，他身子已从那破洞之中，穿了出去，被他撞出来的那个洞，被破坏了的铝条，全是弯向外的。<p>　　这一下行动，证明白老大的话是对的，抱走了女儿的是一个武功绝顶的高手。白老大来到的时候，已经是变故发生之后的第三天了。<p>　　在这三天之中，我、白素和老蔡，不但没有睡过觉，而且也未曾进食过，白素是喝水，我则水和酒交替地喝。<p>　　当然，在这三天之中，我们连一分钟都没有浪费，尽我们的全力，去追查女儿的下落。<p>　　卫斯理的女儿不见了，那简直是令人难以相信的事，可是居然发生了。<p>　　白老大得了讯息赶来，面色铁青，大口喝酒，顿着脚：“连我白老大的外孙女儿都敢动，不论是什么人，追到天涯海角，也要把他追回来。”<p>　　当时，我和白素，不但已经运用了一切我们可以运用的关系去追查，而且也作了种种猜测——在冒险生活之中，我们经历过许多离奇曲折的事，都是凭我们的推理能力，抽丝剥茧，把难题解开来的。如今事情轮到了自己的头上，自然更加殚精竭力。<p>　　我们首先分析，可能是“绑票”，可是三日来，绝没有人来向我们勒索。其次，我们又想到，可能是仇人，奈何不了我们，就对付小孩子，令我们感到痛苦——会做出这种事的人，自然是黑道下三滥，所以我们已集中力量，在这方面追查。<p>　　等到白老大参与追查之后，更发动了他的力量，向江湖上发出讯息，声言此事不水落石出，决定闹个翻江倒海，大家没有好日子过。<p>　　在接下来的日子中，确然风波迭生，直到黑道上的十几个大头子，和白老大约了见面，声言他们也必定倾全力去找人，并且当场歃血为誓，事情才算告一段落，但为了卫斯理的小女儿被人抱走，江湖上那一阵子的腥风血泪，也可以说是惨不忍睹了。<p>　　不管外面怎么风大浪大，天翻地覆，变故的直接受害人，最伤心悲痛的，自然是我和白素了。我们都知道，这一类事件，越是拖得久，能够圆满解决的可能性就越是小，所以一上来我们那种全力以赴的情形，真是令人吃惊，所接触面之广，到了连爱斯基摩人的村落都不放过的地步。<p>　　可是日子一天一天地过去，女儿和那个把女儿抱走了的人，就像是在空气之中消失了——有时午夜梦回，甚至会感到根本没有这个人，根本没有发生过这种事。<p>　　那对我和白素形成的压力之巨大，也已经到了人可以忍受的极限。我和白素甚至研究过：我们的女儿，是不是被外星人带走了？<p>　　但在经过了分析之后，又否定了这个假设。因为到那时为止，我和外星人打交道的过程之中，来自不同星体的高级生物和我之间，并不存在这样的深仇大恨。而如果外星人是善意的带我们的女儿去漫游太空，那至少要留下一些讯息给我们，免得我们痛苦担心。<p>　　可是在整个失踪事件之中，连半丝线索也没有留下，完全无法追查。一直到一年之后，又到了那个可怕的日子，女儿失踪的一周年，我终于忍受不住了，我的精神状态，陷入了疯狂，我不愿再承受那种悲痛，我把自己拋进了一种幻觉之中，再也不理会现实。<p>　　我的这种情绪上的疯狂，化为行动，我把所有的和女儿有关的一切，全都彻底销毁。“一切”和“彻底”，就是一切和彻底，一点不留，完全销毁。<p>　　当我这种行动开始的时候，白素像是想反对，可是她没有行动，只是默默地看着我把有关女儿的一切销毁，她自然也知道，我的最终目的，是要把有关女儿的一切，从记忆之中消除，她也尽量配合着我的行动。<p>　　我的行动，在表面上十分成功。而且，由于过去一年来，我们的巨大哀痛，在我们周围的人，都感受极深。所以，当所有人发现我们已经忘记这宗变故之后，也一自然而然，绝口不提。<p>　　所以，我们的一些新朋友，像原振侠医生、年轻人和公主、胡说和温宝裕，甚至于“上山学道”的陈长青等等，除非是极细心的，否则，根本不觉得我和白素，曾经有过一个女儿。<p>　　这种情形，自然古怪之极，也分明是自欺欺人。可是在心理学上来说，谎言说上一千遍，就会变事实，自己对自己撒谎，重复一千遍，也会把自己骗信了的。<p>　　白素的情形如何我不清楚，也无法探究，可是我自己真的可以做到连想也不想的地步，许多年来，都已经习以为常了。<p>　　可是，忽然之间，白素又拥着我剧烈地发起抖来，把久已忘了的记忆，又引爆了出来。<p>　　（各位一定可以注意到，女儿被人抱走这样的大事，我叙述得十分简单。是的，那是由于虽然记忆的恶魔破土而出，但是我还是不愿去多想它的缘故。）白素在这样的情形下紧拥着我发抖（请翻看前文），起先我不知道是为什么，但是，我立即就明白了，所以我也剧烈地发起抖来。<p>　　太可怕了，白素的一切行为，都只说明了一件事：她认为那个女野人红绫，就是我们失踪多年的女儿。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_12'>第八十七卷 继续探险(探险系列第二集) 第十章 宇宙飞船</b><p>");

document.write ('　　我在“白素把女野人红绫当作是我们的女儿”这一句句子之上，冠以“太可怕了”的形容词，是我的第一反应。因为我想到，白素在经过许多年的压抑之后，忆女成狂，神经错乱了。<p>　　不然，她怎么会把一个在苗疆发现，全身长满了毛的女野人，当作是自己的女儿。<p>　　接着，自从发现了女野人之后的种种情景，都一下子自我记忆中涌出——那更令我吃惊，因为我发现，白素自第一眼见到女野人开始，就对她有特殊的好感，当然是在一开始的时候，她就把女野人当是女儿了。<p>　　把这样的一个女野人当女儿，倒也并无不可，但是把她当作是当年我们失了踪的女儿，那却是截然不同的两回事。其间的分别太大了。<p>　　我陡然大声叫：“不。”<p>　　白素抿着嘴，凝视着我，她虽然没有出声，可是等于是在说：“是。”<p>　　我勉力定了定神，先把她拉近身来，然后，才以十分干涩的声音道：“唉，多少年来，埋藏起来，不想再触及的事，像是妖物复活，又蠢蠢欲动了，请不要助长它的威势，好不好？”<p>　　白素自然会明白我这样说的意思，而且我在这样说的时候，神情、语声都表示了我的悲痛，和我再也不愿意回想往日惨痛的决心，我以为白素一定会遵从我的意愿，那么，我就可以像受了伤的野兽，找一个隐蔽的角落躲起来，慢慢舔伤口，让时间当良药，再使得创口渐渐愈合。<p>　　可是白素的反应，却和我所想的不一样，她先是说了一个字，就已经令得我感到了一阵如同利刃穿心一样的剧烈痛楚。<p>　　她说的那个字是：“不。”<p>　　我和白素之间，就算偶有意见不同，有了争执，也是极度理性的，可是这时，我却感到我们双方，都难以控制自己的感情，我心头感到的疼痛，是一种十分实在的感觉，我甚至大大地吸了一口气，以求减轻痛楚，而且我立即叫了起来，声音十分难听：“不？那你的意思是，非把往日的创伤挖大不可？看着血淋淋的创口，是不是可以令人快乐些？”<p>　　白素沉声道：“伤口一直在，一直在流血，从来也没有停止过，只不过你一直在掩饰它。”<p>　　我挺了挺胸，面上的肌肉，在那时候，有一阵难以自制的抽搐，我尽量装成轻松：“我喜欢掩饰，我也掩饰得十分好，我很满意。”<p>　　白素的话越来越是尖锐，不但如同利刀穿心，简直有如千刀万削，使我全身发抖，她竟然冷冷地道：“你这是在自欺欺人。”<p>　　我整个人弹了起来，把她推得退开了两步，我扯着喉咙叫了起来：“是，我是在自欺欺人，你难道不是？你更在自欺欺人。”<p>　　看得出白素是在尽力克制着自己，可是她的语音，仍是冰冷的。她故作幽默：“乞道其详。”<p>　　我急促地喘着气，这时候，我脑际“嗡嗡”作响，已经在情绪上趋向一种紊乱的情形，同时，我也感到，这件事——我和白素之间现在所发生的这场争论，如果不是把一切都摊开来说，再要有什么顾忌的话，那绝不能解决问题，只有越来越糟。<p>　　所以，我叫出了我最最不愿意说的一句话，声音如受重伤的老狼的嗅叫：“我们失去了女儿——”<p>　　我本来是想一口气把我要说的话说出来的——那句子也不太长。可是我才叫了“我们失去了女儿”，胸口一阵剧痛，不但眼前发黑，连呼吸也为之停止，下面的话，自然也叫不出来了。<p>　　这时，我的神情，一定骇人之极，因为正在和我争论的白素，望向我，现出十分惊骇的神情。<p>　　我讨厌自己有这种话说到一半就说不下去的情形，反手就是一拳，重重地捶打在自己的胸口。那一拳打得极重，使我被窒滞了的呼吸、变得畅顺，所以我才能把那句话的下一半叫了出来：“——但也不能把一个满山乱跳的野人当作是自己的女儿。”<p>　　叫出了这下半句，心口又是一阵剧痛和闷塞，使我要张大了口喘气，这才发现，刚才那一拳，打得太重了一些，口中一阵咸苦，竟然含了半口血。<p>　　我犯了性子，一仰脖子，把这口血，又硬生生地吞了下去，而昂起的头，好一会不低下来。<p>　　我感到白素在靠近我，我急促喘着气，她来到了我的身前，用十分低沉的声音说话，每当她用这种声调说话的时候，特别温柔动人。同时，她伸手在我胸口搓揉着，她说的是：“我没有自欺欺人，我可以十分肯定，那满山乱跳的女野人，确是我们的女儿。”<p>　　白素也把事情完全挑明了来说，那反倒令得我紊乱的思绪，变得有条理，我盯着她：“首先，你要知道，一切有关血缘的科学鉴证，都不是绝对可靠的；人类至今无法用鉴证方法，百分之一百证明甲是乙的后代。”<p>　　白素道：“当然我知道。”<p>　　我一字一顿：“那么，你的确信，有什么证据？”<p>　　白素的回答，令我为之气结，她竟然道：“我作为母亲的直觉。”<p>　　我好一会说不出话，白素还在补充：“从我第一次握住她手的时候，我就知道，我和这个全身长毛的女野人，有着血连血，肉连肉的关系，她是自我的身体分出来的一部分，我们之间的那种联系是无形的，看不见摸不着，可是又确实存在，不但我有这种感觉，她也有，你想想当时的情形。”<p>　　我闭上了眼睛一会，白素和红绫之间异常亲热的情景，确是十分异特。我睁开眼来，剎那之间，觉得疲倦无比，我先斟了一大杯酒，一口喝下，然后道：“如果是我们的女儿，我是父亲，为什么一点感觉也没有？”白素委婉地道：“当然，你的感觉会比较微弱，而且，你根本不愿意有这样的感觉。”<p>　　我应声道：“因为我感到没有这个可能。我们的女儿被人抱走，音讯全无，怎么会在苗疆变了女野人？”<p>　　白素的回答是：“因为她一被人抱走，就被抱走她的那个人，带到了苗疆。”<p>　　我用力一挥手：“你怎么知道？”<p>　　白素低下了头，好一会不说话，我连连作深呼吸，令自己镇定，然后，尽量使自己的声音，听来心平气和：“你……我们都怀念失去的女儿……女野人红绫，样子可爱，身手惊人，而且，绝对有过人的智力，你如果要将她当作女儿，也无不可。不过，她不是我们的‘小人儿’，不是我们的女儿。”<p>　　我在说到最后两句话的时候，心中又是一阵刺痛，闭上了眼睛，只觉得鼻子中不断在发酸，难受之极。颈子上有点发痒，就像是女儿小时候用她胖胖的小手，在我颈际乱抓乱挠一样。<p>　　所以，说到后来，我的声音，近乎哽咽——卫斯理说话而会语带哭音，虽然窝囊，但也无可奈何。<p>　　白素长叹了一声：“我并不是忆女成狂，我坚信，红绫，真是我们的女儿。”<p>　　我也长叹了一声，摊了摊手，表示她的态度既然是这样，那就没有什么可说的了，我只是大口喝着酒，心中越来越是郁闷。<p>　　过了好一会，白素在只是默默地望着我之后，才道：“有一些事，我没有告诉过你——”<p>　　我这时冷笑：“真好，多年夫妻，原来你还有事隐瞒着我。”<p>　　白素神情苦涩：“当时我不明白那些事有什么重要，可是现在，和其它的事凑在一起看，却又重要无比。”<p>　　我心思紊乱，可是也想听听什么是“重要无比”的事，所以做了一个手势，请她继续说。<p>　　白素又侧着头，想了一会——她在这样做的时候，十分动人，我不禁后悔刚才的暴躁，心想，如果她认定红绫是我们的女儿，就让她当作是真的好了，何必向她争？争明白了，又怎么样？<p>　　人的情绪很奇怪，刚才还在坚持己见，可是一念之间想通了，就觉得心平气和，显得刚才激烈的争执，一点意义也没有。<p>　　白素想了一会，撩了撩乱发，向我看了一眼，多半是觉察到我神情和刚才大不相同，所以她有讶异之色，她道：“你不记得，当你和小宝在降头之国看降头师大斗法的时候，我曾和鼎鼎大名的女侠木兰花见过面？”<p>　　我呆了一呆，苦笑：“我当然记得，你和木兰花的谈话内容，我一直不知道——我不相信会和我们的女儿有什么关联。”<p>　　“我们的女儿”这么普通的一句话，在我和白素之间，已经许多年没有出过口了。而在陡然又说出口的时候，每说一次，心头总是一阵剧痛，直到说了好多次之后，情形仍然没有什么改变。<p>　　白素又想了一想：“没有直接的关系，可是……可以有联想，木兰花是来告诉我，听说我曾向人打听过，若干年前，在苗疆的一次飞机失事的情形。”<p>　　我不禁“啊”地一声，是的，那次飞机失事，是白老大口中说出来的，当时，白素还没有出世，在娘胎之中，我们曾推测过这次失事，对白老大在苗疆的生活变化，一定有过重大的影响，可是随便我们怎么打听，都没有任何结果。白素又犹豫了一下，才向我望来：“据那个团长的叙述，爹说到的那次‘摔飞机’，好象有生还者？”我“嗯”了一声：“应该有，木兰花来告诉你的是什么数据？”<p>　　白素的神情有些古怪——我猜想木兰花对她说的话，一定有十分出人意表之处，这自然也是白素一再想了又想的原因。<p>　　可是，尽管我事先已想到了这一点，白素的答案一来，我还是出乎意料之外。<p>　　白素的回答是：“木兰花说，那在苗疆失事的，不是什么小型飞机，而是一艘宇宙飞船，来自外星的宇宙飞船，若是飞船上有生还者，那么，生还者也是异星人。”<p>　　我呆了半晌，望着白素，白素的古怪神情，仍然持续着，没有改变。<p>　　白素和传奇人物木兰花的见面，自然在事先是经过一番安排的——经过情形如何，不必详述，总之在见了面之后，一见如故，木兰花一开口，就提及了那宗“摔飞机”事件，当时，白素的神情也就是那样的古怪。<p>　　白素想的是：外星人？宇宙飞船？是不是熟悉了卫斯理故事，故意调侃我来了？<p>　　于是，白素就微笑着道：“真可惜，卫斯理不在，不然，他可以有一个故事，把苗疆和外星人结合起来，倒也有趣。”白素其实并不是表示心中的不快——她和木兰花还是初次见面，自然也不会那样没有礼貌。可是木兰花为人何等精细，她思想缜密，知识广博，推理能力极强，号称东半球女性第一，她立时就从白素的神态和言语之中，知道了白素的心意，所以她笑了一下：“这个人——告诉我那是一艘宇宙飞船的人——是哥老会的成员，在四川、云南、贵州一带的哥老会，地位相当高。但是这种江湖人物，不大兼有科学知识，只有令尊是例外，他说的话，不一定值得相信，事实上，他也根本不知道什么是宇宙飞船，他懂得这个名词，还是令尊告诉他的。”<p>　　木兰花娓娓道来，说到最后一句，白素才被吓了一大跳，一时之间，张大了口，说不出话来。<p>　　这个在哥老会中地位高的人，说那失事飞机是宇宙飞船，原来竟然是白老大告诉他的。可是白素就从来未曾听白老大说起过，他曾在苗疆见过宇宙飞船和外星人。<p>　　白素立刻就知道了白老大绝口不提宇宙飞船的事，必然是由于事情和那宗大隐秘有关。<p>　　一想到这一点，白素心跳加剧，因为她也可以料到，那宇宙飞船，一定和白老大的隐秘有关，而木兰花将会提供进一步的数据，对揭开隐秘，一定大有帮助。<p>　　当白素向我叙述她和木兰花见面的经过，说到这里时，我也不禁“啊”地一声：“事情越来越复杂了，可是请你记得，你要向我解释，何以红绫会是我们的女儿。”<p>　　白素瞪了我一眼，并没有理会我的打岔，继续说下去。<p>　　当时白素现出了十分殷切想得到进一步数据的神情，她说了一句：“那袍哥大爷见过我爹爹？在苗疆？”<p>　　木兰花笑道：“当然是，不然，令尊何以会告诉他那‘飞机’是宇宙飞船？那位袍哥大爷的名字是大满，其实那不是他的名字——”<p>　　白素接了上去：“那是他在堂口中的名位，他在总堂口排名第九。”<p>　　木兰花点头：“正是——”<p>　　白素刚才在说的时候，已经想起大麻子所说的那件事来：大满老九想轻薄铁头娘子，可是结果，被铁头娘子的柳叶刀，砍了一只右手下来。所以，她又扬起手来，用左手指着自己的右腕。<p>　　这一下，连木兰花也不禁现出极讶异的神情，问：“你认识这个人？那他一定告诉过你遇见过令尊的事了？”<p>　　木兰花在这样说的时候，略蹙着眉，有一些不满，因为白素如果认识大满，刚才不该装着什么也不知道。<p>　　白素知道对方误会了，所以她连忙解释：“不，我不认识这个人，只是听另一位袍哥大爷说起过他断手的经过情形。”<p>　　木兰花扬了扬眉，表示了她想知道大满断手的经过，白素立即用最简单的方法告诉了木兰花，也听得木兰花惊诧不已，吁了一口气：“我明白了。大满虽然断了手，可是对铁头娘子的恋慕之情不减，他到苗疆去，是去找铁头娘子的。”白素也不禁“啊”地一声，她也明白了：铁头娘子单恋白老大，所以跟着白老大进了苗疆，而大满则单恋铁头娘子，所以也到了苗疆。<p>　　这些江湖人物行为有异常人，连他们的恋情，也比常人炽热，为了自己所爱，可以舍弃一切原来的生活，这一点，普通人就做不到，普通人对自己原来的生活，都十分依赖，很难说改变就来一个彻底的改变。<p>　　木兰花续道：“你既然熟悉那些人物，我说起来也方便多了，大满在苗疆游荡，约莫两年之后，才首先听到了有关令尊的传说。”<p>　　白素点头：“是，家父在苗疆，变成了苗人尊重的阳光土司。”<p>　　她在这样说了之后，又把白老大对那一段生活，绝口不提，以致自己连生身之母是什么人，也未能确定，种种情由，向木兰花说了。<p>　　作为一个初次见面的朋友，白素这样做，很推心置腹，所以她和木兰花之间的距离，也自然而然，因此拉近了很多。<p>　　木兰花又呼了一口气：“原来如此，我也直在奇怪，有关那宇宙飞船的事，令尊应该和你们说起过，如何你们还会不知道，要到处去打听数据？”<p>　　木兰花说了之后，又道：“这样看来，那飞船必然和令尊的隐秘，有很大的关系。”<p>　　白素刚才也想到了这一点，自然同意木兰花的见解。<p>　　大满老九知道铁头娘子是为了白老大才进入苗疆的，而他在第一次听人说起阳光土司的事迹，和形容阳光土司的模样之后，就知道所谓阳光土司，必然就是白老大。<p>　　他也想到，自己进入苗疆不久，就听到了有关阳光土司的事，铁头娘子也一样会听到，她也可以知道那必然是心上人白老大，也会去找他。<p>　　大满并不知道白老大那时住在何处，他对于裸裸人的烈火女，也一无所知，但只要有心打听，“阳光土司”经常出现之所，还是可以从人们的口中知道。<p>　　所以他就满怀信心，选定了几个目的地，向目标进发，希望可以在那里遇上铁头娘子。<p>　　当日，白老大大闹总坛的时候，大满老九并不在场，他断手之后，不等伤口痊愈，就远走他方，去寻觅巧手铸金匠人，他有的是家财，钱花出去，有一大半是冤枉钱，但也有花在刀口上的时候。<p>　　在汉口，有人告诉他，世上巧匠，全在西洋，而西洋巧匠之中，尤以俄罗斯的巧匠为最，专为俄国沙皇御用，沙皇被推翻之后，大批俄罗斯人流入中国，其中也有宫廷巧匠在，不妨到处去找找。<p>　　那人还说了一个有关西洋巧匠斗本领的故事：<p>　　法国国王，找巧匠做了一只金跳蚤，和真的跳蚤一般大小，可是在那么小的身体之内，却居然装上了机械，使跳蚤可以跳动。法国国王龙心大悦，把玩之后，有心炫耀，就派专使送去给俄国沙皇把玩。<p>　　俄国沙皇一收到这样的玩意，自然知道那是法国国王有心向自己炫耀，于是召集宫中巧匠，商议对付之策。结果，一个月之后，沙皇也派专使，把金跳蚤送回法国，法国国王取出来，金跳蚤却不再跳，法国国王还以为给沙皇弄坏了，正想嘲笑几句，专使却道：“请陛下仔细看跳蚤的脚，便知端详。”<p>　　法国国王细细看去，动用了放大镜，这下发现，原来跳蚤的每一只脚上，都上了一副黄金铸成的镣铐，在那么小巧的镣铐上，还镶着各色的宝石。<p>　　于是，一致公认，俄罗斯巧匠的本领，举世无双。<p>　　大满老九听了这样神乎其技的说话，便去各大都市，白俄聚居之所打听。皇天不负苦心人，叫他在极北的城市，齐齐哈尔，找到了一位俄国巧匠，已近古稀之年，可是手艺精巧，仍是一绝。<p>　　大满和这位老巧匠细细商议，采用了五成金，五成精铜混合，替他铸造一只假手，那假手内置各种机栝，手指的灵活程度，和真手无异，靠手腕挥动之力，就能有各种动作——而且功效比真手更多，他在每只手指之中，都藏了厉害的暗器。<p>　　铸造这样的一只假手，老巧匠用足了心机，也花了将近一年的时间，等大满心满意足，套着金光灿然的假手回到四川，一下子就轰动了整个江湖，人人称他为“金手九郎”，可是大满却不开心，因为他并没有见到铁头娘子，只是在大麻子处，知道了铁头娘子的种种，他恨恨地道：“姓白的是什么东西，连铁妹子都看不上，那他想要什么样的女人？”<p>　　大麻子当时告诉他：“你没见过陈大小姐，见了，你才知道，铁妹子连做大小姐的丫头都不配。”<p>　　大满如何听得这种话，若不是有人在一旁相劝，当场就会翻脸。<p>　　大满知道铁头娘子在苗疆，也就跟了来，这时铁头娘子早已进了苗疆，大满心中想好了，见了她，就对她说：“别再恋着姓白的下江汉子了，你看，你叫‘铁头娘子’，我叫‘金手九郎’，连名字都是现成的一对，还东挑西拣作啥子？况且，我这个外号，还是拜你所赐的。”<p>　　大满心想，铁头娘子在伤心失意之余，听了自己这一番话，一定会感动的。<p>　　大满的打算并没有错，如果他能在适当的时机见到铁头娘子的话，他万里迢迢，千山万水赶来示爱，说不定可以成功，可是当他终于能见到铁头娘子之际，却完全不是恰当的时候。<p>　　当时，大满只当那是造化弄人，直到后来，他才知道自己的坏运气，和那只“宇宙飞船”有关。<p>　　当日白素听木兰花这样说，和我听白素转述到这里时，都会十分奇怪，事情怎么会和宇宙飞船有关系，似乎是全然不相干的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_13'>第八十七卷 继续探险(探险系列第二集) 第十一章 天意</b><p>");

document.write ('　　似乎完全不相干。<p>　　可是还真是大有关系。<p>　　原来这些日子来，铁头娘子也照大满的办法在找寻白老大，可是阳光土司神出鬼没，根本找不到他固定的住所，铁头娘子在万山千壑之间乱转，时间虽然过去了两年，并没有见着白老大。<p>　　若是换了别的女子，早就放弃了，可是铁头娘子却是铁了心，非要找到白老大不可，所以仍然在苗疆。<p>　　她每天餐风饮露，长叹短叹，凄凄凉凉如孤魂野鬼，浑浑噩噩如行尸走肉，连她自己，也不知道日子是怎么过的，可是她的一颗心，却仍然系在白老大的身上。<p>　　在这样的时候，若是大满老九能和她相会，那么她在失意之余，或许会投入大满的怀抱。可是她找不到白老大，大满老九也没有找到她，等到各自找到了对方要找的人时，情形却又不同，因为是铁头娘子先找到了白老大。<p>　　铁头娘子终于找到了白老大。<p>　　而且，铁头娘子认为她终于能找到白老大，完全是由于天意。<p>　　究竟是不是“天意”，谁也不能肯定。人们习惯于把冥冥中对生命、命运的主宰力量称为“天意”——不论称为什么，都没有分别，重要的是确然有这样的一股力量在。而铁头娘子终于能见到白老大，确然和天空有关。<p>　　那一天傍晚时分，铁头娘子独自坐在一道山涧之旁，望着潺潺流水发怔，涧水中有一种鳞光闪耀的小鱼，在逆流而上，不时跃出水面，替周围的寂静添上一下又一下清脆的水声。<p>　　她的手中捏着一根树枝，涧水在她坐的所在，绕了一个弯子，形成了一个水平如镜的水潭，可以把她的身影，清清楚楚地倒映在水面上。可是铁头娘子却不愿意看到自己憔悴失意的脸，一当水面上映出她来时，她就用树枝去敲水，把水面敲乱，使在水中的映象，也碎不成形。<p>　　就在铁头娘子看到自己的脸，又渐渐在水面出现，她又得去击打水面时，她陡然看到水面反映的天空止，出现了一道红色的弧线——水面不但反映她的身形，也反映天上的蓝天白云和四周的山色，那时，正是傍晚时分，残阳如火，漫天红霞，忽然出现了一道红色的弧线，若不是铁头娘子如此专注地望着水面，她也不会看得到。<p>　　那道深红色的弧线，自天际的晚霞层中，直透出来，依然似乎还带着很尖锐，但是又十分快速的一下声响，急促地投进了对面的一个山头之中，速度极快，在红光之中，似乎有一点黑影，但是由于移动得太快，一闪就过，所以看不清楚。<p>　　铁头娘子先是在水面的反映上看到，她立刻抬起头来，红光已落向山头了。她站了起来，先是发了一会怔，不知道自己看到的是什么现象，接着，她首先想到的是：神仙。神仙下凡了。<p>　　铁头娘子在川西长大，四川多山，青城峨眉，全是传说中神仙剑侠出没的所在，她自小听这种故事听得太多了，印象深刻，而且刚才地看到的情形，也真的像是有神通广大的剑侠，驾起道光，或御剑飞行，或利用什么法宝在空中行进。<p>　　再加上有关神仙剑侠的传说之中，总有走投无路的好人，被打救的情节，那又和她此时凄苦的心情相吻合，所以她一想到了这一点，就立时深信不疑，何况红光着地的那个山头就在眼前，所以她连一秒钟也没有耽搁，就立刻向那个山头赶去。<p>　　在铁头娘子看到漫天红霞之中，忽然冒出一股红光来的同时，也看到了这个现象的，自然不止她一个人，有许多人，恰好机缘凑巧而看到的——确然得机缘凑巧才行，因为红光呈弧形，在天际一划而过，在那时候，人如果在屋子中，就看不到了，不是正好抬头向天，也看不到了。有太多看不到的因素，而且，看到的如果是苗人裸裸人，心中奇上一阵子，跪下来向天拜上几拜，也就没有事了，不会有人去深究。<p>　　可是偏偏白老大看到了，大满老九也看到了。<p>　　白老大在那时，正在离那红光落地的山头十分近的所在，事实上，他和铁头娘子也相隔得极近，可是咫尺天涯，若不是有那道红光，引他们一起到那座山头去的话，他们还是无法相会的——所以铁头娘子坚持那是天意，也有她的道理。<p>　　她曾极其认真地问白老大：“你说，如果不是天意，那是什么？”<p>　　白老大也答不上来。<p>　　发生在苗疆的这段往事，是大满老九在若干时日之后，遇到了木兰花，对木兰花说的。而木兰花对白素说，白素又对我说。虽然其间经过了几重转述，但是由于转述者都是十分有资格的人，所以我相信非但生动依旧，而且绝无被歪曲夸张之处。<p>　　我听到白素转述到铁头娘子责问白老大时，就有如闻其声，如见其人的感觉——铁头娘子这样问，自然愚昧之至，可是一个愚昧之至的问题，有时也会令一个智者如白老大，无法回答。<p>　　后来，等到弄清楚了一切之后，白素拿同样的问题，一字不易地问我，我也无法回答，只好在心中说：那真是天意，没有别的解释，天意就是天意。<p>　　却说当时，白老大在那山头不远处，正在观看落霞由亮红色转为暗红，欣赏自然的奇景，忽然就看到了那股红光，呈弧形堕地。<p>　　白老大是有知识的现代人，他首先想到的是：有飞机失事了。<p>　　不能怪他没有在第一时间想到“不明飞行物体”，因为那时，这种想法甚至还未曾在人类的思想之中形成。<p>　　他离那个山头近，所以立即急速地向前进发。<p>　　大满老九也看到了那道发自天上、迅速落地的红光。那时，他在干什么呢？他正在对着落日，欣赏自己的那一只金手。<p>　　自从手腕之上，装上了那只金手之后，他十分欣赏，并不感到断手之悲。当他凝视着这只金手的时候，他总不免有些想入非非，想到用这金手去抚摸铁头娘子的娇躯时，也可能会有飘飘欲仙的感觉。<p>　　他高举着金手，迎着落霞看着，所以，他也看到了那股一闪而过的红光。<p>　　大满老九呆了一呆，他全然不知道那是什么现象，他想到的，和白老大、铁头娘子又有不同，他想的是：天上落了什么下来了？得赶过去看看。<p>　　所以，他也立刻向那个山头赶去了。<p>　　三个人之中，白老大离目的地最近，铁头娘子次之，大满老九最远。所以，三人之中，到达那个山头的次序，也是如此。<p>　　白老大先赶到那个山头，他没有立刻发现什么，虽说看到红光落向这里，但是山峦起伏，山势险峻，一时之间，也难以有所发现。<p>　　白老大赶到时，已是接近午夜时分，他在山头上打了一个转，没有发现，也不打算再找了，就在他准备离开的时候，他经过一块大石，步子十分急，所以一下子就和从那块大石后急急转出来的一个人，撞了一个满怀。<p>　　白老大绝未想到，半夜三更，在这种荒山野岭，还会碰到人，所以他着实吃了一惊，而作为一个卓越的武术家，他的反应也快绝，双手一件，已经抓住了那迎面撞上来的人的双臂。而在这时倏，他非但不知道那是什么人，甚至不知道撞上来的是人是猿，还是山峭野魅。<p>　　白老大在苗疆住得久了，知道在重山之中，什么样的怪事，都可能发生，不管撞上来的是什么，先抓住了他，总不会有错。<p>　　及至十指一紧，他已觉出，被他抓中的，是瘦瘦的手臂，再定睛一看，月色之下，看到的是一张黑里透俏的脸面，正现出大喜若狂的神情，张大了口，月光映得她一口的牙齿，白得耀目。<p>　　天地良心，白老大并没有一下子就认出这个被他捉住了双臂的女子，就是铁头娘子。因为对他来说，在哥老会的总坛，一出手就制住了铁头娘子，这是微不足道的小事，早就忘到了九霄云外了。<p>　　可是对边头娘子来说，才一转过石角，实到了人，而且立即被人制住，自然吃惊之极。可是定睛一看，用这样强有力的手，紧紧握住了自己手臂的人，竟然是自己日思夜想，为之失魂落魄的心上人，这一份狂喜，当真是难以形容，一时之间，几疑身在梦中，所以也不免现出如梦似幻的神情——美丽的女人有这种神情，向例十分动人，所以令得白老大一时之间，虽然双手已不再运动，可是仍然握着铁头娘子的手臂。<p>　　铁头娘子很快就弄清楚，发生的事，是真不是幻，她发出了一下欢乐无比的声音，这种声音，难以形容，而且根本不是自她的口中发出，而是自她全身三万六千个毛孔之中迸发出来的。<p>　　同时，她也扑向白老大的怀中，她身子紧贴向白老大，双臂用力抱住了白老大的腰，把她的脸，紧贴在白老大实阔结实的胸膛之上，在那一剎那，她感到自己和白老大已经融为一体了。<p>　　她口中则含糊不清地发出声音，勉强可以听得清她在说：“可找到你了。皇天不负有心人，天意指引，可找到你了。”<p>　　她身子激动得在发抖——直到这时为止，白老大仍然未曾省起她是什么人，一切变化来得如此之快，陡然之间，温香软玉满怀抱，任何男性，都会怔上一怔，虽然那只是极短的时间，可是对铁头娘子来说，也就是天长地久了。<p>　　白老大先把她的双手，自腰际拉开，可是铁头娘子立即双臂又绕上了白老大的颈。<p>　　她身形娇小，他却极高大，铁头娘子双臂绕向白老大的头，手臂伸向上，衣袖自然而然，褪了下来，转出了她的小臂，使白老大一眼看到了她小臂上的两道伤痕。<p>　　当日，白老大卖弄自己的武功，令铁头娘子的柳叶双刀，反转她自己，在手臂上划出了两道口子，鲜血渗出，其实伤得极轻，损皮不伤肉，根本不算一回事，在伤愈之后，要全然不留疤痕，也是十分容易的事。<p>　　可是铁头娘子却故意让这两道伤口，在自己的玉臂之上，留下了疤痕——在苗疆的两年，她不知多少次抚摸着疤痕，减少或增加相思之苦，这种情怀，和大满老九欣赏那只金手，倒有异曲同工之妙。<p>　　白老大一看到了双臂上的伤痕，自然认出了对方是什么人，在对对方的热情行为大是骇异之余，他失声叫了出来：“铁头娘子。”<p>　　可能是由于他惊骇太甚——当然一大半是为了对方的投怀送抱，所以他一开口，声音有点涩，吐字不清。所以，后来铁头娘子坚持，她听到的，只是“娘子”，没有“铁头”。那就引申成了，既然叫我娘子，我也应了，那就得把我当“娘子”。<p>　　当时，铁头娘子确然应了一声，应得清脆玲珑，应得满心喜悦，就差没有引起阵阵回声。<p>　　白老大认出了铁头娘子，也感到了铁头娘子的行为有异，所以他又拉开了铁头娘子的手，身子也后退了些，可是铁头娘子却趁机双手紧握住了白老大双手的一只手指，凝望着白老大，眼神之中，充满深情，身子还在不停地发着抖，又待向白老大靠来。<p>　　白老大自然可以抽身后退，甚至可以一脚把铁头娘子踢出老远去。<p>　　可是白老大却没有任何行动。<p>　　因为那时，铁头娘子的行为虽然古怪，可是她的模样却动人之极。才一照面时的那种愁苦、惶急和憔悻，早已一扫而空，代之以甜蜜的笑容，深情的眼神。双颊黑里透红，如同烧红了的炭火，娇喘连连，饱满的胸脯起伏——那曾使大满九爷失了一只手。她整个人，像是变得完全没有骨头一样，只是软软地要向白老大靠过来。<p>　　白老大好几次想把她推开去，可是都被她的眼神挡了回来，也就只好由得她偎依在自己的身边。<p>　　这时，白老大的思绪虽然十分乱，但是他也知道，铁头娘子的心中，必然有了极其严重的误会，而且，这个误会，也一定极难解释得清楚。<p>　　他好几次想开口，可是又不知道该如何说才好，结果反倒是铁头娘子先开口。她先是长长地吁了一口气，像是一见了白老大之后就没有透过气，然后才道：“找得你好苦。”<p>　　白老大苦笑：“你……找我？”<p>　　铁头娘子抬起头，望着白老大，轻咬下唇，又吁了一口气：“你临走的时候怎么向我说来，刚才又叫了我一声娘子，我……这两年来虽然受尽了苦楚，可是云开见月，也不算冤枉。”<p>　　白老大一开始，听得莫名其妙，他哪里知道自己重伤之后现出来的古怪神情，会被铁头娘子当作是在向她挑逗，而且更进一步，在两年来的苦苦相思之中，她形成了一个幻觉，把白老大的眼神，化成了语言，认为白老大真的曾向她说过情话，所以这时才会有那样的话。<p>　　白老大听不懂这番话的头一段，但是接下来的话，他却是听懂了的，他不禁大吃一惊，知道再让这个误会延续下去，必然大大不妙，会生出无数事端来。<p>　　所以，他硬起心肠，把铁头娘子推开了些，自己也连退了几步，他这样做，本来是想摆脱铁头娘子，至少不和她再有身体的亲近接触。<p>　　可是，没想到他才一退，铁头娘子身子一耸，就扑了上来，双手勾住了他的头，双腿就势盘住了他的腰。<p>　　铁头娘子身形娇小轻巧，动作又快又出乎意料，白老大竟然未及提防，而一被铁头娘子用这样的姿态缠上了，且缠得如此之紧，再想摆脱她，自然更加困难了。<p>　　白老大为人一世英雄，可是在那样尴尬之极的情形下，也实在不知该如何才好。他又不能便把铁头娘子推开去，要那样做的话，他的一双大手，非和铁头娘子柔软的身子有过度的接触不可，他只能把铁头娘子打昏过去，可是那得出重手才行，白老大又难免有犹豫。<p>　　而铁头娘子名副其实地缠上了白老大之后，心满意足之至，她的气息，喷在白老大的颈际，令白老大感到了又痒又酥，就算有气力也使不出来。<p>　　铁头娘子又在白老大的耳边说了一些话，可是别说白老大没有听明白，只怕连铁头娘子自己，也不知道自己说了一些什么。一个女性在心满意足之时发出来的声音，有谁会去追究那些声音的详细内容，知道那是代表着爱的讯息，也就足够了。<p>　　白老大全然不知道如何才好，他只好转着身子，铁头娘子仍然缠在他的身上，白老大才打了半个圈，就陡然看到眼前，金光一闪。他再定睛看去，几乎不相信自己的眼睛——什么样的怪事，全在这一晚上发生。<p>　　他看到的是，在离他不远处，一根石笋之旁，站着一个人，那人一手扶着石笋，一看就知道，他如果不这样，就站不稳，而他的另一只手，在清冷的月光之下，金光灿然，掩住了他的脸。<p>　　看来，他像是掩住了脸，不想看眼前的情景，可是事实上他并未能做到这一点，他掩脸的动作，只是自欺，因为他像是饿狼一样的眼睛，正在金光闪闪的手指缝中，直透出来，甚至比金光的闪耀还要强烈。<p>　　突然之间出现了这样的一个人，白老大在吃惊之余，头脑又倒清醒了大半，他伸手硬转过铁头娘子的脸，沉声道：“看，有人来了。”<p>　　铁头娘子沉醉在白老大的怀中，天塌下来，她也不会注意到，不然，她是应该早看到那人的，直到这时，她才“啊”地一声，可是，她却绝没有离开白老大的意思。<p>　　白老大这时，不禁大是狼狈——不管来的是什么人，铁头娘子这样缠在他的身上，总是不成体统，铁头娘子由于过度的兴奋，豁了出去，他白老大可是没有名堂之至。<p>　　所以他立时低叱：“快下来，叫人看了，像是什么样子。”<p>　　说一切全是天意，也真是的，白老大这时，在叱责之中，偏偏加了半句“叫人家看了”，言者无意，听者有心，听在铁头娘子的耳中，心头又泛起了一股蜜意——叫人看了不象样子，要是没有人看到，只是两人世界，那自然再亲热都不打紧。<p>　　铁头娘子在那一剎那，变成了棉花娘子，柔顺贴服，无与伦比，清脆地答应了一声，立时落下地来，但仍然紧靠着白老大，还捉住了白老大的一只手。<p>　　而那人，也在这时发出了一下长叹声，垂下了那只金光闪闪的手。<p>　　那人，自然是大满老九，他赶到，发现白老大和铁头娘子的时候，正是铁头娘子和白老大相会不多久的事，他们两人的行动，看在大满的眼中，只觉得眼前这一双男女，简直是缠绵之极，等到铁头娘子缠上了白老大高大的身子，大满像是跌进了深渊，几乎闭过气去。<p>　　金光闪闪的手一垂下，铁头娘子自然认出，眼前的人是大满老九。<p>　　她哪里知道老九是一往情深，进苗疆来找她求爱的，一见之下，喜上加喜，脱口道：“九哥，你来得正好。”<p>　　大满老九人并不笨，本来他在大麻子那里，知道铁头娘子到苗疆来，完全是她一厢情愿，所以他充满了信心。可是等到他见到了铁头娘子时，铁头娘子才和白老大相会。在旁观者看来，两人的身体亲近，热烈无比，一点也不像是铁头娘子的单相思。<p>　　大满眼看着白老大对铁头娘子火辣辣的亲热行动，一点也不拒绝，而且，也无法知道两人之间讲了多少他听不到的话，早已心灰意懒。<p>　　这时，他知道铁头娘子看到了他那么高兴的原因，他现出了一个比哭更难看的笑容，声音嘶哑：“恭喜了。可是你们要交拜天地，少了一个主礼人。”<p>　　铁头娘子眉花眼笑：“正是。”<p>　　白老大越听越不对路，他大喝一声：“你们——”<p>　　他本来想喝：“你们在说什么”，可是他才叫出了“你们”两个字，就听到一下轰然巨响，同时，左首处，火光迸现，剎那之间，照得半边天通明，可是只有几秒钟，火光就不再见。<p>　　那一下巨响，把白老大要喝的话，挡了回去。白老大也陡然想到，自己之所以来到这里，全然是看到像是有一只飞机失事堕毁在这里之故。忽然冒出了铁头娘子来，这才打了岔，忘记了。那一下巨大的声音，是不是失事飞机爆炸的声音？<p>　　一时之间，他也顾不得乱七八糟的事，疾叫一声：“那边有飞机摔下来了，我们去看看。”<p>　　他说着，身形掠起，就向前奔了出去。铁头娘子身形轻盈，仍然握住了白老大的手不放，大满老九看出来，就看到他们两人手拉着手一起向前奔出去。他略呆了一呆，也跟着奔出。<p>　　这个山头，离白老大这些日子来的栖身之所，裸裸人烈火女所住的山洞极近——那个山洞，就在这个山头的范围之内，所以白老大对这一带的地形极熟，纵跃如飞，铁头娘子一直和他手拉着手，纵跃之际，两人同起同落，铁头娘子快乐得像是做了神仙。<p>　　大满老九看得大是叹服，后来问了白老大，才知道白老大就住在附近，所以地形十分熟悉。<p>　　奔出了不多久，就到了一座峭壁的边缘，向下看去，看到峭壁之下，还有一团圆形的红色火光，在不住闪动，那团火光的范围相当大，在火光之旁，看来像是有两个人，正在蹒跚而行，走不几步，却又一起跌倒在地上。<p>　　白老大失声道：“有人生还，看情形受了伤。”<p>　　铁头娘子心情极好，立时叫：“快下去救人。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_14'>第八十七卷 继续探险(探险系列第二集) 第十二章 神仙打救</b><p>");

document.write ('　　白老大向峭壁一指：“这峭壁，我好几次上下攀缘，险恶莫名，非要有大量绳索不可。”<p>　　说到这里，大满老九也已赶到，白老大道：“你们等在这里，我去找绳索来，千万别轻举妄动，我说空手下不去，就是下不去。”<p>　　铁头娘子不舍得：“白哥，我和你一起去。”<p>　　白老大一顿足，指着铁头娘子：“你，我得好好和你说清楚，你全都想岔了，全没那回子事，也真不知道你是怎么想的。”<p>　　白老大说得声色俱厉，铁头娘子简直吓呆了，只知道眨巴眼睛，不知道如何反应。<p>　　白老大又大喝一声：“等我回来，不要乱走。”<p>　　说着，白老大已转身疾掠而出，白老大的身形才一转过山角，大满和铁头娘子两人就听到白老大发出了“咦”地一声，问：“你怎么在这里？”再接着，又是一个小孩子的叫声：“爹。”<p>　　当时，大满和铁头娘子，各有心事，所以听了之后，也没有在意。<p>　　大满和铁头娘子没有在意的事，我和白素等都感到意外之极——白素在听木兰花叙述时，和我这时听白素复述的情形一样，急急作了一个手势，请她暂停，我有重要的问题要问。<p>　　据白素说，木兰花在听大满老九说往事，说到这一点时，也曾叫老九重复，仔细地回想这一个细节，老九也说得十分详细。木兰花心思缜密，她也感到这个细节，关系十分重大。<p>　　我一做手势，白素就停口，我吸了一口气：“白老大见到了什么人？”<p>　　白素道：“自然是哥哥。”<p>　　我疑惑更甚：“那时，他还不到两岁，怎么会半夜三更，独自在山野之中？”<p>　　白素的语气迟疑之极：“不是说那个山头，离他住的那个烈火女山洞十分近吗？哥哥自己走出来逛逛，也……有可能。”<p>　　白素一面说，我一面摇头。白素又道：“那个团长，就说过，爹叫哥哥自己回去，团长听了之后，吓了一大跳，可知哥哥是经常独来独往的。”<p>　　我思绪紊乱之至，举起了手，示意白素先别出声，让我好好静一静。<p>　　我知道，如果找寻一个完整的故事如同完成一幅拼图的话，那么最重要的一块，就快要出现了，问题是这一块，还隐藏着，不肯显露出来。<p>　　我就是要把“这一块”找出来。<p>　　过了一会，我才道：“素，让我们一步一步，把事实凑出来。”<p>　　白素立时明白了我的意思，所以她首先提出：“爹离开，是要去找大是的绳索，去救峭壁下的那两个人——”<p>　　我接上去：“最快能得到大量绳索的方法，是到裸裸人聚居的村落去找。”<p>　　白素道：“爹一转过山角，就见到了哥哥，他当然抱起哥哥来，就抱着哥哥赶路。”<p>　　我用力挥了一下手：“他到了裸裸人的村落，说出了自己的要求，先回峭壁去，他一定吩咐了裸裸人带着绳索，随后赶来。”<p>　　白素的语调相当慢，她一面思索，一面说：“这一去一来，天已亮了，他在半路上，遇上了那个团长，救了团长，所以他才会问团长是不是也是摔飞机的幸存者。”<p>　　我连连点头，白素分析得有理，而且，时间上也十分合榫。我道：“团长说了不是，白老大又追问大师府发生的事，他当然知道陈大小姐的身分，所以才关切。他又赶着去救人，这才令孩子先回去，当时，令尊对孩子说什么来着？”<p>　　白素的神情凝重：“那团长说，爹当时说的是：该回去了，你妈会惦记，可是那两个人，又不能不理，你能自己先回去？”<p>　　我和白素都好一会不出声，然后，才进一步分析，我先道：“你曾说，直到这时，一家人全是快乐家庭。”<p>　　白素道：“是，爹当时这样说，表示他一夜未归，哥哥也出来很久了。”<p>　　我皱着眉：“接下来又怎样呢？令兄先回去，白老大又回到峭壁去。”<p>　　白素点头：“先说爹走了之后的情形。”<p>　　在峭壁之上，天色黑暗，四下冷清。等白老大走了好一会，铁头娘子才定过神来，问大满老九：“他……刚才说什么来？他为什么发那么大的脾气？”<p>　　老九旁观者清，自然知道了是怎么一回事，他叹了一声：“铁妹子，他说你把事全想岔了……那就是说，他心里根本没你这个人。”<p>　　铁头娘于“格格”一阵娇笑，根本不把大满的话放在心上，直笑得大满心烦意乱，一声大喝：“从头到尾，全是你一个人在害单相思。”<p>　　接着，大满就把大麻子的判断，一口气说了出来。他一路说，铁头娘子一路摇头，可是俏脸上却也喜气渐褪，变得十分苍白。<p>　　她指着大满，声音尖厉之极：“你胡诌。这全是我自己的事，你们倒比我清楚？”<p>　　大满尽最后努力：“铁妹子，旁观者清，当局者迷。”<p>　　铁头娘子大叫：“刚才的情形，你明明看到，他对我多亲热。”<p>　　一想起刚才看到的情形，大满老九也无话可说，他闷声不出，走开了几步，铁头娘子芳心缭乱，团团乱转，又跃上了一块大石，向白老大离开的方向眺望。<p>　　在这段时间中，他们两人根本没有去留意峭壁之下，那两个“摔飞机”的生还者怎么样了。<p>　　一直盼到天亮，铁头娘子才看到白老大健步如飞赶回来，她立时一声叫：“白哥。”一面叫，一面向白老大疾奔了过去，白老大才转过上角，她已疾扑而上，看情形，她又想缠在白老大的身上。<p>　　可是这一次，铁头娘子却非但未能如愿，而且，形成了十分滑稽的局面——白老大有了提防，铁头娘子一扑了上来，他双手齐出，一下子就抓住了铁头娘子的双臂，把铁头娘子直提了起来。<p>　　铁头娘子惊恐无比，连声音都变了：“白哥，咋不让我抱你？”<p>　　白老大扳下了脸：“你全想岔了，我早有妻儿，当时身受重伤，眼前金星乱迸，怎能对你眉目传情？昨夜乍一见你，也根本认不出你是什么人。”<p>　　白老大知道事情必然要速战速决，所以话一说完，双臂一振，把铁头娘子重重放落地下。<p>　　铁头娘子全身筛糠也似发抖，神情凄惶无助之极，上下四面看看，像是想向空气求助，大满老九这时和她的目光接触，他也不禁身子发颤，他亟想献出助力，可是又无从着手。<p>　　铁头娘子的话，也表示了她心中的无助：“这可叫我摸不着魂头了，这可叫我摸不着魂头了。”<p>　　她连叫了好几遍，“摸不着魂头”（全然不明所以），又凄然笑着，颤声问：“白哥，你在耍我？别耍我，这可不是玩耍子的事。”<p>　　铁头娘子这几句话，说得凄婉之极，听到的人，要说不被感动，那是假的，白老大何尝不难过，可是又非硬起心肠来不可。<p>　　他沉声道：“就是不是玩耍的事，所以才要说得一清二楚。看来这位大爷对你很有情意，你转过头去看看，就可以明白。”<p>　　白老大和大满老九，还是第一次见面，他不知道老九的身分，但老九一表人才，又镶着一只金手，一望而知是江湖上一位出色的人物，而且这时，老九的那一副失魂落魄的关切之情，谁都可以看得出来。白老大这样说，也合情合理之至。<p>　　铁头娘子也直到这时，才知道事情不是开玩笑，而是真的自己会错了意，她作了最后的挣扎：“那……你怎么一碰面……就称我‘娘子’？”<p>　　白老大叹一声：“你不是叫铁头娘子吗？我就是这样叫的，你却只听了后两个字。”<p>　　铁头娘子身子陡然一震，不再发抖，开始笑了起来，虽说是笑，可是那声音比哭难听，笑了一会，陡然双腕振动，柳叶双刃，已然出销，一翻腕，就向自己的颈项之中砍去。<p>　　铁头娘子要刎颈。<p>　　有白老大和大满者九这两个高手在旁，她自然不能得手，老九金手一翻，先硬将她左手刀夺了下来，白老大脚起处，踢中了她的右腕，把右手刀踢得直扬了起来，飞出老远。<p>　　铁头娘子也真有了必死之心，双刃脱手，她连哼都不哼，一个转身，就向着峭壁，疾扑而出。<p>　　这一下变化，在一旁的两大高手，也没有料到她死志如此之决，眼看铁头娘子已扑出了悬崖，那峭壁直上直下，少说也有百来丈高，跌下去，自然是粉身碎骨。<p>　　大满老九首先大叫一声，竟然也不顾一切，向前扑了出去，他金手伸处，一下子没能抓住铁头娘子，连他自己也出了悬崖。<p>　　在这剎那间，发生的变化，当真惊心动魄之极，白老大虽然久经世面，但也不免头皮发炸，他也大叫一声，扑到了悬崖边上，向下看去。<p>　　这一看，自老大却看到了再也难以料得到的奇景。<p>　　他看到，铁头娘子和大满，正在向下跌下去，大满还在不断想抓住铁头娘子，可是始终差那么一点点，未能抓得住。<p>　　那时，如果铁头娘子愿意向大满伸出手来，两人倒是可以双手相握的，可是铁头娘子一点行动也没有。虽然两人就算双手相握，也无补于事，一样难逃一死。<p>　　而就在那时，真正的奇景出现了，只见两个人，一身银光闪闪，也不知从哪里冒出来的，忽然疾飞而上，带着一种异样的声响，上升之势极快，一下子就来到了大满和铁头娘子近前，各自一伸手，一人抓一个，继续上升，一眨眼到了悬崖之上，松手放下了两人，继续上升，转眼之间，只剩下了一个银色小点，消失在天际。<p>　　白老大看得发呆，大满和铁头娘子，真正是进了鬼门关又出来，更是如同泥塑木雕一样。<p>　　三个人不知过了多久，连血液都为之凝结，还是铁头娘子最先发出声音，她“哇”地一声，哭了出来，一面哭，一面扑向大满老九，大满老九一时之间，未曾会过意来，竟被她撞退了半步，这才会过意来，双臂把铁头娘子紧紧搂在怀中。<p>　　刚才的事，虽然只是发生在电光石火之间，可是胜过了千言万语。<p>　　一个肯为你而死的男人，在女人的心目之中，还有什么比这更可贵的？<p>　　剎那之间，能由死到生，自然也容易由不明白到明白。在一旁的白老大，看到两人紧紧相拥的情形，十分感动，以为什么麻烦事也没有了。<p>　　过了好一会，铁头娘子和大满才异口同声地问：“刚才是怎么一回事，那两位神仙……不等我们叩谢救命之恩，就飞走了？”<p>　　大满老九和铁头娘子都没有多少现代知识，刚才他们获救的经过又如此异特，所以他们一下子就想到了“神仙”。因为各种神仙故事正是中国民间传说之中，最丰富的部分。他们都是四川人，四川更是传说中神仙出没最多的地方，峨眉天下秀，青城天下幽，这两座名山，正是神仙洞天。所以他们才会一下子就认定是神仙打救。<p>　　但白老大的想法自然不一样，他知识丰富，想象力非凡，刚才那两个人，“飞”得如此之快，已使他觉得诧异无比，在看到了大满和铁头娘子拥作一团之后，他一面感叹世事变化之快，一面已疾步走向悬崖，向下面看去，他看到刚才冒出火光的那一大圈火光已经完全熄灭，留下了一个大圆圈，呈灰白色，看来是一个很大的、凹形的大金属饼，从高处看下去，很难判断它的高度，但至少也在三公尺高下。<p>　　白老大一看之后，就失声道：“那不是飞机，也不是摔下来，那是宇宙飞船，是正常的降落。”<p>　　大满和铁头娘子这时也挽着手，来到了白老大的身边，向下看去，神情十分疑惑，因为白老大的话，他们根本听不懂。<p>　　而白老大这时，心中的兴奋，难以形容，那时，全世界范围内，有关不明飞行物体的报导，绝无仅有，而他有了那么大的发现，自然令他欣喜，所以，他指着下面的那个“大圆饼”，向大满和铁头娘子，详细解释什么是宇宙飞船，什么是来自外星的高级生物，说得兴致勃勃。两人似懂非懂地听着。铁头娘子甜甜地笑：“天上来的，就是神仙，那……宇宙飞船……当然是神仙的座驾。”<p>　　大满也附和：“是啊，周穆王去见西王母，也是驾着会飞的车子去的。”<p>　　白老大乍一听得他们这样说，不禁有点啼笑皆非，但是，转念一想，就作这样解释，又有何不可？<p>　　这时，他心中在想的是，等裸裸人把绳子送到，他就缒下去，看个究竟，他并且鼓励大满和铁头娘子一起下去看看，他告诉他们，那是“千载难逢的机会”，同时，他也知道，他的这个发现，必然轰动全世界，也需要有其它的人来证明他的发现。<p>　　可是大满和铁头娘子，却十分犹豫，迟疑道：“会不会……冒犯了神仙？”<p>　　白老大“哈哈”大笑，正想开解他们。忽然那种刺耳的破空之声，又自空中传来。三人一起抬头看去，只见两道银虹，又自天而降，正是刚才飞走的两个神仙，又飞回来了。<p>　　白老大更是大喜过望，双手高举，又叫又跳，欢迎“神仙”降落在他面前，可是两股银虹，到了还有几百尺高处，在阳光之下，可以十分清楚看到，那是两个人，身上穿着银光闪闪的衣服，在半空中略停了一停。<p>　　白老大大叫：“他们看到我们了。”<p>　　大满和铁头娘子在这时，双双跪下，叩起头来。<p>　　可是那两个“神仙”只在半空中略停了一停，就极快地飞向一边，掠过了最近的一个山头，看不见了。<p>　　大满老九在这时候，听白老大说了一句像是自嘲的话：“哈，不肯在这里相见，到我住所去等我？”<p>　　这句话，才一听到，大满并不知道是什么意思，白老大向那山头一指：“我住的山洞，就在那边，两位要不要跟我一起过去，说不定仙缘巧合，能和神仙见上一面，就福分非浅了。”<p>　　他知道两人的现代知识不够，所以才用这样的话，去打动他们。果然，两人一听，互望了一眼，满心喜悦，连连点头。<p>　　白老大已急急向前走去，大满和铁头娘子跟在后面。铁头娘子这才知道白老大的住所，就在那个山头，想起自己在苗疆打了两年转，如今时易势迁，恍如一梦，人生的变化，实在太大，她也不禁十分感慨。<p>　　他们走出了没有多久，山路崎岖，虽说不远，但是也有一段路要走，好在他们全是负有绝顶武功的人，又是各自心情最好的时候，所以虽然一夜未寐，但一样精神奕奕，健步如飞。<p>　　不一会，就迎面遇上了一队裸裸人，各自背着野藤或树皮搓成的绳索，那自然是白老大找来的，白老大和带头的说了几句，很有犹豫的神情，决不定是先去峭壁之下看那宇宙飞船，还是去找那两个神仙。<p>　　这时，铁头娘子说了一句话，使白老大有了决定，她道：“那……船不会走，神仙要是等久了，说不定就会生气，还是——”<p>　　白老大道：“说得是。”<p>　　他吩咐了裸裸人几句，就再向前赶路，转过了一个山角，看到前面有一个孩子，呆呆地站着。<p>　　白素向我转述往事，到这里，停了一停。我早已听得十分不耐烦了——并不是事情没有吸引力，而是我有太多的问题要问，偏偏白素一口气说下来，使我没有发问的机会，这才坐立不安的。<p>　　白素才一住口，我就竖起两只手指，表示有两个大问题要问。白素也作了一个“请问”的手势。<p>　　我在发问之前，先叹了一声：“我不明白，木兰花和你所说的一切，正是我们多年来在合力探索的事，为什么你一直瞒着我，不对我说？”<p>　　白素像是料到了我的第一个问题必然如此，所以她连半秒钟都没有考虑，就道：“这个问题，等我把事情的经过讲完之后，你自然会明白，就算你仍然不明白，我一定负责使你明白。”<p>　　我听得她这样说，只好闷哼一声，自然不能再问下去了，于是，我提出了第二个问题：“我们是在争论女野人红绫是不是我们的女儿，我看不出你说的那些事，和这个争论有什么关系。”白素望着我，我等着她的回答，她却只说了两个字：“同上。”<p>　　我要呆上一呆，才知道“同上”的意思是，第二个问题和第一个问题的答案一样。<p>　　我不禁大是恼怒：“这算什么？你不是中间休息，让我先问的吗？”<p>　　白素叹了一声：“是，但在你未曾知道全部经过之前，我也只能这样回答——我给你发问，是因为我知道你性子急，不停下来让你问一问，你会憋不住。”<p>　　我只好苦笑，这些年来，白素对我的了解之深，自然无人可及，所以我伸手在她的手背上轻拍了两下，表示暂时接受了她的答案。<p>　　白素于是继续叙述。<p>　　白老大、大满和铁头娘子赶去见“神仙”，白老大是认为“神仙”大有可能是到他居住的那个山洞中去了，那个山洞，自然也就是烈火女居住的山洞——白老大何以会落脚在烈火女的山洞之中，自然有它的因由，此处不赘。他们忽然看到一个小孩子站在路中，那又是十分险峻的山路，一不小心，就有粉身碎骨之虞，大满和铁头娘子，自然大是奇怪，失声叫了起来。<p>　　白老大却一点也不奇怪，他笑着道：“这是小儿，别看他两岁不到，但自小在山里窜惯了，并不碍事。”<p>　　大满和铁头娘子又是惊讶，又是佩服，他们想起白老大在离去时，曾听得有孩子的声音叫“爹”，自然就是眼前这个小男孩了。<p>　　大满立刻夸奖，那时，小男孩——留着“三撮毛”的白奇伟，转过身来，一见到白老大，就叫：“爹。”<p>　　叫着，白奇伟已向白老大疾奔了过来，神情惶急，脸上还有着泪痕，叫的声音，也充满了哭音。<p>　　白老大在剎那之间，由满脸笑容，变得神情骇然莫名，因为他已从小孩子的神情中，看出一定发生了极不寻常的变故。<p>　　他迎上前去，一把抱起了白奇伟，连声问：“叫你自己回去，你怎么不回去？怎么啦？什么事？”<p>　　白奇伟那时，不足两岁，语言只在起步，并不能表达心意，他只是唔唔呀呀，一点说不出什么名堂来，白老大空自急得连连顿足，见问不出所以然，便迈开大步，向前赶路。<p>　　大满和铁头娘子一见这种情形，也知道已有变故发生，他们急急跟在后面，想对白老大有所帮助。<p>　　可是白老大的行动比他们快，地形又熟，许多险之极矣的地方，白老大抱着孩子，一掠而过，两人却要绕路。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_15'>第八十七卷 继续探险(探险系列第二集) 第十三章 另外还有人看到了</b><p>");

document.write ('　　所以，等到大满老九和铁头娘子，赶到一个山洞口的时候，他们并不知道发生了什么事，只看到山洞口有不少裸裸人，都在向天行礼，跪拜不已，而在山洞之中，传来了一下听来愤怒、悲痛之极的吼叫声，简直震耳欲聋，不像是人类所能发出，可是一听就知道那是白老大发出来的吼叫声。<p>　　紧接着，白老大抱着孩子，疾窜了出来，大满和铁头娘子正待进洞去，几乎没和白老大撞了一个满怀，这是白老大扑出来时，带起了一股劲风，这才使他们知道趋避。对两人来说，白老大的行动，实在太快，人影一闪，已在三丈开外。<p>　　两人发一声喊，一起又追了上去，他们仍远远落在白老大的身后，一直到了那悬崖上，才看到白老大抱着孩子，身形挺立，向下面看着。两人赶到，也向下看去，不禁呆了一呆，就这么一个来回，下面的那个“大铁饼”已经不在了！<p>　　大满和铁头娘子一起叫了白老大一声，白老大转过头来，狠狠地瞪着铁头娘子，他脸色铁青，目光凌厉如刀，样子可怕之极，竟令得铁头娘子连退了三步，捉住了大满，身子发起抖来，由此可知白老大此际的神情，是何等之凌厉可怖！<p>　　那时白老大的眼神，确然可怕之至，大满后来，在向木兰花叙述往事时，说到这一节，他满是风霜的脸上，居然大有惧意，他道：“那时，白老大的目光虽然不是射向我，可是我也能感到那如同利剑一样的锋利，真的是叫人不寒而栗，我到现在，想起来……还觉得害怕……不知道为什么他忽然之间，对铁妹子恨到了这样子！”<p>　　由于他形容逼真，当时木兰花也骇然问：“究竟是为了什么？”<p>　　大满摇头：“我不知道，铁妹子也不知道，我们一直不知道。后来，听说白老大离开了苗疆，我和铁妹子一心想去拜见他，可是一想到他那时那种充满了恨意的眼光，我们就不敢。”<p>　　大满和铁头娘子两人，在白老大凌厉之极的目光逼视下，连连后退，白老大陡然伸手，指向铁头娘子，铁头娘子和大满两人，搂作一团，骇然欲绝，只听得白老大舌绽春雷，一声陡喝：“滚……快滚！再也别让我见到你！”<p>　　他指的是铁头娘子，喝的也是铁头娘子，但是结果是大满和铁头娘子一起在白老大的暴喝之下，转身就奔，白老大的神情太可怕，他们非但不敢与之为敌，连想解释几句都不敢。<p>　　他们这一走，一停也不敢停，唯恐再遇上白老大，一直到出了苗疆，才松了一口气，在他们走了之后，又有什么事发生，他们自然不知道了。<p>　　白素说完了往事之后，望了我一下：“当时，我和木兰花，曾经有过讨论！”<p>　　我作了一个手势，示意她先别将讨论的结论告诉我，因为在这时，我也有了一个隐约的概念，推测到了发生了什么事。<p>　　我的神情，一定古怪之极——如果我的推测是事实，那么，一切发生的事，简直是一个荒谬之极的悲剧：本来可以绝不发生，可是莫名其妙，由于一些事先谁也不会注意的小节，或是看来全然无关的一些事，交集在一起，居然就出现了如此可怕的后果，那可以说是人生无常的典型！<p>　　本来，人的一生，就永远无法知道自己的一生，下一步会怎么样，也不知道，这一件事发生之后，对一生之中另外一些事的影响。而这个事件，如果我的推测属实，那真是阴错阳差之极！<p>　　我在思索的时候，白素一直望着我，等我吁了一口气，她才问：“你也想到了？”<p>　　我十分缓慢地点头，彷佛要做这个动作，十分困难。<p>　　我们两人又好一会不作声，才由白素先打破沉默：“铁头娘子在苗疆，乍遇我爹，两人身体亲热，铁头娘子大喜过望的情景，在一旁看到的，不止大满老九一个！”<p>　　我深深地吸了一口气：“是，还有令堂，陈大小姐。”<p>　　一时之间，我们都不由自主，闭上了眼睛，而且双手互握，两个人的手都冰凉，我们都同时想象当时的情景。<p>　　白老大和铁头娘子相遇，白老大一开始，根本认不出她是谁，可是铁头娘子却热情如火，多少日子的相思之火，骤然喷发，她的娇躯，缠在白老大伟岸的身子上，这样子的亲热法，看在大满老九的眼中，已经令他双眼冒火，若是看在陈大小姐的眼中，她会怎么想？<p>　　陈大小姐当时怀着孕，孕妇的情绪本就容易波动，再加上陈大小姐的出身、脾性，都是骄纵惯了的，她又是念洋书出身，绝没有男人可以有三妻四妾的观念。让她看到了她的丈夫（白老大已和她同居生子），忽然和另一个女子如此亲热，在这个女子的动作神情中又看得出，她对他恋情之深，决非一朝一夕之功！<p>　　在这样的情形之下，陈大小姐会有什么想法？<p>　　那对她来说，一定是可怕之极的打击，那一剎那的痛苦，必然如同五雷轰顶，如同万箭攒心，如同天崩地裂，如同血液凝结！<p>　　如果她是一个普通女人，或许会立时现身出来，叱喝责问——若是那样，一切误会，也可冰释。但是她性格高傲，岂会如同泼妇一样吵闹？<p>　　推测在那时，陈大小姐的处境，必然是由生到死，再由死而悠悠醒转，身心所遭受的惨痛，有甚于下刀山，落油锅！她身心俱碎，那种痛苦，她不知是如何忍受过来的！<p>　　我和白素的推测，显然相同，因为白素身子发颤——她自然也是想到了陈大小姐在那一剎那的惨痛，那是她的母亲，她想到了这一点，自然更有血肉相连的感应。<p>　　好一会，我们才睁开眼来。我道：“她看到了令尊和铁头娘子的情形，所受的打击极大，她又不现身，那时，她一定和你哥哥在一起！”<p>　　白素的声音带着哽咽：“我想是，爹深宵未回，她就带着哥哥出来察看，她还怀着我，却不料，看到了爹和铁头娘子相会的那一幕！”<p>　　白素说到这里，双拳紧握，咬牙切齿。我绝少见她现出这样的恨意，忙握住了她的双拳，吸了一口气，才道：“能怪谁呢？似乎……也不能怪铁头娘子！”<p>　　白素昂起头，长叹一声：“造化弄人，怎么会什么事都凑在一起了？”<p>　　我也有同感：“先研究后来发生了什么事！”<p>　　白素勉力镇定：“我和木兰花研讨的结果是，她失魂落魄，伤痛之极，令哥哥站在当地，自己离去了。”<p>　　我同意：“这就是何以白老大一转过山头就有小孩叫‘爹’的原因——我不明白，以白老大的聪明才智，看到令兄半夜一人出现，应该想到有可能是令堂带他出来的！”<p>　　白素道：“我们现在回想，自然会有条理，但想想当时，发生了多少事！”<p>　　我叹了一声：“是！”<p>　　确然发生了许多事，先是有带着火光的“飞机”掠过上空，接着又忽然冒出了铁头娘子，白老大明知铁头娘子误会，也没有时间解释，何况白奇伟多半是一会走路就满山乱走的，所以白老大也想不到他的母亲也曾来过这里！<p>　　而陈大小姐之所以会带着白奇伟来到这里，以致看到了白老大和铁头娘子相会的这一幕，自然也是被出现在天空的那一道红光引来的！<p>　　一艘不知来自宇宙何处的飞船，可能在百万光年之外，进入了地球的大气层，降落在地球的一处，这样的一件事，就吸引了几个人，一起到了那个山头，于是这四个人的一生，都因此改变；不但是这四个人，还影响到了当时甚至还未出世的许多人！<p>　　世事之不可以预料，一至于此！<p>　　不论是什么事，都是许多看来毫无关系的事相互影响发生的。例如，唐朝时在沙漠中生活的一个女人，会和我有什么关系呢？可是这个叫金月亮的唐朝美女，复活了，又和外星人杜令恋爱，他们要离开地球，来找我帮忙，就使我和白素，在苗疆发现了红绫！<p>　　大家都知道事情必然有前因后果，可是也很难想象，“前因”竟可以远到这种程度！<p>　　白老大抱起了白奇伟，到裸裸人聚居处去要绳索，回程时救了团长，再到峭壁上，和铁头娘子解释了误会，那时，陈大小姐在伤心欲绝之余，不知道到什么地方去了，自然一直不知那一幕是一场误会，只是铁头娘子的单相思，并非白老大移情别恋或是有心欺瞒。<p>　　陈大小姐到哪里去了呢？<p>　　我先是打了一个寒战，但接着，我自己在头上拍了一下——我首先想到的是，陈大小姐性子烈，受了这样的打理，可能会自杀，在山上要跳崖自杀，太容易了！<p>　　但随即我想到，其时她身怀六甲，若是那时就死了，哪里还会有白素？<p>　　但是她显然是不在那个山洞之中，白老大一心以为“神仙”会在山洞之中，他和大满他们一起赶去找，白奇伟又在中途出现，白老大曾要白奇伟先回去，不然，“妈妈会帖记”，白奇伟自然是回家之后，见不到母亲，所以又呆坐在山路中，他当时小得连话也不会说，不见了母亲，自然着急，也有可能，他看到了母亲的一些反常行为，所以害怕，可是他又无法把自己看到的情形说出来。<p>　　等到白老大进了山洞，不见陈大小姐，也有可能，他见到了陈大小姐留下的一些什么，知道发生了什么事，所以他才发出了一声怒吼，悲痛莫名。<p>　　以他的才智，这时自然想到自己和铁头娘子相仁的情形，已落到了陈大小姐的眼中，所以他才会用那种恨毒的眼光，赶走了铁头娘子，因为若不是铁头娘子阴魂不散的单恋，自然不会有事发生！<p>　　推测到这里，我道：“我的设想，多半陈大小姐是留字出走的！”<p>　　白素苦笑：“不单是出走，她……一定是不想活了！”<p>　　我向白素指了一指，意思十分容易明白，况且陈大小姐后来还和灵喉在一起，又收了一个身形如猴的裸裸人为徒，可知她就算不想活了，也没有实时就死。白素低下头去：“木兰花作了两个分析。”<p>　　我忙道：“这个奇女子怎么说？”<p>　　白素道：“一个可能是她寻死之前，想起了腹中的胎儿，觉得不应祸延无辜，所以才没有死。另一个可能是，她在觅死的过程中，也为两个外星人所打救——当时两个外星人的飞行路线，是投向她住的山洞。而且，爹一自山洞出来，就再去到宇宙飞船之旁，可是，那时，飞船已经离开了！”<p>　　我骇然：“带着陈大小姐离开！”<p>　　白素双眉紧锁，我为了使气氛轻松一些，拍着她：“真不简单，原来你未出娘胎，就已经遨游太空！”<p>　　白素握住了我的手：“别说这种佻皮话——接下来发生的事十分难推测，已知的是，我一出世，就落在爹的手上，是我妈送回去的，我认为他们两人自那天起，就没有再见过面！”<p>　　我也皱眉：“她难道一直……在飞船上？”<p>　　白素缓缓摇头：“最合理的推测，是外星人把她带到了人类足迹无法到达之处——灵猴聚居的大峭壁之上，她在那里，成了灵猴的主人。”<p>　　我想了一想，她的这个假设可以接受。<p>　　于是，就有了下一假的设想：白老大在爱妻不见之后，自然伤心欲绝，可是他也知道，事情其实很容易解释，所以他一直在苗疆等，自然也一定有大规模的搜寻。<p>　　这段时间，几乎有半年之久，白老大自然痛苦莫名，度日如年，不知是怎么熬过来的！而他和陈大小姐的感情深厚，一想到她虽然有绝顶武功，却身怀六甲，不知流落何方，又有着这样的误会，一定也是伤心欲绝，那更令他心如刀割，空有一身本领，也无法消减心头的痛楚！<p>　　在一开始时，白老大必然还希望大小姐会现身，听他的解释，可是等待的结果，却是大小姐送回了才生下的女婴，自己仍不现身，竟然达一个解释的机会都不给白老大！可想而知，白老大在悲伤之余，也不免会犯了性子——他一样也是个心高气傲之人，也不免责怪大小姐太不肯转圜，不留余地，所以才绝了希望，带着一双儿女，怀着极大的哀痛，离开了苗疆，在离开的途中，他又出手救了殷大德！<p>　　一幅巨大的拼图，到现在，已经接近完工了！<p>　　上次，白老大酒后吐真言，说了“救命之恩无以为报”之后，现出欢畅甜蜜之极的神情，自然是忆想他和陈大小姐，双双进入苗疆之后，那两年多的快乐时光，那是只羡鸳鸯不羡仙的好日子，风光之旖旎、甜蜜，可想而知。他仍在与世隔绝、风景秀丽的苗疆，和苗人在一起，男欢女爱之余，又出手管苗疆的一些事，赢得了“阳光土司”的美名，真可以说快意人生。<p>　　可是，突然之间，变故陡生，而且，变故之生，来得如此莫名其妙，就像是好好地走着路，就忽然一脚踏空，踏进了一个万丈深渊，就此再也不能翻身！<p>　　此所以白老大忆想到后来，笑容忽然僵凝，变得愁苦无比，双目流泪！而当年的遭遇既然如此惨痛，那自然令得他再也不愿提起——情形一如我们的女儿，叫人抱走之后，我们出于巨大的伤痛，绝不想提起！<p>　　白老大可能未曾把陈大小姐和那两个外星人联想在一起——事实上，陈大小姐是遇到了外星人，才能到灵猴聚居处，也只是我们的猜想。也或许，他也想到了的。而他对那一段生活绝口不提，我们自然也无法知道他的真正想法如何。<p>　　屏住了气息好一会，我才道：“图，拼得差不多了！”<p>　　白素缓缓点了点头。我道：“可是，我仍然不明白，为什么木兰花把这些数据告诉你之后，你不立刻转告我。”<p>　　白素幽幽叹了一声：“你不明白一个做女儿的心情，我知道了……大小姐她是在满怀怨恨之下，和爹分开的，过了半年之久，只把我送回去，自己仍然坚持不肯和爹见面，可知她心中的恨意之深！”<p>　　我扬眉道：“那又怎样？”<p>　　白素一字一顿：“一个怀恨如此之深的女性，可以做出任何可怕的破坏行为，是一个极度危险的人物，在经过了那么长久日子的怀恨之后，她的心理状态，也一定十分不正常，而这样的一个女人，却又正是我的母亲，所以我不愿意提起她。”<p>　　我想了一想：“这理由不够充分，你一定还有隐秘的理由在。”<p>　　白素立时道：“是，我和木兰花在讨论之中，木兰花握住了我的手，提起了我们的小人儿被人抱走的事，她对我分析了……大小姐的心理，推测大小姐曾离开苗疆，回到文明社会，出于一种乖张的心理状态的主使，把小人儿抱走了！”<p>　　听得白素这样说法，我张大了口，一时之间，非但出不了声，而且出气多，入气少，几乎没有昏厥过去。<p>　　我算是一个想象力丰富无比的人了，可是也不得不承认木兰花的想象力比我更丰富。她竟然把两件事联到了一起，作出了这样的假设。<p>　　抱走了我们小女儿的，是我们小女儿的外婆！<p>　　难怪白素会说什么“她一被人抱走，就带到了苗疆”，难怪白素会一见女野人红绫，就当作是自己的女儿，原来木兰花的话，形成了她的先入之见。<p>　　木兰花既然有这样的推测，白素自然不能把她的话向我转述，因为一说出来，就会把我掩饰得好好的伤口扯开来——至于现在仍然非扯开不可，那自然和发现了红绫有关。如果红绫永远不出现，白素也永远不会将木兰花所说的话告诉我。<p>　　白素这样做很对，但是我仍然一个劲儿摇头，我摇头，是否定木兰花的假设。<p>　　白素也不理会我的态度如何，自顾自道：“当年变故发生，闹得天下皆知，江湖上有许多我们并不认识的人，都在暗中替我们出力，也有不少黑道中人，一样想把小人儿找出来——我们虽然没有公开悬赏，但是谁都知道，一旦把卫斯理的女儿找了出来，那所得的报酬，必然终生受用，比什么都好！”<p>　　我闷哼了一声，心中又是一阵扯痛，那一年之间上穷碧落下黄泉地搜寻，照说，就算是一只蚂蚁，也找出来了，可就是连影子都没有，这才真正神秘莫测！<p>　　白素又道：“在见大满老九之前，木兰花的一个亲戚，无意之中，说起当年的一件遭遇来，当时木兰花听了就算，但等到听到了大满老九和铁头娘子的事情之后，才觉得两件事可以凑在一起。”<p>　　我也不禁紧张起来：“那亲戚……遇到的是什么事？”<p>　　白素吸了一口气：“那人是云家五兄弟中的老大，当年旋风神偷的传人。”<p>　　我也吸了一口气，云家五兄弟的名头，我自然听到过，他们如今坐世界顶尖尖端工业的第一把交椅，其中的老四，云四风，娶了木兰花的妹妹，所以，云家和木兰花的关系密切无比，在《错手》、《真相》这两个故事中出现过的那艘“兄弟姊妹号”，就属于他们所有。<p>　　白素望着我，我向她点了点头，示意她可以继续说下去，她道：“当年的事，十分怪异，云一风有事在重庆，在凭窗远眺之际，忽然看到有人影一掠而过，是一个夜行人，手中还提着一个包袱，看来是方从什么地方得了手回来的一个飞贼，云一风本是飞贼世家，乃父是号称天下第一的旋风神偷，家学渊源，身手自然不凡，一见这等情形，一时技痒，便立时穿窗而出，跟了上去。”<p>　　云一风才跟上去时，以为那只不过是小毛贼，可是一开始跟，他立刻就知道，对方的身手高绝，只在他之上，不在他之下。<p>　　这令得云一风又是吃惊，又是刺激。天下飞贼，从南到北，是什么家数，云一风无不了然于胸，却不知道还有这样的高手在，他仓猝出来，纯粹是为了一时之趣，也没有换夜行去，仗着艺高人胆大，也没有什么恶意，以为可以和对方结交一下。可是一发现了对方的身手如此之高，他就想到自己可能会糟。<p>　　可是已经跟了上去，若是就此打退堂鼓，那也未免太对不起自己了。<p>　　所以他小心翼翼，不敢怠慢，仍是跟着，也不知对方是否已经发觉。<p>　　跟了一程，前面那人上了山，云一风心中又暗暗吃惊，因为他知道，在那一带的山上，全是达官贵人的居住之所，看来前面那个飞贼的胃口不小。<p>　　及至跟到了一幢洋房之外，那飞贼身形如飞，就翻过了围墙，墙上装着老高的铁丝网，看来屋主人的防范功夫也做得很足。<p>　　云一风也跟着越过了墙，却见前面那人，把手中的包袱，放在屋子的墙脚下，人已飕飕地上了墙，那一手“壁虎游墙功”，看得云一风目瞪口呆，绝想不到世上还有什么人有此绝技。<p>　　云一风这时，对那个飞贼，已是佩服得五体投地，他眼看对方在窗前略停了一停，就弄开了窗子，闪身进去。他且不跟进去，在墙脚下等看，好奇心起，伸手去摸了一下那个包袱。<p>　　要能有“神偷”的称号，就要有隔着多厚的包袱，都一下子摸得出里面是什么的本领，云一风伸手一摸，就打了一个楞，他摸出来的结果，是那包袱之中的物事，是一个头！一个动物的头！<p>　　云一风心头乱跳，就在这时，只听得楼上，吆喝声、枪声，一起传出来，紧接着，那飞贼穿窗而出，手中又提着一个圆形的布包，一落地，看到了云一风，呆了一呆，也真够镇定，伸手道：“给我！”<p>　　一开口，竟是一个女子的声音，云一风把包袱递了给她。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_16'>第八十七卷 继续探险(探险系列第二集) 第十四章 摇到外婆桥</b><p>");

document.write ('　　就这一个耽搁，楼上楼下，灯火通明，人声嘈杂之中，听得有人在叫：“长官的头不见了！”叫声凄厉可怖之极，还有在胡乱放射的枪声。<p>　　云一风向左首一指：“你从那边走！”<p>　　他话一出口，人已向右首疾掠了出去，身形快绝，而且高叫：“杀人者在此！”<p>　　他在这样做的时候，已经知道这女人手中提的，竟然是两颗人头！他对这女人的来龙去脉，一无所知，只是感到她身手如此了得，所以才义助她一臂，当然，也有在她面前，炫耀一下自己身手的用意在。<p>　　他一叫一跃，所有的目标，都集中在他的身上，他弹起之后，在半空之中，连翻了四个筋斗，越翻越高，竟然未曾落地，就翻出了墙去，那是他们云家的绝技“云里翻飞”，守卫屋子的那些卫队，见了这等身手，都惊得呆了，竟人人都忘了开枪。<p>　　云一风再胆大，在险死还生之后，也不敢多逗留，一溜烟回到了栖身的旅馆，坐定之后，喝了一口酒，才觉得自己刚才的遭遇之奇，竟是得未曾有！<p>　　云一风怎么也想不出那女人的来历，也想不到还会再见到她，只好当作是奇遇一件。<p>　　可是第二天一早，旅馆茶房拍门，说是有人邀请，在不远处的一家西餐厅吃大茶，茶房带来的字条上，十分秀丽的字迹，写着：“宵来荷蒙义助，云家风范，不同凡响，能屈驾一晤否？”<p>　　这样的相邀，当然要去赴约。他走进了那家豪华餐厅的一个独立房间，就看到一位女士，盈盈起立。云一风一看之下，整个人如同遭到电极一样！<p>　　木兰花把他在叙述这件事时对这位女士的形容，一字不易，保留语气地转述了出来：“这……眼前的那女士，容颜美丽得叫人窒息，她并不年轻，但也决计不老……很难……她有一股仙气，天上的仙女，哪分什么老少？就应该是这个样子。她目如流星，向我一笑，我就站在那里，动也不能动，不相信天下竟有这样的美人！”<p>　　木兰花是先向白素说了有关大满和铁头娘子的事情之后，再说云一风的遭遇的，次序和白素告诉我时一样，所以我的反应，也和白素当时的反应一样。<p>　　我失声叫：“陈大小姐？”<p>　　我叫了之后，又问：“这是哪一年哪一月哪一天的事？”<p>　　白素当时也曾这样问木兰花，所以她能立刻回答我的问题：“就是我们的小人儿被人抱走之前的十九天。”<p>　　我默然片刻，云一风遇到的陈大小姐，应该已是四十岁外了，但若是天生丽质，自然也一样可以艳光照人。云一风形容她有“一身仙气”，铁头娘子当年在江边见到她，也说她是“天仙一样的妹子”，可见陈大小姐确然是一位美人。<p>　　当时，云一风明知失态，但也不能克制自己，行动言语，都有点失魂落魄，有一些小节，连想都想不起来。他先是一个劲儿摇头，因为绝难把眼前的仙女和两颗血淋淋的人头，联想在一起。<p>　　陈大小姐（那“仙女”自然就是陈大小姐）请云一风坐下，亲手替他斟了洋酒，介绍自己：“我姓陈，昨晚手刃了两个杀父仇人——他们本是先父手下，却联手杀害了先父。事情已过去很多年了，我一直在苗疆人迹不到处隐居逾二十年，所以并不知道，直到最近方知，仇人还有很多，但是我找两个首恶算了！”<p>　　云一风对这种为父报仇的事，并不表示惊讶，他当时问的是：“何以竟要在人迹不到处隐居二十年？”<p>　　陈大小姐见问，长叹一声，并不回答。这一声长叹，据云一风的叙述是“长叹声把我的五脏六腑，一起抽了出来”，即然有了这样的感觉，云一风的行动，不免大是失常，他一伸手，按住了陈大小姐的手，虽然没有言语，但是那脸容，那眼神，也就道尽了钦羡仰慕爱恋之情！<p>　　我听到这里，不禁连声道：“该死！该死！云一风竟吃我岳母大人的豆腐！”<p>　　白素瞪了我一眼：“不是吃豆腐，是她真有能叫人一见倾心的魅力！”<p>　　我忙道：“是！是！有其母必有其女，你也一样有这样的魅力！”<p>　　白素叹了一声：“别打岔，快到紧要关头了！”<p>　　云一风的行动，显然也出乎陈大小姐的意料之外，因为那时，云一风应该年轻得多。陈大小姐慢慢地抽回手来，及在云一风的手背上轻拍一下，又长叹了一声，自言自语道：“我已是做了外婆的人，听说是个外孙女儿，这里的事情一完，我就去看看我的外孙女儿！”<p>　　云一风自然不信：“开什么玩笑！你——”<p>　　他本来想掏心掏肺，想几句话出来恭维一下，可是话还没有出口，却忽然看到陈大小姐现出了极其凄苦的神情，令他也为之鼻酸。<p>　　接着，陈大小姐的神情，在凄苦之中，又透出了恨意，苦和恨交织，却又不失美丽，看得云一风呆了，用他的话说是“从来也未曾看到过一个人的脸上，尤其是那么美丽的脸上，可以现出那么丰富的表情来，像是一生的悲欢离合、乐和怒、爱和恨，全都一下子涌了出来，唉！这情形一直深印在我的脑海之中，可惜我没有绘画的本事，不然，就画出来让你们看看！”<p>　　陈大小姐由于心情激动，甚至不再理会云一风，以一方丝帕遮住了脸，径自离去，留着云一风独自在那里发楞，成了云一风生命中的一宗奇遇。<p>　　后来，一风把事情说了出来，木兰花听了，当然绝无法把这件事和我发生联系，直到若干年之后，她又听到了大满老九和铁头娘子的事、听到了白老大和陈大小姐的事，她才陡然想起云一风的奇遇，和我有极大的关系，那个“听说是外孙女儿”的，极可能是我的女儿，所以她才和白素联络，要求见面！<p>　　当白素说到这里时，我双手抱着头，只觉得疲倦之极，我挣扎了好一会，才道：“拼图完成了！”<p>　　白素的回答是：“就算不是百分百完成，也完成了百分之九十九！”<p>　　我苦笑：“素，我和你，其实是所有错综复杂的事件之中，最大的受害者！”<p>　　事情发展到这地步，我们的小人儿，是叫陈大小姐，也就是她的外婆抱走的，自然再无疑问！<p>　　陈大小姐受了伤痛之极的打击，心理自然不正常，她不肯和白老大相见，但还能把女儿送回去，可知那时，她还不是太不平衡。及至“在人迹不到处隐居逾二十年”之后，她外观虽然仍是绝色佳人，但心理上的不平衡，一定发展到了骇人的地步。<p>　　她口中的“去看看外孙女儿”，就是穿窗而入，把“小人儿”抱走——也只有她，才会有那么好的身手，白老大倒是一眼就看出那是一个武功绝高的高手所为，但他也想不到会是陈大小姐！<p>　　陈大小姐为什么要抱走我们的女儿呢？后来我和人讨论，好几个心理学家都说，那是基于极其复杂的心理因素，她又有爱，又有恨，知道抱走小人儿，会给我们带来痛苦，也会给白老大带来痛苦，那是一种复仇心理的宣泄。<p>　　也或许，她以为自己本领高强，把小人儿带走，可以使小人儿日子过得更好。更或许，她生活寂寞，需要有人作伴。<p>　　心理学家又说，基于这种复杂的心理因素所产生的行动，连行动者本身，都无法说得出一个明明白白的原因来，别说旁人加以推测了！<p>　　当时，我曾很生气：“你们这些所谓心理学家，说了等于不说，全是废话！”<p>　　心理学家们一起叹气：“本来就是，人的心理如此复杂，谁能说得明白！”<p>　　这是后话，当时我对白素说我们受的伤害最大，意思是指我们最无辜，事情和我们根本一点关系也没有，可是却使我们遭到了失女之痛，几乎发狂！<p>　　白素苦笑：“凡事都有因果，我既然是他们的女儿，你既然是我的丈夫，自然也脱不了干系。”<p>　　我又指着她：“你一听得木兰花那样说，就应该立刻告诉我！”<p>　　白素叹了一声：“不错，我听了木兰花的话，就已经明自当年女儿失踪是怎么一回事，可是怎么对你说呢？你把自己掩饰得那么好，说了，上哪儿去找陈大小姐和女儿？不是徒增痛苦吗？所以我只好不说，自己暗中进行，却又一点结果也没有，直到在苗疆，忽然见到了这样的一个女野人，我才知道，皇天不负苦心人——”<p>　　她说到这里，泪水已滚滚而下，那自然是由于激动和高兴，我也鼻子发酸，心情激动，所以最后那句话，我是和她一起叫出来的：“——我们终于得回了女儿！”<p>　　一起叫了这句话之后，我和白素，略停了一停，又紧拥在一起叫：“还等什么？”<p>　　一秒钟也不想等，自然是为了争取尽快到蓝家峒去，见我们的女儿。<p>　　和白素一起离开的时候，并没有通知任何人，因为若是给温宝裕知道，被他缠着问长问短，千头万绪的来龙去脉，如何能在短时间内向他说清楚？<p>　　我们只是和在学降头术的蓝丝取得了联络，请她立刻到蓝家峒，带了红绫，驾杜令留下来的那架直升机，到机场来接我们，那样，我们可以第一时间见到女儿了。<p>　　白素对此举有过反对，她怕红绫在直升机上会闯祸，我大声抗议：“不公平，你和她相处了五个月，自然不那么急于见她！”<p>　　白素抿着嘴笑：“听说我要把红绫带回来，就如临大敌的是什么人？”<p>　　我理直气壮：“此一时彼一时也，知道了是自己的女儿，当然大不相同。”<p>　　我曾有过许多次快乐的旅途，但自然以这次为最。我也曾有过很多次等待，但也以这次等待最心焦——直升机从蓝家峒飞来快，蓝丝赶赴蓝家峒，以她之能，也得要两三天的时间。<p>　　在等待期间，我和白素又讨论了许多问题，放在最后再说。<p>　　两天之后，直升机降落在机场的一个角落，白素望着我，做了一个鬼脸，我摊了摊手：“应该是怎么一个场面？我该做些什么？”<p>　　别说我们根本没有准备，就算有，也保证一点也用不上。红绫不脱野人本色，行事完全不依常规，直升机舱门一打开，就看到两白一红，三条人影，一起飞扑而出，来势决绝。<p>　　我正在惊讶，除了红绫之外，谁还有那么好的身手？莫非是良辰美景到了？可是她们除了红色之外，绝不穿别的颜色，另外两人一身白色，不会是她们。<p>　　正在疑惑间，白素已迎了上去，和疾扑而来的红绫，紧紧抱在一起，两人都发出了一阵阵表示欢乐的声音，另外那两个人，也停了下来，跳跃不已，我这才看清楚，那两个不是人，而是一种猿猴，全身白色，长手长脚，虽然是猿猴，但也看来颇为不凡。<p>　　然后，这才看到蓝丝出了机舱，急急向前奔了过来，一面扬手叫我，我向她迎了上去，她大摇其头：“红绫一定要把两头灵猴带来，她说，是那一对灵猴养大她的，才从深山中来，可不能拋下他们。”<p>　　这时，白素也已把红绫推开了一些，指着我，示意红绫看我。红绫睁大了眼睛，向我望来，白素多半已在她的耳际，向她说明了我的身分，可是我怀疑她会不会有伦理观念，知不知道父、母和她是一种什么样的关系。<p>　　红绫望向我的眼神有点怪，她慢慢向我走来，那两只灵猴，紧跟在她身后，我也慢慢的向她走去，只觉得鼻子之中，一阵阵发酸。<p>　　在一旁的蓝丝，一下子就看出了事情十分怪异，她疾声问：“怎么啦？”<p>　　我回答了她一句：“红绫是我们的女儿。”<p>　　任凭蓝丝这个小苗女如何聪明伶俐，她也无法一下子就听懂我的话，她只是呆呆地站着。<p>　　我和红绫走到了近前，互相对望着，我双眼润湿，又从她的双眼之中，看到了一种异样的神采，可是也带着迷惘。我伸出双手，她也伸出双手来。当我们双手互握之际，我感到我和她，都有轻微的震动，或许是我们的血缘关系，在这时起了奇妙的作用，她也顿时之间，觉出了我是她的亲人，所以她把我的手握得更紧。<p>　　接着，她说了一番话，相信世上再无一对父女，自小失散之后相会，会有这样的一番话。她开口说话，语音还不免有点生涩，但我已在录像带上，习惯了她这样的语调，这时，白素也来到了我的身边，所以她的话，是对我们两个人说的。<p>　　她道：“你们是我的……父母？我不是很懂，我知道你们是……亲人，我见到你，见到你，就觉得心中高兴，就像见到了他们一样！”<p>　　她在说到“见到你”和“见到你”时，用手指白素，又指我。在说到最后一句时，双臂一伸，就搂住了身边两头灵猴的颈，流露出一种自然亲爱的神情。<p>　　我和白素互望了一眼。我们都知道，要她在短时间接受父母是一种什么关系，是十分困难的事，她能说出这番话来，已经是不容易之极了！<p>　　当然，我们看到她和灵猴揽颈搂头的亲热神态，心中不免有些妒嫉。<p>　　可是就在这时，她忽然发出了一下呼叫声，向我们扑了过来，双臂伸处，也同时惊住了我们两个人，剎那之间，我只觉得一股暖流，流向全身，而在双眼之中，涌了出来，看白素时，也一样热泪盈眶。<p>　　我们也紧紧抱着她，经过了那么多年，我们的“小人儿”又回到了我们的怀中，虽然她已变成了如此茁壮的一个女青年，但她实实在在是我们的女儿，毫无疑问！<p>　　就在这时，蓝丝在一旁叫了起来：“祖师神爷，红绫真是你们的女儿！”<p>　　我一听，也不顾得抹泪，就向蓝丝看去。因为她在叫出那一句话之前，先叫了“祖师神爷”，那是他们降头师尊奉的神，一如鲁班之于木匠，若不是十分惊诧或感到事态严重，不会这样叫的。<p>　　蓝丝正用手指着我们，神情讶异之极。我和白素都知道她有过人之能，异口同声地问：“你知道？”<p>　　蓝丝用力点头：“我知道，只有父母子女，才会有那样的情形！”<p>　　蓝丝却无法解释那是什么情形，相信那只是她作为降头师的一种直觉或异能。<p>　　接着，她眼睛发红，走过来握住了红绫的手：“你才好哩，你有父母！”<p>　　红绫显然不明白蓝丝为什么要伤心，她道：“父母，你要，给你！”<p>　　蓝丝忙道：“父母怎能乱给人？”<p>　　红绫不明白：“为什么不可以？”<p>　　接下来的时间中，红绫和蓝丝就不停地说着话，快得人根本听不清她们在说什么，我和白素手握着手，心满意足地看着红绫，她浓眉大眼，壮健如松，大手大脚，绝不美丽，但是却可爱之极。<p>　　机场的管理人员，我们的朋友陈耳高级军官也来了，看到了这样的场面，无不目瞪口呆。我知道不宜久留，就大声道：“回蓝家峒再说！”<p>　　于是，我们一行人等，就挤上了那架直升机，仍由蓝丝驾驶，我、白素、红绫，和那一双在红绫的心目中，地位和父母对等的灵猴，挤在一起，两双猴眼，不住用十分好奇的眼光打量我们，多半在怀疑我们何以能和他们有同样的地位！<p>　　直升机向蓝家峒飞去，白素和红绫不断在说话。红绫由于学说话学得太急，所以说话不依常规，有一些话，也只有白素才听得明白，就像所有母亲都懂得婴儿牙牙学语时的话一样。<p>　　白素在问红绫这一对灵猴是什么时候来的，因为她上次走的时候，没有见过。红绫神情高兴，说是“别的猴子带来的，不见他们，也有很久了，可是一见他们，还是认识，小时候，和他们在一起。”<p>　　我开始听得津津有味，还只是因为有趣，可是陡然之间，我心中一动，立时对白素道：“灵猴聚居之处，人迹难到，直升机总可以飞得到，何不请这一双灵猴指点，我们去那里看看？”<p>　　白素先是一怔，但立时怦然心动，因为陈大小姐曾和灵猴在一起，灵猴的聚居处，也就是陈大小姐曾经居住的所在！<p>　　白素立时问红绫：“他们来的地方，我们想去，它们认识？”<p>　　红绫点头：“当然认识！”<p>　　她还真的通晓“猴语”——后来我研究，在猴语之中，相当重要的部分是“手语”，当时红绫和灵猴，就一面吱喳，一面大做各种手势。<p>　　过了一会，红绫才点头：“他们认识，他们说，他们不是第一次上去，上过很多次！”<p>　　灵猴再灵，也不能飞上天，当时红绫这样说，我们自然只是置之一笑。<p>　　但忽然之间，事情有了这样的进展，自然叫人高兴。接下来，灵猴指手划脚，红绫传达着他们的意思，蓝丝听命行事。<p>　　杜令留下的直升机性能虽好，可是在越过几座崇山峻岭时，还是由于强烈气流的缘故，而机身剧烈摇摆，相信普通的直升机，就经不起这样的考验。<p>　　直升机终于在一座极高的高峰上空盘旋——那山峰和四周围的山峰相比较，其实不是最高，但是却陡上陡下，简直如同一块四面全削平了的大石，所以格外觉得又险又高，而且它又隐藏在许多山峦之中，所以也隐蔽之极，不容易发现。<p>　　那山峰的顶上，十分平整，是一个天然的大石坪。红绫先是大叫一声：“到了！”<p>　　接着，她侧头想了一想，神情迟疑：“这里，我来过，我知道！”<p>　　蓝丝令直升机下降，还未曾降落，我和白素都看到，在那大石坪的一边，另一座小山峰之下，有着建筑物！<p>　　我向白素望去，看到白素口唇掀动，想说什么，但却没有发出声音来。<p>　　我也不禁心跳加剧，因为若是忽然自那建筑物之中，走出一个神仙一样的老妇人来，只怕我也负荷不了这样的大刺激。<p>　　结果，这种刺激性的场面，并没有出现，我不由自主松了一口气，白素却有着显然的失望——自那建筑物中，冲出来的是几十个灵猴，毛色有深有浅，但并无白色，机舱门一打开，红缓和那一对灵猴，就飞扑而下，混进了猴群之中。<p>　　红绫虽然穿戴是标准的苗女，可是一进猴群，和灵猴就混为一体，绝无隔阂，她毕竟是和灵猴一起长大的！<p>　　红棱和群猴胡混了片刻，又跳过来，拉住了我们的手，走进那建筑物去。我也打量了那建筑物，全是用方整的石块造成的，看来就地取材，开山凿石而建。进去之后，十分宽敞，也没有间隔，有的只是许多树枝搭成的巢穴，那是灵猴搭来居住的。<p>　　我们都知道，灵猴再灵，也无法开山劈石，那么，这屋又是谁造的？陈大小姐也无法有这样的神通。<p>　　我们又充满了新的疑惑，四面看看，也同时看到了在一面的石壁上，有一些字写着，我和白素急急走过去看，看清了写的字，都不禁呆了！<p>　　在石墙上为的并不是什么惊人的语句，可是看在我们的眼中，所带来的巨大震撼，还是难以形容！<p>　　字迹可能是用动物的血写上去的，写的是一首全中国人都知道的儿歌：<p>　　“摇摇摇，摇到外婆桥。<p>　　外婆叫我好宝宝。<p>　　糖一包，饼一包。<p>　　摇摇摇，摇到外婆桥！”<p>　　我和白素不知呆立了多久，红绫显然不知道我们为什么要发呆，她伸手摸着墙上的字，若有所思，可是她无法记起任何事，因为当时，她太小了，而灵猴究竟不是人，无法向她叙述她幼年时的事。<p>　　我和白素闭上眼，想象陈大小姐在这里，抱着我们的小人儿，一面摇着，一面哼这首儿歌的情景。<p>　　我们两人的神情，一定十分古怪，所以令得红绫和一群猴子，居然也静了下来。<p>　　等到我们再睁开眼来，看到红绫正俯着身，却又昂起了头，用极其疑惑的神情望向我们。我和白素同时长叹一声——这其间的曲折变化，就算红绫天资聪颖，只怕三五年之内，她也不容易明白。<p>　　蓝丝也用疑惑的眼光望着我们，她向一个小小的方形窗口指了一指，我和白素循她所指看去，看到窗外的一大幅石坪上，有着一大一小，两个圆形的圆圈，大的直径约有二十公尺，小的在大的中间，是两个同心圆，直径约十公尺左右。形成圆形的是一种黑色的焦痕。<p>　　我和白素互望一眼，立时想起大满、铁头娘子和白老大见到过的那发出火光的宇宙飞船，那飞船在降落之后，看起来像一只“大铁饼”！<p>　　宇宙飞船和船上的两个人，确然曾和陈大小姐有过接触，但是他们之间的联系，到了什么程度，就不得而知了。<p>　　看来陈大小姐一定又出了变故，而且变故一定是她把“小人儿”抱回来不久就发生的，所以红绫对于她自己何以会沦落为女野人，一点记忆也没有！<p>　　发生在陈大小姐身上的变化，一定十分可怕，以致令得她无法再照顾小人儿！<p>　　白素靠在我的身上，喃喃地道：“我要把她……找出来……已经有很多的线索，不会是什么难事！”<p>　　她的情绪十分激动，因为事情和她的母亲有关。我比较冷静，知道根本一点线索也没有，要找陈大小姐，比大海捞针更难！<p>　　但是在这样的情形下，我能说什么呢？我只好道：“好，还是我们一起进行！”<p>　　白素知道我只是在安慰她，所以她叹了一声，感激地望了我一眼。红绫在这时，乖乖地走过来，小心地问我们：“我可以和灵猴玩玩吗？”<p>　　她语调生硬，可是那实在是世上最好听的人声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_17'>第八十七卷 继续探险(探险系列第二集) 尾声 人生历程一如探险</b><p>");

document.write ('　　经过讨论，白素还是听从了我的意见，把红绫暂时留在苗疆，我和白素，轮流或一起陪她，尽量向她灌输现代知识。我曾想过，就让红绫在苗疆生活，可能更适合。可是已经来不及了，她在白素那里知道除了这里的崇山峻岭之外，另有广阔的天地，岂甘就此住在山中算数。<p>　　她答应我们努力学习，我们答应她尽快把她带离苗疆。<p>　　陈大小姐究竟遭到了什么样的变故，以及陈二小姐带了人入苗疆，何以竟然就此音讯全无，都无法知道。当然，那又是另外两个故事，可能更出人意表，也可能平平无奇，是不是能把它发掘出来，只好看机缘如何，很难去刻意寻求。<p>　　又过了若干时日，我和白素，千方百计找到了白奇伟，把一切都告诉他，种种经过，有一大半白奇伟不知道，直把他听得目瞪口呆，听完之后。他第一句话就道：“找老头子去！”<p>　　“老头子”是一定要找的，但白素的主张是：“很应该去看看他老人家，但不必对他说什么，何必再勾起他惨痛的回忆？”<p>　　我和白奇伟勉强同意。于是，在法国南部，空气中充满了干草干花的香味，在和煦的阳光下，各自转动酒杯的时候，我们并没有说什么，倒是白老大看出了一些古怪处，所以追问我们：“在捣什么鬼？”<p>　　他在苗疆的生活，我们都已知道——拼图已经完成。那些不知道的部分，是连白老大也不知道的，是另外一幅拼图，陈大小姐竟就此未曾再和他见过面，性子之烈，到了难以想象的地步。<p>　　我们没有回答，只是望着他，他闭上眼睛，在阳光之下，他的白发白眉白髯，闪闪生光，不论他当年独闯袍哥总坛时，是如何天神一样的勇猛，现在也毕竟老了。<p>　　在沉默了一会之后，他忽然缓缓地道：“人生的道路，我快走到尽头，你们也走了许久。可曾觉得人的一生，一如在不可测的环境之中探险？”<p>　　白素握住了白老大的手，白老大叹了一声：“每前进一步，就是说每过一分一秒，都不知前面有什么，会发生什么事，会有什么样的陷阱和危险在等着你，全然不可测，再意外的变故，都可以在一剎那发生，而在事先，一无所觉！可以忽然失足跌入深渊，也可以突然飞上天空。”<p>　　我也十分感慨：“可是既然踏上了生命路，总得一直走下去！”<p>　　白老大睁开眼来：“是啊，每一个人的生命历程都一样，每一个人都是探险家，面对种种不可测的危机，探险，继续探险，不断遭遇变故，也不断遭遇惊喜，没有人会是例外！”<p>　　他这种说法，我们都很同意。可是他忽然话锋一转，一口喝干了杯中的酒，喝道：“好，这次你们给我带来的是什么？”<p>　　原来我们的神情古里古怪，还是给他看出来了。<p>　　白素首先再难掩饰，她叫了起来：“爹，我们的小人儿找回来了！”<p>　　白老大陡然坐直身子，老大的身躯，竟在剧烈发着抖，张大了口，声音嘶哑，问：“那么……她呢？”<p>　　一听得这四个字，我们心中雪亮：知道他是早明白“小人儿”是叫什么人抱走的，难怪他后来对我放弃追寻，并不反对！外婆的心理再不平衡，也不会加害外孙女儿！<p>　　自然，又有许多往事要重复，有许多欷歔声和许多的感叹。<p>　　一直争着说话到满天星斗，才告一段落，白老大长叹一声：“人生无常！她可能跟外星人走了！”<p>　　逗留了三天，和白老大告别，回到住所，温宝裕正在团团乱转，他已经知道了一切经过，一见我就道：“老人家怎样说？”<p>　　我没有立刻回答，他大叫起来：“要不是我到苗疆去盘天梯，你们怎能一家团聚？”<p>　　白素笑：“好，你是大恩人，我这就到苗疆去，你有什么话要我带给蓝丝？”<p>　　温宝裕叫：“我也去，去看看卫红绫。唉，当时，就算用苗刀把我的头，砍成八八六十四瓣，我也想不到这女野人会有这样的来历！”<p>　　是的，谁想得到呢？<p>　　正是白老大所说，人生历程一如探险，前路全不可测，什么样的变化，都会发生！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_1'>第八十八卷 圈套(玩具续集) 简介</b><p>");

document.write ('　　‘他们……知道过去未来，所以布下了那个大圈套……又布下许多小圈套……叫全人类都不能免……’伊凡还来不及告诉卫斯理所有的秘密就断气了。这究竟是怎么回事？卫斯理能不能解救人类浩劫……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_2'>第八十八卷 圈套(玩具续集) 自序</b><p>");

document.write ('　　写完《圈套》之后，曾和几个朋友讨论这篇小说的主题。<p>　　这其实不是一个好现象，因为小说，可以根本不必有什么主题，只要好看就行。自然，也可以有主题。但如果刻意处处突出主题，就很容易使小说变得不好看，因小失大。希望《圈套》不致于如此。<p>　　《圈套》的主题是：人类自远古开始，就已进入了一个步向彻底毁灭，自掘坟墓的圈套之中。<p>　　一位先生说：太悲观了吧？<p>　　请看看人类的历史——从古代到最近，如果能得出别的结论，当然最好，可惜很难。<p>　　至于小说中一再提及的未来世界出了事，究竟出了什么事，卫斯理精神不死，总有水落石出的一天。<p>　　另外，白素所要做的，正是“天下父母心”的一个重要组成部分，为人子女，当人父母，都能了解的，是不是？<p>　　——一九九一年四月十五日<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_3'>第八十八卷 圈套(玩具续集) 第一章 风雨故人来</b><p>");

document.write ('　　布置一个圈套，让目标钻进去，是生物行为之一，脊椎动物中灵长类的人，最擅这种行为。节肢动物中的蜘蛛，也优为之，它的方法是织一张网（那是生物界的极品艺术，人的本事再大，也织不出一张蜘蛛网来），等食物投入网中，可是那并不是圈套行为的典型，因为触网的昆虫并非自愿，只是出于意外。<p>　　而灵长类的生物，智能远在节肢类的生物之上，所以，人布成的圈套，叫进入圈套的人，心甘情愿，以为中了圈套之后，会幸福快乐，无与伦比。所以，当圈套行为在进行中的时候，已进入圈套，或正准备进入圈套的，都怀有极度的憧憬。当其时也，一旁若有人大声提醒：“这是圈套。别中了圈套。”会一点用处也没有——非但大声叫没有用，就算用力去拉，也一样拉不回来。<p>　　很值得注意的一点是，会进行圈套行为的生物，自然不只灵长类的人和节肢类的蜘蛛，还有许多类别不同的生物，也有同样的行为，但是只有灵长类的人，所进行的圈套行为，是要来对付同类的。<p>　　几时看见过一只蜘蛛苦心经营，结了一张网之后，目的是为了使另一只蜘蛛堕入网中的？<p>　　可是，人所设置的种种圈套，却都用来对付人。那么，是不是可以说，灵长类生物中的人，基本上可以分成两类，一类布置圈套，另一类，则被诱进圈套之中。<p>　　当然，事实上不会那么简单，再擅于布置圈套的人，也有可能被诱进他人所设的圈套之中——圈套是一个套一个，用无穷无尽的形式存在看，仔细想一想，任何一个灵长类生物的人，他的一生，也可以说，就是一个设置圈套和进入圈套的历程，没有人可以避免。这样说，是不是可以列出一个公式：“圈套＝人生”？<p>　　题目好象越说越大了，必然地，题目越大，就越是枯燥乏味，所以还是少说为妙。<p>　　和一切故事一样：闲话少说，言归正传。<p>　　苗疆回来，我们确定了红绫就是早年突然失踪的女儿，当真是百感交集。但不论是喜怒哀乐，一起涌上心头，总是高兴莫名的事。<p>　　虽然在整件事中，还有一些谜团，未能揭开，像倮倮人在产生烈火女的过程之中，如何会产生有火焰包围身体的现象，等等。<p>　　但是既然知道了事件之中，有外星人参与，总可以作出设想，外星人有许多能力，超乎地球人的想象力之外，地球人无法了解，这才形成了谜团。若是从外星入超特能力这方面去设想，就容易有可接受的假设。<p>　　我就假设，那种扁圆形的飞船，和那种银光闪闪，可以高速飞行的外星人，并不是第一次出现在苗疆，可能来过许多次了，并且曾接受倮倮人的崇拜，所以才在倮倮人之中，留下了“烈火女”这样的制度。<p>　　苗疆这个地方，可能有特别吸引外星朋友之处，那个“古怪的杜令医生”，不折不扣是个外星人，他们的总部，就选择了苗疆。<p>　　别怪我把许多事都推在外星人头上，事实上，牵涉到我们全家的种种遭遇，也正是因外星人引起的——若不是那艘天杀的扁圆宇宙飞船，恰好在那时降落，怎会引得铁头娘子和白老大相会？怎会叫大满老九和陈大小姐看到了那样的情景？<p>　　若不是这样，一切都将改变——变成说不定我和白素连见面的机会也没有，若是白老大满足于苗疆的神仙生活，只愿在那里生儿育女的话。<p>　　现在不算太坏，甚至很好，人生既然如此难以逆料，最好的对付态度，就只有听其自然。<p>　　又到欧洲转了一转，会晤了年事已迈的白老大之后，回到家里，白素有点坐立不安。老是似笑非笑地望着我，欲语又止。有时，坐在那里发怔，却又口角带笑。更多的时候，伏案疾书，也不知写些什么。又弄了一副计算机来，从头学起，用心之极，前后不过三天，我长叹一声：“你想去，就去吧。”<p>　　白素一听之下，整个人直跳了起来，她甚至不过来亲我的脸，只是向我拋了一个飞吻，叫了一声：“我去教她用计算机。”<p>　　然后，大约不到十分钟，她就一切准备妥当，冲出门口去了，我总算十分识趣，早就在门外，发动了车子的引擎在等她。<p>　　上了车之后，她才问我：“你不去？”<p>　　我叹了一声：“有你这样的母亲去，已经够了——我的提议是，如果她对计算机没有兴趣，千万别强迫她学。”<p>　　白素之所以坐立不安，自然是记挂在苗疆的女儿。<p>　　我的想法和她不同，我们的女儿，既然自小和灵猴在一起，在山野之中长大，我认为她更适合在苗疆生活。在蓝家峒，人人都对她好，十二天官更把她当作了自己的女儿一样，她的生活无忧无虑，无牵无挂，快乐逍遥，那简直是人生最高的境界，多少人在红尘中打滚，一辈子智能的运用，想过这样的日子而不可得，而红绫天然就有这样的生活，何必非把她“文明化”不可呢？<p>　　这就是我坚决主张把她留在苗疆的原因。<p>　　白素和我的意见相反，她说：“我们对她，可以说完全没有尽到父母的责任，所以我们应该加倍，如十倍地关怀她，照顾她，把她培养成一个出色的人，她也有条件，有足够的智力，成为一个出色的人。”<p>　　我曾和白素有过激烈的争辩，结果是各自让了一步，所以红绫变为了“暂时留在苗疆”。<p>　　我一再告诉白素，红绫，我们的女儿，有着极强烈的反叛性，亲情在她身上的作用不大，那是由环境造成的。虽然她一见白素就十分亲热，但那只是天性的一小点，不能想借这一点天性，就勉强她去做她所不愿做的事。<p>　　我并且一再指出，红绫如今，对文明世界的一切，表示极度的兴趣，那只是好奇。等她的好奇心一过去，或不再那么热切，情形就不同了。<p>　　白素不以为然，但也没有再争下去，她只是道：“到她自己可以决定的时候，让她自己决定好了。”<p>　　我只好暗暗叹息：她现在是一个快乐人，等到她越来越文明化之后，她的快乐，也会随之减少，我敢说白素错了。可是又没有力量可以阻止她去发挥多年来被压制着不能发挥的母性，所以也只好听之任之了。白素第一时间上了机，我在离开机场的时候，不由自主摇着头，飞机明明还有二十分钟才起飞，她急于去见女儿的心情，于此可见一斑。<p>　　回到家中，我有一件事情要处理，这件事有点古怪，本来，事情在昨天已经是起端，我应该和白素商量一下的。可是看到白素这种失魂落魄的样子，我也懒得开口——就算说了，她也不会听。天塌下来，她也不会管了，何况只是两个旧相识要来拜访。<p>　　然而，这两个旧相识，却非同等闲——别以为我完全不想去看女儿，但是这两个人，既然说要来看我，我却无法拒绝，非要留在家中等他们不可。<p>　　昨天早上，图文传真机发出声响，表示有讯息传来。知道我这具仪器的讯息传递号码的人不是太多，我期待着会收到熟人的讯息。<p>　　可是等到全部讯息都显露之后，我先是呆了一呆，对着讯息的具名，怔呆了几秒钟，才发出了“啊”的一下低呼声。<p>　　整个在纸张上出现的讯号如下：“卫斯理先生，亟希望能和你晤面，有重要讯息奉告，陶格先生和夫人。”<p>　　我就是对着“陶格先生和夫人”这个具名，呆了几秒钟的——一时之间，想不起这个用十分优美的英文书法所签的名字是什么人。<p>　　当然也只有几秒钟的时间，我就立刻想起来了：这一双夫妇，在我一次怪诞莫名的经历之中出现——一直到现在，我还在怀疑，那一次经历，究竟从头到尾，只是一场恶梦，或是一种幻觉，还是真有过这样的事实。<p>　　会有这样的疑惑，自然是由于事情实在太不可思议——这一段不可思议的经历，记述在《玩具》这个故事之中。<p>　　一提起《玩具》，熟悉我经历的朋友，一定是可以想起“陶格先生和夫人”是什么人了。<p>　　陶格先生一家四口，陶格先生、夫人、和他们那一双可爱的儿女。<p>　　陶格先生一家人，究竟是何等样人呢？要简单地介绍他们的身分，相当困难……嗯，他们来自未来世界，通过了时间运转装置，来到了现代。<p>　　而那个未来世界，却是一个悲惨世界——机械人统治了地球，所有的生物绝灭，只保留了一小部分，都变成了机械人的玩具。<p>　　陶格先生的一家人，就是玩具，他们离开了未来世界之后，还一直在逃避，以为可以逃得过去，他们甚至避到了格陵兰的厚冰层之下。<p>　　可是，最后，他们（也包括我），终于明白，根本逃不出去，所有逃亡过程，也是玩具玩法的一种，那股强大的，来自未来世界的，无可抗拒的控制力量，早已跟踪而来，在继续玩它的游戏。<p>　　于是，陶格夫妇就开始酗酒，我最后一次见到他们，是在印度孟买的贫民窟中，他们蜷缩在用纸盒搭成的“屋子”中，狂灌最难入口的烈酒，他们的一对，可爱得如同金童玉女一样的孩子，沦为乞丐。我曾和他们共醉一晚，第二天早上，头痛得像是被劈了开来，他们一家也不见了，不知道又躲到什么地方去了，明知躲不过，还是要躲，真是悲哀。<p>　　这一段经历，在当时只觉得奇幻莫名，并不觉得特别恐怖，可是事后回想起来，却是一想到就不寒而栗，十分叫人害怕。<p>　　因为未来世界的情形，必然会出现，到时，地球上的一切生物都会绝灭。<p>　　这种未来，是如何逐步形成的？是不是可以有办法挽回，都虚无缥缈得无可追究。<p>　　忽然之间，陶格夫妇竟然又向我传递了这样要求见面的讯息，实在令我紧张得全身肌肉僵硬——我首先想到的，是那种只有二十公分高，来去如电，能力大到不可思议的小机械人。<p>　　（如今的先进微型科技，已经可以制造出小如蚊蚋、性能非凡的微型机械人了，不知是人在玩它们，还是它们在玩弄人。）<p>　　我曾被这种小机械人俘虏过，甚至被它们带到了未来世界，所以心中一直存在着相当程度的恐惧。在那次经历之后不久，我曾在原振侠医生处，知道有一种“新的宇宙生命形式——活了的机械人”，我就曾想，那个和真人一样的机械人，不知是否可以对付这种小机械人，实行“以夷制夷”。<p>　　不过，我一直无缘和这位叫作“康维十七世”的宇宙新形式生命见面。而且，自从那次离开了印度之后，我没有再见到陶格先生的一家，也没有再见到那种小机械人，所以已经把事情渐渐淡忘了。<p>　　突然之间又接到了陶格夫妇的讯息，确然给我带来震惊，我也不及细究他们是如何得悉我那具图文传真机的号码的了，只是迅速地忆起他们的外形，他们都极其俊美，在未来世界对玩具的分类之中，他们是属于俊美型的——而当我身陷未来世界时，作为玩具，我的分类是强健型的。<p>　　玩具各有分类，就像现实世界中一样。色彩缤纷的布娃娃是一类，供小女孩玩；合金铸成的怪物又是一类，供男孩子玩，等等。<p>　　而且，连陶格先生的一家自己都不明白，他们的外型不会改变，小孩子也不会长大——这也是他们不得不在现实世界之中到处躲来躲去的原因，他们无法在一处地方住得超过两年——十岁不到的孩子，要是两年间一点也没有改变，邻居会怎么想？<p>　　我想了很多，单是要不要和白素商量一下，就考虑了很久，因为我那次经历，白素完全知道，而且在事后，白素有她十分独特，值得深思的见解。<p>　　但是白素为了女儿的事，全副心神都投了进去，我知道她必然在最短期间，就有苗疆之行，所以还是决定这件事，由我单独来处理——当然不是完全不要助手，我把温宝裕和胡说找了来，先不说什么，只是把陶格夫妇的讯息给他们看。他们都熟悉我过往的冒险经历，只要有普通程度的记忆力，就应该可以知道陶格夫妇是什么人。<p>　　果然，一看之下，三秒钟之内，两人就都有了反应。胡说吸了一口气，神色变得十分凝重，温宝裕的反应，自然是一贯的紧张，他先发出了一下惊呼声，然后，伸手在自己的额头上，“拍”地打了一下，再大声道：“他们那一双可爱的子女呢？名字是伊凡和唐娜，对不对？他们……他们……”<p>　　他说到这里，多半是想到了他们特殊的身分，所以也有点骇然，就略停了一停，用十分疑惑的神情望向我。<p>　　我摊了摊手：“从那次之后，我没有再见过他们，也不知道他们来找我干什么，更不知道他们什么时候会来，所以要请你们暂时在我这里等候他们。”<p>　　胡说和温宝裕对我的这个要求，并不拒绝，只是温宝裕反问：“你呢？你有什么事要做，以致不能在家里等候老朋友？”<p>　　我叹了一声，确然，我另外有一些事，不能在没有确切时间的约定下，二十四小时在屋子中等客人来，虽然这客人不但是旧相识，而且我十分渴望再见他们。<p>　　那“另外有一些事”，当然十分重要，要我亲自去处理，但我并没有回答温宝裕，也不打算在这里作任何透露，但当然，在整件事解决之后，当然会把全部经过披露出来的。<p>　　温宝裕究竟成熟了不少，他见我没有回答，虽然神情疑惑，但是也没有再问下去。<p>　　我又告诉他们，白素到苗疆去了，我又怕老蔡得罪了来人，我再重申最后见到陶格夫妇的情形，他们是一双无可药救的酒鬼，所以他们可能以十分潦倒的外观前来，绝不可怠慢，而且，可以尽量用好酒欸待他们。我会尽可能多回来，同时，也会和他们保持联络。<p>　　胡说十分认真地点头，实实在在，接受了我的委托，温宝裕欣喜若狂。用他自己的话说，这几天，他正无聊得“闷出鸟来”，又不能离开去探望蓝丝，所以有了这样的差使，虽然也是闷差使，但总比完全无所事事的好。<p>　　听他发表了这样的“谬论”，我不禁摇头：“红绫的事，还不够刺激、不够回味吗？怎么那么快，就要追求新的刺激了？”<p>　　温宝裕肆无忌惮地哈哈大笑：“这可是你自己说的，人的一生历程，就是探险和继续探险的历程，自然最好每天都有新的刺激，花样翻新，五时花，六时变，绝不雷同。”<p>　　我用力挥了一下手，不再和他胡扯下去，温宝裕随着我出了门口，大声叫：“要不是我上山去探险，红绫还在山上做野人。”<p>　　我摇头：“你提了多少次？要不要把这桩功劳，用刺青的方法，刺在你的大腿上？”<p>　　我这样说，当然是反话。可是温宝裕听了，却大是认真，低下了头，双手在自己的大腿上抚摸着，像是还在考虑我的提议，是否可行。<p>　　我当然知道，他这时的行动，是心中另有所属——他的小情人蓝丝，大腿上就有刺青，左边是一只蝎子，右边是一条蜈蚣，十分大而鲜明，初见的人，会吓上一大跳，但习惯了之后，会感到那就是蓝丝身上的一部分，像是她与生俱来的胎记。<p>　　果然，温宝裕的心事被我料中了，他正在想念蓝丝，他喃喃地道：“连女野人的身世，都有真相大白的机会，蓝丝究竟是什么来历，是不是也会有水落石出的机会？她到底是什么来历？”<p>　　蓝丝的来历神秘，十二天官认为她是“蛊神的女儿”，当然不会真的如此。<p>　　温宝裕提起这个问题，不止一次了，每次，我总劝他，蓝丝的来历是不是弄得清楚，根本无关紧要，绝不影响他和蓝丝之间的情意。<p>　　但这一次，我却没有说什么。因为有了最近的经历之后，我觉得世上简直没有不可能的事——一个在苗疆满山乱窜，身上全是长毛的女野人，追查她的身世的结果，竟然可以是我的女儿，那么，顺河飘流下来的蓝丝，自然也可以是任何身分了。<p>　　我只是伸手在温宝裕的肩头上，轻拍了两下，表示对他的安慰：别心急，有机会，或是机缘到了，你心中的疑问，总会有一天，能有答案的。<p>　　温宝裕叹了一声，我已推开了门。外面风很强劲，从昨天起，天文台就有台风来袭的警告，我还问白素是不是等台风过了再成行——当然是白问，白素连三分钟的时间都不肯耽搁。<p>　　我出门去办事，天气越来越坏，不但风势加强，而且大雨如注。<p>　　我第一次打电话回去，是在离开七小时之后，当时，我身在一幢极高大厦的顶楼，从宽大的玻璃窗看出去，风大雨大，手中的一杯酒，放在桌上，居然在不断地晃动——大厦的“摇摆系数”相当大，整幢大厦都在强风的吹袭下摇摆，不习惯这种情形，或是不明白高耸的建筑物必需有这种摇摆的人，会十分恐惧。<p>　　接电话的是温宝裕，他道：“没有人来，我和胡说，在讨论一个十分严肃的问题，有关人生哲学。”<p>　　我闷哼了一声，不表示意见，只是说：“你们慢慢讨论吧。”<p>　　第二次打电话回去，是在凌晨时分，我在一架车子中，车子正行驶在一条十分空旷的公路上，风势更强，雨势也更大，车子不像是行驶在路上，倒像是在大海的巨浪之中颠簸一般。<p>　　听电话的仍然是温宝裕，我本来想表示歉意，那么晚了又吵醒他。可是温宝裕的声音，一点也没有睡意，反倒兴奋之极，叫着：“他们来了。陶格先生和陶格太太来了，才到了不久。”<p>　　我看着车外的风雨，想象着在这样的坏天气去探访老朋友的情景。<p>　　我道：“我还需要一点时间才能回来，你好好招待他们。”<p>　　温宝裕在叫：“不。你最好立刻赶回来，因为情形……有点怪，有……你所意想不到的事发生。”<p>　　我吃了一惊，失声道：“那种小机械人又出现了？千万别和它们对抗。”<p>　　温宝裕大声道：“不是，我说事情是你意想不到，那就真是你意想不到的。”<p>　　我怒：“别卖弄了，快说是什么。”<p>　　温宝裕迟疑了一阵，我连连催促，电话中传来了胡说的声音：“真是要你来了，才能明白。”<p>　　胡说人很稳重，和温宝裕截然不同，说的话很实在，而且靠得住。<p>　　连他也那么说，可知事情必有怪异之处。我停了一停：“我尽量在天亮之前赶回来，我现在有事。”<p>　　胡说道：“好，尽量等你来。”<p>　　我放下了电话——在这样的大风雨中驾车，要集中精神才行，等到过了几分钟，我才想起，胡说的那句话，大有问题。<p>　　在刚才对话的情形下，胡说应该说：好，我等你来。或，我们等你来。<p>　　可是他讲的却是：尽量等你来。<p>　　那是什么意思？是不是有什么十分紧急的状况出现，非立刻处理不可，以致他们只能“尽量”等我，若是等不到，就只好自行处理了？<p>　　一想到这一点，我自然又取起电话来，可是却打不通，几次之后，我焦躁起来，向电话公司询问，说是由于狂风暴雨，我住的那一区的电话，全部发生故障。<p>　　温宝裕有一具极小巧精致的无线电话，是现代尖端科学的杰作，由科学怪才戈壁沙漠所制造，可是这具电话却无人接听，想是他留在家里，没有带在身上。<p>　　我和他们，竟然失去了联络。<p>　　只不过是一场风雨，就会有这样的结果，这真叫人啼笑皆非。当然，那绝不能归咎于“人类的实用科学太落后”——事实上，人类的科学确然十分落后，但是通讯科学的发展，却突出于其它类别的科学。<p>　　像这种在风雨中通讯断绝的情形，只出现在有线通讯的情形下（光导纤维的通讯方法，也是有线通讯的一种）。利用无线电波的通讯方法，就只受太阳黑子过量爆炸，或其它天体的异常变化之中，才受到影响，比起人类的其它科学领域来，进步得多。<p>　　这时，我无法和温宝裕、胡说取得联络，只是由于温宝裕没有把他的那具精巧的无线电话带在身边。<p>　　我也正是利用无线电话——只要我愿意，可以利用这具小小的通讯工具，和地球的另一边通话。<p>　　人类在通讯工具上的科学先进程度，如果要比拟，那随便可以举出两个例子来：在医学上，要等于早已叫以克服种种致命的疾病。在交通上，也至少要有比现在快上三五倍而更安全的长途交通工具。<p>　　我忽然在风雨交加之中，想到了这一些，完全是没来由的一种联想，并没有什么特别的意义。我也只是略想了一想，就集中精神驾驶——我要去做的事，自然也十分重要，不然，不会在这样的天气去进行，也不会不在家中等陶格夫妇。<p>　　但既然那件事和这个故事无关，提过就算，以后再也不会啰嗦。<p>　　那次风雨，一直到清晨时分，才稍稍小了一些，雨点打在车子的顶上，仍发出爆豆也似的声响，我把车子停在门口，离开了车子，一下子就冲到了门口，还没有伸手去推门，门就一下子打开，显然早已有人在门后等我回来。<p>　　我伸手抹去了脸上的雨水——虽然只是两步路，也已经一头一脸是雨水了。我看到开门的是温宝裕，神情焦急，看来像是等了很久。<p>　　我一面向屋子中走去，一面道：“客人呢？你怎么不把那具电话带在身边？你可知道这一区的电话全坏了？”<p>　　我一口气问了不少问题，同时，也看到胡说背负双手，正由踱步中停了下来。<p>　　胡说有点“少年老成”，像背负双手，慢慢踱步的习惯，就古老得很，现代人不会有这种行为。<p>　　胡说一看到了我，就是一副“你终于来了”的神气，向我作了一个手势，神情怪异。<p>　　我一看，别无他人在——陶格夫妇是那么瞩目的一对男女，有他们在场的话，我决无见不到他们之理。<p>　　不等我再发问，温宝裕就一跃向前，大声道：“事情十分古怪。”<p>　　我又抹了抹头发上的雨水：“怎么，他们没有来？”<p>　　胡说的神情犹豫：“我……我们不能肯定。”<p>　　我一瞪眼：“这是什么话，在电话里，你不是告诉我他们已经来了吗？还说要我来了才能明白。”<p>　　温宝裕迟迟疑疑：“那时候，门铃才响，胡说去开门，门外有一男一女两个人，天气那么恶劣，谁会来找你？当然是你所说的陶格先生夫妇了——”<p>　　温宝裕的推测自然有理，所以他一放下电话，就转向门口，张开双臂，大声道：“欢迎，欢迎。最是难得，风雨故人来，欢迎——”<p>　　他还想继续他的欢迎词，可是这时，他已看清了在门口的那两个人，胡说正在连连后退。那时，风大雨大，门一打开，风势挟着雨水，直扑了进来，地上立时湿了一大片，站在门口的人，处境自然也不会好到哪里去。<p>　　温宝裕住了口，胡说到这时，才道出了一句话来：“请进。”他说着，和温宝裕一起来到电话前，和我对话，那时，他们已经知道事情不寻常了，所以才有那一番对话。<p>　　在门口的一男一女，走了进来，胡说还是又呆了三五秒，这才过去，用力顶着风，把门关上。<p>　　关上门之后，风雨被阻隔在外，可是风声和雨声，还是十分惊人，一时之间，屋子中的几个人，你望我，我望你，谁也不出声。<p>　　我听胡说和温宝裕，交替地叙述，说到这里时，就已经知道，来人一定是外形上十分特别，所以才令得他们举止失措。<p>　　我皱着眉：“我早已说过，他们长期的酗酒，十分潦倒，是一身酒臭、衣服破烂的流浪汉！”<p>　　想起了在印度见到陶格夫妇的情形，我又不禁叹了一口气。谁知道温宝裕和胡说的回答，却出乎我的意料之外。他们先互望了一眼，接着一起摇了摇头，胡说道：“不，他们一点也不像流浪汉！”<p>　　有了我对陶格夫妇描述的先入之主，温宝裕和胡说，都有一个主观的印象——陶格先生身形高大英俊，陶格太太一头美发，艳丽绝伦。<p>　　可是这时，一身衣服尽湿，站在门前，在簌簌发着抖的那一男一女，互相紧握着对方的一只手，用一种失神的目光望向胡说和温宝裕，他们每一个人，看起来，没有一百岁，也有九十岁。那男人本来可能身形很高大，但无法深究，因为这时，他身形佝偻，像是天生的驼子，在看人的时候，要很吃力地抬起头来。<p>　　他抬着头，灯光正好映在他的脸上，所以也把他脸上重重叠叠的皱纹，看得特别清楚，松弛了的人类皮肤，竟然会形成如此可怕的效果。<p>　　他双眼浑浊，全然没有光采，眼珠看来像假的，前额半秃，一头白中透灰的头发，全披在脑袋的后半部，这时由于雨水沾湿了，都贴在头上，看起来，也就格外怪异，他像是想说话，可是张开了口，口中是一副残缺不齐的牙齿，缺者多而留者少，只是在喉际，发出了一阵古怪而不可辨的声音。<p>　　虽然“人老了，牙齿都掉了，舌头却仍然在”的寓言，大家都如通，但是老到了一定程度，舌头的灵活程度，也必然大大减低，这时眼前的那老人就是那样，他的舌头在努力连作，可是发出的声音，还是混杂不清，全然不知道他想表达什么。<p>　　自他口角处，淌下来的，也不知是雨水还是涎沫，看起来，更觉这个老人风烛残年，随时会倒下来。<p>　　温宝裕和胡说，都很有应变的能力，可是看到了这种情形，也不禁手足无措，一时之间，不知如何才好——他们在打量了那老人之后，甚至没有勇气再去打量那个老妇人。如果说人老成这样子，是一种相当残忍的现象，他们心中都在想，老妇人看起来，会更残忍一些。<p>　　还是胡说先恢复镇定，他想伸手去扶一扶两位老人，可是他才伸出手去，就被两个老人一起抓住了他的手腕，老人仍然张大了口，努力想说话，但仍然难以清楚地发出声音来，倒是老妇人先说出了一句可以听清楚的话来，她在问：“卫斯理呢？”两人到这时，才正面去看那老妇人，她的苍老程度，和老人一样，只是口唇上的裂纹更深，抓住了胡说的两个老人的手，也是老妇人的那一只，看起来更形同鸡爪，同时也抖得厉害。<p>　　胡说忙道：“卫斯理有事出去了，会尽快赶回来，两位是——”<p>　　由于眼前的老人，和他们想象中的陶格夫妇，相去实在太远了，所以胡说不敢肯定他们是什么人。<p>　　两老人也没有回答，只是一下于，就现出了十分失望的神情。<p>　　别以为皮肤松弛了，皱纹增多了，肌肉不灵活了，人就不能在脸上有适当的表情去反映心思。至少眼前这两个老人，他们脸上所显示的失望神情，就叫看到的人知道他们已处在绝望的边缘。胡说和温宝裕年纪轻，看到两个老人这样难过，不约而同地道：“是。是。卫斯理真该死。他不应该出去，不应该离开。”<p>　　我听到这里，闷哼了一声：“这两个老人不会是陶格夫妇，他们又没有和我约定，我怎知道他们会来？你们不应该责备我。”<p>　　胡说叹了一声：“唉。当时看到他们的情形，会用任何语言，令他们心情好过些。”<p>　　两人一面说，一面已扶着老人，坐了下来，温宝裕正手忙脚乱地拿了一叠干毛巾，给他们抹拭，又想起了他们如果是陶格夫妇，会需要酒，所以又斟了两杯好酒，递给了他们这一下倒做对了，老人接过酒来，立刻各自大大吞了一口。<p>　　那老妇人又问了一句：“卫斯理什么时候回来？”<p>　　温宝裕忙道：“快了。快了。他才打过电话回来。”<p>　　两个老人又喝酒，温宝裕再问：“请问……嗯，本来，有一对夫妇，陶格夫妇会来访……事先有约定，请问两位是——”<p>　　温宝裕问得十分有技巧，可是两个老人并不回答——从那时起，两人竟没有再开过口，只是不断地喝酒，胡说和温宝裕用尽力法逼他们说话，都没有结果。<p>　　胡说本来就木讷寡言，倒还罢了。温宝裕却是能说会道之至，居然也没有法子令老人开口，他事后愤然道：“老实说，那天晚上，如果我想逗两具木乃伊开口，也成功了，哼。”<p>　　老人不再开口，胡说和温宝裕无法可施，连他们的身分都不能肯定。那时，他们只盼我又有电话来，可是偏偏我和他们失去了联络。<p>　　我皱着眉，情形很怪，难怪他们说不能肯定陶格夫妇是不是来过。如今问题最重要的是，那一双神秘的老人，到哪里去了？当我在听他们叙述之时，我心中想，老人一定是在楼上的房间休息，所以也并不着急。<p>　　可是胡说接下来所说的，却令我又惊又怒，他道：“我们不住想和他们交谈，但是他们只是喝酒。”<p>　　一直到凌晨四时，温宝裕说话说得几乎口唇开裂，两个老人才放下酒杯，长叹一声，一起颤巍巍站起身来，仍然是手握着手，像是要这样相互扶持，才不会跌倒。<p>　　他们向门口走去，胡说和温宝裕大吃一惊，连忙拦在门口：“两位，外面风雨那么大，怎么能出去？”<p>　　说到这里，他们两人不约而同，一齐到了门前，做出阻挡的手势。<p>　　一看到这样的情形，我不禁大吃了一惊，因为这表示他们的阻拦没有成功：两个老人家在狂风暴雨之中离去了。<p>　　我的目光变得十分凌厉，伸手指向他们，失声道：“你们让两个老人离开了？”<p>　　胡说和温宝裕互望了一眼，低下了头，一声不出，大有惭頳的神情——连温宝裕也会有这种神情，这当真大出我的意料之外，因为他一贯死不认错，受了责备，说什么也要争辩一番的。<p>　　这令我感到，事情一定有十分特别之处，所以我尽量令自己的声音听来柔和：“怎么一回事，你们连阻止两个老人离去的能力都没有？”<p>　　温宝裕神情苦涩：“正因为是两个老人，一碰就会跌倒，所以无法动手阻拦他们。”<p>　　我顿足：“谁叫你动手来？你们两个，只要站在门口，他们就出不去。”<p>　　胡说长叹一声：“卫先生，别说我们了，当时就算你和尊夫人都在场，也阻不住他们。”<p>　　胡说特别指出非但我，连白素在场，都不能阻止，更证明事出非常了。<p>　　我瞪着他，等他进一步的解释。胡说十分难过地摇了摇头，温宝裕叫了起来：“他们哀求，求我们让开，让他们出去。”<p>　　他叫完了之后，也回瞪着我，虽然没有再说什么，可是那神气分明是在说，这样老的两个老人哀求你，你能抗拒吗？<p>　　我吸了一口气，摇着头：“他们一定有事来找我，就算天气好，也不应该放走他们。”<p>　　温宝裕反倒埋怨起我来：“那要怪你的不是，你明知他们要来，为什么不在家等他们？”<p>　　我为之气结：“我有事要办，他们又没有说明什么时候会来，我怎能二十四小时等他们？”<p>　　胡说在这时，又长叹了一声，向我作了一个手势，示意我别和温宝裕争，等听完了他的叙述再说。<p>　　我也觉得事情必有蹊跷，也想知道当时发生了什么事，所以用力一挥手，请他说下去。<p>　　当时，胡说和温宝裕一起阻在门口，要不让两个老人离去，自然绰绰有余，两个老人也没有强行夺门而出的意思，只是伸出手来，发着颤，指着他们，老头子的口中，仍然只发出含糊的声音，老妇人的话比较听得清楚：“让我们走。”<p>　　温宝裕说道：“两位，你们来找卫斯理，他就回来了，天亮前，会回来。”<p>　　那时离天亮，也不过两小时而已，温宝裕自认所说的话，很有说服力。可是两个老人却身子一面抖，一面摇头，老妇人道：“来不及了，……你看我们，还能有多少时间？来不及了，让我们走吧。”<p>　　温宝裕也算是处理过不少棘手之事，胡说更是十分老成的人，可是在这样的情形之下，他们也是手足无措，不知如何才好。<p>　　不论如何，他们都没有理由在这样的风雨之夜，任由两个老人离去的。<p>　　可是两个老人哀求得那么恳切，而且，对老人来说，两小时的生命，有可能就是他们最后仅余的生命了。<p>　　要他们把仅余的生命，用在等候上，当然十分不当。<p>　　温胡两人还在犹豫不决，老人又叹了一声——他们连叹息都不能一下子完成，而是断断续续的，由此可知他们的衰老到了何等程度。<p>　　温宝裕还在努力：“你们来找卫斯理，有什么事，能不能先对我们说说？”<p>　　两个老人的神情哀伤，近乎绝望，一起缓缓摇头，又向门口走近了半步。<p>　　温胡两人后退，胡说也在继续努力：“两位要到什么地方去？我驾车送你们。”<p>　　胡说这个提议很好——老人坚决要离去，难以阻止。就算我和白素在，也只有这个办法，至少可以知道老人落脚何处。<p>　　老人却并不接受胡说的好意，又一齐缓缓摇着头，老妇人道：“不……不必了，我们有车子。”<p>　　他们来的时候，一开门，温宝裕和胡说，发现门外竟然是老得成了这样子的两个老人，惊愕之余，并没有留意门外的情形，再加上雨水扑进来，急于把门关上，也不知道老人是用什么交通工具来的。<p>　　这时，老人说有车子，那就再没有法子阻止他们离去的了。<p>　　胡说叙述到这里，略停了一停，苦笑：“老人的神情凄苦哀伤之极，他们一定要离开，我们实在无法阻止他们，真的无法阻止。”<p>　　我暗叹一声，明白在那样的情形下，任由老人离去，并不能算是他们两人的过失。我道：“你们应该跟踪他们，看他们到什么地方去，而且，两个老人……老到了这种程度，怎么还能驾车？”<p>　　温宝裕道：“我们都想到了，可是一开门，由于情景实在太奇特，我们呆了半分钟左右，就错过了时机，无法跟踪了。”<p>　　我又大是恼怒，因为温宝裕的话，根本不成理由，我道：“门一开，看到了什么？一艘宇宙飞船飞进来，把他们载走了？”<p>　　我这样说，以他们两人和我相处之久，自然可以知道那是我生气之极，意存讥讽。可是两人一听得我这样说，却现出了十分惊讶的神情，倒像是给我说中了一样。<p>　　我忙作了一个手势，请他们把当时的情形，连速道来。胡说指着门：“当时，我一面去开门，一面还问他们，是不是肯定要走——”<p>　　两个老人的神情虽然绝望，叫人看了神伤，可是他们表示要离去的意愿，却十分坚决，同时尽他们可能，用力点了一下头。<p>　　胡说做事稳重，临开门之前，还和温宝裕交换了一下眼色，得到了温宝裕的同意，这才打开了门。<p>　　风势仍劲，雨也很大，门一打开，站在门前的两个老人，就被风吹得一个踉跄，几乎站立不稳。<p>　　温宝裕在这时，踏前一步，想去扶两个老人。可是他手还没有伸出，只是向门外看了一眼，就现出惊呆之极的神情。<p>　　那时，胡说开了门之后，他人在门后，看不到门外的情形，但是在温宝裕的神情上，也可以知道门外一定有十分怪异的事情。<p>　　也就在这时，扑进门来的风雨，势子也陡然小了许多，胡说一个箭步，跑到了温宝裕的身边，向门外看去。<p>　　接下来发生的事，就令他们两人“呆了半分钟”。他们看到（温宝裕先看到，胡说接着看到，其间也不过相差了一秒半秒，所以他们两人看到的情形一致）在门外，停着一辆车子。<p>　　那应该是一辆客货两用车，在各处都可以见到，所不同的是，这辆车子的门，开在车厢的后面——这种情形，也并非稀罕。<p>　　车子是倒退驶到门口的，车厢后的门，正好对住了门口，也由于车子的阻挡，所以阻住了风雨。<p>　　两个老人走到门口，车厢后面的门，自动打开，车厢中有灯光，两个老人已互相搀扶着上车。胡说和温宝裕两人，向车厢中看了一眼，都张大了口，合不拢来。<p>　　他们看到，车厢中另有两个老人在——他们以为来访的两个老人，应该是老人之最了，可是车厢中的那两个老人，看来还要老，老到了难以设想的地步。<p>　　车中的两个老人，还想伸手去接登车的两个，可是等他们伸出发抖的手来时，那两个老人，已经互相扶持着，登上了车子。<p>　　这时，虽然风雨被车子阻住，但风雨声仍然十分惊人，胡温二人，看到四个老人之间，口唇颤动，像是说了几句话，但是一点也听不到他们讲了些什么，只是看到登车的两个老人摇了摇头，在车上两个更老的老人，也登时神情变得绝望之至。<p>　　胡说在讲到这里的时候，补充了他自己的意见，他道：“我认为在车上的老人是在问：见到卫斯理没有。登车的老人给了否定的回答，所以车上的老人，哀伤欲绝。他们来找你，一定有性命交关的要事。”<p>　　我心情复杂沉重，一时之间，不表意见。<p>　　当时的情形是，胡、温两人为眼前的情景怔呆间，车厢的门已关上。他们本来已准备跟踪，可是车厢门一关上，车子就以相当高的速度驶开去，扑面而来的风雨，令得两人连眼也睁不开来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_4'>第八十八卷 圈套(玩具续集) 第二章 不是人间偏我老</b><p>");

document.write ('　　温宝裕在这时候，张口大叫了一声，吞进了一大口雨水，他一面叫，一面向外冲了出去，可是在狂风暴雨之中，人怎追得上车子？<p>　　只见车头灯的亮光，照射出急骤的雨花，车子一下子就驶远了。<p>　　我又不禁大是恼怒，冷笑一声：“你们两个人的叙述，颇得‘屡败屡战’之三昧。”<p>　　“屡败屡战”是曾国藩的故事，在最初和太平军的交锋中，一直处于劣势，他上奏折，称自己“屡战屡败”，但他幕下的一个师爷，将四个字的位置，调动了一下，变成了“屡败屡战”，事实一样，但是在气势上，大不相同，表现了他已尽力而为。<p>　　温宝裕和胡说，在叙述这件才发生的事件时，确然也大有此风——他们明明没能留住那两个老人，却一再暗示自己已经尽力，在说到两个老人离去之时，细节说得详尽之至，可是却故意把他们最大的疏忽，提也不提。<p>　　在他们的叙述中，我立即知道，他们竟未曾看到那车子是由什么人驾驶的。<p>　　给我这样讽刺了一句，胡说红了脸，一时之间，难以再说下去。温宝裕显然也知道我何所指，可是以他的性格而言，他自然不会脸红气喘，他分辩道：“车子就顶在门口，看不到驾驶座位上的情形——车厢和驾驶室是隔开来的，等到车子驶走，我追出去，已经追不上了。”<p>　　我沉着脸，神色很难看，温宝裕又道：“别说我和胡说追不上那车子，就算良辰美景，也无法在这样的大风大雨之中，追得上那车子。”<p>　　温宝裕很能猜度他人的心思，我那时正在想，若是我在场，是不是可以追上车子呢？结论是如果不是狂风暴雨，我可以有机会，但是风雨如此之大，我只怕也没把握——既然如此，我自然不能深责温宝裕。<p>　　一想到这一点，神色自然缓和了不少，温宝裕又道：“而且，我们奉命，等的是陶格夫妇，对陶格夫妇，我们所知很多，没有半分半毫可以和来的两个老人扯上关系。”<p>　　我的思绪十分紊乱，叹了一声：“别解释了，事实是，这两个……四个老人的去向，一点可追查的线索都没有，除非他们自己出现，不然，再也找不到他们了？”<p>　　胡说发出了“嗯”地一声，表示同意我的说法，温宝裕却急速地眨了几下眼睛，我立时伸手，直指向他的鼻尖：“你玩了什么花样，说。”<p>　　温宝裕得意洋洋笑了起来：“他们身上透湿，我和胡说给他们干毛巾，也帮助他们抹去头脸上的而水，我碰到老头子的身上，好象藏着什么硬物——”<p>　　他说到这里，略停了一停，我知道接下来发生了什么事，闷哼了一声：“越来越有出息了。”<p>　　温宝裕摊了摊手：“不能怪我，这两个老人来得这样突兀，又不肯表明身分，只说要见你，我有预感……他们会离去，所以先做了些准备功夫。唉，古九非真了不起，他教我的一些小法门，居然一试就成功，唉。”<p>　　温宝裕口中的古九非，是大江南北第一扒手，曾和温宝裕因一件奇事而相处过，以温宝裕之“好学”，岂有不央求古九非授艺之理，他施展的手段，当然是古九非这扒手之王亲自传授的了。<p>　　至于他连叹了两声，是由于古九非这个扒手之王，就在那桩奇事之中死亡，死得又惨又冤枉，所以他想起来，不免感叹。<p>　　我伸手问温宝裕：“拿来。”<p>　　温宝裕现出尴尬之极的神情——这令我非但莫名其妙，而且十分恼怒，正想发作，胡说叹了一声：“没有了，拿不出来了。”<p>　　我又是一呆，一时之间，更不明白。<p>　　温宝裕却又活跃起来，手舞足蹈：“考考你的智力，我自老人上衣内袋中摸出来的是什么东西？”<p>　　我向胡说望去，见他也有向我挑战的神情，心中虽然有气，但也不能不认真地想一想。<p>　　首先，胡说的态度一直很怪——从两个老人的离去，到我回来，已经有两小时，他和温宝裕自然商议过，也就是说，温宝裕的行动，他都知道，但是他也一直不说，要等温宝裕提出来，所以事情绝不寻常，不能从正常的途径去猜测。<p>　　而那物体是“硬”的，隔着湿衣服，也可以感得到，温宝裕也把那东西弄到手了，可是这时，却又“没有了，拿不出来了”。<p>　　那东西不是被老人抢了回去，也不会是被他们拋弃，那么，是自动消失的。<p>　　有什么坚硬的东西，会自动消失呢。<p>　　想到这里，范围已十分狭窄了，虽然有点不可思议，但推理的结果，确然如此。<p>　　我闷哼一声：“一块冰？”<p>　　老人的怀中会藏着一块冰，当然匪夷所思，但若不是事情很怪，温宝裕也不会提出来要考我的智力了。<p>　　我一道出了推理的结果，温宝裕和胡说，都“啊”了一声，这证明我猜中了。<p>　　我更是恼怒：“你自老人的身上，弄到了一块冰，你竟然由得那块冰溶化消失？”<p>　　温宝裕直到这时，才现出惭愧的神色来，长叹了一声：“是我处事不当，我绝想不到……那会是一块冰。”<p>　　我凝视着他，等候他作进一步的解释。<p>　　温宝裕吞了一口口水，做着手势：“我毫不费力，就把那件东西弄到了手，抬了抬手臂，使它滑进了我的衣袖之中，那是即使搜身，也不容易被人发觉的所在。”<p>　　我冷笑：“别卖弄你的扒手经了，你难道不知道滑进袖子的是一块冰？”<p>　　温宝裕苦笑：“一开始，确然不知，有衣服隔着，等到感觉到不对了，又不能当着老人的面弄出来，因为毕竟是在人家身上弄来的东西，不过，的确，直到那时，我还是没有想到那是一块冰——谁会放一块冰在身上呢？”<p>　　我叹了一声：“你就不会走开一会，看看弄到手的是什么？”<p>　　胡说代温宝裕辩护：“他怕走开了，我一个人难以独立应付两个老人家。当时的情形是：两个老人不开口，我也不善词令，是小宝用尽了方法在逗他们开口。”<p>　　温宝裕苦笑：“等到我肯定弄到的是一块冰，而且这块冰正在溶化时，我自然采取了行动，说了一声‘对不起’，就入了浴室。”<p>　　温宝裕一进浴室，就一抖手，令得他扒到手的那块冰，自他的衣袖之中滑出来，落进了洗脸盆之中。<p>　　尽管他无法相信，可是那确然是一块冰，冰虽然已溶了不少，但是原来的形状还在，那是只同一色香烟大小的一块，略薄。跌进脸盆时，边缘部分，都已溶化，但是整块冰，看来还是十分晶莹。<p>　　就是因为冰很晶莹，所以一眼就可以看出，那只是一块冰，除此之外，不会是别的东西。<p>　　听到这里，我又不禁发怒：“笨东西，你难道不知道有方法可以令冰不继续溶化的吗？”<p>　　把冰放进冰箱的低温部分，冰就不会再溶化，这办法再简单也没有，温宝裕没有道理想不到。<p>　　温宝裕神情无可奈何：“其一，我想不到保存这块冰有什么用处。其二，胡说正在叫。‘小宝快来，我们的客人坚持要离去。’所以我就急急离开。”<p>　　我闷哼一声：“真好，不但冰没有了，连冰溶成的水也消失了——冰块留在洗脸盆中，化成了水，自然不会留下什么来。”胡说吸了一口气：“我和小宝认为，老人的身上藏了一块冰，那是表示一种讯息。”<p>　　我咳嗽了两声，胡说继续道：“你和陶恪夫妇，曾在格陵兰的冰原之下相遇？”<p>　　我点了点头，同时又挥了一下手，知道胡说的进一步分析是什么。<p>　　那次，在格陵兰的冰原之上，是陶格夫妇出手救了我，印象十分深刻。<p>　　老人的身上带着一块冰，是不是目的在于一向我展示冰块，就可以提醒我这段往事。<p>　　但是，他们只要随便说一句话，就可以令我记起这段往事来，何必要用冰块来作特别的提示？<p>　　唯一的可能是，他们的外型，有了极度的改变，改变到了我见到他们，根本无法相认，所以如果取出一块冰来，就有利于证明他们的身分。<p>　　我失声道：“那一双老人，就是陶格夫妇。”<p>　　温宝裕和胡说两人一起点头。<p>　　胡说进一步分析：“那冰块之中，没有别的秘密，只是普通冰块。老人带着它，目的是要证明他们自己的身分，因为他们变得那么老，你认不出他们，怕你不相信他们所说的话——事实上，他们已经老得失去了适当的言语能力，给你看一块冰块，可以替代很多语言。”<p>　　我完全同意胡说的分析，而在那时，我陡然又灵光一闪，叫了起来：“进屋子来的老人，不是陶格夫妇。”<p>　　刚才我还说那一双老人是陶格夫妇，忽然又加以否定，胡、温两人自然大为詑异。<p>　　我觉得喉头有点梗塞：“在车厢中那两个更老的老人，才是陶格夫妇，进屋子来的两个，是他们的孩子，伊凡和唐娜。”<p>　　胡说和温宝裕都现出骇然之色——陶格夫妇突然衰老，固然令人骇异，但他们本来就是成年人，变成老人，似乎并不突兀。<p>　　而伊凡和唐娜，本来是活泼可爱的儿童，突然衰老，就在感觉上十分怪异，难以接受了。<p>　　我深深吸了一口气：“他们一家，都……在变老，相信那是一次突变。”<p>　　温宝裕叫：“所以他们向你求助。”<p>　　我闭上了眼睛一会，心中难过之至。虽然我不知道真确的经过情形，但是他们一家，亟需帮助，殆无疑问，而我竟未能和他们见面，使他们失望之极。<p>　　我不以为我可以和未来世界的主宰力量对抗，但至少可以弄明白在他们身上发生什么事之后，尽力去帮助他们。而现在，他们上哪里去了？失望之余，是不是还会再来找我？<p>　　老人身上的冰块，已经可以证明他们的身分，他们是在什么处境之中？<p>　　我的思绪紊乱之极，勉力定下神来，觉得有必要把事情从头到现在，想上一遍。<p>　　陶格的一家，是未来世界的玩具。他们之所以会出现在现在，是通过了时间运转装置的结果，而他们之所以能通过这种装置，也是未来世界主宰者的安排，是主宰者对玩具的一种玩法。对主宰者来说，这种玩法，或者可以称之为“宠物历险记”——我曾到过未来世界，也曾成为这种“历险记”中的主角，所以当后来，陶格夫妇知道怎么逃也逃不出去时，我很能了解他们的心情。<p>　　作为“玩具”，他们不会衰老，孩子不会长大——主宰者有足够的能力可以控制这一点，使他们“青春不老”。<p>　　十分讽刺的是，青春不老，一直是人类自古以来追求的目标，但等到真正可以享受到这一点时，人类都已沦为玩具了，这算不算是巨大的讽刺？<p>　　如果那四个老人，正是陶格的一家（我有充分的理由相信这一点），那么，他们显然衰老了，和现在所有人一样，而且，老得十分可怕，已经到了风烛残年。<p>　　这个事实说明了什么呢？<p>　　他们已不再是“玩具”？终于摆脱了未来世界主宰者的追踪？他们已经自由了？还是未来世界又发生了天翻地覆的变化，自顾不暇，再也不能控制“玩具”了？<p>　　还是主宰者的控制，有一定的期限，现在已经过了这个期限，所以他们开始衰老，那情形就像是人间的玩具，也必然会残旧一样。<p>　　在人间，废物堆中，需可以见缺手断脚少了头的人形玩具，陶格的一家，是不是也已到了这种境地之中了？<p>　　剎那之间，涌上我心头的疑问之多，几乎无法一一列举，而我相信，陶格夫妇急于来见我，一定和他们这种特别处境有关？<p>　　我一面想，一面又上上下下，没有目的地走着，眉心打结，神情忧郁，胡说和温宝裕看到这样的情形，也不敢对我说话。<p>　　大约过了十来分钟，我的视线又盯住了那份图文传真来的讯息，用手拍了一下纸张：“很奇怪，他们的签名，仍然书法优美，一点不老。”<p>　　胡说应了一句：“就算是一个十分衰老的人，要签出一个漂亮的名字来，也不会太困难的。”<p>　　我陡然之间，感到了十分疲倦，向他们挥了挥手：“你们走吧。”<p>　　胡说欲语又止，温宝裕比较真率，他来到了我的身前，径直地问：“你在害怕。”<p>　　我陡然抬起头来，无法知道我是不是流露出惊恐的神情，但是我知道，自己颊边的肌内，有着轻微的颤动，而且竟无法由意志来控制。<p>　　在这种情形下，自然不必否认，所以我用手在睑上重重抚摸了几下，缓缓点了点头。<p>　　见我那么坦然承认了害怕，胡说和温宝裕不禁神色骇然——他们自然知道我绝不是轻易会感到害怕的人。<p>　　在惊骇之中，他们也不免有疑惑之色。<p>　　我知道他们在想什么，叹了一声：“你们未曾到过……所有生命绝灭，剩余的都被机械控制的未来世界，单凭想象，难以体会这种恐怖。”<p>　　（《圈套》并非《玩具》这个故事的另一半，但是却和《玩具》这个故事，有许多联系。不知道《玩具》，一样可以明白《圈套》说的是什么。但如果知道《玩具》，看《圈套》会更可喜，有老朋友久别重逢的乐趣。）<p>　　胡说和温宝裕都表示可以理解我的话，温宝裕提出了我刚才想到过的问题之一，他道：“现在陶格一家人都老了，是不是表示机械人也不再控制他们了？”<p>　　我叹了一声，先是自然而然地道：“如果是那样，那倒好了——”<p>　　可是我的话才一出口，我感到十分之不对头，非常的不自在。<p>　　我向胡、温两人看去，他们也用一种十分古怪的眼光，望定了我。<p>　　有极短的时间，我思绪又紊乱了起来——刚才说的话不对，可是不对在什么地方呢？<p>　　陶格的一家，如果能摆脱控制，自然应说是一件幸事。可是比较一下他们的情形，就知道不对。<p>　　在受控制的情形之下，他们青春不老，男的英俊挺拔，女的美丽动人。两个孩子天真活泼，人见人爱。作为不会老也不会死的人，他们可以说拥有生命所能享受到的一切，唯一所不能享有的，就是自由。<p>　　而如果控制的力量消失，他们迅速地进入了风烛残年，死亡近在眉睫，生命就要消失。当然，他们会有自由，但是对死人来说，自由又有什么意义呢？<p>　　我神色阴晴不定，杂乱地在想着，胡说和温宝裕和我一起相处久了，他们明白我的思想方法。所以就在这时，他们石破天惊地叫了出来：“不自由，毋宁死。”<p>　　我已恰好想到了这六个字，深深地吸了一口气。温宝裕又道：“人人都在不断衰老，他们就算立刻衰老至死，也比别人活得长久得多了。”<p>　　我叹了一声：“可是他们的一生都是玩具，都在机械人的控制之下。”胡说同意温宝裕：“最后有了解脱，总是好事。”<p>　　我不想再在这个问题上多说什么，因为问题牵涉极广，许多有关人生意义，生命目的，生活方式，人追求的是什么，种种问题，却牵涉在内，即使只是三个人，如要各抒己见，也可以说上几天几夜了。<p>　　我又挥了挥手：“既然找不到他们，只好等他们再来找我——如果他们认为有需要的话，你们走吧，我不会离开，等他们。”<p>　　胡说和温宝裕互望了一眼，在那一剎间，我感到他们两人之间，稍有意见分歧，可是一交换了眼色，两人就意见一致了，他们向门走去，门打开，暴风雨已成尾声，空气出奇地清朗，我在门上站了一回，看着他们离去，才转身关上门。<p>　　这时，老蔡才揉着眼走出来，含糊不清地问：“好大的风雨？咦，有些人来过？”<p>　　老蔡年纪已过古稀，耳聋眼花，所有老年人的现象，在他身上都可以找得到。我看着他，忽然想到，四个老人，衰老程度如此之甚，应该走到哪儿，都惹人注目。虽然他们没有留下什么线索，但要把他们找出来，也不是什么难事。<p>　　尤其，宵来一夜风雨，海空的交通完全断绝，他们不可能走得太远。想到了这一点，我明白胡说和温宝裕两人临走时交换眼色的目的了——他们自然是去追寻陶格一家的下落了。看来不用我亲自出马，他们会有成绩。<p>　　我随口敷衍了老蔡几句，就到了书房中，半躺在一张安乐椅上，设想着白素到了苗疆之后的情形，心中着实盼望白素能明白我的意思，别去强迫红绫做太多她不喜欢做的事，不然，母女二人之间，可能会起大冲突，红绫会宁愿跟着猴子，去过自由自在、无拘无束的生活。<p>　　我从这一点想开去，恍惚之间，想到了一些事，但是又难以捕捉到一种确实的观点。<p>　　我想到的是，红绫由于在那么独特的环境中长大，人世间一切的观念和概念，对她的影响，微弱到了接近零。人的性格各有不同，且由遗传密码决定，但是环境对人的影响也不可忽视。一个思想、观念成熟的人，他的思想方法、观念，必然受环境的影响。<p>　　在某些环境中成长的人，会认为个人微不足道，人人必须为一个组织劾忠，甚至听到了“交心”这样的字眼，也觉得理所当然——最近，原振侠医生就告诉我他的一次经历之中，就遇上了一个成了“烈士”、死了变成仍然对组织忠心的鬼魂。<p>　　在另一些环境中长大的人，自然会致力于科学知识的探索，为个人的前途而奋斗，十分勤奋地工作，孜孜不倦地吸收知识。<p>　　自然，各种环境，会形成各种不同的思想意识，而红绫成长的环境，如此异特，可以说是在世上独一无二的了，她所经历的，甚至不是人类的环境；那么，她自然能摆脱人类社会的一切羁绊和影响，自有她自己的一套原始的、可能更接近人性的观念，和在任何环境中成畏的人类观念，大不相同。<p>　　现代人，不论是在什么样的环境中成长，总有一个“人生目标”，向着这个“人生目标”努力前进，达到的，被目为成功，达不到，被视为失败，目标有大有小，有高有低，但人人都有一个。<p>　　至于为了达到这个目标，要付出多少代价，牺牲多少快乐，就算计较了，也被认为那是必须的付出，前仆后继，没有人后悔。<p>　　红绫有什么目标没有？看来不会有，她需要的，只是生活的最低需要和快乐。要她变成知书识礼，文明得懂得用计算机，那全是白素替她订下来的目标，不是出于她的本意。<p>　　想了杂七杂八的一大堆，我最后想到的是：红绫有可能抗拒他人代订下的目标，可是其它种种环境中的幼年人，有能力抗拒吗？<p>　　这又使我想起当我从未来世界“历险”回来之后，白素曾感慨地说，没有一个人真正自由，每一个人都是另外一些人的“玩具”。<p>　　我霍然站起，失声叫：“有一个人可以例外，红绫可以例外。她可以完全不受任何人的影响，做母亲的要她怎样怎样，她可以不听从。”<p>　　我叫出了心中所想的，隐隐感到，白素越是想红绫“文明化”，危机就越甚，我应该立刻也到苗疆去，当着红绫的面，说说清楚。红绫既然有那场特异的遭遇，她就可以有不做他人“玩具”的幸运。<p>　　我团团打了几个转，正准备离开书房，电话响了起来，按下掣钮，听到了温宝裕的声音：“有一辆客货两用车，于风雨中，在海边的公路失事，我正赶去看。”<p>　　当我杂七乱八想到那些事的时候，我感到震撼，更隐隐感到，有一个巨大的阴影，正笼罩在所有现代文明人的身上，而不为人所知，似乎除了红绫这样的野人之外，没有人可以逃得开去。这种巨大的阴影，是如何形成的？是和人类文明逐步进步而慢慢形成，还是一下子就形成的？<p>　　我其实还不是很捉得住问题的中心，只是杂乱地想着，我只想到，要快点到苗疆去，不然，白素会把红绫也推进那个阴影之中去。<p>　　所以，一时之间，我把那四个老人（陶格一家）的事，搁在一边，直到温宝裕的电话中提到了“客货两用车”，我才陡然一怔：“证实了就是那一辆？”<p>　　温宝裕道：“还没有，我正赶着去看。”<p>　　我有点恼怒：“每天都有这种车子失事，你去看了再说，别动不动就来烦我。”<p>　　温宝裕沉默了片刻，才道：“是不是有什么特别的事，使你觉得困扰？”<p>　　温宝裕有如此敏锐的感觉，可知也确然与众不同，我以一下叹息，作为回答。<p>　　虽然只是一下叹息，但是也表达了我复杂之极的心情，也确然证明真的有严重的精神困扰。<p>　　温宝裕有一会没出声，我以为他已离开了，正待放下电话时，却又听到了他充满焦虑和关切的声音。他道：“我不知道什么事，可是我……似乎自我认识你以来，你从来也没有这样……沮丧过。”<p>　　我又叹了一声：“不是沮丧，是……唉，我也说不出是怎么一回事，只觉得……极想抓住点什么，可是伸出手去，用的力道再大，看得再准，抓到的，只是一团空气，空有一身力，却发不出来。”<p>　　温宝裕的年纪还轻，而且，在这种情形下，在电话中，也不是很适宜于倾诉心事，可是我由于心中实在感到不好受，所以就自然而然，把心中的感觉，向温宝裕说了出来。<p>　　温宝裕又沉默了片刻：“有任何要我帮助的，我一定全力以赴。”<p>　　我苦笑了一下：“连发生了什么事，我都不知道。”<p>　　温宝裕又活泼了起来：“如果没有什么重要的事，我提议你到苗疆去看望红绫，或者，把她带到城市来——女泰山大闹大都市，哈哈，我可以——”<p>　　他话还没有说完，我只觉得听了他的话之后，越来越是烦躁，他还有兴致打哈哈，我已觉得气往上冲，不等他说完，就大喝一声：“住口。”<p>　　我真是感到了少有的烦躁，一喝之后，用力放下了电话，还重重在桌上，敲了一拳，令得桌面上的一些东西，都弹跳了起来。<p>　　这是一种很奇怪的情形——这时，如果有人问我，为什么生那么大的气，我一点也答不上来。事实上，我立即用这个问题问自己，也没有答案。<p>　　一定要答的话，那就是刚才我对温宝裕说的那番话：明知有些事正发生，想阻止，可是空有此心，空有一身力，却不知出在何处才好。<p>　　这是一股令人不安、焦躁、无所适从的情绪，以我的意志力，竟然也无法克服这种情绪，那就更令我觉得不安。<p>　　我手放在电话上，足有两三分钟，没有收回来，等着温宝裕再打电话来。<p>　　可是电话铃却一直没有响起。<p>　　在相当日子之后，我问温宝裕：“那次，我大喝一声，放下电话，以你的性格而论，必然不服气，会立刻再打电话来，为什么忽然性格改变了，竟然没有立刻再打电话来和我争辩？”<p>　　温宝裕先是长叹一声，又大大地扮了一个鬼脸，才道：“做人真难啊，我听出你有极大的烦恼，想安慰你几句，想来你才找回女儿，提起她，应该最能令你心情愉快了，谁知道马屁拍在马脚上，才说不了几句，就给你大喝一声，吓得我胆战心惊，当时也想不出你为什么会发那么大的脾气，我是聪明人，自然知道在这样的情形下，最好是闷声大发财。”<p>　　温宝裕的这一番解释，十分合理。事实上，非但他不知道，我自己也不知道何以会发那么大的脾气——自然，所谓“没来由的焦躁”的说法，不能成立。情绪上的焦躁，必有来由，只不过由于未知来由为何。<p>　　感觉敏锐的人，会有“第六感”，有时强烈，有时微弱，那是一种实用科学还无法解释的“超感觉”。我自然属于有超感觉的人，可是却也从来没有如此强烈过，强烈到了令我产生了为此不安的情绪。<p>　　后来，自然证明了我的超感觉有这样强烈反应，大有来由，绝非事出无因。<p>　　当时，等了几分钟之后，我走开几步，拿起一瓶酒来，就着瓶口，喝了一大口酒，皱着眉，心想，温宝裕的提议，不是没有理由，在他电话之前，我不是正想到苗疆去吗？而且，还感到，我越早到苗疆去，就可以更早制止一些事发生。<p>　　但这时，我又犹豫起来，陶格的一家究竟怎么了？他们是不是还会来找我。就此弃他们于不顾，说不过去，因为他们一定有重要的事要我帮助。<p>　　就算我不刻意详细描述那时的心情，各位自然也可以了解我思绪，实在是紊乱之极，我可以不十分地肯定事情和红绫有关，但究竟有关到什么程度，为什么会有关，我还是说不上来。<p>　　（我一再反复地叙述我思绪的紊乱，在当时，确然一片惘然，直到后来，到我自己也恍然了，各位自然也会“真相大白”的。）<p>　　我再喝了一大口酒，决定我要等候陶格的消息，但是以四十八小时为限。<p>　　过了四十八小时，再没有他们的消息，我就起程到苗疆去。有了决定之后，心情略见轻松，我坐了下来，勉力使自己镇定，就在这时，电话铃又响起，这次，是胡说打来的，他第一句话是：“温宝裕和我在一起，他才捱了你的骂，不敢再打电话给你。”<p>　　我的回答有气无力：“有什么新的发现？”<p>　　胡说先吸了一口气：“失事的那辆客货车，冲出了公路，跌进海中，车上原来有多少人不知道，只有一个人获救，是一个老人，极老的老人，送到了医院，我们正赶到医院去，你——”<p>　　他不敢问我是不是要到医院去。我忙道：“在哪一家医院？”<p>　　电话中传来温宝裕的高叫声：“就是原振侠服务的那一家，我曾和他联络，但找不到他。”<p>　　我疾声道：“我立刻来，医院见。”<p>　　放下电话，我立刻驱车到医院去，沿路上，许多工人正在整理夜来被狂风暴雨摧毁的一切，交通并不是十分畅顺，我尽我力量，用最快的时间赶到医院——最后一段路，我弃车跑步，越过了好几棵横亘在路上的大树。<p>　　我一到医院的门口，就看到温宝裕在门口团团乱转，扎扎跳，挥着手，见到了我，发出了一下含糊的叫声，转身向医院就奔，我跟在他的后面，进了医院的建筑物，一个人迎面而来，正是警方的高级人员黄堂。<p>　　我和黄堂一起经过许多奇幻莫测的事，所以十分熟悉，他一见我，就道：“那老人——”<p>　　他可能想问我那老人究竟是什么来历，可是温宝裕却立时抢着问：“那老人是死是活？”<p>　　黄堂有点恼怒：“我不是医生——”<p>　　温宝裕也不再理他，一挥手，急急向前奔了过去，进了电梯，黄堂在电梯门合上的一剎间，挤了进来。电梯门打开，温宝裕大叫一声：“快。”<p>　　黄堂在我身边，一起向前奔，温宝裕道：“老人叫你的名字，一定有极重要的事告诉你。”<p>　　黄堂终于问了出来：“这老人是什么人？”<p>　　温宝裕大叫了一声：“玩具。”<p>　　黄堂向我望来，神情疑惑，在这样的情形之下，我自然无法详细解释，只好点了点头。<p>　　黄堂还想问，可是不等他开口，我们已到了一间病房的门口，胡说正在和两个警员争执，看来，他才被警员从病房中推出来。<p>　　胡说是极沉得住气的人，可是这时，他也脸红脖子粗，正在大声道：“老人快死了，他有重要的话要说，你们什么也不懂。”<p>　　警员则叱责着：“快走开。”<p>　　我看了这种情形，知道吵也没有用，就一拉黄堂，把他一堆，推到了那两个警员面前，在那两个警员向黄堂行礼时，我、胡说和温宝裕三人，已经一涌而入。<p>　　病房中，有医护人员在，一个医生对我们怒目以视，我先去看仪器，看到病人还有心跳，这才疾趋床前。<p>　　床上是一个极老的老人，任何人都看得出，生命正在迅速离开他衰老的身躯。<p>　　他本来闭着眼睛，温宝裕进来就叫：“卫斯理来了。”<p>　　温宝裕一叫，医护人员都现出讶异的神情，看来我名头响亮。那垂死的老人，也睁开眼眼。<p>　　我已来到床前，看到老人睁开眼来，眼中一片灰黄，真怀疑他是不是可以看到什么。<p>　　在那张皱纹重叠的脸上，我实在找不出丝毫熟悉的影子，我先向胡说和温宝裕望了一眼。他们两人都点头，表示床上的这个老人，他们是见过的。<p>　　这时，我又接触到了黄堂十分疑惑的目光——其实，我一见到了他，就一直十分疑惑：交通意外之中获救，有警方人员在，现在，又何劳他这样高级，又专门处理“疑难杂症”的人在场呢？<p>　　那时，我自然无法详细向黄堂问，因为那老人看来，随时可以断气，当真是分秒必争，一秒钟也耽搁不得。连有些话，我要问胡温二人的，例如那老人是进过屋子的，还是在车上等的，我也没时间问。<p>　　我在病床前，身子向前略俯，保持着使老者可以容易看到我的距离，尽量使我的声音镇定，沉声道：“我是卫斯理，卫斯理。”<p>　　我重复着自己的名字，吸引着老人的注意。果然，老人有了反应。<p>　　先是在仪器的萤光屏上，看到移动的曲线，速度在加快。在旁的一个医生，年纪相当轻，他一直皱着眉，显示他并不欢迎有闲杂人等，来骚扰他的病人。这时，他现出很惊讶的神情，同时又摇了摇头。<p>　　我也知道，一个垂危的老人，心跳率突然加强，那并不值得恭喜，这种情形，有一个专门名词：“回光反照”，这只说明他加速在迎接死亡。<p>　　如果是一个有秘密要告诉他人的垂危者来说，有这种现象，却又很有用，因为在短暂的回光反照期间，垂危者就算原来是昏迷的，也会有短暂时间的清醒，把他心中的秘密说出来——这种生命处于生死边缘时所产生的奇异现象，或许就是冥冥中的安排。<p>　　由于那老人实在老得可怕，所以我会产生许多联想，那是其中之一。别的也不必详述，总之所有的联想，都和生命，以及生命的安排者，冥冥之中的那股神奇力量有关连。<p>　　老人的眼珠，也开始转动，他的视线焦点，看来无法集中，我忙略微摇摆一下自己的身子，可以使他比较容易发现我的存在——弄蛇人不住摇摆身子的作用，就是使视力不佳的蛇看到他。<p>　　老人的眼珠总算有了固定的目标，他的手发着抖，向上伸来。看起来，他像是想来摸我的脸，但是人人都看出，他实在无法达到这个目的，我在他努力了二十秒之后，伸出手去，让他握着。<p>　　他握住了我的手，我无法在他的手上，感到任何生命的力量。<p>　　他先是在喉际，发出了一阵咕咕的声音，接着，说了一句话，虽然声音十分虚弱，可是由于病房中人人屏住了气息，十分寂静，倒也人人可闻。<p>　　他说的那句话，也使在场的所有人，都感到极度的意外，他说的是：“卫斯理，你……也老了。”<p>　　这句话，本来十分普通，多年不见的朋友，在又见面时，都会有这样的感叹。可是此情此景，却再也想不到他会那样说。<p>　　我不知道如何回答才好，最普通的回答，自然是“是啊，大家都老了”。岁月催人，过一年，人人都老一岁，绝无例外，可是我又没有他老得那么厉害（我假定他是陶格先生），所以，不但无法接腔，脸上的神情，也不免大是古怪。<p>　　老人像是看出了我神情的犹豫，他又道：“你不认得我了。”<p>　　我忙道：“不，我……认得……你是……”<p>　　我实在是不认得，可是为了避免刺激他，却又不能直说，然后我又真说不出他是谁来，所以也就更尴尬。<p>　　还好，这时他自己先开了口：“怕你不认得我，我带了一块冰来……当年在冰原上……卫斯理……你躺在睡袋中，我和妹妹走近你，你还以为我们会杀害你。”<p>　　这一段话比较长，老人说来，十分吃力，但总算挣扎着讲完了。<p>　　由于我和胡温二人，已经进行过讨论分析，所以对于这时，老人表示了自己的身分，不是很诧异，我尽量使自己的声音平静，拍着他的手背：“当然，你是伊凡，伊凡，你……也老了。”<p>　　那老人不是陶格先生，正如我所料，他是陶格先生的儿子伊凡。我见他的时候，他是一个可爱俊美之极的男孩子，如今躺在床上的老人，绝没有半丝半毫当年活泼可爱的伊凡影子，虽然两者之间的组成细胞，现在的是那些，过去的也是那些。<p>　　老人一听得我那么说，居然点了点头，脸上的皱纹，一阵波动。<p>　　他又想挣扎着说话，我不等他开口，就用十分坚决的语气道：“伊凡，你父母曾向我发出讯息，说要来见我，究竟是为了什么事？”<p>　　在讲完了之后，看到老人没有什么反应，我就又重复了一句：“你们找我，为了什么？”<p>　　第二次发出了问题之后，老人忽然激动起来，另一只手也扬了起来，我忙又伸出另一只手去，让他握着。他道：“他们……他们……他们……”<p>　　他连说了三声“他们”，却没有下文，而且，声音越来越是怪异——并不是越来越低，或是恐惧，或是发颤，只是听来更空洞，不像是从人的口腔之中直接发出来。<p>　　我看到，温宝裕在一旁，急得胀红了脸，我立时用眼色示意他千万不要催促。<p>　　老人的喉间，又发出了一阵咯咯声，那年轻的医生，用双手去按摩老人的胸口，老人才能继续：“他们……临灭亡之前……布下了……许多圈套，一个大圈套……大圈套……许多小圈套……”<p>　　老人的话，病房中人人可闻，但是我相信连我在内，没有人明白是什么意思。<p>　　老人又道——我们都不懂老人的话，但是都知道他的话，一定十分重要，所以都凝神听着，老人说的是：“他们知道过去未来，知道他们有辉煌的时代，他们……要他们的时代……来临……所以……布下了那个……大圈套……大圈套……又布下了许多……小圈套，叫人人都……”<p>　　他说到这里，好象还有一句话，可是给他喉际的“咯咯”声盖了过去，全然听不清楚。<p>　　老人的话，疑问重重，我们都在等着他作进一步的说明，可是接下来的一分钟，他只是喘气和发出“咯咯”声，这一分钟，对老人的生命来说，珍贵之极，居然就在等待中浪费了，事后，我们都十分后悔。<p>　　当时，我只是感到，我们不能等下去了，有许多问题要问，最先应该问的，自然是“他们”究竟是谁。可是我对这个问题，已略有概念，所以一看到温宝裕想问，就立刻阻止了他——我假定他要问的，就是这个问题。<p>　　我疾声问的是一个更直接的问题：“什么大圈套？什么小圈套？”<p>　　老人的双眼尽量睁大，可是他的目光仍然浑浊，但是倒也可以感到他那焦切的眼神，他道：“大……小圈套……你知道……别人不知道，你知道。”<p>　　我发急，提高了声音：“不，我不知道，你告诉我。”<p>　　老人又发出“格格”声，浑浊的目光，竟也开始散乱。我反握他的双手，轻轻摇着，又连声问：“什么圈套？什么圈套？”<p>　　老人断断续续，含糊不清：“全……人类……都不能免……大圈套……小圈套……一个套一个……全人类……”<p>　　温宝裕看着情形不对，从一旁的一只盘子中，拿起一支注射器来，向那医生示意。我明白温实裕的意思是要医生替老人打强心针。<p>　　这是一个很好的提议，可以使老人有机会透露更多秘密。可是那医生却一伸手，抢下了注射器来，神态极不友善，狠狠地瞪了温宝裕一眼，同时，现出了十分不屑的神色。我吸了一口气，腾出一只手来，按向老人的头顶。<p>　　我的想法是，医生不肯注射强心针，我唯有用“土办法”，发力去刺激老人头顶的“百会穴”，那也可以起到注射强心针的作用。<p>　　可是我手才伸出去，那医生就冷冷地道：“别乱来。虽然他快死了，但如果由于你的行动而导致他的死亡，一样是谋杀罪。”<p>　　我听了之后，心中陡然一凛——那医生竟然知道我伸手的目的。<p>　　当时的情形是：我的心中已经充满了疑问，而那医生，又使我更加了一重疑问。我并没有多去想新的疑问，只是向那年轻医生望了一眼。<p>　　那医生并不回避我的目光，而且，很有迎战和挑战的意味。<p>　　我只有时间向他看一眼，看了一眼之后，迅速地转着念——先肯定我以前未曾见过他，再把他给我的印象加强，然后，我又集中精神去应付那老人。<p>　　这时，黄堂提了出来：“医生有什么法子，可以使老人临死之前有短暂的清醒。”<p>　　那医生竟然冰冷地回答：“生命是由上天主宰的，我没有权利去改变。”<p>　　如果他不是医生，说出这样的话来，可能会叫人觉得他大有哲理。但是他是医生，医生的责任就是要尽一切可能改变生命中的生老病死，所以他这样说，给人的唯一印象，只是“混帐”。<p>　　温宝裕首先忍不住，一扬头，我知道他这时如果开口，说出来的话，必然不会娓娓动听，所以大声咳嗽了一下以阻止。连胡说也沉下脸，发出了一下闷哼声。<p>　　也就在这时，老人死了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_5'>第八十八卷 圈套(玩具续集) 第三章 疑义相与析</b><p>");

document.write ('　　老人的死亡，本来是意料中的事，可是当死亡终于降临之时，也仍然使人愕然。<p>　　先是突然静了下来——自老人喉际所发出的古怪的声音消失。接着，他的双手，已再也没有任何力量可以和地心吸力作抗衡，所以垂了下来，落到了床上。<p>　　再然后，大家都觉得特别静的另一原因，是几副仪器中，没有了任何声响。<p>　　老人的眼仍然睁着，我第一个伸手，想去抚下他的眼皮来，那医生和我几乎同时出手，所以一剎那间，我和他的手，伸向老人脸部，相距极近。<p>　　就在那一剎间，我忽然起了一个念头，那是一种冲动。源于刚才，我想伸手去按老人的“百会穴”，却被那医生一下叫破。<p>　　这证明这个医生对于中国的传统武学有很深刻的认识，那可以说是一个奇特的现象，用现代的教育制度训练出一个医生来，先要经过小学、中学的阶段，再要经过大学阶段，至少要占据人生十五年的时间（是不是真需要那么多时间，那算不算是一种对生命的浪费，那是太严肃的讨论题目），而要在中国武学上有造诣，也要花同样的时间，绝难同时进行。<p>　　但当然也不是不可能——可以做得到这一点的人，必然有异常人，十分了不起。<p>　　那医生的年纪很轻，看来从大学出来不多久，他五官端正，可是样子普通，和原振侠医生那种异乎寻常的俊美，当然不可同日而语。可是在他青春焕发的脸上，有着一股充满了自信，不怕接受任何挑战的神情，那并不是咄咄逼人的挑战（有那种神情的青年，十分可怕，就像是斗鸡一样，层次甚低），而这个青年医生，他的神情，是十分肯定地在表示：他有信心接受任何挑战，不论是什么难题，是什么困境，他都可以应付。我们才一进来时，虽然注意力一直集中在床上的老人身上，但也看了他几眼，很直接地，就可以感到这一点。而且，当时我心中就动了一动：曾在什么人的脸上，看到过同样的神情呢？<p>　　想不起来了，只是一种似曾相识的感觉。<p>　　这个医生，对我们闯进来的行为，看来颇不以为然，所以他十分冷淡，也不出声，后来，他对温宝裕的话，对我的话，也不能称为友善。我之所以比较详细地记述那青年医生，原因是当时我的那一种冲动，正是由于他这种神情所引起的。我的手和他的手，同时伸出，想去抚下已死的伊凡的眼皮，我并没有改变我的动作，只是小指在那一剎间，忽然弹出，弹向他的掌缘。<p>　　人的手掌缘上有三个小穴道，不论弹中了哪一个，都可以使被弹中的人，手臂一直发麻，发不出力来，那么，对这个看来十分冷傲的青年，多少也是他刚才出言没有礼貌的代价。<p>　　我出手极快，而且可以说是偷袭，因为事先，一点迹象也没有——连我自己，也是伸出了手去之后才起意的。<p>　　可是，我这里尾指才一弹出，他手轻轻一翻，大拇指翘了起来，迎向我的尾指。<p>　　这一下变化，着实令我吃了一惊。<p>　　非但是他的应变如此之快，而且，他应变的方法，是如此之巧妙。<p>　　他用大拇指来对付我的小指，就算他功力不如我深厚，但由于人体结构的必然结果，他占上风的机会自然也高得多。<p>　　我自然不会和他硬碰，一下子就缩回手来，向下略沉，抚下了伊凡的眼皮。<p>　　青年医生也缩回了拇指，和我同时，也抚下了伊凡的眼皮，然后，两人同时缩手。<p>　　我敢肯定，刚才那一下“过招”，由于属于高深的中国武术，旁人决难觉察，所以我不必顾及他人的反应，径自向我的对手看去。<p>　　一看之下，只见那医生像是什么事也没有发生过，只是目光和我接触了一下。<p>　　我疾声问：“医生贵姓？”<p>　　那医生一面在处理病人死亡之后医生所应该做的事，只是用手中的笔，向他扣在白袍上的名字牌，指了一指，似乎怪我多此一问。<p>　　我多少有点狼狈，但确然是由于刚才吃了一惊，才有此一问的，也无话可说，我向那块名字牌看去，上面写的是“铁天音”三个字。<p>　　这是一个很传奇化的名字，类似武侠小说内的人物，当时，我看着他吩咐了护士几句，护士拉过床单，盖住了伊凡的脸，他向外走去，推开了病房的门之后，才道：“人死了，你们也可以离开了。”各人都闷哼了一声，我皱着眉，只觉得这青年医生铁天音，一定不是普通人。可是在如今这样的情形下，我也无法作进一步的探究，我只是对着他的背影叫了一声：“好俊的身手。”<p>　　铁天音并没有转身，只是高举了一下右手，情形如运动员出场时向周围的人致意。<p>　　温宝裕和胡说看出了我对这医生加以特别的注意，他们同时用眼色向我询问，我只是缓缓地摇了摇头，指着床上，已被床单覆盖了的伊凡，问：“这……他……临死之前说的话，有谁明白？”<p>　　黄堂不怀好意地望着我：“他说你明白。”<p>　　我没好气：“我不明白——我甚至不明白，交通失事何以会有你这个专司疑难杂症的高级警官在场。”<p>　　给我一问，黄堂现出极度疑惑的神情。受了他的感染，我也立刻觉得要问的问题，不知多少——伊凡在这里死了，他的家人呢？陶格夫妇到哪里去了？唐娜又到哪里去了？车子是怎么失事的？<p>　　这时，一定是由于每一个人的心头之中，都充满了疑问，所以反倒没有人出声。等到温宝裕想开口说话时，却又被黄堂抢先了一步。<p>　　那时，又有医护人员走进病房来，黄堂道：“别妨碍医院工作，我们找一个地方去谈话。”<p>　　胡说道：“可能还会有失事的生还者送到医院来，我们不可离开。”<p>　　黄堂立时望向胡说，神情讶异，立时问：“还有什么是我不知道的？”<p>　　我大声应道：“没有什么是我们知道的，到现在为止，我只知道死在床上的老者，名字是伊凡。几年前我见到他的时候，还是一个一头金发，极度可爱的小男孩。”<p>　　我这两句话一出口，黄堂也不禁“啊”地一声，他至少立刻明白了伊凡是什么人，所以，他也自然而然，向温宝裕望了一眼。<p>　　因为我们一见到他的时候，他就问老人是什么人，温宝裕的回答是：“玩具。”<p>　　当时，他不明白，但现在，他自然明白了“玩具”是什么意思。<p>　　一时之间，他眨着眼，神情更是怪异。<p>　　就在这时候，那个叫铁天音的青年医生，又走了过来。这一次，他却相当友善——可又绝不是前倨后恭，这青年的一切行为，都表示他有充分的自信，这种印象，在日后的交往中，也越来越深刻。<p>　　他走了过来，道：“你们要找地方休息，可以到原振侠医生的办公室去——他常常不在，所以也经常由我占用他的办公室。”<p>　　他说着，已把一柄钥匙交给了胡说，看来他和胡说由于天生性格较近，所以也比较亲切。我忙道：“谢谢，如果还有伤者送来，也是那么老的，请立刻通知。”<p>　　铁天音扬了扬眉，忽然笑了起来：“原来真是有那么多古怪的事，真有的。”<p>　　我叹了一声：“只怕事情太古怪了，欢迎你参加。”<p>　　铁天音笑了起来，笑得十分爽朗：“一家医院之中，有一个古怪的医生已经足够了。”<p>　　他说的，自然是说原振侠医生已经够古怪了，他不必再参加了。<p>　　他走进病房，温宝裕领着我们，走向原医生办公室——他和原振侠混得很熟，来过不止一次，进了办公室之后，还公然翻箱倒笼，找出了三瓶酒来。<p>　　原振侠有一个时期，情绪极度低落，徘徊在精神崩溃的边缘，日夜都在醉乡中，这三瓶酒，自然是那时的剩余物资了。<p>　　我提醒温宝裕：“别太过分，这里，现在是铁医生的办公室。”<p>　　温宝裕却自有他的一套，不理会我的提醒：“怕什么，原医生肯把自己的办公室给他用，可知他必然也是同道中人。”<p>　　胡说吐了吐舌头：“说得好可怕，倒像是梁山泊好汉聚义一样。”<p>　　黄堂的神情很不耐烦，各人之中，竟是他先伸手抓过了一瓶酒来，向口中倒了一大口，把警务人员在工作时间不准喝酒的守则，拋在脑后。他道：“先说我为什么会在这里，你们会有兴趣听。”<p>　　各人望向他，他又喝了一口酒：“先是警方接到了四个报告，说是在风雨之中，有一辆客货车在九号公路上行驶，速度极高——”<p>　　他才说到这里，我就忍不住道：“现在和警方合作的好市民越来越多了，这也值得向警方报告？”<p>　　黄堂冷冷地望了我一眼，不急不徐地道：“三次报告，内容都一样，这辆在风雨中疾驶的客货车，没有司机。”<p>　　一下子，各人本来有动作的，也都凝止。<p>　　客货车没有司机！<p>　　这客货车，自然应该就是接走了唐娜和伊凡的那架，当时，温胡二人都没有看到驾车的是什么人，如果一直就没有司机的话，那么，他们当然看不见。<p>　　黄堂吸了一口气，只是向我瞪了一眼，没有进一步责怪我刚才太早发出的讽刺。<p>　　本来，就算接到了这样的报告，事情一时之间，也传不到黄堂这里，可是凑巧那天大风雨，黄堂留在警局，没有离开，当值日警官接连收到三宗报告，说看到“无人驾驶的客货车在九号公路疾驶”，正在不知如何是好，看到黄堂走过，立时把报告交给了他。<p>　　黄堂的第一个反应是：“岂有此理。”<p>　　正在这时候，第四个报告又来了，黄堂亲自接听，听到了一个气急败坏的男人声音：“我目击一辆客货车，以时速约一百公里在行驶，才经过九号公路的交汇点，这辆车……没有司机，没有人在驾驶位上。”<p>　　黄堂急道：“请你说详细些。”<p>　　那男人怒：“还不够详细吗？我正在调头追这辆车，快派人来，我是施组长。”<p>　　黄堂这时，也听出了这个报案人，是一个同僚，同样是高级警官。<p>　　黄堂知道施组长精明能干，行事踏实，断然不会胡说八道，所以他一方面自报姓名，一方面道：“我立刻赶来，施组长，小心。”<p>　　当时，他又说不上来为什么要特别叮咛一句，多半是为了事情十分怪异——风雨之中，无人驾驶的车子在疾驶，这可以是任何怪异事情。<p>　　黄堂立刻驾车到九号公路，在车上，他调动了一小队警员，也和施组长继续联络。<p>　　施组长本来是和那辆车子对面交错而过的，他一眼瞥见那客货车的驾驶位上根本没有司机，第一眼，他以为自己是眼花了。<p>　　（在我们进了原振侠的办公室不久之后，黄堂把施组长也请了来。所以，我们听到的，是施组长的第一手叙述，而不是黄堂的复述，自然更加精确。）<p>　　他是一个有十分敏锐观察力的警务人员，虽然事情难以令人相信，但也肯定其中必然大有蹊跷。所以他一面报案，一面运用高超的驾驶术，立刻在公路上作一百八十度的转弯，去追那辆客货车。<p>　　在这时候，他知道自己的报告已引起了黄堂的注意，黄堂专负责特种事务，这令他感到安心。<p>　　他开始在公路上追那辆客货车时，风势和雨势虽然已过了全盛时期，但依然有风有雨，一边山崖上，雨水如瀑布一样冲下来，横过公路，又向公路另一边的山崖泻下去，有时，公路上积水相当深，车子驶过，溅起老高的水花来，相当惊险。<p>　　施组长在才一调头追上去时，两车间的距离约为三百公尺，他估计无人驾驶的车的时速达到一百公里，所以他用更高的速度追上去。<p>　　两车的距离渐渐接近，到了追到只有一百公尺之际，前面的客货车，陡然加快速度，像是知道了有人追踪，想要摆脱。<p>　　当施组长叙述到这里的时候，我们曾有过一场讨论。那时，那位铁天音医生也来了，他不是很出声，可是听得很用心。<p>　　小小的一间办公室中，可算是人才济济，若是原振侠医生忽然出现，那才更是热闹。<p>　　温宝裕最先说：“车子没有司机，无人驾驶，怎么会知道有人跟踪？”<p>　　胡说道：“车厢中有四个老人，客货车用高速行驶，十分危险。”<p>　　我的意见是：“车子一定有人驾驶，只不过我们不知道驾驶者的情形。”<p>　　黄堂和施组长神情怪异莫名，低声互问：“隐形人？”接着又道：“太刺激了。”<p>　　我继续：“可能是隐形人，可能是遥远控制，可能驾驶者的体型十分小，可能车子经过改装，可以由车厢中控制驾驶……还有许多可能，施警官的经历，证明有人……有力量在控制着那辆车子。”<p>　　各人对我的这个结论，都没有异议，于是施组长继续说下去。<p>　　施组长见对方加快了速度，心中又是惊骇，又是恼怒，他并不知道车厢中有人，只是知道，客货车以这样的高速行驶，十分危险。<p>　　他也再加快速度追上去，一面不断和黄堂联络，把情形告诉他，希望他加快赶来。<p>　　施组长的车子，在十分惊险的情形下，追上了客货车，那时，客货车只怕无法再提高速度了，明知没有人在驾驶，在快追上的时候，施组长还是狂响车号。幸好在一长段的追逐之中，公路上别无他车，不然非出意外不可。<p>　　客货车自然没有减慢速度的意思，施组长追得很艰难，简直是一公分一公分地逼近对方。终于，他自客货车的侧边，超越了客货车。<p>　　正由于那时两辆车子都高速行驶，所以，施组长在客货车的旁边，和客货车一起前驶，足有三分钟之久，在这段时间之中，他有充分的机会，可以看到客货车驾驶室中的情形。<p>　　施组长说得肯定之至：“没有人。在驾驶位置上，绝没有人。”<p>　　他在这样说的时候，犹有余悸，声音也变了，面色了白，拿起酒瓶来大口喝酒。可知当时在看清这种情形时，他感到了震撼。<p>　　一辆车子，看不到司机，却在公路疾驶，论恐怖程度，自然比不上忽然有一队宇宙飞船载来了许多奇形怪状的外星人。但是更多的情形下，简单的怪异，会比声势浩大的怪异更令人悚然——看到一只断手在地上爬行，就比看到整个僵尸，更具恐怖感。施组长虽然震骇，但是也发挥了他优秀警务人员应有的镇定，他硬是超越了客货车，而且又赶在前面三十公尺左右，这才陡然全车子打横停下，他则自车门的另一边，滚翻了出去。<p>　　这一连串动作，说来听来都简单，但若没有极好的身手，根本做不到，而且，这也是当时阻截这辆客货车的唯一办法。<p>　　所以，当他并不渲染地说到这一部分时，所有人都不约而同，一起鼓掌，表示欣赏，他显得十分高兴。<p>　　施组长的身子兀自在公路上翻滚间，一下隆然巨响，已经传了过来，施组长只见自己的车子，被撞得也在公路上翻滚，竟像是一头翻滚而来追噬他的怪物，吓得他连滚带爬地逃避。<p>　　他的身子，足足翻了七八个筋斗才停下来，在这期间，施组长无法看到客货车的情形，只是又听到好几声巨响，等到他跃起身来去看时，公路上已经没有了客货车的踪影，而在路下的山崖中，还有乒乓巨响传上来，显而易见，客货车滚跌下山崖去了。<p>　　施组长奔过去，向下看，还看到有两只车轮，以十分快疾的速度，滚跌进山崖下的海边去，在岩石上弹跳了一下，堕进了海中。<p>　　而那辆客货车，已不再存在，跌得粉身碎骨，东挂一片，西掉半截，成了无数碎片。<p>　　施组长呆了片刻，才听到有一下微弱的呻吟声传来，他低头一看，吃了一惊，看到就在他的脚下，有一个老人，被一丛灌木阻挡，未曾跌下去。<p>　　施组长一上来就着远处，再也想不到那么近就有一个人在。而他看到了那个人之后，一时之间，也无法将这个人和失事的车子联系起来。<p>　　他拉起那人拖出了几步，到达安全的所在，这才发现那是一个老得不能再老的老人。<p>　　他还想使用自己的车子去和黄堂联络，但是他的车子，在表演了连续接近十个前滚翻之后，和一堆废铁也差不多了。<p>　　这时，先是黄堂调派的一小队警员赶到，接着，黄堂也赶到了。<p>　　接下来的事，全是例行事务，在这段时间中，胡说和温宝裕正在到处找四个老人的下落，从警方的通讯网中，知道了客货车失事和伤者到了医院的消息，两次和我联络，这才在医院见面。<p>　　所以，当我在医院见到黄堂，觉得怪异之至，黄堂见了我，更加奇怪，他心中第一时间所想到的是：怪事，必然和卫斯理有关。<p>　　然后仍是施组长的叙述：“我知道事情古怪，就命那一小队警员攀下去搜索车子的碎片——”<p>　　我道：“重要的，是还有三个人。”<p>　　施组长道：“在搜寻碎片的过程中，如果有人，一定会被发现。但是我不认为在这样的情况下，还会有生存者，尤其，另外三个人如果也这样老的话。”<p>　　接下来，我和温宝裕，也把陶格夫妇说要来的情形，说了一遍。<p>　　黄堂和施组长自然骇异莫名，我留意铁医生，看他十分沉稳地皱着眉。我提醒了他一句：“你知道那种把人当玩具的小机械人？它们只有二十公分高，可是却上天下地，无所不能。”<p>　　铁医生的回答，出乎意料之外：“所以，它们轻而易举，控制一辆车子高速前进。”<p>　　这一句话，令得所有人都感到了一股寒意——要是忽然有这样的一个小机械人，响着嗡嗡声，飞了进来，那我们这里所有人都不是对手，它是典型的能力高超的妖魔鬼怪，取人性命于瞬息之间。<p>　　施组长先开口：“驾驶位上……没有司机。”<p>　　铁天音道：“客货车比较高，你当时的情形，看不到驾驶位内的下半截。”<p>　　我也扬了扬眉，不错，施组长当时，虽然曾和客货车并列前进，但是他看不到驾驶位的全部。<p>　　如果当时驾车的是一个正常人，他自然可以看得见。但如果驾车的是一个二十公分高的机械人，由它在控制油门，决定速度的话，施组长就看不到它。<p>　　问题是：如果是小机械人控制车子，它神通广大，可以轻易托车子上天，何必在公路上失事？<p>　　可知事情还不是那么简单。<p>　　各人的想法倒相同，温宝裕一挥手：“最重要的，是老人的遗言，他们原来想见卫斯理，也一定是想说这一番莫名其妙的话。”<p>　　一直没有说话的铁天音，这时沉声说了一句：“那一番话，不能说是‘莫名其妙’的话。”<p>　　温宝裕立时向他望去，并且做了一个“那么请你解释那一番话是什么意思”的手势。<p>　　铁天音微笑：“我只是不同意说老人临死的话莫名其妙。我不知道老人的话是什么意思。老人说卫先生知道，我想卫先生一定知道。”<p>　　铁天音的回答无懈可击——我发现对一个自己不知道的问题，最好的回答，就是“不知道”，令得挑剔的对方，不能再挑剔下去。<p>　　温宝裕只好摊了摊手，这时，所有的人向我望来，我再次声明：“不，我不明白。”<p>　　铁天音却道：“你一定明白，只不过现在你想不起来，不然，老人不会那样说。”<p>　　我叹了一声，没有再说什么。是不是明白伊凡的话，我自己再清楚也没有。全世界人都说我知道又有什么用，我真的不知道。<p>　　对着各人望着我的眼神，像是在等着我解释伊凡的遗言，我再叹了一声：“我可以把伊凡的话，一字不漏地重复出来，但我再说一遍：我不明白。”<p>　　在我这样说了之后，各人都静了下来，过了好一会，仍然是我先打破沉寂，我道：“听起来，像是一个老套的幻想故事——有一个巨大的阴谋正在进行，所有的人，都会进入一个圈套之中。进了圈套，自然不会有什么好结果，于是，由我来出力，和这个阴谋对抗，消灭阴谋，大功告成。”我一口气说下来，各人仍然瞪着眼望着我。胡说道：“那是老人想要告诉我们的事实，也正是他想你去做的事，不能说成是老套的幻想故事。”<p>　　我高举双手：“别把我看得太伟大了，讯息虽然来自一个身分如此奇特的人，但是单凭那几句无头无脑的话，我无法和这个虚无缥缈的‘阴谋’作斗争——再伟大的拳师，也无法向空气发拳，而且还要战胜空气。”<p>　　各人又静了一会，黄堂叹了一声：“老人临死时，无法把话说得明白，要是他们来找你的时候，你在家里，那就好了。”<p>　　我不禁焦躁起来：“这不是废话吗？”<p>　　多半是由于我的神情很难看，黄堂没有再说什么。施组长吸了一口气，想说什么又没有说，又是我说了话：“警方要做的是，把那辆客货车的残骸，一块不留地搜集起来，一小片也不要放过，进行彻底的化验，有可能的话，让潜水人下海去捞碎片。”<p>　　黄堂扬眉：“目的何在？”<p>　　我用力一挥手：“看看这辆车子是不是有什么特别之处——如果警方做不到全部，可以负责搜集碎片，我来负责化验工作。”<p>　　黄堂吸了一口气，伸手在自己鼻子上用力捏了一下，又大动作地点了点头。<p>　　我站了起来，准备离去，来到门口时，才转过身，向铁天音望来，铁天音竟机敏到了立即明白了我的意思，他道：“我会十分详细地剖验死者，并且第一时间把结果告诉你。”<p>　　我轻轻鼓了两下掌，温宝裕有点不甘后人：“我们再去找，还有三个老人，下落不明。”<p>　　当时，我没有在意温宝裕的话。后来才知道，警方并没有答应海中的搜索，温宝裕聘请了一个专门潜水打捞公司的八个潜水人，潜入海中打捞——在暴风雨过后，进行这种工作，十分困难。<p>　　经过了三天的努力，在海中没有找到人，但是找到那辆车的一些比较大件的碎片，一起交给了警方。<p>　　那些从海水中捞起来的碎片，和警方在山坡上找到的那一些，都被装入一只大箱子，等候我的处理。<p>　　我当初在表示我可以负责化验工作时，就已经有了主意——把碎片送到法国的云氏工业组合去，虽然路途遥远些，但云氏工业组合有最好的化验室，费些周章，也是值得的。<p>　　所以，我设法和云氏工业组合的负责人之一，云四风联络。<p>　　云四风在第二天下午时分来电，我花了五分钟，把事情告诉了他。他不愧头脑清晰，思想敏捷，立时提出了问题的中心：“是想发现特殊的金属、特殊的结构，以证明该车子曾受过外来力量的控制？”<p>　　我大声道：“是，和你合作真愉快！”<p>　　云四风说：“你怀疑未来世界的小机械人，还在世上为祸人类？”<p>　　我叹了一声：“我不知道，只有尽一切可能去探索，想弄明白何以陶格一家人，会短短几年，就变得那么衰老，也想弄明白那番遗言是什么意思。”<p>　　云四风想了一会，才道：“祝你成功——我会派人来处理那箱化验品，一有结果就通知你。”<p>　　我道了谢，云氏工业组合在世界各地都有办事处，办事十分干净利落，那一部分的工作，我不必再费心，只需静待结果就可以了。<p>　　事实上，在那三天之中，我心烦意乱，真想立刻到苗疆去，和白素会合，把我日前所想到的一些概念，和她好好商量。<p>　　而且，我也感到这件事十分棘手，白素已经好几次表示她的计划，要把女儿在最短时期，训练成为一个现代人，就算我和红绫完全站在同一立场，只怕也不能使她改变主意。<p>　　一半是由于感到就算去了苗疆，目的也难达。一半是由于温宝裕和胡说，正在尽一切可能，在寻找另外三个失踪的老人。温宝裕更坚持，三个老人如果在车子失事之中遇难，就算尸体跌入了海中，也总有一点迹象可寻。而今什么也找不到，大有可能三个人并没有死，有可能再次出现，所以要我不要离开。<p>　　还有一个令我留下来的原因，是我还在等着铁天音的剖验报告。三天之后的晚上，铁天音提着一个公文箱来找我，神情极其疲倦，眼中布满红丝，可以看得出，他这几天，心力交瘁放在工作上，休息得极少。<p>　　我先向他望了一眼，他叹了一声：“一点也没有可疑之处，身体所有机能都因为年老而衰竭．那是由于衰老而死亡的一个典型。剖验的结果全在这里，你可以看。”<p>　　我摇了摇头，表示相信他的判断。<p>　　他眉心打结，沉默了片刻：“有一件事十分怪，老人的身上，没有外伤，一点外伤也没有，而他被发现时，应该是车辆失事之后被拋出去的——在那样的情形下，不会完全不受外伤……”<p>　　听得铁天音这样说，我也大是疑惑。当日赶到医院，看到了伊凡，所有人都集中精神，想听伊凡在临死之前有什么话说。按着伊凡就死了，谁也没有注意他的身上是不是有伤。<p>　　铁天音望着我，等着我的解释。我知道他必然已经全盘设想过，所以我作了一个手势，表示要先听他的意见。<p>　　铁天音和我只不过是第二次见面，可是我对他印象很好，感到他可以共事。<p>　　铁天音立时有反应：“施警官跳出了车子，客货车撞上来，那其间估计有三四秒，施警官看不到客货车，不知道发生了什么事。”<p>　　我点头，这说明他有十分精细的观察力。我问：“你以为在这三匹秒，会有什么事发生，而是施警官没有看到的？”<p>　　铁天音先用一句简单的话，说出了他的结论：“车厢中的四个老人，得到了处理。”<p>　　他的这种说法，十分奇特，我等他作进一步解释。他略想了一想：“小机械人。”<p>　　他说了这四个字，又停了下来。每次，当我听到“小机械人”这个词的时候，都不免感到一股寒颤，这次也不例外。<p>　　而且，虽然他只说了四个字，但是我已经明白他的设想是什么了。<p>　　他的设想是，有一个或几个小机械人，在控制着整件事，驾车飞驶的是小机械人，由于小机械人只有二十公分高，控制车子行进时，看起来就会是司机座位上没有人。<p>　　当去路被阻的一剎间，小机械人就抓起了四个老人，离开了车厢。<p>　　小机械人的行动快，所以施警官没有看到事情发生的经过。<p>　　而伊凡之所以会留在山坡上，可能是小机械人故意如此，也可能是由于意外，而留了下来——他不是在撞车之后被拋出来的，所以并无外伤。<p>　　我把这些向他说了出来，一面说，铁天音一面点头，表示他正是这样想。<p>　　他又如了一句结论：“三个老人并没有死，小机械人在继续玩他们，可能又把他们带到未来世界去了，可能把他们留在戈壁大沙漠之中，或者任何地方，会继续把他们当玩具。”<p>　　铁天音的性格，一定十分沉稳，他在说有可能发生的那么可怕的事时，居然平静之极，一点没有异样。<p>　　我则半晌说不出话，越想越觉得事情的可怕。<p>　　铁天音沉声道：“所以，我认为事情已告一段落了。情形就像当年你在印度见到了他们之后，第二天酒醉醒来，不见了他们一样。”<p>　　我摇头：“当然不一样。”<p>　　铁天音坚持己见：“表面上看来不一样，但实际上是一样的——来自未来世界的小机械人一直在，陶格一家，也一直是他们的玩具。”<p>　　我缓缓吸了一口气：“陶格一家会成为玩具，我们一样是人类，也会沦为玩具。”<p>　　铁天音摊了摊手：“谁说不是呢？”<p>　　他的这种反应，令我直跳了起来，无论如何，一个二十岁才出头的青年，不可能有那样深沉的看破性情的想法，这种想法，不但成熟，而且悲观，和青年人的进取、积极背道而驰。<p>　　上次，我从印度回来之后，整理记述奇异的经历，为陶格一家的“玩具”身分而感到悲哀恐惧，白素就曾喟叹，她曾同意陶格的话——陶格说，每一个人都是玩具，是另一些人的玩具，同时，也把另一些人当玩具。<p>　　陶格曾激动地发表了长篇大论，解释他的观点，白素别说得很简单。她道：“陶格说得对，没有一个人完全为自己活着，可以完全不受外来任何关系的播弄而生活。”<p>　　我也同意她的话，得出的结论是：人，根本就是玩具。<p>　　可是，那是我和白素的看法，尤其是我，在有了这样的经历之后，自然会有倾向悲观的想法。铁天音就不应该有。<p>　　剎那之间，我思绪紊乱之极，首先想到的是，铁天音自己单独一个人，不可能会有这样的想法，他一定曾和什么人商讨过。<p>　　我性子急，想到什么，就说什么，所以伸手向他一指，疾声问：“你和谁商量，才有这样的看法？”<p>　　看铁天音的反应，显然是被我一下子说中了，他再沉稳，也掩饰不了陡然现出来的惊愕之色。<p>　　可是，他还没有回答，我的思路，一下子又跳了开去——这是一个人在思绪紊乱的时候常见的情形，我陡然想到的，是白素现在的行动，岂不就是把自己的女儿当作了玩具，正在播弄着她？<p>　　本来，红绫是自由自在的野人，虽然一身是长毛，但她完全独立自主，自己是自己的主人，而现在，她是我们的女儿，要做许许多多她不想做不肯做不愿做而我们却千方百计要她去做的事——例如写字。<p>　　从她被发现开始，她就和所有人一样，进入了她的“玩具”生涯。<p>　　是不是可以趁她“入玩具世未深”，而把她拉出来呢？如果要那样做，该采取什么行动？该放她回去，由得她变回深山大野人？<p>　　那自然不可能——我杂乱地想到这里，不由自主地摇着头。而忽然又想到，人的一生之中，所有的行为，真正是自己乐意去进行的，又有多少？为什么一定会有那么多自己不愿做的事，却偏偏要做？是谁定下的规矩？为什么像是天条一样，人人遵守，竟没有人反抗，甚至没有人质疑，为什么！<p>　　我当时的想法很凌乱，而且，都以红绫为中心，觉得她应该可以不要许多桎梏，而作为她至亲的父母，却正把种种束缚加在她的身上，养大她的灵猴就不会那么做，如果她天性不受受缚，那么，远父母而亲灵猴，定必然的趋势。<p>　　我所想的事，既然如此杂乱，抓不到中心，神情自然也不免古怪，有点心不在焉的茫然。直到我略定了定神，才看到铁天音正注视着我，道：“能令你想得那么出神的事，一定很有趣了。”<p>　　我苦笑：“一点也没有趣——我甚至不知道自己在想些什么！”<p>　　铁天音没有再问，可是他分明不相信会有“自己不知道自己想什么”的情形发生。他道：“你的问题，我已回答过了，不过你正在出神，一定未曾听进去。”<p>　　我又苦笑——因为我确然不知道他已经回答了。由此可知我神思恍惚到了什么程度，我道：“能不能请你再回答一次？”<p>　　当我这么说的时候，我要集中精神想一想，才记得起我问了他什么问题。<p>　　铁天音的答案：“家父，我曾和他讨论过。”<p>　　我顺口问：“令尊是——”<p>　　这个问题，我虽然只问了三个字，可以说还未曾完成，可是包括的范围却极广，等于要答的人把有关这个人的一切，都大略告诉我，不是只答姓什么名什么做什么那么简单。铁天音吸了一口气，神色庄重，这表示在他的心目中，对他的父亲十分看重。<p>　　他的回答简直明了：“家父是军人，他常说，和你是旧相识。”<p>　　这两句话，铁天音用我十分熟悉，听来极其亲切的乡音说出，说完之后，他望定了我，明显地表示，他不会再说什么了。<p>　　我感到意外之极。一时之间，脑中更是紊乱，不知道从何处想起才好。<p>　　我先想到，我离开家乡很早，铁天音用乡音来回答我的问题，当不是偶然，而是有强烈的提示作用的。<p>　　那么，这个“旧相识”，竟是我在家乡时的相识，是我少年时的朋友。<p>　　铁天音姓铁，那么他的父亲，当然也姓铁——这两句话，看来是十足的废话，但是我当时，确然是这样想下来的，而且，立刻有了答案。<p>　　我伸手指着他，张大了口，由于实在太意外，而且也实在太激动，竟至于讲不出话来。<p>　　铁天音一看到我这样情形，他当然可以知道我已经明白他的父亲是什么人了，他显出十分高兴的神情，“家父也常说，虽然多年不见，但只要有机会，向你一提起他，不必说名字，你一定立刻会回亿起来。”<p>　　我本来想笑，可是喉际一阵抽搐，反倒变成了剧咳。一面咳，一面仍然心急地叫了出来，“你是铁大将军的儿子，太不可思议了。”<p>　　铁天音笑：“我以为你会叫：你原来是铁蛋的儿子！”<p>　　我这时，总算一口气缓了过来，走向前去，用力拍他的肩头，一面不住笑着。忽然之间，有了少年时旧相识的消息，而且，这个当时名字叫铁蛋的少年人，早已成了鼎鼎有名的将军，生命历程，传奇之至，虽然当年分开之后，一直没有见过，但是他的一切活动，都被广泛传播，我自然也知道。<p>　　铁大将军后来改名铁旦，战功彪炳，威名远震，他少年时就从军，身经百战，听说在一次战役之中，受了重伤，从此就销声匿迹，音讯全无，为他传奇的一生，更增添了神秘的色彩。很多人以为他已不在人世了。<p>　　现在，铁天音这样说，这位传奇大将军，自然还在人世，只是隐居得十分彻底而已。我深深地吸了一口气，又好一会说不出话来。少年时的相识，很有几个成了名人、伟人的，铁大将军是其中之一，我和他同学的时间只有几个月，可是印象却深刻无比，所以一下子就想得起来。<p>　　（熟悉我叙事作风的朋友一定可以知道，铁蛋也好，铁旦也罢，自然都不是真名字。大将军的身分是真的，隐居和销声匿迹，真多假少，在战役中受了重伤，也可以作多方面的了解，战役并不一定是战场上的厮拼，各种各样、形形色色的斗争，都可以广义地视为战役。）<p>　　（而忽然出现了这个同学少年，和这个故事的主旨，也有关系，不是平空添加的。）<p>　　（这个故事的人物有点怪，范围广得出奇，有风烛残年的老人，有豹隐多年的大将军，下文还会出现一个学跳芭蕾舞的小女孩——不可思议吧？）<p>　　等到惊讶的情绪平复下来之后，我大大吁了一口气：“令尊究竟隐居在什么所在？”<p>　　铁天音的回答，又出乎我的意料之外：“德国，莱茵河畔的一个小镇。”<p>　　我再问：“他的伤势——”<p>　　铁天音缓缓摇了摇头：“一直坐轮椅，他固执得不肯装义肢，我在医学院毕业之后，告诉他现代的义肢制作精巧无比，可是他还是不要。”<p>　　我十分感叹：“我想，他要借此表示一种抗议？”<p>　　铁天音抿嘴不语，显然他不明白他父亲的真正想法是什么。<p>　　要详细叙说铁旦大将军的一切，可以写好几十万字，自然这个故事不是为他写传，只拣和故事有关的和极骇人听闻的，简略说一下——那也有表示自己的同学少年之中有这样的人物，引以为荣的意思在。<p>　　我伸手取起了电话来，望向铁天音，意思是这就要和他父亲联络，铁天音摇头：“他把自己与世隔绝，不过，如果你去找他，他会肯见你。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_6'>第八十八卷 圈套(玩具续集) 第四章 人皆养子望聪叫</b><p>");

document.write ('　　我连想也没多想，就道：“好，我这就去——立刻出发，我实在想见他。有一些疑问，多少年了，只有他能解。”<p>　　我决定得如此之快，很令铁天音感动，他拍了拍身边的公文箱：“这件事——”<p>　　我道：“正如你所说，这件事告一段落了，就像当年我从印度回来一样，到现在，又苟安了好些年。”<p>　　铁天音取过纸笔，写了在德国的地址。<p>　　我还有许多话要问，但是转念一想，大可以去问铁旦，何必问青年人，有很多事，小孩子是不懂的。<p>　　我也想好了，先到德国，和铁旦畅叙几日，再直接到苗疆去。<p>　　我算是最没有俗务缠身的人，想去哪里，就可以动程。可是有时，也不免有点意外。<p>　　就像这时，我和铁天音才分手不久，温实裕就找上门来，愁眉不展，好一会没开口，只是把指节骨捏得“拍拍”作响。<p>　　看他的样子，自然是有话要对我说，可是却又不知如何开口才好。<p>　　而且，我还可以肯定，他要说的话，一定是异想天开的非分之想。他这种为难的神情，多半也是伪装出来，博取我同情，希望我可以答应他的请求。<p>　　所以，我只是冷冷地望着他，看他可以玩出什么花样来。我就要出远门，总有些准备工作要做，我当他不存在，自顾自忙着，温宝裕像影子一样跟着我，仍然不开口。<p>　　过了一会，他才道：“有远行？”<p>　　我只是“嗯”了一声，算是答应，又过了一会，他再问：“到哪里去？”<p>　　我“哈哈”一笑，把他吓了一跳：“德国。这就动身，你有什么话，要快点说。”<p>　　温实裕这才长叹一声：“有一个不情之请——”<p>　　我不等他讲完，就打断了他的话头：“既是不情之请，免开尊口。”<p>　　温宝裕大声道：“不情之请，是我的私语，对我母亲来说，却合理之至。”<p>　　听得他这样说，我不禁大是讶异，事情怎么会和他的那位令堂大人扯上关系的？<p>　　我向他望去，示意他可以进一步解释。<p>　　以温宝裕的性格而论，事情发展到这一地步，他应该兴高采烈，手舞足蹈了。可是这时，他在得到了我的示意之后，仍然愁眉不展。可知事情必然不寻常。<p>　　我又向他作了一个手势，又一次示意他有话尽管说。他这才又冒了一句话出来：“都怪我和我舅舅多口。”<p>　　我又呆了一呆，先是他的母亲，又是他的舅舅，我实在不知道他在玩什么花样，就冷冷地回了他一句：“你才参加完家族会议？”<p>　　温宝裕长叹一声：“实对你说了吧，我，我母亲，舅舅，三个人在闲谈，忽然谈起了你——”<p>　　我一扬手：“且慢。”<p>　　温宝裕的舅舅叫宋天然，我是认识的，在一桩奇事之中，宋天然曾被东西方两大阵营的特务，误会成一个神通广大之极的同行而遭到绑架，温宝裕和他闲谈，谈到了我，还可以设想。<p>　　可是，温宝裕的母亲，那位美丽而又肥胖的温门宋氏，我想绝不会在闲谈中提到我。因为我和她，虽然一起生活在地球上，但就像是两个不同星体上的生物，绝无共通之处。她也决不会在对牛黄狗宝、鹿茸虎鞭有兴趣之余，对我也有提及名字的可能。<p>　　温宝裕瞪大了眼，用力点了点头，表示确然事情是这样，三个人的闲谈，提到了我。<p>　　我也不禁叹了一声，因为很不平常，急于想知道当时究竟发生了什么事。<p>　　温宝裕也原原本本讲了出来，听了之后，我呆若木鸡，足足有好几秒钟，不知道该如何反应才好——千万别以为事情十分古怪、恐怖、离奇或者是刺激万分什么的，绝不，事情只不过是意外，随便我怎么设想，也想不到会是这么一回事，且听道来。<p>　　温宝裕虽然天性好动，见了他母亲就头大，可是很有中国传统，虽然不能晨昏定省，母亲大人一旦宣召，倒也不敢耽搁，立刻前往。<p>　　一到，看到舅舅也在，甥舅二人，十分合拍，一见面就说个没完，温门宋氏发话了：“别只顾自己讲话，替我想想办法。”<p>　　温宝裕这才叫了一声“妈妈”，又拍胸口，故意拍得“蓬蓬”作响，惹他妈妈心疼，捉住了他的手。温宝裕道：“有什么为难事，包在我和舅舅身上。”<p>　　温妈妈皱着眉，却不说她有什么为难的事，先问：“你认识那个姓卫的，叫卫什么的，算不算有名气？”<p>　　温宝裕一听得这样问，大出意外，一时之间，不知如何回答才好。宋天然在一旁，大笑了起来：“那个卫什么，不是有名气——”<p>　　他说到这里，故意顿了一顿。温妈妈立时现出了失望的神情。这时，温宝裕立刻接了上去：“他是大大有名，太有名了。”<p>　　温妈妈转悲为喜：“真的？”<p>　　温实裕和宋天然齐声道：“真的。连你也知道他叫卫什么，怎么不真。”<p>　　温妈妈仍然握着儿子的手，眉开眼笑：“那就好，叫他来替我们剪彩。”<p>　　温宝裕和宋天然两人，面面相觑，知道自己虽然不是闯下了弥天大祸，可是却也像是生吞了一枚有刺海胆，两人齐声叫：“剪彩？剪什么彩？”<p>　　那叫声之干涩，大有凄惨之音，决不悦耳，宋天然手脚自由，已经悄悄移动身子，到了门口，准备事情再进一步发展时，可以拔脚就走，三十六着，走为上着，脱出干系，跳出是非。可怜温宝裕也正有此意，只是他的一只手，还被他的慈亲，紧紧握在手中，难以挣脱，所以他只好转过头去，望向宋天然，希望能得到救援。<p>　　宋天然看出外甥正在求助，但是他也无能为力，只是摇头，表示大难临头，也只好各自飞了。<p>　　温妈妈却兴致勃勃，道出了前因后果。<p>　　事情原来是这样：温家三少奶奶和一班志同道合，身分地位相等的女性，开办了一个“少年芭蕾舞学校”——接近三百磅的温三少奶，和芭蕾舞发生关系，这就已经是匪夷所思之事。<p>　　（温宝裕为他母亲辩护：“我妈妈年轻时，一样苗条漂亮得紧。”）<p>　　这个学校的规模，当然不是很大，可是一班女性，办事认真，有一个开幕仪式，一干人商量，要找一个名人来剪彩，温三少奶拍心口，说她交游广阔，由她负责去找剪彩的名人。<p>　　答应了之后，才发现要找名人剪彩，还真的不是容易的事，眼看开幕日子越来越近，名人还没有着落。偶然想起了我，若是当时，宋天然和温宝裕说一声：“谁知道那个卫什么是什么人”，他就没事了。可是他们也不知道会有这样的下文，大大为我吹嘘，温三少奶自然大喜，有“得来全不费功夫”之感。<p>　　当时，这一段经过，温妈妈只说到了一半，她的兄弟宋天然，早已脚底抹油，溜之大吉。温宝裕心中一且声叫苦，但是却走不脱。<p>　　温妈妈最后下结论：“你去对他说，叫他来一趟，会有利市封给他。”<p>　　温宝裕抽出被他妈妈紧握的手来（因为他手心手背都在冒汗，所以起了滑润作用，摩擦力减弱，这才容易把手抽出来了——很简单的一个动作，也可以涉及物理学），用十分真挚诚恳的声音道：“妈，他不会来的。”<p>　　温妈妈大怒：“你都未曾对他去说，怎么知道他不会来？越大没有孝心，小小事情叫你去做，就推三搪四。”<p>　　温宝裕的声音更诚恳，几乎没有声泪俱下：“妈，我和他熟，知道他不会来。”<p>　　温妈妈更怒：“你和他熟，你是他肚子里的蛔虫？那样出风头的事，报上都会有得登，他会不来？快去告诉他日子、时间。”<p>　　温宝裕急得满头大汗，叫了起来：“这种事，叫我怎么向人家开口？”<p>　　温妈妈叱道：“你们不是好朋友吗？好朋友不应该互相帮忙吗？不然，算什么朋友？”<p>　　温宝裕知道，和他的令堂大人是说不明白的了，所以他不再推搪，只是道：“好好好，我去说。不过人家不肯来，我可不能把人家绑了来。”<p>　　温妈妈笑了起来，如子莫若母，她焉有不知自己的儿子是小滑头之理，只笑了三声，就沉下了脸：“你别耍花样，根本不去说，却回头对我说人家不肯来。你非得替我去说，哼，叫那个卫什么来剪彩，总不成要我亲自出马。”<p>　　温宝裕大吃一惊：“不必不必，我去说我去说。”<p>　　温宝裕答应了“去说”，才得以脱身——那是大半个月之前的事，他想来想去，还是决定不说，盼望事情可以有转机。<p>　　几天之前，他还对妈妈说：“别找那个卫什么了，他没有什么名气，找一个电影明星多好。”<p>　　温妈妈笑嘻嘻地指着儿子：“我和所有人说了，人人都说这个卫什么有名，又很难请到，说我的面子大，你一定要请到他，别出花样，要是说好了人不来，我面子尽失，怎么见人？要自杀了。”温妈妈说要是我不去剪彩，她大失面子，会得自杀，人人听了，都知道她绝不会真的去死。可是温宝裕是她儿子，听了之后，感受和别人大不相同。<p>　　当时，他把经过向我讲完，摊开双手，一脸苦恼，望定了我，鼻尖和额角上，都有汗水渗出来——那真是假不了的。<p>　　我想象力再丰富，也料想不到会有这样的事发生在我的身上，简直难以形容，无法分类，所以我才呆了三五秒钟之久。<p>　　接着，我轰笑起来，大声叫：“我提议你替令堂去一次英国，去请玛哥芳婷来，比我适合多了。”<p>　　温宝裕仍然苦着脸：“好提议，可惜时间来不及了。开幕的吉时，就在一小时之后。”<p>　　我用力一挥手，不准备再理睬他，温宝裕展开游说：“若是她老人家再度光临府上，只怕你也不会欢迎，倒不如跟我去走一遭，不过是一举手之劳。”<p>　　我大喝一声：“别浪费唇舌了，我不会去。”<p>　　温宝裕约有一分钟之久，没有出声，我已经可以出门了，把老蔡叫出来，有一些事要吩咐他。老蔡一出来，看到温宝裕这副样子，就吃了一惊。<p>　　老蔡对温宝裕并没有好感，可是这时，温宝裕的情形，实在令人同情，所以老蔡忙道：“小把戏，怎么啦？”<p>　　为了“小把戏”这个称呼，温宝裕就曾和老蔡发生过不少冲突。老蔡是扬州人，“小把戏”是对小孩子的亲昵的称呼，可是温宝裕却不懂，一直以为那有侮辱性。这时，他却再不计较，像是一下子找到了救星，一把扯住了老蔡：“小把戏大难临头了。”<p>　　老蔡望了望他，又望了望我，竟大有相信的神情。我忙道：“别听他胡说。”老蔡还来不及有反应，温宝裕把他拽得更紧，看来他也真着了急，语带哭音，一面还顿着脚，说出了一连串我听了真是不能入耳，但是老蔡听了却大是动容的话来。他道：“蔡老伯，这次我遇到了难关，过不去，只有死路一条。我死了倒不打紧，可怜我那身重三百磅的老娘，必定痛不欲生，再也活不下去，一尸两命，人间惨事。只要他肯帮我，抬一抬手，我就能过这个难关。”<p>　　老蔡在温宝裕说的时候，又摸他的头，又拍他的背，看来同情之极，同时，又向我怒目而视。<p>　　等温宝裕说完，老蔡斜睨着我，连声冷笑：“小把戏，是什么事，老蔡替你去办，水里水里去，火里火里闯，辣块妈妈，皱眉头的是王八蛋。”<p>　　温实裕哭丧着脸：“不成啊，这事，还只有他一个人做得成。”<p>　　老蔡转过头数落我：“怎么啦，多少不相干的人的闲事，你都没少管，自家小把戏的事，你倒不管了。”<p>　　老蔡要夹缠起来，世上没有人可以弄得他明白。我知道最好的解决办法是挥拳把这一老一少两人，一起打昏过去，然后离开。等他们醒过来时，什么芭蕾舞学校开幕吉时也早已过了，我绝不信会有什么人因我不到场剪彩而死于非命。<p>　　我不单是这样想，而且真准备这样做。<p>　　我把这一段经过，写得如此之详尽，是由于想说明，我本来确然不愿去剪什么劳什子的彩的，但是后来，事情有了变化，也正因为有了变化，所以才使这个故事，有了突破性的发展。<p>　　偶然的一个决定，一念之差，可以使许多事起改变。<p>　　温实裕十分乖觉，他可能看穿了我的心意，所以不等我挥拳，先后退了几步来，他说我当时一副“怒从心头起，恶向胆边生”的表情，目露凶光云云。<p>　　老蔡还在仗义发言：“小把戏再不好——也是自家人，就不肯帮他一把？”<p>　　就在这时，楼上书房中，电话声响起。<p>　　那电话知者甚少，没有人打来则已，一有人打来，就一定是关系密切的人。<p>　　所以我闷哼一声，转身向楼梯上窜了上去，温宝裕接着跟了上来，我用力关上了书房的门，将他屏诸门外，不理会他在门外发出了一下又一下的惨叫声。<p>　　按下电话掣，出乎意料之外，我竟然听到了白素的声音，她十分兴奋地告诉我：“我发现，那直升机上的通讯设备，性能绝佳，可以和二百公里外的无线电台联系，接通国际长途电话，现在我在蓝家峒，可以和你通话，清楚不清楚？”<p>　　有了这样的方便，我也十分高兴：“清楚，不但可以听到你的话，还可以听到猴子叫。”<p>　　白素又叫：“红绫，过来，你爸爸和你讲话。”<p>　　过了几秒钟，才听到红绫不情不愿地叫了我一声，还不等我说话，她发出了一下猴子叫，声音已分明远了开去，接着，便是白素的一下责备声：“这孩子。”<p>　　我想起这些日子来所想到的，杂乱的一些事，想趁机对白素说，可是事情又十分复杂，不是电话里所能说得明白的，所以我只是说了一句：“别太勉强地做她不愿意做的事。”<p>　　白素这时有了反应，而且十分强烈：“那怎么行？她要学的东西太多了……”<p>　　白素在这样说了之后，又迟疑了一阵，这才长叹了一声，可知她在这方面，遇到了不少困难，这正是我担心的情形。我只好再次道：“不要太勉强她了。”<p>　　白素的声音中十分无可奈何：“只听说慈母严父，我们怎么调转来了？”<p>　　她竟然这样说，我更是吃惊，忙道：“万万严不得，别忘了不久之前，她还是野人。”<p>　　白素又叹了一声，忽然问：“你那里有什么怪声？”<p>　　我道：“温宝裕在书房门外惨叫，他要我为他妈妈开办的少年芭蕾舞学校去剪彩，我没答应他。”<p>　　白素听了，也骇然失笑：“怎么给他想得出来的，不过，还是去一次吧，没有他，我们找不回女儿来。”<p>　　这时，门外的温宝裕又是一下嗥叫，听来的确也颇为感人。<p>　　我叹了一声：“好，我去一次。素，记得，别太勉强红绫，我有事到德国去几天，直接来找你——是不是通过陈耳，可以找到你？”<p>　　白素道：“是，德国方面——”<p>　　我大声道：“去看我少年时的一个同学——”<p>　　白素也时时听得我说起少年时的情形，她立时说出了几个人名来，等她说到“铁蛋”的时候，我道：“对了，就是铁大将军。”<p>　　铁大将军的名头，当真是非同小可，连白素在那么还听到了，也不禁“嗖”地吸了一口气。<p>　　我又道：“我有许多话要对你说，见面详谈，这就要出门了。”<p>　　白素又叹了一声，听起来，像是欲言又止。我知道那一定是由于红绫抗命，不肯听从她编排的“学习日程”之故，所以，又重复了一下那句话。<p>　　白素道：“这孩子，聪明才智，真是上上之选，一定可以出人头地，可以的。”<p>　　我提高了声音：“我倒宁愿她笨一点，生儿愚且鲁，两代上下都幸福。”<p>　　白素再叹一声：“我明白你的意思，可就是不想自己的孩子不如人。”<p>　　我大叫起来：“红绫哪样不如人了？她比任何女孩子可爱。”<p>　　白素连声道：“好了，你去剪彩吧。”<p>　　我答应着，放下了电话，走过去打开门，却看到温宝裕已摆出了一个双膝下跪的姿势——看来，他摆这个姿势很久了，虽然明知他不会真的下跪，我还是一把拉起了他：“去吧，去剪彩。”<p>　　温宝裕一见我答应，大叫一声，跃上了楼梯的扶手，一面呼啸着，一面向下滑去——这是老蔡最讨厌的动作，所以他立时骂：“这小把戏，不成体统。”<p>　　等到我和温宝裕，到了那间少年芭蕾舞学校前的时候，居然还早了十五分钟，可是一马当先，站在门外的温妈妈，已在频频抹汗，精神十分焦急。<p>　　温宝裕碰了我一下：“看，你要是不来，急也把她急死了。”<p>　　在温妈妈身边身后的，是许多花红柳绿的女性，各种各样的语声，喧哗得叫人头昏脑胀，她们一涌而上，自顾自说着欢迎的话，我只好现出笑容，连连点头，曾上天入地的卫斯理，这时正在他毕生第一次这样的经历之中，看起来像是傻瓜。<p>　　我看到温宝裕正努力咬着下唇，在忍住笑——他要是敢笑出来，我必然打破他的头。<p>　　温妈妈把我领到办公室，各色女人又涌了进来，温妈妈大声对各人说：“我们家小宝真是能干，连卫先生这样的人都请得到。”<p>　　她总算不叫我“卫什么”了，我坐了下来，问：“可以开始了吧。”<p>　　温妈妈和一班女士，十分迷信“吉时”，所以又有七八个人齐声道：“还有十分钟。”<p>　　我只好等着，也没有话可以说，女士们自顾自攀谈，在这种环境中，真是度日如年，如坐针球，比进了一群吃人部落中还不舒服。<p>　　就在我的身后，我听到了两个女土的对话。一个道：“你家的安安也来了？不是听说她发高烧，昏迷不醒了好久吗？”<p>　　这个虽说问候，可是语气中，大有幸灾乐祸之意。那一个也不甘示弱：“我们家从祖上起，就没有做过缺德事，自然吉人有天相，连瑞士来的专家都说没有希望，可是几天前，就醒了过来。她爸爸说，这叫积善之家，必有余庆。”<p>　　我听到这里，转头看了一下，一位女士立时对我道：“她一醒就要出院，而且一出院，就吵着要来见你，卫先生。”<p>　　真的，我回头看一下，是无意识的行动，因为那时我无聊至于极点。<p>　　我再也想不到，这两位女士的交谈，会和我有关系。<p>　　我还未曾有反应，那位女士又道：“我和安安的爸爸，虽然都曾听过卫先生的大名，可是只当那是小孩子胡闹，所以没作理会。”<p>　　直到这时，我才问了一句：“令嫒多大了？”<p>　　那女士：“快五足岁了。”<p>　　一听到了这样的回答，我一下子呼吸不畅顺，以致想出声，却发不出声音来，脑门中“嗡嗡”作响，真想站起来就走，一生的经历再丰富，也没有比这时更尴尬的了。<p>　　口中虽然没有出声，可是在肚子里，还是骂了一句粗话：真倒霉，什么样的新鲜事，全叫在今天发生了。一个不足五成的小女孩，竟然吵着要见我。<p>　　这女孩的母亲，还说得如此一本正经，这才更叫人啼笑皆非。<p>　　我没有出声，脸色也肯定不会好看，可是那一大班女士，显然都不是很善于鉴貌辨色，尤其是那小女孩的母亲，满面笑容，热情之至：“这下可好了，等会卫先生剪完了彩，可以和我们安安见面，我们安安为了今天可以见到卫先生，兴奋得早餐都不肯吃，还打翻了一杯牛奶……”<p>　　那位女士还在继续，我已下定决心，一剪完了彩，半秒钟也不会逗留，立刻离开——事实上，这时我对于自己竟然会上了这样的“贼船”，懊丧不已，要知道，我一向是做事绝不后悔的人。<p>　　就在这时候，多半是吉时快到了，温门宋氏庞大的身躯，站了起来，眼前浮起了一片绿影——她特别喜欢穿鲜绿色的衣服。<p>　　也就在那一刻，在我身后的那位女士，大叫一声：“卫先生，看，那就是我们的安安。”<p>　　她一面说，一面向前指着，还唯恐我不向她所指的方向看，竟然肆无忌惮地来推我的头。<p>　　我忍无可忍，正准备伸手在她的手背，随便拣一个穴道弹上一下，稍施惩戒。可是也就在那一剎间，我看到温宝裕，一手抱着一个小女孩，一手高举，而且人还在不住地向上跳。<p>　　他一定还在不断叫着，但是由于制造噪音的女士实在太努力，而且成绩斐然，“人声鼎沸”字，不足以形容于万一，所以温宝裕的叫声，全被淹没。他可能已叫了我好久了。<p>　　这时，引起了我注意的，是温宝裕的神情，极其迫切，他抱着一个小女孩，还要努力向上跳，挥手，来吸引我的注意，那是十分吃力的事，所以一看到我见到了他，高兴莫名，又张开了口，大叫一声，伸手，指着他所抱的那个小女孩。<p>　　那小女孩看来和别的小女孩没有什么不同，我一时之间，不知道温宝裕这样子是什么意思，身后的那女士又拉着我的衣袖：“看，温家少爷抱的，就是我们的安安。”<p>　　我对于“她的安安”一点没有兴趣，所以一甩手，身子移动了一下。温妈妈已发出了惊天动地的一下叫声：“吉时到了。”<p>　　号令一下，我身不由主，被众多女士拥簇着，走向一条绸带，原来剪彩的不止我一个，只是以我为主。接下来的事，全然由人摆布，剪刀是怎么到我手中的，如何挥剪，都不记得了，因为又乱又闹，而且不耐烦至极，等到把剪刀放回盘子上，我已几乎窒息，虽然身边还是有很多人，我也不顾一切，横肘开路，挤了出去。<p>　　在我挤出去的时候，听到那位女士和温妈妈同时在叫。那女士叫的是：“卫先生，等一等，我去找安安来见你。”<p>　　温妈妈叫的是：“卫先生，等一等，我们学校的学生，要为你表演舞蹈。”<p>　　我怎能停步，不顾一切，向外挤去，只当听不见。等到我发现自己终于到了校舍之外时，不是夸张，很有点再世为人的感觉。<p>　　我迅速奔过马路，在对马路的一根灯柱之旁站定，调整了一下呼吸。<p>　　一来，在经过刚才如斯可怕的经历之后，需要休息。二来，刚才温宝裕的动作相当古怪，一定是有什么事想对我说，他应该看到我挤了出来，自然也会来找我，要等他一等。<p>　　我作了两下深呼吸，忽然想到，如果玛哥芳婷有类似那批女士的母亲，只怕也成不了伟大的舞蹈家。<p>　　（很奇怪，这个故事第一次提到玛哥芳婷是在若干日之前，忽然就传来了她逝世的讯息，原来她在巴拿马，不在英国。）<p>　　我当然不打算等多久，至多一两分钟吧，如果温宝裕不出来，我也离去了。<p>　　而就在这一两分钟之间，事情又有了意外的变化。先是在校舍之中，响起了一下尖厉之极的尖叫声——我有经验，听得出来，不是温妈妈所发，但是效果的威力相若。<p>　　接着，又是另一下尖叫声，这一下，肯定是温妈妈所发出来的。<p>　　再接着，是许多下尖叫声，自校舍之中，直涌了出来，先是尖叫声，再是许多女士，在最前面的两位，一位是温妈妈，一位是那个女士。两人不是干净利落走出来，而是拉拉扯扯，跌跌撞撞，拖泥带水，纠缠不清地出来的。这情形，一望而知，是两个女士之间，有了不能用语言解决的矛盾，所以在她们身边的其余女士，有的动口，有的动手，七嘴八舌，七手八脚，乱成了一团，很难想象还会有什么生物，能够形成这样的大紊乱。<p>　　一看到这等情景，我第一个念头，就是快逃。虽然后来想想，十分窝囊，可是当时的情形，确然叫人感到，别说是我这个区区卫什么了，就算是释迦牟尼下凡，以菩萨心肠，佛法无边，只怕也平息不了这样的纷争。<p>　　我不但想到了快逃，而且真的拔脚就奔，可是却已迟了一步，两个正在纠缠不清的女士，却有眼观四方的本领，各自发出裂帛也似的叫声：“卫先生。”<p>　　随着那一声叫唤，两位女士看来都想摆脱对手，但是都不能成功。温妈妈又在大声叫：“卫先生，你说，我们家小宝是什么样的人？”<p>　　我本来，已准备不顾一切，脱离现场，不再理会。可是一听事情又和温宝裕有关，所以我迟疑了一下——就这一个迟疑，就丧失了可以脱身的一线生机。<p>　　温妈妈已来到了我的身前，满面怒容，不住喘气。那位女士也杀到近前，一样气吁吁，可是说话十分流利，正在嚷叫：“卫先生，你见过他家小宝抱着我家安安的，你见过。见过。”这位女士的神态，简直比像章鱼一样的外星怪物还要可怕，我本来不想在女士面前失仪，但是真忍无可忍，所以发出了一下巨喝声，先把那女士的声音镇压了下来，才疾声道：“我是见到温宝裕抱着一个四五岁的小女孩，不知道那小女孩是什么人。”<p>　　那女士的声音只被压制了两秒钟，就宣告复活：“那就是我家安安。”<p>　　我再断喝：“是你家的安安又怎样？没有人会抢你的。”<p>　　那女士一叠声地叫：“就是有人抢，就是有人抢，叫他家的小宝抢走了。”<p>　　温妈妈一顿脚，用尽了全身的气力叫：“胡说。小宝抢你的安安干什么？”<p>　　那女士又挥着手，动作的幅度之大，一时无俩，同时还在直着嗓子叫：“有人看见了，好几个人看见了，是你家小宝，抱着我家安安，匆匆忙忙出了校门，有人看见的，有人看见。”<p>　　温妈妈还没有反击，另外有几个女士都叫了起来：“是，我们看到。”<p>　　温妈妈虽然还气势汹汹，可是却再也叫不出来。那位女士占了上风，更加手舞足蹈，嚷叫不已。这时，我总算明白发生了什么事，温宝裕抱了人家小女孩，不知道到什么地方去了。<p>　　这本来是极小的小事，不知道为什么那位女士（安安的妈妈）会那么紧张。我忍不住道：“小宝抱了女孩去，也不会有什么意外，你那么紧张干什么？”<p>　　那位女士真的紧张，甚至于泪流满面，她道：“卫先生，你不知道，我家安安……才恢复……还不是十足恢复，她……唉，真叫人担心。”<p>　　说到这里，她的那种神情，虽然一样惹人厌恶，但是一想到她是出于伟大的母爱，也就可以接受了。<p>　　我安慰她：“派几个人去找一找，快把他们找回来就是了。”<p>　　那位女士还在哭，温妈妈已在吩咐女仆司机，快去找温宝裕。那时，我想，多半是温宝裕带着小女孩，去买零食吃了，没有什么大不了的。<p>　　而那么多人聚在路边，我夹在中间，实在不成样子，我也准备离去了，可是正在哭着的那位女士却道：“卫先生，你别走，我家安安真的想见你，她一醒过来，就说要见你。”<p>　　我用力一挥手，转过身去，那女士叫：“她不是一觉睡醒要见你，而是昏迷了一个多月之后，忽然醒来，就说要见你。”<p>　　我怒道：“哪有这样的事？”<p>　　在我的身后，响起了一个男人的声音：“就有这样的事，卫先生，如果你肯给我们几分钟，听一听，我们会感激不尽，终生感激。”<p>　　我转过身看去，看到一个中年男士，正从一辆大房车中出来，说话的就是他。这人看来有点面熟，多半是商界闻人之类。<p>　　我望着他，还未曾出声，他又道：“我叫陈普生，卫先生的大名久仰了。”<p>　　这个名字听来也很熟，我估计他的身分，自然错不了。<p>　　我仍然直视着他，不出声。<p>　　我的态度很明显：你有话，说罢，反正我也豁出去了，你们家五岁不到的安安，既然指名要见我，那我也只好听你们说几分钟。<p>　　陈普生先向那位女士（自然是他的太太）招了招手，两夫妻并肩而立，我忙道：“我相信由陈先生来说，会比较有条理。”<p>　　陈太太想提异议，但陈先生已经同意：“当然。”<p>　　发生在陈安女这个小女孩身上的事，其实十分简单，可是也有相当程度的怪异，本来和我全然无关，但却又和我有了关系。<p>　　陈先生事业有成，夫妻恩爱，五年前有了女儿，自然宝爱之极，陈安安在幸福的环境中生活，可是天有不测风云，在两个月前，突然发高烧，以致昏迷。<p>　　这一个变故，给陈先生夫妻的打击之大，无出其右。陈先生在向我提起之时，仍然眼中泪花乱转，陈太太则早已泪流满面。<p>　　他们因女儿发生了变故而伤心，我十分理解——当年，我女儿神秘失踪时的情形，正是如此。<p>　　陈先生自世界各地，请了最好的医生来。可是再好的医生，也难以创造奇迹，陈安安被宣布脑部死亡，成了“植物人”，被无情地认为，再无复原的希望。<p>　　可是陈先生夫妇却不肯死心，陈太太一面求神拜佛，听到什么寺庙的神佛有灵，间关万里，都去祈求。<p>　　这样子忙乱了一个多月，陈安安了无起色，医院方面不反对陈安安留医，并且告诉陈先生，小女孩在悉心的照顾之下，一样会发育成长，只不过她没有知觉而已。<p>　　陈太太索性也搬进了医院床房陪女儿，他们经济情形许可，陈先生比较理智，可是也在哀伤的心情下，尽可能在医院陪伴妻女。<p>　　奇迹出现了。<p>　　那天晚上，夫妻两人，手握着手，望着在病床上的小女儿，欲哭无泪。忽然之间，两人同时看到小女孩倏然睁大了眼睛。<p>　　小女孩的眼睛一睁开，像是想不到在那么近的距离正有两个人盯着看，所以一下子，现出了吃惊的神情，立时又闭上了眼睛。<p>　　由于事情发生得太突然，夫妻两人一时之间，惊喜交集，呆若木鸡，全然没有反应。<p>　　足足过了三秒钟，陈太太和陈先生，才异口同声问对方：“你看到了？”<p>　　陈太太更看到，小女孩闭着眼，但是和她是“植物人”时，大不相同，那是小孩子装睡的闭着眼，眼珠在眼皮下，有轻微的颤动。<p>　　作为一个伤心欲绝的母亲，陈太太这一喜，实是非同小可，她双手齐出，握住了女儿的一只手，喉头哽咽，叫：“安安，你醒了，你醒了，你怎么还闭着眼吓爸爸妈妈，快睁开眼来。”<p>　　陈先生在妻子的身边，不由自主发着抖，但是他立时高兴得用力拉扯自己的头发。因为陈太太的话才一出口，小安安立时睁大了眼，眼珠灵活地转动，哪里还是什么植物人，简直比以前还要聪明伶俐，而且，她还十分可爱地现出了一个甜蜜无比的笑容。<p>　　接下来的时间，大约有好几分钟，陈先生夫妇，只是脑中轰轰作响，把女儿抱了起来，把连在她身上的那些管子全都扯掉，在病房中又叫又跳。<p>　　由于他们所发出的声浪实在太大，所以不一会，就已惊动了医院中的人，他们看到的情形是，两个大人，一个小女孩抱在一起打转，跳动，两个大人的口中，发出全然听不清，但是却一听就可以知道那是代表了欢愉的声音。一个小女孩，则用她的童音在叫：“放我下来，我肚子饿死了，放我下来。”<p>　　（这情形，后来我到过医院去求证，确是实情。）<p>　　医院中的人也呆住了，他们以第一时间通知了陈安安的主治医生，陈先生的一家人，和医生就在医院的门口相遇，医生阻住了他们：“不能就这样离去，我要替病人作详细检查。”<p>　　陈先生“哈哈”大笑：“你没听安安说她肚子饿了吗？安安，把那些笨医生的头切下来吃，好不好？”<p>　　小女孩叫了起来：“不好，笨医生的头一定不好吃。”<p>　　在这种情形下，医生的脸色，自然要多难看就多难看，而且，也无法阻止陈先生一家人离开。<p>　　一家三口，先去饱餐一顿，到了饭后甜品时，安安忽然现出沉思的神情——一种不应该出现在小女孩身上的成熟神情。<p>　　陈先生夫妇不禁又心头狂跳，唯恐又有什么变故发生，两人一起叫：“安安。”<p>　　安安叹了一声，抬起头来，望向陈先生夫妇，十分认真地道：“有一个人，名字是卫斯理，请带我去见他。”<p>　　小女孩的这几句话，说得十分清楚，也表示了她想见卫斯理的决心。<p>　　陈太太愕然，因为她不知道卫斯理是什么人。<p>　　陈先生也愕然，他听说过这个名字，可是不能肯定女儿所说的这个人究竟是不是我。<p>　　当他说到这里的时候，我也不禁大是愕然。这是一个难以想象的情景——一个才从“植物人”状态中苏醒过来的小女孩，竟要求见我。<p>　　我作了一个手势，叙述得相当激动的陈先生停了下来。我需要设想一下究竟发生了什么事，但是暂时无法作出任何结论。<p>　　陈先生于是再讲下去，他神情十分疑惑，因为接下来发生的事，确然令人难解。<p>　　陈安安这个小女孩，在提出了这个要求之后，看到父母有愕然之色，她向餐室的侍者要来了纸笔，在纸上清清楚楚写下了“卫斯理”这三字，接着，用更坚定的语气说：“我要见这个人。”<p>　　陈先生知道事情不寻常，但他当然也不知道发生了什么事。他反应敏捷：“好，今天晚了，我们先回家去，明天一早我就去进行。”<p>　　陈安安道：“要见他不容易，你要尽力。”<p>　　小安安画蛇添足，又加了这样的一句话，这就使得陈先生在以后的日子里，可以诸多推搪——决定推搪，是当晚安安睡着了之后的事。<p>　　安安在睡觉之前，还重复了她的要求。而在她睡着了之后，夫妻两人，又有好一阵惊恐，他们怕女儿又不会醒过来。<p>　　然后，他们就在女儿的床边，先开始悄声地讨论。陈太太先问：“安安要见的那个人是什么人？”<p>　　这个问题，还真的不好回答，陈先生想了一想才道：“是一个神通广大的传奇人物。”<p>　　陈太太有她的主意：“我家安安怎么会知道这样的人？别让她去见。”<p>　　陈先生有为难之色，陈太太献计：“不是说很难见这个人吗？告诉她找不到就是。”<p>　　陈先生同意了陈太太的办法。<p>　　所以，他们并没有来找我，只当小安安要见我，是小孩的胡思乱想，他便把小安安严密看守起来。虽然小女孩一天至少提出十七八次要见我，但他们相应不理。<p>　　小女孩很乖，不吵不闹，但是陈先生夫妇，却觉得女儿太乖了——本来，小安安相当任性刁蛮，那是父母太溺爱的结果。<p>　　而自从苏醒过来之后，用他们夫妇的话来说，是乖得叫人担心，好象整个人都变了，而且，记性有时好，有时不好。由于怕她旧病复发，所以对她呵护备至。<p>　　那天，小安安翻着报纸，忽然在社团活动栏中，看到了“卫斯理将为少年芭蕾舞学校剪彩”的消息，她就高兴得大叫了起来：“可以见到卫斯理了。”<p>　　那时，由于温宝裕妈妈对我的渲染，陈太太也知道我的名字了，陈太太也是这间学校的股东，和温妈妈本来是好朋友——至于后来，会发展到了在街头恶言相向，大打出手，那是各为其子女，母爱的伟大，没得说的。<p>　　她也和丈夫商量过，陈先生由于小安安一直坚持要见我，也曾托人广泛地搜集我的数据，而我常把可以公开，有记述价值的怪异经历记述出来，所以要明白我是一个什么样的人，再容易不过。<p>　　于是陈先生道：“安安非见他不可，就在那天，带她到学校去见一见好了。”<p>　　两夫妇作了决定，这就是那天剪彩之前，陈太太对我提出，她的女儿安安，要见我的原因。<p>　　本来，陈先生也配合得十分好，他算好了时间，准备来会合，以了解何以女儿一定要见我的原因。<p>　　却不料等他来到时，情形却已发生了变化：温宝裕带着陈安安，不知道到哪里去了。<p>　　听陈先生说这段经过，他大约用了半小时左右，温妈妈的手提电话不断在运作，仍然没有温、陈两家第二代人物的消息，温妈妈的脸色越来越难看，不断走动，一身肥肉，抖着如同果冻，看来，若不是陈安女年纪太小，她准会倒咬一口，说她的小宝是被陈安安拐走的。<p>　　我绝不担心温宝裕和陈安女，我知道，温宝裕的离去，一定有原因。他在抱着陈安安离去之前，曾向我作了几个手势，可惜我不明白是什么意思。反倒是陈先生的叙述，令我呆了半晌，甚至不敢正视他们夫妻两人。<p>　　因为我所想到的念头，怪异莫名。<p>　　我想到的是，那个在医院中醒过来的“植物人”，不是他们的女儿。<p>　　这种情形虽然怪异，但是在我的经历之中，倒绝不少见，这种情形是，不知道什么人的记忆组（灵魂），进入了陈安安的脑部。<p>　　这个记忆组，一定是属于我的一个熟人的，所以她才急切地要见我。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_7'>第八十八卷 圈套(玩具续集) 第五章 但闻人语响</b><p>");

document.write ('　　这种情形虽然对我来说不算是什么，但是对普通人，尤其是当事人的父母来说，却惊世骇俗，十分难以接受。这时，我就想到了这些，而不敢说出来。<p>　　为了证明我的设想，我又问了一些小安安苏醒过来之后的情形。在回答之中，更可以肯定。<p>　　我吸了一口气，把有关人等召集到面前来，道：“各位放心，温宝俗不会对小安安有恶意，他——”<p>　　我说到这里，陡然想起了一件事来，不禁感到了一股寒意，下面的话也说不下去了。<p>　　我想到的是，我的推测，是有他人的记忆组，进入了小安安的脑部。记忆可以进入，自然，可以离去。一旦离去，小安安便又是植物人了。<p>　　刚才，陈太太只不过一时之间，不见了她的小女儿，整个人就像是一头疯了的母狮子一样（伟大的母爱），若是温宝裕抱回来的小安安，又变回了植物人，会有什么样的场面，不能想象，令人遍体生寒。<p>　　我这时，一定“有诸内而形诸外”，陈太太立时觉察到了，她一伸手，全然不顾仪态，竟用力抓住了我的手臂，骇然问：“怎么啦？是不是小安安……有什么……”<p>　　她竟至于急得一句话说到了一半，哽住了难以为继。<p>　　我忙道：“没事，没事，不会有事的。”<p>　　说着，我伸手在陈先生的手中，取过了流动电话——这种若干年之前，只是幻想小说中才出现的通讯工具，现在已被普遍使用了。我知道温宝裕有一具性能极佳而且精巧之极的，那是微型仪器怪杰，戈壁沙漠手制的精品。只是温宝裕不是很肯带在身边。<p>　　温宝裕的说法是：带了这东西在身上，就像是系上了一根无形的绳子，绳子的另一端，不知道抓在谁的手里，只要牵动绳子，就会给牵动，那是一种令人极不自在的可怕感觉。<p>　　温宝裕生性爱好自由，不喜被束缚，所以才有这样的想法，他更把他有这具电话一事，向他母亲严格保密，他说的时候神情骇然：“要是给她知道，那我不必做人了。”<p>　　我这时，自然顾不得替他保密了，一面按动号码，一面道：“我试试和温宝裕联络。”<p>　　在一旁的温妈妈一听，立时杏眼圆睁：“小宝不会在那大屋子里？刚才我打了电话，没人接听。”<p>　　我不理会她，自顾自按了一连串的号码，温妈妈神色疑惑之至，欲语又止。<p>　　电话通了，可是没人接听——他果然没将这具电话带在身上。<p>　　看来，除了等他自动出现之外，没有别的法子了。<p>　　在接下来发生的事情上，我竟得到了一个相当宝贵的人生经验——使我知道了由于立场不同，人对一件事的看法，其分歧程度竟可以如此荒唐。<p>　　当时的情形是，我还急着要到机场去，我也认为这里已经全然没有我的事了，可不是吗？我答应剪彩，已经剪过了，温宝裕抱走了一个小女孩，我深知他的为人，决计不会对小女孩作出任何伤害。虽然这个小女孩的情形相当古怪，我也有了假设，但那也不是我的事。<p>　　也就是说，对我来说，我没有必要再留下来，可以离去了。<p>　　我把电话还给了陈先生，十分自然地向各人挥了挥手，准备离去，可是，我才跨出了一步，却有三双手，同时把我拽住，同时，又有三个人异口同声叫：“卫先生，你不能走。”<p>　　我大是惊讶：“为什么我不能走？”<p>　　陈太太首先慷慨陈词：“我家安安下落不明，卫先生，她是知道你来剪彩才来的，这……你怎么能走？”<p>　　陈先生忙埋怨他的妻子：“你怎么能这样子和卫先生说话。唉，卫先生，你总得帮帮我们。”<p>　　说法虽然不同，可是用意则一：不让我走。<p>　　我不是生气，只是愕然得一时之间，说不出话来——天下竟然有用这种歪理来来缠的，虽然出于父母对女儿的亲情，但是也太不象话了。<p>　　老实说，若不是最近我找回了失踪多年的女儿，深切了解到为人父母者的心情，早已口出恶言，拂袖而去了，那会浪费时间在这里。<p>　　可是，陈氏夫妇的歪理还算是好的了，温妈妈更言出惊人：“全是你来剪彩出的事，你可不能一走了事。”<p>　　我更是无话可说，只是盯着她看，我自己也不肯定我这时的目光，所表现的是什么情绪，多半是发怒和不屑，或者是冰冷阴森，总之，在我的瞪视之下，温妈妈骇然松手，向后退去。我再用同样的目光望向陈氏夫妇，他们也神情骇然，但是却仍然不肯放手，陈太太哭丧着脸：“卫先生，我家安安才复原，不能没人照顾。”<p>　　我真想告诉她，她的安安不是复原，而是有怪异的事发生在她的身上。<p>　　可是在这种情形下，我说出这个假设来，只怕更难出声了。<p>　　我冷冷地道：“对不起，这一切，都不关我的事。”<p>　　我一手拂开了陈先生的双手，再轻轻一挣，挣脱了陈太太，身形略闪，已经在三公尺之外，转身就走。在我身后传出来的呼叫声，听来十分骇人，但是我决不回头，心中苦笑，我，竟然会有这样的事发生在我的身上，谁说太阳之下无新事？<p>　　约莫一小时之后，我已到了机场，最快一班飞往德国的飞机，要在六小时之后才起飞，我在候机楼中要了一杯酒，忽然想起一件事来，不禁用力在自己头上拍了一下，心想近来是怎么啦，老是被人莫名其妙地播弄——铁天音骗了我。<p>　　剎时之间，我大是恼怒——有一半是由于刚才已经动怒，但是总不能对陈氏夫妇和温妈妈发作，可是铁天音却不同，他既然欺骗我，我自然可以向他发作。<p>　　铁天音骗了我什么呢？当时，我由于骤然之间，得到了少年时代好友的消息，心中高兴激动莫名，陡然涌上心头的往事极多，所以才一时不察，被他骗了过去的。<p>　　我一知道了铁大将军的消息，立时想和他电话联络。可是铁天音却告诉我，他父亲彻底隐居，决不和外界联络，除非是到德国去见他——这正是我现在在机场的原因。<p>　　可是，在这之前，我曾问他，关于伊凡那件事，他和什么人商讨过，他回答是：“家父。”<p>　　他是怎么和他父亲商量的？当然是用电话。<p>　　可是他却告诉我，我必须到德国去。<p>　　虽然，和少年时期的好友，又是那么富于传奇性的一个人见面，是一件很愉快的事。可是，再愉快的事，若是被人骗了去做，也就变成不愉快了。<p>　　我一想到了这一点，就一口喝干了酒，直跳了起来，拨了医院的电话，找铁天音：“就算铁大医生在手术室中，也把他叫出来。”<p>　　一分钟后，我听到了铁天音的声音：“我等你的问罪之师，等了很久了。”他竟然先发制人，我闷哼了一声，等他的解释。<p>　　他只说了几句话，我就无法向他发作了，他道：“家父每隔一些日子，会打电话给我，而我无法和他联络。”<p>　　这小子，相当可恶，他竟然这样说：“我以为当时，你就会问我，谁知道隔了那么久。”<p>　　我只好苦笑，现在的后生小子，是越来越厉害了。我含糊地道：“要不是有一些乱七八糟的事缠住，我也早想到了——我在机场，见了令尊，可有什么话要我带去的？”<p>　　铁天音忽然叹了一声：“卫先生，不瞒你说，我和父亲之间，并不是很多话说，代沟……这种现象，是一种必然的存在。”<p>　　他说得那么真挚，我也陪着他叹了一声。他忽然又道：“我才听得一个同行说起一件……医学上的奇迹，那是他们说的，我倒认为事情十分蹊跷，可以用‘卫式假设法’来处理。”<p>　　我不明白：“什么事？什么叫卫式假设法？”<p>　　铁天音的回答，很出意料：“卫式假设法，就是卫斯理式的假设法，也就是想象力天马行空，但却是唯一可能的假设，这是你一贯的作风。”<p>　　我略略一笑：“多谢捧场——那是一件什么样的医学上的奇迹？”<p>　　铁天音道：“一个发高烧破坏了脑部组织的植物人，忽然完全复原。”<p>　　我呆了呆：“那是一个叫陈安女的小女孩。”<p>　　这次，轮到铁天音发呆了，他道：“你……真像是什么都知道。”<p>　　我吸了一口气：“你的假设是什么？”<p>　　铁天音道：“据当时在病房中的护士说，陈氏夫妇，看到他们的女儿突然醒了过来，高兴得发了狂，把小女孩抱了起来，挤在他们两人的中间，在病房中乱叫乱跳。那护士想去阻止，必然要接近他们——”<p>　　由于铁天音这时说的这件事，极其重要，所以要叙述得详细一些。<p>　　当时，一发现安安苏醒，陈氏夫妇大喜若狂，只知道抱着女儿又叫又跳，全然未曾顾及其它，所以他们在自我讲述经过时，也未曾说到病房中还有一个护士在。<p>　　陈先生经济充裕，他把女儿安置在一家贵族化的疗养院中，医院有各个国籍的医务人员，那时在病房中的护士，来自法国。<p>　　在机场听了铁天音说了一个哽概之后，我感到事态严重，所以立时离开了机场，约铁天音一起到那家疗养院去，会晤那个法国护士——那是一个很美丽的法国女郎，态度亲切而温柔。<p>　　于是，铁天音间接听来的一件事，就变成了曾在场亲历者的叙述了，那自然真确得多。护士当时，惊愕之极，一则是由于她也绝想不到，由她护理的小女孩会突然醒过来。二则，是陈氏夫妇的反应，实在太强烈了，在医院之中，不能有这样的喧哗，所以，她忙去阻止。<p>　　当时的情形十分混乱，护士一时情急，自然而然，说的是法语，她是法国南部人，法语有南部口音。<p>　　她说到这里时，说了几句法语，我回了几句，尽量模仿她的口音，她笑了起来：“学得很好，但总是不像，那是很难学的，除非是土生土长，自小就讲的。”<p>　　她那时说的是：“请不要这样，把病人放下来。”<p>　　陈氏夫妇正在狂喜之中，根本连听也没有听到它的话，她提高了声音，再说了一遍，仍然没有用。这时候，坐在陈氏夫妇之间的小女孩，忽然向她眨了眨眼，道：“由得他们，他们太高兴了，虽然，我根本不是他们的女儿。”护士十分肯定：“小女孩说的是法语，和我一模一样的法语。”<p>　　护士当时并没有十分留意，事后，才想了起来，对人说起，可是没有人相信她的话，都说：“一定是你听错了。”<p>　　美丽的护士对我和铁天音强调：“我没有听错，我肯定没有听错。”<p>　　我之所以离开机场，就是因为听铁天音在电话中对我说到“一个护士说那小女孩会说法国话”时，心中陡然一动，这才有了决定。<p>　　铁天音在电话中语焉不详，等到由那位法籍护士亲口说来，就更加详细了。<p>　　我心头怦怦乱跳，和铁天音互望了一眼，我相信我们想到的是同样的事。<p>　　说话的口音，另一种地方的语言，是最难学的。只听说天才的莫扎特四岁会作曲，但是他再天才，四岁也不可能会说中国浙江宁波话。<p>　　那么，四岁多的陈安女，怎么会说法国南部话呢？而且，她还说了，她不是陈氏夫妇的女儿。<p>　　她不是陈安安，那么，她是什么人？<p>　　我和铁天音，在又细细问了那护士一会，得不到什么新的数据之后，离开了疗养院。<p>　　开始两分钟，我们走在医院的满植花草的花园中，都一声不出。铁天音先开口：“这情形，像是有一个人的记忆，进入陈安安的脑部。”<p>　　这是我早已有了的假设，所以我立即点头。<p>　　铁天音沉默了片刻，才问：“是谁的记忆？”<p>　　我听得他这样问，就知道他是有了答案才问的。而我心中也有了答案，所以我向他望去，做了一个手势，我们俩人异口同声，叫了出来：“唐娜。”<p>　　唐娜就是伊凡的妹妹，一个极可爱的小女孩，曾随陶格夫妇在法国南部居住过。<p>　　唐娜和伊凡，不知为了什么原因，在大风雨中来找我，没有找到，离开的时候，出了意外，只有伊凡一人被发现，在我赶到医院之后不久，留下了一番不可解的话，死了。唐娜和陶格夫妇下落不明。<p>　　我和铁天音的分析是：那又是未来世界的小机械人的把戏，不是我们的力量所能对抗的，只好再“苟安”下去，无法追究。<p>　　现在，情形有了新的发展——如果我和铁天音的假设成立，那么，唐娜一定也死了（通常只是人死了之后，记忆组才会到处游荡）。唐娜死了，她的记忆组在游荡的过程之中，遇到了陈安女，进入了陈安安的脑部，于是，陈安安就“苏醒”了。<p>　　所以，陈安安一醒，才会立刻要见我——真正的陈安女根本不可能知道我的名字，但唐娜必然知道，她有话要对我说。<p>　　她要对我说的话，是不是就是伊凡临死前的那一些？还是她会有再进一步的阐释。<p>　　不论如何，设法和唐娜见面，太重要了，至少，她能告诉我，那辆在公路上疾驶的客货车翻侧之后，又发生了什么事，她也能告诉我，何以他们一家人，会变得如此之衰老。<p>　　我不禁连连顿足，唐娜一再表示要见我，可惜陈氏夫妇不当一回事，要不是我忽然会去少年芭蕾舞学校剪彩，就不会有机会见到她。<p>　　当想到这一点的时候，我自然而然想到，温宝裕必然又会得意洋洋，说他又立了一大功。但我也想到，温宝裕的处境十分不妙，他抱走的是唐娜，但是在陈氏夫妇的心目中，他抱走的是他们的宝贝女儿，要是温宝裕远不出一个陈安安来，这事情不知道如何收科。<p>　　我也想到了在我剪彩的时候，温宝裕又叫又跳的情形，他分明是有重要的事去做，想通知我。但由于当时人声喧哗，场面混乱，他无法接近我，做了几个手势，我又没有弄懂（那时，再也想不到唐娜的记忆组进入了陈安安的脑部），所以温宝裕就和唐娜先离开了。<p>　　他们干什么去了呢？可以肯定，事情一定极其紧急，要不然，温宝裕大可以等我一会，再一起去进行。他自行离去，就表示他要做的事，是一等也不能等的。<p>　　我把自己想到的，对铁天音说了，那时，已经在铁天音的车子中，我道：“我要暂缓到德国去，情形看来十分怪异，我要先把温宝裕找出来再说。”<p>　　铁天音点头：“从何着手？”<p>　　我略想了一想：“到他的那幢大屋子去……等也好，看看在那大屋子中，有什么设备可以和他联络也好。”<p>　　铁天音现出十分向往的神情：“温宝裕的那大屋子，闻名久矣。”<p>　　我笑道：“欢迎你去看看。”<p>　　铁天音想了一想，用车上的电话，向医院请了假，发出了一下欢呼声，向温宝裕的大屋子驶去。<p>　　车子在大屋子门口停下的时候，我就大吃一惊，那时，已经是傍晚时分了，暮色之中，看到门口，停着七八辆汽车——我一眼就看出陈先生的那辆大房车也在其中。还有两辆警车，大屋子中门大开，人影幢幢，有不少是警方人员。<p>　　我失声道：“糟糕，可能是陈安安出了事，苦主找温宝裕的麻烦来了。”<p>　　铁天音也知道唐娜的记忆组既然可以进入，也可以离开的道理，所以他皱着眉：“这倒不好对付，做父母的，一定不肯接受解释。”<p>　　我们的车子才一停下，灯火通明的大房子中，就有好几个人，男女都有，一起奔了出来，为首一个肥大的身形，倒是动作快疾，同时发出惊天动地的呼叫声：“小宝，你可回来了。”<p>　　行动如此摄人心魄的，自然非温妈妈莫属。<p>　　听了这一下呼叫声，我倒放心了，因为那证明温宝裕还没有出现，这些人，是在这里等他的。而且，多半是陈氏夫妇报警，所以才会有警方人员在。<p>　　不等温妈妈奔到近前，我和铁天音已下了车，温妈妈一看到了是我们，立时站住，所现出来的那种失望的神情，真叫人同情。可是她一开口所讲的话，又实在令人无法不厌恶。<p>　　她竟然指着我嚷：“你说小宝很快就会回来，怎么到这时候还不见他的踪影？”<p>　　我自然不加理睬，看到有很多人自大屋之中涌了出来，放眼看去，岂正是警方人员而已，绝大多数人，是见也未曾见过的，女多男少，多半是两家的亲戚朋友，一起来助威吶喊的。<p>　　在最后的两个人，迟迟疑疑，没有别人那么汹涌，那是黄堂和宋天然。<p>　　竟连黄堂这个高级警务人员也惊动了。我向铁天音作了一个手势，向黄堂走去，越过了那些人，不少人在我身边七嘴八舌，聒噪不已，我一概不理。<p>　　来到了黄堂身前，宋天然尴尬地叫了我一声，黄堂向屋内指了一指：“陈先生和陈太太报的案。”<p>　　我苦笑：“还不到六小时，警方就受理失踪案？”<p>　　黄堂神情凝重：“他们报的是女儿遭到了拐带。”<p>　　我心内又增加了几分恼怒，这陈氏夫妇也未免太小题大做了。<p>　　我径自走进屋子，只见老大的客厅上，一张沙发上，坐着陈太太，正在哭泣，陈先生绕着沙发，在团团乱转，见到了我，抬起头，一副欲哭无泪的神情。<p>　　我既然知道陈安安是为什么会“苏醒”的，自然也无法说什么安慰他的话，因为事情会有什么变化，我全然无法预测。<p>　　那时，那些人自屋外涌进大厅来，我不等任何人开口，就声色俱厉地宣布：“这屋子，我也可以作主。你们喜欢在这里，活动范围限于大厅，黄主任，希望你的部下，执行任务。”<p>　　我说了以后，温妈妈哇哇叫着抗议，我不理他，和黄堂，铁天音向内走去，宋天然想跟进来，被我瞪了他一眼，吓得他不敢再跟，四个警员立时阻止了所有人跟上来。<p>　　我带着两人，进了地窖，才算是耳根清静。<p>　　黄堂沉声道：“全体巡逻警员都接到了通知，也通过了电台、电视，吁请温宝裕立刻回来，可是却没有结果，你有什么概念。”<p>　　我苦笑，摇头。<p>　　铁天音对地窖中的一切，十分感兴趣。地窖中有许多仪器，他都仔细地看着，我和黄堂互望着，一筹莫展。<p>　　正在这时，忽然一个十分低沉的声音自角落处传了出来：“我在楼上，以前那个满是昆虫标本的房间中。”<p>　　声音虽低，但分明是温宝裕的声音，我不禁大是兴奋，骂了一句：“这小子。”<p>　　大屋子中的一切，我十分熟悉，可以不经大厅上楼，一挥手，黄堂和铁天音跟在我的身后，不一会就到了三楼。温宝裕曾在这一层的一间房间中发现了超过一万种的昆虫标本。<p>　　温宝裕把这批昆虫标本送给了生物博物馆，所以才和在博物馆工作的昆虫学家胡说，成了好友。我们才一上了三楼，就看到其中一间房间的门口，温宝裕正在探头探脑，一见了我们，立时招手不迭，低声道：“快。快。”<p>　　他这样紧张，倒也有道理，因为虽然在三楼，温妈妈的声音，还不时会隐约地传上来，声势惊人，温宝裕躲在三楼，看来事出有因，不能叫人发现。<p>　　他平时天不怕、地不怕，可是这时，也神情焦急，恍若大祸临头。<p>　　我一个箭步，就来到了门口，沉声问：“人呢？”<p>　　他自然知道我所问的“人”是什么人，剎那之间，他的神色更是难看，把门打开了些，向内指了一指，铁天音在这时候，自我的身边擦过，先进了房间。<p>　　他的身手如此之好，本来应该引起温宝裕的诧异，可是其时温宝裕显然心慌意乱之至，他并没有留意铁天音的行动，只是一手抓住了我的手臂，抓得很紧。<p>　　黄堂也到了，我和黄堂一起进了房间，温宝裕连忙关上了门，背靠着门喘气。<p>　　房间中的光线很暗，绝大部分的昆虫标本搬走之后，也显得很凌乱。<p>　　我一眼就看到，铁天音已到了房间的一角，正蹲在一个小女孩的面前，翻起小女孩的眼皮，仔细地察看着。<p>　　一看到了这样的情形，我就遍体生寒——最可怕的情形发生了，陈安安又变成了植物人，唐娜的记忆组，已离她而去。<p>　　种种发生过的事，陈氏夫妇绝对无法接受，所以一切的罪责，都会落在温宝裕的身上，除非温宝裕从此躲在苗疆蓝家峒中不出来，不然，说什么也脱不了干系。<p>　　本来，我一看到了这种情形，确知温宝裕惹下天大的麻烦，确然十分紧张。但等到想到他有蓝家峒这个洞天福地可以避难，所以也就不那么紧张了。<p>　　那时，他仍然紧抓着我的手臂，我反手在他的头上，轻拍了两下，示意他不必过分惊惶。<p>　　温宝裕这才结结巴巴道：“你再……也想……不到……”<p>　　我“哼”地一声：“早就想到了，唐娜的记忆组，进入了安安的脑部，现在又走了，你惹下了大麻烦，难以向人家父母交代。”<p>　　温宝裕听了，口张得老大，喉咙发出一阵怪声，在房间的人中，只有黄堂不知道事情的来龙去脉，所以听了我的话之后，神情之怪异，不下于温宝裕。<p>　　温宝裕吸了一口气：“你……见到了唐娜……她……告诉你的？”<p>　　我摇头，向铁天音指了一指：“是我和他一起推断出来的结论。”<p>　　铁天音这时，站了起来，叹了一声：“完全的植物人，真不知如何向她父母说明。”<p>　　温宝裕忽然激动起来，双手挥舞，提高了声音：“她父母算什么，你们知道了事情的经过之后，就会担心，如何向全人类说明。”<p>　　温宝裕言行虽然夸张，但是有一个特点，他故意夸张时，绝不掩饰，叫人一看，一听，就知道他的夸张。<p>　　可是这时，他胀红了脸，说的话虽然“伟大”（提及了“全人类”），但是他确然十分认真，并不是故作惊人之言，倒可以肯定。<p>　　我和铁天音知道，他既然曾和“唐娜”相处，所知一定比我们为多，所以一起向他望去。他长叹了一声，在一只木头箱子上坐了下来，双手捧住了头。<p>　　心中充满了疑问的黄堂，到这时才有机会问了一句：“究竟是怎么一回事？”<p>　　我望了温宝裕一下，看来他正在组织如何叙述，所以我趁机把发生在小安安身上的事，向黄堂作了说明。黄堂听了之后，皱起了眉，显然，他和我们一样，立即想到的是，这件事要向陈氏夫妇作说明，十分棘手。<p>　　温宝裕放下了双手，现出一个不屑的神情，我沉声道：“好，我们想到的是这几个人的事，你放眼宇宙，关怀全人类，请你快把要说的话说出来，别再扮沉思者了。”<p>　　温宝裕挺了挺身，向木然立在一角的安安指了一指：“当时十分混乱，忽然她跑到了我的面前，用力拉我的衣服，叫我的注意——”<p>　　当时，确然十分混乱，但是温宝裕的心情，和我不同。我是上了“贼船”，心中怨气冲天，又不能发作，那种难受法，得未曾有。<p>　　温宝裕是隔岸观火——后来他发了重誓，说他绝无半分幸灾乐祸之心，也知道我十分难受，但是他却觉得事情极富娱乐性，已经大笑中笑小笑了无数次，并且决定把我当时的狼狈相，广为宣传，不怀恶意，只是极熟的朋友问的取笑。<p>　　正当他兴致勃勃，留意着我每一个表情，猜测我那时在想些什么，忽觉出有人正在拉他的衣角，他低头一看，是一个四五岁的小女孩。<p>　　当时在学校中，十岁以下的小女孩有七八十个，他自然不在意，只是握住了小女孩的手，顺口道：“小妹妹，你父母呢？”<p>　　那小女孩却用力拉他的手，同时大声道：“我认识你，你是温宝裕。”<p>　　温宝裕怔了一怔，平时，他有时也颇为自我陶醉：“我也可以算是一个名人了。”<p>　　可是他连这点自知之明还是有的：一个小女孩，不可能认识他。所以，他大是讶异：“小妹妹，你——”小女孩的一句话，把他吓了一大跳，小女孩道：“我是唐娜。”<p>　　温宝裕一怔之下，抱起了小女孩来，小女孩直视着他，又肯定地道：“我是唐娜，伊凡的妹妹，我和伊凡去找卫斯理时见过你。”<p>　　温宝裕错愕之至，他的领悟力十分高，立即知道了是怎么一回事。<p>　　他失声叫：“你已死了？”<p>　　在那样的情形下，这一句话，最能说明问题——幸亏当时十分乱，他的话，没有别人听得到。小女孩一听，用力点头，同时现出焦急的神情：“快，快，我带你去找他们。”<p>　　温宝裕感到又是兴奋，又是刺激。他的古怪经历，本已不少，也不一之刺激离奇的，可是这时，抱着一个“鬼上身”的小女孩，似乎比他在苗疆的山洞中，被满身长了毛的女野人掳走，更怪异得多。<p>　　温宝裕上次见唐娜，唐娜已是一个老得不能再老的人，死亡是理所当然的事，他也不会感到难过，反而替她庆幸，又找到了这样活泼可爱的一个身体。<p>　　他不知有多少问题要问，一时之间，也理不出一个头绪来。<p>　　及至听得唐娜这样说，他才问：“去见谁，有什么要紧的事情。”<p>　　唐娜叹了一声：“一时也说不明白，见了他们，会详细对你说。快走。”<p>　　温宝裕总算在这种情形下还记得我，向我指了一指：“要不要对卫斯理说一声。”<p>　　当其时也，我正像是傻瓜一样，手执金剪，被一群肥瘦高矮不一的儿童保护神簇拥着。<p>　　唐娜现出了十分不屑的神情：“卫斯理变了，你看看他在干什么。我们有那么重要的事要找他也找不到，他却在干这种无聊的事，走吧。”<p>　　一听得唐娜这样说我，温宝裕这小子连屁也不敢放——我之所以会做这种无聊的事，完全是他这小子苦苦哀求的结果。<p>　　他连声道：“走。走。这就走。”<p>　　他那两句话，是直着喉咙叫出来的，目的是希望我能听得到。但结果，由于声波互相撞击抵消混杂，我并没有听到。<p>　　他又竭力跳高，做手势，想引起我的注意，我也确然看到了他，可是全然不知道他想干什么，而唐娜又一再催促，所以他就不再等我，抱着唐娜离开了学校——在别人看来，他是抱着安安离开的。<p>　　一出了校门，就上了出租车，由唐娜吩咐司机，驶向郊区。当时，那司机用十分疑惑的神情，从倒后镜中，打量着他们，并且一再询问：“照小妹妹所说的地址去？”<p>　　温宝裕一再肯定，司机才算放了心。<p>　　当学校门口，双方家长，爆发了惊天动地的争执之后不久，温宝裕和唐娜下了车，唐娜拉着温宝裕，向海边飞奔而去。<p>　　车程大约半小时，在这半小时之中，温宝裕和唐娜已经作了谈话。他们的谈话，那出租车司机在事后的感想是：“当时我虽然听不懂，但是越听越害怕，这一大一小两个人……说的不是……人话。”<p>　　两个人，一个自然说的是人话，一个说的鬼话，而两个人的话加起来，就算把那司机的头榨扁了，他也不会明白。<p>　　先是温宝裕问：“我们去见谁？”<p>　　唐娜吸了一口气：“我的父母，陶格，我和他们，再加伊凡，全是C型的玩具。”<p>　　温宝裕连连点头：“是啊，伊凡死了，他临死之前说了一番话，又说卫斯理一定明白，可是他说不明白。”<p>　　唐娜现出热切的神情：“伊凡说了些什么？”<p>　　温宝裕就把伊凡临死时所说的那番话，重复了一遍，望向唐娜。他心想，唐娜的遭遇和伊凡一样，她自然可以作进一步的解释。<p>　　唐娜长叹了一声：“卫斯理不明白吗？”<p>　　温宝裕用力点头：“圈套，是什么圈套？”<p>　　唐娜的回答，却令温宝裕大失所望：“我只知道有这回事，可是不知道具体内容，所以才要带你去见他们，让他们告诉你！”<p>　　唐娜口中的“他们”，自然是指陶格夫妇而言，也就是在大风雨之版，在客货车中的那一双更老的男女。温宝裕更多疑问：“那晚上，车又无人驾驶，究竟是怎么一回事？你和伊凡……”<p>　　他本来想说“你和伊凡死了”的，但是注意到了司机的神情之怪异莫名，所以没有说下去，改口道：“他们反倒没有事？一切，究竟是怎么一回事？”<p>　　唐娜抬起头来，默然半晌，才长叹了一声：“一言难尽啊。我离开他们，也有好多天了，不知道他们的情形如何。最可恨是那对姓陈的夫妻，我第一时间提出要见卫斯理，他们却不如理会。”<p>　　温宝裕对这种无头无脑的话，只好凭他高超的领悟力来体会，他又问：“你不是不会长大的吗？怎么忽然衰老成那样。”<p>　　唐娜道：“只知道未来世界出了事，出的是什么事，我们不知道，因为我们一直只是他们手上的玩具，身在罗网之中，逃不出去，身不由主，是小孩还是老人，都由人家摆布。”<p>　　温宝裕大是感叹，同时也安慰唐娜：“其实，岂止是未来世界的你们，就算是我们，还不是一样，各种各样的因素，在摆布着每一个人。”<p>　　他并且还举了一个近在眼前的例子：“连卫斯理，都被摆布得去为少年芭蕾舞学校剪彩。”<p>　　温宝裕说着，有不胜欷歔之情，而唐娜接下来的反应，却大大出乎他的意料之外。<p>　　唐娜“啊”地一声：“原来你早知道了。”<p>　　温宝裕愕然：“我知道了什么？”<p>　　唐娜道：“刚才是你说的，你们每一个人，也都受种种因素的摆布，完全不由自主。我不是很清楚，但是听父母说，人本来不是这样，自从他们布下了那个圈套之后，就人人钻进了圈套之中，再也没有一个可以幸免。”<p>　　温宝裕一听，当时就心头怦怦乱跳，他自然立即就想起了伊凡所说的那番话——看来，正是有一个巨大的圈套，令得全人类无一幸免。<p>　　他急忙道：“请你说得明白一些。”<p>　　唐娜神情茫然：“我只知道那么多，我……的智力……为了适合我的身分，一直不是很高，后来虽然在急速的衰老之中……知识有增加，可是所知还是很少。”<p>　　她说到这里，现出抱歉的神情，又补充了一句：“我父母一定可以给你圆满的解答——他们意着要见卫斯理，也就是想把这件重大的事告诉他，希望通过他，使人类有脱出这个大圈套的机会。”<p>　　温宝裕听得吃惊莫名，想起等一会就可以见到陶格夫妇，知道这个全人类都无法避开的大圈套的秘奥——那可能是人类自有历史以来，最大的秘奥，他不禁心痒难熬，恨不得立刻就到达目的地。<p>　　他又问了一下那晚客货车出事的经过，唐娜叹了一声：“他们——卫斯理见过的那种小……机械人，虽然仍一直把我们当玩具，可是在我们开始迅速衰老之后，我们都知道他们的能力也在迅速减退——如果他们的能力依旧，我们就不会老。”<p>　　唐娜说到这里，仍不免现出骇然的神色，温宝裕摩拳擦掌：“于是你们就开始反抗。”<p>　　唐娜皱着眉：“我不是很清楚……我和伊凡都小，但是我的父母，却做了一些事，他们商量着，一定要来见卫斯理，那时，父母甚至可以利用小机械人……做事，例如叫他们驾车，可是机械人不是很听话，那情形，有点像驯兽师和猛兽，驯兽师在一些事上，可以要猛兽听命，但是始终敌不过猛兽。”<p>　　温宝裕一时之间，也无法消化那么多古怪之极的事，他只是不断点着头，并不提出问题来讨论，因为唯有这样，才能在唐娜的口中，得到更多的数据。<p>　　唐娜又道：“客货车撞上一辆车子之后，两个小机械人就发出黄色的光芒，罩住了我们，卫斯理在格陵兰，就被这种光芒罩住过——”<p>　　温宝裕道：“我知道这情形，凡被黄色光芒罩住的人，就会随它们的意志移动。”<p>　　唐娜点头：“是，可是由于它们能力衰退，一下子，伊凡竟挣出了光芒的范围，跌了出去，它们也没有再理他，只带走了我和父母。”<p>　　伊凡何以会留在车子滚下山崖的现场，唐娜的话，自然是最好的解释。事实上，当时的情形，我们经过分析，除了不知道小机械人能力大衰退的事实以外，其余可推测的，都接近事实，可知我们的推理能力不弱。<p>　　唐娜吸了一口气：“黄色的光笼把我们带到了海边的一个岩洞之中，光笼敛去，我身子才落在一块岩石上，岩石十分清腻，我一个不小心，滑跌了下去，撞在另外一块岩石上，我死了。”<p>　　那出租车司机在听到了唐娜的这句话之后，陡然停了车，唐娜也在这时叫道：“到了。”<p>　　温宝裕付车资，司机本来有点脸无人色，可是看到了多出好几倍的车资，他才吁了一口气，忍不住问了一句：“刚才你们的……说话中，有好几次提到了……卫斯理，你们就是他常说的外星人？”<p>　　温宝裕不想多说，只是连连点头，就和唐娜下了车。<p>　　他们向海边奔去的时候，看到出租车在离去的时候，简直和跳扭腰舞差不多。<p>　　唐娜失着温宝裕，在海边奔着。这一带的海边，全是大块的石头，海水冲击，溅起老高的水花，十分静僻，不见人影。<p>　　不一会，唐娜就指着前面的一处临海悬崖：“那山洞就在那里。”<p>　　温宝裕循她所指着去，不禁呆了。<p>　　她所指的那个所在，根本无路可通，要游水过去，才能到达，或是先攀上山去，再落下来，也可以到达。<p>　　这时，温宝裕也想起了一个十分关键性的问题——照唐娜的叙述，她在进了那个岩洞之后就跌死了，所以她根本没有出来过。<p>　　出来的，只是她的灵魂。<p>　　灵魂是用什么方式离开的，不必深究，别说这小小的险阻，就是千山万水，也阻不住灵魂的自由来往。<p>　　可是现在，她却是顶着陈安安的身体回来的。<p>　　别说陈安女自小娇生惯养，就算她天生是个体育健将，也没做手脚处——温宝裕身手灵敏，敢到苗疆去“盘天梯”，可是这时，不论是下水也好，攀山也罢，只怕都要大费周章，十分难以达到目的。<p>　　温宝裕看了一会，回头望向唐娜，摇头道：“去不了，我和你，都去不了。”<p>　　唐娜皱着眉：“我想，我应该可以去，你在这里等我，我去看他们。”<p>　　温宝裕的思绪十分乱，剎那之间，他想到的事极多。<p>　　首先，他明自唐娜的意思——她去得了，当然不是身体去，而是她的灵魂，离开陈安安的身体，到那山洞去，看她的父母。<p>　　问题极多，之一，她的灵魂去了，她的父母如何和她沟通；人和灵魂之间，并没有可靠的、必然的沟通方法。问题二：唐娜的灵魂，如果随时可以离开身体，她为什么早不去看她的父母？又为什么不用她的灵魂和卫斯理取得联络。<p>　　他望着唐娜，只问了一个问题：“你可以随意离开，为什么早不离开？”<p>　　唐娜的回答十分简单，但也是唯一的可能：“我害怕，我进入这个身体的经过……我并不能掌握，我怕离开之后，就再也回不来。现在你已知道了情形，我回不来，也不要紧了。”<p>　　（我们听温宝裕的叙述，听到这里，我和黄堂互望了一眼，只是苦笑——温宝裕没有想到唐娜回不来的大麻烦。但我又感到，温宝裕没有想到这一点是对的，他年纪轻，目光远，放眼天下，正如他刚才所说，陈氏夫妇明白不明白，算是什么，全人类如何明白堕入了一个什么样的圈套，那才重要。）<p>　　温宝裕当时根本没考虑别的，只是道：“好，你去。你会成功，自然也可以回来，我等你。”唐娜深吸了一口气，走前几步，伸手扶住了一块大石，突然之间，就一动不动。温宝裕握住了她的手，伸手在她的面前摇晃着，她只是机械地眨着眼。<p>　　温宝裕心下骇然：一个植物人。<p>　　他当初想，唐娜一定倏去倏回，可是等了又等，等了五十二分钟之久。<p>　　这五十二分钟，对温宝裕来说，简直比他一辈子等候的时间更久。这时，他总算想起，他抱了安安离开，已经很久了，久到足够在学校引起天翻地覆的混乱了。<p>　　一想到了这一点，他就抱起了安安来，准备回来。同时，他也想到，自己根本不应该在此久等，早就应该回来，因为对灵魂来说，并没有距离这回事，近在咫尺，和远隔万里，都是一样，何必在这里死等，惹安安的家长担心？<p>　　他还十分轻松，抱着安安，来到了公路上，当他开始想截停来往车辆时，才陡然想起：自己抱安安出来的时候，安安伶牙俐齿，什么都懂，抱回去的时候，却变成了一个植物人，这如何交代？<p>　　他知道，事情会很麻烦，至少，暂时不能回学校去了。所以，当他截住了一辆车子，回到市区，他先回自己的那幢大屋。<p>　　这时，双方家长，已经杀到大屋了，温宝裕是从一条秘道进入大屋的——这幢原来属于陈长青的大屋，由于建造者的特殊背景，留下了许多秘道，被温宝裕发现了几处，所以可以神不知鬼不觉溜进来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_8'>第八十八卷 圈套(玩具续集) 第六章 可怜荒垅穷泉骨</b><p>");

document.write ('　　从他进入大屋，到我们来到，还不到一小时，温宝裕见了我，自然如见救星。等我们到了地窖，立时出声相邀。<p>　　（他在大屋各处，装了许多隐秘的闭路电视，所以外面发生的事，他全然了解。）<p>　　他把经过说完，摊着双手，一副任人发落的神态。<p>　　温宝裕这种心安理得、毫不在乎的神情，除了证明他还没有成熟之外，不能说明其他，我们三个成年人的反应，就和他全然不同，面面相觑，不知如何才好。因为温宝裕带走的安安，和带回来的安安，大不相同。<p>　　除非唐娜的灵魂，或是再有什么路过的孤魂野鬼，进入她的脑部，不然，温宝裕摆脱不了关系。<p>　　而唐娜的记忆组再进入安安脑部的机会是多少？<p>　　在安安成为植物人的情形之下，温宝裕除了躲在这大屋中之外，还有什么办法？<p>　　当时，我盯着他，设想着是不是可以使他的处境，有所改善，但结果是摇头。<p>　　而温宝裕居然还笑得出来，他道：“我知道自己的处境不是很好，但是愁眉苦脸，也没有用处，这间大屋有许多秘道，足可藏身，就算有一百个人来搜索，都找不到我，也饿我不死，你们可以随时和我联络。”<p>　　我叫了起来：“你就在这大屋中躲一辈子？”<p>　　温宝裕眨着眼，耍起无赖：“你不会让我躲一辈子的，对不？不然，要朋友有什么用？何况我的朋友还是神通广大的卫斯理，还有高级警官黄堂，这位铁先生，虽然是新相识，也必然非同凡响。在家靠父母，出门靠朋友，我有这样的好朋友，怕什么。”<p>　　铁天音首先“哈哈”大笑：“我别的做不到，你在屋子里躲上三年五载，所需的精神食粮，由我负责供应，还有，我负责这小女孩的健康保养。”<p>　　黄堂接着道：“我也可以做很多事，譬如避免大规模的搜索，发假誓说没有见过你，等等，可以令你安心在这里，和你的睡公主安享余生。”<p>　　温宝裕听得两人这样说，这才笑不出来，苦着脸，向我望来。我来回踱了几步，指着他道：“放心，把你弄到蓝家峒去，倒不成问题，不过，你这一辈子，也别回文明社会来了。对了，黄主任，诱拐和严重伤人，刑事责任的追诉期是多久？”<p>　　黄堂闷哼：“至少二十年来。”<p>　　我一挥手：“我改正刚才的话，你在蓝家峒生活二十年，光阴如箭，日月如梭，弹指即过，追诉期一满，不就可以回文明社会了吗？”<p>　　温宝裕声音苦涩：“别调侃我了。你们也不替我想想，我有什么办法？”<p>　　我沉声道：“到那岩洞去。”<p>　　温宝裕摊手：“有什么用？唐娜离开的时候，我根本看不到她，不通过一个身体，她的……灵魂，看来无法和人沟通。”<p>　　我扬眉：“那么，就算在岩洞之中，她见到了她的父母，也无法沟通的。”<p>　　温宝裕这才大是烦恼：“我不知道，或许他们来自未来世界的人，与众不同。”<p>　　我吸了一口气：“你把那岩洞的所在，详细道来。”<p>　　温实裕取过了纸笔，不一会，就画成了一幅简单的地图，指出了岩洞的所在，并且注明了附近的地形。<p>　　我把纸折好，向黄堂和铁天音望去，用眼色征询他们的意见。<p>　　黄堂先摇头，铁天音大有跃跃欲试的神情，但是考虑了片刻，也摇了摇头。<p>　　温宝裕沉声道：“我和你一起去。”<p>　　我并不需要人和我一起去，刚才只是礼貌上的询问而已，所以我立时拒绝了温宝裕的自告奋勇。我道：“不必了，你在这里，好好照顾安安。”<p>　　温宝裕烦躁起来，对着小女孩大叫：“你原来的灵魂在哪里？快回来。”他叫得声嘶力竭，小女孩连眼也没有眨一下。<p>　　我打开门，门一打开，温妈妈的号叫声，又隐隐传了上来。温宝裕叹了声：“如何我可以不露面，而使我妈妈不再保持亢奋状态？”<p>　　也只有他才把他母亲现在的情形，称为“亢奋状态”。<p>　　我自问没有办法，所以并不作声，铁天音却答应了下来：“没有问题，我是医生，那是我的责任。”<p>　　温宝裕走过来，双手一起握住了铁天音的手，用力摇着，竭力表现他心中的感激。<p>　　等到我们三人，又回到大厅时，由于我们的出现，约有两秒钟的寂静，而接下来，所有人发生的声浪，铺天盖地，锐不可当，其中最惊人的，自然是温妈妈。<p>　　铁天音径自来到温妈妈的身边，在她耳边说了一两句话，温妈妈立时停止出声，杏眼圆睁，望定了铁天音。铁天音再附耳说了一两句，只见温妈妈不住点头，又伸手拍着她自己的心口，分明是表示心头一块大石，已然落地。<p>　　铁天音的“医术”竟然如此精湛，令人佩服，我在众人对我的包围圈还没有形成之前，向他竖了竖拇指，就一溜急步走了出来。<p>　　我走得心安，因为我知道，安抚了温妈妈，混乱等于已平定了一半，而且剩下来的一半，比较容易控制。<p>　　在门口，我和神情焦急的宋天然作了一个请他放心的手势，一出门，我就用最快的速度，远离这幢大厦。<p>　　根据温宝裕的叙述，我知道要到那个岩洞，需要有一艘性能相当好的小型快艇，我先回到家中，作了联络安排。<p>　　在不到半小时中，我花了一半的时间，望着我书房中的那具电话，心中踌躇，是不是要和在蓝家峒的白素联络。使我下不定决心的原因是：我不知道该对白素说些什么好。<p>　　自然，并不是没有话说，而是一说话，必然是我说我的，她说她的——两个人的想法，有了严重的分歧，这种情形，会产生“无话可说”的感觉。<p>　　最后，我长嘘一声，还是决定等见了面再说，而我在赴海边的途中，也改变了决定这里的事，告一段落，我先到蓝家峒去，再到德国去看老朋友。<p>　　人的生活，会在剎那间有所改变，如果我不是在机场，忽然想起了一个细节，准备向铁天音大兴问罪之师的话，现在我已在赴德国途中了，而当时，怎么也想不到会到海边的一个岩洞中去。<p>　　我自然而然想起不久之前，白老大这个一生多姿多采之极的老人对我说过的话。他说，人的一生，就是一个探险的历程，因为永远无法知道，跨出了下一步，会有什么意外发生。<p>　　温宝裕的“地图”画得相当简明，不多久，我的车子便到了无法再前进的海边。<p>　　下了车，就看到海面上，有两艘快艇，一前一后驶近，前面那艘，有人驾驶，后面那艘是被拖着的。<p>　　快艇近岸，驾艇的是一个小伙子，大声叫：“卫先生，你要的船来了。”<p>　　我自岸上的一块岩石，向后面的那艘快艇跳下去，小伙子又大声叫：“小心。”<p>　　他可能长期在海上生活，和海风海浪声对抗惯了，所以几乎每一句话，都是声音宏亮的喊叫。<p>　　等我落了船，他解开了拖绳，而我挥了挥手，等着快艇离去。<p>　　我则沿着岸，驾艇慢驶。沿岸全是经年累月、被海浪冲击了不知多久的岩石，每一个浪头涌上去，都形成无数水花，十分壮观。<p>　　由于温宝裕并没有十分接近岩洞，只是凭唐娜的远指，所以我只好尽量离岸远些，去寻找我那个岩洞。岩石崖上，洞穴还真不少，太小的，自然不用考虑。<p>　　不一会，就见到了一个洞口约有三公尺高的大洞，海水自洞中涌进去又退出来，我小心驾着快艇，直驶了进去，洞中并不像想象中那么黑暗。里面相当广阔，有一半，是海水进来时会淹没，海水后退时会露出来的岩石，高低不平。<p>　　我跃上了这片岩石之后，一眼就看到，在一块突出约有一公尺高的石块上，有一个小机械人站着。<p>　　我对这种小机械人，绝不陌生，因为我曾吃足它们的苦头，它们有着上天入地、无所不能的能力，绝不是人力所能相抗。<p>　　一见了这小机械人，我自然而然，生出了一股寒意，立时站定不动，严阵以待——这是一种十分悲哀的情形，我明知只要它一发动攻击，我根本没有抵抗的可能，但还是作出了全神戒备的自然反应。<p>　　约有两三分钟的时间，我紧张得除了盯着这个小机械人之外，什么也感觉不到。海水涌进来又退出去，水淹到我的腿弯，我都不觉得。<p>　　那小机械人站在石头上，一动也不动。<p>　　为了舒缓太紧张的神经，我大声叫：“你为什么不动？你想怎么样？”<p>　　明知这样的呼叫，除了引起岩洞中的阵阵回音之外，没有别的意义，但是叫喊了几次，呼吸也略为畅顺，思绪也比较灵活。我立刻想到，根据唐娜的说法，她是被带进了岩洞之后跌死的，那么，他的尸体，应该还留在洞中才是，可是我看不到有人——活人和死人都没有，洞中只有我和那个小机械人。<p>　　唐娜的尸体，有可能在涨潮的时候被海潮卷走了，那么，他的父母呢？是活着离开了这个岩洞，还是和唐娜的遭遇一样？<p>　　可以给我答案的，似乎只有那个站立不动的小机械人了。<p>　　我深深吸了一口气，一步一步，向前走过去。虽然只是十来步的距离，但由于那种小机械人给我的余悸太甚，所以，每跨出一步，都像是经历着一场生死的搏斗。<p>　　当我终于来到了它的面前，到了伸手可及时，我额头上的汗，倘了下来，甚至影响了我的视线。<p>　　我未曾和这种小机械人对过话，但是知道他们有接收人类思想的能力，我抹汗，挥手，喝：“你——”<p>　　我才说了一个字，由于挥手的动作幅度大了些，碰到了那小机械人，它被我碰得跌倒，而且在跌倒之后，竟然碎散了开来，碎开了无数小圆粒、小柱状体、小方粒，和许多形状难以形容的小粒子，其中最大的，也不会比针孔更大，一碎，就有一大半自石头上滚跌了下来。<p>　　我反应算是快的了，连忙用手去接，也没能接住多少。<p>　　眼看着那些细小的粒子——有的还和很细的细丝纠缠在一起，滚下了石块，落到了岩石之上，一阵海水冲上来，都卷走了。我提起双手，刚才由于极度的惊恐，手心都在冒汗，所以双手之上，都沾了不少那种细小的粒子。<p>　　我凝视着自己的手掌，思潮翻涌，首先想到的，虽然后来细细想来，很觉得拟于不伦，但当时，突然想到的确然如此，人在思绪紊乱的时候，思路会不按常轨发展，常有很古怪的念头冒出来，和深思熟虑、冷静思考的时候，大不相同。<p>　　我在那时，首先想到的是什么呢？我想到了白居易在李白墓前所作的诗句，所兴的感叹：“可怜荒垅穷泉骨，曾有惊天动地文。”<p>　　接着，我想到是……那个小机械人死了。用现实世界的观点来看，机械人本来没有生命，无所谓死或活。但是，那种小机械人来自未来世界，现在世界的文字和语言，无法对它有确切的形容。<p>　　对我来说，那种小机械人非但是活的，有生命，而且统治未来世界，把人类和地球上的其它生物都当作玩具。它们神通广大之极，不但每一个都具有通天彻地之能，而且还可以通过“逆转装置”，自由来往于时间之中——它们就是通过了这个装置，把陶格的一家，自未来世界放出来，放到现实世界来玩的。<p>　　所以，我想到，那个小机械人死了。若论死亡情况之惨，那么，它的死法自然列为一级，因为那是名副其实的粉身碎骨。<p>　　它散裂成了数以万计的小粒子。<p>　　我也知道，如今沾在我手上的那些小粒子，看起来，每一粒不会比我的毛孔更大，可是在每一粒之中，部曾经包含过不知多少讯息，数以万计的小粒子，当它们组合在一起，能够有效运作时，就是一个上天入地、无所不能的一个小机械人。<p>　　而如今，只是一堆微尘一样的小粒子。<p>　　我双手用力在衣服上擦着，把沾在手心上的小粒子全都抹掉，同时，不由自主喘着气。<p>　　那时，我脑中一片混乱，我只是绕着那块石头，团团转着，勉力使自己镇定下来。<p>　　在这几分钟之内，我再一次肯定，陶格夫妇不在这个山石洞之中，应该在这里的唐娜的尸体也不在，而且，全然没有他们曾在这岩洞中停留过的痕迹。<p>　　我也曾使自己的思想集中，希望能在这样的情形下，唐娜的记忆组，可以和我接触，但是也没有结果。等到我可以开始有系统地思索时，我首先想到的是：那个小机械人，怎么会死的？<p>　　以它的神通而论，现在世界之中，决没有可以毁灭它的力量。<p>　　在现在世界中的小机械人，不只一个，这个死了，其它的是不是也死了？如果是这样的话，那么，是不是危机已经解除？<p>　　我曾在未来世界中，和一个穿着彩衣的老者相会，这个老者，以一种哀伤得心死的平淡语气，告诉我未来世界是如何形成的经过，以及未来世界的情形，知道这种小机械人，在未来世界之中，还是统治层中最低级的一种，在它们之上，还有许多种不同的机械人，神通更广大，而最高层次的，则是“控制中心”——一切命令，皆由控制中心所发。那么，如今的情形，是不是控制中心改变了命令，派出了更高层次、能力更强的机械人，来替代那种小机械人？如果是这样，那就是危机非但没有过去，而且，更加严重了。<p>　　可是，唐娜和伊凡，又都曾提及，未来世界出了问题。假设出了严重的问题，导致未来世界的控制中心无法运作，才令小机械人死亡，那又是幸事了。我思念电转，剎那之间，作了种种假设，都越想越不着边际，只觉得头大如斗，忽然之间，长叹一声，感到宁愿置身于闹哄哄的少年芭蕾舞学校之中，虽然平凡琐碎，可是何需像现在这样，殚智竭力，去探索过去现在未来的奥秘，弄得一时全身发颤，一时汗涔涔下那么痛苦，又一无结果，所为何来。<p>　　想到了这一点，我不禁长叹了一声，已经转身向岩洞口走去。<p>　　到了洞口，迎着海风，深深吸了一口气。本来，以我的处事方式而论，必然会尽量收集那小机械人的“尸骨”，设法去作最详细的化验。<p>　　可是这时，我却大有看透性情的灵感，知道那些小粒子，此际无非是一些不同种类的金属，再也没有研究的价值。需要研究的是，那种小机械人的死亡，是由什么因素所带来的。<p>　　慢慢地走向快艇，跨进了艇中，任由海浪摇晃，竟是一片茫然，想不出下步该如何进行，我一生的经历之中，有许多束手无策的情形，但是从未有过如今那样惘然，而且潜意识根本想放弃，不想再探索下去。<p>　　事实是，如果不是想到温宝裕的处境十分不妙，如果整件事没有新的突破，温宝裕就会变成无法露面的“黑人”，我也早已把放弃的念头，付诸实行，驾着快艇离开了。<p>　　而我那时所祈求的“突破”，老实说，也“胸无大志”，无意去破解伊凡临死之前的那番话是什么意思，无意去思索陶格夫妇的下落，无意去探究未来世界究竟出了什么问题。<p>　　我只想能和唐娜的“记忆组”接触，请她再进入陈安安的脑际，好让陈安安伶俐活泼地回到她父母的怀抱，以解温宝裕的困境。<p>　　可是，就是那么一点子小的愿望，想要实现，谈何容易。我曾听原振侠医生说起过他的一段经历。他的那段经历是，他要找一个鬼魂，千方百计，要把一个特定的鬼魂找出来。<p>　　他曾在寻找的过程之中，和一个堪称对灵魂学最有研究，也是和灵魂接触最多的一个灵媒合作，那个灵媒的名字是阿尼密，是极神秘的非人协会会员。<p>　　连那么出色的灵媒也感叹：要随便和一个鬼魂接触容易，要和一个特定的鬼魂取得联络，极之困难，排除了偶然的因素之后，可以说，没有一个人，可以通过他的脑部活动而做到这一点。<p>　　我同意他的说法，也就是说，不论我如何努力，我都无法主动和唐娜的灵魂联络。我唯一的希望，就是等得唐娜和我联络。<p>　　这是唯一的希望——我并没有绝望，因为我知道，唐娜十分希望和我联络，只要有可能，她会用不同的方式，和我接触。<p>　　她有可能直接和我接触，也有可能进入安安的脑部，利用安安的身体组织和我交谈。<p>　　这种情形，有可能出现，这是我为什么在一筹莫展之中还留在海边不离去的原因。<p>　　同时，我也想到，在最没有办法之中，还是有一种办法可用，那就是最原始的笨办法，或称死办法——这种办法由于太笨，所以往往被人忽略（尤其是聪明人）。<p>　　笨办法因事件不同而有变化，但是不论在多么复杂多变的事件之中，必然有一个笨法子存在。像我这时的情形，笨办法就是再沿海岸去找，看到每一个可以供人进去的岩洞，都进去看一看。<p>　　这样进行，费时失事，可能一无所获，也可能从此柳暗花明。<p>　　我检查了一下快艇，有足够燃料，可以供我进行，我就沿岸慢驶，一个一个岩洞去探索，有的岩洞，需要涉水，才能进入，我也不放过。到了第十七八个岩洞时，我有了发现，那是一个十分狭窄的小洞，如果不是我抱定了宗旨使用笨办法，我会不屑一顾。<p>　　既然下了决心用笨办法，那就要遵守笨办法的进行原则——一切都按部就班，明知没用的步骤，也不可省略，更不可取巧。<p>　　就是基于这个原则，我才涉了及腰的水，到了那个狭洞的洞口，着亮电筒，向洞中照去。<p>　　电筒光照射的范围之中，有一个小机械人，站在洞中一块凸出的岩石上，光射上去，头部还在闪闪生光。<p>　　我对于这种小机械人死了也要站着的情形，既然已有经验，也不会太害怕。但我还是相当小心．取了一小块石头，拋过去。<p>　　果然，石头一砸中了它，它立刻无声无息，散了开来，“粉身碎骨”了。<p>　　这个发现，给了我极大的鼓励，我继续沿岸驶，更大的发现，不在岩洞之中，而是在一大块礁石之上，我看到有一个人伏在礁石上。<p>　　加快了快艇的速度驶过去，跃上了礁石，看出那是一个极老的老妇人，起先，我以为那是唐娜的尸体，可是将她翻过来之后，发现她的眼皮，还在跳动，虽然奄奄一息，已是死了九成，可是生命还未曾全部离去。那不是唐娜，是陶格夫人。<p>　　这个发现，令我欣喜莫名，此际没有铁天音在旁阻止，我托起了她的头，看来，她连睁眼的气力都没有了。<p>　　我知道自己出手的力道，非拿捏得准确万分不可。不然，一出手，不但不能令她“回光反照”，反会使她的生命提前几分钟结束。<p>　　我五指虚捏成拳，中指随时可以弹出，目标自然是她头顶的“百会穴”。<p>　　当中国传统的医疗术“针灸”已被肯定之后，人体内有穴道的存在，也已是不争的事实，这种刺激“百会穴”而使垂死者有片刻清醒的古老方法，至少已有上千年的历史，而且十分有效。自然，这种方法，并不能挽救垂死者的生命，有时，还会使死亡早一些来临。例如，这时垂死的陶格夫人，可能还能拖上五分钟，但是在刺激了穴道之后，她可能有两分钟清醒，然后生命就消失——等于说，她的生命，缩短了三分钟，确然有一些在观念上拘泥不化者，会认为那也是一种“谋杀行为”的。<p>　　我吸了一口气，这时，我必需要陶格夫人清醒，因为伊凡和唐娜说不清楚的事，只有她和陶格先生才能告诉我，而我又无法找到陶格先生。深吸了一口气，轻轻把中指弹出，陶格夫人虽然衰老之极，可是一头浓发还在，只是不如以前那样，单是一头秀发，已美丽得叫人喘不过气来，所以我用的力道，也不能太轻。<p>　　“拍”地一声响，中指才一弹了上去，我就看到陶格夫人的眼皮，陡然跳动了一下。我忙握住了她的双手，而且，也立即感到，虽然轻微无力，但是她也在回握着我的手，我再吸一口气：“陶格夫人。陶格夫人。”<p>　　她的左眼，先睁了开来。看来，睁眼这样简单的动作，她也进行得相当困难——她始终未能把眼全睁开，而只是睁了一半。<p>　　同时，她的口唇，产生了颤动，这表示她有强烈的意愿，想说话，可是她的身子太衰老，无法配合她要说话的意愿。<p>　　本来，这种情形很正常，也完全在我的意料之中。可是她这时的情形，却有说不出来的诡异。<p>　　在她努力想睁大眼和努力想说话时，自然同时也牵动了面部的其余肌肉，也一起有所动作。可是所有的动作，却都只集中在她的半边脸上——甚至鼻孔的翕张，也只是一边的鼻孔。<p>　　这情形，像是她一半的脸活了，而另一半脸却已然死亡，情景诡异绝伦，尤其是这种情形，出现在一张老得不能再老的脸上，更加可怖。<p>　　我觉出，我的右手（被她的左手握住），紧了一下，她半睁开的左眼望向我，自她的喉际，发出了含糊不清的声音，我极用心地去听。<p>　　四周环境，本来十分静寂，可是当要听清她在说些什么的时候，却发觉风声，涛声，简直震耳欲聋。而且还有许多莫名其妙的声音在干扰，连我自己的呼吸声、心跳声，也使我听不清楚陶格夫人的话。<p>　　那时，心情的焦急，真是难以形容，我连说了几遍：“请你努力，我听不清楚，陶格夫人，请你努力。”<p>　　陶格夫人左半边脸上，抽搐得更甚，终于，我听清了她说的一句话，而那句话，使我呆了至少有十秒钟。<p>　　她说的是：“我是……唐娜。”<p>　　她是唐娜。<p>　　唐娜和陶格夫人同样是一个衰老之至的老妇人，虽然说有一个“更老些”，但这样的情形下，也很难分辨。我一发现她，就断定她是陶格夫人，是因为我知道唐娜已经死了。<p>　　如今，她又说她是唐娜，难道唐娜的记忆组，在离开了陈安安之后，又回到了她自己的身体之中？<p>　　如果是这样，那么这种情形，就称之为“回魂”或“还魂”，也不是没有的。可是她的身体已经如此衰弱，而且她死了好几天，身体早就应该败坏了，居然还能回魂，这就十分怪异了。<p>　　那就是使我怔呆了大约十秒钟的原因。<p>　　而就在那十秒中，情形又有了变化，只见她的右眼也开始睁开来，只睁开了两三成，而她的右半边脸，也有了动作，只是相当缓慢，不像左半边那样抽搐，一望而知十分焦切。同时，她的右手，正吃力地想扬起来。<p>　　这时，她脸上的神情更可怕了——本来是一边有动作，一边静止，却变成了两边的动作不一样。<p>　　人的表情再千变万化，但是这样子的神情，连想也想不到，别说就呈现在眼前了。<p>　　而在她的喉际，所吐出来的话，却更令我吃惊，她道：“见到你了，真好。”<p>　　这还不算奇怪，更怪的是，她说了这句话之后，忽然又叫：“妈，你在哪里。”<p>　　然而，怪事还未到顶，问了一句“妈，你在哪里？”之后，居然接下来的一句是：“唐娜，是你？”<p>　　我有忍无可忍之感——她说的话，一下子显示是唐娜，一下子却又表示自己是陶格夫人。虽然医学上有精神分裂这回事，可是此刻，我却没有足够的理智去从医学的角度来分析。<p>　　我只是被这种怪异的现象刺激得有点失常，感到如果不大声呼叫，就会爆炸，所以，我迎着海风，张大了口，狂呼乱叫了起来。<p>　　这样的行动，确然能使得人的神智清醒。我大叫了三四下，就陡然止住了喊叫，只是喘着气，盯着她看。因为，我已经完全明白，眼前的怪现象是怎么一回事了。<p>　　老妇人是陶格夫人，可是唐娜的记忆组，却进入了她的脑部。<p>　　本来，这种情形，被侵占者的本身脑部活动，就会停止，可是这个情形，有点特别的脑部，分成左右两个部分，唐娜的记忆组，一定是进入了陶格夫人的右半脑，而陶格夫人的左半脑，还在根据她自己的意志活动。<p>　　人体的一切活动，都由脑部控制，右脑控制左半身，左脑控制右半身，这是普通常识，所以她才会左右两边脸，出现完全不同的神情。<p>　　这种情形，在人的身体和灵魂的关系中，奇特之极，一定十分罕见。<p>　　当然，那时我弄明白了这一点，已是十分欢喜，不会去深究，我陡然喝道：“唐娜，你别说话，你的情形，温宝裕已全告诉我了。”<p>　　情形是一个身体内有了两个灵魂，而一个身体只有一个发声组织，我急于听陶格夫人说话，当然要阻止唐娜使用发声组织。<p>　　我这样说了之后，只见她的左眼，连眨了几下，同时，又听得陶格夫人在问：“唐娜，你在哪里？”<p>　　唐娜则回答：“我在卫斯理的身边，妈，你又在什么地方？”<p>　　她们在同一个身体之内，互相之间，自然无法看到对方，陶格夫人立即又道：“我也在卫斯理的身边，这……是怎么一回事？”<p>　　我知道时间宝贵，决不能由得她们母女“两人”，再在这个问题上纠缠下去，因为那会浪费很多时间，我再次呼喝：“唐娜，你能不能不再讲话？”<p>　　左眼又连眨了几下，我疾声问：“陶格夫人，你们要见我的目的是什么？快说，我相信你能说话的时间，少之又少了。”<p>　　她喘了几下，十分焦急地道：“时间颠倒了，未来世界……为了会有未来世界，他们……他们回到了过去……极远的过去，作了安排……”<p>　　我听得十分用心，虽然她用的语句，和伊凡不同，但是所说的一定是同一件事。<p>　　这是很难理解的事，如果我第一次接触，一定莫名其妙，不知所云。<p>　　但是我已在伊凡的口中，知道了有这么一件事，所以比较容易明白。<p>　　我说道：“是，未来世界的统治者，为了未来会有未来世界的出现，所以，利用时间逆转装置，到了过去，安排下了开创未来世界的条件。”<p>　　（我的这一番话，也不容易听了之后一下子就明白。如果一遍就明白了，自然很好。如果一遍不明白，就多听几遍，也不是那么难明白的。）<p>　　她连连点头，气喘得更甚，我想再去刺激她的百会穴，可是考虑了一下，没有再敢出手。<p>　　她在努力挣扎着，企图说话，可是却难以成句。我急得搓手：“伊凡告诉我，有圈套，他们安排的圈套，圈套的内容是什么？”<p>　　陶格夫人的右眼努力睁大，她的右半边口角，也牵动得剧烈，喉际发出的声音，却仍然一点意义都没有，我知道她快死了，可是也没有别的法子。只见她的右手，十分艰难地扬起，指了指她的头部，又要向我伸过来，我连忙凑过头去，她的手，按住了我的头顶——应该说，她的手再也无力扬起，垂了下来，恰好落在我的头顶上。<p>　　我在这样的情形下，居然还想到了温宝裕，因此可知，我对这小子，确然十分关切，我急急道：“你们两位的灵魂，在离开身体之后，随便哪一位，请进入陈安安的身体去，请。”<p>　　我看到的情形是：右眼没有反应，目光已然完全涣散，而左眼，却眨动了一下，想眨第二下时，已经不能，陶格夫人死了。<p>　　照我的理解，身体死亡之后，灵魂就离体，我自然而然，四面张望了一下，但是我当然看不到她们的灵魂在什么地方。<p>　　呆了好一会，我才把陶格夫人的尸体，推到了海中，一个浪花卷过，就卷了开去。<p>　　刚才，在发呆的时候，我在想：陶格夫人临死之前，用她的动作替代语言，给了我答案，可是，答案是什么呢？<p>　　她先指自己的头，又把手按在我的头顶上，这是什么意思呢？<p>　　我对于打这类用手势来表示的“哑谜”，不是很在行。若干年之前，在我和白素各自驾车交错而过时，白素就向我作了几个手势，她要告诉我的是“有人在照镜子的时候，在镜中看不到自己”，我就怎么想都没有想出来，后来累得白素在日本，以谋杀罪被起诉，可知我在这方面的能力甚差。<p>　　所以，我想了一会，不得要领，就不再去想。一方面，仍然照我的笨办法行事——我希望在发现了陶格夫人之后，还能发现陶格先生，也希望可以再发现多一些“死”了的小机械人。<p>　　同时，我又细细把陶格夫人、伊凡和唐娜的话，想了一遍，作初步结论。<p>　　陶格夫人的话，其实很容易理解：未来世界的主宰者，回到了过去，做了一些手脚，设下了圈套，使得世界的发展，到最后，会出现出机械人作主宰的未来世界。<p>　　这个圈套，针对人类而设，而且，人人都躲不过去，圈套的内容，十分复杂，大圈套之中，还有无数小圈套。<p>　　人类显然全跌进了这个圈套之中，因为未来世界在许多年之后，顺利出现。至于后来，未来世界又发生了什么事，那就不得而知了。<p>　　有了这样初步的结论之后，我不禁苦笑，但同时也觉得很轻松——因为那是无法改变的事实，不论我如何努力，都无法扭转未来世界，由机械人主宰的事实（我确知未来世界的存在），我没有什么可做的。<p>　　陶格的一家人，在知道了有这种的圈套存在之后，急于想说给我听，那是把我看得太高了，我有什么能力去扭转世界上必然会来到的发展？<p>　　想到这里，我长叹了一声，这时，快艇也已驶完了那一带沿海的峭壁，并没有进一步的发现。我唯一可做的事也做了——大声疾呼，请唐娜的记忆组再进入陈安女的脑部，只要一小时就够，把安安还给他们的父母，一小时后，安安再变成植物人，也就不关温宝裕的事了。<p>　　上了岸，来到了大宅的附近，经由温宝裕告诉我的一个秘道，进入了大宅之中，上了三楼，只觉得大宅中出奇地静。<p>　　我推开了那间房间的门，只见陈安安，仍然像是一截木头那样站着。而温宝裕则坐在她的面前，双手抱膝，一副无可奈何的神情望着她，口中在喃喃自语。<p>　　我走进去，温宝裕转过头，向我望来，解释他的行为：“我在招她的魂，可是没有结果。”<p>　　他的处境十分糟糕，居然还有相当程度的幽默感，当真不容易。<p>　　我伸手向下面指了一指：“那些人呢？”<p>　　温宝裕苦笑：“散了。”<p>　　我扬了扬眉，一时之间，不明白何以那么混乱的场面，居然在我一个来回，就会烟消云散，温宝裕接着告诉我，那是铁天音的安排。铁天音抬出了温宝裕是“陶氏集团艺术基金会主席”，可以动用的资金，数以亿计。<p>　　这一招，对身为小商人的陈先生，和作为小商人妻子的陈太太，十分有用，因为大商人是小商人永恒的偶像。像陈先生这种事业略有成功，甚至已超过了丰衣足食阶段的小商人，最终目的，是想使自己成为大商人。<p>　　所以，他们在一知道带走了他女儿的少年人，竟然有这样的身分之后，心中所想的，立刻变成在生意上，可以和陶氏集团有什么样的来往，夫妻两人，都面色通红，但至多只有三分是为了担心女儿，倒有七成，是为了可以攀附豪门而引发的亢奋。<p>　　而且，温宝裕的身分，也保证了他不会加害小女孩。温妈妈那时，自然神气活现，每一句话之前，都加上一句，我们家小宝，不在话下，后来，说到兴奋处，甚至拍心口宣布：“你们家安安，要是旧病复发，就嫁给我们家小宝好了。”<p>　　此言一出，陈氏夫妇更是大喜，陈太太拉住了温妈妈的手，无限亲热。黄堂看到了这种情形，自然下令收队，两家亲戚，也喜气洋洋，好象温宝裕和陈安安已在拜堂成亲了一般。<p>　　在那间房间中，当温宝裕说到这里的时候，我忍不住轰笑——他通过闭路电视，下面大堂发生的事，他都立刻知道，据他说，他一听到他的令堂大人，向陈氏夫妇作了这样的保证，惊骇得足有三分钟，连心脏都不敢跳动。<p>　　我一面笑，一面看着哭丧脸的温宝裕，又看了看木头一样的陈安安，仍然觉得好笑，调侃他道：“好啊，妻子是植物人，保证不会意见不合。”<p>　　温宝裕双手抱住了头，闷声叫：“上天保佑你们夫妻天天吵架。”<p>　　温宝裕自然不是有心诅咒我，而且，就算是有心诅咒，也不会变真的。<p>　　可是他的话，却真的触动了我的心境——我感到我和白素的意见不合，几乎已无可避免地会演变成一场剧烈的争吵了。<p>　　而那使我感到战栗，因为我知道，我和白素，不争吵则已，一旦发生了争吵，那就会无可收拾，所以，可以让争吵不发生，我愿尽一切努力。<p>　　那时，我默不作声，当然，也笑不出来，神情也阴森得很，温宝裕不知我的心事，他感到奇怪。<p>　　过了一会，我才叹了一声，把我的经历，向他说了一遍，道：“我请求唐娜的灵魂，再进入安安的脑部。如果那样，安安当然不是‘旧病复发’，令堂的承诺，也就自动取销了。”<p>　　温宝裕苦笑，指着安安：“你看她这样子，唐娜的灵魂，不知飘到哪里去了。”<p>　　我只好安慰他：“等多几天看看。”<p>　　温宝裕焦躁起来，狠狠地道：“唐娜的灵魂如果不来，我就设法找能人招魂，不管是什么孤魂野鬼，凶魂厉鬼，只要肯借身还魂的都好，好歹有一个会说话走路的女儿还给他们就完了。”<p>　　温宝裕这时所说的，我只当是他心情不佳，说的狠话，没想到后来，事情的发展，竟然十分可怕——那当然是另外一个故事了。<p>　　他说了狠话之后，又叹了一声：“铁医生教了我一些如何照顾一个植物人——安安的情形比较特殊，其实她不是植物人，她可以动，只是脑部完全没有思想，你推一堆，她就会动，像是一个活的玩具。”<p>　　温宝裕这时，说到“玩具”，不知是有意还是无意。我挥了一下手：“我急着到苗疆去，可不能陪你等唐娜的灵魂了。”<p>　　温宝裕拍胸口：“放心，也到了给我独力处理事情的时候了。”<p>　　他虽然皱着眉，可是在这样说的时候，充满自信，看来艰难的环境，会使人较易成熟。我离开了大宅，回到住所，神思仍不免恍惚。<p>　　一进门，我就大吃一惊——身躯庞大的温妈妈，端端正正，坐在沙发上，和沙发浑然一体。一时之间，我连门也忘了关，可是我也立刻感到事情有点不对：为什么那么静呢？温妈妈所在之处，必然有耳膜可以抵受极限的声波冲击，何以现在那么静？莫非是一进来，耳膜就被震破，以致什么都听不到了？<p>　　正在我疑神疑鬼时，我见到了另一个人，铁天音正站起来，向我道：“卫先生，请告诉温太太，温宝裕和陶先生在一起，决不会有事。什么时候回来，不知道。”<p>　　我不知发生了什么事，但是立即照铁天音所说的话说了，温妈妈十分高兴，笑容满面，用听来很温柔的声音道：“你们两位都这样说，那是靠得住的了，小宝这孩子，行事有点出神入化。不过，倒也真是人见人爱。”<p>　　铁天音忙道：“有出息的青年人，都是那样的。”<p>　　温妈妈更是眉开眼笑，站了起来，莲步轻移，向外走去，到了门口，转过身来，向铁天音道：“谢谢你的指点，谢谢你。”<p>　　铁天音笑：“我是美容专科，使美丽的女性长期维持美丽，是我的责任。”<p>　　温妈妈心满意足地离去，我望向铁天音，掩不住钦佩的神色。铁天音失笑：“简单之极，我只不过以专家的身分告诉她，每大声讲一百句话的结果，是可能在脸上出现一条皱纹——我保证她以后再也不会发出过高的声音。”<p>　　我也觉得好笑：“不止这一点吧。”<p>　　铁天音更笑：“这年头，有财有势真好，我告诉她，小宝带着安安，去见陶氏集团主席，是陶超级巨富见了他们喜欢，带着他们度假去了。”<p>　　铁天音居然撒了这样的一个弥天大谎，令我瞪着他，说不出话来，铁天音也望着我。我想了好一会，也觉得这种处理方法，对我来说，匪夷所思，但确然是十分好的好办法，除此之外，没有别的办法可以使温、陈两家对他们的孩子暂不露面不作追究。<p>　　对望了半晌，我们同时笑了起来——人各有不同的性格，所以也产生不同的处事方法，我对铁天音了解不是太深，这算是我对他的第一次认识。<p>　　我再把在海边发生的事说了一遍，铁天音沉吟不语，缓缓摇头：“捱得一天是一天，真正不行了，只好另外想办法。”<p>　　我摆手：“我要到苗疆去，不管什么圈套不圈套了。”<p>　　铁天音又想了一回：“小机械人死了，是不是表示未来世界已经完结？”<p>　　我没有回答，因为没有谁能回答。<p>　　铁天音忽然又伸手指着他自己的头，再指我的头，这正是陶格夫人临死时的手势。他再把手放在他自己的头上：“显然，圈套和人的头部有关。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_9'>第八十八卷 圈套(玩具续集) 第七章 茫茫宇宙人无数</b><p>");

document.write ('　　我瞪大了眼睛——并不是我不同意他的话，而是觉得他说了等于没有说。<p>　　铁天音急速地来回走动，可以看得出，他想到了什么，可是却又抓不住中心，所以十分着急，他转了足有三分钟，才又重复了刚才的话一遍。<p>　　然后，他又打起转来，忽然又站定，大声道：“假设圈套置于很久之前，那时，人还是原始人。”<p>　　铁天音显然是想把事情在只有很少数据的情形下，作一个全面性的假设。一般来说，这样做，吃力不讨好，但对于分析能力特强的人来说，自然是例外。<p>　　所以，我向他笑了一下，鼓励他说下去——在才一开始的时候，铁天音多少还有点犹豫不决，但这时，则已充满了信心。<p>　　他先用力挥了几下手，才道：“我的假设，请用最简单的方法去接受，别在逻辑上纠缠，不然，会越来越胡涂，不能理解。”<p>　　我向他作了一个“请说”的手势。<p>　　铁天音又重复了一句：“假设它们在人类还是原始人的时候，就布下了圈套，目的是使未来世界出现，而结果，未来世界果然出现了，这说明了什么？”<p>　　我回答得很快：“说明他们的计划成功了。也就是说，他们的圈套成功了。”<p>　　铁天音抿着嘴，用力点了一下头：“这就是伊凡所说，‘没有人逃得出’的意思，因为人类的发展，完全是依照它们布下的圈套在进行。”<p>　　我皱起了眉，我已经隐约感到他想说什么了。<p>　　铁天音继续道：“未来世界，是由机械人替代了人类，成为世界的主宰。而机械人不会自己产生，是由人类制造出来的，人类从原始人到懂得制造机械人，一直以为那是人类的进步，却不知道已进入了圈套，正在不断地自掘坟墓。”<p>　　铁天音用十分低沉的声音，语调也不急不缓，但也还可以显示他心情的沉重。<p>　　我一面听他的分析，一面心念电转，知道我所想到的，和他的分析，已十分接近。<p>　　他深吸了一口气，停了片刻：“人类从原始人开始‘进步’，变成了文明人，开始的时候，自掘坟墓的行动还相当缓慢，到后来，却越来越快——记得一句对近六十年人类进步的评语吗？”<p>　　我点头：“是，当美国宇宙飞船登陆月球时，科学界一致认为，人类近六十年的进步，比过去六千年更多。因为从有正式纪录的第一次飞行，到人踏足月球，只不过花了六十年的时间。”<p>　　铁天音不胜感慨：“科学文明的进步速度，以几何级数在加速，终于，未来世界出现了，一切都依照圈套的安排进行。试想，最初，当人类还是原始人的时候，未来世界的主宰，安排了什么样的圈套，才能达到目的？”<p>　　他望向我，我也望向他。<p>　　我们互望了好一会，才同时开口，声音都高亢得有点异样：“智能。它们给了原始人……智能，引诱人类走进发展文明的圈套。”<p>　　在我们这样说了之后，铁天音气息急促，说的话也快了起来：“那是最原始的大圈套——原始人一有了智能，就开始发展文明，而各种各样充满了智能的文明，同时也附带产生了各种各样充满了智能的罪恶，人类的各种大大小小的罪行，都是人类有了智能之后才产生的。”<p>　　他说到这里，神情变得十分激动，甚至连脸色也变得青白。<p>　　我和他的想法一样，可是由于长期的文化背景影响，所以想到的略有不同。<p>　　他胸脯起伏，双手握着拳：“未来世界主宰，布下的圈套，就是在伊甸园之中，蛇所做的事。上帝不让人类去碰禁果，可是蛇却引诱了人类。”<p>　　他说到这里，顿了一顿，又一字一停地道：“他们二人的眼睛就明亮了。”<p>　　我知道那是基督教圣经上的句子，铁天音又道：“眼睛明亮了，就是有了智能，也就是踏进了圈套。”<p>　　我缓缓点头，一字一停地念：“绝望弃智，民利百倍。绝仁弃义，民复孝慈。绝巧弃利，盗贼无有。”<p>　　铁天音点头，表示他明白我念的，是老子《道德经》中的句子。<p>　　我道：“圣、智、仁、义、巧、利，全是人类有了智能之后的产物，也不是全人类个个都进了圈套的，至少李耳先生，就早看穿了那是一个圈套，可惜没有人听他的，或是入迷途太深，根本不知道他在说什么。”<p>　　铁天音大是感叹：“故绝望弃智，大盗乃止——庄周先生也明白，明白人类的行为非彻底在根本观念上予以改变不可，但是，少数人的觉醒，毕竟敌不过精心布下的圈套，人人汹涌地向圈套中挤进去，各的圈套，利的圈套，权的圈套，智的圈套，进步文明的圈套，科学飞速发展的圈套——”<p>　　他略停了一停，我接了上去：“流芳百世的圈套，想君临天下的圈套，唯我独尊的圈套，无穷尽追求的圈套，大大小小，一个套一个，最后，人类就到了被毁灭的境地，机械人主宰了一切。”<p>　　铁天音一摊手：“就是这样。”<p>　　我吞了一口口水：“所以，陶格夫人临死之前，才用手指了指自己的头，她指的是脑，一切人类的智能，皆从脑部产生。”<p>　　铁天音又重复了一句：“就是这样。”<p>　　我受了他的感染，也在心中说，就是这样：人类在有了智能之后的一切发展，都是早已安排好了的，人类互相残杀，普通智能的人受到超级智能的人役使，完全不能掌握自己的命运，而超级智能者也一样，他们的命运，也早受圈套所控制，看看人类历史上的伟人智者，他们的行为，简直愚蠢到无以复加的程度。<p>　　就是这样，可以说全人类都不能避免，就算看出了这是个圈套的人，也不能避免。<p>　　想到这里，我不禁苦笑。陶格的一家人知道了这一点，想告诉我这件事，我就算知道了，又有什么用呢？<p>　　全人类进入了大圈套，如果是才开始，或许还有得救。而现在，人类文明已开始了六千年，要人类“绝圣弃智，绝仁弃义，绝巧弃利”那是绝无可能之事！<p>　　就像是人堕进了浮沙之中。才开始或者还可以获救。到如今，不但已经没顶，而且还陷下去了几千尺，怎么还能脱身而出？<p>　　铁天音想到的，一定和我相同，这可以在他那种古里古怪的神情上看出来——人所面对的事，如果是有可能做得到的，那就会咬紧牙关，下定决心去做。如果是明知绝无可能做得到的，就根本不会去做，虽然无可奈何，但也有异样的轻松。<p>　　这时，我和铁天音，都非常相信我们的分析，但是也明确知道，绝非我们的力量能挽回！<p>　　所以，我们在互望了一回之后，就不约而同，都“哈哈”大笑了起来。呆了好一会，铁天音又道：“整个人类的文明大进步，是一个大圈套，而每一个人一生短暂的生命，是小圈套，没有什么人可以脱得出，反倒是既愚且鲁的人，会有希望，聪明人，智能者，都无可避免地在圈套之中打滚，罕有能滚出来的——”<p>　　他说到这里，忽然停了一停，有点像喃喃自语：“像我父亲那样，算不算是从圈套之中滚了出来呢？”<p>　　他向我望来，我却无法回答他的问题。他父亲铁大将军，曾经手执兵符，统率雄师百万，威名赫赫，权势无限，可以说是人类中出类拔茭的人物，为众人所钦仰，但是结果又如何呢？结果是，隐居在人所不知的小乡村之中，度其余年！<p>　　我想了一会，缓缓摇头：“像令尊这样的情形，大多数会遁入空门，据说，当年纵横天下，断送了大明江山的李闯王，也以当和尚告终。”<p>　　铁天音苦笑：“他倒没有想到这一点，可是真正看透了性情，倒是真的。”<p>　　我长叹一声，没有说什么，因为我不信铁大将军真的“看破世情”——我也根本不相信在全人类之中，时至今日，还会有真正看破性情的人在。举我自己为例，道理我全懂，而且懂得十分透彻，可是我就做不到真正的看破世情，非但看不破，而且还热中得很，积极参与，享受人生，离看破性情，差之远矣。<p>　　当下，我们又说了一会，我拍着铁天音的肩头：“我要到苗疆了，温宝裕那边，你多照应他一点。”<p>　　铁天音笑：“好，可是陶大富豪那里，你要去打一个招呼，不然，温妈妈心血来潮，找上门去，可就拆穿西洋镜了。”<p>　　我答应，花了十分钟，就办妥了这件事，铁天音送我到机场，到分手时，我又道：“你熊和原振侠医生在同一个医院，真是幸事。”<p>　　铁天音笑：“这位原医生，是世界上最不务正业的医生，我到医院工作已经大半年了，竟连一面也未曾见过他。”<p>　　我也感到好奇，像原振侠医生那样，上天入地，算是逍遥自在之至的了，他是不是知道，自己也一直在圈套中打转呢？<p>　　我忽然又想到：我呢？我自己又知道不知道？而且更主要的是：知道了又怎么样？有什么方法脱身？即使不想全人类脱身，只求自己脱身，能不能做得到？<p>　　在航程中，我不断在想着这些问题，神思恍惚，也自然没有结论。<p>　　到了那个小机场，我见到了白素，由当值警官陈耳陪着她，看来愁眉不展，闷闷不乐，那架直升机，就停在机场那一角。<p>　　我急步奔向她，她也迎了过来，两人相拥着，我不知有多少话要向她说，她看来也有很多话要对我说，但两人都不知该如何说才好。<p>　　好一会，我才道：“小人儿呢？”<p>　　对女儿，仍然沿用当年的叫法，白素闻言，长叹了一声：“她不肯跟来。”<p>　　那时，我们仍然拥在一起，我只感到，白素全身乏力地依在我的身上，从她的声音、神态来看，她实在是疲倦之极——我从来也不知道，她竟然也会如此疲累。<p>　　那使我感到十分难过，因为不论是为了什么，都不值得她这样心力交瘁地去应付，不值得！<p>　　剎那之间，我百感交集，最主要的，自然是对白素的爱怜，我叹了一声：“怎么一回事，好象快乐已经远远离开了我们。”<p>　　白素垂着头，我看到她长长的睫毛在不住抖动，她努力使自己的声音听来平静：“谁说的，我……没有……不快乐。”<p>　　我又叹了一声，尽量使自己的声音听来平静：“为了我们的小人儿？”<p>　　白素不出声，也不否认。<p>　　我叹了第三声：“你安排了一个计划，要把另一个人完全纳入你的计划之中，这种行为，必然失败。”<p>　　白素的声音无奈之极：“可她是……我们的女儿。”<p>　　我提高了声音：“谁也不行，就算你的女儿自小在你身边长大的也不行，别说她是由猴子养大的。”<p>　　白素默然不语，我拥着她向直升机走去：“要安排人如何在计划中生活，人做不到，只有未来世界的主宰才做得到，事实上，人类的所谓历史文明的进化，就是一个计划，一个圈套。”<p>　　白素抬起头来，用疑惑的眼光看着我：“你又有了什么奇怪的遭遇？”<p>　　她对我了解深切，知道我忽然有了这样的议论，自然是有了新的经历之故。<p>　　我略想了一想，在登上直升机之后，就开始把我的遭遇，向她说了一遍。<p>　　等到我把经过讲完，直升机正在千山万峦的上空飞行，白素看来，正在专心驾驶，但是我知道她一定在思潮起伏。过了一会，她才道：“这一切，只不过是你和一个小朋友，根据少量数据而作出的大胆假设。”<p>　　我点头：“是，我们所得的数据极少，也不知道未来世界发生了什么问题，使小机械人死亡和失去了它们对陶格一家的控制。但是陶格一家所透露的讯息，已足可以作出假设。”<p>　　白素又静了片刻：“事实上，我很佩服你们所作出的假设，也可以投赞成票。”<p>　　我伸手在她的手背上轻拍两下，表示我的欣慰。<p>　　白素又道：“可是我却看不出，这件事，和我们切身的问题，有什么关系。”<p>　　我自然知道，白素所谓“切身问题”，是指我们对红绫的态度问题。这一点，我在旅途上，已经想了好多遍，早已有了答案。<p>　　我道：“如果全人类都进了早已安排好的圈套，一切的行为都在圈套之中进行，那么，我们的女儿红绫，就是极少数，能够脱出圈套的人之一，因为她自小就和人类社会完全隔绝，我不知道这一点有什么意义，或许，将来未来世界的解体崩溃，就靠这极少数未入圈套者的努力，如果她自己喜欢把自己纳入人类生活的范畴之中，那没有话说。既然她不喜欢，又何必非把她也拉进圈套来不可呢？”<p>　　我一向喜欢长话短说，但是这个“切身问题”，关系到了两个和我关系最密切的人，我也不免长篇大论起来。<p>　　白素望了我一眼：“你怎么知道她不喜欢？”<p>　　我叹气：“从你的神态上可以看出来，你已经筋疲力尽了。告诉我，你们之间的关系，坏到了什么程度？”<p>　　我一问，白素先是震动了一下，然后，神情黯然之极。这不禁令我大吃一惊，失声道：“你们……不至于互不理睬了吧？”<p>　　白素声音苦涩：“更糟。”<p>　　若不是身在直升机的机舱之中，我一定直跳了起来。我瞪大了眼，望着她，白素叹了一声：“早几天，她离开了蓝家峒，和一群猴子，不知跑到什么地方去了，好不容易盼到她回来，却远远看到我，就奔了开去，当真是望风而逃，我真的那么可怕？”<p>　　白素的话，令我又是难过，又觉得好笑。<p>　　白素努力想把自己的女儿训练成文明人，开始，红绫由于好奇，也很有兴趣，但显然，白素的努力，很快就不被接受。<p>　　红绫要按照自己的方式来生活，不肯接受他人的安排，即使是亲如母亲的安排。<p>　　我正想说“由得她去吧”，白素接下来的话，真正令我大惊失色。<p>　　白素道：“这孩子，她纵跃如飞，要避开我，我哪里追得上她？我想过了，把良辰美景找来，请她们两人，不离左右看着她，不能由得她去野，老和猴子在一起。”<p>　　一点也不夸张，我听了之后，冷汗直冒，双手乱摇，一时之间，竟至于一句话也说不出来，好一会，才发出了一下嘶叫声：“万万不可。由得她去。”<p>　　白素道：“她是人，总得过人的生活。”<p>　　我疾声回答：“她是一个不在圈套中的人，没有必要和别人一样。”<p>　　白素的神情委曲之至：“良辰美景在那样奇特的环境中长大，她们也知道到瑞士去求学。”<p>　　我说得十分缓慢：“如果你认识到人类一直在追求的一切，在歌颂的一切，都不是人的本性，都只是为了能在未来世界出现，都只是人类在自掘坟墓，那么，你就会为我们的女儿庆幸，她会是阴谋诡计的幸存者。”<p>　　白素呆了片刻，这时，直升机在蓝家峒的上空盘旋，并不下降。白素道：“你这种想法太古怪了，我实在无法接受得了。”<p>　　我摊开手：“没人要你接受，只是要你不再做吃力不讨好的事。相信我，红绫很快乐，我们作为父母，何必要她到文明世界去争名夺利，出人头地？”<p>　　直升机陡然倾斜，迅速下降，不一会，就降落在蓝家峒的空地上。<p>　　我才一探头出机舱，就看到了奇景。我看到十二天官，围成了一个圈子，把红缓和两只银猿，围在中心，看样子是不让突围。<p>　　红绫和银猿在包围圈之中，左冲右突。十二天官各有非凡的技艺，只见人影纵横，耀眼生花，双方的势子，都快疾无伦。<p>　　倏忽之间，只听得红绫一声长笑，已和两头银猿，三条身形，电也似疾掠出了三丈开外。<p>　　然后，陡然收势，二猿一人，搂作一团，不但红绫在哈哈大笑，连两头银猿，也在发出类似人笑的“咯咯”声，令人骇异。<p>　　我早就看出，十二天官的身法虽然快，而且合围之时，还大有阵势，但是也围不住红绫，红绫先不突出，只是在逗着好玩。<p>　　这时，看十二天官时，神情狼狈，很有几个累得脸红气喘的。<p>　　白素在我的身边，跃到了平地上，十二天官看到了她，都有尴尬的神情现出来——这种情形，一望而知，是白素离开的时候，曾要十二天官看住红绫，可是结果是十二天官根本看不住红绫。<p>　　我也一跃而下，只觉得高兴莫名，和白素大有懊丧的神情，完全相反。我是真正感到高兴，看到红绫拍着手，又笑又叫的情形，我才知道什么是天真烂漫，什么是真正的快乐。她的快乐，浑然天生，完全不受任何羁绊，她的快乐，是肆无忌惮的，无拘无束的，这种境界，据称要经过不知多么辛苦的修为，才能达到目的，但红绫却早已获得了。这岂不就是人生的最高境界？<p>　　我心中高兴，一面鼓着掌，一面向红绫走去。这时，白素也走向红绫，在又叫又跳的红绫，一看到了白素，竟一下子就静了下来，睁大着双眼，虽然她没有什么特别的动作，但是那种戒备之情，谁都可以看得出来。<p>　　我看到了这种情形，心往下一沉，走近白素，低声道：“看，你成了快乐的破坏者。”<p>　　白素不说什么，站定了脚步，我也不向前去，只是向红绫招手——因为她如果不想接近我，我也追她不上，她如果想接近我，自然会走向我。<p>　　红绫迟疑了一下，慢慢向我走来，一面仍不住地望白素，大有忌惮之色。<p>　　我抓住了她的手，笑：“妈妈的功课太多？”<p>　　她立时大点其头，口中咕咕发声，我抓摸着她的头发：“看来，你还是一个野人。”<p>　　红绫咧着嘴笑，我不禁感叹：“一个快乐的野人，比一个不快乐的皇帝更幸福！”<p>　　白素也上来握住了红绫的手，看来她们之间的冲突，未至于不可开解，实在是白素对红绫的要求，太不符合红绫的本性了。<p>　　后来，我才知道白素要红绫学的知识之多，实在令人吃惊，终于使红绫叫出了：“这些知识都没有用处，一点用处也没有。”从此拒绝再学。<p>　　当天晚上，我、白素、红绫和那两头银猿，在溶溶的月色之下，红绫已经睡着了，白素道：“我要把她带到文明社会去。”<p>　　她说这话的时候，坚决之至，显得毫无商量的余地。<p>　　我想了一想：“好，但是以一年为期，如果她不喜欢文明社会，要回来，就要由得她。”<p>　　白素深深地吸了一口气，扬起掌来，我们两人，就击掌为誓。<p>　　大家当然可以想得到，红绫到了文明社会，会生出什么事来——当时，我也以为我可以想得到。可是结果，我所想到的，根本不对，也就等于，我什么也想不到。<p>　　当然，那是另外几个故事了。<p>　　而且，在红绫去到文明社会之后，在苗疆，又有意想不到的事发生，是另一个离奇的故事——会按照事情发生的次序来叙述。<p>　　我在蓝家峒三天，实在不舍得离开，红绫虽然抗拒学习，但是她天资聪颖，过目不忘，懂得的东西，当真不少，在我要白素和我一起到德国去时，白素不肯，她道：“我保证不再要她做她不愿做的事，用你的话，把她和全人类分开来，只有她一个人不在圈套之内。”<p>　　白素的话，多少仍有点负气，但她已经作出了这样的承诺，我也就不好再说什么了。而且，我也没有理由不相信白素的承诺，虽然她在这样说的时候，有好几次并不直视我，像是有意在规避我的视线——这种情形，使我知道她必然另有一些话，未曾向我说出来。<p>　　我当然可以向她追问，但是一来，人与人之间，要是一方面有话不说，而要有劳另一方追问，那是人际关系之中最无趣的一环，我不会那么做。<p>　　二来，白素算是已对我作了最大的让步，这已是她的性格所能做到的极限了。<p>　　同时，在苗疆的三天，我十分感慨，我和红绫之间，本来就只有血缘的关系，不可能在短时间内，建立起正常的父女关系。白素总算努力使她对父亲这种生物，有了基本的认识。而我也没有硬要她做不愿做的事，所以她看到我，还不至于要躲避。但是我自己心中明自，我在她心中的地位，绝不如那两头银猿之中的公猿。<p>　　我自认生性豁达，能把多年不见的女儿在这样的情形找回来，已经心满意足，不会去强求其它，令我感慨万千的是，我和白素之间，却因此生出了一层无形的隔膜。<p>　　我们都知道，双方都十分努力，想打破这层隔膜，可是任何的努力，看来却又如此软弱无力。<p>　　我们并不放弃努力，可是对这种情形，却又无可奈何。我曾在一个晚上，向红绫提到文明社会中的一些生活情形，红绫睁大了眼，听得十分用心。<p>　　她有一项相当特异的本领，能把她脑中所产生的印象，十分精确地画出来。<p>　　这使我们之间的交谈，变得十分有趣，譬如我向她说汽车，先是通过语言，使她明白汽车的外形，她就根据自己的领会，把汽车画出来——她第一次画出来的汽车，十足是一只乌龟。<p>　　白素在一旁看我们谈话，也兴趣盎然，可是不久，问题就来了。<p>　　在红绫对文明社会中的一切事物有了初步认识之后（她画出来的摩天大厦，具有耸天峭壁的气势，很可以供建筑师参考），她忽然发起愁来，发出了一下呼叫声，两头银猿在不远处蹲着，一听呼叫，立时疾窜过来，在她的身边蹲下。<p>　　红绫搂住了她们，我一看到这种情形，首先想到的是良辰美景这一对双生女，因为银猿刚才，在掠过来的时候，身形快绝，眼前一花，两道银虹过处，她们就来到了近前，所以我想到了行动也快绝的良辰美景，看她们行动，很多时候，也只是红影一闪。<p>　　生物的进化过程中，有遗传因子突发的“返祖现象”，良辰美景的轻功，练到了这种出神入化的地步，是不是基于她们具有的猿猴因子突发的结果？<p>　　如果承认人是由猿猴进化而来的，这种假设就可以成立，同时也可以说明，何以有些人怎么练，也练不出什么轻功来，而有的人，就容易成功，用传统的术语来说，是有的人“根骨好”、“资质天生”，那还不就是遗传因子在起作用？<p>　　我一下子从银猿到了红绫的身边，就想到了那么多，自然兴致勃勃，也就没有注意白素的神情，就向红绫介绍起良辰美景来。<p>　　红绫也听得十分有趣，听了一会之后，她忽然面有忧色，道：“我到……大城市去，还不要紧，我会讲话，可是它们怎么办？”<p>　　我一时之间，还未曾意会红绫这样说是什么意思，白素已疾声道：“它们不会去，在文明社会，没有人到哪里都带着两只——”<p>　　我在白素一开口时，就向她望去，只见她的脸色，难看之极，我连忙握住了她的手，感到她手冰凉，我又伸手掩向她的口，因为我知道，她对那两头银猿，不会有什么好听的称呼，多半是“猴子”、“猢狲”之类，虽然红绫未必明白含义，但白素的神情已极度不满，红绫一定可以觉察得到的。<p>　　白素被我掩住了口，她也没有再说下去，可是面色仍然难看，那是我以前未曾见过的情景。<p>　　而红绫也低下了头，不再说话，可是她双臂却把两头银猿搂得更紧，用行动来表示抗议。<p>　　于是，刚才兴高采烈的情绪，一下子就沉寂了下来。在沉默了片刻之后，我伸手在红绫的头上轻拍了两下，站起身，和白素一起走了开去。<p>　　白素默然无语，走出了十来步，再去看红绫时，她已和银猿在一起翻筋斗了。<p>　　我向红绫一指：“看，烦恼全是人自找的，像她那样，自由自在，多快乐。”<p>　　白素声音平淡：“如果允许她带了两头猿猴到城市去，那才真是自寻烦恼。”<p>　　我本来想说“她带到城市去，才是真正的自寻烦恼”，可是这句话，在我喉际打了一个滚，就咽了下去，因为如果说了出来，白素必然不同意，这就演变为吵架了——我和白素，有不同的意见，但绝不愿吵架。<p>　　白素似笑非笑的望着我：“在腹诽什么？”<p>　　我忙道：“不敢。不敢。”<p>　　白素忽然长叹，我明白她的意思是：“不会”才好，“不敢”，还是腹诽了。<p>　　我自然也只好苦笑。<p>　　等到我要离开时，我真想拉白素一起走，可是我还未曾提出，白素已经把话说在头里：“我要留在这里。”<p>　　她的神情，告诉我她心中在想些什么，我又把一句话在舌头下打了一个转，没有说出来，那句话是：何必和两头猴子去争。<p>　　白素驾着直升机，送我到可以通向外面世界的机场，反正我随时可来，而且，直升机上的通讯设备也可以使我们经常联络，所以说不上有离愁。但是。当我下机之前，我和白素互望着，双方都分明有话要说，但又不知如何说才好。<p>　　过了一会，白素才道：“你先说。”<p>　　我双手一摊：“我要说的，我认为我已全说了。”<p>　　白素低下头一会，才道：“我还有一些话没有说，那是关于我将会去做的一些事。”<p>　　我皱着眉：“和我的意见有强烈的冲突？”<p>　　白素侧着头：“和红绫有关，但是和你的意见，没有冲突。”<p>　　我望着她，想弄明白她究竟是在打什么哑谜。可是她避开了我的眼光。<p>　　我无法设想她要做些什么，明知问了也没有用，我试探着问：“不需要我参加？”<p>　　白素拒绝得斩钉截铁：“不需要。”<p>　　我只好作了一个无可奈何的手势，本来我还想告诉她，如果温宝裕的处境没有改善，可能会把他窝藏到蓝家峒来，但继而一想，白素已经够烦的了，何必再增添她的烦恼，所以也就没有说——这就是所谓“无形的隔膜”了。<p>　　后来，白素照她的意思行事，当真出乎我的意料之外，而她行事所导致的结果，就算是她自己，也未曾料得到。当然，如果那时，她就告诉了我，她将会怎么做，我非但一定反对，而且会加以破坏。<p>　　以后发生的事，以后自然会叙述。<p>　　和白素分手之后，又是一连串的飞行，在旅程中，我思考的自然是人类文明的发展过程——还是我和铁天音所作出的假设。<p>　　未来世界的出现，是人类的绝路，照说，人类若真有智能，不应该走向绝路。可是历史事实。现在所发生的事，和可见将来的趋势，却都证明，人类正大踏步，勇敢汹涌地迈向绝路。<p>　　那不是具有高度智能生物的作为，所以，人类的“智能”来源，不但暧昧，简直可疑。<p>　　圈套！<p>　　在德国莱茵河边的一个村庄中，我找到了童年好友铁旦，两个人并坐在一个小湖边上垂钓——目的是找一个幽静优美的环境闲谈。<p>　　我把我在旅程中所想到的结论告诉他，他坐在轮椅上，半晌不语，只是望着粼粼的湖水。<p>　　我们分别虽久，可是我的经历，他知道很多。他的经历，更是举世皆知，所以免去了介绍多年来的生活情形，可以有更多的时间，来诉说自己的感想。<p>　　过了好一会，直到已有鱼上钩了，他才轻轻提了钓杆一下：“鱼被鱼饵引诱得上钓，和人类被一些饵引进圈套，情形完全一样。”<p>　　他虽然半身不遂，坐在轮椅上，而且头发也白了，可是我才一见他时，还是可以感得出他驰骋沙场，统率大军，在枪林弹雨之中，冲锋陷阵的那股气概。<p>　　可是当他说那两句话时，我却感到他是一个疲倦透顶的人。<p>　　我安慰他：“你现在隐名埋姓，不问世事，可以说脱出圈套了。”<p>　　铁大将军一声长叹：“我是死过来的人，当然容易看得透，可是也有很多人，到死都看不透的，这是一个矛盾：在圈套中的人，活得极起劲，名、利、权，都有争夺的目标，所谓‘有积极的人生意义’，而跨出了圈套的，生活就是剩下时间的消磨——那是好听的说法，说得直接一些，就是等死。”<p>　　他的遭遇，使他有这样的感叹，我并不同意：“像你这样的情形，正好可以思考，把你想到的记录下来，影响他人。”<p>　　铁旦哈哈大笑：“想我做圣贤，别忘了绝圣弃智，人类才不受摆布。”<p>　　我长叹一声，他提起了钓杆，取下了鱼，又拋进了湖水中，转过头来：“打电话给天音，这孩子，唉。”<p>　　我笑了起来：“这孩子很好，你完全不必为了他唉声叹气，我刚才还以为你真的脱出了圈套了。”<p>　　铁旦自己也笑了起来。<p>　　和铁天音通电话，我首先问：“那小女孩怎么样了？”<p>　　铁天音声音苦涩：“没有起色，而温宝裕也很难再躲下去了。”<p>　　我也只好苦笑，铁天音却又告诉了我一个意料之外的消息：“找到了陶格先生。”<p>　　我“啊”地一声：“他……怎么样？”<p>　　铁天音的回答，更出乎我的意料之外：“一艘游艇在海面上把他救起，他还活着，我得到了讯息去看他，他说，他一定要见了你才会死。”<p>　　我一时之间，说不出话来。常言道：阎王注定三更死，谁敢留人到五更。陶格已经衰老到了这种程度，他怎有能力控制自己的死亡时间？<p>　　我没有立刻反应，铁天音多半知道我在想什么，他道：“陶格先生的情形有点怪，无论如何。你要尽快赶回来。他说，虽然他勉力坚持，但也不能坚持多久，我曾和苗疆联络，尊夫人说你到家父那里去了。”<p>　　我吸了一口气：“我才和令尊相会——”<p>　　铁天音打断了我的话头：“请你和机场联络，尽快来，陶格有事要告诉你——他只肯告诉你。”<p>　　我叹了一声：“好。”<p>　　和机场联络的结果，是两小时之后，就有班机，于是，我和铁大将军的相聚，只好提前结束。先回到了他简朴的居所，他斟了两杯酒，一人一杯，他道：“看你这种赶来赶去的情形，就觉得——”<p>　　他顿了一顿，我问：“是感到可怜还是可笑？”<p>　　铁口一举起了杯，长吟：“莫思身外无穷事。”<p>　　我把杯中的酒，一饮而尽，接了一句：“且尽生前有限杯。”<p>　　念着老杜的诗句，我们两人都有无限的感慨。可是感慨还感慨，该什么时候起飞的飞机，还是不会等人，我拥抱了这位退隐的大将军一下，就匆匆告辞。<p>　　在机场，我又和铁天音联络，告诉他我的行踪，铁天音也告诉我：“我通过关系，把陶格搬到我们的医院来了，他虚弱之极，可是还活着。”<p>　　陶格还活着，这确然出人意表。到了目的地，下机不久，就见到了铁天音，铁天音虽然行事老练镇定，可是这时。他也像是忍住了小便的孩子，在团团乱转，而且不时跳动，见了我之后，拉着我就奔：“快！快！陶格随时会死！”<p>　　他把车子驾得飞快，幸亏正当午夜，才能容他以这样的速度赶到医院去。<p>　　当他推开病房的门时，我抢步进去，看到床上的那个老人，和伊凡相比，实在很难分得出谁更老一些。<p>　　我一近床，他就睁开眼来，口唇颤动，说了一句话，声音十分低，可是听得清：“他们告诉我，你来了。”<p>　　我一时之间，也不明白这句话是什么意思，觉得他说的话，我可以听得懂，已经是上上大吉了。<p>　　我并不隐讳他快死的事实，所以催他：“你有什么话，要快点说，你时间不多了。”<p>　　陶格点头：“未来世界的主宰完了。”<p>　　未来世界完了。是怎么完的？是他们在万年之前布下的圈套有什么漏洞，还是它们自己犯了什么错误？<p>　　这都是我急于想知道的问题，可是我不认为他还有时间去叙述。所以我做着手势：“你先说，它们为了未来世界的出现，布下了什么圈套？”<p>　　陶格的答案一出口，我和铁天音自然而然，扬掌互击了一下。陶格说的是：“它们使人有智能——”<p>　　他说的，正是我和铁天音的推论。不过，陶格继续所说的，也还有我们没有想到的情形。<p>　　他道：“它们在人类的遗传密码上做了手脚，使人类完全按照它们的安排发展，进化，并且总是有各种各样的罪恶出现，不定期地有可以役使成千上万人听命的暴君产生，发动大大小小的战争，就像是编剧和导演，在尽心尽力炮制一部电影，务求这电影紧张刺激残暴血腥色情曲折离奇古怪，好让未来世界的主宰，在回顾人类的历史中，得到高度的娱乐，看人类是如何地被摆布，如何愚蠢，如何冥顽不灵，身在圈套之中，全然不知。”<p>　　陶格先生一口气说到这里，气喘不已，我和铁天音听得目定口呆，全身透凉。<p>　　整个人类的命运，竟是如此悲惨，不但是未来世界幸存的一些人是玩具，根本整个人类的发展史，也是未来世界主宰的一种娱乐，难怪在人类的历史上有那么多荒诞得完全无从解释的行为，原来那全是未来世界主宰爱看的情节。<p>　　我只能极无力地说了一句：“可是……它们也完了。”<p>　　陶格喘着气：“它们完了，并不代表人重新成为世界的主宰……我把话说明了，卫斯理，你能尽力使人明白，有这样的事实在？”<p>　　我缓缓摇着头，表示我不能，我无能为力。<p>　　陶格长叹一声，闭上了眼睛：“我去了，他们正在等我哩。”<p>　　这已是他第二次说到“他们”了。我疾声问：“他们？他们是谁？”<p>　　陶格道：“伊凡、唐娜，和他们的妈妈……他们的灵魂在等我。”<p>　　我和铁天音互望了一眼，虽然陶格的话，意外之至，但我还是有了极快的反应：“如果你和唐娜的灵魂有接触，请她再进入那个女孩的脑部。”<p>　　陶格约有十秒钟左右没有回答，我又道：“如果你们愿意，我可以为你们找四个适合的身体，让你们仍然可以做人。”<p>　　陶格笑了起来：“不必了，使人贪恋生命，甚至一个阶段的生命结束之后，还要通过轮回，再来一遍，好让它们一遍又一遍地玩下去。不了，我们都不想再做人了。”<p>　　这个回答，又大大出乎意料之外，我不禁骇然自问：“难道连轮回这种情形，也属于圈套的范围？人在生，脱不出圈套，死了，灵魂也脱不出。”<p>　　这令人十分难以设想，我思绪紊乱，望着陶格。<p>　　陶格又隔了几秒钟，才道：“唐娜完全知道你的意思，可是她说，她不想和别人……不……别的灵魂去争。”<p>　　我听得莫名其妙：“什么意思？”<p>　　陶格道：“已经有一组记忆组，进入了那小女孩的脑部——这是唐娜说的，她说，她也不想再有形体，所以就不尝试了，她说，你能理解的。”<p>　　我不由自主，张大了口，还觉得我的呼吸困难。是的，我可以理解，陶格转述唐娜所说的话，我听得懂，有一个灵魂，已进入了陈安安的脑部。<p>　　也就是说，温宝裕的难题解决了。<p>　　当时，只想到了这一点。而陶格在长长吁了一口气之后，生命结束，铁天音拉起床单，盖住了他的脸。<p>　　铁天音有事要处理，我心急去看温宝裕，在走进大宅时，我忽然想起：进入了陈安安脑部的那一组记忆，本来是属于谁的？<p>　　那是一个什么样的鬼魂，借了陈安安的身体还了阳？<p>　　这种情形不但诡异，而且可怕——那灵魂可能属于一个千年老鬼，也可能属于一个十恶不赦的歹徒，当然也会是厌世自尽的痴男女，或者是从不知哪一层地狱之中脱身而出的冤鬼。<p>　　当我推开了门时，我看到的情景是，温宝裕神情欣喜，正在和陈安安说话，说的是：“我不理会你原来是什么孤魂野鬼，你现在是一个叫陈安安的小女孩，有很好的家庭，会有许多人都梦想不到的生活，你要好好地做好你这个新的角色。”<p>　　陈安安眨着眼，温宝裕说完了话，才转过头来看我，就在那一剎间，我看到在陈安安的脸上，现出了一个狡诈阴森至极的神情，虽然那种神情，只是一闪而过，可是也使我感到了一股寒意。<p>　　温宝裕没有看到，他兴奋得胀红了脸，大声道：“我一直在用我的方法招魂，原来并不困难，我想，扶乩和碟仙，都可以请到鬼魂，我一定也请得到的，果然，有了信心，就会成功，你看，我可以交差了。”<p>　　他手舞足蹈地说着，又拉了陈安安，来到了我的面前，陈安安十分柔顺，看来是一个乖女孩。<p>　　可是，我忘不了刚才她现出的那种可怕的神情。<p>　　温宝裕道：“看来她很聪明，我教她认识她的父母，教她适应她的新生活，她都能领会。”<p>　　我吸了一口气，温宝裕这小子，可能还不知道自己做了什么事，当然，他可以向陈氏夫妇交代了。<p>　　那时，安安来到我的身前，叫了我一声：“卫叔叔。”<p>　　我蹲了下来，盯着她看，她也回望着我，目光之中，有着小女孩不应有的镇定。<p>　　我一字一顿地问她：“你是什么人？”<p>　　她一字一顿回答我：“我是陈安安。”<p>　　我没来由——不，大有来由地感到了一股寒意。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_01'>第八十九卷 烈火女(探险系列第三集) 简介</b><p>");

document.write ('　　苗疆蓝家峒倮倮人崇拜“烈火女”，传说她们的身体会冒出火焰。卫斯理为了女儿和妻子，再次远赴苗疆。探寻传说背后隐藏的秘密。有趣的追查最终揭开了所有的秘密，出人意料的是，降头女蓝丝的身世居然也和白素有关系！<p>　　这个故事，当然是《探险》、《继续探险》的延续。<p>　　除非是神仙，可以改造人的脑部。据许多外星人说，那是十分简单的手续，更改一下密码即可。但地球人如今既然做不到，地球上的父母也就最好不要太热切弄一个模子让子女躺进去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_02'>第八十九卷 烈火女(探险系列第三集) 自序</b><p>");

document.write ('　　“烈火女”这个故事，当然是“探险”、“继续探险”的延续。我发现这个故事，可以无限量地延续下去，每一个细节发展开去，都是一个独立故事，象蛊苗的金凰姑娘冒充倮倮少女当上了烈火女，要详细叙述，岂不又是一个好故事？<p>　　这个故事倒真是有主题的！父母对于子女，大都拟定了一个蓝图，希望自己的子女，照拟定的蓝图成长、发展。这是最我人实行，又最难实现的一项“工程”，失败率占百分之九十九。<p>　　每个人都是一个独立的人，都有他独立的生命道路，没有人可以主宰另一个人的生命历程，明乎此，就该知道应由于女去自由发展。<p>　　除非是神仙，可以改造入的脑郎，据许多外星人说，那是十分简单的手续，更改一下遗传密码即可。但地球人如今既然做不到，地球父母也就最好不要太热切弄一个模子让亲子女躺进去。<p>　　——卫斯理<p>　　一九八六年、九、一<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_03'>第八十九卷 烈火女(探险系列第三集) 第一章 野鬼上身的荡漾余波</b><p>");

document.write ('　　以往，每当一件事情结束之后，我都会有松一口气的感觉——再曲折离奇不可思议的事，总算告一段落了。<p>　　可是这次，在知道了整个人类的历史，竟是一出荒诞奇情的“电影”，而全人类都在努力演出，一直演到照剧本写好的结局为止时，心中总抹下去那份浓重的不快。<p>　　记得有人说过：每个人的一生，都是一个写好的剧本，只不过不知道下一场会有什么变化而已，如今看来，这种说法，并不全面。不但是每一个人，而是整个人类都在一个写好了的剧本之中。<p>　　连日来，心中总有些放不下、牵挂、忐忑不安之感，我努力把这种不安归到是由于陶格临终时的那番话所带来的。<p>　　可是从开始起，我就知道，我是在自己骗自己。<p>　　那么，令我不安的原因是什么呢？<p>　　是牵挂着在蓝家恫的白素和红绫，这两个人是我最亲的亲人，我自然应该牵挂她们。而且，白素和红绫，母女之间．又出现了如此难以调和的矛盾，白素又声言，她会采取一些行动，而又不让我知道。<p>　　这已是令我担心的最大理由了。<p>　　但是，我知道，并不是为了白素和红绫。<p>　　我知道是为了什么，可是一开始我不愿承认，我不断告诉自己：那是自己太敏感了，第六感也靠不住，就算真有什么怪异的事发生，也不关我的事，等等。<p>　　可是压在我心头的阴影．却越来越扩大．大到了我不能再自欺了。<p>　　使我不安的原因是什么呢？说出来，各位或与会不相信，认为我是小题大作。<p>　　使我连日来不安，竭力避免去想而又时时想起，甚至一闭上眼，就会有具体形象出<p>　　我从苗疆回来之后，在陶格的口中．知道“另有一个记忆组进入了陈安安的脑部”——陈安安被鬼魂上了身。<p>　　被鬼魂上身之后的陈安安，在外观看来，自然是百分之百的陈安安，就算是她的身体，切成一百万片，放大六千倍的电子显微镜下去检查、她仍然还是陈安安。<p>　　但是，她已根本不是陈安安了——这一点：绝不是实用科学可以证明的。而我确切相信：一个小女孩，绝不能运用她面部的肌肉使之现出如此一个阴险奸诈、令人一见就不寒而怵的伸情。<p>　　我不是没有见过奸诈凶险的人，相反地，见过许多，再大奸大恶的人我都见过，可是那个出现在小女孩脸上的神情，却给我极深刻的印象，不但难以忘记，而且使我不安。<p>　　那个神情，具有极大的震撼力．其可怕的程度，很难在其他人脸上找到比较。那属于地狱的、魔鬼的邪恶之极的力量，我实在难以用文字来作确切的说明——那能令我当时战怵，事后不安，其可怕程度，可想而知。<p>　　所以，我曾把温宝裕找来，问他当时的情形。温宝裕一贯地嘻嘻哈哈，可是他看到我神色凝重，一副大祸将临的神态，他也不禁骇然：“有什么不对？”<p>　　我想着：“该如何开始问呢？”<p>　　想了一会，我才道：“在我来之前多久，那个鬼上了陈安安的身？”<p>　　温宝裕略想了一想：“两小时左右。”<p>　　我吸了一口气：“当时的情形——有什么特别值得注意之处？”<p>　　温宝裕且不回答，望了我片刻，才道：“别追究这件事了，好不好？这件事已经结束了，那小女孩回到了父母的身边，皆大欢喜了。”<p>　　我厉声道：“别自欺欺人了，你我都知道你送回去的不是陈安安。”<p>　　温宝裕强辩：“我从学校带走的，也不是陈安安。”我用力一挥手：“那时，你并不知道她是唐娜，现在你知道她是谁吗？”<p>　　温宝裕骇然：“是谁？你有了什么线索？”<p>　　我什么线索也没有，也不愿意把我心中的不安说出来，我道：“想想那两小时中发生的一切，那才是重要的线索。”<p>　　温宝裕哭丧着脸：“不管是准，请别赶走那个鬼。不见得再有鬼。不见得再有鬼肯从做小女孩开始——做小女孩是一件极无趣的事。”<p>　　我有点恼怒：“现在又不是你的责任，你怕什么？”<p>　　温宝裕急得几乎哭了出来：“要是陈安安再变成植物人，我妈会逼我娶她为妻，那是我老蚂答应过人家的。你说是不是关我的事？”<p>　　我又是好气，又是好笑，也很同情他的处境，心想难怪这小子拉在篮卫就是菜，不管是什么鬼，肯上陈安安的身，他都欢迎之至。<p>　　我想了片刻：“我很想知道那是什么鬼，或者说，当那个鬼是人的时候，那是什么人。”<p>　　温宝裕道：“你不是问过她吗？”<p>　　我一扬眉：“你也在场，知道她是怎么回答的。”<p>　　温宝裕记得，回答是：“我是陈安安。”<p>　　温宝裕望向我：“这……是不是说明，这……鬼很狡猾？不是……善类？”<p>　　我闷哼了一声，温宝裕这小子的领悟力颇高，他一下子就想到了我追问他的原因。<p>　　他来回走了几步，才叹了一声：“当时，我病急乱投医，只想有鬼魂肯进入她的脑部，可没想到其他。”<p>　　我道：“我不是怪你，只想你回忆一下鬼上身之后的情形。”<p>　　温宝裕这时。已经完全知道我目的何在了，所以他十分认真地想了一会，才道：“我根本不知道如何进行招魂，只是根据你的理论行事——”<p>　　我不等他说完，就“呸”地，一声：“我哪里有什么招魂引鬼的理论？”<p>　　温宝裕眨着眼：“你有。你的理论是，鬼魂无所不在，一旦和人的脑部发生作用，就见到了鬼。”<p>　　我没好气：“那不是招魂的理论。”<p>　　温宝裕总有他的理由：“道理上是一样的，我集中力量，想令自己的脑部和过往的鬼魂发生关系，或许是我十分诚心，不断在想着要一个鬼魂进入陈安安的脑部，所以才有了结果。”<p>　　这时，我又想到了一个问题，所以暂时没有出声，而温宝裕接下来的话，则回应了我的正想到的问题。<p>　　温宝裕道：“陈安安的脑部情形，可能相当特别——特别能容纳鬼魂的进入，唐娜和那个……鬼，进入陈安安的脑部，似乎都没有遇到什么特别的困难。”<p>　　我“嗯”了一声，示意他继续说下去，温宝裕道：“我正在集中精神，把我的思想，用脑电波的方式，不断放射出去，也不知道是不是会有结果。忽然，我觉得有人在拉我的衣袖——我竟入神到了连有人到了身边都不知道。我睁开眼来，就看到安安站在我的面前，拉我衣袖的正是她。”<p>　　我十分紧张，连忙问：“我才一看到她时，她脸上是什么神情？”<p>　　温宝裕遁：“她睁大望着，没有什么特别，所以我当地是唐娜回来了。”<p>　　请注意，接下来发生的一些事，其实和“烈火女”这个故事，一点关系也没有，那是另外一个故事。而“烈火女”这个故事，一看名目，就可以知道还是和苗疆有关的，属于“探险”、“继续探险”的延续一一苗疆中的一些谜团解开了，但还有更多的谜团在困扰着人。<p>　　而温宝裕招来了一个来历不明的鬼，上了陈安安的身，是“圈套”这个故事结束时发生的事，这个故事既是承接着“圈套”的，就有必要先说一说。<p>　　当然，还有主要的原因，是由于这件事，一直令我不安，想先看清楚一些。<p>　　当时，温宝裕一见这等情形，自然大喜欲狂，他失声叫：“唐娜，你回来了？”<p>　　小女孩眨眨眼，厦问：“我叫唐娜？”<p>　　这一问，机灵的温宝裕，立刻就知道，那不是唐娜回来了，一时之间，他还不敢相信他的“招魂”行动，已然有了成绩。<p>　　事实上，究竟是由于温宝裕的招魂行动，还是由于陈安安脑部组织特别容易“引鬼上身”，根本无从查考。总之，这时温宝裕认定自己成功了，他呆了一会，知道有鬼上了陈安安的身，所以他疾声问：“你是谁？”<p>　　小女孩的反应快绝：“我是谁？”<p>　　她在这样说的时候，向温宝裕眨了眨眼，用意十分明显：“我的情形，你我心照，你得告诉我‘我是谁’？”<p>　　温宝裕吸了一口气，在那时候，他不是没感到事情的怪异的，但是可以摆脱干系的喜悦，却盖过了一切，所以，他立时道：“你叫陈安安，是一个小女孩，有一个十分美满的家庭——”<p>　　他把陈安安的一切，简单扼要他说了一遏，然后又问：“你是谁？”<p>　　小女孩回答他的问题，象后来她回答我的问题一样：“我是陈安安。”<p>　　接下来，只有她问温宝裕，没有温宝裕问她——温宝裕在耍手段方面，显然远不如这个不明来历的野鬼，在陈安安的口中，什么也问不出来。而温宝裕却把所知的一切全告诉了她。<p>　　接着，我出现了。<p>　　一直到温宝裕把陈安安交还给陈氏夫妇，都没有什么异样。看来那野鬼在努力演他的陈安安这个角色。<p>　　陈氏夫妇自然高兴之极，不但不再责怪温宝裕，而且着实亲热。陈太太抓住温宝裕的手，说了好几车的话，使温宝裕感到“如同泡在粪坑之中”。<p>　　温宝裕问我：“你在担心什么？”<p>　　我据实的答：“不知道——不过，我想去看她一次，陈氏夫妇和你既然有好感，你和我一起去。”<p>　　温宝裕义无反顾，一拍胸口就答应了。<p>　　于是，第二天下午，我们就造访陈府。<p>　　机会极好，陈氏夫妇正急于外出，接待了我们之后，他们就告辞，于是，在小小的花园之中，就只剩下了三个人：我、温宝裕、陈安安。那其实只是一幅小小的空地，不能称之为“花园”——但陈氏夫妇却是这样称呼那空地的。空地上并无花木，却有秋千、滑梯、转轮等种种游戏的设备，自然都是为安安而设的。<p>　　我感到那时的处境，有一种莫名的奇异气氛——单是看我们这三个人的组合，已经够怪的了。陈安安不断在玩着转轮，我向温宝裕施了一个眼色，温宝裕走过去，阻止了转轮的转动。<p>　　陈安安十分平静，甚至在我沉着脸向她走过去的时候，她也没有丝毫惊惶的神情。我来到了她的身前，开门见山地道：“你知道我们为什么来的。”<p>　　她眨着眼，神情天真，看来那野鬼已经完全“进入角色”了，她道：“安安乖，爸爸说安安乖，妈妈说安安乖，人人也说安安乖。”<p>　　我吸了一口气，她的话，乍一听来，全是孩子活，可是想深一层，却在有文章——她的话，强烈地暗示我不必多事，她会乖乖。<p>　　我点了点头：“好，大家都说你乖，只要你肯告诉我，你是什么……我也说你乖。”<p>　　本来，应该问她“你是什么人”的，但是这个“人”字，显然不适合，所以只好含糊其词。而她居然也就装作听不懂我的话。<p>　　温宝裕出马：“你是我招来的，你究竟是什么样的充魂，说了，解除了我们心中的疑惑，你走你的阳关道，我走我的独木桥，互不干犯。若是你不说。你也该知道卫斯理是什么人马了，上天入地，哪怕追究到十层阎王殿去，也要找出答案来，你何不爽快一些？”<p>　　温宝裕竟然用这样的“江湖口吻”和一个鬼魂谈判，真令我啼笑皆非。但是我也不是得不承认温宝裕的话十分直接，应该有效。<p>　　这番活叫我说，我是说不出来的，也亏得和温宝裕一起来。<p>　　在温宝裕说的时候，陈安安曾有一刹间的沉思，但是她随即又回复了她的“天真”，睁大了眼，笑嘻嘻地望着温宝裕，像是一点也听不懂温宝裕的话。<p>　　温宝裕有点恼怒：“不需要我再重复一遍了吧？”<p>　　陈安安笑了起来，这一次，温宝裕都感觉到了，陈安安稚气的脸上，笑容奸诈之极，好到了令人寒毛凛凛。她笑了一下之后，作了一个鬼脸，陡然奔了开去，攀上了滑梯的楼梯，到了顶点，她叫：“来滑滑梯，来滑滑梯，不滑滑梯，就玩跷跷板；不玩跷跷板，就荡秋千。”她叫着，一滑而下，又奔向千迁去，跳上去就荡，越荡越高，大呼小叫。不一会，就有保母奔了过来，叫：“安安，小心。安安，小心。”<p>　　看到了这等情形，和我温宝裕面面相觑——我们两人再足智多谋，在这样的情形下，也一点办法都没有。别说面对的是一个小女孩，就算是一个壮汉，难道对他拳打脚踢，严刑逼供。就算向他施刑，只怕盘踞在脑部的野鬼，也不会感到疼痛。<p>　　温宝裕走过去，在陈安安荡回来的时候，一下子拉住停了铁链，盯着陈安安，一字一顿：“刚才的那番话，你想清楚了，我们还会再来找你。”<p>　　温宝裕一松手，陈安安跳了下来，奔向保母，我向温宝裕一施眼色，迅速离去。<p>　　温宝裕恨恨地道：“常言道老奸巨滑，上了安安身的一定是一个老鬼。”<p>　　我叹了一声：“希望他难得又有了重新做人的机会，会好好珍惜。”<p>　　温宝裕想了一想：“我会不断留意她，就算我自己没有空，也会托人留意他。”<p>　　我感叹：“鬼神太不可测，所以，就算笃信有鬼神的存在，也不必去接触他们。”<p>　　温宝裕有点不以为然的神情，但是他却也没有出声，他呆了一会，才道：“也可以主动做点事，例如请著名的灵媒来对付他……不过，暂时也不必采取什么行动……要是那鬼魂走了，也……讨厌得很。”<p>　　我瞪了他一肯，他缩了缩头，没有再说什么，我问：“你鬼头鬼脑，想说什么？”<p>　　温宝裕大笑：“常说人鬼头鬼脑，陈安安现在的情形，才真是鬼头鬼脑。”<p>　　我心中的不安，非但没有减轻，而且还加甚了，所以我很烦躁：“一点也不好笑。”<p>　　温宝裕仍然笑着：“在苗疆，有没有见到蓝丝？”<p>　　我摇头：“没有，她学降头期满，就可以自由活动。你只要过得了令堂这一关，就可以和她名正言顺地在一起了，你们好在年轻，来日方长。”<p>　　因为我和白素之间，出现了意料不及的隔膜，所以我的话，不免有点感慨。<p>　　温宝裕却因为我的话而悠然神往，过了好一会，他才叹了一声，陡然转了话题：“这次我在大屋中躲了那么久，还顶了一个拐带小女孩的罪名，可是我妈并没有责怪我，铁天音有点门道，他的饰词强而有力。”<p>　　他忽然“顾左右而言他”，可是我还是一下子就明白了他的意思。<p>　　铁天音说温宝裕暂不出现的饰词是大豪富陶启泉把他留下了，他如今忽然特地提了出来，用意还不是再明白不过吗？<p>　　我笑着，瞅着他：“可是想蓝丝和陶老大之间，找点什么关系？”<p>　　温宝裕直跳了起来，叫“乖乖不得了，什么事都瞒不过你，还好我从来也没打算过骗你。”我“呸”地一声：“是谁向我说过，人人都有权保留私人的秘密？”<p>　　他一摊手：“并不矛盾，我只是保留了一些事不说，不是捏造一些事实来骗你。”<p>　　我挥了挥手，心中也不禁佩服温宝裕这个提议，真是好办法。<p>　　本来，温宝裕和蓝丝之间的恋情，决无可能过她母亲那一关。温妈妈曾见过蓝丝一次，一见就昏了过去，醒过之后，还以为是一时眼花，见到了不知什么妖魔鬼怪，事后烧香拜佛，忙了好一阵子，才算是定下神来。<p>　　若是她知道了她的小宝居然和这样的妖魔鬼怪已经是山盟海誓，至死不渝，那只怕立即就会中风，口喷白沫，死于非命。我也曾私下问过蓝丝，以她的降头术之精通，是不是能使温妈妈心回意转，接受她和温宝裕相恋的事实。固为我曾日睹，红绫在初到蓝家峒时，对蓝丝似大有敌意，可是后来蓝丝略施小技，红绫和她就亲热无比了。<p>　　蓝丝十分认真地想了好久，才摇头：“不能。”我追问了一句：“为什么不能？你会落降头，应该轻而易举。”<p>　　蓝丝仍然摇头：“我不知道何以不能，降头术没有道理可说，总之不能。”蓝丝可以肯定，不是不想过温妈妈这一关，但是她说不能，别人更无法可想了。<p>　　可是这时，却又有厂转机——若是蓝丝一亮相（只要她不穿短裙短裤），身分是大富豪陶氏集团主席的干女儿或是什么的，在温妈妈的眼中看来，自然是既美丽又高不可摹；隔上些时，再让他知道原来公主一样的小美入，是她小宝的恋人，只怕她高兴得梦里也会笑。到时，有人若是想拆散他们，温妈妈也会奋起拼命。<p>　　所以我点头：“好计，陶启泉有一个干女儿是女巫之王，不在乎再多一个是降头之后。”<p>　　温宝裕听得我这样说，大喜若狂，向我指了一指，意思是要我去说项。<p>　　我心想，这是小事一桩，以陶启泉和我的交情而论，自然一说就会答应。<p>　　所以我道：“好，我和你一起去。”<p>　　温宝裕大是兴奋，我和陶启泉联络，陶启泉表示欢迎，约好了时间，在他的豪华会客室中见面，我把事情的经过说了一遍，听得陶启泉喷喷称奇，连连道：“真是天之大，无奇不有。卫，听说你找回了早年神秘失踪的女儿，大喜。”<p>　　我苦笑：“在苗疆变成了野人，头痛的事在后面。”<p>　　陶启泉指着温宝裕：“你那个小苗女，是顺河淌下来，被蓝家峒的苗人发现的，你难道不想弄清楚她的真正来历？”<p>　　温宝裕笑，他生性豁达，并不在乎：“反正一样是苗人，无所谓，而且，想弄也弄不清楚。”<p>　　陶启泉“呵呵”笑了起来：“我看她会设法弄清她自己的来历，好，一言为定，我收她做干女儿，可以说她是亚洲一个小国的公主，或者是皇室人员，总之大有身分，这一点，我替你去安排。”<p>　　以陶启泉的财势，要替蓝丝安排一个高贵的身分，自然易如反掌。<p>　　一件最棘手的事，竟然得到了解决，很令人高兴。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_04'>第八十九卷 烈火女(探险系列第三集) 第二章 大家都不见了!</b><p>");

document.write ('　　回到住所，出乎意料之外，良辰美景赫然在客厅之中，正在和老蔡闲谈，她们的话，老蔡可能半句也没有听懂，但是老蔡听得津津有味，那是由于她们两人说话的神态实在讨人欢喜——她们说的是什么，反倒不重要了。<p>　　两人一见我，就叫嚷了起来：“真正岂有此理，红绫妹子找回来了，也不告诉我们，要不是白姐姐和我们联络，还不知道哩。”<p>　　说着，两人一起鼓起了嘴，我好没气：“先别姐姐妹子地乱叫——她还对你们说了些什么？”<p>　　良辰美景很高兴：“请我们到苗疆去玩。”<p>　　皱起了眉，白素曾说过要良辰美景去看牢红绫，我立刻反对，谁知道她还是想进行。<p>　　我沉声道：“别去。你们想旅行的活，另有目的地可去，有人最近自称是李闯王的后代，和你们家的祖上，大有关系，可以去攀攀交情。”被我这一番话，说得良辰美景拉长了脸，兴致索然，看到她们忽然由兴高采烈到闷闷不乐，我也不禁心软，我问她们道：“要先听听红绫的故事？”<p>　　她们仍然抿着嘴：“早就知道了。”<p>　　我笑：“有一些你们是不知道的，来，先来看录影带，一边看，一边说。”<p>　　所谓录影带，自然就是白素带回来的那一百多卷。我把有趣的部分拣出来，和良辰美景一起看。有趣的部分之中，包括了红绫完全不依章法写那个“猫”字在内。<p>　　良辰美景的感觉十分敏锐，看了不多久，她们就道：“红绫有野人的性格，不喜欢受拘束。”<p>　　在这方面，我有点“老奸巨滑”，我早已料到她们会有这样的反应，所以立即道：“白素要你们到苗疆去，加强对红绫的管束，我反对。”<p>　　接着，我又把我和白素之间出现意见分歧的情形，对她们说了——要取得青少年人的信任和合作，最直接的方法是先信任他们，把他们当成年人一样商量讨论。<p>　　良辰美景的年龄和红绫相仿，虽然她们在一个严刻得难以想象的环境中长大，（不是环境如此严酷，她们的天资再好，也不能练成这样的绝世轻功，天知道她们是经过了什么样的刻苦努力，才会有这样的成就。）但是人的天性不会泯灭，人的本性，都喜欢自由自在，没有什么人喜欢被束缚。<p>　　所以我可以肯定，她们的同情心，必然放在红绫这一边。果然，她们又道：“白姐姐太性急了，看，红绫多可爱，那才真正是浑然天成，不属于人间。”<p>　　她们对红绫的评语，正合我心，红绫由于她特殊的遭遇，可以超然物久，脱出人类自古以来无法摆脱的圈套，那是无人能及的。<p>　　我随即道：“你们会不会去接受监管她的任务？”<p>　　良辰美景沉默了半晌，她们在认真思索，过了一·会，才道：“我们还是要到苗疆去，但不会监管她，就算白姐姐要我们做，也不会答应，我们会和她一起去玩，要她和我们在一起，觉得比和猴子在一起好玩。”<p>　　我并不怀疑良辰美景可以做到这一点，可还是叹了一声：“那又怎样，你们总不能一辈子陪着她。”<p>　　良辰美景道：“她根本不必我们陪，她独立之至。我们只不过会和她成为好朋友，好朋友也不一定要一辈子粘在一起的。”<p>　　我沉吟不语，良辰美景又道：“我们去和红绫作伴，也会使白姐姐明白，她太性急了。”<p>　　我吸了一口气：“拜托。拜托。”<p>　　我这样一说，良辰美景就知道我已同意她们到苗疆去了，两人欢呼一声，穿花蝴蝶也似地乱窜了一阵，我暗中把她们的身法和那一对银猿相比较，还真难发现谁更快捷灵活一些。<p>　　我又和她们说了许多关于苗疆的情形，几十年前的往事，听得她们津津有味，两人的注意焦点一致（她们根本是一个人），一再问：“那苗疆锞锞人的精神领袖——烈火女，是怎么一回事？”<p>　　我摊了摊手：“不知道，现在已经根本没有烈火女了，无从查考。”<p>　　她们追问下去：“三年一度的烈火女转换仪式，既神秘又残酷，你没有追查下去？”<p>　　我再一次表示：“根本无从查考了。”<p>　　两人楔而不舍：“不行，不行，还有大多的疑团，都没有答案，白姐姐的妈妈上哪儿去了？还是遭到了极意外的突变？不然，她没有理由抛下连话都不会说的红绫。会不会那宇宙飞船——”<p>　　她们叽叽呱呱，不断他说着。这些疑问，我都是想到过的，也知道白素留在苗疆，八成是为了红绫，也有两成是为了想弄清楚那些谜团。谜团还包括了白素的二姨，和那位陪她进苗疆的壮士的下落。<p>　　我不是不想把这些事弄个水落石出，但是实在不知如何着手才好。<p>　　这时，良辰美景说个不停，我一挥手打断了她们的话头：“或许这些谜团，都要等你们去解开。”<p>　　我这样说，分明大有讥刺之意，她们却浑然不觉：“好啊，到了苗疆，正可以相机行事。”<p>　　接着，她们竟不理会我，逞自讨论起来。<p>　　她们两人讨论问题的方式，也十分特别，根本两人的意见相同，不是讨论，而是把她们所想到的，一人一句，或是一人半句说出来而已。<p>　　她们的初步意见是：“人的身体，不会无缘无故起火，一定有神秘的力量在操纵。”<p>　　她们又认为：“宇宙飞船一定是那一带苗疆的常客，千山万壑隐秘非常，正是外星来客在地球建立基地的好所在。事实上，已经可以证明有一个外星人的基地在苗疆——金月亮和杜今医生的那个，两者之间，说不定大有联系。”<p>　　说了之后，她们觉得这个可能性不大，所以解释：“至少他们全是外星人，总也算有关系。”<p>　　我对她们的讨论，也很有兴趣，提醒他们：“那艘宇宙飞船中的外星人会‘飞’，而且速度极度，你们到了苗疆，不妨向苗人多多搜集这方面的资料，不过，你们先得学会苗语才好。”<p>　　她们笑了起来：“连温宝裕都学得会，我们又有何难哉？”<p>　　话才出口，我听得有人叫：“谁在背后说我的不是？”<p>　　声随人到，却不是温宝裕是谁？我才知道和他分手，他又来了，可知他有事故。果然，他一进来，就向我眨了眨眼，可是随即又和良辰美景唇枪舌剑起来。<p>　　三言两语之间，温宝裕就弄明白了良辰美景即将到蓝家峒去，他现在羡慕之至的神情，长叹一声：“那里是世界上最美丽的地方！”<p>　　良辰美景故意撩拨他：“喂，你这未来的蓝家峒夫婿，何不和我们一起去，尽一尽地主之谊？”<p>　　温宝裕知道她们的意思，苦于无法反击，所以闷了半晌，这才忽然对我道：“离开之后，我越想越不对，所以又打了一个电话给那野鬼，警告他别作祟，不然，我温天师和卫天师，都不会放过他，管教他永世不得超生。”<p>　　温宝裕的这番话，我自然是明白的，那是有关一个灵魂进入了陈安安脑际的事。可是对于良辰美景来说，却是突兀之极。而且这一番话，也十分引人人胜，对付“野鬼”，而居然可以“打电话”去警告，岂非是奇哉怪也之至？<p>　　温宝裕又道：“是不是你也该打电话，去警告那野鬼一下？”<p>　　他看来就是为了这件事来找我的，我摇头道：“不必了，我想我已警告过他了。”<p>　　这时，良辰美景一副心痒难熬的样子，急于想知道究竟。可是她们又明知不能问，一问，必然被温宝裕为难，所以一时之间，四只圆溜溜的眼睛，骨碌碌转之不已，好看之极。<p>　　我看了这等情形，笑道：“那是另外一桩奇事，现在还不知道会有什么样的发展，先讲给你们听也不妨。”<p>　　良辰美景齐声道谢，都拿老大白眼去翻温宝裕。温宝裕笑：“我是这件事的主角，有许多细节问题，连卫斯理都不知道。”<p>　　正在闹着，电话响起，我按下了通话掣，先是几秒钟的“嗡嗡”声，接着就是白素的声音——不是很清楚，但也可能肯定是她。她先叫了我一声，立即问：“良辰美景到了吗？”<p>　　不等我回答，良辰美景已大叫了起来：“到了！”<p>　　白素立时道：“尽快来，好不好？”<p>　　她当然是利用了那架直升机的通讯设备在通话，我在她的话中，约略感到她相当焦虑，所以我立时道：“可有什么变故？”<p>　　白紊的回答是：“没有，只是我向红绫说起了她们，红绫心急想会见这一双奇人。”<p>　　良辰美景又叫：“我们尽快来。”<p>　　我也提高了声音：“我要不要来？”<p>　　白素沉默了片刻：“暂时还不必要，有需要的活我找你不迟。”<p>　　我呆了一呆，白素的话，可以说是“支吾其词”之至。谁都可以听得出来，已经有些事发生了，只不过发生的事，她可以解决，暂时不需要我去处理而已。<p>　　刹那之间，我大是不快——形诸于色，所以温宝裕和良辰美景，也静了下来。<p>　　我沉声道：“已经发生了什么事？如果和我们孩子有关，我有权知道。”<p>　　白紊又沉默了一会，才道：“我还不知道发生了什么事，也不知道和什么人有关，看来和全世界都有关系——你自然有权知道，可是我根本不知道是什么事，如何能够告诉你？”<p>　　白素和我的对答，通过电话的扬声设备，温宝裕和良辰美景都可以听得到，他们显然从来也未曾经历过我和白素之间用这样的语气说话。那也使他们了解到事情的严重性，所以连大气也不敢出，温宝裕偷偷向良辰美景做了一个鬼脸，却叫良辰美景一瞪眼，缩了回去。<p>　　我吸了一口气：“好，希望你在知道了发生什么事之后，第一时间通知我。”<p>　　我觉得自己的声音，象是十分疲倦，可是听起来，白素的声音比我更疲倦，她道：“我会——请良辰美景快来，我会和红绫一起到机场去接她们。”<p>　　我还是补充了一句：“如果红绫要两头银猿同行，请不要拒绝。”白素笑了一下：“难道只有你才会纵容女儿？”<p>　　我没有再说什么，只是打岔：“可以看看是银猿的身手快，还是良辰美景快。”<p>　　白素没有再说什么，只是说了一声“再见”，就中止了通话，看来她心事重重，所以对这场划时代的人、猿大赛，一点兴趣也没有。<p>　　一点也不夸张，那真是一场划时代的比赛。据后来目击者说，在机场的跑道之上，哪里还分得清是人是猿？只见两道银光，两道红影，在风驰电掣，看得人眼花缭乱，连喝采都忘记了。<p>　　良辰美景当下急着要离开，我送她们到机场，临别我又嘱咐：“如有变故，立刻通知我。”<p>　　良辰美景十分乖觉，知道我的郑重吩咐，大有深意——我是怕白素不肯将发生的事全部告诉我，所以才要她们向我报告一切。<p>　　所以，两人的神情，开始时有点为难，但随即答应了下来，并且要我放心：“我们一定会和红绫相处得十分好，你不必担心。”<p>　　我再也没有料到找回了女儿之后，会有这许多意料不到的事发生，把她们送走了之后，又感慨良久。<p>　　在接下来的几天中，我和温宝裕都花了不少时间注意陈安安的行为，几天的暗中观察，却发现这个“小女孩”比正常还正常，放了学之后，不是司机来接，连学校的门也不出一步。在家中，也没有听说有什么异状，看起来并没有什么值得担心之处。<p>　　后来，虽然终于发生了一些事，但是我和温宝裕做了检讨，并非推卸责任，都觉得我们可以做的事，都做到了，该发生的事，不是我们的力量所能防止的。<p>　　到了第四天，午夜时分，我正准备喝一点酒，增加睡意，突然电话铃声大作。这是一种很奇怪的感觉——电话铃声，实际上总是那样的，可是有时候，直觉地会感到这个电话，会有十分重要的讯息传来，当有了这等直觉之时，电话声听来也就特别惊心。<p>　　我这时就有这样的直觉，所以当我急着去听电话时，连杯中的酒，都泻出了不少来。<p>　　那是我书房中的电话，一拿起听筒，“喂”了一声，就听到了良辰美景的声音，她们在叫：“谢天谢地，和你联络上了。”<p>　　我呆了一呆：“和我联络并不难，几个联络电话，你们都知道。”<p>　　良辰美景喘着气：“不是这个问题，是我们对直升机上的通讯设备不熟悉，不懂得使用，现在联络上了，真是太好了。”<p>　　那直升机是外星人杜今留下来的。机上的设备，经过他的改装，有许多，地球上绝无仅有，良辰美景不懂得使用，原本不足为奇。可是，在我听得她们这样说了之后，不禁遍体生寒，不由自主，连声音都变了。<p>　　我第一时间想到，她们不会用通讯设备，白素却会用，为什么白素不用，而且也不教她们？虽然她们什么也没有说，可是问题再明显也没有：白素出了事。至少，她没有和良辰美景在一起。<p>　　我疾声问：“白素怎么了？”<p>　　良辰美景还没有说话，竟然抽噎着，象是想哭，我既惊且怒，大喝：“别哭！说！”<p>　　这两个女娃子这才带着哭音：“她不见了！”<p>　　白素不见了！<p>　　这是难以想象的一种变故，我心中不知有多少疑问想问，可是也知道，在电话中，一定说不明白，我不知道该如何反应才好，她们又道：“红绫也不见了，还有那两头该死的死猴子，也不见了。”<p>　　我喘着气，这时，她们也象是略为定过神来，继续说的话比较有点条理：“先是红绫和两只猴子不见了，白姐姐去找，也没有回来。”<p>　　我又惊又怒：“多久了？”<p>　　良辰美景的回答是：“两天了。”<p>　　我迅速地算了一下，和良辰美景分手，不过四天，由此可知，她们到了蓝家峒之后，不到两天，红绫就不见了，白素去找她，这两天没有回来。<p>　　这说明了什么呢？至少说明了一个问题，红绫和良辰美景并没有成为好朋友，不然，才新相识，断地不到两天就不告而别之理。<p>　　我当然不会在这一点上责怪良辰美景，可是让白素一个人在苗疆蛮荒中去涉险，她们怎么没有想到一起去？<p>　　我声音中有怒意：“你们在于什么？由得她一个人去找红绫”<p>　　良辰美景刚才好不容易忍住了哭，这时给我一责备，想必是受了委曲，再加上她们心中，可能也焦急无比，所以竟索性哇哇大哭起来。<p>　　我自认识这两个奇特无比的女孩子以来，从来也未曾见过她们哭，这时虽然通过电话到她们的哭声，也可以感到她们无依无助，心焦如焚的那种苦楚。所以我说道：“别哭，别哭。”<p>　　两人一面哭着，一面为她们自己辩解：“白姐姐坚持要一个人去，不让我们跟着，我们有什么法子？就算你亲自在，也阻挡不了。再说，我们留下来，也有好处，不然，谁来向你报讯？指望十二天宫，他们更不懂。”<p>　　我知道事态严重，而且，绝无必要再在电话中纠缠下去，我吩咐道：“尽快和蓝丝联络，你们要驾这直升飞机到机场来接我，立即出发，我会向陶氏集团借私人飞机赶来，别再哭了。”<p>　　我说一句，她们抽噎着答应一声，放下电话，我立刻联络飞机，一说即成，倒是机场方面，临时安排．等了将近四十分钟。<p>　　在这段时间中，我作了种种设想。假设是红绫和白素之间，终于起了冲突，红绫带着两头银猿，离开了蓝家峒。<p>　　（这可能性很大，因为良辰美景竟称银猿为“该死的老猴子”，可知关系大是恶劣。）<p>　　我并不担心红绫——她在苗疆长大，那正是她的地头，在别人看来，山峦之间，森林之中，绝壑之上，处处都凶险无比，可是在她看来，都和儿童游乐场一样，身在其中，得其所哉。而且，她还有两头银猿作伴，自然不必为她担心什么。<p>　　要担心的是白素。<p>　　白素虽然机智过人，身手超特，可是苗疆实在太凶险，许多地方，恒古无人迹，谁知道有什么样的死亡陷阱？而她已经离开了两天之久。<p>　　一想到这一点，我忍不住忧心如焚。<p>　　所以，起飞之后，虽然喷射机的速度极快，但我还是嫌它慢了。<p>　　飞机降落之前，就收到了蓝丝的讯息，她已先到了机场，声音焦虑：“直升机还没有到，而且机场方面，也没有收到任何联络。”<p>　　我一听之下，不禁顿足——那是我的不对了，只顾急着赶到蓝家峒去，却没有想到良辰美景连直升机上的通讯设备都不懂得使用；如何能懂得驾驶它？我却要她们驾机前来，就算她们会驾驶，也不识得飞行路线。<p>　　这一来，更是急上加急，等到飞机降落，我看到蓝丝驾着一辆车，疾驶而来，这时正是凌晨时分，东方微现鱼肚白色，机场的一角，十分平静，有儿架飞机停着，并不见那架直升机。<p>　　蓝丝有降头师的身份，在这个国度之中，大受尊敬，所以她能驾驶车横冲直撞。机舱门一打开，我就冲着她大叫：“直升机上有通讯设备，可以联络。”<p>　　在蓝丝的身边，一个人探出头来，正是陈耳，他也在叫嚷：“一直只是卫夫人和我联络，我不知道直升机上的通讯波段。”<p>　　我听了之后，一个踉跄，几乎没有直摔了下来。<p>　　陈耳——他是蓝丝不见有直升机接应，心知有了意外之后找来的——又叫道：“我已吩咐人尽量试，有希望可以联络得上。”<p>　　我不禁苦笑，那直升机是外星人留下来的，谁知道他利用什么波段通讯？大有可能通讯的波段，地球上的通讯设备根本没有。<p>　　我下了机，蓝丝看出了我焦急的模样，她压低了声音问：“那两姐妹……她们会驾直升机？”<p>　　我急得双脚直跳——并不是我不够镇定，而是我感到，如果良辰美景有了什么意外，那百分之百，是我害了她们，实在不知如何才好。想起她们可爱的模样，想起她们在电话中的哇哇大哭，我实在没有法子不着急。<p>　　陈耳说：“急也没有用，只好等。”<p>　　我抬头望向破晓的天空，只盼听到轧轧的机声，以为有直升机出现。可是直到太阳升起，碧空万里，哪里有直升机的影子？<p>　　她们早该到了。越迟不到，就越表示意外发生的可能性增强，当天等到中午，我知道，是我要作出决定，不能再拖延的时刻了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_05'>第八十九卷 烈火女(探险系列第三集) 第三章 一堆篝火背后会有什么故事?</b><p>");

document.write ('　　我已向蓝丝说了红绫、白素失踪的事，她也很焦急。我想了好多遍，终于问她：“步行去，要多久？”<p>　　蓝丝皱着眉：“五天到七天？”<p>　　她回答了我的问题之后一，睁大了眼睛：“何至于要步行去？”<p>　　我心情苦涩无比：“良辰美景一定出了事，一路步行前去，或许有机会发现她们，可以拯救。”<p>　　蓝丝叹了一声：“待我弄一架直升机去找她们，不是更有效吗，我驾机，你利用望远镜搜索。”<p>　　听了蓝丝的话，我只好苦笑——那么简单的办法，我竟然想不到，要不是真正急昏了头，任何人可以证明，以我的应变之能，断然不会这样子的。<p>　　我向陈耳望去，陈耳立时道：“我去办。”<p>　　我想，以陈耳在警界的地位和他在军界的关系，要弄一架直升机来用闲，那是轻而易举的事，可是陈耳一去就失去了大半天，直到天色黑了。才见他驾一架机身上什么标志也没有的直升机飞了回来。<p>　　原来我此去，要飞越国界。军方怕直升机被发现，引起国际纠纷，所以不肯答应。结果陈耳抬出了大降头师的名头——猜王降头师如今替代了巴枯大师的地位，成为全国首席降头师，他是蓝丝在降头术上的师父，威名赫赫，连最高军事首长都不能不卖帐。这才弄到了一架直升机，而且临时加工，把直升讥上原有的标志，全都用银色的喷漆，盖了过去，所以闹到天黑才来。<p>　　在这一段等候的时间中，我自然焦急的无可名状，思绪紊乱之极，我望着蓝丝，忽然想起，原振侠医生曾对我说过，巫术的力量，不可思议——他有一个密友，被称为女巫之王。巫术利用人体本身的能量和宇宙问无穷尽的各种能量发生联系，可以产生实用科学绝对无法解释的力量。<p>　　而降头术，正是巫术的一种，蓝丝的力量，不知是不是可以感应到那些不见了的人现在的处境？似乎所有的人都不见了！红绫和两头银猿不见了，白素不见了，现在连良辰美景也不见了。<p>　　当我这样想的时候，不免向蓝丝多望了几眼，蓝丝竟然立刻就知道了我在想什么，她神情有点无可奈何：“我无法知道他们现在的情形，世上只有一个人……他是好是坏，我不论隔得多远，都可以知道……不——也不能说知道，只能说有感觉，感到他是好还是坏。”<p>　　她在说到“世上只有一个人”的时候，神情甜蜜无比，还带着几分娇羞。不问可知，那个人自然就是温宝裕。<p>　　她说了之后，过了一会，忽然皱着眉：“早些日子，有几天，他象是很……受困扰，那……几天是不是发生了什么特别的事？”<p>　　蓝丝的这种相隔千里也能产生的感觉真了不起，她感到温宝裕很困扰的那几天，自然就是唐娜的灵魂离去，陈安安又变成了植物人，温宝裕和她一起躲在大屋中的那几天了。<p>　　于是，我就向蓝丝讲述那件事，那件事的来龙去脉，相当复杂，我也故意说得十分详细，因为一来无事可做，白白地等着，焦虑会使细胞大量死亡，二来，我也想听听蓝丝的意见。等我讲完之后，我又说了我和温宝裕的担心——招来的那个野鬼，不知道是什么路数。<p>　　蓝丝听了之后，呆了半晌，才道：“降头术之中，嗯，我知的降头术之中，可以在人死了之后，在死人之旁作法，找这个人的灵魂接触。可无法知道你们说的情形，是怎么一回事。”<p>　　我听得她这样说，也没有再问下去。<p>　　由于消磨了不少时间，那时天已黑了下来，蓝丝驾车离开了一会再回来，向我报告：“机场控制室仍然未有来自北方直升机的消息。”<p>　　她同时给我弄来了一瓦壶酒，也不知道是什么酒，有一股浓香，人口辛辣，但是回味甚佳，几口喝下去，就立身发热。<p>　　这个身具异能的苗女，只怕除了温宝裕之外，最亲近的人就是我和白素了。我在喝酒的时候，她忽然叹了一声，象是在自言自语，又分明是在对我说，她说的是：“红绫不做野人，好象并不快乐。”<p>　　我怔了怔，想下到蓝丝和红绫接触不多，也感觉到了这一点。<p>　　我深深吸了一口气：“她真正的感觉怎么样，我也知道。但是我想，她不至于不快乐——因为她和普通人下一样，她是野人，她会对抗一切令她不快乐的事，努力使自己快乐。”<p>　　蓝丝把我的话重复了一遍，又想了好一会，才灿烂地笑了起来：“做野人真好。”<p>　　我忽然想到了一个问题，可是欲语又止，蓝丝用她澄澈的眼睛望着我，我想了一想，先把我和温宝裕商量好，如何令温妈妈接受她一事，告诉了她，把蓝丝听得哈哈大笑：“亏你们想得出，其实现在只要我落降头，就什么问题都可以解决。”<p>　　我不禁“啊”地一声，真的，当我和温宝裕自认为定下了大大的妙计之际，竟忘了她现在已经是神通广大的降头师了。<p>　　蓝丝古古怪怪地笑：“不过，降头还是要落的。”<p>　　她说着，一双眼睛向我眨了几下，我忙道：“我不说，嘿，连小宝我都不对他说。”蓝丝高兴地笑了起来，我这才问：“蓝丝，你不知道自己的来历身世，要是忽然象红绫一样，你的父母出现了，你会怎样？”<p>　　蓝丝抬头向天，呆了一会，才道：“我一定欢喜不尽，不能想象是怎样的高兴。”<p>　　我听出她是真心诚意那样说的，心时不禁十分感叹，人和其他所有的动物不同，对父母有一种异样的依恋情结，那是理性的，还是人这种生物的天性？<p>　　我又问：“如果你父母要严厉管教你，要令你完全改变现在的生活方式呢”<p>　　蓝丝完全明白我这佯问的用意，所以她的回答是：“我会表面听从，但仍然我行我素，我想，红绫现在做的和我一样。”<p>　　我不禁苦笑——这凡句话，要是白素在场，让她也听听，那有多好。<p>　　蓝丝问：“这样……很不应该？”<p>　　会有许多家长说“不应该”，但是扼死所有的雄鸡，并不能阻止太阳上升，就算全世界成年人都说这样做不应该，孩子还会那样做的。<p>　　蓝丝忽然又感慨起来：“我快满师了，等我满师之后，我就到盅苗峒去。”<p>　　我吸了一口气，蓝丝所说的“蛊苗峒”，自然是那个独一无二的蛊苗峒，我早年曾去过，并且和后来成了峒主的猛哥成了好朋友，蓝丝要到那里去，自然是她相信自己的来历。可能和蛊苗有关——她双腿上自婴几时就有的蜈蚣和蝎子的刺青，使发现她的十二天官，认为她是蛊神的女儿。可见她一直想弄清楚她的身世。<p>　　我同意她的想法：“要是猛哥还是峒主，你去的话，提起我的名字，行事会方便得多。”<p>　　蓝丝显然知道我那段经历，她十分佩服：“你真了不起，明明是汉人，竟会有苗人之中最神秘的蛊苗，都有交往，很多苗人都做下到。”<p>　　不知由于什么，或许是由于我思绪本就十分紊乱，所以特别容易有夹七夹八的联想之故。我忽然想到，身为汉人，而和蛊苗有交往的，肯定不止我一个。至少，白老大也和蛊苗有过交往。<p>　　白老大要是和蛊苗没有来往，他如何会有那翠绿得鲜嫩欲滴的小甲虫？<p>　　还记得那只小甲虫吗？原来自老大的，白老大给了陈大小姐（白素的母亲），而在金沙江畔，陈大小姐又托人带给了在成绩大师府中的妹妹，作为她妹妹五岁的生日礼物一一听起来很复杂，事实上更复杂，全在“探险”和“继续探险”这两个故事之中。<p>　　那绿色的小虫是蛊苗的东西，若白老大未曾和蛊苗有来往，何以会有那小虫？<p>　　可是白老大和蛊苗是怎么认识的，其间经过，我就一无所知了。<p>　　想到这里，我又把那小虫的颜色，形容了一番，问蓝丝：“那有什么作用。”<p>　　在降头术、蛊术之中，许多不知名的昆虫，担任了十分重要的角色，我就曾见过蓝丝有一只宝蓝色的小虫，称之为“引路神虫”，能起十分奇妙的作用。<p>　　蓝丝被我一问，瞪大了眼：“这个问倒我了，成千上万的虫子，各有不同的用处，别说没见着，就算看到了，我也未必说得上来。”<p>　　她说了之后，神情十分感叹，忽然掉了一句话，自然是温宝裕那里学来的：“学海无涯。”<p>　　和蓝丝谈天说地，消磨时间，也减轻了心中的焦虑。等到陈耳来到，我急着就要起程，陈耳迟疑着“天黑了，不……方便吧。”<p>　　我立时回答：“我们是驾直升机，又不是赶路，赶夜路才有危险，夜航和白天飞行是一佯的。你配备厂有红外线观测的望远镜没有？”<p>　　陈耳指着那架无际志的直升机：“可以找到的设备全找来了。”<p>　　我和蓝丝，向直升机走去，不一会，直升机便已盘旋起来，不到半小时，已经飞到了连绵不断的山峦上空。在黑暗中看来，起伏的山岗，异峰突起的山头，郁郁苍苍的森林，乃至于高处看来，匹练也似的，泛着银光的江河，都有说不出来的神秘。我知道在这些河山这中，蕴藏着不知多少秘奥，是文明社会的触角全然无法及得到的。<p>　　我开始利用有红外线装备的望远镜小心观察，通过这种望远镜看出去，所有的景物，都有一重朦胧而暧昧的幽红色，更增神秘。<p>　　望远镜的性能甚好，我甚至可以看到在大树上婉蜒移动的大蟒，也可以看到成群结队飞翔的蝙蝠——它们的双眼，象是冲存地狱枷锁的幽灵。<p>　　如果良辰美景的航线正确，是在航线中出了事的话，那么，我应该可以发现她们。如果她们能生一堆火来求救，就更容易发现——那自然是我最乐观的想法。<p>　　一小时之后，更加深入蛮荒，直升机在空中飞行，可以直线进行，如果要步行的话，对面可见的所在，可能要绕上一天的路才能到达。<p>　　我一直没有发现，看得眼睛发痛，就闭上了眼睛一会，再睁开眼来时，我和蓝丝，同时发出了一下惊呼声，我们看到了火光！<p>　　那确然是火光，闪闪烁烁，自黑暗之中透出来，我连忙举起望远镜。<p>　　发现了火光，就一定有人，当然也有可能是苗人村落，也有可能是进入深山的勇敢猎人，不一定是我要找的目标，但那总是一个发现。<p>　　我看到了火光的来源，那是一堆篝火，在高倍数的望远镜中，可以看得清清楚楚，堆成那堆篝火的树枝。是呈“井”字形堆叠法堆成的。<p>　　拣拾树枝，叠成一堆，燃着火——篝火，是野外生活十分重要的组成部分，可以用来取暖、烧烤食物、防止野兽昆虫恶鸟的侵犯。而篝火的堆叠，也有一定的讲究，首先是拣树伎，最好是干透了的，易燃而又没有浓烟，各种不同的树枝，有各种不同的效果，松枝多油，燃烧起来火旺，发出“滋滋”的声响，时不时会有一下爆音，窜出蓝色的火焰，十分美丽，而硬木经燃，软木易点火，种种不一。<p>　　至于树枝的堆叠，有叠成金字培形的，有三角形、井字形、六角形，甚至若是有空间，可以叠成圆形，按各地习惯不同，自然形成，没有规律，也没有道理可讲，就像不同的鸟类，根据不同的遗传密码建造不同形的鸟巢一样——据我所知，苗人生篝火，大都是乱七八糟地一堆，火头旺，火舌四下乱窜，苗人就喜欢这股热闹。<p>　　而这时，我看到的那堆火，却堆成“井”字形——这样形状的火堆，由于空气流通的缘故，火头集中，窜得相当高，和苗人的火堆不同。<p>　　（别小看了这些簧火的常识，我就曾凭对篝火的认识，识穿了天下第一盗墓人齐白的一次伪装，令他佩服得五体投地。）<p>　　一看到了这样的一堆火，我心中已陡然一动，立刻想到：“这火堆不是苗人点燃的。”<p>　　接着，我又看到，在火堆之上，架着一只架子，上面串着一只不知是獐是鹿、剥了皮的野兽类，正在烧烤——这更不是苗人的烤食方法，苗人是把食物用大的植物叶子包起来，裹上泥，投进火堆里烧的。<p>　　所以我立时道：“下面有人，但不是苗人。”<p>　　蓝丝望向我，我一面看，一面道：“降落去看看。”<p>　　直升机开始盘旋，降低，可是好一会，还没有降落——我立刻明白了蓝丝为什么下降落的原因，因为根本找不到降落的地点。<p>　　那地方，全是峋峨的山石，有的更尖锐无比，看来是不知多少年前，一次地壳的变动，自附近的山头上，滚下了许多大石场堆成的，根本没有可供直升机降落之处。若是飞远一些，四面全是峭壁，除非飞到峰顶去觅地降落，再下山来。<p>　　审度了形势之后，我不想攀山，一来没有足够的攀山设备，二来，最低的山峰，看来也超过八百公尺，自上而下攀下来，不但需要很多时间，而且谁知道会有什么样的意外。<p>　　所以我下了决定，我道：“缒我下去，你到最近的山头上找地方停下来等我，我需要离去之时，会通知你。”<p>　　蓝丝神情犹豫，象是不很赞成这个办法，可是她也想不出更好办法来——若是硬要降落，直升机必然受损，可能再难上升。<p>　　我准备了一些必需用品，再从上面观察了一下，篝火依然，可是没有人出现。<p>　　我检查了一下通讯仪，在三千公尺的范围之内，我可以和直升机作有效的联系。<p>　　一切准备妥当，我套上腰带，从机舱的下腹，由钢缆缒了下去。<p>　　那时，直升机离下面约莫有三十公尺，机翼扇起的强风，已然影响到了火堆，令得火头乱窜。<p>　　当我缒下去的时候，还是未见有人，四周围极近，直升机发出的声响又惊人，绝无可能有人在而不知道有直升机飞了来的。<p>　　没有人出现，自然是为了不知直升机的来意之前，躲起来了——四面山壁上有的是藤蔓遮掩的山洞，躲上一百个人也可以。<p>　　我才落地，就闻到了一股肉香。我解开了腰带，钢带缩了上去，直升机向上飞去，我看到它飞向东面的一个山头，那是最矮的一个山头，山顶也相当平坦，足可供直升机降落。<p>　　我先用两三种苗语大声间：“有人吗？我绝无恶意，我是来找人的，请出来和我相见。”<p>　　后来，我用又汉语，叫了几遍，我叫的声音十分大，在四面山壁，都有回声传过来。附近的树林中，象是忽然冒出许多幽灵一样，窜出许多鸟来，有的发出怪鸣声，有的扑翅声奇响，在这蛮荒的黑夜之中，更增加了好儿分恐怖的气氛。<p>　　一直等到回声全静了下来，惊起的飞鸟也重又投向林间，四周围又回复了寂静，火堆的“拍拍”声，听来也格外清脆，还是没有人回答。<p>　　这时，通讯仪发出响声，传来蓝丝的声音：“我已降落在山头，你可以看到我，山头很平坦。”<p>　　我抬头看去，看到那山头上有灯光闪动，那是蓝丝给我的讯号。<p>　　我回答她：“我没见到有人，人可能躲起来了，我们随时联络。”<p>　　我一面说，一面走近那火堆，看到火上的野兽，一半已接近烤熟了，皮黄油溢，香气扑鼻，可是另一边，却全然还是生的。<p>　　我怔了一怔：这种支起架子的烤食法，需要不断转动穿在树枝上的食物，使它均匀地接受人力，才能整体烤熟。如今一半生，一半熟，这说明了什么呢？<p>　　以烤熟需要半小时来计算，这说明至少有二十分钟没有人转动那树伎了。<p>　　也就是说，二十分钟之前，当直升机还未曾由这里可以看得到，但是发出的声音可以传到时，这个烤食物的人，就离开了。<p>　　我本来就觉得这火堆不是苗人点燃的，现在更加肯定。因为深山中的苗人，未曾见过直升机，听到响声来自天上，根本不知道发生了什么事，会十分惊惶，也不一定会留下来看清楚是什么东西。<p>　　而当发现是一个巨大的，亮着闪闪光芒，发出巨响声，在天上飞行的东西时，苗人会跪下来膜拜，并且大声叫，以表示他们的崇敬或恐惧，绝不会一走了之。<p>　　一想到这一点，我又用汉语叫：“朋友，我没有恶意，而且有好酒，请来共享。”<p>　　我知道，如果有什么汉人流落在这样的蛮荒之地，除非真有一群猴儿替他酿什么百花百果酒，不然，一定馋酒得要命，我说有好酒可以共享，那是极大的诱惑——我也不是胡说，我确然有扁瓶上佳的法国白兰地在身上。<p>　　可是叫了几遍之后，仍然没有回音。<p>　　蓝丝自然是通过了通讯仪，听到了我的呼叫声，所以传来了她的意见：“他一定躲起来了，这里有一道小山溪，也是住人的好所在，不妨在附近的山洞中找一找。”<p>　　蓝丝是苗人，苗疆的事，她的认识程度，自然远远在我之上。<p>　　我定了定神，先走过去，把那只鹿子转了半个身，让全生的一半接受火烤，然后，着亮了电筒，先选定了南边照去——那边有溪水声传来，逐水而居，是人的必然选择。在黑暗中，电筒射出的光柱相当远，在光程所及的范围之内，有许多飞虫在飞来飞去，一时之间，也无法去提防它们有毒还是无毒了。<p>　　我距离南面的山壁，约有两百公尺，我嫌大远，就脚高脚低，踏着大大小小的怪石，向前接近。有时，索性在两块大石之间，一跃而过。<p>　　我在想，要是良辰美景的直升机有了故障，她们流落在这种环境之中，以他们的身手而论，一定会比我更加适应。<p>　　等我越过了那道银光闪闪的小溪，小溪中间的每一块石头上，都蹲着一只或数只巨大的蛙，睁着怪眼，咕咕有声，这种有着金黄色直线花纹的巨蛙，想来肉味一定十分鲜美的——流落蛮荒的人，自然首先关心的是可以充饥的东西。<p>　　过了河之后，离峭壁已不过五十公尺，我立刻有了发现。那峭壁高高下下，有不少山洞，我看到了一个离地约五公尺的山洞，用一扇以藤编织的门遮着。<p>　　可以肯定了，苗人就算栖身山洞，也决不会编上一扇门的，而一个，或者几个汉人，在荒僻成这样的地方，过原始生活，必是在背后有十分曲折离奇的故事。<p>　　我的心很不愿惊动他，一个人，若不是有什么伤痛之极的打击，断不会在这种地方生活的。<p>　　所以，再向前走去的时候，每跨出一步，我就犹豫一下，走得相当慢。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_06'>第八十九卷 烈火女(探险系列第三集) 第四章 罪孽深重</b><p>");

document.write ('　　蓝丝一定是在山头上用望远镜观察我，因为又传来了她的声音：“有什么问题？”<p>　　我道：“我发现了一个有门的山洞，当然不是苗人，我在想，我是不是应该去打扰他，他说不定是一个伤心人，不想见陌生人。”<p>　　蓝丝道：“问一问就走，也可以顺便看他需要什么帮助……真奇怪，怎么会有汉人到这种地方来隐居？你看，方圆百里，连苗寨也没有。”<p>　　说话之间，我已来到了峭壁前，看到有简单的石级，可以接近那个山洞；我踏着石块，来到了门前，本来还想照文明规矩，伸手去拍门的，后来一看，用来编门的那种野藤上，全是钢针一样的尖刺，十分锐利，可能含有剧毒，是防止野兽侵入的好防御。<p>　　我缩回手来，朗声道：“朋友，有缘千里来相会，可赐一见吗？”<p>　　我连说了三遍，没有回答，可是洞中，有一阵悉索的声音传出来，不一会，门在洞内被顶了一下，有什么东西现出身来。<p>　　那东西才一从门中钻出来的时候，我没有一下子就看清楚，恍惚之间，以为是一个矮个于，可是才出现，就陡地长高，象是迎风就长的怪物。等到我定睛一看，看清了那是什么东西时，我大吃一惊，不由自主，向后退了一步—一山洞在峭壁上，要沿着石级攀上去，所以洞外并没有多少空地可供回旋，陡然后退了一大步，一只脚已然踏空，要不是我临危不乱，又有武术训练的根柢，只怕就此一个倒裁葱，跌了下去。<p>　　虽然离下面不过四五公尺，不至于跌死，但是砸在嶙峋怪石上，只怕也要骨折筋裂，在这种蛮荒之地，上哪里去找医生？<p>　　我一脚踏空，立时身子向前略倾，保持了平衡，马上又收回了踏空的脚来，总算稳住了势力，盯着那自山洞中钻出来的东西，兀自心头狂跳。<p>　　自山洞中钻出来的不是什么矮个子的人，而是一条巨大无比的蟒蛇。<p>　　那巨蟒头大如斗，两只幽光闪闪的眼睛，真的有海碗（汤碗）那么大，蛇信吞吐，足有半公尺长，发出可怕的“嘶嘶”声。<p>　　它的头际——那应该是蟒身最细的所在，直径也足有三十公分，可知它身子最粗的部分，一定比水桶还粗。<p>　　它才出来时，头离地较近，一出门来，就昂起了头，所以我在恍惚之间，以为它突然之间长高了不少。<p>　　这时，巨蟒的舌尖，在吞吐之际，离我的面门，还不到半公尺，一股奇腥扑鼻而至。<p>　　我知道这种巨蟒，力大无穷，是蛮荒罕见的生物，也知道这种巨蟒，在当年第二次世界大战时，盟军和日军，在缅甸、云南、泰国一带血战时，都有过军方的正式记录，连整辆装甲车都有被巨蟒吞噬的记录。<p>　　我卫斯理再神通广大，别说赤手空拳，就算有一柄Ml6在手，只怕子弹也穿不过那闪闪发光，看来如同钢铁一样的鳞甲。<p>　　在这样的情形下，我唯一的对付方法，就是趁它还有进攻之前，三十六着，走为上着。<p>　　我已经蓄定了势子，准备一个倒翻，凌空翻下峭壁去，可是就在此际，忽然通讯仪中，传来了蓝丝哈哈大笑的声音——真可恶，她一定是在山顶之上，用远程望远镜看到了我的狼狈相。<p>　　而那条巨蟒，一听到了笑声，头大的头，略侧了一侧，一双怪眼，闪闪生光，向我瞅来，象是不明白我这个腰际会发出声音来的究竟是什么怪物。<p>　　我定了定神，看出巨蟒象是井没有立即向我攻击意思，自然镇定了不少。我伸手向腰际，拍了一下。（我把通讯仪挂在腰际。）<p>　　（趁机说明一下，乍一见这样的巨蟒，难免大大吃惊，所以有关第一印象的形容，都是最早使用的语言，例如“海碗”、“斗”、“水桶”，如今大城市的孩子，只怕都不知道那曾是最普通家庭的用具是什么样子、何等大小的了。）<p>　　就在这时，蓝丝的声音又传出：“卫叔叔，别怕，这种大蛇，我们叫它‘好人蛇’——”<p>　　我不等她说完，就没好气：“你看看清楚，这不是什么大蛇，是一条巨蟒，它的血盆大口张开来，你小蓝丝再加上温宝裕，都不够它一口吞。”<p>　　蓝丝咯咯一笑：“它样子可怕，可是十分驯，苗人养了来看孩子的，它会用头来拱你，把你赶走。你只要揽住它的颈子，再伸手拍打它的头顶，它就会乖乖伏下来，不会伤人。”<p>　　就在我对蓝丝的话，将信将疑之际，那巨蟒的头，果然拱将过来。<p>　　这时，我全然有机会可以倒跃避开，可是蓝丝在山顶遥控指挥，我如果落荒而逃，未免沦为笑柄，一世英名，不致于扫地，也要去吸尘了。所以当巨蟒的头拱过来的时候，我沉住了气，非但不避，而且踏前半步，迎了上去，左臂搂住了巨蟒的颈——一条手臂，还搂不过来，右手立时拍打它的头顶，心中在想，若是蟒身卷将过来，那蓝丝就算再精通降头术，也救我不得了。<p>　　我才拍了三五下，那巨蟒的头向下一沉，竟然搁到了我的肩头之上，它的身予，只怕有一大半还在山侗之中，却一动也不动了。<p>　　那如斗一般大的的头，沉重无比，压得我不由自主地喘气，我正想把它推开，忽然遮住山侗的门，扬了起来，一个人以奇快无比的身法，直窜了出来。<p>　　我已说过，山侗外没有多少空地，那人窜出来的势子又急，一下于就窜出了空地，变成身子凌空，眼看要摔下峭壁去了。<p>　　可是在他身上于略沉之际，他凌空连翻三四个筋斗，身形再掠起，向溪水那边奔去，使的分明是上乘的轻功。<p>　　我没能看清那人的脸面，一则是由于蟒头压肩，转动不灵，二则，那人一头黑发，在他翻腾之间，长发飞舞，把他的脸面全都遮住了。<p>　　我只辨出．那是一个男人，因为他身上，只是半披着兽皮，露在外面的肢体，极其强壮。<p>　　我一看到那个人窜出来，第一个念头就是要去阻截他，可是回头一看，那人身形闪动，已掠出了老远，估计我就算和他同时起步，也未必追得上他。<p>　　我身子斜了一下，一面仍然拍打着蟒头，巨蟒一歪头，自我肩上落下，竟然伏在洞口，一动不动，这“好人蛇”的名称，倒真是名不虚传，容易对付之极。我推开了巨蟒，用电筒照向山洞，同时向前走去。蓝丝在这时警告我：“卫叔叔，山侗中可能有些古怪的生物，你要小心才好。”<p>　　这警告令我提高了警惕，首先，我不敢用于去开门，免得被藤上的尖刺所伤，而是用电筒拨开了门，闪身走了进去，一直着亮着强力的电筒。<p>　　一迸了山洞，我就怔了一怔，山洞并不大，一进去就一览无遗，首先看到的，是山洞的正中，有一块方方整整的大石。<p>　　那块大石约有一公尺高，两公尺见方，浑然天成，显然是天生在这个山洞之中的。<p>　　在山侗中有这样天生的石桌石台，是很常见的事，不足为奇，奇的是在这石台之上，有一段和人差不多高的木桩，那木桩被粗糙地雕成了人的形状——之所以我一看就有这样的印象，是由于这人型木桩上，穿了一件衣服。<p>　　那衣服已破烂不堪，在电筒的光芒下，根本分不清是什么颜色了，从仅存的形状来看，那有点象是一件女装的长衫。<p>　　而在那“人像”之前，有一个象是用石头凿成的，类似香炉的物体，时面有许多灰，灰上插着一种又细又直的树枝，好象是插了香一般——这是一个祭坛。<p>　　不是原始人或野人的祭坛，而是一个文明人在物质极端缺乏的环境之中设置的祭坛。<p>　　那个人像，自然是被祭祀的对象，看来像是一个女性，从那粗糙的石头凿出的香炉上，可以看出一个人花了多少心血，用原始的工具，一下又一下地凿出来的，其中自然也包括了凿炉人对被祭祀者的怀念。<p>　　看了这种情形，我不禁很感动，在那“人像”前，站了片刻。<p>　　我在未进洞之前，就曾料到过，隐居在这种穷山恶水的人，可能是一个伤心人，现在更可以证明这一点，我心中对打扰了这个人，大有歉意。<p>　　电筒光芒扫向山洞其余的角落，在左角的一块石块上，铺着不少兽皮，那自然是那个人的床铺。我走过去，发现在石床上的洞壁上，有不少平整之处，都歪歪斜斜，刻满了些字，最多的是一个“罪”字，其次是“悔”字，有四个最大的字是：“罪孽深重”，还有一些辨认不清，更多的不是字，只是一道又一道深深的刻痕，也不知是用什么工具刻出来的，在不少刻痕上，有着褐红色的斑点，像是凝固了的血迹——看了十分怵目惊心，眼前竟浮起了这样的情景：一个披头散发的人，为了自己曾犯下的罪，而陷入无尽的仟悔之中，用他的手指，在坚硬的石上抓着，抓出一道一道的的深痕，也留下了难以磨灭的血迹。<p>　　彷佛只有藉着肉体上的痛苦，才能稍稍减轻他心灵上的苦痛。<p>　　我深深地吸了一口气，心想这人不知道在这里已多久了？他当年犯下的是什么罪？何以在犯了罪之后，会这样深深地自我谴责。<p>　　这一切，真的引起了我的好奇，因为一般来说，罪孽深重的人，很少会忏悔，相反地都会以为自己的行为十分正当。<p>　　我翻动了一下兽皮，想发现一下可以说明那人身分的物件，可是一点也找不到。<p>　　那只有两个可能，一是他在这里住得太久了，二是他故意抛弃了一切。<p>　　对于惊扰了这样的一个人，我心中很是不安，不论这个人曾犯过什么罪，他这种自我谴责的行为都可以作为补偿了。<p>　　我取出笔，在洞壁上留下了一行大字：“朋友，我叫卫斯理，你有什么困难，可以到蓝家峒找我，在下很乐于给你帮助，抱歉曾惊扰你。”<p>　　留下了字之后，我走出了洞，蓝丝已不断在问：“山洞中有什么？”<p>　　她可能早已在问了，只不过刚才我在山洞之中，收不到讯号，我道：“一言难尽，见面再说。”<p>　　等到蓝丝驾了直升机，把我接了上去，我说了山洞中所见，蓝丝睁大了眼：“你以为他会知道你是准？”<p>　　我的回答是：“如果你真心想帮助别人，总要让别人知道你是谁。至少要自报姓名。”<p>　　其实，那时我也不以为一个隐居在苗疆的人会听说过我的名字，我留下了自己的名字，只不过是表示诚意——后来，这个行动收到了意想不到的效果，那不是始料所及的。<p>　　蓝丝叹了一声：“这人自知犯了罪，竟采用这样的方法惩罚自己，可知他本质不是坏人……你说他供着一个人像，是一个女人？”<p>　　我随口答：“从那个象是人像所披的衣服上，看来象是一个女人。”<p>　　蓝丝望定了我，我忙摇头：“我想象力虽然丰富，但是也平空编不出故事来。”<p>　　蓝丝没有再说什么，我们仍然照着原来的计划飞行，有时，见到特别多山壑处，就会多打几个转。一路上，也经过了不少苗寨，要发现良辰美景两个人难，但是那架直升飞机却相当庞大，除非是特地遮了起来，不然，应该可以找得到的，但是也没有发现。<p>　　由于不时在兜圈子，所以一直到天亮，还未曾到达蓝家峒。在苗疆的上空看日出，那是奇景中的奇景，朝霞漫天，映着一个山头，各有不同的色彩，山峰和山峰之间，若是隔得近的，必然的彩霞缭绕，什么样的颜色全有，象是无数色彩绚丽的丝带，随着山风，在缓缓飘荡，而且色彩变幻，或由谈而浓，或由浓而淡，不可方物，看得人目迷五色。<p>　　更有朝阳之下，大片大片的花林，组成绒绣一般的色彩，东一团西一团，有沾着露珠的，就闪闪生光，在山壑中，则又有一大团一大团的彩色云团——蓝丝说，那就是苗疆著名的瘴气，在早晨发生的瘴气，毒性特重，不论人兽，遇上的就无救。<p>　　我早就听说过，在苗疆的深山之中，所谓瘴气，共分两大类，一类是千万年来腐烂的花叶果实所发出的毒气，凝聚在一起——这一类瘴气，移动较慢，若是人老远地看到了，可以避得开去。<p>　　还有一类，却根本不是气体，而是无数细小的，不知名的昆虫，毒蚊毒螨之属，亿亿万万，聚成一团，看起来就象是一个雾团。<p>　　这类小虫，大都有奇毒，而且对于温度的感应，特别灵敏，一有热血动物经过，立时知觉，会成群结队扑过来，就算是土生土长的苗人，也防不胜防。常见人或兽的白骨累累，就是命丧在这一类的瘴气之下的了。<p>　　这时，我自高而望下去，就看到，一大团翠绿色的瘴气，倏东倏西，绕着一座林子在打转，阳光之下，翠绿得异常夺目，自然就是那一类瘴气了。<p>　　我心想，良辰美景是在苗疆中出了事，那当真是九死一生，凶险莫名——当然连红绫和白素，若是迷了路途，也是糟糕之极。<p>　　我在这样想的时候，难免有一个短时间发呆，而蓝丝就在这时，叫了起来：“看！”<p>　　她一面叫，一面向前指，我循她所指看去，只见前面是屏风也似一座峭壁，峭壁上一片青绿，也不知生长的是什么植物，而在青绿之中，却有两个红色物体，在迅速移动，自上而下，看来正在峭壁上攀缘而下。<p>　　那时，看出去，这两个移动的红色物体，只不过象两只兔子般大小，可是我一看之下，就失声叫了出来：“良辰美景！是她们！”<p>　　蓝丝已控制着直升飞机，接近那峭壁，由衷地赞叹：“真好身手，简直不是人。”<p>　　我惊骇之极：“她们想干什么？她们的直升飞机呢？”<p>　　蓝丝回答了我的上半截问题：“她们想到山脚下去。”<p>　　这时，距离拉近，已可以看到人影了，也看到她们下落的方法，真是大胆之极。<p>　　峭壁直上直下，长着许多树、藤，苍翠青绿，她们就利用了那些树和藤在向下落，两人动作一致，手一松，身子就向下直落下去，下落的速度加快，到快到了一定程度时，她们就伸手，抓住了树或藤，略停上一停，然后，又松开手，向下落去。<p>　　她们每次下堕，总可以落下三四十公尺，所以势于快绝。等到直升机离她们更近时，我打开机舱的窗子，探出头去，大叫在嚷。<p>　　她们当然听不见我的叫声，但是直升机一接近她们，她们就注意到了。这时，两人在一枝松树上停了下来。她们栖身的那根松枝，上下弹着，她们也不害怕，向我挥着手，又做着势——指向峭壁的上面。<p>　　我也做手势，连连指着她们存身的那棵松树，意思是要她们在树上等我。<p>　　她们显然明白了我的意思，却又指着下面，大摇其手，表示她们要下去。<p>　　我向下望去，看到下面是一个山谷，全是大树，看来是一个原始森林。我向蓝丝望去，蓝丝立时道：“可以放你下去，可是你们三个化外之人，贸然进入这种原始森林，和羊入虎群，也就没有什么分别。”<p>　　我苦笑：“那有什么办法，她们向上指，可能表示直升机停在峭壁上面，你放下我之后，可以飞上去等我。”<p>　　蓝丝一面降低高度，一面迟疑：“下面是森林，我看不到你了。”<p>　　我又好气又好笑：“不过，卫斯理的行动，还不劳你遥远控制。”<p>　　蓝丝挑皮地一笑：“不过，你若是遇到了什么不明白的情况，还是可以立即问我。”<p>　　我叹了一声，无话可说，刚才，她竟然把我和良辰美景说成是“化外之人”。的确，身在苗疆，文明人的文明知识，可一点也派不上用场。<p>　　这时，直升机已降得比良辰美景还低，她们知道了我要干什么，所以堕的势子更快。看到她们的身手如此矫健，就知道她们并没有什么，只是不知道何以会流落在这里而已，我自然安心了许多。<p>　　等到直升机来到了离森林只有十多公尺处，机翼引起的强风，令得树木顶部的枝叶，起伏如浪，我乃由机腹中缒了下去，落到了树顶，向蓝丝挥着手，蓝丝驾机直上。我望向峭壁上的良辰美景，只见她们也快落到森林的顶上了。<p>　　我这时，虽然说已落到了底，但是身在树顶之上，向下望去，茂密之极的枝叶，挡住了视线，根本看不到下面的情形。<p>　　这时，我不禁想起，当日十二天官要温宝裕去“盘天梯”，我曾向温宝裕说了不少苗疆中步步都是死亡陷井和情形，只有我不知的没说，绝没有夸大，想不到现在自己就在这种处境之中。<p>　　不一会，就听到了良辰美景两人的呼叫声，自远而近传了过来，一双红影，在树顶上如箭一样射过来。别说普通人，象我这样的身手，要在树梢上移动，也当困难，而良辰美景动象是比在平地飞奔更快，因为柔软而富有弹性的树枝，可以把她们的身子弹起来，她们就借势一掠就好几公尺远。<p>　　转眼之间，两人在我身前站定，这时，已有一片阳光照进山谷来，正好射在两人身上，一片夺目的艳红，那峭壁极高，她们用这样的方法落了下来，也不禁有点脸红气喘，益增俏丽。<p>　　我第一句就问：“你们的直升机呢？”<p>　　两人一起伸手向上指，我抬头向上看去，连蓝丝的直升机也看不见了，但是通讯仪中，恰好传来了蓝丝的声音：“上面好大的一片平地，我看到她们的直升机了。”<p>　　我再问：“你们两人好大的胆子，为什么用这样的法子下山来？”<p>　　两人睁大眼望着我：“还有什么更快更好的法子？”<p>　　我闷哼一声：“下来干什么？”<p>　　她们说着，向下看去，分明表示红绫和那两头银猿，就在山谷之中。我不禁吃了一惊，也指向下面，心中一急，一时之间，却说不出话来。<p>　　她们道：“昨天起飞不久，就发现了她。”<p>　　这里离蓝家峒不是大远，起飞不久，发现了红绫，又何以到几乎二十四小时之后才下峭壁来呢？本来，我是预算良辰美景，在昨天中午，就可以到机场来接我的。<p>　　我并没有把疑问问出来，只是盯着她们看。两入现出气呼呼的神情：“红绫见到了我们——她见到了直升机，明知我们是来找她的，可是故意和我们捉迷藏，躲来躲去。看来，一定是那两只老猴子的主意，红绫不会那么不知好歹。”<p>　　我叹：“别先评论，告诉我经过情形。”<p>　　良辰美景道：“先下去再说，我们又不是猴子，在树上干什么？”<p>　　看来，两人对猴子一无好感，才会那样说的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_07'>第八十九卷 烈火女(探险系列第三集) 第五章 相见不欢</b><p>");

document.write ('　　我吸了一口气：“我们不知道下面的情形怎佯，千万要小心才好，下面有可能是泥沼，也有可能有好几尺深的腐叶，全是毒蚊。”<p>　　良辰美景见我说得认真，也十分严肃地点了点头。<p>　　树木虽高，但是要下去，也不会大难，不一会，就到了下面。地上虽有落叶，倒也干爽。而且那种树，枝叶广茂，全集中在五公尺以上的树干，下面林木并不十分紧密。<p>　　落地之后，良辰美景跳了几下，向我望来，大有嘲弄我刚才说得太严重之色。<p>　　我不理她们，催她们说经过。<p>　　原来她们在和我联络之后，就研究如何驾驶直升机，居然被她们驾着机起飞了——自然，起飞的姿势，绝对不合乎标准。<p>　　她们也没有航行图，那是我在焦急之中的疏忽安排，而她们也大胆，商量好了，只要认定了方向飞，总可以见到城镇，到时降落了再问，反正要去的机场属于国际级的大都市，聚居着超过一百万人口，在空中要找到它，总不是难事。<p>　　她们就是这样的情形下起飞的——当然不能责怪她们，因为那时，由于红绫和白素相继失踪，两人的心中也焦急无比，只盼快点和我相会，而且，她们还有很多话要向我说，才会这样轻率上路的。<p>　　既然提到了良辰美景出发时的焦急心情，那自然和她们到了蓝家峒之后的遭遇有关，索性从头说起，更容易了解事情的来龙去脉。<p>　　白素请良辰美景到苗疆去，经过两个阶段的思索过程，开始，她想两人和红绫作伴，使红绫接近，或是倾向文明社会，同时，也有请良辰美景“看守”红绫的意思。<p>　　这个设想，她一提出来，就遭到了我强烈反对，她也就改变了主意，想良辰美景陪红绫来玩，就算不能替代那一对银猿的位置，也可以潜移默化，使红绫在气质上，更接近文明社会。<p>　　开始的时候，一切都很顺利，双方相见极欢，红绫带着两头银猿，自直升机上扑了一下，一下子就扑到了良辰美景的身前，瞪大了圆滚滚的眼睛，目光炯炯有神，盯着良辰美景看，而且，毫不掩饰地绕着她们转，现出奇怪之极的神情，口中不住地道：“真是一模一样！真是一模一样！喂，听说你们两人，跑得很快？”<p>　　在红绫看到良辰美景，觉得奇怪之至时，良辰美景同时，也在打量红绫这个女野人。事后，她们有一句极有趣的评语，这样说：“真是，怎样也无法把红绫和她母亲联想在一起，太不同了，所以——她们在性格上也截然不同，嗯，红绫其实是很象卫斯理的。”<p>　　当下，双方互相打量了一会，红绫又首先提出了问题，良辰美景一面答应着：“还可以。”一面又去打量在红绫身边的两头银猿。<p>　　那两头银猿，是那群灵猴之中最老的，不知已有多老，可能已超过一百岁，但是看起来，却总是银毫闪闪的两只猴子，很逗人喜爱。<p>　　所以，两人一面打量，一面自然而然，伸手想去摸银猿的头。<p>　　她们两人出手何等之快，可是手还没有碰到银猿的头，银猿的身子一闪，她们就摸了个空。<p>　　良辰美景的心思转得何等之快，心中也有了咳意：“你不让我摸，偏要摸。”<p>　　是以在一下摸空之后，连十分之一秒都没有耽搁，手臂一长，身形闪动，第二下又已出手。<p>　　可是这一下，银猿的身形疾掠，她们还是没有碰到银猿的一根毫毛。<p>　　良辰美景一声长啸，两条红影已疾扑而出，那两头银猿，也长啸连连，红绫更在一旁，大声呐喊助威，一时之间，至少吸引了好几百人，看良辰美景和银猿在机场之上，追逐比赛。<p>　　机场本就平坦，跑道更可以供飞机起落，何况是人和猿的奔驰，可以说是最好的比赛场地了。所有的旁观音，都看得眼花了，甚至视线也跟不上银影红影，看得人大声喝采。<p>　　红绫和白素并肩站着，高兴得一面蹦跳，一面拍手，一面又拍打着自己的身体。<p>　　每当红绫拍打自己的身体时，白素不是一下伸手握住了她的手，就是把她的手拍打开去，同时道：“人在高兴的时候，只拍手，不拍打自己的身体。”<p>　　她算是委婉的了，没有说出在高兴的时候拍打自己的身体，那是猿猴的行为。可是她这样不断纠正红绫的行为，也惹得红绫十分不快，但由于人、猿的追逐实在太精彩，所以红绫仍然大声酣呼，而承认：“这两个女孩，跑得比我快，她们几乎和灵猴一样快了．”<p>　　红绫说着，现出十分佩服的神情，看来容光焕发，神采飞扬。<p>　　这时，场中的情形，起了小小的变化，只见良辰美景的身形，陡然向上拔起——她们正在向前疾驰之中，要陡然向上拔起，自然而然，不是笔直地上下，而是斜斜向上，拔起约有三四分尺。<p>　　在这上头，就分出人和猿猴的不同处了，——灵猿现再灵，始终是猴，在智力方面难以和人比较。而且，猿猴有喜爱模仿的夭性。两猿一见良辰美景跃起，竟也各自长啸，也跃了起来。<p>　　看起来，它们跃得比良辰美景更高，可是良辰美景才一跃起，就料定了银猿跟着学佯，也早已有了打算，使出了她们的上乘轻功——才一跃起，立时真气下沉，两个人如同被人在半空之中摔下来的石头一样，重重地跌了下来，堕势极急。<p>　　所有看到的人，无不骇然，红绫不知就里，“啊”地一声，叫了出来，身子掠向前，想去救良辰美景，但双方相隔甚远，如何能一下就赶向前去？<p>　　也就在那看来千钧一发的情形下，两头在半空中的银猿，陡然身子一翻，扑向良辰美景，猿臂伸处，一边一个，已把良辰美景接住。<p>　　良辰美景也趁机，伸手在银猿的头顶之上拍着，一面笑一面道：“真了不起，不愧叫做灵猴。”<p>　　双方的追逐，从良辰美景想摸银猿而摸不到开始，现在出现了这种情形，可以说良辰美景的目的已达，她们已经赢了。<p>　　可是我听她们讲到这里，不禁皱住了眉，心知事情决不能就这样容易罢休。<p>　　良辰美景一直在留意我的反应，一见我这等神情，她们也停了下来，望着我问：“卫叔叔，我们是不是做错了什么事？”<p>　　我沉吟了片刻——她们的这个问题，不容易回答，再加上我还不知道接下来发生了什么事，而她们的神情又十分认真，可知事情的发展，一定令人不愉快。<p>　　我想了片刻，才道：“如果你们一直追不上银猿，最恰当的方法，是停下来哈哈一笑，纵跃如飞，本来就是猿猴的所长，已经展示了绝顶轻功，人人叹服，也已经够了。”<p>　　良辰美景听了我的话，低下头去，好一会不说话。<p>　　我笑了起来：“怎么样？不同意我的说法？大可反驳，不必放在心中。”<p>　　良辰美景这才抬起头来，扁着嘴，一脸的委曲：“我们只不过想摸一摸它们的头，它们竟然不让我们摸，要是我们终于碰不到，那多丢人。”<p>　　良辰美景说来十分理直气壮，我摇着头：“它们有权不喜欢给入摸头。”<p>　　两人叫了起来：“猴子就是给人逗着玩的。”<p>　　我笑：“第一，那只是人的观点，第二，它们不是普通的猴子。”<p>　　良辰美景嘟起了嘴不出声，我又问：“你们怎么料得到银猿会来接住你们？”<p>　　两入道：“我们没料到这个，我们估计，猴子也会见佯学样，自半空中直跌下来，那我们就可以跳起来，骑到它们背上去。”<p>　　我吸了一口气，银猿通灵，一时不察，以为两人有了危险，所以出来救了她们——连红绫也以为她们有危险了，可知虽是兽类，但心地良善，而良辰美景却趁机去打银猿的头顶，以逞自己之能，显然有所不是了。<p>　　我一向主张，就算跟我年龄有距离的人交往，一定要把对方也当作成年人，不能把对方当小孩子，所以如果当对方是朋友的后，就要实说，不能敷衍了事——有些人可能不喜欢听实话，那是他的事，而如果不实说，那是我的事了。<p>　　所以，我立刻把我的想法，说了出来。<p>　　良辰美景齐声道：“是……使了点诈，可是……可是那时的情形……也不算什么。”<p>　　确然，真的不算什么，人、猿大赛，根本谁胜谁负，都不算什么。良辰美景好胜心强，也无可厚非，她们略施小计，占了上风，银猿也未必会明白其中的巧妙。<p>　　当她们拍打银猿的头部之时，在一旁的白素，自然看出她们使了点诈，同时心中也感到银猿忽然出手救人，十分可敬。<p>　　她当然不会出声说什么，正笑着走向前去。<p>　　可是，白素才踏出了一步，就听到红绫发出了一下愤怒的吼叫声。<p>　　一听到红绫发出的那下吼叫声，白素就知道不妙了。<p>　　银猿本身不知道占了便宜或吃了亏，可是智力已大开的红绫，却清楚地看了出来，银猿好心救人，却反倒给人占了便宜，她又护着银猿，自然感到了气愤，这才陡然大叫起来。<p>　　红绫和银猿之间，必然有着藉声音而达到迅速沟通的方法，她这里才一叫，两头银猿立时会意，良辰美景没有缩回手来，银猿已经疾出爪子，也向良辰美景的头上，疾抓了过去。<p>　　两入被银猿抱着，又在得意洋洋，本来是极难避得过去的，亏得白素在红绫一出声的时候，就知道事情不妙，所以紧接着，也叫了一声。良辰美景乖觉，知道事情有变，早已用力一挣，倒翻了出去，四下里可以说同时发动，但银猿的动作，疾逾电光石火，在她们翻出之际，还是把她们头上的鲜红色的发箍，抓了下来。<p>　　（良辰美景曾详细介绍了被抓走的发箍是法国什么名家的设计，我也记不清楚。别说是银猿，就算是红绞，也不认为会比一个草结的环更好看。）<p>　　这一来，良辰美景虽然全身而退，可是也狼狈得可以，两头银猿抓住了发箍，凝立不动，红绫则气冲冲走了过来，看来还指责良辰美景的不是。<p>　　当然，白素不会给她开口，立时握住了她的手，红绫用力一摔手，大踏步向两头银猿走去，不愉之情，谁都可以看得出来。<p>　　红绫来到了银猿的身边，立时搂住了银猿，发出一点声响，银猿也叽叽喳喳叫着。<p>　　良辰美景望向白素，白素正在为难，她本来预料，良辰美景和红绫会相见甚欢，谁知道一阵追逐之后，竟然形成了相见不欢的局面。<p>　　按照习惯，白素在这样的情形之下，就应该不论是非曲直，责斥自己的女儿，向良辰美景赔不是。<p>　　可是，她又知道自己这个女儿，虽然已脱去了一头一脸一身的长毛，也学会了说人话，可是本质上，也还是野人，说她她也不明白。<p>　　所以白素踌躇着，不知如何才好。<p>　　良辰美景看穿了白素的心事，她们失去了发箍，心中很是不快，但是她们善解人意，看出了白素的为难，就低声道：“白姐姐放心。”<p>　　她们当年第一次见白素的时候就这样叫，后来也一直没有改口。<p>　　说着，两人满面笑容，收拾了心中的不快，向红绫走了过去，来到近前，红绫和银猿，大有敌意，一副全神戒备的神情。<p>　　良辰美景伸出手来：“出手真快，我们竟没能避开，把发箍还给我们吧。”<p>　　良辰美景的行为，漂亮之至，我听得她们讲到这里，就喝了一声采：“好。”<p>　　两人听到我喝采，神情很是快慰，但是脸上随即又阴云密布，很不快乐。我也不禁笑了一下，因为她们笑脸迎人，换了任何人，都必然一笑置之，再也没有芥蒂了。可是红绫是野人，银猿不是人，接下来发生的事，只怕不能以常理去猜度，确然不能以常理论之，良辰美景笑嘻嘻地伸出手来，那时，她们的发箍，还在银猿的手中。银猿显然明白两人的意思，老猴头确是可恶，并不还人东西，却把一双猴眼，向红绫望去。<p>　　红绫更是可恶了，她没有出声，只是头一昂，略翻了翻眼一这必然是她和银猿之间自小就用来沟通的身体语言，良辰美景再聪明也不会明白，仍然笑嘻嘻地伸着手。<p>　　而银猿一得到了红绫的指示，一咧嘴，各现出一口白森森、尖利无比的牙齿来。猿猴也会有这样的锐利的牙齿，良辰美景想都未曾想到过，就不免呆了一呆。<p>　　所以接下来的时间，她们眼睁睁地看着自己心爱的发箍，被送进了猿口，“卡卡”连声，被咬成了三四截；猿唇一撮，竟然把断箍向她们两人，吐了过来。<p>　　幸得两人身手快，各自后退，避我开去。<p>　　猿猴如此，红绫又怎样呢？红绫竟在这时，纵声大笑了起来。她一笑，两头猿猴也跟着笑，还拍手拍脚，拍打着身体。<p>　　这一来，良辰美景僵在当地，实在不知如何才好，难堪之极。<p>　　良辰美景说到这里，定睛望向我：“我们虽有不是，但是那也过分了。”<p>　　我点头道：“是。她太过分了。”<p>　　良辰美景又不说话，只是望着我，我知道她们的心意是在问我，如果我在场，我会做些什么，如何处理，我不禁也不能一下子就回答得出来，红绫的行为过分，但是她根本不知道自己过分，那么，就应该告诉她，她这样做不对。应该向良辰美景赔不是。<p>　　可是，红绫可能连什么叫“赔不是”都不了解。而其势又不能让良辰美景太受委曲，事实上，她们已经够受委曲的了。<p>　　我一面想，一面就把我所想的说了出来，好让良辰美景知道我思考的过程。<p>　　我一路说，她们一路点头。<p>　　我最后下结论：“我会用严肃的语气，要红绫命令两头银猿，拾起咬断了的发箍来，由银猿用极恭敬的态度，还给你们。”<p>　　我说了之后，望向两人，两人仍然寒着脸，我就问：“白素她怎么处理？”<p>　　良辰美景道：“和你不同，她斥责红绫，要红绫把断箍拾起来还给我们。”<p>　　我不禁叹了一声，白素也可以说是聪明一世，糊涂一时了，红绫怎肯听她的话？<p>　　我在这里，把一些看来绝对无关痛养的小儿女，甚至是人、猿之间的意气之争，写得这样详细，不但那和故事的发展有关，而且可以说明，长江大河，始自滥触，很多莫名其妙的小事，会变得一发不呆收拾。正像在“探险”和“继续探险”那两个故事中所记述的那样，事情会有怎样进一步的发展，人生历程的下一步会如何，全然无法预测。<p>　　果然，红绫扬着头，连看也不向白素看一眼，白素的母亲尊严，受到了冒犯，这是白素在感情上最脆弱的一环，她走向红绞，指着地上的断箍，把刚才的话，用极严厉的语气，再说了一遍。<p>　　红绫大声道：“不。”<p>　　白素坚持：“你一定要，良辰美景是朋友，你要学会如何对待朋友。”<p>　　红绫倒知道“朋友”的意思，她的回答是：“不，她们不是朋友，她们拍打灵猴的头，灵猴的头，我都不能碰，只有身上会……生火的人才能碰，她们的身上会生火吗？”<p>　　红绫说着，现出一副不屑的神色，斜脱着良辰美景。<p>　　这一番话，别说良辰美景不明白，连和红绫相处了大半年的白素，也是莫名其妙。<p>　　良辰美景虽然心中生气，但是她们毕竟见识非凡，也不会和红绫一般见识，再加以红绞说得突兀，引起了两人的好奇，所以便问：“什么叫身上会生火的人？”<p>　　红绫大声道：“身上有火，身上有火，就像是火堆，有火冒出来。”<p>　　她对于词的运用，还不是十分流利，所以一面说，一面指手划脚，不断做手势，表示她说的是一个全身会冒火的人。<p>　　良辰美景仍是不明所以，向白素望去，白素的眉心打着结，并不说话。<p>　　良辰美景在诉说到这里时，向我望来，她们立刻指着我：“就像你现在一样。”<p>　　那时，我听她们转述红绫的话，陡然想起了一件事来，所以眉心也打着结。我相信白素有同样的神情，正是想起同样事情的缘故。<p>　　良辰美景高声问：“你想到了什么？”<p>　　我迟疑着，不敢肯定，过了一会，我提高了声音：“蓝丝，你看全身会像火堆一样发火的人……那是什么？”<p>　　我和良辰美景在密林中交谈，一直打开着通讯仪，我们的交谈，蓝丝全可以听得到。密得连阳光也只能一丝丝零星射进来的森林，抬头望去，根本什么也看不到。可是无线电波自然可以把声音带出去。<p>　　蓝丝立刻有了回答：“照我所知……棵棵入以前有他们崇拜的对象，称作‘烈火女’，三年交替换人；在新旧交替的仪式中，新旧烈火女，都会全身发火……听说，旧的还会被烧死。”我长长地吸了一口气，因为我那时，想到的也是棵棵人的崇拜对象“烈火女”。<p>　　在“探险”和“继续探险”之中，我们曾接触到“烈火女”这种神秘的现象，可是无法作进一步探索。开始时，还曾以为白素兄妹的母亲，可能是烈火女，后来才知道不是，这也就没有再追查下去了。<p>　　然而，白老大和白素的妈妈——陈大小姐曾在烈火女所住的洞中居住，而且由于阴错阳差，那天在一艘扁圆形的宇宙飞船出现之后，陈大小姐就离开了那个山洞，直到许多年之后，才又在四川出现，手刃了杀父仇人，带走了红绫，又深入苗疆。<p>　　后来，我和白素有机会到了那极险的山峰之顶，知道她曾在那里住过，可是她为何离去，到哪里去了，仍然一直是一个谜。<p>　　我和白素也曾讨论过，苗疆之中，有的是山洞，他们要住哪一个都可以，而且，不必住山洞，也可以盖房于住，为什么要和烈火女同住在一个山洞之中呢？<p>　　是不是他们早就发现了所谓烈火女，另有秘密，所以为了探索而接近，这才住在同一个山洞之中？<p>　　这许多疑问，都没有答案，这时，忽然听得自红绫的口中，说出“会生火的人”来，联想到了烈火女，自然特别引起关切。<p>　　我问蓝丝的意见，竟然和我想的吻合，而白素当时，显然也想到了这一点，所以她的反应如何，十分重要，我忙请良辰美景说下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_08'>第八十九卷 烈火女(探险系列第三集) 第六章 猴头上的脑科手术</b><p>");

document.write ('　　在红绫的比划之下，良辰美景总算明白了她在说些什么，两人并不知道有烈火女其事，所以一起笑了起来，她们本来还想说“哪有人身上会生火的？就算有，也被他自己冒出来的火烧死了。”<p>　　照她们两人的性格，说了这番话之后，还会有好一阵子好笑。<p>　　不过她们还没有说什么，红绫已一瞪眼：“你敢笑神仙？身上会生火的，全是神仙——”<p>　　为了要证明她说的有理，她又补充了一句：“我本来也不知道什么叫神仙，是十二天官告诉我的。灵猴是神仙养的，所以只有神仙才能碰它们的头。”<p>　　话又绕回来了，原来正是良辰美景的行劝，冒犯了灵猴，所以红绫才生气。<p>　　白素听了红绫的话之后，心中充满了疑问，她也首先想到了烈火女，想到了烈火女和她父母在苗疆的生活，大有关连。她有许多问题要问，可是那样的环境，并不适宜详谈，所以她只是道：“良辰美景远来是客，怎知那么多，来，大家一起上机。”<p>　　红绫若是稍鬃人情世故，在当时的情形下，当作什么事也没有发生过，大家嘻嘻哈哈笑着，挤上直升机去，自然也就没有事了。<p>　　可是红绫斜睁着良辰美景，神情愤然，竟大有不愿意上机的神情。<p>　　良辰美景自然是懂得人情世故的，可是她们毕竟是少女，不是积年处世的老滑头，她们也看出了情形尴尬，可是也想到，自己没有道理要向两只老猴子道歉之理，所以她们只是抿着嘴不出声。<p>　　白素又说了一遍，良辰美景已经向直升机走了过去，可是红绫仍然和两头银猿搂作一团，一点也没有上机的意思。良辰美景一回头，看到了白素的脸色，心中不禁大吃了一惊。<p>　　其时正是天气微明时分，在微亮的晨曦之中，白素面色铁青，心中分明愤怒之至，可是却又发作不出——良辰美景自从第一次见白素以来，从来也未曾见过白素现露出这样的神情。<p>　　她们知道，自己惹下的乱子不少，两人全是一样的心意，身形一闪，就来到了红绫的身前——这就是她们两人的可爱之处了，两人来到了红绫的身前，向两头银猿一拱手：“对不起了，刚才摸了你们的头，不知道你们的头是摸不得的，什么时候，等我们练成了全身会冒火的本领，再来摸你们吧。”<p>　　这样一说，红绫才算是咧着阔嘴，笑了一下。白素看出情形已有和缓的迹象，就强忍着心头的怒意，重又催促各人上机。<p>　　须知道白素的天生的一副外柔内刚的性格，遇到了什么她要做的事，百折不挠，绝不退缩，强硬顽固起来，一点转弯的余地也没有。当年为了保护我，连自己的生命都可以不理，又曾为了我的灵魂通过头发而离开，到了“天堂”，而在我的身体之旁，守候了六年之久。这种事，谁能做得到？由此也可见她性格刚毅的一面。<p>　　良辰美景一见到红绫时，说怎么也不能把红绫和白素两人拉在一起，那只是由于她们的外型不同。但她们母女两人的内在性格，却在奇妙的遗传密码的安排之下，可怕地相似——两个这样的人遇上了，别说一个是野人，就算在正常的环境之中长大，一旦出现了意见不同的情形，也会演变成水火不相容。<p>　　要是红绫的性格像良辰美景，或是像温宝裕，那自然什么冲突都不会发生了。<p>　　白素心中的恼怒程度、我完全可以明白，而且恼怒若是能发泄，倒还罢了，偏偏她无法在红绫岂有此理发作，那就更会形成她精神上的极度困扰——越是想处理，用的方法也就越是不当，以后无数的事，大半也是基于这一点而产生出来的。<p>　　却说当下，一行人等，挤上了直升机，处在小空间中，就更加尴尬了，红绫虽然野，但总还可以忍住了不动。那两头银猿，如何能静得下来？它们在机舱狭小的空间之中，爬来爬去。<p>　　良辰美景虽然也憋了一肚于气，但究竟童心未混，两人不约而同一起打量银猿的头顶部分。开始时，她们两人的心思只是：“老猿子的头顶，手不能摸，用眼睛来看，总可以吧！”<p>　　她们的视线，盯着银猿的天灵盖处，银猿爬到哪里，就跟到哪里。白素正在专心驾驶，自然防不到她们会有那样淘气的行动，连红绫也没有察觉。<p>　　那两头银猿，十分乖觉，没有多久，便已觉察了。它们先是也盯着良辰美景的头顶看，不一会，就伸爪捂着了它们自己的头顶。<p>　　又过了一会，它们更伸爪在头顶上抓，现出十分不耐烦的神情。<p>　　而良辰美景也在这时候，看到了一个十分奇特的现象。银猿全身是毛，头顶上的毛也很长，银光闪闪，很是好看。它们伸爪一抓，先是看到它们头顶上的银毛，长得相当稀疏，披拂之间，可以看到它们的头皮。接着，两人都看到，银猿的顶门之上，有一圈完全没有毛；而且头皮上，有一圈很整齐的缝合痕迹，像是曾经进行过大型脑科手术一样！<p>　　一发觉了这一点，两人没有出声，却更加盯着银猿不肯放松，越看越像，那两头银猿的天灵盖，显然曾被揭开过，而又缝合起来的，索性躲到了红绫的身后。红绫在这时，也知道发生什么事了，重又向良辰美景怒目而视。<p>　　双方总算没有再在机舱内作进一步的冲突，不然，在狭小的空间之间，不知会造成什么样的后果。<p>　　那外星人杜令，在把这直升机留给我们使用时，只怕以他外星人的智慧，断然不能明白地球上的冲突，曾有那么多种形式和种类。<p>　　从和良辰美景相遇起，她们告诉我的事，已经不算少，却并没有花费多少时间，由于她们说话的方式奇特，而且速度奇快之故。<p>　　不过我也听出，说到现在，只不过说了她们从机场到蓝家峒途中的事，甚至还没有到达蓝家峒。而在到了蓝家峒之后，必然还有许多事发生，不然，不会导致如今这样的局面。那只怕还要花相当长的时间才能说得完，而我心急想知道她们发现了红绞之后的事，和红绫现在在什么地方。<p>　　所以，当她们的叙述的叙述告一段落时，我就道：“且别说在蓝家峒中发生的事，说你们在一起飞之后不久就发现了红绫的事。”<p>　　良辰美景呆了一呆：“你对那两头猴子可能曾进行过脑部手术一事，不感兴趣？”<p>　　我一挥手：“有兴趣，但一来你们的观察未必正确，二来，你们才从峭壁上下来，目的也是为了追寻红绫的下落，是不是？”<p>　　良辰美景齐声道：“我们根本不必追寻她，相信她就在附近，不知躲在什么巧妙的地方看着我们。”<p>　　我听她们这样说，虽然不知道她们何所据而云然，但也不免四面张望了一下。林子之中，隐蔽之处极多，单是东一族，西一群，那种有着巨大叶子的植物附近就可以藏许多人。若是红绫和那两头银猿要躲起来，有的是地方。<p>　　良辰美景又道：“可以肯定她在附近。她若是愿意出来，一定会出来。”她们这样说了之后，停了一会，又道：“甚至，可以肯定她能听到我们的谈话。”<p>　　我听得她们一再这样说，沉不住气，一提气，就想出声把红绫喝出来。<p>　　可是我才有动作，良辰美景又一起向我作手势，示意我不可出声。<p>　　我不知她们在打什么鬼主意，只好忍住了不出声。良辰美景叹了一声：“其实，她一直在逗我们，我们担心的倒是白姐姐，她为什么一直没有出现？”良辰美景和白素的感情十分好，一说到这里，忧形于色，绝非做作。<p>　　我虽然也一样焦虑，但仍要安慰她们：“相信对任何恶劣的环境，她都有能力应付，快告诉我你们发现红绫时的情形。”<p>　　良辰美景再叹了一声：“我们十万火急，总算令直升机起飞，就一直向南飞，起飞不久，就看到了红绫和两只老猴子在一个山顶上翻跟斗。”<p>　　我不禁也叹了一声。和猴子在山顶上翻跟斗，自然比拿着笔写字有趣多了。<p>　　良辰美景利用直升机上的望远镜看到了红绫，红绫自然也看到了直升机。<p>　　我相信，红绫在才一看到直升机时，一定以为那是白素驾机来追。我不知道她内心深处对白绫的态度究竟如何，但是多少有点忌惮，那是人的天性。<p>　　所以，红绫在才一看到直升机的时候，立时不再在山顶停留，而和那两头银猿，以十分快捷的动作下山去。<p>　　良辰美景在直升机上，发现了红绫，如何肯放过？自然驾机追了上去。她们两人的驾机技术不佳，直升机摇摆不定，险象环生，简直随时可以跌下去。红绫显然不知道会有机毁人亡的危险，只是拣险要处窜去，良辰美景轮流自机仓中探出头来，向红绫大叫。<p>　　大概红绫听不到她们的叫声，但是她也很快弄清楚了机上只有良辰美景两个人，并无白素在内，这一来，自然无所忌惮，胆子也大了。<p>　　于是，红绞就是开始逗着良辰美景，时隐时现，等两入认为她再也不会出现时，却又不知从什么地方冒出来，一面跑跳，二面做鬼脸。<p>　　好几次，直升机几乎没撞在悬崖峭壁之上——老实说，若不是那直升机是杜令（外星人）留下来的，性能之佳，天下无双的话，早已无幸免于难之理了。<p>　　这一段过程时间相当长，良辰美景虽然知道我在等她们，一定等得心急万分了，可是也实在忍不下这口气来，竟追逐了一整夜。<p>　　等到她们陡然省悟，自己在直升机上，看来像是占了优势，其实反倒是劣势时，再也没有法子能斗得过在山林间乱窜的红绫。<p>　　所以，当她们看到红绫站在山顶的一幅平地上，又一次向她们挑战时，她们就在山顶降落。<p>　　在她们降落之前，红绫已带着银猿，沿陡直的峭壁而下，她们一停了直升机，也就沿峭壁前下——那就是我和蓝丝发现她们时候的情景。<p>　　良辰美景说完了经过，我也感到，她们的判断是对的——红绫就在附近躲着，看着我们，听我们讲话。<p>　　有了这样的判断，自然也不忙去找红绫——我们话不说完，她不会走。<p>　　而且我也明白她们不让我出声的道理，我一出声呼喝，红绫愿意听还好，不愿意听从我的说，她反倒会走远，那就不好找了。<p>　　所以我道：“嗯，那说说你们到了蓝家峒之后的情形。”<p>　　良辰美景在又开始叙述之前，也四面留意了一下，由于察看不到什么动静，所以大有疑惑之色，反倒是我，给了她们一个眼色表示我相信红绫就在近侧，她们才安心。<p>　　良辰美景到了蓝家峒，自然大受欢迎，全峒上下，对她们那种一模一样的身形，闪电一样的动作，都又是好奇，又觉得有趣。<p>　　而良辰美景对于十二天官那种生活在一起有情形，也叹为观止。她们是天生的自然浑成，十二天官十二位一体的情形却是后天养成的，自然更加难得。<p>　　十二天官是峒中的中心人物，既然和良辰美景互相欣赏，良辰美景自然更受欢迎。再加上苗人本就好客，蓝家峒的苗人尤然。要不然，当年受了伤的老十二天官，有大批军队在追杀他们，走投无路之际，闯进蓝家峒来，也不能蒙全峒收留掩护，得在峒中渡过晚年了）<p>　　（老十二天官在江湖上的事，以及他们如何被军队追杀的事，若是写出来，更是惊心动魄之极，那是一个争相残杀，残酷得近乎疯狂的年代。）<p>　　（关于和老十二天官有关的杀戮情况，直到半个世纪之后，才有一些资料披露。）<p>　　（在一篇描述当时军队最高指挥的文章中，有如下的透露——军队总指挥在行事的过程中，下令屠杀。结果他向最高当局报告中有这样的句子：“可杀可不杀的有四万人，都杀了。”）<p>　　（最高当局的批示是：“杀得好。”）<p>　　（“可杀可不杀”的都有“四万人”，该杀的有多少？在那一带的千山万峦之中，不知躺下多少强悍勇敢的男女，他们的血，也渗进了那片土地之中。像老十二天官那样强悍的可杀人物，能在那么恶劣的环境之中，杀出一条血路来，其经过之惊天动地，可想而知。）<p>　　（忽然有了这几段加插，是由于才看到了那篇文章的缘故。）<p>　　良辰美景大受欢迎，红绫却没有什么特别的反应，她只是和许多猿猴，自顾自地玩耍——她处世的态度，纯粹是一种生物本能，人不犯我，我不犯人，她自己有她自己快乐的标准，不会自寻烦恼，也不会妨忌良辰美景得到峒中的热烈欢迎——妨忌是烦恼的根源之一。<p>　　白素总和红绫保持着适当的距离——让红绫留在她的视线范围之内，可是又不太接近。良辰美景看出了白素的苦恼，也常在白素的身边出现。<p>　　她们向白素说了她们看到银猿的头部，像是经过脑科大手术，整个天灵盖都像是曾被揭开过。<p>　　白素听了之后，大是讶异，因为她并没有注意到这一点。脑科手术，尤其是替猿猴进行脑科手术，这不免有点匪夷所思。<p>　　那自然不是身在苗疆中的人类所能做得到的事，老十二天官虽然武功绝顶，也没有替猿猴施脑科手术的能耐。所以，白素的思想方法和我一样，自然而然就想到了外星人。<p>　　那时，白素想到了外星人，也不是全无根据的。她可以肯定，当年，她的父母都曾在苗疆见到过外星人和外星人的宇宙飞船——又圆扁，银光闪闪的一艘飞船。<p>　　她也可以肯定，那艘飞船和飞船中的外星人，和她母亲的关系，不是偶然见一次，而是经过了一段相当长时间的相处。<p>　　她曾到过一个山顶，那里有巨石堆成的屋子，有红绫曾在那里住过的证据，有大群灵猴，至今仍然聚居在那里。<p>　　白素甚至肯定，她母亲最后突然在苗疆消失，连尚在幼年的红绫都置之不顾，一定也和外星人有关。<p>　　那么，想到外星人就十分自然了——若是银猿曾接受过大型脑科手术，那么施术者自然非那批外星人莫属了。<p>　　白素也知道，这批外星人和杜另，以及在沙漠留下的一批白衣女人，又在苗疆山头上建立了基地的那一批外星人不同。<p>　　至少有两帮外星人（或者更多），选择了苗疆一带，作为他们的活动范围。<p>　　（各位别以为卫斯理故事中出现外星人的次数大多。关于“探险”“继续探险”和这个故事以及以后的故事之中还会出现的外星人，最近又出现过。）<p>　　（这个故事发生在若干日子之前，在我整理经过记述时，一九九一年五月二十一日，香港《明报》有如下报导：<p>　　四川上空发现不明飞行物体<p>　　中通社成都二十日电：本月十六日晚，西南航空公司一架大型客机在四川叙永上空发现不明飞行物。<p>　　据《成都晚报》报导：五月十七日二十二点钟左右，西南航空公司一架大型客机波音七0七型二四0八号飞机在飞厦门至成都途中，路经叙永上空时，机组发现右前上方有一直径月三十米的银白色大图（盘）环。这个庞然大物离飞机越近，体积却越来越小，尤如一个亮晶晶的大面盆。当时空中有零星闪电，为了飞行安全，机组一面注意避让此物，一面采取果断措施下降高度，开闭航行灯，大约四分钟后，不明飞行物钻人右前上方云层，与此同时，飞行在二四0八号飞机前面的一架一五四客机也发现了这个怪物。）<p>　　（第一，请留意几点：“中通社”是“中国通讯社”的简称，总社在北京，是全国性的通讯社。）<p>　　（第二，四川叙永县在四川南部，长江的支流永宁河上游，邻接云南、贵州两省，正是自“探险”之后一连串故事的地理背景所在，而一再提及的“苗疆”，也就在云南、贵州境内。）<p>　　（第三，该不明飞行物体的形状是：“直径约三十米的银色大圆盘”，请参阅“继续探险”中对那宇宙飞船形状的形容，可知两者是同一型的宇宙飞船。）<p>　　（发现不明飞行物体的航机是在成都至厦门的航途之中，不明飞行物体当是从苗疆来，或到苗疆去，经过叙永上空才被发现的。）<p>　　（最后，发现不明飞行物体报告的有两架航机，证明不是错觉。）<p>　　（那就是这一批外星人——曾和白素一家，上下三代有过密切接触的外星人的飞船，应该没有疑问了。）<p>　　支持白素有外星人想法的，还有红绫所说“会全身生火的人”，那种人和银猿的关系十分密切——是不是那种外星人身上会发光（或者竟是真的发火）呢？<p>　　白素的心中，充满了疑问。<p>　　当晚，蓝家峒为了欢迎良辰美景，全峒又适逢跳月，所以狂欢达旦。<p>　　红绫和众猿猴，也夹在人群中，玩得疯疯癫癫，可是都没有和很辰美景多接近。白素在午夜之后，看到红绫在一个火堆之旁，坐了下来，火光映着她的脸，在火苗闪动时，令得额上累小的汗珠，看起来更晶莹。<p>　　白素走过去，用毛巾替红绫抹着汗，红绫在那一刹间，表现得很柔顺。<p>　　白素想了一想，才问：“你说会冒火的人，那是什么意思？我不明白。”<p>　　红绫连想也不想，就道：“就是人会冒火，像这个火堆中的木头会着火一样。”<p>　　白素又道：“是冒一会儿，还是冒很久？”<p>　　红绫瞪大了眼，却答不上来。白素又问：“那人冒了火之后，是死了，还是活着？那人是否随时都会冒火出来？”<p>　　白素的思想方法何等细密，和红绫截然不同，她从“人会生火”这一个奇异的现象上，分析出许多现象来。<p>　　可是红绫全然没有想到过这些，她皱起了眉，大声道：“会有火就是会有火，我哪知道那么多？”<p>　　白素已经有点生气，但还是耐着性子，道：“当然有不同。人身上一冒火，就会被烧死，但也有忽然冒了一下火，又可以不死的——”<p>　　白素就把棵棵入奉为精神领袖的烈火女的事，和烈火女三年一度新旧交替的事，说给红绫听，红绫对这一类稀奇古怪的事十分有兴趣，听得津津有味，听完之后，她发表意见：“做烈火女，太可怜了。”<p>　　白素于是再问：“你说的会冒火的人，是什么样的人。”<p>　　红绞直跳了起来，落地之后才大声道：“我见过！”<p>　　白素追问：“好，在哪里？什么时候？”<p>　　看红绫的神情，真的努力想回答白素的这个问题，她脸胀得通红，可是她答不上来。<p>　　当时，要是我在场，一定早已制止白素问下去了。可惜我不在。<p>　　而良辰美景大约在十分钟前也来到了火堆边，听白素讲烈火女的故事。这时，见红绫想得痛苦，她们便道：“红绫想不起来了，让她慢慢想。”<p>　　红绫大叫：“慢慢想，也想不起。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_09'>第八十九卷 烈火女(探险系列第三集) 第七章 外星人的谜团</b><p>");

document.write ('　　红绫说着，双手交抱在胸前，神情倔强。<p>　　我听得良辰美景说到这里，长叹了一声，知道当时的情形，实是一触即发，希望白素能及时刹车，别再火上加油才好。<p>　　可是白素对于日间所发生的事，耿耿于怀，她冷冷地道：“根本没有会发火的人！”<p>　　红绫紧抿着嘴，突然转过身去，背对火堆，良辰美景留意到她有受了大委屈的神情，向白素连连摆手，白素这才没有再说什么。<p>　　我吸了一口气：“红绫确然见过那种人，那种外星人身子会冒火，可是当时她实在大小了，可能只有一岁左右，所以她见过的情形，无法形成一个完整的记忆，只是一个印象。所以她知道有那么一回事，可是又说不上来。”<p>　　良辰美景不出声，我又道：“白素应该也想到这一点的，不该逼她说——没有人可以说得出。”<p>　　良辰美景仍然不说话，我骇然：“白素还在逼她？”<p>　　良辰美景道：“不，白姐姐转了话题，要红绫把那两只老猴于叫来。”<p>　　红绫听了白素的后，转过了身来，睁大了眼，望定了白素，火堆的火光，映在她的脸上，她毕竟是野人出身，所以并不是善于不配合面部表情和心中所想，而是心中在想什么，全都显示在脸上。<p>　　这时，她的脸上，就充满了不信任和怀疑。<p>　　红绫的这种神情，令得白素感到伤心，多于感到生气。任何母亲，如果在女儿的脸上看到了这样的神情，都会十分伤心。<p>　　白素叹了一声：“你在怀疑什么？快把两头灵猴叫来，我有话要问它们。”<p>　　红绫扬了扬眉，口唇掀动，想说什么而没有说出来，大概她想说的是：“你又不会说它们的话，怎么能问它们什么？”白素也立时明白了她的意思，就伸手向她指了一指，也没有说话，可是意思也很明白：“你来传话。”<p>　　从这种情形来看，她们母女两人，还是可以心灵相通的，只是各行其事，难以合一而已。<p>　　红绫不再坚持，站了起来，发出了一下短而急促的啸声——良辰美景说：“那时，那两头老猴子不知在什么地方，红绫的叫声也不是太响亮，可是老猴子就听见了，真有点不可思议。”<p>　　我道：“动物有他们自己的通讯方法，蛾类发出的音频，可以传到三公里外给同类感应到。青蛙的‘呱呱’声，也可以传出老远，那是动物天生的本领，猿猴之间，必然也有这种本领。红绫会，而发出的声音，音频可能不在人耳所能听到的范围之中。”<p>　　良辰美景听了我的话，互望了一眼，欲语又止。我看出她们有话想说，就向她们做了一个手势，她们才垂下了眼：“生物有很多本能，确然非人所能及，但是人有智慧，会发明许多东西，人可以在地球的两端互通讯息，生物就不能。”<p>　　我一听到她们这样说，不禁哑然失笑——原来两个小家伙误会了，误会我是在偏袒红绫，说灵猴比人还要能干。我一面笑着，一面道：“当然，人是万物之灵，这句话，基本上还是说得通的。”<p>　　良辰美景这才不好意思地笑了笑，像是在为她们的态度道歉。<p>　　当时红绫一发声之后，各人都不出声，只有火舌的呼呼声，和柴枝的爆裂声。<p>　　过了两分钟左右，才听到有同样的声音传来，紧接着，两股银影，箭一样射到，在红绫的身边停住，正是那两头银猿到了。<p>　　红绫立时望向白素，白素沉声道：“我试着直接向它们说，你替我传话。”<p>　　白素在那样说的时候，向银猿招了招手，两头银猿向白素走近。红绫实在是不放心，也跟着走近来。<p>　　白素发出了她第一个问题：“请问，是不是有人替你们的头做过手术？”<p>　　两头银猿也仿效着白素的动作，猿眼骨碌碌地转动，显然不懂白素的话，白素望向红绫，红绫道：“你的话，我也听不懂，‘做过手术’？什么叫‘做过手术’？”<p>　　白素“啊”地一声，知道自己用的语言太深奥了，她改口道：“我问的是，是不是有人用刀，或是用什么工具，把它们的头打开来过。”<p>　　红绫这次听懂了，她双眼睁得极大，反问：“可以这样的吗？”<p>　　白素道：“你别管，照传就是。”<p>　　红绫迟疑了一下，用手势和一些声音，把白素的话传了过去。<p>　　两头银猿发出了一连串的怪声，连翻了几个跟斗。<p>　　红绫道：“它们说没有，而且觉得这个问题十分可笑，它们吃蛇脑的时候，才打开蛇头来吃的。”红绫这时，对白素问题的反感，已表现得很明显了，良辰美景都悄悄地拉了拉白素的衣袖。<p>　　白素却不理会，又向银猿招手：“过来，让我看看你们的头顶。”<p>　　说这句话的时候，白素也做了手势，两头银猿居然听懂了，它们非但不前来，而且，还十分警惕地缓缓后退。<p>　　红绫也立时提出了抗议：“它们不肯！”<p>　　白素一字一顿：“好，红绫，你去仔细看它们的头顶，总可以吧。”<p>　　红绫立时大声道：“我也不能摸它们的头。”<p>　　白素疾声：“没叫你摸，叫你仔细看。”<p>　　红绫哼了一声，招手令银猿过去，她就盯着它们的头顶着。白素问：“看到了没有？”<p>　　红绫的回答，虽然负气，但听了也令人发笑：“看到了，两个头。”<p>　　白素叹了一声：“它们的头上有疤痕，只有头皮被割开过，才会有这种疤痕留下来。”<p>　　红绫倒也不是完全不讲道理，至少，她听了之后，呆了一呆，就向银猿传过了白素的这句话。<p>　　银猿的反应和上次一样，又在原地翻了好几个跟斗，和发出了一连串声音。红绫转过头来，向白素摇了摇头。<p>　　白素望着火堆出了一会神，这次，她问红绫：“它们是从那个有一间屋子的山顶来的？”<p>　　红绫点头，白素又道：“问它们是不是曾和一个和我长得很像的……女人在一起生活过？”白素在问出这句话来的时候，连声音都变了。<p>　　因为她的问的是她的母亲的事——陈大小姐当年抱走了我们的小人儿之后，肯定会在那山顶居住过。她忽然不知去向，红绫由于太年幼，什么记忆也没有，白素于是想在银猿的口中问个究竟来。<p>　　别说当时白素紧张，连我在听良辰美景转述时，也不由自主，感到紧张。<p>　　红绫的感觉十分灵敏，她也看出了这个问题的重要性非同小可，所以十分认真地传话，而且，和银猿互相比手势，交谈了相当久，期间，指向白素的次数，不下十次之多，可见她是反复地在问它们。<p>　　白素看到红绫这样认真，也十分高兴。<p>　　可是结果很令白素失望，红绫道：“它们说，它们会和人在一起，可是不知道这人是不是像你。它们认人和人不一样，它们只记住……人的气味……不记住人的模样。”<p>　　红绫在说到“气味”的时候，用力掀着鼻子，说到“模样”时，又在自己的脸上摸着，样子可爱。<p>　　白素还想问什么，红绫已经抢着道：“它们也说了，你的气味，它们以前没闻到过！”<p>　　白素不禁苦笑，她一出生，就被她的母亲留在烈火女所住的山洞之中，母女两人之间，就算有气味相同之处，也必然淡之又淡，无法办认了。<p>　　白素吸了一口气：“那些曾和它们在一起的人，是不是都会……发火？”<p>　　白素说到这里，向火堆指了一指。<p>　　这个问题简单，答案也很肯定：“是，都会发火，一共有——。”<p>　　红绫说到这里，向银猿望了一眼，才道：“一共有三个……神仙。”<p>　　红绫坚持会发火的是神仙，不是人，那自然是十二天官给他的先入之见。<p>　　白素闭上眼一会，在苗疆发生的往事之中，宇宙飞船和会飞的人，担任了相当重要的角色——当时出现的也是两个人，所以一出现，就救了坠崖的大满老九和铁头娘子两个人。<p>　　如今，银猿说有“三个”，那多出来的一个，应该就是陈大小姐——白素的母亲。<p>　　所以白素又问：“那三个……是不是两男一女？”<p>　　这次的回答也来得很快：“它们不知道什么是男，什么是女。”<p>　　白素皱了皱眉，她总不能说自己的母亲是“雌”的或是“母”的。所以她的问题改为：“是不是有两个会发火，一个不会发火？”<p>　　红绫传了话过去，这一次，连白素也看懂了，银猿是在说“不，三个都会发火。”<p>　　假设外星人会发火，陈大小姐不会，那么，这现象就够令入迷惑了。<p>　　假设三个人，两个是外星人，一个是陈大小姐，本来很合理，但三个人都会冒火，那似乎已推翻了这个假设。<p>　　白素当时，向良辰美景望去，良辰美景也十分迷惑，说不出所以然来。<p>　　我听到这里，摇了摇头：“还是两个外星人，一个是陈大小姐，外星人不但自身会冒火，也会令别人、令地球人的身体冒火。”<p>　　良辰美景不是很信服我的判断，望着我不出声。我补充：“所谓会发火，冒火，都是红绫转述银猿的话，可能只是身上发光，或有些看来像火一样的光芒，使灵猴以为那是火。”<p>　　对于这一点，良辰美景大表同意，她们又问：“那么棵棵人的烈火女呢？”<p>　　我正想这一点：“我相信烈火女和外星人也有关系，这一类外星人，一直在苗疆活动，烈火女的现象，也是他们造成的。”<p>　　说到这里，我没有再说下去，因为外星人为什么要形成烈火女现象？为什么要向银猿施脑科手术？为什么忽然要陈大小姐一起不见？我一无所知，也无从假设。<p>　　良辰美景也没有问，只是在我手势的催促下，继续说在蓝家峒发生的事。<p>　　白素也没有什么可以问的了，她盯着两头银猿看，心中起了一个念头：这两头银猿，必然会被施过手术，她要把它们带到有先进设备处，作详细的检查。<p>　　当白素起了这个念头之时，她自己也感到吃惊和十分难达到目的。<p>　　试想，良辰美景只不过是为了想摸一摸灵猴的头，表示亲热好意，就引起了轩然大波，等于已经翻了脸。而如果把银猿送去检验，大有可能，会把它们的天灵盖再度揭开来进行观察，红绫怎么肯答应？<p>　　红绫再聪慧，由于她没有现代知识，决不可能接受这种事。而要等她可以接受，就算照白素订下的教育进度，也要红绫肯配合，那至少也是三年五载之后的事了。<p>　　当然，以白素的能力而论，要令得两头银猿神不知鬼不觉地接受麻醉，然后再把它们悄悄弄走，也是轻而易举之事。可是这一来，她和红绫之间的关系，当然更恶劣，她简直不敢想像会有什么样的后果。<p>　　当白素在这样想的时候，她自然有些阴晴不定的神情显露——除非是大好大恶、险诈之极的人，不然，心中在想什么，面上总会有点透露，何况红绫和银猿都有超灵敏的感觉？所以，红绫突然搂住了银猿，望着白素，神情戒备之极。<p>　　白素想了没有多久，就决定照我的办法行事——我的办法是，行事必然光明正大，公开进行。就算对方只是一个小孩子，也必然当他是成年人一样，明打明地和他商量。白素用我的行事方法进行，本来很不错，但是她犯了一个错误。<p>　　当时，她用十分诚挚的语调说道：“这两头银猿，一定会被……神仙在头部留下了什么，那留下的东西，可能对它们有害，可能对……我们很重要，我要把它们带到医院去，好好检查。”<p>　　红绫双眼圆睁：“怎样检查？”<p>　　白素想了一想：“当然先照x光——那是一种设备，一照就可以看到骨头，或许，会把它的的头部再揭开来，看个究竟。”<p>　　白素这时所谓“在它们脑中留下了的东西”云云，只不过是想说服红绫而讲的，绝没有什么具体的概念，而以后事情的发展，居然大是相类，那是她在事前完全想不到的。<p>　　红绫大摇其头：“不必了，它们好好的，没有什么必要去照……那什么光，更不能把它们的头打破。”<p>　　良辰美景听红绫说得有趣，她们本就爱笑，就忍不住笑了起来：“不是把它们的头打破，是用外科手术把头骨揭开，没有危险的。”<p>　　红绫一听，更是大为不满：“你们喜欢怎么弄你们自己的头，只管去弄。”<p>　　白素这时，渐渐焦躁起来，她感到这两头银猿的关系十分重大——在那山顶，外星人、陈大小姐和银猿，曾一起生活过。多发掘一分银猿的秘密，就等于多明白一分陈大小姐过去行为的秘密。<p>　　所以她皱着眉：“你看她们多有知识，你就什么也不懂。听妈的话。”<p>　　她的话还没有讲完，红绫已大叫了起来。<p>　　我听得良辰美景说到这里，也不禁长叹一声，闭上了眼睛。<p>　　白素犯了一个错误，这个错误，一般来说，只有很无知的人才会犯。白素聪明绝顶，应该知道不能这样说的——为人父母者，千万要注意的是，不能当着自己儿女和外人的面，说人家的儿女如何如何好，自己的儿女如何如何不是，这是最伤自己儿女自尊心的行为。<p>　　白素岂有不明白这道理之理？实在是她精神上的压力大重了，所以才会脱口这样说，红绫一叫，她就知道自己不对了。<p>　　她想立时改正，可是已经迟了。红绫一面叫，一面直跳了起来，身在半空，就指着良辰美景，神情十分古怪，也不知她是怒是喜，可是确然有着笑容。她身在半空，向后翻了出去。<p>　　那两头银猿和红绫之间的动作，配合之佳，不亚于良辰美景，也同时向后翻了出去。红绫在翻出去的时候，不但指良辰美景，也指白素，一下子就翻出了十来公尺。白素自知自己要追，万万追不上，所以她急叫：“良辰美景。”<p>　　她叫的意思，再明白没有，是要藉良辰美景的绝顶轻功，先把红绫拦住了再说。<p>　　良辰美景的反应，算是快到了极处，一掠而起，向前直扑了出去。<p>　　可是两条红影甫起，两道银影，就对着她们，激射迎了过来。只见那两头银猿，在月色之下，张牙舞爪，竟迎面直扑了过来，攻向良辰美景。<p>　　它们的来势虽快，可是看得十分清楚，它们的指上，有着银光闪闪的利爪，长达两三公分。<p>　　良辰美景一见这个情形，她们赤手空拳，自然不敢硬拼，立时一个扭身，打横窜了开去，两头银猿也立时再度后翻，倏来倏去，快疾无伦。<p>　　等到白素赶到良辰美景身边时，问：“她所做的手势，算是什么意思？她为什么要笑？”<p>　　良辰美景苦笑，一时也答不上来。<p>　　关于这个问题，后来温宝裕的意见，最是中肯。<p>　　温宝裕说：“孩子听自己的父母这样说，必然起反感，第反应就是：‘你既然说别的孩子好，那你就把别的孩子当儿女好了。’——红绫先后指了她们，就是这个意思。”<p>　　我道：“说得有理，可是她为什么要笑呢？”<p>　　温宝裕道：“这就比较复杂，普通的孩子这样想，只不过是想一下而已，事实上，他的父母也不能把别的孩子当儿女，就算能，自己也不能割断和父母的关系。所以接下来的神情，必然是生气，不可能笑。”<p>　　我点头，鼓励他说下去，因为我同意他的意见。<p>　　温宝裕大是高兴：“可是红绫不同，什么叫父母，什么叫儿女，只怕她在很长一个时期内，都并不明白。她感到自己做女儿的蜜月好奇期已过，母亲越来越好要她做她不愿做的事，成为她的一副重担，她是想随时放弃女儿这个身份的，只是想不出办法而已。忽然有良辰美景做她的替死鬼，她如何不高兴？所以才忍不住现出欢容来。”<p>　　我同意温宝裕的说法，后来转述了给白素听，白素真的怒意：“这小鬼，竟然用了‘替死鬼’这样的说法，太可恶了。”<p>　　吓得我连忙替温宝裕打圆场：“当然那只是顺口说的，不是说你真的会逼死——”<p>　　说到这里，我感到很尴尬，发现自己正在越描越黑。所以也只好住口不言了。<p>　　当晚，在火堆之旁，白素默然不语，良辰美景也无话可说。过了好一会，她们才道：“都是我们不好，明天一早我们就离开吧。”<p>　　白素摇头：“不能太迁就她，她不能一辈子当野人。”。<p>　　良辰美景更不敢说什么。其时，三人都想，第二天就会没事了。可是第二天，红绫和那两头银猿并没有出现。其他和红绫玩成一团的猿猴，也踪影不见。<p>　　一整天不见红绫，白素已急得团团乱转，当天色黑下来时，她驾了直升机出去，不断地在低空兜圈子，可是到天亮回来，她一言不发，显然没有结果。<p>　　良辰美景只见她匆匆吃了点东西，就去找十二天官，良辰美景跟在她的身后。<p>　　白素和十二天官，说的是“布怒”苗语，良辰美景能说德、法、英语，可是不通苗语，所以听不懂他们的在说什么，只知道白素在问，十二天官在答，讨论的问题很是严重，因为人人越来越是神色紧张。<p>　　良辰美景以为白素和十二天官商量完了，一定会把谈话的内容告诉她们。<p>　　可是大出她们的意料之外，白素没有说，她信忍不住问，白素的回答竟然是：“没有什么，我只是问了他们一些问题。”<p>　　白素的这种回答，简直令良辰美景伤心欲绝——直到她们向我讲起的时候，兀自眼泪汪汪。可是当时，观察精细如此的白素，居然未曾觉察，说了这样的一句话之后，逞自走了开去。<p>　　我听到这里，也不禁大是讶异。因为若不是白素心乱如麻，根本对眼前的一切，视而不见，便断然不会有这样的情形出现。<p>　　固然，表面看来，红绫不见了，白素的心很乱。但我知道不是如此，因为红绫自小在苗疆长大，又有银猿为会，不会有什么危险，那情形，和少女在大城市离家出走，大不相同。离开了蓝家峒，对红绫来说，和回家一样，白素纵使关心则乱，也不会那样子。<p>　　一定另有事情，令白素失常。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_10'>第八十九卷 烈火女(探险系列第三集) 第八章 白素发现了发火人</b><p>");

document.write ('　　良辰美景事后也想到了这些，但当时她们想不到。她们自然的反应是：白素生她们的气了，因为她们令红绫出走，所以白素生气了。<p>　　她们甚至想不告而别——如果不是身处万山千峦之中，她们已经这样做了。而且，白素离开之后，竟没有理会她们。两人生了一上午闷气，到了中午时分，才见到白素和十二天官发生了激烈的争吵。<p>　　十二天官一面吵着，一面指着停在草地上的直升机，白素却一个劲儿摇头。<p>　　良辰美景赶了过去，白素见到了她们，向她们一挥手道：“我去找人，你们在这里等我。”<p>　　良辰美景这才估计到十二天官和白素争执，是十二天官主张她利用直升机，而白素却不愿。良辰美景也不知道白素为什么不愿意用直升机，说到这里，她们望向我。<p>　　我也不明白，只好猜测：“她是想向红绫展示她有能力凭自己的本事把她找回来？”<p>　　良辰美景偶然：“也许。”<p>　　我发急：“先别讨论，她许徒步去了？”<p>　　良辰美景咬着下唇，点头：“看来十二天官挪不过她，有一个把一柄很锋利的苗刀给了白姐姐，她收了，可知她去独闯，会有危险。”<p>　　我早已想到了这一点，心中更是着急。<p>　　可是，我突然又想起了一些什么，我作了一个手势，示意良辰美景不要打扰我的思索——我想到的事，还十分模糊，所以要静下来想一想。<p>　　我想到的是：白素离开蓝家峒，并不是为了去寻找红绩，而是另有目的。<p>　　令我百思不得其解的是：白素是为了什么弃直升机而不用，要徒步去进行？<p>　　我向良辰美景看了一眼，又和蓝丝联络，把我的想法，大声说了出来，良辰美景和蓝丝立即有了回答：“不会吧。不是为了找红绫，她去找什么了？”<p>　　我道：“这正是我要找你们商量的原因。事情一定十分严重，不然她不会这样做——”<p>　　说到这里，我陡然提高声音叫：“红绫，你来，我们一起讨论。”<p>　　良辰美景说红绫可能就藏身在附近，我相信她们的判断，也相信红绫一直在听我们谈话，只要她和白素有微妙的天性联系，我深信虽然她和白素之间有意见不合之处，但仍然一定关心白素。<p>　　所以，我才出其不意地大喝一声，要她现身出来，那会使她措手不及，应声而出——她绝不是什么好猾之徒，只是一个想按照她自己喜爱的方式生活的半野人。<p>　　我陡然一喝，良夸美景先是愕然，随即也明白了我的意思，互望一眼。而我在一喝之后，立时四面打量着，想看看红绫究竟用什么方法现身。<p>　　就在这时，只听得就在离得极近处，传来了“哈哈”一下笑声，这笑声听来再熟悉没有，却不是红绫是谁？我定眼循声看去，不禁又是好气，又是好笑。<p>　　红绫躲着的地方，离我和良辰美景，不足五公尺。<p>　　老实说，当我们料定她就在附近的时候，我们一面说话，一面已不住在打量着周围，想用眼光把她找出来。我的观察力可说很是锐利，但若不是她自动现身，只怕和她只相隔五公分，也一样找不出她来。<p>　　原来她竟然懂得“伪装”——那是生物保护自己的本能，在大树上，有许多藤蔓，绕着树杆、树枝，她就利用藤蔓来掩护自己，找了一大把藤，把她从头到脚包了起来，然后，斜斜地站在大树的主杆上。<p>　　那样，她看起来，就是树杆上斜生出来的一根树枝，我肯定我的眼睛，曾不止一次扫过那“树枝”，却绝未想到过那是一个人的伪装。<p>　　这时，红绫自树杆上落下，向前走来，一面扯脱身上的藤蔓——她气力很大，那些膝，都有手指粗细，却被她随扯随断，落了一地。<p>　　我向她望去，接触到她的眼睛，在闪闪生光、满是佻皮得意之情，我想，若是天下要选顽童冠军，那一定非她莫属。<p>　　对付顽童，有对付顽童的法子，原则之一是让他多于责他。何况她在一喝之下，就肯现身，可知她的本性还是很好的。所以，我先鼓起拿来，表示说她藏身巧妙，人所难察。良辰美景也跟着鼓掌——一来，她们明白了我的意思，二来，她们对红绫上等巧妙地伪装，也着实佩服。<p>　　在一阵掌声之中，红绫满面都是欢容，一下子跳到了我的身前，伸手勾住了我的颈，表示亲热。<p>　　我在她宽厚的背部，拍打了两下：“刚才我们说的话，你全听到了？”<p>　　红绫点着头，望向我：“若是有人要摸你的头，我也一样会生气。”<p>　　她念念不忘的，还是良辰美景摸了银猿的头。这又使我心中一动——银猿自身，绝不会立下一个规矩，说是自己的头不能被人摸。<p>　　那么，这规矩又是谁定下的？何以红绫会知道这个规矩？<p>　　我隐隐感到，事情可能和银猿头顶上有动过手术的痕迹有关，可是一时之间，也不得要领。<p>　　红绫在一本正经，把我这个父亲视同如银猿同一地位来爱护的时候，我不会受宠若惊，但是也绝不会生气。因为我明白这种事发生在红绫的身上，是顶顶自然的事。<p>　　红绫对我说话了之后，又向良辰美景望去，良辰美景的反应极快，是立刻向她狠狠地作了一个鬼脸。<p>　　红绫先是一怔，但是立刻，她也回了一个鬼脸。<p>　　良辰美景再做，红绫也不甘后人，于是你鬼脸来，她鬼脸去，到后来，单靠面部肌肉的活动，已经不足够，于是又出动双手。<p>　　这时，通讯仪中传来了蓝丝的声音：“发生了什么事？怎么忽然没有声音了？”<p>　　我笑道：“她们正在互扮鬼脸，良辰美景虽然是两个人，可是吃亏在扮起鬼脸来也一摸一样，而且她们多少有点顾忌，不像红绫，肆无忌惮。”<p>　　我竟然做了鬼脸比赛的评述员，再加上她们三人的样子，实在有趣，所以我忍不住哈哈大笑起来。<p>　　我一笑，她们各人也忍不住了，先是各管各笑，接着是良辰美景，笑成了一团，红绫大叫一声，扑了上去，三个人笑成了一堆。<p>　　多了笑声，自然也少了嫌隙，蓝丝的笑也传了下来：“我要是也能参加有多好。”<p>　　我知道蓝丝在降头术上已大有成就，但是她毕竟也是少女，自有她醉心嘻戏的一面。<p>　　良辰美景和红绫还在笑着，我喝道：“三个鬼丫头，快来和我一起商量正事。”<p>　　三个人这才算分了开来，红绫笑嘻嘻，一边一个，拉着良辰美景的手，到了我的身旁，我也不说要她们“以后要做好朋友”这类废话——能成为好朋友，不说也能。不能成为好朋友，说也不能。成年人很多时候，在少年人面前大说废话，那是最令少年人反感的事。<p>　　我先望向红绫：“你娘亲只带了一柄苗刀，在她不熟悉的环境之中，随时会有危险。”<p>　　红绫低下了头，过了一会，她才道：“你们刚才说了，她不是为了找我。”<p>　　我叹了一声：“是，我认为她第一次，驾直升机离开，是为了找你，一定是她在那次飞行中有所发现，所以才会再次徒步出发。”<p>　　良辰美景问：“她发现了什么呢？”<p>　　我道：“我们在这里讲座也没有用，她曾和十二天官讨论、争吵过，在十二天官那里，一定可以问出名目来。”<p>　　蓝丝的声音传来：“对，我正想那么说。”<p>　　良辰美景也叫：“回蓝家峒去！”<p>　　我问红绫：“你那两个银猿朋友呢？”红绫翻着眼：“它们……不会喜欢被人把头打开来，我让它们回去了。”<p>　　我试探着问：“那个山顶？”<p>　　红绫点了点头，我没有再问什么，只是向上指了一指，良辰美景的轻功虽然好，但是红绫的爬树本领，是自小跟灵猴学的，所以三个人一起到了树顶，我反倒落后了一步。<p>　　蓝丝已驾着杜令的直升机下来，缀下了吊索，把我们都吊了上去，留下了借来的直升机在山顶，直飞蓝家峒。<p>　　在途中，我问红绫：“灵猴的头除了会冒火的神仙之外，谁也不能摸，这规矩是谁传下来的？”<p>　　红绫惘然：“不知道……怕是神仙传下来的吧？”<p>　　我追问：“神仙是什么时候告诉你的？”<p>　　红绫的神情更惘然，过了一会，她居然叹了一声：“我不知道，你……你们问我的那些，我都不知道。”<p>　　我也叹了一声：“那全是发生在你很小很小时候的事，你大小，只有印象，想不起事情的过程来了——你想不想对自己小时候的事情，知道得多一点？”<p>　　红绫不但立时点头，而且现出十分殷切的神情。<p>　　于是，我就从她出生之后说起——那是一个极长，而且复杂之极的故事，再加上有许多事，她根本无法明白，还要详细解释。<p>　　所以，究竟是什么时候，才把整件事向她说明白的，我也记不清了，总之一有机会就说，也说了至少有半年之久。在直升机飞赴蓝家峒途中，我只是向她说了一个开始而已。<p>　　后来，我发现向红绫说和她有关的故事，她十分有兴趣听，而在说故事的过程之中，她吸收的知识之多，远在白素替她编排的课程之上。<p>　　直升机在蓝家顺下降，十二天官围了上来，我第一句话就问：“白素回来了？”<p>　　十二天官愁容满面地摇头。我直接地间：“她到哪里去了？”<p>　　这时，红绫、良辰美景和蓝丝也全部离了机舱，十二天官见到了红绫，很是高兴，并没有责备的神色，这更使我肯定，白素的离去，并不是去找红绞的。<p>　　十二天官道：“她上次……驾机去找红绫，说是发现了会……发火的入，要去找他们。”<p>　　这句活，令得所有的人都意外之极，一时之间，准也不出声，却不约而同向红绫望去。红绫也吃了一惊：“神仙？”<p>　　十二天官的神情更是凝重：“身上有火冒出来的，那是神仙，我们苗人，从祖宗传下来，都是那么说的。神仙不能接近……棵棵人更说，神仙不单自己的身子会冒火，还能叫人的身体也喷火……烧死……他们的烈火女，就是那么来的。棵棵入不信有神仙，所以神仙才在他们之中，立一个烈火女，一年一度，叫他们信有神仙……”<p>　　十二天官十二个人，说话你一言，我一语，但幸而他们纂上在一起，又有生死相共的信念，所以虽然乱一些，倒也还能听得明白。<p>　　我听到这里，思绪紊乱之极，只感到许多许多乱七八糟的事，又凑到一起来了。而每逢有这样的情形出现，必然有十分惊人、意料不到的事发生。<p>　　我先抛开了所有疑问（太多了），问了一个最主要的：“她为什么要徒步去？”<p>　　十二天官苦笑：“她说那地方……直升机下不去，地形太险了。”<p>　　我不禁倒抽了一口凉气，地形太险峻，这等于说白素危险程度又增加了。<p>　　我明知道事情已糕到了这种程度，埋怨也没有用，可是我还是埋怨：“你们明知她对苗疆的地形不熟悉，就算不能劝阻她，也不该让她一个人去涉险。”<p>　　十二天官一听得我这样说，都现出委屈的神情，那小老头道：“我们怎阻得住她？也提出了我们陪他去，可是给她拒绝了，她说事情有点很特……很特别之处，我们去了只有坏事，她也说，若是我们跟了去，就和我们翻脸，再也不踏入蓝家峒一步。我们曾和她有过剧烈的争吵，这两个小姑娘也看到的。”<p>　　良辰美景听到这里，点了点头：“是，白姐姐的态度坚决之至。”<p>　　我叹了一声：“你们明知扭不过她，她一走，也该有人悄悄跟在她的后面才好。”我在这样说的时候，感到我这样说十分有理。可是十二天官一听，却现出了十分惊讶莫名的神情，望定了我。我苦笑立刻知道自己做了一件笨事——苗人性子直，从来说一是一，说二是二，没有这种悄悄跟踪、鬼头鬼脑的事，何况他们十二天官，行动一致，十二个人跟踪白素，焉有不被白素发觉之理？<p>　　我挥了挥手：“算我没说过——那险峻的地方，怎么去？她说了没有？”<p>　　我在这样问的时候，本就没有寄以多大的希望，所以十二天官一起摇头时，我也没有进一步失望，只是道：“方向呢？她是从哪一个方向去的？”二十天官也是大眼望小眼，答不上来，十二天官虽然各有一身超群的武功，可是头脑简单，生活质朴，却是和别的苗人无疑的。<p>　　蓝丝在这时道：“她第一次驾机出去，是去找红绫的，那不会离蓝家峒太远。她既然可以在飞行途中有新发现，我们绕着蓝家峒打转，也一样可以发现她所发现的。”蓝丝的办法，听来是笨办法，却实在是在茫无头绪之中，唯一可行的办法。<p>　　我自十二天官之一的手中，接过一竹筒酒来，大口喝了两口，一挥手：“走。蓝丝，你对附近的地形熟，和我一起去。”<p>　　红绫叫：“我也去，良辰美景也去。”她竟然说在良辰美景之前，令两人十分高兴，我想了一想，知道眼前这四个女孩子，别看她们年轻，可是各有各的能耐，在蛮荒探险，都是极好的帮手。所以我点头道：“好，这就走。”<p>　　我和蓝丝，是在清晨时分见到了良辰美景的，在林子中听她们叙述经过，红绞现身，又来到了蓝家峒，直升机飞行快速，也就是正午时分，烈日当空，苗疆可能由于拔天而起的山峰多，气象方面也比较古怪，日头附近常有日晕，有时，日晕一层又一层，色彩鲜明。<p>　　这时就是那边，太阳的旁边，像是有环形的彩虹围着，十分美丽。<p>　　我吸了一口气，已经向直升机走去，十二天官的神情，十分沮丧，个个低头不语，我想安慰他们几句，可是自己也心乱如麻，不知怎样开口才好。<p>　　正在此际，忽然听到一阵刺耳的鸣呜声，传了过来。十二天官和蓝丝一听到，面色立即剧变，变得紧张警惕之至，个个凝立不动。<p>　　面前我眼晴范围之内，所有看得到的蓝家峒人，也个个凝立不动。<p>　　那“呜呜”声维持了十来秒，竟是人人不动。这种情形，一望而知，是有重大的变故发生了。<p>　　我向蓝丝望去，蓝丝沉声道：“有陌生人来了。”蓝家峒和别的苗峒一样，不是很欢迎陌生人前来的。尤其是蓝家峒，由于收留了老十二天官的缘故，更是小心敏感。这时，竹子制成的号角声略停之后，又响了起来，十二天官和蓝丝的面色更难看，我也不禁紧张：“来的是什么人？军队？”<p>　　蓝丝作了一个手势，竹号声起伏不已，那显然是一种“语言”我却不懂。红绫看到人人不动，很是不耐烦。我抓住了她的手，示意她不要乱动。<p>　　蓝丝压低了声音：“有三个蛊苗，求见峒主。”十二天官在这时，竟然不由自主，发出了一下呻吟声，可知他们心中，何等恐惧。<p>　　这时，又看到身形又高又瘦的峒主，正在几个人的拥簇下，向我们走了过来。<p>　　我本来还不知发生了什么大事，也着实紧张。知道了只不过是三个蛊苗来造访，自然大大松了一口气。<p>　　蓝家峒中所有人，连十二天官和蓝丝也紧张，自然有理由，因为蛊术神出鬼没，防不胜防，如果是敌非友，那是天大的麻烦，虽然蓝丝的降头术，也出神入化，但双方争斗起来，总不是好事。<p>　　峒主很快来到近前，神情极其惶急。我本来还想先问明白他们何以这样紧张，再说自己和蛊苗之间的关系，可是看到他们这等情状，我就道：“不必怕，我和蛊苗有交情，他们的族长猛哥，是我的好朋友。”<p>　　此言一出，十二天官用难以置信的目光望定了我，蓝丝必然会在温宝裕处听到过我的那一段经历，所以立时欢呼起来，峒主立时大声欢呼，在他身边的一个人，取出竹号来吹，声音嘹亮。一时之间，刚才仿佛是僵硬了的整个苗峒，又活了过来，由此可知，这蛊苗的神通，是如何令人震撼。<p>　　后来我问了蓝丝，蓝丝道：“没有人敢得罪他们，他们来了，就算没有敌意，也会有点要求，有些要求十分难做到，又不能不答应。所有苗峒，一听到蛊苗来访，都很害怕，都愿意敬鬼神而远之。”<p>　　我道：“你精通降头术，也正是蛊术的范围，也会怕他们？”<p>　　蓝丝道：“我自然不怕，可是全峒那么多人，防不胜防，也是麻烦。”<p>　　当我和蓝丝讨论到这件事的时候，已经发生了许多意想不到的事了。<p>　　当时，眼前的苗人吹着竹号，传播喜讯，峒口处的竹号声也传来，蓝丝道：“他们来得好快。”她望向我，“我们迟一会出发，先由你出面接待了他们再说。”<p>　　我心中再不愿为此耽搁时间，但在这样的情形下，也无法拒绝蓝丝的要求，所以点了点头。当下我仍然握着红绫的手，峒主、蓝丝在前，十二天官在后，一起向酮口走去。<p>　　苗峒大多数都有一个十分险要的人口，有的还隐蔽之极，那是为了不轻易被人发现，打乱平静的生活。蓝家峒若不是自天而降的话，就要通过一道很狭窄的峡谷，才能到达。在这峡谷之中，只要有少数人守卫，干军万马，也冲不进去。<p>　　我们一行人到了峡谷口，有一道水流很急的溪水横过，这时，已看到三个人，正涉水过溪来。在水花四溅之中，看出这三个人，都穿着蓝底白花的印花布所制的衣服，那正是蛊苗最喜欢的衣料。<p>　　那三个人的身手，都十分敏捷，他们在宽阔的溪涧上窜来跳去，落脚之处，都踏在溪中的石块上。凡是溪中有石块处，水流也格外急，看起来，就像他们到哪里都溅起老高的水花一样，很具气势。<p>　　不一会，三个人已过了溪，一人在前，两人在后，向前大踏步走来。在相隔还有六七十公尺之际，我已认出，走在最前面的一个，不是别人，正是蛊苗的族长猛哥。<p>　　我和猛哥已有好多年没见了，他自然变了很多，可是精悍依旧。我心中暗暗惊异，不知是什么事，要猛哥亲自出马？<p>　　这时，在猛哥身后的两个人，已各举起了一支竹竿，竹竿上绑着几条颜色灿烂的丝带，峒主一看，就失声道：“是他们的族长。”<p>　　我这才知道，那是猛哥表示身分的标志。刹那间，和猛哥相识的过程，一起涌上了心头，光阴如箭，过去了那么多年。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_11'>第八十九卷 烈火女(探险系列第三集) 第九章 说来话长一言难尽</b><p>");

document.write ('　　我十分激动，大声叫着：“猛哥！”<p>　　一面叫，一面我就向前奔了出去——后来，我才知道我的行动十分不合规矩，猛哥打出了他族长身分的旗号，就该由峒主隆重迎接。<p>　　我奔出去的时候，蓝丝拉了我一把，却没有拉得住。当然，后来谁也没有见怪，因为猛哥一认出了是我，那是意外之喜，还去理会规矩是怎样的？<p>　　我叫着向前奔去，来的三个人都呆了一呆，接着，猛哥也大叫了一声：“卫斯理！”<p>　　他也向我奔了过来，我们飞快地拥在一起，互相拍打着对方的背，分开来，互相仔细看着对方，再拥抱。好几次；都各自激动之至，才吁了一们气。<p>　　猛哥的汉语，说得流利之极：“真是神了，卫斯理，你怎么会在这里：我不是在做梦吧！”<p>　　我笑道：“说来话长。”<p>　　猛哥一沉脸：“你到苗疆来，也不来看老朋友。”<p>　　我摇头：“这里离你们那边，少说也有三百里，没事，来打扰你干什么？”<p>　　峒主和十二天官围了上来，这时他们才真的相信我认识蛊苗的族长，而且关系非同小可，可以完全不照规矩来行事。他们的神情，自然也佩服之至。<p>　　我替猛哥引见峒主和十二天官，十二天官的来历，很是隐晦，我也不知他们是不是喜欢人家提起他们的来历，所以只说他们是峒中十分重要的人物，从十二天官的神情看来，对我的介绍，相当满意。<p>　　接着，我向蓝丝招手：“小蓝丝，你过来，你在外国学降头，非好好向猛哥叔叔请教不可。”<p>　　我这两句话虽然简单，但是已把蓝丝的姓名、身分，全都介绍了出来。蓝丝笑容满面，来到了近前，向猛哥行了一个礼：“所有降头师，都知道猛哥叔叔的大名，而且衷心佩服。”<p>　　猛哥一面打量蓝丝，一面回答：“降头大师大客气了，我们相传的蛊术，远不及降头术的博大精深——”<p>　　猛哥打量蓝丝，当真是由头到脚地打量！以他的身分年纪，也不必对蓝丝太客气，所以他一面说，眼光自上而下地移动。<p>　　当他的视线，落到蓝丝的大腿上的时候，他陡然住了口，在那一刹间，现出了古怪之极的神情来。虽然那种古怪神情，一闪即逝，可是却没有逃过我的眼睛——我相信也没有逃过蓝丝的眼睛。<p>　　由于猛哥那种古怪的神情来得如此突然，使我相信，他是看到了蓝丝大腿上的刺青的缘故。<p>　　猛哥虽然立刻把他的话接了下去，可是我却没有听进去，因为那时我正在想：“猛哥看到了蓝丝大腿上的刺青，为什么会那么惊讶？是不是他知道什么内情？”<p>　　蓝丝大腿上的刺青，一边是一条吴蚣，一边是一只蝎子，视着她白生生的腿，看来虽然十分怪异，但是猛哥的吃惊，当然和温宝裕第一次见到蓝丝时的吃惊不同。<p>　　蜈蚣和蝎子，全是蛊术的主要内容，猛哥身为蛊族的族长，若是见了她们会吃惊，那是无论如何说不过去的。<p>　　十二天官在河上发现蓝丝的时候，也曾因为她腿上的刺青，疑她是蛊神的女儿。那么，蓝丝和猛哥之间，是不是有些关系？<p>　　猛哥的突然出现，已经是意外之极的事，他一见到了蓝丝之后，反应如此奇特，更使我的心中，充满了凝问，以致令得脑中发出“轰轰”的声响来，没有听到猛哥接下来所说的客套话，只是看到蓝丝在刹那间，也现出了古怪之极的神情，显然她心中也有许多话要间。<p>　　我向蓝丝使了一个眼色，示意她我所觉察到的和你一样，请她稍安毋躁，一定会在猛哥口中，问个水落石出，但现在不是发问的时候。蓝丝接受了我的眼色，她俏脸煞白——因为猛哥奇怪的反应，可能和她的身世有关，那是她一直在耿耿于怀的事，自然难免紧张之极。她脸发白，一双乌溜溜的眼珠，看来也就格外漆黑。<p>　　我再向猛哥引见良辰美景，猛哥大是奇讶。良辰美景人见人爱，猛哥向她们伸出双手来，她们连想也不想，就各自伸出手来，和猛哥相握。<p>　　猛哥握住了她们的手，用力连摇了三下，大声道：“太有趣了。”<p>　　等到猛哥松开手之后，仍然在喷喷称奇。我心知猛哥不会无缘无故和她们握手，必然是在握手之际，替她们下了什么对她们大是有利的蛊，令她们得到了大大的好处。<p>　　可是问良辰美景有什么感觉，她们却也说不出来，问猛哥，猛哥只是笑而不答，默认了之后，却不说出详细的内容来。只说：“她们明知我是蛊族的族长，向她们伸出手去，她们半分犹豫都没有，就和我握手，这份勇气就很惊人了。”<p>　　我不禁哈哈大笑：“这也值得称赞？有我在一旁，你会把她们怎么样？”<p>　　猛哥坚持：“她们连想都没有想，那就不容易。”<p>　　我没有和他再争下去。<p>　　当时，我最后招手，令红绫走过来，对猛哥道：“你再也想不到，这是我女儿，自小被人带到了苗疆，是由一群灵猴养大的。”<p>　　猛哥听了我的话之后，一开始的反应，在我的意料之中，现出难以相信的神情，接着，他问：“灵猴？就是在高山绝顶生活的那种？听说是神仙蓄养的？”<p>　　猛哥的这一句话，令得红绫大是高兴，连连点头。<p>　　猛哥向我望来，显然是想知道进一步的情形，我不禁长叹一声！发生在红绫身上的事，何等复杂，怎能一下子说得明白。我叹了一声之后，摇着头：“一言难尽，但总会说给你听——你迟来一步，也见不到我，我有极紧急的事，赶着去办。”<p>　　猛哥一伸手，拉住了我：“我的事也很紧急，你可得帮我。”<p>　　猛哥在这样说的时候，神情很是焦切，而且，又不由自主，向蓝丝望了一眼，蓝丝的反应是表面上装着若无其事，可是分明震动了一下。<p>　　我心中的疑惑更甚，猛哥身为蛊苗的族长，在幅员千里的苗疆之中，可以说是任他驰骋纵横的，他会有什么困难的事？<p>　　我把这个问题提了出来，他竟然也一声长叹：“说来话长。”<p>　　刚才我说“一言难尽”，他这时说“说来话长”，看起来，我们两人难兄难弟，竟像是约定了的一样。<p>　　峒主直到这时，才插上了一句话：“请进峒喝酒。”<p>　　猛哥点了点头，仍然拉着我的手不放：“我在找一个人，找了很久很久了。你要帮我。”<p>　　我很想听听令猛哥为难的是什么事，也想知道他要找的是什么人，更肯定他和蓝丝之间，必定有点关系，这一切，我都想弄清楚。可是这时，我最心急要做的事，就是去找白素。所以我道：“好，可是我也要找人，事情更急，你和我一起去。”<p>　　看来，猛哥只要能和我在一起，别的都没问题，所以他连连点头。<p>　　我于是有了新的部署：“蓝丝对附近的地形熟，和我一起走。良辰美景和红绫留在蓝家峒，意见不合，尽可以吵架打架，可是不准说走就走，要等我回来。”<p>　　我以为我的分配很具权威，却不料良辰美景首先叫了起来：“不行，我们本来就只说来几天的，还要赶回去上课。要是你像白姐姐那样，一去……好几天，我们怎么办？你要带我们走。”<p>　　我双手一摊：“没有交通工具，你们怎么走？”<p>　　良辰美景显然是早就想好了的：“你带我们到那山头去，那里不是有一架直升机吗？我们就驾那架直升机离开，也耽误不了找人。”<p>　　我一想，她们的话有道理，就点了点头。那时，我看到红绫哮起了嘴，一脸不情不愿，我指着她：“你又有什么话要说？”<p>　　红绫道：“我也要去。”<p>　　我沉声道：“你去于什么？”<p>　　红绫说了一句我再也想不到的话，却令我绝对无法再拒绝她，不让她去。<p>　　红绫说的是：“我要去找我的妈妈。”<p>　　刹那之间，我鼻子有点发酸，天下决没有不让女儿去找妈妈的道理。而且，白素若是看到了她，一定会十分高兴。所以，我又点了点头。<p>　　在我又点了头之后，我才发现我的“新部署”一点用处也没有，这些小女孩，都各有自己的想法，绝不容人越阻代疱。<p>　　当下，我们一起向峒内走去，我告诉猛哥，我们要去找白素。当猛哥看到停在空地上的直升机时，并没有什么奇怪——他近年来常离开苗疆，见识和一般苗人不同。猛哥带来的两个随从，无法挤得上直升机，只好留在峒中，峒主和十二天官自会殷勤招待。<p>　　挤进了直升机，猛哥在我的身边，四个少女挤成一团。蓝丝显然心事重重，一言不发，良辰美景也很沉默，红绫一向不会主动和别人说话——对她来说，语言其实还不是她的生活内容。所以，在飞到那个山顶的途中，只有我一个人在说话，说的是我何以要去寻找白素的来龙去脉，那是说给猛哥听的。<p>　　我尽量用最简单的话来叙述，把一些枝节，都略了过去，猛哥听得十分用心。<p>　　我还没有讲完，就到了那山顶，直升机还在。放下了良辰美景，看她们驾机离去，又跟了她们一会，估计没有问题了，猛哥反倒开心：“我们怎么开始找？一点头绪也没有，唉，再没有比什么头绪也没有，却要找一个人更麻烦的事情了。”<p>　　猛哥曾说过，他在找一个人，已找了很久，求我帮助，可知那找人的事，给了他不少困扰，所以这时，才有感而发。我顺口问了一句：“你要找的是什么人？”<p>　　猛哥苦笑：“一个男人。”<p>　　他略停了一停：“我只知道自己要我的，是一个男人，那也是我估计的，应该当然是一个男人；可是这男人是长是短，是圆是扁，是老是少，我一概不知。”<p>　　猛哥的话，听得叫人糊涂之极，我知道其中必然有一个十分曲折的故事在再问他：“你找这个男人，找了多久了？”<p>　　猛哥苦笑：“超过十年了。”<p>　　他这个回答，倒令我着实吃了一惊，我吃惊的理由，并不是他找了那么久还找不到——莽莽撞撞的苗疆之中，毫无头绪地找一个人，只怕一百年也未必找得到。<p>　　令我吃惊的是猛哥的毅力——找了十年都没有找到，可是还在继续找。由此可知，他要找的这个人，关系重大之至。<p>　　心中疑问再多，也不如当务之急重要，所以我决定暂时别问，只是驾着机绕着蓝家峒飞，蓝丝全神贯注，用望远镜向下搜寻。<p>　　猛哥见我没有再问下去，他也不出声，过了一会，才道：“这些年来；我每年有一大半时间，在苗疆周游列国，到的地方可真不少，也曾和棵棵入打过交道，听说过烈火女的事。”<p>　　我吸了一口气：“已经好久没有烈火女了。”<p>　　猛哥皱着眉：“可是，不但是上了年纪的，连年轻的棵棵入，都相信烈火女是神仙指定的，会给他们带好好运气——去年，我就在一个很隐秘的山谷，看到棵棵人把许多十五岁的少女，集中在一起，希望在她们之中，有一个会忽然身上冒出火来，可是没有能成功——没有神仙施法，人身上哪能无端冒火？”<p>　　我听得心中一动，我曾假设所谓“冒火的神仙”是外星人，那么，烈火女的效替转换仪式，根本就是外星人所安排的了。<p>　　如今这种现象不再出现，唯一的解释，就是外星人已经离去了。而外星人的来去，使用的交通工具，就是那种扁圆形的宇宙飞船。<p>　　白素告诉十二天官，说她发现了会冒火的人，是不是她又发现了外星人的行踪呢？<p>　　如果是，那就难怪她涉险也要弄个明白——这外星人，和陈大小姐的下落有关，而陈大小姐是她的母亲。猛哥对苗疆的事所知极多，我要他再多说引进有关烈火女的事，猛哥的话，当然是出于我的意料之外，至于极点。<p>　　他道：“我和棵棵入没有什么来往，棵棵人相信他们自己的烈火神——多半就是会冒火的神仙，也就不像其他苗人那样热中于蛊术，我对烈火女所知有限，只知道……知道……是听我父亲说的——”<p>　　猛哥说到这里，略顿了一顿，才说出了我再也意想不到的话来：“我知道有一双汉人男女，曾在烈火女的山侗中住过一个时期，好像还生了孩子——”<p>　　我一听到上半句，整个人已经直跳了起来，头撞在直升机的舱顶匕，发出了老大的巨响。<p>　　这时，在机舱中除了我和猛哥之外，还有蓝丝和红绫。事情和红绫有更大的关系，但是她由于生长环境的缘故，对自己的身世，并不十分重视。倒是蓝丝，是知道了所有经过的。<p>　　所以，在我大吃一惊之际，蓝丝也不由自主，发出了“啊”地一声来。<p>　　猛哥大是诧异：“怎么了？我说错了什么？”<p>　　我喘着气：“不。不。你没有说错什么，只是我感到太意外了。”<p>　　当时，事情突如其来，所以我才感到意外，后来静下来想一想，也就知道，那是必然的事。阳光上司当年在苗疆威名赫赫，猛哥是苗人，听他父亲说起过阳光土司，也不是什么奇事。<p>　　当时，我大口喘了几口气之后，就反问：“那汉人叫阳光土司？”<p>　　猛哥“啊”地一声：“你也听说过？这人姓白，是一个大大的好汉。”<p>　　我伸手按住了他的手背，刚想告诉他，我和阳光土司的关系，他又叹了一声：“唉，再也想不到，这个人会累得我在苗疆奔波了那么多年。”<p>　　猛哥的这一句话，当真听得我如同丈二和尚，摸不着头脑。<p>　　猛哥口中的“这个人”，自然是指阳光上司，也就是白老大而言。白老大带着一双子女离开苗疆的时候，猛哥就算和我同年，那年他也不过三岁。<p>　　而白老大自那次离开苗疆之后，好像再也没有再来过，那么，又何以能累得猛哥在苗疆奔波超过十年呢？<p>　　猛哥应该是连白老大都没有见过的，真不知道他这样说，是什么意思。<p>　　猛哥在我的神情上，看出了事情大有意料之外的地方，他盯着我，再问：“有什么不对？”<p>　　我吸了一口气，示意蓝丝过来驾直升机，又教红绫怎样使用望远镜，告诉她一有发现，就应该怎么做。红绫很高兴她有事可做。<p>　　我钻到了舱后，示意猛哥来到我的身边，我道：“有些事，太凑巧了，一定要弄清楚。”<p>　　猛哥看出事情严重，所以速速点头。<p>　　我先道：“猛哥，你说的那个阳光土司，姓白的，是一条好汉，那是我的岳父。他的女儿，就是红绫的母亲，白素，也就是我们正在寻找的人。”我已经说得够明白了，猛哥听了，张大了口，神情如在梦幻之中。<p>　　我又道：“他带着儿女离开苗疆很久了，怎么会累你在苗疆奔波了那么多年？”<p>　　猛哥又呆了半晌，才感叹了一句：“世界真是小，真的，世界真小。”<p>　　我这时实在心急无比，因为我以为在“探险”和“继续探险”之后，白老大的角色，应该已经淡出了，怎么还会有他的份儿？<p>　　猛哥又叹了一声：“事实上，不能说是他累了我，可是事情和他有关。”<p>　　我吸了一口气，等他作进一步的解说。<p>　　他伸手在脸上抹了一下——这时我才注意到他的五只指甲，竟然呈现五种不同的颜色。<p>　　他道：“这姓白的好汉——”<p>　　我打断了他的话头：“江湖上都尊称他‘白老大’。”<p>　　猛哥点了点头：“白老大早年，曾到过苗疆，想寻找传说中的苗疆宝藏。”<p>　　有这件事？我并未听说过。可能是由于后来，在苗疆发生的事，实在令他大伤心，所以他一并不愿提了，而所谓传说中的“苗疆藏宝”，那和传说中的所罗门王宝藏一样，都是虚无缥缈的事，不心深究。<p>　　我有兴趣知道的是：“这是哪一年的事？”<p>　　猛哥连想也不想：“是我出生那一年。”<p>　　他望向我：“我和你同年，当年在苏州，我们曾经说起过，”<p>　　（我和猛哥相识是在苏州——是的，就是“上有天堂，下有苏杭”的那个苏州，想不到吧，那是许多年之前的事，记述在“蛊惑”这个故事之中。）<p>　　我迅速地想着，原来在白素出生的三年之前，白老大已经进过苗疆，那应该是他大闹哥老会总坛之前两年的事，可知他对苗疆十分熟悉。一想到这里，我又陡然想起一件事来。白老大有一只翠绿色的甲虫，说是蛊苗的东西，他把那绿色的甲虫送给了陈大小姐，陈大小姐又让人把它带到了成都，给她妹妹当五岁的生日礼物。<p>　　我曾见过那只甲虫——陈二小姐带着它来看我们，请求我到苗疆来帮她找陈大小姐。由于当时，我们怎么也无法想到陈二小姐和白素之间的关系，所以就没有答应，陈二小姐和那位姓何的壮士，不告而别，后来也就没有了他们的音讯。<p>　　那只不知名，也不知有什么用途的翠绿色甲虫，白老大一定是得自蛊苗的了。<p>　　猛哥先是震动了一下，然后伸手入怀，取出了一只白铜盒子来，打开给我看。盒子中就有一只翠绿色的甲虫在，和陈二小姐曾展示给我看的那只一样。<p>　　我点头道：“对，就是这一种。”<p>　　蓝丝正在驾机，转过头来看了一下，却失声道：“啊，这是……这是‘一愿神虫’？”<p>　　我曾问过蓝丝，那种翠绿色的虫代表什么，她的回答说是不知道，因为各种各样的昆虫，应用在降头术和蛊术中大多了。这时，她第一眼就认了出来，叫什么“一愿神虫”，那一定表示这种虫大有来历。我知道蓝丝是这方面的行家，她自己就曾送过“引路神虫”给温宝裕。<p>　　猛哥扬了扬眉，赞上一句：“好眼光。”<p>　　蓝丝望了我一眼，欲语又止。猛哥道：“不是‘就是这一种’，而是‘就是这一只’。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_12'>第八十九卷 烈火女(探险系列第三集) 第十章 陈二小姐</b><p>");

document.write ('　　我一时之间，不明白他那样说是什么意思，怔了一怔，蓝丝已在一旁道：“这种一愿神虫，极其罕见，猛哥叔叔的意思是：‘只有这一只，来来去去，就是这一只。’”<p>　　我立时向猛哥望去，猛哥没有纠正蓝丝的话，可知蓝丝所说是实情。<p>　　我脑际“轰”地一声响，一时之间，纷至沓来的念头，令得我有天旋地转之感。<p>　　就是这一只。<p>　　就是这一只——白老大给了陈大小姐，陈大小姐给了她妹妹，陈二小姐带入苗疆，现在又在猛哥之手。<p>　　那说明了什么呢？说明陈二小姐进了苗疆之后，曾见过猛哥。<p>　　可是，这虫既然如此罕见，陈二小姐又如何肯把它给了猛哥？<p>　　陈二小姐（韩夫人）进入苗疆之后的行藏，我们一无所知，是不是可以藉此揭开？她是白素的阿姨。当年我们拒绝帮助她，所以一直耿耿于怀，自然十分迫切想知道她的消息下落。<p>　　我指着那虫：“据我所知，这虫，最后落在一个少妇的手中，那少妇是……”<p>　　要解释陈二小姐和我之间的关系，又复杂无比，所以我说到这里，略顿了一顿。<p>　　猛哥疾声问：“你认识那女人？”<p>　　见猛哥问得如此急，我点了点头，猛哥的反应很怪，他向蓝丝盯了一眼——那还是随便地望一眼，而是极有用意地盯了一眼。<p>　　那时，蓝丝正在驾直升机，我和猛哥在她的背后。照说，蓝丝的背后没有生眼睛，绝不可能知道猛哥有这个特殊动作的。<p>　　可是，我确是看到了蓝丝的背部，耸动了一下——那还是一种努力克制之后的震动，由此可知蓝丝的感觉，一定极其敏锐，在那一刹间，她一定感觉到了一些事。<p>　　然而。她震动了一下之后，就再也没有异样，甚至没有转回头来。<p>　　我心中知道，其间必有极大的溪跷在，可是又不知如何问起。<p>　　看红绫时，她只是全神贯注地在看望远镜，对我们的说话，听而不闻，全无兴趣。<p>　　再向猛哥望去，他已然收回了那种异样的眼光，这时，轮到我的目光异样了，而且，我那种疑惑之至的补情，谁都看得出来。<p>　　猛哥自然也体察到了，所以我也立刻明白了他接下来的一些动作，是什么意思，他的口角，动作的幅度极小，向着蓝丝，呶了一下，接着，又向我使了一个眼色。<p>　　他是在说：“等蓝丝不在眼前的时候，再告诉你。”这令我摸不着头脑了，照说，蓝丝和猛哥之间，是八辈子也扯不上关系的，何以猛哥在蓝家峒外一见蓝丝就神情大异，而此时又说话如此吞吐，神情这样暖味？<p>　　难道在蓝丝和猛哥之间，又有什么牵连？<p>　　正在这时，蓝丝并不转过头来，可是忽然道：“怎么都不说话了？”<p>　　红绫“啊”地一声：“为什么要说话？”<p>　　她浑然天成，根本不知道在机舱中发生了什么事。我首先笑了起来，刚才的那种异样的气氛也就暂时消失。猛哥问道：“告诉我那个……少妇的事。”<p>　　我想了一想：“她是红绫的阿姨……”<p>　　我把和陈二小姐（韩夫人）会面的事，简略他说了一遍，最后我道：“我告诉她，只要一入苗疆，不论见到什么苗人，只要一取出这只虫来，就一定会有人帮助她——她找上门来了？”<p>　　猛哥却并没有回答我的问题，反问道：“你是说，她是和一个男人一起上路的？”<p>　　我扬了扬眉：“是，那男人是她亡夫的手下，叫何先达，会武术，是一个江湖人物，”<p>　　猛哥的眉心打着结，看来，他又像是要忍不住有什么神情显露，而又不想被入觉察，所以，他双手按住了脸，足有好几分钟，这才说话。由于他双手按着脸，所以他发出手声音，听来就有点怪，他道：“那……陈二小姐没有找上门来，却在临死之前，叫我撞见了。”<p>　　一听到“临死之前”这四个字，我不禁“啊”地一声，叫了出来，一时之间天旋地转，并没有留意其他人的反应如何。<p>　　我只是见过陈二小姐一次，她年轻貌美，又早已丧夫，谁都会同情她。我对她的死讯这样震动的原因，是我想到，要是白素知道了这个不幸的消息，一定会极其伤心。为了红绫的事，她情绪已经极差，再受到这样的打击，事情就可能相当严重。<p>　　要是在别人的口中，说出了“临死之前”这四个字，还可以怀疑，而猛哥绝不会说谎；而且，如果陈二小姐在遇到猛哥的时候可以救得活，猛哥一定会出手。以他对蛊术出神入化的造诣，只怕没有救不活的病。<p>　　那么，陈二小姐又是怎么死的呢？<p>　　我心中本已全是疑问，这时，疑问又膨胀了一倍。我大大深呼吸了几下，视线落在直升机下，绵延起伏的山峦，和在山峦间统绕的云雾，心理在这一片神秘的大地上，不知有多少不可恻的事发生过、正发生和将会发生。我觉得自己的发声器官又恢复了功能之后，才问：“当时的情形怎么样？”<p>　　猛哥道：“那一次，我才从昆明回来，经过——”他才说到这里，红绫的叫声陡然打断了他的话头，红绫一手高举，一面叫：“我看到一些东西了。”<p>　　我虽然亟急于想知道陈二小姐的情形，但红绫说有了发现，也不能不理——出来找白素，毕竟是我们身在直升机上的原因。<p>　　我忙道：“教过你怎么做的，你忘记了？”<p>　　红绫大声叫：“没有忘。”<p>　　她双眼离开了望远镜，双手在面前几个按钮上按动着，一个荧光屏上，立时现出了原始森林的画面——那是望远镜中可以看到的画面。<p>　　下面的林林十分茂密，而且那是一个四面被山峰包围的山谷，直升机难以降落。<p>　　蓝丝已经尽量把直升机飞行的高度减低，但是离地面还有两百公尺左右。<p>　　透过浓密的树叶，我们什么也看不到。红绫解释着：“我看到有人在追逐，真是看到的。”<p>　　我刚安慰她没有人会怀疑她，她已叫了起来：“看。”<p>　　她指着荧光幕，老实说，要不是红绫如此肯定，谁也发现不了下面有人在追逐。<p>　　只见在浓密的树叶之中，先是有一个人影，闪了一闪，立时不见，连是人是猴都看不清楚。紧接着，又有一个人在树叶的空隙中现身出来。那个人，也在急速地前进中，可是他却双手向上一举，跳了一下，接着，又被树叶遮住，看不见了。<p>　　我和红绫一起叫了起来。我叫的是“白素”，红绫叫的是“妈妈”。<p>　　若不是有红绫的那一下叫唤，我还不能肯定那是不是白素。所以我立时向红绫望去，她神情肯定，用力点了一下头，表示她不会弄错。<p>　　下面森林中的情形，十分容易推断：白素正在追逐一个人，这个人一定很重要，白素非捉到他不可，所以白素看到了直升机，知道必然是来找她的，她也只能匆匆打一个招呼，而不能停下来。<p>　　一时之间，连在驾直升机的蓝丝，都转过头向我望来，他们都在问我：“怎么办？”<p>　　我则望向猛哥，徽求他的意见，因为若论对苗疆的熟悉，自然以他为最，连蓝丝也远不及他。<p>　　猛哥连想也没有想，就道：“下去。”红绫立刻叫：“我也去。”<p>　　（她性喜凑热闹，在语言之中，把“我也去”“我也要”的“我也”运用得极好。）<p>　　我自然也是非下去不可，蓝丝没有说什么，只是把直升机再降低，由于气流的影响，直升机晃动不已，我站起身来，舱底的一个门打开，钢索缒下去，我首先出了舱，红绫跟着来。<p>　　在这时候，猛哥也快出舱来了，我仿佛听到，蓝丝大声说了一句什么，猛哥抬头，向上看了一看。<p>　　但由于机声轧轧，风声呼呼，我并没有听到蓝丝说的是什么，只见红绫也抬头向上看了一下。<p>　　我到了钢索的尽头，双手松开，向下落去，离树顶还有十来公尺，红绫跟着落下。<p>　　我双足踏中了一根树枝，那树枝“啪”地一声，竟然断折，我身于一歪，就要跌倒，就在这时，红绫赶到，一伸手，扶住了我。<p>　　刹那之间，我只觉得，一股暖流，流遍全身——行走江湖，冒险生活那么多年，第一次尝到了被自己女儿扶了一把的滋味。<p>　　我双手抓住了她的手臂，两人互望了一眼，红绫显然十分明白我的感受，她想说什么而没有说。<p>　　这时，猛哥也下来了，我们三人向上略挥手，就飞快地向下落去。<p>　　估计我们纵看到白素到落下来，花了超过十分钟。而以白素和那人的追逐速度来看，他们早已奔得老远了。所以我立刻和蓝丝联络。<p>　　怪的是，我叫了几次，蓝丝才有回答，我道：“请你在空中留意，一有发现就通知我们。”<p>　　蓝丝答应着，我们可以听到直升机在上面盘旋的声音，三个人向着白素追出的方向，奔了出去。<p>　　三个人奔出几百公尺之后，红绫就越过了我和猛哥，奔在最前面。我灵机一动，大声道：“红绫，叫妈。”<p>　　她这一吼叫，当真不失女野人的本色，林中的小动物，纷纷乱窜，连四面峭壁，都隐隐起了回音。<p>　　我想，白素追的人虽然重要，但是更重要的是先和她会合再说，所以才叫红绫大叫——我知道，白素一听到了女儿的叫唤声，必然会赶来和我们相会的。<p>　　林中树木紧密，可以落脚之处也是高低不平，红绫却像是知道白素的去向一样，在林子中左穿右插，一面叫，一面飞快地向前奔着。<p>　　不一会，就在红绫的叫声中，听到了另一股声音，叫的是“红绫，红绫。”两股声音，迅速地自远而近，紧紧拥抱在一起。<p>　　尽管她们两人在意见相左的时候，各不相止，但这时看她们这样紧紧相拥的情形，却绝不会有人怀疑她们是血连血肉连肉的母女，这情景，也十分叫人感动。红绫一面紧拥着自素，一面道：“妈妈，我来找你，我找你来了。”<p>　　白素没有出声——当然是由于心情激动得出不了声。<p>　　后来白素对我说：“我正在追赶那个人，知道这个人关系极其重大，非追到他不可，也知道这次若是叫他走脱了，再追他就很难，所以看到了直升机，我也只是挥了挥手。可是一听到红绫叫我……唉……”<p>　　她略顿了一顿才继续：“原来真有类似‘呼魂大法’的法术——一听到她的叫声，我就自然而然停止了追赶，转过身，迎声飞奔，什么也顾不得了。”<p>　　我笑：“在正常的情形之下，所有的儿女对父母的呼叫，都应该是‘呼魂大法’。你和红绫相拥的情形，动人之极。”<p>　　白素现出极满足的笑容。<p>　　却说当时，我和猛哥到了近前，白素和红绫才分了开来，我指着猛哥，只说了他的名字，白素便立即知道了他是什么人了。<p>　　我知道双方都不知道对方的经历，要说，得花不少时间，所以我道：“先不说我如何会和猛哥相遇——猛哥有些经历，和你有关，先不说这些。你发现了什么？”<p>　　白素听说猛哥的一些经历，和她有关，不禁惊讶之至。<p>　　但是白素深得住气，同样的情形，若是换了我，不立刻说给我听，我会憋死。自素却点头，先一挥手，示意我们跟着她。<p>　　她和红绫手拉手向前走，我和猛哥跟在后面，她一面走一面道：“上次，我驾直升机出来找红绫，在这一带附近，发现了一个人，那人的身上……会冒火……”白素在这样说的时候，语气有点迟疑。我忙道：“你在半空之中看得清楚？有可能是一个人，站在一堆篝火之旁，看起来就有点像。”<p>　　我就会在到蓝家峒途中，发现了一堆篝火，也看到一个一闪即逝的怪人，不知道为了什么伤心事，稳居在一个山洞之中。<p>　　白素想了一想，语气肯定得多：“是那人身上冒火，一下子有，一下子没有，我想起了红绫的话。嗯，我不认为那是神仙，我认为，那是外星人，在许多谜团之中，我起着重要作用的外星人。”<p>　　猛哥皱着眉，他不是很听得懂我们的谈话，因为所有一连串发生的事，实在太复杂了——后来我详详细细地告诉了猛哥，猛哥在听了之后，好半晌说不出话来，只说了一句：“真是稀奇古怪，到了极点。”<p>　　当时，红绫问了一句：“什么是外星人？”我和白素，竟然异口同声地回答：“就是神仙。”<p>　　在“外星人”和“神仙”之间，划上等号，叙述起来，就可以方便得多了。<p>　　白素继续说道：“我驾机追逐了一回，那人时隐时现，有时身上冒出一大团火，有时又连烟也没有一丝。我心知追不上他，就先回蓝家峒去。”<p>　　我失声道：“你把这情形对十二天官说了，他们认为你不应该去冒犯神仙？”<p>　　红绫现出惭愧的神态来，把头靠在白素的肩头上，她身量其实比白素还高，又粗壮得多。查是这么一靠，她的浓眉大眼，看来也就妩媚娇柔得很。<p>　　白素伸手在她的脸上轻拍了两下：“我离开了蓝家峒，认定了方向，倒也顺利，一直找到那片山崖，在那山崖之中，发现了一个山洞——”<p>　　白素说到这里，略停了一停，向前一指，循她所指看去，已可以看到一片拔地而起的山崖。白素向猛哥望了一眼：“苗人可有集体葬在山峒之中的习俗？”<p>　　猛哥苦笑：“苗疆之中，有上干种苗人，各自有不同习俗，我也弄不清那么多。”<p>　　我忙问：“怎么？那山洞中，有许多骸骨么？”<p>　　白素点头：“详细的情形，我也下形容了，反正立刻就到。我进了那山洞，正在诧异，忽然觉出另外有人正进洞来，回头一看，就看到了一团火，而在火光之中，分明有一个人。”<p>　　红绫也听得入神，叫道：“会冒火的人。我早就说过，有会冒火的人。”<p>　　白素继续说着：“我一回头，我想那人也看到了我，他转身就逃，等我追出去的时候，他身上已没有了火，只是奔得飞快。我当然不肯放过他，就追了出去——”<p>　　说到这里，一行人已到了山崖之前，在白素的带领下，仍上攀去。<p>　　在向上攀的时候，我也知道何以白素会发现那个山洞的原因了。在那山崖，离地大约十来公尺处，有一株大树，斜斜地伸出来，在那大树之上，竟然搭了一间竹、木相杂的屋子——和当日红绫在大树上搭成的住所相仿。<p>　　红绫看到了，也不禁发出了一“咦”地一声，去势加快，一下子就窜进了那屋子之中。<p>　　就在那屋子（那株树）之旁，有一个山洞。<p>　　我向白素望了一眼，白素点了点头，表示我想得对，她是先发现了那“屋子”，再发现那山洞的。<p>　　红绫赶在前面，进了“屋子”之后，又探出头来叫：“什么也没有。”<p>　　她说着，又窜了出来。这时，白素也到了，就和红绫一起进了山洞，我和猛哥，都听得红绫才一进去，就发出了“啊”地一声惊呼。<p>　　我和猛哥快步抢进去，白素正着亮了强力的电筒，光芒闻到之处，可以看到有三四十具骸骨，相当完整，可是全是焦黑色的。那些骸骨，整齐地平躺着，看来都很细小，像是少女的骨骸。而那种焦黑色，显示她们全是烧死的。<p>　　猛哥一看到这种情形，立时就问了一句：“什么火能把人烧成这样子？”<p>　　他这个问题，问得十分好，苗人中也有火葬的习俗，猛哥自然看过火焚后的尸体，我一看到那些骸骨，也有同样的疑问。<p>　　如果把一具尸体火化，结果一定是烧成一团焦炭，骸骨不可能保持完整，有一部分骸骨完整，已经很不错了，更多的情形之下，是烧成了骨灰。<p>　　如今，那三四十具骸骨，连手指骨都是完整的，如果她们的身体曾经过火焚，那么，猛哥的问题，就问出了关键的所在。<p>　　我吸了一口气：“那是温度极高的火，在极短的时间内，把人体的柔软部分，都化成灰尽，但是骨骼部分，却完整地保留了下来。”<p>　　我说了之后，和白素互望了一眼，又一起叫了起来：“烈火女。”<p>　　那些骸骨，看来都属于少女所有，而烈火女在十五岁当选，十八岁就要被火烧死，那么，这些骸骨，是不是就是经过火焚的烈火女？<p>　　又不知这里离烈火女交接仪式的山头有多远？何以旧的烈火女被烧死之后，骸骨会被完整地运到这里来安放？那有什么作用？<p>　　自素望向我：“我想的和你一样，那是历代烈火女的遗骸。”<p>　　就算肯定了这一点，接下来的问题，也实在大多了。白素比我早发现这个山洞，所以她可以思考的时间也比我多，她已有了一些想法。<p>　　她道：“那个人……那间在树上的屋子，是那人居住的，那人可能是偶然发现了这些骸骨。也有可能，他一直负有看守这个山洞的责任。不论如何，那个人和烈火女，有十分重大的联系。”<p>　　我吸了一口气：“你准备怎么办？”<p>　　白素道：“我准备在这里等他出现。”<p>　　我想了一会，对着通讯仪叫：“蓝丝，你听到我们所有的对话吗？”<p>　　蓝丝立刻有了回答：“听到。我可以在附近找一个山头停下来等你们。”<p>　　蓝丝十分聪明，知道如果白素要在这里等的话，我和红绫一定会陪她，猛哥也不会走，所以她才提出了这个办法来。<p>　　她在说了之后，又补充了一句：“可是我要一直能够参加对话。”<p>　　我道：“那当然，你等于一直和我们在一起。”<p>　　蓝丝忽然叹了一声，这时，我也看到猛哥有难以形容的异样神色。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_13'>第八十九卷 烈火女(探险系列第三集) 第十一章 一家人都和苗疆的事有关</b><p>");

document.write ('　　已经有好几次，我都发觉在猛哥和蓝丝之间，有这种古怪的情形出现，可是究竟为了什么原因，我却一点也说不上来。<p>　　我吸了一口气说：“好，我们一起在这里等，蓝丝，你找到地方停机之后，和我们联络。”<p>　　蓝丝的声音在十五分钟之后传来：“已经飞出了通讯仪可以传送的距离，还没有找到可供降落处，这样吧，我不参加对话了，你们要我来接的话，请按通讯仪上的那个红色按钮。”<p>　　那红色的按钮，能发射强力的无线电波，不能通话，但只要一按钮，十公里的范围之内，蓝丝在直升机上，都可以收到信号。<p>　　我说：“那好，你自己小心。”<p>　　蓝丝回答了一句，那句话，只听到了一半，也是模糊不清，显然直升机已飞远了。<p>　　那时，猛哥忽然吁了一口气，大有如释重负之感。在过去十五分钟之中，我已向白素说了猛哥的经历，和那只绿色的虫又到了猛哥手上的事。<p>　　白素听得俏脸煞白，望定了猛哥：“她……你在她临死之际见到她的？”<p>　　白素是遇事再镇定不过的人，可是这时，却声音发颤，神情惶急。我忙伸手握住了她的手，给她可以支持下去的力量。<p>　　猛哥听得白素这样问，反应奇特之极。<p>　　“临死之前”的说法，本来就是猛哥自己提出来的，当时情形怎样，我们一点也不知道。<p>　　这时，猛哥站了起来，仰头向天，口中发出一种十分奇怪的声音，用力摇着头。<p>　　过了好一会，他才低下头来。“太可怕了，当时我见到的情形，太可怕了。唉，她能忍住了那一口气不死，只怕全是为了那小生命，她是很伟大的母亲，很伟大……”<p>　　我和白素互望了一眼，猛哥的那儿句话，虽然无头无脑，可是也不难明白——那“临死”的情形，是在生育婴儿的情形下，也就是说，是难产致死的。<p>　　我立时向白素使了一个眼色，表示了我心的疑惑。<p>　　陈二小姐嫁过人，可是我们见到她的时候，是在她进入苗疆之前，她已经丧了夫，那个韩正堂主已经死了。<p>　　自然，陈二小姐可以另有情人，但那使得本来就很曲折的事，更曲折了。<p>　　白素颤声问：“她……死得很惨？”<p>　　猛哥又沉默了片刻，才叹了一声：“事情很复杂，我必须从头说起。不然，讲到了一半，又要解释这个，解释那个，我怕连我自己也会混乱，把事情弄……乱了……”<p>　　听得猛哥这样讲，我和白素，不禁大是骇然，一时之间，也难以想像究竟是什么样的一种复杂情形，难道复杂得过白老大当年在苗疆三年的行踪——那花了我们许多年的时间才弄清楚。<p>　　而如今，看猛哥的情形，整件事，他全知道，只不过由于太曲折，所以他才要求从头说起，免得混乱。虽然苗人的思想方法比较简单，但猛哥不是普通的苗人，因此可知事情必然极其离奇。<p>　　这一次，由于事情和陈二小姐有关，而陈二小姐已可以肯定，是白素的阿姨，所以白素竟破例，比我还心急，她提出了异议：“是不是可以先拣最重要的说，其余的慢慢再补充？”<p>　　猛哥想了一想，向我望来，我也同意如此，不然，他要是从早年白老大第一次进苗疆说起，不知要说多久，才说到正题上去。<p>　　所以，在猛哥向我望来之际，我向他点了点头，表示我同意白素的提议。<p>　　猛哥没有说什么，忽然双手在面前挥动了几下，那时，在那个山洞之中，并没有什么昆虫在飞舞，猛哥这种动作，也不是想赶走什么昆虫，而是他思绪十分混乱，想赶走一些杂乱的想法的下意识动作。<p>　　可是他这个动作不是很有效，因为他一开口，说的是：“那次，我从昆明回来，唉，在昆明的事……嗯，在昆明的事，和整件事并没有什么关系，不提也罢……”<p>　　我和白素相视苦笑，因为猛哥的话，简直没有条理之极——要是用这样的叙述法，想说明一椿简单的事，尚且困难无比，何况他一再强调事情曲折复杂无比。<p>　　我着意地咳嗽了一下，用意是在提醒猛哥，拣重要的事情说。<p>　　猛哥住了口，有点不好意思，接着，却石破天惊，说了一句我们再也想不到的话来。<p>　　他道：“蓝家峒那个会降头术的蓝丝姑娘，是我接生出世的。”<p>　　这句话，他说得相当急，可是说得很清楚，我和白素可以肯定每一个字都听得清清楚楚。可是一时之间，却也不容易明白那是什么意思。<p>　　我先是在心中迅速地把这句话想了一遍，仍然不明白，猛哥又不是接生婆，怎么会接生蓝丝出世呢？接着，许多问题，一下子却涌了上来：若果蓝丝是猛哥接生出世的，那么他必然知道蓝丝的母亲是谁，知道蓝丝的身世秘密。难怪在蓝家峒外，他一见蓝丝，就有那么古怪的神情。<p>　　这真正是再也意想不到的事。本来，事情再复杂，也只是环绕着白老大、白素、陈大小姐、烈火女、红绫、灵猴、外星人等等在进行的，蓝丝可以说是一个百分之百的局外人，扯不上关系。<p>　　可是如今猛哥一开口，就说蓝丝是他接生出世的，那么，蓝丝也和整件事有关了！<p>　　我和白素张大了口，刹那之间，半句话也说不出来。我们那时的神情，一定古怪之至，吸引了红绫。红绫望了望我，又望了望白素，也学着我们，在脸上现出那种惊愕古怪之极的神情来。<p>　　白素比我先从错愕之中惊醒过来，她先是“嗖”地吸了一口气，然后疾声问：“蓝丝的妈妈是——”<p>　　猛哥道：“我不知道她是谁，只知道她身上有那只一愿神虫。”<p>　　这一次，我和白素一起发出了“啊”地一下惊呼声。这一下惊呼声，简直是我们两人胸口遭到了一下极重的打击之后发出来的，所以声音响亮，令得山洞之中，响起了轰轰的回声。<p>　　猛哥自然不知道那产妇是谁，但是我和白素却知道：“那是陈二小姐。”<p>　　除非陈二小姐把那只一愿神虫给了别的女人，那么这产妇才不是她。但是那虫子对于一个深入苗疆的汉人来说，实在太重要了，不可能随便给人。而且，那是她姐姐送给她的生日礼物，她必然宝爱之至。她进入苗疆，在穷山恶水之中涉险，目的就是为了要寻找她的姐姐，又怎会把这虫子随便送人？<p>　　就算再作假设：有人偷了，抢了那虫子，可能性也少之又少——那是蛊苗的东西，持有人和蛊苗必有渊源，谁有那么大的胆子敢起邪心？<p>　　所以，不论从哪一个角度来分析，身怀一愿神虫，在苗疆产女的产妇，除了是陈二小姐之外，不可能是别人。<p>　　刹那之间，我和白素，也不由自主，伸手在眼前挥动了几下，因为想到的一切，实在大乱了，我不知道白素先想到了什么，我首先想到的是：“蓝丝是陈二小姐的女儿，那就和白素，有极亲近的亲戚关系——她是白素的表妹。”<p>　　我又想到，我们设计，要把蓝丝当作是大豪富陶启泉的干女儿，介绍给温宝裕的母亲，以促成温宝裕的好事之际，还很为一个苗女忽然会和豪富扯上关系而骇笑。<p>　　可是，如今这个苗女的身世一揭露，她竟是白素的表妹——白素的一家子，和苗疆的关系太密切了。当然，那都拜白老大当年屡次深入苗疆所赐，可是事情也确然离奇到了极点。<p>　　算起来，红绫和蓝丝又是什么关系呢？很容易算出来，蓝丝是红绫的表姨——蓝丝年纪比红绫小，可是辈份比红绫大。<p>　　在我和白素，思绪乱如麻，各种杂思，纷至沓来之际，红绫骇然叫：“怎么啦？发生了什么事？”<p>　　猛哥只不过才说了两句话，已经牵出了那么复杂的事情来，我叹了一声，在红绫的手背上，拍了两下：“没有什么，全是一些……旧事，我会向你详细说，不过你不容易明白。”<p>　　红绫睁大了眼，大声道：“我会努力。”<p>　　这时，白素定过神来，伸手指着猛哥，不知如何开口才好，我忙道：“还是让猛哥照他自己的方法来说，看来事情真的十分复杂。”<p>　　猛哥忙道：“是啊，是啊，得让我从头说。”<p>　　自素无可奈何，点了点头。虽然她心急知道更多，但也怕猛哥急然又冒出几句石破天惊的话来，那就会令事情更乱了。<p>　　猛哥吸了一口气，一开始，竟又是那句话：“那次，我从昆明回来——唉，在昆明的事和……事情无关，可以不必说它了——”<p>　　猛哥从昆明办完事回来，他是蛊苗的族长，可是出门的排场，也不是太大，只带两个随从。他在旅途上，也和其他人赶路不同，遇有什么和蛊术有关的物事，他一眼就可以看出用途，自然也沿途收集，收获甚丰。<p>　　那一天，天色已晚，他们已在一道河边扎好了营，准备过夜了，两个随从下午时分就打了一只獐子，生起了火，准备烤獐子当晚餐，就在簧火火舌乱窜时，猛哥一眼瞥见附近的草丛中，有一条鲜黄色的小蛇在迅速游走。<p>　　那种鲜黄色挑战蛇，十分罕见，对某种蛊术，大是有用，猛哥一见，就直跳了起来，追了上去。<p>　　那小黄蛇游走十分迅疾，猛哥身手虽高，但一时之间，也追不上。<p>　　而什么蛇虫，既入了猛哥的眼，想要逃出去，也不是容易的事，只是时间问题而已。<p>　　可是这次，猛哥才追出了不到十分钟，就陡然停步，任由那小黄蛇在草丛中消失。因为他听到了一阵十分凄历的呻吟声。<p>　　呻吟声而一入耳，就给凄历的感觉，那一定是发生了很不平常的事。猛哥一定神，立即发现那是一个女于所发出来的声音。<p>　　他精通蛊术，有许多极奇妙而且敏锐的感觉，所以他又立即听出，那女子正在极大的痛苦之中，而且，正面临生死的关头。<p>　　一辨明了这一点，猛哥立时循声扑了出去，才穿出了一小片林子，就看到两棵大树之中，搭着一个极其简陋的草棚，一望而知，不会是苗人所搭。<p>　　猛哥奇怪之极，直趋草棚之前，那呻吟声已是出气多入气少了。<p>　　猛哥一掀草棚门口的一排草廉，向内看去，映着月色，他看到的情景，真是奇特之极。<p>　　他看到一个半躺半卧的女子，躺在一些干草上，干草上全是血，月色下，血红得惊人，那女子全身近乎赤裸，下半身完全在血泊之中，有一蠕动的东西，在她满是鲜血的双腿之间。<p>　　就算猛哥是蛊苗的族长，见多识广，但是这种情景，也不是一个男性能常看得到的。猛哥怔了一怔，才算是明白：一个妇人正在产子。<p>　　他先撮唇，发出了一下尖啸声，召唤他的随从踏进了草棚，看出婴孩是逆产，并不是头部先出娘胎。<p>　　他不禁摇了摇头。这婴儿，真是命不该绝，这种情形，他只要迟来半步，就绝无活命的可能。<p>　　而对他这个蛊苗的族长来说，要令逆产的婴儿顺利出世，容易之至，当真只是举手之劳，他伸手在那产妇的脸上轻抚了一下，婴儿便已离开了母体，而且立刻发出洪亮之极的啼哭声。<p>　　那两个随从赶到，陡然听到了儿啼声，自然意外之极。猛哥挥动苗刀，割断了脐带，提起婴儿来时，听得产妇发出了一下呼吸声——猛哥听出，那是结束生命的最后一口气。<p>　　他心中不禁叹了一声，这时，他看出那产妇年纪不大，虽然污秽无比，可是仍难掩她的美丽，就这样来历不明，死在苗疆，自然可惜；而且，人一死，她是如何来到苗疆的，也就永远成谜了。<p>　　猛哥一手提着婴儿，一手去探产妇的鼻息。她已经没有了气息了。产妇的双眼睁得极大，眼光也已散乱，一缕芳魂，已不知飘向何处了。<p>　　猛哥一开始“从头说起”，叙述的经过，很有条理，他这段奇遇，听得我和白素，目瞪口呆。<p>　　我在听到一半的时候，心中就陡然一动，隐隐感到，我的记忆之中，有一些事，应该可以和草棚产妇这件事搭上关系的。<p>　　可是一时之间，却又难以在千头万绪的记忆之中把这件事找出来。<p>　　白素由于一上来就知道了那产妇是陈二小姐，是她的阿姨，一听得她死得如此之惨，已是眼花乱转，同时，向我怒瞪了一眼。<p>　　我知道她的意思，是在怪我，当日陈二小姐找上门来，要我帮她到苗疆去找人，我没有答应一一如果我答应了，陈二小姐可能不会死。<p>　　我不禁苦笑，几乎想大声叫：“关我什么事？”<p>　　当时，她带着何先达，携同四色名贵礼物来找我的时候，不论我怎么想，都不可能想到她和白素有那样的关系，也绝想不到事情会有那样的发展。<p>　　当然，我并没有分辩什么，只是苦笑了一下。红绫看到白素想哭，只是呆呆地望着，不知发生了什么事。<p>　　白素也立刻知道怪错了我，长叹一声，反而握住了我的手，向猛哥道：“请说下去。”<p>　　猛哥苦笑了一下，想是回忆起当时的情景，仍不免有狼狈之感，他以一族之尊，居然挥苗刀，断脐带，接生了一个婴儿来世上。<p>　　这时，他已看清，自己接生来世上的，是一个女婴，那女婴十分强壮，啼声宏亮，手脚乱舞。<p>　　猛哥倒并没有花多少时间去想如何处置这女婴，因为蛊苗世世代代规定，连带外人入岩，都要有极特别的情形才行，当然绝无收养一个来历不明的婴儿之理。<p>　　猛哥已打定了主意，怎样处置那女婴，所以他向两个随从挥了挥手，示意他们把那产妇埋了，他向外走去，打算去做他要做的事。<p>　　谁知他才跨出了一步，忽然听得一个女人的声音，有气无力地叫：“让我看……看。”<p>　　同时，两个走向产妇的苗人，也大惊失色，一个倒退，几乎没把草棚撞塌。<p>　　猛哥也大吃一惊，立时向那产妇看去，只见那产妇睁大了眼，手发着颤，正待吃力地扬起来，指着他手中的女婴，要看一看。<p>　　母亲要看才出世的女儿，这事情平常之至。可是这个产妇，却千真万确是断了气，死了的。猛哥若是连人的死活也分不清楚，还说什么精通蛊术？<p>　　他在吃惊之余，勉力令自己镇定，心念电转，知道在几种情形之下，会有这种死而复生的情形发车。这时，他也不及去研究发生的是哪一种情形，连忙走近那产妇，把女婴凑到了她的面前。<p>　　说也奇怪，本来在不断啼哭的女婴，一到了母亲面前，就不再哭，睁大了一双乌漆漆的眼睛，只是望着那产妇。那产妇的神情，悲痛莫名，用手勉力在婴儿的脸上，抚摸了一下，再想摸第二下时，却已没有了力度，软垂了下来，落在胸前。<p>　　她急速喘着气，手伸入怀中，像是想取什么东西。猛哥看出她虽然一下子又活了回来，但是实在已到了生命的尽头，非死不可，他有一些问题想问那产妇，可是话还没有出口，却见那产妇在胸口，摸出了一只白铜盒子来。<p>　　猛哥一见那盒于，就心头乱跳。这盒子，就算我一看，就知道那是属于蛊苗的物事，可是也不知道那是什么用途。可是猛哥却是一看，就知道那是什么东西的，同时他也知道了产妇何以会死后复生的道理。<p>　　那盒子之中，那只碧绿的昆虫，叫作“一愿神虫”，那意思就是，能使拥有它的人，实现一个有关自己身体行为的愿望。<p>　　蛊术本来就和降头术一样，神秘而古老，不可思议，绝不能用现代实用科学的观点和逻辑去解释理解，它属于玄学的范围。<p>　　像蓝丝会送给温宝裕的“引路神虫”，和猛哥叙述的一愿神虫，我只能接受那是事实，却也无法理解。<p>　　据猛哥说，拥有一愿神虫的人，可以使自己的身体行为，达到一次愿望——只能是一次，所以叫“一愿”。例如面对一条水流湍急汹涌的大河，一个根本不会游泳的人，是绝对无法渡过河去的。可是如果有一愿神虫，只要心中想要过河，就会产生力量，使他能泅过河去。<p>　　同样的，也可以在神虫处得到力量，攀上耸天峭壁去。只能是一次，在一次之后，那神虫对这个人，就再也没有用处了。<p>　　猛哥明白，那产妇一定是在临断气之前的一刹那，心中起了愿。<p>　　她起的愿，或许只是想看一看才出世的女婴，或许另有目的，那是不会有人知道的<p>　　而令猛哥吃惊的是，这一愿神虫，极是难得，在整族蛊苗之中，多少年来，传来传去的，也就只是那一只而已，猛哥对它的来龙去脉，再清楚不过，所以突然看到在那产妇的手中出现，他吃惊之后，失声问了一句：“你丈夫……姓白？”<p>　　猛哥说到这里，停了下来，向白素望来，不等他开口，白素就点了点头，表示知道神虫本来是白老大所有，经过曲折，才到了陈二小姐手上的。<p>　　猛哥不知道那些曲折，只知道神虫在白老大处，所以他一看到神虫就这样问，他想的是：“那神虫罕见之极，珍贵无比，白老大断然不会给不相干的人，只有给了自己的妻子，才说得过去。”<p>　　他再也想不到，白老大意气豪迈，根本不把身外之物，放在心上，随随便便就把神虫送给了陈大小姐，而陈大小姐又将之转送给了她的小妹妹。<p>　　那产妇可能根本没有听到猛哥的那一问，只是盯着女婴看，大约有十来秒，才把祖母移向猛哥，用极虚弱的声音道：“去找她的父亲——”<p>　　这一句话，一个“亲”字才出口，她就再度咽了气，这一次，不论她在临死之前，又想到了要怎么样，她再也不会醒过来了。<p>　　她人死了，手臂一软，那盒子落了下来，盒盖打开，现出了盒中的一愿神虫出来。<p>　　世上的事，也真是阴错阳差，凑巧起来，可以巧到极处。那产妇若是对猛哥的两个随从说了那句话，两个随从可以不理。<p>　　这一愿神虫，也不知道是在多少年之前，由哪一位蛊苗的族长施了蛊术的，有一句话和神虫一起传了下来：“不论是谁，有神虫在手，向蛊苗的族长有要求，族长必须做到，不得推搪。”<p>　　所以猛哥一听，呆了一呆，就义无反顾，必须尽他的一切力量，去找这女要的父亲。<p>　　我和白素听到这里，已经完全明白猛哥的苦处了。<p>　　他说得对。他要找一个人——或许范围可以缩窄一半：他要找一个男人。<p>　　上哪儿找去？那男人是什么样的？他完全不知道。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_14'>第八十九卷 烈火女(探险系列第三集) 第十二章 是朝霞还是腐叶?</b><p>");

document.write ('　　猛哥已经找了超过十年——超过十年有多，蓝丝今年有多大，他就找了多久！<p>　　当然没有找到，这种茫无头绪的事，神仙也难以办得到！猛哥毕竟不是神仙1<p>　　也是阴差阳锗，那产妇当时说的如果是“带她去找父亲”，一样的一句话，猛哥就非把女婴带在身边不可了！<p>　　事实上，后来猛哥在积年累月，找不到那个要我的人之后，虽然埋怨，可是也很庆幸，因为那产妇临死时若是说“我不想死，你救我”，那他更不知如何才好了！<p>　　当下，猛哥抱着女婴，出了草棚，向河边走去，到了河边，拔了一把草，替女婴洗干净了身子，那女婴不再啼哭，只是小嘴开合，猛哥试着把手指放近她的口，他就出力地吮吸着，小眼乌溜溜地转，十分有趣可爱。<p>　　猛哥叹了一声：“若不是祖传的规矩，我真想把她带回去收养！”<p>　　我和白素，都是知道了后来情形如何的，当时吃了一惊：“你……把她放在木板上，在河上放了下去。”<p>　　我和白素齐声表示吃惊还不稀奇，在我的腰际，忽然响起了一个清脆的女音：“猛哥叔叔，你不怕我会淹死，或是叫大鱼吞了去？”<p>　　那竟然正是猛哥所叙的往事之中的主角——当年的女婴，如今的蓝丝的声音。声音是从通讯仪中传出来的！<p>　　我和白素，一听之下，也有极短时间的错愕，但立即明白了是什么原固。猛哥却意外之极，张大了口，合不拢来，指着我腰际的通讯仪，不知说什么才好！<p>　　我和白素在那一刹间，心念电转，想到了许多事，我们所想的显然一致，因为我们互望了一眼，都明白对方的心意。<p>　　我们都没有把想到的事说出来，只是第一时间，叫了一声：“蓝丝，我们是自己人！”<p>　　我们想到的是——蓝丝驾着直升机，刚才她说，在通讯仪可以运作的有效范围内，找不到降落的所在，所以她要飞得更远——这一番显然是谎话。<p>　　她说这个谎，目的是要我们认为她已听不到我们的交谈，那么，猛哥才会毫无顾忌地把一切全说出来！<p>　　猛哥一见蓝丝之后，神情古怪，好几次又有奇怪的动作，这一切，细心的蓝丝，自然都看在眼中，她可能已向猛哥间过什么，但猛哥却有顾忌，没有回答，所以蓝丝才设计使猛哥以为她听不到，而把一切都说出来。<p>　　果然，她的目的达到了。<p>　　而令我和白素大有感触的是，想不到蓝丝小小年纪竟然这样沉得住气。在我相识的人之中，不论男女老幼，在听到了自己的身世秘密之后，能一直忍着，到听完了才出声，怕只有她一个人了！<p>　　绝大多数人，必然在听到猛哥说第一句“蓝丝是我接生出世”时，就已经怪叫起来了——至少，温宝裕必然如此，良辰美景也必然如此！红绞那更不必说了！<p>　　由此看来，蓝丝的年龄和他们相仿，但是性格大不相同，要深沉得多了！<p>　　我和白素叫了一声之后，蓝丝的声音又传来，这一下，她内心的喜悦激动，却表露无遗，简直分不清她是在哭，还是在笑：“那我们是什么关系？我可不会排算！”<p>　　白素叫了起来：“亲如姐妹，我是你表姐！”<p>　　蓝丝先喃喃地吟了几遍：“表姐！表姐！”然后又大声叫：“表姐！”<p>　　我也呵呵笑着：“我呢？”<p>　　蓝丝又叫：“表姐夫！”<p>　　我咯咯大笑，深觉人生可爱，因为奇事之多，简直层出不穷，叫人应接不暇，哪有半分冷场？不久之前，苗疆认亲，认回了一个女儿来，现在，又多了一个表妹。<p>　　蓝丝声音大乐：“哈哈，红绫，我比你长一辈，我是你表姨！”<p>　　红绫却不明白什么叫“长一辈”，只是她也感染到了我们的兴奋，所以她也高高兴兴地叫了一声：“表姨！”<p>　　猛哥直到这时，才回过神来，他笑道：“看来我这个猛哥叔叔，也要降一级，变成猛哥大哥了！”<p>　　蓝丝打蛇随棍上，立即改口：“猛哥大哥，你还没有回答我刚才的问题！”<p>　　猛哥笑：“我不怕你会有意外，我替你洗干净身子的时候，已经占算过，你一生之中，只有出生那一刻有凶险，以后，无往不利！”<p>　　蓝丝吸一口气，她自己是学降头术的，这样的一句话，出自蛊族族长之口，她自然深信不疑。<p>　　猛哥道：“我在你腿上，刺上了蜈蚣蝎子，表示你是由蛊苗救下来的，任何苗人发现了你，都会欢天喜地收留你，不过我却想不到，你会在蓝家峒长大，真是好福份。”<p>　　蓝丝的声音变得很沉：“我妈临死前要你找我爸爸，找到了没有？”<p>　　蓝丝这是明知故问了，他要是找到了蓝丝的爸爸，也不会在苗疆到处奔驰了！<p>　　蓝丝是知道过去在苗疆中发生的一切事故的，记述在“探险”和“继续探险”中的种种情节，她全都知道，所以她说了一句我和白素在心中想了好几遍，但是没有说出来的话。<p>　　她道：“当年，我妈妈进苗疆，不是一个人来，是有人陪她来的！”<p>　　我和白素，同时一凛，红绫却在这时，大大地打了一个呵欠。我忙道：“红绫，你困了，只管睡去，但若是有精神，最好听着。你现在听到的事，和许多事，有千丝万缕的关连！都是你需要知道的。”<p>　　红绫眨着眼，连连点头，表示愿意听下去。<p>　　我和白素，也早已想到了那个关键，陈二小姐是由一个人陪到苗疆来的。那个人姓何，名选达，是袍哥，也有可能是军官，相貌堂堂，谈吐得体，对陈二小姐（韩夫人）恭顺之至，是他陪着陈二小姐一起到苗疆来的。<p>　　那么，这个人在哪里？进入了苗疆之后，这个人扮演了什么角色？<p>　　我想到的问题，蓝丝立刻就间了出来：“这个人在哪里？他扮演了什么角色！”<p>　　猛哥抓着头：“我连有这个人都不知道！”<p>　　我和白素互望了一眼，一时之间，都不知该如何反应才好，蓝丝的声音听来苦涩：“猛哥大哥，这个人，可能就是你要寻找的那个！”<p>　　猛哥张大了口，“啊”地一声，事情太复杂，他有点弄不清楚。我接口道：“这是可能之一。”<p>　　蓝丝表现了她出色的分析力：“青年男女，相处久了，容易生出情意。有可能是两情相悦，那就美丽，一如群山之上的朝霞。但如果一方面是冰清玉洁，一方却起了歹意，弱女难敌强男，那就丑恶，一如山谷底的千万腐叶。”<p>　　蓝丝说得这样老成，我和白素，都大是讶然，仍然不知如何反应，因为说的是有关她父母的事。<p>　　蓝丝问：“表姐，表姐夫，照你们看来，事情是如朝霞，还是如腐叶？”<p>　　我和白素都是一样的意思——只怕事情还是如腐叶的成分居多，因为陈二小姐的草棚之中，只有她一个人居住过的痕迹，如果她和何先达两情相悦，那么何先达怎会不在她的身边？<p>　　这其间，不知有多少种曲折变化可供设想，我沉声道：“有可能是他们在苗疆中遭到了不测，何先达不幸遇难，所以陈二小姐才变得一个人流落在苗疆了！”<p>　　我在这样说的时候，心中又是一动，又感到了在我的记忆之中，应该有一件事，是和目前在讨论的事有关的，可是却又没有具体的概念。<p>　　白素长叹了一声：“好些年之前发生的事了，蓝丝，你总不能一下于把所有事都弄清楚的！”<p>　　蓝丝也叹了一声：“说得对，知道了自己的母亲是谁，应该高兴了！”<p>　　一时之间，大家都不出声，又过了一会，蓝丝间：“猛哥大哥，我娘葬身的地方，你还记得吗？”<p>　　猛哥长叹一声：“记得的，我会带你去！”<p>　　蓝丝再叹了一声，白素和我齐声道：“我们一起去！”<p>　　当日韩夫人和何先达找上门来，相隔若干年，韩夫人埋骨荒山，何先达不知所踪，也真够令人啼嘘的了。<p>　　猛哥的一句话，引出了那么一大段事来，我们这时，还都以为事情只和蓝丝有直接的关系，怎知在静了片刻之后，猛哥忽然又冒出了一句话来，事情却变得和许多事，都有了直接的关系！<p>　　猛哥冒出来的那句话是：“那神虫，落在白老大的手里，是我姑姑给他的！”<p>　　一句话，听得我和白素，面面相觑，竟不知如何反应才好。猛哥的姑姑，为什么要把那么珍罕的一愿神虫送给白老大？莫非白老大早在和陈大小姐并辔进入苗疆之前，已和蛊苗的老族长妹妹有过情缘上的纠缠？<p>　　一时之间，我们的神情，不免有点古怪，猛哥倒也看出来了，他道：“不是……不是……是白老大救了我姑姑一命，所以姑姑谢他的，也难怪你们那么想，我姑姑是族中的美女，你见过芭珠，就像她姑姑，那年，我姑姑才十八岁……”<p>　　我听他一直罗里罗咦说下去，忙举起手来：“好了，你姑姑的事，可能很有趣，但是可以慢慢说，现在要理的事实在大多了！”<p>　　猛哥神情讶异：“你们不是想研究身上会冒火的……神仙的事吗？我姑姑当过三年……嗯，三年不到的烈火女！”<p>　　这句话，更是匪夷所思之极，我不但满脸疑惑，而且，不由自主，伸手指抚我自己的耳朵！<p>　　红绫在一旁，看了我的动作，觉得有趣，她也学着我的样子，用手指抚耳朵。<p>　　白素先有了反应：“你姑姑当过烈火女？不是只有棵棵少女才能当烈火女吗？”<p>　　猛哥搓着手，现出十分扭捏的神情，他犹豫了好一会，才道：“这是我们族的一件丑事，从来不对外人说起的，我全当是自己人，这才说的。”<p>　　蓝丝的声音先传了过来：“愿意给你下蛊，若是外传，就会发作！”<p>　　蓝丝的态度，令我和白素，都感到了一股寒意，猛哥也道：“那倒没有……那么严重，我姑姑的名字是金凤。那时，我父亲是族长，她在族中，地位很高，可是她个性极野……老是在外面闯，她十五岁那年，忽然说，要去当棵棵人的烈火女，说当了烈火女，可以号令大批棵棵人。管的人，比十族蛊苗还多！”<p>　　这金凤姑娘，是一个具野心的人物，可是，烈火女说当就能当上了吗？<p>　　猛哥道：“当时，父亲就这样问她，可是姑姑却说，她早有了计划，上一届烈火女交替的时候，她就混在棵棵入之中，在那个大石坪上观看——”<p>　　棵棵入烈火女的新旧交替仪式，我和白素都知道，也作过种种设想，都对这种神秘现象，觉得难以解释。<p>　　所以，我们很容易想像金凤混在傈课入之中的情形。<p>　　苗人性直，又绝不会有什么身分证明，棵棵人又散居各地，三年一次聚会，谁也不能全部部认识。<p>　　猛哥补充了一句：“她早已学会了棵棵语。”<p>　　那样子的话，要冒充棵棵少女，更是容易了。<p>　　白素缓缓地道：“她的野心，只怕不单是想有几万人供她指挥吧！”<p>　　猛哥望着白素，神情很是佩服：“是，都说棵棵入的烈火女是神仙……册封的，能见到神仙，和神仙在一起，所以她……老实说，不但是她，我们全都希望也能见到神仙。”<p>　　猛哥的那一句话，把当年金凤冒充棵棵少女的事，弄得更明白了。<p>　　事实是：不单是金凤一个人的野心，而是蛊苗全族的野心，想和神仙有所接触，只不过派了金凤出马而已。<p>　　本来，那只是蛊苗和棵棵人之间的事，我和白素都不会十分有兴趣去听。可是，事情和白老大有关，也和“神仙”有关。<p>　　那苗人口中的“神仙”，我们早有分析的结论，就是那种扁圆宇宙飞船中的外星人，这种外星人，和灵猴有关和烈火女有关，也和陈大小姐有关。这种神仙的特点是会冒火！<p>　　而如今，我们又在一个神秘的山洞之中，有着许多可能是烈火女的骸骨，白素又曾发现追逐一个会冒火的人。种种已知的、已发生的事加在一起，都说明很多年前在苗疆进行的，蛊苗觊觎棵棵入烈火女位置的这桩阴谋，都和我们有十分密切的关系。<p>　　所以，那就非听个仔细不可！<p>　　猛哥在说这件“丑事”“确然不是很光明正大”的时候，多半很是心虚，所以不断察看我们的神情。他当然不能在红绫脸上发现什么，因为她浑然天成，根本不知道猛哥在说些什么。<p>　　而我和白素，也尽量装出若无其事的神情，以免猛哥尴尬而不肯说下去。<p>　　猛哥在长长的叹了一口气之后，又道：“那次，她回来，对大家说，大家都对棵棵人能有神仙庇护，感到羡慕不已——只是我们贪心，上天赐我们蛊术，本来已经是够幸运的了——”<p>　　我忽然插了一句口：“你们的蛊术，我相信根本是很多年之前，来自天上的神仙所传授的。”<p>　　猛哥并不反对我的意见：“可能是，也正由于如此，我们就更希望能再见到神仙。”<p>　　我和白素仍然现出一副淡然的神情，红绫对“神仙”很兴趣，睁大了眼听着——我相信她在幼婴时期，是见过“神仙”的，可能在她的记忆之中，有“神仙”的印象在只是无法取出来而已。<p>　　猛哥续道：“过了一年，她又离开了我们——”<p>　　我又插了一句：“烈火女不是三年才作一次替换吗？”<p>　　猛哥道：“是，她需要时间，使自己更容易成为烈火女，她去生活在棵棵入之间，使她看来，完完全全，是一个棵棵少女。”<p>　　白素轻拍了一下我的手，我明白她的意思，是叫我不要打岔。<p>　　可是我还是又说了一句：“新的烈火女，由旧烈火女指定，那么多棵棵少女在场，她有什么把握，可以使旧烈火女指向她？”<p>　　猛哥深吸了一口气：“别忘了她是蛊苗族长的妹妹，精通蛊术，只要她有一个机会接触到旧烈火女，她就可以成功，可以影响旧烈火女的心意，使旧烈火女在火光熊熊之中，伸手指向她，令她成为新烈火女。”<p>　　我发出了“啊”的一下低叹声——我绝下怀疑蛊术有这种奇妙的作用，在蛊术之中，这种情形，甚至不是什么高深的学问。<p>　　猛哥道：“烈火女居住的山洞，是不准人进去的，可是她既然有心……自然不会去顾及什么规矩，就偷进去了三次，也见到了烈火女，她在那段时间之中，也不断和族里有联络，族里派人和她会面，她把事情的进展传话回来。据她所说，烈火女居住的那个山洞，深不可测，一般人居住活动，都是在外面两三层，她曾冒险进了第五层，就无法再前进了。”<p>　　猛哥停了一会：“究竟有多少层，是等她当了烈火女之后才探明白的。”<p>　　我想问：“究竟有多少层？”但是话还没有出口，就被另一个问题所占据：“白老大和陈大小姐当年在烈火女的山洞中，住了那么久，是住在第几层？”<p>　　在烈火女的历史之中，居然有一位是由别有居心的蛊苗冒充的，这事情本身，已是怪异莫名，更何况事情和我们大有关系。<p>　　猛哥又叹了一声，久已不作声的蓝丝，传来了一句话：“猛哥大哥，这事情发生的时候，你根本没有出世，不关你的事，你不必一面说，一面唉声叹气！”<p>　　猛哥笑了起来，神情开朗了许多，连连点头——他为人正直，总觉得自己族人当年的这件事，做得不是很光采。蓝丝又道：“她终于当成了烈火女，那山洞之中的所有秘密，她自然是全知道的了？”<p>　　猛哥道：“是，她全知道了，那秘密……是她几乎用性命换回来的。”<p>　　蓝丝的声音听来很平静：“听说在那山洞有传说中的苗疆藏宝，是不是？”<p>　　猛哥叹了一声：“没有，但是山洞最深处，是神仙常出没之处！”<p>　　这一句话，又令得我和白素紧握住了手，我们一起想起，当年，白老大、铁头娘子和大满老九，都看到两个“神仙”飞向烈火女居住的山侗，原来“神仙”是一直在那里出没的！<p>　　猛哥双手挥动：“让我从头说，别打乱我！”<p>　　我、白素和蓝丝齐声道：“好！”<p>　　红绫顿了两秒钟，她也大声道：“好！”<p>　　红绫的样子，可爱在她一本正经，一点也不知道她自己在逗人发笑。<p>　　猛哥道：“三年之后，新旧烈火女交替，族里派了重要的人物去参观，看到金凤姑姑在旧烈火女伸手一指之下，全身火光出现，成为新烈火女，回来报喜，全族都兴奋莫名，只等好消息。可是她当了烈火女之后，竟然一点消息也没有，派出去的人，到了烈火女居住的山洞，就算混了进去，也见不着她——大家都记得她说过，那山洞深不可测，连她也只进了三层，里面的情形如何，不得而知，那时，全族上下，都大是焦急！”<p>　　我扬了扬眉，对的，随着日子一天一天过去，蛊苗全族都焦急，那是可想而知的事。<p>　　要知道三年届满，旧烈火女是要在火堆之中焚身的！<p>　　神仙的好处没到手，反倒陪上了金凤的一条命，这不是大不值了得了吗？<p>　　我想了一想，道：“你们也不必急，到时候，可以设法把金凤从火堆中抢救出来——蛊苗的旗子一打出来，课深人还有不望风而逃的吗？”<p>　　猛哥苦笑：“听我爹说，他们确然有这样的打算，但是事情到后来，又有了意想不到的发展，还有两个月才到三年，金凤姑姑就从烈火女居住的山洞之个逃了出来。”<p>　　我实在想问为什么她要逃走，可是给白素一个严历的眼色，把要问的话，压了回去。<p>　　猛哥道：“金风姑姑在回家途中受了伤，她遇上了山崩，碎石像瀑布一样动下来，把她的身子，埋了一大半在碎石堆中。”<p>　　听到这里，我也不禁有点不寒而粟——蛊苗的神通再广，遇上了山崩地裂，也难以和大自然的力量机抗衡。<p>　　像这种山崩之后，大量的碎石，夹着泥沙，自高处向低处动泻而下的灾难，叫作“泥石流”，无可抵挡，什么东西遇上了都得毁灭，破坏性之强，无出其右。<p>　　金凤所遇到的，当然是泥石流中小之又小的一股，不然，哪存命在？而被泥石流埋了一大半身子，那自然是泥石流中小之又小的一股，不然，哪有命在？而被泥石流埋了一大半身子，那自然也凶险之至。<p>　　猛哥望向白素：“她被埋了整整一天，才遇到了救星，救她的，就是白老大，令尊。据她脱险之后留下来的话，说是白老大花了足足两天两夜时间，挖掘埋住她的大小石块，才把她救了出来，多么强壮的一条汉子，也累得几乎没昏死过去！”<p>　　我不由自主，摇了摇头——白老大在苗疆的经历，可以说多姿多采之至，像这种舍命救苗女，救的苗女又是身分特殊的人物，我算是古怪的事见得多的了，也未曾有过那样的经历过。<p>　　猛哥续道：“金凤姑姑一脱险，就搂住了白老大，说明了自己的身分，要以身相许。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_15'>第八十九卷 烈火女(探险系列第三集) 第十三章 神仙改造</b><p>");

document.write ('　　我听到这里，忍不住“哈哈”一笑，神情不免有点古里古怪，白素瞪了我一眼，可是神情和我相同。<p>　　这一段经历，出自猛哥之口，自然不会是假的，可是白老大从来也没对我们说起过——那当然是由于后来在苗疆发生的事太惨痛了，所以他一并不提。<p>　　想想看，那时白老大正当盛年，血气方刚，一个十八岁的美丽苗女，投怀送抱，而他居然能拒绝，这份定力，也就无人能及了。<p>　　他当然是拒绝了的，不然，他当了蛊苗的郡马，也就不会有以后的事发生，不会有白素，不会有陈二小姐苗疆寻亲，也不会有蓝丝了！<p>　　一个人的一念之转，竟可以连带影响甚至决定那么多人的命运！<p>　　猛哥叹了一声：“他当对若是答应了，事情自然会不大相同。可是他却一口拒绝，说他不能娶苗女为妻，也有许多事要做，更不想姑姑感恩图报。姑姑问他单身到苗疆来办什么，他说是来寻找传说中的苗疆宝藏。姑姑说可以告诉他有关棵棵人烈火女的秘密，条件是要娶她为妻。”<p>　　我又笑了一下——苗女热情起来，很会缠人，白老大的定力少一分都不行！<p>　　猛哥再叹一声：“谁知他还是不答应，姑姑无法可施，把他带了回来，把珍藏的一愿神虫送了给他，他住了三天才走。那三天，姑姑打扮得老树见了也会动心，和他寸步不离，可是他只是豪饮纵笑，绝不轻薄，令得合族上下，都对他敬仰不已。最后，他认了金凤姑姑做干妹子，这才飘然而去。等他走了之后，姑姑才向族人说起她要逃走的原因——白老大竟连这一点也未曾多问，虽然他知道姑姑当过烈火女！”<p>　　猛哥说了之后，不由自主再加了一句：“这人，真了不起，他老人家——”<p>　　白素忙道：“他还在，你想见他，我可以荐引。”<p>　　猛哥的神情，大是向往，连连点头。<p>　　我这才知道，早在我到过蛊苗的地方之前，自老大已经去过，那自然还在年纳教授之前，他从来也没有提过。我去的时候，也没有听蛊苗提起，想起我曾好几次在白老大面前提及那段经历，很引以为荣，洋洋自得，白老大口中不说，心里一定以为我浅薄了！<p>　　白素看穿了我的心意：“爹绝口不提，是由于后来在苗疆发生的事，太令他伤心了。不过，我相信他在金凤那里，多少知道了一些有关那烈火女山洞的事……”<p>　　她说到这里，语音迟疑，向我望来：“你可记得，当时，爹看到两个‘神仙’落向山洞那一边，他就说神仙到他家里去了，若不是了一直知道神仙会出入山洞，不会立刻有这样的反应！”<p>　　我点头表示同意，白素叹了一声：“可惜他脾气硬，不愿多占人便宜。不然，可以在金凤口中知道更多秘密！金风要把秘密来换取嫁娶之诺，可知道秘密，必然非同小可，要是爹早知道了，以后情形或许不同。”<p>　　猛哥吸了一口气：“秘密确然非同小可，金凤姑姑是告诉了白老大，有神仙在那山洞的深处出没，别的没有说。”<p>　　我和白素都知道，这就是白老大选择了烈火女的山洞作住所的原因。<p>　　也进一步知道，白老大在那三年中，并没有见到过“神仙”。<p>　　更知道当白老大看到了宇宙飞船，见到外星人出手救了人，又飞到山涧去的时候，他也明白了，苗人口中的“神仙”，就是外星人。<p>　　他自然也十分乐意和外星人见面，可是当他赶到，进入山洞时，变故已然发生，陈大小姐，他的爱侣，由于伤心过度而离开了。<p>　　白老大后来，虽然又在山洞中住了很久，但是他可以肯定没有再见到外星人——外星人住在山沿深处，地球人进不去！<p>　　当我们联想到这些事时，使得如迹的往事，更加清楚地重现。那令我们不胜感慨。猛哥又说了一句：“秘密真是非同小可，原来，真的有神仙，全身会发光——”<p>　　红绫一直在用心听，听到这一句，她又高兴起来：“看，我早说神仙身上会冒火！”<p>　　我握住了她的手，纠正她：“猛哥大叔说发光——发光和冒火不同！”<p>　　红绫眨着眼：“发光，就是冒火！”<p>　　我伸手自白素的手中，接过了电筒来，着亮，给她看：“看，这是发光，不是冒火。”<p>　　红绫伸手摸了一会，终于点了点头，可见只要有说服力，红绫绝非不讲道理。<p>　　猛哥在一旁看了有趣，补充道：“神仙的身上，会冒火光！”<p>　　红绫立时知道了猛哥是在过奖她，扑过去，搂了他一下，神态很是亲热。<p>　　我对白素道：“一个可能是外星人的身体会放火光，不过更大的可能，是他们的随身装备会冒火光。”<p>　　白素点头道：“是。”<p>　　猛哥的神情，突然变得极凝重：“金凤姑姑要逃走的原因，是神仙要把她带到天上去。”<p>　　他说着，伸手向上指了指，有骇然之色。<p>　　我不禁大是疑惑：这是说不过去的。被神仙带到天上去，也变神仙了，有什么不好？何必逃走？就算贪恋凡间的生活，向神仙说时就可以了，也不必出逃走的下策。<p>　　我还没有把心听疑问问出来，猛哥已伸手在自己脑袋上敲了一下：“神仙告诉她，要上天，这里面，要改一改！”<p>　　我和白素更是骇然，一时之间，不明白是什么意思，就脱口说：“什么意思？”<p>　　猛哥神情紧张：“姑姑当时也这样问，当时，是两个神仙对她说的。她当了烈火女之后，进了那山洞，就有声音叫她，直向前走，她曾来过，穿过了五层，就再也没有去路了。<p>　　可是，在当了烈火女之后，竟然不相同，面前明明已全是岩石，再无去路，可是声音不住在要她向前走，她迈开脚步，竟然就穿了过去！”<p>　　猛哥现出极疑惑的神情，显然他对这种情形，一直表示怀疑。<p>　　但是我倒反而并不大惊讶，因为我知道，这种穿越固体的能力，很多外星人是轻易易举就可以做得到的。我以前的一段经历，一个叫贾玉珍的人，通过特殊的办法，修练成仙，他进入神仙洞府，也是穿过了岩石进入的。<p>　　我急忙挥手，示意猛哥快说下去。<p>　　猛哥道：“姑姑第一次见到神仙时，高兴得跪下来拜，神仙也没有说什么，只是告诉她，如果听不到召唤，不可硬闯——后来她强闯了几次，就一点办法也没有，这才知那是仙法！”<p>　　我性子急，指了指头，要他先说“这里面要改一改”的情形，猛哥被我一打岔，呆了好一会，我这才真叫是欲速则不达了。<p>　　我不敢再催他，过了一会，猛哥才道：“姑姑当烈火女，倒也当得风平浪静。本来，她也早打定了主意，三年将到，她也没打算被火烧死，准备开溜。可见虽见了神仙，却什么好处也没有得到，她也有点不甘心。忽然神仙要改她的脑袋，她更是吃惊，忙反问那两位神仙：‘这……脑袋如何可以改一改？’神仙告诉她：‘改了之后，你在火堆之中，才不会被烧死。烈火一起，你身躯成灰，灵就上了天，和我们一样了！’”<p>　　“神仙”在以前，一定会和许多烈火女这样说过，其他的烈火女只怕都立即听从了“神仙”的意见，由得神仙摆布，因为棵棵少女头脑简单，自然是神仙怎么吩咐，她们就这么做。<p>　　如今在山洞中的那十几具骸骨，就是那些烈火一起，身躯成灰的烈火女了。<p>　　照外星人的说法是，她们都经过改造，身躯成灰之后，就是她们由地球人转变为外垦人的最后程序。<p>　　地球人转变为外星人的过程，并非罕见，我认识的一个超级大亨，本来是外星人和地球人的混血儿，就经历了相当长的过程，完全变成了外星人。<p>　　还有，曾是原振侠医生的密友，身分极神秘的海棠，也下这决心，由地球人变成了外星人，据原医生说，他曾目睹一部分转变过程，可布之极！<p>　　那样看来“脑袋改一改”<p>　　“烈火焚身”，只是转化为外星人的一种程序。<p>　　金凤若是乖乖听话，自然也没有事了。可是她却不是无知的棵棵少女，而是大有来历的人物，而且知识不凡，自然不肯就范！<p>　　所以，她坚持要知道“脑袋里面要改一改”，究竟是怎么一回事。<p>　　猛哥说到这里，神情更是骇然：“神仙毕竟是神仙，竟告诉她，要把她的头盖骨揭开来！”<p>　　红绞听到这里，陡然作了一个鬼脸，双手抱住了自己的头。我知道，她是想起了白素会要把两头灵猴的脑袋打开来看看那件事。<p>　　这令我心中一亮——制造烈火女的外星人，必然就是在那山顶上，曾和陈大小姐、红绫在一起的那一类，说不定是同几个。<p>　　外星人曾在灵猴的头部动过于术，目的是不是也是“改一改”，他们想把地球猴子也变成外星猴子吗？这真有点匪夷所思了！<p>　　匪夷所思的事，很快就有了答案。<p>　　猛哥道：“我们是蛊苗．对人的身体，什么地方都敢动．可是也不敢动脑袋，这要把头壳揭开来，不是要了人的命吗？姑姑啼得当场就跪了焉，哭着，求神仙不要杀她，她不想死！<p>　　这一下，神仙也大是愕然，可能神仙以前从来也未曾想到过有人会害怕，神仙就叫她下要害怕，一个神仙飞开去，不一会，就带着两头猴子进来，接下来发生的事，姑姑告诉人，她全然无法相信自己的眼睛！”<p>　　我已经想到了，用力一挥手说：“神仙把两头猴子的头壳打开给她看，也当面告诉她怎么改，猴子仍然鲜蹦活跳，什么事也没有。神仙的目的，是叫她不必害怕！”<p>　　我一面说，猛哥一面不住点头，啧啧称奇：“你是怎么知道的？”<p>　　白素用力握着我的手，我知道她也想到了这一点的情形，和她交换了一个眼色。<p>　　猛哥道：“姑姑虽然见猴子没有事，但是想到自己就算过了这一关，还要再过烈火焚身那一关，算来算去，都太冒险，所以就逃了出来。她怕神仙追，专择小路走，这才遇上山崩的！”<p>　　这时候，我和白素，心中都雪亮——和红绫在一起的那两头银毛灵猴，头上的手术痕迹是怎么来的了！<p>　　外星人也要替陈大小姐“改一改”脑部组织，陈大小姐有知识，也不肯，外星人就像向金凤示范一样，也在两头灵猴头上先动手术给陈大小姐看，好令陈大小姐相信他们的手段！<p>　　问题是陈大小姐看了之后，是接受了神仙的好意，还是也逃走了？<p>　　陈大小姐若是接受了改造，那么，她早就变成外星人了——这也可以解释何以她会抛下还是婴儿的红绫——她心想把婴儿闪给神仙，一定再适当不过，而她在极度厌世的心情下，且盼早早成为“神仙”上天。<p>　　当然，又不知发生了什么意外，“神仙”并未能照顾婴儿，红绫是由灵猴照顾大的！<p>　　那是当时我和白素在刹那间所想到的。<p>　　后来，又经过了许多曲折，才知道事情和我们的设想颇有不同，但那已不是这个故事中的事了。<p>　　猛哥看出我和白素的神情有异，所以他定定地望着我们，我真的不知如何向他解释才好，因为事情真的太复杂了，竟不知从哪里说起——虽然猛哥已经知道了不少。<p>　　我只好道：“你告诉我们的事，对于解开一些久久存在于我们心中的迹团，有极大的作用，谢谢你。”<p>　　猛哥苦笑了一下：“所以，我在一开始的时候，说道十多年来，在苗疆奔波，可以算是和白老大有关——他如果不把那么名贵的神虫乱送人，我已大可不必去找人！”<p>　　蓝丝的声音，幽幽地传了过来：“猛哥大哥、表姐、表姐夫，我求你们，把那个人……把我的父亲找出来！”<p>　　我和白素齐声道：“当然，一定，这还用你说吗？”<p>　　白素更安慰她：“蓝丝，我们的命运一样，都是从来也没有见过自己的母亲，而且，再…也见不着了！”<p>　　她说到这里，语音大是哽咽，抬头向天——陈大小姐若是经过了改造，给神仙带到了天上，现在不知在茫茫宇宙的哪一个角落？<p>　　红绫在这时候，又表现了她很懂事的一面，她说了几句很叫人感动的话。她道：“我比你们好，我有妈妈，妈妈就在我的身边！”<p>　　白素一耸身，把红绫紧拥在怀中。<p>　　我望着她们两人，心中也有一股暖流在流着。这时，我的思绪很乱，我想到了一点，立刻就提了出来：“那个陪二小姐进苗疆的何先达，是一个关键人物！”<p>　　白素只顾和红绫亲热，一时之间，没有什么话，蓝丝道：“可是……他也可能早已不在人世了……我……始终……只是无父无母的孤儿！”<p>　　我用极严肃的语调道：“蓝丝，话不能那么说，十二天官不折不扣就是你的父母，你是他们的女儿！”<p>　　我只有在极认真的情形下，才会用那样的语气说话。蓝丝的反应来得极快，立时道：“是，我不对，请原谅我一时的伤感。”<p>　　我叹了一声：“你明白就好，不然，十二天官一定会伤心欲绝——”<p>　　我一说到“伤心欲绝”时，陡然想起一件事来，大叫一声，整个人直跳了起来：“我明白了。”<p>　　我想到的是，我到苗疆来的时候，蓝丝驾机，找良辰美景，我曾在半途，发现一堆不属于苗人的簧火，进入过一个山洞，在那山洞之中，有一些奇怪的发现，也有一个人以极快的身法逃走。<p>　　在那山洞之中，有一个祭坛，在洞壁上还刻满了“罪孽深重”等字样，那人分明是处在伤心欲绝的情绪之中。<p>　　那个人大有可能是何先达！<p>　　正如蓝丝所问：发生在陈二小姐身上的事，是朝霞还是腐叶——要是何先达侵犯了陈二小姐，两人在苗疆失散，何先达找不到陈二小姐，那自然会痛苦、后悔，一直在绝顶伤心中过日子！<p>　　我又叫了一声：“我明白了。”<p>　　然后，我急急道：“我知道那人在什么地方，猛哥，就是你要找的那人，蓝丝，他可能是你的父亲，那个由‘好人蛇’看守的山洞！你还记得它的方位？”<p>　　我只是依稀记得，蓝丝对苗疆的地形，比我熟得多，她立时道：“记得！”<p>　　我吸了一口气：“我们不必在这里守株待兔，先去找那个人再说！”<p>　　猛哥立时同意，蓝丝也叫好，白素神情犹豫，我道：“那会冒火的人如果负有守护骸骨的责任，他一定会在这里，慢慢来找他不迟！”<p>　　说话之间，已经可以听到直升机的声音，自远而近传了过来，可知她根本是把直升机停要极近的山头上！<p>　　不一会，我们所有人，都挤上了直升机，蓝丝的记性好，记得上次发现篝火的地方，到了上空，猛哥、我、蓝丝自然要下去，由白素驾机，红绫眼珠转动，吞了两口口水，这才有了决定：“我陪妈妈！”<p>　　白素在刹那之间，所现出来的那种满足感，也只能在一个心满意足的母亲脸上才能找得到。<p>　　到了那个山洞的门口，蓝丝和猛哥已齐声道：“洞里没有人！”<p>　　他们分别有降头术和蛊术的本领，一定距离之内有没有人，很容易感觉到。<p>　　两人的神情，也极其失望，因为这人如果放弃了这个山洞的话，苗疆之大，又不知上哪儿去找他才好了！<p>　　我沉声道：“进洞去看看再说！”<p>　　时山洞，着亮了电筒，我就知道，那个人（我料他是何先达），在我上次离开了之后又来过，因为那个“雕像”上的那一幅破布不见了。<p>　　猛哥进了山洞之后，迅速游走，绕着山洞转了一转，蓝丝则望着祭坛上的那座雕像发怔——如果我的假设是事实，那么，这个祭坛，就是为她妈妈陈二小姐而设的了！<p>　　我来到了蓝丝的身边，陪着她站了一回，猛哥在不远处叫：“卫，有人留字给你！”<p>　　我向他看去，他指着洞壁，我道：“那是我留字给他。”<p>　　猛哥道：“你留字给了，他在你的留字之旁，又留了字给你！”<p>　　我“啊”地一声，我和蓝丝一起同前掠去，到了洞壁之前，看到在我所留的那一行大字之旁，有用炭写出的字：“来者竟是故人，几疑是梦，罪孽深重之人，无颜相见。欲知余所犯何罪，请看这二十年来所书之悔录。何先达留字。”<p>　　果然是何光达！<p>　　而在那洞壁之下，有着一大捆树皮。有的大有的小，形状不是很规则，树皮的一面很是平滑，上面有用炭所写出的字，字迹极潦草，多顺手揭了几页，吸了一口气，望向蓝丝。<p>　　蓝丝盯着那些树皮，神情悲伤，她哺哺地道：“不是……朝霞！”<p>　　我叹了一声：“他痛悔了那么多年！”<p>　　蓝丝俯身，把那捆树皮，抱了起来，紧抱在怀中。我明白她的意思，所以道：“这里，我相信记录着有关你身世的事，你可以拥有它。你看了之后，也可以不把内容告诉我们。”<p>　　蓝丝口唇颤动，眼中泪花乱转，过了好一会，她才道：“我识的汉字不多，而且这些字那么潦草，表姐夫，猛哥大哥，我们一起看。”<p>　　我本来想提议回直升机去看，但转念一想，在直升机中，白素和红绫，难得单独相处，就让她们多相处一会，我就用通讯仪，向白素说了山洞中的情形。白素失声道：“果然是他！你们慢慢看他的忏悔吧，我和红绫有许多话要说。唉，她的问题真多！”<p>　　白素的声音竟满了欢愉，可是看忏侮录的我，心情却相当沉重。<p>　　在树皮上，叙述当年发生了什么事，相当简单，却是忏梅自责的句子。<p>　　事情的发生，不难想像，也可以说是意料之中——何先达和陈二小姐进入苗疆，当然找不到她的姐姐。陈二小姐那时的身分是韩夫人，而且和何先达有主仆之份，何先达自然对韩夫人很是恭敬。<p>　　可是陈二小姐花容月貌，何光达血气方刚，对身边的美人，不能没有爱慕之心，他克制了又克制。却在一个晚上，由于发现了一大竹筒苗人留下来的酒，喝了之后，就再也克制不住了。<p>　　他只说二小姐一言未发。想来那时何先达的神情，十分可怕，他有一身武功，是一个壮汉；二小姐只是一个弱质女下，当一个壮汉撕破了主仆关系，一个弱质女子除了接受命运的安排之外、还有什么别的方法？<p>　　那一晚，何先达得偿所愿之后，酒力发作，昏睡过去，第二天醒来，就不见了二小姐，只有夜来被他扯破的半件衣服留在他的身下。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_16'>第八十九卷 烈火女(探险系列第三集) 第十四章 河水滔滔</b><p>");

document.write ('　　那半件破衣服，自然就是我第一次进山洞时，披在雕像身上的破布片了。<p>　　陈二小姐不见了！<p>　　何先达这才知道自己做了什么，心头痛梅莫名，他疯狂也似的，在附近找了十来天。他估计，在开始的一两天，二小姐必然在附近，不会走远。可是一任他叫破了喉咙，二小姐也没有出现，可知她是故意躲着不要见他。<p>　　日子一天天过去，找到二小姐的希望，也越来越涉茫。何先达以为她一定在危机处处的苗疆之中，遭到了不幸，自觉罪孽深重之极，就再也没有离开过苗疆，要以有生之年，在苗疆长伴芳魂。<p>　　他不知道二小姐并不是立刻就死的，他也不知道二小姐竟然有了身孕，直到十月怀胎，产下了女儿之后才死！<p>　　他根本不知道自己有一个女儿！<p>　　在树皮上那些潦草的字迹中，充满了真正的，发自内心深处的忏梅和痛苦。这样深切的痛苦，来自一个身手非凡，本来可以有很好生活的一个青年人，也就格外叫人感到可惜。<p>　　我一面看着那些文字，一面把它们读出来，渐渐，也受了感染，声音变得低沉。蓝丝从一开始，就用心听着，啼着下唇，一言不发。<p>　　那么多年来，跌进了痛苦深渊之中的人，是她的父亲，虽然她从来也没有见过这个人，但是血缘关系自有它奇妙的感应，所以她的感受，也和我们不同，听到后来，她眼中泪花乱转。<p>　　我看完了所有写在树皮上的记述，山洞中显得很静。通讯仪之中，突然传来白素的声音：“蓝丝，你恨不恨他？”<p>　　蓝丝茫然：“我……不知道……不知道！”<p>　　我也不禁叹了一声：“恨与不恨，都不成问题，问先达和蓝丝，父女两人见面的机会，微之又微！”<p>　　猛哥一扬眉：“谁说的？我既然曾受过委托，还是要把他找出来！”<p>　　蓝丝深吸了一口气：“猛哥大哥，你找人的方法不是很对，且是一个人找不够，你应该把我母亲是怎么死的，我是在什么情形之下成长的，现在的情形如何，编成故事，或是编成曲子，让人到处去说，让人到处去唱。流传开去，总有传到他耳中的时候！”<p>　　蓝丝的话才一出口，我和白素已齐声喝采：“好主意！”同时我听到通讯夜中有点奇怪的声音传来，我忙问：“怎么啦？”<p>　　白素的回答，声音很甜：“红绫睡着了。”<p>　　蓝丝又道：“他听到了之后，一定会到蓝家峒来找我，比在于山万水中找他容易多了！”<p>　　猛哥也连连点头，蓝丝缓缓过身，来到那座“雕像”之前，那只不过是一个略具人形的物体，可是蓝丝望着它，神情大是依依。<p>　　她哺哺的地道：“他们……两个人不知究竟是什么……样子的？”<p>　　我道：“你母亲美丽清柔，有九分像你表姐。”<p>　　白素则道：“蓝丝你放心，我会请最好的绘形师，把他们的样子画出来给你。”<p>　　我拍手：“据我所知，最好的绘形师，就是白老大，就请他老人家出手！”<p>　　蓝丝忽然间：“他老人家和我又是什么亲戚关系？”<p>　　我不禁呆了一呆，亲戚关系是一定有的，可是一时之间，又哪里算得清楚——我也真是糊涂，白素就一下子说了出来：“很亲密的关系，他是你的姨丈。”<p>　　蓝丝又深深吸了一口气：“虽然妈妈早死了，父亲下落不明，但是突然多了那么多亲戚，真是高兴！”<p>　　我忽然想起了温宝裕来。温宝裕和蓝丝这一对，是绝对肯定的了——温宝裕这小子，若是有什么三心两意，蓝丝的降头术排山倒海使将出来，有一千一万个温宝裕，也不够蜈蚣蝎子嚼吃！<p>　　那么，温宝裕岂不也成了我们的亲戚？<p>　　这一点，只怕他的脑袋再古怪，再会作天马行空、匪夷所思的设想，也想不出来！<p>　　我一想到这里，忍不住哈哈大笑了起来。白素立时知道了我的心意，她问：“小宝？”<p>　　我一面笑，一面道：“是啊，他再也想不到，我们别告诉他，让他去猜，把他的脑袋猜破了，也猜不到蓝丝和我们的关系！”<p>　　蓝丝有点焦急：“真会……把头想破？”<p>　　那真是事不关心，关心则乱，那么聪明伶俐能力高强的小蓝丝，平日处理何等精明，这时，事情一和她情郎有关，她就会怕真的会“想破头”了！<p>　　我忍不住伸手按住了她的头顶，用力摇着她的头：“你说呢？会不会？”<p>　　蓝丝也就“咭咭”笑看，“忏悔录”带给她的不快，至少也去了一半！<p>　　她道：“他要真想破了头，倒也好，可以趁机把他的脑部改造一下。”<p>　　蓝丝这样讲，自然是说着玩的，可是我心中却陡然一动，一个问题动口而出：“那批外星人在苗疆活动，他们为什么要制造一个烈火女出来？”<p>　　沉寂了好一会，白素才道：“我有一个想法，大家上直升机来如何？何先达我看是决不会再在这个山洞之中出现的了！”<p>　　蓝丝依依不舍，我道：“反正你是地头虫，什么时候想来就来！”<p>　　蓝丝用力点头，在出山洞的时候，伸手在那条巨大的“好人蛇”头上，拍了两下，那巨蟒昂起头来，神态仍是十分骇人。<p>　　上了直升机之后，白素发表她的意见：“我相信他们的心地好，感到在地球活动，总要替地球人做点事。棵棵人在地球人之中，又是很落后的一族，所以他们就竖立了烈火女，使棵棵人有地位，也有信仰！”<p>　　我想了一想，才点头，可知我虽然同意，但是也还有补充：“谁知道他们在地球上作了些什么活动，那可能只是他们在大大损害了地球之后，所作出的小小补偿！”<p>　　白素笑了一下，没和我再争下去，忽然，她叹了一声：“我母亲成了外星人？外星人能力高超，应该知道我……我们都在想念她！”<p>　　我道：“她已经成了神仙，哪会再贪恋红尘？或许，神仙对脑部所作的改造，就是要人完全忘记在尘世问发生的一切———把烈火，早已把一切往事烧得干干净净，还有什么可以贪恋的？”<p>　　白素默然不语。<p>　　我同时也想到，陈将军的这两个女儿，她们的遭遇，是极其典型的性格决定命运。<p>　　要不是她们的性格，都如此刚烈，她们的命运，自然也大不相同——陈大小姐可以让白老大解释，陈二小姐可以让何先达在她面前忏悔。可是她们却都如此决绝，所以才形成了事后的命运。<p>　　沉默了好一会之后，驾机的白素才道：“猛哥，你指路，我们到墓地去！”<p>　　猛哥“啊”地一声：“这……在天上认路，我却认不出来，要从陆地去才行！”<p>　　猛哥记得二小姐落葬之处，要他在天空上指路，确然大有困难。<p>　　蓝丝提醒他：“是在一条河的旁边？”<p>　　猛哥道：“对，那条河，‘布努’叫‘里流河’！”<p>　　蓝丝点头：“我知道，这河很长，流过蓝家峒的外面，所以十二天官才会发现我，是在这河的上游？”<p>　　猛哥道：“在双头山——可以望到双头山的所在。”<p>　　他们在讲座着苗疆的地形，我一面注视着睡得极沉的红绫，一面也留意着直升机上的小荧屏一一通过望远镜头，可以看到下面的情景，而且可以变焦，把要留意的目标，距离拉近，看得更清楚。<p>　　那时，已是天色将明之前，最黑暗的时分，在我注视的荧屏之上，忽然看到了一团火光，在火光之旁，还有两个人影，在迅速跳动。<p>　　我的第一个反应就是大声叫：“看，有火光，有冒火光的人！”<p>　　白素也看到了：“啊，那就是我看到过的冒火人！”<p>　　我迅速地把距离拉近，红绫也被吵醒了，揉着眼。我们一起凝神看去，已可以看得很清楚；那不是一个人身上存有火光，而是有一团人光，有两个人，正在争夺这一团火光。<p>　　再看清楚些，在争夺那团火光的，也不是人，而是两头猿猴！<p>　　红绞在这时，喉间发出了一阵十分怪异的声响，神情极紧张。<p>　　由于她的神态很奇特，所以使我立即想到，下面在争夺火光的两头猿猴，就是和她关系十分密切的那两头银色的灵猴！<p>　　白素也立刻想到了这一点，她尖声道：“难怪我迫不上，原来不是人，是灵猴！”<p>　　红绫现出洋洋得意的神情，仿佛她的母亲迫不上灵猴，她心有荣焉。<p>　　再看清楚些，两头灵猴在争夺的，也不是火光，而是一样会发火光的物件，由于银猿的动作快，跳动不已，所以一时之间，看不清那是什么，直到急夺有了结果，所有人才发出了“啊”地一声响。<p>　　争夺有了结果，其中一头银猿一下子把自己的身子，钻进了那东西之中，或者说，是把那东西，套上了它的身子。这才使我们看清，那东西，像是一件背心，穿上了之后，不论是人是猿，看起来，也就像是那个人或那头猿身上会冒火，一样。<p>　　红绫兴奋得拍手叫：“会冒火，灵猴身上也会冒火，它们成了神仙了！”<p>　　我和白素互望一眼，心中却再明白没有．那“背心”，当然是外星人留下来的东西。外星人把历代烈火女的骸骨放在那山洞中，留下一些物件，也留下一对银猿看守，留下的物件之中，有一样是会冒火的“背心”——那可能是一件飞行衣，或者是什么别的装备，不得而知。<p>　　这时，一头银猿穿着那“背心”在前飞驰，另一头在后追，速度快绝，一下于就隐没看不见了。<p>　　红绫直到不见它们了，才长长地吁了一口气，一副高兴莫名的样子。<p>　　白素望了红绫一会，红绫却假装看不见。<p>　　蓝丝道：“看来，发光的东西，像是一件火服——那是神仙留下来的衣服？”<p>　　我点头：“应该是！”<p>　　蓝丝又沉默了片刻，才指着其中的一幅荧屏：“看，里流河，向北飞，就可以到它的上游。”<p>　　找到了那条河，溯河向前飞，到天色大明．已经看到了“双头山”，直升机在河边找到了平坦的地方，降落了下来，蓝丝第一个出了机舱。<p>　　猛哥跟着出来，长叹一声：“不远了，当年我从昆明回来，就是洞河向北走的！”<p>　　我、红绫和白素，跟在猛哥和蓝丝的后而．一起向前走，蓝丝不时望向河水，像是在想像她才出世，就被放在木板上，顺流而下的情景。<p>　　当然她不可能有任何记忆，就像红绫无法记忆起她会和外婆、神仙相处过的日子一样。<p>　　河水滔滔，不知流了多少百万年，任何人的生命与之相比，都微不足道，我感慨万千地把突然想到的这种想法讲了出来。<p>　　红绫在一旁听了，现出了很怪异的神情，我道：“怎么样？听不懂？”<p>　　我心想，这种话有很深的人生哲理，红绫才脱离女野人生涯，自然是听不懂的。她昔表示不懂，我可以趁机解说一番。<p>　　怎知红绫咧嘴一笑：“听懂了，只是却觉得好笑！”<p>　　她说到这里，真的纵声大笑了起来：“河是河，人是人，怎么可以拉在一起？人能像河那样，只是流着，什么也不用做么？”<p>　　我一时之间，不禁讲不出话来，同时，也发现许多所谓蕴藏了人生哲理的话，都可笑得很。或许，所谓人生哲理本身，就是一件很可笑的事。<p>　　步行并没有多久，约莫一小时，沿途风光绝佳，但大家都无心欣赏，河转了一个弯，便有一片满是野花的草地。在草地近河处，有用石块叠成凸起的一堆石块，石块之下，埋的就是蓝丝的母亲——陈二小姐陈月梅了。<p>　　蓝丝站在石块堆之前，久久不语。我、白素、红绫和猛哥，四人合力砍出了一个木桩，在木桩上刻了“成都陈月梅女士之墓”几个字。<p>　　然后，白素来到蓝丝的身边，低声说了几句。蓝丝点了点头，白素回来，在木桩下又加上了“女何蓝丝泣立”五个字。<p>　　我看了不禁大是感慨，卫红绫、何蓝丝，我才认识她们的时候，谁想到她们各有姓氏，而且和我大有关系？<p>　　把木桩立在石块堆之前，猛哥道：“我回去，吩咐人在这里，好好造一座墓。”<p>　　蓝丝神情感激：“多谢你了，猛哥大哥。”<p>　　猛哥十分古怪，挽住了蓝丝的手，忽然视线落在她的大腿上，笑：“怎么样，刺工还不错吧！”<p>　　蓝丝大腿上的刺青，精美纸绝伦，可是蓝丝却嘟起了嘴：“不好看，人人都当我是怪物。”<p>　　猛哥呵呵笑：“有了这样的刺青，人人都知道你和蛊苗大有关系，谁都不欺侮你，也没有什么毒虫蛇敢咬你，还说不好？”<p>　　蓝丝低声道：“我是说着玩的，猛哥大哥，你是我的活命恩人，没有你，我出不了娘胎。”<p>　　那一边，白素走向红绫，我一看到白素的神情，就知道白素必然又要向红绫提出什么要求的了，同时，也看到红绫现出戒备神情。<p>　　我心中一紧，不知如何才好，只见红绫已换成了一副笑嘻嘻的样子。<p>　　白素神情严肃，来到红绫身前，沉声道：“你可以找到那两头银猿，把它们找出来。”<p>　　红绫嘻着一张阔口，摇了摇头。<p>　　白素已沉下脸来，我知道白素想召那两头银猿，目的是想得到那件外星人留下来的背心。我正想去打圆场，已听得红绫一面眨着眼，一面道：“不，我不要再和猴子在一起，我不会去找它们：我只要和妈妈在一起——”<p>　　她说到这里，抬头向我望来，又补充了一句：“也和爸爸在一起。”<p>　　一番话，把白素听得心头狂喜，她一直在努力，要和猴子争夺红绫，难得红绫讲出了这样的话来，那表示她成功了。<p>　　可是那也表示，她无法找到那两头银猿！<p>　　她该如何选择呢？<p>　　红绫在这时，又向我望来，我在她的神情上看出，可以肯定，她弄了一个狡猾——她始终怕白素要打破银猿的头，所以才这样说的。<p>　　她终于不再是女野人了。<p>　　我由衷地哈哈大笑了起来。<p>　　（全文完）')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_01'>第九十卷 从阴间来(阴间系列第一集) 简介</b><p>");

document.write ('　　“我不相信！我不相信！”为了知道爱妻的身世，王大同不惜赌下一生唯一的机会，向许愿镜求助。不料，事后整个人却形同疯狂！到底他看到什么？神秘的李宣宣又有何不可告人的来历……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_02'>第九十卷 从阴间来(阴间系列第一集) 自序</b><p>");

document.write ('　　这个卫斯理故事，不用第一人称记述。小说的写法千变万化，曾看过通篇用第二人称“你”字写的，很特别。<p>　　用第几人称并不重要，重要的是小说本身好不好看。请大家看了之后说说看。<p>　　倪匡<p>　　一九九一年七月二十五日<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_03'>第九十卷 从阴间来(阴间系列第一集) 第一章 来历不明的超级美女</b><p>");

document.write ('　　听说，有这样一件事：<p>　　有一个巨大的星体上的高级生物，驾驶宇宙飞船在茫茫的宇宙之中飞行，在经过地球的时候，发现这个微尘一样的星体上，居然有生命的讯息发出来。由于地球实在太小，外星宇宙探索者认为根本不值得为它改变航道，于是，他们派了一艘无人驾驶的小飞船，掠过地球，去观察地球上生物的情形。<p>　　小飞船接近地球的时候，恰好地球上阴云密布，只有几个大城市的上空，云层比较稀薄，可以进行观察。小飞船在跟踪地球两个自转之后，输送回宇宙飞船的报告，是这样的：<p>　　这个小星体中的生物，十分奇特，他们的身体一定是透明的，因为可以直接看到他们细胞的活动。<p>　　一来自巨大星体，本身身形巨大之极的外星探索者误会了，他们以为一个大都市，是一个“地球人”。）<p>　　（这种误会，可以说是一种必然的现象——不论是哪一个星体上的高级生物，在研究外星生物时，总是根据自身的形状来作想像的标准——像我们，由于自己的形体有头有脚，所以在假设外星人的时候，也必然有头有脚，至多头是尖的，三角的，两个头或三个头，脚有八苹，形如触需等等，脱不了这个范围。因为地球上的所有高级生物都有头，所以难以想像外星的高级生物可以根本没有头。）<p>　　（巨大的外星探索者由于他们自己的身体十分巨大，巨大得像地球上的一座城市，所以他们就把地球上的一座城市，当作了是一个地球人。）<p>　　（看！地球人就很难想像有一种外星生物，巨大如一座城市，是不是？）<p>　　那份报告这样形容：这小星体上，生物的细胞可以被直接观察，细胞的移动有规则，在光亮的时候，细胞活动增强，在黑暗时减弱。他们有些细胞，在黑暗中有发光的功能，因此可以证明光对他们的生命，十分重要。他们细胞的细胞核，会随时离开细胞，但又会回来……<p>　　这份外星探索者对地球生物的了解，相信每一个地球人看了，都会骇然失惊，哪有这样的事，他们把汽车当作是细胞，真正的高级生命，变成了细胞核！<p>　　可是仔细想一想：倒也很有点道理——大城市中的每一个人，可都不是这座城市的细胞吗？每天在这座城市之中，作有节奏的移动，组成一种和谐的节奏。每一个“细胞”之间，看来毫无关连，但实际上，都有着千丝万缕的联系，偶然有突变，就会产生十分奇特的故事。<p>　　大城市的生活节奏，看来十分凌乱复杂，但实际上却简单而且每天在重复，每一个细胞，都在尽自己的责任，为维持城市的生命力而活动。相互之间的联系无形而又坚强，很难有单一的“细胞”可以突破。<p>　　这一天，却有了小小的例外。<p>　　发生两三件小事，相互之间，看来并没有任何关系，但是后来却证明，这些小事，性质相同。<p>　　先说第一件小事——任何事，发生在与己无关的他人身上，都是小事，大到航机失事，死亡六百人，对非洲西部一个村落中的村民来说，是小事，还不如这条村死了一头老狗来得轰动。<p>　　所以，小事的当事人和他的亲人，认为是一件大事，与之无关的人，根本不会放在心上，就算这事可以刊登在报上，看到的人，叹息一阵子，也就完了。<p>　　任何事件，都可作如是想。<p>　　事件一开始，是在一幢大厦之中，那幢六十多层高的大厦，耸立在城市的心脏地带，其中有若干层，全是各类专科医生的医务所。<p>　　行医是一种受人尊重的专业，这种专业和人的生命有关，所以医生也成为受人尊重的人物。<p>　　在这幢大厦中进出的，全都是名噪一时的名医，医术高明，救人于苦痛之中，人人都乐于结识他们，和他们打一个招呼。<p>　　所以，在大堂中，在电梯内，“某医生早”、“某医生好”的寒暄声，不绝于耳。被招呼的某医生，就算印象之中完全没有对方的存在，也必然点头含笑为礼，毫无例外——不，有一个例外，今天的王医生是一个例外，反常之至。<p>　　这位王医生，并不是普通阿狗阿猫一个姓王的医生，他是脑科专家，在他的专业上，有世界性的崇高地位，他有几篇论文，被他的同业，认为大逆不道，因为他提出了人的记忆组，可以游离于大脑组织之外的假设——那对实用医学来说，简直是一种反叛。<p>　　在一次国际性的会议上，他曾遭受来自世界各地同业的围攻，指斥他的不是，可是他只发表了一篇简短的演说，就令所有人哑口无言。<p>　　他说：“现代医学的解剖学，已经够进步了吧？可以把人体的每一个细胞剖开来，可以找到细胞核，可以看到染色体，甚至可以把脱氧核糖核酸分离出来！可是请问：人的记忆在哪里？谁在解剖人体的过程中发现了记忆的存在？”<p>　　会场肃静，达三分钟之久，像是在为现代医术默哀。<p>　　王医生并没有把他的理论玄学化，因为他是一个医生。事实上，许多玄学家早已指出，人的记忆组，就是人的灵魂，不但可以脱离人的身体而独立，还可以有许多难以想像的变化。<p>　　所以，后来又有些人攻击王医生应该改行去做灵学家，他只是一笑置之。<p>　　王医生的大名是王大同——一个十分普通的名字，这个名字，近年来在城市中几乎无人不知，是因为他年过四十，一直独身，去年却娶了一位众所公认的美女，电影大明星李宣宣为妻。<p>　　王大同作为一个出色的专业人员，世界知名，但是在这个城市，当他的名字和李宣宣连在一起的时候，才有更多的人知道王大同是何许人也——当然，对他的专业学识，普通人一样无法了解，只知道他是医生而已。<p>　　至于新娘子李宣宣，这位艳光四射，不论她是浓妆艳抹，还是淡扫蛾眉，都叫人见了神为之夺的美人儿，不但美丽得到城市公众的承认，而且，有一重，或者好几重神秘的雾，环绕在她的周围——真是神秘之极，竟然没有人知道她的来历！或者说，至少公众完全不知道她的来历，这也就是说，所有传播媒介的工作者，用尽了方法，出尽了八宝，都无法得到她来历的任何资料！<p>　　这真叫人着迷，每一个人都有来历，李宣宣自然也有来历，只不过是不为人知而已。<p>　　她是怎么为公众所知的呢？她从一个小规模的选美会中冒出来。参加这种小规模的选美，参选资格不那么讲究，主办人看到了李宣宣这样的美女，早就呆了，所以当李宜宣提出，一切资料都保密时，主办人一口答应。<p>　　而这次小型的选美会，由于李宣宣的出现，取得了空前的成功——并不是选美会的成功，而是宣传上的成功。因为选美行动还没有开始，李宣宣一亮相，其余十来位候选者一看之下，就自知绝无希望，纷纷退出，以致形成了世界选美史上从未出现过的奇景，只有李宣宣一个候选人！<p>　　这就够轰动的了！<p>　　而且，李宣宣真的美艳无方，不论体态肌肤，五官脸庞，甚至头发脚趾，无一处不美——她能令其他的候选人退出，承认她的美丽，可知她真是美的化身，要同是女性，承认另一个女性美得自己无法相比，真是谈何容易，比登天难多了！<p>　　自从那次之后，在大城市中，一个出色美女的遭遇，自然有它一定的公式。<p>　　李宣宣的生命历程，就依照这个“美女公式”进行，不出一年，她名成、利就，由她主演的两部电影，都赢得了国际声誉，令人吃惊的是，这位神秘得叫人喘不过气来的美女，演技之精湛，无与伦比，和她的美丽一样，立刻得到了公认。<p>　　所以，不但是本城的传媒，拼命竭力想揭开她身上的神秘迷雾，连国际传媒，也加入努力。李宣宣对一切有关她来历的问题，照例报以她迷人的微笑，这种微笑，被传媒形容为“精神核弹”，当者披靡，无人能敌，也有武侠小说迷，称之为“迷魂一笑”，形容其瓦解他人意志的威力。<p>　　这样的一个美人，尽管来历不明，但是活色生香，放在那里，哪能不引起异性的追求？追逐她裙边的各式男性之多，也只好老土一点，用上一句“如蚁附膻”的成语来形容了。<p>　　李宣宣应付各种各样追求者的方法，以不变应万变，只有一招——不论进攻者的招数如何怪，如何异军突起，她都只是一招。<p>　　举例说明之？好。有一位才丧偶的豪富，在国际珠宝市场上，斥巨资购下了一颗钻石。<p>　　这颗钻石非同小可，来头甚大，长梨形，重九十点三八卡拉，原产印度，光洁无瑕，历史悠久，在十字军东征时已经有这颗钻石的记载，原名“印度之星”之类，十六世纪时曾经出现，但是接下来的四百年，这颗稀世奇珍，竟然下落不明，不知所终，一直到一九五○年，才又奇迹一样出现。<p>　　在最近一次的拍卖之中，那位豪富究竟以什么价钱把它买到手的，并不公开，保持神秘，因为豪富当时把钻石改名为“神秘的宣宣”，为了名副其实，自然在价值方面也要维持其神秘性。<p>　　而据行内人的估计，这颗钻石的购入价，接近一亿英镑，可能是人类自有珠宝交易以来，购单一的一件珠宝所付出的最高代价。<p>　　所以，这件事早已轰动，而把钻石改名，用意何在，也是人所皆知。<p>　　于是，在一个盛大的宴会之中，豪富当众把钻石双手呈现在李宣宣面前，十分若无其事地，面带从容不迫的笑容：“一颗钻石，说是在已发现的钻石之中，排名第六，我把它改了一个名字：神秘的宣宣，希望你喜欢！”<p>　　豪富说了之后，全场肃静，人人屏住气息。<p>　　事后，所有参加了那次宴会的女性，都一致公认，无法抗拒这样的礼物，因为那颗钻石实在太动人了——豪富手上所捧的，简直是一团火，一团光，一团宇宙恒古以来赠与地球的瑰宝！<p>　　人人都等着李宣宣伸出她的美丽的玉手来，接过钻石，再在她俏艳的脸上，绽出美丽的笑容，朱唇轻启，说声“谢谢”，那位豪富就会趁机轻拥着她，翩翩起舞——乐队早就准备好了。一舞之后，自然顺理成章，李宣宣就可以成为豪富几百亿财富王国的王后了！<p>　　可是，李宣宣却久久没有出声，钻石离她的脸很近，光芒映得她明澈的双眼之中，彩色变幻，形成令人目眩的奇景。<p>　　过了好一会，豪富又有点冒汗了，才听得她道：“我有接受的理由吗？”<p>　　豪富吸了一口气：“当然有，只有奶，才配得起它！”<p>　　李宣宣像是等的就是这一个答案，她展颜微笑，活生生的俏笑，所散发出来的光芒，显然盖过了钻石的光芒，她的语言不多，可是人人听得清楚，她道：“是吗？你刚才说这钻石在世上排名第六，而我，一直以为自己是排名第一的！”<p>　　她说看，就半转过身去，再也不看那钻石，却道：“音乐怎么停了？”<p>　　她这一问，比什么人的命令都有效，乐队立刻奏乐，李宣宣的目光随便一扫，就落在一个器宇轩昂的中年人身上——和豪富差不多年纪，可是满面油光的豪富，这时已不像样子了。<p>　　李宣宣向那中年人走去，那中年人就是王大同医生，两人轻拥，转进了舞池。<p>　　有心人留意到，豪富捧着那钻石，呆立了足有一分钟之久，人人都望也不敢望他，怕他更难堪。<p>　　钻石当然也有世界排名第一的，那是“非洲之星”，重五百三十点三卡拉，镶在英国皇室的权杖上，藏在伦敦塔内，豪富的财富再增加十倍，也无法弄到手来改名赠佳人，自然只好僵立如木乃伊了。<p>　　李宣宣和王大同多半就在这一次认识的。<p>　　豪富后来藉词考察业务，环游世界去了，一去经年，无面目见人，直到王大同和李宣宣结了婚之后才回来。虽然没有什么人当面奚落他，但是背后的舆论，十分够呛。甚至有的说，豪富大方一点，就该把那颗钻石当作礼物送上去，那才够派头！<p>　　背后说的闲话，自然全是风凉话，可以置之不理，看李宣宣的行事作风，豪富若是真的这样做了，只怕会再碰一鼻子灰。<p>　　自从豪富当众碰了这样的一个钉子之后，其后的追逐者，自然知难而退，于是王大同顺理成章，成了李宣宣身边的唯一男伴。<p>　　可是，还是过了好久，足足一年多，王大同才向李宣宣求婚，说起来很有趣，王大同终于提出求婚，是给他的一个同行骂出来的。<p>　　那个把王大同痛骂了一顿的，就是鼎鼎大名的原振侠医生。<p>　　一个人数不多，全是专业人士的聚会，可以各携女伴出席，原振侠医生那天衣衫不整，好几天没有剃需，一身酒气，提着一瓶酒，摇摇幌幌地走了进来，令得所有的女性，都不由自主吸了口气。<p>　　那正是原振侠一段最情绪低落，好几次想到要自杀的日子，英俊之中，带点沧桑和忧郁，也就更能令女人心醉，可是个个都把视线投向他——因为身边早有伴侣，没有人敢走近他。<p>　　原振侠也很少理会各人，自顾自坐在一隅喝酒。等到王大同和李宣宣来到，各人的目光，又被李宣宣吸引了过去，原振侠只是向李宣宣淡然望了一眼，就向王大同道：“你一定要我来，有什么事？”<p>　　王大同一进来就看到了原振侠，直趋原振侠的身前：“原，介绍你认识李宣宜！”<p>　　李宣宣来到近前，仪态万方，原振侠只是为了礼貌，才不情不愿地站了起来，点了点头，随即又坐下。<p>　　这时，聚会的人都集中到他们身边来，王大同又道：“宣宣有一个外号，叫神秘美人。原，听说你有过许多古怪的经历，上天入地，无所不能，你能揭开她神秘的谜雾吗？这对你是一项挑战！”<p>　　原来王大同这个人，生性十分拘束，头脑也相当古板，李宣宣花容月貌，而且经过一年多的交往，他也深深感到李宣宣还有极深邃的内在美，秀外慧中，王大同也知道，若是能娶妻若此，夫复何求。<p>　　但是有一点，却令他一想起来，就寝食不安。那就是：李宣宣来历不明！<p>　　他知道原振侠神通广大，所以才邀了原振侠，想借他的力量，来解开他心中的谜团。<p>　　原振侠一听，就冷笑了几声。<p>　　他喝着酒，一连喝了五六口，这才冷冷地道：“当然可以，她是狐狸精幻化的！”<p>　　这句话一出口，各人都知道王大同碰在钉子上了，人人都不敢出声。王大同神情尴尬，只有李宣宣，巧笑倩兮，美目流盼，吐字如银铃：“不对！再猜！”<p>　　原振侠笑：“吸血僵尸，我听说吸血僵尸有极美的，嗯，也不对，是厉鬼，画了美人的皮，披上身，就地一滚，就成活色生香的美人，也不是？”<p>　　原振侠信口开河，李宣宣却十分认真地否认，一唱一和，大是合拍，旁人听得大乐，王大同则无地自容。<p>　　原振侠还在继续：“嗯，我有一个朋友，亚洲之鹰罗开，他有一个密友，是到了地球已超过三千年的外星美女，你是她的同族？也不是，对了，茫茫宇宙之中，有一个三晶星，三晶星人精于制造机械人，你是三晶星机械人？”<p>　　王大同忍不住抗议：“不，宣宣是活生生的真人，怎么会是机械人！”<p>　　原振侠陡然转过身来，用不屑而凌厉的目光盯着王大同，声色俱厉：“她是活生生的真人，我看你倒是假人，面对这样的美女，还要念念不忘去追究她的来历，王大同，你不配！”<p>　　王大同给原振侠骂得脸上一阵红一阵白，一口气呛住了，无法出声。<p>　　原振侠又骂：“我看你是鬼迷了魂，油脂蒙了心！如果你认为她来历不明，你就不敢爱她，那么，请退位让贤，我第一个做后补！”<p>　　李宣宣笑得更欢畅，大家都自然而然，跟着她笑，同时以不屑的眼光投向王大同。李宣宣笑着说：“原医生，要不是我怕你的女巫之王向我施巫术，我一定会另有打算，不会给人家嫌弃！”<p>　　原振侠有美艳的女巫之王，那是各人都知道的事，所大家又轰然大笑。<p>　　王大同急急分辩：“我没有嫌弃你，只不过是一时好奇，谁管你是什么来历，宣宣，我向你求婚，求你嫁我为妻，求你！”<p>　　王大同医生说着，扑通一声，就直挺挺地跪了下来！<p>　　这一来，众人更是起哄，大乐，而李宣宣侧头想了一会，就点头答应了。<p>　　轰动一时的婚姻，就是这样开始的。<p>　　李宣宣的结婚照片，排山倒海地出现在各种传播媒介上，被誉为最美丽的新娘。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_04'>第九十卷 从阴间来(阴间系列第一集) 第二章 两通怪电话</b><p>");

document.write ('　　常言道江山易政，本性难移。王大同娶得美人归，每一个人看来，他如同掉进了一缸蜜糖之中，生活甜得再也化不开。<p>　　可是他却不死心，还是想弄明白李宣宣来历，于是，他暗中委托一个私家侦探，去查李宣宣的来历。他当然不会委托等闲人物，委的是世界顶尖的侦探社社长小郭。<p>　　小郭在当私家侦探之前，就是著名的传奇人物卫斯理的朋友，处理过许多棘手的奇异案件。小郭也早闻说城中著名的美女来历神秘，所以一口答应。<p>　　很快，小郭就查出，李宣宣若干年前，进入本市，在入境的时候，使用了太平洋一个小岛国的护照。可是查到这里，也就为止了，因为那小国在十年之中，经历了三次政变，护照早已全部更换，所有档案资料，全部散失，再也无从追查了！<p>　　于是，李宣宣成为王大同医生夫人之后，神秘依旧。王大同工作之外，享受着美人的软言浅笑，无比温柔，不多久，总算也渐渐把这一点淡忘了。<p>　　李宣宣虽然已息影，但仍是各种传播的焦点人物，她也不断参加社会活动。<p>　　直到那一天，谁也没有发觉有什么不对——就算是那一天，一开始也没有人发现什么不对，只不过在大厦的大堂和电梯之中，有人向王大同打招呼，王大同并没有点头回答，而是双眼发直，一声不出。<p>　　所以，到了三十楼，王大同的诊所那一层，有几个医生和王大同一起走出电梯，其中有一个忍不住伸手在王大同的肩头上，拍了一下，想问他是不是有事。想不到，这种朋友之间最普通的动作，却引起了王大同极强烈的反应！<p>　　平日行为十分庄重的王大同医生，在轻轻一拍之下，先是陡然大叫一声，那一下叫唤，不但令拍打了他一下的那位朋友，吓得连退三步，若不是仓皇之间，背撞在一个胖女人的身上，也怕就会跌倒在地。而其余出电梯的人，一律站在原地不动，因为不知道发生了什么事——人在灾变之时，呆立不动，是当然的反应。<p>　　然后，王大同又发出了第二下叫喊声，比第一下更凄厉，更可怕，这一下叫喊，引得几个女性，不由自主，也跟着尖叫了起来。<p>　　再接着，王大同的行为，更看得所的人，目定口呆，只见他双手挥舞，动作的幅度并不大，只是在他面前舞动，像是想挥去什么，可是在他的身前，却又分明空无一物，没有什么可怕可厌的东西在。<p>　　他这样，足足舞动了两三分钟。<p>　　这时，所有人已定过神来，也有更多的人，自别的电梯中走出来，而且，有许多医务所的门也都打开，因为刚才王大同的两下叫声十分可怕，惊动了各人。<p>　　于是，至少有上百人，瞠目结舌，看着王大同医生一个人“表演”。<p>　　有两个人的交头接耳，很可以形容王大同那时的动作。一个道：“他在赶什么？好像有一群无形的蚊子，正在绕着他飞！”<p>　　另一个道：“不像是蚊子……像是一群怪虫，你看，他的神情多么恐怖！”<p>　　确然，王大同医生的神情，恐怖之极，在交头接耳的两个人，想像力不够丰富，不然，定会说：“像是一群妖魔，一群厉鬼，正在他的眼前飞舞！”<p>　　如果不是妖魔鬼怪，王大同的神情何以如此惊怖？<p>　　王大同医务所的门也打开，他的护士看到了这种情形，惊叫着奔了过来。那时，旁观者也已镇定，在走廊中，至少有十个医生在，而且全是第一流的，他们自然都认识王大同，一时之间，也纷纷叫着王大同的名字，一起围过来。<p>　　有那么多一流医生围了上来，那形势，就像是一具木乃伊也立时可以“妙手回春”地复活一般。<p>　　王大同在这时，也已略为镇定，喘着气，冒着汗。他的情形，任何人一看，就可以知道那是体力消耗之极后的现象。他冒汗的程度可怕，甚至连他西装上装背部，都有湿痕现出。<p>　　他的脸上，满布汗珠，他现出极无助的的神情四面张望。在他头部转动的时候，他头脸上的汗珠，甚至四下洒开，落在离他较近的人身上。<p>　　他那种像是跑了十次马拉松长跑的神情，又令得所有人手足无措。最先勇敢地扶住了他的，是他的两个护士，那两个护士的行动虽然勇敢，可是却一样急得语带哭音：“王医生，你怎么了？”<p>　　有的人喝：“快扶他进医务所去，让他喝水，天！他反常地在消耗体内的水分！”<p>　　医生都知道，体内水分迅速消耗的结果是何等可怕，所以护士急急把王大同扶进了医务所。<p>　　这时，跟进医务所去的，都是和王大同极热的几个医生——包括那个在王大同肩头拍了一下的闯祸胚在内，其余人，当作闹剧已闭幕，纷纷散去——自然不免私下议论。<p>　　进了医务所，喝了水，王大同的脸上，渐渐有了人色，他向身边的人望了几眼，没有说话，只是挥了挥手，请各人离去，然后，他自己脚步踉跄，走进了他的诊症室，把所有人都关在门外。<p>　　大约有三分钟之久，没有人知道王大同医生一个人在房间中干什么，三分钟之后，才有护士从配药室的窗口——和诊症室相连的，看到王医生双手抱着头，身子在抖，显然在极度的恐惧之中。<p>　　可是，在十分钟之后，他又恢复了正常，病人陆续来到，他也照样工作，只是很沉默，说的话很少。<p>　　这件小风波，在当天，确然引起了一些议论，消息在人口中传播的速度，几乎比光速更快，到中午休息时，整幢大厦的人都知道了。<p>　　所以，当中午，王大同离开大厦时，所经之处，都有人偷偷地以异样的眼光望着他。而且，有关他“失常”描述，至少有了十个以上的不同版本，其中一个甚至说，当两个护士扶住他的时候，他有想咬她们颈部的动作，是被人抓住了头发拉开去的。<p>　　但是，若不是下午再发生的那件事，上午这件事，过不了几天，还是很快会被人淡忘——大城市中，永远有说不完的话题，把人杀死了煮熟来吃这种骇人听闻的事，也至多只能成为三天的话题。<p>　　可是由于有下午的那件事，联带了上午的事也被提了出来，有人就振振有词：“上午那件事，早已说明会有更大的事发生了！”<p>　　下午，又发生了什么事呢？<p>　　下午，医务所到了预定的停诊时间，又来了一个小病人，由父母陪同，父母的神情焦急之极，王大同已经换了衣服，但是还是把病人请进了诊室。<p>　　后来，事情发生之后，那一双携子求诊的夫妇，成了各方面追问的对象，他们的话，对了解为什么会有这样的事发生在王大同医生的身上，有重大的作用。<p>　　两夫妇先被问及小孩子有什么病，要去请教以诊金昂贵而著名的一流脑科专家王大同医生。<p>　　母亲的回答是：“孩子昨天摔了一支，头上撞了老大一个包，瘀血不散，他又说头晕，所以带他去检查一下，看看有没有跌坏了脑部。”<p>　　这是典型的现代城市中产阶层的父母爱子女心态——若是在农村或是以前，用母亲的掌心，用力搓揉一两百下，也就没有事了。<p>　　母亲又道：“王医生好极了，那么大的医生，一点架子也没有，已经下班了，还替孩子作详细的检查，一再要我们放心……不正常？没有，王医生怎会不正常，只不过，只不过他看来很疲倦，又……出很多汗，不断喝水，他叫我们放心，孩子没有事。”<p>　　两夫妻在接受问题时事件已经发生了，所以那位父亲叹了一声：“真想不到……有什么特别的事？没什么特别，对了，在替孩子检查的时候，有两个电话……他用行动无线电话接听的。”<p>　　医生在诊病期间接听两个电话，也没有什么，在全民投入股市的时候，多的是医生一面探诊一面从事股票买卖的。<p>　　可是那位父亲迟疑了一下，又道：“那两个电话，有点古怪，第一个……第一个……医生拿起电话，‘喂’了好几声，就没有再说话，一直听对方讲，我们只听到电话中嗡嗡地响，是有人在讲话……”<p>　　他说到这里，向他的妻子看了一眼，他妻子连连点头，表示同意他的叙述。他又道：“当然我们听不到电话在说些什么。只是王医生连一点反应也没有，连‘嗯嗯’的反应都没有！”<p>　　他的妻子，孩子的母亲补充了一句：“而且一动也不动，像是被什么魔法魇住了一样！”<p>　　那位女士用词文雅，一个“魇”字，就难倒了不少访问者。孩子的父亲又道：<p>　　“直到电话中没有了声音，又过了好一会，他才放下了电话，再替孩子检查。”<p>　　经过一些人的分析，这第一个电话的内容，虽然不得而知，但是观乎王大同医生的反应，可以知道，他在电话中听到的，一定是一些令他惊骇的事，他被吓呆了。所以才不出声，一动不动。<p>　　也有认为，那可能是什么伤脑筋的事，以致他一面听，一面思索，所以也不言不动。<p>　　且由得分析家去作种种假设，再说第二个电话。<p>　　孩子的父亲说：“大约五分钟之后，电话铃又响了。王医生呆了一呆，盯着电话看，并不伸手去拿电话，样子很怪。电话一直在响，我和内人齐声提醒他：医生，电话！他这才拿起电话来，开始的一分钟，他仍然一声都不出，只听到电话中有人语声传出来，而王医生的额上，又开始冒出汗来——”<p>　　那位女士道：“我还取了一张纸巾，递给他抹汗，可是他不接！”<p>　　王大同医生非但不接纸巾，而且对电话有了强烈的反应，他用一种异常怪异的语气讲话，那语气是一种极愤怒，或极惊恐，想大吼大叫，但是却又竭力压制着，不便声音过大，而且比正常的声音还低，是怕被别人听到，所以有一种特殊的诡异。<p>　　王医生压住了嗓音在低吼的是：“放过我好不好？根本不关我的事，我一点不知道，什么也不知道！放过我！放过我，我根本不知道！也不知道谁知道！”<p>　　他反覆地低吼着，可是电话那一头，显然不听他的辩解，像是还在向他追问什么，他陡然摔下了电话，电话落地之后，还跳了一下，仍然有“喂喂”的语声传出来。<p>　　王医生突如其来的这一动作，把病童和他的父亲，都吓了一大跳，那时，恰好一个护士走进来，见状也吓了一跳，俯身把电话拾了起来。<p>　　王医生指着电话，说不出话。<p>　　那护士后来说：“我拾起了电话，听到电话中还有人讲话，就自然而然，把电话放在耳边去听，可是立刻又想起，那不是医务所的电话，是医生的私人电话，我不应该听，所以立刻又拿开，那时，电话也没有了声音。我……只听到了……一点点……”<p>　　问的人一听得护土那样说，不禁大是紧张：“你在电话中，听到了什么话？”<p>　　护士现出十分犹豫的神情，在一再催促之下，她才道：“我……听到了两个人的声音……一男一女……”<p>　　问的人追逼：“说了些什么！”<p>　　在电话中听到了两个人的说话，并不是么稀奇的事，打电话来的人有一具分机，就可以做到这一点。先进的电话系统，甚至可供几十个人开会之用，问题的关键，自然是在于护士听到的是什么话！<p>　　因为那两个电话打来的时候，据那双夫妇说，大国手王大同的神态反应，已经极不正常，可以说和后来发生的事件，有相当密切的关系。<p>　　（一定有人心急想知道后来究竟发生了什么事件，但既然是后来发生的事，自然留待后来再说，心急也没有用处。）<p>　　所以，弄清楚电话中究竟说了一些什么话，知道这些话是由什么人说的，十分重要。<p>　　当时询问那护士的几个人，身份很复杂，有警方人员，那是他们的职责所在，为首的是警方处理特别事务的高级警官黄堂。<p>　　熟悉卫斯理故事的人，一定对黄堂这位高级警官不会陌生的了。<p>　　还有一个鼎鼎大名的私家侦探小郭，他是受人委托来作调查的，可是他却坚决不肯透露委托人是谁，这种情形也不算奇特，奇特的是，他连自己要调查的目的，也不透露分毫——为了这，后来卫斯理几乎要和他绝交！<p>　　卫斯理在大家集中力量询问——应该是盘问那护士的时候，并不在场，在场的却有一位怪人，卫斯理的朋友陈长青。<p>　　熟悉卫斯理故事——即使不是很熟悉的人，也都会知道陈长青这个人，他是如何会搅和在这件事之中的，容后再述。他后来，在“生死锁”这个故事中，上山学道去了。所以请注意，这个故事并不是发生在他学道归来之后，陈长青随那群以西藏喇嘛为首的人一去不复返，杳无音讯。这个故事，是陈长青上山学道之前发生的——直到现在才补报出来的原因是，事情实在太怪异，有许多谜团怎么想都想不通的缘故。<p>　　另外，还有两位律师，和一些与事件有关的人，再有，是一个出入口公司的经理，他很少开口，却频频抹泪，以及一个中学四年级男生的家长，和另一些政府官员。<p>　　事情好像变得十分复杂了。简直是，为什么会牵涉得那么广，在这个故事一开始的时候，早就指出过：发生在大城市中的许多事，有时，随便怎么看，一点联系也没有，全然风马牛不相干，可是，硬是有可能，发生了难以预料的关系。<p>　　好了，且说那护士，在那么多人的盘问之下，其中还有不少是一流高手，她不免显得慌张，一时之间，语音哽塞，眨着眼，黄堂向各人作了一个手势，示意各人别逼得她太紧，他放软了声调：“你一定记得的！你听到了一点点，是一男一女在讲话，请你一个也别漏，复述出来！”<p>　　护士吸了一口气，点了点头，这才道：“先是一个男人的声音，在凶神恶煞地追逼：‘说！说！你说！’接着就是一个女人的声音……很……那女人说：‘他真的什么也不知道，别问他了……’听到这里，我就没有再听下去！”<p>　　护士说了之后，现出歉意的神情——她当时自然不知道那电话会如此重要，她只是想到不应该听他人的私人电话而已。<p>　　在护士这样说了之后，各人保持了片刻沉默，分析能力强，领悟能力高的人，如陈长青、小郭、黄堂等，先行把护士所说的和那双夫妇所说的总结起来。<p>　　很快就得出的结论是：第一个电话和第二个电话，可能是同一个人打来的。打电话来的，是一个男人，这男人在逼王大同说出一件事——这件事，可能很重要，可能很可怖，可能匪夷所思，可能对王大同有性命的威胁……种种可能，都是根据王大同的反应分析得来的。王大同先是怔呆，一言不发，后来，又一叠声地否认。<p>　　那个男人在电话中向王大同逼问的是什么，只有一些原则的猜测，但是王大同真的不知道答案，倒是有旁证：因为另外有一个女人在向那个男人说：“他真的什么也不知道”，并且要那个男人“别再问他”。<p>　　值得研究的是，那女人怎么肯定王大同不知道被逼问的问题答案？她是王大同十分亲近的人吗？何以护士在说到那女人的声音时，想形容一下那女人的声音，可是在迟疑了一下之后，就没有说出来？<p>　　如果那女人和王大同十分熟，那么，护士就有可能也认识她，认得出她的声音。<p>　　小郭、黄堂和陈长青三人，在心念电转之间，通过几乎相同的推理程序，得出了同样的结论，所以三人异口同声地问：“那女人是谁！你认得她的声音？”<p>　　三人之中，只有陈长青加了一句：“那男人的声音，你也认得出？”<p>　　护士忙道：“不！不！我认不出那男人的声音！”<p>　　她这一否认，等于是承认了她听得出那女人的声音了！所以大家不再追问，只是望着她。<p>　　在各人的注视之下，护士又迟疑了好一会，才道：“我不知道……是不是正确，只听了一句……半句┅不能肯定。”<p>　　黄堂十分体谅：“你就说像谁的声音好了！”<p>　　护士这才鼓足了勇气：“像是——王太太的声音——王医生的太太！”<p>　　各人对于护士的回答，都出乎意料之外。<p>　　众人之中，小郭首先发出了一下低呼声，因为他曾受王大同的委托，去调查他新婚妻子李宣宣来历，结果失败，那是小郭侦探生涯之中罕见的失败，他自然耿耿于怀，所以这时的反应，很自然比别人敏锐。<p>　　而其他人，至少黄堂、陈长青，和那两个律师，也对李宣宣的神秘，有一定程度的了解，所以一时之间，也思绪紊乱，神色凝重。<p>　　护士看到各人都不出声，她十分害怕：“我说过，我不一定认得准，只是听来……有点像！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_05'>第九十卷 从阴间来(阴间系列第一集) 第三章 脑电波不合</b><p>");

document.write ('　　黄堂先扬起手来：“放心，你又不是在法庭上作供，没有人会怪你！”<p>　　他说了之后，又对各人道：“这件事，调查工作应该以警方为主，希望各位尽量不要插手。”<p>　　他这样说的时候，视线投向小郭和陈长青。<p>　　小郭扬着脸，只当听不见，陈长青则闷哼一声：“我受苦主所托，必当尽力！”<p>　　各位，自陈长青的口中，竟然说出了“苦主”这一个名词来，也多少可以知道一些那天下午发生的事件，是多么严重了。<p>　　在中国的语言之中，“苦主”是一个专门名词，专指在一个事件之中的受害者（多数指死难者）的家属亲人而言，不是照字面来解释的。<p>　　事件有苦主，自然涉及人命。<p>　　是的，涉及的人命有五条之多，死的是三个中学生，一个音乐家，一个政府的低级官员。<p>　　五个死者是为何在同一时间之中发生的呢？当时，他们在市中心的一个小小广场上，参加一项“青年歌唱比赛”的活动，由负责推广青少年课外活动的政府部门负责推动，参加者甚多，也有很多旁观者。<p>　　三个中学生之中，有一个四年级的女学生，是由她父亲陪着她一起去的，做父亲的知道女儿在初赛中取得了很好的成绩之后，就一直十分兴奋，所以想看到女儿在夺魁那一刻的情形。<p>　　他是一个饭店经理，特地请了假去陪女儿，在盘问那护士的时候，他也在其中，一言不发，只是频频抹泪，他在那个傍晚，没有目睹女儿得到歌唱比赛冠军的喜悦，却经历了他毕生难忘的恐怖，恐怖之极，所以他一面抹泪，一面身子在剧烈发抖。<p>　　他其实可以不必自己来的，另外两个死者的家人，就委派了律师做代表。但是他一定逢事都喜欢亲力亲为，所以自己来了——若不是他作风如此，他也不会陪女儿去参加比赛了。<p>　　另外的两个中学生，并不是歌唱比赛的参加者，而是来为自己学校的参赛者打气，做啦啦队的，当两个十五六岁的少年，离开不同的学校，嘻嘻哈哈，摔着书包，蹦蹦跳跳，上车下车来到场地时，谁也料不到不久之后，会发生那样的惨剧。<p>　　就算惨剧发生了之后，也没有人知道何以会有这种事，是不是恰好在那一刹间，世上所有的戾气都聚在那里了？<p>　　确然有人这样说：要不是有不同的戾气、恶灵，在那一刹聚在歌唱比赛的场地，绝不会有那么可怕的灾变发生的。<p>　　但是恶灵也好，戾气也好，邪魔也好，为什么非要在那个时候，集中在那个地方，以致夺走了五条生命呢。就没有人说得上来了。<p>　　除了学生以外，死在灾变之中的那位音乐家，年纪稍大，已经接近五十岁，一生没有得志过，只是习惯地摆弄各种乐器，使它能发出声响而已。<p>　　他临死之前的一句话是：“什么声音都有……像是伟大的交响乐……”<p>　　说他毕生忠于音乐，自然没错。但是一个人毕生忠于什么，绝不等于他就在那个领域上可以出人头地——现实经常十分残酷。<p>　　当他中午，离开家门，去担任这种非经常性的额外工作时，当然也想不到他会一去不回，谁都想不到，或许只有冥冥之中，命运之神，早已安排好了，早在不住冷笑，等待他们安排的变成事实。<p>　　那个政府的低级官员是一个相当活跃的青年人，还在上夜校进修。<p>　　出事之后的当晚，夜校课室中的那个座位空着，夜校同学平时没什么联系，所以根本不知道他就是下午那桩轰动全市的惨事中的死者之一。<p>　　只有一个平时对他心仪的女同学，有点心不在焉地想：为什么没有来呢，他一直勤力向学，风雨无阻，是不是有了什么意外？<p>　　女同学暗中的关怀，到了第二天，报纸公布了死亡者名单之后，化为悲痛，着实为他哭了好几场，死者有知，他会为有这样一段根本未曾发展过的感情而高兴！<p>　　好了，究竟是什么意外，导致那五个人猝然死亡的呢！<p>　　王大同医生在打发走了那一对携子求诊的夫妇之后，据护士说，他手撑着头，神态极疲倦，好一会不说话，护士也不敢说什么。<p>　　过了好一会，他才站了起来，向外走去，却忘了携带那具行动无线电话。<p>　　护士叫了他一声，他站定，护士把电话交给他，他像是不愿意接，可是护士并没有缩手，王大同终于把电话接了过来——有不少人认为这一点十分重要，并且认为如果不是那护士多事，可能灾变就不会发生，自然，那只是一种猜测性的结论。<p>　　持这种意见的人说：王大同一定是在驾车途中，又接到了恐怖的逼问电话，所以才出了事的。<p>　　在那歌唱比赛场地的北面，有一条斜路。<p>　　比赛场是一个广场，即使是广场的边缘，离斜路的尽头也有相当距离。<p>　　专家在事后说，就算有一辆重型车，自斜路上失去控制冲下来，而司机又突然不能应急（假设他已心脏病发），那车子在冲到广场边缘之后，势力减缓，也会被广场外围的许多矮石墙所阻，至多撞毁石墙罢了。<p>　　可是王大同的车子，像是疯了的野牛一样，自斜路上疾冲而下，到了石墙前，不知是什么原因，他的车子，竟然腾空而起，越过了石墙！<p>　　汽车不是飞机，是绝不会无缘无故飞起来的。专家说，车子自斜路上冲下来的时候，驾驶者一定处于神经极不正常的状态之中，因为根据目击者（有许多）的描述，车速高达两百公里以上，驾驶人一定是踩足了油门，全速前驶，而在这样的情形之下，如果路上有什么石块，即使体积很小，使车轮受阻而弹跳一下的话，整辆车子也会向上弹起来的。<p>　　虽然事后，在斜路尽头处，并没有发现什么石块，但是事发之后，现场一片混乱，上千人呼喊奔走，就算有小小的石块，也被人踢走了。<p>　　何况，除了专家的分析之外，也没有别的人可以提出另外的理由来。<p>　　汽车在越过了石墙之后，引擎在空中怒吼，足足飞越了超过三十公尺，才正面撞向歌唱比赛者正在唱歌的所在，首当其冲的，是当时正在全神贯注，想拿冠军的那位中四女学生。<p>　　详细描述这位女学生和其他四位死者死得如何之惨，并没有特别的意义，而且令人恶心——事实上，在清理现场时，即使是经验丰富的医务人员和警务人员，也有许多忍不住目睹的惨状而大吐特吐的。但是完全不提，也说不过去，就是说那首先被车子撞中的女学生，不知道是车子的哪一部份——专家说是车子前面的保险杠，弹了开来，恰如一柄利刀，刚好在那少女的颈部划过，把她的头，齐颈割下，带着满腔热血，飞了起来，竟然又偏不倚，落在她父亲的身前。<p>　　她父亲低头一看，惨叫半声，就昏死了过去。<p>　　车子落下，仍在冲向前，接下来的四个死者，谁先被撞死，谁后被撞死，全然不可追究，那个音乐家，这时正在拉小提琴。<p>　　拉小提琴的音乐家下半身被撞成稀烂一团，他的身体和小提琴的碎片，混为一体，再也分不开，结果，是乱七八糟，一起焚烧了的，奇的是他竟然没有立即死亡，还能说出最后的遗言，这似乎证明了方孝儒被明成祖腰宰之后，还能连写十二个半“篡”字的记载，是可靠的。<p>　　这个一世不得意的音乐家的妻子的弟弟，和陈长青这个怪人有点交情，所以陈长青理所当然作为“苦主”的代表人。<p>　　而事实是，事情发生之后，陈长青主动联络了那位“苦主”，主动要求作代表，反正苦主一片凄惶，有人自动请缨，当然求之不得。<p>　　而陈长青这个人，一向对种种不可解释的事有兴趣，当然也得其所哉——卫斯理曾这样形容陈长青：他在走路，忽然有一苹纸摺的飞机，落在他的身上，他就会以为那是外星人试图和他联络，不但兴奋，而且会十分认真地去研究那苹纸摺飞机！<p>　　而闯了这样大祸的王大同，被救援人员从一堆奇形怪状的废铁之中，拉了出来，居然没有死，只是昏迷不醒。<p>　　他一直昏迷，没有醒过来。<p>　　所以，何以会有这样的灾变发生，也就无法在他的口中探出究竟，只好在最后和他接触的人口中，去搜集资料，作间接的分析。<p>　　还有一个当时骑脚踏车在斜路上吃力地而上，训练自己体力的脚踏车运动员，在出事之前，见过王大同。他提供的资料是：“我十分奇怪，因为驾车的司机，并不看路，而是盯着他身边的座位，而他的身边没有人。”<p>　　这运动员注意王大同的原因相当特别：“我是一个汽车迷，那车子一驶下来，我已经注意了，那是所有车迷的梦中情人。”<p>　　这是在出事之前，最后见过王大同的人。<p>　　王大同在医院的深切治疗病房中，他的妻子李宣宣每天都长时期陪在身边，不断垂泪，黄堂也曾问过李宣宣，王大同是不是近来有什么异状，李宣宣并没有回答。<p>　　美人梨花带雨，楚楚可怜，自然令人同情，所以也没有再问下去。<p>　　可是，在得了那护士的供词之后，情形就大不相同，变成必须要向李宣宣取得更多资料了！<p>　　所以，黄堂才警告：警力会处理，外人不需插手。但是陈长青和小郭两人的反应，却说明他们决不会就此罢手不理！<p>　　陈长青更很不客气地指着黄堂：“我完全有权进一步了解真相——如果你有一个亲人，下半身被车子撞得稀烂，但还会说话，你也会一步都不肯放过那凶手！”<p>　　黄堂正色道：“未经法庭判决之前，任何人都还不是凶手！”<p>　　陈长青反唇相讥：“那么，该称他为什么？善长仁翁？”<p>　　小郭由于事业大为成功，见识广了，财大气粗，简直不把黄堂这个高级警官放在眼里。他连望也不望黄堂，只是脸向着天，在鼻子里“哼”地一声，一副不屑的神色：“有的人，也不知道怎么可以担任公职，连公民可以有些什么权利也不知道！”<p>　　黄堂软的不成，就来硬的，连声冷笑：“防碍警方执行公务，是犯法的！”<p>　　陈长青和小郭两人，理也不理黄堂，各自昂着头，向外走去。<p>　　他们盘问那护士的地点，就在王大同的医务所之中，离开的时候，也恰好是傍晚时分，时间则刚好相隔了一天。昨天，二十四小时之前，王大同应该也是在这个时候离开医务所，到了大厦的底层停车场，上了车子，驾车离开。<p>　　从大厦到出事地点距离来推测，王大同离开停车场之后，十到十二分钟就就出事了。<p>　　这时，正是下班的时候，医务所的门一打开，可以看到走廊中有很多人，都脚步匆匆，向升降机走去，赶着离开大厦。<p>　　昨天的情形也应该一样。<p>　　陈长青和小郭同时想到了一个问题：“为什么王大同昨天在离开的时候，竟然没有人见过他？不然，至少可以知道他在那时的精神状态怎么样。还是黄堂已经掌握了一定的资料，可是却秘而不宣！”<p>　　两人全是一样的心思，所以在门口，自然而然回头向还在医务所中的黄堂望去。<p>　　黄堂寒起了脸，和其余的人在说话。而小郭和陈长青两人，由于有了同样的动作，所以两个人都挤在门口，有了轻微的碰撞。<p>　　这两人，在对付黄堂的时候，虽然意见行动一致，可是相互之间，却也不是没有矛盾。<p>　　人和人之间的关系，十分奇怪，有的，一见如故。有的，不论有什么力量想把他们扯在一起，也都不会成功。<p>　　像陈长青和小郭，就属于后一种，毫无来由，都瞧着对方不顺眼。<p>　　小郭和陈长青，在这天，虽然是第一次见面，但是他们对对方，都已相当熟悉，本应一通姓名，就十分投契才是，因为他们都是卫斯理的朋友，在卫斯理那里，知道了不少有关对方的事。<p>　　可是不知道是由于阴错阳差，还是由于他们脑电波的频率，全然无法配合，两人在知道了对方是谁之后，第一个反应，是各自都有“原来是你”的感觉！<p>　　在正常的情形下，既然早已知道对方，自然接下来，就应该热烈握手了。<p>　　可是结果，事情的发展并非如此，两人都没有第一时间伸出手来——这就错过了只存在一秒钟的一个机会，有许多事情，错过了这个机会之后，机会就再也不来了。<p>　　后来，相当一段时间之后，卫斯理讶于两人的格格不入，陈长青道：“他为什么不先伸出来，他不伸手，自然我也不伸。看他油头粉面的样子，我就不顺眼，要是我肯和他握手，也完全是看你的面子，还要我先伸手出去，谈都不要谈，哼！”<p>　　先伸手后伸手，是不是那么重要，不拘小节，大而化之的卫斯理，只觉得好笑，可是陈长青却十分认真。小郭仪容非凡，喜欢修饰，注意衣着，在陈长青这个不修边幅，崇尚自然的人眼中，也就顺理成章，变成了“油头粉面”。<p>　　小郭怎么说呢！小郭说：“这个人，简直神经有问题，看起人来的时候，一点礼貌也没有，双眼发直，类同僵尸——而且还是一苹很脏的僵尸，要是他伸出手来，看在你的脸上，只好勉强和他握一下，他既然不伸手，那我是得其所哉！”<p>　　卫斯理想想，也觉得好笑。因为陈长青的相貌，确然有点稀奇古怪，而且发如蓬草，他极富有，可是衣服之脏旧，和流浪汉差不多。而且，言行十分夸张——后来，他和温宝裕成了好朋友，温宝裕什么没学会，就学会了陈长青的夸张。<p>　　而且，陈长青渴望遇上外星人，看到每一个陌生人的时候，他都会神秘兮兮地打量人家，盯着人家看。要是他真的起了疑，他还会冷不妨地捏上你一把，摸你一下，行为十分怪诞——他就荒唐到认为卫斯理不是地球人，更曾和温宝裕商量过，要偷偷割他的表皮，拿去作放大六千倍的观察，幸好胆子算是够大的温宝裕，也不敢造次。没敢和他合谋。<p>　　这样子的两个人，就像是来自两个不同的星球一样，难以互容。<p>　　其实，若是细心留意一下，谁都可以发现有一些人和自己，截然相反，像是不同星球上的生物，这种情形，存在已久，不然，人类的历史，也不会就是一部战争史或争论史了！<p>　　却说两人在门口碰撞了一下，陈长青先是一瞪眼，伸手在碰到了小郭的自己肩头上，用力拍打了一下，口中不清不楚地叽咕：“哼，私家侦探！”<p>　　语气和神情，都绝不掩饰不屑。<p>　　小郭大怒，可是一时之间，也无法发作，但是回了一句：“神经病！”<p>　　两人一起走向升降机口，谁也不肯让谁，在进电梯时，又不免争先恐后，这也罢了，等到了停车场各上车子之后，在停车场的出口处，再度相遇，那方正合上一句“冤家路窄”这句话。<p>　　陈长青富有，生活的趣味之广，卫斯理认为“世界第一”。他有搜集狂，巨室之中，专有大厅供他搜集的汽车停泊之用，那天他随随便便驾出来的就是一辆顶级的意大利手工精制的名车。<p>　　而小郭对汽车简直着迷，驾驶技术，也极其高明，多次在国际级的赛车中，名列前茅，那天，他驾的也是名贵的德国跑车。<p>　　可是两架车在停车场的出口相遇，一比之下，小郭的车子自然叫比了下去。小郭的心中，就有点泄气，所以看都不向陈长青看一眼，自然，视线也避过了陈长青的车子。<p>　　陈长青一看自己占了上风，如何肯错过机会，提高了声音，冷言冷语：“什么破铜烂铁，全向街上塞，难怪有那么多交通意外，哼！”<p>　　小郭受了气，无声可出，两车先后出了停车场，本来是陈长青的车子在前，可是小郭的驾驶技术好，一下子就越过了陈长青。<p>　　陈长青大怒，立时加大油门，赶了上去，小郭左摇右摆，不让他超越。<p>　　两人竟然为小小的嫌隙，就在闹市之中，斗起车来。一时之间，其他车辆，纷纷躲避，连行人也都停足不前，引起了道路的大混乱。<p>　　不一会，就到了那条斜路上，小郭略慢了一慢，陈长青竟像是不要命一样超越，车身几乎相擦。小郭怒从心头起，恶向胆边生，也立时赶了上去！<p>　　斜路的尽头，就是昨天几乎同样时候，发生惨剧的那个广场了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_06'>第九十卷 从阴间来(阴间系列第一集) 第四章 找卫斯理去</b><p>");

document.write ('　　经过了二十四小时，发生惨剧的广场，基本上已经清理好，可是仍然封闭，有警方的铁马围着，不准人进去，有不少人就站在铁马旁看，指指点点，议论着昨天发生的灾劫。<p>　　在广场中，有工人用急骤喷水的水枪，清洗粗糙的水泥地上的血迹——不但是五个死者的血，还有几十个伤者的血。<p>　　血沁在粗糙的泥地上，十分难以清除，不知道这是不是算作死难者的一种坚持，好让人知道曾有生命在这里消失！有许多曾经有过生命消失的所在，血迹甚至沁人石头之中，成为永久性的存在，供后人凭吊。<p>　　水枪射在地上，溅起的水花老高，不知道哪一个先发现了有两辆车，发了疯一样冲了下来，宛若昨日的大祸，又要再来一遍，所以齐声发喊，疾步走逃。<p>　　在广场中的工人看到这种情形，只惊得呆了！<p>　　那两辆发了疯的车子，就是陈长青和小郭所驾驶的两辆，两车不分前后，并驾前驱，陈长青在左，小郭在右，这两辆车，用这样的速度从斜路上冲下来．算他们的驾驶术超流，也只可能有三个结果。<p>　　一是在冲到石墙前，及时刹停车子，二是不再争逐，一个向左，一个向右，分道扬镳，三是像昨天造成惨剧的车子一样，越过石墙，撞向在广场上的工人！<p>　　小郭和陈长青两人的驾驶术当真超流，到医院去，驶向右转，那是小郭占了便宜，因为他在转弯的时候，占了内围。<p>　　可是陈长青犯了劲，硬是不肯放弃，小郭向右转，他也向右转，本来是并驾前驱的两辆车，变成了小郭在前，陈长青在后。<p>　　别忘记陈长青的车子，性能较好，他一看到自己落后，猛地一踏油门，发挥了他那辆车子的加速性能，只听得一下隆然巨响，他的车头，就撞上了小郭的车尾。<p>　　那一撞的力量极大，令得两辆车，不但在路上打着旋转，互相又像是游乐场中的“碰碰车”一样，碰撞了不知多少次，而且，还各自撞到了一些其他物体，例如别的车辆、交通灯，电灯柱等等。<p>　　总之，继那一下巨响之后，是无数下同样的声响，在大都市中的闹市之中，制造了一场罕见的混乱。<p>　　奇怪的是——也真没有天理，那两个混蛋（不久之后卫斯理对他们的称呼）居然一点伤也没有，而且在离开了车子之后，还准备在街头上演一场拳击赛。<p>　　但他们没有这机会——黄堂到了。<p>　　黄堂自呜呜叫着的警车中跳下来，大声呼喝，跟着他呼喝的是别的许多警员、警官，小郭和陈长青两人，也被分隔了开来。<p>　　在这样的情形下，小郭和陈长青就算可以把公民权利倒背出来，也没有用了。黄堂算是对他们客气，只是冷笑三声，着手下把他们带回警局去，并没有替他们加上手铐。<p>　　而他自己，则又登上了警车，直赴医院。<p>　　黄堂在前赴医院的途中，很是高兴，因为他终于抛开了小郭和陈长青，可以单独向李宣宜询问，究竟是什么造成王大同这样可怕的精神困扰——专家指出，王大同在闯祸的一刹间，神智绝不可能正常，必然处于极度可怕的疯狂状态！<p>　　黄堂洋洋自得，他到了医院之后的情形如何，可以放在下一步再说。却说小郭和陈长青，在警局之中，各自召来了自己的律师，他们倒也不像平常人吵架那样无赖，互相指责对方的不是。<p>　　他们只是一言不发，把一切全交给律师办理。这样，倒节省了不少时间。大约耽搁了两小时（黄堂在车中，曾致电值日警官：慢慢来！），两人就离开了警局，强拉他们的律师做司机，把他们送到了医院。<p>　　等他们到了医院，黄堂已经离去，王大同的病房外，有警员看守，不准任何人探访，医院方面也挂出了“谢绝探访”的牌子。<p>　　小郭和陈长青两人，这时候同心合力了，他们软硬兼施，陈长青拍胸口，答应了护士室中的全体女护士，可以带原振侠医生来给她们认识——原医生的俊俏，世界知名，又岂止是医学界而已。<p>　　众护士受不了这样的诱惑，才算是做了两件事，第一件事是透露了“王夫人不在病房，不久之前，一个高级警官来，进了病房约有半小时，就拉长着脸离开，样子很不愉快。警官离去之后不久，王夫人也走了——王夫人真美丽，美得像——不吃人间烟火。”<p>　　众护士七嘴八舌地叙说着，对于李宣宣美丽得像“不吃人间烟火”的形容，倒是一致的。<p>　　李宣宣美丽，人所皆知，但用这句话来形容，也令得小郭和陈长青略怔了一怔，但两人随即明白：王大同出了事，李宣宣骤遭变故，自然脂粉不施，花容憔悴，说不定还满面泪痕，那就使她看来更加清丽，却嫌脂粉污颜色了。也所以可以赢得众位女护士的一致佳评——要女性承认女性的美丽，其困难程度，相当于吞宝剑。<p>　　护士说李宣宣已经离去，小郭和陈长青都大失所望，令得他们稍堪安慰的是，看来黄堂也没有在李宣宣那里得到什么资料。<p>　　这一方面，小郭就比陈长青占了上风——他有一个侦探社，有许多工作人员，陈长青只好眼睁地看着他借用了护士室的电话，向他的手下，发出了一连串的命令。<p>　　（这个故事发生在多年之前，那时，手提无线电话还只是幻想小说中的物品——世界进步真快！）<p>　　小郭要他的手下，在王大同的住所之外，进行二十四小时的监视。要他手下也对医院进行二十四小时监视，记录李宣宣的一切行动，等等。<p>　　他最后的一个电话，打到一间礼品公司，订购了二十盒高级糖果，二十打鲜花，送到医院来，由护士长全权分配，人人有份。<p>　　当他放下电话的时候，那份气泄，叫陈长青气得脸色发绿。而最难忍受的是，小郭居然用含糊不清的声音道：“哼，请原振侠来，人家是什么人物，请得动吗？也不撒泡尿照照镜子！”<p>　　小郭说来虽然含混不清，可是陈长青听来，却是字字入耳，他怒火陡升，提高了声音：“别说原振侠，连大名鼎鼎的卫斯理，也都请得到！”<p>　　小郭像是在舞台上的京剧演员那样，一连打了三个“哈哈”，陈长青又无话可说，因为小郭识得卫斯理，历史悠久，在卫斯理初识白素的时候，就已经是朋友了，陈长青也知道这一点，所以他知道自己说了一句蠢话，再多说，只有更遭对方奚落，可是他仍然忍不住咕哝了一句：“卫斯理也没有什么了不起！”<p>　　众护士做的第二件事，是应两人的要求，进病房去，在推门进去的时候，故意把门开得很大，而且打开相当久，可以让两人在门外看到病房中的情形。<p>　　守病房的警员明知那是两人和护士串通好了的行径，可是也无法阻止。<p>　　病房中，只躺着王大同，身上脸上插满了管子，昏迷不醒。李宣宣确然不在。<p>　　陈长青和小郭一起进电梯下楼，出医院，在医院门口的时候，两人对望了一眼，一起叫：“找卫斯理去！”<p>　　遇到有什么谜解不开，遇到有什么怪事，就自然想到找卫斯理去，这是卫斯理所有朋友的习惯。<p>　　这也是为什么看起来好像世上所有的怪事，都集中在卫斯理一个人身上的原因。<p>　　要见卫斯理，还真的不是容易的事。卫斯理的住所，在一条相当静僻的街道的尽头，是一幢两层高的屋子，不大，可是很精致。<p>　　在记述种种怪异的经历之时，卫斯理的住所，曾不止一次出现在记述之中，但是它的周遭环境如何，从来也未曾有这详细的描述，倒可以趁机来看一下。<p>　　那条静僻的街道并不长，呈三十度角向上斜，伸到尽头，是在一个山头上。所以，屋子的一面．而对的是山脚下的许多建筑物，景观美丽，视野很广。<p>　　如果不是有其他的许多屋子和马路，那么，这幢小房子就像是雄踞在山头上的一头鹰，很有气势。<p>　　在斜路尽头处，相当空旷，有几株很大的树，其中有两株是榕树，都有将近一人合抱粗细。需根垂得极低，附近的孩子常拉住了需根，荡来荡去游戏。<p>　　还有两棵大树是石粟，会开细小艳黄的花，等到满树都绽开黄花时，就说明夏天正式开始了。<p>　　环境很幽静，只可惜屋子内外，常有喧闹的人声，破坏了幽静的环境。<p>　　像这时，小郭和陈长青，一到了门口，按了铃之后不久，门打开，开门的是老蔡。<p>　　小郭和陈长青是常客，一见老蔡，就大声用老蔡的家乡话——扬州话和老蔡打招呼，表示亲热。不然，老蔡一不高兴，可能把他们拒诸门外。<p>　　老蔡的脸色不是很好看，一望而知不知是什么人得罪了他，他也不回应两人，只是把门开大了些。小郭一挥手，又大声道：“老蔡，谁得罪了你，告诉我，替你出气！”<p>　　老蔡闷哼了一声，朝里面呶了呶嘴，小郭料中了，果然有人得罪了他。老蔡的脸色更难看，还了一句粗话：“辣块妈妈，拿警察来吓我，我是吓大的！”<p>　　小郭和陈长青，这时也已看到，厅堂中坐着一个人，神情又愤怒又尴尬，却正是高级警官黄堂！<p>　　看来，“找卫斯理去”，不单是陈长青和小郭两人的主意，连黄堂也打了这个主意。<p>　　黄堂的样子，表示他进屋子的过程，必然和卫府的管家老蔡，闹得不甚愉快，他得以进屋，只怕还有点恃势欺人，抛出了警方的帽子，所以令得老蔡悻然。<p>　　老蔡让进了两人就问：“要茶？还是要酒？”<p>　　看黄堂的面前时，却什么也没有，显然那是老蔡故意的怠慢，难怪黄堂的神情那么难看，可是既然来到这里，自然是有求于人，又怎敢得罪老蔡？<p>　　小郭和陈长青齐声道：“不必张罗，我们自己来！”<p>　　老蔡又咕哝着用扬州土话骂：“什么大蒜葱！”一面骂，一面走了进去。<p>　　黄堂的狼狈，虽然使小郭和陈长青感到了一阵快意，但是两人也很失望。<p>　　因为看这情形，卫斯理一定不在，白素也不在，不然，老蔡会慢客，卫斯理不会。<p>　　老蔡的话，证明了这一点，老蔡在走进厨房去之前，并不转身，举起手来，大声道：“卫哥儿不在，也不知道他到哪里去了，更不知道他什么时候回来，谁爱等，谁就慢慢地等！”<p>　　老蔡的话，说出了卫斯理的标准行踪——他在的话就在，不在的话，上天入地，根本没有法子找到他。<p>　　小郭和陈长青齐声道：“不妨，我们坐一会就走。”<p>　　他们各自自行斟了一杯酒，陈长青向黄堂一扬酒杯：“对不起，听说警务人员工作时不能喝酒，就不客气了！”<p>　　黄堂闷哼了一声，小朝向陈长青一举杯：“喂，神经病，乾一杯！”<p>　　陈长青口舌岂肯饶人：“好，油头粉脸，乾一杯！”<p>　　自此之后，他们两人，竟然就一直以“神经病”和“油头粉脸”互称，开始时令得他们两人的共同朋友，感到十分刺耳，但久而久之，倒也习惯了。<p>　　他们互相各喝了三五杯酒，黄堂忍不住了，也过去斟了一杯酒，一饮而尽，重重放下酒杯。<p>　　小郭哈哈大笑，问陈长青道：“看来，我们的高级警官心事重重！”<p>　　小郭虽然瞧陈长青不顺眼，但是眼前立场一致，所以矛头一致对付黄堂，陈长青很明白，应声道：“是，看来像是——失恋！”<p>　　黄堂怒道：“你们两人少胡扯！”<p>　　小郭不理他，又对陈长青道：“来推理一番？大警官在大美人那里，什么资料也没有得到！”<p>　　陈长青作状思索：“不会吧，有那护士的证供，大美人想否认一切，可不容易！”<p>　　小郭皱起了眉：“是啊，照说，证据确凿，那打电话威逼王大同的是什么人，她一定知道！”<p>　　陈长青长叹一声：“可惜啊！可惜啊！要是在二百年前，大老爷一声令下，严刑逼供，大板子打得大美人屁股皮开肉绽，还有不招供的吗？只是现在摆不了官威，也就只有徒呼奈何了啊！”<p>　　陈长青的话，最后一句，是运了戏腔，拖长了来念的，而且还有做手，居然功架十足。<p>　　小郭接了上去：“照啊！这才使大警官走投无路，想起了卫斯理。唉，想当年，齐天大圣有七十二般变化，通天彻地之能，还不是要去求南海观世音！”<p>　　这两人一搭一档说着，黄堂又喝了一杯酒，脸色青白，一言不发。<p>　　陈长青又道：“既然未能严刑逼供，大美人又什么都不肯说，那便如何——是好？”<p>　　他运戏腔运出味道来了，一副洋洋自得的模样。却不料这一次，小郭还未搭腔，黄堂就冷笑一声：“你们错了，大美人说了话！”<p>　　他们口中的“大美人”，自然是李宣宣。小郭和陈长青，一听得黄堂那样说，不禁都傻了眼。他们单从黄堂的形态来判断，以为黄堂什么也没有得到。而李宣宣既然说了话，黄堂一定是大有所获了！<p>　　他们也立时想到：黄堂一定是在李宣宣那里，得到了更多的资料，所以才会找来卫斯理商量的！<p>　　一时之间，两人心痒难熬，想知道黄堂得到了什么进一步的资料——因为王大同突如其来的行为实在是一个极大的谜团，而李宣宣提供的资料，必然是解开谜团的重要线索！<p>　　可是两人又拉不下脸来求黄堂——刚才两人还一搭一档，把黄堂冷讽热嘲个够，这时怎么好意思主动改变态度？<p>　　后来，陈长青又在卫斯理面前埋怨小郭：“就是油头粉脸坏了事，要不是有他在，我感到不好意思，大丈夫能屈能伸，就算低声下气，软言相求，求他把得到的线索说出来，又有什么关系？”<p>　　只怕不单是陈长青，小郭也有这样的意思，但两人都不想在对方面前出丑，所以就形成了僵局。<p>　　黄堂也不理会两人，向门外走去，一面走，一面道：“谁知道卫斯理又和什么绿血紫血的人打交道去了，我不等了，你们慢慢等吧！”<p>　　（黄堂这两句话说错了，他当时，自然想不到，卫斯理这时不在家，正在进行的事，硬是和他们想要解开的谜团，大有关系！）<p>　　（一开始就说过了的：许多不相干的事，往往会有无形的联系。）<p>　　眼看黄堂就要离去，小郭和陈长青才发了急，齐声叫：“等一等！”<p>　　黄堂慢吞吞转过身，冷冷地道：“神经病先生，油头粉脸先生，两位先生有何见教？”<p>　　他从两人刚才互相的称呼之中，得到了灵感，竟然也这样叫两人，小郭和陈长青都只好点头，陈长青先道：“嗯，是……这样，就算是卫斯理，遇到什么难题，也会来找我……们商量的！”<p>　　他在“我”和“们”字之间，足足停顿了两秒钟，想是心中不甘心，但又考虑到现在和小郭必需立场一致，所以才有了这种不情不愿的口吻。<p>　　黄堂爱理不理：“那又怎么样？”<p>　　小郭陪着笑脸：“那就是说，嗯，就算卫斯理不在，有什么问题，拿出来和我们商量，也是一样的！”<p>　　黄堂听了之后，先是发出“哼哼哼”三下冷笑，接着，又仰天发出“哈哈哈”三下大笑，竟然再没有说一个字，就此扬长而去，将满腔希望的小郭和陈长青乾搁在那里，恨得两人真想冲上去，在屁股上踢他一脚！<p>　　黄堂好不容易找到了两人自己送上门来的机会，出了被两人嘲弄的一口鸟气，可是他心中并不高兴。<p>　　在医院，李宣宣确然说了话，可是对于解开谜团，却一点用处也没有！<p>　　黄堂赶到医院，推开病房的门，看到的情景，极其动人。他看到李宣宣坐在病床的旁边，垂着头，怔怔地望着昏迷不理的丈夫。<p>　　她满头乌丝，侧向一边，露出雪白的一截后颈，由于她肌肤赛雪，所以颈上的一些柔发，也看得清楚，更是动人。<p>　　她一动不动地望着，直到黄堂来到了床的另一边，叫了她一声，她才抬起头来，眼睛迷惘，向黄堂略点了点头。<p>　　变故发生之后，别说全城轰动，简直是世界性的大新闻，不知道有多少记者想接近李宣宣，访问、拍照，全靠黄堂安排得好，动用了大量人力，阻止大批记者的骚扰，所以李宣宣对黄堂的印象很好。<p>　　可是她也只是向黄堂望了一眼，失色的口唇，略为颤动了一下，并没有发出声音，可见得她身心俱乏，疲累之极，连出声的气力也没有了。<p>　　这种情形，很叫人怜惜，她苍白的脸，虽然仍有说不出的俏丽，但看了也令人难过，所以黄堂未曾开言，先叹了几声，这才道：“王夫人，有一些问题，要你回答。”<p>　　李宣宣仍没有出声，只是坐着不动，惘然的视线，仍落在王大同的脸上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_07'>第九十卷 从阴间来(阴间系列第一集) 第五章 三路奇兵</b><p>");

document.write ('　　王大同一动不动地躺着，看起来，他比李宣宜幸运，因为这时，他什么知觉也没有。若是他有知觉，只怕他立刻就要接受无穷无尽的盘问。<p>　　黄堂又停了片刻，李宣宣没有反应，那是他意料中的事，他又道：“王夫人，事情是这样，在出事之前，护士曾说，王医生接到了两个电话——”<p>　　他用十分锐利的眼光，捕捉李宣宣的反应。可是李宣宣就像玉雕美人一样，一点反应也没有，甚至叫人怀疑她的心是不是还在跳，血是不是还在流。<p>　　黄堂自顾自把护士所说的供词，叙述了一遍，最后问道：“王夫人，护士认出，电话中有你的声音，是怎么一回事，希望你详细的解释！”<p>　　李宣宜虽然一点反应也没有，但是黄堂可以肯定，她应听清楚了刚才的叙述，因为她长长的睫毛，不时在眨动，频率和黄堂叙述的紧凑过程相配合。<p>　　所以，黄堂在问了一遍之后没有回答，就锲而不舍，隔一分钟，再问了一遍。<p>　　问到了第七遍，李宜宣才轻启朱唇，吐出了四个字来：“她听错了！”<p>　　黄堂不禁倒抽了一口凉气！<p>　　他事先想了好几遍，说的时候，又运用了不少技巧，满以为李宣宣一定会有所透露，可是她却只说了四个字，就把黄堂所有的话，都堵了回去！<p>　　李宣宣的那四个字，听来轻描淡写，但是却厉害之极，滴水不入，令得黄堂再也没有法子进一步发问！<p>　　她不说“没有那回事”，也不说那护士胡言乱语，只是说那护士听错了。<p>　　那表示不论那护士说的是什么事，都和她无关！<p>　　黄堂有好一会说不出话来，李宣宣的态度，更令他气馁——她竟然把黄堂当作不存在一样，望也不望，理也不理，只是一动不动地看着病床上的王大同。<p>　　足足有三分钟之久，病房中静得出奇，几乎连生理盐水流进王大同体内的声音都清晰可闻。<p>　　黄堂无法可施，明知没有用，还是加了一句：“那护士说，听起来，是你的声音。”<p>　　李宣宣这次，连眼皮也不拾，一声都没有出。<p>　　黄堂又是无奈，又是恼怒，他提高了声音：“王夫人，请你和警方合作！事关五条人命，还有好几个伤者伤势严重，就算能保得住性命，也会终生残废，警方会尽一切力量弄清楚出事的原因！”<p>　　黄堂说到后来，神情激动，简直有点咬牙切齿了！而且，为了加强语气，他双手紧握着拳，挥动着。<p>　　他站得离李宣宣相当近，在他的双拳挥动的时候，看起来，好几次，竟像是会击中李宣宣一样！<p>　　黄堂是极有经验的警官，他自然知道如果拳打证人，会有什么样的后果，他故意这样做，目的是为了加强他说话的威势，可以使对方产生怯意，就比较容易吐露实情。<p>　　可是。他那一套装腔作势的做法，对于李宣宣，却一点用也没有，全然是在瞎子面前做媚眼！<p>　　李宣宣唯一的反应，是她美丽动人的口角向上略翘了一下，现出了一丝笑容来——那是一个充满了无奈、落寞，嘲弄的苦笑。<p>　　黄堂拉过了一把椅子来，坐下，盯着李宣宣看。李宣宣一直坐着，黄堂站着，走来走去，一直无法和她的视线接触，这时坐了下来，就可以平视了！<p>　　可是李宣宣垂下了眼脸，根本不看他，只是用极低的声音反问：“有什么用呢？”<p>　　黄堂怔了一怔，他的反应算是快的了，可是一时之间，他也难以明白李宣宣忽然冒出这句话来，是什么意思。<p>　　若是李宣宣指的是，警方就算努力找到了出事的原因，也没有什么用，那未免太轻视警方了！<p>　　黄堂闷哼一声：“弄清原因，可以避免发生惨剧！”<p>　　李宣宣听了，总算抬了抬眼，用她那双黑白分明的大眼睛，瞟了黄堂一眼，令得黄堂在那一刹间，几乎连心跳也停止。<p>　　李宣宣接下来所说的话，只怕世界上没有什么人可以一下子就接得上腔！<p>　　她道：“人人都清楚战争的原因是什么，人类却也没有能力避免战争！”<p>　　李宣宣的话，无可反驳。虽然她在此时此地，说这样的话，和王大同闯了这样的大祸，扯不上关系，但也令得黄堂又好久说不出话来。<p>　　他甚至感到十分燥热，伸手抹了抹汗，才能再说话：“种种证据可说明，王医生在电话中受到巨大的困扰，你可知道为了什么？”<p>　　李宣宣的回答是：“不知道。”<p>　　黄堂再问：“你可发现他近来有什么不正常之处？”<p>　　李宣宣的回答是：“没有。”<p>　　接下来的时间，黄堂问了许多问题，李宣宣的回答，像是固定的电脑程式：<p>　　“不知道”，“没有”。<p>　　黄堂几乎无法克制自己的怒意，他知道，若是再在病房耽下去，他终于会忍不住出手，在李宣宣雪白粉嫩的俏脸之上，重重掴上一个耳光，以出心头这口快要令得他爆炸的鸟气！<p>　　所以，他在自己感到忍无可忍之前，呼哧呼哧喘着气，出了病房，并且十分不礼貌地重重关上病房的门。<p>　　他在门口，又站了一会。才算是怒意稍敛，他吩咐了守卫的警员，任何人都不能进入病房——除了医护人员。<p>　　可是黄堂却没有想到，他无法限制李宣宣的行动。<p>　　李宣宣在黄堂怒意勃发，拂袖而去之后，又坐了一分钟左右，一动不动，然后，她慢慢站了起来，她身形颀长，随随便便从坐到立，就把成熟女性的体态美，表露无遗，看了赏心悦目之至。<p>　　她站了起来之后，轻移莲步，来到了窗前。<p>　　为了使光线柔和，窗前下看纱帘，李宣宣在窗前，掀起了纱帘的一角，向下看。<p>　　从那个窗口看出去，可以看到医院的近门入口处，不知道她在看什么。<p>　　等一等！<p>　　黄堂离去之后，李宣宣有什么行动，他人怎么能知道？<p>　　黄堂走了之后，病房中只有李宣宣和王大同两人，王大同昏迷不醒，莫非王大同是假装昏迷，暗中在监视李宣宣的行动，所以才知道她做了什么！<p>　　当然不是，另有原因，下文自会说明。<p>　　李宣宣在窗口，掀开纱帘向下看，约莫看了一分钟——后来，一干人等在讨论时（卫斯理也在），大家都同意了卫斯理的意见。<p>　　卫斯理说：“她等了一分钟左右，就来到窗前向下看，又看了一分钟左右。从时间来计算，那应该正是黄堂离开医院所需的时间。所以，她在窗口，是在确定黄堂是不是离开医院。她肯定了黄堂离开了医院，才决定下一步的行动。”<p>　　李宣宣下一步的行动是什么，倒是大家都知道的，她离开了医院——自王大同出事，她赶到医院之后，她是第一次离开。<p>　　所以，当小郭和陈长青从警局赶到医院来的时候，就未能见到这位大美人。<p>　　而黄堂在离开医院的时候，由于一无所获，心情十分沮丧，他和小郭、陈长青一样，想到了卫斯理。觉得这种不可思议的事，除了找卫斯理之外，没有别的办法，所以，他就去到了卫斯理的住所。<p>　　黄堂并没有预料陈长青和小郭也会摸上门来，可是他见了他们，也并不感到意外，三个人分成了对立的两派，闹得不愉快，黄堂离去之后，运用了他高级警官工作上的方便，下令调查卫斯理的行踪——现代人和古代人不同的是，现代人到哪里去，都有记录，出境入境，都在电脑上留下资料，要调查行踪，不是难事。<p>　　黄堂的行动，很快就有了结果：十五天前，卫斯理从北欧回来之后，就没有离开过。<p>　　也就是说，他在本城。<p>　　黄堂皱着眉：只在此山中，云深不知处。在一个过百万人口的大城市中，要找一个人，本来就不是容易的事，何况要找的人是神出鬼没的卫斯理！<p>　　他没有进一步的行动——因为他知道进一步的行动也没有用，反而会惹起卫斯理的反感。他希望王大同闯祸的事，满城皆知，会引起卫斯理的兴趣，那就会主动和他联络，因为警方始终掌握最多资料。<p>　　而小郭和陈长青，在卫斯理住所，等了很久，虽然老蔡有好酒好茶招待，但是卫斯理并不露面，他们也不能一直等下去。<p>　　这期间，小郭有了不少收获。他的手下曾向他报告：“王夫人在住所出现，但无法接近，正用远程望远镜作密切的监视。”<p>　　小郭接到报告的时候，陈长青在一旁，笑了一声：“油头粉面的手下，也是软柿子，无法接近，就证明没有办事能力！”<p>　　小郭当时吃了一记闷棍，没有说什么，不过后来，陈长青却为这句话，向小郭道歉。因为他随即亲自出马，携带了许多监视的仪器和工具，也到王医生寓所附近去监视李宣宣。<p>　　他也一样无法接近。<p>　　无法接近的原因很简单，王大同的寓所独立在一个山头上，只有一条属于私人所有的道路，可以通到屋子去。那条斜路约长二百公尺，有三道电动铁门。<p>　　而屋子的周围还有种种先进的防盗设备，再加上至少有十头以上凶猛的狼狗。<p>　　屋主人像是预知自己会有朝一日被人监视，企图接近一样，把自己安全无比地置于防围之中！<p>　　陈长青拣了一个有利的“阵地”，停了车。他做事极有毅力，像这种情形，他可以二十四小时不眠不休，等闲盯上三五天！陈长青也发现，屋子附近，至少有六七个小郭的手下，也在监视那屋子。屋子是三层洋房，可是每一个窗。都落着帘子，全然看不到屋中的情形，在花园中，狼狗来回走动，有一个仆人在浇水。<p>　　看起来很平静正常，可是谁知道曾有什么波涛汹涌的变故，会随时发生——这种情形，最合陈长青的性格，为了许多没来由的事，他都可以投入大量的人力物力去研究，何况这次的事，处处显得如此怪异。<p>　　在陈长青对屋子监视了五六小时之后，警方人员来了，由黄堂领队，陈长青在萤光幕上看到黄堂带着两三个警官，驾车直达铁门边前，停了下来，黄堂下车，按动了门铃。<p>　　附带说一下陈长青这时候用的监视用品——他虽然只有一个人，在人数上还不及警方和小郭。可是他配备之精良，还非小郭和警方能及，后来小郭和黄堂，对他的配备下了一句评语：简直难以想像。<p>　　这些配备之中，包括了四支无线电遥控的摄像管，可以遥远控制调节焦距，发挥远摄作用，并且红外线装置。四支摄像管，已被陈长青安放在适当所在，从四个不同角度监视着屋子。<p>　　而摄像管的记录所得，立刻投射在四幅萤光屏上。<p>　　所以，陈长青不必像小郭的手下那样，落后到了用远程望远镜，他只消舒服地坐在车子的座位上，甚至一面喝着酒，一面哼着歌，就可以在萤光屏上看到屋外的一切活动。<p>　　他也观察了那条斜路的第一道铁门，发现铁门上装有闭路电视和对讲机。<p>　　他就在对讲机旁，一处不易为人发现的所在，放下了一具偷听器，那偷听器只有指甲般大小，可是有效的传音距离是一千公尺。<p>　　同样地，他运用强力弹射器，把这样的小偷听器射进花园去，其中有一枚，落在洋房二楼的露台上，有几枚落在花园中。<p>　　也就是说，如果有人在洋房的露台上说话，他也可以接收得到。<p>　　当然，他的配备还不止此，但是其他的，大可以等用到的时候再说。<p>　　所以，黄堂到了门口的情形，和他与屋中人的对答，陈长青都可以听得清清楚楚。黄堂按了门铃之后不久，就有一个苍老的声音在问：“什么人？”<p>　　黄堂仰起头，对准了闭路电视，先说了自己的身分，然后才道：“警方认为，王夫人有需要接受特别保护，要在屋内外布岗！”<p>　　那苍老的声音道：“等一等！”<p>　　这一等，足足等了十五分钟之久，等得黄堂大是不耐烦。翘起腿，看着萤光屏的陈长青，则抱着看好戏的心情，一点也不急。<p>　　然后，又是那苍老的声音道：“夫人说不必了！”<p>　　黄堂着急，忙道：“这是警方的责任！”<p>　　可是对讲机中传来了“得”地一声响，显然已停止了通话的功能。<p>　　黄堂又叫又跳，可是对讲机中，再也没有声音传出来。黄堂十分愤怒，但也无可奈何，他开始在屋子的附近布岗部署，很快就发现了小郭的那些手下。<p>　　可是他交涉了好一会，小郭的手下，强将手下无弱兵，也不会给他吓跑。<p>　　黄堂又发现了陈长青的那辆中型货车，气冲冲走过来。陈长青不等他来到面前，就打开车窗，向他打招呼：“黄主任，喝杯酒？”<p>　　黄堂只好乾瞪眼，因为并没有法律禁止人在山上的小路上停车欣赏风景。<p>　　陈长青又道：“屋子主人，好像不是很卖帐？”<p>　　黄堂指着陈长青，想说什么话，可是又不知说什么才好，所以始终没出声。<p>　　到天色全黑了，陈长青看到小郭也来了，黄堂也没有走，屋子之中有灯光在窗帘的缝中透出来，可是静得什么声音也没有。<p>　　一直到午夜时分，陈长青这个人，有点好处，他能屈能伸，为了达到目的，不在乎吃点亏，看来不会有什么突发事，他就“先礼贤下士”，利用车上的通讯设备，和黄堂取得了联络。<p>　　他先恭恭敬敬地叫了一声“黄主任”——深明伸手不打笑脸人的道理，然后道：“很闷，是不是？我有一个提议，警方可以进行！”<p>　　黄堂闷哼了一声，没有立刻中止通话，陈长青也就有了献策的机会：“警方可以截听在这幢屋子打出去的所有电话，那至少可以知道王夫人和什么人有联络，可以知道王医生电话中的男人是谁？”<p>　　黄堂又闷哼了一声，他何尝不想这样做，可是这样做，都是犯法的！<p>　　黄堂的回答正气凛然：“你在教唆警务人员触犯法律！”<p>　　陈长青立时道：“好了，算我没提过，医院方面有什么消息？”<p>　　黄堂没好气：“昏迷不醒！”<p>　　陈长青在这时候，又联络上了小郭，他“嗨”了一声：“油头粉面，我正和黄主任在闲谈，你要不要参加！”<p>　　陈长青竟利用了他车上的通讯设备，变成了三人会谈。小郭第一句话就是：<p>　　“要加入！黄主任，有卫斯理的消息没有？”<p>　　黄堂又闷哼了一声，他几乎要全市的警员，留意卫斯理的下落，可是仍然没有结果。对小郭的问题，没有答案，自然只好闷哼。<p>　　可是他在哼了一下之后，忽然叫了起来：“等一等，什么？是的，一辆外表看来十分残旧的车子，千万则试图拦截追逐，什么？什么？正向山上驶来，好，继续报告！”<p>　　在那几句急速话中，黄堂半个字也没有提到什么人的名字，可是小郭和陈长青已不约而同，一起叫了起来：“找到了卫斯理？”<p>　　他们立刻有了这样的反应，那是由于他们和卫斯理相识已久，自然知道，卫斯理的车子，外型看来很残旧，是一辆美国大车，可是所有机件曾经过改换，性能之佳，无出其右。早年，卫斯理还很是气盛的时候，不少驾了新型跑车在公路上耀武扬威的家伙，由于看不起他的车子，而很吃了点亏。<p>　　最后，卫斯理心平气和得多，在公路上遇上有人对他车子投以不屑的眼光，他也就假装看不见了。黄堂的手下，发现了卫斯理的车子，黄堂下令不准追截，自然是免得他手下吃亏！<p>　　黄堂吸了一口气，回答：“是，而且，车子正驶上山来，看来目的地——”<p>　　黄堂才说到这里，陈长青已发出了一下欢呼声——他的设备最好，也最先看到卫斯理的车子，已经转上山来，驶得飞快，在寂静的午夜之中，发出轰然巨响，转眼之间，就到了铁门的门口。<p>　　这时，陈长青，黄堂，小郭这三路兵马，各自从隐伏之处扑出来，飞快地奔向铁门。<p>　　在他们奔向前的时候，可以听到卫斯理的车子，发出了一下喇叭声，等他快奔到近前的时候，看到铁门打开，车子“刷”地一声，冲进了门。等他们赶到门口时，铁门恰好又关上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_08'>第九十卷 从阴间来(阴间系列第一集) 第六章 死囚和看杀头的小孩子</b><p>");

document.write ('　　那时，卫斯理的车子，已经停在第二道铁门之前，而第二道铁门，也正在打开来。<p>　　卫斯理竟然能够驱车直入，那自然是和屋主人早就约好了的。<p>　　而王大同在医院昏迷不醒，和卫斯理有约的，当然是李宣宣了！<p>　　奔到了铁门前的三个人，手抓住了门上的铁枝，一时之间，心中不知是什么滋味，他们各自大叫了一声：“卫斯理！”陈长青加了一句：“带我进去！”<p>　　那时，第二道门打开，卫斯理的车子，驶了进去。同时，大门上的一个传音装置，也发出了警告：“你现在正身在私人产业范围中，请立即后退五公尺，不然，铁门上的高压电。会使你受到重创！”<p>　　听了这样警告之后，三人只好狼狈后退，离门五公尺，眼睁睁地看卫斯理的车子，直驶进了第三度铁门，直驶到了洋房的面前，转过了墙角，看不见了。<p>　　陈长青自恃和卫斯理最热，这时的委曲感也最大，他行为幼稚起来，也真够瞧的。竟然向着铁门，大大地吐了一口口水。<p>　　黄堂和小郭两人，心中也都很不是味道。不过，他们却都错怪了卫斯理——驾车直驶进花园洋房的，并不是卫斯理。<p>　　又是什么人可以驾驶卫斯理的车子，长驱直入地去见李宣宣呢？其实只要略想一想就可以想出来。就算一时之间想不出，看下去也自会明白。<p>　　先要说，李宣宣怎么会和卫斯理发生联系的呢！<p>　　那是一种想也想不到的联系——黄堂挟高级警官的身分去按门铃，回应的是一个听来很苍老的声音。<p>　　那声音属于王大同的一个老管家，这老管家，还是王大同祖父时代雇用的，情形和卫府的管家老蔡相仿，这老管家和王大同的祖父，是如何结成了主仆关系的，怕只有他们自己才知道，其中必然有极其动人的故事在，有机会可以发掘一下。<p>　　这位管家的姓很僻：祖，大名是天开，很是响亮。全家上下，在王大同祖父时代，已称之为开叔而不名，王大同祖父逝世，开叔比孝子还伤心，七七四十九天，只喝酒不进食，七七之后，人瘦得像一条藤，可知虽是主仆，他和王大同祖父之间，必有极深厚的友谊。<p>　　王大同的父亲，由于自小知道开叔的地位非同小可，所以也对他尊敬之至。<p>　　王家发迹甚早，经商的本领大，要不然，也不能早就建立了这样可观的住宅，可是人丁不旺，一连几代，都是单传，王大同的父亲又死得早——那年王大同只不过十二岁，还是少年人。<p>　　所以，王大同和开叔之间的感情，也非同一般，简直有祖孙之情在内，开叔的身分，更是尊贵了。<p>　　开叔本来地无缘认识卫斯理——开叔年纪已经极大，在王大同成亲那一年，他少说也有九十岁了，可是身子极壮健，他一扳高大，很难想像中国人的身形会有那么高的，他身高二一六公分，如果是现代年轻人，必然是出色的篮球明星。<p>　　这也是王大同极崇拜开叔的原因，因为少年人免不了有些和人冲突的时候，有这位大神一样的管家出现在身边，那自然不会有人欺负他了。<p>　　老蔡说，开叔有极深的武术造谐，不过从来不露，是真正的真人不露相。<p>　　是的，老蔡认识开叔。<p>　　老蔡认识开叔的过程也很传奇——老蔡应该说，是早已认识开叔的，当老蔡还是小孩子的时候，有一次，跟着大伙儿一起去“看杀头”。<p>　　“看杀头”是真正的看杀头——就是有人犯了罪，判了死刑，由刽子手操刀，杀头。<p>　　杀头本来是又可怖又残忍的事，没有什么好看的，但人性之中，有从残忍得到满足的特性，不独中国，在法国，若是有什么人要上断头台，也必然聚集许多群众观看，看别人人头落地，当是自己最佳娱乐。<p>　　在老蔡家乡这种小城镇，人若是曾看过一次杀头，可以口沫横飞说上半个世纪，接受没有看过杀头的人的尊敬。<p>　　所以，遇有杀头，只要有可能，都会涌去看，看杀头的人，甚至有连夜赶八九十里夜路来的。<p>　　老蔡曾不止一次，向卫斯理叙述过好多次他看杀头的情形，直到卫斯理十分肯定地告诉他：“老蔡，我不喜欢听讲杀头的事，每听一次，我都要反胃好几天，请你不要再说了好不好？”<p>　　老蔡果然从此再也没有说过，但是那一次是老蔡第一次看杀头，而且结果出人意表，所以他多说几次，卫斯理也没有阻止。<p>　　老蔡后来，还对许多卫斯理的大朋友或小朋友，说起过那次看杀头的经过。<p>　　那次杀头事件的主角，就是祖天开，开叔。<p>　　任何“杀头事件”之中，主要的角色，固定不变，只有两个：被杀者和杀人者。<p>　　被杀者是待决的死囚，杀人者是执法的刽子手。<p>　　那么，开叔在那宗杀人事件之中，是死囚还是刽子手呢？<p>　　他是死囚。<p>　　老蔡形容那次看杀头，用的词句，十分生动，也道出了他儿童的想法——他跟着大伙奔向刑场的时候，心中只在想，自己个子小，到了之后，要拣一棵树爬上去，才能看到杀头的情形，不然，人墙一档，什么也看不到，就难以向人炫耀了。<p>　　可是，等他赶到刑场的时候，人山人海，附近的树上，早已攀满了人，哪里还轮得到他这个小孩子。而且，正有一株树，因为太多人爬了上去，被压得倒了下来，十来个人头破血流，老察看了也害怕，但是既然来了，也不想立刻离开，只得远远地等着，努力踞高了脚。<p>　　（忽然岔了开去，说起老蔡和开叔的事，是基于卫斯理故事的两个一贯原则。一是这岔开去的事很有趣，二是和整个故事有很大的关系。）<p>　　（现在看来好像没有关系，但既然开叔在这个故事中是一个重要的人物，自然发展下去，就会有关系了。）<p>　　所有的人都努力向前挤，希望可以看到死囚的真面目。但是，等到死囚一亮相，各人都停止了向前挤的动作，个个都发出“啊啊”声和惊诧的神情。<p>　　因为死囚的身量极高，比在场的所有人都高，所以个个都可看得清楚。相形之下，刽子手努力高举着手中雪亮的钢刀，刀尖也不过和死囚的头顶一样高。<p>　　死囚的年纪极轻，至多二十岁，神情剽悍，顾盼自豪，双手被反绑着，大踏步前进，在他身边的兵丁和差役，根本跟不上他。<p>　　死囚的背上，插着一块木牌，上写：“斩立决江洋大盗祖天开一名”，在“祖天开”三个字之上，用红笔划着圆圈——那情形，和舞台上可以看到的情形相仿。<p>　　死囚的双眼极有神，许多人期待他大叫“十八年后又是一条好汉”，可是他却紧抿着嘴，一言不发，所以看热闹的人之中，有沉不住气的，就代他叫了起来，他向声音最响亮处，望了一眼，神情颇不以为然，也没有人知道他心中在想些什么。<p>　　那时的法律程序比较粗疏，说是“江洋大盗”，但具体的犯罪情形如何，也不得而知，多半曾经杀人，但是也难以肯定。<p>　　临刑的时候到了，这是人人在等待的最紧张时刻，刽子手对昂然而立，比他高了两个头的死囚，早已反感之至，这时大喝一声：“跪下受刑！”<p>　　刽子手是老手，一喝之下，一腿扫出，扫向死囚的腿弯。那一脚，可以令死囚身不由主，曲膝跪倒，再接着，左手一伸，拔掉插在死囚背后的木牌，顺势用木牌在死囚的头顶用力一拍。<p>　　死囚在头顶被一拍之后，自然会缩一缩头，然后再伸一伸。<p>　　就在这一缩一伸之间，刽子手横刀切入，人头就落地，再一脚把人头踢出，杀头事件就完成了。<p>　　这一切开始之前，已有不少曾看过杀头的人，口沫横飞地在说这些必然会发生的过程。<p>　　可是，这次的杀头事件却乱了套，刽子手一腿扫过去，挺立着的死囚，竟然没有跪倒。非但不跪倒，而且大喝一声，如同半空中陡然响起了一个焦雷，只见他双臂一振，身上的衣服，首先胀裂，接着，绑住他双手的绳子，也断裂开来。<p>　　在他双手得了自由之后，再一伸，就把创子手手中的刀，抢了过来，飞快地虚砍了三刀，风声霍霍，雪亮的钢刀，如同划出了三道闪电。他就这样，挥着刀，大踏步向外走去。<p>　　所的人都惊得呆了，除了给他让一条路出来之外，没有别的动作，除了刀风声之外，也没有别的声音！<p>　　他飞快地挥着刀，前一刀，后一刀，左一刀，右一刀，一刀又一刀，不停地砍着。<p>　　老蔡事后的忆述，也很生动：“就像是一道又一道的闪电，自他的手上发出来，把他整个人都包围住了，也像是他整个人都闪闪生光。总有好几十人，就眼睁睁地看着这个天神一样的死囚，越走越远。”<p>　　有时老蔡喝多了酒，就会信口开河，加上另一番形容：“说也奇怪，本来是烈日当空，午时三刻处决的，在他走远了之后不久，天上就乌云密布，雷声隆隆，闪电霍霍，像是他已到了天上，正在天上挥刀一样！”<p>　　老蔡说完了那次杀头事件之后，总会现出十分敬仰的神情。<p>　　这个死囚，老蔡当时根本不知道他姓什么名什么，后来，这个人成了满城人口中的传奇人物，自然也知道了他的姓名。<p>　　这个传奇人物大踏步离开了刑场，到哪里去了呢？<p>　　死囚的个子那么高大，特征明显，照说，除非躲了起来不露面，不然，一亮相，人人都可以知道它的身分，再也躲不过去。<p>　　自然，他可以远走他乡，到没有人认识他的地方去生活，但当时小城的人想不到这一点，就当他真的上了天——反正自此之后，他再也没有在家乡出现过。<p>　　后来，老蔡渐渐长大，来到了卫府，卫斯理开始冒险生涯，又南下定居，老蔡一直跟着卫斯理。套一句用滥了的成语：光阴如箭，日月如梭。一下子过去了半个世纪，老蔡才又见到了那个当年的“死囚”。<p>　　那是一次偶然的相遇，老蔡死了一个同乡——人在离乡别井之后，乡谊也就特别重。那同乡的丧礼，老蔡去了，在殡仪馆，鞠躬如仪之后，照例坐在灵堂上，望着遗像发怔。<p>　　就在那时候，他觉得各人都在交头接耳，窃窃私议，指指点点。他抬头看去，看到一个身形极高的老人，身形极挺，大踏步走了进来，到了灵堂前鞠躬：这高大老人弯下身鞠躬时，比他身边站着的人还要高！<p>　　虽然事隔已超过半个世纪，但是一见到这高个子，童年的回忆立刻在脑海中浮起。<p>　　也不知道为了什么，老蔡一想到眼前这高大的老人可能就是当年的死囚时，心跳得剧烈。<p>　　那高大老人行完了礼，向遗像看了一会，也不和人打招呼，转身向外就走。<p>　　他身形高大，却一点也不伛偻，所以看起来极挺直，等他走到了灵堂门口，老蔡忍不住跳了起来，跟了出去，一直跟到殡仪馆门口，眼着那高大老人要上一辆式样古老的，由穿制服司机驾驶的大房车，老人并不坐向后面，却拉开了前面的门，要和司机并坐。<p>　　老蔡在这时候，叫了一声：“祖天开！”<p>　　那死囚的名字，他在知道了之后，就没有再忘记过，所以一下子就叫了出来，而且，老蔡一直乡音未改，这个名字，自然也叫得乡韵十足。<p>　　那高大老人已经弯身准备进车子了，一听得老蔡叫，先是动作僵凝，然后，十分缓慢地直起身，又很缓慢地转过身，向老蔡望来。<p>　　在他的脸上，只是一片冷森，一点也看不出喜怒哀乐，两道目光，却凌厉之极，在老蔡的身上扫来扫去。<p>　　老蔡和卫斯理相处久了，见多识广，可是这时，也不免感到了一股寒意。<p>　　在这时候，老蔡虽然知道这一叫是叫对了，可是他还是有点后悔，因为他不知如何应付才好。<p>　　这时，那高大老人已开了口，果然是老蔡的家乡话：“你是谁？怎知我的名字？”<p>　　别说当年老蔡去看他杀头时还只是一个小孩子，就算已经成年，当年看杀头的人，成千上万，也认不出来了。可是他这一问，证明老蔡刚才叫的，确然就是他的名字！<p>　　老蔡是一回来之后，就向卫斯理说起这件事的，他抓着头：“我真是尴尬极了，卫哥儿，你想想，他这样问，叫我如何回答呢？”<p>　　卫斯理也感到好奇，是的，怎么回答呢？过了半个世纪，当年的死囚，如今是什么身分。就算什么也不是，总也不能冒冒失失上去说：“我认识你！多年前，我去看过你被人杀头！”<p>　　卫斯理笑着反问：“那你怎么回答？”<p>　　老蔡的回答很妙，也当真只有他这样的妙人才想得出来——他不开口，而是做手势，做的手势是以手作刀，扬了起来，向自己的脖子，虚砍了一下。<p>　　那高大老人先是一怔，但随即笑了起来，目光也没有那么凌厉了，他也作了一个手势，令老蔡走过去，老蔡来到了近前，他居然有了笑容，又打量了老蔡一下，道：“那时，你还是个小孩子吧！”<p>　　老蔡一听，那是他已直认不讳了，自然连连点头，同时，望向他的目光，也变得崇敬之至，祖天开笑了起来，伸手在他自己的脖子上摸了一下：“当年没有叫刀砍下来，这颗脑袋还牢牢地长在脖子上，嗯，那次我从法场离开，乡亲们怎么说？”<p>　　老蔡在回答之前，先大大地吸了几口气：“说得可神了，你一走，天就打雷闪电，都说你是到天上去了。说你是天神！”<p>　　开叔仰天大笑：“下十八层地狱还差不多，还上天当神灵呢！”<p>　　需知一个人，半个世纪前犯了杀头的大罪，被绑赴怯场行刑，临阵开逃，半个世纪之后，居然遇上了当年曾目击这种盛举的人，那自然是十分高兴的事。<p>　　所以，虽然开叔不愿意多说他自己的事，但还是和老蔡交换了电话、地址。两人也说起了目前的工作，性质相同，又是同乡三分亲，所以谈得十分投机。<p>　　老蔡回来告诉卫斯理的时候说：“开叔听了你的名字之后，像是呆了一呆。”<p>　　卫斯理不以为意，因为他名头响亮，知道的人多，开叔有那样的反应，寻常之至。<p>　　自此之后，老蔡和和开叔之间，来往并不很密，但是也保持联络。<p>　　卫斯理自己没有听说过祖天开这个人的名字，他和白素商量过——白素的父亲就是七帮八会的大龙头，熟悉江湖上的各号人物，也自小就把江湖上的厉害人物，向白素兄妹提及过。<p>　　白素在听了“祖天开”的名字之后，略皱了皱眉，就道：“爹说过这个人，这人是一个独行侠，专在窝子里起瓢子。”<p>　　白素说的，是北方匪徒或江湖上的“黑话”，“窝子”容易明白，那是匪帮的巢穴，用现代的的语言来说，就是“犯罪集团”的总部。<p>　　而“起瓢子”，就要略为解释一下。<p>　　那时天下大乱，盗匪丛生，治安不靖，绑票盛行。在山东河北以及江苏北部一带，把被绑了票的人，叫“瓢子”（在广东，叫“肉参”），若是事主家人不肯付赎金，绑票的匪徒一怒之下，把事主杀了，就叫“摘瓢子”。<p>　　而祖天开的行为是“起瓢子”，那是把“瓢子”起出来的意思——也就是说，他专和绑匪作对，单人匹马，独闯匪窝，把被绑票的人救出来！<p>　　这当中，虽然也一样有金钱上的收受行为，但那总是侠义行径，所以算是白道上的人物。<p>　　卫斯理一听，就肃然起敬：“不简单，当时鲁豫苏皖的盗贼如毛，何等猖獗，他居然能干这种行当，可见必然身手不凡，胆识过人！”<p>　　白素当时没说什么，不久之后，和白老大见面，卫斯理又提起祖天开这个人物来，白老大可真是见多识度之极，他伸手一拍大腿：“啊，这个人还在，这个人是一个人物，听说当年，成千上万的人围着看他被杀头，他夺了刽子手的刀，就大模大样走出了怯场。”<p>　　这几句话一出口，当时也在一旁的老蔡，对白老大简直佩服得五体投地，因为白老大几乎什么都知道！<p>　　白老大又道：“后来，他常在鲁豫一带出没，河南伏牛山上，有超过十个窝子，都是在抓了瓢子之后，被他挑了的，后来，有的当户，有家人被绑票，贼人的信一送到，就设法去找祖天开，找到祖天开，就没有还不回来的瓢子，听说他身形极高大，武艺超群，力大无穷，能生裂虎豹——他现在在干什么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_09'>第九十卷 从阴间来(阴间系列第一集) 第七章 家传之宝</b><p>");

document.write ('　　白素把祖天开现在的情形说了，补充：“看来他在王家，至少也有五六十年了！”<p>　　白老大皱着浓眉：“嗯，王家的发迹，也有点不清不楚，嗯，在内地经商，我看多半是王老头叫人绑了票，是祖天开救他出来的，王老头再劝祖天开别过刀头上舐血的日子，祖天开就听了王老头的话。”<p>　　白老大的分析很有理——也确然如此，但是只怕白老大也绝想不到，其间还会有极大的伤痛、曲折、隐情，是一个复杂无比的江湖儿女恩怨纠缠，血肉横飞，惊心动魄的长篇故事！<p>　　老蔡当时听白老大对祖天开的评语如此之高，他也很高兴沾了一分光，就道：<p>　　“我去把他叫来，让大家听他自己说说！”<p>　　白老大笑：“你少去碰一鼻子灰了！他是高人，能给你一叫就来吗？”<p>　　老蔡可能真的不明白老大的话，碰了钉子，以后再也没有提起过要把祖天开叫来的话。<p>　　所以，卫斯理一直没有见过祖大开，直到那一天晚上，祖天开找上门来——那离老祭在殡仪馆门口见到祖大开，又有好多年了。<p>　　那大晚上是少见的寒冬之夜，细雨霏霏，北风呼号。在这个南方的城市，自然不会真正冷到哪里去，但是在北方长大，潜意识之中，都有童年少年如何在严寒中度过的记亿。这种记亿，形成了心理上的条件反射，到了冬天，就会想起那种滴水成冰的日子——这是何以北方人在南方比南方人怕冷的原因。<p>　　卫斯理的童年和少年，都在长江以北度过，少年和青年之时，更曾在黄河以北生活，所以他也无可避免，有这样的“条件反射”。<p>　　在书房中，卫斯理甚至开着了一苹暖炉，在寒风呼号之中，享受暖洋洋的乐趣。<p>　　他听到门铃声响，也听到老蔡去开门，他略皱了皱眉，因为老蔡有一个坏习惯，拒人于千里之外，十分慢客，得罪来访者，是他的拿手好戏，除非是极熟的人，不然，绝得不到老蔡的笑脸相迎。<p>　　卫斯理期待着老蔡慢客的声音，可是他听到的，却是老蔡惊喜交集的一下呼声：“怎么是你？怎么是你老人家来了？请进！请进！”<p>　　卫斯理一听，不禁大是奇怪，立即想：“来的会是什么人呢？”<p>　　卫斯理其实只要推开书房的门，向楼下一看，就可以知道来者是谁了，可是他却想考验一下自己的推理能力，猜出来者是谁。<p>　　最先被想到的，当然是白素的父亲白老大，因为老蔡有“你老人家”这样的称呼。但这个推测，立即被否定——如果是白老大，老蔡不必那样见外和客气。<p>　　不是白老大，又会是什么人？<p>　　他在想着，听到了语声，是老蔡和来人在交谈，听不真切，不一会，就听到了老蔡上楼的声音，从脚步声的节奏比往日来得快这一点上，可以判断出老蔡的心情，特别兴奋愉快。<p>　　接着，老蔡大方推开门来——老蔡没有敲门的习惯，请老蔡进房间要先敲门，非但没用，还会惹来教训：敲什么门，在我们家乡，根本不作兴关门，又不是男盗女娼，做见不得人的事，为什么要关门？<p>　　所以，老蔡不敲门而迳自推开，那是顺理成章的事。他站在门口，果然兴奋之极，满脸通红，双手搓着（不是因为天冷），又跺着脚（也不是因为天冷），直着嗓子嚷：“你猜是谁来了？”<p>　　卫斯理猜过了，猜不着，所以他作了一个手势，请老蔡说。<p>　　老蔡先吸了一口气，才郑重宣布：“就是我一直在提起的那位开叔啊！他说有事要见你。”<p>　　老蔡唯恐卫斯理不肯见访客，说着，就走进来，竟老实不客气过来拉卫斯理的衣袖——在得罪访客这一点上，卫斯理和老蔡功力相若，不相伯仲。<p>　　而在听了老蔡的话之后，卫斯理脑中，立即闪过了“祖天开”这个名字，他也“啊”地一声站了起来。对于这样的江湖奇人，自然不会拒见。<p>　　他先摔开了老蔡的手，他知道这种江湖人物，别看不知隐居了多久，彷佛已不问世事了，但一样十分重视别人对他的态度。<p>　　所以卫斯理立时大声呼喝：“啊！是祖老爷子来了？你也是，怎么不早说！”<p>　　卫斯理明是在斥责老蔡，但其实，那是叫给在楼下的祖天开听的，而且，他一面叫，一面已大踏步跨了出去，自楼梯上飞掠而下。<p>　　就在他飞身下楼时，客厅里一个原来坐着的老人，也霍然起立——卫斯理早知他个子高，可是临到身前，才知道他个子真高！<p>　　祖天开不但身子高，而且壮，腰板挺直，小说中常形容彪形大汉“像一座铁塔”，眼前的祖天开，虽然一头银发，满面皱纹，可是气势就像是一座塔。<p>　　卫斯理一面打量他，一面抱拳为礼，请对方坐下，礼数周到，又大声吩咐：<p>　　“老蔡，快拿酒来，让老爷子暖暖身子！”<p>　　祖天开对自己受到这样的礼遇，显然十分高兴，连声道谢，接过了酒，喝了一口，才道：“卫先生，我无事不登三宝殿，有事求你来了！”<p>　　卫斯理笑：“只管说！”<p>　　那时，卫斯理心中，十分疑惑，因为他知道，在这种时刻祖天开找上门来，必然是有事相求。可是，他却又想不出，祖天开要求他的是什么事——可以肯定的是，这事一定不平常之极，棘手之极。<p>　　所以，他在说了“只管说”之后，神情相当严肃，准备迎接一件困难的委托。<p>　　祖天开伸出手来，在他自己的大腿上重重拍了一下：“好，我算找对人了，常听小蔡说卫先生很神通广大，想托你查一个人的来龙去脉！”<p>　　卫斯理不禁一呆，这算是什么大事？又何必劳烦他来出马？任何私家侦探都可以做到这一种事。<p>　　所以他神情变得轻松，随口问：“这个人是谁？”<p>　　祖天开有相当为难的神情，伸手在脸上用力抚摸了几下，才从口袋中取出了一张摺得方方的报纸来，打开，指着上面的一张照片：“这个女人！”<p>　　卫斯理一看照片上是一个美女，虽然只是印在报上的照片，但是一样眼波横溢，樱唇欲语，美丽无比，那是城中著名的美女李宣宣！<p>　　他也立即明白是怎么一回事了，因为不久之前，小郭神情沮丧来找过他，劈头第一句话就是：“真难想像！现代社会中，竟然还有人是完全找不出来历的！”<p>　　小郭曾向卫斯理详细说过王大同委托他查李宣宣的来历的经过，也说了他在这件事上失败的苦恼，小郭的结论是：“若是普通人，倒也罢了，偏偏是这样一个大美人，你说怪不怪？”<p>　　卫斯理当时没有反应，小郭还碰了一个钉子，他道：“你有没有兴趣接受挑战，把这个大美人的底细弄明白？”<p>　　卫斯理冷冷地道：“你那位委托人的神经有问题，娶妻子要先弄明来历？他家有什么了不起，有皇位等着他承继吗？”<p>　　卫斯理的反应，和原振侠一样，小郭碰了钉子之后，没有说什么。所以卫斯理一看照片，就明白是怎么一回事了，他皱了皱眉，并不出声。<p>　　那时，王大同已经捱了原振侠的骂，向李宣宣求了婚，婚事正在筹备之中。<p>　　祖天开见卫斯理没有反应，他又重复一遍：“就是这个女人。”<p>　　卫斯理吸了一口气：“这位李小姐，我有一个好朋友，是世界上最好的私家侦探，已经倾全力，查过她的来历，没能查出来。”<p>　　这话说得再委婉也没有，而且，拒绝的意思，也明显之至。可是祖天开的回答来得还要直接：“卫先生，全世界所有私家侦探加起来，也不如你啊！”<p>　　卫斯理不禁苦笑，他喝了一口酒：“我不明白，王医生为什么非要查清李小姐的来历不可？一个二十出头的美女，会有什么背景！王家大不了有几个钱，那么紧张干什么？怕李宣宣会谋财害命吗？”<p>　　卫斯理这话：已经不那么客气了，祖天开神情显得有点不妥，欲语又止。老蔡在一旁道：“开叔，卫哥儿能守秘密，什么话都可以说！”<p>　　卫斯理忙举起手来，斜视老蔡：“最好别说，免得日后传了出去，我也有散播的嫌疑！”<p>　　祖天开长叹一声，双掌互击，发出铿然之声——从这一点来看，他身负绝技，倒是真的。<p>　　然后，他老高的身形，站了起来，收好了报纸，向卫斯理抱拳：“对不起，打扰了！”<p>　　老蔡十分焦急：“开叔，怎么这就走了！”<p>　　祖天开笑：“卫先生说帮不上忙，我再去想办法！”<p>　　卫斯理虽然愿意和祖天开详谈，可是对于查李宣宣的来历，他实在没有兴趣，所以也没有什么表示。<p>　　祖天开来到门前，伸手拉开了门，却又转过身，任由门外的寒风卷进来。<p>　　他道：“卫先生，王家有一件传家之宝，若是给外人拐了去，别说在九泉之下的王家上代不甘心，连我这老头子也不甘心！”<p>　　他在王家已历三代，他表示他对王家的忠心，卫斯理也不能说他的不是，只是觉得好笑：“虽说防人之心不可无，但也不必那么紧张！”<p>　　祖天开吸了口气，自言自语：“那件宝物，当年是我和老爷，用性命换来的！”<p>　　卫斯理心想，人老了，真会夹缠不清，你王家有传家之宝，李宣宣只怕根本不知道，怎么就一口咬定她是为了这一件宝物而嫁入王家的呢？<p>　　所以，他更不愿再说下去，只等祖天开离去。<p>　　就在这时，门口多了一个俏生生的丽人，白素正好回家来了。<p>　　白素一眼看到了祖天开，这时就知道了他是什么人，她向祖天开作了一个很古怪的手势——白素比卫斯理更熟悉江湖规矩，因为她父亲是七帮八会的大龙头，她这时所做的这个手势，表示了她的身分，内行人是一眼就明白其中涵意的。<p>　　祖天开一看，目光在白素的脸上打了一个转，也还了一个手势，他还的手势是右手无名指稍伸出，向上，四指蜷曲，手腕略摇。<p>　　白素后来解释这个手势的含意：“伸出无名指，是说自己是无名小卒，但手指向上，又有一向独自为尊，独来独往的意思在内。手腕摇动，是表示如果对方有什么话，他都是照他自己的行事方式应付！”<p>　　卫斯理感叹：“一个手势，也有那么多讲究！”<p>　　白素笑：“许多成名的江湖人物，都有个人拥有的手势，好像是他的名片一样，一摆出来，就等于是向对方通名报姓了。像祖老这种手势，倒不是他一个人独有，而是身分极高，身负绝技，独来独往，性格比较古怪的江湖高人所长用的。”<p>　　祖天开一面作手势，一面神情大是讶异：“姑娘姓白？那白老大——”<p>　　白素这时接口：“是家父，能蒙祖老光临，真是蓬荜生辉，家父常提起祖老在江湖上的显赫事迹，叫人听了都顿生豪意！”<p>　　祖天开给白素的那几句话，说得指住了她，呵呵大笑。卫斯理这时，身在祖天开的后面，趁机向白素挤眉弄眼，暗示白素别太热情了。<p>　　本来，他们之间，一个眼色就可以代表千言万语，白素绝对可以明白卫斯理的意思，可是那时白素却视而不见，又招呼祖天开坐了下来。<p>　　祖天开叹了一声，他望向卫斯理：“不是我老头子讨人厌，实在是事情有跷蹊处，大同喜欢未过门的新娘子，可是他也十分害怕，大同是我看着他长大的，他有什么心事，我全知道！他也不会瞒我，事情实在古怪，所以非弄清楚不可！”<p>　　祖天开唠唠叨叨地说着，白素才进门，不知道来龙去脉，也无法明白他在说些什么，不过她还是耐心等祖天开的话告一段落，才向卫斯理望去。<p>　　卫斯理就用最简单的方式，把祖天开此来的目的，说了一遍。<p>　　白素神情关切，问：“祖老，王医生担心的是什么呢？照说，新娘是头挑的人才！”<p>　　祖天开想了一想，才一咬牙，道：“担心的是她有男人！”<p>　　卫斯理一扬眉，还没有开口，白素已沉声道：“是怀疑，还是有了证据？”<p>　　祖天开叹：“大同说，只是怀疑，没有证据。”<p>　　卫斯理忍不住咕哝了一句：“这个脑科医生，该好好替自己检查一下脑子！”<p>　　可是白素的反应，却令得卫斯理瞠目结舌，一时之间，连呼吸都要暂停——白素一开口的第一句话，就叫卫斯理一口酒呛在喉里，几乎没有噎死！<p>　　白素道：“老爷子，常言道捉奸捉双，只是怀疑，没有用处——这样，若你信得过我，我替你去跟她几天，看看她是不是真的另有男人！”<p>　　这几句话，令得卫斯理目瞪口呆，可是却令得祖天开感激莫名，这老头子，用他蒲扇也似的大手，抱成了拳，向白素连连打拱：“白老大的闺女肯出马，我有什么不放心的！拜托了！拜托了！”<p>　　他重复地说了几遍，又长长地吁了一口气，像是千斤重担已经放下，事情已解决了一样。<p>　　卫斯理看着白素，白素向他一笑，眨了眨眼，卫斯理知道她必有原因，暂时只好不出声。<p>　　祖天开道：“也不止是奸夫，更有可能，她也是受了指使来有所图谋……谋王家的……传家之宝！”<p>　　卫斯理一口闷气无处可出，又听得祖天开一再提及“传家之宝”，就冷冷地道：“王家究竟有什么传家之宝？且说来听听，真值得图谋的，我也去试试，看是不是可以弄得到手！”<p>　　卫斯理这样说，分明是意存调侃，可是祖天开一听，反应强烈之极，霍然起立<p>　　绝不夸张，带起了一股劲风，双目圆睁，双手握拳，指节骨“格格”有声，剑拔弩张，如临大敌！<p>　　卫斯理知道有些人在某些事上会特别紧张，连玩笑都不能开，但是他不出声，想看祖天开进一步的反应。<p>　　祖天开没有进一步的反应，他只是在突然间，感觉出自己太过分了，所以立刻坐了下来，连连喝酒，以掩饰他刚才的行动。<p>　　白素先是狠瞪了卫斯理一眼，但是她接下来说的话，却令得卫斯理心中一乐。她道：“老爷子，你别恼，他说的什么把王家的传家之宝弄了来，那是说着玩的！”<p>　　白素十分善于掌握说话的技巧，她怪责卫斯理刚才的所说的话，是指责下半部，却不提上半部。可知她也想知道王家的传家之宝是什么！<p>　　祖天开如何会不知道白素的用意——正由于他知道了，所以他现出了犹豫之极的神情。<p>　　他毕竟年纪大了，不管他曾如何在江湖上叱吒风云，但这时总是一个极老的老人，风烛残年，看了他那种神情，很令人同情。<p>　　尤其卫斯理深知这类江湖豪客的性格，都是豪爽无比，乾脆之极，就算叫他自残肢体，剁一苹手指下来，他都不会皱一皱眉，而居然还不肯说，可见他有难言之隐，他也不想再逼下去了。<p>　　所以，他忙道：“我说想知道传家之宝是什么，也是说着玩的！”<p>　　祖天开立时向卫斯理望了一眼，满脸感激，可是他接着又道：“那东西，老爷和我一起拼了命得到手，不到临终，不能告诉下代有这个传家宝，告诉，也只能告诉一个。”<p>　　卫斯理取笑：“倒和皇帝传皇位差不多！”<p>　　祖天开自顾自道：“少爷死得突然，没能把这家传之宝的秘密告诉大同，所以，是我在大同满二十一岁那年，把秘密告诉他的。”<p>　　卫斯理知道，祖天开口中的“老爷”是王大同的祖父，“少爷”是王大同的父亲。<p>　　这时，卫斯理的心中，也疑惑丛生，祖天开和王老爷可以共享那样的秘密，那么他们的关系，应该是朋友，不是主仆。<p>　　而且，王老爷只不过是一个商人，祖天开却是纵横江湖，睥睨天下的大豪杰，又有一身武功，一定是一个性子极野的好汉，怎肯屈居人下，为人之仆？<p>　　这期间，又有什么秘密在？<p>　　白素可能也在想着同样的事，所以一时之间，两人都不出声。<p>　　在一旁的老蔡，这时忍不住插了一句嘴：“说了半天，说来说去，那家传之宝是什么啊！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_10'>第九十卷 从阴间来(阴间系列第一集) 第八章 未来前途指示仪</b><p>");

document.write ('　　所有人都没有料到，老蔡这样随便一问，祖天开就有了回答。只见他先是深深吸了一口气，然后又大大喝了一口酒，这才一字一顿地道：“许愿镜！”<p>　　白素和卫斯理，都熟悉中国各地方言，祖天开的语言，他们完全听得懂，可是祖天开说了之后，两人互望一眼，神情疑惑，显然他们没有听明白那是什么。<p>　　所以两人齐声问：“什么？”<p>　　祖天开伸手在脸上一抹，重复：“许愿镜！”<p>　　他一面说，一面双手比划了一下大小，看来是直径约二十公分圆形物。<p>　　白素和卫斯理又互望了一眼，卫斯理先唉了一声，白素“嗯”了一声：“许愿……镜？对着许愿……所许的愿，就会实现？”<p>　　白素问得疑惑之至，可是祖天开却答得十分正经：“是的，是这样！”<p>　　卫斯理陡然轰笑，用力一挥手：“王家既然有哪样的家传之宝，在镜前许一个愿，要知道李宣宣的来历，不就行了吗？”<p>　　卫斯理不但感到好笑，而且十分生气，因为祖天开所说的一切，不合情理之至！<p>　　像对着什么东西许一个愿，这个愿望就能实现的传说，倒是古今中外都有的。在西方，有可以给人三个愿望，有魔力的“猴爪”——关于这个猴爪，有一个十分凄惨的著名的故事。<p>　　也有的是“许愿井”——向井中抛一些什么东西下去，许一个愿，愿望就会实现之类。<p>　　祖天开一本正经说王家的祖传之宝是一面“许愿镜”，不是有心和我们在开玩笑，就是他太无知了！别说世上不会有那样的宝物，就算有，也不见得会落在王家。<p>　　因为王家除了有些钱之外，并没有什么特别，王大同的父亲且死得早，又死于意外。王大同本身虽然是出色的脑科医生，但是那可以通过努力而达到目的，世界上的出色医生又不是只有他一个！<p>　　王大同到中年才有婚姻，可知他的感情生活绝不如意，如果家中有着这样的宝物，他干什么不用？<p>　　白素显然也有同样的疑问，所以卫斯理的话，虽然摆明可不信祖天开，白素也没有出声，只是望着祖天开。<p>　　以祖天开的人生阅历之丰富，自然可以知道三个人心中在想些什么，他先大大地喝了一口酒，然后，才伸手直指着卫斯理：“他问了！”<p>　　祖天开虽然是说了极简单的三个字，可是那是他对卫斯理的问题的回答，所以具有极强烈的震撼力，也使人心头，涌出更多疑问。<p>　　首先，那等于说，世上真有“许愿镜”这样东西，那东西是王家的传家之宝。<p>　　其次，“许愿镜”这东西，真的可以供人许愿，许了愿之后，愿望实现。<p>　　再其次，王大同已经问了许愿镜，他的问题自然是：“镜啊镜，请你大显神通，告诉我有关李宣宣的秘密！”<p>　　不论他是在什么时候这样做的，他必然都没有得到答案，也就是说，有不可思议力量的许愿镜，也不知道李宣宣的来历。<p>　　这使得李宣宣的神秘性，增加了一万倍！<p>　　在各人的错愕之中，祖天开又道：“问过了，可是没有结果……嗯，也不能这样说……唉，我一定要详细说，你们才会明白。”<p>　　祖天开看到卫斯理和白素都在摇头，所以急急忙忙这样说明。<p>　　两人异口同声：“好，那你就详细说吧！”<p>　　祖天开搓着手，喝酒，再搓手，再喝酒。他喝得很大口，酒液在通过他的喉咙时，发出“啯啯”的声响，可知他吞得很大口。<p>　　过了好一会，他才道：“我和王老爷，是如何得到这许愿镜的，那……不必说了吧！”<p>　　看他的样子，倒像是很怕人家要他把这一点也说出来。谁知道卫斯理何等性子急，就怕他“从头说起”，所以他立刻道：“不必了！”<p>　　祖天开松了一口气，卫斯理到相当久之后，才知道他当时错过了一个可能是他有生以来未能听到过的最精彩的江湖传奇故事！<p>　　祖天开道：“那是一面铜镜，也不知是何年何月，是什么神仙留下来的。对这面宝镜，事前事后，我和王老爷都做足了功夫，可是所知还是不多，不是我不肯说，我知道的，都会说！”<p>　　卫斯理这时，倒觉得祖天开很值得同情，因为他所受到的困扰，显而易见，令得他精神状态，多少有点不正常。所以，他伸手在祖天开的手背上轻拍了一下：<p>　　“你不必一再声明，我们相信你。事实上，对这面宝镜……我们也算是见闻广博的了，但是闻所未闻，不知道有这样许了愿可以实现的好东西！”<p>　　卫斯理这几句话，说得十分诚恳，并没有嘲讽的意思，祖天开自然可以感觉得出，他现出感激的神情，却又说了句叫人难以明的话：“也不是许了愿就能如愿。”<p>　　各人都不出声，等他作进一步解释。<p>　　祖天开道：“详细情形我不清楚，因为我没有对镜许过愿，只是听王老爷说，许了愿之后，镜上会有景象显示出来，指点人怎么做，像……许愿的人若是想发大财，镜中就会现出人像来，那么，找到这个人，就有助发财。或是现出物品来，那么买卖这种物品，就可以发大财，大抵是如此。”<p>　　卫斯理和白素互望了一眼，心中都感到十分好奇，因为这种情形，实在非常不可思议。<p>　　后来，卫斯理告诉白素：“我少年时期，见过一样物事，外形像一段竹子，被称为‘鬼竹’，若是对着它不断地想一个人，那被想的人的肖像，就会出现，简直像活的一样，我见过！”<p>　　白素的分析力强，她立时道：“那物件能接收人的脑活动能量，转化为视觉所能接触的形象？”<p>　　卫斯理鼓掌：“一言中的！”<p>　　当时，祖天开继续道：“我知道王老爷求的是大财，他在镜上看到的是什么，我又不知道！”<p>　　老蔡插口道：“你也不能看？”<p>　　祖天开道：“不能，要宝镜生效，手续很是复杂，先要拣一个时间，那时间根据这个人的生辰八字推算出来，推算的方法，就在镜后。到了那时候，人要刺破双手中指，各滴三滴血在镜面之上，那六滴心血，在镜面上慢慢反了开来，就现出了该看到的景象。”<p>　　老蔡有点埋怨：“祖老，你怎么不也试一试？”<p>　　祖天开吸了一口气：“六十年内，这宝镜只能供一人或他的子孙使用，六十年为一期，才能由他人用。而且在这六十年中，也只能用一次。王老爷用了，少爷没来得及用就死了，大同是最近才用的。”<p>　　卫斯理心中一动：“这宝镜的六十年周期，是不是快届满了。”<p>　　祖天开深深吸了一口气：“是的，到今年年底，就是六十年满期之日。”<p>　　卫斯理和白素互望了一眼，两人心中都在想，这个秘密如果被人知道了，那么，派出一个绝色美女，用美人计来谋夺宝物，倒也不是不可能的事——这宝物不如一开始想的那么有用，也非同小可了！<p>　　像王老爷，现在自然人人都知道他是靠贩卖药材，发了大财的。但是当他在求财之际，三百六十行，他怎知自己做哪一行才好？若是镜上现出来的景象，清清楚楚是冬虫夏草，桔梗黄连，那他投身药材买卖，自然是水到渠成了，这宝镜，可以说是一具“未来前途指示仪”，虽然每个人一生只能靠它指示一次，也就足够了！<p>　　作为“先进科学仪器”来说，这许愿宝镜，当然比卫斯理少年时期见过的“鬼竹”进步多了！<p>　　卫斯理和白素，都习惯把一些难作正常的解释，或传说中难以理解的事，用他们自己的方法来假设。例如历史上著名的宝物“聚宝盆”，就被他们假设为“太阳能金属立体复制仪。”<p>　　祖天开看到他们的神情，已不像一开始时那样不相信。他也高兴了些，卫斯理道：“照说，这是王家的大秘密，除了你和王大同之外，不应该有人知道的！”<p>　　祖天开苦笑：“一来，可能是大同酒后不慎泄露了秘密。二来，世事再密，也有泄露的时候，六十年前，我和王老爷……就是无意中知道了有这个宝镜的秘密，这才……得到了它！”<p>　　祖天开这时说来，轻描淡写，但是他说过那宝物是他和王老爷“拼了命换来的”。可知得镜的过程，一定十分惊险，说不定还有巧取豪夺的成分在内，所以他会说得那么吞吞吐吐。<p>　　他又喝了几口酒：“大同要娶那女子，他也为了那女子来历不明，惴惴不安，怡好合他使用宝镜的时间，就在那时候，他就来和我商量——”<p>　　王大同找祖天开商量的过程，十分诡异和神秘，有详加叙述的必要。<p>　　那许愿宝镜，一个人一生只能使用一次的最主要原因。是由于一个人一生之中，只有这一个特定的时间，才能够使用——那时间是根据其人的生辰八字计算出来的。<p>　　王大同能使用这宝境的时间，恰好在他求了婚，委托了小郭去查，没有结果之后的几天。<p>　　他和祖天开密谈，地点是王家巨宅的小书房。一般来说，巨宅内若有小书房的话，那就是进行一切机密事情的所在。<p>　　王大同虽已是世界知名的大医生，可是在祖天开面前，他也不必掩饰内心的焦急，祖天开才反手关上门。他就道：“开叔，不知道为了什么，我心中有……说不出来的忧虑，怕新娘子不知是什么来历，绝没道理一个人会没有来历的！”<p>　　虽然祖大开也一直暗自忧虑王大同迟迟不婚，可是他也不很同意王大同娶李宣宣，原因在一开始，倒还不是为了李宣宣来历不明，而是他嫌李宣宣是“做戏的”。以他的观念“戏子无义，婊子无情”，李宣宣自然不会是合格的新娘子！<p>　　而且，在他的观念之中，当然也不会有什么男女平等，他在王大同和李宣宣在一起后，一直在向王大同灌输“女人要打，越是好看的女人越是要狠狠地打”的“道理”。当然王大同也不会受他的影响。<p>　　这令得祖天开很不满意，他嫌王大同在美色之前竟软弱了，没有大丈夫的气慨。<p>　　所以，这时王大同向他吐露心声，他得其所哉，立刻道：“没有来历的，决不会是好人，撇了她，另外找一个名门淑女做老婆，好好地传宗接代，你王家几代单传，你再娶了这样的女子，只怕会——”<p>　　碍于他对王家的感情，他总算没有说出“绝后”这样的话来。<p>　　祖天开的话，王大同自然听得不是味儿，他皱着眉，十分肯定地道：“开叔，这个女子我是娶定了的，我只是来和你商量！”<p>　　开叔也大是不悦：“你已经决定了的事，还找我来商量什么？”<p>　　王大同欲语又止，十分踌躇，有好一会，只是踱来踱去，什么也不说。<p>　　祖天开可没闲着，他自顾自道：“没有人会没有来历的，就算是妖精，也有来历，唐僧到西天去取经，一路之上，遇到了多少妖精，还不是个个都有来历，或是老君的守洞兽，或是老祖的拂尘！”<p>　　王大同挥着手，仍然不出声，开叔继续唠叨：“你查不出，乾脆就问她！”<p>　　王大同烦躁之极：“她要是肯说，那倒好了！”<p>　　祖天开的浓眉一竖：“不说？吊起来打！倒吊她三天，看她说不说！”<p>　　真要是把李宣宣倒吊起来打，只怕真的能打出李宣宣的来历，可是怎么能这样做？王大同一顿足：“开叔，现在是什么时代，可不是你当土匪的时代了！”<p>　　王大同对祖天开的来历，只怕也不是很了解，不然，他决不会这样说——道理很简单，祖天开如果真的当过土匪，这样说变成了揭他的疮疤。要是他没当过土匪，那是严重的侮辱了！<p>　　果然，王大同的话，大大伤了祖天开的心，祖天开当时就一言不发，走到了小书房的一角，坐了下来。<p>　　直到祖大开来找卫斯理，向卫斯理夫妇说起这段经过时，兀自气得吹子瞪眼。<p>　　后来，卫斯理和白素讨论：“祖天开究竟有没有做过土匪？”<p>　　白素道：“他专救被土匪绑架的人，那是和土匪作对的行为，怎么会是土匪？”<p>　　卫斯理道：“很难说，在那种混乱的时代，在江湖上，黑白两道的界限，不是那么清楚，何况，他被杀头的时候，不就是江洋大盗吗？”<p>　　白素笑：“研究这个干什么？”<p>　　卫斯理的回答是：“我对于这一类乱世的江湖人物的传奇生活，很有兴趣，那是百分之一百以力为胜，人兽不分的时代！”<p>　　白素想起她的父亲白老大，以高级知识份子的身分，投入人兽不分的江湖洪炉之中，体验人性的丑恶和良善，她也不禁十分感慨。<p>　　却说当时，王大同似乎并没有注意到祖天开已大大地生了气——以往，他们两人之间，若是开叔生气了，王大同总会去劝开叔，讨他的欢喜，要他别再生气。<p>　　但这次，他仍自顾自在踱步，倒是开叔，生了一会气之后，看出事情非比寻常，就大声问：“怎么啦，还有什么想不开的？”<p>　　王大同长叹一声：“她说了，要是我再问她的来历，她就和我一刀两段，各分东西！”<p>　　当王大同说到这句话最后八个字时，面肉抽搐，形容可怖，宛若已到了世界末日一样！<p>　　祖天开倒也不是一味使蛮的人，他看到这等情形，心知王大同入迷已深，无可药救，所以长叹一声：“那你就别再理会她是什么来历了吧！”<p>　　祖天开拿得起放得下，事实上，处于王大同那样的境地之中，这是唯一的办法，也是最好的办法，当日原振侠就当众点醒过王大同。<p>　　可是王大同的性格，又婆妈，又执拗，他却摇头：“不行，我非弄明白不可！”<p>　　他在表示了自己的决心之后，忽然道：“开叔，我二十一岁生日那天，你告诉我的那番话，是不是真的？”<p>　　祖天开涨红了脸：“大同，我什么时候，撒谎骗过你？你别瞧天上没有云，就请这种话！”<p>　　祖天开的话也说得很重——天上若是有云，就会闪电行雷，王大同对开叔的话表示怀疑，那是要天打雷劈的！<p>　　王大同苦笑：“开叔，实与你说，我听了之后，那么多年来，一直没有信过你的话，根本不相信那许愿镜有这样的用处！”<p>　　祖天开直跳了起来，伸手指着王大同，又惊又怒，以致于一时之间，说不出话来。<p>　　王大同叹了一声：“可是人到了没有办法时，就什么方法都要试一试，前几天，我取了镜子出来，照镜后的方法算了一下，我能许愿的日子，就在今天！”<p>　　祖天开一着急，连声音都变了，他双手乱摇：“大同，这宝镜，你一生之中，只能用一次，你可想清楚了，为了要弄清楚这女人的来历，你竟舍得用宝镜？”<p>　　王大同的回答是：“我只盼镜子真有用！要是我能弄清心中的这个谜，什么代价我都肯付！”<p>　　祖天开自然也熟悉王大同的脾性，所以他盯着王大同看了好一会，才颓然道：<p>　　“那也只好由得你了！”<p>　　他说了之后，又补充了一句：“要是能知道他子孙会把宝镜作这样的用途，王老爷当年绝不会拼了性命把宝镜弄到手！”<p>　　祖天开当时这样说，王大同没有什么特别反应。反倒是他欷地向卫斯理复述经过时，卫氏夫妇的反应相当强烈。<p>　　先是卫斯理问：“你一再说那宝镜是拼了命才到手的，究竟是怎么到手的？”<p>　　这是卫斯理好奇心大发的典型表现。祖天开一听，先是长叹了一声，接着又半晌不语，才道：“是多少年之前的事了，不想提……不愿提……也不必提了！”<p>　　本来，这样的回答，是绝不能让卫斯理满意的，可是由于祖天开说的时候，语音哽塞，神情悲痛，眼神散乱，像是刹那之间，老了不知多少，可见往事必然有难言的隐痛，是心头血淋淋的伤痕，卫斯理心中不忍，所以便没有再追问下去。<p>　　白素的反应和卫斯理大不相同，她劝道：“开叔，王医生有名有利，什么都有了，他只想娶一个心满意足的妻子，用这宝镜来解开他心中的谜团，再恰当不过！”<p>　　祖天开望了白素半晌，仍是不同意白素的说法。卫斯理性急，已在催：“王医生使用了那许愿镜之后，得到了什么指示？”<p>　　祖天开长叹一声，现出十分古怪的神情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_11'>第九十卷 从阴间来(阴间系列第一集) 第九章 白素出马相见恨晚</b><p>");

document.write ('　　祖天开找上卫府来的时候，是王大同和李宣宣成婚之前几天——开叔认为事情十分紧急了，所以才硬着头皮来找卫斯理的。<p>　　其时，离这个故事一开始就叙述了的大惨祸的发生，约有半年左右。当时，不论是谁，就算从最坏的角度去推测，都绝料不到事情会有那么可怕的发展。<p>　　当下，祖天开的神情，很是特别，可知王大同在宝镜上滴血之后，得到的指示，十分古怪。<p>　　王大同计算出来适合他向宝镜许愿的时间，是当日接近午夜时分。<p>　　当王大同进行许愿时，旁边不能有任何人，也不能有任何打扰，所以，祖天开就理所当然，成了护法。<p>　　祖天开很自然地把他当晚的职责，称为“护法”，据他的说法是，那宝镜是神仙留下来的法宝，王大同要引法使法宝显神通，他是保护法术顺利进行，那么，当然他担任的是护法的角色了。<p>　　他还说：“当年，王老爷向宝镜许愿，也是我担任护法的！”<p>　　王大同算准了时间，先和开叔一起在小书房的一个隐蔽的保险箱中，把那面宝镜，取了出来。<p>　　祖天开轻抚着宝镜，神情感慨，当然是又想起了他和王老爷当年，拼了命把它弄到手的情景。<p>　　等到时候将近，祖天开又叮嘱了一遍，并且劝王大同在最后关头，改变主意。<p>　　他的劝说没有成功，黯然离开，关上了小书房的门，移过一张椅子，就在门口坐了下来。<p>　　那时，李宣宣还未曾过门，大宅之中，除了王大同、祖天开之外，就是四个男女仆人（李宣宣来了之后，多了两个女仆和女主人），所以可以肯定，不会有人来打扰——事先早已吩咐好了，所有电话、门铃，一切可以出声打扰的物件，全部在一段时间内，不会出声，连那几头狼狗，也一早被送到了狗场去暂住。<p>　　开叔坐在小书房的门口，他也不禁在想：未过门的新娘子，究竟是什么来历呢？<p>　　他认定了一个原则：新娘子的过去，一定见不得人，不然，哪会有这种古怪的情形出现。他也知道，王大同一定要弄清新娘子的来历，只怕也是由于这一点！王大同毕竟是社会上有头有脸，有名誉有地位的人物，若是娶了一个有不光彩过去的女子为妻，那可是一件惨事！<p>　　他对宝镜的神奇功用，并无怀疑，所以他知道，谜底很快就可以揭开了！<p>　　祖天开在门外，等了十五分钟之后，开始有点焦急——他记得很清楚，许多年之前，王老使用宝镜，他守在门外，只不过一柱香功夫，现在，时间已经将近一倍了！<p>　　不过，他并没有不安，因为对他来说，可供缅怀的往事太多了。<p>　　他想到了王老爷那次使用宝镜，并不能肯定宝镜是不是真有这样的灵效，等到他大喜若狂，开门出来时，这才肯定了的。<p>　　当时，王老爷欢喜得全身发抖，拉住了祖天开，当天发誓：“天开，从今以后你我有福同享，多谢你让我用这宝镜。”<p>　　祖天开对卫斯理和白素，一点也不见外，什么话都说，连当时在小书房门外，他想起了往事的经过也并不保留，卫氏夫妇听了，互望一眼，心中都又生出了新的疑惑，后来他们曾讨论过。<p>　　他们先拟了一个大概：王老爷和祖天开两人，同心合力，千辛万苦，把许愿宝镜弄到了手，但由于宝镜在六十年内只能供一个人和他的子孙使用，而祖天开慨然把使用权让给了王老爷，所以王老爷目的既达，对祖天开感激莫名，许下了诺言。<p>　　王老爷后来成了巨富，众所皆知，祖天开为什么仍和他主仆相称呢？虽说开叔在王家有极高的地位，但是他自甘为仆，总是十分奇怪的事。尤其他是江湖大豪，绑赴怯场却砍不了头的人，是桀骜不驯的野汉子，怎么会心甘情愿，一辈子屈居人下？<p>　　这当中，一定有异样的故事在！<p>　　只不过那时，祖天开只说了一点，没有再说下去，当然也不便追问。而且，卫斯理当时性急想知道王大同许愿之后的结果。<p>　　祖天开沉醉在往事之中，时间倒过得还快，可是在又过了十五分钟之后，他站了起来，盯着小书房的门，觉得事情大是不对头——太久了！<p>　　好几次，他几乎忍不住，要伸手拍门，但又怕打扰了王大同，会有更坏的后果，所以又硬生生忍了下来。<p>　　又等了十分钟，祖天开急得在门外团团乱转——人在转动，有许多时间，背对着小书房的门，所以，当他又一次转动，变得面对房门，看到王大同已打开了门，正站在门口之际，他又惊又喜，失声叫：“大同，怎那么久？”<p>　　他问了一句，才看清了王大同的情形，陡然像是头顶上被千斤重锤敲了一下一般。<p>　　用祖天开的话来形容王大同当时的情况：“大同他已经死了！虽然他还站着，但是我一看到他，就感到他已经死了！因为只有死人，才有这样死灰一样的脸色！他直挺挺地站在那里，甚至没有出气入气，全身都是冰冷的，有股阴森森的寒意——十足是个死人！”<p>　　卫斯理惊讶于他的那种直接的形容方法，“嗖”地吸了一口气：“你说得他真的像死人一样！”<p>　　卫斯理自然知道那时王大同绝不是死人，他后来还举行了盛大的婚礼，娶李宣宣为妻，还神秘莫测地闯下了弥天大祸！<p>　　祖天开苦笑了一下：“老实说，我是在死人堆里打过滚的人——真是死人，脸色也没有那么难看！”<p>　　祖天开一看到王大同的情形如此之糟，而且全身皆湿，那不是水淋，而是叫汗湿透了的，祖天开吃惊之至，伸手去扶王大同，王大同一翻手，用冰冷的手，抓住了开叔的手腕，了白的口唇剧烈头动，硬是连一个字也说不出来。祖天开当机立断，先扶他在门口的那张椅子上坐了下来，再探头向小书房看去。<p>　　这时，如果他看到小书房中，爬满了九个头十八苹脚的怪物，他也不会更奇怪的了！<p>　　可是，小书房中，并没有异样，他看到那面宝镜，在书桌上，镜面上还有血迹，那自然是王大同刚才，刺破了双手中指，滴上去的。<p>　　祖天开一句话又要冲口而出，却又硬忍了下来，因为那句话是不能问的——也是使用宝镜的规矩。他想问的话，自然是“你在镜上看到了什么”。当年，王老爷在镜上看到了什么，祖天开没有问。<p>　　当祖天开叙说到这里的时候，不但是卫斯理，连白素也忍不住站了起来。<p>　　卫斯理不客气地责问：“什么？王大同在镜上得到了什么指示，说了半天，你不知道？”<p>　　祖天开理直气壮：“我当然不知道——镜上显示了什么，只有用宝镜的人知道，他也不能说给别人听，我又怎么会知道？”<p>　　卫斯理还想责备祖天开，可是想了想，祖天开从来也没有说过他知道，是自己一直在误解他知道！<p>　　所以，他一时之间，说不出话来，白素叹了一声：“老爷子，你一上来就说有男人，有奸情，我们都以为是王医生在镜中看到了的！”<p>　　祖天开听得白素那样说，大摇其头。<p>　　祖天开一面摇头，一面道：“不是，那是我想的。当时大同的样子如此可怕，你们想，若不是新娘子让他戴了绿帽子，他做了王八乌龟，怎会这样子？我想来想去，定是为了这个，所以才求你们来了，嘿，演戏的戏子，能有乾净的吗？那种人——”<p>　　卫斯理和白素同时伸出手来，几乎没有同时指住他的口，不让他再发挥下去。<p>　　卫斯理问：“后来又怎么样？”<p>　　祖天开道：“我看到书房没有异样，心中奇怪，又不能问，就先替他推宫拿血，好久，他才长长吁出了一口气，身上也有了人气。”<p>　　王大同呼出了一口气之后，脸色渐渐回复了正常。祖天开虽然替王大同推宫拿血，但用的只是一苹手，因为他另一苹手，一直被王大同紧紧握着，直到他手心也有了暖气，这才松开来。<p>　　王大同口唇掀动，想要说什么，祖天开心中虽然好奇之极，但是却反而立即告诫王大同：“不能说，镜中所看到的预示，对任何人都不能说，只能你一个人知道。”<p>　　开叔在这样说了之后，还不放心，又叮嘱了一句：“对新娘子也不能说，说了会有不测的巨祸！”<p>　　王大同呆了一会，才问了一句：“爷爷当年在镜上看到的是什么，也没对你说？”<p>　　祖天开回答得斩钉截铁：“我和你爷爷，可以说是过命的交情，可是他也没说！”<p>　　王大同这才深深地顿了一口气，向祖天开挥了挥手，又走进了小书房，对开叔说：“你去休息吧，我已经没有事了，一切都——想要什么，就得到了什么，那岂不是很好吗？”<p>　　王大同关上了门，祖天开在门外又徘徊了片刻，这才去休息，当晚，自然睡得不好，到了第二天，王大同已像是什么事也没有发生过，可是祖天开不放心，琢磨了三天，想出了他认为王大同情形那么可怕的原因，这才想到找卫斯理来帮忙！<p>　　祖天开的叙述完毕，他摊了摊手，表示一切都已经说完了。<p>　　卫斯理向白素一扬眉，意思是问：“你还要出马去跟踪新娘子？”<p>　　白素皱着眉，不理会，自顾自道：“这样说来，王医生是知道新娘子来历的了？”<p>　　祖天开点头：“是，宝镜显灵，他看到了。”<p>　　白素又道：“照当晚的情况看来，新娘子的来历一定可怕之极！”<p>　　几个人听了白素的分析，一起点头。<p>　　白素问：“那么，他有没有表示要取消婚礼，或是减少和新娘子见面？”<p>　　祖天开摇头：“没有，婚礼筹备得热火朝天，他们还是每天见面！”<p>　　白素笑了起来：“那你就不必担心了，他知道了新娘子的秘密，还愿意娶她，你还担心什么？”<p>　　祖天开搓着手：“我总觉得很不妥贴……有一句话不知该不该说，新娘子若是什么妖精，那当然有迷人的本事，大同受了迷惑……”<p>　　卫斯理笑了起来：“我可不是大法师，没有捉拿妖精的本领！”<p>　　白素却道：“老爷子，我明白你的意思了，该做的事，我还是替你去做，你放心！”<p>　　祖天开大喜过望，又连连拱手，临走时又恭维白素：“新娘子虽说好看，可是和白姑娘你比，就不如多了，看到了白姑娘，就不会叫人想到妖魔鬼怪什么的！”<p>　　卫斯理哈哈大笑：“谢你这番话，我第一次看到她，想到的是天上的仙女！”<p>　　祖天开“啧啧”连声：“一定，那是一定的！”<p>　　千穿万穿，马屁不穿，白素的笑容，登时璀璨如阳光。送走了祖天开之后，两人商议，先是卫斯理问：“你真要管这闲事？”<p>　　老蔡听了不乐：“卫哥儿，你帮了开叔的忙，就等于帮了我的忙。”<p>　　卫斯理苦笑：“王大同已经知道了李宣宣的秘密，仍然心甘情愿娶李宣宣为妻，他又不是小孩子，外人似乎不必多事了！”<p>　　白素扬眉：“了解一下情形，也没有损失，况且，一个没有来历的人，多么有吸引力，这还是卫斯理的行事方式，怎么卫斯理本人反倒试图阻止？”<p>　　卫斯理无话可说，确然，一个“没有来历”的人，是值得追索的！<p>　　（早些年，女侠木兰花曾追索过一具没有来历的怪尸。）<p>　　（近些年，年轻人和他的公主，追索一个没有来历的美女追进了“神话世界”之中。）<p>　　卫斯理摊了摊手：“有需要我帮助的话，请告诉我，我会尽力。”<p>　　白素竟然立即就道：“有，想以记者的身分接近李宣宣，请你安排一下。”<p>　　安排一个大报记者的身分，让白素去接近李宣宣，是十分容易的事。<p>　　可是事实上，那种安排，被证明一点用都没有。李宣宣听电话，一听到白素自报姓名之后，呆了一秒钟，她并没有问“你就是那个白素”，而是问：“卫夫人？”<p>　　白素也呆了一秒钟：“是！”<p>　　李宣宣笑了一下：“看来我不能拒绝，请你定时间地点，我一定来。”<p>　　白素订的时间地点是第二天下午，在卫斯理的住所。下午，当李宣宣翩然而来的时候，两个美人互望了相当久，才热烈地握手，看来，她们互相都很喜欢对方，至少不会有抗拒感。<p>　　那天卫斯理不在，老蔡探头探脑，打量了个够，后来在见到了卫斯理之后，发表他的意见：“可真是个美人儿，倒也不像是什么妖精。”<p>　　白素开门见山：“我其实是假托了记者的身分的！”<p>　　李宣宣笑：“其实，堂堂卫夫人，想要见我，也不必假托任何身分！”<p>　　白素的话更直接：“恭喜你，快结婚了，人家都说你的身分神秘之至！”<p>　　李宣宣叹了一声：“其实也没有什么神秘，只是一来，不愿意提起往事……人总有点伤心往事，是绝对不想提起的，是不是？”<p>　　她在那样说的时候，一双黑白分明的大眼睛，望定了白素，眼波盈盈之中，大有凄苦的神色，极惹人同情。<p>　　再加上它的话，恰好触动了白素内心深处的一桩极大的伤痛，这件伤痛的事，白素和卫斯理都将之埋在内心最深处，用鲜血凝成块，封了起来。<p>　　可是无论怎么不提起，想全部忘记，那也是不可能的事，所以这时李宣宣这样说，白素的心头，一阵绞痛，连太阳穴下的血管，都跳动得剧烈。<p>　　（白素和卫斯理埋藏心底的大伤痛，最近终于爆发，结果皆大欢喜。凡是熟悉他们的朋友，是应该都知道的了，不必在这里多说。）<p>　　李宣宣看到白素的反应如此强烈，也有点意外，停了片刻，才道：“二来，在娱乐圈，总要有一些特色，才能引起公众的注意，‘没有来历’，‘身分成谜’都是有利宣传，吸引公众的好话题！”<p>　　李宣宣说得十分简单，但是白素却全部接受了她的解释，因为她这番话，确然合情合理之极。<p>　　白素立时向李宣宣道歉：“对不起，是我多事了！”<p>　　白素接受了李宣宣的解释，自然不再去探听她的身世来历，两人继续闲谈，竟然越谈越投契——这绝不是容易的事，白素的腹笥之宽，人所皆知，可是李宣宣各方面的知识丰富，见解超脱，看来和她的年纪，绝不相称，两人竟然相见恨晚！<p>　　那次见面，距王李联婚，只是十天，在接下来的十天之中，白素和李宣宣，几乎每天见面，在婚事上出了不少力，自然而然，成为婚礼上，女方的主婚人。<p>　　卫斯理极怕这种场面，所以他始终没有出面，只是在婚礼上作为普通的贺客。<p>　　婚礼当晚，白素和李宣宣两人并肩一站，没有人不赞叹她们锺天地之灵秀的。<p>　　也就是在婚礼进行的时候，小郭和卫斯理嘀咕：“看到没有，新郎有点心神不定，不知道自己的妻子是什么来历，总不会是件愉快的事！”<p>　　卫斯理本来想告诉小郭，王大同已经知道了李宣宣的来历。可是一转念间，他没有说出来。<p>　　不说的原因是，一来，事情很复杂。二来，牵涉到那面宝镜，祖天开曾一再强调，那是王家的大秘密，由他说了出来，已是大大不该。<p>　　虽然祖天开没有叮嘱说不能传出去，但卫斯理当然明白应该保守秘密的道理。<p>　　所以，他改口说的是：“新娘子的来历查不出，证明是你这一行无能！”<p>　　小郭大是悻然，但这既然是事实，他也只好接受失败，所以长叹了一声。<p>　　不过，小郭说得对，王大同确然有些心神不定，卫斯理也看出来了。<p>　　那一晚，卫斯理先走，白素在两小时之后回家，卫斯理第一句话就问：“新郎没出事吧？能支持到最后？”<p>　　白素才坐下，一听就站了起来：“你也看出王医生有点神不守舍？”<p>　　卫斯理点头：“不难看出。”<p>　　白素侧着头想了一会：“我问了他三次，是不是有什么需要特别帮助，他都说没什么，他自己也感到不对劲，所以解释说，他太高兴了，太紧张了，也太疲倦了，所以才会那样心神恍惚。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_12'>第九十卷 从阴间来(阴间系列第一集) 第十章 把这妖精活活烧死</b><p>");

document.write ('　　卫斯理默然，白素又道：“至于整个婚礼，进行得很顺利，也没有什么特别碍眼的人出现！”<p>　　卫斯理扬眉：“你至少应该暗示一下，说他已知道了李宣宣的秘密！”<p>　　白素皱眉：“那怎么可以，这样做，岂不是告诉他，开叔泄露了机密？万万不能！”<p>　　婚礼上，祖天开是男方的主婚人，这一点，很有些人不明白，何以一个管家可以当主婚人，但是看到新郎新娘，都对他尊敬无比，旁人就算心中奇怪，也不好说什么。<p>　　白素追问了一句：“你究竟在怀疑什么？”<p>　　卫斯理的回答是：“使用完了宝镜之后，王大同的神态如此可怖，是最可疑之处！”<p>　　白素不同意：“有可能是开叔夸张了当时的情形。更有可能，李宣宣有一个极其悲惨不堪的过去，是王大同那种自小养尊处优的人所绝想不到的！”<p>　　卫斯理也只好接受白素的假设，他又问了一句：“你猜，婚后，王大同会不会把有这面宝镜的事，告诉他的妻子，还是保守秘密？”<p>　　白素道：“那得看他们方面的爱情如何了！”<p>　　卫斯理想了一想：“那面宝镜，六十年期限已过，再留在王家，只不过是一面普通的铜镜而已！”<p>　　卫斯理和白素都有一种习惯，尤其是卫斯理，那就是：相信了一件事之后，就对这件事全盘接受，包括许多不可解释的现象在内。<p>　　卫斯理常说：先承认了事实，再加以锲而不舍的探索，这是真正的科学精神。动不动就否认，说不可能，那种态度最不科学。<p>　　像有关祖天开所说的那面“许愿镜”，卫斯理对之一无所知，只知道它有那种古怪的功用，但是他既然接受了它确然有那种功能，也就附带接受了其他，例如只能为一个人和他的直系子孙运用六十年，他也相信确有其事——道理何在，可以慢慢研究，也不一定必然有结果。有太多的现象，结果可能要在一千年，一万年之后，人类才能有缘得知。<p>　　白素一听得卫斯理那样说，一扬眉，如夫莫若妻，俏脸上有似笑非笑的神情：<p>　　“你想怎么样？”<p>　　卫斯理摊了摊手：“我的意思是，祖天开也知道这一点，那次，我提到想把那面镜子弄来玩玩，他就不必那么紧张。而且，他也不必怀疑李宣宣在图谋那宝镜，事实上，那镜也不能再称为王家的传家之宝！”<p>　　白素仍然似笑非笑地望着卫斯理：“别转弯抹角了，你究竟想做什么？”<p>　　卫斯理“哈哈”大笑：“想瞒你比做什么都难——我想把这面宝镜，弄来看看，说不定我也可以向它许一个愿，看看将来。”<p>　　白素对卫斯理这样的说法，不置可否，忽然，她现出了极度惘然的神情，像是在自言自语：“如果宝镜可以回答问题，你会问什么？”<p>　　白素这句话一出口，卫斯理陡然震动了一下，脸上的笑容陡然僵凝。那时，白素的视线并不在他的身上，所以他那种怪异和神情，并没有人看到。<p>　　但是，那只是极短的时间，至多半秒钟，他的笑容又恢复了，他伸手在自己的脸上抹了一下：“问得好，我竟然不知道自己该问些什么！”<p>　　他的那种神情模样，白素心中雪亮，知道那是他努力在掩饰，想忘记记忆中的巨大哀痛，看来他很成功。<p>　　卫斯理而且立刻转变了话题：“你和李宣宣成了好友，你觉得她这个人怎么样？”<p>　　白素眉心打结，想了一会：“很难说，她常识丰富，十分渴求知识，性格有适度的高傲，实在是一个理想的妻子——我看不到她的内心世界，也没有在这方面作过努力，因为我认为企图去认识他人的内心世界，绝对是一件徒劳无功的事！”<p>　　卫斯理鼓了几下掌，喃喃地道：“是，别说了解他人的内心世界了，甚至，要了解自己的内心世界，也不是容易的事！也不是容易的事！”<p>　　他说了之后，过了一会，又道：“困难之至，嗯，困难之至！”<p>　　卫斯理抬起头来，望向白素，白素也恰好在这时望向他，四日交投，夫妻二人，莫逆放于心。<p>　　李宣宣和王大同婚后，一切看来，都是那么美满。祖天开来过好多次，有时只有卫斯理在，有时只有白素在，有时两个人都不在，他就和老蔡聊聊，老蔡对他十分崇敬。<p>　　开始的时候，祖天开还难免有点惴惴不安，因为他忘不了那晚王大同许愿之后的可怕情形。<p>　　可是几个月下来，他也慢慢习惯了，每提起李宣宣，他就拍自己的大腿，由衷地道：“新媳妇真是没得说的，只能说她一个字：好！就是那一点，让人心中……会有一些疙瘩，别的什么都好！”<p>　　他的所谓“那一点”，自然是指“来历不明”而言。<p>　　李宣宣一直来历不明，白素也没有再向她探听过。李宣宣在婚后，和白素也保持了相当频密程度的接触。<p>　　在那件惨事根本连影儿也没有的时候，卫斯理和白素已经和李宣宣十分熟稔，这一点，是后来想见李宣宣而不可得的陈长青和小郭所不知道的，也不是自以为获得了许多资料的高级警官黄堂所知道的。<p>　　卫斯理和王大同，也见过几次，但都是很多人的场合，谈不上有什么交情。<p>　　卫斯理相信人与人之间有“缘分”——用他的说法，是脑电波的频率相合，合了拍，自然会一见如故，成为好友。否则，格格不入，那自然是话不投机半句多了。<p>　　如果没有那件惨事发生，这种相安无事的情形，维持下去，三年五载，只怕所有人都会对李宣宣来历不明一事淡忘了——既然一切正常，自然不会再有人追究。<p>　　其间，只有两件事，在以后又发生了许多事之后，回想起来，是值得记述的。<p>　　两件事都和祖天开来访有关。<p>　　第一次，祖天开来访，卫斯理正有事要出去，只好由老蔡和开叔闲谈。卫斯理匆匆走到门口，忽然问了一句：“开叔，你想王医生有没有把宝镜的事，告诉新媳妇？”<p>　　卫斯理不过是随口一问，可是祖天开却回答得十分认真：“我千叮万嘱，令他万万不能说。他要是听我的话，自然不会说。唉，不过也难说得很，娶了媳妇不要娘——连娘都可以不要，我算是什么呢？”<p>　　祖天开忽然那样感慨，卫斯理不好意思立刻就走，所以又道：“其实也没有什么大不了，那面宝镜，再留在王家，也没有意思了，六十年的期限一到，就只不过是一面普通的铜镜！”<p>　　祖天开一听得卫斯理那么说，立刻就道：“可是对别人来说，那仍然是稀世奇珍！”<p>　　卫斯理心想，这倒是人类的普遍心理——自己没用的东西，也不肯随便给人，他忽然又问：“开叔，一个人一生，只有一个特定的时间可以使用这面宝镜，你的那个时间，是已经过去了，还是没有？”<p>　　这又是随便一问，可是祖天开却没有回答，转过了头去，当作是没有听到一样，僵了三十秒钟，卫斯理没有再等下去，就挥手离开。<p>　　后来，老蔡告诉卫斯理：“开叔说，他使用那宝镜的时候还没有到！”<p>　　卫斯理笑：“他长命，要是早死，有宝镜也没有用！”<p>　　老蔡摊手：“可不是，我的时间早过去了。不然，要他把镜子拿出来，也好许个愿！”<p>　　这一件事，在当时看来，无关紧要，但后来才知道很有关连。<p>　　第二件，也是祖天开来访，那次，是在那件惨事发生之前七八天的事——或许没有那么久，只是四五天，但由于当时谁也想不到会有那么可怕的事发生，所以也没有什么人去留意正确的日子。<p>　　那次祖天开来访，卫斯理不在，白素才从法国见了她父亲白老大回来，所以见了祖天开，话题很多。<p>　　白素兴高采烈：“家父说，开叔当年在鲁皖山区，威震黑白两道，是了不起的英雄好汉！”<p>　　本来，这种“话当年”的话题，应该是祖天开这样的老年，最有兴趣的了，可是这一次，祖天开了一进门时，神色就十分张惶，这时，听了白素的话，他也只是勉强笑了一下：“都是些陈年往事了，没什么值得提的！”<p>　　白素看出他心事重重，也就不再说什么。过了一会，祖天开才道：“大同……这几天……好像有点心事，很是不对劲。”<p>　　白素笑了起来：“开叔，大同不是小孩子了，他会处理自己的事！”<p>　　祖天开一瞪眼：“要是有人想对他不利，我可不能闲着，非得伸手管一管！”<p>　　白素讶然：“谁会对他不利？”<p>　　祖天开神情沮丧：“不知道，像是有人在电话中威胁他……恐吓他……唉，娶了媳妇之后，我和他也生分了，不像以前那样亲热了！”<p>　　白素默不作声，因为她对于这种传统的“老人心态”，绝无好感——在下一代成婚之后，老一代都会产生那种“和我疏远了”的埋怨，却不想想，那是必然的事。<p>　　白素只是道：“什么叫‘像是有人’？有就是有，没有就是没有！”<p>　　祖天开伸手抓头：“有几次……两三次，他听电话到一半，就用力摔下电话，现出很害怕的情形。而且，电话一定再响，他不听，也不让我接听。问他，他就说没有事情发生，可是我从小看他长大，他不说心里话的那样子，我如何会看不出来？”<p>　　这几句话，倒是完全可以相信，王大同的一举一动，自然都瞒不过开叔的眼睛。开叔又迟疑地道：“事情，好像和新媳妇有关。”<p>　　白素听得开叔那样说，也有点紧张：“怎么会和宣宣有关呢？”<p>　　祖天开吸了一口气：“有一次，大同在重重摔下了电话之后，新媳妇恰好从楼梯上走下来。大同就冲着她叫：‘求求你告诉他，别再向我追问什么，我真的不知道，什么也不知道！’”<p>　　白素不由自主，直了直身子，因为王大同的这种行动，十分不正常，她问：“宣宣怎么说？”<p>　　祖天开再吸了一口气：“新媳妇一听，就站在楼梯上，我隔远看去，也可以看到她脸色了白，她什么也不说，就那么站了一会，转身就上了楼。那一晚，他们本来是准备去参加一个宴会的，都打扮好了，后来就没再去！”<p>　　事情听来更不寻常了！<p>　　当白素把这种情形，转述给卫斯理听的时候，卫斯理忙问：“后来怎么样？”<p>　　白素笑：“你怎么像小孩子听故事一样？第二天，就好像什么事也没有发生过。”<p>　　卫斯理和白素，作了好几个设想，都不得要领，卫斯理提议：“你和李宣宣是好朋友，不妨去问问她！”<p>　　白素面有难色，卫斯理献计：“可以旁敲侧击，不必开门见山！”<p>　　白素果然去旁敲侧击了一次，可是一点结果也没有，李宣宣的回答是：“哦！那次宴会！我忽然头痛，就没有去，反正几百人的场合，多几个人少几个人都不要紧。”<p>　　卫斯理和白素，早就知道王大同有神秘的电话，在向他逼问什么，比陈长青、小郭和黄堂在护士口中得知有这种情形早得多。<p>　　那一次，白素曾嘱咐祖天开，继续留意是不是还有这种“电话恐吓疑案”，但却没有结果，猜想，是由于祖天开留意时着了痕迹，电话就不来了，或是打到医务所去，和利用了王大同的无线电话。<p>　　在惨事发生前的一晚，祖天开曾和老蔡用电话联络：“请转告卫哥儿夫妇，大同的情形很不对，昨晚在小书房，踱了一夜的步，我看事情和新媳妇有关，他不住叫她的名字！”<p>　　祖天开可以牺牲自己的时间，去留意王大同的一举一动，卫斯理和白素不能。<p>　　所以，当老蔡把这几句话，转到卫斯理的耳中时，惨事已经发生，只是老蔡不听电台，所以还不知道！<p>　　卫斯理一听到了王大同医生驾车闯了那么一个大祸，先是陡然一怔，接着，连连顿足。卫斯理感到自己疏忽了——祖天开一再表示了他的忧虑，可是他从来也没有重视过。<p>　　现在，已证明了祖天开的忧虑正确，可是那是什么样的代价之下才得出的证明。<p>　　卫斯理当时，正在一家私人会所中，和几个朋友相聚，他立即打电话给老蔡：<p>　　“快联络祖天开，请他到我住所来，如果他不说什么，你也别对他说什么！”<p>　　老蔡显然不明白卫斯理这样吩咐是什么意思，他在电话中道：“开叔昨天来过，说了一些话……”<p>　　他就在电话中，把祖天开所说，王大同的情形很不对劲这一节，向卫斯理说了一遍，听得卫斯理又连连顿足——如果祖天开来的时候他在，那就可能事情和如今不同。<p>　　他飞车回到住所，一进门，已看到了祖天开，祖天开的面色难看之极，卫斯理进去的时候，他正在拍桌子，对着老蔡大骂：“那妖精，那妖精竟不让我到医院去看大同，哼，要是叫我查出，大同是叫她害的，我要把她活活烧死，烧得她吱吱乱叫，现出原形来，看看究竟是什么妖精，在人间作怪！”<p>　　祖天开咬牙切齿，一口气骂下来，声若洪钟，卫斯理来到了他的身侧，看到他面肉抽搐，双眼之中，像是要喷出火来。<p>　　他一见了卫斯理，神情更怒，厉声问：“是不是那妖精害的？”<p>　　卫斯理明知故问：“你说的是哪一个妖精？”<p>　　祖天开张大了口，喘着气：“还有哪个？”<p>　　卫斯理叹了一声：“你先别冲动，她现在在什么地方，在医院？”<p>　　祖天开点头：“是，我和她一起赶到医院，她却不让我见大同，那些鬼医生也帮着她赶我走，哼，说不定就是串通的，是怎么样？说是大同驾车撞死了几个人，自己也受了重伤。”<p>　　刚才在车中，卫斯理已通过一些朋友，知道了比新闻报道更多的资料，他择要说了，又和白素联络，请她立刻回家来。同时，他对祖天开道：“我是医生，也会赶你走。受重伤的人要静养，哪里容得你大呼小叫的，而且，她是大同的妻子，是大同最亲的亲人，就算你是大同的亲爷爷，也亲不过她。”<p>　　祖天开怒道：“谁说的？还有伦常纲纪没有，亲爷爷也不如一个外头讨来的女人，你们这种新派规矩，就是天下大乱的原因！”<p>　　卫斯理知道要向祖天开解释明白，只怕要三年五载时间，所以他也提高了声音：“总之，她绝对有权不让你接近大同。你不能因为这一点，就说她是妖精！”<p>　　祖天开胸脯起伏，呼哧呼哧地喘气：“总之，大同出事，是由她而起的，昨晚，大同一夜没睡，叫她的名字！”<p>　　卫斯理问：“那时，她在什么地方，在做什么？”<p>　　祖天开闷哼一声：“睡觉！出来看了一次，也没有把耳贴在门上，听大同有什么动静。”<p>　　卫斯理这才明白，王大同在小书房中，叫李宣宣的名字，是祖天开把耳朵贴在门上听到的，他立时问：“你还听到了些什么？”<p>　　祖天开道：“他在自言自语，可见实在听不清楚，只是不断叹气，唉，我耳力也大不如前了，以前，我能同时分出几十种声音来！”<p>　　这时，白素也回来了，白素显然也听到了噩耗，她一进来，卫斯理就道：“王大同由于精神状态极之不正常，才出了车祸，而他精神不正常，相信和李宣宣有关。”<p>　　白素对卫斯理的结论，显然并不同意，但是她也没有说什么。卫斯理又道：<p>　　“她在医院，相信能够进入病房的，除了警方人员之外，只有你一个人了！”<p>　　白素叹了一声：“就算我去，只怕也难以在她的口中问出什么来。”<p>　　卫斯理道：“不是去问她，而是带一些仪器去，记录她的行动——她曾在医院中相当长的时间，有必要知道地做了些什么！”<p>　　白素扬眉：“有必要把她当疑犯来监视？”<p>　　卫斯理道：“如果事情和她全然无关，这样也可以还她清白，不然，她会被当作妖精，活活烧死！”<p>　　白素想了一想：“好，我立刻去进行。”<p>　　白素的“立刻进行”，效率极高。到了医院，她道名相见，李宣宣亲自打开了门，让她进去，李宣宣对白素态度这样诚恳，使白素感到很内疚，但是她还是十分巧妙，相信并未被李宣宣觉察，在病房中放置了两具超小型的录影机，记录李宣宣在病房中的行动。<p>　　各位朋友，明白了吧——黄堂在李宣宣那里问不出什么而离开之后，李宣宣停了一会，来到窗口，掀开窗帘向下看，就是被超小型摄录机记录下来的。<p>　　白素在又见到卫斯理时埋怨：“谁都可以看得出她伤心欲绝，还要怀疑她，真是残忍！”<p>　　卫斯理说得肯定：“整件事，她一定是个关键人物！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_13'>第九十卷 从阴间来(阴间系列第一集) 第十一章 大搜寻发现两件奇事</b><p>");

document.write ('　　对于李宣宣必然是一个关键人物这一点，白素倒也并不反对，她只是深吸了一口气，摇了摇头。<p>　　卫斯理是和白素分头行事的，他对祖天开提出：“带我到王宅去，大书房小书房，睡房车房，王大同如果受到困扰、威胁、恐吓，总有点线索留下来的，带我去找那些栈索，你要尽你所知帮助我！”<p>　　祖天开略为犹豫一下，用力点了点头。<p>　　所以，在黄堂要全市警员留意卫斯理下落的时候。卫斯理是在王家巨宅之中，黄堂自然再也想不到。<p>　　是的，卫斯理在王家巨宅，竟然耽了那么久！<p>　　大约和白素到达医院的差不多时间，卫斯理和祖天开，到了王宅。<p>　　虽然男女主人都不在，宅中其余的仆人，也都知道十分不幸的事发生了，但是王宅的事，祖天开一向可以作主，卫斯理的出现，虽然有点突兀，但是绝不会有人有什么异议。<p>　　而卫斯理在途中，已经和祖天开说得十分明白：“开叔，任何我可以打得开的地方，我都要搜寻，如果你认为有必要，可以在一旁看看。”<p>　　祖天开回答得很诚恳：“大同结婚不久，连……后代也没有，他要是就这……唉，你不管要做什么，我都支持。宅中的钥匙，一直都由我掌管。”<p>　　卫斯理扬了扬眉：“包括小书房中的那具保险箱？”<p>　　祖天开震动了一下——那具保险箱，在祖天开的叙述中，地位十分重要，那面“许愿宝镜”，就是放在其中的，他在怔呆了一下之后，才道：“那保险箱没有钥匙，用的是一句洋文的密码……”<p>　　卫斯理发出了“哦”的一声，很感到意外。<p>　　他知道这种保险箱，那是十九世纪阿根廷锁匠的杰作，那类锁匠的制作，巧妙无比，开匙的密码，随他的喜欢，兴之所至，有时甚至是一句粗话，全用西班牙文，每一具都有不同的密码。<p>　　这种保险箱本身，已经是极具市场价值的珍品，想不到在王家的巨宅之中，竟然会有！<p>　　祖天开十分自傲：“那洋文密码，我也知道，是老爷在买了保险箱之后，亲口告诉我的……妈的，真难记，我记了足足三个月才记住！”<p>　　他说得认真，卫斯理想笑，但是却忍住了。因为他想到，要祖天开这样一个江湖豪汉，硬生生记住一句西班牙文的密码，那真难，他日念夜念，不知吃了多少苦头。<p>　　祖天开盯着卫斯理看了一会：“老爷在告诉我密码时候，曾对我说：‘天开啊，从今之后，开这锁的密码，世上只有两个人知道，一个是我，一个是你！’，唉，老爷去得早，倒是世上只有两个人知道，可是其中有一个，已不是他了！”<p>　　老人家又开始感慨起来，卫斯理也不敢搭腔，唯恐他牢骚越发越多——听老人家发牢骚，是很无趣的事。<p>　　当然，卫斯理虽已决定，到了王宅之后，第一件事，就是打开那具保险箱，但他又不会笨到问祖天开，保险箱的密码是什么。<p>　　到了王宅之后，卫斯理是察看了一下巨宅内外，然后就进了小书房，凭他敏锐的感觉，他一下子就看出，那具保险箱，是隐藏在壁炉架的后面——王老爷懂得选择保险箱，可是对于如何把一具保险箱巧妙地隐藏起来，却并不在行。<p>　　或许，他认为绝不会有人可以打得开它，所以不必巧妙隐藏了。<p>　　卫斯理伸手向壁炉架一指：“开叔，请打开保险箱，如果有重要的东西，王医生一定会放在保险箱中！”<p>　　刹时之间，祖天开张大了口，睁大了眼，瞪着卫斯理，神情惊讶得像是看到了一头怪物。<p>　　他的喉际，发出了一阵“咯咯”的怪声，可是终于，他没有问卫斯理是怎么知道那具保险箱是在这地方的，只是搔着头，走向壁炉架，把它移开，再移开了一幅墙，就看到了那具保险箱。<p>　　保险箱并不大，半人来高，黄澄澄的，用黄铜铸成，奇重无比，卫斯理知道，它看来虽然有一公尺高，可是实际，可以储放物件的空间极少，一层又一层的防盗防火外壳，占去了体积的十分之九！<p>　　卫斯理也知道，还必需移开了箱面的盖，才会现出密码锁来。<p>　　所以，在这时候，他不等祖天开有任何暗示，就已经转过身去，背对着保险箱。<p>　　保险箱是在书桌的后面，卫斯理一转边身，就自然而然，站在书桌之前，他把手按在桌上，打量着书桌上的一切。桌面很乱，堆了不少书，全是医学方面的书籍，还有许多笔记，和一副电脑。<p>　　卫斯理心中一动：保险箱固然是储放秘密的好地方，电脑何尝不然？可是若把秘密交给电脑，也一样要密码才能让电脑显现出来。<p>　　卫斯理想到的是：祖天开是不是连电脑的密码都知道呢，看来这可能性不大。<p>　　他一面想，一面按动电脑的键盘，终端萤屏上立时有文字显露，卫斯理看了一下，也全是医学上的资料，看来王大同成为一个出色的医生，并非偶然。<p>　　而就在这时，卫斯理陡然听得祖天开发出了一下惊天动地的惨叫声，他还未及转过身，就觉出有一股大力，向他的背后，直撞了过来！<p>　　这一下变故，当真是意外至于极点！<p>　　卫斯理受过严格的中国武术训练。武术家最讲究的是，“耳听八路，目观四方”，那当然不是说连脑袋后面也长着眼睛，而是形容极其敏锐的感觉。<p>　　当卫斯理觉出有一股大力，向他撞来的时候，那股大力还未曾撞中他，是他敏锐的感觉告诉他有一股大力撞来。<p>　　他绝未想到这小书房之中，会有突如其来的袭击，所以不免在意外之极的情形下，呆了一呆——这又浪费了本来已极少的应付时间。<p>　　本来，他或许可以从书桌上翻过去的，但此际，等他有了反应，有了动作时，他只好身子一缩，从书桌之下，直窜了出去。<p>　　他身子还没有离开桌子底，就听到了“砰”地一声巨响，不知是什么，重重撞中了桌子。<p>　　他一出桌子，立时转身，起立，看到撞中桌子的是祖天开，祖天开仍然背对着他——撞中书桌的是祖天开的背部。如果他不是在百分之一秒之差，躲了开去的话，那么将会是他和祖天开两人，背对背撞在一起，那时不知是谁受伤了！<p>　　一直到这时，祖天开了发出了第二下惨叫声！<p>　　卫斯理一看到祖天开背对着他，就知道那不是祖天开的突袭，而是祖天开由于极度的震骇，身子不由自主后退所造成的。<p>　　他的背部重重撞在书桌上，可是他却恍若不觉，双眼发直，盯着保险箱。<p>　　卫斯理也立刻知道它是为什么会退得那么狼狈了——保险箱的门已打开，小小的空间之中，空无一物，而他的双手中，也没有东西拿着。<p>　　事情再明显不过？他打开了保险箱，可是箱中空空如也，那面宝镜不见了！<p>　　祖天开在这时，又发出了第三下惨叫声，听来凄厉之极，令人寒意陡生！<p>　　这时，卫斯理已看到了祖天开可怕之至的神情，只见他双眼怒凸，两边太阳穴上的骨筋暴绽，像是有两条蚯蚓在皮肤之下蠕动。<p>　　看这情形，这两条血管，会随时爆裂！<p>　　祖天开的健康状况再好，毕竟是九十以上高龄的老人了，怎受得起这样的刺激？<p>　　卫斯理急忙一步跨向前，隔着桌子，伸手先在祖天开的后心上，拍打了两下，用的力度，恰到好处，可以令对方心神宁贴。<p>　　祖天开这才叫了起来：“不……不……不见了！”<p>　　他一面叫，一面转过头来，神情凄惶之至。卫斯理绕过书桌，到了保险箱之前。<p>　　那保险箱看来专为放置那面宝镜的，宝镜不见了，里面再也没有任何东西。<p>　　卫斯理苦笑了一下，直起身子来，冷冷地道：“那镜子对王家来说，再无用处，不见了就不见了，不值得大惊小怪！”<p>　　他那样说的时候，只见祖天开的身子，剧烈地发起抖来，声音嘶哑地叫：“可是对我有用！对我有用！”<p>　　卫斯理陡然一怔，但立即明白了祖天开的意思！<p>　　祖天开使用这面镜子的时间还没有到！他能使用那面宝镜！<p>　　每一个人使用宝镜的时间不一样，祖天开的时间是在他九十岁之后——他也真的有那么长命，所以他还能使用！<p>　　如今宝镜不见了，对他的打击，当然最大！<p>　　这也就是为什么他的举止如此失常的原因了！<p>　　祖天开不住喘气，卫斯理一时之间，也不知道祖天开还会有什么心愿未了，他想安慰几句，可是也不知道该说什么才好。而祖天开又已大叫了起来：“一定是那个妖精偷走了！”<p>　　卫斯理没有向祖天开解释，那面镜子，李宣宣不必偷，因为她是王大同的妻子！<p>　　祖天开双手握拳，神情可怕，不断地跳着、骂着。卫斯理不再理会他，迅速地在书桌的抽屉中搜寻，他指着一个上锁的抽屉，向祖天开望去，祖天开还在千妖精万妖精地骂，卫斯理忍不住大喝一声：“够了，就算那镜子真是叫妖精偷走的，开保险箱的密码，也一定是王大同告诉她的，说不定还是王大同双手奉上，恳求笑纳的！”<p>　　祖天开这才住了口，可是神情悻然，卫斯理又向那抽屉指了指。<p>　　卫斯理是在问祖天开：是不是有开启这抽屉的钥匙。<p>　　当他这样问的时候，心中并不以为祖天开会有，他也准备了，祖天开只要一摇头，他就自行动手，大约在十至十五秒之间，就可以把抽屉拉开来。<p>　　卫斯理常自诩开锁的本领，他在全世界的排名，在第五至第十之间——排名第一的，是一个意大利胖子，外号人称“神仙手”。<p>　　说起排名，还有一个小插曲，后来白素笑卫斯理：“鼎鼎大名的传奇人物，常常自夸反应敏捷，怎么要钻起桌子底来了呢？”<p>　　卫斯理的回答是：“哼！别看我避得狼狈，敢夸能在这种情形之下，可以避开祖天开那一撞的，排名不分先后，全世界也不会超过——。”<p>　　他本来想说：“不超过三十人”，可是一转念间，觉得应该不止此数，是五十人？一百人？想了一会，他没有说完这句话，反倒是叹了一声：“世界上能人实在太多了！”<p>　　却说当下，祖天开虽然心情激动之至，但也看明白了卫斯理的手势，出乎意料之外，他竟然点了点头，一摔手走了出去：“我去拿来！”<p>　　卫斯理见他去拿钥匙，也就不再使展开锁的手段，来到了那具保险箱之前，观察了一会，又踱到书架前，随便抽出一本书来翻。<p>　　在接下来的时间中，他和祖天开两人，翻遍了每一本书，找寻王大同留下的“线索”，亦是他为什么会在王宅逗留那么久的原因。<p>　　王宅在经过了卫斯理的彻底搜查之后，可以说再无秘密可言了，可是他没有找到那面铜镜，而且，还有两件相当怪异的事发生。<p>　　那两件事待一会再说，当时祖天开离开了大约五六分钟就回来，手中提着一苹木箱，看来相当沉重，那木箱全是一个一个小抽屉，看来有点像是化妆箱。<p>　　祖天开拉开了其中一个：“小书房中所有的钥匙全在，钥匙上都有标签。”<p>　　单是那个小抽屉中，钥匙就有三四十柄之多，每一柄都有小小的标签，用极小，但清楚秀丽的字体写着每一柄的用途。<p>　　卫斯理很快就找到了标着“书桌左一”的一柄，一面在打开抽屉，一面道：<p>　　“这样细致的功夫，也不好做！”<p>　　祖天开应声道：“我这个管家也不是白当的，每一个字，都是我亲笔书写。”<p>　　卫斯理闻言，大是讶然，因为绝想不到祖天开这样凛然的一条大汉，又是江湖草莽出身，竟然会写得这样的一手小楷。<p>　　他向祖天开望了一眼，虽然祖天开在极度的愤慨之中。可是他还是面有得色：“我临的是‘灵飞经’，怎么样，还过得去吧！”<p>　　卫斯理由衷地道：“岂止过得去，简直极好！”<p>　　至于何以一个彪形大汉，会去学写只有闺阁女子写的字体，卫斯理知道其间必有故事，但这时，他也抽不出空去询问了。<p>　　他打开了一个又一个抽屉，又打开了一个又一个柜子，结果，只在一本书中，找到了一张摺成了方块的纸。展开那张纸之后，上面写满了字，这些字，紊乱之极。一望而知，那是有人在情绪很不稳定的情形之下，写下来作发泄之用，写完后，随便一摺，就夹在书中了。<p>　　这个发现，是第一件值得奇怪的事。<p>　　卫斯理才一展开纸来，祖天开就“啊”地一声：“这是大同的字！”<p>　　字写得很用力，有好几处，纸还被笔尖划破了，可见他在写的时候，是如何激动。<p>　　字有中文，也有英文，都潦草之极。<p>　　写的是什么呢？中英文全一样：“不相信”、“我不相信”、“我绝不会相信”！<p>　　在每一句之后，都有惊叹号，一张纸上，写得满满，重叠又重叠，怕若有上千句！<p>　　卫斯理把纸摊开，人也坐了下来，接过了祖天开递过来的酒，喝了一口，抬头向祖天开望去，开叔满是皱纹的脸上，一片偶然。<p>　　卫斯理道：“他不相信什么？”<p>　　祖天开苦笑：“那怎么能知道？”<p>　　卫斯理指了指自己的头：“能知道，假设宝镜告诉了他李宣宣的来历，而来历又可怕之至——”<p>　　祖天开倒是一点就明白，一拍桌子：“他就不相信——不是不相信，是不愿相信！”<p>　　卫斯理点头：“对，这些字，是那天晚上，他又回到了小书房之后写下来的。后来，他的决定是不信宝镜告诉他的事，所以才当作什么也没有发生过，还是结了婚！”<p>　　祖天开的声音有点发颤：“天！宝镜告诉了他什么？”<p>　　卫斯理虽然一直不同意祖天开怪责李宣宣，但这时，也至少认为，王大同的情绪反常，和李宣宣是有关的。<p>　　李宜宣的来历，一直在困扰着王大同——不知道是困扰，知道了，信与不信是进一步困扰，决定了不相信，却陷入更大的困扰之中！<p>　　这一切，虽然李宣宣不必负责，但总是和她有关的！<p>　　尤其是在发生了第二件奇事之后，他更进一步认为李宣宣行为大有可疑之处。<p>　　他和祖天开，把书房找遍了之后，就开始找寻王宅的其他地方。<p>　　确如祖天开所言，他掌管一切钥匙，卫斯理心中想：作为主妇，李宣宣是不是会对这种现象反感？<p>　　在搜寻到了卧室的时候，才一进去，卫斯理就看到了一件和整个卧室的布置绝不相称的黑漆柜子，放在相当显眼的地方。<p>　　王家的巨宅虽然历史悠久，可是内部装修，显然由于经常改换的缘故，前卫新潮得很，卧室也不例外。可是那苹柜子，却是漆器，而且一望便知，是中国福建脱胎漆器中的精品。<p>　　那苹漆柜有一公尺高，一公尺宽，半公尺深，看来通体浑成，是一大块黑色铮亮的整体，上面也没有任何纹章装饰，就是那么漆黑的一块，显得神秘之极。<p>　　卫斯理一眼的直觉，那是柜子，是由于形状像，走得近了，看不到有柜门，就觉得那也可以是一苹箱子，可是也找不到箱盖。<p>　　卫斯理指着它，想问祖天开，那漆器的面，光可鉴人，所以卫斯理可以看到自己奇讶莫名的神情。<p>　　祖天开摇头：“这是新娘子自己带来的嫁妆——别问我那是什么，我不知道！”<p>　　卫斯理道：“你难道没有问过？”<p>　　祖天开道：“问了！”<p>　　接着，他学着李宣宣柔声柔气的声调：“开叔，你看这是什么就是什么！”<p>　　卫斯理已伸手按住了那漆器，摇了一下，感到不很沉重，可知里面一定没放着东西，因为脱胎漆器的特点是之一是轻，轻得出乎意料之外。<p>　　祖天开已走了过来：“根本它是密封的，想知道里面有什么，只有把它劈开来！”<p>　　卫斯理摇头：“不，一定有可以打开来的所在。”<p>　　祖天开欲语又止——他试过了许多次，什么也找不到。卫斯理用双手，缓缓放在漆器上抚摸着，神情专注，漆器表面在手抚过后，都有一层水气留下，几秒钟才消失。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_14'>第九十卷 从阴间来(阴间系列第一集) 第十二章 卫斯理的推论</b><p>");

document.write ('　　这个立方体——无以名之是什么东西，只好这样称呼约六个平面，都同样光滑，卫斯理仔细在每一面，都摸了一遍，又用指轻轻叩着，用心听着发出的声音。<p>　　他平时那么性急，可是这时，又大具耐性，足足有一小时之久，还是没有什么发现。<p>　　他知道，以自己的掌力而论，一个“手刃”劈下去，就能把这立方体劈开来。<p>　　问题是：如何向李宣宣交代呢？<p>　　李宣宣在医院一直没离开，所以卫斯理才能肆无忌惮地搜寻，但是她总要回来的，总不能把她的东西毁坏了，而且：这漆制的立方体，卫斯理也从来没有见过，说不定是世上独一无二的东西！<p>　　这时候，卫斯理想到了他的朋友陈长青。<p>　　陈长青是一个怪人，对各种各样的现象，都有狂热的研究兴趣，就算是一些很普通的现象，也能使他研究好半天。所以，若是肉眼看不见的现象，他就更加想看得到。他的兴趣，使他拥有一些仪器，精良专门之极。像可以把物体放大几十倍的电子显微镜。他所拥有的那具，全东南亚性能第一，他又拥有大大小小许多部x光机，可以透视物体的内部。<p>　　卫斯理肯定这个立方体不会是实心的，他估计里面有东西。里面是什么东西，无法把它打开，轨只有借助x光机了——这种在公元一八九五年出德国科学家伦琴所发现的射线，可以穿透固体，造成透视效果，是人类实用科学上的伟大发明之一。<p>　　而在这个发明未成事实之前，如有人提出有这种透视力量，也必然会被许多没有想像力的人，斥为虚妄。<p>　　卫斯理想到陈长青，自然是想借用陈长青拥有的x光机——他没想到这时，陈长青正到处在找他，后来更守在巨宅之外，监视着一切。<p>　　那些时间，卫斯理一直在王家巨宅内搜寻，直到王大同仍然昏迷不醒，李宣宣在黄堂造访之后回来。<p>　　那时，整个巨宅的搜寻工作还未有完毕，卫斯理已接到了白素的通知：“李宣宣离开了医院，看来是回家！”<p>　　卫斯理闷哼了一声，白素又道：“你要记得，她是巨宅的女主人，祖天开的观点，可能和她有冲突，而且，我们现在所做的事，对她不公平！”<p>　　卫斯理吸了一口气：“可是王大同精神状态那么差，显然和她有关！”<p>　　白素叹了一声，显然她也十分难以下定论，她道：“你的行为，别太过分了！”<p>　　卫斯理明白白素的意思，所以回答：“放心，我不会把她当妖精，但也不会被她的美丽的外表迷惑！”<p>　　白素叹了一声，没有再说什么。<p>　　在接到了通知之后，卫斯理就停止了搜索，坐在客厅中，等李宣宣回来。<p>　　没有多久，李宣宣就回来了，她脸色苍白，神情憔悻之极，彷佛迈出一步，也没有气力，所谓“弱不禁风”，用来形容她，再恰当也没有了。<p>　　她一进来，祖天开双拳紧握，瞪大了眼望着她，毫不掩饰他的敌对态度，就像是要把她吞了下去一样！<p>　　李宣宣只是随便向祖天开望了一眼，却也没忘了礼教，叫了一声：“开叔！”<p>　　祖天开闷哼了一声，算是回答——他平日当然不会那样无礼，但这时极度愤怒之下，却也顾不得了！<p>　　接着，她向卫斯理望来，卫斯理已注意到，她在才一进来时，有过一闪而过的惊愕，而这时，她已经完全镇定下来了，像是卫斯理出现在她的家中，是理所当然的事情一样，这令得卫斯理有点不好意思，因为他在这巨宅之中，毕竟身分尴尬，是不速之客。<p>　　李宣宣手向站了来起来的卫斯理扬了一扬，卫斯理注意到，她的一双大眼睛，依然黑白分明，明艳照人。<p>　　她先开口：“卫先生，我好累……好累……先让我歇一会……好不好……”<p>　　卫斯理纵使有千言万语要对她说，可是在这样的情形下，他又能说什么呢？<p>　　不但卫斯理不能说什么，祖天开也才说了半句话，就住了口。<p>　　祖天开说的是：“大同他——”<p>　　李宣宣这时已来到楼梯口，伸手扶住了扶手，向上走去，只是柔弱无力地摆了摆手，祖天开就自然住了口。<p>　　她在楼梯上走上去，一个女仆急急下来搀扶她，祖天开跟了上去，但是不一会就下来，对卫斯理道：“她进卧室去了！”<p>　　卫斯理眉心打结：李宣宣进了卧室，谁也不能强要跟进去，他和祖天开，都无法可施。<p>　　祖天开悻然道：“我们就在这里等，她总不能守在卧室一辈子不出来！”<p>　　卫斯理叹了一声：“她也累了，也该休息一下——我也要休息，你也一样。”<p>　　祖天开睁大了眼：“我老了，不会再浪费时间！”<p>　　卫斯理微抬着头，他心中的疑问之多，无以复加，他也相信，这些疑问，都可以由李宣宣来解答，他没有下手处，有一个人有：白素。<p>　　卫斯理立即和白素联络，可是却联络不上，而他也确实需要休息，所以他和祖天开，一起到了祖天开的房间，在一张卧榻上躺了下来。<p>　　祖天开的房间极大，陈设却很简单，看来开叔很喜欢竹制和藤制的家具，大都已经年代久远，变成了悦目的紫红色。<p>　　祖天开进来了之后，大是感叹：“大同小的时候，在我这房间里的时间，比在他自己房间更多。他最喜欢叫我讲稀奇古怪的故事——不是我自己吹牛，再也没有人比我更多故事的，可是有许多故事，我不能说，说了，他也不一定懂……”祖天开唠唠叨叨就说着，卫斯理尽量克制着自己，不去听他，幸好不久，祖天开便走了出去。<p>　　祖天开走出去，是由于黄堂来按门铃，表示要在宅子里布岗，要征求主人同意。<p>　　祖天开一听，心中倒十分高兴，因为那使他有机会去见李宣宣，他老实不客气地去敲卧室门，说有警官要派人来保护。<p>　　他并没有见到李宣宣，只听到了她细若柔丝的声音：“不必了，别再来骚扰我，除非是卫夫人来！”<p>　　祖天开对着门口，几乎没有一口口水吐出去，等他再回来时，卫斯理已睡着了。<p>　　在巨宅中，祖天开在生闷气，卫斯理在睡觉，在宅子外，陈长青，小郭，黄堂都在火眼金睛地监视着，然后，就是忽然之间，卫斯理的车子出现了。<p>　　卫斯理人在宅子中，当然不能分身去驾车，那么，不问可知，驾车来的是白素了！<p>　　车子能够长驱直入，不但在门口的陈长青，小郭和黄堂等人惊讶，连祖天开也大吃一惊，控制铁门的开关，有两套设施，一套由他控制，另一套由男女主人控制，他没有启动开门，那么，自然是女主人开门放车子进来的了！<p>　　他一面推醒卫斯理，一面大呼小叫地冲了出来，正面撞见了才下车的白素，他不禁呆了一呆，忙道：“大小姐，新媳妇正在找你！”<p>　　卫斯理打着阿欠，伸着懒腰走出来，看到了白素，也呆了一呆。白素向楼上指了一指：“她说有重要的事找我，你有什么发现！”<p>　　卫斯理精神一振：“要她把一切全说出来！”<p>　　白素皱了皱眉，卫斯理的要求，自然可以揭开整件事的迷雾，但是李宣宣是不是愿意呢？李宣宣要是什么也不肯说，又有什么办法？<p>　　卫斯理又疾声问：“她用什么理由，要你来见她？”<p>　　白素还没有回答，楼梯上已传来了李宣宣的声音，听来虽然虚弱，但也字字清楚：“我对素姐说，现在是我最需要朋友的时候，请她尽快来到我的身边！”<p>　　李宣宜突然出现，令卫斯理有极短暂的尴尬，但是他立时抬头向上：“正常的理解是，朋友之间，应该互相坦白，不隐瞒什么！”<p>　　李宣宣叹了一声：“卫先生，朋友之间，很重要的是要体谅对方，体谅对方有不得已的苦衷！”<p>　　她说到最后一句，声音凄婉，简直有一句话就赚人热泪的本领！<p>　　白素已飞快地奔上楼梯，李宣宣立时紧握住了她的手，两人一起上了楼，进了李宣宣的卧室。<p>　　卫斯理知道白素虽然很维护李宣宣，但是她也一样想弄清楚整件事，可以相信她必然会巧妙地向李宣宣问许多问题，也相信可以有结果。<p>　　这时，他也看到了在大铁门外，指手划脚的三个人，他笑了起来：“开叔，门外三个人都是我的朋友，请开门让他们进来！”<p>　　祖天开立时答应，他不但开门，而且还走了出去，把黄堂，陈长青和小郭三个人，迎了进来。<p>　　事后，白素责怪卫斯理：“你完全未曾得到主人的同意，怎么可以在人家的屋子中见你的朋友？”<p>　　卫斯理语塞，呆了一会，才道：“是我的不是……我认定了┅受了开叔的影响，以为李宣宣是祸首，所以否定了她的权益！”<p>　　那当然是卫斯理的不对，可是当时，卫斯理却一点也不觉得自己的行为有什么不对。<p>　　三个人进来之后，黄堂神态冷静，陈长青大呼小叫，围着祖天开打转，好奇地打量着他。小郭则不断在问：“她怎么说？”<p>　　卫斯理先把事情简化，向各人说了一遍，再问小郭和陈长青：“关你们什么事？”<p>　　陈长青人声回答：“我代表一个苦主。”<p>　　小郭迟疑了一下，才道：“我受人所托。”<p>　　当时，卫斯理也没再在意，他是私家侦探，受人所托，再普通不过。<p>　　卫斯理所作的介绍很简单，把许愿镜的事，略去了没有说——祖天开的神情，因此大是感激。<p>　　陈长青、小郭和黄堂也把他们的掌握的资料，择要说了。双方面的资料一凑，结论更是明显。<p>　　各人都望向卫斯理——在所有的人中，自然是他的归纳能力最强。<p>　　卫斯理也不谦让，他略想了一想：“王大同的精神状况极差，受到了致命的困扰，困扰是来自一个男人不断在向他逼问一些他不知道的事！”<p>　　各人都点头，同意它的归纳。<p>　　卫斯理又道：“李宣宣和那个男人有一定程度的关系：第一、护士在电话中听到她的声音，第二、一次王大同在听了电话之后直接向李宣宣提出，请她转告逼他的人。第三、出事前一天，王大同在小书房中受困扰，不住叫李宣宣的名字！”<p>　　这三点分析，也是无懈可击的。<p>　　卫斯理下了一个结论：“我相信这一切，都和李宣宣的来历有关。”<p>　　祖天开最先有反应：“是！”<p>　　陈长青、黄堂和小郭，在接下来的时间之中，对李宣宣的来历，作了种种假设，假设之中千奇百怪，若是一一例举出来，倒也热闹得很，可供一笑，但是和故事没有什么特别关系。<p>　　到后来，意见比较统一了——陈长青仍然坚持那是一个外星人的阴谋：李宣宣是外星人或外星人派来的。<p>　　比较统一的假设是：李宣宣必然和一个神秘的组织有关，这个组织神通广大，可以掩饰她的来历。<p>　　可是这个假设，也难以成立，因为李宣宣能在王大同的身上，得到些什么呢？<p>　　这个问题，祖天开和卫斯理，倒还可以回答，那是为了这面许愿镜，其余三人，连目的也想不出来！<p>　　这样的讨论。当然不会有什么结果，卫斯理提到了李宣宣房间中的那个黑漆立方体，陈长青摩拳擦掌：“那太容易了，我有x光机，一照就会原形毕露！”<p>　　正说着，各人忽然都静了下来，因为看到白素和李宣宣，都从楼梯上走了下来。<p>　　不管一干人能作出的假设为何，卫斯理所作的结论不会错，李宣宣是主要的关键人物，所以她一出现，每一个人的心头，都不知涌起了多少问题，要向她发问。<p>　　陈长青最不客气，一个箭步，已窜上了几级楼梯级，大声道：“王夫人，我有话要问你！”<p>　　李宣宣脸色仍然苍白，可是很平静，她不理陈长青，只是向着祖天开：“开叔，这些人是谁？都是我没见过的陌生人！”<p>　　祖天开涨红了脸，一时之间说不出话来，李宣宣哼了一声，转向身旁的白素：<p>　　“素姐，你看看！”<p>　　白素向陈长青狠瞪了一眼，如果是卫斯理那样做，陈长青未必会服气。可是白素不同，对白素来说，这样的动作，已代表了最大的厌恶和不满，比卫斯理疾言厉色的斥责，还要有用！<p>　　陈长青僵住了作声不得，白素向卫斯理道：“我陪宣宣去办一些事！”<p>　　她只是那么轻描淡写的一句话，就等于她已成了李宣宣的保镖了！<p>　　会有这种情况发生，在场的几个人，都未曾料到，一时之间，不知如何才好。<p>　　本来，就算白素和李宣宣不出现，他们心中也早有打算，要老实不客气去打门，向李宣宣盘问一番。<p>　　可是迟了，白素摆明了要护李宣宣离去，虽然李宣宣有行动自由，连黄堂也不能硬留下她，可是若没有白素，她也不能走得那么轻松。<p>　　一干人不敢得罪白素，一起向卫斯理望去，卫斯理急叫了一声：“素……”<p>　　白素望了一下：“各位都生活在文明社会，宣宣是屋主人，完全有自由来去，倒是各位，朱经她许可，擅自进入，担着不是！”<p>　　她一面说，一面和李宣宣并没有停步，转眼已走出了大厅。在大厅中的人，面面相觑，一时之间，竟想不出阻拦她们的方法来！<p>　　等到屋外响起了轰然的汽车引擎声，陈长青才失声问：“她们上哪儿去？”<p>　　卫斯理也苦笑，他只好道：“白素那样做，必有道理，且等好消息就是。”<p>　　卫斯理充分知道白素的能力，其余人也一样知道，可是他们总不甘心一句话也没向李宣宣问过，陈长青向楼上一指：“那黑漆立方体！”<p>　　陈长青的话才一出口，忽然大厅门口传来了白素的声音：“陈先生，你不觉得你对他人的物件兴趣太浓了吗？”<p>　　白素突然去而复回，这一点，大出各人的意料之外，因为各人都听到汽车声远去，难道只是李宣宣驾车离去？<p>　　白素不等众人发问，就道：“她说有一些要事需要处理，不想和你们纠缠，所以要我护着她出去！”<p>　　卫斯理叫了起来：“素！”<p>　　白素正色道：“她完全有行动自由，你们不应该骚扰她，更不应该把她当成罪人！”<p>　　所有人之中，以祖天开对白素的话，最不以为然，一副悻然之色。黄堂沉声道：“我以警务人员的身分，希望得到她的合作！”<p>　　陈长青叫了起来：“我那亲戚死得冤枉，总需弄清真相才休！”<p>　　小郭冷冷地说了一句：“事情分明和她有关，她躲得过一时，躲不过一世。这样躲避，不解决问题，她应该面对现实。”<p>　　白素也冷冷地道：“各人有各人处事的方式，她成年了，有权照她的方式去处理她的事务。”<p>　　卫斯理和白素，极少意见不一致的时候，可是这时，他也忍不住说了一句：<p>　　“当事情涉及那么多人命的时候，她就不能独行其事！”<p>　　白素直视着卫斯理：“别弄错，亡命飞车撞死了人的是王大同，不是李宣宣！”<p>　　一句话，把卫斯理的论点推翻，白素吸了一口气，对祖天开道：“开叔，新媳妇说了，要你好好保护她房中的东西，不能被人乱碰。还有，王医生的伤势就算有好转，也不要让他出院，要等她回来再说。”<p>　　白素这样转述李宣宣的话，令得所有人都愕然之极，因为那是说，李宣宣这一去，会离开相当久，她在这样的情形之下，会到什么地方去，做什么？<p>　　一时之间，所有的目光，都射向白素，白素淡然：“别问我，我不知道她要去干什么？”<p>　　黄堂，陈长青和小郭二一人的脸色难看之至，祖天开叹了一声：“各位，新媳妇既然这样吩咐，她房里的东西，就不能动了！”<p>　　祖天开这种老派人，有一个特点，他分明对新媳妇不满之极，视之为“妖精”，可是一有吩咐下来，想起自己的身分，他也会尽力遵从。<p>　　卫斯理道：“没有人要动她的东西！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_15'>第九十卷 从阴间来(阴间系列第一集) 第十三章 临终遗言</b><p>");

document.write ('　　卫斯理在这样说的时候，作了一个类似拍照的手势。陈长青立刻叫了起来：<p>　　“对啊！没有人要动她的东西，只要在她的东西面前站上一站！”<p>　　祖天开虽然不知道是什么意思，但是他唯恐白素再说什么，立刻道：“那当然不成问题！”<p>　　白素也没再说什么，只是向卫斯理道：“我们不该一直赖在人家的屋子中——”<p>　　祖天开忙道：“卫先生是请也请不到的贵客，他的朋友，大都受欢迎，白姑娘，老爷在的时候，我也能这样说。”<p>　　白素笑了一下，又向卫斯理使了一个眼色，卫斯理看出她极想和自己单独相处，走到了她的身边，向陈长青道：“你去准备应用仪器，到我家来找我！”<p>　　白素淡然道：“我看不必浪费时间了，那东西若真有不可告人的秘密在，也不会任由你们摆弄！”<p>　　陈长青说得坦白：“不透视一下，寝食难安！”<p>　　白素笑：“祝你成功！”<p>　　祖大开问：“要不要派车子送两位？”<p>　　白素驾来的车子叫李宣宣开走了，祖天开这一问，证明他的细心，卫斯理还没出声，白素已道：“谢谢你，不必了，好久没有散步了——”<p>　　她说到这里，望向卫斯理。虽然在这件事上，两人意见略有不同，但是夫妻之间的默契当然不变，卫斯理一见这时情形，就知道她必有原因，所以点了点头。<p>　　祖天开叹了一声，望黄堂：“我是不是可以到医院去看大同？”<p>　　黄堂神情并不热烈：“他昏迷不醒，你去看他也没有用——只要医院准，你只管去看！”<p>　　陈长青忙道：“老爷子，你先别急去医院，在这里等我，我立刻来！”<p>　　在众人的纷扰之中，白素已挽着卫斯理，一起向外走去，卫斯理有娇妻在旁，一副心满意足的神情，彷佛连天塌下来都可以不理，何况是王大同驾车撞死了几个人这样的小事。<p>　　小郭好像叫了卫斯理一声，他也没有听到，和白素离开了大宅，白素拣了一条下山的小路，石级上满是落叶，两旁树木参天，很是幽静。两人慢慢向下走，在卫斯理的生活之中，少有这样的宁静。<p>　　约莫有五分钟，两人都不出声，然后才由白素打破了沉寂：“那面宝镜不见了。”<p>　　卫斯理点头：“遍寻不获。”<p>　　白素的眉心打着结，卫斯理伸手指，在她的眉心上，轻轻按了一下，白素甜甜一笑：“你对祖天开，一点也没有疑心？”<p>　　卫斯理并没有立刻回答，他把白素的问题，十分认真地考虑了两分钟之久，才道：“我找不到要怀疑他的理由，你有吗？”<p>　　白素吸了一口气：“我也没有，但是我在想：那面宝镜如果在，他想作何运用？一个超过九十岁的老人，还会有什么愿望？”<p>　　这是一个相当深奥的问题，卫斯理道：“或许，他希望长生不老？”<p>　　白素摇头：“这面镜子的名称，有点问题，它不应该叫许愿镜。因为它的功能，并不是许了一个愿，它能令你实现，只不过是展示将来会在你身上发生的一些事——正确来说，那是一面预知镜。”<p>　　卫斯理和白素一样，都没有见过这面宝镜，有关资料，尽是祖大开提供的。照资料来看，白素的分析，很是正确。卫斯理喃喃道：“一个九十岁的老人，还有什么急切想知道的事呢？”<p>　　白素笑了一下：“或许，他想知道自己生命会在什么样的情形之下结束？”<p>　　关于人掌握了预知能力，是幸还是不幸这个问题，卫斯理和白素讨论了许多次，在卫斯理的经历之中，曾遇到过有预知能力的人。<p>　　那个人向卫斯理说：“我有预知能力，我的生活，像是在看一张早已看过了的旧报纸，每天会发生什么事，都早已一清二楚！”<p>　　这种情形，早已超越了幸或不幸的范围，简直可怕到了极点！<p>　　问题是在于预知了将来的事之后，根本不能改变，像祖天开那样，如果预知了他将会死得惨不堪言，那么他剩余的日子，还会快乐吗？<p>　　卫斯理思索着，白素又道：“也不一定是将来的事，过去的事，宝镜也能展示——我相信，王大同是通过了宝镜，知道了李宣宣来历的！”<p>　　卫斯理停了下来，注视着白素。<p>　　白素缓缓摇头：“她没有告诉我，我也没有问过她，我不惯探听人家的隐私，也可以相信李宣宣的来历，可怕之至。”<p>　　卫斯理把和黄堂等人的分析，探述了一下。<p>　　白素在听了之后，苦笑了一下：“陈长青虽然惯于把一切想像都归于外星人，但是我倒宁愿相信他的分析。”<p>　　卫斯理扬眉：“理由何在？”<p>　　白素笑得灿烂：“是你常说的，根本没有别的假设可以成立！”<p>　　卫斯理在她的脸上亲吻了一下，白素又道：“她什么也没有对我说，只是说她有事要做，而且，她爱王大同，决不会害他。她感谢我们的帮助，可是并不欣赏你们的种种行为！”<p>　　卫斯理说道：“我不怀疑她对王大同的爱，但也肯定祖天开对王大同的关怀！你认为她去干什么？”<p>　　白素用脚尖挑着地上的落叶，过了一会，才道：“如果真有另外一个男人，一直在逼问王大同什么，那么，我想她是去找那个男人了！”<p>　　卫斯理一惊：“你不认为她会有危险！”<p>　　白素淡然：“她不是寻常人！”<p>　　卫斯理闷哼了一声，白素又道：“别代她担心，再来讨论，那面宝镜，是怎么不见的？我曾旁敲侧击，可以肯定的是，李宣宣根本不知道王家有这样的一面宝镜——王大同听祖天开的话，没对她说。”<p>　　对白素的观察力，卫斯理自然肯定，他道：“那么，镜子是被王大同藏起来的了？”<p>　　白素叹了一声：“应该是，原因，也只有他才知道！”<p>　　卫斯理走着，突然一提气，跳下了十来级石阶，他身后一阵香风飘起，白素已跟着掠了下来。卫斯理拆下了一根树枝，无目的地挥动：“我总觉得，整件事，和那面镜子有极大的关系——陈长青还不知道有这面镜子的事，要是他知道了……”<p>　　卫斯理实在不能想像陈长青要是知道了有那样一面宝镜的话，会有什么反应。<p>　　卫斯理曾单独处理过，也和白素一起合作经历过许多稀奇古怪的事，像这次那样，难有突破的情形，也屡见不鲜。可是却不像这次那样，茫无头绪。<p>　　这次事情的茫无头绪，自然和几个当事人的态度有关。<p>　　李宣宣什么也不说，祖天开也并非知无不言，至少他和王老爷，当年是如何把那面宝镜弄到手的经过，他就没有透露。<p>　　这虽然是几十年前的事了，可是事情的前因后果，也有一定的影响。看来，只有寄望在王大同身上，希望天大同醒过来，就容易明白事情的真相。<p>　　卫斯理把这一点提了出来，白素叹了一声，“王大同受伤之后，李宣宣一直在病房之中，她坐在病林之旁，一动不动，偷拍下来的影带证明，她一坐可以一两小时不动。一个人若不是心中有极度深切的悲哀，断然不会这样！”<p>　　白素说到这里，略顿了一顿：“我之所以相信她，觉得你们的行动太过分，也是基于这个原因！”<p>　　卫斯理长叹一声，搂住了白素的腰——他们一面讨论着，一面在山中漫步，并不急于回家，一路走下山，竟用了一小时有余。<p>　　而等到他们到家门口时，那已是他们离开之后，约两小时之后的事了。<p>　　离家门还有好远，他们就看到，门口停了好几辆车子，包括一辆警车在内。<p>　　卫斯理皱眉：“怎么监视王家大宅的几路人马，都集中到这里来了！”<p>　　白素失声道：“出事了！”<p>　　卫斯理点头：“不是小事，是大事！”<p>　　他们正说着，大门打开，陈长青冲了出来，还在向屋子中嚷叫：“你们在这里慢慢等吧，哼，守株待兔，我要行动，去找他们！”<p>　　在他叫嚷的时候，卫斯理和白素已经疾步走向前，等到他一转过身来，看到两人离他不到一公尺，他的神情，又是古怪，又是尴尬。<p>　　卫斯理闷哼了一声：“乱用成语！”<p>　　陈长青叫起来：“天！全世界都在等你们出现，你们到哪里去了？”<p>　　白素淡声问：“什么事？”<p>　　陈长青还没有回答，门口响起了一个很粗豪，但是充满了悲伤的声音：“大同……他死了！”<p>　　卫斯理和白素陡然一呆，推了陈长青一下，抢进了屋中。说“大同死了”的是祖天开，老蔡在他的身边。小郭坐在一个角落，神色阴沉，黄堂背负双手，在来回踱步。<p>　　卫斯理高举双手：“一个人说，黄主任，请你说！”<p>　　黄堂点了点头：“你们走了之后，我到医院去，医院已经不让我进病房——王大同情况恶化，正在进行紧急抢救，四十分钟之后，抢救无效。”<p>　　祖天开在这时，又大叫了一声：“大同！”<p>　　声音之中的悲痛，听了叫人心酸。<p>　　黄堂望向白素：“医院方面、警方，都找不到王夫人，她到哪里去了？”<p>　　白素的声音很低沉：“不知道，我不知道！”<p>　　陈长青还是忍不住加了一句：“我使用x光机没有结果，就接到了噩耗，立刻和开叔一起到这里来了。”<p>　　卫斯理再次高举双手：“只一个人说！黄主任！”<p>　　他一再强调要由一个人说，实在是由于事情太突兀，若是人人都说，七嘴八舌，根本说不清楚，而黄堂是一个很有条理的人，由他来说，是最适合的人选。<p>　　黄堂深深吸了一口气：“警方在王大同的病房中，发现了一些不应有的装置——”<p>　　他在这样说的时候，神情有点阴森，卫斯理立刻知道他是指什么而言，朗声道：“那是我的主意，目的是想知道李宣宣的行为。”<p>　　黄堂一昂头：“结果怎样？”<p>　　白素代答：“她只是在病床旁静坐，完全是一个伤心欲绝的妻子。”<p>　　她在这样说了之后，略顿了一顿，又补充了一句：“我曾有过类似的经历，所以我知道那是一种自己已经不再存在的感觉！”<p>　　卫斯理自然而然，伸出手去，与白素紧握。<p>　　白素说的这段经历，在当时，过去了没有多久——她说及往事，在死活不知的卫斯理身旁，守候了六年之久。卫斯理那时在天堂——天上方七日，人间已千年，这段经历，记述在“头发”这个故事之中。<p>　　黄堂所提及的“不应有的装置”，自然是指卫斯理要白素去安置的摄录设备，看来黄堂并没有对别人说起过，所以各人都有讶异之色。卫斯理三言两语，就解释清楚了。<p>　　黄堂又道：“也亏得有了这个装置，王大同临死之前的一些情形，应该也被记录了下来，对了解整件事，我相信有重大的作用！”<p>　　黄堂一面说，一面打开了一苹皮箱，取出了一架微型摄录机：“我没有看内容——这机器十分精细，我不熟悉，怕弄坏了它！”<p>　　白素和卫斯理异口同声：“谢谢你！”<p>　　黄堂道：“我可以观看内容？”<p>　　卫斯理道：“当然可以，大家一起看！”<p>　　在白素取出录影带，推进一架萤幕显示仪的时候，卫斯理的心情，大是紧张，因为记录下来的情形，有可能是珍贵之极的资料。<p>　　陈长青也兴奋莫名，不住地在跳来跳去，而且自己斟了一大杯酒，咕嘟咕嘟地喝着。<p>　　陈长青不但喝酒，而且发表议论：“要是有人当年在爱恩斯坦的病房中，也装上这样的摄录机，那就好了！”<p>　　卫斯理自然知道他这样说是什么意思——自有人类历史以来，最伟大的科学家爱恩斯坦，弥留之际，曾有短暂的时间，回光返照，说出了一大段话，当时在他身法的，只有一个护士。<p>　　爱恩斯坦用德语说那段话，而那个护士只会英语。所以爱恩斯坦临死之前，留下了一段什么遗言，也就成为永远的谜了！<p>　　白素在按下了几个钮掣之后，作了一个“请看”的手势，萤幕亮起，角度不是很好，但是也可以看到大半病房，床在画面的正中。<p>　　一开始时，一个护士正走出去，接着，便是在病床上的王大同，身子在不住地抽动，动作的幅度渐大，可以清楚地看到，他面部也在抽搐，张大了口，眼皮跳动。<p>　　祖天开在这时，骂了一句脏话：“医院里人都死光了？大同要醒过来了！”<p>　　祖天开的话才一出口，就看到王大同的双眼，陡然张了开来。<p>　　他一睁开眼，就双手乱伸，挑掉了插在他鼻孔中的管子，挣扎着想要坐起来。<p>　　一个连日来伤重昏迷的人，忽然有了那么剧烈的动作，即使是在事后，透过录影带来观看，情景仍然诡异，令人遍体生寒。<p>　　而且，王大同的神情，恐怖之极，显然他正处于极度的惊怖之中——这和他闯祸之前的情形，十分相似。<p>　　后来，卫斯理和原振侠医生讨论，原振侠以他的专业知识解释：“不论王大同昏迷了多久，他一醒过来，思想、情绪，完全和他昏迷的那一刹间衔接，也就是说，他根本不知道自己在医院中躺了多久，还只当自己是驾车出事的那一刹间！”<p>　　原振侠的剖析，自然合理之极。<p>　　王大同转动着头部，四面看看，像是想看清楚他是处于什么环境之中。<p>　　祖天开看得双手握拳，格格作响。而王大同的喉咙，也发出类同的声音来。他张大了口，不知是在呼气还是吸气，陡然之间，他发出了一下嗥叫声，叫出了一句话来：“她从阴间来！”<p>　　叫了这一句之后，他又吸气，再叫：“我不信，我不信，我不信她从阴间来！”<p>　　王大同那时，发出来的声音，凄惨嘶哑，难听之至，可是他叫的话，每一个字，人人都可以听得清清楚楚！<p>　　接下来，病房门打开，一个护士大惊失色指着王大同，王大同忽然坐了起来，而且抬手指向护士，再叫：“你信不信？我不信！”<p>　　叫完了这一句，他向后倒去，更多的医务人员冲进来，进行急救，可是纷扰了一阵子，一个医生抚下了王大同的眼皮，王大同死了！<p>　　所有看到这种情景的人，都屏住了气息，卫斯理向白素作了一个手势，白素把录影带又放了一遍。陈长青首先打破沉寂：“天！他在说谁啊，谁从阴间来？”<p>　　小郭冷冷地道：“当然是李宣宣！”<p>　　卫斯理想起搜寻时发现的那张纸上，写满了“我不相信”，可知王大同是早知道其妻子李宣宣来历的，（许愿镜告诉他的！）只是他不相信。而李宣宣的来历是：从阴间来！<p>　　什么叫“从阴间来”呢？几乎没有人可以说得上来，这是为什么有一段时间，人人都不出声的原因，那使人迷惘，不能理解！<p>　　从阴间来，照最普通的说法，那当然是鬼了！当各人都这样想的时候，白素用极其肯定的语气道：“不，她不是鬼，是人！”<p>　　是人，怎么又会是从阴间来的呢？<p>　　祖天开嗓子又粗又哑：“我早说她不是人，是妖，是怪，我早说过！”<p>　　卫斯理向他做一个手势，示意他镇定。<p>　　黄堂疾声问：“重要的是，她到哪里去了。”<p>　　陈长青一顿足：“她从阴间来，当然到阴间去了！”<p>　　各人都瞪着陈长青，陈长青说的虽然是气话，或者是戏语，但是却也给了卫斯理灵感——在记述这个故事时，把它分成两个部分。<p>　　前一个部分叫“从阴间来”，后一部分，顺理成章，叫“到阴间去”。<p>　　在前后两部之间，会有一段长时间的间隔——那很好，各位朋友可以各自根据自己的想像力，去作各种设想，据说，这是西方小说的一种新创作法，作者根本不提及故事的最后发展。<p>　　卫斯理故事，当然不会没有结果，但给读友自己去设想，再看看和事实的发展是否吻合，也是看故事的新乐趣，一切发展，自然都记述在“到阴间去”那一部分之中！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_01'>第九十一卷 到阴间去(阴间系列第二集) 简介</b><p>");

document.write ('　　神秘的李宣宣竟能穿墙越璧，来去自如！？车祸不治的王大同，忽又还魂醒转，吓煞所有人！！这到底是怎么回事？为了揭开谜题，卫斯理经历了一场前所未有的惊心大灾难，甚至目睹了阴间奇景……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_02'>第九十一卷 到阴间去(阴间系列第二集) 序</b><p>");

document.write ('　　这个卫斯理故事，不用第一人称记述。小说的写法千变万化，曾看过通篇用第二人称“你”字写的，很特别。<p>　　用第几人称并不重要，重要的是小说本身好不好看。请大家看了之后说说看。<p>　　倪匡<p>　　一九九一年七月二十五日<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_03'>第九十一卷 到阴间去(阴间系列第二集) 第一章 “我要叫他活回来!”</b><p>");

document.write ('　　王大同的死讯传出之后，所有人的注意力，都集中在一个问题上，李宣宣到哪里去了？<p>　　李宣宣是驾驶卫斯理那辆独一无二的车子离去的。<p>　　不必警方出什么力去搜寻，卫斯理就知道他的车子，在什么地方，那是一个绝不应该出现汽车的地方——这至少证明，李宣宣到过这个地方。<p>　　这个地方，是一个废弃了的深度达到二百六十公尺的旧矿坑，煤矿的矿坑。<p>　　在卫斯理的住所，当所有人问白素李宣宣的下落时，白素说不知道，卫斯理也不动声色。<p>　　卫斯理和白素之间，极有默契，他们甚至于不必交换眼色，而且，卫斯理就算一时不明白何以白素要那么做，他也会毫无保留地支持白素的所为，当然，反过来也完全一样。<p>　　这一次，情形多少有点不同的是，他们两人之间，并没有讨论这件事，即使刚才他们有两小时的悠闲时间，可是卫斯理好几次想提起，终于没有说出口——他怕自己的话一出口，就破坏了当时那种宁逸舒适的气氛，那种闲适，对于他和白素来说，都十分难得。<p>　　卫斯理知道的是：就算李宣宣没有对白素说她要到哪里去，白素也很快可以知道。不但白素可以知道，他，卫斯理，也一样能知道。<p>　　可是，白素显然不想知道——不但她自己不想知道，而且，也不想卫斯理知道。<p>　　所以，白素才会提议散步，而且，散步的时间将近两小时。<p>　　她分明是给李宣宣两小时的时间，让她可以到达地想去的地方！<p>　　听起来好像很复杂，但只要一揭开谜底，事情却再简单不过——卫斯理的那辆车子中，装有讯号发射仪，而接收讯号的仪器，就在他的书房之中，讯号发射的有效距离是二百二十公里。<p>　　也就是说，以卫斯理的书房为中心，二百二十公里为半径，作一个圆形，只要不逸出这个圆形，不论李宣宣把车子驶到哪里，进入卫斯理的书房，开启讯号接收仪，就立刻可以知道！<p>　　车上有这种设备，白素也知道。而李宣宣要去的地方，如果是在两百公里之外，她应该选择其他的交通工具——她要借用白素的车子，理由就是“你的车子速度高”，可知她极是急切，想到达目的地。<p>　　白素给了李宣宣两小时的时间，也恰到好处，那可以驶出超过两百公里了，足够她到达目的地。<p>　　卫斯理猜想，他们一回家，白素就会立即到书房，去察看李宣宣的行踪，那时自然可以进一步地讨论问题，或是采取行动，所以他才忍住了什么也不问，以免破坏了气氛，因为事情很快就会明朗化。<p>　　他也料到，在白素和李宣宣之间，必然有着若干秘密的默契，到那时，自然也会随着事态的发展而揭露，不必急于一时。<p>　　所以，性子急得出名的卫斯理，这一次，竟然出奇地沉得住气！<p>　　可是，当他们一回到家里时，陈长青、黄堂、小郭，乃至祖天开，都已群集在他们家中，带来了王大同在医院死亡的消息。<p>　　那是出乎他们意料之外的事，黄堂又发现了病房之中，有摄录装置，拍摄到了王大同临死之前的怪异行径。意料之外和不可思议的事接连发生，卫斯理和白素，自然不能抛下各人，到书房去察看李宣宣的行踪。<p>　　而且，精明过人的黄堂，显然也想到了白素和李宣宣之间，有着他人不知的秘密，所以一再向白素问及李宣宣的去向。<p>　　而白素连想也不想，就回答说“不知道”。<p>　　白素在那时说“不知道”，不能说她在撒谎，因为那时，她确然不知道。<p>　　她可以在利用讯号接收仪之后，知道李宣宣去了何处。但是“可以知道”并不等于她那时“已经知道”。所以白素在说的时候，十分坦然。<p>　　卫斯理却觉得事情出奇，因为王大同死了，这个死亡的消息，应该尽快让李宣宣知道才是，而白素仍然不说出可以知道李宣宣去了何处，必有深意，卫斯理也就毫无保留地支持了她。<p>　　这时，由于录影带中所显示的情形，如此惊人，所以卫斯理和白素也很容易掩饰过去。<p>　　王大同在临死之际，声音凄厉骇人，他叫的是：“她从阴间来！”<p>　　陈长青于是发表怪论，说李宣宣既然是从阴间来的，那么自然是到阴间去了。人人都联想到了阴间和鬼魂的关系，但白素立即澄清：李宣宣是人，不是鬼，绝对是人！<p>　　一时之间，在各人的神情上，可以看出，人人的思绪，都陷入极度紊乱的状态之中。<p>　　在人人都思绪紊乱的情形之下，各人自然而然的动作，是一齐向卫斯理望去。<p>　　尽管在卫斯理提出了他的见解之后，也不是个个都同意，但大家总希望先听听他的意见。<p>　　所以，在混乱了一阵之后，众人的目光，集中在他的身上，也静了下来。<p>　　卫斯理也当仁不让，他举了举手——那是他在有话要说时的一个习惯。<p>　　然后，他先提出了一个问题：“假定王大同在临死之前，神智清醒，那么，最关键的问题是：他口中的‘阴间’，是什么意思？”<p>　　没有人回答这个问题，卫斯理又提出了第二个问题：“王大同说‘她从阴间来’，再假定这个‘她’就是李宣宣，那么，他是如何知道的？”<p>　　卫斯理问出了第二个问题时，望向祖天开。<p>　　卫斯理是知道第二个问题答案的——王大同自“许愿镜”中得知。而许愿镜一事，是一个秘密，卫斯理是在询问祖天开，可不可以把这个秘密公开。<p>　　祖天开领会了卫斯理的意思，反应又快又坚决，他十分坚决地摇头。<p>　　这种情形，都落在在场各人的眼中，各人都不是等闲人物，自然知道有什么事正在发生，于是，各人也有了强烈的反应。<p>　　陈长青先叫了起来：“太不公平了！大家一起行事，你们却眉来眼去，另有秘密！”<p>　　卫斯理冷冷地道：“陈先生，从来也没有人邀请过你共事，你最好明白这一点！”<p>　　陈长青鼓着气，无以为应。<p>　　黄堂提高了声音：“警方有权知道一切内情！”<p>　　这一次，祖天开也口舌不饶人，他哑着声音道：“官老爷，试试用刑，严刑拷打，三木之下，何求不得？”<p>　　黄堂脸色铁青，小郭则冷笑一声：“看来卫先生也不会有什么好见解了，说话吞吞吐吐的人，会有什么好主意发表出来！”<p>　　卫斯理一扬眉：“小郭，每个人都有他不能公诸同好的一些秘密，像阁下，究竟是基于什么理由参加进这件事情中来的，就是一个谜！”<p>　　小郭大声道：“我受人委托。”<p>　　卫斯理疾声追问：“受谁的委托？”<p>　　小郭把脸涨得通红，再也说不出话来。<p>　　卫斯理摊了摊手，尽量把语气放得平和：“祖先生有一些秘密，不想别人知道，那种情形很正常——”<p>　　陈长青叫：“如果和整件惨案有关，就应该公开！”<p>　　卫斯理想了一想：“和整件事有关，也可以不公开！”<p>　　他不能说“许愿镜”的神奇作用和事情无关——不但有关，而且极可能整件事，还是出王大同自许愿镜上，知道了李宣宣是从阴间来而引发的。<p>　　但是祖天开如此坚决反对把事情公开，卫斯理暂时，也不能违背他的意思，所以，他只能那样说！<p>　　陈长青知道，卫斯理不说，无法逼他说出来，而他又极度不满，所以闷呜一声，用力一摔，转身向外便走，准备挥袖而去。<p>　　卫斯理笑了一下，大声道：“照我的想法，王大同口中的‘阴间’，一定和普通的理解，有些不同。”<p>　　他并没有挽留陈长青，只是自顾自说话，他知道陈长青的好奇心极大，在听了这样的话之后，心中的气再大，也会留下来听个究竟的。<p>　　果然，不出他所料，陈长青一听，在门口，就停了脚步，慢慢转过身，装出一副什么事也没有发生过的情形，样子很惹人发笑。<p>　　卫斯理又道：“传统的，或普通的理解，阴间，是人死了之后，鬼魂存在的一个空间。再具体化一点，阴间和阳世一样，也有城池、有居所、有社会组织、十殿阎王、十八层地狱等等，我不认为王大同所说的‘阴间’，就是那样的一个所在！”<p>　　陈长青忍不住发问：“你不认为的根据是什么？”<p>　　卫斯理一扬眉：“从传统理解的阴间来的，只能是鬼魂，但是根据白素的判断，她是人，不是鬼！”<p>　　小郭沉声：“有可能是来自阴间的鬼，侵入了一个人的脑部！”<p>　　小郭说的这种情形，有一个通俗的说法：“鬼上身”。<p>　　卫斯理摇头：“不会，因为她这个人，没有来历，若是鬼魂上身，那身体还是有来历的，所以，她是整个人从阴间来的！”<p>　　祖天开双手摆着：“那么，你说，大同临死，说的阴间是什么？”<p>　　卫斯理瞧了祖天开一眼：“我不知道，因为我不知道王大同在知悉她从阴间来时，是什么样的情形！”<p>　　祖天开紧抿着嘴，不再言语。白素沉声道：“各位，我想休息了！”<p>　　白素下了逐客令！<p>　　卫斯理心中喝了一声采，因为白素若是不出声，他也要不客气了，而且他逐客的话，那些人仗着和他稔熟，效果可能不好，像陈长青、小郭，若硬是赖着不走，也总不能把他们拖出去！<p>　　这时，几个人一起向卫斯理望来，显然想他留客。可是卫斯理也想他们离去，所以他偏过头去，假装看不见。<p>　　他也想那几个人离去，原因很简单。事情又神秘又复杂，可是黄堂只是站在警务人员的立场行事，陈长青是瞎凑热闹。小郭更令人生气，他竟不肯说出是受了什么人的委托来插一脚。而祖天开直到如今，仍不愿公开“许愿镜”的秘密，当然也是为了他自己打算，因为他使用宝镜的时间还没有到。<p>　　就算不能说“各怀鬼胎”那么严重，至少也不齐心合力，在一起，对探索整件事，并无帮助。<p>　　而且，卫斯理也极想知道李宣宣驾着自己的车子，究竟去了何处，也想知道何以白素会替李宣宣保守秘密，所以他要和白素单独相对。<p>　　祖天开先咳了一声：“大同的丧事我要办得风风光光，有很多事要做，告辞了！”<p>　　他转过身，摇晃着高大的身子，走了出去，在门口和卫斯理以及各人挥了挥手，这时，他看起来，神情哀伤，真的像是一个九十岁的老人了。<p>　　黄堂迟疑了一下：“有什么进展的话，请和我联络！”<p>　　卫斯理道：“警方有消息，也请告诉我！”<p>　　白素在黄堂走到了门口时，忽然说了一句古怪之极的话——她是一个十分细心的人，平日极少会说无头无脑的话，但这时这句话，却令人人愕然。<p>　　她道：“黄主任，请别弄坏了王大同的遗体！”<p>　　黄堂在愕然之余，奇道：“会有人要鞭苔或是戮杀吗？”<p>　　白素接下来所说的话更奇怪，她摇头：“我不知道，总之，尽可能保持他的身体完整，最好向医院方面明确地说明这一点！”<p>　　黄堂的神情虽然疲倦，可是他仍然目光炯炯地望定了白素，白素坦然和他对望。黄堂知道在任何一方面，都无法压服白素，所以他最后道：“好，我去办。”<p>　　他说了之后，大踏步走了出去。<p>　　陈长青伸了一个懒腰：“好了，全是自己人，说话也容易一些。”<p>　　陈长青竟然耍起这样的手段来，令卫斯理失笑。<p>　　卫斯理向老蔡道：“客人一时还不想走，你要是支持不住，大可去休息！”<p>　　老蔡答应了一声，走了进去。卫斯理还没有动作，白素已向楼梯口走去。小郭先冲向门口，大声道：“我不说委托人是谁，和整件事无关，并不是故意隐瞒什么！”<p>　　他说了之后，也走出了门。只有陈长青，反倒坐了下来，伸了一个懒腰，笑道：“我也不是没在府上的沙发上过过夜，客房看来是不欢迎我的了，我且在这里，自顾自饮酒取乐。”<p>　　卫斯理也上了楼梯：“请便。”<p>　　他和白素一起上了楼，陈长青还真的在沙发上躺了下来，架起了腿，摇晃着，绝无离去的打算。<p>　　卫斯理和白素进了书房，关上门，并且上了锁，白素已经打开了一个柜子的门，现出讯号接收仪来操作，不一会，在萤光屏的西北角上，就有一个小亮点在闪动。<p>　　卫斯理凑过去一看：“那是什么所在？”<p>　　萤屏上有着方圆二百二十公里的浅刻地图，白素立刻知道：“是西北山，那里极荒凉，有许多早已被废弃了的矿洞，煤矿矿洞。”<p>　　卫斯理大是奇怪：“她到那里去干什么？有什么犯罪集团，在利用废矿作基地。”<p>　　白素皱住了眉，不出声，萤屏上的那个亮点静止不动，那证明李宣宣已到了目的地。<p>　　她也不知道李宣宣到那里去干什么！<p>　　卫斯理忽然冒出了一句话：“该告诉我了！”<p>　　他料定了白素有一些话没有对他说，所以这时，直截了当地提了出来，白素望向他：“李宣宣驾我们车子走的时候会说了几句话，当时连我也不是很理解，现在想起来……感到十分可怕！”<p>　　她说到这里，向卫斯理靠来，卫斯理轻拥着她，感到她的身子，真的在微微发颤——这令得卫斯理奇怪之至，白素什么怪事没有见过，她竟然也感到真的害怕！<p>　　白素吸了一口气，一字一顿地道：“李宣宣说的是——”<p>　　当时，李宣宣已经坐在车子的驾驶位上，白素站在车旁，在告诉她一些这车子与众不同的特殊设备。<p>　　李宣宣忽然以坚决的语气道：“我不能让王大同死，绝不让他死！”<p>　　白素没有搭腔，因为阎王话定三更死，谁敢留人到五更。李宣宣当然不会有办法主宰王大同的生死，白素也只当那是她情绪激动的发泄。<p>　　李宣宣略停了一停，语气更坚决：“就算他死了，我也要他再活回来，不论我要因此付出多大的代价，也要令他活回来！”<p>　　李宣宣在这样说的时候，双手握住了驾驶盘，她的双手，其白如玉，隐隐可见青色的血管，这样一双美丽的手，这时却像是想把驾驶盘握碎一样地出力。<p>　　白素叹了一声，她早已承认李宣宣是一个谜一样的女人，但这时，她也只以为李宣宣是太哀伤了，以致情绪激动。所以她伸手，在李宣宣的手背上，轻拍了一下。<p>　　李宣宣抬头望向白素望来，神情认真，她的一双大眼睛中，异光闪烁，她道：“我这次去，可能要花一点时间，如果大同……不幸伤重去世，请医院方面无论如何不要破坏他的身体，我要使他活回来！”<p>　　她又一次说了“我要使他活回来”，令白素感到了当时的气氛。有一股难以形容的妖异，而且也不知说什么去回答她才好。<p>　　白素只好点了点头，李宣宣咬着下唇，已经发动了车子，发出轰然巨响，驶了出去。<p>　　白素倒不是故意不对卫斯理说起这个经过，而是她感到，李宣宣的话，只是悲伤下的胡言乱语，并不值得重视。<p>　　可是，突然之间，王大同确然死了，而且，在王大同的口中，得知李宣宣“从阴间来”，李宣宣的话，就另有意义了！<p>　　所以，这时在书房中，白素将这一段经过，说了出来。<p>　　卫斯理听了之后，呆了好一会，才道：“她……她真是从阴间来的？”<p>　　白素也道：“她也真的到阴间去了？”<p>　　白素这样问，自然有道理。李宣宣预知王大同会伤重不治，她下定决心要王大同就算死了也活回来，那么，当然要到阴间去，索回王大同的鬼魂，再把王大同的鬼魂带回阳世，令王大同活回来！<p>　　不论对“阴间”这个词作什么样的理解，它总是“阳世”的相反词——人活着，聚集在阳世，死了，自然集中在阴间！<p>　　所以，陈长青的胡言乱语，真有可能说中了：李宣宣到阴间去了！<p>　　卫斯理指着萤屏：“那里就是阴间？她能驾着我们的车，直驶到阴间去？”<p>　　白素也觉得若是那样，那真的太不可思议了，所以她摇了摇头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_04'>第九十一卷 到阴间去(阴间系列第二集) 第二章 通向阴间之门</b><p>");

document.write ('　　卫斯理一拍桌子：“不必在这里乱猜测，去找我们的车子，就会有结果！”<p>　　白素迅速地向门指了一指，而卫斯理几乎在同时，就向窗口指了一指，两人发出了会心的微笑，在那刹间，他们已各自交换了意见！<p>　　白素在问：“怎么对付陈长青？”<p>　　卫斯理的回答是：“我们从窗子出去！”<p>　　白素取过了一具小型的讯号接收仪，卫斯理打开了窗子，两人一起攀窗而出，落地之后，转过了街角，两人都开怀畅笑起来。<p>　　他们走出了几条街，卫斯理在一辆车子旁边，停了下来，向白素作了一个手势。<p>　　白素摇头，作了一个鬼脸，苦笑：“越活越倒回来了，唉，竟然要替偷车贼把风！”<p>　　卫斯理笑：“情非得已，借车子一用，总叫还车的时候，让车主称心如意。”<p>　　就这两句话之间，卫斯理已打开了车门，一侧身，进了车子，白素上车之后，卫斯理已发动了车子。<p>　　开始，他们还说有人跟踪，但显然没有人料到他们会那么快就采取行动，所以并无跟踪者。<p>　　白素取出了小型的讯号接收仪，小小的萤屏上，那亮绿的一点，仍然在原处停留不动。卫斯理把车子开得飞快，那时已接近午夜，出了市区之后，车辆并不多，在转上了通向西北向的公路之后，更是畅顺无比。<p>　　虽说是在路边随便“借用”了一辆车，但是卫斯理也不是没有挑剔选择的，他熟知各种牌子各种型号车辆的性能，所以他选择的车子，他知道性能极高。这时，那车子果然不负他所望。<p>　　白素每隔些时，便报告一下距离，等到距离缩短到了只有二十公里时，公路两旁出现的，是一片奇景。<p>　　那是一大片乱石岗子，起伏连绵的岗子上，全是大大小小的石块，那是地质学的一项奇迹，不知多少年之前，由于地壳的变动，使一座石质松脆的大山，整座崩塌。那是真正的山崩地裂，造成的结果，就成了一大片乱石岗。<p>　　在乱石岗上的石块，大约有十多公尺高，宛若一座小山，小的也有排球那么大。在月色下看去，荒凉无比，宛若在第二个星球之上。<p>　　由于城市的发展，市区扩大，这一带，本来离市区甚远，现在也成了近郊，所以这片自然界的奇景，目前也成了郊游的重点。<p>　　在公路的两旁，有不少支路分出去，可以看到有些屋子，车子，还有灯光透出来，看来很是诡异。<p>　　车继续向西北行驶，不多久，就进入了西北山区，公路已经到了尽头，有一条通向山中的路，勉强可以行车，但是崎岖不平。<p>　　直到这时，白素和卫斯理互望了一眼，才明白了李宣宣要借用他们车子的真正原因！<p>　　卫斯理停下了车，一时之间，思绪紊乱，他首先想到的是：李宣宣真不简单！<p>　　他道：“李宣宣要用我们的车子，她竟然知道我们的车子，有优秀的越野性能！”<p>　　白素吸了一口气：“是，眼光很好，但是只要对汽车有认识，那并不困难。”<p>　　卫斯理闷哼了一声：“她在那时，已经决定来这里，可是她却不告诉你！”<p>　　白素始终维护着李宣宣：“我也没有告诉她车上有讯号发射，我们可以跟踪她！”<p>　　卫斯理再向前驶，驶出了不到一公里，已经寸步难行了，除非有他那部经过特别设计、改装的车子，怕只有坦克车才能开过去了！<p>　　而在路的两旁，也竖着巨大的告示牌。<p>　　在“警告”两个红色的大字之下，是触目惊心的骷髅和股骨交叉的表示危险的记号<p>　　那是世界性的标志，任何人一看，就可以知道它所代表的意义。<p>　　然后是警告文字：“由此前往，是早经废弃之煤矿矿址，该区极其危险，处处充满死亡陷阱，有关方面正在计划清理，任何人士，切勿进入，若在该区内遇险，并无任何拯救措施，切切注意。”<p>　　警告牌上的语气是如此严厉，看了之后，再要进去，自然可以，当然是生是外，所有的责任都要自负，与人无尤！<p>　　卫斯理和白素下了车——警告虽然严厉，但当然阻不了他们。问题是，他们要步行前往目的地！<p>　　两人都只考虑了几秒钟，就一起向前走去，走出了不到一百公尺，已经全然没有路，踏足之处，全是及膝的野草和灌木，有许多暗绿色的亮点，在不停闪动，那是各种小动物的眼睛。<p>　　在这种情形之下，甚至连卫斯理和白素，也都生出了打退堂鼓的心思。可是有一个现象，却吸引着他们要继续向前去。<p>　　那现象是，在灌木和草丛中，有明显的车辙，那是不久之前才留下来的，是他们的车子驶过这里留下的痕迹——这车辙给他们强烈的诱惑，使他们继续向前。<p>　　又前进了百来公尺，白素叹了一声：“还有两公里，前面的情形，可能更恶劣！”<p>　　卫斯理摊了摊手：“总没有回去等她再出现之理。”<p>　　白素笑了一下，两人说着话，脚下并没有停止，他们同时看到了在草丛中的铁轨，和歪倒在一旁的一辆在铁轨上使用的摇摇车。<p>　　那当然是旧日矿坑的设备，卫斯理一个箭步跃向前，把摇摇车推上了铁轨，车身虽然生了锈，可是还可以运作，他和白素上了车，各自压着——，车子便发出吱吱格格的声响，在铁轨上向前移动。<p>　　那是以前要来运煤的，自然直通矿坑，约莫四十分钟之后，铁路已到了一个极大的山洞之前。<p>　　那山洞显然是人工挖掘出来的，高大整齐，是矿坑的出入口。<p>　　两人向前望去，巨大的矿洞之中，一片漆黑，而他们的车子，还有半公里的距离，看来李宣宣把车子直驶进去，停在矿洞的深处！<p>　　两人同时取出了一只小型电筒来，那种电筒虽然很小，但是可以调节光度，必要的时候，可以发出很强烈的光芒照明，是探险者的必备工具。<p>　　当然，若使用强烈光芒，使用的时间也相应缩短。他们并不需要太久，只需要前进五百公尺左右，就可以到达他们的车子了。<p>　　两人不约而同，一起使用了强光照明，可是两人也不约而同，只是着亮了不到一秒钟，就立刻熄了电筒，让眼前又变成一片黑暗——不对，刚才那一秒钟，他们所看到的情景，在他们的视网膜上，留下了印象，这印象又通过了他们的脑部活动，而成为记忆，记忆是可以永远存在的，所以虽然他们这时，实际上是什么也看不到，但是刚才那种情景所造成的惊悸，却延续着。<p>　　他们刚才看到的景像，并不特别恐怖，可是却实在令人战栗。在两支强力电筒的光芒下，他们看到，山洞的洞壁上，满满是粉红色，像是根本没有皮肤，但是又在不断蠕动的生物，成千上万，挤在一起！<p>　　那是出生不久的小蝙蝠！<p>　　这个山洞之中，一定聚居着数以百万计的蝙蝠——这时全趁天黑，出去觅食了！<p>　　满洞的小蝙蝠，虽然可以通过视觉，使人的心理上产生战栗感，可是没有实际上的危险。但如果在这洞中聚居的大蝙蝠，有百分之一觅食归来，他卫斯理和白素，再神通广大，也无法对付像潮水一样涌进洞来的蝙蝠群！<p>　　电筒熄了之后，两人都向对方伸出手去，手心满是汗，紧握在一起。<p>　　卫斯理低声道：“别用强光，只照地上！”<p>　　白素也立即道：“快速前进，一到达车子旁边，就安全了！”<p>　　两人都没有退缩的意思，他们同时已着亮了电筒，只照地上，地上有许多坑洼，积水反射出可怕的光芒，而且空气之中，也充满了极异样的气味。<p>　　他们快速前进，两人都有非凡的武术根底，这种不算是太恶劣的环境，自然难不倒他们。<p>　　不一会，就看到了他们的车子，两人挨到了车前，迅速进入了车厢，才各自深深收了一口气。<p>　　李宣宣不在车中——这是意料中的事，不过他们也很难想像，如李宣宣这样的一个大美人，娇娇柔柔的，怎么会到这种地狱一样的环境中来！<p>　　两人想到这里，同时震动了一下，起了另外一个念头：莫非这里就是阴间？<p>　　但那只是一时间的联想——这里当然不是阴间，只是一个废置了的煤矿。<p>　　卫斯理对这种旧式的煤矿结构，有相当程度的了解。这时车子的前面，不到两公尺处，就有一个矿井，矿井直通地底，可以深达五百公尺以上，在矿井中，又有四方八面通出去的坑道。<p>　　煤矿的矿工，就长年累月，在地下劳作。<p>　　卫斯理定了定神：“她下矿井去了！”<p>　　白素咬着下唇，点了点头。<p>　　卫斯理闷哼了一声：“她下矿井去干什么？难道那是到阴司地狱去的通道？”<p>　　习惯上，“阴间”和“地狱”总是躺在一起的，两者之间，甚至可以划上等号，虽然卫斯理曾提出，王大同口中的“阴间”可能要作有别于传统的理解，但这时，他也习惯地那么说。<p>　　白素没有回答，只是看着矿井旁的一个支架。那支架上，有一个相当大的绞盘，也有着摇柄。<p>　　卫斯理又道：“如果这里可以通向阴间，那是和四川酆都的通阴门一样的了！”<p>　　相传，中国四川酆都县的一座庙中，有一扇门，可以通向阴间，所以这个县，别名叫鬼都。<p>　　白素喃喃地道：“通向冥府的通道……会在这里？”<p>　　白素又用了另一个词“冥府”，那和“阴间”也是同义词，西方的传说之中，冥府中的众多鬼魂，是由冥王所统治的。<p>　　（若干年之后，卫斯理和白素，才从他们的好朋友，年轻人和公主的一次遭遇之中，知道通向阴间地狱的通路，在地球上有四十九处之多，但已经全被封闭了。）<p>　　（阴阳之间的通道，是不是只有四十九处，还是有许多许多，还待努力探索。）<p>　　白素说着，着亮了车头的小灯，把灯光集中在那个支架的绞盘上，绞盘上有一段铁索，直垂下矿井。绞盘上有数字键盘，显示的数字是“三七二”。<p>　　他们都知道，这个数字，表示这矿井的深度，超过三百七十二公尺。而“三七二”这个数字，是表示连接支架的升降笼，这时正在三七二公尺的深度。<p>　　用力转动摇柄，绞盘会把铁链绞上来，铁链连着一只笼子，那笼子就是最简单的人力升降机——下去的时候，可以在升降机中控制，但要上来，非有人在上摇动不可。<p>　　车子既然停在这里，可以假设李宣宣下矿井去了——她甚至不考虑下去了之后如何上来，可知她的行动，对她来说，极其必要。不然，她的行动不会那么坚决，破釜沉舟，不顾一切。<p>　　李宣宣可以不考虑如何上来，卫斯理和白素，却不能不考虑，他们先互望了一眼，卫斯理打开车门，来到了支架之旁，摇动绞盘，他要用相当大的力道，才能摇动，因为绞盘的一些齿轮，都生了锈。而且，在绞盘转动之间，发出的声响极其惊人，在矿坑之中，引起了阵阵的回音。<p>　　幸而这里是矿洞的极深处，不像近口处那样，有许多蝙蝠聚居。但是这种惊人的声响，也使得许多居住在矿洞中的老鼠，惊惶地奔来奔去。那些老鼠，有的足有兔子那么大小，极之骇人。<p>　　根据绞盘的直径来计算，每转动一次，铁机会被绞起两公尺，数字键盘上的数字，也照这个比例在渐渐减少。不一会，卫斯理已满头大汗，白素来到了他的身边，作了一个手势。<p>　　卫斯理笑：“不必接替，我可以一口气把升降笼绞上来，你向下照明！”<p>　　白素着完了电筒，向下照去。<p>　　动辄就超过一百公尺深的矿井，是人工的奇迹，在上面着亮强力的电筒，向下照射，理论上来说，光以直线前进，目力应该可以直视井底。<p>　　可是事实上并非如此，光柱射下去，不到二三十公尺，光亮就奇异地变得模糊不清，散乱，不再是聚集在一起，像是被什么力量打散或弄乱了。<p>　　再向下去，光柱就会消失，像是有一张古怪的大口，把光亮吞没了。<p>　　卫斯理向下看，看到颤动的，生锈的铁链，在下垂到了几十公尺之后，就再也看不见了。他有点骇然：“据说宇宙之中有一种天象，称作‘黑洞’，能够吞噬光线，不知是不是这种情形！”<p>　　白素忙道：“当然不是！矿井下的空气混浊，这才有光线难以通过的现象！”<p>　　说话之间，卫斯理摇得更快，等到数字键盘上的数字，变成“六十”的时候，已经可以看到升降笼的顶部了。<p>　　在矿井中，摇摇晃晃升上来的铁笼，看起来像是一个不知名的怪物，不一会，升降笼已升上了矿井，卫斯理停了手，固定了绞盘，两人一起向升降笼看去，笼是空的，但是很明显，才被人使用过。<p>　　在笼子的底部，本来有着厚厚的煤屑，但这时，煤屑上有杂乱的脚印。而且，在升降笼之中，控制下落的——、齿轮，都有才被使用过的痕迹。<p>　　李宣宣确曾利用这升降笼，深入矿井！<p>　　她现在在哪里？还在矿井下面？这样废弃的旧矿井，毫无疑问，等于是一个杀人的陷阱。进入这样的矿井，也就等于进入个死亡陷阱，至少有一百种死亡的可能！<p>　　卫斯理和白素，此际有一个自然而然，不由自主产生的想法——他们明知这想法说不过去，难以成立，但是这个想法还是盘踞了他们的脑子。<p>　　他们想到的是：李宣宣是通过这个旧矿井，到阴间去了！<p>　　而当他们想到了这一点的时候，只感到诡异莫名，阴森之至，他们望着升降笼，迅速地在想：下一步应该采取什么行动？<p>　　最简单的答案自然是：也下去，下降到二百七十二公尺的深度，去看看李宣宣究竟在那个深度作什么。如果在这个深度，有通向阴间之门，那么，卫斯理也不会惧怕到阴间去闯一闯！<p>　　卫斯理一想到这一点，豪意陡生，双眉一扬，抬脚就要跨进笼子去。<p>　　可是白素的动作，比他还快，一伸手臂，把他拦住，缓缓摇了摇头。<p>　　卫斯理向白素看去，看到白素的神情，十分犹豫，也有着很深程度的恐惧。<p>　　卫斯理想说“你要是不放心我下去的话，我们可以一起下去”。但是他立即想到，要是两个人一起下去的话，谁摇动绞盘拉他们上来呢？<p>　　两人之间，只能有一个人下去，不是他就是白素，而他当然不会放心白素单独下去。那么，反过来也是一样，白素也不舍得他单独下去！<p>　　两人之间连半句话也没有说过，就互相明白了对方的心意，像这种有限度的心意交流现象，在卫斯理和白素之间，存在已久了。<p>　　卫斯理立即提议：“把车子驶出矿洞去，利用车上的通讯设备，通知陈长青或黄堂或小郭，告诉他们有关我们的行动，我们一起下去！”<p>　　白素蹙着眉，很认真地考虑这个提议，同时，她又望向卫斯理，遇到的是卫斯理坚决拒绝她单独下去的眼色。<p>　　事后，卫斯理和白素，回想当时的情形，他们都说：“我们都不是不让对方单独去涉险的人，可是当时，在那种气氛之下，彷佛两个人一分开，就是生离死别一样，再也提不起勇气让对方单独下去，反倒是自己，并不怕去涉险，但知道对方一定不会同意，所以也不必提出来了。”<p>　　他们感情深厚，彼此都能明白对方的心意。所以白素点了点头，两人回到了车子，由卫斯理驾驶，小心地将车子返到了矿洞口。<p>　　这时，已可以看到大群大群的蝙蝠，遮天蔽云地飞进山洞去，那是猎食归来的蝙蝠，自己吃饱了之后，赶回来喂它们的婴儿。<p>　　蝙蝠是一种十分奇怪的生物，他们有异乎寻常的敏锐感觉，好像在矿洞四壁上那几十万只小蝙蝠中，大蝙蝠可以有办法正确无误地找到他们自己的儿女来喂食，单是这个本领，已是了不起的生物奇迹了。<p>　　可是，他们的生命，却又脆弱得很！小蝙蝠若是一夜得不到食物，就会饿死了。<p>　　看到那么大群的蝙蝠出入矿洞，很是怵目惊心。卫斯理把车子驶得稍远了些。<p>　　白素道：“不要是黄堂、陈长青或小郭。李宣宣不想他们参与整件事——他曾强烈地表示过这个意愿，必须另外找人通知我们的行动！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_05'>第九十一卷 到阴间去(阴间系列第二集) 第三章 蝙蝠大灾变</b><p>");

document.write ('　　卫斯理大是反感：“每一个人都在努力想找出王大同神经失常之谜，她有什么权反对这个反对那个？陈长青黄堂小郭，是眼前可以通知得到，而且又有能力办事的好朋友——我认识原振侠医生不久，而且也不一定可以找得到他，别理会她愿不愿意！”<p>　　白素吸了一口气：“好，那就陈长青吧！他各种古怪设备多，叫他带些设备，尽快来。”<p>　　卫斯理迟疑了一下：“黄堂那里——”<p>　　白素叹了一声：“警方人员一到，必然是封锁这一区，我们就无法活动了。”<p>　　卫斯理拿起了车上的电话，拨了陈长青的一个电话号码——陈长青和卫斯理有约定，交换了一个最有效可以找到对方的电话。<p>　　电话倒是一响就有人接听，可是传来的，却是电话录音，要求留言。卫斯理再打自己家里客厅的电话，也没有人听。<p>　　卫斯理拿着电话，望向白素，正在这时，忽然，矿洞之中，起了一阵异声，虽然车窗全已关上，可是那股异声入耳，还是刺耳之极。<p>　　很难形容这阵异声给人的震撼，那像是千万人一起挤出来的凄厉惨叫声！<p>　　那阵异声在才一发生的时候，已是惊人之极。可是它还是以惊人的速度在扩大，整个矿洞，像是在刹那之间，变成了一座炸了开来的地狱，随着异声，是一大团乌云，向外疾涌了出来。<p>　　这时，卫斯理手中，还握着电话，他和白素，部曾有过许多怪异莫名的经历，可是这时，在最初的半分钟，他们也不免怔呆。<p>　　虽然他们很快地就弄清楚发生了什么事——那一阵又一阵，撕心裂肺，听了令人遍体生寒，全身骨头都发酸的声音，是成千上万的蝙蝠正在尽力号叫，而且一面叫着，一面向外飞扑而出。<p>　　同时，有更多的蝙蝠，自外面觅食归来，要进山洞去喂它们的雏鸟，就在洞口相遇。<p>　　蝙蝠有着极敏锐的感觉，虽然它们的视力极差，可是它们有特殊的超声波探测的本能，在高速度的飞行之中，不会碰撞到什么东西，两只蝙蝠互相碰撞，更是不可想像的事。<p>　　可是这时，自矿洞之中涌出来的蝙蝠，却个个都像是疯了一样，不但嘶叫着，互相碰撞，而且，也撞进了要回洞去的蝙蝠群中。<p>　　成千上万的蝙蝠，都陷入了疯狂的状态之中，很快地，车子顶上，就传来了急骤的“拍拍”声，像是落下了一阵冰雹。<p>　　不问可知，那是被撞跌下来的蝙蝠，落到了车顶之上，声音是那么密集——也不必想像在车顶上，刹那之间，究竟跌下了多少蝙蝠，因为只要看看车头的情形，就可以明白了。<p>　　大量的蝙蝠，撞向车前的玻璃，它们撞得如此坚决，如此勇敢，如此有力，叫人联想起第二次世界大战末期日本空军的“神风自杀队”。<p>　　每一只撞向玻璃的蝙蝠，都发出了令人寒毛直竖的“拍”的一声，接着，化为血肉模糊的一团，连骨带皮带肉，就黏乎乎地贴在玻璃上，暗红色的血，顺着玻璃向下淌，形成血腥的，诡异莫名的图案。<p>　　在他们还没有定过神来之时，整个车前的窗玻璃上，就已经布满了不知被什么魔力催动而死亡的蝙蝠。虽然死的以不过是小动物，可是死亡的气味是如此之浓，也令人惊心动魄之至！<p>　　白素可能是不忍直视眼前的血肉模糊，所以她的视线，偏了一下。<p>　　这一下视线的偏移，使她看到，车子外的地面上，已经铺满了跌下地来的蝙蝠，那些蝙蝠，在地上，还在拼命嘶叫，拼命摇动着它们的翅膀——它们不是鸟，它们是地球上唯一能飞的哺乳动物，它们的眼睛，闪着令人心悸的幽光，在这种幽光之中，令人直接地感觉到妖异。<p>　　而抬头向上，已无法看到天空，更多的蝙蝠，把整个天空都遮住了！<p>　　他们的车子，被蝙蝠挤在天地之间，看起来，像是很快也会被挤成血肉模糊的一团！<p>　　白素比卫斯理早了一秒钟定过神来，可是处在这样的环境中，他也不免惊惶失措，她定过神来之后的第一件事就是惊叫：“快离开，快！”<p>　　要白素惊叫，已是不容易的事，而一叫，居然是要立刻离开，可见那时的情景，是如何可怕。<p>　　白素一叫，卫斯理整个人都跳了一下，头顶几乎和车顶相碰。<p>　　在那一刹间，他心念电转，想到：矿洞中的蝙蝠，突然疯狂地向外扑了出来，那一定是在洞中发生了什么变化，那变化必然非同寻常，自己是应该走到远离矿洞，还是驶进矿洞去看个究竟？<p>　　卫斯理如果不起这个念头，而是一听得白素叫，立刻下了决定，把车子以极高的速度，驶离矿洞，那么以后事情的发展，自然大不相同了。<p>　　可是如果卫斯理的第一反应是这样子的话，那么，卫斯理也不是卫斯理了。<p>　　事实上，异象一发生，卫斯理就立刻想到：矿洞之中有了异常的变故，不然，蝙蝠不会发狂。<p>　　而更重要的是，李宣宣肯定在矿洞之中，不论她从哪里来，是什么妖魔鬼怪，发生在矿洞中的非常变故，都可能和她有关，也不能把她留在矿洞中不顾而去。<p>　　所以，在白素叫了之后，卫斯理又有大约两秒钟的犹豫。虽然只是两秒钟，可是情形却在迅速恶化。白素在叫了之后，也立时知道了卫斯理何以没有立刻行动，她伸手按下了一个掣钮，启动了车子的雨拨。<p>　　（注意过汽车的雨拨没有？那是汽车上必有的装置，普通之至，可是也奇怪得很——自汽车发明以来，不知有了多少改进，可是雨拨还是和最初一样，还是要靠两块皮，把雨水拨走，而没有更好的方法！）<p>　　雨拨一启动，整个车前窗，变成了暗红色，卫斯理在这时，也着亮了车头灯。<p>　　两股强光射出去，其实也难以看到什么，蝙蝠群已经像是打了包的棉花一样，把车子挤在它们之间了！<p>　　如果只是卫斯理一个人在，有那么几秒钟的时间考虑，他已足可以作出决定——必然是把车子驶进矿洞去——勇往直前，那正是卫斯理的本色。<p>　　但这时，白素和他在一起，他不但要顾及她的安全，也要顾及她的意见。<p>　　所以，他向白素望去，白素也立时明白了他的意思，伸手向前一指，指向矿洞——白素的意见，或许不一定和卫斯理一样，但是她既然知道了他的心意，就必然会照他的意思去做。<p>　　卫斯理发出了一下呼叫声，这种呼叫声，其实是一点作用也没有的，可是在冲锋陷阵的时候，人人都会不由自主，发出这样的呼叫声来。<p>　　这时，车子要自千千万万的蝙蝠之中闯出去，也就和要闯出千军万马的包围，没有什么分别。<p>　　车子在启动时，竟然像是陷进了污沼潭中一样，车轮在地上足有半公尺高的蝙蝠上打滑，令得暗红色的血，飞溅开来，车身震动了好几下，才陡然向前，疾冲了出去！<p>　　卫斯理的车子，有特殊的性能——也亏得这一点，不然，若是普通的车子，绝无法在这种情形下逃得出去，结果是被大群蝙蝠埋葬，形成骇人听闻，史无前例的大惨剧。<p>　　别看这时，大群大群的蝙蝠，都失去了常性，连卫斯理的车子，也像是疯了一样，跳跃着冲进了矿洞之中。卫斯理陡然觉得白素冰冻的手，按到了自己的手背之上，同时，听得白素喃喃地说了一句：“原谅我！”<p>　　卫斯理看到白素紧紧闭上了眼睛，他知道白素为什么要那样做和那样说，因为这时，矿洞中的情形，实在太可怕，太令人心悸了！<p>　　并不是说白素胆子小，不勇敢，而是女性对某种现象，有一种特殊的敏感，这种敏感，可以形成神经系统不可控制的战栗。<p>　　一个很勇敢的女性，可以在一只小小的昆虫前吓得发抖，发出尖叫声，就是这个道理。<p>　　而这时，在矿洞中的情形是，几十万只十蝙蝠，还没有生出毛来，肉红色的身子在蠕动，全都从洞壁上跌了下来，铺满在矿洞的地上，车子疾驶而过，车轮在它们的身上辗过！<p>　　这种情景，连卫斯理也想闭上了眼睛不去看，只是他总不能任由车子撞到洞壁。所以，只有咬紧牙关，硬着头皮，睁着眼睛。<p>　　幸而那一段时间不长，一到了矿洞的深处，那种可怕的情景消失，只有大群蝙蝠所发出来的凄厉叫声，还一阵一阵，自外面隐隐传来，传入耳中，仍然不免使人感到一股又一股的寒意。<p>　　卫斯理呼了一口气，白素在这时，睁开眼来，她口唇颤动，像是想说什么，可是一时之间，也发不出声音来。卫斯理伸过手臂去，勾住了她的肩头，两人偎依着，很快恢复了镇定。<p>　　但是，他们才一定过神来，又呆住了！<p>　　他们一抬头，强力的车头灯，灯光正照射在那个矿井旁的支架上。<p>　　就在刚才，卫斯理用了不少力，把升降笼从二百七十二公尺深处，绞了上来，而且，锁紧了绞盘的摇杆，升降笼是在支架之下，矿井之上。<p>　　可是这时，他们看出去，却只见支架，不见了升降笼，而且，附在绞盘上的数字键，又赫然现着“三七二”这个数字！<p>　　这种情形，显示了什么呢？<p>　　表示在他们离开之后，有人松开了锁紧的摇杆，进入升降笼，下降到了矿井三七二公尺的深处！<p>　　只有这个可能！<p>　　就算是李宣宣在矿井之下，想要上来，她也无法把摇杆松开。<p>　　而未曾把摇杆锁好的可能也不存在，因为卫斯理十分清楚自己的习惯，而且，那个扣子生了锈，若不是很用力，也根本移不开，别说会自己脱落了。<p>　　而且，在锁上摇杆的同时，在升降笼之内的下降控制，也是扣上了的。<p>　　所以，唯一的可能，就是在他们离开的时候，有人利用升降笼，下到了矿井的深处。<p>　　然而，这个可能，却又没有可能！<p>　　除了他们两人之外，矿洞中不应该还有别人。<p>　　难道这里真能通向阴间，是从阴间之中冒出来的厉鬼所干的好事？<p>　　一时之间，卫斯理和白素思绪紊乱之至，望着支架上直垂下矿井去的铁链，一句话也说不出，过了好一会，两人才齐声问：“谁？”<p>　　他们是在互相问：“是谁？谁下了矿井？”<p>　　问了之后，他们又动作一致——一起摇头。<p>　　卫斯理伸手向矿井下指了一指，他思路缜密，刚才由于变故来得实在太突然，所以他难免有一个短暂时间的慌乱，这时，他已经有了一定的设想。<p>　　他道：“蝙蝠的感觉十分敏锐，尤其对超声波，有特殊的感应能力，要使蝙蝠群集体疯狂，也就是有超声波能达到这个目的。”<p>　　白素沉声问：“你的意思是——”<p>　　卫斯理道：“我的意思是，刚才这里一定有足以令蝙蝠疯狂的超声波发出过！”<p>　　白素扬眉：“谁会发出这类的超声波？”<p>　　卫斯理苦笑，矿洞中的情形如此阴森恐怖，现在又加上有一个神出鬼没的人，（这个人的存在，以卫斯理和白素之机灵，竟还未能觉察），而且，这个人还有可能发出令蝙蝠疯狂的超声波！<p>　　他们两人处境之恶劣，可想而知。<p>　　洞口处的异声，像是静了许多，卫斯理苦笑了一下：“若是有人在我们离去了之后，用升降笼下了矿井，这个人比我们优胜得多，也比我们多冒险精神。”<p>　　白素低头想了一会：“有可能，这个人根本属于矿井下面的。”<p>　　白素这一句话，才一入耳，不是很容易明白，但是略想了想，卫斯理便知她所指——她假设矿井之下，有通道可以通向某处，那是李宣宣要下矿井的原因。<p>　　那个“某处”，其实可以用王大同口中的“阴间”来替代——但卫斯理暂时不愿意那样做，因为他对于王大同口中的“阴间”，究竟应该作什么样的理解，还没有结论。<p>　　李宣宣要朝“某处”赶去，做一些事，那么，“某处”自然可能早有人在，那么，原属于某处的人下矿井，等于是回家，也就说不上什么冒险精神和勇敢了！<p>　　卫斯理明白了白素的话之后，点了点头，表示同意。<p>　　白素又道：“如果下矿井的是一个人，那就容易决定得多！”<p>　　卫斯理双掌互击：“是呀，如果是我一个人，我早下去了，相信你也是！”<p>　　白素笑得很甜：“我们都关心对方，这就难免儿女情长，英雄气短，其实，我们在一起，行动上必然比一个人单独更有利！”<p>　　卫斯理一扬眉，白素的语音轻柔，可是这两句话，却说得气概万千，她“哈哈”一笑：“早该如此，也不必见到如此可怕的场面。”<p>　　卫斯理指出，自然是他们如果早决定了一起下矿井，不退出去，也就不曾遇上那场蝙蝠大疯狂了！<p>　　白素犹有余悸：“真是骇人！”<p>　　说话之间，卫斯理已熄了车子的引擎，在那一刹间，他呆了一呆：“李宣宣驾车，直来到这里，她也还镇定得很，熄了引擎，把车匙放在车上，把车门也关得好好的。”<p>　　白素吸了一口气：“而且，她绝对没有一去不回的打算，所以她必然有上矿井来的办法。”<p>　　卫斯理不禁伸手在自己的头上，拍打了一下——刚才他没有立刻决定下去，就是由于怕两人全下去了，难以上来之故。却没有想到，如果在矿井之下找到了李宣宣宣的话，她必然有办法可以上来的。<p>　　卫斯理来到了支架之旁，又开始摇动绞盘，绞盘在经过上次的摇动之后，铁链已剥落了许多，因此在再摇动的时候，便没有那么吃力。<p>　　不一会，升降笼又发出声响，笼吱唧吱唧地被摇了上来，白素一直亮着电筒，笼子才一升上来，她向笼内一看，就陡然现出惊讶无比的神情。<p>　　这时，卫斯理由于所站的角度不同，他只能看到，升降笼中空无一人，可是白素的眼光，投向笼底，卫斯理却看不到那一部份。<p>　　白素抬起头，向卫斯理望来，卫斯理一步跨过，向笼底看去，也不禁怔呆。<p>　　笼底有一层煤屑，他们上次把笼子绞上来的时候，笼底的煤屑上，是一些杂乱的脚印，证明才有人用过升降笼。<p>　　而这时，笼底的煤屑，十分平整，当然是有人故意弄平的。而在弄平了的煤层之上．有一个字清清楚楚地写着。<p>　　那是一个“郭”字！<p>　　这个“郭”字的写法，卫斯理再熟悉也没有，就是郭大侦探，小郭的签名式！<p>　　当他们在洞口遇上蝙蝠的灾变时，下了矿井的人，竟然是小郭！<p>　　既然那个“郭”字，明明白白指出了这一点，可是卫斯理和白素，还是不由自主摇了摇头，表示难以相信。<p>　　小郭在离开他们住所之后，怎么可能和他们一起到达此处。<p>　　他们前来的时候，绝无跟踪者，卫斯理绝对可以肯定这一点——要是他连这点都不能肯定，早就在冒险生活中被淘汰了，那容他混到现在！<p>　　可是现在，小郭和他们几乎同时到达，在他们的进入矿洞之后，小郭跟了进来——那时，由于才进入一个陌生的，全然不知会发生什么危机的环境，又绝想不到会有人在身后亦步亦趋，所以小郭只要小心些，也就很容易不动声色地跟在后面。<p>　　接着，便是卫斯理吃力地绞起升降笼——可恶的小郭，竟然躲在一边，不出来相助。<p>　　等到卫、白二人上了车，驶出矿洞去，小郭一直趁机行动，进入了升降笼，直下矿井二百七十二公尺的深处——这些情形，都不难推测。<p>　　成为谜团的是：其一，是什么原因导致蝙蝠群出现灾变？其二，小郭是怎么来的？第三个，也是最令人大惑不解的是：在这件事上，小郭全然没有必要这样探险，就算他受人相托，值得拿命去换吗？<p>　　下降到矿井，深处超过三百公尺，其凶险的程度，和走进食人蚁的觅食区域，也相差无几了！<p>　　是什么原因驱使小郭去进行这样的冒险行为？<p>　　白素显然也有着同样的疑惑，所以两人都有超过一分钟的沉默。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_06'>第九十一卷 到阴间去(阴间系列第二集) 第四章 对付神秘漆器</b><p>");

document.write ('　　白素先打破沉默：“至少，他在下降到三七二公尺的深度之后，还是平安无事！”<p>　　卫斯理点头：“那当然，他在离开升降笼的时候，还能把煤屑弄平，再写上一个‘郭’字。”<p>　　再接下来，或是现在，正有什么事发生，那就不知道了。<p>　　卫斯理真想对着矿井，大声叫：“小郭，你在捣什么鬼？”<p>　　不过，他当然不会那样做，宏亮的声音在矿井中引起的来回声波震汤，可以令得矿井崩塌，新的尚且不免，何况这个矿，不知荒废了多少年，所有的支柱井架，都是怕已经朽腐了！<p>　　发现了已经下了矿井的是小郭，虽然事情意外之至，但是卫斯理和白素，还是很佩服他的勇气。卫斯理握住了白素的手，两人一起跨进了升降笼，笼子摇晃了一下，卫斯理一手握住了笼中的下降控制盘，伸手出去，松开了支架上的摇柄，笼子就发出声响，向下落去。<p>　　才落下了不到二十公尺，就看到了向横伸延开去的坑道，空气倒还正常，可是黑暗得异乎寻常，电筒光芒，射不出多远。<p>　　下降到了一百公尺处，他们至少已经经过了五层坑道。<p>　　每当经过一层坑道时，卫斯理总会停上一会，听听动静，而除了滴水声之外，也什么声音都听到。<p>　　再向下降，看到的坑道，有一些，已经崩塌，落下来的石块，堵塞住了坑道。<p>　　每次，卫斯理深入煤矿一他有多次下煤矿的经验一，总是十分感叹。由于煤矿深入地下，几乎什么样的怪事，都可能发生——还记得“眼睛”这个故事吗？史前来到地球的外星妖孽，就深藏在煤层之中！<p>　　就以煤矿本身作为故事题材的话，写一百个故事也写不完。但这个故事不是写煤矿，看题目就可以知道，写的是阴间。所以，卫斯理这次下煤矿，只不过是深入地底，经过煤矿而已。<p>　　升降笼越向下落，气氛也越是阴森，升降笼摇晃时所发出的“吱唧”声，听来也很惊心。卫斯理不禁大是佩服小郭的勇气，因为这时，他和白素在一起，兀自觉得有点心头发凛，猜想小郭独自下去的情形！<p>　　不过细心一想，小郭是聪明人，他在笼底留下了“郭”字，自然是通知卫斯理和白素，他下矿井了，希望在上面有人接应。而卫斯理和白素，也接着下来，上面没有了人，这一点，只怕是小郭想不到的了！<p>　　已经证明，人深入海底或是地底，生理会受环境的影响，特别容易胡思乱想，严重的，甚至生出幻象，以为那是真的事。<p>　　卫斯理自然懂得控制自己的情绪，可是越向下去，思潮起伏，也难以避免。他想起了小郭，就脱口说了一句：“小郭是聪明人……也很勇敢……唉，他硬是不肯说出他的委托人是谁，似乎也可以原谅，看，他竟然可以为了他的委托人冒这样的险……”<p>　　几乎在任何的情形之下，白素都比卫斯理镇定得多，此际自不例外，白素把手放在卫斯理的手背之上，这样，可以使卫斯理镇定些。<p>　　卫斯理天马行空式的思绪，忽然一下子又转了向，他望向白素。这时，一直往矿井下降，也穿过厚厚的煤层，在电筒光芒的照耀下，煤层闪耀着漆黑闪亮的光，那是质量极其上乘的无烟煤，这种煤，是由于地球表面，在亿万年之前，发生了天翻地覆的变化时，把大批森林埋向地下，在高压下形成的，每一块煤，都可以告诉人这种变动是如何日月无光，生命成群毁灭，多么可怕！<p>　　在那种异样光芒的照耀下，白素的脸色，看来格外苍白，卫斯理看了她一会，移开视线，又落在一大片很是平滑的煤层上，他陡然震动了一下。<p>　　白素这时道：“别胡思乱想，下面不知道有什么危机，需要我们全力应付……”<p>　　白素提醒卫斯理集中精神，可是已经慢了半步。卫斯理的视线，一接触到了那平滑的煤层，他就想起在李宣宣的卧室之中，那个漆黑的，表面光滑无比的六面方形物体来，他在一震之后，失声道：“我明白了，在李宣宣房中的那东西，是……一块煤块……”<p>　　那当然不是一块真正的煤块，真的一块那么大的煤块，重量至少超过一千斤，那是用脱胎漆器制造出来的一件工艺品，制成一块大煤块的模样。<p>　　白素并没有反应，她不想在这种环境之下去推波助澜，增强卫斯理的幻想。<p>　　卫斯理吸了一口气：“你和她相熟，她有没有向你说起过那东西是煤块？”<p>　　白素回答得简单：“没有！”<p>　　卫斯理还在追问：“她有说那是什么？”<p>　　白素沉声道：“她说过，那是一件工艺品，她喜欢它的造型，线条分明，外形简单，一看就可以知道那是什么东西！”<p>　　卫斯理听得白素这样说，不禁叫了起来：“一看就知道那是什么东西？”<p>　　他叫得大声，在矿井口，引起了一阵“嗡嗡”的回声，白素伸指在他的口唇边轻按了一下：“你别往复杂的方面去想，那就是一个方形体，再简单不过，一看就明白。如果你向复杂的方向去想，自然难以明白！”<p>　　卫斯理听了之后，一时之间也说不出话来——岂止是那个方形体，世上的任何物，任何事，几乎都可以作如是观。卫斯理笑了一下：“你能这样想，我能接受你的想法，但只怕祖天开不会这样想——王大同死了，祖天开的行为可能脱轨，嗯……陈长青也不会肯，他用x光透视没有结果，一定会有进一步的行动，这漆器要遭殃……”<p>　　白素笑而不语，因为她也早已想到了这一点。<p>　　王大同死了，李宣宣下落不明，许愿宝镜不知所踪，种种谜团，无法解开，那件漆器，成了李宣宣留下来的唯一的东西，祖天开悲愤之余，满是恨意，陈长青的好奇心发作，如万蚁攒心，这两个人，如何肯放过那件看来如此神秘的漆器。<p>　　卫斯理可以说料事如神，祖天开和陈长青，果然不肯放过那件外形，来历都很是神秘的六面方形漆器。<p>　　叙述故事的法门之一，是任何故事，都不能平铺直叙，一条线说下去，必须多方面铺排，要有起伏，有跌宕。一到了会出现闷场的时候，就要另辟蹊径。<p>　　像卫斯理和白素，在升降笼之中，要下降到二百七十二公尺的深处，过程单调沉闷，总不能老是说卫斯理在那时胡思乱想些什么，所以，倒不如看看祖天开和陈长青，准备如何对付那神秘漆器的好！<p>　　而叙述故事的法门之二是，转过去说故事的另一些发展，这些发展，必须大是有趣，能吸引人，不然，看故事的，就不再看下去了！<p>　　祖天开先离去，陈长青赖在卫斯理住所不肯走。陈长青的想法是，整件事神秘莫测，在探索的过程之中，卫斯理必然视他为当然助手——他的这种想法不错，当卫斯理和白素，在矿洞之中，想到要通知什么人的时候，就都想到了陈长青，和他联络，卫斯理曾打电话回自己住所——希望陈长青接听，但陈长青这时已离去了。<p>　　陈长青在卫斯理夫妇上楼时，看来像是若无其事地在喝酒，但是实际上，却正在全神贯注，耳听八方，眼观四路，留意卫斯理的行动。<p>　　他和卫斯理熟，知道卫斯理的行事方式。<p>　　关于这一点，小郭的能力，尤在陈长青之上，因为小郭认识卫斯理更久——小郭认识卫斯理，甚至还在白素之前，自然更熟知卫斯理的行事方式。<p>　　任何人，都必然有一套习惯成自然的行事方式，自己可能不觉察，但如果他人有心去了解，就很容易琢磨出来，掌握了一个人的行事手法，要对付这个人，自然容易得多了——千万别以为这一番话是题外话，那和这个故事，很有些关系的。<p>　　陈长青呷着酒，其实酒是什么味道，他根本不知道，因为他在留意卫斯理的行动，他从脚步声，听到卫、白两人进了书房。<p>　　刚才，白素逐客的理由，是她“要休息了”，所以陈长青预期两人在书房中不会逗留太久，至少，白素应该很快离开，到卧室去。<p>　　可是，陈长青等了十五分钟，还是听不到两人从书房到卧房的动静，陈长青这才陡然省悟：两人已从书房离开了屋子。<p>　　他直跳了起来，伸手向自己的头上，重重拍打了一下，直冲上楼，举脚向书房的门上，重重地连踢了三脚，发出震天似的巨响——反正老蔡一睡下去，是天塌下来，也不会醒的。<p>　　他一面踢，一面骂：“他妈的，卫斯理，还是朋友不是，什么玩意儿？”<p>　　陈长青虽然略迟些才发觉卫白二人的“金蝉脱壳”之计，但是他可以肯定，卫白二人确然已经离去，他已经没有必要再留下来了。<p>　　所以，他也离开，从那条斜路上来回走了一阵，心中越想越是气愤，忽然想起：找祖天开去！<p>　　他那时，想到要找祖天开，倒还没有打那神秘漆器的主意，只是想起祖天开和卫斯理之间，曾有十分暧昧的“眉来眼去”——卫斯理不好对付，他自信对付一个老人家，绰绰有余，所以想把祖天开和卫斯理之间的秘密，发掘出来。<p>　　他也知道，祖天开在哀伤王大同之逝的时候，正需要有人和他诉说衷情，肯定可以和他一拍即合。<p>　　而且，在白天，陈长青也确然曾和祖天开合作过，那是在王家大宅，各人离去之后，陈长青用最快的时间，回家取了小型x光机，又回到王家大宅之后的事。<p>　　陈长青的小型x光仪，是十分先进的科学仪器，有萤光屏相连。<p>　　这种小型的x光仪，透视到的物体内部的情形，立即可以在萤屏上看得到，情形一如飞机场检查行李的设备，但是袖珍得多。<p>　　祖天开听陈长青说他带来的玩意儿，可以看到人的五脏六腑，吓得吐了吐舌头，没敢说什么，就带陈长青，进了李宣宣的卧室。<p>　　陈长青布置好了之后，向在一旁的祖天开道：“开叔，你看看……”<p>　　他按下了掣，对准了那神秘漆器，可是萤屏上却只是一片灰蒙，什么也没有。<p>　　祖天开看得莫名其妙，陈长青却惊疑莫名，他一看就看出，那情形，并不是表示漆器的内部，空无一物，而是表示x光，不能透视这神秘漆器！<p>　　这神秘漆器的内部，有着抗x光层！<p>　　厚度超过五公分的铅层，可以起到这种作用，特殊配方的合金层，也可以抗x光，那并不是什么惊人的现象，问题是：这神秘漆器，为什么要有防x光设备？<p>　　陈长青首先想到的是，它的内部，必然有不可告人的秘密！<p>　　他把那神秘漆器的六面，都用仪器照射，结果都一样，令他更疑惑的是，漆器很轻，不像有金属抗x光装置，那又是一种什么物质在抵抗x光的透视作用呢？<p>　　陈长青当时就有想把那神秘漆器剖开来的冲动！<p>　　这个结果令得陈长青十分沮丧，他托着下颔，盯着那漆器看，心中转着如何对付它的念头，而就在这时候，有仆人叫祖天开去听电话。<p>　　王家大宅的屋子虽然大，可是祖天开所发出的那一下惨叫声，却在屋子的每一个角落都可以听得到。<p>　　陈长青听到了祖天开的惨叫声，奔出去，看到祖天开手上还握着电话，老泪纵横，身子发颤，发出一下又一下的号叫，情形极其悲壮，像是一头跌进了绝望的陷阱中的猛兽。<p>　　陈长青在祖天开的手中接过了电话来，想知道发生了什么事——那是医院打来，通知说王大同已然逝世的，医院方面，早已挂上了电话。<p>　　陈长青向祖天开连问了十次八遍，祖天开才算是“哇”地一声，哭了出来，边哭边叫：“大同死了！”<p>　　陈长青很受震动，但是程度不如祖天开之甚。他立时想到，王大同死了，李宣宣更成了关键人物，非把她找出来不可！<p>　　李宣宣到哪里去了，没有人知道，最有可能知道的人，就是白素，所以他立即决定到卫斯理家去。他才一挪动脚步，祖天开就一把抓住了他，像是一个迷了路的小孩子，惶急之极：“叫我怎么办？叫我怎么办？”<p>　　陈长青跳起来，用力拍着祖天开的背部（因为祖天开的身子高）：“找卫斯理去！”<p>　　他为了投祖天开之所好，又补充了一句：“那妖精是驾卫斯理车子走的！”<p>　　祖天开被噩耗弄得一点主意也没有，就和陈长青一起到了卫斯理家中。<p>　　他们最先到达，随后出现的是黄堂和小郭——这便是卫斯理和白素在回家后见到的情形。<p>　　在那段时期中，祖天开对陈长青的印象很好，所以陈长青有把握，自己再去找他的话，正在无助之极的祖天开，一定会欢迎，他可以在祖天开那里，得到更多的秘密。<p>　　他停止了在斜路上的团团转，上了车，疾驶至王家大宅，在铁闸外，用力按喇叭，声音足可传出一公里之外。<p>　　他故意如此，以引祖天开注意，果然，不到五分钟，就看到祖天开满面怒容，挟着万马奔腾之势，冲了出来，一面大声骂着脏话。<p>　　陈长青连忙下车，隔老远，就可以闻到自祖天开身上散发出来的那蓬酒味。<p>　　随着祖天开的接近，铁闸打了开来，陈长青居然不知危险，向祖天开迎了上去，直到他看到祖天开的双眼，血一样红，充满了凶光之际，他才知道情形不妙，转身想逃，哪里还来得及？<p>　　陈长青也算是曾练过功夫的人，可是这时，祖天开一双蒲扇也似的大手伸出，抓住了陈长青的肩头。陈长青觉得肩头上如同加了两柄铁钳，一阵创痛，双脚已然离地，被祖天开像是抓小鸡一样，抓了起来。<p>　　陈长青想抬脚去踢祖天开的身子，可是祖天开一抓住了他，五指已紧扣住他在肩上的几个大穴，陈长青全身如绵，软得像一滩湿泥，如何还能抬脚踢人？<p>　　陈长青后来把这段经历，说给白素和卫斯理听，卫白两人听得骇然——他们在武术上有过人的造诣，自然听得出当时情形的凶险，两人齐声道：“你可知你一只脚已经踏进了鬼门关？”<p>　　陈长青咋舌：“那么严重？”<p>　　卫斯理道：“就是那么严重，他要是用一只手把你抓起来，另一只手在你喉间一捏，你就见阎王去了！”<p>　　白素补充：“那时他喝了酒，你又激怒了他，他太生气了，所以用两只手一齐来抓你，那是你的运气，我估计他会用头来撞你胸口！”<p>　　卫斯理道：“这一撞，陈长青小命也必然报销！”<p>　　陈长青大为叹服：“真是如此，他双手抓住了我，一低头，就要用头来撞我，幸好我有急智，才救了自己。”<p>　　陈长青倒不是自夸，在这样的情形下，要发挥急智，确然不简单。<p>　　陈长青陡然叫了一句话——也真还只有这句话，才能阻止情绪上已接近疯狂的祖天开的凶猛攻击。<p>　　祖天开本来已准备一头撞出，这一撞，陈长青的肋骨，至少有一半断裂，插入胸腔，当然性命难保。<p>　　陈长青在那千钧一发之际，叫的是：“我能找到那妖精！”<p>　　祖天开一听得“找到妖精”，这才陡然抬起头来，用血红的眼睛，盯着陈长青看，陈长青一则由于肩在剧痛，二则由于害怕，满脸都是豆大的汗珠。<p>　　但这时，祖天开总算看清了被他抓住的是什么人，双手一沉，把他放了下来，还埋怨陈长青：“是你啊，闹什么鬼？要是一把捏死了你，弄死了自家娃儿，这怎么说？”<p>　　陈长青心想你自己像疯虎一样冲出来，一照面就出手，怎么还怪人？<p>　　不过陈长青还没有说什么——他也根本没有说话的机会，祖天开又已伸手按住了他的肩头：“那妖精呢？看我不把她大卸八块！”<p>　　“大卸八块”是说，把人的身体，肢解成为八个部份，那是最血淋淋的凶杀，陈长青明知这个可能性不大，但是若是李宣宣此际出现，神经受刺激过度的祖天开，也有可能行凶……所以他们不免打了一个寒战。<p>　　祖天开问他要“妖精”，他如何变得出来，只好信口雌黄，先说了一句：“哪黑漆漆的东西有古怪——”<p>　　说了一句之后，他灵机一触，心想那漆器确然必有古怪，何不趁此际祖天开情绪冲动，李宣宣又不在，先把它剖开来看看！<p>　　陈长青行事不计后果，想做就做，他顺口接了下去：“把那东西弄开来，就能知妖精的下落！”<p>　　祖天开竟然立刻相信，一顿足：“正是，我早就该想到，那东西邪门得很，棺材不像棺材，把它弄开来看！”<p>　　他一面说，一把扯住了陈长青，也不跟陈长青上车，拉着陈长青便走。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_07'>第九十一卷 到阴间去(阴间系列第二集) 第五章 索命报仇来了!</b><p>");

document.write ('　　陈长青想挣也挣不脱，被他拉得足不点地，到了巨宅的门口，已是喘气喘得胸口生疼。<p>　　他想叫祖天开停一停，可是祖天开又把他拉了进屋子，抱上了楼梯，直到了李宣宣的卧室之中，才松开了手，陈长青双手撑在地上，一时之间起不了身，但是他还是抬起头来，问：“有没有锯子？”<p>　　祖天开飞起一脚，踢在那漆器之上。这一脚的力道相当大，把漆器踢得滚出去，滚到了墙边，他怒吼一声：“用什么锯子，我有力，一刀把它劈了开来！”<p>　　陈长青连声道：“好！好！”<p>　　祖天开像一阵劲风一样，卷了出去，陈长青这才慢慢站了起来，伸手在后腰上重重敲打了几下，来到了那漆器之前，手按在漆器之上，喃喃自语：“不管你里面有什么，立刻就可以知道了！”<p>　　他在自言自语，只听得一阵光——的金属碰撞声，自身后传了过来。他回头一看，只见祖天开提着一柄刀，正大踏步走了过来。<p>　　一时之间，陈长青瞪大了眼，不知自己是在现实生活之中，还是正在看什么古装电影！<p>　　因为提在祖天开手中的刀，不是一柄普通的刀，实是一柄厚背薄刃的大环金刀！<p>　　这种沉重的大环金刀，曾是古代很有效的杀伤武器，可是如今，大抵只能在舞台上和电影中才能看得到了，突然出现在现实生活之中，难免令人愕然。<p>　　而祖天开一刀在手，意态极豪，不但双眼通红，连一张满是皱纹的脸上，也涨得通红。他大踏步进了房间，一声大喝，振臂拔刀出鞘。<p>　　那种大环金刀，最特别的地方，是它的刀背上，穿有九个金环，刀背一抖动，就会发出响亮的金属碰击声。那九个金环的作用，只是一种华丽的装饰，也可以在用力的时候，增加威势。<p>　　正由于刀背上有环，所以这种力的鞘也特别，鞘只是一半，套住刀刃，让刀背露在外面，所以刀出鞘的动作，单手便可完成，手臂挥动，刀鞘挥脱，眼前精光夺目，如同挥出一道闪电，陈长青由衷地喝采：“好刀！”<p>　　祖天开横刀而立，陈长青对于古代兵刃，颇有认识，只见那刀刃背上镶着金，固然璀璨耀眼，但是比起刀刃的那一层青森森的寒光来，却也被比了下去，那种锋刃，代表了死亡，叫人一看到，就想到这种光芒一闪，生命就会丧失！<p>　　祖天开大是兴奋：“这柄刀，伴着我南征北讨，刀下专诛大奸大恶，看它今日再收妖伏魔！”<p>　　说着，只见他扭腰转身，扬刀直劈向那漆器——那一招，多半叫作“独劈华山”，劲道极足，刀身带起一阵劲风，“嗖”地一声响，刀刃劈进了那漆器，一刀直劈到底，将那漆器，齐齐整整，自中间对剖了开来！<p>　　这一切，只不过是两秒钟之内的事，可是看得陈长青心旷神怡，又大喝了一声：“好刀法！”<p>　　祖天开抽刀后退，刀尖还在地上象牙色的地毯上，拖出了一条长长的口子。<p>　　那漆器被劈开了之后，当中多了一道缝，并未分两半倒下，陈长青走过去，轻轻一堆，就将它分了开来。<p>　　两人一起定睛看去，第一眼，两人都发出了“咦”地一声。<p>　　因为那漆器的内部结构，极其奇特，一层一层，竟有七层之多，每一层之间的空间，距离大约是十多公分，祖天开一刀奏功，把最内心的一层也剖了开来，那一层，等于是一个只有二十公分见方的漆盒，内中也是空空如也，并没有什么妖魔鬼怪，藏在其中。而且，刚才祖天开一刀劈下去时，也未曾见到有什么一股黑气，一团妖雾冒出来。<p>　　陈长青心中打了一个突，心知这漆器虽然古怪，但是和妖魔无关，也无法在其中采到李宣宣的秘密，更不会是李宣宣从阴间带来的冥器，自己可以说是闯了一个不大不小的祸，幸而挥刀的是祖天开，老人家也没有什么可以忌惮的了！<p>　　陈长青这样想着，已经打定了退堂鼓，想要溜之大吉了，因为在如今这样的情形下，女主人要是忽然回来，那可是尴尬之至了。<p>　　陈长青刚在设想，如何才能设词告辞，却见祖天开的神色大异。只见他盯着最内的一层，双睛怒凸，似要夺眶而出，而神情怪异莫名，满是皱纹的脸上，不但不再发红，而是变成了死灰色，而且，在皱纹之中，许多汗珠正在挤出来，情景可怕之极。<p>　　那种情形，应该是人在看到了恐怖绝伦的东西之后才有的反应。<p>　　可是，这时，祖天开盯着在看的东西，陈长青也完全看得到，那只不过是一个奇怪的漆器的内部，全然没有恐怖之处。<p>　　陈长青刚想问，只听得呛啷一声，祖天开手一松，那柄大环金刀，跌到了地上。<p>　　祖天开刚才挥动金刀，何等威风凛凛，简直如同天兵天将一样，可是这时，说他是个活人，他倒有一半像是不知被埋了多久才掘出来的死人！<p>　　陈长青一时之间，实在不知发生了什么事。他望了望那漆器，又望了望祖天开，再去看那漆器，仍然看不出有什么特别之处。<p>　　他明知必然有什么事发生了，可是却完全不知道发生了什么事，那令得他不知所措。他想伸手去推祖天开，可是祖天开已先扬起手，发着抖，指向那漆器的最内层，喉间则发出了一阵古怪的声音。<p>　　陈长青还怕自己是没有看清楚，把头伸过去，盯着看，他感到祖天开在急速喘气，大口气大口气地喷在他的后颈之上。<p>　　可是陈长青仍然什么也没有看到——应该说，他看到了一些情形，但那绝不足以令人害怕。他所看到的是，在漆器最内层的空间中，有一面上，有一个凹痕，呈不是很规则的圆形，有一个角状的伸出，看起来，和整个漆器内外都平滑如镜，不是很调和，除此之外，也绝没有什么特别之处。<p>　　但是，祖天开发抖的手指，却正指在那凹痕之上！<p>　　陈长青直到这时，才问出了一句话来：“开叔，怎么啦？什么事？”<p>　　他一问，祖天开头脸上本来已满是汗，这时，他摇了摇头，汗珠竟四下散了开来，情景十分骇人。他声音嘶哑得不像样，语不成句：“那镜子……镜子……这是放那镜子的……她……她早知那镜子的事……她……不是人……不是人，她早知道……”<p>　　祖天开一面这样说着，一面整个人像是筛糠一样，发起抖来。<p>　　陈长青只好目定口呆地看着他，一点办法也没有。祖天开在说着的话，他只听得懂“她不是人”——那多半是在骂李宣宣，可是“镜子”什么的，陈长青全然不知所云！<p>　　可是祖天开的情形，却越来越不对劲，他忽然又拼命摇起头来，不住喘气，叫：“不会！不会！不会！”<p>　　那情形，倒有点像王大同临死之前，频呼“我不信”类似之极。<p>　　陈长青双手按住了祖天开的肩头——这时，祖天开正半弯着身，不然，陈长青也按不到他的肩头。陈长青用力摇着他，口中叫的是：“开叔！你醒醒！开叔，你醒一醒啊，开叔！”<p>　　祖天开那时并没有睡着，根本是醒着的，可是陈长青仍然那样叫，那是由于祖天开的情形很可怕，不能说他神智昏迷，可是他分明像是中了什么魇法一样，难以控制自己，不知在说些什么。<p>　　这时，有两个仆人，在门外探头探脑地看，陈长青看到了他们，灵机一动，急叫：“快拿酒来！快！酒！”<p>　　那两个仆人连忙奔开去，祖天开忽然惨叫了一声：“冤孽啊！冤孽啊！”<p>　　这六个字，他叫得凄厉之极，简直阴风阵阵，叫人遍体生寒。<p>　　祖天开一面叫着，一面“蓬”地一声，坐倒在地。仆人这时，也拿了酒来，陈长青接了过来，递给祖天开，祖天开接过来，也不打开瓶盖，就向口中塞，陈长青好不容易拉出来，替他打开了瓶盖，再塞进口中，这才一口气灌了一半，才呼出了一口气，像是进了鬼门关之后，又被拉了出来。<p>　　陈长青盯着祖天开看，祖天开挣扎着，站了起来，伸手提起了刀，向刀鞘指了一指，陈长青忙过去，拾起了刀鞘，祖天开摇摇晃晃走出去，问了一句：“卫斯理没有告诉你镜子的事？”<p>　　陈长青陡然一怔，他全然不知道这句话是什么意思，因为卫斯理从来也未曾向他说起过有关“镜子”的事——卫斯理遵守诺言，祖天开吩咐过他别对人说，他就没有对人说起过。<p>　　可是陈长青有足够的聪明，他立即想到，什么“镜子”，必然就是祖天开和卫斯理之间的秘密，如果他说没有，那么祖天开必然三缄其口，再也不会说什么。<p>　　所以，他弄了一个狡狯，他装出一副恍然大悟的情形来，神秘兮兮地道：“卫斯理和我是好朋友，我们之间完全没有秘密，可是他千叮万嘱，叫我……”<p>　　他说到这里，一方面在肚中暗骂了卫斯理一句脏话，一面又做出十分为难的神情。<p>　　别说那时祖天开正心乱如麻，就算他在平时，看到了这等情形，也认为卫斯理已什么都对他说了，只不过卫斯理曾吩咐他不可说出来，所以他不便承认而已！<p>　　后来，卫斯理骂他：“卑鄙小人！”<p>　　陈长青自辩：“听说过‘尔虞我诈’吗？谁叫你有那么大的秘密，不与我分享？”<p>　　卫斯理也拿他无可奈何，而且绝不再争下去——因为明知争上十年，也不会有什么结果。<p>　　当下祖天开看了陈长青这样的情形，长叹一声，指着漆器最内层的那个凹痕，声音发颤：“你看，这……正是放那宝镜的，大小形状，和宝镜完全一样！这东西在她手里，又带进了王家来，她……自然是索命……报仇来了，事隔那么多年……她绝不能……还是人！”<p>　　祖天开的这一番话，说得十分认真，而且那时，他也比较镇定了！<p>　　可是这一番话，还是听得陈长青不断眨眼，完全摸不看头脑。<p>　　老实说，别说陈长青对于那“许愿宝镜”一无所知，就算是已知了不少资料的卫斯理，若是在场，听了之后，也一样莫名其妙。<p>　　陈长青明知其中必有极长篇的故事在，可是他刚才已假装知道了，这时已不能问，一问就露了马脚，那令得他心痒难熬，只好继续借卫斯理过桥，他道：“卫斯理这人，说点又说不全，我不是很明白！”<p>　　祖天开再长叹一声：“那倒不能怪他，有一些事，我也没有对他说。”<p>　　他双手用力在自己的脸上抚摸着，神情疲倦、痛悔、悲伤，害怕兼而有之，复杂之极！<p>　　陈长青更是想知道真情，他问：“关于那镜子，卫斯理说……是宝镜？”<p>　　他刚才听祖天开用了“宝镜”这个词，所以就拿来试探一下。<p>　　祖天开喃喃地道：“真是宝镜……是宝镜，大同临死之前说她是从阴间来，那当然是宝镜告诉他的，唉，大同，你怎么不相信啊！”<p>　　祖天开说到这里，重重顿足，陡然提高了声音，尖厉无比：“她从阴间来，索命来了！大同，你死得……好冤！好冤啊！”<p>　　祖天开这一下惨叫，凄厉无比，听得陈长青机伶伶打了一个寒战！<p>　　他还想问什么，只见祖天开双手捂在脸上，摇幌着站起身来，转身向外走去，陈长青忙叫：“开叔，你再喝点酒，镇定一下！”<p>　　他把酒瓶递过去，祖天开一昂首，把剩下的半瓶酒，也一起灌了下去。陈长青趁机道：“把一切经过向我说说，天下就算真有冤鬼索命的事，也要把那鬼揪出来，岂能容她在世害人？”<p>　　这一句话，却大大地对了祖天开的胃口。<p>　　祖天开立时瞪着充满红丝的眼睛，盯着陈长青看：“你会驱鬼？捉鬼？”<p>　　陈长青这时，为了想发掘出祖天开心中的秘密，竟硬着头皮道：“会！我是茅山，龙虎山张天师的嫡传，有七七四十九种捉鬼灵符！”<p>　　他这种鬼话，对付祖天开这样的老人，恰到好处，祖天开长叹一声，说了一句话，却是令陈长青再也料不到的，他道：“那么，请你赐我一道灵符，使冤鬼来找我索命时，我可以对抗一阵——我不是怕死，该找我索命，大同死得冤，我只是想告诉她，冤有头，债有主，该找的人是我，不是大同！”<p>　　一番话听得陈长青双眼翻白，几乎没有昏死过去，他想拖延，就道：“这上下，上哪里去找黄裱纸、珠砂笔去？明天一早我就替你办妥当——你还是喝着酒，把事情详细告诉我，我好看着怎么办！”<p>　　祖天开低下头一会：“纸笔我那里都有，到我的房间去……我早就觉得事情不对劲，所以预备了这些东西，连黑狗血都有，唉，要是早把黑狗血兜头淋上去，冤鬼现形，至少大同不会死了！”<p>　　陈长青骇然，他道：“那更好，到你房中去，你把一切经过告诉我，也是一样。”<p>　　陈长青只想在祖天开的口中，套出“一切经过”来，对祖天开服务周到，到了祖天开的房间之后，取过了纸笔，画了三道符之多，吩咐祖天开贴肉藏好，不怕冤魂索命，可以和冤鬼理论。<p>　　本来，陈长青还想在那柄大环金刀上也贴上一张符，告诉祖天开，说是有了这张符，那柄刀就可以要来斩鬼。<p>　　可是一转念间，他想到祖天开的心目之中，那冤鬼就是李宣宣，要是李宣宣忽然出现，祖天开真的挥刀砍去，那可是另一桩悲剧了！<p>　　陈长青能“悬崖勒马”，可知在他的心中，也不将美丽动人的李宣宣当成是来索命的冤鬼。<p>　　当陈长青装模作样在进行那些动作的时候，祖天开不断在喝酒，陈长青做足了功夫，心想这下子可有好故事听了，连卫斯理都不知道的事，他能先知道，单是这一点，已令他欣喜莫名，几乎没有手舞足蹈。<p>　　可是祖天开接下来的一番话，却令得陈长青几乎没有懊丧得一头在墙上撞死！<p>　　祖天开欲语又止者再，当他终于放下酒瓶，表示出了说话的决心，陈长青也准备洗耳恭听。<p>　　可是祖天开说的却是：“你去问卫斯理吧，说是我说的，要他把我告诉他的一切，全告诉你！”<p>　　陈长青眨着眼，几乎想叉住了祖天开的头，把他活生生扼死。可是他还是忍气吞声：“你不是说，有许多事，你也没有对卫斯理说吗？”<p>　　祖天开一瞪眼，大声道：“连卫斯理我都没对他说，自然是因为这些事绝不能说的缘故，我自然也不能对你说！”<p>　　陈长青只觉得一股气升了上来，令他眼前直冒金星，他又道：“那……冤鬼索命……报仇，又是什么意思？”<p>　　祖天开一挥手：“就是不能说的事，你走吧，我在这里，等冤鬼来！”<p>　　他说着，又挥刀出鞘，把大环金刀用力拍在桌上，就在桌旁坐了下来，一面自顾自喝酒，竟再也不理陈长青，当陈长青不存在了！<p>　　陈长青这一气，真是非同小可，先在肚子里骂了十来声“老贼”，以解心头之怒，然后，也抓了一瓶酒，坐了下来。他本想和祖天开一起，等冤鬼出现的。可是坐了一会，觉得不对，他不应该在这里虚耗时间，而应该去找卫斯理——祖天开已准卫斯理公开秘密，那么他至少可以知道有关那宝镜的事！<p>　　陈长青直到那时，对宝镜一无所知，可是，在神秘漆器的七层内心，竟然有一个凹痕，恰好可以放下那面镜子，这镜子的放置之处如此隐蔽，其镜之神秘，自然也可想而知了。<p>　　所以，他不再坐下去，向祖天开拱了拱手：“开叔，我去找卫斯理，要他说宝镜的故事！”<p>　　祖天开端坐不动，“嗯”了一声。<p>　　这时候的祖天开，一手握着刀，大马金刀地坐着，又恢复了神威。<p>　　陈长青一想，觉得不妙。因为祖天开认定了李宣宣是索命的冤鬼，那么李宣宣一出现，他说不定就会挥刀相向，岂不又是惨剧？<p>　　所以他道：“开叔，李宣宣要是回来——”<p>　　祖天开朗声道：“只管来，我已准备好了，一把事情说了，就任她处置！”<p>　　陈长青心中一动，心想李宣宣会不会回来，还不知道。若是回来，和祖天开之间，必有极精采的对白！所以他在出去的时候，装着不经意地一抬手，就把一具小型录音机，放到了门楣之上。<p>　　陈长青做的手脚，祖天开并没有发现。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_08'>第九十一卷 到阴间去(阴间系列第二集) 第六章 陈长青的灾难历程</b><p>");

document.write ('　　离开了王家大宅，陈长青又直奔卫斯理的住所，真可以说是仆仆风尘。<p>　　他狂敲卫斯理的门，按铃，几乎达半小时，老蔡才睡眼蒙胧，开门向他看来，他一堆老蔡，闪身进屋，疾声道：“没有你的事了，你去睡吧，我和卫斯理有要事办！”<p>　　老蔡在沉睡中被他吵醒，迷迷糊糊，陈长青也根本不给他多想的时间，就推他进去，自己一溜烟上了楼。<p>　　他先到了书房门口，踢了一脚。再走了几步，又在卧室门口，踢了一脚，一面大呼小叫：“卫斯理，快出来，要是正在睡觉，小心我冲将进来！”<p>　　他一面叫嚷，一面轮流在两扇门上踢着。那时，卫斯理和白素早已离去，如何还能应他。他跳来窜去好几次，伸手去推卧室的门，应手而开，空空如也。他再去推书房的门，却推不开。<p>　　陈长青开锁的本领也不弱，花了两分钟，也就打开了书房的门，也空空如也。窗子却打开着——陈长青一顿足，这才省起，卫斯理和白素两人，早已离去了。<p>　　他重重在书桌上拍了一下，在桌前坐了下来，翘起了脚，搁在桌上，心中在想：卫斯理和白素到什么地方去了？他一面想，一面把玩着桌面上的一只青铜铸的仿古瑞兽纸镇，不到两分钟，他就大叫一声，直跳了起来。<p>　　他陡然想起了什么——每当他在这种情形时，他有一个习惯，会伸手去拍打自己的头，这时，他几乎没有酿成惨剧，要把那只沉重的纸镇，向他自己的头上拍去。<p>　　救了他，免得他头破血流的是老蔡——听得楼上一直在乒乓响着，忽然又静了下来，忍不住打着呵欠，上来察看一下，他一推开门，就看到陈长青举起铜纸镇，向自己的头上砸去！<p>　　他大叫一声：“别死！”<p>　　陈长青被他一叫，手僵在半空，老蔡冲过来，一伸手，自他的手中，把纸镇抢了下来，一面大声埋怨：“什么事想不开，要寻死！”<p>　　陈长青这才知道自己忘了手中拿着纸镇，那一下拍了上去，只怕伤得不轻，他知道和老蔡解释不清，索兴长叹一声：“和卫斯理做朋友，一点意思也没有，他骗得我好苦啊！”<p>　　老蔡不信，皱着眉：“不会吧，卫哥儿不是那种人！”<p>　　陈长青叹了一声：“难说，我有一样要紧东西在他那里，他藏了起来，找不到可活不下去，老蔡，你帮我把所有的抽屉、柜子门全打开来！”<p>　　老蔡是老实人，又知道陈长青和卫斯理熟，所以答应一声，便和陈长青一起，在卫斯理的书房中，搜寻起来。<p>　　陈长青刚才陡然跳起，就是他突然想到，卫斯理的汽车上有着讯号发射装置——他还曾参加对这个装置的设计工作！他也知道讯号接收仪是在书房！<p>　　也就是说，卫斯理和白素一进书房，就可以知道神秘离去的李宣宣身在何处！<p>　　刚才陈长青信口胡说，说卫斯理骗了他，而这时，他真的有被骗的感觉，发出了一下充满了怨屈的吼叫声，把老蔡吓了一跳。<p>　　不到三分钟，陈长青就找到了接收仪，他熟练地操纵着，也很快地就看到了那个亮绿点。<p>　　他盯着亮绿点看，看到了亮绿点有极轻微的移动——那正是卫斯理和白素把车子驶出矿洞，想和陈长青联络，遇上了巨大的蝙蝠灾变之时。<p>　　卫斯理打了自己家里客厅的电话和陈长青住所的电话。卫斯理想不到陈长青在他的书房之中。<p>　　而卫白二人在矿洞口略停了一停，又冲过了发狂的蝙蝠群，又进了矿洞之中。<p>　　虽然，移动的距离只不过百来公尺，但是在萤屏上也看到。<p>　　陈长青也知道，除了这副接收仪之外，还有一副袖珍的，这时不在，更可以证明卫白二人，是到那个亮绿点所在处去了。<p>　　他又盯了一会，看到亮绿点不再移动，他喃喃自语：“求求你别动，我立刻就来，才求你们千万别离开，我立刻就来！”<p>　　老蔡不知道他在说什么，用奇怪的神情望着他。陈长青灵机一动，十分认真地对老蔡道：“老蔡，看到这亮点没有？你坐在桌前，看着它，我会不断打电话来问你，要是它移动了，你就告诉我它的位置！”<p>　　老蔡见陈长青说得认真，连连点头。<p>　　陈长青向老蔡挥了挥手，一溜烟下楼，冲了出去。<p>　　刚才他已认清楚那亮绿点的所在，一上了车，就认定了方向，疾驶而出。<p>　　他利用车子上的电话，每隔五分钟，就打电话问老蔡一次。老蔡很是尽忠职守，每次都回答：“没动过！”<p>　　陈长青驱车急驶，他还未曾驶到矿洞口，就在那个警告牌的附近，看到了卫斯理在路边“借”来的那辆车子。<p>　　一看到了那辆车子，陈长青就不由自主，发出了一下惨叫，在旷野之中听来，凄厉无比！<p>　　照说，陈长青看到了车子，证明了卫、白二人确然来到了这里，证明他追踪正确，他应该高兴才是，何以会发出惨叫声呢？<p>　　这里面，可大有文章！<p>　　原来，陈长青一看到那辆车子，就认出了这辆车的车主是谁——不是别人，正是小郭！<p>　　小郭处心积虑，料定了卫斯理和白素在这件事上，所知之多远在各人之上，必然会采取单独行动，而他们的车子又被李宣宣借走了，如果他们要单独行动，也就会照老习惯，在路边去“借车子”——一个人的老习惯若是叫他人掌握了，实在不是好事，连卫斯理也不能例外。<p>　　小郭也知道卫斯理会拣什么样的车子下手——那又是另一项老习惯，而他的车子正是卫斯理喜欢的那一型。<p>　　所以，小郭在离开了卫斯理的住所之后，转过了街角，向二楼书房的窗子看了一眼，又料中了陈长青必然会赖着不走，卫斯理大有可能跳窗离开，所以他就把车子停在适当的街角，自己躲进了行李箱之中！<p>　　这一连串预料之正确，后来卫斯理和白素两人，也大是叹服，卫斯理绝想不到在自己“借”来的车子中，小郭正躲在车上！<p>　　卫白二人后来在矿井的升降笼底部，看到了那个“郭”字，心知小郭下了矿井，但是怎么也想不出小郭是如何跟踪而来的。<p>　　当他们两人下了车，步行了一会，找到了那架手摇车，摇到矿洞去的时候，小郭就沿着路轨，急急赶路。他自然比卫白二人迟到达，他进了矿洞，向前走，看到卫斯理把升降笼绞了起来，看到两人在矿井旁商量，又走了开去。<p>　　小郭可以肯定，李宣宣是在矿井之下，他也看到了李宣宣所借用的卫斯理车子。<p>　　他有非找到李宣宣不可的理由——这理由，他不肯对人说，连卫斯理都不说，那是另一个故事，在这个故事中，只需知道他有这个秘密就可以了，他的秘密，和这个故事的牵连不大。<p>　　小郭在卫白二人离去之后，就从藏身处闪身出来。他所要考虑的，比卫白二人要少，因为他已想好了步骤，在笼底留字，告诉二人他在井下。虽然下了矿井之后，必然会有各种各样的危险，但总比没有人知道他在什么地方要安全得多。<p>　　小郭在卫白二人离去后不久，就控制着升降笼，落下了矿井。<p>　　小郭落矿井的时候，洞中的蝙蝠，还没有发生可怕的灾变，所以，小郭不知道洞中曾有灾变，他只是在下落的途中，有很短暂的一阵子，有一股说不出来的难受之感，那种感觉，只持续了两三秒钟。<p>　　他以前从来也未曾有过这种感觉——那是一种全身的血液，忽然流动加速的怪异感觉，所以他也不以为意，只当是自己正走向深不可测的危机，自然而然产生自内心的一种恐惧感。<p>　　小郭何以会来到矿洞的事，陈长青当时，一见到了小郭的车子，他也不知其中详情。他只知道小郭来了，而且比他来得早，他这才发出惨叫声来的。<p>　　在那一刹间，他误会了是卫斯理通知了小郭，要小郭一起来的。<p>　　那就令得陈长青又是难过，又是愤怒——卫斯理居然把秘密和小郭这种油头粉面分享，而瞒住了他这个老朋友，他有被人出卖之感。<p>　　他跳下车，在小郭的车子上，重重踢了几脚，再上了自己的车，他的车性能也很好，颠簸跳动，到了那条铁路处，竟然驶上了铁路，拼命向前驶。<p>　　等到实在不能再向前了，他下车，取了一些装备，急步向前，不一会，离矿洞口只有三十多公尺时，星月微光之下，他看到了大批死蝙蝠，在地上叠起了好几十公分高，情景骇人之极！<p>　　见到了这种情景，任何人都免不了头皮发炸，尤其陈长青要向前去的话，必须踏着那厚厚的一层死蝙蝠向前去，他犹豫了一会，慢慢伸出了脚，轻轻一脚踏了下去——一脚踏出，问题还不是很大。可是当他又提起另一只脚来的时候，体重就集中在先前跨出去的那一只脚上，当时就听得“滋”地一声响，脚下一软，血和肉和皮，糊成了一团，不知有多少只蝙蝠，在他的脚下，成了肉酱。<p>　　陈长青不由自主，发出了一下怪叫声，再也提不起勇气向前去，疾退了开来，他甚至没有勇气去看那只沾满了血肉的鞋子，只是站在那里发怔，身子在不由自主发着抖。<p>　　他望着矿洞，虽然不是很远，可是却像是天堑难渡一样，他想了许多办法，好像都不实用。<p>　　他呆了约有三分钟，才陡地一咬牙，下定了决心。<p>　　促使他下了决心的是，他想到了卫斯理必然在矿洞之中，小郭也必然在矿洞之中，他们可以通过这道障碍，自己也应该可以通得过去！<p>　　若是自己竟然受阻在矿洞之外，那就证明了是脓包！<p>　　若是就这样，便不敢向前去，那么，也就难怪卫斯理把秘密和小郭分享，不和他共同冒险！<p>　　陈长青这时所想的，完全想错了，小郭并没有分享到卫斯理的秘密，他进洞时，蝙蝠也还没有发生灾变！而卫斯理和白素，也是身在车中，才进得了矿洞的，即使他们身在车中，也经历了一生之中，少有的震骇！<p>　　所以，当后来，卫斯理知道了陈长青竟然是踏着厚厚的一层死蝙蝠进来的，也不禁咋舌，大是佩服，而且对他说：“真服了你，我保证，以后你我之间，再也没有秘密，我们是好朋友！”<p>　　陈长青也大是感动，因为要得到卫斯理这样的称赞，岂是容易的事。所以他们两人成了莫逆之交，以致日后，在“追龙”这个故事之中，陈长青甚至抱着必死之心，去替卫斯理涉险！<p>　　那全是以后的事，当时，陈长青虽然误会了很多事，但是那种种误会，对他大有激励的作用，把他的勇气，全都激发了出来。<p>　　他一咬牙，心中想：卫斯理倒也罢了，我可绝不能输给了那油头粉面，大不了当自已是在厚厚的烂泥层上行走，反正只是令人恶心，死蝙蝠又不会有什么危险！<p>　　这一豁了出去，横了心大踏步前进，虽然每一步下去，都有“扑赤”、“扑赤”的声音，也都有鲜血溅起来，但是他咬紧牙关，竟然让他进了矿洞。<p>　　进了矿洞之后，他的灾难非但没有结束，而且简直是才开始：因为在洞口，地上厚厚的一层死蝙蝠，全是大蝙蝠，而在矿洞之中，地上厚厚的一层，全是肉红色的小蝙蝠，在电筒的光芒之下，更是怵目惊心，叫陈长青呆在当地，全身发抖。<p>　　这时候，要不是他发现了有两道“出路”的话，他一定会像是被魔法定住了一样，说不定就此再也不能移动，变成了石像！<p>　　他看到了两道血路，那自然是卫斯理的车子，辗压过去时所形成的，那令他知道，卫斯理和小郭，通过了这障碍，在矿洞的深处！他也非要进去不可！<p>　　已然衰竭了的勇气再度重燃，他跨到了那两道血路上，大踏步前进，非到必要，不敢呼吸，因为洞中的空气，充满了血腥味，难闻之极。<p>　　等到他终于踏出了死蝙蝠层时，他也自然而然，看到了那个支架，看到了那个矿井，看到了绞盘上的数字：三七二公尺。<p>　　陈长青立刻就可以知道，他要找的人，都在那矿井之下，更重要的是：李宣宣也必然在矿井之下，因为他也看到了卫斯理的那辆车子。<p>　　这时，他的想法，和卫斯理一样，首先想到的是：从阴间来的女人，回到阴间去了！<p>　　他也想起了在卫斯理住所自己所说的“戏言”，看来竟是真的。二百七十二公尺深的矿井，除了通向阴司地狱之外，还能通到什么地方去？<p>　　陈长青连考虑也没有考虑，就转动绞盘上的转柄，要把升降笼绞起来——他也要下矿井去！<p>　　控制升降笼上落的绞盘上，数字既然显示了“三七二”，那自然说明，卫斯理和白素，也已经到达了这个深度。<p>　　小结一下在矿洞中发生的事：<p>　　李宣宣先到，下了矿井。<p>　　卫斯理和白素，本来可以第二个下矿井的，但是他们犹豫了一下，被小郭钻了空档，所以，小郭是第二个下矿井的，卫白二人，是第三轮才下去。<p>　　所以，卫白二人在升降笼中下降时，很注意向横伸出的矿道，尽可能用强力电筒照着，同时，卫斯理也不时发出叫声：“小郭！小郭！”<p>　　他当然不能叫得太大声，避免引起回声。<p>　　可是一直到达了“三七二”这个数字出现，并没有发现，而且，很出乎他们意料之外的是，这个深度，并不是矿井的底部。<p>　　电筒射向下，下面黑压压的，不知道有多深！<p>　　而升降笼在“三七二”这个深度停了下来之后，面对着一条很宽的坑道，移开升降笼的铁栅，一步就可以跨过去，卫白二人，略为犹豫了一下，电筒光芒照处，就可以看到坑道的口子上，做着一个明显的箭头记号，而且，还留有一个“郭”字。<p>　　那是小郭留下来的记号。<p>　　小郭钻了那个空档下来，知道卫斯理和白素也一定会接着下来的。他虽然有非涉险不可的理由，也总希望在涉险的过程之中，可以有伴，而卫斯理和白素，可以说是世界上最好的探险伴侣了。所以，他不但在升降笼底留了字，又在这里，做下了记号。<p>　　卫斯理移开了升降笼的栏栅，一步跨了过去，白素也随后跨来，他们在坑道口略停了一停，卫斯理吸了一口气：“这坑道，可能又有好几百公尺深！”<p>　　白素扬了扬眉：“已经来到这里，没有退缩之理！”<p>　　他们着亮了电筒，向前走去，坑道斜斜向下，约呈三十度角，走出了一百公尺左右，就到达了一个相当大的矿洞中，洞壁上还全是闪闪发亮的煤块，也有一些旧式的采煤工具，散乱地在矿洞之中。<p>　　除了左首，洞壁处有一个极窄的通道之外，这个矿洞，别无去路，已到尽头了！<p>　　所以，卫白二人，自然而然，向那狭窄的通道走去，一到了口子上，就又发现了留着箭嘴，指向通道之内。<p>　　那通道只有不到五十公分，人要横着身子才能挤进去，而且，看来也不像是人工凿出来，倒像是忽然山崩地裂所形成的一个大裂缝——作为通道，当然很窄，但如果是裂缝的话，倒又显得很宽了！<p>　　卫斯理先用电筒，向内照射了一下，只见那裂缝的两边，全是亮晶晶的煤块，而且，很是曲折，只照到十来公尺，就已经看不清转弯之后的情形了。<p>　　卫斯理先侧着身，走了进去，白素紧跟在后面，两人走出了五六步，就各自伸出手来紧握着。<p>　　这时，他们两人所想到的一样：他们想，这道裂缝如果忽然由于地壳的小小变动，而又合拢来的话，那么，他们就被挤在中间了。或许，再过几百万年，又有人开采煤矿，恰好开到这里，那么，就可以发现有两个人形的化石，要大大下一番功夫去研究！<p>　　（在煤层中，什么都可以发现，包括活的青蛙。那是地底宝库，也是地下的谜团！）<p>　　他们一直向前走，到达了第一个转弯处，还是那么窄，卫斯理在前，两人手牵着手<p>　　他们已经好久没有一起探险了，所以虽然处境奇诡，但是心中很是快乐。<p>　　就在这时候，忽然前面，竟然有人声传来，像是就在身前不远处有人，可是电筒光芒所及，有七八公尺距离，前面才是另一个弯，在这段距离之中，并没有人。<p>　　可是人语听来，却十分清楚，而且一听，就可以听出，那是小郭的声音：“你又来了，又从阴间来了？”<p>　　乍一听到了小郭的声音，卫斯理又惊又不明所以，白素立时向煤壁指了一指，卫斯理也随即恍然：曲折转弯的通道，对声波有特殊的引导作用。说话的人可能距离还很远，但是声波沿壁传过来，可以变得听来很近——有许多“回音壁”之类的建筑，就是根据这个原理建成的！<p>　　卫斯理先熄了电筒，白素也同样做，刹那之间，他们陷入无边的黑暗之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_09'>第九十一卷 到阴间去(阴间系列第二集) 第七章 小郭被带赴阴间</b><p>");

document.write ('　　在漆黑之中，可能是心理作用，他们感到听到的声音更清楚。<p>　　先是小郭的呼吸声，立刻又听到了另一个较细的呼吸声，和一下低低的惊呼——毫无疑问，那是李宣宣的声音。<p>　　再接着，就是李宣宣在说话：“真想不到，你真有锲而不舍的精神！”<p>　　小郭道：“王大同在临死之前，说出了你的秘密，他说，你从阴间来！”<p>　　卫斯理和白素互望了一眼，两人都想：小郭这句话，一定会引起李宣宣极度的震动<p>　　因为李宣宣苦心掩饰的秘密被揭开了！<p>　　李宣宣的反应果然激动之极，可是卫白二人却料错了，李宣宣的异常激动，并不是由于她的秘密被揭穿，而是另外有原因。<p>　　先是听到李宣宣发出了一下奇异之极的声音——像是因抽搐而在喉际发出来的，接着，便是她的一声惨叫：“你说什么？”<p>　　虽然只是一下叫和一声喝问，可是在这裂缝中听起来，也是骇人之极，卫斯理正用一只手按在煤壁之上，所以他不但耳际响起了一阵嗡嗡的回响，还清楚地感到，煤壁在微微震动。<p>　　这不禁令卫斯理骇然：要是声波的震汤，令得煤壁塌了下来，他和白素，想不去阴间也不行了！<p>　　白素也在这时，吸了一口气。<p>　　小郭显然也受到了震惊，是以他的声音，听来有点发颤：“我说王大同临死之前，说你——”<p>　　小郭的话，是说到一半，就已被李宣宣的尖叫声打断：“你再说一次！”<p>　　小郭究竟不失是一个精明的人，他也觉出李宣宣的激动，不是为了自己揭穿了她从阴间来，而是整句话的上一半——她不知道王大同死了！<p>　　所以，小郭改了口：“王大同死了！”<p>　　李宣宣怒叱：“你胡说，他怎么会死？”<p>　　小郭的声音之中，也有了怒意：“他怎么不会死？他伤得那么重，随时会断气！”<p>　　李宣宣的声音更是凄厉，这时，单听她的声音，一定会把她设想为一个披头散发，七孔流血，伸出尺把长舌头的厉鬼，再也难以想像她是一个国色天香的大美人。<p>　　她急速地道：“他不会死！他不会死！”<p>　　小郭回笑：“他死了，很多人看着他死的！”<p>　　小郭在说了这句话之后，约有两秒钟的沉寂——也不是完全的沉寂，可以听到急速的喘气声，不知是小郭还是李宣宣发出来的。<p>　　接看，便是李宣宣叫道：“他死了，我也要叫他活回来！”<p>　　卫斯理和白素听到这里，在漆黑之中，各自紧握了对方的手一下——李宣宣在离开王家大宅之时，也曾这样子说过。两人都想不透，李宣宣有什么方法，可以使一个死了的人活回来。<p>　　刹那之间，他们的思绪，十分紊乱，所想到的，是种种有关阴间的传统说法：牛头马面来勾魂，一勾走了魂，那个人就死了，灵魂被勾到了阴间，有时，判官或阎王，会发现其人阳寿未尽，是阴差犯了错误，遂又把灵魂送了回去，那个人就还阳——活回来了。<p>　　也有的情形是，被勾了魂的人，阳间还有未了的事务，非处理不可，不能就此死去，那么阎王或判官（阴间的主宰）也会格外施恩，放他还阳几天，去处理事务，到时再回阴间，那么，这个人也能有短暂时间的“活回来”。<p>　　死了的人是不是会“活回来”，是由阎王或判官决定的，也就是说，只有传说中阴间的主宰，才能使死了的人活回来！<p>　　李宣宣是什么身分，她何以那么肯定，她有能力可以令王大同活回来？<p>　　两人心念电转，想到的事虽然多，但是所花的时间极短，紧接着，又听得小郭惊叫：“你干什么？别走！”<p>　　看来一定有非常的情形出现，因为小郭也忘了身在险境，竟然大喝了起来。<p>　　这一叫，连煤壁上也发出了一阵嗡嗡声，卫白二人的手握得更紧，小郭叫了之后，是一阵悉索之声，那是两个人身体纠缠挣扎时所发出的声响，夹杂着李宣宣的叫声：“放开我！放开我！”<p>　　小郭则在叫：“不放！我绝不会放开你！”<p>　　李宣宣叫得更急：“你不放，对你没好处！”<p>　　小郭像是豁了出去：“至多你把我也带到阴间去——”<p>　　小郭是扯着喉咙叫出那句话来的，他的一个“去”字，悠悠不绝，余音——，可是在那个“去”字之后，却再也没有了下文。<p>　　竟然变得一片死寂！<p>　　卫白二人，可以听到自己的呼吸声，心跳声，除此之外，再无别的声响！<p>　　这情景，简直是诡异到了难以想像的地步，竟像是四周的温度，也骤然下降了几十度。<p>　　卫斯理首先想到的情景是：李宣宣一听到了王大同的死讯，在震惊之后，就有了行动，她的行动是要到阴间去。而小郭不让她去，也有了行动，小郭的行动是一把将李宣宣抱住。<p>　　于是两人就挣扎纠缠，小郭坚决不肯放开，于是，李宣宣就带着他，一起到阴间去了！<p>　　这种推理，得出的结论，虽然匪夷所思至于极点，但那却是唯一可以达到的结论！<p>　　两人在黑暗和一片死寂之中，大约只呆了几秒钟，白素便首先着亮了电筒，并且，轻轻推了卫斯理一下。卫斯理向前跨出了一步，同时沉声问：“小郭，你还在？”<p>　　他连问了三四声，都没有回答，小郭当然已不在了。<p>　　卫斯理望向白素，白素俏脸了白，缓缓摇了摇头，卫斯理的声音极低：“一齐……到阴间去了？”<p>　　白素又缓缓点头：“只有这个可能，人……她是人……不是鬼！”<p>　　白素又再一次肯定李宣宣是人，卫斯理苦笑，二人继续向前走。<p>　　又转了几个弯，前进了大约百来公尺，这窄缝便到了尽头，尽头处是一个小小的空间，像一个比较大的电梯。<p>　　那绝对是一个前无去路的空间，小郭和李宣宣两人，刚才的对话，挣扎，极有可能，就是在这个空间之中发生。<p>　　问题是：他们两人，上哪儿去了？<p>　　就算他们真的到阴间去了，是从哪里去的？通道在什么地方？<p>　　卫斯理和白素沿着狭窄的裂缝进来，若是小郭和李宣宣也是沿裂缝出来的话，连“擦身而过”的可能性都不存在，必然是迎头相遇！<p>　　所以，李宣宣和小郭，必然就是在这个空间之中消失的。卫斯理用手拍打，用脚踢着，有拳头大小的煤块，纷纷落下来，他想找出一条隐秘的通道来。<p>　　白素默默地抬头向上望，约有四公尺高，顶上也是闪着乌黑的煤，她忽然说了一句：“他们是穿入了煤层而离开这里的！”<p>　　卫斯理怔了一怔：“穿越了固体？”<p>　　白素道：“可能之一是穿越固体，可能之二是在这里进行了空间转移，从阳间转到了阴间！”<p>　　卫斯理深吸了一口气，沉吟不语。<p>　　白素又道：“如果是空间的转移，那么这个‘阴间’，和传统的理解不同。”<p>　　卫斯理明白白素的意思——空间的转移，那就不是传统说法中的阴间，而是从一个空间，到另一个空间，那另一个空间，可以是任何形式，不是人类脑部活动所能想像得出情形来的。<p>　　卫斯理道：“可是她又坚持说能令王大同活回来——只有传统理解的‘阴间’，才有这个能力，阎王有生死簿，可以掌握人的生死！”<p>　　白素现出惘然之色，卫斯理又拍打着煤壁，他道：“我只是想找出什么通道来，传递一些讯息过去，也是好的！他们是在这里消失，这一点可以肯定！”<p>　　白素抿着嘴，过了一会，她又道：“我有一连串的假设：李宣宣急于到阴间去，目的就是为了挽救王大同的生命，她在阴间，像是已取得了成绩，所以她在听到了王大同的死讯之后，才会那么激动，才会立刻再到阴间去，为王大同的生命交涉！”<p>　　卫斯理点头：“你注意到没有，如果李宣宣的身子，是从四壁隐没，小郭要阻止她，应该是‘拉’住她，而不是像李宣宣叫的那样是‘抱’住她！”<p>　　白素点头：“只有两种倩形之下，小郭需要用‘抱’这个行动阻止李宣宣离去！”<p>　　卫斯理一手指上，一手指下，表示除非是升天入地，小郭就不必抱住李宣宣。<p>　　白素的视线，望向脚下。卫斯理道：“传统观念，阴间当然是在下面，但如果是另一个空间，那就根本没有方向可言。”<p>　　白素又想了一会：“李宣宣要再出现的话，一定也会从这个空间冒出来，所以，可以在这里等！”<p>　　卫斯理摇头：“除非想看到她现身出来的情形，不然，上去等也一样！”<p>　　白素在卫斯理的话中，听出了他不是很愿意在这里久候——确然，在地底超过三百公尺处，在煤层的夹缝之中，那绝不是令人愉快的事，那令人产生一种自己已经成为化石的可怖感觉。<p>　　白素没有再说什么，点了点头，两人转过身，又从裂缝中，向外走去，回到了坑道，来到坑道口子，却看到升降笼不见了！<p>　　才一发现升降笼不见，卫白二人确实大吃一惊，遍体生寒！<p>　　可是，他们随即听到“光啷”声自矿井中传了过来。<p>　　那声音，还是自上而下传下来的，证明正有人利用了升降笼下来，这才令他们两人，大大松了一口气，有绝处逢生之感——一点也不夸张，刚才发现升降笼突然消失时，他们都有被困地底，永不超生之感。后来原振侠医生说，人在封闭的环境中，特别容易产生恐惧，在地底如此，在海底也如此。<p>　　卫斯理当然明白这个道理，可是明白了这个道理，恐惧还是照样袭来。当时，他们虽然想到，李宣宣应该会出现——但也只是“应该出现”，而不是“绝对出现”——她有上天下地的本领，谁知道她是不是有别的方法离开！<p>　　这时，他们定下了神来，互相用眼色询问对方，也问自己：“下来的会是谁？”<p>　　卫斯理立时笑了起来，指着自己的头部 “偷一会懒吧，十分钟之后，就可以知道下来的是谁了！”<p>　　白素也不由自主，叹了一声，因为自从王大同闯了那个祸之后，虽然不过几天功夫，可是在那几天之中，变故叠生，怪异而不可解，要用脑筋的事之多，不可胜数，确然需要休息一下了！<p>　　白素靠向卫斯理，表示同意，两人偎依在一起，虽然身在险地，但也感到甜蜜。<p>　　令卫斯理出乎意料之外的是，白素不知从何处，摸出了一只扁平的小瓶来，一打开瓶盖，酒香四溢，瓶中所装，竟是极品佳酿！<p>　　夫妻二人，会心微笑，卫斯理接过酒来，喝了一口，递给了白素，白素也喝了一口，两人索性坐了下来，背靠着背，轻轻摇动，那小酒瓶就在他们的手中，传来传去，耳听着升降笼向下落来的“光光”声，越来越近，悠然自得，赏心怡神。<p>　　把升降笼绞了上去，这时又下来的，自然是陈长青。<p>　　陈长青形容他身在升降笼之中，看到了卫白二人在坑道口，你一口我一口喝酒的情形，十分生动。<p>　　他道：“我提心吊胆，每下落一尺，就担心一分，不知道下面暗无天日的地底。会有什么妖魔鬼怪冒出来，谁知道看到了卫斯理和白素，他妈的，两个人那种样子，那种享受法，就像是江南仲春，莺飞草长，春风拂面，柳丝缠足那样，缠绵得要死，恩爱得要命，此情此景，不是亲眼目睹，杀我的头，也想像不出！”<p>　　陈长青在当时，确然整个人都怔呆，眼睛瞪得老大，又连揉了好几次眼。<p>　　卫斯理和白素，看到下来的是陈长青，先是有点惊异，但是一转念之间，就知道是发生了什么事——陈长青知道他们的车子有讯号发射设备，自然是在书房之中发现了车子的去向，跟踪前来的——他们一下子就料到了陈长青在这里出现的原因，但直到那时为止，他们仍然不知道何以小郭会突然出现。<p>　　陈长青的模样，很是滑稽，两人向他点头微笑，又挥了挥手。陈长青这才弄清楚，眼前所见全是事实，不是幻象，他再也忍不住，陡然大喝一声。<p>　　卫斯理后来，常说陈长青是“闯祸坯”，就是从那一次开始的。<p>　　陈长青为了宣泄心中的怒意，竟然身在矿井之中，就大喝了一声！<p>　　他喝声未毕，口也没来得及闭上，矿井之中，就响起了“轰”地一下回声。回声在矿井之中，来回震汤，轰轰之声不绝。<p>　　任何怀疑声波可以制成毁灭性武器的人，都应该在这种环境中体验一下。<p>　　来回震汤的回声，不但令人心慌意乱，无所适从，而且，令得矿井的四壁，都像是在颤抖，大大小小的煤块，纷纷落了下来，有的砸在升降笼的顶上，又发出声响，再激起回声。<p>　　陈长青身在笼内，那情景竟如同置身于狂风巨浪中的一页扁舟一样。<p>　　卫斯理和白素一跃而起，一起向他伸出手去，陈长青抓住了两人的手，被两人拉进了坑道。<p>　　那一声大喝造成的混乱，足足在七八分钟之后，才渐渐静了下来，总算没有毁灭性的破坏！<p>　　卫白二人并未责怪陈长青，只是齐声叹了一口气，陈长青的脸色由白而红，自己责备自己：“你们把秘密和小郭共享，不肯告诉我，看来很有道理。”<p>　　这句话自然听得卫白二人莫名其妙，卫斯理觉得和陈长青这种人，说不清楚，所以只是瞪着他，并不说什么。白素则问：“此话怎讲？”<p>　　陈长青一口气，便把看到了小郭的车子之后的想法，说了出来。<p>　　卫白二人这才算是明白了小郭何以会突然出现的原因，卫斯理伸手在自己的头上，拍了一下：“真好笑，偷车子，却反倒把他带来了。陈长青，我本来是想通知你的，可是联络不到——”<p>　　卫斯理把自己在矿洞中考虑的情形，说了一遍，听得陈长青感动不已，紧握住卫斯理的手，用力摇着，口唇抖动，说不出话来。<p>　　过了片刻，他才道：“我也有巨大的发现——对了，那镜子是怎么一回事？”<p>　　卫斯理“啊”地一声：“你也知道那镜子的事了？”<p>　　陈长青连连点头，白素提议：“我们再到那空间去，一面走，一面说，就可以把事情都弄清楚。”<p>　　卫斯理道：“是，先说李宣宣和小郭的对话！”<p>　　陈长青听得居然有这样的奇事，双手搓着，现出如痴如醉的神情——他的好奇心一发作，会不惜一切代价去满足，何况这时，卫斯理什么都会告诉他，他心中的兴奋，可想而知。<p>　　等到他们来到那个空间的时候，双方已经交换了互相的经历，陈长青听得目定口呆，他发出了一个理所当然的问题：“那面宝镜在哪里？”<p>　　卫斯理苦笑：“找不到，相信是王大同藏起来了，除了他之外，没有人知道，他已经死了，这宝镜——”<p>　　陈长青急急道：“要是李宣宣能令王大同活回来，那就可以知道宝镜在哪里了！”<p>　　卫斯理“唔”了一声：“如果！”<p>　　卫斯理也得到了不少新的资料，那漆器剖了开来之后，竟然出现了放置宝镜的凹痕，那真是不可思议之至。看起来，李宣宣和宝镜，也有一定的关系，不然，就不会有这种情形出现！<p>　　卫斯理自然不会和祖天开一样想法，认为李宣宣是“来索命的冤鬼”，但是，在陈长青的转述之中，他感到，事情的可疑点是：当年，祖天开和王老爷，得到那宝镜的时候，大有可能用了极不正当的手段！<p>　　这种不正当的手段，可能还牵涉到人命的杀害，不然，祖天开何以会有“索命”，“报仇”这样的说法？<p>　　卫斯理把这一点提了出来，陈长青和白素，都表示同意，白素道：“祖天开有亏心事，所以他才害怕，而且不肯对人说，那亏心事，一定很是不堪！”<p>　　陈长青闷哼：“这老滑头！”<p>　　卫斯理顿了顿脚：“先别讨论几十年前的事，李宣宣带了小郭到阴间去，是不是会回来？”<p>　　这个问题一提出来，陈长青就怪叫：“当然会！”<p>　　他叫了一声之后，神情大是犹豫，因为他也没有把握，他只是主观愿望，想李宣宣回来而已！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_10'>第九十一卷 到阴间去(阴间系列第二集) 第八章 还阳</b><p>");

document.write ('　　陈长青看出卫白二人有疑惑的神色，他一拍胸口：“你们先上去，我在这里等，给我食物和水，我可以一直在这里等下去。”<p>　　对于陈长青的豪语，卫白二人绝不怀疑它的真实，陈长青确然说得出做得到。<p>　　卫斯理提醒他：“这里看来平静，可是随时可能发生意料不到的危险。”<p>　　陈长青义无反顾：“他从这里去，一定从这里来。若是我不能第一时间见到他们，枉为人也！”<p>　　陈长青说得咬牙切齿，神情认真，卫斯理和白素都想笑，可是却又不敢笑出声来。他们知道，陈长青对于小却能被李宣宣带到阴间去的这种遭遇，羡慕之至。他到了此处，再要叫他离开，很是困难。<p>　　卫斯理点头：“好，不超过八小时，替你送食物和水来，你还需要什么？”<p>　　陈长青想了一想：“也没有什么可要的了，总不能把我的那些仪器全搬过来，也无法带一把电钻，钻一条路通到阴间去！”<p>　　卫斯理骇然：“你可别乱来！”<p>　　陈长青伸手在煤壁上抚摸着，又道：“矿洞内外有许多死蝙蝠，情形很可怕，你们小心些！我就是踏着死蝙蝠进来的！”<p>　　卫斯理和白素不禁肃然起敬：“是，情形可怕极了，你真勇敢！”<p>　　陈长青受了卫斯理和白素异口同声的称赞，兴奋得脸上放光，神采飞扬，双手抱拳：“也是硬着头皮挺过来的，要是根本不害怕，那才好！”<p>　　卫白二人又齐声道：“根本不害怕，那是没有知觉，明明害怕之极，却能挺得过来，那才叫勇敢！”<p>　　陈长青咧着嘴笑：“能得到两位这样的赞扬，真是……真是……”<p>　　看来，他本来是想说“死而无憾”的——陈长青的言语、行动，一直很是夸张。后来，温宝裕和他成了好友，两人臭味相投，温宝裕受他的影响不少。<p>　　可是，在如今这样的环境之下，若是冒出了“死而无憾”这种话来，总不是很适合，所以他总算忍住了没有说出来，只是道：“我在这里，有什么发现，一定毫不保留，全都告诉你们！”<p>　　卫斯理和白素和他一起握了手，再一次慢慢自狭窄的裂缝之中，走了出去。<p>　　这是他们二人第二次从裂缝中出来，自然比上一次顺利得多，卫斯理发现在裂缝的两旁，凸凹不平的煤块，简直可以嵌配起来——若是右手边有一块六角形的煤块凸出，那么，左手边，就必然有一个六角形的凹槽，可容那凸出的煤块嵌进去。<p>　　卫斯理把自己的这个发现向白素说了，同时问：“这种情形，使你有什么想像？”<p>　　白素吸了一口气：“像是把一只馒头一分为二——有一股极大的力道，硬生生把煤矿拉成了两半，所以才现出这样的一道裂缝来！”<p>　　卫斯理骇然：“这股大力可以拉开煤矿，也可以把它合拢来！”<p>　　白素瞪了卫斯理一眼，伸手在他的口唇上，轻轻掩了一下，不让他再说下去。事实上，两人的心中，早就有这样的感觉，只不过这时，才用语言表达出来而已。<p>　　他们利用升降笼上了矿井，又把升降笼放下去，因为人在上面要下去，至多花点功夫，把笼绞上来，若是下面有人想上来，那就非要升降笼在下面不可。<p>　　到他们进了汽车之后，白素才吁了一口气，她道：“这里那么可怖，洞口内外，又全是死蝙蝠，情景那么可怕，真是人间罕见！”<p>　　白素是有所感慨，所以随便说说的，可是卫斯理一听，却心中一动，他一面发动车子，向外冲去，一面心念电转，思索着。<p>　　他这一集中精神，去思索白素刚才的那句话，也就没有去留意周遭那可怕的环境，所以一下子就冲出了矿洞口。白素双手一起抱着卫斯理的手臂，紧闭着眼睛，也避过了那可怕的景像。<p>　　白素虽然闭着眼，也可以觉察到卫斯理的感觉，她问：“你想到了什么？”<p>　　卫斯理道：“我们都上当了！”<p>　　白素睁开眼来，神情疑惑。卫斯理用力一挥手：“所谓李宣宣是‘从阴间来’，只是王大同临死的遗言。他临死之前，可能根本神智不清，胡言乱语的也有可能，他知道的，是一种极其可怖的情景，他无以名之，就统而言之，说是‘阴间’，他口中的‘阴间’，和我们观念中的‘阴间’，根本是两回事！”<p>　　白素缓缓摇头：“也不一定，李宣宣就一直在说……她要令王大同活回来。令一个死去的人活回来，那只有来自阴间的人才做得到！”<p>　　卫斯理一阵纵笑：“那要王大同真的活回来了，才能够证明。”<p>　　白素又道：“还有，她不但自己会消失，还能带着小郭一起走，我相信，地底深处的那个小空间，正是通向阴间之门路！”<p>　　这一点，卫斯理也无法作出其他的解释，他只好又挥了挥手——那是他自少年时期就形成的一种动作上的习惯，并无任何代表性的意义。<p>　　这时，天色已然微明，不多久，便经过了小郭的车子，卫斯理向车子指了一指，两人都觉得小郭机敏无比。再过一会，车子驶出了那幅警告牌，上了公路，卫斯理加快车速，可是才驶出不到十公里，前面的公路，就被好几辆警车组成的路障，阻住了去路。<p>　　卫斯理才一停下车，就有两个警官，疾奔而来，一面在扬声高叫：“卫先生！卫先生！”<p>　　卫斯理打开车门，两个警官来势极快，喘着气：“卫先生，黄主任一直在找你，他命令，一发现你，请你立即和他通话！”<p>　　卫斯理扬眉：“有什么要事？”<p>　　其中一个警官已递过了通讯仪器来——其时的无线电通讯仪器还不是很普遍，也不像日后那样轻巧灵便，人人可以随身携带，而是十分沉重的。<p>　　卫斯理自警官的手中，接过通话仪来，才说了一句“我是卫斯理”，就听到了黄堂的声音。<p>　　黄堂所说的那句话，尤如一个睛天霹雳，令得卫斯理呆如木鸡，反倒是在他身边的白素，也听到了这句话，但是却很平静，像是那本是她意料中的事！<p>　　但是实实在在，黄堂的话，还是石破天惊的：“卫斯理，王大同活回来了！”<p>　　卫斯理足足呆了三十秒之久，才向白素望去，白素扬了扬眉，没有说什么。<p>　　黄堂又连叫了几声，卫斯理才道：“情形是怎样的？死了的人，怎么会活回来？”<p>　　黄堂道：“医院方面说，有可能发生这种情形，那次死亡，并不是真正的死亡，只是一种‘伪死’现象，医院方面承认没有经过特殊的检查法，没有使用心电描记，没有进行心脏x光透视，是他们的疏忽！”<p>　　卫斯理忍不住骂了一声：“放屁！你也看过他临死时的录影带，知道他是死了！”<p>　　黄堂沉默了片刻，忽然问：“尊夫人在不在？”<p>　　白素立时接上了口：“在！”<p>　　黄堂又顿了一顿，才道：“你会要我使王大同的身体不受破坏，那是为了——”<p>　　白素的回答，直截之至：“因为我知道他有活回来的可能！”<p>　　黄堂的声音，听来充满了经过极度克制的愤怒，他道：“还有多少秘密是我不知道的？”<p>　　黄堂的这种语气，很令人反感，卫斯理刚想回敬一句“凭什么所有的秘密都要给你知道”，可是白素平日温柔文雅，真要伶牙利齿起来，也很厉害，她已经道：“太多了，黄主任！”<p>　　简简单单的三个字，就把黄堂堵得半晌说不出话来，只听到他的喘气声。<p>　　卫斯理大声道：“有三辆警车阻住了去路，谢谢你用这种方法，第一时间通知我们这个消息，我们是不是可以有行动的自由？”<p>　　黄堂却答非所问：“王大同不但还阳，而且也不再昏迷，醒了过来。”<p>　　卫斯理和白素一起吸了一口气——王大同清醒了！这太重要了！<p>　　整件扑朔迷离的事，其实关键全在两个人的身上，一个是王大同，一个是李宣宣。只要他们两人肯把一切说出来，什么谜团都可以揭开。但是两个人，一个昏迷，一个失踪，所以才使事件变成了漆黑的谜团。<p>　　现在王大同醒了，那是揭开谜团的时候了！<p>　　卫斯理一时之间，不知如何反应才好，黄堂又道：“他醒了之后，什么人都不见，只想见卫夫人！”<p>　　白素大讶：“只见我？他妻子呢？他没有问起他的妻子吗？”<p>　　黄堂道：“根据医护人员说，没有，只有你！”<p>　　白素更是惊讶：“你也没有见到他？”<p>　　黄堂愤然：“没有，医院方面说，在这种险死还生的情形下，绝不能违背他的意愿，不然，后果堪虞。”<p>　　卫斯理安慰他：“黄主任，请你准备食水，食物，全用不超过四十公分的容器装载，我们在西北公路，我驾车，你也立刻出发，相遇之后，白素由警车送去见王大同，我带你到一处地方去，在那里，可以得到许多秘密！”<p>　　黄堂得到了卫斯理这样的许诺，精神为之一振，忙道：“好！我这就来！”<p>　　等到他们在公路上会合时，天色已大明了！<p>　　白素握着卫斯理的手：“你不和我一起去看王大同？”<p>　　卫斯理摇头：“他是指名要见你，我不去了，我带黄主任下矿井去，黄主任，那绝不是一个愉快的旅程，你要有心理准备！”<p>　　黄堂用力点头：“我可以应付任何恶劣的处境！”<p>　　尽管黄堂已有了充分的心理准备，可是当他到达矿洞口，看到了那可怖的，令人毛发悚然的情景之后，也不免脸色灰白，全身发抖，冷汗直冒！<p>　　黄堂不是普通的警官，他受过各种严格得异乎寻常的训练，是国际警方正式公布过的全球二十四个优秀警务人员之一，尚且有这样的反应，可知那种情景，实在具有难以形容的震撼力。<p>　　黄堂当然是乘坐了卫斯理的车子进出矿洞的，尚且如此，所以，他后来知道陈长青竟然是徒步经过那片可怕的情景，他忍不住肃然起敬——是真正的起敬，用标准的姿势和动作，向陈长青行了一个敬礼，自此对陈长青大是改观。<p>　　陈长青确然是一个了不起的奇人，观乎后来，他竟然可以为了探索生死的奥秘，而放弃亿万家财，跟随西藏密宗喇嘛去深入研究，竟从此不知所踪，可知他对事物的探索，有着无可比拟之热忱。<p>　　却说当时，卫斯理问：“祖天开知道王大同还阳的事情了吧？”<p>　　黄宣道：“当时我恰好在医院，由于事情很快，祖天开的思想和行事方法又和时代脱节，王大同醒来之后的第一句话又是要见白素，所以我要求医院方面什么人也别通知，由警方去寻找白素！”<p>　　卫斯理似笑非笑的望着他，黄堂若无其事：“我下令在全市范围设置了超过一百个路障，一发现你的车子，立即截停！”<p>　　卫斯理道：“这说不过去，你明知我的车子，是被人驾走了的。”<p>　　黄堂望了白素一眼：“我始终不相信你们会不知道李宣宣的下落！”<p>　　白素苦笑：“以前，或者可以说知道，至少，可以追寻，现在，是真的不知道了！”<p>　　黄堂骇然：“怎么会？”<p>　　卫斯理道：“我会告诉你——”他转向白素，“替陈长青送食水食物之后，我会立刻和你会合！”<p>　　卫白二人轻拥了一下，分道扬镳。<p>　　卫斯理和黄堂上了车——当然亦是卫斯理的车子，卫斯理先问：“王大同还阳的情形如何？”<p>　　黄堂其实心急想知道卫斯理的遭遇，和他所不知道的秘密，但是他也知道，自己如果不先说说王大同还阳的情形，卫斯理是不会说什么的。<p>　　黄堂吸了一口气：“我们分手之后，我到医院去，心中一直在思索着，卫夫人这样说，是什么意思。我所想到的是——不骗你，真是那样想，我想：难道王大同死了还能复活？不然，保存他的身体，有什么意义？”<p>　　卫斯理扬眉：“你的想像力太丰富了！”<p>　　黄堂一时之间，也弄不清这句话是褒是贬，他缓缓道：“王大同说李宣宣从阴间来，如果真有什么阴间，那么，那正是控制生、死的中心，李宣宣爱她的丈夫就会作一定的努力！”<p>　　卫斯理连连点头，因为黄堂这样的分析推理，可以令人接受。<p>　　黄堂由于有了这样的想法，所以他到了医院之后，就直奔向医院的“太平间”——那是医院放置尸体的所在，他才来到门口，就听到了一阵喧哗声，有几个人，正在大声争执。<p>　　一个医院的杂工，神情骇然，指手划脚：“死人复活了，我明明看到他在动，他复活了！”<p>　　另外两个，看来像是医护人员，正在怪责：“你少胡说八道，造谣引起恐慌，是犯法的！”<p>　　那杂工扯着喉咙叫：“他不但动，喉咙还发出咕咕声，明明是真的，怎么说是我造谣？”<p>　　听到了这样的争执，黄堂心中一动，问那杂工：“那死人是什么人？”<p>　　杂工道：“就是那个王大同！”<p>　　黄堂陡然吸了一口气，问那两个医生道：“何必争，进去看看就明白了！”<p>　　杂工双手乱摇：“我可不敢进去……那可能是尸变，僵尸有什么人性，见一个咬一个……吸……”<p>　　他一面说，一面后退，黄堂一伸手，抓住了他，又向两个医生一摆头，示意他们一起进去。<p>　　却不料两个医生刚才还在斥杂工造谣，这时，竟大有惧色，踟蹰着不敢进去！<p>　　黄堂不禁大是鄙夷，推着那杂工，就进了太平间，才一进去，那杂工就发出了一下惨叫声，黄堂不禁遍体生寒，如同跌进了冰水之中！<p>　　太平间中的气温很低，王大同的尸体——这时，已绝不能说“王大同的尸体”了，那样说，只是为了叙述起来方便而已。<p>　　王大同由于才死不久，所以他的尸体并没有放入温度更低的冷藏箱之中。而只是放在铺着磁砖的槽上，那多半是由于方便医生对尸体进行检查而设的。<p>　　那杂工刚才说，王大同手脚会动，而且喉间发出了“咕咕”声。可是这时，黄堂却赫然看到，王大同已经坐了起来，正在四面看着。<p>　　王大同是受了伤昏迷不醒入院的，身上受伤的所在，本来全有绷带绑扎着，在医生宣布他死亡之后，所有的裹扎也全被除了下来。他头脸上，身上的伤痕，并不算少，都暴露在外，有的伤处，还在向外渗着血水，那情形已经够恐怖的了，再加上他死而复活（也有可能是尸变），自然更令人震栗。<p>　　而且，他并没有衣服，本来应该有幅白布盖着的，这时由于他坐了起来，所以白布也被掀起了一半，只遮住了他的下半身。<p>　　在黄堂发呆时，那杂工又是一声怪叫，挣脱了向外就奔，迎面撞到了终于敢进来的两个医生身上。<p>　　那两个医生一看到王大同坐了起来，也惊得呆了，其中一个双腿发软，竟然被撞得跌倒在地，一时之间，起不了身。<p>　　那时，反倒是王大同先开口，声音难听之极，他是医生，自然知道自己身在何处，所以他开口问的是：“我已经死了？”<p>　　黄堂鼓起勇气，向他走去：“本来是，可是现在，你显然活回来了！”<p>　　王大同闭上眼睛一会，一字一顿地道：“我要见卫斯理夫人，白素。除了她之外，我什么人也不见！”<p>　　黄堂并没有作声，只是一挥手，令那两个吓软了脚的医生过来。<p>　　不到十分钟，医院中乱得像是每一个人都被沸水淋了脚一样，王大同又被移到了病房中，再替他的伤口止血，包扎，医生围着他团团转，黄堂向他表明了身分，可是王大同什么也不说，只是道：“白素，快找她，我只要见她一个人！”<p>　　王大同死了还阳，竟然不提他妻子李宣宣，也不提他的关系非常的管家祖天开，只是要见白素，黄堂不知为什么，也只好照办。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_11'>第九十一卷 到阴间去(阴间系列第二集) 第九章 从煤层中冒出来的两个人</b><p>");

document.write ('　　他和医院方面商议好了，对王大同还阳一事，严守秘密。医院方面，怕事情传出去对名誉有损，所以来不及找藉口，只说是一时的疏忽，当然对黄堂的布置，也全部同意。<p>　　黄堂于是开始寻找白素。<p>　　白素一直和卫斯理在一起，在那个矿洞之中，如果不离开的话，黄堂无法找到她。<p>　　黄堂的办法也不错，他动员了众多的警员，广设路障，他们不出现则已，一出现，他必然可以得到消息。<p>　　黄堂说完了经过，车子已经驶过了那警告牌，卫斯理把车驶得很快，也开始了他的叙述。<p>　　等到车子驶返矿洞口，看到了那可稀的景像时，由于早已红日高挂，看得格外清楚，也就格外怵目惊心，黄堂的反应，前面已说过，不再重复了。<p>　　卫斯理在矿井之前，和黄堂一起合力把升降笼绞了上来，又下矿井去，在坑道中行进，带着食水食物，挤在那裂缝之中。<p>　　这段路程不长，可是都用很困难的方式行进，所以花了一个多小时，卫斯理边走边说，祖天开剖开了那神秘漆器之后的发现，都告诉了黄堂，直听得黄堂目定口呆，说不出话来。<p>　　卫斯理吸了一口气：“其实，只要王大同肯说出实情，问题至少可以解决一半！”<p>　　他这句话才出口，就听得陈长青的声音，传了过来——那时，卫斯理估计，离那空间，至少还有百来公尺，但裂缝有奇妙的声波传送作用，所以他们的交谈声，自然也是已传入陈长青的耳中！<p>　　陈长青道：“卫斯理，你在说什么？王大同死了，他能说什么秘密出来！”<p>　　卫斯理苦笑：“洞中方一日，世上已千年，又有意想不到的事发生了！”<p>　　陈长青的声音之中，充满了惊喜：“什么好消息？”<p>　　卫斯理道：“你听了之后，可不准大叫——王大同活回来了！”<p>　　陈长青果然没有大叫，但是，“嗖嗖”地一下吸气声，却清晰可闻。<p>　　黄堂对于这种闻声不见人的现象，开始也很奇怪，但随即明白了道理。<p>　　陈长青接下来的声音，有点发颤：“那……那她真是从阴间来的……能起死回生……大同阳寿未尽，命不该绝，所以才复活的？”<p>　　陈长青在过度的惊愕之余，有点语无伦次，说话之间，已经到了那个空间，陈长青满面皆是惊骇之容。<p>　　卫斯理一见到他就问：“有什么结果？”<p>　　陈长青摊了摊手，表示他在这里，一无所得，而且，他多半由于太急于想知道王大同复活的事了，以致许多问题，挤在喉咙，不知道该如何发问才好。<p>　　看到他那种情形，卫斯理忙把情形说了，陈长青的头上下四方摆动着，也不知道他在干什么，过了好一会，他才道：“是……李宣宣到了阴间，放他还阳的？”<p>　　陈长青的说法，虽然怪诞之至，但是倒和卫斯理和黄堂的想像，很是吻合，所以两人并没有反对，陈长青兴奋得涨红了脸：“那么，这里，真是通向阴间的门路，真是的，真是的。”<p>　　他一面说，一面双手握成了拳，在壁上不住地敲打着，打得壁上不住有小煤块簌簌落下来。<p>　　卫斯理道：“别太兴奋了，虽然这里是通向阴间的门路，可是你找不到！”<p>　　陈长青手舞足蹈：“我可以等——我已决定了等，本来，我决定在这里等一年，现在，我决定等三年，不，等十年八年！”<p>　　黄堂毕竟和陈长青不是太熟，一听得陈长青为了要发现通向阴间之路，竟准备在地底深处，等上十年八载，他不禁大是吃惊。但对于卫斯理来说，那却是理所当然之事，要是陈长青肯离去，他反倒会当成怪事，其怪异程度，和太阳忽然在西边升起相同！<p>　　当时，在那个小空间中，各人都自然而然，背靠着壁站着——由于空间不大，三个人如果全站在中心部份的话，会显得拥挤。<p>　　陈长青可能由于兴奋的原故，说着话，就拿起了带来给他的食水桶——那是一只普通用来盛汽油的扁方形桶，他举了起来，就大口大口喝着水。<p>　　黄堂就在他的身边，两人和卫斯理面对。黄堂看到了陈长青那种喝水的样子，又是骇然，又是好笑，取笑道：“像你这样喝水法，看来要打一口井，不然，你在这里等久了，哪够水——”<p>　　他那一句话还没有说完，就陡然停住，双眼紧盯着卫斯理，口形还停在“水”字的发声形状上，可是两边面颊都在颤抖，双眼之中现出的神情，怪异之极。<p>　　而在同时，正在举桶喝水的陈长青，动作顿时停止了，有一口水可能还在他的口中，他也不咽下去。<p>　　陈长青是举着那水桶在喝水的，这时也仍然举着，但是却不用口去接水，任由水自桶中流出来。流水的声音本来很简单，可是刹那之间，两人的情状，如此怪异，流水声听来，也就变得震人心弦了！<p>　　卫斯理一看到两人这等情形，就知道有什么奇特之极的变故发生了，而且，意外发生在他那时所处的方位，看不到的地方！<p>　　那空间很小，卫斯理看不到的地方，只有他的背后，而他的背靠在壁上，不可能有什么变化，那只有在他的头顶之上了！<p>　　卫斯理心念电转，那时，由于黄堂和陈长青两人的情状，实在太怪异，所以他的视线，一时之间，离不开他们。他的第一个反应，是伸手向自己的头上摸去。<p>　　他的手才一伸上去，就碰到了一样东西。卫斯理自小就受过严格的武术训练，反应极快，而且几乎和生理上的条件反射情况相类似，根本不必想，就会有自然而然所产生的反应。<p>　　他的手一碰到了有东西，他根本不知道那是什么，五指一紧，已将那东西抓住——直到五指一紧，抓住了那东西，他才感到，他像是抓住了一个人的足踝。<p>　　那真是不可思议之极了！<p>　　在他的头上，怎么可能忽然出现了一只人的脚呢？但那又是必然的事，如果不是那样，他又如何能抓到一个人的足踝？<p>　　卫斯理虽然有过种种怪异的经历，但是这种事情，也未免太难以设想了，他一张口，就想发出怪叫声——这也是自然之极的反应，可是他才一张口，就突然有一只手，也不知是从什么地方伸出来的，掩住了他的口。<p>　　卫斯理那时，虽然在极度的震骇之中，但是也还可以感到，掩住了他口的那只手，软绵绵，香馥馥，分明是一只女人的手！<p>　　这时，别说陈长青和黄堂了，连卫斯理，也如同泥塑木雕一样，事后陈长青回忆：“卫斯理的口叫人掩住了，只看到他的眼睛，像是两只高尔夫球一样，认识他那么久，没有见过他这种样子！”<p>　　卫斯理一下没有叫出来，只觉得被他抓住了的足踝，向下沉了一沉，突然有一只脚，踏到了他的头上。卫斯理的行动能力恢复极快，他一松手，顺势拨开了那只女人的手，身子向前，一步跨出，陈长青和黄堂，这时也开始行动，各自一伸手，拉住了卫斯理，把卫斯理拉了过来。<p>　　这时，他们两人伸手拉卫斯理，也不知是想救助卫斯理，还是他们自己感到害怕，需要向卫斯理求助。<p>　　总之，就在他们一拉之下，卫斯理又向前跨出了一步，并且立时转过身来，三个人自然而然，靠在一起。这时，卫斯理也看到了那诡异绝伦的情形。<p>　　卫斯理看到的情形，并没有比黄堂和陈长青少太多，因为发生在眼前的一切，发展进行得很慢，像是电影中的超级慢动作镜头。<p>　　黄堂和陈长青，首先看到的是，在卫斯理的头顶上，煤壁之中，忽然有一只脚，伸了出来——有鞋有机，那是一只男人的脚，斜斜地伸了出来，眼看要踏到卫斯理的头顶之上了！<p>　　看到了那样怪异的情形，如何不叫他们两人，在刹那之间，呆若木鸡，几乎连血液循环，都像是停顿了！<p>　　卫斯理的反应算是快的了，他一伸手，就抓住了那只脚的足踝，同时，张口想叫，他一张口，就在他身后的煤壁上，一只手伸出来，掩住了他的口，那是一只又白又嫩的女性之手。<p>　　而那只脚，还在继续伸出来，已可以看到小腿，差点没踏在卫斯理的头上。<p>　　等到卫斯理转过身时，那只女人的手，已经伸到了手臂，那只脚，也伸到了腿弯，还在继续慢慢向外升，像是昆虫在成虫之后，自茧中挣扎出来一样，也像是正在蜕壳的虫，要从旧壳中挣出来，也像是那幅煤壁，只是一大桶厚稠的液体，所以肢体可以挤出来。<p>　　这种情形，当真是想像不出的怪异，三人之中，卫斯理最先定过神来，他虽然也是第一次目击这种怪异莫名的情景，但是却曾有过相同的经历。<p>　　就在不久之前，他曾在中国四川青城出的一个幽谷之中，在一个神仙洞府之中，和神仙相遇，神仙洞府有很大的石门对着，可是，在某种情形下，固体的石门，会变得可以任由人穿过去——卫斯理在那时，退了一步，他伸手按向石门，如同按在柔软的，未曾凝结的石膏上，留下了一个手印，而他的一个同伴，却已经穿过石门，进了神仙洞府之中！<p>　　（这一段经历，记述在“神仙”这个故事之中。）<p>　　所以，卫斯理这时，略定下了神，就可以知道那是什么样的一种现象，他吸了一口气，作了一个手势，令黄堂和陈长青两人镇定。<p>　　当时，一男一女现出煤壁的身体部份更多了！<p>　　虽然很明显地，自煤壁中慢慢现身出来的，是一男一女，可是一时之间，也看不清他们是用什么样的姿势在冒出来。<p>　　男的在上面，这时，他的右腿，已全部现出来，也看到了他的手和手臂，可是手臂和大腿，却就在旁边，并列着——从这种情形看来，这个人像是弯着身子，在向外挤出来的。<p>　　而那个女的，现出煤壁的速度更慢，她的一条手臂才完全伸出，可以看到她的肩头，接着，是奇特之极的，看到她的一头秀发，自煤层中挤了出来。<p>　　头发何等柔软，煤层坚硬无比（要用风钻把煤块采下来），可是头发却渐渐自煤层中现出来，一出煤层，就在轻轻飘动！<p>　　而那个男人的头部，这时已现出来了，他竟然是脸直向着外露出来了，所以先看到他的鼻尖，接着是整个鼻子，额角，眉准，然后，是一张脸，那情景，真是诡异之极，看得三个人目定口呆。<p>　　虽然在衣服上，三人早已知道，那冒出来的男人是小郭，但到真正看清了那张脸正是小郭时，感觉还是十分怪异。而且，小郭的神情，看来很是迷惘，像是他根本没有知觉，是在一种昏迷状态之中。<p>　　而在这时，那女的冒出来的速度，陡然加快，几乎是在一眨眼之间，一个俏生生的大美人，就已站到了三人的面前，三个人都认出她是李宣宣，只见她虽然娇艳，可是神情疲累之极，她看到了眼前的卫斯理，黄堂和陈长青三人，倒立没有惊讶之感，只是作了一个手势，示意三人不要出声，随即转过身去。<p>　　这时，最难忍受的当然是陈长青了，他总算忍住了没有说什么，可是在他的喉际，却发出了一阵连续不断的“咕噜”声，像是冬天在晒太阳的猫儿一般。<p>　　李宣宣转过身去时，小郭也现出了一大半来，他果然是弯着身子，那姿势，有点像在子宫中的胎儿，他的神情仍然迷惘。<p>　　直到他整个人都快要冒出来的时候，看来他会从高处跌下来，卫斯理先走过去，小郭果然身子直向下跌来，卫斯理接住了他，他才睁开眼来，略为挣扎了一下，总算自己站定了身子。<p>　　他的神情，仍是一片惘然，四面看看，看到了李宣宣，他陡然怪叫了起来：“你不是人！你不是人！我亲眼看到你从煤层中冒出来，你不是人！”<p>　　卫斯理，黄堂和陈长青三人，再也想不到小郭由惘然到清醒之后，所说的第一番话，会是这样子的！<p>　　这几句话，证明他可能不知道曾发生过什么事！因为他自己也是才从煤层中冒出来的！<p>　　陈长青再也忍不住，先怪叫了起来：“你自己也是从煤层中冒出来的，难道你也不是人！”<p>　　小郭一听得陈长青那样说，又是惘然，又是愤怒：“你在发什么神经病！”<p>　　他这样一说，更证明了他不知发生过什么事。卫斯理高举双手，示意他们先别为这事争吵，他向李宣宣望去，李宣宣用听来很乏力的声音问：“大同……他……”<p>　　卫斯理立时道：“王大同还阳了。”<p>　　卫斯理在这时候，故意用了“还阳”这个词，而不用“活回来了”，自然是针对王大同所说的“阴间”，用意是观察李宣宣的反应。<p>　　李宣宣的反应是，听了之后，长长地呼了一口气，刹那之间，像是整个人都脱了力一样，身子摇晃着，跌退了一步，背靠在煤壁上，整个人软软地滑了下去，终于变得坐倒在地上。<p>　　那情形，分明是她用尽了力量，终于完成了一件事之后的松弛。<p>　　看到李宣宣这种情形，几个大男人尽管满腹疑问。但也不好意思立刻追问，所以陈长青又面向小郭：“你被她带到阴间去了？”<p>　　小郭又惊又怒：“你放什么屁？”<p>　　陈长青望向卫斯理，寻求卫斯理的支持。<p>　　卫斯理虽然没有看到小郭是如何“走进”煤层的，也不知道小郭是不是真的到过阴间，但刚才小郭从煤层中冒出来，他是亲眼看到的，所以他犹豫了一下，问小郭：“你不知道你刚才，是从煤层中冒出来，和她一样？”<p>　　卫斯理说着，向李宣宣指了一指。陈长青趁机向李宣宣问了一句：“你丈夫说你是从阴间来的，那是怎么一回事？”<p>　　李宣宣没有回答，只是倚壁而坐，喘着气，神态疲倦之至，双眼已半开半闭。<p>　　小郭听得卫斯理那样说，神情疑惑之至，望了望自己的身子，又望向煤壁，陈长青走过去，伸手拍打着小郭刚才冒出来的地方：“就在这里，你一只脚先伸出来，差点踏在卫斯理的头上！”<p>　　小郭又望向卫斯理，卫斯理点了点头。<p>　　小郭陡然激动起来，两步跨到了李宣宣的面前，伸手指着她：“你……你……”<p>　　李宣宣仍然坐在地上，慢慢抬起头，望向声势汹汹，站在她面前的小郭。小郭也分明不知道有多少话要责问她，可是李宣宣没有动作，也没有说话，只是在她的俏脸之上，现出了一股十分哀切，带着无奈的恳求的神情。这种神情，透过她的眼波，形成了人人都可以明白的语言：“求求你，先别追问，什么也别问！”<p>　　小郭一看到李宣宣现出这样的神情，他只说了个“你”字，也就再也说不下去了。<p>　　陈长青也张大了口，把要问出来的话，硬生生地吞了下去。<p>　　卫斯理见了李宣宣的那种神情，也在心中叹了一声，他沉声道：“我看，我们应该尽快离开这里，王夫人，你是再在这里消失，还是和我们一起离开？”<p>　　李宣宣慢慢挣扎着，想要站起来，可是又力有未逮，当真是弱不禁风之至，小郭和陈长青，连忙一边一个，扶着她站了起来。<p>　　李宣宣软弱无力地道：“我要去看……大同……素姐呢？我也想见她！”<p>　　卫斯理苦笑：“王医生一活回来，也指名单要见白素一人，她应命到医院去了。”<p>　　李宣宣又呼了一口气，黄堂沉声道：“一共是五个人，那升降笼的负重——”<p>　　卫斯理道：“应该不成问题，送矿工下来，一定是挤满了笼子的。”<p>　　四个男人并没有商量过，可是行动都大有默契，黄堂和陈长青，先走进裂缝，卫斯理向李宣宣作了一个手势，请她启驾，李宣宣一声不出，也走进了裂缝，然后是小郭，而由卫斯理殿后。<p>　　这样的安排，自然是把李宣宣夹在中间，以便监视之意。可是后来，卫斯理向白素说起了这情形，白素笑：“你们四个大男人，也真算有出息，李宣宣有穿透煤层的本领，她要离开你们，再容易都没有，小郭那一抱，就没能阻止她！”<p>　　卫斯理听了，也只好苦笑。而白素所说的“小郭的那一抱”，很有来由，是小郭在上了车子之后说出来的。<p>　　升降笼升上了矿井，上了车，陈长青和黄堂，异口同声，说了矿洞口的可怕情形，李宣宣发出了一下呻吟声，很是动人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_12'>第九十一卷 到阴间去(阴间系列第二集) 第十章 美女的力量</b><p>");

document.write ('　　一时之间，几个人都向她望去。<p>　　李宣宣却除了那一下反应之外，再也没有别的行动和表情，只是垂着眼睑，一动不动。她坐在驾驶位的旁边，车由卫斯理驾驶。所以，卫斯理一转过头，就可以把她看得很清楚，他看到她真正是一动不动，甚至连长长的睫毛，都不颤动一下。<p>　　卫斯理在他的冒险生活之中，见过各种各样的人，可是像李宣宣那样深沉的人，却也极罕见。这时，她俏脸煞白，看来娇柔无限。但是卫斯理知道，要凭在车中的四个大男人的力量，想要令她说点什么出来，只怕比登天还难！<p>　　不单是卫斯理，其余三人，显然也有同样的想法，所以陈长青一开口，不是问李宣宣，而是问小郭：“喂，油头粉面，卫斯理说听到你的语声，可是赶过来，你已不见了，那是怎么一回事？”<p>　　小郭闷哼一声，还没有回答，已看到了矿洞内外，布满了厚厚一层死蝙蝠，其中许多还变成了血肉模糊的可怕情景。一时之间，他张大了口，出气多，入气少，神情骇然<p>　　那自然是正常的反应。<p>　　陈长青有点自豪：“油头粉面，想不到吧，我是踏着它们走进来的！”<p>　　小郭听了，在他的喉际，突然响起了一阵乾呕声。卫斯理尽量提高车速，车子飞快地辗过死蝙蝠，发出可怕的声响，溅起怵目惊心的腥血。<p>　　卫斯理在倒后镜中，看到小郭骇然欲绝的神情。那是第一次身历此境的人的正常反应——小郭是第一次看到震撼人心的情景。<p>　　李宣宣也应该是第一次，所以卫斯理也特地留意她的反应——出色的女性只有白素，在见到那么可怕的情形时，也不免张皇失措曰<p>　　可是李宣宣却全然无动于中，她仍然一动不动，不知道她是根本没有注意到矿洞内外有那么震人心弦的情景，还是看到了之后，仍然镇定如常。<p>　　看她这时的情形，倒像是在录影带中看到的，她坐在王大同的病床边上相仿，只是一动不动地垂首而坐，只怕再也没有人知道她心中在想些什么！<p>　　车子跳动颠簸，李宣宣的身子，自然也不免震动，但是她给人的整体感觉，却是丝纹不动！<p>　　车子驶离矿洞，小郭才定过神来，陈长青取笑他：“魂飞魄散之余，还记得我刚才向你问了什么问题吗？要不要我向你重复一遍？”<p>　　小郭闷哼一声，一开口，声音很是难听：“不劳费心，我记得！”<p>　　他略顿了一顿，先把他如何设计，料定了卫斯理必然会“借”用他车子的经过，说了一遍。说的时候，自然不免有点得意洋洋。<p>　　他这一番话，连卫斯理也是第一次听到。卫斯理这才知道小郭是怎么来的。陈长青本来，大有责怪卫斯理之意，这时方始释然，伸手拍了拍卫斯理的肩头，表示歉意。<p>　　小郭继续道：“卫斯理和白素一离开，我就进了升降笼，落矿井——”<p>　　陈长青打断了他的话头：“油头粉面，你为什么要冒这样的大险？”<p>　　小郭木然：“我受人委托！”<p>　　卫斯理和陈长青同时闷哼了一声——因为小郭一直用这样的回答在搪塞，可是却又全然不肯透露他的委托人是谁，显得十分神秘。<p>　　黄堂沉声道：“请别打断郭先生的叙述！”<p>　　在车子的后座，黄堂坐在小郭和陈长青之间——这样坐法很重要，可以避免小郭和陈长青两人，一言不合，大打出手。<p>　　陈长青不再说什么。<p>　　小郭续道：“我下了矿井，到了深度三七二公尺处，进入了坑道，发现了那裂缝，也自然而然，到达了那个空间之中——那时候，离卫白二人去而复回，并没有多久，我在笼底和坑道口，都留下了记号，知道他们必然会来找我，只是我未曾料到他们会来得那么快！”<p>　　陈长青又忍不住：“别作心理分析了，说事实！”<p>　　小郭没有和陈长青争论，抬眼，盯着李宣宣的背影看，慢慢地道：“在那空间中，我花了点时间检查，可是没有发现，想起自己身处在那么深的煤层中心，总有一股怯意，因此准备离开，可是又明知必然有人，先我来到这里，却又在这里消失！”<p>　　小郭说到这里，车里的四个男人，视线又集中在李宣宣的身上。<p>　　可是李宣宣仍然是眼观鼻，鼻观心，一点反应也没有，像是小郭所说的一切，和她一点关系也没有！<p>　　小郭又道：“就在我犹豫不决的时候，我突然看到……看到……煤层之中，有一只手，正在慢慢向外挤出来，那只手虽然极美，可是……可是……”<p>　　他说到这里，摇了摇头，表示当时的感觉，难以形容。<p>　　卫斯理这次，同意了陈长青的意见：“不必加文学修饰了，说事实经过吧！”<p>　　小郭深吸了一口气：“我看到了一个突然超出我知识范围的现象，一个美女，自煤层之中慢慢地溶了出来，或许是有了王大同所说的话先入之见，我就觉得她是从阴间来的！”<p>　　李宣宣就在小郭的面前，小郭却不提她的名字，只说是“一个美人”，当然是由于他心中对李宣宣极之不满的缘故，陈长青像是在法庭之上的律师一样，问：“那个美女是不是在车中？”<p>　　小郭居然也回答：“是，就坐在我前面，她就是王大同夫人，李宣宣女士！”<p>　　陈长青疾声道：“王夫人，李女士，你有什么解释？”<p>　　陈长青的责问，可以说很是咄咄逼人，可是，李宣宣仍然一点反应也没有，就像是完全没有听到，她连眉毛也不扬，眼皮也不拾，甚至，没有发出任何表示愿意回答或不屑回答的声音。<p>　　她根本不理！陈长青张大了口，一时之间，别无他法。<p>　　小郭闷哼了一声：“我和那美女之间，有若干对话，卫斯理和白素都听到了。她一听到了王大同的死讯，激动无比，又是悲愤，又像是受了欺骗，一面和我说着话，身子忽然变矮了，我在一怔之间，看到她不是身子变矮，而是她的双脚，竟已陷进了地下的煤层，已然没到脚踝，还在继续下沉，像是她正踏在一个泥沼上！”<p>　　陈长青一字一顿：“她要到阴间去！”<p>　　小郭提高了声音：“我也是这样想，我当然要阻止她，因为太多的疑团，要落在她的身上解决，我就伸双臂，自她的胁下，环抱住了她……想把她……提起来，自下陷的煤层中提起来……”<p>　　小郭说到这里的时候，声音变得很是异样。<p>　　卫斯理当时也曾设想过李宣宣是用什么方式消失的，这时才知道她是垂直沉下去的。<p>　　小郭停了一会，声音变得含糊：“我那样做，自然唐突佳人，可是一时情急，也说不得了，但是看来，没有用处，她一面喝我离开，一面仍然在向下沉，我猜，她终于把我也带了下去！”<p>　　陈长青现出极之羡慕的神情：“她把你带到阴间去了？那里的情形如何？”<p>　　小郭苦笑：“我眼前一黑，就丧失了知觉，一直到忽然又看到了你们！”<p>　　陈长青失声道：“我们是看着你从煤层中出来的！”<p>　　小郭摇头：“我不知道，在这段时间中，我完全没有知觉，全是那位美女的……妖法在起作用！”<p>　　陈长青和小郭一搭一档，配合得极好，他立时道：“或许是鬼法——祖天开就说，她可能是索命的冤鬼！”<p>　　陈长青的话，已说得露骨之至，卫斯理已决定要阻止他再这样说下去了。<p>　　但是卫斯理在出声之前，再向李宣宣看了一眼，却见她仍然是老样子，显然陈长青那种爆炸性的话，也未能给她什么刺激。<p>　　这使卫斯理改变了主意——他想看看，李宣宣可以忍受刺激到什么程度。<p>　　陈长青步步进逼，直接对李宣宣进攻：“王夫人，祖天开用他那柄大环金刀，一刀劈开了你的那只漆器，对半剖开之后，那样说的！”<p>　　李宣宣仍然没有反应，她的神态，完全有理由叫人相信她根本听不到任何声音，虽然车中的其他人都知道她的听觉绝无问题。<p>　　陈长青闷哼了一声，又道：“那漆器之中，有一个凹痕，是放置许愿宝镜的吧！你嫁入王家，究竟是什么目的？”<p>　　陈长青的话，简直不是责问，而是在审问了。<p>　　李宣宣仍是一动不动，恍若石像——由于她肤色晶莹，应该说是玉雕美人。<p>　　小郭却大是诧异：“什么叫许愿宝镜？”<p>　　陈长青大声道：“你不知道？待我告诉你！”<p>　　于是，陈长青用夸张的声调和手势，把有关许愿宝镜的事，说了出来。<p>　　小郭一声不出，神情凝重地听着。<p>　　有关许愿实镜的事，任谁听了，都会觉得十分惊讶，可是小郭却并不大惊小怪，他在听了之后，只是问：“这面宝镜现在在哪里？”<p>　　陈长青道：“王大同知道，或许，王夫人也知道？”<p>　　他把后半句话，提高了声音来说，震得人耳际嗡嗡发响。他显然故意如此，可是也一样没有效，李宣宣依然故我，卫斯理也回头瞪了陈长青一眼，示意他不必这样。<p>　　卫斯理这时想的是，刚才李宣宣还问起过白素，或许，她愿意向白素说出一切秘密。<p>　　在卫斯理的冒险生涯中，这种情形，相当罕见，因为眼前虽然迷雾重重，但只要李宣宣肯开口，什么都可以迎刃而解！<p>　　可是偏偏李宣宣不肯开口！<p>　　所以，一切的努力，都应该集中在如何使李宣宣开口，其他的一切努力，都是白费的！<p>　　如何可以令李宣宣改变态度呢？卫斯理一面驾车，一面正在不断地想，他相信其余的人也在想，陈长青且不断地在实行，可是直到现在为止，一点办法也没有！<p>　　是的，若是有一个人，下定了决心，不把她心中的秘密说出来，那么，不论是野蛮的办法，还是文明的办法，或科学的办法，原始的办法，都不能有效地达到目的。<p>　　卫斯理这时，甚至想到了，或许可以借重玄学的方法，例如利用巫术，是不是可以令李宣宣吐出她心中的秘密来呢？<p>　　卫斯理不由自主，叹了一声，因为他想到，巫术就算能对人起作用的话，也未必能对李宣宣起作用——李宣宣“人”的身分，也大有可疑，不能确定！<p>　　卫斯理这时，把希望寄托在白素的身上——盼望李宣宣在见了白素之后，会倾吐心中的秘密，所以他尽量不出声，以免引起李宣宣的反感。<p>　　陈长青还在继续发挥：“王大同临死之前，倒一往情深，他虽然知道有人从阴间来，可是却表示不信，连许愿宝镜告诉他的结果，他也不信，那真的可以说是世上痴情男子之最了！”<p>　　卫斯理一直在留意李宣宣的反应，他看到，李宣宣在听到了这几句话时，睫毛抖动了几下，可知那几句话，给她相当大的刺激。<p>　　卫斯理扬起手来，伪装在头上抓了几下，竖起手指来，作了一个手势——他和陈长青熟，一看到这个手势，陈长青就知道，卫斯理是在暗示他：此路可行！<p>　　陈长青受到了鼓励，又道：“不知道王大同在镜子上看到了什么异象？是青面獠牙的恶鬼，被上了美丽的画皮？连异类都爱得那么深，王大同真是难得！”<p>　　黄堂和小郭，在一旁帮腔，可是那一番话，却又不起作用，李宣宣没有反应。<p>　　陈长青又东拉西扯，说了一会，忽然道：“王大同能还阳，这说明他的感情没有下错注，虽是异类，也有良心。”<p>　　陈长青一口咬定李宣宣是“异类”，目的自然是在激怒她，可是收效不大。<p>　　他这时那样说，是根据小郭说了王大同死讯之后李宣宣的行动分析所得的——李宣宣急急再赴阴间，极有可能，就是令得王大同还阳！<p>　　陈长青说了这几句话之后，卫斯理又抓了抓头，因为他看到李宣宣的睫毛，又抖动了两下。<p>　　陈长青人也很机灵，他知道，一提到和王大同的感情，李宣宣就会略有反应，所以他接下来道：“可是，任何事，总有一个极限，超过了极限，就忍无可忍了，王大同从鬼门关回来，再世为人，就只要求见白素，想必是认清异类的真面目——”<p>　　陈长青得意洋洋地说着，可是突然之间，停了下来，卫斯理也在那时，陡然踏下刹车，使急速前驶的车子，一下子就停了下来！<p>　　而黄堂和小郭两人，也不由自上，挺直了身子！<p>　　其实，并不是有什么非常的变故发生，而是一直纹丝不动的李宣宣，这时忽然半转过身，向陈长青望来！<p>　　她若是怒斥陈长青，或是为自己辩护，或是随便怎样，各人也自有应付之法。可是她却只是用极其哀伤，充满了恳求的目光，望向陈长青！<p>　　那比起在煤矿下，他望向小郭的眼光，还要令人心酸。<p>　　陈长青一接触到了这种眼光，第一个冲动，是要扬手打自己一个耳光——他虽然没有那么做，但是也用十分真诚的声音道：“对不起，真对不起！”<p>　　本来，所有的人中，对李宣宣心肠最硬的，言语之间最不容情的是陈长青。可是这时，李宣宣一个凄美无限的眼神，就令得他再也没有了战斗力，可知自古以来，美人的力量是何等强大。<p>　　这几个人之中，自然是卫斯理最不会对李宣宣不加追究，他在停了一会之后，继续开车，这时，李宣宣又回复了一无反应的样子，陈长青在道歉之后，也不再出声，卫斯理首先打破沉寂，他道：“王夫人，我们现在到医院去，你要有心理准备。”<p>　　他说到这里，略停了一停——在正常的情形之下，那是供她发问的时间，可是李宣宣并不出声，所以卫斯理又道：“王大同可能不愿意见你！”<p>　　李宣宣仍然不出声。卫斯理也觉得没有什么好说的了。车子驶进市区之后，卫斯理仍然维持高速，有一个交通警员，骑着摩托车追了上来，一看到车厢之中的黄堂，作了一个鬼脸，一言不发离去。<p>　　不一会，车子驶进了医院的大门，卫斯理一眼就看到，白素正站在医院的门口，和几个医生在说话，像是正在为什么事争执，那几个医生的神情都很激动，还有两个警官，神色也难看之至。<p>　　卫斯理停下车，首先下车，黄堂也在他的座位上，向外挤了出来，那两个警官一见黄堂，立即行礼，齐声道：“这位女士放走了警方扣押的……疑犯！”<p>　　他们在说“这位女士”之时，伸手指向白素。卫斯理大是奇怪，因为卫斯理一听，就知道警官口中的“疑犯”是指王大同——车祸发生之后，他是闯祸者，虽然受伤，但一直接受警方的看管。<p>　　白素神情优闲：“我没有放走任何人，只是他自己坚决采取行动要离去！”<p>　　一个医生插口道：“当时病房中只有你和伤者两个人，伤者要离去，你为什么不阻止？”<p>　　那医生问得有点声势汹汹，而且极不礼貌，卫斯理刚想过要给他一点小教训，白素已经极其优雅地道：“根据哪一方面给予我的责任，我应该阻止他？”<p>　　白素的话，不但把那医生的话堵了回去，而且也使得警方人员无法再向她发出责问。<p>　　确然是，白素只不过是伤者要见的一个人，既不是医院中人，更和警方扯不上关系，绝对没有责任要看管住王大同的。<p>　　王大同如果要离去，她可以阻止，也全然可以不加阻止，那是她的个人行为，由她个人决定！<p>　　黄堂知道白素的能力，他自然不会像那医生和警官那样冒失，他只是叫了一声：“卫夫人！”<p>　　白素向卫斯理走来，向他了一个眼色，和卫斯理一起来到了车前，向李宣宣打了一个招呼。<p>　　李宣宣一双澄澈的美目之中，流露出求助的神情，白素伸手，在车身边轻拍了几下，她就在车边说着经过：“我见到了王大同，他虽然不能称之为‘伤者’，他不但……脱离了‘伪死’的现象，而且，伤势痊愈，至少，再也没有内伤，只有一些皮外伤了！”<p>　　还是那个医生，走了过来，大声道：“不可能，科学上证明那不可能。”<p>　　卫斯理最不屑这种说法，事情明明已发生了，总有一些自名站稳科学立场的人嚷说‘不可能’，嘴脸浅薄得令人生厌，所以卫斯理身子一横，阻在他的面前，那医生想来有很久没有自讨苦吃了，竟然粗暴地反推卫斯理，被卫斯理轻轻一带，向前直仆了出去，跌了一个嘴啃泥——不过啃的是水泥地，看来至少要有一个星期，他的口部运作，无法如意了！<p>　　另一个医生扶了那医生起来，不敢再走过来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_13'>第九十一卷 到阴间去(阴间系列第二集) 第十一章 卫斯理的假设</b><p>");

document.write ('　　白素低叹了一声：“大家是不是准备就这样站在车边，听我讲述和王大同见面的经过？”<p>　　白素和还了阳的王大同见面，见了面之后，说了些什么，是事情的重要关键，当然人人想知。而白素的话，也分明表示“说来话长”，她并没有隐瞒的打算。所以人人动容。陈长青首先叫：“好，大家到卫府去！”<p>　　陈长青这个提议，人人赞同，一时之间，各人的目光又集中在李宣宣的身上。<p>　　李宣宣缓缓摇头：“不，我回家去，我想……大同他一定回家了，我急着去见他。”<p>　　她说着，走向白素，在白素的耳边，又低声讲了一两句话，白素连一点反应也没有，像是早已料到李宣宣会对她说什么，只是随随便便，“嗯”地一声。<p>　　李宣宣这就向外走去，她走得很慢，虽然可以看得出她身心俱疲，但是她的姿态，仍然极其优雅动人。<p>　　在场的每一个人，几乎都不愿意她就此离去，也每一个人，都有能力去拦阻她，可是她在临走之前，曾向各人都望了一眼，那种幽怨的眼神，再一次产生了巨大无比的力量，令每一个人留在原地，不能动弹，望着她的背影。<p>　　一直到李宣宣走到了大门口，登上了一辆街车，黄堂才急速地吩咐了那两个警官几句，一行人又进了卫斯理的车子，只是白素替代了李宣宣的位置。<p>　　车子一驶动，白素就道：“各位，我转述王大同的话，一个字也不保留，但是我相信，各位听了之后，一定会十分失望！”<p>　　各人呆了一呆，一时之间，连卫斯理在内，都不知道白素这样说，是什么意思。<p>　　白素先问：“小郭，你曾被李宣宣带走过，假设是带到了阴间。”<p>　　小郭还没有出声，陈长青抢着道：“是！是！我们亲眼看到他和李宣宣一起从煤层中……挤出来的。”<p>　　白素再问：“阴间的情形怎样？”<p>　　小郭神情茫然：“不知道，我根本没有知觉！”<p>　　白素吸了一口气：“王大同的情形也是一样，他不知道自己死了，也不知道自己如何活回来，他只知道自己出了车祸，昏迷，醒来！”<p>　　黄堂的声音很低沉：“他是怎么会忽然失常，闯下那样的大祸的？”<p>　　白素道：“可以肯定，他当时神经错乱，处于疯狂的状态！”<p>　　黄堂再问：“好好的一个人，为何会忽然疯狂？”<p>　　白素扬了扬眉：“可不可以给我从头说？那样比较有系统一些！”<p>　　黄堂不断在问，已经令得小郭和陈长青两人，对他怒目而视，所以白素这样一说，两人立时鼓掌。<p>　　黄堂忙道：“好，好，请说。”<p>　　白素道：“王大同一直对李宣宣的来历，十分介意，所以，他终于动用了家传之宝——许愿神镜，他用镜前后的过程，祖天开曾叙述过，王大同通过宝镜所看到的情景，可怕之极，完全超出他的知识范围之外，所以他直觉地把那种情景，判断为李宣宣是从阴间来的。”<p>　　白素说到这里，略顿了一顿，各人都想问“他见到了什么”，但也都没有问出来。<p>　　白素忽然发出了无可奈何的一笑：“王大同把他所见的，说得很是详细，也应该极其骇人，可是那只是对他人而言，对我们来说，却不算什么，因为我们全部或局部经历过他所见的情形！”<p>　　卫斯理“啊”地一声：“王大同看到的是李宣宣从阴间来的经过情形！”<p>　　其余各人也都明白了，各自也发出了“啊”地一声。<p>　　白素点了点头：“所以，王大同的话，最令我感兴趣的是，那‘宝镜’，真的有神奇的不可思议的作用，是真正的一件宝物！”<p>　　大家对白素的判断没有异议，白素道：“据王大同说，他滴了血之后，血就化了开来，布满了镜面，变成了极薄的一层，那时，镜面就现出了奇异的光亮，使他可以看到形象！”<p>　　“他看到的，是在一个四周围全是漆黑，连光亮也像是黑色的空间之中，李宣宣正自那空间的底部，一点一点，冒出来，先是头，后是身子，一直到整个人，都从地底冒出来，在人出来之后，还从地下拖出了一只漆黑的箱子！”<p>　　“王大同不知道那是什么地方——我们知道，因为我们到过。这种情景，自然恐怖之至，尤其王大同深爱李宣宣，两人快要结婚，当他看到这种情景时，他所受的刺激，已使他难以承受，所以接下来，他看到的情形，他就不能下正确的判断，也或许是由于在镜面上看出来，情形不是很清楚，他说，他看到李宣宣整个人冒出来之后，会踏着血肉模糊的地面向外走，可怕恐怖，至于极点！”<p>　　卫斯理又“啊”地一声：“矿洞内外，因发疯而死去的大量蝙蝠。”<p>　　各人想起了那厚厚的一层蝙蝠，那种血肉成酱的情形，都忍不住打了一个寒颤。<p>　　卫斯理举了一下手：“这证明，每次出入阴间，都会有一种力量，导致蝙蝠疯狂致死。所以季宣宣听陈长青说起洞口的恐怖情形时，震动了一下，那一定是她想起了她自己上次离开时同样的恐怖情景！”<p>　　白素低叹：“王大同看到的情景是如此可怕，他在惊骇慌乱之中，直觉到李宣宣是从阴间来的。可是他又不愿意接受这个事实，他不相信宝镜显示的一切，坚决不信，还是和李宣宣结了婚！”<p>　　小郭接了一句口：“不也相安无事吗？”<p>　　白素道：“是，一直到他忽然遭到了逼问。”<p>　　白素说到关键问题了——王大同曾遭逼问，本来，都以为那是他精神困扰的唯一原因，现在知道，还加上了他在宝镜上看到的可怕情景所造成的震栗。<p>　　说到这里，已经到了卫府，各人下车，一涌而入，小郭和陈长青像是回到了自己家中，小郭还反客为主，斟了一杯酒给卫斯理。<p>　　各人虽然没有开口催促，但所有的“身体语言”，都要白素快快说下去。<p>　　白素也不孚众望，她现出十分疑惑的神情：“很怪异，向他的逼问，全是通过电话进行的。我们只知道他家里的电话和他的手提电话，但据他所说，就算他经过公共电话，那电话也会突然响起来，只要他拿起电话来听，就会听到相同的逼问！”<p>　　黄堂喃喃地道：“可怕之极，这种情形，确然会令人难以忍受，精神崩溃。”<p>　　卫斯理问：“逼问的内容是——”<p>　　白素道：“逼问的内容，是要王大同说出一样东西，或是一个人的下落，那东西或人的读音很古怪，王大同说了，是四个音节的一个词：‘西卜拉达’——”<p>　　白素说到这里，停了一停，等各人的反应，各人听了，面面相觑，一点概念也没有。陈长青道：“没有意义，那是什么玩意儿？”<p>　　白素道：“不知道，王大同也不知道那是什么，他根据发音，查过各种辞典，问过许多人，但是根本没有人知道那是什么。所以他的回答，也只能是‘不知道’，因为他真的不知道？”<p>　　卫斯理皱着眉，不出声。这时，他心中隐约想到了一些什么，但却不能肯定。<p>　　白素继续着：“这种逼问，令他痛苦莫名，他甚至以为自己是患了最不可药救的痫癫症，直到有一次，他说了‘不知道’之后，得到了那逼问他的男人的一句话：‘你不知道？你一定知道！’王大同说：‘我真的不知道，我甚至不知道那西卜拉达是什么鬼玩意！’那男人的声音阴森，嘿嘿冷笑：‘问你的妻子，她知道，嘿嘿，你把西卜拉达称为鬼玩意，倒很恰当，那可真是鬼玩意！’”<p>　　白素说到这里，卫斯理霍然起立，用力挥了一下手，他脑际灵光闪动，已经想到了许多事，那些事，是可以联结起来的。<p>　　白素向他望了一眼，他作了一个手势，示意白素先说下去。<p>　　白素点头：“王大同就去问李宣宣，什么叫西卜拉达。李宣宣听了之后，大是震动，反问他是哪里听来的，王大同把他受逼问的经过说了出来，李宣宣反应又惊又怒，对她丈夫道：‘你无法知道什么是西卜拉达，我也无法向你解释，不必理会那些逼问！’”<p>　　王大同那时，精神所受的困扰之甚，已经超过了正常人所能负担的极限，一听得李宣宣竟然这样说，他一时之间，竟不知如何反应方好。<p>　　李宣宣柔情似水，捉住了他的手，安慰他：“很快就不会有事，我去向他们说，你真是不知道的。”<p>　　王大同气往上冲，眼前金星乱冒，额边青筋暴绽，他大叫了一声：“我还有多少不知道的。”<p>　　李宣宣伸手，轻揉他的额角，声音更温柔：“你知道我爱你，爱你极深，这还不够吗？”<p>　　李宣宣柔媚的实力，无可抗拒，用在王大同的身上，自然更加收效，王大同长叹一声，无话可说。<p>　　从那次之后，有好多次，王大同在遭到电话逼问时，就常夹杂着李宣宣的声音，替他辩护，说他真是不知道，王大同也不知李宣宣的声音自何而来——这样的情形，在出事之前，诊所的护士也曾听到过。<p>　　一直到出事的那天，他在车中，又接到了逼问的电话，他突然感到自己在一股力量的推动之下，进入了疯狂状态，所以就闯下了大祸。祸生之后，他就昏迷，一直到又醒了过来，他也不知道自己曾经死亡。他想起白素和李宣宣相熟，他再也不想见李宣宣，就表示要见白素——他无法再把秘密放在心中，不然，他会再度疯狂，所以他把一切向白素说了出来，然后，他表示要回家，要和祖天开去商议怎么对付！<p>　　白素说到这里，陈长青陡然叫：“不好，王大同和祖天开商量要对付的是李宣宣，李宣宣回家去，却不是羊入虎口，送上门去？祖天开曾扬言要把李宣宣当妖精办，活活烧死！”<p>　　他这样叫嚷的时候，瞪着白素，竟大有怪白素明知如此，也不阻止李宣宣之意。<p>　　白素笑：“我想，李宣宣不至于需要护花使者，你放一百二十四个心好了！”<p>　　陈长青神情很尴尬，掩饰道：“我只是怕祖天开的那柄大环金刀砍将下来，有时会……一时错手！”<p>　　白素摇头：“他们之间，必然会起冲突，就让他们去起冲突好了，那至少可以使我们多了解一些事实。”<p>　　卫斯理向白素一扬眉：“在医院，她临走的时候，向你说了什么？”<p>　　白素却不回答卫斯理的话，反问道：“你刚才像是恍然大悟，想到了什么？”<p>　　卫斯理深深吸了一口气：“在电话中，向王大同追问的那个男声，所说的‘西卜拉达’，就是那面许愿镜！”<p>　　此言一出，人人愕然，一时之间，各人都在想：卫斯理是循什么途径，得出这个结论的？<p>　　可是看黄堂、陈长青和小郭的神情，都不得要领。白素虽然蹙着眉，但颇有会意的神情。<p>　　卫斯理等了一会，见各人都保持沉默，他道：“以下，全是我的假设：第一，男声和李宣宣相识，李宣宣从阴间来，可以假设男声也来自阴间。”<p>　　这第一个假设，立时得到了众人的认同。陈长青还补充了一句：“有很多例子，是亡灵通过了电话和人联络的，很多例子！”<p>　　卫斯理又道：“第二个假设，是那个‘西卜拉达’，是属于阴间的一样东西，不知怎么流传到了阳间，成了许愿宝镜，辗转又落到了王老爷的手中，成为王家的一件传家之宝！”<p>　　各人对这个假设，反应没有上次那么热烈。白素道：“请举出立论的根据。”<p>　　卫斯理举起手来：“这宝镜，我仍没有见过，但可以肯定，一定是外形类似古代铜镜的一件物体，这物体能接受人的脑电波活动能量，有根据人的脑电波，而使人看到想看的景象——”<p>　　卫斯理的话，听来很复杂，好在各人都有很强的领悟能力，所以大家都明白。<p>　　卫斯理又道：“所以，这东西，应该是一个精密之极的仪器，不属于人间所有。”<p>　　白素道：“那也不一定属于阴间！”<p>　　卫斯理胸有成竹地笑：“属于阴间，因为，从阴间来的李宣宣，有它的容器，那有七层内壳的神秘漆器，就是它的容器——祖天开一看就知道！”<p>　　这个论点是站得住脚的，所以各人都点头。<p>　　卫斯理收了一口气：“第三个假设，李宣宣之所以会从阴间来到阳世，负有任务，她的任务，就是要找回‘西卜拉达’。”<p>　　大家又沉默，白素扬眉，卫斯理忙道：“别要求我举出论点来，那是纯假设。”<p>　　白素道：“好，请你继续假设。”<p>　　卫斯理用力一挥手：“李宣宣不知道王家有家传之宝，不知道许愿宝镜在王家，她下嫁王大同，纯粹是，百份之百是真心相爱，王家拥有许愿宝镜，那是一个高度的巧合——祖天开千叮万嘱，王大同向李宣宣严守秘密，所以李宣宣不知道自己要找的东西，远在天边，近在眼前。”<p>　　卫斯理的假设，可以说天马行空，但是倒也动听。陈长青就道：“戏剧化之至！”<p>　　卫斯理向陈长青拱了拱手：“何以东西一直在王家，一直没有人逼问王大同，忽然就有了来自阴间的男声，向王大同逼问了呢？这一点，根本不必假设，可以断定，是由于王大同使用了这具仪器，这具仪器在被使用的过程之中，有讯号发出来，和这讯号，自然和使用者王大同的脑电波发生关连，所以，阴间的男声，就循讯号，找到了王大同，向王大同逼问那仪器的下落！”<p>　　卫斯理一口气说下来，赢得了一阵掌声。<p>　　卫斯理喝了一口酒：“可是，直到那时，李宣宣仍然不相信王大同有那东西，所以不断为王大同辩护，说他真的不知道！”<p>　　小郭一面摇头，一面道：“那人怪了，她没有理由不相信从阴间来的分析，固执地认为王大同真的不知道！甚至连问也不问一下？”<p>　　这个问题，卫斯理一时之间，也答不上来，白素却举了举手：“由于他对王大同真挚的爱情，她相信王大同，相信他不会有事瞒着她，那是毫无保留，毫无怀疑的一种信任，根本不必问！”<p>　　白素用十分感性的语调，说出了这番话来，各人都很是感动。<p>　　大家沉默了好一会，白素指着卫斯理：“好像如果有什么人告诉我，他有一样东西藏着，是我不知道的，我也绝不会相信！”<p>　　小郭哼了一声：“可是她自己的来历如何却不肯说！”<p>　　白素道：“摆明了有一件秘密不肯说，也是坦荡荡的行为——李宣宣很可怜，她以为王大同一直不介意，谁知道王大同非但介意，而且还向她隐瞒了拥有许愿镜，曾使用过许愿镜！王大同对李宣宣，并不是百份之百的忠诚，而是大有隐瞒！”<p>　　黄堂为王大同说了一句话：“人……总有点秘密的，李宣宣也太神秘了些！”<p>　　卫斯理也同意：“王大同所能做到的，已经是最好的了——现在，李宣宣已经知道，她从阴间来，要找的东西，是在王大同处，那么，她去见王大同，一定是直接向他要那东西了！”<p>　　白素点头：“我想是，所以我刚才断定，他们必然会起冲突！”<p>　　白素说到这里，望向卫斯理，卫斯理摊开手：“我能作的假设，到此为止。只有一个人能证实这些假设，和作更多的补充，这个人就是李宣宣！”<p>　　黄堂、陈长青和小郭齐声叫道：“还等什么，这就去找她！”<p>　　白素作了一个请安静的手势，停了一会，等各人的情绪平复了，她才道：“问题就在这里，李宣宣刚才在医院临走的时候，对我说，事情发展到了这一田地，秘密已经不再是秘密了，但是还有一个很关键的问题，所以她不想有太多人参加，若是她再见到大队人马，她说，她随时可以回到阴间去，再也不出现！”<p>　　黄堂、陈长青和小郭三人都不出声——他们都听明白了白素的话，但用沉默来表示抗议。<p>　　白素又道：“大家都想知道真相，事实上，由李宣宣处直接知道真相，和由我和卫斯理转告，结果是一样的！”<p>　　郭、陈、黄三人互望，陈长青自嘲：“哼，谁叫人家是主角，我是配角呢？”<p>　　黄堂还想借用他高级警官的身分，道：“警方——”<p>　　他才说了两个字，就给白素打断了话头：“警方自然有权调查，我们也有权把自己所知，当成永远的秘密！”<p>　　白素的话，再强硬不过——你自己去查，查不出什么来，再也别想在我这里，得知真相！<p>　　黄堂的神色十分难看，好一会才缓过气来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_14'>第九十一卷 到阴间去(阴间系列第二集) 第十二章 彻底的绝望</b><p>");

document.write ('　　白素沉声道：“那是李宣宣的意思。”<p>　　小郭道：“所谓关键性的问题是什么？”<p>　　白素扬眉：“不知道，我也认为，你再努力，也同样不知道！”<p>　　白素平日，十分客气温柔，像这次那样，话中不留余地的情形，堪称罕见。<p>　　事后，卫斯理想起了这一点，白素道：“我故意如此，他们三人之中，只有黄堂，还可以说是职责所在，小郭和陈长青，只是在瞎凑热闹！”<p>　　她在这样说的时候，还兀自有厌恶的神情，卫斯理笑：“陈长青好奇心强，那是他的天性，最怪的是小郭，竟怎么也不肯说出他的委托人是谁，认识他那么多年，从未有过这种事！”<p>　　（当时，卫斯理这样说，只是心中略有不快，并没有想到别的什么，自然也没有料到这里头大有文章，古怪离奇得紧！）<p>　　当下，小郭、陈长青和黄堂三人，虽然极不愿意，但也无可奈何——同样的情形，这已是第二次出现了日常言道江山易改，本性难移，陈长青仍然和上次一样，采取“赖皮”的方法，而且，鼓动小郭，也和他一样，留在卫斯理家中。他道：“油头粉脸，你乾脆也留下别走，一面喝酒，一面闲谈，他们一回来，我们就可以知道结果如何，岂不是好！”<p>　　小郭也居然十分认真地考虑了片刻，才道：“不行，我得先去办一些事，然后再来等消息！”<p>　　黄堂皱着眉，在思索是去是留，白素轻碰了卫斯理一下：“我们该走了！”<p>　　他们出了门，看到老蔡正在冲洗车子，已把车子洗得很乾净——卫斯理的奇怪行为，他见得多了，所以也没有问车上，尤其是车轮部份，那么多血、肉碎和黑毛，是怎么来的。<p>　　上了车，直驶王家大宅，卫斯理始终有些担心，李宣宣的安全，白素看出他的心思，取笑他：“你放心，美人的魔力大，没有男性挡得住！”<p>　　卫斯理立时反驳：“错了，世界上至少有两个男性可以和她对抗，一个是我——因为有称心满意美丽无匹的妻子，一个是祖天开，因为他太老了！”<p>　　白素笑靥如花，不由自主，轻靠在卫斯理的肩头上，她虽然没有说什么，但谁都可以看得出，她对自己的丈夫，同样心满意足。<p>　　白素道：“还是可以放心，李宣宣除了美丽之外，还有别的能力可以保护她自己。”<p>　　卫斯理吸了一口气：“她从阴间来，可是你又说她是人，不是鬼！”<p>　　白素略现出疑惑的神情：“现在我也不敢太肯定了……但她不是鬼，还是可以肯定的！”<p>　　卫斯理骇然：“不是鬼，那就是人了，还会是什么？”<p>　　白素的回答很妙：“就是不知道她会是什么！”<p>　　车子在王家大宅门口停下，只见宅中所有的仆人，都在铁门之后，神色慌张，东张西望，一看到了卫斯理和白素。急急推开门，一起围了上来，七嘴八舌，可是说的都是同一句话：“都在等你们！”<p>　　卫斯理驱车直入，等他们下了车，只觉得寂静无比，在静寂之中，有一阵一阵，清脆的金属撞击声，自大厅中传了出来。两人一时之间，猜不透那是什么声音，及至踏进大厅，方始恍然，原来那是祖天开手中的金环大刀所发出来的！<p>　　祖天开摆定了马步，扬着大环金刀，虽然他年逾九十，但身形一板高大，一刀在手，更是威风凛凛，刀扬在半空，随时可以砍下去。<p>　　他摆出这样的姿势来，不知多久了，居然仍不走样。他不时振动手腕，使刀上的金环，发出“呛——”的声响，双眼圆睁，盯着在他面前，坐在沙发上的李宣宣，刀锋离李宣宣很近，刀上的寒光，甚至可以映在李宣宣的俏脸之上。<p>　　可是李宣宣却全然把祖天开当作不存在，只是悠悠闲闲地喝着茶。一个剑拔弩张，充满了动感，一个却静如止水，静态无限，形成了一个对比强烈之极的画面，显得奇特无比。<p>　　而王大同，则在另一边，距离三公尺处的另一张沙发上，他整个人都缩在沙发上，神情惊恐，哪里像是举世闻名的大国手，简直就是一头迷途的小羔羊！<p>　　卫白二人一进来，祖天开手中的大刀振得更紧，在一连串密如联殊的“呛啷”声中，李宣宣首先开口，声如银铃，动听之至。她道：“两位来得正好，开叔把我当作索命的冤鬼，要把我砍成两半哩！”<p>　　白素接得极快，也笑着：“开叔逗你玩的，就算他当年曾做过亏心事，一直怕冤鬼来索命，也不该把账算在你的身上！”<p>　　白素一开口，居然这样说，连卫斯理也大感意外！<p>　　但是一转念之间，卫斯理也就明白了！<p>　　卫斯理也曾想到过开叔和王老爷两人，当年得到那许愿镜时，用的手段可能十分不正当，其中多半还涉及人命。现在，白素只是肯定了这一点而已。<p>　　白素的话，已令得祖天开大是震动，接着，李宣宣的话，在他听来，更是如同催命夺魄一样：“那么多年前的事了！当年下手又狠，斩草除根，也难怪一直内愧于心，疑神疑鬼！”<p>　　开叔大叫一声，面如死灰，一个踉跄，倒退了一步，手中的大刀，也落到了地上，身子抖得筛糠一样，指着李宣宣，惨叫：“你……不是人！”<p>　　李宣宣怡然：“你说对了，我不是人，所以你不必怕，我不会有人的恶行！”<p>　　祖天开又大叫一声，身子一挫，坐倒在地，双手抱住了头，全身发抖，竟然号淘大哭起来。<p>　　从他这种情形看来，他当年所做的事，真是亏心之极！奇怪的是，李宣宣何以会知道？<p>　　但是一转念间，卫斯理已明究竟——李宣宣从阴间来，在阳世，做昧心的事，可以掩饰得住，一到了阴间，所作所为，还能隐瞒吗？只怕是祖天开的同谋王老爷，早在阴间把一切全供出来了！<p>　　祖天开刚才手执金刀，神威非凡，此际犹如一堆烂泥，李宣宣转向王大同，幽幽地唉了一声，神情极其落寞，声音之中，也大是哀伤，她道：“原来‘西卜拉达’真是在你那里，唉！我真是失望，你竟然……竟然……”<p>　　她想数说王大同的不是，可是由于太失望了，以致难以找得出适当的词句来。<p>　　王大同声音嘶哑，叫了起来：“我不知道，我不知道什么是‘西卜拉达’，我不知道。”<p>　　卫斯理踏前两步：“那就是你王家的传家之宝，许愿镜！你把它弄到哪里去了？”<p>　　本来，李宣宣控制了一切，像是她要怎样就怎样。这时，卫斯理陡然说了那么一句话，李宣宣不禁大是惊讶，呆了一呆，才由衷地道：“卫先生，你真了不起！”<p>　　卫斯理一扬眉：“也没有什么，略作推理，就可以知道了！”<p>　　李宣宣微微一笑，向王大同道：“大同，拿出来吧，那东西不属于你的，你根本不知道那是什么！”<p>　　李宣宣说到这里的时候，向卫斯理望来，秀眉微扬，神情挑战。<p>　　李宣宣分明是在问卫斯理：“你知道那是什么吗？”<p>　　卫斯理刚想作一个假设，白素已然道：“那东西，照我看，是一具仪器，有了它，可以很方便从阴间来，到阴间去，而不必那么艰难从地底深处冒出来！”<p>　　刚才卫斯理的话，已令得李宣宣大是惊愕，这时，她更是不由自主，霍然起立，失声道：“素姐，你真了不起，更了不起！”<p>　　白素竟然一字不易，用了卫斯理的话：“也没有什么，略作推理，就可以知道了！”<p>　　卫斯理大乐，纵声哈哈大笑。<p>　　李宣宣望了卫白两人半晌，神情欣羡：“你们真幸福，不像我……一心一意爱丈夫，丈夫却一直不信任我，怀疑我！”<p>　　王大同为自己辩护：“你……你不是人。”<p>　　李宣宣叹了一声，问卫白二人道：“原来像‘白蛇传’中许仙那样的男人，真是有的，妻子为他上仙山盗灵芝，救他的命，受尽苦楚，真心真意地爱他，他竟然还嫌妻子不是人！”<p>　　白素毫无异议，站在李宣宣的一面，立时道：“什么样的人都有！”<p>　　卫斯理则略有保留，他盯着李宣宣，想问她“究竟你是什么”，但一想，这句话如果一问出口，一定被她把自己归入如王大同那样的男人一类，变成自取其辱了，所以就没有出声。<p>　　李宣宣又同王大同道：“把它还给我，你应该知道那是属于阴间的东西——那漆器是它的容器，你看到过了，还有什么怀疑？”<p>　　祖天开在这时，哑着声叫了起来：“还给她，大同，还给她！”<p>　　王大同颤声道：“我带到医务所去了……它在医务所！”<p>　　卫斯理一听，就松了一口气——要是王大同把宝镜藏在巨宅中，而他竟然搜寻不出，那自然是一种失败。那宝镜根本不在宅中，他自然找不到了！<p>　　李宣宣道：“打电话，请护士立刻送来！”<p>　　王大同手发着抖，拿起了电话，要分好几次说，才能使护士明白他的意思。<p>　　李宣宣吸了一口气，又转向卫白二人：“那些人没有跟来，很好，要带你们两人到阴间去，比较容易，他们要是跟了来，必然也想跟到阴间去，那可是天大的麻烦，我也做不到！”<p>　　公然要把人带到阴间去，听来不免骇人，但是卫白二人，却大是高兴，也明白了李宣宣所说的“关键性问题”是什么——她只能带两个人到阴间去！<p>　　自然，她可以分几次带多些人到阴间去，但她显然在这一次到阴间去之后，再也不打算离开了！<p>　　李宣宣向王大同望去，王大同的身子，竟自然而然，缩了一下。那种自然感到恐惧的“身体语言”，等于是在说：“不，我不要到阴间去！”<p>　　刹那之间，卫斯理也不禁对王大同起了难以形容的反感，而两人都留意到，在那一刹间，李宣宣的神情变化之大，难以形容。<p>　　两人到了之后，李宣宣虽然一直控制着大局，令祖天开屈服，也成功地令王大同愿意交出许愿镜。可是她的神情，并不快乐，而是轻叹微蹙，眼神幽怨，笑容苦涩。这一切，都显示她的心中，爱恨纠缠，难分难舍，可是愁肠百转，心有千结，不知如何才好，彷徨无比。<p>　　而在那一刹间，在她的俏脸之上，所起的变化之多，之快，虽是旁观者，也令卫白二人怵目惊心！<p>　　只见她又是悲痛，又是愤怒，又是叹息，又是鄙视，又是委屈，又是可惜，又是难过……岂止是打翻了甜酸苦辣的五味架，简直是打翻了百味架，无法估计她有多少滋味在心头。<p>　　然后，那只是一刹那间的事，转眼之间，她在略吁了一口气之后，就变得十分平静，像是什么事情也没有发生过，只是一动不动地坐着。<p>　　卫白二人后来交换当时的感觉，都说，看到了李宣宣现出了那么平静的神情，心头都是一阵刺痛——因为两人都看出，李宣宣的那种平静，是彻底绝望之后的平静，是心如槁木死灰，再也不寄以任何希望的一种平静！<p>　　那自然也是一种平静，可是导致这种平静降临的代价却可怕无比，过程也痛苦无比！人中若是充满了无欲无求的喜乐，自然会有这样的平静。可是心若是已经碎成千百片，竟也能现出这种平静的神态来的！<p>　　李宣宣的心中，本来可能还存有万一的希望，王大同会说一句“我跟你到阴间去”<p>　　相信王大同如果这样说了，以后的事情，必然会有变化。<p>　　可是王大同非但不说，而且如此明显地表示了害怕，极度的害怕！<p>　　于是，李宣宣也完全明白，两人之间，再无任何情意可言了！<p>　　一时之间，人人都不出声，祖天开仍然双手抱着头，身子在发抖，不住惨叫一声：“给她！给她！”<p>　　王大同连看也不敢看李宣宣，在沙发上缩成一团。卫白二人在这样的情形下，也不知说什么才好。反倒是李宣宣先打破沉默，她笑了一下，声音也同样平静：“好笑吧，同床共枕那么久……世上还有什么关系比夫妻更亲密的？竟然也会视同陌路……当日的山盟海誓，却明明是口中说出来的啊！”<p>　　别以为李宣宣在这样说的时候，语调会伤感——一点也不，她完全不伤感，像是在说一件和她完全不相干的事，那自然也是她已彻底绝望的结果。<p>　　王大同低着头，看来他没有为自己辩护的打算。卫斯理和白素同时开口，两人说的话也一样：“你对爱情的憧憬，太理想了！”<p>　　李宣宣道：“难道不是这样？”<p>　　卫白二人同时缓缓摇头，他们又紧握着手，庆幸他们自己，有理想的爱情生活。<p>　　李宣宣又不再出声，一动不动。这一次，打破沉寂的，是喘着气，奔进来的护士，手中拿着一只纸袋，她进来之后，也感到了大厅中的气氛十分奇特，她呆了一呆，不知如何才好，李宣宣已道：“给我！”<p>　　护士把纸袋交到了李宣宣的手上，李宣宣接了过来之后，道：“你回去吧，整理一下，王医生很快就可以恢复应诊了！”<p>　　护士答应着，又走了出去。李宣宣伸手，自纸袋之中，取出了一样东西来。<p>　　那东西，看起来，真像是一面古代的铜镜，一面极其平滑，隐隐生出一种青森森的光芒，背面凸起，像是一个龟壳，遍体是一种深沉的青灰色，也看不出是何种金属所铸造的。<p>　　李宣宣把那东西在手中掂了掂，却顺手递给了在身边的白素，道：“你能料得到西卜拉达的主要用途之一，真了不起，你看看这东西！”<p>　　白素接了过来，卫斯理也忙凑过去看，上手并不沉重，光滑的一面，倒还不怎样，背后微凸如龟壳的那一面，却奇特之极，原来可以一层层掀开来，每一层都是极薄的金属片，上面有许多古怪的符号和小孔，有时很疏，有时很密，一共有三十多层。<p>　　卫斯理对这种无以名之的东西，见过很多，他知道，那是精密之极，功能匪夷所思，结构复杂之极的一种仪器！<p>　　白素看了一会，交还给李宣宣，李宣宣道：“这是阴间一件很重要的仪器，别看它体积不大，可是功能之多，一时之间，绝说不明白，真可笑，它在阳世那么多年，也却只知道它的一项最微末的功用——是当年盗了它逃离阴间的人不懂它有大功能，还是传下来之后没有人懂，所以失传了！”<p>　　她最后两个问题，像是自己在问自己，当然没有人回答得出。<p>　　卫斯理疾声问：“这……西卜拉达，是由谁制造的？”<p>　　李宣宣回答得极快：“阴间的缔造者。”<p>　　卫斯理心中疑惑之至：“那是……阎王？地藏王？冥王？还是魔鬼？”<p>　　李宣宣侧头想了一想：“可以那么说，也不应该那么说——不论是什么称呼都一样，都只是代表一种力量，由这种力量，主宰阴间！”<p>　　卫白二人完全可以接受这个说法，确然，用什么称呼，全一样，阎王也好，冥王也好，都一样，总之，那是主宰阴间的力量。<p>　　白素反问了一句：“你们称这种力量为什么？”<p>　　李宣宣像是第一次听到这个问题，侧着头，想了一会，才道：“可以称为阴间之主——阴间由他缔造，由他而生，照他的意志，凭他的力量行事！”<p>　　卫斯理心头狂跳：“等一会你带我们到阴间去，可以见到这……阴间之主？”<p>　　这本来是很简单的一个问题，可是李宣宣居然像是很难回答，沉吟不语。<p>　　这时，王大同的忍受，已到了极限，他陡然跳了起来，声音嘶哑，双臂挥舞，大声叫着：“走，走，到阴间去！到阴间去，别再留在这里，去，去，到阴间去！”<p>　　李宣宣看也不看他，向祖天开道：“开叔，请把那叫你剖开的箱子拿下来给我，我会有几句美言相赠！”<p>　　王大同呼叫了一轮之后，又倒坐在沙发上，不住地喘着气。<p>　　祖天开神情古怪，走了开去，不一会，就提着被剖开的神秘漆器，走了下来。<p>　　李宣宣把手中的“西卜拉达”向那凹痕一放，天衣无缝，她向祖天开望去，祖天开垂下了头，无话可说。<p>　　李宣宣一字一顿：“开叔，事情过去了很多年，可是不论什么事，有因必有果，有业必有报，明白这个道理，坦然受之，也就是了，何必常年戚戚在怀？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_15'>第九十一卷 到阴间去(阴间系列第二集) 第十三章 阴间奇景</b><p>");

document.write ('　　祖天开陡然震动，呆若木鸡有半晌，才道：“多谢你提醒，实在不必放在心上！”<p>　　他在这样说的时候，看得出他是大大地松了一口气，但也同时一下子老了许多，整个人都松垮了下来。<p>　　他缓缓走开去，在一角蹲了下来。<p>　　李宣宣向卫白两人道：“我们走吧！”<p>　　她说来轻松随便，一如邀请两人到花园去散步一般。<p>　　李宣宣确然把两人带到了花园的草地上，她和白素并肩在前，卫斯理在她们的后面。<p>　　阳光明媚——在这种的情形下，他们竟然要出发到阴间去，那更是不可思议。<p>　　白素先开口：“我相信，我们现在要去的阴间，和传统对阴间的理解，大不相同！”<p>　　李宣宣略侧着脸，白素望着她，在阳光下看来，两个人各有各的美丽，看得人眩目，赏心悦目之极。<p>　　李宣宣的回答是：“细节上当然大不相同，但是原则却一样！”<p>　　卫斯理和白素大奇，都停了下来，等候她作进一步的解释。李宣宣道：“都是一个空间，有许多许多灵魂，在那个空间之中——传统说法的阴间，就是那样的！”<p>　　卫斯理进一步问：“这样一个灵魂聚居的空间，是由一种力量……创造设立……并且主宰的？”<p>　　李宣宣答得很肯定：“是——可是别再问我那是什么力量，是什么人在主宰，因为我也不知道。我只是在许多年之前，忽然听到了声音，吩咐我应该怎么做怎么做，我这才到阴间去的。我听到的声音，是一个男人的声音，就是王大同被问‘西卜拉达’在何处的那声音。可以说那是冥主的声音，也可以当作那是使者的声音，这声音有使人服从的力量。”<p>　　她说到这里，顿了一顿，又说了一番卫白二人再也料不到的话：“由于失去了‘西卜拉达’，难以用方便的办法来往阴阳间，所以，阴间主宰又运用了力量，指使……或是影响了一些人，使他们在适当的地方向下掘，掘得极深，掘出一个……唯一的能来去阴间的通道。”<p>　　卫白二人面面相觑——他们曾进过那矿洞，下过矿井，三七二公尺深，可是，随便他们怎么设想，也难以想像这个煤矿，竟是阴间主宰运用了力量而形成的！<p>　　这阴间主宰对人的行为有那么大的影响力，想起来不免令人遍体生寒，这种影响力实际上可以主使人类行为，可以驱使人去做任何事。<p>　　李宣宣看到了两人骇然的神情，笑了起来：“我知道你们在想什么——你们所想的事，不会发生。嗯……有了这个通道之后，虽然可以来回，但不是很方便，而且，进出时，要阴间主宰发出力量，这种力量，不知为什么会造成大量蝙蝠的死亡，可怕之极！”<p>　　李宣宣说到这里，神情也不免骇然。<p>　　连李宣宣也不明白的事，卫斯理倒可以作出假设——当阴间主宰在发出力量，把人自阴间送出来，或带回阴间去时，那种力量，对感觉敏锐的蝙蝠，必然造成毁减性的破坏，那有可能是一种高频音波，也有可能是其他的力量，使蝙蝠的行为失常！<p>　　循这个线索去作假设，阴间主宰的力量，当然应该属于宇宙中的神秘力量，不是现阶段她球人的知识所能理解的事！<p>　　李宣宣俯身，在草地上摘下一朵紫色的小花，在手中转着，她又道：“我被召到阴间之后，才知道我本身很有些特别之处，这才会蒙召的——别问我有什么特别之处，我不会说！”<p>　　卫斯理刚想问，李宣宣已向他望来，俏脸和眼神，充满请求对方不要追问的神情——美女的力量。卫斯理曾以为自己可以抗拒这种力量的，但这时，事实证明他也不能，他张大了口，却把要问的话，吞了回去。<p>　　后来，白素取笑他，卫斯理的解释是：“她既然自称特别，当然有特别之处，我相信她不是地球人，和阴间主宰一样，都不是地球人，他们都有力量影响地球人的脑部活动！”<p>　　卫斯理虽然是自辩，但是分析得也很有理。<p>　　李宣宣继续慢慢向前走：“到了阴间之后，情形很特别，我有任务，有工作……等一会你们到阴间，可以看到我的工作，很是繁重。然后，忽然又接到了阴间主宰的指示，命我到人间来，寻找‘西卜拉达’，我就带着它的容器到人间来了！”<p>　　听李宣宣娓娓说她的事，连有许多怪异经历的卫白二人，也有如梦似幻的感觉。<p>　　卫斯理这时，问了一句：“那漆器……一点缝也没有，如何能放东西进去？”<p>　　李宣宣笑：“矿坑下也没有门，我和那位郭先生，也能自由出入，亦是阴间主宰的力量。”<p>　　卫斯理闷哼了一声，李宣宣竟差没有直接说出“你们地球人做不到”这句话了。<p>　　李宣宣垂下了头，长发披泻，很是好看，她苦涩地道：“我倒真是爱上了……他，和他结为夫妻，从未想到事情会那么巧，他为了要知道我的来历，动用了‘西卜拉达’，一用，阴间主宰就知道了，我还不相信，宁愿相信自己爱的这个男人！”<p>　　李宣宣这时所说的，正和卫斯理所作的假设，完全相同，所以卫斯理不免大是兴奋，手舞足蹈。<p>　　李宣宣用奇怪的神情望着卫斯理，白素知道卫斯理为什么高兴，就道：“看你，像小孩子！”<p>　　他们两人打情骂俏，李宣宣忽然叹了一声，低头不语。白素忙道：“那个‘西卜拉达’是怎么会被人从阴间盗走的？”<p>　　李宣宣皱着眉：“我也不是很清楚，可能是给我的上一任盗走的——也是一个有点特别的人，被召到阴间去的。‘西卜拉达’的功能极多，神妙无比，在人间自然成了宝物，为了争夺这宝物，不知曾掀起过多少腥风血雨，人类行为，真是可怕。”<p>　　当时，卫白二人听了，都没有说什么，不久之后，他们之间讨论，卫斯理向白素道：“你注意到没有？李宣宣虽然不明说，但是那语气，显然表示她自己不是地球人！”<p>　　白素点头：“不但是她，连她的上一任，只怕也不是地球人，有许多不同的外星人参与其间。”<p>　　两人都同意了这一点。<p>　　李宣宣所说的，这宝物在人间曾引起腥风血雨的争夺，自然也可以肯定。至少，祖天开和王老爷，当年就不知道用了什么手段，从什么人的手中，把这宝物争夺到手的！<p>　　李宣宣望向两人：“我可以说的，都说了，再没有问题了吧！”<p>　　卫斯理和白素，各自想了一分钟左右，各自叹了一声。他们自然还有问题，但那都是问了李宣宣也不会回答的，反正李宣宣已给了许多线索，可以经过推理，得到结果。<p>　　所以，两人一开口，竟是异口同声问：“我们什么时候启程，到阴间去？”<p>　　李宣宣笑：“随时——两位要注意，一启程，对你们来说，只是黑暗，连我也见不到，不过可以听到我的声音，回程也是一样。”<p>　　卫斯理大是抗议：“这……不是带我们参观阴间吗？”<p>　　李宣宣笑靥如花：“会给你们看你们可以看的东西。那比郭先生好多了，他是在昏迷的情形下进出阴间的，什么也没有看到！”<p>　　卫斯理仍然发出喝倒彩的声音。李宣宣自顾自吩咐：“等一会，有一道强光，你们跨进光中就是！”<p>　　卫白二人盯着她，只见她取出了“西卜拉达”来，掀开了几层，把“镜面”对着阳光。两人眼前，陡然闪起了一片强光。<p>　　两人手拉着手，迎着那片强光，跨出了两步，陡然之间，眼前又是一片漆黑。<p>　　强光和漆黑的变化如此突然，两人的眼睛，不免有点刺痛，自然而然，闭上了眼睛一回，才又睁开眼来，出现在他们眼前的景象，简直奇特之极！<p>　　他们看到的景象，是他们以前从来也未曾见过的，所以难以有现成的形容。<p>　　他们看到，在他们面前，像是有一本极大的，打开呈扇形的“书”，至少有十公尺高，有许多页。<p>　　每一页都是黑色的——那是一种十分深沉的黑色，而在黑色之上，全是密密麻麻的小亮点，每一页上，至少有上千万点！<p>　　那些亮点的明暗程度不同，若是只看其中的一页，倒有点像晴空之夜看天上的星，可是要密集得多！<p>　　他们正在不知道那是什么奇景，已听得李宣宣的声音响起：“你们看到的，就是阴间，每一个亮点，就是一个灵魂，它们聚在这里，在适当的时候，在适当的时机，阴间的主宰就会施展力量，使灵魂再到阳世去，再进入人的身体之中。”<p>　　卫斯理想向白素望去，但是他发现他看不见白素，连他自己的手，他也看不到，他只知道白素在身边，因为他还紧握着她的手。<p>　　这时，他感到那些亮点，就像是一座大型电脑中的组成部份。他又看到，有更多的“空页”，上面并无亮点，还可以容纳不知道多少灵魂！<p>　　白素沉声：“我们只能见到这些？”<p>　　李宣宣道：“那还不够吗？阴间的秘奥，你们可以说已经得到了，和传统的说法，原则一样，只是具体情形不同。这些鬼魂生前的思想，在阴间，都化为记录，由阴间主宰控制，没有人瞒得过去，当然，要真正了解具体情形，只有死亡之后，鬼魂成了一个亮点，才能体会，两位暂时还不想那样吧！”<p>　　卫斯理和白素异口同声：“不想，暂时还不想！”<p>　　当然不想，李宣宣的提议，等于是要他们用死亡作代价，去体验鬼魂在阴间的具体情形！<p>　　卫斯理吸了一口气：“你是怎么令王大同活回来的？”<p>　　李宣宣道：“我以为你知道灵魂和肉体的关系，就是那么简单。”<p>　　卫斯理闷哼：“要真是那么简单，人间就没有死亡这回事了！”<p>　　李宣宣叹了一声：“当然，要阴间主宰运用他的力量，他不轻易运用这种力量，他说这种情形破坏自然规律，不是好现象。这次，是我苦苦哀求，并且由我作出了若干承诺，阴主才答应了的。他一答应，我就离开，谁知一出来遇上了郭先生，他说大同已死，这才又急于回去向阴主理论，郭先生又抱住了我不放，所以也只好连他也一并带了进去。”<p>　　白素道：“你后悔救了王大同？”<p>　　李宣宣道：“没有后悔，我只是想不到他会这样对我，把我当成了……异类。”<p>　　卫斯理疾声道：“你不正是异类吗？”<p>　　李宣宣的声音低沉：“我的一切，与人无异！”<p>　　她没有正面回答卫斯理的这个问题，可是也不算太隐晦，她已承认，她虽然一切与人无异，但不是人。<p>　　后来各人讨论李宣宣究竟是什么，白素仍然坚持：“她是人！”<p>　　卫斯理的意见比较委婉：“她是一个一切和地球人一样的外星人！”<p>　　当时，李宣宣下了逐客令：“你们不必久留了吧！灵魂在阴间的一切情形，你们无法体会的。”<p>　　卫斯理吸了一口气：“我想，‘西卜拉达’有转移空间的作用——”<p>　　李宣宣立即道：“是，你们要在哪里出现都可以！”<p>　　卫斯理长叹一声：“当然是回家去！”<p>　　他这句话一出口，就觉得白素在他的脸颊上，亲了一下，那表示白素的想法，和他一样。<p>　　李宣宣道：“素姐，不知何年何月，再能相会了！”<p>　　白素十分豁达：“我总有灵魂到阴间来的时候，到时不就可以相会了？”<p>　　李宣宣咕哝了一句什么，两人都没有听清楚，陡然之间，一股强光闪动，把他们全身罩住，使得他们在刹那间，同样什么也看不到。<p>　　而等到两人的视力恢复正常时，是手拉着手，一起站在书房之中，耳际听得陈长青在大声叫嚷：“糟！会不会叫带到阴间去，回不来了！”<p>　　卫斯理打开了书房门，向下大喝一声：“背后莫说人坏话！”<p>　　陈长青正在楼梯口上，抬头向上望来，“哈”地一声：“真有意思，放着大门不用，老爬窗口！”<p>　　卫斯理和白素一起走下楼梯，看到小郭和黄堂也在。他道：“不是爬窗口，是直接由阴间转移来的！”<p>　　三个人一起围了上来，卫斯理是从小郭手中接过酒来，大大喝了一口，一秒钟也不耽搁，就叙述一切经过。<p>　　等到卫斯理说完，三人都有不相信的神情：“阴间就是那样？”<p>　　卫斯理也叹了一声：“我是人，到阴间去，只能有这样的体会，要是我死了，灵魂到了阴间，可能大不相同！”<p>　　卫斯理这时这样说，只是一时感慨，但不多久之后，他听到了王大同的一番话，是录音。<p>　　王大同用十分激动的声音说着：“我到阴间去过，我死而复活，阴间真大，大到无边无际，奇特透顶，你所能想像的，什么都有，十八层地狱，判官阎王，都有，人死了之后，鬼魂到了阴间，你活着的时候，做过什么事，一件件都记着，比电脑记账还清楚，你不信？哼哼，哈哈，到你去过，你就信了。”<p>　　录音带是精神病院一位医生提供，请卫斯理表示意见的——王大同被法庭判为神经不正常，要长期入精神病院，他在精神病院，一有机会，就用类似的话，向人介绍阴间的情形。<p>　　他确然曾死亡，是灵魂进入阴间的，在阴间的所见所闻，自然和卫白二人大不相同。<p>　　卫斯理听了之后，叹了一声：“我没有意见。”<p>　　后来，卫斯理也把这情形，通知了黄堂，陈长青和小郭三人，陈长青兴致勃勃，带了录音机，去听王大同说阴间的情形，但几次之后，王大同说的，也脱不出传统说法的范围，反倒不如卫斯理所见的景象那么奇诡，可以作种种设想，所以他也不去了。<p>　　至于王家大宅，卫斯理后来，又去过几次，都是被老蔡硬拉了去的。<p>　　大宅变得很冷清，大堂变成了一个佛堂，祖天开每日念佛敲木鱼，看来像是在忏悔什么。卫斯理想问他当年如何得到“宝镜”，见了这等情形，自然也问不出口了。<p>　　整件事都告一段落了，白素很怀念李宣宣，不时发问也似自言自语：她在阴间，怎么生活呢？<p>　　李宣宣不现身，这问题自然也无人能回答了！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_01'>第九十二卷 少年卫斯理 简介</b><p>");

document.write ('　　《少年卫斯理》这故事是在很后期（1991年）写的，内容但反而是追溯到卫斯理最早最早的时期，曾在倪匡之子倪震出版的Yes！杂志中连载。<p>　　这本书的一个特色是，它其实不是一个长篇故事，而是好几个短篇故事结合起来的。这本书对整个卫斯理一百四十几本书，其实有一个算是满重要的枢纽作用，就是承先启后。故事引出了一、两个人物来，在卫斯理的晚期扮演了非常重要的角色。<p>　　这个少年，为了一个女孩，竟然与人枪战！而连串怪事：显影的“鬼竹”；死里逃生的离奇意外；师父、香妈和况将军的纠结关系，更在他好奇与聪明之下，查出惊人真相！！这个少年就是卫斯理！！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_02'>第九十二卷 少年卫斯理 自序</b><p>");

document.write ('　　“少年卫斯理”的由来很突兀，倪震出版少年杂志，要我写卫斯理少年时代的故事。主意是他想出来的。推辞数次不果。执起笔来，故事倒源源不绝。<p>　　于是，就有了这本“少年卫斯理”。<p>　　少年的卫斯理，已经很卫斯理了！<p>　　一九九一、八、二日香港<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_03'>第九十二卷 少年卫斯理 第一章 KATSU TOXIN</b><p>");

document.write ('　　我有一只用藤编成的小箱子，这是我求学时期的书包。当时，几乎每个中学生都用它，后来，由于女学生用它的更多，男学生为了表示自己潇洒豪迈，又嫌这种箱子多少有点娘娘腔，所以都弃而不用了。<p>　　我一直保留着这只小藤箱，箱中放满了别人看来一点用处也没有，对我来说却都有一定意义的东西，每一件都可以引起一段回忆，和有一个故事。<p>　　那天，我又打开了这小藤箱，顺手拈起了一张小纸片，小纸片上写着一个西文字：katsu toxin。在这个字的旁边，有一个表示对、正确的符号：“√”。<p>　　这小纸片，勾起了我遥远的回忆。<p>　　我，卫斯理，赫赫有名——在我们班级之中。或许，也可以夸张点说，在全校，也略有名气，古今中外的中学都一样，低班级的学生要在高年班的同学中也薄有微名，不是容易的事，必须有相当突出之处。我那时年班虽低，可是已经十分惹人注目了。<p>　　事情发生的那天，我走进课室，刚好看到那幕活剧的全部过程。<p>　　先是一阵欢笑声，一个个子极高大的同学，用树枝挟住了一只手掌大的癞虾蟆，灰白色，皮肤上全是大大小小的疙瘩，丑恶之极。这种癞虾蟆有毒，毒液能令人的皮肤又红又肿，沾上了眼睛，会引致盲目。<p>　　这大个子同学的外号叫“大块”，大块不但身体壮健之极，而且家中有财有势，是学校所在的县城的首富。大块仗势欺人，行为十分可恶，且又有一批不争气的同学聚在他的周围生事，和我以及我的几个好朋友，明里暗里，也起过许多次冲突，互相不语。这时我一看他挟住了痢虾蟆，就知道他一定要捉弄别人。<p>　　他看到我进来，挑战似地瞪了我一眼，走向前排的课桌，在一张课桌前站定，伸手按在放在桌上的一只藤书包之上。<p>　　一看到这种情形，我不禁勃然大怒：这课桌是一个女同学的，她的名字是祝香香，瘦弱文静，是一个极乖，从来不惹是非的少女，文弱得叫人怜爱，而大块竟想把那么丑恶又有毒的东西，放到她的书包去！<p>　　我当时踏前一步，大喝：“住手！”<p>　　大块像是早料到我会阻止，所以他的动作也更夸张，把癞虾蟆高高提起，跟着他的一些人，也发出呼叫声。我正想更进一步的行动，忽然觉得有人扯了我的衣角一下。我回头去看，正是祝香香，她的脸虽然瘦削，可是她却有一双极美丽灵活的大眼睛。我一接触到她的眼光，就明白了“眼睛会说话”是什么意思，她虽然一声不出，但是她分明在告诉我：“由他去，别拦阻他！”<p>　　她黑白分明的大眼睛之中，有一股叫人无法抗拒的力量，也就在这时候，大块的手，已揭开了藤书包，刹那之间，所有的人都静了下来，大块面上的肌肉，簌簌发抖，惊怖莫名——人人都看到，书包一打开，一只极大的蝎子，本来是伏着的，霍然挺立。那蝎子足有七八寸长，黄黑相间，虽是一只小虫，可是那气势，就像是一头猛虎，猝然跃起一样，尾钩高翘，形状凶恶之至！<p>　　大块终于有了反应，他发出了一下惊呼声，身子后退，撞倒了几个人和一张课桌，他手中的癞虾蟆已脱手，落向书包，蝎子的尾钩，迅速无比地向它刺了一下，癞虾蟆奋力跃起，可是落地之前，已经死去，“拍”地肚子向天，落在地上，本来是灰白色的肚子，变成了可怕的深紫色。<p>　　课室中极静，祝香香在这时候，向前走去，来到了课桌之前，竟然伸出她的手来，在那只可怕之极的蝎子的背上，轻拍了一下，那蝎子立时又伏了下来，她也合上了书包，坐了下来。<p>　　在那一刹间，只听得课室中，各处都是“嗖嗖”的吸气声，所有的男女同学，都像是泥塑木雕一样，连我也不能例外——绝想不到，文静的祝香香，竟然会有这样惊人的本领！<p>　　大块总算机灵，他声音有点发颤：“只是……想开个玩笑，别见怪！别见怪！”<p>　　祝香香没有说什么，只是向死虾蟆指了一指，大块忙再用树枝挟了它，狼狈奔出了教室，我带头鼓起掌来，在掌声之中，祝香香片很平静的语气道：“我家里穷，从小就养些蜈蚣蝎子，卖给药材铺，各位同学别见笑！”<p>　　大家当然不会笑她，只是七嘴八舌问她有关毒虫的事，祝香香仍然不当一回事：“从小看弄惯了，也不觉得它们特别可怕！”<p>　　扰攘之间，老师进来了，自然一切归于平淡。<p>　　那一天上课，到了将近放学时，祝香香忽然举手：“老师，我感到不舒服，是不是可以早退？”<p>　　老师点头：“可以，你自己能回家？是不是要人陪你回去？”<p>　　祝香香听了，竟然回头向我望了一眼，我也立时明白了她的意思：她要我陪她！<p>　　我胆子再大，心中也千情万愿，可是我都也没有勇气答应——要是答应了，怎能再有脸见人，也不用再上学了，所以我心跳如打鼓，也知道一定面红心热，立时避开了她的目光，这才听得她低声道：“不用了！”<p>　　到她提着藤书包，出了课室，我心仍咚咚跳，彷佛全课室都在盯着我看。<p>　　当然，我也不禁好奇：明明她是装病，为什么要我陪她回家呢？<p>　　祝香香走了之后，我心头乱跳，只在想着她“临别秋波那一转”是什么意思，和我应该怎么办。<p>　　（古今中外的少年人都一样：越是大人不许看的书，就越是喜欢看，那时候我才偷偷地看完了《西厢记》，所以在胡思乱想的时候，也自然而然用上了《西厢记》中的句子。）<p>　　在接下来的时间之中，老师在讲些什么，我只是断断续续，听到了一些片段。老师在说的是，本县和邻近的几个县，近年来，出现了一个“铁血锄奸团”，把一些在日军侵略时期，出卖国家民族，做了汉奸，鱼肉百姓，罪大恶极，而又在时移势易之后躲藏了起来的坏人，设法找出来，将他们处死。已经有十多个这种人类的渣滓受到了铁血锄奸团的处分。<p>　　这本来是很刺激的一件事，也是当时的大新闻和谈话的资料，可是我却为祝香香忽然装病离去而神思恍惚，所以没有特别留意。<p>　　老师的学问很好，见解也很新，他又解释，说锄奸团的这种所为，人人叫好，大快人心，被处决的那些人都罪有应得，因为锄奸团不知用了什么方法，能使被处死的人在临死之前，都承认自己的罪行。可是这种所为，叫作行“私刑”，不是文明社会应有的行为，应该效法以色列人，在大战之后，把隐藏的纳粹战犯找出来，交给政府，公开审判，依法惩处。<p>　　在老师讲到这里时，我有了决定，我先深深地吸了一口气，然后忍住了呼吸，直到忍无可忍时，脸已涨得通红。那时，徒然站起，把桌子凳子，弄得发出很大的声响，然后一手高举，一手捂着肚子，脚步踉跄，目望老师，人却向课室之外冲去，半句话也不必说，只消在喉际发出一阵怪声即可。<p>　　这是在上课中途要离开课室的上佳办法，不过不能经常使用，偶一为之，万试万灵，心肠好的老师，还会为你急急打开课室的门——因为这种身体语言，人人一看就可以明白。<p>　　奔出了课室，直奔向校外，正当我懊丧已浪费了太多时间，忽然看到前面，一个瘦削苗条的身形，正在缓慢地向前移动，风吹着她宽大的萱布长衫，衣袂微扬，看起来更是飘逸无比，那正是祝香香！<p>　　她走得那么慢，当然是在等我！<p>　　可是我一看到了她，却徒然站定了身子，心中矛盾之极——极想追上去，出现在她的身边，甚至，盼望可以握住她的手，可是又不知为什么，一双脚竟然不听大脑的指挥，牢牢地钉在地上，不能移动！<p>　　过了好久，空自急了一身汗，祝香香在前面，已经转了一个弯，看不见了，我这才又恢复了活动能力，急急地追了上去。<p>　　可是，一等到看到了她的背影，脚下又像是生了根，再也难以移动半步——这就形成了一个十分古怪的局面，变成了我在不受控制的情形之下，在跟踪祝香香了！<p>　　一直到了一个广场上，那里全是各色人等，明明还看到祝香香细巧的背影在人丛中左穿右插的，忽然一下子就不见了她的踪影。我不禁大是焦急，忙登上了一块大石，极目张望，可是广场四通八达，谁知道她上哪里去了。<p>　　我心中懊丧之极，不知道何以刚才会出现这样的情形。一直到很久很久之后，我和原振侠医生说起了这段往事，他哈哈大笑，以他医生的专业知识回答我：“这是由于过度紧张而引起脑部活动暂时性的障碍，很多著名的演员，会突然之间念不出早已背熟了的对白，就是由于这种突发性的障碍，你当时心情一定太紧张了！”<p>　　他说得对，我是太紧张了，而且不见了祝香香之后，也懊丧之至，在那块大石上，连连顿足。<p>　　我不知在那块大石上站了多久，忽然听到了一阵喧哗声，传了过来，循声看去，只见在一条巷子中，奔出一个大胖子来，一面奔，一面在哑着声叫：“我该死！我该死！求求你们饶了我！”<p>　　大胖子一面奔，一面用力扯自己的衣服，上身衣服全都扯破，露出又胖又圆的大肚子，他的神情惊怖莫名，面肉扭曲，叫声愈来愈是凄厉，奔到了广场中站定，全身肥肉颤抖，像是都要遭抖散了一样，可怕之极。<p>　　他仍然在叫着，叫的是：“我该死！我当过汉奸，我帮日本兵杀过中国人，我该死！”<p>　　所有投向胖子的目光，由骇然变成了鄙夷，胖子陡然发出了一下尖锐之极的惨叫声，仰天跌倒，一阵抽擅，就此不动了。<p>　　人丛中许多人叫：“铁血锄奸团！”<p>　　我也立刻明白，那是铁血锄奸团的又一次成功，处决了一个罪该万死的奸人。<p>　　站在大石上，居高临下看过去，在众人的惊呼声中，我看到大胖子的身子在迅速地发青，而他挺着的那个大肚子，更极快地变成了深紫色！<p>　　徒然，我想起了那只一下子被螫死的癞虾蟆，灰白的肚子在死后变成了深紫色的情景。<p>　　我明白了！我心头狂跳，但是我明白了！<p>　　第二天，课室一切正常，我几次望向祝香香，她都避开我的眼光。我一直心神不定。老师一进来，就指着我：“卫同学昨天目睹了铁血锄奸团的行为，请向同学们说说经过……”<p>　　我走到讲桌后，把那大胖子临死的情形，讲了一遍——那时我讲故事的本领就不错，全班人都听得十分入神。我在说的时候，一直留意祝香香，只见她垂着眼，长睫毛在抖动，没有什么特别的反应，但是看得出她是在压抑着自己。<p>　　我最后的一句话是：“锄奸团显然是用毒药来处决汉奸的。”<p>　　老师同意我的判断，他补充：“是，是用毒药，可是竟然没有人知道那是什么毒，真神秘！”<p>　　我在掌声之中，鞠躬下台，在经过祝香香身边的时候，把早已准备好的一张小纸片偷偷交给了她，纸片上，就写着“katsu toxin”这个字。<p>　　第二节课开始，我在自己桌上，又看到了这纸片，上面多了一个表示“对了”的符号“V”。<p>　　我在目睹“锄奸”的这天费了一晚时间去查书，才查出这个字，那个字的中文翻译是：蝎毒。含碳、氢、氧、氮、硫等元素的毒性蛋白。<p>　　我写下了这个字，表示我已明白了她的秘密，祝香香的回答是我对了。<p>　　我的视线从纸片上抬起来，恰好遇上祝香香明澈深邃的大眼睛，当我和她共同拥有这样的一个秘密之后，四目相投那一刹间所交流的讯息，足以使人想上几天几夜了。<p>　　至于我为什么不乾脆写中文呢？哼！那多没学问！而若果她竟然看不懂那个字的话，那似乎也不值得作为秘密的共同拥有人！<p>　　对不对？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_04'>第九十二卷 少年卫斯理 第二章 铁蛋</b><p>");

document.write ('　　这个故事的题目是“铁蛋”，倒真是由“蛋”开始的。<p>　　查“辞海”，“蛋”这一个字的解释十分简单：“鸟类和龟、蛇类的卵。”<p>　　这是尽信书不如无书的典型例子，像这样著名的工具书，都会有这样的错失！鸭嘴兽（Ornithorhynchus anatinus）产的卵，不能叫蛋吗？它既非鸟类，也不是蛇、龟类。广大鱼类所产的卵，结构和蛋无异，只不过具体而微，也可以称为蛋，鱼也不是鸟、龟、蛇类。还有昆虫的卵呢？“蛋”字是从“虫”部的！<p>　　真要详细替“蛋”下一个定义，相当复杂，把这个工作交给科学家去做，和小说家无关。<p>　　我只管写我的故事。<p>　　事情从放学之后，大眼神鬼头鬼脑，把我约到那株大桑树下开始。大眼神在学校中是一个很特殊的人物，他的外形，绝不敢恭维，头小身长，软手软脚，有点半男半女（他入学之初，曾被大块带了一班人“验明正身”，这才承认他是男性）。可是他的小头上，却有一对极大的眼睛，而且目力极佳，那是天生的本领，在普通人都不能视物的黑暗环境下，他能把一切看得清清楚楚。而且他的瞄准能力也极高，虽然不至于“百步穿杨”，但用自制的弓箭，十步距离，射中柳枝，绝不会失手。<p>　　他自制的桠杈弹弓，更是全城青少年的宝贝，弹力强，耐用，而且射起目标来，也似乎特别准，再加上他搓的泥丸子，又圆又硬，弹中了人的头部，其痛无比。他曾暗中痛惩对他无礼，倚势横行的大块，令大块当众求饶，所以在同学中，大眼神算是一条好汉。<p>　　到了那株大桑树之下，他抬起头，以手遮额，问我：“看到没有？”<p>　　我苦笑：“看什么？”<p>　　这棵大桑树，是城中的一景，足有四五层楼高，枝叶繁茂之至，所结的桑椹，又大又甜，也不知是哪年哪月留下的种，怕已有好几百年了。<p>　　这时正当初夏，还不是结桑椹的时候，抬头向上看去，就是密层的枝叶。<p>　　大眼神吞了一口口水，可见他心中的紧张，他宣布：“树梢最高处，有一个喜鹊窝。”<p>　　我明白了：“你自己爬不上去，要我替你去拿喜鹊蛋，是不是？”<p>　　大眼神用力点头，有点忸怩：“我要喜鹊蛋，也是为了送人。我拿一百颗泥丸，一只枣木的弹弓换，两只就够。”<p>　　他这种神情，一看而知，他得了喜鹊蛋，是要来送女孩子的。我也不说穿他，当下击掌为誓，一言为定：明天上午，物物交换。<p>　　喜鹊筑巢，往往在树梢最高处，不是有超特的攀树功夫，难以到达。而攀树，那是出色的男孩子必备的条件之一，我，卫斯理，敢称在全城的三名之内，真要骄傲些，说是第一，也无不可。<p>　　那时，我其实未曾看到喜鹊窝，只是凭大眼神顺手一指，记住了方位——大眼神眼力如神，他说有，那绝不会错，我对他有信心。<p>　　拿喜鹊蛋，十分讲究技巧，要在天才亮的时候爬上树，在窝边盯着，那时，一雌一雄，喜鹊夫妻全在窝中，蛋在它们的身下。要是贸然动手，喜鹊会自行把蛋毁去，不落入敌人之手。必须等曙光一现，雄的先飞出去觅食，很快就吃饱了飞回来，替换雌的出去，就在一只飞回一只离去的电光火石间，约有一两秒钟，鹊窝中只有蛋，没有鸟，这才可以眼明手快，攫蛋在手。要是错过了这个机会，那就要明日请早了！<p>　　这窍门，我自六岁起已经懂了，两天没亮就来到桑树下，对我来说，也不成问题（原因下面会说），所以，一切经过顺利之极，在天色将明未明时，处身于一株大树之上，呼吸到的空气，由于树身会发出氧气，所以特别清新怡人。<p>　　我栖身于一根横枝，伺伏在那喜鹊窝之旁，距离恰好是欠身一伸手可及，等到东方渐现鱼肚白，雄喜鹊先是一声鸣叫，拖着长长的尾巴，振翅飞起，我就开始紧张。不一会，雄鹊鸣叫着飞回来，雌鹊也鸣叫着迎上去，鹊窝之中，足有七八枚鹊蛋在，我觑准时机，出手如风，向鹊窝之中探去。<p>　　眼看手到拿来，再无疑问，怎知就在那一刹间，我颈后的衣领上，突然传来了一股向后拉的大力——天地良心，这股力道，其实并不太大，可是在我绝无提防的情形之下，突然传来了这股力道，我心中的吃惊，难以形容，身子在树枝上已停不住，一个摇晃，向下跌去。<p>　　总算身手极好，跌下三四尺，双手又一起抓住了一根树枝，在不到十分之一秒的时间内，作了许多设想：那是什么力量？<p>　　答案立刻就有，可不是我想出来的，而是在我的头上，浓密的枝叶之中，忽然冒出来了一张俏生生，其白如玉的脸庞来。<p>　　一看清了这张脸，我的惊讶，比刚才更甚！<p>　　祝香香！<p>　　祝香香在桑树上，刚才用力拉我衣领的一定就是她了！她在树上干什么？难道也是为了要喜鹊蛋？<p>　　刚才几乎吓得直跌下来，小命不保，这时我已完全镇定了下来，忙伸手向鹊巢指了一指。祝香香却摇着头，自桑叶之中，伸出手，向下面指了一指。<p>　　我怔呆了一下——我不必转过头去看她所指之处，就可以知道她指的是我的同学，好朋友，铁蛋的家。<p>　　刹那之间，我又感到了一阵惊惧，比刚才更甚！<p>　　我已经知道祝香香是“铁血锄奸团”的成员，而且，她还负责执行行动，已有许多次成功的经验。自我知道之后，我好几次想向她探明进一步的情形，但是她绝口不提，叫我无法发问。<p>　　她伸手指铁蛋的家，那说明她在树上的目的，是在监视，难道铁蛋家中有什么人，是铁血锄奸团要对付的对象？<p>　　事情和我的好朋友铁蛋有关，而锄奸团的行动，又毫不留情，这如何叫我不吃惊？<p>　　我失声叫了起来：“不！”<p>　　才叫了一声，祝香香的手，已向我口上掩来，给她软绵绵的小手掩住了口，我心头咚咚乱跳，一阵晕眩，哪里还出得了声，只好和她四目对望，一秒钟像是一月，又最好这一秒钟可变成一年！<p>　　铁蛋家里，只有铁蛋和他叔叔两个人，铁叔叔是不是真的姓铁，也难以查考，而他是城中最好的铁匠，却没有疑问——因为他是城中唯一的铁匠。<p>　　铁匠是民间必需的工匠，许多生产用的，生活用的工具都靠铁匠供应，偌大一个县城之中，怎么可能只有一个铁匠呢？说起来有一段十分伤心悲惨的事。<p>　　就像黎明之前的天色最黑暗，战争将结束的时候，敌人也最疯狂。那一天晚上，一个日军骑兵大队冲进了县城，把城中十七家铁匠铺中的铁匠、学徒、家属，以及所有生产工具集中起来，连人带物，载满了七辆大卡车，驶出城去。有三个壮年铁匠，不甘被掳，被日军用马刀砍了个身首异处，血溅街头。<p>　　这批人被押离了县城之后，就再也没有回来过，也不知道日军掳了那么多铁匠去是干什么。那个日军骑兵大队，大约在半年之后，中了埋伏，几乎全军覆灭。一直到战争结束之后，才在距离县城一百多里的一个山脉下，发现了许多骸骨——这种在战争中惨遭屠杀，胡乱堆埋在一起的乱葬场，统称“万人冢”，一直到现在，还不断在战争曾肆虐的地方发现，展现战争的可怕。<p>　　经过辨认，认为这批骸骨，就是当日被押走的那批铁匠和家属，推测日军强迫他们进行了一宗秘密任务，任务完成之后，就杀他们灭口！<p>　　遭受这样的大劫之后，县城之中，再也没有铁匠，直到铁叔叔、铁蛋两叔侄来到，才成为城中独一无二的铁匠，受到欢迎，住进了原来最大的一家铁匠铺，开始营业，铁蛋也进了学校。<p>　　铁蛋的年龄比我略大，多半是由于从小失学之故，程度很低，插班之后，功课很吃力，但是他极勤奋好学，很快就和我成了好朋友。他书本上的知识虽然差，可是生活经验，丰富无比，见闻甚广，人也豪爽。大家一起说起志愿来，他总是挺着胸，把自己宽阔的胸膛拍打得山响：“我要做将军，做一个威名赫赫的将军！”<p>　　当他这样说的时候，也真的大有将军（至少是军人）的气概。<p>　　所以，当我知道，祝香香竟然在大桑树上，监视着铁匠铺时，我自然大为着急，急到了口唇发乾，就伸出舌头来，想去舔一舔口唇，却又忘了祝香香正伸手捂住了我的口，这一下，正舔在她柔软的掌心上。她徒然震动了一下，缩回手去，我也不知如何是好，不但口唇更乾，连喉咙也发起烧来，想解释一下，可是不知如何开口。<p>　　僵了好一会，天色已大明了，朝霞透过树叶，映在祝香香的脸上，现出了一个个粉红色的小圆点，美丽之至，我看她并没有愠怒之意，也就大着胆子盯着她看。<p>　　祝香香忽然唉了一声：“又白等了一晚，不过总是这几晚了。”<p>　　我吃了一惊：“你每晚在树上等？为什么？”<p>　　祝香香侧着头，带着挑战的神情：“你想知道，今晚就来陪我等！”<p>　　她说着，身手敏捷地爬下去，一下子就到了地上，伸手理了理头发，轻快地走了。<p>　　这一天，我和她在学校中自然有许多见面的机会，可是她再也不和我说话，不知道是不是心理作用，总觉得铁蛋的行动神态，也有点古怪。大眼神由于没得到喜鹊蛋，也闷闷不乐，总之这一天，有说不出的不自在。<p>　　而我实在也很难决定——能陪祝香香在大桑树上过一夜，自然是赏心乐事，真是千情万愿，可是却有为难之处。<p>　　我在日后，记述自己许多古怪的经历时，常说的一句话是：“我曾受过严格的中国武术训练。”这种严格的训练，在我九岁那年，正式开始，每当午夜，师父就会准时来到，进行训练。所以，叫我天未亮去掏鹊蛋，十分容易，根本不必再睡。可是一整夜陪着祝香香，午夜师父来到，就找不到我了！<p>　　武术的训练过程十分严格，缺一天会受到什么样的处罚，我连想都不敢想，可是当太阳下山之后，我就有了决定！随便是什么样的责罚，总不至于人头落地吧！<p>　　天才黑，我就来到了大树下，正在左顾右盼，从树上落下一团树叶，打在我的头上，我施展本领，飕飕地上了树，祝香香已稳稳坐在一根横枝之上，我装着十分自然，靠她很近，也坐了下来，事实上，近她的那半边身子，有点发僵。<p>　　祝香香也不说话，伸手向下指了指直到再下树，我们真的没有说过话，只是身子越靠越近，到了肩挨肩的程度。时间飞快地过去，过了午夜不久，看到两个人，急促地走来，来到铁匠铺前，还没有敲门，门就打开，看得分明，开门的正是铁蛋！<p>　　等这两个人进去，祝香香一拉我的手，我们迅速无比地下了树，绕到了屋后的窗子下，听到一个人在哑着声问：“你真是唯一的生还者？”<p>　　回答的是铁叔叔：“是，你看我这道马刀的刀痕，我伏在死人堆里装死，这才逃出生天的！”<p>　　那个人再问：“那你知道那批财宝收藏的地点了？”<p>　　铁叔叔道：“知道也没有用，几十个铁匠花了大半年铸成的锁，坚固无比，多少炸药也炸不开，就算炸开了，财宝也化为灰烬，得有那两把大钥匙！”<p>　　那一个人“格格”乾笑：“你以为我们是干什么的？我们是骑兵大队的两个幸存者，在战死的大队长身上，找到了那两柄钥匙，当日你们在山里进行任务，我们在外围戒备，所以才不知藏宝地点！”<p>　　铁叔叔急了起来：“你们看看清楚，我是谁？”<p>　　从窗中透出来的油灯光，亮了一亮，有两个人惊呼，紧接着，是两下惊心动魄的骨折声，我和祝香香互望了一眼，一起伸手摸了摸自己的颈子，表示一听就听出，那是颈骨折断的声音——有人下重手，打死了那两个漏网的日本骑兵。<p>　　也就在这时，窗子忽然打开，铁蛋探头出来，沉声道：“你们进来！”<p>　　原来人家早知道我们躲在窗外偷听，祝香香一拉我的手，从窗口中跳了进去，恰好看到铁叔叔在两个死人的身上，各搜出了一柄七八十长的钥匙来。<p>　　铁蛋神情严肃：“日军把劫掠了十个县份的财宝，藏进了深山，掳铁匠去造了坚固无比的锁，没有钥匙打不开。骑兵大队遇歼之后，只有两个兵漏网，又搜不出钥匙来，所以肯定是这两个漏网人带走了，过了那么久，又不见他们开启宝藏，这才伪装我们是唯一的生还者，引他们来上钩。”<p>　　我“啊”地一声：“藏宝归你们了！”<p>　　祝香香也疾声道：“为什么要归你们所有？”<p>　　铁蛋一指铁叔叔：“他就是歼灭日军骑兵大队的指挥官，我是他的传令兵，日军参谋长伤重临死之际，把藏宝地点告诉了我们！”<p>　　我和祝香香肃然起敬，铁蛋和我们握手，到分手时，他重申：“我要做将军，做威名赫赫的将军！”<p>　　若干年后，铁蛋真的成为威名赫赫的将军——一群少年人在一起，将来谁会成为什么，全然不可测，但他们也必然会成为什么，这就是人生。<p>　　对了，祝香香是怎么知道会有这一切发生，而在树上等候的？<p>　　我好几次想问她，可是这个美丽的女孩子对保守秘密十分有办法，我问不出来，也不能严刑拷打，是不是？<p>　　还有，那一夜，师父没有找到我，我受了什么样的惩罚？唉，别提了，总之，女人是祸水就是！<p>　　可是，我一点也不后悔，一点也不！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_05'>第九十二卷 少年卫斯理 第三章 初吻</b><p>");

document.write ('　　天气极好，斜阳余晖在整个天空上，铺上了一层艳红色。半边天，全是深浅不同的红色鱼鳞云，美丽无比。我躺在草地上，以臂作枕，极目天际，先开口：“有鱼鳞云，明天会有风雨！”<p>　　祝香香坐在我的身边，她的回应来得很快：“明天的事，谁知道呢？”<p>　　她的话听来有点伤感，她虽然有那样令人惊骇的身分，可是我知道，她的性格，仍然属于多愁善感这一型。<p>　　我转过头，向她看去——事实上，我除了欣赏天上的晚霞之外，也一直在看她，我的眼光有时，甚至相当大胆。她虽然不回望我，但是她必然感受到我的眼光，因为每当我的目光变得大胆，她长长的睫毛就会颤动，牵动了我的心跳。<p>　　来到这片草地，我就仰躺了下来，她坐在我的身边，这是古今中外男女在草地上固定不变的姿势——不相信的话，可以去任何草地上作仔细观察。<p>　　她约我到这里来，可是她却并不开口，只是耐心地把身边的茅草拔起来，剥出它们的蕊，那是如牙签大小的、软软白白的草蕊，她剥了十来根，放在手心，向我递过来。<p>　　我取起了其中的一大半，放在口中嚼着，这种草蕊，会带来一种清清淡淡的甜味。她把剩下的一小半，放进了自己的口中，也缓缓嚼着，然后，她的视线，停在自己的手心上。<p>　　想起在那株大桑树上，她用手掩住了我的口，我伸出舌来，竟在她的手心上舐了一下的情景，我心中有异样的感觉。她是不是也有同样的惊异之感？她的脸颊为什么红了起来？只是由于晚霞的映照，还是别的原因？<p>　　那种惊异的感觉，渐渐在我的身体中扩大，形成了一种渴望，想和她亲近，不单是握住她的手，而且，希望能够亲到她的唇！<p>　　这种渴望，甚至化为了行动的力量，我徒然坐起身来，向她凑过去，她也正好在这时，抬起头，向我望来，我和她隔得十分近，在那一刹间，我在她的眼神之中，找不到鼓励我进一步接近她的神色，那令我心头狂跳，整个人僵呆。<p>　　她又垂下了眼睑，用听来十分平静的声音问：“你在学武，是不是？”<p>　　我在叙述日后的经历时，常用的一句话是“我曾受过严格的中国武术训练”，简化来说，就是“从小习武”。这是瞒不过祝香香的，因为她也必然是一个从小习武的人。<p>　　所以，我心中有点惊讶，因为当我知道她的特殊身分之后，她对我说：“别问我有关的一切，那是秘密，而探听他人的秘密，是不良行为！”<p>　　现在，她这样问我，算不算是不良行为呢？我回答了她的问题，直视着她。她吸了一口气，神情十分认真：“带我去见你师父！”<p>　　老实说，我极喜欢祝香香，也会尽一切可能答应她任何要求，可是她要我带她去见我师父，这令我一时之间，不知如何才好——道理很简单，我的武术师父，是一个怪得不能再怪的怪人！<p>　　我吸了一口气：“我……我先把拜师的经过，简单地告诉你！”<p>　　祝香香没有反对，静静地等我说。<p>　　拜师的过程其实相当简单，那是一个大雪纷飞的日子，家中的长辈告诉我，如果我喜欢习武，今天可以拜师。小孩子都喜欢习武，自然很快乐地答应。<p>　　那是一个大家庭，共同住在十分巨大的大屋之中，大屋有许多院落，有一些，是虽在屋中长大，但也从来未曾到过的。我就被两个长辈，带到了一个十分隐蔽的院落中，推开门，看到一个又高又瘦的中年人。那样的大雪天，只穿着一件灰布罩衫，他站着不动，可是身上、头上，却又并无积雪，我一进去，他就转身向我望来。他目光如电，我在一个吃惊间，就被他伸手抓住了手臂，直提了起来。手臂被抓，奇痛彻骨——那种剧痛，一直想起来就发抖，所以，我一面发抖，一面对祝香香道：“你见他干什么？只怕他一抓，你手臂就得折断！”<p>　　祝香香分明也骇然，可是她还是坚持：“带我去见他，我……有特殊的原因。”<p>　　我叹一声，一跃而起，拍了拍身上：“好，走！”<p>　　祝香香一声不出，跟在我的身后，为了不惊动大屋中的其他人，我和祝香香自屋后的围墙中翻进去，那时，满天晚霞，已变成了深紫色，暮色四合了。<p>　　推开了院落的门，就看到师父直挺挺地站在一丛竹子之前——这是他一天二十四小时之中花时间最多的行为，至少超过十小时。我曾问过家中的长辈，师父的行为何以如此之怪，得到的回答是责斥，只有一个堂叔，年纪比我大不了多少的，才告诉我：这叫“伤心人别有怀抱”。当时年少，自然不明白这句话中所包含的沧桑。<p>　　傍晚并不是我习武的时间，所以我一推门进去，师父就倏然转过身来，接下来发生的事，简直事先绝无法料得到。祝香香在我的身边，师父一转过身，自然也看到了她，两个人才一看到对方，竟然同时，发出了一下尖锐之极的叫声，又各自伸手，向对方指了一指。<p>　　紧接着，祝香香一个转身，夺门便逃，身法快捷无伦。任何人在这样的骤变之中，都会不知道该如何做。但是我自幼反应敏捷，连想也没有想，一个转身，也扑出门，去追祝杳香。<p>　　祝香香先我一步翻出围墙，我紧跟着追上去，她一直在前飞奔，足足奔出了好几里，连我也气喘到胸口发疼，才在一株树下停步，扶着树喘气。<p>　　我赶到她身旁，两人除了喘气之外，什么也不能做。等到呼吸渐渐回复正常，我们才徒然发现，原来我们面对面，距离如此之近，鼻尖之间，相距不会超过二十公分。<p>　　我相信她和我同时屏住了吸吸，在这时，我慢慢地和她更接近，她有点全然不知所措的神情，双眼闪耀着十分迷惘的光彩，一动也不动。一个十分自然的亲吻，很快就可以完成，可是就在这时，她的手扬起，抵在我的心口，我剧烈的心跳，一定通过她的手心，传给了她，所以她也震动了一下。<p>　　她口唇掀动，用十分低，但十分清楚的声音说了两句话。我完全可以听得懂她说的是什么，但还是无法相信。我实在想笑，但张大了口，出不了声，而祝香香叫：“是真的！”<p>　　她一面叫，一面又奔了开去。我没有追，只是泥塑木雕一样地站着。<p>　　那天晚上，我究竟在树下站了多久，实在难以记忆了，只记得又推开那院落的门时，头发和身上都很湿，那是露水，午夜时分才会产生的自然现象。<p>　　师父仍然站在那丛竹子之前，和往日不同的是，他并没有叫我习武，只是一声不出。我自己也心神恍憾，一切的经过，好像是一场怪不可言的梦，所以我也不出声。<p>　　又过了好一会，师父才缓缓转过身，我向他看了一眼，心中着实吃惊——师父的双眼，一向炯炯有神，可是这时，竟然完全没有了神采。<p>　　想起他和祝香香一个照面后的那种怪异情形，我心中大是嘀咕，怕不但会捱骂，而且还会被责打——如果是那样，那真是乖乖不得了，师父的武功究竟有多高，我那时完全不知（直到现在，也还不知道），但是我曾见过，一次他怔怔站在竹前，忽然一伸手，抓住了一根一握粗细的竹子，也没有见他怎么运动，那根竹子，竟叫他抓得格格断裂！<p>　　那一次目睹的情形，令我骇然，这才知道我第一次贝他，我被他抓住了双臂，奇痛彻骨，还算是好的，他可以轻而易举，把我的臂骨捏碎！<p>　　而且，一个授业很严厉的师父，给少年人的印象不多（老师也一样），大多只是敬畏，我和师父的关系也是一样，私下给师父取的外号是“铁面人”，从来没有见他笑过，更奇的，是全家上下，竟然没有一个人知道他的来历。当然，几个主要的长辈，应该知道，只是不肯说。而且，大家庭之中和我同年龄的孩子不少，他却经过了一年的挑选，只挑中了我一个——他是在什么情形之下进行挑选的，我也一无所知。<p>　　对于这样一个身怀绝技，又神秘无比的人物，自然更有一种莫名的恐惧，何况他和祝香香见面的情形，又如此怪异。<p>　　我惴惴不安地等他发落，他目光空洞，向着我，可是却又像根本看不见我。过了好一会，他才十分缓慢地挥了挥手：“今晚不练了，明天再说！”<p>　　一时之间，我不相信自己的耳朵——拜师之初，他就曾十分严厉地告诫，习武练功，一日不能停！停一日，就有惰性，会停两日三日，再也练不下去！<p>　　所以一听得他那样说，我呆了一呆，才道：“师父，我自己练！”<p>　　师父也不置可否，只是又挥了挥手，我看出他不想有人打扰，就退了出来。<p>　　当晚我睡得不好，翻来覆去地想，明天怎么问祝香香，她究竟有什么“特殊的原因”要见我师父，又何以见了师父会有这样的怪现象。<p>　　想好了如何发问，可是第二天祝香香竟然没有上学。好不容易等到了放学，我装着不经意，向几个女同学问她们可知祝香香的地址，只有一个知道她住在城东一带。<p>　　县城虽不是大城市，但也有大街小巷，我在城东乱转，一直到天深黑，也问不出所以然，只好回去，明明不顺路，却经过昨晚那棵树，绕了几个圈，这才回了家中，蒙头大睡。<p>　　奇事就在那一晚发生——当时，我只把发生的事，当成了一个梦，后来才知道可能有别的解释。<p>　　不知道是什么时候开始，我感到自己在一种十分朦胧，记忆并不完整的情形下，又身处在那株树下，心情十分焦急，是一种等待的焦急，双手握着拳，不住地在树干上敲打。<p>　　等的是其么呢？隐隐知道，可是又很模糊，但一等到祝香香出现的时候，一切都再清楚不过：等的就是她！我甚至不知道她何以会来，但是我知道她一定会来！<p>　　她看到了我，加快了脚步，我向她迎上去，两个人迅速接近。黑暗之中，她的大眼睛分外明亮，她的气息有点急促，靠近之后，有极短暂的静止。然后，就像果子成熟，离开了树之后，必然落向地面那样自然，我和她轻轻拥在一起。两个初次和异性有这样亲密接触的身子，都以同一频率在发颤——由于频率完全一致，所以当时，双方都觉不出自己或对方的身子在发颤。<p>　　我们互相凝望，她精致而娇俏的脸庞，在月色下看来，简直叫人窒息，然后，由于脸和脸之间的距离变得更近，看出来的情形，就有点朦胧，而我在这时，感到了她的气息，那是一股只要略沾到一点儿，就令人全身舒畅的幽香，在这样的情形下，寻求幽香的来源，是再自然不过的事，所以就是唇和唇的相接。<p>　　什么叫腾云驾雾？那时就是！<p>　　才一和她柔软的、润湿的双唇相碰，人的其他感觉，便不再存在了。不知道是什么样的生物化学昨用，在脑部起了什么样的运作，只不过是唇和唇的接触，怎么会令得整个人都飘了起来，连万有引力的定律都不再存在？<p>　　她一直偎在我的怀内，我并不感到她抱得我越来越紧，只是感到我和她唇和唇压得更紧，两个人的气息都急促，感到需要喘息，于是，更奇妙的事发生了，我们都微微张开了口，本来只是芳香的气息，这时变成了实实在在的感觉，软滑和芳香的组合，渗入口中，传遍全身，时间停顿，四周围的一切消失，是真实但又是那么不真实，进入了一个前所未有过，怎么想像也想像不出真正滋味的奇妙境地之中！<p>　　初吻！<p>　　初吻，是每一个人都会有的经历，但绝少像我那样奇怪。因为当我的一切感觉，渐渐恢复正常之后，我发觉自己双眼睁得极大，躺在床上，根本不在那株树下，也根本没有祝香香柔软娇小的身子在我的怀中！<p>　　一场梦！可是我坚决摇头，不承认那是梦，因为那种美丽的感觉太真实，不可能是梦。<p>　　正在我自己思想作“梦”和“不是梦”的斗争纠缠时，门推开，师父进来，我想起错过了练功的时间，一跃而起，师父望了我片刻，声音有点哑：“我走了！”<p>　　他竟没有多说一个字，转身便出了门，我追出去，早已踪影不见！<p>　　那是我武术的启蒙师父，他是一个奇人，要写他的故事，可以有许多许多，但这个故事并不是写他。<p>　　天刚亮就到学校，祝香香仍没上学。又在东城转到了天黑，再在树下等，不断用拳打树，使拳头感到疼痛，以证明不是身在梦境。可是打到天亮，祝香香也没有再出现。<p>　　一直到十天之后，我已似乎绝望了，祝香香才又在学校出现。若不是众多同学在，我一定如饿虎扑羊一样，把她搂在怀中了！<p>　　她向老师解释：十天前和家人有要事北上。据她说，是那晚见了我师父之后，天没亮就动身搭火车走的。我连问了几次，日子时间没有错，足可证明第二天晚上我在树下和她亲热，只是一场梦！<p>　　那令我沮丧之至，可是过了几天，有一次我们单独相处，忽然之间，我觉得可以化梦境为真实。但是当我们渐渐接近，她又用手抵住了我的胸口，重复了那两句话，使我不能再有行动。<p>　　她又幽幽叹了一声，陡然之间，俏脸飞红，声音细得几乎听不见：“我……有一晚做了一个……像真经历一样的梦，和你……和你……”<p>　　她脸红得像火烧，指了指我的唇。<p>　　我失声问：“是你见了我师父之后的第二晚？”<p>　　她的头垂得极低，但还是可以听到她发出了“嗯”地一声。<p>　　我感到一阵晕眩：这是什么现象？两个人，相隔遥远，却又同在一个“梦境”中相聚亲热。<p>　　卫斯理毕竟是卫斯理，连那么普通的初吻，都可以闹得如此迷幻，各位自然也可以明白，何以在我日后的遭遇中，我不止一次假设人的身体和灵魂的关系。<p>　　毫无疑问，树下拥物的感觉如此真实。是我们的灵魂真曾相聚的一次经历！<p>　　哦，对了，祝香香两次用手抵在我胸口，不让我再接近时，所说的是什么？<p>　　她说的是：“我……有丈夫……指腹为婚的。”<p>　　第一次听到这样的话，必然忍不住想大笑，是不是？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_06'>第九十二卷 少年卫斯理 第四章 鬼竹</b><p>");

document.write ('　　人的性格天生，但知识和技能，却是靠后天学习和训练得来的。<p>　　而人的年龄，和他吸收知识的能力成反比例，就是说：年纪小，吸收能力大；年纪大，吸收能力小。所以，人不努力枉少年，少年时期所学到的，吸收到的能力，可能终生受用。<p>　　我在跟我第一个师父学式的时候，只觉得过程极之痛苦，可是日后才知，武术最主要的是根基扎得好，我就是打好了根基，所以能在武术上有所成就。<p>　　说起我的第一个武术师父，神秘之极后来，我遇到了不知多少神秘人物，包括了外星人在内，可是，我仍然认为，这个师父，是顶级神秘人物。<p>　　上次，曾约略提过他的一些怪事，这个故事，则是以他为主的，只是一些零星的记述，等到成年之后，阅历多了，想起往事，有点蛛丝马迹，很是可疑，可是始终无法揭开他的神秘面幕，也算是一件怪事。<p>　　师父住在大宅的一个小院落中，那是大宅内十分僻静的一处所在。<p>　　在拥挤的都市内住惯了的人，很难想像一所大宅可以大到什么程度。像我儿时所住的大宅，有不少角落，全是儿童探险的目标，要一步一惊心去察看，也不知会有什么怪人怪物忽然冒出来。<p>　　若不是那一次，一个堂叔从湖南回来，我根本不知道那院落住着人。<p>　　上次我说过，师父喜欢竹，那个堂叔，多半是师父的好朋友，出外旅行回来，竟然带了十多盆盆栽的竹子，而且那是很大的盆子，有的根本种在水缸里，真难想像，千里迢迢，是如何运回来的。<p>　　几十个挑夫，大声哼唷着，把那十几盆各种各样的竹子挑进了门，我和几个年龄差不多的堂兄弟姐妹就拥过去看热闹。<p>　　十几盆竹子的品种都不同，有的竟是四方竹，有的漆黑，有的翠绿，有的有着闪亮的金黄色条纹，有的一节一节鼓出来，有的生满了椭圆形的斑点（这一种，我认得，它叫“湘妃竹”，斑点是一双多情女子的泪痕）。<p>　　其中最特别的一株，竟是白色的，那种白色，恰如剖开的笋，了无生气。这种竹的形状也很特别，呈扁圆形，很粗，直径怕足有一“虎口”（伸直食指和拇指之间的距离，约十五公分），高也只有四虎口，看来是从一株粗大的竹干截下来的一节，若不是有两根小枝，打横伸出，又有几片竹叶的话，就只当它是一个扁圆竹筒，不知道它是活的竹子。<p>　　这样奇怪的竹子，栽种在一个白色的瓷盆中，算是最小件的。<p>　　我一见这盆竹子，就感到十分怪异，那自然只是一种直觉，说不出什么道理。堂叔拍着我的肩：“来，捧起它，跟我来？”<p>　　我也不知道他要我去干什么，这盆竹子也相当重，我双手捧起，重得连脸都一下子涨红了，其他孩子看到这种情形，唯恐这宗苦差会落在他们身上，一哄而散。<p>　　我吃力地捧着这盆竹子，跟在堂叔的后面走，只觉得越来越重，而且，过了一进又一进房舍，走了一个又一个院落，似乎永远到不了目的地，好不容易到了那院落，堂叔迳自推门，我才看到了有一个人，又高又瘦，站在一丛竹子之前，明知有人来了，也不转身。<p>　　我已累得汗出如浆，气喘如牛，放下了那盆竹子，堂叔和那人开始的几句寒暄，我根本无法听得见。<p>　　等到我定过神来时，师父（那人自然就是我后来的师父）和堂叔，已经来到了那盆竹子之前，我努力挺胸凸肚，好让他们注意那竹子是我用尽了吃奶的气力搬来的，当时甚至还不到少年的年龄，只好算是大儿童，当然觉得自己的伟举非同小可，希望受到大人的夸奖。<p>　　可是两个大人都根本不理我，只是盯着那竹子看。我这才看清师父的脸色极苍白，可是双眼有神，有一种异样的光彩。他看了不一会，伸足尖一挑，竟将那盆我用尽了气力捧来的竹子，当作是纸扎的一样，轻轻易易挑了起来，双手接住，神情激动之极，声音又哑又发颤：“这可不得了，你可知道这是……什么竹子？”<p>　　堂叔神情高兴：“还怕你不识货呢！排教中的一个长老告诉我，这竹子百年难逢，叫鬼竹！”<p>　　（我当时完全不懂什么是“排教的长老”，那是另外许多怪异故事的题材。各位如果也不懂，别心急，日后有机会会介绍。）<p>　　师父的声音仍然发颤：“是啊！那是鬼竹！”<p>　　他伸手在竹筒也似的竹子表面上，轻轻抚摸着，像是在自言自语：“一直只是听传说，想不到真有这样的宝物！”<p>　　堂叔恭维师父：“阁下真是博学多才，人家告诉我这竹子的神奇处，我还不相信哩！”<p>　　他说着，眼望着师父，有点挑战的意味，像是想考考师父，是不是知道这竹子的神奇处是什么。<p>　　师父深深地吸了一口气，说得十分缓慢，他那一番话，我记得十分清楚，所以才有几年之后，我和一个同学作弄师父的那宗恶作剧发生。<p>　　师父说道：“这竹子秉大地灵气而生，能通鬼域，灵气所锺，又能直通人心——”<p>　　他说到这里，先指了指自己的心口，犹豫了一下，又指了指自己的额头，继续道：“能和人心意相通，若是对着它，不断思念一个人，这个人的面貌形容，就会往竹身上现出来，维妙维肖。”<p>　　堂叔笑：“正是，所以我千方百计找了来，正好为阁下解愁！”<p>　　当时，我并不明白这两句话的意思，后来想起，才知道堂叔和师父必然交情很深，知道师父的心事，一直在思念着一个人，所以才千方百计弄了这株奇妙的“鬼竹”来，好使他所思念的人，在竹身上现出来。<p>　　我凭着记性，把大人的话记了下来，其实是莫名所以，也无法求解绎。<p>　　当年冬季，我就拜了师——此后，每次看到师父，都见他在竹前沉思，最多是在那盆鬼竹之前。我也很留意，竹身一直是哑白色，别说没有什么人像出现，连头发也不见一条。<p>　　又过了几年，我已完成了小学课程，自觉已经很成熟，而且在同学之中，向以常识丰富，能说会道而出名。一次，许多同学聚在一起，又要我说故事，我就说了这个鬼竹的故事。<p>　　谁知道所有的人听了，都嘻哈绝倒。他们取笑我的原因是：“哪有这种事？太不科学了！”<p>　　我十分恼怒：“当时我听得他们这样说的！”<p>　　好多人问我：“竹子上出现了什么人没有？”<p>　　我也不禁气馁：“没有。”<p>　　各人又笑，只有一个同学，现出十分顽皮的神情，走过来，在我耳际，悄声说了一句：“带我去，我去画一个人像在竹子上！”<p>　　我先是一怔，但接着，只觉得这个主意，简直是妙到了极点！<p>　　这个同学姓吴，叫什么名字，已经没有意义，只是一个名字。他自号“道子再世”，又有一颗印章，别的是“丹青妙手天下独步”——他本来拟好的印文是“丹青妙手天下第一”，后来老师看了，提议他改“第一”为“独步”，他接受了。<p>　　这位吴同学是天生的绘画艺术家，天才横溢，年甫五岁，作品已是远近驰名，画什么像什么，尤其擅长人像画，不论是工笔细绘，还是只是几笔的白描，无不活灵活现，如见其人，除了绘画之外，诸如书法、篆刻，无所不精，确然是一个奇材，是所有同学之中，最可以肯定，他日必然大有所成，一定是一个名震国际的艺术大师。老师曾不上一次，引杜甫的话，对我们说：“你们现在年纪轻，将来都会各有发展，像吴同学，一定是大艺术家，将来你们回想少年时的生活，便会兴叹：同学少年多不贱，五陵裘马自轻肥。”<p>　　可是，世事岂是可以预料的，这位天才，后来迭遭横逆，人世间所有的不幸，一件接一件，降临在他的身上，竟一直不停地在噩运中打转，到后来，下落不明，生死难卜，是所有同学中遭遇最凄惨的一位，真不知道命运是怎么安排的！<p>　　他的不幸遭遇，就算是写十分之一出来，也是一个凄惨之极的故事，不会受人欢迎，不提也罢。由于“鬼竹”这件事，不可避免地想起了他，多花了一些笔墨，也算是对他的怀念。<p>　　却说他神神秘秘，叫我“附耳上来”，向我献策，由他在竹身上去画一个人像，捉弄师父，这个主意，对顽皮的少年人来说，当真是新奇刺激，有趣好玩，兼而有之，自然立时叫好，举脚赞成。<p>　　于是，我们详细讨论了细节问题，首先肯定，师父一直在痴痴地思念的，一定是一位女性，于是决定了在竹上画一个美人首。<p>　　时间也定下了，我每日午夜去学武，大多数是我到了才叫醒师父，所以定在晚上十一时过后。吴同学拍心口：“半小时就够了，保证画出来的美人，沉鱼落雁，闭月羞花，不然，我怎能称丹青妙手！”<p>　　一切计划妥当，想起平日不苟言笑，面罩寒霜，不住长嗟短叹，伤心人别有怀抱（那堂叔说的）的师父，忽然见到竹子上出现了一个美人的情形，我不知道到时是不是忍得住狂笑。<p>　　决定行事的那晚，放学之后吴同学就跟我回家，他拿着一叠纸，随意画着大宅中的一切，几个长辈无意中看到，都啧啧称奇。<p>　　晚饭后我们天南地北聊了一会，各抒抱负，我最记得他表示遗憾：“所有同学将来会做什么，都是未知数，只有我，肯定了是画家，再也没有变化，真乏味！”<p>　　我在他的头上拍了一下：“你是天才！注定了你要当画家，有什么不好！”<p>　　当时，自然想不到，发生在他身上的变化，比谁都多！<p>　　临出发前，我毕竟有点害怕，偷了小半瓶酒来，和他一人一口喝完，壮壮胆子，然后，就偷进了师父住的那个院落。<p>　　当晚月色很好，大宅各处，都是各种秋虫所发出的唧唧、啾啾的声响，更令环境清冷。一进院子，就看到了那盆竹子。<p>　　竹子在月光之下，看来更是惨白，它是圆形的，所以竹身有两个并非凸起太多的平面。<p>　　我们小心翼翼，来到了竹子之前，吴同学先伸手在面对我们的平面上，抚摸了一下，低声道：“肥皂水！”<p>　　生长中的竹子，表面滑，不容易上色，如果先用肥皂水抹一遍，就容易落墨。肥皂水是早带来的，我用丝瓜精，醮了肥皂水，才要去抹，忽然看到吴同学打量着这株奇特的竹子，已转到另一面。只见他双眼怒突，眼珠子像是要跌出来，盯着竹子，张大了口，喉间“格格”有声，神情如见鬼魅！<p>　　当时，我还没有想到事情会那样令人震骇，我只是看出，他想大声叫，只是还没有叫出来而已！而如果给他大声一叫，必然叫醒师父，那可是大祸临头了！<p>　　所以，我一个箭步，掠向前去，以最快的动作，一伸手，已捂住了他的口，不许地出声。我的手才一捂上去，他竟然张口咬住了我的掌缘，极痛，几乎令我也忍不住要大叫起来。我也确然张大了口，可是也就在这时，我看到了眼前的情景，那令得我再也发不出声音来！<p>　　月光之下，看得分明，在竹子的另一边，那惨白色的竹身平面上，有一个绝色美人的头像，几乎和真人一样大，那不仅是人像，简直似是活的，像是电影镜头。那是一个年轻女人，神情略带愁苦，可是又有着一丝令人心醉的微笑，眉梢眼角的那种美意，即使是少年人，看了也心醉。眼波流转，朱唇微敞，似欲言语。她究竟有没有发出声音来，我们都无法知道，因为脑中轰然作响，如同天崩地裂！<p>　　我们想在竹上画一个女人捉弄师父，可是竹子真是“鬼竹”，真的有那种神奇的作用，会现出人像来，而且是活的人像！<p>　　我们盯着竹上的美女，不知多久，恰好在有一朵云遮蔽了月光时，竹上的人像，竟也淡去，等到月光再现，竹上已什么都没有了！<p>　　我拉着吴同学，向外就奔，奔到了一睹墙前，方大口喘气。吴同学面色煞白，十分认真：“我画不出来，我再也画不出来！”<p>　　我同意他的话，出现在竹子上的人像，根本是活的，怎么也画不出来！<p>　　吴同学忽然握住了我的手臂：“那美人必然就是你师父日思夜想的人了，你……看她像谁？”<p>　　画家对人像的观察，细致深入，自然有异于常人，我摇了摇头，反问：“像谁？”<p>　　吴同学十分认真地回答：“像我们班的女同学，祝香香，像她！”<p>　　我和祝香香，有异于普通同学，听了之后，心中一动，确然有几分像，只是祝香香素淡，竹上的美女，却十分凄艳。<p>　　吴同学忽然又害怕了起来：“我们得窥天机，可不要对任何人提起……”<p>　　当下击掌为誓，共守秘密，我连对师父也没有说。直到后来，祝香香要我带她去见师父，两人一照面，行为便如此奇特，师父接着，也不知所踪，我才联想到，祝香香、竹子上的那美女，和师父三人之间，是不是存在着一个动人的故事呢？<p>　　当然，我问过祝香香，经过情形，叫人失望、生气，那是另一段少年时的经历，她有一句话，竟然说中了我的一生。<p>　　还有，师父飘然离去，什么也没有带，只携走了那一盆“鬼竹”——至于他是不是也见过竹身上的美人，那就不得而知了。等我年岁又增长了些时，我倒宁愿他没有见过，可以肯定，见了之后，他会更增相思之苦！<p>　　因为，竹上的那个美女，太值得相思了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_07'>第九十二卷 少年卫斯理 第五章 丈夫</b><p>");

document.write ('　　冬日阳光所带来的温暖，还不足抵销严寒。所以我双手按在城墙上，还是冷得手指发麻。<p>　　城墙可能建于百年或上千年之前，早已不完整，我们所在的这一段，上半截烂了一半，只剩下十来公尺的一段，破缝中长满了各种各样的野草，早已枯黄。<p>　　是的，不是我一个人，是我们——我和祝香香。<p>　　我们用一个相当罕见的姿势站在城墙前。祝香香背紧贴着墙，身子也站得很直。而我，就在她的对面，双手按在墙上，手臂伸直，身子也站得很直，双手所按之处，是在她头部的两边，也就是说，她整个人，都在双臂之内，而我们鼻尖和鼻尖之间的距离，不会超过二十公分。<p>　　和自己心里喜欢的异性，用这样的方法互相凝视，是十分赏心快乐的事，我不知道她怎么想——想来她也感到快乐的，不然，她可以脱出我手臂的范围，也更不会不时抬起眼来，用她那澄澈的眼睛望上我几秒钟，再垂下眼睑，睫毛颤动。<p>　　如果不是曾经两次被拒，这时，是亲吻她的好机会。这时，我只是思绪相当紊乱地想：我吻过她，我真的吻过她！虽然回想起来，如梦如幻，但是当时的感觉如此真实，而且，她和我一样，同时也有这样的经历，这说明，那次经历真的发生过！<p>　　那时，离我的“初吻”不久，还无法十分精确地理解这件事的真相，直到若干年之后，才恍然大悟，那分明是一次十分实在的灵魂离体的经验——不单是我一个人，是我和祝香香两人同时灵魂离体、相会、亲热的经历！<p>　　虽然，为何会有这样的情形发生，我至今未明，因为人类对于灵魂，虽然已在积极研究，但所知实在太少了！<p>　　那个冬日的早晨，我和祝香香用这样的姿势站着，已经很久了，两人都不动，也不说话，在别人（尤其是成年人）看来，我们很无聊，但是我们知道自己的享受。<p>　　忽然，城墙上的破缝之中，一条四脚蛇，可能被灿烂的阳光所迷惑，以为春天已经来了，所以半探出身子来，可是它实在还在冬眠期间，行动不灵，一下子就失足跌了下来，落到了祝香香的头上。<p>　　她伸手去拂，我也伸手去拂，两个人的手，碰在一起，两个人的动作，也都停止了，自然而然，她望向我，我望向她。<p>　　我用另一只手拂去了那条知情识趣，适时出现的四脚蛇，祝香香并不缩开手，于是我就把她的手拉得更紧了一些。她低叹了一声，我忙道：“就算你曾经指腹为婚，是有丈夫的，也不妨和好朋友说说话！”<p>　　祝香香的声音听来平静：“和你说话，只不过是不断地接受你的盘问！”<p>　　我低叹了一声（那时侯，青少年很流行动不动就叹气，这就是“为赋新词强说愁”的境界，时代不同，现在的青少年，大抵很少叹息的了）：“心中有疑，总要问一问，好朋友之间，不应该有秘密！”<p>　　祝香香陡然睁大了眼睛：“错，再亲密的两个人之间，也存在秘密。人和人之间的沟通方式是间接沟通，所以必然各有各的秘密！”<p>　　祝香香的话，听来十分深奥，要好好想一想，才会明白。我当时就想了好一会才接受，而且极之同意。<p>　　祝香香忽然又笑了起来（笑声真好听）：“而且，你想知道的疑问太多了！”<p>　　我又自然而然地叹了一声，的确，祝香香这美丽的女孩子，整个人都是谜。早几天，我曾对她说：“你有诗一样的脸谱，谜一样的生命！”<p>　　祝香香的反应是连续一分钟的浅笑，看得人心旷神怡。<p>　　虽然她一再表示我不应该多问，但是我天生好奇心极强（这个性格一直没有改变过，甚至越来越甚），所以我还是道：“有一个疑团，非解决不可，因为这件事，是由你而起的。”<p>　　祝香香十分聪明，她立时道：“我不会说？”<p>　　我提高了声音：“你要说，因为你令我失去了师父！”<p>　　祝香香曾要求我带她去见我的师父，接着两人才打了一个照面，就发生了再也想不到的结果，师父从此消失，事情由她而起，我自然有一定的理，要问明白那究竟是怎么一回事。<p>　　祝香香仍然紧抿着嘴，摇着头，表示她不会说。<p>　　我把她的手握得更紧，并且想把她拉近来。可是别看她瘦弱，气力却相当大，那自然是她受过严格的武术训练之故。我采取了迂回的战术：“你不说也不要紧，我的武术师父走了，你的武术底子好，把你的师父介绍给我，我要继续练下去！”<p>　　祝香香一听，像是听到了什么可笑之至的事，头摇得更甚，俏脸满是笑意。<p>　　我佯作生气：“这也不行，那也不说！”<p>　　祝香香不再摇头，望着我，现出犹豫的神情，我心中一喜，知道人现出了这种神情，那是已经准备吐露秘密的了，尤其是女孩子，一有这样的神情，就可以在她们的口中知悉秘密。<p>　　我不再用言语催她——催得紧了，反而会误事。我只是用眼光鼓励她，把秘密说出来，不论她肯说的是什么秘密，那总是一个突破，在她身上的许多谜团，有可能自此一一解开来！<p>　　她微微张开口，说了五个字：“你不能拜我——”<p>　　她当然是准备一口气说下去的，可是陡然之间，一阵十分陌生怪异的声响，自远方传来，像是一连串的响雷，平地而起，而且正着地滚动，迅速向近处传来。<p>　　这突如其来的变化，真该死，打断了祝香香的话头，我们一起循声看去，一时之间，竟不知发生了什么事！<p>　　城墙的不远处，是一条古老的道路，这时，约在一里开外、随着“雷声”，尘头大起，看来竟像是一个会发出雷声的，其大无比的怪兽，正以万马奔腾之势，向前冲了过来，声势霸道，慑人心魄！<p>　　“怪兽”来得极快，等到扬起的尘土扑到近处，这才看清，疾驶而来的，是十多辆摩托车。<p>　　摩托车，又称机器脚踏车，也叫“电驴子”，在粤语系统中，叫作“电单车”。那是十分普通的一种交通工具。可是在当时，这种交通工具，并不多见，所以当尘头大起之际，我竟不能一下子就明白那是什么怪东西。<p>　　忽然会有那样的一队摩托车驶来，事情虽不寻常，但我也决计未料到事情会和我有关。<p>　　眼看车队卷起老高的尘土，疾驶而过，但是才驶过了几十公尺，只听得车队之中，传来了一下呼啸声，所有的车子，一下子转了头，又驶了回来，在十多辆车子一起回转时，卷起了一股尘柱，看来十分壮观。<p>　　车队回头之后，立时停了下来，停在离我们不到十公尺的路上。<p>　　我立即感到，这队威风凛凛的车队，有可能是冲着我们来的！<p>　　我从来也没有见过这样的车队，难道是祝香香？<p>　　我先回头向她看了一眼，只见她轻咬着下唇，脸色发白，现出十分不快的神情——可知我所料不差。<p>　　我转头去打量车队，一看之下，不禁大是吃惊！<p>　　那一队驾车而来的，除了其中一个之外，其余的，竟全是穿着一色的黄呢制服的军官，帽星、肩章上，都有闪闪生光的军官标志，看来个个神俊非凡，加上人人都戴着防风眼罩，看来更增神秘感。<p>　　那唯一不穿军服的，头戴皮帽，上身是一件漆黑铮亮的皮上装，半竖着领子，下身是马裤，长皮靴，帅气之极，这样的一身打扮，是绝大多数青少年梦寐以求的。<p>　　他首先下车，下车的时候，只是随便把车推在地上就算。他向我们走来，我在看到他左右腰际都佩着手枪的同时，感到祝香香在我身边，缩了一下，到了我的身后——这毫无疑问，是她需要保护的意思。<p>　　我想都不想，就踏前半步，表示了我保护她的决心。<p>　　我的性格，在分类上，属于多血质。也就是说，行为上比较冲动，处事甚少深思熟虑，而是风风火火，想做就做。这种性格的人，在一些事情上会吃亏，但在另一些事情上，却会占便宜——天下本来就没有十全十美的事，人的各种性格也一样。<p>　　像那时，对方的来势具有如此的声威，虽然我看出那向我走来的人，年纪比我大不了多少，但是单是他腰际所佩的两柄手枪，就足以使我不是敌手，若是我细想一想，一定拉了祝香香，三十六着，走为上着，溜之大吉，如何还敢一觉得祝香香需要保护，就挺身而出？<p>　　那个打扮得像威武大将军一样的少年（至多是青年）大踏步向前走来、我也毫无畏惧地向前迎去。祝香香一直紧跟在我的身后，这更给了我无比的勇气。<p>　　一直到我和他面对面，近距离站定，我还根本不知道他是什么人，也不知道发生了什么事。<p>　　那人连站立的姿势都十分夸张，身子略向后仰，不可一世，他也戴着防风眼罩，所以不能看清楚他的面貌，不过我也可以感到，他的目光，只在我身上转了一转，就投向了我身后的祝香香！<p>　　我刚在想：果然是冲着她来的！已听得那人用十分嚣张的声音叫：“香香，到处找你不见，为何在这里？”<p>　　祝香香并没有回答，我只听到她发出了一下深深的吸气声。我这时大声道：“她为何不可以在这里，是我约她出来的！”<p>　　那人暴喝一声，伸手直指向我：“你是什么东西？”<p>　　我们一对话，那十来个本来在摩托车上的军官，有几个已经下车，大踏步向前来。<p>　　我一挺胸，冷冷地道：“我不是东西，是人，你又是什么东西？”<p>　　我面对的那个人，可能是平时骄横惯了，行为十分反常，我的回答，当然不算友善，可是，却是他无礼在前，又怎能怪我。而他接下来的行为，更是乖张，竟然一扬手，就向我脸上掴来！<p>　　他戴着十分精美的皮手套——他的衣饰、派头，都不像普通人，自然是非富即贵的大少爷，但就算他是大总统的儿子，我也不能让他打中！<p>　　他挥手挥得太肆无忌惮了，而且必然在这之前，未曾遭到过任何反抗，所以也就不懂得如何防范。他才一出手，我一扬手，已经抓住了他的手腕，就势一转，已把他的手臂反扭了过来。<p>　　情形在一秒钟之间，起了剧变，我已把那人的右臂扭到了他的背后，把他制住了！<p>　　那人怪叫，好几个军官大声呼喝，疾奔过来。那人左手一探，就去取腰际的手枪，出手居然极快，眼看我无法阻止，一旁忽然有一只冻得通红的小手，早了一步伸过来，将手枪摘在手中。<p>　　那人又是一声怪叫，手僵在腰际，不知如何才好。<p>　　我一看到祝香香摘下了他的手枪，不禁大喜，急叫：“擒贼擒王！”<p>　　这时，军官呼喝着，声势汹汹向前奔来，我已看出，那人反倒是首领，自然是要把他制住了再说！<p>　　祝香香听得我的叫唤，把手枪在那人的额上指了指，向我作了一个看来很顽皮的笑容。我趁机大叫：“都站住，谁也不许动！”<p>　　奔向前来的军官立时收势，奔在最前的两个，收得太急，竟跌倒在地，十分狼狈。<p>　　那人又惊又怒，叫：“香香，开什么玩笑！快和我一起走！”<p>　　我手上加了几分劲，那会令得他手臂生痛，但那家伙居然忍住了没出声，只是咬牙切齿地叫：“香香！”<p>　　祝香香低下头极短的时间，忽然抬起头来，柔声对我道：“放开他？”<p>　　我呆了一呆，发急：“不能放，这一帮不知是什么人，明显对你不利！”<p>　　祝香香笑了一下，笑容看来有点勉强，她接下来所说的话，令我天旋地转！她道：“他们不会对我不利，他是我的丈夫，记得，我对你说过，指腹为婚的！”<p>　　我脑中“轰”地一声，那人趁机用力一挣，被他挣了开去，他一脱身，立时掣了另一柄枪在手，指住了我，我那时也根本不知道什么叫害怕，因为祝香香的话，我除了盯着她看之外，什么也不做。<p>　　那人又吼又叫，我也听不清他在叫嚷些什么。<p>　　祝香香现出无可奈何的神情，她居然还记得不久前我问她的问题，只答了五个字，这时继续了下去：“你不能拜我的师父做师父，我的武术，是我母亲教的——”<p>　　她说到这里，忽然把声音压得极低，只有我一个听得见：“她就在那截城墙后面，我知道！”<p>　　我心绪乱极，实在不知如何才好，只听得那家伙一面挥着枪，一面还在叫嚷：“你敢不敢？敢不敢？”<p>　　我一口恶气，正无处发出，立时转头向他：“有什么不敢？什么我都敢！”<p>　　我一有了回答，那人反倒静了下来，后退了一步，盯着我看，虽然隔着玻璃，也可以看出，他眼光之中，充满了愤怒和凶狠。<p>　　这时，我也比较镇定，知道自己一定是答应了他做一件什么事，可是由于刚才思绪太乱，竟没有听清楚他要我做的是什么。<p>　　年纪轻，行为有一股豁出去的劲，答应了做就做，有什么大不了的，所以也懒得再问。<p>　　那家伙盯了我足有一分钟，我也同样盯着他，他这才一挥手，叫：“香香，我们走！”<p>　　我正在想，祝香香怎么会跟他走，可是他一转身，向大路走去，祝香香竟然就跟在他的身后！<p>　　我又惊又急，一步跨出，祝香香转过头来，向我身后，指了一指，我转过头去，没有看到什么，再转回头来时，已有军官扶起了那家伙的车，祝香香上了他的车，那家伙上了另一辆车，一阵引擎响中，两辆车先疾驰而去，其他的军官，纷纷上车，老高的尘土扬起，名副其实，车队绝尘而去！<p>　　我呆立着，任由尘土向我盖下来，心中委曲和愤怒交集，惊讶和伤心交织，不知是什么滋味，也不知如何才好，更不知呆立了多久。<p>　　等到我又定过神来，日头已经斜了，我一低头，看到地上，除了我的影子之外，身边还有另外一个细长的影子在——那也就是说，就在贴近我的身后，另外有人！<p>　　我疾转过身，就看到了一个很美丽的妇人，正望着我，这美妇人叫人一看，就感到十分亲切，我也立刻知道了她是祝香香的母亲——刚才祝香香曾说过的！<p>　　一看到了她，我只觉得心中的委曲更甚，同时，也觉得心中不论有什么样的委曲，都可以向她倾诉。我指着祝香香离去的方向，哑着嗓子叫：“那家伙……香香说那家伙是她的丈夫！”<p>　　我一面说着，一面还重重地顿着脚，表示这种情形，荒诞之极！<p>　　可是，香香妈妈却用祥和的，听了令人心神宁贴的声音道：“是的，他们指腹为婚。”<p>　　虽然我对她很有好感，可是也按捺不了怒火，行动也就无礼起来，我指着她的腹部，尖声道：“你……你怎么可以做这样愚蠢的事，你知道现在是什么时代？你们这些大人，简直……简直……”<p>　　她打断了我的话头：“我也认为这是大人的荒唐行为。那不是我决定的，是香香父亲的决定！”<p>　　我忍不住口出恶言：“他混账！他没权做这样的决定。”<p>　　香香妈妈伸手按住了我的肩头，柔声道：“小伙子，你又有什么权了？你能做她的丈夫吗？”<p>　　我徒然张大了口，寒风灌进我的口中。要那个年纪的我回答这样的问题，实在太困难了！<p>　　所以，我根本答不上来！<p>　　香香妈妈叹了一声，她这时的神情，又令我心头乱跳！我见过的！在那枝鬼竹上，现出来的那个女人像就是她！一定就是她！<p>　　事情越来越离奇古怪了！<p>　　还有，那家伙问我“敢不敢”，显然是在向我挑战，我想也没有想就说“敢”，我是接受了一项什么样的挑战呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_08'>第九十二卷 少年卫斯理 第六章 大丈夫</b><p>");

document.write ('　　虽然我一看到祝香香的妈妈，就觉得她十分亲切，可以向她倾诉心中的一切委曲。但是我也不愿她把我当作儿童——我早也脱离了儿童的阶段，我可以和她展开成年人式的谈话，至少，是成熟的态度。<p>　　当然，我也必须维持成熟的态度。但是不争气得很，由于我心情实在太激动，我的身子，竟然不由自主的发抖！<p>　　我深吸了一口气，头偏向一边，人在想表现自己心中的一股傲气时，就会有这样的身体语言。<p>　　所以，我就看到了那一轮落日。落日已经变得通红，看来更像一个大火球，可是却一点也感不出火的威力，落日的四周全是厚厚的云层，被落日映出一种含糊不清的红色，这使我知道何以这种云，在文字上被形容成“彤云”。<p>　　而虽然有高高的城墙挡着，呼啸的北风，仍然像是刺刀一样，令得我全身都被刺刮得疼痛。<p>　　由于心情激动，出了一身汗，再给寒风一吹，汗水蒸发时又带走了热量，使我更感到寒冷，所以身子的颤抖，也越来越剧烈。<p>　　我自己知道样子一定狠狈之极，真想撒腿就跑，不要有进一步的出丑。而就在这时，两只手接上了我的肩头，同时有柔和动听的声音：“想不想听一个真实的故事？”<p>　　我转回头来，香妈正望着我，我可以毫无疑问，感到那是友善的目光，而且，也感到她并没有把我当作小孩子。<p>　　我紧抿着嘴，点了点头。她向城墙指了一指：“墙脚下风小些，不会那么冷！”<p>　　我的身子仍在发抖，可是口中却自然而然抗声道：“我不冷！”<p>　　香妈现出佻皮的神色，扬眉：“那你为什么发抖？怕听我要说的故事？”<p>　　我声音更大：“我什么都不怕！”<p>　　她笑了起来：“这句话我倒相信！你勇敢……极勇敢，刚才你的表现，已证明了你的勇敢！”<p>　　人没有不喜欢听称赞的，何况她称赞得如此由衷和诚意，更使人感到舒坦无比，也自然而然，停止了发抖。我十分得体地道：“谢谢你，我想，人应该勇敢，才能面对人生！”<p>　　她点了点头，先向城墙脚下走去，我也跟了过去，在一块大石上坐了下来。那里风果然小了很多。香妈坐下之后抬头向天，望着渐渐消退的红色云层，我在等地开始讲故事，可是她却道：“天快下雪了！”<p>　　我不出声，只是仔细看着她，越看，越觉得她和出现在“鬼竹”之上的那个女人相像，根本就是一个人！<p>　　（当时，而且在很长的一段岁月中，我都不能想像何以“鬼竹”之上，会出现人像，我甚至不能设想“鬼竹”是什么东西！）<p>　　（自然，我也一有机会，就把我少年时的这段经历，向人提起——能听我叙述少年往事的人，自然也都是想像力很丰富的人，他们也像我一样，无法作解释，更多的人感叹：“世上太多奇妙而不可思议的事了！”也有人更伤感：“人类的知识水准，实在还处于极低的程度！”）<p>　　如果她再不开口，我就要问她，何以她的样子会出现在那神奇的“鬼竹”之上了。<p>　　她先是低叹了一声：“若干年前，两个热血青年，也是在这样的下雪天之前，感到国家遭难，需要他们出力，所以他们离开了学校，效古人投笔从戎，参加了军队。这两个青年人，志趣相投，是真正的好朋友，生死之交。”<p>　　她说得相当慢。我从小就性子急，而且也爱表现自己，她这样开头，我可以猜想到这“两个青年”的身分。<p>　　所以，我很不客气地道：“两个人之中，有一个是香香的父亲！”<p>　　香妈并没有惊讶我如何猜得中，她继续着：“使他们能成为好朋友的起因很有趣——他们的名字相同，姓，又有一半相同，他们在一进中学之后，就在学生名册上发现有一个和自己的名字，有百分之八十四相同的同学，这才互相找到了对方自我介绍，一见如故。他们的名字是志强，那是一个很普通的男孩子名字。香香姓祝，你是知道的了——”<p>　　她最后这句话，等于承认了我刚才猜中了——我这才知道祝香香的父亲叫祝志强，那确然是很普通的名字。而香妈这时的神情，显然是在说：你能说出另外一个青年姓什么吗？<p>　　中国人的姓氏那么多，本来是十分难猜的，可是她早已在话中给了线索：姓名有百分之八十四相同。<p>　　三个字组成的姓名，“志强”两个字相同，占百分之六十六点六，如果姓有一半相同，如起来，恰好是百分之八十四左右。<p>　　我略想了一想，先从部首想起，“祝”字属于“示”部，我想到的是“祁”、“祖”，也想到了十分冷僻的姓“祥”，然后忽然一个“福”字自我的脑中冒出来，我脱口道：“姓福！”<p>　　香妈有点神情骇然：“哪有人姓福的？”<p>　　我对答流利：“有，清乾隆时的一个大将军就叫福康安！”<p>　　（这个福康安是传奇小说中的重要人物，据说是乾隆的私生子，所以许多小说中都有他出现但直到在金庸小说之中，他才真正被发扬光大。我十分爱看各类小说，所以潜意识中，对此看的印象深刻。）<p>　　香妈微笑：“福康安是满洲人。他不姓福，姓富察氏。”<p>　　幸好这时天色已迅速黑了下来，我是不是有脸红，她也看不出来。<p>　　我一面想，一面拖延时间：“不是姓福，那就是——”<p>　　这时，我已经放弃了沿部首去寻找，“祝”字的另一半是“兄”字。本来，要沿这个“兄”字去找出一个姓氏来，不是容易的事！<p>　　可是我却一下子就有了答案，原因自然曾往后说。却说我当时一下子想到了那另一个青年的姓氏，我不是出声把那个字叫出，而是陡地跳了起来，张大了口，没有出声，伸手指着香妈，神情骇异之至。<p>　　香妈一看到我这等神情，点了点头：“你思路灵敏，想到了！”<p>　　我仍然张大了口，任由寒风灌进我的口中。她不理会，自顾自请她的“故事”：“一双好朋友，在战场上并肩杀敌，抢林弹雨之中，冲锋陷阵，其间也不知多少次你救了我，我救了你，真正成了生死之交。在戎马倥偬之中，他们同时成婚，他们的妻子，也同时有孕……”<p>　　我听到这里，闷哼了一声，表示我心中不满。<p>　　香妈吸了一口气：“在他们都成了高级军官之后，作战时仍然勇不可当，终于，其中一个受了重伤，他的好朋友夫妇，和他快临盆的妻子，怀着无比的悲痛，心如刀割，他反倒比我们看停开，指着两个孕妇，说：‘让我们的友情延续下去，最好是一男一女，就让他们结为夫妇！’他的好朋友夫妇一听，就双双跪了下来起誓，‘若是一男一女，叫他们成为夫妇！’事情就这样走了，他含笑而逝，身上共有枪炮造成的伤痕三十多处，被誉为铁血神勇将军！”<p>　　香妈的声音听来很平淡——很多年之后，我才知道巨大的悲哀不在呼天抢地的号哭之中，而正是蕴藏在平淡的语气之中的。<p>　　我静了好一会，才道：“另一位奋勇作战，成了赫赫有名的大将军，而且一直维持着指腹为婚的诺言。这大将军现在正在本县作访问，满城都有‘欢迎况志强将军莅临’的横额和标语！那个飞扬跋扈，带着车队，腰挎双枪的小子，就是况大将军的儿子！”<p>　　香妈点了点：“那个飞扬跋扈的小子，自小在军队中长大，不好他的外形那么讨厌，更有百发百中的枪法，他——”<p>　　我不耐烦之至，一挥手：“那关我什么事？和我无关！”<p>　　香妈望着我的神情，很是怪异：“和你无关？你那么快就忘了你和他之间的约定？”<p>　　我怔了一怔——是的，我像是曾答应了那家伙的一项挑战，但，挑战的内容为何？<p>　　当那家伙向我挑战的时候，由于我无法接受他是祝香香丈夫的事实，根本没有听进去，所以这时，我一点也想不起来是什么形式的挑战。<p>　　香妈先是用疑惑的目光望着我，接着，神色渐渐凝重。我看出情形有点不对，看样子我闯了一个祸，不过我仍不觉得什么大不了。不错，那家伙（后来我知道了他的名字是况英豪）是况将军的儿子，而况将军统率雄师百万，官阶极高，权倾一时，但那又怎样，现在毕竟不是帝皇的专制时代了，强权并不代表一切！<p>　　（“强权不是一切”是一种可爱之极的情形，可惜的是这种情形，在中国的历史上少之又少！）<p>　　当我想到了这一点的时候，自然而然，又现出了傲然的神情来——后来，香妈说我这种自然流露的神情，充满了自豪和自信，叫别人很容易感觉得出来，但是也免不了有不知天高地厚的神态，所以后来我尽量少露出这种神态来，只可惜在青年之前，都很难做得到。<p>　　香妈的声音听来十分镇定，但可以听出她是故意的，以免我吃惊太甚，她道：“你答允了和他枪战。”<p>　　我怔了一怔，双手不禁紧握住了拳，虽然随着天色迅速黑了下来，寒风更甚，但我感到“轰”地一声，全身一阵发热！<p>　　我的家族中很出了些人才，也有当了军人的，但是在故乡过的，都是平民的生活，像我这样的一个平民少年，根本就没有接触过真正枪械的机会，怎么能和拿枪比拿筷子更早的况英豪枪战？<p>　　在明知必然失败的全身发热感觉中，我苦笑：“我根本不会用枪，最多当时认输好了！”<p>　　香妈缓缓摇头，我大是生气：“就算他爸爸是大将军，也没有道理不让人认输！”<p>　　香妈仍然在摇头：“他向你详细说了比试的内容，问你敢不敢，你说什么都敢，香香也听得你亲口答应了的！”<p>　　我不禁苦笑，我当时全然没有听到况英豪说了些什么！<p>　　香妈看到我神情犹豫，叹了一声：“虽然说大丈夫一言既出，驯马难追，可是我代你去推辞，总也可以！”<p>　　我想大叫：“别去推辞！”但在大叫之前，我把手按在胸口，沉声问：“比试的内容……是什么，我当时没有听清楚。”<p>　　香妈又望了我一会，才相信了我的话，她道出了比试的内容：“每个人，要挑选一个助手，两个人成为一组。两个人之中，由谁射击都可以，射击的目标，是他的同伴头上的一枚鸡蛋。”<p>　　我听了之后，不禁呆了半晌，香妈补充了一句：“这种比试法，是从威廉泰尔用箭射放在他儿子头上的苹果演化而来的。”<p>　　我仍然不出声，香妈的声音更柔和，可是她的话，听来简直残酷，她道：“假设你能找到一个助手，是由你来射击，还是你头上放鸡蛋，让你的助手来射击？”<p>　　我想了一想，已经知道了她的用意，她所说的情形，不论是哪一种，都是拿生命在开玩笑，小县城中，哪有枪法那么准的人，可以做我的助手！<p>　　我首先想到的是，况英豪又上哪儿去找这样的一个助手去？我扬了扬眉，还没有把这个问题提出来，香妈已给了我回答，她的回答，简直令我伤心欲绝！<p>　　她道：“香香会成为他的助手——我知道他一定会要求香香做助手，也知道香香会答应！”<p>　　我把头垂得很低，答应了挑战又退缩，那已然是窝囊之极了，还要看着自己心仪的女孩子，作为对头人扬威耀武的助手，那会是什么滋味，连想都不敢想。<p>　　看来，我绝望了！是我坚韧的性格，作出了和普通人不一样的反应，同时，也由于我想到了一个人，使我有了一线希望。<p>　　我竟然十分镇定地问：“比试在什么时候？”<p>　　香妈的神情讶异之极：“今晚，县政府盛大的欢宴之后——当众比试。”<p>　　我转过身：“我会准时到！”<p>　　香妈没有叫我停步，再考虑，劝我退出。我迎着寒风，大踏步走了开去。<p>　　还记得我的同学之中有一个外号叫“大眼神”的吗？他有持弹弓射物百发百中的本领。我把他从家中叫出来，把发生的事告诉他。<p>　　他听了之后，吓得脸色发绿，连连摇手：“卫斯理，虽然我们是好朋友，可是我不敢让你用枪射我头上的……鸡蛋！”<p>　　我摇头：“你来射我头上的鸡蛋！”<p>　　大眼神急得哭了出来：“卫斯理，我摸也没有摸过枪，不行！不行！不行！”<p>　　他连说了三声“不行”，我顿足：“你射弹弓是怎么瞄准的？”<p>　　大眼神止住了哭声：“不瞒你说，我得过高人的传授。师父传授我的秘诀是，只要意念集中在目标物上，射出的弹丸，就会循着意念，射中目标。”<p>　　当时，我对这种玄妙的“意念瞄准法”，根本闻所未闻，直到好多年之后，武器之中，才有了“激光导向飞弹”，两者在理论上倒有可以相通之处。<p>　　我一字一顿：“那就用你这个方法来射我！”<p>　　大眼神急得双手抱头，团团乱转：“稍有差错，你脑袋就会开花，会一命呜呼！”<p>　　我说得更肯定：“宁愿死在你的枪下，也不愿受这样的屈辱！”<p>　　说着，我拖了大眼神就走——到盛宴的所在，有好几里路，大眼神一路上又要拖又要推，花了不少时间，到这时，恰好是盛宴方罢，踏进大厅之前，我听得况英豪正在学大人那样大笑：“那姓卫的小子不会来，他不敢来，他也找不到伙伴！”<p>　　他的话令我大怒，可是另一个少女清亮的声音响起：“卫斯理会来，就算找不到伙伴，他一个人也会来！”<p>　　祝香香的声音！<p>　　刹那之间，我热血沸腾，拉着大眼神，昂胸挺首，大踏步走了进去。<p>　　一进去，灯火通明，也不知道有多少人，只见正中一张桌子，坐着几个很威武的人，祝香香、况英豪也在，还有两个是我的长辈，在这种情形下，若说不紧张，那简直反常，可是在我身边的大眼神，却也直起了身子，面色苍白之极，但神情坚毅非常。<p>　　所有的人，见了我们两个，都静了下来，一个威武庄严的中年人（他穿便服，但我相信他就是况大将军）问：“两个小伙子，练习过射击？”<p>　　我应声道：“我没见过真枪！”<p>　　况大将军转向大眼神，大眼神不等发问就道：“我只射过弹弓！”<p>　　大厅中的轰笑声，像是可以叫我们没顶的洪水。但嘲笑归嘲笑，在我们的坚持下，比试还是进行。况英豪的伙伴果然是祝香香。<p>　　当我和香香在头上各放了一个小圈，圈上又放上了一个鸡蛋之后，几百人都静了下来。祝英豪拿着两柄枪，过来请大眼神先选，大眼神随便拣了一柄。<p>　　距离是十公尺，况大将军掷杯为号，两柄枪由于同时发射，只有一下枪响。<p>　　枪声过后，我只觉得黏稠稠的液体，流了个满头满脸，当时，真以为是蛋和脑浆，但当然只是蛋白和蛋黄！<p>　　大眼神成功了，我用手一抹，看到对面的祝香香，也是一头一脸的蛋白蛋黄！<p>　　大厅中的喝采声、掌声，历久不绝。况大将军站起来，看得出他神情激动之极，掌声稍停，他就朗声道：“各位，大丈夫当如此也！”<p>　　他说的时候，伸手指着我和紧贴我站着的大眼神，我已定下神来，给他的回答是：“不敢，但是大丈夫三个条件之一，威武不能屈，倒是可以做得到！”<p>　　说时，我望向况英豪，他向我鼓掌，掌声比所有人都响亮。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_09'>第九十二卷 少年卫斯理 第七章 俘虏</b><p>");

document.write ('　　正合上了“不打不成相识”这句话，我和况英豪这个将门之子，由一场“文比”，成了好友。这个人，虽然行动语谈之中，总不免给人以“飞扬跋扈”之感，气焰很大，但他并不是坏人，而是在他这种前呼后拥的环境中长大的少年人难免的习气。只要多一些人不被他那种气势所慑服，不必多久，他就会知道自己的这种习气不受欢迎，自然就会改过来。坏的是一些人只知道阿谀奉迎，助长他的气焰，那才糟糕。<p>　　当晚，他用响亮的鼓掌声，表示了他对我的勇气和大眼神的枪法的敬佩。<p>　　在掌声中，我胡乱抹拭着脸上头上的蛋白蛋黄。虽然气宇轩昂地和况大将军对答，赢得了一阵掌声，但是被大眼神拉着一步一步地走离大厅。出了大厅之后，两个人不约而同，拔脚就奔，一直奔到气喘如牛，胸口痛得要炸了开来一样，仍然不肯停，直到双双仆倒在地。<p>　　我们全身是汗，寒风吹上来，汗水蒸发，使身体所受寒冷的威胁更甚。所以上下两排牙齿相叩，“得得”之声不绝，我们互相紧握着手，直到这时，我才感到害怕——人皆有恐惧之心，当时豁了出去，事情过去了之后，想起当时的情景，才知道那是多么危险！<p>　　我挣扎着向大眼神道谢，说出来的话，断断续续，含糊不清。大眼神知道我想说什么，他也喘着气：“别再叫我来一次……我再也……不敢了！”<p>　　我手按在地上，站了起来，豪意又生：“不必怕，再来十次，你也可以做得到！”<p>　　大眼神睁大了眼，虽然他一脸的惊恐，可是他双眼却炯炯有神，正因为我的鼓励，而产生了自信！<p>　　我们又紧紧地握手，他忽然指着我的脸，一面喘气，一面笑了起来，我知道自己的头脸上沾满了蛋白蛋黄，样子滑稽，而且，寒风吹上来，也极不舒服。<p>　　我又伸手在脸上抹了几下，就在这时，一阵摩托车声传来，我向大眼神的背上拍了一下，两人立时挺身而立，两架摩托车疾驶而至，祝香香在前，况英豪在后，看到了我们，两人都发出了一声欢呼，跳下车来，祝香香自车上取下了一个大包裹来，到了我面前，解开来，里面竟是一盆还冒着热汽的水，还有雪白的毛巾。<p>　　况英豪走了过来，伸手向我的肩头便拍——我心念电转之间，并没有任何的闪避动作，坦然受之，他一面拍一面道：“洗乾净了脸再说！”<p>　　祝香香端着盆，我也不必客气，就痛快地洗了头脸，抹乾净，祝香香倒了水，站在况英豪的身边。<p>　　虽然我完全无法接受他们是丈夫和妻子这个“事实”，但是也至少可以感到，他们之间，有着自小一起长大的那种感情。<p>　　我先向他们道谢，又正式介绍大眼神给他们认识。<p>　　况英豪对大眼神佩服之极，又不相信他未曾练过射击，等到听了大眼神关于瞄准的理论后，他更是赞叹连声，欲语又上。<p>　　大眼神看穿了他的心意：“这种意念瞄准法，人人都可以做得到的！”<p>　　况英豪吸了一口气，连连点头。我埋怨祝香香：“你应该知道我们没有碰过枪，我还以为你会在最后关头阻止大眼神！”<p>　　祝香香现出苦涩的神情：“谁知道他会来真的？所有人都以为他会不敢开枪，或是随便向天开一枪就算数，谁知他——”<p>　　祝香香向大眼神看去，大眼神一挺胸：“我如果不来真的，卫斯理会杀了我！”<p>　　我急了起来：“我哪有这么凶，但是无情的打击，必然会改变我今后的一生，倒是真的！”<p>　　少年时期的一次挫败，到成年之后，回过头来看，可能微不足道，但当时，一定会受到极大的打击，很有可能，会影响一生！<p>　　我那时，这样一说，令得四个少年人之间的气氛，变得十分严肃，一时之间，谁也不出声，我相信在这几分钟的沉默之中，每个人都思索了不少问题。<p>　　最先打破沉默的是大眼神，这位刚才在众目睽睽之下，灯火通明之中，勇往直前，义无反顾，为朋友而冒险——他要是一枪把我打死了，很难想像他以后的日子怎么过！可是这时他一开口，声音十分胆怯：“我晚回家了！父母会骂！”<p>　　况英豪和我想取笑他，但祝香香却抢着道：“好，我送你回去！”<p>　　她说着，就把大眼神拉到了一辆摩托车前，先指点大眼神坐在后座，她也跨了上去，向我和况英豪一挥手，就驾车驶开去了。<p>　　我和况英豪对她的这个行动，都感到愕然，况英豪更明显地表示愤怒，冲前几步，一脚踢在那只脸盆上，发出了“咣啷”一声响，脸盆飞上了天，又落了下来，再发出了一下声响。<p>　　我走向他，用十分诚恳的声音说：“指腹为婚这种事，是作不得准的？”<p>　　况英豪转过身来，盯着我看了一会，开始的时候，气势很凶，但后来，却变得很无可奈何：“我……喜欢她，从不懂事时，就喜欢她！”<p>　　他这样说，是表示他如今已经“很懂事”了，我只是淡然一笑，他走向摩托车，同我作了一个手势，示意可以让我驾驶。<p>　　况英豪一扬眉：“没什么难的，只是初学的人，需要一点臂力来平衡，你可以做得到。”<p>　　我吸了一口气，走向摩托车，跨了上去，他坐在我的后面，告诉了我一些基本要做的事。<p>　　这一次第一次驾驶摩托车，对我的影响极大，后来，我上天入地，不惧怕任何新鲜的事物，敢尝试一切自己不知道的东西，都源于有这次经历——看来深不可测的东西，可以在几分钟之内，就变成驯服的工具，可以载着我在路上风驰电掣。<p>　　寒风扑面，虽然阵阵刺痛，但是那种快意豪情，却是毕生难忘的经历。<p>　　在疾驶中，眼看前面，有一道沟，阻住了去路，况英豪在我身后叫：“用力提起前轮，跳过去！”<p>　　那沟的宽度超过两公尺，我还未及考虑，就已非照况英豪的话去做不可了，一提前轮，车子弹了起来，简直就是腾云驾雾，飞过了那道沟壑。<p>　　我毕竟是第一次驾驶摩托车，在车子飞起而过，落地之时，我就不知道如何控制才好了，以致车才落地，一下反弹，就侧向一边。<p>　　况英豪大叫一声：“松手，打滚！”<p>　　就算他不叫，我也会这样做，松手，滚开去，看到况英豪也和我同一方向滚了出来，车子还发出咆哮声，在地上打着转。<p>　　我和况英豪站了起来，都立即发现对方没受伤，两人都不约而同，“哈哈”大笑。<p>　　那时候，我心中兴奋莫名，正准备过去扶起车子来，突然之间，眼前陡地一黑，变得什么也看不到！<p>　　这一下变化，当真突发之极，我首先想到的竟然是：会不会我受了极重的内伤，已经伤重死亡，到了阴曹地府，所以才会这样？<p>　　正因为有这样的想法，所以当我听到况英豪的声音在问：“卫斯理，发生了什么事”之际，竟以为他也和我一样：死了！<p>　　由于人生阅历的深浅不同，所以在变故陡生时，所作出的反应也不一样，有的处变不惊，有的张惶失措。像我那时，忽然之间，眼前一片漆黑，什么也看不见，根据我当时的生活经历，自然无法判断发生了什么事，我首先想到的是：我死了！<p>　　接着，我听到了况英豪在发问，声音热切，我就以为他也死了。<p>　　那时，对生死的变化，所知不多，朦朦胧胧，全从看书和听大人讲的各种传说之中，得到一些概念。奇怪的是，当时我确然相信自己和况英豪已死，可是却一点也没有恐惧、痛苦、伤心或悲哀之感，相反地，心中还前所未有的平静，想到的是：啊，我死在这里，这样死法，太短命了，甚至还未成年，可是不要紧，人人都会死的。这样就是一生了，刚才不死在枪下，现在竟然死于车子翻侧！<p>　　胡乱地想着，我又听到了况英豪的第二次发问声，我向着声音传来的方向叫：“你别害怕，我们已经死了！”<p>　　况英豪的反应，强烈之极，他发出了一下怪叫声：“什么？死了？胡说，放屁……”<p>　　他骂了我十七八句，忽然又叫了好几下，才又道：“不……我不要死！不要死！”<p>　　想不到他对于“死”会和我的想法完全不同，我心中想，就算你的父亲是大将军，也改变不了这个事实，连皇帝都要死，只有神仙才不会死，可是谁又见过神仙？<p>　　况英豪越叫越是凄厉，他又叫：“我怎么……这就死了，我还没活够，我连香香的嘴都没有亲过，我不要死！”<p>　　他最后这四个字，简直是嗥叫出来的，凄厉无比，听了叫人极不舒服。可是他的话，却使我想起，我是亲吻过香香的，而且还是那么难分难舍，那么缠绵的亲吻——这是不是我觉得死亡并不可怕的原因？<p>　　我想劝他不要惨叫，在说话之前，挥动了一下手，打中了我的身侧，不但有声音发出来，而且还感到了痛楚！<p>　　虽然，没有人知道人死了之后是怎么一个情形（死人不会说话，不能把死后的情形告诉他人），但是在许多传说之中，却也有了一种“约定俗成”，大家都加以接受的假设。这些假设，大都是似是而非，可是这时用来作为确定我是否死亡的标准，却也大有用处。<p>　　我立即想到的是：我还有身体——没有身体，不会有声音，不会有痛楚，如果是鬼魂，就不会有身体，这可以说明，我没有死！<p>　　一想到了这一点，我就大声呼叫：“喂，我们不一定死了，不知发生了什么事，不信，你打自己两下看看，就可以证明！”<p>　　我以为我一叫，况英豪一定会有反应，谁知道连叫了三遍，眼前漆黑，而且，什么声音也听不到！<p>　　这一来，我不禁大是骇然，深吸了一口气，还想大叫，眼前忽现光景——我看到了况英豪，或者说，我看到了况英豪的一幅画像。<p>　　要比较详细一些说我看到的情景。因为那是我一生之中，第一次匪夷所思的经历，所以印象特别深刻。<p>　　首先映入眼帘的，是一幅惨白色的光影，那时，实在无法形容，而在我后来，第一次看到了电视机的时候，我指着萤光屏，就立刻联想起那时看到的光景来。<p>　　而况英豪就在那幅光影中，只看得到他的上半身，也瞪大了眼，张大了口，神情惊恐之至。天气多么冷，但是我清楚地可以看到他的额头在渗汗，可知他正处于极度的惊恐之中。<p>　　我叫他，他没有反应，我依稀觉得，他的那种情形，和香香妈妈的肖像出现在“鬼竹”上的情形，十分类似，那是幅维妙维肖的画像。<p>　　可是，画像却开始活动了！<p>　　他的神情变得更惊恐，不断地在摇头摇手，一看就知道他正在否认着什么。<p>　　可是我听不到任何声音，既听不到有人在逼问他，也听不到他在否认什么。<p>　　这情形诡异之极，我不以为我跌进了一个噩梦之中，反倒更多认为他死了之后，正在接受阎王判官审问，牛头马面的拷问！<p>　　四周围一片黑暗，莫非我和他已径身陷地狱，那又为什么没有恶鬼来拷问我！<p>　　在惊骇的情形下，思绪极其紊乱，我觉得他在不断重复说着几句相同的话，陡然之间，我竟然知道了他在说什么！<p>　　他说得最多的是“我不知道”，在我一有这种感觉时，我就看到了他连说了三四遍！<p>　　是的，我看到他说话——说穿了一点不神秘，同学之间，各种各样的玩耍很多，花样百出。在语言上，为了突出，几个要好的同学，自创一种“密语”，练习纯熟之后在众人面前，用密语大声交谈，使旁听者瞠目结舌，这就有趣之极。<p>　　也有时，练成了看唇语的功夫——从对方唇形的变化之中，虽然对方没发出声音，也可以知道他在讲些什么——我的唇语基础，就是在那时打下来的，后来，在冒险生活之中，少年时的基本训练，曾在许多场合下，起过化险为夷的作用。<p>　　这时，我定下神来，又看到况英豪在说：“我不知道，不知道这个东西在哪里！那是什么？看来像是一根……子。那是什么人，我不认识，他的名字是王天彬？也没听说过？”<p>　　在“根”字和“子”字之间的那一个字，我看得不是很清楚，像是“猪”字，也可能是其他的同音字。而那个名字“王天彬”，自然也可能是其他的同音字。<p>　　这使我肯定了一点，他是在接受盘问——有人拿一样东西给他看，他却不认得那是什么，而盘问他的人，多半还要他讲出那东西在什么地方，他自然更说不出来了！<p>　　我并看不见有什么人在向他盘问，在这期间，我也曾大声叫他，可是他显然听不见。<p>　　我只看到他又在叫：“你们是敌军？我虽然不是正式军人，可是我成为俘虏，要有俘虏应有的待遇！”<p>　　他把那两句话，连说了两遍，所以我可以肯定，他是这么说的。<p>　　这令我骇然欲绝，我想向他冲去，可是不论我如何努力，都无法达到目的，那时我的情形，完完全全像是置身于一个恶梦之中！<p>　　我双手乱舞，双脚乱踢，大声叫唤，一面还尽可能看他在叫什么。<p>　　我看到他在叫：“我不跟你走！哪里我都不去，我不知道你们在问我什么，你们要把我带到哪里去——”<p>　　当他这样叫的时候，神情惊恐之极，我忽然看到他拔出了手枪来，向前发射，可是听不见声音，同时，那灰白的光幕在变暗，他的形象也模糊。<p>　　直到他消失之前，我看到的他说的一句话是“我不会屈服！”<p>　　然后，眼前一黑，又什么也看不见了，同时，我感到极度的昏眩，身子不由自主软倒。<p>　　等到我再有知觉时，我只听得人声鼎沸，许多道强光，照在我的身上。我心想，轮到鬼卒来拷问我了。可是在嘈杂的人声中，我却听到了祝香香熟悉的声音，我陡然睁开眼来，看到众多军人，拿着强力电筒照射着，我躺在一个担架上，祝香香正在担架之旁。<p>　　我才一坐起身，不少军官来到我的身边，虽然七嘴八舌，但问的是同一个问题：“况英豪哪里去了？”<p>　　况英豪不在了！他不是死了：死了，尸体还在。现在，他不见了！<p>　　我喉咙像是有火在烧一样，哑着声，我回答了他们的问题：“他……被人带走了，成了俘虏？”<p>　　这是我当时能作出的最好回答了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_10'>第九十二卷 少年卫斯理 第八章 天兵天将</b><p>");

document.write ('　　这件事，是我一生之中第一次接触的，不是实用科学能解释的事件。我魂牵梦系，和祝香香初吻，和在“鬼竹”之上忽然出现了极美丽的倩影，以及还未曾记述出来的另一些事，与这件事相比较，是小巫见大巫。<p>　　而且，在这件事之后，我和同类的怪事，好像是结了不解之缘一样，虽说是一有机会就会让我遇上，就算事实和我无关，发生在几万里之外的事，也会兜兜转转，转到我的身上来，变成是我的事。<p>　　能遇那么多“怪事”，一来是由于我生来性格好事，对一些不明白的事，非要寻根究底不可。二来，这件事中得到的一个解释，也是原因之一，是什么解释，谁作出的解释，请看下去。<p>　　好了，所谓“这件事”，是在城外开始的，我和况英豪相处，没有多久，就意气相投，成为好朋友——少年人没有机心，热情迸发，人和人之间的关系，可以迅速拉近，不像成年人那样，诸多顾忌。像“白首相知犹按剑”这种情形，可以肯定，决非少年时就结交的肝胆相照的终身知已。<p>　　况英豪忽然失踪，而我又看到他像是在接受盘问，成了俘虏，由于他的身分特殊，是况大将军的儿子，这就成了一件极严重的事。<p>　　当时，我并没有在担架上继续躺下去，挣扎着站了起来，立时被一辆军车载走，祝香香和我在一起，她一直用她柔情似水的大眼睛望着我，在她的眼睛中，我感到了焦虑，关切和疑惑。这一双大眼睛看得我心烦意乱。她并没有问什么，事实上，就算问，我也不知如何回答才好。<p>　　我在她的眼神中，看到了她对况英豪的关怀，少年的我，那时思绪非常杂乱，可是都一直环绕一个问题在打转——要是失踪的是我，她会不会也现出这般关怀的眼神！<p>　　军车在火车站停下，县城的火车站，建筑简陋，我和祝香香，在一个军官的带领之下，走向几节列车。<p>　　那几节列车，灯火通明，列车四周，全是军人，有的在站岗，有的在奔来奔去，有不少军官骑着摩托车在来回疾驶，声响震耳。<p>　　列车大约有七八节，我们才一走近，就看到中间的一节之中，车窗打开，一个美妇人探头出来，向我们挥手，正是香妈。<p>　　一路前来时，我心中十分不安，而这时，一看到香妈，就有一种难以形容的安全感，我连忙挥手，不知道为了什么，心中想的是：“有她在，天大的事，也不成问题。”<p>　　进入了那节车厢，我就吃了一惊，因为那不是普通的车厢，而是况大将军的临时指挥所。况将军正站在一幅地图前，有两个军官在向他报告。<p>　　那两个军官指着地图，一个道：“最近的敌军离我们也有两百多里，不可能是他们的活动！”<p>　　另一个道：“也没有发现小型突击队的报告！”<p>　　况将军浓眉紧蹙，向离他很近的一个高级军官道：“敌军也不至于做这样的卑鄙之事，历史上没有抓了将军的儿子去，就可以逼将军投降的事！”<p>　　我知道，他们正在研究况英豪失踪的事，所以突然叫了一句：“他不是被人抓去的！”<p>　　我一开口，人人的视线都投向我，车厢中的人可真不少，有五六个高级军官，香妈，县府的官员，还有我的一个堂叔——那年轻的堂叔对我最好，这时正作手势，要我放心。<p>　　况将军望着我：“好，小朋友，当时你和他在一起，把经过情形说说——越详细越好？”<p>　　他一面说，一面向我招手，我就向他走过去。到了他的身前，他的神情虽然焦急，但却尽量和缓地问：“刚才你说他不是被人抓走的，那么，他是被谁弄走的？”<p>　　在这样的情形下，实在不容得我仔细想，不容我详细说出我心中的想法，我只好用我当时的知识和想像力，作出最简单的回答，所以我冲口而出的是：“天兵天将！”<p>　　这四个字一出口，在车厢之中，引起了十分强烈的反应。好几个人齐声说：“胡说八道！”<p>　　况将军眉皱得更紧，也是一副不以为然的神情。我那堂叔立即朗声道：“这孩子，什么怪事都会做，可就从来不说谎！”<p>　　堂叔并不说我“不胡说八道”，只是说我“不说谎”，他的意思是，就算我是胡说八道，也必然是我心中必然如此想，才如此说的。这位堂叔知我甚深，可以说是我最早的知已，他比我大不了多少。后来，有一些事发生在他的身上，根值得记述，可惜很有点顾忌，只好看以后有没有这个机缘了。<p>　　祝香香在这时，低声叫了我一声，我向她望去，也在她那里，接受到了鼓励的讯息。<p>　　况将军沉声问：“此话怎说！”<p>　　老实说，以我当时的知识而论，实在不足以支持我有丰富的想像力——想像力不是凭空产生，而是在知识的基础上产生的。我只是有一个朦朦胧胧的概念，觉得在人的力量之外，另有一种特异的力量存在，至于那是什么力量，我就说不上来了，只好笼统称之为“天兵天将”——我这四个字的回答，就是根据这样的思路产生的。<p>　　我和将军对望，心中坦然，并不畏惧，据实回答：“我说不上来！”<p>　　这个回答，又惹了几下斥责声。我对这些人不问情由，就自以为是，十分反感，况将军的地位都比他们高，可是况将军的态度就比他们好。所以我一转身，向一个责斥得最大声的官员道：“如果你认为我胡说八道，那么我可以不说，让你来说如何？”<p>　　那个官员的神情，变得难看之极，他以为少年人好欺负，扬起手，冲过来想打我，况将军和我堂叔齐声喝止，我昂然而立，一副鄙夷之色，令他的手扬在半空，放不下来，尴尬无比，这使我感到一阵快意，我转向况将军：“我把事情的经过，从头说一遍。”<p>　　况将军沉声：“好，请说！”<p>　　于是，我把事情从头说一遍，当说到了我在黑暗之中看到了况英豪，在一个灰白色的光幕之中时，各人都现出不解的神情，我反覆形容。一个高级军官发出了一下惊呼声：“将军，这少年形容的情形，像是一种十分先进的影像传播技术！”<p>　　这位高级军官曾负岌美国维吉尼亚军事学校，见识广博，他在这样说了之后，又讲了一个英文字。当时，怕只有他一个人才懂，而这个英文字，如今三岁孩儿一听就懂，这个字是：Televsion——电视！<p>　　况将军想了一想，示意我再说下去。我在讲到“唇语”部分的时候，又请几个人示范，不发出声音来说话，我都能正确无误地说出他们在说什么。<p>　　当我说到况英豪在接受盘问的时候，说得更详细。况英豪曾提及一个人名：“王天彬”（或同音的三个字），我也说了出来。<p>　　绝想不到的是，这个名字一出口，况将军和香妈，陡然失声惊叫，香妈的神情，更是复杂到难以形容！<p>　　自况英豪口唇的动作中看出来的这个名字，对我来说，一点意义也没有。而且，唇语有一个缺点，就是在涉及专门名词的时候，会有不同的同音字可供选择，我说出了“王天彬”这个名字，本来坐着的香妈，霍然起立，在她美丽的脸庞上，有难以形容的复杂感情的显露。在况将军的一下低呼声中，他问：“你听清楚了？是哪三个字？”<p>　　我吸了一口气，把当时看到的，况英豪的口唇动作放慢，而不发出声音来。<p>　　刹那间，只见况将军满面怒容，重重一拳，打在他身边的桌子上，况将军不怒而成，这一发怒，车厢之中，登时鸦雀无声。<p>　　我在这种情形下，也好一会不敢出声，只见况将军的神情越来越愤怒，徒然拔出了腰间的佩枪，向天便射，一口气把子弹全都射完，子弹穿过车厢的顶，呼啸而出，他怒吼一声：“这杂碎，别落在我的手里！”<p>　　他说着，竟然望向香妈，目光凌厉之极！<p>　　当我一说到这个人的名字时，况将军和香妈一起有反应，但由于后来，况将军勃然大怒，吸引了所有人的注意，就没有人再去注意香妈了。<p>　　香妈咬着下唇，泪花乱转，神情又惊又怒，又是委曲，看了令人知道她的处境十分困苦，同情之心，油然而生！<p>　　从况将军的反应来看，他和那个人，可能有不共戴天之仇！<p>　　但令人难明的是，那和香妈有什么关系呢？何以他要用那么凌厉的目光，望向香妈？<p>　　我一见这等情形，立时身形一闪，挡在况将军和香妈之间——这是我天生的脾性，说得好听是“路见不平拔刀相助”，说得难听些，是好管闲事。总之，我认为应该做的事，我都会毫不考虑前因后果，立刻去做。<p>　　我刚一站起，身边已多了一人，正是祝香香，她也感到况将军的目光太凌厉，所以挺身而出，保护她的母亲。她不但有行动，而且有话说！<p>　　可是，她说的话，我听了却莫名其妙！<p>　　她的神情和声音都相当激动：“况伯伯，我妈妈再也没有见过那个人——”<p>　　况将军怒道：“那杂碎，不是人！”<p>　　祝香香没有理会，迳自道：“是我，最近知道了他的行踪，设法见过他一次！”<p>　　香妈在这时候，失声叫了起来我再也想不到，如此体态优雅的一个美妇人，也会发出那么刺耳的声音，她叫道：“香香，你——”<p>　　祝香香回头向她母亲望了一眼：“妈你别怪我，我没告诉你！”<p>　　况将军仍在盛怒之中：“你见了那杂碎，可有杀了他？”<p>　　祝香香哗了一声：“他一见我，就大叫一声，我也想不到他是那样子的，也叫了一声，接着，他转身就奔，我也转身就奔，就那么一面，以后再也没有见过了！”<p>　　这时，祝香香说了她和“那个人”见面的经过，我不禁傻了！<p>　　这情景，何等熟悉！因为我也在场！<p>　　祝香香要我带她去见我的师父，我带她去，她和我的师父，就是一见面就各自大叫了一声，向相反的方向疾奔而出的，我当时追祝香香，一直到了一棵大树下才遇上——那时我明知事有跷蹊，可是祝香香什么也不肯说！<p>　　这时，再明白不过，令得况将军大怒的那人，除了是我自那天起就失踪的师父之外，不可能是第二个人！<p>　　我也早已料到师父和香妈之间一定有什么纠纷，因为在“鬼竹”上曾出现香妈的像，现在，自然也证实了！<p>　　祝香香在说完之后，向我望来，我立时略点了点头，表示明白她说的是怎么一回事。<p>　　况将军来回踱了几步，才对那些自他发怒以来，一直呆若木鸡的人挥了挥手：“你们先退下去！”<p>　　各人连忙离开车厢，一个高级军官在门上略停了一下：“将军，我会派人作地毯式搜寻！”<p>　　况将军吸了一口气：“别太惊扰了百姓，去找刘老大，他在城里有势力，不要太张扬！”<p>　　那高级军官答应着，走了出去，我觉得走也不是，留也不是，向车厢门走了一步，香妈已向我招手，问：“孩子，刚才你说什么天兵天将，是暗示那个人的名字？”<p>　　我呆了一呆，在况英豪的唇形上，我认出那个名字是“王天彬”，如今香妈这样问我，莫非那人的名字是“天兵”？在中国北方语系之中，“彬”、“兵”这两个字是同音。同时我也陡地想起，还有一个字，我不能肯定是不是“猪”，那一定是“竹”字，这两个字，北方话也是同音的！<p>　　刹那之间，我豁然开朗，况英豪接受盘问，是被问及我的师父，和那盆竹子——鬼竹！<p>　　我思绪虽乱，但还是及时回答了香妈的问题：“不，我说天兵天将的意思，就是天兵天将！”<p>　　香妈喃喃地道：“只是巧合——”她望向况将军：“英豪失踪一事，应该和他无关！”<p>　　我举起手来，况将军向我指了一下，让我发言，我道：“和香香见了面就走的那个人，是我的授业师父，我也不知道他的名字，他是怎么来的，只觉他神秘之极！”<p>　　说到这里，我胆子一大，向香妈指了一下：“我还知道，香香妈妈，可能是他的梦中情人！”<p>　　这话一出口，香妈俏脸煞白，祝香香大有嗔意，况将军却长叹了一声，过了好一会，将军才道：“你倒知道得不少，是他对你说的？”<p>　　我摇头：“不是。”接着，我就将“鬼竹”的事，说了一遍，听得况将军目瞪口呆，他到了门口，叫了一声，我堂叔和那高级军官，又回到了车厢，他要我再说一遍，况将军先问堂叔：“那‘鬼竹’是你弄来的？”<p>　　堂叔苦笑：“是，我也不知道怎么会有这种怪现象发生，太不可思议了！”<p>　　那高级军官叫了起来：“那根本不是竹子，是一具仪器！一具可以接收脑电波的仪器，接收了脑电波之后，还原现出脑电波所想的形象来，那是一具不可思议的仪器！”<p>　　各位，在若干年之后，这种话，我自己也可以朗朗上口，可是当时，却是第一次听到，也根本不能全懂，但是在感觉上却是奇妙之极，我感到通过了这一番我并不是很懂的话，陡然之间，进入了一个神奇无匹、广阔无比的新天地！<p>　　而我将在这个奇妙的天地之中驰骋、探索，去了解宇宙的奥秘！<p>　　多少年之后，一想起当时的情景，我仍然会有那种陡然破茧而出的感觉，觉得再也没有什么可以在思想上束缚我！日后，我的日子，正是在这种情形下度过的。<p>　　况将军沉声问：“那是什么意思？什么人发明了这样的东西？”<p>　　那高级军官一字一顿，手向上指：“天兵天将！”<p>　　我模糊的概念，一下子就清晰了，那是来自天上的神秘力量！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_11'>第九十二卷 少年卫斯理 第九章 开窍</b><p>");

document.write ('　　在那节改装成指挥所的列车车厢内，我度过了一生之中最重要的时刻，在生命历程中，人人都有机会有这种时刻。简单地来说，可以称之为“开窍”——忽然之间明白了，而又不是对什么都明白，只是明白了事情原来是可以那样子的！<p>　　明白了这个大方向，就等于陡然之间，眼前出现了一条道路，尽管这条道路上还会有不少障碍，但都不成问题，只要知道，迈开步子，肯定有路可走。<p>　　这对一个少年人来说，实在太重要了！<p>　　在这之前，我只以为在“鬼竹”上出现的这种怪现象，是鬼神莫测之物，不可解释的，可是现在我知道，那是一种脑部活动所造成的必然结果，那不是什么竹子，是一具仪器，那一片竹叶，多半是接收天线，或同类的装置。<p>　　眼界一下子扩大了无数倍，我兴奋得难以自主，自然而然，全身发热，双手紧握着拳，手心直冒汗。<p>　　这一切，全是发生在我思想上的变化，别人当然难以觉察，我只注意到了祝香香望向我的眼光，有点异样，莫非她竟能看透我内心深处的喜悦和兴奋？<p>　　我这时，真想立刻向她倾诉我的全部感受，但是那显然不是少年人互诉心情的好时间和好环境，因为有许多重大的问题，都没有解决。<p>　　最重大的问题，自然是况英豪失踪，落在什么人的手中都不知道。其次，是忽然又冒出了一个“王天兵”来，惹得况将军大发雷霆，而我又说出了“鬼竹”那件事，证明了香妈是我的师父“王天兵”的魂牵梦系的梦中情人。<p>　　看来，要解决的事太多，我不能在这时就向祝香香诉说衷情，所以，我只是向她使了一个眼色，示意我有许多许多话，要对她说。<p>　　祝香香眨了眨眼，眼光先扫向她母亲，又再向我望来，口唇略动，没有发出声音，但我已看到她说的是：“你闯祸了。”而且，从她先前的眼色看来，她说的是，我有关师父和她母亲的话，闯了祸了。<p>　　我转过头去，现出不以为然的神情，那是我倔强性格的表现：我不管闯不闯祸，是事实，是该说的，我还是要说。<p>　　看来，在场成年人的探索重点，不是如何寻找况英豪，而是对我师父王天兵更有兴趣。<p>　　那高级军官说出了他对“鬼竹”的见解之后，在车厢中的人，除了他自己之外，大抵都和我一样，只有一个模糊的印象。他的话，对我这个少年人来说，大有启蒙开窍的作用，对成年人会有什么样的作用，不得而知。他大概也明白这一点，所以当时将军问他，是什么人有了这种发明，有这种力量时，他也只好认同了我的说法：“天兵天将！”<p>　　天兵天将，是传统的说法，而他的话，给予我极大的启发，使我联想到，那是来自天上的神奇力量！<p>　　（那位高级军官后来对我的影响，还不止此，他可以说是我接触现代观点的第一人，我在记述往事的时候，好几次都忍不住想把他的名字写出来，可是由于种种原因，还是不能写。自然，我可以随便捏造一个名字，但是由于他是我最尊敬的人，所以又不想那么做，也就一直只好称他为“那位高级军官”了。）<p>　　况大将军对那高级军官的说法，显然不是很满意，用凌厉的目光，直视着他。那高级军官想了一会，才解释：“西方国家正在研究，也有迹象和若干证据，显示有外星生物，正在降临地球，或已经降临地球的现象——”<p>　　他说到这里，向我望来：“这位小朋友所说的天兵天将，我相信就是指这种现象而言。”<p>　　我和他的目光接触，感到了他对我的器重，我也自然而然，对他生出了无比的崇敬之意。<p>　　况将军呆了一呆，陡然“哈哈”大笑了起来，伸手指着那高级军官——他虽然在笑，可是伸出来的手，却也不免微微发颤。<p>　　有这样的情形，发生在一个手握兵符、浴血沙场的大将军身上，那更令人骇然，因为这证明，将军的内心深处，也感到害怕！确然，外星的高等生物，多么陌生，也多么不可测，这就足以令人心生恐惧，连将军也不能例外！<p>　　况将军的声音，勉力镇定：“就算有这种事，那和英豪有什么关系？难道说英豪……是被外星高级生物……掳走了的？”<p>　　况将军的责问，十分严厉，那高级军官又向我一指，侃然道：“我相信这位小朋友所说的一切经过，初步的分析，也只有那样的结论我会把这一切资料，提供给我在美国从事这方面研究的朋友，但是那种研究，都只是起步，只怕没有什么人可以作出肯定的结论！”<p>　　况将军来回踱步，他的步子十分沉重，令整节车厢，也为之晃动。他忽然停步，又指向我的堂叔：“那鬼……东西，你是怎么弄来的？”<p>　　他说的“鬼东西”，自然是指那会现出人像来的“鬼竹”而言。我堂叔扬了扬眉：“我知道王师父心中有一个人——他在酒后向我透露过，又在湘西听到了有神奇鬼竹的传说，恰好山中有人来兜售，没人相信，卖不出去，给我遇上了，就弄了来给王师父。”<p>　　堂叔说到这里，略顿了一顿：“王师父是一位奇人，也是我请他来的，可是我只知道他姓王，他是什么来历，我全然不知，更不知道他在江湖上有什么恩怨。他武术造诣又高，不可思议，以前，我只是在传说中，才知道有这样的奇人！”<p>　　在我堂叔说话的时候，我看到香妈好几次口唇颤动，欲语又止，显然是她想问什么而没有问出来。这更使我相信，香妈和王师父之间，一定有某种程度的纠缠，只是我不明白那和况大将军又有什么关系。<p>　　况将军脸色阴沉，又向那高级军官望去。那高级军官坚持他的看法：“那东西……人类造不出来，人类可以对着一个人，把他用摄影术记录下来，呈现在眼前，绝对无法通过意念，而使一个人的形像，出现在眼前！”<p>　　况将军道：“可是，那东西是山里人拿出来卖的！”<p>　　那高级军官想了一下，还没有回答，而在他的影响之下，开了窍的我，思潮汹涌，已有了各种各样的想法，所以立时接口道：“那也不出奇，外星生物有意或无意地把这东西留在深山，叫山里人发现了，又偶然发现它有奇妙的显像作用！我相信这东西一定不上一个，不然，不会形成一种传说！”<p>　　各位，这一番话一出口，卫斯理算是正式踏进了恣肆汪洋、无边无岸的幻想领域，踏进了丰盛无比的冒险生活的殿堂，一生日后的种种奇遇，都从这一步开始！<p>　　况将军有点愕然地望着我：“这位小朋友的想像力可丰富，很会梦想。”<p>　　我正在想将军的话是在称赞我还是讽刺我，那位高级军官接口道：“大发明家爱迪生若不是梦想可以有不用点火的灯，也就不会有电灯这回事！”<p>　　我受到了进一步的鼓励，整个人就像是充满了气一样，兴奋无比，忽然之间，我又想起了况英豪“被俘”后我看到他受逼问的情形，胸口如同被铁锤敲了一下，先是大叫了一声，然后，在人人愕然之中，我挥着手叫：“他们抓错人了！”<p>　　这一句话叫出口，休说别人难以明白，连我自己，也只是突然想到就叫了出来，只有一个模糊的想法。<p>　　所以，在叫了一句之后，我双手不断挥舞，迅速地把模糊的、原始的想法，演变形成为一个概念，然后，我又重复了一句：“他们抓错人了！”<p>　　每人都盯着我，等待我对这句听来莫名其妙的话，作进一步的解释。<p>　　我连叫了两声“他们抓错人了”之后，略停了一停，不由自主喘着气，挥着手——别看这是没有什么意义的动作，在思潮汹涌澎湃，不可收拾的时刻，很能起制衡的作用，使得像野马脱缰一样的种种念头，奔驰得比较有规律，不致于太无稽。<p>　　所以，这个挥手的动作，后来竟成为我在思考的时候，或是忽然想到了些什么时的习惯性动作——各位如果熟悉卫斯理以后的冒险故事，一定可以发现在那些记述之中，卫斯理经常“挥手”，“挥了挥手”。<p>　　却说那时，我已经很快地把我所想到的，组织了起来，我又叫了一次“他们抓错人了”，然后，立即道：“他们是‘鬼竹’的主人，那是他们的东西，对他们有用，他们知道这东西落入了王天兵的手中，而王天兵又下落不明，所以他们就要找和王天兵接近的人去逼问，那个人是我，由于我和英豪在一起，他们下手捉了英豪去逼问，他们抓错人了！”<p>　　我已经尽我所能，把我想到的一切，组织成了一个故事。自然，那是我第一次凭自己的想像，根据极少的资料，运用推理的方法，去构成一件事的设想，十分粗糙而不成熟。但是我有充分的自信，我的推测是合情理的！<p>　　那高级军官首先点头：“你所说的‘他们’，就是我提到的不明来历的力量？”<p>　　我再也没有比听到这句话更高兴的了，所以用力点头，表示我正是这个意思。<p>　　其他人，都皱着眉，一言不发。<p>　　当时我颇有点怪他们不接受我的设想，但是后来，再仔细想起当时的情形，连自己也不禁皱眉，因为我的假设，有太多没有说明之处，那是只凭一时的灵感所组织起来的一种想法，有太多问题存在。<p>　　“他们”自然可以说是外星人，“鬼竹”也可以说成是外星人的重要仪器，要找回来，但是外星人如何知道这仪器落入了王师父的手中呢？又如何知道我和王师父之间的关系？知道了，又如何会找到我，再如何会在出手时抓错了人？<p>　　可是当时，我却没有想到这些，只是兴奋地道：“明白了是他们抓错了人，事情就易办！”<p>　　也许是受我那种充满了自信的神态所感染，也许是祝香香对我有一定程度的理解，她第一个有了反应：“应该怎么办？你有办法？”<p>　　我道：“是，他所要的是我，我去把英豪换回来！”<p>　　堂叔骇然：“你上哪里找他们去？”<p>　　我灵感一发，不可遏止，对答如流：“他们是在哪里带走况英豪的，我就到哪里去找他们！”<p>　　那高级军官望向我，目光古怪之极，当时我不知道他这样的眼光是什么意思，后来有机会问他，他的回答是：“你是我见过的人之中，唯一第一次听到外星高级生物，就毫不怀疑接受有他们存在的人！”<p>　　一直到我成年，在若干年之后，他和我偶然相遇，长谈竟夜，他又把那几句话重复了一遍，并且补充：“过去了那么多年，你仍然是唯一的一个一下子就相信了有外星生物存在的人，要知道那是多年之前的事了，一直到现在，还不知有多少人，以为外星高级生物是不存在的，只是人想出来的！”<p>　　他对我很推崇，那在当时就可以看出来，他沉声道：“好，我和你一去了！”<p>　　我相当认真地考虑了他的提议，考虑的结果是拒绝：“不，还是让我一个人去好，一个换一个，不必再节外生枝，多生是非！”<p>　　况将军叹了一声：“我很喜欢英豪交到了你这个朋友，可是不认为你的行动有用。”<p>　　我大声回答：“至多换不回来，至多接触不到他们，也不会有损失，对不对？”<p>　　各人想了片刻，都点了点头，祝香香过来，在我面前，站了片刻，我提出要求：“请给我一辆摩托车，我再到古城墙脚下去。”<p>　　五分钟后，我已冒着寒风，骑在摩托车上，向不久之前出事之处，疾驶而去。<p>　　等到来到那道沟壑旁边，天已蒙蒙亮了，遍地都是厚厚的霜，在石块上，枯草上，灌木丛的树枝上，都是白花花的霜，看看也感到一股寒意。<p>　　除了风声之外，就是远处传来的有气无力的鸡啼声。我一鼓作气赶到，可是，“他们”在哪里呢？<p>　　我背着风，深深地吸了一口气，想到了十分重要的一点：他们的仪器，既然可以接收人脑活动所放出的能量，那就表示，他们有能力知道人在想些什么。<p>　　把他们当作是天兵天将也好，当作是神仙也好，能测知人在想什么，正应说是他们的能力！<p>　　所以我找了一块大石，背风坐了下来，集中精神想：“你们找错人了，应该是我，不是况英豪，只有我和王天兵有过接触，见过那仪器！”<p>　　我不断想着，开始的时候，思绪十分杂乱，但王师父教过我练气功的法门（内家气功是中国武术的一个重要内容，“气功”这个名词近来被滥用了），抱元守一，摒除杂念的基本功夫，我是会的。<p>　　渐渐地，我就做到了除这一念什么也不想的境界之中，陡然之间，我听到了有声音在问：“王天兵在哪里，说！”<p>　　我睁开眼来，四周围什么也看不到，我全身如同被裹在浓雾之中，声音自四面八方传来——后来，类似的经验多了，才知道这种情形，是直接有力量刺激听觉神经的结果，并没有由声波震动耳膜再使听觉神经起感应作用的过程。我吸了一口气，想像我现在的处境，一定如同我看到况英豪“被俘”的情形一样，我真的和他们有了接触！<p>　　这令我兴奋之极，我忙道：“你们先把早先带走的人放了，我便把自己的所知全告诉你们——请相信，我已推测到你们来自天上，是我们传说中的天兵天将！”<p>　　我说了这番话之后，有一段时间的沉寂。<p>　　然后我又听到了声音：“好，照你说的做了！”<p>　　我大大松了一口气，就把我所知的有关“鬼竹”的事，以及在车厢中高级军官和我的设想，滔滔不绝说了一遍。期间，曾几次停下来，等待他们的反应，可是他们一直没有出声。<p>　　等到我讲完，那声音表示了不满：“你说了等于没说！我们要把……那东西找回来，王天兵在哪里？”<p>　　声音在“那东西”之前，有几个音节我听不懂，多半是那个仪器的名称。<p>　　我据实道：“我不知道，你们来自天上，照说神通广大，必然可以找到他的！”<p>　　那声音有点无奈：“太难了，你们看来个个都一样！”<p>　　我不禁骇然，确然，他们如果是形态全然不同的生物，人在他们眼中，自然一样，就像人看蚂蚁，也只只一样，绝难在亿万蚂蚁之中，找出特别的一只来。<p>　　我也有疑问：“可是你们找到了我，那是凭什么找到的？”<p>　　声音岭：“那东西接收到的讯号，和你所发出的讯号有相同之处……你不会懂的，你能代我们找到他？”<p>　　我心头怦怦乱跳，福至心灵：“可以，但是找到了他，如何和你们联络？”<p>　　声音沉默了片刻，是回答了我一个字：“想！”<p>　　我连忙再答应，又一口气问了很多问题，可是忽然之间，寒风遍体，四周围不再有浓雾，冬季的旭日，其色通红，已经冉冉升起了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_12'>第九十二卷 少年卫斯理 第十章 旧情人</b><p>");

document.write ('　　上一章的叙述，提到了我突然之间，跨进了丰富想像力的天地，像是佛教禅宗的高僧的“顿悟”，所以把那段经历题名为“开窍”。<p>　　有一个也是关于开窍的经过，记载在《庄子》中。说是：“南海之帝是倏，北海之帝是忽，中央之帝是浑沌。倏和忽，经常在浑沌那里作客，浑沌待他们极好，倏和忽就想报答浑沌的好客之德，两人商议：人都有七窍，用来看、听、进食、呼吸，只有浑沌没有，不如替他开凿七窍！”<p>　　（这位中央之帝的长相多么怪，没有七窍，甚至难以想像是什么模样，如何生活。中国古典文学之中，极多这种想像力丰富之至的例子。）<p>　　“于是，倏和忽就动手替浑沌开窍，每天开凿一个，七天之后，在浑沌的头部开凿出了七窍，浑沌也因此死了。”<p>　　可知窍也不能乱开，有的人，硬是不开窍，不必努力使他开窍，让他去好了，不然，反倒会害死他的！<p>　　闲话表过，再说我在寒风凛冽之中，忽然置身浓雾，和一个神秘声音对答，接受了“他们”的委托，要去找王天兵（我的师父）之后，又自浓雾之中，“走”了出来，在开始的那一刹那，思绪紊乱，至于极点，连像刀锋一样的寒风吹上来，都没有感觉。<p>　　好一会，我才理出了几个头绪来：第一，真有人曾和我对过话，刚才发生的一切，绝不是幻觉。第二，祝英豪已经没事了，我料得对，他们捉错了人。第三，我要是找到丁王天兵，就可以再和他们联系，而方法是：想！<p>　　这一听，不是很容易明白单单的一个“想”字是什么意思，但只要想一想，就很容易明白。<p>　　想！就是要我集中精神想他们。<p>　　集中精神去想一个我的同类（地球人），被想的对象不会知道我正想他，因为人和人之间的脑能量，不能直接沟通。<p>　　要使被我想的对象知道我在想他，单凭想不够，必需通过其他行为告诉对方，用文字或语言来表达，或者用一个眼神，一个微妙到只有对方才能领会的神情，等等。<p>　　自然，对方要回应，也要采用同样的方法。<p>　　这时我思绪紊乱，杂七杂八想得很乱，自然又想到了祝香香，想到了和她四目交投时的那种无比的舒畅，可是也想到了况英豪，他竟然是祝香香指腹为婚的丈夫，哼，乱七八槽，一塌糊涂！<p>　　我用力摇了摇头，吸进了几口冷得肺都生痛的冷空气，把我的思绪，拉了回来。<p>　　我想一个地球人，被想者不会知道，而我想他们，他们就会知道。<p>　　由此可知他们有接收人的脑能量的异能那“鬼竹”也会出现人像，也证明了这一点。<p>　　一想起这一点，我不禁感到了一股寒意——并非由于天气冷，而是由于恐惧！他们要是有这种力量，那岂不是在地球上，不论什么人在想什么，他们都能知道？也就是说，他们洞悉所有地球人在想些什么，他们知道所有地球人的秘密！<p>　　这是多么可怕的情形，他们，简直就是神仙了！<p>　　可是忽然之间，我又哑然失笑：也没有什么可怕的，他们连我的师父都找不到，要委托我来找，能力也有限得很！<p>　　要找我师父，怎么着手呢？看来，我师父和香妈、况将军之间，必然有很深的恩怨纠缠，祝香香所知，只怕也不是很多，在我师父的老情人那里，或许可以探听到许多资料。<p>　　我在心中把祝香香的妈妈称为“我师父的老情人”，并无不敬之意，当然，那也只能在心中暗暗地叫，不能当面这样说的——这是人没有能力直接接收对方脑能量的好处。不然，谁没有在心叫对一个人的称呼和口中说出来不同的情形呢？全让对方知道了，岂不尴尬万分？<p>　　（若干年后，我遇到了一个“完全知道对方在想什么”的人，这个人痛苦莫名，宁愿自己变白痴。）<p>　　正在胡思乱想时，汽车声轰然传来，好几辆车子疾驶而来，最前面的一辆还没有停稳，便看到况英豪大叫大嚷（他言行都相当夸张）：“咦，你怎么在！没叫他们把你抓走？”<p>　　我笑：“大庙不要，小庙不收，没人要我！”<p>　　况英豪哈哈笑：“我的经历，堪称世界之最了，他妈的，究竟是何方……神圣？”<p>　　他在“何方”之后，曾犹豫了一阵，看来本来是想说“何方妖孽”的，但想了一想之后，还是收了口。<p>　　我摊了摊手，表示不知道。<p>　　虽然折腾了一夜，但是况英豪平安归来，大家都兴高采烈，我堂叔把一干人等，连况将军在内，请到了我家的大宅之中。<p>　　况英豪不停地讲他的经历——和我的一样，他一再说：“真岂有此理，那声音一直在问我王天兵在哪里，我根本连这个人的名字也没有听说过！”<p>　　他说了至少有三遍之多，他很粗心大意，根本没有注意到他在这样说的时候，香妈和况将军，都会现出异样的神情——要不然，他也不会一再这样说了。<p>　　这时侯，我已有了主意，如何开始着手寻找王天兵，那是不知是什么力量委托我做的事，我要尽一切力量去做，以不负委托。而我内心深处，真正的愿望是要和他们再接触。<p>　　到了丰富的午餐之后，况大将军和他的幕僚，告辞离去，我和堂叔，以及家中的几个长辈，送出门口去，那高级军官拍着我的肩头：“小朋友，我们有幸相识，这一分别，不知何年何月才能再见了！”<p>　　言下意大是怅然，一个成年人能对一个少年表现这样的感情，令我十分感动。<p>　　况英豪在一旁听了，大声道：“我也要入维吉尼亚军校，等我毕业时，你这个老学长和卫斯理一起来参加毕业礼，不就可以见面了！”<p>　　各人都笑，一直到很久以后，我都没有遇到比况英豪更乐观的人。<p>　　在这时候，我拣了一个机会，悄悄对香妈说：“等一会我带你看看师父住过的院子。”<p>　　我不问她是不是想去看，而直接说要带她去看，那等于是代她作了决定，她略想了一想，就领首表示答应。这情形祝香香看在眼内，后来她对我说：“你和我妈妈倒很能心领神会！”<p>　　贵客走了，况英豪和祝香香站在一起，没有离去的意思，香妈已在向我以目示意，这不禁令我十分为难。我要带她去看师父住过的院子，目的是想在她口中，得到一些她老情人的资料，她如果和我单独相对，可能会说出很多话来，但如果况英豪和祝香香阴魂不散地跟着，她可能什么也不肯说了！<p>　　但是一时之间，我又想不出什么方法支开他们。当然我可以说“你们是指腹为婚的夫妻，总有些体己话要说，请便吧”。<p>　　可是我又不愿意那样说，不愿意他们真的躲在一边去说体己话。<p>　　所以，祝香香和况英豪，是跟着我和香妈，一起到那院子去的。一路上，况英豪好几次想去握祝香香的手，祝香香都避了开去，这令我大是高兴。<p>　　一进了院子，看到满院都栽种着各种各样的竹子，香妈忽然面色大变。<p>　　我师父喜欢栽种竹子，也真的过了份。凡是可以种植的地方，都长满了竹子，竹子是十分易于生长的植物，如果刻意栽种的话，自然生长得更茂盛，所以一进院子，就只听到风吹竹叶所发出的“刷刷”声，地上也满是竹叶。如果是在盛夏，当然是绿荫森森。<p>　　可是我师父又并不爱竹子，他种竹子，不是为了贪恋“独坐幽篁里”的那股情调。我不止一次，看到他把老粗的竹子，握在手里，一使劲，他看来瘦骨嶙峋的手，劲道真是大得骇人，比他手臂还粗的竹子，就发出惊人的碎裂声，裂了开来。<p>　　院子中不少这样被他捏碎了的竹子，随处可见，竹子生命力强，虽然被捏碎了，但一样在生长，但是不再那么挺直。<p>　　我只当他这样做，是为了练手动，后来，感到他或者是有怪癖，爱听竹子碎裂的声音（周朝有一个叫褒姒的女人，爱听撕破绸子的声音），绝没有想到还会有别的原因在，直到香妈说了，我才恍然。<p>　　却说一进院子，香妈就神色大变，气息急促，身子竟也像是站不稳，她一手接住心口，一手伸出去，要扶住一根竹子，那根竹子相当粗，也曾碎裂过，她扶住了竹子，现出了十分悲伤的神情。<p>　　我知道祝香香的武学，得自她母亲的传授，那么香妈的武功，一定十分高强。要令得一个武功高强的人如此举止失措，她所受的打击，也一定很严重。<p>　　我早就料到过她和我师父之间有不寻常的关系，料想她是想起了往事，不能自已。<p>　　（其实，那时香妈也至多不过三十出头年纪，可是在少年人看起来，她是成年人，一定有许多沧桑，有许多值得缅怀的往事。）<p>　　祝香香抿着嘴，过去捉住了她妈妈的手，况英豪全然不知道发生了什么事。<p>　　我看到香妈的视线，停在那竹子被弄裂的部分，悲哀的神情，更是深切，喃喃地道：“恨得那么深，竟然恨得那么深……”<p>　　祝香香叫了一声：“妈……”<p>　　她的这下叫唤声中，充满了疑惑，显然她也不知道她妈妈这样说是什么意思。<p>　　香妈闭上眼睛一回，才睁开眼来，目光迷惘，望向我，道：“你说我是王天兵的梦中情人，一点也不错。”<p>　　我再地想不到香妈一开口，就会说出了这样的一句话，虽然很惊愕，但是却也感到，和她之间的距离，一下子就拉近了许多，再也没有隔膜——当人可以把心事毫无保留地告诉他人时，这是必然的现象。<p>　　祝香香低下头去，咬着下唇不出声。<p>　　况英豪却大是错愕，因为我在火车厢中，作这种惊人推测之时，他并不在场，所以不明白来龙去脉。他在惊讶之后，伸手去推祝香香，想在祝香香那里，得到进一步的解释，却被祝香香用一个老大的白眼，瞪了回去。<p>　　他又向我望来，我向他作了一个手势，示意他稍安毋躁，我会找机会告诉他。<p>　　况英豪用力抓着头，我在这时，大着胆子试探着问：“我师父是你的……旧情人？”<p>　　这句话一出口，就见祝香香向我怒瞪了一眼，大具愤意。可是香妈却并不生气，她只是抬起头，目光凄迷，不知望向何处，久久不语。<p>　　她的这种神态，竟像是默认了一样。<p>　　祝香香急得俏脸通红，叫了起来：“妈！”<p>　　香妈这才伸手，在她的头上抚摸了一下，给了回答：“不能说是，只是他一直恋着我。”<p>　　祝香香叹了一口气，算是心头放下了一块大石别说是在那年代，就是在现在，少女忽然听到自己的母亲有了恋人，只怕也会很紧张的。<p>　　可是祝香香对“妈妈的旧情人”的反应，却远远超越了正常，她又瞪了我一眼，不但愤怒，而且大有责怪之意。<p>　　后来，我和她单独相处时，我忍不住对她的态度表示不满：“令尊去世已久，你总不见得想令堂得一座贞节牌坊吧！”<p>　　祝香香这样俏丽的少女，居然也会有咬牙切齿的神情，她给我的回答是：“是他害死我爸爸的。”<p>　　祝香香的意思是，她不会干涉母亲的爱情生活，但是绝不能是王天兵，因为王天兵“害死了”她爸爸，而且，她更说得十分决绝：“我一定要报仇！”<p>　　当她这样说的时候，我心中在想，千万不要成为她的仇人，不然，很可怕。<p>　　祝香香的爸爸，其实不能说是王天兵害死的当祝香香这样说的时候，我已经知道了事情大致的经过，所以可以下这样的结论。我师父王天兵，至多只能说和祝香香父亲的死，有关系，或者说，有很大的关系。<p>　　其间的前因后果，十分复杂曲折，也有很多阴错阳差，事先绝意想不到的事，夹在其中。<p>　　我是想到什么就说什么的，就把自己想到的，说了出来。祝香香的回答是：“对你来说，祝志强只是一个名字，代表的是一个陌生人，但是对我来说，这个名字代表的，是和我骨肉相连的父亲，你能够作客观的、理智的分析，我不能，我只想到是他害死我父亲，我要报仇。”<p>　　祝香香既然这样说了，我还有什么好说的呢？而且，她的话也很有道理，要是事情发生在我的身上，或许我会比她更偏激。<p>　　却说当时，寒风飒飒之中，竹枝摇曳，香妈慢慢向前走，我们三人跟在后面，每经过曾裂开的竹子，香妈就会伸手去抚摸一下。<p>　　走了十来步，她问我：“你师父他……是不是常用手把竹子捏得碎裂。”<p>　　我道：“是，他是在练功？”<p>　　香妈声音苦涩：“不是，他种竹子，就是为了要把竹子捏碎……”<p>　　她说到这里，转过身，向我望来，眼神十分凄酸。她问我：“你可知道为了什么？”<p>　　我陡然心中一动，脱口便答：“因为他恨竹子，他恨的是竹——一个姓祝的人，他要捏碎那姓祝的……”<p>　　（“竹”和“祝”在北方话中音极近。）<p>　　我本来想说“喉咙”或是骨头，可是祝香香冷冷的目光，向我射来，令我说不下去。<p>　　香妈长叹一声：“真想不到，人都死了，恨意还是那么难以消解。”<p>　　香妈的这一声感叹，给我的印象极深，在好多年之后想起来，仍不免感到一股寒意。<p>　　祝香香立时道：“妈，这王天兵和爸爸的死有关？”<p>　　祝香香十分敏感，而且我相信她对上代的事，多少也知道一些，不然，她不会要求我带她来见我师父——她见了我师父，大叫一声就走，那是为了什么，还是一个谜。<p>　　香妈扬起了头，神情变得很严肃：“香香，他是我师兄，是你师伯，你不能直呼其名。”<p>　　香妈这句话一出口，祝香香抿着嘴，一脸不服气的神情，我则讶异莫名。<p>　　如果香妈和我师父是师兄妹，那么香妈是我的师姑，香香也可以算是我师妹了！<p>　　别以为这种关系没有什么，在武学的世界中，那是十分亲密的自己人的关系。<p>　　我向祝香香看去，她现出犹豫，但是又坚决的神情，她道：“妈，这不公平，我什么也不知道！”<p>　　香妈沉声道：“我准备告诉你。”<p>　　她说着，走前几步，来到屋子之前，推门走了进去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_13'>第九十二卷 少年卫斯理 第十一章 三姓桃源</b><p>");

document.write ('　　我师父的屋子，我自然再熟悉也没有，自从拜师学艺开始，每天午夜时分，我都会到这里来，接受严酷得残忍的武术训练方法——很多时日之后想起来都奇怪自己何以居然没有被“折磨”死，反倒练成了一身好本领。莫非人一定要经过这种痛苦的阶段，才能成器？<p>　　（玉不琢，不成器。如果玉有感觉，在被雕琢之时，也怕绝不愉快，又或者，玉本身根本不想成器，那不是冤枉得很吗？）<p>　　（玉是没有感觉的，所以可以不理，但人是有感觉的，其实很应该多问问人的感觉如何。）<p>　　（忽然来的感慨，还是由那个倏和忽替浑沌开窍，却把浑沌开死了而来的——和整个故事无关，可以不理，或者是看了之后，好好想想。）<p>　　师父屋子中的一切陈设，全是竹子制造的，手工十分粗糙简陋以前我一直不知是什么原因，这时，和香妈、况英豪、祝香香一起走进来，再见到了我熟悉的那些竹家私，自然明白何以它们如此粗陋，不论是桌是椅是架子是卧榻，只要轻轻一碰，就会“吱吱”响，像凳子，若是坐下去，发出的声响，简直像是在痛苦地呻吟！<p>　　师父自然就是为了要听竹子发出这种痛苦的声音！<p>　　他对姓祝的有刻骨的仇恨，想像之中，把仇人压在身下，听他发出痛苦的呻吟声，那是何等痛快的事！<p>　　虽然那时我还只是少年，可是也很感到师父的心理状态不正常，到了可怕的程度。<p>　　这时，我们都只知道极少的事实，知道的是：王天兵是香妈的师兄，而香妈嫁了一个姓祝的，所以王天兵就恨竹（祝）子。<p>　　要是会编故事，就这一点点材料，也就可以编出一个故事来了。可是编出来的故事，怎么也比不上自香妈口中说出来的那么离奇。<p>　　进了屋子之后，香妈伸手按在一张竹制的桌子上，那桌子这时发出了“吱吱”声响。况英豪想坐下去，竹椅发出的声响，把他吓了一大跳，忙不迭站了起来。神情讶异莫名。<p>　　我向他解释：“因为他恨姓祝的，所以故意要听竹子发出的呻吟。”<p>　　祝香香咬着下唇：“妈，为什么要进这屋子来？有什么说话，在外面说不好吗？”<p>　　香妈略等了一会才回答：“好，你们先出去，我随后就来！”<p>　　自从和祝香香同学以来，我见过她的许多神态，或是娇柔、或是妩媚、或是轻嗔薄怒、或是笑靥如花，都各具美态，叫人看了还想看，而在看了还看之后，还会随时都回想。<p>　　可是这时，祝香香的神情，却实在叫人不想多看她一眼——她俏脸铁青，虽然是板着脸，可是眉宇之间，又有一种极度的厌恶。她母亲的话才一说完，自然是由于她心情极恶劣的缘故，竟然连礼貌也不顾，一甩手，转身就冲出了屋子去。<p>　　况英豪自然立时跟了出去，我犹豫了一下，望向香妈，香妈的神态十分疲倦，向我挥了挥手，示意我也离开。<p>　　本来，我还想说些什么的，可是她的神情，表示得再彻底也没有——她要单独一个人，不想有任何人在她身边，她只想一个人独处！<p>　　所以，我没有说什么，倒退着出了屋子，才转身。<p>　　祝香香离开了屋子之后，一口气不停，急步走出了院子，才长长地吁了一口气，脸色仍是阴沉无比，况英豪在一旁，没做手脚处，不知如何安慰她才好，甚至向我投来求助的眼神。<p>　　我自然也没有法子。于是，祝香香站着不动，只是大口吸气，大口呼气。我则缓缓踱步，况英豪围着祝香香，团团乱转。<p>　　足足过了半小时之久，才看到香妈走了出来，她出来之后，动作很缓慢，小心地关上了院子的门，神情竟大是依依不舍，又面对着门站了一会，才转过身来，彷佛只有她一个人那样，踽踽而行，到了一个亭子中，在亭中坐了下来，不言不语。<p>　　祝香香先走近她的母亲，母女两人也没有说什么，只是自然而然，轻轻握住了手。<p>　　她们两人显然都在精神上有极大的困扰，但是两人在一起默然不语，还是十分温馨，看了令人感动。<p>　　三个少年都在等香妈讲话，准备听一个恩怨交缠，爱恨交织的故事。可是过了好一会，香妈一开口，说了一句话，却是我们再地想不到的。<p>　　这句话，不论多少年之后，我都可以清楚记得，记得香妈说这话时的神情、环境，以及我们听了之后，感到错愕的反应，历历在目。<p>　　香妈说的那句话是：“你们都读过《桃花源记》？”<p>　　是不是毫没来由？在这样的情形之下，忽然问了这样一个问题。<p>　　有一本书，现在已不流行了，这本书叫《古文观止》，意思是叹为观止的古文汇编，清康熙年间两位姓吴的学者所编，收各种拼文散文二百二十二篇，篇篇锦绣，字字珠玑，超过三百年，是求学者的心读书，有几篇著名的文章，像《桃花源记》，只怕会一直流传下去，谁不知道“晋太元中武陵人捕鱼为业……”？<p>　　我们三人，当时除了点头之外，都没有出声。<p>　　香妈长叹一声：“像《桃花源记》中记述的事，也不一定全是陶渊明的想像，真是……有的。”<p>　　我立即想到的是：啊！一个桃花源记式的故事。<p>　　这一类故事，不止《桃花源记》，许多小说都以这种形式的故事为基础。<p>　　香妈在继续着：“若千年之前，天下大乱，洪秀全领导的太平军，打下了半壁江山，洪秀全自己在南京，封为天王，坐上了龙椅，本来是满清气数已完的好时机，只惜天国的将领不和，争权夺利，自相残杀……”<p>　　她在说着这段历史的时候，语调十分感叹，而且对于太平天国的称呼，也很尊重——一般提起太平军，都叫他们“长毛”，自然没有敬意。<p>　　再听下去，就明白了：“当太平天国败象初现之际，有三个中级军官，洞悉先机，知道必不长久，将来结果可能惨不堪言，所以急流勇退。他们全是湖南人，知道湘西一带，崇山峻岭，森林连绵，很有些隐蔽之处，所以三人先结伴去寻找，终于给他们找到了一处与世隔绝的好所在，若是不明究里，根本无法到达。三人在略作安排之后，便把全家老小，都迁入了那所在，并且命名为‘三姓桃源’，立下家规，世世代代，在三姓桃源隐居，再也不出尘俗世间，也就无疑人间天上了！”<p>　　香妈在这样叙述的时候，神情无比向往。我却暗中不住皱眉——对于这种形式的隐居，我不是很赞成。那种避世的精神，无法形成人类的进步——或许有人说，人类没有进步会更好，那也不必争论。<p>　　香妈叹了一声，徐徐道：“三姓是：祝、王、宣——我姓宣，香香也直到现在才知道吧？”<p>　　祝香香咬着下唇，点了点头。<p>　　香香的爸爸姓祝，我师父姓王，我已大略可以估计到事情会如何发展的了。<p>　　香妈又道：“三姓之中，王姓是武将，祖传的武学，极具威力，最早源自宋代，称为‘龙虎功’——聚龙会虎，据说是张三丰祖师亲传。这武功，在王家世代相传，一向传子不传婿。”<p>　　她说到这里，望了我一眼，大具深意。<p>　　在香妈的眼神中，我感到了她的意思：你是王天兵的徒弟，他替你的武术打下了基础，你也是“三姓桃源”龙虎功的弟子！<p>　　我领略到了香妈的意思之后，立时又向祝香香望了一眼——祝香香也是“三姓桃源”的弟子，我和她的关系，自然又深一层了！<p>　　可是，我又想到，那也没有什么用，香妈和王天兵是师兄妹，可能还是青梅竹马，一起长大的，但是结果显然不是很好。<p>　　我思绪紊乱，心神不定。这时，况英豪也神色阴晴不定，他用极低的声音咕哝了一句：“武术！哼，一枪过去，什么功都没有用！”<p>　　他这句话，自然是对香妈的大不敬，我也不知道香妈有没有听到，祝香香则垂下了眼睑，和我一样，装成了听不到。<p>　　况英豪的话，很有道理，可是他忽略了中国传统武术若是达到了深湛的境界，反应的灵敏和对恶劣环境的适应，绝不是科学所能解释，也不一定不是现代武器的敌手。<p>　　香妈吸了一口气：“三家人隐居在深山之中，王家是大武术家，祝、宣两家全是文人，在隐居的岁月之中，自然身手矫捷的武术，比之乎者也的文学有用得多。本来，王家的独门龙虎功，不传外人，但为了表示三姓为一家，王家竟不藏私，公开了家传的武术，三姓子弟，只要肯学，都能获得倾心传授。”<p>　　香妈说得十分平静，她说的虽然是多年之前的事，可是事情本身很传奇，又明知和眼前的几个人的恩怨纠缠，大有关联，所以很引人入胜，再加上香妈叙述的本领很高，所以我们都屏气静息地听着，尤其是祝香香，事情和她更有直接的关系，所以她更是聚精会神。<p>　　我把香妈那次所说的，加以整埋，叙述在下面。在“三姓桃源”之中发生的事，有一些，当时不是很明白，只当是怪事。后来见识丰富了，就明白了真正的原因。<p>　　我当时的反应，和后来的认识，都加插在香妈叙述的故事之中。<p>　　“三姓桃源”所在之处，四面全是重重叠叠的山峦，峭壁中的，飞鸟难渡。那山谷被群山包围，所以气候适宜，物产极丰，土地肥沃，又有水潭、溪流、瀑布，水产也丰美之极，不但如此，还有一个大岩洞，洞壁之上，结聚着许多晶莹雪白的盐块，当真是洞天福地，只要收得起野心，在这样的环境中居住，实在是无忧无虑，再理想也没有了。任凭外面的世界怎么样天翻地覆，在这个山谷之中，一样是平静宁谧的神仙境界。<p>　　问题就在这句话：只要把野心收起，世外桃源，就是最理想的生活环境。<p>　　但是，若是收不起野心呢？<p>　　人各有性格不同，有的人天生没有野心，甘于淡泊，不求进取。有的人雄心勃勃，勇往直前，不怕大风大浪。那是人天生的性格，很难说谁是谁非，谁对谁错。<p>　　最早一代搬入“三姓桃源”的三家家长，自然都没有问题，他们都看透了性情，认为替自己和自己的家人，找到了最好的生活方式。<p>　　当时，三个生死之交，曾有一番小小的争执，姓王的武将提出：“我把家传的武术公开，三姓是一家，从此之后，三姓桃源之中，只有武，没有文，三姓子弟，连字也不必识！”<p>　　王姓武将提到了“连字也不必识”，那是签底抽薪，最彻底的办法。连字都不认识，自然更不必读书了，不读书，就不会知道那么多事，就会心安理得，在这山谷之中，一代一代住下去，不会出什么花样。<p>　　别看王姓武将是个粗人，他这种主张，和中国古代的大思想家老子和庄子，颇有相合之处：“绝圣弃智”！<p>　　人若是没有智慧，对只追求平静的生活，绝对是一件好事。<p>　　可是王姓武将这个提议，立时被饱读诗书、满腹经纶的两个朋友反对，他们两人意见一致：“王兄既然不藏私，把家传武学公开，我们又岂甘后人，也把毕生所学，传授三姓子弟：只要有天资，管保他们能有大学问。”<p>　　王姓武将当时没有再争，只是问了一句：“纵使学得才高八斗，学富五车，在三姓桃源之中，又有何用处！”<p>　　一句话，把祝老夫子和宣老夫子堵得半天说不出话来。<p>　　王姓武将没有坚持只学武不学文，所以三姓子弟，文武兼习，也有生性疏懒的，索性什么也不学，倒也怡然自得，过那无忧无虑无欲无求的快活日子。<p>　　两位老夫子，在进入山区的时候，每人所带进来的书籍，都有十几大箱，所以有的是教学材料。<p>　　就这样相安无事很多年，三姓也定下了规矩，同姓不通婚，渐渐地，人口就多了起来。<p>　　（当时我听到这里，就暗自摇了摇头。因为那两位老夫子虽然满腹经纶，但是中国的古籍之中，自然科学的著作极少，有也是不通的多，什么“黄鸟入海化为蛤”这种神话式的传说，都被一本正经写在书中。）<p>　　（所以，他们一定都不知道，这种情形，若是延续下去，就会出现危机总共只有三家人家，不是你娶我，就是我嫁你，不出几代，所有人之间，就都有了血缘关系。）<p>　　（而近亲成婚的恶果，十分惊人：下一代的智力减弱，产生白痴。）<p>　　奇怪的是，三姓之中，王、宣两姓的人口传衍较多，祝姓却一连三代，男丁都是单传，女性相当多。祝姓的男丁，高大挺拔，英俊非凡，成为谷中女孩子倾慕的对象。到了有一代，祝家居然生了三个男丁，可是那三个男丁之中，只有一个肯成婚，另外两个，全谷所有适龄女性，除了姓祝的之外，几乎只要他们开口，都可以娶之为妻，其中不乏又能干又美丽的。但是那两位青年，却硬是没有兴趣，反倒喜欢和男青年在一起，举止大似女性，引得谷中所有人都骇异万分，视为妖孽。<p>　　（当时我不是很明白那是什么性质的怪事。后来就明白，祝家的男丁，有同性恋的遗传，这种由遗传密码决定的倾向，十分无奈，原因不明。如今世界很多地方，都不再歧视有这种倾向的人。）<p>　　在这平静的山谷之中，引起了一阵又一阵的风波。偏偏这两个男丁，聪明之至，谷中所有的书，都被他们读遍了，见识自然也与众不同，而且又和所有人格格不入，于是，就写下了一封信，离开了山谷，结束了在“三姓桃源”中的隐居生活。<p>　　这件事，对“三姓桃源”来说，简直是爆发了一枚核子弹，一查之下，这两兄弟，还带走了一批当初进谷时带来的珠宝。<p>　　当初，珠宝的数量真不能算少，由于下定决心，在谷中世代隐居，再名贵的珍宝，都没有用处，所以只是随便放在坟地的祠堂之中，当作一种供奉，也没有专人看守，要带走是十分容易的事。<p>　　姓祝的两兄弟犯了“三姓桃源”最严重的规条，照规矩，一定要把他们追回来。他们的兄长，义不容辞，负责去追他们回来。<p>　　这时，所有人在“三姓桃源”之中，隐居了超过一百多年，对于外面世界是什么样子的，一无所知，一提起要离开山谷，都视为畏途。<p>　　何况，那时祝老大新婚未久，文武全才，武功在谷中，是首三名之选，所以谷中的人都相信他一出马，就可以把他两个大逆不道的兄弟追回来。<p>　　祝老大当年二十四岁，他带了一包珍贵的珠宝，离开了“三姓桃源”。<p>　　留在山谷中的人，在等着祝家老大的回来，可是一个月又一个月，一年又一年，足足等了二十年，祝老大踪影全无，和他两个兄弟一样，看来再也不会回来了。<p>　　于是，“三姓桃源”之中，祝姓的只有女性，没有男人，势必成为“两姓桃源”了！<p>　　是三姓还是两姓，问题都不大，问题是在于，姓祝的三兄弟一去不回，可知道桃源式的隐居生活不一定能吸引人，神仙式的闲适也未必适合所有人，外面的花花世界，必然有吸引人之处——这种想法，是一个大缺口，若是一旦堤防崩溃，那么，三姓桃源也就不再存在了。<p>　　在祝老大走了一年而没有信息之后，山谷中的父老已经看出了这个危机，可是谁也没有办法。一直到了祝老大离去了二十年，虽然祝家三兄弟离去，被当作谷中最大的禁忌，谁也不提，可是那是插在三姓桃源心头的一颗钉子，谁都知道，不把这颗钉子拔去，总有一天，会有变生不测的大祸事！<p>　　那二十年，山谷中的变化，并不是太大，但总也有变化的。最突出的是，在王姓的一族之中，出了一个文武全才的青年人。<p>　　人有智愚之分，在许多情形下，由天生的遗传密码决定，但后天的勤奋，也占很大的成分。山谷中生活舒适，王家独门龙虎功之中，有几门最具威力的，要经过十分刻苦的锻练过程，近乎自虐的发奋，才能有成，已经没有什么人肯练，失传了五六十年，到了这王姓青年身上，竟一一都练成功，那年，这王姓青年才二十二岁，已经是文武全才，成了三姓桃源之中最杰出的人物，虽然年轻，但是在谷中地位极高，俨然是一谷之主了。<p>　　香妈花了不少言词，介绍这个王姓青年，听得我有点悠然神往，想像那是一个如何刻苦，努力向上的青年人——任何人只要有这样的精神，取得成功是必然的事！<p>　　香妈以手支颐，很是出神，停了好一会，才道：“那时，他是山谷中所有年青人的领袖和偶像，也是所有少女心中的……理想丈夫。”<p>　　她说到这里，眼神更是茫然，又停了片刻：“在许多许多少女之中，他只喜欢一个人——”<p>　　在说到“一个人”的时候，声音又慢又伤感，接着，便是一声长叹。<p>　　祝香香立时过去，握住了她妈妈的手。祝香香的声音很低，她说的话，虽然我和况英豪都想说，但是听了，还是感到意外，她道：“妈，那少女是你？”<p>　　香妈并没有说是，也没有说不是，却道：“那王姓青年的名字是王天兵！”<p>　　我和况英豪互望了一眼，那个山谷中最出色的青年人，就是我的师父！<p>　　我不由自主，摇了摇头，因为我在师父身上，绝看不出一个奋发向上的青年人的影子来，虽然说人会变，但是总难以把一个终日喝酒、对着竹子喃喃自语、自暴自弃、消沉之极的人和一个努力向上的青年联在一起！<p>　　除了他在督促我练武时，还有三分英气之外，他整个人就像是行尸走肉一样！<p>　　是什么事使他有了那么大的转变？是因为他爱香妈，而香妈却嫁了姓祝的？<p>　　一想到这里，我不禁“啊”地一声，已经理出了一点头绪来了。我指着祝香香，道：“那祝家三兄弟……那出谷去找弟弟，也一去不回的祝老大，是……香香的……”<p>　　香妈抬了抬眼，神情已恢复平静：“那是香香的祖父。他离开山谷去找他两个弟弟，不到三个月，就在北京找到了，那两个弟弟凭着聪明才智和带出来的珠宝，已经生活得十分好，成为大城中突然冒出来的传奇人物，而且公然……公然养相公……奇装异服……旁若无人……”<p>　　这些对那两兄弟的形容词中，我们当时都听不懂什么是“公然养相公”，所以都有疑惑之色。香妈叹了一声：“也不知道上天是怎么安排的，祝家的男丁，个个玉树临风，英俊非凡，这两兄弟也不例外，可是他们都不好女色，只好男色，相公，就是男妓，专侍候男色的爱好者，虽然那是当时的社会风气，但也很少那么公然的。”<p>　　我们都不出声。<p>　　（那两兄弟是男性同性恋者，殆无疑问了。）<p>　　香妈又叹了一声：“大哥找到了弟弟，弟弟带着他领略花花世界的风光，他心中的防线一下子崩溃，也就不回山谷去了——他更能干，不出十年，已经成了豪富，妻妾如云，和他的弟弟不一样。可是，男丁单薄的遗传不改，香香的爸爸，是他的独子。”<p>　　她又停了片刻：“这些陈年旧事，要是你们没兴趣听，我就不说了！”<p>　　我们三人一起叫了起来：“不！要说！”<p>　　当然要说：因为最关键的事，她还没有说出来：王天兵，她和祝志强之间，是怎么又有了那样纠缠的呢？<p>　　香妈吸了一口气：“王天兵在山谷中威望越来越重，谷中父老有意退位让贤，由他来当领导，王天兵也不推辞，但是他说，他要为三姓桃源，立一个大功之后，才当此重任。”<p>　　王天兵所说的为桃源立一大功，他一宣布，人人叫好喝采，原来他宣布：“一定要把祝家三兄弟找回来，不然，还成什么规矩体统！以一年为期，我除非是死在外面了，成与不成，都回山谷来。”<p>　　在大伙轰烈叫好声中，王天兵定下了离谷的日期，在出发前的三天，一个晚上，他和他心仪的少女宣瑛，在月下漫步。<p>　　宣瑛就是香妈的闺名。<p>　　王天具和宣瑛的恋情，在山谷中已很公开。少男少女情怀，情人就快分别，而且要一年之久，自然难免伤感，所以两人久久不语。过了好一会，宣瑛才幽幽叹了一声，垂着头，王天兵望着在月色下，与月光溶为一体，悦目之极的俏容，忽然道：“你可以和我一起去！”<p>　　宣瑛吃惊地抬起头来——她连想都没有想到过！可是王天兵一提出来，她一面心头狂跳，一面就立刻想到：为什么不可以呢？她可以和王天兵一起离开，去找那姓祝的三兄弟！<p>　　王天兵接下来的话，充满了诱惑力，他把声音压得很低：“老实说，我也不是没有私心，找那三兄弟……我地想去看看外面的世界，如果有你作伴，那……真是太好了！”<p>　　宣瑛的心，像是要从口中跳出来，在月色下看来，她俏脸由于兴奋和紧张，变得通红。<p>　　她没有考虑，只觉得脑中“轰轰”直响，就用力点了点头。<p>　　这一点头，就决定了王天兵和宣瑛两个人今后的命运，而且，更奇妙的是，还影响了当时远在万里之外的另一个青年人的命运，更影响了若干年之后的许多人的命运包括了我在内！可知世事奇妙的连锁关系，牵涉的范围之广，难以想像！<p>　　王天兵提出要和宣瑛同行，虽然父老觉得有点不对劲，但也没有反对。<p>　　于是，这一双师兄师妹，就离开了山谷，闯进了他们从未经历过的世界。<p>　　凭他们的聪明才智和一身本领，对外面的世界，很快就适应，而且，在两个月之后，就找到了祝家三兄弟。<p>　　而他们见到的第一个祝家的人，就是祝老大的独子祝志强。祝志强非但得到了，而且还大大发挥了祝家美男子的遗传。<p>　　当宣瑛和祝志强目光第一次接触时，两人都知道：五百年冤孽相会了！<p>　　香妈说到这里，又长叹了一声，我们也都默然不语——再下去发生什么事，不必问，也可想而知了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_14'>第九十二卷 少年卫斯理 第十二章 阴魂不散</b><p>");

document.write ('　　不是说王天兵不出色，也不是说祝志强太出色，男女两性之间的关系，有一个“缘”字在。一旦男和女之间，加进了一个“缘”字，就必然会有事情发生。<p>　　祝志强和宣瑛一见锺情，立刻就知道以后一定要和对方同生共死，自然也是缘分，本来顺理成章之至，可是旁边还有一个王天兵在！<p>　　见了祝志强之后，王天兵大是高兴，派了姓祝的不是，便逼着祝志强带他去见父亲，祖父，叔祖，要祝家上下三代，所有人等，给他押回山谷去，听候处置！<p>　　王天兵说得理直气壮，而在外面世界长大，一脑子现代思想的祝志强，却听得哈哈大笑，只当王天兵是疯子，自然不会听他的。<p>　　这一来就说僵了，言语不成，当然只好动手。祝家三兄弟之中，虽然有两个是同性恋者，但是在三姓桃源中学来的武功，却没有丢下，而且，在外面世界，和各地的武术界砌磋，自己也不断有创造，竟把原来王家祖传的龙虎功，又发扬光大，更进一步。<p>　　祝志强自幼习武，造诣不凡，两人在一个山谷之中比试，连打了三天三夜，把两个正在盛年的青年人，都打得精疲力尽，眼看再打下去，自然两败俱伤。<p>　　而在这三天之中，祝志强和宣瑛两人，一见之后，即像是触了电一样，眉来眼去的这种情形，王天兵也觉察到了，在两人停手不打的时候，宣瑛在祝志强身边的时候，竟比在王天兵身边的时候更多！<p>　　到了第四天早上，王天兵解开一个包袱，取出了一双利刀来，一扬手，“拍拍”两声，两柄利刀，就一起插入了附近的一株大树之中，他指着那两柄刀：“从这里起步，一人一柄，拿到手之后，就决一死战！”<p>　　祝志强笑了好一会，才道：“你去做你的桃源大梦吧，我可不再奉陪了，阿瑛，我们走！”<p>　　祝志强说着，向宣瑛伸出手去，两人自然而然，握住了手，竟一起向山谷之外走去。<p>　　王天兵大叫一声：“师妹！”<p>　　宣瑛回头，向王天兵叹了一声：“师哥，我心已属他，你不要逼我！”<p>　　这样的话，出自宣瑛之口，一个字一个字，清清楚楚钻入了王天兵的耳中，王天兵大叫一声，奔到树前，伸双手拔出了双刃，又是一声大叫，返身扬刀，向宣瑛和祝志强攻了过来。<p>　　看王天兵的来势，像是一头疯虎一样，奔到了近前，势子不减，双刀带起呼呼的风声，精光夺目，犹如两道闪电，向祝志强和宣瑛直劈了下来。<p>　　祝志强和宣瑛，仍然手拉着手，身影一起向后疾退了出去，可是王天兵的刀势实在太猛，两人虽然退得快，还是慢了一点点，刀光在他们的额前，疾掠而过，划破了额头的皮肉。<p>　　香妈说到这里，伸手拨开了前额的刘海，我们都看到，在她莹白如玉的额头上，有一道极细的疤痕，自额顶到眉心。祝香香大是感叹，她这才知道何以她母亲的发型一直用刘海遮住了前额的原因。<p>　　香妈望住了祝香香：“你爸爸的额上，也有一道同样的伤疤，唉，那两刀，当真疾逾闪电，有雷霆万钧之力，稍慢得一慢，我们的头，怕都会被他劈了开来，我这才知道，师哥他心中，真是恨到了极处，真的要把我们置于死地才甘心……”<p>　　香妈说到这里，沉默了好一会。<p>　　我心中在想，王天兵也真是够惨的了，他非但不能把祝姓一家带回去，反倒连公认的未婚妻也跟姓祝的走了，受了这样的打击，叫他如何去见谷中父老。<p>　　可是感情又绝不能勉强，这真是一个典型的悲剧！<p>　　当时，宣瑛和祝志强虽然在千钧一发之中避开了攻击，他们各自受了伤，宣瑛看到祝志强前额鲜血迸溅，吓得魂飞魄散，疾声问：“你怎么了？”<p>　　祝志强本来看到宣瑛受创，也十分吃惊，但听到她这样关切地问自己，知道她也只是小伤，不过是流血的情状骇人而已。<p>　　所以他一声长啸：“多谢王大哥，在我们两人的额上各划了一刀，变成了夫妻同相，妙极！妙极！”<p>　　宣瑛一听，虽然血流了下来，俏险失色，可是她还是立刻甜甜她笑了起来，笑容之甜蜜，王天兵竟未曾见过！<p>　　王天兵再次暴喝，可是不等他再扬刀，一张口，随着暴喝声，一口鲜血，狂喷而出，片刻之间，连喷了三口鲜血，人也委顿在地。<p>　　宣瑛想要过去扶他，祝志强拉住了她：“不可！他已有杀我们之心，不可再去助他。他在这里静养两三天，自会痊愈，我们走！”<p>　　宣瑛和祝志强一起向外走去，开始，宣瑛还回头看王天丘一下，到走出了十来步，竟偎在祝志强的身边，头也不回，就走出了山谷。<p>　　本来，宣瑛对于就这样离开了三姓桃源，就这样离开了师哥，也多少有点内疚。<p>　　可是，一来由于她和祝志强之间的恋情，轰轰发发，使她明白了真正的爱情。二来王天兵也做得太过分了。<p>　　王天兵在山谷中养了几天伤之后，出来之后，就缠上了祝志强和宣瑛，暗算，行刺，下毒，放火，手段无所不用其极，令得宣瑛也开始对他憎恨。<p>　　他一个人行事，虽然占着人在明他在暗之利，可是祝家上下，能人何等之多，如何能容他得逞，每一次，王天兵都铩羽而去，被人家赶走，并且还活捉了三次，每次都是仗着宣瑛求情，才把他放了的。<p>　　最后一次放他走的时候，祝志强对他道：“这是最后一次放你，要是你再不识趣，还要来生事，再落在我手中，决不容情！”<p>　　王天兵非但不感激，而且目光之中，怨毒的光芒，像是毒蛇的蛇信一样。<p>　　这次走了之后，不多久，祝志强就投笔从戎，进了军校。谁知道不多久，王天兵竟又追到军校，祝志强第一次，由于意料不到，几乎着了道儿，虽然逃过了一命，肩头上也中了他一枚钢镖，镖上且喂了毒，受伤不轻。<p>　　在那次之后，王天兵又好几次摸上军校生事，全校上下，都知道祝志强有一个这样的仇人，替王天兵取了一个外号，叫“阴魂不散”。<p>　　王天兵也真是滑溜：全校上下都想活捉他，可是每次都被他逃走，只有一次，他中了一枪，也不知中在什么部位，还是被他走脱了，倒有了一年多清静。<p>　　就在这段时间中，祝志强和宣瑛成婚，和当年的况大将军，是两对新人。<p>　　况大将军和祝志强一入军校，就成了好朋友，自然对王天兵这个阴魂不散的事，知之甚详，祝志强也早已把何以惹上了这样一个阴魂不散仇人的经过，告诉了好朋友。<p>　　不久，一双好朋友，以优秀的成绩毕业。军校毕业之后，两人一起参加大小战役，战功彪炳，一再升级，祝志强更有极好的身手，已积功升到营长，青年英发，是军中的杰出人物，况大将军那时，是祝志强的副营长。<p>　　王天兵久未出现，连祝志强也认为这个不散的阴魂，终于散了，而且军务十分吃紧，他也就不再将这个仇人放在心上。<p>　　意料不到的事，就在绝无防备的情形之下发生。<p>　　那次军事任务，是要以一个营的兵力，突施奇袭，去突击敌军的一个团，要以少胜多，行动机密之极。入黑之后，已神不知鬼不觉地来到了离敌军只有五六里的路程之处，只等到午夜，一开始进攻，就可以成功。<p>　　而且，来自家乡的消息告诉他们，他们的妻子都怀孕了。<p>　　离进攻大约还有四五小时，部队在一片浓密的森林之中休息，养精蓄锐，准备厮杀。<p>　　当晚月黑风高，正是偷袭的好时机，进了村子之后，下了命令，不能有一点亮光，不能有一点声音，士兵军官一律遵守，不得有违。<p>　　营长和副营长以身作则，两人背靠着一株大树坐着。本来，在这样的情形下，这一双好朋友会有说不完的话，上至天文，下至地理，生平抱负，国家前途，什么都可以说，但这时，两人都一言不发，一股重压，压在他们的心头，因为偷袭是不是能够成功，对整个战役来说，实在太重要了。<p>　　时间慢慢过去，林子中除了风吹动树叶的声音之外，一点声音也没有，只怕连树上的飞鸟，也不知道林子内多了两千多个不速之客。<p>　　就是那么寂静，那么紧张的时刻，突然，一下响亮而又急促的马嘶声，徒然响起。<p>　　马嘶声还没有停，祝志强已经直跳了起来，而且一下子就听出，那是他心爱的大青马的嘶叫声，也听出，大青马在发出这下嘶叫声之际，十分痛楚，显然是遭到了极痛苦的事。<p>　　而且，在这样的环境中，忽然传出了一下如此响亮的马嘶声，也令得人心头大震，就像是在一锅沸油之中，陡然浇进了一杓冷水一般，刹那之间，各种声响，虽然不响亮，可是也形成一股一股暗涌，颇有一发不可收拾之势。<p>　　祝志强和况志强两人在黑暗中，轻轻碰了一下对方，两人一切行动，都有默契，况志强立时通过身边的传令兵，传下令去：保持肃静。祝志强则循声疾撞了出去，他武术训练高强，黑夜之中飞奔而出，如鬼似魅，身法奇快，一下子就到了战马停伫的所在。<p>　　营中战马不多，不到十匹，有三个马夫。为了使畜牲不发出声响来，所以十匹马分开来拴，免得发出摩擦。祝志强直扑大青马的所在，去了解何以大青马会往这种情形下，发出了那样的一下嘶叫声。<p>　　况志强连下了三道命令，他的命令传到哪里，哪里就静了下来，等到全部暗涌平息，林子中回复了平静，祝志强却还没有回来。<p>　　况志强心中不禁大惊，他素知自己这个好朋友行事果断之至，若是马夫出错，在这种紧急状况之下，立即军法从事，也不是什么了不起的事，何以去了那么久，还没有回来？<p>　　他想往刚才马嘶声发出的地方去察看，可是他又知道，黑暗之中，不知有多少士兵军官在留意长官的行动，若是营长和副营长，都为了一匹马而行动仓皇，那么就会影响军心了！<p>　　所以他只好耐着性子等着，一分一秒过去，他简直坐立不安，全身都在冒汗了，这才听得有极轻的脚步声传过来，祝志强回来了。<p>　　况志强忍不住压低了声音问：“怎么了？”<p>　　祝志强的声音也极低：“马夫想偷了大青马开小差，被大青马踢了一脚，他刺死了大青马！”<p>　　况志强又惊又怒：“那马夫呢？”<p>　　祝志强闷哼了一声：“给他溜走了！”<p>　　况志强在当时，心中生出了老大的疑问——祝志强的身手何等了得，冶军何等之严，发生了这样的事，如何能容得那马夫溜走？<p>　　可是当时的环境，实在不适宜再追问下去，所以他也闷哼了一声，把怀疑藏在心底，没有问下去。<p>　　事后，他为自己的这种行为，懊丧欲绝，几乎没有吞枪自绝，可是在当时，他确然只能如此，因为祝志强下了决心不对他说，就算他大声逼问，祝志强也不会说什么。何况其时，绝不准出声——就是他自己下的命令。<p>　　半夜过后，急行军出了林子，直扑敌军的阵地，枪声一响起，两个好朋友并肩冲锋，身先士卒，敌军仓皇应战，溃不成军，一下子就接近了敌军的团部。<p>　　祝志强带了一个爆破班去攻敌军司令部，敌军中也有勇士，七个人的一个敢死队，从黑暗中扑了出来，围住了祝志强。<p>　　况志强其时，在大约十公尺之外，他徒然举了举手，那是在问祝，是不是要他回来，联手应付，他看到祝也举了一下手，表示不必要，他可以应付。<p>　　况对于祝的身手之好，自然有信心，他立刻又奔向前，奔出了几步，再转头，只见祝志强已经砍倒了三个，大占上风。<p>　　况志强的行动，十分顺利，一声巨响，把敌军的司令部炸得四分五裂，敌军的指挥者，几乎一网打尽，无一幸免。况志强满怀胜利的喜悦，要和祝志强分享时，就看到一个参谋，上气不接下气，奔了过来，向他报告：营长挂彩了！<p>　　军队之中，受伤不叫受伤，叫挂彩。况志强大吃一惊：“严重不严重？”<p>　　参谋道：“军医正在急救，要立刻送医院！”<p>　　战情紧急的时候，轻伤不下火线，战斗正在进行，营长身负要责，只要清醒，也可以负伤作战，而今要立即送院，可知伤势一定严重之极了！<p>　　况志强喝道：“带我去看！”<p>　　参谋带着况志强，奔到了刚才祝志强和敌军敢死队搏斗之处。那时偷龚成功，敌军溃退投降，战斗已经完成了一大半。况志强看到军医、护士乱成了一团。他一走近，看到祝志强由一个护土扶着半坐，左胸血如泉涌，衣服被剪开了一角，有一处很大的刀伤。<p>　　那刀伤，是肉搏时中了刀所致，以祝志强的武功而论，竟会被对方在这么要害部分，刺中一刀，那当真是不可思议之极的事！<p>　　止血药和绷带，一层层扎了上去，总算勉强止住了血，立即送到最近的医院去，况志强又惊又怒，可是他要负责指挥，不能跟了去。<p>　　战斗结束。况志强赶到医院，祝志强还没有醒过来，军医一见况志强，竟然“哇”地一声，哭了起来：“副营长，营长他带伤上阵，他……伤得那么重……还上阵……和敌人拼杀！”<p>　　况志强一怔：“你乱七八糟，说些什么？”<p>　　军医激动得说不出话来，把况志强带到了仍昏迷不醒的伤者之前。<p>　　况志强看到，伤者的左胸伤处，扎着绷带，而在腰腹之间，另有伤处，看来比左胸的伤还要严重。<p>　　军医吸了一口气，指着腰腹间的伤处：“送到医院，才发现他这里早受了伤，只是草草包扎，一直在流血，那是战斗开始之前受的伤，也是刀伤！伤口又阔又大，是一种有锯齿的刀刃所造成的，那不是普通人用的刀，是武术家的兵器！”<p>　　况志强听到了一半，就天旋地转，几乎没有昏了过去！<p>　　他立即想到了那个被他们称为阴魂不散的王天兵！<p>　　王天兵的兵器，就是一柄厚背锯齿短刀！<p>　　他也想起了战斗开始之前的那一声马嘶，祝志强去察看后久久不归，和那个失了踪的马夫！<p>　　事情虽然没有目击者，可是却是明摆在那里的！<p>　　香妈说到这里，停了下来，望向我。<p>　　我长长地叮了一口气，明白何以我一说出了“王天兵”这个名字来，况大将军暴怒，香妈的脸色就那么难看的原因了！<p>　　其间有那么错综复杂的恩怨在：复杂到了少年的我，难以了解的程度。<p>　　我只感到：太可怕了！<p>　　没有多久，就查明了那个溜走了的马夫，是一年之前才加入军队的，来历不明，平日绝不出声，面目普通，谁对他也不会留意。<p>　　明摆着的事实是：王天兵改装易容，混进了军队当马夫，在等候机会——他终于等到了良机，在那个晚上，一刀刺死了祝志强心爱的大青马，马临死之前惨嘶，他知道祝志强一定会来察看，黑暗之中，死马之旁，他阴魂不散终于偷袭成功！<p>　　祝志强被他偷袭得手，当然也会有反击，所以王天兵可能是负伤逃走的。<p>　　而王天兵绝想不到的是，祝志强在受了重伤之后，竟然如此坚强，由于战斗在即，他竟然隐瞒了自己的伤势，若无其事，照样指挥战役！<p>　　他腰腹间的伤口很大，草草绑扎，流血过多，硬撑着战斗，以致又在敌方敢死队的围攻之下再受重创——不然，以他的身手，别说对付七个人，就是再多三倍，也奈何不了他半分！<p>　　况志强在知道了这些情形之后，愤怒、懊丧、悲痛，种种感情交集。<p>　　祝志强昏迷了四天才醒，谁都知道，那是临死之前的回光返照。那时，两位怀了孕的妻子也已赶到。宣瑛双眼哭得又红又肿，祝志强握住了她的手，却不现出悲伤的神情，反倒说了指腹为婚的那一番话。<p>　　况志强疾声问：“那马夫是王天兵？”<p>　　祝志强听了之后，却双眼发定，并不说话。况志强顿足：“你说啊！你是先中了暗算，这才吃了亏的！我一定要替你报仇！”<p>　　祝志强摇了摇头，闭上了眼睛，当他再睁开眼来时，眼光发定，已经与世长辞了！<p>　　虽然事情是明摆着的，但是祝志强在临死之前，并没有确切地说出首先是谁暗算他的！<p>　　从此之后，就再也没有王天兵这个人的消息。况大将军运用了一切可能去找他，甚至想派兵去直捣三姓桃源。但是宣妈却反对：“他不会回去，他没有脸回去！”<p>　　一直到不久之前，香妈才对祝香香约略说了当年的怪事，并且对香香道：“那个人，竟像也在本县居住，落脚在本县的大户卫家。”<p>　　这就是祝香香为什么要我带她去见我师父的原因。祝香香长得和香妈十分相似，王天兵徒然看到她，自然大吃一惊，而祝香香也想到有可能是自己的杀父仇人，竟是一脸的愁苦，她一时失措，也只好转身便奔。<p>　　当时，我只觉得奇怪，怎想到会有那么多曲折在！<p>　　香妈说完了之后，我们都不出声，因为她所说的一切，实在不是一时三刻可以消化得了的。<p>　　过了好一会，祝香香才道：“他已经用暗算害死了……爸爸，还要那么恨姓祝的？”<p>　　祝香香在这样说的时候，声音听来十分平静，可是双手却紧握着拳，我知道，那是她心中极度愤怒的缘故。<p>　　香妈的声音苦涩，却答非所问：“这些年来，我一直在想，那晚上杀了大青马，暗算志强的人，究竟是谁？”<p>　　香妈这句话一出口，我们都吃了一惊，况英豪首先嚷了起来：“不是他是谁？”<p>　　香妈皱着眉，同我望来，我乍一听香妈那么说，虽然吃惊，但是这时，仔细想想，也觉得事情很有点可疑之处。<p>　　疑点之一，是虽然营长和马夫之间，地位悬殊，但是马夫既然负责照料营长心爱的大青马，必然有一定程度的接触，祝志强文武全才，为人精细，一年半载都觉察不了有一个大仇人隐伏在身边，这一点就说不过去。<p>　　疑点之二，我和师父相处，虽然除了传授武功之外，再也没有别的话可说，但是他那种愁苦，那种对香妈的思念，那种对姓祝的恨意，我还是可以体会得到的，那又岂是一个终于报了大仇的人的行为？<p>　　而且，他如果报了大仇，是可以回到三姓桃源去，不会一直流落在外，没有面目见桃源父老。<p>　　疑点之三，是祝志强在临死之前，并没有说出暗算他的是什么人，可以相信，他为人正直，纵使他心中认为那一定是阴魂不散所为，但由于黑暗，没有看清楚，他也就不乱说。<p>　　这些疑点，香妈一定考虑过不知多少次了，她所不知道的，是王天兵的生活情形。所以，我就我所知，说王天兵的生活，千言万语，一句话就可以形容：“我师父根本不像是活着，他比死人更痛苦。任何人一见到他，都会被他那种深切的痛苦所影响，不想多看他一眼……”<p>　　我在这样说的时候，望着祝香香，祝香香是曾一见了他就奔逃的，当然对我的说法，深有同感，所以她用力点着头。<p>　　况英豪这小子，虽然鲁莽一些，但有时候，说话依然一针见血，他道：“不必多猜，把他找出来，不就可以知道究竟了吗？”<p>　　香妈抬头望天，一言不发。祝香香轻轻叫道：“妈！”<p>　　祝香香的用意十分明白，不论是不是王天兵的事，她都要把王天兵找出来，是王天兵干的，她就要报父仇。不是王天兵做的，虽然事隔多年，她仍然要去找当年的那个暗算者！<p>　　香妈闭上了眼睛，身子在微微发抖，过了一会，她才长叹一声：“我实说了吧，我没有勇气和他见面，也不知道见了面之后该怎么样，香香，你别逼我！”<p>　　香妈可能武功绝顶，但是这种感情纠缠的事，有时连神仙也难以处理得条理分明，何况是凡人。<p>　　祝香香又叫了一声：“妈，我不是要你去见他，是我去见他，我再见到他，不会再逃！”<p>　　我忙道：“我也要找他，天兵天将委托我找他的！”<p>　　况英豪兴致勃勃：“好，我们三个人一起去，闯荡江湖，找这个王天兵，看看是他阴魂不散，还是我们阴魂不散，哼！”<p>　　况英豪在这样说的时候，摩拳擦掌，意态甚豪。<p>　　可是，他却未能实行他的愿望。香妈当时听祝香香那么说，静静地想了一想，就点了点头，表示同意。而况英豪向他的父亲况大将军一说，况大将军面色一沉：“胡说什么，下个月你就要到德国去进少年军校，你忘了吗？闯荡江湖，做什么梦！”<p>　　况英豪吐了吐舌头，没敢反驳——事实上，入少年军校才是他的真正愿望。<p>　　我回家去一说，我那堂叔首先赞成：“好极，你也该去看看外面的世界了！”<p>　　一句话，把我引得心痒难熬，我早就向往外面多姿多采的世界，这下可以往外闯，每天都会有意想不到的新鲜事发生，这才叫生活！<p>　　香妈并不反对我们的决定，她的提议是：“先到三姓桃源去，他……这次，可能回老家去了！”<p>　　我不知道香妈何以有这样的推测，想来必有道理，所以一口答应。她又给我们很详细的地图，和进入那山谷的暗号，以及要注意之处。<p>　　我会和祝香香一起闯荡江湖，这对我来说，是喜上加喜的事。<p>　　自然，和我兴高采烈相反的，是况英豪，他的视线一直留在祝香香的身上，用力拍着我的肩头：“我们是好朋友，永远的好朋友。”<p>　　他逼我同意他的话，我吸了好几口气，才点了点头：“是，我们是好朋友。”<p>　　祝香香在一旁，垂睑不语。<p>　　少年人，想得单纯，没想到世事千变万化，根本不能预料。<p>　　千变万化的，自然都是以后的事了。<p>　　（后文接：《天外桃源》）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_15'>第九十二卷 少年卫斯理 《天外桃源》</b><p>");

document.write ('　　作者：倪匡、倪震<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_16'>第九十二卷 少年卫斯理 简介</b><p>");

document.write ('　　一个全身沾满了血迹的人赫然出现！但在交出一把宝藏钥匙后，旋即晕了过去……在前往三姓桃源的途中，少年卫斯理和祝香香遇到了连串怪事，而一本关于江湖恩怨的日记，也牵涉其中……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_17'>第九十二卷 少年卫斯理 第一章 血人</b><p>");

document.write ('　　常说的一句话是：人的命运，由性格决定。<p>　　正因为性格不同，所以命运就不同。<p>　　这句话，有一次，我和一个少年时的朋友说起，他表示不同意，他说：“你这句话，应该修正为成年人的命运由性格决定才对。”<p>　　想想也很有道理，少年时期，难以自主，尤其在中国人的社会中，少年的命运，全由家长决定，自己能作主的成分不多，除了少数真正性格突出之极的之外，大都无法主宰自己的命运。<p>　　从这一方面看来，我比较幸运，由于上一代的开明，我很早就能决定自己的命运。<p>　　祝香香要回“三姓桃源”去，同还隐居在那里的人，说说外面世界的情形，并且告诉他们，这样与世隔绝的隐居，绝不可能长久维持下去，很快就会被打破，如果不早作准备，后果会十分悲惨。<p>　　以祝香香的年纪，当然识见还没有那么高，这一切，全是香妈的主意。<p>　　但是香妈本身，却绝不再愿意回“三姓桃源”——当年她离开之后发生的事，使她心理上无法再回去，所以，任务就落在祝香香的身上。<p>　　然而，虽然祝香香身手非凡，人也机灵，但毕竟年纪太小，万里迢迢，涉足鬼魅魍魉、豹狼虎豹、什么样的事都可能发生的江湖，也就和一头小兽进入了原始森林，没有多大的分别。<p>　　虽然祝香香挺着胸，在她清秀的脸上，现出无比坚强的神情，在各人面前大声说：“不要紧，我一个人可以到达！一定可以！”<p>　　但是每一个人都摇头。<p>　　“每一个人”就是当时在场的各人，包括我、况英豪、香妈、我的那个堂叔。<p>　　况英豪和我同时开口想说话，我作了一个手势，请况英豪先说。<p>　　可是他并没有说什么，只是神情极其懊丧地摇了摇头。我相信他要说的话和我想说的一样。但他必须随他的父亲，况大将军转防，而且，他快要到德国的一家军事学校去学习，又怎能长期在江湖上闯荡？<p>　　而且，他自己也作不了主，纵使他心里一千个愿意，一万个愿意，陪祝香香去经历那段路程，也绝过不了他父亲况大将军这一关——少年人在绝大多数情形下，都很难决定自己的命运。<p>　　所以，他不出声，而我则朗声道：“我陪香香去！”<p>　　此言一出，各人静了半晌，我立时向那堂叔望去——如果他反对，我也不离开家乡。而他在想了一想之后，就道：“你也该到江湖上去见识一番了！”<p>　　香妈还有点犹豫：“这不很好吧，两个全是孩子——”<p>　　我那堂叔笑：“我这个侄子，放心，虽然初出茅庐，不免会有些毛手毛脚，闹点笑话，吃点亏，可是绝不会误了大事！让他乘机磨练一番，正是一举两得了！”<p>　　堂叔这样说，更令得我兴致勃勃，我又道：“我还可以乘机找我师父……‘天兵天将’曾委托我找他，要取回那个怪东西。”<p>　　祝香香双目黑白分明，望定了我，并没有反对的意思。香妈也不再说什么。各人之中，只有况英豪，搔耳挠腮，说不出的不自在，可是他好几次欲语又止，并没有说出什么来。<p>　　事情就这样决定——当晚，还有一个很有趣的小插曲，在我的房间中，堂叔向我说了在外行走要注意的一些事，此去要经过好几个省，有些地方，盗贼如毛，再加上人心奸诈，江湖风波险恶，两个少年人投身而入，无异是小舟到了惊涛骇浪之中。<p>　　我用心听着，心情既是兴奋，又是刺激。堂叔给了我一柄又薄又短、极是锋利的匕首，巧妙地安放进了左脚的鞋底之中。<p>　　堂叔走了之后，我不断地练习着如何能极快地、出其不意地把匕首掣出来。门上传来敲门声，况英豪神色凝重地站在门口：“有一件重要的事对你说！”<p>　　我作了一个手势，请他进来。他走了进来，反手关上了门，又到窗口，向外面张望了一下，神色更是郑重。来到了我的身旁，把那柄匕首自我手中接了过去，把玩了一阵，忽然摸出一柄十分精巧的手枪来：“这给你防身！”<p>　　或许是受了我师父王天兵的影响，我热爱武术，也喜欢各种武器，但是枪械却不在其内。一般身怀中国武术绝技的高手，对枪械都有一定程度的反感。这实在是很可哀的事——一身武功出神入化，血肉之躯，也无法挡得住射出来的子弹，“枪炮不入”，只是一个黑色的笑话。<p>　　王天兵本身武功绝顶，自然也厌恶枪械，连我也不免受了影响。<p>　　所以我摇头：“不，这种武器，带在身上，只怕反而会惹麻烦！”<p>　　况英豪坚持：“不，你带着，这上面，刻有我父亲的名字，沿途军警，见了都要卖几分面子，可以免却许多不必要的麻烦，方便多了！”我和祝香香都不禁由心底里佩服出来，才两厘米多直径的钥匙圈，竟然可以用飞刀穿过窗户再钉在地上，这份手劲与准星，实在令人心寒。<p>　　我和祝香香都没有动，这时窗外传来一把声音，阴声细气地道：“两只雏鸡，放下钥匙，夹着尾巴滚吧。”<p>　　这时，我的倔强脾气又发作了。一来，铁蛋是我的好朋友，以我的性格，无论如何也不会丢下他自己逃生。二来，在我的心上人前叫我夹着尾巴滚出去，卫斯理以后还能做人吗？（这种豁出去的性格，在我成年后仍然保持，为我惹来不少麻烦，但也为我带来不少朋友。）<p>　　我把手上的包袱朝窗口一抛，一个打滚，已极快地从左脚鞋底中掣出堂叔给我的匕首，正想扑到窗台下，占个有利位置。<p>　　可是，我闯进江湖后的第二次出手，仍然犯了和第一次的同样错误：小觑了敌人，高估了自己。<p>　　精光一闪，在祝香香的惊呼声中，已感到咽喉一阵凉意！<p>　　在一刹那间，我感到死亡的逼近，但说也奇怪——心头竟然出奇的平静。在千百万分之一秒中，我想到祝香香柔软的双唇，师父王天兵的竹子，自己的父母……（在卫斯理故事中，我从来没有提过自己的父母，其中当然有不足为外人道的隐衷，将来，或许在最后一个卫斯理故事中，我会尝试徵求一些长辈的意见，将自己的身世作一定程度的公开。）<p>　　就在我胡思乱想，闭目待死的时候，一根竹杖陡地出现，后发先至，硬生生把我面前的匕首击落。我呆呆地望着地上犹自振动着的匕首，也忘了向突然出现的扬州疯丐道谢，只是不自觉地举起手，摸着咽喉上浅浅的伤痕，下意识地发着抖。<p>　　就算在少年时候，我，卫斯理，已经绝对不是贪生怕死的人。但这样快地从死到生打一个转，之前豁了出去，还受得了，事情一过，心里的惊恐才一次爆发出来，所以，我才会有那副呆着发抖的窝囊相出现。<p>　　祝香香很快便跑了过来，一张俏脸惊魂甫定，双眼还滚着大颗大颗的泪水。看到她，我的心才定了下来，我们也顾不得有多少对眼睛在窗外了，想也不想，便紧紧地拥在一起。我想告诉她，我刚才想到了她，但接触到她的双眼，我才知道说什么话都是多余的。<p>　　从祝香香紧抱着我的力度，我知道，我们的感情又进一步了。<p>　　扬州疯丐重重地哼了一声，祝香香才觉失态，分了开来。须知在那时侯的社会，道德的规范仍然很严格，支持男女授受不亲的大有人在。我和祝香香虽然都不吃那一套，但由于年纪实在还小，所以都有点尴尬。<p>　　我们一分开，扬州疯丐便开口说话：“好俊的飞刀，是王家兄弟吗？”<p>　　窗外静默了一会，那不男不女的声音才响起：“王刀、王刃，代表三泰客栈内十七路江湖朋友向前辈请安。”<p>　　扬州疯丐一听，“呵呵”笑了起来：“都说小地方要出大事情，看，竟然有十七路江湖朋友聚在三泰客栈！只是，不知有几位认得我叫化子？”<p>　　他一面说，一面向我招手，我便拉着祝香香向他走过去。到了他的身前，才听见王家兄弟说：“前辈的威名，早已从扬州传遍江湖，刚才的一棒，分光捉影，除了前辈的‘打蛇随棍上’，谁还会有这份功力？”<p>　　扬州疯丐把面一扬，双目神光炯炯，冷冷地问：“那么，叫化子想向大家讨个面子，把这些小孩揽上身了，不知还盖不盖得住？”<p>　　我听见疯丐这样说，不禁感激地望向他。对着十七路江湖人物，竟然还可如此狂放，二话不说便把我们揽上身，我对他的观感，陡然提高了不少。<p>　　外面的各路人马也想不到疯丐会如此直接，一时之间起了阵小骚动，议论纷纷。良久，王家兄弟才说：“前辈要讨面子，给梁子，都要有个理由啊。总不成一时高兴，便叫这么多朋友空手而回。”<p>　　王家兄弟这番话虽然说得客气，但也暗示除非疯丐能说出一个合理的理由，否则事情还是不能善罢。看来，他们能成为多路江湖人物的代表，除了一手飞刀外，能言善道也是一个原因。<p>　　疯丐听了，哈哈大笑，深遂的目光盯着我，大声说：“我要护这三个娃儿，当然有最好的理由。”<p>　　我望着疯丐的目光，不再犹豫，翻身跪倒，三个响头下去，大声叫道：“师父。”<p>　　疯丐大喜，用竹杖把我轻轻挑起，说：“乖。”跟着又大声说：“娃儿是叫化子的徒弟，这理由够好了吧！”<p>　　王家兄弟的声音有点悻悻然：“恭喜前辈收得好弟子，有空请来飞刀王家一叙，自当竭诚款待。”<p>　　疯丐笑着说：“你们放心，我讨饭也不会讨到你们家，江湖上已是刀口舐血，讨饭还要提心吊胆。”<p>　　王家兄弟齐声说：“前辈言重了，后会有期。”<p>　　谁知疯丐猛喝一声：“慢着！”手中竹杖陡地挥出，挑起地上两柄匕首，化成两道闪电光，穿过原来的窗洞疾飞出去。<p>　　先是王家兄弟惊叫一声，想来接得甚是狼狈，跟着静了一静，便响起了如雷的喝采声。疯丐露的一手，实在太漂亮了，我和祝香香一定过神，亦立即跟着鼓掌。<p>　　当时，我还以为大家是给师父面子（扬州疯丐已成了我第二位、亦是影响最深的师父），后来，和师父谈起，才知道根本十七路人马加起来，也不是师父的对手，王家兄弟亦是先盘算过，才决定退走的。<p>　　当然，如果师父不露一手，难免有人会退得心生不甘。由于我第一位师傅王天兵，来自三姓桃源，所以这些江湖上的规矩，大都是我的第二位师父——扬州疯丐，教我的。<p>　　但是，虽然我刚拜师，却很快要和新师父分开。因为当铁蛋再醒来时，第一句说话便是：“叔叔给连云寨的人拿了去，快救他！”<p>　　我和祝香香听到连云寨的名字，都摸不着头脑，不期然朝扬州疯丐望去。<p>　　师父皱着眉，沉吟半晌，缓缓地说：“想不到赤老三也来凑兴。这老小子在一对朱砂掌上下了四十多年工夫，倒真不可少觑。”<p>　　我见到师父的模样，已可想像到连云寨的凶险。刚才面对十七路人马，师父谈笑用兵，挥洒自如，浑没半点惧意，现在提到一个赤老三，便已眉头深锁，不问可知，那姓赤的定然是个厉害脚色。<p>　　祝香香试着问：“前辈，那赤老三是……？”<p>　　师父把眉一扬，沉着声道：“是连云寨的老大，十年前，号称天下第一掌，后来败在我手下，自此绝迹江湖。”<p>　　我听到师父这样说，大喜过望，急着道：“师父，原来是你的手下败将，那么事情好办了！”<p>　　谁知师父冷笑一声，褪下半边鹑衣，露出左面肩膊，赫然印着淡红色的掌印。掌印周围，伤痕累累，看来是骨头碎裂得绽开皮肉弄成的伤口，虽然早已痊愈，但仍然触目惊心。<p>　　我、祝香香、铁蛋，都惊叫一声，想不到疯丐这样的绝世武功，也曾给人打得伤重如此。<p>　　疯丐长叹一声，摸着掌印，似在回首前尘旧事：“当年我是惨胜。赤老三的朱砂掌再多半分火候，我也会命丧当场，这招‘三潭印月’，是朱砂掌的杀着，我虽然闪过要害，但一条左臂也险些儿给废了。事后调养了半年，才能运劲发力，至于朱砂掌的赤红印记，却似终不能尽褪。”<p>　　我们看着那三个淡江掌印，心中都为十年前的一战骇然。胜的一方尚且如此，那么败的一方岂不是……<p>　　师父望着我们，似是看透我们的心意：“赤老三一击不能置我于死，给我废了右眼。”<p>　　祝香香眼珠一转，问道：“前辈为什么不下杀手！”<p>　　师父静了片刻，狠狠地吐口痰，道：“我们只是比武，犯不着分生死。”<p>　　这时铁蛋从床上滚下，扑倒在地，朝师父直叩头，哭着道：“前辈，你好歹救我叔叔出来。”<p>　　疯丐哈哈大笑，一把拉上衣服，脚尖一挑，用巧劲把铁蛋踢回床上：“我说过揽上身的事儿，难道还丢下不管吗？”<p>　　他说这话的时候，我发觉祝香香眼中有点忧虑，口唇动了动，但没有说话。（后来我才知道，她是觉得师父为了不让我们担心，有所隐瞒，而最后亦证明，她的忧虑完全正确，师父没有告诉我们的，赤老三的两位兄长，赤老大和赤老二，都是朱砂掌的高手，功力和赤老三只在伯仲之间。）<p>　　铁蛋忙不迭向疯丐道谢的时候，师父的眼光却扫向我：“连云寨离此要两日脚程，我习惯了独来独往，救完人再回来找你。”<p>　　本来，依我的性格，一定会求师父带我同去，但一来铁蛋实在还需要人照顾，二来我们又要赶往三姓桃源，便只好老实地点点头。<p>　　疯丐拿起竹杖，正欲离去，忽然又转过头来，望着我笑了起来。<p>　　起初，我还不知道他在笑什么，但很快，我也明白了，禁不住也笑了起来。<p>　　我边笑边说：“师父，我的名字叫卫斯理。”<p>　　疯丐哈哈大笑：“卫斯理，好名字！”<p>　　说罢扬长而去，声音从外面传来：“你们有事情办，不妨先走，叫化子自有找人的法门。”<p>　　这也真是道理，在当时的社会，科学并不发达，人，便是传递消息的主要工具，说到耳目众多，谁也及不上丐帮。<p>　　师父走后，我和祝香香安慰了铁蛋一会，便各自睡觉。<p>　　在祝香香坚持下，铁蛋睡了唯一的床，而我和祝香香，则一起睡在地上。对我来说，自然是求之不得。<p>　　第二天清早，铁蛋的精神好多了，谈到日军宝藏的用处，铁蛋说他和叔叔都想将宝藏用来做点对国家有益的事，可是还未决定怎样使用。<p>　　祝香香突然说：“铁蛋，你不是一直想做将军吗？”<p>　　铁蛋点点头，道：“不是想，是一定会。”<p>　　祝香香笑着说：“你把日军的宝藏献给况大将军，我担保他一定把你留在身边。”<p>　　铁蛋呆了呆，挥了挥手，才大声说：“好主意！”<p>　　况大将军统率雄师百万，官阶极高，而且英明神武，极得人民爱戴，一向是铁蛋的偶像。将宝藏给他作为军费，再投身大将军摩下，对铁蛋来说，的确是最佳选择。<p>　　事情就这样决定了，祝香香立即修书一封，推荐铁蛋给况大将军。<p>　　（后来，铁蛋跟着况大将军南征北讨，自己也成了大将军，中国近代历史上影响最深远的几场战役，和他都有莫大关系。当然，那已是很多年后的故事。）<p>　　我和祝香香，决定先行上路，铁蛋则留在旅馆，等待扬州疯丐救他叔叔回来。<p>　　离别的时候，我和铁蛋都依依不舍，紧紧的握着手良久。<p>　　但，路总是要上的，何况还是和我最爱的祝香香一起。<p>　　至于扬州疯丐大闹连云寨，自然是另外一个惊心动魄的故事了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_18'>第九十二卷 少年卫斯理 第二章 失身</b><p>");

document.write ('　　失身，在《辞海》里，有两个解释：（一）谓丧失其身也。《史记*日者传》：“居赫赫之势，失身且有日矣。”（二）谓妇女失节也。《汉书*司马相如传》：“今文君既失身于司马长卿。”<p>　　可知古时的失身，和现代年轻人口中常挂着的失身，字义上颇有出入。起码，现在的失身，男女合用，只要是经历过第一次性经验，无论是强迫自愿统称失身。<p>　　这一篇题名为“失身”，顾名思义，自然和我卫斯理的第一次有关。<p>　　闲话表过，再说我和祝香香别过铁蛋，一路依着香妈所绘的地图，往三姓桃源去。由于地势越来越偏僻，有时找不到客栈投店，我们便只好在山神古庙度过一宿，捡些柴枝生火取暖，倒也风光旖旎。<p>　　一直到了两天后，我们终于进入了湘西的崇山峻岭。放眼望去，全是连绵的森林。根据香妈的地图，还有三天路程，便是三姓桃源。我和祝香香都十分兴奋，牵着的手抓得更紧，跟着地图展示的秘径全速赶路。（自从三泰客栈一役后，我和祝香香的感情突飞猛进，已发展到牵着手赶路的地步。）<p>　　这个大森林，在湘西耸立了超过一亿年，一直都是人迹罕至。我们在第一天还见到一个披着兽皮的猎人在打獐子，到了第二天，一个人也碰不到了。<p>　　事实上，在森林中根本就没有道路，我和祝香香只能踩过足足有人高的荆棘野草，翻过一座又一座的大山，如果不是香妈所绘的地图十分仔细，相信我们早已在这穷山恶水中迷失路途。<p>　　那天晚上，我们在一个小山坳中露宿，我问祝香香：“还要走多久？”<p>　　祝香香似笑非笑地反问：“你想呢？”<p>　　我给她若有深意的眼神望着，立即又产生那种难以形容的感觉：心跳加速，脸颊发烫，手心出汗，呼吸急促，差点滚了下山。（这种现象，在很多年后的一个电台节目中被形容为“招ED”，十分传神。）<p>　　我不敢回答祝香香的问题，喉头嘀咕着几句无意识的说话，便跑了开去捡柴。<p>　　我满面通红地检了柴回去，祝香香俏皮地说：“如你所愿，很快使到了。”<p>　　我望着火堆，想告诉她，我希望一辈子都和她两个人在一起，但火中我恍惚又见到况英豪用力拍着我的肩头，道：“我们是好朋友，永远的好朋友。”<p>　　我长叹一声，始终没有回过头去看祝香香。<p>　　祝香香亦不再说话，站在一旁，垂脸不语，良久，幽幽地叹了一声。<p>　　天刚亮，我们又再上路，出发时，祝香香伸出手来，大方地道：“嗨，牵不牵？”<p>　　我呆了呆，面又胀得通红，立即紧紧把她的手握着。<p>　　我们沿着山走，足足三个多小时，才看见一道水流湍急的小山涧，喝了几口涧水，只觉清冽无比，令人心神酣畅得难以形容。<p>　　好在我和祝香香都年轻力壮，又有武术根底，连续几小时山路，虽然走得有点儿累，却也还捱得住。好不容易下了山，涧水的去势缓和。山中风景优美，至于极点。我和祝香香欣赏了一会，便又拿出香妈的地图来研究。<p>　　祝香香指着前面：“就在前面了。”<p>　　我们握着手，慢慢来到溪水最缓处，那里水平如镜，可以清楚看到我和祝香香的倒影。<p>　　我心不在焉地问：“就在前面？”<p>　　祝香香望着水中倒影：“唔，黄昏前就可以到。”<p>　　我们吃了一些乾粮，便又继续上路，终于走到了一个小山坳，简直美丽得难以形容，不像是属于这世界的地方。<p>　　在这小山坳，可以忘记了时间这个观念。只觉得万古悠悠，多少帝皇将相，叱咤风云，可是从这里看来，又有什么分别呢？<p>　　祝香香看看地图，指着左面，那里是一片悬崖，极高，悬崖下有道瀑布奔下，水花四溅，夕阳下耀眼生辉，十分漂亮。<p>　　祝香香急步向瀑布奔去，我跟在她的后面。<p>　　到了瀑布之前，她拨开悬崖的一些藤蔓：“看！”<p>　　我看到了一块石碑，上面生满青苔，刻着：“祝、王、宣，三姓桃源，外姓不能进入。”<p>　　祝香香望着瀑布：“穿过瀑布，便是三姓桃源。”<p>　　我大声道：“我陪你进去。”<p>　　祝香香幽幽道：“你是外姓，进去徒生摩擦。不如我先进去打个招呼，再出来接你好不好？”<p>　　我望着祝香香，实在舍不得她离我而去，突然冲动起来，冲口而出：“香香，你进去之前，让我吻一下！”<p>　　祝香香俏脸绯红，紧咬着嘴唇，气息有点急促，声音也微微颤抖：“你……说什么？”<p>　　我豁了出去，鼓足勇气大声叫道：“香香，我舍不得你！我怕你进了去不再出来，我便像师父一样。”<p>　　这几句话，的确是我的心声。想当年，香妈和师父何尝不是人人羡慕的一对，但后来香妈碰上了祝志强，一见锺情，却留下师父落拓江湖，怨恨半生。<p>　　由于香香是她妈的女儿（多废话），我又是师父的徒弟（又是废话），在我的潜意识里，实在害怕同样的事会发生在我身上。<p>　　祝香香看着我惶急的样子，大眼睛微微发红，似是明白我的心意：“傻子。”<p>　　她慢慢靠近了我，一阵幽香轻轻传来。<p>　　自然地，我的双臂立时环抱着她，把脸贴在她精致娇俏的脸庞上，感受着她呼吸的温暖，和她在微微发抖的身子。<p>　　我们都好一会不说话，也不动。<p>　　除了瀑布声、风声、鸟声之外，就是我们两人的呼吸声和心跳声。<p>　　我移开头，看着在阳光下，清丽绝伦的祝香香，两人的视线黏在一起，再也分不开，双方都各自在对力的眼神之中，找到了心里要说的千言万语，而这千言万语，又绝不是真的语言所能表达的，只是可以在眼神之中，互相交流。<p>　　完全不知道是由谁先开始，还是两个人一起开始的，我们开始亲吻对方。<p>　　唇和唇的接触，舒畅的幽香，湿润的气息，一切都和梦境一样，只是更真实，更震撼，更腾云驾雾。<p>　　在这种奇妙的滋味中，我和她唇和唇压得更紧，气息更急促。<p>　　祝香香闭上了眼睛，她的双颊，已经红得像是要滴出血来，我打横抱起了她，她立刻搂住我的脖子，把脸腮贴着我，竟如同火烧一样的发烫！<p>　　我们一起倒在悬崖旁的一片小草上，小草绿得发亮，厚厚的，柔美的，就像块软软的毯子，我俩躺下，嘴唇又已紧紧凑在一起。<p>　　我全身发烫，轻轻地抚着她的头发、脸庞，当我碰到她雪白的粉颈时，她有点害羞地略缩了缩，那小小的动作，令我的呼吸更加急促得像发了狂一样。<p>　　慢慢地，我们解去了多余的束缚，当我们的肌肤，接触到对方的身体，和那像丝绸一样的绿草时，有股莫名其妙的快感，从我们的肌肤直透进来，迅速流遍全身。<p>　　我拥抱着祝香香，感觉就像是拥抱着自己的生命。<p>　　我们拥抱着，呼吸声和心跳声混在一起，在这瀑布旁的小草上交织成为开天辟地，自有人类以来，最美丽的生命乐章。而我们就在乐章之中起落浮沉，把生命的意义作无穷无尽的美化和扩展。<p>　　祝香香一直把她娇柔的身体紧贴着我，拥得我极紧，像一头受了惊吓的小动物，紧闭的睫毛微微跳动，额上的发丝渗出芳香的濡。<p>　　直到我们终于分了开来，祝香香始终紧紧抱着我，娇软的身子还在微微发颤。<p>　　我喘着气，拥着她，肆意吸着她身体的幽香，让她的头靠在我胸膛上，轻抚着她的头发，喃喃地道：“香香……”<p>　　我还未说什么，祝香香已抬起了头：“卫，别说什么，我们该说的，全说了；该做的，也全做了。”<p>　　我望着她叫人心醉的样子，把她拥得更紧：“是……该做的吗？”<p>　　祝香香轻轻笑了起来，笑意之中，有着化不开的甜蜜：“不管该不该做，你后悔吗？”<p>　　我陡然叫了起来：“当然不！”<p>　　祝香香嫣然笑：“那就是了。”<p>　　我抱着祝香香，感觉上从来没有像这刻一般的平静。我在她额上吻了吻：“香香，我要娶你。”<p>　　祝香香望着我，一双眼睛如雾似花：“别忘了我还有指腹为婚的丈夫。”<p>　　我做出认真的样子：“我们总得为自己的幸福打算，况英豪那面，我会和他说，相信他也会谅解的。不谅解的话，也没有办法，我们禀明你妈妈，想来她一定会帮我们。”<p>　　祝香香用手指擦着我的脸羞我：“我妈一定喜欢你的吗？”<p>　　我红着脸，一面笑一面道：“磨着她老人家求几年就是了。”<p>　　祝香香眼珠一转，忽然面露忧色：“磨几年？我怀了你的孩子怎么办？”<p>　　我呆住了，对，要是香香怀了我的孩子，香嫣又不肯让她嫁我，怎么办？<p>　　我一时答不上来，正在惆怅，突然之间，眼前陡地一黑，变得什么也看不到。<p>　　祝香香惊叫一声，我紧紧拥着她，镇定地说：“别怕，是他们。”<p>　　话刚说完，声音已从四面八方传来：“不用担心，你们这次不会有孩子的。”<p>　　虽然在黑暗之中，但祝香香突然听到人声，也羞得立时把头钻进我臂弯里，一张险热得发烫。<p>　　我轻轻拍着她肩头，表示安慰，跟着愤怒地道：“你们来做什么？我又没想你们！”<p>　　声音似乎对我的愤怒有点奇怪：“我们接收到很强的脑电波释放量，经过分析后和你的纪录吻合，便来找你看看有什么事情。来到才发觉原来只是你在交配时产生的能量……”<p>　　我气得沙哑了声：“你……你们……看着我们……？”<p>　　声音平静地道：“有什么不妥？交配是地球高等生物繁殖的必须过程，没有需要尴尬的地方。”<p>　　我粗着声说：“但我们都没穿衣服！”<p>　　那声音顿了半晌，才无奈地说：“地球生物中，人类为何会为自己的躯体感到羞耻，要倚赖衣服掩饰，一直是我们的一个主要研究课题。可惜，始终得不到结论。”<p>　　我听了这番说话，心中一阵茫然，也觉得十分奇怪，为什么地球上众多生物中，只有人类才会为赤身露体感到羞耻？（这的确是个重要问题，不然《圣经》也不会在“创世纪”中为这种羞耻之心作了原罪的解释。但，在那时侯，我当然还没有看过《圣经》。）<p>　　那声音又再响起：“在我们星体四百多亿年的历史中，从来没有出现过衣服。”<p>　　祝香香忽然开口：“刚才你们说，我们这次不会有孩子，是什么意思？”<p>　　声音道：“人类的精子，可以在女性体内生存三至五天。但卵子能受精的时间只是排卵后十至二十四小时，所以女性每周期的能生育日子只有七至八天，其他时间都不能受孕，现在是处于第二段安全期，月经很快便会到来，所以不会怀孕。”<p>　　我听得一头雾水，祝香香却又开口：“你们怎么知道？”<p>　　声音道：“通常排卵后十二到十六天便有月经。月经前的十到十二天便是第二次安全期。由于只有排卵附近的八天能生育，这八天前的日子，倒数至上次月经便是第一次安全期。人类女性排卵后，黄体产生的黄体酮会使基础体温上升摄氏0.2至0.6度，如果怀了孕，体温会维持在高的度数，否则在经期前会下降。我们的仪器探测到你的黄体酮和基础体温都正常，所以判断你处于第二次安全期的尾段，经期在二至四天内便会来临。”<p>　　我和祝香香听着这些在今日只是中学生普通常识的理论，似懂非懂，要不是我们知道他们是比人类进步不知多少万年的外星高等生物，可能一早已开口怒骂他们胡说八道了。<p>　　沉默了半晌，我开口道：“王天兵就在附近……”<p>　　那声音打断了我：“王天兵我们已见过，你称为鬼竹的仪器我们亦已寻获，虽然受到轻微损毁，但只是外层的警报系统，很快便可修妥。”<p>　　我急忙问：“你们是怎样找到他的？他现在怎样了？”<p>　　声音道：“仪器的外层装有警报系统，受到破坏时便会将信号传给我们。我们赶到现场时，王天兵正尝试破坏仪器，情绪十分不稳定。”<p>　　我和祝香香互望一眼，都明白师父是想毁去鬼竹，彻底忘掉香妈。<p>　　声音续道：“我们现身取回仪器后，和王天兵作了一定程度的沟通，他镇定下来，要求我们帮助他找一个真正的世外桃源，让他把整个村落的人都徙移到那里，从此真正的与世隔绝。”<p>　　祝香香忙问：“你们答应了吗？”<p>　　声音道：“答应了，对我们来说，那是很简单的事，我们甚至立即将他们全体转移到那地方。”<p>　　我立即问：“那是什么地方？”<p>　　声音道：“我们答应过不透露的。”<p>　　祝香香机警地问：“在地球，还是不在地球？”<p>　　声音道：“可能在，也可能不在。”<p>　　我知道再问也是枉费心机，想了一想，好奇地问：“那鬼竹究竟是什么仪器？为什么可以见到思念的人的样貌？”<p>　　声音道：“很难对你们解释，简单说，我们用脑电波控制这个仪器，它使会做出我们想要做的事情。”<p>　　我一边思索着，一边用力挥着手：“慢着，你说这东西能够把人心中所想的东西化成现实？”<p>　　声音道：“理论上是对，不过人类的脑电波不够强大，所以只能使这仪器显现出心中所想的事物。很奇怪，你们在思念另一个人时，脑电波可以比平常高出十倍以上的。”<p>　　（事后我才想起中国传说中可以令人心想事成的仙人棒，不知会不会是同类的仪器，不过可惜以后再没有机会问他们了。）<p>　　我追问：“那为什么你们会把仪器随便丢在荒山中？”<p>　　声音静默了一会，才道：“在长途太空飞行中，仪器用了这么久，能源已经耗光，一定要再吸收足够的能源，才可以继续使用。我们经过这个星球时发觉，这里充满着能源，便留在此一会，让它放在这里吸收能源。”<p>　　我不很明白：“吸收能源？是怎样的一回事？”<p>　　声音道：“它的能源依靠一种你们称作二氧化碳的气体，只要把仪器暴露在二氧化碳含量超过百分之五的空气中，它便能自动吸收。”<p>　　祝香香突然道：“你们把东西乱丢在荒山野岭，不怕让人拿走吗？”<p>　　声音道：“在我们的星球中，和我们经过的所有星球中，没有同类会拿走不是自己的东西，所以事先预计不到会有人拿走仪器，找了很久，才找回五个，直到近来才知道第六个在王天兵手里。”<p>　　我好奇地问：“仪器对你们有什么用？”<p>　　声音道：“我们用脑电波命令这个仪器产生强大的能源，供给长途太空飞行之用。”<p>　　我还不明白：“这个仪器究竟是怎样运作的？”<p>　　声音道：“很复杂，以人类现在的智力和科技，绝对不能解释清楚。”<p>　　我知道再问也不会明白，便道：“找回鬼竹，你们准备怎样？”<p>　　声音道：“在计画中，我们早应离开地球，待仪器修理好，我们便会继续旅程。”<p>　　我道：“不回来了吗？”<p>　　声音沉默了一会：“回程时可能会经过，不过那会在地球年二十万年以后。”<p>　　声音道：“你的脑电波很特别，有异于一般地球人，将来可能会再和其他外星生物接触。”<p>　　我道：“但第一次，总是最难忘的。”<p>　　声音又沉默了一会：“我们要走了。对了，王天兵有一本书托我交给你。真不明白你们人类为什么还在使用这样落后的记事方式。”<p>　　跟着黑暗消失，刺眼的阳光又再照射着我和香香，我们的眼睛好一会才能够适应，然后，我们同时看到，不远处的一个山洞正迅速平平的飞来四四方方的一块物体，比强弩射出来的箭还要快上十倍百倍。<p>　　说句老实话，我在那时候虽然还未算是一流高手，（我大部分的武术都是后来跟第二位师父扬州疯丐金二学的。在这本书中，我是第一次提到金二这个名字，因为我也是直至正式跟他学艺以后，才知道师父名金二。）但自小王天兵已为我扎下良好的武术根基，可是当那件物体飞来时，做为一个学武之人，应该本能地会闪避开去。但这次竟然完全来不及避开，可见其来势之速。<p>　　我吃了一惊，谁知那物体飞到我身前三尺时，突然停下不动。既不向前飞，也不跌在地上。我走了定神，看清楚，才发觉那是一本厚厚的书。<p>　　我和祝香香对望了一眼，心中均有点骇然。我们虽然只不过是中学生，但自小接受新式教育，对现代力学总算略有认识，都知道一件物体要在半空中停留，绝对是违反了力学原理。<p>　　（这个疑问，直至现在，我请教了不下百位物理学的顶尖学者，其中有几位还是诺贝尔奖的得奖者，但每个人给我的答案都是：不可能。）<p>　　这时，刚才那山洞突然出现了一团火红的光芒，耀目得像正午的太阳一样，使我们几乎睁不开眼来，然后是一阵震耳欲聋的巨响，那团红光自山洞飞出，直上天空深处，然后消失无影无踪，前后不到三秒。<p>　　我呆呆的望着天空，半晌才道：“他们走了，师父也走了。”<p>　　祝香香明白我的心情，轻轻拉住我的手，没有说话，我立刻明白她的意思。<p>　　对，不管宇宙多么奇妙，不管人类多么渺小，不管人间多么无常，只要我们在一起，其他的什么都变得不重要了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_19'>第九十二卷 少年卫斯理 第三章 日记</b><p>");

document.write ('　　这是一本大型的日记簿，把许多本大小不一的日记簿钉装成一起，年代最久远的一本，相信有三十年以上的历史了。<p>　　这本日记，保存极好，封面是上佳的红色织锦，由于多年来经常被人用手抚摸，已经磨得光滑如镜，内里的纸张虽然因年代久远，已经变得很脆弱，但却依然完整无缺。<p>　　我知道，这本日记簿，是师父最珍贵的一件物件，他每天都要拿出来观摩一番，神情好像是回忆好多年前的往事，有时痛苦，有时甜蜜，经常这样便是一整个下午。<p>　　那时我还是少年人心性，对什么事都十分好奇（这个好奇的性格，一直到今天还是丝毫未改），很想知道这本簿子究竟写着些什么（当时我当然还不知道那是本日记），可以令一向不苟言笑的师父沉迷到这个地步。<p>　　有一天，我等了很久的机会到了，一向足不出户的师父不知要外出一会买些什么东西，我立刻觑准这个机会，悄悄窜入师父房间，找了很久，终于在床底的一只樟木箱子找出这本日记（樟木箱子扣着一把大锁，但这当然难不倒我）。<p>　　谁知人算不如天算，就在这个时候，师父回来了。<p>　　他看到我手上拿着这本日记，先是愕了一愕，继而面色发青，再继而勃然大怒，事后我受到怎样的惩罚，也不消提了。<p>　　过了几天，师父又在翻看这本日记时，忽然叹了口气，把我叫过来：“这本日记，记载着我前半生的一段快乐又悲哀的日子，你是我唯一的传人，又是我在世上唯一的亲人。本来给你看看也无妨，不过，唉，还是待我离开这个世界时，才给你看吧。”<p>　　想不到在今日，他竟然真的履行诺言，把这本日记留给我！<p>　　我有点迟疑，不知应不应该翻看这本日记，因为这可能记载了师父一生许多不想为人所知的私隐。<p>　　祝香香却有不同意见：“王天兵既然把这本日记留给你，就是想你从头到尾看一遍，或许他还有很多苦衷和冤屈想你替他申辩，你不看，才反而是对不住他！”<p>　　其实，我的想法也和祝香香一样，不过，有祝香香的支持和鼓励，翻看这日记时就更理直气壮，义无反顾了。<p>　　我终于打开了日记，最大的原因是，我真的想知道王天兵和祝志强之间恩恩怨怨的来龙去脉，因为我相信师父绝不会是祝志强和香妈口中所述的卑鄙小人！<p>　　王天兵自从十岁开始便有写日记的习惯，除了有时因为事忙间断几天之外，基本上每天都有为日记。<p>　　这本日记，详细记载了他十岁到离开这世界的前一天的每一件事，怕不有数十万字，如果全部刊登出来，多写十本书还不足够。<p>　　可是，日记的前半部绝大部分都是记述他童年和青年时代，学文习武的艰苦岁月，（那个时代，练武的痛苦过程，现代人是绝对无法想像得到的。现代功夫电影描述的所谓残酷锻练，怕不能形容当时惨烈情况的万一。）还有他和宣瑛青梅竹马的一段快乐日子，天天如是，沉闷得很。<p>　　（当然，在王天兵心目中，这段日子是他毕生最快乐的时光。）<p>　　日记的后半部，则包括了他和祝志强争夺宣瑛失败后，落魄江湖的一段日子。而王天兵最后十年的日记内容，我更是熟悉得不能再熟悉，因为，那时他已经到了我家居住，每天的主要工作就是教导我练武术，而日记的绝大部分内容都是围绕我练武的进展状况。<p>　　我看到这里时，想起师父谆谆善诱，督促我练武的情景，心里着实感动得很，再想起今后和师父恐怕再难有相见机会，眼泪更是几乎掉了下来。<p>　　其实，这本日记对我、祝香香和各位读者来说，重要的只不过是王天其二十二至二十五岁三年间的故事。这段期间，记载了王天兵、宣瑛和祝志强三人之间的种种恩怨情仇。<p>　　在那三年日子里，真正值得记述下来的，只有十天八天，现在我就把发生了重大事情的这十天八天，整理一番，再刊登出来。<p>　　（正如先前故事所述，王天兵文武全才，国学修养极深，他的日记言辞藻丽，条理分明，篇篇都是一流的绝好文章，可以作为国文课本的模范教材。刚才说的“整理一番”，不过是为了顾及读者的需要，把原本文言文的日记改写成现代的白话文罢了。）<p>　　由于这本是王天兵的日记，以后文中述及的我，是王天兵的自称，而所有的想法和感觉，也都是王天兵的。至于另一个我——卫斯理当时看后的反应和感想，会另外在括弧内表达。<p>　　还有一点必须说明的是，当时王天兵才二十二岁，文武兼备，已经成为三姓桃源最杰出的青年人。而且，在谷中地位极高，虽然三姓桃源号称是由三位德高望重的元老共掌，但实际上谷中一切大小事务都由王天兵决定，大家都已把他视为未来谷主。<p>　　而当时才十八岁，漂亮可人的宣瑛，自幼和王天兵青梅竹马，二人恋情在谷中早已众人皆知，大家亦已经把她和王天兵认定为一对理所当然的璧人。<p>　　今早，大师父（王天兵一共有三位师父，两位习文，一位习武，大师父就是教授他“龙虎功”的宣仲介，也是宣瑛的父亲）神神秘秘的，说有要事商量。<p>　　我觉得很奇怪，大师父虽是谷中三位元老之一，不过他不理谷中事务已经有很久的一段日子，而且自从三年前我龙虎功大成以后，他也没有再传授我武功了。何况这一两年来，他因为年事已高，又染上了一种不知名的重病，一直深居简出，就是我到他家中找宣瑛时，也很少见到他。究竟他找我有什么重要事呢？<p>　　我去到大师父的书房，看见他坐在床上，精神十分好。近几个月来，很少见到他像今天这样精神奕奕的了。<p>　　我向大师父请了个安，然后斟了一杯茶给他，才恭谨地问：“大师父，找我什么事？”<p>　　大师父接过茶，呷了一口：“你知道阿力和阿鹏昨晚偷走的事吗？”<p>　　我吃了一惊：“什么？我去追他们回来！”<p>　　大师父摇了摇头：“不用了，老二已经在三片石那里捉到他们了。”<p>　　（宣仲介口中的老二，是谷中另一名元老，也是王天兵的叔叔，王浩然。）<p>　　我怒气冲冲：“阿力、阿鹏这两个小子真不像话，立刻便召开全合大会，让大家决定怎样处罚他们！”<p>　　大师父又摇了摇头：“我已经吩咐老二放了他们，还有不准他们向别人说及这件事。”<p>　　我露出疑问的神色，可是大师父并没有解答这个问题，只是静静的看着我。<p>　　我思索了好一会，终于想通了：“大师父，我明白了。”<p>　　大师父点头：“对，自从二十年前，祝氏三兄弟走后，大家口中不说，心中都以为外面的花花世界一定比待在这里好玩得多，他们才会这样一去不返。”<p>　　我同意：“都是因为他们，现在谷中的年轻人，谁个不想到外面的世界见识一番？阿力和阿鹏这次偷走，很可能只是冰山的一角。”<p>　　我说这句话的时候，面上有点发热，我又何尝没有过偷走的念头呢？只是由于地位超然，假如我一走，谷中只怕全部年轻人也会跟着走个乾净，为了顾全大局，我才不能走罢了。<p>　　大师父咳嗽了几声：“所以，假如让大家知道阿力和阿鹏这件事，他们可能甚至会同情阿力和阿鹏，那时情况恐怕就更一发不可收拾了。”<p>　　我迟疑了好一会：“大师父，有句话不知该不该和你说，恐怕就是现在的消息压下，如果没有一个永久的妥善解决办法，以后偷走的情况可能更会变得越来越严重。”<p>　　大师父脸色忽然变得凝重起来：“天兵，你说得对。我找你来，便是为了这件事。”<p>　　我没有说话，让他继续说下去，因为我知道大师父一定已经想到妥善的解决办法，才会叫我来。<p>　　果然，大师父顿了一顿，徐徐地道：“天兵，我想你替我抓祝家三兄弟回来！”<p>　　我不敢肯定大师父是否在试探我，还是真有此心，只好小心地道：“大师父你的意思是？”<p>　　大师父一字一顿：“我要你抓他们回来，家法处置，看看以后谁还敢偷走！”<p>　　我惊叫一声，声音也有些发颤：“什么，大师父，你想用家法处置他们？”<p>　　（家法，《辞海》的解释是：“旧时家长统制家族，训饬子弟的法则。”实际上，在当时每个大家族，甚至每条村庄，都有家法存在。所谓“山高皇帝远”，家法的威力，甚至比朝廷颁下的法令还要巨大。妇女失节后的“浸猪笼”，便是一个很好的例子。<p>　　当我看到这里之际，不禁叹息了一声：“想不到在号称是与世无争的三姓桃源内，竟然还需要有统治子弟的残酷家法！”<p>　　王天兵整本日记由始至终都没有提及家法究竟是什么，事后我有机会好奇问香妈，香妈轻描淡写地道：“哦，只不过是把头割下，腌乾，悬挂在宗庙前的旗竿罢了。”）<p>　　大师父语调十分平静：“假如他们有了子女，便把子女也一并抓回来，宣、王、祝三姓的人，绝不容许在外面的世界生存。”<p>　　听了大师父这番话，我的心怦怦乱跳，又是兴奋，又是惊怕：“大师父，祝氏三兄弟都是武功高强，才智过人，我一个人恐怕末必能把他们生擒回来。”<p>　　大师父双眉一扬，一双眸子登时变得精光慑人：“生擒不成，便要死的！”<p>　　大师父凌厉的眼神，仿似射穿了我内心深处的私心，我不由得机伶伶地打了个寒战。<p>　　（从王天兵日记的前半部中，详细记载了他在大师父的严厉训导下，学习武术的痛苦过程，而亦可以知道他毕生最畏惧的人便是这位既威严又精明的大师父，而这种畏惧，是多年积压下来，发自内心深处的。）<p>　　我心中其实已经是千肯万肯，但为免大师父起疑心，仍然嗫嚅着道：“大师父，我……舍不得离开阿瑛。”<p>　　大师父忽然露出一丝诡异的笑容：“放心，我会派阿瑛帮你忙。”<p>　　我徒然震动了一下，万万料不到大师父竟然有这样惊人的提议，不知他心里打些什么主意，所以有点不知所措：“阿瑛……她……不知肯不肯……”<p>　　大师父声音冰冷：“她不肯，便说是我叫的。”<p>　　我看着大师父森冷的面容，突然像一股强光划破了黑暗，我终于恍然明白了他为什么肯派宣瑛和我一起去了。<p>　　监视！<p>　　大师父为人一向极其谨慎，他不放心让我一个人出谷办事，可能怕我也和祝家三兄弟同样一去不回，所以特别派他最信任的女儿来监视我。而我的武功在当时已经冠绝全谷，唯一令我出手有顾忌，能够制衡我的，恐怕也只有我所深爱、不忍伤害的宣瑛一人而已。<p>　　老实说，和宣瑛一起到中原闯荡江湖，是我做最好的美梦时也不敢梦到的事，可是，受阿瑛监视又是另外一回事了，然而我没有选择的余地，立即便跪倒地上，强装欢声道：“多谢大师父成全。”<p>　　大师父声音带点感伤：“这个病，不知还能涯上多久，希望你能够快点回来，好让这副老骨头还有命亲眼见到你们的婚礼，那大师父便死而无憾了。”<p>　　我听到这句话，立时握着大师父的手：“大师父，你长命百岁，别说这样的话。”<p>　　大师父闭上眼睛，良久没有说话。我不敢打扰他，又不敢离开，整个房间一片死寂，直至很久很久以后，大师父才张开眼睛，说道：“我还是有点不放心。”<p>　　大师父这句话有点没头没脑，但多年师徒，我对大师父的思路已经熟悉得不能再熟悉，立刻明白了他话中的含意。几乎连想也不想，便慨然道：“皇天在上，我王天兵若不竭尽平生之力捉拿或格杀祝氏三兄弟和他们的后人，便要我五雷轰顶，五马分尸而死！”<p>　　大师父嘉许地道：“祝氏三兄弟皆是智勇双全，你单人匹马，可能不是他们的对手，到时怎么办！”<p>　　我当然知道大师父想我怎么做：“假如他们的武功确实比我高，我便会不惜使用每一种卑鄙手段，总之，一定会把事情办妥回来。”<p>　　大师父点头：“天兵，你懂得这样想，我便放心了。”<p>　　我沉声道：“大师父，我一定不会让你失望的。”<p>　　大师父缓缓地道：“那么，你再发一次誓，说假如你不用尽一切卑鄙手段去捉拿或格杀祝氏三兄弟，阿瑛便五雷轰顶，五马分尸死了吧。”<p>　　我几乎不相信自己的耳朵，此刻的感觉真的有如五雷轰顶，整个头颅“嗡嗡”地响，脑袋空白一片，好一会才能开口：“大师父，你说什么？”<p>　　大师父平静地道：“阿瑛不是你最亲爱的人吗？要发誓，便应该把誓言应在最亲的人身上。”<p>　　我万料不到大师父竟然出了这样的一个难题，一时间手足无措，不知如何是好。<p>　　大师父语音没有一丝感情：“只要你尽力办事，阿瑛便不会应誓，有什么好担心的？”<p>　　我回答不上来，无奈只得依言发誓。<p>　　大师父十分满意：“好了，你现在还是快去找阿瑛，叫她陪你一起上路吧。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_20'>第九十二卷 少年卫斯理 第四章 黑风山</b><p>");

document.write ('　　话说王天兵和宣瑛离开三姓桃源，并肩闯荡江湖，就像刘姥姥进入大观园一样，踏进了他们从未经历过的新世界。在以后的两个月，二人形影不离，并肩闯荡江湖，碰到各式各样的新事物，接触各色各种的新人物，不停吸收着新知识。在这段日子，两口子互相扶持，甜蜜温馨，据王天兵日记的形容，真正是“乐似天仙，羡煞人间”。<p>　　而祝氏三兄弟在这三十年当中，凭着过人的武功和智慧，赤手空拳打出了好大的万儿，祝家庄这三个字，在江湖可算是举足轻重，谁人不知，那个不晓。所以，王天共和宣瑛没有费多大的气力，便已打听到祝家庄的所在。<p>　　可是，二人也不急着一时要找到祝家庄，反而情愿慢慢上路，花多点时间到处浏览中原的美丽风光，他们深知，当他们一办完大事，返回三姓桃源时，以后便没有机会重返这个多姿多采的中原了。<p>　　王天兵的心里甚至幻想过，不如就此效法祝家三兄弟，和宣瑛一起留在这里，下半生过着神仙也似的美满眷属生活。当然，这句话，他只敢留在心底，不敢对宣瑛提起。<p>　　闲话表过，继续王天兵的日记。<p>　　我和宣瑛在一个山头面前停下，越过这座山，便是祝家庄的所在。<p>　　据邻近镇上的村民说，这座山，唤作黑风山，中原一带，名叫黑风山的山头，没有一百，也有八十，偏偏以这座最为有名。<p>　　原因很简单，山以人名，这个黑风山上，盘踞了一股以凶悍残忍绝伦闻名的强盗，定时要邻近的几个小镇缴纳巨额金钱，俨然是方圆数百里的大王。<p>　　这股强盗，叫做黑风军，原来是山东省某军阀摩下的逃兵，不知怎的落草为寇，但是强盗之间仍是以军衔互称，他们的首领，就叫做黑风军长——他在军队时据说还未曾官至军长，只是此刻既然占据了一个山头，便索性封自己为军长，遇过瘾头罢了。<p>　　黑风山一带本来聚集着五、六股十强盗，各据山头一方，有时联手抢掠山下小镇，有时相互攻夺霸占地盘，附近百姓苦不堪言。<p>　　三年前，黑风军长（那时他当然还未自称黑风军长）率领十多名部下来到黑风山，二话不说，便在黑风山的最高处竖立了一杆残破不堪的旗帜，上面大大的写着“黑风军”三字，笔法苍劲有力，显然出自书法高手笔下。<p>　　同时，黑风山上每一帮强盗都已收到一封笔法同样苍劲有力的信，限定他们在三天之后太阳初升的时候，带同全部人马和武器，还有多年抢掠回来的金银财宝，一同向现在黑风出的主人——也即是黑风军长投诚，迟到者格杀勿论。<p>　　信是由一个军人装束的高大汉子，骑着一匹方圆五百里最快的马，在每个山寨大门外数十丈，以利箭束着信件，一箭越门射入寨内，饮羽直入泥地，可见此人膂力之强。<p>　　这个汉子，当然便是黑风军长。<p>　　这样公然挑衅的举动，惹得黑风山众强盗怒不可遏，其中一名盗魁更扬言要把黑风军长的头颅一刀劈下，腌了浸酒，因为，黑风军长骑来送信的快马，就是他刚刚失去了的爱马。<p>　　然而，群盗见到黑风军长投箭送信的身手，亦知来者并非善类，话虽说得大，但也不敢造次，各盗魁就在那位失马强盗的寨中，商议如何在当晚突袭黑风军长，攻他一个措手不及。<p>　　谁知就在群盗商议定当之际，赫然发现山寨原来已遭数百大军包围，众寡悬殊，只好束手就擒。黑风军长见到他们，二话不说，便一刀一个，随手就把五名盗魁的头劈掉下来，至于有没有拿去腌酒，便不得而知了。<p>　　原来黑风军长乘着几名盗魁聚在一起商议之际，以迅雷不及掩耳手法，突袭群龙无首的几个山寨，并立刻把受降寨众收归摩下，最后才联同几百个受降寨众，一举攻杀还在懵然商议得兴高采烈的几名盗魁。<p>　　黑风军长执掌山寨后，第一件事便是突出奇兵，把附近几个小镇的自卫民团打个落花流水，粉碎了他们的反抗能力，然后才命令小镇居民定期缴纳巨额军粮，相当于以往的十倍金钱。<p>　　这三个月来，黑风军长更是不断招兵买马，整顿军备，看来大有继续扩张之势。<p>　　所以，当我和宣瑛问及往黑风山的路如何走时，那小镇的村民大惊失色，连连劝我们千万不要走这条送死之路，宁愿多化三数天时间，绕远点路，也总比被挖掉内脏，尸体丢在荒山野岭喂狗好。<p>　　我故作吃惊：“真有这么狠的强盗？”<p>　　那村民吞了吞口水，望望四下无人，一边斜着眼瞟着宣瑛一边向我道：“你还好，十八年后又是一条好汉，大姑娘这么标致，落在那好色如命的黑风军长手上，只怕丢出荒山野岭时连狗也不吃哩！”<p>　　宣瑛听得大发娇嗔：“你……”正欲伸手一掌掴落这个无礼之徒几颗牙齿，我急忙使眼色阻止她。<p>　　我唯唯诺诺地道：“大叔，多谢指教，我们懂得怎样做了。”<p>　　那村民走后，我和宣瑛相视而笑，想也不想便朝着上黑风山的路走，心里充满了按捺不住的兴奋。<p>　　是的，我俩来到中原两个月，虽然可算是见尽了新鲜事儿，却始终未有机会一试身手。须知我们都是习武之人，而我更是不知浸淫了多少流血流汗的苦功，才把“龙虎功”练得大成，可是三姓桃源毕竟是小地方，我们的武功究竟到了那个地步，自己也不甚清楚，此刻难得有机会可以让我们大展拳脚，怎不教我们兴奋莫名？<p>　　我们一路上全神戒备，犹如拉紧了的弦般，一点也不敢松懈，因为，黑风山上的强盗可能随时出现偷袭。<p>　　谁知，我们走了大半天，也不见一个盗贼的影踪，心里正十分奇怪，宣瑛突然道：“师哥，你看！”<p>　　我循着她手指看，只见前方在树丛和长草的掩映下，隐约见到不远处赫然有一个设备简陋，但规模却不小的山寨。<p>　　我和宣瑛互望一眼，深呼吸了一口气，大步朝山寨走去，右手部紧握着刀柄，深知一场激烈的大战即将展开。<p>　　就在这时，一名盛装打扮的青年突然从山勘走出来，我还在犹豫是否应该打草惊蛇，宣瑛已经迫不及待：“师哥，待我来！”飞身一记“独劈华山”，迎头便砍向那青年。<p>　　青年猝不及防，却虽惊不乱，危急中双掌一拍，牢牢夹住宣瑛刀肩，再飞脚力踢宣瑛脉门，宣瑛只得松手弃刀，青年已乘势欠身横臂锁着宣瑛颈项。<p>　　一切发生得有如电光石火，我欲救无从，只得眼巴巴看着宣瑛被青年制住，心下焦急如焚，但仍张作镇定地道：“朋友，你也是习武之人，欺负娘儿们算什么好汉，放下她，我和你一对一再比过高低。”<p>　　那知青年却痴痴地望着怀里的宣瑛，一瞬间，锁着宣瑛的手也不禁松了起来。<p>　　宣瑛乘势用力挣脱青年的手臂，奔向王天兵，却禁不住回头望向青年。只见他英俊挺拔，一点也不像坏人，那对痴痴的眼神仍呆呆的望着自己，回想刚才青年搂着自己时那坚实的胸膛，和散发着那么浓烈的男人气息，不由得娇羞的低下头来。<p>　　我目睹阿瑛这样给人占了便宜，不禁愤怒得想立刻把眼前这人撕成八块，但仍竭力沉住气道：“敢问阁下尊名大号，在黑风山身受何职？”<p>　　青年还未答话，在我身旁的宣瑛却忽然道：“师哥，请手下留情，我……想他不是坏人。”<p>　　我听见宣瑛替青年求情，心中怒火更甚，不待青年答话，已摆开起手式：“朋友，请赐招吧。”<p>　　我心知青年虽然年纪和我差不多，却身负惊人技艺，故此一出手便是龙虎功的杀着。高手相争，胜负只有一线之间，要想击倒对手，就得先发制人。<p>　　青年“咦”了一声，轻轻一掌便把我这来势猛烈的绝招化解了，好像对我的武功十分熟悉似的，然后他再攻来一掌，我顺手一档，心下愕然，他使的岂不正是龙虎功的一招“龙腾虎跃”？<p>　　我们二人翻翻滚滚，不知过了多少百招，大家招式的大同小异，就像同门师兄弟拆招般，你来我往，煞是好看。<p>　　斗至酣处，青年突然跳出战围，抱拳道：“朋友，好功夫，我认输了。”<p>　　我怒道：“黑风山的小贼，你作恶多端，今天便要取你狗命！”<p>　　青年英俊的脸上露出了一丝温柔的笑容，我的第六感觉告诉我他的笑容不是向我，而是冲着我身旁的宣瑛。<p>　　我勃然大怒，正欲再次出手，青年却抢先道：“在下叫祝志强，并非黑风山上的强盗，黑风山强盗刚刚已被我杀光，一个不留。”<p>　　宣瑛惊叫一声：“你姓祝，那你是……”<p>　　我却早已猜到七七八八：那青年竟然懂得龙虎功，而且功力还练得和我不相伯仲，三姓挑源的武功从未外泄，那青年除了是祝家的后人还会是谁？<p>　　我冷冷一笑：“你是祝家的后人便好了，我正要找你们。”<p>　　同样道理，祝志强当然亦猜到我们是什么人，抱拳道：“你们想都是三姓桃源的传人了，不知高性大名？”<p>　　一直偷目注视着祝志强的宣瑛立刻道：“我叫宣瑛，祝大哥，这厢有礼了。”<p>　　看见宣瑛这副含羞答答的模样，我更是气炸了肺，闷声道：“我叫王天兵，奉三姓桃源长老之命，捉拿祝长正、祝长生、祝长雄三兄弟和他们后人回三姓桃源，接受家法处置！”<p>　　祝志强哈哈大笑，我听出他的笑声带有几分鄙视和不屑。只听他笑着道：“你们在谷中长大的人，真的是井底之蛙，外面世界发生了翻天覆地的大变化，也懵然不知。现在是什么年代，还在死守着什么家法、谷规？”<p>　　我和宣瑛出来中原已经有两个多月，以我们的过人才智，对于现在的政冶和社会状况的大变当然亦已经有了一定的认识，而身处这股只想大解放的历史洪流的人，如何自处、应变，亦是我们在这两个月来一直思索的问题，祝志强的这一番义正辞严的讲话，正说中我们心坎里想说的，宣瑛只听得不住点头。<p>　　我想反驳祝志强，又不知从何驳起，面子挂不住，只好大怒道：“祝志强，别多狡辩，总之你们是三姓桃源的人，私自逃走，便是触犯了三姓桃源的规条，现在我便以三姓桃源大弟子的身分，执行家法，一便是你乖乖的束手就擒，再带我去捉拿你爸爸和两位叔父，否则兵刃无眼，可别怪我辣手无情！”<p>　　祝志强却没有正面回答我的问题，只是一直灼灼的望着宣瑛，好一会儿，才叹了口气，道：“宣小姐，你也是奉三姓桃源之命，来捉拿我的？”<p>　　祝志强问得这样直接，宣瑛一时手足无措，竟然答不上话来：“不……不，我……我们……”<p>　　我侧头看宣瑛，看见她望着祝志强的眼神，如痴如醉，如迷如梦，我立时明白发生了什么事，我也知道我完了，阿瑛从来没有用过这样的眼神望我一眼，从来没有。<p>　　看见宣瑛现在这个模样，我心如刀割，方寸大乱，不知如何是好，只得歇斯底里地大叫：“阿瑛，和我一起杀了这小子！”<p>　　宣瑛却没有答话，也没有出手的意思，只是不知所措的站在当场，望望我，又望望祝志强，一副不知怎么办的样子。<p>　　我目睹宣瑛这副失魂落魄的模样，登时发了狂，大叫一声，双腿鸳鸯连环蹴出，一钉咽喉，一取下阴，赫然已使出了“龙虎功”中最厉害的一记杀着。<p>　　（这场比斗，足足打了三天三夜，至于结果如何，我们已于香妈口中得知，那也不必再复述一次了。<p>　　然而，在这场比斗之后，围绕着王天兵发生的一切事情，更是惊心动魄，亦使我们明白当年祝志强之死的真正来龙去脉。<p>　　在继续王天兵的日记之前，这里要先补充几句话，王天兵在杀祝志强不遂，还失去了宣瑛之后，便回到黑风山下的小镇，终日借酒消愁，浑浑噩噩地不知过了多少天。<p>　　这段日子，大概过了一个月，而这个时期，他的日记也是断断续续的，写一天停两天，记下来的都是一些神志不清的疯言乱语，一时怨自己没用，一时大骂宣瑛无情，一时发誓一定要杀死祝志强一家报仇，文字颠三倒四，完全不知所云，和先前日记的一丝不苟判若两人。<p>　　直至一个晚上，发生了一件事，改变了整件事情的发展，也改变了王天兵的下半生。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_21'>第九十二卷 少年卫斯理 第五章 茅山</b><p>");

document.write ('　　中国有许多名山大川，泰山，是历代皇帝封禅的地方；昆仑山，是传说中仙境的所在地；少室山，是武学正宗少林寺的发源地。可以这样说，五千年的中国历史，使得几乎每一座山，都有它的历史和典故。<p>　　茅山并不是一座山，不过，它比所有的山加起来更有名。<p>　　简单的说，茅山是一种道士专用的法术，但并不是说每个道士都懂得茅山术，懂得茅山术的道士通常叫作茅山道士，以示分别。至于是不是真是有一座山叫茅山，是茅山术的起源地，只怕不可考了。<p>　　道教，是中国独有的宗教，源于先秦时代的神仙信仰和方仙之术，以老子写的《道德经》和张角写的《大平经》为主要经典。<p>　　道教的支派十分多，要详细谈，再多十倍篇幅也说不完，大抵北方道教偏重于炼丹之术，追求长生不老和采阴补阳之法，而南方道士则偏重于符录，也就是画符驱鬼、奇门遁甲一类的东西，茅山道士便是属于南方一派。<p>　　茅山术的种类十分多，最有名的是五鬼运法，说穿了，其实不外乎是时间空间转移的方法罢了，我有一个历史学家朋友王居风，便是掌握了这种技术，不停在时空间穿梭，找寻历史的真相。<p>　　学习茅山术，有很多禁忌，譬如说不可亲近女色、不可积蓄金钱等等，而正由于茅山术的禁忌十分多，愿意学习的人也越来越少，所以，这门神秘的古代中国秘艺也渐失传了。<p>　　这篇少年卫斯理题为茅山，当然和茅山术有点关系，各位读者不必心急，请先继续观看王天兵的日记，慢慢便会明白。<p>　　今天，我起来时，已经是黄昏。我只觉得头痛欲裂，显然昨晚的酒醉还未完全消除。<p>　　我醒来后的第一件事，便是再找酒喝。在这个没意义的人生，除了寻求酒醉后的迷离世界，还有什么乐趣！<p>　　就在我颤抖着走往木架子找寻最后一瓶廉价高梁的时候，突然感觉背后有一股强烈之极的劲风，疾向我后颈抓来！<p>　　虽然在这个月来，我长期被强烈的酒精麻醉着神经中枢，但是多年来艰苦习武，反射神经依然比常人敏锐得多，本能地向前一扑，险险避开了这阴毒绝伦的一击。<p>　　这时，我虽然幸运地逃脱了这一记偷袭，但头脸伏在地上，整个背部完全暴露给敌人，其实情况依然异常危险。<p>　　几乎是同时，敌人已经以迅疾无伦的身法疾扑向前，双掌狠狠劈向我朝天洞开的背部。电光石火间，我双手力撑地上，硬生生把整个身子提高半尺，后脚双飞连环重重蹴出，这一记“连环虎尾脚”，正是“龙虎功”的救命绝招，可以说是百发百中，万无一失。<p>　　谁知这次，我双脚竟然踢了个空，敌人好像很熟悉我的武力似的，不知使用什么身法，竟然轻易避开了这记必杀绝招。而同时我只觉下阴一凉，猛然醒觉敌人已经变招改抓我下阴。<p>　　我冷汗直冒，连忙双手发力一撑，身体如箭般飞冲向前，仅仅避开了这阴毒的一招，还乘势转过身来，看清楚来袭敌人的样貌，一看之下，登时呆了。<p>　　其实，这段期间，我失去了宣瑛，每天的生活仿如行尸走肉一般，基本上已丧失了求生意志。假如有人堂堂正正的向我出招，我大多数都会不加抵抗，乾脆让人了了我这没意义的生命便算了。<p>　　可是，现在敌人突施偷袭，其间之凶险间不容发，我根本连想的时间也没有，只有本能地作出求生反应，甚至来不及想出放弃抵抗的打算。<p>　　我回转身来后，只听得“砰”的一声，原来是我失去重心，重重的跌回地上，因为，我见到偷袭我的敌人，而他，是一个绝不应该会往这里出现的人。<p>　　偷袭我的是一个精壮汉子，大约三十来岁，虎背熊腰，浑身散发出野性的力量。我知道，这双手力大无穷，曾经有多次生裂虎豹的纪录，因为，他就是我的嫡亲叔叔，王浩然。<p>　　王浩然虽然是我的叔叔，可是年龄却比我大上不到十岁，只是由于武功高强，相信在谷中是仅次于我的第二高手，方才被推选做为元老之一。<p>　　但最令我震惊的，是站在王浩然身后不远处的一个人，正在静静观看着我们的比斗。<p>　　这个人，就是大师父！<p>　　只见大师父穿着一身道装，面含寒霜，目光凌厉地盯着我。<p>　　这几年来，大师父潜心炼丹服药，想是希望治疗他一直沉疴末愈的病，近来更喜作道装打扮，所以见到他这样装扮，我也不觉得奇怪。<p>　　我呆了一某，实在想不出大师父怎会找到这个小镇里的一间破烂小屋，可是，此刻情况已不容我细想，我只有立刻爬起身来，恭恭敬敬地跪着道：“大师父。”<p>　　大师父“哼”了一声，过了好一会才再道：“叫得倒好听，你心目中还有我这个大师父吗？”<p>　　我心内有愧，不敢回答，只是连连叩头。<p>　　大师父也不答话，只是重重地咳嗽了两声，王浩然连忙替他揉背脊，好一会，大师父才咯出一口浓痰，然后王浩然再拿了一张竹椅出来，大师父缓缓坐下。<p>　　这时，我的额头已经叩得不停流血，大师父才徐徐地道：“停吧，不要再叩了。”<p>　　我这才停止叩头，可是仍低下头来，不敢正面望着大师父。<p>　　大师父冷冷地道：“阿瑛呢？”<p>　　我期期艾艾：“阿瑛……她……不在……”<p>　　大师父居然点头，“唔”了一声：“很好，祝家三兄弟呢？”<p>　　我低下头，颤声道：“弟子不力，捉拿不到祝家三兄弟，愿受大师父家法处置。”<p>　　大师父的回答更令人意想不到：“这件事怪不得你，你先起来吧。”<p>　　我站起身来，满脸疑惑，不知大师父究竟打着什么主意，只得惶恐地解释：“大师父，一个月前，我和阿瑛碰上了祝家的后人……”<p>　　大师父截住我的说话：“不用说下去了，一切我都已经知道。”<p>　　我心下骇然：“师父，你……怎么知道的？”<p>　　大师父停了片刻，才慢慢地道：“你和阿瑛出谷后，我有点不放心，便叫老二跟着你们，所以，你们在外面的一举一动，我全都了如指掌。”<p>　　王浩然虽然在谷中六位元老中，年纪最轻，可是由于他在王家排行第二，所以元老们都叫他为老二。当然，我是他的侄子，还是得叫他二叔。<p>　　我虽然对大师父为人十分了解，他从不相信别人，可是知道他对我还是不放心，派了二叔跟踪我们，心下还是有点苦涩：“大师父，你对我还是不放心。”<p>　　大师父没有回答我，闷哼一声：“果然，你们便出了事，所以老二便立刻通知我赶来。”我垂手而立，就像一个等待判决的死囚，不敢正面望着大师父。谁知大师父竟然一点没有责怪的意思，还轻轻拍着我的手：“天兵，我不怪你，你没有做错，错的是阿瑛。”<p>　　我听见大师父说这句话，隐约明白他的意思，心下一惊：“大师父，一切都是我的错，不关阿瑛的事，求求你饶恕她吧！”<p>　　大师父语音冰冷：“家法面前，人人平等，没有人情可说。”<p>　　我心下一凉，急得几乎哭了出来：“大师父，阿瑛她……始终是你的亲女儿啊！”<p>　　大师父沉声道：“阿瑛无情无义，抛弃了你，跟了那小子，你还替她求情？”<p>　　我不敢答话，只是叩头如捣蒜，撞得额角几乎连骨头也露了出来，鲜血不停飞溅出来，染湿了整块地面：“大师父，求求你，求求你！”<p>　　大师父摆一摆手，身旁的王浩然立刻会意，走到我的身后，双手倏地伸出，分抓我左右肩井穴。<p>　　我绝对想不到二叔会突然出手，而且这个月来不停被酒精麻醉着我的神经，反应亦大不如前灵敏，便是要躲也躲不开，肩井穴一旦受制，立刻全身酸麻无力，动也动不了，再也叩不下头来。<p>　　大师父阴阴一笑：“天兵，你答应我做一件事，我便应承你，放过阿瑛。”<p>　　我连忙问：“做什么事？”<p>　　大师父没有回答，只是摇了摇头，叹了口气：“身体发肤，安之父母，不敢损伤。天兵，你是三姓桃源的未来谷主，是整个谷中希望的所托，看看你，把好好的身体糟蹋成这副模样，成什么体统，怎对得起我们对你的期望？”<p>　　听见大师父这番话，我不禁悲从中来，一个月来所受的冤屈不平一迸像火山般爆发起来，“哇”的一声痛哭起来。<p>　　大师父让我哭了一会，才对王浩然道：“老二，先替他止了血才说。”<p>　　王浩然应了一声，他替我止了血，而我渐渐平复心情，止住哭声。<p>　　这段时间，大师父一直没有说话，我亦不敢先说话。<p>　　大家沉默了接近一顿饭的光景，我才试探着问：“大师父，不知你要我做些什么！”<p>　　大师父咳嗽了几声：“你先说，答不答应才说。”<p>　　我担心阿瑛的安危，慨然道：“大师父的吩咐，天兵赴汤蹈火，在所不辞！”<p>　　大师父满意地微笑：“我要你杀了祝家三兄弟和祝志强四人！”<p>　　大师父这样说，我反而放了心，因为，这对我来说，并不是个难题；反正祝志强是我的情敌，杀了也不可惜，不过，我还是有点担心：“阿瑛是喜欢上那姓祝的小子，假如我杀了他，阿瑛岂不是会恨我一生？”<p>　　大师父沉声道：“假如你不杀掉那姓祝的小子，阿瑛不会恨你一生，但是她很快便会嫁给那姓祝的小子了。”<p>　　听大师父这句话，我陡地大叫一声，发狂地猛力挥拳直打墙壁，打得墙壁穿了许多个大洞，而我的拳头也爆得裂开，满是鲜血，但我丝毫不觉疼痛。<p>　　好一会，我才能够继续说话，我强抑心里的无尽痛苦，假装平静地道：“大师父，先前不是说最好要活捉他们的吗？”<p>　　大师父慢条斯理地道：“现在我想通了，祝家这些人桀骜不驯，捉了回谷也必定心中不服，迟早再弄出事来，不如一了百了，带他们的人头回谷，马首示威，更为乾手净脚。”<p>　　我有点迟疑：“我和祝志强比拼过，大家功力只在伯仲之间，而他父亲和两位叔父可能比他武功更高，我恐怕不是他们的对手。”<p>　　大师父从口袋中掏出一块油纸包：“你可以把这包药放在他们的食水内。”<p>　　我立刻明白这是怎么一回事，强抑心里的反应：“大师父，这，好像很不君子。”<p>　　大师父的语气不容我有反对的余地：“兵不厌诈，天兵，你忘记了三个月前发过的誓吗？”<p>　　我脑中轰然一响，我当然记得，我曾经发毒誓，答应不惜尽一切卑鄙手段去完成捉拿祝氏三兄弟这个任务，否则阿瑛便会五雷轰顶，五马分尸而死，想不到现在大师父竟然拿这个来要胁我！<p>　　我尽最后一丝努力：“大师父，下毒我恐怕连累阿瑛。”<p>　　大师父从口袋掏出另一包药：“这是解药，只要你在十二个时辰内给阿瑛服食，便可以把她救活。”<p>　　到了这个地步，我除了说声“好”之外，还有什么办法？<p>　　谁料大师父陡地大喝一声：“起坛！”<p>　　我还摸不清楚发生了什么事，王浩然已经搬来了一张铺着黄布的桌子，桌上放了诸般法器，一个铜铃，还有一柄裹着黄布的剑。<p>　　大师父一手拿铃，一手拿剑，王浩然已在一旁手持公鸡侍候，大师父挥剑一到公鸡颈项，划破喉咙，鸡血如泉涌出，大师父连忙用碗盛着，然后一口“咕嘟咕嘟”喝下。<p>　　我正不知发生了何事，大师父已沉声道：“天兵，你过来。”<p>　　我依言走近，大师父蓦然一剑刺向自己心脏，我吃了一惊，正待出手相救，却见大师父剑势已转，竟正向我左胸心脏刺来。<p>　　我猝不及防，根本想避也避不开，心中闪过了千百万个念头，最后归纳出一个：“大师父要惩罚我办事不力！”<p>　　谁知大师父只刺破我胸口半寸左右，便已收势，任由我的血沿着他的剑泊泊流下，满意地道：“天兵，我已经对你施展了茅出的移心术，以后你的一举一动我都会知道，并且会控制你行动。”<p>　　我几乎不敢相信自己的耳朵，“什么？”<p>　　大师父温柔地道：“天兵，一人计短，二人计长，有大师父在旁边为你出主意，不是更好吗？”<p>　　（我一直不很明白，茅山术究竟凭什么力量，可以控制人类的心志，后来我为了办一件事情，深入苗疆，不幸中了慢性蛊毒，更加深了对这些神秘力量的兴趣。直至很多年后，我遇上了原振侠医生，他告诉我他亲身经历的一个有关“血咒”的降头故事，我们共同研究了很久，一致认为降头是一种集中能量的方法，种种神秘仪式，诸如斩鸡头、念咒语、养蛊虫，都是集中精神力量的化学媒介。我亦对原医生说起了这个故事，我们都认为茅山术其实和降头的原理都是大同小异，只是运用的办法有分异罢了。<p>　　当然，我没有向他说出这宗故事的主角便是我的第一位受导恩师，这并不是我存心隐瞒，而是受到中国传统道德观念作祟，亦可算是对一生悲苦境况，现在不知身在何方的王天兵留了最后一点私隐权。<p>　　自从我们一番谈话后，原振侠医生对茅山术很有兴趣，想再花心思深入研究，可惜以后我们遇上的道士都是装神弄鬼一类，真正的茅山术，或许，早已湮没了。<p>　　王天兵便是在这个情况下受到他大师父宣仲介的遥远控制，在宣仲介的策划下，用尽了种种下流办法，包括暗算、下毒、行刺、放火，多番用最卑鄙的手段刺杀祝志强。<p>　　按照宣仲介的说法，这叫做“兵不厌诈”，而且，“先杀小贼，再杀老贼”，便是各个击破的高级策略。<p>　　宣仲介说得振振有词：“你看古往今来，那位帝王将相不是凭着出奇计，达成一代霸业？说穿了，不过是和我们做一样的事罢了。”<p>　　可惜，宣仲介虽然老谋深算，但是大半生都在三姓桃源度过，毕竟江湖阅历尚浅，仍然低估了祝家庄的雄厚实力。<p>　　当时的祝家庄，经过祝氏三兄弟数十年的刻意经营，已经在中原武林建立了显赫的声名，在那几年更是大事扩张势力，希望在那个群雄割据的年代，建立一个更庞大的王国，甚至藉此问鼎中原，而命令祝志强单枪匹马铲除邻近的黑风寨，固然有磨练祝志强身手的意思，但亦是祝家庄整个霸业计画的第一步。<p>　　王天兵虽然武功高强，宣仲介纵使智谋多端，但是想要到高手林立的祝家庄刺杀大少爷祝志强，还是免不了失败的噩运，如果不是有祝家未来儿媳宣瑛的求情，恐怕早已被大卸八块，抛下海中喂王八了。<p>　　但是，祝家上下家人早已对王天兵恨之入骨，终于在最后一次，祝志强放王天兵走的时候，声明假如王天兵再落在他的手中，定必格杀勿论，到时无论宣瑛如何求情，也一样杀无赦。<p>　　王天兵多番行刺失败，使得宣仲介终于明白祝家庄的真正实力，得悉对手势力如此强大，自己则是势孤力弱，正不知如何是好之际，忽然，眼前出现了一个绝好的机会。<p>　　原来祝志强受到父亲和叔叔鼓励，希望学习现代的军事知识，这对祝家庄以后在中原发展大有帮助，于是便投考了当时最新派的军校，而以祝志强的身手及智慧，当然轻易被军校收取。<p>　　宣仲介觉得这是大好机会，祝志强离开了祝家庄，就如失去保护的小鹿，正好为猎人找取，便吩咐王天兵乘机到军校暗算祝志强。<p>　　谁知在当时的军校内，不单一样的守卫森严，而且学生中藏龙卧虎，后来更不知成就了多少影响了以后整个中国历史的军事奇才，这是后话，按下不表。<p>　　最重要的还是，祝志强在军校认识了一位好朋友况志强，二人同心，其利断金，王天兵多番偷入军校，意图刺杀祝志强，不单偷鸡不到，最后一次被况志强发觉，在十多人围捕之下，中了一枪，几乎连性命也丢了，幸好最后终于还是施诡计逃脱了。<p>　　王天兵经过多次失败，终于对宣仲介说了以下的一番话。）<p>　　王天兵：“大师父，我没用，杀不了祝志强，你用家法惩罚我吧。”<p>　　宣仲介：“天兵，不要自怨自艾，人家人多势众，你双拳难敌四手，有什么办法？大师父不会因此怪你的。”<p>　　王天兵：“可是现在应怎么办？整个军校都已经对我有了防范，相信很难再有下手的机会。”<p>　　宣仲介：“不要紧，我有办法，你先在这里养好伤再说。”<p>　　王天兵：“你有什么办法？”<p>　　宣仲介：“山人自有妙计，你先养好伤，到时再慢慢和你细说。唉，这一年多来你东奔西走，也够辛苦的，总该歇歇了。”<p>　　王天兵：“大师父，不要我帮忙吗？”<p>　　宣仲介：“有事我自会找你，你放心休息吧。”<p>　　（从那天起，王天兵便很少见到宣仲介，而王浩然更是踪影全无，他每天就只在房子里读书练武，有时写写字，生活表面虽然好像过得写意舒适，但是他内心却是每天都像受到无穷痛苦的煎熬，每天每夜都怀念着宣瑛往时的一颦一笑，在他的日记的生花妙笔下，空虚悲痛的心情活跃纸上，连一直对王天兵恨得入骨的祝香香也看得几番掉下泪来。<p>　　王天兵每次见到宣仲介，都会追问他事情办得怎么样，而每次得到的回答都是：“不必问，到时你自然会知道。”<p>　　日复一日，月复一月，天天如是，到后来王天兵也懒得问了，如此过了一年多，直至有一天——）<p>　　事情发生在一个月黑风高的晚上，当晚我不知怎的，无缘无故思潮起伏，难堪的往事又再一一重现心头，于是我披衣起床，挥笔临摹王羲之的《乐毅论》，希望王羲之一丝不苟的笔法，能够平复我此刻其乱如麻的心情。<p>　　这年多来，我一直随着大师父，几乎走遍了大江南北，其间不知搬了多少次家，而近大半年，二叔王浩然更是踪影全无，不知到了那里，我只知道，他们一定是瞒着我干着某些事情，而这件事，才一定和刺杀祝志强的计画有关。<p>　　但是我并没有问，和大师父相处这许多年，我早已摸透他的脾性，他要让我知道一件事，我迟早也会知道，假如他不想让我知道，再问也是枉然。<p>　　近三个月来，我们就住在一条小村庄内的一间茅舍中，茅舍非常简陋，结构松散，经常好像摇摇欲坠似的，下起雨来屋顶更是哗啦哗啦水漏个不停，真不知道大师父为什么要搬来这样环境恶劣的地方。<p>　　而且，大师父和我搬进来时，更特别吩咐我千万不要出外，否则便会坏了部署已久的大事，至于那大事是什么，他没有说，我也没有问。<p>　　这几天，大师父却是特别地早出晚归，我隐约有点感到，年多来平静的生活即将结束，很快便会有重大事情发生。<p>　　果然，就在我书至半途的时候，大师父突然以无比快速的身形，冲了进茅舍，速度之高，竟然一点也不弱于我！<p>　　我已经有十多年没有见过大师父施展武功了，而且近几年来，他染上一种奇怪的疾病，不停咳嗽，行动也不很方便，我以为他武功早已搁下了大半，想不到他轻功竟然一点也不比从前逊色，真是宝刀未老。<p>　　见到大师父这样气急败坏的冲进来，我吓了一跳，甚至来不及问他发生了什么事，已听得他喘着气道：“今天他们行动了，快跟我走！”<p>　　这句话没头没脑，我还未来得及发问，听得莫名其妙，被他一把拉住，拖着我便走，我只好糊里糊涂的跟着他，施展着最快的轻功上路。<p>　　我虽然不知发生何事，但见到大师父的模样，也知道事态必定十分严重，所以已经尽了全力的跑，但竟也只能和大师父跑个并头，心里不禁暗暗佩服：“姜真是老的辣！”<p>　　大师父这个年纪，身体竟然一点也不弱于正当盛年的我，真令我这等后辈汗颜无地。<p>　　我们一边走，大师父一边解释：“他们今晚全军出动突袭敌人，正是我们动手的好时机……”<p>　　我听得一头雾水：“什么？”<p>　　大师父接着解释：“老二混入了祝志强的军队做马夫，他是生面口，不怕给人认出……”<p>　　听到这里我才总算明白了大半：原来王浩然混入了祝志强的军队，伺机行刺，怪不得我几个月来见不到他！<p>　　我亦立刻知道，大师父要和我不停地搬，就是要一直跟着祝志强的军队附近居住，所以，他才会禁止我外出，因为我多次行刺祝志强失败，军队中很多人认得我，假如我一暴露行藏，给他们发现了，必定会严加提防，以后王浩然要行动便很困难了。<p>　　我明白了大师父的苦心，明知事情成功在望，心情很是兴奋，正想答话之际，忽然见到前面数里处好像有幢幢黑影晃动。当然，距离这么远，如果不是我受过严谨的中国武术训练，眼力有异于常人，也绝对望不见他们。<p>　　我心中一凛，连忙停口。<p>　　大师父低声道：“他们便是祝志强的军队，躲在这里埋伏敌人。”<p>　　就在这时，我听见左面草丛发出一阵凄厉的马嘶声，显然那匹马正受着极大的痛楚，划破了宁静的黑暗。<p>　　我循声望去，在微弱星光掩映下，只见一个三十来岁的壮汉，傲然挺刀而立，一匹马软软地倒下来，可不正是久违了的王浩然？<p>　　我吃了一惊，大师父却一把搂住我，二人一起伏在草丛内。<p>　　大师父声如蚊蚋：“噤声，老二刚刚杀掉祝志强心爱的大青马，祝志强担心马嘶声会泄漏了他们这次的秘密偷袭，一定会回来察看的。”<p>　　果然，很快我们便见到祝志强宁静而迅速地跑来，神情虽然焦急，但仍然保持冷静，一把便捉住呆呆站着的王浩然，沉声问：“马匹发生了什么事？”<p>　　王浩然装出十分惊怕的样子，指着躺在地上尚在淌血的大青马，吃吃地说不出话来。<p>　　祝志强不耐烦地道：“快说，否则军法从事！”<p>　　王浩然正欲说话的样子，陡地从袖中伸出一柄厚背锯齿短刀，一刀便刺进祝志强的右胸，直没至柄。<p>　　（这柄厚背锯齿短刀，是三姓桃源“龙虎功”的独家外门兵器，我，卫斯理习武时使用的第一件兵器，亦正是一柄王天兵随身使用的厚背锯齿短刀，四十年来从不离身，他竟然传了给我，显然已把我视作唯一的衣钵传人，现在想起来，也有点感动。<p>　　而亦因为祝志强的伤口是出这种厚背锯齿短刀所伤，大家都知道这是王天兵的独门兵器，宣瑛和祝家三兄弟亦料不到竟会另有高手自三姓桃源走出来暗算祝志强，当然一致认定是王天兵所为，才使师父背了这个黑锅十多年。）<p>　　祝志强万料不到会在这时侯给这个毫不起眼的马夫暗算，根本完全没有想到要避开，加上王浩然身为三姓桃源第二高手，刀法何等之高，这一招有个名堂，叫“白驹过隙”，可知其快，敌人除非武功极高，而早有防避，否则势难遇过。<p>　　只听得“戳”一响，祝志强闷哼一声，右胸鲜血如泉涌，已然受了极重的伤。王浩然已经乘势一记大擒拿手，制住他的左臂，一手则掩住他的嘴巴，使他不致发出声音，惊动军队。<p>　　祝志强瞧见这招“白驹过隙”，心下雪亮，已知此人必定是来自三姓桃源的杀手，心中暗呼：“我命不久矣！”闭目待死。<p>　　从祝志强中刀受伤，再受制于王浩然，一切发生有如电光石火，顷刻之间，我三年来梦寐以求的梦想竟然在眼前活生生出现了，几乎不敢相信自己的眼睛。<p>　　我和大师父对望一眼，心中又惊又喜，正欲上前和王浩然会合之际，倏地见到王浩然戟掌如刀，竟欲一掌劈碎祝志强的头盖骨，就此了结祝志强的性命。<p>　　我正欲大声叫好，谁知一件令我意想不到的事出现了，身旁的大师父突然如箭标前，伸臂格住王浩然这必杀一掌！<p>　　王浩然冷不防会有人冲出来挡住他这一掌，可是过上这一招，已知来者内力深厚，非同小可，本能地便要作出猛烈反击。<p>　　他右手放开仍然插在祝志强肩头的厚背锯齿短刀，连足十成功力，一记重拳狠狠朝大师父面上击去，他知对手武功比自己只高不低，此战凶险无比，故此一出手便是最拿手的绝招，希望能够一举克敌，至少也要占个先机，因为高手过招，胜负只在一发之间。<p>　　大师父不闪不避，只是低声道：“老二，是我。”<p>　　王浩然听见大师父的声音，猛然一惊，恐怕错手伤了大师父，危急中硬生生把打出的重拳收回，可是由于这一拳实在是他毕生功力之所聚，一时太急切收回来，产生了极度沉重的后挫力，王浩然胸口如遭锤重重击中，蹬蹬蹬退了几步，喉头一甜，“哇”的一声，喷出一口鲜血来。<p>　　我这时已经在草丛中爬了出来，见到这个情况，心中大是奇怪，但是仍迟疑着，不知该不该开口问大师父。<p>　　果然，不用我发问，王浩然喘过一口气，强抑着胸口的气血翻涌，已忍不住立刻问：“老大，你为什么不许我杀这个小子？”<p>　　他话刚说完，只觉全身内脏好像倒转过来，五脏六腑剧痛欲裂，一口气提不上来，咳了几声，又再咯出一大口鲜血。<p>　　我急忙扶住王浩然：“二叔，你没事吧？”<p>　　王浩然推开我，竟然能稳稳的站着，可见他多年修为不是白练回来的：“刚才收拳太急，真气一时走入岔道罢了，歇一会儿便没事。”<p>　　一向尊严高贵的大师父，这次好像也有点不好意思，关心地问：“老二，你怎么了，要不要我替你推宫过血？”<p>　　王浩然摇摇头，示意不用，他强忍着体内刺骨的剧痛，虽然竭力压抑着愤怒，但却无法完全掩饰得住：“老大，你，为什么，不让我杀这小子？”<p>　　我自出生二十多年来，一直和大师父和二叔一起生活，二叔一向视大师父如同父亲一般，永远都是听话顺从的，从未见过他用这种语气和大师父说话，可知这次二叔的愤怒程度已达极点！<p>　　面对怒气冲冲的王浩然，大师父也不发作：“因为这小子还有利用价值。”<p>　　王浩然想再发问，却忽觉气血上涌，深呼吸一口气，硬生生把血再咽下喉咙，但已弄得整张脸胀成紫红色，不停挥动着手臂，却一时间说不出话来。<p>　　我知道王浩然意思：“我们有什么要利用这小子？”<p>　　大师父叹了一口气：“因为——”<p>　　陡地，一道刺眼的白光从我眼前飞来，快得叫人避无可避，然后，我只觉右肩传来一股强大的力量，撞得我蹬蹬蹬蹬后退了四步，方才止住脚步。<p>　　跟着，我肩头传来一阵彻骨的剧痛，再也支持不住，终于一跤跌倒。<p>　　这时，我方才看清楚，我右肩无端多出了一截刀柄，肩头衣服一片殷红，胸膛、手臂、背脊和肚腹湿湿的，血还不停从肩头流出。<p>　　我想了想，才明白刚才发生了什么事，我的肩头上插着一柄我最熟悉的厚背锯齿短刀。这是三姓桃源的独门兵器。<p>　　可是，此刻我并不觉得痛，因为，我的注意力已经全部放在眼前目睹的一件触目惊心的事情。<p>　　我眼前的情景是，大师父一手正扣着王浩然的咽喉，王浩然颈骨“叻叻”作响，显然已经碎裂，另一只铁掌则插入王浩然的肚腹，深入至腕，紧插不放。<p>　　王浩然低吼一声，奋起残力，双拳左右击向大师父两边耳朵，大师父却是动也不动。<p>　　只见王浩然双拳距离大师父双耳大约半尺左右，便慢慢软了下来，而同时，王浩然的身体也慢慢软倒下来，但一双眼睛，依然是圆瞪着，似乎至死也不相信会发生这件事。<p>　　大师父这才松开双手，继续刚才未说完的话：“——这小子是祝家庄的独子单传，我可以利用他来要胁祝家三兄弟，给我好多好多的金银财宝！”<p>　　我知生死存亡就在此一刻，强忍痛楚，挣扎着站起来，左手一伸，拗断突出右肩头外的刀柄，重重抛在地上，就让刀锋留在右肩内：“大师父，多谢你多年来的教诲，二十年师徒之情，就此一刀了断！”<p>　　大师父狞笑着，一步一步逼近：“我的好徒儿，师徒一场，大师父一定让你死得痛痛快快的！”<p>　　我左手按胸，蓄势待发，咬牙道：“谁杀谁，现在还是未知之数呢！”<p>　　大师父轻啸一声，连出三招，他出手之快之辣，我就是在未受伤的时候也未必有把握招架得住，现在只得一条左臂可用，只得见招拆招，但我左臂竟然抬不起来，肚腹立时吃了一拳，接连而来的第二拳、第三拳、第四拳也是照单全收。<p>　　这一招是“龙虎功”最厉害的一着，有个美丽的名字，叫“蝶恋花”。蝴蝶喜欢上一朵鲜花，自然会不停降落在花朵上，花朵又怎能避开呢？<p>　　我全身动弹不得，意志已经失去了控制身体的能力，心下雪亮：“茅山移心术！”<p>　　我不知吃了多少拳，突然不知从那里发起最后残余的狂力，一掌推开大师父，歇斯底里地问：“为什么？为什么？”<p>　　大师父语气和平时没有两样：“我的好徒儿，我就说给你听，为师不会让你到地狱做糊涂鬼的。”<p>　　我背靠大树而立，表面上放松了手脚，好像垂手待死似的，其实正在拖延时间，暗暗尽力运起最后的一分力量，可是，天啊，无论我怎样运劲，始终也是动弹不得。<p>　　大师父面不改容，却掩饰不住兴奋的心情：“到了中原这个花花世界，什么都有，我还回到那劳什子的鬼地方三姓桃源干什么？有了钱，我可以找最好的西洋医生治好我的病！有了钱，我可以找一千个女人，再生一百个阿瑛出来。有了钱——”<p>　　就在这时，大师父突然怪叫一声，双手抱着头，不停怪叫，露出极度痛苦的表情。<p>　　就在这时，我忽地觉得竟然能动了，蓦地左拳和身飞出，结结实实的击中了大师父，只见他闷哼一声，已被我的拳力击出数丈开外。<p>　　我见如此容易得手，也不禁愕然，因为此刻我伤势极重，速度力量均只及平时五成不到，以大师父的功力，应该断断不会避不开，而我这拼死一击亦只是想图一个侥幸，希望打大师父一个措手不及，然后伺机逃走而已。如今这么轻易便偷袭成功，怎不怪我惊奇万分？<p>　　接着我立即明白这是怎么回事。只见躺在不远处的祝志强正在挣扎着坐起来，而大师父伏在地上，背后神道穴正插着一柄刀，兀自流着血。<p>　　我没有察看大师父的伤势，我清楚知道，刚才祝志强那一刀，插正了“龙虎功”罩门所在，已经摧毁大师父的护身气动，而我五成功力的一拳，足够击碎他全身的心脉了。<p>　　祝志强拔出了插在身上那柄厚背锯齿金刀来暗算大师父，右胸鲜血立刻如泉涌出，他慢慢地取出行军必定随身携带的绷带草草包裹了伤口。<p>　　我凝望大师父和王浩然的尸身，好久不能相信眼前这个是事实。<p>　　我茫然地站着，好一会，才平静的对祝志强道：“多谢你救了我一命，我杀了你之后，会还给你。”我虽然只余下二成功力，但要杀重伤的祝志强，相信还是绰绰有余。<p>　　祝志强闭起双眼，平静地道：“我不用你填命，只希望要求你做一件事。”<p>　　我冷冷的道：“什么事？”<p>　　祝志强目光遥望远方：“我希望你告诉阿瑛，说我已经没福分见到出世的孩子了。”<p>　　我陡地震动了一下：“阿瑛有了你的孩子？”<p>　　祝志强点头：“下个月他便要出生了。”深深叹了一口气，似乎要把他的不幸遭遇在这口气呼出来。<p>　　阿瑛有了他的孩子！<p>　　假如我此刻杀了她的丈夫，以她的性格，一定不会另嫁他人，那么，她便要带着一个没父亲的孩子守寡一生，而我深爱着阿瑛，是不是应该让她痛苦一生呢？<p>　　我注视着大师父的尸体，只觉天地悠悠，我的生命却是全无意义，罢了，罢了，就让这个苦命的人，独个承担他的不幸吧。<p>　　我语音没有一丝感情：“祝志强，你走吧，我们以后也不会再骚扰你和阿瑛的了。”<p>　　我说过话后，转头便走，没有回头再看祝志强一眼，因为，我不想祝志强看到我眼角流下一滴眼泪，这是我十岁以来第一次哭起来。<p>　　（王天兵在写了这本日记之后十年，再写了一段补充：余不明大师父何以常态全失，致令余有反戈之隙，祝志强有可乘之机。及至今日，余遇一茅山道士，曰一忌色、二忌钱财、三忌心术不正，宣仲介三者皆犯，作法自毙，必矣！<p>　　王天兵杀了宣仲介，再也无面目回到三姓桃源，只好继续流浪江湖，过一天算一天的日子。至于他后来如何会遇上我的叔父，那又是另外一个惊心动魄的故事，但和这个故事无关，暂且不提。以后有机会，才再向读者交代吧。<p>　　在他日记中，亦没有再提及宣瑛二字，显然他已把这份情埋藏在心里，不敢抒发出来，因为，在他心中，宣瑛此刻和祝志强一起，和孩子过着快乐似神仙般生活。<p>　　王天兵深明医理，那天祝志强虽然受了重伤，但要是能够及早医治，相信还是可以救好的，而军中有的是最好的外科医生，怎么说都一定可以把祝志强救回来的。<p>　　可是，王天兵并未想到，祝志强是一个绝对服从的军人，军令如山，一切以打胜仗为最大目标，他回到军中，第一件事并不是要冶理伤势，而是要继续执行军令，指挥军队作战，致令伤口恶化，终于不冶而去。）<p>　　我合上日记，很是感慨：“师父的命运真是凄惨坎坷。”<p>　　祝香香也叹息：“两个男人同时爱上一个女人，真是件可怕的事。”<p>　　我陡地心头一震，和香香对望一眼，大家都同时想到同一问题：况英豪！<p>　　我和况英豪是好朋友，现在我竟然喜欢上他的末婚妻了，这又究竟是不是一个要流血方止的故事呢？<p>　　我提着祝香香冰冷的手：“人类的文明，有赖于思想不断进步，我们这一代，一定不会重蹈前人的覆辙。”<p>　　我和祝香香面向朝阳，面对未知的未来，大踏步离开三姓桃源，满怀信心和希望，因为，我们有的是明天。<p>　　可是，我们看那本日记时，都忘记了一件事，日记在半途中断，后来王天兵为什么会离开我的家，独自回到三姓桃源？这当然有重大的原因，但是日记并没有记录，而我们也全不以为意。<p>　　而就是因为这件事，影响我和祝香香今后的命运，那当然，又是另外一个故事了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_01'>第九十三卷 大秘密 简介</b><p>");

document.write ('　　老十二天官珍贵的生平记录，莫名其妙地空白一大段！是遗失或被偷走？铁天音谎告行踪与此有关吗？卫斯理前往探访退隐的老友铁蛋，才知道原来其中藏着一段足以影响中国历史的大秘密……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_02'>第九十三卷 大秘密 自序</b><p>");

document.write ('　　什么人是什么人的儿子，或什么人不是什么人的儿子，本来是最小的小事，只和什么人和什么人有关。可是在某种情形之下，这种只是什么人和什么人之间的事，都可以成为影响到数以万万计的人的大事。<p>　　怪之极矣，是不是？<p>　　而这种怪事，就是整部中国的历史。<p>　　希望这种历史，早已终结，所以，这个故事，只是一个幻想故事——因为事实证明，并未结束。<p>　　——一九九一·九月二十日八时五十三分三十九秒<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_03'>第九十三卷 大秘密 第一章 红绫提出第一个要求</b><p>");

document.write ('　　秘密可不可以分大小呢？习惯上可以这样说，但实际上，秘密就是秘密，根本没有大小之分。<p>　　或曰，容易被人知道的是小秘密，难为人知的是人秘密。这样的说法，也有问题，因为秘密之所以为秘密，全在于不为人知。<p>　　一旦为人所知，如的过程是容易也好，是艰难也好，都不相干，为人所知，就不成其为秘密了，还有什么大小之分。<p>　　秘密若是为一个人以上所拥有，那也不能算是什么秘密——你知我知，再加上天知地知，那算是什么秘密？<p>　　真正的秘密，只有一个人知。而真正的秘密有时会泄露，唯一的原因，是由于秘密的拥有者，自己出卖了自己，自己首先把秘密说给了另外一个人听。<p>　　“告诉你一个秘密，只是说给你一个人听的，千万不能传开去。”<p>　　这样的话一出口，秘密从此公开——连你自己都守不住秘密，怎么还能希望别人代你守秘密呢？<p>　　所以，如果不想秘密公开，就必须维持真正秘密的原则：只有一个人知道。<p>　　把秘密藏在心底，会形成很痛苦的一种感觉，会渴望有他人分享自己的秘密。真有这种情形出现，秘密的防线已经崩溃了。<p>　　既然秘密没有大小之分，而仍然把故事命名为“大秘密”，是由于这个故事牵涉的一项秘密，简直是难以想像，情况奇特到了这种地步：就算当事人把这个秘密向全世界人宣布，也不会有人相信。<p>　　而且，这个秘密怪在有时间性，若干年前被揭露，和若干年之后被揭露，差别极大，可以影响千千万万人的命运，可以影响人类的历史。<p>　　在这样的一宗秘密之上，加上一个“大”字，那是表示它和所有其他的秘密不同。<p>　　如何不同法？请看故事，主要情节其实一句话就可以说完，但偏要慢慢地说。<p>　　且说卫斯理传奇，故事的叙述，一个接一个，所以在一个新的故事开始之前，往往有前一个故事一些未了之事作引子。<p>　　楔中叙述的事，有的和新故事有关，有的可能全然无关——那都不重要，有一些事，需要叙述的，当然都要说出来。<p>　　我、白素、红绫、蓝丝、猛哥，一行五人，在弄清楚了蓝丝的身世，蓝丝又提供了方法，也很有希望可以找到她父亲之后，各人回到蓝家峒。<p>　　一进蓝家峒，十二天官的神情紧张莫名，十二人行动一致，而且快速无比，一下子就把蓝丝围在中心，而且，十二人的视线，一起投向猛哥，眼神很是复杂，又有恐惧，又有害怕，又有敌意，却显然不敢把敌意扩大。<p>　　红绫在一旁，看到了这种情形，大是有趣，把眼睁得极大。<p>　　猛哥不等十二天官开口，就道：“各位放心，蓝丝姑娘是天赐给你们的女儿，我虽然和她很有渊源，但绝不会把她在你们手里抢走。”<p>　　猛哥这几句话一出口，十二天官大大松了一口气——原来他们是怕猛哥把蓝丝抢走，他们早知蓝丝和蛊苗有关，见到蛊苗族长亲临，心中就大是紧张。蓝丝又跟着离去了那么久，回来时神情又很是异样，十二天官以为蓝丝和猛哥已有了协议，要离开他们，所以才大是紧张，若真的是这样，他们会不惜翻脸，要力争蓝丝。<p>　　如今猛哥这样一说，证明了一切都是他们瞎想的，自然大是放心。也由于刚才实在太紧张了，一下子放下了心头大石，人人都神情激动，甚至有眼角涌出了泪水来的。<p>　　蓝丝看到了这等情形，也激动之极，她张开双臂，十三个人拥成一团，蓝丝挤在十二天官的中间，索性放声大哭了起来。<p>　　红绫在一旁看得莫名其妙，频问：“她为什么哭？蓝丝为什么哭？”<p>　　这个问题，我和白素自然都知道答案——蓝丝在知道了自己的身世之后，感触良多，早就想大哭一场了，但是没有“触媒”，直到十二天官那么紧张她，她才感情澎湃，一下子全涌上了心头，大哭了起来。<p>　　不过这种复杂的感情，向红绫说，她也无法明白，我就回答：“她心里不快乐，所以哭。”<p>　　红绫更不明白：“她为什么不快乐？十二天官对她不好吗？”<p>　　我苦笑，正因为十二天官对她太好，所以蓝丝才哭，这道理要解释起来更难了，我只好道：“不是，蓝丝很快就会不哭了，你看。”<p>　　那时，蓝丝在十二天官的拥抱之下，已经破涕为笑。红绫抓着头，一副不理解的神情。<p>　　这时，白素向我作了一个怪脸，意思是说，看，和宝贝女儿相处，不容易吧。<p>　　不容易是实际存在的问题，但我也不以为会有什么困难，所以我也还以一个鬼脸，表示再难，我也可以应付。白素扁了扁嘴，表示“咱们走着瞧。”蓝丝止住了哭声之后，就咭咭呱呱，向十二天官叙述她的身世，又奔过来，把白素拉到十二天官面前，很骄傲地道：“我妈妈的样貌，和她相像。”<p>　　十二天官又是高兴，又是惊讶，不住发出“啊啊”的声音。<p>　　蓝丝又介绍了她和我、白素以及红绫的亲属关系，虽然泪痕宛然，但可以看出，她高兴多而悲戚少。<p>　　我这时才留意到，蓝丝和白素并不相似，反倒可以在她身上，看到当年来造访的何先达的那种俊朗的影子——遗传因子真是奇妙之极。<p>　　蓝丝简单地把她的身世说完，却并没有多说何先达为何忏悔的事。十二天官大是兴奋：“放心，只要有这个人在，一定能把他找出来。”<p>　　蓝丝犹豫了一下：“他不是很肯见人，武功又高，不要太勉强了，总要他自愿才好。”<p>　　十二天官中那个长脸女人道：“就算你生身之父来了，我们——”<p>　　蓝丝不等地说完，就大声道：“我永远是你们的女儿。”<p>　　她在这样说的时候，右手高举，做了一个看来古怪的手势，那必然是一个十分严肃的誓言手势，所以十二天官又大声欢呼。他们又一起来到了猛哥的身前，用极恭敬的神态和语气道：“虽说是天赐的，但也要借你之手，十二天官终生感激。”<p>　　看到十二天官那样真诚对蓝丝的态度，我心中陡然有一股冲动：把红绫托给他们算了。他们必然会尽心尽意对红绫，一如他们对蓝丝。<p>　　白素在我的身边，她显然知道我在想什么，所以用力握了我的手一下，提醒我不可再想下去。<p>　　十二天官谢完了猛哥，又向我和白素走来，个个眉开眼笑，一副喜心翻倒，想说什么，又不知道怎么才好的神情。白素应付这种场面的本领在我之上，她迎了上去，也是满面笑容：“我们从此也是自己人了，蓝丝是你们的女儿，又是我的表妹，我们全是一家人。”<p>　　白素和十二天官，自然并无血缘的亲属关系，但是说是一家人、自己人，倒也无不可。而最主要的是，白素的话，说出了十二天官心中想说，但又不知如何开口才好的话，所以，他们的高兴，难以形容，个个激动无比。<p>　　正好有人捧了大竹筒盛载的酒来，十二天官接过来，大家就开怀畅饮。<p>　　这种情景，本来是充满了欢愉气氛的，我也受了感染，大口喝了几口酒，全身都暖烘烘地，很是舒服。可是我向白素望去，却见她眉心打结，虽然并无悲戚之容，但总和那么欢愉的场面，有点格格不入。<p>　　我来到她的身边，循她的视线看去，看是什么现象惹得她不快。<p>　　只见白素的视线，一直落在红绫的身上，红绫那时，捧着一竹筒酒，正和一个身形很是粗壮的十二天官之一，在对饮，两人都高同捧着竹筒，酒像是泉水一样流下来，流进他们的口中，两人大口大口吞着，发出“啯嘟”、“啯嘟”的声音，在他们的身边，围了不少人，都在鼓噪喧哗，大声叫好。<p>　　不知为了什么，地无分南北，人不论中西，都会有这种兴高采烈、热闹无比的轰饮场面出现。<p>　　转眼之间，竹筒之中，再没有酒流出，红绫和那天官各自一声怪叫，立时又有人送上酒去。我身边的白素踏前一步，我不等她出声，就一把将她拉住，沉声道：“喝酒最多醉，不会死的。”<p>　　白素顿足：“这像话吗？我早就发现她很是贪酒，竟到了这种程度，至少该告诉她，这是酗酒，是一种很坏很坏的行为。”<p>　　我苦笑：“何必一定要现场教育？等她第二天头痛欲裂时再说，不是更有效果吗？”<p>　　白素紧抿着嘴，眼看在众人的呼叫声中，第二竹筒的烈酒，又被灌了个涓滴不剩，红绫伸手一抹口，大声酣呼：“拿酒来。”<p>　　我看到这里，也不禁长叹：“真是叹为观止，想当年，丐帮帮主乔峰和契丹十八骑，在少林寺前喝酒的气概，也不过如此了。”<p>　　白素狠很地瞪了我一眼：“还有心情说俏皮话。”<p>　　我握住了她的手，发现她的手心全是汗，可知她心情确然十分激动。我忙道：“她肯不要银猿，要爸爸妈妈，这已是大进步了。”<p>　　白素顿足：“看她这样喝下去，怎么得了？”<p>　　我也在想，该用什么方法去阻止红绫继续拼酒才好，一抬头间，发现已不必我再努力了——和她在斗酒的那天官，身子已向后倒去，竹筒歪在一边，酒流了一地。<p>　　而红绫在众人的欢呼声中，兀自把尚余的半筒酒，喝了个乾乾净净，然后，双手拍打着自己的胸口，发出惊人的声响。<p>　　看到这等情形，我也不免有“吾不欲观之矣”，想掩眼转过头去，可是我却也看出，红绫真正完全沉浸在快乐之中——这样的快乐，一个人一生之中，不知道是不是能享受到三次。<p>　　许多人涌上去，把红绫抬了起来，抛向上，又接住，再抛起，红绫发出惊天动地的吼叫声。<p>　　我向面色越来越难看的白素道：“看到没有，她属于这里。”白素冷冷地道：“她如果在运动场上夺标，也能有这样的待遇。”<p>　　我没有出声。我知道，蓝丝和十二天官的问题解决了之后，红绫的问题又会摆在面前，那是避无可避的事。白素还想说什么，我也有话说，两人同时开口，看到对方正要说话，也就停了下来让对方说，就在这一耽搁之间，只闻得一蓬酒味聋到，红绫已奔到了我们的面前。<p>　　由于兴奋，她满脸通红，汗水涔涔，笑逐颜开，全身酒味，造型之古怪，别说没有一丝一毫大家闺秀的风范，简直无法分类。<p>　　我看了之后，也不禁暗暗摇头，她却不知道她的父母正在为她伤脑筋，嘻着一张大口，酒气喷人：“那天官说他酒量好，哈哈哈。”<p>　　白素不说话，只是望着我，我不忍扫她的兴，但也不得不道：“喝酒多了，对身体不好。”<p>　　红绫一扬手：“那醉了的天官说，他的师傅，一天至少要喝十筒酒，身体好得像铁打的一样。”<p>　　那“醉倒的天官”的师傅，自然是老十二天官之一。老十二天官是身负绝艺，纵横江湖的人物，在这一类江湖豪客之中，颇有酒量之豪，匪夷所思者，我就会亲眼见过一名燕赵大汉，一脚踏在板凳上，姿态不变，一口气豪饮了十七碗白乾，脸不红气不喘的。红绫这时所说的，当然可能是事实。<p>　　但是我仍然不能表示同意。<p>　　（这真是很无奈的事，也很悲哀——何以父女之间竟不能随心所欲地交谈，非得按照一些不知由什么人订下的规范来教育她呢？）<p>　　当下我道：“老十二天官去世已久，他们的事，也没有什么可以作准的了。”<p>　　我当时只不过是随便一说，也没有什么特别的意思，红绫听了之后，侧着头，略想了一想，也没有再说什么。那三大筒烈酒，足可以令一头水牛醉倒，可是看来红绫的酒量之高，超乎我的想像，看来她只是略有酒意而已，至少她们可以觉察到白素神色有点不善，而且，她也知道如何能使白素高兴。<p>　　所以，她挨向白素，拉起白素的衣襟来抹汗，咧着嘴向白素傻傻地笑，白素忙替她抹汗，拍着她的背：“别喝太多的酒了。”<p>　　红绫大声答应着，在接下来的时间中，我用心观察，发现红绫有一个好处，她答应了不再喝酒，当真说得出做得到，好几次，竹筒已传到了它的手中，她举筒想喝，可是向白素那里望一下，又把竹筒交给了别人。而更难得的是她在那样做了之后，一点也没有不高兴之感，一样大声酣呼，痛快淋漓。<p>　　白素表现得很沉默，过了好一会，她才道：“不能再让她留在苗疆了，回家去，她很快就能适应文明人的生活。”<p>　　看来，要白素改变主意，绝无可能，这时，轮到我默然了。白素又补充：“我对她说过，她对于文明人的生活，很有兴趣。”<p>　　我道：“只要她不是只是感到新奇就好。”<p>　　白素一字一顿：“她会适应，也必须适应。”<p>　　我对白素的这句话，同意上半句，而不同意下半句，可是我没有出声，因为我想，如果适应，自然好，不适应，她也可以随时回苗疆来。<p>　　这时，天色也渐渐黑了下来，参加狂欢的苗人越来越多，我和白素被请到了一个草棚之中，有丰富的食物在等着我们。<p>　　我抓起了一只不知是什么动物半焦的腿，大口啃着，白素只是斯文地把山鸡撕来吃。不一会，蓝丝进来，她也俏脸通红，神情兴奋，坐在白素身边：“要是小宝在，他一定高兴极了。”<p>　　我哈哈一笑：“我决定回去之后，不对小宝说你和我们的关系。”<p>　　蓝丝笑道：“你们忍得住不说，红绫一定忍不住。”<p>　　我呆了一呆，向白素望了一眼，心想：原来你早已决定了要带女儿回家，却不对我说。<p>　　可是我一望之下，立即知道自己想错了，因为白素一听得蓝丝这样说，神情竟是大喜过望，一伸手，握住了蓝丝的手：“这……这是她说的？”<p>　　蓝丝点头：“是她说的，她说，一到，就按住小宝的头，叫他叩头，就把我是她的什么人，告诉小宝。”<p>　　白素笑容满面，问我道：“听，这孩子愿意跟我们回家了——我甚至还没有向她提出来。”<p>　　我点头：“我并没有和你站在相反的立场——只要她自己高兴，只要她快乐，我们的立场一致。”<p>　　白素大是高兴，向广场上去找寻红绫的下落。这时，广场上已燃起了许多篝火，火光熊熊，人影晃动，很难认人，正在找着，只见红缓和十二天官，一起向我们所在的草棚走来。<p>　　十二天官排成了三排，每排四个人，很是整齐，却由红绫带着头。十二天官个个神情肃穆，红绫则仍是一副笑嘻嘻地，天塌下来也不在乎的神情，奇在她的手上，捧着一个布包。<p>　　一见这等阵仗，我可以知道必然有不寻常的事发生，首先向蓝丝望去，只见蓝丝也面有讶色，摇了摇头，表示她也不知道发生了什么事。<p>　　再向白素望去，她也惘然。由于十二天官来得隆重，所以我和白素一起站了起来。<p>　　红绫来到了草棚，仍然把那布包捧在手上，这时我才看出，那包裹是用一幅刺绣来包着的，但是那刺绣也十分残旧，颜色模糊，所以也看不清有点什么绣在上头。<p>　　十二天官跟着也是走了进来，在这样的情形下，我自然只有等他们先开口。<p>　　开口的是那个瘦老头（他们各有名字，我也记住了，可是提他们的名字，没有意义，还是提他们的特徵，容易记住谁是谁），他踏前一步，道：“刚才红绫说，卫先生说了：‘老十二天官去世已久，他们的事，也没有什么可以作准的了’。”<p>　　我一听，心中就不禁一凛，我确是这样说过，莫非十二天官对我这句话表示不满，兴问罪之师来了？如果是这样，那未免小题大做了。<p>　　我维持着笑容：“是，红绫刚才酒喝多了，我劝她不可以前辈人物的每一种行为作准。”<p>　　我自问解释得很是得体。可是十二天官根本不听我的解释，只是自顾自叹了一口气，仍由那瘦老头说话：“老十二天官纵横江湖，是了不起的人物，他们迫不得已，才在苗疆落了难，收了我们为传人。老十二天官临死之前，曾有一番吩咐——”他说到这里，顿了一顿，神情更是庄严。<p>　　这时，我也看出，他们是有事要找我商量，并不是为了我的那句话来找麻烦的。白素也看出了这一点，所以她道：“大家坐下来好说话。”<p>　　十二天官坐了下来，红绫来到蓝丝的身边坐了下来。蓝丝指着她手中的包裹，红绫却向十二天官指了一下，说明那是十二天官的东西。<p>　　大家都坐下之后，那瘦老头续道：“老十二天官临终，曾说，他们一生所做的大事，都由其中一位，摘要记了下来。吩咐我们有机会，去找一个极可靠的人，整理一下，公诸于世——”<p>　　他那几句话，说得很是生硬，显然那不属于他自己的语言，而是生吞活剥，硬生生背熬了的。<p>　　我一听，就吃了一惊，失声道：“有这等事？”<p>　　瘦老头道：“是，老十二天官中有一位，在伤好了之后就一直在写写写，写了很多，全在这里面。”<p>　　他说着，向红绫手中的包裹指了一指。<p>　　红绫一昂头：“他们说，你是他们最相信的人，他们求你，你不肯答应，我来求你，你一定会答应。”<p>　　红绫这句话一出口，十二天官大有尴尬神色——红绫天真无机心，正合了“叫他不要说的那句话都说了”的情形。<p>　　我忙道：“这位前辈的记述，只怕许多事和天官门的秘密有关，外人不便随便看，还是你们自己留着的好。”<p>　　瘦老头忙道：“老十二天官并没有教我们认汉字。而且，天官门早已没有了，也就没有什么隐秘可言。”<p>　　他一面说，一面有所动作，红绫却已叫了出来：“你别踢我，我会说。”<p>　　她把那包裹在我面前一放：“天官说，女儿有事请求爸爸，没有不答应的，是不是？”<p>　　我为难之极——天官们在江湖上诡异神秘，杀人如麻，结仇极多。虽说事隔多年，但难保没有仇家在含辛茹苦等着报仇的，我如果一沾上了手，风声传了出去，谁知道会带来什么样的麻烦。<p>　　若是十二天官自己来求我，早已被我一口回绝，可是他们偏拉了红绫来出头，我若是拒绝，这是红绫对我的第一个要求，岂非令她大失所望？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_04'>第九十三卷 大秘密 第二章 十二天官的名字出典极古</b><p>");

document.write ('　　白素在这时，替我解了围，她道：“红绫这话说得对，可也不是全对。不过你爸爸一定会答应。”<p>　　她向我望来，我明白她的意思，是答应了，不会有什么害处，只要我们不说，谁也不会知道。<p>　　所以，我点了点头，红绫大喜，一下子扑了过来，搂住了我的头，亲热无比，她任务完成，又跳蹦出了草棚。<p>　　十二天官松了一口气，作了一个手势，示意我打开包裹来，我解开了那幅刺绣，就看到了一只玉盒。<p>　　那玉盒相当大，有四十公分长、二十公分宽和高，玉质晶莹透彻，竟是罕见的美玉。<p>　　白素在一旁，抖开了那幅刺绣，我和她同时发出了一下低呼声。<p>　　那刺绣约有一公尺见方，正中绣着“天官门”三个篆字，字旁绣着十二个方格，呈圆圈状排列，每个方格之中，都有两个或三个篆字绣着，有好几个，我竟然一下子认不出那是什么字来。<p>　　但是只要大多数字都可以认得出来，也就可以知道那些字的全部意义。而要认出大多数字，也是很容易的事——在方格的四周，有简单但是明瞭的动物图案，一望而知它们是什么，那是十二种不同的动物，代表了地支，也就是俗称十二生肖的鼠、牛、虎……<p>　　在那幅刺绣的一边，还有一些带子，我失声道：“这是一面令旗。”<p>　　白素立时同意：“是，这是天官门的令旗。”<p>　　江湖上的各门各派，各帮各会，都有自己的信物，务求一展示，就天下皆知。这面天官门的令旗，如今看来残旧不堪，在蓝家峒隐藏了几十年，若不知来历，只当是一幅发了霉的刺绣。但是知道它的来历，可以想像它当年迎风展飞，黑白两道莫不趋避的神威，令旗一到，十二天官令出必行，取命夺魂，谁人不惊。<p>　　我伸手在令旗上轻轻抚摸着，同时，心中也不禁暗叫了一声“惭愧”。我刚才还说，十二天官各有名字，但是名字并没有意义，这时，才知道自己错了。十二天官各自向我自报姓名，我以为那是“布努”的发音，反正听来很不顺耳，以为那只是他们的苗人的名字。<p>　　可是此际，看到了绣在令旗上，那十二个方格中的篆字，才知道大谬不然。<p>　　十二天官的名字，不但有出典，而且出典极古，出自《尔雅》，是中国古代阴阳家和古天文学家共认的专门名词：大岁在子曰“困敦”，在丑曰“赤奋若”，在寅曰“摄提格”——这个词比较普遍，因为屈原在他的长诗《离骚》中提及过。<p>　　在卯曰“单阏”，在辰曰“执徐”，在巳曰“大荒落”。在午曰“敦牂”，在未曰“协洽”，在申曰“涒滩”，在酉曰“作噩”，在戌曰“阉茂”，在亥曰“大渊献”。<p>　　我再向十二天官看去，发现他们各自的外形，也和那十二种生物很是吻合，瘦老头又乾又瘦，是十二天官之首，形像就像鼠（子），那个和红绫拼酒，醉倒在地的壮汉，看来就像是一头大牯牛，他兀自还有醉意，连眼都不是很睁停开。我知道自己犯了错，可是仔细想想，也实在不能怪我，试想，当一个留着山羊胡子的苗人，向你介绍他自己的名字是“协洽”的时候，谁会想得到他的名字，是来自历史悠远到了难以查考的古书《尔雅》之中的呢？<p>　　不过我并不因之原谅自己，而且很感到自以为是的可怕——一心认定是这样，可是事实完全相反，在一些情形下，可以形成可怕的结果，变成巨大的灾祸。当下，我吸了一口气，白素已小心地把那令旗，摺了起来，同时，也向我略伸了伸舌头，显然她也没把十二天官的名字当作一回事，现在才知大有来历。<p>　　后来，白素笑着说：“看来，十二天官一代传一代，名字都是固定的。不但名字固定，而且外型也要吻合，可能是选择传人的时候，早已拣定了的——乾瘦的孩子是猴，胖孩子是猪。”<p>　　我没有异议，从现在的十二天官的外型来看，这种说法，可以成立。<p>　　当下，我恭而敬之地揭开了玉盒的盖子——我的恭敬态度，令十二天官很是高兴。<p>　　使我和白素大为吃惊的是，那么大的一只玉盒之中，竟是满满的玉版纸——那种纸又薄又韧，是古纸中的极品。而更令人吃惊的是，纸用白丝线装钉得很整齐的十二册，随便拿一册起来翻翻，每一页之上，都写满了密密麻麻的小字，那些字虽然小，可是工整秀丽之极，单是字的本身，已是中国书法艺术上的瑰宝——古人常说，“蝇头小楷”，在这十二册上的字，比蝇头还小，只如芝麻般大，可是定神看去，每一个字都疏而不密，大具气势，彷佛还有不知道多少空间，可供围旋驰骋，若不是真正在书法艺术上有极高造诣的人，这样的字，半个也写不出来，别说这里至少有十万字以上了。<p>　　我和白素的惊呆神态，当然都落到了十二天官的眼中，他们几乎齐声问：“怎么啦？”<p>　　我一字一顿：“老十二天官之中，竟然有这样的人才。他们的事，不应该湮没，我会好好拜读，而且尽力整理出来，使他们的声名，重彰天下。”<p>　　十二天官个个手舞足蹈，高兴莫名，瘦老头道：“师傅临死之时，曾说就是这一件心愿未了。如今他们在天之灵，必然大为高兴了。”<p>　　我当时，只是看到书法的精美绝伦，并没有看内容，就立刻作出了豪言状语式的承诺。<p>　　后来，我和白素，仔细地把那十二册，至少有二十多万字的记录看完，这才知自己当日所作的承诺，是何等草率。老十二天官记录下来的一切，经过了半个世纪之后，当然都成了历史。可是其中牵涉到近代史上人物之多，牵涉到的事件之多，令人气都透不过来。<p>　　而且，许多许多事件，许多许多人物，如果相信了老十二天官的记录，就根本不必念近代史了，相比较之下，十之八九的所谓“史实”，都有不可告人，甚至和表面现象完全相反的事实经过。<p>　　这些资料，如果整理出来，会引起近代史研究上的极度混乱。而且，半个世纪毕竟不是太久，也自然会引起难以估计的咒骂和讥嘲。<p>　　那一些，是无论如何不能公开发表的了。<p>　　还有许多，是江湖上的争斗残杀，争金夺利，精采纷呈，有离奇到难以想像的，再就是他们如何和军队对抗的经过了。<p>　　这两部分，倒可以选择整理，公诸天下，至少，他们的经历之奇，会看得人如痴如醉。<p>　　这自然是后话了，当时，就算想到日后有关于十二天官的记述出现，也必然不属于卫斯理故事的范围。因为那是十二天官的历史，和我无关。可是世事有时也真难料得很。<p>　　当时，我们只是略翻了一翻，便再把玉盒的盖子盖好，这玉盒，不久就起了一个意想不到的作用，那是白素想出来的。<p>　　狂欢竟夜，到了第二天早上，我醒来之后，看到白素已不在身边，走出屋子，迎着朝霞，空气清新无比，一面深深吸着气，看到红绫和白素，正并肩自林子中走出来，红绫手中，拿了一大扎野花，白素正在对她道：“你可有什么东西要带走的？”<p>　　红绫大是奇怪：“你不是说文明世界什么都有吗？还要带什么？”<p>　　我迎了上去：“文明世界有很多东西，这里没有。这里也有很多东西，文明世界没有。”<p>　　红绫似明非明，只是睁大了眼睛，从她澄澈的眼光之中，可以看出她的机灵和聪颖，她道：“要是我不喜欢文明世界，我可以回来。”<p>　　白素纠正她的话：“要是你经过了真正的努力，实在仍然不喜欢，你可以回来。”<p>　　红绫侧着头，很认真地在想，同时向我望来——她很聪明，知道在我这里，经常可以有一些“讨价还价”的余地。可是这时，白素在我身边，以她的手指抵在我腰际的“笑腰穴”上。我知道，只要我一开口，她必然发力，我就会不由自主，哈哈大笑，根本说不了话，所以，还是不开口的好。<p>　　红绫见我没有什么反应，她又想了一会，也就同意了白素的说话，她一面点头，一面道：“好。”<p>　　白素满心欢喜，我却大有隐忧，因为把红绫带到文明世界去，会有什么后果，谁都不能想像。<p>　　蓝丝这时也走了过来，神情很黯然：“真想跟你们一起去看小宝，可是功课到了紧要关头，非但走不开，还要有七七四十九天，与世隔绝的修炼。”<p>　　想起降头术的神秘，我和白素也无从置喙，只好安慰她：“像是凡人修仙一样，过了九九八十一关，就历劫成仙，变为大降头师了。”<p>　　白素接了上去：“到那时，一定第一时间，接你见小宝，或是送小宝来见你。你和小宝之间，已经再也没有障碍了，你应该高兴才是。”蓝丝一听，就笑了起来，她虽然在血统上不是苗人，但是从小在蓝家峒长大，当然和真正的苗女无异，性情也相近，这时迎着朝阳一笑，灿若云霞，十分夺目。<p>　　十二天官也来了，峒主也来了，许多苗人围了上来，红绫在这里住久了，也认识了许多人，个个都争着来和她惜别，红绫并不伤感，但也不拒绝和人亲热。十二天官中的那瘦老头提议：“有一柄苗刀，最好的，曾给温宝裕带在身上去盘天梯，是我们给蓝丝准备的，现在想送给红绫留念。”<p>　　这个提议，不单是白素，连我也吓了一跳，双手连摇：“不必了。不必了。苗刀对苗人有特殊的意义，还是留给蓝丝的好。”<p>　　十二天官想了一想，总算收回了提议——老实说，不单是我，连一向泰山崩于前而色不变的白素，也说是吓得出了一身冷汗。<p>　　试想，红绫赤手空拳，到了文明世界，会发生什么事，已经难以想像，她要是再随身带上一柄锋利无匹的苗刀，那是什么惊心情景。<p>　　扰攘良久，我、白素、红绫和蓝丝，上了直升机，猛哥和他的随从，昨晚已然离去，据蓝丝说，猛哥会依计行事，因为他非找到何先达不可，不然，就只好一直在千山万峦之中，做他的流浪族长了。<p>　　十二天官在直升机升空之后，一直翘首相望。蓝丝驾机，她送我们到机场之后，还要驾直升机回蓝家峒，然后再去进修她的降头术课程。<p>　　红绫从机场进入城市，是乘搭了陈耳安排的警车——必须在这个城市中停留两天，因为要替红绫准备“旅游证件”，这是文明人的麻烦，猴子从这座山跳到那座山，不需证件，人从这里到那里，就要证件。<p>　　通过陈耳在警界的影响力，猜王降头师的地位，要替红绫准备证件，并非难事。而在这两天中。我和白素就使红绫初步接触文明。<p>　　在这之前，我和白素都不免很紧张，不知红绫在进入了文明社会之后，会有什么样的反应。<p>　　可是，情形却大大出乎我们的意料之外。在苗疆的时候，红绫的行动，仍然活脱是一个大野人，动作的幅度大，鲜蹦活跳，没有片刻的安静，经常无缘无故，一跳就是一公尺高，翻起筋斗来就是十七八个，还擅于用各种声音来表示她的心情。<p>　　用声音来表示喜怒哀乐，本来是人类的行为，可是她或是吼叫，或是尖叫，或是轰笑，声量极高，震耳欲聋，温宝裕令堂大人的尖叫声，本来已是够骇人的了，可是若和红绫相比较，简直不可同日而语，如蚊鸣之遇狮吼，差之远矣。<p>　　还有许许多多，对红绫来说，再自然不过的行动，一放在文明社会之中，莫不惊世骇俗，会赶到扰乱社会秩序的恶果。<p>　　所以，当白素在教她到了文明社会之后，应该怎样，应该如何之时，我虽然看出红绫一副搔耳挠腮，不耐烦的样子，但是也不出声，任由白素教她。<p>　　同时，我和白素两人，也有了默契——我们两人不离她左右，像她是婴儿一样地照显，那么，就算她有不自觉的撒野行动，也可以及时制止。我们倒也相信她会听话，会尽量注意自己的行为，不会故意乱来的。<p>　　有了这样的防范，那是我们所能做的最好的了。<p>　　到了机场，红绫不是第一次来，陈耳她也见过，上了车，驱车直进市区，那时，正是大白天，是城市最繁忙的时候，红绫坐在白素的身边，她的身子陡然震动了一下，连我坐在前面，也可以感觉得到。<p>　　我立时回头看了一眼，看到红绫双手抓住了窗子的边，双眼睁得老大，瞪着外面看，她不住在看，看得几乎连眼也不眨一下。<p>　　那时，白素也在注视着她的举动——她其实没有什么行动，只是在看，在拼命地看，用尽心神地看，一刻也不放过，什么也不放过地看着。<p>　　当晚，在红绫睡了之后，我和白素在离她的睡床不到三公尺处坐着喝酒，虽然经过一日来的紧张“戒备”，十分疲倦，可是都不想休息。<p>　　因为红绫的表现，出乎我们的意料之外，那使我们感到兴奋，精神也就处于亢奋的状态。<p>　　一直到红绫倦极而睡，她都行动正常之极，比一个天性文静的女孩子更文静。<p>　　她只是不断地看，不论在什么场合，她都是用心地看着，甚至于也不多问——有些情形，我们肯定她不明白的，就讲解给她听，她也十分用心地听着。<p>　　而且最令人开心的是，由于她的外型，看来早已不是野人了，所以根本没有引起人群的特别注意，而且，也有些青年人，把目光投在她浓眉大眼的脸上，更有向她挤眉弄眼的，红绫自然浑然不觉。<p>　　这时，看她在床上摊手摊脚地睡着，发出均匀的鼾声，我和白素，和天下父母一般，都有心满意足之感。<p>　　白素望着我笑：“酒店大堂一个小伙子向我们红绫眨眼，你怎么不给他一点教训？”<p>　　我呵呵笑着：“你又何以不出手？”<p>　　白素笑：“第一天平安度过——”<p>　　我叹了一声：“但愿日日如此，年年如此。”<p>　　白素吸了一口气：“她的情形，像是……像是……”<p>　　她迟疑了一下，想不出什么适当的形容词来。我接了上去：“像是一个机械人，正通过一组摄录装置，把一切全部记录下来，交由中枢机构去分析，化为资料，保存下来，成为记录。”<p>　　我的比拟，听来虽然怪异，但白素却不住点头：“她是那么渴于吸收见到的一切，可以想像，不久的将来，必然会有排山倒海一样的疑问。”<p>　　我搓了搓手：“这正是渴求知识的人得到知识的正常途径。”<p>　　白素把头靠在我的肩上，我们好久不说话，享受着难得的宁静。<p>　　接下来的一天半，情形相同。红绫有一些反应，很出乎意料，例如在大规模的玩具店中，红绫对各种电子玩具，有兴趣之至，但是对于女孩子普遍喜欢的各种绒毛动物，却厌恶得很，我把一只大猴子推到她面前，她连声道：“不要，不要，那是……那是……”<p>　　白素忙在一旁解释：“那是假的，不是真的杀死了一只猴子制成的。”<p>　　红绫这才松了一口气，我和白素交换了一下眼色，心中都是同一主意：“千万别带她去参观有动物标本陈列的地方。”<p>　　猜王隆头师对红绫也有兴趣之极，红绫对降头师并不避忌，在降头师身上的那些奇蛇异虫，红绫在原始生活中不但见惯，而且只怕都曾嚼吃生吞过。<p>　　猜王对红绫的兴趣高到了他甚至旁敲侧击道：“蓝丝跟我为徒，已经快满期了。这年头，徒弟找好师父难，师父找好徒弟也难啊。”<p>　　一番话，说得我和白素，不约而同，装成完全听不懂，猜王“暗示”不成，也就没有继续下去。在上了飞机之后，白素才松了一口气：“一家人里面，有一个降头师就够了，总不成表妹是降头师，女儿也是降头师。”<p>　　猜王倒也没有生气，反倒送了一件古怪的礼物给红绫。那是一块形状扁平，作不规则状，大小如婴儿手掌的一块淡黄色的琥珀。<p>　　在那块琥珀之中，可以清楚地看到。一共有七只小昆虫在里面。琥珀是树脂形成的，里面有昆虫，也并非罕见的物事，但出自猜王隆头师之手，当然非同凡响。<p>　　我和白素，暂时都不知那有什么特别用途，猜王也没有说，等见了蓝丝，一间之下，自然会明白。<p>　　得了那块琥珀之后，红绫十分喜欢，她一直没有要我们买什么，那次却指着一条炼子，说了一声：“我要。”<p>　　买了炼子，琥珀上又有一个小孔，穿起来挂在颈际，倒是一件现成的别致饰物。<p>　　在临上大型客机之前，白素把那十二天官给的玉盒，郑而重之交给红绫：“这玉盒给你保管，那是很重要的东西，蓝家峒十二天官交给你的时候，曾对你说过什么来？”<p>　　白素其实并不知道十二天官对红绫曾说过什么，但是她根据当时的情形，推测到十二天官必然曾说过一些话的。<p>　　红绫忙道：“十二天官说了，这盒子很重要，教了我一番话来求你们，我都说了。”<p>　　白素道：“你是成年人，要懂得做点负责的事，这玉盒很容易碎，你要小心保管。”<p>　　红绫很乐意接受这个任务，大声答应。我知道白素的意思，还是怕她在航机上闯祸，所以派一件事给她做，她专心保管玉盒，自然心无旁骛了，这玉盒还有这种额外功用，自然意想不到。<p>　　不过，也有意料不到的事，由于我们走出陈耳陪同上机的，所以，很受到了些特别的待遇，红绫还可以去参观驾驶舱——她也要带了那玉盒去，倒引起了一阵紧张，我打开玉盒让机员看了，才释了机员的怀疑。<p>　　红绫乘过直升机，大飞机对她来说，新之又新，她倒是全神贯注地看，很少发问。<p>　　而她忽然问了的一个问题，是我们再也想不到的。<p>　　那时、飞机飞离了陆地，飞到了海洋的上空，她指着下面，骇然问：“那是什么？”<p>　　她见过河，见过瀑布，见过湖，可是没有见过海，没有见过那么无边无涯的一片大水。<p>　　要回答她这个问题，说简单也可以，说不简单也可以。白素找出了一只小小的地球仪来，开始不厌其详地告诉她海洋是怎么一回事。<p>　　我之所以十分详细地叙述这一切经过，是想概括地说明，我们如何把各种常识灌输进红绫的脑中，而红绫吸收知识的能力之强，也着实令人鼓舞。<p>　　我们和红绫之间，就是这样地进行知识的传授，把其中的一两件经过说得详细一些，以后就可以简略了，因为这些经过，毕竟和故事的情节无关，只是细节，有趣的不妨多说，无趣的只宜简略。<p>　　我们没有通知任何人来接机，不过温宝裕只要我不在，每隔几小时，必然会用各种通讯方法打听我的下落，他一定第一时间可以知道我回来了。<p>　　在门口，我们停了一停，仰头望，可以望到一个窗子，当年，窗上的铝条被撞开，红绫就是从那窗口，被她的外婆，陈大小姐带到苗疆去的。<p>　　现在，我们竟然能在经过了那么久伤痛的岁月后，又把红绫自苗疆带了回来，怎不叫人感慨万分。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_05'>第九十三卷 大秘密 第三章 谜团终于解开了!</b><p>");

document.write ('　　在来到门口之前，我们已向红绫介绍了谁是老蔡，而老蔡也早就在录影带中看过，当年他替她洗澡换尿片，就在他在地上爬，让她骑在背上的“小人儿”，现在是什么样子的，可是两人相见时的情形，仍是令人难忘。<p>　　一按门铃，老蔡开门，红绫本来站在我们的身后，我们两人分了开来，好让老蔡看到红绫。老蔡一见到红绫，整个人像是触了电一样，直上直下，跳了一下，双手张了开来，伸向前，那种姿势，十足像是一个“僵尸”，他双眼发直，口张得老大，发出没有意义的古怪声音，看他的样子，像是要冲过来，可是双脚却钉在地上，再也难以挪动半分。<p>　　我和白素，不约而同，轻轻推了红绫一下，红绫现出极好奇的神情，打量着老蔡，走到了老蔡的面前。老蔡已然泪流满面，一声“小人儿”在他的喉际打着滚，变成了莫名其妙的声音。<p>　　等到红绫来到了他的身前，老蔡的身子总算回复了活动能力。看来，他像是想把红绫抱起来，可是红绫站在他的面前，比他高了两个头，又粗壮无比，老蔡哪里有做手脚处？<p>　　红绫则全然不知老蔡想做什么，只是看着觉得有趣。就忍不住哈哈大笑了起来。她一笑，我和白素也觉得滑稽之极，也跟着笑，老蔡一面流泪，一面也忍不住呵呵哈哈笑了起来。<p>　　四个人笑成一团，在笑声中进了屋子。才一进屋子，只听得楼上一声长啸，啸声飞舞直泻而下，却是温宝裕自楼梯的扶手上直滑了下来，一跃而下，落在红绫之前，手舞足蹈，先是几下“啊哈”，接着道：“真好，你终于来了。”说着，还扬手去拍打红绫的肩头。<p>　　红绫看到了温宝裕，也很高兴，先也是手舞足蹈了一阵，但忽然收起了大动作。温宝裕并没有注意到这改变，指着老蔡：“你该去看看他替你收拾的房间，他还把你当成抱在怀里的小孩子，哈哈，那张床，只够放下你的一对脚。哈哈。”<p>　　红绫不但个子粗壮，更是手大脚大（脚更大），温宝裕在取笑她，她也不以为意，只是笑嘻嘻地望着他：“蓝丝有一句话要我带给你。”<p>　　一听到“蓝丝”两个字，说也奇怪，温宝裕就像吞下了大量镇静剂一样，陡然静了下来。<p>　　我和白素一听得红绫这样讲。不禁大是意外，因为我们不知蓝丝要红绫带来的一句是什么话。而我和白素，决定了暂时不把蓝丝的身世告诉温宝裕——也没有什么特别的原因，只是想蓝丝亲口告诉他。<p>　　所以我忙道：“红绫，是什么话，先说给我听。”<p>　　我的意思是，如果蓝丝要红绫说的，就是她身世的秘密，那么，就叫她不要说。<p>　　谁知红绫处事的方式，一是一，二是二，不会转弯，我这样一说，她大是奇怪：“蓝丝叫我告诉小宝，没叫我告诉你。”<p>　　我无法可施，摊了摊手：“那你就说吧。”<p>　　小宝为人乖觉，已感到有些事会发生，所以他笑了一下：“怎么，倒像是有什么大秘密一样。”<p>　　红绫指着小宝：“蓝丝是这样说的——”<p>　　她说着，就学起蓝丝的姿势神情和语气来：“小宝，你是红绫的长辈了，要拿点好样子出来。”<p>　　红绫和蓝丝，是从外形到内在，都截然不同约两个女孩子，但红绫是和猿猴在一起长大的，猿猴有天生的摹仿本领，红绫也学会了。所以这时，一摆出蓝丝的样子来，竟然就维妙维肖，传神之至。<p>　　温宝裕一听，他再聪明，也无法明白那是什么意思。所以他问：“什么意思。”<p>　　红绫道：“我不知道，蓝丝要我说的。”她说着，又转过身来问我：“什么意思。”<p>　　我学着她：“我不知道，蓝丝说的。”<p>　　温宝裕大叫一声，一下子跳到了我的面前，大叫：“你知道的。”<p>　　我承认：“是，我知道，可是不告诉你，却又如何？”<p>　　温宝裕盯着我看了半晌，变换了千百种神情，表示他心中所思——我敢说其中有一个想法，是想把我的头用利斧劈开来，以取我脑中所藏的秘密。<p>　　但是他也知道，不论他想了多少方法，绝无一件是可行的，所以他一顿足：“人与人之间，只能间接沟通，真是落后。”<p>　　这几句话，红绫不懂，就问：“什么意思？”<p>　　温宝裕满脸堆笑：“你把你的话解释给我听，我也讲给你听。”<p>　　红绫摇头：“我没有说过什么，那只是蓝丝的话。”<p>　　温宝裕抓着头：“请你再说一遍。”<p>　　红绫就再装成是蓝丝，又说了一遍，看得一旁已擦乾眼泪的老蔡大乐：“小人儿在干什么。练‘三娘教子’啊。小把戏又是什么长辈了？”<p>　　温宝裕呆了几秒钟，向白素望去。<p>　　白素笑：“自己去想，想到了，会有趣得多——其实不难想，红绫，走，看看你的房间去。”<p>　　白素伸手拉了红绫向上走，我跟在后面，温宝裕抢过来，向我挤眉弄眼，我不加理睬，迳自上了楼。<p>　　上了楼之后，回头一看，看到温宝裕正在团团乱转——这个谜团，给他三天时间，他要能想得出来，算是他聪明过人。<p>　　所以我也不理他，看老蔡上了楼之后，加快几步，推开了房门，让红绫进去。红绫进了房间之后，神情古怪之极，我跟进去一看，也不禁好笑。老蔡布置的房间，竟和红绫当年叫人抱走的时候差不多，他明知红绫早已长大，却还作了这样的布置，自然是往事给他的影响实在太深刻之故。<p>　　我拍着老蔡的肩头，又是一阵感慨，白素也开声对红绫道：“照你自己喜欢的改。”<p>　　这一句话，后来也惹出了一些事来——红绫替她自己选择的床，是一张绳子结成的吊床，她极之喜欢，享受那吊床，不肯更换。<p>　　白素在努力无效之后，自己安慰自己：“算了，就让她睡吊床好了，古墓派的小龙女，还睡在一根绳子上呢。”<p>　　我听得她那样说，不禁笑得前仰后合，把五大三粗的红绫和小龙女相提并论，大抵也只有她做母亲的人，才能如此。<p>　　红绫一到，有许多闲杂的事要处理，有不少相识都来看红绫，我和白素要带她到处去走动。趁机把各种各样的知识，灌输给她，而且，除非是在家中，一离家外出，我和白素都寸步不离她左右，以免出事。每天晚上，不等地睡了。我们也不敢合眼。<p>　　幸好一连几天，红绫都很正常，而且看得出，她对文明生活的适应力，远在我的估计之上，这自然更令得白素得意非凡。<p>　　但是，也不是没有小事故的。红绫很喜欢喝酒，家里的一些酒藏不到十天，就给她喝了个精光，而且公然讨论酒味：“苗人的酒，比这些酒好喝得多了。”<p>　　这句“酒评”，若是叫她的外公白老大听到了，只怕会气得要死——给红绫当冷开水一样，灌进肚子去的酒之中，包括了不少白老大从各地搜集来的陈年佳酿在内，市场价格十分惊人，她竟说比不上苗人的土酒好喝。<p>　　温宝裕这些日子，一直在想蓝丝的那句话是什么意思，他好几次涎着脸求告：“说了吧，至少给点提示。”<p>　　我给他纠缠不过，就道：“从‘长辈’两字上着手。”<p>　　温宝裕和胡说两人，已研究了三天，仍不得要领，那天恰好听到红绫在大发谬论，灵机一动，投其所好，去弄了一坛酒精成分极高的中国白乾来，红绫一碗下去，就大呼小叫，觉得这酒，才对了她的胃口。<p>　　温宝裕趁机向红绫问长问短，红绫却紧记着蓝丝的吩咐。温宝裕问，她就照做照说一遍，并没有任何进一步的解释。<p>　　温宝裕起了歹念，心想把红绫灌醉了，酒后吐真言，秘密就揭开了。于是，不住地劝红绫喝这烈酒，在劝人喝酒的同时，他自己也难免在红绫乾了十杯八杯之后，也乾上一杯。<p>　　不消两个小时，一坛酒喝得精光，红绫纵声大笑，拍手顿足，温宝裕抱住了酒坛，烂醉如泥，二十四小时犹未醒转，白素大是责怪——当时她不在，她怪我不阻止两个孩子喝酒。<p>　　白素召来救护车，把温宝裕送到医院去吊盐水，主治他的医生是铁天音。<p>　　温宝裕一直到三十六小时之后，才算是神智清醒，他妈妈心痛不已，弄明白了是和一个女孩子拼酒才落到这步田地的，声势汹汹来到我的住所，和红绫打了一个照面，就呆住了。<p>　　红绫一见温妈妈，也呆了一呆，那是由于她从来也没有见过一个那么胖的人之故。<p>　　两人见面，不到一秒钟，事情就发生，快到了我和白素都来不及阻止的地步。<p>　　红绫一见温妈妈，就“咦”地一声，伸手出去，我和白素在旁，根本不知道她想作什么，红绫竟然已把温妈妈拦腰抱了起来。<p>　　温妈妈自从体重超过八十公斤之后，只怕未曾受过这样的待遇。以致一时之间，花容失色，双脚乱蹬，竟忘了发出尖叫声。<p>　　而红绫抱着超过一百五十公斤的温妈妈，举重若轻，转过身来向我和白素道：“咦，这个人是真的，不是吹气胀大的那种。”<p>　　我们这才明白，我们的宝贝女儿，一见温妈妈浑圆的体型，以为她是吹气胀大的橡皮人了，一抱之下，发现很有分量，才知道她是真人。<p>　　白素忍住了笑，忙喝：“快放手，这位是小宝的妈妈。快放手，轻一点。”<p>　　这“轻一点”三字，非说不可，不然，红绫若是用力一顿，把温妈妈放下来，温妈妈的腿骨非断折不可，那就真的闯大祸了。<p>　　总算红绫轻轻把温妈妈放下，温妈妈惊魂甫定，木立当地，仍然说不出话来。<p>　　接着，她连打了几个倒退，这才“呼”地吐出了一口气，想要发作。<p>　　可是就在这时，白素已指着红绫道：“这是我们的女儿，红绫，叫温太太。”<p>　　红绫的神情，仍然把温妈妈当成了是吹气的玩具人，不过她还是叫了一声。想不到她一叫，刹那之间，温妈妈的胖脸上，血色全无，全身肥肉发颤，陡然发出了一下尖叫，红绫巍然不动，一点也不吃惊，再也想不到的是，她也一张口，回以一下尖叫，相形之下，温妈妈的那一下叫声，简直悦耳动听之至。<p>　　温妈妈更是大惊失色，再连退三步，突然之间，双手乱摇，急叫道：“不行。不行。原来你们有女儿，不行，万万不行，难怪你们对小宝好，原来早有阴谋，万万不能，你们可别痴心妄想。”<p>　　她语无伦次地叫着，声音凄厉无比，我皱着眉：“她在放什么屁？”<p>　　本来，当着红绫和温妈妈，我不应该说这种粗话，可是温妈妈说话，实在太乱七八糟了，令人有忍无可忍之感，这才脱口而出。<p>　　果然，大人不做好榜样，孩子学得最快，红绫立时拍手大乐，指着温妈妈叫：“放屁。放什么屁。”<p>　　温妈妈又惊又怒，声嘶力竭地叫：“我们家小宝——”她叫得半句，一口气呛住了，再也说不下去。<p>　　白素低声回答我：“她误会了，以为我们要招小宝做女婿。”<p>　　我一听之下，不禁哈哈大笑，温妈妈若有此想，也难免她吃惊，我一面笑，一面望向白素，用眼色询问就的意见：是不是要和她开个玩笑？<p>　　白素忙摇头不迭，我向温妈妈看去，见她全身发颤，面如土色，出气多，入气少，心想这玩笑真的不能再开下去。<p>　　红绫看到我纵笑，她也笑，我止住了笑声，她来到我的身边，指着温妈妈：“这圆球一样的人真有趣。”<p>　　白素这时，也来到温妈妈的身边，伸手在她的手背上。轻拍下几下，趁机伸指在她的“合谷穴”上，轻弹了两下，使她镇定。<p>　　最主要的，还是白素的话，令得温妈妈的情绪，迅速平静了下来。<p>　　白素柔声道：“温太太，你误会了，小宝已有心上人，是大富豪陶启泉的乾女儿。南洋大富豪的独生女，现在在外国留学，很快会学成归来，就会请你准他们订婚了。”<p>　　这番话之中，最动听的自然是两次提及了“富豪”，而且陶启泉的名字，何等响亮，温妈妈如梦初醒。还不是十分相信。白素再次强调：“那女孩子我见过，又温柔，又大方，学识又好，上代做过大官，是极有教养的好女孩，足配得起小宝。”<p>　　温妈妈这一喜，非同小可，连声道：“这孩子，怎么把这样的好事瞒着我？”<p>　　白素戏做到足：“这是小宝的一片孝心，想给你一个惊喜，却不料叫我们先给泄漏了消息。”<p>　　温妈妈忙道：“不要紧。不要紧。”<p>　　她又向红绫看了一眼，不由自主，用手拍着心，表示害怕。红绫却大步走了过来，挽住温妈妈的手，端详着，神情好奇。<p>　　温妈妈由于太胖，她的手背上肉多，看来像是一个半球体，十分有趣，红绫从来没有见过这样的手，所以挽住不肯放。<p>　　温妈妈的手虽然胖，可是细皮嫩肉，光滑无比，而红绫的手，皮肤粗糙之至，像是柴枝一样，手指都是平的，两只手握在一起，相映成趣。温妈妈缩手也不是，躲开也不是，神情尴尬之至。<p>　　我实在忍不住笑得全身发软，白素过去，硬把红绫分了开来。红绫大是羡慕：“小宝真好，她妈妈那么好玩。”<p>　　温妈妈惊悸未了，不敢久留，走向门口：“我去看小宝，去问他。”<p>　　白素道：“孩子脸嫩，别迫得太紧了。”<p>　　温妈妈连声道：“是。是。”<p>　　她走了之后，白素才忍不住大笑一场。温宝裕和蓝丝之间的事，趁机摊了开来，倒也是一件好事，免得日后麻烦。看来能和陶启泉攀上关系，就算是乾亲，温妈妈也心满意足之至。<p>　　当然，我们也趁机花了不少时间，给红绫增加知识——她有一个好处，什么事，只要讲一遍，她就立刻知道，而且，还能自行组合理解，举一反三，所以，和她相处，把世上一切事讲给她听，实在是赏心乐事。<p>　　既然忙于教女儿，我们自然无暇显及其他的事，所以，十二天官给的那一盒纪录，本来是应该引起我极大兴趣的，也被搁过了一边。<p>　　温宝裕吊了一天盐水，复原之后，才和铁天音一起来我处，面青唇白，老远看到红绫，就连连摇手：“不喝了，不喝了。”<p>　　红绫很是奇怪：“为什么不喝了？”<p>　　对这种喝酒如喝水的人，温宝裕有苦自家知。他不再理会红绫，来到我和白素面前，深深一鞠躬，这自然是在感激我们，替他在他令堂面前，解决了一大难题。<p>　　我笑道：“不必客气，不过没有用，礼下于人，我也不会给你什么线索。”<p>　　温宝裕一扬首，自鼻子中发出了“哼”地一声，一副趾高气扬的样子，叫人看了发噱，他道：“吉人自有天相，忽然醉得要吊盐水，就遇到了贵人。”<p>　　我扬眉：“贵人何在？”<p>　　温宝裕向铁天音一指：“远在天边，近在眼前，就是铁大医生。”<p>　　我不出声，温宝裕挥着手：“经过我们共同推理，就有了结论。”<p>　　白素微笑：“说来听听。”<p>　　铁天音先道：“蓝丝口中的‘长辈’，首先建立在小宝和她的关系之上。小宝是因为她，才会身分忽然变成了红绫的长辈。”<p>　　铁天音说了之后，等我和白素的反应。我和白素不置可否，温宝裕大是兴奋：“他们没有反应，这表示第一步推理可以成立。”<p>　　铁天音吸了一口气：“蓝丝姑娘在河上淌下来，由十二天官收留，抚养成人，身世不明。”<p>　　温宝裕搭腔：“这事尽人皆知，有何奇哉。”<p>　　铁天音再道：“唯一能说明蓝丝身分的是她腿上的刺青，一条蜈蚣，一只蝎子，和蛊术有关——把范围缩小一点，和蛊苗有关。”<p>　　我和白素互望一眼，心知这一切，大半是铁天音分析出来的，温宝裕这小子没有那么大的能力。<p>　　可是这时，温宝裕却举起手来，而且伸一只手指向天，大声道：“在苗疆传奇之中，有几个人，肯定曾和蛊苗发生关系——白老大曾有蛊苗的一只绿色小虫，送给陈大小姐，又到了陈二小姐之手。”<p>　　我轻轻鼓了几十掌，也知道，铁天音的推理，到了这一步，再要解开以后的部分，就不是大难的事了，他的推理能力，竟如此之强，真出人意表。<p>　　得到了我的鼓励，温宝裕发出了一下欢呼声，向上跳了几下，红绫忙道：“比比，看谁跳得高。”<p>　　温宝裕双手乱摇，向铁天音望去，铁天音作了一个手势，让他说。<p>　　温宝裕大声道：“陈二小姐进苗疆，是带了那只小虫去的，和她一起去的，还有一个年轻小伙子，一定是两人之间，有了情意——”<p>　　温宝裕说得手舞足蹈，口沫横飞，我冷冷地道：“不是你自己想到的，你也那么高兴。”<p>　　温宝裕恬不知耻：“集思广益，我可也不是全无主意的，当然，铁医生功不可没。”<p>　　铁天音笑：“也只能推测出一个梗概，细节问题就无法知道了——其间必有悲喜交集的经过。”<p>　　我叹了一声，默然不语。<p>　　温宝裕望向我：“真是，怎么也想不到，我们会有亲戚关系。”<p>　　白素笑：“先别算亲戚，把我表妹娶了来再说。”<p>　　温宝裕手乱挥：“海枯石烂，此情不渝，令表妹是我的妻子，那是再也走不了的。”<p>　　白素和我应声道：“铁医生的分析推理力，真了不起，凭小宝一个人，是杀头也想不出的。”<p>　　温宝裕承认：“是，详情如何，可以说了吧。”<p>　　我就把经过的情形，说了一遍，听得温、铁二人，也感慨不已。<p>　　温宝裕对我道：“求你一件事，铁天音对老十二天官的事很感兴趣，盼你能抽一个时间，对他说一说。”<p>　　我一听，“啊哈”一声：“何消我说，现成——”<p>　　我说到这里，白素向我使了一个眼色，我一时之间没有会意，而且口快，所以并没有停口，仍然说了下去：“——的资料在，是老十二天官中的一个所作的记录，洋洋数十万字，详尽无比，天音有兴趣，可以拿去看。”<p>　　铁天音并不像小宝那样容易兴奋，可是这时，一听之下，也不禁“哗”然而呼：“太好了。大好了。”<p>　　他叫了两声，可能这时感到自己表现太热烈了，我也突然想起：他是一个时代青年，又是医生，何以会对老十二天官这类在江湖上诡秘活动的人物有兴趣，岂不是一点来由也没有的事。<p>　　何况，看起来，他还不是有普通的兴趣，而是大有兴趣，这就不免有点古怪了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_06'>第九十三卷 大秘密 第四章 是他干的?</b><p>");

document.write ('　　这时，我自然想起了白素的那个眼色，我向白素望去，只见她大有嗔怪之色。<p>　　她有这种神情，自然是对我的行为，不以为然——我不知道她何以如此。而我已答应了铁天音，不好反口，所以不知如何才好，神情很是尴尬。<p>　　铁天音也看出了其中的情形，他主动道：“要是有什么困难的话，那不妨作罢。”<p>　　听得铁天音这样讲，我不禁心中起了几分反感，也不由自主，皱了皱眉。听起来，铁天音的话，像是在体谅我的处境，他自己并不坚持。可是骨子里，他却是在刺激我，使我不能不答应他的要求，不然就是食言，变成了言而无信之人。<p>　　铁天音很有心计，也很深沉，自然绝顶聪明，他的那种心计，也运用得恰到好处，可是引起了我的疑惑——他不会对一件无关紧要的事运用计谋，那么，老十二天官的事，和他有什么关系呢？<p>　　白素向我使眼色，大有阻止我允诺之意，她感觉比我敏锐，难道是她看出了有不对头之处吗？<p>　　我首先想到的是，老十二天官闯荡江湖。干的勾当之中，多有杀人放火，抢劫掳掠的事，自然也会涉及庞大的钱财，是不是在记录之中，会有什么宝藏之类的记载，所以铁天音才想看它？<p>　　可是继而一想，我不禁失笑，这未免把铁天音看得太低了。尽管他深沉有计谋，他不至于如此卑劣。<p>　　一时之间，我想不出原因来，而铁天音在说了之后，又目光灼灼地望着我，大有迫我立刻回答之势，我想：好，就看你有什么目的。<p>　　所以我立时道：“没有什么不方便，红绫，去把那只玉盒子拿来。”<p>　　红绫答应一声，飞快地奔了开去——白素曾把那玉盒托她“保管”，所以那玉盒一直在她的房间之中。不一会，她就捧着走过来。<p>　　我在把玉盒交到铁天音手中之前，不敢去接触白素的眼光——她表示过意见，而我还是把记录给了铁天音，她当然不便当面阻止，但心中不快，却是难免的了。我只是偷看了她一下，却又感到她像没事人一样。<p>　　铁天音接过了玉盒来，惊叹一声：“好美的玉，这才真是美玉，常听传说美玉生辉，看这种柔和的光泽。”<p>　　我又不禁皱了皱眉——他明明极其心急想看盒中的记录，可是却装模作样，去赞美玉质之佳，就算没有目的，这种行为，也不为我所喜。<p>　　我道：“盒中一共是十二大册，你再也想不到，是用极小的小楷写成的，小心别弄坏了。”<p>　　铁天音这才打开盒盖，取出了一册来翻看，温宝裕也凑过头去，看了一看，就揉眼睛：“这字那么小，得用放大镜来看才行。”<p>　　铁天音随便翻看，看来十分镇定，可是他的双颊，这时却泛起了一片浅红——这是他无法掩饰的生理反应，证明他心中的兴奋，至于极点。<p>　　种种发生在他身上的现象，都令得我极其疑惑，可是又设想不出原因。<p>　　铁天音放下了记录册，又盖上盒盖，双手捧着玉盒，向我道：“放心，我会小心，该会丝毫无损。”<p>　　温宝裕性子爽直：“喂，看到有什么有趣的部分，转述一下，不必人人都捱看这种小字之苦。”<p>　　铁天音连声道：“当然。当然。”<p>　　铁天音先捧着玉盒离去，当日又发生了什么琐碎的事，也记不得了。<p>　　到了晚上，我才问白素：“你好像反对我把老十二天官的记录交给铁天音，为了什么？”<p>　　白素淡然：“这份记录中，可能有许多不能给外人知道的隐秘，我们自己还没有看，就交给外人，总不是十分妥当。”<p>　　我听得白素这样讲，就松了一口气：“本来就是要公开的，好让后世人知道老十二天官的事迹，也不会有什么了不起的隐秘，再说，铁天音也不能算外人，好友之子，如自己的子侄一样。”<p>　　白素笑了起来：“我看到你连皱了好几次眉，还以为你不喜欢他。”<p>　　我不禁哑然：“是不很喜欢……他这种性格的人，他太喜欢用计谋——可是我不明白，他何以会对老十二天官的事有兴趣？照说，他和老十二天官，八辈子也扯不上一点关系。”<p>　　白素深吸了一口气：“谁知道……你初见蓝丝时，也想不到我们和她之间有关系。”<p>　　我握住了她的手：“你倒是一见红绫，就感到和她之间有关系的。”<p>　　这时，红绫已经睡着了，睡在那张用绳子结成的吊床上，虽然她已成人，而且粗壮得几乎可以适应任何环境，可是作为父母，我们还是想轻轻推吊床，好让吊床摇动，使她睡得更适意些。<p>　　接下来的日子，有趣的琐事极多，大都环绕红绫而发生，作为亲人，每一件事都可以噱上半天，认为是赏心乐事，但是若一一记述，旁人看来，未免肉麻当有趣，所以除非和整个故事有关，就不再特别提起了。<p>　　大约是七八天之后——本来，七天就是七天，八天就是八天，但是日子过得虽然琐碎，却叫人晕头转向，所以也就糊里糊涂。<p>　　总之，几天之后，铁天音捧了玉盒来，人还没坐下，就道：“看完了。”<p>　　这些日子来，由于红绫回到文明社会之后的表现，好得出乎我们的意料之外，所以在外出之时，由两个人相陪，变成了一个人，另外一个，可以趁机休息一下。我就是休息的一个，白素陪红绫出去了。<p>　　我望着他，铁天音坐了下来之后，把手按在玉盒上，轻拍着，又道：“看完了。”<p>　　我问：“内容怎样？我只是略翻了一下，根本没有时间仔细看。”<p>　　铁天音大大地吁了一口气：“太丰富复杂，太奇异诡怪，太不可思议了，简直没有法子形容，也没有法子摘要记述，除非全部阅读，不然，真不知从何说起。”<p>　　我笑道：“只听说‘一部二十四史，不知从何说起’的，难道竟这样复杂？”<p>　　铁天音再大大吁了一口气：“真是复杂——记述者的文笔极佳，有些描述，会看得人毛发直竖，真值得看，不论多忙，都值得看。”<p>　　我点头：“我一定会看——”<p>　　我顿了一顿，想问他何以会对老十二天官的事有兴趣，但是我没有问出来，他要是会告诉我，自然会说，不告诉我，问了也是自问。<p>　　又闲谈了一会，铁天音告辞离去，我打开玉盒，顺手拿起一册来看。<p>　　接下来的若干日子，我和白素的注意力，都集中在红绫身上，没有什么特别的事发生——特别的事，很多情形下，是要去找。才能发掘出来，既然不去找，当然也不会从天上掉下来。<p>　　而那十二册“天官门”的行事记录，也确实吸引了我们——我在看完了第一册之后，就竭力推荐白素看，白素一看上了手，也难以释卷，我们就一册一册看下去。<p>　　由于大部分的时间，都花在红绫身上，红绫也越来越像是现代人，看来不再想念苗疆，白素目的可达，自然加倍努力，所以用来看书的时间，不是太多，十二册记述，断断续续，也看了将近一个月。<p>　　我先看完之后，心中有一个疑问，但没有提出来，等白素也看完了，我见到她面有疑惑之色，就问：“怎么样，有什么疑问？”<p>　　白素再把最后两册翻了一下，又沉吟半晌，才道：“好像在这两册之中，少了一部分。”<p>　　这正是我感到疑惑之处，但由于十二册记述，本来就长短不一，而且又没有页数，若是当中少了一些，也无从查究起，所以我才没有说什么——因为一提出来，唯一的嫌疑人就是铁天音，是他弄走了记述的一部分，他有什么道理要那么做？<p>　　这时，白素提了出来，我怦然心动：“是，记述是一个月接一个月下来的，近三十年的事，重要的都记下来了，他们的生活如此多姿多采，几乎每个月都有值得记述的事情——”<p>　　白素接下去：“可是至少有九个月的时间是空白，没有记述。”<p>　　我点头：“照说，这几个月对老十二天官来说，很是重要，那是他们活动的最后几个月，再接下去，就是他们已进入蓝家峒了。”<p>　　我们两个人的结论是：在老十二天官穷途末路，被军队追杀，逃到了苗疆，进入了蓝家峒之前，有几个月，没有活动记述下来。<p>　　也可以假设，那时他们的环境，十分恶劣，所以无法进行记录。<p>　　可是，整整十二册，分明都是他们劫后余生，在蓝家峒定居下来之后写下来的，或许根据草稿誊清，就算没有草稿，十二个人回忆入峒前几个月的事，摘要记述，也不是困难的事，何至于一片空白？<p>　　那么，进一步的结论，就应该是：那一部记述，被抽走了。<p>　　我和白素，仔细检查最后两册的装钉，用作装钉的银白色丝线，已经发黄。装钉十分考究，手工也精细。可能是老十二天官中的一个亲手装成的。<p>　　如果要抽出其中几页，把丝线小心拆开，再小心重装，也不是不可以，但是那是一项十分困难的工作。<p>　　因为丝线发黄，是由于日子久远，氧化作用之故。<p>　　丝线露在外面的部分，和被纸张掩遮的部分，氧化的程度不同。也就是说，把丝线小心拆开来之后，丝线的颜色会不均匀，再装钉，要使得和原来一样，那是难以想像的事。<p>　　白素立刻想到，可能是弃了旧丝线，完全改用另一批变了色的丝线，所以她把那两册，和其他各册来比较却又分不出丝毫差别。<p>　　我和白素相视愕然，我们都没有说出铁天音的名字来，因为怀疑故人之子做了这种事，不是很应该。<p>　　我只是道：“我想不出任何人要这样做的任何动机。”<p>　　白素吸了一口气：“记述中提及许多……三十年来，天官门用各种方法获得的财宝，到后来烟消云散，半个字也未曾提起。”<p>　　这一点，一早我就想到过，而在记述中看来，“天官门积聚的财货之多，极令人震惊，他们根本不知道钱财可以放进银行，那就一定是觅地方藏了起来，何以会一点记述也没有？”<p>　　莫非真是老土到了铁天音为了图谋“天官门”的藏宝，而把有关的记述弄走了。<p>　　我想到这里，不由自主，摇了摇头。<p>　　因为我觉得这样的怀疑，不是很有道理。<p>　　白素还在一册又一册地研究装钉的部分，最后，她取起了第一册，道：“我还要再看一遍。”<p>　　若是有空闲，这份记录，确然值得一看再看，而且，记录之中，很有牵涉到历史上相当重大的事件，其内幕之令人咋舌，很是不可思议，一些人和一些事，表面现象和真实的情形，竟可以相去如此之远。<p>　　但我知道白素为了红绫，忙得晕头转向，重看一遍，对她来说，是一件大事了。<p>　　所以我道：“你想发现什么，不妨告诉我，等我来翻看，我的时间比你多。”<p>　　白素想了一想：“好，在最后一册，发现有几个月的空白，我想知道以前十一册，是不是也有同样的情形，看第一遍时，没有多加注意。”<p>　　我笑道：“这容易，何必再看一遍，翻一遍就可以了。”<p>　　我并不是偷懒，任何事，若是有简便的方法可循，就没有道理自找麻烦。况且这份记录的编年十分有秩序，何年何月何日的事，都记得清清楚楚。<p>　　同时，我也知道白素的意思，若是以往那么多年，并没有缺上一大段日子的，那么，最后一册有几个月的空白，就大是可疑。<p>　　若是以前，也有大段时间上的空白，那么，最后一册的空缺，也就不足为奇了。<p>　　要做这项功夫，并不困难，我独自在书房之中，大半天的时间就完成了。<p>　　其间，红绫进来几次，我想再一次趁机告诉她看书的好处，可是她咧着嘴，摇头道：“书不好看，电视好看得多了。”<p>　　原来白素提供了大量的录影带和影碟，内容包罗万有，从各种记录片，到整套的课程，什么都有，对红绫来说，吸引力远远超过了书本，而且她也循这条路径，迅速地吸收着知识。<p>　　看来那是一条捷径，要使她领略书本的好处，还需要一段时间。<p>　　翻看完了前面的十一册，发现第一次看的时候，由于被千变万化、丰富无比的内容所吸引，没有注意到时序上的空白，其实，每一册，皆有若干时日的空缺，自两个月到六个月不等，最后一册，缺得最多。<p>　　我把结果向白素说了，白素沉吟不语，我的结论是：“本来就是这样的，在那段日子中，可能根本没有什么事发生，所以也没有记录。”<p>　　白素望了我一眼：“到蓝家峒之前的几个月，他们的生命每分钟都在极度的危险之中，会没有值得记述的事？”<p>　　我没有旁的设想，所以不置可否。<p>　　白素忽然像是不经意地问：“铁天音这几天没有联络，小宝倒是天天来。”<p>　　我怔了一怔——自从发觉事有可疑以来。我们心中都十分明白，嫌疑最大的人就是铁天音。可是我们之间，却从来也未曾把他的名字提出来过，那当然是我们都觉得，无缘无故去怀疑他，是不应该的事。<p>　　这时，白素突然问起了铁天音，看来也和事情无关，但是她何以忽然会有此一问，自然也心照不宣。<p>　　我据实回答：“没有，小宝不但天天来，还和红绫相处得极好，他现在最大的困扰，是温妈妈一天迫他七十多次，叫他快点把未婚妻带来给她看。”<p>　　我把温宝裕的近况说得详细，那表示我不愿讨论铁天音的事，也就是说，我认为“天官门”的记录，原来就是这样子的，没有问题。<p>　　白素想了一会，道：“请他来一下，有几句话，得向他交代一下。”<p>　　我望向白素，看到她的神情异常坚决，我也只好点了点头，答应了她的要求。<p>　　要联格铁天音是很容易的事，他在电话中一口答应，并且道：“我正想来向你们辞行。”<p>　　反正就快见面，我也没问他要到哪里去，就把情形告诉白素，白素听了之后，若有所思。当天下午，铁天音来到。一进门，就把一大瓶伏特加酒塞给红绫，红绫发出一下欢呼声，白素则大皱其眉——红绫十分欢喜开门，一有铃声，她总抢着去开。那本来是老蔡的工作，可是老蔡的行动，比她慢了一百倍也不止，如何抢得过她？不几天，只要红绫在家，老蔡对于门铃声，也就充耳不闻了。<p>　　铁天音看到白素有不愉之色，忙道：“根据研究，这种酒最纯正，不含其他任何杂质。”<p>　　我笑道：“是啊，可是含太多的酒精。”<p>　　红绫作了一个鬼脸，闪身走了开去——铁天音不是第一次带酒来给她了，而且还教了她一个伏特加酒的喝法：把它放在冷藏库中，使它变成浓稠的浆汁，再趁冻喝下去，红绫也很喜欢这种喝法。<p>　　铁天音不等我问，就道：“有一个月的假期，到德国去陪父亲。”<p>　　我十分感慨：“上次和令尊久别重逢，可是不到半天，就赶着回来，人生真是难料。”<p>　　铁天音道：“是啊，所以总多抽点时间去陪他，虽然没有什么话题，也是好的，也亏得他不是很喜欢说往事，不然，老人家想当年起来，也够受的。”<p>　　我摇头：“令尊一生如此多姿多采，听他讲往事，如何会闷？”<p>　　铁天音含蓄地笑了一下，望向我们。白素道：“我们也看了天官门的记述。”<p>　　铁天音伸了伸舌头：“很骇人，是不是？”<p>　　白素道：“是，这部记述，你比我们早看，若是我们早知道内容牵涉到那么多人和事，牵涉到那么多历史的隐秘，也许不会给你看，因为有些事，还没有到可以传出去的时候，要是传出去了，我们就有负十二天官所托了。”<p>　　白素这一番话，说得极其认真，她的话当然有理，但是我怕铁天音听了会脸上挂不住，所以连向她使了几个眼色，白素却视而不见。<p>　　铁天音听得很认真，他很诚恳地道：“是，我明白，我绝不会对任何人提起。”<p>　　白素道：“令尊那里，也最好不说。”<p>　　我不禁皱眉——白素这话，未免不近人情了。人家父子两人之间的谈话内容，怎可以加以干涉？<p>　　铁天音的反应，也很不以为然，他扬了扬眉，变换了一下坐着的姿势，却没有出声。<p>　　有那么几秒的时间，由于白素的话，气氛变得相当尴尬。<p>　　还是由白素来打破沉寂，她道：“有许多事件，令尊可能就算不直接参与，也曾间接有关连。一些历史事件中的人物，都是和令尊同时代叱吒风云的人，他如今隐居。过着平静的生活，这些事再提起来，陡然令得他再回到往昔的光阴之中，惹来伤感，那又何苦。”<p>　　铁天音静静听完，这才道：“是，说得是，不必再惹他想起往事。”<p>　　我这才知道了白素的用意，也道：“不愉快的往事，若是一再想起，是很痛苦的事。”<p>　　铁天音点了点头，他道：“我本来，只当天官门的记述，全是些江湖恩怨，可以当小说看，也不知道内容竟然如此丰富。”<p>　　我和白素互望了一眼，心中都感到，铁天音的这番话，倒是“此地无银二百两”了<p>　　他对“天官门”的事有兴趣，必有原因，他不说，我们也不会问。他却拿什么“当看小说”来搪塞，那真是太过分了。<p>　　不过当下也没有向他多问什么，问了他就在晚上启程，请他代问候少年时就相识的老朋友，等等，直到他告辞离去，白素又有若有所思的神情。<p>　　当晚，临睡之前，她仍然若有所思，我伸手在她的眉心抚摸了一下，白素道：“铁天音这个人，真叫人看不透，大有古怪。”<p>　　我扬眉：“要把一个人看透，谈何容易，而且，何必把一个人看透呢？”<p>　　白素的回答，令我感到意外：“因为他欺骗我们。”<p>　　我呆了一呆，作了一个请她举例的手势，白素沉声道：“我托小郭去查了一下，不错，他订了到德国去的机票，起飞的时间和他告诉我们的一样，但是他并不打算去看他父亲，他在德国转机，下一站的目的地，是芬兰。”<p>　　我听得瞠目结舌——不单是由于铁天音的行踪古怪，更由于白素对铁天音的起疑，竟到了这等程度，竟不惜大动干戈，去作调查。<p>　　我望定了白素，至少有一分钟之久，说不出话来，白素也不出声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_07'>第九十三卷 大秘密 第五章 铁天音在说谎!</b><p>");

document.write ('　　一分钟之后，我表示了不满：“你太多事了。”在我和白素之间，这样的指责，已经是严重之极了，话一出口，虽然那是我的感觉，但我也后悔不该说得如此之直接。<p>　　白素却没有什么特别的反应，只是淡然道：“或许是，我太多事了。”<p>　　白素没有生气，我自然也不再说下去，接下来的时间中，我们并不再接触到这个话题，我心中总觉得有些东西梗着，知道白素也是，盘算着明天如何和白素好好商量，就睡着了。<p>　　一觉醒来，白素不在身边，我不禁笑了起来，知道她又去看红绫了——自从红绫回来之后，我们并不关房门，红绫的房间也一样，又调整了床榻放的角度，一个转身，就可以看到睡在吊床上的女儿。<p>　　常言道“见过鬼怕黑”，又道是“一朝被蛇咬，十年怕草绳”，我们失去过女儿一次，再也不能有第二次了，虽然我们知道，如今红绫力大无穷，行动敏捷，就算她外婆亲临，也难以把她带走，但总是小心一点的好。<p>　　就算是这样，白素若是半夜醒了，还是会起身去看红绫，所以这时，我以为她又在红绫的房间之中。可是，我一个翻身，看到红绫稳稳地睡着，却不见白素在。<p>　　我呆了一呆，弹身而起，到了红绫的房间，看了一看，又推开了书房的门，同时望向楼梯下的厅堂。不到三秒钟，我就可以知道，白素不在屋子里。<p>　　她到哪里去了？虽然我们之间，对对方的行动，几乎绝不干涉，但是都尽可能让对方知道行踪，上天入地，总有个去向，像如今那样，我竟然在半夜三更，不知伊人芳踪何处的情形，确属罕见。<p>　　我睡意全消，斟了一杯酒，先在红绫的吊床之前，站了一会，红绫睡得极沉，我忽然想到，像她那样环境长大的，不知道是不是会做梦。明天倒要和她讨论一下，趁机又可以灌输许多知识给她。<p>　　回到床上，半坐着，慢慢喝酒，思索着白素到何处去了。<p>　　作了几个设想，都不得要领。大约过了半小时，听得有开门的声音，白素回来了。<p>　　白素走上来，穿着运动装，先到红绫的吊床前站了一会，摸了摸她的头发，这才走向我。我只是望着她，向她举了举手中的酒杯。<p>　　白素微笑：“我又‘多事’去了。”<p>　　我怔了一怔。我曾说她去调查铁天音是太多事了，她如今这样说，是什么意思？<p>　　我陡然明白她是什么意思了，一口还未曾咽下去的酒，几乎没有呛出口来。我坐直了身子，望着她，疾声问：“你……你……找到了什么？”<p>　　这句问话，乍一听无头无脑，但实际上，是我迅速转念，已有了推理的结果——白素说她又是“多事”，那么必然和铁天音有关，铁天音傍晚已启程到德国去，白素半夜有行动，那是到铁天音的住所去了。<p>　　白素一扬眉：“什么也没有找到。”<p>　　我吁了一口气，握住了她的双手：“那表示不必怀疑他了，是不是？”<p>　　白素却道：“正因为什么都没有，太乾净了，所以更值得怀疑。”<p>　　我本来想说“这不是‘欲加之罪’吗？”但是一转念之间，心想何必把气氛弄得那么僵，不妨轻松一些，所以我改口道：“你的话，使我想起妻子怀疑丈夫的笑话——丈夫衣服上没有沾着女人的头发，她就说丈夫连光头的女人都要。”<p>　　白素微笑：“不好笑，至少，妻子的怀疑，有它能成立的可能性。”<p>　　我知道白素一直锲而不舍地在进行这件事，她又不是闲得没事做的人，必然有她的原因，所以我心平气和：“你有什么理由怀疑他？”<p>　　白素一扬眉：“我们曾讨论过，要装钉的丝线拆下来，再还原，是不可能的事。”<p>　　我点头：“是，难极了，无法照原样。”<p>　　白素道：“如果在每一册之中，都撕几页下来呢？线装书册，要撕下几页来，不露痕迹，并不困难。”<p>　　我也想到这一点，所以立即道：“如果那样做，丝线就会变得松——由于原来的装钉功夫十分紧密，即使只是撕去一页，也会察觉。”<p>　　白素道：“是，但是要令丝线收缩，可以有十多种方法，最简单的是喷上适量的水，就算是自然乾了，也必然会有‘缩水’的现象发生——”<p>　　白素讲到这里，我已一口喝完了杯中的酒：“你……发现了什么？”<p>　　白素沉声道：“丝线上沾着硫酸钾和硫酸铝的含水复盐。”<p>　　那是一个听来很复杂的化学名词，如果用化学式来表示，更是复杂得可以，它含有二十二个结晶水。但实际上，那是一种很普通的东西，它有一个极寻常的名字：明矾。<p>　　明矾有收敛的作用，如果把它的溶液，小心涂湿丝线，再等它乾了，丝线就会比湿水缩得更多，就算每一册被撕走了十页八页，在装订上看来，仍然可以是紧密无比，没有破绽。<p>　　一时之间，我瞪大了眼，说不出话来。白素又道：“现代的分析化验法，可以使许多原来天衣无缝的行为无所遁形，沾在丝线纤维上的明矾，是最近才沾上去的——你想要看正式的化验报告？”<p>　　对白素那么简单的一个问题，我呆了好一会才有回答，声音疲倦之极：“不必了。”<p>　　我把空酒杯递向白素，白素接了过去，不一会，就满满斟了一杯酒回来，我大大喝了一口。<p>　　酒并不能使我心情舒畅，我不知道铁天音为什么要这样做，但是他竟然如此处心积虑来欺骗我们，用的手法是如此之缜密，在做了这些事之后，他的神态是那么若无其事，而我一直把他当作故人之子，坦诚相对，这一切全都加起来，犹如一块大石，向我当头砸将下来一样，令我眼前金星直迸。<p>　　白素道：“这是最保险的行事手法，我想，他所要的资料，只是十二册中其中的一册，但是为了掩饰他的行为，他在每一册之中，都抽出了若干页——有一个深谋远虑的凶手，先假装有杀人狂行凶，杀了几个不相干的人，然后再用同样手法杀死他的仇人，使人不怀疑他，就是这样的手法。”<p>　　我放下酒杯，脸色一定很是难看：“我去找他，他到芬兰去了？我去找他。”<p>　　白素沉声道：“我看不必了，到了芬兰之后，他可以转到任何地方去，你上哪儿找他去？”<p>　　我闷哼一声：“我去找老铁。小铁的行踪再诡秘，行为再不堪，也不能和他老父失去了联络。”<p>　　白素沉吟不语，显然他觉得我这个办法可行。她想了好一会，才道：“那可能要花不少时间，而且，他这样心思缜密，只怕也早想到了这一点，在他老父那里，下了预防功夫，父子之情总比你们朋友之情亲，你就徒劳无功了。”<p>　　我大声道：“我信得过铁蛋，他不会为了父子之情而出卖朋友。”<p>　　白素嗔道：“你叫什么，小心吵醒了女儿。”<p>　　我连忙压低了声音：“我知道铁蛋，他光明磊落，是个好汉子，绝不会同意小铁的这种行为。”<p>　　白素叹了一声：“值得花那么多时间吗？红绫才回到我们的身边，你又要远行。”<p>　　一提起红绫，我倒真有点不舍得和地分开。虽然如今的情形，白素一个人完全可以应付。不过我想了一想，还是道：“我非去不可——小铁用这种手段行事，那是不正当行为的开端，我不是要追究什么，而是必须尽我责任去告诉他：这种手段，一而再，再而三，必然有一次，会闯出大祸来，我要他及时‘刹车’，他是铁蛋的孩子，我不能坐视他走歪路。”<p>　　白素望着我，略有嘲笑之意——那自然是因为我很少有这样“正气凛然”的情形之故。<p>　　我用力一挥手：“好，我承认，我也想弄明白他为什么要那么做，想弄明白他和天官门之间，有什么关连。”<p>　　白素握住我的手：“好，你去进行——要你老在家里看孩子，闷也把你闷死了。”<p>　　我笑：“看其他的孩子会闷，看红绫，只会累，绝不会闷。”<p>　　白素想着我说的是实情，也笑了起来。<p>　　我们又讨论了一下，小铁——铁天音有没有可能早知道我手中有“天官门”的资料？<p>　　结论是“不可能”。他多半是在温宝裕的口中，或是在我的记述之中，知道了“天官门”，所以才想知道更多的资料，谁知我恰好有天官门的记录，所以那对他来说，是意外之喜——这一点，从他当时大喜若狂的神态之中，可以得到证实。<p>　　但是，我们认为，他想知“天官门”的资料，却是早已有了这个念头的。<p>　　问题是，我无法设想早半个世纪横行江湖的一个神秘帮会，和一个年轻受现代化教育的医生之间，会有什么联系可言。<p>　　第二天，红绫和我在地球仪之前，我告诉她，我要到德国去，转动地球仪，对她说德国在什么地方。她虽然用心听着，但是显然不能接受，当她第一次见到地球仪，我向她解释地球的时候，她就一面摇头一面道：“那么多屋子，那么多人，全在一个大球上？”<p>　　她表示了不信，直到那时，她还是不信。要她相信，除非是带她升上太空，让她在升空的过程之中，看清楚她所在的地球。<p>　　这并非不可能的事，我所知的许多在地球活动的外星人，都有这种起码的能力，在适当的时候，红绫就可以有机会作太空遨游。<p>　　白素带着她来机场送行，温宝裕也来了，我对他道：“你这个未来的表姨丈，多点照顾红绫。”<p>　　温宝裕十分正经地答应：“是，我和胡说讲好了，红绫可以到博物馆去吸收知识。”<p>　　这是好主意，所以我立刻同意：“好极，你自己没有空，可以多发动些朋友陪红绫不必向他们说红绫的出身，只说是——”<p>　　我还未曾想出适当的藉口，温宝裕已哈哈大笑：“大名鼎鼎的卫斯理，女儿的来龙去脉，早已人人皆知，怎么能掩饰。”<p>　　我也不禁失笑，但还是警告：“要你们那帮朋友不要取笑红绫，不然，可能招致严重后果。”<p>　　我知道温宝裕和一些志趣相合的青年朋友，常在他的大屋子中聚会，天南地北，无所不谈。小宝神通广大，常请到一些人物去参加，原振侠医生，甚至年轻人和他的黑纱公主这样的传奇人物，都请到过，我也曾在这样的聚会中出现过。<p>　　这些青年人，大都热情得很，红绫能和他们相处，自然是好事，但是我也必须有告诫。<p>　　温宝裕道：“放心，能和我在一起的人，必然不会有无聊的行为，大家都会把红绫当自己的妹妹一样。”<p>　　白素听温宝裕那么说，也很高兴。<p>　　我趁机向白素道：“孩子长大了，总要离开父母的。”<p>　　红绫知道我们是在说她，她搭腔：“我长大了，我不离开……父母。”<p>　　她说得十分认真，白素欢喜无限。<p>　　临上机，白素才道：“小郭的行家遍布世界各地。随时联络，一有消息，就可以告诉你。”<p>　　温宝裕这才知道我有目的远行，他才现出好奇的神色，我便拍着他的肩头：“回来再告诉你。”<p>　　温宝裕神情懊丧，因为他竟然没有早发觉我又有奇遇。<p>　　上了机之后，我一直在作种种设想，可是最主要的一环无法解得开，其余的自然也都成了谜。<p>　　那最主要的一环是：铁天音和天官门之间，有着什么样的关系。<p>　　到了目的地，在那个恬静如世外桃源一般的乡村之中，又见到了铁蛋时，铁蛋正在用剪刀小心地修剪一族黄蝉花，艳黄色的花朵怒放，很是夺目。他见到了我，感到意外，在我和他打了招呼之后，他呆望了我半晌，一开口就道：“你不是来找我叙旧的。”<p>　　少年时期交下的朋友，就和成年之后认识的朋友不一样，那时，对于自己的本性，完全不懂得掩饰，是怎么样就是怎么样，犹如两个人长期赤裸相对，对方的身体是什么样的，无不了然。<p>　　而人的性格，三岁定八十，很难有大幅度的改变，行为由性格来决定，了解对方的性格，自然也可以把对方的行为，知道个八九不离十。<p>　　我和铁蛋虽然分开很久了，各自的人生途径，大不相同，但是少年时却是交情深厚，而且一起有过出生入死的经历，可以说是同生共死的深交，这种交情，在一般少年人之间极其罕见，所以也格外深刻，双方相知极深，所以他一下子就料到了我万里前来，另有目的。<p>　　他这一问，倒叫我犹豫了一下。当然，我先大声回答了“是”，然后，默然无言。<p>　　我怀疑他的儿子有不正当的行为，常言道“疏不间亲”，何况我的怀疑，还没有可以说服他的确凿证据，我是想在他那里知道小铁的行踪，这种企图，也不是很光明正大，真不知如何开口才好。<p>　　铁蛋等了我一两分钟，才道：“我们不但都长大了，而且，接近垂垂老矣，孩子时候说过的一些话，做过的一些事，就不必一定算数。”<p>　　我苦笑了一下，我曾和他，在经历过了一次巨大的劫难之后，死里逃生，两人在一条小河边上，撮土为香，用一片竹子削破了手臂，把血滴在一只破碗之中，破碗中有半碗河水，两人一人一口，把和着血的河水喝下肚去，同时盟誓，结为兄弟，誓要作为人世间友情的表率，上可以彰日月，下可以告后土，豪情胜慨，至今想起来，仍然令人全身发热。<p>　　铁蛋自然是见我神情犹豫，所以不高兴了，提出昔年的誓言，可以不算数。我“哈哈”一笑：“你不必激我，我另有为难之处。阿蛋，我问你，你南征北战，戎马生涯的环境又那么差，家眷是怎么处置的？”<p>　　铁蛋只怕做梦也想不到我会问出这样的一个问题来。但他既然认定了我是朋友，也必然会回答——他是那样的一个人：他是最好的朋友，也是最可怕的敌人。<p>　　与他为敌，那是恶梦的开始，多少拥兵十万的敌军将领，都可以证明这一点。他对朋友的无比忠诚和对敌人的无比凶狠，是两个极端，他是我所认识的人之中，性格最极端的一个，他能从显赫的大将军，一下子离开了荣华富贵，在这小乡村中钓鱼剪花，自然也是他这种极端性格的表现。<p>　　当下铁蛋仍然剪下了一根花枝，有一个短暂时间的怔呆，然后，像是在说别人的事一样：“我结过两次婚，第一次婚后三年，没有孩子，她是军中的护士，在一次战役中受了重伤，死在我的怀中。”<p>　　他越是说来若无其事，越是可以叫人感到他内心深处的哀痛。我不禁十分后悔，不该把他的往事又搬出来，那对一个退隐了，想把过去全都忘记的人来说，简直是一种酷刑。<p>　　所以，我不等他再说下去，就双手乱摇，心里一急，连叫他不必说了也讲不出口。<p>　　铁蛋一伸手，捉住了我的手腕，五指强而有力，他道：“你想知道往事，一定有原因，别理我，我会把一切告诉你，有半点保留的，我长四只脚一条尾。”<p>　　那正是他少年时期的口头禅，听了之后，更令我惭愧无比，我伸手在自己的头上，重重打了一下：“对不起，老朋友。事情是这样，天音有一些行为，不是很正当，我想不出是什么原因，又不想他再发展下去，所以想来和你详谈一下。”<p>　　虽然说铁蛋已万念俱灰，隐居以度余生，但是对自己的儿子，当然还是关切的，所以一听之下，他也不禁动容，陡然吸了一口气，然后才斩钉断铁地道：“他做了什么？该打该杀，你是我的兄弟，完全可以处理，只要是该死，杀了我也不怨你。”<p>　　我忙一叠声道：“哪有那么严重，你想到哪里去了？”<p>　　铁蛋盯着我，目光如炬，虽然他坐在轮椅之上，又乾又瘦，但是一样神威凛凛，他道：“该怎么就怎么，别因为是自家的孩子就不一样。”<p>　　我顿足：“真是没有什么大不了的事，只是事情十分奇怪，所以我才有了疑心，真是没什么大不了。”因为我深信铁蛋讲的是真心话，所以我才一再声明不是什么大不了的事——确然，也没有什么大不了，这时，我甚至后悔自己太多事了。<p>　　铁蛋不再出声，只是望着我。我道：“我从苗疆回来，在苗疆发生了许多事，都意想不到，天音来看我，想知道天官门十二天官的事——”<p>　　我慢慢说来，口气平和，尽量表现出没有什么大事，铁蛋凝神听着。<p>　　可是接下来发生的事，竟是如此出人意表，我才说到“天官门十二天官”，铁蛋陡然全身震动，双臂举起，发出了一下古怪莫名、听来令人悚然的怪叫声，身子突然向后一仰，竟连人带轮椅，一起仰跌。<p>　　铁蛋有这样激烈的反应，实在太令人意外了，所以刹那之间，我也发出了一下怪叫声，站了起来，手中的一杯酒，溅了一地。<p>　　就算是一个健康的人，要连人带椅一起仰翻容易，要连人带轮椅一起仰翻，也要用极大的力道才行，何况铁蛋是一个真正的残疾人。由此可知他在听了我的话之后，所受的震撼，是何等之甚。<p>　　而突然看到了铁蛋有这样的反应，我的震撼，也是非同小可，我陡然明白了。<p>　　本来，我想了解小铁长大的环境，想从中了解他是不是和帮会，和江湖人物有过瓜葛纠缠。<p>　　这时，我明白了，和天官门有关系的，不是小铁，是老铁。<p>　　小铁一定是从老铁那里，知道了天官门和十二天官的一些事，所以他才对之有兴趣的。<p>　　我真想不到在见了铁蛋之后，一杯酒还没有喝光，事情便已急转直下，出现了这样的局面。<p>　　一时之间，我思绪紊乱之极，看到铁蛋在地上挣扎，竟慢了一步才把他抱了起来，一脚踢正了轮椅，再把他扶坐在轮椅上，铁蛋的脸色生青，额上青筋暴绽，大口大口呼气。<p>　　我忙把酒瓶递过去，他接过了酒瓶，一张口，咬住了瓶口，咬得格格乱响，可是忘了去喝酒，可知他这时，情绪的激动，已使他失去了控制自己行动的能力。<p>　　我走过去，一手托住了酒瓶，一手按下了他的头，令酒可以流入他的口中，开始，他也不懂得下咽，直到酒自他的口中溢了出来，他的喉结移动了一下，“啯嘟”一声，吞下了一大口酒。百万军中取上将首级如探囊取物的铁大将军，竟然在这种情形之下被人迫酒，败在他手下的败军之将若是看到了，只怕会买块豆腐去撞死。<p>　　他连喝了三口酒，还咬着瓶口不肯松口，我一面用力拉，一面大声喝：“不管什么事，已过去了那么多年，都不是重要事了。”<p>　　一面叫，一面还要伸指在他颊边的“玉白穴”上轻弹了一下，令他松开了口，才能使瓶口脱离了他的口部，当真狼狈之极。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_08'>第九十三卷 大秘密 第六章 铁大将军的秘密</b><p>");

document.write ('　　酒瓶离口，铁蛋可以讲话了，他说的那一连串话，不但声音怪异，而且语不成句，实在听不明白，他叫的是：“找到他们了。他们不肯放过我，到底找到了，他们倒还在？哈哈，怎么躲都躲不过去？他奶奶的，好，来吧，老子可不怕。可得一人做事一人当，他奶奶的……”<p>　　铁蛋口说“老子不怕”，但身子剧烈发抖，也不知是怕还是激动。<p>　　“他奶奶的”也是他自小就习惯了的骂人话。<p>　　这一番话，我听得莫名其妙。他停了下来，气息急促之极。<p>　　我忙道：“你和天官门有过节？”<p>　　我在这样问的时候，仍然不明白，铁蛋二十出头，就成了名将，一直在军队之中，很难想像他如何会和天官门发生关系。<p>　　我这样一问，他又是一声吼叫，可能是酒精在他体内，起了作用，他豪意陡生，咬牙切齿：“过节，我要他们死，他们要我死，这算不算是过节？”<p>　　我更是吃惊，实在不知说什么才好，太意外了。<p>　　面对这样的意外，我也无法可施，只有任由铁蛋自己去发挥，我一句话也说不进去。<p>　　铁蛋大口喘气，又喝：“拿酒来。”<p>　　传说之中，铁大将军每次在发动大攻击之前，都会有这样的一声呼喝，他的部下在回忆录中提到他，常有“将军喝得双眼通红”、“酒令他双眼如同冒火”那样的形容词。<p>　　这时，他虽然坐在轮椅上，但是这一下呼喝，还是神威凛凛，依稀可见他当年，喝乾了酒，把碗一摔，一挥手，冲锋号嘟嘟响起，千军万马，一起向敌军掩杀过去的气概，叫人神往。<p>　　我忙把酒给他，他又喝了好几口，伸手抹乾口中的酒，手抖得很厉害——毕竟他大逞雄风的时代已过去了，如今，他只是在轮椅上的一个瘦弱汉子。<p>　　我伸过手去，握住了他的手。他深深吸了一口气，这才说出了一句话来，令我惊诧不已。<p>　　他说的是：“我曾当过俘虏，被俘虏过。”<p>　　一听得他忽然冒出了这样的一句话来，我要竭力克制着，才使自己的身子不致于一下子跳了起来。同时，我也不敢去看他，只是盯着杯中的酒，并且大大地喝了一口。<p>　　我之所以有这样的反应，是因为我太知道这句话的严重性了。<p>　　这句话不但严重，而且极度不可思议。<p>　　虽然现在，铁蛋已经做到与世隔绝，什么样的事，都与他无关了，但是他曾是军人，对于军人的荣誉，不可能也抛开不理。<p>　　而曾当过俘虏，是军人的奇耻大辱，是军人生命之中最不光采的记录，是见了人会抬不起头来的污点。<p>　　或许，我应该写得详细一点——有些军队，对于军人被俘，并不认为怎么严重。战俘归队时，还会受到热烈的欢迎。可是铁蛋投身的那个军队，却大不相同。那个军队，百分之百，是政治的工具，在残酷的斗争之中，一旦成了俘虏，而没有壮烈牺牲，那首先就是一种不够英勇、不够忠贞的行为，已经必然蒙污。<p>　　再加上被俘之后，是否曾出卖了战友，也就成了无穷无尽的怀疑的根据，决计不能再得到信任，从军生命，也从此结束，非但不能再当军人，而且还要在自己人的阵营之中，抬不起头来，过着受屈辱的日子，比被敌人折磨，可怕万倍。<p>　　我之所以吃惊，是因为铁蛋不是藉藉无名之人，他的事迹，到处传诵，是近代历史的一部分，所以，在他的军事生涯之中，如果他曾成为俘虏，那绝不可能隐瞒不为人知。我就绝不知道他当过俘虏，只知道和他对敌的许多将领，成为他的俘虏。<p>　　所以，这时我不可能有什么反应，只能尽量装出平淡，那和他毕生荣誉有关，对他来说，那此生死更重要——叫他在荣誉和生命之间，任择其一，我相信他一秒钟也不会考虑，必然选择光荣的死亡，不会选择屈辱的生存。<p>　　这也最是令我奇怪的——以他这样性格的人，怎么可能会成为俘虏呢？<p>　　那简直难以想像，所以我不由自主，摇了摇头。铁蛋在说了这句石破天惊的话之后，有好半晌没有出声，看他的神情，像是陷入了沉思之中。<p>　　他不说，我自然也不好问，所以，在两人之间，就是沉默。<p>　　也好，趁大家都沉默着不说话的时候，对这个题为（大秘密）的故事，作若干说明。<p>　　在记述这个故事之前，我曾很是郑重地考虑过，也和白素作过讨论。<p>　　主要的原因是，这个故事涉及许多近代的历史人物——如果一一道明，故事就失去了神秘性，变成一部近代史了。但如果完全不说清楚，像上面曾提到“铁蛋所在的那个军队”这样说法，又太隐晦，比较难以明白。<p>　　而且，故事发展下去，涉及的秘密，是一个真正的大秘密，极其惊人，又不能太直接，也不能太晦涩难明，相当困难。<p>　　考虑再三，还是采用了隐蔽的方法——“将真事隐去”，曹雪芹先生也曾用过（真伟大），那样做，有一个好处，隐隐约约，使人知道大秘密是怎么一回事，总比开门见山就把大秘密说了出来的好。<p>　　若是有朋友表示看不明白，那不要紧，因为故事发展的过程，也已经够有趣的了。<p>　　而且，也不应该有看不懂的情形发生，除非年纪真的太小，那就只看故事好了。<p>　　可以肯定的是，获知这个大秘密，是卫斯理奇异经历之中，最惊心动魄的一次，而且，事情和任何外星人无关，全然是地球人的事。<p>　　再说一句更题外的话：卫理理的故事一直被称为“科学幻想”，其实，“科学”一词可以去掉，保留“幻想”即可。<p>　　科学和幻想之间，其实很难水乳交融——二加二一定等于四，不能有任何幻想会变成三或五。<p>　　闲话说过，却说当时，我和铁蛋之间的沉默，足足维持了十分钟之久。<p>　　在这十分钟内，我一口他一口，已把一瓶酒喝光。我为了打发沉默的尴尬，仰着头，把瓶口对准了嘴，让空瓶中剩余的酒，一滴一滴，落进口中。<p>　　（一般来说，“空瓶”之中，还可以有五六十滴酒。）<p>　　首先打破沉默的是铁蛋，他乾笑了一声，问：“你没听说过我曾被俘过吧？”<p>　　我摇头：“没听说过——是什么时候的事？”<p>　　我问得十分小心——什么时候的事，这一点相当重要。<p>　　铁蛋是在少年时期就从军的，他当然不是一参加军队就当将军的，少年当兵，若是在那个时候被敌军俘虏，也就不那么严重了。<p>　　虽然，我也不信他在少年时会成为俘虏，因为他的性子极烈，宁折不曲，自小已然。<p>　　（铁蛋小时候和我的一些交往，记述在最近整理出来的《少年卫斯理》故事之中。）<p>　　铁蛋摇了摇头，道：“不是，是我官拜大将军之后。”<p>　　我又怔了一怔，接着，“哈哈”一笑：“你在开玩笑了，哪有这回事。”<p>　　我这样说，是自然而然的反应。因为别说他在官拜大将军之后，就算他官拜小将军之后，也只听说他不断打胜仗，连败仗都未曾打过，如何会成为俘虏？<p>　　铁蛋似乎在脸上抹了一下，没有立时说话。<p>　　在这时候，我忽然想起一些事来，全身都感到了一股寒意，更说不出话来。我想到的是，铁蛋所在的军队，在南征北讨，打败了所有的敌人，再也没有敌人可打之后，发生了极可怕的事——他们开始自己打自己。<p>　　说起来很难想像，但是他们确然开始自己打自己。本来是血肉相连，并肩作战的战友，变成了血肉横飞，你要我人头落地，我要你粉身碎骨的敌人。<p>　　这种行为，甚至不会在低等生物之间发生，可是却在人类之中产生。<p>　　无敌的大将军，就在自己打自己的过程之中，一个一个倒下去，不死在敌人之手，却死在自己人的手中，而且死得冤屈无比，受尽侮辱，惨不堪言。<p>　　铁蛋自然也不能避免这个自己啃啖自己的可怕漩涡，在那个疯狂的漩涡之中，他能够幸存，没有死于饥饿或毒打，只是要靠轮椅生活，已经是大吉之事了，他毕竟是一个生还者。<p>　　他既然不是在少年从军时被俘，那么，是不是在那个疯狂的漩涡之中，成为俘虏的呢？<p>　　如果是那样的话，那似乎和军人的荣誉，并不发生关系。因为那疯狂的漩涡，把一切是非全都颠倒了，哪里还有什么正常的道理可言？<p>　　当我想到这一点时，我扬了扬眉。铁蛋摇头：“当然不是你所想的。”<p>　　他这样说了之后，伸手自我处，取过了空酒瓶来，向上抛了一抛，当酒瓶落下来时，他松手一合，“拍”地一声，把酒瓶拍得粉碎，碎片迸散开来，洒在他的身上，和我的身上。<p>　　我自然知道他有极好的武术根柢，所以也不以为奇——那种酒瓶的玻璃，质地坚固，用普通力量摔向硬地，不能令它碎裂，所以，他这一拍的力道，还是惊人，这样的力道，若是使一招“双雷贯耳”，拍向人的双耳，这个人毫无疑问，不死也受重伤。<p>　　他拍碎了瓶子，又拍了拍手，才道：“我当俘虏的事，连我自己在内，只有十三个人知道。”<p>　　我心中一动——连他在内，只有十三个人知道，那就是说，除了他之外，就另外只有十二个人知道了？<p>　　“十二”是一个普通的数字，但这时，令我震动。<p>　　十二天官？<p>　　一时之间，我思潮汹涌，想起了许多事来。铁大将军的最后军事任务，并不是两军对阵的阵地决战，而是很特殊的一场歼灭战。<p>　　那时，战场上的大局已定，但是还有许多拥有武器的人，包括了不肯投降屈服的败兵败将，江湖上的帮会人物，黑道硬汉，少数民族的私人军队，流离失所的悍民，等等种种，那一大批人有的由于性格强悍，不肯归化。有的由于知道自己的种种行为，绝对无法和铁将军的军事力量建立起来的强大势力共存。<p>　　所以，这些人或各自为政，或由零星的聚合起来，他们选择了穷山恶水的地理环境，和强大的、新形成的势力相抗。<p>　　不要问对或错（各有立场，也就根本没有对或错），这一大批人之中，或许有许多是杀人不眨眼的江洋大盗，也或许有的是人中之滓渣，但是他们那种明知大势已去，在明知不可为的情形之下，还坚持对抗，不肯屈服的行为，总是极度的悲壮。<p>　　那是一大批悲剧人物，他们注定必然失败，而他们把自己的命运，安排在必然失败的反抗上，而不愿意屈辱偷生。<p>　　在大时代的变迁之中，那些人的命运，只好算是一个小插曲，总数几十万人的惨烈死亡，根本不算什么，而且这段事，即使发生在近代，也没有什么人注意的了。<p>　　我和这件事，可以说一点关系也没有，但白老大却略有关连。<p>　　白老大身为七帮八会大龙头，和江湖汉子有密切的联系，当铁大将军受命，率领军队进行这场歼灭战，战况惨烈无比时，曾有人想托白老大去见铁将军，希望有一个一线生机的机会，但后来没有成事。<p>　　我之所以想起了这场歼灭战，是因为老十二天官，被军队追剿，躲进了蓝家峒之中，正是发生在那时的事。<p>　　所以，一想到铁大将军曾成为俘虏的事，除他自己之外，只有十二个人知道，我也立时想到了十二天官。<p>　　十二天官凭他们各自本身超卓的武艺，再加上十二个人行动一致，始终一条心，所以才能在千军万马的追剿之中逃出来，才能在严酷之极，格杀勿论的如山军令之下，得保余生。<p>　　至于其余的人，能有生还的，绝无仅有，只有一些属于“美丽的传说”，例如说有一双男女，坚决不屈，还在深山野岭之中，和军队在打游击之类。<p>　　白老大有一个时期，曾经企图联络一些幸存者，但是几经努力，也未曾成功，也就只好当是完全没有人能够幸存了。<p>　　那一段历史，铁蛋身为军事行动的最高指挥人，自然再清楚不过。但是，他身为军队的统率，如何会成为俘虏的？纵使十二天官各怀绝技，铁蛋本身也不是弱者，怎么会成为他们的俘虏？<p>　　我思绪杂乱，一刹那之间，想到了许多，主要的是，我对于这段严酷之极的斗争，所知不多，是以不免现出十分疑惑的神情。<p>　　铁蛋转动着轮椅，团团转了十来下，可知他这时，心情也很是激动。<p>　　我一伸手，按住了轮椅，不让他再转，望着他，一字十顿地道：“十二天官？”<p>　　铁蛋陡然一咬牙，竟然发出了一阵“格格”的声响，由此可知他心中的恨意——军人被俘，尤其是像他那样，战无不胜，攻无不克的大将军，竟然成了俘虏，这自然是一生之中最大的恨事。他咬牙切齿，脖子像是有点僵硬，可是结果，他还是点了点头。<p>　　我“嗯”地吸了一口气——他虽然已回答了我这个问题，但是心中的疑惑更甚了。<p>　　十二天官和军队，在那个时期，完全处于敌对地位，绝无妥协的余地。军队所奉的最高命令是“全数歼灭”。在这样的情形下，十二天官若是抓到了铁大将军，应该没有把这件事秘密处理之理。<p>　　虽然，在那时的情势下，就算把铁大将军公开问吊，也挽救不了被歼灭的命运。但根据常理来说，那应该是异常的胜利，一定要公开宣扬，提高士气，就算终于难免一死，也死得痛快——这正是那些人所追求的生命终极，岂会轻易放过机会？<p>　　但是这样的大事，却终于成了秘密，这其中，自然有不少曲折在——我既然对情况所知不多，自然也难以作出任何解释。铁蛋忽然之间，改变了话题，他伸手在自己的脸上重重抚摸着，问我：“有一个人，叫雷九天，你听说过？”<p>　　我怔了一怔：“雷动九天雷九天？”<p>　　铁蛋点了点头，我道：“没见过，可是听说过这个人，武艺超群，闯荡江湖，大江南北，都极有名堂，听说他在九十岁之后，宣布退出江湖，再不问人间是非恩怨，已经退隐了。”<p>　　铁蛋“嗯”了一声，对我的话，像是感到满意。他所提到的那个雷九天，是一个极度传奇的人物，在江湖上名头响亮，有很多匪夷所思的事，有的根本可能和他无关，但是由于他太出名，所以也就算在他的头上了。<p>　　一个雷九天，一个白老大，雷动九天在南，白大龙头在北，都是响当当的人物。可是奇怪得很，这两大武学高手，竟然未曾谋过面。<p>　　曾有不少好事之徒，力谋拉拢他们相会，可是两人心中，虽然全对对方十分敬佩，但也有一定程度的忌惮，所以有意回避，一直未曾见过。白老大和我也只是约略提过雷九天这个人，我知道这个人的许多事，也不是白老大告诉我的——反正江湖人物的事，人人传诵，在许多场合之下，都会有人提起。<p>　　（很巧合的是，在这件事告一段落之后，我竟然立刻在原振侠医生处，得知了有关雷动九天雷九天的事，得知他在一种惨烈无比的情形之下，和一股被称为“宇宙杀手”的邪恶力量，同归于尽。听原振侠讲述经过，听得人热血沸腾，感慨不已。）<p>　　当时，我不知道何以铁蛋说着他曾被俘的事，忽然会提起雷九天来。<p>　　铁蛋吸了一口气：“那次军事任务，所要面对的，不是敌人的正规军，而只是一大堆乱七八糟……难以分类的人间——”<p>　　我不等他讲完，就霍然举手，打断了他的话头。<p>　　因为我知道他接下去，多半会使用“滓渣”之类的形容词，而我绝不会同意他的说法。<p>　　他由于他的立场，必然轻视敌人，但我不是军人，所以倾向不屈服的豪侠汉子，自然和他不同，为了避免争吵，还是别让他说出口的好。<p>　　铁蛋笑了一下，改了口：“是一批江湖汉子，所以上头派了一个很特别的小组，担任顾问，雷九天就是这个小组的组长……”<p>　　我扬了扬眉——雷九天的历史中，有过这样的一段，也是我不知道的。<p>　　（后来，我更在原振侠医生处，得知雷九天确然曾和政权合作，他曾担任情报机构，对高级情报人员的武术训练教头，教出了不少身负绝技的情报人员。）<p>　　我仍然没有说什么，等他讲下去。<p>　　铁蛋苦笑：“他一到，就向我提出，我必须有特别保护，以免被敌人有可趁之机。”<p>　　铁蛋又重重抚摸了一下脸，忽然感慨了一句：“很多年前的事了，现在说来，就像是昨天才发生的一样。”<p>　　各位，我在前面说过，在叙述这个故事的时候，采取的是“将真事隐去”的方式，所以，下笔比较曲折。也可以，在时间上，看来好像不是很吻合，有点错乱，那自然也是故意的。<p>　　反正故事的内容才重要，时间、地点，都只不过是一个背景。背景，就算只是一幅白布，台上演的是好戏，一样仍然是好戏。不然，就算背景花团锦簇，气象万千，都不能使坏戏变成好戏。<p>　　对铁蛋来说，把那时的事，当成就像“昨天一样”，自然只是他心理上的感觉，事实上，这些年来，铁蛋的经历之丰富，惊涛骇浪，一个接一个，要不然，他也不会从一个叱吒风云的大将军，变成坐着轮椅，在莱茵河畔剪花度日的闲人了。<p>　　好了，铁大将军说是像昨天一样，就当作是在昨天好了。那时，追剿行动虽然才开始，但铁将军的作风，一向是身先士卒，所以他的指挥部，也设在深山之中，在一个山头之上。<p>　　那山头上有一个村落，本来也只有十来户人家，贫穷之至，这时，村民早已不知何往，在兵荒马乱之中，也根本没有人理会。<p>　　空着的房屋之中，有两三间还没有倒塌的，就成了铁大将军的指挥部。<p>　　铁将军也知道这次任务很容易完成——那实际上不是一个军事任务，只是一个杀戮任务。要对付的敌人，只是一群负隅顽抗的人，绝无胜利的希望，问题只在于顽抗的时间长短和过程的血腥深浅。<p>　　所以铁将军并不很紧张，甚至对这个任务，有点不满，可是这个任务，却是最高领导人亲自交下来的。最高领导人早已被抬捧到了“神”的地位，所以铁大将军也觉得无尚的光荣。<p>　　在接受命令时，最高领导单独接见，简单地交待了一下任务之后，有一番话，又像是在喃喃自语，又像是在对铁蛋下训词，铁蛋听得十分用心，那时正是清晨时分，最高领导是出了名的彻夜不寐，铁将军也精神抖擞，可是那番话，他却不是很听得明白，而且，事后一再琢磨，也不能全得要领。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_09'>第九十三卷 大秘密 第七章 领袖的“煮猪肉汤”理论</b><p>");

document.write ('　　本来，铁大将军听不懂最高指示，可以当面请示。可是最高领导在说了那番话之后，却加了一句：“你明白也好，不明白也好，都不必问，更不能向任何人说起。”<p>　　铁蛋本已张开了口，但一听到了那么古怪的指示，却立刻把要问的话缩回了口。<p>　　最高领袖说的是什么呢？对听惯了最高指示的铁蛋来说，这一番指示，简直怪不可言，使他直接感到，非依足指示不可——对任何人都不能说起。<p>　　（即使在许多年之后，铁蛋向我说起当日的经过，仍然一再迟疑，才下定了决心说出来的，这个经过，他秘密的隐藏了那么多年，虽然随着时间的过去，许多秘密也早已不是秘密了。）<p>　　领袖一向有“鬼神莫测之机”，所以他一开始说的话，也很是“玄妙”。<p>　　他无头无脑地问：“你观察过煮猪肉汤没有？”<p>　　听到了这样的一个问题，作为一个将军，他首先想到的是，首领是不是在考察我对部下的生活是不是关心？部队的伙食是不是好？首领日理万机，他的权力是军队建立起来的，自然会有这样的关心。<p>　　所以铁蛋的回答是：“报告领袖，现在部队的伙食极好，和以前的困难时期，大不相同。”<p>　　领袖呆了一呆，用力一挥手——领袖的身形很高大，手也很大，铁蛋虽然是“大将军”，但是个子并不高，而且相当精瘦。<p>　　领袖在挥了挥手之后，双手比了一个大圆圈：“在一口大锅中煮猪肉汤，你观察过没有？有很多时候，在一些平凡的事情上，可以观察出很深的道理来。”<p>　　铁蛋对领袖有着无可怀疑的崇拜，所以单是那几句话已令得他肃然起敬，觉得领袖真是伟大，哲理丰富，是天生的英明领袖。<p>　　可是铁蛋却确实没有观察过用大口锅煮猪肉汤，想来领袖一定是常常观察的。所以他觉得自己很惭愧，红了红脸：“没有，请领袖指导。”领袖来回踱步，一面踱，一面道：“煮猪肉汤的时候，水滚了之后，不论事先把猪肉洗得多么乾净，总会有一点渣滓煮出来，慢慢地浮上水面来，会集在锅的中间。”<p>　　铁蛋听得十分用心，虽然直到那时为止，他一点也不明白领袖表达什么。<p>　　领袖站定了身子：“那些渣滓，在无可奈何的时候，多少也有一点油水，可以有一些利用价值，所以也必须团结、教育、分化、拉拢、改造、争取。”<p>　　铁蛋听到这里，已经明白领袖是在用“煮猪肉汤”比喻政冶形势了。<p>　　本来，那也很难明白，但铁蛋从小就浸在这样的政冶环境之中，对领袖所说的一切行为，都再熟悉也没有，再加上他究竟聪明过人，所以听到这里，就明白了。<p>　　他也知道领袖的脾气，是喜欢下属有高理解力，能理解他神机难测的指示。<p>　　所以铁蛋应声道：“领袖分析得对，现在形势大好，那些渣滓已不值得再花工夫去处理了。”领袖果然大有嘉许之色，用力一挥手：“而且，那是最后的一批，根本不能保留，保留了他们，就是一个隐患，斩草除根，此其时矣。”铁蛋知道领袖的习惯，最后那八个字，等于是领袖所下的直接军事指令了，所以他立时立正，声音嘹亮地回答：“是。”<p>　　（我听铁蛋说到这里时，心中不禁长叹了一声。）<p>　　（好几十万人的生命，就在“猪肉汤”理论中被决定了。本来，我一直对铁蛋在那次行动中的毫无节制的杀戮，有点耿耿于怀。但现在明白了他和最高领袖之间，有过这样的一番对话，那自然也不能尽怪他了。）<p>　　（我猜想铁蛋对我说出这一番话，也多少有一点向我间接剖白的意思在内。）<p>　　领袖当时，看到铁蛋对他说的话，心领神会，也很是高兴，他一手叉着腰，一手在铁蛋的肩头上拍了拍，开玩笑似地道：“要你这位大将军去担任这样的任务，可有点大才小用了。”<p>　　铁蛋受宠若惊，身子站得笔挺：“服从调配，坚决完成任务。”<p>　　一般来说，将军出征之前，蒙最高领袖接见，到这时候，自然也结束了。<p>　　可是那时，领袖却没有看铁蛋离去，而是自顾自踱起步来，铁蛋站着，只见领袖广阔的额角下，眉心打结，像是有极沉重的心事。<p>　　铁蛋的心中，疑惑之至，可是他又不敢问，不知如何是好。<p>　　过了好一会，领袖才把手按在书桌上，背对着铁蛋，说了几句话。<p>　　领袖说的话是：“那些敌人，现在虽然都集中在西南山区，可是大部分都是从全国各地溃逃过去的，本地人所占的比例不多。”<p>　　铁蛋摸不着头脑，只好答应了一声：“是。”<p>　　领袖又道：“好像从上海去的人也不少。”<p>　　铁蛋这时，心情紧张之极——他素知领袖的行事作风，知道他这时必然有重大之极的事要交代。可是他又不明明白白地说，由此可知这事情的重要性和隐秘性，非同小可，要是听错了一个字，或是在什么地方把领袖的意思理解错了，那不但影响自己的前途，也有可能，会形成十分重大的事故。<p>　　他实在想请领袖明白把事情说出来，可是他又不敢，因为领袖自有他行事的方式。<p>　　怎容人干涉？<p>　　所以，他又只好再回答了一个“是”字。<p>　　领袖的手，像是不经意地在桌上，翻动着一本线装书，但是铁蛋却注意到了，手的动作僵硬，可见领袖的心中，很是紧张。<p>　　他合上了线装书，道：“遇到有值得注意的人，就多加注意，嗯……有这样的情形，直接向我报告。”<p>　　铁蛋急出了一身的冷汗——这指示太模糊了。什么叫“遇到有值得注意的人，就多加注意”？<p>　　这种模糊之极的指令，本来完全可以置之不理。<p>　　可是，那却是最高领袖的亲口指示。<p>　　最高领袖的“神”的地位，后来被越推越高，他的指示，达到了“理解的要执行，不理解的也要执行的”地步，很是骇人听闻。<p>　　这时，铁蛋不是听不懂指示，指示再明白也没有：有值得注意的人，注意一下，而且在“注意”了之后，还要向领袖作直接报告。<p>　　可是那“值得注意的人”是何等样人呢？<p>　　听起来，像是杂在那几十万个反叛人群之中，这就更叫人摸不着头脑了——才下了指示，是斩尽杀绝，又如何在杀戮之前，每一个都去注意一下是不是值得注意。<p>　　要是等发现了该人“值得注意”，却早已被杀了，那又怎么办？<p>　　他望着领袖阔大的背部，感到自己面临了一生之中最难决定的一件事，他必须明白领袖的这番指示，究竟是什么意思。<p>　　他已经鼓足了勇气，想问个明白。<p>　　可是就在这时候，领袖就已经转过身，目光炯炯，注定了他。<p>　　任何人都可以做皇帝，只要他是老皇帝的儿子就行。但是决不是任何人都可以做开国皇帝，历史上所有的开国皇帝，不理会他当了皇帝之后的行为如何，他能成为开国皇帝，必然有其独特的条件。<p>　　而在许多特别的条件之中，具有大威严，是十分重要的一个。<p>　　铁蛋身在千军万马，枪林弹雨之中，不会害怕。炮弹在他的身边开花，敌军的刺刀，扎进了他的身子，他双腿不会发软。<p>　　可是此刻，领袖一转过身，他就感到有一股无形的，但是强大无比的力量，陡然压了过来，他想后退，可是双腿却发软，难以挪动脚步。<p>　　领袖的两道目光，更令得他心快得耳际“嗡嗡”作响。不过他总算听到领袖接下来的话：“刚才所说的一切，你不要对任何人提起。”<p>　　铁蛋的心中，不禁一叠声叫苦，因为他根本未曾明白指示的内容，领袖这样说，表示他不能再问——这已成了一个连提也不能再提的大秘密了。<p>　　可是，接下来，铁蛋更感到肩上犹如添了一副万斤重担——他实在没有承担的能力，但是却又不得不硬挺下去，以他这样的硬汉，那时也真想跪下来，向领袖求告，放过他，别将这一副重担放在他的肩上。<p>　　因为那时，领袖扬起手来，迟缓地道：“你是我的爱将，所以把这个任务交给了你，知道你一定会完成，别人，我不能有那样的信心。”<p>　　铁蛋身上已被冷汗湿透，额上也渗出了豆大的汗珠，他声音发乾，答应了一声：“多谢领袖的信任。”<p>　　这时，他心中知道，领袖所说的“任务”，决不是自己表面上接受的剿灭任务，而是在于那句“遇有值得注意的人，就要注意一下”。<p>　　要命的也就在这里。<p>　　所以，他又挣扎着说了一句：“保证把一切反对势力，全部消灭。”<p>　　领袖盯着他看，铁蛋那样说，言外之意，当然是“除此以外，别的任务，实在不知指什么而言”。<p>　　铁蛋的智慧程度，分明不如领袖远甚，领袖这时凌厉的眼光，直接地在谴责他：“你别假装糊涂，你知道我还有另外的任务给你。”<p>　　铁蛋心头狂跳，低下头去，不能不答应：“是，我一定尽力完成一切任务。”<p>　　领袖在这时，忽然叹了一声，然后，转了话题：“有一个人，叫雷九天，是江湖人物，资格很老，可以利用，会派到你的司令部来当顾问。”<p>　　铁蛋心中一凛，是领袖不相信他。<p>　　可是他立即放了心，因为领袖又道：“这种人，和我们对付一些文人一样，有利用价值时，维持表面上的客气，等到没有用处时，怎么处置都可以。”<p>　　领袖说到他自己的手段得意处，笑了好几下，铁蛋也跟着笑。<p>　　领袖伸出手，在桌上取起一本薄薄的书来，递给铁蛋：“这本小册子，你拿去看看。”<p>　　铁蛋伸出双手，恭恭敬敬，接了过来，看了看封面，知道写的是领袖早年从事造反活动的一些经历。<p>　　铁蛋知道领袖在说了这样的一番话之后，又“御赐”了这样的一本书，必有深意，所以接过了书之后，十分忠诚地道：“一定好好学习。一个字也不放过。”<p>　　领袖点头，大有嘉许之色，挥了挥手，示意铁蛋，可以告退了。<p>　　铁蛋退出之后，足足有三日三夜，不眠不休，看那本其实是很普通的书，回想着领袖所说的每一个字，每一个动作。<p>　　可是结果，他仍然是莫测高深，所以他只好走一步看一步了。<p>　　铁蛋叙述往事，说到这里，望定了我。<p>　　他说的事，和现在我和他相晤，已过去了很多很多年，应该发生的事，也早已发生过了。本来，已绝无什么紧张悬疑可言，可是他叙述得十分认真，好像他不单是那时全身冒冷汗，现在也仍在冒冷汗。<p>　　所以我也难免受了感染，忍不住问：“后来，你终于明白了那个指示是什么意思？”<p>　　铁蛋并不立刻回答，双眼神色茫然，直勾勾地望向前面，我发现他的视线，竟然没有焦点。<p>　　他的这种神态，很令我吃惊——因为事情过去了那么多年，若是他至今还不知道那指示是什么意思，那未免太不可思议了。<p>　　我沉声道：“随着时间的过去，应该都水落石出了。”<p>　　铁蛋听得我这样说，长叹一声：“我比较笨……我的意思是，我不如你聪明。”<p>　　他忽然之间，说出了这样的一句话来，我不禁又是好气，又是好笑：“老哥儿们了，还说这种话。”<p>　　铁蛋道：“是真的，我们两人，性格不同，所以各有所长，发展也不同。当时在那样的情形下，我不能明白领袖的指示，我想你一定能明白。”<p>　　我一听之下，不禁“哈哈”大笑起来：“你说得对，我和你性格不同，所以发展有异。如果是我，我根本不会站在那里，去听另一个人的指示去行事，管他这个人是神仙是祖宗是皇帝。”<p>　　听得我这样回答，铁蛋呆了半晌，才感慨地道：“你的一生……比我有意思。”<p>　　我摇头：“不能这样说，各人的生活，是根据各人的性格选择的，给你重头再来一次，我看你还是一样会选择必须遵守铁一样纪律的军人生涯。而我不同，我崇尚的是自由散漫，肯定自我，不可能想像接受任何纪律的约束——这是天生性格所决定的。”<p>　　铁蛋又叹了一声，他的神态，表示他同意我的话。<p>　　确然，他和我的生活环境，南辕北辙，截然不同。他参加的军队，要求绝对服从，个人的一切，都必须服从组织的纪律，一个命令要个人生死，这个人也就除了慷慨就义之外，别无选择。<p>　　所以，铁蛋会在领袖模糊的指示前，一身冷汗，而我则根本不会有这种遭遇。<p>　　铁蛋又用手在脸上抚摸了一下：“好了，在你的生命中，不会有这种事，那么，你是不是可以帮我分析一下——根据我的叙述，分析一下领袖究竟想要我做什么。”<p>　　当他在叙述这段往事的时候，我已经知道事情非同小可，所以也一直在分析，他一问，我就道：“你们‘君臣二人’的对话，其实内容并不复杂。”<p>　　我自然而然，把铁蛋和他的领袖之间的关系，称为“君臣二人”，自然是因为那是最现成也很恰当的说法。<p>　　铁蛋立刻睁大了眼，因为那是令他极度困扰的一件事，而我却说不是太复杂。<p>　　我挥了一下手：“你的主要任务，是消灭一大股反对的势力，你奉命格杀勿论，不必留什么活口，因为大势已定，这股反对势力，已经再也没有利用的价值了。”<p>　　铁蛋点了点头：“是，这点我能理解。”<p>　　我又道：“可是那只是表面上的任务，领袖另外给你的任务是——”<p>　　铁蛋又把那句指示重复了一遍：“有值得注意的人，就注意一下。”<p>　　我道：“对，领袖的意思是，在那批注定了要被剿灭的反对势力之中，有一些人，或是个别的一个人，是值得注意的。”<p>　　铁蛋苦笑：“那不难理解，可是，那是什么人？”<p>　　我不相信事隔那么多年，事态会仍然在秘密状态之中，铁蛋显然是在考验我的分析力。所以我盯了他一回：“这个人，可能从上海去，或是从华东地区去，因为领袖提起过这一点。”<p>　　铁蛋点头：“是，我也想到了，可是那仍然太广泛了。华东地区，尤其是上海，本来就是各种……恶势力的盘踞地，势力很大，有一大部分撤出老地盘，到西南山区去，也是必然之事。”<p>　　我道：“那范围已经窄了许多，你在军事行动之前，若是知道进攻的对象，来自华东、上海，就特别注意一下，自然会有所发现。”<p>　　铁蛋眉心打结，缓缓摇着头。<p>　　我又道：“领袖要你看的书，是不是内中有什么玄机，或是有什么‘密旨’在内？”<p>　　我在这样问的时候，也不禁有点哭笑不得的神情——历史上的最高统治者，每有故弄玄虚。表示自己“受命于天”，不是凡人的。明朝有一个皇帝，下的圣旨，字迹潦草到普天之下，只有严嵩、严世蕃父子两人看得懂的，听起来荒唐之尤，却是昭昭史实。<p>　　观乎此，领袖要卖弄一下，也大有可能弄一些哑谜给他的爱将猜一猜。<p>　　铁蛋摇头：“不，那本书只是很普通的，记述他早期打天下功绩的书，我早已知道的一些事，也是人人都知道的一些事，一点也不特别。”<p>　　铁蛋的领袖，后来成了世界级的大人物，他早年的一些事，也流传甚广——当然，流传出来的全是好事，可以见光的。一些见不得光的事，是不会有人知道的。<p>　　（人人都有一些或许多见不得光的事不为人知，无人可以避免。）<p>　　那些可以被人知道的事，确然尽人皆知，其中并没有什么秘密可言。<p>　　而且，他的极度震动，是从十二天官开始的，而到现在为止，他所说的一切，我一点也看不出那和十二天官有什么干系。<p>　　我知道，事情在日后，必然有十分惊人的发展。所以我问：“你说走一步看一步，后来怎么样？”<p>　　铁蛋望了我一眼，忽然说起更年月久远的往事来：“那一次，你在床板底下发现了我，我满身是血，你有没有第一眼就认出那是我？”<p>　　我先是一怔，接着，不由自主，长叹一声。铁蛋的年纪并不大，可是多半是由于过与世隔绝的日子太久了，所以思想方法有点怪异，颠来倒去。<p>　　他说的那件事：在床板底下发现他的人，那是我和他少年时期的事，那件事，自然惊险绝伦，我和他竟然能脱难，算起来，“运气好”占了很大的成分——“运气好”的情形，确然是存在的。<p>　　那自然是另外的故事，属于少年时期的事，我不想他岔开去，所以我立即道：“先说你和十二天官之间的事。”<p>　　铁蛋呆了好一会，才道：“好，不过你得陪我说说更早的事。”<p>　　我点头答应：“一定，少年的事，也很有可以说一说的，那十二天官——”<p>　　铁蛋一挥手，疾声道：“得先从雷九天说起。”我没有异议，铁蛋道：“那雷九天，一见到我，就提议由他的九个手下，负责保护我的安全，因为他认为我需要特别保护，而我自然不同意。”<p>　　铁大将军和江湖大豪雷九天的第一次见面，就闹得极不愉快。<p>　　雷九天走进铁将军的指挥所之前，就在外面和铁将军的警卫连发生了冲突。<p>　　铁大将军有一个警卫连，一百多个卫士，全是精挑细选，身经百战，经过烽火考验，忠诚可靠的“自己人”，负责保护大将军的安全。个个不但善于搏击，而且枪法如神，是军队中出色的战士。<p>　　而雷九天带来的那七八个人，却是东倒西歪，南腔北调，衣服不伦不类，行动吊儿郎当，有的还拿着旱烟袋儿，有的头发上用油擦得贼亮。<p>　　这样的一批人，虽然持有正式的公文，有参谋长陪同前来，可是警卫员一下子就看出，连参谋长也看这帮人不顺眼，所以留难：“首长没有说全见，你们谁是领头的，一个人进去就行。”<p>　　雷九天很沉得住气，他不和警卫员说，望向参谋长：“我是中央特准的顾问组长，这几位全是顾问组员，为什么不能见首长？”<p>　　参谋长冷冷地道：“你一个人先见，也是一样。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_10'>第九十三卷 大秘密 第八章 十二天官是什么东西?</b><p>");

document.write ('　　警卫员一听，就有乐得笑出声来的，雷九天闷哼一声，二话不说，向山洞中就走，警卫连长却过来拦阻：“你老人家，等一等，见首长，我有权搜身。”<p>　　雷九天沉声吼：“我是中央特派——”<p>　　警卫连长冷笑：“那是我的责任，以防万一带着武器，对首长不利。”<p>　　雷九天不怒反笑，回头向他带来的那几个人看了一眼，那几个人也鬼头鬼脑地笑，雷九天笑声陡然提高，随着笑声，一掌打出，打在山洞旁的岩石上，“蓬”地一声巨响过处，就把一块凸出的岩石，打得脱离了洞壁，直飞了出去。<p>　　同时，又有一块拳头大小的石头，向上迸了起来，雷九天双掌扬起合击，把那块石头，在双掌的掌心之中，一下子就打得粉碎。<p>　　这一连串的精湛武术中的硬功，已令得所有的人，目瞪口呆。<p>　　雷九天把双手向警卫连长一伸，傲然道：“我这双手就是武器，是不是要砍了下来，才能见首长。”<p>　　连长张大了口，一时合不拢来，自然无法说话，只是在喉间，发出一阵莫名其妙的声音。<p>　　雷九天趁机发话：“什么新鲜玩意儿，我见皇上的时候，也没有人把我怎么样，难道这里的首长，远大得过皇上去？”<p>　　铁蛋在说到这里的时候，苦笑了一下：“当时我在里面，外面的动静，听得很清楚。才一听得雷九天说‘见皇上’，还以为他年纪大，真的在以前见过皇帝，后来再听下去，才知道他竟然把领袖称作了‘皇上’，当时真是诧异之至。”<p>　　我望向他，淡然问：“当时你骇然不已，现在呢？”<p>　　他也淡然笑：“不必等现在，早就想通了。可不是吗？”<p>　　铁蛋这“可不是吗”四个字，说来很是轻松，可是我却知道这其中，不知有多少辛酸血泪在内。<p>　　试想一想，他为了信仰，为了理想，把整个生命都投了进去，但是结果，和他一样千千万万的人，有的抛头颅，洒热血，真的献出了生命，到死，还以为自己的理想可以实现。有的幸存，但也知道，自己的行动只不过是制造出了一个新的皇帝，除非愿意做叩头忠臣，不然，一样血溅当场——君要臣死，臣不得不死。<p>　　理想信仰，在皇上的“金口”之前，“御脚”之下，屁也不值。<p>　　“可不是吗？”<p>　　我没有出言讥讽铁蛋，实在不忍心，当他知道了这个残酷的事实之后，他心灵上所受的创伤，只怕远在他双腿骨碎之上。<p>　　过了一会，我只是道：“请说下去，我很想知道你和十二天官之间，究竟有什么纠缠。”<p>　　我这样讲，等于是在催他长话短说，他自然也明白，可是他摇了摇头：“左右没事，你还把时间看得那么紧？不如听我从头说。”<p>　　我作了一个“随你高兴”的手势——我知道，他的心中积郁着许多话要对人说，想有人听，这种情形，和老十二天官把他们的行为详细记录下来，想传给世人知晓，是一样的意思。<p>　　我是他少年共过患难的朋友，是他最好的听众，若是不让他把想说的话说出来，当然不是朋友之道，就算我的性子再急，也是得暂忍片刻。铁蛋移动轮椅，又取过了一滴酒来，和我对喝了三大口。这才抹着口角，继续说下去。<p>　　当下，铁将军在室内，听得来人竟然把领袖称为“皇上”，骇异之余，也知道来人大有来头，来之前曾蒙“皇上召见”，说不定怀有“密旨”，自己正由于摸不透旨意而不安，不可怠慢了来人。<p>　　（很有意思的是，铁蛋在听到了“皇上”而感到骇异之后，他的思想却自然而然接受了，接下来，就循着“皇上”的这条路来想问题，所以“召见”、“密旨”之类的名词，是自然而然冒出来的。）<p>　　（由此可知，在他的潜意识之中，也早已有了“皇上”这个想法，只是不敢有一丝一毫表示出来而已。）<p>　　（这种情形真可怕，比摆明了是皇帝坐龙廷，还要可怕得多。）<p>　　铁将军人还没有出来，声音先传了出来。因为雷九天最后一句话，也是提高了声音来说的。他武术造诣高，中气足，声音响亮，震得在他身边的警卫连长，耳际好一阵“嗡嗡”响。<p>　　铁将军说的是：“是雷顾问来了吗？请进。请进。”<p>　　他一面说，一面也迎了出来。<p>　　雷九天在洞口，击石扬声，何等气概，可是一见了手握兵符，指挥百万大军的铁大将军，他也不由自主，像是小孩见了大人一样，立时满面堆笑，双手抱拳，大是感动：“怎么要将军你亲自出来，唉，真说不过去，雷九天这厢有礼了。”<p>　　铁蛋打量雷九天，只见他五短身形，整个人站在那里，扎实得像是一个石墩子，满面红光，却一脸皱纹，年纪很大，但是目光炯炯，倒是第一个印象，就可以叫人知道，那是一位异人。<p>　　铁蛋忙也拱手，说了几句客套话，让雷九天进去，雷九天带来的那些人，也要跟进，却叫雷九天摆手阻止，他跟在铁蛋的身边，神态恭谨，绝不飞扬跋扈。这一点，令铁蛋很感到意外，因为那和他响遍半边天的名头，不是很配合。<p>　　在他想来，江湖大豪，应该有他的气概，不论在什么人面前，都应该顾盼自豪，旁若无人，不应该像普通人那样，见了大官将军，就现出一副战战兢兢的神情，惟恐恭谨不足，甚至大有奴相。<p>　　所以，一上来，铁蛋就有点看不起雷九天。<p>　　别以为这是小事，那和日后发生的事，很有关连。<p>　　当铁蛋向我说起那些事时，他仍然很有卑夷之色，还加了一句：“所谓江湖豪杰，其实名过于实，也不怎么样，见了权贵，一样把自己当奴才。”<p>　　我自然反对：“那要看是什么人，有的人天生有奴性，见不得权贵，一见就会现出奴相来，全身发抖。”<p>　　铁蛋“哈哈”大笑：“可不是吗，雷九天说，他见我还好，只是小心翼翼，行动僵呆，在他觐见‘皇上’的时候，竟然不由自主，双腿一软，直挺挺地跪了下来，惹得龙颜大悦。”<p>　　我听得摇头不已，雷九天这人，武功再高，性格上也颇有问题，只怕这也是他投靠政权的原因，身在政权之中，见到了地位高于自己的人，自然只好战战兢兢了。<p>　　我道：“你没有见过真正的江湖人物，才不会把什么将军、领袖放在眼里。”<p>　　铁蛋立时料到了：“你是说白老大？”<p>　　我点了点头。铁蛋叹了一声：“是，白老大那样，才是真正的江湖豪杰。”<p>　　我有点骇然：“你们见过？”<p>　　我只知有人想请出白老大去见铁将军，要他别赶尽杀绝，不知道他们有没有见过面。<p>　　铁蛋缓缓摇头：“不，没见过，但是我知道，他是一个了不起的人物。”<p>　　我“嗯”了一声——他高度赞扬白老大，我自然很高兴，但我更想听他快点说下去。<p>　　我把酒瓶递给他，他喝了一口：“雷九天跟我进了指挥所，第一句话就令我愕然，又想笑，又不好意思。”<p>　　我一时之间，也想不到雷九天说了一句什么话，会令得铁蛋有这样的反应。<p>　　原来雷九天压低了声音，说的是：“将军，乞退左右，我有密言奉告。”<p>　　铁蛋在刹那之间，还以为自己是在戏台上。<p>　　这时，另外有秘书和警卫员，以及参谋长在，铁蛋会过意来，知道了雷九天的意思，他也不禁犹豫了一下。<p>　　因为他这时的任务，是要剿灭成千上万的江湖人物，而雷九天却也是江湖人物，要是他不怀好意，意图不轨，一个对一个，自己可不是他的敌手。<p>　　所以，他迟疑了一下之后，先向雷九天介绍了参谋长——也是一位赫赫有名的将军，雷九天对参谋长也很恭敬，不过他还是道：“皇上吩咐，只能对铁将军你一个人说。”<p>　　听到了“皇上”，参谋长等人也不禁呆了一呆，想笑又不敢笑。<p>　　铁蛋道：“雷顾问，你得改一改口，叫领袖，不然，影响不好。”<p>　　雷九天从善如流：“是！是！皇……领袖也是那么说，影响不好。”<p>　　他对于一些专门的新名词，说起来不是很习惯，可是很努力学习。<p>　　铁蛋见他如此坚持，事情又是领袖亲口吩咐的，所以他向各人挥了挥手，各人都退了出去，只有参谋长在退出去的时候，向雷九天瞪了一眼，面有不愉之色。<p>　　雷九天在各人退出之后，凑近来，压低声音：“领袖他老人家问，上次给你的那本书，看了没有？”<p>　　铁蛋怔了一怔，忙道：“看了，仔仔细细，看了三遍。”<p>　　雷九天点头：“是，领袖也早已料到，将军一定不止看了一遍。”<p>　　他说着，伸手在自己的大腿上，用力拍了一下，力道还真不轻，发出了“拍”地一声响：“领袖真是天纵英明，料事如神。”<p>　　而铁大将军这时却有点哭笑不得。<p>　　早在领袖赠书之际，他就知道必有深意。可是他连把那本普通的、记述领袖早期开国功勋的书，看了三遍，就是体会不出那层深意来。<p>　　如今，领袖又特地着雷九天来问，可知事情非同小可，自己要是再领会不出什么来，那是天大的糟糕。<p>　　所以他忙问：“领袖又说了什么？”<p>　　雷九天现出钦佩莫名的神情，口中“啧啧”连声：“皇上圣明……哦，不，领袖伟大，天下事无巨细，他都瞭如指掌，这才能君临天下，抚育万民啊。”<p>　　铁蛋皱眉：“看你说话的方式，什么君临天下的……”<p>　　雷九天忙道：“是。是。领袖也……批评了，应该说……为人民服务……”<p>　　铁蛋心急：“领袖又说了什么？”<p>　　雷九天再拍了一下大腿：“领袖向我问起了天官门，十二天官。”<p>　　那是铁蛋一生之中，第一次听到“天官门”和“十二天官”这两个名词，他愕然之至，不知是什么意思。<p>　　他想知道的是领袖对那本书，有什么进一步的指示没有，可是雷九天的回答，全然不着边际。<p>　　他更加着急：“我是说，领袖对那本书，又说了什么没有啊？”<p>　　雷九天想了一想，点头：“有，领袖说，要是你不明白，就多看几遍，而且还特别叮嘱，这事，不必和别人说起，我以后也不必多提。”<p>　　铁蛋心中烦燥，挥了挥手，不想再和雷九天说下去。可是雷九天却道：“领袖吩咐，我觐见的过程，要向将军你报告，一句话也不能漏。”<p>　　铁蛋心中一动，心想领袖这样吩咐，一定大具深意，所以忙道：“你慢慢说。”<p>　　雷九天道：“领袖问我，对天官门和十二天官，知道多少，真使我讶异莫名。”<p>　　铁蛋闷声问：“十二天官是什么东西？”<p>　　我听铁蛋说到这里，摇了摇头：“雷九天在胡说八道，再天纵英明，领袖也不会知道江湖上有十二天官这种人物，他在胡扯。”<p>　　铁蛋吸了一口气：“当时，在听雷九天详细介绍了十二天官的一切之后，我也认为雷九天是在胡扯，领袖不会知道，可是，他胡扯的目的是什么呢？”<p>　　我也说不上来。<p>　　当时，铁大将军问：“领袖何以会关心……那十二天官？”<p>　　雷九天道：“我也不知道，领袖只是说，十二天官是值得注意的人。”<p>　　刹那之间，铁蛋的脑中，灵光闪动，像是遭到了电击而陡然开了窍。<p>　　本来，他只当雷九天叙述他蒙领袖召见的事，只是他在炫耀“顾问”这个地位，直到听到了这一句话，他才知道内中大有文章。<p>　　他整个人震动了一下，由于实在太紧张，也太兴奋，是以一开口，竟有点语无伦次，他失声道：“你可想清楚了，转述皇上的金口——”<p>　　他用力打了自己一下，骂：“乱七八糟的，什么玩意，我是说，你转述领袖的指示，可不能歪曲，一个字不能多，一个字也不能少。”<p>　　雷九天一看到铁将军大失常态，也大是紧张，他用力吞了一口口水：“不，我没有加多一个字，也没有减少一个字。”<p>　　铁蛋不由自主喘着气：“他是怎么说的？”<p>　　雷九天再重复了一遍：“他说，十二天官是值得注意的人。”<p>　　铁蛋“嗖”地吸了一口气，身子向后一倒，重重地坐了下来。他心念电转，首先想到的，是领袖曾给他的指示：“有值得注意的人，要注意一下。”<p>　　这本来是一个空泛之极的指示，实在难以明白。可是如今，再加上领袖对雷九天说的话，就很是具体了——十二天官，就是值得注意的人。<p>　　领袖竟然要把一番指示，用那么曲折的方式来表达，由此可知其中必然牵涉到极大的隐秘，非同小可。<p>　　铁蛋登时感到自己双肩之上，担着千斤重担，关系重大，非比寻常。<p>　　这时，他知道领袖的指示，必然和十二天官有关，他还不知道领袖送他那本书，是什么意思。他决定和雷九天好好谈一谈之后，再去仔细看一遍，可能就融会贯通，看出名堂来。<p>　　他忙问：“那……十二天官，现在也在被征剿的对象之中？”<p>　　雷九天答得很郑重：“有可能在，他们十二个人，浑成一体，同来同往，可是整个天官门，又独来独往，绝不和其他的江湖人物发生联系。颇有些人想到他们神通广大，想引他们出来，领着大家干，可是也找不到他们的踪影，就算找到，我看也办不成。”<p>　　铁蛋沉声道：“雷顾问，事情不能靠估计——你在江湖上地位高，历史久，可曾见过他们？”<p>　　雷九天皱着眉：“我早年，曾和十二天官会过面，可是我不知道我当年见的十二天官，是不是就是如今……领袖说值得注意的十二天官。”<p>　　雷九天的话，有点不容易明白，铁蛋用力一挥手，在进一步详问之前，先问：“领袖的话，你真的听清楚了，他的口音——”<p>　　领袖虽然天纵英明，已经升到了神的地位，可是他一开口——说的那一口土腔，却不是受命于天，无法更改。那土腔，别的地方人，还真不容易听得懂，发音怪绝，举例来说，“国家”的“国”字，发的竟是大多数方言中的“鬼”字之音。所以“国家”听来，便十足是“鬼家”。雷九天像是受了委曲：“我自小混江湖，跑过三关六码头，什么地方的乡谈，我都听得懂。”<p>　　铁蛋作了一个手势，请他别见怪，又问：“那么照你看，领袖那样说，是什么意思？”<p>　　雷九天答得更小心：“我想，领袖是想请将军多注意十二天官，嗯……若是可以招安的话，就……”<p>　　他说到这里，双手乱摇：“那只不过是我的想法，将军只当没听过就是。”<p>　　铁蛋心中一动，“招安”一词的意思就是容许对方投降——这和领袖的“剿灭”指示，虽有矛盾，但可以当作特别情形处理。<p>　　铁蛋想了一想，又问：“你适才说，你见过的十二天官，何以不能肯定就是现在的十二天官？”<p>　　雷九天道：“我那一次，和十二天官正面相对，为的是争一批……”<p>　　他说到这里，略停了一停。满是皱纹的脸上，很有惭愧之色，停了一停。<p>　　铁蛋心知雷九天在江湖上，尤其是在早期，也颇有些见不得人的事，不是很光采，他那次和十二天官之间的争执，也必然不是很光明正大。<p>　　所以铁蛋道：“详细经过不必说了，只说为什么就可。”<p>　　雷九天如释重负，忙道：“是，是，陈年旧事，说来也没有什么意思。我见到十二天官时，均在五十年前，那时，十二天官的年纪已都在六十以上，其势不能活到现在。”<p>　　铁蛋望了雷九天一眼：“其中有人特别长命，百岁以上也是有的。”<p>　　雷九天道：“将军有所不知，十二天官同生共死，只要死了其中一个，其余十一个也不偷生。”<p>　　铁蛋皱了皱眉：“那也就是说——”<p>　　雷九天道：“那就是说，他们必然早早寻觅传人，以便一旦自己出了意外，天官门就可以由新的十二天官传下去，不致断绝。”<p>　　铁蛋说到这里，我作了一个手势，示意他暂时停一停，铁蛋望定了我。<p>　　我连喝了几口酒，才道：“等一等，事情有点复杂，我在苗疆一个叫蓝家峒的地方，见过十二天官。”<p>　　铁蛋的神情陡然紧张起来，我忙又做手势：“我见到的十二天官，不是你见到的十二天官。”<p>　　铁蛋略想了一想，就明白了。<p>　　铁蛋曾见到的十二天官（我假定他被十二天官俘虏过），当然是逃入了蓝家峒的那一批，也就是我在叙述之中，一直称之为“老十二天官”的。<p>　　事情就是复杂在，雷九天早年所见的十二天官，也不是“老十二天官”，而必然是老十二天官的师傅，是老老十二天官。<p>　　弄明白了，其实也不是很复杂，十二天官一代一代传下来，自然也有各代不同的十二天官，活动在江湖上。<p>　　我把这情形说了，并且说现在的十二天官，是老十二天官被军队追剿，而负伤逃进了蓝家峒之中的。两者十二天官的对头人，正是如今在我面前的铁大将军。<p>　　世界上的事，有着极奇妙的联系，当我第一次见到十二天官在温宝裕的带领之下，出现在本城之时，随便我怎么想，也想不到会有如今这样的发展。<p>　　我道：“现在的十二天官与世无争，和以前的天官门，大不相同了。”<p>　　铁蛋扶着轮椅扶手的手，在微微发颤，他点头：“是，和我有关系的，是他们的师傅，老天官。”<p>　　他深吸了一口气，沉默了一会，才继续说他当年的事。<p>　　他道：“雷九天向我详细的说了十二天官怎样选择传人的经过。”<p>　　当时，雷九天道：“十二天官选择传人的条件，十分苛刻，所谓十二天官，是根据‘地支’来排列的，他们各有很是古雅的名称，但是江湖上的人，谁会记得，只是叫他们鼠天官、牛天官、虎天官……”<p>　　铁蛋点头，表示明白。<p>　　雷九天又道：“他们既然各以生肖上的动物为名，外型也自然很相似。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_11'>第九十三卷 大秘密 第九章 每一代的龙天官是怎样拣选的?</b><p>");

document.write ('　　雷九天略为迟疑了一下：“那种情形……是在挑选传人时就留了意的缘故。譬如说，猪天官要拣徒弟，就一边找胖小孩。其中，蛇天官一定找高瘦的女孩子，牛天官则找壮健的，鼠天官必然选择鬼头鬼脑的——”<p>　　铁蛋听到这里，笑了起来：“好笑，那么龙天官呢？上哪儿去找一个像龙的孩子？根本龙是什么样子的，也没有人知道。”<p>　　（关于十二天官的外形，我在苗疆，已有发现，和他们的名称，很是相合，这时才知道果然如此。）<p>　　（我也立刻想到：龙天官怎样拣徒弟呢？）<p>　　雷九天一听到铁大将军的问题，刹时之间，现出一种极其古怪的神情，先作了一个手势，这才道：“说起来很难令人相信，真的很难令人相信。”铁大将军略见不耐烦：“不管能不能相信，你就照你所知道的说吧。”<p>　　雷九天答应了一声：“是。据江湖传说，天官门是明末清初的时候成立的。那时，明朝朱家皇族，被清兵赶得四下奔逃，有福王、鲁王什么王的，各有一批遗老臣子拥护，成了小朝廷，过王帝瘾，其中有一个桂王，是叫投降了满清的大汉奸吴三桂，拿住了之后，用弓弦绞死的……”<p>　　铁蛋听他忽然说起明末的历史来，自然神情要多难看，便多难看。<p>　　雷九天鉴貌辨色，自然看得出来，他忙道：“事情总得从头说起，将军请——”<p>　　铁蛋用力一挥手：“你快说吧，别再扯开去了。”<p>　　雷九天吞了一口口水，忽然提出：“将军，我不可一刻无酒，能不能——”<p>　　铁蛋也曾听说过这个江湖大里，日常生活，要喝酒，不喝水，十分传奇，所以他一面点头，一面道：“好，我着人准备。”<p>　　雷九天忙道：“不必，我自己带着有。”<p>　　他一面说，一面略掀衣襟，伸手在腰际一摸一抖，“呼呼”地一声，就抖出了一件物事来。那东西在掠出来的时候，就在铁蛋面前不远处挥过。<p>　　突然之间有了这样的变化，任何人都难免吃惊，就算不仓皇后退，身子也不免向后仰一仰。<p>　　可是好个铁大将军，确然不同凡响，名不虚传，非但不避，反倒一伸手，向掠向前来的东西，疾伸手出去，一把抓住。<p>　　也在伸手出去的时候，根本不知那是什么，只知“呼”地一声，有东西掠过来而已。<p>　　及至一伸手抓住，定睛一看，他才看清那是什么，也不免暗中吃惊。<p>　　那竟是一条大蛇，而他正挑住了那蛇的七寸处，蛇头正对准了他。<p>　　这种情景，突兀之至，全然不在情理之中，令铁大将军一时之间，也不知如何处置。<p>　　铁蛋在说到这里的时候，还是大有疑惑的神情。<p>　　我笑了起来，指着他：“这就是你少见多怪了，武林中人，很有些人用蛇作武器的，驯养了蛇，围在腰际，或挂在肩上，随时使用。”<p>　　铁蛋笑：“你别说得口响，不错，雷九天那条蛇，可以当作软鞭用，但是还有一个更重要的用途，你的脑筋再古灵精怪，也一定想不到。”<p>　　我略想了一想，不明白还有什么更重要的用途，所以便道：“不想了，你说吧。”<p>　　铁蛋忽然叹了一声：“江湖上，真是什么样的怪事都有，真是。”<p>　　当下，铁蛋握住了那蛇的七寸处，恰好是一握。“七寸”是蛇身最细的所在，可知那蛇，也很是粗壮。铁蛋迅速定神，向雷九天望去，见雷九天很有惶恐之色，他就立即想到：在这种情形之下，维持自己的权威，最是重要。<p>　　所以，他射向雷九天的目光，陡然变得凌厉。<p>　　人在什么地位上，自然而然会有这个地位上的威严，虽然也有小丑一般的大官，但那毕竟少之又少，百年难得一见。<p>　　当时，铁大将军那凌厉的目光，就令得武林大豪雷九天也为之变色。他急急忙忙道：“手势惯了，将军莫见怪，莫见怪……将军的身手真好，竟一下子就抓住了我这条‘酒蛇鞭’，真好身手。”<p>　　听得雷九天口中，说出了“酒蛇鞭”这个名称，铁蛋方看清，自己抓住了的，并不是一条活蛇，只能说是一条蛇的标本。<p>　　也直到这时，铁蛋才看清了那条蛇——蛇头抓在他的手中，蛇全部分握在雷九天处，整条蛇，大约有六尺长，最粗处，约有两握，蛇身胀鼓鼓地，全身闪耀着一种银灰色的光芒，蛇鳞十分细密。<p>　　蛇头上，一对蛇眼，可能是镶上去的蓝宝石，蓝光殷殷，看来颇是诡异。<p>　　蛇嘴部分，是一个如同烟嘴的玉管，玉质晶莹。<p>　　而整条蛇，叫“酒蛇鞭”，那自然是武器了。<p>　　所以，铁蛋更沉下脸来：“你对我挥鞭，是扬武立威的意思吗？”<p>　　铁蛋的指责，十分严厉，雷九天听了，更是大惊，立时松开了蛇身。双手下垂，神情恭谨，急忙为他自己辩护：“将军，我才不敢，实在是一见将军，便有知己之感，一时忘形，唉，草莽中人，总记不住朝廷的体制，将军总要原谅。”<p>　　听得他这样说，铁蛋的心中，直想哈哈大笑，可是他却仍然沉着脸。<p>　　这时，那条蛇已全在他的手中了，铁蛋的武术造诣很高，自然也练过用鞭，他手腕一沉，想就势把那蛇挥了起来，可是略一运动，却觉得那蛇，怪异莫名，说硬不硬，说软不软，又自行会颤动，竟然无从着力。<p>　　铁蛋毕竟是专家，一下子就明白了何以会有这种古怪的情形——那是蛇身之内，全是液体之故，蛇身内的液体，当然全是烈酒了。整条蛇，竟是一只蛇皮的酒袋，看那大小，至少可以灌上三五十斤酒去。<p>　　我也不禁骇然，只听说有牛皮酒装，羊皮酒袋，用竹筒来载酒，用葫芦来载酒的，用整条蛇的蛇皮作袋来载酒，不但闻所未闻，连想都难以想像得出。<p>　　我道：“虽然用来装酒，可也能当兵器。”<p>　　铁蛋同意：“自然，但是要运用如意，非下苦功不可，那比使灌水银的软鞭更难用，水银沉重，容易着力。”<p>　　我神情渴望：“雷九天使这‘酒蛇鞭’，一定是挥洒自如的了。”<p>　　铁蛋沉默了片刻，没有回答。<p>　　事实上，铁蛋日后，并没有多少机会看雷九天使这条蛇鞭。只是在当时，他心知已把雷九天吓得够了，再摆官威，反为不妙。<p>　　所以他淡然一笑：“难道你见领袖，也能这样忘形？可要小心了。”<p>　　雷九天连声道：“是。是。将军说得是。”<p>　　铁蛋第一次力道没运对，这时手腕再一沉，劲道贯送出去，那蛇就像活了一样，蛇头倏然翘起，送向雷九天的手中。<p>　　雷九天一握住蛇头，铁蛋也松了手，雷九天一运功劲，蛇头弯过去，凑向他的脸，他一张口，就咬住了那蛇嘴中的玉管。<p>　　接着，便听得“啯嘟”、“啯嘟”的声音，他喉结上下移动，竟连喝了三五口，滴酒不漏，配合之奇，简直天衣无缝。<p>　　雷九天吁了一口气，一手又握住了蛇头：“将军，这里面是极好的佳酿——”<p>　　铁蛋忙道：“谢谢，不必了，你这蛇皮酒袋，倒是有趣得紧。”<p>　　（我在听到这里的时候，联想到的是，红绫那么嗜酒，要是弄了那蛇皮酒袋来，让她装上酒到处去，那真是妙不可言，比诸杜牧在盛唐之际的“落魄江湖载酒行”。也不遑多让了。）<p>　　（不过继而一想，此举虽然大投红绫所好，却必然不为白素所喜。世事难两全，又不禁意兴索然。）<p>　　雷九天听铁将军赞他的“酒袋”有趣，又得意了起来：“是，这蛇，有一个名堂，唤作‘铁皮蛇’，产于沙泽之中，很是罕见，这样大的更少。蛇皮坚韧无比，刀割不破，不但可以载酒，还是很好的兵器，将军要是喜欢——”<p>　　不等他讲完，铁蛋已摇手：“别了，你自己留着吧——我要是高抖着一条蛇，号令冲锋，只怕打不成仗了。”<p>　　铁蛋说得有趣，雷九天也不禁被逗得笑了起来。几口烈酒下了肚，他精神一震，手法利落地，又把那酒蛇鞭圈到了腰上。<p>　　铁蛋提醒他：“你说到了明朝末年——”<p>　　雷九天道：“是，那时，天皇贵胄，到处流散。第一代天官门，也在那时出现。据江湖说，十二个人，能同生共死，必然有一种力量使他们有这种目标，极可能就是保住了其中一个龙子龙孙的一些文武官员，结合而成。”<p>　　铁蛋的领悟能力强，已经听出了意思来，他失声道：“你是说，十二天官之中的龙天官，真的是龙子龙孙，天皇贵胄？”<p>　　雷九天点头：“是，第一代天官门之中的龙天官，就是桂王朱由榔的孙子朱文非，后来在云南还称过王，年号是‘永兴’，康熙四十五年才兵败被杀，想来其余十一天官，也一起殉死。”<p>　　铁蛋的心中，有了一种异样的感觉，可是又说不出为了什么。<p>　　他呆了一会，才道：“那么以后呢？上哪儿去找那么多龙子龙孙？”<p>　　雷九天神情严肃：“不知道他们是怎么选承继人的，乾嘉年间，有一个龙天官姓林，说是林爽文的后人。”<p>　　铁蛋眨了眨眼，这难怪他，“林爽文”这个名字，在历史上微不足道。这个人，在清乾隆末年在台湾作乱，曾自称“顺天王”，后来被福东安这个在小说中出名的人物剿灭，他的后人，极勉强地，自然也可以说是贵胄——林爽文起事若成功，说不定就是台湾皇帝了。<p>　　雷九天说了些林爽文的事，铁蛋笑了起来：“那样子的也算，这龙子龙孙倒也不难找。”<p>　　雷九天却不敢轻笑，他道：“我见过的那十二天官中的龙天官，据说是从朝鲜来的。”<p>　　铁蛋骇然失笑：“外国王帝的后人也算？”<p>　　雷九天道：“不是，那龙天官本姓袁，是洪宪王帝在朝鲜时留下的龙种。”<p>　　铁蛋呆了半晌，洪宪王帝袁世凯，在北京新华宫坐了九九八十一天的龙廷，是中国历史上的末代王帝。他早年曾在朝鲜住过一段时期，在那时候，和什么女人生下儿子。也大有可能。<p>　　那么，这个孩子，自然是龙子龙孙了——虽然挖空心思，却也可以自圆其说。<p>　　铁蛋在那时，又隐约地感到了一些什么，却仍抓不住中心。<p>　　铁蛋有这种感觉，那令他很不舒服，就像是打仗的时候，先炮轰了敌人的阵地之后，却找不到敌人在哪里，无法冲锋陷阵去搏击一样，有一种空荡荡无处着力的难受，所以，他自然而然在胸口拍打了几下，吁了一口气，道：“自从袁王帝之后，中国再也没有王帝了，这龙子龙孙，自然也绝了种。”<p>　　雷九天附和着：“是啊，所以，江湖传言，也未必靠得住。”<p>　　我听铁蛋叙述到这里，感觉和当年铁蛋一样——铁蛋把一切细节全告诉了我，我和他有同样的感觉，是很自然的事。<p>　　确然，那种感觉令人很不舒服，所以我向他看去，想他把谜底赶快揭开来。可是他却避开了我的目光，自顾自喝着酒。<p>　　我知道，在他后来的经历中，一定揭开了所有的谜团。但是他不愿意一下子就说出来，我性子再急，也无可奈何，只好由得他慢慢说。<p>　　我也喝了一口酒，道：“江湖上有这样的传说，有两个可能。一是真有其事，每一代的龙天官，都是天皇贵胄。另一个可能是那是天官门自己制造出来的故事，自高身价，表示他们和别的江湖人物不同，是可以有资格建立一个王国，成立一个朝廷的。”<p>　　铁蛋笑了一下：“我当时也这样对雷九天分析过，雷九天的反应，十分有趣，你想知道雷九天是怎么反应的？”<p>　　我没有说什么，只是举起拳头来，向他扬了一扬，意思是说：“你敢不说，或是吞吞吐吐卖关子，我就请你饱尝老拳。”<p>　　我和他，在少年相交之时，常向对方作这样的手势，他自然一看就明白。<p>　　他又笑了一下，说出了雷九天的反应。<p>　　雷九天很是不屑，冷笑了一声：“那也没有什么特别高人一等的，占山为王，自称是什么都可以，隋朝瓦岗寨上，程咬金就曾自称‘混世魔王’，算起来，他的后人也有资格当龙天官。”<p>　　铁蛋听雷九天说得有趣，哈哈大笑：“山大王也算，雷顾问你的后人，也可以算了。”<p>　　铁蛋估计在雷九天长久的江湖生涯之中，一定也有“占山为王”的阶段，所以才这样调侃了他一下。<p>　　雷九天倒不是生气，只是刹那之间，十分惶恐，双手乱摇，连声道：“将军，这话……不能说……那是造反的事，要杀头的。”<p>　　本来，雷九天的话，又隐约使铁蛋想到了什么，可是由于那时雷九天胀红了脸，神情滑稽，所以铁蛋跟着哈哈大笑，也就忽略了过去。<p>　　雷九天镇定了下来，正色道：“将军你别说，我见老老十二天官的时候，见过那龙天官，他的模样，倒真的和袁王帝，后来又成了袁大总统的，十分相似，同样是五短肥胖，大头大耳，很有几分帝皇之气。”<p>　　听雷九天说得认真，铁大将军又是一阵纵笑。雷九天又伸手在腰际按了一下，这一次，他并没有挥动酒蛇鞭，只是伸手按在腰部，当然他在暗中运劲，只见那“蛇”自他的腰际，如同活了一样，昂起头来，一股酒箭，自蛇口的玉管之中，射了出来。<p>　　雷九天昂高了头，酒箭射高之后，再落下来，恰好全落在他的口里。刚才他含着玉管喝酒，一点酒也没有外溢，并没有闻到酒香，这是他换了一个方法，酒才一射出，酒香扑鼻，登时令人心旷神怡。<p>　　铁将军也是嗜酒之人，一闻到这股酒香，脱口便赞：“好酒。”<p>　　他才一赞，雷九天就道：“将军请。”<p>　　随着一个“请”字，蛇头突然一转，酒箭向铁蛋射了过来，来势不急，铁蛋微昂头，张大口，恰好接了个正着，酒入口中，顺喉而下，清冽无比，异香满体，连喝了三口之后，铁蛋不由自主，脱口再赞：“真好酒。”<p>　　雷九天大喜：“将军善饮，以后我们共事，那就更加方便了，这酒……”<p>　　雷九天又介绍了几句他放在蛇皮袋中那酒的好处，铁蛋其时，全身都由于酒进入了血液，像有一股暖烘烘的火在全身流转，四肢百骸，都有说不出的舒服，所以，并没有听进去。<p>　　直到铁蛋又长长地吁了一口气，雷九天的声音才入了耳，他在说：“领袖召见我的经过，已经说完了，将军，我一定尽我力量，为……人民服务。”<p>　　铁大将军和雷顾问的合作，使得这项任务完成得很好。雷九天是江湖的活辞典，什么人物的来龙去脉，惯在何处活动，行事的方式如何，习性怎样，武功如何，和其余江湖人物，有什么牵连，除非只是偷鸡摸狗的小毛贼，不然，都能一一说出来历。这就使铁大将军的行动，方便了许多，例如在山中抓到了一个人，明知他不是土着，可是其人又拼死什么都不说，也就无法知道他的来历和还有多少伙伴。<p>　　而在这样的情形下，雷九天只要一看，就立刻可以叫出这家伙的名字来：“好家伙，真有长进了，哥儿你不就是巢湖的刘家三虎之一吗？你那两个兄弟呢？也躲进山来了？不当湖匪当山贼了？不过我看狗改不了吃屎的习性，我看你们那伙人还是依水为寨——参谋，查查地图，看看附近有没有湖泊，他们的巢穴，必在那里。”<p>　　单是这一番话，就足以令得强悍凶残的惯匪，面无人色，不战而降。<p>　　在那时，领袖既然曾有过指示，是战是降，结果完全一样，一概格杀，所以到了后来，双方之间的战况，更趋惨烈，也没有什么人投降的了，一律拼死，铁大将军也杀红了眼，连受伤的俘虏，也一律诛杀。<p>　　后来，在任务完成之后，铁大将军在呈给领袖的报告之中，有这样的句子：“可杀可不杀的有四万多人，都杀了。”<p>　　伟大的领袖的批示是：“杀得好。”<p>　　多么有气派，人的性命，在这种大人物的眼中，就和草芥一样，惟有如此，才能稳固势力，杀人会手软的，哪配列入帝王将相的队伍之中。<p>　　在这个过程之中，铁蛋越来越明白，领袖派雷九天来的主要目的，是要他来辨认十二天官，因为只有十二天官才是“值得注意的人”。<p>　　至于何以十二天官被领袖定为“值得注意的人”，雷九天不知道，连追随领袖，差不多可以把领袖的心意揣摩出四五成的铁将军，也不知道。<p>　　他又把领袖给他的那本书，看了三遍，还是不能明白领袖的喻意。<p>　　而他一遍又一遍要求雷九天讲十二天官的事，也没有什么新的资料可以发掘了。<p>　　剿灭战进行到了后期，已经杀了几十万人，军队一个山头一个山头推进，剩下的敌人，估计已经不多，根据几次军队损失重大的遭遇战的情形来看，雷九天下了结论：“这几次战役的对手，一定是十二天官。一定是他们。”<p>　　最早是战败回来的一个连长的报告，本来是极勇敢的军官，可是在叙述他那一连，两百人全部被消灭，只剩下他一个人逃回来的时候，身子还在发抖。<p>　　他说：“在夜行军中，突然受到了殂击……有一群……那不是人，是……山魈鬼怪……每个人的眼都会发绿光，一给绿光射中，就全身发软，有什么武器都没有用，有原子弹，也扔不出去啊……那群鬼怪，来去如风，被沾着身子就倒，倒了就断气，两百来人连发一声喊的机会都没有，就……全牺牲了。”<p>　　铁蛋听得脸色铁青：“那你怎么独自回来了呢？”<p>　　连长身子抖得厉害，面上了无血色，好一会才道：“是他们放我回来的，……还有一番话，叫我带回来……向将军说。”<p>　　铁蛋厉声：“说，什么话。”<p>　　连长急忙声明：“那是那群鬼怪……说的。”<p>　　铁蛋一拍桌子：“快说。”<p>　　连长声音发颤：“一个鬼怪，像是一个瘦老头，他……那时，我给另一个鬼怪在后面揪住了头发。那老鬼说，你们赶尽杀绝，一个不留。我们可不能学这种手段，总得留上一个活口，回去告诉你们那位铁大将军，有朝一日，他落在我们手里，也会放他一回。”<p>　　铁蛋听了，不怒反笑，在一旁的雷九天，就在这时，用沉重的声音道：“十二天官，准是这一伙，不会是别人，准是他们。”<p>　　雷九天的话，令得铁蛋心头震动，大是踌躇。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_12'>第九十三卷 大秘密 第十章 围捕十二天官</b><p>");

document.write ('　　在听那连长报告的时候，铁大将军自然知道那一批人不是什么妖魔鬼怪，只是极厉害而且心狠手辣的人。这批敌人一举消灭了他二百多个部下，那令得他这个常胜将军，犹如脸上被人掴了一掌。<p>　　他正在迅速转念，如何展开搜捕，如何调动最精锐的部队，去消灭这股凶悍的敌人，可是雷九天却忽然提醒他，那股悍匪，是十二天官——是领袖特地指示过的所谓值得注意的人物。<p>　　所谓值得注意，铁蛋已经可以肯定，那是要特别处理的，至少，要生擒，看究竟有什么地方值得注意，而不是格杀。<p>　　如果杀死了，再有值得注意之处，也没有用了。<p>　　这些日子来，随着他指挥的军事行动节节胜利，他更加体会到了领袖的指示，关系重大，因为日理万机的伟大领袖，竟然接二连三向他问及有关追剿的情形，又把那句指示重复了两次，也问他有没有听雷九天的汇报，和看了那本书没有。<p>　　铁蛋不知道那是什么大事，但是他却知道，有一副千斤重担在他的肩头上，他必须极度小心处理。<p>　　他转头向雷九天望去，只见雷九天的神情也凝重之极，双手紧握着拳，又道：“一定是十二天官。”<p>　　铁蛋听他说来说去都是这一句，不禁焦躁起来，大声道：“说说该怎么对付。”<p>　　雷九天震动了一下，反问：“不知道将军要怎么对付？是格杀，还是活捉？”<p>　　铁蛋深深地吸了一口气：“领袖曾特别指出，这十二人值得注意，需要注意，这……领袖的意思，当然是要特别处理。”<p>　　整个行动的指示是“格杀勿论”，“特别处理”的意思，自然是生擒活捉了。<p>　　雷九天接下来所说的话，倒令得铁蛋大是满意，相信自己的判断不错。<p>　　雷九天道：“是。是。我在觐见领袖的时候，也感到领袖特别关注这十二天官，能劝得他们……和平起义……也省了不少功夫。”<p>　　雷九天的话，说到后来，有点不伦不类，是以铁蛋瞪了他一眼。<p>　　雷九天忙解释：“我是说，十二天官各怀绝技，有的还擅长‘迷魂大法’、‘摄心术’，士兵一和他们眼光接触，就会失魂落魄——”<p>　　铁蛋更怒：“那多半是催眠术，你别长他人威风，那会动摇军心。”<p>　　在军队之中，“动摇军心”的罪名何等之重，可以就地正法，雷九天发急：“他们还有一个天官大阵，更是厉害无比——”<p>　　他说到这里，才想起自己越是说，越是在“长他人威风”，所以涨红了脸，再也说不下去。<p>　　这时，铁蛋早已想到，如果要剿灭，那事情容易，架上百十门大炮，一个山一个山轰过去，只消轰死了其中一个，天官门也就消灭了。<p>　　可是如果要“特别处理”，那就难上加难，这十二人都身负上乘武功，又在暗中，连他们在何处藏身都不知道，如何迫他们现身，就是大问题，怎能活捉他们？<p>　　一想到这一点，他心中更是烦恼。雷九天偏又道：“要是他们肯过来，利用他们的本领，再去追剿残匪，可以事半功倍。”<p>　　铁蛋冷笑一声：“或者他们心中还存着‘江湖义气’，不肯帮着官府行事。”<p>　　雷九天是老江湖了，自然听得出铁蛋话中的讥讽之意，心中大是生气，可是又不敢发作，一张老脸，也就涨成了紫红色。<p>　　铁蛋一挥手：“雷顾问，由你在军中挑选会武术的人，能挑多少就挑多少，必要时，连我也算上——我也习过武。由你为首，来对付十二天官，这件事办成了，是一桩特大功劳。”<p>　　雷九天可能是热中想做官，一听到有这样的立功机会，精神一振，大声答应，颇为自己有了用武之地而高兴。<p>　　铁蛋又向在一旁的参谋长下令：“在军中挑选神枪手，一定要百发百中，组成小组，随雷顾问行动。”<p>　　雷九天神情疑惑，不知道铁将军的第二道命令，用意何在。<p>　　我倒是一听得铁蛋说到这里，就明白了。<p>　　他要调神枪手，组成小组的目的，当然是为了对付十二天官——万一武术上对付不了，枪械自然还有用，只射伤，不射死，也就是“特别处理”了。<p>　　我叹了一声：“十二天官在这样的大军追捕之下，还能全身而退，真了不起。”<p>　　铁蛋瞪了我一眼：“就是不能取他们的狗命，不然，一百二十个天官，也早成肉酱了。”<p>　　从铁蛋至今犹有恨意的情形来看，当年战况之惨烈，可想而知。<p>　　事实也确然如此，在那个连只剩下一个连长回来之后，又接连好几次，一个排，或是一组巡逻，一队侦察，遇上了伏击，都是连对方是什么模样都没有看清楚，就“被碰上就死”，但也总有一个活着回来，也照例传他们的话，要铁大将军小心，总有一天，会把他活捉。<p>　　铁蛋在开始时，下了极严的命令，不准传播消息。可是这种人命关天的事，索性公开了还好，一旦不公开，又绝对无法消灭在暗中传播，这就越传越多，越说越是可怖，整个军队之中，离奇的说法之多，保证可以编一部鬼怪大传。<p>　　而雷九天编了一个特别大队，总共有七十多人，神枪手也有三十多人，但是一点用也没有，因为根本找不到对手在何处。<p>　　于是，铁大将军无可奈何之余，在各处林子、峭壁之上，竖上了木牌布告，直接邀十二天官出面相会——“本将军以军人荣誉保证，今公开会面，决不设任何埋伏，不加任何伤害，可以选择去留。”<p>　　这可以说是自有战争史以来，最优惠的招降条件了。<p>　　这样的布告，也用漆油写在岩石上，而且，还发给每一个战士——因为每次遭遇，虽然军队损失惨重，但总有一个被放回来，可以通过这个幸存者，向神出鬼没的十二天官传递讯息。<p>　　铁蛋在许多年后，说到这一节时，仍然大有屈辱之感，我本来想哈哈大笑的，但是想到他是一个驰骋沙场的大将军，却要在顽敌之前，采取这样的行动，那正是窝囊之极了，作为老朋友就不应该在这件事上取笑他。<p>　　所以，我没有笑，只是大摇其头：“没有用，一定没有用。”<p>　　铁蛋神情懊丧：“我用军誉作担保，他们居然也不相信，太岂有此理了。”<p>　　我叹了一声：“你们说了不算数的例子太多了，而且兵不厌诈，你再拍心口担保，到时一反悔，他们找谁评理去？哪有自己送上门来的道理。别说是你作担保，就算是领袖出面做担保，他们也不会上当——这点聪明才智，十二天官一定有。”<p>　　（若干年后，真的，领袖拍心口担保了一些事，引得一大批人信以为真，上了当，那些人的聪明才智，显然不如十二天官远甚，结果，自然死伤狼藉，惨不堪言，也算是愚蠢的回报吧。）<p>　　铁蛋睁大了眼望着我：“我可没想要骗他们。”<p>　　我笑：“总之他们不会相信就是，你没有等到他们来吧？快说到你成了他们的俘虏没有？”<p>　　我等了那么久，才忍不住催了一句。铁蛋的反应，仍极其强烈，他把轮椅转得飞快，竟没有停止的意思，我走过去，用力按住了轮椅，不让他再转。<p>　　他叹了一声：“他们用了奸计，任谁也要上当。”<p>　　我心知其中的过程，一定十分曲折，可是一时之间，也想不出十二天官有什么“奸计”可用。<p>　　因为十二天官虽然连连得利，又在暗处，可是想要接近铁大将军，也是很困难的事，别说俘虏他了，难道是雷九天倒戈相向——我立时放弃了这个念头，因为十二天官若是行事要靠外来力量的话，也不成其为十二天官了。<p>　　铁蛋深深吸了一口气：“那时，我们已经有点眉目，他们的行动再快，根据好几次接触，他们一日之间的移动，也不能超过两百公里——”<p>　　我不禁骇然：要在那种穷山恶水的环境之中，一天行动接近两百公里，那岂是容易的事。<p>　　铁蛋是军事天才，在掌握了这一点之后，他调配军队就有了准则。<p>　　若是一晚部队受到了袭击，他就立刻以这个袭击点为中心，两百公里为半径，调动军队，向中心点挤压。<p>　　这样的行动，需要大规模的军事行动，参加的军队数目之多，也令人咋舌，最多的时候，军队的人数，超过六万人。<p>　　以超过六万人的武装部队，去对付十二个人，这只怕是人类历史上强弱最悬殊的斗争了。<p>　　可是，强的一方，并没有占多大的优势，至少，在心理上反倒处于劣势。军中对这十二个“鬼怪”的恐惧心理，像瘟疫一样蔓延，甚至出现了罕见的逃兵现象。<p>　　逃兵现象已令得铁将军头痛无比，而更令他头痛的是，他的主要手下，参谋长直接向中央报告他“行动失常，指挥失误，实乃我军建军以来之最大错误”，而他作严厉的攻击，而在上级机关，也有更多的人对铁蛋的行动大是不满。<p>　　可是使铁蛋感到自己并没有做错的，是当事情闹到了最高领袖那里，最高领袖所说的话。<p>　　领袖下达了很是肯定的指示：“一切行动，由铁蛋全权负责，由于环境特殊，可以根据指挥员的个人意思，随意行事。”<p>　　那参谋长被调离部队，铁蛋知道自己做得极对，就算再加一倍人马，只要是活捉十二天官，那就是领袖最高指示的真正用意。<p>　　至于领袖何以要如此重视十二天官，铁大将军当时，再聪明，也想不出一个究竟来。<p>　　老实说，他把一切经过向我说了，我也不明白领袖的用意何在，简直不可思议之至。<p>　　那时，凭着绝对优势的兵力，铁蛋深信自己已经把十二天官围在包围圈之中了。<p>　　既然有了领袖的支持，铁蛋的行动，更没有顾忌，全力以赴，缩小包围圈，哪怕每天只缩小五公里，三五个月下来，也必然可以把十二天官挤出来。<p>　　这是最笨的办法，也是最有效的办法。十二天官显然也觉得不妙，他们发动袭击的次数更多，但范围始终在包围圈之中。<p>　　又过了十来天，包围圈缩小到了半径只有四十公里了，铁蛋随军推进，那一晚，驻军在一个小山谷之中。<p>　　由于十二天官一直在扬言，要活捉铁大将军，所以铁将军的警卫工作，也严密无比。<p>　　除了有一个警卫连之外，还有雷九天率领的武学高手，铁蛋自己，也警惕非凡，不敢大意。<p>　　那一次事变，铁蛋事后追溯起来，事情还是坏在雷九天的身上。<p>　　那小山谷是一个天险，四面都是高耸的峭壁，只有一个山坳，可供进入，本来盘踞着一股自四川撤下来的败兵，经过三日激战，才全部消灭。<p>　　那股散兵在这山谷中已盘踞了些日子，所以盖有十来间石屋，雷九天一看就说这里可以成为司令部，铁蛋也没有意见。<p>　　若说雷九天办事不公，那也不公平，他非但在山坳口布下了重兵防守，就连峭壁之内，也组织了六个巡逻队，彻夜巡查，因为这种陡壁，并难不倒武学高手。<p>　　而他自己，也亲自巡查，这个身形扎实的老头子。像是有用不完的精力，这些日子来，部队上下，无不敬佩，连铁将军也对他另眼相看了。<p>　　那晚上，午夜时分，雷九天带着两个人，才巡到山坳口，忽然听到汽车喇叭声大作，按个不停，晚上静寂，车号声在山中一响起，立时激起了回音，一时之间，简直如同鬼哭神号一般，惊天动地。<p>　　雷九天不禁大怒，军中有一个汽车营，所有的车子，不论大小，都归这个营调配。<p>　　汽车营的官兵，自视颇高，很有点特殊分子的味道，也经常闹事。<p>　　雷九天以为又不知是什么官兵喝醉了酒在发酒疯，可是酒疯竟然发到司令部的旁边来了，这还了得？<p>　　雷九天一挥手，身形略矮，已向下疾窜了出去，他两个手下，也是武学高手，就紧跟在后面。<p>　　他们还没有从山坳的口子奔出去，就看到几道强光，直射了过来，叫人眼都睁不开，雷九天又惊又怒，眯着眼，约略看清来的是三辆吉普车，都亮了车头灯，在崎岖的山路上，驰骋极快，车身跳动，那几根光柱更是闪动不定，令人眼花撩乱。<p>　　雷九天忍无可忍，大喝：“停车，太胡闹了！”<p>　　第一辆车中，却有好几个人一起断喝，声音有男有女：“放肆！领袖来了！”<p>　　这“领袖来了”四字一入耳，恍若晴天霹雳，雷九天整个人都呆了一呆，而三辆车子也已飞驶到了近前，当中那辆吉普车上，一共有四个人，其余三个是什么人，雷九天也没有看清楚，只看清了其中一人，身形高大，广额长发，目光炯炯，不怒而威，不是领袖是谁？<p>　　雷九天一惊，实是非同小可，张大了口，说不出话来，双脚发软，差点又没有再跪了下去。<p>　　就在那时，车子并没有停止前进，领袖在车上向雷九天招手：“来，雷老，我们一起见铁司令去。”<p>　　雷九天只觉得耳际“嗡嗡”作响，那一声“雷老”正是上次他觐见领袖时，领袖对他的称呼。单是这一声称呼，雷九天就感激得想趴在地上叩九个响头，满身发热，下定了士为知己者死的决心，因为领袖对他的礼遇，实在太隆重了。<p>　　这时，又听得领袖这样叫，雷九天在车子经过他身边时，竟提不起劲来跃上车去——以他的武功造诣而论，那简直不可思议，还是车上的人拉了他一把，他才上了车。<p>　　上了车之后，他如何敢和领袖一起坐，只是站着，车子已直驶进了山谷。<p>　　有不少负责警卫的官兵，听到了喧闹声，一起奔了过来，只见雷九天站在车上，挥着手，大声叫着：“让开。让开。各自严守岗位。不得乱传消息。”<p>　　众官兵一看到这等阵仗，如何还会有行动？<p>　　而且，车头灯虽然刺眼，在车上的人，还是隐约可辨，领袖的像，谁没见过，一时之间，人人震惊，谁还敢出半句声？<p>　　这时，铁蛋还没有睡，他正在看书——就是领袖给他的那本书，也早听到了外面的车号声、呼喝声，觉得不成体统，但他身为大将军，自然也不必亲自出去硬压，只是皱着眉在生气。<p>　　接着，他又听到了雷九天的呼喝声，在喝令众人离开，他才觉出事情有点不寻常，才站起身，门处一阵劲风，“砰”的一声，本来就不很结实的门，已被撞了开来，雷九天满面通红，飞扑而入。他武学造诣也真是高，扑进来的势子那么急，可是一下子就稳稳地站到了错愕万分的铁蛋身前。<p>　　雷九天的声音宏亮之极，只听得他叫道：“领袖来了，将军快接驾。”<p>　　他真的急了，所以又冒出了“接驾”这样的词儿来。<p>　　铁蛋怔了一怔，一时之间，还没有会过意来，领袖已带着二男一女，走了进来，朗声道：“小铁，你这仗不好打，来看看你，有什么难题，一起琢磨琢磨……”<p>　　铁蛋定睛一看，灯火闪烁之中，进来的不是领袖又是谁？<p>　　而且，刚才入耳的那几句话，铁蛋也听过许多次了——好多年的战争岁月之中，遇上战事有阻滞时，领袖也曾突然出现在阵地上，对他讲同样的话，每一次，都使他增加勇气和智慧。<p>　　这时，铁蛋只觉得热血沸腾，身子站得笔直，衍了一个极其漂亮的军礼：“领袖你好。”<p>　　领袖走近来，伸手拍铁蛋的肩——领袖的个子高，铁蛋要仰起头才能看他，只见领袖似乎比上次见到时，老了一些，可知国家大事，千头万绪，很是伤神。铁蛋极诚恳地道：“领袖要多多保重，这种地方，不要来了。”<p>　　领袖笑着：“来，跟我来，我带你去见几个你再也想不到的人。”<p>　　领袖说着，转身就走，和他带来的几个跟随，一起出了屋子，铁蛋自然跟在后面，雷九天也跟了出来。<p>　　领袖一出屋子，就自顾自上了车，只向铁蛋招了招手，铁蛋也上了车，雷九天站在那里，未蒙领袖指示，他却不敢上车。<p>　　领袖在车上向他道：“雷老，铁司令跟我去有事情，少则一天，多则三天就回来，这里的事，由你代理。”<p>　　这时候，高级军官都已得了讯息，可是却远远地围着，没有人敢过来。<p>　　三辆吉普车，就在众目睽睽之下，响着车号，车头灯光射出老远，疾驶而去。<p>　　铁蛋讲述到这里，停了下来，连连喝酒。<p>　　我由于一早就知道他遭了十二天官的俘虏，又知道十二天官是用了“奸计”的，所以，当他一说到雷九天看到领袖时，我就知道那是假的了。<p>　　江湖上的奇才异能之士多，易容改扮，不是难事，再加领袖的相貌言语行为特徵，天下皆知，要模仿得维妙维肖也不是难事。<p>　　何况当时的情形，雷九天一上来就有了先入之见——他只见过领袖一次，自然更难分辨，他一大呼小叫，假冒者等于是他带进来的一样，铁蛋当然也容易上当。<p>　　虽然由于对方的行事巧妙，容易上当，但是铁蛋以大将军的身分，就这样容易被人带走，也说不过去。而且他曾在近距离和领袖面对面，又曾和领袖长时期相处，若说是一点破绽也看不出，自然难免粗心之责。<p>　　铁蛋望了我一下：“我知道你在想什么，你在说，我太疏忽了。”<p>　　我点头：“是，易容假装之术，精巧得和真的一样，那是小说家言，实际上，总有破绽可循，仔细一点，可以分得出。”<p>　　铁蛋伸手在自己的脸上重重抹了一下：“我不和你争辩，再听下去，你自然会知道何以我会深信不疑。”<p>　　我想了几个可能，只想到领袖的行事，一向鬼神莫测，而且他威信极高，一见到了他，都不免紧张，也就无法细察了。<p>　　我只是问了一句：“你孤身一人，就跟着领袖走了，难道不疑心吗？”<p>　　铁蛋长叹了一声。<p>　　他不是不疑心，而是当他疑心时，已经迟了。<p>　　上了车之后，领袖没有再说过话，沉着脸，自然威严。铁蛋先向自己的车看了看，再向前后的车子看了一下，除了自己和领袖之外，一共是七男四女，都是陌生面孔，以前全未见过。<p>　　铁蛋心中，陡地起疑，又很大胆地盯着领袖看了一眼，确定身边的真是领袖，他才道：“领袖的警卫员怎么全都换了？”<p>　　他问了这一句，领袖的手向上略扬了一扬，铁蛋在全然没有防备之下，双肩一麻，已然着了道儿，他大叫一声，腰际再是一痛，已经动弹不得。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_13'>第九十三卷 大秘密 第十一章 他不是领袖是谁?</b><p>");

document.write ('　　铁大将军这一惊，实是非同小可，直到那时，他还是未曾想到，领袖会是假冒的。<p>　　他只当是领袖要拿他问罪，而用了这样的手段，自然是死路一条了。<p>　　刹那之间，任凭他再勇敢过人，也出了一身冷汗。<p>　　而他全身有三个穴道被封，除了眼珠还能转动之外，连话也不能说。<p>　　而且，点穴功夫，是武术之中，至高无上的功夫，铁蛋武学造诣非凡，他就不会，授他武艺的是他的叔叔，也不会。南白北雷，白老大和雷九天也不会，我遇到的许多高人，也不会。<p>　　而在他身后的两个人，一个看来獐头鼠目，一个看来粗鲁无比，竟然会点穴功夫，自己实在是没有反抗余地了。<p>　　在这样的剧变之下，他只好眼珠转动，望着领袖，只见领袖神色漠然，一伸手，自他的腰际，摘下了手枪，同时，又扬了扬手。<p>　　铁蛋只觉眼前一黑，一只皮袋，兜头罩了下来，把他的上半身罩住。<p>　　那皮袋竟专为罩人而设，袋口有许多带子，铁蛋在毫无反抗能力的情形之下，双手双足，被紧紧绑住。<p>　　铁蛋这时，心中的冤屈，真难以形容，想不到一生征战沙场，竟死得那么不明不白。<p>　　车子一直在疾驶，约莫驶了大半小时，铁蛋才被提下车来，从感觉上来说，是上了山，在向上窜，提他的人气力很大，提了一个人，仍然上得飞快。<p>　　直到这时，铁蛋才感到事有蹊跷——领袖若是要收拾他，何必把他带到山上去？<p>　　可是他再机敏，也无法料得到究竟发生了什么事——只有一点可以肯定，他已落人他人的手中，必然凶多吉少。<p>　　他拼命挣扎，可是点穴功夫，奇妙无比，硬是一点也动弹不得。<p>　　约莫又过了一小时左右——或许并没有那么久，只是铁蛋被装在皮袋之中，度分如年，所以就觉得过了很久，这才慢了下来，又移动了一会，就停了下来，耳际只听到淙淙的水声。<p>　　铁蛋感到被放了下来，靠着石头站住，陡然刷地一声响，眼前一亮，那皮袋裂了一个口子，使他的脸露了出来。皮袋是被一柄锋利无比的匕首划开的，那匕首闪耀着蓝殷殷的光芒，离他的脸面，不够半寸。<p>　　自那匕首之中，竟有一股淡淡的幽香散发出来，当真是诡异之极。<p>　　匕首握在一个长脸的女人手里，那女人的神情，阴森之至，也叫人不寒而栗。<p>　　看来，这匕首之上，一定淬有见血封喉的剧毒，刚才那女人划破皮袋之时，要是力度大了些，只怕这上下，自己已经一命归西了。<p>　　不过铁蛋这时，倒并不怕死亡，他只是要弄明究竟发生了什么事，领袖为什么要这样对付他。<p>　　他转动眼珠，四面看去，只见自己身处在一个大山洞之中，被放在洞口左面的洞壁前，那山洞的洞口，十分狭窄。<p>　　山洞中点了不少火把，火光闪烁，令得山洞中忽明忽暗，情境诡异。<p>　　触目所及，男男女女，铁蛋先看到了有七男四女，个个都透着说不出的古怪，目光灼灼，或坐或立，望定了他——并不出声。<p>　　山洞中很静，只有那淙淙的流水声。铁蛋勉力转动眼珠，循声看去，心头不禁大震。<p>　　他看到了领袖。<p>　　领袖背对着他，站在一股泉水之前，略弯着身，看来正在洗脸。<p>　　那股泉水，在涌出来之后，在山洞的一角，积成了一个小小的水潭，水注入潭中，发出的水声，听来很是悦耳。可是那时，铁蛋哪有心思去欣赏泉声，他盯着领袖的背影，心中如同打翻了五味架，甜酸苦辣咸，什么味道都有，还有一股甜腥腥的味道，徘徊在喉头，他知道，那是由于心中伤痛太甚，想要咯血。<p>　　他勉力调匀气息，可是泪水已不由自主，自眼角滚涌而出。<p>　　领袖宽厚的背影，对他来说，是多么熟悉。<p>　　他是军队之中，年纪最轻的高级军官，军事天才，全军公认，而打仗之勇敢，也是全军称颂，领袖在巡视阵地时，最喜欢故意大声叫他“铁司令”。<p>　　有一次，领袖还脱下了自己身上的大衣，硬披在他的身上，而自己转身，顶着寒风离去，那背影就和现在所见的，一模一样。<p>　　他口不能言，心中却在叫：领袖，你要我死，我绝不皱眉，可是我是你的将军，你不能折辱我。你要是折辱我，那等于是折辱你自己啊。<p>　　领袖一直在洗脸，像是他的脸脏得难以洗乾净，其余人一声不出，铁蛋可以听到自己的心跳声，他的眼睛生痛，他努力想在喉际发出点声音来，吸引领袖的注意，可是无法成功。<p>　　领袖终于洗完了脸，直起了身子来，那高大的身形，铁蛋更是熟悉。<p>　　然后，领袖再伸手在脸上抹了一抹，缓缓转过身，向铁蛋望来。<p>　　铁蛋一看到领袖的脸面，就整个人呆住了！<p>　　那是领袖。当然那是领袖，领袖正在向他一步一步走近来，越离得他近，他越是肯定，那就是领袖。而且，这时他已不必斜着眼去看，可以直视，当然看得更清楚，那确然是领袖。<p>　　可是不对，不对，什么地方不对了？是了，怎么领袖看来那么年轻，像是时光倒流了三十年？自己第一次见到领袖，高兴得又叫又跳，泪流满眶的时候，领袖就是这个样子的。<p>　　那时，自己只不过是个娃娃兵，可现在，自己已经是大将军了，怎么领袖还是这样子？<p>　　不对！不对！一定有什么地方不对，可是铁蛋的脑中一片紊乱，根本无法去分析发生了什么事！<p>　　领袖一直来到了离他只有几尺远近才站定，盯着铁蛋。直到这时，铁蛋才感到了陌生，因为领袖的眼光阴森，一如山洞中的其他男女。<p>　　领袖开了口，语言也很怪异，他说：“看清楚了，铁大将军。”<p>　　他一面说，一面抬起手来，在下额上抹了一下，原来在那里的一个明显的面相特徵，一下子消失不见了！<p>　　到了这时，铁大将军才算是明白了，眼前的这个人，不是领袖，是假冒的！<p>　　他双眼睁得极大，刹那之间，他不知道自己的心是不是还在跳动，他眼前金星直冒，只想到一个问题：天下竟然有那么像领袖的人！虽然说人有相似，可是也不能像到了这种地步。<p>　　铁蛋叙述往事，越说越是紧凑，我也越听越紧张，听到这里，我心中陡然一亮，发出了“啊”地一声怪叫，由于震惊，我的手甚至震动了一下，连杯中的酒都洒出了一大半来。<p>　　这种情形，对我来说，可以说是罕见之极，可知我是真正的震惊！<p>　　铁蛋望着我，沉声道：“你想到了。”<p>　　我余悸未了，点了点头，出不得声。<p>　　铁蛋神情苦涩：“你想，现在……事过境迁，尘埃落定，所有可能发生的天翻地覆的变化，都已发生，秘密随着时间的消逝，已经不再是秘密，你尚且如此震惊，我当时的吃惊程度，你想想看。”<p>　　我深深地吸了一口气，用力点了点头，表示我可以明白他当时的吃惊程度。<p>　　铁蛋当时的那一惊，实是非同小可，一时之间，气息上涌，竟将被封住的穴道冲了开来，他一张口，发出了“呀”地一下大叫声，声音变得自己也认不出：“我知道你是谁。”<p>　　那领袖冷冷地道：“你到现在才知道，当真是后知后觉之至。”<p>　　铁蛋在突然之间，知道了那假冒领袖的是什么人，心头所受的震撼，实在难以形容。而且，领袖的一切指示，也都明白了。<p>　　领袖为什么一再要他看那本记载早年生活的书，他也明白了。<p>　　领袖为什么欲语又止，对他的指示这样空泛，可是又如此关切，他也明白了。<p>　　铁蛋更明白了如今发生的事，可大可小，小到了他个人的身家性命，化为乌有，大到了整个国家民族的命运，发生变化。<p>　　所以，他不由自主喘气，大口大口喘气。这时，洞中的其他男女，一起站了起来，走过来，排成一列，站到了铁蛋的面前。<p>　　铁蛋勉力使自己定下神来，他一开口，不愧是大将军的身分，也不枉领袖把这副千斤重担，放在他的身上，他道：“不论你们想怎样，都可以安排。”<p>　　说了这一句之后，他又对那个年轻了的领袖道：“谢天谢地，找到你了，领袖——你爸爸，一直很想念你，你是——”<p>　　那“年轻的领袖”声音平板无比：“我是龙天官，我的名字是执徐。”<p>　　听铁蛋说到这里，我不禁闭上眼睛，深深吸一口气。<p>　　虽然我早已想到了，但是再由铁蛋他叙述作证实，又是另一个冲击！<p>　　领袖的儿子！<p>　　照雷九天的说法，这个龙天官，是当今太子！<p>　　十二天官中的龙天官，必须是天皇贵胄，领袖的名称虽然不同，但是权势熏天，和皇帝无异，他的儿子，自然正适合龙天官的身分。<p>　　事情真是怪到了不可思议，龙天官不是已失势了的皇帝之子，不像是什么桂王之后，洪宪皇帝的私生子，他是正在权位上的“皇帝”的儿子。如果通过安排，他可以顺理成章，得到诸文武大臣的拥护，成为国家最高权位的承继人！<p>　　我可以料得到，铁蛋在一知道了龙天官的真正身分之后，他也立时有这个想法，所以他才说“一切都可以安排”。<p>　　我也不再怪他疏忽，由于遗传因子的缘故，儿子在长相上有可能十足是老子的影子，由儿子来扮老子，通过精巧的化装术，自然难以分出真伪——龙天官在洗去脸上的化装，铁蛋看看他的背影时，仍然当他是领袖。<p>　　而领袖自然是早已得到了情报，知道他早年失散的儿子之一，参加了十二天官这样一个组织，那是政权必须剿灭的对象，所以他不能明白指示，要保持极度的秘密，以维持他永远伟大正确的形像，所以他只能含糊其词地作出表示，再利用雷九天的转述，使铁蛋明白。<p>　　可怜铁蛋直到这时，才打破了这个哑谜。<p>　　那时，他的手不能活动，不然，他真想重重打自己两个耳括子——领袖给他看那本书的用意，其实很明显，在那本书上，清楚地记载着，领袖为了国家民族的前途，公而忘私，他有两个儿子从此失踪，其中年长的一个留在上海给人照顾时失散，下落不明。<p>　　年幼的一个在战乱之中，在江西交给孩子的阿姨和叔叔照顾，可是也因为局势太混乱，而不知所终，一直未能找到。<p>　　两个孩子不同母亲，但全是领袖的骨肉，都是“天皇贵胄”的身分，都有举足轻重的特殊地位。<p>　　两个孩子的年龄相差五岁，在成年人来说，五年的相差，不是很容易分别。<p>　　所以，铁蛋的话，最后才有“你是——”这样的问题，他是在问对方，你是大的，还是小的？<p>　　那时，铁蛋的思绪极乱，他一时之间，想不起何以领袖的儿子会加入了十二天官——这一点，我一想就明，十二天官的龙天官，既然一定要“天皇贵胄”，那么，老老天官发现了这个失散的孩子，知道了他的身分，领袖其时虽然还不是“皇上”，但是声名赫赫，也已有了一番事业，而且前途未可限量，老老十二天官，自然如获至宝。<p>　　假设，老老十二天官中的龙天官，就是那个自朝鲜找来的洪宪皇帝的血脉，那么，算起来，当他发现领袖的儿子时，年纪一定已经不小，老到了急于要找承继人——要是找不到，天官门也就不再存在了。<p>　　对当时的天官门来说，那是天大的喜事。<p>　　那时，领袖的儿子自然还在幼年阶段，又正值流离失所，被天官门收留，他自己根本没有反对的余地，就算有什么人要反对，又怎是十二天官的敌手？<p>　　那时，领袖还未正式“君临天下”，但是领袖的儿子，也很合天官门龙天官的要求了。<p>　　我一直在想以当时领袖的地位，他的儿子当龙天官，多少有点勉强，直到以后，才知道老老十二天官之中，有一位精通阴阳术数，麻衣柳庄，各种相法，而且起课占卜，效应如神，早已料定领袖日后必然出人头地，飞黄腾达，可与历史上的汉高祖唐太宗媲美。所以，那时的幼儿是最理想的龙天官人选。<p>　　铁蛋当时，思绪虽然杂乱之极，脑中轰轰作响，而且，后脑上有两根血管，在产生剧痛。<p>　　但是他却也放下心来，因为他知道，对方的龙天官，是领袖的儿子，而自己是领袖麾下的一员大将，那可以说是自己人了。<p>　　而且，领袖把这样隐秘的一项任务交给自己，那是对自己的信任，而自己居然不负所托，这是大大的一桩功劳。<p>　　一想到这一点，他又兴奋起来，连声道：“龙哥儿，快把我解开来，慢慢说话。”<p>　　也亏得他在思绪纷乱之中，想出了“龙哥儿”这样的称呼来。这种称呼，在他来说，是“龙天官”的比较亲热的叫法，很是得体。<p>　　龙天官双眉一扬，手略挥了一挥，那长脸的女人，身形耸动，走了过来，仍用那柄锋利之极的匕首，也不看，随手挥动，就把铁蛋手足上的皮条，一起割断。铁蛋一面活动手脚，一面道：“你们都好安排，其实，你们不必用这种手段，一切都好安排。龙哥儿，你和你父亲真像，简直一模一样。”<p>　　铁蛋说得十分由衷，因为龙天官不但外貌像领袖，而且行动也像，一扬眉，一挥手，也大具领袖的威严。铁蛋也看出，这十二天官，理论上是以鼠天官为首，可是如今，分明是龙天官在发施号令。<p>　　铁蛋活动了一会手足，龙天官就冷冷地道：“你还没知道我的意愿，就说容易安排，别太口轻了。”<p>　　铁蛋怔了一怔，听出龙天官的话中，大有文章。他说“都可以安排”的意思，自然是说，十二天官虽然杀了不少官兵，而且是剿灭战争的第一对忖目标，和官兵势不两立，必须消灭。<p>　　但其中既然有领袖的儿子在，自然一切都大不相同，十二人的罪名，当然一笔勾销，铁蛋还会把他们安排在身边，带回京去，让领袖父子重聚，骨肉团圆。<p>　　以后，龙天官他们，自然由领袖直接处理，再也不必他来劳心，而他也稳领大功一件了。<p>　　可是，如今龙天官却这样说，那么，他的意愿，又是什么呢？<p>　　铁蛋望了龙天官半晌，只觉得对方的神情，深不可测，全然无法揣知他在想些什么<p>　　这一点，也和领袖一样，所谓“天威莫测”，就是这样一种情形。<p>　　龙天官半转身，一手叉腰，一手指着铁蛋，说出了几句话来。<p>　　那几句话，听得铁蛋魂飞魄散，如同五雷轰顶。<p>　　他在向我转述龙天官当时的那几句话的时候，已经是事过境迁，而且我也早知道，那个龙天官已死在苗疆的蓝家峒之中。<p>　　可是，我也不禁咋舌。心头好一阵怦怦乱跳。<p>　　那龙天官说的是：“铁大将军，我要你保我在回京之后，至多十年，取代领袖的位置。”<p>　　铁蛋当时，呆若木鸡，或是如同泥塑木鸡，那是一点也不错，可是他的身体之内，却是气血翻涌，如同要造反一样。<p>　　他张大了口，出不了声，龙天官问：“听清楚了没有？我要取代他的位置，当最高领袖。”<p>　　铁大将军的喉间“格格”作声，那时候，他想到的一切，杂乱之极。可是最早想到的，却是在他潜意识之中最熟悉的一些事。<p>　　所以，他一开口，说的那句话，不是身历其境的人，再也想不出来。<p>　　他语带哭音，道：“龙哥儿，那可不成，你还有两个哥哥在啊。”<p>　　铁蛋在思绪杂乱之极的情形下，思路比雷九天也好不了多少，他首先通过潜意识所想到的是，那是皇帝传位的大事，当然长子在先，眼前这个是领袖的小儿子，似乎轮不到他。<p>　　龙天官一声冷笑：“唐太宗英明神武，在历史上创出了盛唐之世，他也不是长子。”<p>　　铁蛋一时之间说不出话，惊骇令他全身发抖。<p>　　龙天官又道：“而且，你错了，我不止有两个哥哥，而是有三个。”<p>　　铁蛋一听，心中又是一凛。<p>　　在当时，领袖儿子的情形，举世皆知的是，他有两个儿子在，两个儿子失了踪。<p>　　龙天官说他有“三个哥哥”是对的，可是其中的一个失了踪。<p>　　他特地这样提出来，是不是表示他知道另一个失了踪的领袖儿子的下落？<p>　　铁蛋想从龙天官的神情中，看出些究竟来，可是龙天官神情高深莫测，一点也看不出什么来。<p>　　在这里，必须说明一下的是，当时在山洞之中，龙天官和铁蛋对话时，他的三个哥哥的情形是：两个哥哥在，一个失了踪，龙天官的地位还不是太重要。<p>　　可是在没有多久之后，领袖的那个失踪儿子没找回来，两个儿子，却一个儿子死在战场上，一个儿子发了疯！<p>　　如果领袖要找自己的儿子做承继人，龙天官是唯一的选择，地位之重要，无可比拟。<p>　　当时，铁蛋虽然不知道会有这样的变化，但是也已经够吃惊的了。<p>　　他试探着问：“你……你知道那个哥哥的下落？”<p>　　龙天官的神情有点阴森：“那不用你管，对付那三个人，我们有办法。”<p>　　他口中的“我们”，自然是指十二天官而言，关于这一点，铁蛋完全同意，因为十二天官个个都有一身惊人的本领，要安排领袖的另外三个儿子的死亡，是轻而易举的一件事。<p>　　我在心惊肉跳之中，听到铁蛋说到这里，喉际忽然发出了“咕”地一下怪异的声响来。<p>　　铁蛋望定了我，立时知道我在想什么——我是在想，领袖的两个儿子，一个死在战场，战场上是最佳的谋杀地点，可以把一切都推在敌人头上——发了疯，神智间歇不清，那也有可能是慢性中毒的结果。<p>　　那是不是龙天官终于下了毒手呢？<p>　　我一面挥着手，一面却不由自主摇着头，思绪紊乱之极。照说，老十二天官进了蓝家峒之后，没有出来过，但是龙天官既然存有这样的野心，能甘心在苗疆之中，隐居一生吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_14'>第九十三卷 大秘密 第十二章 密谋夺取政权</b><p>");

document.write ('　　这其间，不知道还有多少大秘密在。<p>　　而这些堪称为惊天大秘密的事，当然都记载在那十二册记录之中。<p>　　而我仔细读过那十二册记录，却找不到有关事情的片言只语，道理也很简单——全叫铁天音撕走了。<p>　　我这才想起，铁蛋在一听到“十二天官”，就整个人忘形地激动，我还未曾向他说铁天音的行为。而这时已不忙说，不然，更会形成思绪的紊乱。<p>　　至少，我已知道，铁天音这个时代青年，会对老十二天官有兴趣，是由他父亲那边的关系。多半是铁蛋在酒后曾失言，向铁天音提起过十二天官的事。<p>　　“后来证明确然如此。”<p>　　至于铁天音把十二天官这个天大的秘密，据为己有的用意何在，以及他此际去了何处，我仍然一无所知。<p>　　我喝了一口酒：“真了不起，这龙天官想做李世民。不过他打算了算盘，第一，领袖不是李渊，第二，李世民一直南征北讨，大唐的江山，倒有一半是他打下来的，龙天官哪有这些功迹，何以服众？”<p>　　铁蛋叹了一声：“是啊，我勉力定神之后，也感到事态十分严重，所以便说了一些话。”<p>　　铁蛋那时，喉咙像是有火在烧一样，他哑着声音问：“可有酒。”<p>　　一个身形极高大的汉子“哈哈”一笑，山洞之中，响起了轰然的回音：“旁的没有，酒还能没有吗？”<p>　　他说着，就走向山洞一角，铁蛋看到那一角，堆着不少竹筒，只见那汉子拿起一个来，向铁蛋直抛了过来。<p>　　竹筒带着“呼呼”的劲风，向铁蛋飞到，要不是铁蛋也有两下子，就怕会给那筒酒砸死。<p>　　这个极高大的汉子，自然就是十二天官中的牛天官，也就是和红绫饮酒的那个牛天官的师傅，说是一天要喝十筒酒，活到了九十九岁的那个，我当时随口说了一句“老天官的事早已湮没，作不得准”，就引出了那一盒记录来，才有了逐步揭露大秘密的这些过程。<p>　　一切的开始，只不过是随便一句话。<p>　　铁蛋接住了竹筒，大口喝酒，一面摇头：“龙哥儿，现在不是封建王朝了，父位子承……这样的事，不是没有，可是——”<p>　　他话还没有讲完，龙天官已沉声道：“我们主意已决，你不必多言。”<p>　　铁蛋这时，已从极度的震骇之中，恢复了过来，一听得龙天官这样说，他又是好气，又是好笑，立即回答：“你们决定了有什么用，也要领袖肯才好。”<p>　　龙天官伸手直指铁蛋，神态无礼之极，可以说，除了领袖之外，还没有人这样对待过他，铁蛋的心中，自然不免大怒，想要发作。<p>　　可是一转念间，想到对方是领袖的小儿子，自幼失散，要是再回到父亲的身边，必然大大得到父亲的钟爱，说不定会成为极有权势的人，自己又何必得罪他？<p>　　铁蛋身在权势之口，自然深知权力斗争的可怕和残酷无情，所以，他硬是忍了下来，没有发作。<p>　　而龙天官就指着铁大将军的鼻子发话：“这就得靠你，靠你们这班大将了。要是你，你们个个都奉我当领袖，老头子肯也得肯，不肯也得肯……”<p>　　若是说刚才，铁蛋一知道了龙天官的身分，犹如五雷轰顶，三魂七魄去了一半。那么现在他一听得龙天官这样说，就是百雷轰顶，魂魄全无了。<p>　　他才因为龙天官的无礼，而脸涨得通红，却一下子在面上变得血色全无，全身冰凉。<p>　　龙天官不但要对付他的兄弟，也要对付他的父亲！<p>　　他准备用十年的时间，登上领袖的宝座。<p>　　这是什么样的野心——而更可怕的是，他的这种野心，很有实现的可能。<p>　　龙天官对着完全怔呆了的铁蛋，嘿嘿冷笑：“铁将军，你放心，我决不是扶不起的刘阿斗，也不像我那两个哥哥那样的草包，只要你们肯站在我这一边，十年八载，必能如愿以偿，到时，也不会亏待你们。”<p>　　铁蛋想说什么，可是舌头像是被冻僵了一样，硬是一句话也讲不出来。<p>　　别说他当时骇绝，那么多年了，他向我叙述到这一段时，仍然舌头像是打着结一样，说话不是那么流利。他说到这里，又向我望来。<p>　　我虽知这样的事，结果没有发生，龙天官的野心，并没有影响历史，但是也不免听得心惊肉跳。<p>　　（请注意，上面的句子，看来没有什么不对，但是却只有一半是对的，尤其是那句：“龙天官的野心，并没有影响历史”，充其量只对了一半而已。但那是要等好久之后才能理解的事。）<p>　　我知道铁蛋望向我的意思——龙天官后来甚至没有公开出现，只是在蓝家峒中终老，这当然是铁蛋竭力抗争的结果了。<p>　　所以，我点了点头：“你做得对，这种阴谋野心，太可怕了，而且，有可能实现，不必全体将领拥护他，只要有少数，譬如说，以你铁大将军为首，有分量的一批。只要一闹事，局面就会乱。而在那十年八载之中，以他特殊的地位，和特别的才能，再加上十二天官得心应手的恐怖手段……”<p>　　说到这里，我感到龙天官的野心，得到实现的计划，竟是大大增加，所以也不免感到了一股寒意。<p>　　铁蛋叹息：“当时我想谁来当领袖，对老百姓来说，都是那么一回事。但是想想，若是让黑道中的亡命之徒，见了也望风而逃，处事手段如此凶狠的十二天官当了领袖，那一定是差之极矣的一种情形了——至于后来，领袖的作为，叫人想起可能十二天官当任，也不会如此之糟，那自然又是后话了，当时，谁能料得到？”<p>　　我摊了摊手：“你若是答应了他，荣华富贵，可以更进一步，而且，情势也不容许你拒绝，你是怎么应付的？”<p>　　铁蛋忽然仰天长叹，半晌不语。<p>　　古时，在火把光芒之下，龙天官侃侃而谈，把他如何夺天下的计划说出来。所以他看出去，彷佛又回到了初初打天下的时候，被敌方大军重重包围，可是领袖却镇定如恒，每喜手叉着腰，来回踱步，谈论天下大事，胸怀必胜之心。<p>　　眼前的龙天官，就完全是这种神态，可见他虽是大言炎炎，也还真有真材实料。<p>　　铁蛋当时，就长叹了一声，龙天官站定，疾声道：“我们计划已久，我一口乡谈，学得怎样？若不是为了使领袖对我父子亲情不致有隔膜，谁去学那种乡谈？”<p>　　一直，只是龙天官一个人在说话，别的十一人，只是阴森森地看着旁听，这时，那长脸女人才忽然一声冷笑，令人毛发悚然，而她接下来说的话，更叫人吃惊。<p>　　她道：“照我说，哪有那么多麻烦，也不要十年八载，这就上京去，解决了老头子，由你假扮他，立时三刻，就去登大宝座，谁也认不出你是假货。”<p>　　这话更是匪夷所思之至，但也确然，实行起来，更直截了当。<p>　　因为龙天官扮起领袖来，是如此维妙维肖，本就不易被人识破。<p>　　而且，就算有人心中起疑，又谁敢出声，真要出声，十二天官的手段高强，高过“血滴子”百倍，要制造若干“意外”，易如反掌。<p>　　再加上领袖的权威，已经被抬到了“神”的位置上，他真要大诛功臣起来，“金口”一开，不知多少人前仆后继，为他效忠。<p>　　所以，这时铁蛋的惊骇，又进入了更高的程度，但是他身经百战，在枪林弹雨之中，连眉头都不皱一下，这时却心头咚咚乱跳，要用手扶住了洞壁，才能站稳身子。<p>　　他还未曾对那长脸女人的话，作出反应，又一个有着水蛇腰，身形细长的女人失声道：“说得对，无毒不丈夫，量小非君子，一不做工不休，哪有那么拖拖拉拉的，十年八载，人都等老了。”<p>　　看起来，女性的心肠，要是狠毒起来，比男性更甚。这两个女人的话，就狠辣之极。<p>　　铁蛋当时，由于过度的震骇，双手乱摇，牙齿相叩，竟至于说不出话来。<p>　　另一个圆睑胖身，看来十分和善相的女人笑了起来：“看来铁大将军徒有虚名，胆子小得很，我们找他商量这样的大事，是不是找错人了？”<p>　　铁蛋一听得那女人这样说，不由自主，发出了一下呻吟声来。<p>　　这女人说起话来，软绵绵地，像是十分温和，可是说出来的话，却厉害之至，要是大家都认为是“找错人了”，那么，被铁蛋知道了这样的大秘密大阴谋，就自然非杀他灭口不可。<p>　　铁蛋这时，倒也未必是怕死，他怕的是，他一死在这山洞之中，这大秘密就再没有人知道，无法防御对付，只怕阴谋会有变成了事实的一天。<p>　　铁蛋很是传神地把当年事情发生时，他的想法也一一说出。当我听到“阴谋会有变成事实的一天”之际，心中陡然一动。<p>　　本来，听铁蛋的叙述，已是惊心动魄之至，我不知道铁蛋后来是如何应付过去的。<p>　　需要说明的是，当铁蛋把这一切秘密，向我和盘托出之时，离当年事情发生时，已过去了超过四分之一世纪。<p>　　在这四分之一世纪之中，又发生了许多事，都已成了历史，而这些历史之中，包括了领袖忽然大失状态，真正出现了极度混乱，而且毫不容情地放手诛杀功臣，天下大乱到了不可理喻的疯狂程度，铁大将军也是这狂乱历史的受害人，他能全身而退，还可以坐在轮椅上剪花喝酒，已是上上大吉了。多少功勋盖世的将相，都在领袖的狂乱行为之中，死得惨不堪言。<p>　　不必等到后世，现代的历史学家，也都大惑不解，何以英明神武的领袖，会有这种倒行逆施，令人难以置信的狂乱行为。<p>　　那绝不是一个充满了智慧的人所作所为，而只是一个暴戾乖张，绝不正常的人的行为。<p>　　那使我想到，是不是真的阴谋已经成功？是不是作出狂乱行为的领袖，已经不是真正的领袖，而是那个龙天官所假冒的？<p>　　那场狂乱的结果，是数以千万计的人死于非命，而且遗下了再过一个世纪也恢复不了的伤害，是不是阴谋已实现了的结果？<p>　　刹那之间，那段时间内的许多事，都从记忆中涌了出来，确然大有可疑之处。<p>　　我一面想，一面向铁蛋望去，铁蛋显然知道我想问他什么，他也神情迷惘，表示他也不知道，至少，是他无法肯定。<p>　　我又想到，阴谋是否实现，在十二天官的记录之中，必有记载——给铁天音取走了。<p>　　铁天音要这个大秘密来干什么呢？<p>　　疑问越来越多，全都像是堵在胸口一样，令人极不舒服。我连喝了好几口酒，才吁了一口气。<p>　　铁蛋道：“那两个女子的毒计，当然令我惊上加惊，但是却也激发了我的斗志，我知道，这十二个人，是一个极大的祸胎，必须消灭，绝不能留。”<p>　　一下定了这样的决心，铁蛋虽然知道自己的决定，领袖一定不会喜欢，但也必须这样做，而且，看来领袖虽然知道自己失散的小儿子在十二天官之中，但并不能肯定，要不然，也不会给他的指示那么空泛了。<p>　　他只消向领袖报告，说“注意”了那十二个人，没有什么值得“注意”之处，就可以过<p>　　至于那大秘密，就一辈子藏在心中算了。<p>　　接下来，他听到的两个人对话，证明了他判断是对的。一个獐头鼠目的人向龙天官道：“老实说，老头子没念什么父子之情，我们透露消息给他，说了你的下落，他就一点行动也没有。”<p>　　龙天官沉吟了一下：“只是透点消息，又没有真凭实据，他自然不信。”<p>　　铁蛋心中暗叫：不信才好。<p>　　他判断形势，十二天官中，主张龙天官去假冒领袖的居多，而龙天官还有点不敢弑父。<p>　　于是，铁蛋叹了一声：“你阿姨在不久之前，还到江西去找你，不幸遇车祸丧生。龙哥儿，当领袖不是站出来样子像就可以，多少国家大事要做，你一下子绝对替代不了。”<p>　　铁蛋的话，不但动之以情，而且动之以理。<p>　　在铁蛋说了之后，各人都不言语，那几个女天官，只是盯着龙天官看，气氛相当紧张。<p>　　铁蛋又道：“要做一国之王，岂是简单的事，若是一个差错，掉下来，也就尸骨无存。要是常在领袖身边，先得了领袖的信任，再花些功夫，熟悉了治国之道，又有了自己的势力，将士听令，那就水到渠成了。”<p>　　铁蛋自己也料不到，事情到了危急的关头，自己竟会有那么好的口才。<p>　　而他那样说法，等于是同意了龙天官开始提出来的那个计划了。<p>　　他心跳剧烈，龙天官来回踱了几步，缓缓点头，铁蛋虽然知道事情不是就此了结，可是还是大大松了一口气。<p>　　龙天官一面点头，一面道：“这正是我们原来的计划，铁将军，掌权首重掌军，你可要多出点力，使我能在最短时期之内，掌到军权。”<p>　　铁蛋故作沉吟，缓缓点头。“军中很重资历，可以这样，我把你们十二人的名字，造一份报告，说这次任务，多亏了你们阵前起义，又凭藉你们的军事天才，为国家立了大功。龙哥儿你是领袖的儿子，就算破格提升，也不算是什么。”<p>　　这一番话出口，十二天官阴森的脸上，也居然各自有了喜色——试想想，在这个山洞中订下的阴谋，竟可以使他们窃据全国，这足以令任何人心动了。<p>　　铁蛋见到这种情形，知道十二天官正处于权利欲熏心的情况之下，不论什么人，在这种情形下，总是最容易受骗的，总是一厢情愿，什么事都向最好的方向去想。<p>　　所以，铁蛋索性做戏做到十足，他又道：“就算有人不服，反正时间长，可以逐一用各种方法铲除，反倒可以看出谁是不服的，谁是忠的。”<p>　　龙天官受了铁蛋的话鼓舞，神情更是兴奋，用力一挥手：“首先要铲除北京的那两个，扬州的那一个。”<p>　　龙天官这句话一出口，铁蛋就怔了一怔。<p>　　“北京的那两个”，指的自然是这天官的两个哥哥。古今中外，若是要争夺帝位，必然先杀同样也有承继权的兄弟，这是万古不易的至理，别看中国是礼仪之邦，历代的龙子龙孙，也很懂得铲除兄弟之道。<p>　　可是，“扬州的那一个”，又是什么意思呢？<p>　　铁蛋在一转念之间，心头又怦怦乱跳了起来——“扬州的那一个”，和“北京的两个”，相提并论，可知地位也是一样的。<p>　　那就是有一个可能了：领袖另一个失踪的儿子，龙天官知道是在扬州。<p>　　铁蛋实在想问个明白，可是又不知道该如何问才好——<p>　　我一听到他请到这里，就失声叫：“不能问。”<p>　　我也不由自主，紧张得喘气：“一问就要糟……这是大秘密中的大秘密。”<p>　　铁蛋气息急促：“我没有问，没有问。”<p>　　当时，铁蛋没有问，好几个天官都向龙天官使眼色，示意他刚才说漏了口。龙天官却大是得意忘形，扬声道：“既然和铁将军共事，自然不应该有事瞒他，铁将军，你刚才听到了什么？”<p>　　铁蛋是何等样人，岂会没有经验，他不动声色：“听到了什么？什么也没有听到啊。”<p>　　龙天官走向前去，在铁蛋的肩头上，重重拍了一下：“答得好，铁将军，将来的荣华富贵，除了我们，就轮到是你了。”<p>　　铁蛋这时，已经完全镇定了下来。他心中暗叹了一声，因为他看出这个龙天官，是个志大才疏之辈，而且在草莽中久了，匪气极重，若真是登上了领袖的位置，哪有半分体统在。<p>　　他当然不露半分真情，搓着手，装出很是热中的神情：“你们在这里等我，我找人来接你们，你们不能出现得太突兀，换上军装，先在我司令部委曲一些日子，我再专程带你们上京去。”<p>　　龙天官不满：“为什么不先向领袖报告？”<p>　　铁蛋这次，说的倒是实话：“你们不知道领袖的性格，我接受任务的时候——”<p>　　他把自己如何和领袖对话，领袖后来又和雷九天的谈话，都说了一遍，这些全是事实，自然毫无破绽。他的结论是：“领袖显然不欲张扬，我们这里，先报告上去，他就有可能置之不理。不如出其不意，一起上京，出现在他的面前，他只要一见龙哥儿，如同照镜子一样，自然父子相认，顺理成章，再无波折了。”<p>　　这一番话，令得桀骜不驯的十二天官，也连连点头，可知铁蛋的大将之才，也不是吹牛的。<p>　　铁蛋吸了一口气：“这里多半崎岖隐秘，不好寻找，不如我们同到一处军队容易到达的所在，你们等候我带部队前来。”<p>　　铁蛋在说到这里的时候，补充道：“当时我心中，紧张之至——打了一辈子仗，没有那么紧张过。要是他们一起疑，不肯让我独自离开，那就糟了。”<p>　　我已约略可以猜到接下来发生了一些什么事。我道：“兵行险着，你这一着，险到了极点。我想，他们相信你，主要是为了想不到你胆敢欺骗领袖。”<p>　　铁蛋接口：“也想不到我竟然会放着那么大的功劳不要——他们都是盗贼，怎么也想不到会有人以国家前途为重，个人利益为次。”<p>　　他最后两句话，大有卖狗皮膏药，我没有和他争，只是看了他一会，他有点不好意思，叹了一声：“若是让十二天官阴谋得逞，必然更糟。”<p>　　我闷哼一声，不予置评。<p>　　当下，他们离开山洞下山去，铁蛋看到那山洞处于一个悬崖之上，直上直下，根本没有山路，想起刚才他竟是由牛天官背了上来的，不禁咋舌。<p>　　这时，是事情的紧要关头，所以他又把十二天官的战功，大大夸奖了一番，又道：“领袖特地派雷九天带了一些武术高手来，也是为了你们，可见他不是不重视你们透露的讯息。”<p>　　十二天官想是以为收服了这位铁大将军，计划已跨出了第一步，所以很是兴奋。<p>　　到了山脚下，已是天色微明时分，那三辆吉普车还在，铁蛋道：“日落之前，就可以来到，你们在这里等候。”<p>　　他看到那山脚下的一小片平地，只有一条崎岖的路可以通出去，堵死了那条路，全是峭壁，插翅鸡飞，是歼灭敌人最好机会，那又令得他心头一阵狂跳。<p>　　龙天官在他登上车子之前，还约略向他指点了他司令部所在的方向。这一点，铁蛋倒不需要指点，作为剿灭战的司令，他对这一带的地形，研究有素，十分熟悉。<p>　　我想，十二天官放心铁蛋离去的另一个原因，是他们十二人有奇怪的规矩，行动必须一致之故。不然，派出几个人来跟住铁蛋，事情就不相同了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_15'>第九十三卷 大秘密 第十三章 一场狂风黑雾救了十二天官</b><p>");

document.write ('　　而如果十二个人一起跟去，才发生过“领袖夜访”的事，未免太招摇，会招人物议，所以他们都听从了铁蛋的安排，这才有以后的事发生。<p>　　铁蛋一面驾车疾驶，一面出冷汗，一面已拟好了行动的步骤。<p>　　他一到那山谷，雷九天和一些高级军官见他独自回来，不禁大是奇怪。铁蛋声色俱厉，先下了一道命令：“昨晚的事，必须忘记，相互之间，不准交谈，绝不能向外人提起，有违，军法从事！”<p>　　各人心中骇然，铁蛋开始点兵，他的一个警卫连，神枪手队，再加一个机枪连，由他亲自率领，其余所有人，不得妄动。<p>　　在行军走出了五公里之后，铁将军才发布命令：“到达目的地之后，除了自己人之外，见人就格杀，不问男女老幼，一律格杀，我们这次面对的敌人是十二天官，胆小的，可先退出。歼敌之后，论功行赏！”<p>　　官兵一听敌手是“十二天官”，都神情紧张，因为这十二个人的神出鬼没，在部队中传播极广，影响很大。<p>　　铁蛋看到自己的部下，一听到了“十二天官”的名字，都神态紧张，虽然他自己也不免如此，可是他也不禁勃然大怒——一怒之下，他确然增长了不少勇气，暴雷也似大喝一声：“怎么？怕了？我们有好几百人，对方只有十二个，打这种仗，还要害怕，不如回家奶孩子去，要去的趁早，决不阻拦！”<p>　　铁大将军一发怒，他的部下齐声叫：“坚决完成任务，不怕牺牲——”<p>　　叫了之后，各人的神情，有点古怪。因为以两个连队的力量去对付十二个人，那是真正的狮子搏免，狮子怎么可能受伤？<p>　　要是在这样的情势下，居然还会有“牺牲”，那也真窝囊得很了！<p>　　铁将军又“哼”了一声，手臂高举，手中握着手枪——他那柄德国型的军用手枪，是全军上下欣羡的目标，自敌军一个上将军人腰际缴下来，象牙镶金属柄，名贵实用无比。<p>　　他大声叫：“听仔细了！”<p>　　说着，他扳动枪机，连射三枪，枪声清脆响亮。在那三枪之中，他似乎把在十二天官那里所受的冤屈之气，也都发泄了出去。<p>　　他再嚷声道：“认清楚了，以我的枪声为进攻号，见人就格杀，根本不必说话！”<p>　　部队轰然答应，铁蛋吁了一口气，不由自主，捍了捍额角上的汗。<p>　　他已下定了决心，要把这十二个人乱枪射死，就让这个大秘密从此湮没，再也没有人知道。<p>　　反正死在十二天官手下的官员，已超过一百人，对他这样的剿灭行动，就算日后，领袖有所不满，也找不出他们错处来。<p>　　而他的行动，却可以在暗中为国家消灭一个大祸，可以为领袖免去一场灾害。<p>　　铁蛋确然极忠于领袖，他能拼着不是，暗里为领袖效力，而不是在表面上邀功——这样的忠心，才是真正的忠心，道理很浅。<p>　　自然，他也深知领袖性子多疑，一个应付不好，还是天大的麻烦，毕竟那是在他知道了秘密之后，再杀了领袖的儿子——这种行为，若是在以前，“诛九族”都有可能！<p>　　而铁蛋也不是没有提防，他曾在龙天官的口中，知道了另一个大秘密：有一个在扬州！<p>　　领袖失散的两个儿子，小的一个在江西失踪，成了如今的龙天官，大的一个在上海失踪，以龙天官的口气，像是人在扬州！<p>　　十二天官他们闯荡江湖，法门广大，消息灵通，龙天官既然早有野心，要铲除他三个哥哥，那自然要将他们行动下落，打探得清清楚楚。<p>　　江湖人物行事，比国家机构更有效，那也是正常的情形。<p>　　铁蛋可惜的是，无法向龙天官问进一步去问哪一位的详细情形。<p>　　但铁蛋心想，这里的任务结束之后，全力去进行那件事，扬州能有多少人，一个一个来筛，一定能把他们找出来。那才真正大功一件，领袖到时，自然“龙颜大悦”，也就不会理会疑真疑幻的十二天官了。<p>　　铁蛋领军前进，在快到约定的地点时，他略为踌躇了一下。<p>　　本来，以他的作风，每一次仗，都是身先士卒，冲在前面的，但是这一次，他不免有些心怯。<p>　　他和十二天官的约定，可以说是行诈。当然，兵不厌诈，无可厚非。但是他的行为，在江湖标准来说，都是江湖道德标准中最低下的一种。<p>　　要是他和十二天官面对面，十二天官忽然向他厉声责问何以反覆无常，一时之间，他就不好回答。<p>　　所以，他作了一番部署，自己夹在部队之中，竟不一马当先。<p>　　铁蛋把他这一段行军的过程，说得十分详细，那是因为他心中实在紧张无比，正在进行他一生之中，最重要的一件事！<p>　　我知道十二天官终于未死在军队的围剿之下，可是根据铁蛋的叙述，我却完全想不通，何以十二天官在这样的情形之下，亦能逃得出去！<p>　　铁蛋的布置，当真令得十二天官插翅鸡飞。除非十二天官在铁蛋一走——就明白铁蛋是在使诈，不然，实在是难有幸理。<p>　　我没有提出疑问来，只是转动手中的酒杯，在设想何以十二天官可以脱身。<p>　　铁蛋瞪着我，叹了一声：“不必多想了，事情很简单，一点也不复杂！”<p>　　我向他望去，他道：“他们就从枪林弹雨之中，直冲了出来，要不是有四挺轻机枪护着我，我几乎第二次成了他们的俘虏……”<p>　　我不出声，可是摇了摇头，表示没有可能。<p>　　铁蛋在这时，表现出难以置信的神情——一看到他这样子，我就知道事情另有隐秘在！<p>　　过了一会，他才道：“我不知道，我不知道当时发生了什么事，真的不知道！”<p>　　我本来想责斥他：这像话吗？你当时虽然没有一马当先，但是一切亲身经历，怎么说什么也不知道！<p>　　但是我看出他的神情迷惘之极，可想而知，当时一定有一些不可解的事情发生过。<p>　　我等他作进一步的解释，铁蛋连喝了好几口酒，才道：“后来，军中有一个老人家说，十二天官之中，一定有懂得‘奇门遁甲’的人在，所以竟能在重重包围之中，万无可能的情形之下，脱围而出。”<p>　　我想笑，想大笑，可是却笑不出来。<p>　　这不是我不能接受，“奇门遁甲”，或是法术。我完全可以接受，而且十分相信有这种超自然力量的存在！也相信确然有人能掌握这种力量（地球人或外星人）。<p>　　但是，铁蛋所叙述的是如此惊心动魄的大隐秘，说的是他如何在玩弄手段，要把这一大段秘密压下去，听得人胆战心惊之后，忽然冒出了“奇门遁甲”这样的事来，两者之间，本来是无论如何不应该有联系的，竟然会扯在一起，这就叫人想发笑了。<p>　　铁蛋苦笑了一下：“十二天官算是机灵的了，但是我的安排，天衣无缝，他们野心太大，连他们自己，也会吞没，所以我们有必胜之道……恐怕坏就坏在我没有走在最前面，他们就起了疑心！”<p>　　他说到这里，向我望来，徵求我的意见。<p>　　我认真地想了一想：“你当时不走在前面是对的。因为你的任务太重要，非完成不可，你若是有失，事情会更加糟糕！”<p>　　铁蛋吁了一口气，又过了一会，才道：“十二天官见了军队，就迎了上来，可是一看没有我，而且，军队的那股杀气，也容易感觉得到，他们一声喊，立时向一旁疾飞了开去，去势快绝……”<p>　　我没有说什么，因为我知道，十二天官的武功再好，轻功再佳，也难以快得过机关枪的子弹，而铁蛋是布置了一个机枪阵，并不是一挺机关枪。<p>　　十二天官不露面则已，已经照了面，说什么也没有可以逃过大难的道理。<p>　　铁蛋叹了一声：“这十二个人也真怪，他们真的遵守誓言，行动一致。本来在这样的生死关头，他们各自分散开来逃，至少可以逃出几个去，但他们在这样的情形下，仍然硬是十二个人在一堆，我真的很是佩服他们！”<p>　　他是说了一些无关紧要的话，再停了一会。<p>　　他在下意识中，一再拖延，不肯痛快说出究竟发生了什么事，那使我意会到接下来发生的事，一定不可思议之至。使他至今迷惑，不明白是什么事。<p>　　他接下来所说的是：“他们的那一声喊叫声之中，充满了怨毒和愤恨，虽然代表了进攻令的三下枪声立刻响起，可是那一下喊叫声，也令我不寒而栗。那时正是中午时分，天气很好，蓝天白云。可是立刻在那一刹间，根本连百分之一秒的时间也没有，说变就变，陡然之间，天昏地暗，狂风大作，飞砂走石，黑雾滚滚而生，老大的冰雹，自天而降，天地之战，岂是人力所能抵挡，而且事出突然，我带来的虽然全是精兵，也一下子溃不成军了！”<p>　　我睁大了眼睛，一时之间，也说不出话来。<p>　　忽然之间，天象大变，那是常见的事，但恰好发生在那一刻，那就未免太凑巧了！<p>　　在那种情形之下，别说机关枪，连机关炮都没有用了。而对十二天官来说，趁机逃走，那是最好的机会。<p>　　本来，就算情形真是如铁蛋所说的那样，说变就变，连百分之一秒的时间也没有，在变故发生之前，军队若是一见人，立即发射，十二天官还是难以幸免。<p>　　可是在这里，铁蛋却犯了一个错误——他下了一个命令，以他发枪三响为号，这才开始战斗。<p>　　他那三怆，并不是射向十二天官，而是手臂高举，向天发射的。<p>　　在他射枪之前，十二天官已经知道中计，所以齐声发出了一下愤怒之至，怨恨之极的喊叫声。也可以说，他们的喊叫声，和铁蛋的第一枪是同时发出的。<p>　　我把这些细节，写得特别详细，是由于当时谁也不注意的一些小事，但是后来却知道，那些小事，都有重大的作用，是重大的关键。<p>　　十二天官一知道上当，立时撤退，铁蛋射三枪，需要多少时间？大约是一秒半，这在任何人的生活之中，微不足道的一秒半钟，使十二天官有了逃命的机会，因为天象巨变，就在那时发生！<p>　　刹那之间，黑色的浓雾滚滚，冰雹骤下，部队想不到会有这样的变故，在天象之前，再强大的人力，也脆弱得不堪一击。<p>　　铁大将军的精锐部队，也不能例外，弹子一样的雪粒，自天上倾倒下来，打在人的身体之上，疼痛无比，握枪的手背上中了一下，会痛得几乎把枪抛摔，若是打在手指上，连手指都会断折。<p>　　在这样的情形下，别说早已找不到目标，就算目标直挺挺站在眼前，也谈不上进攻了。<p>　　而且，那种突变，会使人产生极度的恐惧，所以就有人开始发出充满了惊惧的嚎叫声。<p>　　而这种恐惧，在一大群人之间，是会传染的，一个叫，十个叫，越叫越使叫的人自己和听到嚎叫的人感到恐惧，于是也加入嚎叫的行列——那种景像，是人类的集体意识行为，不能自我控制。<p>　　等到几百人一起嚎叫的时候，连铁蛋自身，也不能例外，他一开口，本来是想要制止嚎叫声的。可是一张开口，所发出的，却是同样的嚎叫声。<p>　　幸而，这一段可怕的时间，维持得不是太久，大约三分钟，或许少些，或许多些，也没有谁去留意，突然之间，天朗气清，回复了原状，铁蛋这才发现自己原来窝囊得是双手抱头，蜷曲身子，蹲在地上，哪里还有半分大将军的凛凛威风。<p>　　他是最早站起来的几个人之一，看出去，所有的人，都和他没有站起来差不多，有的人，双手抱住了头，在毫无目的地奔跑，叫他明白了“抱头鼠窜”这句话所形容的情形。<p>　　每一个人都鼻青目肿，有不少人，还在直着喉咙嚎叫，铁蛋来到了一个低级军官面前，用力一个耳光掴了过去，再伸足挑起一挺手提机枪来，向天狂扫，枪声一停，他就吼叫：“列队。”<p>　　这支精锐部队，平日在一声号令之下，不到一分钟就可以列出整齐、雄壮的队伍来。可是这时，拖拖扯扯，过了十分钟之久，才算是勉强排成了队伍。<p>　　铁蛋本来想好好训一番话的，可是看到所有的人，个个鼻青脸肿，狼狈不堪，他长叹一声，只是挥了挥手，一句话也没有说。<p>　　这批百战百胜，征战大江南北，威名赫赫的部队，竟然连锐气都叫一场天变打得乾乾净净。<p>　　铁蛋在说到这里的时候，虽然事隔多年，可是他那种沮丧和颓然之情，仍然直透了出来。我伸手在他的手背上，轻拍了两下。<p>　　我知道这个老朋友的性子，当时的打击，若不是有雷霆万钧之力，他不会有这种神情。<p>　　我想了一想才道：“天气变好之后，十二天官呢？没有人注意他们的去向？”<p>　　铁蛋叹了一声：“别说其他人了，连我在内，当时的潜意识之中，也认为那是十二天官作的法，现在事过境迁，可以理智一点设想，他们在天变之初，一定也很是惊恐，但立即发现那是他们逃生的好时机，所以就趁机溜走了。”<p>　　他说了之后，我并不出声，只是在设想当时的情景。铁蛋叹了一声：“天下之大，无奇不有，我实在……至今仍不排除那是十二天官的作为，因为实在太巧了，只要差一秒钟，十二天官必死无疑。”<p>　　我仍然不出声，铁蛋的声音变得很疲倦：“过了几天，部队又受到了袭击，才又知道了他们的下落，于是全力追剿，一直追到他们下落不明为止。”<p>　　我皱着眉：“他们为什么不进京去。见了领袖，自然父子相认了。”<p>　　铁蛋望了我一会，才笑：“你没有入过政治圈，不知道权力的争夺漩涡中的可怕情形。龙天官还没进京，就已筹划好了如何对付老头子，老头子是何等样人，怎肯让位？龙天官当然以为我已把一切报告了领袖，格杀令是领袖所下的！”<p>　　我点了点头，在这样的情形下，十二天官自然不敢进京去自投罗网了！<p>　　一场可能改变历史的大变故，被铁大将军消弭于无形，那自然是大功一件。可是对领袖来说，他却使领袖父子不能相会，那是大罪。究竟是功是罪，谁能评定？<p>　　我们两人久久没有说话。以后的事很明白：十二天官虽然神通广大，但已难以和军队相抗，终于其中有人受伤，躲进了蓝家峒。从此与世隔绝。<p>　　我不以为他们的野心也消失了，而是他们的野心，根本只有一次的可能实现机会，一次不成功，就轨永远不成功，再也没有机会了。<p>　　过了好一会，铁蛋才道：“后来，任务基本完成，领袖又会见我。”<p>　　他说了这一句话之后，顿了一顿，才又补充道：“这一次见领袖，事前我把领袖会问什么，我应该怎么回答，足足准备了三天。可是和领袖应对之间，仍然不免全身都冒冷汗，因为我心中有事要隐瞒他，而领袖的目光如电，简直能看到人心入肺；一个字说错，立刻就是不测的大祸，其凶险之处，不下于当年落人十二天官之手！”<p>　　铁蛋在那样说的时候，犹有余悸，可知他再威风八面，但是在领袖面前，还是微不足道，生死荣辱，全部操诸领袖之手！<p>　　我不禁很不以为然，看是陌生人，自然不便说什么，但既然是自小的好朋友，我也不禁喟叹：“常言道：伴君如伴虎。其实，你当时还应该激流勇退才是！”<p>　　铁蛋望了我半晌，才缓缓地道：“你说得容易！人陷进了名利网中，要抽身而退，已是大大的不易，陷进了权力网之中，要能退出，那是超凡入圣的境界了，又岂是容易做得到的！”<p>　　我恭维了他一句：“你只不过是迟了一些，终于退出来了！”<p>　　铁蛋摇着头：“我不是自己退出来的——说起来好笑，不知道算不算是报应。我的情形，和十二天官差不多，是被人追杀得走投无路，侥幸逃出来的！”<p>　　我没有说什么，铁大将军是如何从权力高层倒下来的，真正内幕，我也不甚了了，所以难以搭腔。他呆了一会，又道：“人在九死一生之后，自然容易大彻大悟，我想十二天官最后肯在蓝家峒终老，这也是原因之一。”<p>　　我点了点头，表示同意他的见解，他忽然神情疑惑：“你在蓝家峒见过新十二天官？那个龙天官，难道也是天皇贵胄，龙子龙孙！”<p>　　他不说，我也早在心中疑惑了，这时经他一问，我先是摇头：“十二天官之中，我对其中的几个，一点印象也没有，只因他们的样子普通之极，那龙天官是什么样子的，我记不起来——自然，见了面，总是认得的！”<p>　　铁蛋闷哼一声：“苗疆之中，上哪儿去找帝皇的子孙去，天官门的规矩，自然也无法继续了——”<p>　　他说到这里，陡然停了下来，神情怪异。我也在那时候，心中陡然一动，也不免有点古怪的神色。<p>　　我们两人当然是由于想到了同一个可能：老龙天官若是在蓝家峒中娶妻生子，那么，所传的后代，自然也还是领袖的血统！<p>　　然而，不到三秒钟，我和铁蛋两人，不约而同，哈哈大笑。因为事过境迁，就算是这样，却又怎地？当年领袖高高在上，他的子孙，自然举足轻重，地位重要。如今领袖已死，情势当然不那么有关紧要了。<p>　　我们一面笑，一面各自挥了挥手，铁蛋道：“他奶奶的，还是那么有威势！”<p>　　他说的自然是领袖，说了之后，他又道：“那次见领袖，情形有了很大的变化，领袖的长子竟然在不可能的情形之下阵亡，次子精神不正常。领袖在别人面前，不会表现出什么来，可我是他的老部下，知道他内心深处，实在隐藏哀痛，那次，见了面之后，他什么也不说，就作了一个手势，示意我跟在他的身后，他就在院子中，缓缓地踱着步。”<p>　　领袖在院子中缓缓踱步，时当深秋，院子中积了不少落叶，树上也不住有落叶飘下来。铁蛋跟在领袖的后面，心中怀着鬼胎，如同十五只吊桶打水一样，七上八落，不知领袖会问出什么来。<p>　　领袖终于开了口：“小铁，现在这种情形，叫你想起了什么？”<p>　　铁蛋心中一热，望着领袖的高大的背影，立刻回答道：“想起早期，在大撤退中，敌强我弱，前无去路，后有追兵，领袖思谋对策，我也曾跟在后面，踱了一整夜！”<p>　　领袖对这样的回答，很是满意，他站定了身子，抬头看着澄蓝的天空：“多艰难的道路都走过来了，成功的代价，真不小！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_16'>第九十三卷 大秘密 第十四章 大秘密终于揭盅!</b><p>");

document.write ('　　铁蛋大声答应了一声：“是！”<p>　　同时，他想到，领袖始终会把话题说到正事上，不必等他为难，自己应该先提出来，所以他道：“上次出征时，领袖赠我小书，我一共看了七遍——领袖为国家，牺牲良多，竟有两个孩子，下落不明！”<p>　　他说得很是小心，看到领袖的背部，耸动了一下，但是那“唔”的一声，却又若无其事。<p>　　铁蛋立刻转了话题，“中央派来的顾问，那雷九天是个走江湖，对江湖上的事，瞭如指掌，他说了一个叫‘天官门’的一些事，很是有趣，不知领袖有没有兴趣听！”<p>　　领袖想想道：“你说说！”<p>　　铁蛋于是把天官门之中，有一个龙天官，如何找承继人，必须有“天皇贵胄”的身分一事说了，察看领袖的反应，却不得要领。<p>　　他又道：“我那时恰好看到书中……孩子失散的那一段，忽发奇想，两个孩子，随便哪一个，要是叫天官门遇上了，都是千载难逢的机会……”<p>　　领袖笑得有点冷漠：“你这是绕着弯子骂我当皇帝啊！”<p>　　铁蛋奉承道：“领袖是人民大救星，当人民的皇帝，又有何不可？”<p>　　我听到这里，伸手直指着他的鼻子，斥道：“无耻！无耻！”<p>　　铁蛋默然半晌，才道：“我当时说这种话的时候，一点也不觉得无耻，真心诚意，因为那是我的信仰，领袖带着我们，为这个信仰奋战，我不觉得歌颂领袖有什么不对，只觉得天经地义！”<p>　　我叹了一声，没有再说什么。<p>　　铁蛋当时这样说了，领袖并无忤色，只是目光如电，望定了铁蛋。<p>　　铁蛋知道，在这一刻，绝不能现出惊惶或是不自然的神情来。他十分自然地把他早已想好的一番话，说了出来：“事情也巧，在一次混乱中，知道了天官门的下落，把他们包围了，并不发动进攻，虽然异想天开，可是心中既已起了这个念头，不看一看，总放心不下。”<p>　　领袖的神情，看来仍然很冷漠，但喜怒不形于色，正是领袖的特点，铁蛋知道领袖正在用心听自己的话。<p>　　铁蛋伸了一个懒腰，发出十分轻松的样子来：“我自幼习武，很有点成就，带着一队人，摸进包围圈，一出手，就把这十二人抓住了。”<p>　　铁蛋说到这里，领袖的镇定功夫再好，但是父子之情，应是人类亘古以来的原始感情，他也不免耸然动容。<p>　　铁蛋把这种情形，看在眼里，不禁暗暗心惊，知道到了紧要关头，更是半分也疏忽不得。<p>　　他先是装着根本看不见领袖有异样的神情，自顾自打了一个“哈哈”：“那十二人，各有一身武术，倒是不错，可是那龙天官，五短身材，面尖头削，是一个猥琐汉子，来自关外，自称是什么满洲贵族的后代，可是连扬州有旗人都不知道。”<p>　　他一口气说下来，说到这里，略停了一停，但不等领袖有反应，他就道：“一盘问，才明白江湖上那个传说，是他们自己传出来的，目的是唬弄其他的江湖匪类，可以自高身价。”<p>　　这时，领袖已经完全恢复了常态，不动声色，也不出声。铁蛋索性假戏做到十足，用很低沉的声音道：“没能完成领袖的特别任务，我……很难过。”<p>　　领袖隔了好一会才问：“那十二个人呢！”<p>　　铁蛋战战兢兢：“他们之中，有几个人受了伤，会残废，我又觉得他们曾蒙领袖特别提起，总是一种福气，而且他们也立下重誓，再不为祸人间，所以我作主，把他们放了。”<p>　　领袖仍然没有出声，只是沉着脸，铁蛋的神情更是惶恐——这时他心中很是害怕，所以惶恐的神情，倒也不完全是假装出来的。<p>　　他道：“我没有照领袖格杀勿论的指示，请领袖给我处分。”<p>　　领袖又沉默了半分钟左右，铁蛋像是过了半个世纪。总算领袖有了反应，挥了挥手。<p>　　一看到这个手势，铁蛋悬在半空中的一颗心，才算是放了下来。他知道，那是领袖表示许可的惯常手势。<p>　　果然，领袖接着说：“很好，很好。”<p>　　说完了之后，领袖的脸上，现出了疲倦的神色。铁蛋走前一步，他对领袖的忠心，绝无疑问，这时，他也只想领袖高兴。<p>　　他用十分真诚的声音——一半为了自己刚才欺瞒了领袖自责：“领袖，现在天下是我们的，早年失散的孩子，总能找得回来的，就把这个任务交给我！”<p>　　领袖望向铁蛋，目光深邃无比。<p>　　铁蛋因为已经有了“扬州”这个重要的线索，所以他的神情镇定，而且充满信心。<p>　　领袖忽然轻叹了一声，无可无不可地道：“也不必去公开了！”<p>　　铁蛋知道自己过了一大难关，他补充了一句：“我一定努力，会先成立一个小组，那雷九天，我希望在那小组之中。”<p>　　领袖摇头：“那不成，情报部门要他去当武术教头。”<p>　　雷九天确然担任过最高情报部门的武术教头，训练了十二个美丽兼大有能力的“人形工具”，那些女孩子的遭遇，奇特之极，她们都用花朵作名字，其中有的，曾是原振侠医生的密友，她们的事都在原振侠医生的传奇中出现过。<p>　　至于后来，雷九天为什么忽然离开了政权，那自然是另一个故事，有机会，总值得发掘。<p>　　铁蛋说，一点也不夸张，他从领袖的书房退出来的时候，连裤裆都是湿的——不是小便失禁，而是汗水。他说，当时如果领袖若是心血来潮，在他身上摸一下，发现他全身是汗，自然也立刻可以知道他在欺瞒领袖了！<p>　　铁蛋把当年的事一口气说了出来，那么惊心动魄，而且还深藏着这样的一个大秘密，听的人喘不过气来，他这个说的人，却由于终于把埋在心底深处的大秘密说了出来，而大大舒了一口气。<p>　　我望着他：“这些事，你和天音这孩子说过没有？”<p>　　他大摇其头：“没有，这事，我第一次对人说，你是唯一知道的一个。虽然事情过了那么多年，当时关系国家命运的秘密，现在一钱不值，但我还是不会随便对人说。”<p>　　我相信铁蛋的话，那么，铁天音是如何会对十二天官有兴趣的呢？<p>　　铁蛋已向我发问：“对了，你一上来，就说天音做了些不该做的事，后来一打岔，我也忘了问，小畜牲究竟做了什么事？”<p>　　我就把事情的经过，简单扼要地告诉了他，铁蛋听了之后，大是骇然：“十二天官若是有一部这样的纪录，那么，一切经过……一切秘密，自然也尽在其中了！”<p>　　我点头：“应该是，而且，我相信，纪录中所记的一切，比你所知的，还要详细，例如，纪录中必然有老老龙天官如何发现领袖之子，收他为徒的经过——这一点，你就不知道。”<p>　　铁蛋的神情疑惑之极：“天音要这些资料干什么？”<p>　　我摊了摊手，表示我也百思不得其解，我反问：“你没对他说过这段往事，他没有理由知道‘十二天官’。会不会你喝醉酒，还是什么时候，无意之中透露过？”<p>　　铁蛋想了一会：“我才成残废时，意志消沉，情绪低落，终日在醉乡之中，天音倒是一直跟在我的身边，有可能我在大醉之后，说了些什么，所以听了去。”<p>　　我点了点头，这是极有可能的事，那些日子，铁蛋满腹牢骚，酒一涌了上来，什么话不会说。<p>　　铁蛋又道：“可是他若是知道了一些，应该向我问更多的情形啊，可是他却从来也没有向我提起过。”<p>　　铁蛋这几句话，像是自言自语。我想说，铁天音的性格十分深沉，可以把一件事，声色不露地藏在心中很久，谁也不知他在想什么。<p>　　可是我却没有说出来。<p>　　因为，性格深沉，虽然不是坏事，尽有做事老谋深算的人。但由于这种性格和我、铁蛋都相反，铁蛋不会喜欢，又何必去增加他们父子之间的隔膜？<p>　　铁蛋吸了一口气：“你以为他来找我了。”<p>　　我摇头：“不，我只是打听到他到芬兰去了——可能是故布迷阵，先到芬兰，再到别处。”<p>　　铁蛋一扬眉：“就算他到手的纪录最多，那也只是历史上的秘密，现在一点用处也没有，领袖也早已死了。”<p>　　我总觉得，虽然事情过了那么久，可是当年的秘密，一样还有是秘密的价值，不然，小铁不会对之有兴趣。<p>　　就算秘密已失去了价值，而我也想知道秘密的内容。<p>　　我本来不知道如何开始去作新的探索，铁蛋的这句话，虽然提醒了我，我立时道：“领袖虽然死了，可是领袖的影响力，却并没有消失。”<p>　　铁蛋望着我，神情大是骇然：“你……你这样说，是什么意思？”<p>　　我向他指了一指：“正要问你。”<p>　　铁蛋呆了半晌，现出很是疑惑的神情。我知道他的思绪为什么迷惑，所以我得使他有一个头绪。<p>　　我道：“铁蛋，如果你不是忽然看透世情，再不过问天下之事，你现在的地位怎样？”<p>　　铁蛋道：“那只要我不残废才能有得说。”<p>　　我同意：“好！就算你不残废。”<p>　　铁蛋叹一声，然后才道：“我当然位居第一线的领导，当年我的部下，现在都是这个地位。有的名义上没有任何职位，可是一样仍是领导。”<p>　　我再问：“这些人，年纪都很大了，在世上的日子不会太久，什么样的承继人，才最合他们——最合你们的心意？这继承人要决不会背弃祖业；一定不会起爱化，要绝对靠得住！”<p>　　铁蛋想得很认真：“确然不易，只有慢慢培养！”<p>　　我扬了扬眉：“培养也要有对象，总不能随便拉一个人来培养！”<p>　　我在这样说的时候，盯着他看，目光凌厉。因为这时，我已经不再是“感觉”，而是相当具体地有了设想，而且可以肯定，铁蛋虽然向我说出了那么多秘密，可是还有真正的秘密，没有向我说出来。<p>　　他没有说出来的秘密，才是真正的大秘密。<p>　　已失去了时间效力的秘密，只是历史陈述，不能改变。事实，所以也不算秘密。<p>　　而真正的大秘密，是至今仍然可以改变事实的！<p>　　铁蛋的双手，紧握在轮椅的扶手，他这样做，是为了使手不致于发颤，可是收效不大。<p>　　他终于在我的逼视之下——道出了一句话来：“不能说，小卫，不能说，当年我们六个人，在领袖面前，歃血罚过毒誓的，不能说！”<p>　　我吸了一口气，冷冷地道：“我们已歃血罚过誓的，当然可以不算数！”<p>　　铁蛋叹了一声，不敢和我目光接触。<p>　　我忽然哈哈一笑——他只是心虚之极，我一笑，他也居然吓了一大跳。<p>　　接着，我轻描淡写地道：“其实也没有什么大不了，不过是在扬州找到了那个在上海失散了的孩子而已！”<p>　　铁蛋本来，一直在回避我的眼光，这时，忽然定定地望住了我，神情如见鬼魅。<p>　　我作了一个鬼脸：“不必惊骇，稍作推测，就可以有结论：你当年暗中领了这样的任务，岂有不全力进行的？只要人还活着，把全扬州的人，一个个叫来个别谈话，也能把人找出来了！”<p>　　铁蛋叹了一声：“没有什么要瞒得过你，你……不知从哪一个异星人那里，学会了这种本领！”<p>　　我作了一个手势，请他说下去。<p>　　铁蛋伸手抚脸：“花了足足五年时间，才算是确定了，被一个在上海走单帮的扬州人带到扬州，那人后来成了富裕商人，找到的时候，已经大学毕业了！可是我不敢向领袖报告，恐怕事情有失，所以先找了五个，和我一样，对领袖忠心耿耿的人商量。”<p>　　这六个人的那一次秘密会议，真是惊心动魄。<p>　　参加者的身分，都和铁蛋一样，地位甚至有比铁蛋更高的。<p>　　大家全是久历沙场的悍将，或是政坛上的强人，想到的是同一个问题：“孩子本身，知道自己的身分没有？”<p>　　即使是在那次秘密商议之中，铁蛋也没有把十二天官的事说出来。<p>　　铁蛋的回答是：“孩子——现在是很好的青年人，本身并不知道。”<p>　　这次聚会的人，非将即相，都是足智多谋，毕生经历过不知多少大风大浪的人，可是这时，也不禁面面相觑，不知如何才好。<p>　　他们都只有一个一致的决定：“先别让他本人知道，我们可以通过各种渠道，在暗中栽培他！”<p>　　铁蛋提出了一个最重要的问题：“领袖那里怎么说？”<p>　　其余五个人都用并不友善，甚至大有埋怨的目光，望着铁蛋，铁蛋居然也大有歉意。<p>　　因为如何对领袖说，是一个大难题！<p>　　本来，那是一个天大的喜讯，铁蛋只消向领袖直说就可以了，不但是喜讯，而且是大功一件！<p>　　如果在正常的人家，确是如此。<p>　　到了大富人家，情形就有点不一样，就会引起种种的怀疑；是不是为了觊觎财产的阴谋呢？<p>　　而如今领袖是一国之主，事情更非同小可，不但是领袖本人，领袖的左右，也不知有多少人在争权夺利，忽然冒出了一个地位如此重要的人物来，就算领袖深信不疑，也不知道要卷起多少风波，何况领袖性格多疑，近年来更甚，一怀疑到有防备，更是吃不了兜着走，后患无穷！<p>　　铁蛋听到这一点，所以才没有立即向领袖报告，而找了人来商量，那等于是把一枚随时可以猛烈爆炸的炸弹，交到了各人手上！<p>　　一时之间，气氛僵凝，铁蛋的声音苦涩：“是一定是，可是没有太确凿的证据，科学上，也没有百分之一百的方法，可以证明两个人之间血缘关系！”<p>　　各人仍不出声，铁蛋在那时，不禁想起那个龙天官来，要是找到的人，和那个龙天官一样，只要在领袖面前一站，就人人毫无疑问了！<p>　　这时，一个人问：“长相怎么样？像不像领袖？”<p>　　铁蛋吸了一口气：“方头大耳，相貌堂堂，可是和领袖……不是很像。”<p>　　座中一人一挥左手：“把他送到外国去，刻意培养，别对他说，也先别对领袖说，再从各方面进一步查证，我们一年聚会一次，就这么决定！”<p>　　各人并无异议。<p>　　我听到这里，失声叫道：“不好！你们这样的秘密会议，不出三次，领袖必知，要闯大祸！”<p>　　铁蛋一听，用极其异样的神情望向我，我摊手：“这是一定的事，没有不对下属严密暗中监视的领袖，古今中外皆然！”<p>　　铁蛋叹了一声：“你真是料事如神，到第三次会议，讨论到了一半，到了外国的青年，勤奋好学，很有出息。会开到一半，领袖突然闯了进来！”<p>　　我听到这里，也不禁耸然动容，因为领袖突然出现，当时的场面之令人震骇，实是可想而知！<p>　　确然，刹那之间，六个人呆如木鸡，竟连站也忘了站起来，只是僵坐着，仰头看着身形高大的领袖，其中有两个的手，事后发觉被手中握着的香烟，烧起了两个水泡，当时浑然不知痛楚。<p>　　领袖的目光在各人的脸上扫过来又扫过去，足有三五分钟，他才道：“听说你们这样的聚会已是第三次了。若是在商议反我，嘿嘿，我就再带着自己人，上山打游击去！”<p>　　领袖的话，反倒令各人都松了一口气，铁蛋首先定过神来，他先叫：“不关别人事，全是我拖他们下水的！”<p>　　领袖的神情，阴森之极，他以一种不能相信的神色，望定了铁蛋，似乎在说：世上什么人都会反，你铁蛋决无反的道理！<p>　　铁蛋知道领袖误会了，忙又叫：“领袖，三年前，我们就找到了当年在上海失散的孩子了！”<p>　　领袖巍然耸立的身子，这时也有点摇晃，两个人忙过去扶他，可是被他双臂一振，推了开去，他身子向后一侧，坐进了一张沙发。<p>　　他没有发问，铁蛋便将发现失散孩子之后，自己一人不敢决定，找人商量，各人的一致决定，等等情由，全都一口气说了出来。<p>　　领袖在听了之后，并不出声，那六个位极人臣的大人物，也就像待决的死囚一样，连大气儿都不敢出。<p>　　好一会，领袖才道：“安排得好，考虑得很周到！”<p>　　这十个字，不但是特赦令，而且还是嘉奖令，令那六个人像是从鬼门关上回转来一样。<p>　　不等领袖发问，铁蛋已将一本照相簿递了上去。领袖看得很专注，又再一次问了发现的经过。<p>　　直到看完了相片，领袖才道：“孩子，像他母亲多些，嗯？”<p>　　六个人异口同声：“是，像大姐。”<p>　　领袖又恢复了睿智，他站了起来，来回踱步，越踱越面有喜色，下了指示：“暂时，这仍是秘密，或者，让它永远是秘密，我们是唯物论者，只要实际，不求虚名，是不是？”<p>　　各人自然一齐附和。<p>　　铁蛋说到这里，向我望来：“领袖真是有远见，政治舞台上，风云险恶，若是身分早暴露了，只怕逃不过各种各样争权夺利的阴谋，但他的身分一直保守着秘密，也就不成为显著的目标了。在我决定隐世时，我们六人，曾在领袖之前，歃血不说出这个秘密来，以后的事，我也只能凭猜测了！”<p>　　我沉声问：“你怎么推测？”<p>　　铁蛋道：“我推测，领袖在后来，必曾秘密会见，父子相会，那仍是只有几人知道的极度秘密，我也相信，领袖临终时，一定曾经托孤，所以，其人才能一帆风顺，在领袖的部下扶持之下，登上高位——如果我在，我也一定会那么做。”<p>　　我点头，表示完全同意他的看法。<p>　　我闭上眼睛一会，想近二十年来政治局势的变化，虽然早已事过境迁，而且，事情和我一点关系也没有，我只是一个化外小民，和军国大事，一点也沾不上边，可是仍然不免心惊肉跳，自然，更多的是欷歔感叹！<p>　　铁蛋叹了一声：“我总算对得起领袖了！大家都算对得起领袖了！”<p>　　我不由自主，抚了抚头，想起原振侠医生向我说起过的一件事，他告诉我，有一个忠于组织的人，死了之后，他的鬼魂，仍念念不忘忠于组织。<p>　　铁蛋也一样，他成了隐士了，可是心底深处，还念念不忘效忠领袖。<p>　　这中的是一种什么样的毒呢？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_01'>第九十四卷 阴差阳错(阴间系列第三集) 简介</b><p>");

document.write ('　　古酒大会上，罗开派人送给卫斯理一个号称来自阴间的神秘小盒子，但随即却不翼而飞！这个不起眼的小盒子究竟有什么用途？难道六十年前夺走一家三十口性命的阴间使者竟又重返阳间了……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_02'>第九十四卷 阴差阳错(阴间系列第三集) 序</b><p>");

document.write ('　　这个故事，和“从阴间来”、“到阴间去”有很密切的关系——是围绕“阴间”这个题材而订的写作计划。在卫斯理故事之中，灵魂曾是被经常使用的题材。但并没有计划地去探讨“阴间”这个现象，这一连串故事，可补这方面的不足。<p>　　在书名“阴差阳错”上，弄了一些小花样，算是文字游戏，这是我一贯作风，目的是好玩，以往已有许多先例。<p>　　“差”字有几个不同的读音，也有几种不同的用法，在这里，并非普通的“差错”、“差别”之“差”。而是“差使”、“信差”之“差”——是不是很有趣。<p>　　故事中出现的一些人物，还会有一些故事在他们的身上发生，请保持留意。<p>　　——卫斯理<p>　　一九九一年十二月十七日<p>　　香港，好个艳阳天<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_03'>第九十四卷 阴差阳错(阴间系列第三集) 第一章 盛极一时的古酒大会</b><p>");

document.write ('　　人是群居性的生物，所以就有了人类社会，方便人类进行群体活动。只有极少数的非常人，才能离开群体社会而独自生活，这种人，通常被称为隐士。人类历史上，隐士少之又少，自然，也有不少故事发生在隐士的身上，但凭猜度，也可以想像，发生在个别隐士身上的故事，必然不如发生在群体社会中的故事那样精采纷呈——单是人和人之间的关系，也已经够曲折离奇，复杂无比了。<p>　　所以，故事的记述者，都记述群体社会中所发生的一些事。<p>　　人类社会是一个大组织，在这个大组织之内，还有无数小组织，花样繁多，没有人可以尽述。有的简直匪夷所思——有一个协会，是由一批喜欢用力在头皮搔痒的人士组成的。这个协会的会员，为了达到头皮发痒之目的，都拒绝洗头。<p>　　所以，相形之下，“爱酒人协会”就很大路，不属于古灵精怪一类。不过，它的会章也有特别声明：本协会定名为“爱酒人协会”，并非“品酒人协会”。所以它的口号是：不论好酒坏酒，陈酒新酒，本会会员咸认为，最好的储存所在，就是人的身体之内！<p>　　语句看来很文雅，但含意倒是简单明瞭：酒，是要来喝的，不论是什么酒，都应该喝下肚去，在身体之内，循血液而流！<p>　　爱酒人协会的会员不多，在全世界各地，大约三百余人。可是它入会的资格极严，不是已在人类大社会中已闯出了一定名堂，休想入会，所以这个会也成了一些人追求的身分象徵。每年一度的聚会，也成了世界性的盛会。<p>　　会章规定，由五大洲的会员轮流主办盛会，聚会必要条件是：必须有大多数与会者未曾喝过的酒供应，在事先，要向各会员详细介绍这种酒的来历，由会员决定参加与否<p>　　自然，这一年的参加者是多是少，也就决定了主办者的荣誉与否。<p>　　去年，由南美洲主办，以巴西大豪富里加度为首的一批南美人士，提出供应的酒，据称是来自早已在世界上消失了的玛亚人金字塔底部深藏着的古酿，酒味如何，不必品评，这来历就够神秘的了。<p>　　参加者超过一百人，南美洲的豪富，都感到大有面子。<p>　　今年，轮到亚洲作主办人，亚洲组的召集人，是大豪富陶启泉。<p>　　各位看到这里，一定恍然大悟，何以一个卫斯理故事竟然会有看来毫不相干的开头了！<p>　　是的，在卫斯理的经历之中，陶启泉这个大豪富，出场不多，可是却有不少古怪的故事，是由他开始的。<p>　　卫斯理不是“爱酒人协会”的会员，他甚至不知道有这样的一个协会——他熟知的种种协会之中，最突出的自然是“非人协会”，连卫斯理也没有资格当会员。<p>　　那天，是为了什么事，卫斯理在陶启泉的书房中闲谈，已经并不重要。谈话之间，陶启泉忽然提起：“再过十个月，我要主持一次聚会，很为它伤脑筋，不知道你是不是可以帮我一下！”<p>　　卫斯理呆了一下，把陶启泉的话又想了一遍，才笑着道：“有什么聚会可以难倒你的？有钱可使鬼推磨，我能帮得上什么忙。”<p>　　陶启泉有点不快：“富有并不是罪恶，你不用一有机会就讽刺我，而且，再富有，还是有些事做不到的！”<p>　　卫斯理摇手：“好了，不讨论这些，你说说，令你伤脑筋的是什么样的聚会。”<p>　　于是，陶启泉就说了每年一度，爱酒人协会聚会的事。卫斯理笑：“世上无聊的人真多——我不知道你是一个爱酒人！”<p>　　陶启泉皱眉：“这样的聚会，已经成为一些人一年一度见面交际应酬之处，许多大事，都是在这种聚会之中商量议定的。”<p>　　卫斯理站了起来：“爱酒，爱酒，多少罪恶借汝之名而行！”<p>　　陶启泉“呵呵”笑了起来——像这样的委托，卫斯理自然不会放在心上，一转头就忘记了，也根本不能成为一个故事的开始。<p>　　可是，陈长青也是“爱酒人协会”的会员，这就大不相同了。倒不是因为陈长青这个人风风火火，有化小事为大事的本事，而是他行事很是认真，任何事，到了他的手上，若是没有一个了断，他可以十年八年，锲而不舍地追查下去，不会气馁。<p>　　陈长青是会员，陶启泉不知什么时候，向他说了一句“已经请卫斯理帮忙了”，所以他三天两头，函电交驰，甚至于亲身上门：“为时无多了，你有什么奇谋妙计？”<p>　　在婉拒了几次无效，坚拒了几次也无效之后，卫斯理不胜其烦：“有了，去年南美洲主办人不是用玛亚人的古酒吗？那有什么了不起，你可以用中国的古酒——自仪狄造酒起，到如今已有超过四千年的历史！法国人动不动把拿破仑时期的酒当宝贝，和中国一比，相差太远了！”<p>　　陈长青听得连连点头，频频眨眼，他这个人一点也不笨：“好主意，可是上哪儿去找千年以上的中国古酒？”<p>　　卫斯理伸手向前一指：“你去找一个人，找到了他，必然有着落！”<p>　　陈长青连忙作了一个手势，阻止卫斯理再说下去：“待我猜上一猜！”<p>　　于是他背负双手，来回踱步，眉头紧锁，口中念念有辞，状如中邪，实乃沉思。过了一会，他站定身子，却又背对着卫斯理，神情大是得意：“我想到了，待我们把此人之名，写在手心，同时展示！”<p>　　陈长青很醉心在行为上仿效古人，刚才他的提议，古人就常做，最著名的一次，自然是诸葛亮和周瑜，商量怎么对付曹操，结果各在手心之中写了一个“火”字的那一次了。<p>　　卫斯理微笑应诺，十秒钟之后，两人各自伸出手，摊开手来，两个人的手心上都是两个字，两个字相同：齐白。<p>　　陈长青大是高兴，哈哈大笑：“英雄所见略同：此人一出，何忧大事不成！”<p>　　齐白这个人，在卫斯理故事之中，出现的次数也不少。他是盗墓专家，专门出入古墓，越古越好，要找古代的东西，他自然是最佳人选了。陈长青第一个就想到了齐白，可知他是有点脑筋的。<p>　　然而，陈长青高兴了不到半分钟，又飞快眨起眼晴来：“这个人，不知道钻在哪一个角落的古墓之中，怎么能把他找出来？”<p>　　卫斯理自然不会再把找人的责任拉到自己身上来，所以，他拍着陈长青的肩头：“你那么有办法，不论他钻在什么坟墓里，你总有办法把他找出来的！”<p>　　曾有人说，要给什么人添麻烦，最好先给高帽子他戴，令得他真以为自己能干，自然硬着头皮干下去了！<p>　　陈长青挺了挺胸，当仁不让：“说得是，上天入地，把他找出来。”<p>　　陈长青走了之后，白素走进书房：“不该戏弄他，要找齐白，比找什么人都难！”<p>　　卫斯理笑：“反正他是无事忙，弄点事给他做做，有益身心。”<p>　　当日，卫斯理提出经由盗墓专家齐白，去寻找中国古代的酒，多少有点开玩笑的成份在内，也志在把陈长青支开去。<p>　　在接下来的日子中，又发生了许多事，卫斯理并不知道陈长青真的在全世界范围之内，用尽一切可能找寻齐白。而且，居然在三个月之后，给他找到了齐白——在中国西北高原的一个穷乡僻壤走出来，齐白先和陈长青会面，然后一起找卫斯理。<p>　　卫斯理见了两人，呆了片刻。齐白眉飞色舞，兴高采烈，把卫斯理的玩笑，认真处理，他道：“曾听说过，大画家张大千在敦煌石窟之中，临摹壁画，曾发现过一只坛子，打开之后，是许多乾果，他吃了些，果香犹存。可知在古墓之中有酒，很有可能，古人用酒殉葬，也应该是很普通的事！”<p>　　卫斯理问：“你以前可曾发现过？”<p>　　齐白用力挥手：“早两年，进入一个汉墓，曾发现一对大坛子，足有一人高，两人合抱，形制和酒坛相类，上面还压着长条形的大石条，由于太巨大了，所以并没打算动它们！”<p>　　陈长青狂喜：“要是坛中有酒，那可在全世界人前露脸了！唉，你怎么当时不弄开来看看？”<p>　　齐白盗墓成了精，十分自负。他常说：“我盗墓和普通人大不相同，普通的盗墓贼，总是千方百计把物件从古墓中弄出来，换取金钱。我不是，我目的是在发现古墓，进入古墓，至于古墓中的东西，高兴就带点出来，不高兴，就让它们留在古墓中，反正我随时可以进去欣赏，就像是我的私人收藏室一样！”<p>　　有人不服气：“你的‘私人收藏室’若是被别人发现了，你的‘收藏品’也就不见了！”<p>　　齐白狂笑：“要是我的‘私人收藏室’会被旁人发现、进入，那还有什么价值？我早已不屑一顾，弃如败缕！”<p>　　齐白在说这番狂言时，卫斯理在场，目睹那个不服者被齐白的狂态气得双眼翻白。<p>　　人必须有高度自信心——在他人的眼中看来，不免就是狂傲，但卫斯理倒很欣赏齐白。因为他知道齐白确有真材实料，不是空壳子来狂傲的，和世上多的是的那种狂徒，大不相同。<p>　　齐白当时对陈长青道：“那是西汉初年的一所古墓，超过两千年了。”<p>　　陈长青有点犯愁：“那两只坛子，本身已是罕见的古物，如何运得出来？”<p>　　齐白一拍心口：“放心，只要有钱，整座博物院都能运出来——你以为世界古物市场上堆积如山那么多的古物，是哪里来的？”<p>　　陈长青大是高兴，一面摸着齐白的手背，一面大笑，看齐白的神情，像是给陈长青摸得很不自在，但是齐白几次缩手，都没能逃得过去。后来陈长青解释，这也是古人常有的行为，叫着“抚掌大笑”云云。<p>　　当下，陈长青道：“我和你一起去！”<p>　　齐白点头：“好，虽然你和我都不是拿不出，但是一应费用，还是要出在陶启泉的身上。”<p>　　陈长青同意：“言之有理！”<p>　　齐白靠盗墓所积聚的财富，数字极其惊人，使他可以跻身世界豪富的行列。陈长青则有十分神秘的上一代，遗产极多。但当然，和陶启泉相比，还是不如，这就叫作一山还有一山高！<p>　　陶启泉当然一口应承，而且还在人事关系上出了力，所以两只大坛，顺顺当当运了出来，消息轰动全世界。齐白主持其事，为了增加悬疑性，他先不把坛子的泥封打开。<p>　　在坛子的泥封上，有着五六颗印泥，那是真正的西汉封泥！有极高的艺术价值。<p>　　发给“爱酒人协会”会员的信中则称：“经考证，可以确定，超过两千年的大坛，是储酒之用，但其内是否美酒尚存，不得而知。待各位齐聚之日。当众开坛，各自痛饮，岂不快哉！”<p>　　信发出之后，寄了回条来，肯定会参加聚会的会员，超过三百人，是历年来参加人数最多的一届，陶启泉自然面子十足了。<p>　　有好事的记者，携带了小型x光机，来检查这两只大坛，发现坛中，约有一半液体，估计如果那是酒的话，也超过一千公升，足够与会者谋数日之醉的了！<p>　　卫斯理不是“爱酒人协会”的会员，可是主意是他出的，他也就参加了第一日聚会的“开坛大典”——陶启泉一拍开封泥，面积超过五百平方公尺的酒店大堂之中，立时酒香四溢，中人欲醉。<p>　　爱酒之人，未必有好酒量，当时就有不少人面红目赤，薰然欲醉。<p>　　那酒香之浓，简直如同实质一样，把人全都裹在缭绕的浓香之中，一时之间，所有人都目定口呆，忘了叫好，是卫斯理首先发出了一下呼叫：“好酒！”<p>　　接着，自然是各种各样的赞美词，有几个贪心的人，来到酒坛口，深深地吸了几口气，竟立时摇摇晃晃，站立不稳。有一个美妇人，不知是真是假，竟致于娇躯不胜，就要跌倒。幸而身边有一英伟绅士。美妇人的娇躯，才算是跌进了绅士的怀中。<p>　　一时之间，纷乱的情形，真是难以形容。单是那么多人，争先恐后想挤进来，也是够混乱的了。直到卫斯理大喝一声：“别乱，有的是酒，人人有份！”那才算是静了下来。<p>　　陈长青已经取了量酒的器具在手——由于饮的是古酒，那量酒的器具，自然也是古器，比酒更古，竟是一只“秦斗”，在秦代制造的一只青铜酒杓。<p>　　而各种各样的酒杯，也早已每三十个一组，放在可以推动的酒车上，由十位美女推动。那三百多只酒杯，全是古董，投保险的金额，是一千万英镑。那全是陈长青那间大屋中的收藏品。<p>　　先记一件后来发生的事，陈长青对齐白说：“我房子里很有一些古物。我不是很懂，请你来指点一下！”<p>　　齐白眼高于顶，当时“哼”地一声冷笑：“真要能称上‘很有一些古物’，我才会去看。”<p>　　对这一点，陈长青倒很有信心，死活把齐白拽了去。齐白在看完之后，对卫斯理叹：“真是天下之大，无奇不有，陈长青的大宅之中，古物岂止很多，简直是极多，你可知道单是各种材料的‘如意’有多少柄？”<p>　　卫斯理摇头，齐白提高了声音：“竟超过了三千柄——他的上代，简直是搜集狂！”<p>　　连齐白也赞叹，可知收藏之丰富。这时那三百几只酒杯，也全是精品。从青铜酒爵算起，什么犀角杯，象牙杯，各式水晶杯、翠玉杯、白玉杯、琉璃杯、金杯、银杯、竹杯、木杯、陶杯、瓷杯……大大小小，形形色色，也看得人眼花撩乱了。<p>　　陶启泉把酒杓伸进坛中，略一揽动，酒香更是如同火山岩浆一样，扑扑地自酒坛之中喷将出来。<p>　　及至第一杓酒一打出来，各人凝神观看，那酒透明晶莹，竟像是洁净无比，会活动的冰块一般！<p>　　那酒在杓中闪起一片流转的晶光，把各人都看得呆了。待至陶启泉将酒注入杯中时，那酒荡漾在杓中恋恋不去，玉液琼浆，竟如有生命一般。<p>　　这时，陈长青放声长吟，吟的是李太白的《将进酒》，中国的文学作品之中，以酒为题材的，浩翰如海，但自然以这首为代表。<p>　　各种语言的翻译，是早已请好了的，陈长青每吟一句，就有英文、法文、日文、俄文，西班牙文乃至拉丁文的翻译。<p>　　陈长青的做法很聪明，他不是全诗都吟，而是拣其中的佳句，可以通过翻译使人了解的，像“人生得意须尽欢，莫使金樽空对月”，像“会须一饮三百杯”，像“古来圣贤皆寂寞，唯有饮者留其名”……<p>　　这些诗句，一经传译，来自世界各地的人，对中国传统文化之优美和博大精深，对诗句中人酒合一的浪漫情怀，更是佩服得五体投地，如痴如醉。<p>　　等到欣赏诗句完毕，三百多只杯子之中，也各已注满了酒，美女推着酒车，与会者根据自己的酒量，或取小杯，或取大杯，一齐举杯，然后轻尝浅酌。那酒一入口，软滑香醇，清洌如泉，竟不须下咽，自然流向喉际，一股酒意，直透丹田，再化为一股暖哄哄的热气，迅即传遍全身，令人全身发酥，舒畅之情，无与伦比。<p>　　一时之间，只听得各种声响，自四面八方发出来，但独独没有一句完整的语言——每一个喝了那酒的人，都感到人类的语言，无法形容那酒的佳妙于万一！<p>　　这样的酒会，自然使每一个人都逸兴飞遄，把每个人的情绪都提到最高的境界。事后，有不少参加盛会的诗人作者，都一致认为，那是人类历史上最难得的一次以酒为主题的聚会。<p>　　那酒虽然容易入口，但是酒性奇烈，虽然齐白，陈长青一再告诫，但是还是陆续有人醉倒，只不过并不恶形恶相。醉倒者，由侍者扶过一边，鼾声大作，醉态可掏，益增聚会的气氛。<p>　　整个聚会，都在欢欣愉快的气氛中进行。唯一的不愉快事件，是由于酒香太浓，不但弥漫整个大堂，而且通过了空气调节系统，传到了这个有八百多问客房的大酒店的每一个角落！<p>　　嗜酒的人自然得其所哉，但总也有人不喝酒，甚至滴酒不沾的，都深以为苦，大提抗议。<p>　　陶启泉接到了投诉，“哈哈”大笑：“愿意留在本酒店的，费用全免。不愿意留的，本人名下，还有三座同级的酒店，可任凭选择，也全由我请客！”<p>　　大豪富的豪举，自然也令得唯一的不愉快，变成了一片欢呼声。<p>　　这个盛会，热闹奇趣，兼而有之，自然值得大记特记，这里的记述，简单又简单，是因为酒会和这个故事，没有直接的关系——至于后来，由古酒盛会而衍生出来的离奇故事，那又是另一回事了！<p>　　对这个故事而言，这个盛会，只是一个“引子”。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_04'>第九十四卷 阴差阳错(阴间系列第三集) 第二章 亚洲之鹰带给卫斯理来自阴间的东西</b><p>");

document.write ('　　却说盛会一连举行了三天。<p>　　常言说得好：“越赌越远，越喝越近。”——一些人在一起聚赌，久了必有纠纷，不欢而散的情形居多。但是，一些人聚在一起喝酒，却越喝越亲近。三天下来，由不相识可以变成朋友。<p>　　卫斯理当然没有一连三天都泡在酒会之中。第一天他离去之后，对这样的盛会，心向往之，对白素一说，白素咋舌：“你的坏习惯已经太多了，可千万别上了酒瘾！”<p>　　卫斯理笑：“放心，这样的好酒，普天之下，再也不会有第三坛了，哪里容得我上瘾！”<p>　　卫斯理一面回答，一面也长吟：“醉乡路稳宜频到，此外不堪行！”<p>　　念到得意处，趁着酒兴，哈哈大笑，把白素抱了起来，大声酣呼，连抛了三下，抛得白素几乎要使一式“倒拔垂杨柳”，把他直摔下楼梯去！<p>　　那酒的酒力，十分持久——一点也不觉得酒醉的难过，只觉得酒逗留在体内的那种舒适，而肝脏似乎也不急于把那酒的酒力化去，真是神奇之极。<p>　　到了第三天，才感到酒力的影响完全消退，倒也神清气爽，并不特别怀念酒后的乐趣，可知不会增多一项坏习惯，白素不必担心。<p>　　第三天接近午夜时分，卫斯理才想：古酒盛会三天结束的时间快到了，在这三天之中，不断在喝那好酒的不知有多少人？他总共喝了不过一几杯，已维持了两天酒意。若是一直喝下去，只怕酒量再好的人，也烂醉如泥了。古人记录之中。有一醉经年的，喝的大约就是这种酒了。<p>　　卫斯理想像力丰富，思绪如天马行空，全然不受羁绊，他正待想开去——在无穷无尽的想像力天地之中驰骋，对他来说，是一种无穷的乐趣，可是电话钤忽然响起。<p>　　那是他书桌中间抽屉中的电话，只有和他很熟的人才知道号码，所以他虽然不愿意，但还是拉开抽屉，按下了一个钮。<p>　　他立时听到了陈长青的声音，即使事实上绝无可能，但卫斯理还是感到，似乎有一阵酒味，透过电话，扑面而至！陈长青有点“大舌头”，可是话还说得很清楚。和所有有了酒意的人一样，他说话的声音很大：“卫斯理，快来，酒快喝完了。”<p>　　接着，又是齐白的声音，情形相仿：“卫斯理，快来，你猜，到最后，还剩下几个人是清醒的？”<p>　　卫斯理没好气：“一个也没有！”<p>　　他的意思是，连你齐白和陈长青都醉了，哪里还有什么人清醒？<p>　　齐白却认真否认：“错，还有六个人，我们六个人，正在喝最后一杯，慢慢地喝。这一生，只怕再也难以遇到这样的好酒了。”<p>　　卫斯理叹了一声：“对不起，我不来！”<p>　　接下来，又是陈长青的声音：“你要来！和我们在一起的几个人，有趣极了。其中有一个是代替罗开来喝酒的，亚洲之鹰！喝酒怎么能替代呢？可是他坚持说可以，经过‘他心通’，他喝了酒之后有什么感觉，罗开在万里之外，也会有同样的感觉，你说这是什么道理？”<p>　　卫斯理笑：“道理太简单了，他喝醉了，所以胡言乱语！”<p>　　陈长青叹：“唉！卫，一个人要是丧失了好奇心，生命就等于丧失了一半！”<p>　　卫斯理不受诱惑：“我宁愿只有一半生命，只要那一半生命是清醒的。”<p>　　说到这里，卫斯理已准备不再交谈下去了，忽然有一个陌生的声音加入：“卫先生，鹰有一样东西给你，那东西，据他说，是从阴间来的！”<p>　　卫斯理陡然一怔，约有十秒钟之多，不知如何反应。<p>　　各位，故事到此处，算是正式开始了，以前的叙述，全是“引子”——没有“引子”，故事难以开始，但引子和故事没有直接关系，看故事的朋友，要明白这一点。<p>　　何以那陌生的声音说了几句话，故事就正式开始了呢？因为那人的话中，提到了“阴间”：“有一样东西带给你，他说，是从阴间来的。”<p>　　亚洲之鹰罗开有一样东西给卫斯理，那东西，是从阴间来的。<p>　　卫斯理最近的经历是知道了有“阴间”的存在，他知道有人自阴间来，他和白素，也曾被人带到阴间去过，那是他许多怪异的经历之中，很是奇特的一回。而且，他也感到，整件事，并没有真正了结，还有大多的谜，无法解释。<p>　　他有锲而不舍的探索精神，可是苦于不知从哪里下手才好，忽然罗开有从阴间来的东西，是不是可以有新的突破呢？<p>　　卫斯理很想对阴间有进一步的探索，因为那和人类生命的终极有关，对人类来说，没有什么事，比弄清楚自己生命的奥秘更重要的了！<p>　　在那十秒钟之中，卫斯理心念电转，他的结论是：“好，我立刻就来——留一点酒给我！”<p>　　电话中传来了陈长青、齐白，和另外几个人的轰笑声，显然是许多人对终于能请动了卫斯理的大驾而高兴。在轰笑声中，居然有女性的声音在！<p>　　卫斯理在走出书房时，不由自主，摇了摇头，觉得太不可思议了。然而，他立即又想到，来自阴间的使者李宣宣，就是女性，而且还是颠倒众生的大美女。嗯，亚洲之鹰带给自己的，又是什么东西呢？会不会和那“许愿宝镜”一样？<p>　　（“许愿宝镜”是来自阴间的多功能仪器，其中的功能之一，是可以使人突破空间的限制，到达阴间。）<p>　　（“许愿宝镜”当然并不是那多功能仪器的原来名称。而是那仪器流落人间时被人加上去的名称。）<p>　　（那仪器之所以被称为“许愿宝镜”，是由于它被发现能接收人脑部活动所产生的能量，而展现有关这人的未来才加上去的！）<p>　　（这是一种难以想像的功能！）<p>　　（而且，这仪器是如何会到人间来的？）<p>　　（在“从阴间来”和“到阴间去”这两个故事之中，只是记述了大美人李宣宣从阴间来，在阳世寻找“许愿宝镜”的经过，还有许多疑问，没有答案。）<p>　　（卫斯理很希望亚洲之鹰给他的东西，有助于解开这些谜团，因为他知道，罗开不会无缘无故带一样东西给他，必然是在看到了他近来有关阴间的记述，所以才有此一行动的。）<p>　　卫斯理刚才懒洋洋地不愿意去，可这时，却心急得可以。把车子开得飞快。<p>　　当他推开酒店厚厚的玻璃门时，他就呆了一呆，因为整个酒店大堂之中，充满了浓郁的酒香——事实上，酒店的任何角落都弥漫着酒香，一直到三个月之后，才渐渐消退。而敏感的人，甚至在一年之后，还可以闻到酒香。<p>　　酒店大堂显得很冷清，有不少员工，由于不能长期在酒香中工作，而被调走或批准休假。齐白从汉代古墓中弄出来的两大坛酒，竟会弄得一家豪华大酒店天下大乱，当真是始料不及。<p>　　卫斯理走进那个大厅时，当然酒香更浓，他深深吸了一口气，环顾大厅中的情形，不禁发笑。<p>　　大厅中还有过百人，可是个个东倒西歪，醉得一动都不能动，看起来如同一批姿势不同，千奇百怪的人体塑像。<p>　　只有六个人，还坐在一组沙发上，未曾醉倒，有三个人，看到了卫斯理，十分俐落地站了起来，表示欢迎。另外三个，看来也很想站起来，可是经过了一番努力，显然力不从心，所以他们并没有站起来，只是坐在沙发上，向卫斯理挥手。<p>　　不能站起来的三个人之中，有陈长青，和一个身形魁伟之极的大汉，年纪看来只有二十上下。还有一个，则是一个乾瘦老头，和那大汉相比，更显瘦弱。<p>　　站起来的三个人中，一个是齐白，一个是风姿绰约，满面温柔的女士，只觉得她明艳照人，一时之间，竟无法分别她的年龄——但当然已不是少女，是成熟女性，年纪可以介乎二十八岁和四十八岁之间。<p>　　另外有一个人，样子怪得很，肤色深黑，但又不是黑人，双目深陷，鼻如鹰钩，双颊下陷，额角却又很是凸出，阴森之中，带着神秘。<p>　　三人之中，齐白身子微摇，也到了醉倒的边缘。那美少妇脸泛桃花，天然嫣红，当然酒意也浓，只有那怪人，看来不动声息。<p>　　所有人之中，也是那怪人先开口：“卫先生，尊驾来得好快！”<p>　　他一开口，卫斯理就听出，他就是亚洲之鹰派来的喝酒代表——喝酒而派代表，这种妙事。自然也只有亚洲之鹰这样的妙人才能做得出。<p>　　卫斯理知道，这人能代表亚洲之鹰，自然不是等闲之人，所以他开门见山：“一听说有东西给我，那恰好和我最近的经历有关，能不快些来吗？”<p>　　说话之间，那怪人和卫斯理一起伸出手来相握。卫斯理觉得那怪人的手，奇硬无比，像是全手是骨，并无肌肉。他知道那怪人必在手上下过功夫苦练，练的多半是铁砂掌之类的中国传统武术。可是他迅速地在一些武术大匠的名字中去找，却一时之间，找不到这个怪人的来历。<p>　　那怪人像是知道卫斯理的心意，咧着嘴，露出了一口焦黄的牙齿，笑道：“不必想我是什么人了，无名小卒，不值一提，只是个爱酒之人。”<p>　　卫斯理倒是由衷地佩服：“真正高人，才能如阁下那样潇洒，寻常人怎能做得到！”<p>　　这样的恭维，出自卫斯理之口，算是很不容易的了。一时之间，熟悉卫斯理的人，如齐白，陈长青，都面有讶异之色。可是那怪人却神情淡然，当仁不让，像是正该如此，全都接受。<p>　　卫斯理和怪人握完了手，视线便转向那美妇人，美妇人也和卫斯理握手，嫣然而笑，笑容之中，竟大有少女的佻皮，她道：“刚才给卫先生那样一说，我也只好当无名小卒了，贱名何足挂齿，只是一个爱酒的女人而已！”<p>　　卫斯理“哈哈”一笑：“好极！”<p>　　他伸手自陈长青手中接过酒杯来，喝了一大口，心知这时还保持清醒的那几个人，个个都不简单，那美妇人谈吐如此风趣，卫斯理也想不出她是什么人，又不能旁敲侧击地去问，他只好道：“幸会！幸会！”<p>　　另外两个坐着的陌生人，这时，头一歪，竟不约而同睡着了，也不知他们是真睡还是假睡。卫斯理向齐白望去，齐白缓缓摇了头，看来他们在一起喝了三天酒，并不知道对方的名字和来历！<p>　　卫斯理估计那大个子和枯瘦老头是假装睡着，原因是他们不想说自己的名字身分，但是又不愿仿效那怪人和美妇人，所以就只好装睡了！<p>　　卫斯理的冒险生活之中，常遇到各种各样出色的人物，江湖上高人甚多，但一下子遇上了四个莫测高深的人物，倒也不容易。<p>　　他在陈长青的身边坐了下来，看到沙发的大理石茶几上，放着一只很大的，容量约有三公升的水晶瓶。<p>　　那水晶瓶，是真正的水晶所制——近年，世间把人工制造的含铅玻璃，统称“水晶”，那是对水晶的一大侮辱。这种人工制品，充其量只能称之为“水晶玻璃”，和大自然的杰作水晶，不可同日而语，简直一天一地。<p>　　那水晶瓶的形状很奇特，不规则，自然是迁就水晶原来的形状制成的，乍一看，似空无所有，但一用神，就可以知道，瓶中正满储着那古酒。<p>　　那怪人道：“这是准备给鹰带去的！”<p>　　凡是和亚洲之鹰稔熟的人，都简称他一个“鹰”字。卫斯理笑：“不是说，你在这里喝，你有什么感觉，他也有什么感觉吗？”<p>　　卫斯理这样说，并没有不相信或是嘲弄的意思，只是想进一步弄明白“他心通”在鹰和那怪人之间，已经灵通到了什么程度。<p>　　那怪人的回答，一本正经：“是，鹰的回应是：这酒好极了，他要额外多尝一些。”<p>　　齐白高举双手：“旁人不行，罗开可以！”<p>　　卫斯理听得有趣——当时，他只当那怪人是想骗酒喝，所以才巧立名目。他随口问：“鹰在哪里？”<p>　　怪人却不回答，只是道：“我来的时候，鹰说我有机会见到卫先生，果然如此，幸甚幸甚，早两天见到你，围在你身边的人太多，所以没有主动和你打招呼，不然，这东西早就给你了！”<p>　　他一面说，一面取出了一只扁平的盒子来。那盒子是镶着银丝的漆器，晶亮乌黑，大小一如旧式的烟盒，看来很是悦目。<p>　　卫斯理一看到是漆器，就心中一动，自然而然，发出了“啊”地一下低呼声——他立即想到，李宣宣这个阴间派出来的人，自阴间带出来，放那“许愿宝镜”的容器，也是极好的漆器。莫非使用漆器，正是阴间的习惯？<p>　　这种情形，实在很难想像，阴间不应该有人，卫斯理见到的，全是在一册巨大的“书页”上的细小如针尖的“亮点”，哪里有用到什么器皿的必要？<p>　　可是，李宣宣从阴间来，她又绝不是什么鬼魂，是人，人在阴间，总要用一些器皿的——这种古怪的问题，想下去，会令人思绪紊乱。<p>　　卫斯理知道，那是他自己对阴间所知太少，还有太多不明白的事存在之故。<p>　　所有人中，陈长青最好奇，那怪人才一取出这扁平的盒子来，他也想起了李宣宣闺房之中的那件漆器，被祖天开用大环金刀劈了开来的那个，他更肯定：“不假，这东西确然从阴间来！”<p>　　那怪人一翻眼：“你怎么知道？”<p>　　陈长青道：“我见过另一件从阴间来的大漆器。”<p>　　那怪人分明不以陈长青所说的为然，可是他自己提出来的理由更发噱，他道：“鹰说了，那东西是从阴间来的，所以它就是从阴间来的！”<p>　　陈长青本性好辩，那怪人这样说，他自然不服，但卫斯理不等他开口。就道：“打开来看看是什么！”<p>　　那怪人把盒子递向卫斯理，卫斯理随手接了过来，却不料那小小的一只盒子，竟然很是沉重，事先没有在意，盒子一到手，向下一沉，几乎脱手跌落！<p>　　卫斯理好奇心大盛，脱口道：“好重！”<p>　　他一面说，一面已在心中迅速地计算——地球上比重最大的物质是铂，俗称白金——比重是二十一点四。这样大小的一块铂，重量应该在三公斤左右——普通烟盒大小，重量超过三公斤，已经很惊人了。可是事实上，这盒子的重量，却在十公斤左右，若不是重量如此之甚，卫斯理怎会闹了个几乎脱手？<p>　　那也就是说，在地球上的已知物质之中，不可能有那么重的东西。<p>　　那么，顺理成章，这东西是从地球以外来的了。阴间，当然可以算是在地球以外的另一空间。<p>　　卫斯理见过“许愿宝镜”，他曾把那东西放在手中，倒不觉得特别重。不然，照体积来算，那宝镜的重量，会超过一百公斤！<p>　　卫斯理一说“好重”，陈长青好奇心大作，伸过手来：“有多重？”<p>　　他一面说，一面也把那盒子一把自卫斯理的手中，抓了过来，可是他一下子没有拿得住——那小盒子的重量超乎地球人的想像之外。盒子自他的手中滑下，却见坐在他一侧的美妇人一俯身，伸手一抄，已将那只盒子，抄在手中，含笑道：“果然好重！”<p>　　美妇人的动作快绝，反应快绝，而更难得的是她举重若轻，在十分之一秒中内完成的动作，却清脆玲珑，叫在旁的人看得清清楚楚。<p>　　那怪人喝采：“好俊的身手！”<p>　　卫斯理也看出，这简简单单的一接，若不是身负武术绝学，极难做得到，他自己和白素，是不是能有这样敏捷的行动，也难以肯定。<p>　　这美妇人竟有这样的身手，自然是大有来头的人物，她不肯说，卫斯理竟也想不起她是什么人，不由得心中暗叫了一声惭愧！<p>　　那怪人所想的，显然和卫斯理一样，他的一双怪眼，瞅着那美妇人，简直已到了不礼貌的程度。卫斯理看得暗自好笑，心想你自己不肯通姓名在先，难怪人家也不肯告诉你来历了。<p>　　那美妇人在怪人的注视之下，若无其事，把盒子交给陈长青，一面道：“真重，那不是地球上的物质，至少，不是阳世间的物质。”<p>　　陈长青吞了一口口水，这一次，他不敢怠慢，双手捧了，掂了一掂。才还给了卫斯理。同时，他对那怪人道：“那么重的东西，你放在身边几天，也够了不起的了，看来，所谓无名小卒，全是卧虎藏龙的高人！”<p>　　那怪人压低声音说了一句：“还有忽然睡着了的两位呢！”<p>　　卫斯理见的世面多，知道高人也好，低人也罢，各有各的行事方式，最好别去干涉别人。他看了看手中的盒子，随便一揭，就把盒子打了开来。<p>　　那盒子的厚度约是一公分，恰好齐中打开。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_05'>第九十四卷 阴差阳错(阴间系列第三集) 第三章 认真讨论“阴间是什么”</b><p>");

document.write ('　　卫斯理一打开了盒子，陈长青和美妇人的视线，自然而然投了过来。那怪人却自顾自喝酒。自然，盒子是他带来的，盒子打开之后，盒中有什么，他再明白不过。<p>　　盒子打开之后，各人都是一呆，因为盒中没有什么！<p>　　整个盒子，几乎是实心的。盒子看来像漆器，但那只是外面涂的一层漆。打开之后，可以看到那是一种铁灰色的物质。<p>　　在盒子的中心，有一个圆环形的凹槽，两面都有。看起来，若是放进一个大小吻合的圆环，天衣无缝。那圆环的大小，说是戒指又太大，说是手镯又太小，大约直径在两公分左右，整个盒子，看来就是那圆环的容器。<p>　　卫斯理向那怪人望去，怪人摊了摊手，表示他不知道什么，卫斯理还是问了一句：“鹰怎么说？”<p>　　那怪人道：“鹰只说这东西来自阴间，至于那究竟是什么玩意儿。他也不知道。他说，那东西是一个老人给他的。若干年前，他曾在黄河风陵渡口，出手救了那个老人，老人就把这东西从土里掘出来给他，告诉他说，这东西是冥府之宝，人间不会有那么重的东西。鹰到手之后，带到了一座喇嘛庙，给很多智者看过，也没有人知道那是什么！”<p>　　怪人一口气说着那东西的来历，倒说得条理分明。<p>　　卫斯理再问：“怎么会忽然想到了给我？”<p>　　怪人的声调，有点阴阳怪气：“卫先生你大名鼎鼎啊！你曾到过阴间，一下子就人人都知道了，这东西既然说是从阴间来的，我想鹰的意思，是想请阁下鉴定鉴定！”<p>　　卫斯理对这种说话阴阳怪气的人，没有什么好感，所以没有反应。那怪人却又道：“阴间，人人都知是怎么一回事，卫先生，你到过的阴间，和一般人所知道的阴间情形不同。”<p>　　美妇人在这时，帮了卫斯理一下纠正那怪人的话：“应是和一般人‘假设’的阴间情形！只有到过阴间的人，才能说‘知道’阴间的情形！”<p>　　那怪人居然十分虚心，欠了欠身：“说得是，多谢指教，照卫先生看，阴间是怎么一回事呢？”<p>　　卫斯理盯着那怪人看，心中感到那怪人有点“不怀好意”，所以对于这个问题，他答得很是认真。<p>　　他先喝了一大口酒，然后才道：“不知什么时候，也不知道从什么地方，来了一股力量，在地球上建立了一个空间。目的是收留地球人肉体生命结束之后，脑活动所形成的能量——俗称灵魂。这个空间，就被地球人称为‘阴间’、‘地府’，或‘冥府’。”<p>　　卫斯理很少把一件事用这样正式的语言来表达，由此可知他对这个问题的重视。<p>　　难得的是，虽然听他发表这个论点的人，都大有酒意，但是人人都听得很是入神，包括那怪人在内。这表示他们都抱着严肃的态度在讨论这个问题。<p>　　卫斯理顿了一顿，又喝了一口酒，指了指那只盒子：“从这东西来看，那股力量，自然来自地球之外，也就是我常说的外星人。外星人在地球建立了这样的一个空间，目的……照我的推测，是研究地球人的行为。也有可能，是根据他们的一些标准，使地球人的行为，在肉体消失之后，来一个‘结算’——俗称报应。”<p>　　那怪人忽然高举右手，像是学生要发言之前的动作一样。卫斯理望向他，他放下手：“卫先生，你曾记述过一次经历，在南美洲的一处地方，可以通过许多萤光幕，看到每一个地球人一生的行为，和这些行为所带来的‘报应’，那地方，也可以称为‘阴间’？”<p>　　卫斯理点头：“是，我相信，‘阴间’不止一个。也就是说，不止一股力量，不止一种外星人在地球上进行同样的活动，以我本身的经历而论，至少已有两个，或许会有更多！”<p>　　美妇人在这时，以悠然的神态道：“传说中的阴曹地府，地狱有十八层，正好说明有不同的阴间。”<p>　　陈长青对美妇人的说法大是叹服，连连称赞：“好，这说法新鲜之极！”<p>　　卫斯理继续发挥：“地球人的脑部活动所形成的记忆组，通称灵魂。阴间就是灵魂的最后归宿，像是电脑资料被储进了电脑一样，我所到过的阴间，在我看来，无数灵魂，每一个只是小小的亮点。但是灵魂本身，却有全然不同的感受。曾死过的王大同就说阴间和传说的一样，有城有市，有许多‘人’熙来攘往；有宝殿，有惩罚有奖励，有阎王有判官在主持公义，权衡报应——这一切，只有死了，成为灵魂之后，才能有这样的感受！”<p>　　死了又还阳（复活）的王大同，是著名的脑科医生，发生在他身上的怪事，卫斯理巳记述过，所以这时，一提起王大同这个人，听的人都知道那是什么人。<p>　　那怪人像是在自言自语：“这个王大同，才是真正到过阴间的人，卫先生，你不能算是到过阴间。”<p>　　卫斯理同意：“可以这样说，我只是一个参观者，无法知道阴间的真正情形，王大同才是亲身经历者，他才知道阴间的真正情形。”<p>　　那怪人间：“他现在在哪里？”<p>　　陈长青回答：“在精神病院，专家说他是最没有希望的疯子——你要是想见他，我可以陪你去。”<p>　　那怪人望向卫斯理，提出了意料之外的邀请：“卫先生，我们一起去。他真正到过阴间，给他看看那东西，或者他能告诉我们那是什么！”<p>　　卫斯理知道王大同如今的情形，根本不可能有条理地和人谈话，但是他并不反对那怪人的提议。至少，他可以和那怪人多相处，去了解那怪人究意是什么来路。他和那怪人相处的时间虽短，但已觉得对方是一个还可以相处的人，外形虽怪，人却并不讨厌，很是高深莫测。<p>　　陈长青更是高兴，向美妇人望去，意思是想邀请她也加入。<p>　　美妇人双手拢了拢秀发，姿态优美：“反正必然有机会去亲身体验，何必去听人叙述。”<p>　　美妇人的态度豁达之极，陈长青又大是欣赏，鼓起掌来。那怪人道：“照卫先生的推论，那种力量，或是种种在地球上建立了‘阴间’的外星人，可恶之至！”<p>　　陈长青扬了扬眉：“何以见得？”<p>　　卫斯理立即知道那怪人接下来想说什么，因为他也早已有了同样的想法。<p>　　果然，那怪人接下来所说的，和卫斯理所想的，基本上一致。<p>　　那怪人道：“可恶在他们强迫把地球人的灵魂都集中在阴间，而不理会地球人的意愿！”<p>　　卫斯理举了举手，表示同意那怪人的说法。<p>　　陈长青呆了一呆，却是一脸迷惑，他提出了一个问题：“人死了之后，灵魂若是不到阴间去，到哪里去？”<p>　　那怪人应声回答：“爱到哪里就到哪里，为什么非到外星人设定的阴间不可？”<p>　　他们之间，讨论“阴间”这个在一般观念中看来是虚无飘渺的存在，竟到了这样认真的地步。卫斯理皱着眉：“照我看，也有例外的……多半是灵魂本身，如果坚持的话，也可以游离阴间之外，不是有孤魂野鬼之说吗？”<p>　　陈长青喃喃地道：“孤魂野鬼岂不是更可怕？”<p>　　那怪人“哼”了一声，满面不屑之情，说的话，也很是不客气：“就是有你这种鬼，才会有阴间！”<p>　　陈长青也不是好欺负的，一下子跳了起来，脸红脖子粗，嗓门也大了：“喂，你这是什么意思？我还没有死，怎么说我是鬼？”<p>　　那怪人的行为很奇特，他爱乱说话，可是一有人纠正他说的话，他也不和人争，反倒立即认错。这时陈长青一嚷，他立即道：“对不起，我说错了，你现在还不是鬼。”<p>　　陈长青涨红了脸，却无话可说。那怪人的言下之意，虽然在说陈长青迟早会是一个鬼，但那是必然的事。<p>　　陈长青愤然坐了下来，卫斯理叹了一声：“要了解阴间的情形，其实有一个人最是权威从阴间来的李宣宣，只是可惜不知如何和她接触！”<p>　　那怪人很认真地道：“她是阴间的使者？”<p>　　卫斯理点头：“她的情形特异之至。嗯，阴间的使者，人类的语言之中，也只有这个称呼，最合乎她的身分了。当然，实际上，她的身分相当复杂，她甚至还负有管理阴间的责任！”<p>　　陈长青骇然：“阎王？判官？牛头？马面？”<p>　　美妇人笑：“听说她极美丽，当然不会是那些可怕的鬼物！”<p>　　卫斯理道：“可以假设那些阴间的主要管理者，都是外星人。牛头马面，就是怪异的生物造型，我就确知有一种外星人的头部像牛，被古埃及人尊奉为牛头大神。但是牛头马面不能到人间来，当有必要在人间活动时，就必须通过李宣宣这样的使者来进行！”<p>　　陈长青连连点头：“传统的说法之中，也有这样的人物，简称‘阴差’，连西方的传说之中，都有这种角色——人一死，阴差就来拘魂了！”<p>　　那怪人自顾自道：“有意思的是，阴差也会作反，李宣宣上一代的阴差就作了反，偷了阴间内的一样重要东西，逃到了阳世，那个阴差不知下落何处，结果如何？”<p>　　这个问题一提出来，无人可以回答。<p>　　过了一会，卫斯理才道：“那是很多年之前的事了。所知的是，那阴差带出来的东西，被称为‘许愿宝镜’，成为人世间争夺的宝物。在争夺的过程中，曾有过许多腥风血雨，最后，落入王大同的祖父之手！”<p>　　陈长青补充：“百岁老人祖天开，曾参与最后一次的争夺！”<p>　　那怪人又自言自语：“嗯，这祖天开，也要见一见！”<p>　　卫斯理扬眉：“阁下看来不单是代表鹰来喝酒，还另有任务！”<p>　　怪人直认不讳：“是，想弄清楚阴间究竟是怎么一回事，也不服气何以地球人死了之后，灵魂非受外星人摆布不可！”<p>　　陈长青骇然：“一直是这样的啊！”<p>　　那怪人说得斩钉截铁：“现状可以打破，传统可以更改，规范可以重设！”<p>　　他这三句话说来慷慨激昂，陈长青听得吐了吐舌头，倒没有再和他争辩下去，齐白仿着听京戏时的叫好声喝采。<p>　　那怪人又指着那盒子：“这东西看来，像是一个容器，是不是？”<p>　　卫斯理点头：“看来是。”<p>　　怪人陡地吸了一口气：“不知这是不是也是前一任阴间使者偷出来的？”<p>　　他不断提出问题，可是十个问题之中，至少有九个是没有人答得上来的。他也不以为意，一个问题未完，下一个问题接着又来了：“祖天开曾参与抢夺那许愿宝镜，不知道曾见过这东西不？”<p>　　陈长青道：“那得去问他！”<p>　　怪人向卫斯理望来，意思是问卫斯理去不去。衡斯理还没有回答，怪人就道：“若是你不去，这东西得借给我一下，给祖天开去看看。”<p>　　卫斯理一挥手：“我也想进一步弄清楚阴间的情形。老实说，我不想我死了之后，灵魂去到一个莫名其妙的空间中，成为一个小亮点！”<p>　　那怪人大力鼓掌——他双掌互击所发出的“拍拍”声，十分响亮，倒像是两块铁板在互击一样。<p>　　卫斯理顺口称赞了一句：“好掌力，是铁砂掌吧！”<p>　　那怪人一听，立时停止了鼓掌，一双手像是无处放，神态很是忸怩，连声道：“小意思，小意思，年轻的时候，胡乱闹着玩的！”<p>　　他这种摆明了是掩饰的话，说得十分幼稚，卫斯理也不揭穿，心想，多半是由于他在掌法上出名，容易叫人从铁砂掌这种冷僻的功夫上，联想到他的身分，所以他才要加意掩饰。自己还是想不起他是什么人，但不要紧，回去问白素，她对武术界的各路人物，熟悉之至，练铁砂掌的人又不多，一定可以说得出那怪人的来历。<p>　　倒是那美妇人的不明来历，想要弄明白，就比较困难一些了。<p>　　他刚想到这里，那美妇人已懒慵地站了起来：“已过子夜，三日聚会已过，告辞了！来年若再有这样的好酒。自当再会！”<p>　　她说着，向外走去。这时，睡着了的那瘦老头又醒了过来，伸一个懒腰，也站了起来，向美妇人道：“我看全世界女人，酒量之宏，以你为最！”<p>　　称赞一个人的酒量之宏，用到了这样的语句，已经可以说是恭维之至的了。<p>　　可是美妇人一听，却柳眉一扬，大有嗔意：“嗯？”<p>　　那老人一时之间，不知自己的话，有什么地方惹了对方的不满，抓着头，不知如何反应才好，齐白笑了起来：“老先生的话，要删一个字，把‘全世界女人’中的那个‘女’字删去才行！”<p>　　美妇人微一昂头，发出“哼”的一声，意思再明白不过：可不是吗？<p>　　她翩若游鸿，向外走去，各人目送着她的背影，那老人兀自摸着头，神情惘然，喃喃自语：“天外有天，人外有人啊！”<p>　　他这样说，也不知是什么意思，他一面说一面也走了出去。这时，那大个子忽然发出了长长的“啊”地一声，双手伸向上，嚷叫起来：“我竟然也醉倒了，真不能相信！”<p>　　那怪人笑：“真醉不稀奇，假醉才有趣！”<p>　　那大个子像是十分憨直：“谁假醉了？”<p>　　那怪人没有回答。卫斯理目送美妇人和老人出了厅堂，也想打道回府，也顺手向几上摸去，是想拿了那只盒子就要离开。<p>　　由于他知道那盒子很重，所以伸手出去的时候，已经用足了力，可是一摸之下，却摸了个空。<p>　　卫斯理心中想：真岂有此理，难道记性不好，记错了方位？<p>　　刚才他们在讨论的时候，那沉重无比的奇异盒子，就放在茶几之上，好几次，卫斯理还用手按在那盒子上，按理是不会记错方位的。<p>　　卫斯理心中有点难过——这样的情形下，也会记错方位，那不是好现象。<p>　　他转过头，向茶几看去，一看之下，就呆了一呆。<p>　　茶几正中，是那只盛满了古酒的水晶瓶，还有几只杯子，有的杯中还有残酒，有的酒杯已空，若是照这情景画上一幅画，大可以用“宴会已过”这样的标题。<p>　　可是那只盒子呢？那只盒子在哪里？<p>　　那只盒子不见了！至少，它绝对不在茶几之上！<p>　　卫斯理心中一凛，先向陈长青看去。只见陈长青还怔怔地望着厅堂的门，想必是在回忆那美妇人的一举一动，心向往之。<p>　　卫斯理知道陈长青的为人，他不会对美妇人有什么非分之想，只是他一贯欣赏美好的一切而已。<p>　　在那样的情形下，陈长青就不可能收起那只盒子。<p>　　卫斯理立时又向那怪人望去，那怪人的视线。才从厅堂的门口收回来，也投到了茶几之上。<p>　　只见他陡然怔了一怔——显然他望向茶几，目的也是看那盒子，一发现盒子不在了，他才震动，他也是失望了陈长青一眼，再望向卫斯理。<p>　　一和卫斯理的视线接触，他自然也可以看出，卫斯理比他先一步发现那盒子不见了。<p>　　他发出了“啊”地一下低呼，才把陈长青的视线吸引回来，卫斯理伸手向茶几上一指，陈长青也立时发现那盒子不见了。齐白收回视线时，恰好打了一个呵欠，所以最后发现。<p>　　必须说明的是，一发现盒子不见了，那怪人、陈长青、卫斯理，齐白四人，都心念电转，立时分析那盒子是在什么样的情形下不见的。<p>　　那分析的时间极短，可是分析的过程要写出来却相当长，是一个典型的“说时迟，那时快”的情形。<p>　　四个人的思路和分析都差不多，且举卫斯理在刹那间的想法作准。<p>　　卫斯理知道自己没把盒子藏起来，那怪人也不会做这种事——盒子根本是他拿出来的，他不拿出来，谁也不知有那样的一只怪盒子。<p>　　陈长青也不会——这人虽然爱捣蛋，但有一个极大的好处；行事光明磊落，从来不鬼头鬼脑。他若是看中了这盒子，可能会明抢，绝不会暗盗，齐白也一样。<p>　　厅堂中虽然还有别的人，但全在十公尺之外，只有三个人是在茶几附近的。<p>　　一个是美妇人，最早离去的是她。但卫斯理认为她没有嫌疑——当她站起身离去时，卫斯理可以肯定，那盒子还在茶几上，美妇人无法下手，因为那时，各人的目光并没有集中在她的背影上。<p>　　所以，美妇人充其量，不过是个共谋——利用了她动人的背影，吸引了那怪人、陈长青和卫斯理的目光，好让别人下手。<p>　　能下手的人，只有那老人，和眼前这个大个子了！<p>　　卫斯理想到了这里，只不过是三四秒钟的时间，他也来不及说话，伸手向那大个子一指，身形闪动，已向外疾掠而出。<p>　　出了厅堂，只见川堂之上，静悄悄地，几架升降机，有的在上升，有的在下降。卫斯理知道，已经迟了！<p>　　十几秒钟，也足够使人消失在大酒店之中了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_06'>第九十四卷 阴差阳错(阴间系列第三集) 第四章 大个子</b><p>");

document.write ('　　这时，再去追寻，必然徒劳无功——卫斯理绝不做那样的事。所以，他一个转身，又回到了厅堂之中，一进去，就看到了一个奇异之极的现象。<p>　　他看到陈长青、齐白和那怪人，一起盯着那大个子，那大个子也回瞪着他们。四个人互不相让，但又没有行动，如同泥塑木雕。<p>　　卫斯理一出现，陈长青就道：“他说他没有拿！”<p>　　卫斯理来到近前，发问：“阁下尊姓大名？”<p>　　大个子居然很倔：“凭请柬来喝酒，没说非得报上姓名不可！”<p>　　卫斯理向齐白一指，齐白立时又问道：“尊姓大名？”<p>　　大个子恼怒起来，并没有把刚才的话重覆一遍，齐白和颜悦色：“我是主人，请教一下尊姓大名，不算过分吧？小朋友，你的请柬是哪里来的？”<p>　　那大个子的身形魁伟，但是看来年纪不大，估计在二十上下，那样的年纪，很难成为“爱酒人协会”的会员。齐白看准了这一点，才提出责问的——毕竟大个子是两个嫌疑人之一，不能不问。<p>　　大个子被齐白这一问，脸上红了一红，可也答得理直气壮：“请柬是我姐姐给我的！”<p>　　他说着，霍然起立，这一站起来，更显得他高大无比，昂藏七尺，体高超过两公尺很多，人人都要抬头，才能和他对视。<p>　　齐白再问：“令姐是谁？”<p>　　大个子怒道：“这算什么？调查户口吗？”<p>　　齐白凛然：“你喝了三天这样的好酒，连个来历都不肯说，所以要问问！”<p>　　大个子更怒：“为什么单问我，不问别人？”<p>　　卫斯理知道再这样纠缠下去，不会有什么结果，反正再客气，还是已经把人得罪了，所以他开门见山：“我们不见了一样东西，怀疑是你拿了，所以要问详细些！”<p>　　这话一出口，那大个子先是陡地一呆，接着，发出了一下惊天动地的怒吼声——他个子大，发出来的声音，洪亮之极，说是震耳欲聋，绝不为过。<p>　　随着吼叫声，他扬起足有柚子大小的拳头，“呼”地一拳，向卫斯理打来。<p>　　他个子高，随便挥拳，打的便是卫斯理的头部。从这一拳的拳势来看，那大个子的横练外功，境界已相当高，别看他样子傻乎乎的，这一出手，绝不含糊！<p>　　卫斯理不敢怠慢，身形一闪，正想趁机出手，一指弹向对方的肘部，那一弹若是弹中，可以把对方那一拳的力量，完全化去。<p>　　可是那怪人的动作，却比卫斯理更快，身子一闪，竟硬生生挤到了卫斯理的前面，伸出手来，用他的手心，去迎大个子的拳头。<p>　　他一到了卫斯理的身前，几乎和卫斯理身子相贴了，卫斯理连忙身子后退——幸亏他退得快，因为“拍”地一声响，大个子一拳，已经打中了那怪人的手心。那怪人手臂向后一缩。藉着这一缩之势，卸去了大个子的拳力。卫斯理若是退得慢些，非被那怪人的手肘撞中不可。<p>　　就算到时，可以及时避开。但如果避得狼狈，也就大失卫斯理的身分了！<p>　　看来，那怪人出手，硬接了大个子的一拳，一方面也含有掂一掂卫斯理斤两的意思在内。<p>　　那大个子双眼瞪得老大，再扬起手来，还想再打第二拳，可是那怪人已经喝道：“住手！抱歉了，雷老头的徒子徒孙，不会做偷偷摸摸的事！”<p>　　一旁的齐白、陈长青和卫斯理三人，一听得那怪人如此说，又是佩服，又是吃惊。<p>　　他们佩服的是那怪人接了一拳，立刻就知道了大个子的师承来历，由此可知，他实在是武术的大行家。<p>　　而吃惊的是，那大个子本身的武功极高，毫没来由，由酒友变成了仇人。他师父，怪人口中的“雷老头”，只怕更是不好惹，岂不是横生出来的变故！<p>　　事实上，三人之中，卫斯理暗暗皱眉，陈长青和齐白，都不知道“雷老头”是什么人。可是卫斯理心知，那怪人口中的“雷老头”，必然是有“南白北雷”之称的武林怪杰的雷九天！<p>　　那雷九天有一个外号：雷动九天。提起“雷动九天”雷九天的大名，武林中人，当真如雷贯耳，黑白两道，莫不敬佩。他能和白素的父亲白老大齐名，自然绝不简单。<p>　　常言道：“文无第二，武无第一”，白老大和雷九天并未会过面。白老大和雷九天不同，白老大是知识分子，有三个博士头衔，兴趣广博之极。那雷九天却据说斗大的字识不了一担，是一个十足地道的传统中国武术奇人。<p>　　在这两大高手之间，自然免不了有好事之徒，挑拨离间，搬弄是非，想唆弄得他们比试武功，好看一场天大的热闹——自从湖南武术大师柳森严大摆擂台之后，江湖上已好久没有盛举，雷九天和白老大若是能各展所长，自然是轰动天下的盛事！<p>　　所以，就算平日不是怎么好事之人，也在推波助澜。希望有这样的事出现。<p>　　雷九天和白老大两人的态度，却大不相同。雷九天跃跃欲试，已经公开说了：只要白老大定下地点，时间，他必然依时赴约！<p>　　而白老大却一点兴趣也没有，一口回绝。<p>　　于是江湖有了各种各样的传说：有说白老大自知不敌，所以避战的；有说白老大恃才傲物，根本瞧不起土包子雷九天，所以不屑与之交手的。<p>　　话在人们的口中传来传去，只有越来越难听。白老大相应不理，一概不问不闻。雷九天却有点沉不住气，几次请白老大“放马过来”。而且他门下的一些好事之徒，还曾生过几次事，都叫白老大轻描淡写地打发掉了。<p>　　后来，局势发生了变化，白老大为避暴政，远走海外，雷九天却被政权利用，成了强大政权最高情报组织的武术教头。<p>　　在那种情形下，自然再也没有碰面的机会了。<p>　　可是后来，情形又有些变化，雷九天也到了海外。那时，他已到了九十高龄，宣布从此退出江湖，不谈武事，那也算是一件盛事。有许多三山五岳的人物参观他“金盆洗手”——给白老大的帖子，是送到卫斯理那里的，白老大没有去，但送了一份厚礼，那只雷九天用来洗手的金盆，就是白老大送的。<p>　　那次盛会，到的武学行家甚多，卫斯理和白素并没有去，因为他们和白老大的关系，若是当场有人挑拨，说雷九天没有和白老大动过手，不如让两大高手的传人过过招，那就不好应付。<p>　　自此之后，雷九子就隐居，果然没有再听到他再有活动的消息，但那也不过是去年的事，一辈子在江湖上打滚的人，一下子要静下来，谈何容易，至多是人静心不静。<p>　　江湖之上，武林之中，无风尚且要起三尺浪，何况这时把雷九天的徒子徒孙，当成了窃盗的嫌疑，雷九天对白老大的心生隙嫌，若是仍搁在心头，趁机发作在卫斯理的身上，也不是不可能的事！<p>　　卫斯理自然不至于害怕，但这种没来由的麻烦，总是可免则免。<p>　　所以，他也想息事宁人，却不料陈长青冷不防冒了一句话出来：“是天王老子的徒子徒孙也不行。只有两个人有嫌疑，是好的，何不自己放漂亮些，证明一下自己的清白无辜！”<p>　　那大个子听了，不怒反笑：“第一，我不是天王老子的徒子徒孙，我的家师尊姓雷，大名上九下天，外号‘雷动九天’的关山门弟子。第二，要是证明了我清白无辜，各位怎么说？”<p>　　陈长青应声道：“我向你叩头！”<p>　　那大个子一听，也不禁呆了一呆——一个人向另一个人叩头，这本来是简单之极的动作，可是在中国的传统上，却含有极大的侮辱成份在内，所谓男儿膝下有黄金，曲膝下跪，屈辱之至！<p>　　陈长青性格特别，对他来说，向人叩头，不算一回事，像齐白、卫斯理，还有那怪人，只怕要他们杀头容易，叩头却难！<p>　　所以，幸而陈长青只是说“我向你叩头”，没有口轻说“我们向你叩头”，不然，事情不知该如何收科了！<p>　　大个子在呆了一呆之后，大声道：“好！”这大个子倒也爽快，被认为有窃盗的嫌疑，自然是大侮辱，但是对方肯叩头道歉，也就过得去了。<p>　　这时，由于大个子的吼叫声，和各人的争吵，有不少在沉睡中的人被吵醒，揉揉醉眼，不知发生了什么事。<p>　　而这时候，大个子已开始脱衣服，脱一件，抛一件，直到上身赤裸。<p>　　所有看到他赤裸上身的人，无不喝采——他全身肌肉，块块凸起，简直已到了人体美的顶峰。看上去，有钢浇铁铸的感觉，他并没刻意显露自己的健硕，但只是普遍的动作，已叫人叹为观止。<p>　　这样的一个大汉，刚才那一拳之力，是如何强大，可想而知。而那怪人竟轻轻巧巧，硬接了下来，可知怪人的功力，还在大个子之上！<p>　　大个子上身赤裸之后，又脱了长裤，还要脱内裤时，各人齐声道：“不必了。不是你拿的！”<p>　　齐白还补充了一句：“是那乾瘪老头！”<p>　　大个子的内裤是三角裤，就算可以藏得下那盒子，那盒子十分重，这时也必然无所遁形了，何必真的要他脱个清光不可！<p>　　陈长青大叫一声：“对不起，我们逼不得已！”<p>　　他说着，立时下跪，就一口气叩了三个头——其实他叩一个也够了，当初又没有说好叩几个！<p>　　大个子倒有点过意不去，忙道：“够了！够了！”<p>　　他穿好了衣服，顺口问了一句：“你们不见了什么奇珍异宝？”<p>　　那怪人道：“不知是什么奇珍异宝，只知道是从阴间来的东西。”<p>　　那怪人这样回答大个子，只怕多半也是顺口说说的。怎知大个子一听，刹那之间，满脸通红，双睛怒凸。那情形，比他刚才被人当成了窃盗者，可怕了不知多少。他张大了口，在他的喉间，发出了“呵呵”的声响，他又急着讲话，讲出来的话，和那种声音夹在一起，听来怪异莫名。他对着那怪人在吼：“你刚才说了什么？再说……一遍！”<p>　　大个子的神态，忽然变得如此怪异，各人都讶异莫名。连那怪人也怔了一怔，这才道：“我说，不见了的东西，是从阴间来的！”<p>　　那大个子一伸手，抓住了怪人的衣服，像是一个遇溺的人抓住了木板一样，另一只手，却无目的地挥舞着，喉间仍然不断发出“呵呵”的可怕声响。<p>　　卫斯理的反应最快，他提高了声音：“小朋友，有话慢慢说！”<p>　　他一开口，那大个子立刻向他望过来，眼神之中，竟大有求助的神色。<p>　　卫斯理心念电转，首先肯定的是，大个子刚才头一歪就睡着了，那是真睡，并不是假睡——酒意涌了上来，前一秒钟清醒，后一秒钟就可能熟睡。<p>　　卫斯理之肯定这一点，是因为他们一直在讨论那从阴间来的东西，大个子要是装睡，早就听到不知多少次了，不会这时听到，有如此不寻常的反应。<p>　　卫斯理又想到，那乾瘦老头才是假睡，暗中听到了一切，又下手把那盒子偷走。从这乾瘦老头的行为来看，他极可能对那只沉重的怪盒子，略有认识！<p>　　卫斯理又道：“你真有什么为难的事，这里几位，都不是常人，都可以帮你！”<p>　　那大个子由于身型实在太高大，乍一看，给人的印象，是年纪也不会小到哪里去。<p>　　可是这时，他的心中分明焦切之极，一脸的惶急之相，这才叫人看出，他至多不会超过二十岁！<p>　　这时，被他抓住了衣服的怪人，也对这大个子有了兴趣，伸手在他的手背上拍了两下：“小朋友，你何以一听那东西是从阴间来的，就大惊失色？”<p>　　大个子到这时，才挣扎出一句话来：“那……从阴间来的东西……是一面……铜镜？”<p>　　那怪人摇头：“不是，是一只盒子——虽小，但重得惊人。”<p>　　大个子听了，怔了一怔，神情渐渐恢复了正常，长长地吁了一口气，松开了手：“那……我弄错了，真是，从阴间来的东西，竟有那么多！”<p>　　陈长青、齐白，卫斯理和那怪人，互望了一眼，大个子伸手抹着额上的汗。陈长青指着卫斯理，向那大个子介绍：“喂，小朋友，这位是卫斯理先生！”<p>　　大个子点头：“我知道，卫先生名头响亮，神通广大！”<p>　　陈长青笑：“你对卫先生的经历，一定所知不多，你且站稳了，等我来告诉你他最近的经历！”<p>　　大个子已经完全回复了正常，一听之下，就现出不服气的神情来，他一定是个直性汉子。因为这时，他脸上简直就等于写了字：他经历再奇，也吓不倒我，我何必要站稳了来听？<p>　　陈长青冷笑一声：“卫先生最近，曾到阴间去走了一遭，你刚才提到的那面铜镜，确然是阴间之物，但是却不是铜镜，而是不可思议的宝物……”<p>　　陈长青一面说，那大个子的身子就一直摇晃——他身型如此巨大，摇晃起来，也颇是骇人。陈长青的话还没有说完，大个子身子向后一倒，跌坐在沙发之上，压得沙发发出了一下很是怪异的声音。<p>　　他坐倒在沙发上之后，望住了卫斯理，发出的声音嘶哑之至：“真……真的？”<p>　　卫斯理爱惜人材，他对这大个子，已经有了相当程度的好感。而且，看出对方性子直率，年纪又轻，所以他刚才就曾主动提出，可以帮助他。<p>　　这时，卫斯理就道：“是，那不是什么秘密，我早已把一切经过，都叙述出来，公诸于世了！”<p>　　（卫斯理那时，对这大个子有好感，只是基于对一个青年人的爱护，他当然绝想不到，若干年之后，这大个子会和他有极亲密的关系。）<p>　　（世事难料！）<p>　　那大个子像是听到了世上最不可思议的事一样，一脸不相信的神情，望望这个，望望那个，终于在各人的神情之中，知道了卫斯理所说的是实话。他才用力拍打着自己的脑门：“我住在乡下，不知道，怎么姐姐也不知道？”<p>　　他在这样说的时候，就益发显得年轻。<p>　　卫斯理笑：“那还是最近的事，也不是任何人都对我的经历有兴趣，令姐没有注意，也不足为奇，你来自何处，高姓大名？”<p>　　那大个子，上次怪人在问他姓名之时，他不是很愿意回答。<p>　　但这时，态度就大不相同，站了起来，向各人作了一个揖：“小子姓曹，名金福，从湖北乡下来，敝乡是天河口，小地方。”<p>　　他一下子把自己的姓名来历，说得清清楚楚——不过那也没有什么意义，因为谁也没有听过“曹金福”这个名字。湖北天河口，是汉江上游的一个镇甸，也没有什么特别的意义。<p>　　（请注意，这个故事发生的时间，是在“到阴间去”之后不久，也就是说，是在陈长青“上山学道”之前。）<p>　　（在卫斯理故事之中，和“阴间”有关的好几个故事。并没有循序记述出来的原因，已经说过，再说一次，是由于有太多的疑点，一直到最近才弄清楚的缘故——要是一个故事，充满了没有解决的疑点，那必然不能算是一个好故事，所以要等到最近才整理出来。）<p>　　（所以，曹金福这个人物，若是熟悉原振侠医生传奇经历的朋友，可能会很熟悉，因为在那里，他曾出现过。当然，那是本故事以后若干年的事情。）<p>　　曹金福讲了自己的姓名，恭敬地站立着。他体型庞大，但这时的神态，如同听话的孩子。<p>　　各人都是一样的心思——曹金福只是一个大孩子，虽然他自称是雷九天的关山门弟子，武功造诣极高，但在场各人也不会特别留意。倒是他一再提及的“姐姐”，可能大有来头。<p>　　所以，齐白和陈长青一起问：“令姐是——”<p>　　曹金福道：“我姐姐叫曹银雪，也跟师父学艺，前几年才离开乡下，现在在法国念书！”<p>　　各人互望，曹银雪这个名字，对他们来说，也闻所未闻，陌生得很。<p>　　那怪人问：“你何以一听到有东西从阴间来，就大失常态？”<p>　　曹金福见问，先是吸了一口气。他身形本就魁伟，这一吸气，胸围陡然扩大，看起来又大了不少。人的身体，竟可以雄壮一至于此，也属罕见。<p>　　然后，他双手紧握着拳，指节骨突出。他握得如此用力，以致指骨发出了“拍拍”的声响——从这一点看来，他功力的深厚，远在想像之上。<p>　　那时候，他现出了悲愤莫名的神情来。那怪人一问之下，大个子曹金福，竟然会有那样的反应，倒是大出各人的意料之外。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_07'>第九十四卷 阴差阳错(阴间系列第三集) 第五章 血海深仇</b><p>");

document.write ('　　接下来，曹金福所说的话，一个字一个字，个个如同闷雷一样，听得人耳际“嗡嗡”作响。他道：“血海深仇，要在从阴间来的东西上寻找线索！”<p>　　当那两句话自他的口中迸出来的时候，由于他的双拳握得更紧，所以骨节发出的声响，也格外响亮，成了他那两句话的“伴奏”。<p>　　而且，他那种咬牙切齿的神情，和充满了仇恨愤怒的眼神，都令人感到震慑，具有很大的威力，令得他看起来，就像是一尊燃烧着熊熊的仇恨之火的复仇巨神！<p>　　一时之间，人人为之动容。各人之中，陈长青最乐于助人，立时踏前了一步：“你刚才说从阴间来的东西，是一面铜镜，可是那‘许愿宝镜’？”<p>　　曹金福在说了那几句话之后，情绪要好一会才能平复下来。所以，在陈长青问了三遍之后，他才能缓过气来回答：“我不知道……我没听过什么许愿宝镜！”<p>　　陈长青还想抢着问，但被卫斯理作了一个手势阻止，他自己提出了问题：“你的血海深仇，能不能简单地和我们说一说。我保证，只要有可能，我们都一定会帮你！”<p>　　他在这样说了之后，又向那怪人看了一眼。<p>　　用意很明显，他和齐白、陈长青熟稔，可以代表他们说话。那怪人虽然说是亚洲之鹰派来的，但是连姓名都不肯说，卫斯理自无把握代表他的意思。但话既已出口，也就想看看他的反应。<p>　　那怪人的反应很怪，看来像是正在出神想什么，也像是没有听到卫斯理的话，目光并无目标，一张怪脸，也漠然毫无表情可言。<p>　　曹金福又深深吸了一口气：“仇人用极卑鄙、极残酷的手段，杀害了我祖父的合家！”<p>　　他在说出这“血海深仇”的简单经过时，他年轻的脸上，又充满了悲愤，两道浓眉，聚在一起，眉心所起的疙瘩，足有鸽蛋大小。<p>　　可是他的话，却今所有听到的人，都呆了一呆——因为这句话，不合逻辑之至。<p>　　若是有人杀害了他祖父“合家”，那么，他自何而来？这道理再简单不过！<p>　　所以，一时之间，各人部以疑惑的眼光向他望去。卫斯理向那怪人望了一眼，只见那怪人神情冷漠如故。<p>　　陈长青想开口问，可是曹金福的那种神情，却又叫人肯定他不是在胡说八道，一时之间，竟不知如何向他发出责问才好。<p>　　曹金福接下来道：“只有先父，那年只有七岁，目睹惨事，事后他虽然劫后余生，侥幸保住了一条命，从全家人的尸体中爬了起来。但是他在我们懂事之后就告诉我们，他在那时，其实也已死了，活下来的，只不过是行尸走肉，支持他能活下去的唯一力量，就是报仇雪恨的心愿，那成了他的灵魂！”<p>　　曹金福的这番话，说来情词并茂，虽然详细情形还不知道，但已很是惊心动魄。<p>　　人心险恶，用阴谋诡计，残酷手段去对付别人的事，在地球上几乎每一分钟都有发生。曹金福所说的情形，特别令人吃惊的是，那必然是发生在很久以前的事，因为曹金福的父亲，当时也不过七岁。<p>　　如果当时目击惨案的是曹金福本人，那么他现在的这种切齿痛恨和悲愤，自然很容易了解。七岁的孩子，若是机灵的，已有很高的记忆能力，自然能把亲人被杀害的恐怖情景，深留脑海！<p>　　但曹金福如今的仇恨，只是来自当年劫后余生者的传述，他的仇恨，仍然如此强烈，那只说明，他父亲一定曾把目击惨事的每一个细节都告诉了他。而且必然是在他幼小的时候，就开始不断地在告诉他上一代的惨事！<p>　　只有这样，曹金福的仇恨，才会如此等同身受！<p>　　这种情形，相当可怕——卫斯理不禁暗暗皱眉，他一直不是很赞成冤冤相报。算起来，那至少是之六十年之前的事了，却要令一个二十岁左右的青年，负上报仇的责任，这不是很公平。<p>　　卫斯理也想到，曹金福练就了一身武功，看来并没有什么现代知识，只怕也是为了报仇而作出的安排。这就更可悲了——在现代社会，要报血海深仇，不是单靠拳头够硬就可以成事的！<p>　　也可以由此联想到，曹金福的父亲，死里逃生之后，心态已极不正常，这一点，他倒颇有自知之明，知道自己等于早已死了！<p>　　卫斯理知道事情必然很是复杂，他用力一挥手：“令尊这一代，未能报仇？”<p>　　曹金福神情苦涩：“别说报仇，连仇人下落何处，都没有找出来！”<p>　　陈长青又想说话，再被卫斯理所阻，卫斯理道：“惨事发生至今有多少年了？”<p>　　曹金福的回答，令得所有的人，都为之心中发怵，一时之间，人人说不出话来。<p>　　曹金福连想也没有想，脱口就答：“六十年七个月和九天。”<p>　　令人人吃惊的并不是事情巳过去了超过六十年，而是他把时间过去了多久，记得如此详细，如此清楚！<p>　　由此可知，他无时无刻，都把这事放在心上——只怕他自从幼年起，每天早上醒来的第一件事，就是加多一天，这才能脱口而出！<p>　　卫斯理率先，长叹了一声。接着，齐白和陈长青也长叹。那怪人虽然没有出声，可是他的神情，也有着深切的哀悯。<p>　　各人的心意全一样：曹金福性子率直，是一个很纯朴的青年，就算他一直只是在乡间或是荒山之中习武，没有什么现代知识，但以他的武术造诣而论，他也必然是大有前途的有为青年。<p>　　可是现在，他的整个心灵，却被六十年前的一件惨事所盘据，他整个人除了报仇之外，几乎完全不能再进行别的活动了！<p>　　这是极其可惜的事，等于令曹金福完全活在过去，没有将来！<p>　　在各人长叹了一声之后，曹金福现出莫名其妙的神情，显然不明白何以各人忽然要叹息。<p>　　卫斯理先重覆了一句：“你的血海深仇，原来是六十年之前的事了！”<p>　　曹金福应声道：“千秋万载，仇深如海，不会稍减！”<p>　　卫斯理挥着手：“这……是你家的‘家训’！”<p>　　曹金福答得很率直：“是，先父自小就这样教训我们，血海深仇，非报不可。”<p>　　卫斯理再道：“令尊没能报仇，这报仇的责任，就落到了你的身上。”<p>　　曹金福立时道：“是！”<p>　　他的回答，虽然只是一个字，可是极具气势，可以听得出他心中那种坚决的信心。<p>　　卫斯理向各人作了一个手势，不让他们插言——各人都已听出了卫斯理和曹金福的对话之中，有极不合情理的情形存在。而这种不合情理之处，曹金福却像是未曾觉察！<p>　　卫斯理又问：“若是你也未能报仇呢？”<p>　　曹金福一字一顿：“就由我的子孙继续报仇，直到成功为止。”<p>　　卫斯理吸了一口气：“小朋友，你可曾想到，事隔六十年，当年行凶之人，可能早已死去。令尊遗命，世世代代，都要报仇，那意思可是要向仇人的后代报仇，血债要仇人的后代来偿还？”<p>　　曹金福宣称不论隔多久，都要达到报仇之目的，那除了卫斯理所说的那种情形之外，实在不可能有别的情形。因为当年杀了曹金福祖父全家的仇人，不会千年不死留在那里，等曹金福或他的子孙去报仇！<p>　　而如果向仇人的后代寻仇，那种行为，不为现代社会的行为标准所容。不论曹金福心灵深处报仇的欲望多么强烈，卫斯理都会劝他打消这种念头。<p>　　曹金福倒是有问必答，他摇着头：“不！不是向仇人的后代寻仇。”<p>　　各人都不由自主，吞了一口口水，一时之间，难以明白曹金福这样说是什么意思。<p>　　齐白由于他职业敏感的启发，所以立即有了想法：“哦，开墓发棺，戮尸报仇？”<p>　　曹金福睁大了眼：“不！”<p>　　这也“不”，那也“不”，他这个血海深仇，要如何报法，以在场各人之能，也无法设想。<p>　　那怪人在这时，声音阴恻恻地说了一句话：“他家的仇人不会死！”<p>　　这时，只有卫斯理的心中一动，齐白和陈长青两人，立时向那怪人怒目而视——怪他在这种情形之下，不尽心尽意帮助曹金福这青年，却还要说这样的话去调侃曹金福。若是触及曹金福心中的伤痛处，两人可能又要大打出手！<p>　　可是接下来，曹金福的反应，更令人目定口呆！<p>　　曹金福没有生气，只是现出极度讶异的神情，望着那怪人，用很低沉的声音，缓慢地道：“是，我家的仇人不会死——”<p>　　他说到这里，略顿了一顿，陡然提高了声音：“叔台你怎么知道？”<p>　　看来，他对于报仇当真是敏感之极——“仇人不会死”的这种情形，不可思议之至。那怪人居然知道，自然有可能知道仇人的下落，所以他才疾声发问。<p>　　各人的思路，一时之间仍转不过来，不知道“仇人不会死”是什么意思。<p>　　那怪人见问，若无其事地道：“我只是这样猜，要不是仇人不会死，如何等你或你的子孙去报仇？”<p>　　陈长青再也忍不住，大叫了起来：“别打哑谜了，究竟是怎么一回事？”<p>　　曹金福道：“我没打哑谜，你们一直没问我仇人的情形，不过也快说到了，那仇人——”<p>　　他说到这里，神情重现悲愤：“那仇人从阴间来，所以不会死！”<p>　　各人之中，陈长青和卫斯理最近都和一个从阴间来的人打过交道。卫斯理心知其中还有蹊跷，陈长青却比较冒失。<p>　　他一下子就叫嚷起来：“李宣宣！杀你祖父合家的人是一个女人，一个美女，她的名字是李宣宣！”<p>　　陈长青叫得手舞足蹈，兴高采烈，以为一下子向曹金福提供了大仇人的线索。<p>　　可是曹金福听得陈长青这样说，神情怪异莫名，把陈长青当成了疯子一样！<p>　　等陈长青叫完，他才道：“不是，先父说，仇人不是女人。”<p>　　陈长青“啊”地一声，知道自己弄错了，可是又不知道错在何处。张大了口，说不出话来。<p>　　卫斯理的声音，听来有点迟疑，他也不对曹金福说，而是对陈长青说：“你弄错了，不是李宣宣，是李宣宣的前一任！”<p>　　一经卫斯理提醒，陈长青重重一掌，击在自己的大腿之上：“照啊！不是李宣宣，是李宣宣的前任！”<p>　　他们两人这样一说，看神情，接触过卫斯理最近记述的齐白和那怪人，也明白了。<p>　　曹金福当然不明白，他疑惑之极，也紧张之极：“什么意思？你怎知道我仇人是谁？你们对我仇人……知道得多少？”<p>　　他说到后来，声音都发颤了。<p>　　卫斯理道：“请你先告诉我们，你自己对仇人所知有多少？”<p>　　曹金福毫无意义地挥着手，很是激动：“我所知不多……家父所知不多，他那时还小，目击的悲惨情景，又给他极大的刺激。他只知道仇人……来自阴间，事情和……争夺一面……铜镜有关……单凭这点线索，实在无法找到仇人……可是我却又非报仇不可！”<p>　　曹金福说到后来，不但激愤，而且很是悲苦。<p>　　陈长青和卫斯理两人互望了一眼，陈长青先叫：“王大同的祖父！”<p>　　卫斯理也叫：“祖天开！”<p>　　这种情形，看在曹金福的眼中，他人并不蠢，立时叫了起来：“你们知道很多！”<p>　　卫斯理点头：“是，知道很多，甚至比你想像的多，可以全告诉你！”<p>　　曹金福全身发抖，一时之间，竟至于出不了声。<p>　　卫斯理确然知道不少，更重要的是，有一些他的推测，在“从阴间来”、“到阴间去”这两个故事之中，只是约略提到。因为他当时再也想不到六十年前的事，忽然会来到眼前！<p>　　祖天开和他口中的王老爷（王大同的祖父），当年得到那面“许愿宝镜”的经过，祖天开说来支支吾吾，不清不楚，只说是经过剧烈的争夺。卫斯理当时就想到，其中难免不充满了阴谋诡计，腥风血雨！<p>　　那“许愿宝镜”来自阴间，是被一个阴间使者带到阳世来的。那个阴间使者，是李宣宣的前任。李宣宣到阳世之目的，就是要找回“许愿宝镜”。<p>　　所以，和“铜镜”有关，又来自阴间的人，必然是李宣宣的那个前任。<p>　　从时间吻合这方面来看，祖天开、王老爷，曹金福的祖父，那个前任阴差，都曾发生过关系。结果是王老爷和祖天开得了宝镜，前任阴差不知所踪，曹金福的祖父合家遇害。中间的经过如何，不得而知。<p>　　但如果祖天开是其中一方面的话，那么，事情是他六十年前的现身经历，他一定还记得。而他一直不肯清楚说出来，可知其中必有不可告人之处！<p>　　六十年前的仇杀，在六十年之后，还可以找到当年行事的当事人，已经有点不可思议，事情再和从阴间来的阴差有关，当然更加神秘莫测！<p>　　六十年前发生的事，必然曲折离奇，惊心动魄之至。本来，看情形祖天开是再也不肯说的了，但假如曹金福出现，就大不相同。若是祖天开当年真的做过丧心病狂的亏心事，他也非说不可！<p>　　卫斯理心念电转，一直盯着他在看的曹金福，已急得满面都是豆大的汗珠。<p>　　卫斯理拍着他的手背，他一翻手，把卫斯理的手，紧紧握在手中。卫斯理忙道：“你放心，一定告诉你，你不必急在一时，先说说你自己，你多大了？”<p>　　曹金福答：“十九。”<p>　　卫斯理叹了一声：“小朋友，自你懂事以来，你只想着一件事？”<p>　　曹金福道：“是，我身上有血海深仇，那是先父在我一能说话就教我的，我的一生，是为报仇而生，是为报仇而活。为了报仇，我可以不理任何事，那仇人从阴间来，我为了报仇，就算要追到阴间去，也在所不惜！”<p>　　卫斯理道：“在你知道更多资料之后，你会知道，六十年前所发生的事，可能复杂之至，有许多隐秘。”<p>　　曹金福理所当然地道：“那我不管，我只是要报仇！”<p>　　卫斯理再问：“你的教育程度如何？”<p>　　曹金福眨着眼：“我没上过学，我没时间上学，我也不像姐姐。她喜欢读书，练完功之后，一有空就读书。我只是练功夫，不断地练，把自己不当人的那样练！”<p>　　以他十九岁的年龄，已经有了这样的功力，可知他在武术锻炼上下了什么样的苦功。<p>　　卫斯理叹了一声，作了一个手势，请他进一步介绍自己。曹金福道：“我也不是不识字，先是父亲教我，父亲死后，是姐姐教我。我自小便拜在师父门下。父亲说，那年，姐三岁，我半岁，父亲带着我们，跪在师父门前，跪了七七四十九天，才蒙师父收我们姐弟为徒——那时，师父早已不收徒弟了。”<p>　　陈长青皱眉：“你才半岁，怎么跪四十九天？”<p>　　曹金福道：“我自小五大三粗，是粗坯，三个月就会走，四个月就会跑会跳，半岁看起来比平常三岁的孩子还要大！”<p>　　从他现在的体型来看，曹金福的这番话，倒也可以相信。齐白有点骇然：“令姐的身型——”<p>　　曹金福道：“也高，但是我在十岁那年已高过了她。”<p>　　陈长青扬眉：“没听你提你的母亲。”<p>　　曹金福神情并不特别难过：“我没有见过妈，我出世不久，妈就死了！我爸在我十五岁那年，也死了。”<p>　　曹金福说到他父亲之死时，神情黯然，显得很是伤心。<p>　　也就在那时，别人没有注意，卫斯理看到那怪人忽然像是想说什么，但是张大了口，立即又用手去遮，像是若慢一步，就会有不该说的话会冒出口来一样。<p>　　卫斯理心中略疑，那怪人已伸手取起了茶几上的那水晶瓶来，挟在胁下，自言自语：“这里没我的事了，我替鹰送酒去！”<p>　　他摇摇晃晃，也不向人道别，就走了出去。<p>　　齐白、陈长青和卫斯理三人，互望了一眼，都有留下他的意思，但又想不出有什么理由不让他走，所以只好目送他离去。卫斯理始终觉得那怪人甚是古怪，莫测高深，不知是什么来路。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_08'>第九十四卷 阴差阳错(阴间系列第三集) 第六章 “苦主来了!”</b><p>");

document.write ('　　曹金福吸了一口气：“是师父对我说，我快二十了，若是要报仇，不能老躲在山里，叫我出来，见见世面。我就离开了天河口，先到法国去找姐姐，那地方我住不惯，姐才差我到这个城来，叫我来喝酒，我酒量可好啦。姐说，参加这酒会的能人异士多，必然会有眼光的人和我做朋友。可不，认识了各位，还有了仇人的线索！”<p>　　曹金福何以一听到有东西是来自阴间的就反应如此强烈，到这时真相大白了！<p>　　他又以异切的目光望着各人，陈长青提议：“让他跟我回去，我把一切经过告诉他！”<p>　　卫斯理同意，他望着曹金福：“小朋友，话可得说在前头，当你知道了一切之后，和我商议了才能行事，你自己可不能乱来！”<p>　　曹金福一时之间，不知卫斯理这样说是什么意思，他想了一想，陈长青已道：“放心，我会教他该怎么做！”<p>　　卫斯理望向齐白，齐白摇头：“我只对坟墓有兴趣，对于阴间，我还不想去！”<p>　　卫斯理说得很正经：“这件事，研究下去，可能会使地球人改变在不愿意的情形下灵魂也非去阴间不可的情况！”<p>　　齐白仍然摇头：“卫斯理，世上有所谓‘伟人’，老是喜欢救人民于水深火热之中。你更伟大，竟然想要拯救灵魂了！”<p>　　卫斯理苦笑：“我至少想自己处理自己灵魂的去向！”<p>　　齐白哈哈一笑，高举右手，摆出呼叫口号的姿势，叫：“为争取灵魂自由而努力！灵魂自由万岁！”<p>　　叫了之后，他并不放下手来，盯着卫斯理：“人类为了争取人身自由，斗争了几千年，尚且未竟全功，在地球上还有大片土地上，一小撮人把大批人当奴隶！你竟然要为灵魂争取自由，不是太奢求了吗？”<p>　　卫斯理回答得很镇定：“总要有人开始的！”<p>　　齐白慢慢放下手来，口中喃喃有词，念的是中国清朝未年革命家谭嗣同的名言：“革命是要流血的，就请从我开始！”<p>　　他脚步有点歪斜，毕竟三日三夜不停的喝烈酒，不是任何人都可以若无其事的。<p>　　卫斯理扬声：“等一等！”<p>　　齐白站定了身子，但并不转过身来。卫斯理道：“你对那只盒子，一点概念也没有？”<p>　　齐白道：“没有——嗯，那盒子，像是一个容器，要来放置一个环，可能是玉环，也可能是金属环。”<p>　　他说到这里，才转过身来：“那不是古董，不是在人类历史上曾出现过的东西，所以鉴别它不是我的专长。它从阴间来，卫，你已经假设了，‘阴间’是由一股神秘而强大的力量创建的，这股力量，来自地球之外！”<p>　　卫斯理吸了一口气，点了点头——那股力量，当然是来自外星的力量。这一点，已经得到了证明。那“许愿宝镜”的功能之多，地球人连想像都难，像“阳世——阴间”的自由来去，空间的突破。地球人的科学水准，什么时候才能到达这一地步？<p>　　余此类推，那只看来平平无奇，但是却沉重无比的盒子，也可能是任何东西。<p>　　正如齐白所说，那并非在人类历史上出现过的事物，他齐白再见多识广，也无以名之！<p>　　卫斯理挥了挥手：“对于那个盗走了盒子的瘦老头子，你有什么概念？”<p>　　齐白皱着眉：“没有，我和江湖人物接触并不广，以前从来也没有见过这个人。虽然和他一起喝酒，可也没有加以特别注意。”<p>　　卫斯理望向陈长青和曹金福，曹金福一副努力在想的样子。陈长青则击敲着自己的头：“这老头子实在太普通了，所以根本没注意他！”<p>　　卫斯理感叹：“这也是他能神不知鬼不觉，下手偷东西的原因，因为根本没有人注意他！”<p>　　曹金福忽然道：“我曾听得他好几次，在哼一段曲子，曲调是这样的——”<p>　　他说着，就哼了起来——后来，和曹金福相处久了，各人才知道这个看来虎头虎脑的大个子，不但武术超群，而且智力极高，记忆力尤强，并不是一个只有气力没有智慧的莽汉。<p>　　像对那个瘦老头，连齐白和陈长青都说不上什么来，曹金福却注意到了一些细小的情节。而且，还能把留意到的曲调哼出来！<p>　　曹金福才哼了两句，齐白、陈长青和卫斯理，都已听出，那是一首韩国的民歌，极其普通，歌名是“阿里郎”。这一点，曹金福反倒不知道，那自然是他和外界的接触实在太少之故。<p>　　那瘦老头曾一再哼一首韩国的民歌，那代表了什么呢？各人也设想不出。齐白大声道：“就此别过，后会有期！”他大踏步离去。这时，厅堂之中，爱酒人协会的会员，也走了十之八九了。<p>　　本来，人头涌涌，语声喧天。笑声震耳，何等热闹。这时，已变得冷冷清清，那种人去楼空的感觉，分外使人感到空洞。<p>　　陈长青叹了一声：“有聚必有散，我们索性到最后才走，可好？”<p>　　卫斯理坐了下来——齐白找到的那两大坛古酒，除了被那怪人带走的一瓶之外，此时，只剩下他手中的半杯了。他顺口答应了一声，慢慢呷着酒，让清洌芳香的神奇液体，流入体内。<p>　　他在想：热热闹闹的酒会，竟会衍生出那么多意想不到的事，那可以说是世事难料的典型了！<p>　　他们三人确然最后离去，卫斯理回家之时，已是天色将明时分了。带着几分酒意，他把一切经过都告诉了白素，并且发出了世事难料的感叹。<p>　　白素是最佳的听众，绝不打岔、插言。卫斯理的叙事本领高强，知道如何化繁为简，所以当他说完，阳光才照射进来。<p>　　白素的第一句话是：“那盒子确然是瘦老头盗走的。我认为，那瘦老头是韩国‘金取帮’的高手。”<p>　　卫斯理挺了挺身子，他听说过“韩国金取帮”，那是一个组织严密之极的帮会，帮众不多，但都是手段出神入化的贼或扒手，只要是他们认定了的目标，据说没有不能到手的。<p>　　这种说法，自然是江湖传说的夸大，但是在“扒窃”这个行为上，“金取帮”的技术，确然是世界之冠。卫斯理以前，曾结识过号称全国第一的老扒手古九非，提起“金取帮”的扒窃技巧，也大是叹服。<p>　　又听说这个神秘帮会的帮主，竟是一个极美丽的女子，难道就是那个美妇人？<p>　　卫斯理立即把这一点提了出来，白素却摇头：“不，我不认为那是传说中的金取帮主，这……美妇人的来历，我一时之间，也没有概念。”<p>　　卫斯理又问：“那怪人呢？”<p>　　白素笑了起来：“天下之大，能人辈出，我也不能全说得出来历。有的能人，更是难以想像，像你所说的那个身形魁伟之极的大个子，就叫人难以想像。”<p>　　卫斯理道：“好，不论人，只论事，六十年前的血海深仇，又是怎么一回事？”<p>　　白素沉默了好一会，才道：“这事……我看更是曲折复杂之至——”<p>　　她说到这里，略停了一停，忽然道：“走，我们找祖天开去！”<p>　　卫斯理也早料到祖天开可能是当年事件的参加者之一，如今白素忽然有此提议，可见她的想法一致。<p>　　卫斯理道：“是不是等陈长青把一切经过都告诉了曹金福之后，再和他们一起去？”<p>　　白素眉心打结。卫斯理道：“我已警告过曹金福，在知道了一切之后，不能乱来，而且，陈长青也不会随便把祖天开在哪里告诉曹金福。”<p>　　卫斯理的意思是，就算曹金福推测到了祖天开和他的血海深仇有关，他也不能去找祖天开报仇。<p>　　白素吸了一口气：“曹金福的体型如此突出，那自然是遗传的特徵，祖天开的年纪已经很老，如果他当年的作为，真是极其不堪，此际也定然深有悔意——”<p>　　白素才说到这里，卫斯理已经明白了！<p>　　当年为了争夺“许愿宝镜”，祖天开和王老爷，曾经有过不堪行为，用过卑鄙手段，这几乎已是可以肯定的事，祖天开如今大有悔意，念经礼佛，也是为此。<p>　　如果祖天开当年亏心事的主角之一，是曹金福的祖父，曹金福忽然在他面前出现，他大有可能以为六十年前的被害人，追魂索命来了，一惊之下，他可能就此被吓死！<p>　　那就有必要，先给他心理上有一个准备——不论祖天开过去做过多少坏事，现在，那些事只有他一个人知道，他若是猝然死亡，那就成为永远的秘密了！<p>　　一想通了这一点，卫斯理一挥手，也道：“走，找祖天开去！”<p>　　他们预计陈长青把事情的经过告诉了曹金福之后，必然会来找他们，所以留下了字条，叫两人来到，若是不见他们，务必不可离去，等他们的讯息。<p>　　两人直趋王大同的屋子，王大同进了精神病院之后，整幢屋子，只有祖天开一个人在，虽然只不过半年多，可是乏人整理，野草丛生，看起来，也就有了荒凉之感。<p>　　两人在铁门之外，等了好久，才看到祖天开高大的身形，摇摇晃晃走出来。<p>　　半年不见，老人瘦了不少，双眼深陷，显得失神落魄。白素低声问了一句：“是他高，还是曹金福高？”<p>　　卫斯理回答：“曹金福更高。”<p>　　白素道：“假设曹金福的祖父也是高个子，可有什么具体的概念？”<p>　　卫斯理想了一想：“祖天开和曹金福的个头，在中国人之中，算是罕见——这或者可以联想到高个子互相欣赏，可以成为好朋友！”<p>　　祖天开已来到了近前，白素对卫斯理的话，不置可否。<p>　　祖天开看到了卫斯理和白素，竟然没有开门的意思，而且不等两人开口，就已经挥着手：“老年人不喜打扰，两位请回吧。”<p>　　卫斯理冷笑一声，就要发话。<p>　　白素却先笑了一下：“祖老先生，你先和我们见一个面，相信会有好处！”<p>　　祖天开看来有点神情漠然，连脸上的肌肉都是僵硬的，眼神呆滞，他缓缓摇了摇头，声音乾涩：“风烛残年之人，好处坏处，都是一样。”<p>　　白素鼓掌：“说得好，真是看开了，人生自古孰无死，祖老爷子得享天年，夫复何求，阳世间当然再也没有什么可以打动你老人家的心了！”<p>　　白素说到这理，向卫斯理望了一眼，他们两人默契天成，卫斯理立时接了上去：“可是，死了之后，难免要到阴间，那可怎么说呢？”<p>　　祖天开的面色，本来就已经不怎么好看，卫斯理这句话一出口，他的脸色，更是难看之至。刹那之间，身子一晃，眼看要跌倒，尚幸双手伸得快，扶住了铁门的铁枝。<p>　　他的身子不住在剧烈发抖，他毕竟是练过高超武功的人，这时虽然年事已高，但是一身神力还在，所以随着他的抖动，铁门竟也为之晃动。<p>　　他张大了口，先是发出了一阵怪声，然后才发着抖，道：“你们……你们怎么……那样……残忍，来消遣……我老人家？”<p>　　白素先是长叹一声，接着，伸手隔着铁门，在祖天开的胸口，点了一下，语音诚恳：“祖老爷子，我们不是来消遣你，是来帮你消除心中的那个疙瘩，好让你不再惊恐，不再午夜惊醒！”<p>　　白素的手，伸进铁枝去的时候，卫斯理不禁大是紧张，因为祖天开若是忽然出手，很容易扣住白素的手腕，那是再要对付他就不容易了。<p>　　卫斯理在一旁，小心戒备，祖天开只是直勾勾地望着白素，他抖得更剧烈，老大的骨架子，像是要散开来一样，隐隐可以听到格格的声响。可是他却还在口硬：“为人不作亏心事，我为什么要午夜惊醒？”<p>　　他这句话虽然说得口响，但是也要分好几次才能说得完。卫斯理一声冷笑：“祖天开，你做过亏心事，老实告诉你，苦主来了！”<p>　　在中国的语言之中，“苦主”是一个专门名词，专指被害人的家人而言。祖天开是老江湖了，自然明白这个词的意思。<p>　　一时之间，他像是兜头被雷火击中一样，先是一松手，连退三步，不由自主，“咚”地坐倒在地。可是屁股才一着地，整个人又直弹了起来，站得挺直。<p>　　在这样的情形下，祖天开自然不会再有心思去卖弄武功，他的动作，全是自然的反应。<p>　　卫斯理看在眼里，心中暗喝了一声采，心想这老头子武术根基还是有的，别看那一下挺立平平无奇，实在很难做到。<p>　　他站了起来之后，又向前冲来，双手再握住了铁枝。忽然之间，他不但露出了笑容，而且居然发出了笑声，那情景当真是诡异绝伦。<p>　　他一面笑，一面道：“你们别吓我，嘿嘿，我自己也别吓自己，嘿嘿，哪里还有什么苦主？”<p>　　卫斯理和白素，一听得祖天开这样说，不禁齐齐发出了一声长叹！<p>　　他们叹的是，祖天开说的是“哪里还有什么苦主”！<p>　　若是他说“哪里有什么苦主”，那还不足以肯定他昔年做过伤天害理之事。<p>　　可是他却说“哪里还有什么苦主”！<p>　　那意思是，当年早已赶尽杀绝，斩草除根了，哪里还有什么苦主留下来！<p>　　祖天开毕竟心虚，一见卫斯理和白素叹息，又一副胸有成竹的神情，他声音发颤：“你们知道了……什么？”<p>　　卫斯理和白素，其实什么也不知道，只不过两人推理能力强，所以推测当年在争夺许愿宝镜的过程中，祖天开和王老爷曾用了卑鄙凶残的手段。<p>　　两人甚至不知道何以曹金福会认定从阴间来的前任阴差才是主凶。这其间的过程，两人一无所知。<p>　　可是祖天开这样一问，倒给卫斯理和白素，大大制造了发挥的机会。<p>　　卫斯理先道：“不算很多，只知有人一时疏忽，没想到倒在尸体中的七岁孩童，竟然没死！素，这也可以说是天意，是不是？”<p>　　白素应声道：“天网恢恢，疏而不漏！”<p>　　卫斯理又道：“当年，天留下了这孩子，比他更小的都死了，真下得手啊！”<p>　　白素仰头看天：“天道好还，必有报应！”<p>　　祖天开惨叫一声：“求求你们，别说了！”<p>　　卫斯理和白素异口同声：“苦主姓曹，我们已经见过了！”白素立时补充一句：“被你杀了合家大小的，是你的把兄弟吧！”<p>　　祖天开听到这里，又是一声惨嗥，双手掩面，头在铁门上不断撞着，撞得铁门吭啷乱响，自他的喉间，发出一阵阵可怕的声音。<p>　　卫斯理在白素的脸颊上亲了一下，表示他对她的钦佩。刚才，白素曾提及曹金福的祖父，应该也是高个子，祖天开是高个子，两个高个子之间，会有什么关系。<p>　　卫斯理只是随口答了一句，白素未置可否，而这时，她忽然说出了祖天开和曹金福祖父是“把兄弟”（结拜弟兄）的关系。而且，这句话又显然击中了祖天开的要害！<p>　　令卫斯理佩服的是这一句话，是经过缜密的推理，才能得出的结论——江湖上你争我夺，视同等闲，唯有在自己人手中巧取豪夺，那才卑鄙。祖、曹之间，若不是关系密切，仇恨也不会如此之深。<p>　　祖天开还在撞头，卫斯理伸出手去，按住了他的头：“快开门吧，看看事情是不是有挽回的余地！”<p>　　祖天开抬起头来，打开了门，退后几步，转过身，垂着头，一言不发，向前走着。<p>　　卫斯理和白素看着他佝偻的背影，十足是一个衰老的老人，而且，越是高大的人，佝偻起来，也格外苍老。但两人又知道，不论他现在看来多么苍凉，他早年确曾犯过严重的恶行！<p>　　等到进了屋子，祖天开先取过一瓶酒来，大口喝了三口，一抹口角，却又恢复了常态，虽然说不上什么豪情胜概，可也不致于身子发抖。<p>　　他用很镇定的声音道：“叫曹普照的儿子来杀我吧，我也该遭报应了！”<p>　　卫白二人这才知道，曹金福祖父的名字是“曹普照”，两人互望了一眼，都摇了摇头，表示没有听说过这个人。<p>　　卫斯理道：“不是曹普照的儿子，是他的孙子！”<p>　　祖天开“啊”地一声：“那也一样，反正是他的后人，都一样。”<p>　　他说着，又大大地喝了一口酒：“只是我还有点不甘心，那些年来，我一直没找到那个人！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_09'>第九十四卷 阴差阳错(阴间系列第三集) 第七章 黄鹤楼头吟啸</b><p>");

document.write ('　　卫斯理和白素，都没有出声，因为他们都不知道祖天开口中的“那个人”是什么人。<p>　　他们互望了一眼，等待祖天开进一步解释。只见祖天开面肉扭曲，现出极痛苦的神情——那时，他的样子很可怕，若是要拍什么恐怖电影，他根本不必化妆，就可以收到令人震栗的效果。<p>　　等了一会，不见他有表示，看他的神情，像是正沉浸在往事之中。卫斯理忍不住问了一句：“那个人？你是指王大同的祖父？”<p>　　卫斯理这句话一问出口，就知道自己问错了。因为刚才祖天开说“一直没有找到那个人”，那当然不会是王大同的祖父——祖天开是一直和王老爷在一起的！<p>　　可是，世事当真难料得很，有时误打误撞，错有错着，虽然事后回想起来，仍不免啼笑皆非，但当时确然使事态大有突破！<p>　　卫斯理说了这一句话之后，祖天开顺口应了一句：“不……不是王妹妹。”<p>　　祖天开在回答的时候，一定全副心事，仍放在回忆往事上，是在精神不集中的情形之下，顺口说了出来的。<p>　　可是这句话才一出口，他却陡然震动，立时向卫斯理和白素两人望来，神情古怪之至。<p>　　卫斯理和白素两人乍一听得祖天开那句话，也是一怔，一时之间，会不过意来，可是再一看到祖天开那种古怪之至的神情，他们也就明白了！<p>　　在无意之中，祖天开称王大同的祖父为“王妹妹”——那当然不是王老爷的真名字，哪有大男人的名字叫“妹妹”的？<p>　　那是一个亲密之极的称呼，情形如贾宝玉称林黛玉为林妹妹一样！<p>　　在祖天开和王老爷之间，竟然出现了这样亲密的称呼，两人之间的关系如何，也可想而知。卫斯理和白素，刹时之间，都有一种极不舒服的感觉！<p>　　祖天开和王老爷，是同性恋者！<p>　　一明白了这一点，许多古怪的现象，都迎刃而解了。例如祖天开和王老爷之间，主仆不像主仆，朋友不像朋友的关系。<p>　　又例如祖天开对王家三代，忠心耿耿，把王家的下一代当成了是自己的后代。再例如他对王大同的婚事，如此超乎寻常的紧张。以及像“许愿宝镜”这样的宝物，他甘心让给王老爷先使用。<p>　　这一切，都是为了王老爷是他的“王妹妹”！<p>　　王老爷的情形，比祖天开复杂。祖天开是彻底的同性恋人，而王老爷则是双性恋，所以他也娶妻生子。<p>　　同性恋这回事，科学家已证明是受到遗传密码的影响而产生的人类行为，不由个人的意志而控制，也不能称之为不正常，当然更不应受到歧视。<p>　　但当时，卫斯理和白素，还是感到了一阵子不舒服。后来，他们讨论，交换了当时相同的感觉，卫斯理摇头：“我自问并不歧视同性恋者，为什么还会有这样的感觉？”<p>　　白素想了一想：“我想那是由于太意外了，像祖天开这样的一个大汉，又那么老了，怎么也和同性恋扯不上关系……太突然了！”<p>　　卫斯理仍摇着头——并没有什么意义，正如白素所说：“太突然了。”<p>　　他叹了一声：“同性之间的恋情，也很有些回肠荡气，至死不渝的。”<p>　　或许是由于卫斯理感叹得太深切了，白素立即张臂，轻抱住了他。<p>　　卫斯理笑：“放心，我才不会去找——”<p>　　白素一伸手，掩住了卫斯理的口，没让他再说下去。<p>　　当时，两人明白了祖天开和王老爷的这种关系，有了不舒服的感觉，神情自然不免也有点古怪。<p>　　虽然同性恋关系，在中国古已有之，历史上都有明文记载，并不是西风东渐之后从西方传过来的，而且也一直十分公开，反而一直到了近百年，才被社会普遍歧视，被当作是见不得人的事。这种社会风气是为何形成的，很是莫名其妙。<p>　　既然社会风气如此，那种关系自然也成为不可告人的秘密，祖天开无意之中泄露了，一时之间，他手足无措，不知如何才好。<p>　　卫斯理和白素同时也想到，祖天开一定极爱恋他的“王妹妹”，可以想像的是，“王妹妹”就算要他赴汤蹈火，他也不会拒绝！<p>　　祖天开挥着手，在古怪的神情之中，先是极勉强地挤出了一个难看之至的笑容，然后道：“看，我竟然……竟然……”<p>　　他想掩饰，可是却又实在不知道如何措词，更是尴尬。白素若无其事地一笑：“男孩子，从小家里怕他多病痛，取小名叫妹妹，也多的是。”<p>　　祖天开一听，感激莫名，连声这：“是！是！”<p>　　卫斯理没有白素那么厚道，而且，他知道，再在这个秘密上掩掩遮遮，对了解当年发生的事，并没有帮助，还是挑明了的好。<p>　　所以他提高了声音：“其实，两个男人之间，有超乎朋友的感情，也不算什么，这种事，只要不妨碍别人，大可我行我素！”<p>　　当卫斯理的话说到一半的时候，祖天开样子怪异，等到卫斯理讲完，他才长叹一声：“冤孽，真是……前生的冤孽啊！”<p>　　卫斯理又道：“我曾遇到过两个将军，也有此好，那是由不得人作主的事！”<p>　　祖天开伸手在脸上重重抹了几下，声音像是从好远好远的地方傅来：“我一见到了他……就不能自主，是的，由不得人作主……那一次，他带着一船货，在运河遇了盗，恰好我经过……”<p>　　祖天开接下来的十来分钟之中，就断断续续，很是凌乱地叙述着往事。那一椿往事，并没有什么特别，无非是在兵荒马乱的岁月中，一个商人遇上了盗匪的经过。<p>　　特别的是，在这次盗劫事件中，恰好叫祖天开遇上了，祖天开出手，救了商人，商人自然感恩，两人就此相识。不单祖天开同性恋的因子发作，偏偏对方也有同性恋的倾向。<p>　　从此，就开始了两人之间难分难舍的关系，一直到王老爷死，祖天开伤心得七天不进食，仍然未曾终止，而延续到王大同的父亲……到王大同！<p>　　祖天开说完了这段经过，又连喝了几口酒：“自此，我们就一直在一起，很是逍遥快活……说快活过神仙，也不为过，他对江湖上的事，什么都不懂，我就带着他到处去开眼界……”<p>　　祖天开越说越是陶醉，从他的话去想像，当年的情景，应该是一个身怀绝技的伟丈夫，带着他新婚的娇小妻子，到处去游历亨乐，风光无限——不论局外人怎么想，他们确然是这样用他们自己的方式在享受着人生。<p>　　那么，怎么又会和曹普照发生关系的？<p>　　祖天开把一瓶酒喝完，白素劝阻：“别喝太多了，喝多了，话说不清楚，你不把往事全说出来，只怕死也不会瞑目！”<p>　　祖天开居然听劝，点了点头：“是，非得竹筒子倒豆，一股脑儿说了出来不可，不然……真的是死不瞑目，卫夫人说得没错！”<p>　　妙的是，他话是那么说，可是说了之后，却又大大地喝了一口酒。<p>　　他抹着口，忽然又道：“那晚上，赶走了盗贼，进船舱，掌起灯来一看，我就呆了，以为是哪一个戏班中的花旦，他……长得好看，所以，我和他在一起，到处都招惹他人的眼光。”<p>　　王大同的祖父，如果从王大同的身上去找影子，那不失是一个俊俏男子，而在祖天开眼中看出来，自然更加“好看”了。<p>　　事实上，祖天开这样的大汉，单是一个人，不论出现在何处，已经够招惹他人的目光了，何况再和一个俊俏郎君在一起，那自是火上加油。<p>　　祖天开又举起瓶来，但这一次，他没有喝酒：“是在黄鹤楼，在楼上，我和他正在看江景，他学问好，会吟诗，吟诗的声音又好听——”<p>　　听他说得肉麻，卫斯理忍不住道：“吟诗就吟诗，声音又好听到哪里了？”<p>　　祖天开没有听出卫斯理觉得肉麻的反感（当局者迷），一本正经地道：“是好听，比唱戏还好听，当时，就有不少人叫好，喝采，他念的是……念的是……”<p>　　祖天开伸手敲头壳，他想不起那首诗来了。<p>　　古来颂黄鹤楼的诗虽多，但无过于“昔人已乘黄鹤去”了，卫斯理不耐烦：“是不是‘白云千载空悠悠’什么的那几句？”<p>　　祖天开瞪大了眼，神情怪异——像是这首诗，别人都不会，只有他的“王妹妹”才会一样！<p>　　他望了卫斯理一会，才道：“会这诗的人虽然多，但是谁也没有他吟得好听！”<p>　　卫斯理并不反对同性恋，可是这时，祖天开在没口称颂的，就算是一个绝色美女，他也会感到忍无可忍。他正想出言，结结实实讥讽一番，白素已轻碰了他一下：“从美的方面去设想一下当时的情形！”<p>　　卫斯理“哼”了一声，刚想说“何美之有”，已听得祖天开用十分神往的声调在说着：“他洋化，爱穿洋装，格外醒神，吟的却是古诗，我不懂诗，可是也豪兴大发，不禁引吭长啸，一时之间，黄鹤楼上下，好几百游人，全都屏气静息，听我们一啸一吟。<p>　　后来那人说，我们配合得那么好，简直是天人合一！”<p>　　听得祖天开说得那么有感情，卫斯理也不禁动容，立刻设想出六十多年之前，著名的胜迹，黄鹤楼头的景象来。在那时代，穿西服自然惹人注目，卫斯理脑中泛起的情景之中，代入了他曾见过的京剧大师，四大名旦之首的梅兰芳的西服相片，俊俏非凡，玉树临风。<p>　　王老爷当年，当然不可能比得上梅兰芳，但也必然英俊挺发，仪表出众。<p>　　而在他的身边，则是一个彪形大汉。武林大豪，自有一股慑人的气概，也不是寻常人所能及。<p>　　这样的两个人，凭栏而立，面对波光粼粼，帆影点点，江风习习，又当两人心情最快乐的时候，一啸一吟。此情此景，自然既有诗情画意，也有豪情胜概，确是不可多得的情景。<p>　　卫斯理想到这里，和白素互望，两人都发出了会心微笑，显然两人的脑海之中都出现过同样的画面。<p>　　卫斯理不再讥讽祖天开，因为这样的场面，不相干的人设想起来，也不免悠然神往。当事人在回忆时，自然格外陶醉，说起经过来，再肉麻也情有可原了。<p>　　卫斯理问了一句：“王大同的祖父，名字是——”<p>　　祖天开立即道：“他名字很雅，叫王朝。他告诉我，那字，不念‘朝廷’的朝，是念早字音。”<p>　　卫斯理一听，心中又忍不住好笑，“王朝”这个名字，只好算是特别，不见得有什么雅。<p>　　祖天开又道：“他自号‘绛霞’。”<p>　　卫斯理不由自主，身子发了一下抖——这位王朝先生，看来早有女性化的倾向，哪有大男人取了这样女性化的名字的？<p>　　看祖天开在说出王朝号绛霞之际，还十分自傲，卫斯理只好苦笑。白素却道：“好，朝霞之中，以绛色的最美，他这号可取对了！”<p>　　祖天开一听，满是皱纹的脸上，全是笑容，连声道：“卫夫人是有学问的，真懂！”<p>　　祖天开说着，还深深地吸了一口气，闭上眼睛，神情陶醉之极。<p>　　过了一会，祖天开才道：“他一开始念，我就长啸，跟着他抑扬顿挫，他见我不换气，知道我在逞能，所以故意放慢了来吟，我越啸越有精神，等他吟完，我兀自拖了好久的尾音，直到静下来好久，才有轰雷也似的采声傅来。唉！采声雷动，自然也惊动了游人，那人就是这样被吸引来的！”<p>　　祖天开在叙述之中，再度提及“那人”，自然就是他一直在找而找不到的“那人”了。<p>　　他第一次提到那人的时候，说是叫曹金福来杀他，他并不怕死，只是“不甘心一直找不到那人”——连死都甘心，可知“那人”在整件怪事之中，十分重要。<p>　　但是说到现在，除了知道他、王朝和“那人”是在武昌长江遇上，黄鹤楼头初识的之外，那人是何方神圣，一无所知。<p>　　卫斯理性子急，想要催促，却被白素连连使眼色阻止。<p>　　祖天开又道：“楼上楼下，在采声之中，不少江湖中人认出了我来——我这样子，容易叫人认出。那时，我在江湖上颇有名头。认出来的人，纷纷前来行礼，有受过我大恩的，更当众叩头，一时之间，热闹非凡。他也很高兴，在我身边说：‘一直只当你吹牛，原来你真是武林大豪，了不起！’听得他那样说，真是比喝了最好的酒还舒服——后来他教我，那是说如饮……如饮……”<p>　　他连说了两次“如饮”，难以为继，卫斯理提醒他：“如饮醇醪！”<p>　　祖天开道：“对，就是这句话！”<p>　　他说着，舐着唇舌，仍然在回味着这句话，过了一会，他才道：“就在这时，那人就出现了！那人……那人……那人……”<p>　　卫斯理叹了一声，祖天开也叹了声：“要不是那人出现，也不会有以后的事发生，所以提起他来，不免感慨。”<p>　　卫斯理不再催他，祖天开喝了一会闷酒，才道：“那人器度轩昂，看来不是富商巨贾，就是达官贵人，而且出言斯文。他走向前来，第一句话我就没有听懂，可是他却一听就和那人搭讪上了。”<p>　　祖天开口中的“他”自然就是王朝。可以想像，当时的情形是，那人走向前来，吐属文雅，祖天开没有听懂，王朝听懂了，就和那人攀谈起来。<p>　　祖天开又道：“那人既然得他欢喜，我自然也对他客客气气，他请我们喝酒，说是很仰慕我们。他在喝了几杯之后，指着我道：‘阁下可以说是人中龙凤了，若不是我早几个月见到了另一个人，一定会托你做那件事。”’<p>　　卫斯理道：“等一等，你们坐下来喝酒，相识有一些时间了，难道还没有互相请教姓名？”<p>　　祖天开这：“有，什么贵姓台甫了一阵子，那人说他姓阴，单名差。”<p>　　卫斯理道：“岂有此理，哪有人叫这个名字的？”<p>　　祖天开连连点头：“是呀，后来我就问，哪有人叫这种名字的，我也不知有人姓阴的。可是他说：‘他就是阴差。’”<p>　　卫斯理和白素互望了一眼，心中一动。<p>　　曹金福那血海深仇的主要仇人，是从阴间来的。他们推理的结论是，那人可能是李宣宣的前任，阴间使者，也可以简称阴差。<p>　　祖天开口中的“那人”是不是就是那个阴差？这“阴差”两字，不是他的名字，是他的身分。<p>　　祖天开为人粗豪，大而化之，弄不清楚。王朝却知道了那人的身分，所以告诉祖天开、那人就是阴差。<p>　　祖天开的叙述，虽然细碎零星，但是也渐渐说到骨节眼儿上来了！<p>　　卫斯理一挥手：“好，就算他叫阴差，请再说下去！”<p>　　祖天开皱了皱眉：“当时我极不喜欢这个名字，阴差，阴差，倒像是从阴间来的一样。我也不喜欢那人老和他一起低声说些我听不到的话。我曾和他说，他笑着回答我：‘他真是从阴间来的！’当真胡说八道之极！”<p>　　从这段话来分析，可以看出，阴差出现之后，和王朝合得来，和祖天开没有那么亲热，所以引起了祖天开的不满和妒意。<p>　　自然，在这样的情形下，王朝知道阴差的事，多于祖天开所知了。<p>　　祖天开道：“当时我心想，你有事要托我，还这般大模大样，若是掉转来，有事要求他，不知是什么模样了。我并没出声。那人又道：‘那另一个人，嗯，个子比你还高了半个头！’我一听这话就乐了，个子要比我还高的人，我看普天下很难有几个，我有一个把兄，是当年在关中道上相识的，武功极高，个子比我还高半个头。那……便是……曹普照了。”<p>　　祖天开在说到“曹普照”这名字之后，沉默了片刻，又喝了很多酒，一路啰啰嗥嗥，说如何和曹普照一见如故，肝瞻相照，歃血结义的经过。又说有两年，和曹普照携手并肩，闯荡江湖，在江湖上威名大震，黑道中人更是闻名丧胆等等事迹。什么夜挑了秦岭的黑虎寨，什么消灭了巢湖的湖匪，八十八个湖匪，无一幸免等等。<p>　　他的这一部分叙述，每一段都是武侠小说中的上佳情节，可是卫斯理却越听越不耐烦，因为卫斯理不想知道那些事，只想知道以后的事。<p>　　他一伸手，自祖天开手中夺过酒瓶：“别说你和他如何并肩作战了，说说何以你竟会令他合家大小，一起命丧吧！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_10'>第九十四卷 阴差阳错(阴间系列第三集) 第八章 情义难两全</b><p>");

document.write ('　　卫斯理这话，当然说得很重，白素后来也怪他不应该那样说。卫斯理分辩：“重症用重药，他说个没完，要是不狠狠阻止他，十天八天也不够他说！”<p>　　当时，卫斯理这句话才一出口，祖天开便陡然静了下来，喉际发出了几下抽噎的声音，哑着声，含糊不清地道：“我……我是……情……义难两全啊！”<p>　　若不是早已明白了祖天开和王朝之间的关系，还真不容易明白他的这句话。<p>　　但既已明白了情由，这句话就很容易明白——后来祖天开成了“血海深仇”事件中的凶手，原来竟是为了王朝，是王朝要他如此做的。王朝是“情”，曹普照是“义”，“情义难两全”——他祖天开这个混帐王八蛋武林大豪，就舍义而取了情！<p>　　卫斯理自然而然，骂了祖天开，是因为祖天开为了顺王朝之意，竟杀了曹普照合家大小，这是什么行为？<p>　　江湖上向来鄙视“重色轻友”的行迳，祖天开的重色轻友，可谓已至极点，难为他还有脸为自己的恶行开脱，说什么“情义两难全”！<p>　　卫斯理并不掩饰鄙夷的神情，白素问：“事情总有一个缘起，因何而会情、义之间，有了两难全的情形出现？”<p>　　祖天开道：“当时我一听，就知道那人所说的高个子，八九不离十，会是曹普照，所以我道：‘那位好汉是姓曹吧？’那人一听，大是讶异，我哈哈大笑，告诉他那是我的把兄！”<p>　　卫斯理咳嗽了一声，示意祖天开快些转入正题。<p>　　祖天开停了片刻：“那人接下来的一番话，决定了以后发生的事——我一时好奇，问了一声：‘你托我的把兄做什么事啊？’那人的回答，我到现在，每一个字都记得，那……畜牲答的是：‘我托他把一件东西带回阴间去……物归原主！’那……畜牲！”<p>　　卫斯理和白素又互望了一眼，知道他们事先的分析，离事实不远，那名阴差，确然是李宣宣的前任，身分特别之极，负有往来阴间和阳世的任务，和李宣宣一样，是替阴间工作的。<p>　　（这个特殊而又神秘的身分，由于超出了人类的知识范畴之外，所以很难用一个名词，或是三言两语可说得明白的。但是在看了这个故事，和以前的几个故事，或以后的几个故事之后，必然会有相当概念，知道有这种身分的人在——或者如后来，陈长青、温宝裕他们称之为“半人半鬼”。）<p>　　祖天开在连骂了两声“那畜牲”之后，像是多少解了些恨：“当时，我一听，又轰然大笑起来——当我第一次听到他自称从阴间来的时候，我已经轰笑过。可是他拍了拍我的手背，示意我不要笑，他常说我人太粗鲁，待人处世，没有礼貌，所以处处提醒我。他……对我真好……”<p>　　祖天开又陶醉在他和王朝的感情中，回味了好一会，才道：“可是我真的忍不住发笑，非但笑了，而且还不客气地回了一句：‘你这说的是人话吗？’那家伙看了看我，又看了看他，我没听到他的笑声，也向他看去，却见他眉心打结，正在想什么。那人向我道：‘你不信就算了，我看王兄倒是相信的！’我忍无可忍，提高了声音：‘他才不会信，托人带东西到阴间去，那这个人岂不是要死了才行，谁会信这种鬼话？’你们说是不是？”<p>　　卫斯理和白素一起点头：“这种话，才一听到，确然不会相信！”<p>　　祖天开道：“可是……可是……”<p>　　白素沉声道：“可是王朝却相信了，是不是？”<p>　　祖天开长叹一声：“开始，我想他至多也是好奇，所以问了些问题，可是不知怎么，三弄两弄，他就相信了那人的屁话！”<p>　　祖天开说到这里，又大大地喝了一口酒，闭上了眼睛，看来又沉浸在回忆之中了。<p>　　确然，六十多年前的往事，这时正一幕又幕地在他的脑海中浮过——既然如此，不如就直接来看当时的情景，不必由祖天开断续地来叙述了，那要直接得多。<p>　　而卫斯理、白素两人，对事情经过的反应，会夹杂其中，来一个时空交错，这可以说是“立体说故事法”——其实，用什么法说故事都不重要，重要的是，说出来的故事是不是好听。<p>　　好了，六十多年前，黄鹤楼头是怎么样的一副情景呢？三个人在共饮畅谈，一个是西装草履，头发中分，发腊令头发铮亮的美男子。美男子看来文质彬彬，眉目如画，可是身形也很高，形容这样的美男子，用“玉树临风”这句成语，最恰当了。<p>　　黄鹤楼是游人众多之处，也有相当多女性游客，见了这美男子，没有不使自己的眼光多停一两秒的，有好几个妙龄艳妆的女子，甚至双颊会无缘无故红将起来，以致要手托桃腮来掩饰。<p>　　可是美男子对那些异性，都并不多望一眼，只是兴高采烈地在交谈。<p>　　这个美男子，自然就是祖天开口中的“他”，姓王名朝字绛霞的那位仁兄了。<p>　　另一个则是铁塔一样的彪形大汉，说话时声如响雷，喝酒时气吞山河，说到兴头上，醋钵也似的大拳头，随便在桌上敲一下，就发出砰然巨响，把桌上的一切，震得直跳了起来。<p>　　有这样的一个大汉在，所以附近的几张桌子都没有人，谁都这样想：这样的大汉，别说他有意打你一拳，只消他挥手的时候，给他带上一下，只怕也得断上几根骨头。<p>　　那大汉，自然就是祖天开——那时，离他在法场之上，夺了刽子手的大砍刀，天神一样，在雷声电光之中，大踏步离开之后，已有好多年了。他在江湖上闯得轰轰烈烈，已成了武林大豪，不单是身形魁伟，而且另有一股慑人的威势！一袭宝蓝长衫的左襟上，竟用金线绣了一柄大环金刀！<p>　　再一个，则是一个胖子，面团团如富家翁，半秃头，顶心没有头发之处，冒油而发亮，看起来很有气派，说他和阴间有关系，确然不容易令人相信，但是他却就是那位阴差先生。<p>　　已经由祖天开叙述过的部分，自然不再重覆了。所以一开始，是王朝望着阴差的胖脸，饶有兴趣地在问：“阁下从阴间来，何以倒要托人把东西带回阴间去，自己带回去不就行了吗？”<p>　　王朝这样问，很有些调侃的意味，祖天开应了一句：“照啊！”喝了一大口酒。<p>　　王朝在这之前，已经和阴差说了许多话，那令得祖天开心中微感不快，所以他希望阴差受窘。<p>　　谁知道阴差竟一本正经地回答道：“那可不行，要用那物事，才能来去阴间，我是偷出来的，不想再回去了，唯有托人带回去，那物事在阴间很重要。”<p>　　祖天开越听越不耐，正想大声责斥，但是王朝却兴趣盎然：“那是什么物事？”<p>　　阴差摇头：“我也说不上来，但称之为阴间之宝，那是错不了的！”<p>　　王朝再问：“替你带东西到阴间去的人，是不是还有还阳的机会？”<p>　　阴差点头：“当然有，不过照我看，人人都会愿意留在阴间！”<p>　　祖天开这一次，不等王朝再问，就大喝一声：“那你又怎么不留在阴间，却到阳世来了？”<p>　　他的嗓门大，一开口，连楼下都能听见，说的话又古怪，一时之间，人人向他望来。<p>　　阴差淡然一笑：“我另有特别的原因，不必告诉你，告诉你，你也不会信！”<p>　　祖天开闷哼了一声，向王朝一挥手：“我游兴已尽，我们走吧！”<p>　　他这话已说得很露骨了，那是说，阴差败了他的游兴，他不想再逗留在这里，和阴差这个人胡说八道下去。<p>　　可是王朝的反应，却出乎他的意料之外，王朝居然道：“不，我和阴兄一见如故，正要请教！”<p>　　他说完，看到祖天开怔在那里，他补充了一句：“你要是想走，只管先走！”<p>　　祖天开一听，几乎肺都要气炸，他自然不是好脾气的人，可是一腔怒火，偏偏在王朝面前，一点也发作不出。<p>　　他当然不舍得离开王朝，霍然起立之后，只是走开了几步，到了栏杆旁，看江水，生闷气，大口喝酒。<p>　　开始时，他还听王朝在向阴差询问阴间的情形，阴差有问必答，祖天开越听越闷，酒也越喝越多，渐渐地酒意涌起了上来，也听不清王朝和阴差又说了些什么。<p>　　一直到夕阳西下，落日血红，王朝才来到祖天开的身边，宣布：“我要和阴兄作竟夜之谈，阴兄会随我们回客栈去！”<p>　　祖天开盯了王朝一会，又怒视着阴差，几乎要出手把阴差抓起来，抛下长江去喂王八！<p>　　王朝可能看出了他目有凶光，所以叫了他一声，并且道：“事情很重要。我还有好多地方不明白，必须请教——这是千载难逢的机缘，我不能错过！”<p>　　王朝说来，坚决之极。祖天开本就扭不过王朝，这时也只好点头答应。<p>　　回到了客栈，在上房之中，祖天开喝闷酒，王朝和阴差密谈，也不知说的是什么，两人竟像是有说不完的话一样。祖天开自顾自喝酒，不一会就已鼾声如雷了。<p>　　第二天早上起来，王朝在打太极，看来精神奕奕，极其兴奋。阴差则歪倒在一张榻上，沉沉入睡。<p>　　王朝一看到祖天开醒了过来，就向他走来，一面走近，一面卷着雪白的绸衫的衣袖，样子潇洒，他来到祖天开的面前，问：“你那位姓曹的把兄，和你的交情如何？”<p>　　祖天开想也没想：“极好，一起出生入死多次，算得是生死之交。”<p>　　王朝皱了皱眉，半转过身去，把卷起了的衣袖放下来，又卷上去，重覆了好几次。<p>　　祖天开等得不耐烦，正想问怎么了，王朝并不转回身来，先问：“和你我相比，是谁和谁的交情深些？”<p>　　祖天开又好气又好笑：“这是什么话，我和你是什么关系，世上又有谁能和你相比，我们是同命——”<p>　　王朝疾转过身来，伸手掩住了祖天开的口：“那么，你就答应我一件事！”<p>　　祖天开佯怒：“你叫我做事，还要先问明了交情如何，这未免太令人心寒了！”<p>　　王朝叹了一声：“不是我不相信你不肯为我尽心尽力，而是由于事情和令把兄有关！”<p>　　祖天开不解：“和他又有何干？”<p>　　王朝一字一顿：“我要阴差自阴间带出来的那宝物，怕你把兄不肯给！”<p>　　祖天开先是一怔，接着，他算是明白了王朝的要求。他立时又轰笑了起来，伸手拍胸脯，发出响亮的声音，大声道：“除非是要他脖子上的人头，不然。我一开口，曹大哥没有不给的！”<p>　　王朝斜睨着祖天开，缓缓摇头。祖天开一跺脚：“走，这就去找他，我知道他在天河口有祖产，正在湖北境内，一两天就可以到！”<p>　　王朝叹了一声：“你就是这样的毛躁脾性，你先弄明白那东西是什么才好！”<p>　　祖天开不屑地望了正在沉睡的阴差一眼：“从阴间带出来的东西有什么了不得，就算是十殿阎王的宝玺，在阳世也并无用处！”<p>　　王朝神情严肃：“你错了，那是一件真正的宝物，妙用无穷，连阴差也不知道究竟有多少妙用，他只知两个用法：一是持着它，可以来去阴间：二是得此宝的人，可以向它许愿，所以，他把这宝物，定名为‘许愿宝镜’。”<p>　　祖天开虽然没有学问，但是“许愿”是怎么一回事，他自然知道。<p>　　他吐了吐舌头：“许了愿，能实现？”<p>　　王朝点头：“是，情形是那样——”<p>　　王朝接下来，就把那“许愿宝镜”如何使用，特性如何等种种情形，告诉了祖天开。<p>　　（有关“许愿宝镜”的使用法和种种禁忌以及它的奇妙之处，在“从阴间来”、“到阴间去”这两个故事之中，已有详细的解说，不再重覆。）<p>　　王朝当时告诉祖天开的一切，自然都是阴差告诉他的。祖天开当时，由于那一切很是复杂，一时之间，他也弄不明白。<p>　　可是他久历江湖，自有一套精明的应世之方。等王朝兴致勃勃地讲完，由于兴奋，他的双颊，甚至泛起了酡红，祖天开再向阴差看了一眼，问了两个问题。第一个是：“这东西既然那么好，他自己怎么不留着用？”<p>　　王朝急得顿足：“刚才我对你说的话，你究竟听进耳去了没有？许愿宝镜一个人一生只能用一次！他用过了，就没有用了。而且，他从阴间逃出来，又偷走了阴间的宝物，怕阴间会派别的阴差来追拿他，所以要有人替他把宝物送回去！”<p>　　祖天开又提出了第二个问题：“他为什么要把这一切告诉你？”<p>　　王朝的样子很自得：“当然是投缘！也是该我有此奇遇，一听他从阴间来就信了。<p>　　若是像你那样，只顾哈哈大笑，什么机缘都叫你笑走了！”<p>　　祖天开给王朝一阵埋怨，说不上话来，只好讪讪地笑。过了一会，他才想起另一个问题来：“曹大哥还没有动身到阴间去？”<p>　　王朝冷笑一声：“你把兄也不是白替人家做事的人，他要先对宝镜许了愿才动身——许愿的时间，每个人不同，一生只有一次，若是已过了时间，宝镜到手，也没有用处。阴差根据我的生辰八字，替我算过了，我能使用宝镜的时间，就在十天之后！”<p>　　祖天开皱了皱眉，咕哝了一句：“才认识的陌生人，就把自己的生辰八字给了人！”<p>　　中国人一向把自身的“生辰八字”当作是一个秘密，因为有不少巫蛊之术，可以根据这一组数字，作出损害一个人的行为。<p>　　王朝瞪了祖天开一眼：“既然相识，就不是陌生人了，何况还能有这样的好处！等我许了愿，愿望实现，你也别在江湖上过那刀头上舐血的日子了，到时，日子多好过！”<p>　　王朝的这几句话，算是一种许诺，这许诺，听在祖天开的耳中，自然受用之至，全身都暖烘烘。而且，他当时想，事情再简单不过，以他和曹普照的交情，还不是一句话的事？<p>　　所以他又拍胸：“行，我们这就走！”<p>　　王朝大是高兴，向阴差一指：“他也一起去！”<p>　　这时，阴差也醒了，正在张大口打呵欠，双手高举，大大地在伸懒腰。<p>　　祖天开一怔：“他去干什么？”<p>　　王朝道：“他是物主，万一曹大哥不肯，由他出头说话，也好说些。”<p>　　说来说去，王朝还是不相信祖天开能把那宝镜手到拿来。他当然大为不悦，可是也只能闷哼一声，并不能改变王朝的主意。<p>　　于是，三个人便一起上路。<p>　　祖天开由于王朝向他说了阴间宝物“许愿宝镜”的事，所以对阴差也大感兴趣。可是阴差和王朝说话的时候多，对祖天开，只是有问有答，并不主动找祖天开说话。<p>　　三人在路上走了三天，相安无事，并没有什么特别的事发生。<p>　　那时，路上并不平靖，盗贼土匪很多。但是祖天开所经之处，三山五岳的人马，都恭恭敬敬，拿著名帖，提着礼物前来拜见。有几个占了山头立寨的股匪，还请三人上山去盘桓一阵，也都叫祖天开拒绝了。<p>　　在路上，有一次祖天开曾半认真半开玩笑地问阴差：“你从阴间来，究竟是人是鬼？”<p>　　阴差不以为忤，笑眯眯地回答：“我皮破流血，日照生影，你说我是人是鬼？”<p>　　祖天开道：“答得好，那样说，你是人，既是人，如何会到阴间去？”<p>　　阴差答得很老实：“阴间主人要人差遣，看中了我，把我带去的！”<p>　　祖天开笑：“阴间有的是鬼，阴主为什么不差遣鬼，要差这人？”<p>　　阴差对这个问题，答得比较滑头：“那得去问阴主，我不知道！”<p>　　祖天开闷哼一声，又问：“你在阴间，曾见过牛头马面，十殿阎王，判官？”<p>　　阴差道：“不，我没有见过！”<p>　　祖天开很是恼怒，以为阴差不给他说实话。<p>　　（卫斯理和白素，倒可以知道，阴差并不是胡说八道。他们两人也到过阴间，并没有见到什么阎王判官，见到的只是一种十分奇特的灵魂存在现象——因为他们是人，所以看不到阴间的真相。）<p>　　（王大同那时不是人，他的灵魂到了阴间，和人进入阴间的感受，完全不同，王大同就说他曾见过阎王判官，宫廷楼阁，各种鬼魂。）<p>　　（不过，王大同被认为是疯子，没人相信他的话。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_11'>第九十四卷 阴差阳错(阴间系列第三集) 第九章 绝色美女</b><p>");

document.write ('　　祖天开再想追问阴间的情景，但是阴差却不肯再说什么了，他只说了一句：“说了你也不会明白的，事实上，我自己也不明白究竟是怎么一回事！”<p>　　阴差是不是真的不明白，不得而知，但是他就算真的把阴间的实际情形说出来，祖天开肯定不明白，那倒是一定的。<p>　　因为六十多年之后，知识丰富之至的卫斯理和白素，被李宣宣带到了阴间，以两人见识之广，也无法明白那是怎么一回事，只是凭推测，知道了那可能是外星力量在地球上，收集地球人脑活动产生的电波的一处空间——这种假设，在六十年后，说给祖天开听，他也不会明白，何况在六十年前。<p>　　祖天开心中不高兴，再问的问题，就有点没话找话说了，他道：“我也把生辰八字告诉你，你替我算算，我在哪一年哪一月，可以使用那许愿宝镜！”<p>　　阴差倒是一口答应，祖天开报了生辰八字，阴差口中念念有词，一面算，一面神情越来越是古怪，终于他叫了起来：“怪哉！怪哉！”<p>　　不单是祖天开，连王朝也大感诧异：“何怪之有？”<p>　　阴差瞪着祖天开：“祖兄使用许愿宝镜的日子，竟在六十年之后！”<p>　　祖天开“呵呵”一笑：“那我就用不着了，人哪有那么长命的！”<p>　　阴差并不言语，王朝道：“或许得享高寿，那也难说得很！”<p>　　当时三人都是说笑，后来祖天开真成了人瑞，当时自然无人料得到。<p>　　等到离天河口近了，那天，早上启程，预计中午时分就可以到达，阴差一路之上，大反常态，向祖天开问了许多有关曹普照的事。<p>　　祖天开和曹普照的交情深厚，讲起两人并肩闯江湖的事，件件桩桩，都是祖天开生平得意之事。不过，那时，两人也有多年未相会了。<p>　　祖天开告诉阴差：“他娶妻早，妻子替他生了三男三女，到他丧偶后十年，最小的女儿也已嫁人，有了外孙，他才续弦，那是七年前的事了，自从喝了他续弦的喜酒之后，第三天我就离开了，没有再见过他。”<p>　　祖天开说的时候，有点伤感：“那次喜酒，来的宾客，没有一千，也有八百，把曹家大宅，挤得闹哄哄如同赶集一样，开的是‘流水席’，日夜不断，随时有酒有菜。曹大哥喜欢热闹，家人，连嫁出去的女儿，都住在一起，他在家乡盖的那座巨宅，简直和皇宫一样，十进大屋，怕有十多二十个院子！”<p>　　王朝问了一句：“那得有多少口人啊？”<p>　　祖天开笑：“这问倒我了，只怕连曹大哥自己也说不上来，你只管去问他，我看他不能一下子说出来！”<p>　　（这一段在当时，只是闲闲的对话，到后来，就变得令人惊心动魄之至。）<p>　　（卫斯理和白素在知道了这一段对话的时候，就自然而然，握住了手，而且，手心都冒着冷汗！）<p>　　（曹普照的家庭，竟然是那样的一个大家庭！）<p>　　（而曹金福的血海深仇，是凶徒“杀了他爷爷合家大小”——只有一个七岁的小孩子幸免。这小孩子是曹普照的最小的儿子，自然是续弦之后生的。）<p>　　（算算看，“合家大小”是多少人？佣仆不算，单是三个儿子，三个女儿，已是六家人家，每家都有孩子，至少要超过三十人！）<p>　　（祖天开当年行凶，竟然一下子就害了他把兄一家超过三十条人命！）<p>　　（这三十条人命，是祖天开一个人下手的，还是王朝也有份，阴差也有份？）<p>　　（真是骇人听闻之至，难怪事隔六十年，仇恨传到了曹金福的身上，依然如此强烈！）<p>　　（难怪祖天开一听到“苦主来了”，就自知那是死期到了！）<p>　　（卫斯理和白素，一面吃惊，一面也想到了同一个问题：曹金福要怎样报仇呢？在现代社会，曹金福若是把祖天开杀了，就算祖天开有死三十次的罪恶，曹金福一样是犯了杀人罪！难逃法律的制裁！）<p>　　（而看曹金福的情形，这仇是非报不可的。大好青年。难道要为了六十年前的往事，而身系囹圄？）<p>　　（两人心中都很焦虑，当时他们想到的是：要先阻止曹金福和祖天开见面，先把所有的事情弄清楚了，再商议妥善的对付之法。）<p>　　（暂时只好这样了。）<p>　　（至于事情会有绝对意料不到的变化，当时，卫白二人，是做梦也想不到的。）<p>　　阴差当时问了一句：“那新夫人美丽无比，不知是什么来历？”<p>　　祖天开怔了一怔：“我不知道！”<p>　　祖天开确然不知道，因为他对女人根本没有兴趣，管她是美丽是丑陋。他只记得，所有来吃喜酒的人，有内眷一起来，见过新娘子的，都说新娘美若天仙，难怪曹普照丧妻多年，还会春心大动。<p>　　祖天开和曹普照是兄弟关系，自然也见了新娘子，他却只觉得新娘子身形高佻，其他的，反正是一个女人，他分不出美丑来。<p>　　大喜之日的第二天，曹普照就当着所有的宾客，宣布退出江湖，从此江湖上的一切，皆与他无关。他突然作此宣布，很令人惊愕。<p>　　当时，所有江湖上的大豪也好，小脚色也罢；白道上的高手也好，黑道上的怪人也罢，在曹普照作了这样的宣布之后，竟不约而同，一起向在场的祖天开望来！<p>　　祖天开在数百道目光的注视之下，一时之间，竟至于手足无措。<p>　　大伙的意思很明显：你祖天开和曹普照焦不离孟，联手并肩闯荡江湖，曹普照在决定金盆洗手之前，必然和你商量过，你是不是也退出江湖呢？<p>　　祖天开在那时，非但比众人更惊愕，而且，还感到了极度的气愤，因为曹普照根本没有和他商量过，他事先一点也不知道！<p>　　他们的关系，亲如兄弟，这样的大事，事先曹普照竟不知会他一下，那使他有被轻视，甚至被背叛的感觉。<p>　　他当下就满面通红，青筋暴绽，伸手指着曹普照，声大气粗地问：“大哥，这样的大事，怎么我这个做兄弟的，事先一点也不知道？”<p>　　祖天开此言一出，所有人都觉得不可思议，人声嗡嗡，大都替祖天开不值，责曹普照的不是。<p>　　曹普照走到了祖天开的面前，伸手抓住了祖天开的手，并无歉意，因为根据他的解释，他毋需向祖天开致歉。他道：“我是今天临天亮才决定的，着人去找过你，你正在醉乡之中，反正我决定一早就宣布，也就没再告诉你了，你别见怪，我们是好兄弟！”<p>　　祖天开性子直，听了之后，虽仍不满，但是已无话可说。他们两人虽是把兄弟，但曹普照年纪大祖天开十多年，那时，已经五十岁了，祖天开对他一向敬服，自然也只好生闷气。<p>　　而宾客之中，有聪明人，有反应快的，一听到曹普照说是临天明才决定，也很快地估计到了是怎么一回事了——昨日是他续弦的新婚之夜：必然是新娘子的美丽温柔，使他有了这样的决定。<p>　　常在温柔乡中，自然比到江湖上去亡命的好。而且这些年江湖生涯，他也早已家大业大，成了一方之富，趁机退出江湖，正是明智之举。<p>　　祖天开当日又喝了一天闷酒，再过一天，就不辞而别。这一别，已经近八年了！<p>　　祖天开说出了这一段经过，王朝大有忧色：“你……和他不欢而散，他更不肯把宝镜给你了！”<p>　　祖天开摇头：“不会，那次我不辞而别，只是小事一件，他不会放在心上。”<p>　　阴差在这时，忽然道出了一句谁也想不到的话来：“他要不给，就下手抢！”<p>　　王朝听了，皱眉不语，祖天开笑了起来：“凭我们三个想在曹家抢东西，只怕还做不到。曹大哥家，三岁孩童也会武功，去三十个人，也叫你直的进去，横的出来！”<p>　　阴差寒着一张脸，没有出声。<p>　　王朝问阴差：“当日你是怎么把宝镜托了他的？”<p>　　阴差的脸色更难看：“人人都说他是一方豪杰，我登门拜会，提出要求，他也一口答应，没想到不过一个月，就遇上了你！”<p>　　祖天开瞪了阴差一眼：“夺了那宝物，就得到阴间去长留阴间了，有什么好？”<p>　　王朝大是焦躁：“你别管，反正我下定决心，非将这宝物弄到手不可——”<p>　　他说到这里，向祖天开望来，欲语又止。祖天开大声道：“只要做得到，你只管说，究竟想怎样？”<p>　　他提高了声音，是表示他能为王朝做任何事的决心。可是王朝还是欲言又止，过了半晌，才幽幽地道：“这可得看你对我的情分如何了！”<p>　　祖天开听了，心中很是高兴——王朝说的这种话。本来只有在男女之间才会出现，但是他们之间的情形，既然特殊，有这样的话句，倒也顺理成章。<p>　　王朝的话，等于给了祖天开一个表现“情分”的机会，祖天开自然高兴。<p>　　但是也就在这时，祖天开却又瞥见，王朝和阴差，迅速交换了一个眼色，他还没能会过意两人是为什么要这样，阴差已经道：“祖兄，这……到时行事，可莫迟疑，谁才是好朋友，要分得清啊！”<p>　　祖天开再大而化之，这时，也看出蹊跷来了——他看出来的是，阴差和王朝两人，像是料定了一到曹宅，必然会有事发生。<p>　　所以，他们，尤其是王朝，就一再暗示，到时，祖天开要站在他这一边。<p>　　祖天开可以在有突变时站在王朝那一边，可是他却不明白，何以王朝和阴差会早就料定必然有冲突——因为在他看来，以他和曹普照的交情而论，向曹普照要那“许愿宝镜”，是手到拿来之事！<p>　　一则，由于他熟知曹普照的性格；二来，在他看来，那“许愿宝镜”，也不是什么真正的宝物，它除了可以许一个愿之外，功用就是可以利用它到阴间去而已。<p>　　曹普照身体壮健，富甲一方，儿女成群，还有什么别的愿望？莫非真是享尽了人间的福后，竟想离开人世了吗？<p>　　这是祖天开想不通的事。<p>　　而这个问题，直到后来，事情演变到如此可怕而失去控制的地步，祖天开仍然不明白。<p>　　他曾在事后，问过王朝好几次，王朝的回答都只是：“我知道多少，你就知道多少，从头到尾，你都参与其事，怎么还来问我呢？”<p>　　的而且确，从头到尾，他都参与其事，王朝的回答，令他语塞。<p>　　而且，每次他问了，王朝必然会大大不快，所以久而久之，祖天开也不再问，只好当是天意了。<p>　　当祖天开透露往事到这一段落时，白素扬了扬手，沉声道：“祖老，你不能说是‘从头到尾，参与其事’，不能算是。”<p>　　祖天开睁大了眼，望着白素。卫斯理吸了一口气，也道：“是的，不能算。”<p>　　祖天开见两人都那么说，很认真地想了一想，但还是摇头：“我和他形影不离，自阴差这个……家伙出现之后，情形也是一样，确是从头到尾——”<p>　　他话没有讲完，卫斯理就打断了他的话头：“虽是如此，但是王朝和阴差之间，一见面在黄鹤楼上，后来在客栈之中，又有彻夜之谈，谈的是什么，你并不知道！”<p>　　卫斯理说的时候，望了望白素，白素点头，表示同意卫斯理的分析。<p>　　祖天开呆了一阵：“他告诉我，那是阴差对他讲解宝镜的用途，他要反覆听，才能明白。”<p>　　卫斯理一字一顿：“那是他告诉你的，并不一定是他们谈话的内容。”<p>　　祖天开又呆了好一阵，神情仍不以为然。<p>　　看起来，事情隔了那么多年，祖天开对王朝的“情分”，丝毫未减，他也不肯相信，在六十多年之前，王朝就曾有事瞒着他，欺骗过他。<p>　　白素补充了一句：“从你的叙述来看，阴差和王朝两人之间，显然有某种默契，是你所不知道的！”<p>　　祖天开伸手在他满是皱纹的脸上，用力抚摸着，摸了又摸，最后还是摇头：“会有什么默契？”<p>　　卫斯理道：“不知道——因为我们不知道后来究竟发生了什么事，知道了之后，才能分析，得出结论！”<p>　　祖天开喃喃地道：“后来……后来……后来……”<p>　　他连说了三声“后来”，老大的身躯，又发了好一回抖，这才可以继续地把往事搬到眼前来。<p>　　祖天开，阴差和王朝三人，在一个土岗上，可以看到曹家巨宅的围墙时，正好是中午时分，阳光刺目，所以看过去，围墙上像是镶了一圈金光，夺目之至。<p>　　说那是“大宅的围墙”，实在不足以形容。说它是一座小城的城墙，反倒更确切些！<p>　　王朝一上土岗，就失声道：“这姓曹的，竟替他自己造了一座城池！”<p>　　祖天开“呵呵”笑：“要不然，怎能容得下上千的来宾，唉，一别八年，这围墙可一点也没走样！”<p>　　他说着，用力在阴差的背上拍了一下：“你贸贸然求见，曹大哥就肯见你，可知他好客之心，也一点没变！”<p>　　阴差连声应道：“是！是！但是要见到曹大老爷，也很不简单，嗯，很不简单！”<p>　　阴差的话，祖天开也没有深究，不知阴差是用了什么手法，才能见到曹普照的——照一般的规矩，金盆洗手之后的江湖人物，除非是极熟的来访，才会相见，见陌生人的可能性，微之又微。<p>　　祖天开当时，只是想了一想，就得出了“多半是曹普照好交朋友”之故。<p>　　下了土岗，再向前去，是一条大道。道两旁全植着树，祖天开又感慨：“上次来的时候，树还只有碗口粗，现在都有五握了！”<p>　　王朝则连声道：“好气派——能在这样的环境下，安享儿孙绕膝之福，也真难得之至了！”<p>　　他又欣羡：“世事如此纷扰，他竟能享受这样的宁静，真是异数！”<p>　　阴差这时，加入了他的感想：“曹普照在江湖上的地位高，有不少带兵的将军，都和他有交情，黑道上的人，更不敢打他的主意，所以他稳如泰山。”<p>　　他略停了一停，才又道：“所以，在黄鹤楼头，乍一听祖兄说竟是曹普照的把兄弟时，真是惊讶莫名！”<p>　　祖天开面有得色：“我们结义，是很久以前的事了！”<p>　　他人称赞曹普照，他与有荣焉，这自然是十分正常的反应。<p>　　那大路的尽头，就是巨宅之前，好大的一幅广场，一色用麻石铺成。广场后面，就是巨宅的大门，每一扇大门上，都钉着金光铮亮，在阳光下闪闪生光的铜钉，看来气派大极。<p>　　正门关着，两旁的侧门，有一扇开着，门口，站着四个劲装的汉子，挺胸凸肚而立，看到有人来了，一动也不动，也不迎上前来。<p>　　等到三人来到了近前，四人之中，有一个中年人才“咦”地一声：“祖爷，是你？”<p>　　祖天开也认出了那中年人，是曹宅的一个总管，他“呵呵”笑着：“可不是我吗？”<p>　　总管一挥手，带着三个大汉，一起迎了上来，满面带笑，神态恭敬：“隔老远就看到了，除了曹老爷，谁能有那么高的身量！”<p>　　总管说着，又打量了王朝几眼，神情讶异，然后，向阴差略挥手：“阴先生又来了？”<p>　　这总管目光锐利，看来也是老江湖了，他又命令那三个壮汉：“快去报知老爷，祖爷来了，还有祖爷的朋友和阴先生！”<p>　　王朝接了一句：“小姓王！”<p>　　一个壮汉转身，大踏步走了回去，总管垂手而立，搭讪着问：“祖爷这几年可好！”<p>　　祖天开笑：“在江湖上打滚，还不是那么一回事，还能有个囫囵个儿，脑袋还在脖子上，没有少腿缺胳膊，已经算是老天爷帮忙的了，哪里及得上曹大哥，安享大福！”<p>　　总管也陪笑：“祖爷在江湖上的风光，我们虽在这里隐居，也时有所闻！”<p>　　他们在离门约有十步前处，站着说话，等的是主人下令，大开中门，亲自出迎——那是由于祖天开和主人的关系非比寻常之故。若是寻常人来访，就算主人肯见，也是只从侧门带进去就算了，上次阴差来，正门就未曾开过。<p>　　果然，说不了几句，就听得门后，响起了一下声若奔雷的巨响：“兄弟！”<p>　　随着这一下叫声，轰轰隆隆，正门就打了开来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_12'>第九十四卷 阴差阳错(阴间系列第三集) 第十章 阴差的阴谋</b><p>");

document.write ('　　两扇巨大的正门，还未曾全打开，一个身形高大之极的人，已大踏步抢出。<p>　　那大汉一出现，各人都感到，随着他的移动，有一股劲风。扑面而至。每踏出一步，整个广场，都像是为之震动，虽然是一个人疾步而来，但竟有千军万马掩杀过来的气势！<p>　　祖天开也大叫一声，张开双臂，奔迎上去，一面叫道：“大哥！”<p>　　这两条大汉，迅速合而为一，两人抱在一起，互拍对方的背部。<p>　　这从巨宅之中奔出来的，自然就是曹普照了，这曹普照称雄江湖之时。有一个外号，人称“天皇金刚”，和祖天开比，他竟然比祖天开还高半个头！<p>　　王朝和阴差向前走去，到了他们的身边。王朝还好，他比普通人高。可是阴差却是又矮又胖，简直只到曹普照的腰际！<p>　　祖天开先介绍王朝：“大哥，这是我的好兄弟，姓王，名朝！”<p>　　曹普照向王朝望来，王朝不亢不卑地行礼，曹普照早就知道祖天开不喜女色，一见王朝这等模样，还有什么不明白的？<p>　　他“呵呵”笑着：“兄弟，恭喜了！”<p>　　祖天开咧着嘴笑，对曹普照的“恭喜”，当仁不让。而王朝却立时满脸通红，只装没有听到。<p>　　曹普照望向阴差：“阴先生来得正好，有好些事不明，正要请教！”<p>　　他说着，一挥手：“请进！”<p>　　他自然而然，伸手去握祖天开的手，看样子是想和祖天开携手而行。<p>　　可是他手才扬起，看到王朝正在牵祖天开的衣角，神情若有所求，祖天开看着王朝，神情一如望着一个淘气的小妻子。<p>　　这种情景，一映入眼帘，曹普照自然而然，不再伸手出去。他也知道，一别八年，祖天开的生活，也起了一定的变化。<p>　　他转过身，向前走，口中嚷着：“请！请！”<p>　　王朝在这时候，拉祖天开的衣角，那意思是要祖天开立即向曹普照提许愿宝镜之事，祖天开则表示等进了屋子再说。<p>　　祖天开牵了王朝的手，跟在后面，大声道：“那次大哥忽然宣布退出江湖，我不辞而别，惹大哥生气了？”<p>　　曹普照笑：“大哥是这样小器的人吗？”<p>　　祖天开有时，也很会弄些狡狯：“当然知道大哥不小器，所以待会儿，要向大哥讨些东西！”<p>　　曹普照随口道：“只管说！”<p>　　说话之间，已经了一进院子，不断有人飞奔来报：“贵客歇息之处，已收拾好了！”“酒菜也备妥，老爷请到偏厅。”“各房都已通知，说是祖爷来了！都会来拜见！”“夫人会带小少爷见祖叔爷！”<p>　　祖天开听了最后一个禀报，才知道曹普照又添了一个儿子，忙道：“大哥又添丁了？”<p>　　曹普照笑得欢畅：“是，续弦第二年就有，倒是一索得男，今年已七岁了！”<p>　　进了偏厅，只见黑压压三四十人，个个声音响亮，有的叫“祖叔”，有的叫“叔爷”，祖天开所受的礼遇，隆重无比，那令祖天开大是脸上有光。<p>　　祖天开向各人致了意，曹普照的儿子女婿，也都散去。那时候的习惯，内眷是不见外客的，但是有祖天开在，情形当然不同。<p>　　热闹了一阵子之后，祖天开、王朝、阴差和曹普照，分主客坐定，这才听得有人叫：“夫人到！小少爷到！”<p>　　叫了之后，是一阵子静寂，然后，隐隐听到有佩玉相碰之声传来，衬着钿碎的脚步声。<p>　　不一会，挂帘掀开，一个丽人，款款地走了出来，一手牵着一个小男孩。<p>　　这丽人一出现，祖天开先起立，整个厅堂之中，像是刹那之间，光亮了不少。<p>　　祖天开不好女色，并没有注意那丽人究竟美丽到了何等程度，他只是照礼数行事，抢上前去，单膝下跪，大声道：“大嫂，祖天开拜见！”<p>　　那丽人发出了“啊呀”一下低呼，声音悦耳之极，带起一股香风，身子偏开，伸手推了推小男孩：“祖叔快起，怎么受得起！雄儿，还不向祖叔行礼！”<p>　　那小男孩立时双膝跪倒，向祖天开叩起头来。<p>　　祖天开也扶起了小男孩，夸奖了几句，这才发现和自己来的两个人，大是失态！<p>　　（那小男孩，取名叫世雄，也就是后来唯一生存的劫后余生者，是曹金福的父亲。）<p>　　王朝还好，虽然双眼有点发直，望定了那丽人，曹普照的续弦妻子，但总算站了起来，而且准备行礼。而那阴差，就有点不像话了！<p>　　阴差简直就如同瘫倒在椅子上一样，双眼睁得老大，口也张得老大，口角竟然有涎沫流了出来！那情景，分明是受到了丽人美丽的震撼，三魂七魄，在这时都不知还在不在身上了！<p>　　他那种色授魂予的模样，已到了极形极状的地步，哪里还有一点上等人的仪态，就算是市井流氓，色中饿鬼，只怕也没有那种难看的样子。<p>　　他的这种样子，曹普照和祖天开都看到了，曹普照碍着人是祖天开带来的，而且其人不久之前来访，带来的一样东西，实是一件异宝，自己正日夕把玩，颇有心得，可是又有许多疑问，要在他的身上解决，所以才没有发作。<p>　　要不然，阴差一见夫人出来，就现出这样的丑态，曹普照早已抬腿一脚，把他直踹出来了！<p>　　祖天开在一旁，看了阴差的这种丑态，却捺不住心头的怒意，他走过去，在阴差的面前一站，隔断了阴差的视线。阴差突然之间，不见了眼前的丽人，这才全身震动，抬起头来。<p>　　一抬头，口涎便顺着口角，流了下来。祖天开目光如剑，盯住了阴差，阴差不由得打了一个寒战，也知道了自己的失态，低下头去，汗水自额上涔涔而下。<p>　　这时，已听得王朝一面行礼，一面朗声道：“在下王朝，愿曹夫人丽容长存，福泽不绝。”<p>　　曹夫人在还礼：“王爷太客气了！”<p>　　王朝和曹夫人相对一行礼，那场面真是好看。一个是玉树临风般的俊俏男子。一个是艳光自然流转，令人不敢逼视的丽人。<p>　　曹夫人的美丽，其实人人一看，不论男女，都会发出由衷的赞叹，只有对女色天生不感兴趣的人如祖天开，才会没有触电也似的感觉。<p>　　那时，王朝也不免惊艳，只是他的表现，不如阴差那样出丑而已。<p>　　曹夫人不但容颜美丽，而且肌肤赛雪，那一双手，就像是羊脂白玉雕就一般，可是又有着白玉所没有的灵气。她体态窈窕，身形高佻，竟和王朝有差不多高下。<p>　　王朝行礼完毕，退开一步，向曹普照由衷地道：“尊夫人真美人也！”<p>　　想来曹普照早已听惯了这样的话，而且阴差的神情，惹得他不快，他反应并不热烈：“娶妻娶德，艳色在其次，王兄可曾成婚？”<p>　　曹普照故意如此一问，王朝又红了红脸，没有回答。这时，阴差挣扎着，想站起来，也去向曹夫人行礼。可是祖天开神情冰冷，一抬脚，把一只左脚，踏在阴差的双足脚背上。<p>　　祖天开虽未使劲，但阴差也难以站得起来。<p>　　刚才阴差那种不堪，曹夫人也瞧在眼中，芳心自然不快，所以，厅堂中各人。无形之中，形成了一股默契，把阴差当作不存在。<p>　　曹夫人只是对曹普照说了一声：“老爷和祖叔久别，好好叙旧，我去督促他们，准备好酒好菜！”<p>　　她说着，已翩然转身，带着小男孩，走进内堂去了。<p>　　夫人既称绝色，自然无处不美，连背影都动人之极，阴差头部转动，总算又看到了一眼背影。<p>　　等曹夫人离开，曹普照再请各人入座，就把阴差乾搁在原来的椅子上。<p>　　直到酒过三巡，在王朝的不住催促之下，祖天开才向阴差一指：“大哥，这位阴先生说，月前他给了你一件东西，托你带到阴间去？”<p>　　曹普照听了，陡然一震，竟至于手中的一杯酒，溅了一些出来。<p>　　这情形就十分特别，以曹普照的武术修为而论，断不应出现这样的情景。而居然有这样情形的出现，可知他心头为了祖天开这一句普普通通的话，而受了极度的震荡！<p>　　这令得祖天开的心中，也不禁为之一凛。<p>　　为了掩饰，曹普照一口喝乾了杯中之酒，却以凌厉无比的目光，向阴差望去——那种目光，就算不是身受者，也可以看出，曹普照是在严厉责备阴差！<p>　　而且，在那一刹间，曹普照的脸色难看之极。这种情形，谁都看得出事情不对头了，王朝、祖天开手中持着酒杯，待移向口边，但是却僵在半空。<p>　　曹普照一开口，虽然是压低了声音的，但是也一听就可以听出，他这时，正处于盛怒的状态之中！<p>　　他一字一顿地问：“阴先生，上次你对我说什么来？”<p>　　阴差在曹普照一向他投严厉的目光之际，就不敢和曹普照的目光接触。这时，更是垂下了头，说来结结巴巴：“曹兄，祖兄说和你是结义弟兄，是过命的交情……和他说起……是不要紧的……”<p>　　卫斯理和白素听到这里，异口同声：“等一等！”<p>　　祖天开在叙述到这里时，想来也因为到了紧要关头，所以脸色了白，皱纹看来也格外深刻。<p>　　卫斯理先问：“你曾说过，在黄鹤楼上，阴差一上来，是先说了他托人把东西送回阴间去等等，你才料到他所托之人是曹普照的！”<p>　　祖天开点头：“是，足证你们两人心思，这其中的蹊跷，我一直在思索，想了几十年——他为什么在曹大哥的责问之下，把事情说成好像是知道了我们的关系之后才把事情告诉我的！”<p>　　白素沉声道：“这其中的机关，一点就明——他在把许愿宝镜给曹普照之时。必然有一番很能打动人心的话，这才叫曹普照欣然答应。曹普照不是寻常人，阅历何等丰富，所以阴差的话不单动听，他那宝镜，也必然有很奇怪的现象，显示给曹普照看到过！”<p>　　祖天开点头：“看来是，但是他为什么要先后倒置？”<p>　　白素闷哼一声：“当时，他必然又曾千叮万嘱，说这事机密无比，绝不能给任何人知道，若是泄露了秘密，便会如何如何，这一番深入曹普照之心，所以曹普照一听得他把事情告诉了祖老，就又惊又怒，责备他泄露了秘密，他为了掩饰，就只好颠倒事实了。”<p>　　祖天开伸手，用力拍了一下大腿：“这一点，我当时已想到了，只是我不明白，阴差他目的何在？”<p>　　白素和卫斯理却眉心打结。卫斯理道：“看来，从第一次阴差去求见曹普照起，他就在阴谋进行一件什么事，后来的种种变化，都是为了达成这种事而进行的！”<p>　　祖天开苦笑：“我正是那样想，可是六十年来，想破了我的头，也想不出他是想达到什么目的。”<p>　　卫斯理冷笑：“祖老，恕我作这样的推断：王朝一定知道阴差的最终目的是什么，他甚至是阴差的合谋，可是他却没有告诉你！”<p>　　祖天开听得卫斯理这样说，满是皱纹的脸上，神情复杂之至，过了好一会，他才摇头：“我不同意。”<p>　　卫斯理伸手指向他，但是还没有开口，就被白素把手拉了下来：“且先把往事说下去，现在只知道事情的开始，难以下结论。”<p>　　祖天开吁了一口气，他刚才说他当时，也想到了拥有许愿宝镜，事属特级机密，不能给任何人知道，倒是真的。因为当时的气氛僵得尴尬之极。<p>　　曹普照仍然神情愠怒：“不是你自己说，虽亲如妻儿，也不可告诉，不然就——”<p>　　阴差不等曹普照说完，就站了起来，双手乱摆，用很难听的声音，叫了起来。<p>　　阴差叫的是：“江湖好汉，结义弟兄之情，深过妻儿家人，所以我想不要紧的！”<p>　　他的话，虽然是强词夺理，可是却也厉害无比——当着祖天开的面，曹普照总不能说结义兄弟的情，比不上妻儿！他叫阴差的话堵住了口，说不出话来，神情自然要多难看就多难看。<p>　　而这时，心中最难过的，就是祖天开了！因为直到此际，他才知道事情严重之至！<p>　　当阴差最初，说什么他从阴间来，又有阴间带来的宝物，托人带回阴间去之类的话时，祖天开只当那是阴差信口雌黄，再也想不到事情会和自己有关。<p>　　及至王朝忽然说要那许愿宝镜，祖天开仍然不认为有什么大不了，以为向他的义兄一开口，就可以手到拿来。<p>　　可是这时，他才知道，这不是那回事——那“许愿宝镜”，他只不过闲闲提了一句，就形成了这样的僵局，真难想像他如何开口，向义兄索取。<p>　　一时之间，人人都不说话，祖天开更不知如何才好，他只好向王朝看去。这时，唯一可以今气氛有好转可能的事，就是王朝向祖天开使一个眼色，表示他不想要那许愿宝镜了！<p>　　那么，祖天开自然可以绝口不提，再喝几杯酒，也就不会再有持续的尴尬了！<p>　　可是，当祖天开向王朝看去的时候，王朝一点也没有放弃自己意愿的意思。他先是现出了一个颇为不屑的神情，接着，似笑非笑，似怒非怒。这种神情，看在别人眼中，或者会不明，但是祖天开看了，却是心中雪亮。王朝等于是在说：看你的哩，要是你能顺我的意，不论如何困难，都要开口。<p>　　而如果你碍着把兄的情面，置我于不顾，那你我之间，自然再无情分可言！<p>　　由于祖天开明白了王朝的意思，所以他更是焦急，以致刹那之间，豆大的汗珠，直迸了出来。<p>　　他性好男色，偶然的机缘，遇上了王朝，那对他来说，当真是如获至宝，是他有生以来，最大的收获。和王朝在一起，他感到天地造化，全在他的生命之中。有王朝在身边，人间就是极乐世界。<p>　　要是王朝弃他而去，那对他来说，也就等于是生命的终结了。<p>　　他只觉得气血上涌，伸手一抹汗，竟连桌面上，都洒下了一片汗珠。<p>　　这时，曹普照虽然仍在盛怒之中（曹普照盛怒，自有理由，大致和白素的分析相合），但是也看到祖天开忽然神色大变。<p>　　他强压怒意，又狠狠瞪了阴差一眼，才向祖天开说：“兄弟怎么了？”<p>　　祖天开见问，好一会出不了声，直到耳际听到了王朝的一下冷笑声——那一下冷笑声，竟像是有一柄利剑，自他的身中，直刺了进去！<p>　　他陡然乾了一杯酒，鼓足勇气：“大哥，就是那‘许愿宝镜’——”<p>　　他一句话没有说完，曹普照已霍然起立，神色更是难看，伸手指向阴差，厉声道：“兄弟，这家伙见人说人话，见鬼说鬼话，他对你说了些什么？”<p>　　祖天开也站了起来：“说……说了些……”<p>　　祖天开说不下去，因为阴差并没有向他说了多少，阴差和王朝作竟夜之谈，他对王朝说的才多！<p>　　曹普照叹了一声，望向祖天开：“兄弟，再也别提此事，可好？”<p>　　祖天开为难之至，又向王朝望去，只见王朝双手抱膝，脸向着天，竟连看也不看他！<p>　　祖天开发急，用力一跺脚：“这……究竟是什么宝贝，要了有什么用？到阴间有什么好？”<p>　　曹普照也转过脸去，显是不愿再提，祖天开双手紧握着拳，赶到曹普照的身前，声音发颤：“大哥，瞧在你我的兄弟之情上——”<p>　　他话没有说完，曹普照就双手一起握住了他的拳头，接了上去：“看在兄弟之情，就再也别提此事！”<p>　　他们两个人，全是身形巨大的大个子，四只拳头握在一起，各自又撕心裂肺地在讲着话，当真是惊天动地。<p>　　王朝在这时，站了起来，看来神情轻松，走向前来：“曹爷，那宝贝想来一定神奇无比，拿出来让我们开开眼界，难道也不能吗？”<p>　　王朝这几句话一出口，祖天开首先大大地松了一口气。他以为王朝改变了主意，不再想要那许愿宝镜，只是要求看一看。<p>　　这“看一看”的要求，若是曹普照也不肯答应，那当真是太没交情，祖天开也准备翻脸了！<p>　　祖天开向后退了两步，在等着曹普照的答覆，曹普照一言不发，寒着脸，看来，真像是“看一看”都不肯！<p>　　祖天开忍无可忍，大声呼叫了起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_13'>第九十四卷 阴差阳错(阴间系列第三集) 第十一章 阴谋逐步发动</b><p>");

document.write ('　　祖天开叫道：“哪怕那东西能度你升仙，以你我的交情，看一看也不能？”<p>　　曹普照的反应十分怪，他向阴差望去，像是徵求阴差的同意。<p>　　阴差不看曹普照，口中念念有词，像是自言自语：“早说过了，结义兄弟，就和自己一样。当年歃血为盟，秉告天地之时，谁都说过‘不能同年同月同日生，但愿同年同月同日死’这种话，还分什么彼此！”<p>　　他说得声音很低，但倒也人人听得见。<p>　　曹普照越听，神色越是难看。等到阴差说完，他伸手指指向阴差，像是想替自己分辩几句，可是终于没有说什么，一顿足，沉声道：“好，我就取出来，让好兄弟你看上一看！”<p>　　他虽然仍口称“好兄弟”，但是心中不快，谁都可以听得出，祖天开见自己硬逼着义兄去做他那么不愿做的事，心中也不好过。听了这样的话，脸上一红，自然什么也不敢说。<p>　　曹普照虽然心中不快，但也没有少了礼数，在向内室走去时，不忘拱了拱手：“请稍待，我把那宝物取了就来！”<p>　　当他这样说的时候，又向祖天开看了一眼，看样子像是要相邀祖天开一起去——以祖天开和曹普照的关系，自然可以直入内室的。<p>　　祖天开已经抬起脚来，准备曹普照一开口，他就跟着一起去。<p>　　可是，曹普照却只是望了一眼，并没有开口，就大踏步走了出去。<p>　　祖天开心中不是味，转过身来，不免埋怨王朝：“你也是，那东西看来，他看得……极重，你为什么非要看不可，若你改变了主意，我这就追上去，叫他别拿出来了！”<p>　　王朝的神色难看之至，一张脸，简直如结了一重霜，他先冷笑一声，然后伸手直指，连名带姓地叫着，把声音压得极低，道：“祖天开，你小心听着，一个字也别漏。等他拿了那东西出来，我一接到手中，会掉头就走，你就要在那时出手，攻其不备，使他不能追我。这一下偷袭，若是你不全力以赴，一出这屋子，你走你的阳关道，我走我的独木桥。你要是再在我的身边纠缠不清，你就是猪狗不如的畜牲，天打雷劈的杂种！”<p>　　王朝这一番话一口气说出来，字字都像是利刃一样，刺进祖天开的身中，听得祖天开如同五雷轰顶一样，全身冰凉。<p>　　一则由于王朝在说这番话的时候，神情可怕之极，铁青的脸上，罩着一重杀气、二则也由于那番话的内容，简直匪夷所思。随便叫祖天开怎么想，也想不出王朝竟会有这样的主意！<p>　　一时之间，他呆若木鸡，张大了口，不知如何才好。王朝的神情，渐渐回复了正常，可是说出来的话，更令人心惊肉跳：“我不管你们是什么天杀的结义兄弟，你不照我的话去做，我就照我的话做！”<p>　　祖天开总算从极度的震惊之中醒了过来，双手乱摇，也不知是要王朝别乱来，还是想表达什么。<p>　　王朝不再理他，自顾自转过身去，背负双手，看来十分飘逸潇洒，正在欣赏墙上的一幅山水画。<p>　　祖天开只感到自己非但不是一个在江湖上叫不少人闻名丧胆的大豪，简直如同一个迷路无助的小孩子！<p>　　他不得已，向阴差看去。阴差冷冷地道：“听不听王兄的话，依我说，全看你和王兄的情分重，还是和姓曹的情分重而定——这话，在未来之前，王兄已问过你，还是由你自己定夺吧！”<p>　　祖天开听得阴差这样说，陡然震动了一下。<p>　　卫斯理听祖天开说到这个节骨眼上，也陡然震动了一下，他举起手来，叫道：“等一等，有一些……很不合情理的情形！”<p>　　祖天开的神情痛苦，他那段往事，不说出来，埋在心中，固然如毒蛇啮心，但是把往事再说一遍，自然也须忍受大痛苦！<p>　　他道：“我据实而说，往事历历在目，印象太深刻了，每一个细节，我都记得起来。”<p>　　卫斯理吸了一口气：“那许愿宝镜，是阴差交给曹普照的，当时，阴差又曾千叮万嘱，叫曹普照连妻儿都不能提，何以阴差不但在黄鹤楼先向你们泄露了秘密，而且，又一心想王朝得到那宝镜？”<p>　　卫斯理在提出这个不合情理的情形时，同时也望向白素，问她的意见。<p>　　白素没有出声，祖天开答了等于没答，他道：“我不知道阴差的心中想些什么。”<p>　　白素徐徐道：“确然不合情理，阴差当然另有目的！”<p>　　祖天开忽然声音发颤：“阴差……这……阴差……真的是阴差……真的是从阴间来的……”<p>　　卫斯理和白素向祖天开望去，祖天开叹了一声，双手在面前挥动着。<p>　　过了一会，他才道：“让我把事情……循序说下去！”<p>　　卫斯理还是说了一句：“许愿宝镜落在王朝的手中，对阴差有什么好处？”<p>　　白素垂下眼睑：“除非——”<p>　　她只说了两个字，就抬眼向祖天开看了一眼。那意思卫斯理自然是明白的：除非阴差和祖天开一样，性好男色，意图讨好王朝。<p>　　祖天开居然也听懂了，他大摇其头。极其肯定：“不会！不会！后来他得了宝镜，阴差不知所踪，再也没有见过他！”<p>　　以后事实的发展如此，那么这个假设，自然也不能成立了。卫斯理作了一个手势，请祖天开往下说，同时，他也不免紧张，因为事态必然是越往后发展，越是惊心动魄。<p>　　那时，祖天开已被逼到无可转圜的地步了——他既然绝不可能放弃王朝，那就唯有照王朝的话行事了！<p>　　问题是当时，曹普照才一走，王朝就有了周密的行动计划，而且在言语上，得到阴差的配合，这一切是不是有可能，是王朝和阴差早已计划好的？<p>　　当时，祖天开只觉得脑中轰轰作响，他自然无法再作分析，他只觉得喉际发乾，他先喝了一大碗酒，走到王朝的背后，王朝却不等他走近，就走了开去，连头都不转过来向他望一眼。<p>　　祖天开又觉得全身燥热，无缘无故，出了一身汗，他只盼曹普照带了那宝物，远走高飞，再也不要出现，那么他就可以不必为难了。<p>　　但是这种异想天开的愿望，自然不会实现。曹普照确然去了相当久，但是靴声响起。一听就知道那是一个身怀绝技的人的脚步声，自然是曹普照回来了！<p>　　王朝在这时候，才倏然转过身，目光如冷电也似，在祖天开的脸上扫了一扫，扫得祖天开机伶伶地打了个寒战，其时，曹普照已进来了。<p>　　曹普照的手中，捧着一只檀木盒子，不是很大，他把那盒子，往桌上一放，手按在盒上，目光射向祖天开、王朝和阴差，缓缓地道：“这东西，是阴先生给我的。在这以前，我根本不知道世上有这东西，也不知道竟真有阴间，也不信阴先生自阴间来。但阴先生又告诉了我不少话，而且这东西又确有不少神奇不可思议之处，我这才悟了。阴先生又曾叮嘱我——”<p>　　他说到这里，顿了一顿。<p>　　刹时之间，曹普照一住了口，就静得出奇，各人几乎都可以听到他人的心跳声。<p>　　曹普照忽然冷笑一声：“既然结义兄弟，无分彼此，阴先生当日的那番话，我也不重覆了。反正阴先生是原物主，这宝物的奇妙之处，他素所深知，谁想知道，只要阴先生愿说，也没有人会阻拦！”<p>　　这一番话，分成了两段来说，实在表示了他心中的不满，祖天开一言不发，王朝倒像是没事人一样，走向桌子，笑殷殷地道：“是什么样的宝物，倒要一开眼界！”<p>　　他在向前走来之时，经过祖天开的身边，伸肘轻轻在祖天开的腰际，碰了一下。那一下，碰得祖天开如同遭了雷殛一般。<p>　　曹普照讲完，后退了一步，王朝恰好走向前，也就老实不客气，打开了盒盖。<p>　　就算在这样的时候，祖天开也不想去看盒中究竟是什么宝贝，他的视线，只是在王朝身上盘旋。<p>　　接下来发生的事，对祖天开来说，完全不由他自己控制，控制了他行动的，是王朝的那一番话。<p>　　他只看到王朝在盒中取出一样东西，阴差在这时，发出了一下怪声。<p>　　紧接着，王朝身形微弓，以极快的势子，倒射而出，一下子就在祖天开的身边掠过。<p>　　王朝的动作快绝，祖天开甚至从来也不知道他有那么好的身手，这时，祖天开只想到一点：事情开始了！<p>　　王朝的行动快，曹普照的反应也绝不慢，王朝身形才动，曹普照身形一长，一伸手，已向王朝当胸抓来。<p>　　王朝身子疾退，在祖天开的身边掠过，曹普照要伸手去抓王朝，他的心口，也必然和祖天开正面相对。在武术上，这种情形，称之为“中门大开”，等于是把他自己卖给了对方！<p>　　本来，以曹普照的武学修为和江湖阅历来说，是绝不应该有这种情形出现的。<p>　　可是，当时他只想到，要尽快把王朝抓回来，而在他面前的又是他的结义兄弟祖天开。是曾和他出生入死，有过命交情的好兄弟！<p>　　常有师父教徒弟：“学武的人。不论在什么情形之下，都应该一丝不苟，照规矩去做，绝不能疏忽。不要以为在这种情形下，可以不做足功夫——很多情形下，就在万无一失的境况中失了手的！”<p>　　曹普照的师父，一定也曾这样教过他的。<p>　　但曹普照这时，就只顾去抓王朝，而忘了去防备祖天开了。而祖天开就在那电光石火的一刹间，一拳向曹普照当胸打出！<p>　　他在打出那一拳之际，耳际响起了王朝轰然的声音：要是少用了一分力，那就……<p>　　所以，他这一拳，使足了力，“砰”地一声响，齐齐正正，打在曹普照的胸口，打得曹普照发出了一下怪异之极的声响，“腾”地向后退出了半步。<p>　　曹普照的武功，当真了得，在全无防备的情形之下，中了祖天开这样力可千钧的一拳，居然只退了半步，而且，立刻展开了反攻。<p>　　祖天开在一拳打中了曹普照之后，没有继续出手——因为王朝没有进一步的指示，他就不知怎么做，所以，才给了曹普照立刻反攻的机会。<p>　　等到曹普照的反攻一来，祖天开倒立刻就可以接招。他们两人，在一起久了，对对方的武术招数，再熟悉也没有。而且，以前常在一起拆招，所以，曹普照一开始反攻，虽然攻势犹如排山倒海一样，但是祖天开见招拆招，一一挡了回去。<p>　　这两条大汉一动上了手，举手投足之间，劲风骤生，虽然两人都是闷打，但也已经惊天动地。<p>　　两人在极短的时间中，已拆了十来招。祖天开记挂着王朝，他看到王朝已疾退而出，奇的是，阴差也急急在离开，但是他却奔向内室！<p>　　武术高手，虽然强敌当前，出手如狂风，如骤雨，但一样能目观四方，耳听八路。<p>　　阴差忽然奔向内室，曹普照这才大喝一声，犹如半空之中，起了一个暴雷，一拳一脚，将祖天开逼退了半步，一个转身，向阴差疾追了上去！<p>　　曹普照突然后退，祖天开一拳打了个空，一时之间，呆在当地，竟不知如何才好。<p>　　这时，总管带着几个人，奔了进来，疾声问：“怎么了？祖叔，什么事？”<p>　　祖天开双眼睁得老大，虽然从头到尾，他都身历其境，但是究竟发生了什么事，他真还说不上来！<p>　　总管看了祖天开这模样，一顿足，带着人也直向内室的方向追去。<p>　　祖天开这才想起，曹宅之中，人人会武，王朝带着宝物逃走，遇上谁也得吃亏，自己还是先去保护王朝的好，所以他大叫一声，以发泄心中的混乱，向着王朝奔出的方向，追了出去。<p>　　祖天开那时，头脑中一片混乱，追出了一条走廊，穿过了一个院子，都不见王朝。<p>　　而忽然之间，听到人声沸腾，好多人一起在叫：“老爷死了！老爷归天了！”<p>　　叫声杂乱之至，但千真万确，叫的是“老爷死了”！<p>　　祖天开再听到一下“老爷归天了”，脑中就“轰”地一声响。<p>　　宅中各人乱叫乱嚷，他们口中的“老爷”，自然是曹普照。曹普照怎么会死了？在祖天开的印象之中，曹普照是不死的，他怎么会死的？<p>　　难道曹普照是给自己出其不意的那一拳打死的？算来绝无此理，那么，他是怎么死的？<p>　　他心乱如麻，一面急速转念，一面已返身奔了回去，他奔出了不到十多步，忽然之间，喧闹的人声，陡然之间静了下来。<p>　　突然而来的寂静，比突如其来的喧闹，更是可怕，令得祖天开突然停了下来。<p>　　他才一停步，就听到一下凄厉之极的女人尖叫声，自内室处传来。一切事情，都来得那么突然。祖天开实在不知如何才好。<p>　　他不知厉声呼叫的是什么人，但总是曹家的内眷，所以他又向前疾奔了出去，才一进入另一个院子，他就整个人呆住了！<p>　　那院子很大，是巨宅中好几个作为练武场之用的院子之一——上次祖天开来的时候，巨宅之中，宾客云集，各门各派，各路人马都有。有许多成名人物，也有不少人想趁这样百年难逢的机会，扬名立万。所以各个院子中，从早到晚，都有人在练武，甚至对拆。<p>　　祖天开也在酒后，受不了一干人的怂恿，演了他的霹雳刀法，一把大环金刀，舞得旁观者眼花撩乱，釆声不绝，叫人咋舌。<p>　　现在，祖天开闯进来的这院子，是专供打梅花桩用的，树着几十根高高矮矮，碗口粗细的枣木桩。那枣木何等坚硬，但是桩头也都被踩得光秃，由此可知曹家上下练功是如何之勤。<p>　　但现在，祖天开所前看到的情形之惊人，侥是他久历江湖，别说见死人是一件寻常之事，死在他拳头刀锋之下的人，也不在少数，什么样的死亡情景没有见过？<p>　　可是这时，他仍然不免头皮发炸，全身冰凉！因为他看到的情形，实在太诡异、太恐怖了！<p>　　他看到几乎每一根木椿之旁，都有一个人。那些人，祖天开有的认识，有的没见过。认识的，包括了总管，曹家的子侄。<p>　　那些人。有的抱住了木桩，有的倚着木桩，有的跌倒在木桩之旁，毫无例外，都是一片漠然的神情，双眼睁得老大，可是却空洞得像是一个深渊——他们当然全死了，可以看出死亡是突如其来的，没有一个人能在死亡之前想一想，究竟发生了什么事，所以在死后，才会出现了这样漠然的神情。<p>　　祖天开也立刻看到了他的义兄曹普照。曹普照背靠在最高的一根关桩旁，微微抬头向天，神情与众不同，竟然大有嘲弄的神情，双眼睁得极大，也不知道他是怎么死的，因为全身上下，看不出一点伤痕。<p>　　祖天开深吸了一口气，向前走去，每经过一个死人之旁，他都企图伸手去抚下死者的眼脸来，可是都不成功。<p>　　他终于来到了曹普照的身前，手发着抖，也想令曹普照闭上眼，可是一样不成功。<p>　　他的喉间，发出格格的声响，这时，他心头的恐惧和震惊，也到了极点！<p>　　以他的经验来说，人是怎么死的，他只要看一眼，就可以知道。<p>　　可是这里有那么多死人，是怎么死的，他却一点也说不上来。<p>　　没有一个人有伤痕，若说全是内伤死的，七窍之中，说什么也会有血丝渗出来。可是所有的人，都乾乾净净。若说是中了毒，那么肤色必然起变化，可是这些人，却又肤色如常！<p>　　看起来，这些人之所以由活人变成了死人，没有别的原因，就是因为生命在忽然之间，离开了他们！<p>　　而且，祖天开知道，这一切，都是在极短时间之内所发生的——他听到许多人在叫“老爷死了”，“老爷归天了”，那自然是有一群人，发现了曹普照的尸体。叫嚷的那些人，当然就是现在在院子中的那一群。<p>　　他们的叫声，是突然之间静了下来的，由此可知，他们的生命被夺走，就是在那一刹间发生的事！<p>　　是什么力量令得好几十人，个个都是武学高手的人，一下子都丧失了生命？祖天开身子如同浸在冰水之中，他无目的地挥着手，首先想到的是，阴司地府中的拘魂使者，似乎只有拘魂使者才有这种力量！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_14'>第九十四卷 阴差阳错(阴间系列第三集) 第十二章 阴风惨惨拘魂夺魄</b><p>");

document.write ('　　其实祖天开根本无法好好地想，眼前的情景太惊人了！根据他的知识程度，他就自然而然，想到了类似“拘魂使者”这样的情形。<p>　　当他向卫斯理和白素两人叙述往事时，讲到这里，他停了一会，喝了很多酒；身子一直在发抖，好一会，他才道：“那阴差……他真是阴间来的……拘魂使者，拘人魂魄，带到阴间去。”<p>　　卫斯理和白素等他作进一步的解释。祖天开道：“我接下来看到的情形……这一辈子也不会忘……也和他商量过，他也同意……阴差真有拘人魂魄之能！”<p>　　卫斯理叹了一声：“你别先说结论了，把接下来发生的事，告诉我们就行！”<p>　　祖天开倒也坦白：“我不是故意不说，而是即使事隔多年，回想起来，仍令人心悸，所以要缓一口气。”<p>　　白素很体谅他：“只管慢慢来！”<p>　　有了白素的话，卫斯理也就不好太催他，所以又过了好一会，祖天开才再开始叙述。<p>　　当时，他想抚下曹普照的眼皮不果，又意识到这么多人，是一下子死了的，心中发怵，全身冰冷，不知如何才好。就在那时，又有嘈杂的人声传来，似乎是从好几方面，传向内室。<p>　　祖天开知道，曹普照的内室，是这幢巨宅的中心，子女所居，围着这个中心，那是建造时故意如此的，以便老爷一声号令，各子孙可以一下子就从四面八方赶到。<p>　　刚才祖天开在院子中看到的那么多死人，就是其中一个或两个子女的全家和仆佣。<p>　　现在又有人声传来，当然是其他各子女率领家人，到内室去了。<p>　　祖天开看着眼前那么多死人，心想现在在呼叫的人，也可能在刹那间丧生，真是不寒而栗。<p>　　他想到这一切祸事，都和自己脱不了关系！当时已经想脚底抹油，溜之大吉，和王朝会合之后，自此远走高飞。但在其时，又有女子的尖叫声传来，听来彷佛是曹夫人的叫声。<p>　　祖天开对于自己重重打了义兄一拳，很是内疚，而且他不是心地太坏的坏人，一灵未泯，心想曹夫人有难，自己不能坐视不理！<p>　　（这一段心理变化的历程，是祖天开自己说的——人在这样的情形下，总不免会自己涂脂抹粉，说些好话。不过卫斯理和白素，倒很相信即使有夸大，成份也不多。）<p>　　祖天开决定了到内室去救援，为了壮胆，他一声大喝，虽然那是夜行人吹口哨，但是气势也极壮。接着，他一侧身，负起了曹普照的尸体，大踏步向前走去。<p>　　他才离开那个院子，和内室还有一段距离，就和一群约五六十人，从不同的方向，进入了另一个院子。那五六十人，已经个个举着刀枪，看到了祖天开，陡然呆了一呆。<p>　　接着，看到了祖天开负着的曹普照的尸体，当场就有二男一女，嗷嗷叫着，扑了上来。祖天开倒认出他们是曹普照的子女，心想对方一定认为自己是杀死曹普照的凶手了，在这样兵荒马乱的时候，想要解释，却是困难之极。<p>　　眼看刀光霍霍，三柄利刃，已向他攻到，陡然之间，天色忽然暗了一暗，一团阴风，疾卷了过来，来势快速无比。而且，真的是阴风惨惨，所带来的那股寒意，令祖天开这样的壮汉，也感到奇寒彻骨，机伶伶地连打了好几个寒战。<p>　　真的只是眨一眨眼的功夫，那团阴风，先是卷向扑向他的三人，那三人立时没有了声息，身子慢慢软倒。<p>　　那三人还没有倒地，阴风又倒卷了回去，只一个盘旋，五六十人，个个声息全无，一色地身子软倒——想像之中，若是他们身边有木桩的话，会在最后的一刻，抱住了木桩，或倚向木桩。<p>　　那个院子中的几十个人，包括曹普照在内，就是这样死的！<p>　　阴风惨惨，追魂索命！<p>　　祖天开被这种景象震撼得全身僵硬，连眨眼都不能。<p>　　那团阴风，在盘旋了一大圈之后，又转了一个小圈，这才向内室的方向卷去。<p>　　当祖天开叙述到这一段时，卫斯理和白素，同时“叫停”：“等一等，请停一停再说。”<p>　　祖天开停了下来，不住地喘着气，那情形就叫着“犹有余悸”，不过这一“余”，竟然有六十年之久，也是罕见之至了。<p>　　白素提出要求：“请你再说一遍！”<p>　　卫斯理立时明白了她的意思。因为祖天开刚才所说的情形，完全不可思议，而且也不合情理，说他是胡说八道，一点也不冤枉他——他也确然有胡说八道的可能。因为当日，若是他曾下手杀人，这番胡言乱语，就可以为他的罪行开脱。<p>　　而如果是在说谎，再说一遍，就会有前言不对后语之处，必有破绽。<p>　　祖天开却很是顺从，把他进入了另一个院子之后发生的事，又飞快地说了一遍。<p>　　这一遍，和刚才所说的，虽然未必个个字都相同，但是所描述的情形，却是一样的。<p>　　卫斯理先问：“一团阴风？何以你用‘一团’，而不是‘一股’阴风？”<p>　　祖天开道：“那确是一团！”<p>　　卫斯理摇头：“风怎么是一团一团的？”<p>　　祖天开像是在此之前，并未曾想过这个问题，所以这时，认真想了一会，才道：“确是一团，你可曾见过成团的蚊子群？天将黑时，成群的蚊子飞起来，就是一大团忽东忽西的！”<p>　　白素道：“你的意思是，那阴风，不但有形状，且是有颜色的？”<p>　　祖天开点头：“是，灰蒙蒙的一大团——”<p>　　他用手比了比，约有一公尺直径：“一卷过来，天愁地惨，连天色都暗了，不过没有声音，反倒是所到之处，原来的人声，立时断绝。”<p>　　卫斯理和白素都不出声，皱着眉。<p>　　祖天开道：“你们以为那不是拘人魂魄的阴风？若不是，那是什么？”<p>　　白素又问得很小心：“你的意思，事后你和王朝讨论的意思是，那阴风是阴差放出来的？”<p>　　祖天开瞪大了眼：“不是他是谁？我没见他放那团阴风，可是却见他把那团阴风收回去。原来那是一只环放出阴风来的，那必然是阴司之宝，阴风环。”<p>　　卫斯理和白素越听越奇：“阴风环？一放出来，就化为一团阴风，拘魂夺魄？”<p>　　祖天开道：“是啊，魂魄都被拘走了，人自然也立时三刻就死了！”<p>　　卫斯理和白素两人都摇着头，神情古怪之极——这是任何人听到了这样的事情之后的必然反应，那绝不应该是现实中会发生的事，只有在神怪小说之中，才会有这样的描述。<p>　　祖天开本身，可以说是武侠小说中的人物，武侠小说中的人物情节，在现实中有可能发生。会不会他在武侠小说的基础上发挥想像力，以致产生了神怪小说中才会发生的事的想像。<p>　　祖天开看出了两人的疑惑，他十分恼怒，提高了声音道：“你们说，苦主已出现，迟早要杀我报仇，我又不准备反抗，将死的人了，何必还要编谎言来骗你们？”<p>　　祖天开的这一番话，倒具有高度的说服力。人之将死，其言也善，他实在没有再说谎之理！<p>　　白素先道歉：“对不起，祖老，实在是因为事情太离奇了！”<p>　　祖天开一指卫斯理：“小蔡告诉我，他经过再离奇古怪的事，阴间的拘魂使者放法宝拘魂，也不是太离奇的事！”<p>　　卫斯理知道，由于“拘魂使者夺人魂魄”这样的事，在民间传说之中，有丰富的内容，所以祖天开就认为不太离奇，因为他在观念上可以接受民间传说。<p>　　但是卫斯理和白素，根本不相信民间传说会是事实，所以觉得事情离奇之至。<p>　　这时，他们初步的假设是：阴差作为阴间的代表，握有建立阴间力量的一样厉害武器，可以在极短的时间之中，致人于死。<p>　　而这武器的形状，像一个环——当卫斯理一想到这一点时，他心中一动，问：“你说那阴风由一个环放出来，那环有多大？”<p>　　祖天开吸了一口气：“放出来时，会变得多大，我不知道，只见到被收回去时，嵌进了一只扁盒子中，只有两寸直径，比指环大，比手镯小。”<p>　　卫斯理和白素听了，耸然动容——卫斯理已把酒会上的情形，全告诉了白素。<p>　　那只奇重无比的盒子，亚洲之鹰托那怪人带来给卫斯理的，说是来自阴间，看来真的是来自阴间。<p>　　不但是来自阴间，而且那是一个古怪的环的容器——那环放出来，会带起一团阴风，取人性命刹那之间，是一件可怕之极的杀人武器！<p>　　而如今，只得一只空盒，那只“环”不知何处去了！<p>　　卫白二人好一会不说话，祖天开反倒催他们：“可以继续说下去？”<p>　　卫斯理道：“请，越详细越好！”<p>　　祖天开神情肃穆：“眼看这么多人，突然死了，心中实在吃惊，只当下一个必然轮到自己，可是那团阴风，却没有卷向我——”<p>　　那团阴风没有卷向祖天开，向内室卷去，那个方向，已有喧哗的人声传来，夹杂着女人的叫声。祖天开一咬牙，心想是福不是祸，是祸躲不过。他提气向前疾奔而出，奔进了离内室最近的一个院子。<p>　　奔近那个院子之前的三步，他还听到院子中人声鼎沸，可是当他进了院子，早已一片死寂。只见已死的人，正在缓缓倒下，又是好几十人，猝然死亡！此情此景，像是死神亲自降临了一样。<p>　　极度的恐惧和震惊，反倒令祖天开变得麻木了。这时候，他只想到了一件事：这宅子中的所有人都得死，不会有一个幸存！不知道王朝离开了这宅子没有？不知道自己不明不白死在这里之后，他会不会想念自己？<p>　　祖天开虽然知道，有这一连串的事发生，起因都是由于王朝要得到那“许愿宝镜”。可是他在感情上偏袒王朝，不会怪王朝贪婪，反倒有点怪曹普照：用全家上下，近白人的生命，去保护那宝镜，值得吗？<p>　　他一面思绪紊乱地想着，一面大踏步向前去，肩上仍然负着曹普照的尸体。在他向前走的时候，有的死人，身子缓缓倒向他，他连看都不看，就伸手横肘，把死人推了开去。<p>　　这时，那团阴风，在夺走了那么多人的生命之后，在院子中一个盘旋，祖天开已准备随时被它把自己的魂魄拘走，他甚至想到，人的魂魄被带走时，不知道是不是会有抽筋剥皮的痛楚？<p>　　然而，那团阴风，并没有向他袭来，在打了一个转之后，投向内室。也就在那时，祖天开看到了一个奇特之极的景象。<p>　　他看到内室的门，陡然从内打开，门开处，身形矮胖的阴差，右手拿着一只打开了盖子的扁平盒子，右臂直伸向外。<p>　　这时，祖天开又听到了女人的尖叫声，但由于眼前的情景实在太奇特了，所以他竟然未能去看清楚发出尖叫的女人究竟是什么人。<p>　　他看到，阴差右手高举，那团阴风，正在迅速缩小，极快地，在接近那盒子的时候，化成了一只小小的圆环，无声无息，投入盒中。阴差一抖手，盒盖盖上，他的右臂向下一沉，像是那盒子很是沉重。<p>　　卫斯理再度请祖天开暂停：“那圆环……不，那盒子中有一个凹槽，恰好可以放下那个圆环，你注意到了没有？”<p>　　祖天开迟疑了一下：“或许有，但是我没注意到，只看到圆环一到了盒子上，就不见了，如同和盒子溶为一体，那可能是嵌进了凹槽之中。”<p>　　卫斯理和白素互望，心中都道：“是那只盒子了！”<p>　　卫斯理再问：“阴差他……如何处理那盒子？”<p>　　祖天开用力抓头：“这……由于我接着看到了曹夫人，所以……没有注意。我只是想到，阴差原来真是阴间来的拘魂使者，会放出拘魂的法宝。”<p>　　卫斯理长叹一声——他不知道自己为什么要叹息，只是觉得非叹息不可，事情太复杂，也太难以想像了。长叹一声，可以使心头的郁闷减轻一些。而这种郁闷，是由许多不可解的谜团结成的。<p>　　祖天开在圆环归入盒子之后，就看到了曹夫人。他看到，阴差的左手，紧紧抓住了曹夫人的手腕，雪白的手腕，已被阴差抓得有点红肿。曹夫人正在竭力挣扎，手拉脚勾，想藉门框的力量，阻止阴差把她拉出去。<p>　　可是看来效果不大，她正逐寸逐寸，被阴差自内室之中，扯将出来。<p>　　一看到这等情景，祖天开只觉得气血翻涌，怒意直冲顶门——他是一个有怀旧观念的江湖人，他的观念是：你杀了曹普照，自然是深仇，但谁知道你们之间有什么纠缠，江湖人早把生死置于度外，死了也无话可说！<p>　　可是，你竟然这样对付曹夫人，曹夫人是祖天开的大嫂，这就欺人太甚了！<p>　　祖天开怒意冲天，大喝一声：“姓阴的，你干什么？”<p>　　这时，他一切豁了出去，也顾不得阴差是拘魂使者的化身了。<p>　　他那一声大喝，声威惊人，阴差立时向他望来，只见他的神情，阴森之极。<p>　　也就在那一刹间，曹夫人伸过头去，张口向阴差的手上就咬。<p>　　那一咬，令阴差甩开了手，曹夫人身子一个不稳，跌进了内室。祖天开也在那一刹间，身形一闪，已经到了内室的门口，阻隔了阴差和曹夫人。<p>　　阴差沉声喝：“让开！”<p>　　祖天开和阴差的目光一接触，被阴差眼中的那种森然的寒意，逼得向后退了一步。<p>　　他在那时，只想先阻挡一下再说，所以他在一踏进了内室，立时就关上了门。<p>　　他听到了两下呼叫声，同时传出来。门外，是阴差愤怒的吼叫声。门内，是曹夫人凄惨欲绝的惨叫声——她已看到了祖天开肩头上曹普照的尸体！<p>　　她扑了上来，祖天开把曹普照放在一张椅上，曹夫人扑了上来，跪在地上，自她的咽喉之中，发出充满了悲惨的呜咽声。<p>　　她并没有放声号哭，但是这种呜咽声，听了更是令人肝肠寸断！<p>　　祖天开在一旁，一句话也说不上来，他老大的个子，就这样呆立着不动。只听得门砰然作响，已被阴差撞了开来，阴差当门而立。曹夫人停止了呜咽，慢慢站了起来，盯着阴差看。<p>　　她是一个绝色美人，虽然这时披头散发，满面泪痕，但是那令她看来楚楚可怜。阴差的喉际，发出“咯咯”的声响，神情怪异。<p>　　曹夫人也没有尖叫，虽然她的声音之中，充满了悲哀，但是仍然有恰如其分的优雅，她指着阴差，水葱也似的手指在发颤，她问：“你……究竟是什么？你是人还是鬼，你究竟想要怎么样？”<p>　　她的责问，甚至不是强有力的，可是阴差却像是很有忌惮，双手摇着：“你听我说。你听——”<p>　　曹夫人摇头：“不，我不听了，老爷……就是听了你不知什么话，才会落得这样，我不听了！”<p>　　她说着，又伏向曹普照，背向着门口。阴差走了过来，伸手想去拍她的肩头。祖天开大喝：“别碰她！”<p>　　阴差并没有停手，祖天开“呼”地一拳，劈面门打向阴差——这时，祖天开已经横了心，置生死于度外了，他也没有想到自己打出这一拳之后会有什么后果。他只想到，阴差既然是拘魂使者，自然也不会那么容易，就叫自己打中了。<p>　　可是，事情大出乎祖天开的意料之外，他一拳打出，阴差竟不能避开，“砰”地一声，正打中在脸上，打得阴差连退了三步，登时鼻肿脸青，鼻血长流。他又伸手抹了一下，变得满脸是血，看来可怕。<p>　　而祖天开那一拳，拳风很劲，令得伏在曹普照身上的曹夫人，身子向后一仰，跌倒在地。<p>　　祖天开看到，曹夫人的神情哀伤莫名，可是那却是一种静态的哀伤——永远不会消退，也永远不会再加深。一柄匕首的柄，露在她的心口处，整柄匕首，自然都已插进了她的心口！<p>　　曹夫人死了！刚才她伏向曹普照时，暗中以匕首插入了自己的心口，立时气绝身亡！<p>　　祖天开虽然就在她的身边，但是竟未能阻止，因为他根本不知道，也想不到。<p>　　盯着曹夫人的尸体，祖天开只是僵立着。而阴差这时，也发现曹夫人死了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_15'>第九十四卷 阴差阳错(阴间系列第三集) 第十三章 何处觅仇人</b><p>");

document.write ('　　阴差一发现曹夫人已死，他的反应，怪异莫名。他发出了一下惨叫声，脚步踉跄，向曹夫人走来。祖天开又扬起一拳，再待打出，可是他看到阴差盯住了曹夫人，他满是血污的脸上，竟现出了哀伤之极的神情。<p>　　祖天开呆了一呆，看来，阴差对于曹夫人的死，竟是伤心欲绝！<p>　　那么杀人不眨眼的凶徒，怎么会对曹夫人的死感到哀伤呢？<p>　　祖天开的那一拳，迟了一迟，没有打出去。阴差的手发抖，伸出来，像是想去碰曹夫人，但是伸到一半就缩了回来。<p>　　他闭上眼睛，又往自己的脸上抹了一抹，他一直在流鼻血，再把血抹了开来，看来也实是怪异。<p>　　他抬头向天，喉间发出了一连串的怪声，突然转过身，大踏步向外走去。<p>　　这时，整个巨宅之中的人都死了，静得出奇。所以阴差一面向外走去，一面所发出的嚎叫声，一直等他走得老远，犹自隐隐傅入耳中。<p>　　祖天开一直呆立着，直到完全听不到任何声响了，他才陡然省起，自己死里逃生了！<p>　　想到自己死里逃生，恐惧也随之而生，他立时也洒开大步，向外奔去。<p>　　祖天开在大宅中的经历，到此为止。<p>　　卫斯理和白素却知道，巨宅中人，并不是“全死了”，而是有一个七岁的孩子活了下来。<p>　　这个孩子，祖天开也见过，曹夫人曾带他出来，见过客人——那时，谁也想不到会有这样的惨事发生。<p>　　卫斯理望着祖天开，等他再说下去。祖天开摊开大手：“完了，我飞奔出宅子，一口气奔到了那土岗之上，见到王朝在那里等我。我见了他，拉了他的手，又一口气奔出五七里，这才停了下来。”<p>　　卫斯理仍然望着祖天开，祖天开道：“以后，再也没见过阴差，我和他兼程赶路，只求离开天河口越远越好。不几天，江湖上已沸沸扬扬传说曹普照一家大小，尽皆离奇死亡一事。传说的人，都说必然是有瘟神进了曹家大宅，所以才会有那么可怕的事情发生，真正的内情，怕只有我、王朝和阴差三个人才知道了！”<p>　　卫斯理道：“不，还有一个当时只有七岁的男孩——你也见过这孩子，他是曹普照的小儿子！”<p>　　祖天开“啊”地一声，神情大是惘然。<p>　　过了一会，祖天开才道：“是，是，我见过这孩子，是，你一来就对我说了，这孩子没有死。可是当时我自己死里逃生，根本没注意这孩子，死人也太多，大大小小都有，我也没逐个仔细去看，根本不知道那孩子的生死！”<p>　　他说了之后，又喘了几口气：“这孩子居然长大了，又有了下一代？要来找我报仇？很好！很好！曹大哥总算有后，可比我和王朝好多了，人孰无死，死了绝后，这才是悲哀！”<p>　　像祖天开这样的人，未必真为自己绝后而悲哀，他多半是想到了王朝的后代王大同成了疯子，自然不能再为王朝传宗接代而难过。<p>　　白素向卫斯理招了招手，卫斯理来到了白素的身边，两人握着手——白素这样做，是想卫斯理认同她将要发表的意见。<p>　　白素道：“照祖老的叙述来看，曹宅当年的灭门巨灾，罪魁祸首，应该是王朝。”<p>　　事隔那么多年了，白素一提出这一点来，祖天开还是为他辩护：“也不能全怪他，那阴差必然曾经用言语播弄，先骗了曹普照，再煽动了王朝！”<p>　　白素点头：“是，阴差当然是祸首，你除了打曹普照一拳之外，并没有出手，王朝更是抢了宝镜就溜。人全是阴差杀的，是阴差祭起了一团阴风，令人致死的。”<p>　　祖天开点头，长叹一声，神情痛苦。<p>　　白素续道：“整件事中，你并没有什么大过错，曹普照的后人要找你报仇，你为什么要承担？”<p>　　祖天开怆然失笑：“我打了曹大哥一拳，人是我带进巨宅去的，我脱不了关系。若是早几十年，我或者还会为自己辩护，现在，决计不会。曹家后代，必然要报这血海深仇，王朝已死，阴差下落不明，就让他们来找我好了，皱一皱眉头的，不算好汉。”<p>　　祖天开说了之后，胸脯起伏，显得很是激动，过了一会，又道：“曹家的后代，若是不报此仇，只怕会一直苦痛莫名，就像这些年来，我一念及害了曹大哥一家，就像心里有毒蛇在咬一样。用我一条老命，去换曹家后代的好生活，应该之至！”<p>　　白素叹了一声，祖天开当年纵有不是，但现在所说的这番话，却合情合理之至，不失江湖豪侠之风！<p>　　虽然他和白素，对于古代式的“报仇”行为，都不敢苟同——在现代文明社会之中，曹金福若是杀死了祖天开，就算是祖天开自愿受死，曹金福一样逃不了杀人罪！<p>　　卫斯理沉声道：“应该让曹金福明白整件事的过程！”<p>　　白素“嗯”了一声：“曹金福很明白，页正的血海深仇，是来自阴间的阴差——可是，事隔六十年，上哪里再去找这个……阴间使者？而且，最难令人明白的，是他当年为什么要这样做！”<p>　　祖天开瞪大了眼：“我想了六十年，和王朝一起琢磨，没有结果，自己一个人想，也想不出。我们也想再见阴差，因为那许愿宝镜还有许多神妙的功用，阴差向王朝提起过，可是用法却没有传下来。”<p>　　卫斯理猛地想起：“那宝镜，不是要送回阴间去的吗？怎么一直留在人间？”<p>　　祖天开叹了一声：“那是我们两人共同的主意——得了那宝镜不久，就是王朝他使用宝镜的时间，由我守护着，让他去发挥宝镜的功用——他在使用了宝镜后，兴奋之至，说那真是宝物，就不肯把它送回去。那时，他已有了娶妻生子的念头，不过没有对我说出来，我也说好，至多阴差再来向我们讨取。这是留下宝镜的另一个原因，可以引阴差出来，谁知阴差再也没有出现过！”<p>　　卫斯理和白素齐齐吁了一口气：这一段落的故事，到此为止了。阴差当然没有再到阴间去，所以若干年之后，阴间才又派了另一个使者，大美人李宣宣到人世来，寻找那面许愿宝镜。在发生了许多事之后，如愿以偿是回到了阴间，而且曾带了卫斯理和白素到阴间去“参观”了一下，使两人得睹奇景。<p>　　至于当年在曹家巨宅之中，唯一的幸存者，如何生存下来，并且成家立室，生下了曹银雪、曹金福姐弟，那是另外一个故事了——这个故事是如何发展的不知道，但是一开始，必然惊心动魄之极，试想一想，一个七岁的孩子，不论他天资多聪颖，猝然之间，发现一家大小，上上下下，尽皆死去，只剩下他孑身一个人，这种打击，不知是如何承受下来的！<p>　　所以，曹金福曾转述他父亲的话，说自己其实是早已死了的。<p>　　孩子当年是在什么样的情形下幸存下来的，向曹金福追问，一定可以问出究竟来。<p>　　那么，剩下来的问题就不多，最主要的一个是：阴差何以要如此做，目的何在？<p>　　这个问题，卫斯理和白素，都没有头绪。<p>　　卫斯理道：“阴差如果死了，自然永远无人知悉，但他从阴间来，或许有长寿之法？”<p>　　白素点头：“就算他还在生，天下之大，人海茫茫，如何去找他？”<p>　　卫斯理吸了一口气：“也不是全没有线索的！”<p>　　祖天开一听这话，先跳了起来：“你有办法？你能找到他？”<p>　　卫斯理作了一个手势：“事情要进行起来，当然很困难，不下于大海捞针——但既然知道针必然在海中，理论上来说，是总可以捞得起来的！”<p>　　祖天开苦笑，卫斯理先道：“有一个神通广大的朋友，托人带了一只盒子给我，说那盒子，是从阴间来的。”<p>　　祖天开双眼睁得老圆，卫斯理把在“爱酒人协会”酒会中发生的事，说了一遍。<p>　　祖天开听得大是骇然：“那盒子，就是……用来放‘阴风环’的？”<p>　　“阴风环”自然是祖天开的杜撰名词，但为了方便，也不妨先这样称呼。<p>　　卫斯理道：“相信是，那……环必然也是阴差从阴间带出来的宝物，和许愿宝镜一样，本来是属于阴间的东西，所以才有不可思议的力量。”<p>　　祖天开张大了口：“盒子在，那环呢？”<p>　　衙斯理摇头：“不知道——那盒子既曾是阴差所有，又曾落在亚洲之鹰手中，从这条线索追下去，有希望追出阴差的下落来。”<p>　　白素道：“这铁盒才一露面，便叫人盗了去，盗盒人手法高明之极。循那条线追下去，也有可能会有所发现！”<p>　　祖天开虽然老了，可是并不糊涂，他听了卫斯理和白素的话，下禁呆了半晌。因为那所谓“线索”，全是虚无飘渺的事，距离可以找出阴差的下落，还差了十万八千里！<p>　　卫斯理看出了他的心意，朗声道：“别气馁，在我的经历之中，有许多事，比这更没有头绪的，到头来也水落石出了！”<p>　　祖天开双手合什，作向上天求助状，他喝乾了一杯酒，重重放下酒杯，大声道：“曹大哥的孙子呢？请他来，我任由他处置！”<p>　　卫斯理估计，这上下，陈长青早已把有关祖天开和李宣宣，以及许愿宝镜故事，全都详细告诉了曹金福，两人可能都在他家中等他的音讯。<p>　　所以，他拨了自己家中的电话，果然，电话才通，就听得陈长青叫：“天，你上哪里去了？”<p>　　卫斯理沉声道：“曹金福——”<p>　　陈长青嚷叫：“在我身边，比我更心急！”<p>　　卫斯理道：“我和白素，在王大同的大宅——”<p>　　他才讲到这里，只听陈长青叫了一声：“我们立刻就来，半秒钟也不迟！”<p>　　陈长青叫着，已挂上了电话，卫斯理连“喂”了几声，再无声响。<p>　　卫斯理本来，想在电话中，先对曹金福说明白，见了祖天开，不能冲动，并且要告诉他，不论以什么理由令他人致死，都是犯罪行为。<p>　　可是陈长青必然拉了曹金福赶到这里来了，只好等人到了再说。合他和白素之力，要阻止曹金福的行动，看来还不致于不成功。<p>　　卫斯理把这意思对白素说了，白素叹了一声，望向祖天开，祖天开已经一副豁出去的样子，只是大口喝酒，悠然道：“刚才所说的，要是有一字虚言，叫我死了之后，在阴司入拔舌地狱。”<p>　　白素语意诚恳：“祖老，没有人不信你，不过在过去的经历中，王朝利用了你的感情！”<p>　　祖天开答得叫人啼笑皆非：“那是我心甘情愿的，或许是前世冤孽！”<p>　　卫斯理道：“你且避一避，待我去迎曹金福进来！”<p>　　祖天开摇头：“不，大丈夫光明正大，我死都不怕，怎会怕见人，咱们一起迎出去！”<p>　　他说着，一口喝乾了杯中的酒，昂首阔步，向外走去。他虽然已极老，可是这一挺身，却也英气逼人。卫斯理和白素，未曾见过当年他在法场之上，挣断了五花大绑的麻绳，夺走了刽子手的大刀，在雷电交加之中昂然离去的情景。但根据现在的情形来推测，当时的情景之壮观慑人，也可想而知。<p>　　他一面向外走，一面伸手，在经过的墙上，按下了几个掣钮——那是打开好几道铁门的控制钮。他明知怀着血海深仇的曹金福就要寻仇来了，说不防备，真的毫不防备，跟在他身后的卫斯理和白素，互望了一眼，各自点了点头，心中所想的一致——曹金福若是一发动，他们两人，说什么也要挡在祖天开的身前，先把当年发生的事，告诉了曹金福再说！<p>　　祖天开的步幅大，不一会，就到了大门口，只见一辆车子，疾驶而来，在离大门口还有十来公尺处，急刹车停住，发出刺耳的声响。车子还没有停定，左、右车门，已一起打开，曹金福庞大的身躯，首先窜出来——他弯身窜出车子，陡然一挺，巳巍然而立。<p>　　祖天开一见，身子陡然震动，喃喃地道：“报应！报应！真像！真像，活像是——”<p>　　他这一句话，自然说的是“真像当年的曹大哥”，可是一句话没有说完，曹金福已经有了行动。<p>　　曹金福出了车子之后，大约向祖天开看了两三杪钟，就双手向上高举，发出一下惊天动地的呼叫声，势如骏马奔腾，猎豹扑跃，苍鹰下击。卫斯理和白素，只觉得眼前一花，一条高大之极之人影，已到了眼前！<p>　　两人心中同时一凛，心想事情要糟，只怕来不及出手阻挡曹金福的攻击！<p>　　可是，接下来立刻所发生的事，却令得他们二人目定口呆，祖天开也呆若木鸡，因为实在大意外了——随你怎么想，都想不到！<p>　　（各位看故事的仁人君子，看到这里，不妨掩卷略想一想，看是不是能想得出曹金福的动作来？）<p>　　曹金福扑向前来时，带起了一股劲风，可是他一到了近前，立时在祖天开的面前，双膝跪倒，双手先举向上，再伸向前，双手按地，向祖天开叩起头来——那不是普通的叩头，而是最最崇敬的“五体投地”！<p>　　他不但叩头，而且朗声道：“恩公在上，受晚辈曹金福一拜，再拜，三拜！”<p>　　不但他的语音之中，充满了感激之情。而且，真挚得谁也不会怀疑他的诚意，他叩的头，也极其响亮，额上立时红肿了起来。<p>　　卫斯理、白素和祖天开，怎么想得到，会有这样的场面出现？<p>　　卫斯理立时抬头向陈长青看去，陈长青笑嘻嘻地向卫斯理作了一个鬼脸，显而易见，眼前这样的事，早在他的意料之中！<p>　　曹金福叩了三个头之后，祖天开才缓过气来，连声道：“起来！起来！我当年……当年，这是怎么啦？”<p>　　曹金福却不起来，又“咚哆咚”叩了三个头，道：“这三个头是代先父叩谢的，先父临终嘱咐，见了大恩人祖老爷子，一定要代他谢恩！”<p>　　祖天开俯身，扶起了曹金福，呆呆地望了他半晌，忽然老泪纵横：“这从哪儿说起，当年我……我……害得曹大哥一家——”<p>　　他说到这里，侥是他一生闯荡江湖，临老准备接受当年行事的果报，这时也抽噎得说不出话来——事情实在太出人意表了！<p>　　曹金福吸了一口气：“先父一直在对我们姐弟说，当年他只有七岁，和母亲正在内室，听得外面喧哗，叫着父亲死了——”<p>　　他一面说，祖天开一面点头，那情形，和祖天开刚才对卫斯理和白素说的一样。<p>　　曹金福又道：“那时，先祖母正在告诉先父，有一个人自称从阴间来，诡异莫名，不知会有什么祸害，说着，外面突然什么声音也没有了。但隔不一会，又有人声自各方面传来，但立即又寂静无声。房门这时，突然被一个半秃的矮胖子撞了开来！”<p>　　祖天开失声道：“阴差！”<p>　　曹金福咬牙切齿：“那……凶徒撞门进来，见了先祖母就向外扯，先祖母一面挣扎，一面把先父一推，推到了屋角。据先父说，那凶徒目射凶光，已望到了先父，就在那时，先祖母被扯出门去，祖老爷子也到了！”<p>　　祖天开闭上了眼睛，心中暗叫了一声惭愧。<p>　　曹金福说得流利，那自然是自小就听他父亲说起经过的缘故。<p>　　他续道：“祖老爷一到……那凶徒对先祖母显然不怀好意，祖老爷子一到，不但成全了先祖母的名节，而且也保住了先父的性命！先父劫后余生，对祖老爷子的大恩大德，没有一日不提起！”<p>　　祖天开、白素和卫斯理互望了一眼，他们都心知当时，祖天开根本没有留意瑟缩在屋角的一个七岁小孩子！但是对这个小孩子来说，祖天开突然出现，使行凶的阴差退走，当然是大恩大德了！<p>　　卫斯理和白素本来还担心曹金福非报仇不可，事情难以处理，绝想不到会有这样的发展，那自然再好不过了！<p>　　陈长青哈哈大笑：“我向他讲阴间来人的事，一提到祖老的名字，他就直跳了起来！赶着要来叩头！是我硬要他把经过听完的！”<p>　　曹金福神情兴奋，大声道：“大丈夫快意恩仇！恩人已经找到了，仇人只怕也躲不久！”<p>　　他此言一出，人人面面相觑——仇人是阴差，上哪儿找他去？<p>　　还记得这个故事的序中，说书名耍了一点小花样吗？是的，故事告一段落。自然人人明白，小花样，书名意思是：一个来自阴间的阴差，在阳世犯了错事——所以，曹金福能否报血海深仇等等，是不在这个故事之内的。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_01'>第九十五卷 祸根(探险系列第四集) 简介</b><p>");

document.write ('　　十二天官真能召来外星人，让白素见到他的生母吗？拥有和外星人通讯用的背心的灵猴，为什么又突然暴毙？为了和外星人取得联系，卫斯理一家人来到了苗疆，却发现地球人的祸根竟是……<p>　　自序（一）<p>　　《祸根》这个故事，在香港忽然换了一个出版社——这和读者诸君的关系不大，反正看到的，还是这个故事，一字不易。至于为什么要换了出版社，那更和读者无关了，所以不必说。<p>　　值得一说的是，这个故事，是对一连串在苗疆发生的事一个小结在《祸根》之后的一个故事，已定名为《阴魂不散》。发生在《阴魂不散》中的事，很自然地，和发生在若干年之前，直到最近才整理出来的，有关阴间的谜团，衔接在一起。<p>　　和阴间谜团有关的记述，已有的是：《从阴间来》，《到阴间去》，《阴差阳错》三个，很快会见到的就是《阴魂不散》。那些故事，有的用第三人称来叙述。在《阴魂不散》之后，故事的发展，由谜团而到神秘的阴间之谜逐步揭露，已自然溶而为一，再以后的发展，自然也不必一分为二，就都用第一人称，大家都熟悉的“我”了。居然预言了“以后”的事。大约是喝醉了——不然，怎么会对不可测的“以后”下结论呢？<p>　　注：自序（一）竟比自序（二）在时间上迟了二十天，“以后”的事难预测，可想而知。<p>　　倪匡——凌晨二时四十三分，温度很低，冷。一九九二年一月十四日<p>　　自序（二）<p>　　一连串的苗疆为背景的故事，到了这一个，可以告一段落了，因为，该出来的人都出来了。<p>　　写这个故事，有两个很深刻的体会，一个是：根据一些现象所作出的判断，有时离事实很接近，但也有些可以完全不是那么一回事。<p>　　“眼见为准”，并不可靠——有太多的事，是眼见了，也作不得准的。<p>　　另一个是：无形无迹的权力，确实是受害人自己制造出来的，人人都不听他的，或是大多数人都不听他的，他的权力自何而来？若说权力来自奴性，也很合事实。<p>　　都愿意听他，他自然就大权在握，可以翻江倒海了！<p>　　受权力所害的人，竟是自己害自己！很滑稽，是吗？<p>　　倪匡　一九九一，十二　廿三<p>　　香港，节日气氛浓极<p>　　又，《烈火女》和这个故事中，提到人经过火焚而成仙（变了外星人）。倒是古已有之，晋朝时已有记载，赤松子，宁封子等著名的仙人，都是“火化登仙”的，比我早了一千七百多年记述了这种异象的是干宝先生，他作品的名称是《搜神记》，希望再一千七百年之后，这种异象会普遍——地球越来越不可爱，有提供外星“移民”的必要。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_02'>第九十五卷 祸根(探险系列第四集) 第一章 铁天音的目的</b><p>");

document.write ('　　常古道：树有根，河有源。就算大诗人李白诗兴大发，写下了“黄河之水天上来”这样的诗句，黄河之源，也还在天上。<p>　　不单是树、河。天地间万种事物，亿种现象，都有根源。祸事是天地间的现象之一，自然有祸根。<p>　　切断树根，树不再活；堵住河源，河不再流。那么，铲除祸根，是不是可以祸事不生呢？<p>　　理论上是可以的——只要能找到祸根，只要能找到祸根之后，有办法把它铲除。<p>　　理论上确然如此，只可惜有太多理论上可以成立的事，无法实行，或者说人类的力量做不到。<p>　　像地震，这种灾祸的原因，谁都知道是由于地球板块乱七八糟互相倾轧的结果，可是有什么力量可以把这些板块排列整齐呢？<p>　　而且，要找祸根，也有困难。谁都知道“潘多拉的盒子”是怎么一回事——一个叫潘多拉的女人，不听告诫，打开一只盒子，人类的一切灾祸，全从盒中飞出来，为祸人世，只留下了“希望”在盒底，使人间变成了没有希望的世界，悲惨之至。<p>　　这件事，闯祸的是潘多拉这个女人。<p>　　这个女人是怎么来的呢？是天神宙斯制造出来的。天神宙斯为什么要造了这样一个闯祸的蠢女人呢？是因为普罗米修斯为了造福人类，把火从天上偷到了地上，使人懂得用火，宙斯因此大怒，所以制造了潘多拉，送给普罗米修斯，想害他——宙斯的方法很好，再没有比送一个又蠢又坏的女人给一个男人更好的惩罚方法了。<p>　　又经过了一些曲折，潘多拉打开了那只盒子。那么，祸根是不是普罗米修斯的行为呢？<p>　　本来是造祸，变成了大灾祸。<p>　　李耳先生说：“祸兮福之所倚，福兮祸之所伏。”<p>　　大有道理。<p>　　若不是普罗米修斯的行为，人类至多没有火用，不会像如今那么悲惨。没有火用，关系不是太大，是不是？<p>　　普罗米修斯是不是反而害了人类呢？<p>　　别以为这样剖解神话传说没有意义，事实上，神话世界中的一切行为，和人世间并无二致，很是相同。<p>　　好了，还是说故事吧。<p>　　照例，上一个故事会留一些未竟之事下来，要在新故事的开始补叙——这样的衔接方式，也记不清是在哪两个故事之间开始的了。<p>　　我在铁旦那里，知道了他和十二天官之间的纠葛，那可能是近代史上最大的秘密，而且，直到今天，这秘密还在起作用，并不因为时间的逝去而消失，所以也就更加惊心动魄，震撼人心。<p>　　铁旦默然片刻，忽然又现出很是惊骇的神情：“那……老十二天官，真的在……苗峒之中……死了？”<p>　　我听他问得郑重，也不禁呆了一呆，那时我的思绪，十分紊乱，许多古怪的念头，纷至沓来。我也隐约知道铁旦这一问的意思。<p>　　所以，我也很是认真地想了一想，才道：“我没有见过老十二天官，只是在现在的十二天官口中，知道他们死了。而现在的十二天官，就算其中的龙天官，可能有着非凡的来历，但是我可以肯定，他们和以往的所有十二天官不同，并没有争夺天下的野心，他们都……”<p>　　我说到这里，略顿了一顿。<p>　　本来，我想说“他们都心地良善，质朴，虽然身怀绝技，但是和普通的苗人一样”，可是，我并没有把这几句话说出来。<p>　　因为我想到，我对十二天官的了解不深，他们的真面目真性情如何，我并无资格下结论。常言道“知人知面不知心”，他们究竟是怎样的人，我不知道。<p>　　铁旦看出了我心中的犹豫，他叹了一声：“我……心中一直有一个疑问——”<p>　　他说了一句，就喝了一大口酒，我也喝了一口，同时，向他做了一个手势，请他把心中的疑问说出来。<p>　　铁旦再喝了一大口酒，这才道：“领袖——到了晚年，行为怪异之极，像是有什么鬼魅，钻进了他脑袋一样，颠倒逆行，可怕到了极点，别的不说，单是诛杀功臣，大开杀戒这一点……唉，竟无半分昔年的同甘共苦，一起打天下的香火之情……和领袖的为人，太不相同了，会不会……会不会……”<p>　　他连说了几下“会不会”，难以为继。<p>　　我明白他的意思是：“会不会是那个龙天官终于成功了，冒充了领袖，所以才会有这种可怕的情形出现？”<p>　　我略想了一想，就立刻摇头：“你别替你的领袖涂脂抹粉了，若论帝王的权术，他在首三名之内，大杀功臣，是每一个开国皇帝的拿手好戏。”<p>　　铁旦喃喃地道：“总会有点特别的原因吧？”<p>　　他在这样说的时候，目光殷切，望定了我，显然心中很想有答案。<p>　　我长叹一声：“你也真胡涂了，当时的形势，你身在其中，难道竟忘了？”<p>　　铁旦紧抿着嘴，他是明白人，我只说了这一句话，他就明白了大半。<p>　　当时的形势是，领袖一意孤行，弄得天下苍生，苦不堪言，他的手下，对他不满的情绪高涨，连铁大将军，也在不满的行列之中。<p>　　而这时候，领袖又已确实知道，自己有一个儿子，相貌堂堂，出色能干，虽然和他自己不能相比，但是若接他的位，成为“二世”，却绰绰有余。<p>　　自然，能不能把权位传给自己的下一代，最重要的一点是：自己仍在权位之上。<p>　　要是权力在自己手中失去了，那么，自身难保，还说什么传给下一代。<p>　　所以，领袖即使本来有把权力拱手让出的胸襟，在这样的情况下，也迫得他仍然非掌握权力不可。<p>　　而且，他也明白，若是要令“幼主”顺利“登基”，就必须有一个过程，一个稳定而迅速的过程，而在这个过程之中，又必须排除许多的障碍。<p>　　我分析到这里，铁旦就完全明白了，他不由自主，机伶伶地打了一个寒战：“而我们这一干出死人生打天下的老部下，就成了障碍了。”<p>　　我摊了摊手：“历史在不断重演，建立成一个事业，必然有不少人拥有功勋，而有功的人，总会挟功自重，影响到领袖的为所欲为——尤其是当领袖存了私心，想要做一些不能公开的事时，就会怕功臣的反对。那么，先发制人，大杀功臣也是必然的事。这就是历史上为什么不断有这种事发生的原因。”<p>　　铁旦长叹一声，缓缓摇头：“可是我敢肯定，领袖在临终之前，也知道他那一着棋错了，而另外有了安排，所以才会有如今这样的局面。”<p>　　我苦笑：“他老人家走错了一着棋，可害得天下苍生，家破人亡了。”<p>　　铁旦闭上了眼睛：“高高在上的人，是不理会那些的，普天下那么多人，哪有什么爱民若赤的帝王。”<p>　　连铁旦这样，曾享有如此权位的人，也有这样的感叹，可知在那些“伟人”的心目之中，老百姓的性命，当真是蚂蚁不如。<p>　　我们一面感慨，一面喝酒，说着，各自又沉默了片刻，这才互望了一眼，两个人心中都想到了同一个问题：铁天音对十二天官的那一切，如果有兴趣，他的目的何在？<p>　　两个人都没有把这个问题直接提出来，我先开口：“天音这孩子会到什么地方去，你有概念没有？”<p>　　铁旦抬头望天：“照说，他应该到我这里来。但是他自小很有主意，我也揣摩不透他的心意。”<p>　　他说了之后，皱着眉，一字一顿地问：“那个……大秘密，现在……其实已起不到什么作用了，是不是？”<p>　　我道：“虽然知道的人极少，但是一切都已安排好了。身分是不是公开，都不是问题，我想，就算公开了，只怕也没有什么人相信。”<p>　　铁旦神情茫然：“原来什么人是什么人的儿子，真的那么重要。”<p>　　什么人是什么人的儿子，自然重要之至，这只怕是人类的天性，自己拥有什么，总是想把自己拥有的传给自己的下一代，自古以来，只有极少的人，能够脱出这种“传统”。<p>　　我漫声应着：“他有上一代的安排，下一代并不接受的——大多数有志气的下一代，都会拒绝上一代的安排，而谋求自己的发展。”<p>　　铁旦长叹：“那么至高无上的权位，谁说能不贪恋，我说他不是人。”<p>　　铁旦的话，说来十分决绝，但深想一会，也是实情。这时，我心中一动，想到了铁天音会不会掌握了这个秘密之后，进京去谋求权位去了？<p>　　以铁天音是铁大将军的儿子这个出身，再加上他掌握了这个大秘密，只要进行一番活动，要登上权位的一高峰，也就不是难事。<p>　　我想到了这一点，可是并没有说出来——当然，神情不免有点古怪。<p>　　铁旦一下子就看出了我的心意，他道：“不会的，天音眼看着我从权位的高峰上跌下来，那对他印象深刻之极。他曾对我说过，说我们这些人真笨，捧了一个领袖出来，把自己的命运，放在领袖的掌握之中，他决不会参与半分权位的争逐。”<p>　　我有点不好意思，只是道：“我只是忽然想到。”<p>　　我这句话才一出口，就有人自屋中走出来，接上了我的话：“忽然想到了什么？”<p>　　自屋中走出来的是铁天音，他神色自若，脚步矫捷，一下子就来到了我们的面前。<p>　　我吸了一口气：“忽然想到，我什么也想不到。”<p>　　我在这样说的时候，盯着他看。铁天音仍然若无其事，先轻轻地拥了他父亲一下：“爸，喝多了。”<p>　　铁天音在进行这些动作的时候，目光却望向我，我也望着他，两个人都不说什么。<p>　　铁旦伸手，在铁天音的头上摸了一下：“天音，我一直教你做人应该怎么样？”<p>　　铁天音立即回答：“要光明磊落，不管沦落到什么地步，做人、行事，都要明刀明枪。”<p>　　铁旦的样子看来疲倦之极，他分明想教训几句，可是也不知如何开口才好，过了好一会，他才道：“你……你记得……就好。”<p>　　就那么简单的一句话，他也断了两次，才能说完全。<p>　　铁天音应了一声：“我记得。”<p>　　他说着，向我走来，声清气朗：“卫叔，我在看那些天官门的记录时，做了手脚。”<p>　　我点了点头：“我知道了，不然，也不会来找你父亲。”<p>　　铁天音吸了一口气——我相信他早知道我来了，见了我之后，该怎么做，该说些什么，自然也是早想好了的，他是一个很精细的人。<p>　　他道：“本来，我准备等事情过去了之后，再向你们坦白的，想不到我自己以为天衣无缝的事，却叫你们一下子就识穿了。”<p>　　他的话暗中在讨好我，我自然听得出来，但也自然不会为了他这样的话而飘飘然，所以仍然只是冷冷地哼了一声。铁旦握住了儿子的手，喃喃地道：“若要人不知，除非己莫为。”<p>　　铁天音回了一句：“以为总可以瞒得一时。”<p>　　我用力挥了一下手，表示废话少说，提高了声音：“现在事情，算是过去了没有呢？”<p>　　他刚才说他准备“事情过去了之后”，向我们坦白，所以我要追问他。<p>　　铁天音皱着眉：“我也不能肯定——”<p>　　我双眉一扬，目光转为凌厉，他倒也乖觉，不等我发话，就道：“当然，我说，坦白说。”<p>　　我没有进一步的表示——整件事，我在铁旦那里，已经知道了许多。<p>　　可是，我知道的，只是事情发生和铁旦有关系的一面，另外一面，有关十二天官的阴谋诡计，他们发现龙天官的经过等等，我都不知道。而我肯定，这一切，在记录中都有。<p>　　铁天音果然不说废话，他道：“当我看到那些记录时，心中的惊骇，真是难以形容，我还是在很小的时候，有一次听爸在酒后，一直在嚷着‘十二天官’，醒了问他，却遭了一顿骂，这才心中存了疑的，却再也想不到，竟然有那么惊心动魄的事情在。”<p>　　我耐着性子等铁天音把这段话说完，才用十分肯定的语气道：“你把那些撕走的记录拿出来让我们看，比你来叙述好得多。”<p>　　铁天音的回答却是：“我拿不出，因为那些记录，已给我销毁了。”<p>　　连他的父亲，也大感意外，叫了他一声。<p>　　可是铁天音却很镇定：“我甚至是一面看一面销毁的，看一页，烧一页——那些东西，实在不能让它存在于世。多留一秒钟，也可能带来祸害——”<p>　　听得他还在强词夺理，我不禁更是恼怒，重重地闷哼了一声。<p>　　铁大音向我望来：“卫叔，我说的祸害：大，可以大到和国家民族的命运有关；小，至少也和我们父子两人的生命安危有关。你是少数幸运的中国人，没有和那种疯狂有过关系，而我，甚至于我父亲，却全是劫后余生的惊弓之鸟。”<p>　　他的这番话，说得很是真挚，我也看到，铁旦垂着头，身子在微微发抖，一个叱吒风云的大将军，突然如此下场，可知那场疯狂是如何可怕。<p>　　我叹了一声：“那你也不必销毁它们。”<p>　　铁天音道：“当时，我只想到，要是我们的命运，再受那些过去了的，如此丑恶的历史所影响，那实在太不公平了，所以，一秒钟也不耽搁。”<p>　　我瞪着他：“可是秘密没有真正消失，只是进入了你的脑部。”<p>　　铁天音高举双手，作投降状：“我一定会把所知的一切都告诉你——以后，只有我们三个人知道这些秘密。由于没有了凭据，只靠我们说，人家不会相信，只当是在作幻想故事。”<p>　　我听得他这样讲，自然而然缓缓摇着头——我的意思是：单凭你说，怎知道你是不是把所知的全都说了出来，靠不住之至。<p>　　铁天音的神情有点狡猾，他道：“卫叔，你只好相信我，我会把一切全告诉你。”<p>　　铁旦在这时候，向我使了一个眼色。<p>　　我立刻明白了他的意思，由一个秘密牵出来的另一个大秘密，十二天官也不知道，铁天音自然也不知道，铁旦在示意我不必多说。<p>　　可是铁天音已先说了出来：“爸，真正到现在还在起作用的大秘密，是‘扬州的那一个’——我才和他见过面来。”<p>　　铁天音的话，当真是一次比一次令人吃惊，堪称高潮叠起。<p>　　我和他老子一起瞪着他，他老子还一面在大摇其头，表示他说的话匪夷所思。<p>　　铁天音解释：“要循正路去见他，当然至少也得一年半载的安排，而且也不一定见得着。”<p>　　铁旦闷哼：“难道还有什么小路？”<p>　　这一次，连我也笑了起来，铁天音拍着他父亲的手背：“不叫小路，叫‘走后门’。”<p>　　铁旦闭上眼睛，长叹一声。他这个大将军，自然是想到了当年，打天下的时候，纪律是何等严谨，可是马上得天下，却不能马上治天下，以致不必多久，就形成了如今这样的局面。<p>　　铁天音又道：“也可以称之为地下关系网络，这个网络四通八达，通行无阻，上达天庭，下到乡村，无往不利。爸，我占了是铁大将军儿子的便宜——”<p>　　铁旦一挥手：“胡说什么，我早早无谋无勇，无权无势了。”<p>　　铁天音笑了起来：“人类行为之中，也还有一些，值得称颂的，其中有一项叫念旧——”<p>　　铁旦听到这里，皱了皱眉，神情不以为然得有点厌恶。可是铁天音不理会他，再自顾自道：“还记得以前警卫连长的那个孩子吗？比我大两岁，不论春夏秋冬，都拖着鼻涕的？”<p>　　铁旦神情木然，一点反应也没有。<p>　　铁天音续道：“现在，凭着他父亲是一个军区的司令，他抖起来了，非常吃得开，我一找到了他，就和地下网络拉上关系了。”<p>　　他说到这里，打了一个“哈哈”：“通过一个将军的儿子就可以认识一个部长的女儿，然后又是什么顾问的女婿，一个关系接驳另一个，我放出去的声气是，我要见这个目标，我是铁大将军的儿子，现在是一个成功的医生，和神秘的勒曼医院有联系，见了我，有大大的好处。”<p>　　铁旦问：“什么是神秘的勒曼医院？”<p>　　我听得铁天音那么说，暗中点头，知道他这样做，确然可以达到目的。<p>　　对于铁旦的那个问题，我道：“等一会再告诉你。”<p>　　同时，我知道，虽然闭塞落后，但作为最高层，对勒曼医院亦是知道的。而且，根据原振侠医生的叙述，他还居中和最高层的一个老人作过“交易”，以“年轻二十年的身体”，换取了两个身分特殊之极的女孩子的自由，过程十分不可思议。<p>　　铁天音若是打着“神秘的勒曼医院”的招牌，自然可以见到他想要见的人。<p>　　铁天音说到这里，又大笑了起来：“我本来是姑且试一试的——”<p>　　我不等他讲究，就道：“你会发现，很容易成功。”<p>　　铁天音道：“是，太容易了，那些老人和半老人，对自己生命的热爱，超越了一切——”<p>　　铁旦沉声道：“有人不热爱自己生命的吗？”<p>　　铁天音没有反驳：“我先见了几个老人，终于见到了他，我要见他的目的，是想知道他是不是已知自己的来历。”<p>　　铁旦喃喃地道：“他早知道了。”<p>　　铁天音点头：“其实知不知道，对别人来说，并无关系，真不明白为什么不公开，我去，就是威胁他，要公开这个秘密。”<p>　　我和铁旦两人，面面相觑，因为铁天音的话，越说越奇，简直难以想像——他竟然用这个大秘密去威胁人，他想达到什么目的呢？<p>　　铁旦一脸疑惑之极的神色，伸手指着他，说不出话来。<p>　　铁天音吸了一口气：“我要他运用权力，把几个人自监狱中放出来。”<p>　　他这句话一出口，我和铁旦都明白了。我立时伸手，轻拍他的肩头，两人交换眼色，一切尽在不言中了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_03'>第九十五卷 祸根(探险系列第四集) 第二章 施异术召来了金甲神</b><p>");

document.write ('　　本来，我对于小铁的行为，很是不以为然，但是现在明白了他居然有这样的目的，并不是为了他自己想图谋什么。而他这样做，行动之际，也犯了大不韪，有相当程度的危险。<p>　　他冒险去行事，当然是义行，这就令人肃然起敬，我自然再也不会对他心存芥蒂了。<p>　　我喝了一口酒：“当然没有成功。”<p>　　当然没有成功——因为那几个人，若是从监狱中出来了，是世界性的新闻。<p>　　铁旦也不由自主欠了欠身子，不但不以为然的神情一扫而空，而且喜悦之情满溢，早已不问世事的他也大感兴趣：“经过的情形怎样？”<p>　　铁天音神情有点尴尬：“我一提出来，他就哈哈大笑，说了几句话，令我不知所措。他说：‘你以为我是领袖吗？不错，我是他的儿子，现在也在这个位置上，但是和领袖大不相同，我是什么？放人？哈哈，你去向全世界公布好了。’我看到他说那几句话时的神情，也知道自己打错算盘了。”<p>　　铁旦也为之失望：“他才想你公布，一定是那几个老人家不同意，你还拿那个去威胁他。”<p>　　铁天音叹了一声：“他以为那秘密一定是爸告诉我的，我也没有和他多说，反正在内部，那不是什么大秘密，整件事，也告一段落了。”<p>　　我大叫一声：“你倒说得轻松，十二天官的记录怎么说？”<p>　　铁旦转动轮椅。也望向铁天音，铁天音的神情很平静：“爸，和你有关的部分，全是你的亲身经历，没有别的，你还想再听一遍？”<p>　　我早已说过，铁天音是一个很工心计的人，看来铁旦行军布阵，兵不厌诈的本领，全都通过了遗传，到了铁天音的身上，可是铁天音又没有机会把这些本事用在战场上，所以就只好用在日常生活上了。<p>　　他那时对铁旦讲的那段话，讲的时候，连眼睛都不多眨一下，但是我却完全可以肯定，他的真正用意是，他根本不想把那一段经历说给他父亲听，所以才故意这样说，使他父亲不想再经历一次苦痛的回忆，而自动放弃。<p>　　我刚在想：铁旦容易上当，我可没那么容易。铁旦已经长叹一声：“既然没有什么新的发现，我确然不想听了。刚才向你卫叔说了一遍往事，人就像老了十年……我说的那些，你如果想知道，问你卫叔吧。”<p>　　铁天音立时向我望来，目光大具深意。我回以微笑和同样的目光，意思很明白：“你也无法再要你父亲把往事说一遍，所以，你如果把你所知的全告诉我，我也曾把所知的告诉你。”<p>　　铁天音显然立刻就领会了我的意思——和聪明人打交道，有时真是赏心乐事。他也向我微微点了点头，在这些小动作的过程之中，他甚至没有半秒钟停止过讲话，他连呼吸也没有任何阻滞地继续着：“十二天官各有绝学，而且是真本领，真材实学，不单是武术的造诣高，而且在异术上，也有非凡的成就。”<p>　　这一点，我在十二天官的记录之中，也有深切的体会，铁旦却有点不明白：“异术？难道他们还会法术？”我和铁天音，都不约而同，点了点头，我道：“不能肯定，但是在老十二天官之中，却有人懂得异能，我所说的异能，不止医卜星相那么简单，连一般属于法术范畴的事，都包括在内的。”<p>　　铁旦吸了一口气：“像……呼风唤雨，撒豆成兵？”我知道他这样问的原因，是他想起了歼灭十二天官行动之中，在最关键的那一刻，忽然风云变色的那一场大冰雹。这个问题不好回答，我迟疑了一下才道：“我不知道那次大冰雹是凑巧还是他们异能催动的。老老十二天官有这个能力，并不代表老十二天官也有，异能和武功不同，是不是可以传授都不能肯定，就算可以传授，也必然功力一代不如一代——如今在苗疆的十二天官，我就不认为他们会有异能。”<p>　　铁旦听了我这番话，很是满意，没有再问下去，铁天音也转了话题：“他们之中，有人早已看出，领袖的相貌，贵不可言，那时谁也料不到领袖那么快就成为开国之君，拥有天下，但十二天官却早知道了，而且……他们还出了一些力——”<p>　　这一下，连我也大讶，开国元勋铁大将军自然更不服气：“此话怎讲？”打天下出力，自然是南征北战，浴血沙场，可是铁天音接下来所说的话，几乎没把铁将军气死。<p>　　铁天音道：“他们看出领袖未来的成就，就计划诱拐他的后代作龙天官的传人，在当时的混乱情形下，别说他们的目标只是一个，就算是四个孩子全拐了去，也是经而易举的事。”<p>　　铁天音说的，是实在的情形，那时，领袖还在草莽之中，谁知道他成功得那么快。<p>　　铁天音续道：“在四个孩子之中，他们选择了一个相貌和领袖最相似的，就是历史上所称‘在江西失踪’的那一个。”我和铁旦互望了一眼，心中大是骇然。因为从老老天官的这个选择标准来看，龙天官的那个阴谋，似乎久已存在，早有预谋的了。<p>　　铁天音吸了一口气：“孩子到手之后不久，他们为了要领袖的事业快些成功，就到领袖的家乡，由精通堪舆之术，熟娴阴宅风水的鼠天官，在领袖先人的原葬处附近，选了一处真正的龙穴——”<p>　　他说到这里，我和铁旦的反应，各有不同。<p>　　我发出了一下不由自主的呻吟声，因为铁天音所说的事，完全属于玄学的范畴，但也是最多人相倍，最多人自称精通的“风水学”。那是奇妙至极的事，而且结果如何，人尽皆知，不能不令人惊叹。铁旦的反应却很是强烈，他叫了起来：“你在胡说些什么？”<p>　　铁天音道：“记录中是那么说的。”<p>　　铁旦用力一挥手，一副不屑的神情，显然他的心中，全然不信。<p>　　铁天音自顾自说：“他们择了吉时，把领袖先人的遗骸，自原葬地，迁到了他们所拣的龙穴之中，那龙穴称为‘七日飞龙’，下葬之后十天，就可见效，飞龙在天，自此一发不可收拾。”<p>　　铁天音一面说，铁旦一面摇头。铁天音直视着他父亲：“迁葬的日子，算阴历，足十一月，算阳历，足一月份。那一年，是民国二十四年，公元一九三五年——”<p>　　铁大音还没说完，铁旦就已经傻了眼——那一年那一月。发生了什么事，铁旦自然再清楚不过。领袖就是在那个关键性的时刻，掌握了权力的核心，奠下了辉煌事业的基础。<p>　　我也很是吃惊，缓缓地摇着头，我的行动，看来像是无意识，实际上，代表了我心中的语言：“不可能是巧合，确然有一些奇妙因素在起作用，只是就算是懂得利用这些因素的人，也知其然而不知其所以然，说不出道理来。也或许，这一类玄学范畴中的事，根本不能用寻常的道理去阐释，而自有它自己的一套。”<p>　　铁旦则喃喃自语：“不像话，不像话。”<p>　　这种事，本来是信者自信，不信者不信，也没有什么可以争论的。看铁天音这时的情形，他也未必相信，他只是在叙述十二天官的记录而已。<p>　　他续道：“在上海的三个孩子，后来有一个失散了，被一个在上海走单帮的扬州人带过了长江，到了扬州，这经过，十二天官也很清楚。照现在的情形来看，十二天官倒可以说功不可没，若不是他们，根本不可能知道被带到扬州的孩子真正身世，因为那个单帮商人，不知孩子的来历，他只是自己没有孩子，又看到孩子方头方脑，长相很好，流落街头，所以才把孩子带走的。杀他的头，也想不到孩子会有那么大的来历。”<p>　　铁旦长叹了一声，没有表示。<p>　　铁天音又道：“老十二天官在逃避军队的追捕之中，使用了他们所懂的异术，在好多次情形下，都使他们绝处逢生，终于返到了蓝家峒之中，但已元气大伤了。他们都感叹，说他们没有上一代的本领，所以只能全身而退，无法反败为胜。”<p>　　我吞了一口口水：心想，这老十二天官的异能，只怕不如他们的师父远甚。<p>　　至少，当年铁旦假装合作，他们就没能觉察出来。<p>　　铁天音长笑一声：“令得他们信心十足的是，他们的师父有遗言：那‘七日成龙’穴，不但可以使领袖飞黄腾达，而且必然可以传至下代。”我听了，也不禁笑了起来——那龙天官以为“传至下代”一定应在他的身上，可是结果，却应在他的哥哥身上。<p>　　铁旦也想到了这一点，所以他也笑了起来，世事往往如此，不足为奇。<p>　　铁天音接下来，又说了老十二天官进蓝家峒之后的事，他们养好了伤之后，那是真正的一只脚进了鬼门关又缩回来的，劫后余生，人生的观念，自然会起变化。而且，蓝家峒是真正的世外桃源，生活无忧，比起他们前半生在江湖上所过的日子来，一天一地。在养伤的过程之中，他们已经松弛了下来，再要他们回江湖去闯荡，那是无论如何提不起劲的了。<p>　　老十二天官足迹不再出蓝家峒，就在蓝家峒中，选了传人。<p>　　他们所选的传人，就是现在的十二天宫，抚养蓝丝长大的十二天官，那是十二个很纯朴的苗人，和以前的十二天官，绝不相同了。<p>　　我问了一个问题：“他们在蓝家峒拣传人，哪来的天潢贵胄？”<p>　　铁天音摊了摊手：“记录中没有说，恐怕已经把这个传统摒弃了。”<p>　　我望了他一会，看不出什么来，也就没有再问下去。<p>　　后来，我和他在没有铁旦在场的情形下，作了一次长谈。我先把铁旦告诉我的经过，对他说了，再问他：“你还有什么没对我说的？”<p>　　铁天音道：“有，老十二天官把爸当作了死敌，誓言要令他死得惨不堪言，报仇雪恨，这种仇恨，一直到他们在蓝家峒之中，心境改变之后，才渐渐淡了下来。”<p>　　我皱着眉：“他们无法报这个仇。铁大将军权势薰天，他们自己的气数已尽。”<p>　　铁天音叹了一声：“他们的记录中声称，到后来，他们想通了，他们能在蓝家峒终老，过了好多年平静无波的悠闲岁月，倒也是拜铁大将军所赐，未必不是福。就算当年进了京，三五七年之后夺了大权，也未必会有那样的闲福，反倒终日提心吊胆，勾心斗角，日理万机，也不见得有大乐趣。所以他们取消了报仇的誓言，改为小惩铁大将军的欺弄背信。”<p>　　我不禁失笑：“自说自话，报仇不能，小惩也一样不行，他们想什么小惩铁大将军？”<p>　　铁天音的神情，十分疑惑。<p>　　看到了他的这种神情，我就知道其中一定大有文章，我很是懊丧不满，不等他开口，就抢着道：“你若是不把记录毁去，你看不明白，我一定明白。”铁天音神情不服：“我不是不明白，只是觉得事情有点难以想像。”<p>　　我更是恼怒：“你不必想像，只需要一字不易地说出来就可以了。”<p>　　铁天音竟然认真起来：“我无法保证一字不易，但一定是原来的意思。”<p>　　我心急想知道事情的经过，所以没有再和他纠缠下去，只是挥了挥手。他又想了一会，才道：“他们使用了一种异术。”<p>　　他望了我一下，我示意他说下去，他这才道：“这种异术，要求他们十二个人同心协力，拣一处适当的地方，十二个人想着同一件事，怀着同一目的，思想一致，并且念一种咒语，据他们说，这是天官门的秘传，法力甚大，他们的功力不深，通过这种异术，传递出去的信息，只能达到小惩之目的。”<p>　　铁天音说到这里，看到我并没有大惊小怪，或显然不相信的神情，插了一句口：“卫叔，人家说你可以接受任何不可思议的事，看来是真的。”<p>　　我微笑：“十二天官的这种异术，不算是太不可思议，无非是集中了十二个人的力量，以他们的脑部活动所产生的能量，去影响发动另一些力量，以达到目的而已。他们的功力不够深，要是功力深了，咒人至死，也可以做得到。”铁天音大是佩服：“是，在记录中，他们就说，他们的师父，就有用异术取人性命的异能。”<p>　　我这时，想起了另一件事——十二天官能在蓝家峒终老，只怕和蓝家峒的苗人，精于蛊术，也有一定的关系。蛊术可以说是巫术的一种，也属于异能的范围。<p>　　铁天音继续说着：“他们拣了一个山峰的顶上施法，目的是要铁大将军权威全失，半身瘫痪——”<p>　　他说到这里，已经尽量使语气平淡，可是我还是吃了一惊——这也是铁旦现在的处境。<p>　　也就是说，十二天官的异术，行之有效，确然“小惩”了铁大将军。<p>　　我也知道铁天音为什么没有在他父亲面前提及这一段事的原因了。<p>　　因为铁旦必然不信，而他失了权势，变了残废的经过是十分苦痛的回忆，没有必要再勾起一遍。<p>　　铁天音的神情疑惑，我叹了一声：“有许多事，难以用常理去解释。”<p>　　铁天音道：“若是没有自天而降的金甲神相助，十二天官只怕也奈何不了家父。”<p>　　我呆了一呆，他所说的“金甲神”三个字，我听得很清楚。但是金甲神和他正在说的事，无论如何，发生不了关系，忽然风马牛不相及地扯在一起，自然叫人一下子思绪转不过来。<p>　　铁天音道：“金甲神。”<p>　　他像是在问我是不是知道什么叫金甲神。<p>　　我自然知道，小时候看《封神榜》就知道了。所谓金甲神，是天神之一，但是地位不高，专供诸神或会仙法的人召来服役，姜太公一道符，就可以把六个金甲神召来，那是中国传统神话系统中的角色。<p>　　我反问了一句：“什么意思，他们在使异术之际，召来了金甲神？”<p>　　铁天音点头：“是的。”<p>　　我不禁叹了一声——我相信此时，铁天音所言是实，我只是可惜他毁去了记录。因为有那么怪异的事发生，从原记录中获悉，一定比听他的叙述精采。<p>　　铁天音也明白我的意思，所以格外打点精神来述说：“他们设了坛——并没有说明‘坛’是什么形制的，开始施术，三日三夜之后，忽然听到半空之中有异声，接着，抬头向上，就看到了金甲神。”<p>　　他略停了一停，道：“原文是：‘云空之中，金光闪耀，赫然巨神，声若雷鸣’，并没有那位天神的详细描述，很是笼统，我推测他们根本看不真切。”<p>　　听到这里，我陡然心动，作了一个手势，要他暂停，然后我问他：“你看这天神是什么？”<p>　　铁天音吸了一口气，显然他早有设想，他的回答来得很快：“当然是身上穿着会发光的飞行衣的外星来客——也就是红绫口中的‘神仙’、‘会发光的神仙’，也就是当年把白老大、铁头娘子、大满老九、陈大小姐一起引到了那个山绝头去的那类外星人，更就是把陈大小姐带到山绝顶去的那一类——他们一直在苗疆活动，经常出现，十二天官见到的‘金甲神’，就是他们之中的一个。”<p>　　（铁天音所说的那些经过，见于《探险》、《继续探险》及《烈火女》诸故事之中。）<p>　　铁天音一口气说下来，我用力一拍桌子：“就是他们。这外星人，似乎与许多不了解的谜，都有关连。”铁天音点头道：“至少，他们都夹在中间凑热闹。”<p>　　我对那种外星人不是很有好感，因为若不是他们在苗疆上空飞来飞去，许多事都不会发生，所以我道：“岂止凑热闹而已，成事不足，败事有余，上海话叫‘轧闹猛’，北方话叫‘瞎起哄’，而且，他们始终没有露面。”<p>　　铁天音道：“不过，他们至今还有一件会发光的背心留在苗疆，而且，据报导，他们的飞船，最近还在四川叙水县的上空被发现过，总有机会再见到他们的。”<p>　　我点了点头：“他们的‘声音洪亮’，难道还和十二天官进行了交谈？”<p>　　那种外星人，在许多复杂的变故中都曾出现，而且很重要，白素的妈妈，陈大小姐的下落究竟如何，也只有他们才能回答。<p>　　所以，我知道了在十二天官的记录之中，他们也曾出现过，自然难免紧张。而且，很有可能，陈大小姐也经过了他们的改造，变成了他们的同类，那更是白素极想弄清楚的事。<p>　　而这一部分的原始记录，居然也不再存在，那实在是很令人恼怒的事。一想到了这些，我的面色，自然难看之至，铁天音也沉默了片刻，才道：“其实，我全说出来，一点也没有损失。但如果卫叔你总觉得像少了什么，我一定会设法在日后做些什么来补足。”<p>　　我闷哼了一声，没有再说什么。人的思想很奇怪，忽然我想起了一个问题：“你到芬兰去转了一转，为了什么？”铁天音料不到我忽然有此一问，呆了一呆，才道：“想去找地下网络的联络人，找到了，但是他说自己不够资格，要我去找有力量的人。”<p>　　这额外的一问一答，倒也有一个好处，就是把刚才僵硬不快和尴尬的气氛，冲淡了不少。铁天音继续他的叙述：“据记录说，金甲神才出现时，他们都很是惊呆，因为他们料不到他们施异术，竟能召来了天神——天神确然是他们所‘召’来的——”他作了一个手势，“情形有点复杂，我在叙述的时候，还加了我自己的意见——当时金甲神一出现，所发出的是如同雷鸣一样的声响，过了一会，才有洪亮的语声，自天上传下来。我想，那是外星人有一个短暂的过程，在找寻和十二天官沟通的语言。”<p>　　我点了点头，表示同意他的这个分析。<p>　　他再道：“金甲神一开口就问：‘有何深仇大恨，要咒人如此。’”<p>　　铁天音向我望来，我也不禁耸然动容——外星人一开始就这样问，可知是接收到了十二天官的思想。外星人本来可能只是经过，不曾现身。但是接收到了异乎寻常强大的人类脑部活动所产生的能量，内容涉及要害另一个人。这种外星人不但性格好奇，而且，也很好管闲事，所以才现身出来，问上一问。<p>　　也有可能，他们对地球人有相当程度的了解，觉得地球人的脑能量不应如此强大，所以要来看个究竟。不论是哪一种情形，都可以算作外星人是十二天官“召来的”——情形倒真如烧一道符箓，把讯息传出去，令六丁六甲接收到，奉召而来相类似。而且，人类脑部活动所产生的能量，可以被天神接收到，是一定的事，不然，耶和华如何聆听信徒的祷告呢？<p>　　由此也可知，十二天官的异术，还真有用——我立即联想到的是，如今在蓝家峒中的十二天官，是不是还会这种异术？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_04'>第九十五卷 祸根(探险系列第四集) 第三章 这样的事不能再发生</b><p>");

document.write ('　　铁大音等了片刻，才道：“十二天官一听天神这样说，自是骇然之极，立刻就向天神禀告了一切，天神居然很有兴趣，停留在半空之中，一直发出闪闪的光亮，像是听得很仔细。”<p>　　我闷哼了一声：“外星人来地球上研究地球人的行为，自然希望有各种行为的实例，像十二天官的阴谋，铁大将军使诈，领袖下一代的生死这种惊心动魄的大事，在人类历史上十分罕见，遇上了自然不肯轻易放过，就像古生物学家，发现了原始鸟化石时一样，如获至宝。”<p>　　铁天音同意我的看法：“金甲神听了他们的禀告之后，发出了一阵笑声，说他们的力量，不足达到目的，不过他可以助一臂之力。”<p>　　铁天音说到这里，神情大是愤然，我也不免讶然——那和外星人有什么关系，要他去帮十二天官小惩铁大将军？<p>　　铁天音叹了一声：“后来，这‘天神’对十二天官有解释，说爸当年那样做，其实反倒是帮了他们，使他们能安享余年。他要做的，也是要把爸从对权位的迷醉之中拉出来，让他的生命，得以照应循的规律进行。”<p>　　我吸了一口气，心头凛然。<p>　　确然，铁旦虽然半身不遂，但那是在大疯狂一开始就发生的事，若不是如此，疯狂越演越甚，铁旦只怕早已死得惨不堪言了。<p>　　但是，外星人又做了些什么，竟然能够达到这一目的呢？看铁天音的神情，他像是对这个问题已经深思熟虑过了。所以我也懒得深一层去想，只是望定了他他这个人的行事方法，我不是很喜欢，但是他的分析能力极强，这是可以肯定的。<p>　　铁天音在我的注视之下，小心地道：“我作了几个假设，觉得最可能的，是外星人干扰了地球人的思想。”他的这个分析，说得未免简单，但是我想深了一层，却也不免凛然。<p>　　“干扰了地球人思想”——这样的事，可大可小。若是受干扰的只是一个无足轻重的小人物，那自然不会有什么大不了的事发生。就算思想受干扰的程度极严重，使人变成了疯子，那么也只不过是多了一个疯子而已。<p>　　但如果受了思想干扰的是一个大人物，人到了如同“领袖”那样，那就非同小可了。<p>　　领袖的思想，如果脱离了常轨，进入疯狂状态。那么，他只要一声令下，就会有几万几十万几百万几十万甚至几万万人跟着一起疯狂。<p>　　一想到这一点，我不禁大有骇然之色，盯着铁天音。铁天音缓缓点了点头，表示他知道我想到了什么，也表示他的想法和我一样。<p>　　想起了不久之前发生的那场可以说是人类史上最大的亿万人参与的疯狂，我不由自主摇头：“这——玩笑开得太大了，为了令铁将军一个人失势，竟然把那么多人拖下水！那种外星人却竟然这样子对付地球人！”<p>　　铁天音吸了一口气：“正如你所说，他们在地球上从事地球人行为的研究，遇到了这样的机会，就像是古生物学家找到了原始鸟的化石一样，他们就试验一下，看看地球人的行为，究竟可以愚蠢、疯狂、可怕到什么的程度，于是，就有了一场人类历史上最大的反动和疯狂。”<p>　　我瞪大了眼睛——铁天音的设想，可以说匪夷所思，至于极点了。<p>　　他能有这样的设想，我推测多半是受他看到过的记录中有关资料的启发。<p>　　所以我直接地问：“记录中有些什么资料，使你得出了这样的结论？”<p>　　铁天音神情镇定：“十二天官见到了‘金甲神’，自己以为是感动了天神，于是就把他们原来的计划如何，以及如何被铁将军破坏的经过，说了出来。他们在记录中，并不讳言这样做，目的是想天神会帮助他们，使他们还有‘受命于天’的机会。”<p>　　我闷哼了一声，铁天音又道：“记录上说，天神思索良久，冲天而去，又盘旋而下，离开了一阵，这才给了他们答覆——我推测那外星人是为了获取更多的资料，回他的飞船去了。”<p>　　铁天音虽然只是凭空推测，并无什么根据，但是推测倒也可以成立。<p>　　他又道：“外星人给十二天官的回答是：你们能在苗疆平安度余生，已是最好的结果，若再生异念，一定不会有好结果——我想，十二天官终于安份在苗疆住下来，是听了劝告的结果。”<p>　　我又点了点头——十二天官的野心再大，听了“天神”的话，也只好心服。我迟疑地问：“你的意思是……外星人掌握了这些资料之后，为了试验地球人的行为，就干扰了……”<p>　　铁天音不等我说完，就道：“那只是我的假设，真相如何，只怕再也不曾有人知道。”<p>　　我深吸了一口气：“未必，只要找到了那种外星人，就可以知道了。”<p>　　铁天音一摊手：“知道了真相又怎么样？事情早已过去，死了的几千万人也不能活回来。”<p>　　我不由自主，提高了声音：“这样的例子，怎么能开？要是不论什么外星人，都来这一下子，地球人的灾难，岂非没完没了？”<p>　　铁天音说：“谁知道，或许，地球上永远有没完没了的灾祸，正是由于有外来力量不断地捣蛋。”<p>　　我的思绪十分紊乱——我和铁天音的这一番长谈，是在我告别铁旦之后，他送我到机场的途中进行的，等讨论到这里的时候，机场已遥遥在望，有一架客机，发出轰然巨响，在我们的头上飞过。<p>　　我陡然之间，有了决定：“不行，我得设法和这类外星人见面，至少，要告诉他们，他们可能根本不知道自己的行为对地球人造成的伤害。”<p>　　说到最后一句，我的声音有点颤动。<p>　　铁天音很难得，居然不以我的话为奇，他道：“要找他们，唯一的线索，是那件会发光的‘背心’。”<p>　　铁天音虽然没有到苗疆去，可是在那里发生的事，他自然全知道了，所以他才一下子提了出来。<p>　　是的，那种外星人留下来的唯一线索，就是那件我在望远镜中看到过的，穿在银猿身上，会发光的“背心”——看起来像是一件背心，那可能是外星人留下来的一种装备，说不定还有通讯的功能，要找他们，那自然是线索。<p>　　我和铁天音互望了片刻，一时之间，理不出一个头绪来。因为那种外星人，牵涉的范围十分广。<p>　　本来，为了要弄明白陈大小姐（白素母亲）的去向，也要和那种外星人联络。白素和我，也曾商讨过。但是白素又急于把红绫带回文明社会来，不想红绫再和猿猴在一起，过野人的生活，所以才暂时搁了下来。<p>　　现在，既然有了新的需要，和那种外星人的联络，自然更重要了。<p>　　两头银猿是红绫的好朋友，要找他们，不是难事，找到了他们，就可以得到那件“发光的背心”，就有了和他们联络的可能。<p>　　但是这样做，又必须要使红绫重回苗疆，不知道白素是不是愿意——由于红绫很能适应文明社会的生活，正使白素得到极大的喜悦，只怕她会害怕这种喜悦的消失。<p>　　我想了一会，才道：“你还有什么要补充的？”<p>　　铁天音道：“没有什么了，卫叔，实在是为了父亲的缘故，我才这样做的。”<p>　　我瞪了他一眼，表示我并不是完全原谅他，他也只好苦笑。<p>　　到了机场，我第一件事，就是和白素通话，电话一有人接听，我听到的，只是一片喧闹声，像是有千军万马，正在我的书房中努力鼓噪一样。其中，红绫的声音，最是突出。<p>　　虽然相隔万里，听到女儿的声音，十分高兴，可是我有要事和白素商量，连喝了几声，红绫才“啊哈”一声：“爸，原来是你，小宝在，蓝丝也来了，小宝的妈妈也来了，还有——”<p>　　我再大喝一声：“你妈妈在不在？我要和她说话。”<p>　　直到这时，我才听到白素的声音，在一片尝杂声中，她的声音，听来很是软弱无力，她道：“我无法控制局面，你是不是能迟点打来？”<p>　　我没好气：“我快上飞机了。”<p>　　白素竟然道：“那就等你到了再说，陶启泉已派人来接我们，温妈妈兴奋得……我看，10 CC强烈镇静剂，都不能令她静下来。”<p>　　我又听得温宝裕在大叫：“妈，你别再咬她了。”然后，是温妈妈兴奋之极的声音：“我不是咬她，我是在亲她。”<p>　　我大声说了一句：“祝你好运。”就放下了电话。<p>　　放下电话之后，耳际尤有一阵嗡嗡响，而且，眼前依稀有金星直冒。我要整理一下，才能明白究竟家里发生了什么事。<p>　　当然，首先是：蓝丝来了。<p>　　蓝丝一来，温宝裕自然高兴，但最高兴的还是温妈妈，蓝丝不但是她未来的媳妇，而且安排好了，还是超级大豪富的乾女儿，单是这一层，已足以令得温妈妈不断亲她——温宝裕说是“咬”，虽然夸张多少，但只怕离事实也不会太远。<p>　　想想小蓝丝那时的处境，也够令人发噱的。<p>　　他们先在我家中集合，然后，再一起去见陶启泉——白素对这种事本来不会有兴趣，但红绫一定会参加，她自然也只好“人在江湖，身不由己”了。<p>　　虽然人数不多，可是热闹的情景，可想而知，我也感到好笑。我只希望，在我到了之后，局面已经可以控制了。<p>　　铁天音和我分了手，他说要去陪他的父亲几天——在十二天官的记录那件事上，我实在无法掩饰不快，铁天音也知道，我想他离开了我，也会松一口气。<p>　　一路上，我想的主要问题是：铁天音是不是还有什么瞒着我，因为他消灭记录的理由，始终不是很充分。<p>　　下了飞机，我第一时间回家，期待着门一打开之后，各种声浪扑面而来。可是屋子中却静得出奇，叫了半晌，老蔡才懒洋洋地走了出来，见到了我，叹了一声：“人家说人老了会耳聋，我想，要是我有朝一日听不到声音了，准是叫人吵聋的。”<p>　　我笑着：“他们呢？”<p>　　老蔡道：“全到那姓陶的那个小岛去了，留下了话，叫你一到就立刻也去。”<p>　　我知道，“姓陶的”自然是大豪富陶启泉，他有一个私人小岛，却在巴哈马群岛，不在本地，虽然飞行时间只是十小时左右，但何以竟去了那么远的地方，而也要我去？白素的行事也未免太颠倒了，她应该知道我有许多话要对她说，就算投红绫所好，也不能到这个地步。<p>　　我挥了挥手，进了书房，先和陶启泉的那个二十四小时的电话联络，不到五分钟，就有了回音，赫然就是陶启泉的声音：“卫，这里热闹极了，你快来。”<p>　　我没好气：“请白素来说话。”<p>　　我的语气不是很好，所以陶启泉呆了一呆，才道：“好。”<p>　　我相信以他的地位，不会有什么人会用这种语气和他说话——人的地位太高了，也必然会失去生活中的一些乐趣，这是无可避免的事。<p>　　我已经准备好了，白素一来听电话，我少不得要埋怨她几句，可是一听得她说的那番话，我想生气，也生不出来了。<p>　　她道：“还记得我们的女儿。第一次见到海洋时的惊讶吗？她到文明社会那么久，没有真正接触过海洋，在这个小岛上，她才知道海洋是怎么一回事。”我叹了一声：“要使她真正了解海洋，只怕至少要一年半载，你准备在岛上住多久？”<p>　　白素的回答，叫我吓了一跳：“直到她厌倦了为止。”<p>　　我苦笑：“那个岛很小，应该一天就厌了。”<p>　　白素道：“你错了，她迷上了潜水，而且不用潜水设备，你绝对无法想像她的肺活量有多大，岛上的土着，本来是精于潜水，可是全给她比了下去。”我不禁说不出话来，海底世界是何等多姿多采，红绫一直只是在山林之间窜跳奔跑，忽然之间，享受到了身在水中的乐趣，那是不容易叫她放弃的了。<p>　　在我沉吟不语间，白素又道：“再告诉你两件事，好令你放心。第一，她的潜水教练太出色了，你再也想不到，这孩子，真有缘分，人人都喜欢她，她也能到处都遇上出色的人。”<p>　　我一时之间，想不起有什么出色的潜水人可以得到白素这样的称颂，所以我催道：“是谁？”白素吸了一口气：“木兰花的妹妹，昔年有东方三侠之称的——”<p>　　我失声：“穆秀珍。”<p>　　白素的声音大是得意：“可不是她。”<p>　　我也掩不住兴奋，穆秀珍是木兰花的堂妹，水性之佳，简直已到了离奇传说的地步，像在“水中可以伏三日三夜”这样的描述，放在她的身上，一点他不夸张。江湖传说，这位女侠，一入了水，简直就不是人，而是一条鱼。穆秀珍也十分自负，曾说在水中，能及得上她的，只有“鱼人”都加连农一个——都加连农是从小在海洋之中，由一群章鱼养大的，被尊为印度洋的海神，曾只身在海洋之中，对付过轴心国的潜艇。穆秀珍说只有“鱼人”才能胜过她，可知她的自负程度。<p>　　红绫有这样的“教练”，也有天生的优良体质，自然可以放心。<p>　　白素又道：“还有，秀珍一开始就告诉红绫，要潜水，就不能使身体内有太多的酒精，所以，她喝酒量，只及以前的十分之一。”<p>　　我知道白素对女儿的嗜酒，一直耿耿于怀，现在她自然心满意足了。<p>　　我叹：“好，我来，请陶启泉为我安排飞机。”<p>　　白素答应了一声，这才又听到了陶启泉的声音：“卫，刚才你像是有点不高兴。”<p>　　我据实道：“是，但现在没事了。”<p>　　陶启泉压低了声音：“在岛上的人全都有趣极了——只除了温氏夫妇，那胖女人——”<p>　　我笑了起来：“别惹恼她，她哭叫起来，你那小岛会陆沉。”<p>　　陶启泉也笑：“你女儿会有办法对付她——我由于有商务活动，所以才把他们一起请来的。还有，蓝丝也可爱之极，想不到我两个乾女儿，都和巫术有关。”<p>　　他像是有说不完的话，我道：“见面再说。”<p>　　十多小时之后，正当日落时分，我在那小岛的沙滩上，看到了红绫在满天晚霞之中，自金光闪闪的波涛之中，冒出水面，全身水珠乱洒，向前飞奔过来的情景，不由自主，紧握住在身边的白素的手，认为那是人世间最美丽的奇景。红绫是在海中泡了一天，到天黑才肯上岸来的，所以她不知道我来了。那时，我背光而立，夕阳映在红绫金黄色的身子上，在我这个父亲的眼中看来，她全身金光闪闪，简直就是从海中冒出来的女神。<p>　　她应该不是很看得清我，可是她的目力十分锐利，我相信那是她当野人时训练出来的本领，她居然隔老远就看到了我，大叫一声，立刻向我飞奔了过来。<p>　　我也自然而然，发出一下呼叫声，向她奔了过去，两人迅速拥抱在一起。<p>　　她身上全是海水，自然也弄湿了我的身子，可是我一点也不在乎。<p>　　红绫想将我抱起来打转，身为父亲，若是叫女儿抱了起来打转，好像有点不成体统，所以我用力稳定了身形。我立刻知道自己做对了，因为有一个我未曾见过的女人，正迅速接近我。我当然知道那是什么人，那自然就是穆秀珍了。<p>　　她身形颀长，穿着深黑色的泳衣，肤色如古铜，笑容爽朗热情，整个人，是快乐和健康的代表，一看到她，就使人自然而然，心旷神怡，胸襟大开。<p>　　我略推开红绫，红绫已大声叫：“海洋真好玩，海洋比山岭有趣多了。”<p>　　我忽然说了一句：“你忘了你那些在山中的猿猴朋友了吗？”<p>　　我忽然会这样说，自然是为了一直惦记着，想再入苗疆，去找那件“发光的背心”之故。<p>　　红绫绝无机心，她呆了一呆，根本没有把我的话听进去，立刻又转向穆秀珍，直着喉咙叫：“秀珍姨，你来，这是我爸爸。”<p>　　我皱眉：“红绫，讲话不必那么大声。”<p>　　红绫一挺胸：“在高山之颠，在大海之滨，大可尽兴呼叫，人天合一，不必扭捏拘礼。”<p>　　这几句话，出自红绫之口，我实在不能相信自己的耳朵——红绫吸收知识的速度再快，也不可能会一下子说出这样的话来的。<p>　　我立时向走向前来的白素看去，白素微笑着摇头。红绫的感觉敏锐，已经知道了我和白素“眉来眼去”为了什么，她哈哈笑着：“这些话，全是秀珍姨教我的，秀珍姨说，我和她性格一样，这叫着臭味相投。”<p>　　说了之后，她居然摇头摆脑：“这臭味相投，绝不是说我和秀珍姨臭，在古语之中。就当作同气类解，出在一本叫《左传》的书中。”<p>　　我一生之中，经历之奇，自认非凡，可是这时所感到的吃惊，也是非同小可，张口结舌，一句话也说不出来——这个不久之前，还一身是毛，只懂得吼叫的女野人，现在竟在我的面前，讲解起中国古文来了。<p>　　过了好一会，我才缓过气来——由于实在太意外，竟然忘了该和穆秀珍打招呼。<p>　　我还是有点声音异样：“天！你学了那么多。”<p>　　红绫高兴地笑：“秀珍姨告诉我，我就记住了。”<p>　　穆秀珍在一旁道：“红绫有惊人的记忆力，没见过比她更可爱的孩子了，卫先生，你真幸运。”<p>　　我这才想起，和她还是第一次见面，忙和她握手：“上次借用了你们的天下第一奇船，又打扰了你们的工厂，可未曾道谢。”<p>　　我这一番话，自问说得再得体不过。在《错手》，《真相》这两个故事中，我都得到过云氏工业集团的帮助，向他们借了天下第一奇船“兄弟姐妹号”。我又曾在他们法国的工厂中切割一个怪容器，几乎闯了大祸，现在见了面，不是应该首先道谢吗？<p>　　可是我的话才一出口，红绫首先肆无忌惮轰笑了起来，穆秀珍也毫不客气地哈哈大笑，连白素，也笑得用手按性了胸口。<p>　　我被她们笑得莫名其妙，双手叉住了腰，红绫道：“爸，秀珍姨一知道你要来，就说，你见了他，必然会说那一番话，几乎一字不差。”<p>　　我听了不禁有些啼笑皆非，看来穆秀珍和红绫，真是臭味相投之至，完全是一样的性情。<p>　　红绫又道：“爸，妈说，我要做秀珍姨的乾女儿——”她说了之后，大有忧色，“是不是以后再也不能下海了？要到海里去，怎么能乾，一定湿了。”<p>　　她说来认真之极，话一出口，穆秀珍已一面怪叫，一面笑得喘不过气来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_05'>第九十五卷 祸根(探险系列第四集) 第四章 欢乐的小岛</b><p>");

document.write ('　　白素用大毛巾替红绫抹湿漉漉的身子，一面向她解释“乾女儿”的意思，红绫自己也笑了起来——一时之间，海滩的欢乐，真是难以形容。<p>　　我游目四顾，问：“怎么不见小宝和蓝丝，他们不喜欢海洋？”<p>　　白素笑：“怎么不喜欢，可是小宝的父母在，蓝丝就不能着泳衣，她腿上的刺青，叫温妈妈看到了，可是一个大麻烦。”<p>　　穆秀珍显然已知蓝丝的来历，她立时道：“那位温夫人，真是，我赞成蓝丝别遮掩。”<p>　　这个提议，深得吾心，我立时举手，可是还未曾出声，白素已道：“这玩笑开不得，温夫人那么胖，只怕真会脑充血，反正他们住不久，等他们走了之后，蓝丝有的是嬉水的时间。”<p>　　我笑了起来：“在电话中听，陶老大对他们两人也不是十分欢迎，待我略施小计，请他们早日归去。”<p>　　穆秀珍高声赞同，白素道：“看来，你们父女两人，都和秀珍臭味相投。”<p>　　我们一面说着，一面走向一列屋子，屋子前是一幅草地，在暮色四合之中，已燃起了火把，草地上现出神秘悦目的图案。<p>　　陶启泉装束轻便，正向我们迎来，在他的身后跟着两个人，一男一女，却是盛装，男的甚至还打着领结，女的身形巨大如航空母舰，一身衣服的颜色，比修得很好的草地还要绿。<p>　　那自然是温氏夫妇了——看到他们，我并不奇怪，因为我早知他们在岛上，可是我一时之间，想不透他们何以穿得如此隆重。<p>　　在他们的身后，又跟着手拉手儿的一男一女，男的身形高，年纪轻，貌相俊美，也是西装笔挺，我要定了定神，才能认出他就是温宝裕来。还好，在他身边的蓝丝，没有穿上晚礼服，不然，我真会以为什么家族的神经病发作了。<p>　　看到小宝这样的穿着，我忍不住大笑了起来，隔老远就一面笑一面叫：“小宝，你发什么神经？今晚有化装舞会吗？”<p>　　我依稀看到温宝裕有点愁眉苦脸——这时，陶启泉已来到了近前，我和他熟得不能再熟，一见面，就互相拍打、拥抱。<p>　　陶启泉趁机在我耳际迅速地道：“这两夫妻……不，那胖女人有神经病，坚持要表示对我的尊敬，所以要一家子服装整齐，幸好我吩咐蓝丝，绝不可听她的，不然，人都会昏过去。”<p>　　我听得又是一阵大笑，小商人见了大商人，一如小贼见了大盗一样，总是崇敬非凡的。温妈妈热中名利，行为古怪一点，倒也是人之常情。<p>　　我低声道：“等我要他们漏夜离开。”<p>　　这时，温氏夫妇已来到了近前，温妈妈看到我和陶启泉如此熟络，神情不胜欣羡，又恭维陶启泉：“陶先生，你真随和，人家随便拍打，你也不生气。”<p>　　温宝裕跟在妈妈后面，长叹了一声，声音极大，显然是叹给我听的。<p>　　可是她妈妈却一点也不明白何以要长叹，反倒抓住了机会，进行“家庭教育”——当然也是做给陶启泉看的，她道：“小宝，做人要有朝气，长吁短叹的人，没有进取心，要不得——陶先生，我们家小宝，平时也不是这样的人，这两天，不知道为什么，老是愁眉苦脸的。”<p>　　她的这句话，倒是把大家都逗乐了——全人类都知道小宝为什么愁眉苦脸，只有她不知道。<p>　　我向陶启泉使了一个眼色：“我动身来的时候，你的一个手下，说是集团新设立的东方医药部门要扩充，有一笔很大的中药交易，要我带口信给你，找个代理。”<p>　　我那几句话才一出口，温妈妈双眼放光，立时道：“我们温家，祖宗三代经营中药，是老字号了，在中国各省都有长久的客户。”<p>　　陶启泉随口道：“好啊，我委托你们代理——不过事情很急，你们要连夜赶回去才行。”<p>　　温妈妈吞了一口口水，意似不舍，向温先生望了一眼，终于一顿足：“要不是你没有用，你一个人去就行，我可以多陪小宝些日子，大家高兴。”<p>　　陶启泉忍住了笑：“温夫人还是一起回去的好，我这就叫人准备。”<p>　　陶启泉比我还做得出，竟即迫着温氏夫妇上机：“晚餐就在飞机上吃好了。”<p>　　就这样送走了温氏夫妇，小宝没有到机场去，只是在车子驶走之后，他双手高举，宣布：“可以笑他们，但请别太过分。”<p>　　陶启泉笑：“没有人要笑他们，只是我们想过得自在一些。”<p>　　温宝裕首先发出了一声欢呼，脱下外套，解下领带，远远抛了开去。红绫一把拉住蓝丝：“来，我带你去游水，太舒服了。”<p>　　蓝丝也发出了一下欢呼声，我忙道：“且慢，蓝丝我有话要问你。”<p>　　蓝丝双手抱拳，看来我再坚持，她会向我下跪，她俏脸上那股哀求的神情，使我自然而然挥手：“去吧。”<p>　　蓝丝大叫一声，跳得老高。温宝裕向我解释：“她从来没有在海里游过水。”<p>　　一句话没有说完，两人已经手拉手，飞奔而出。红绫身子动了一下，像是想跟了去<p>　　我就在她的身边，所以可以感到她的意向，可是她却终于没有动，只是视线投向远去的蓝丝和小宝，很有欣羡之色。<p>　　我不禁大是高兴，因为这表示红绫竟然十分懂事——连人情世故也懂得了。当然，她要是跟了去，小宝和蓝丝不会不欢迎，但那总比不上她不跟去的好。<p>　　我向白素望去，白素显然也感到了这一点，只是心满意足地笑。<p>　　太阳下山，在烧烤炉旁进食，红绫胃口好得像是可以把那头小牛整个吞下去，她不断吃着，笑着，讲着话，手舞足蹈，大口喝酒。火光把她的脸映得通红，她整个人就像是一团火，在烧来烧去。<p>　　等到她吃饱喝够，她一跃而起，一个空心筋斗，翻进了一张吊床之中，不到一分钟，已是鼾声大作，进入黑甜之乡了。<p>　　我和白素向陶启泉和穆秀珍笑了一下，表示无可奈何。穆秀珍和陶启泉，异口同声：“她是一个快乐人。”<p>　　穆秀珍补充：“一个极快乐的人。”<p>　　陶启泉也补充：“可能是世界上最快乐的人。”<p>　　我叹了一声：“不见得，她也有她的烦恼，只是她不把烦恼放在心上而已。”<p>　　四个成年人静了一会，各自喝着酒，陶启泉忽然说了一句：“云夫人，我们之间的事情解决了——”<p>　　穆秀珍（她是云四风的妻子）笑：“不是想赶我走吧？我要在最短时期内，把红绫训练成一流的潜水家，大约需要一个月的时间。”<p>　　陶启泉也笑：“当然没有赶你走这回事，你要在岛上多久都可以，只是——”<p>　　穆秀珍反客为主，挥着手：“你忙，要离开，只管请便，不送了”<p>　　她言行都如此爽朗，逗得我和白素都望着她笑，她自嘲：“兰花姐一直说我‘粗’，谁知年纪越大，越是‘粗’，和红绫一样。”<p>　　说了之后，她又作了一个鬼脸：“该死，公然说人家的宝贝女儿‘粗’，是不是该罚？”<p>　　我“呵呵”笑：“对，罚三大碗酒。”<p>　　穆秀珍站了起来，一口喝乾了酒，把空酒杯向陶启泉一照，大声道：“谢谢。”<p>　　然后，她大踏步走向红绫，那里另有几张吊床在，她跃上了红绫旁边的一张，令吊床轻轻摆动，远远望去，优哉悠哉之至。<p>　　陶启泉叹了一声：“人是不是快乐，由性格决定。别人若是处在云夫人如今的境地，一定忧心忡忡，惶惶不可终日了，可是她却看得开，还要花一个月的时间，训练红绫潜水。”<p>　　我听得陶启泉那样说，不禁吃了一惊，白素也一样，所以我们齐声问：“她有什么困难？”<p>　　陶启泉像是觉得刚才说溜了口，这时急忙补过：“她有什么困难？什么困难也难不倒木兰花姐妹。她说自己粗，其实是粗中有细。若不是她知道没有事，怎么会好整以暇，在岛上多住一个月。”<p>　　我和白素互望了一眼，陶启泉的话，分明是“此地无银二百两”。但是他不说，也必然有他的原因，我和白素都不是专好探听他人隐私的人，所以也没有问下去。只是我道：“红绫和我们，会尽快离开，她的潜水训练计划，只怕要等下次机会了。”白素讶异地望着我，我道：“发生了许多事，我详细说给你听。”<p>　　陶启泉忙道：“你们慢慢说，我要休息了——明日一早我离开，你们只管自便。”<p>　　他说着，转身向外走，可是才走了几步，就又转回身来：“对了，我另一个乾女儿，女巫之王玛仙，究竟怎么样了？”<p>　　本来，我们讲话的声量都很低，但这时，由于陶启泉已走开了几步，再转身说的，所以，他自然而然提高了声音。所以，躺在吊床上的穆秀珍听到了。<p>　　我还没有回答，就看到她从吊床上陡然弹了起来，一落地，就向前掠来，身形矫健之极。<p>　　她一下子来到了我们面前，神情关注：“我也想知道那女巫之王的下落。”<p>　　她这样说了之后，略顿了一顿，才道：“其实，我更想知道原振侠医生的下落——有一些很古怪的事，我怀疑和原医生有关。”<p>　　我听得她那么说，自然而然笑了起来——古怪的事和原振侠医生有关，那是理所当然的事，他本身就古怪之至。<p>　　我一面笑，一面道：“据我们的一位朋友说，女巫之王离开了地球，目的是去拯救一个遭到了巨大危机的星体。那个星球叫爱神星，和玛仙有很密切的关系。”<p>　　我用最简单的话，介绍了几宗复杂无比的故事。<p>　　穆秀珍“啊”地一声，陶启泉吃惊：“不回来了？”<p>　　我道：“不知道，但是她既然能够离开，应该也可以回来的。”<p>　　穆秀珍又问：“原医生呢？”<p>　　我的回答是：“还是那位朋友说的，他说，通过他的帮助，原医生也离开了地球，去找寻玛仙。”<p>　　陶启泉大是向往：“希望他们不多久，就一起回来。”<p>　　穆秀珍皱着眉，像是在想些什么。<p>　　（若干时日之后，玛仙确然回地球来了，可是原振侠并不是和她一起回来的。）<p>　　（原振侠在宇宙航行中遇到了意外，所以没有照航程回地球来。）<p>　　（那是以后的事了。）<p>　　穆秀珍忽然又问：“你说的那位朋友，就是希腊古堡中的康维十七世，那个大胡子？”<p>　　我点头：“是，他是一个极特殊的人。”<p>　　我只能这样介绍这个康维十七世——因为他真正的身分，当真特殊怪异之至。<p>　　穆秀珍伸手在自己的头上打了一下：“我怎么没有想起他来，真是——”<p>　　她说着，向熟睡的红绫望去：“怎么对红绫说才好呢？我有事要立刻办，不能训练她潜水了。”<p>　　我一听，正中下怀，忙道：“我们也有事，想和红绫尽快离去，正不知如何向你说才好。”<p>　　穆秀珍“哈哈”笑着，指着红绫：“真可怜，一觉睡醒，已是世事全非了。”<p>　　白素摇头：“哪有这么严重，你是她的乾妈，还怕日后没有机会吗？”<p>　　穆秀珍朗声道：“说得是，哈哈，教潜水，那不是乾妈，是湿妈。”<p>　　她当真说做就做，一挥手：“再见。”<p>　　我先是一怔，但继而一想，那艘“兄弟姐妹号”当然是随她一起来的，她自然可以说走就走。<p>　　当晚，当我和白素也挤在一张吊床上，红绫就在我们身边熟睡的时候，我在准备叙述和铁旦见面的经过之前，先道：“穆秀珍有些事，她不说，我们也不便问。”<p>　　白素点头：“是，陶启泉可能知道是什么事，怪得很，听起来，事情像和原振侠医生有关。”<p>　　我伸了一个懒腰：“不管了，反正都是能自己处理任何困难的人——在铁旦那里，有了很惊人的发现——”<p>　　于是，我向白素叙述那个“大秘密”。<p>　　白素听得很是用心，她的领悟能力又高，我才说到十二天官之中龙天官一定有来头，她就想到了，她说：“领袖给铁旦看的那本书，有当年领袖孩子失散的事，铁旦竟然想不到，未免太迟钝了。”<p>　　我继续向下说，一直说到龙天官假扮领袖，赚走了铁大将军，白素对这件事，倒有她不同的意见。她道：“这倒不能怪铁旦，父子相似，他又万万意料不到，所以就上了当。”<p>　　我道：“再像，就算又经过化装，但总是粗心大意，不然，一定可以觉察。”<p>　　白素叹了一声：“这其中，还有一重原因在——领袖久已乎被抬到了神的地位，他的所有手下，不论地位多高，领袖都是高不可攀的神，别说领袖那时还活着，就算领袖死了，只怕叫人相信他复活了，也不是难事。”我笑：“太夸张了吧？”<p>　　白素摇头：“不，最近我看到了一篇报道，说是有一个演员，因为酷肖领袖，所以在电影中饰演领袖。有一次，几个赫赫有名的大将军，和这个演员在一起，那演员站着，诸将军竟然个个也站着。招待人员请将军就坐，几个将军竟不约而同说，领袖还站着，我们怎么能坐。话出口之后，他们自己也不禁骇然失笑，从这个例子，可知领袖的威望，是何等之甚。”<p>　　我听了之后，半晌说不出话来。<p>　　白素又道：“也有人怀疑那演员是领袖的小儿子，但当然不是。”<p>　　我叹了一声：“一个人的权威，竟可以到达这一地步，真是可怕。”<p>　　白素道：“要不然，怎么会举国上下，千亿人都跟着他发疯，他在世之日，十万万人之中，竟连一个反对的声音都没有？怎么会他死了那么多年，仍然一样被尊奉？”<p>　　我又呆了好一会，这时，夜凉如水，海风轻拂，女儿在身边熟睡，爱妻在拥，应该是身心舒畅，可是我却像是胸口压了一块大石一样。<p>　　我接着向下说，说到了“扬州的那一个”，白素也“啊”地一声：“那才是真命天子。”<p>　　我一路向下说，等到说完，她轻叹一声：“历史上这种秘密其实极多，不足为奇。”<p>　　我道：“铁天音来了之后，又有一些事发生。”我又把和铁天音之间的对话说了出来，这一次，白素听得耸然动容，她甚至出声叫了一下：“那种外星人，就是他们。”<p>　　她的情绪虽然激动，但总算维持到听到我说完。然后她陡然坐了起来——她忘了是躺在吊床之上，动作一快，吊床剧烈地摇晃了起来。<p>　　她索性一跃下地，大有怒容（在她而言，罕见之至），她道：“这人太可恶了，他应该知道那种外星人和我，和我家有千丝万缕的关系，任何线索都宝贵之极，他怎能把资料毁去？”<p>　　我同意她对铁天音的指责，但仍代铁天音解释了一句：“他说，已把记录中的一切都说出来了。”白素仍是愤然，我再把我和铁天音之间的讨论，说了一遍。白素握住了我的手：“若是十二天官齐心，可以‘召来’那种外星人，那证明外星人能接收人类脑部活动所产生的能量。”<p>　　这一点，可以肯定，而我要乐观：“我相信那件背心上，可能有通讯装置，可以通过那种装置，和他们取得联络——再到苗疆去，势在必行。”<p>　　白素深深呼了一口气：“而且，也要红绫的帮助，她能轻而易举找到那两头银猿。”<p>　　我很有信心：“她一定首答应的。”<p>　　白素吸了一口气，抬头看天，天上繁星点点，她十分缓慢地道：“从懂事起，我就一直在想像着能有见到自己妈妈的一天——对自小就有妈妈，一直都有妈妈的人来说，那种行为，可笑之至。人总是不珍惜自己所拥有的，有妈妈的人之中，甚至有不少讨厌见到妈妈的。”<p>　　我没有说什么，白素如此伤感，我也没有什么话可以安慰她的。<p>　　我只是发现她的眼角有点润湿，所以替她抹拭了一下。她又道：“如果她老人家经过脑部改造，成了外星人的话——”<p>　　我不等她说完，就接了一句：“那就恭喜了，简单地来说，她老人家已经‘成仙’了。”<p>　　白素一声长叹：“就算成了仙，也该下来看看女儿。而且，若是成了仙，当年只是一场误会，应该再也明白不过，爹也已到了晚年——”<p>　　白素越说越是伤感，我不禁有点手足无措，幸好就在这时，一阵嬉笑声，自远而近，迅速传了过来——温宝裕和蓝丝游完水回来了。<p>　　他们两人，不一会就到了近前，蓝丝的身上，满是水珠，在夜色中看来，很是神秘，她头发上也全是水，她用力摇着头，让水珠四下飞溅，温宝裕则跳跃着，试图在半空中抓住那些水珠。<p>　　温宝裕和蓝丝立时发现了我和白素，神色有异，两人都静了下来。<p>　　我向蓝丝招了招手，她走了过来，我开门见山地问：“蓝丝，你见过老十二天官没有？”<p>　　蓝丝摇头：“没有，我懂事，师父把有关天官门的事告诉我时，老十二天官已经不在了。”我又问：“他们葬在什么地方？怎么我出入蓝家峒几次，从来没人向我提起过？”<p>　　这个问题不算古怪，可是蓝丝在一听之下，神情古怪之至，望着我，反问我道：“师父没对你说？”<p>　　我摇头：“没有，他们只是给了我一部记录，说有关十二天官的一切，都在记录之中。”<p>　　蓝丝想了一想，才道：“师父曾告诫过，不要随便对人说，但我们是自己人——老十二天官没有死，只是……他们不在了。”<p>　　温宝裕率先叫了起来：“什么意思？”<p>　　白素却立刻明白了：“就像我的母亲一样，没有死，只是不在了。”<p>　　我不禁也是骇然，不由自主，伸手向天上指了一指。蓝丝道：“是，师父说，老十二天官升仙了，只可惜升仙的方法，没有传下来，他们就不能和老十二天官一样。”<p>　　我有点啼笑皆非——这一点，重要之极，但是我竟然到现在才知道。<p>　　那当然不能怪十二天官，我没有问，他们也不会无缘无故告诉我。他们把那记录交给我，已是对我最大的信任。老十二天官的“成仙”，经过的情形，极有可能和陈大小姐一样——经过外星人的改造，成了外星人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_06'>第九十五卷 祸根(探险系列第四集) 第五章 又临苗疆</b><p>");

document.write ('　　白素也想到了这一点，她的声音有点发颤：“看来那种外星人很鼓励地球人加入他们：烈火女，老十二天官，都经过他们的改造而成了仙。”<p>　　我思绪紊乱，漫声以应：“看来是。”<p>　　紊乱之中，我忽然想到的是：老十二天官成仙的经过，是不是也写进了那部记录之中？<p>　　我想到了这一点，没有表示出来，因为白素对铁天音极不满，我要是说了，岂不是火上加油——但是不必多久，我就知道说不说都一样，我想到的事，白素又岂有想不到的？<p>　　蓝丝看到我们神色凝重，想问又不敢问。白素忽然转变了话题：“找到你父亲没有？”<p>　　蓝丝神情黯然，摇了摇头：“猛哥大哥已经在苗疆之中，广传音讯，可是没有人发现他——我倒真的想把他找出来，因为我知道他活在极度的苦痛之中。”<p>　　蓝丝这样说，多少有点安慰白素的意思在内，因为白素的母亲，虽然也一样下落不明，但若是“成仙”了，那就不会有痛苦，情形和她的父亲一直受着痛苦的煎熬不同。<p>　　温宝裕笑道：“本来是欢乐的小岛，怎么忽然之间，个个唉声叹气，愁眉苦脸起来了？”<p>　　蓝丝向他一指：“把令尊令堂再请来，让他一个人愁眉苦脸。”<p>　　温宝裕双手乱摇：“这玩笑可是开得的？”<p>　　我又伸了一个懒腰，像这种在一个风光明媚的小岛上，嬉水度日，对我来说，当然不适合。我是一个需要不断地奔波，不断有新鲜事在身边发生的人。偶然一两天，作为生活上的休止符，自然可以调剂一下，但若生活就是如此静止，只怕生命也结束了。<p>　　我问温宝裕：“我们明天就会离开，而且会把红绫带走，你行程如何？”<p>　　温宝裕伸了伸舌头：“借陶老大的名头，我们想多逗留几天，然后，蓝丝会回蓝家峒，本来她想和玛仙会面，只可惜女巫之王，竟然远征宇宙去了。”<p>　　温宝裕和蓝丝，这时都现出极其向往的神情——他们年轻，自然有非凡的雄心壮志。我苦笑了一下，心中所想的是，能把地球上的事尽量弄清楚，已经极好了。<p>　　温宝裕又道：“那位秀珍姨，好像很有心事，没对你们说？”<p>　　白素道：“没有，也没有问。”<p>　　温宝裕大声道：“我也没有问，她那么爽朗，若是可以对别人说，一定会说的。”<p>　　我很高兴温宝裕能这样想，温宝裕搔着头：“还有一个麻烦，妈见了蓝丝，像是见了蜜糖一样，教训了我一大堆话，说是什么夜长梦多，不如快快娶了来作温家的媳妇，免得她提心吊胆。你们说我该怎么办？”<p>　　我半秒钟也没有考虑：“告诉令堂，就算结了婚，变卦起来，也是会离婚的。”<p>　　温宝裕认真想了一会，才道：“也只好这样了。”<p>　　当晚，我和白素，就陪着红绫，露宿在吊床上。第二天一早，是被红绫的长啸声吵醒的。红绫张开双臂，面对大海，啸声清越嘹亮，足以传遍全岛。<p>　　我和白素，来到了她的身边，白素一等她停止，就道：“秀珍姨有要紧的事离去了。”<p>　　红绫一怔，随即道：“我自己也能潜水了。”<p>　　我认真地道：“我们也有事，也要离去，你要和我们一起走——”<p>　　红绫听到这里，神情阴暗。<p>　　我接下去说：“到苗疆去，有重要的事要你做。”<p>　　红绫有一个好处，她能把失去什么的不快和失望，很快地置诸脑后，而很快地投入新处境和喜悦之中。<p>　　这时，她听说有重要的事要地做，更是欢喜，当时拍着手叫：“好啊，又可以回苗疆去了，我能做什么？”<p>　　我和白素互望一眼，白素点了点头，我道：“一到，你就要找到那两头银猿。”<p>　　有说地球生物之中，只有人类，才会把内心的感情，用脸部肌肉表现出来。称之为“表情”。此说若是成立，那么我敢说，人类之中最不会掩饰表情的人，就是红绫了。<p>　　她心中高兴，就哈哈大笑，一不高兴，立刻就在脸上表现出来。<p>　　这时，她一听得我这样说，立刻就拉长了脸，而且还连退了三步，睁大了眼瞪着我。<p>　　我先向她摇了摇手，又指着自己的头：“找那两头银猿，不是要打破他们的头——你现在也应该知道那叫‘做手术’，而是要那件会发光的衣服，那可能是‘神仙’留下来的东西。”<p>　　我解释得再详细没有，可是红绫对那两头银猿的感情，当真非比寻常，她还是有点不相信，又向白素望去。白素点了点头：“是，有了那件会发光的衣服，就有可能和神仙……见面，可以知道我妈妈的下落。你有妈妈，我也有妈妈。”<p>　　红绫大点其头：“人人都有妈妈。”<p>　　她想到很快又可以见到银猿，已高兴起来，在朝阳之下，又乐得极其灿烂。<p>　　红绫的啸声，把温宝裕和蓝丝也吵醒了，两人迎着朝阳走过来。<p>　　我又向蓝丝问了有关十二天官的一些事，但是她并不是知道很多，我决定到了蓝家峒，直接向十二天官去问。<p>　　当天，我们和陶启泉一起离开，陶启泉要到纽约去，我和白素商量了一下，反正不急在一两天，不妨让红绫见识一下世界第一大都市。<p>　　于是，我们带着红绫，在纽约玩了三天，到了晚上，问红绫观感，答案出乎意外，她并不感到特别，这样说：“全一样，就像森林，都一样。”<p>　　我和白素都笑了起来，知道以后不必再带她去看其他的大城市了，在她看来，都一样。<p>　　先回家，再和陈耳联络——蓝丝在离开的时候，驾了那架直升机，停在机场，那方便我们到蓝家峒去。<p>　　一切都很顺利，当直升机在蓝家峒上空盘旋的时候，已可以看到不少人在下面高举双手在跳跃，他们可能以为是蓝丝回来了。<p>　　等到降落，一大群人围了上来，见到了是我们，虽感意外，但一样欢迎，红绫一跃而下，已和几个少女搂成一团，峒主摇晃着高瘦的身子走过来，我性急，不见十二天官，我就问：“天官们呢？”<p>　　峒主神色凝重，向远处指了一指：“过两天是老十二天官升天的日子，他们都到那山头去了。”<p>　　循着他所指之处看去，都是重重叠叠的山头，也不知他指的是哪一个。<p>　　我还想这问，却被白素所阻，我也为自己的性急感到好笑，苗人世代在此过着优闲的生活，做事自然慢吞吞，哪有什么十万火急的事。<p>　　于是，又有载歌载舞，好酒好肉的盛大欢迎，红绫得其所哉，在众人的注视之下，咕噜咕噜，喝光了一竹筒酒，大声宣布：“所有别的酒，都没有这里的酒好喝。”<p>　　峒主笑：“好，送你二十筒。”<p>　　红绫大乐，抹着口角的酒，向我和白素望来，我唯恐白素不答应，连忙先大点其头，然后再偷觑白素，看到她和我几乎是同时点头的，我也大乐。<p>　　我的高兴，是由于红绫在接受馈赠之前，竟知道徵求我们的同意——相信白素也是为此高兴，这是天下心理正常的父母的理所当然的反应。至于心理不正常的父母，那就不能用常理度之了。<p>　　酒酣耳热，我才向峒主提起：“当年，老十二天官进蓝家峒的情形，你还记得？”<p>　　峒主见问，先是呆了半晌，这才点了点头：“记得，那时，我已经可以出猎了。”<p>　　男性足十四岁，可以出猎，那时的峒主，已经是青年人，当然有记忆了。可是他的神态，却表示他不是很愿意提十二天官的事，我再问了一些问题，他不但有点支吾其辞，而且一副坐立不安的样子。<p>　　白素示意我不必再问下去，我又问了一个问题：“是哪一个山头？我们有要紧的事要和十二天官商量，想去找他们。”<p>　　峒主双手连摇：“十二天官不让人接近那山头……你们……就算要去，走路也得好几天，不如等他们回来。”<p>　　我坚持：“我们可以飞去，很快就到。”<p>　　峒主的神情更是迟疑：“不好吧……他们在等神仙出现……你那飞机飞了过去，要是和神仙相撞，那……不怎么好吧。”<p>　　峒主的顾虑，虽然可笑，但是以他的知识程度而言，也只好这样想了。<p>　　我再问：“当年老十二天官见过神仙，他们后来又升天成仙的事，你向我说说。”<p>　　峒主叹了一声，大口喝了几口酒，这才道：“天官的事，我不是很知道，就算知道了，也不能乱说，他们过几天就回来了。”<p>　　他把话说得如此明白，我自然也不能再问下去了。<p>　　十二天官在苗峒之中的地位，本来就很特殊，再加上他们又和法术、神仙等秘不可测的现象扯在一起，自然更叫人敬鬼神而远之，不敢轻易谈论了。我没有再说什么，和峒主对喝了三杯酒，再也不提十二天官的事。<p>　　当晚，我和白素讨论，我道：“你看峒主是知而不言，还是他不知道什么？”<p>　　白素吸了一口气：“他是不知道，天官门始终是十二个人为一体，和其他人的接触，保留了它的神秘性。”我想了一想：“对我们算是极好的了。”白素同意：“甚至把那部记录给了我们。”<p>　　讨论也不得要领，红绫早已熟睡，一切全都静了下来，我遥望峒主曾指过的方向，想发现一些火光，就可以知道十二天官是在哪一个山头上等候神仙。<p>　　可是望出去，只是一片黑沉沉，整个蛮荒都在沉睡之中，神秘得令人心悸。<p>　　一宿无话，第二天一早，红绫就领着我们出发，一路上，她不断发出各种声音，有时长啸，有时吼叫，有时声音短促，有时候声音悠长，至少引来了百十头各种各样的猴子，可是不见那两头银猿。<p>　　在出发的时候，我们就有“远征”的打算，所以并没有使用直升机。我们的目的地，是那收藏了许多烈火女骸骨的山洞，因为银猿曾在那里出没。估计，大约有三四天的路程，可是结果，却花了足足六天——原因是我们三个人，把这次行程，当作了是一家人的远足。<p>　　在苗疆的山峦丛林之中，固然蕴藏着许多凶险，但是有红绫在，什么样的凶险，都可以化险为夷。当然，我和白素，也不是等闲之辈，当真是乐趣无穷，其中的经过。要是详细写来，是可以写成一本书，而那本书，可以是苗疆的博物志。<p>　　在那七天之中，我算是经历丰富的了，但也经历了不少“破题儿第一遭”的事，例如把指头大小的蚂蚁，聚成一堆，烧得半焦来嚼吃——只吃后半截，香酥可口，前半截又酸又涩，难以入口。我不信红绫所言，咬了一口，吐之不及，笑得红绫打跌。<p>　　一天傍晚，经过一个烂泥塘，这种烂泥塘，如果塘面长满了水草浮萍等植物，那是危险之至的动物陷阱，哪怕是飞鸟，只要一不小心，一脚踏了上去，就一定越陷越深，直到被泥沼吞没为止。<p>　　这个烂泥塘，约有二十公尺见方，却是寸草不生，泥浆在夕阳的余晖之中，泛着紫艳艳的光芒，看来极其异特。<p>　　像这样的泥沼，虽不多见，但也决不是什么稀罕的景象，可是红绫一见，大喜过望。她先在塘边蹦跳了一阵，发出了一阵我们听来毫无意义的呼叫声。跟着我们的那群猴子，也显得兴奋莫名，跳得老高，吱喳乱叫。<p>　　红绫先绕着泥塘，奔了一圈，我和白素，至少叫了十次“小心”，同时，也不知道她对这个泥沼，何以会如此感兴趣。<p>　　我们问她，她道：“运气好的话，等一会就会知道，运气不好，说了你们也不明白。”<p>　　她居然也会卖关子，真叫人又好气又好笑，我们索性不再问，看她捣什么鬼。<p>　　只见他向猴群发号施今，有两头猿猴，飞也似奔了开去，其余的猴子，散了开来，四处去找石块，有大有小，最小的也有拳头大，大的要两头猴子合搬，石块搬了来，都放在塘边。<p>　　我忍不住问白素：“喂，我们的宝贝女儿在做什么？”<p>　　白素一点也不性急：“你没听她说吗？运气好的话，看下去就明白了。”<p>　　我瞪了白素一眼，在塘边拣了一个树桩，坐了下来，白素在走来走去。<p>　　这次出来，由于早已预算会是长途旅行，所以准备充分，红绫力气又大，单是粗竹筒酒，就带了三筒，我就取了一筒慢慢来喝。<p>　　其时夕阳火红，眼看天色快黑了，我长叹了一声：“全家都在泥沼边，今夜晚饭未准备。”<p>　　白素听了笑：“照我看，我们的宝贝女儿，是想在泥沼中捉什么活物来当晚餐。”<p>　　我吃了一惊：“烂泥塘中，能有什么好吃的。”<p>　　白素道：“我也不知道，可是单看她那么起劲专注做一件事，也是赏心乐事。”<p>　　白素这一句话，探得我心，若红绫在大忙特忙，还不时向我们做一个手势，隔上些时，又飞快地来到我们身边停一停，都叫人心神俱畅。<p>　　不一会，已有好几十块石块在塘边。先前离去的两头老猴子，也回转来，竟然各抓了一头小鹿来，小鹿还在呦呦乱叫。<p>　　我和白素都吃了一惊，不知红绫意欲何为。我喝了一口酒，大声道：“烤了这两只鹿来吃了吧。”<p>　　红绫在塘边答：“不，等一会有更好吃的。”<p>　　一听得红绫这样回答，我不禁对白素大是叹服，她早就知道红绫的目的了。<p>　　只见红绫一伸手，提过了一头小鹿，双手一扭，就扭断了鹿颈，把鹿血全都洒在石块上，手法乾净利落之至。神情自若——叫爱护动物协会的人见到了，至少要将她号枷三日示众。<p>　　放了两只鹿血，几十块石头，都已染了血，她折下根树枝，取出了小刀来，将树枝的一端，削得十分失利，变成了一件武器。<p>　　红绫一直十分热中各种锋利的小刀，收集了不少，身边总有几柄在。<p>　　她削好了木棒，试了试尖端，神情像是不很满意。<p>　　（我把这一段经过写得很详细，实在是由于经过很有趣，而结果又出乎意料之外的缘故。）<p>　　白素见到了这等情形，提醒她：“何不把小刀绑在树枝上？”<p>　　红绫侧头想了一会，采用了白素的建议，待她绑好了小刀之后，神情大是满意，又飞快奔了过来，紧紧搂了白素一下，再回到塘边。<p>　　这时，天色已黑，好在正是月明之色，在这种荒山野岭处，月色特别明亮（空气特别洁净的缘故）。<p>　　红绫开始行动，她指挥着猴群，把染有鹿血（已乾凝）的石块，一块一块，抛进泥沼去。<p>　　等抛了七八块之后，我们注意到，石块是先抛大的，再抛小的。<p>　　我和白素讨论，我道：“抛石头下去干什么，难道下面那活物吃石头？”<p>　　白素道：“我看是石头上的血，下面那活物，多半嗜鹿血，会舐去石上的血。”<p>　　我点头：“是，先抛大的，沉得深，再抛小的，就可以逐步把塘底的活物引得浮上来，然后——”<p>　　我说到这里，作了一个挺杆前刺的手势——这时，红绫正执着那绑了小刀的树枝，在塘边全神贯注。<p>　　而且，本来是很平静的泥塘面，这时，随着石块抛下去，泥浆溅起之后，塘面泥浆起伏，大有暗涌，可见下面那活物，身体不小。<p>　　白素忽然紧张起来：“那不知是什么怪物，不知是不是有危险？”<p>　　我笑道：“要把它抓来吃了，还怕它吗？”<p>　　白素摇头：“不然，老虎、鳄鱼，都有人抓了来吃，他们可全是吃人的。”<p>　　我摊了摊手：“你看这阵仗，去打扰她，只怕更危险。”<p>　　这时，石块已差不多抛完了，而泥浆中的暗涌，起伏更甚，红绫的神情也更紧张。<p>　　等到最后一块石头抛下去，忽然泥浆之中，冒起了一个怪头来，红绫也在那一刹间，大叫一声，对准了那怪头，直刺了下去，出手快绝，一刺之后，随即向上一挑，“呼”地一声，自泥塘之中，挑出了一大团物事来。<p>　　那物事呈抛物线，落向她的身后，就在我们不远处落到了地上。<p>　　我们还未看清那是什么东西，只看出它是有成人大小，那东西一落地，身子扭动，极快地想窜回泥塘去。可是红绫一声呼喝，十七八头猴子，一起扑了上来，压到了那东西的上面，阻止它回逃。<p>　　红绫大声欢呼，在红绫的欢呼声中，忽然有一下接一下的婴儿啼哭之声传出来，“唔哇”、“唔哇”，清彻瞭亮。我陡然一怔，最先想到的是，难道是附近又有妇人在产子，像当年猛哥发现了陈二小姐一样。<p>　　那个念头，至多只是半秒钟的事，我立即明白是怎么一回事了。而白素显然比我早半秒明白是什么事，因为她已经叫了起来：“放它回去。”<p>　　白素一叫，红绫立时向我们望来，神情大惑不解。我怕她再下手去刺，也叫道：“放它回去。”<p>　　红绫神情更是不解，可是她还是叫了一声。随着她一叫，堆成一堆的猴子，一下子散了开来，月色之下，我们也看清了被红绫从泥塘中挑上来的那东西——正是它，发出宛若婴儿啼哭的声音，那是一条其大无比的娃娃鱼——极珍罕的动物大鲵。<p>　　它是有一公尺半长，这种大鲵，蛮荒大泽，正是它的原产地，想不到竟有如此之大的。<p>　　这时，它扭动身子，迅速向泥塘滑去，一路之上，仍然发出“呜哇”、“呜哇”的叫声，昂着头，样子可怕，和它发出的声音绝不相称。<p>　　转眼之间，“扑通”一声，跌进了泥塘之中。<p>　　红绫听了我们的话，可是神情大惑不解，向我们望来。我先开口：“这东西叫娃娃鱼，是珍罕动物，我们不应该杀害珍罕动物，要保护他们。”<p>　　红绫明显地不明白：“正因为少，才难得，那肉，好吃之极。”<p>　　白素道：“少，就要保护，我们可以烤鹿吃，鹿多，吃不完。”<p>　　红绫依然不明：“人也多，不必受保护，可以杀来吃。”<p>　　看来，要她明白何以稀有生物要受保护的道理，还真不是容易的事。<p>　　当晚，烤了鹿吃，向她解释了很久，到临睡，她还砸着嘴：“你们没吃过，所以会把他放回去。”<p>　　我和白素都笑，可是笑到一半，我突然想起，要把那条大鲵弄出泥塘来的过程，绝不简单，十分复杂，红绫是怎么学会的？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_07'>第九十五卷 祸根(探险系列第四集) 第六章 撕心裂肺的惨叫</b><p>");

document.write ('　　我把这个问题提了出来，第一个答案来得很自然：是她在做女野人的时候。<p>　　但是这个答案经不起考验——那么复杂的捕捉过程，毫无疑问是人类的行为，就算是野人行为，也应该有野人教过红绫，或红绫看其他的野人做过。<p>　　可是，除红绫之外，又未闻另外还有野人。<p>　　那么，红绫是如何学会的——把问题向前推，她是何以一见了这泥塘，就知道塘下有大鲵的？<p>　　我们一起向她看去，看到她正在挖地，不一会，就挖出了一个不知是什么植物的根块来，笑孜孜地向我们走了过来，把根块递给了我们，简单地道：“好吃。”<p>　　那种不知名植物的根块，确然香甜可口，我看到白素一面吃着，一面握住了她的手问：“刚才捉娃娃鱼的办法那么聪明，谁教你的？”<p>　　红绫笑，答案简单之至：“就是那两头灵猴，我见它们捉过几次，就学会了。灵猴，所有的猴子都爱吃那会学小孩叫的东西，放了回去，他们失望极了。”<p>　　竟连猿猴也爱吃娃娃鱼，真是不可思议之至。<p>　　当晚，红绫睡了之后，我对白素道：“灵猴再灵，也不能有这样的精密行为。”<p>　　白素不同意：“也很难说，生物行为精密起来，人类尚且不如，白蚁会建造有空气调节的大巢，编织鸟会用草来筑巢，都灵巧过人。”<p>　　我心中仍有着疑惑，但是一时之间，想不出究竟，只好暂时存疑了。<p>　　本来只需三天的行程，走足了六天，另外有一个十分主要的原因，是从第二天早上起，我们就发现，可能有人在跟踪。<p>　　最先有这个感觉的是红绫——自然是由于她的野外生活经验丰富，所以警惕性特别高的缘故。<p>　　那天早上，她先是侧着头，视线落在的七八公尺外的一株大树上——那时，跟着我们的猴群还不是很多，大约只有五六只。<p>　　红绫看了一会之后，就和那几只猴子“交换意见”，有声音也有手势，众猴也各有表示。<p>　　然后，她问我和白素：“昨晚，你们曾爬上树去？”<p>　　我和白素一起摇头，红绫浓眉一扬，突然跃了起来。奔向那棵树——她的步幅大，动作又快，事实上，七八公尺的距离，第三步已经跨到了。<p>　　（世界最短距离赛跑，十公尺赛事，通常跑六步半，她去跑，准赢无疑。）<p>　　一到了树下，她抬头向上看了一下，就向上攀去，迅速到了离地约有六七公尺高的一根横枝上，她向我们大声叫：“昨晚，有人睡在这里。”<p>　　我和白素互望了一眼，觉得十分之不可思议。要是如红绫所说，那么这个人选择了这棵树过夜，目的是什么呢？当然是为了监视我们。<p>　　因为在那个位置，居高临下，可以把我们昨夜宿管处，一览无遗。<p>　　不可思议的是，什么人会这样做，这样做的目的，又是为了什么？<p>　　红绫在那横枝上来回走了几遭，又用力嗅闻，然后，不沿树干而下，竟是一跃而下，神情十分恼怒。我道：“或许不是人，是猿猴？”<p>　　红绫摇头：“若是猿猴，一定会来和我相会。那人……”她说到这里，向我和白素望来，神情变得迟疑，“难道和我以前一样，是一个野人？”<p>　　她这样说了之后，四面张望，皱着眉：“这人……还在……不远处，不过要找他出来，也不是易事。”<p>　　我想起红绫自己也曾在距离我和良辰美景之前五公尺处，伪装成一节树干，听我们说话的情形，也跟着她四面看着。<p>　　白素看到我们这种疑神疑鬼的情形，不以为然：“别那么紧张，就算有人曾在近处出现，那人也不会有恶意。要不，我们昨夜根本不知近处有人，他要对我们不利，我们难以预防。”<p>　　白素的话很有道理，红绫又想了一会，才道：“我要把他找出来。”<p>　　她这样一说，等于是要和她所说的那个人，玩一场游戏了。所以我和白素，也就不急于赶路，拖长时间，好让他完成“把那人找出来”的心愿。<p>　　接下来的日子中，红绫一直坚持，“那个人”一会近，一会远，在跟踪我们。只不过在晚上，“那个人”会在离我们较远处休息。<p>　　红绫曾布置了由她率领的猴群搜索队，搜索的范围，约莫是以我们所在处为中心，半径一公里的范围，而且往往突然发动。可是，每次都没有结果——也不能说没有结果。只不过结果并不是“把那个人找出来”，而是顺便带回了许多稀奇古怪的食物，动植物都有。<p>　　有一头黑色的猴子，抓了一条足有半公尺长的蜈蚣来献给红绫，红绫十分高兴地接了过去，立时躲过一边，不一会回来，手中已空空如也。我和白素骇然互望，知道那蜈蚣，已叫她活剥生吞了。<p>　　白素作了一个无可奈何的神情，我握住了她的手，安慰她：“据说蜈蚣是天下美味，当年曾偷入御厨房，最懂得吃的丐帮帮主，九指神丐洪七公，也嗜吃蜈蚣，这么大的，一定是珍品。”<p>　　白素没好气：“洪帮主可是煮熟了来吃，不是吃‘刺身’的。”<p>　　我“哈哈”大笑：“这才叫别出心裁，推陈出新。”<p>　　红绫一直没有把“那个人”找出来。一直到了捉到了那条大鲵，又放了回去的那个晚上，还是没有结果。我忍不住对白素道：“我开始怀疑，是不是真有‘那个人’的存在。”<p>　　白素十分相信红绫的感觉：“以她野外生活的经验，她不会弄错。”<p>　　我道：“那个人是什么人，如此神通广大，竟能跟踪我们好几天而不被发现？”<p>　　白素更正我的话：“早就被发现了，只是还没有把他找出来。”<p>　　我心中一动，伸手指向白素，白素捉住了我的手，她的手很冷，她道：“我也想到过，但不会是她。”<p>　　白素口中的“她”和我用手指向她的意思是一样的——会不会是陈大小姐呢？<p>　　我一扬眉，白素道：“她不会做这种鬼祟的事。”<p>　　我没有说什么，但免不了“腹诽”了一下：“当年把我们的女儿抱走，也不见得什么光明正大。”<p>　　白素又道：“会不会是那种外星人？”<p>　　我笑了起来：“当然更不会，外星人在天上飞来飞去，又会发光，在地上跟我们干什么？”<p>　　讨论没有结果，第二天早上，红绫又指挥着众猴搜索了一阵，仍无所获。<p>　　我问红绫：“你肯定有人在跟我们？”<p>　　红绫用力点头，由于一直未能把“那个人”找出来，所以她不免有点神情悻然。<p>　　红绫道：“这人十分……滑，他不举火，只生吃东西，就是为了不想被我们发现，但是我还是知道他在跟我们。”<p>　　我和白素互望了一眼，两人心意相同，所以她点了点头，我立时提气大叫：“跟踪我们的人，现身出来。”<p>　　我用汉话叫，用我所会的几种苗话叫。红绫立时附和，叫最后的一句：“出来”、“出来”。<p>　　两人一起叫，我估计在一公里的距离之外，都可以听得到。<p>　　当然，那个人要是有心隐藏起来，这样大叫，并没有用处，但是至少也可以让他知道，我们并不是不知道他的存在，也可以警告他别轻举妄动。<p>　　叫了十来声，那些猴子，在我们的叫声中，兴奋得乱蹦乱跳，可是也没有结果。<p>　　我们照旧前进，一路上，红绫也发出种种声音，召唤那两头银猿，可是一点音讯也无。<p>　　到了离那个山洞已没有多远时，红绫也很是不安：“灵猴不知发生了什么事，他们应该早已听到了我的召唤，就算听不到，也会有别的猴子，听到了转告它们。”<p>　　白素问：“以前有没有出现过这样的情形？”<p>　　红绫想了一想：“除非它们回山顶去了，不然，它们一定会在我身边出现。”红绫口中的“山顶”，我们也到过，那不是步行能到的，要利用直升机，才能到达。<p>　　看到红绫的神情焦急，我和白素一起安慰她：“不要紧，最多我们回去，再到山顶去找它们。”<p>　　我们曾到过那个山顶，可以肯定，陈大小姐曾在那里生活过，外星人的宇宙飞船也曾在那里降落过。而在苗疆盛传的传说“灵猴是神仙所养的”，也就是这样产生的。那两头银色的灵猴，若是回山顶去了，也是大有可能之事。<p>　　经过了我们的劝说，红绫比较开朗了些，可是仍然不免心中戚戚。<p>　　事后，我和白素商讨，都觉得红绫的“第六感”十分强烈，也就是说，她的脑部活动或运作，有着超常的能力。这种能力，很多人都有，但是都处于自己不能控制的状况，如果可以控制，那就可以发挥超人的能力了。<p>　　一直向前走，进入了不久之前，红绫和白素相会的那个森林，走出那个林子，就可以到达目的地了。<p>　　在经过那个林子时，红绫显得很心急，不时发出吼声，同时，也把跟在身边的猴群，赶得鸡飞狗走。<p>　　我和白素，轮流用力握着她的手，希望可以平息她的焦躁，可是收效不大。<p>　　在快出林子的时候，有一排大树，“古木参天”这样的形容句子，不是真在那种至少有三十公尺高的古老大树之前，无法深切体会。<p>　　那一排大树有十来棵，每一棵都有两三人合抱粗，抬头向上望夫，枝叶繁茂，掩蔽天日，满眼都是绿苍苍的树影，清幽莫名。<p>　　若不是红绫显得如此焦躁，我和白素都会好好欣赏这种雄奇的景色。而这时，红绫的行动更怪了，她急步向前走着，忽然，在那排大树之前站定，双手挥动着，喉际发出怪异之极的声音。<p>　　随着她的怪声，散开在四周的猴群，很快地围拢了来，红绫在那时，抬头向上望，神情专注之极。<p>　　那时，正是中午时分，阳光虽强，但是能穿透了浓密的树叶射下来的，也都成了细小的圆点。<p>　　红绫抬头向上，就有不少阳光形成的小圆点，落在她的脸上。<p>　　看情形，她像是想在那棵参天古树上发现什么——那时，几十头猴子，也只只学着她，仰头向上。<p>　　我心中大是起疑，也抬头向上，同时，取出了望远镜来——白素也取出了望远镜，不过她把望远镜递向红绫。<p>　　红绫仍然仰头向上，摇了摇头。我用望远镜向上望，要在那么浓密的枝叶之中发现什么，是十分困难的事。看了一会，除了发现不少大大小小的鸟巢之外，并看不到什么特别的东西。<p>　　可是红绫的神情，却愈来愈凝重。陡然之间，她发出了一声尖叫，至少有十只猿猴，随着她的尖叫声，窜向前去，迅速无比地向那棵大树攀了上去。<p>　　那是一种极擅攀缘的猴子，去势很快。白素和我，来到了她的身边，红绫忽然伸手臂抱住了我们，声音发颤，道：“我……好怕……”<p>　　我和白素，听得她忽然吐出了这样三个字来，当真是惊得呆了。<p>　　红绫也会感到害怕。而且是“好怕”。<p>　　我一直认为要教会她什么是“害怕”会是一件困难之极的事。<p>　　可是这时，她真的害怕了。<p>　　她身子在发颤，那是感到害怕的自然反应。<p>　　她在害怕什么呢？我和白素，由于过度震惊，还没有问出来。那十余只早已隐没在浓密的枝叶之中的猿猴，忽然不约而同，发出了尖叫声。<p>　　虽然只是猴子叫，但是也绝对可以听得出，那是一下惊叫，是一下悲鸣，在声音之中，充满了悲伤、惊骇、恐惧和愤怒。<p>　　那叫声令我们震动，但更令我们震动的是，在我们身边的红绫，竟然立即发出了一下一模一样的尖叫声，同时，立刻向那棵大树，飞扑而去。<p>　　其他的猿猴，也如同末日将临一样，乱蹦乱跳，发出种种可怕之极的叫声。<p>　　一时之间，场面之混乱，无与伦比。<p>　　一看到红绫向那棵大树扑去，我和白素，惊上加惊，也不由自主，各自发出一下大叫声——我在这种情形下大叫，那是理所当然，连白素也会大叫，可知事情实在非同小可。<p>　　我们一面叫，一面也向前飞扑而出——因为我们都知道，在那棵大树上，一定有极可怕的事发生了，上了树的猿猴，发出的那下惨叫声，我和白素只知有可怕的事发生，猴群和红绫，却必然可知详细的内容。<p>　　那么，红绫扑向前，目的很是明显：她要上树。<p>　　那样的参天古树，连猴子要上去，也不是容易的事，刚才红绫就只召唤擅于上树的猿猴上树去。以她女野人的身手，我并不怀疑她上树的能力。可是如今，她毕竟已不是女野人了。<p>　　她的手指甲和脚指甲，都不再锐利——那对上树大有用处，她的身上，也没有了浓密的长毛遮蔽保护，要上那样的大树，是很危险的事。所以，我和白素都是一样的心思：阻止她。<p>　　她在前，我们在后，相差也只不过是五大公尺，但是速度一样那么快，我们也就没有可能抓到她。等我们来到树前，她已手足并用，向上升高了有六七公尺了。<p>　　就在这时，众猴也扑了上来，围住那棵树乱叫乱跳，也有的猴子，也开始向树上爬。<p>　　在树上，忽然，又是十几只猴子的齐声惨叫。若是说第一下惊叫，听了叫人心惊肉跳，那么，这第二下叫声更甚，简直叫人心胆俱制。<p>　　发出叫声的猴子，一定是悲伤之极，那是真正撕心裂肺的惨叫，惨不忍闻，使听到的人，全身发颤。<p>　　这样的形容，并不夸张，因为正在向上攀去的红绫，在这一下叫声之后，竟然手脚一松，自上面直跌了下来，而且，是扎手扎脚摔了下来，一点应变的动作都没有。<p>　　我和白素骇然之至，一起伸手出去，幸而不是很高，下堕的势子还不是太急，不然，红绫的身子如此长大，就算接住了，我和白素的手臂，也非断折不可。<p>　　一家人高高兴与地“远足”，忽然之间，会发生这样的变化，当真是意外之极。<p>　　扶住了红绫，看到她双眼向上翻，面色了白，气息急促，伸手指向上，发出古怪之极的声响，虽不至出气多人气少，但是情形也差到了极点。<p>　　我们都看出她已全然丧失了正常的说话能力，所以也根本不问她究竟发生了什么事，各自伸指，在她的“太阳穴”上，轻轻弹了几下，白素又去捏她的“人中”。<p>　　那时，混乱的情形并没有改善，和红绫一起上树的猴子，也纷纷翻跳了下来。<p>　　红绫挣扎着，还想上树，我和白素按住了她，她伸手指着树上，我们一起抬头看去，只见树干上再无别的猿猴，却有四只第一批上树的猿猴，正在迅速下来，一下子落了地，在红绫面前搔首挠腮，看来像是有滚油淋在它们的身上一样。<p>　　红绫在那时，气息粗大，满脸都是豆大的汗珠，仍然抬头看着树上。<p>　　在浓密的枝叶之中，又出现了第一批上树的猿猴——那种猿猴的毛色是深棕色的，成群下来，其中却来有两只银光闪闪的银猿，这种银白的猿猴，独一无二，正是红绫的那两只。<p>　　我一看到，心中先是骂了一句：“躲在树上，捣什么鬼。”可是我身边的白素，陡然发出了一下抽噎声，我也陡然一下子被冰水淋了一身一样，遍体生寒。<p>　　两头银猿不是自己下来，而是被群猴拥着下来的。而且，他们一动不动，伏在别的猿猴身上，软绵绵地，看来情形大是不妙，凶多吉少，不死也是重伤。<p>　　一想起良辰美景只不过摸了一下银猿的头，红绫就和她们翻脸，想起红绫是如何保护银猿不受到侵犯，难怪她这时的震惊激动，如此之甚了。<p>　　这时，自红绫的喉际，有可怕声音发出来，白素在她的耳际大声道：“坚强。所有生物，都有死亡。”<p>　　白素比我看得清楚，她已经看出，那两头银猿，已经死了。<p>　　白素神情肃穆：“既有生，必有死。”<p>　　红绫转头，向白素望来，她的双眼之中，充满了泪水，她的神情惶惑，她在问：“为什么？为什么？”<p>　　红绫显然不是很明白，泪水已疾涌而出。<p>　　我们自然可以明白红缓和那两头银猿之间的感情，她在大自然中成长，那两头银猿，是她的亲人，和她之间的亲情，还在我和白素之上。<p>　　这时，猿猴已把银猿负下了树来，红绫一挺身，向前走去，负下来的两头银猿，被放在地上，红绫站在他们的面前。先是一动不动，接着，她用十分嘶哑的声音叫：“爸妈，你们来看。”<p>　　我和白素明知红绫的心中悲痛之极，正不知道该如何安慰她才好，听得她叫，自然急急走了过去，这才看清了那两头银猿的尸体。<p>　　一看之下，我和白素都不禁发出了“啊”地一下惊呼声，明白了红绫要我们来看什么。<p>　　两头银猿的银光闪闪的长毛之中，都染有血迹，血已乾了，形成夺目的赭红色，而血是自几个小孔中流出来的，小孔在胸口、头部、腰部和腹部。<p>　　红绫看不明白那些小孔是由什么造成的——若是什么蛇虫猛兽咬的，她一定一眼就可以看出来，所以才叫我们来看。<p>　　我们一看就可以看出，那是枪械的子弹孔。<p>　　从小孔的大小，我甚至可以判断枪械的型号，那是一种新式的半自动步枪。<p>　　两头银猿不是死于自然，而是被新型武器射杀的。<p>　　这当真是意外之极，我和白素，一时之间，僵呆着不知该如何才好。<p>　　红绫在追问：“他们是被什么咬死的：那咬死它的东西，怎么只有一只牙齿？”<p>　　由于子弹孔散在身体各处，距离相当远，红绫一心以为它们是被“咬”死的——<p>　　那一刹间，我们为难之至——告诉她真相，她会更激动愤怒。用新型武器杀人，这种行为，在她的认识中，还不是十分成熟。<p>　　但如不告诉她真相，她日后必然知道我们曾在她最悲伤的时候欺骗过她。<p>　　白素立刻以眼神示意，表示不必实说，我则近乎本能地反对，因为我一直主张对孩子实话实说，而且瞒得了一时，瞒不过一世，于事无补。<p>　　白素低叹了一声，没有再坚持她的意见，所以我道：“女儿，它们不是被什么东西咬死，是给枪弹射死的。”<p>　　红绫陡然震动了一下——她会感到震撼，那在我们的意料之中，但是她竟然很镇定，这却出乎我们的意料之外。她一开口，就问：“只有人会用枪？只有……文明人才会用枪？苗人不会用？”<p>　　我道：“苗人也会用，但苗人对灵猴十分尊敬，不会杀他们。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_08'>第九十五卷 祸根(探险系列第四集) 第七章 前有凶徒后有跟踪</b><p>");

document.write ('　　在这时候，我心中已想了千百遍：究竟是谁对两头银猿下了毒手的？银猿的身手如此矫捷，要射杀他们，也不是容易的事。<p>　　当然，这种半自动步枪的射程相当远，若是出其不意地扫射，银猿自然难有幸免。<p>　　会是猎人？什么猎人会有那样的武器？<p>　　那么，是不是遇上了巡逻的军队？这一带虽然荒僻之至，但偶然有军队巡到，也不是没有可能的事。<p>　　红绫在静了一会之后，忽然吼叫了三声，大声问：“谁做的？为什么要这样做？”<p>　　她在这样问的时候，望着我们，那种咬牙切齿的样子，看了很令人害怕——她的观念之中，并没有“报仇”这个概念，但是在悲痛之余，自然也会愤怒，这是人类感情的必然步骤。<p>　　我道：“现在还不知道，但一定会查出来——它们不可能在树上中枪，难道是中了枪之后再上树的？”<p>　　红绫出乎意外地镇定：“他们是灵猴，死也死得不一样，他们那么可爱，为什么要杀死他们呢？”<p>　　红绫有了这样的疑问，那可能是她人生痛苦一面的开始了。<p>　　我向白素望去，她缓缓摇了摇头，表示一时之间，也不知道是什么人下的手，她问红绫道：“我可以仔细检查一下它们，那对于找出是什么人杀死它们，有很大的帮助。”<p>　　红绫呆了片刻，才点了点头，我补充道：“需要把他们体内的子弹取出来。”<p>　　红绫叹了一声：“随便吧，他们已经死了。”<p>　　她说了之后，走开了几步，在一个树桩上坐了下来，托起一竹筒酒，大口喝着，几十只猴子围在她的身边，这时却是一点声音也没有，大都垂头丧气——这是我第一次看到猴类集体表示悲哀，也算是奇观。<p>　　我和白素蹲下身，察看银猿的尸体，每一头都各有两三枪射中了致命的所在。在身体那么重要的部位中了枪，还能上那么高的树，死在树上，维持了死亡的尊严，这类猿猴被尊称为灵猴，实在大有道理。<p>　　白素把他们头上的长毛拨开，很明显，他们的头部，有过头盖骨被切开过的痕迹。<p>　　我点了点头：“不知道外星人是不是有什么东西植入他们的脑部。”<p>　　白素压低了声音：“我可无法提出要把他们的头割下来去解剖。”<p>　　我叹了一声，当然不能这样提出——在红绫如此悲伤的时候，不能使她更难过。通常小孩子死了宠物，尚且会伤心不已，何况她对那两头银猿，大有亲情。<p>　　我取出了小刀，在猿尸上，各挖出了一颗子弹，果然是半自动步枪的子弹，又细又长，在造型上，堪称美丽悦目，但是作用却在更方便夺走生命。<p>　　白素沉声道：“先把它们埋了再说。”<p>　　我来到红绫的身边，红绫已喝完了那筒酒，她抬头向我望来，我发现她的神情，固然悲伤，但是也充满了疑惑——显然她心中一直在问“为什么”，这是不是可以算是她真正成熟的开始？<p>　　我摊开手，把两颗子弹递向她，她拿了起来，稚气地放在口中咬了咬。我道：“就是这种子弹，杀死了灵猴。”<p>　　红绫问了出来：“为什么？”<p>　　我据实回答：“不知道，人类不但格杀其他的生物，而且同类残杀，过程惨烈，历史——有机会，我会给你说说人类的历史。”<p>　　红绫却不理会我的解说，又问：“为什么？”<p>　　我长叹一声：“没有人知道为什么。”<p>　　红绫锲而不舍：“一定是有答案的，是不是？”<p>　　白素也走了过来：“或许是，但至少到如今为止，没有人知道为什么在没有目的情形下，也会有杀戮——尤其是人类互相间的残杀。”<p>　　红绫扬起眉：“没有人知道为什么？那么说，人不是蠢笨得很吗？”<p>　　对红绫的这个问题，我和白素都觉得难以回答。因为自从教她识字，教她讲话以来，我们一直在向她灌输知识的重要性，告诉她人类是有文明的生物，要她分辨人和猿猴的不同之处。<p>　　如果这时，回答她人真是很蠢笨的，那不是自相矛盾、前功尽弃了？<p>　　但若是回避这个问题，也不是办法，白素在想了一想之后，道：“是的，有些人，很多人，确然十分蠢。”<p>　　红绫扬起手中的子弹：“像造出这种东西的人，就很蠢笨？”<p>　　我道：“是，蠢笨，这种笨人他们只知道制造死亡，比猿猴还要笨，他们的存在，只为制造灾祸。”<p>　　红绫现出了一个苦涩的笑容来，摇了摇头，又低声问了一句：“为什么？”<p>　　这一次，我和白素都没有回答。白素道：“把他们掩埋了吧。”<p>　　出乎意料之外，红绫竟然道：“妈，你不是一直想把他们的头打开来看看？现在他们死了，是不是还想？”<p>　　白素忙道：“如果你不愿意——”<p>　　红绫缓缓摇头：“他们……死了。”<p>　　白素把她搂在怀里，我低声道：“如果你想哭，不妨放声痛哭。”<p>　　红绫的行事，在在都出人意表，她听得我这样说，很奇怪地望向我：“大哭？我为什么要哭？”<p>　　我道：“人在悲伤的时候，就用哭来表达。”<p>　　红绫十分认真地想了一想：“我很悲伤，但是我不想哭，我只想知道是谁做的，为什么要做。”<p>　　她在这样讲的时候，神情肃穆。我和白素互望了一眼，心头都感到了一阵寒意。我们都不想在这个题目上再说下去，理由很简单，红绫只想知道是什么人杀了灵猴的，她是不是由此有了仇恨之心，想到了要报仇呢？<p>　　那是很可怕的一件事。<p>　　人遭到了不幸，有了仇恨，要报仇，似乎是很自然的事。但我们绝不想红绫有任何仇恨心——她本来绝不会有的，但由于灵猴的死，就有可能产生。<p>　　虽然，她只要在文明世界中生活下去，迟早会发生一些事，使他产生仇恨的信绪，产生报仇的心理，甚或行动，但这种情形，总是迟来一刻好一刻——等她有足够成熟的时候才出现，她就会适当处理。<p>　　在如今的情形下就出现了这种情形，总不是很适合的。如今，她可以有报仇的力量，可是没有足够的力量去判断自己的行为。<p>　　我很小心地道：“我们会努力找出答案来——”我立时转换了话题，“如果你不反对，那么，可以把他们带回去研究。”<p>　　红绫又缓缓摇了摇头，神情沉思——很少在她的身上，看到这种情形。<p>　　接着，她又站了起来，慢慢地走向灵猴的尸体，蹲了下来。那一大群猴子也跟着她。我和白素先走了过去。只见她伸手在尸身上抚摸着，用力捏着，又抬头看了看天，喃喃自语，过了一会，向我们望来，大声道：“是两天之前的事。”<p>　　我先是一怔，接着，立刻知道，红绫是在说，银猿被杀，是两天之前的事。<p>　　我和白素，刚才在检查的时候，自然也从血液的凝固状态，和尸身的僵硬程度上看出，银猿被枪杀，已超过二十四小时，但是不如红绫说得那么肯定，她说，是两天之前的事。<p>　　断定死者的死亡时间，在谋杀案之中，是很重要的一环，往往可以循此线索破案。<p>　　而那是属于法医学的范围，是相当高深的学问，还需要配合精密的解剖。<p>　　自然，也有经验丰富的法医，可以凭肉眼判断死亡的时间——配合温度、尸斑的出现等等来下结论。不过红绫可从来未曾接受过这方面的训练，她说那是两天前发生的事，根据何在？<p>　　我这样想着，就难免有疑惑的神情。白素低声道：“她自小猎食动物，自然对动物的死亡有认识。”<p>　　白素的解释很合理，我点了点头，表示理解。红绫又伏了下去，在其中一头银猿的一个枪孔上，用力嗅着。又示意，叫几头体型相当小的猴子，也去嗅闻。<p>　　然后，她站了起来，那几头小猴子，动作飞快。也一下子散了开去，四下乱窜。<p>　　不一会，有一头小猴子，在约莫三十公尺外，发出了尖厉失常的叫声。<p>　　红绫立刻向那头小猴奔去，并且同时向我们作手势，示意我们也过去。到了近前，那地方是一个灌木丛，那种灌木，结一种黄色的果子，有一片灌木丛有被压到过的痕迹，在灌木中，也有血迹。<p>　　红绫指着血迹：“他们是在这里被杀的。”<p>　　这时，我和白素，对红绫有那么高强的侦查能力，都惊诧不已。<p>　　自然，后来我们只要略想一想，就可以明白她这种能力的由来。她曾是女野人，这一切，正是她以前生活的一部分，是她自小在生活之中养成的本领，再自然不过。<p>　　白素走近去，走不几步，她就吸了一口气，视线盯在地上，我也吸了一口气，因为我也看到了，在那里，有被践踏过的草，也有一两个很是清晰的脚印留在泥地上——应该说是鞋印，一看便知，那是一种适合野外活动所穿着的靴子的印，也或者是一种军靴的印。<p>　　从靴印来判断，只是一个人，并不是我曾设想过的巡逻队。<p>　　刚才，由于事情发生得实在太突然。我们都不及细想，把一切注意力都集中在红绫的身上，唯恐她因为这可怕的打击而失常。<p>　　对我和白素来说，那真是紧张之极的一刻，因为我们都不知道红绫若忽然大失常态起来，我们该如何应付。<p>　　可是事态的发展，却出乎意料，红绫虽然悲伤，可是远比我们设想来得镇定。她还能忍着悲痛，作出侦查，可知她很正常。<p>　　那使我们放下心来，才能再去想及其他。我首先想到的是：我们，包括我，白素和红绫，以及跟着我们的那群猴子，都在极危险的境地之中。<p>　　那个穿军靴，持平自动步枪的人，两天之前，在这里枪杀了两头银猿，现在，他在哪里？<p>　　这个凶徒手中持有极有效的杀人武器，射程可以达到一公里，如果加上配件，杀伤力可以更强大，他若是还在附近，对我们的生命，是严重的威胁。<p>　　更今人心悸的是，我们在明，他在暗，完全无法加以提防。<p>　　一想到这一点，我立时道：“那凶徒，可能还在附近，要迫他现身。”<p>　　红绫应声道：“我早说了，有人跟着我们。”<p>　　她这样讲，意思自然是说，连日来，那个跟踪者，就是杀银猿的凶徒。<p>　　她有很强的侦察能力，但那只是她生活的本能，真正要作缜密的推理，她就有点粗糙。白素立即指出：“不是同一个人——跟踪者一直在我们后面，这个凶徒，在我们的前面。”<p>　　红绫抬高头：“他可以赶过我们，行了凶，再回到我们后面跟着。”<p>　　白素很认真：“有这个可能，但如果跟踪者一直穿着靴子，也早叫你发现了。”<p>　　红绫又想了一想，点头：“是，是两个人，凶徒在我们前面，跟踪者在后面。”<p>　　很复杂的一种情形，但是她很快就条理分明地弄明白了，可知她的领悟力很高。<p>　　白素又道：“这种靴子，虽然说为了适合野外生活而制造，但是那种所谓‘野外生活’，并不是苗疆的环境。”<p>　　红绫点头：“我以前就根本不知道什么叫靴子。”<p>　　白素下了结论：“所以可以肯定，那个凶徒，并不习惯苗疆生活，是一个外来者。”<p>　　红绫侧头想了一会，学着她母亲的口吻：“所以可以肯定，那跟踪者习惯苗疆生活，是个苗人。”<p>　　虽然处境凶险，心情沉重，但是还是被红绫的神态动作，逗得笑了起来。妙的是红绫竟不知道我们为什么要笑，问：“我说得不对吗？”<p>　　我们连声道：“对、对。”<p>　　红绫又道：“所以，要找出那个跟踪者难，要找出那个凶徒，不难。”<p>　　对于红绫这样的分析，我和白素，都自然而然，鼓起掌来——确然，一个人不论他多能干，如果他不熟悉苗疆环境的话，在这里活动，总难免缚手缚脚，要把他找出来，就不是什么难事。<p>　　我加了一句：“别忘了凶徒手中有可怕的武器。”<p>　　红绫道：“我叫群猴散开去，去找凶徒，一有发现，就向我报告。”<p>　　我笑道：“妙绝，凶徒环境不熟，猿猴土生土长，反倒可以占上风。”<p>　　红绫向着猴群，发出了一连串的号令——这时，我们自然再不怀疑她有和猿猴的沟通能力了。<p>　　她留下了两头体型较大的猿猴，背负了银猿的尸体，问我们：“是先送回蓝家峒去，还是跟着我们？”<p>　　白素想了一想：“跟着我们，因为它们关系重大，若是失去了，再难寻找。”<p>　　我也同意白素的处置方法，我道：“我们得赶快到那山洞去，在山洞之中，至少可以防止有冷枪。”<p>　　白素点了点头，我们再向前赶路，这次却加快了脚步，原来轻松的心情，已一扫而空了。<p>　　我们一面前进，一面保持着极度的警惕，红绫也深知事态严重，所以真正地眼观四路，耳听八方。<p>　　她感觉之灵敏，也直到这时，我们算是开了眼界——在二三十公尺的范围之内，简直没有任何异动可以逃得过她的注意。<p>　　有好几次，她一下子扑出三五公尺去，自草丛中窜出来的，甚至只是一只小田鼠。<p>　　到了中午时分，已接近那个山洞了。在山洞口，本来有一所十分简陋的草棚，可是望过去，草棚却已倒塌，我一看到这种情形，忙嘱咐各人，在一棵大树后先隐蔽起来，然后取出望远镜向前看。草棚显然新倒不久，因为断折的树枝，断口痕迹很新。<p>　　我沉声道：“有人先一步进了山洞。”<p>　　白素道：“真怪，这山洞所在处那么隐蔽，怎么会有人找得到？”<p>　　一路前来，由于要小心提防，有一个重要的问题，无暇讨论。<p>　　这个问题是：凶徒是何等样人？到苗疆来的目的是什么？明白了这些，要防备他或是对付他，自然容易得多。<p>　　可惜，一点头绪也没有——我向白素看去，看到她一脸的疑惑，显然也没有头绪。<p>　　对于我“有人比我们早进了山洞”的判断，白素和红绫都同意。<p>　　红绫身形一晃，待冲向前去：“我去引他出来。”<p>　　对于自己的女儿，行事冲动，我和白素早已有充分的了解，所以她身形才动，我们已一起出手，一边一个，将她拉住，同时，也没有说什么，只是对她怒目而视，替代责备。<p>　　红绫的神情还有点不服，我就用最简单的方法，向她解释对方手中武器的威力，听得她默然无语。我们由于根本想不到在苗疆会有手持现代化武器的敌人，所以根本没有相应的武器可以对抗。<p>　　虽然我们各自都有极好的身手，但若论行动快捷，谁也比不上那两头银猿，而银猿又远比不上子弹。<p>　　我和白素互望了一眼，都是一样的心思——本来，在如今这种情形下，最好，是派身边的猿猴，前去山洞，探个究竟。<p>　　但是，我们却也知道，万万不能有此提议，因为在红绫的心目之中，人和猿猴并没有分别，怎么可以因为有危险，人不能去，就叫猴子去冒险。<p>　　如果我们作此提议，那么，必然轮到她向我们怒目相向了。<p>　　想了一会，我顺手拈起一块拳头大小的石块来，问红绫：“你能抛出多远？”<p>　　我说的时候，伸手向山洞指了一指，意思是问她能不能把石块抛进山洞去我们躲身的树后，离那山洞，约有三十公尺。<p>　　那石块，本来我也不能顺手就拾到，而是白素在最短时间内，迅速拾来的，她的用意很明显，若有人自山洞出来，我们至少也可以有石头作武器。<p>　　红绫看了一下，摇了摇头，却伸手向上指了指：“削一根适当的树枝，我可以把树枝抛进山洞去。”<p>　　我伸手在自己头上拍打了一下：我竟没有想到这一点，标枪是田径运动中可以抛得最远的物体。<p>　　我点了点头，红绫迅速上树，不一会，就带着一根手臂粗细，约有两公尺长的树枝下来，运刀如飞，把树枝的一端削光，拿在手中掂了掂，站了起来。<p>　　有趣的是，她当然未曾在运动场上掷过标枪，可是那身形、手势，却几乎合标准，那当然是她在实际生活经验中得到的知识——用这样的姿态，可以使树枝飞出最远。<p>　　我立时抓了两块石头在手，白素在这时忽然道：“等一等。”<p>　　红绫手臂向下略沉，等候白素进一步的吩咐。白素道：“如果有人在山洞中，把他引了出来，我们准备如何对付他。”<p>　　我想了一想，扬了扬手：“拿石头扔他。”<p>　　红绫“啊”地一声：“我要削多一根树枝，他一出来，就可以射他。”<p>　　白素叹了一声：“我们不知道他是什么人，只知道他有武器，杀了两头灵猴。所以我们就自然而然，把他当成了敌人——”<p>　　她说到这里，红绫抢着想说话，可是被白素作手势止住。白素又道：“假设那是一个探险家，他根本不知道灵猴和人的关系，由于不明白的原因，杀死了灵猴，是不是他一出山洞，就要受到攻击？”<p>　　我明白白素的意思，是怕误伤了无辜，确然，山林之中，有的是各种猿猴，不明究里的人，怎么也想不到灵猴有那么大的来历。<p>　　可是，那人的手上有如此威力强大的武器，要是我们不先发制人，可能会吃大亏。<p>　　我望向白素，她道：“我们明人不作暗事。”<p>　　白素一句话提醒了我，我作了一个手势，令红绫返到树后，暂时不要抛树枝出去，我对着山洞，气纳丹田，朗声道：“朋友，我们不知道你是什么人，你杀的那两头猿猴，是我们的好朋友，地位和人一样。你或许是出于无知，我们也可以原谅。如果你在山洞里，抛出你的武器走出来。”<p>　　这一番话，把我们的意思，说得再明白不过，我连说了三遍。<p>　　可是等了一会，一点反应也没有。<p>　　我可以肯定，只要山洞中有人，而听觉又正常的话，一定可以把我的话，听得清清楚楚。所以我道：“山洞里没有人。”<p>　　白素道：“那是可能之一。”<p>　　红绫居然听懂了：“可能之二是，他躲在山洞中不出声，让我们以为山洞中没有人。”<p>　　我伸手在红绫的头上拍了一下，表示嘉许。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_09'>第九十五卷 祸根(探险系列第四集) 第八章 痛苦深渊中练成了绝世本领</b><p>");

document.write ('　　如果是“可能之二”，那么这个人，肯定是敌非友，他要我们误以为山洞中没有人，目的当然是叫我们进来，可以对付我们。<p>　　目前的情形，很令人为难——我们不能肯定山洞中有没有人，就不能贸然前去察看。在这样的情形下，红绫就算把树枝抛进山洞去，也没有用处。山洞很大，里面的人可以腾挪趋避，他要不出声，不出来，我们还是没有办法。<p>　　照目前的情形来看，只能僵持下去，但自然也不是办法。我沉声道：“火。”<p>　　抛火把进山洞去，如果山洞内有人，那一定会把人薰出来。<p>　　白素却摇头：“不，山洞中有烈火女的骸骨，说不定我们要找的外星人的物件也在其中，会被火损毁。”<p>　　红绫焦躁起来：“我进洞去看个究竟。”<p>　　我们仍以怒目相向否决了她的提议。<p>　　正在我们想不出办法时，事情突然又有了意外之极的变化，只见一团不知是什么东西，以极高的速度，斜刺里在长草丛中，疾窜了出来，行动快到了极点，眼前一花，连那是什么东西都没有看清，足有三十公尺的距离。那东西已进了山洞之中。<p>　　这一下变故，当真是意外之极。更意外的是，那一团迅速移动的是什么东西，都没有看清楚。<p>　　一样东西，能以那么高的速度移动，当然是动物，或至少是由动物控制的什么东西。可是刚才那一瞥之间，我们看到的那东西，却像是一个小土丘——一个长着一簇不知名植物，有枝有叶有花的植物的小土丘。<p>　　一个小土丘，怎么会以那样的高速，一下子就飞进了那山洞中去了？<p>　　一时之间，我们一家三口，面面相觑，一句话也说不出来。<p>　　最先开口的，竟然是红绫，她“嘘”地吸了一口气：“刚才那……是什么东西？那……就是……爸常说的……外星人？”<p>　　我常说外星人可以是任何形状，这种话红绫听得多了，所以这时就如此问。<p>　　我不知该如何反应才好，因为外星人虽然可以是任何形状，但也很难接受是刚才看到的那模样。<p>　　白素对红绫的问题，倒有了答案：“那是一个人，一个伪装得很好，身手极高的人。”<p>　　红绫“啊”地一声：“良辰美景到了？”<p>　　她一下子就想到了良辰美景，那很容易理解。因为刚才那物体移动的速度极高，而白素又说那是人，能移动得那么快的人，自然是良辰美景了。<p>　　白素摇头：“不，不是她们，若是良辰美景，不必伪装得那么好，一直跟着我们。”<p>　　在白素提到“伪装”时，我已经想到这一点了——那个人就是我们一直在寻找的跟踪者。那人竟把自己扮成了一个小土丘。<p>　　像那样的小土丘，到处都是，谁也不曾注意，我们可能都会站在这小丘上而四面眺望过，而不知脚下有人，正在近距离窥伺我们。<p>　　一想到这一点，心中登时有了极不舒服的感觉，可是问题按着纷至沓来：这人跟踪我们，目的不明。只能说，他如有恶意，我们防不胜防。<p>　　这时，他暴露了自己，掠进了那山洞去，又是所为何来？<p>　　这人的行为，直是古怪神秘之极。<p>　　我一面心念电转，一面仍回应着白素的话：“这人身法之快，看来还在良辰美景之上。”<p>　　世上竟然还有比良辰美景轻功更好的人，这也有点不可思议了。<p>　　白素的眉心打结，压低了声音：“真怪。”<p>　　每当白素有这个神情的时候，总是她心中想到了一些事，解开了一些结的时候，但这时，我却不知道她想到了什么。<p>　　我向她望去，她已低声在对红绫说：“如果我估计不错，而又没有意外，那人很快就会从山洞中出来，你设法把他拦下来。”<p>　　红绫一听，大是兴奋，身子挺立了一下，我连忙又把她拉了下来——为了提防有自动步枪的人，我们一直在大树后，半矮着身子。我们没有武器可以反抗，唯有用最好的方法掩护自己。<p>　　所以，我听得白素竟然吩咐红绫去做这样的事，大是意外。而红绫由于有事可做，又知道了刚才扑进山洞去的那人，大有可能就是连日来她用尽心机也找不出来的跟踪者，当然大是兴奋。<p>　　白素看出了我的紧张，伸手拍了我一下，示意我放心，而被我拉下来的红绫，身子一挺，又站了起来，手中持着那根削尖了的树枝，身子倾向前，像是一头蓄满了劲力，伺机一扑的猎豹。<p>　　我也大是紧张，双手各抓了一块石头在手，三个人之中，只有白素，仍然是那么自若。<p>　　大约只等了两分钟左右，那一团物体——一个上面长着花草灌木的小土丘，带起一股劲风，又从洞口，向外疾掠而出。<p>　　就在洞口有物体闪动之际，红绫已发出了一下惊天动地的呼叫声，整个人如箭离弦，向前扑了出去。<p>　　她向前扑，那“土丘”向外掠，双方的势子都快绝，距离又不是太远，眼看就要撞上了。<p>　　我一颗心，像是悬在半空之中一样——说那“土丘”之下是一个轻功绝顶的人，那毕竟只是我们的猜测，谁知道那究竟会是什么怪物，红绫与之一撞之下，会有什么样的结果，谁也不能逆料。<p>　　本来，白素已给我吃了“定心丸”，我不应该如此害怕，但红绫是我的女儿，关心则乱，若不是白素拉住了我，我也早疾冲出去了。<p>　　虽然我未能冲出去，但白素没有掩住我的口，所以我还是大叫了一声。<p>　　就在这一声大叫中，眼看非迎面相撞的红绫和“土丘”，忽然又起了变化。<p>　　只见那“土丘”陡然平生拔高了两公尺，“呼”地一声，就在红绫的头上掠了过去。<p>　　也就在双方一高一下相错而过的那至多只有百分之一秒的时间中，红绫又大叫一声，手中削尖的树枝，自下而上，向“土丘”的底部，疾刺而出。<p>　　假设那“土丘”是人的伪装，那么，“土丘”的底部自然是空的，可以看到藏在“土丘”中的人，红绫那一下攻击，在时间上，拿捏得恰到好处，尤其是在这样突如其来的变化之中，能发出这样闪电般的一击，真值得喝采。<p>　　（上海人有一句话：“癞痢头儿子自己好”。）<p>　　那一刺，是双方在一上一下交错而过时刺出的，树枝刺进了“土丘”之中，红绫的身子，已和“土丘”交错而过，只见“土丘”底下，忽然伸出了一只手来，抓住了树枝，可是才一抓住，立刻又松开。<p>　　刹那之间，手缩了回去，“土丘”和红绫也已分开，双双落地。<p>　　红绫才一落地，用树枝在地上一点，人已倒翻了过来，一面大叫道：“我看到你了。”<p>　　那“土丘”在一落地之后，却又向上疾弹了起来，速度快绝，弹起落下，已在十公尺开外，再一落地，再弹起，又远了十公尺，到这时候，红绫才能蓄势起步去追，自然是追不上了。<p>　　白素忙叫：“不必追，够了。”<p>　　那时，我和白素，都从那大树后走了出来，由于刚才发生的事，太惊心动魄，所以我一时之间，也顾不得防范山洞中的“半自动步枪”了。<p>　　那时，“土丘”早已看不见了，红绫叫着：“我看到了那人，真是一个人，藏在那个罩子里。”<p>　　她把那个空心的“土丘”称为“罩子”，倒也适合。我不知道那“土丘”是用什么材料制成的，就算它很轻，要带着它而可以移动得如此之快，若不是亲眼所见，由他人来转述，也不易相信。<p>　　而且，人要作那样高速的行动，身体四肢，都需要大幅度的摆动，那“土丘”的大小，至多只能够便藏在其中的人弯着身子，他是如何能在身子蟋缩的情形下作高速运动的，当真难以想像之至。<p>　　我一面想着，一面又惊告：“小心。躲回大树后面去。”<p>　　白素摇头：“没有必要，山洞中没有人，不会有危险。”<p>　　我呆了一呆，白素补充：“刚才那人，已替我们去探察过了。”<p>　　一听得白素那样说，我立即明白了她的全部推想，也明白她何以会要红绫把那“土丘”拦下来了。<p>　　白素的推断是：那藏在“土丘”中的人，一直近距离跟着我们，我们找不到他，他行动诡秘，可是却没有恶意，因为这几天来，我们并没有遭到任何暗算。<p>　　由于那人离我们近，所以我们的一举一动，他都知道，甚至于我们所说的话，他也可以听到（真可恶），他完全知道我们要做什么。<p>　　白素的推断，更进一步认为，这人不但没有恶意，而且对我们有好意——当我们为难，不知该如何去决定持半自动步枪的人是不是在山洞中时，他不惜暴露自己，冲进山洞去，再掠出来，向我们表示山洞中没有人。<p>　　白素的推断虽然有点怪，但一切事实的发展，又确然如此。那人一伸手，已抓住了红绫刺出的树枝，可是立刻又松手，并没有把树枝夺过去，也没有为难红绫，可知他绝无恶意。<p>　　这当真是怪之极矣，怎么会有这样的一个人在苗疆和我们在一起，这一下“吓”走了他，他还会不会再出现？<p>　　红绫现出沮丧的神情：“我没有把那人拦住。”<p>　　白素道：“你已看清确是一个人，已经很成功了。”<p>　　红绫高兴起来：“那人的……手好可怕。”<p>　　那人是什么样子的，我还没有问，红绫先说他的手“可怕”——这一点，我也有同感，在他伸手抓住那树枝时，我和白素，都见过那人的手。<p>　　红绫说那手“可怕”，确然如此。若不是有五只手指，又曾见那五只手指灵活地抓住了树枝的尖端，再松开，我很难想像那是一只人手。因为在那只手的手背上，全是各种各样伤痕结成的疤，有的可能还是疤上加疤，所以犹如生满了瘤。<p>　　而且，肤色黝黑，五只手指又粗又短，好像，一样长短，古怪之至。<p>　　红绫自己的手，自然也不是属于细滑白腻的那一种，而是粗糙巨大，可是比起那只手来，却好得多了。<p>　　那只手在一伸一缩之间，给我的印象也十分深刻——我倒不是感到它可怕，而是第一时间想到，只有这样的手，才能在崇山峻岭之上对付豺狼虎豹，才能在原始森林之中对付毒蛇猛兽，那人的行动如此之快，如果是轻功的话，那么如此丑陋的一只手，也有可能是什么奇门武术的结果。<p>　　一想到这一点，我心中陡然一动，抬头向白素望去，没头没脑地问了句：“你看这人练的是什么掌法？”<p>　　别人或许会不懂我这样问是什么意思，白素自然懂，她立即道：“像是铁砂掌一类，或许是蓝砂掌、红砂掌，那是经过苦练的结果。”<p>　　我叹了一声：“这种武术，在练的时候，身体要经历可怕的痛苦，真想不到现在还会有人去练这种功夫。”<p>　　白素闲闲地道：“或许练的人，正想藉身体上的痛苦，去减轻心灵上的痛苦。”<p>　　白素的话，才一入耳，我陡然之间，发出了一下怪叫声，整个人直跳了起来。<p>　　自从我问了那个问题之后，我和白素之间的对话，红绫就不是很明白，她只是睁大了眼，望望我，又望望白素。她再也想不到，我和白素好端端地在说着话，忽然之间，我会有如此强烈的反应。她竟然也跟着我大叫了一声，也跳了起来。<p>　　我反手握住了红绫的手，示意她没有事，要她别吃惊，一面我指住了白素，张大了口，却发不出声音来。白素很肯定地点头：“是他。”<p>　　白素一说了那句话，我就想到了何先达。<p>　　何先达在酒后冒犯了陈二小姐之后，第二天陈二小姐失踪，自此他就由于内疚，后悔而跌进了痛苦的深渊之中。他精神上由于自责而感受到的苦痛，相信在现代人之中，很少有这样的例子了。<p>　　何先达出身哥老会——这一点很重要，江湖帮会很重义气，侵犯朋友或上司或弟兄的女眷，那是十恶不赦的死罪，脑袋落地之后，还要为人不齿。而陈二小姐是何先达上司三堂主的夫人——虽然三堂主已经过了世，但是名分还在的。<p>　　自然，如此深切的自责，和何先达这个人的性格，也有很大的关系。可以想像，他心中一直对陈二小姐仰慕之至，但也一直把自己的感情，深深埋在心底。若是没有那一夜的狂乱，他毫无疑问，可以为陈二小姐做任何事。在他的心目中，陈二小姐如天仙，他会尽一切力量去保护她。一切都是纯洁和美好的。<p>　　可是一夜之间，却改变了一切——他犯了这样的错误，而且再也无法补救。<p>　　在那种情形下，对何先达这个人来说，身体上的任何痛苦，都绝算不上什么了。<p>　　白素自然是早已料到了在那空心土丘之中的人是何先达，所以才那样说的。<p>　　这其间包括的事情，复杂无比，有些红绫明白，有些红绫不明白，她拉着我的手问：“是谁？妈说那人是谁？”<p>　　我吸了一口气：“估计是……蓝丝的爸爸。”<p>　　红绫并没有那么多的感慨，听了之后，又是意外，又是高兴：“咦，不是人人都在找他吗？他为什么扮成了一个小土堆跟着我们，真古怪，又有趣。”<p>　　我问：“他在你头上掠过去的时候，你看到了他，是怎么样的情形？”<p>　　我的意思是，那“土丘”并不大，老大一个人，怎么可以藏在里面呢？<p>　　红绫兴致昂然，伸出手臂，又岔开腿：“就这样撑在那罩子里。”<p>　　我和白素骇然，白素道：“脸向下？”<p>　　红绫更有兴趣：“是，脸向下，像是乌龟背着一只壳一样。”<p>　　红绫这样的比拟，自然没有故意不敬的意思在，只是听来刺耳，但我立即想到，一个人要在这种的情形之下，如此快速地行动，他的体能之强，到了什么程度？那十多年来，他在极度的自责之中，可能不断以高难度、高强度的各种锻炼折磨他自己，所以在不知不觉之中，练成了绝世的本领？<p>　　在武侠小说之中，有很多在不知不觉中练成了绝世本领的描述，像何先达那样，竟然在极度的痛苦中，为了自虐，而练成本领的情形，也很罕见。<p>　　我吸了一口气：“那你看清他的样子了。”<p>　　红绫摇头：“没有，太快了，我没看清他的样子。”<p>　　白素侧头想了一想：“我想他很想和我们见面，只是一时之间，搁不下这个脸来。”<p>　　我曾在他居住的那个山洞之中留言，请他到蓝家峒去，他并没有现身。但从现在的情形来看，他一定常在蓝家峒附近徘徊，所以我们一出现，他就跟上了我们。<p>　　他自然很想和我们相会，但是又克服不了自己心理上的障碍，所以一直没有露面。<p>　　直到看出了我们的为难，他才挺身而出，替我们去弄明白那山洞之中，是不是有可怕的敌人在。<p>　　事情推测到这一地步，那个神秘的跟踪者，可以说真相大白了。<p>　　我取出了小刀，在一株大树上，刮下了一大块树皮，露出了白色的树干，然后取过笔来，写了两行大字：“欲知你女儿详情，从速露面相见。过去种种，譬如昨日死，自责多年，已足见忏悔之诚心矣。”<p>　　在我写字的时候，白素指着树上的字，对红绫道：“看，会写字，有时很有用。”<p>　　红绫不肯学写字，她有“写字无用论”，自成一家，白素一直拿她没办法，所以这时，抓紧机会，趁机教育一番。<p>　　怎知红绫仍然坚持己见：“我想他不会在很远，大声叫，他就可以听到。”<p>　　她说着，一吸气，果然叫了起来：“想不想知道你女儿，我表姨的情形？快出来和我们相见。”<p>　　她的叫声，震耳欲聋，效果真有可能比我留字还好，白素只好暗暗摇头。<p>　　她叫了几遍，白素道：“好了，好了。如果他在苗疆到处乱窜，在里流河畔见到了二姨的墓，他就应该知道自己有个女儿。”<p>　　我叹了一声：“蓝丝并不责怪他，他至少应该知道这一点。”<p>　　我们逗留着不动，当然是希望何先达再出现，可是等了一会，并不见有什么迹象，白素道：“我们进山洞去看一看。”<p>　　红绫首先向前奔出，不一会，我们三人，都进了那个山洞——我们并不是第一次来这山洞，也早知山洞之中，有着烈火女的骸骨，照说，不会有什么使我们吃惊的了。<p>　　可是，最先进洞的红绫，才一进洞，就发出了一下怪叫声，在山洞之中，引起了阵阵的回音。<p>　　我和白素，接着看清了山洞中的情形，也大吃了一惊。山洞之中，众多烈火女的骸骨还在，可是却再也不是整齐地排列着，而是变得凌乱不堪。红绫一进洞就怪叫，倒也不是她大惊小怪而是她踢中了一个骷髅之故，那骷髅兀自在地上滚动。<p>　　我一见这等情形，脱口而出：“何先达。”<p>　　我以为那是刚才，何先达冲进来的时候，他人在“罩子”之中，没看清山洞的情形，所以把烈火女的骸骨弄乱了的。<p>　　但白素立时俯身，捧起了一个骷髅来：“别乱怪人，不是他。”<p>　　白素一拿起那骷髅来，我也看到了，在骷髅上，至少有两个子弹孔。<p>　　而且，也发现了其他的骷髅上、骨头上，都有子弹孔，地上，有子弹头，也有子弹壳，山洞壁上，也弹痕累累，到处可见。<p>　　子弹正是射杀银猿的那种半自动步枪的子弹。<p>　　这种情形，说明了什么？<p>　　说明那持半自动步枪的凶徒，曾进入这山洞，而他在进入这山洞之后，对着烈火女的骸骨，乱枪扫射，至少射出了两百发子弹。<p>　　这是一种什么的行为？那是一种变态的、疯狂的行为。不但可怕，而且今人恶心。<p>　　本来，白素还曾假设，那凶徒不知道银猿的来历，值得原谅，可是烈火女的骸骨又碍着他什么了，他要乱枪扫射？<p>　　我只感到全身发热，怒意勃生。<p>　　这时，红绫也看出情形不对头，忙拾起了几枚弹头：“这是杀人的东西……这山洞中没有人，为什么会有那么多，想干什么？”<p>　　白素沉声道：“这人是一个疯子。”<p>　　我一字一顿：“一个危险之极的疯子。”<p>　　我们都意识到自己处境的危险——有这样行为的疯子，没再可能是友，必然是敌。<p>　　而至今为止，我们对这个凶徒，一无所知。我用力一挥手：“我主张先回蓝家峒去。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_10'>第九十五卷 祸根(探险系列第四集) 第九章 神仙留下来的好玩东西</b><p>");

document.write ('　　先回蓝家峒去，是比较安全的措施。回去之后，我们至少可以设法准备相当的武器，和那凶徒进行公平的斗争。当然，归途之中，也要步步提防。<p>　　白素对我的提议，没有作出即时的反应。<p>　　红绫看到我们神色凝重，她有点不明白：“什么叫疯子？”<p>　　一时之间，要向她解释这个问题，倒也不是易事，我握住了她的手：“这个人的行为失常，像是毒蛇，见人就不问情由地去咬。”<p>　　红绫的神情更是疑惑：“不对啊，毒蛇可不会不问情由咬人。”<p>　　我不禁苦笑——常用“蛇蝎之心”来形容某种人类行为，实在是很冤枉了蛇或蝎的。<p>　　我再解释：“总之，这个人十分危险，很可怕，要是遇上了他，他很可能把我们杀死。”<p>　　红绫仍像是不很明白，但是她没有再问下去。<p>　　白素慢慢走了几步，才道：“我们先把骸骨集中在一起，唉，要恢复原状。是没有可能的了。”<p>　　我们的处境很危险，那心理变态的凶徒可能就在附近，随时会出现，我不明白何以白素还有这样的心情去集中散乱的骸骨。<p>　　我向她望了一眼，没有立即行动，她已经拾起两个骷髅来，走向山洞的一角，用很是恭谨的态度放下。<p>　　看到她的神情如此郑重，我心中一亮，明白了她这样做的目的。<p>　　那些骸骨属于“烈火女”——她们的肉体在刹那间被消灭，而她们的生命形式，在这个过程之中，起了转变，变成了外星人。<p>　　以上是我们推断所得的结论。<p>　　白素的母亲陈大小姐，也有可能经历了同样的过程，变成了外星人。<p>　　只怕白素此际所想到的，不单是自己的母亲可能和这些烈火女一样。她更可能潜意识之中，希望她母亲遗下的骸骨也在其中，所以才觉得要妥为处理。<p>　　一想通了白素的心意，我忙向红绫作了一个手势，三个人一起把散乱的骸骨，都堆在山洞的一角。我道：“我们离开时，尽可能把这山洞封起来，别再让什么人闯了进来破坏。”<p>　　白素望着那堆骸骨，长叹了一声，转身向洞外走去。<p>　　要把山洞封起来，那是红绫的拿手工作，她搬来了大小石块，在洞口堆起来，再拉了许多藤蔓，塞进石块之中，然后道：“等这些藤蔓长起来，再要发现这个山洞，难之又难了。”<p>　　我这才走到白素的身边：“我们是不是回蓝家峒去？”<p>　　白素却答非所问，她说：“没有人会无缘无故到苗疆来，没有人会无缘无故对那么罕见约两头银猿下杀手。”<p>　　我心中想到了一句话：“或许是什么卑劣的猎人，想要猴皮。”可是我随即想到，在红绫面前说这些话，实在太残忍了，所以忍住了没有说。<p>　　白素在继续说着，听来像是在自言自语，我知道她正在集中精神思索，所以并不打断她的话，也向红绫作了一个手势，示意她不要出声。<p>　　白素道：“我两次见到‘发光的人’，都是银猿穿了那件像是背心一样的物件——”<p>　　她向我望来，我忙道：“就当它是背心好了。”<p>　　白素又摇了摇头，那表示她的设想连贯不起来，难以成立。我鼓励她：“说来听听。”<p>　　白素仍在摇头：“先得假设那凶徒知道有背心的存在，凶徒也知道灵猴的身分——但如果在这种情形之下，还要杀害他们，那就说不过去。”<p>　　我用力一挥手：“怎么说不过去，你刚才不是说，不会有人无缘无故杀灵猴吗？这就是原因——凶徒知道那背心，他要得到那背心——”<p>　　说到这里，红绫陡地插了一句：“咦，那和我们一样，我们也想要那……背心。”<p>　　我和白素互望了一眼，刹那之间，由于红绫的话，使我们想到了一些什么，可是却又全然抓不住中心。<p>　　我没有再想下去：“凶徒想要那件背心，灵猴不给，所以才下毒手的。”<p>　　我的推论很合情理，白素却仍在摇头：“还是回到了老问题：凶徒是怎么知道有这件背心的？”<p>　　我道：“那不成问题，我们能知道的事，别人也能知道。事实上，我们所知的根本不多，别人所知可能比我们更多，远在我们之上——”<p>　　我讲到这里，白素陡然面色有异，一伸手，阻止我再讲下去。我和她心意相通，电光石火之间，我也陡然心中一亮，想起了一个人，只有他，才可能在“神仙”、在“神仙留下的物件”有关资料上，比我们知道得更多。<p>　　因为他看过老十二天官留下的记录，而老十二天官是曾和“神仙”打过交道，最后，还有可能是被神仙“渡”上天去的。<p>　　这个人，就是铁天音。<p>　　铁天音把这个经过告诉了我，但是语焉不详。他说“就是这样了”，当然是说谎，他知道得更多，所以他也到苗疆来了。<p>　　他到苗疆来的目的，也很容易知道：他想来找“神仙”，至少，他想得到“神仙”留下来的物件！<p>　　一想到这一点，我不禁遍体生寒，和白素面面相觑（白素自然也想到了），各自说不出话来。我们的形状一定十分滑稽，所以红绫瞪大了眼，望着我们，感到很有趣。<p>　　足有一分钟之久，我们才一起吁了一口气。我说了一句蠢话：“若是他，总不见得会杀我们。”<p>　　白素只给了我一个眼神，我就知道自己说了一句蠢话了——贪欲是一切恶行之源，是一切祸害之根。一旦贪欲高于一切时，除了达到目的之外，其他的一切都可以不顾了。<p>　　当年，老龙天官为了要登上领袖的宝座，可以设下阴谋杀害父亲。<p>　　若是铁天音怀有不可告人的目的，在贪欲和野心的结合之下，我不排除他会踢开一切阻碍他行事的阻碍，只怕连他坐轮椅的老父，也难以幸免。而我只不过是“卫叔”而已，只怕和那两头银猿，没有什么不同。<p>　　在这样的情形之下，我只好再说一句蠢话：“只是我们推测，或许不是他。”<p>　　红绫问：“你们说的是谁？”<p>　　当然不能告诉她我们是在说铁天音——万一不是他，就不好解释了，所以就支吾了过去，红绫毕竟“入世未深”，要支吾过去是很容易。<p>　　白素扬了扬眉：“如果你设想对，那么，那背心，他到手了没有？”<p>　　我想了一想：“没有。他虽然下了毒手，可是我推测，他被灵猴戏弄了。背心没有到手，他也不知中了枪之后的灵猴到了何处，所以他找到了这个山洞，在山洞中也没有发现，所以他怒发如狂，用枪狂扫烈火女的骸骨，以宣泄心中的愤怒。”<p>　　白素显然同意我的分析，而且继续下去：“假设银猿在中枪时，其中的一头，还穿着那件‘背心’——”<p>　　白素说到这里，一直在用心倾听的红绫，一声忽哨，就把那两头背负着银猿尸体的猿猴叫了来。<p>　　由此可知，她完全可以领悟到我们在讨论的是什么，这自然令我们身为父母的心花怒放，我和白素，不约而同，一起握住了她的手。<p>　　我们一起去看银猿的尸体，只见有一头，胸背之间，没有弹孔。白素道：“背心，是穿在这头身上。”<p>　　我道：“银猿中枪之后，立即知道自己死亡在即，所以飞奔开去，凶徒追赶不及，银猿最后，死在那棵大树之上——”<p>　　我说到这里，向红绫望去，红绫拍着手叫：“那……背心，留在那棵大树上了。”<p>　　经过了推测，得出了这个理所当然的结论，我们是很是高兴。红绫参加了我们的推理，而且条理分明，分析力强，这更令我们兴奋。<p>　　这时，凶徒的身分可以说已经弄清楚了。那是极度令人不快的事，要不是有事同时今人高兴，我们的情绪，必然坏到极点了。<p>　　我们开始走回头路，又来到了那一排大树之前，这时已是下午时分，在枝叶繁茂的古树之下，更是阴暗，我和白素，不能一下子就分辨出是哪一棵大树，因为所有的大树看来都差不多，但红绫一下子就到了那棵大树之下。<p>　　她向树上指了一指：“当然是我上去。”<p>　　我知道红绫的身手好，可是那树实在不是容易上去的，尤其是最初的二十来公尺，是直上直下的树干，连可供踏脚的地方都没有。<p>　　我想了一想，把自己身边的一柄小刀取了出来，递给了红绫，红绫当时明白，也取出了她自己的小刀来，双手各握刀在手。<p>　　那两柄小刀都极其锋利，她气力又大，一刀插下去，“入木三分”，足可固定她的身子，使她的身子向上移。我和白素抬着头，看她用这个奇特的方法，向上攀去，转眼之间，便到了有横枝之处。一攀上了横枝，红绫就像是鱼儿人了水一样。转眼之间，没入枝叶之中，看不见了。<p>　　她像是也知道我们会不放心，所以不时在树上，发出一下呼叫声，只听得她的呼叫声越来越高，可能已经攀到了树顶，而且叫声还在移动。<p>　　我们知道她还未曾找到什么，因为如果有发觉，她必然会发出欢呼声。<p>　　眼看天色黑下来，时间飞快地过去，自上面传下来的呼叫声，也越来越无精打采。<p>　　白素沉声道：“她没找到背心。”<p>　　我十分疑惑：“一定在树上，不可能在别处。”<p>　　白素摇头：“叫她别找了。”<p>　　我向上大声叫：“红绫，下来，别找了——”<p>　　我才叫到一半，就听得上面，传来了一下欢呼声：“找到了。找到了。”<p>　　接着，看到大树极高处，树枝和树叶，一阵晃动。显然是红绫由于兴奋，正在乱蹦乱跳，或是摇动树枝。身在树上，她一点也没有惊惧之心。<p>　　接着，就看到她从枝叶之中跃了下来，不一会，只见她身上穿着那件背心，双手抱着树干，疾滑了下来，一下子就落了地。<p>　　我和白素赶过去抱住她，却发现她虽然高兴，可是眼中竟然有泪水——这令得我们大惑不解。<p>　　红绫一面抹泪，一面道：“刚才在树上，在一个很深的树洞中，找到这……背心的，树洞外，还有两条毒蛇在，可知灵猴是故意选择，使东西不容易落人别人手中。灵猴是神仙饲养的，自然知道神仙的东西，不能胡乱给人，他们就是因此而死。”<p>　　她一说就是一大篇，可是仍然没有说到她为什么要流泪。红绫有点不好意思地笑了一下：“我取出了背心，想起它们……对我来说，和人一样。再也不能和它们在一起了，我不想哭，却不知怎么，鼻子一酸，眼中就有水冒了出来。”<p>　　我和白素这才松了一口气，感到了悲哀，就流眼泪，这是人类感情的自然反应。<p>　　我道：“你应该流泪，那两头灵猴，我甚至可以断定，是‘神仙’托他们照顾你的：你外婆要跟神仙上天，你还那么小，需要照顾，神仙一定曾托过他们。”<p>　　红绫听得我这样说，发了一会呆，用力摇了摇头，把身上的背心脱下给我们，她自己奔到了银猿的尸体之旁，搂住了他们。<p>　　我低声道：“让她去，感到悲伤是正常的。”<p>　　那件“背心”一到了我手上，沉重得出奇，至少有十五公斤。<p>　　那真的是一件背心，情形和普通的避弹衣差不多，前面左右两边，都有长方形的硬盒，有的上面有许多按钮，有许多指示灯，也有小型的显示屏，数了一数，一共是十八个——那显然是十八个有着不同功用的精密仪器。<p>　　在背部，是一个直径三十公分的圆圈，圆圈之外，是一排许多管子，也不知是什么用处，在圆圈的中心，则是一个按钮。<p>　　我和白素用强力电筒照着，翻来覆去，看了很久，早已可以肯定这样的东西，必然属于外星人所有，可是对它的功用，却一无所知。<p>　　这时，天色早已黑了，也不知红绫是什么时候来到我们身边的，直到她忽然说了一句话。<p>　　她说的是：“这东西不是会冒火的吗？怎么才能使它冒火？”<p>　　这一问，将我们问倒了。这“背心”必然会“冒火”，但如何能使它冒火呢？当然是按动其中的一个按钮——问题就在这里了，它有超过三百个按钮，应该按哪一个呢？<p>　　这背心，毫无疑问是外星人的精密仪器，每一个按钮，都有作用，不能乱按。<p>　　红绫得不到回答，把这个问题，又连问了两次，我据实道：“它会冒火，但我不知道如何才能使它冒火。”<p>　　红绫听了之后，现出了一个十分古怪的神情，她是想到什么就说什么的，所以她脱口道：“灵猴知道怎么令它冒火。”<p>　　这句话听起来平淡无奇，可是我和白素，都知道她说这句话的用意何在——她也不是故意转弯抹角，而是先说了这一句。要是我们不知道她的用意，她自己也跟着会说出来的。<p>　　白素为了使她不再那么野，曾努力纠正过她的许多习惯动作，例如拍打自己的身体之类。而当白素在那样做的时候，都这样告诉她：“只有猴子才那样做，人不会。”<p>　　我相信红绫对这句话，一直有相当程度的反感——她不认为猴不如人，甚至还认为人不如猴。<p>　　这时，她那样说，就表达了她的那种观念——灵猴都能，你们却不能。<p>　　白素指着背心：“那是‘神仙’的东西，神仙可能教过灵猴怎样用它。”<p>　　红绫侧着头，想了一会，总算接受了白素的说法。我向她作了一个手势：“我们自己来研究，来，你先把它穿上，看看如何才能令它放光。”<p>　　红绫很是高兴，让我替她穿上了这件背心，在衣着之中，背心是最容易穿着的了。<p>　　这背心没有钮扣。但是两边衣襟轻轻一碰，就连在了一起。<p>　　红绫穿上了这件背心之后，乍一看，就像是一个摄影专业人员——有一种给摄影师穿用，有许多口袋的背心，穿起来就是这样子。<p>　　红绫低头察看着，我道：“这里的每一个按钮，都有我们意想不到的用途。”<p>　　红绫道：“那就一个一个按来试试。”<p>　　红绫说着，双手齐出，就要去按。我和白素，忙不迭一边一个，抓住了她的手，叫：“别乱来。”<p>　　红绫瞪大了眼，我急急解释：“我们对它一无所知，若是按错了，不知会发生什么事。”<p>　　红绫道：“会发生什么事？”<p>　　我看到“背心”的下半部分，像是有一排管子，所以随口道：“可能一下子，《呼》地一声，把你带上天去。”<p>　　红绫的神情更是古怪之至，望定了我，分明是在说：那可好啊，求之不得。<p>　　我笑着指向天：“飞上天去，当然好玩，可是你不知道如何下来，这便如何是好？”<p>　　红绫也抬头望着天上，很认真地在想上了天下不来的处境，想了足有一分钟之久，才想通了能飞上天去，固然愉快之至，但如一直在天上下不来，却也不是很妙。所以她结果长叹一声，没有再说什么<p>　　我吸了一口气：“能冒火的按钮，一定最简单，最容易使用——”<p>　　我才说到这里，红绫就转过身，背向着我：<p>　　“这里有一个大按钮，你按来试试。”<p>　　背心穿在红绫的身上，我当然不能，按就按，所以犹豫了一下，谁知道红绫说做就做，她的手臂长，而且动作灵活，一下子就弯了过来，在那大按钮上，按了一下。<p>　　刹那之间，只听得“啪”的一下声响，说是在红绫的身上，忽然冒起了一蓬火来，也绝不夸张。<p>　　我和白素，同时发出了一下惊呼声——在这种情形下，正常的反应，会是疾退开去，以避火光。但身上忽然冒火的是我们的女儿，反应自然不一样，随着一声惊呼，我们都一起扑向红绫，把她拥在怀中。<p>　　一抱住了她，我们立刻就知道，那不是一蓬火，只是一蓬光，因为并没有火的热力和破坏力，其所以一上来就使人感到是蓬火的原因，是光亮的颜色像火，而且闪烁不定，忽明忽暗，十足像火焰一样。<p>　　红绫在火光乍现之际，也显得很吃惊，但在被我们抱住之后，火光映着我们三人的脸，看起来更是诡异有趣，她首先叫了起来：“我成功了。”<p>　　我和白素退开了几步，红绫又叫又跳，又翻着筋斗，她身子一动，发自她身上的光芒，更像是一蓬在熊熊燃烧的人。<p>　　这背心，会发出这样的光芒来，当然不是穿了它来跳“火神舞”的，可是究竟有什么作用，却也说不上来。<p>　　红绫一面跳跃翻滚，一面发出呼叫声。那两头负责银猿尸体的大猴子，也跟着跳和叫，一时之间，黑暗之中，吵闹不已，蔚为奇观。<p>　　看得出红绫很是兴奋，因为她一直在说“神仙的身上会发火”，现在她自己的身上也会冒火了，自然值得高兴。<p>　　她一下子自远处翻跳近来，满面红光，脸上有着光辉流转的汗珠，一脸喜容，叫着：“这东西真好玩。”<p>　　接着，她不等我们有反应，就自己解释：“是神仙的东西，自然好玩。”<p>　　说的时候，她眼瞅着我，看来心中大有拿父母和神仙相比较，神仙比父母好玩之意。<p>　　我心中说了一句：“那你就跟神仙去好了。”——没有说出来的原因是，若是她真的跟神仙去了，那我们岂不是又失去了女儿。<p>　　白素向她走过去：“好了，玩够了，脱下来吧。”<p>　　白素说得很认真，那极可能是她作为母亲，已经有了会有什么事会发生的预感。<p>　　可是红绫正玩得兴头上，如何肯听，她一面后退，一面道：“再玩一会，神仙会飞，说不定我也能飞。”<p>　　她说着，一面后退，一面就在前面，按钮上乱按。<p>　　我反应和白素不同，又好气又好笑，叫：“小心飞上天下不来。”<p>　　白素则声色俱厉：“快脱下来。”<p>　　说时迟，那时快，我看到红绫那时，双手的大拇指，按在背心下面的两个对称的长方形按钮上，那两个按钮，有光亮闪了一闪，紧接着，“轰”地一声响，红绫整个人，冲天而起。<p>　　这一下变化，当真是意外之极，而且令人心胆俱裂，我张开口想大叫，可是没有声音发出来，因为正有一股极强大的气流，自上而下，压了下来。<p>　　那股气流压进了我的口中，几乎没令我窒息，五脏六俯，就像被翻转一样，难过之至，一个站不稳，跌倒在地。<p>　　我才一倒地，就有人也跌倒，压在我身上，那两个猿猴，双手抱住了头，滚了开去。<p>　　我抬头向上看去，只见一团火光，裹着一条扎手扎脚的人影，真叫作眨眨眼就上了天。<p>　　更令人意外的是，忽然又有一声巨响传来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_11'>第九十五卷 祸根(探险系列第四集) 第十章 从鬼门关拉回来</b><p>");

document.write ('　　随着那一声巨响，一溜火光，在离我们约有一公里处，自黑暗中直冒了出来，带着轰轰发发的声音，火光迸射，电也似疾，直射向飞上了天空的红绫！<p>　　那是一枚小型的火箭！<p>　　一时之间，我相信我的心脏，必然有一个相当的时间，是停止了跳动的，不然，何以会眼前发黑，天旋地转呢？<p>　　那枚火箭的去势快绝，可是红绫上升的速度更快。火箭在发射的时候，是对准红绫射出去的，但红绫上升的速度快，转眼之间，已由一大团火光变成了一个火球，而立刻又变成了天际的一个小亮点，火箭没有射中她，不知道飞到什么地方去了，也跟着没入了黑暗之中，而天际的那一个小亮点，也看不见了！<p>　　这一切变动，发生的时间，从头到尾，不会超过五秒钟。我和白素两人，当真如同被魔法变成了石头一样，一动也不能动，心不跳，肺不张，血不流，全身都僵硬了！<p>　　找那件“神仙背心”，竟会找出这样的结果来！<p>　　可以说，在我和白素的一生之中，这时所受的震撼最大，无可比拟，比诸当年发现小人儿不见时更甚！而且，这是第二次同样性质的打击，再坚强的人，在这种情形下，也不免会崩溃。<p>　　我想我和白素，都不是“已到了崩溃的边缘”，而是崩溃已经开始了！<p>　　我觉得身子完全僵硬不能动，而眼前有万千金星在飞舞，那些金星，又化作万千刺针在刺我全身，使我全身所有的毛孔，都发出剧痛。<p>　　那种剧痛，不单发生在肌肤之上，而且入心入肺。那令得我的身子，不由自主，发生剧烈的颤抖，而且开始抽搐。同时，我感到气血上涌，全身的血，像是都集中到了喉咙处，正在努力向外挤，想从口中，像火山爆发一样地喷出来。<p>　　我无法知道白素的情形如何，因为我的双眼，已丧失了视力，我虽然努力睁大了眼，可是看到的只是红色和黑色的一团又一团在翻滚的云团，我想大声叫，可是我却不敢张开口，因为我知道，我只要一张口，全身的血，都会自口中喷射而出。<p>　　我必须尽一切力量来阻止这种可怕的情形出现，但是我完全不知道自己能坚持多久。<p>　　这时，我全身僵硬，但是脑部活动并没有停止，思路十分明白。<p>　　所以，我知道自己的情形，危险之极。我受过严格的中国武术训练，训练的内容包括气功在内，现在这样的情形，我比普通人更危险——由于受了极度的刺激，我体内的力量，在骤然之间，失了控制，正如同脱缰野马一样，在对付我自己的身体。<p>　　那情形，和一个人的手臂不受控制，抓起了一块大石，用力敲击自己的头部一样，终于会把自己的头骨打碎！<p>　　我也知道，就算我强忍着，使得鲜血狂喷的场面不出现，我的内脏，也必然在这股力量的冲击之下，受到严重的伤害！<p>　　我所想到的是：生命的终极到了，大限来临了，我要死了！想不到我会死在苗疆，而且在这样的情形之下死亡，死得如此不明不白！<p>　　在身体遭受到巨大痛苦的同时，思想上又确知了自己的死亡，那真是加十倍的痛苦。我努力睁大眼，虽然什么也看不见，可是我还是努力睁大眼——或许，古人所谓“死不瞑目”，就是这个意思。<p>　　而且，我知道自己忍不下去了，而且，在意志上，也放弃了再追求生存的意愿，接受了死亡来临的事实，不想再挣扎了——与其如此痛苦地挣扎，不如就鲜血狂喷而死算了。人都要死的，不明不白是死，明明白白也是死，死是解脱，死了就没有痛苦……<p>　　在我的一生之中，有许多次接近死亡的边缘，也都在那时有过各种各样的想法。可是从来也没有这样想过，因为这一次，我不是接近死亡的边缘，而是已经进入了死亡的圈子——一只脚已经踏进鬼门关去了！<p>　　而且，十分清楚地知道，根本没有获救的可能，我的身边只有白素，要是白素的情形正常，只是我一个人失常，她可以救我。同样的，要是白素因为极度的刺激而失常，我正常的话，我也可以救他——我们两人都有同样程度的武术造诣，懂得如何在这种危险之极的情形之下救命。<p>　　可是，红绫忽然之间，冲天而去。对我的打击大，对白素的打击只有更大。我进入危险的境地已经相当久，她如果能出手，早就出手了，可以肯定，她处境必然和我一样，甚至比我更糟！<p>　　我把这一段死亡经历记述得很是详细，是由于当时，我确然认为死定了——我和白素，会双双在苗疆之中丧命，同年同月同日同时死！<p>　　不但如此想，而且，也已经准备接受这一事实——事后，和白素交换那时的感受，她在当时的想法，和我完全一样！<p>　　当然，我和白素都没有死，绝处逢生，在绝无可能得救的情形之下，却又顺理成章地获救。可以说是奇迹，也可以说是许多因素凑合起来后的必然结果！<p>　　就在我准备让死神带走我的生命的那一刻，我的具体行动，是张开口，让在体内快要沸腾的血，自口中狂喷而出，用死亡来换取痛苦的消失。我的口唇，我想，大约又迟疑了十分之一秒，未曾张开，或者，是由于身体的僵硬，动作和思想，配合得不是那么灵便。<p>　　也就是这十分一秒之差，使我不致死亡——就在那时，我觉得头顶之上，有一股重压，透体而入。<p>　　那股重压，以锐不可挡之势，进入我的身体，把在我体内反叛的，想要夺口而出的血，一下子压了下去。<p>　　我也就在那时，张开口来，到底还是有一口血，“哇”地一声喷出，但只是那一口，其余的血都回到了身体的各部分，而且开始了正常的运行。<p>　　我在吐出了一口鲜血之后，整个人如同侵入了凉水之中，首先在痛苦迅速消失之后恢复的是听觉，本来耳际只是轰轰声，这时，听觉恢复正常了。<p>　　我听到了一个极其沙哑的男人声音，用很是生硬的口气在说话，他说的是：“两位别太难过，照我看，令嫒生相有福。虽有惊险，不致有大祸，两位自己保重！”<p>　　一可以听到人声，我就知道，自己活回来了！<p>　　但是那实在令人难以置信，我立即又自己问自己：怎么可能呢？我怎么可能活回来呢？我已是一个非死不可的人，怎么又能活回来呢？<p>　　因为刚才的情形，如此凶险，就算有世界一流名医，忽然出现在我的身边，也必然束手无策，只能眼睁睁看着我死去！<p>　　若不是一下子听到了男人的声音，我一定以为是白素救活我的，因为刚才那种情形，只有也深擅内家气功的武术高手，才能相救——把一股力量，在我的头顶，“百会穴”上注入，把我体内翻腾的气血，硬压下去，才能把我从鬼门关中扯回来！<p>　　听到的既然是男人的声音，那么出手救人的自然不是白素了。而且，听他的口气，像是他一出手，不但救了我，而且同时也救了白素！<p>　　我接着想到的是十二天官，可是又觉得十二天官的武术造诣不会有那么高（老十二天官自然有这能耐），那么又是谁呢？<p>　　我没有再想下去，因为虽已获救，但还是要运用自己的力量，调匀气血，以免后患。<p>　　大约在一分钟之后，我感到按在我头顶的手，已经离开，我眼前也大放光明，可以看到东西了。<p>　　我首先看到的是白素，看到她盘腿而坐，也正望着我。我这才发现，自己也盘腿而坐。<p>　　在危机骤然降临之时，我身子抽搐，缩成了一团，一定难看之至。如今变成了盘腿而坐，自然是救命恩人所为，这也说明，出手救人的是一个武术的大行家——这样的姿势施救，可以事半功倍！<p>　　一时之间，我几乎以为是白老大他老人家来了！<p>　　我和白素的视线一接触，立刻就知道，在自己身上发生的事，已发生在对方的身上。所以我们一起伸出手，双手紧紧互握！<p>　　这时，命是拣回来了，可是心中一样伤痛无比。但自然也要弄清楚，救了我们的是谁！<p>　　我们循刚才语声传来的方向看去，看到了一个身形高大，被着兽皮，样子可怕之极的人，根本看不清那人的脸面，只看到他一双炯炯有神的眼睛，在黑暗之中，光采流转，很是慑人。<p>　　那人长发，虬髯，纠结在一起。把他的脸面五官，都遮住了，但虽是如此，我们还是立刻知道了他是什么人！<p>　　他是何先达！<p>　　他就是十多年来，一直为了自己酒后的行为而自责，在痛苦的深渊中号哭的何先达！<p>　　我们曾估计他在极度的痛苦之中，练高难度的武功折磨自己，如此练就了一身好本领，现在看来，果然如此！<p>　　他一直跟在我们的后面，想现身又自卑，他曾伪装成一个小土丘，为了帮助我们，他曾现身，当然没有远去。<p>　　刚才发生的事，他一定都看到的，他看到红绫取了“背心”下树，看到红绫穿了“背心”发光，也看到了红绫一飞冲天，看到我和白素进入了生死关头，这才出手相救！<p>　　我和白素同时站了起来，一起向他拱手，大德不言谢，说什么多谢救命之恩，显得多余了！<p>　　白素一开口就叫：“姨丈！”<p>　　我也跟着叫了一声，这一个称呼，令得何先达大是惊讶，双手乱摇，声音沙哑：“什么？你们叫我什么？”<p>　　白素道：“说来话长——”<p>　　她比我先回复镇定，随即问：“刚才……红绫忽然上了天，你可曾看到有一溜火光射向她？”<p>　　发生的事实在太多，在红绫上天的时候，有一枚火箭射向她，没有射中。<p>　　能在苗疆之中发射火箭的，又是何等样人？<p>　　何先达点头：“是，像是不怀好意，红绫……她……我看她不会有事……她怎么忽然会飞上天的？我也吓呆了，所以出手迟了一些，尚幸两位功力深厚！”<p>　　我这才吸了一口气：“若不是你恰好在近处，我们两夫妇早已命赴黄泉了！”<p>　　何先达双手理了一下乱发：“唉，我罪孽深重，几次想自我了断，都下不了决心，倒好，留着这条命，有时也还有用！”<p>　　白素大声道：“太有用了，你的女儿——你一定不知道当日你使陈二小姐怀了孕，也不知道陈二小姐是我的阿姨，这里头故事长着呢！”<p>　　这里头的故事，确然极长，而且不是从头说起，也不容易明白。<p>　　本来，我们就应该立刻向何先达说一切经过，但这时，我和白素都心乱如麻，只是抬头望着天空，连和何先达说话的时候，也是望着天空的。<p>　　红绫“一飞冲天”，眨眨眼就不见了踪影，根本不知去了何处，上哪儿找她去，就算我们也会飞，都无法寻找！在这种情形下，我们哪有心思去和何先达详细叙说往事。<p>　　我只说了一句：“你的女儿叫蓝丝，陈二小姐难产而死，蓝丝一直在蓝家峒生活，学会了降头术，很了不起，又美丽又能干！”<p>　　这样简单的几句话，已令得何先达如痴如醉，悲喜交集，一会儿双眼放光，咧着大口笑，一会儿神情悲苦，用力扯拉自己的头发。<p>　　趁他在宣泄情绪之时，我向天上指了指：“怎么办？”<p>　　白素声音很哑：“只怕她上了天之后，再乱按钮，会有一个使她能落下来的！”<p>　　我吞了一口口水，落下来？若那具个人飞行器的动力，突然消失的话，红绫确然会落下来，可是那是从高空之中直摔下来！<p>　　我的神情一定难看之至，白素除了脸色了白之外，神情倒还镇定。<p>　　何先达在一边，好几次开口想问，可是看到我们这样情形，他也不好意思开口。他来回踱了几步，忽然道：“那放火光射红绫的——”<p>　　白素纠正他的话：“那不是火光，是火箭，一种很厉害的武器，普通人不会有——是不是有军队在这里？”<p>　　何先达摇头：“方圆二百里，我转悠了十多年，没有见过一个兵。”<p>　　白素沉吟不语，何先建又道：“那放火……箭的人是不是很重要？我去把他找出来！”<p>　　何先达要自告奋勇去找那个放火箭的人——我们对那人是何方神圣一无所知，但他既然能放射火箭，身边一定还有厉害的武器，何先达赤手空拳，要去把他找出来，当然很是危险。<p>　　但是这个人，又必然是一个关键人物——红绫才一上天，他第一时间发射火箭，好像早已知道会有这种事发生一样，可算是唯一的线索了。<p>　　我和白素同一心思：“我们三人一起去找。”<p>　　白素又补充了一句：“小心点，那人是一个极度危险的人物！”<p>　　她这样说了，我心中一动：“他……那放射火箭的人，有可能就是铁天音？”<p>　　杀害银猿的凶徒是铁天音，这是我们推断得出的结论，放火箭射红绫的，难道也是他？<p>　　白素望了我一眼：“有此可能！”<p>　　我明知就算找到了那人，他也未必会知道红绫被飞行器带到什么地方去了，但那是没有办法中的唯一办法，除了去找那个人之外，我们还能做些什么？<p>　　这时，我们虽然看来行动能力已经恢复，但是实在心如刀割，伤痛无比。别的不说，单是想到那外星人的“背心”，若是带着红绫，飞到了太高的高度，她又没有氧气头罩，能不能受得了，已是全身又要开始抽搐了！<p>　　那放火箭，是在大约一公里之外射出来的，一听到“我们三人一起去”，何先达已有了行动，也没有看到他身子怎么动，人影一闪，已向前疾掠而出，当真如鬼似魅，快得叫人联想起“神行无影”这一类的外号，而且另有一股阴森森的鬼气，和良辰美景在行动之间同是快，可是风格气派，却又自不同。<p>　　我和白素同声喝采，一提气，追了上去——何先达要是不慢下来，我们之间的距离，一定会越来越远。他知道我们不能行动如此快，所以特地慢了下来。但是不久，他也大是佩服：“你们长久在城市中生活，还能有这样的身手，真难得！”<p>　　我由衷地道：“方今世上，若论武术造诣之高，只怕你已独步天下了！”<p>　　何先达苦笑：“慢说不是，就算是又怎样，人都死了，难以复生。”<p>　　又惹起了他的伤感，我和白素，都不再出声。何先达又感慨：“别说武术好，连神仙都没有办法——嗯，带着红绫飞上天的，既然是神仙留下来的东西，我看红绫必可无碍，哪有害人的神仙！”<p>　　当时听得他那样说，我们都只是苦笑，心知他是没话找话说，在安慰我们。就算外星人没有害人之意，那件“背心”却只是工具仪器，乱摆弄，叫它带上了天，难道还能在天空之上照顾红绫不成？<p>　　所以，我们并没有搭腔，只是一个劲地向前急奔，在体力的极度消耗之中，以减少心情上的痛苦焦急。<p>　　何先达看到我们不出声。自然知道自己说的话不得体，所以也没有再说什么。<p>　　后来，事情又有了意料之外的变化，何先达才把自己的胸口拍得“砰砰”响。神气活现地说：“记得在我那个放火箭的人时，我说过什么来？算不算有先见之明？”<p>　　那是后话了。<p>　　估计火箭射出的地方，约在一公里之外，奔出了一会之后，三个人都慢了下来。<p>　　在黑暗中，何先达目光如炬，像是猫眼一样，闪闪生光——我相信他有“夜视”的能力。<p>　　所经之处，若是林木稀疏，月色还可以照明，若是在密林之中，简直一片漆黑，伸手不见五指。我们是在搜寻人，又怕被人发现，也不敢使用电筒照明。<p>　　过了一会，来到了一片山崖之下，何先达作了一个手势，令我们暂停，他自己身子拔起，一下子掠上了一块巨大的石头。<p>　　那块大石约有两公尺高，三公尺见方，很是整齐。<p>　　何先达上了大石，向我们招手，我们也相继跃了上去，何先达指着石上的一些东西：“这里，不久之前，这里有人！”<p>　　在石头上的东西，可以证明何先达的说法正确。那些东西，包括了一些空的罐头，锡纸，全是军用品——食水和压缩食品，还有帐幕，和一只军用背包，背包中已没有什么东西。<p>　　全是军用品，那射火箭的人，果然不是普通人！<p>　　我神情疑惑，望向白素。白素却像是理所当然一样：“他父亲是铁大将军，他是要亮出这个关系来，在军中就吃得开，要什么样的武器全有！”<p>　　我用力一脚，把一只罐头踢了开去，很是恼怒：“他竟然用火箭来射我们的女儿？”<p>　　白素道：“这倒又冤枉他了，相隔那么远，他最多只能看到一道火光，包着一个人上了天，可绝对无法看清那是谁！”<p>　　我恨恨地道：“他带了那么多装备，到苗疆来，目的何在？”<p>　　白素深吸了一口气：“不知道，但是可以推测，一定是老十二天官的记叙之中，有吸引他来苗疆之处——他没有把这一点告诉你！”<p>　　我双手紧握着拳：“千不该万不该把那部记录给了他去先看！”<p>　　白素没有说什么——当时她曾阻止过，但是我并没有听她的意见。我长叹：“如果那是铁天音，那么就算找到了他，也无助于我们寻找红绫！”<p>　　也就是说，在红绫上了天这件事上，我们是彻底的无能为力了！<p>　　我只觉得疲倦之极，连站立的气力已没有，于是在那大石上坐了下来，但立即又躺了下来，就这样仰躺着，一动也不想动。<p>　　刚才，已经进了鬼门关，又被拉了出来，自然觉得生命之可贵。但此际，想起若是自此红绫又再度下落不明。那么，不知以后的日子怎么过，反倒不如当时就鲜血狂喷，一命呜呼算了！<p>　　我睁大着眼，望着天空。漆黑的天上，繁星万点，我一点欣赏的心情也没有，又捏着拳。在石上重重敲了一拳，就在这一拳敲下去的时候，我竟然看到天上，有火光闪了一闪，彷如火柴头般大小。<p>　　可是转眼之间，火球已有乒乓球大了。<p>　　我张大了口想叫，可是却一点声音也发不出来。<p>　　何先达和白素两人，也看到了我神色有异——白素后来说，从来也没有见过我眼珠突得那么出过，他们也抬头向上看去。<p>　　等到他们抬头向上看的时候，那团火光已经有排球大了，可以看清楚，火光之中有一个人。<p>　　我出不了声，可是身子已弹了起来，双手乱舞，人也向上跳着～<p>　　我的动作，已不由我控制，而由一股狂喜的力量所操纵着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_12'>第九十五卷 祸根(探险系列第四集) 第十一章 遇仙</b><p>");

document.write ('　　红绫回来了！<p>　　等到我们三人一起叫出声音来的时候，红绫离我们的头顶，只不过一百公尺了——本来，她会落向一公里外我们原来所在之处，但白素取出了电筒，向天照射摇动，而红绫看来竟学会了使用那“背心”，向我们飞来，在我们的头上，停在半空之中！<p>　　我用尽了气力叫：“快下来，你这猴头！”<p>　　她多手多脚，几乎没害死她的父母，这上下还不肯立刻下来，直是可恶！<p>　　红绫身子一沉，就落了下来。她一落下，就急急道：“我没事，我很好，怕你们发急，才赶回来说一声，我立刻要走！”<p>　　我和白素急叫：“你到哪里去？”<p>　　红绫说得飞快：“现在没时间说，我会回蓝家峒，到时告诉你们！”<p>　　说到“你们”时，“轰”地一声，人又冲天而起，我们三人一起跃起，想去抓她，其中自然以何先达跳得最高，可是他一伸手时，红绫早已升高了几十公尺，哪里抓得住她丝毫！<p>　　这一次，她冲天而去的速度，竟然比上次更快！<p>　　我们三人落下来时，天际红光一闪，早已看不见了！<p>　　何先达最先出声：“老天，她……这是成了神仙了还是怎么着？”<p>　　照她这种倏来倏去的情形，说她成了神仙，也不为过。<p>　　白素仰头望着天：“我看她不是成了神仙，倒大有可能是遇到了神仙！”<p>　　我怔了一怔，白素一向不是说话夸张的人，她这样说是什么意思呢？<p>　　我只略想了一想，就明白了！<p>　　白素的意思是：红绫由那飞行仪器带上了天之后，见到了外星人！<p>　　她为了免我们牵挂（事实上我们几乎丧命），所以又赶回来向我们报平安。看她来回的方式，她显然已学会了如何操纵那飞行仪器——若不是外星人教她，她再聪明，也没有法子学得会！<p>　　一想通了这一点，我不禁心头狂跳，这实在太今人兴奋了，红绫她不久之前，还是全身长满了长毛的野人，现在不但已成了文明人，而且还有了和外星人接触的机会，这一切变化，发生在她的身上，她是不是能承受得起？<p>　　白素自然也关心红绫，她也看出了我的心意，她道：“我们女儿的潜力之深，无可比拟，放心好了，她能适应一切环境，会应付任何剧变！”<p>　　我吓了一跳：“你说话好吓人，不是暗示她会变外星人吧？”<p>　　白素给我的大惊小怪逗得笑了起来：“当然不，我的意思是，她会成为一个走在时代尖端的，极其杰出的地球人，她还是我们的女儿！”<p>　　我松了一口气，心想，只要她是我们的女儿就好，管她是杰出的地球人还是野人！<p>　　何先达也感染到了我们的高兴，大声道：“看，我早说过，红绫生得有福，不会有凶险！”<p>　　我道：“谢谢你——红绫遇到的……神仙，会不会恰好是她的外婆？”<p>　　白素吸了一口气：“但愿是……但愿我能见一见自己的母亲！”<p>　　白素自己也早已是母亲了，还那么想念自己的母亲，看来那是由于她自小从来未曾见过自己母亲的缘故。很多朝夕相对几十年的母女只怕就不会有那么热切了。<p>　　白素感叹了一声之后，立时道：“我们回蓝家峒去，归途，可以多走一些路，到二姨的坟上去看看！”<p>　　身形高大魁梧的何先达，一听得白素这样说，立时全身筛糠也似抖了起来，甚至可以听到他骨头因为抖动所发出的“格格”声。<p>　　我立时重重一拳，打在他的胸口，喝道：“你总要去的，是不是？”<p>　　何先达连连点头：“自然，自然，不但要去，而且要在墓旁结庐而居……长伴……芳魂！我没有说不去，只是一想起来，身子便把不住发抖！”<p>　　他断断续续说出了这番话，令我和白素都很感动——他这时武术造诣之高，已经可以说举世无双，可是仍然会这样发抖，可知他内心深处，自责之深，无与伦比！<p>　　红绫虽然倏来倏去，但我们已知她平安，心情大好，我就开始把发生在苗疆和大帅府的一切事，择要说给何先达听，那些经过，曲折复杂，地域纵横万里，时间半个世纪，听得何先达张口结舌。<p>　　我们三人一面走一面说话，但并没有放弃警惕，因为我们知道，另外有一个手持先进武器的人在附近出没，其人行为乖张，目的不明，是一个危险人物。<p>　　那人很有可能就是铁天音。<p>　　有时，在听了我的叙述之后，何先达大是感叹欷嘘，我就让他去发泄一下情绪，趁机和白素交谈几句。<p>　　我道：“看来，那人手中只有一枚火箭，不然，红绫再度来去，他何以不再发射？”<p>　　白素点头：“虽然手提火箭发射器很精巧，但也很沉重，他不可能带太多，怪的是，他深入蛮荒，为什么要携带火箭？难道他早已预料到会遇上高速的飞行物体？”<p>　　白素的这一问，令得我也大是疑惑，对此，这人（他是铁天音也好，不是铁天音也好），到苗疆来，为什么要携带火箭这样的武器？<p>　　带着火箭，会使他行动不便，可知必有目的，他知道会有高速的飞行体，他——<p>　　我想到这里，陡然一挥手：“真是铁天音——老十二天官的记录之中，一定有关于‘神仙’的记载，他知道‘神仙’会在天上飞来飞去，所以带上了火箭——”<p>　　说到这里，我又有点说不下去，因为若是说他有意要把外星人用火箭射下来，那似乎有点说不过去！<p>　　白素也皱着眉，显然她也没有想通这一点。<p>　　这时，何先达才从往事之中，清醒过来，他道：“那次我和月梅来找你——”<p>　　白素抢着道：“我还根本不知道自己的母亲是谁！”<p>　　何先达长叹了一声，没有说什么，那一下长叹声，简直像是一块大石压向听到的人心头，使我不由自主，在自己的胸口上搓揉了好一会。<p>　　我再叙述往事，有间歇的时候，就和白素讨论铁天音的行为，两人一致的结论是：铁天音在老十二天官的记载之中，知道了有“神仙”的存在，也可能知道了和“神仙”联络的方法，他到苗疆来，是来寻找“神仙”的！<p>　　有了这样的结论之后，我不禁大摇其头：“虽然是传说，但所有的传说之中，有机会遇他的人，不会有坏心肠的，像他那样，用火箭射神仙，若是神仙一还击，他能抵抗吗？”<p>　　白素道：“这一点暂时想不通，等见到了铁天音时，他必然有所解释。”<p>　　我没好气道：“他还敢来见我们？”<p>　　白素沉默了片刻，才道：“他一定会来见我们——他心中并不以为他自己的行为不对，像他这种，在儿童或少年时期，经过残酷的生活环境的人，会有一种变态心理，认为全世界都亏负了他，他有权向全世界索偿！”<p>　　白素的分析很有理，铁天音的童年，正是他父亲铁大将军自权力的高位上摔下来的时候，必然影响他的心理状态，变得不正常！<p>　　我叹了一声：“照我想来，他无论如何，难以解释自己的行为！”<p>　　白素没有再和我争下去，那时，已经度过了漫漫长夜，到了破晓时分。我们三人的脚步又快，在听到了河水滔滔的声音之后，更加快了脚步。所以，当东方幻出了一大片彩霞时，已经可以看到那座“陈月梅之墓”了。<p>　　猛哥已经把墓修得很像样，在墓旁还有一间石屋。在我们走近的时候，石屋中有一个苗人走了出来，见了我很是高兴，快步迎了上来。那是一个很扎实的中年人，隔远就叫：“我叫麻责，猛哥族长叫我来看守这墓的！”<p>　　我走过去，拍打他的肩头：“你可以回去了，回去告诉猛哥族长。一愿神虫要找的那人已找到，他不必到处奔波了！”<p>　　那个叫麻责的苗人，听了大是高兴——显然在这里守墓，绝非优差，能回苗峒去，当然再好不过。<p>　　我在说到“要找的那人已找到了”的时候，伸手向何先达指了一指。<p>　　何先达这时，离墓大约有十来步，他不是不动，而是以极慢的速度，一寸一寸地在移动，双眼睁得老大，胸脯起伏，呼吸急促，双手紧握。<p>　　我知白素都没有催他，白素自顾自把天亮之后摘来的鲜花，一大簇，放到了墓前，然后和我并肩而立。<p>　　何先达慢慢移向墓前，再慢慢地伸出手臂来，抱住了墓碑——猛哥已改立了石碑，刻的就是当日写在木头上的字，他把自己的头，抵在石碑上，抵得极紧，不一曾，在他的头和石碑之间，就有鲜血渗出来！<p>　　他不是一头撞上去，而是用力抵着石头，以致流血，看来更是骇人，以他的气力而论，我不怀疑他可以把头骨压碎！<p>　　我大声说了一句：“你还没见过你女儿！”<p>　　何先达——我相信他在那一刹间，真是又萌了死意的，被我一言提醒，身子陡然一怔，抬起头。额上一缕鲜血流下来，样子甚是骇人。<p>　　他声言发颤：“是，我还没见过蓝丝！”<p>　　我道：“我会和她联络，要她来看你，我看你不会再离开的了！”<p>　　我说着，指了指那石屋。何先达连声道：“是！是！有现成的屋子，太好了！”<p>　　那蛊苗也弄明白了何先达是替代他的人，所以很是殷勤：“这屋及四周，我都施过术，百毒不侵，可以放心打开门睡觉！”<p>　　何先达倒不在意这些，他在苗疆游荡那么多年都没有事，本身早已百毒不侵了！<p>　　麻责欢天喜地离去，石屋中设备齐全，还有好几筒酒，我和何先建喝着酒，何先达的情绪，像是平复了些。多年来，他一直想在苗疆中发现陈二小姐，现在，虽然事实残酷，但也算是“找到了”。他的悲痛，也有了归宿，情绪自然也不再那么激动了。<p>　　他把一杯酒，浇在墓上，在墓前跪了下来，我趁机道：“我们告辞了！”<p>　　何先达并不挽留，只是向我们挥了挥手，甚至连头也不回。<p>　　我和白素手拉着手离去，走出了老远，两人都不说话。我们都在想，何先达这一生，不知如何详述，他若是肯抛开自责，以他武术的高超造诣，还是很可以有一番作为的，但是看来，他这一辈子，是不打算重回社会的了。<p>　　白素先开口：“只顾向他说往事，忘了向他问往事了。”<p>　　我点了点头：“是，该向他问当年白老大大闹哥老会总坛的事。”<p>　　当年，白老大在哥老会的总坛，大展神威，最后虽然不免身受重伤离开，当时何先达还是一个少年，但也有幸目睹。据他自己说，他吓得躲到了桌子底下。虽是如此，当年如此惊心动魄的场面，由亲身经历过的人来说，一定也有声有色！<p>　　白素静了一会，又道：“不要紧，二姨的墓，总会常来，有的是机会！”<p>　　我知道白素的心意——她母亲下落不明，生死未卜，阿姨的墓，自然也可以略慰孝思。<p>　　因为红绫曾说“在蓝家峒见”，我们心急想见她，所以赶得很急，一路上，两人都不断地抬头看天，希望可以看到红绫自天而降，或是在天上飞过。<p>　　到了第三天中午，离蓝家峒已经不是很远，已有自峒中外出的苗人见到我们。<p>　　我招手叫来了几个，问他们：“十二天官回来了没有？”<p>　　苗人都答：“回来了，昨天晚上回来的，可是……可是……可是……”<p>　　众苗人说得很吞吞吐吐，我不禁大奇，因为苗人性直，很少讲话半汤不水的。<p>　　我追问：“可是怎么？”<p>　　一个年纪较轻的苗人道：“他们回来之后，就一直躲起来不见人。”<p>　　白素细心：“往年不是那样的吗？”<p>　　那苗人道：“往年，祭老天官回来，十二天官都会问众人说说祭祀的情形，和说老天官当年遇到神仙之后，自身也升仙的故事。”<p>　　另一个补充道：“这次一回来，就什么人都不见！”<p>　　白素道：“峒主没告诉他们我们来过？”<p>　　苗人道：“峒主根本没有机会见到他们！”<p>　　虽然十二天官在蓝家峒的地位极突出，但是他们回来之后，连一峒之主也没有见过他们，这事情就显得很不寻常了。我和白素互望了一眼，一时之间，想不出是发生了什么事。<p>　　我们别过了那几个苗人——看得出，由于十二天官的行为失常，苗人都有点忧心忡忡。<p>　　我们加快了脚步，越过了那道水流湍急的山溪。就看到有不少苗人，三五成群地众在一起，愁眉不展，见了我们，虽然一样打招呼，可是在热情之中，也难以掩饰他们心中的忧虑。<p>　　不问可知，苗人的这种情形，也是和十二天官有关的了。我们才一进峒，就有人去报告了峒主，所以又高又瘦的峒主，迎了出来。<p>　　我们急急地行了礼，我就问：“十二天官呢？”<p>　　峒主顺手指了一指，我对蓝家峒的一切已经很熟悉，知道十二天官自成一国，十二个人有一座竹屋，和其他苗人的居所，有几十公尺的距离，峒主这时所指的，正是那幢竹屋。<p>　　峒主的神情很是沮丧：“他们一回来，就飞快进了屋，传出话来，不准人接近，不准人打扰！”<p>　　我吸了一口气：“我……和白素，可以例外吧？”<p>　　峒主摇了摇头，表示他也不能肯定。<p>　　我和白素迳自向那屋子走去，到了距离只有十公尺左右时，峒主和几个苗人，便不再跟在我们的后面。我又走近了几步，也感到了虽然一点动静他没有，可是在寂静之中，却有一般神秘之极的气氛。<p>　　我站定了身子，和白素握着手，朗声道：“十二天官，我和白素来了！”<p>　　我可以肯定，只要十二天官在屋子里，一定可以听到我的声音。可是第一遍、第二遍之后，屋子中一点反应也没有。<p>　　那种寂静，就更令人感觉异样了。<p>　　我深深吸了一口气，又说了第三遍，并且加了一句：“我们看了老十二天官的记述，发现他们遇到神仙的那一部分，神秘莫测，所以来和你们商量一下！”<p>　　当时，我全然不知道有什么事发生在十二天官身上，我之所以特别提出老十二天官遇到“金甲神”的事，只是想及这类奇遇，任何人都会有兴趣，十二天官是苗人，笃信神仙的存在，自然更容易打动他们的心，使他们不再拒绝和别人接触后来，才知道误打误撞，我那一番话，恰好和十二天官的近来遭遇有关。<p>　　说了那一番话之后，没有多久，我见到屋子的门打开，有一只手自打开了一些的门中伸出来，向我们招了一招，示意我们进去。<p>　　我们还没有举步，就先听得身后，传来了许多人松一口气的声音。原来连峒主在内，许多苗人，都在十多公尺外等着，不敢接近。他们看到十二天官邀请我们进屋去，都猜想事情不会太严重，所以才不约而同，大家一起松了一口气。<p>　　那门始终不曾大开，我和白素，是侧着身子进去的，一进去，门就关上，屋子中很是黑暗。只知道有许多人在，可是却看不到人，也没有人出声。<p>　　我们闭上眼睛一会，再睁开眼来，才隐约看到十二天官列成了一个圆圈，围着我们。<p>　　我刚想问究竟发生了什么事，白素轻轻用肘撞了我一下，她已开口：“你们可是也遇到了神仙？”<p>　　本来，屋中静极，各人甚至连呼吸都是抑制着在进行的，可是白素此言一出。十二个人一起发出了惊呼声——有的沉得住气的，还只是低呼声。沉不住气的，我认出其中有嗜酒的牛天官的声音，那已是毫不掩饰的惊呼！<p>　　由此可知，白素说中了！<p>　　刹那之间，我的思绪，也不禁很是紊乱，因为近日来，“遇到神仙”的情形，好像很多。<p>　　红绫“遇仙”，十二天官也“遇仙”，我们更推测到铁天音携带了火箭进入苗疆，目的也大有可能是为了寻找“神仙”，不知是不是也已经遇到神仙了。<p>　　而令人不解的是，十二天官就算是遇了仙，何以要那么神秘，看来非但不像是喜事，反倒像是大祸临头一样！<p>　　我沉声道：“恭喜你们了，自然在……神仙那里，得到了指引！”<p>　　我心知，所谓“神仙”也者，就是那一批用扁圆形的飞船来到地球的外星人，我也称之为“神仙”，只不过是称呼上的方便。<p>　　这时，眼睛适应了黑暗。看出去，不单是影影绰绰人影，也可以看到他们的脸面，个个人都神情凝重，我对十二天官所知更多，也知道其中的龙天官身分与众不同，可是哪一个是龙天官，这时我也认不出来。<p>　　我认出了鼠天官，他们没有立即回答我的话，我又道：“究竟怎么了？”<p>　　鼠天官一扬手，十二个人齐声道：“你们是我们的朋友，是不是？”<p>　　我双手一摊：“太‘是’了，你们甚至把老十二天官的记述给了我们，这中间，有太多的秘密，只有最亲密的朋友，才能分享！”<p>　　十二天官的神情，像是放心了些，鼠天官又作了一个手势，十二人各自坐了下来。<p>　　牛天官自己坐在地上，却将一张大竹椅推到了我的面前。<p>　　牛天官身形粗壮，他的那张竹椅，足够我和白素两人一起坐。更妙的是，椅子两旁，各有一大筒酒在——牛天官嗜酒，那是他自己的设计。<p>　　我先不说什么，取下了一筒酒，打开，自己喝一口，递给白素，白素也喝一口，递了开去。等到所有人都喝了一口酒，我才开口。<p>　　苗人有“共喝一筒酒”的习惯，这种习惯，可使双方的关系拉近，变得亲密。<p>　　我一开口就道：“说说你们遇到神仙的情形！”<p>　　鼠天官道：“师父升仙之后——”<p>　　他才说了一句，我又想问老十二天官升仙的事，因为这件事也神秘之极，而我所知不多，只是靠铁天音告诉了我几句，当然非弄清楚不可。<p>　　因为所谓“升仙”，其实就是变成了外星人——白素的母亲，就大有可能有同样的改变。在许多曲折的事情变化之中，那种外星人始终扮演着重要的角色！<p>　　但是，我还没有问口，白素就伸手在我唇上按了一按。我明白她的意思，是让十二天官一样一样地说，别打乱了他们的思想。<p>　　鼠天官又重覆了一句：“师父升仙之后——”<p>　　停了一会，他再度重覆了一次，而神情和语气之疑惑，一次比一次更甚。我忽不住问：“老十二天官的升仙，有什么疑问？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_13'>第九十五卷 祸根(探险系列第四集) 第十二章 “缺席裁判”的危险性</b><p>");

document.write ('　　鼠天官叹了一声：“师父升仙，我们并不曾亲见。只是那天早上，师父告诉我们，遇仙之后，就已作了升仙的打算，现在是时候了。师父说了之后，就离开了蓝家峒，告诉我们他们会上哪儿去。他们走了之后，我们在等了三天之后再出发，到了那山顶之上，看到了十二个师父，各有一件遗物留在一块大石上，十二位师父人已不在山上。”<p>　　他说到这里，略停了一停，才道：“师父以前曾告诉过我们，成仙升天的方法有许多种他们的那种情形，看来像是‘肉体成仙’，‘白日飞升’。”<p>　　我吸了一口气，若十二天官如此神秘消失，情形和烈火女有所不同，但和白素的妈妈消失不见的情形，则比较接近。<p>　　白素也想到了这一点，所以更是关切。<p>　　鼠天首又道：“知道师父升了仙，我们又是伤心，又是高兴。这些年来，我们心中，一直怀有希望，望神仙渡了师父，也能来渡我们，或者，师父再回来，教我们如何成仙，所以，每年师父成仙之日，我们都要到那山顶上去住上几日，希望有奇遇，但每年都是徒劳往返。”<p>　　我忍不住问：“可是今年有了发现？”<p>　　这句话一问出口，黑暗之中一片寂静，只听到各人发出浓重的呼吸声。<p>　　过了好一会，只见牛天官老大的身躯，先摆动了一下，然后，听到他粗声粗气地道：“没等到神仙，也没等到师父，却等到了一个极可怕的人！”<p>　　在黑暗之中，我感到白素捏了一下我的手，示意我不要多问，让他们自己说。<p>　　我心中一方面满是疑惑，一方面也大为吃惊——十二天官见到了一个极可怕的人，那人必然真的可怕之极，要不然，他们不会回到峒来，还表现失常，余悸犹在！<p>　　那人究竟可怕到什么程度，以致身手不凡的十二天官也为之震栗。<p>　　一个女人声，多半是蛇天官出声道：“若不是我们见机，这上下，也怕非但成不了仙，而且已进入了鬼门关了，真奇怪，那人怎么千拣万拣，会恰好拣中了师父成仙的那个山头？”<p>　　我听到这里，心中一跳，脱口问道：“那可怕的人，竟是自天而降的吗？”<p>　　鼠天官道：“是，不过不是神仙那样下降，而是和你们一样，驾着……驾着……”<p>　　我提了一句：“直升机。”<p>　　鼠天官道：“是，直升机，才一出现的时候，我们还以为是蓝丝回来了，或是你们来了，后来看出，那直升机样子不像，猴天官最机灵，是他说不知来的是什么人，先躲起来比较好，大伙听了他的话，在那山顶上，我们地形再熟不过，找到了一个山洞，洞口有藤蔓掩遮，里面可以看到外面，外面不易发现。才躲了进去不久，那直升机就直落在山顶的石坪上，自机中走出一个人来。”<p>　　鼠天官说到这里，歇了一歇，顺手一指，被他指中的那个天官就接了下去：“这人才一出现，我们就打了一个突，那人一身绿色的花衣服，戴着蛋壳一样的铁帽子，大皮靴，手中有……枪！”<p>　　我听到这里，也大是紧张，失声道：“是一个军人？”<p>　　十二天官一起答应，白素伸手比了一比：“他手中的枪，可是有那么长短？”<p>　　十二天官又一起道：“是，那是什么枪？好厉害！”<p>　　我更是骇然：“他向你们开火了？”<p>　　照白素所比的大小来看，正是半自动步枪的大小——白素已想到，那直升机中下来的人，就是杀银猿，射红绫，在山洞中扫射骸骨的那个疯子（大有可能是铁天音！）<p>　　牛天官道：“那倒没有，可是我们对军人……一直很反感——”<p>　　出声的蛇天官补充：“有敌意，我们的师父就是叫军队赶进来的！”<p>　　十二天官虽然和军队没有接触过，可是他们的师父，老十二天官，却曾和铁大将军率领的军队，有过强烈之极的斗争。<p>　　可以想像得到，虽然在长期的苗疆生活之中，他们的心态已渐趋平静，但是必然不能完全消除对军队的厌恶心里——这种心理，自然地影响了如今的十二天官。<p>　　又有一个天官补充道：“而且，那个军人是疯子，他下机之后，在山顶上转了一转，他不会看到我们，也就是说，他不会知道山顶上有人，可是他还是向着石头树木开枪，枪口喷着火，子弹乱飞，枪声震耳，也不知他想打什么，打了好久，一面打，一面叫——”<p>　　我听到这里，立即问：“他叫什么？”<p>　　十二天官又呆了一会，一个天官才道：“他叫的不是苗语，我们听不懂，但是我记性好，他叫的来来去去都是那两句话，所以我硬生生记了下来！”<p>　　我和白素由衷道：“真是了不起的本领！”<p>　　那位天官受了称赞，十分高兴，吸了一口气，模仿着那军人所叫的：“真有神仙？真有神仙，出来！我来找你了，出来！出来！”<p>　　他的模仿能力很强，连语气中的那种愤慨，也学得很像。我和白素听得面面相觑，虽然凭这两句话，不能肯定那军人的身分，但是他必然愤世之至——神仙有什么地方得罪他了，他竟然用这样的口气，要喝神仙出来？<p>　　而那位天官接下来所说的，更令人吃惊：“他一面叫，一面扫射，还好我们早早躲了起来，不然，成为他扫射的目标，非全成蜂窝不可！”<p>　　他说到这里，停了下来，黑暗之中，十二天官各自目光灼灼，望定了我们。我和白素，也好一会出不了声。<p>　　这军人在山顶上的行为，和他射死银猿，在山洞中乱枪扫射，一见“神仙”就发射火箭（他以为红绫是神仙）的种种行为，一脉相承，所以可以相信是同一个人。<p>　　我先开口：“这个人，是一个疯子，很不正常，极其危险，他手中又有厉害的武器——”<p>　　鼠天官接上口：“而且，他又是军人……他可能引更多的军人到苗疆来，要是大批的军队来了，我们平和安静的生活就……就……”<p>　　他说到后来，声音很是悲戚，像是大祸临头一样。<p>　　我听到这里，不禁对十二天官肃然起敬——他们自山顶回来之后，行为失常，看来不是为了他们自己在山顶没有遇仙，而是担忧苗族的命运！<p>　　我吸了一口气，用很是肯定的语气道：“放心！这个人的行动，是他个人的行为，他甚至不是军人，只不过穿了军装而已！”<p>　　蛇天官的声音，一贯尖利：“那直升机上，有着红、黄两色军方标志！”<p>　　为了使他们安心，我不得不透露一些内幕：“这些装备，相信都是这个人从军方，凭他的私人关系借来的——这人很有来历！”<p>　　十二天官同时发问，问题分成两派，一派问：“你认识这个人？”另一派问：“这人是什么人？”<p>　　我笑了一下，想故意令气氛轻松一些，可是看来并不是很成功，十二天官甚至摒住了气息，等我的回答。<p>　　我道：“好，先形容一下这军人的样子，好让我肯定一下，他是不是我们怀疑的那个人！”<p>　　十二天官立时争着说了起来，形容词加起来，那是一个“个子不高，肤色很白，长脸，腮有点鼓，浓眉，鼻高”的人。<p>　　一切形容，都和我们认识的铁天音吻合。<p>　　我望了白素一下，白素点了点头，表示和我的看法一样，我这才道：“这人是我一个老朋友的儿子，身分是医生，他的父亲，曾经是大将军，我们不知道他到苗疆来干什么，猜想是为了找神仙。我们会努力找他出来，弄清楚他来的真正目的。他不会破坏苗疆的宁静——也不会容许他那样做！”<p>　　由于我说得很是肯定，而十二天官又对我崇敬，所以我这一番话说完，就听到了他们齐齐松了一口气的声音。<p>　　我又道：“你们快点露面吧，所有人因为你们躲了起来而不安！”<p>　　鼠天官叹了一声：“我们认为大祸临头了，所以才要商量如何对付！”<p>　　我用力一挥手：“没有的事！”<p>　　十二天官忽然齐声，发出了一下呼啸，突如其来，颇今人吃惊，但也可以听出他们真正放了心。而且，在外面，也有许多下呼啸声发出，十二天官打开门，大步蹲了出去，阳光自打开的门中射了进来，眼前大放光明。可是我和白素的心情，却绝不轻松。<p>　　那人是铁天音，已经可以肯定了！<p>　　铁天音何以会来到苗疆，也几乎可以肯定了——他必然是在那部记录之中，看到了老十二天官遇仙的记录之后，知道了几处“神仙出没”的地点，以及神仙有宝物留下来的记载。<p>　　所以，他到苗疆找神仙来了！<p>　　他先前告诉我的，什么在知道了大秘密之后，想去用秘密交换一批人的释放等等，十之八九，全是谎话！<p>　　他隐瞒了他在记录看到的有关“神仙”的资料，因为他要独自到苗疆来找神仙！<p>　　他没有料到我、白素和红绫也会重临苗疆！<p>　　而现在，十分重要的一点是：铁天音是不是知道我们也来了？<p>　　这个人的行为如此可怕，知道我们也来了，他会用什么手段对付我们？<p>　　（我对铁天音的反感，已到了极点，所以在想到他的时候，甚至不愿意想到他的名字，而用“这个人”来替代。后来，我发现白素自始至终，都比我客观得多。）<p>　　（白素后来语重心长地说了一句：“缺席裁判，是一件很危险的事！”）<p>　　（我心中虽然不服，但是也无言以对。）<p>　　他一心来找神仙，看来未能如愿，但是红绫却在无意之中，和神仙有了联络，这会不会使这个变态人产生疯狂的妒嫉？<p>　　在这样的情形下，他会有什么行动？<p>　　更可怕的是，他有着极具杀伤力的武器，谁知道他那小直升机中有多少武器在。要是他发起狂来，一人一枪，随便闯进哪一个苗峒，对这个苗峒来说，都是天大的灾害，所以十二天官忧心忡忡，为蓝家峒的命运担心，不是没有道理的！<p>　　别说普通苗人，就算是猛哥族长，十二天官，甚至武功绝顶的何先达，撞见了这个人，都是极大的危险！<p>　　想到这里，我不禁感到了一般寒意，失声道：“非把他找出来不可！”<p>　　我在思索的过程之中，虽然一句话也没有说，可是随着思绪，时而皱眉，时而咬牙，种种表情，都在脸上呈现，白素自然可以知道我在想些什么。<p>　　所以，在我叫了一声之后，她立刻就道：“一个人要是在苗疆中不想现身，谁也不能找他出来！”<p>　　我当然知道，要在千山万壑的蛮荒之地，找一个人，绝不是容易的事，但是我还是道：“他对于苗疆生活一点他不熟悉，他只是靠军用物资在维持，不能长久！”<p>　　白素吸了一口气：“别低估了他行事的毅力，他能单身入苗疆，已经需要极大的勇气。”<p>　　我“嘿嘿嘿”乾笑三声：“带了火箭机枪，坐直升机来苗疆，这叫勇气？”<p>　　白素摇了摇头，没有说什么，我也不知道她摇头是什么意思，我再次重申：“有这个人在，是地方上的一大祸害！十二天官担心得有理！”<p>　　白素叹了一声：“直到如今为止，他除了欺骗了我们之外，并没有做什么坏事！”<p>　　我提高了声音：“他杀了那两头银猿。”<p>　　白素默然不语，我和她，由于红绫的关系，对于灵猴，自然都有特别的感情。而苗人，由于对“神仙”的尊崇，自然也十分善待灵猴——这一点，可以从他们见到了两头银猿的尸体之后的震惊上看出来。<p>　　我和白素到蓝家峒的时候，身后跟着两头猿猴，负着银猿的尸体，所有的苗人见了，神色无不骇然。<p>　　一进蓝家峒，就遇上了十二天官行为异常的事，也不知苗人如何处置银猿的尸体了。<p>　　白素沉默了片刻，才道：“对不明究竟的人来说，那也只不过是两只猿猴！”<p>　　我不想和白素争论下去，一挥手，向外走去，一面走，一面道：“他太明究竟了——他知道有神仙，有灵猴，有烈火女骸骨的山洞，有神仙降落的山顶，他全知道，言一切，都在老十二天官的记录之中，他有备而来，他是故意杀死银猿的！”<p>　　我走到屋外，已看到两头银猿的尸体，已被放在堆叠起的柴推上，有不少人围着柴堆，十二天官也在柴堆旁，有的苗人，手中拿着火把，看来只要我一点头，他们就会把猿尸焚化。<p>　　十二天官转头，看到了我和白素，他们又一起迎了上来，个个神情疑惑之至，我先道：“就是你们看到的那个军人做的！”<p>　　十二天官齐声惊呼，牛天官失声道：“连神仙的灵猴他都敢杀，这……这……”<p>　　牛天官的恐惧，迅速传染给了其余的十一个人，而这种恐惧心理。会极快地蔓延开去，会令得整个蓝家峒人心惶惶，再也没有平静生活可言。<p>　　我虽然看出了这个危机，可是一时之间，却想不出应付的办法来。<p>　　而白素在这时，现出了她非凡的才能，她提高了声音，朗声道：“所以，神仙一定不会放过他！”<p>　　只是极简单的一句话，立时首先令得十二天官松弛了下来，本来已现出恐慌神情的苗人，也都大大地松了一口气——他们都深信神仙的所在，自然也相信神仙的能力，足以对付任何恶人！<p>　　连我也松了一口气，转身向白素行了一个敬礼。十二天官齐声道：“红绫知道了，她一定伤心透了！”<p>　　我道：“是很伤心了一阵子，不过有极好的事发生在她的身上——她遇到神仙了。”<p>　　这句话一出口，十二天官先是一呆，接着，齐声欢呼，呼声震耳。<p>　　他们自己多少年来，一直想遇到“神仙”而不果，可见一听到红绫遇上了神仙，他们的高兴，真诚热切，是真正代红绫高兴！<p>　　接着，他们又七嘴八舌，问了许多问题，可是我和白素，也都不知道，只好指着天上：“她说不定什么时候，就会全身冒着火光，自天上飞下来，那时，你们自己去问她好了！”<p>　　十二天官欢欣鼓舞，一下子就把这消息传了开去，人人都高兴呼叫。<p>　　峒主也愁颜尽去，过来问：“点火？”<p>　　白素吸了一口气：“有没有空置的屋子？把银猿搬进去，我还有点事要做。”<p>　　我向她望去，她神情坚决地点了一下头，表示她非如此做不可。<p>　　我心知白素一直想弄清楚外星人在银猿的脑部进行了什么手术，从而进一步弄明白她母亲的遭遇。这时我心中想，红绫和那种外星人已有了接触，待她回来之后，必可真相大白。<p>　　但是我也没有再阻止白素，因为若是一定要把银猿的头盖打开来看，趁红绫还没有回来的时候做这件事，比较好一些。所以，当两头银猿被移到一间空房子的时候，白素又吩咐苗人准备了一大桶水和一些工具，我也跟了进去，低声问：“要不要向他们借两把好苗刀？锋利得很！”<p>　　白素摇头：“不必了，我有利刀，你也有，不会比苗刀差，免得他们大惊小怪，以为我们想吃猴子肉……”<p>　　说着，她已取出了她的那柄匕首来，那柄匕首形制很小，刀刃只有三寸，被称为“掌心雷”，是兵器之中最小的一种。白素的那柄，精致之极，在柄上镶有各色宝石，据白老大告诉我，那是西域巧匠所铸，曾为香妃（小说中的“香香公主”）所有，我自然连连点头，表示相信。<p>　　不过这匕首很锋利，倒是真的，白素轻易不用，再也想不到，这时会用来解剖猴子的脑袋。<p>　　我的那柄匕首较大，所以负责撬开脑盖的工作，沿着旧手术的痕迹，才一揭开脑盖，我就不禁佩服白素坚持要这样做，确然大有道理。<p>　　因为在银猿的脑部，头盖骨之下，赫然有十公分见方的一片网，闪耀着金属的光芒，罩在猴脑之上。<p>　　白素用匕首的尖，去轻轻挑了一挑，一下子未能将之挑起来，看来在网下面，还有不少细小的物体，是植入猴脑之中的。<p>　　外星人在银猿脑中所做的手术，竟然精细到了这种地步，真是始料不及。<p>　　我看到白素缩回手来，神情犹豫，就道：“总要把这东西取下来的！”<p>　　白素迟疑着：“或许应该让专家来做，我怕我们动手，会造成破坏！”<p>　　我笑了一下，刚想说“有人说卫斯理是破坏专家，再破坏一次，也不算什么”，可是话没有出口，已听得许多人大呼小叫，人声鼎沸，迅速自远而近传来，分明是苗峒之中发生了重大的事故，已形成了混乱。<p>　　我和白素才直起身来，就听得轰雷也似一声大喝，一个粗豪之至的声音接着道：“我是蓝丝的父亲，不信问卫斯理，他在哪里？”<p>　　当那一下巨喝声传来之际，我已听出，那是何先达到了，他用四川话在苗峒大叫大嚷，吓人是够吓人的，可是谁又能听得懂了？<p>　　我连忙打开门，因为这事拖延不得，要是双方起了误会，那就不可收拾了。<p>　　门一打开，就看到在空地上，十二天官如临大敌，围成了一个圈，圈外还有许多苗人。在何先达发话时，各人都算是静了下来。<p>　　何先达当然被围在圈子之内，可是在他身边，却另外还有一个人，这个人正在大声叫：“卫斯理，卫斯理，我们来找卫斯理。”<p>　　这人说的是很生硬的“布努”，隔得远，我其实是看不清那人的脸面，但是他一出声，我却立即听出了它是什么人——那当真是意外之至，就算在何先达身边是一个千年僵尸，我也不会更意外了！<p>　　白素也早已到了我的身边，她也感到了意外之极，低声道：“铁天音！”<p>　　我明明知道在何先达身边的是铁天音，可是我还是不受控制地摇了摇头，表示不可能——我们刚才还要千方百计把他找出来，唯恐他在暗中害人，他怎么反倒大叫大嚷地找上门来了？<p>　　我转头向白素望去，白素反倒像是不觉得怎样。这时，何先达和铁天音也看到了我们，何先达直上直下，跳起了至少有两公尺，向我挥着手。<p>　　而铁天音的动作，更叫人吃惊，他高举右臂，挥动着，他的右手上，赫然抓着一柄半自动步枪——当然就是那柄枪，射杀了银猿的。<p>　　他竟然这样肆无忌惮，刹那之间，我想到的是：“会不会何先建受了他的胁迫，所以才会和他一起出现在蓝家峒，目的是他恃着有武器，可以对付我们！”<p>　　何先达跳起来，铁天音挥动步枪，目的自然是要吸引我的注意，我已确然注意到了，可是一时之间，我却不知如何反应才好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_14'>第九十五卷 祸根(探险系列第四集) 第十三章 逼出来的疯病</b><p>");

document.write ('　　白素在这时候，先低声道：“别紧张，我想你想错了一些事。”<p>　　接着，她朗声道：“天官，这两位是自己人！”<p>　　白素的话一出口、苗人、十二天官和何先达、铁天音之间空前地紧张的气氛，立时不再存在，一下子散了开来，我这才看清，铁天音身上穿着的是军队的迷彩服，背上有一只老大的背包，足登皮靴，那正是十二天官在山头上看到的铁天音。<p>　　十二天官一散开之后，身法快绝，一下子就来到了我的身前，望着我，神情疑惑之极。我无法解决他们心中的疑惑，因为我自己心中也疑惑不已——何先达当然是自己人，那铁天音又算是什么自己人了。<p>　　所以，我把十二天官疑惑的眼光，再加上我的，一起给了了白素。<p>　　白素也无法解答，因为何先达和铁天音也已走向前来，反而是铁天音先开口，他竟然显得兴高采烈，很是兴奋，朗声先叫我们：“卫叔，素姨，我在河边遇到了何老，才知你们也来了！我就请他带来见你们！”<p>　　他在这样说的时候，把半自动步枪搁在肩上，枪口向后，状甚潇洒。<p>　　我一生之中经历的古怪场面已经够多了，可是也未觉有古怪过现在的。<p>　　难道这小子真是大奸大恶到了这一地步，还是他不知道我们已知悉了他的所作所为？<p>　　我那种目定口呆的情形，一定十分怪异，铁天音也立刻注意到了，他“咦”地一声：“卫叔不舒服？”<p>　　我闷哼了一声：“是，不舒服至于极点！”<p>　　铁天音用力一挥手：“有一个消息，一定会令你高兴，我可以肯定，有外星人在活动，我不但看到了外星人留下来的……一样东西，还看到了全身发光的外星人直飞上天，我向他射了一枚火箭，竟然没射中。”<p>　　听得他说得如此兴高采烈，我更是无明火起：“要是射中了，又怎么样？”<p>　　铁天音见我问得声色俱厉，他不禁呆了一呆，一副不明白的神情，向白素投以求助的眼色。白素沉声道：“照实说就是。”<p>　　铁天音道：“外星人怎会没有办法对付地球上那样简单的武器，我是想吸引他的注意，知道有一个地球人发现了他，希望和他相会，这正是我来苗疆的目的。”<p>　　我听得有点发怔，白素低声道：“他根本不知道飞上天的是红绫！”<p>　　我仍然寒着脸，铁天音叫了起来：“怎么啦？人不能做一次错事，我撕去了一些记录，就像是一直在犯十恶不赦的大罪了！”<p>　　听得他这样说，我怒极反笑，侧身让了一让：“你自己进去看。”<p>　　铁天音在这时，也很有点负气，一副“进去就进去”的神情，仍然把步枪放在肩上，略耸了耸背包，在那时候，我发觉背包的一边，和他背部的衣服上，都染有不少血迹。他一在我身边经过，我立时转身，跟在他的后面。<p>　　这是一个很有利的位置——如果他在突然之间，想使用武器的话，我就可以先下手为强。我发现何先达立即和我采取了同样的行动，所以铁天音在无形之中，是被我和何光达“押解”进去的。<p>　　何先达曾经听我和白素说起过铁天音的行为，他带铁天音来蓝家峒，自然也有把他带来听我处置之意在内。<p>　　白素紧跟在我们身后，她在入去之前，又曾安慰了十二天官几句，所以十二天官没有跟进来。<p>　　一行人，当然是铁天音最先进屋，任何人一进了屋子，就可以看到放在竹架上的两头银猿，铁天音也不例外，他发出了“啊”地一声，一下子就来到了那头盖骨被揭开了的那头银猿之前，目光盯在那个金属网口，伸手轻轻掀了一下，现出了欣赏之极的神情，连连赞叹。<p>　　我想向他厉声责问，但是好几次，都是一提气，还没有出声，就被白素用力拉了我一下手阻止。<p>　　至少有两分钟之久，没有人出声。还是铁天音率先开口，他抬头向我望来，像是忘记了我和他之间有龃龉存在，他神情兴奋，连声音也有点变了样：“看到没有？太奇妙了！一点也不错，外星人曾在银猿的脑部，动过手术！”<p>　　白素居然和他讨论起来：“依你看来，这手术的作用是什么？”<p>　　铁天音道：“人类医学上从来也没有过这样的手术，所以我也只能靠想像，看，有许多细丝，深入脑部，照我的想像，那是一种程式，一种植入脑部的程式。”<p>　　白素听得很用心，而且连连打手势，不让我插言，她追问：“程式，是什么意思？”<p>　　铁天音叹了一声：“正如卫叔常说的那样：人类行为中从未出现过的事，就很难用人类的语言来表达，只好打譬喻。这种手术，在猿脑中植入了活动的程式。就像是电脑输入了软件，或者是机械人输入了活动程式一样，使猿脑接受讯号，按照程式的指令去做事——那些事，猿猴本来是不会做的。”<p>　　白素道：“例如，要他们照顾一个婴儿？”<p>　　我焦躁起来，冷冷地道：“很好的设想，但显然不是很成功，受照顾的婴儿变成了一个野人！”<p>　　铁天音竟然很认真地和我讨论：“那已是最好的情形了，卫叔，你不能期望猿猴培养出哲学博士来的！”<p>　　我冷笑：“一点也不幽默——为什么没有人讨论一下这两头银猿，是怎么死的？”<p>　　那两头银猿，是铁天音射杀的，那已是毫无疑问的事，因为苗疆之中，不会再有人持有半自动步枪。<p>　　铁天音一听我提出了这一点来，神情黯然，叹了一声，指了指一头银猿：“这一头，被那一头射死，那一头见闯了祸，自己又射自己，我在一旁，自顾不暇，所以没有能力制止这场悲剧，怪的是，他们中枪之后，还发出可怕的叫声，窜了开去，我想去找他们，已没有踪迹可寻了！”<p>　　他这番话相当长，我好几次要打断他的话，都被白素阻止，到后来，白素甚至在我的身后抱住了我，非但不让我说话，而且不让我有行动！<p>　　好不容易等他讲究，我才暴喝一声：“你在说放什么屁！你——”<p>　　铁天音那神情又惊又怒：“你不相信我的话，我为什么要撒谎！”<p>　　我声色俱厉：“你一直在撒谎！”<p>　　铁天音用力摇着头，神情变得又难看又可怕，面色血红，额头青筋绽起老高，他不但摇头，而且身子也开始剧烈摇摆，他的声音也变得嘶哑，他在叫：“别逼我，不要逼我！”<p>　　我看到他还想要赖，像是全世界都对不起他一样，更是无名火起，用力一挣，挣脱了白素的怀抱，一步跨向前，已准备重重掴他两个耳光再说。可是也就在这时，白素的行动比我更快，她竟然一下闪到了我的身边，横肘向我就撞。<p>　　我再耳听八方，眼观四路，提防各方面来的突然进攻，也断然无法料得到白素会向我突袭，当然无法避得过去。<p>　　白素的这一撞，力道着实不轻，撞在我的胁下，其痛彻骨，肋骨都几乎被她撞断，身子也踉跄向后跌出，自然无法完成掴打铁天音的行动。<p>　　白素突然发难，横肘撞开了我，同时急叫：“姨丈，抱住他！”<p>　　我看得很清楚（虽然那时我吃了一肘，又痛又惊），何先达的行动，在白素叫喝之前，他疾如劲风，一下子来到了铁天音的身后，把铁天音连臂抱住，并且把铁天音的身子抱了起来，使他双脚离地。<p>　　铁天音发出可怕之极的吼叫声，满面汗珠滚动，双脚乱踢，脚后跟撞在何先达的身上，何先达一身武功，自然不会在乎。<p>　　白素已到了铁天音的身边，柔声道：“放松些，孩子，放松些，没有人逼你，你卫叔只是鲁莽了些。一点小误会，没有人逼你，你是好孩子。”<p>　　白素声音之温柔，和铁天音发出的吼叫声之可怕，成为极强烈的对比。铁天音不但吼叫，而且在拼命挣扎，但是何先达的双臂，既然抱住了一个人，这世上也就没有什么人可以挣得脱了！<p>　　铁天音这时的情形，简直就像是一头疯了的猛兽！<p>　　一想到“疯”这个字，我心头陡然如同被重锤敲了一下，不由自主，发出了“啊”地一声，同时，伸手在自己头上打了一下。<p>　　那时，我还没有意识到自己对铁天音的判断，几乎百分之百错误。但是至少，我已看出铁天音这时的情形，正是一种可怕的疾病。这种精神方面的病症，发作起来，人根本无法自己控制自己，会处于一种疯狂的状态。<p>　　有这种病症的人，什么时候发作，也难以预料。但一般来说，在受到强烈的刺激时，就会发作。<p>　　铁天音竟然患有这种间歇性的性格分裂疯症，这全然出乎我的意料之外！<p>　　白素一面在不断向铁天音说着话，一面向我投来很是严厉的责备眼光。<p>　　我立刻知道自己应该怎么做，我走向前去，铁天音睁着血红的眼睛瞪着我。<p>　　我先叹了一口气，伸手在他头上拍了拍：“你这算是干什么？我是你的卫叔是不是？就算说错了什么，想错了什么，你就这样子，我这就算逼你？”<p>　　我用温和的语气责备他，很有效果，铁天音先是停止了挣扎，接着，大口喘气，头脸上汗如雨下，何先达松开了手，放他下地，伸手按在他的头顶。<p>　　过了好一会，铁天音的呼吸，才恢复正常，全身上下，透湿透湿。<p>　　白素过去，替他解下了背包，我立即看到，他背部，近在肩头，衣服裂了一大片，肩上绑着布条，还有血从布条中渗出来，看来不但曾受过伤，而且伤得不轻，他用来裹扎伤口的，也是军用的急救包，那当然不是很好的治疗方法。在铁天音身后的何先达，一手仍按在铁天音的头上，一手已把纱布扯了开来：“我有极好的金创药。”<p>　　武林中人，把医治外伤的药叫“金创药”，没有人会怀疑何先达的话。<p>　　而在绷带一扯开之后，所有的人都吃了一惊，他背上的伤痕足有二十公分长，很深，看来是被什么利器割伤的。更奇的是并行的有三条之多，本来可能已有好转，但是刚才那一阵挣扎，令得伤口迸裂，鲜血淋漓，很是可怖。<p>　　何先达取出一只竹筒，倾出一种深绿色的粉末，倒在伤口之上。<p>　　伤口本来皮开肉绽，那种粉末一沾上去，竟有拉紧伤口的能力，很快地就变成了三道血痕，铁天音也在这时，长长地松了一口气。<p>　　何先达指着伤口，说得很简单：“兽爪所伤。”<p>　　我心头又是一凛，自然而然，向银猿望去，银猿的爪极锐利，正可以造成这样的伤口。<p>　　铁天音在吁了一口气之后，抬起头来，白素已在他的背包之中，找出毛巾来，他接了过来，一面抹汗，一面道：“我爸曾说过，我的疯病，如果遇上真正的内家高手，可以有得救，看来我是得救了。”<p>　　我和白素齐声道：“你怎么一直不告诉我们你有这个毛病？”<p>　　铁天音苦笑：“那又不是什么光彩的事，那是我小时候，甚至不是少年，而还只是儿童的时候，被那场大疯狂逼出来的，不但我爸的双腿被打断，过去的功劳全变成了罪行，连我这个儿童都不肯放过，一样要对我施酷刑……就是这样逼疯的！”<p>　　他说得颇是平淡，但是却可以令听的人，感到阵阵寒意。<p>　　他又道：“我没有对所有人说，是因为我运用自己的意志力，已经可以把病情作一定程度的控制，控制在完全没有人的情形下，才尽情发作——那种发泄，对病情的好转，很有帮助，最近，我就尽情发作了两次——”<p>　　白素叹了一声：“一次在一个山顶，你从直升机下来之后。另一次，是在一个有许多骸骨的山洞中？”<p>　　铁天音现出极讶异的神色，点了点头。<p>　　在那一刹间，我不禁闭上了眼睛。<p>　　在看到了那个山洞遭到了疯狂扫射的情形之后，我们立刻断定那是一个危险之极的疯子行为。确然，那是疯狂的行为，但却是一个有着严重疾患的人，运用了无比坚强的意志力所造成的生命奇迹。<p>　　天知道铁天音是怎么可以做到这一点的——他全然没有害人之意，只是可怕的童年残害了他的脑部，他得有定期的疯狂宣泄。<p>　　铁天音没有问我们如何知道，只是道：“刚才卫叔一表示不相信我的话，我在刹那之间，又失去了控制，幸得何先生救了我。”<p>　　我再次闭上眼晴，实在不能想像，刚才要不是白素那一个“肘锤”，把我撞了开去，而是我一掌掴中了铁天音的话，会有什么结果。<p>　　一时之间，我们都无话可说，铁天音耸了一下背部 “这伤药真好——我一出现，人人像是对我都有敌意，是什么缘故？”<p>　　我沉声道：“我们——主要是我，想错了一些事！”<p>　　铁天音扬眉：“哦，把我想成怎么样了？”<p>　　我并没有回答他这个问题，只是道：“先说你，为什么一声不响到苗疆来，为了什么？”<p>　　（事后，卫斯理对白素道：“若是那时，把我对他行为的评估告诉他，只怕他一怒之下，再也不肯把经过说出来——人遭到了大冤屈，反倒会不想辩护了！”）<p>　　（白素的回答是：“缺席裁判，危险之至！”）<p>　　当时，铁天音答得很快：“我到苗疆，是想见老十二天官记录中的‘神仙’——自然就是外星人。”<p>　　他说到这里，门推开，十二天官走了进来，牛天官拿着一大筒酒来敬我们。刚才屋子里叫得天翻地覆，他们在外面自然听得见，但他们直到静下来了才进来，足见他们对我们的尊重。<p>　　大家轮番喝酒，我和白素趁机把银猿的头盖骨合上，再用两幅布把他们遮盖了起来，我道：“天音，是不是说来话长？”<p>　　铁天音道：“可以那么说。”<p>　　我道：“何不换一个舒服点的地方？”<p>　　鼠天官立时道：“到我们那里去！”<p>　　所以一切事，都是由老十二天官的记录起的，在十二天官的所在，把事情告一段落，倒也适合。所以一干人等，就来到了十二天官的屋子中，拣了最舒服的一张椅子给铁天音，还给他的背部，找了一个软垫子。<p>　　铁天音看了众人一眼：“我所说的，没有秘密，只是有一些，是我个人的想法，会很闷，不爱听，可以随时离开，不要紧。”<p>　　各人并不离开，我、白素和何先达，也蒙十二天官让出了椅子，各人都静了下来。<p>　　铁天音先望向我：“我没有向你透露我要到苗疆来，是因为对于见……外星人。我一点把握也没有，没有必要拖你下水。”<p>　　我想追问一句“你想见外星人的目的是什么”，但想及我对他的行为，曾有过严重的误会，还是不问的好，所以话到口边，又缩了回去。<p>　　铁天音续道：“至于我见外星人的目的，说出来更会惹人笑，所以还是不对人说的好。”<p>　　他突然说会“惹人笑”，可是他在这样说的时候，神情却严肃之至。他才经过了一番折腾，脸色苍白，但是烈酒入肠，双颊又有两团红晕，看来很是奇诡。<p>　　他放慢了声调，一字一顿：“我想在见到了外星人之后，恳求他们帮地球人铲除地球上一场祸害的根源——他们既然是神仙，一定可以有办法做得到，就算一下子做不到，逐步进行也可以！”<p>　　听得铁天音这样说，我不由自主张大了口，因为又实在太意外了！<p>　　铁天音这个人的行为，简直无法以常理来推测——我已经错误地推测了他的行为，而更绝料不到他会说出这样的一番话来。<p>　　这一番话，说是深奥也好，说是玄妙也好，总之听了令人莫名其妙。<p>　　看各人的反应，都和我一样——十二天官在白素翻译了之后，也各自翻着眼。<p>　　我也一字一顿地问：“你所谓地球上一切灾祸的根源，是什么呢？”<p>　　我的这一个顺理成章的问题，却像是向一大堆火药点着了火一样，铁天音陡然炸了开来，双臂挥舞（何先达按住了他的右手），声音高吭，先没头没脑地叫出了两个字来：“权力！”<p>　　接着，他重覆地叫着：“权力！权力！”<p>　　一口气叫了十声八声，声音一下比一下高，神情一下比一下激动。<p>　　他终于下了结论：“权力是一切祸害的根源，有这个祸根在，人类就离不开灾难！”<p>　　我想插言，但为白素所阻，于是接下来的时间，就成了铁天音一人的独白。<p>　　他先自问自答：“权力是什么东西？无影无踪，无声无色，看不见摸不着，可是它就存在于一些人的手里，属于极少数人所有，人类就得听命于这少数掌握权力的人。甚至没有人可以说得出，权力最初是怎么产生的！那是一个怪物，是一切祸害的根源！”<p>　　说到这里，他喘了几口气，白素照用布努翻译，十二天官根本不明白。<p>　　我同意铁天音的说法，事实上，这种说法，已绝非铁天音所首创，是很普通的道理，只不过铁天音把它实际化，想通过外星人的力量，来消除“权力”这个祸根，有点怪异而已。<p>　　铁天音先是直视着我，接着，抬头向天：“没有人再比我清楚权力的可怕，没有人再比我清楚权力能造成的祸害有多大，有多深，没有人比我再清楚，权力是如何阻碍着人类的进步，也没有人比我更清楚，为了争夺权力的斗争是多么血腥、卑鄙、惨烈和泯灭人性！”<p>　　我鼓了几下掌：“你很清楚这一切，是因为你自小就经过权力的兴衰和转移——可是你怎么认定外星人可以为地球铲除这个祸根？”<p>　　铁天音那回答是：“我不知道，我不确知，我只是这样想、这样希望。我早说过。<p>　　我的这个想法，是很惹笑的，所以我不曾向任何人说起，只是自己一个人默默地去做，虽然虚无飘渺之至，但是有一个人朝着这希望在进行，总比全人类明知祸根存在，却不想去消灭它好！”<p>　　铁天音的想法，倒不能说是“惹笑”，倒可以说是有一股狂热，一种近乎悲壮的狂热，性质和夸父追日差不多——只要有千亿分之一的希望，他就不惜化巨大的代价去追求这千亿分之一的希望成为事实。<p>　　我把我的想法，不加掩饰，说了出来，铁天音摇头：“哪有夸父那么伟大，你不笑我，我已感激得很了！”<p>　　我道：“你能指出人类灾祸的根源，只叫人感到心情沉痛，怎会好笑——你是怎么来的，进入苗疆之后，又发生了一些什么事？”<p>　　铁天音道：“在老十二天官的记录之中，知道了外星人确切在在，我就下了决心，我由北而南进入苗疆，边疆军区的司令员，以前是我爸手下的一个排长，他说，除了兵舰飞机，不归他管之外，我要什么样的装备，都没有问题！”<p>　　我道：“于是你要了直升机，半自动步枪，和小型火箭，你要火箭的作用是——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_15'>第九十五卷 祸根(探险系列第四集) 第十四章 妈妈的妈妈</b><p>");

document.write ('　　铁天音道：“我说过了的，外星人在天上飞来飞去，不发射火箭，如何吸引他们的注意？而且，我也不是瞄准了发射，外星人连虚惊也不会有，却可以发现我。”<p>　　我发出了一下类似呻吟之声，铁天音道：“一下机，那是老十二天官提到过他们曾遇仙的山顶，我忽然觉得自己的情绪，难以控制，山顶又没有人，所以我就狠狠地扫了一遍枪，发泄了一下。”<p>　　我向十二天官一指：“当时，他们在，只是躲得好，你没有发现——”<p>　　铁天音听了，先是怔了一怔，接着，就苦笑了一下——他自然知道他在“发作”的时候，样子不是很好看，是一个十足的疯子。<p>　　铁天音停了片刻，又道：“我驾机离开，在半空中，就看到了有发光的生物，在急速移动，我立刻就想到，那一定是你们提到过的‘发光的背心’和‘银猿’，所以我就觅地降落，只可惜那军用小直升机性能不佳，在着陆时摔了一下，我要不是见机，也就成了废铁堆中的无名碎尸了！”<p>　　我也听得冒冷汗——那是在我们到苗疆前的事了，我问：“你背上的伤，是那次造成的？”<p>　　铁天音缩了缩肩头：“不是，那是银猿抓的！”<p>　　何先达一看伤痕，就说是“兽爪所伤”，我也想到可能是银猿造成的。铁天音明知银猿的来历，为什么还会和他们起那么严重的冲突？<p>　　铁天音伸手在额角上敲了一下：“或许我做错了一件事——我脱险之后，看到银猿在离我大约一百公尺处，其中一头，穿了一件‘发光的背心’，我知道这背心事关重要，可是银猿踪跃如飞，实在没有法子追上他们，我发出各种声音，他们都不肯接近我，我知道他们也在注视我，为了吸引他们，我向天鸣枪。”<p>　　铁天音说到这里，望住了我，我沉声道：“那不算错，换了我，也会那么做！”<p>　　铁天音叹了一声：“可是引起的后果，却可怕之极，寻常的猿猴听到了枪声会逃走，但是灵猴是跟过外星人的，不同凡响，非但不怕，反倒迎了上来——这本是我意料之内的事，可是料不到的是，他们的来势，如此之快，疾扑了上来，一个一伸臂，已把步枪夺了过去，我大吃一惊，想去夺回来，另一个已经攻向我的背部，在我背上抓了一下，痛得我跌倒在草丛中。”<p>　　我又闭上了眼睛——我们曾发现那草丛，有军靴的脚印，也有血迹，当时，无论如何，也想不到那会是铁天音的血！<p>　　铁天音续道：“我知道自己伤得不轻，幸好我有救急包，就草草包扎，眼看着两头银猿，把步枪抛来抛去戏耍，我心知危险之极，可是无法阻止。而忽然之间，枪声响起，一头银猿扳动了枪机，子弹射出，射中了另一头银猿，那中弹的银猿，发出可怕的一下……半下叫声，我想它是立即死亡的。”<p>　　我、白素和何先达都不出声，这时，我的思绪，一片紊乱，各种想法，走马灯也似，团团乱转。<p>　　铁天音在继续着：“闯祸的是穿了背心的那头，它先奔到已死的那头前，悲啸了几声，又掉转枪口，看来像是在研究何以忽然之间，这东西可以夺去生命。而就在这时，它又触动了板机，枪声响了几下，我无法看清它哪里中了枪，只听得它怪叫一声，抛开了枪，一把抱起死猿，就窜进了密林之中。”<p>　　他请到这里，停了一停：“我伤口痛得厉害，自然更没有法子去追他们了，你们是在什么地方发现他们的，那发光的背心呢？”<p>　　白素叹了一声：“等一会，全会告诉你。”<p>　　我也叹了一声：“后来，你就到了那山洞中？”<p>　　铁天音点头：“是，我要找地方养伤，想起卫叔你提到过的那个山洞，就找了去，才进山洞，或许由于伤处太痛，我又不能控制自己……唉，那些骸骨却遭了殃，我连再看一眼的勇气也没有，就离开了。”<p>　　他说到这里，我向他作了一个手势，示意他不必再说下去了，因为他已解释过为什么要发射火箭。<p>　　他没有杀银猿，反倒是银猿伤了他。<p>　　我对他所作的假设，完全错了！<p>　　这时，在我杂乱的思绪之中，忽然冒出了一个想法来，也自然而然，把这个想法，叫了出来：“主观，认为自己一定是对的，也是人类的祸根！”<p>　　我已说过，我的思绪很是紊乱，所以才会冒出这样一句话来。我相信白素可以明白，在这句话中，我是在自己责备自己的自以为是。<p>　　但是铁天音却不知道我曾把他设想得如此不堪，可是他接下来所说的，却也可以合得上榫，他先是苦笑了一下：“永远正确。”<p>　　我附和了一句：“人人都认为自己是正确的！”<p>　　铁天音摇头：“那不能算是祸根，一个老人，就算他自己认为永远正确。如果他没有权力，他也无法把他的疯狂正确加在他人的身上，他要疯，只是他一个人疯，与其他人没有关系。但如果他有权力，那就成了灾祸！”<p>　　我深吸了一口气：“分析得是——如果外星人答应了，你想他们会怎么做？”<p>　　铁天音指着自己的头部 “把‘权力’的概念，彻底从全人类的脑中除掉！”<p>　　我声音苦涩：“太幻想了！”<p>　　白素沉声道：“或许，不应该求外星人来消除这个祸根，人类自己也可以做得到！”<p>　　我和铁天音都睁大了眼睛，望向白素。<p>　　白素不急不慢地道：“任何人，拥有权力，都要有权力行使的对象，正因为有那么多人屈服在权力之下，才会有权力这回事，若是人人对权力的拥有者的发号施令当耳边风，不去听他的，权力自然也不再存在了——有奴隶，才有奴隶主；有服从的，才有发命令的！”<p>　　铁天音呆了一回，很是没精打采：“是地球人……自己不好？”<p>　　我同意白素的说法：“对，是人类自己不好，是许多人把权力给了少数人，许多人不给，少数人也就根本不会拥有任何权力，灾祸是受灾人自己制造出来的。”<p>　　何先达喃喃地道：“是，我就制造了一个灾祸，害了她……害了她……”<p>　　他说到后来，突然呜咽了起来，而我们都不知如何安慰他才好。<p>　　而我和白素，开始一五一十，把我们发现银猿的尸体之后的一切事情。以及我的设想，全都告诉了铁天音。<p>　　铁天音听得骇然：“这也难怪，因为一切的‘旁证’，都证明了我是一个失去了常性的嗜杀狂。”<p>　　他在这样说的时候，并没有责备我的意思。我坦然道：“要不是你毁去了老十二天官的记录，我也不会一切都向坏的方面去想。”<p>　　铁天音感叹：“所以，人不能做一次坏事，红绫遇到外星人了？猜猜外星人会给她些什么？”<p>　　他在突然之间，转了话题，表示他不想再在“误会”这个话题上再讨论下去。<p>　　而白素忽然神情紧张起来，抓住了我的手，甚至声音也有点发颤：“我……是想……想我能见一见母亲。”<p>　　由于她这个愿望是如此强烈，所以她在说的时候，也特别紧张。<p>　　这时，我对于外星人和红绫的会见经过，一无所知，也不知红绫是不是知道白素有这个愿望，所以我全然无法搭腔，我只好道：“等红绫回来，看她怎么说。”<p>　　正在说着，忽然外面又人声喧哗，峒主的声音很响亮地在叫：“天官……天官……”<p>　　十二天官把门打开，峒主仍在叫：“那大铁鸟上有怪声音传出来。”<p>　　蓝家峒的苗人，一直把杜令留下来的那直升机叫“大铁鸟”，敬而远之，忽然有怪声传出，自然当成了是头等大事，所以吵了起来。<p>　　这时，我也已听到了在直升机停泊的方向，传来了一下又一下刺耳的声响——那是通讯仪发出的讯号，但平时并没有这样响亮，此时一定是接受了特别强烈的讯号，所以才会如此吵耳。<p>　　我和白素并肩向前掠出，当然，在何先达这位武术高人面前，在十二天官面前，我们少不得卖弄一下，果然，两人一向前飞射而出，身后就传来了一片喝采声。<p>　　何先达若是要发力，很快就可以赶在我们前面，但是他和十二天官，始终只是跟着，不一会，到了直升机旁，我和白素掠了上去，白素一进机舱，就按下了一个掣钮，立时听到了红绫的声音：“爸……妈……”<p>　　我们齐声答应，红绫大是高兴：“真能和你们讲话。”<p>　　我喝道：“废话少说，你在哪里？”<p>　　红绫却答非所问：“你们快来！”<p>　　白素平日最沉得住气，这时也不禁道：“你这孩子，你在哪里啊？叫我们来！”<p>　　红绫的声音很兴奋：“你只要起飞，导航仪就会指示飞行的途径。我妈妈的妈妈，也就是你的妈妈说，这东西虽然七拼八凑，倒也实用，快来啊！”<p>　　白素呆若木鸡，我相信她在听到红绫说了“我妈妈的妈妈，也就是你的妈妈”这句话之后，已经整个人都呆了。别说是她，我已呆了一呆，也已攀上舱来的何先达和铁大音，发出了“啊”地一声惊呼，他们自然知道红绫口中的那个啰里啰嗦的称呼，指的是什么人！<p>　　我在一呆之后，立时开始行动，准备起飞。铁天音叫了一声：“卫叔！”<p>　　我明白他的意思，是想跟了去，这不禁令我犹豫，因为不论从那一方面来看，红绫的妈妈的妈妈，也就是白素的妈妈，脾气怪之已极，甚至接近乖僻，若是她不喜欢另外有人在场，那岂不糟糕？<p>　　铁大音也是乖觉人，一见我面有难色，他就道：“代我提那个要求！”<p>　　我道：“好！好！”<p>　　铁天音转过头去，对何先达道：“何先生，我脑中的毛病，要靠你了！”<p>　　何先达点头：“只管试试！”<p>　　他们两人说着，已经跃了开去，我一秒钟也没有耽搁，就把直升机飞上了天。果然，导航仪的焚屏上，立刻有了指示。<p>　　直到这时，白素才回过面来，她的声音有点异样：“红绫这孩子，刚才说了什么？”<p>　　我把红绫的话，重覆了一遍，白素把手接住心口，又是紧张，又是好笑：“这孩子，怎么连婆婆都不懂得叫，什么妈妈的妈妈！”<p>　　白素的话才一出口，就又听到了红绫的声音：“我懂得叫，可是妈妈的妈妈不让叫，我也觉得是，她又不老，叫婆婆，多难听？”<p>　　我也兴奋得全身发热，一听得陈大小姐不让红绫叫“婆婆”的原因，原来是怕把她叫老了，我想笑又不敢笑，只觉有趣之至。<p>　　白素的声音有点发颤：“你妈妈的妈妈……我的妈妈，就在你的身边？”<p>　　红绫在几秒钟之后，才有回答：“我可以看到她，她也可以看到我，可是她不在我身边。她，她在离我很远很远的地方！”<p>　　我和白素齐声：“电视！”<p>　　红绫水道：“不，比电视真得多，就像真的一样，可是却碰不到她——你们到了就明白了！”<p>　　白素低叹了一声：“立体投影！”接着，她又长叹了一声，“到底还是见不到她！”<p>　　我忙道：“可以见到，而且，已经联络上了，还怕以后没有机会吗？”<p>　　白素的神情，很是迷惘，我操纵着直升机，依照指示，一直向西北方向飞，红绫没有再传话过来，大约半小时之后，有了降落的指示，我降低了飞行的高度，看到下面，崇山峻岭之中，有一个石坪，有人站在石坪上，双手挥舞，正是红绫。<p>　　白素在这时，握住了我的手，手冷得很。我知道这是一种“近乡情更怯”式的心理反应，就紧握住了她的手。不一会，直升机降落，舱门打开，红绫跳了上来，指着一个山洞：“那里面！在那里面！”<p>　　不多久，我们就知道，那个山洞，就是当年烈火女居住的山洞，也就是白老大和陈大小姐曾住过的山洞，白素的哥哥白奇伟，就在这山洞中出生。<p>　　根据蛊苗的“公主”金凤说，山洞的后半部，就是“神仙”的住所——红绫领着我们进去，就直趋山洞的后半部，那是外星人的基地。<p>　　白素一下直升机，就说了一句：“我认得出这地方，真的！”<p>　　白素说什么，我都相信，但是这句话，我却“存疑”，因为白素那时，才出世三天不到，就由自老大带着离开了，三天大的幼婴，怎么可能有记忆？可是白素一再坚持“似曾相识”，我也只好姑妄听之。<p>　　通过了一道形式很特异的门，进入了山洞的后半部，才一跨过去，就看到一个美妇人，坐在一张很是精致的古典椅子上。<p>　　那美妇人，看来和白素，也就是差不多年纪，难怪她不肯让红绫叫她“婆婆”——虽然变成了外星人，地球女性的心态不变，很是有趣。<p>　　白素先是陡地一震，接着就待向前扑去，我连忙一把拉住了她，提醒：“是立体投影！”<p>　　白素张开了口，又合上，再张开，好一会，才叫出了一个字来：“妈！”<p>　　我也跟着叫了一声，那美妇人，白素的妈妈，陈大小姐，现在很是感慨的神情：“难为你们了，我行为乖张，难为你们了！”<p>　　她自认“乖张”，别人自然不能认同，我先道：“误会，全是一场误会，所有当年发生的事，我们全弄清楚了，全是误会！”<p>　　白素也说道：“你在外星，回不回地球来？我……我好想抱抱你，我……甚至没让你抱过！”<p>　　白素的妈妈深吸了一口气：“抱过的，你一出生，我就紧抱着你，足足一天，没有松过手，因为我知道以后再抱不着了！”<p>　　白紊抹着不由自主涌出来的泪水：“我去找哥哥，叫他来看你！”<p>　　白素得到的回答是：“不必了，我和地球，已再无关系，要不是不放心红绫，我也不会和你相见，别再奢求，别的事，问红绫吧！”<p>　　白素大叫一声：“妈！”<p>　　可是随着她的叫声，眼前的景象，突然消失，白素跨出几步，呆立在当地。<p>　　我走了过去，轻拥着她，低声道：“别忘了她尘缘已了，成了仙！”<p>　　白素还在欷歔低回，我转向红绫：“原来多亏了你，不然，你妈妈见不到妈妈！”<p>　　这时，我才打量了一下那山洞，看到了不少不知名的仪器和装置——对于这一类外星人的基地，我并不陌生，见过很多次了。<p>　　红绫兴高采烈，手舞足蹈：“那背心一把我带上了天，我就听到了她的声音，教我怎么飞到这里来，见了她，我又飞回来找你们，妈妈的妈妈教了我许多许多东西，她骂两头灵猴，没把我照顾好，也说一直不放心我，因为是她把我带到苗疆来的！”<p>　　我望着红绫，发现她整个人像是多了一重灵气，我不禁问：“她教了你一些什么？”<p>　　红绫却笑得有点神秘：“太多了，这里的东西，我都会用。”<p>　　白素陡然叫了起来：“那就请她再现身一会！”<p>　　红绫却摇头：“就是这一点，她没教我！”<p>　　一时之间，我和白素盯着她看，竟不知她是在说真话还是假话。<p>　　看来，她从她妈妈的妈妈处，学会的东西，还真不少！<p>　　红绫又道：“我不想把那‘背心’带回去，会吓死别人，可是我想时时到这里来！”<p>　　我和白素互望了一眼，心中想到的全是：女儿成熟了，长大了！<p>　　所以我们齐声道：“可以——你长大了，自己喜欢怎么样，都可以，让我们知道就可以了！”<p>　　红绫高兴莫名，冲过来抱住了我们。<p>　　等到我想起忘了代向铁天音提那个要求时，已经是和铁天音一起在归途上了。<p>　　铁天音感叹：“不提也罢，我也想过了，当然是地球人自己不争气——没有人服从权力的指挥时，何来权力这回事！”<p>　　我拍着他的肩头，只盼何先达的内家气功，已然医好了他幼遭惨祸而形成的疾病。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>第九十六卷 阴魂不散(阴间系列第四集) 简介</b><p>");

document.write ('　　黄老四的孤魂为什么迟迟不肯离开阳世，而附在小女孩陈安安身上？当年叱咤风云的催命三娘又为什么会重现江湖和白老大秘密会面？到底什么原因使这些行将就木的老人感到阴魂不散……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>第九十六卷 阴魂不散(阴间系列第四集) 自序</b><p>");

document.write ('　　“阴魂不散”这个故事，接“祸根”，也接“阴差阳错”，甚至和“圈套”、“烈火女”都有联系。这已成了卫斯理故事的特色——既然有固定的人物，自然也产生了可以衔接的故事。<p>　　但，当然，每个故事还是独立的，至少，单看这一个故事，也要使人看得明白，看得明白了，才能看出味道来，这是很浅显的道理。<p>　　结尾处，红绫打开门见到了曹金福，卫斯理和白素开怀大笑，那是天下父母心，很少有例外的。<p>　　——一九九二·三·三<p>　　又，为了一个美丽的女人而定下了那么可怕的阴谋，不算夸张。“冲冠一怒为红颜”，甚至写下了异族统治中国超过二百年的历史。<p>　　可怕得很——当然不是说美女可怕，请勿误会。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>第九十六卷 阴魂不散(阴间系列第四集) 第一章 从“野人”到“超人”</b><p>");

document.write ('　　在离开蓝家峒之前，有几件小事，需要记述一下，因为这些小事，在日后都有不同程度的扩展。<p>　　小事在很多情形下会扩展成为大事，就像我无意之中说了一句“老十二天官的事作不得准了”，结果就衍化成了两个故事。<p>　　小事之一，是在焚化两头银猿的尸体之前，有一场小小的讨论。<p>　　两头灵猿，其中的一头，天灵盖已被打开，发现了它的脑上，罩着一个如同发网也似，结构十分细密的一个金属网，而且，还有很多深入脑部的，极细的金属丝，和网连在一起。<p>　　我们对这种怪异的情形，已经有过假设。假设是：那是外星人进行的一种手术，替灵猿装了这样装置的目的，是通过预先设定的程式，影响灵猿的脑部活动，使灵猿按照程式所预定的规律，进行活动。<p>　　把这种程序设定在活生生的生物的脑部，听来有点骇人听闻，但同样的情形，即使是科学并不发达的地球人，也早已运用在出电脑控制的机械人身上了。<p>　　争论是：是不是要把另一头猿猴的天灵盖也打开来？<p>　　照推测，另一头银猿的脑部，必然有着同样的装置，若单是为了证明这一点，那大可不必了。<p>　　可是我却另外有一个想法——那种装置，既然假设是一种影响脑部活动的“程式”，那么，是不是可以通过什么特别的仪器，把这程式的内容显示出来呢？<p>　　如果可以的话，就可以知道外星人安装程式的目的，知道灵猿如何受到了植入程式的影响，由普通的猴子，变成了“神仙饲养的灵猴”。<p>　　这是一件十分有趣的事。作为研究的需要，有两则这样的装置，自然比一副好得多，所以，我主张把另一头猿猴的天灵盖也打开，而且，把两副装置（连着许多细丝的网），小心取下来。<p>　　其余人不置可否，反对的是红绫。<p>　　红绫才一看到那头灵猴的天灵盖被打了开来，就有相当程度的震动。<p>　　但是她总算明白，灵猴早已死了，所以她忍住了没有说什么，直到听到了我要把另一头银猿也依样葫芦，她才反对：“不必了吧，都是一样的。”<p>　　我向她望去，走过去，握住了她的手，先向她叙述了我们对这个“网”的假设。<p>　　一开始，我还以为那是一个十分艰难的任务——要使红绫明白这种在生物的脑部植入程式，驱使生物按照程式的规定来活动，这样的设想，很是超时代。要红绫明白、接受，自然不是容易的事。<p>　　可是出乎我意料之外，我才把假设提了出来，红绫就理所当然地点头：“是，当然是这样，那就是……神仙……你们叫……外星人？都一样，那就是神仙的委托，委托他们照顾我，把我当作是他们自己的孩子一样，我就是靠了这种委托长大的。”<p>　　虽然她把外星人称为“神仙”，又把植入的程式称为“委托”，可是倒也确切之极。<p>　　一时之间，不但我极之愕然，连在一旁的白素和铁天音，也立时用十分骇异的目光，向红绫望去。<p>　　红绫笑了起来：“觉得奇怪？”<p>　　她的性子很直，绝不会说话吞吐，卖什么关子，所以她问了之后，不等我们有反应，她又呵呵笑了起来，伸手拍打着自己的头部 “妈妈的妈妈说，她当年莫名其妙，把我带到苗疆去，嗯……嗯，她说什么……总之是白过了很多年的意思——”<p>　　白素也走过来握住了她另一只手：“是不是‘蹉跎了岁月’？”<p>　　红绫手舞足蹈，连带得使我和白素，看来也像是跟着她在跳舞一样（因为我们都握住了她的手），她叫道：“是，就是这句话，妈妈的妈妈……有时说的话，不是很叫人懂。”<p>　　白素喜容满面：“她又怎么说？”<p>　　红绫道：“她说，要补救。所以，把许多我早该知道的事，许多我不知道，连你们也不知道。可是她知道的事，都教给我，使我知道。”<p>　　我和白素听了，都又惊又喜，我失声道：“那得多久？你要离开我们？”<p>　　红绫先是呆了一呆，不明白我的意思——她若是要跟她的外婆去学习知识，那岂不是又要离开我们？说不定学呀学的，连她也变成了外星人，那对我们来说，可是得不偿失了（父母有时，也颇为自私）。<p>　　所以我才有此一问。<p>　　红绫一开始不明白，可是立刻明白了，她侧着头，摆出一个很是可爱的姿态，摆脱了我们的手，双手拍打着她自己的脑袋：“已经完成了，她把我该得的知识，全都输入了我的脑子中。”<p>　　一时之间，我、白素和铁天音三人，连呼吸都停止了，只是怔怔地望着她。<p>　　自然，外星人传授知识的方法，绝不必像地球人那么笨，一个字又一个字地教，一条公式又一条公式地死记硬背。他们可以对人的脑部的记忆储存部分，作直接的输入！一下子就把知识化为记忆，使得一个野人，可以立刻变成一个无所不知的超人！<p>　　我和白素一直都把红绫“遇仙”，当成是好事，是幸事，可是也绝想不到，竟然好到了这种程度！<p>　　红绫也想不到我们的反应，会如此强烈，一时之间，不知如何才好。<p>　　倒是铁天音先打破沉默，他叫了起来：“天！你是说，现在你的知识，和外星人一样了？”<p>　　红绫回答得很严肃：“妈妈的妈妈说，她已把一切都输入了我的脑子，可是有许多知识，我现在还不能了解，也不能运用，一定要通过一个‘消化过程’，才能变成我的真正知识——这个过程可能要很久，要看我是不是肯努力。再说，我做野人太久了，不一定有兴趣急于去掌握那些知识，我也觉得她说得对。”<p>　　红绫一个人在侃侃而谈，我、白素和铁天音三个人，像是傻瓜一样地看着她。<p>　　我和白素尤其不知如何反应才好——后来我和白素谈起当时的情形，白素也大是感叹：“事不关心，关心则乱。忽然之间，知道了自己的女儿，竟然承受了可以说在地球上再地无人能及的知识，真的不知该如何才好，本来，准备花上二十年，或者更长的时间，希望能把她带领进文明世界之中，可是如今，她已经站在文明世界的最尖端，当时心中固然高兴，可是同时想到的，却是不知道那是福还是祸，真不知该如何才好！”<p>　　白素把当时的心情，说得很是生动，我的情形，和她全然一样。<p>　　只有铁天音，虽然也一样惊愕之至，可是他至少还能活动，不像我们，像是遭到了电殛。不过，他的情形，也好不了多少，他伸手指着红绫，大失常态，一叠声地道：“你……你……你……”<p>　　红绫笑嘻嘻地望定了他：“天音大哥，你可是想问我些什么？”<p>　　看铁天音的神态，自然是想向红绫问些什么，可是由于地想问的问题实在太多，都堵在喉咙里，一下子问不出来，在喉际发出了一阵古怪的“咕咕”声，双眼也有些翻白。红绫反倒安慰他：“随便问一个，嗯，问一个你认为我绝不可能知道的。”<p>　　铁天音看来正有此意，所以红绫一提醒，他先是发出了一下怪叫声，然后，极急速地提出了一个问题。<p>　　他那个问题，是用德语提出来的——这很自然，他在德国受教育，德语是他使用的基本语言。<p>　　他说得又急又快，我一时之间，没能听得明白——当然也由于他的问题之中，有很多是科学上的专门名词之故，我只听明白了问的好像是什么“硝化作用”和“合成的能的来源”之类的事。<p>　　当时，我不禁皱了皱眉，第一个想到的是：红绫怎么听得懂德语？继而立即想到，她的外婆既然把许多知识都“输入”了她的脑部，自然也包括了地球人所使用的语言知识在内。别说德语在地球上有很重要的地位，只怕连中国四川的土话，和南美洲印地安部落的语言，也全在红绫的脑袋之中了！<p>　　继而，我又想到，铁天音的这个问题，一定专门之至，连我都没有听懂，红绫能答得上来？我竟然大有怕女儿难以应付的紧张心情。<p>　　看来白素的想法，也和我一样，她在那时，伸手向我握来，手凉得很。<p>　　红绫听了铁天音的问题之后，大眼睛眨了两下——她的眼中，一点不夸张，充满了智慧的光芒，她略抬了抬头，应声吐出了答案，说来清楚之极，我每一个字都听得明白，但是对内容，却截然不解。<p>　　她说的是：<p>　　“2NH3+3O2→2HNO2+2H2O+158kcal”<p>　　我不知道她说的是什么，立刻向白素望去，白素也摇了摇头，我只看到铁天音在刹那之间，像是傻了一样，张大了口，一句话也说不出来。<p>　　红绫笑：“天音大哥，我脑中这种古怪的东西太多，总算一下子就可以理出来，可是我一点也不知道那有什么用。嗯……那是……公式？显示亚硝酸菌把土壤中有机物分解而产生亚硝酸的氧化过程？”<p>　　值得一提的是，红绫对那个公式的解释，也是以流利的德语说出来的。<p>　　铁天音的反应，很出人意表，他陡然发出了一下号叫声，接着，双手抱住了头，整个人，在墙上重重地撞着。<p>　　苗人的屋子，都是竹子搭出来的，墙也是竹子的，给他大力一撞，摇晃着，发出可怕的声音。<p>　　红绫虽然已是上通天文，下识地理，可以说是无所不知的超人了，可是对于铁天音何以忽然会有这样的反应，却也惘然，她向我们望来，想寻求答案。<p>　　这答案，自然要铁天音自行揭晓，他一面撞墙，一面喘着气：“真是太不公平了！太不公平了！”<p>　　我皱着眉，一时间仍然不知是什么意思，可是白素已沉声道：“你该想想她十多年当野人的日子！”<p>　　经白素这样一提，我才恍然，铁天音是由于红绫忽然有了这样的成就而产生了极度的欣羡和妒嫉！<p>　　这实在是难免的，就像是普通人忽然知道了同伴中了巨额的彩金一样——很庸俗，但是却是简单明了的比喻。<p>　　铁天音至少化了十年的时间，才在专业知识的领域之中，做了医生，可是红绫在刹时之间，在医学上所知之多，只怕超过了他十倍、百倍！<p>　　所以他才有那么强烈的反应！<p>　　而白素的话，自然是在安慰他：红绫是先有了巨大的“失”，才有了非常的“得”，凡事，得和失总是相应的！<p>　　铁天音很快安静了下来，伸手在脸上抹了一下：“我的童年、少年，只有比做野人更糟！”<p>　　白素的声音很平静——他可能是藉此要铁天音也变得镇定，她道：“每个人的命运都不一样，有极悲惨的，有极幸运的，无法预测，无法解释。自古以来，人类就为这种情形迷惑，结果归纳出一句无可奈何的话来——”<p>　　她说到这里，向我望了过来，显然是想我接下去，说那句话。<p>　　我有点不情不愿，但是还是把那句话一字一顿地说了出来：“各有前因莫羡人！”<p>　　白素把这句话重覆了一遍，然后，望定了铁天音。铁天音的神情惘然，喃喃地道：“前因……前因……”<p>　　白素曾把这句话形容成“无可奈何”，我也有同感。由于人的命运是如此不同，而为什么大家都是人，会有的人悲惨，有的人幸运，全然无可捉摸，就只好归于“前因”，可是，“前因”又是什么呢？是以前的行为，这“以前”，又可以追溯到什么时候？前生？再前生，还是一切全都在这一生了结？<p>　　这是一个很虚无的问题，难以探索，也无从探索。<p>　　而我刚才，接白素的话，很有点不情不愿，是由于我对铁天音那种过份强烈的反应，很是反感的缘故。<p>　　人的一生之中，会有各种各样的痛苦和悲伤，许多时候，那是外来的力量强加在人身上，是无可奈何的事。但也有一些时候，痛苦是人自己找来的，最普通的情形是由于妒嫉而产生的痛苦。<p>　　只要自己不去妒嫉他人，就再也不会有这种痛苦，可是偏偏有些人，会去自己寻找痛苦，这岂不是幼稚之至的行为？<p>　　像铁天音那样，由于红绫有了非凡的遭遇，所以他内心就妒火如焚，痛苦莫名，这就不是一个成熟的人所应有的行为——红绫的所得，又不是取自他的身上，不论以后有得或有失，对他来说，一点损失也没有，他没来由地痛苦什么？<p>　　所以，白素在安慰他的时候，我很不以为然，若不是想到我才凭自己的判断，把他的行为设想得十分不堪，所以才没有出声去讽刺他。同时，也只好归咎他童年和少年的生活，正处于那场大疯狂之中，所以形成了他心理上的不正常。<p>　　铁天音很快就恢复了镇定，他伸手抹去了脸上的汗，沉声道：“对不起，我失态了！”<p>　　红绫虽然这时可以说是“学贯天人”了，可是人情世故这一类事，不属于知识范围之内，是要用另外一部分的智能去体会的，而红绫，以她的性格而论，只怕再也难以学得会和弄得明白的了。<p>　　所以，她眼睁睁地望着铁天音，问：“铁大哥，你不舒服？”<p>　　铁天音笑了一下，他脸上虽然还是湿的，但是已完全平静了下来，他道：“若是你对灵猴脑部的装置，有可以令我们明白的解释，我们就不必去解剖另一头银猿了！”<p>　　红绫应声道：“和爸说的一样，那是……神仙把一些预先设定的程式，通过装置，不断影响灵猴的脑部，使他们的行为，照程式进行——灵猴曾教我许多许多在山野生活的技能，看来多半是那装置的作用。”<p>　　刚才我还在向她解释，唯恐她不明白，但现在，我掉过头来要问她：“把这装置取下来，是不是可以通过什么仪器，知道那是一些什么程式？”<p>　　红绫摇头：“不能，除了灵猴之外，同样的装置，放在其他猿类的脑部，也起不了同样的作用。人……生物的脑部结构太复杂了。妈妈的妈妈说，我的脑中虽然已吸收储存了那么多知识，可是那只是我脑能力的百分之一，若是我愿意——”<p>　　我不知道为什么，忽然激动起来，高举着手：“不！够了，不必再增加了。而且，如果你不想太用脑，那些知识，就让它放在那里好了，不用也罢，甚至想也不必去想它们！”<p>　　我这样说了之后，也不理白素是不是会反对，吸了一口气，又补充道：“像你刚才顺口就说出来的那个公式，十万个人之中，也不见得有一个人懂那是什么意思，没有用处的，放在脑中好了。”<p>　　出乎我意料之外，白素并没有反对我的话，只是不出声。事后，她才道：“哪有这样教孩子的，叫她把知识收起来别用！”<p>　　我苦笑：“她的知识太多了，一一应用，她哪里还会有人生乐趣，我只希望她是一个快乐的人，可不想她当什么超人！”<p>　　白素笑了起来：“意见一致——我的意思是，红绫的意见，也完全和我们一致！”<p>　　老实说，我着实担心了好一阵子，但后来事实证明，大量的知识，并没有影响她的性格，她的行为，她还保持女野人的本色，快乐又开朗。只是有时，她会忽然半晌不出声，独自沉思，也不知道在想些什么，这是以前不会有的情形。<p>　　但既然人与人之间，绝无法知道另一个人在想的是什么，那是自然现象，只好听其自然了。<p>　　却说红绫认为我们不能在那种装置中获得任何资料，大家都相信了她，所以就没有再去解剖另一头银猿。把两头银猿搬出去火化，红绫一直守在火堆之旁。<p>　　在才一看到银猿被人射杀时，红绫曾很是伤心，问了好多次“为什么”。现在她知道银猿的死因，和铁天音虽有关系，但是决不能怪责铁天音，她没有再说什么。她守在火堆边，火花映在她的脸，闪烁不定，便她看来，在活泼之中，另有一股成熟感。<p>　　她的伤感情绪也没有维持太久，等焚化了银猿之后，她一声呼啸，带着一群猴子，把骨灰包成一包，离开了蓝家峒，不多久就回来，也不知道她把骨灰洒向何处，而看来她也很是洒脱，并没有什么悲戚。<p>　　这件事算是就这样算数了。<p>　　小事的第二件，是白素拉了我，一起问红绫：“那山洞的后半部，是外星人的基地，你是可以随意出入的了？”<p>　　红绫道：“是，可是那里面已没有什么再值得我常去的了！”<p>　　白素迟疑了一下：“在那处，我看到了我的妈妈，那是一种立体传真……立体电规投影，是不是可以通过什么设备，把它记录下来。”<p>　　红绫指着自己的脑袋：“当时的情景，不是全都成了我们的记忆了吗？”<p>　　白素道：“是，可是我还想把这种情形，给其他的有关的人看，例如你的舅舅，你的外公！”<p>　　红绫摇头：“妈妈的妈妈曾特别转咐过，说是不必了，最好，在……外公面前，提都不要提！”<p>　　白素的妈妈，陈大小姐的脾气很怪，至少很是“扭”，这一点，我们是可以肯定的，但想不到她已成了“神仙”，仍然如此固执，对当年的误会，如此不能释怀，这也真是难以理解之至了！<p>　　白素默然不语，我低声道：“见到了老人家，可以告诉他实情。”<p>　　白素叹了一声，没有说什么——后来，遇到了白老大，情形却又出乎我们的意料之外，下文立即就有交代。<p>　　红绫看到白素没有再坚持，她也像是松了一口气。<p>　　这时，我们已没有必要再留在苗疆，已经准备明早离去，当然，铁天音向我和白素提出了一个问题，成为第三件小事。他问：“注意到了龙天官没有？”<p>　　他口中的龙天官，自然是现在十二天官中的龙天官。在知道了龙天官必须有特殊的身分之后，这次再见十二天官，我也对龙天官加以特别的注意——自然是不着痕迹的留意。<p>　　那龙天官身子矮小，其貌不扬，很是普通，而且木讷得很，绝少听到他讲话，总是随众行动，别的天官，对他也没有什么特别的恭敬。<p>　　我当然无法去探明他的来历是属于什么天皇贵胄，所以听得铁天音这样问，我立时反问：“你注意了？有什么发现？”<p>　　铁天音摇头：“没有，他好像也是自小在峒中长大的苗人，看来，老十二大官在挑选传人时，已经放弃了原来的传统。”<p>　　我同意：“是，而且，看来现在的十二天官，根本不知有那个传统——这个传统记载在记录之中，他们根本看不懂记录！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>第九十六卷 阴魂不散(阴间系列第四集) 第二章 祖孙相见欢</b><p>");

document.write ('　　铁天音很是感叹：“是啊，老十二天官连地球人的身分都可以放弃，还维持什么传统！”<p>　　接着，他又叹：“从地球人到外星人，我相信，古代许多记载中的‘升天’、‘成仙’，就是这么一回事，想不到十二天官竟然能有此奇遇！”<p>　　我冷冷地道：“很值得眼红吗？在我看来，做地球人，也没有什么不好。十二天官，和陈大小姐，转换了生命的形式，在我看来，很有点‘遁入空门’的味道，并不是他们真正的选择——如果他们的生活之中不是有那么大的挫折，他们未必不想做地球人！”<p>　　铁天音仍然感叹：“有太多的地球人，在遭到挫折时，无路可走，他们总算是极度幸运的人！”<p>　　我发觉在这一方面，很难和铁天音再深入讨论，所以我没有再说什么，只是道：“性格不同的人，看问题的方式，也自然不同。”<p>　　铁天音也没有再说什么，过了一会，他才道：“我总算也间接和外星人有过接触了！”<p>　　当晚，红绫又和十二天官以及峒中的壮士，喝酒喝得天昏地黑。峒主也遵守诺言，送了一大困，二十竹筒的酒给他。<p>　　这时的红绫，对于这种土酒的化学成分，可以用极复杂的分子式列出来，但是她显然只专注于酒会给他带来的欢乐——这正是使我感到欣慰之处。<p>　　最大大松了一口气的应该是白素，本来她有一整套的对红绫的教育计划，准备在“自修”三五年之后，送红绫进大学去接受高深的教育。但现在，全世界的大学知识加起来，只怕也及不上红绫脑中所拥有的了。这一点对我来说，更是如同做梦一样。白素和红绫母女二人，由此而可能产生的冲突，自然再也不会发生。<p>　　不过白素却有点爽然若失，因为她的精心计划，全都落了空。我取笑她说：“你还是可以按部就班地训练她，她也会乖乖地听着。”<p>　　白素嗔怒：“好笑么？”<p>　　吓得我不敢再说什么——当然，红绫有了这样的成就，她也是很高兴的。<p>　　在驾驶直升机离开蓝家峒的时候，白素提出来：“孩子，你现在拥有的知识。已经足以惊世骇俗，但是你不必炫耀，到处卖弄。”<p>　　红绫惊讶道：“我有吗？我没有啊．我也不觉得那有什么了不起！”<p>　　我明白白素的意思。所以特别叮嘱铁天音：“红绫的情形，最好尽少人知这，以免破坏了她喜欢的生活！”<p>　　铁天音点头：“我明白，不过，其实也没有什么力量可以影响红绫过她自己喜欢的生活。”<p>　　我想了一想，也觉得铁天音的话很是有理，看着红绫，我真有心满意足之感。<p>　　到了机场，把直升机交给了陈耳——这位当地警官成了我们来往苗疆的最佳中间站。蓝丝来到了之后，自然会驾机到蓝家峒去。<p>　　在航程中，铁天音成了首位“破坏”红绫固有生活方式的人，他向红绫提出了许多医学上的问题，两人密密地讨论着，问题专门之极，我和白素，只能听懂三四成，自然无法插言。<p>　　说着，红绫忽然道：“你要追求人体的奥秘，我提议你参加勒曼医院的工作。”<p>　　铁天音闷哼了一声：“那医院……中全是外星人，我怎能插得进去？”<p>　　红绫道：“有许多外星人，也有许多地球人，爸和他们熟，可以推荐你去！”<p>　　铁天音大是向往：“到勒曼医院去，当一个练习生助手，也是好的。”<p>　　我心想，铁天音这个人，行事的方式很怪异，倒真的适宜到与世隔绝的勒曼医院去工作。所以我道：“好，我替他设法。只是一入勒曼医院，你去探望老父的机会就少多了！”<p>　　铁天音笑：“事在人为，只要是自己愿意做的事，总可以做得成的！”<p>　　后来，我问红绫：“你怎么知道勒曼医院？”<p>　　红绫的回答是：“那是宇宙生物研究地球人生命的中心，各星体都有代表在内工作，我自然知道。”<p>　　他的言下之意，是那种外星人已有代表在勒曼医院，红绫竟然可以与闻这样的“宇宙事务”，这更令我为之兴奋不已。<p>　　下了机，铁天音告辞离去，在分手之前，我已考虑了相当久的一番话对他说了，我道：“别再利用你的关系去和权势打交道了，好好的乾净人，何必去淌这种浑水！”<p>　　铁天音听了，深深吸了一口气，我也不知道他是不是听得进去。<p>　　自然，听不听在他，劝我总是要劝的，因为我的而且确，认为那种权势，藏污纳垢，肮脏之至，有人性中的一切丑恶，和人性的美好面全然背道而驰！<p>　　到了家门口，红绫一步跨向前，大力去按门铃，一面放开喉咙叫：“老蔡！老蔡！”<p>　　这时，她双胁之下，各挟了十筒酒，造型怪异趣致。<p>　　出乎意料之外，门很快就打开，就像老蔡本来就站在门旁一样。<p>　　我和白素都知道老蔡的行动，断然不能如此敏捷，所以门一打开，我们就知道，屋中必然有一些不寻常的事发生了。<p>　　我和白素都是一样的心思，一起伸手去拉红绫，可是红绫的动作快，一迈腿，已经跨了进去。<p>　　我和白素异口同声：“小心！”<p>　　在红绫才一跨进去时，我看得很清楚，门虽已打开，可是一眼看去，并看不见有人<p>　　这也是为什么我出言警告的原因。<p>　　可是，就在红绫一步跨进去时，眼前一花，一条高大魁伟的人影一晃。也不知他是从哪里闪出来的，一下子就拦住了红绫的面前。<p>　　红绫在大踏步前进，速度何等急骤，那人突如其来出现，她虽然及时止步，不致和那人相撞，可是两个人之间，距离也已极近，几乎是鼻子对鼻子了！<p>　　一切都发生得快绝，红绫才一站定，在她对面的那人，双手扬起，已搭住了她的肩头。那人的动作极快，红绫未能躲得过去，她发出了一下怪叫声，也扬起双手，搭向对方的肩头。<p>　　她的胁下共挟了二十竹筒来自苗疆的美酒，这一下动作，令那二十筒酒，一起落下地来，在地上乱滚，发出巨大的声响，加上红绫的怪叫声，和那人的怪笑声，屋子之中，充满了惊天动地的气势。<p>　　我和白素在这时，也已跨进了屋子，同时，也看清了那突然出现的人，银发银胡，目光炯炯，肤色红润，当真是童颜鹤发，如同图画中的神仙一样，却不是白素的父亲的白老大是谁！<p>　　一看清了突然出现的人是白老大，我又惊又喜。喜的是他老人家惠然肯来，可以相聚，乐何知之。惊的是红绫没有见过他老人家，她行事之莽撞，白老大来得突然，只怕会起误会。<p>　　我刚想出言警告，可是白素用力握了一下我的手，示意我不必出声。<p>　　我向前看去，只见红绫和白老大，面对面站着，各自的双手，搭在对方的肩上，红绫的身子，竟和白老大一样高，两人鼻尖相距，不过十公分，在这样的近距离中，无法看清对方的脸面，所以他们又各自头向后略仰，以便看清对方。<p>　　两人互望着，一个叫道：“啊哈”，一个叫：“嗯哼”，红绫先开口，她一面说，一面还用力摇着白老大的身子，白老大也由得她摇。红绫嚷着：“我知道你是谁，你是妈妈的爸爸！”<p>　　白老大笑得声震屋瓦，也嚷道：“我也知道你是谁，你是女儿的女儿！”<p>　　“妈妈的爸爸”和“女儿的女儿”，这是何等亲密的血缘关系，两人各自发出惊人之极，包含了原始的欢乐的叫声，拥在一起，互相拍打着对方的背部。这种情景，令人心中发热，我忽然想起，刚才我若是叫了一句：“这是外公．不得无礼”，那是多么煞风景的事。<p>　　我握着白素的手，向前走去，白老大向我望来，这个一生豪迈的好汉，双眼之中，居然大是润湿，望向我们，白素忙道：“爸，尽在不言中！一切都好！太好了！”<p>　　白老大和红绫分开，又互相打量着，忽然异口同声说了一句：“正应该是这样子！”<p>　　红绫说着，竟伸出大手来，先抓了一下白老大的胡子，又伸手去摸白老大那满头银发，神情又感兴趣，又是亲切。我和白素不禁齐声惊叹，在人类，尤其是东方人的行为之中，红绫的动作，是不能被容忍的。<p>　　不过我们也止于惊叹，因为白老大不是普通人，寻常礼法，岂是为他而设，他性格中的狂野部分，只怕绝不会低于红绫这个“野人”。<p>　　果然，他一点不以为忤，笑得更欢，也拍打着红绫的头，看来他除了欢笑，在那一刹间，已丧失了语言的能力。<p>　　扰攘了好一会，我们才发现还有一个人在，那是老蔡，他站在一旁，虽是满面喜容，可是却在抹泪。<p>　　白老大足尖一挑，挑起一个竹筒来：“里面装的像是酒？”<p>　　红绫咧嘴笑：“天下第一好酒！”<p>　　白老大伸手拍开了封口，“咕嘟”喝了一口，大大地吁了一口气，叫道：“果然是好酒。”<p>　　他把竹筒递给了红绫，红绫也喝了一大口，道：“这酒中有三十七种其他酒所没有的有机密，造成了举世无双的香醇。”<p>　　白老大是研究酒的大行家，红绫的话，本来对他的胃口之至。可是红绫说得那么专门，却令他呆了一呆，因为他不知道红绫已然有了“超人”的学识。<p>　　所以，也一时之间，也不知如何应对，向白素望去，白素笑着，一副“你爱怎么盘问就怎么问”的神态。白老大的第一个问题就是：“哪三十七种有机密？”<p>　　接下来的十来分钟，白老大和红绫之间的对话，足以令世上所有的化学家目定口呆，也足以令得世上所有的酒专家面目无光！<p>　　只听得在红绫的口中，吐出一个又一个化学专门名词来，我听不懂，只知道那是“有机密”的名字，有的音节长达十几个，而白老大每听到一个，就叫出三五种以及七八种的酒名称来，表示那几种酒之中，含有红绫所说的那种物质。<p>　　两人的说话衔接得连半秒钟的空隙也没有，说到兴起处，白老大须发飞扬，声音越来越是宏亮，龙行虎步，不时挥动手掌，呼呼风生。红绫手舞足蹈，有时一跃而起，有时奔来奔去，虽然只有一老一少两个人，可是那气势，如同千军万马一般。<p>　　我和白素在一旁看得目定口呆——后来把这种情景对温宝裕说了，令得他连连打跌，颇想请白老大和红绫把当时的情景再“演”一遍，但那岂是造作得来的，当时的一切，全出自天然，这才令人叹为观止。<p>　　等到红绫的话告一段落，白老大再大大地喝了一口酒，这才道：“不是说你是一个小野人吗？怎么忽然开了这样的大窍？”<p>　　红绫咧着嘴笑：“是妈妈的妈妈给我的，她给了我很多知识，有许多，地球上没人懂！”<p>　　红绫的话才一出口，白老大就陡然静了下来。红绫说完了话之后，看到她外公忽然走过一边，伫立不动，也不出声，不禁有点骇然，向我们望来。<p>　　我和白素低声道：“不关你事。”<p>　　白素说着，走到白老大的背后，用很是平静的声音，把红绫和她“妈妈的妈妈”相见的经过，说了一遍。白老大昂着头，神情漠然。看来像是对白素所说的一切，并不关心。但是我知这，他在用心倾听，全心全意地倾听。<p>　　等到白素说完，白老大一伸手，红绫乖巧，立时把竹筒递了过去。<p>　　白老大仰着脖子，连喝了三大口酒，才“嘿”地一声：“不是人，就没有人情味，见女儿和女儿的女儿，也要通过传真装置。”<p>　　白老大的语意之中，对陈大小姐仍然大有不满之意，那令得我和白素都不敢出声，我那时心中想：别只说陈大小姐脾气强，白老大也是一个性如烈火没有转圜的，正因这两个人都有性格上的缺点，所以才使得误会长期延续下去，没有转圜的余地。<p>　　红绫眼睛骨碌碌地打转，望着我们，她的知识再丰富，也无法应付这样的场面。<p>　　白素打破了沉默：“爸，你是不是到那山洞去走一次，或许也能有相会——”<p>　　白素的话还没有说完，白老大也一声轰笑：“不必了，她现在是天上的神仙，我是地上的凡人，仙凡阻隔，互不相干，见来作甚？以后再也不必提起。”<p>　　白老大当年和陈大小姐分开，他绝非不伤心——一直到现在，相信他也一样伤心。可是像白老大这种汉子，自有他那个时代的一种男子汉大丈夫的标准观念，男女之情，当然重要，但是却及不上男儿的豪情胜慨，绝不作兴向女性作妥协——这种想法，其实很可笑，但却是那一类江湖豪侠奉为金科玉律的观念。<p>　　白老大的言下之意是：陈大小姐若是念着夫妻的情意，她如今神通广大，要来相会，何等容易，何必自己万里迢迢到苗疆去？<p>　　当然，陈大小姐也自认是女中豪杰，不肯在异性面前，作一丝一毫的低头忍让——他们两人之间的局面，就是这样形成的！<p>　　当时，白素还想说什么，我连忙阻止，因为再说下去，老头子的脾气一发作，大有可能不欢而散，拂袖而去！<p>　　我打岔道：“苗人酿的酒，给你们说得那么好，我也来凑一脚。”<p>　　白老大把竹筒向我抛来，我一面喝，一面把话题抛得更远：“我知道有人把酒放在一整条蛇中，围在膘际，随时可以取来喝的。”<p>　　红绫听得瞪大了眼，白老大“嗯”的一声：“那种蛇叫铁皮蛇，极其罕见，只知道江湖大豪雷动九天雷九天，曾有那么一条。”<p>　　白老大见多识广，果然非同小可。红绫一叠声道：“那能盛酒的蛇，是什么样子？”<p>　　我把铁大将军所说的讲了一遍，红绫听得十分神往，白老大笑着，捧住了她的头摇：“小侄子，地球上要学的东西多的是，外星人的那些，放在脑中就算，不必时时去想它们！”<p>　　红绫连声答应：“是！是！”<p>　　我向白素望去，因为白老大的意见，竟和我不谋而合，白素向我作了一个鬼脸。<p>　　三巡，白老大再也不提陈大小姐的事，像是没事人一样。<p>　　后来白素批评她父亲：“这种表面上装着若无其事，把自己扮成是拿得起抛得下的大文夫，其实内心痛苦，真不知所为何事。”<p>　　我感叹：“这是他们这一代人物的行为准则，令尊虽然非凡，可是却也难以突破时代的局限。”<p>　　白素苦笑：“爸是那样，妈也是那样！”<p>　　我笑道：“一个时代的人，有一个时代的情怀，或许他们认为，维持悲惨，更是缠绵，比大团圆更值得缅怀，叫人一想起来，就回肠荡气，可以借酒浇愁，可以赋诗高歌，可以感怀涕泣！”<p>　　白素默然半晌，忽然笑了起来：“这不是自虐狂吗？”<p>　　我轻拥着她：“差不多！”<p>　　当然，那只是我们在背后的议论，当着白老大，谁也不敢说什么——这一点，竟连红绫也很快就领悟到了，她就再也没提起过“妈妈的妈妈”，或是一想提及，立刻就住了口！<p>　　当晚喝酒直到午夜，四个人都没有醉意，只是兴致更高，白老大在仔细打量了红绫之后，感叹道：“这孩子，可以说是天下第一奇人了！”<p>　　白素道：“天下之大，无奇不有，有一个女孩子，美如天仙——”<p>　　白老大闷哼一声：“天仙一定很美吗？我看咱们的孩子，比天仙更美！”<p>　　说红绫比天仙更美，这话，要反驳，倒也很不容易。白素笑了起来：“那女孩叫玛仙，是女巫之王，掌握着巫术不可思议的力量，而且，也经过外星人的帮助，使她的脑部拥有惊人的知识，极了不起。”<p>　　白老大扬了扬眉，欲语又止，只是道：“告诉我多一点这个女巫的事。”<p>　　女巫之王玛仙的事，要三言两语说，绝无可能，而且，也不是十天八天能说得完的事，有关她的事迹，都记述在许多原振侠传奇故事之中。<p>　　值得一提的是，玛仙是爱神星人在地球上实验的“产品”，她和爱神星有着极密切的关系。<p>　　而爱神星濒临消灭，是宇宙中的一大悲剧，玛仙率领了一队取得了新生命的爱神星机械人，在许多外星高级生物的协助下，正在尽力抢救。<p>　　这期间，原振侠医生曾勇敢地离开了地球，闯入不可测的宇宙，去和玛仙相会。<p>　　原振侠在不可测的宇宙航行之中出了意外，情况完全不明，极使人担心。而玛仙曾在最近回到地球一次，透露了这一个不幸的消息。<p>　　所以，这时，白老大想知道有关玛仙的事，我就把这一段最近发生的事，说了一说。<p>　　白老大听得很是用心，看来，他问起玛仙，并不是偶然，而是有备而来的。<p>　　这不禁令我和白素，都觉得很奇怪，因为他早已宣称“晚年唯好静，万事不关心”的了，还有什么事可以再令他“出山”？<p>　　难道他来找我们，也不是为了想见红绫？<p>　　我说完了那段经过，白老大问：“爱神星还是……灭亡了？”<p>　　我道：“是，根据玛仙说，是被另一个天体吞掉的，那个天体吞噬了爱神星，情形据说和白血球吞噬了细菌一样，爱神星人能及时逃生，成为宇宙流浪者的，只有三分之一。”<p>　　白老大默然不语，红绫插了一句口：“爱神星的文明，远在地球人之上——星体要毁灭，没有什么力量可以挽救。”<p>　　白老大握住了红绫的手：“像爱神星这样的情形，确然难以挽救——”<p>　　他这句话，分明只说了一半，但是他又没有再向下说去，现出一副沉思的神情。白素立时问：“又有哪一个星球，濒临死亡了？”<p>　　白老大摇了摇头，叹了一声，取过竹筒来（已不知是第几筒了），大口喝酒，忽然又问：“还有什么异人，能强过咱们家孩子的？”<p>　　老人家忽然起了童心，要把普天下的能人来和红绫比较，为了逗他高兴，我大声道：“活生生的真人，能和咱们家孩子比的，也就只有玛仙了。还有一种人，自称他们的生命，是一种新形式——也就是有了生命的机械人，那自然不能算的。”<p>　　白老大骇然：“乱七八糟的，什么东西？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>第九十六卷 阴魂不散(阴间系列第四集) 第三章 地球不曾甘心死在人类之手</b><p>");

document.write ('　　我同意白老大的话：“确然有点乱七八糟，但也必须承认那确是一种新形式的生命，而且能力远在旧形式的生命之上。”<p>　　白老大不明白，目光灼灼地望定了我。我道：“其中的过程，可能复杂之极，可是解释起来，理论上却又相当简单。说起来只是一句话：电脑活了，自行根据资料组织思想，指挥行为，不再听命于指挥者，那情形，和小孩子长大了，有了自己的主见，不再转别人的话相类似。”<p>　　白老大是明白人，对我所说的那神情形，他自然可以充分理解、接受。<p>　　只是他也不免骇然：“竟有这样的怪物在我们的星球上公然活动？”<p>　　我道：“不是‘公然’——知道真相的人少之又少，不过他的活动，只对我们的星球有利，我看他比地球人更爱地球，最近，他还痴痴地爱上了一个地球少女。”<p>　　白老大像是未曾留意我最后那句话，他大声道：“说得好！只有地球入不爱地球。地球要是死了，必然是死在地球人的手里！”<p>　　白老大的话甚是难明，也很是骇人，什么叫“地球死了”？可是他接下来的话更叫人摸不着头脑，他竟然问：“你们看：地球会心甘情愿，让人杀死它吗？”<p>　　白老大的这个问题，听来虽然有雷霆万钧之力，但是绝对不知所云，所以我们也就只好瞠目结舌，不知如何应付才好。<p>　　我相信在那一刹间，白素的想法和我一样：人到了年纪大了，很容易会有很是古怪的想法，虽然智睿如白老大，也不能免——这是一种很令人伤感的现象，伤感的程度，足以使人默然不语。<p>　　可是，红绫的反应，和我们不同。她在听了这个问题之后，两道浓眉的眉心打着结，正在用心思索。<p>　　人脑的组织和活动方式，和电脑一样——或者说，电脑的活动方式，根本是根据人脑的方式来设计的。红绫的脑中，被输入了极多的资料，她这时，正在通过脑细胞的活动，在资料中搜寻答案，其过程和电脑搜寻答案是一样的，只要她的记忆组织之中，有答案，她自然就可以答得出来。不过从她的神情越来越是茫然的情形看来，不像是有答案。<p>　　白老大的问题太深奥了！<p>　　深奥在他把“地球”当作了一个有生命的物体，所以才会有“地球死了”，“地球会心甘情愿被杀吗”这样的形容和问题。<p>　　老人家问了问题之后，目光炯炯，望着我们，显然他很是认真，要得到答案。在这种情形下，长久的沉默，会令到气氛尴尬。<p>　　所以我清了清喉咙，先发表意见：“我在意念上有点模糊——你老人家认为地球……是一种生命？”<p>　　白老大十分肯定地点了一下头，同时，发出了“嗯”地一声，加强表示肯定。<p>　　我欠了欠身子：“地球只是一个生命，那么这个生命，一定强大无比，除非是像爱神星那样，遭到了深不可测的什么天体的吞噬。不然，有什么力量能杀死它？”<p>　　白老大两道银盾，扬起又伏下好几次，看来连他也不知道如何表达他心中所想的才好。<p>　　红绫忽然道：“地球不会死在人的手里，人至多弄得地球不舒服，使地球讨厌人，人没有力量杀死地球，只能令地球越来越讨厌人！”<p>　　若不是知道红绫曾有奇遇，听得她这样说，我一定要哈哈大笑了！<p>　　可是这时，我没有笑，只是望着红绫，表示我不是很明白她的话。<p>　　红绫没有进一步的解释，因为白老大已经完全认同了她的话。白老大伸手在腿上用力一拍：“照啊！地球会怎样对付人？”<p>　　红绫忽然笑了起来，竟然大有幸灾乐祸的意味：“有的是办法！”<p>　　白素在这时，居然也加入了他们的讨论，她十分严肃地发言：“不信得高兴，地球的报复，可能极其严酷，我们都是人类的一份子，一样难以幸免！”<p>　　我吸了一口气，趁他们有一个短暂时间的沉默，我迅速转念，也很快地明白了红绫那番话的意义——只要略想一想，就可以明白，我之所以刚才一时之间没有想到，是因于那一番话，是出自红绫之口的缘故，在我的思想之中，红绫还是一个小孩子，所以找不会认真去考虑她所说的话，现在仔细一想，自然明白了。<p>　　连带，我也明白了白老大的问题。<p>　　白老大的意思是，生活在地球上的五十多亿地球人，正不断在破坏地球，非常努力，其情况一如白蚁在蛀蚀一所木头建筑物。<p>　　人类近百年来对地球的肆意破坏，已经很令人吃惊，而更可怕的是，这种破坏，正以几何级数的速度在增长，所以白老大才有“地球要是死了，必然死在地球人之手”的激烈言语。<p>　　而红绫则加以纠正：人类的破坏行为，不会杀死地球，但是却会使地球感到极度的厌恶。<p>　　白老大问：“地球会心甘情愿被杀吗？”<p>　　红绫的说法是：地球的厌恶累积到了一定的程度，就会设法摆脱人类的破坏。<p>　　白素的意见是：地球所采取的摆脱方法，可能极为严酷——没有人可以幸免！<p>　　再简化一些来说，这个题目，可以列入如今正在世界各地蓬勃展开的“环境保护”的范围之内。尤其是白素所说的“地球的报仇”——确然十分严酷，愚昧的人，肆意破坏地球环境的结果，形成了巨大的灾害，那灾害看来像是自然灾害，实际上都是人为灾害，这种事情，屡出不穷，绝不陌生。<p>　　可是，白老大提出来的问题，显然要严重得多，他竟然提到了“地球死了”和“地球不甘心死”！<p>　　我迅速地转着念，也加入了讨论——直到那时，我仍然有很是怪异的感觉，因为一家大小，闲话家常，竟然话出了那么严肃的题目来，那真是很意外的事。<p>　　我先举了举手，大声道：“红绫说得是，人杀不死地球，只能惹地球的讨厌。人在肆无忌惮地破坏地球原来的环境，不但地球讨厌，同是人类之中，也有许多人，在讨厌这种行径！”<p>　　白老大眯着眼，停了片刻，才道：“结果是一样的，地球会无法忍受，采取行动！”<p>　　我笑着，为了使气氛轻松些，我道：“照你看，地球会采取什么行动呢？”<p>　　白老大瞪了我一眼，像是我这个问题太幼稚了，他向红绫一指：“举三个例子。”<p>　　红绫受了委托，兴致勃勃：“第一个方法，是抖一抖身子——”<p>　　她真的一面说，一面努力抖动她自己的身子，看来很是有趣，而且她说的话，也充满了稚气，可是听下来，却令人吃惊。<p>　　她道：“譬如说，我身上有许多小虫在爬来爬去，甚至咬得我发痒，虽然不曾令我死亡，但是也叫我讨厌，我就抖身子，把那些虫子全抖掉。”<p>　　我呆了一呆：“地球抖动身子？”<p>　　红绫道：“是啊，地球的地壳，有许多不稳定的板块，它只要随便抖动一下，让那些板块移动一下，就可以把身上的确子金都埋进地下去，在几十万年年之后，变成了煤和石油。”<p>　　我听了，呆了好几秒钟，白老大补充：“这种情形，称之为地震！”<p>　　我勉强笑了一下，向红绫作了一个手势，示意她举第二个例子。<p>　　红绫忽然一笑，向她的外公吐了吐舌头：“要是地轴的角度，稍为调整一下，把原来的六十六度三十三分的角度改变多少，也可以达到目的了吧！”<p>　　白老大“啊咯”一笑：“到时南北两极，首先产生天翻地覆的演变，冰雪融化，水淹大地，估计全地球的陆地要消失十分之九，那时，就是水族的世界了，水族会不会大规模采伐海底森林？会不会制造核污染？”<p>　　我和白素互望了一眼，白素低声说了一句：“倒像是你们两位并不是住在地球上一样！”<p>　　白老大笑：“我早已活够本了，红绫总可以逃过这一劫——总有一些人可以逃得过去的，耶和华不是说了十四万四千人吗？我看多半就是这个意思了！”<p>　　我被他的“理论”，震骇得说不出话来，失声道：“那是世界末日？”<p>　　白老大喝一口酒：“对一直在破坏地球的人类来说，是末日，但不是地球的末日。”<p>　　红绫抢着道：“还有第三个例子，地球可以顽皮一下，离开现在运行的轨迹，譬如说，离太阳远一些，那么，冰河时期就重临了！”<p>　　我思绪给他们祖孙两个的“伟论”弄得紊乱之至，忍不住大声道：“来来去去，都是使地球重归洪荒，那样，对地球又有什么好处？”<p>　　祖孙二人竟然齐声道：“大有好处了，地球从此可以得安宁，不再破坏。”<p>　　白老大还十分认真地补充：“照现在这样的情形下去，总有一天，地球会被人类杀死，地球必然不甘心死，会采取措施。”<p>　　我伸了一个懒腰：“休息吧，今天大家都喝多了！”<p>　　白老大和红绫互望一眼，白老大有明显地不屑神情，红绫则伸了伸舌头，作了一个鬼脸。明显地，红缓和白老大之间，有某种默契，红绫也不以我的话为然，不过不公然表达而已。<p>　　白素问了一句：“爸，最近可是有什么不寻常的事发生了？”<p>　　白素不问，我也会问同一问题，因为白老大在讨论那些问题之际，态度很是严肃，绝不是凡事都不关心的那种神气。<p>　　白老大站了起来，也伸了一个懒腰，含糊地道：“我也说不上来！”<p>　　他这样说，是确然有一些事发生在他身上的了，可是他又不愿说。<p>　　我和白素却知道，白老大若是有什么事不愿说的，世上也没有什么力量可以令他说出来，所以我和白素，都默然不语。<p>　　白老大伸手拍了拍红绫的头，又拍了拍白素的头，再伸手向我，但是没有拍下，就缩开手去——他对我始终维持一定程度的客气，这是他为人可爱之处，并不恃老卖老，反而更得人尊敬。<p>　　他自顾自上了楼，白素来到红绫身边，问：“外公的话，你都明白？”<p>　　红绫想了一想：“不是全明白，但明白。”<p>　　红绫的话，听来像是有矛盾，但是人们对很多问题，都是那样子的——不是很明白，可是明白。对一件事，或是一种现象，要“明白”容易，要“很明白”就极困难。<p>　　最简单的例子，是谁都明白一加二等于三，可是要很明白为什么一加二会等于三，就是数学上极其高深的问题了。对白老大所说的那一些，我也一样：明白，可是并不很明白。<p>　　我们一起上了楼，红绫一见了她那张绳床，发出了一声欢呼，一跃而上，舒舒服服躺了下来，白素来到床边，伸手轻拍了她几下，她握住了白素的手．不到半分钟，就已睡着了。<p>　　白素轻轻地扳开了红绫的手指，吁了一口气，返到门口，我们一起向卧室走去。在推开卧室门时，听到了白老大的声音。<p>　　白老大的声音，就在我们身后响起，所以我们自然而然，以为他在我们的身后，转过了身来。可是我们的身后并没有人，客房的门也关着——白老大是在房中说话，声音平静自然，但是却可以使人听来，如同他就在身后，真想不到他的气功之深，已到了如此炉火纯青的地步！<p>　　我一面由于白老大的功力精纯而赞叹，可是白老大所说的话，却令我心惊。他道：“明天我要去见一个人，也要到处去看看——”<p>　　我和白素一起张口，准备说“好，我们陪你”，可是白老大的话已先一步发出来：“你们就不用管了，我会叫红绫陪我！”<p>　　我和白素，不约而同，一起倒抽了一口凉气，一时之间，面面相觑，说不出话来。<p>　　一听得白老大要“到处看看”，我和白素首先想到的就是我们要陪他，或至少有一个人要陪他。<p>　　因为白老大隐居已久，外形和城市已绝不相称，他银发银髯银眉，身形又高大，造型一如漫画化电影中的角色，走在街道上，惹人注目之至。<p>　　而且，他年纪虽大，但是豪气不减，脾气更烈，只怕每走上三步路，就有他看不顺眼的事发生，他免不了要干涉一下，那已经不知要生出多少事来了！<p>　　若是再加上虽然知识丰富比得上大型电脑，但是仍然唯恐天下不乱的红绫，这祖孙二人，要是率性而为起来，那岂不是天下大乱？<p>　　我知道这事可大可小，绝不能就此放过不理，所以我大声道：“不好吧，我们反正也没有事——”<p>　　一句话没说完，白老大的语音之中，已经有了愠怒之意：“怕我惹祸？我不提你们的名字就是。”<p>　　听得做老人家这样说，我更是心中叫苦不迭——因为他像是肯定要闯祸一样。他要是闯了祸，就算不提我们的名字，就能脱了干系吗？人说人老了会返老还童，和小孩子一样，看来有点道理。<p>　　我望向白素，向她求教，白素却低声道：“好，那你们自己小心！”<p>　　我大是着急，白素一拉我，不让我再说话。而且不等我有抗议，就把我拉进了卧室，反倒问我：“你有没有法子可以使老爷子改变主意？”<p>　　我想了一想，据实道：“没有。”<p>　　白素摊了摊手，她的意思很明白：既然没有法子令白老大改变主意，那再说什么都是多余的。<p>　　我不禁啼笑皆非：“他要带了红绫一起去——”<p>　　我本来想说“他要带了红绫一起去胡闹”的，后来转念一想，未必一定是胡闹，所以才硬生生收了口。白素看我的神气，自然知道我原来想说什么，她瞪了我一眼，才道：“爸像是去见一个什么人。”<p>　　我用力一挥手：“明天，我跟踪他们——万一他们做出些……惊世骇俗的事来，我已可挺身而出！”<p>　　白素沉吟了一下：“好是好，可是给老人家发觉了，他会不高兴，叫红绫发觉了，她会笑自己的父亲连跟踪的本领也没有！”<p>　　白素的这几句话，不由得激发了我的“斗志”——虽然我已有很久没有干跟踪这样的勾当了，但是出神入化的化装，神出鬼没的跟踪，却都是我的拿手本领，倒不可小看了我。<p>　　我伸手一拍胸口：“放心，绝不会叫他们发现，别以为我把以前的功夫都拦下了。”<p>　　白素似笑非笑地望着我，我心中一动：“你可不能去通风报信。”<p>　　白素佯嗔：“你说这种话，就该打！”<p>　　我哈哈一笑，笑了一声之后，忍不住又笑了好一会，白素也和我一起笑——因为事情确然好笑，外公和外孙女要上街“到处看看”，在任何家庭之中，都是再普通不过的事。可是偏偏在我身上，就绝不简单，还要劳动我出马，去秘密跟踪。<p>　　于是，事情变得复杂，可是却又很是滑稽。<p>　　白素在笑了一会之后，正色道：“爸像是有什么事瞒着我们……”<p>　　我叹了一声：“不是瞒着我们，而是他认为我们不是讨论的对象，红绫才是！”<p>　　白素吸了一口气：“红绫所知的，确然比我们多，而且，她也能接受一切我们想也想不到的事。”<p>　　我瞪大了眼睛，叫了起来：“喂！说话公平一些。”<p>　　白素抿着嘴笑：“瞧，有人强过卫斯理，就沉不住气了，那可是自己的女儿。”<p>　　我呆了半晌，才由衷地道：“我才不会沉不住气，女儿的妈妈，早就强过了我不知多少。”<p>　　白素不想再说下去，只是向我眨了眨眼晴，作了一个询问的神情。<p>　　我知道她是在问我，明天准备化装成什么样的人物，我一赌气：“不告诉你。”<p>　　当晚，我控制着睡眠——能得到很好的休息，又能在预定的时间醒来。每个人的体内，都有一个“生理时钟”，稍作训练，就可以控制时间，人人都可以做得到，除非这个人根本没有自我意志力。<p>　　我醒来的时候．是凌晨四时，起床．先去看了看红绫，她睡得正沉。<p>　　我知道老人家早上容易醒，所以轻手轻脚，进了书房，开始准备。<p>　　等到天边大明，我听到了白老大洪亮的声音响起，听到白素在向他说我有事一早就出去了，又听得他在对红绫说：“今天，我们两个，一起到城中逛逛去！”<p>　　红绫立时发出表示高兴的欢呼声，楼板发出“莲蓬”的声响，显示祖孙二人，正在大力跳跃。<p>　　红绫一面跳，一面还在兴奋地叫：“我带你去看这城市，自从妈妈的妈妈教了我那么多知识之后，看出去，所有的东西，都像是透明一样！”<p>　　红绫的话，别人听来，或许不容易明白，但是我们都很明白她的意思——她的知识丰富之极，对于一切现象，一切东西，都了然于胸。<p>　　譬如说，一幢大厦，在普通人眼中看去，只是建筑物拔地而起，宏伟无比而已。但是红绫看出去，却一眼就可以看穿大厦的设计数据、结构、电脑控制的运作，可以抵抗什么样的灾害冲击等等，什么都可以知道，那就是“像透明的一样了”！<p>　　有了这样的感觉之后，她仍然不改生活的乐趣，反倒更觉有趣，谁说知识越丰富就烦恼越多？<p>　　白老大为人何等自负，可是在红绫这个外孙女儿面前，他也笑得像小孩子一样：“好！好！我有什么不明白的，就问你！”<p>　　想来红绫那时的神态，不是后辈所应有的，所以白素叫了她一声，而白老大却笑得十分爽朗。<p>　　这时候，我的化装已经完成，我把自己扮成了一个城市中最普通的人——一套颜色青灰，笔挺的西装，手提公事包一只和手提电话一只，架着金丝边眼镜，看起来三十上下年纪。<p>　　城市的街道上，到处全是这样的人，无时无刻，何时何地在进行商业活动，使这个城市充满了经济活力。白老大有点古怪脾气，不是很看得起商人，所以他的视线，甚至不会落在这一类人的身上，这也正是我扮成这类人的原因——跟踪者的原则是，尽可能不引起目标的注意。<p>　　接着，我又听得祖孙二人略有争执，先是白老大道：“一清早就喝酒？”<p>　　红绫道：“有何不可？”<p>　　白老大沉吟了一下：“通常来说，若是大白天和人打交道，酒气冲天，会惹人轻视。”<p>　　红绫道：“我行我素，与人何尤？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>第九十六卷 阴魂不散(阴间系列第四集) 第四章 上身“老鬼”</b><p>");

document.write ('　　红绫居然会“掉文”，这一点，只怕也很出乎白老大的意料之外。白老大笑：“说得是，可是入乡随俗，既然要跟别人打交道，也不可太任性了。”<p>　　这样的话，居然会出自白老大之口，我几乎怀疑自己的耳朵出了毛病——白老大是我所认识中的人中，个性最最不羁的一个，全然不受世俗礼法之所拘，他一生之中，行事坚决奉行“我行我素，与人何尤”的原则，绝不妥协。<p>　　可是，一旦遇上了比他更不羁的红绫（本质上是野人），他却也不得不甘拜下风，说出这样的话来了！<p>　　若不是自己化好了装，我一定会打开门，拍着他“哈哈”大笑，笑白老大不是白老大了！<p>　　白老大话一出口，当然也立即感到这几句话，和他一向的行事作风大不相合，所以他自己也笑了起来：“真是，这是什么话，你要喝，只管喝，我这是老糊涂了。”<p>　　白素忙道：“爸，你不是糊涂，是越老越清楚，你说得对。”<p>　　白老大笑：“对虽然对，可是总不够痛快。”<p>　　我强忍住了笑，心中倒很放心，因为白老大有了那样的想法，那证明他不曾由得红绫胡来，他自然也不会胡来了。那时红绫又道：“有一种酒，喝了之后，不会使人在呼吸中有难闻的气息——”<p>　　白老大“呵呵”笑：“何须你教，普天下的酒徒，无人不知，那是俄国的伏特卡酒。”<p>　　红绫又叽叽咕咕说了两句话，多半是提议喝点伏特卡，因为白素立时出言喝止：“听外公的话。”<p>　　白老大立刻纠正：“妈妈的爸爸。”<p>　　三个人一起笑——我虽然和他们隔着一个门，但也充分可以感到那种欢愉的气氛。<p>　　更令我高兴的是，红绫至少问了三次：“爸到哪里去了？”<p>　　白素支吾以对，白老大笑：“你爸也算是奇人了，谁知道他到哪里去了。”<p>　　红绫应了一句：“是，妈妈的妈妈也那么说。”<p>　　白老大没有再出声，我也怔了一怔，这是我第一次听到岳母大人对我的评语，能得陈大小姐一语之褒，也真是难能可贵之至了。<p>　　过了一会，白老大大声道：“走，先吃个饱，再和你到处去逛。”<p>　　他说了之后，忽然加了一句，显然是对白素说的：“不要你跟着我们。”<p>　　白素一声也不敢出，我也不禁吐了吐舌头。<p>　　我虽然只是隔着门听声音，看不到外面的情形，但是听到这里，我心中也不禁暗叫了一声“糟糕”。因为白素不会说假话（她不是不会说，是不屑说），此时能做到的，最多是不说，或是支吾以对。<p>　　白老大是何等样人，岂止是水晶心肝而已，简直是五脏六腑，无不晶莹透澈，再加上知女莫若父，白素这一不出声，如何瞒得过他去？<p>　　果然，白素虽然没有出声，白老大已“哼”了一声：“是不是小卫出什么古怪？”<p>　　白素忙道：“我……我不知道。”<p>　　红绫好奇：“小卫是谁？”<p>　　白老大笑：“就是你爸爸。”<p>　　红绫更是大讶：“爸会出什么古怪？”<p>　　白老大仍在笑：“不知道，咱们骑驴看唱本，走着瞧吧，哈哈……哈哈……”<p>　　白老大可能料到了我躲在书房之中了，他最后那两下“哈”，显然是笑给我听的。<p>　　我心中不禁苦笑——因为他一有了提防，要跟踪他，自然更困难多了。<p>　　但是越有困难，挑战性也越强，我可不会就此退缩。<p>　　另听得红绫把白老大刚才的话，重覆了几遍，大有兴趣：“什么叫‘骑驴看唱本’？”<p>　　那是一句很普通的北方“歇后语”，通行程度和“外甥打灯笼”——“照舅（旧）”一样，可是红绫此际，虽然已经知识丰富之极，可说是“学究天人”了，但是她还是不明白。<p>　　红绫这一问，乐得白老大开怀大笑，一面笑一面道：“小侄子，外星人教你的还不够多，是不是，我来慢慢教你，有太多东西，什么外星人都不懂。”<p>　　红绫接下来所说的话，连我也不能肯定，是出自她的本心，还是外星人传授她的知识，她用很是高兴的语气道：“外星人教我的那些没有趣，你说的话才有趣。”<p>　　这两句话，更是乐得白老大笑声不绝，看来她是握住了红绫的手，一起走下楼梯去的。<p>　　这时．书房的门口，传来了几下轻轻的敲门声。那自然是白素给我的警告，叫我小心一些了。<p>　　我吸了一口气，好胜心大盛，来到窗口，越窗而出，到了街上，直走到斜路口，走进一家小吃店中，临街坐了下来。<p>　　我的住所在一条斜路上，这条斜路口是唯一的通道——除非白老大带着红绫去攀山越岭——他们当然有这个能力，但是我料定白老大不会如此。<p>　　原因很简单，白老大既然料定了我有“古怪”，就一定会故意让我容易跟踪，然后才来揭穿我。他这一点脾气，我还是摸得准的。<p>　　果然，在约莫四十分钟，那小吃店的女侍应，已明显地在表示我坐得太久了的时候，我看到红绫和白老大，嘻嘻哈哈，在斜路上走了下来，红绫一面走，一面正在四下张望。说话的声音大得惊人，对马路也听得到。她在说的是：“小卫在哪里？”<p>　　我听了心中叫苦不叠，这野人，若是以后一直把父亲叫“小卫”，我这个父亲再开通，也受不了。<p>　　另听得白老大回答：“现在你找不到他，迟点他会冒出来的。”<p>　　红绫兴致勃勃：“在苗疆，蓝丝的爸跟着我们，身上罩了一个罩子……”<p>　　她说着何先达的事，白老大也听得很入神，祖孙二人，在路口也不停，更不理会有没有车子，自顾自向前走，引得车子狂揿喇叭，一阵混乱。<p>　　我等他们过了马路，才离开了小吃店，保持一定的距离，使他们在我视线范围之内。<p>　　像我这种造型的人，路上不断会出现，白老大一时之间，也怀疑不到我的身上。<p>　　这样的跟踪，其实很轻松，白老大和红绫一直步行，没有乘车子，我想白老大是故意的，目的是方便我跟踪，以便把我当场“捕捉”来取笑。<p>　　我自然不会上当，一直保持相当的距离，这样做，虽然听不到他们两人的交谈，但是却可以保持“自身安全”。我知道白老大出来的目的，是“见一个人”，他逛街是虚，见人是实。<p>　　要和人相会，自然要有时间、地点。所以我只要耐心等下去，不被白老大发现，就必然可以知道他要见的是什么人了。<p>　　这时，我心中很是疑惑，因为白老大退出江湖已久，能有什么事可以吸引他重出江湖？那个约他见面的，又是什么人？<p>　　一直跟踪到中午，我跟着白老大和红绫，进了一家酒店，我跟进去的时候，不禁有点紧张，以为和白老大约会的神秘人物，会在酒店中露面了。<p>　　可是进了酒店之后，我才啼笑皆非，原来祖孙二人，进了餐厅——那里有丰盛的自助餐供应，两人不一会，就拣了许多食物，据案大嚼，看来胃口极佳，一大兜的白酒，红绫当蒸馏水一样地喝，看得几个侍应，目定口呆，则声不得。<p>　　我在餐厅一间的酒吧前坐了下来，慢慢喝着酒，留意着他们的行动。<p>　　“自助餐”这样的进食形式，很能得孩子的欢迎，所以座中颇多小朋友，很是热闹。<p>　　我目光所到之处，看到了一个打扮得花红柳绿的妇人，带着一个女佣，两个大人，正争着在服侍一个小女孩——这样的场面，本来不值得奇怪，可是我却呆了一呆，因为我认得那个小女孩。<p>　　事情很是复杂，那个小女孩的名字叫陈安安，可是她实在早早不是那个叫陈安安的小女孩，而是被一个不知来历的鬼魂，侵占了她的身体，顶着她的身体在人间活动。<p>　　本来，每一个身体都有一个灵魂，没有什么可以大惊小怪的。可是自己的灵魂在自己的体内，和不知来历的灵魂，在一个小女孩的身体之中，却全然是两回事——前者正常，后者则可怖！<p>　　我和温宝裕，曾出动过，向“陈安安”质问，“她”究竟是什么来历，可是不得要领，只是估计那鬼魂是十分狡诈奸滑的老儿——这一切过程，都记述在“圈套”和“烈火女”这两个故事中。<p>　　“陈安安”既然以她小女孩的身分，坚称她就是陈安安，我固然也无法可施——一个人见人爱的小女孩，这是最好的护身符，谁会相信一个童稚的身体之内，会被一个奸诈的老儿盘踞着？<p>　　所以我和温宝裕也只好不了了之，祸是温宝裕闯出来的，他宽慰自己，也为了怕我责怪他，曾道：“就算那老儿再坏，再阴险，顶着一个小女孩的身体，连走一步路都有大人跟着，只怕也做不出什么坏事来，由得他去吧！”<p>　　他说了之后，还“哈哈”大笑：“换了是我，宁愿做一个孤魂野鬼了，日依草木，夜宿荒郊，高兴起来，还可以把人吓个半死，多么有趣。做一个起居饮食都被人牢牢看管的小女孩，那只怕是生命形式中最无趣的一种了！”<p>　　我当时的回答是：“如果另有目的，那就要当别论。”<p>　　温宝裕答应多加留意——他自然只是说说而已，当他和蓝丝，在加勒比海的小岛上，蓝天白云，碧波嬉戏之时，哪里还会记得有这回事！<p>　　正因为“陈安安”是如此特异，所以，在别人看来，是再平常不过的情景，我一看到，就有异样的感觉。<p>　　这时，我经过化装，“老儿”再灵，只怕已认不出我来，所以我决定趁机旁观一下<p>　　这是难得的机会。<p>　　而且，分神去留意一下“陈安安”，对我这时的行动，也很有好处。因为白老大的观察力十分锐利，就算我只是间歇地注视他，次数多了，也会被他发觉，而我在注意他之外，再去注意别人，他就不容易发现我了。<p>　　我看到红绫的胃口极好，白老大也兴致甚高，不会立刻离开，所以我反倒更多去留意“陈安安”。只见她一坐下来，就嚷着要去取食物，看来倒是一派小女儿的天真。而她的妈妈，那个商界小闻人的妻子，像是唯恐人家不知道她的存在一样，正在大声教育小女孩“礼仪”。<p>　　小商人的妻子，是一种很特别的人，她们大多数出身普通，忽然丈夫变了小商人，就努力向上挤，不放弃任何表现自己的机会，像这位妇人就是，吃自助餐是最没有礼仪可言的行为，可是她偏偏要藉此表示她属于“上层社会”，他人侧目，她还沾沾自喜。<p>　　小女孩吵了一会，忽然大声叫了一句话——她的这句话，叫得很大声，几乎整个餐厅的人，都可以听得到，连我坐在一旁的酒吧，也听到了。<p>　　可是，我却没有听懂她在叫些什么。如果我不知道这个“小女孩”的来历，我一定以为那是小女孩自创的语言，用以表示她对母亲管束的不满，没有别的意思——小孩子经常有这种行为。<p>　　但我却深知这个“小女孩”绝不简单，所以她忽然间莫名其妙高叫了一声，而我竟听不懂她叫的是什么，这就事有可疑了。<p>　　一时之间，我只听到她叫那句话，大约有七八个音节，极快地叫出来，像是一句咒语，或是什么暗号，一定是她叫熟了的。<p>　　在电光火石之间，我所想到的是：这“老儿”这样叫，是不是想引起什么人的注意呢？是不是在和什么人通消息呢？<p>　　我正在这样想，就听到了一下玻璃的碎裂声，我看到“陈安安”的母亲在劝她的女儿，而玻璃的碎裂声又吸引我循声看去。<p>　　我所看到的情景，令得我心头怦怦乱跳！<p>　　我看到白老大手中握着一只酒杯，酒杯已被他捏碎——那正是玻璃碎裂声的由来。而白老大却全然不理会手中的杯子已碎，杯中的红酒流了一手，只是以极具不可思议的目光，望向“陈安安”。<p>　　白老大刚才在点那瓶红酒之际，曾和侍者领班有过一番小小的交涉，多半是由于绝少人在中午吃自助餐之时，享用那样高级的红酒之故，但对白老大来说，再名贵的酒，也视同等闲。<p>　　所以，自领班以下，全体侍者对白老大也另眼相看，忽然发生了这样的意外，自然有侍者趋前相询。<p>　　许多事，几乎都在同一时间内发生，要一一叙来，得化点功夫。<p>　　红绫望到了白老大陡然捏碎了酒杯，问了一句：“什么事？”<p>　　（我是根据唇形来判断她说的什么话，因为我和他们隔得相当远，听不见他们的交谈——我的“唇语”能力，使我可以做到这一点。）<p>　　白老大仍然盯着“陈安安”在看，神情有着不可掩饰的怪异，他问了红绫一句：“有极怪的事发生！”<p>　　红绫停止了进食，这时，两个侍者走近白老大，向白老大递出了布巾，白老大接了过来，不经意地抹着手，随口打发走了侍者，他仍然盯着“陈安安”在看。<p>　　那时，“陈安安”已从椅子上下来，她在下来的时候，也向白老大望了过去。<p>　　她和白老大相距约有十公尺，我在他们的中间，距离也有十公尺左右。<p>　　我可以十分清楚地看到，白老大的目光和“陈安安”的目光相接触，白老大的双眼之中，陡然之间，精光大盛，连我这个旁观者，也心头凛然。<p>　　同时，我也看到，在“陈安安”的眼中，也有异样的光芒闪耀。<p>　　两人的目光接触，只是极短的时间，“陈安安”已转过头去，向着陈列食物的长案走过去，那个奴仆，跟在她的后面，那妇人摆了几个姿态，才站了起来。<p>　　那时，白老大已伸手在红绫的手背上拍了两下，示意她坐着别动，他也向长案走去。<p>　　这种情形，看在我的眼中，简直令我震呆！<p>　　“陈安安”的那一声怪叫，是叫给白老大听的，我全然不知那一下呼叫是什么意思，可是白老大立刻就听懂了！<p>　　而当白老大看到，发出那一下怪叫声的竟然是一个女孩时，由于极度的诧异，他捏碎了手中的酒杯。<p>　　但接着，他和“陈安安”的目光一接触，相信以他阅历之丰富，他已经知道是怎么一回事了。<p>　　我也知道是怎么一回事了——上了小女孩身的那个“老儿”，是白老大的旧相识！<p>　　而且可以肯定，这个旧相识，必然不是一个等闲的人物——白老大只听到了声音（那一下怪叫），就激动紧张得捏碎了酒杯，然后，他才看到发出那下怪叫声的是一个小女孩，这才现出讶异莫名的神情来。<p>　　由此可知，那一下怪叫声，一定表达了令人震惊之极的讯息。不然，以白老大之能，又何致于曾在刹那之间，大失常态。<p>　　我和温宝裕早就料到过过那“老儿”不是什么好东西，但却也绝料不到会是白老大的旧相识——而且看起来，那“旧相识”，是敌人更多于朋友！<p>　　我一面心念电转，一面专注留意白老大和“陈安安”的行动。只见他们一起来到了长案之前，看来和一般正在选取食物的人，并无不同。<p>　　我在百忙之中，也留意了一下红绫，看到她一面喝酒，一面也在留意白老大，显然白老大的行动失常，也引起了她的注意。<p>　　白老大和“陈安安”，还有一定的距离，但是在移动时，很明显地看到他们，是在不想为人注意的情形下，正在靠近——那情形，就像是三流特务片中，两个特务想互通消息一样。那情景本身很是可笑，但由于其中一个，是鬼魂侵占了人身，所以又觉得特别诡异。<p>　　白老大身形高大，外形突出，在长案附近的人，都用好奇的眼光望着他，有的甚至不顾礼貌，盯着他看。<p>　　到“陈安安”终于来到了他的身边时，“陈安安”抬起头来，也直视着他。白老大低头望向“陈安安”，两人的目光再次接触。<p>　　“陈安安”举着手中的碟子，伸向白老大，又指着她伸手不及的食物，白老大就接过了她手中的碟子来，替她去取食物。<p>　　我看得很清楚——这种偷龙转风的手法，瞒得过别人，可瞒不过我。<p>　　就在他们递过碟子的那一刹间，我看到，自“陈安安”的小手之中，有一个指甲大小的东西（摺叠起来的纸片），到了白老大蒲扇也似的大手之中。<p>　　那纸片上，自然有着“陈安安”想要传递的讯息曰<p>　　我也留意到，尽管除了我和红绫之外，谁也没有留意白老大的行动，可是白老大这个一生闯荡江湖的人物，这时竟然有异样的紧张。<p>　　白老大的内心紧张，在外表上是一点也看不出来的，但是我却知道——他在接过了纸片之后，随便取了食物，放在碟子上走回来，在碟子的竟是一块煎鱼，那是他最讨厌的食物。<p>　　“陈安安”也若无其事地回到了座上，在她的母亲指导之下进食——她和白老大之间，竟然没有再互望过——行事之隐秘，一至于此。<p>　　我再看白老大，看到他竟然把那块煎鱼，一口一口吞了下去，由此可知，他食不知味，心神恍憾之至。<p>　　这时，我的好奇心，真的高涨到了极点，可以说是到了心痒难熬的地步。<p>　　我设想了好几种方法，想得到那个纸片，看看上面有什么讯息，甚至包括了使用麻醉剂，令白老大暂时昏迷。<p>　　不过，我也考虑到，就算单是白老大一人，我也不容易对付，何况他身边还有红绫，我一出手，只怕一定会被他们制住。<p>　　当然，我可以用扒窃的方法，把纸片偷过来。但那也困难之至，因为我注意到，白老大一百把那指甲大小的纸片，捏在手中，他没有心急把它打开来看，据我那时的估计，他多半知道那纸片上的讯息是什么。<p>　　红绫那时，像是已放弃了对白老大的注意，自顾自吃喝，白老大也若无其事。我想来想去，觉得最好的办法，莫过于走过去，暴露自己身分，告诉他我知道“陈安安”的来龙去脉！<p>　　在那样的情形下，开始或者难免尴尬，但却可以知道“陈安安”和他通了什么讯息！<p>　　打定了主意，我吸了一口气，已经站起身来，准备走向前去，到他们的面前，先“哈哈”一笑——估计白老大立即可以知道我是什么人。<p>　　可是，我站起来，事情又有了变化，只见餐厅的门口，进来了三个人，一双中年夫妇，扶着一个极老的老妇人。由于我站起来的时候，恰好面对门口，所以第一时间就看到了他们。<p>　　一看之下，我就呆了一呆，心想怎么什么样的古怪人，都集中到这里来了，使我有这样想法的是，那个老妇人老得实在已不适宜外出的了！<p>　　那老妇人究竟有多大年纪，我也说不上来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>第九十六卷 阴魂不散(阴间系列第四集) 第五章 都是江湖旧相识</b><p>");

document.write ('　　只见她又乾又瘦，身子缩成了一团，伛偻得叫人产生一种可怖感。<p>　　由于她的身子如此伛偻，以致她要抬起头来看人，也变得很是吃力。可是她却努力在四面张望着。满是皱纹的脸上，也已经无法传达她心中在想些什么，只使人感到她老了，人老了！<p>　　可是这样的一个老妇人，却有两样令人不由得不注意的事，一是她的目光，竟然如同午夜之中的猫一样，有着一股幽深的光芒，阴森可怖之至，彷佛是在告诉人：我已经老了，老得和死亡只有一线之隔，只有我才知道什么才是死亡！<p>　　另一样，是她的身边，一左一右，虽然都有人扶持着，但是她的手中，还是拿着一根拐杖。<p>　　扶住她的人，一男一女，看来是她的晚辈，那男的有点蛇头鼠目，可是衣饰很华丽，自有一股成功人士的自信，所以看来并不讨厌。那女的，可以归入“陈安安”母亲一类，打扮得不伦不类，庸俗无比，是这种城市的典型人物之一。<p>　　那男人有点面熟，是一个商界的知名人士，商业上的成就，当然不能和豪富的陶启泉相比，但是也比“陈安安”的父亲强多了。<p>　　所以，这三个人才一进来，最先有反应的，是“陈安安”的母亲，她整个人像是装了弹簧一样，“刷”地弹了起来，同时，还不及吞下口中的食物，整个脸上，已是笑容密布，向着那一双男女和老妇人。<p>　　不过，进来的三个人，目光并未停留在她的身上，那老妇人在四下张望了一下之后，那种怪异的目光，就盯住白老大的身上。<p>　　就在这时，她顿了一下手中的拐杖——对了，忘了介绍她手中的拐杖，那根拐杖，夸张之极，足有两公尺长，比她的乾绷了的身子，高了一倍。<p>　　拐杖通体，墨黝黝地，并不是很直，有些弯曲，看来像是一枝天然的古藤。而最有趣的是，拐杖的顶端，是一个圆形的物体，看来一如人头。更妙的是，那“人头”的双耳处，各有三五个圈儿垂下来，看来像是耳环一样，在不住晃动。<p>　　这样的一个老妇人，握着这样的一根拐杖，这样的情景，甚至不会出现在正规的武侠电影之中，大多数在神怪电影之中，才会有这种造型的老妇人出现。<p>　　我看到了这样的拐杖，依稀有点印象，可是却说不出实在的来，我在想，白素见多识广，如果她在，一定立刻可以告诉我来龙去脉。<p>　　刚才我这样想的时候，我看到，老妇人望向白老大，白老大也望向她，两人的目光一接触，白老大银眉牵动，一口喝乾了杯中的酒。<p>　　老妇人手中的杖，略斜了一斜，向白老大指了一下。<p>　　这情形，不消说，那老妇人又是白老大的旧相识！<p>　　看来，旧相识都出现在这个餐厅之中，绝不是“偶然事件”，而是早有预谋的！<p>　　这不禁引起了我极度的好奇，决定再旁观下去。<p>　　那一男一女扶着老妇人，迳自向白老大的座位处走去，别说是我早有所觉，只要感觉稍为灵敏一点的人，也可以看出那个老妇人，大有善者不来，来者不善的气势。而白老大虽然表面上看不出什么来，但是我完全可以知道他很是紧张，可知那老妇人，也不是等闲人物。<p>　　偏偏在这个时候，“陈安安”的母亲，那个小商人的妻子，却满面是笑容，离开了自己的座位，向那一男一女和老妇人走了过来。<p>　　她的目的，自然是想和那中年人打招呼——多半是想和那中年妇女打招呼，所以还隔得远，就已然摆出了一副十分热切殷勤的神情。<p>　　只是那一双中年男女，全然不把她放在眼里，连眼尾也不移向她。她还不识趣，来到了那中年妇女的身边，竟然伸手出去，去扯对方的衣袖，那中年妇女觉察了，现出很厌恶的神情，疾声叱：“快走开！”<p>　　可是陈夫人却还想社交一番，未言先笑。就在这时，我目光到处，非但看到白老大有“不忍卒睹”的神情，连“陈安安”也现出了一副怪相，摇了摇头。<p>　　由这种情形看来，接下来，会发生什么事，白老大和“陈安安”了然于胸。<p>　　接下来发生了什么事呢？倒全然出乎我的意料之外，陈夫人在一叱之后，没有离开，那老妇人手中的拐杖，突然略斜了一斜，中年男人在那时叫了一声：“妈！”<p>　　中年男人的叫声，含有阻止的意思，可是却已经迟了，老妇人出手如风，那拐杖的头部，已向陈夫人的脸面，直撞了进去。<p>　　刹那之间，只听得陈夫人发出了一声惨叫，双手掩脸，狼狈而退。<p>　　我看出，老妇人的那一下出手极轻，怕至多只用了半成力，只是随手一挥而已。<p>　　可是当陈夫人放下双手来时，却已然鼻青脸肿，样子可怕之极。<p>　　这一来，整个餐厅，都为之震动，不少人围了上来。老妇人若无其事，仍然向前走着。她身边的那中年妇人大声宣布：“这女人过来拉拉扯扯，不知道想干什么？老太太想赶她走，不小心碰了她一下，那是咎由自取！”<p>　　不单那中年人是商界名流，那中年妇女，也是社交界的名人，两人的地位，得到公认，陈夫人却没有人认识，在这种情形下，还有什么好说的！<p>　　陈夫人哭丧着一张肿脸，狼狈而退，拉了“陈安安”，和那里人一起离去。<p>　　我看到“陈安安”被她母亲带走了，心中有一种异样的感觉。因为我已可肯定，“陈安安”，那老妇人，和白老大，都是江湖旧相识，他们同时在这里出现。事情并不是偶然，而是有人安排的！<p>　　这样的聚会，少了一个如此怪异的人物“陈安安”，自然有趣热闹的程度，会相去甚远了！<p>　　“陈安安”在被她母亲拉出去的时候，连连回头，向餐厅内望来，但是白老大却没有望向她，白老大的注意力，集中在那老妇人的身上。<p>　　那老妇人的行为，可称怪异，她一直来到了白老大的身前——由于她来得太接近了，连红绫也抬起头来，用不明白的眼光望定了她。<p>　　老妇人双臂略震，在她身边的一男一女，立时退开了半步，原来老妇人不必人扶持，一样可以站得稳，这时，她把拐杖提起了一些，并不点地，站立着，看来竟大有渊停岳峙之势，和刚才颤巍巍地走进来的那种衰老相，不可同日而语。<p>　　她和白老大对望了三五秒，才把拐杖向地上一顿，自喉间发出了一下冷笑声，转过身，那一男一女连忙又扶住了她，来到了邻近的一张桌子上坐了下来。<p>　　等到她坐下，白老大才笑着向她道：“三阿姐别来无恙否？”<p>　　我一听得白老大如此称呼那老妇人，就不禁吓了一惊。“三阿姐”虽然只是一个普通的称呼，但出自白老大的口中，就绝不简单。尤其两人之间的情形，像是大有敌意，白老大依然在称呼之中，承认了她“阿姐”的地位，可知这老妇人不简单了！<p>　　白老大叫了之后，又对红绫道：“孩子，叫三姑婆，三阿姐，这是我外孙女儿，卫斯理的女儿。”<p>　　白老大在介绍红绫的时候，特地说明是我的女儿，那更使我心中一凛，觉得事态严重。<p>　　因为若非有必要，他绝不会强调红绫是“卫斯理的女儿”。他这样说，目的自然是想借我的名头，来使对方知道他这一方面所具有的实力。<p>　　白老大为人自负之极，可是连他也感到自己力量不够，要加上我的名头，由此可知，对方被他称为“三阿姐”的那老妇人，绝非等闲！<p>　　我不必妄自菲薄，在江湖上，“卫斯理”三个字，自然也够得上响当当而有余。尤其我结交广，朋友多，各方面的出色人物都有，形成了一个很广大的人际关系网，自然可以有一定的作用。<p>　　果然，在白老大这样说了之后，我注意到那中年人的神色，略变了一变——这时，我已想起了这中年人的姓名，他确然在商界很有地位，我想不到他这样有地位的人，曾有一个母亲是江湖人物（他刚才叫老妇人为“妈”），想来他一定不是很愿意公开这种关系，所以我也不提他的姓名了。<p>　　当时，我并不明白何以一个商界强人在听到了我的名字之后会耸然动容，因为我在商界，可以说一点影响力也没有。<p>　　那老妇人却没有什么反应，仍是寒着一张脸，可是她一开口，说的话，却又客气得出人意表。她道：“大哥你结实壮健？”<p>　　白老大扬了扬眉，略笑了一下。我又是一怔——老妇人称白老大为“大哥”，而不是“白大哥”，这说明两人之间的密切关系。“白大哥”是泛泛的普通称呼，而“大哥”则不是寻常称呼，一般来说，要经过正式的结拜手续，才能这样称。在白老大年代的江湖人，对于称呼的得体与否，严格之至，决不会乱叫的。<p>　　老妇人在问候了白老大之后，又对那中年人道：“叫大伯！”<p>　　那中年人还未开口，白老大就连声道：“不敢！不敢！令郎也是社会栋梁了，怎敢当？”<p>　　可是那中年人还是恭恭敬敬叫了一声：“大伯！”<p>　　红绫直到这时，才想起自己还没有称呼人，所以她也大声叫：“三姑婆！”<p>　　红绫虽非长得五大三粗，可是神情真纯稚气，很惹人喜爱。她一叫，老妇人就连声道：“乖！你叫什么名字？过来，三姑婆有见面礼给你！”<p>　　我一听得那老妇人这样说，不禁大是紧张——因为她说话虽然客气，和白老大的称呼也亲密，可是两人互相盯望的眼神，分明说出他们两人之间，有着极深的过节，她叫红绫过去，会不会不怀好意？<p>　　红绫却一听就站了起来，自己报了名字，大踏步走到了老妇人身旁，老妇人伸出一只手来，抓住了红绫小手，翻来翻去看了一下，面有讶色。<p>　　这时候，我注意到白老大神色泰然，所以也放下心来，若是红绫会有危险，他这个外公，断无送羊入虎口之理。<p>　　老妇人看了红绫的手，神情讶异，哑着声问：“你父母逼你练什么功夫来？把你的手练成这样子！”<p>　　红绫咧着嘴笑：“我是由猴子养大的，从小就是野人，不关什么练功夫的事！”<p>　　老妇人瘦瘪的脸上，神情更讶然，忽然她又托起了红绫挂在项间的那块琥珀来看，那是大降头师猜王送给红绫的，里面有几只小虫。<p>　　老妇人看了一会，吸了一口气：“你学过南洋的巫蛊之术？”<p>　　红绫这时的知识，自然再高深的话都听得懂，她笑道：“我没有学过，我有一个表姨，却是降头师，功夫很高深，我却不懂。”<p>　　她那时说自己“不懂”，那是真的不懂——她懂的事太多了，脑部知识之丰富，举世无双，那全是外星人传授给她的。<p>　　可是对巫术、降头术、蛊术，那当然一窍不通，因为这一些，连外星人也不懂，自然未能传授给她。<p>　　不过，老妇人不知就里，也听不出红绫的话中之意。她又伸手，拨开了红绫额前的头发，打量着红缓，口中“喷啧”有声，很是欣赏。<p>　　她看了红绫半天，才横过那拐杖来，伸手在拐杖的头上一拍，那人头形的部分，竟给她拍了开来。她一伸手，自里面取出了一只小小的丝绒盒子，递给了红绫：“这个给你，看你是不是喜欢！”<p>　　红绫接了过来，一上手就呆了一呆，神情讶异。她还没有打开，白老大已道：“还不快多谢三姑婆！”<p>　　红绫一面说着“多谢三姑婆”，一面打开了盒子来。<p>　　这时，我所在的角度和距离，都无法看到那小盒子中放的是什么。<p>　　我的心中正在想，盒中不论是什么，红绫都不会希罕。一来，她根本没有物欲。二来，正如她自己所说，一切东西，在她看来，都“透明”了，就算是一颗大钻石，在她看来，也不过是碳的同位素而已。<p>　　可是，我却看到，盒子打开之后，红绫看了一眼，神情很是不解．但惊讶之色更甚<p>　　那表示盒中的东西，奇特之至！而同时，老妇人也面有讶色！<p>　　而她也立时转头向白老大望去，白老大很有深意地向她点了点头，分明是在告诉她：不论是什么，你谢已谢过了，收下就是！<p>　　红绫也在这时，关上了盒子，笑嘻嘻地退了回来。<p>　　这时，我好奇心大炽：那小盒子中的是什么东西呢？<p>　　从白老大的反应来看，像是老妇人一出手，他就知道了那是好东西，所以才会叫红绫立刻道谢——那并不稀奇，两人既是旧相识，自然熟悉对方的行事作风，知道老妇人不出手则已，一出手必然大方。<p>　　奇就奇在红绫打开了盒子一看，分明不知盒中是什么，但却大有讶异之色，这表示她看到了那是什么东西，心中充满了疑惑，很令人费解。<p>　　红绫如今知识丰富之极，但却多偏于科学知识一面，那盒子中如果是一件微型集成电路，红绫可能一下子就指出它的功能。但那老妇人送的见面礼，应该和中国传统，或是江湖流传的物事有关，那是红绫的知识范畴以外的事，何以她也能一看就表示讶异？<p>　　我沉住了气，静候事态发展，只见红绫笑嘻嘻地回去了之后，把那小小的丝绒盒子（大小比普通放戒指的盒子大一倍），递给了白老大，白老大接了过来，打开来一看。<p>　　我本来估计，白老大是一看盒子，就知道那是什么的，可是这是看白老大的反应，显然估计错了，白老大至少只知那是好东西，可是不知具体内容，因为这时，他向盒子中看了一眼，反应之强烈，全然出人意表。<p>　　他先是发出“啊”地一声低呼（白老大泰山崩于前而色不变，要他发出惊呼声，谈何容易），接着，霍然站起。由于起得急，所以带起了一股劲风。<p>　　我看到这里，已经呆了，恨不得自己有“红人”一样的又细又长的颈，可以一下子凑过去，看看那小盒正中的究竟是什么！<p>　　只见白老大站了起来之后，神情激动之极，呼呼地透着气，不但银髯飘扬，白眉牵动，连额头银发，也像是在起伏不已。<p>　　接着，他就以同样激动的声音道：“三阿姐太客气了，对小孩子，何必那么好！”<p>　　那老妇人看到了白老大的这种反应，也很是高兴，朗声道：“我是行将就木的人了，该把好东西给小侄子，我留着有什么用，难道还能千年不死吗？”<p>　　她的神态语气，都很是高兴，那种反应，很是正常——通常，送了一样好东西给人，若是对方识货，知道那是一份非常的非常的厚礼，自然是值得高兴的事。<p>　　白老大识货，大大感激，老妇人也高兴。而我把他们两人的话，尤其是那老妇人的话一琢磨，却更是不解，因为听起来，那小盒子中的东西，竟然像是性命交关一样，那究竟是什么东西？<p>　　就在这时，那中年人大有惋惜和不舍得的神情，压低了声音，叫了一声：“妈！”<p>　　那中年妇女的神情也和中年人一样，但是口唇动了动，没有出声。看那神情，两人都对老妇人迭红绫的见面礼，有点不以为然——若是老妇人把她家的传家之宝送了出去，两人有这样的反应，就正得很。<p>　　白老大向老妇人拱手为礼，老妇人也微笑点头——他们两人，在老妇人一出现之后，虽然说不上剑拔弩张，但是气氛很是僵硬阴森，所以我直觉的判断，是他们之间，必有陈年过节在。<p>　　但是现在看来，即使两人之间，过往有什么过不去的话，也已经通过老妇人送红绫见面礼这个行动，而得到了化解。<p>　　因为两人之间，非但不像一上来那样敌视，而且很融洽地交谈起来。<p>　　老妇人先开口：“黄老四约了我们来，他自己怎么还不现身？”<p>　　那老妇人从第一次开口，说的话，一直有浓重的浙江西部的口音，像是盛产密橘糖霜的黄岩县那一带的人——这种语言，很是冷僻，如果一打起乡谈来，除非是当地人，不然，绝难听得懂，而她向白老大问“黄老四”的那两句，却纯用土语，连我在猝然之间，也不知道她在说些什么，要想一想，才能明白。<p>　　白老大和那老妇人相隔约有两公尺，分别坐在不同的桌子上，那时，早已有侍者在招呼老妇人等三人，但是白老大已吩咐侍者送了酒过去，老妇人浅尝美酒之时，才问白老大的。<p>　　她的声音并不高，但是绵绵不绝，听来很有力，我隔得虽远，也可以听得见。<p>　　白老大也用同样的乡谈回答她的话，这样隔着桌子，用比平常声调高的声音交谈，本来是很没有修养的事。可是白老大和那老妇人，却自然而然，旁若无人，哪管他人的注目？<p>　　白老大摇着头：“黄老四早死了！”<p>　　照说，老妇人听了这样的回答，应该吃惊才是，但是她却若无其事，反倒道：“是啊，说是死在海上的，老四他贼性不改，连海盗这种行当都去做，大哥，那是谁冒了他的名约人的？”<p>　　我听到这里，已听出一点眉目来了——白老大和老妇人来到这里，全是一个叫“黄老四”的人约来的，可是那个黄老四却早已死了——那不是什么好东西，多半本来就是黑道中人，后来又做了海盗。<p>　　老妇人于是以为是有人冒了黄老四的名，约他们来这里的。<p>　　我却隐隐感到，并不是有人冒名，而真是黄老四定下了这约会的！<p>　　（事情怪绝！）<p>　　果然，白老大道：“不是有人冒他的名，是他自己约的，他也早来了，不过又叫你赶走了！”<p>　　白老大这番话，任谁听了，也要摸不着头脑，那一双中年夫妇，显然也懂这种乡谈，他们一听，就现出了骇异莫名的神情，如见鬼魅。<p>　　我并不觉得奇怪，因为我早已料到——那“陈安安”，就是黄老四。也就是说，上了陈安安身的那老鬼，是黄老四的灵魂。<p>　　那老妇人果然非同小可，她并不惊讶，双眉一扬，声调略高：“他的鬼魂，居然能在光天化日之下出现？”<p>　　老妇人的话，听来很是怪异，但是对于相信人死了之后有灵魂的人来说，也普通得很。<p>　　白老大打了一个“哈哈”：“上了身。”<p>　　老妇人“噢”地一声：“给我赶走了的那个女人？”<p>　　白老大道：“不，是被那女人抱走了的小女孩。”<p>　　老妇人陡地呆了一呆，接着，便呵呵哈哈，嘻嘻咯咯，笑了起来，她一笑就不可收拾，再也不能停止，哭得前仰后合，笑声也越来越大。那中年妇女忙离座而起，在她背上轻轻捶着。<p>　　白老大也跟着笑，不过没有笑得如此之甚，红绫望着大笑特笑的老妇人，神情大感有趣——事实上，所有人都用同样的神情望着那老妇人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>第九十六卷 阴魂不散(阴间系列第四集) 第六章 催命三娘</b><p>");

document.write ('　　老妇人在足足笑了十来分钟之后，才失声笑了出来：“那小女孩，黄老四他……那小女孩，呵呵！哈哈！那小女孩，哈哈……”<p>　　我倒可以猜想到老妇人和白老大为何会那么好笑——那黄老四，本来多半是杀人不眨眼的江湖上穷凶极恶的凶徒，说不定身高七尺，满面横肉，胸口全是密密的黑毛。忽然间竟变成了一个乖乖的小女孩，对于熟悉黄老四的人来说，自然好笑之极。<p>　　红绫又忍不住在问：“三姑婆为什么那么好笑？”<p>　　白老大还没有回答，一旁有人搭了腔：“她想起了往事，所以好笑。”<p>　　突然听得有人插嘴，那令全神贯注在倾听、注视他们言语行动的我，大吃了一惊，因为我根本没有留意到另外有人在他们的附近出现，那么怎么会忽然多了一个人说话？<p>　　我在一惊之后，定了定神，才看到在白老大和老妇人的身子之间，另有一个人在。那人并不是隐形的，也不是突然出现，而是早就在那里的。只是因为这个人在那里，是一个普通之极，正常之至，完全不值得注意的现象，所以我才没有注意他。<p>　　这种太普通、正常的情形，形成了我注意力的“盲点”，所以他在我的意识之中，变成了不存在。<p>　　为什么会有这样的情形呢？因为那人身形很胖，穿着一套笔挺的黑西装，白衬衫，结着领结，走路不快不慢，说话彬彬有礼。<p>　　像他这样的人，在这餐厅中有十个以上，在穿来插去，根本不惹人注意——他是餐厅侍者的一个领班！<p>　　我全心全意在留意白老大、老妇人、红绫，根本没有留意这个领班！<p>　　不单是我，连白老大和老妇人，在突然听到了身边有人插嘴，而且一言中的，那老妇人正是想起了往事才觉得好笑，也都不免吃了一惊，一齐向那领班看去。<p>　　只见那领班有一张胖胖的圆脸，一双小眼晴，一副和气生财的样子，绝无突出之处。<p>　　我所在的位置，只能看到他的侧面，只见他在笑嘻嘻地望着白老大和老妇人。<p>　　白老大和老妇人都现出极疑惑的神情——那使我看了也疑惑不已，因为他插了那样一句口，表示他和白老大、老妇人都是旧相识，但何以两人竟认不出他来呢？<p>　　那领班仍然笑着，笑容之中，有着狡滑，他忽然扭动身子，作了一个手势那是京戏之中，舞台上花旦的常用手势。<p>　　他一做了那个手势，白老大和老妇人的反应相同，都是一面现出恍然大悟的神情，一面大是骇然，白老大伸手向他一指，失声道：“小花，你也死了？”<p>　　这种话，在不明究里的人听来，一定以为说话的人已经疯了，可是我听了，心中一动，已然明白何以白老大会有这一问。<p>　　那必然是眼前这个人的外形，和当年他们相识的时候，差得实在太远了。以致令得白老大以为他的情形，和那个黄老四一样，死了之后，上了别人的身。黄老四可以变成一个小女孩，那么，这个“小花”，自然也可以因此变得和以前完全不同了。<p>　　同时，那老妇人也道：“花老五，你在耍什么花样？”<p>　　那领班笑着：“胖了，又——”<p>　　他说了一个“又”字，伸手在自己的脸皮上垃了一下，样子滑稽——这个手势更不难明白，他胖了，而且进行过整容手术，至少拉了脸皮，所以他的两个旧相识，根本认他不出了！<p>　　白老大和老妇人怔了一怔，神情仍不免骇然。领班急急说着，声音很低，我是根据“唇语”知道他在说什么的，他道：“黄老四是先在这里认出了我，才约两位来的，这里不是说话之处，黄老四又说了些什么？”<p>　　白老大道：“我还没有看！”<p>　　他说着，取出了那叠成指甲大小的纸来，展开，也不过是小小的一张，他看了一眼，向那领班扬了一扬，领班也立时点了点头。<p>　　白老大一扬手，把那纸片向老妇人飞了过去——这一下，现出白老的真才实学来了，轻飘飘的一张小纸片，稳稳地向老妇人飞了过去。<p>　　老妇人接过了纸片，看了一眼，用手指一搓，就把纸片搓成了粉末，她一言不发，站了起来，那一双中年夫妇，马上扶着她，一起向外走去。<p>　　那个胖领班，也背负着手走了开去，竟像是什么事也没有发生过。<p>　　红绫塞了一口食物，可是她还是忍不住问：“发生了什么事？”<p>　　白老大笑：“都是些你妈都还没出世时的旧事，只是便宜了你。”<p>　　红绫伸手在胸前拍了拍，有询问的神色——她刚才把老妇人给的那只盒子放进了上衣袋中，这时自然是在问：“便宜了我？就是说我得到了老妇人的馈赠？”<p>　　白老大点了点头。<p>　　我本来对那盒中是什么，已然很是好奇，这时，忽然看到白老大口唇掀动，自言自语说了一句：“老三为什么对我外孙女儿那么好？”<p>　　这一来，更证明那老妇人给红绫的“见面礼”，非同小可，我心中也暗自高兴，因为红绫自从脱离了野人生涯之后，运气太好了！所有发生在她身上的好事，都是想也想不到的！<p>　　白老大又对红绫说过了那是你妈妈还没有出世时的事，可知他和那些人是真正的“旧”相识，而且，我也依稀可以知道。他们可能曾经结义：白老大是老大——以后江湖上尊称他为“老大”而不名，可能就是由此而来的。那老妇人是老<p>　　白老大称她为“三阿姐”而不是“三妹”，那是语言上的习惯，江南一带，尊称女性“阿姐”，并不一定真是姐姐。<p>　　而所有人都带有浙江省的口音，可知当年的结义，是在江南进行的，不知道那是多少年前的事情。<p>　　而排行第四的姓黄，就是死了之后，上了陈安安身的那个“老鬼”。老五则姓花，就是现在那胖胖的领班，以前他是什么样子的，自然只存在于各人的记忆之中了。<p>　　老二呢？排行第二的是什么人，到如今为止，还没有出现。<p>　　黄老四现在的身分，走动一步都有人眼着，他能认出花老五——恐怕是到这里来进食时发生的事，他也多半是在花五处，得知了白老大和三阿姐的下落，所以把两人也约了来。<p>　　要知道白老大的下落，不是易事，但只要有心去进行，也不是做不到的事情。于是，就有了这样怪异的一次聚会——身分如此怪异的黄老四，为什么要召集人，我仍然一无所知。<p>　　我能推测得到的是，那一张小纸片上，所写的必然是他们一次正式的会晤时间和地点。<p>　　所以老妇人迳自离去，白老大的神态，也表示事情告了一个段落。<p>　　我略想了一想，就知道我现在没有必要现身——如今现身，有可能因为秘密跟踪而惹白老大的不快。我所要知的秘密，大部分，红绫都可以告诉我，其他的，可以再通过密切注意白老大的行动而获知。<p>　　所以，在白老大和红绫离去之前，我就先离开了餐厅，打道回府。<p>　　回到家，白素还好在，我把经过情形，详细向白素说了一遍。<p>　　白素一反常态，在听我叙述的时候，就已经有了反应，通常，她都是默默地听我说完，才发表意见的。我一说到了那老妇人，她就“啊”地一声：“是，爹说过，他在江南，曾和几个人结义过，都是武林怪杰，有正有邪，行事同气相投。其中有一位女子，人称催命三娘崔三娘，最是心狠手辣，铁石心肠，必然就是那老妇人了！”<p>　　我听了之后，也不禁咋舌，一个女性，名字叫“崔三娘”，那普通之极，可是加上一个“催命三娘”的外号，就叫人不寒而栗了。<p>　　提到了“陈安安”是黄老四，白素大是惊讶：“这个人是传奇人物，他本来占山为王，打家劫舍。是一个典型的黑道上人，可是却又有一腔热血，后来纠集了上千捍枪打日本鬼子，却又替国家民族，立下了赫赫功勋，曾官拜少将，倒没听说他去当过海盗，这人不但武艺超群，听说是神秘手，百发百中，说射入左眉，不会射到眉心！”<p>　　我吸了一口气：“这样的一个人物，必然神威凛凛，如今竟成了一个娇弱样子的小女孩，难怪崔三娘一想起来就无法不大笑。”<p>　　白素继续道：“五个人结义，最小的那个，是一个戏班内的花旦——据说扮起来，奇艳莫名，连梅兰芳也比不上，他的职业是花旦，名字也是花旦，武功倒平常，只是有一门绝技，世上罕有人能及及得上他。”<p>　　白素说到这里，向我望来，大有考一考我那花旦会的是什么本领。我眼前浮起那领班胖胖的样子，想不出这样的人，会有什么专长，所以摇了摇头。<p>　　白素笑道：“听说他有一半朝鲜血统，十六岁之前在朝鲜，曾参加过一个帮会，叫‘金取帮’的！”<p>　　我陡然一怔，“金取帮”是一个很冷门的帮会，而且是在朝鲜活动，至多涉及东北三省，和我从来没有发生过什么纠葛。<p>　　可是，在几年之前，却有一件很怪的往事，那件怪事，涉及一件物件。一只沉重得难以想像的小盒子，由亚洲之鹰罗开托人带来给我，附带的一句话是说：“这东西，是从阴间来的。”<p>　　当时，是在一个很特殊的环境之中，那盒子到我手，还没有放好，就已被人盗走了。<p>　　在场的人，在经过了一番扰攘研究之后，一致认为，那从阴间来的盒子，是被一个当时在场装睡的乾瘦老头盗走的，也推测那老者的手法如此俐落，有可能是朝鲜“金取帮”中的高手。<p>　　在这之前，我只在亚洲之鹰罗开的冒险生涯之中，得知朝鲜“金取帮”之名，知道该帮帮主，竟是一个十分艳丽的女性，罗开曾与之打过交道。<p>　　想不到白老大当年的结义兄弟之中，也有一个曾是金取帮中人。<p>　　当时，我只是略想了一想，并未曾料到那和许多日后发生的事，有着千丝万缕的关系。<p>　　（有关上面提到的那些情节，在我最近整理出来的故事，“从阴间来”，“到阴间去”，“阴差阳错”之中，都有详细的叙述，曲折离奇之至，有许多谜团，竟直到几年之后，才由看来全然不相干的事扯起，而有了结果，其牵涉的范围之广，变化之多端，可想而知。）<p>　　在听到了“金取帮”之后，我想了片刻，才道：“只是没有见到老二，一定也是个人物。”<p>　　白素皱了皱眉：“这个排行第二的，一定有点古怪，因为我小时候听爹说往事，说到那排名第二的人时，爹声音变得很低沉，说：‘那是一个当官的，官还不小。哼，以后，再也不会和当官的称兄道弟了，官越大，越不是东西！’他没有说姓名，所以我也不知那是什么人！”<p>　　这种事例也很有趣，但是想来也不难知，所以我转换了话题：“照你看，那崔三娘给了什么宝贝给红绫！”<p>　　白素皱了皱眉：“听那崔三娘的外号，不像善类，谁知道她给了什么！”<p>　　我拍着她笑：“怎么骂起令尊来了？”<p>　　白素想了想，自己也失笑：“爹也真是，什么三教九流的人，都称兄道弟。”<p>　　我知道白老大年轻时，很有雄心壮志，要把草莽英豪，帮会人物，统一起来，由他来当江湖盟主，俨然是地下帝皇——他许多行为，例如独闯四川哥老会总坛等等，都是为了实行这一目标。<p>　　当然，在中年之后，他已知道了那是他的妄想，绝不可能实现，到了晚年，更是不问世事了。<p>　　可是，为什么他忽然又和多年之前的旧相识有了联络呢？那“黄老四”，是用了什么理由，将久已归隐的白老大又引出山来的呢？<p>　　我一面想，一面把这些问题，全提了出来，和白素商讨了一阵，可是也不得要领。<p>　　白素最后道：“他们回来的时候，最好不要当着爹的面问红绫。”<p>　　我想了一想，叹了一声：“你错了，我根本不会问她什么——要是如有意与我们分享，她自然会主动告诉我们。若是她无意让我们知道，问了又有什么意思？”<p>　　白素默然片刻：“说得是，如果是一般的子女，想要自己保留些秘密，父母问了，自然说谎应对。红绫不会说谎，她不答，反倒尴尬。”<p>　　我拉住了白素的手，在人际关系上，有时，父母别太自以为是，要求知道子女的一切行为，那才是明智之举！可是白素作为一个母亲，也必然会因此感到不快，所以我安慰她：“别说红绫从小不跟我们长大，就算是，她想要保留个人的秘密，也很正常。”<p>　　白素笑了一下：“身为人母，自然希望她什么都对我说——我很有信心，她会说的。”<p>　　白素的话，当时我不敢作太热切的反应，可是很快就证明了她是对的。<p>　　说很快，也不算快了——一直等到傍晚时分，白老大和红绫，在嘻哈喧闹，一路抢着说话，推门而入。<p>　　我早已等得心急了，看他们的情形，像是在午餐之后，又尽兴逛玩到现在。我已经除去了化装，他们一进门，我和白素就在楼梯上出现。<p>　　红绫抬头看到了我们，发出一声欢呼，一溜烟地冲了上来，已经忍不住叫道：“有趣极了，有趣极了！”<p>　　白老大则在楼下坐了下来，抬头向上：“这孩子，能把人累死！”<p>　　我不禁觉得好笑，红绫正处在人的一生之中，精力最旺盛的时期，白老大再能再强，自然也难以和她的外孙女儿相比了！<p>　　红绫双手齐出，拉着我和白素下了褛，向白老大眨了眨眼，白老大也略一点头，看起来，这祖孙二人，竟然大有默契，心意相通！<p>　　红绫笑嘻嘻地，神情看来很是佻皮，一伸手，取出了一只丝绒盒子来，放在几上：“一个老太太，送了这东西给我，你们能不能说出那是什么？”<p>　　我和白素互望了一眼，白素笑容满面——那是由心底深处涌出来的欢乐，她摇头道：“不知道能不能，你且打开来，让我们看看。”<p>　　红绫却背负着手，摇头，神情更佻皮：“不，你自己拿起来打开！”<p>　　她的这种神情，叫人一看就想到：那盒子之中，一定有古怪，会有捉弄人的情形出现——像打开盒子之后，会有什么弹出来，或是有水射出，或是有巨大的声响，甚至电击等等。<p>　　白素当然知道红绫不会害她，但若猝不及防被捉弄了，倒也不免狼狈。<p>　　所以她先向我望了一眼，我心中很是疑惑，因为在餐厅中，我曾见红绫打开过这盒子，虽然她当时神情很是惊讶，但也不像有什么特别的古怪。<p>　　那可以说是一种挑战，当然绝无恶意，但白素也不想失败，她一面双肩上扬，表示接受挑战，一面迅速地向我望了一眼，希望在我那里，得到一些提示。因为崔三娘把那盒子给红绫的时候，我是在场的。<p>　　可是我却一点也给不了帮助，因为我虽然从头到尾目击经过，可是却一直没看到那盒子中是什么。<p>　　只是，这时我看到红绫那种笑嘻嘻的样子，我也修正了我的想法——那不一定是恶作剧，红绫不会有捉弄她母亲的心，多半只是会有很是有趣的现象发生而已。<p>　　由于我想不出会有什么现象发生，所以我只是微微摇了摇头。这时，白素已伸手出去，取那盒子。<p>　　白素的动作，自然优美，所以，她去取那小丝绒盒子，也自然手势优雅，那种手势。应该用一个“拈”字，和红绫不论想取得什么，都五指齐出去“抓”不同。<p>　　我期待着会有什么有趣的现象发生，可是我看到了白素的手指，拈住了那盒子，却并不把它取起来。<p>　　紧接着，我就发现，白素并不是不把它拈起来，而是她未能拿起它来！<p>　　白素闪过了一丝讶异的神色，红绫笑意更甚，连白老大也是一副“现在你该知道了吧”的神情。<p>　　刹那之间，我已大是疑惑，发生了什么事故？一时之间，实在难以想像！<p>　　可是，接下来白素的行动，已经使我知道发生的是什么事了！<p>　　因为白素改变了方式，她不再去拈，而是五指齐出，去抓那盒子，我心中陡然一凛<p>　　她这样的动作，唯一的可能，就是那看来小小的盒子，却十分沉重，重到令她不能再两三根手指拈起它，而要五指齐出，用力去把它抓了起来！<p>　　刹那之间，我心头一阵剧跳。<p>　　我心狂跳，这不单是因为想到了这小盒子极重，而是想到了另一些事，那些事，是我若干年前的经历，神秘而诡异，总的来说，和人死亡之后的灵魂的去处，“阴间”有关。我一直在探索，和许多人，打了很多交道，也知道了很多发生在多年之前和最近的奇事，也因之结识了不少突出的人物，老少都有。<p>　　可是，整件事还没有水落石出，还没有结果。<p>　　也正由于这个原因，所以我一直没有把那一部分怪异的经历整理出来加以记述。<p>　　一直到了这个故事，事情有了一定程度的衔接，我才开始把那一段经历，有系统地整理出来。<p>　　那一连串惊心动魄，诡异莫名的故事，记述时分成几个部分，已发表的命名为“从阴间来”、“到阴间去”、“阴差阳错”及“阴魂不散”。<p>　　预算在那些记述之中，已可以把那一段经历叙述完毕了，若还不能，或者还有新的发展，那么，既然在新的发展之中，已和过去不解的谜发生了关系，自然也可以沿用我一贯的叙述方法来记述了——这些，要请各位爱看我记述的故事朋友留意。<p>　　那时，我可以肯定，不但我心头狂跳，白素的反应，一定和我一样。因为那段经历，她也有份，她和我一齐，被一个阴间使者，带到了阴间！<p>　　在那段经历之中，有一样很是关键性的东西，由亚洲之鹰罗开，托人带给我，说那东西是“从阴间来”的。<p>　　那东西是一只扁平的小盒子，盒中有一个环形的凹痕，其重无比，重得超乎想像之外，超乎地球人的理解，所以，不知道它那么重的，在取起它的时候，都会很是狼狈，那情形就像这时，白素拈不起那盒子一样。<p>　　我想到了那一段经历，白素自然也想到了。<p>　　白素五指齐出，才把那小盒子抓了起来。红绫已经大笑起来：“那么重，想不到吧！”<p>　　看来，有趣的现象，就是那小盒子的重量惊人。白素把小盒子抓在手中，迅速向我看了一眼，又放下了盒子，问我：“你猜盒子里是什么？”<p>　　我吸了一口气：“如果事情和我们不久前的那段遭遇有关的话——”<p>　　我说到这里，故意拖了一拖，没有继续说下去。<p>　　这一下，可轮到白老大和红绫沉不住气了，红绫先问：“什么奇遇，我怎么一点也不知道？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>第九十六卷 阴魂不散(阴间系列第四集) 第七章 勾魂夺命威力无穷</b><p>");

document.write ('　　白素笑：“说是不久之前，也有些日子了，那时你还在苗疆做野人，自然不知道！”<p>　　白老大知道，一段经历，能在我和白素的口中，都称之为“奇遇”，那一定很不简单，所以他也不禁动容，坐直了身子，指着那盒子道：“这里面的东西，极其古怪，有很多传说，多年来，我一直不知是真是假，那是一个大谜团——”<p>　　他说到这里，略顿了一顿。<p>　　我立时道：“或者我们之间，互补短长，可以把谜团解开来？”<p>　　白老大立时点头：“好！”<p>　　我吸了一口气，心中很是高兴，因为有了白老大的这个承诺，他自然不会再对目下的行动保守秘密了。<p>　　白老大答应了之后，也看出了我的心意，他笑道：“说，盒子中是什么？”<p>　　我和白素齐声道：“是一个环——比戒指大，比手镯小，是一个环……”<p>　　红绫首先神情讶异，白老大则神情很是严肃，他道：“你们以前见过？”<p>　　白素道：“没见过，可是在一桩往事中听到过这样的一个环出现！”<p>　　如果已知道了我那一段经历的，自然会明白何以我和白素都会一下子猜到盒中会是一只圆环。就算不知道，只要经过简单的介绍，也会明白，那会很快就介绍。<p>　　红绫动作快，一掀盒盖，果然，盒中是一只圆环。我伸手去摸了一摸，也大是骇然<p>　　小小的一只环，重量至少有五公斤！<p>　　这时候，我已经毫无疑问可以肯定，红绫所得的那份“见面礼”，出自一个叫崔三娘的江湖人物之手，那只重得不可思议的圆环，就是那只扁平盒子的东西，扁平盒子中的那个环形凹痕，正是用来放置这圆环的！<p>　　一肯定了这一点，我的神情很是异样，白老大立时觉察，他沉声问道：“你说曾在一个故事中知道这个圆环，能不能说来听听？”<p>　　多半是他自己有太多的事瞒着我们不说，所以他怕我也不肯说，在那样问了之后，又对红绫道：“有故事听了！”<p>　　白老大的意思是，就算我不愿意对他说，若是红绫吵起来，要听故事，那我自然也会说出来。<p>　　他弄了这样一个小小的狡猾，令我叹了一声，因为他大可不必如此，这样子，反倒显得生疏了。白素在一旁，立即知道了我叹气的意思，她道：“爸，我们的故事太长，能不能听听你的故事？你一定知道这个古怪圆环的来龙去脉！”<p>　　白老大望向白素，白素举起手来：“我一定会把知道的一切全告诉你！”<p>　　白老大伸手在脸上抹了一下：“我们一共是五个人结义，在结义那年，崔三娘只不过十九岁，她在我们五人之中，又恰好排在第三，她年纪轻，人又长得娇俏，但是大伙还是对她十分尊敬，都叫她‘三阿姐’，连我这个老大，也这样叫她。”<p>　　我闭上了眼睛一会，眼前浮起在餐厅中看到崔三娘左右有人扶持，又扶着拐杖，颤巍巍走进来的情形，怎么也难和“娇俏”这样的形容词发生联系。<p>　　但是白老大说她娇俏时，那是六七十年之前的事了，任何老态龙锺，满面皱纹的老妇，都必然经过她娇俏的少女时代。岁月不留情地雕刻、改变人的外形，每过不经意的一天，岁月就留下看不见，或不易觉察的工作成绩。久而久之，任何人的外形都会变，毫无例外地变得苍老，没有人可以逃得过去！<p>　　白老大在说到这里的时候，神情很是感慨，沉默了一会。我和白素也同样感慨，只有红绫，她的年纪使她难以了解这种情形叫人欷觑，她还伸了伸舌头，当然是在想：那个老婆婆，怎么会好看？<p>　　白老大吸了一口气：“崔三娘虽然年纪轻，可是她已有了‘催命三娘’这个外号，你们猜一下，她是如何会有这个外号的！”<p>　　我道：“多半是说她武功高强，下手狠辣，那个外号，在江湖上不算是特别。”<p>　　确然，“催命三娘”这样的外号，在文明社会中听来，是杀人，但是在武林人物，各凭武功身手，纵横江湖的年代之中，那也不算什么，只要出手杀过人，谁都可以有这样的绰号。<p>　　红绫在听到这里时，感到了极度的兴趣。她的脑中，充满了外星人给她的知识，可是大半个世纪之前，江湖人物争雄岁月中的一切，对她来说，却又陌生之极，是她知识领域中的空白，所以她才有兴趣。<p>　　我还没有说完，她已迫不及待地悄悄在问白素：“什么叫外号？”<p>　　白素也低声告诉了她，她提高了声音问：“那么我的外号是什么？”<p>　　我恰好说完了那段话，闻言哈哈大笑：“你的外号是‘超级女野人’！”<p>　　红绫很是高兴，念了几次，向白素看去，白素忙道：“也不是每个人都有外号的！”<p>　　白老大等我们的纷扰告一段落，才道：“不是，是因为她有这圆环。这圆环，曾被叫作‘催命环’，有极不可思议的事，发生在这小小的环上——它能取人性命于顷刻之间！”<p>　　一听得白老大这样说，我不由自主，感到了一股寒意！白素立即捏住了我的手，她的手冰凉！<p>　　我们的神情，自然瞒不过白老大，他暂不往下说。向我们望来。我和白素同时做了一个请他说下去的手势，我还问了一句：“为什么是‘曾被叫作’催命环？”<p>　　白老大又停了一会，才道：“我没有亲眼见过，但是有人见过，很多人见过，我至少听超过十人以上，说是见过。崔三娘十五岁那年，初涉江湖，被一帮恶人所迫，走投无路，眼看要被那帮恶徒糟蹋时，那环忽然出现，歹徒一共是七个，六个当场命丧，留下一个，大约是留着他做这环有催命夺魂之能的见证，所以没有死，但也变成了呆子，除了翻来覆去说当时那环一现，旋转如飞，接近的人立时丧命之外，别的什么话都不会说了，这是催命环第一次被人提及。”<p>　　我想问些问题，但是白老大作了一个手势，不让我说话，他大大喝了一口酒（红绫趁机，也大大喝了一口）：“我第一次听说这类事，自然好奇，别说那时年轻，就是年老了，听了也一样好奇。那时，江湖上沸沸扬扬的传说，都说崔三娘的那环，是神仙的法宝，不然，哪有这样的威力？”<p>　　红绫听到这里，大声道：“我知道‘神仙的法宝’，就是外星人留下来的东西！”<p>　　我和白素都一起点头，表示同意——红绫的话，说得虽然冒失，但却是我们一直在主张的一个看法：许多传说中和神仙有关的事和物，其中“神仙”和“外星人”是可以画上等号。<p>　　最近的例子是，在苗疆被认为是“神仙所养的灵猴”，证明曾被外星人在脑部植入软件控制行动。“会发光的神仙”是穿了飞行衣的外星人。<p>　　我在苗疆的连带经历，可以证明这一点。<p>　　而且，那圆环，我和白素，曾在一个叫祖天开的老人的叙述中，知道那是一个自称来自阴间的阴差的物事，而我也早已假设“阴间”是来自地球之外的力量所设置的一个空间。<p>　　所以，红绫的话，正合我意。<p>　　白老大先是一呆，但接着，缓缓点了点头：“后来，我也设想过那和外星人有关，但当时，我们这些人，根本不知道什么是‘外星人’——还根本没有那样的概念，只知道神仙，法宝！”<p>　　我道：“只是叫法不同，其实是一样的！”<p>　　白老大笑了一下，笑容很是惘然：“那环跟住了崔三娘，每当崔三娘有危急，它就飞起来取敌性命，有一次，取了四明山黑风寨二十多人的性命，眼见催命环大展神威的，也不下十数人，事情更是传了开去，崔三娘有这样的法贾，也就无人不知了。”<p>　　我运用我的想像力，尽量设想当时的情形——一个少女，闯荡江湖，而有了这样不可思议的“法宝”在身，那种所向无敌的无限风光，可想而知。<p>　　这少女自然可以为所欲为，是祸是福，那全得靠她的性格行为来决定了！<p>　　白老大又喝了一口酒，红绫再陪了一口。白老大道：“崔三娘是个孤儿，不知身世，她有了这样的法宝，在江湖上大大有名之后，想要快意恩仇，但是收养她的一个道姑，说什么也不肯把她的身世告诉她，怕她去找仇家报仇，滥杀无辜。崔三娘放出风声，说是她已知仇人是谁，叫仇人最好自行了断，不然，死在她催命环下，鬼魂必下十八层阿鼻地狱，永世不得超生。若是自行了断，还可以有再世为人的机会！”<p>　　我听到这里，骇然道：“她……这也霸道得可以了。她是就这样说说，还是……她真知道催命环会有这样的作用？”<p>　　白老大没有回答这个问题，只是道：“不出一个月，有浙东双虎之称的两兄弟，果然自尽，立下遗言，说崔三娘的父母是他们所害，与他人无尤——这催命环的威力，竟到了这一地步，那两兄弟也是江湖上的成名人物，不是泛泛之辈！”<p>　　虽然白老大说的是陈年往事，他用的口气也很是平淡，但是我和白素，还是听得心惊肉跳，连红绫也停住了酒杯，一声不出。<p>　　确然，那“催命环”的威力太大了，竟能在千里之外，迫人自杀！<p>　　自杀的人，当然确知崔三娘一找上门来，必无幸理，为了避免死后入十八层地狱，所以才自杀的！<p>　　那催命环，真是名副其实的催命环——根本不必放出来，只要崔三娘说一声想取什么人的性命，那人除却自杀之外，再无生路！<p>　　江湖上稀奇古怪，骇人听闻的事情虽然多，可是像这种事，单是听听，也足以令人头皮发麻了。<p>　　我和白素都半晌不语，红绫则紧蹙着眉，显然她在运用她已知的知识，在苦苦思索这个“催命环”究竟是什么东西。<p>　　看到了她这种神情，我心中一动——我早已经假设“阴间”是一种“外来力量”所建立的，那么，来自阴间的一切，自然也属于“外来力量”，而我所说的外来力量，就是外星人的力量。<p>　　红绫的知识来自外星人．那么她是不是可以就这种奇异的现象，作出我们所能明白的解释呢？<p>　　我望向她，停了一会，才问她：“你知道那是怎么一回事？”<p>　　红绫摇头，伸手指敲着自己的头：“不知道，找遍了，找不出来！”<p>　　她用的句子很是特别，我可以明白，“找过了”的意思，就是她把脑中所有的资料都找了一遍，可是仍然不明白那是什么现象——那情形就像是电脑运作时搜寻资料的过程一样。<p>　　我常说电脑的运作过程和人脑是一样的，这种说法，在红绫的身上已得到了证明，红绫的思考方法，和三晶星机械人康维十七世，就完全一样。<p>　　红绫这个“超级女野人”，也不明白那种现象，我也不觉得奇怪。因为红绫的全部知识来自她外婆所属的那个外星人。而宇宙之间，不知有多少种外星人，建立了“阴间”，收留了那么多地球人灵魂的，是另一个外星人，两者之间的知识，不可能互通。<p>　　（想到这里，我忽发奇想：若是宇宙间所有高级生物的知识可以互通，那将是什么样的局面？）<p>　　（地球上所有人的语言相通，就可以建这一个高塔上天堂，耶和华为此才使地球上的人各自讲不同的话。但如今，地球上的电脑语言却是一致的，而且可以互通，是不是人类已和上天快联在一起了呢？）<p>　　（胡思乱想，虽然“不切实际”，但单是想想，也是一种乐趣。）<p>　　在红绫处没有答案，我也没失望，我向白老大望去，示意他还未曾回答我的问题——何以他说那催命环“曾经可以催命夺魂”。<p>　　白老大又连喝了几口酒，神情沉思，我和白素，真怕他说着往事，酒意涌了上来，就此睡着了。过了一会，白老大才陡然伸了一个懒腰，骨节发出“格格”的声响，大声呼了一口气，继续他的叙述。<p>　　他道：“催命环的威力如此之甚，闻者丧胆——到了这种地步，自然也不必经常使用了！”<p>　　我大是感叹：“自然，不待她出手，个个退避三舍，谁敢惹她？”<p>　　白老大一拍腿：“所以，我认识崔三娘之后，没有见她用过那催命环，也没有目睹过那环如何取人催命，致人于死的经过。”<p>　　白素迟疑地问：“那环……已没有了催命夺魂的能力了？还是使用的方法失传了？”<p>　　白老大一字一顿：“是丧失了能力，那是一次，崔三娘在酒后向我说明的，她说这是一个秘密，除了她自己之外，只告诉了我一个人。我当时就吓了一大跳，因为这秘密若是传出去，崔三娘有一百条命，也不够仇人杀的，她用催命环杀了不少人，仇人越结越多，为了怕她那法宝，这才不敢报仇，若是知道了她法宝失灵，那还有不立刻向她下手的吗？”<p>　　白老大说到这里，忽然长叹了一声，喃喃地道：“她把这个秘密告诉了我，也就等于是把一条命交在我手上了！”<p>　　我和白素，听到此处，已明究里，但红绫却不明白，她张口想问。<p>　　白素不等地出声，就伸手掩住了她的口，不让她问出声来。<p>　　红绫想问的间题自然是“那崔三娘为什么要把命交在你手上”，而这个问题的答案，却再简单不过——白老大外形俊朗，为人行事，豪迈豪直，英气迫人，这样的英雄豪杰，最能令女性心仪，他这一生之中，也不知曾惹得多少女性伤心过，蛊苗的公主金凤，哥老会的铁头娘子，督军的千金……这些还全是我们知道的，像崔三娘这样，尘封在她的记忆之中，偶然透露了一下的，只怕还不知有多少个！<p>　　白素不让红绫问，自然是怕白老大伤感——那至少六七十年之前的事了！<p>　　白老大再长叹一声，伸手摸了一摸头，一面喝酒，一面低吟：“高堂明镜悲白发，朝如青丝暮成雪！”<p>　　白素柔声道：“爸，六七十年了！”<p>　　白老大感慨：“恍如昨日啊！”<p>　　老年人感叹起时光飞逝来，都这样说，我补充了一句：“人生若此，可以无憾！”<p>　　白老大瞪了我一眼：“一身是憾，你偏说我无憾！”<p>　　我吐了吐舌头，不和他争辩。<p>　　白老大又停了一会，才道：“我听了大吃一惊，问她是怎么一回事。她才告诉我，那环的夺魂功能。只持续了一年，便已失效——那正是赠环之人告诉她的。当时，她根本不信小小的一枚环，可以杀人于顷刻之间。后来，她也不相信一年之后会失效，但事实证明，那赠环人的话，一一实现了！”<p>　　红绫听到这里，忽然很是正经地道：“我知道，赠环结她的是神仙，神仙是什么全知道的。”<p>　　她这样说了之后，我们大家还不知道该如何反应才好，她又补充道：“妈妈的妈妈成了神仙，她就教了我很多东西，我相信她的话，每一个字都相信！”<p>　　我和白素互望了一眼——红绫在她的外婆处，究竟得了多少好处，我们一直不知道具体的情形。这时红绫这样说法，看来所传的“好处”，远在我们想像之上。<p>　　白老大听得红绫这样说，只是默默地喝着酒。我倒感到红绫的话，逻辑性很强——那环既然是外星人（神仙）的东西，那么，把环给崔三娘的是神仙，不是很顺理成章的事吗？<p>　　等了一会，还是白素先问：“爸，是谁给了崔三娘那环的，真是神仙？”<p>　　白老大答非所问：“当时我听了崔三娘道出了这个秘密，吓得出了一身冷汗，也知道她实在摆了几年空城计，心理上的压力之大，可想而知，她根本一无可恃，那种提心吊胆的日子，怎能长久过下去？所以我劝她立刻退出江湖，改名换姓，再也别见任何熟人，连我们四个结义的兄弟，也不必再见了，不然，就算我们再神通广大，也挡不了那么多人的报仇！”<p>　　我听到这里，突兀地加了一句：“崔三娘听得你这样劝她，一定勃然大怒了？”<p>　　白老大望向我，神情奇特，奇怪我何以能料到当时的情景。<p>　　其实，那再简单没有，一个在江湖上也有极高声名的妙龄女性，忽然向一个英伟俊朗的男性，透露了这样性命交关的目的，那根本已是很直接的示爱和愿意把她的终生相托了。<p>　　可是白老大不知是真不懂还是假不懂。竟然劝她立刻去隐名埋姓，再也别见熟人，她在失望之余．还有不老羞成怒的么？<p>　　白老大望了我好一会，才道：“是，崔三娘听了我的话之后，勃然大怒，喝令我再说一遍，我说了，她取出那只环，向我抛了过来。我一见那环的来势极凶，蓄定了速度，伸手接住了，但是未曾料到这环如此沉重，她在抛出之际，又用足了力道，所以力道一下子接不上，虽然接住环，可是腕骨也被震脱了骱！”<p>　　我和白素听得大是骇然，以白老大之能，尚且如此狠狈，崔三娘盛怒可知。<p>　　白老大续道：“当时我左手接过了环，顺手一托，已经接上了骱，表面看来，若无其事，但是也痛得可以，崔三娘厉声咒骂，说……说好恨那环已然失效，不然，就走当取了我的性命，夺了我的魂魄！我仰天长笑，把环抛还给他，又把劝她的话，一字一顿，重覆了一遍，这才离他而去。”<p>　　红绫对那些经过没有兴趣，她追问着白素曾提过的问题：那环是不是神仙给她？<p>　　白老大仍然不回答，自顾自地说着：“自那次之后，我就一直没有再见过她，只知道她当时虽然盛怒，但还是听了我的劝告，果然自此销声匿迹，再也没有人知道她去了何处。若干年之后，她的仇家，也看出些蹊跷来，有几个胆子大，又报仇心切的，就放出消息。说是要找她算帐，她也没有露面！一直到不久之前，我忽然接到了黄老四的一封信，问我是不是想见一见故人，我想起我们五人结义，已超过了一个甲子，居然还都在世，可说是难得之极，这才来了。”<p>　　白老大的这一番话，听来像是平平无奇，但如果知道黄老四早已死了，是他的鬼魂附在一个小女孩的身上，发出邀请的，那就怪异莫名了！<p>　　白老大陡然一挥手：“我们老兄弟相会的事，和你们无关，你们说曾在一个故事中知道有这样的催命环，现在该轮到你们说了！”<p>　　我和白素，都明白他的意思，是不让我们过问黄老四何以要把旧相识聚在一起的事，他这样说了，我们自然不会再问，我问的是另一个问题：“是什么人把那环给崔三娘的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>第九十六卷 阴魂不散(阴间系列第四集) 第八章 细说往事</b><p>");

document.write ('　　这个问题，白素问过，红绫问过，我再次提出来。红绫问了，可能只是好奇，可是对我和白素来说，这个问题，重要之至！<p>　　在我立刻就会告诉白老大的那个“故事”之中，这个催命环的持有人，担任着一个极其重要的角色，腥风血雨，结义兄弟反目，武林大豪全家一百余口惨死，一段血海深仇，都是由那个催魂环的持有人生出来的祸事！<p>　　所以，弄明白崔三娘是由什么人的手中得到那个环的，重要之至，因为虽然事情超过了六十多年，还有一个极出色的青年人，正被当年那血海深仇所纠缠，不摆脱那段血仇，难以过正常的生活！<p>　　在我又一次问了这个问题之后，我们一起静了下来，等白老大回答。<p>　　白老大扬了扬顿：“我不是十分确知，因为崔三娘只提了一些，语焉不详，她只是说，是一个异人给他的——当然那是异人，不然怎会有这样的法宝？”<p>　　他这样的回答，自然令我们大失所望，白素要求：“爸，你和崔三娘还会相见？”<p>　　白老大一听就明白了：“这事那么重要？要我去求人家找答案？”<p>　　白素立即道：“是不是重要，你听了我们的‘故事’之后，由你来决定。”<p>　　白素这样说了之后，向我作了一个手势，示意我先开始叙述。<p>　　我想了一想，才道：“整件事的牵涉范围极广，可以从一个叫祖天开的人说起，这个人已极老——”<p>　　我说到这里，白老大就震动了一下：“这人和怪事有关！这人是一条汉子，我曾向阿素说过这人的往事！”<p>　　我点了点头，白老大知道祖天开是何等样人，我叙述起来，就容易多了。<p>　　我道：“这祖天开好男色，他结识了一个名叫王朝的男子，关系亲密——”<p>　　白老大闷哼一声：“没听说过！”<p>　　他自然是说没听说过王朝这号人物，那含有相当程度的轻视。<p>　　于是我再说祖天开和王朝，在武昌黄鹤楼，遇见了一个人，自称从阴间来，就叫着“阴差”，那阴差说是有一宝物，能叫人许愿如愿，是他从阴间带出来的，已托了一个人送回阴间去，那个被托者的名字是曹普照，恰好是祖天开的把兄——<p>　　这其间的经过，极其复杂，主要记述在“阴差阳错”这个故事之中，我这里只是简略地一提而已——当然，我在告诉白老大时候，要详细得多。<p>　　白老大一听到曹普照的名字，又道：“这姓曹的，更是一条汉子，他续娶了一个大美人，大宴群豪，那时我还够不上赴宴的资格！”<p>　　那场婚宴，祖天开已也曾说起过，白老大对于江湖上的事，熟到了无所不知的地步，他又道：“大美人之美，据说是男人一见，就难免要魂飞魄散的，所以曹老头新婚一夜之后，销魂真个，就觉得人生除了娇妻之外，再也没有任何值得留恋之处，所以就宣布退出江湖了！”<p>　　这一段经过，祖天开也说过。白老大在说了之后，定定眼望住了我，像是要我肯定他的话一样。白素啧道：“爸，你怎么啦！他又未曾见过那大美人！”<p>　　白老大笑了起来：“照我看，那大美人未必能比得上我的女儿！”<p>　　我抓紧机会：“这个何消说得，祖天开当年就对那个大美人不屑一顾，可是他一见令嫒，就说她美得如同天上的仙女一般！”<p>　　“祖天开真的曾这样说过。”<p>　　白素微笑：“别肉麻了！”<p>　　红绫也来凑趣，高举着手，大声道：“是，妈妈真好看！”她说了这一句之后，忽然又顿了一顿，再道：“妈妈的妈妈也好看！”<p>　　此言一出，白老大笑容顿凝，红绫也有点知道，她向白老大扮了一个鬼脸：“可是我不好看，应了遗传学上的公式——”<p>　　接着，她就背了几个公式——遗传学的公式很是复杂，连她外公如此博学，都无法听得懂，但我们三人，都异口同声：“你一点不难看，好看得很！”<p>　　我们这样说，都由衷之极——世上少有在父母眼中难看的女儿，更少有在外公眼中难看的外孙女儿！<p>　　红绫咧着嘴，笑了起来，她的好奇心强（我的遗传）。忙催：“说下去！”<p>　　白老大道：“可是过不几年，却听说他全家大小，近百余口，一起遭了瘟疫，死得不明不白。附近的人怕瘟疫蔓延，把他那十进十出的大宅，一把火烧成了白地。”<p>　　我摇了摇头．惨事发生之后的情形，祖天开没有说过（他不是不对我说，而是连他也不知道），我当然也没有听说过。<p>　　白老大感慨起来：“听说其人，高有八尺，天神一般，武功绝伦，未曾见他一面，倒是憾事！”<p>　　他说到这里，瞪了我一眼，我知道他还在恼我刚才曾说他一生无憾，所以我笑：“若这也算是憾事，那三万八千件也不止！”<p>　　说了之后，我又补充一句：“不过，他的孙子在，身高超过两公尺，壮健无比，你有机会见到他。”<p>　　我说着，站起身来，比了一个高度，那是我记忆之中，曹普照的孙子，曹金福的高度。<p>　　红绫也站了起来，看看我所比的高度，大感兴趣：“真有那么高的人？”<p>　　我点了点头：“就有，他说他有一个姐姐，也高，比你还高！”<p>　　红绫一副心向往之的神情，我顺口道：“你一定有见到他的机会！”<p>　　我之所以如此肯定，是由于曹金福身负“血海深仇”，非报不可，唯一的线索。就是仇人从阴间来，根本无从寻找。而今，红绫所得的那只圆环，正是来自阴间的异物，崔三娘也在世，那是极重要的线索，我已经准备通知曹金福了。<p>　　曹金福前几年，在和祖天开见了面，向祖天开谢了恩之后，曾乐观地说：“恩人已出现了，找到仇人也就不难了。”<p>　　可是，一直以来，我也在帮他留意，却是一点结果也没有。<p>　　在我的力劝之下，曹金福虽然仍以报仇为己任，但是心态也正常了许多，能够在社会上周群体生活，而且，也听我的劝，把一身武功，隐藏得很好——事实上，他根本不必展示自己的武功，单是他的身型，已足够令任何人在他面前，不敢妄动的了。<p>　　曹金福在一个偶然的机缘中，曾和奇怪俊俏的原振侠医生，有过一些离奇的经历。至于他和祖天开之间的古怪恩怨，都记述在“阴差阳错”这个故事之中。<p>　　由于这个人在以后的故事发展中有相当重要的地位，所以才简单地介绍一下。<p>　　白老大皱着眉：“不是说全家都遭了瘟疫吗？怎么还会有孙子？”<p>　　我叹了一声：“不是遭了瘟疫，有一个十岁的孩子，幸免于难——”<p>　　接着，我便将阴差、祖天开、王朝三人，如何到曹家大宅去，王朝想夺那许愿宝镜的经过，较详细地叙述了出来，那一段经过，很表现人性的卑劣面。<p>　　所以，白老大越听越气，一生气就骂，既然是骂人，措辞自然不会典雅，红绫也就听不懂，所她一直在问：“人怎会是龟蛋”、“兔二爷是什么”、“什么叫屁精”，白老大没有即时加以解释，我假装听不见，白素则皱眉不已。<p>　　后来白素埋怨我：“爸说这种粗话，你也不阻止他，叫红绫听了多不好！”<p>　　我并不气恼，只觉得好笑，我给白素的回答是：“老人家的心理，有时和小孩子一样，争胜性很强。你有没注意到，红绫虽然从来也没有卖弄她的知识，但是老人家却在有意无意之间，说一些在红绫知识范围之外的话，来引她发问——你没见红绫在问的时候，老爷子充满了喜悦的表情吗？”<p>　　白素想了一想，也不禁笑了起来，因为我的分析，很是正确。譬如说，听到白老大说了“龟蛋”这个词，红绫的脑细胞立即开始活动，她可以在极短的时间之内，把龟蛋的化学成分一一背出来，可是她却找不到何以可以把人称为“龟蛋”的资料，她不知道那是一句传统的骂人话，当然感到奇怪，要发问，白老大就感到了满足，白素把问题看得太严重了！<p>　　这些都是题外话，说过就算。<p>　　且说我当时，把自祖天开处听来的“故事”，原原本本告诉白老大，同时，也希望红绫能听得懂，在讲的时候，遇有我认为红绫不明白之处，白素都会立刻加以简单的解释。<p>　　当我说到在曹家大宅之中，祖天开看到二三十个人，突然死亡时，连我也感到了一股寒意，因为当年发生的事，实在太怪诞了！<p>　　白老大紧抿着嘴，红绫张大了眼。我继续向下说，说到了祖天开看到，那个自称阴差的神秘人物，在控制着一个圆环飞行，或是那个圆环在自己飞行——当时的情景，事隔多年，祖天开虽然一再强调“历历在目”，但是我相信在当时，在狂乱的恐惧之中，根本已失去了判断的能力，所以那环是在什么样情形之下，盘旋飞舞，取人性命的，他也说得不是很清楚。<p>　　白老大听到这里，陡然睁大了眼，双目之中，精光大盛，他取过了那只圆环来，向上抛了一抛，再接在手中，疾声问：“就是这只圆环？”<p>　　我迟疑了一下：“如果这圆环，也有杀人于顷刻之间的能力，那么，至少是同类。”<p>　　白素扬了扬手，她说得很是缓慢：“说那圆环，能取人生命，比说它杀人更恰当！”<p>　　我和白老大异口同声：“有什么不同？”<p>　　白素摇头：“我也说不上来，那只是我的……一种感觉！”<p>　　白素的话，说得很是模糊，可是我却可以明白她的意思。看起来，“取人性命”和“杀人”像是同一件事，但是在感觉上，却略有不同。<p>　　“取人性命”倾向于无声无息之间，就使人丧失了性命，几乎没有过程——那口环卷起一团阴风，致人于死时，就是取人性命。<p>　　而杀人．都有过程和动作，会有血肉横飞，呼叫哀号的场面出现。<p>　　虽然结果同是死亡，但略有不同。<p>　　我认同了白素的说法，所以道：“那圆环，在取人性命之后，被阴差收回去，收进了一只扁平的盒子之中——我见过那盒子！”<p>　　我说完了当年在曹家大宅中发生的灭门大惨案之后，又说了在那个“爱酒人协会”一年一度的品酒大会上发生的事。事情忽然一转转到了看来绝然无关的另一桩事上，一开始，自然令白老大和红绫两人感到了诧异，但是他们一样听得兴致勃勃。<p>　　因为我知道在那次事中，都有可以吸引他们的注意力之处。吸引了红绫注意的，自然是盗墓专家齐白，自古墓中找来的那两坛酒，实在太精采了，听得她眉飞色舞，砸舌不已，后来连连叹息，深恨当时自己在苗疆当野人，偷苗寨的酒喝，没能赶上这个盛会。<p>　　是我看到了她的这种情景之后，我说了一句：“这种古酒，当然再难有了，但是每年的品酒会还是在不断地召开，会有机会！”<p>　　红绫一听，高兴得连话也不会说了，只是咧着嘴笑。<p>　　而在那个酒会之中，能吸引白老大注意的，是到最后，那几个没有醉倒的人。<p>　　我先提出了曹金福来，因为曹金福是曹普照的孙子，他一出现，两件风马牛不相及的事，就联在一起了。<p>　　白老大听到曹金福是雷九天这个武林高手的弟子，也不禁“啊”了一声：“雷九天是一个人物，虽然曾投靠权贵，但是最后也没有再去当那芝麻绿豆官！”<p>　　我强调：“曹金福是一个很单纯的孩子。”<p>　　（那个酒会中发生的一切，也在“阴差阳错”这个故事之中。）<p>　　我又提到了那个受亚洲之鹰罗开所托，把一个据称是从阴间来的盒子带给我的那个怪人，详细地形容了他，等白老大说出他是什么人来。<p>　　白老大皱着眉：“罗开未和蛮苗打交道，这人应该是西藏西康一带出来的，我看和连天峒有点关系。连天峒与世隔绝，武术自成一家，很是神秘，可以不理——那盒子呢？当然就是放圆环的了！”<p>　　我苦笑：“盒子叫人偷走了？”<p>　　白老大一怔：“就在你们的眼底下叫人偷走的。”<p>　　想起当时的情形，我仍然气愤脸红——当时，自然更是尴尬，虽说下手之人手段高强，但我也始终有阴沟里翻船之感。<p>　　我就把当时就在我们眼底下，失去了那盒子的情形，说了一遍，才说到那乾瘦老头子哼着朝鲜民歌“阿里郎”时，白老大就跌足：“他已摆明了自己是金取帮的人，你们竟一无所觉，这江湖阅历也……也……”<p>　　他当然是想批评我们江湖阅历太浅，但是总算顾我的面子，没有直说出来。<p>　　我只好道：“当时人人都醉了，只有那老头，只怕是装醉！”<p>　　白老大大声道：“当然是，只是奇怪，金取帮自名是天下妙手空空的组织，向来不盗无名之物，那盒子除了沉重之外，别无奇处，难道他竟已知道了奥妙了么？”<p>　　白老大的这个问题，也没有人能回答，他摊开手，盯着手中的圆环看，喃喃自语：“这样的一个小环，竟能取人性命于无形，真不可思议！”<p>　　我趁机道：“崔三娘曾用过它，由她亲口来说其中奥秘，一定可以多点理解！”<p>　　我极想和崔三娘直接交谈，问她这催命环自何而来，问她如何使用这催命环，以解心中之疑。<p>　　白老大对我的话，不实可否，只是问我：“这些日子，失去那盒子，一直没能找回来？”<p>　　我支吾了一下：“也没有倾全力去找！”<p>　　白老大瞪了我一眼：“要找金取帮的人，得到韩国去找，不能哭着等！”<p>　　我漫声以应：“一有机会我就去。”<p>　　白素接着问：“爸，你看那美妇人，是什么来路？”<p>　　白老大凝神想了一回，忽然长叹了一下：“天下之大，能人之多，如恒河沙数，我竟说不上那是什么路数来。不会是木兰花，穆秀珍姐妹？”<p>　　我向白素望去，穆家姐妹，我只见过秀珍，没见过木兰花，白素是两个都见过的。<p>　　白素摇头：“我早已想过了，不是她们！”<p>　　白老大一摊手：“那就不知道她是谁了，天下卧虎藏龙，能人多的是，越是久历江湖，越是小心谨慎，就是这个缘故。”<p>　　红绫自白老大的手中拈起那个环来，皱着眉，沉吟不语，我们都知道，她不能有特殊的见解发表，可是等了一会，只见她摇了摇头，并没有说什么。<p>　　白素望向我，缓缓地道：“多年之前，你曾有一宗奇遇，有一类外星力量来地球上找寻地球人的灵魂——”<p>　　我“啊”地一声，记起了那件事来，那件事超过十年了，曾记述在“搜灵”这个故事之中。此际令我发出惊呼声的是，那个故事之中的外星力量，在视线的接触上，是一个圆形的光环，而且这个光环，曾经出现而令一艘大军舰上的两千多士兵全部丧生！<p>　　这情形，和祖天开所说，在曹家大宅中的“催命环”取人性命的情形，很是吻合——我当时在听祖天开说的时候，就觉得这种情景，我应该很熟悉，但一时之间，想不起来，直到此时，经白素提及，这才想起。<p>　　我忙又把那个故事中圆环出现取人性命的经过，也简略说了一下。<p>　　红绫用很低沉的声音道：“这圆环有一种力量，可以把人的灵魂在刹那之间，驱离身体，集中起来，人没有了灵魂，自然生命也结束了！”<p>　　红绫的话，一下子并不容易明白，她在我们三人的注视之下，双手乱摇：“我也只想到了这些，别再问我，我不知道！”<p>　　我握住了她的手：“你刚才所说的，对于解开谜团，已经很有点用处了！”<p>　　红绫受了鼓励，很是高兴。<p>　　白老大一口喝完了杯中的酒，长长地伸了一个懒腰，指着那圆环：“小心收好，这东西，虽然已没有了催命夺魂之能，但总是神秘莫测，说不定有朝一日，它又复活了，会恢复功能！”<p>　　白老大把“复活”这样的词句加在一个圆环之上，听来不免有点匪夷所思。但是想想那是“催命环”，倒也不是不可接受！<p>　　他说一句，红绫答应了一句。说完之后，白老大站起身，用手拍着口，打着呵欠，上楼去了。<p>　　听到了楼上传来了关房门的声音，我向白素传了一个眼色，表示有话要对她说，白素却已急急向红绫道：“这环很是沉重，你还是不要带在身边的好！”<p>　　红绫却不经意地道：“我不觉得重！”<p>　　她说着，就把那环，穿进了颈炼之中，和降头师猜王所赠的那块琥珀，挂在一起，白素看得皱眉，明显不以为然，但是也没有再说什么。<p>　　寻常人，要是在颈际挂上了超过五公斤的重物，那是一种刑罚了，古代的“枷”就是以重物加诸颈的。可是红绫力大无穷，挂上了之后，若无其事，跳跳蹦蹦，也就上了楼。<p>　　白素压低了声音：“那圆环说是从阴间来的，大是诡秘，又能取人性命，孩子带在身上，会不会阴气太重，引来鬼魅作祟？”<p>　　白素平日，绝不是讲究这些过节的人，但事情和女儿有关，她自然小心了起来。<p>　　我说了一句话，就释去了她的疑虑：“我看不要紧，那崔三娘和这环在一起，超过一甲子了，也不见有什么灾祸临身。”<p>　　白素呼了一口气：“说得也是——你有什么话要对我说？”<p>　　我也压低了声音：“老爷子有事瞒着我们。”<p>　　白素怔了一怔，不说什么。我又道：“说了大半天的话，都是我们在说，他什么也没说！”<p>　　白素不同意：“他也说了崔三娘和那催命环的事。”<p>　　我用力一挥手：“他们五个人，当时是在什么情形之下结义的？相互之间的关系怎样？最重要的是，黄老四如今的身分如此异特，为什么还要千方百计地求聚会？黄老四给了老爷子一张纸，纸上写的是什么？这一切，他连一点也没提起！”<p>　　白素苦笑：“你不是想他把一举一动全部告诉你吧？”<p>　　我吸了一口气：“至少我要知道他在做什么。黄老四也好，崔三娘花老五也好，都不是等闲人物，黄老四更是一个鬼，老爷子要是一不小心，有了什么失闪，那我可担待不起！”<p>　　白素笑了起来：“这话要叫爸听到了，他不笑个半死，也会气个半死！他一生闯荡江湖，什么时候曾吃过亏来，你倒替他担心！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_11'>第九十六卷 阴魂不散(阴间系列第四集) 第九章 谁是那个“老二”?</b><p>");

document.write ('　　我望了白素片刻：“一来，他年事已高。二来，他拉着红绫一起行事，我总有点不放心！”<p>　　我的后一句话，倒是打动了白素的心，她沉吟了一下：“我们继续跟踪！”<p>　　我还是这个意思：“我们轮流，在暗中保护、观察，总不会有坏处的——我看今晚上老爷子就会有行动！”<p>　　白素大讶：“何以见得？”<p>　　我道：“中午在餐厅中，黄老四只是递了一张小纸．没有机会和任何人说话，那纸片上极可能是约会的时间、地点，以‘陈安安’现在的身分，能自由活动的时间，就只是夜阑人静了！”<p>　　白素连连点头：“会和红绫一起行动？”<p>　　我点头：“大有可能！”<p>　　白素有点伤心：“红绫竟不告诉我们？”<p>　　我笑：“和妈妈的爸爸有密约，不告诉父母，这是正常的童年行为，普通得很。”<p>　　白素无可奈何，接受事实，我道：“今晚仍然由我来出马！”<p>　　白素没有异议，只是道：“没有听爸的分析——当年阴差为什么要这样做？”<p>　　这个问题，我想了许久，了无进展。我道：“还怕没有讨论的机会吗？”<p>　　我们也上了楼，红绫在这几句话间，已经酣睡，面色红润，气息均匀，略有汗珠，白素替她轻轻抹了去。<p>　　我和白素虽然都不出声，可是心中都感慨之极，因为发生在红绫身上的事，实在太不可测了，在那么短的时间之中，已经有了那么大的变化，谁也无法在以后的日子中，又会有什么新的变化！<p>　　我们看了红绫好一会，白素向我作了一个手势，和我悄然退了出去，她却推开了书房的门，等我也进去之后，她反手关上了门，轻靠在我的身上，这动作温柔之极，使我的心中，感到了一阵温馨。可是她接着说了一句话，却令我吓了一大跳。<p>　　她道：“这孩子，在装睡！”<p>　　我怔了一怔，白素又道：“她不会使奸，不知道人在酣睡之中，鼻息的长短是一定的，所以装睡要控制气息，她就不懂！”<p>　　我已经定过神来，先说了一句：“别教会她，不然，她再装睡，会把我们骗过去了，你别紧张，必然是一老一少，在今晚就会有特别行动，我得去准备一下了。”<p>　　我早已料到过白老大今晚会有行动，也料到红绫和他之间，可能有某种默契——红绫在装睡，自然是想摆脱我们去行事。<p>　　白素仍有点气恼，可是一转念间，她又不禁笑了起来：“老的比小的还淘气，我们该怎么办？”<p>　　我道：“我尽快去准备一下，然后我们也装睡，以方便他们行事。”<p>　　白素又是好气，又是好笑：“一家人竟然要弄到尔虞我诈过日子，真不知从何说起。”<p>　　我却觉得有趣，推着白素进了卧室，到书房略事化装，又带了一些“夜行”的必需品，也进了卧室。<p>　　我们把门虚掩着，睡不着，也不出声。<p>　　至少过了两小时，我似乎真的要睡着了，才看到房门被悄悄推开，红绫探进头来，鬼头鬼脑地张看了一下，她的眼睛，即使在黑暗之中看来，也很是明亮。<p>　　然后，她仍把门虚掩，退了出去，行动之间，当真是一点声息也没有。<p>　　一等她退回去，我就一跃而起，向窗口指了一指，在不到十秒钟的时间内，我已经从窗口窜出去，离开了屋子。<p>　　在我迅速行动中，好像听到白素发出了一下低叹声——她自然对这种情形，不是很满意。可是她白发苍苍的老父，结构多年的丈夫，以及百劫余生的女儿，都喜欢这样，她又有什么法子。自然在无可奈何之下，只好长叹息了。<p>　　离开了屋子，转过屋角，就看到有一辆车子，停在斜路口上，虽然熄着灯，但是车中分明有人。<p>　　那时，白老大和红绫多半还在小心翼翼地自楼梯上走下来，要不发出任何声息把门弄开。<p>　　我看了看时间，是凌晨两时，要跟踪他们，我完全处于上风。<p>　　我已有相当长一段时间没有做这样的勾当了，连自己也觉得好笑。我利用了路旁树木的掩遮，很快就到了离车子不远处。<p>　　这时，我已经可以看清，在那车子中，开车的是一个胖子，正是在餐厅中曾见过的花老五。而坐在后座的，则是崔三娘——如今大可称她为“催命三婆婆”了。<p>　　他们当然是在等白老大，我在离车子约有五公尺处，挥了两次手。当然不是在和他们打招呼，而是在第一次挥手时，把一个会发射无线电波的跟踪器，贴到了车身上，使我可以舒服地跟踪他们。<p>　　而第二次挥手，需要很高的技巧，我把一个高度灵敏的窃听器，贴上了车后窗的玻璃。这种窃听器，能捕捉极微弱的音波震荡，灵敏之至，车中别说有人讲话，就算有一只豆娘在振翅，也会被记录下来。<p>　　在我完成了这两件事之后，白老大和红绫，也到了车子的旁边。<p>　　白老大在打开车门的时候，我听到崔三娘失声说了一句：“怎么把小丫子也带来了？”<p>　　白老大的回答是：“带她去见识见识——其实，她懂的比你我加起来这多！”<p>　　崔三娘当然不信，发出了一下冷笑声。<p>　　白老大自己坐在花老五的身边，命红绫坐在崔三娘的旁边，我听得他在吩咐：“孩子，向崔三婆婆说说你的经历，简单一点就行。”<p>　　我听得白老大这样吩咐，不禁皱了皱眉——老人家也真是，红绫是猴子养大的，曾是野人，这又有什么值得逢人便说的？<p>　　不过红绫看来并不在乎，爽朗地答应了一声，就简述了起来。<p>　　所以，当我上了车，开启了仪器，确定了他们的去向，窃听器也发生作用之际，红绫还在叙述她的经历，不过已说到尾声了，说到她见到了妈妈的妈妈之后发生的事，以证明白老大刚才对她的评价。<p>　　在她说完了之后，有好一阵子的沉默，才是崔三娘的声言，她的声音发颤：“如此说来，人竟真的有不死之道，不老之道……”<p>　　人老了，最希望的是离死亡越远越好，崔三娘的反应，很是正常。<p>　　但白老大的回答却很令她泄气：“人没有不死的，能不死的，已经不是人！”<p>　　崔三娘的吸气声清晰可闻，白老大又道：“那可不是人人能有这种机缘的，我们还是努力一下，弄清楚自己死后的情形，实际一点。”<p>　　白老大的话，很是骇人听闻，也着实吓了我一跳。一时之间，分不清白老大是在说气话，还是在说真的。<p>　　若是他真的想弄清楚人死了之后的情形，那岂不是要到阴间去才行。<p>　　在白老大说了之后，又是一阵沉默，才是花五的声音，他说起话来，仍然大有“旦腔”，阴声细气：“要说人百年之后的事，四哥应该最清楚——他早已死了，却还能再在阳世活动。”<p>　　白老大和崔三娘一起闷哼了一声，那明显地表示他们虽然对黄老四大有不满，但也同意花五的说法。<p>　　那时，我的车子和他们保持了一定的距离，不会被他们发现。但是我却可以清楚听到他们的对话。<p>　　崔三娘忽然又笑了起来：“黄老四现在变成了一个小女孩，照我看来，还不如做鬼了！”<p>　　花五叹了一声：“虽然我一直相信有鬼，可是一个熟人，死了之后的鬼，上了小女孩的身，这样的事，一到临头，也够骇人的了。”<p>　　崔三娘又问：“你整个样貌都改变了，他怎么还能认出你来？”<p>　　花五道：“你忘了我手臂上有刺花了吗？一朵莲花，金取帮的标志，终生不褪。那次，她由人带着来餐厅，给他看到了，她仰着头对我说那几句话的时候，我几乎没昏了过去。”<p>　　白老大冷笑：“就算叫人认出了，也不值那么害怕。”<p>　　花五连声道：“老大，意外啊……太意外了……一个小女孩，忽然对我说：‘我知道你是金取帮的，向你打听一个人，是我老相识，姓花，名旦，行五，你可知道他现在的下落。’当时，我张大了口，盯着她，差点没连眼珠都掉了下来。她又道：‘你别大惊小怪，答我的问题。’我这才出气多入气少地回答：‘我……就是花旦，可你阁下是谁？怎会和我是老相识？’”<p>　　花五和“陈安安”那次相遇的过程，很是有趣，花五在车中讲起来的时候，语音之中，仍有余悸，可知他当时的震撼，是何等之甚。<p>　　当时，他盯着眼前的那小姑娘看，心头的骇然，难以形容，虽然他在小姑娘的眼神之中看到了不应属于小女孩的神采，也竟然很有点熟悉，但是随他怎么想，也想不到黄老四的身上。<p>　　而“陈安安”已经给了他回答：“我是你四哥，黄豪，黄老四。”<p>　　这句话一入耳，花老五的口张得更大，喉间发出可怕的、怪异的声响。这时，幸而他们的身边没有别人，不然，真还不知会有什么反应。<p>　　黄老四也显然知道自己情形的怪异，所以他急急道：“我本来是孤魂野鬼，暂借了这个身体，图的就是想能有机会和你们相见。”<p>　　花五虽然震撼莫名，但是他毕竟久历江湖，见多识广，在黄老四的话中，立即明白了是怎么一回事，可是一时之间，他还是出不了声，只是连连点头，表示明白。<p>　　黄老四立即问：“白老大呢？最要紧是找到他，有了他之后，事情就好办。”<p>　　（花五说到这里的时候，白老大发出了一下乾笑声：“承他看得起。”）<p>　　花五这才开始喘气：“不是很清楚，听说早已退隐，在法国隐居。”<p>　　黄老四急道：“去找他，至少，传讯息给他，告诉他我现在的情形，再告诉他，我知道老二的一些事，太奇特了，只有他能……能……”<p>　　黄老四没能说完，就被陈太太牵走了，花五用力拍打着自己的脑袋，像是做了一场恶梦。<p>　　他并没有立即开始找白老大，因为事情太奇怪，到了不真实的地步。<p>　　到了大半个月之后，“陈安安”又出现在餐厅，严厉指责他不去找白老大，他才接受了这个怪异的事实，千方百计，找到了白老大的所在处，写了一封信，把见到了黄老四的情形，告诉了白老大。<p>　　这自然就是白老大忽然出现的原因了。<p>　　我心中在想：白老大肯再度出山，不是为了黄老四的怪异现状——对白老大来说，“鬼魂上身”这种事，他不会大惊小怪。<p>　　能使他再度出山的，只怕还和黄老四所说“他知道老二的一些事”有关。<p>　　那个“老二”，是他们结义的五人之中的一个神秘人物，连白素也不知那是谁，白老大只告诉过她，那老二是一个当官的，官还当得不小而已！<p>　　而凭“知道老二的一些事”，就能得到白老大出山，可知，“老二的一些事”，一定是白老大早想知这，事关重大的当年隐秘。<p>　　花五在停了片刻之后，又道：“老四一定要见了老大，才说老二的事，也不知为了什么。”<p>　　他在这样说的时候，神情可能有点怪，所以我听到了崔三娘的声音：“你盯着我干什么？这要问老大。”<p>　　白老大却突然转变了话题：“老五，我也向你打听金取帮的一个人。”<p>　　花五像是吃了一惊：“这……我和帮中人物，久不来往了，只怕说不上来。”<p>　　白老大却不顾花五的推搪，迳自道：“这人，在不几年之前，是一个乾瘦老头儿——”<p>　　白老大接下来所说的，使我知道，他打听的那乾瘦老头，就是我对他说起过，在古酒大会中，窃走了那只怪异盒子的那个老头子。<p>　　白老大一路说，我就一直听到有古怪的人声，那是花五听了白老大形容之后的反应。等到白老大上下说完，就是一下车子陡然刹停的声音，和崔三娘的詈骂声，我也立即看到前面的车子，陡然停了下来。<p>　　我忙趁黑暗，也把车子停在路边。<p>　　另听得白老大在骂：“老五，你怎么了，有老鼠窜进了你的裤裆？”<p>　　花五一发急，说话之中，带了一口的东北腔（他在韩国长大，那里的华人，多的是东北老乡），他很是吃惊：“你……咋问起这个人来了？”<p>　　白老大冷冷地道：“那人是谁？”<p>　　花五的声音发着颤：“是……我久已不问帮事，我真的一时之间想不起来，等我……去打听一下……老大你问起这个人……是为啥？”<p>　　我听到这里，心中暗笑，因为花五的掩饰功夫太拙劣了。他的反应，说明他完全知道那人是谁，可是他却说不知道。<p>　　而白老大的回答，也令我一怔，他竟然也不说真话，只是道：“没啥，随便问问。”<p>　　这两人是在六十年前的结义兄弟，久别重逢，尚且互相之间这样不诚实，正合上了“白首相知仍按剑”这句诗所写的情景，难道江湖上行事，正应如此？<p>　　这时，前面的车子继续前驶，我又跟了上去，车中有好一会沉默，才听得白老大又问：“对老二的事，你该特别关心点，对不？”<p>　　我正不确定白老大在对谁说，就听崔三娘道：“是，三倌对我特别好，人非草木，总多点关心。”<p>　　崔三娘称那个老二为“二倌”，这是在江南的一个很是亲昵的称谓，一般来说，称呼男孩子叫“小倌”，若是用来称呼年纪大的异性，那就得是亲昵了。由此可知，崔三娘和那老二之间，很有点特别关系。<p>　　白老大乾笑了一声：“说真的，我们一直不明白，你们何以没能成其好事。”<p>　　向一个鸡皮鹤发的老婆婆，问及当年的情事，应该是一件好有趣的事，但是我却感到了一股寒意，因为自窃听器中传来的白老大的声音，很是阴森，显然在往事之中，很有点恩怨在。<p>　　崔三娘的回答，也很是针锋相对：“若不是有了几个好兄弟，事情是怎么样，也真难说得很！”<p>　　从崔三娘的口气听来，她那“好兄弟”三字，分明是反语，我心中更是好奇，因为听起来，倒像是她和“二倌”之间的“好事”，是叫她的“好兄弟”破坏了的。她的“好兄弟”指什么人而言？就是白老大，黄老四和花五？<p>　　我越听他们的交谈，越觉得往事之中，很有可供探索之处，而又听得红绫用不耐烦声调问：“到了没有？那小女孩的家，到了没有？”<p>　　红绫的话，叫人再明白也没有——一行人等，是到“陈安安”家中去的，我不禁暗暗心惊，心想这一干人找上门去，陈先生和陈太太可有难了，现代人几曾见过这等阵仗！<p>　　白老大随即安慰：“快了，一到，就由你施展本领，把那小女孩带出来——那小女孩的情形，我已对你说过了，不必对她太好！”<p>　　红绫道：“是，我知道，那小女孩是一个鬼，一个又凶又猾的鬼！”<p>　　我更是吃惊，白老大竟然叫红绫去做这样的事，要是在行事之际，有了什么失闪，虽然不会有什么危险，可是也当真无趣之极了！<p>　　白老大说了之后，崔三娘闷哼一声：“小丫子说得好，那老儿，确是又凶又猾！”<p>　　从崔三娘的话中，听出崔三娘和黄老四之间，也有过节，白老大冷笑：“三阿姐，我也一直以为老二突然不知所终，是叫老四暗中下手害了的，也曾深入查过，却查不出什么来——”<p>　　崔三娘打断了白老大的话头：“老四又凶又猾，下手乾净俐落，我们发现二倌突然不见，已有大半年没有人见过他，有足够时间，消灭证据，神仙也查不出了！”<p>　　我听得心惊，因为当年的事，竟包括了怀疑老四杀了老二在内，可知这五个人之间的恩怨纠缠，牵涉到的事，很是广泛。<p>　　在这种紧张的气氛之中，红绫却一本正经地说了一句：“不，神仙什么都会，叫神仙去查，一定查得出来！”<p>　　她的话，充满了孩子气，而且叫人也难以领会她心中的“神仙”的崇拜，所以并没有人理会她的话。<p>　　白老大又闷哼一声：“三阿姐，事情和你想的不一样，也和我想的不一样，我也是到今天，才知道了老二的一些事，那些事，连做了鬼的老四都未必知道。告诉我，何以当年你们竟未成好事——你何以坚拒他的殷勤？”<p>　　白老大的这几句话，一入我耳中，我不禁讶异莫名：他说关于老二的事，他“到今天才知道”，那是什么意思？他过去二十四小时之中，不是在我监视范围之中，就是和我在一起，能有什么遭遇，使他知道了多年来一直不知的老二的事？<p>　　我首先想到的是，有一段短时间，我离开了白老大和红绫，没有和他们在一起，那是从餐厅分头回家的那一段时间。可是这段时间极短，不像是曾发生了什么要紧事的样子。<p>　　那么，唯一的可能，就是他和我们的长时间谈话之中，知道了那老二的事。<p>　　我和白素向白老大详细叙述了一段往事，这段往事发生的年代，大约是在他们五人结义的几年之后（十年之内），是不是在我的叙述之中，出现了那个老二？<p>　　一想到这一点，我不禁心头剧跳。那些往事，全是祖天开告诉我的，难道祖天开是那个“老二”？<p>　　我立即否定了这个想法，因为白老大早已知道祖天开还在人间，若是昔年的结义兄弟，早就加以注意了。那么，难道是王朝？<p>　　也不会是，因为提到王朝时，白老大说“没听说过”。是曹普照？不会，曹普照年纪大，续弦的时候，白老大甚至还不够资格参与其盛。<p>　　那么，只剩下一个人了！自称从阴间来，行为怪异，行事目的不明，用催命环取了过百人性命的阴差！<p>　　一想到这一点，我不但心头狂跳，连手心也在冒汗！若是白素在旁，我会紧握她的手，或是互相拥抱！<p>　　白老大与五人结义，其中的老二，就是阴差！<p>　　一想到了这一点，有很多疑点，已经可以迎刃而解。例如崔三娘的催命环是谁给的，当然是阴差给的。阴差和崔三娘，曾有十分亲昵的关系，把那宝环相赠，也是很普通的事！<p>　　而何以窃盗之王，金取帮的高手，竟会看中一只毫不起眼，只是沉重的盒子，也很容易明白——花五曾是金取帮的人物，阴差有那宝环的事，他很可能知道了，向帮中通风报讯的。<p>　　（这一点，我只猜对了一半，真正的情形，很出人意表，后面自然有交待。）<p>　　而更重要的是，本来我以为是风马牛不相干的几桩事，竟是自然而然，联在一起了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_12'>第九十六卷 阴魂不散(阴间系列第四集) 第十章 阴间异宝能收魂</b><p>");

document.write ('　　世事之奇，无过于此！<p>　　若是白老大和阴差竟是旧相识，那事情更是有趣得紧，我立即又想起了曹金福，他寻找仇人的目的，有了突破性的线索！<p>　　同时，我也不禁暗怪自己观察力太差，虽然说那是再也想不到的事，但是白老大在听我叙述时，多少应该有点异样的反应，只是我没有注意而已！<p>　　一时之间，各种念头，纷至沓来，令我的思绪紊乱之极。我只听得崔三娘在十分焦急地问：“你知道了什么事？你怎么会知道的？”<p>　　白老大道：“纯是意外，等黄老四来了，先听他的，再听我的！”<p>　　崔三娘冷笑一声：“你少卖关子，事情和我，已经关系不大，和你的外孙女儿，倒是很有关系！”<p>　　我一听这话，又大吃一惊——事情当真是变化多端，复杂之至，怎么又和红绫扯上关系了？<p>　　红绫立时问：“和我有什么关系？”<p>　　崔三娘冷然：“我也等黄老四说了再说！”<p>　　白老大沉声道：“孩子别急，我什么都知道，会告诉你的！”<p>　　说话之间，车子已到了陈家屋子附近，在围墙的一角，停了下来。我忙也找了一个隐蔽处停了车。<p>　　这次跟踪，收获极大——事先，我再也想不到事情会有这样的曲折！<p>　　只是前面的车子停下之后，车门打开，人影一闪，一个人已窜上了围墙，在围墙上身形一弓一弹，就越过了至少有五公尺的空间，一下子就扑上了建筑物的二楼之外，这种凌空向上斜扑的身手，好得惊人。<p>　　我心中喝了一声采，却听得车中崔三娘和花五，也齐声喝采，花五还说了一句：“三阿姐，你当年，只怕没有那么好身手！”<p>　　崔三娘回答得很是实在：“非但没有，差之远矣！”<p>　　这时，掠上屋子的红绫（当然就是她），沿着外墙，斜揉身到了二楼的一个窗外，用手在窗上轻敲了几下，窗子打开，“陈安安”探出了头来。<p>　　黄老四当然是早在等候的，但是他多半也想不到带他出屋子会是红绫，所以呆了一呆。<p>　　不等黄老四发问，红绫已出了手。<p>　　白老大曾吩咐过红绫，对“陈安安”不必太客气，因为她看来虽然是一个小女孩，但实际上，却是一个又狠又猾的老儿。<p>　　可是，我还想不到，红绫的“不客气”，竟然到了这一地步——陈安安才一探头，红绫一手就抓住了她的头发，把她自窗口直拉了出来。<p>　　其时我已经运用了可以夜观（红外线设备）的望远镜，所以看得很是分明，看到“陈安安”的神情，又惊又怒，张大了口想叫，可是又不敢出声——她若是一叫，惊醒了屋中的人，就不能和旧相识见面了，以她如今的处境而言，只好忍受。<p>　　我因此也想到，黄老四要和各人见面，对他来说，一定很重要，不然，他为何要忍受红绫的粗鲁对待。<p>　　红绫当真是粗鲁之至，如一下子将“陈安安”自窗中抓了出来之后，动作更是惊人，竟顺手一挥，把“陈安安”整个人，向围墙摔了出去！<p>　　这一下，连我也大吃了一惊，可是红绫在摔出“陈安安”之后，身子一个倒翻，也向围墙翻出，竟是在“陈安安”的前面，落脚在围墙之上，一伸手，又已抓住了“陈安安”的头发，动作不但乾净俐落，而且赏心悦目之至，至少在车中的崔三娘，就看得哈哈大笑了起来。崔三娘和黄老四，多半有点过节，所以才幸灾乐祸的。<p>　　红绫抓住了“陈安安”的头发，自围墙上跳了下来。我看得很清楚，“陈安安”在一刹间，手脚并用，至少向红绫发出了四下攻击。<p>　　这四招，手法又快又狠，攻的全是红绫的要害，我一时之间，由于关心太甚，有了错觉，以为红绫会吃大亏，几乎忍不住要冲了出去！<p>　　当然，我立即想到，黄老四这时，只不过是一个六七岁的小女孩，手脚拍打在红绫的身子上，不论他的招式多么狠辣，也如同蜻蜓之憾石柱，必然不能伤害红绫分毫。<p>　　可是我的心中，也不禁十分愤怒——黄老四虽无伤人之力，可是却有伤人之心，一样不可饶恕，这老儿，我早就知道他不是什么好东西！<p>　　红绫一落地，把黄老四塞进了车子中，她自己也进了车子。<p>　　另听得黄老四一进了车子就怒叫：“老大，你……这欺人太甚了！”<p>　　“陈安安”是童稚之声，可是语气之愤怒、阴森、怨毒，却又到了极处，产生了一种诡异莫名的效果。<p>　　（若干时日之后，我和几个对灵魂很有研究的人说起这段经历，我发表了一项意见：鬼上身之后，灵魂虽然能指挥这个身体行动、说话，可是也还受这个身体的限制。像黄老四，他要发力，就只能用陈安安的拳头，陈安安没有力，所以他是发不出力来。他要说话，就要通过陈安安的声带来发声。陈安安的声带，只能发出童稚的嫩声，所以他纵使怒发如狂，发出的还是小女孩子的声音。）<p>　　（我的这项心得，说明了有些对鬼魂侵入人体的描述是不正确的，这些描述，往往说到被侵占的身体发声改变，女性发出男性的声音等等——灵魂没有声带，只好借人体出声，所以才会有黄老四发怒也是童声的情形出现。）<p>　　当下白老大“呵呵”笑着：“小孩子家，出手不知轻重，你可别计较！红绫，叫黄四叔！”<p>　　红绫“哈哈”一笑：“黄四叔！”<p>　　她叫是叫了，可是语气之间，连半分敬意也没有！<p>　　我看到“陈安安”夹在红缓和崔三娘之间，她个子小，一下子站了起来，崔三娘一按她的头，把她按得坐了下去。<p>　　崔三娘的动作，惹得红绫又笑了起来，“陈安安”大怒：“你们这样子对我，这就告辞，让你们在世一日，都解不开心中的谜团！”<p>　　崔三娘冷笑道：“照你这样说，死了做鬼，一切就可以真相大白了，我倒并不急！”<p>　　黄老四“哼”地一声：“也说不准，像我那样，一直在做糊涂鬼。要是什么都明白，也不必找你们出来了！”<p>　　我听到这里，不单由于黄老四的语调阴恻恻地，听了令人很不舒服，而且由于他所说的话，内容也令人感到不快——人的观念，一直以为死了之后，一了百了，先前的一切问题，也都解决了，再也不会有什牵挂的事，不会有什么疑惑的事。<p>　　可是，听黄老四如此说，显然不是那么一回事——生前的感觉、痛苦、疑惑，解不开的谜，竟然一直延续了下来，并不因为由人变成了鬼而获得解脱！<p>　　像黄老四那样，他的处境，死不如生，他忍受着乖乖小女孩的生活，那对像他这种凶狠惯了的江湖人物来说，真不知是什么样的活受罪，可是他强忍着，就是为了想弄明白一些他生前不明白的事！<p>　　只怕他那么容易和温宝裕的脑活动能量接触，进入陈安安的身子，也是为了他一直想再投人身，可以和旧相识见面之故！<p>　　想到这里，我不由自主，长长地吐了一口气，可是也并不能舒缓胸中的闷郁。<p>　　另听得白老大道：“好不容易又聚在一起了，别再说废话了，我们有很多不明白的事，你也有很多不明白的事，就来一个了断吧。”<p>　　“陈安安”重重一顿足，发出了“蓬”地一声响：“还是老大痛快，我当小娘货也当得够了，宁愿再去做孤魂野鬼，我不明白的是，阴老二第二次失踪，你们都怀疑是我做了手脚，我没有做，不知他去了何处，我想知道，他究竟去了何处？”<p>　　黄老四的这番话，听来很简单，可是却听得我心惊肉跳。首先，我第一次知道那老二，竟真是姓“阴”。姓阴的人不是太多，那么，那老二就是阴差的可能性，又大大地增加了！<p>　　而这一番话之中，又透露了一些往事，这个阴老二，曾两次失踪，第一次失踪的情形不知如何，第二次失踪，黄老四被怀疑杀了人，他就是想知道阴老二去了何处——照我的设想，这是他的第一个谜团，若单是为了这一点，他不会如此“死不甘心”！<p>　　他这样说了之后，一时之间，汽车中很静。黄老四又道：“三阿姐，我们五人之中，你和阴老二的关系最好，要请教。”<p>　　崔三娘语音冰冷：“你少嘴里不乾不净，他第一次失踪，去的地方，应该是你现在所在之处。”<p>　　崔三娘这句话一出口，我心中雪亮，那阴老二。果然就是那阴差——那在阴间之中，充当过阴间使者，却又偷了阴间的“宝物”，逃回阳世来，行为怪诞之极，由于他的怪诞行为而衍生出了那么多曲折离奇的事的阴差！<p>　　黄老四早已死了，死人的灵魂，应该到阴间去，所以崔三娘才会这样说。<p>　　听到这话的人之中，白老大因为才听我说起过阴差的事，所以他并不吃惊。<p>　　可是花五却立时发出了一下怪异的声响。花五吃惊不意外，意外的是黄老四也吃惊，也发出了一下惊呼声，立时道：“三阿姐，你开什么玩笑？”<p>　　白老大接上了口：“不，她不是开玩笑，老二确然到阴间去了，他到阴间去，当阴间使者！”<p>　　白老大得知阴老二的去处，当然是我告诉他的——我猜想，我一向他提到那个阴差的外形时，他就知道那是什么人了。<p>　　白老大的话，令得崔三娘怒骂了一句粗话：“原来他也对你说了，这王八蛋，还说只对我一个人讲，只有我一个人才知道他的秘密。”<p>　　白老大悠然道：“那么别冤枉他，他没有对我说，我是最近才知道的。嗯，他第一次不见，时间是三个月——”<p>　　崔三娘低声纠正：“九十七天。”<p>　　我心中闷哼了一声——崔三娘把日子记得那么清楚，自然是她和阴差之间的关系，非比寻常之故。<p>　　白老大和黄老四同时开口：“他回来之后——”<p>　　白老大只说了五个字就住了口，黄老四继续问下去：“——只见过你一个人，他对你说了些什么？”<p>　　崔三娘并没有立时回答，但是汽车之中，也不是完全寂然无声，窃听仪器十分灵敏，我可以听到，至少有两个人的呼吸不是很正常，正在喘气。<p>　　过了一个，才听得崔三娘用装出来的很是平静的声音道：“他说，他到阴间去了。”<p>　　“陈安安”的声音很尖厉：“你就信了？”<p>　　崔三娘的回答很妙：“你现在已经是鬼，当然知道，有阴间这回事。”<p>　　黄老四被崔三娘的话，一下子堵得出不了声。<p>　　崔三娘又自顾自道：“他还告诉我，阴间的冥主，准他自由来往阴间阳世，他要对我说起了他的一个……骇人的……计划！”<p>　　我听到这里，心情也很是紧张，因为事情是如此离奇而不可测，多少年之前的隐秘，正在逐步揭露。许多惊心动魄的事情之所以发生，都和那些隐秘有关。<p>　　我在崔三娘那几句听来很简单的话中，已经有了很多的设想。<p>　　崔三娘提到了“阴间冥主”，那是传统的通俗说法，用我的说法，那就是“建立了阴间的外星力量”。而从阴老二得到的待遇来说，那种外星力量，对他很是友善，竟准他自由来往阴间阳世！<p>　　一个地球人，可以得到这样的待遇，那足以证明那种外星力量的宽容，因为我知道，自由来往阳世阴间，突破空间的限制，必要依靠一具多功能的仪器的帮助，那仪器，先在曹普照手中，后来又成了争夺的目标，落入祖天开和王朝之手，被他们称之为“许愿宝镜”的那一件东西。<p>　　这“宝镜”，我知道，已通过了从阴间来的大美人李宣宣的努力，又回归阴间了！<p>　　那“宝镜”会在阳世出现，自然是阴老二当年从阴间把它带出来的。<p>　　那种外来力量，竟能容许阴老二把阴间重要的仪器带到阳间来，不但可以说明他们对地球人友善，而且，也可以说明，他们对地球人不是很了解——别说阴老二这种江湖人物，就算是不欺暗室的道德夫子，在那样的大诱惑之前，是不是能把持得住，不起贪念，也难说得很。<p>　　阴老二得到那种外来力量的信任，可是他显然早已心怀鬼胎了！<p>　　我有了那些设想，很是兴奋，因为许多不相干的事，都逐渐被一条线在串起来，渐渐地可以真相大白，作一个了断了！<p>　　崔三娘接下来所说的话，证明我对阴老二“心怀叵测”的推论是对的。<p>　　崔三娘这样说：“他的计划……他对我说，阴间不可思议，连他也根本不知那是什么，和传说中的阴间，大不相同……这些话，他说了我也不明白。他说，阴间之中，宝物极多，有的威力之大，匪夷所思，若能得上一两件，足以在阳世雄霸天下，他更偷一两件出来，与我共享，他就用这话……诱我——”<p>　　崔三娘说到这里，戛然而止。<p>　　我心中感到好笑，古今中外，浪荡子弟，要讨美女的欢心，令美女投怀送抱的方法，都是一样的。阴老二想用共享阴间法宝的诱惑，来令崔三娘入彀，这种经过，崔三娘不必说下去，也人人都能知道。<p>　　只有红绫，傻乎乎地问了一句：“他是骗你的？”<p>　　黄老四已尖声道：“你也不是好吃的果子，就那么容易上当。”<p>　　崔三娘这次反应快：“看到了他从阴间带出来的宝物，谁都不免心动。”<p>　　白老大像是不经意地问了一句：“你第一次看的宝物，是许愿宝镜，还是催命环？”<p>　　崔三娘发出了一下吃惊的声音，过了一会才道：“是许愿宝镜，他一面向我说这宝镜的神奇之处，一面又甜言蜜语，可是说着说着，一下子忘了形，就说出他生平最大的愿望来了。”<p>　　一直不是很出声的花五，这时忽然笑了一下：“二哥的生平大志，我们全知道，只有你不知。”<p>　　黄老四在这时，也发出几下阴森的笑声，示意花五所说属实。<p>　　崔三娘很是恼怒：“为什么你们全知我不知？”<p>　　花五道：“那是男人之间的话题，自不便在你面前说，二哥真是得意忘形了，才会说给你听的。”<p>　　我听到这里，心中大是疑惑，阴老二的生平大志是什么呢？<p>　　黄老四很快就解决了我的疑惑，他一面笑，一面道：“真是壮志凌云，他立志要娶绝色美女为妻，三个五个不嫌多，十个八个不嫌少，若真有国色天香，一个也就甘心为她死，为她亡。”<p>　　“陈安安”的女童声，说这几句似歌非歌，似口诀非口诀的话，听来令人极不舒服。可是说的人，却说得顺口之至，那显然是黄老四听惯了阴老二常这样说，所以才背得出来。<p>　　花五闷哼了一声：“阴二哥好色如命，这是天下皆知的事。三阿姐，当年二哥他对你献殷勤，我们都替他捏一把汗，也曾切实警告过他，可是总不好意思对你明说，幸好你没上他的当！”<p>　　白老大则沉声道：“大英雄大豪杰，尽有好色的，但贪色也要有道。老二虽然不致于下三滥到去采花，但是他勾引良家妇女，甜言蜜语骗女人，那和迷奸也相差无几，给他看上的，千方百计要弄上手，很是不堪。”<p>　　在这三个人肆意批评阴老二的好色如命的不堪行为之中，我隐隐约约感到，在我心中的一个谜团，可以循这个方向去解决。<p>　　可是一时之间，我捕捉不到头绪——我知道，许多事，都已经被线串起来了，只要我找到这个线头，向上一提，所有的事，就会清清楚地挂在我的面前了。<p>　　这时，我听不到崔三娘的反应，只是听到她的呼吸声越来越是沉重，反倒是红绫大是感叹：“怎么你们说的话，我一句也听不懂！”<p>　　白老大闷哼一声：“不必懂，听了就行。”<p>　　红绫没有再出声——她虽然拥有电脑式的“资料”，但是要了解刚才那一番对话，确然不是易事。<p>　　过了一会，崔三娘道：“原来是这样。你们该早告诉我……只是……唉，告不告诉我……都一样……都一样……都一样……”<p>　　她连说了三声“都一样”，声音一次比一次低。一听就知道，她和阴老二之间，后来仍然发生了一些事。白老大、花五和黄老四，都没有追问下去，那种男女之间的事。又过去了那么多年，自然不必再问了。<p>　　崔三娘陡然提高了声音：“那次他酒后吐真言，表示了他的志愿，我自此有了提防，但是他……我看他却不知道，还是将我当作了他的猎物，还在甜言蜜语，但不论如何，他运用冥府异宝，却十分惊人，那宝镜……真能叫人看到自身的将来，我身负血仇。你们都知道，但仇人行踪隐秘之极，本领又高，势力又大，他算准了我能运用宝镜的时间，使我在宝镜之上，看到了所有仇人的样貌，并且看到他们一个个死于非命的情景，使我知道，我大仇可以痛快地了断。”<p>　　崔三娘一口气说下来，语意之中，对阴老二，颇有感激之情，那是谁都听得出的。花五和黄四齐声道：“他给你的那催命环，就是阴间的异宝。”<p>　　崔三娘道：“是，他给我的时候对我说，为了我能报仇，他特地冒险在阴间偷出来给我的，那环一放出来，就能取人魂魄，致人于死。”<p>　　我听到这里，不禁闭上了眼睛，耳际一阵轰然作响——崔三娘的催命环，是阴老二给他的。那么阴老二就是阴差，再无疑问了。<p>　　这时，在我思绪中激起来的疑问是：所谓“阴间异宝”究竟是什么？<p>　　崔三娘也曾将之称作“冥府异宝”，那是一样的，阴间自然就是冥府，就是我曾去过，人类死亡之后，数以亿计的灵魂的所在之处，以一个小亮点的形式存在着。<p>　　那还能收人魂魄，是“阴间异宝”，我立刻又有了假设——那种外来力量既然设置了“阴间”，把地球人的灵魂，尽可能集中起来，不管外来力量怀着什么目的，他们必须有集中人类灵魂的工具。<p>　　那催命环就是外来力量集中人类灵魂的工具。<p>　　它的功能，不但能集中孤魂野鬼，而且，能把人的灵魂，从活生生的人身中吸走。<p>　　这就是祖天开当年在曹家大宅看到阴差行凶的情形——催命环化为一团阴风，把人的魂魄拘走，人的生命，也为之丧失。<p>　　一想到了这一点，我不禁感到了一股极度的寒意，那种外来力量，竟然神通广大到了这一地步。他们的一个工具，落在地球人的手中，尚且有这样的威力，若是由他们来使用，岂不是要全人类都死亡，也是轻而易举的事？<p>　　那外来力量岂不是太可怕了？<p>　　那是真正的死亡之神。<p>　　这死亡之神，在地球上已有多久了？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_13'>第九十六卷 阴魂不散(阴间系列第四集) 第十一章 如何安排身后事</b><p>");

document.write ('　　我本来就极想知道有关“阴间”的一切一切，这时，想到了如此可怕的情形，更是急切想知道阴间的一切——全人类的生命，都在外来力量的控制之中，作为一个地球人，决计无法容忍这种情形的存在！<p>　　我感到事态极严重，事先，再也想不到在一些江湖人物的恩怨之中，会牵连出那么严重的问题来！<p>　　在我耳际嗡嗡作响时，车中的人，除了红绫之外，显然也处于极度的震骇之中，所以有好一会没人出声，还是崔三娘首先打破沉寂：“他没骗我，当时他就说，这环在他手中，只能使用七次，不像在冥主手中，可以随心所欲地使用，他自己已用了两次，还剩五次，足够我报仇雪恨的了。”<p>　　她说到这里，长叹了一口气：“果然我不但报了仇，还赢得了人人闻之丧胆的外号：催命三娘！”<p>　　黄老四冷笑：“老二向来不会白便宜人，三阿姐，你让他……”<p>　　黄四的话还没有说完，白老大已厉声喝：“那是他们两人之间你情我愿的事，与你无关，你只说和你有关的事情好了！”<p>　　黄四虽然是鬼，可是对白老大也相当忌惮，他没有再说下去，闷哼了一声：“老二第一次失踪之后出现，他可没告诉我们，他有了这样的奇遇！”<p>　　他们五人是结义兄弟，在对天发誓之际，必然有“有福同享，有祸同当”之类的誓言，所以黄四以这标准责备阴老二，也无不可。<p>　　崔三娘却为阴老二辩护：“人不为己，天诛地灭。他留些私心，也是人之常情！”<p>　　白老大没有出声（他是不是在神情上有反应，我不得而知），花五则发出了一下冷笑声，显然不同意崔三娘的说法。<p>　　黄四接下来的话更直接：“他能自由来去阴间，而且，阴间的异宝，他可以随意取携，哼，他得了这样的好处，除了到处去找绝色美女，花言巧语骗了三姐你——”<p>　　崔三娘当声叫：“他没有骗我！”<p>　　白老大再一次阻止黄四：“老四，再要提这种无趣的事，我可也要不念旧情了！”<p>　　我听到这里，心中雪亮：崔三娘必然是在心切报仇，求得异宝催命环的情形下，让阴老二占了大大的便宜，付出了对女性来说，极其高昂的代价。<p>　　黄老四一再提及这种情形，目的可能是想引发起崔三娘对阴老二的恨意。可是女性的心理很是难以捉摸，更不是一生在刀头上舐血的粗汉黄老四所能明白——崔三娘对当年付出代价，才得到了催命环一事，似乎并不后悔，也并不因之而恨阴老二，反倒在感情上，远黄四而近阴二。<p>　　黄四闷哼了一声：“他不详细说也算了，有一次，和我在堂子里，喝醉了酒，却露了一点口风给我听，听得我心痒难熬，可是在酒醒之后，不论如何向他追问，他都不肯再露半点风声，这就不该了。”<p>　　他在责备阴二，可是他的话才一出口，花五就怪声叫了起来：“好哇！原来你早知二哥有过奇遇，可你却也未曾对我提起过。”<p>　　白老大用极不屑的口气斥：“都不是东西！”<p>　　他这一骂，连崔三娘也骂在内了，因为五人之中，只有他和花五，是什么也不知道的，黄四在知道了一点消息之后，也奇货可居，引以为秘——由此也可知这所谓“结义”，儿戏得很，那使我对他们都有了轻视之心，白老大后来，少提及这段经历，自然也是看穿了那些人的真正面目之故。<p>　　这时，红绫忽然问了一句：“在‘堂子里’，那是在什么地方？”<p>　　汽车中没有人回答她，若是我在，我一定给他很实在的回答：“堂子，就是妓院。”<p>　　或许她再会追问下去：“妓院是什么？”那我也会解释给他听——那是地球人生活内容的一部分，没有理由对她忌讳不说。<p>　　红绫得不到回答，也没有再问下去。黄四“嗖”地吸了一口气：“他第二次失踪，自然又是到阴间去了，这一次，他离开了多久？有些人以为是我暗害了他，三阿姐你应该最知道内情了，何以不替我分说分说？”<p>　　黄四问得咄咄迫人，崔三娘暂不回答，我在那时，想到的却是黄四刚才所说的一些话，他说阴老二拿了阴间的异宝，花言巧语引诱美丽女人，又说阴老二在堂子里喝酒，可知这阴老二真是好色如命，我隐隐感到他的这种性格，一定影响他的行为。<p>　　从这一点出发，我像是又朦胧地捉摸到了一些什么，可是仍没有具备的设想。<p>　　崔三娘亦没有回答黄四的第二个问题，旦是喃喃地道：“他第二次，离开了六个半月。”<p>　　黄老四冷笑：“不过，他再到阳世，好像不是立刻就和日夜盼望地出现的人会面。”<p>　　黄四没有指名道姓，可是话中的讥讽之意，却是人人都可以听得出，也没有人搭腔。<p>　　黄四再道：“很奇怪，他不知从哪里冒出来之后，不到浙江来见老朋友，却到了湖北——三阿姐，自你得到了催命环之后，那环取人性命于眨眼之间，这种情形，和湖北的武林大豪曹普照全家百余口突然死亡的情形很是相似，所以兄弟我就作了一番调查，这才知道了老二的行踪。”<p>　　崔三娘的声音，已大是愠怒：“你这番找我们出来，究竟是为了什么，快些有屁请放，有话请说，转弯抹角，老说旧事干什么？”<p>　　黄四嘿嘿冷笑：“话旧，话旧，旧相识聚在一起，总得先说往事，什么事，弄明白了来龙去脉，这才有趣，是不是？”<p>　　崔三娘连声冷笑，没有再说什么。<p>　　黄四又道：“阴老二确然曾在湖北出现，而且，曾两度去见曹普照，曹普照遇害当日，也有人在附近见过他出现，和另一个叫祖天开的人在一起——”<p>　　我听到这里，不禁深吸了一口气，常言道：若要人不知，除非己莫为。当真一点也不差。那么多年前的事了，仍然难免被人知道。<p>　　崔三娘冷冷地道：“那和我们更没有关系了，你要是再这样罗嗦不已，我可要失陪了。”<p>　　白老大对阴老二自称“阴差”，在湖北的活动，在我处知之甚详，所以他也有点不耐烦：“快点说你想见我们是为了什么。”<p>　　黄老四沉默了片刻，呼吸声急促：“我们要合力把阴老二找出来。”<p>　　他先是兜来兜去不说，忽然又石破天惊，说出了要行动的目标，连我都不禁呆了一呆——他要把阴老二找出来，又有什么目的呢？<p>　　他要找阴老二，若是白老大他们帮着他找，那对身负血海深仇，以报仇为人生唯一目标的曹金福来说，倒是大大的好事。<p>　　因为有这几个人的努力，把阴老二找出来的可能性，总比曹金福一人努力的好，而且，祖天开若是知道了，也必然全力以赴。<p>　　只要阴老二还没有死，总可以把他找出来的——就算他已经死了，也可以把他的鬼魂找出来，黄老四不是死了的吗？还不是一样在和老相识叙旧。<p>　　花五先问：“你要找阴老二作什么？”<p>　　崔三娘也道：“你已经是鬼魂了，还找他干什么？难道想在阴曹地府，搭个一官半职？”<p>　　白老大最后发言：“连他在阳世，还是在阴间都不知道，怎么找他？”<p>　　黄四的话，出人意表，他语气坚定：“我在阴间找，你们在阳世寻，上穷碧落下黄泉，说什么也要把他找出来！”<p>　　一听得黄四怎样说，我心中陡然升起了一个疑问——这是一种很奇妙的感觉，我已有了疑问，可是一时之间，还未能把这个疑问具体化。<p>　　白老大果然机敏异常，他却已把我心中的疑问，问了出来：“你是鬼魂，便能自由来去阴间了吗？若是如此，亿万鬼魂，怎肯长在阴间？”<p>　　崔三娘也阴森森地道：“奇怪得很，何以别的鬼魂，要聚集在阴间，你却可以例外，当孤魂野鬼，还可以自由上身，在阳世为祟？”<p>　　崔三娘这个人，为人如何，不去管它，她很有胆色，殆无疑问，竟敢这样责问一个鬼魂，其胆量可想而知！<p>　　黄老四沉声道：“这其间另有道理，在阳世游荡的鬼魂，无千无万，岂止我一个。”<p>　　崔三娘追问了一句：“什么道理？”<p>　　“陈安安”陡然提高了声言：“你是人，不是鬼，对你说了你也不明白！”<p>　　崔三娘却坚持：“说了不明白是我的事，说不说，是你的事。”<p>　　这时，我也很是紧张——我对灵魂学有浓厚的兴趣，那是由来已久的事了。我和世界各地的灵魂专家都有联系，交流和灵魂沟通的心得。我和世界上最出色的灵媒，有过一起和灵魂沟通的经验，早已肯定了灵魂的存在。<p>　　可是，像如今的情形那样，灵魂如此实在地在一个小女孩的身上，这种例子，还是未曾经历过。<p>　　人世间，许多人都努力在想探索阴间的奥秘（包括我在内），可是所知少之又少，我算是到阴间去过的，仍然几乎一无所知。<p>　　看来，人想了解阴间，难之又难（王大同、李宣宣都这样表示过），那么，最理想的，自然就是由鬼来说阴间的情形了。<p>　　黄老四就是这样一个突出的鬼，可以通过他，来探索阴间的奥秘！<p>　　这个小女孩“陈安安”，简直是灵魂学研究上的无价之宝，我完全可以想像．在伦敦的普索利爵士，如果知道了有这样实实在在，活生生的一个鬼在，会如何兴奋，那是划时代的发现！<p>　　我在胡思乱想，希望黄四快点多说些阴间的事时，汽车内先是没有声音，但忽然有人发言，出乎意料之外，竟然是红绫的声音。<p>　　那当然是红绫的声音，我再熟悉不过。可是，我却又同时觉得陌生，因为她说话的语气，充满了自信，而且，听来很是成熟，和她平日纵笑无忌，不断问问题时的情形。大不相同——那使我很是欣慰，因为始终于自然而然，显露了她充满智慧的一面。<p>　　红绫一开口就道：“他不是不肯说，而是他自己都不明白。‘阴间’这种现象，人确然难以明白，因为那是人死了之后，灵魂聚集之所，是生命的最大奥秘。事实上，阴间不只一个，所以更引起混乱，令多少年来，人类一直各凭自己的想像在渲染。”<p>　　这一番开场白，出自红绫之口，当真把我听得目定口呆。我相信汽车中的所有人，一定也意外之至，绝想不到刚才纵跃如飞，动作粗鲁的小女孩，会有那样胸有成竹的一番话。<p>　　黄四首先不服：“我是鬼，反倒不知道什么是阴间，你这小娘货倒知道。”<p>　　白老大和崔三娘异口同声地喝：“听她说！”<p>　　黄四没有再说什么，红绫继续说，居然一开始就提到了我，若不是我身在车中，又正在偷听他人说话，我真要大叫着跳起来，以表示我心中的高兴。<p>　　红绫说的是：“我爸已经对‘阴间’作了一个假设，他的假设是，那是一股外来力量建立的空间，运用了他们的力量，聚集了许多地球人的灵魂，目的不明。他的假设是可以成立的。”<p>　　听得红绫这样说，我才知道“心花怒放”这个形容词的形容的意境。<p>　　黄四这次没有异议，只是发出了一下闷哼声。<p>　　红绫又道：“其实，‘阴间’不止一个，也就是说，许多外来力量，都对地球人灵魂有兴趣，他们都建立了灵魂的聚集所，向人类的灵魂招手，希望人类的灵魂归向他们的建立的空间。”<p>　　听到这里，我心中已忍不住连珠价喝起采来——后来我转述给白素听，白素也在听到这里时，连连叫好。<p>　　红绫所说的，虽然还不够具体，但是主要的意思，已经很明白了。<p>　　这时，听得花五问：“你能不能说得实在一点？”<p>　　花五看来年纪不大，但是那是他经过整容的结果，他属于老式人，所以讲的话也老式，换成比较现代一点的语言，就是：“请你说得具体一点。”<p>　　我有点代红绫担心，怕她难以说得具体。可是接下来，她侃侃而谈，比我想像的还要精彩，她自成了“仙”的外婆处得来的知识，她已能熟练地运用了。<p>　　红绫说的是：“好，举例来说，把阴间当成十八层地狱，有十殿阎王，那是从佛教故事化出来的。那是阴间的一种。再一种灵魂的归宿处，是上帝的怀抱或地狱，那又是另一种力量对灵魂的聚集。那些，都和宗教有关，而宗教和外来力量有密切的关系，每一种宗教，也都有各自对地球人灵魂的安排。如果说，灵魂的归宿处，可以称为阴间，那么，就有许多阴间。”<p>　　红绫的话一住口，我就听到了鼓掌声，那掌声铿锵，听来震耳，可以料想是白老大所发。<p>　　红绫吸了一口气：“各种外来力量建立了阴间，聚集人类灵魂的方法，各有不同，但极少有强迫灵魂非到他所设立的阴间中去不可的例子。我妈妈的妈妈，和许多苗族的烈火女，都成了仙，也都是自愿的。黄四先生的灵魂，不愿到阴间去，他也可以自由在阳世作祟——你虽然是鬼，可是对阴间的所知，一定不如我，我所说的那种情形，你就想不到，是不是？”<p>　　她最后几句话，是针对黄老四而说的，说得黄老四哑口无言。<p>　　过了一会，黄四才道：“你说得精彩，可是对我们在商量的事，一点作用也没有。”<p>　　红绫笑了起来：“你们在商量的是什么事，我根本一点也不懂，可是刚才我听你说，你要到阴间去找老二，不知你要到哪一个阴间去找，阴间既然是外来力量建成的，自然有主理的力量，只怕也不会容你乱闯！”<p>　　黄四再次说不出话来，白老大又鼓了几下掌，问：“老四，你劳师动众，把我们全找了出来，自然是想大家合办法找阴老二，可是，找阴老二，又有什么目的？”<p>　　黄四深深吸了一口气：“当孤魂野鬼，无趣得很。而进入人身，偏偏又成了一个小女孩，苦不堪言，生不如死——”<p>　　他说到这里，顿了一顿，忽然又改了口：“我想，你们虽然还在生，可是也是风烛残年，行将就木的了……”<p>　　他的这两句话，可以说犯了天下所有老年人的大忌，是以白老大，花五、崔三娘，都不约而同，发出了一下闷哼声来。<p>　　黄四却阴阴地冷笑了一下：“将来百年之后，我看你们也不会心甘情愿，找一个阴间去作归宿，我辈全是桀傲不驯的野人，我是前魂之鉴，闹得像我这样，阴魂不散，人不人，鬼不鬼，可是无趣得紧了——又不比做人，还能等到死的一天，这魂，怎能令之消散？”<p>　　黄四的这一番话，听得人遍体生寒，连我也不禁打了一个寒战！<p>　　他说得对，我们这种性格的人，死了之后，灵魂未必愿意去找一个阴间作归宿，那么，该怎么办呢？黄老四的情形，确然可以说是“前魂可鉴”了！<p>　　当日，我分析假设阴间的情形时，陈长青、小郭等都在，连他们也认为是灵魂在强迫的情形下，非向阴间集中不可，那是很可怕的情形，陈长青甚至宣称说，他要争取灵魂自由。<p>　　如今的情形，即使没有强迫性，也不会情愿成为阴间的一个小亮点，那么，应该怎么办呢？<p>　　连我都感到这个问题严重之极，那三个老人，自然更有切身的体会。<p>　　其中，白老大的性子最洒脱，也最不服气，他打了一个“哈哈”：“看得准些，投进一个壮年或青年之身，就可以再世为人。”<p>　　黄四立即笑了起来，他“嘻嘻”、“哈哈”、“格格”、“呵呵”笑之不已，像是白老大的话，是天下最有趣的笑话。<p>　　白老大沉声道：“若我说得不对，还请你这个老儿，多多指教。”<p>　　黄四忽然止住了笑，而立时发出了一下哀伤之至的长叹声来，转变之奇特，令人感到极度诡异，他道：“老大，你学问好，博览群书，可是自古以来，有关鬼魂的书，全是人写的，所以也全是想当然的胡说八道，你上了这些书的当了，以为鬼魂可以任意寻觅人身？像我这种情形，已是千载难逢的良机，一遇上，要当机立断，哪里还显得去想那人身是老是嫩，是男是女，一闯而入，可以再度为人，再想离开这个躯壳，可非我这个老鬼的力量所能及的了！”<p>　　说到后来，在“陈安安”的童稚口音之中所透出来的那股苍凉无尽之意，令人心寒。<p>　　这时，我已经知道黄四要把阴二找出来的原因了。<p>　　果然，在长叹声中，黄四再道：“我想，要改变这种情形，只有向阴老二求助——他曾到过阴间，又有阴间的异宝，也和阴间的主人接触过，一定能知道如何使我们的灵魂有很好的处境。”<p>　　各人仍然不出声，黄四一字一顿：“说真的，这不是我一个的事，和大家都有关系。阴间的异宝多，据我所知，那催命环外，有一只盒子，看来是放置催命环之用，但实际上，也是一样异宝。”<p>　　黄四这句话一出口，各人（除了红绫之外），都有相当强烈的反应，连我也不由自主，“啊”地一声。<p>　　崔三娘的反应最强烈：“胡说，他怎么没向我说过。”<p>　　白老大则闷哼了一声——他刚在我处，得知有这样的一只盒子，本来稳稳是我的，可是却给金取帮的一个乾瘦老头偷了去。<p>　　这两个人有适当的反应，我很容易理解。使我一时之间，难以明白的是，花五在听了之后．发出了一下如同抽噎的声音——一般来说，只有在出乎意外的吃惊时，才会有这样的声音。<p>　　老五为什么一听到了还有一件阴间异宝，就有那样吃惊的反应？<p>　　我一时之间，没有答案，只听得黄四冷笑道：“他没告诉你的事多着呢。”<p>　　崔三娘怒：“全告诉了你？”<p>　　黄四道：“没有一个人会把自己的一切全都告诉另一个人，但是，我们五人结义，老大是顶天立地的好汉，不沉迷女色，三阿姐是女流，花五当花旦久了，有点不男不女，只有我和老二，是真男人，我虽不如老二那样好色如命，但是他也就自然而然，和我最谈得来！”<p>　　黄老四这番话大是合情理——好色的男人，在猎艳有成之后，总喜欢口沫横飞，在他人面前炫耀一番，阴老二的最佳渲染对象，自然是黄四了！<p>　　而在淫亵下流的对话之中，人和人之间的距离容易拉得近，也就可以到无所不谈的程度。<p>　　白老大“嗯”地一声：“那应该是他第二次去阴间又回来的事了？”<p>　　黄四道：“是，他从阴间来，这次，据我所知，他一共带了三件阴间异宝，是否还有别的瞒住了没对我说，我就不知道了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_14'>第九十六卷 阴魂不散(阴间系列第四集) 第十二章 卑鄙下流的阴谋</b><p>");

document.write ('　　如果我可以插言，我一定会问：“你遇到阴老二时，是在他到湖北之前，还是之后？”<p>　　我正在想着这个问题，白老大已代我问了出来。黄四道：“是在他去湖北之前，嘿嘿，他到湖北去，嘿嘿……”<p>　　他怪里怪气连连冷笑，但是话却没有说完全，又收了口：“我和他又是在堂子里相会的，在杭州，那堂子里有一个粉头，艳美绝伦，我见到他的时候，他正在和一个阔客争那粉头，是人家先到，他非要强占——”<p>　　崔三娘听道：“这种脏事，少说点吧，你不怕污了口，我还怕脏了耳朵。”<p>　　黄四怒道：“少打岔，老二凭着他做过大官，仗势欺人，硬把人家挤走了。那人临走时，说了一番狠话——”<p>　　白老大也不耐烦了：“长话短说。”<p>　　我也大有同感，因为这种在妓院中争风吃醋的事，无聊之至，有什么好听的。<p>　　黄四听了白老大的呼喝，不能再就这件事说什么了。<p>　　当时，我只觉得很痛快，不必听黄四说无关紧要的话。后来，才知道白老大打断了黄四的话头，没让黄四说下去的话，不但不是“无关紧要”，而是关系重大之极！<p>　　日后，又费了许多曲折，才知道了那一番话的内容，这才使整件事的关键之谜，迎刃而解——这是当时无论如何想不到的事！那可以说是世事难料的一个典型例子。<p>　　黄四闷哼了一声：“那粉头确然艳光四射，兼且嗲劲十足，啧啧，阴老二几杯酒下肚，酒不醉人人自醉，色不迷人人自迷，还有什么可说的。”<p>　　这时，连花五也忍不住了：“他究竟说了些什么啊？”<p>　　黄四用陈安安的小女孩声音，叙述着风月场中的事，听来很是怪异，可是接下来他所说的，由于内容吸引，也就叫人顾不得那是大人的声音还是女孩的声音了。<p>　　他道：“阴老二就把他从阴间带来的宝物取了出来，说那是三件宝物，一件看来像是一面铜镜——”<p>　　白老大插了一句口：“是，那玩意后来被称为许愿宝镜，很是神奇！”<p>　　黄四很是吃惊：“老大，你……知道？”<p>　　白老大只是“哼”了一声，不置可否。花五忽然用很是紧张的声音问：“老大，你……知道多少？”<p>　　白老大又是“哼”地一声，声音之中，大具威严：“我什么都知道！”<p>　　一听得白老大那样说，我就好笑。因为白老大所知的，全是我告诉他的那些，资料不多，谜团累累，他说“全知道”，自然是他充大头，用岭南粤语来形容，叫作“抛浪头”，以显自己之能。<p>　　在我觉得好笑时，听得花五又发出了一下如同抽噎也似的声响——我已是第二次听得他发出这种由于吃惊而发出来的声响了。<p>　　第一次听到的时候，我就心中起疑，这一次，更是大为疑惑。<p>　　白老大说他“什么都知道”，花五为什么要因为吃惊而害怕。唯一的答案是，他有不可告人的亏心事，以为白老大真的知道了！<p>　　我正得出这样的推断，已听得花五乾笑了两下，尴尴尬尬地道：“怎么会，你怎么会什么都知道？”<p>　　他这两句话一出口，更可以肯定我的推断是正确的了，那是心虚之至的说法，标准的“此地无银二百两”，欲盖弥彰。<p>　　白老大当然也觉察到了，有一阵子没有声音，才听得花五的声音紧张：“老大，你别这样望着我，你的眼光……好吓人！”<p>　　白老大道：“为人不作亏心事，半夜敲门不吃惊，有什么吓人的。”<p>　　崔三娘催道：“一件是宝镜，另外两件是什么？”<p>　　这一打岔，白老大也没有再迫花五了。<p>　　黄四道：“一件，就是后来给了你的那催命环。”<p>　　红绫想是扬起了她挂在颈间的那环：“就是这个。”<p>　　崔三娘忽然叹了一口气——那自然是她又想起了往事之故。<p>　　黄四又道：“第三件，就是放那环的盒子！”<p>　　崔三娘反驳：“一只盒子，怎能算是宝物？”<p>　　我这时，心中也这样想，而且，很留心黄四的回答，因为那盒子现在虽然不知所终，但是它曾经属于我，是我一时大意，才将它失去了的。<p>　　黄四应声道：“是啊，当时我也这样问老二，他先笑了一阵，才说道：‘一盒一环，全是阴间异宝。环能收人魂，魄到阴间，盒却能——’他只说到这里，那粉头倒在他怀中撒娇，要和他喝个‘皮杯’，他就没有说下去了，第二天我酒醒，他已经离开了，这以后，我再也没有见过他，他把催命环给了三阿姐，我是事后才知道的。”<p>　　他一口气说下来，其间有红绫的一下声响，我知道那是因为又有了她听不懂的话之故，她不懂的，必然是“皮杯”——那是男女调情时口对口哺酒，她当然不明白。不过她并没有问出来，想来是白老大向她作了手势，叫她不要发问之故。<p>　　车子中又静了一会，在那短暂的寂静中，我在飞快地转着念，首先，我想到的是阴老二的行踪，他离开了杭州，看来就是到湖北去了——他在湖北，先把那许愿宝镜交给了曹普照，后来又在黄鹤楼头遇见了祖天开和王朝，三个人再赴曹家大宅，酿成了曹家上下百余人死去的惨祸。<p>　　阴老二为什么匆匆离开杭州去找曹普照呢？简直一点来由也没有。按说，他好色如命，在杭州的那个“粉头”，又确然艳丽非凡，他至少该留连几日才是。<p>　　莫非是他酒醒之后，觉得对黄四透露了太多秘密，所以才急急避开的？但是那也无法解释他日后一连串的怪异行为。<p>　　阴老二做那些事，一定有目的，可是那目的是什么？祖天开想了六十年，没有想出来，我也断断续续，想了好几年，也没有想出来。<p>　　我这时，自然一样也想不出，所以我立刻转了思绪，自己问自己：“那盒子有什么用呢？”<p>　　那时，黄四世问了这个问题：“我把阴老二的话，记得很真，一字不漏，我一直在想，那盒子若是宝物，功用是什么？”<p>　　白老大沉声道：“你再把老二的话说一遍！”<p>　　黄四放沉了声，也学着酒后舌头有些大，语调得意洋洋，放慢了来说：“环能收人魂魄到阴间，盒却能——”<p>　　花五怪声道：“听起来，盒的功用，和环相反。”<p>　　崔三娘道：“那算什么，那盒子，能把人的魂魄，自阴间放回来？”<p>　　黄四提高了声音：“这正是我所想的，盒的作用，和环相反，环能令人死，盒能令人生。”<p>　　静了一会，三个人一起问：“老大，你看呢？”<p>　　白老大道：“很有道理。”<p>　　黄四的声音变得很是兴奋：“环能把人变鬼，盒能把鬼变人，那才是真正的宝物！有了后，我可以不必再做鬼，你们也可以爱做人多久就多久。”<p>　　白老大冷笑：“那只是你的一厢情愿。”<p>　　黄四坚持：“只要找到阴老二，对我们仍然大有帮助，这是可以确定的事！”<p>　　白老大沉吟道：“虽然那盒已不在阴老二手中，但功用只有老二知道，确然该把他找出来！”<p>　　黄四吃了一惊：“怎么盒子不在老二处了？”<p>　　白老大便把亚洲之鹰如何托人把一只怪盒子交给我，又被金取帮的一个乾瘦老者偷了去的经过，说了出来。<p>　　黄四和崔三娘一起叫：“去找亚洲之鹰，他一定曾见过老二。”<p>　　白老大比较镇定：“至少鹰知道那盒子怎么来的——不过这个人也不好找。”<p>　　黄四提出：“令婿卫斯理，好像和他有点交情。”<p>　　一听得黄四那么说，我就叫苦不迭——这老儿，我第一次见他，就知道他不是什么好东西，他这句话，可能会害我东奔西走一年半载而没有结果。亚洲之鹰罗开，是一个异人，行踪无定，如神龙见首，我总是只在很偶然的情形之下，见过他一次，连话也未曾说过，要是白老大一声令下，我上哪儿找他去。<p>　　白老大沉吟了一下：“好，对他说说看，有名有姓，要找，总找得到的。”<p>　　他说了之后，略顿了一顿，又道：“找罗开固然重要，把那盒子找回来，更加要紧。老五，盒子肯定是被金取帮的人偷走的，你要负责。”<p>　　花五道：“我……我……”<p>　　崔三娘怒道：“别推搪了，你本来就是金取帮的人，这事自然落在你的身上。”<p>　　花五这才勉强答应了一声，过了几秒钟，他想是觉察到自己的态度不对，所以又补充了一句：“我会尽力。”<p>　　我一直感到花五的态度很可疑，他一定有些事在瞒着人，正在竭力掩饰，而且他掩饰的伎俩并不高明——白老大一定也早已觉察了。<p>　　黄四松了一口气：“旧相识见面，还是有用，今晚就理出一个头绪来了，如果顺利，几位身后大事，都靠今晚的聚会了。”<p>　　崔三娘闷哼了一声，白老大叹了一下，黄四又道：“我现在处境很是尴尬，连一步路都有人跟着，我们要联络，还是和今晚一样。”<p>　　红绫首先响应：“好！”<p>　　黄四大是恼怒：“可不能再扯我的头发。”<p>　　红绫的声音很诚恳：“对不起，我以为你不会感到痛楚的。”<p>　　黄四听了，长叹一声，大是凄苦，可见他如今变作了小女孩的处境，很是可怜。<p>　　汽车中又静了一会，黄四又道：“老五，我会时时和你联络。”<p>　　崔三娘冷冷地道：“打个电话总可以吧，何必要转弯抹角。”<p>　　黄四又沉默了片刻，才道：“是！”<p>　　不一会，车门打开，红绫抱着“陈安安”出来，身形拔起，已到了围墙，把“陈安安”自窗中塞了进去，再一个后翻，超过了围墙，落到了车旁。<p>　　看到这里，我知道他们的聚会完了，为了避免被发现，我先驾车离开——今晚的收获之丰，远超乎我的想像之外，实在令人高兴。<p>　　一回到家中，白素一瞧我的神情，就道：“大有所获。他们在商量什么？”<p>　　我想简单一些，抢着告诉白素，可是事情实在太复杂，不是一下子说得完的，所以我张大了口，一时之间，竟然没有声音发出来。<p>　　白素笑：“慢慢说，我们的女儿怎么样？”<p>　　我想起了红绫分析理解阴间的那一番话，立时感到心头发热：“太出色了，她太出色了！”<p>　　说了之后，我略顿了一顿，才又道：“可惜她不知道什么是‘堂子’，多半也不懂‘粉头’是什么意思。”<p>　　白素皱眉：“怎么说起这些来了？”<p>　　我感到好笑：“全是江湖草莽，连令尊在内，说说这些，有什么稀奇？”<p>　　于是，我就开始叙述我听到的一切，说不多久，就被白素伸手按住了口——她的感觉真是敏锐，一面在仔细听我的叙述，一面仍能留意周遭的细微动静。<p>　　她才伸手按住了我的口，就看到房门慢慢被推开，红绫像她偷出去时一样，探头进来看我们。<p>　　她总算知道一回来就先来看我们，我们自然装睡，她看了一下，立时退了回去。<p>　　白素问我：“明天，她会不会对我们说？”<p>　　我笑：“一定会，要她忍住不说，只怕会把她难过死，她岂是藏得住话的人。”<p>　　我料得不错，知女莫若父，第二天一早，红绫就一直在找机会想和我们说话，我和白素商量好了，故意逗她，装着很忙，不肯听她说话。<p>　　不到一小时，她就忍不住了，大吼一声，全屋为之震动，接着就大声道：“昨晚，我和妈妈的爸爸一起偷出去了，遭遇奇绝，怪不可言——”<p>　　她话还没有说完，白老大的声音已自楼上传了下来：“傻瓜，还要你说！你爹娘早就知道了，我们所做的每一件事，每一句话，你爹娘都知道，早已合计了整夜了，还等你来说？”<p>　　随着语声，白老大自楼上，精神奕奕地走了下来。果然姜是老的辣，我和白素一起鼓掌。<p>　　红绫也明白了，“啊”地一声：“爸在跟我们。”<p>　　白老大向我们望来：“你们讨论下来，有什么结论？”<p>　　昨晚，我化了近一个小时，才把事情说完，也确然曾讨论过。<p>　　我先回答：“黄四的想法有理，那盒子对揭开生命的奥秘，可能有很大作用，他把改善环境的希望寄托在那盒子上，很有道理。还有，红绫对‘阴间’的分析，中肯之至，可以成立。”<p>　　红绫听得我盛赞她，高兴之至，手舞足蹈。白老大也由衷地道：“的确，经过她妈妈的妈妈替她开窍之后，她确然非同凡响。”<p>　　白老大把红绫的脑部接受了外星人输入的许多资料一事，用“开窍”这个词来形容，倒也很是贴切。<p>　　而且，在白老大的口中，居然也出现了“妈妈的妈妈”这种不伦不类的称呼，可知他对往事，也不是那么执着和介怀了。<p>　　他高举双手，伸了一个懒腰：“昨天，我听你说许愿宝镜和催命环的事，一提到那个自称阴差的人，就知道那是阴老二，又想到晚上和黄四有约，可以得到阴二更多的消息，所以即时不动声色，现在，你知道的和我一样多，我也不必重述了。”<p>　　我道：“是，可是我心中，有两大疑团。”<p>　　白老大应声道：“第一个是：阴老二是怎么和阴间搭上关系的，他凭什么和阴间主人有了联系，以及那个阴间的主人，究竟是一种什么力量，聚集人类的灵魂，目的可是为了什么？”<p>　　白老大说出了我心中的疑团，我连连点头。白老大摇头：“我不知道，不能帮助你。你的第二个疑团是——”<p>　　我把第二个疑团提了出来：“阴老二到湖北去，生出那么多事来，不知为了什么？”<p>　　白老大一个劲摇头，显然他也不明所以，白素向红绫望了一眼，欲言又止。<p>　　红绫立时大声说：“我已是大人了，什么都懂，连什么叫‘粉头’都懂，没有什么话不能听的。”<p>　　白素刚才，明显地略有顾忌，一听得红绫这样讲，她笑了一下，握住了红绫的手：“是，你不再是孩子了——阴老二到湖北去，先去见曹普照，把那许愿神镜给了曹普照，我料他的用意，卑鄙之至，他是要藉宝镜的吸引力，接近曹普照——说什么要曹普照带着宝镜送回阴间去，那藉口拙劣之极！”<p>　　我和白老大异口同声：“他想接近曹普照，又有什么目的呢？”<p>　　当我问出这个问题时，我心中陡然一动，几次朦胧想起，但又说不出具体的事情来的那种感觉，一下子明朗化——我也想到了阴老二的目的了！<p>　　而白素在这时，已讲了出来：“阴老二的目的，是想见到曹夫人，曹普照的续弦妻子，那个绝色美人，看看是不是有机会勾引上手，甚至强占。”<p>　　白素一说明，白老大也明白了，刹那之间，他神情暴怒，大喝一声：“太无耻了，真是可惜，白某大好男儿，竟曾和这等下流畜牲称兄道弟。”<p>　　阴老二好色如命，见了美貌的女人，千方百计要勾引上手，曹普照的续弦妻子美艳如仙，众口一词，使他闻而动心，这才找上门去。<p>　　他第一次见曹普照，可能根本没有见到曹夫人，他倒真有放长线钓大鱼的耐心，放下了许愿宝镜离去。他明知那宝镜吸引人，他随时可以回去。<p>　　而他在黄鹤楼上，见到了祖天开和王朝，一看到两人，他就觉得可以利用，再知道了祖天开和曹普照竟然是结义兄弟之后，更是顺手推舟，已经有了完善的对付曹普照的阴谋诡计。<p>　　那时，听说曹普照不知道会闭门家中坐，祸从天上来，连祖天开也不知究里，甚至王朝，只怕也不明白阴差的真正目的。<p>　　在曹家大宅发生的事，祖天开被利用，王朝也被利用，祖天开虽然只好男色，不好女色，不知道曹夫人竟美到了何等惊心动魄的程度，但是他在叙述之中，说到了阴差一见丽人，便失魂落魄的情形，倒也十分生动，而且阴差用催命环取人性命，直闯内室，想把曹夫人强抢走，这种种行为，都说明了他卑鄙下流的目的！<p>　　曹夫人贞烈无比，自杀而死，香消玉殒，阴差用尽心计设计的一个阴谋才落了空，但曹普照一家，就这样不明不白送了性命，还形成了一直到六十年后，在一个出色的青年人身上，还负着“血海深仇”这样的重担！<p>　　白老大双手握拳，恨声不绝：“单是为了这件事，也要把他找出来——小卫，如你可以找到亚洲之鹰，你要多出点力。”<p>　　我立时大声答应，白素呆了一下：“阴差好色，如果他还活着，只怕是老色霉，循这条路去找他的下落，只怕更容易些。”<p>　　白素一言提醒了我们，使我和白老大同声叫“好”——连红绫也叫了一声“对”，表示她对我们商量的事，全都明白。<p>　　大约在几天之后，我和白素在楼上，红绫在楼下听音乐，她很喜欢大锣大鼓的敲击乐，神情怡然自得，不时喝上一大口酒。<p>　　白素看着，忽然叹了一声，我立即知道她为什么叹息，就问她：“为女儿的事耽心。怕她没有异性追求，没有爱情生活？”<p>　　白素苦笑：“你看她这样子，哪一个青年敢向她表示爱意？她其实什么都懂了，总有一天，会为感情而烦恼，那时，别说我们，连她妈妈的妈妈都帮不了她。”<p>　　我们总是随便说话，可是由于楼下锣鼓声喧天，也得提高声音。<p>　　我对白素提出来的事，也很担心，但也没有办法。白素忽然道：“好像有人按门铃……还在敲门……”<p>　　我也隐约听到有人在敲门，可是全被乐声盖了过去，我刚得大声叫红绫去开门看看，忽然“蓬”地一声，门上竟穿了一个洞，一只醋钵也似的大拳头，自洞中直插了进来，看来是这大拳头敲门太用力，把门敲穿了！<p>　　这一下，惊动了红绫，一跃而起，在那拳头刚缩回去时，就打开了门。<p>　　门一打开，她先是一呆，接着，后退了一步，打量着门外结实高大无比的一个青年人。<p>　　那青年人浓眉大眼，正望着自己的拳头，神情不知所措，一看到红绫，也是一呆。<p>　　两人就这样互相监视着，谁也不说话。<p>　　白素突然在我耳际低声问：“曹金福。”<p>　　我连连点头，那不是曹金福是谁。也只有他，才比我们的女儿还高一个头。<p>　　突然之间，我和白素都“哈哈”大笑了起来——真正的开怀大笑，一面笑，一面间接走下去。<p>　　为什么要笑，不必再明写了吧！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_01'>第九十七卷 许愿(阴间系列第五集) 简介</b><p>");

document.write ('　　活人要许愿，死人也要许愿？从阴间来的小盒子，开启时可夺人魂魄，关合时却可用来许愿！？但，没人举得动它，除了阴间使者！谁会是阴间使者呢？这不起眼的小小盒子又究竟能许什么愿呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_02'>第九十七卷 许愿(阴间系列第五集) 自序</b><p>");

document.write ('　　原振侠故事“无间地狱”，整个故事只有三个场景。这个故事更少——只有一个场景。可是人物众多，故事的发展，也就不受场景的影响，而热闹无比。<p>　　在故事之中，能忽而上天，忽而入地，固然很有趣，但在一个小小的空间中，也一样可以有惊心动魄的情节。<p>　　对了，若是你要许愿，你曾许一个什么愿呢？<p>　　——一九九二·五·二十三· 十九时正<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_03'>第九十七卷 许愿(阴间系列第五集) 第一章 人事变迁从头说</b><p>");

document.write ('　　许愿，是人类行为之一，人类的行为极多，不可胜数，有许多种，其他生物不会做，只有人类才会，许愿，就是其中之一。从没听说过鸭子或蜥蜴会许愿的。<p>　　用“许愿”这两个字来记述一个故事，也是卫斯理故事的一贯作风。类似的有“报应”、“毒誓”、“废墟”等等。<p>　　要完成许愿这个行为，步骤很是复杂，变化万端，无法一一例举，但有一些基本因素，却是恒久不变的。首先，必然要有一个人，有了一个或一个以上的愿望，想愿望实现，而就形成了许愿行为的动机。<p>　　许愿行为还要有一个凭藉，这个凭藉，使许愿者相信它有力量可以使愿望实现。<p>　　所以，一直在人类心目之中，具有超自然力量的诸天神佛，就成了许愿者的最佳凭藉。在神、佛、仙，或代表了神佛仙的一些物体，如在一块大石，一棵老树，甚至是一口井等等之前，许了愿之后，自然最理想的结果，是愿望得到实现。<p>　　在愿望实现之后，许愿者如果深信那是凭藉的神奇力量所造成的结果，那么还有一个很重要的行动。叫作“还愿”——许愿者必须实现他在许愿时所作出的承诺，以作酬谢。<p>　　还愿这个行为，很能表现出人性——一般来说，许愿的时候所作的承诺，是在有所求的情形下说的。所求的得到了之后，人性中的过桥抽板就会起作用，“重装佛身”、“增添香油”、“加重供奉”这种承诺，还有可能实现。“来生为牛为马以报”之类的承诺，只怕十之八九会抛在脑后了。<p>　　忽发奇想，若是种种超自然力量，都忽然要认真追究起许愿时的承诺来，不知曾是一种什么光景？<p>　　也有一种许愿的方式，是可以不需要有还愿行为的——中外古今，都有这样的说法：当你看到流星划天而过，坠落向地球时，急急许一个愿。这个愿就有实现的可能。愿望实现之后，流星早已不知去向，想向它还愿也不可能了。<p>　　从流星和人的愿望实现有关而联想开去，可以发现，可供想像的幅度极大。<p>　　不知道别人想到了什么，我首先想到的是，人类有这样广泛和古老的传说，必然是流星负有这种力量存在，或在偶然的情形下，为人所知道，所以久而久之，就形成了传说。<p>　　而流星，在夜空中很容易见到的那一闪光亮，就是一颗星体的殒灭。这颗星，曾是宇宙之中，亿亿万万星体之一，更就是以地球人的观点来说，那是外星。<p>　　流星如果有这种令人愿望实现的力量，那么，就是一种外星力量了。<p>　　在我的许多记述中，“外星力量”这个词，出现过千百次——它并不是那么虚幻和不可捉摸，而是颇为具体的。<p>　　或者问：流星被人见到的时候，正处于死亡前的一刹那，在那种情形下，还会有力量发挥吗？<p>　　很难说，在很多情形下，濒临消灭，接近死亡之时所发出的力量，往往远比平时强大。流星在死亡之前，或许就有强大的力量发出来，和人的脑部活动所产生的能量，有了奇妙的一闪间的接触，从而使许愿者的愿望，得以实现。<p>　　当然，这一切全是想像——幻想故事，当然一切全建立在想像之上。<p>　　之所以引发了那些想像，除了我一向都有在叙述故事之前，爱和读友闲谈一番的习惯之外，也因为这个故事的名字就叫“许愿”之故——熟悉了我最近整理出来的经历的朋友，一定可以知道，这个故事，一定和那面从阴间来的许愿宝镜有关的了。<p>　　（那东西另有一个正式的名称，可是读起来很拗口，所以不如称它为许愿宝镜，容易明白。）<p>　　虽然已在好几个故事，起了重大的作用，但是所有参与经历的人，对于许愿宝镜这神奇的东西，还是所知极少，而所有的人，又都想把它的真面目弄清楚，所以就有了一次讨论。<p>　　参加这次讨论的人，有白老大、红绫、温宝裕、祖天开、曹金福，当然有我和白素，还有在一开始就接触这许愿宝镜的那一位鼎鼎大名的私家侦探小郭。<p>　　这些人，是如何会聚在一起的，有的在前面的几个故事中已交待过，有的没有。<p>　　已交待过的，当然很明白，像曹金福，他是在敲门时竟然一拳敲穿了我家的大门后进来的。就是上一个故事“阴魂不散”结束时的情节。<p>　　而温宝裕是何时与蓝丝一起离开了陶启泉的那个小岛回来的，就没有交待过，那会在后面补叙——事情千头万绪，牵涉得太多了，总要一件件整理清楚。<p>　　而祖天开就显得更老了，他早已超过了一百岁，又变得很瘦，体型高大的他，看起来就完全像是一个活动的骨架子，很是骇人。<p>　　从第一次听到“许愿宝镜”到现在，过去了好多年，人事上的变化自然也极大。变化最大的是一开始就参与其事的陈长青，他跟着一群僧人上山学道，去参透生死的奥秘，至今下落不明。<p>　　而红绫，我们的女儿，不但在苗疆找回来，而且，还有了许多奇遇，变成了人类知识领域中的“超人”。<p>　　曹金福也有了不少他的经历，有一些事，是和原振侠医生一起经历过的，几年下来，他看起来更壮健，但是也变得成熟了。<p>　　对了，这个故事既然是紧接着“阴魂不散”的，那么，一开始，让它衔接上一个故事的结尾部分，也就很名正言顺。<p>　　上一个故事，写到住所的门忽然破裂，接着，一苹大拳头自洞中伸进来又缩回去，红绫过去打开门，看到一个高大之极的壮汉，站在门口。<p>　　红绫望着来人，来人也望着红绫，两人都瞧着对方发怔，我和白素在楼梯上看到这种情景，都大是高兴，发出了大笑声。<p>　　我们由衷大笑，自然大有理由——刚才，我们还在感叹，以红绫的情形，只怕没有什么男青年敢和她发生感情。正在感叹，曹金福就出现了！<p>　　虽然他们日后会怎样，谁也不能料，但作为父母，看了也高兴：至少证明世上有可以和我们女儿匹配的男孩子！<p>　　曹金福立刻就发现红绫是女孩子，也感到这样凝望一个陌生女孩子是不礼貌的事。所以他收回了视线，很是发窘地看着一下子捣破了大门的那苹拳头，再抬起头来，就看到了我和白素。<p>　　一看到了我们，他就高兴起来，大声叫：“卫叔！卫婶！金福来了！”<p>　　一直在目不转睛打量他的红绫这才冒冒失失问了一句：“大个子，你叫金福？”<p>　　曹金福咧着嘴：“是，小姓曹，你是——”<p>　　红绫指着已走下来的我和白素：“这是我爸爸妈妈，我叫红绫。”<p>　　曹金福双手抱拳，向她拱了拱手，他是真正的“老式人”，自小跟一位武林名宿，雷动九天雷九天学武，生活方式全是古代的，中国农村的。在向红绫拱了手之后，向前大踏步跨出了两步，身子一曲，就要向我们行叩头礼。<p>　　我连忙双手向前，扶住了他，同时责他：“何至于要行这样的大礼！”<p>　　曹金福说得诚恳：“要不是卫叔和卫婶，我怎能找到大恩人祖老爷子？我对姐姐说了，她也说一定要来叩谢两位的。”<p>　　说着，他身子一退，不等我再拦，竟已然跪下，咚咚咚连叩了三个头。也不起立，跪着转向白素，又要叩头，白素双手乱摇，连声道：“快起来，我受不起！”<p>　　曹金福显然不肯听，而就在这时，楼上忽然传来一声暴喝：“起来！”<p>　　这一下暴喝，苍劲响亮，当真如同半天之上，响起了一下春雷。曹金福抬头看去，只见一条人影，飞扑而下，来势快绝，一下子就落到了白素和曹金福之间，白发银髯，飞扬耸动，不是白老大是谁？<p>　　白老大来得快，动作更快，足才站地，已然双手齐出，一下子就插进了曹金福的双胁之下，向上便抬。<p>　　白老大的身形也算是高大的了，可是怎么也不能和曹金福比。但曹金福跪着，当然比白老大矮，所以白老大一抬，就把曹金福架了起来。<p>　　但是曹金福个子高，白老大除非举高双手，才能把他整个人抬直。<p>　　当然白老大可以举高双手，可是这一来，胸口门户大开，绝无防卫能力，犯了武术的大忌，他是毕生浸淫在武术中的人，自然而然不会那么做。<p>　　所以一时之间，曹金福虽然被白老大抬了起来，可是姿态很是怪异，看来像是一个在耍赖的孩子，偏要赖在地上，不肯起身一样。<p>　　偏偏他的身形又如此高大，所以看起来，滑稽之至。<p>　　红绫在一旁，首先拍着手笑了起来：“有趣！有趣！”<p>　　白老大一下子未能把曹金福抬起来，而且立时觉出双手的分量在迅速加重，大有抬不动之势，他也不禁吃惊，知道若不快些结束这场面，自己只怕要老脸不保！<p>　　所以他立时喝道：“别动不动向人下跪，倒叫小女孩取笑！”<p>　　曹金福脸上一红，立时一挺身，站直了身子，大声道：“老爷子好大的气力！”<p>　　他并不认识白老大，而白老大一现身就向他出手，他竟然一点也不以为意，由衷地赞白老大气力大。这份豁达的胸襟，就很得人喜爱，白老大一听，更是高兴，呵呵大笑：“你就是雷九天的小徒弟吧！唉，他比我福气好，有这样的好徒弟！”<p>　　这是对曹金福的最高称赞了，曹金福涨红了脸，一时之间，不知说什么才好，过了好一会，才笨口笨舌地问：“老爷子怎么称呼？”<p>　　红绫叫：“老爷子是我妈妈的爸爸！”<p>　　曹金福怔了一怔，才算是明白了白老大的身分，他居然又讲了几句极得体的话：“啊，原来是白老爷子。师父常说，武功上他和白老爷子谁高谁下，没能较量，难说得很。可是在文才上，白老爷子学问大得惊人，他这一辈子是再也及不上的了！”<p>　　一番话，听得白老大乐不可支——好话人人爱听。曹金福却忽然又感伤起来：“你们真好，一家人，妈妈，爸爸，还有妈妈的爸爸……我什么也没有，只有身上的血海深仇，不知何日得报！”<p>　　各人都听我讲过曹金福那“血海深仇”的事，虽然实在很滑稽，但当年的事，确然又悲惨又神秘，我们也是才弄清楚了一些来龙去脉，曹金福就出现了。看看他那种咬牙切齿的样子，白素先道：“人没有十全十美的，我就没有见过自己妈妈！”<p>　　白老大面色一沉，不怒而威，显然白素的话令他不快，也可能是这个原因，他一扬手，“砰”地一声，在曹金福的胸口打了一拳，朗声道：“小朋友，你放心，找你那仇人的事，就是我的事！”<p>　　白老大倒不是胡乱说的，因为他正要把阴老二，也就是阴差找出来，和曹金福目的相同。<p>　　可是这一切情由，曹金福却并不知道，他大是感动，双手乱挥，一时之间，竟不知说什么才好。<p>　　红绫在这时，仍在绕着曹金福打量他，还极熟络地提起他的裤脚来，要看看他是不是踩着高跷，白素几次想阻止，都宣告无效。<p>　　我忙道：“最近有了很大的发现，会详细说给你听，你就来了，真好，把祖老爷子找来，让他也听听，当年的事，他有份的！”<p>　　曹金福的心情兴奋之至，双拳捏得格格直响，红绫忽然问：“你是真人，还是和那个康维十七世一样，是制造出来的？”<p>　　红绫说了之后，又解释：“那个康维十七世是——”<p>　　曹金福点头：“我知道，他是一种新形式的生命，我见过他，和他一起去找过一个鬼！”<p>　　（曹金福的那一段经历，记述在一个原振侠医生的故事之中。）<p>　　红绫大是好奇：“找到没有？”<p>　　曹金福却心急想知道他仇人的事，所以没有接下去，只是道：“我是真人。”<p>　　红绫又追问：“你多高？”<p>　　曹金福答：“两百二十二公分。”<p>　　我心中迅速算了一下：两公尺二十二公分，那是英制中的七尺三寸半——美国的一些著名篮球员也有这样高度的，可是在壮健方面，绝比不上曹金福。<p>　　曹金福又道：“我一直在找仇人，可是一点结果也没有，怎然想起了卫叔，就想来讨几碗酒喝——上次那酒真好喝，像是至今，口中还有余香！”<p>　　这两句话一出口，我就知必有风波，果然，红绫一听，就立刻向我斜眼望来，一副责怪的神气，当然是在怪我何以从来没有向她说起过有那么好喝的酒。<p>　　我笑道：“你自己去问曹大哥，他师父还有一条蛇，更有趣哩！”<p>　　曹金福大喜：“卫叔也知道我师父有酒蛇鞭？”<p>　　雷九天有“酒蛇鞭”的事，我是听铁旦铁大将军说的，也没有和红绫说过。<p>　　红绫瞪着曹金福，令得曹金福不知道自己做错了什么，我忙道：“她也爱喝酒！”<p>　　红绫甜甜地叫了一声：“曹大哥，告诉我是怎么一回事？什么叫酒蛇鞭？”<p>　　我忙道：“这样吧，反正要去请祖老爷子，红绫你和金福一起去，一来一回，金福也就把什么都告诉你了——有许多事你已知道，就不必再问！”<p>　　红绫这时一跃而起：“好极！”<p>　　曹金福也爽快：“我也正要去向恩公叩头！”<p>　　他们两人，高高兴与地离去，我和白素，白老大乐呵呵，白老大说得更直接：“这楞小子配得起红绫！”<p>　　白素笑：“我们三个老人家也太一厢情愿了！”<p>　　白老大摇头：“非也！天造地设的一对，第一眼就叫人知道那必然会是一对，再也不会走眼。这小子那样子，别的姑娘家见了，还不吓了个灵魂出窍！”<p>　　我伸了一下懒腰：“好，整个故事中的重要人物来了，花五那里，有没有金取帮的消息？”<p>　　白老大“哼”了一声：“你那里也没有亚洲之鹰的音讯，花五……花五……”<p>　　他连说了两声“花五”，没有再说下去。<p>　　我陡然想起，那天晚上，我利用偷听仪，偷听他们几个人在车中的谈话，有好几次，感到花五的态度，很是可疑，可是又说不上所以然来。<p>　　我把这种情形提了出来，又补充道：“当时你在他身边，应该要可以感到他有事在隐瞒！”<p>　　白老大点了点头：“是，可是却不知是为了什么？”<p>　　我吸了一口气：“当年在我眼前偷走了那盒子的是金取帮高手，会不会花五早就和那乾瘦老头有联络？所以才说话吞吞吐吐？”<p>　　白老大“嗯”地一声：“我也想到了，当晚一分开，我就联络你的朋友，郭大侦探，派人日夜跟着他，却未发现他和什么可疑的人联络，他独居，生活很简单，除了在那餐厅工作之外，几乎和任何人都没有接触！”<p>　　白老大办事老辣，原来他早有安排，我又想了一想，才道：“假设他知道那盒子的下落……既知那是来自阴间的异宝，就想独吞，据为己有！”<p>　　白老大用力一挥手，表示花五真有可能如此——他同意了我的想法。<p>　　他先是很气愤，但随即伤感：“真想不透，当年怎么会和这些人结义的！”<p>　　白素应了一句：“当年，他们自然必有可取之处！”<p>　　白老大苦笑着摇了摇头：“得把花五揪出来，好好拷问一下！”<p>　　白素向我作了一个鬼脸，明显地是对她父亲这种霸道作风的不满。我也不禁笑了起来：“我看严刑拷打，不是办法，不是已托了小郭在监视吗？要他尽可能，作最严密的监视！”<p>　　白老大咕哝了一句：“能严密到什么程度？”<p>　　我笑：“那得问专家了——”<p>　　我一面说，一面拿起电话来，拨了小郭的号码，他不在，留了话，请他尽快来。<p>　　这就是小郭何以会参加对“许愿宝镜”讨论的原因了，他在两小时之后赶到，那时，红绫和曹金福，才请来了祖天开。<p>　　红绫当然已把有关阴差的一切，全都告诉了他，对他来说，那是极大的喜讯，所以他又是激动，又是兴奋，一见了我们，就连声道：“好了！快了！只要把他找出来，就大仇可报了！”<p>　　祖天开也明白了当年的惨事，全是由于阴差怀着极卑鄙的念头播弄出来的，所以他也很是兴奋，不住地道：“天网恢恢，疏而不漏！”<p>　　忽然，他又耽心起来：“要是他早已死了，那岂不是便宜了他？”<p>　　曹金福大声道：“不是有阴间吗？到阴间去，把他的魂拘出来！”<p>　　祖天开忽然很是正经地问：“找到这杂碎之后，该如何处置？”<p>　　曹金福居然连想也不想，应声就道：“凌迟！”<p>　　小郭就是在那时候走进来的，他先向门上的大洞看了一眼，神色奇讶，接着就听到了曹金福所说的“凌迟”二字，这是一个久矣乎没有人使用的名词，小郭是百分之百的现代人，两个字一入耳，和他的脑部活动，一时之间，无法有任何联系，所以他不明白那是什么意思，只是在曹金福咬牙切齿的神情上，得知事情很严重。<p>　　他犹豫了一下，没有立即再向前来——在曹金福那样的大汉发怒时，聪明人都知道，离他远些比较好，不然，一不小心，殃及池鱼，也够麻烦的了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_04'>第九十七卷 许愿(阴间系列第五集) 第二章 识穿真面目</b><p>");

document.write ('　　我在一旁，听了这样的对白，当真是啼笑皆非，曹金福这样回答，当然是在心中盘算了千万遍的，说不定，那也是他的家训。就算小郭不出现，我也不会让这一老一少，再胡说八道下去的了。<p>　　小郭一来，我立时沉声道：“静一静，有重要的事要商量，若是有人不想旁听，我和小郭另外找清静的地方去说！”<p>　　一时之间，各人都静了下来，小郭摊开双手：“大事？”他说了，又向白老大行礼：“白老先生，那姓花的生活简单，很有规律，还要再跟？”<p>　　白老大向我指了一指，我道：“非但要跟，而且要加强——现代科技，可以使监视严密、有效到什么程度？”<p>　　那是小郭的专业，任何人被问及和他专业知识有关的问题，总有点自豪感，所以小郭的回答，也相当夸张：“严密到了超过你所能想像的程度！”<p>　　白老大沉声：“说具体一些！”<p>　　小郭的话更夸张：“如果你需要知道一个人每一分钟脉搏的变化，我也可以做得到！”<p>　　听得他那样说，我伸肘在他身上，轻撞了一下——那是警告他别在白老大面前胡言乱语，老人家要是认真起来，会有麻烦！<p>　　果然，白老大立刻道：“就要那样！”<p>　　小郭居然充满了自信：“得令！”<p>　　我知道，小郭有两位异人相助，拥有不少尖端电子科学的仪器，有利于跟踪、监视。那些仪器之先进和功能之宏大，连当时苏联的国家安全局，美国的中央情报局都瞠乎其后！<p>　　这两个人，志同道合，是不折不扣的科学奇才，他们的一些享有专利的设计，为世界各地的大企业所采用，有着极其丰厚的酬金——那使他们的专业产品更可以提高，尖端科学听来清高无比，但是如果没有雄厚的资金，也只好寸步难行。<p>　　小郭自从和这两个人合作之后，由于他独有的先进仪器的帮助，使他的侦探社的业务，突飞猛进，超越了他的同行。<p>　　这时，他敢夸口，自然是有所恃。白老大向我望来，在征询我的意见：小郭的话是不是靠得住？<p>　　我也认识那两个人，这两个人各有一个怪名字——分开来还好，合在一起，便怪得有趣。<p>　　他们一个姓戈名壁，一个姓沙名漠——加起来，两人合称，就是戈壁沙漠。<p>　　那当然不是他们的本名，而是他们成年之后改的。中国的父母在替儿女取名字时，没有什么想像力，多半不是家康，就是志强，再不就乾脆叫富贵吉祥。他们的本名不必追究，提起戈壁沙漠的大名，倒是人尽皆知——我听说他们近年来，曾和年轻人黑纱公主夫妇一起，有一段极其古怪的经历。<p>　　年轻人曾给我一封短函，提及戈壁沙漠，曾有奇遇，有一次地狱之行，说若是我有兴趣，可以找他们详谈。可是我一直为这样那样的事在忙，并没有去找他们，他们也没有来找我。<p>　　我不知道他们的“地狱之行”是怎么一回事。若是和我曾到阴间去的经历相仿，那倒很有参考价值——当时我想起了他们，也顺便想起了这点，因为我们如今在进行的事，正和阴间有关。<p>　　白老大当下就十分认真地对小郭道：“那就对花五进行最严密的监视！”<p>　　小郭口唇动了一下，但是没有说什么——当晚他离开的时候，才悄声问我：“有必要吗？”<p>　　我给他的回答是：“有，太有了！”<p>　　小郭眨着眼，等我作进一步的解释，就在这时候，温宝裕闯了进来。这家伙一到，本来已经够热闹的，就更加热闹了。<p>　　他一进来，眼观四方，先向门上的那个洞一指，张大了口，看来像是想发出一下呼叫声，可是一眼已看到了曹金福，曹金福站着，身形魁梧得惊人，令温宝裕陡然一怔，张大了口，出不了声。<p>　　他没有见过曹金福——和祖天开、李宣宣等等，发生“从阴间来”、“到阴间去”的许多事件，温宝裕还根本没在我的故事之中出现。后来，他在我的故事之中，成了不可缺少的人物，但是那一段经历，我一直到最近才整理出来，以前也没有对他说过，所以，他对事件的来龙去脉，并不知情。<p>　　看到了曹金福之后，他呆了一下，接着，他又看到了白老大。<p>　　温宝裕这人，虽然言行夸张，有时，甚至有点“飞扬跋扈”，但是好处甚多，尊敬长者，是他的自然习惯——我和白素都认为，尊重老人家，是做人的基本条件之一。<p>　　他一看到了白老大，就大叫了一声，急步走向前，向白老大深深一鞠躬。接着，他又看到了祖天开，呆了一呆，也鞠了一躬，当然深度大有不如，他很客气地问：“这位老爷子是——”<p>　　祖天开道：“我姓祖——”<p>　　红绫抢着大声道：“小宝，你不知道，你有太多的事不知道了，哈哈，你有太多事不知道了！”<p>　　红绫这时，高兴得手舞足蹈，的确，这时所发生的事，温宝裕并无所知，他吸了一口气，忽然向曹金福一指：“别说我什么也不知道，至少我知道这位大哥，和你倒是天造地设的一对！”<p>　　温宝裕仗着和红绫熟，所以什么话都可以说，而红绫也根本不会忸怩害羞，听得小宝这样说了，反倒笑嘻嘻地向曹金福望去，颇以为然。曹金福涨红了脸，可是也并不躲避红绫的眼光，此情此景，看得人心旷神怡之至。<p>　　白素小心，唯恐青年人说话过了份，脸上会挂不住，所以急忙道：“小宝，你确然有许多事不知道，会第一时间告诉你，别胡言乱语！”<p>　　温宝裕为人何等机灵，自然立刻大声答应，他向曹金福拱了拱手：“大哥请了，在下温宝裕这晌有礼了。”<p>　　曹金福自己有点傻头楞脑的，所以看到温宝裕这样伶俐的小伙子，自然感到欢喜。也连忙抱拳为礼，通了姓名，温宝裕笑着道：“我性喜胡言乱语，曹大哥别见怪！”<p>　　曹金福竟老老实实回答：“不！刚才你所讲的，绝不是胡说八道！”<p>　　话一出口，他才省起这样说略有不妥，所以又涨红了脸，再也说不下去。<p>　　白老大沉声喝：“小猴儿，不准欺负老实人！”<p>　　温宝裕吐了吐舌头：“冤枉啊，青天大老爷！”<p>　　曹金福也咧着嘴笑：“这小兄弟，欺负不了我！”<p>　　温宝裕连声道：“我再不欺负人，究竟是什么事，该告诉我了！”<p>　　他这一问，倒把所有人都问哑了——事情的过程，极其复杂，要从头说起，三天三夜不算多，一整天至多说一个大概！<p>　　我先开口：“说来话长，你只好一点一点了解，我们现在，正要托郭大侦探用先进的技术去跟踪一个人——”<p>　　小郭在百忙之中，还要打岔：“不是技术，跟踪、监视、侦查，都是艺术！”<p>　　温宝裕立时举起手来：“大侦探，若是需要人手，请先考虑我！”<p>　　小郭也颇会摆架子，对温宝裕的请求，竟只在鼻子中发出“哼”地一声，算是回答。<p>　　温宝裕生性豁达开朗，所以一点也不生气，反道：“要劳动郭大侦探去监视，那人也一定非同小可了！”<p>　　我把花五的情形，用最简单的方法，向温宝裕介绍了一下——虽说最简单，但也花了近十分钟，看温宝裕的神情，还不是十分明白。<p>　　我叹了一声：“当年五人结义，白老爷子是老大，那姓花的排名第五，你再也想不到，被你无意中招了来，进入了陈安安脑部的那个野鬼，是当年排名第四的一个江湖大豪！”<p>　　这两句话一出口，温宝裕自然是意外之极，一时之间，他望望这个，望望那个，好几次想开口，却又不知说什么才好，实在是因为事情太奇特了！<p>　　过了好一会，他才道：“世界真是太小了……不，空间真是太小了！”<p>　　黄老四的鬼魂，当然不属于我们生存的世界，所以“世界真是太小”这句话，自然也不适用了。<p>　　曹金福突然插了一句口：“是的，空间很小，所以只要努力，一定可以把阴差找出来！”<p>　　温宝裕不由自主，发出了一下呻吟声：“那……阴差又是什么……东西？”<p>　　他说了之后，用力抓着头，一副心痒难熬的样子。我相信所有在场的人，都愿意使他在最短的时间内明白一切，可是事情的经过，实在太曲折复杂了，以致不知从何说起才好。<p>　　温宝裕显然也明白这种情形，所以他最后，把哀求的目光，转到白素的身上。<p>　　白素也不负所望，立即道：“跟我来！”<p>　　她把温宝裕带上楼，进了书房，不一会，就下楼来：“我把已整理出来的记述给他看，只有等他自己全看了，才能明白经过，靠人说，说不清楚了！”<p>　　我连连点头，白素这个办法极好。温宝裕和蓝丝，在巴哈马群岛，浮沉于碧波之中，过那神仙一般的日子，有一得必有一失，他因此错过了不少事。<p>　　但幸好这些事，我都整理出了记述，有关的记述一共有五个故事：“从阴间来”、“到阴间去”、“阴差阳错”、“祸根”以及才完成的“阴魂不散”，等他看了这五个自成段落的记述之后，自然对于一切事情，都可以了然于胸了！<p>　　红绫却叹了一声：“忘了问他，蓝丝到哪里去了？”<p>　　白素笑：“我问了，蓝丝回蓝家峒去了。”<p>　　红绫笑问曹金福：“蓝丝是我的表姨，我妈妈的表妹，我妈妈的妈妈……我们家的故事可多着哩！”<p>　　曹金福居然好强：“我们家的故事也不少，不过有血海深仇在，都很悲惨。”<p>　　曹金福武艺超群，红绫更是学识浩翰如海，可是听他们的对话，都又天真未泯，像是小孩子一样。<p>　　当下小郭先告辞，去布置监视花五，约好两日之后再来，温宝裕进了书房之后，我知道没有二十小时以上，他出不来，进去看了他几次，他连头也不抬，只是打手势叫我别去打扰他。<p>　　曹金福理所当然，住在我的客房，他和红绫，已很是熟络，花了很多时间去陪祖天开，一遍又一遍，听祖天开说六十年前发生的惨事，每听一次，就咬牙切齿，痛恨得满头大汗。<p>　　他的那种情形，真叫人又好气又好笑，白素忍不住叹息：“要是找不出阴差来，我看他不能恢复正常！”<p>　　我也叹息：“要是找出了阴差来，事情更糟！”<p>　　白素默然不语，因为绝想不出若是找到了阴差，可以叫曹金福不报他的血海深仇！<p>　　既然没有办法，自然急也无用，只好到时再说了！<p>　　第二天一早，温宝裕伸着懒腰，自书房出来，大呼小叫：“过瘾，真过瘾！什么时候再聚会，我也想参加，陈安安……不，黄老四一定认得我！”<p>　　他也不等人回答，就走向门口：“我得去见娘亲了！”<p>　　白素不以为然：“你回来，令堂不知道？”<p>　　温宝裕道：“这不能怪我，要是她知道了，我能那么快就把那些记述看完吗？”<p>　　白素自然想起了若是温妈妈驾到的可怕情景，所以也没有再说下去。<p>　　到了第三天，一干人等，又齐集在我的住所，听小郭讲监视花五的结果。<p>　　小郭的监视工作，无懈可击，比想像中的完美还要完美，他在花五的住所中装了偷听器，偷录设备，又派人跟踪花五的一切行动，整整两天，花五的每一个行动，甚至包括他的睡眠，都难以遁形，全被记录了下来。<p>　　情形和小郭上次所说的一样，花五的生活很是简单，除了到餐室当他的领班之外，一回到住所，就再也不出去，他的大嗜好是听音乐，总的全是韩国的民乐，旋律虽然简单，可是很优美，他闭着眼睛，微微晃动着身子，一听就是好几个小时，有两次，听着就睡着了。再就是吃，各种各样的零食之多，吃个不停，简直是一把一把抓了向口中塞，穷凶极恶地吞咽。<p>　　他不和任何人接触，连电话的接触也没有，就像是他在世上再也没有亲人一样。<p>　　小郭汇报完毕，望向白老大，白老大闷哼一声，神情大是不满。小郭很不服气：“老爷子，功夫做足了吧！”<p>　　白老大脸色更难看，这种情形，谁都可以看得出，老人家一开口，所说的话，绝不会悦耳动听，白素赶在他开口之前，大声叫了一声：“爸！”<p>　　白老大冷笑一声，神色仍然难看，但多半已把原来要说的的话，忍了下去。<p>　　小郭盯着白老大不说话，白老大不望他，向我看来：“监视一个人的行动，若是叫那个人发觉了，这还算是什么监视？”<p>　　我还没有反应，小郭脸已涨得通红，大声道：“我敢说，那姓花的绝不知道有人在监视他！”<p>　　白老大“嘿嘿嘿”冷笑三声，更是笑得小郭脸无人色，霍然起立，就要拂袖而去。<p>　　我也不知道何以白老大会如此肯定，白老大已然发话：“郭大侦探，如果你肯再留一会，我想，就快会有结果分晓了！”<p>　　一干人等，都不知白老大这样说是什么意思，温宝裕口快，一张口想问，电话铃已响了起来，红绫一长身，就抓起了电话，听了一下，递给白老大，白老大向她作了一个手势，示意她按下一个扩音掣，好让大家都听到。<p>　　电话中传出的是花五的声音：“老大，有人雇了饭桶侦探监视我的行动，真好笑，是老二老糊涂了，干这种事？忘了我是什么出身的了？”<p>　　白老大语音镇定：“别冤枉好人！”<p>　　花五嚷了起来：“老大，是你！”<p>　　白老大承认：“是我，还是叫我看出问题来了，你是自己说呢？还是要我在下次聚会的时候抖出你的事来？你可别想看溜，天罗地网已经撤下，你溜到哪儿去，都躲得过初一，躲不过十五！”<p>　　各人都听到花五和白老大的对话，当花五说到“饭桶侦探”的时候，虽然人人都礼貌地忍住了笑，可是小郭要多狼狈就有多狼狈。<p>　　然而：白老大接下来的话，却像是他已完全知道了花五的秘密，那又使所有人惊讶不已！<p>　　我立时向白素望去，白素也神情惘然，我作了一个鬼脸，意思是白老大在行诈，白素没有反应。<p>　　另听得电话中，花五静了一两秒钟，才乾笑道：“老大，想不到你也会行诈！”<p>　　事情忽然之间有道样的发展，当真是出人意表之至，一时之间，人人都不出声。<p>　　若干时日之后，白老大和我们说起他识破花五阴谋的经过，十分洋洋自得，先数说了小郭几句：“你以为自己到了人家的地方，为所欲为，翻江倒海，装上那么多仪器，人家就是死人，不会知道？”<p>　　小郭喃喃地分辩了几句，大抵是仪器很小，装得又十分巧妙之类。<p>　　惹得白老大嘿嘿冷笑：“再精巧的仪器，也是死的。人却是活的，仪器怎能胜得过人？不过也难怪你，因为你不熟花五的为人——我其实也不是很熟他，可是我至少知道他曾是‘金取帮’中的高手。金取帮专干偷窃勾当，是贼祖宗，帮名就有‘精巧地取到手’之意，你在他的住所搞鬼，怎能瞒得过他？我敢说，他还未进门，就已经知道屋中被人做了手脚了！”<p>　　小郭还有点不服，白老大更是老气横秋：“你看了录影带，还以为有了成绩，也太大意了——”<p>　　他望向当时在场的各人：“你们都太大意了，就没有看到，他至少有十次以上，视线是故意望向镜头的。一个人好端端地，怎么会望向同一处所在，自然是他发现了那里有隐蔽的镜头！”<p>　　小郭当时，还是不很服气，回去找出了录影带来一看，才由衷地佩服，对我说：“老爷子的观察力真敏锐，我这点功夫，在花五面前卖弄，真是关公面前舞大刀！”<p>　　要小郭肯真正心悦诚服，不是易事——这些全是后话，表过就算。<p>　　却说当时，花五在电话中说白老大行诈，白老大连声冷笑：“老五，我和你是老兄弟，有话好说，我身边那些小朋友，可和你没交情，他们要干什么事，我也拦阻不住，你自己去想想吧！”<p>　　直到那时，我仍然认为白老大是在虚张声势，恫吓花五，正想花五也是老江湖了，只怕不会那么容易上当！<p>　　可是，在白老大说了之后，花五竟有十来秒钟，了无声息。<p>　　白老大再“嘿嘿”冷笑：“小婿生性好事，无风尚且要起三尺浪，你是知道的了？”<p>　　白老大这样形容我，我自然无话可说，白素趁机向我作了一个鬼脸。<p>　　我不明白白老大何以要拿我来吓花五，但是他的恫吓，显然很有作用，花五发出了一下如同呻吟一样的声音。白老大又道：“还有那位巨灵神一样的大个子，老五，只怕你经不起他的一拳吧！”<p>　　曹金福在一旁，自然知道白老大是在说他，他握住了拳，向自己的拳头望了一眼，一脸的疑惑之色。<p>　　这时，别说是曹金福，在场的所有人，都不知道白老大何以会说曹金福要打花五，因为两人之间，根本一点关系也没有！<p>　　花五听了，再发出了一下那怪异的声音，白老大冉道：“好了，你知道我不是行诈了吧！快来，把事情说明白了，你日子会好过得多！”<p>　　白老大话一说完，作了一个手势，温宝裕领悟最快，一伸手，按下了掣钮，结束了和花五的通话。<p>　　各人都望向白老大，等他作进一步的解释，可是白老大却胸有成竹，抚着白髯：“且等你们纳闷一会，花五来了，自有分晓！”<p>　　我们都知道，白老大在小郭所做的监视工作之中，有了重大的发现，可是却没有人知道他究竟发现了什么，在白老大那里，得不到答案，又不约而同，一起向我望来，我心中暗叫惭愧，摇着手：“老爷子天机不可漏，我也不知内中究竟。”<p>　　曹金福念念不忘深仇，大声问：“是不是和我能报仇有关？”<p>　　白老大微笑不答，莫测高深。温宝裕打趣：“曹大哥，我推荐你去见一个人，见到了这人，你血海深仇是不是能报，就可见分晓！”<p>　　温宝裕没轻没重，口没遮拦，轻佻得很，喜欢乱说话，他说那番话的时候，嬉皮笑脸，绝不正经，纵使没有恶意，也是开玩笑的成份居多。<p>　　而曹金福对于“血海深仇”，却认真之极，那玩笑是绝开不得的！所以，他的话才出口，我首先怒叱：“小宝，你少胡说八道！这玩笑可是开得的？”<p>　　我叱得严厉，可是曹金福还是认了真，他已拉住了温宝裕在求：“小兄弟，真能那样，我曹金福向你叩头！”<p>　　温宝裕也知道自己闹得过大了，他叹了一声：“我的意思是，阴间三宝之中，不是有一面‘许愿宝镜’吗？如果你能找到掌管的人，借来许一个愿，不就可以知道了吗？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_05'>第九十七卷 许愿(阴间系列第五集) 第三章 当年盗盒人</b><p>");

document.write ('　　谁都可以听得出，温宝裕的“方法”，根本是在胡闹，所以，连红绫在内，都以责怪的眼色望向他。温宝裕缩了缩头，又道：“曹大哥，算了，只当我没说过，我是说着玩的！”<p>　　可是曹金福却很是认真：“那掌管宝镜的人在阴间，如何找他去？”<p>　　我心厌温宝裕胡言乱语，就落井下石：“派小宝去找，他神通广大，多半能找到！”<p>　　温宝裕惨叫一声：“我是存心开玩笑的，再也不敢了，曹大哥别见怪！”<p>　　曹金福一听，虽然满心不快，可是他为人忠厚，也就忍住了没有发作。只是放开了温宝裕。<p>　　这时，温宝裕不断地在向曹金福打躬作揖，表示赔罪，在一旁只是喝闷酒，一直不出声的祖天开，忽然道：“那许愿宝镜，自然由大同的新媳妇掌管，哼！这女人好狠心，竟不来看看大同，常言道一夜夫妻百日恩，看来全是假的！”<p>　　祖天开忽然大发牢骚，还好所有的人，对于事情的前因后果都了然，不然还真听不懂他的话。<p>　　在他口中的“大同”，自然是王朝的孙子王大同，那如今成了疯子，曾经死了又还阳的脑科医生王大同。而“新媳妇”当然是王大同的妻子李宣宣，那位美艳绝伦的大美人，自从她嫁给了王大同之后。祖天开一直叫她“大同的新媳妇”——“媳妇”在北方话中的意思是妻子。<p>　　李宣宣的身分奇特无比，她是阴间使者，是阴老二的继任人，阴老二盗了阴间三宝到阳世来，之后若干年，阴间才又派出了李宣宣到阳世，来追寻其中的“许愿宝镜”。<p>　　可是李宣宣纯非鬼魂，百分之百是人，她何以会成了阴间使者的，和阴老二如何会成为阴差一样，还是一个不可解的谜团。<p>　　祖天开这时所说的话没有错：那许愿宝镜，当然是由她掌管着。而她有宝镜在手，要出入阴间阳世，易如反掌，虽然她对王大同已经绝望，但王大同如今处境大是凄凉，她似乎也应该来看王大同一下，祖天开的责备，也有一定道理。<p>　　曹金福听了，大叫一声，声若洪钟：“只要找到她，就能知道许多许多事！”<p>　　我在这个故事一开始的时候，就已提过，我们对许愿宝镜，有过一番讨论——讨论就是这样形成的，并非经过刻意的安排，而是自然产生，曹金福的大声叫嚷，可以说是讨论的开始。<p>　　温宝裕立时说：“是，至少通过许愿宝镜，你可以知道能不能报仇！”<p>　　祖天开摇头：“也不一定，用那宝镜的过程复杂无比，而且还要看每一个人和宝镜的缘分。像我，当年得了宝镜，要到六十多年之后，才是使用的时候！”<p>　　曹金福睁大了双眼：“这东西……真是法宝？”<p>　　红绫插口：“凡是在地球人知识范围以外的物事，对地球人来说，都是法宝。”<p>　　红绫的话，正是我一贯的主张，所以听了她的话，自然深得吾心，而且突然心中一亮，立时问她：“以你现在的知识范围去认识，那是什么？”<p>　　红绫在苗疆有奇遇，她妈妈的妈妈把无数的知识，注入了她的脑中，这经过各人都知道，也知道她这时的知识范围已远远超过了地球上的一切，所以，我一问，各人都静了下来，留心听她怎么说。<p>　　红绫且不说话，只是拿起了她挂在项间的那环，把玩着。那苹小小的圆环，奇重无比——红绫力大无穷，她自然不会觉得重。<p>　　我一看到了红绫这样的小动作，心中就陡然一动，想到的是：这个来自阴间，神秘莫名的小圆环，曾有夺魂催命，令人死亡之能。而且，和曹金福上代，满门死亡的惨事，大有关连，若是红绫已对他说了这环的来历，曹金福这傻大个子，不知何以能沉得住气？<p>　　我心中这样想，自然而然，向曹金福偷觑了一眼。<p>　　曹金福这时的神情极怪，他正看着红绫手中的那环，欲语又止，疑惑之至，过了一会，他伸手指向那环，可是这时，红绫却已顺手把那环放进了衣领之中。<p>　　曹金福和红绫再熟，也不好意思把手指指向一个姑娘家的胸口，所以他缩回了手来，但仍是神情疑惑。<p>　　那环的来历我知道，我这时肯定曹金福不知道，他之所以一看到就有疑问，可能是由于他的上代曾被这环夺走了全家的生命，所以令他有点“直觉”。<p>　　同时，我也想到，红绫行事很有分寸——没有把这环的来历告诉曹金福。<p>　　红绫想了约有三分钟，才回答我的问题：“我不能肯定，但是大体来说，那是一种……仪器。可以放出能量，也可以接收能量——在接收了人的脑电波之后，会有有关这个人未来命运的显示——人未来的命运，是根据遗传密码发生的。那仪器的用途很多，用它来许愿，只怕根本不是它的功用。”<p>　　红绫说得很小心，虽然她的话不够具体，但也把那“许愿宝镜”描出了一个轮廓。<p>　　曹金福神情向往：“管它原来的功能是什么，只要能让我许一个愿就好了！”<p>　　听得曹金福如此说，我和白素互望了一眼，知道双方的想法是一样的：曹金福许愿，愿望自然是能报血海深仇。而如果我和白素来许愿，我们的愿望是什么呢？<p>　　我们的目光，立刻一起望向红绫，这表示我们的心意一致，都希望红绫能快乐。<p>　　曹金福停了一停，又问：“如何才能和阴间……联络——那黄老四是一个鬼，他是不是能够自由来去，可不可以托他去捎个口讯？”<p>　　曹金福的话听来很可笑，但是在场的所有人都没有笑的意思，因为曹金福的“血海深仇”，若不是有一个很好的解决方法，事态不论向哪一方面发展，都不是令人可以笑得出来的。<p>　　红绫很同情地道：“黄老四要是不肯，我再用力扯他的头发。”<p>　　那“黄老四”，是白老大以前的结义兄弟，可是他如今的情形，却怪异莫名——他早已死了，灵魂不肯归入阴间，做了许多年孤魂野鬼之后，进入了一个叫陈安安的六岁女孩的身体之内，所以红绫才可以随便扯他的头发！<p>　　曹金福望向各人，神情恳切，显然他这时心中正急切地想得到各人的帮助。<p>　　我相信在这里的所有人，个个都愿意帮助他，可是也人人和我一样，根本不知道从何着手才好。<p>　　还有一个问题，令我十分担心的是，真的若是让曹金福找到了阴差，以他心中积恨之深，非出手杀了阴差不可——在文明社会中，他的“报仇”行为，为法律所不容。<p>　　自然，以曹金福身手之能，要逃脱法律的制裁，是很容易的事，他可以隐居在深山大泽之中，例如在苗疆生活。但是这一来，他就和文明社会脱离了，虽然对他来说，或许不算什么。但是总叫人感到牺牲太多，代价太大了！<p>　　我和白素商量过，也曾试图化解他心中的仇恨，因为那毕竟是大半个世纪之前的事，绝非他亲身的经历。但也随即，我们都感到那做不到，“血海深仇”在他的脑中，已根深蒂固，怎么也拔除不了。<p>　　我和白素，又曾想到过，过去了这么多年，阴差这个罪魁祸首，可能早已死了，那就让曹金福一直怀着不能报仇的遗憾好了，也没有什么大不了。<p>　　可是近日来事情的发展，当年结义的五个人，年纪以白老大最大，他也还健在，更奇特的是，黄老四虽然死了那么多年，可是他的鬼魂却进入了一个小女孩的身体，他算是死还是活呢？<p>　　如是阴差的情形，也和黄老四一样（他曾在阴间耽过，更应有这种不可思议的事发生在他的身上），那么，曹金福找到了阴差之后，会发生的事岂不是更严重。更复杂了！<p>　　这些问题，一直在困扰着我们，所以，这时，一和曹金福求助的目光相接触，我甚至想避开他的眼光。但曹金福已先叫了出来：“卫叔！”<p>　　我吸了一口气：“你放心，这里想把阴差找出来的人很多，大家一定会尽力——若是我们这里那么多人，也找不出他来——”<p>　　温宝裕抢过去说：“——那世上就再也没有什么力量可以找出他来了！”<p>　　曹金福固执起来，如一头花岗石牛，他道：“不，一定能把他找出来，上天下地，人世找不到，到阴间去找，总要把他找出来！”<p>　　各人都沉默了一会，因为实在不知说什么才好。虽然有许多事发生了，可是整件事的许多关键，却还是很虚无飘渺的——这种感觉最难受了，明明知道有一大堆东西在那里，可是却只能感觉，而看不见，摸不着，虚得叫人心中发慌。<p>　　就在这时候，门铃响起，白老大沉声道：“花五来了，他心中有鬼，来迟了！”<p>　　白老大说得极其肯定，我看出不单是我，其余人也都有疑惑之色，可是立即证明，白老大的说法对，红绫一个箭步到了门口，把门打开。站在门口，正是神情惶恐，手足无措的花五。<p>　　花五的样子很是普通，这样外形的人，见了一次之后，不会有很深的印象，混在人丛中，也不会惹人注目。<p>　　白老大一扬手，声若洪钟：“进来，各位，这位是花五，曾是金取帮的高手，妙手空空，神通广大。其余人自我介绍吧！”<p>　　花五一脸苦笑，向内走来，各人自我介绍，大侦探小郭的神情最尴尬。<p>　　花五还没有坐下，白老大目光如雷，在他的身上扫来扫去。他虽然年老，可是目光仍然凌厉之极，连旁观者，也似乎可以感到目光扫在花五身上，像是有“刷刷”的声响在发出来。<p>　　花五更是坐立不安，鼻尖沁着汗，一双手无处去放，无意识地挥动着。他先开口，声音断续：“老大，这……是怎么啦？”<p>　　白老大嘿嘿冷笑：“几年之前，有一个试酒大会，在那个会上，亚洲之鹰罗开，曾托人带了一件来自阴间的宝物给卫斯理，结果，那宝物在转眼之间，叫人偷走了！”<p>　　花五乾笑，抹着汗，他很胖，容易出汗：“这事……大家都知道……偷走那……宝物的，是一个……乾瘦老头，可能……是韩国……金取帮的高手。我已照老大的吩咐要找他出来。”<p>　　白老大的神态更冷：“找到了没有？”<p>　　花五陪着笑：“老大你这是……明知故问了，事隔有年……当年又没有什么线索留下来，哪有那么容易找的，我正在努力！”<p>　　白老大忽然纵笑了起来，他的笑声，极其宏亮，陡然爆发，令所有人都吓了一跳，那花五更是神情惶恐，不知如何才好！<p>　　这时候，我对白老大的言行，不是全部苟同，因为他太盛气凌人了——白老大霸气十足，这是我早已知道的。我也可以肯定，花五鬼头鬼脑，必然有重大的事情隐瞒着我们。<p>　　可是花五在听了白老大的电话之后赶来，一直低声下气，笑脸迎人，而白老大则咄咄逼人，像是大老爷在审案子一样，一点也不留余地，简直没有将花五放在眼中。<p>　　我当时所想到的是，虽说当年结义，白老大为长，但是事隔多年，他这个“老大”已没有什么约束力，花五的忍耐有限度，万一他反了脸，要找出那个偷走盒子的金取帮高手，就更加困难了！<p>　　所以，我认为有必要使气氛缓和一些，不要弄僵。<p>　　我也相信，那时不但是我，所有的人，都有同样的想法，因为人人都不出声，都有不以为然的神情，而花五也不住地把求助的目光投向各人。<p>　　我知道白老大霸道，所以在开口之前，先吸了一口气，盘算着该如何说才好。<p>　　白素就在我的身边，我们之间，确实已到了心意相通的地步，她立即知道了我要做什么，所以，不等我吐出第一个字来，她就伸手指，掩住了我的口！<p>　　白素用行动来叫我别多口，听由事情由白老大控制去进展。<p>　　由于接下来事情的演变，实在太出人意表了，所以我对白素当时止住了我的发言，佩服之至。可是我也有些不服气。<p>　　所以在事后，我曾问她：“当时，你难道已经知道了事情会有什么样的发展变化，所以才不让我说话？”<p>　　白素微笑：“不，我不知道，我没有料到事情会那样，只是我比你更了解爹的为人——他若不是有了十足的理由，不是有了十足的把握，不会有这样的言行！”<p>　　我把发生的事从头到尾，又想了一遍，才由衷地感叹：“姜是老的辣！”<p>　　这是后话，当时，白老大忽然大声纵笑，人人目定口呆，我被白素阻止，也没有出声，所以白老大的气势如虹，操纵了全场。花五的样子更可怜巴巴，他道：“许多日子了，事情……会有变化，我也许久没和金取帮的人……联络了！”<p>　　白老大的轰笑声戛然而止，一字一顿地道：“说到现在，这一句倒是实话！”<p>　　各人听得白老大这样讲，更是愕然，因为那等于说，花五所说的，几乎全是谎言！这是很不留余地的指责！<p>　　花五张大了口，看来想为自己分辨，但是白老大不容他开口，一伸手，指尖离花五的鼻尖，已只有一公分的距离，白老大语音铿锵：“你怎敢和金取帮联络？金取帮的人一直在我你，你躲还来不及，怎么会有联络？”<p>　　白老大的这几句话，说得突兀之极——我不明白，也不以为在场的人有一听就明白的。<p>　　可是花五显然是一听就明白了的。<p>　　因为他胖胖的脸上，一下子变得血色全无，豆大的汗珠，不断渗出来，胖肉在发抖，汗珠也就一粒一粒地弹散了开来。<p>　　看他的神情，分明是心中的恐惧，至于极点！<p>　　白老大一面嘿嘿冷笑，一面向我望来，冷冷地问我：“听说金取帮的帮规极严，你可知道一二？”<p>　　我这时多少也已看出，白老大是在“做戏”，要在戏剧化的“攻势”之下，令得花五全面崩溃，好把隐秘说出来。他既然问我，我自然要帮着他把这台“戏”做好。<p>　　所以我点了点头，用听来骇人的声调道：“是，严到了极点，若是有一次行事失手。就要先剁去一手，逐出帮去，任由死活！”<p>　　白老大“啧”地一声：“行事失手，纯属无心之失，尚且处置如此之严，若是欺瞒背叛，吞没帮中财物宝贝，不知会怎样？”<p>　　白老大的话才一出口，我还没有接腔，花五已发出了一下惨叫声：“老大，救我！”<p>　　花五那一下惨叫声，显然在白老大的意料之中，他立时斜睨向花五：“你闯下了什么大祸，要我打救？”<p>　　花五声音发颤：“我……欺瞒背叛，吞没帮中的财物，帮主命我……去盗取宝物。我得手之后……据为己有，逃匿追踪。”<p>　　白老大冷冷逼问：“据金取帮帮规，该当何罪？”<p>　　花五的声音更是颤抖，充满了恐惧，他道：“断去……双手双足，塞入土坛子中，只露头在外，充着把戏班中的坛中怪人。”<p>　　花五不但说来声音凄厉，而且所说的内容，也令人不寒而栗。一时之间，人人望着花五，只见他脸色灰败，汗出如浆。可是白老大还不放过他，又追问：“想那坛子，坛口甚小，人虽被砍去了手足，身体仍大，如何能塞得进去呢？”<p>　　花五全身发抖，发出的声音更可怕，所说的内容，也更是匪夷所思，简直令人头皮发麻！<p>　　他道：“把断手断足之人，浸在热醋之中七七四十九日，每日只喂清水，人饿极了会喝醋，以致日瘦一日，醋浸又令人骨头酥软……所以可以塞进……坛子之中！”<p>　　他说完之后，整个人已软瘫在沙发中，红绫递了一杯酒给他，他一口就喝光。<p>　　白老大冷笑：“不知那是什么宝物，值得你冒这样的奇险去吞没？”<p>　　花五望向白老大，刹那之间，神情复杂之至，分明还想隐瞒，但又不知道白老大究竟知道了多少。白老大一扬眉：“我全知道了，这些年来，你也不嫌重？”<p>　　白老大最后那句话，乍一听，也是毫无来由之至，但是我听了之后，心中陡然一动，不禁发出了“啊”地一下低呼声！<p>　　刹那之间，我想到了一些什么，虽然那还只是极其模糊的一个概念，但是我已下意识地感到那人没有可能了，一定是我的胡思乱想。所以，在发出了低呼声的同时，我又自然而然地摇了摇头。<p>　　可是我那一下低呼声，却已引起了白老大的注意。白老大立时向我望来，目光之中，竟大有嘉许之意。这种情形，又令得我心头狂跳——莫非我突然之间想到的，竟是事实？<p>　　正在我心思缭乱之际，花五已大叫一声，身子自沙发中“滑”了下来。看情形，他本来是要向白老大下跪的，可是他由于惊恐太甚，以致整个人都软瘫了下来，变成了趴在地上，不住颤抖。<p>　　他同时发出绝望的哀鸣，声音凄厉：“老大，你真的什么都知道了！你真的知道，求求你，别说出来，别说出来，别告诉任何人……别让风声传开去，我可不想临老再做坛子人！”<p>　　他的叫声，简直令人毛发直竖，红绫和曹金福异口同声问：“他做了什么，怕成这样！”<p>　　白老大冷冷地道：“我非说出来不可，因为你的作为，和在这里的人都有关连，他们有权知道！”<p>　　花五的身子，剧烈地发着抖，白老大又道：“不过，除非现在就有金取帮的高手在，不然，我可以保证你的行为，不会从这里传到金取帮的耳中去！”<p>　　温宝裕在这时，也忍不住叫了起来：“天！他究竟做了什么？”<p>　　白老大向我望来，目光之中，颇有挑战的神色，显然他是想考考我，是不是可以回答得出这个问题。<p>　　我深深吸了一口气，先伸手向曹金福招了招手，曹金福神情疑惑，来到了我的身边。我这才伸手向花五一指，声音清楚，使人人都听得到。我在有了模糊的概念之后，又想了许多，深信我这时说出来的，必然就是事情的真相。<p>　　我道：“金福，当年我们怀疑是你取走了那苹来自阴间的盒子。其实那苹盒子是被花先生偷走的！”<p>　　我这句话一出口，各人都怔呆，只有白素微笑，白老大则发出了满意的笑声。花五在白老大的笑声之中，软瘫在地上，发出可怕的呻吟声。<p>　　曹金福用力眨着眼：“花先生？他……我可记不起当时有他在场啊！”<p>　　我再吸了一口气：“当时，他坐在你的旁边，又乾又老又瘦，你忘了？”<p>　　曹金福又眨了一会眼，这才笑了起来：“你在开玩笑，这瘦老头和……他……可没有半分相似之处，而且一个瘦，一个胖……这……”<p>　　温宝裕脑筋动得快，他也想通了，他以一句简单的话，回应曹金福的疑问：“人的外型，是很容易改变的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_06'>第九十七卷 许愿(阴间系列第五集) 第四章 催命和还魂</b><p>");

document.write ('　　曹金福仍然满面疑惑，先望了望自己，再望向红绫。白素笑了起来：“要叫你这样的大个子，变成一个小矮人，自然不能。可是要令一个瘦子变成胖子，却并不是什么难事！”<p>　　白素说到这里，望向她的父亲：“可是我不明白，爹你和花先生是老相识，怎么也会到后来才想到是他？”<p>　　白老大冷笑：“他的心计可深了，先由胖变瘦，再由瘦变胖，我看他曾在醋中浸过七七四十九天！”<p>　　花五直到这时，才呻吟一声：“老大，这玩笑是开不得的！”<p>　　我虽然得到了答案，但心中的疑团，还有一大堆，难以解决。<p>　　例如人由胖变瘦，或是由瘦再变胖，要有一个过程，至少也得三五十天。难道金取帮早知在何时何地，亚洲之鹰会托人把一苹来自阴间的盒子交给我，所以才早有计划，派花五来偷？<p>　　我以充满了疑惑的目光投向白老大，白老人道：“这其中的经过，我也不知道，要他来说。”<p>　　白老大说着，一伸手，抓住了花五的手臂，把他推到了沙发上。<p>　　我的第一个疑问，好像很不容易解答，可是花五三言两语，便已道出了其中原由，很是简单。<p>　　原来那盒子到亚洲之鹰罗开的手中，已经有一段时日了。罗开和金取帮第三十七代帮主（现任帮主）相识，在他们之间，有一段很是典型，又浪漫又潇洒的男女之情。双方都是江湖上的出色的角色，所以在感情上，也绝不拖泥带水，各自知道自己的身分和对方的性格。<p>　　金取帮的现任帮主的名字是金艾花，是一个风情万种的美女，鹰和金艾花之间，有着不定期的联系。<p>　　在鹰得到了那苹来自阴间的盒子之后，在一个绝对是偶然的情形之下，鹰遇到了金艾花。<p>　　地点在何处已不重要，相遇的时间反倒值得一提，那恰好是夕阳西下，红霞漫天的时分。<p>　　罗开乐山也乐水，那一天傍晚，他在海边，本来一直闭着眼在听海涛声，偶然睁开眼，就看到了奇景。<p>　　那确然是一种很奇特的情景，一时之间，罗开竟不能判断他看到的是什么景象——其实，他很清楚地知道，自己所看到的，是一个长发女郎，正在沙滩上漫步，可是那种普通的景象，又如何会变成了奇景呢？<p>　　当然，他也很快就弄明白了，落日的余晖，映在那女郎的身上，晚霞的瑰丽，也罩在那女郎的身上，再加上海面上反射出来的大蓬金光，也在那女郎雪白的肌肤上生出幻彩。所以，罗开看出去的奇景是，一个流动的，色彩绚丽变幻的女郎，正在缓缓移动，连她被海风吹拂而飘动的长发，每一根都闪耀着夺目的光彩。<p>　　罗开并没有看清那女郎的脸面，他也不急于去看清，因为那女郎的体态是如此之优美，和天上海面的所有光彩，又配合得溶为一体，已是令人赏心悦目之至，叫人心满意足了。<p>　　他只是恣意地欣赏着，而等那女郎来到了离他只有十公尺左右时，他听到在那一团光彩之中，传出了一下动听之极，充满了喜悦的叫声：“鹰！”<p>　　罗开定了定神，这时，他也看清楚，那女郎眉日如画，肌肤赛雪，正是曾和他有一段缘的一个奇女子，身为世界上最奇巧，最严密的盗窃组织，韩国金取帮的弟三十七任帮主金艾花！<p>　　亚洲之鹰罗开，在海边偶遇金文在的经过，自然是花五向各人叙述出来的。<p>　　在花五开始叙述之前，白老大喝令他：“从头细说！若是有半个字的隐瞒，管叫你叛帮之名成立，做一个坛中之人！”<p>　　花五的身子又发了好一阵抖，这才又喝了好几口酒，开始叙述。<p>　　一开始，他讲了罗开偶遇金艾花的情形，已将所有人听得目定口呆——想不到他在这样惊恐的情形下，还能把事情的经过，说得如此细腻动人，好像他就是罗开一样。<p>　　由于他说的情景相当动人，所以一时之间，也没有人打断他的话头。直到他的话告了一个段落，我首先忍不住叫了起来：“太过份了！这样说法，好几年的事，三个月也说不完！”<p>　　温宝裕用力一挥手，也叫嚷：“不通不通，你说的全是亚洲之鹰的观感，你从何得知？”<p>　　花五眨着眼：“帮主告诉我的！”<p>　　温宝裕摇头：“你帮主也不能知道人家的观感。”<p>　　花五却道：“是罗开告诉她的！”<p>　　温宝裕再好辩，这时也不禁语塞，只好乾瞪眼。白老大道：“别打岔，一打岔，更说不完了——花五，你也得拣重要的说！”<p>　　花五大是不服：“罗开和帮主偶遇，就重要之极，不是他们的这一次相会，就不会有以后现在那么多事发生！”<p>　　白老大皱眉：“那你也说简单些！”<p>　　花五苦着脸：“老大哎，是你叫我从头细说的！”<p>　　白老大闷哼一声，沉下脸来，样子很是威严，花五忙道：“是！是！长话短说！”<p>　　他倒真是长话短说了。<p>　　那时——罗开和金艾花偶遇时，那苹来自阴间的“盒子”，已经在罗开之手了。<p>　　至于罗开如何得到那来自阴间的至宝，那是另一个故事，他没有对金艾花说，所以花五也不知道。<p>　　罗开和金文花相会，两人都欣喜之至，罗开曾对金艾花有大恩，金艾花曾以身相许（这些情节，在亚洲之鹰传奇“困兽”之中），这一番重逢，自然会有数不尽的春光美景。<p>　　然后，罗开就提到了他有那苹来自阴间的盒子。<p>　　是罗开主动向金艾花提起的，他说：“我最近得到了一样很奇怪的东西，可能是宝物，我想把它送给卫斯理，由他去研究。”<p>　　推想起来，罗开向金艾花提起那盒子，目的是想知道那盒子究竟是什么东西。<p>　　金取帮以盗窃著名，盗窃的目标，当然全是世上的奇珍异宝，所以每一个帮中高手，对于各类奇珍异宝，都有丰富之极的知识，金艾花身为帮主，自然更是非同凡响了。<p>　　金文在当时的回答是：“只要是书中留有记载，口中曾有过传说的，我都能说得出名堂来！”<p>　　这样的回答，当真是自负之极了。<p>　　罗开笑：“人间的异宝，我自问也略知些来龙去脉，但是那东西，据称，是从阴间来的。”<p>　　金艾花“哦”了一声，罗开已把那盒子取了出来。<p>　　又要把情形拉回到花五叙述往事的时间——当花五一开始讲的时候，所有人之中，神情最紧张的是曹金福。<p>　　因为花五所要讲的事，和“阴间”有关，而曹金福的血海深仇，也和来自阴间的阴差有关。事情关系着他上两代上百条人命的深仇大恨，他自然紧张。所以一开始，他就紧捏着拳头，指节骨不时发出“拍拍”的声响，双眼睁得老大，盯住了花五，像是生怕他会突然消失。<p>　　当花五讲到罗开取出了那盒子时，曹金福的喉间，发出了一下很是怪异的声响。<p>　　罗开取出了那盒子，交到金艾花的手中，提醒了一句：“小心，它很重！”<p>　　但是那盒子的重量，实在太出人意表，所以金艾花还是几乎没有脱手。<p>　　金艾花把盒子打开，合上，翻来覆去，看了好一会，才道：“我不知道这是什么，只听说过，极西之地，产有玄铁，比常铁重十倍以上，但是这……看来还不止重十倍，我不知道那是什么！”<p>　　花五叙述到这里，曹金福陡然大叫了起来：“这女人在说谎！”<p>　　他叫了一声之后，觉出了自己的失礼，涨红了脸。我立时替他解窘，问他：“何以见得？”<p>　　曹金福受了我的鼓励，大声道：“她若不知那是什么，不会叫人下手去偷！”<p>　　花五喝了一口酒：“是，我也认为帮主对罗开说了谎，她知道那是一件异宝，非同小可的异宝，所以一和罗开分手，就立刻找到了我，要我无论如何，盗宝到手，不限时日，但绝不能让失宝之人找出我来。”<p>　　温宝裕神情疑惑：“不对，亚洲之鹰生性豪爽，他和金艾花既然有一段这样的关系，金艾花若是开口向他要，他连半秒钟也不会考虑，立刻答应！”<p>　　在场的所有人，只有温宝裕和亚洲之鹰最熟，罗开广邀天下传奇人物，谋求“解开死结”，温宝裕是代表了我去参加的，他自然了解罗开的为人。<p>　　可是，就算和罗开素未谋面的人，对于他性格的豪爽，也绝不会有疑问。<p>　　所以，温宝裕的疑问，合理之至：金艾花大可以开口向罗开要，何必派人去盗取——在罗开身边偷东西，虽然由金取帮的高手来做，也必然困难之至！<p>　　一时之间，各人都静了下来，望向花五。<p>　　花五点头：“是，当我接到帮主的命令时，我也曾同样问过帮主。”<p>　　温宝裕道：“她怎么说？”<p>　　花五道：“她只是眉心打结，好半晌没说话，最后也没有回答我这个问题——那令我很是不满，因为我接受的任务，是出生入死的事，一失手，我真正会失去一苹手，可是帮主却明显地有事隐瞒着不告诉我。后来我侥幸得手，盟了背叛之意。就是从那一刻开始的。”<p>　　花五说了这番话之后，望向白老大：“老大，你料事如神，可知这其中的缘故？”<p>　　白老大很认真地道：“我推测，金艾花知道那真正是一件异宝，非同小可，所以不敢开口要。因为她一表示要，罗开必然要她说出宝物的用途，她怕罗开知道了之后，就不肯给她，连偷盗的机会都没有了！”<p>　　我对于白老大的分析，首先鼓掌，表示同意。<p>　　白老大又望向花五：“后来你得了手，必然是也多少知道了一点那确是非同小可的异宝，这才起了叛变之意的。是不是？”<p>　　花五对这个问题，并没有立即回答，只是道：“且容我顺序说下去。”<p>　　白老大倒没有反对。花五道：“我接了任务之后，先令自己的外形改变，从接任务到得手，其间有三年时间，我一直是一个又乾又瘦的老头子——瘦是硬饿出来的，老是化装而成的。”<p>　　我和曹金福，不约而同，狠狠盯了花五几眼——虽然他已经承认了，可是还是很难相信眼前这个胖子，就是当日试酒会之中的那个乾瘦老头！<p>　　白素低声道：“这亚洲之鹰也怪得很，有三年多的时间，他难道就找不到机会把那东西交给我们？”<p>　　我替罗开辩护：“我和他一直无缘相会，那东西又如此突出，难找人托带——单是那重量已经够累人的了！那把盒子交给我的怪人，当然是一等高人！”<p>　　说到这里，我向花五一伸手：“好了，话说完了，把你偷的东西拿出来吧！”<p>　　我的话才一出口，曹金福老大的个子，霍然起立，竟然带起了一股劲风。他瞪大了眼，望着花五，等着他把那来自阴间的东西拿出来。<p>　　花五的样子很古怪，也很狡猾，他不敢面对我，可是竟然对曹金福道：“别心急，小朋友，别心急，且等我把话说完了再说！”<p>　　曹金福受不了花五这种老油条的态度，焦躁起来，喝：“你还有什么好说的？当年是你下手偷的，这些日子来，东西自然还在你的手里，拿出来！”<p>　　我并没有阻止曹金福，虽然我看出花五老奸巨猾，他被白老大识穿了就是当年的盗盒人，看来他还要玩花样，不会就那么顺当把盒子交出来。<p>　　随着曹金福的追问，各人也都以凌厉的目光，射向花五。却只有白老大是例外，白老大一挥手：“是，别心急，等他把话说完！”<p>　　白老大作了这样的决定，别人自然再无异议。花五现出很是感激的神情，望向<p>　　一看他这种情形，我就想到，那一定是他的“血海深仇”给他的直觉——他在祖天开处知道他祖父全家遇害时的情景，凶手曾有一苹神秘的环，挨着人就死。刚才，红绫无意之中把玩那环，曹金福就曾盯着她看，现在，他又直接感到了那催命环和他的关系极深，所以才紧张得如此失态。<p>　　随着他的吼叫声，红绫走过来，握住了他的手：“曹大哥，你别急，我会慢慢告诉你！”<p>　　曹金福四面看着，神情又是惶急，又是无助。我忙道：“金福，所有人都会尽力帮你，那催命环，来自阴间，有催命夺魂的功能，当年，阴差正是用那环行凶，杀害了你家祖上全家的。”<p>　　我用最简单的语句介绍了那催命环，曹金福听了，身子剧烈地发起抖来，反握住了红绫的手，红绫咬着牙，任由他握着（后来她说：曹大哥气力真大，连我都痛得几乎忍不住了。）<p>　　白素递过了一大杯酒去，曹金福接了过来，洒了一半，喝了一半，这才渐渐镇定了下来，他伸手指向红绫的胸口：“这……环……就是那……环？”<p>　　红绫点头：“是，可是现在，功效已失了！”<p>　　她说着，把那环取了出来，交在曹金福的手中，曹金福把环托在掌心，看了好一会，才问：“这东西怎么能杀那么多人？”<p>　　白老大扬声道：“现在还没有人知道——你要是少打岔，会快一些弄明白！”<p>　　白老大发了话，曹金福更安静了许多，又坐了下来——这大个子一激动，就像是火山突然爆发一样，很是惊心动魄。<p>　　等他坐了下来，祖天开才口中含着酒，模糊不清地说了一句：“真像，像极了！”<p>　　他说的，自然是说现在的曹金福，在外型上，和他的祖父，当年的武林大豪曹普照，十分相似。<p>　　当曹金福把那环托在手心上观看的时候，我留意到了花五的样子很奇特，他也盯着那环看，而且，脸颊上的肌肉，在不由自主地抽动，情形一如饿狼见到了羔羊，有着一种异样的贪婪。<p>　　当时，我也心中一动，可惜却没有多加注意，因为接下来发生的事，把我的注意力全吸引了过去。<p>　　我看到曹金福望向红绫，红绫也望着他。两人都没有说话，但这种情形，一望而知是他们两人，正在凭眼色而传递心意。<p>　　我不禁大是好奇，两人相识并没有多久，怎么就到了“眉目传意”的程度了呢？<p>　　我竭力想在曹金福的眼神中，弄明白他向红绫在传送的是什么讯息，可是我却无法了解。只是红绫显然明白了，她用力点了点头，表示答应。<p>　　看了这种情形，我不禁大是感慨——利用眼神所传送的讯息，可以说是一种“密码”。除了当事人之外，外人很难明白。<p>　　这时，红绫一看就明，我这个旁观者就不明所以。<p>　　在红绫点了头之后，曹金福的手，就紧捏成拳，把那环捏在手中。他捏得极紧，指节骨凸起，那苹随便一敲就可以在门上敲出一个大洞的拳头，看来极强有力。<p>　　看到这里，我自然也明白了，曹金福望向红绫，是在向她要那苹催命环，而红绫立刻就答应了。<p>　　有这一打岔，我就没有再去留意花五，而花五这时已开口说话，他正在说：“当时我一想到了催命环，心头骇然，神情不免有点异样——”<p>　　那催命环确能夺人性命，这一点，花五是早已知道的，帮主又命令他去盗盒，他自然有很异样的悚然之感。金艾花目光锐利，立时问：“你知道那盒子的来历？”<p>　　花五连气都没有换就回答：“不知道，帮主可知那是什么宝物？”<p>　　金艾花也立刻回答：“不知道——到手了，再慢慢来研究，嗯，来自阴间，这就够吸引人的了！”<p>　　花五是老江湖，当然听得出金艾花没说实话。她就算不全知，也必然多少知道一些那盒子的来龙去脉。<p>　　所以他当时就想，反正不限时日，等东西到手之后，自己可以先好好研究一番，看那盒子是不是有什么特别的作用。若是也能夺人性命，那就是了不起的武器了。<p>　　他当时就存下了这个叛帮之心。且时，他不必再去调查打听，就知道亚洲之鹰罗开和我，卫斯理，都不是好惹的人物，所以他必须作好各方面的部署，其中之一，就是苦心孤诣，改变他自己的体型。<p>　　同时，他也通过一切途径，了解我和罗开的行踪。我已经算是行踪飘忽的人了，但总还可以追踪得到，亚洲之鹰却正式是神龙见首，要知道他的行踪，那是难上加难。那次试“古酒”的聚会，那怪人忽然取出了盒子来，说是受了亚洲之鹰所托，带来给我的。花五那时恰好在场，一下子高兴得人没有昏了过去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_07'>第九十七卷 许愿(阴间系列第五集) 第五章 灵魂和身体分离</b><p>");

document.write ('　　花五讲到这里，我有点不耐烦：“你如何在我面前偷走那盒子，我们都知道，不必多说了吧！”<p>　　白老大道：“他就要说到他得了那盒子之后的事了，那是关键，不妨让他慢慢说！”<p>　　我心中一动：心想白老大那样说，可是知道花五得了那盒子之后，已有了重大的发现？<p>　　花五望向我：“老实说，我当时虽然知道那是千载难逢的良机，可是若不是连喝了三日三夜好酒，仗着酒意，也不敢在那么多高手面前做手脚！”<p>　　我冷笑：“你就别谦虚了！”<p>　　花五吸了一口气：“那盒子极重，我一到手，就贴肉放着，放在腰间，用裤带把它勒紧。要把那么重的东西带在身上，这是唯一的方法，把那盒子带来的怪人，用的也是这个方法——我早就注意到他的腰间有重物，可是也想不到如此重！”<p>　　曹金福挪动了一下身子，发出了不耐烦的声音。<p>　　花五的神情很古怪，想了一会，才道：“我第一时间回到住所，一路上，就有一种很是异样的感觉，幌幌悠悠，像是人随时可以……飘起来——不是会飞，而是会飘起来，浮在空中。我自小受过极严格的精神集中训练，有这种恍惚的感觉，那是不可思议的事。”<p>　　花五这时所说的话，听来像是更空洞，说的是他的一种感觉。但是却并没有人催促他，因为大家都明白，他所说的情形，十分重要，他忽然产生了这种身子“会飘浮”的感觉，一定和那苹盒子有关。<p>　　花五神情沉思：“我还以为，那是我酒喝多了，或是能得来全不费功夫，得了那苹盒子，心情太兴奋了的缘故。回到家中，我洗了一个冷水澡，躺在床上，把那盒子放在心口，那盒子很重，我那时又瘦，压得我肋骨生痛，但是我不在意，我还把手放在盒子上，以肯定我已得了手，像是做梦一样。这时，我那种飘飘然的感觉就更甚了。”<p>　　温宝裕飞快地问了一句：“你的身子真的飘起来了？”<p>　　对于这个问题，花五居然很是认真地思索了一会，才道：“没有。”<p>　　静了片刻，他才再说下去：“那盒子越压越重，我实在承受不住了，就把它放到了一边，只是用手压着它，立刻，我就觉得那种要飘起来的感觉，减弱了不少，我也就知道——”<p>　　红绫抢着道：“那种感觉，是那苹盒子带给你的！”<p>　　花五紧抿着嘴，过了一会，他才道：“小姑娘，听说你天上地下的知识，无所不知，为什么那盒子会使我有这种感觉？”<p>　　这时，差不多人人都看出，花五这老奸巨猾，正在玩弄狡狯，所以温宝裕先叫了起来：“先别告诉他，别让他讨了便宜去！”<p>　　红绫却道：“不要紧——那盒子有一种力量，能和人的脑部活动起作用，道理简单得很。”<p>　　红绫的说法，很有道理，可是却什么具体的情形也没有说出来。我知道红绫不会弄虚作假，那一定是她也只对那盒子有一个概念，而没有具体的认识之故。<p>　　花五眨了一会眼，没有再问下去，继续道：“我一想到，盒子和催命环有关连，刚才那种飘浮感，简直就像是灵魂出窍！一想到这一点，出了一身冷汗，一跃而起，有好长一段时间，再也不敢去碰它！”<p>　　在那段时间里，花五的心情也十分矛盾——是不是要把盒子已到手的事报告帮主呢？<p>　　但是人不为己，天诛地灭，花五虽然不知那盒子终究有什么奇妙的用途，但是一则，那是“从阴间来”的宝物，当然不是人间凡品。二则，他已知道崔三娘曾拥有过一枚神奇莫名，可以催命夺魄的催魂环。他也看出，盒中间的那个凹痕，和崔三娘的那苹环，大小吻合，可知两者之间，可能有关系。<p>　　所以，花五明知隐瞒帮主，后果堪虞，他还是咬咬牙，决定自己把那盒子吞没。同时，为了逃避追踪，他也开始增肥，把自己的外型，作彻底的改变。<p>　　不过，在这段时间中，最令他对那苹盒子着迷的是，每当他接近那盒子时，尤其是头部接近那盒子时所产生的奇异感觉。<p>　　有一次，他把那盒子枕在头下，正在出神间，忽然感到自己的身子，又飘浮了起来——那时，他由于体重的急剧增加，平日连行动都受到阻碍，走几级楼梯，也曾气喘，所以那种飘浮之感，对他来说，就格外鲜明，容易有特殊的感受。<p>　　他闭目养神，享受着那种奇妙的感觉。可是他越来越感到，那不是一种“感觉”，而是他的身子，真的飘浮在半空之中！<p>　　一有了这样的真实感，花五陡然睁开眼来。<p>　　花五在叙述到这里时，自然而然，张大了口喘气，神情骇然——由此可知他在睁开眼来之后，所看到的情形，很是骇人。<p>　　我忙问：“你见到了什么？”<p>　　花五仍然在喘气，可是他却一下子就用动作回答了我的问题——他用手指着自己的鼻尖，虽然他的手指在发抖，但是这个动作所传达的讯息，却人人明白：他睁开眼来，看到了他自己！<p>　　每一个人，都有通过反映而看到自己的经历，那是一种极普通的现象，不足为奇，但是绝少有人，真正地看到过自己——不是通过反射，而是真的，实实在在地看到了自己。<p>　　那是一种奇特之极的现象。<p>　　我曾自己看到过自己。但是我想，我自己看到自己的情形，和花五不同。<p>　　我的情形，是有一具复制仪器，无意之中，把我复制了出来，使我自己看到了自己（这件奇遇记述在“连锁”、“愿望猴神”两个故事中。）<p>　　而花五看到了他自己的情形，我一听，就联想到了那是灵魂和肉体的关系。也就是说，花五的灵魂，看到了花五的身体！<p>　　不妨略扯开一些，为了研究死亡、灵魂，为了探索生命的奥秘，有一批杰出的医生，就自己工作岗位的方便，作出了深入的研究。<p>　　他们的研究方法，实际之至，着重搜集实例，而不作任何臆测。<p>　　他们访问了大量“死而复生”的人。<p>　　所谓“死而复生”的人，是指病重，或伤重，已到了心脏停止跳动，呼吸停止的地步。虽然那可能只是几秒钟，或长到了一分钟、两分钟，总之只是很短的时间，但是在理论上，在那短时间内，这个人是“死人”。<p>　　在一些情形之下，这一种“死人”的心脏又跳动了，呼吸又恢复了，生命继续，他们又活回来了。<p>　　这种情形，并不罕见，在医院中，经常都有这种“死人复活”的事发生。<p>　　于是研究者的课题便是“死亡后的情景”。访问了大量的人，要他们叙述死亡之后的情形——看到了什么，感到了什么等等。<p>　　迄今，至少已有超过十本以上的著作，是记述着这些人亲历的死亡经历。<p>　　令人吃惊，也令人感到极大兴趣的是，所有“死而复生”的人，他们的经历都大同小异，而且，都有一个模式，绝少例外。<p>　　根据近千个例子的归纳，人死亡之后情景的模式是“见到柔和的光”、“听到悦耳的音乐”、“一切都详和之至”。有的还“见到宫殿”，有的甚至“见到天使”。<p>　　大约有接近半数的“死而复生者”，他们看到了自己。有的分明自己还在病房中，看到医护人员正在对自己进行抢救——有一些例子，主角在复生之后，可以详细地把看到自己的情景描绘出来，例如医护人员的一些特殊动作等等。<p>　　也有的可以看到自己意外受伤后的情景，看到正有人在抢救，也有能在复生之后，把一切情景说出来的。<p>　　这许多例子，除了证明灵魂的存在之外，更可以说明一点，那就是：在死亡刚一发生，灵魂甫一离开肉体之际，灵魂是可以看到自己的！<p>　　花五的所谓“看到自己”，当然是他的灵魂刹那间离开肉体时所发生的一种现象。<p>　　也就是说，那盒子．来自阴间的宝物，有使灵魂和肉体分离的功能。<p>　　本来，催命环有这样的功能，那是毫无疑问的了——它能致人于死，正是由于它有使人灵魂离体之功——灵魂走了，人也就死了。<p>　　可是那盒子的功能，看起来比催命环还要奇妙——它能使人的灵魂和身体分开，可是不会造成死亡，花五的经历证明了这一点！<p>　　一时之间，各人的想法虽然大同小异，但差别不会太远，因为各人的神情，都很是骇异。我的奇怪想法，一向天马行空，而且思路极快。<p>　　我立即联想到的是：人的灵魂，是人脑部活动产生的记忆组，在离开了人体之后，以未知的方式存在，但如果它继续运作的话，情形应和在人体中无异。所以一些根深蒂固的概念，也会在灵魂的思想运作中出现——很多人在死亡的瞬间见到光，听到音乐，看到天使等等现象，自然都是原来记忆的延续或扩展。<p>　　可是，“看到自己”这种现象，却奇特之至，也值得研究之极。因为思想记忆组并没有视觉器官，是通过什么样的运作过程，才能“看到自己”？<p>　　明白了这个运作过程，灵魂究竟以什么方式存在之谜，纵使不能完全揭开，也可以揭开一半了！<p>　　这可以说是灵魂学上的一大发现！<p>　　我一口气想到这里，才“啊”地一声：“花先生，你是灵魂离体了！”<p>　　我的话一出口，立时有好几个人表示附和，就算没开口，如白老大，也可以看出，他深以为然。只有红绫，却一脸不解，大声问：“什么叫‘灵魂’？”<p>　　一时之间，没有人回答她的问题。一来，这个问题确然不易回答。二来，大家只怕也以为就算解释了，红绫也不会懂。<p>　　但是，我却知道，只要解释了，红绫一定会懂，她所不明的只是“灵魂”这个专门名词，并不是灵魂这种神秘现象——她非但懂，而且大有可能，懂得比我们更多。<p>　　所以我向各人作了一个手势，要各人别打乱我的话，我准备回答她的问题。<p>　　在我的经历之中，有很多次，接触到灵魂，所以，我也形成了一套自己独特的看法，在我以往的记述中，曾多次反覆地为我这套理论作过阐释，这时再向红绫说上一遍，自然并无困难。<p>　　我用最简单的方式说给她听：“人脑在活动之中，产生记忆，形成记忆组，人的一切活动，都听命于这个记忆组，这个记忆组在人死亡之后，还能独立存在，就称之为‘灵魂’，像黄四的灵魂，就从独立游离状态而进了陈安安的脑部。也有一些情形下，记忆组也会离开人体，这成死亡，情况多变而复杂，至今人类只是作出假设，并没有任何研究成绩可言。”<p>　　在我说的时候，红绫听得极其用心，我一说完，她就点头：“我明白了！”<p>　　我充满希望：“你可有进一步的补充？”<p>　　以她具有外星人的知识而论，她若是能有进一步的补充，那在灵魂的研究上，自然可以有大突破。<p>　　红绫很是认真地想了一回，她的回答奇特之至，大出各人意料之外。<p>　　她不说有，也不说没有，而是说了这样的一番话：“我想我还有一点了解，可是我却无法说出来，因为我找不到把这些事说清楚的语言。”<p>　　一时之间，各人都静了下来不出声，红绫问：“是我说错了什么？”<p>　　白素忙爱怜地道：“不，你说得对，人类的语言，只能在人类知道的事情上使用。”<p>　　这也是我一再感叹过的，有许多事，根本在人类知识范畴之外，人类自然无法使用本身的语言文字去表达：人类对灵魂一无所知，又怎会有语言去解释灵魂？<p>　　这情形，就像唐朝人的语言和文字，尽管已够丰富的了，但是也决计无法找出可以解释彩色图文传真机原理的语文——那不在唐朝人的知识范畴之内。<p>　　静了片刻，白老大问花五：“你认为你能实实在在看到自己，是那盒子的功用？”<p>　　花五并没有多想，就道：“是！”<p>　　白老大神情极疑惑：“你第一次看到了自己，就想到了？经过的情形如何，你说详细些！”<p>　　这时，白老大的神情和语气，都有点紧张——不单是他，是人人都很紧张，紧张的原因是自然而然的，等一会再详细解释。只有红绫例外，因为她的思想，是真正超然物外的。<p>　　第一次，花五感到自己的身子飘浮了起来，接着就看到了自己，他着实大吃了一惊——很奇怪，他立即想到的就是自己死了，灵魂离开了身体，死亡的恐惧令得他不由自主，大叫了一声。<p>　　而且，在大叫的时候，他实实在在，双臂向上举起来，以表达心中的恐惧。<p>　　可是他看到仰躺着的自己，口并没有张开，双臂也没有任何动作。<p>　　他更加吃惊，就在他要发出第二下叫声之前，他就觉得身子陡然下沉，接着，就发出了第二下叫声，整个人，也由躺着而变成坐了起来。<p>　　坐起来之后，他又看到了自己——但那和刚才的情形，大不相同，他坐起身子之后，在不远处的一面穿衣镜中看到了自己，满面惊骇，全是汗珠，他一惊之下，身子向后一仰，重又睡倒。<p>　　这一下动作太急了些，他的后脑，“砰”地一声，撞在那盒子之上，一阵剧痛，使他再度坐起。他用手向后脑摸去，已经肿起了一个大包。<p>　　他一面搓揉着那个大包，一面就想到了，刚才的那种怪异的现象，一定是由于枕住了那苹盒子而形成的——他一点也不知道何以会如此，但知道是由于那盒子的缘故。<p>　　而且，他也知道，当身体的其他部分和这盒子有接触，就会有飘浮之感，那是灵魂要离开身体的一种感觉。<p>　　而当头部接触到那盒子的时候，就不单是感觉，而是灵魂真的可以离开身体——不然，绝无法自己可以看到自己！<p>　　花五一有了这样的发现，刹那之间，心头不知是什么滋味！<p>　　灵魂可以离开身体，这是一种人类一直在追求的神通，是人类一直在渴望能得到的超特能力！<p>　　尤其是道家的修炼成仙的过程之中，炼成“元婴”、“元神”，使元神随时可以离开身体，称之为“神游”。到了这一境界，已经是神仙境界了，不知要经过多少机缘巧合，苦苦修炼，才能达到这一地步！<p>　　佛家也有同样的神通修行过程，一些密宗高僧，穷毕生之力，经数十年之静修，才有极少数可以达到这种境界，也就成了活佛！<p>　　可是，花五只是头枕在那盒子上，就可以达到这个目的，这是何等的幸运！<p>　　人人（自白老大以次，红绫除外）都神情紧张，就是为此——因为这种神通，非同小可，是生命的一大突破，而且，可以进展到什么程度的前景，谁也不知道！说不定就此勘破了生命奥秘，揭穿了死亡的面目！<p>　　花五自然也知道各人紧张的原因，所以他吸了一口气，举了举手，表示他所说的话，字字属实，并无虚言。<p>　　他道：“我只有一次这样的经历，我知道是那盒子的功用，不过我却不敢再试！”<p>　　各人都不出声，因为都料到了花五“不敢再试”的原因。花五苦笑着：“人人都想有‘神游’的神通，可是我也怕……怕灵魂离体之后，回不到身体中去……不知道那会是什么样的情景！那太不……可测了……”<p>　　太不可测了！<p>　　花五的恐惧，自然大有来由。就是因为不知道灵魂若是回不了身体，会是一种什么样的情形，太不可测了！<p>　　（“灵魂回到身体里面”这个动作过程，有一个专门名词：“归窍”。和“归窍”相对的是“出窍”。道家和佛家，对灵魂和身体分离的现象很是重视，在超过一千年的研究过程之中，早已形成了一套有系统的理论和不少专门名词。）<p>　　（只是可惜的是，具体的情形如何，依然玄之又玄。例如“出窍”、“归窍”这样的名词，都说明有一处所在叫“窍”，可是那是什么样的一个存在呢？像耳孔鼻孔一样的一个孔，可供灵魂外出和回归？还是只是一种象征式的存在？它又在人体的哪一部分？全都不知道。）<p>　　（不过那一整套理论和玄之又玄的修炼方法，却是功不可没，因为它十分肯定地，确认有灵魂的存在。）<p>　　（功不可没和有趣的是，直到如今，还有人为是不是究竟有灵魂存在而争辩不休！）<p>　　既然绝无把握使灵魂可在身体之中出入自如，那么，偶然在那盒子的影响之下，发生了一次离体现象，侥幸在极度的惊恐之中，又莫名其妙地归了窍，那只可以算是意外的历险。<p>　　要再冒着大危险，去试上一次，那非得有大勇气不可，花五可不是有那样大勇气的人，所以，他虽然一直拥有那盒子，只是再也不曾试过，很可以理解。<p>　　白老大冷冷地道：“你是不敢！”<p>　　花五承认：“是，我不敢！”<p>　　白老大一声闷哼：“那你就别占着屎坑不拉屎——把那盒子拿出来，让敢试的人去试！”<p>　　花五自然也早已料到白老大会这样说，看来他也早已想好了应付的方法。<p>　　他涎着脸：“老大，我知道有人敢试，可是……可是我……却为自己……也有一番打算！”<p>　　白老大一字一顿：“把盒子拿出来，那有你讨价还价的余地！”<p>　　花五紧抿着嘴，过了一会，才道：“不照我的条件，打死我，我也不会说出那盒子藏在何处！”<p>　　白老大大怒，一扬拳，花五一副豁出去的神情，索性闭上了眼。<p>　　白素拉了一下白老大的衣袖，沉声问：“你的条件是什么？先说来听听！”<p>　　花五一翻眼：“我的条件一说出来，只能全部依准，可不能漫天开价，落地还钱！”<p>　　这一句话，恼了昔年的武林大豪祖天开，他发出了一下吼叫声：“贼娘养的，偷了别人东西还口硬，看我今天剁你十苹手指，明天切你十苹脚趾，后天剖了你的两苹耳朵，大后天你拿不拿出来？”<p>　　祖天开一发话，曹金福立刻有了行动，一步跨过，左手一伸，向花五的肩头就抓，花五扬手来格，一下子没格开，已给曹金福抓住了肩头，直提了起来。<p>　　花五发出一下尖叫声，挥手便以双指去攻曹金福的双眼，可是曹金福的动作快绝，一抬手，五苹手指，已又进了花五的五指之间。<p>　　在这样的情形之下，谁的气力大，只要发力反拗，气力不逮的一方，就必然五指齐根断折。<p>　　而十个花五，气力也未必及得上一个曹金福，所以花五处于极度劣势，再也明白不过！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_08'>第九十七卷 许愿(阴间系列第五集) 第六章 这样的日子不好过</b><p>");

document.write ('　　花五的胖脸煞白，可是神情却惫赖无比，分明摆出了一副任你如何折磨，我都不会改变主意的神态。<p>　　曹金福武学造诣高，一出手就占了上风，但是他却不是心狠手辣的人，制住了花五，看到了花五这种样子，反倒不知如何才好了。<p>　　白老大皱着眉，向曹金福挥了挥手，曹金福无可奈何，只好松开了手，粗声粗气地呼吸着，退开了一步，沉声道：“你偷走的那盒子，和我的血海深仇有关，你不拿出来，我决不会放过你！”<p>　　那盒子和曹金福的“血海深仇”，确然大有关系。但由于事情实在太复杂神秘，有的究竟是什么关系，却是谁也说不上来。<p>　　谁知道花五一听，双眼一翻，竟然一指红绫：“这小姑娘项间所挂的环，就是昔年崔三娘的催命环，和你的血海深仇，更有莫大的关系！”<p>　　他这话一出口，几乎所有的人，都大吃一惊——各人吃惊的理由不同，但都有吃惊的理由。<p>　　最吃惊的自然是曹金福了！<p>　　刚才，红绫无意之中，在把玩那环时，曹金福已基于直觉，盯着她看，神情大是怪异。这时，他陡然张大了口，但是却没有发出声响，双眼睁得极大，望向红绫，神情复杂之至。<p>　　好个红绫，她是立刻就有了反应的，但是为了记述一下其余人听了花五的话之后的情形，所以搁一搁再说。<p>　　我和白素的反应相同，心中怒骂花五卑鄙，竟然企图挑拨青年人之间的感情，白老大在刹那间，有愤怒的神情，想法多半和我们一样。<p>　　温宝裕“啊”地一声，显然是他对“催命环”这东西，感到了极度的兴趣。而祖天开则在震动了一下之后，长长地叹了一声，那是想起了往事之后，必然产生的感慨！<p>　　好了，现在说红绫的反应，红绫的反应快绝，曹金福的眼光还没有射向她，她已经把那环取了出来，连链子和那块琥珀一起，向曹金福递了过去。<p>　　曹金福怔了一怔，立即伸出大手，接了过来，再望向红绫的眼光，也就充满了感激。<p>　　红绫的反应，如此自然又如此之快，流露了她的真诚，很简单的动作，但是却比千言万语更令人明白——最明白的当然是曹金福，他知道红绫向他表示，只要事情和她的血海深仇有关，她都会毫不犹豫，全力支持。<p>　　白老大看到了这样的情形，怒容顿消，哈哈一笑，伸手在花五的头上，极快地拍了一下：“老五，枉作小人了啊，哈哈！”<p>　　花五的反应也很怪，他固然很是尴尬，可是更多垂涎欲滴的贪婪，竟至于不由自主，吞了一口口水！<p>　　看这情形，分明是他极想得到那环！<p>　　这令我心中一动：是不是花五已掌握到了什么秘密，知道环和盒如果配在一起，可以起到什么特殊的作用？<p>　　当时，我和白素互望了一眼，白素向我略点了点头，表示她也有同样的想法。<p>　　这时，曹金福在把那环和琥珀，一起在手中紧捏了片刻之后，已摊开手来，把东西还给了红绫。红绫也没有客气，就收了回来，再挂在项间。<p>　　她和曹金福之间并没有推来推去，要对方收下，这正合我心意，也表示了两人之间，无分彼此的融洽。<p>　　我叫了她一声：“小心了，有人眼红得很，只怕又会下手偷！”<p>　　红绫大笑：“好，只管来！”<p>　　花五神情木然，像是根本不知道我是在说他。<p>　　经过了这一番小波折，白素又问：“你的条件是什么，请说。”<p>　　白素为人温文，在这样情形下，她对花五说话，仍然很是客气。<p>　　花五吸了一口气：“先要知道，谁有这勇气去经历灵魂离体？”<p>　　他这句话一出口，又令得各人都怔了一怔。<p>　　首先，我看到曹金福张大了口，可是那一个“我”字，却未闻他吐出口来。他立时解释：“我不是不敢，只是大仇未报，我可不想变成了孤魂野鬼！”<p>　　灵魂离体之后，可能回不了身子，曹金福的顾虑，很有道理，他倒也不是一味冲动的。<p>　　白老大接着道：“我！”<p>　　白素大声道：“爹，为什么是你？”<p>　　白老大呵呵笑：“我最老，离鬼途也最近，就算回不来，又怕什么？”<p>　　他说到“就算回不来”之际，伸手拍着自己的胸口，豪气干云。<p>　　白素没有叫白老大别去，我已抢着道：“我去。我曾到过阴间。”<p>　　白素深吸了一口气：“我有一个极佳的人选。”<p>　　各人都很奇怪，不知白素会推荐什么人，去经历那么危险的事。因之各人自然而然，向白素望去。我相信我是最早把视线投向白素的人，所以我首先看到了一个十分奇特的景象。<p>　　我看到的是，白素在一说出了那句话之后，竟然现出了一丝后悔的神情，像是刚才那句话，是她未曾经过深思熟虑，冲口而出的！<p>　　这种情形，若是发生在我的身上，那绝不足为奇，而且经常如此。可是白素镇定、冷静，绝少有一时冲动而说话的情形！<p>　　是以，我自然而然，扬了扬眉，恰好在这时，白素也向我望来。<p>　　我和白素之间，几乎已到了“心灵相通”的地步，随便一个小小的动作，就可以知这对方想传送的是什么讯息。所以白素一看到扬眉，就立刻可以如道我在问她：何以如此？<p>　　她却没有直接回答我的问题，而是向我反问，她斜睨了花五一下，又牵了一下口角，模样看来，很是动人。<p>　　我也知道她在问我：“照你看，花五来这里，承认了是他偷走了那苹盒子的，目的是什么？”<p>　　这一问，可将我问住了，因为我没有想到过会有这样的问题。<p>　　花五是被白老大的一个电话逼来的。他到了之后，白老大咄咄逼人，使他不能不承认偷了盒子，这是事情发生的经过。<p>　　也就是说，花五在这里出现，全是被动的，白素却问他来此有何目的，这个问题岂非根本不能成立？<p>　　可是白素这样问，自然有她自己的意思在。她的意思是，花五表面上来看，是被白老人喝令来的，但实际上，他怀有目的，利用了目前的情形，白老大和我们，反倒被他利用了！<p>　　有这个可能吗？<p>　　观乎他出现之后，一副可怜、害怕的样子，似乎又不像，可是一等到要他拿那盒子出来，他却又态度强硬，人人都奈何他不得，反倒被他占了上风！<p>　　一想到这一点，我不禁暗自佩服白素的观察能力之强。同时，也开始认真思索白素的这个问题：花五的目的是什么呢？<p>　　一开始，我思绪紊乱之极，一点线索都整理不出。但是，我立即想到，一切关键，全在于那苹盒子！<p>　　当我想到了这一点时，我听得几个人在问白素，所谓“极佳人选”是什么人，但白素没有回答。<p>　　我和白素对望着，迅速思索。<p>　　那盒子，花五在得到了那盒子之后，只知道了它有使人灵魂离体的功能——这些年来，他只有一次这样的经历，他不敢再试，因为他一无所知，害怕会有不可测的结果。<p>　　这一段日子，对于本性贪婪的花五来说，一定是痛苦之极的历程——他明知在自己手中的是从阴间来的宝物，可以凭藉它参透生命的奥秘，可以使人的灵魂和身体分离，可以使他变成近乎“神仙”一样的异人！<p>　　可是，他却不知道如何使用，不知道如何发挥这宝物的功能！<p>　　这等于一个拥有巨额财富的人，可是却无法使用一样，甚至比根本什么也没有，更加难过！<p>　　自然，他可以通过自己不断实验，去弄明白那盒子的功用，可是他又不敢！<p>　　在这样的情形下，最理想的，自然是通过其他途径，使他明白那盒子的秘密，那样，他就可以不必冒险，就安心使用这宝物了！<p>　　可惜，这种“理想”，只是“如意算盘”，没有实现的可能，但是白老大的电话，却替他制造了机会！猜想他在才一接到白老大的电话时，他确然普害怕过。但是他为人机灵，立即想到，我们这里，有那么多出色的人聚集在一起，若是说在这里聚集的那些人，不能解开那阴间宝物之谜，那么，也没有什么场合，再有这可能了！<p>　　当他想到这一点的时候，就是他决定利用我们的时候了——而一切都照他的利用计划在进行。若是白素提出的那个“理想人选”，去接受那盒子的灵魂出窍功能的测试，自然对了解那盒子的奥秘，大有帮助。而一切都要按照花五的条件进行。他自然就是唯一的得益人了！<p>　　我心念电转，豁然贯通，不由得在心中叫了一声“好险”！若不是白素的细心，就被花五利用，阴沟里翻船了！<p>　　我相信白素也是在说出了她有“理想人选”之后，才电光石火般想到了这一切的！<p>　　我记述我的思路历程，花了不少文字，但实际上，那只是脑际灵光一闪，一刹那间的事，在我和白素目光接触时，已经完成，所以几乎是在白素说了她有“理想人选”之后的一秒钟之内，我已叫了出来：“别说！”<p>　　我已经叫得够大声的了，可是我的叫声，却给一个宏亮的声音盖了下去。<p>　　那宏亮的声音叫的也是那两个字：“别说！”<p>　　白老大和我同时叫白素别说！<p>　　她刚才还以他年纪最老为由，要去赴险，这时却和我同时叫白素“别说”，可知也在那极短的时间内，他也洞悉了花五的阴谋！<p>　　我不禁大是叹服，我之忽然想到，是出自白素眼色的暗示。但白老大却是自己想到的。可知他虽然年事已高，可是脑部运作，还处在佳妙之极的状态！<p>　　我这时向他望去，用眼色表示佩服，白老大向我一笑。这时，其余人各有不明的神情，花五的面色变了一变。白老大向花五一指：“你去吧，那盒子虽是你偷小卫的，不过我相信他不会再向你追究——”<p>　　说到这里，白老大向我望来：“是不是？”<p>　　我立时应声道：“太对了！花先生，你只管保留那盒子，不过要小心些，一来，金取帮帮主不会放过你。二来，那盒子确是阴间宝物，可以解开生命奥秘之谜。”<p>　　我的话一出口，各人的反应有趣极了，白素和白老大微笑不语，花五神情尴尬之极，其余人大惑不解，不明白我何以如此大方。曹金福却急得涨红了脸，红绫最奇特，一副无所谓的样子。<p>　　（后来我问红绫：你明白我说要把那盒子送给花五的原因吗？）<p>　　（红绫的回答更妙，她道：不明白，人和人之间的勾心斗角太复杂了。但是我知道你这样说了，一定有道理，所以我不必去关心是为了什么！）<p>　　（红绫的话，令我感慨良久。）<p>　　我和白老大一起向花五挥手：“你可以走了！”<p>　　刚才花五还气高趾扬，占着上风，一下子，情形却完全改观了！<p>　　各人在这时，也明白了我和白老大的意思，小郭冲着花五一笑：“放心，我也不会再跟踪你了！”<p>　　小郭自从被花五称为“笨侦探”之后，一直别住了气不出声，直到这时，才算是出了一口气。<p>　　只有曹金福，仍然很是紧张，他向我望来，我向他作了一个“请放心”的手势。同时，也知道他何以紧张，因为那盒子，很可能和他的“血海深仇”有关！<p>　　红绫俯身过去，安慰曹金福：“别急，那盒子，他很快就会乖乖拿出来了！”<p>　　花五还在最后挣扎：“卫夫人刚才说有一个适当人选，那一定是适当的，不知那人是——”<p>　　温宝裕接上了口：“那人姓花名旦，排行五，就是阁下你自己！”<p>　　花五苦笑了一下，望向各人，但是他所接触到的目光，没有一丝友善，他叹了一声，站了起来，转过身，向门口走去！<p>　　他竟然真的会离去，这一点，也颇出意料，我向白老大望去，白老大扬了扬眉，示意稍等一会。花五走到了门口，并不转身，大声道：“其实我们可以合作的！”<p>　　我们不约而同，都不去理睬他，我提出了一个问题：“催命环会失效，那盒子的功用，不知道是不是还在？”<p>　　温宝裕机灵，立时明白了我的意思：“要知道答案，太容易了，一试便知！”<p>　　小郭笑：“怕只怕功用还在，一试之下，魂魄离体，却又不知后果如何！”<p>　　温宝裕接口得合拍之至：“可怜从此三魂悠悠，七魄荡荡，不知依归何处，惨绝人寰！”<p>　　小郭一搭一档：“是啊，虽然宝物在身，可是一无用处，还要被帮主追究，这种盒子，真是无趣得紧！”<p>　　温宝裕道：“岂止无趣，简直可怖——”<p>　　他们两人你一句我一句，讲到这里，花五已叫了起来：“我投降了！”<p>　　他一面叫，一面已转过身来。<p>　　白老大冷冷地道：“战场上有一句术语，叫‘缴械不死’！”<p>　　花五又呆了片刻，白老大恩威并施：“有了好处，决不会少了你的一份，你没听黄老四说吗？我们全老了，要勘破生死的奥秘，非得借助阴间的宝物不可！”<p>　　花五叹了一声：“不是我自私，挟宝自重，实在是人心难测，如今有了老大这句话，我就放心了！”<p>　　花五的这几句话，人人都听得懂是什么意思，只有红绫，她对人情世故，一窍不通，十分奇讶：“何以有了老大的这句话，你就放心了！”<p>　　花五再叹一声：“小姑娘，你不知道人心有多坏！”<p>　　红绫更是大大不以为然，大摇其头：“你胡说！爸爸很好，妈妈很好，妈妈的爸爸很好，曹大哥很好，小宝很好，人人都很好，只有你一个……”<p>　　她犹豫了一下，倒也没有说花五不好，只是做了一个古里古怪的鬼脸，随即向我望来，征询我的意见，她是不是说得对。<p>　　我乐得“呵呵”大笑：“说得好！孩子，世上有好人有坏人，但总是好人多，像我们这里那么多人，就只有一个是坏人！”<p>　　我说着，把嘴向花五呶了呶，也做了一个和她刚才一样的怪脸，红绫也笑起来。花五在我们的嘲弄之下，尴尬之至，他大声抗辩：“像三老太婆，一见面就把她那失了效催命环给了你，小姑娘，她老人家可也没安了什么好心，你知道么？”<p>　　红绫呆了一呆，伸手隔着衣服，捏住了那环，答不上来。这个问题，别说是红绫，连我也答不上来。非但是我，只怕连白老大也莫名其妙——当晚白老大就曾自言自语：崔三娘为什么对我外孙女那么好？<p>　　本来，已单等花五取那盒子出来的了，可是却又横生出了一些枝节来，一时之间，果然没有人知道崔三娘把那环给了红绫安的是什么心。<p>　　花五总算挽回了一些面子，他提高了声音：“这老贼婆深谋远虑，工于心计，她一见白老大的外孙女，就把那环给她，第一是嫁祸！”<p>　　白老大冷笑：“何祸之有？”<p>　　花五“哼”了一声：“当年死在这环手下的人，都有后代，虽然事隔多年，不过上代的仇恨，不会忘记！”<p>　　这一句话，大大打入曹金福的心坎，他立时道：“是，上代的仇，不会忘记，也不能忘记！”<p>　　花五一扬眉：“小朋友，你和这环，也有点过节吧？”<p>　　曹金福声音宏亮激奋，每一个字，都如同打响了一个旱雷，可是他所说的话，却条理分明之至：“是，我和曾用这环的人有血海深仇！但那人是阴差，不是崔三娘，更不是红绫姑娘！”<p>　　我和白素齐声喝采：“好！”<p>　　花五“嗯”了一声：“小朋友你是明白人，但难保有糊涂人，会把账算在小姑娘身上！”<p>　　白老大霸气豪义老而更甚，他曾说过，但从来也不屑解释误会，所以一听花五这样说，他一声长笑：“就让它算在小姑娘的身上好了！”<p>　　我心中吃了一惊，因为“把账算在小姑娘身上”这种情形。虽然发生的可能性极少，但也不应该不由分说，就任由发生。<p>　　但这时，我自然没有道理去替白老大的豪兴打折口。红绫很有兴趣地问：“第二点呢？”<p>　　花五道：“她早知那环，和一苹盒子配合，曾经要求我替她留意，那是在环已失去了夺命的功能之后的事。她来找我的理由，是由于金取帮精于窃盗，对天下宝物的来龙去脉，知之甚详的缘故。”<p>　　花五的这一番话一出口，各人都静了一静，一时之间，不明白他这样说，是什么意思。<p>　　红绫先提出了问题：“那和她第二点不安好心，又有什么关系？”<p>　　花五一扬手：“当年品酒大会，鼎鼎大名的卫斯理，眼睁睁地失去了阴间宝盒一事，江湖上早已人尽皆知！”<p>　　花互不愧是一个厉害脚色，在这样的情形之下，仍然不肯放过机会，一有可能，就损了我几句。<p>　　我闷哼一声：“说得是，只因为那贼的手段太高！”<p>　　花五一点不以我称他为“贼”而生气，反倒笑嘻嘻地道：“过奖了！”<p>　　我又是好气，又是好笑——花五是金取帮的高手，金取帮摆明车马，以盗窃为宗旨，我骂他一声贼，他怎么会生气！<p>　　花五接着道：“江湖上也知道，卫斯理虽然失去了那盒子，但迟早会追得回来的！”<p>　　他才损了我一句，这时又捧了我一句，我没有去理睬他，他再分析崔三娘的用意：“所以，崔三娘一见红绫是卫斯理的女儿，就以环相赠。她的意思是：盒既然迟早到卫斯理之手，那么，环盒合一的机会也就极高。”<p>　　红绫仍然不明：“那怎算不安好心？”<p>　　红绫的问题，也是各人心中的疑问，花五立时有了令人心惊的回答：“谁知道环、盒合一之后，会有什么事发生？说不定那环在盒中取得了力量，又有了收魂夺命之功效，那么，卫斯理的全家，都要遭殃！”<p>　　花五的话，听来骇人之至，可是却也不能说是全然危言耸听，因为有太多不可测，不可知的因素在，他的推测，自然也是在一片迷雾之中有可能出现的情形之一！<p>　　一时之间，各人都静了下来，过了大约有七八秒钟，白老大才道：“你把那盒子拿出来吧！”<p>　　多半是有了白老大刚才在言语上的保证，所以这一次，白老大一说，花五立即高声答应，动作俐落之至，只见他转过了身去，背对着众人，也未见他双手有其么动作，但转过身来时，双手已捧着那苹盒子。<p>　　自当年品酒会上一见，直到今天，我总算才又和这盒子重逢。而曹金福当日，虽然也在品酒会上，可是他却因不胜酒力睡着了，所以并没有见过这从阴间来的宝盒。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_09'>第九十七卷 许愿(阴间系列第五集) 第七章 和阴间通消息</b><p>");

document.write ('　　盒子一取出来，众人的视线，自然都集中在它的身上。那盒子在外表看来，实在平平无奇（那苹环也一样。“阴间三宝”之中，外形最突出的，是那面“许愿宝镜”），花五捧着它，走前一步，把盒子放在几上，打开了盒盖，让大家看。<p>　　那盒子打开之后，盒中是一个环形的凹痕，恰好可以放得下那苹环。<p>　　那么重的一苹盒子（至少有十公斤），花五竟一直藏在身上。而且，他藏着那苹盒子的时候，一点也看不出来，更不知他藏在身上哪一处，一下子就取了出来，这份本领，也就够玄的了。<p>　　不过白老大显然是早知道的，他曾讽刺过花五“也不怕重”——在花五撒赖之际，他没有出手强夺，那是为了顾全身分，一定要像现在那样，由花五自己取出来，这样才显得行事漂亮。<p>　　以前的江湖人物，作风自有一定的气派，绝非只问目的，不择手段的。<p>　　花五取出了盒子之后，约有十秒钟，人人都盯着那盒子看，可是看来看去，那只是一苹普通的盒子，看不出什么奥妙来。<p>　　自然，那盒子极重，但重量是看不出来的，温宝裕吸了一口气，首先出手，去取那盒子，他要咬了咬牙，才能把盒子取起来，他拿在手中看了一回，递给了身边的曹金福，曹金福接盒子时的神情，很是激动，咬牙切齿，额上的筋，都绽了起来。<p>　　他双手捧着盒子，口唇掀动，喃喃自语了一回，像是在祝祷什么。<p>　　然后，他将盒子递给了我。我早在品酒会上已见过，所以立刻把它交给了白素。白素看了一会，才又传了开去，每一个人，在盒子一上手之际，都毫无例外，现出惊讶的神情，因为它实在太重了！<p>　　忽然之间，我看到红绫，她不知在什么时候，走得相当远，在屋子的一角。我感到奇怪，想开口叫她，可是才一张口，白素就拉住了我的手。我向她看去，看到她望着红绫，全神贯注。<p>　　显然，白素注意红绫比我早，她早看出了红绫的行为有点异常，她不让我出声，是怕打扰了红绫。那么，红绫在做什么呢？<p>　　红绫在客厅的一角，背靠着墙，站在那里不动，可是神情却很是紧张，她双眼目光炯炯，盯着那苹盒子——可能已盯了很久了，在她的眼光和那盒子之间，像是已有了某种实质上的联系。<p>　　这时，盒子正由白老大处，交到了小郭的手中。白老大在交出盒子前，曾将盒子向上一抛，抛高了少许，再伸手把盒子接往——由于盒子重，他虽然接住了，可是身子也不禁向前倾了一下。<p>　　盒子到了小郭手中，小郭吸了一口气，他想一苹手拿盒子，另一苹手伸手入袋，要去取东西。<p>　　我知道他的习惯——有不知名的东西到手，他一定要尽可能弄个清楚。而在他的身边，也确然带着不少精密的微型检查仪器。<p>　　他这时，一定是想取出其中的一件检试仪器来，所以必须腾出一苹手来。<p>　　他却未曾料到，那盒子实在太重了，他两苹手捧着，尚且吃力，只用一苹手，一个抓不住，那盒子便跌倒了地上。<p>　　自从花五取出了盒子之后，打开盒盖，盒子在各人之间传来传去，也就一直是打开盖子的状态。这时跌到了地上，发出了一下重物坠地的声音之后，盒子的盖子，仍然打开看。<p>　　小郭的第一个反应，自然是立时俯身想去把它拿起来，也就在这时，忽然听得红绫急叫一声：“别碰它！”<p>　　红绫的声音很是宏亮，这一下陡喝又来得突兀之极，所以一时之间，人人都为之一怔，小郭立刻停止了动作，他半俯着身，看来很是怪异。<p>　　各人在一怔之后，自然而然的反应，是向红绫望去。我和白素，一直在注意红绫的行动，所以也比各人早一点把视线投向她。可是我们也不知道她在什么时候，已把崔三娘给她的那苹环，握在手中。<p>　　红绫那时的情形，当真是怪异莫名，她紧咬着牙，脸也开始涨得通红，那苹环，她握在右手，而她的左手，又握住了右手的手腕。<p>　　在她的四周三公尺之内，没有任何人（她已退到了客厅的一角），可是她的样子，却分明显示她正和一股极强大的力量在角力！<p>　　我和白素一看到这种情形，自然知道有极不寻常的事发生在她的身上了，可是却一点也没有头绪那会是什么性质的事。<p>　　而就在那一刹间，还不待各人问红绫发生了什么事，事情又有了变化。<p>　　我相信人人都想向红绫问，发生了什么事，可是事情突然又有了变化，自然有一股力量，使人气为之窒，当然也问不出来了！<p>　　只见红绫在“角力”之中，分明落了下风，她竟然脚步一个踉跄，向前跌出了一步，脸也涨得更红，连脖子都粗了，太阳穴上，青筋暴绽，样子看来很是骇人，一看就知道她正用尽了气力在苦苦支撑——怪异之处是，我们都不知道她究竟和什么力量在对峙。<p>　　我不禁心头狂跳——红绫这女野人，力大无穷，这是我素知的，温宝裕的令堂大人，体重超过一百五十公斤，给她一下子当作吹气人抱了起来。<p>　　可是如今，她却不知在和什么力量对峙，也竟然支撑不住！<p>　　说时迟，那时快，红绫在向前跌出了一步之后，略一吸气，再向前跌出了一步，看来在她的身前有什么巨大的力量，正在拉扯她，令她站立不稳。<p>　　而她的脸也涨得更红，叫人看了心痛之至！<p>　　我首先大叫了一声，连我自己也很意外，在这样的紧要关头，我发出的，并不是没有意义的呼叫声，我叫的是：“金福！”<p>　　在那刹间，我的思绪紊乱之至，根本不知道自己该想什么才好，时间也不允许我去细想。我只是看出，红绫在“角力”中要失败了，而我不想她失败，她需要一个气力大的人帮助——循这个思路想下来，自然就想到了曹金福这个大力士，所以才脱口叫了出来。<p>　　别看曹金福这大个子愣头楞脑的，这时还真不含糊，我才一叫，他就像猛虎出柙一样，带起一股劲风，“呼”地扑了过去，一下子就到了红绫的身后。<p>　　这时，红绫又已向前跌出了半步，而曹金福一到了红绫的身后，双臂一伸，已把红绫拦腰抱住。只见他沉腰坐马，宛若一根铁桩也似，钉在地上，立时将红绫向前跌出之势阻住。<p>　　可是接下来的情形，也够叫人吃惊的，曹金福加入了“战团”，虽然有好转，可是顷刻之间，曹金福脸也开始发红，可见他也正用全力在应付。<p>　　而直到这时，我们竟然无法知道，他们是和什么力量在对抗！<p>　　而接下来的情形，更是怵目惊心，红绫本来是左手紧握住右腕的，这时，她身形稳住了，不再跌向前，可是她的左手，却难以抓住右腕，以致她的右臂，挣脱了左手，直勾勾地向前伸出。<p>　　这时，我已经看出来了，和红绫对峙的力量，来自她的右手之中！<p>　　她的右手中，握着那枚环！<p>　　一定是那枚环上发出巨大的力量，要把她拉向前去！<p>　　我的推测，立刻就得到了证实，只见红绫紧握着的右拳，也握不住了，她的五苹手指，正在渐渐松开来，现出了那环来。<p>　　红绫显然不甘心失败，她用中指和食指，紧勾住了那环，不让它脱手而出，以致令她的指节骨，发出了可怕的“格格”声来。<p>　　就在那时，我和白素、白老大，可能还有别人，一起叫了起来：“放手！”<p>　　红绫还不肯放手，可是看来她再不放手，纵使不致于整条手臂被扯断，断指之祸，必不可免！<p>　　白素在和各人一起叫了一声之后，又再大叫：“放手！放手！”<p>　　红绫也发出了一声大叫，手指松开，那环以极高的速度，脱手飞出，竟如子弹射出了枪口一样，发出了“嘘”地一下破空之声，以向下倾斜三十度的角度，直射向仍然半弯着身子的小郭郭大侦探！<p>　　这种突如其来的变故，把所有人都吓呆了。红绫和曹金福两人离小郭远，没有话说。离小郭近的各人，都是在武学上有极高造诣的高手，反应身手，都极灵敏，可是在那电光石火之间，也都无法作出任何行动。<p>　　我在那不到百分之一秒的时间之中，全身血液如同停止流通，不能有任何动作，可是脑部活动却仍然在进行——可笑和可怪的是，也不受控制了，在那刹间，我所想到的，竟然是物理学上物体运动的速度和力的关系。<p>　　物体的运动速度和力成正比——速度越高，力也越大。用手抛出一颗子弹，难以洞穿一块木板，但通过枪管中的来复线，高速射出，就可以射穿铁板。<p>　　我也想到，物体的本身，重量越重，所产生的力道也越大，那苹环极重，重得异乎寻常，所以在这样高速的行进中，所产生的冲击力之大，也必然非同小可，郭大侦探的血肉之躯，被那环急速撞上去，会形成什么可怕的后果，可想而知！<p>　　这时候，我实在是连开上眼睛的时间都没有，不然，一定会闭上眼睛，不忍看小郭粉身碎骨，血肉横飞的惨象！<p>　　在那极短的时间中，最镇定、最不知害怕的，反倒是小郭本身。他在事后说：“我根本不知道发生了什么事，耳中听得呼啸声，一股大力压了过来，连气也透不过，眼前已一阵发黑，还没等到定过神来，一切都已过去了！”<p>　　是的，一切发生得快绝，那环脱离了红绫的手，激射而出，各人的心向上一提，眼看那环射向小郭，眼前一花，却也听得“叮”地一声，那环在小郭的身前掠过，射开那苹盒子，不偏不倚，齐齐正正，落入了盒中的那个环形的凹痕之中！<p>　　原来环是射向那盒子，不是射向小郭的！<p>　　当时，由于一切都发生得太突然了，所以不及细想。后来细想一想，郭大侦探也不禁出了一身冷汗，觉得情形实在是危险之至，堪称九死一生！<p>　　因为盒子一落地，他俯身去拾，身子弯到一半，就被红绫喝止，没有再弯下去，若是他再弯得多些，那环必然撞中他，穿过他的脑袋，才落入盒中，郭大侦探自然再难在人间风光了！<p>　　突兀的变化，接踵而来，环落进了盒子，那“叮”的一声，犹自悠悠在耳，盒盖陡然一跳，“拍”地一声合上，把那环装进了盒中。<p>　　那环和盒，本是联在一起的，这一点大家都知道，但是环和盒，在近距离出现，会有那样古怪的变化，那是人人都料不到的事，盒盖会自动盖上，当然也怪异之至，人人一颗心刚往回沉。又听得红绫大叫一声：“别动！”<p>　　随着她的叫声，人影一晃，红绫已经一跃向前，来到了盒子之前，双手齐伸，把盒子捧了起来。<p>　　她捧盒子的手势相当奇怪，双手手心，贴着扁平盒子的两面，看起来是把盒子夹在手心之中。<p>　　而且，她的神情，也很是怪异，她眉心打结，像是正在思索什么深奥的问题。<p>　　一看到这种情形，我首先大吃了一惊——我明知那盒，那环，都能和人的脑部活动起作用，那环甚至还能夺魂取命。看红绫，像是正和那盒环有了脑部活动的联系，谁知道是吉是因，我第一个念头是：必须制止！<p>　　所以我疾声叫：“红绫，放下它！”<p>　　红绫虽然极其入神，可是我一叫，她也立刻有了反应，她抬眼向我望来，虽然没有说什么，可是眼神之中，表示了充份的自信，也传达着叫我别害怕的讯息。<p>　　这时，不单是我紧张，白素伸手过来，按住了我的手背，手也是冰凉的。<p>　　我们夫妻二人，一生之中不知经过了多少大风大浪，单是为了这个女儿，也经历了不知多少奇异怪事，可是发生在红绫身上的事，越来越是古怪，越来越使我们难以理解，所以也格外令我们心惊肉跳。<p>　　像现在，她双手夹住了从阴间来的两件宝物，究竟发生了什么事，我们连作出一个设想，也在所不能！<p>　　一时之间，所有人的视线，集中在红绫的身上，客厅之中，静到了极点。在寂静之中，忽然有一阵听来很诡异的“格格”声传来，各人又有紧张的神色。等到弄清楚了那声响，是小郭把微弯的身子挺直时，由他的骨节所发出来时，各人都有啼笑皆非之感。<p>　　白素抢到了红绫的身边，伸手想去握她的手，可是红绫却立刻侧身子，避了开去，不让白素碰她。白素失声道：“孩子——”<p>　　红绫以极快的语气道：“妈，别理我！”<p>　　白素又疾声问：“你感到了什么？”<p>　　白紊的这一问，问得极好——她已肯定，从阴间来的“宝物”，已和红绫的脑部活动发生了作用，所以她才会这样问的。<p>　　红弦摇着头，神情严肃之极，说的话仍是那一句：“妈，别理我！”<p>　　我在一旁，又是着急，又是生气，大声道：“红绫，这不像话！”<p>　　红绫向我望来，父女之间，凭眼神也可以沟通，一和她的目光接触，我就感到她正面临一件重大的事，这事，需要她全部脑力活动去解决，所以，她暂时不能回答我们的任何问题。<p>　　而在她的眼神之中，我也看出，她面临的事，虽然严重，但是对她并不构成危险。<p>　　我吸了一口气，向白素道：“由得她去！”<p>　　在我说出了这四个字的同时，白老大和我不约而同，也道：“由得她去！”<p>　　白素叹了一声，返到了我的身边，红绫在这时，仍然双手紧夹着那盒子，却转过身，向楼梯上走去。<p>　　这时，反应强烈的是花五，他急叫：“小姑娘，你有什么发现？”<p>　　另一个是曹金福，脸涨得通红，想问什么，却又不知如何开口才好。<p>　　我忙道：“放心，红绫不论有什么发现，一定会让所有人知道的！”<p>　　曹金福结结巴巴道：“实在是因为和我血海深仇有关。唉！刚才，那力道好大！”<p>　　刚才，在那环上，发出巨大无比的力量，要离开红绫的掌握，向前飞去，合曹金福之力，红绫的身子才能不被扯向前，但终于把握不住，那环脱手飞出，经过的情景，惊心动魄之至。<p>　　当时只顾心惊，根本没有时间细想，这时被曹金福一说，我才陡然想起一个奇怪，而且极不合理的现象来。<p>　　那环会被一股大力所吸扯，飞向盒子，可以说是盒子对环发出了极大的吸引力。可是两个物体之间产生吸力，必然应该是互相的。<p>　　也就是说，盒对环有巨大的扯引吸力，环对盒也一样，看哪一方面固定的力量大而决定物体行动的去向。<p>　　那环受到了这样巨大的拉力，何以那盒子竟然在地上一动不动？<p>　　并没有什么人按着那苹盒子不让它动，为什么只是环飞向盒子，而不是盒子飞向环？<p>　　这现象岂不是古怪之至？<p>　　我想到这里，刚把手向地上指了一指，还没有开口，白老大已然道：“盒子和环，是子、母关系，盒是‘母’，环是‘子’。”<p>　　所谓“子母关系”，就是主要和附属的关系——那环是盒子的一部分，所以只是环飞向盒，而不是盒投向环。<p>　　白老大的说法，听来虽然很玄，但在场的全是明白人，自然知道，在许多传说的“神仙法宝”之中，都有这种类似的从属关系。<p>　　白老大说了这一句话之后，苦笑道：“再进一步，是什么样的子母关系，有什么作用，我全说不出来！”<p>　　在红绫上楼时，白素跟了上去，她立刻又下来，袖情疑惑：“她进了自己的房间，像是在打坐！”<p>　　我飞快地掠了上去，曹金福跟在我的后面。我发现他虽然个子大，可是行动之间，却很是轻巧灵活。我们来到了红绫的房门口，向内看去。<p>　　只见红绫盘腿而坐，半闭着眼睛，一副全神贯注的样子，双手仍然来看那苹装有催命环的盒子。<p>　　我不知道红绫在做什么，但是这时，不适宜去打扰她，却显而易见。所以我看了一会，轻轻地把门拉上——我知道一有结果，红绫会立刻向我们报告的。<p>　　回到了楼下，各人正在七嘴八舌讨论，温宝裕平日好作惊人之言，但这时，他的分析，倒和我意见一致：“那环装进了盒子之后，一定可以起奇妙的作用——单是环，可以把人的灵魂夺走，单是盒，也有这个功能，两者合一，当然更加奇妙，红绫此刻，一定正在接受来自阴间的讯息，正在和阴间的力量作沟通！”<p>　　曹金福和温宝裕的作风截然不同，可是他对温宝裕也十分佩服，他急着问：“是不是红绫姑娘可以和阴间通消息了？”<p>　　温宝裕大胆假设：“我看是这样，当然详细的情形，要问她才知道。”<p>　　我不由自主摇了摇头，“和阴间通消息”，听来像是无稽之极。但是有阴间双宝在手，谁又能说没有这个可能呢？红绫的遭遇奇特无比，她既然可以有接收外星人一切知识的机缘，又为什么不可以再和阴间有联络——根据我的假段，阴间，正是外来力量所形成的另类空间，我和白素都留去过的！<p>　　曹金福很是兴奋，因为这一来，对他的“报仇大业”来说，又多了一分指望。<p>　　花五却有些失魂落魄，喃喃地道：“早知双宝合一，会有那样的功能，我早向三阿姐要了那环来！”<p>　　白老大冷笑一声：“会发生什么事，现在还不知道，你先别眼红！”<p>　　花五一听，陡然打了一个寒战，我被他的举动，吓了一跳，心想，他就是不敢冒险再试灵魂出窍，所以才会有了宝盒那么久，一点用处也没有的。<p>　　如今红绫双手夹紧了那苹盒子，会不会也使她灵魂出窍，归不了位？<p>　　一想到这里，我又抬头向上看去，却正好看到红绫自房中走了出来，神情很足安详，她走了几步，一耸身，已自楼上飞跃而下，人还没有站定，就大声道：“妈妈爸爸，妈妈，爸爸——”<p>　　她这样的叫法，已是古怪得很，第一个“妈妈爸爸”是叫白老大，第二个才是分开来的“妈妈”、“爸爸”，可是在古怪的称呼之后，接下来的话，更是石破天惊，出人意表之至！<p>　　红绫说的是：“阴间要请我去，要我去当阴间使者。”<p>　　这句话，连我、白老大和白素在内，听了之后，也要想上一想，才能明白。<p>　　我想，我明白得最后——阴间使者，那是替阴间工作的一个身分，大美人李宣宣就是这个身分，好色如命的阴差，也是这个身分（他恰好姓阴）。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_10'>第九十七卷 许愿(阴间系列第五集) 第八章 有缘人接受讯息</b><p>");

document.write ('　　阴差和李宣宣，是怎样获得“阴间使者”这个身分的，一直是谜，怎么想也想不出所以然来。<p>　　如今，这个身分轮到了红绫身上，或者说，阴间的力量，不知通过了什么方式，邀请红绫去当这阴间使者。<p>　　当阴间使者，是一个什么样的情形，我所知也少之又少，相当于一片空白。<p>　　以我曾见过，且曾和白素十分投契的李宣宣来说，她这个阴间使者，似乎并不可怕，利用“许愿宝镜”的功能，可以自在来去阴间（阴差也一样），她在阴间做什么事，全不可测，但在阳世，却与人无异，而且，白素一再说，她不是鬼，是人！<p>　　如果红绫当了阴间使者，那么，她当然也不是鬼，是不折不扣的人。<p>　　可是，人又怎能长期在阴间“工作”呢？“工作”的范围和性质，又是什么？<p>　　听红绫说来如此自然，像是普通有人请她去工作一样，可是实际上，事情的神秘莫测，怪异不可思议，真是至于极点！<p>　　我自认一生，几乎什么怪事都经历过了，可是这时，也不禁目定口呆，说不出话来！<p>　　我和白素，是红绫的父母，在听得红绫这样宣布之后，自然震惊（白素的感受和我一样），就算是别人，也都惊讶莫名。<p>　　主要的惊讶，自然是出于无知——究竟那是怎么一回事，人人都一无所知。<p>　　都只知道事情和阴间有关，就算都接受了我对阴间的解释，那仍然是虚无飘渺之极的一个模糊概念而已。<p>　　而且，阴间又必然和生命的一个历程死亡有关。人对死亡这种在生命历程中必然会发生的现象，都怀有一种异样的恐惧，自古以来皆然。<p>　　座中有老人，像祖天开，已享有百岁高龄了，像白老大，也早已过了古稀之年，但是一样对死亡怀有莫名的大恐惧。<p>　　形成这种恐惧的主要原因，也是无知——人对于死亡之后的情形如何，一无所知。<p>　　正由于一无所知，所以才产生恐惧——人处在陌生的环境之中，容易产生恐惧感，死亡之后会怎么样，太无知，太不可测了，所以恐惧感在人的感觉中也属于顶级。<p>　　而红绫竟把如此神秘、如此牵涉到人类有史以来心理上最大的恐惧，如此轻描淡写，若无其事地说出来，怎不令人震惊？<p>　　人人心中都有很多疑问，可是却不知从何问起才好。静默维持了足有一分钟之久，白素才问了一个听来很是可笑，但是却没有人笑得出来的问题：“你答应了没有？”<p>　　红绫倒并不觉得这问题好笑，她很是认真，先吸了一口气，才道：“我还没有决定，又想去，又不想去。”<p>　　花五在这时，陡然叫了起来：“你不去，我去！我去！我去！”<p>　　他连叫了三声“我去”，叫到后来，不由自主，喘起气来，可知他的心中是如何急切。<p>　　红绫向花五望去，她待人诚恳，虽然花五为人卑鄙讨厌，但红绫却并没有轻视他的意思，她“啊”地一声：“你有兴趣，不妨试一试。”<p>　　花五兴奋得胖脸通红：“怎么试？”<p>　　红绫从楼上下来的时候，手中一直拿着那盒子——应该是极重的盒子，但是她却只是随随便便，拿在手中。这时，她把那盒子放在桌上：“你双手手心，紧贴着它，就会有感应。”<p>　　刚才，大家都见过红绫用双手夹住那盒子的情形，也都推测，她正通过手心紧贴盒子的两面，正和不可测的阴间作沟通。这时，她又这样说，可知那盒子真有和阴间沟通的功能！<p>　　这是何等吸引人的事，令得每一个人，都心痒难熬，温宝裕甚至不由自主，发出了“啊”地一声，已经向那盒子，伸出了手去。<p>　　但是他手才伸了一半，却又缩了回来，有点不好意思地道：“花先生先试，我们大家轮着来，我排第二。”<p>　　熊和阴间沟通，虽然不知是什么样的沟通，但那总是极奇妙的经历，谁都想试一试，温宝裕好奇心强，自然希望有这样的经历。<p>　　花五唯恐再有人和他抢，急急叫了一声：“我先来！”<p>　　他说着，一伸手，就去抓那盒子，可是一下子却未能把它抓起来。<p>　　花五呆了一呆，一苹扁平的盒子，又那么重，要一下子就抓起来，确然不是太容易的事。他吸了一口气，双手齐出。<p>　　可是，仍然未能把盒子取起来。<p>　　花五伸手在自己的头上用力拍了一下，他去推那盒子，用意很明显，把盒子推到桌子的边缘，让盒子的一小半移出桌面，那么，要取起它来，就容易得多了。<p>　　可是他双手用力一堆之下，那盒子，竟然纹丝不动！<p>　　这一来，不单是花五，连旁观者也大是惊讶——那盒子再重，以花五的力量，也断然没有推它不动之理！<p>　　当花五双手齐出，也未能把那盒子取起来时，我想到的是，桌面是玻璃的，盒子的表面十分平滑，那就可能造成一种现象——在盒面和桌面之间，没有空气，那么，大气压力加上盒子本身的重量，就可以使得花五取不起盒子来。<p>　　可是在这种现象之下，推盒子在桌面上滑动，却应该是轻而易举的事，何以花五也难以做得到呢？<p>　　花五看来在一再发力，但是那盒子像是生了根一样，一动也不动。在经过了努力而没有用之后，花五竟然向红绫怒目而视——他的用意很明显，是以为红绫做了什么手脚，好以才会有这样的情形出现！<p>　　红绫还没有反应，我已勃然大怒，斥道：“你可别小人之心！”<p>　　花五双手一缩：“那是为了什么？”<p>　　红绫大是惊异：“我也不知道，我还感到环进了盒子后，分量反倒比以前轻了许多，正在奇怪哩！”<p>　　红绫的话，立时各人都呆了一呆，因为这话，实在是不合逻辑之至。<p>　　那盒子极重，约有十公斤，环也极重，约有五公斤，两者相加（环装进了盒中的凹痕中），当然应该重十五公斤左右，断无反而轻了之理。<p>　　可是一时之间，竟然没有人反驳红绫的话，连温宝裕那么喜欢表示相反意见的人，都没有说什么。那自然是由于眼前的情景，所发生的事，越来越怪异，越来越震撼人心之故。<p>　　在那样的气氛之下，人人都感到，真的没有什么事是不可以发生的！<p>　　红绫一面说，一面伸手出去，一下子就把那盒子取了起来，她拿着盒子，望向花五，花五急叫：“给我！”<p>　　红绫就把盒子递给了花五，花五伸手接了过来，就看到他的手向下一沉，他连忙再加上一苹手，可是竟然一样捧不住那盒子，盒子自他的手中，跌了下来，落到了地上。<p>　　这情形已经够怪的了，更怪的是，盒子落地，发出的声响并不大，而且，看那速度，也不像是很重的物体坠地，和一苹普通的金属烟盒跌在地上一样！<p>　　盒子虽然脱手，可是花五仍然不由自主喘着气，向后跌退了半步，可知刚才盒子在他手中之时，实是沉重之极，远超他的体力所能负担！<p>　　这一来，连红绫也现出大惑不解的神情，向我望来。我不禁暗叫了一声惭愧，红绫显然想求教于我，但是我却一无所知——红绫所知，肯定比我更多，她自然而然向我望来，只是基于女儿对父亲的崇仰而已！<p>　　这时，人人盯着那盒子看，直把它当作了怪物一样，不明白刚才亲眼所见的现象是怎么一回事。<p>　　就在此际，白老大忽然纵声大笑：“老五，你和它没有缘！”<p>　　花五喘着气：“你是说——”<p>　　白老大指着那盒：“这宝物是活的，有灵性，你和它没缘，根本拿它不起！”<p>　　白老大这话，真是玄之极矣——那盒如果真像传说中的宝物，那么具有灵性，也正是宝物的特性，那盒子真有这样的灵性？<p>　　花五涨红了脸：“我不信！”<p>　　白老大作了一个手势：“只管再试，可是要小心，惹恼了它，你可能会吃亏！”<p>　　白老大这话更玄了，简直把那盒子当成活物了！<p>　　花五不出声，俯身下去。那盒子落在地毯上，照说，就算有一百斤重，花五一用力，也把它取起来了。可是眼看他双手紧抓住了盒子，咬牙吸气，挺腰发力，硬是不能挪动分毫，彷佛在地毯之上的，并不是一苹小小的盒子，而是一副千斤重担！<p>　　这种情景，真是诡异之至，我不由自主摇着头——一个物体，是多重就是多重，又不是忽然到了引力不同的另一个星体，怎么会有这种不可思议的事发生！<p>　　这时，满脸疑惑之色的，当然不止是我一个人，我只觉得脑际“嗡嗡”作响。也不知道循什么途径去设想这么怪异的情形。<p>　　就在这时，忽然听得红绫“哈哈”一笑，大声道：“我明白了！”<p>　　她是向着白老大这样叫的，白老大神情嘉许，作了一个手势，鼓励她说下去。<p>　　红绫指着那盒子：“它有和脑部活动产生联系的力量，能影响脑部活动，它若是令脑部活动感到它沉重无比，自然再也取不起，若是使你觉得它轻，自然一下子就可以把它取起来！”<p>　　白老大笑：“说得对，这就是有缘无缘了！”<p>　　他说到这里，抬起头来，对各人道：“它愿意让人取起它，就取得起，它不愿意，就绝不能动它分毫！”<p>　　说实话，当时白老大和红绫的话，说得虽然明白，但我还不是十分明白。<p>　　事后，我和白素讨论，白素道：“一切自然全是脑部活动在作怪，你忘记了，干扰脑部活动，可以使人看不见自己——又可以使人看到根本不存在的东西和现象！”<p>　　我为自己辩护：“可是能使物体一下子轻，一下子重，这也难以想像！”<p>　　白素破例讥嘲我：“难怪小宝感叹‘卫斯理老了’——不是物体忽轻忽重，而是脑中感到那物重得绝拿不起．自然就拿不起了！”<p>　　我作了一个怪脸，没有再争辩下去。<p>　　当时，花五神情难看之至，温宝裕大声道：“等我来试试！”<p>　　他两步跨向前，可是用尽了气力，也取不起那盒子来。红绫拍手笑：“小宝，阴间不要你去，怕你去了捣蛋，再无宁日！”<p>　　温宝裕“呸”地一声：“我还不想去呢！”<p>　　我心中一动，问红绫：“是不是能和阴间沟通的，才取得起这盒子？”<p>　　红绫道：“我也不知道，只是刚才，那环才一飞过去，盒盖合上时，我就感到，如果双手手心，紧贴盒子两面，就能得到一些讯息。”<p>　　我再问：“有声音告诉你？你感到有人向你传达了这个讯息？”<p>　　红绫想了一曾：“我说不上来，只是感到可以这样做，就做了！”<p>　　白素沉声道：“自然是有某种讯号进入了她脑部的结果！”<p>　　我没有再问下去，因为在过往的经历中，我也有过同样的情形：不是“听到”有人说话，而是“感到”有人说话。<p>　　红绫的双手，夹紧了那盒子之后，她又获得了什么讯息呢？<p>　　我没有问出来，只是望向红绫，她并没有回答，神情很是惘然。白素低声道：“她自己也不知道发生了什么！”<p>　　红绫忙道：“不，我知道，可是……请让我整理一下，先弄清楚了，再告诉你们！”<p>　　我连声道：“慢慢来！慢慢来！”<p>　　我想，不久之前，她还是一个女野人，而如今，遭遇如此之奇，那么多新奇的事，都需要经过脑部活动的“消化”，不是一吞下去就可以明白的。她这时正在努力，这一点大家都可以理解。<p>　　温宝裕拿不起盒子来，祖天开一声苦笑，虽然他老得叫人感到衰弱，但是那一下长笑，还是很有气派，他双手发力，也未能拿起那盒子来。他自嘲道：“真想不到，快死的人了，还和阴间无缘！”<p>　　白老大一伸手，他仍然坐着，并不离座，只伸一苹手去取盒子——他这样做是对的，要是取得起，一苹手就够了，取不起，两苹手也没有用。<p>　　看得出，他在暗中很用了些力，但盒子一样不动，白素踏前一步，在白老大一缩回手来时，她去搬了一搬，随即摇头，向我望来。<p>　　其余人争着去试，我却在这时，集中注意力，使我的脑部活动，只环绕着一点，只想一件事：我能搬得动它，我能！我一定能！<p>　　这种集中精神的自我催眠，不但可以使人充满信心，而且也确能实际上，产生很巨大的力量。<p>　　同时，我也盯着那盒子看，不断告诉自己：我可以取起它！<p>　　然后，在各人都失败之后，我稳稳地一步，跨向前去，蹲下身子，完全把那小小的一苹盒子，当作了最难对付的对手。<p>　　我想，我已有了充份的思想准备，在这种情形上，盒子就算能影响我的脑部活动，影响力也必然减低到最低程度，而且，我已没有任何感觉，感到自己的脑部活动，正受到干扰。<p>　　我也不理会别人，吸一口气，双手齐出，十指抓住了盒子，一发力，向上一提。<p>　　可是，信心和我发出的气力，一点作用也没有，那苹不起眼的小盒，竟然一动也不动，我再试，三试，结果仍是一样。<p>　　白素伸手，在我肩头上轻拍了一下，我只好放弃，但仍然极不服气，盯着那盒子看，过了一会，我才道：“看来只有红绫一个人才和阴间有缘了！”<p>　　白素道：“金福还未曾试过！”<p>　　曹金福不好与人争先，虽然他不是不想试，但一直没有动手。<p>　　这时白素一说，他双手搓着，粗声道：“好家伙，我就不信它有多重！”<p>　　曹金福力大无穷，这一点毫无疑问。我正想告诉他，那不是用力的事，而是那盒子是不是肯给你取起来的事。它要是“不肯”，只怕搬一座起重机来，还是不能把它挪动分毫。<p>　　不过，我的话还未出口，曹金福已然出手，只见他扬起了一双蒲扇也似的大手，伸向那盒子，同时，看到他含胸拔背，全身蓄满了劲力，连小臂上，也有条理分明的肌肉坟起，壮观之至。<p>　　若说世上能有十个人可以有这样的劲力，曹金福毫无疑问，会在首三名之列。<p>　　接着，他大喝一声，力道发出，在耳朵被他的大喝声震得“嗡嗡”作响之际，脑中所有有关大力士的记忆，一起涌了上来，想起来，当年霸王举鼎，鲁智深倒拔垂杨柳，武松高高抛起大石，裴元庆勇托千斤闸，气概也无非是如此而已！<p>　　而接下来所发生的事，却叫人感到意外之至——随着那一声大喝，曹金福的双臂，向上一抬，那一抬，当真可以把千斤以上的重物抬起来。然而料不到的是，那盒子在那一刹间，竟然变成了一点重量也没有！<p>　　本来，他只要手指轻拈，就可以取起来的物体，曹金福却发了千斤巨力去抬。结果是他发出的力量，全无着落，一起作用在他自己的身上。<p>　　只见他先是一个踉跄，身子后仰，站立不稳，双手抓住了那盒子，一个倒栽筋斗，翻了出去。<p>　　一个浸斗之后，并未能止住速度，又连翻了三个，撞得客厅中的陈设家，稀里哗啦，倒的倒，碎的碎，像是遭到了一大群野牛的冲撞。<p>　　三个浸斗之后曹金福一起身，居然站立了起来，神情迷惘之至，显然在那一刹间，他全然难以了解发生了什么意外！<p>　　他虽然站了起来，可是后退之势仍然未止，他再跌退了一步，背部重重地撞在墙上，不但发出了“蓬”地一声巨响，而且绝不夸张，整幢屋子都震动，墙上挂着的饰物，全部跌了下来。<p>　　这一下，曹金福的退势，才算是止住了，他一个人造成的声势之猛烈，令得所有的人，都目定口呆，说不出话来。曹金福看到造成的破坏，张大了口，也不知说什么才好。<p>　　首先打破沉默的，是自厨房中冲出来的老蔡，他狂呼乱叫：“辣块妈妈，大地震了！”<p>　　红绫首先又笑又叫：“曹大哥，撞伤你了没有？”<p>　　曹金福这才定过神来，举起手中的盒子：“这玩意轻得像一条毛，我……瞧瞧我做了什么傻事！”<p>　　我由衷地道：“那不算什么，你可叫我们开了眼界！”<p>　　曹金福腼腆地笑，白老大摇头：“这小伙，像一头犀牛，就差鼻子上那苹角了！”<p>　　白老大用“犀牛”来形容曹金福，倒也别致——他敲门会把门敲出一个大洞，倒跌出去，使客厅如同战场，一头犀牛闯过来，后果至多也不过如此了！<p>　　红绫高兴之至：“曹大哥，原来除了我之外，只有你和阴间有缘！”<p>　　一听得红绫那样说，各人才又想起那盒子的神奇，红绫向曹金福走过去，曹金福大声道：“好极，可以到阴间去把阴差找出来，碎尸万段！”<p>　　他的“血海深仇”在他的脑中盘踞得实在太深，所以使他一提起来，就失去理性——他若是在阴间找到了阴差这个仇人，自然是阴差早已死了，自然也就没有身体可供他“碎尸万段”了。<p>　　红绫来到了他的身前，道：“你用手把盒子夹在中间，一定可以和我一样有感觉——我有点说不上来那是怎样的情形，等你也有了同样的经历，我们一起向大家说，就容易说得明白。”<p>　　曹金福听了，立即照做，他才将盒子夹在双手之中，就现出了讶异的神情。<p>　　接着，他就背靠着墙，在地上坐了下来，同时垂下了眼，一如打坐一般，红绫站在他的面前，像是守护着他。<p>　　我们都知道，曹金福这时，正和“阴间”在进行沟通，那种情形，一定极其特别，不然红绫有了经历之后，也不会说不上究竟来，要等曹金福来一起说明了。<p>　　从红绫的经过来看，和阴间沟通的时间，不会很久，各人都耐心等着。<p>　　花五不断在喃喃道：“不公平！不公平！那阴间宝盒是我的！”<p>　　白老大压着怒意：“是你偷来的！”<p>　　花五却道：“那也是我的！”<p>　　白老大冷笑：“你很想到阴间去吗？要不要我送你上路？”<p>　　白老大一生气，自有威严，花五不由自主，打了一个寒战，不敢再言语。<p>　　就在这时，门铃忽然响起。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_11'>第九十七卷 许愿(阴间系列第五集) 第九章 带路者出现</b><p>");

document.write ('　　由于大家都在全神贯注地等曹金福和阴间沟通的结果，气氛很是紧张，所以门铃声虽然不惊人，可是听起来，也很是刺耳，人人都不想有人来打扰，可是也非开门不可。<p>　　温宝裕打开了门，怔了一怔，我看过去，没见到门外的是什么人——叫温宝裕的身子遮住了，可是却看到了一根极高的龙头拐杖。<p>　　我立时向白老大望去，白老大一挺身，站了起来——一看到了那根拐杖，自然知道，那是催命三娘崔三娘到了！温宝裕虽然没有见过崔三娘，可是崔三娘身边，还有一个人，却和他大有关系，是他认识的，那就是黄老四上了身的陈安安！<p>　　温宝裕将身一让，崔三娘手中的拐杖，先向白老大，再向花五一指，冷侧侧道：“瞒了老兄弟，躲起来商量事，这可不对劲啊！”<p>　　她一面说，一面走了进来，对客厅中的凌乱情形，似乎一点也没有注意，满是皱纹的脸上，一双眼晴，目光如雷，一下子就射向靠墙而坐的曹金福身上，也立即看到了曹金福手中的盒子。<p>　　一看到了那盒子，崔三娘立时发出了“咦”地一声。<p>　　别看她进来的时候战巍巍地，老态龙锺，可是这时的行动，却捷逾猎豹，随着“咦”的一声，身形一闪，已到了曹金福的身前。<p>　　她的行动快，红绫的反应也不慢，一横身，就拦在崔三娘和曹金福之间——若不是红绫这一拦，崔三娘只怕已一出手，把曹金福手中的盒子夺下来了！<p>　　被红绫一阻，崔三娘陡然站定，声音尖厉，喝道：“让开！”<p>　　红绫并不出声，只是挺立在崔三娘面前。就这一下耽搁，白老大、花五，我和白素，都已有了行动，一下子全到了崔三娘的身边。<p>　　崔三娘的拐杖，在地上重重一顿，声音更尖：“那么多人，想对付老婆子一个么？”<p>　　白老大叹了一声：“三阿姐，你什么都好，就是太小器，好猜疑，我们都是行将就木的人了，还有什么好争的？值得生那么大的气？”<p>　　崔三娘闷哼一声：“正因为行将就木，所以才有得好争的，能和阴间主人打上交道，就等于永生不死！”<p>　　白老大听得崔三娘这样说，也不禁“嗖”地一声，吸了一口凉气。<p>　　几乎自从人类开智以来，“长生不老”，“永生不死”，就是人类追求的梦想。偏偏死亡又人人难免，所以那种梦想就格外吸引人。<p>　　越是接近死亡的人，就越是向望“永生不死”。崔三娘忽然提了出来，白老大自然也难免心动——事实上，白老大会应邀出山，离开法国隐居之地。也就是为了事情和阴间有关，和生命的奥秘有关。<p>　　只不过他虽然有这个愿望，却并没有像崔三娘那样直接地说出来而已。<p>　　白老大的这种心态，我和白素都很明白，他一直豪气干云，不能从他的口中说出怕死的话来。像崔三娘那样，直截了当道出对死亡的恐惧，希望永生不死，白老大是做不出来的！<p>　　这时，白老大一时之间，没有了言语，崔三娘手中的拐杖一横，已待向曹金福伸去。我、白素和红绫三人一起出手，抓住了她的拐杖。<p>　　事实上，我们三人之中，任何一个人出手，都足以阻止她的进攻。三人合力，她自然更难有所行动。我道：“请放心，要是真能藉此解决生命之谜，你必然能享受到成果，现在，请别捣乱！”<p>　　陈安安在一旁，见了这等阵仗，又参不进来，正在急得团团乱转，这时也尖着声叫：“我也有份！”<p>　　白老大也缓过了气来：“人人有份，可是先别乱！”<p>　　崔三娘身形一晃，退开了几步，仍以拐杖指着曹金褐：“这大个子手中的盒子，是阴二哥的，他在给我催命环时，曾给我看过。”<p>　　我心中一动：“当时，阴老二对你说什么话来？”<p>　　崔三娘柱杖落地，神情茫然。显然，那对她来说，是太遥远的记忆了。<p>　　我非逼她回忆当年的事不可，因为阴老二对那盒子，那环的所知，远比我们为多！<p>　　所以我疾声道：“你好好想想，他当时所说的每一个字，都极重要！”<p>　　崔三娘冷笑一声，神情又变得阴险：“何必细想，我每一个字都记得！”<p>　　她说看，深深吸了一口气：“阴二哥说，环盒合一，就能和冥主通灵！”<p>　　崔三娘口中的“冥王”，自然就是阴间主人，也就是我假设的建立了阴间的那力量。而“通灵”，当然是指讯息上的沟通。<p>　　这些，我们早已知道了——红绫已经做过，曹金福如今正在做。所以我们并没有什么特别的反应。<p>　　崔三娘以为她的话石破天惊，一定能令我们大吃一惊，我们的反应，令她发呆，一时之间说不出话来。<p>　　我道：“这我们早知道了，阴老二还说了些什么？”<p>　　崔三娘又乾又扁的口唇，颤动了几下：“他还说，也不是每个人都可以和冥主通灵的。”<p>　　我点头：“是，若是没有缘，根本连盒子也拿不起！”<p>　　崔三娘神情黯然，过了一会，才道：“是。”<p>　　她的这种神态，使人很容易知道，当年阴老二是给她试过了的。也由此可知，是不是能和阴间沟通，决定权完全在阴间。也就是说，是阴间的力量，选择阳间的人，当作是沟通的对象。<p>　　我这时的思绪十分乱——现在，我知道，在我们这些人之中，阴间力量选择了红绫和曹金福。我不知道阴间力量决定有缘与否的标准是什么，红绫和曹金福倒颇有相似之处，他们正直、豪爽、有为。大美人李宣宣就和他们不同，至于那个阴差，简直是另一种人，好色卑鄙，下流不堪，怎么也会和阴间力量有缘呢？<p>　　我略定了定神，进一步问：“他还说了什么？这盒子还有什么功用？”<p>　　陈安安（黄老四）也跟着我，尖声把这个问题，又问了一遍。<p>　　崔三娘摇头，叹了一声：“他没说什么，那时候，他对我倒真是好的，他把那环给了我，那是阴间至宝，使我报了深仇……”<p>　　崔三娘越说越是低声，到后来，声音细不可闻，显然完全沉湎在往日的回忆之中了。<p>　　我向陈安安（黄老四）望去：“你想在阴间宝物中得到什么好处？”<p>　　黄老四的回答，乾脆之至：“还阳！”<p>　　他说得如此理直气壮，所有听到的人，一时之间，都感到诡异之极，我就感到了一股寒意。<p>　　还阳这件事，虽然神秘，但也不至于可怕。王大同死了，就是他的妻子李宣宣在阴间，向阴间力量请求，又让王大同还了阳的。<p>　　（已死的人，又活转来了。）<p>　　然而，那和黄老四的情形不同，王大同“死亡”不足二十四小时，而黄老四已死了好多年了，他的身体早已化为尘土了！<p>　　温宝裕首先失声叫：“你连身体也没有了，怎么还阳？还是乖乖当你的小女孩吧！”<p>　　陈安安一听，发出了一下可怕的叫声，向温宝裕冲了过去，目露凶光，一拳打出。<p>　　黄老四运用了陈安安的眼睛，可以发出凶狠无比，令人心寒的眼神，由此可知眼睛确是人体器官中很是奇特的一个部分。相形之下，拳头就没有这个功能——黄老四无法通过陈安安的拳头，令温宝裕受创。<p>　　温宝裕伸手抓住了陈安安的手腕，然而，“小女孩”的那种目光，令他也感到害怕，他忙道：“好！好！算我说错了，总有办法的……这里那么多人，三个臭皮匠，等于一个诸葛亮，总可以有办法的！”<p>　　温宝裕不断在安慰陈安安，可是陈安安的神情，越来越是沮丧，双眼之中，凶渐敛，代之以绝望的悲哀。<p>　　这种情形，也很令人同情，我吸了一口气：“总有办法的——我曾通过努力，使一个唐朝的美女复活！”<p>　　陈安安眨着眼，不出声。温宝裕趁机道：“你父母肯让你出来？”<p>　　陈安安闷哼一声，向崔三娘指了一指，崔三娘的儿子是商界名人，崔三娘以老夫人的身分，带陈安安出来，陈氏夫妇还有什么不放心的？只怕敲碎了他们的头骨，也想不到事情竟会有这样的曲折！<p>　　就在这时，听得曹金福呼出了一口气，他个子大，气息也格外粗，就像是陡然之间，扯了一下大风箱一样。各人都向他望去，崔三娘和陈安安已急不及待地问：“有什么发现？”<p>　　曹金福并没有回答，他的行动也很奇怪，他不望各人，只是用询问的目光，望定了红弦，显然他是在向红绫问些什么，或是他心中有疑难，要红绫代她决定。更奇怪的是，他一言未发，可是红绫却居然明白他的意思，正皱着眉，在很认真地思索。<p>　　在他们两人无声对望的过程之中，曹金福也有一些动作，他先是不经意地，把那苹盒子，随手放到了身边的一苹小角几上，陈安安立刻飞快地向小角几扑过去，可是还是慢了一步。<p>　　崔三娘人没有动，一伸手，手中老长的拐杖伸将过去，拐杖上的龙头，便压到了那盒子上。陈安安赶到，伸手想移开拐杖，去取盒子，可是却移不动。<p>　　崔三娘冷冷地道：“老大说过，好处人人有份，你心急哪门子！”<p>　　崔三娘说着，走了过来，一把推开了陈安安，伸手就去取那盒子。<p>　　我和白老大互望了一眼，并没有阻止她。曹金福就在旁边，他却也只顾望着红绫，连看也不看崔三娘一下。崔三娘抓住了盒子，不一会，便见她满是皱纹的脸，涨成了紫姜色，可怕之极。<p>　　白老大这时才提醒她一句：“三阿姐，人老了，别逞强，小心用岔了气，死不死活不活，才叫受罪！”<p>　　崔三娘闷哼一声，缩回手来，不住喘气，陈安安立时补了上去，双手齐出，当然也不能动那盒子分毫。<p>　　也就是说，在这里的所有人中，和阴间有缘的，只有红绫和曹金福两人。<p>　　这时，温宝裕首先沉不住气，大声问：“喂，你们两个在打什么哑谜？该说话了！”<p>　　曹金福不好意思地笑了笑，转向各人望来：“阴间主人，要我和红绫姑娘一起到阴间去，我拿不定主意，所以想听红绫姑娘的意见。”<p>　　虽然曹金福所说的话，有几成在我的意料之中，可是听了之后，我还是吃了一惊，也就在这时，红绫已经大声道：“去！”<p>　　我迟了百分之一秒，叫的是：“别去！”<p>　　红绫和曹金福都向我望来，我又重覆了一次：“别去！”<p>　　红绫讶道：“为什么？爸、妈你们都去过！”<p>　　我连连摇头：“那不同，我们去，有人带领，也不去当什么阴间使者。而你们的情形太不可测了，不能去冒有那么多未知数的险！”<p>　　红绫扬眉：“就是因为太不可测，有太多的未知数，所以才要去冒险。”<p>　　我是因为要到阴间去的是自己女儿，关心则乱，所以反对，可是那几个不安好心的人，像崔三娘、花五、陈安安等人，一听得红绫这样说，推波助澜，大声叫起好来，崔三娘更是火上加油，大声道：“小姑娘说得好，豪气干云，有令父大探险家之风，我一见你就把催命环给了你，没给错！”<p>　　我早就说过，红绫的学识丰富，地球人之中，只怕无人能及，可是人情世故，她却一窍不通，给几个人一赞，满脸红光，兴奋莫名。<p>　　白老大冷笑一声：“三阿姐，我孙女儿到阴间去，也请你一个儿孙作陪如何？”<p>　　崔三娘倒是一个厉害脚色，不动声色：“我倒是想，不过没有那么大的福份，没有缘，哪里去得成阴间？”<p>　　他们这几个人，竭力想红绫和曹金福去涉险，用意很是明显——冒险的是别人。若是有了什么差错，他们并无损失，但如果有了什么好处，他们却可以分享！<p>　　所以，我和白素，都对他们怒目而视。红绫在这时，也有点看出我们不是很愿意她去冒险，她来到白素的身边：“我从小在苗疆，也没有事。”<p>　　我抢着回答：“苗疆再凶险，还是人间！”<p>　　红绫举起手来：“照假设，阴间是由外来力量所设立的，妈妈的妈妈，就成了外来力量，外来力量就是神仙，不会对人有恶意！”<p>　　我吸了一口气：“不一样，建立阴间的外来力量，专搜集人类的灵魂，也能致人于死，看来不能算什么神仙！”<p>　　花五插嘴：“冥仙，当然也是神仙！”<p>　　他提出了“冥仙”这个名词来．倒亏他想得出。确然，传说的神仙分类中，有大罗金仙，有天仙，有地仙，也有冥仙、鬼仙。<p>　　红绫立即接了一句：“只要是神仙，都不会对人有什么恶意！”<p>　　红绫竟然有这样的“大胆假设”，那令我吃了一惊，刚想反驳，红绫又已道：“神仙就是外来力量，外来力量比地球力量进步不知多少倍，实在没有必要靠损害地球人来得到什么好处。”<p>　　白素轻碰了我一下：“好，这正是卫斯理对外星人的一贯说法！”<p>　　当红绫的话，说到一半时，我已经呆住了——正如白素所说，那是我对外星人的一贯态度。我曾一再说过，“外星人侵略地球”只是小说或电影中的情节，实际上，外星人的科学文明，远在地球人之上，而高度的科学文明，又必须建立在高度的道德文明的基础上，所以，我曾举过一个例子，说明外星入不会对地球人不利。我的例子是：一个亿万豪富，绝不会觊觎乞儿瓦钵中的几枚硬币！<p>　　这是我一贯的想法，可是事情一和至亲至爱的女儿有关，我也就乱了套，反倒要红绫来运用我的理论反驳我！<p>　　一时之间，我张大了口，说不出话来。温宝裕替我解围：“那阴间力量，总有点鬼气森森，可怕得很，叫人不放心！”<p>　　红绫笑：“觉得它可怕，就是因为对它不了解，弄明白了来龙去脉，就不可怕了！”<p>　　我和白素互望着，仍然作不了同意红绫到阴间去的决定，我们两人竟在这件事上如此没有决断，自然是由于事情和红绫有关——我们实在不能再失去她，想起她忽然飞上了天的那一段经历，我和白素都仍然手心发凉！<p>　　红绫望着我们笑，她也没再说一定要去，可是她的神情却分明在笑我们太傻。<p>　　曹金福忽然道：“或者红绫姑娘不必去，可是我非去不可！”<p>　　我忙问：“为什么？刚才你得了什么讯息？”<p>　　曹金福的话，听来不可思议之至，可是他却说得很是正经，他道：“讯息说，我的爷爷，我的父亲，他们都想见我。”<p>　　这句话一出口，最吃惊的人是祖天开，他发出了一下可怕的呻吟声，发起抖来，老大的骨架子，抖得发出“格格”的声响。<p>　　人人都张大了口，看来有一个同样的问题，但都没有问出口：“你祖父和你父亲都死了那么多年，就算他们的鬼魂都在，又如何和你‘相见’？”<p>　　这个问题，想必也在曹金福自己的心中，他接下来就道：“我也不知道如何和他们在阴间相会，想来，去了之后，总能知道的！”<p>　　红绫兴高采烈：“那情景一定有趣极了！”<p>　　对红绫的说法，我完全同意——如何和自己的祖先在阴间相会，当然有趣之至，是任何人一生之中，极有价值的经历。<p>　　温宝裕想来也有同感，他掩耳挠腮，羡慕之至，一顿足：“页可惜，我没有缘，去不了！”<p>　　白老大也伸手一拍大腿，虽然他没说什么，但用意明显——若是他能去，他必不会错过这样难得的机会，去丰富人生经历。<p>　　我望着红绫，不由自主摇头：她的经历太丰富了，才上过天，又要落地（习惯上的想法是神仙在天上，阴间在地下），丰富多姿采的生活经历，当然对她不会有伤害，看来我实在没有阻止她的理由。<p>　　一想到这里，我低叹了一声。白素立刻明白了我的意思，她握住红绫的手：“到阴间去一次，是一回事，要去当阴间使者，又是另一回事！”<p>　　红绫点头：“我明白。”<p>　　白素又道：“不论是什么事，若是导致你会和父母长期分离的，都要得到父母的同意。”<p>　　红绫很是听话：“我一定做得到这一点——现在我对阴间一点也不了解，但是相信去了之后，一定会弄明白它的内容！”<p>　　我没好气：“去！去！你们怎么去？据我所知，必须有一个能突破空间限制的仪器，才能进入，这装了催命环的盒子，能有这个功能？”<p>　　曹金福道：“不能，但是也可以使阴间使者知道我们愿意去，就会来接我们。”<p>　　曹金福说着，又把那盒子随手取了起来，这一次，他和红绫两人，一人伸一苹手，夹住了盒子，各自吸了一口气，看神情，两人像是许了一个愿——把他们的意愿，传达了出去。<p>　　意愿由脑部活动产生，化为讯号传达出去，由阴间接收，听来很简单，但其中是一个什么样复杂的运作过程，人类根本无从想像！<p>　　只有几秒钟，两人就不约而同，抬头向楼上望去。这时，所有人都在注视着他们，两人一抬头，所有人也都跟着抬头向楼上看去。<p>　　一看之下，各人都呆住了，连泰山崩于前而色不变的白老大，也霍然起立。<p>　　其实，看到的情景，普通之至，人人看到的都一样——一个人，一个身形窕窈的绝色美人，正自楼上，姿态优美地向下走来。<p>　　令得各人感到突兀的，是这美丽的女人的突然出现，而更令人愕然的是，见过她的人也好，没见过她的人也好，一看到她，就都认出了她是什么人！<p>　　白素首先迎上去，叫：“宣宣！”<p>　　对了，她就是李宣宣，身分神秘莫测的阴间使者，为了寻找阴间宝物“许愿宝镜”来到阳世。又和王大同医生有过一段姻缘，上次我和白素到阴间去，就是由她带去的，这时她突然又出现，自然是为了带红绫和曹金福到阴间去了！<p>　　白素和李宣宣在楼梯上相遇，经轻相拥——各人由于都看过我“从阴间来”、“到阴间去”的记述，所以她一出现，神秘而又美艳，都立刻知道了她是什么人。<p>　　白素挽着李宣宣款步下楼，李宣宣先和我点头：“好久不见了！”<p>　　接着，又向小郭打招呼——当年追查她的来历，小郭也出了不少力。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_12'>第九十七卷 许愿(阴间系列第五集) 第十章 请阎王</b><p>");

document.write ('　　然后，李宣宣向白老大行礼：“这位一定是白老爷子了——”说着，转向祖天开，“白老爷子身子，比祖爷壮健多了！”<p>　　祖天开很是激动，发出了一连串古怪的声音，也不知道他想说什么。<p>　　自从她一出现，我就一直在打量她——这时，我当然可以知道她是人，不是鬼，因为红绫和曹金福，也可以有她的那种奇特的身分。<p>　　她身上的衣着，看来也很普通，一条连身裤，就像寻常工人所穿的那种。腰际围着一条相当宽的腰带——李宣宣是一个标准的大美人，自然腿长腰细，所以那种阔腰带围在她的纤腰之上，也就令她看来格外婀娜多姿。<p>　　不过这条腰带，她显然不是用来增加美态，而是另有作用的，在腰带上，挂着不少形状古怪，无以名之的东西。在那么多的东西之中，我只认出了一件，那看来类似半球体，样子和一面古铜镜差不多的仪器。我也知道这仪器的功能众多，不可思议。若是她腰间所挂的那些东西全是法宝的话，那么，这就是阴间第一至宝。<p>　　这东西在阴间的名称叫“西卜拉达”，多年之前，被阴差带到阳世来，称它为“许愿宝镜”——我喜欢后一个名称。反正名称对一个物件，并不重要，重要的是这个物件本身的功能。<p>　　李宣宣的突然出现，既在我的意料之中，也在我的意料之外，我的思绪，在那一刹间，变得很是乱。因为我至少知道，李宣宣的出现，是和曹金福和红绫刚才表达了他们的意愿有关，也就是说，她是来带两人到阴间去的——单是这一点，已足以令我感到紧张的了。<p>　　所以，我自然而然，迎了上去，李宣宣神态自然，和我握手，然后，身子一闪，在我身边经过——我在感觉上，感到她像是飘过去的。<p>　　等我转过身来时，李宣宣已来到了红绫和曹金福的的面前，她一伸手，就从曹金福的手中，接过了那盒子来，我注意到，她在接过盒子之前，有一刹间，在她美丽的脸庞上，有相当程度的紧张。<p>　　但是等到她一接过盒子之后，那种神情已消失，而代之以柔柔地一笑，接着说了一句：“幸好你们没有打开盒子来！”<p>　　曹金福愣头楞脑问了一句：“打开了会怎么样？”<p>　　这个问题倒是人人心中都想问的，因为在人类的传说之中，因为打开盒子而形成巨大灾祸的那个故事，太使人吃惊了。<p>　　可是李宣宣却并没有立刻回答这个问题，她先向曹金福看了一眼，略有讶异之色，接着又向红绫看去。<p>　　红绫就站在曹金福的身边，我相信自从李宣宣一出现之后，她就一直在注视着。<p>　　我也可以料到，她一见李宣宣，就知道对方的身分，也一定运用了她超人的智慧，去分析、了解李宣宣神秘的身分。<p>　　只是我不知道她是不是已有了结论。<p>　　当李宣宣向红绫望去的时候，红绫也正直视着李宣宣，两人的眼神都一样，直接之极，像是都想在最短的时间之内，把对方看穿看透。可是在神情上，浓眉大眼的红绫更直接一些，李宣宣的秀丽，使她看来，好像含蓄了几分。然后，两人的反应，居然也一致，一起现出惊讶的神情，而且，不约而同，发出了“咦”地一声。<p>　　这时，李宣宣已把盒子顺手往腰带上一按，那盒子就附在腰带上了，我留意到那腰带上本来有一个空位，恰好可以放下那盒子，由此可知，那盒子是来自阴间的宝物，殆无疑问。<p>　　接着，红绫和李宣宣同时伸出手来，一个手粗糙壮大，一个柔腻雪白，两苹手握在一起——那是一个很热烈的握手，不但握得紧，而且还自然地摇动。<p>　　白素在这时，开口介绍：“这是我女儿红绫，在她身边的是曹金福。”<p>　　温宝裕不甘寂寞，大声叫：“我叫温宝裕！”<p>　　李宣宣略转头，向温宝裕嫣然一笑——温宝裕后来向我们说他当时的感觉：“天地良心，她是美女，那是她的事，我对她没有半分的意思。可是她对你浅浅一笑，那一刹间，就能叫你身心俱畅，知道了什么叫如沐春风，那会成为一辈子的记忆！”<p>　　温宝裕这样说的时候，蓝丝也在，听了之后，非但不生气，而且还大是神往。<p>　　却说红绫和李宣宣，双手相握，至少有半分钟之久，才松了开来，李宣宣神情诚恳：“难怪！难怪！难怪阴主催我立刻动程！”<p>　　李宣宣出现之后，除了向我们打招呼之外，其余所说的话，都叫人不很明白。<p>　　但是也没有人发问，因为人人心中的疑点，实在太多，根本不知从何问起！<p>　　所以，人人的神情都迷惑得很，只有红绫例外，她像是完全明白李宣宣的话，嘻嘻笑着，天真有趣。<p>　　李宣宣伸手指着红绫：“你真是……真是……真是……”<p>　　她连说了三声“真是”，也没有说出真是什么，竟像是没有适当的词汇可以形容红绫！<p>　　我不禁大是紧张：“她真是什么？”<p>　　李宣宣皱了皱眉，又很开心地想了一想，才道：“很难用一句话说得明白。”<p>　　我叹了一声，那是“急惊风遇上了慢郎中”之叹：“那就请你详细说！”<p>　　李宣宣抱歉地笑了一下：“可以这样说，人脑中储存的记忆，就是知识，衡量知识，有一个数值，初生婴儿只有本能，没有任何知识，这个数值就是零。”<p>　　李宣宣说到这里，我已经放心，因为我已经知道她要说的是什么了，她绝不是说红绫有什么不正常。<p>　　李宣宣接着道：“而红绫的这个数值，我敢说在所有地球人之上，超出许多许多，根本不是地球人所能达到的那个数字。”<p>　　红绫咧着嘴笑：“妈妈的妈妈在给我许多知识的时候，也这样告诉我！”<p>　　李宣宣扬了扬眉，白素压低了声音：“我妈妈成了外星人！”<p>　　李宣宣陡然吸了一口气，向红绫望去，说了一句有五个音节，谁也听不懂的话，带着询问的语气，听来那是一个专门名词。<p>　　我立时猜想到，李宣宣说的，是一个星体的名称——她一听到白素的母亲成了外星人。立时就向红绫发问，所说的，自然是那个外星的名称了。<p>　　红绫听了之后，略有讶异之色，但立即点了点头。<p>　　白素的记性极佳，她立时把李宣宣刚才所说的那五个音节，重覆了一遍，然后问：“我妈妈成了这个星的人？”<p>　　红绫吸了一口气：“是的，那些神仙，来自……”<p>　　她再一次重覆了那五个音节，然后向我望来，我明白她的意思：“既然你喜欢称那些外星人为神仙，就称那星体叫‘神仙星’好了！”<p>　　我说了之后，立即向李宣宣望去：“请问，建立了阴间的，又是什么星？”<p>　　李宣宣气定神闲：“照你的办法，就称之为‘阴星’好了——名称没有特别的意义。”<p>　　得到了李宣宣这样的回答，我的身子不禁一阵发热——我一直在假设，所谓“阴间”，是由一股外来力量建立的。如今，李宣宣的话，证实了我的假设，确然有来自外星的力量，来为了对付地球人的力量，而设立了阴间！<p>　　这类来自阴星的力量，为什么要在地球上进行这种活动？这种活动，触及地球人的生命奥秘——在地球人对自己的生命奥秘还一无所知的情形下，阴星力量的作为，无论从哪一个角度来看，都无法使地球感到愉快。<p>　　所以一时之间，人人都感到心情沉重，面色自然也不会好看。<p>　　李宣宣像是未曾觉察这种气氛，她继续着她的话题：“知识的数值越高，脑部活动所产生的能量也越强．所以，她能轻而易举，和阴主作讯息交流，而在座各位，虽然大都是地球人之中的佼佼者，但总和她相差太远了！”<p>　　各人对李宣宣的话都能接受，只有崔三娘和陈安安不服，各自发出了一声冷笑，崔三娘抢先一步，向曹金福一指：“这傻大个儿，难道智力也在我们之上不成？”<p>　　李宣宣微笑：“他比你们不如，但是红绫告诉阴主，她一个人不去阴间，有他作伴，她就会去！所以阴主给了他这个能力！”<p>　　我大是讶异：“红绫，你是什么时候对……阴主说的？”<p>　　白素瞪了一我一眼：“你真糊涂，还用说吗？只要她想一想，人家就知道了！”<p>　　我的话一出口，也就知道自己问了一句蠢话——当她双手夹着那盒子的时候，和阴间作讯息的交流，那自然是直接的思想沟通，又何用发声？<p>　　李宣宣这样说了，崔三娘和陈安安不再出声，两人的神情都古怪之至，想来他们对阴间都关心之至——陈安安想“还阳”，崔三娘且曾拥有催命环，都和阴间有过一定程度的联系。<p>　　李宣宣又向红绫道：“你答应了？”<p>　　红绫向曹金福望去，曹金福再傻，这时也不会不明白红绫的意思，他立时道：“我陪你去。”<p>　　李宣宣很高兴：“阴主等着见你，这就走吧！”<p>　　她说得轻松之至，像是到对面街上去买一瓶啤酒一样。可是事实上，却是要到阴间去，照传统的说法，那是幽冥人鬼殊途的异域！<p>　　一时之间，好几个人都出声阻止，几个老人叫的自然而然是“且慢”，年纪不大的叫“等一等”。我一急之下，伸手拉住了红绫，白素则拉住了李宣宣——我们都知道，李宣宣腰间的许愿宝镜，有突破空间的功能，到阴间，说去就去，我和白素，都曾有过这个经历。而还有太多的疑问要解决，哪能就这样叫她走了？<p>　　李宣宣知道我们的用意，忙道：“有关阴间的一切，将来你们必能在他们两人处知道！”<p>　　我大声道：“不行，什么叫‘将来’，是多久以后的‘将来’？”<p>　　李宣宣呆了一呆，一时之间，答不上来。白老大声若洪钟：“大美人，你既然来了，少不得要叫我们多少明白一些事！”<p>　　白老大气概非凡，李宣宣笑：“怎么老爷子这样叫我，我叫宣宣！”<p>　　白老大呵呵笑：“我没叫你老大美人，已经是很客气的了！”<p>　　李宣宣怔了一怔，才道：“老爷子真是法眼无虚！”<p>　　他们的对话，虽然有点像打哑谜，但大家都明白——李宣宣在阴间，成为阴间使者，可能已有许多年了，她的外表，和她的实际年龄当然不合衬，实际上，她可能比这里每一个人都要老！<p>　　祖天开喃喃道：“你至少该去看一看大同！”<p>　　李宣宣在人间，曾和王大同有一段姻缘，祖天开的要求也不算过份。<p>　　我又道：“虽然要解决的事情不少，可是至多一天半天，就请阴主等一等——他要是心急不愿等，请他移驾前来，也无不可。”<p>　　我这句话，颇具石破天惊之效。别人吃惊倒也罢了，连来自阴间的李宣宣，当日祖天开把她当作了妖魔，要挥动大环金刀，把她劈成两半时，她也未曾有半分惊恐的神情，可这时也睁大了眼睛望着我，显然是觉得我的话，不可思议之至！<p>　　说实话，我那句话，冲口而出之后，自己也不免好一阵心跳，感到吃惊——这一切，自然是所有人，从小起就接受的观念，已极其根深蒂固的缘故。<p>　　在传统的观念之中，阴间的主人，就是阎王。我刚才说请阴主前来，也无不可，那等于是要阎罗王到我家里来！这似乎是自有这种传说以来的创举，从来也没有人这样做过，当然难免令人吃惊。<p>　　但是我随即镇定了下来，觉得我的话，并没有什么不对——阎罗王要请我的女儿到阴间去，如果我不愿意的话，反邀阎王来，有何不可？<p>　　自然，我心目中的阎王，并非传说中的那个阎王，而是已确知是外星力量建立的一个空间，那么，阴主（阎王），也就只是一个外星人。<p>　　我是地球人，他是外星人，虽然他的智力体能，超过我万倍，但是我们的地位，还是对等的，我自然可以请他前来！<p>　　况且，我不是第一次和外星人打交道，形状再古怪的外星人也曾见过——第一次见到“红人”的时候，几乎没吓昏过去，也没有什么大不了！<p>　　所以，当李宣宣用她美丽的大眼睛惊诧地瞪着我的时候，我挑战地问：“怎么？请不动他？”<p>　　李宣宣吸了一口气，她的回答，出乎我的意料之外：“不知道，我从来没有见过阴主。或许，红绫邀请他，他会答应。”<p>　　李宣宣的话很不可理解——她没有见过阴主，已有点不能想像，难道红绫反倒可以见到那外星人？反倒有力量请这外星人现身？<p>　　大家听了李宣宣的话，都向红绫望去，红绫的神态很佻皮，她一面摇头一面笑：“我刚才，也和爸一样，想请他来，可是他说不能来——我也不知道‘不能来’是什么意思。”<p>　　白老大由衷叹服：“古今中外，敢请阎王在阳世现身的，怕只有你们父女两人了！”<p>　　红绫伸了伸舌头，我叹了一声，向李宣宣作了个手势，指了指她腰间的那苹盒子：“你先说若是打开了这盒子，会有什么结果？”<p>　　李宣宣一手按在一张沙发的背上，姿态优雅，她侧头想了一想，才道：“这盒子之中，有一苹环——”<p>　　崔三娘抢着道：“是，那本是属于我的，催命环！”<p>　　李宣宣对于崔三娘的话，感到讶异之极，她只是“啊”地一声，失声道：“原来盒子被打开过了！”<p>　　我吸了一口气，岂止被打开过，盒子和环，还分开了好多年！<p>　　李宣宣的神情更是讶异，她喃喃地念了两遍“催命环”，然后问：“环在人间叫催命环，那么盒子叫什么盒？”<p>　　我道：“没有名字，因为不知道盒有什么功能！而那环，确能取人性命！”<p>　　这时，有两个人最是紧张激动，一个是祖天开，一个是曹金福。<p>　　祖天开声音发颤，显然六十多年之前，那神秘而不可思议的一幕，仍然令他心悸，他道：“是真的，我见过，我亲眼见过这盒子中的环……杀人……杀过许多……许多人……可怕……”<p>　　曹金福双手紧握着拳，面涨得通红，吼叫着：“被杀的全是我的亲人！我的爷爷，我的伯父伯母，我的堂兄，全是我的亲人！”<p>　　李宣宣双眉紧蹙，我补充了一句：“当时使用这环杀人的那个人，自称叫阴差，相信他是你的前任，偷了阴间宝物到阳世来胡作非为！”<p>　　曹金福又发出了一下吼叫声：“这……阴差……现在在哪里？”<p>　　他哑着嗓子吼叫着，双眼之中，像是要喷出火来，样子很是骇人。<p>　　李宣宣的反应，更是古怪之极，她并不害怕，只是惊讶，像是我们的话，每一句都在她的意料之外。<p>　　她先向曹金福作了一个“请安静一些”的手势，然后才道：“那个阴差，确实是我的前任。所以我可以肯定，他当年离开了阴间之后，没有再回来过！”<p>　　李宣宣的话，令得所有的人，都静了好一会——她说得如此肯定，那阴差自然尚在人间了！<p>　　阴差还在人间，他当然也是一个风烛残年的老人，情形会和祖天开差不多。<p>　　曹金福的反应很正常，他大喝一声：“好！”<p>　　接着，他又和祖天开互望了一眼，齐声叫道：“太好了！不能让他死得太容易了！”<p>　　我不禁抱怨：“像这种随意可以取人性命的东西，阴主怎么可以随便交给阴差这种奸人保管，由得他带到阳世来害人？”<p>　　我的指责，可以说合情合理之至，但是李宣宣的反应，仍然是惊讶。<p>　　我再把话说了一遍，李宣宣才挥了挥手：“事情太复杂了，请听我慢慢说，对不起，我要使用大家都听得懂的语言，这……这……”<p>　　她迟疑了一会，才一挺胸：“这盒子和环，都具有强大的能量。环在盒中，可以由盒子取得能量，和它本身的能量结合之后，环的能量就能把人的脑能量引离人的身体——能把人的灵魂摄走！”<p>　　李宣宣的声音再动听，可是听得她居然讲出了这样的话来，也无法不令人遍体生寒！<p>　　那环，竟用这样的方法取人性命！<p>　　一时之间，人人都不出声，曹金福把牙咬得格格直响，李宣宣略停了一停，又道：“可是，虽然那环有这样能力，但并不杀人，仍然可以使灵魂回到身体之中！”<p>　　我感到十分混乱，失声问了一句：“人在灵魂被环摄走之后，不是死了么？”<p>　　李宣宣“啊”地一声，彷佛是我说了之后，她才明白了这一点，当真岂有此理之至！<p>　　红绫却意外地代回答了我的问题，虽然她说来，语气也不够肯定，她道：“是不是看起来，那人就像是死了一样？”<p>　　李宣宣用力点了点头，肯定了红绫的话。<p>　　祖天开立时哑着声叫了起来：“不，那些人全死了！我从小干的就是杀人放火的勾当，岂有连死人活人都分不清之理？”<p>　　崔三娘也曾使用过催命环，所以她也尖着声道：“不是看来和死人一样，根本死了，环一飞近，立刻死亡！”<p>　　李宣宣却自顾自摇着头，像是她的心中，也充满了疑惑。崔三娘又道：“虽然全无伤痕，可是没气息，心不跳，那不是死了？”<p>　　她曾用催命环来报仇，自然要详细检查是不是真的杀死了仇人。<p>　　李宣宣叹了一声：“是的，没气息，心不跳，可是那不是死，只是看来像死了一样——你也曾用过这个环，你对那些人怎么样了？”<p>　　崔三娘年事虽高，可是悍不减，她厉声道：“那些人都是我家的世仇，自然挥刀把他们的头，割了下来！”<p>　　李宣宣苦笑：“那当然是死了！”<p>　　我思绪更乱，运用我的“科学知识”：“人要是停止呼吸，三分钟，脑部没有氧的供应，也就会死亡！”<p>　　李宣宣向我望来，神情带着责备：“卫先生，王大同停止了呼吸多久？他是不是活回来了？”<p>　　我震动了一下，王大同“死了”何止三分钟，二十四小时也不止，还不是活回来了，虽然他成了疯子，但那是另一回事。<p>　　李宣宣先说了一句：“有一些事……我不明白。那环在摄走灵魂的同时，也对人体起保护作用，在七七四十九日之内，灵魂随时可以回来！”<p>　　七七四十九日！<p>　　这一直是一个神秘的日子，传说中的“还魂日”，就是七七四十九日！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_13'>第九十七卷 许愿(阴间系列第五集) 第十一章 并不取人性命</b><p>");

document.write ('　　李宣宣又道：“而且，被灵环摄走的灵魂，都归阴主亲自处理，只要一对阴主表示想归体，阴主万无不准之理，那可怪了——”<p>　　他说到这里，望向祖天开，祖天开老了，反应有点迟钝，不知李宣宣是什么意思。我提点他：“你见到的那些人，身体怎么处理了？”<p>　　祖天开神情悲愤：“附近乡民，以为曹家大宅中发生了可怕的瘟疫，放了一把火，连人带屋子，一起烧成灰了！”<p>　　李宣宣再追问：“那是多久以后的事？”<p>　　祖天开呆了一呆：“我不知道，我当时就急急走了，那也是事后听说的。”<p>　　曹金福声如闷雷：“是第二天一早的事——我父亲说的，当时，父亲七岁，阻止不了百来个放火的乡民！”<p>　　李宣宣秀眉打结：“那更令人……不解了……”<p>　　我竭力理一个头绪出来：照李宣宣的说法是，只要身体在，被催命环摄了魂的人，都可以复生，因为他们根本没有死，只是灵魂离开了身体。<p>　　当然，若是身体被烧成了灰，或是被砍下了头，那自然不能再复活了。<p>　　曹家大宅中的那些人，是在第二天才被乡民放了火的，那么，问题的症结，就在于灵魂到阴间丢，再从阴间来，需要多少时间！<p>　　我立即把这个问题提了出来，李宣宣沉声道：“只是一刹那间！”<p>　　我感到焦躁：“请你说具体一些，一刹那，究竟是多少时间？”<p>　　李宣宣道：“一弹指顷有六十刹那，你说是多少时间？”<p>　　我不禁陡然一怔——“刹那”本来就是极短的时间，不过我没有想到李宣宣真会引用佛经上对于“刹那”的解释！<p>　　《仁王护国般若经》中说：“一念中有九十刹那”。《华严探玄记》中说：“一弹指顷有六十刹那。”<p>　　一弹指要不了半秒钟，那么一刹那，就是一百二十分之一秒，李宣宣是在告诉我：灵魂被摄走到阴间，再回到身体中，只要百分之一秒时间就够了！<p>　　也就是说，灵魂被摄的人，灵魂到阴间去打一个转，一眨眼间，就可以回来。也就是说，催命环只能令人在不到一秒钟的时间内，灵魂离体，根本不能杀人！<p>　　可是，它又确曾杀人，那又是怎么一回事呢？<p>　　别说曹家大宅中的那些人了。就算是崔三娘的仇人，灵魂一被摄走，崔三娘就算自立刻挥刀，也必然超过一秒钟，那些人早应“复活”，又怎会听凭崔三娘把头割下来？<p>　　一时之间，人人都想到了这个问题，所以各人的神情，也都怪异莫名。<p>　　李宣宣缓缓摇头：“我也想不透其中有什么蹊跷。”<p>　　她再望向祖天开：“当时的情形怎么样？”<p>　　这个问题，听来很简单，可是要回答，真的不容易。因为“当时的情形”，前因后果，复杂之至，不是三言两语说得明白的。<p>　　（“当时的情形”都记述在“阴差阳错”这个故事中。）<p>　　我道：“还是先请崔三娘说说她利用催命环报仇的情形，照说，崔三娘出手再快，也无法在一刹那之间，把仇人的头砍下来。”<p>　　这时，崔三娘的神情，也疑惑之极，她乾瘪的口唇，一直在颤动，发出含糊不清的声音。听仔细一点，才听清她是在问自己：“难道我没有杀死他们？他们……究意是怎么死的？”<p>　　我提醒她：“不是教你割下头来吗？”<p>　　崔三娘震动了一下，抬起头来：“催命环一出，仇人立时死亡，我向仇人吐口水，践踏他的身体以恨，然后再割人头——这其间，至少有半小时。照大美人的说法，仇人早该还魂了！”<p>　　我的语调也十分迟疑：“你的仇人当然仍可以算是叫你杀死的，因为半小时之后，你割下了人头，就算灵魂想回来，也回不来了，可是曹家大宅中的那些——”<p>　　我才说到这里，就听到“蓬”地一声巨响，循声看去，只见曹金福的身子，还在摇晃，那一下声响，是他刚才一个踉跄，背撞在一个柜上所发出来的。不消说，柜中所放的东西，该倒的倒，该碎的也都碎了。<p>　　曹金福神情怔呆，脸色苍白，像是受了重大的打击——我知道，他确然是受了重大的打击！因为曹家大宅中那么多死于催命环的人，当时都没有死。阴差放出了催命环，事实上不能杀人，而只能令人在十分之一秒的时间内，灵魂离体，那么短的时间，甚至连身受者，也可能不知发生什么事，只当时忽然出了一下神而已——这种感觉，人人都有。<p>　　那些人，也没有在半小时之后被割下头来，而是在超过二十四小时之后，才被焚化了的。<p>　　在这二十四小时之内，每一个人都有近一百万次“醒”过来的机会，为什么他们不“醒”过来呢？<p>　　（当然，只有曹金福的祖母例外，她因为性格贞烈，是自尽的。）<p>　　这个问题，令曹金福震动，因为那牵涉到了他的“血海深仇”！<p>　　阴差用催命环杀死那么多人，和阴差用催命环使那些人的生命暂时停顿，当然不同，在罪恶的程度上，有很大的分别。<p>　　当然，阴差见色起意，设下了这样的圈套害人，又逼得一个贞烈女子自尽。一样罪大，可是对曹金福来说，和他脑中，根深蒂固的那种“血海深仇”，就有了差别。他觉察到了这一点，他自懂事以来，就以报仇为人生目标，忽然之间，这个目标的重要性大打折扣，他当然会感到极度的震动！<p>　　曹金福如此失神，红绫极关注，可是她却不知道是为了什么。我提高了声音：“金福，情形究意怎样，你在到了阴间，见了阴主之后，必可明白，到时自有分晓！”<p>　　李宣宣也道：“是，被催命环摄走的灵魂，全由阴主亲自处理！”<p>　　温宝裕忽然怪声叫了起来：“大事不好，如果是阴主不让那些灵魂回身体去，那岂不是阴主成了曹大哥的仇人，这……这……”<p>　　李宣宣又是好气，又是好笑：“阴主断然不会那样做，阴间的灵魂，不计其数，留那百来个作甚！”<p>　　温宝裕苦笑：“那就当我没说过。”<p>　　曹金福的神情略镇定：“那阴差逼死我祖母，也罪不可恕！”<p>　　他说了之后，长长地吁了一口气。<p>　　李宣宣手按在那盒子上：“环若离开了盒，过一个时期，摄魂的功能就会消失，要再放入盒中，功能才会恢复。所以，现在打开盒子，环就能摄魂——幸亏你们没打开它来！”<p>　　我吞咽了一口口水，若是刚才，红绫或曹金福打开了盒子，现在情形如何，当真不敢想像。<p>　　我惧意未退间，忽然听得一个小女孩的声音道：“大美人，请你放那环出来！”<p>　　那环能摄人魂魄，已是肯定了的事，居然还有人作这种要求，而且还是一个童稚之声，乍一入耳，自然难免令人惊奇。<p>　　但当明白了说话的是陈安安时，大家也就了然——黄老四对陈安安的身体太不满意了，他希望灵魂被摄走，再去找一个合适的身体。<p>　　李宣宣还没有回答，崔三娘也厉声道：“不行，我不能带一个活的出来，送一个死的回去！”<p>　　陈安安怒叫了起来：“我做厌了小女孩！”<p>　　李宣宣叹了一声：“世上合心意的身体并不多，借尸还魂，总是不如意的居多——你也不必急，一时，看来阴主急于和红绫会晤，必有求于她，阴间和灵魂的奥秘，红绫此去，必大有所获。各人有什么心愿，只管说了出来，好请他们两人向阴主代求！”<p>　　陈安安立时道：“我要一个好躯壳！”<p>　　他第一个许愿，我听了忍不住笑了一下，因为他的这个愿望，阴主未必有能力令他如愿。<p>　　试想，所谓“躯壳”，就是人的身体，每一个身体，都有一个灵魂，谁肯让出来？<p>　　等到这个人死了，必然是这副躯壳已残坏不堪，不能再有生命，或因病，或因伤，或因老，要来又有什么用？<p>　　唯一的可能，是如陈安安这样的情形，找一个壮年，百分之百脑部组织败坏的男性，这是黄老四能够实现愿望的唯一途径。<p>　　（当然另外还有一个更好的途径，就是请勒曼医院给他一个身体，但是我不会提出来，因为我不是很喜欢黄老四这个人。）<p>　　李宣宣望向红绫，红绫却很是正经地提出了另一个出路，她道：“我一定会提出，但是你不妨考虑一个机器身体，可以持久！”<p>　　陈安安转过身去，看来他对红绫的提议，十分愤怒。但是她又要红绫把愿望带到阴间去，所以又不敢发作。<p>　　李宣宣望向祖天开，祖天开不暇思索：“愿阴主能使大同早日康复，聪明才智，一如往昔！”<p>　　祖天开许了这样一个愿，确然令人感动——他和王大同父亲的关系亲密，他爱护王大同，出自真心。<p>　　李宣宣也默然不语，红绫又点了点头。李宣宣再望向白老大。<p>　　白老大“哈哈”一笑：“我的愿望，不说也罢，说了也没有用！”<p>　　李宣宣道：“阴主确然不是万能，但也极具力量，老爷子就许一个愿，又有何妨？”<p>　　白老大双臂一张，声若洪钟：“好，但愿我到阴间之后，能成为阴间之主！”<p>　　在所有人愕然之中，只有我和白素，觉得有趣，白素莞尔，我则哈哈大笑——这才是白老大的豪情胜概！<p>　　接下来，白老大又说了一番话，那番话却说得很是严肃：“人总要死，不过我在阳间，为所欲为，从来也没有受过任何力量的羁绊，死了之后，我的灵魂，也不会到阴间去听什么阴主的命令！”<p>　　他说到这里，停了一停，向陈安安望去：“老四，你不到阴间去，宁愿做孤魂野鬼，很好，很好，我死了之后，也会和你一样！”<p>　　由于白老大说得如此认真，说的又是生死大事，所以一时之间，人人都不出声，气氛很是沉重。<p>　　白老大望向李宣宣，目光之中很有挑战的意味。李宣宣笑：“自然，人各有志，老爷子怎么样就怎么样！”<p>　　白老大一扬眉：“不是人各有志，是鬼各有志！”<p>　　温宝裕大声附和：“对，老爷子，我做鬼，也和你一样，和你作伴！”<p>　　白老大向温宝裕竖了竖大拇指，又向李宣宣腰际那苹盒子一指：“这盒中的环，有摄魂之功，那是阴间至宝，我想我也没有力量抗拒，但若是把我的灵魂摄到了阴间去。我必然大闹阴间，再无宁日！”<p>　　温宝裕又凑趣：“阴间阴气森森，哪有天日，应该是再无宁夜！”<p>　　白老大说得很是认真，我和白素互握着手，都很了解老人家的心理——人总难免一死，到了白老大这个年纪，自然必要想想死亡之后的事了。<p>　　白老大一生豪侠，经历又多，他所想的“身后事”，当然和一般人大不相同。他想的是灵魂的出路，因为人死之后，灵魂以何种方式存在，人类一无所知，也无从想像！<p>　　这自然也是花五一通消息，说黄老四的灵魂，进入了一个小女孩的身子，他立刻就离开法国隐居生活的原因。<p>　　而当他知道了真有一个阴间，而这个阴间有一个神通广大的阴主，代表了一种不可抗拒的力量，他的性格，绝不会甘心归那种力量所管束——李宣宣的身分，代表了这神力量，所以他才对李宣宣表明态度。<p>　　这时，我和白素，也相当紧张。因为我们不愿受任何力量管束的意愿，和白老大完全一致。若是阴主真有传说中阴世阎王的“权力”，那是我们无法接受的事！<p>　　李宣宣的声音柔和，她道：“老爷子误解了，那环绝不应该用来随便摄入灵魂——以前发生过的事，全是那个阴差的胡作非为！”<p>　　白老大闷哼一声，没有再说什么。李宣宣这才松了一口气，她也不再向别人要许什么愿了。却见崔三娘向红绫一拍手：“小姑娘，过来！”<p>　　红绫答应了一声，可是才跨出了一步，就被她的外公喝阻：“红绫，别过去，她要把愿望悄悄告诉你，就该让她走过来！”<p>　　崔三娘“哈哈”一笑：“老大什么时候，小器起来了！”<p>　　白老大冷笑：“从你把那环给她，不安好心的时候，开始小器的！”<p>　　崔三娘不再言语，站起身，走向红绫，在红绫的身际，低语了几句，红绫点头答应。<p>　　陈安安尖叫：“我要离开这鬼身体！”<p>　　花五也到了红绫面前低语了几句，我和白素齐声道：“我们不想许什么愿，生命应该听其自然，不必靠任何力量帮助！”<p>　　小郭和温宝裕鼓掌，那是表示同意我们的说法了！<p>　　李宣宣收了一口气，望向我：“我可以带他们启程了？”<p>　　她已经解释了很多事，虽然还有很多疑问，例如那盒子和环怎么会分开的。<p>　　但那都不是李宣宣所能解答的了，我已没有理由再阻止她把红绫和曹金福带到阴间去。<p>　　可是我又实在不舍得，心情犹豫间，自然而然，叹了一声，红绫忙道：“爸，别担心！”<p>　　我望向她，父女二人，目光交投，我发现她的目光之中，充满了信心。我也自然而然，松了一口气，点了点头。<p>　　李宣宣一见我点头，就向两人招手，两人到了她的身边，我在这时，陡然想起一个问题来。<p>　　我忙道：“等一等，你肯定阴差没有死？”<p>　　李宣宣道：“我肯定他的灵魂不在阴间！”<p>　　当李宣宣上一次那样说的时候，每个人想到的是：“啊，作恶多端的阴差，居然还没有死！”<p>　　除了作如是想之外，不会再有别的想法。<p>　　可是现在，我们对阴间又有了新的资料，新的理解，再听得李宣宣那样说，也就有了新的理解，一听就听出问题来了。<p>　　白老大首先向陈安安一指：“老四的灵魂也不在阴间！”<p>　　李宣宣应声道：“是，很多很多的灵魂，不在阴间。”<p>　　她说了之后，又补充了一句：“或者应该说，不在我所属的那个阴间——阴间，人类灵魂的去处，可能有好几个，我也无法深知。”<p>　　温宝裕道：“他可能活着，可能死了！”<p>　　温宝裕的话，听来多余，但当时倒不是他一个有这个想法的。<p>　　我忽然想起：“李小姐当年艳名远播，只怕也是有用意的吧！”<p>　　我并没有轻视李宣宣的意思，只因念头突如来，所以除了“艳名远播”这样现成的句子之外，也想不出别的说法。这句子其实并无贬意，可是听来总有点碍耳。<p>　　李宣宣先是一怔，接着，神情大是叹服：“卫先生果然了得，叫你想到了！”<p>　　我想到的是：阴差带了阴间三宝逃走，阴主命李宣宣来追寻，李宣宣没有理由成为大明星，那样故意用她的美丽来招摇，自然大有目的。<p>　　目的是什么，以前怎么想也想不出，一分钟之前，才突然想到：阴差好色如命，李宣宣是想利用自己的美色，把阴差引出来！<p>　　我的一问，李宣宣的一答，立时也叫各人都明白了。曹金福声如闷雷：“你有将他引出来？”<p>　　李宣宣答得很快，也很认真：“没有，虽有几个上年纪人的人有意追求，但都不是他。”<p>　　我忙道：“人的容貌外型，可以彻底改变，你有什么方法可以知道一定是他？”<p>　　我在这样说的时候，向花五望了一眼——他在偷盒子的时候，与现在相比，就完全是另一个人。<p>　　李宣宣不说她有什么法子，只是道：“总之，如果他出现在我的面前，我一定可以知道！”<p>　　曹金福恨恨地道：“那样说，这贼……早死了！”<p>　　李宣宣道：“我不能肯定。”<p>　　李宣宣的美艳，天下知名，当年，阴差若是在生，一定会设法接近她的。<p>　　（后来，弄清楚了当年，阴差曾远赴湖北，去找曹普照，为的就是和他在杭州争粉头的那商人的一句话。那商人争不过阴差，就说了如下的气话：“我看阁下也不像见过真正的美人，哼，这粉头是还可以，可哪里算得上是美人？真正的美人在湖北，武林大豪曹普照的续弦夫人，只怕你一见之下，会闭过气去！有本领的，少在堂子里和人争，去和曹大豪争去！”）<p>　　（阴差竟然真的为了这一番话而到湖北去的，以致生出无数事来，祸延至今，大事由小事衍化，这桩事可说是典型了。）<p>　　而李宣宣艳名远播的那几年，阴差居然没有出现，当然可以说他老了，对女色不再有兴趣，但是他早已死了的可能更大。<p>　　红绫看到曹金福悻然的样子，安慰他道：“就算他死了，鬼魂还在，你向阴主要捉鬼的法子，把他捉了来，报仇，岂不是好！”<p>　　红绫的这番话，小孩子气之至，但曹金福居然大声道：“说得是，要把他——”<p>　　他说到这里，再也说不下去，因为就算他有了捉鬼的本领，捉住了阴老二的鬼，又能把鬼怎么样？“碎尸万段”是断断不能的了，还有什么可以报仇的！<p>　　李宣宣笑：“这等见了阴主再说吧！”<p>　　她一面说，一面解下了腰际的“许愿宝镜”来，作了一个手势，曹金福和红绫在前走，她跟在后面，红绫倒退着走，向各人挥着手。<p>　　我和白素紧握着手——目送女儿到阴间去，这滋味并不好受，若不是我和白素曾去过一次的话，我决不再让红绫去的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_14'>第九十七卷 许愿(阴间系列第五集) 第十二章 看是谁来了?</b><p>");

document.write ('　　眼看三个人快到楼梯顶上，眼前陡然一花，三个人已一起不见了。<p>　　温宝裕喃喃地道：“时空转移，奇妙之至！一下子就到了另一个空间！”<p>　　他又忽发奇想：“有一些出色的魔术家，也能造成同样的‘消失效果’，是不是他们也掌握了时空转移的方法，或者是有什么仪器法宝在帮助他们？”<p>　　小郭应声道：“当然不是，魔术家只是制造幻觉而已。”<p>　　对于那个“阴间”的探索，小郭和我是同时开始的，可是他所得甚少，所以不免惆怅。我伸手在他的肩头上拍了几下：“人各有缘，有许多事，是不能强求的！”<p>　　温宝裕又提出了问题：“他们要去多久？”<p>　　这个问题，没有人可以回答。刚才，李宣宣曾说，灵魂来回阴间，一刹那即可。他们是连身体一起去的（情形与我和白素上次去阴间一样），是不是也那么快就可以回来呢？<p>　　他们在阴间，肯定可以看到上次我们看到的情景，除此之外，他们还能和“阴主”会晤——不论称他是阴主、冥主，甚至阎王，他是建立阴间的“外来力量”，假设他是一个外星人，对红绫和曹金福来说，自然是一个非凡的经历。<p>　　那需要多长的时间，也没有人知道。<p>　　可是，所有人都没有要离去的意思。崔三娘甚至在角落处，找了一张安乐椅，坐了下来，把她瘦弱的身子，埋进了椅子之中，闭上了眼睛，看来她准备等红绫和曹金福出现，第一时间了解阴间的情形。<p>　　崔三娘的这种心理甚具代表性，因为那和生命的奥秘有关，而对任何人来说，也没有什么比生命更重要的了——对于生命已到了尾声的人来说，自然更焦切地希望突破。各人之中，白老大看来最潇洒，若无其事，但是我相信他内心的焦切，一定不在崔三娘、祖天开和花五之下。<p>　　而所有的人中，最尴尬特别的，自然是陈安安了——黄老四如今的处境，比死亡好，还是比死亡更糟，当真难下断论，用“啼笑皆非”这句成语去形容他的处境，再恰当不过。<p>　　所以，陈安安也表现得最是焦躁不安，她先是远离各人站着，可是又想靠近别人，先在崔三娘身边站了一阵，崔三娘连眼都不睁一下，她又来到了花五的身边，花五却立刻避开了他。<p>　　白老大看到了这等情形，向他招了招手，陈安安对白老大像是很忌惮，迟疑了一下，才来到了白老大的身前。白老大想了一想，很是认真地道：“老四，你是我有生以来，见过的人中最特别的了！”<p>　　陈安安苦笑：“我不是人，是鬼！”<p>　　白老大沉声道：“这才奇绝，你明明是鬼，可是和人无疑。你如今的烦恼，是进入了一个小女孩的身子，若是你进入了一个壮汉的身子，那岂不是再世为人了，独一无二，世上再没有同样的例子！”<p>　　受了白老大的鼓励，陈安安神情略为开朗：“绝不会是独一无二，这种情形，必然很多，只是当事人都秘而不宣，被人知道自己是鬼不是人，总不是好事！”<p>　　我在一旁，听了这样的对话，不禁深深地吸了一口气：陈安安所说的情形，我也相信存在，那是很可怕的情形，在我们身边的任何人，我们竟没有法子知道他究竟是人还是鬼！<p>　　一想到那么诡异的事，根本存在于生活之中，我的神情，自然不免怪异，白素首先觉察，她低声道：“不致于那么可怕！”<p>　　她知道我想到了什么，所以才这样说。<p>　　我道：“怎么不可怕，陈安安的父母，就不知道他们的宝贝女儿是人还是鬼！”<p>　　白素一听，也不禁脸上变色。这时，白老大说了几句大有哲理的话，他道：“人心难测，身边的人，是人是鬼，本就难料，是鬼未必可怕，是人也未必可亲！”<p>　　陈安安补充：“世间，人害人的事例多，鬼害人的事例少！”<p>　　两个饱经世故的老人，意见一致——祖天开和崔三娘，也在这时，齐声长叹，可见他们也有同感。<p>　　我看出温宝裕的神情，像是想找些话来反驳，可是他显然找不出话来！<p>　　陈安安又失声笑了起来：“世人多怕鬼，其实更应该怕人！他妈的，老子做人的时候，虽说不上杀人如麻，手上也有三五十条人命。如今做了鬼，反倒成了早睡早起的好宝宝！”<p>　　陈安安的话，又叫人感到可笑，也叫人感到极度的震撼，但说明了一个不可改变的事实！死在人手下的人，一定比死在鬼手下的多！<p>　　各人又静了片刻，白老大又道：“老四，你是先过来的人，能不能说一说，死的情形是怎样的？”<p>　　陈安安神情阴沉，并不言语。白老大叹了声：“我是快死的人了，很想知道这情形。”<p>　　陈安安的声调缓慢：“老大你学贯中西，识通阴阳，一定早已知道，何必问我？”<p>　　这时，我感到黄老四这人，很是刁恶。<p>　　关于死亡的经过情形，虽然已有许多记述，但总不如听一个曾经死亡的人亲口来讲述的好！<p>　　（在许多有关死亡经历的记述之中，死亡的情形，颇有不同。极值得注意的是，有不同宗教信仰的人，会有不同的经历。）<p>　　（例如基督徒在死亡时见到了天使，中国佛教徒见到牛头马面之类。）<p>　　（这种现象，其实很容易理解——假设有许多不同的外来力量在处理人类的灵魂，那么，个别的人，自己按照他记忆组中的知识去寻找灵魂的归宿。）<p>　　（这更进一步说明了“阴间不止一个”说，可以成立。）<p>　　对一个已死了的人来说，对他人讲一讲死亡的经历，或许会不很愉快，但也决计不会有什么损失，可是黄老四却推搪着，不肯说，这岂非可恶？<p>　　黄老四一支吾，白老大的性子何等高傲，自然再不会问，花五失声尖气地道：“四哥，不见得你没有要问我们的事！”<p>　　陈安安叹了一声：“实在是无从说起！”<p>　　我立刻冷冷地应了一句：“当然不是无从说起。”<p>　　陈安安再不言语，直走到屋角，面壁而立——她的这种神态，令我对她更生厌恶，一直到了若干时日之后，我才知道，他确然有难言之隐。<p>　　这时，人人都看陈安安瘦小的背影，还想听一听她说死亡的经历，和灵魂是一种什么方式的存在，做一个孤魂野鬼是什么滋味——这一切，都是极之引人入胜的事，所以注意力都集中在她的身上。<p>　　而就在这时，只听得楼上传来了极其宏亮的“哈哈”一笑，突兀之至——虽然我一下子就认出了那是红绫的声音，也不禁震动了一下。<p>　　紧接着，又听得红绫大声道：“大家看看，谁来了？”<p>　　她这一嚷，自然人人抬头向上看去，只见楼梯口站着两个人，红绫正摆出叫人看的手势，指着另一个人。照她说的话，那人应该是一个出乎意料之外的陌生人才是。可是在她身边的那个人，大家一点也不陌生，那人身形如铁塔，壮健无比，正是曹金福！<p>　　曹金福来了，有什么稀奇，何必大呼小叫？<p>　　红绫先急急走下来，曹金福的神情，有点犹豫，但是也跟着走了下来。<p>　　这时，我首先听到白素父女，一起发出了“咦”地一声，接着，我自己也发出了“咦”地一声。<p>　　从楼上走下来的，毫无疑问是曹金福，每踏下一步，楼梯就像是不胜负荷，发出轰然的声响。但是我又觉得事情不对头，觉得向下走来的，不是曹金福，而且越是接近，这种感觉，越是强烈！<p>　　曹金福的外形，没有丝毫改变，变了的，是很难以捉摸，但是却又可以感得到的神态，就像陈安安虽然是小女孩，可是眼神中都会流露出凶狠狡猾的神色一样。<p>　　曹金福的憨厚、老实、不通世务的神态没有了，而代之以沉稳、老练，悍、老于世故，自然而然，有一股慑人的气派！<p>　　我脑中一片混乱，正在思索发生了什么事，只见曹金福大贝威势的目光，在各人身上扫了一扫，停到了祖天开的身上。<p>　　向祖天开看去，只见他不知何时，站了起来，神情激动之极，竟然把不住在发抖，口唇颤动，喉际咯咯作响，难以出言成句。<p>　　还是曹金福先开口，他叫了一声：“天开！”<p>　　这“天开”两字一出口，至少白素、白老大和我，知道发生了什么事！<p>　　果然，祖天开口中，已迸出了两个字来：“大哥！”<p>　　声才出口，他老高的个子一矮，已经直挺挺地向着曹金福跪了下来。<p>　　一个将近百岁的老人，忽然向一个小伙子下跪，这本来是十分怪异的现象，可是曹金福居之安然，像是理所当然。祖天开才一下跪，就扬起右掌，“啦”地一声，重重一掌，掴向自己。<p>　　那一掌下手还真重，他满是皱纹的一张老脸，右半边立时又红又肿，痛得他眼泪鼻涕一起涌出。可是他又疾扬起左手来，又待向自己的左脸掴去。<p>　　曹金福身形一晃，已到了他的身前，扬手格开了他的左手，又抓住了他的右腕，皱着眉。祖天开声音呜咽伤心，听来令人难过：“大哥，我该死，我罪孽深重……我引狼入室，我重色轻友，害了大哥全家……”<p>　　他断断续续，为往事在后悔，看起来更是又老又窝囊，哪里还有半分江湖大豪的气概！<p>　　曹金福先是一声长叹，接着，“哈哈”大笑了起来，指着祖天开道：“你看看你，像什么样子？你这臭皮囊，多用了几十年，又怎么样？不如我早早舍弃了。何等自在，比你强多了！”<p>　　曹金福一开口叫祖天开，我们已知究竟——在这里许多人，他只认得祖天开一个，那么，他自然就是当年祖天开的结义兄长曹普照，也就是曹金福的祖父。<p>　　具体在阴间发生了什么事，我还不知道，但是眼前的情形，却可以肯定，是曹普照的灵魂，进入了曹金福的身体之中！<p>　　红绫当然是早已知道此事的，所以她才会叫大家看“是谁来了”。<p>　　这时，我担心的是，曹普照的灵魂，进入了曹金福身体，是暂时的，还是长久的？<p>　　我立刻向红绫望去，红绫低声道：“曹爷爷听说老朋友在，一时兴起，想来看看，交代了一些往事就走！”<p>　　我呼了一口气——这时，人人都站了起来，连白老大也不例外，因为论江湖上的资历，曹普照还在他之上！<p>　　当然，各人也都想知道曹普照想要交代的是什么往事，发生在他们身上的往事，可以说错综复杂，至于极点，他要交代些什么呢？<p>　　祖天开当年确然引狼入室，而且，出其不意，猝然攻击曹普照，虽然不是罪魁祸首，也是帮凶，曹普照会不会报仇呢？<p>　　但是听曹普照一开口，说出了这番话，听来倒像是他庆幸自己比祖天开早死了六十多年——世上人无不贪生怕死，曹普照的话，叫人难以接受！<p>　　祖天开红肿了半边脸，神色惘然。<p>　　白老大一提气，扬声道：“曹兄，莫非阴间岁月，大是适意？”<p>　　曹普照向白老大望来，点了点头，神情很是敬佩，他侧头想了一想：“也不能这样说，但绝不会为当年的决定后悔。”<p>　　曹普照的话，听来有点玄，但我们对事情的来龙去脉全知道，听得他那么说，几个老年人更是心痒难熬。崔三娘失声问：“你当年的决定是放弃还阳？”<p>　　崔三娘的语音虽然刺耳，可是她的问题，正是我们都想问的。<p>　　当年的情形是：催命环摄走了曹普照的灵魂，但根据李宣宣说，灵魂到阴间打一个来回，只是一刹那间的事，立时可以还阳，但曹家全家，都没有复生，如今曹普照又这样说法。<p>　　那么，结论只有一个，骇人之极，也出人意表之至！<p>　　那结果是：当年自曹普照以下，灵魂被摄到了阴间之后，都自愿留在阴间不回来，都舍弃了身体，选择了灵魂单独存在的那种方式——说通俗一点，就是宁愿做鬼，不要做人！<p>　　一时之间，各人的目光都集中在曹金福的身上，他回望了各人一遍才开口：“我是老派人，学识也不足，就请红绫姑娘来解释。”<p>　　此言一出，我和白素更是大奇——那么古怪的事，红绫怎么解释得清楚？可是红绫却一副当仁不让的样子，居然先轻咳了一声，清了一下喉咙，我注意到，这时候，在她的身上，再也找不到半丝半毫的野人影子了。<p>　　红绫微昂着头：“生命的存在，有各种不同的形式，地球人和外星人的生存方式就不同，外星人和外星人之间，也不同。”<p>　　红绫竟然从这样由“大题目”开始，更是叫人摸不着头脑。幸亏她很快就切入了正题：“不管是什么人，对于他与生俱来的生命形式，总是特别珍重、宝爱，而视之为那是唯一的生存方式——地球人的观念就是如此，只有极少的例外。”<p>　　崔三娘喃喃地道：“蝼蚁尚且贪生，何况是人！”<p>　　红绫吸了一口气：“人类珍爱原来的生命形式，是个好现象，人类的进步，也端赖于此。可是事实上，生命还有另一种形式！”<p>　　陈安安只叫一声：“做了鬼，那不能叫生命！”<p>　　陈安安自然最有资格反驳，因为他已经是一个鬼，而且，渴望变人，和曹普照以及另外许多人甘于做鬼的情形，大不相同。<p>　　这时候，我的思绪也乱到了极点，满脑子在想着人和鬼的关系，可是又一点头绪也没有。其余人可能也和我一样，所以只有红绫一人在侃侃而谈。<p>　　红绫扬了扬手：“人死了之后——嗯，地球人死了之后，灵魂和身体分开，鬼魂的单独存在，那确然不能算是一种生命形式，灵魂的游离状态，只是一种存在，不完整，不能算是生命，像你那样，也须附上一个身体。这种情形，对地球人来说，并不愉快，甚至在某种程度上，还很是悲惨，这就是人恋生怕死的原因。”<p>　　红绫的话并不很深奥，可是却也不容易明白，陈安安立时一伸手，指向曹金福：“那么他何以宁愿做鬼，不愿做人？”<p>　　红绫微笑，像是对这个问题的答案，胸有成竹：“他和别人不同，你是怎么死的？”<p>　　陈安安闷哼了一声：“一不留神，中了叛徒的暗算！”<p>　　红绫说得安祥：“不管你是伤死、病死，那是一个死亡的过程，可是曹爷爷的死，却并没有死亡过程——当时以为他死了，但实际上，只是他的灵魂，被那环摄走了！”<p>　　听到这里，我已经听出一些名堂来了，陈安安还在问：“反正都是灵魂离体，有什么不同？”<p>　　红绫举起手来，加强语气：“大不同了，首先，他的身体还在，你的身体不在了。其次，那环摄了灵魂之后，立即被带引去和阴主会晤，立即明白可以进入另一种生命形式，在百分之一秒的短时间内，就可以明白自己有机会作生命形式的转换，开始新生命！”各人都不出声，因为在红绫这样说之前，绝无人想得到会有这样的情形存在着。<p>　　好一会，崔三娘才颤声道：“那种新生命……是怎样的一种情形？”<p>　　这一次，回答这一间题的是曹普照，他道：“无忧、无苦、无病、无老、无欲、无求、无生、无死的全无境界，和神仙相仿，堪称冥仙。”<p>　　这一番话，把我们听得目定口呆，脑中嗡嗡直响。也就在这时，一个洪亮的声音接上了曹普照的话：“无喜、无悲、无痛、无痒、无乐、无趣——全无境界，就是什么感觉也没有！”<p>　　说这话的，却是白老大。曹普照向白老大望去，缓缓地点了点头：“是，就是那样，所以有时也不免怀念原来，但现在看到天开这种情形，我也并无后悔。”<p>　　他只是并不后悔当时的决定，那并不代表他如今很是满足，很是快乐，因为他如今的生命形式之中，根本没有任何人类的感觉！<p>　　白老大转而向我：“小卫，你不应该感到奇讶，在你的经历之中，接触过的外星人之中，就有这种形式的存在！那是外星生命形式中很常见的一种！”<p>　　我勉力使自己思路集中，白老大的话，起了提醒的作用。我道：“是，我曾遇到过一种生命形式，全无形体，只是一束思想波！”<p>　　白素补充一句：“只是一个灵魂，看来阴主的生命形式，正是那种！”<p>　　红绫点头：“正是，那环能在刹那之间，摄入灵魂，阴主又使被摄出的灵魂，明白生命形式的转变。本来，那是外来力量研究人类灵魂的仪器，若是被摄的灵魂，不愿接受新形式，立刻可以复生。那环叫阴差偷掳到人间，阴差也不知道这其正的功用，只当是杀人的工具，却不知道那是可以把人生命形式在刹那间转变的宝物！”<p>　　曹普照有点激动：“当时，突然之间，明白了自己的生命，可以超越生老病死，可以摆脱七情六欲，进入新的境界，不论男女老少，再没有愿意在世上做个凡俗之人的了。没有人还生，自然也没有人知道我们的情形。”<p>　　他说到这里，向崔三娘望去，笑着：“那些叫你‘杀死’了的仇人，也超越了凡人的境界，你反倒成全了他们！”<p>　　崔三娘闷哼一声：“我只是杀了他们，你说的话，我不懂，也不想懂！”<p>　　她说着，站了起来，向陈安安伸出手，陈安安犹豫了一下，过去牵住了她的手。崔三娘走到了门口，才转过头来：“我不欣羡你的冥仙境界，还是老老实实，做个地球人算了！”<p>　　陈安安欲语又止，终于长叹一声，被崔三娘牵着手，走了出去。<p>　　很明显，黄老四虽然绝不喜欢目前的处境，可是他一定更不喜欢曹普照的那种“全无境界”。我向曹金福望去，只见他神色一片安详，他道：“不是亲历那境界，很难理解，总之，我并不后悔。”<p>　　白老大沉声道：“人各有志！”<p>　　曹普照一笑，突然转过身去，等到他再转回身来时，人人都可以知道，曹普照走了，曹金福回来了。<p>　　傻大个子神情焦切，一叠声地道：“我爷爷什么都说了？他成仙了，他什么都说了？我上代全都成仙了！那个阴差不安好心，可是反倒成全了我爷爷全家！”<p>　　他有着掩不住的喜悦，我首先想到的是，他的“血海深仇”也不再存在了！<p>　　我道：“恭喜你，再也没有大仇了！”<p>　　曹金福大大松了一口气，如释重负，抖了抖身子，开怀地笑了起来。<p>　　红绫来到我的身旁：“爸，你真了不起，早就作了‘外来力量’的假设，可不真是如此？”<p>　　我很感动，知道红绫已到了真正了不起的阶段——只有真正了不起的人，才能称赞他人了不起。浅薄的人，都总以为他是天下第一的！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_01'>第九十八卷 还阳 简介</b><p>");

document.write ('　　在百年古树前虔诚膜拜就可得到树神的启示？一名将军整日坐在树前，能不能得偿所愿？“奇异现象研究会”主管人黄蝉，千方百计想挑起卫斯理对树神的好奇心，最终的目的竟是要卫斯理……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_02'>第九十八卷 还阳 自序</b><p>");

document.write ('　　一看到“还阳”这个书名，老读者一定会想到——阴间系列的延续。<p>　　不对！不属于阴间系列，是一个全新的故事。<p>　　故事中，隐约表达了权力破坏了一项伟大科学研究的成就，不知大家本来是不是看得出来？<p>　　看不出，其实一点也不要紧——故事不好看，这才糟糕。<p>　　卫斯理<p>　　一九九二年八月十六日<p>　　香港，自三天前开始的大震撼在延续<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_03'>第九十八卷 还阳 第一章 一幢珍贵无匹的木结构建筑物</b><p>");

document.write ('　　这个故事的开头，并不惊险刺激，但对宋自然来说，却极惊心动魄，宋自然在一个偶然的机缘下，认识了黄芳子。<p>　　宋自然是一个年轻有为的建筑师，所谓“专业人士”。而黄芳子则是一家中学的音乐教员。<p>　　两个人的身分很普通，他们相识的地方，是一座有三四十万居民的小城市，市民的生活也很平淡。缺少具刺激性的事情，当然是由于当地人不识货，不知道城中有一样稀世奇珍。<p>　　如果真要找点古怪之处，那就只有说，黄芳子和她现在母亲的关系，有点不寻常，也可以夸张地说成很是错综复杂。<p>　　请注意“现在母亲的关系”这样的用语，母亲有什么现在过去未来之分？<p>　　而那样的说法，却又的确可以成立——是不是有点古怪了？<p>　　黄芳子的父亲是一个很神秘的人，一直到他死，也没有人知道他究竟是什么身分，在这个充满神秘的国度中，也十分少见，说来话长，但是不打算拿来作为这个故事的开始，还是放在后面说吧。<p>　　这个故事，还是以宋自然认识黄芳子开始。<p>　　宋自然并不在这个城市居住。他之所以会在这里出现，有两个原因：一个原因是这个城市正处于大规模发展的开始，有好几个宏大的建筑工程，他参加了其中的一个；第二个原因是，这个城市是一个古城，有许多古老的建筑物。而且这个城市的居民，并不限于一国和一族，所以具有各种不同民族风格的建筑物，从宏伟的到小巧的都有，可以说是建筑物的博览会。<p>　　研究古建筑，尤其是木结构的建筑物，是宋自然最大的专业嗜好。超过三百年，而保存完好的木结构建筑物，在世上并不多。最多的自然是日本，但全被列入一级保护文物，不会允许一个不相干的人去详细研究，而那个城市中，却有好几幢颇为知名的木结构建筑物。<p>　　那个聘请宋自然的建筑公司，本来提出的条件已极好，但还是给宋自然拒绝了，公司方面派人了解过宋自然的好恶之后，作了安排，又提出了新的条件——要聘用一个人才，是很要化些心机的。<p>　　新的条件是，宋自然在那个城市工作期间，可以居住在一幢古代的木结构建筑物之中，而且可以在不破坏建筑物的情形下，作仔细的研究。<p>　　最后这一点，可能是建筑物主人提出来的——多余之至，在宋自然的心目之中，整幢建筑物的每一处都是无价之宝，爱惜还来不及，怎会去破坏？<p>　　而且，现代科技进步，有许多仪器，可以测视钢铁的内部，要测视木料的内部，和木料与木料之间衔接的方法，绝不需要笨到把它们拆开来的。<p>　　公司方面甚至还带来了一叠图片，从各个角度，里里外外拍摄那木建筑物，供宋自然“参考”。<p>　　公司的这一招，立即奏效，宋自然一看照片，就眼珠突出，立刻在聘请合同上签了字，而且立即启程。<p>　　他在启程之前，带了那叠相片来看我。<p>　　宋自然和我，曾共同经历过一段怪异的经历——他是温宝裕的舅父，也就是过胖的温妈妈的弟弟。<p>　　那天我恰好在家，他把事情向我略说了一说，我就笑：“恭喜你了，在未来的两年内，你一定可以极度满足你的兴趣。”<p>　　他兴奋得满面通红：“是啊，你看看这屋子，多么特别，多么突出！”<p>　　他把照片递给了我。我对古建筑物没有兴趣，也不是内行，更不知道木结构的建筑物有什么特点，为了不扫他的兴，我把照片接了过来。<p>　　照片放得相当大，第一张就是整幢建筑物的鸟瞰，看来是用直升机在空中拍摄的，我就笑：“看来，那公司为了要请你，真不惜工本。”<p>　　宋自然神情怡然：“主要的，还是这个角度，可以看清楚十字架式，两条大梁的结构，这种结构形式，十分罕见，从建筑物的内部看来，就像是没有梁一样，据我所知，魏晋时代的建筑家，喜欢采用这个结构，一些小规模寺院中的无梁殿，就是这样建成的。”<p>　　我随口应了一句：“不会有那么古老吧？”<p>　　宋自然道：“那得看研究的结果——现在的资料是‘来历不明’，我看这其中可以探索的奥秘，一定有许多许多，太多了。”<p>　　他在这样说的时候，甚至不由自主搓着双手，以表示心中的兴奋。<p>　　我略留了几分神，再看那建筑物的正面，它的样子很奇特，说不上是什么形式，不中不西，也不全是日本化，可是又似乎什么都有一点。它的四周全是空地，应该是花园，可是看来只是空地，并无花木亭池等装饰，看来很不调和，大是异相。<p>　　宋自然看出了我的感觉，他道：“花园本来是有布置的，不知道为什么全取消了，可能是居住者不喜欢花木的缘故。”<p>　　我感到很是突兀：“什么？屋子还有人住？”<p>　　宋自然笑：“屋子造来就是给人住的，只要还可以住人，自然有人住。”<p>　　我想了一想，才明白自己为什么一听得屋子有人住，会有突兀之感。我道：“屋子有几百年历史了，现代人的生活方式，大不相同，住在古老的屋子中……总不方便吧！”<p>　　宋自然吸了一口气：“不方便处可以改进、加添，虽然这样做会破坏建筑物，但是总不能叫现代人过几百年前的生活。”<p>　　在这样说的时候，我也同意，后来才知道事实绝非如他的“想当然”那样。<p>　　有几张照片，全是屋子内部的情形，房间里陈设很简单明洁。<p>　　我当时也没有在意，只是道：“你要去住？小心，古老的屋子中，是有屋妖的。”<p>　　宋自然毫不在乎：“最普通的屋妖是狐仙，或许，本来还有花妖，但现在一朵花也没有，花妖自然也没有了。”<p>　　看完了照片，我没有什么意见可以发表，宋自然和我又闲谈了一会才告辞，临走，他道：“把我的行踪告诉小宝——好久没见他了。”<p>　　我答应了他的要求，第二天，他就动身到那城市去了。<p>　　那城市正要建造一个新机场，旧机场设备简陋，航机卸下行李之后，并没有处理装置，只是堆在空地上。宋自然找到了自己的行李时，一辆吉普车在他附近停下，车上有人叫他的名字，那是公司派来接他的职员。<p>　　那职员道：“宋先生，真对不起，有一个重要的会议正在举行，希望你立刻参加，会议完了，你再到住所去。你不反对吧？”<p>　　宋自然当然不反对，于是，他直接到了公司，会议很是冗长，结束时天早已黑了，晚饭后，宋自然才独自驾着公司给他的车子，照着地址，到那建筑物去。<p>　　问了几次路才到，到达的时候，已是午夜时分了。<p>　　那屋子的外观虽然不伦不类，但是在宋自然看来，却是人间至美。<p>　　别的不说，单是围住了屋外空地的那一圈栏栅，已叫宋自然看傻了眼，叹为观止了。<p>　　研究木结构建筑物既然是宋自然最大的嗜好，在这之前，他自然接触过不少木结构建筑物，可是这时，他才感到自己算是真正开了眼界。<p>　　那一圈栏栅，全是由两公尺高的木柱围成的，木柱的直径是二十公分，在月色之下，每一根木柱，都发出一种异样的暗红色，近乎赭色的光芒——金属若是有光芒，很容易理解，木料竟然也会有光芒发出来，那就透着一重神秘。事实上，木质坚实的木材，若是经过细心的打磨，或是长年累月的人手抚摸，也会在表面上泛出一层光芒。当然，只有最上品的木料才能如此。<p>　　而有经验的人，只要一看那木料发出的是什么样的光芒，就可以知道那是什么木料。<p>　　宋自然恰好是这方面的专家，所以，他一看到了那种赭红色的光泽，他就屏住了呼吸，一时之间，几乎难以相信自己的眼睛。<p>　　他一眼就认出，那是紫枣木。<p>　　枣木是上乘的木料，分很多种：黄枣木、灰枣木，这些在枣木中是下级的，但一样是上乘的木料，用来制造细巧的用具或家，价值已是极高。<p>　　再高一档的红枣木，已是罕见的好木料了，而紫枣木，在所有的枣木之中，排位最高，一般都用来造高贵的家具，是富贵人家的恩物。<p>　　宋自然曾见过一个富豪的大宅中，书房的地板，是用紫枣木铺成的，那富豪引以为荣，新旧相识，一到他的大宅，必然被他带进书房去参观一番——富豪特备软鞋，要参观者在书房门外更换，以免损坏地板。<p>　　曾有一次。一个木料专家告诉那富豪，紫枣木极坚硬，不怕践踏，那富豪的回答是：“我知道，可是我不舍得让硬鞋踏上去。”<p>　　那样难得罕见的木料，竟然在这里，成了栏栅。<p>　　放眼看去，同样长短粗细的木柱，少说也有二百根之多，每一根之间的距离大约也是二十公分。每一根木柱，都是那么挺直，若是已埋了几百年，那木质之优良，实在叫人感叹！<p>　　真难想像，是如何搜罗到那么多同样粗细的紫枣木的——这种紫枣木的另一种用途，宋自然也知道，是用来建造“梅花桩”，那是武学家用来练武用的，可能就是由于紫枣木稀有的缘故，梅花桩这种武术，也快失传了。<p>　　宋自然心跳加剧，他把手放在木柱上，缓缓移动着，手上的感觉，像是在抚摸一段玉，温润滑凝，这种木料，也是天地精华之所锺，而且曾一度有生命，说不定现在，仍然有异化了的生命在内，这才使它那么诱人。<p>　　宋自然深深吸了一口气，他知道自己这一次，绝不是发现了一座普通的木结构建筑物，而是遇上了价值无可估计的瑰宝。<p>　　空地外的围栅尚且如此名贵，屋子的建科和屋内的装饰，自然可想而知了。<p>　　过了好久，宋自然的目光，才从那些枣木柱上，依依不舍地离开，望向那屋子。<p>　　他立刻辨认出，屋子的主要建料，全是巨大的桧木——桧木有“百年尺”的美誉，一百年的桧树，树身的直径，可达一尺，每隔一百年，增加一尺。树身直径三尺的，已是珍贵木料，四尺的已是罕见之物，五尺的自然属于宝物。<p>　　而这时，放眼看去，已被砍割成材的木料，绝没有少于四尺的。<p>　　宋自然不由自主，闭上了眼睛一会，在他的眼前，浮现出两三人合抱粗细的参天神木被砍倒时的情景，他的耳际，也彷佛响起了巨木倒地时的轰然巨响，连天地都为之震动，鬼神都为之哭泣。<p>　　这种数百年树龄的巨桧，大都长在深山野岭之中，就算发现了，砍伐了，如何运出深山，也是极大的困难。通常处理的方法是，就在深山之中锯开了再运出来，所以桧木虽大，巨料却少，最常见的是剖成几寸厚的大图片，作屏风和装饰之用，还可以用作桌面。<p>　　可是建造这屋子的，却全是巨大的木料——宋自然就算看到一幢全用黄金铸成的屋子，只怕也不会更惊讶了。<p>　　在月色下，桧木呈现深浅不同的灰色，木纹的灰色较深，但一样地柔和养眼。<p>　　虽然相隔的距离相当远（约有二十公尺），但是宋自然还是看到了木料的衔接处，绝看不出接缝，像是一整幅木板。可是每隔四尺，却都有鲜红色的月牙形花纹，自上至下，每隔一尺有一个，那新月形的装饰纹，长度约有三十公分。<p>　　看到了那些饰纹，宋自然又不由自主，接连发出了好几下赞叹之声。<p>　　这种红漆饰纹，在不明究里的人看来，至多觉得它有点“土”的风格而已，绝不会觉得有什么奇特，更加不值得赞赏。<p>　　可是宋自然却是个木工艺的大行家，他一看，就知道那是至高无上的木料衔接法：月牙榫。<p>　　木工艺在中国有悠久的历史，历代都有大匠出，到了鲁班师傅，更把木工艺发扬光大，使他成了木工艺之神，把木工艺提高到了鬼斧神工，出神入化的程度，从整座木制的高塔，成群的宫殿，到一棵一柱、一桌一椅，甚至是小小木盒上的雕花，都到了登峰造极的境地！<p>　　（很可惜，自从合成木料发明之后，木工艺迅速没落。但是，合成木料，各种夹板的发明，又的确是时代进步的必然产物！）<p>　　（人类的进步，是有代价的，得到些什么，同时总也要失去些什么的。）<p>　　中国的木工艺之中，最出色的是木料的接合采用“榫”，又称榫头。把不同的木料，紧密地接合在一起，形成随心所欲的组合，大至宫殿，小至抽屉，无不称心。<p>　　相传鲁班祖师把榫的工艺发扬光大，总结成为七十二种接榫法。<p>　　（中国人很喜欢以“九”为基数的数字。如三十六天罡，七十二地煞之类。在西方人看来，“七十二”这个数字，零丁之至，但中国人却自然把这个数字当作一个整数。）<p>　　（鲁班大师的木工艺法，也有七十二大法，接榫是其中的一法。）<p>　　（单是接榫，就有七十二法。）<p>　　在七十二种接榫的方法中，分上、中、下三组，每组二十四种。每一组又分上、中、下——这是中国传统的分级法，上上的接榫法共有八种，月牙榫在上上法之中，排名第三。<p>　　它的过程是，先在要接合的木料边上，凿出月牙形的弯洞。洞的大小，视乎要接合的木料大小而定。然后，再用坚硬的木料制成榫，先插入一边木料中，再拿起另一边木料来凑上去，发出决定性的一击，就把两块木料接合在一起了。<p>　　由于榫是弯的，所以接合之后，特别坚固耐用，积年累月，不会松散。接合之处，也严丝合缝，美观之至。<p>　　用这月牙榫，最困难的一个程序，就是最后那一击。讲究一下就衔接上去，不作第二次发力，内行人称之为“一拍即合”。<p>　　若是一击不合，或是合而不够理想，再要加击，那非但效果不好，而且，工匠也会被人笑话，被当作是一种耻辱，遗恨终生。颇有些工艺精娴的木匠，毁在未能“一拍即合”上的。<p>　　所以，“月牙榫”法，又被木工称为“过鬼门”，极少使用。<p>　　一般来说，都是对自己的工艺有了信心的大匠，当作表演性质，使用一两回，博个满堂彩，提高身价。为了要做到“一拍即合”，自然制造的东西，也不会太大件——做到一般尺寸的衣箱，已是很了不起的了。<p>　　为了表示这是用月牙榫制造出来的——榫在木料里面，外面看不出来——工匠会在榫的所在处，在外面用红漆描出来，作为标。<p>　　自然，有了这样标的制成品，身价百倍，非寻常的木器可比了。<p>　　明白来龙去脉的宋自然，看到了这屋子的巨大木料，竟然是用月牙榫接成的，心中的骇异，也就和忽然看到了鲁班大师现身在眼前差不多了！<p>　　他呆立了好一会，才慢慢走向前。在向前走去的时候，他怀着崇敬无比的心情，简直就像是去朝圣一样。<p>　　一直到他的手可以触摸到了那木料，轻轻地抚摸，如同抚摸少女的秀发。他用了那么温柔的手法，自然是由于他的触觉，也一如正在抚摸少女的秀发。<p>　　宋自然对木制工艺品的丰富知识，这时发挥了作用，那令得他在接下来的时间中，呼吸以极不正常的节奏进行，在大部分的时间中，他都是屏住了气息的。<p>　　手掌带给他的感觉告诉他，涂在桧木上的漆料，珍贵无比，那也是令得桧木在月色下看来，隐隐流转着珍珠一样光泽的原因。<p>　　那种漆料的制成方法，早已失传，另在专门的古籍之中，才有记载。<p>　　传说的天然漆，是漆树的树汁，把一大桶漆，经过沉淀、筛选等等许多复杂的工序之后，会产生出一种透明的胶汁，被称作漆精。十担漆，产不出一升漆精，其名贵可知——这种涂料，早在千年之前，已经失传，只有在千载以前的木器上，如果涂有漆精的，才得以保留，也可以看到，上等的木料和漆精相结合，是何等的天作之合，简直夺天地之造化。<p>　　宋自然在研究木器的过程之中，曾研究过一个檀木髹上漆精的妆盒（不知道当年是在什么样的深闺之中，是什么样的女人的用品），他曾刮下了少许作化验，结果并不是很出人意表，被称为“漆精”的神奇涂料，成分是“漆酸”——C14H18O2。<p>　　漆酸有着极强的防腐防蚀的性能，可以保护木料，千年不朽，而且，它能渗入木料的纹理之中，填塞木料的一切空隙，和木料结为一体。<p>　　髹过漆精的木料，其耐蚀程度，比金属还甚。<p>　　由于漆精难得，且失传千年，珍贵程度，自然可想而知。可是这时，宋自然放眼看去，竟像是这幢屋子中所有的建筑木材，全经过漆精的处理一样。<p>　　那实在是不可能的事！<p>　　他在不规则的呼吸下，不知自言自语说了多少遍：“不可能！不可能！人间不可能有这样的宝物……我一定进入了梦幻的境界之中，不现实，不现实！”<p>　　他当真把自己的手指，放进口中，狠狠地咬了一口，痛得他倒抽了一口凉气，一面摔着手，这才承认眼前的一切，确是事实。<p>　　他先绕着屋子转了一圈，那花了他足足一小时的时间，若是用正常的步行速度，至多五分钟即可，但若是照宋自然的心意，一个月也不会嫌多。<p>　　然后，他来到了门口，看到门上有十分特别的门环——那是一个连着小槌子的圆环，黑漆漆的，看来不像是金属，在槌子可以敲到的门上，也镶着黑色的一方东西。<p>　　宋自然用那小槌子敲上去，发出很是清脆，如击石磬的声音。<p>　　这一下，连宋自然也不知道了——他知道那黑色的也是木头，可是那是什么木料，他却也说不上来。<p>　　敲了十来下，就听到门内有人应声道：“来了！”<p>　　声音很动听悦耳，一听就知道是妙龄女郎的声音，但是却很是平静，可以形容成“不食人间烟火”，当然也可以说成“冷漠”。<p>　　门打开，首先令得宋自然一呆的是，他看到的是一盏灯，一盏只有古代人才用的灯。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_04'>第九十八卷 还阳 第二章 代有佳人</b><p>");

document.write ('　　宋自然实在无法掩饰自己的惊讶，他结结巴巴地道：“我叫宋自然，我应聘来这里工作，我……被安排住在这屋子中！”<p>　　那女郎静静地听着，仍然是一点反应也没有，在柔和的灯光下，形成了一种很奇怪的幻觉——看起来，她像是才从一幅什么画中走出来，还没有适应这个世界，所以才会有这样的静态。<p>　　等宋自然说完，那女郎才作了一个手势，请他进屋子去，那一刻，宋自然不由自主，发出了一下低低的叹息声。那女郎的手，竟是如此动人，宋自然从来不知道，女性的手，竟也可以令得人心跳加剧。<p>　　他感到有点迷糊，才得跨出一步，那女郎的视线，忽然沉了一沉，望向他的双足。宋自然的视线，也被她引向下，他看到那女郎穿着一双月白缎子，锈着几茎墨兰的软鞋，洁白亮净。反观自己的一双皮鞋，却是肮脏不堪。他立时明白了女郎的意思。<p>　　因为同时，他也看到了一尘不染、洁净无比的地板。<p>　　宋自然一看到了那一幅地板，他的专业知识使他自信心大增，面对美女的窘态和失措，也自然消失。<p>　　那一大幅地板，全以小小的六角形，呈金黄色的木头拼成。<p>　　每一个六角形的一边大约是四公分——宋自然知道它的准确尺寸，应该是九分九（零点九九寸）。<p>　　他也知道，那小六角形地板，和普通的地板不同，并不是薄薄的一层，而是每一个六角形，都是一根小木桩，桩长九寸九分。<p>　　所以，这种用枋木铺成的地板，结实之至。枋木是檀木的一种，色泽很是华丽，木质也坚实，宫殿建造，多有采用。<p>　　这种地板的铺设方式，称为“蜂窝桩”，形制极古。不但可以上溯到三代，甚至可以追溯到尧帝时代，相传尧帝时有一个神工大匠，名字叫赤将子舆，就曾为尧帝的宫室，铺上“蜂窝桩”，取其长久之意，所以尺寸皆尚“九”。尧帝时代，还是部落时代，部落的领袖，和百姓距离不远，那宫室的地板，每天经几十人的践踏，而始终和新铺的一样。<p>　　赤将子舆由于有这样出神入化的技艺，所以后世人把他渲染成了神仙，说他一天能走五百里。一年可以换皮肤十次！<p>　　（像不像外星人？）<p>　　宋自然看到了这种只在传说里才见到的地板，虽然在地板上，有那女郎美丽的双足和诱人的小腿，他也不禁“嗖”地吸了一口气。<p>　　那女郎就在这时，发出了“嗯”地一声。<p>　　虽然声音动听之至，但是却充满了挑战询问的意思，她分明是在问：“吸什么气，你知道什么？”<p>　　宋自然索性坐了下来，先脱了鞋——他明白女郎视线下移，是请他脱鞋。<p>　　然后，他模仿古人，盘膝席地而坐。<p>　　他用古法一坐，那女郎就“咦”地一声，俏脸之上，大有惊讶之色。<p>　　宋自然向她微微一笑，伸手贴掌，抚摸着地板：“枋木色彩虽然华美，但要有金黄色，非是百年老树的树心不可，这蜂窝桩竟全采用了老树心，只怕当年帝王宫室，也未必有。”<p>　　他在说的时候，直视着那女郎。他的话，犹如春风，吹走了女郎俏脸上的冷漠，她现出了七分喜，三分意外，一张俏脸，顿然活色生香，亮丽纷呈，看得宋自然赏心悦目之至，更是说话伶俐，把他对这地板的所知，一起说了出来。<p>　　等他说得告一段落，那女郎立时道：“宋先生果然是大行家！”<p>　　宋自然一挺身，站了起来，一面连声“不敢”，一面游目四顾，更是赞叹连声，各种各样的木料名称，自他的口中，流水般吐将出来，什么红楠木百年难逢，什么大栗木千金难求，什么黄杨木润比玉石，什么血木其色如血，最是怵目，什么赤枫、白枫，文理细腻，相传是蚩尤所弃桎梏所化……滔滔不绝，全是就他视线所及，看到的木材在发挥！<p>　　那女郎更是佩服：“有什么木料是宋先生不识的？”<p>　　宋自然顿了一顿：“有，大门口那门环，黑色的，就不知是什么木。”<p>　　那女郎忽然现出佻皮的神情来，眨着眼，眼中灵光流转：“宋先生只要想上一想，；就定知道。”<p>　　这是很空泛的提示，但是却表示了那女郎对宋自然大有信心，那令得他大是兴奋。<p>　　那时，宋自然正坐在一张榧木的椅子上——他和那女郎已走过了进厅，到了厅堂，家陈设，全是明式的。<p>　　那女郎也坐了下来，她手中的灯，放在身边的几上，厅堂中另有几盏较大的灯挂着，式样古雅，一式的油丝灯罩，光线柔和之至。<p>　　那种做灯罩的丝网，本来就已极薄，半透明。再经过很复杂的油浸手续，使透明度更高，光线从这样的灯罩之中透出来，有一种朦胧的神秘感。再加上屋内的一切都是那么古典，俏女郎又是那么美丽动人，宋自然在恍惚之间，有身在幻梦之中的感觉。<p>　　他注视着那个女郎，她在给了他暗示之后，神情并不是在挑战他的智慧，而是善意的鼓励，使她看来，更是亲切和温馨。<p>　　宋自然本来思绪一片混乱，在女郎这种友好的眼光之下，他才能集中精神去思索：那种黑黝黝的，会发出金属撞击声的木头，是什么种类的木料呢？<p>　　突然之间，他想到了。<p>　　他不由自主，发出了“呵”地一声，整个人也陡然震动，霍然起立。<p>　　他张大了口，盯着那女郎，一时之间，说不出话来，那女郎从他的动作，也知道他猜到了，所以，在她的俏脸上，绽开了极动人的笑容。<p>　　宋自然在喉间发出了几下怪声之后，才大声叫了出来：“沉香木。”<p>　　女郎微笑着颔首。宋自然又“嗖”地吸了一口气，才搓着胸口：“真有这种沉香木？我一直以为那只是神话传说中的东西。”<p>　　女郎微笑不语，宋自然思绪紊乱：那沉香木，相传长于海底，是龙宫的宝物，人间哪能得见？他有许多疑问想问，可是一时之间，全然不知如何问起。<p>　　这时，那女郎已盈盈起立，重又提起了灯，柔声道：“宋先生远来困倦，该休息了。”<p>　　宋自然摇着头，直到这时，他才问出了一句话来：“这一切全是……真的？”<p>　　女郎笑出了声来。宋自然有点手足无措，又问：“这一切……怎么可能？”<p>　　女郎的神情变得很正经：“我也不知道，不但我不知道，连我母亲也不知道，这就是为什么我们接受宋先生来住的要求，要藉宋先生的研究，找出答案来。”<p>　　宋自然登时觉得自己责任重大，就连声道：“当然，当然，我一定竭尽所能。”<p>　　这时，那女郎在他的身前带路，和宋自然相隔很近，宋自然这样一说，女郎翩然转身，带起了一股淡淡的香风，令他陶醉。女郎在致谢：“那就有仗宋先生了。”<p>　　宋自然心中的疑问更多，他已进入半迷醉的精神状态之中，所以，是怎么跟着那女郎进入了房间，女郎又如何离去的，竟都模模糊糊，难以有清晰的回忆。<p>　　当他陡然想起，自己竟没有问那女郎的姓名时，他用力在自己的头上，敲了一下。那时，他已躺在一张桉木的大床上。<p>　　以桉木作床，能使人安然酣睡——汉字造字，颇有内涵，木字边一个“安”字组成“桉”，就已说明桉木有安神的作用。<p>　　（当宋自然向我作以上简短解释的同时，特地加重了语气，唯恐我不相信。）<p>　　（虽然他的解释前所未闻，但是我倒也可以接受。因为我知道，桉木，就是尤加利树——Eucalyptus globulus。这种原产澳洲南部的树木，是属桃金娘科的常绿乔木，极其高大，树皮和叶，都有药用价值，退热宁神，也许真可以使人安然酣睡。）<p>　　宋自然虽然很想立刻知道那女郎的芳名，但看了看时间，已过午夜，不便再去骚扰人家。<p>　　那一晚，他确然睡得很甜甜，第二天醒来，只觉房间之中，光线幽暗，阳光从窗前的木帘透进来，在地板和墙上、家具上，到处留下了神奇的图案。<p>　　宋自然一跃而起，伸手在自己的脑门上拍了一下，心想出得房去，第一件事，就是请教那女郎的芳名。<p>　　想起能和这样的美女朝夕相处，宋自然情怀荡漾，心旷神怡之至。<p>　　他留意到房间的一边，是一个院子，院子中央有一口井，井旁有着木盆等浣洗的用具。宋自然已可以肯定这幢举世无匹的木结构屋子之中，决计不会有现代化的设备，非但没有电，也不会有自来水，他要用水，就得用那院子中的井水。<p>　　他出了房间，绕到了那院子中，来到了井旁，看到一切用具，都是上好木料所制，就是井旁的轴辘架，也是上好的乌木，水桶则是槭木所制。<p>　　他打了水，注入木盆中，井水清冽，洗了一把脸之后，精神倍增。他希望那女郎会出现和他相会，可是整幢屋子静得出奇，像是只有他一个人。<p>　　他打量着那院子，发现并无树木——这是很奇怪的现象，造这屋子的人，对木料的研究之深，只怕古今中外，再没有更深刻的了。而且，在任何一处地方，都可以看出建屋人对木料的珍爱。<p>　　可是，这个建屋人却显然只喜欢木料，只对木料着迷，而不喜欢树——屋前屋后，以及在院子中，都看不见一株树，非但没有大树，连花枝灌木也见不到。<p>　　宋自然想到了这一点，惊讶之余，想把这种怪现象打一个譬喻，可是却想不出来。<p>　　（我在听他叙述经过时，倒想到了一个譬喻——他在那屋子中，后来有不少怪异之至的经历，他详细向我说，我再转述出来，自然要循序渐进，而且，也化繁为简，他在向我提到木料时，所说的比我覆述出来的详细百倍，单是说那个专打井水用的槭木水桶，就说了一千多字，要说照他说的全部覆述，看的人会发疯。）<p>　　（我的譬喻是：“这个建屋人不喜欢树，他是喜欢树的尸体。”）<p>　　（我的话说得很直接，宋自然听了之后，呆了半晌，才道：“这种说法……未免太可怕了。”）<p>　　（我道：“所有的木料，全是树的尸体，必须先杀死树，才能取得木料，就像必须先杀死牛，才能取得牛肉一样，虽然可怕些，但却是事实。”）<p>　　（宋自然苦笑：“卫斯理，你用词真怪，‘杀死树木’这种说法……”）<p>　　（我不等他讲完，就道：“树木是有生命的，你不会否定这一点吧？”）<p>　　（宋自然眉心打着结，不出声，我又发挥我的意见：巨大的树木，可作栋梁之材，那是从人的立场来看，觉得这树有了用处，如果用树的立场来看，反对人类没有义务，它的价值观也必然是生长在深山中，远比叫人砍下来变成栋梁好。）<p>　　（宋自然摊了摊手：“好了，先别在这个问题上争辩，我同意你的譬喻就是。”）<p>　　宋自然在那院子里呆立了一会，口中吟着杜甫的诗句：“绝代有佳人……”倍步走进了一条走廊，建筑公司允许他休息一天才开始工作，他有一天空闲，他在盘算，见了俏佳人之后，如何要求她作竟日之伴。<p>　　在走廊中走着，他只觉得屋中静极，他自然知道那是严密的木结构，起着良好的隔音作用。<p>　　走廊的两旁，都有关着的房门，宋自然不禁又是踌躇，他在人家屋子里作客，其实不能太骚扰人家，不便一间间房门去叫门，看看那女郎是住在哪一间。<p>　　他只能故意弄出点声音来，有时敲敲木壁，有时又大声咳嗽，希望能把俏佳人引出来。<p>　　可是，他一路行来，静悄悄的，却一个人也没有遇上。<p>　　不一会，他又走进了一个厅堂，两张八仙桌，表示那是饭厅。<p>　　桌上有一苹纱罩，宋自然走近去，揭开纱罩一看，不禁发出了一下欢呼声。<p>　　纱罩下，是六碟佐粥的小菜，云腿虾米、腐乳腌笋、酱肉咸蛋，还有一锅兀自在冒着热气的香梗白粥。<p>　　宋自然老实不客气，在天然树根雕成的凳子上坐了下来，拿起沉甸甸的木筷子，端起黄杨木剜成的碗，舒畅地连尽了三大碗。<p>　　他在吃粥时，除了他自己发出的声音之外，并没有听到别的声音。等到他心满意足，抚着发胀的肚子时，才听到了有木鱼声，隐隐传了过来。<p>　　那敲木鱼的声音，听来很是清脆，宋自然是大行家，一听，就听出那木鱼是铁榔木所制，发出的声响，特别嘹亮悦耳。<p>　　宋自然立刻想起，那女郎说她有一个母亲，敲木鱼的一定就是她了。<p>　　不知道那女郎是不是陪在她母亲的身边低声诵经，若是烟篆袅袅，佳人静心礼佛，这又是什么样的画面？<p>　　宋自然一面心猿意马，胡思乱想，一面循声寻去。木鱼声越近越是清脆。不一会，他就来到了一间小小的佛堂之外。<p>　　那佛堂的格式，相当异特，宋自然这时所站的一面，没有任何遮隔，完全开扬，所以宋自然一眼就可以把佛堂中的情形，看得清清楚楚。<p>　　佛堂中的陈设，倒是常规化的。正中是一座观音坐莲像，从那色泽来看，一望而知，是整块上佳的桩木雕成的。<p>　　桩木有一股天然的清香，可以历数百年而不减，这尊观音像雕得精美绝伦，佛像的那种详和，配上木香，就是天衣无缝的搭配。<p>　　像前是香案，香案上的陈设也如常，在香案之前，跪坐着一个老妇人——宋自然只能看到她的背影，只觉得她乾瘦无比，头发已经全白，却挽了一个很是整齐的髻。<p>　　老妇人手中拿着木鱼棒，正在有节奏地敲着面前的一苹大木鱼。<p>　　那大木鱼并未髹漆，是木头的原色，宋自然看出那是铁榔木斯制，所以声响，才会如此清越。<p>　　在佛堂的两侧，是自屋顶一直垂到地上的白布幔，看起来还不止一重——最奇特的也就在这一点。一般来说，这样的白布幔，只有在灵堂上才会用得到，可是这里分明是一座佛堂。<p>　　也就由于这一点，使得这佛堂，看起来有一股难以形容的诡异。<p>　　而且，两测的白幔，看来重重叠叠，有好多重，而且洗得洁白，显见那不是随便的布置，而是大有深意的。<p>　　宋自然当时所想到的是：这些幔幛，是要来遮蔽什么的呢？在布幔之后，是什么呢？<p>　　他来的时候，脚步很轻，站定之后，也没有发出任何声音，那老妇人仍是急一下、慢一下地在敲着木鱼。宋自然站了一会，觉得不应该打扰人家礼佛，就准备离去。他才后退了一步，还未曾转身，就看到老妇人停了手，把木鱼槌挂到了架子上，缓缓站起身来。<p>　　宋自然一见这等情形，不便离开，他等到老妇人转过身来，就很有礼貌地叫：“早。”<p>　　老妇人站了起来之后，更见乾瘦矮小，满面皱纹。不过看得出她精神很好，她目光炯炯，打量了宋自然一下，开口问：“宋先生？”<p>　　宋自然忙自报姓名，再问：“老太太怎么称呼？”<p>　　老妇人的回答是：“先夫姓黄——嗯，芳子说你简直是专家。”<p>　　宋自然心中大乐，俏女郎的芳名是黄芳子，那正是他极想知道的。<p>　　怪的是，老妇人居然接受了他的谦虚，点了点头，喃喃说了一句：“能略知一二，也不容易了。”<p>　　接着，黄老太就道：“宋先生若是对这屋子有兴趣，只管四处察看，就当是自己的家一样。”<p>　　宋自然心情兴奋，搓着手：“黄小姐呢？我想向她要些这屋子的资料。”<p>　　黄老太笑了起来：“她到学校去了——你问她，她也根本不知道这屋子的来龙去脉。”<p>　　宋自然听说黄芳子不在，很是失望，他随即道：“老太太你知道，也是一样。”<p>　　谁知道黄老太把双手一摊：“我也不知道——只怕世上，再没有人知道这屋子的来历。”<p>　　宋自然呆了一呆，这话，若不是出自一个老人家之口，他一定直斥其非，或是哈哈纵笑了。<p>　　他定了定神，摇着头：“不会吧，这屋子简直是木建筑的瑰宝，就算屋主人已失散，当地文史馆、博物馆、地方志，也必然有详尽的记载，这屋子属于整个民族的文化，而且是顶端的文化。”<p>　　宋自然说得有些激动，甚至挥舞双手，以加强语气。<p>　　宋自然有这样的反应，合理之至，这幢房子既然如此珍罕，那自然是受国家文物部门保护的文物，怎么会没有人知道它的资料？<p>　　若是世上没有人知道这屋子的来历，黄老太和黄芳子，又是凭什么资格成为这屋子主人的？这屋子，无论从哪一个角度来看，都价值连城，至少以亿美元计，怎会随便落人私人的手中？<p>　　宋自然以充满怀疑的神情望定了黄老太，他再也想不到，黄老太在这样的情形下，会向他问出了一句全然风马牛不相干的话来。<p>　　宋自然在向我说起一切经过的时候，把一切细节都说得很是详细，说到这里，他停了下来，望着我：“你可知道黄老太忽然问了一句什么不相干的话？”<p>　　宋自然的性格有些“黏”，不是很爽快的那种人。对付他这样的人，必须快刀斩乱麻，以免浪费时间，所以我连半秒钟也不思索，就道：“不知道，猜不着，也不想猜，你说吧。”<p>　　我的态度再明白也没有了，可是宋自然还是不立刻痛快地说，而是现出了不相信的神情来，摇了摇头——表示他直到那时，仍然不相信黄老太会突然讲出那样不相干的一句话来。<p>　　我在这个故事一开始的时候，曾说过“宋自然偶然地认识了黄芳子”，其实，也不是那么“偶然”，事情根本有可能，是经过了处心积虑安排的，而且，还安排得巧妙无比。<p>　　事情发展下去，有很多出人意表的事，可以证明这一点。<p>　　当时，宋自然摇了摇头之后，又隔了一会，才道：“黄老太忽然问我，是不是认识一个叫卫斯理的人。”<p>　　我陡然一呆，失声道：“什么？”<p>　　宋自然重复了一遍，我也不禁大是惊讶，想不出何以那个敲木鱼的，住在价值连城的旧木头房子中的一个老太太，忽然会问出这样的问题来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_05'>第九十八卷 还阳 第三章 一个无形的陷阱</b><p>");

document.write ('　　事实上，我再也想不到，事情会和我有关——我对旧木头没有兴趣，也从来没有到过那个城市，根本一点关系也没有。<p>　　虽然世上有些本来一点关系都没有，但发展下去，却变成大有关连的，但当宋自然开始对我说起这件事时，我绝未料到事情和我有关。<p>　　我用极疑惑的眼光望向宋自然：“怎么一回事，你说得详细些。”<p>　　宋自然吸了一口气——他在陡然听得黄老太这样问他时，也不由自主吸了一口气，一时之间，不知道如何回答才好。<p>　　黄老太却显得很急切：“是不是认识这个人？他明卫斯理。”<p>　　宋自然看出黄老太的神情大是焦切，他用力点头：“认识，认识，他叫卫斯理。”<p>　　黄老太的反应，奇特之至，她一面搓着手，一面在佛堂之中，急速地打着转，那情景和刚才她敲木鱼的情形相比，简直判若两人。<p>　　她一面团团乱转，一面又问：“你和这个卫斯理很熟？”<p>　　宋自然没有立即回答。一来，由于黄老太的神情行动都很怪异，出人意表，使他感到惊骇；二来，我说过，他的性格不是很爽快，他和我是不是很熟，这个问题，他感到不好回答，因为说熟不熟，说生不生，介乎中间。<p>　　他没有立刻回答，黄老太却又提出了一连串的问题来：“这个卫斯理是不是真的神通广大？听说他的架子大得很，他一向不和官府来往，不为官方做事，他真有那么多的怪异经历？”<p>　　宋自然给这一连串的问题，问得不知所措，也根本不知如何回答才好。<p>　　等黄老太住了口，他才道：“我是认识他，可是不能算是太熟，我有一个外甥，倒常和他往来。”<p>　　黄老太直视着宋自然，又说出了一番话来。<p>　　宋自然在向我叙述老太太的这番话之前，有一个说明。他道：“接下来黄老太说的话，我印象十分深刻，所以可以一字不易地转述。但是天地良心，我不知道她这番话是什么意思。”<p>　　这时，我也觉得事情很是古怪，我道：“那就请你一字不易地转述。”<p>　　黄老太当时，瞪着宋自然：“你和他不是很熟？情报资料说通过你可以和他联络，交任务给他，看来不是真的了，哼，怎么搞的？”<p>　　黄老太不但语有恨意，而且在说的时候，还连连顿足，像是做了什么错事。<p>　　宋自然完全摸不着头脑，不知发生了什么事——虽然后来又发生了一些事，但是直到他把这些经过告诉我的时候，他仍然不明白。<p>　　他用极疑惑的神情望着我，等着我的解释，我也用充满了怀疑的眼神望向他——我怀疑他对我所说的一切，是不是真话。<p>　　一个古老城市中的一个老太太，在敲木鱼之际，知道有我这个人，那并不令人惊奇，因为我一直在自己有了怪异的经历之后，将之整理记述出来。这些年来，那些记述，流传甚广，老太太曾接触过，也平当得很。<p>　　可是，老太太竟然十分急切想和我联络，这就有点古怪了。<p>　　或许老人家有什么疑难之事，要向我求助，那倒也很平常——宋自然的姐姐，温门宋氏，就曾要我为一家少年芭蕾舞学校去剪彩，世上怪事怪人多。<p>　　可是，听黄老太对宋自然所说的话之中，竟用到了“情报资料”这样的字眼，这就有点匪夷所思了。<p>　　宋自然看出了我的心意，他举起手来：“我说的一切，若有一字虚言，叫我不得好死。”<p>　　我挥了一下手，咕哝了一句：“何致于要罚这样的毒誓，你怎么了？”<p>　　宋自然一脸的茫然和无奈，口唇动了几下，可是却欲语又止。<p>　　当时，我由于要接上思路，没有注意他——后来才知道事情对宋自然来说，确然重要之极，因为他对黄芳子一见锺情，已经不能自拔，事情如果处理得不好，会影响他的一生。<p>　　这是我事后才知道的。<p>　　当时，我接下去想，觉得宋自然应聘到那城市去工作，让他住进那屋子，让他和黄芳子见面，和黄老太见面，竟是事先经过悉心安排的。<p>　　通常，这样悉心的安排，都被称之为“阴谋”。<p>　　凡阴谋皆有目的，这个阴谋的目的，也很明显，就是由于情报资料说宋自然和我很熟，可以通过宋自然而和我联络。<p>　　而且，急切要和我联络的，很可能是“官府”，因为黄老太的问题之中，提及了“官府”、“官方”和“任务”。<p>　　由于我记述自己的经历，所以我的一切，也等于透明，并不需要“情报资料”去调查。确然，我讨厌官府，尤其憎厌集腐败、落后、愚昧、残暴于一身的官府。<p>　　当我意识到事情竟然可能从我身上起，而又和官府有关时，我很是敏感，伸出手来，掌心向着宋自然——这样的手势，谁都明白是阻止的意思。<p>　　我的用意很明显，我是在向宋自然表明：如果有可能的话，就请到此为止，我不想再有进一步的发展，因为发展下去，极有可能发生我极不愿参与的事。<p>　　人要做到自己想做的事，难；但要不做自己不想做的事，却容易。<p>　　宋自然明白了我的意思，而且，他也在黄老太的话中，分析到了事情可能和官府有关。他双手抱住了头，好一会不说话。<p>　　我虽然很同情他，可是又硬起了心肠，一声不出。<p>　　过了一会，宋自然才道：“是不是可以允许我把在那屋子中的经历讲完？”<p>　　我问：“你在那屋子中耽了多久？”<p>　　宋自然道：“三天……和两个半小时”。<p>　　我闷哼一声：“然后，就执行你的联络任务了？”<p>　　宋自然脸涨得通红，分辩道：“不是，是因为事情真的有不可思议之处，所以才来——”<p>　　他说到这里，陡然住口，神情悻然：“好，算我没来找过你，告辞了。”<p>　　我扬着头，并不挽留。我知道这样做很伤宋自然的自尊心，也有可能错过了一件不可思议的奇事。可是我实在不能冒险——再继续下去，就可能和那样的官府发生牵连。我宁愿和食人族的野人打交道，也不愿和那种力量有任何牵连。<p>　　宋自然见我在他站起身来之后，竟然丝毫也没有挽留他的意思，也不禁大是愕然，呆立了片刻。<p>　　在那大半分钟内，我根本不去看他，他向门口走去，到了门口，他才大声道：“是我叙事的本领差，引不起你的兴趣？”<p>　　我叹了一声：“你不明白，小宋，再美好的食物，如果其中有死蟑螂，你也不会去碰它——你的故事很具吸引力，也激发了我的好奇心，可是沾上了那种官府，请恕我不想沾手。”<p>　　宋自然的脸上一阵红一阵白，他又挣扎着说了一句：“如果事情……和我的终生幸福有关呢？”<p>　　我一时之间，没有会过意来，心中另在想：胡扯什么！事情怎会和终生幸福有关？而就在此际，突然听到白素的声音，自楼上传下来：“那当然另作别论。”<p>　　一句话功夫，白素已自楼上走了下来。宋自然一见白素，立时大喜，踏前几步，竟然不知说什么才好，自他的口中，发出了一阵毫无意义的声音。<p>　　我听到白素接了岔，心中倒也是一宽——事情发展下去，即使有我极不愿做的事发生，也不关我事，可以任由白素去处理，谁叫她说“另作别论”的。<p>　　她下了楼，对宋自然道：“我在楼上，听得不完全，怎么一回事？听来，你像是发现了一座神木宫，倒有点像传奇神怪小说之中，什么巨木灵君的宫殿，在这宫殿之中，住着东方甲乙木，青帝的女儿？一个动人之极的公主，是你终生幸福之所系？”<p>　　白素一口气说下来，兴高采烈。她很少有这种情形，想来是为了宋自然一见锺情而高兴。<p>　　我这时，自也恍然大悟——一定是他答应了黄芳子母女，可以请得动我，若是无功而退，那就失信于佳人，就影响到他的“终生幸福”了——这种想法，很是夸张，看来温宝裕的夸张，来自他母亲的那一系。<p>　　我立时“哈哈”大笑：“好极！好极！有卫夫人出场，比卫斯理更好。”<p>　　这是实在话，白素的处事能力，另在我之上，不在我之下。白素也自然明白我的心意，她向宋自然道：“你只说到第二天早上，且把那第三天零两个半小时的一切，都说来听听。”<p>　　宋自然面有喜色，向我望来。我当然明白他的意思，是在问我让不让他说，但是我却故意曲解其意，大声道：“若是不想我听，我可以避开去。”<p>　　宋自然忙道：“哪里，哪里，卫先生，刚才我态度不好，对不起！”<p>　　我笑着挥了挥手，白素在我身边坐了下来。宋自然继续说他的遭遇——<p>　　当时，黄老太的言行，今宋自然奇讶不已，他不是笨人，所以他问：“黄老太，你想找卫斯理？”<p>　　这一问，在当时的情形下，应该是合情合理之极的。可是黄老太在听了之后，却陡然震动了一下。<p>　　接着，她用手掩了掩自己的口，像是刚才说漏了嘴，说了不应该说的话，然后，她支支吾吾：“可以说是，也可以说不是，唉……再说吧……上头说……不……不……我不再说什么了。”<p>　　她一面说着，一面在急急向前走，像是怕宋自然追问下去，所以急于想避开他。<p>　　宋自然更是莫名其妙，黄老太一直走开了十来步，这才道：“你只管把这里当自己的屋子好了。”<p>　　说完这句话，她转过廊角，不见了。<p>　　宋自然纳闷之极：心想也许人年纪老了，就会有奇怪的行为，这一天不必到公司，余下来的时间，他就到处观察这屋子，看到的每一样东西，发现的每一处结构，都令他兴奋莫名，深信这屋子举世无双，价值无可比拟，他也更不能想像何以这样的屋子，会没有记录留下来。<p>　　那一整天，他都没有法子向任何人提出这个问题来，因为他在屋中转来转去，没有再见到黄老太。<p>　　屋子虽然大，宋自然到处走，照说也应该遇得见，由此可知，黄老太是故意在躲着他。<p>　　而屋子之中，也别无他人——只有黄家母女两人，再加上他。<p>　　黄老太人虽然不见，但是到了吃饭的时候，那饭厅的桌上，都有可口的饭菜。在晚饭之后，宋自然已经从极度的兴奋之中，渐渐地冷静了下来。<p>　　在这时候，他再回想起和黄老太的对话，以及黄老太的神态，都使他产生了极大的疑惑，使他感到，在这座举世无双的木结构建筑物之中，充满了神秘和诡异。<p>　　他也隐隐感到，自己来到这里，并不是偶然的，他感到有一张无形的网，已将他罩住，或是他已跌进了一个看不见的陷阱之中。<p>　　当这种感觉越来越强烈的时候，他初来到那屋子时的喜悦，自然不免打折扣。<p>　　宋自然把他自己的心情，很坦率地告诉我，他道：“如果有什么人，作了巧妙之极的安排，要我上钩，用那屋子作饵，本来是足够的了。但是当我发觉一切有可能是陷阱时，我也可以毅然舍屋子而去，不落入网中。可是……可是……那屋子不单是那屋子，那屋子之中，还有着……黄芳子。”<p>　　宋自然这样毫不隐瞒地对我们道出心事，我和白素都很感动。<p>　　我们自然都相信有一见锺情这回事，也知道，人和物之间的情意，绝不能和人与人之间的情意相比较。<p>　　那屋子不能使宋自然上钩，但是黄芳子却能使宋自然心甘情愿地去赴汤蹈火。<p>　　白素低叹了一声：“事先必有精密的安排，但黄芳子未必是饵，而且，照看，针对的目标，也不是你，而是通过你，来进行些什么。”<p>　　她说到这里，向我望来——从黄老太的言行看来，最终目标是我，显而易见，所以我闷哼一声，不表示意见，只是示意宋自然继续说下去。<p>　　宋自然一天没见黄芳子，心中牵挂，又由于想到了可能有不可测的陷阱，他格外想再见到黄芳子，所以，在晚饭之后，他来到门口，等黄芳子回来。<p>　　这时，他对这个俏丽得令他一想起来，就心口抽搐的女郎，可说一无所知，连名字也是从黄老太那里听来的，而且，也只知道“她到学校去了”，什么学校，在学校作什么，他也不知道，他甚至不知道她是不是会回这屋子来。<p>　　他踱过了空地，夕阳西下，漫天红霞渐渐化为紫色，他倚在木栅前，当暮色四合之际，他看到一辆脚踏车，转进了通向屋子的小路，车上的女郎，秀发飘扬，身形窈窕，不是芳子是谁。<p>　　宋自然平日绝非热情如火的人，在陌生的女性面前，更是拘谨得很。可是这时，不知是一股什么样的激情，竟驱使他向前直奔了过去，迎着驶来的脚踏车，一下子伸手，抓住了车把。<p>　　在车上的芳子，也没有过度的惊讶，只是睁着她在暮色中看来，澄澈明亮的眼睛，望定了宋自然。<p>　　宋自然先是叫了一声：“芳子！”<p>　　接着，他全然不知这该说什么才好，把住了车子的手，甚至在微微发抖。<p>　　接下来发生的事，也很是特别，和一般初相识的男女青年不同，对话颇是别出心裁。<p>　　芳子微笑着，她的笑容如同柔和的春风，使宋自然的紧张得到松弛。<p>　　她发出了一声低呼：“啊，我母亲把我的小名告诉你了。”<p>　　宋自然一听之下，反应竟然是：“芳子是你的小名，请问大名是什么？”<p>　　这种反应，当然属于“傻瓜”级，可是芳子居然很是正式地回答：“我叫黄蝉，对了，就是螳螂捕蝉的‘蝉’。”<p>　　宋自然略呆了一呆：“好别致的名字。”<p>　　用“千里共婵娟”的“婵”来作一个女性的名字，那是相当普通的现象。可是用“蝉曳残声”的“蝉”来作名字，那确然“很是别致”（其实是“古怪”的变词）。<p>　　当宋自然详细说这一段经过时，我和白素都是听众，白素听了这名字，眉心略蹙，向我望来。<p>　　我扬了扬眉，刹那之间，我想到的是这个名字可能和“螳螂捕蝉，黄雀在后”的成语有关，既然姓黄，叫黄蝉，总比叫黄雀好听些。<p>　　当时，我不知这白素有什么特别的想法，白素也没有更进一步的表示。<p>　　一直到相当时日之后，我才知道白素当时，确然是想到了什么的，那使我对她佩服不已。<p>　　当下，宋自然总算恢复了镇定，自我介绍：“我叫宋自然。”<p>　　芳子嫣然：“也是很别致的名字——进屋子去？”<p>　　当她扬着眉，这样说的时候，宋自然如同遭到了电极，连忙松开手：“当然！当然！”<p>　　芳子一侧身，用一个极其优美的姿势下了车，动作之悦目，令宋自然不由自主，发出了一下赞叹声。<p>　　芳子推着车向前走，宋自然实在很想紧贴着她，可是又怕唐突了佳人，那一段距离并不长，可是芳子却绕过了屋子，把脚踏车推到屋后一个相当远的角落处停放。放好了脚踏车，她才解释：“这车，是屋子中唯一的现代物件，我怕它破坏了整个屋子的和谐和完整，所以总要尽可能把它放远些。”<p>　　这一番很是不寻常的话，自然又令得宋自然衷心地叹服，他在发出了一连串表示欣赏的声音之后，才道：“你也是现代人，却和这屋子配合得那么好。”<p>　　宋自然在赞美芳子，芳子自无不知之理，所以她俏脸也大有喜悦之情。但是喜容却一闪即逝，代之以一种很是惘然无助的惆怅，看了令人心疼。<p>　　宋自然不由自主，“啊”地一声，想问，又不知从何问起。因为从芳子的神情看来，她像是心事重重，大有隐秘，说来话长。<p>　　宋自然没有硬要人家说出心中隐秘之理，所以他欲语又止。<p>　　而过了极短的时间，芳子就已经回复了正常。<p>　　宋自然在向我和白素说到这一节时，用手在脸上抚摸了一下，道：“当时，我真以为芳子是一个古代的美女，不知如何，来到了现代，所以才会有这样的茫然。”<p>　　我和白素都没有取笑他，因为在听他讲述到这里时，我和白素，也有同样的想法——一个古代美女，由于时空交错，到了现代，这并不是太不可思议的事。<p>　　而宋自然在不到一小时之后，再和黄芳子相遇，黄芳子换上了传统的服饰之后，认为芳子可能是“古代美女”的感觉，也更强烈了。<p>　　先是进了屋子之后，芳子直趋饭厅，在宋自然进食之后，显然已有人收拾过，换上了新的饭菜，而且，一旁还有一个盥洗架，芳子来到架前洗了脸，漱了口，在饭桌前坐了下来。<p>　　宋自然明知不礼貌，可是还是在一旁，目不转睛地盯着她看。<p>　　芳子在取起筷子之前，向宋自然一笑，宋自然觉出了自己的失态，涨红了脸。芳子道：“饭后，如果你有话要说，请到客厅相会。”<p>　　宋自然一叠声地答应，倒退着离开，回到他的房间之后，手按在胸口，心头好一阵狂跳，无法平静下来。在房间中团团转了十几个圈，明知芳子没有那么快到客厅去，他就离开了房间。<p>　　这时，天色早已黑了，屋子中并非到处都有灯光，整个屋子，都在神秘的黑暗之中，有一小段路，甚至要摸壁而行。<p>　　但客厅中却有柔和的灯光透出来，宋自然还以为芳子已经到了，心头又一阵狂跳。<p>　　及至进了客厅，阒无一人，宋自然才知道，那灯多半是黄老太准备的。想起这老妇人，也够诡异的了，她在这屋子中，像是具有隐形的能力一样，可以全然不见人影，但是却又无处不在，把一切都安排得停停当当。<p>　　宋自然勉力镇定心神，把等一会芳子来了，想和她说的话，先想上一遍。可是他立即发现自己的思绪乱成了一团，根本不知这想对芳子说些什么，那又令他更是焦急。<p>　　就在这种患得患失的情形下，他看到芳子走了进来。芳子换了服饰，是月白色的缎袄。在恍恍惚惚之中，宋自然张大了口，直到芳子来到了近前，他才道出了一句话来：“你不属于这个世上。”<p>　　这句话听来无头无脑，可是芳子却一听就完全了解，她立时有了反应：“我当然是这世上的……和你一样。”<p>　　宋自然有点手足无措，芳子吸了一口气：“你和家母说了些什么？”<p>　　黄芳子的话，把宋自然自杂乱的思绪之中拉了出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_06'>第九十八卷 还阳 第四章 借尸还魂论曲词</b><p>");

document.write ('　　可是，当他想回答芳子的这个问题时，他又不禁苦笑，他竟然无从回答起。<p>　　因为，他和黄老太，究竟说了些什么呢？<p>　　当然说了不少话，可是细想起来，却又什么也没有说过——一问起这屋子的资料来历，黄老太的言行，就怪异得难以捉摸。<p>　　当下，宋自然想了一想，他索性把一切经过，照实说了出来。芳子听得很是用心，不时秀眉紧蹙，这种神态，表示她并没有和乃母见过面，并不知道宋自然和黄老太之间交谈的经过。<p>　　等到宋自然说完，芳子竟有不知如何开口才好的窘态。她忽然说了一句：无论如何，和她的灵慧不相衬的掩饰话。她道：“人年纪大了，说话不免颠三倒四，你不必放在心上。”<p>　　那是极拙劣的掩饰，芳子自己也知道，所以说了之后，她就颊现红晕，半转过身去，神态娇俏之至，令人悠然神往。<p>　　宋自然纵使本来略有嗔怪之意，此际自然也抛到了爪哇国。反倒生出了一股强烈的怜惜之意，忙道：“若是这屋子有什么秘密，不便明宣，我再也不问就是。”<p>　　要他作出这样的承诺来，可知芳子的感受，对他来说，是何等重要。<p>　　芳子用很理解的目光，望了宋自然一眼，轻轻叹了一声，她再一开口，话头一转，说的居然是全然风马牛不相干的话题。<p>　　她说道：“元曲艺术，可是由于当时没有录音，所以至今，只有词传了下来，曲调竟完全失传，变成了有词无曲了。”<p>　　宋自然呆了一呆，才接上了：“何止元曲，宋词也是唱的，可是如何唱，也失传了。”<p>　　芳子眼波澄澈：“元曲宋词的唱法失传了，算不算它们已死了呢？”<p>　　宋自然又足足呆了好几秒钟，他雅爱文学，对元曲宋词，也颇有心得，不是第一次和人讨论。可是这时，他听到芳子用“死了”这样的语句加在曲、词之上，他也不禁愕然。<p>　　要先有生命，才有死亡，若从艺术的角度来看，说元曲、宋词各有其璀璨光辉的生命，自无不可。如果这样说，那么有词无调，纵使不是死亡，也是死了一半，可是死亡又不能分成一半的。<p>　　宋自然觉得很是迷惑，而且，他也知道，芳子忽然话题一转，和他讨论起看来全然无干的事，一定大有深意，不会无缘无故。<p>　　偏偏他又无法料得中佳人的深意。若是面对寻常人，他乾脆说“不明白”就算了。但芳子在他心中的地位着实非同小可，他不想被芳子看不起，所以对芳子的问题，认真考虑。可是问题不着边际之至，叫他根本不知从哪里考虑起才好。<p>　　当宋自然说到这一部分时，白素向我望来，用眼色询问我的意见，我摇头，因为我也无法知道芳子这样说，葫芦里不知卖的是什么药。<p>　　白素也蹙着眉，显然她也没有头绪。<p>　　宋自然苦笑：“问题好像深奥得很，我实在不知如何回答才好。”<p>　　我闷哼了一声：“最好的办法，是请她直截了当地说，这位姑娘好打哑谜，你日后和她交往，会不胜其烦。”<p>　　宋自然叹了一声，他当时，在呆了十来秒之后，是这样回答的：“你这种说法，可新鲜得很，嗯……不能说是‘死了’，倒可以说是……失去了一半。”<p>　　芳子眸子闪动：“失去的是哪一半呢？用人的生命来说，失去的是身体呢？还是灵魂？”<p>　　宋自然再是一怔，这位俏女郎的话，越来越出人意表了——身体和灵魂，那是人才拥有的，可是他们现在在讨论的，却是元曲和宋词。<p>　　宋自然只好道：“更新鲜了，嗯，可以说失去的是身体，也可以说失去的是灵魂——”<p>　　他说到这里，忽然思路也如野马奔驰，不受控制起来，他道：“死去的应该是身体，流传下来的是灵魂。”<p>　　想不到他胡言乱语地这样一说，竟令得芳子眼波流转，大是兴奋：“说得好，那正和我的想法一样。”<p>　　宋自然受了称赞，倒不知道如何说才好了，芳子又道：“我是学音乐的，我常想：调子失传了，不要紧，调子本来就是人作的，不是天上掉下来的。前人所作的调子失传了，为什么不可以补作？”<p>　　宋自然手舞足蹈：“是啊，反正韵全在，要作新调，也不是难事，那样，宋词元曲都可以复活。”<p>　　芳子神情沉思：“正因为曲、词的灵魂还在，所以，才能借尸还魂。”<p>　　宋自然暗中吞了一口口水，用“借尸还魂”现象来作譬喻，虽然凄厉，但也恰当之极。<p>　　宋自然心中一动，忙道：“你必然有杰作，请展示一二，洗耳恭听。”<p>　　芳子也不推辞，站起身来，翩然离去，宋自然正在不知所以间，已听得“叮咚”的琴声传了出来，芳子自屏风后转出，手中抱着一具瑶琴。<p>　　那琴看来甚是小巧，但形式奇古。宋自然一见，连忙把一张几搬动了一下，放在椅子之前，芳子坐了下来，拨动琴弦，琴音清越，可是忽然之间，音调一变，竟是柔腻无比，令人心神俱醉。<p>　　接着，她就曼声唱：“莺莺燕燕春春，花花柳柳真真，事事风风韵韵，娇娇嫩嫩，停停当当人人。”<p>　　琴音配着歌声，再加上曲调腻人，一曲唱罢，最后“人人”两字，甜甜地在耳边袅袅不绝，宋自然整个人，如饮醇醪，醉倒在椅子上，半晌作不得声，浑然不知身在何处。过了好一会，他才舒了一口气，出自肺腑地道：“乔梦符若有幸能听到他的小令，被如此演绎，必然鼓舞万分，兴奋莫名。”<p>　　芳子所唱的这一首越调天净沙，正是乔吉的名作，通首全用叠字，风光艳腻之至，经芳子曼声一唱，朱唇轻启之际，几疑不是人世。<p>　　芳子受了赞赏，笑吟吟道：“请听贯酸斋的清江引。”<p>　　曲调一变，变得明快闲适，恰如清风明月之下，有闲云数月，冉冉飞来，迎风展襟，令人心胸大开，最后一句“醉袍袖舞嫌天地窄”，琴音未止，芳子已翩然起舞，举手投足，狂而不轻，体态之优雅，难以想像，总想不到人的肢体，可以有这样动人的姿态。等到芳子一个盘旋，转到了宋自然的面前，戛然凝止，亭亭玉立时，宋自然情不自禁，双臂伸出去，想去轻抚她的腰肢。<p>　　可是芳子却又立即飘然退了开去，一面道：“见笑了，今日困倦，怕会失仪，明日再叙。”<p>　　她说着，转过了屏风，一闪不见。<p>　　那时，宋自然当然想去把她追回来，可是一切气氛，包括宋自然的心情，全都在芳子的控制之下，虽然宋自然千万个愿望，都是想亲近玉人，但芳子说“明日再叙”，他却也不敢有违。<p>　　他就这样怔怔地站着，耳际彷佛还有琴音歌声，眼前彷佛还有舞姿倩影，鼻端彷佛仍有缕缕幽香，除却“痴了”两字之外，再也没有别的字眼，可以形容他那时的情形。<p>　　宋自然在讲到这一段的经历之时，神情仍然陶醉之至，那种悠然神往之情，真是难以形容。<p>　　我心中在想：宋自然在这次和芳子的会面交谈，所得比他和黄老太的对话更少——对那房子的资料，一无所获，而且芳子根本控制了他的情绪，他变成了一个由人摆弄的傻瓜。<p>　　一想到这里，我至少得出了一个结论：黄芳子的诸般造作，是要引得宋自然在一个无形的陷阱之中，越陷越深，直到完全由她摆布为止田<p>　　而且，黄芳子这个美女，必然是引人入彀的专家，三两下手势，宋自然便已经一头栽进去了！<p>　　虽然宋自然形容出来的画面如此艳丽高雅，可是我却感到了它的丑恶的一面！<p>　　白素显然也想到了这一点，因为当我面色一沉，想说话时，白素阻止了我——她不想我太快地破坏宋自然甜蜜的回味。<p>　　宋自然忽然长叹一声：“第二天，我醒来，没见到芳子，我又要到公司去，回来时已是傍晚。”<p>　　宋自然一回来，先奔到屋后，一看到脚踏车并不在墙边，他的心就向下一沉，回房洗了一个脸，来到饭厅，菜肴精致，可是他无心进食——事实上，一整天他在公司，也魂不守舍，他想等芳子回来，和她一起进食。<p>　　可是等了好一会，却只见黄老太像魅影一样闪了进来，对宋自然道：“你在等芳子？别等了，她有事到外埠，要明天午夜，才能回来。”<p>　　宋自然一听，简直如同当头着了一棒，一时之间，呆住了则声不得，虽然匆匆扒饭，可是食而不知其味，黄老太话一说完，飘然退开去，根本不等宋自然发问。<p>　　宋自然在这一晚，自然是辗转反侧，睡不安枕的了。<p>　　宋自然说着，我在心中计算，他曾说，他在那屋子中，耽了三天两小时半。<p>　　他到的时候是午夜，第二次见芳子是在第一天，芳子要离开两天，也就是说，芳子在第三天午夜回来之后，约两小时，宋自然也离开了。<p>　　那也就是说，重要的变化，发生在芳子回来之后的两小时之内。<p>　　我提醒宋自然：“别说其他，单说芳子回来之后的事好了，我相信那才是关键性的！”<p>　　宋自然点头表示同意，但还是说了不少他在等芳子出现时，如何度日如年的心境。<p>　　芳子确然是午夜时分回来的。<p>　　在芳子离开的两天中，宋自然虽然心乱如麻，可是也想了不少事，约莫理出了一些头绪了，至少，他可以肯定，他能进入这屋子，绝非偶然。<p>　　那天，他只见了黄老太一面，那使他更进一步感到，这对母女之间，情形很有点古怪，几乎和那座屋子一样的神秘。<p>　　黄老太作为一个母亲，对她女儿芳子的关心，实在太不相衬了。<p>　　像这晚上，芳子离家几天，就算是午夜时分才回来，作母亲的，也应该等一等才是。可是在接近午夜时分，在大门口，等芳子归来的，只有宋自然一人。<p>　　宋自然从公司回来之后，试图与黄老太接触，可是她不在佛堂。在进食了照例精致的饭菜之后，宋自然也犯了劲：全想屋子再大，也非得将她找出来不可。不然，黄老太简直像幽灵一样，神出鬼没，神秘的气氛越来越甚，住着也不舒服。<p>　　他当真一间一间房间去找，遇有推不开的房门，他就把耳朵贴在门上去听。<p>　　他对那屋子可以说已相当熟悉了，他知道有好几间房间一直是锁着的，他准备在适当的时候提出来，请主人打开这些房间。<p>　　他也知道，在这些锁着的房间之中，包括了黄芳子的闺房在内。他既然对黄芳子心仪万分，当然也对她的闺房充满了幻想，想像能有一日，和玉人在闺房之中，耳鬓厮磨，享受那心醉的温柔。<p>　　在所有可以推得开的门后，都没发现有人，但是在一扇推不开的门上，他却有了发现。<p>　　他先是推不开门，接着，他依稀听得门内有人声传出，所以，他就把耳朵贴了上去——这样的行动、情状虽然难看，但是很能达到窃听之效果。<p>　　他听到了黄老太在讲话，大多数话都听不清楚，只有一两句，由于黄老太是提高声音来说的，所以可以听得出她在说些什么。<p>　　由于宋自然可以肯定，黄老太必然是独处，不会有人和她在一起。所以，在一听到语声，又听不清她在说些什么的情形下，宋自然以为她是在自言自语。<p>　　可是，在听清楚了一两句话之后，自言自语这个假设，显然难以成立了。<p>　　他听到的话，其实只有一句半。<p>　　一句是：“既然如此，我没有意见，服从决定。”<p>　　那半句是：“她的意思是，整件事都不应该——”<p>　　“都不应该”怎么样，当时由于宋自然实在感到太意外了，所以一个分神，就没有听清楚。<p>　　再接下来，全是压低了声音说的，宋自然身在门外，就再也听不清楚了。<p>　　宋自然在听到了那一句半话之后，感到惊诧，感到意外，是情理之中的事。<p>　　因为那一句半话的口气，全然不像是一个家居的老妇人的口吻，黄老太在佛堂敲木鱼，又会烹调可口的菜肴，完全是传统的家庭主妇，那一句半话，究竟确切的内容是什么，他一无所知，但是口吻不应是家庭妇女所有，却可以肯定。<p>　　而且，那一句半话，也可以肯定不是独语，而是对话，那么，她是和什么人在对话呢？<p>　　屋子中若是忽然多了一个人，那也够神秘的了。如果并没有其他人，这屋子中又绝无可能有电话，那么黄老太就是利用无线电话在和人通话了！<p>　　这更是匪夷所思了，虽然在一些进步的城市之中，无线电话的应用已十分普遍，但以黄老太的身分，在这个小城市中，使用罕有的无线电话，这岂不是太难以想像了么？一时之间，宋自然只觉得脑中“嗡嗡”乱响，他扬起手来，想去叩门，但接着一想，自己这样偷听，终究不是光明正大的行为，所以他急急后退了几步，才大声叫道：“黄老太，你在哪里？”<p>　　他一面叫，一面向前走，到了那门前，一直向前走的时候，他不住敲着所有经过的门。<p>　　他还未曾敲到那扇门，门就打了开来。<p>　　只见黄老太寒着一张脸，宋自然趁机向里面看了一眼，那是一间小房间，陈设简单，一目了然，并没有别的人在内。<p>　　黄老太冷冷地问：“什么事？”<p>　　宋自然那时，尴尬忸怩之情，倒不是伪装出来的，他问：“芳子……今晚回来？”<p>　　黄老太甚至懒得回答，只是“嗯”了一声，身子一缩，便又把门关上了。<p>　　宋自然道：“当时我在门外又站了一会，那感觉，就像是自己处身在一座魔宫之中一样。”<p>　　我听了“哈哈”一笑：“那么，那美女当然也变成了魔宫的魔女，不再是天上的仙女了。”<p>　　宋自然听了我的调侃，垂头不语，白素瞪了我一眼，怪我不应该开这种玩笑。<p>　　我为自己辩护：“这两母女，神神秘秘，必有不可告人之秘密，而且，她们的身分，也值得怀疑。”<p>　　白素忽然问：“你估计她们是什么身分？”<p>　　对这个问题，宋自然也有兴趣之极，他立刻抬起了头来望向我。<p>　　我略想了一想：“我还没有确切的概念，但是那屋子既然珍罕无比，是国宝级的古文物，她们居然可以住在里面，那身分当然不是普通老百姓了，在那个一切都属于‘国家’的环境之中，她们的身分，其实也可想而知。”<p>　　我是根据宋自然的叙述在分析这神秘两母女的身分，我一面说着，一面在白素的眼神之中，得到她认可我意见的讯息。<p>　　可是我却没有料到，宋自然的反应，会如此强烈。他在听了我的话之后，面色发白，甚至身子有点发颤。我说完了之后，注视着他。好一会，他才长长地吁了一口气，接着，又叹了一声。<p>　　他的这种神情，显示事情后来又有意料不到的发展。我问了一句：“怎么样，我的分析可以成立？”<p>　　宋自然再叹了一声，欲语又止，然后道：“还是由我顺序说下去好。”<p>　　我和白素看得出，事情还有很大的跷蹊在，不让他顺序说，会打乱他的思绪。<p>　　这两母女大是古怪是可以肯定的了，现在要进一步弄清楚的是她们的古怪到了什么程度。<p>　　宋自然也想到了这点，所以，当接近午夜时分，他在门口等芳子回来时，已想好了很多问题要问芳子。甚至自己告诉自己，责问的口气不妨严厉一点，因为太多的迹象，表示她们是早有安排的。<p>　　可是，等到看到芳子以那个美妙的姿态下了车，迎着他走过来时，他整颗心都溶化了，觉得这样的美女，就算是命令自己掘一个陷阱，再命令自己跳下去，也应该理所当然，听她的命令。<p>　　他也迎了上去，芳子的双眼之中，恍惚有着歉意，竟是她先提起：“你都知道了？”<p>　　宋自然摇头：“不，我什么也不知道，只觉得事情古怪之至，四周围都是谜团。”<p>　　在听到了那一句半话之后，宋自然的确已完全跌进了谜团之中，他当然希望芳子能解开这些谜团，所以他又补充了一句：“在谜团之中撞来撞去，并不是一件愉快的事情，所以——”<p>　　芳子在这时，却轻快地笑了起来，她的笑声轻盈诱人，她道：“岂止不愉快，简直难过之极。来，进去，我有话对你说。”<p>　　放好了脚踏车，像宋自然初来的时候一样，进了客厅，芳子先告辞一会，才换了衣服，带着一股幽香，飘然来到了宋自然面前。<p>　　我听到这里，心中算了一下，那时，已过了午夜。宋自然在那屋中逗留的时间是三天两小时半，那等于是他和芳子那次谈话完毕，他就立刻离开了。<p>　　我吸了一口气，并没有打岔。<p>　　宋自然在柔和的灯光下，看着王人冉然而来，甚想张开双臂，把她拥在怀中。<p>　　芳子来到了离宋自然相当近处，那是一个对一双陌生男女来说太近了些，但是对一双有情意的男女来说又太远了一些的微妙距离。<p>　　宋自然心跳加剧，芳子先开口：“你一定有许多话要问我。”<p>　　宋自然的喉间，发出了一阵古怪的声音，他确然有许多话要问，可是不知从何问起才好。<p>　　芳子接下来的话，又说中了他的心事：“你不知从何问起才好？我也有许多话要告诉你，可是也不知从何说起才好。”<p>　　宋自然望着芳子的俏脸，心中一片惘然，脑中浑浑噩噩，实在不知道在想些什么。<p>　　芳子半侧过身去，略垂下头：“有一件事，是一定要向你说明白的。”<p>　　她的侧面本来就极好看，再加上她略垂首，长发泻向一边，露出白玉也似的一截颈子，更散发着无可抗拒的异性诱惑。<p>　　宋自然“唔”了一声：“说不说都……不打紧。”<p>　　芳子转回身来，伸手在宋自然的肩头上，轻轻推了一下，宋自然如同遭了电殛一样，身子不由自主，跳动了一下，芳子咬了咬下唇，道：“你到这屋子来，是经过精心安排的。”<p>　　宋自然勉力定了定神，芳子的话，并不令他特别意外，他早已隐约感到过这一点。这时，芳子亲口证实了，反使他镇定了下来，他吸了一口气：“为什么？”<p>　　芳子没有立时回答，而是走开了几步，坐了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_07'>第九十八卷 还阳 第五章 超级的怪异</b><p>");

document.write ('　　芳子的人，像是充满了巨大的吸力，宋自然跟着走过去，也坐了下来。<p>　　他等到了答案：“因为企图通过你，请动一个人，来和我们会面。”<p>　　宋自然并不笨，他和黄老太的交谈，使他已有了一些设想，所以他这时冲口而出：“卫斯理。”<p>　　芳子吸了一口气：“是。”<p>　　宋自然的心情，复杂之至，他被利用了，这当然有伤他的自尊，可是，若不是有人利用他，他又没有机缘认识黄芳子，而认识了黄芳子，又是他认为一生之中最大的幸事，所以心情矛盾之极。<p>　　他呆了一会：“为什么你不直接去找他？”<p>　　芳子的回答再简单也没有：“我们请不动他，他不会来。”<p>　　宋自然用力摇了一下头：“他是一个有原则的人，若是你请不动他，我也一样请不动。”<p>　　芳子道：“你可以向他动之以情，一定要请他来一次，他或许肯来。”<p>　　宋自然道：“请给我一个理由。”<p>　　芳子道：“在这屋子中，有一些神秘莫测的事，相信他能研究出一个结果来。”<p>　　宋自然道：“他见过、经历过的神秘事太多了——在这屋子中有什么神秘？”。<p>　　芳子道：“那只能等卫斯理来了再说。”<p>　　宋自然双手一摊：“他不会来，我甚至不会去对他说。”<p>　　芳子缓缓站了起来，也双手一摊，神情很是哀怨：“那么，也没有办法，宋先生，从现在起，你也不会再见到我了。”<p>　　宋自然像是被戳了一刀，尖叫起来：“什么？”<p>　　芳子把话重复了一遍，补充：“如果你去看看卫斯理，把一切告诉他，或许他能把我们永远不能再相见的原因告诉你——如果他真像你说的那样神通广大的话。”<p>　　宋自然覆述了芳子的话之后，定定地向我望来——芳子说我可能知道宋自然再不能和她见面的原因。他显然想知道是为了什么。<p>　　我的第一个反应是：“胡说八道之至，我怎么会知道你们为什么不能见面的原因。”<p>　　可是，转念之间，我陡然脑际灵光一闪，想起了一些事来，我不由自主，发出了“啊”地一声，整个人弹了起来。<p>　　我先向白素看去，看到白素皱着眉，也回望我，我知道她已想到了。<p>　　宋自然焦切之至，连声问：“为什么？为什么我永远不能见她？”<p>　　我长长吸了一口气：“这……等一等再说，你先说下去，后来情形怎么样？”<p>　　宋自然沮丧之极：“还有什么‘后来情形怎么样’，她说完了这句话，转身就走，神情哀怨之至，我追到她房门口，她已关上了门，随便我怎么拍门，她都没有开门，也不出声，我……我在门口站了很久，彷佛听到她的啜泣声，那真叫人心碎……”<p>　　那确然令宋自然心碎，宋自然在门口站了很久：心想，除了硬着头皮去找卫斯理之外，只怕没有别的办法了。<p>　　他隔着门高叫：“芳子，我这就去找卫斯理，死活也要把他请来，我不能永远不见你。”<p>　　听宋自然一面喘着气，一面说到这里，我和白素，不由自主，都叹了一口气：“黄芳子的手段太高强了。”<p>　　虽然事业知识丰富，但是在人情世故上并不善于应变的宋自然，一上来就被她玩弄于股掌之上。她要操纵宋自然，其轻易的程度，恰如上海所说的“三苹指头控田螺，十拿十稳”。<p>　　宋自然果然认为事情和他的“终身幸福”有关了。<p>　　这个本名黄蝉，又名芳子的绝色俏佳人，堪称武林中的绝顶高手，而宋自然只不过是一个三岁娃娃。<p>　　只不过，芳子弄错了一点，宋自然虽然已完全成了他的俘虏，来向我“动之以情”，我却由于已猜到了他的来历，而有了主意。<p>　　宋自然停了下来，没有再说什么，只是望定了我。他那用意可以通过他的眼神表达出来，他在求我去见一见黄芳子，要不然，他就再也见不到黄芳子了。<p>　　我先向白素望去，征询她的意见，而从她的神情上，我可以知道，白素和我心意一致。<p>　　所以，我先吸了一口气，伸手按在宋自然的肩头上，用很诚恳的声音道：“我只说一遍，而且希望你完全照我的话去做，那才和你终生幸福有关。”<p>　　白素立时应声：“我也是这个意思。”<p>　　宋自然口唇掀动，欲语又止，我也明知，我说的话，他决不会听，但还是非说不可。而且，我估计黄芳子所说的“宋自然再也见不着她”，并不是空言恫吓，而是真的。那么，宋自然会有一个时期伤心欲绝，慢慢地，时间就能治愈心灵上的创伤。<p>　　我一字一顿地，用少有的严肃态度，说出了以下的一番话：“自然，不需再回那城市去，把一切经过，都当作是一场梦，梦醒了，最好是把梦中发生的一切，全都忘记。真是忘不了，也不可企图把梦境化为现实，别让一个虚幻的梦境毁坏了自己。”<p>　　我的话一开始，宋自然就大为震动，但他总算强忍着，等我把话说完。<p>　　他双眼睁得极大，面色铁青，额上的血管，可怕的凸起来。<p>　　他没有说“不”，只是声如闷雷地问：“为什么？”<p>　　我也闷哼了一声：“那个俏佳人，她在向你说及她本名时，其实已经表明了她的身分，这是她艺高人胆大，在一个圈套之中，还要表示自己的高手风范。”<p>　　宋自然骇异莫名：“她……她的本名是怪了些……可那怎么啦？”<p>　　我的声音更低沉：“你没有留意原振侠医生的经历，一点也不知道亚洲之鹰的传奇故事？”<p>　　我这句话一出口，宋自然陡地站了起来，张大了口，一句话也说不出来，我和白素同时向他点头，回答了他心中的疑问。<p>　　宋自然当然知道原振侠医生的经历和亚洲之鹰的传奇故事，他是温宝裕的舅父，舅甥二人感情很好，就算他没有兴趣，温宝裕也会逐件说给他听。何况这两个传奇人物的经历，都曲折离奇，引人入胜。<p>　　所以，他知道我何所指了——任何人，只要接触过原振侠医生的经历，或是亚洲之鹰传奇的，也都可以知道我何所指了。<p>　　有一个强大的政权，在它的军事情报系统之中，有一组自出生就受训练的特别任务执行者，执行者都是女性，人人本领高强，近乎无所不能，她们的身分极高，每一个人都有将军衔，她们受过各种各样的训练，其中的一个，甚至在体内被植入核武器，而发动这核武器，由她的意念控制。<p>　　在传奇故事之中已出现过的，属于这一组的奇女子，有海棠（经过痛下决心的过程，变成了外星人）、柳絮（拆除了体内的核装置，摆脱了人形工具的命运）、水红（最小的一个，如神龙见首，不知所终）等。<p>　　这十二个人的名字，都是现成的花卉名字，而这种花卉的第一个字，又必定是中国人固有的姓氏。<p>　　宋自然脸上的肌肉，抽搐了好一会，他才用发颤的声音道：“我不知道有一种花……叫做‘黄蝉’。”<p>　　白素道：“那是一种很普通的花，花朵艳黄，有硬枝的品种和软枝攀藤的品种之分，夏季开花时，需要大量的水分。”<p>　　芳子的身分，确实能令人震撼，宋自然好一会都没有恢复过来，直到我给了他一杯酒，他一口喝了之后，才算是定下神来。<p>　　他的脸上，充满了疑问——事实上，我的心中，也充满了疑问，只不过我并不想去解答这些疑问，因为我对黄蝉那种身分的人，毫无兴趣，绝不想沾上任何关系。<p>　　所以，不等宋自然开口，我就大声而坚决地道：“别向我提任何问题，我不知道如何回答，就算知道，也不想提起，你请吧，我刚才的一番话，望你记得。”<p>　　宋自然对我的逐客令置若罔闻，只是怔怔地站着，失魂落魄之至。<p>　　就在这时候，忽然间门外传来“啊哈”一声怪叫，我的小朋友大踏步走将进来——他在进来时，所用的步法，仿效了京剧演员出场时的姿态，而且在口中发出锣鼓的声音。虽然出现的只是他一个人，可是热闹无比。<p>　　（我的小朋友温宝裕，在我的故事之中，大家自然对他熟悉之至。一看到温宝裕出场，大家或许会问：红绫呢？我的女儿红绫呢，自她出现之后，也成了重要的角色，少不了她的分儿。但是在这个故事发生的时候，她却并没有和我们在一起。）<p>　　（红矮在这段时间内，另有怪异的经历。）<p>　　（在“许愿”这个故事中，还有一些谜团未能解释得开，红绫的奇遇，正和那些谜团有关。）<p>　　（我觉得在有关“阴间”的谜团中，纠缠太久了——虽然这个有关生死奥秘的大谜团引人入胜之至，但既然另有故事可供记述，也就不妨暂时搁一搁，何况这个故事，从另一个角度来看生命的奥秘，一样奇趣无穷。）<p>　　温宝裕一进来，并没有留意宋自然（他正呆若木鸡地站着），却向我一拱手，开口用京戏道白叫我：“嫂娘。”<p>　　管我叫“嫂娘”，看来有点像他得了神经病，我却知道他必有所图，在当时那种情形下，我没心情和他玩游戏，所以大是不耐烦，喝道：“又有什么花样？”<p>　　温宝裕拉长了声音，又叫了一声：“嫂娘啊。”<p>　　然后，他向我一拱手：“请问，我该是什么人？”<p>　　我闷哼一声：“你是赤桑镇中的包拯，才杀了你的侄子包勉，包勉的母亲，自小将你抚养大的嫂子，大兴问罪之师来了。”<p>　　温宝裕缩了缩头，吐了吐舌，发出“啧啧”的声响，这时，他才看见了宋自然。<p>　　别看温宝裕胡闹夸张，可是他的观察力倒很强。他先“咦”了一声，见宋自然没有反应，就一下子跳到了他的面前，伸手在他面前晃了晃。<p>　　宋自然依然没有反应，温宝裕回过头来叫：“不得了，我舅舅失恋了。”<p>　　他可能只是开玩笑，可是倒也一语中的。我叹了一声：“只怕三五个月，恢复不了。”<p>　　温宝裕侧起了头，大发议论：“爱情最是奇妙，你爱一个人，这个人偏不爱你。一个人爱你，你又偏不爱那个人，唉！”<p>　　温宝裕用一声长叹结束了他的伟论，宋自然竟然受到了感染，也发出了一声长叹，向我一指：“小宝，我爱她，她也爱我，只是他不肯帮忙。”<p>　　温宝裕一听，大是惊讶，向我望来，脸部肌肉的每一个细胞，都在发出疑问。<p>　　我冷笑一声：“别造你的春秋大梦了，人家是什么身分，会爱你？”<p>　　宋自然面色惨白，不则声。温宝裕在一旁，大表不平，哇哇叫着：“这话有点欺侮人，我舅舅怎么了，配不上什么人？”<p>　　我懒得和他多棉嗦，向白素道：“是你说‘另作别论’，还把事情包揽上身的，你去管吧。”<p>　　我说着，摆手向楼上就走，小宝想过来拉我，我已经跃上了楼梯，小宝倒也乖巧，他立时向宋自然问：“是哪一国的公主？”<p>　　我在推开书房门的时候，听到了温宝裕的这句话，大声打了一个“哈哈”，进了书房，关上了门。<p>　　我坐下来之际，慢慢地喝着酒，又把宋自然所说的一切，迅速而详细地想了一遍。<p>　　最令人费解的是，黄蝉要找我，由于她的特殊身分，可以肯定必然不是她自己的主意，而是上头有命令下来，要她执行。<p>　　因此可知，事情一定很大，不会是鸡毛蒜皮的小事，也可以想像事情一定怪异莫名。不然，以他们的力量，翻江倒海都可以做到，还会有什么要我做的？正由于我以拥有众多的怪异经历而著名，所以，一有了怪异莫名的事，就自然而然会想起我来。<p>　　我更可以进一步推断，那怪异一定是超级的，而不是普通的。<p>　　正因为是超级的怪异，所以才出动到黄蝉这样的顶级人物，转弯抹角，大动干戈，希望我能出马。<p>　　一想到这里，好奇心像是化作了万千蚂蚁，在我身内，到处乱爬，心痒难熬，几乎要一跃而起：“去就去。”<p>　　但是，我已不再年轻，也就不那么冲动，一想到这件事，要是沾上了关系，以后可能会有不少麻烦，也就只好长叹一声，大口吞了一口酒，希望把好奇心压下去。<p>　　就在这时，书桌的一个抽屉之中传来了电话声——那是一个极少人知道号码的电话，我拉开了抽屉，拿起电话，就听到一个很是粗豪的声音：“卫斯理。”<p>　　我“嗯”了一声，那边传来的声音，全然是我在一秒钟之前，再也想不到的，那粗豪的声音道：“我是鹰，亚洲之鹰，罗开。”<p>　　我大叫一声：“真想不到，你好！”<p>　　我和亚洲之鹰，看起来好像是极熟的熟朋友一样，但其实，我们只有在相当久之前，匆匆见过一面而已，其至连交谈也没有。<p>　　但我们都互相知道对方在做些什么，也各自了解对方的为人，堪称莫逆。<p>　　若干年前，他曾托人带了一苹来自阴间的盒子给我，通过那苹盒子，可以和阴间主人联系，也可以使人的灵魂离体，神妙之至，是曾到过阳世的“阴间三宝”之一，由此也衍化出了许多古怪的故事来。<p>　　我不记得曾把这个电话号码给他，当然想不到他会打电话给我。<p>　　罗开说话很爽快：“康维十七世给了我这个电话，卫，我有一件事请你帮忙。”<p>　　老实说，虽然我自己也不是等闲人物，可是一听得鹰这样说，我也不禁飘飘然。<p>　　所以我连半秒钟也没有考虑：“好，什么事，请说。”<p>　　罗开道：“我的一个小妹妹，她的一个姐姐，想会晤阁下。”<p>　　我怔了一怔，这不是太迂回曲折了吗？我问：“你那小妹妹是谁？”<p>　　鹰答：“水红。”<p>　　我吸了一口气：“鹰，小妹妹的姐姐叫黄蝉，她真是神道广大，竟然找到你老人家来帮她说情。”<p>　　我话中的不满意，谁都可以听得出来，罗开在那边哈哈大笑，他接下来的话，显然不是对我说的，他在道：“你看看，人家一下可就把你们的来历弄得一清二楚了。我早说过，不要我去碰钉子，现在怎么办？”<p>　　这番话，他显然是对他身边的什么人说的。接着，便是一个十分娇甜的声音：“卫先生并没有拒绝么？”<p>　　罗开苦笑道：“还要正式拒绝吗？”<p>　　我听到这里，大喝一声：“是水红吗？”<p>　　那娇柔的声音立刻道：“是，在。”<p>　　我吸了一口气：“听原振侠医生说过，你早已脱离那‘无间地狱’了。”<p>　　我把她原来隶属的那个庞大势力的组织，称之为“无间地狱”，大有出典，熟悉原振侠医生故事的，都可以知道这位水红姑娘真是伶牙俐齿之至，她立刻道：“正因为自己脱离了，所以也想和自己一起长大的姐姐也有脱离的机会。”<p>　　我再闷哼：“你自己经历过，该知道那是多么困难。”<p>　　水红的声音仍然娇嫩，可是语意坚定无比：“当然困难，可是不等于做不到，柳絮大姐做到了，海棠姐姐做到了，我做到了，黄蝉姐姐也就可以做得到。”<p>　　我没好气：“我去见她，就能使她脱离组织？”<p>　　水红一字一顿：“至少有了开始——卫先生，有一件怪事，一直以来，无法解决，如果黄蝉姐姐解决了这件事，那么，事情就有转机。”<p>　　我本来还想问下去，可是陡然想起，我已在不知不觉之中，陷进去了，再要多问，只怕会脱不了身。<p>　　所以，我立刻改变了话题：“你那黄蝉姐姐的手段十分卑劣，她竟然利用美色，令得一个纯情青年，对她痴迷，跌入明知没有结果的引诱之中。”<p>　　水红低叹了一声：“卫先生，你虽然神通广大，但是我不认为你有能力预知一双男女之间的感情发展。”<p>　　我大喝一声：“你以为宋自然有可能和黄蝉结合？”<p>　　水红道：“你动气了，卫先生，也没有人可以保证相恋的男女一定可以结合的。”<p>　　我压低了声音：“他们根本不是相恋的男女。”<p>　　水红的反应快绝：“卫先生，你是代表男方呢，还是代表女方呢？”<p>　　我不禁怔了一怔，不得不承认：“哪一方都不代表。”<p>　　罗开的纵笑声传来：“卫，我这小妹妹，口齿伶俐得很吧。”<p>　　我也“哈哈”笑：“岂止伶俐得很，简直天下无双，所以我已决定如下：本来，鹰你有事情来找我，我再不情愿，也要出手。现在这位小妹妹既然那么聪明伶俐，就请她运用她的智慧来使我出马。”<p>　　我这几句话一出口，那边声响寂然。我补充：“鹰，我知道你不会怪我，当然，要是小妹妹经不起这样的挑战，可以当她刚才完全没有开过口。”<p>　　我的话讲完，就听得罗开在问：“小水红，你怎么说？明白卫斯理的话了么？”<p>　　水红先低声说了一句：“明白了。”<p>　　接着，听到了明显的吸气声，水红接受了我的挑战：“卫先生，你既然划下了道儿来，小女子只有悉听尊命，努力以赴了。”<p>　　我听她说得有趣，况且我打定了主意不去，又可以算并没有推托罗开的要求，水红要是真有本领说得动我，那是她的本事，我也无话可说了。<p>　　我一面笑，一面道：“好，一言为定。”<p>　　罗开也笑了一下：“卫，别太大意，小水红古灵精怪，花样极多。”<p>　　我很认真地道：“谢谢你提醒，你现在在什么地方？”<p>　　罗开道：“在康维十七世的古堡中，卫，我略知道一些那木头房子的事——”<p>　　罗开说到这里，水红叫了起来：“大鹰，别说，说了倒像你在帮我，显不出我的能耐了。”<p>　　我心内暗叫了一声“可恶”，因为这一来，只有更引发我的好奇心，罗开明在帮她的忙，水红都还要得了便宜卖乖，来个不认帐。<p>　　我笑了两声，已经下了决心，决不受引诱，放下了电话，想起无风起浪，忽然又生出了这样的事来，也可说是有趣得很。<p>　　我又喝了一会酒，没听到下面有什么动静，就打开了书房的门，只见白素正走上楼来，宋自然和温宝裕却已经不在了。<p>　　我间：“失恋先生怎么肯走了？”<p>　　白素有点不满：“我说了‘另作别论’，把事情揽了下来，没你的事了。”<p>　　我耸了耸肩，表示这样最好，又把罗开和水红的电话，告诉了白素。白素似笑非笑望着我，我拍着心口，表示什么都可以应付。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_08'>第九十八卷 还阳 第六章 树神和神木居</b><p>");

document.write ('　　白素也耸了耸肩，表示这样最好。<p>　　我们没有再就这件事讨论什么，出乎我意料之外，接下来一连三天，都是如此，好像什么也没有发生过一样。<p>　　我虽然没有说什么，可是一直在想已发生过的事，越想越觉得怪，也更加心痒难熬。<p>　　第四天，我打电话给郭大侦探小郭：“这次，不是托你查一个人，是要查一幢房子。”<p>　　我托小郭去查，不单是为了满足好奇心。我知道，水红一定不会就此干休，必然会找上门来，我对那屋子先有了解，要应付起来，也有利得多。<p>　　小郭和我在一起太久了，知道在我的身上，什么稀奇古怪的事都有可能发生，所以也见怪不怪，只是循例问：“那房子座落何处？”<p>　　我说了那个城市，小郭迟疑了一下，才道：“在那种地方，要打听什么，比较困难，可是也可以办得成。”<p>　　我再把那屋子的特点向他说了，最后叮嘱：“越快越好，派能干的人去。”<p>　　小郭倒真够朋友，他在我的语气之中，听出了事关重大，所以竟是亲自出马的——近年来，他已很少亲自去调查什么了。<p>　　第二天，小郭就回来了，他亲自来找我。<p>　　附带说一句，在这一天，水红那方面，仍然一点动静也没有，我也没问白素宋自然怎么样了。<p>　　小郭来的时候，神情很是古怪，他一坐下来，就嚷着要酒，我给了他一杯，他一饮而尽，就道：“那屋子古怪之极，据说，建于元朝，是一个大官，或甚至是皇帝下令建造的，正确的历史已难以查考了。”<p>　　我扬了扬眉：“这样的屋子，没有理由成为民居吧。”<p>　　小郭大声叫了起来：“当然不是民居，那是国家特级保护重点，决不对外开放，只有部长级以上的人员才能提出申请参观，还要一个特别委员会的批准。”<p>　　我吸了一口气，黄蝉的地位高，她本身就有可能是那个委员会的成员，所以才能利用这屋子，来使宋自然进入她的圈套之中。<p>　　小郭又道：“这个委员会的首任主任，是一位将军，也就是那个城市，在政权交替时最初的军事管制委员会的主任，他是一个名将，这座城市就是在他的指挥下攻下来的，你看这事是不是有点怪？”<p>　　我没有说什么，只是望定了小郭。<p>　　小郭解释他何以认为“怪”：“这屋子再珍贵，似乎也不必那么大阵仗。我再追查下去，发现屋子在政权交替之前，也受到特别保护——有一个宪兵连作警卫。改朝换代之后，也是一样。”<p>　　他顿了一顿才问：“这屋子，究竟有什么古怪，有什么秘密？”<p>　　我瞪了他一眼：“这正是我要问你的问题。”<p>　　小郭苦笑：“我算是尽了力了，可是一提起这屋子，人人摇头，事情一定涉及重大的秘密，知道的人极少，而且严格禁止人们谈论。”<p>　　他说了之后，又补充：“没有官方的关系，想知道提取秘密，绝无可能。”<p>　　我仍然不出声，小郭再补充：“在那个环境中，刺探国家机密是杀头的大罪。”<p>　　我摇了摇头：“你越描越黑，乾脆说你一无所得，不是好得多？”<p>　　小部的神情尴尬：“我已不是一无所获，我认识了一个住在那屋子中的人。”<p>　　我立时直了直身子——若是小郭此行，认识了黄蝉，或是那位黄老太，那也不失是收获。<p>　　可是接下来，小郭的话，却令我大失所望。他道：“那是一个叫宋自然的建筑师。”<p>　　我叹了一声：“人去楼空了，他还在那屋子中干吗？”<p>　　此言一出，小郭以极度怪异的目光，望定了我，过了好一会，才道：“你怎么知道——人去楼空。他终日都在醉乡中，口中念念有词，说来说去，就是‘人去楼空’或类似的话。”<p>　　我心中暗骂了一声“可恶”——这也是我憎厌黄蝉和她的同类的原因之一，那一类人，为了达到目的，可以不择手段，可以无所不为，可以肆无忌惮地去伤害他人，甚至祸及无辜。<p>　　像宋自然，好好的生活，就由于黄蝉要利用他，而被破坏无遗，变成了终日在醉乡自怨自艾了。<p>　　我伸手在小郭的面前晃了晃：“你以为我为什么叫你去查那屋子的？那个宋自然——”<p>　　接着，我就把宋自然和那屋子发生关系的经过，以及我推断的黄蝉的特殊身分，向小郭说了一遍。<p>　　小郭这个人，能在他的侦探业务上取得如此巨大的成就，是有道理的——他永远有接受任何挑战的勇气。要是换了别人，一听得对方来头如此之大，一定来不及打退堂鼓了。<p>　　可是，小郭在听我叙述时，一面频频吸气，而且现出惊惧的神情。但等我讲完之后，他却一挺胸，伸手在心口上拍了几下——并非表示勇气，而是在叫自己不要害怕，而他说的话却与他的神态相反：“好，既然事关如此高级的情报人员，我更要把这屋子的秘密找出来，你再给我三天。”<p>　　那令我很感动，我拍着他的肩头：“小心点，在那种地方，如果你啷当入狱，不但我救不了你，你也有可能永远在人间消失。”<p>　　小郭很认真地点了点头，他想了一想：“卫，你为什么拒绝和黄蝉见面？一见了她，她必然会向你和盘托出那屋子的秘密。”<p>　　我早料到他必有此一问，所以立刻回答：“若是这样，怎显得出你我的手段？主动或被动，你选择哪一样？”<p>　　小郭豪气干云：“说得好！”<p>　　他用力一挥手，大踏步走了出去。在他走了之后，我一面喝酒，一面心中在想，宋自然在黄蝉的心目之中，已成了没有利用价值的了（利用过，失败了），为什么还允许他住在那屋子中？<p>　　黄蝉当然不会和宋自然谈恋爱，可是宋自然却已一头栽了进去，难以自拔了，有什么方法，可以先把宋自然拉出来呢？<p>　　我想到了宋自然的姐姐，温宝裕的母亲，这位大胖女人，有着唯我独尊的自信，由她出马，是不是可以令宋自然迷途知返呢？<p>　　可是我才想了一想，眼前就浮现出温妈妈在那珍罕无比的屋子中，大吵大闹的情形，不由自主，打了一个寒颤，就打消了这个念头。<p>　　我想派温宝裕去，又怕他不知天高地厚，会闯大祸，想来想去，只好先等小郭三天再说。青年人失恋之初，终日以酒浇愁，是普遍现象，绝少人因此会蹉跎终生的，似乎不必过虑了。<p>　　我没有等足三天，第二天，就有一个信差，给我送来了一苹大信封，信封上除了我的名字之外，还有一个“郭”字。<p>　　我一看，那是小郭给我送资料来了，急不及待打开，厚厚的一叠文件，有古有今，略微一翻，就令我喜出望外，小郭虽然不在，但我也不禁一掌拍在桌上，脱口而出：“小郭，你真行！”<p>　　那一叠资料，全是有关那屋子的，而且有很多还是原始资料，真不知小郭是怎么找得来的。<p>　　如果把所有资料原文照抄，那是很沉闷的，当天，我花了足足一个下午把所有资料看完，经过了归纳组织之后，对那屋子的来龙去脉，就有了相当程度的了解，由我摘要覆述出来，就有趣得多。<p>　　资料的完整性，很是叫人难以想像，它们之中，甚至包括了当年运输木料、交割货物的单据在内，年份最早的是一张建造者收到木商交来“上好檀木柱，每根长六尺，径六寸，共六十六根正”的收条，日期写的是：“至正九年元月初九”。<p>　　同样的收据或相类似的文件，共有超过十件——这些文件的本身，已是罕有之至的文物，经我手的当然全是复印件，原件不知藏在什么博物馆中，我一面看，一面又不住称赞小郭，连这种资料都找得到，真是神通广大之极。<p>　　在那类文件上，都有盖印，印长方形，刻的都是蒙古文字，在印旁，也有花押，看来也是蒙古文（蒙古人的签名）——那不足为奇，因为“至正”是元顺帝的年号，至正九年，是公元一三四九年，天下大乱还未开始，小乱已经形成，是金毛狮王纵横江湖，张三峰祖师武功大有所成的年代。<p>　　那年头，蒙古人当皇帝，在应用文件上出现蒙古文字，再自然不过。<p>　　我对蒙文所知不多，所以立刻去请教专家——当然那是我看完了全部资料之后的事，为了叙述的方便，把以后的事提前来说，容易明白。<p>　　专家一看了我拿去的复印件，就大吃了一惊，迭声问：“这些东西，你是哪里来的？老天、这……珍贵之极，这……从来也没给人发现过。”<p>　　我道：“你先说说印子是什么。”<p>　　专家深深吸了一口气：“这印子的印文，奇特之极，刻的是‘中书右丞相派专使’——唉，我竟不知道有这样一个官职。”<p>　　专家是真正的事家，正由于如此，在研究了半生之后，忽然发现竟然还有自己全然未曾触及的领域，自然难免沮丧。<p>　　我安慰他：“听来那不是官职，只是那中书右丞相，兴之所至，派了一个私人代表，替他办事。”<p>　　专家侧头想了半天，点了点头，勉强同意了我的意见。我道：“至正九年，脱脱才拜相，莫不就是他？”<p>　　专家道：“当然是他，脱脱在历史上，地位甚重要，他为丞相之前，已着手修宋史、辽史、金史。这个蒙古大官很是仰慕汉文化，他自己取了一个字：大用。他的伯父是著名肆虐的大丞相伯颜。脱脱设计，除去了伯颜。他要诸王子学汉文——奇怪，看来，当时他正在盖房子。盖一所房子，何必那么大阵仗？”<p>　　我无法回答专家的问题，人类历史上，疑团实在太多了，谁能一一尽解？<p>　　这一批最早的文件，证明那幢木结构的屋子，是脱脱右丞相在至正九年（公元一三四九年）开始建造的。而且极受重视，由丞相特派使者监收木料。<p>　　以元帝国的版图之大，脱脱丞相的气势之豪，自然普天下珍贵的木料，要什么有什么，要多少有多少了。<p>　　只怕宋自然也想不到，造屋子会有那么大的来头。<p>　　屋子有那么大的来头，在地方志之中，竟会不提及，当然其中大有隐秘，那也就更引起我的好奇。单是最早的一些文件，已经有这样惊人的发现，整件事，自然更是引人入胜。<p>　　现在回想起来，那一个下午翻阅各种资料，如痴如醉的情景，犹有回味无穷。<p>　　早期资料显示，屋子工程的进度很慢，一直到五年之后，才有一页残缺的记载，好像是什么人的日记，记着：“丞相败张士诚，顺道监视，屋已略具规模……”<p>　　张士诚是元末起义的群雄之一，据江苏省高邮称王，国号大周，在至正十四年（公元一三五四年）被脱脱率兵征剿，张士诚大败。<p>　　经过了五年，那屋子才“略具规模”，可知建筑工程之艰难。<p>　　脱脱丞相后来不得善终，被削爵流放云南，就在岭南被另一大臣哈麻，假借诏命赐死。<p>　　一直到脱脱死了之后，这屋子还未曾建成。有十来件残片，笔迹一样，是同一个人的记事，那个人可能就是特派专使，总之，那个人是长时期参加了屋子的建造工程的，所以他的记述，极有价值。<p>　　除了记述脱脱曾在大败张士诚之后巡视建筑工程之外，还有许多记述。<p>　　其中，最匪夷所思的是有约两百字，记述了“移植白楠树两株于前庭”的记述了，说它不可思议，是由于记述之中，清楚说明那两株白楠树“高一丈五，主树干围五尺二寸”。<p>　　那是接近一人合抱粗细的大树，谁都知道，这样的大树是不可能移植的。<p>　　可是记述中却说这两株白楠树，来自桂（广西省），沿途由千人照料，历时九个月，才运到了目的地，沿途观看者逾百万人，枝叶繁茂，端赖有原植地之大量沃土，培植其根云云。<p>　　就算有丰富的想像力，也很难想像要把这样的两棵大树，千里迢迢运来的艰难情形，更何况还要令它保持“枝叶繁茂”。<p>　　为什么要运两棵这样大的白楠树来，种在那屋子的前庭呢？<p>　　那是我在一看到了这段记载之后，第一个想起的问题，这个问题倒很快有了答案——不过虽有答案，但我仍然一点也不明白。<p>　　这种情形，乍一听，像是很怪，但其实也很简单，那是因为我不懂答案的意思。<p>　　也是同样的记述，说这两棵白楠树，是“树神所居”，还有进一步的说明：“树神者，东方乙木之神，众木之灵也，居于树中，与树合为一体，又俨然独存，为万古奇观之象。移植前庭，令神木居为万世之基。”<p>　　这一段文字，个个字都识得，可是凑在一起，所传达的讯息，却是扑朔迷离之至。<p>　　像什么是“树神”，它不解释，倒还可以意会，一解释就叫人如坠五里云中，“东方乙木之神，众木之灵”倒还可以理解，“居于树中”也易明白，但接下来的形容，就不知所云了，只是可以知道，那“树神”现象，是“万古奇观”。<p>　　元朝帝国，版图幅员广大，见识自然也广，可知那“树神”确是一种奇异之极的现象，只可惜究竟真相如何，记述不详。<p>　　从记述中知道。那幢屋子的名称是“神木居”，由宋自然的形容来看，这“神木居”的称号，倒也当之无愧，可是接下来，“万世之基”，又是什么意思呢？<p>　　通常来说，“万世之基”这一类的词句，只有帝皇才用得上，历史上几乎所有的皇帝，都希望自己的基业可以千秋万古传下去。<p>　　造这神木居的脱脱，又不是皇帝，只是丞相，难道他有做皇帝的野心——这很使人费解，就算他真有这样的野心，也决不能这样公然表示，那是诛九族的大罪。<p>　　而且，我立刻又想到了第二个问题：那两棵白楠树呢？<p>　　在那屋子（神木居）的前庭，并没有树。宋自然曾说，那屋子的范围之内，只有木头，没有树。<p>　　那两株在四百多年前已经有一人合抱粗细的白楠树，现在若仍然存活，至少该有两人合抱，三丈高了吧。若然还在，宋自然定无看不见之理。<p>　　可以肯定的是：神木居的前庭，曾有两棵极大的白楠树，但现在已不在了。<p>　　大树不会自动消失，消失得如此彻底，自然是让人掘起来了。<p>　　是什么人那样劳师动众．把两棵大树掘起来的？<p>　　这个问题，看下去，倒也有了答案，但是更叫人又产生了许多疑问。<p>　　解答这个问题的资料甚多，最早的是一些零星的地方志所记载的，说是在“太祖登基之初”，就有地方官建议，建立“树神祠”，以佑民生。<p>　　那“太祖”自然是明太祖，这个建议被否决——这样提议，在接下来的几百年之中，一直被提出来，但一直没有实行，只是“百姓膜拜者众”。<p>　　更具体的一项记载，是说“圣祖南巡”时，曾驻驿神木居。<p>　　这确然是惊人的记载，“圣祖”是清圣祖康熙，那是中国历史上极少的好皇帝，简称“明君”。他曾几度南巡，居然曾经入住这神木居，这可以说是珍贵之极的历史资料，也是奇怪之极的行为。<p>　　作为尊贵的皇帝，为什么要屈驾到神木居来呢？<p>　　这一部分的资料，相当详细，还记载着当时皇帝，曾召见了一批“士”。<p>　　这一节记载，更令我莫名其妙。稍知历史的人，都知道“术士”或“方士”这类身分的人，自古以来，一直都存在。但他们的行动是不是兴盛，和统治者的好恶大有关系。若是皇帝向往神仙位业的，那么，上有好者，下必有甚焉，术士在社会上，也必然大大活跃。<p>　　可是，众所周知，康熙皇帝十分热衷于实用科学，并不热衷于神仙文学，那么，他为什么要在神木居中，召见了一批术士呢？<p>　　唯一的推论是：在神木居中，有极奇特的现象，这种现象，只有术士才能了解。<p>　　我在看到这一部分资料时，花了相当的时间。皇帝在离开的时候，还下了一道圣旨：钦命地方官员，对神木居严加防守，不准擅入，有意图进入者，严厉惩处。<p>　　在这道圣旨之下，神木居成了禁区，那时，那两株大白楠树，还在前庭，有关它们的叙述是：“已两人合抱，高五丈，树叶婆娑，蔚为奇观。”<p>　　看到了这样的记载，我想到的是：这可能是世上仅有的大树移植成功的例子，是一个奇迹，值得所有植物学家去研究。<p>　　终有清一朝，这“神木居”都受到保护，甚至上司考核地方官的政绩，也看他是不是把“神木居”保护得完善而定。<p>　　宋自然曾感叹神木居历数百年而仍和新的一样，当然是保护有功之故。<p>　　可是，清朝消失，也已好几十年了，在这几十年，近四分之三世纪中，战火连天，时世不太平之极，这个城市，也曾经历过战争，有一两次战役，在近代史中，甚是著名，何以“神木居”仍能超然存在呢？<p>　　资料看到这里，我的好奇心，已被引发至爆炸性的程度了，我像是乾旱已久的大地吸到水分一样，想在资料中寻找解开谜团之钥。<p>　　再接下来的资料是，满清末任官员，曾带引攻进城来的车队指挥者，到过神木居。那指挥者日后是一位著名的将军。<p>　　将军曾感叹那两株白楠树为“奇树”，而且立即下令，派军队保护神木居。<p>　　令人又大是好奇的是，在接下来的日子中，许多著名的军政领袖，乃至最高领袖，都曾到过“神木居”，或逗留一天，或留下了一个月不等。<p>　　毫无例外地，这些大人物，在到了神木居和离开之后，都没有说什么，除了赞叹屋子的精巧坚固之外，并没有别的言论。<p>　　屋子当然是稀世奇宝，但我相信那决非吸引大人物去逗留的真正原因。<p>　　一定另有原因在，可是大人物（包括康熙）个个都三缄其口，并不提及，照我的推测是，那事情一定古怪和不可思议之至，以致令得大人物说不出口。<p>　　当我有了这样初步结论之后，更是急于想着看到最近的发展。<p>　　约有三四十年，虽然战火在各地蔓延，但这个城市总算相当平静。<p>　　到最后，又一股攻城大军，完成了对这个城市的包围之后，守军看到大势已去，所以投降，并没有发生激烈的攻防战，城市也没有受到破坏。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_09'>第九十八卷 还阳 第七章 卫夫人亲自出马</b><p>");

document.write ('　　改朝换代，又一批车队进城，成了这个城市的新主人。神木居是不是一样受到新主人的异样重规呢？可恶！资料在这紧要关头，就没有了！<p>　　我大叫了三声，双手握拳，在空中挥舞——小郭太可恶了，竟然这样吊我的胃口。<p>　　即使在那一次主人的更替中，还证明那两株大树仍然在。由此可知就在近年，神木居曾发生过剧烈的变化，偏偏没有了记载，怎不叫人心焦？<p>　　我设法和小郭联络，却没有结果。一直到第二天下午，我又把已有的资料再看了一遍，门铃响，小郭失魂落魄地走了进来。<p>　　我一跃向前，伸手直指他的鼻子：“还有呢，快拿来！”小郭呆呆地望着我，神情惘然，像是全然不知道我在说什么。<p>　　我再说了一遍，小郭苦笑：“你在说什么，我给你的资料，什么资料？”<p>　　我一时之间，不知如何说才好，向他作了一个手势，示意他跟我到书房来。<p>　　小郭垂头丧气，跟我进了书房，我指着摊开在桌上的许多资料：“你能找到这么多材料，真是不容易，近三十年的沧桑如何？那两株大树去了何处？余下的材料，你该拿出来了！”<p>　　小郭冲到桌前，用十分贪婪的眼光，把那些资料，一把一把抓起来看。<p>　　这时，我也看出情形不对头了，我叫了起来：“别告诉我这些资料不是你弄来的。”<p>　　小郑在这时反倒镇定了下来，他深吸了一口气：“对了，不是我弄来的，我从来也未曾接触过这些。”<p>　　他说着，又叹了一声：“我正想来告诉你，我遭到了前所未有的失败。我像是一头栽进了一个大铁桶之中，四面碰壁，什么也得不到——我放弃了。”<p>　　我认识小郭，不自今日始，自然知道他不是一个轻言放弃的人，所以我只是望着他。<p>　　小郭摊开了手：“我一个人的力量，无法和一个强大严密之至的力量相争，这个力量有过百万军队，我已得到警告，如果我不停止活动，我曾在这世上消失——连一个细胞都不会剩下。”<p>　　他在说这番话的时候，面色苍白之极，一脸的无可奈何。我想了一想——那许多资料，是由谁送来给我的，我心中已然雪亮：当然是黄蝉。<p>　　黄蝉用尽心思，想和我见面，被我拒绝。她自然知道若是她送资料来给我，我也不会接受。<p>　　本来，我立场坚定，黄芳子她再神通广大，也无奈我何。可是我却偏偏不争气，在好奇心的驱使之下，委托小郭去搜集那屋子的资料。<p>　　小郭一到那城市，展开活动，黄蝉当然立刻就知道了，所以她将计就计，冒了小郭的名，送了一大叠资料来。她当然也知道，我在看了这一叠资料之后，好奇心会达到爆炸的程度——那就是她出面的时候了，因为这时，她已占了上风。<p>　　我应该怎么做呢？最好的应付方法，自然是便把自己的好奇心压下去。<p>　　可是，我才想到这一点，就长长地叹了一声，我太了解自己，知道自己实难做到这一步。<p>　　那么，我该怎么办呢？我心中茫然，望着那些资料，竟不知如何才好。<p>　　小郭看来和我一样惘然，我吸了一口气：“这些文件，记载着一桩古怪之极的事，你不妨先看一遍，我们再来商量该如何处理。”<p>　　小郭点了点头，我把他留在书房，自己离开，满满地斟满了一杯酒，慢慢呻着。<p>　　看来，我除了接受和黄蝉见面之外，根本没有别的应付方法，因为对于神木居的好奇心，使我无法抗拒——我本来就是好奇心极强烈的人，而在这些事中，疑点一个扣一个，简直如排山倒海一般。若是我不能解开那些谜团，我会被好奇心啮心至死。<p>　　黄蝉对我的性格，一定有着很深刻的了解，她知道应该给我什么资料，也知道资料该停止在什么所在。<p>　　我心思紊乱之至，在我自己难以作出决断时，我希望白素会在场，可以听她的意见。<p>　　可是白素这两天，像是不见人影，我根本不知道她去了何处。<p>　　小郭在书房中大约逗留了两小时，他打开门，冲下楼梯，脸涨得发红。一下来，就抓起酒瓶，咕噜咕噜喝酒，然后，急不及待地用手指着我，却又因为太急了，所以发不出声来。<p>　　直到他顺了呼吸，他在叫：“天！你还在等什么，谁给你资料的，快去和他联络！”<p>　　我苦笑：“你以为我会压得下好奇心？但是就这样中了计，我也于心不甘。我更不想和他们发生任何关系，或被他们利用。”<p>　　小郭又喝了一口酒：“可是那屋子的谜团，会把你困扰至死！”<p>　　我没有说什么，小郭又道：“还有，那位宋先生，也等着你的行动去救他！他现在终日都在醉乡中——忧郁会杀人的。”<p>　　我不耐烦地挥了挥手：“那位宋先生，是无药可救的了！就算我肯和黄芳子见面，他又再能见到她，他们之间，也绝无发展感情的可能！”<p>　　小郭喃喃地道：“天下可没有绝对的事！”<p>　　我心中烦躁，说话也就不那么客气：“有的是，像你，郭大侦探，就查不出那屋子的秘密来。”<p>　　这句话，大大地伤害了小郭的自尊心，他走开了几步，在屋角的一张沙发上坐了下来，只顾喝闷酒。<p>　　过了好一会，他才道：“我算什么，善解疑难的卫斯理，还不是一样没办法。”<p>　　我冷笑一声：“你错了，我不是没办法，可是不愿意用那办法！”<p>　　小部喃喃地道：“也不单是我没办法，我看，卫夫人亲自出马，也未必有结果！”<p>　　我一听得他那样说，陡然震动，一口酒呛了喉，一面咳一面问：“什么，白素她……她……也去了？”<p>　　小郭显然未曾料到我不知道白素的行动，所以一时之间张大了口，不知说什么才好。<p>　　我再疾声问：“你是在哪里见到白素的？”<p>　　小郭过了一会，才定过神来：“你不知道她也去了？”<p>　　我叹了一声：“我知道她想帮助宋自然，并不知道她采取了什么具体的行动。”<p>　　小郭又喝了几口酒：“我第一次去，那屋子，其实只有专家才觉得它如何了不起，普通人眼中，只是一幢很旧的老屋子——”<p>　　小郭第一次见到“神木居”的时候，尽管已有了先入为主的印象，但是在他看来，那并不属于巍峨辉煌，美轮美奂的建筑物，样子十分普通。<p>　　（或许正由于外形如此普通，所以才能平安存在那么多年！）<p>　　他在栏栅外徘徊，就遭到了守卫的干涉。守卫的态度很客气，可是却坚决拒绝小郭接近十公尺的范围之内。<p>　　小郭提出交涉，说明自己的身分，是外来的观光者，而且对木结构建筑物有兴趣。小郭是有备而去的，拿出来的名片，有什么建筑学会会长的衔头。<p>　　交涉之中，一个军官出来，军官的态度更好，笑着说：“怎么对这屋子有兴趣的人，忽然多起来了？对不起，这屋子是国家特级保护文物，不能参观的。”<p>　　小郭对我从头说他去调查的经过，我反正没有主意，且听他如何说，并没有阻止他。<p>　　小郭交涉无功，正怏怏而退，可是他走出了不多远，那军官忽然追了上来，表示他如果真想参观，可以安排。<p>　　小郭也不知道事情何以突然有了这样的转机，高高兴兴，跟军官进了屋子，认识了宋自然。<p>　　我却一听就知道，允许小郭进屋子，是黄蝉利用小郭的开始。<p>　　小郭冒充的身分，在黄蝉的面前，自然显得再幼稚也没有，让小郭和宋自然见面，当然最终目的，是通过他和我取得某种程度的联络。<p>　　小郭见到了潦倒憔悻之至的宋自然——宋自然能继续在神木居住着，当然也是黄蝉的安排。<p>　　小郭无功而退，第二次再去，他的行动更积极，四出活动。<p>　　就在小郭施展浑身解数，一无所获的同时，黄蝉的行动却已凑效——她成功地送了一大堆资料给我，引爆了我的好奇心。<p>　　小郭活动了两日，没有任何成绩，而且隐隐感到自己处境可能有危险，他已决定放弃了，准备在临走之前，再去看一次宋自然。<p>　　于是，他再度来到神木居——就在这一次，他看到了白素。<p>　　他是在一种相当奇特的情况之下，看到白素的。<p>　　他来到屋子前，又受到警卫的挡驾，小郭耐心地表示，上次他来过，他很想再看一看宋建筑师，也和上次一样，那军官出来了。<p>　　不过这一次，那军官的态度，却冷冰冰的，开门见山地责斥小郭：“对不起，郭先生，我们已知道了你真正的身分，和你的活动，所以不但请你离去，而且提议你立刻离开本城！”<p>　　小郭难过之至，为自己辩护：“我是准备离去了，我只不过想和朋友道别。”<p>　　那军官冰冷地说：“不必了！”<p>　　就在这时候，小郭看到了白素。<p>　　屋子的门打开，白素背向着大门退出来——小郭在那时，并没有看到白素的正面，但是他和我们极熟，单凭背影，也可以认出那是白素。<p>　　看当时的情形，像是白素要离开，而有人在送她出来，所以她是背退出来的，但由于门内的光源暗，所以看不到送她出来的是什么人。<p>　　不过，根据白素的行动来看，送她出来的人，地位一定相当高，不然，白素不会背退出来。<p>　　一看到了白素，小郭虽然有点意外，也不会太甚，他一畅手，想要叫白素，忽然又看到白素不再后退，反倒又走进屋子去了，大门也随即关上。<p>　　在这个过程之中，小郭想看个清楚，可是那军官却挡在他的身前。<p>　　小郭出于无奈，只好离开。<p>　　我听他讲完了经过，就道：“你根本没看到白素。”<p>　　小部苦笑：“虽然我在调查方面，一无所得，但请别怀疑我的观察力，那确然是尊夫人。”<p>　　我吸了一口气，有了主意：我等她回来，等白素回来之后，事情应该可以有进展。<p>　　小郭却又贪心起来：“可以让我再仔细地研读那些资料？”<p>　　我一口答应：“当然可以，你甚至可以带回去，和你的电脑资料相结合，看看有什么发现！”<p>　　小郭大喜：“我正有此意。”<p>　　他拿走了所有的资料，我等白素回来，心中焦躁无比，一直到第二天下午，白素才回来。<p>　　一听到白素开门的声音，我就出现在楼梯口，见了她，我大叫一声：“到哪里去了？从实招来！”<p>　　白素抬头看到了我，向我作了一个手势，指向她的身后，意思是我不必问，只要看她身后，就可以明白她究竟去了何处。<p>　　而且，根据手势来看，她身后，并不是什么东西，而像是有一个人跟着。<p>　　我不禁大奇，接着就问：“谁？”<p>　　一声才问出口，就听得一个怯生生的声音应道：“卫先生，是我！”<p>　　接着，人影一闪，一个窈窕颀长的妙人儿，款步走进了门，站在白素的身边。<p>　　白素进得门来，屋子之中，就有亮了一亮之感，这时，那丽人站到了白素的身边，当真如同宝玉，如同明珠，丽光四射，白素虽然不致于被她比了下去，可是能和白素在一起而又不会给白素比下去，也就难能可贵之至了！<p>　　这丽人一入眼，我就知道她是什么人了，心头自然升起了一股厌恶之感。<p>　　可是在这样美绝的丽容之前，纵使有怒火，也绝难发作得出来。<p>　　我沉声道：“怎么有劳黄将军大驾，光临寒舍？”<p>　　我知道那一组特殊人物，都有着将军的衔头，所以才这样说的——那美女当然就是宋自然在神木居中遇到的黄蝉黄芳子了！<p>　　黄蝉的反应，绝对出乎我的意料之外。她和白素并肩而立，白素带着微笑——她当然知道我不愿意见到黄蝉这样身分的人，而她竟然把黄蝉带来了。所以她的笑容之中，含有一定程度的歉意。<p>　　但是，又由于她对我的深刻了解，她也知道我必然会体谅她的行为。所以她的笑容之中，也有着自信，和对我关怀的甜蜜——人类的脸部真是奇妙之极，竟能把那么复杂的感情，在一刹那之间，无声无息地表达出来。<p>　　看到了白素这样的神情，我自然心领神会。<p>　　而在我向黄蝉致了这样的“欢迎词”之后，黄蝉的反应，使我难以相信我的眼睛。<p>　　她的神情，看来完全像是一个无辜受了责难的小女孩，可她又是属于佻皮的性格，所以，并没有逆来顺受的委曲，反倒是顽皮地眨着眼，悄悄地向白素指了一指，那意思是她来到这里，是白素带她来的，与她无关。<p>　　常言道“相由心生”，黄蝉是不是大好大恶，我不敢肯定，但以她所接受的训练来说，她绝对可以做到“杀人不眨眼”。<p>　　可是这时，在她那种清甜的神情上，就决计无法推测出她的为人来！<p>　　难道严格的训练，竟然使她练就了这样非凡的本领？那真是匪夷所思之至，也令她的可怕程度，增加了百倍！<p>　　我发出的“攻击”，变得全然没有着落，一时之间，我也不知如何才好，甚至，显得有些罕见的狼狈。<p>　　我吸了一口气：“素，你上来，我有话说。”<p>　　白素微笑着，向上走来，更令我瞠目的是，我只叫白素上来，可是黄蝉竟然跟在白素的身后，也向楼上走了上来，而且一副若无其事的神态。<p>　　这真使我忍无可忍了，我大声道：“我只请我的妻子上楼来。”<p>　　这话，已然不客气之极了，任谁听了，都难免要脸红或尴尬的，白素也立即向我投来了不以为然的目光。<p>　　可是黄蝉却仍然满面笑意，还略伸了伸舌头，作了个可爱之极的怪脸，巧妙地掩饰了她的羞涩，然后道：“有‘访客止步’的告示么？我没看到啊！”<p>　　常言道“伸手不打笑脸人”，她这样子，我自然不好意思再说什么了。<p>　　更重要的是，白素并没有阻止她跟上来，可知她另有用意，因此我也不再坚持。<p>　　事后亦想到黄蝉对我的一再“攻击”，反应如此自若，那对她来说，实在不算什么——她接受的训练，使她可以应付任何想像不到的恶劣环境，应付我的几句冷言冷语，简直微不足道之至。<p>　　白素向我使了一个眼色，示意我且别和黄蝉为难。我也想到，白素绝不是轻举妄动的人，她又不是不知道黄蝉的身分，把她带了来，必有原因，我又何妨稍安毋躁？<p>　　我让她们上了楼，又一起进了书房，黄蝉的声音，竟然充满了由衷：“卫斯理的书房，多少稀奇古怪的故事，都是从这里出来的。”<p>　　我冷冷地纠正：“多少离奇古怪的事，都是在宇宙各处发生的。”<p>　　黄蝉立时道：“是是，我说错了。”<p>　　我心中叹了一声——我由于深知她的来历，所以才对她处处提防，若是不知她身分，再精明的人，也要上当。<p>　　白素向桌上一望：“黄小姐说她冒名送了一些资料给你，那份资料——”<p>　　我没好气：“叫小郭拿走了，他要拿去研究——不过肯定不会有结果，黄小姐那里，一定已研究过了。”<p>　　黄蝉立时应声道：“是，可是研究不出结果来，所以要来请教卫斯理。”<p>　　千穿万穿，马屁不穿，高帽子人人喜戴，我听了之后，虽然“哼”了一声，但是心中的反感，也消减了不少。<p>　　我作了一个请进的手势，黄蝉并不就坐，却自身边取出了一幅照片来：“卫先生，请你先看这相片。”<p>　　我先向白素望了一眼，白素的神情，明显地赞成我看，我接过了照片来，一看之下，自然而然，眉心打结。<p>　　因为一时之间，我竟然难以说出照片拍的是什么。<p>　　照片其实是一看就明的，上面是一个人，一个男人，正盘腿跌坐，从坐姿和手势看来，那是道家的传统打坐的方式。<p>　　怪的是，那个人梳着古代的高髻发型，可是却全身赤裸一丝不挂。<p>　　“所以一看就知道他是男性。”<p>　　那人的样貌，极其详和，在他半开半闭的双眼之中，流露着沉思的睿智。<p>　　“眼睛是灵魂之窗”这句话，绝不是新文艺的陈腔滥调——人的心情思想情绪，确然可以通过微妙的眼神变化而表达。所以，我可以肯定照片上面这个人，一定是一位智者。<p>　　这个人采用道家的方式在打坐，可知他在道学的修为上，一定已达很高的境地。<p>　　道家修道的目的是成仙，虽然只是照片，但是我也感到照片上的那个人，大有仙气——全身都焕发着一种难以形容的飘逸和灵秀。<p>　　相片虽然不大，但一定是用上佳的摄影机拍摄的，而且技术高超，人身上的每一个皱纹，每一个毛孔，甚至每一根毛发，都可以看得清清楚楚，定睛看得久了，好像照片上的人，活了一样，会微笑，会说话。<p>　　我看了好一会，一点概念也没有——我不知道照片上的是什么人，也不知道何以黄蝉要给我看这照片。<p>　　我看了好一会，才抬起头来，黄蝉第一时间问：“卫先生，请你告诉我对这照片的第一印象。”<p>　　我“哼”了一声：“照片上的人，如此安祥飘逸，显然是个智者。”<p>　　黄蝉紧接着问：“你联想到了什么？”<p>　　我的回答来得也快：“看了那种超然物外的神情，就联想到腥风血雨，卑鄙龌龊的权力斗争，是人类行为中最蠢的一种。”<p>　　黄蝉再问：“你认为照片上是一个超然出尘的高人？”<p>　　我点头，语气肯定：“必然是，你看他的眼神，不是大彻大悟的人，不会有这种眼神，若不是有大智慧的人，是不会彻悟的。”<p>　　黄蝉听得认真，又问：“没有别的联想了？”<p>　　我笑了起来：“再要我作进一步的想像，那不是我一贯的想法了：这个人的透彻觉悟的程度，已超越了地球人的能力范围——就算他原来是地球人，这时的精神状态，也必然超越了地球人。”<p>　　我说得很认真，黄蝉也听得用心，她没有立时再发问，却又取出了一张相片来，递给了我。<p>　　我一看，又是一呆。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_10'>第九十八卷 还阳 第八章 一对男女的全裸相片</b><p>");

document.write ('　　那照片上也是一个趺坐着的人像，也是全身一丝不挂，那是一个女性。<p>　　且别说那女性的体型之美，单是她脸上所显示的那种宁静和平的神情，就叫人的心头，再有燥热的情绪，也会一下子宁静下来。再有贪婪的欲求，也会一下子化为乌有，再有凶残的意念，也会一下子变得善良。<p>　　我呆呆地望着那美丽之极的裸女相。同样地，照片拍得极好，人体的每一个细微部分，都看得清清楚楚，叫人感叹人体的结构，是何等的细致精密，叫人感到，这才是人的身体，如此完美，如此无懈可击。<p>　　而那女性的年纪，也很难断定，总之是成熟的女性。我忽然想到，受世人崇敬的佛教中的观世音菩萨，或是天主教的圣母玛利亚，上千年来，艺术家都通过各种艺术形式表现她们的精神面貌，虽然有不少成功的例子，但是和相片上的那位女性一比，却全被比了下去。<p>　　若不是相片上的女性也梳着道髻，我真要疑心她就是观音的化身了。<p>　　我看了很久，心中的疑问虽多，但是心境却十分平和。好一会，我才长长地吁了一口气，抬起头来。白素和我目光接触，她先道：“太不平常了，是不是？”<p>　　我吸了一口气，用力点了点头：“她的修为，看来还在她的伴侣之上。”<p>　　白素扬了扬眉，没有出声，黄蝉却立刻问：“何以见得他俩是伴侣？”<p>　　我“啊”地一声，我只是冲口而出，并没有想到为什么，被黄蝉一问，我才想了一想：“道家的典籍上，多有夫妻或情侣合籍双修的例子。”<p>　　黄蝉紧盯着我，神情很是异样（是一种由于刺激而带来的亢奋），她又问：“你认为他们是在用道家的方法修炼，目的是成仙？”<p>　　我很是肯定：“当然是，而且可以看出，他们的目的已达到了——这事很怪——”<p>　　我连顿了两次，黄蝉的神情更紧张，我道：“我有一段经历，记述着一个俗不可耐的古董商人，变成了神仙的经过——”<p>　　黄蝉忙道：“是，我知道，我知道你的任何经历。”<p>　　我略感不快，闷哼了一声，这才又道：“这一双男女就算不是神仙，也已不远了。而且，他们本来也一定是极有修养，知识程度很高的人。”<p>　　黄蝉向白素望去，白素淡然笑：“我早已告诉过你，我和他的意见，大致是相同的。”<p>　　黄蝉感叹之至：“岂止大致相同，简直连用的字眼都一样。”<p>　　我和白素，同时伸出手来，握了一下，我们之间心意相同，那是毫无疑问的事了。<p>　　我道：“凡人变神仙的过程，可以从两方面理解，白素的母亲‘成仙’了——变成了外星人，那是一种情形。另一种情形是人体发挥自己的潜能——通过修炼，可以达到这一目的。另不过这种情形，古时多，现今极少，这一双异人，他们是——”<p>　　我说到这里，向黄蝉望去，当然以为她会立刻说出答案来的，因为是她来找我寻求答案，就应该把所有的资料全告诉我才是。<p>　　黄蝉吸了一口气，她先向白素望去，白素大有乾坤地微笑了一下。<p>　　黄蝉这才回答我的问题：“卫先生，请你相信我的话，这一双男女，不是人。”<p>　　她最后道“不是人”三个字，是一字一顿说出来的。<p>　　我听了之后，第一个反应，并不觉得特别奇怪，“哦”了一声：“他们已经成仙了？可以说不是人了。”<p>　　黄蝉秀丽无匹的脸上，现出了一种无可奈何的神情：“我说他们不是人的意思是，他们真的不是人。”<p>　　我呆了一呆，可是我仍然未曾明白她这样说是什么意思。我道：“你是说，我看到的只是相片，不是真人？”<p>　　黄蝉又向白素望了一眼，我可以想像，她如今对我说的那些话，一定曾向白素说过，而白素的反应，必然和我如今相同。<p>　　黄蝉很缓慢地道：“我的意思是，相片中的一男一女，不是人，也不是说他们已成了仙。相片拍摄的，是两尊雕像，木雕像。”<p>　　黄蝉说的话，每一个字，我都听得明明白白，清清楚楚，可是我却大摇其头，接着，她说完之后，我忍不住“哈哈”大笑了起来。<p>　　黄蝉在这时，低低地长叹了一声，并不作进一步的解释。我止住了笑声，已经明白了黄蝉的意思：她坚持相片上，那天人一样的男女不是人，是木雕像。<p>　　她的神情举止，都在努力企图使我相信这一点。<p>　　但结果却是使我感到好笑——越想越好笑，于是我又大笑了起来，表示我根本不相信。<p>　　在我笑的时候，白素也跟着笑，自然，她笑得很含蓄，不像我那样肆无忌惮，可是，不相信黄蝉的话，是一致的。我笑了好一会，才道：“我不知道你目的何在，不管你怎么说，我都不会相信你的话。”<p>　　黄蝉很厉害：“我还以为卫斯理可以接受一切不可思议的事。”<p>　　我自然不会因为她这样一说，就改变了自己的认识。我道：“是，如果你告诉我，你只有一半是人，另一半是机械，我也可以接受，可是我仍然不相信相片上的那一双男女是木雕像。”<p>　　我在这样说的时候，仍然视线不离照片。因为黄蝉没有理由编一个这样低能的谎话来骗我。只要照片上有万分之一的可疑处，可以看出那确然是木雕像，而不是真人，我都会接受她的话。<p>　　可是不论怎么看，相片上的都是真人——我一再强调过，相片是用高级摄影器材拍成的，所以影像很是逼真。这时，我甚至可以清晰看到，尤其是那女性，肌肤赛雪，在柔润的肌肤中，淡青色的血脉，隐约可见，把手指轻抚上去，甚至可以感到血液的流动！<p>　　我的视觉神经活动的结果，通过我大脑的分析，告诉我那不可能是木雕像——我甚至愿意接受那是一种制作极其精巧的假人，类同非生物性新生命康维十七世。但是，木雕像——不！<p>　　所以，我仍然不住地摇着头。<p>　　我向白素望去，白素的反应和我一样，也摇着头。<p>　　黄蝉忽然笑了起来：“我们其实是在争论一个根本不需要争论的问题！”<p>　　我立时明白了黄蝉的意思——事实上，我也早已想到了这一点，只是我不愿提出来而已。<p>　　果然，黄蝉说了在我意料之中，但却又是我最不愿听的话。<p>　　她道：“我代表国家异象研究所，正式邀请卫斯理先生夫人，去研究那两尊木雕像。”<p>　　事情看来很是简单：黄蝉说那一男一女是木雕像，我和白素不信，那么，只须去看一看就行了，何必争论？<p>　　可是，问题就在这里——我不愿意去看。<p>　　我以前也略为听说过“国家异象研究所”这个机构的名称。很多国家都有类似的机构，去探索一些不可思议，实用科学无法解释的异象。<p>　　我也知道，这个研究所中有不少具有超能力的异人，也有很丰富的资料，以及相当客观的研究态度。<p>　　我更知道，在他们的最高层，还接受一个外星人在知识上的帮助。<p>　　本来，我只要一点头，首先就可以解决那究竟“是不是人”这个问题了。<p>　　可是除了我不愿意去之外，我还想到了别的问题。<p>　　黄蝉的外表，虽然俏丽无比，而且一举一动，一颦一笑，无不动人之至，但是我却不会为这种表面现象所惑。我极其深刻地知道，黄蝉所代表的，是一股为了达到目的，可以在手段上无所不用其极的势力——称那股势力为“邪恶”并不合适，因为在人类的语文之中，似乎还未能找到对这股势力的适当形容词。<p>　　我并不是什么大人物，也不会自我膨胀到认为这股势力会想和我合作，或者专门来对付我。<p>　　但是，从宋自然应聘到那城市开始，一直到如今黄蝉到来，确然是一个阴谋。这样处心积虑的布置，目的就是想我进入他们的势力范围。<p>　　我一点也不知道他们进一步的目的，但我知道我绝不能让他们的第一步目的得逞。<p>　　我迅速转念，立时有了反应：“我不会接受你的邀请。要我相信那是木雕像，再简单不过，把它们拿来让我看就行。”<p>　　黄蝉当然是早已料到了我会有这样反应的，她叹了一声：“那是国家特级异宝，最高当局三申五令，绝不能移动丝毫，只有屈卫先生大驾。”<p>　　我又纵笑了起来，指着黄蝉：“说来说去，无非是想要我去，告诉你，我不去。”<p>　　说到后来，我虽然不是“声色俱厉”，但已不客气之极。黄蝉俏脸一阵红一阵白，但是神情还很镇定。<p>　　她道：“我接受失败——我以为卫斯理的好奇心一直都那么强烈。”<p>　　我再笑：“你不必为自己的失败掩饰，你的失败是，你编了一个根本不会有人相信的故事，想使我相信。”<p>　　黄蝉睁大了眼：“你以为我的智力程度那么低？”<p>　　我一摊手：“虚则实之，实则虚之，你知道我什么样的怪事都见识过，所以才编了一个不可能的事，希望能收到奇效。这方法很不错，可是，很不幸，你，失败了。”<p>　　我把最后几句话，提高了声音来说。黄蝉苦笑了一下，显得很是无奈。<p>　　她停了一会，很是激动，身子甚至在微微发颤。<p>　　白素斟了一杯酒拿给她，她不接酒，一把抓住了白素的手腕。<p>　　在那一刹间，我不禁吃了一惊——我知道她和她的同类，都受过严格的武术训练，各负一身惊人的技艺，她们的武术师父，是和白老大齐名的武术名家，有“雷动九天”之称的电九天。<p>　　我一闪过这个念头，白素的手腕被黄蝉抓住了，白素立时向我望来，微微一笑，表示黄蝉并无恶意。我仍然保持高度的警惕，立刻想到了黄蝉如果制住了白素作要胁，我应变的几个方法。<p>　　黄蝉并没有进一步的行动，她一脸哀求的神色，声音也动人之至：“白姐，你答应过的。”<p>　　白素立即点头：“你放心，我答应过的事，我一定会做到。”<p>　　我吃了一惊：“你答应了她什么？”<p>　　黄蝉道：“我有一些进一步的资料，是有关神木居和那两尊木雕像的——是你已看过的资料的延续，白姐答应我，会让你看。”<p>　　我一点也不考虑：“她的承诺无效——我根本不怕信那是木雕像，又何必再看什么资料！”<p>　　白素却伸手在黄蝉的手背上轻拍了两下，示意她放心。我转过身，不去看她们。<p>　　黄蝉却走到了我的面前，柔声道：“早知要请动大驾，很是困难，但是却想不到，竟困难到这种程度。”<p>　　我指着自己的头：“我这个脑袋是花岗石的。”<p>　　黄蝉忽然佻皮地一笑，口唇动了动，可是却又没有说什么，神情有点鬼头鬼脑，一下子转过身去，向我和白素挥着手：“再见。”<p>　　她竟立即就走了！<p>　　等她走了之后，我才看到白素的手中，多了一苹很是精致的小盒子。我问她：“你看见了？刚才她想说又没有说——她想说什么？”<p>　　白素笑：“她想说什么，我怎么知道？”<p>　　她扬着手中的盒子：“这里是她刚才所说的资料，全经过微缩处理——”<p>　　她说到这里，停了下来，等待我的回答。<p>　　我来回踱步，强烈的好奇心，当然命令我立刻去看那些资料。可是我在站定之后，我却道：“我怕看了那些资料之后，会又向她的陷阱更进一步！”<p>　　白素淡然道：“那就算了，我倒想看一看，反正我不是人家的目标。”<p>　　我陡然一声大叫，向她扑了过去，要抢她手中的盒子，她身形一闪，就避开了我，我疾转过身来：“有福同享，有难同当，大家一起看。”<p>　　白素正色道：“事情怪异，确有价得探索之处，很可以看一看。”<p>　　我当然同意她的话，我心中还有疑惑：“你是什么时候决定亲自出马的？又是怎么会认识黄蝉的？”<p>　　白素说来很是轻描淡写：“一开始，我不是为了好奇，只是想帮宋自然，宋自然本来是有为青年，不幸成为一宗阴谋中的牺牲品，他所憧憬的‘爱情’，根本不存在，我想去点醒他，使他不要再沉沦下去。”<p>　　一想起宋自然那种“冥顽不灵”的样子，我就心中有气：“哼，我也曾结结实实地劝过他，可是他根本听不进去，你又能有什么法子？”<p>　　白素道：“我们劝没有用，心病还须心药医，一定要黄蝉亲口告诉他，那是绝无可能的事，才能使他从迷梦之中清醒过来，所以我才去那城市的。”<p>　　我听了之后，默然片刻，才道：“你怎能有把握，去了之后，就可以见到黄蝉，她的身分是那么神秘，甚至高不可攀！”<p>　　白素笑：“别忘了，我是大名鼎鼎的卫斯理夫人，人家处心积虑，就是为了要请你的大驾，我去了，人家还会不欢迎吗？”<p>　　我苦笑了一下：“别调侃我了，你——”<p>　　白素吸了一口气：“我还没下火车，在车厢里，就见到了黄蝉——虽然我以前从来也没有见过她，可是她一出现，我就知道是她了。”<p>　　白素其实是在上车之后不久，就知道对方有了安排——不属于普通乘客的车厢中，人本来就不多，而在火车开动不久，就有穿着制服的车上人员进车厢来，在其他乘客的身边低语。<p>　　经过这一番动作之后，其他的乘客，都先后离开了车厢，于是，偌大的车厢之中，就只有白素一个人。<p>　　白素自然知道接下来会有事发生，她很是镇定，一面喝着茶，一面观看着列车经过的田野。<p>　　然后，她就觉出黄蝉出现了——她并没有转过头，仍然望着窗外，可是她知道黄蝉来了！<p>　　在那样的情形下，要感应或知道有另一个人进了车厢，那并不困难。<p>　　可是，竟然一下子就知道了进来的是什么人，这就未免有点玄了。<p>　　白素的解释是：“当然我是先感到有人来，然后才知道来的人是谁。是时，我没有转移视线，所以我根本看不到来者是谁。可是我却有了强烈的感觉：来的是一个强者，如果这个强者充满敌意，我必须集中精神去应付，那将是强敌。可是我却又感觉不到有敌意，所以我仍然不动，直到来人在我的对面坐了下来。”<p>　　来人在白素的对面坐了下来，和白素之间的距离已经很近了，白素略转头，就看到了来人，当然就是黄蝉，黄蝉正用充满了诚意的目光望着白素。<p>　　听白素说到这里，我咕哝了几句：“她受过专门的训练，可以通过眼神，表达假的情感，以迷惑对方。”<p>　　白素叹了一声：“不管怎样，我和她的目光一接触，就算本来心中有敌意，也在那一刹间，化为乌有了。”<p>　　我又喃喃地道：“现代摄魂大法。”<p>　　白素再补充：“而且，在那一刹间，列车行进的轰隆声，也像是听不见了，只觉得一片宁静，我们互望着，就像是早已心灵相通的老朋友一样。”<p>　　这一次，我提高了声音：“你永远不可能知道这一类人心中真正在想什么！”<p>　　白素静了一会，才道：“人本来就绝无可能知道另一个人心中真正在想什么的。”<p>　　我用力挥了一下手。<p>　　白素和黄蝉的见面，画面很是动人。她们互相注视了好一会，是黄蝉先开口，她不称“卫夫人”，叫的是“白姐”。<p>　　她道：“白姐，欢迎你来！”<p>　　白素并没有忘记自己来的目的，所以她的话，开门见山之至：“好一个出色的人才，难怪宋自然一见锺情，不能自拔了。”<p>　　白素和黄蝉，都是何等聪明的人，虽然是第一次见面，可是对方不论说什么，有什么言外之意、弦外之音，都可以一说就明。<p>　　黄蝉垂下头去：“这是意外，想不到会由此伤害了宋先生。”<p>　　白素立即切入正题：“你为什么还让他留在神木居？这可不是能拖得过关的事，你一定要斩钉截铁地告诉他，事情绝无发展的可能，长痛不如短痛。”<p>　　黄蝉的头又垂低了些，长睫毛不住颤动，白素心中暗叹了几声，她相信黄蝉对宋自然不是全然无意，而是她的身分，不允许她有任何意思——从这方面来看，她似乎比宋自然更加痛苦。<p>　　白素人心地好，同情之心，油然而生，她又道：“早些了断，对你来说，也有好处。”<p>　　黄蝉向白素投以很是感激的眼光：“我几次要他走，他红着眼，不肯离开，我……我……”<p>　　她没有再说下去——也不必说，不问可知，黄蝉不忍心看到宋自然伤心欲绝的样子，不忍心赶他走。<p>　　白素苦笑了一下：“请和我一起去见他，我会带他离开——如果你不想害人害己，请你合作。”<p>　　白素的这句话一出口，黄蝉的俏脸煞白，咬着下唇，神情有一种深奥无比的痛苦。<p>　　白素叹了一声：“你知道你自己不是普通人，你有很多特权，但是在拥有特权的同时，也丧失了作为普通人的权利。”<p>　　白素虽然没有直接明言，可是话也再明白不过：黄蝉没有普通少女和异性谈情说爱的权利。<p>　　黄蝉紧咬着下唇，白素继续着：“你没有可能放弃特权，而且，我也不认为你有放弃特权的想法。”<p>　　黄蝉陡然拿起白素的茶来，大大地喝了一口，可能是由于她心情激动的缘故，竟呛得剧咳起来。刹那之间，脸涨得通红。<p>　　白素忙离座，轻拍她的背部，黄蝉的俏脸，红得像是要溢出血来，白素后来的评语是：“凄艳之极。”<p>　　黄蝉止了咳，再喝了一口水，抬起头来时，竟在不到一秒的时间内，完全恢复了正常。<p>　　她先向白素点了点头，表示接纳她的意见，忽然问：“要请卫先生的大驾，真的那么难？”<p>　　白素回座坐了下来，她有洁癖，当然不会再去碰那杯茶，她微笑：“卫斯理曾替一家少年芭蕾舞校剪彩，你说他是不是难请。”<p>　　黄蝉苦笑，低叹了一声。白素又道：“每个人都有做人的原则，他的原则是，绝不和你们——这一类人发生任何关系。”<p>　　黄蝉略翻了一下眼，样子很可爱：“也不是‘绝对’，曾有很多次发生瓜葛的记述。”<p>　　白素点头：“是，应该说，他尽量避免。”<p>　　黄蝉道：“其实，我想求教他的事，和政权无关。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_11'>第九十八卷 还阳 第九章 失心疯</b><p>");

document.write ('　　白素听了，并没有接腔，她在等黄蝉自己作进一步的解释。<p>　　黄蝉道：“事情其实正投卫先生之所好——那座神木居，难道还不足以引起他的好奇吗？”<p>　　白素微笑：“显然还不够。”<p>　　黄蝉深深地吸了一口气，她取出了那两张裸体的修道男女相片来。<p>　　白素看了相片之后的反应，和我一样，不必覆述了，接着，黄蝉又告诉白素：“那不是真人，只是两尊木雕像——”白素也笑，表示不信。<p>　　黄蝉趁机提出：“请卫先生去一看就明白，白姐自然也一起去。”<p>　　白素意动：“在哪里？”<p>　　黄蝉道：“在国家最高机密总部的密室之中。”<p>　　白素摇头：“他不会去，他也不会相信那不是真人，他会以为那是你的花样。”<p>　　黄蝉叹了一声：“我还有一些资料——”<p>　　白素不等地说完，就道：“他也不会看。上次，若不是他误以为资料是小郭集来的，他也不会看。”<p>　　黄蝉又呆了半晌，才道：“白姐，求你，让他看一看这些资料。”<p>　　白素当时的观感是，黄蝉在提出这样的要求时，是有无可抗拒的魅力，所以道：“我一个人只怕不中用，除非你肯和我一起去见他。”<p>　　白素的话，令黄蝉喜出望外之至，她双手高举，发出了一下欢呼声。<p>　　于是，就有了白素带黄蝉来见我的那一段经过。<p>　　那么，宋自然呢？<p>　　白素在黄蝉的带领之下，到了神木居。当她看到宋自然的时候，她不禁大吃一惊。宋自然本来，虽然不如他姐姐那样肥胖，但是也身形健硕，很是强壮。可是此际，却惟悻得不像样子，一身酒臭（喝醉酒，或终日在醉乡中的人，绝不如诗词中所描写的那样飘逸），头发蓬松，需邋遢，十足是天桥底下的流浪汉。<p>　　白素和黄蝉一起出现在她的面前，可是他却连看也不看白素一眼，视线死死地盯在黄蝉的身上，身子先是发抖，他抓着酒瓶，狂灌了几口，又用力摇着头，叫了起来：“我又看到芳子了，这幻觉真好，我可以看到芳子，又看到芳子了。”<p>　　显然是他在酒后，时时发生幻觉，看到了黄蝉，所以这时，黄蝉真的出现在他的面前，他也以为那是幻觉。<p>　　黄蝉也望着宋自然，俏脸之上，神情复杂之至，有很多的惘然和无奈，也有几分爱怜。<p>　　白素在一旁，看了这等情形，才知道宋自然的情形，比她想像之中，要严重得多，她虽然曾经历过许多不可思议的历程，但却也未曾有过处理这种场面的经验，所以一时之间，她竟不知该如何做才好。<p>　　这时，黄蝉开了口——声音听来很是平淡：“不是你的幻觉，是我真的来了。”<p>　　宋自然听了黄蝉的话，反应奇怪之至。他先喝了一大口酒，然后大摇其头，惨然而笑，笑容难看之极：“你每次都这样说，可是当我想触摸你，你就不见了，这次我不中计了，宁愿你在我眼前多逗留一会。”<p>　　宋自然的话说得很清楚，听来也很有条理，全然不像是烂醉的人。<p>　　可是白素听了之后，只感到了一股寒意，自顶至踵而生——宋自然的情形，已经绝不是单相思那样简单，他的精神状态，根本是处在病态之中。那是一种虚妄幻想症。他幻觉感到黄蝉出现，甚至还可以和幻觉中的黄蝉作语言上的沟通，那正是妄想症患者的主要症状。<p>　　而这一切，全是由黄蝉造成的。<p>　　白素这时，想起了我对这一类人，为了达到目的，可以不择手段的评语，她重重地顿了一下脚，以表示她心中的不满。<p>　　宋自然的全副精神都集中在黄蝉的身上，根本没有注意白素的存在。<p>　　黄蝉向白素望来，目光凄迷，竟大有请求白素原谅她的意思。白素心中一软，只好低叹了一声。<p>　　黄蝉向宋自然道：“我没有骗你，你过来，我们可以握手。”<p>　　她说着，就伸出手去，宋自然神情紧张之至，犹豫了好一会，才慢慢伸出手去。他的手在剧烈发着抖，等到他的指尖碰到黄蝉的手时，他全身如遭电极，而且大叫了一声，缩回手去，连退了好几步，大口喘气。<p>　　黄蝉不知如何才好，向白素望来，白素叹了一声：“我来得太迟了，他已经神经失常了。”<p>　　黄蝉连声道：“我立刻召医生。”<p>　　白素叹了一声：“你们太过分了。”<p>　　黄蝉苦笑：“白姐，他神经太脆弱了。”<p>　　宋自然侧着头，用心在听黄蝉的话，大是惘然。黄蝉柔声道：“宋先生，等一会有人来陪你到医院去——”<p>　　宋自然立时道：“你叫我到哪里去，我就到哪里。只求你常在我眼前出现，我不会再想触摸你。”<p>　　黄蝉一面点头，一面长叹了一声，神情更是无奈。<p>　　我听白素说到这里，又惊又怒，失声道：“这小子失心疯了。”<p>　　白素苦笑：“正是这个病。”<p>　　我骇然道：“这……他现在……在医院？”<p>　　白素点头：“是，黄蝉保证他可以得到最好的医治和疗养待遇。”<p>　　我闭上了眼睛一会，连叹了好几口气。白素道：“我去请教过专家。据说，宋自然这种情形，并不严重，治愈的机会很大。而且，在治愈之后，多数会把发病的原因忘记，形成局部的失忆——这对宋自然来说，反而是好事。”<p>　　我喃喃地道：“但愿如此。”<p>　　等白素说完了宋自然的情况，我也已经摆弄好了观看微型资料的仪器，把白素手中盒内的资料放了进去，和白素一起观看。<p>　　才看了一点点，我和白素两人，就面面相觑，感到口乾舌燥。<p>　　因为资料的内容，匪夷所思之极，我和白素，都算是想像力丰富的人，可是也感到一阵接一阵的晕眩，有忽然进入了另一个空间之感。<p>　　等到看完，我和白素都好一会不出声，我取了一瓶酒，就着瓶口喝酒，白素也喝，直到一瓶酒喝完，我们两人才各自长吁一声，两人互望，都在用眼色询问对方：“该怎么样？”<p>　　我们看那些资料，算是看得快，也看了超过四小时。资料的内容很是复杂，我把它简化之后，再整理一下，应长则长，应短则短，务使各位能在最短的时间之内，明白资料的内容。<p>　　我先从资料之中记载约两个将军的对话讲起。<p>　　那不过是几十年之前的事，这个城市被包围，守军在考虑了形势之后投降，成了降军。降军被命令放下武器，出城接受改编，降军之将，和胜军的司令员，以及双方的高级将领会晤。<p>　　在那种情形下，胜利者自然意气风发，降军将领，强颜欢笑，气氛很是异样。<p>　　胜军司令员在酒过三巡之后，忽然问：“这城是一座古城，名胜古迹极多，若是攻城战一开始，炮火无眼，难免有损毁，贵军放弃作战，保存民族遗产，功不可没，值得称许。”<p>　　降军将领听了这样的话，尽管有点哭笑不得，但还是要连声说“是”，哪敢从牙缝中迸半个“不”字？昔日一样是手握兵符，统率大军，如今启城投降，虽说有“保存民族遗产”之功，但那甜酸苦辣的滋味，也就只有自家心中才知道了。<p>　　（要说明的是，在资料的整理和归纳的过程中，我把可以集中的一些资料，都集中在一起，使整件事比较容易了解。）<p>　　（这次聚会中的一些对话．就引用了不少资料，对了解整件事，很是重要。）<p>　　（发生在后来的一些事，也是一样——和神木居无关的一些，全叫我删去了，那是一些很闷人的记载，看起来也很吃力。）<p>　　降将军的脸上肌肉挤出不自然的笑容，咳嗽了几声，开口道：“本城——”<p>　　他一开口，才说了两个字，便觉得不妥当。几天之前，他镇守这个城市，自然开口“保卫本城”，闭口“本城决不可失”。可是现在他已把整座城市拱手送给了敌军，这城市和他可再也没有关系了，再称“本城”，是不是很合适？但一时之间，他又想不出什么适合的称呼来，一口气憋不过来，又引起一阵呛咳，却也恰好掩饰了他的窘态。<p>　　幸好胜军之将作风粗犷，都不是什么咬文嚼字的人——也没有听出什么不对来，只望着他，等他介绍本城的名胜风光。<p>　　降将军咳了好一会，才涨红了脸，连声致歉，这才道：“古城之中——胜迹处处，最奇怪的．当推‘神木居’和那两株‘神木’了。”<p>　　说到“神木居”和“神木”，降将军的脸上，有了自信，他又重复强调：“那真是怪得不能再怪的怪异。”<p>　　他在一句话之中，连用了三个“怪”字，再加上他是当了许多年将军的人，声音宏亮，人人都听得到他的话，一时之间，所有人都静了下来，想听他说究竟是什么“怪事”。<p>　　在降军这方面的军官，长驻这个城市，自然深知“神木居”和“神木”怪在何处，但是胜军这方面，却一无所知，个个兴趣盎然。降军方面，也没有人出声，以免打扰了对方听怪事的雅兴。<p>　　一时之间．整个宴会厅中，真可以称得上是鸦雀无声。降将军的神情，更和刚才的窘态，大不相同，他清了清喉咙，正准备把那“怪事”说出来。<p>　　可是他还没有开口，在他身边不远处，就先有一个声音响了起来，叫着降将军的号，道：“友军全是唯物论者，素来不信鬼神之说，以反封建反迷信为己任，这种怪力乱神之事，似乎不宜宣扬，不知钧座以为然否？”<p>　　降将军循声看去，只见正在侃侃而谈的，是他手下的一个师长。这个平日见了他，立正报告之后，身子挺直如棺材板的少将师长，如今竟然来不及地向胜军讨好卖乖，当众教训起他来了！<p>　　降将军的脸涨得血红，真想冲过去，用力煽那师长两个耳光。可是他的身分，哪里还允许他有昔日这样的威风，所以他按着桌子，全身发抖，令得桌上的杯碗，互相碰撞，发出一阵声响来。<p>　　胜军这方面，似乎很欣赏那师长的话，都笑嘻嘻地望着降将军，看他如何应付。<p>　　降将军想在他部下之中，寻找帮助，可是人人都避开了他的目光，使他在刹那之间，明白了什么叫做人性的丑恶。<p>　　若是在古典小说之中，像降将军这样的处境，就会“大叫一声，吐血三斗而亡”了。可惜事实上，发生这种情形的机会少之又少。<p>　　降将军不知如何应付，那师长洋洋自得，场面自然尴尬之至，过了好一会，还是胜军的一个参谋长，肚子中算是有点墨水的替降将军解了围，他道：“民间传说之中，有精美，也有糟粕，必须去芜存菁，那神木居的传说，究竟怪到什么程度？”<p>　　降将军缓过一口气来，幸然道：“不是传说怪，是有得看的，实实在在的事，历代多有君主，亲临观看。”<p>　　这句话一入胜军之耳，好奇之心，人皆有之，连问“究竟是怎么一回事”之声，此起彼伏。<p>　　降将军连尽三杯，才道：“据说，神木居建于元代，全幢屋子，皆用各种珍贵木料建成——”<p>　　降将军接着，就介绍了有关“神木居”的沿革——这一些，在黄蝉给我的第一部分资料之中都有。降将军的介绍，当然没有那么详细，可是也够引人入胜的了。<p>　　接着，降将军略停了一停，想是在思索，应该如何说，才不致变成宣扬迷信。<p>　　他道：“在神木居的前庭，有两株巨大的白楠树，不知从何处移植而来，被称为‘神木’，这神木之中，各有神仙居住，据说是一男一女。”<p>　　降将军说到这里，胜将军这个唯物论者，就有点沉不住气了，他唱了一句歌词，声音倒也雄壮，他唱的是：“从来也没有神仙皇帝——”<p>　　降将军被堵得无法说下去，胜军的那个参谋长却连问：“树中有神仙居住？可是树中有洞，洞中有人？”<p>　　降将军支吾了半晌，才道：“不知真正情形如何，但都说只要在树前静心，就能听到仙音，有缘者，甚至还能见到仙容。”<p>　　参谋长皱着眉：“这就空泛得很了，什么叫作‘有缘’？有没有人有过这个‘缘’？”<p>　　胜军的参谋长，对这个传说，竟然那么有兴趣，倒很出乎降将军的意料之外。<p>　　降将军叹了一口气：“为了这传说，我曾驻神木居三年，但未能成为有缘之人，倒是有一遭，最高统帅——”<p>　　他“最高统帅”四字一出口，就自知失言，面上一阵青，一阵红，不知如何才好——他的“最高统帅”，是胜军方面才宣布了的“首号战犯”，这失言之责，是再也推却不了的了。<p>　　胜军司令立时闷哼了一声，神情难看，倒是参谋长不在意，挥了挥手：“请说下去，他怎么了？他有缘见到了仙容？”<p>　　参谋长用一个“他”字，轻巧地代表了“最高统帅”或“头号战犯”，这给了降将军很大的灵感，他连声道：“是……是……他在神木居住了三天，每晚在树前潜心默祷，最后，像是……像是……相信了……树中有仙……”<p>　　胜军方面，好几个人叫了起来：“什么叫‘好像’？有就有，没有就没有！”<p>　　降将军苦笑：“他……行事高深莫测，我只记得那天，我整晚随侍在侧，到天色微明之前，有短暂的时间，天色漆黑，我忽然听得他失声道：‘当真如此，已无可挽回了么？’我以为……他是在向我说话，这句话无头无脑，也不好回答——伴君如伴虎，说错了话，会有什么结果，谁也不知道。”<p>　　参谋长道：“听起来，他像是在和什么人对话。”<p>　　（这个参谋长在整件事中，起的作用相当大。）<p>　　（后来才知道，参谋长何以对这个城市的怪事如此有兴趣，因为那时，已决定他为这个城市的新统治者，胜军司令还要率部征战，很快就要离开的。）<p>　　降将军不知如何回答才好，正支吾间，胜军的司令员已大不耐烦，一叠声道：“这种事，说怪，全是人作出来的，哪里可以相信！”<p>　　他说着，一挥手，叫着降将军的名字：“阁下准备一下，要进京去。”<p>　　降将军哪里还敢说下去，连声道：“是……是，随时听命进京。”<p>　　在宴会中的有关讨论，到此为止，一切经过，是参谋长在事后记述下来的。<p>　　胜军的参谋长文武双全，是一名儒将。他不但记述了宴会上发生的事，而且还记述着：“是以宴会之后，虽然已是深夜，但还是专程造访了降将军。”<p>　　降将军在其时，已经完全被隔离，和他的部下分开，独居一室，正在前途茫茫，不知如何自处之际，胜军的参谋长忽然单独来访，不免使他又惊又喜，受宠若惊，不过他绝想不到，参谋长是和他来讨论“神木”的怪异传说的。<p>　　投降将军诚惶诚恐地请参谋长坐下，又取出了珍藏的美酒奉上。<p>　　参谋长先说了一些门面话，诸如“各位出路，中央必有安排”等安慰的语句，然后话锋一转：“上级已有命令，这座城市，由我治理，阁下在城中驻防多年，必有心得可以教我。”<p>　　投降将军面有惭色：“我专攻军务，这地方上的事，也不甚了了。”<p>　　参谋长笑，索性开门见山：“我想问问这神木居的事，特别是你当时侍从……他在树前等神仙显灵的事。”<p>　　降将军一听，起先还有点不明白，但随即恍然大悟：做了皇帝想成仙。人的欲望并无止境，唯物论者和唯心论者，并无二致。<p>　　降将军来了兴致：“参座，在这里说，不如移步到神木居去说，不是更活灵活现么？”<p>　　这一提议，立时得到了参谋长的同意：“我已派了一个特别连守护这古迹，这就去。”<p>　　参谋长可能是早已得知这个城市之中，有“神木居”这个异迹的——这一点，在他的记载之中，虽没有明言，但是在他的行动之中可以确定。若不是他早已对神木居大有兴趣，怎会和一个降将军夤夜到神木居去深谈？<p>　　参谋长连警卫也不带，就和降将军一起到了神木居，这是参谋长第一次来到神木居，在资料之中，他对神木居和当时的情形，作了详细的记述，虽然说不上文采斐然，但倒也生动。<p>　　他说，那是一个无月无星的黑夜，黑暗如同浓漆一般，可以说是伸手不见五指。但是到了神木居附近，只见半空之中，像是有许多若隐若现的亮点，看起来像是有一大群萤火虫在飞舞，然而当时又不是萤火虫出没的季节。<p>　　直到来得近了，才看清那是植在屋前空地上的两株大树，那两株树，每株足有三人合抱，怕有三四十公尺高，枝干交错，树叶婆娑，蔚为奇观。<p>　　那当然就是神木居前庭的两棵大白楠树，也就是所称为“神木”的了。<p>　　白楠树的叶子不大，叶子反面呈白色，虽在黑暗之中，一阵风过，拂动了叶子，叶背的白点，就有微光闪烁。所以形成了点点星光。<p>　　单是这一奇景，已令得参谋长赞叹不已。降将军道：“屋子虽有好几百年，但仍完好之至，想是有了树神护佑之说，再胆大妄为的人，也不敢破坏之故。”<p>　　参谋长没有什么表示，两人下了车，警卫的士兵迎上来，认得参谋长这员虎将，立时敬礼放行，参谋长在前，降将军在后，进入前庭，面南站定，降将军指着两株大树：“男左女右，当日，他站在左面那株大树之前……那次，夫人也来了，但是她却不信有这等事，所以只观赏了一会，就离去了。”<p>　　参谋长来到左边那株大树前，抬头看去，天空全被树荫遮住。在黑暗之中看来，大树就像是形状怪异莫名的异种生物。<p>　　降将军见了这等情形，心中一动，小心地问：“参座是不是也想潜心和树神……”<p>　　他把下面的话，咽了下去，因为以对方的身分，实在不可能来膜拜鬼神的。<p>　　参谋长不置可否，过了一会，只是道：“说说当时的情形。”<p>　　降将军道：“那天晚上，也是和今夜一样，天色漆黑，我忽然听得他那样说，吃了一惊，接着他又连问几声：‘当真是气数如此？’随着长叹了一声，就转身进入了屋子中——从那情形来看，他像是接受了什么启示。”<p>　　参谋长冷冷地道：“怕是树神告诉他，必然众叛亲离，兵败如山倒。”<p>　　降将军没敢搭腔，过了一会，才道：“他当夜……就部署了大撤退，倒是真的。”<p>　　参谋长突然高声呼喝，一队士兵奔了过来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_12'>第九十八卷 还阳 第十章 惹祸</b><p>");

document.write ('　　这突如其来的行动，令得降将军大吃了一惊，在士兵立正敬礼之后，参谋长才道：“阁下请回，这一队士兵，会送阁下回去。”<p>　　降将军虽然觉得受辱，但是也无可奈何，只好在士兵的“护送”之下离开。<p>　　在这个故事中，这位降将军就此淡出了，以后发生在他身上的事，和这个故事无关，当然不必提了。<p>　　参谋长成了市长，执掌军政大权，把神木居保护得严密无比，一百公尺之内，不准任何人接近。<p>　　他则每晚，不论公务多么忙，都要到神木居来转一转，逗留的时间，长短不一。<p>　　他的这种行动，在资料上，并不是他自己的记述——他没有留下记述，所以也没有人知道他每晚必到神木居，目的何在。<p>　　他不留下记述，当然是他的目的有不可告人之处，唯恐留下了记述，会成为罪证。<p>　　可是他的行动，还是被详细地记录了下来，那是由于有一个严密无比的特务系统，对各级官员不断地进行严密监视的缘故。<p>　　（不是危言耸听，他们的最高首领就曾发怒：“别在我的办公室装偷听器！”）<p>　　（连最高首领对特务系统的监视都不能幸免，特务活动之可怖和猖獗，可想而知。）<p>　　特务系统的运作，监视着每一个人的行动，参谋长掌管这个城市，按官位来说，也不过是一个中级官员而已，一举一动，自然都有人详细记录了下来，呈报了上去。<p>　　参谋长的行动被视为很是奇怪，所以引起了注意。正面试探的结果是“关心文物古迹”——特务系统当然不会满意。于是，通过国家的文物部门，要派一个小组到“神木居”去作详细的研究。<p>　　但是，那个行动，却又遭到了参谋长的强烈反对，理由是人一多，会破坏了古迹，他会亲自领导专家，进行长时期的研究。<p>　　这个理由，经过特务系统的研究之后，被认为“别具用心”，于是布置了更多的人，在暗中对参谋长进行监视。其中，包括了守护神木居的那一个连队的连长和几个排长在内。<p>　　在资料中，有大批那些奉命监视参谋长行动的人所作的报告，其中有的文化程度极低，写的字歪歪斜斜，错字连篇。令人吃惊的是报告的内容，当真做到了事无巨细，都上了报告的程度。<p>　　举个例来说，参谋长每晚到了神木居之后，停留的时间，详细到了“秒”，连小便的次数都有。<p>　　参谋长自己，是不是知道遭到了那样严密的监视，不得而知。他只是依然故我，每晚必到。<p>　　从所有的报告中看来。参谋长每晚必到神木居去，目的是在那两株大树之前去潜心静思。那么进一步的目的，不问可知，是想和“树神”取得联络了。<p>　　在经过了大约一年多之后，特务系统已掌握了神木居的资料，也分析出了参谋长的意思，并且加了一个特别名称：“妄图藉鬼神之说，提高自己威信，目无组织，严重违纪”——那是可以叫人万劫不复的罪名。<p>　　特务系统的报告，送到了特务头子那里，特务头子看了之后，又呈上去给最高当局。<p>　　最高当局日理万机，他是不是看了那报告，特务头子也不知道。对特务头子来说，参谋长这种中级官员的怪异行动，自然也不值得重视，报告送上去之后就算了。<p>　　大约又过了一年多，参谋长（应该是“市长”，但为了方便，仍称他的旧职位）赴京开会，最高当局，忽然单独召见他。<p>　　参谋长是在睡梦中被特务头子的电话叫醒的，在电话中，特务头子告诉他：“有重要事召见，请立刻准备。”<p>　　参谋长又惊又喜，知道最高当局，常常彻夜不寐，召见臣士，常在深夜。<p>　　果然，五分钟之后，特务头子来到，告诉他：最高当局召见，特务头子陪见。<p>　　参谋长想问问召见的情形，最高当局会有什么垂询，但是特务头子却莫测高深地笑，只是道：“召见的过程——由我负责记录。”<p>　　参谋长心中打了一个突：要出动特务头子亲自来记录召见的过程，可知事情非同小可。<p>　　资料中，召见的过程，就是由特务头子亲笔记录的，特务头子颇有文名，一手字也写得龙飞凤舞，很过得去。<p>　　到了最高当局的会客室，最初两三分钟，最高当局只是不住地抽烟，参谋长的一颗心，悬在半空。<p>　　然后，最高当局才从几年前的几次战役，闲闲谈起，那几次战役，参谋长都曾参与指挥，立下了赫赫的战功，是参谋长生平的得意事迹。<p>　　参谋长在这时候，神态轻松自然起来。最高当局话锋一转：“从冲锋陷阵，到为民父母官，有点不惯吧？”<p>　　参谋长的回答是：“开始确实不惯，但几年工作下来，也没有什么不同，都是有大大小小的困难，等着你去克服它们。”<p>　　最高当局悠然吐出了一口烟，在烟篆袅袅上升之中，他说了一句参谋长再也想不到的话：“你当政，不问苍生问鬼神，这是什么作风？”<p>　　最高当局的口气虽然并不凌厉，可是本来笑着的参谋长，却自然而然，霍然站起。<p>　　从记录中看来，这个参谋长是一个极其机敏，应变快绝的人，就算他以前不知道自己早受监视，这时也立刻知道了。<p>　　所以，他在不到几秒钟的时间内，就决定了自己应该怎么做。<p>　　他先向特务头子看了一眼，再望向最高当局。最高当局摆了摆手，表示什么话都可以说，特务头子不必回避。<p>　　最高当局在这样做的时候，脸色也不是很好看，那使参谋长知道，自己的决定是对的——最高当局必然是已掌握了若干资料，才会逼他摊牌的。<p>　　他先吸了一口气，才道：“那两株大树之中，确实有不可思议的现象存在。”<p>　　最高当局“嗯”了一声：“说具体一些。”<p>　　参谋长大声道：“树中，有……树神在。”<p>　　他的话已说得很是直接了。<p>　　（在这里，记录的字迹，其草无比，而且颤动，由此可推测，特务头子在这时，大受震动——参谋长的话，竟然肯定了有“神”，这当然令人震撼。）<p>　　最高当局很是镇定：“你每晚前去参拜，和那树神，可有什么沟通？”<p>　　参谋长不禁出了一身冷汗：“里通外国”是一项大罪，不知多少人在这个罪名之下，万劫不复。而最高当局此际，竟大有怀疑他“里通神仙”的行为，那不知是该当何罪？<p>　　他不由自主喘着气，可是尽量使自己的神态和声音，表示出忠诚。<p>　　他道：“确是听说过，若是潜心静修，能和树神相通，那是——”<p>　　最高当局淡然道：“那是某人告诉你的吧。”<p>　　最高当局口中的“某人”，就是那个投降将军的名字。参谋长至此，再无疑问：最高当局对他的事，知道得再清楚不过。<p>　　他答道：“是，事实上，在攻城之前，为了了解情况，曾和熟悉那城市的人，多方面接触过，所以，也早知神木居的传说了。”<p>　　特务头子插言：“可是几年来，你从来也没有在工作报告中提及过。”<p>　　参谋长久历战场，自然知道应该如何对付：“在事情未有确实结果之前，就虚张声势，捕风捉影，这不是我的工作作风。”<p>　　这样的回答，显然得到了最高当局的认可，他沉声问：“现在可有结果了？”<p>　　参谋长想了一想：“只能说┅略有眉目。”<p>　　特务头子显然对参谋长很是不满，所以又“哼”了一声：“别在语言上玩花样。”<p>　　最高当局却大感兴趣：“说具体一些。”<p>　　参谋长再吸了一口气：“传说中与树神有缘的方法，是要潜心静修，那是只知其一，据我的体验，在人世间地位越高的人，就越容易和……树神有缘。”<p>　　最高当局对这番听来十分玄的话，一时之间，像是难以消化，所以连抽了好几口烟，并不言语。<p>　　特务头子则毫不保留他对参谋长的敌意，他冷冷地问：“以阁下的地位，是不是已经可以通神了？”<p>　　参谋长的回答乾脆之极：“超过三年的虔诚潜修，每晚风雨不改，从不间断，但因为地位卑微，所以只有缘见了神仙一面，却无缘聆听仙示。”<p>　　这一番话，更是玄得可以，最高当局和特务头子齐声道：“你在说些什么？”<p>　　参谋长再把那几句话一言不改说了一遍，最高当局作了一个手势，示意各人别出声。他皱着眉，想了好一会，才伸手向参谋长指了一指。<p>　　参谋长吸了一口气：“这种情形，历史上一再出现过，这就是数百年来，多有帝皇君主到神木居去的原因，最近的一次是——”<p>　　最高当局打断了参谋长的话：“那一次的情形我知道，不必说了。”<p>　　参谋长心知“那一次的情形”，那个投降将军，当然已详细说过了。投降将军自己，几年来一无所获，可是他的领袖，却显然得到了“仙示”！<p>　　特务头子神情阴森，参谋长也不是省油的灯，趁机损了他一下：“本来，自然最好是首领亲自去，但首领如果没有空，阁下位极人臣，怕也可以与仙有缘。”<p>　　最高当局立时向特务头子斜瞄了一眼，特务头子的面色，自然要多难看就有多难看。<p>　　最高当局随即盯着参谋长：“你说见了树神，那是怎么一回事？”<p>　　参谋长咽了一口口水：“就在此次赴京之前，我照样在大树之前，摒除杂念，一意静思，突然之间，就看到了树神，是一个赤裸的高髻男子，盘腿趺坐，神情安宁飘逸，真是神仙一样。”<p>　　他说了之后，又补充了一句：“当时我根本闭着眼，可是却清楚看到，真是奇绝。”<p>　　最高当局追问：“一个赤裸男子？他身在何处？”<p>　　参谋长犹豫了一下：“应该是身在……那大树的树身之中，首领是不是要亲自去体验一下？”<p>　　参谋长这样提议，自然是好意，出于一片对首领的忠诚，希望首领能和树神有缘。<p>　　可是，他却忽略了最高当局乃是一个霸气十足的人，在他的心目之中，天上的玉皇大帝（如果真有），地位也至多和他这个人间皇帝相若而已，区区树神，什么东西，值得他去参拜？<p>　　所以，参谋长的话才一出口，最高当局就脸色一沉：“我为什么要去？真有这种事，就该叫他来见我！”<p>　　这两句话，最高当局说来斩钉截铁，坚决无比，意图也很是清楚。但是参谋长听了，却目定口呆，一时之间，不知如何才好，张大了口，像是傻瓜一样。<p>　　足足过了十几秒，参谋长才结结巴巴道：“如……何请他来见……”<p>　　最高当局的神色更难看，也更傲然，却不出声。特务头子冷笑：“那还不容易，把那两株树，齐地锯了，运进京来。”<p>　　参谋长当时的反应，据特务头子的记载，在听了这句话之后，是“面如土色，全身发抖，汗出如浆，若非心怀鬼胎，不致如此。”<p>　　特务头子的断语，虽然严重了些，例也不是完全空穴来风，参谋长曾超过三年在树前“参拜”，他是不是真的只“见”了树神一次，还是另有所获，除了他自己之外，谁也不知道。<p>　　若不是他有心事，听了特务头子的话，也不致有这样的反应。<p>　　而在特务头子的记录之旁，还有最高当局的“御笔亲批”四个字：其心可诛！<p>　　有了这样的批语，参谋长的官运，自然地到了尽头，不多久，他就被调到了大沙漠去督造输油管了。<p>　　却说当时，参谋长一听得要锯树，反应强烈之至——这实在是正常人的正常反应，我和白素在看资料看到这一处时，也大是骇然，几百年的古树，何等难得，怎么能说锯就锯，太妄为了。可是转念一想，万千人的人头，说落地就落地，大人物行事，自有其非凡的气派，不是平常人所能理解的。<p>　　特务头子不怀好意地冷笑：“有什么困难，中央可以协助。”<p>　　参谋长是一市之长，要锯两株树，还要乞助中央，当然说不过去，到这时，参谋长已经知道，“树神”和自己的行动，害了自己：最高当局不愿意自己手下的官员之中，能有和“神”沟道的，就算真的有神，也要由最高当局自己来领受神恩。<p>　　明白了这一点，参谋长知道事情已再无法挽回，所以他立时回答：“是，我一回去就办。”<p>　　最高当局的指令，令参谋长出了一身冷汗。最高当局在吐出了一大口烟之后，徐徐道：“你且别回去，留下来，把你如何见到树神的经过，详细写一份报告，越详细越好，立刻就做！”<p>　　参谋长大声答应，最高当局又对特务头子道：“看看你用什么名义，下去到那里去看一看。”<p>　　特务头子也大声答应，他在第二天，就用了一个什么文物古迹考察团的名义，到了那个城市。上午到，下午就把那两株大白楠树，齐地锯了下来，把繁枝杂叶去掉，动用军队的力量，把两株树运进京去。<p>　　所以，神木居之前的空地上，那两株树就不见了，变成了光秃秃的空地。那两株大树被锯，也超过三十年了。<p>　　我说过，资料相当乱，大树进京之后，如何处置，要在隔了许多文件之后才有披露。<p>　　接下来的资料，是一份报告，也就是最高当局吩咐参谋长所写，要越详细越好的那份报告。<p>　　在这份报告之后，有一行很是娟秀的字，注明：“这份报告所提及的资料，十分重要，最初的研究者显然忽略了，请卫先生注意。”<p>　　在这行字的下面，用极简单的线条，画着一苹看来很可爱的蝉，那自然是黄蝉的名字了。<p>　　我和白素，的确十分用心地看了参谋长的报告。报告写得详细之至，连他自己的心路历程，也翻来覆去地表白。参谋长把报告写得那样详尽，自然是想得到最高当局的宽大。可是在报告的结尾处，却又有最高当局的“御笔”批注：“一派胡言，调到沙漠去。”<p>　　参谋长的报告太长，无法原文引用，只好由我来归纳一下。<p>　　先有前因，参谋长在入城之前，已经在偶然的机会下，得知“神木”的传说。进城之后，再在降将军处，得知那两株大树，确有神异之处，他就起了心，想和神灵有所来往，这便是他风雨不改，每晚必然要在大树之前，逗留一会的原因。<p>　　虽然一年两年过去了，他并没有得到神仙的什么讯息，他也有意放弃了，但恰在那时，各种“气功”的修炼法，到处盛行。<p>　　而其中的一种修炼法，就是在百年古树之前作深呼吸，据说可以吸收古树的精华，纵使不能立地成仙，也可以延年益寿，增进健康。<p>　　参谋长也就坚持了下去，因为那三年来，他虽无所获，但身体状况，一直很好，他也以为那是大树给他的好处，所以一直实行了下去。<p>　　他并没有骗最高当局，他“见到了树神，确然是近期的事。”<p>　　那一晚，在经过了繁重的公务之后，他又来到了“神木居”，在左首的那株大树下，趺坐了下来，在渐渐进入静心潜修的境界之前，他突然毫无来由地想起，佛祖释迦牟尼，也是在一株大树之下，顿然悟道的。是不是说明了人和树木之间，真可以有共通之处呢？<p>　　一想到这一点，他就觉得自己几年来虽然一直在大树下静思，但是和大树之间，保持着距离，不够亲近，是不是由于如此，所以才并无所获？<p>　　他睁开眼来，四周围没有人——警卫早已习惯了他一人独处了。<p>　　他知道，自己的行动就算怪一点，也不会有人看到，所以他移近大树，仍然趺坐，但是却张开双臂，抱向大树的树干。<p>　　大树的主干很粗，他一个人根本抱不过来，他就把手臂尽量伸长，这一来，他的身子，也自然而然，贴近了树干，而且，努力伸长手臂的最后结果，是连前额也抵到了树干上。<p>　　这时，他的姿势，已经堪称相当怪异。照说，维持这样的姿势，很是吃力，不会舒服。可是他却一点也不觉得什么弯扭，反而觉得心神宁贴，有着说不出来的舒畅。<p>　　渐渐地，在他的意识之中，他觉得自己和大树，已经逐点逐点，融为一体。<p>　　他在记述那段经历的时候，更是详细，不住反覆地重复着他自己的一些感想，不少地方，玄之又玄。例如他就说不清楚那种“人树合一”的具体感觉是怎样的。他甚至说不知道是他进入了树中，还是树进入了他的身中。<p>　　他开始有从来未曾有过的感觉——正因为这种感觉是他从来未曾有过的，所以他全然没有法子去形容。<p>　　他知道，自己找到了正确的方法，大树确有奇异之处，他可以通过这个方法，和传说中的“树神”，有所接触，可以进入生命的一种新的境界。<p>　　当他有了这样的感觉时，他有一种极其怪异的兴奋，陡然之间，除了与生俱来的两苹眼睛之外，他又有了第三苹眼睛，而且，通过那苹眼睛，他看到了一个全身赤裸，梳着高髻的男人，双目半开半闭，盘腿趺坐，一望而知，不是凡夫俗子。<p>　　这个人是怎样给他突然“看”到的，他也说不上来。但是他确然是“看”到了这样的一个人——接下来，他用了许多形容词，来形容他看到的那个人的样子。<p>　　有趣和怪异的是，参谋长在他的报告中，说彷佛通过了他“第三苹眼睛”看到的那个人，显然就是黄蝉所展示的照片中的那个男人。<p>　　参谋长看到了这个男人之后的形容，和我看了照片之后的观感，十之八九近似。<p>　　我略停了一停，对白素道：“就是这个人。”<p>　　白素秀眉打结，可知这怪异的事也困扰着她：“照片上的不是人，黄蝉说那是木雕像。”<p>　　我坚持：“参谋长看到那个人的时候，那个人在什么地方？”<p>　　我的问题，没有得到回答，我自己假设：“有力量影响了参谋长的脑部，使他‘看’到了那个人，那个人有这种力量。”<p>　　白素叹了一声：“黄蝉说是木雕像，她没有道理虚构出这样的事来。”<p>　　我用力摇了摇头：“且看下去再说。”<p>　　自然只有“看下去再说”，因为事情越来越怪，不可解的事也越来越多了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_13'>第九十八卷 还阳 第十一章 爆裂产生</b><p>");

document.write ('　　再看下去——参谋长“看到”了那个人，一下子就认定了那是树神，刹那之间，人对神的倾慕之情，自他的心底深处，汹涌而出，他心情激动之极，甚至无法记得自己报告了些什么。<p>　　究竟这种现象维持了多久的时间，他也说不上来，他在报告中说的是：“一切如同梦幻，但又是实实在在的经历。”而且他又说，他在有了这个奇异的经历之后，立即就想到要向上级报告，最高当局问起，他自然倾其所知，作出报告。<p>　　参谋长的报告，显然未能使他的最高当局满意，也末能使我和白素满意，因为参谋长说了他的经历，只写了表面现象，并未曾写出他是不是得到了什么讯息来自树神的讯息。<p>　　若说他根本没有得到什么讯息，那么树神的现身，就变得很突出，没有意义了。<p>　　我把我这一个看法提了出来，白素却道：“或许，树神现身，本身就是在传递一种讯息。”<p>　　我问：“传递了一种什么讯息呢？”<p>　　白素想了一会：“至少告诉了人，有这样的一个奇异的现象，和大树有关。”<p>　　我苦笑：“若是这样，那树神可以说做了一件蠢事——导致那两株大树遭了劫难，被锯了下来，等于是遭了杀身之祸。”<p>　　白素没有再说什么，缓缓地摇着头。事情古怪，连假设也很难作。我作了一个手势，再继续去看资料，最关心的自然是那两株被锯下来的树，下落如何。<p>　　资料展示，那两株大树，好不容易被运进京去之后，最高当局只去看过一次，并没有说什么。<p>　　这样的两株大树，存放不易，没有什么单位肯接受，各部门之间，颇推搪了一阵，结果，就归入奇异现象研究会，被放在空地上，倒也不是全然无人照顾，而是定期有人观察的。<p>　　观察者并且作了记录，前后共有超过十个人作过记录，很奇怪的事，所有的研究者。都一致认为两株大树，虽然被锯了下来，但是并未“枯死”，树的生命，竟一直维持着。<p>　　可是研究员是根据哪一方面的迹象来断定这一点的，却又没有明说。<p>　　是大树继续抽技发叶？还是另外有什么迹象，叫人相信它还活着？<p>　　树木自然是有生命的——植物形式的生命。但在锯断之后，生命自然也结束，决不能再活，为什么又会叫人感到它仍然“活着”呢？<p>　　可恼在资料之中，竟然没有图片——我直觉认为是黄蝉并未把图片交给我们。<p>　　还没有到最重要的一点：黄蝉所展示的照片中的男女，是从何而来的？<p>　　那一段经过，更是怪异。<p>　　原来黄蝉被委派成为“奇异现象研究会”的主管人，怪事就在她的任内发生。<p>　　黄蝉就任这个会的主管之后，由于“奇异现象”实在太多，那两株大树，也没有引起她的特别注意。只是由于这件事，曾“上达不听”，所以在档案的编排上，地位很是突出，是黄蝉新官上任之后，首批接触的个案之一。<p>　　在三个月前，她接到了报告，那两株大树，有“密集的爆裂声传出”。于是，她就去察看。<p>　　这是她第一次看到那两株大树。<p>　　尽管在事前，她已知那两株大树的不凡。但是在她亲眼见了之后，仍然叹为观止。<p>　　（黄蝉在此处，化了不少笔墨形容“亲眼看到”和“阅读资料”之不同处，目的显然是要引发我去“亲眼一看”，可说用心良苦。）<p>　　黄蝉看到的，她强调，绝不是“两段大木”，而是“两株大树”。虽然无枝无叶，但是给人以强烈的生命感。<p>　　我和白素不知道黄蝉是不是在这里故弄玄虚，但是她形容得很笼统，叫人不容易明白。<p>　　而大树确然有“爆裂声”传出，劈劈啪啪，一如树木在燃烧时发出来的一样。<p>　　可是树干本身，却并没有裂开的现象。两株大树都极高大，被斜搁在一个大广场上。黄蝉曾用小刀削下一块树皮来，发现树皮润湿，青绿，有树汁，和一株鲜活的树所呈的情形一样。<p>　　这是最实在的描述了，照正常的情形来说，被锯下来的树，已超过了三十年，决不可能有这样的情形。但是也有可能有特变，黄蝉的记述中，这样表示了她的意见：就算是人体，也有埋在土中超过千年，肌肉非但不腐烂，而且还保持水分，充满弹性的记录。<p>　　黄蝉能有这样的联想，给我的印象很好。她接下来的一段文字，更惹我好感。<p>　　她这样记述：“著名的异象探索者卫斯理，曾记述过一个被密封了的唐代女性尸体上，还有存活的细胞，以致发展成了新的生命。所以要再令大树复生，也不是没有可能的事。”<p>　　看到了这一段，我不禁微笑，白素在一旁笑：“真是千穿万穿，马屁不穿！”<p>　　我抗议：“称我为著名的‘异象探索者’，这不算是拍马屁吧。”<p>　　白素笑而不答。我吸了一口气，知道快到紧要关头了，所以看得更用心。<p>　　黄蝉下令加强注意，一有异象，立刻向她报告。<p>　　第三天，她接到了报告，两株树的主干上，都出现了裂缝——在发出了一下清脆的爆声之后，就出现了笔直的贯通了整个树干的裂缝，竟约一毫米。<p>　　接到了报告之后，黄蝉立即去察看，那裂缝笔直，使用测量工具，也不会有这样直。<p>　　黄蝉立即下令，动用了x光仪器，去探测有什么变化，结果是并无异状，探测的结果，树就是树，除了木质之外，别无异物。<p>　　黄蝉在这里特别注明：“请特别留意此点。”<p>　　我知道以后必然有些事发生，指着那行注明：“难道后来有什么东西从树中生出来？”<p>　　白素望了我一眼——我的话，听来很是骇人，但是她竟然觉得可以接受。由此可知，我们所得的资料，实在已令我们吃惊之极，一些想法都出了格，在这种情形下，特别容易作大胆的设想。<p>　　接下来的每一天，在固定的时刻，正午和午夜，大树每天都有两次发出同样的爆裂声响，每次裂开的阔度，都是一毫米。<p>　　也就是说，在五天之后，树干上的裂缝，已阔有十公分左右。<p>　　在裂缝只有两三公分宽的时候，黄蝉就应用强烈的照明设备去照射，在强光之下，看到裂缝深约五十公分，看进去，并没有什么发现。<p>　　黄蝉估计，照这样的速度演变下去，大树的树干，可以在一个多月的时间之内，裂成两半。<p>　　在接下来的日子中，大树仍然依时爆裂，黄蝉感到了极度的迷惑，和各方面接触，想弄明白究竟怎么一回事。可是所有人都无法作出任何假设。<p>　　只有一个想像力很丰富的植物专家，发表了一些独特的意见，他说：“植物有生命，人人皆知，但是植物有感情，却少人知道，植物没有神经系统，人人都那么说，但我们对植物究竟知道多少呢？我认为，这两株大树，是在一种绝望的情形下，正进行死亡的分裂。换句话说，它们是在自杀。”<p>　　大树自杀，而且是在被锯下三十多年之后再自杀，实在匪夷所思之至。但是他说植物有感情，我是同意的，在我的经历之中，曾遇见过由植物，循植物生命方式进化而来的人，外形和由动物生命方式进化而来的人，外形几乎一模一样。<p>　　资料中没有黄蝉在听了这番话之后的反应，倒记述着当裂缝在超过十二公分之后，黄蝉为了要弄明白究竟发生了什么事，伸手进去摸索。<p>　　我看到这里，不由自主，发出了“啊”地一声。白素道：“这需要相当程度的勇气。”<p>　　我同意，因为事情本不可测，而她如此敢于冒险，这使我对她的观感，又有了一些改变。<p>　　黄蝉记述着她自己伸进手去的经过，很是详尽。她说，当她决定了这样做之后，她吩咐一个手下，执一柄利刃，守在一侧，只要她一觉得有什么不对，大叫一声，她手下就立刻挥刀砍断她的手——那样，至多牺牲一苹手，不致于丧生。<p>　　黄蝉的这种安排，虽然夸张了些，但也可见她行事之果断——如果树中有什么怪物，咬住了她的手，又传送什么毒素过来，她的安排就有用了。<p>　　她伸手进去，凭手指的感觉，结果颇令人啼笑皆非——她摸到了木头。<p>　　伸手进了大树树干的裂缝之中，摸到了木头，这结果再正常也没有。<p>　　可是一切事实是如此异特，又绝不应该有那样的结果，所以益发见事态之诡异。<p>　　黄蝉摸得很是小心，摸来摸去，摸到的都是木头，手指是在木头上移来移去。只是觉得，有些凹凸不平——绝非粗糙，而是在很光滑之中，有些起伏的曲线。<p>　　她尽量移动她的手，感觉上是摸到了一个木质的东西，至于那是什么，却说不上来。<p>　　一直到了那裂缝，扩大到了三十公分时，已经很容易可以看清裂缝内是什么了。<p>　　裂缝之内是木头。<p>　　或者可以说，是大树的树心，大树如果在完全裂开之后，光滑的树心就会显露出来。<p>　　是什么力量，又有什么目的，使大树要进行这样的变化，黄蝉百思不得其解，只好静待其变。<p>　　七七四十九日之后（这是一个很神秘的日子），午夜时分，一声比往日更大的声响，大树完全裂开，有直径约五十公分，长度约两分尺的树心，滚跌了出来。<p>　　两段树心的木质，很是光滑，在广场土并排滚动得极快，一时之间，在场的人，包括了久经应变训练的黄蝉在内，都惊呆了，不知道那是什么妖异。<p>　　等到黄蝉定过神来，想要下令，制止那两大段圆木滚动时，更怪异的事又发生了。<p>　　只听得又是一下爆裂之声，那两段树心，在突然静止之后，又再齐中裂开，裂开之后，在树心之中，突然弹起一男一女，全身赤裸，头梳高髻，盘腿趺坐，出现在各人之前。<p>　　黄蝉记载着，当时在场目击这异事发生者，连她在内，共十七人，资料之中，详细地列明这十七人的姓名、职位等等。<p>　　黄蝉还记述着，当她目击那种奇异的现象时，她的脑部活动，根本无法正常运作，所以在那刹间的想法，也不是很合常规。<p>　　她首先想到的，竟然把那裂木而出的一男一女坐像，当成了是放在盒中的“不倒翁”——盒子跌在地上，跌开了，不倒翁跌出来，自然而然，竖直了身子。<p>　　接着，她混乱的思绪，又忽然想到了一些植物传播种子的方法，也是利用开裂的动作，把种子弹出来的。豆科植物，芝麻乃至凤仙花，都用这种方法来散播种子。那一男一女裂木而出的奇景，也有点像大楠树的种子成熟，所以树干裂开了，把他们弹了出来。<p>　　她又想到，大树像是孕妇，在树中孕育了那一男一女，等到成熟了，就用这种方式，把他们带到了人间。<p>　　黄蝉把她在那刹间的感想，详细地记述了下来。<p>　　我看到这一部分时，用手拿住了显示微缩软片的萤幕，望向白素：“这女人……竟以为我会相信她的记述？”<p>　　白素的反应很平淡：“或许，她以为卫斯理可以接受任何不可思议的事。”<p>　　我“哈哈”一笑：“别对我寄以太大的希望，像她记述的事，我不会相信。”<p>　　白素道：“请给我一个不相信的理由。”<p>　　我怔了一怔，这“不相信的理由”，一时之间，还真不好说。我提高了声音：“请给我一个该相信的理由。”<p>　　白素扬了扬眉：“那一男一女两个像，他们还在，只是你不愿去看。”<p>　　我再挥手：“就算有那两个像在，也难以想像他们是从树木之中迸出来的。”<p>　　白素笑：“看来卫先生的想像力，比起那位吴先生来，差得远了！”<p>　　我有点恼怒：“你说到哪里去了，哪位吴先生？”<p>　　白素只给了我三个字：“吴承恩。”<p>　　我呆了一呆，吴承恩，他的名著是《西游记》，其中的主角是一只后来皈依了佛法的猴子，这只猴子是从一块大石中迸出来的。<p>　　一块大石孕育出了会七十二般变化的神猴，这样的想像力，自然比大树之中，孕育出两个人像来，要丰富得多了，我确然自愧不如。<p>　　可是，神话是神话，事实是事实，我的朋友之中，年轻人和黑纱公主，声称他们曾进入神话世界，而我现在，却分明是在人间。<p>　　我仍然大摇其头：“她一定另有目的，所以才把故事编得离奇怪诞，想叫我人彀。”<p>　　白素低叹了一声：“成见，俗称‘有色眼镜’，很阻止人作出正确判断。”<p>　　我没有再说什么，接连闷哼了好几声，才放下了遮住萤幕的手。<p>　　黄蝉仍在说她的想法，她一直以为那从树心中迸出来的一男一女是真人，一直到她大着胆子走近去，伸手触摸到了他们，才大吃了一惊——竟是木质的！<p>　　本来，应该是从树中迸出了两个活人来，才叫人吃惊的。可是由于那一男一女，太像真人了，在半开半闭的眼中，似乎有眼光在闪耀，而竟然是木头的，这就叫人惊上加惊！<p>　　黄蝉在定下神来之后，心知这档异事，实是非同小可，所以当场宣布，发生过的一切，列为国家最高机密。把那一男一女，搬入了密室，动员了许多专家，也动用了许多仪器，对这两座像进行研究。<p>　　研究的结果倒一点也不出人意表：人像的质地是白楠木，连确实的木龄都测出来了：六百四十一年。<p>　　这个准确的数字，给了黄蝉相当的启示。<p>　　她知道“神木居”是元朝建造，那两株树也是在相近的时间移植的，这数字正好吻合。<p>　　而且，她同样检查了大树，树龄是六百七十年，树心的木龄，则和人像相同。<p>　　那也就是说，两株大楠树，在成树之后约三十年，就发生了奇异之极的变化——在树干中间，开始生出一段新的木质，而在那段木质之中，又孕育了两个人像，经历了六百多年之久，这两个人像，才裂木而出。<p>　　这说明了什么呢？<p>　　黄蝉提出了这个问题，接着，是一个大大的问号。<p>　　资料至此，已简述完毕。<p>　　我先发表意见——举高了手：“保证没有成见。”<p>　　白素摇了摇头，表示不信，我道：“植物天然形成人形的情形，多有发生。人参、何首乌，多有人形。”<p>　　白素扬眉：“像到了这种程度？再好的艺术家，也造不出这样的雕像来。”我道：“鬼斧神工，大自然的杰作，不是人为所能及于万一。”<p>　　白素皱眉：“实际一点。”<p>　　我道：“植物会变人的例子也不是没有，多有花木成精的故事，《聊斋志异》中最多。也有传说之中，人参到了二千年以上，就会变成小孩子满山乱跑——也是赤身的，看来花木之精，不擅着衣。”<p>　　白素叹了一声：“别胡言乱语。”<p>　　我否认：“不是胡言乱语，这两个人像，说他们是树精也好，是树神也好，总之，和传说中的各种精怪，都可以发生关系。”<p>　　我确然是十分认真地在运用我的想像力，对这怪事作出假设。白素也不再说我“有成见”了。<p>　　她眉心打着结，我知道她正在设想什么，所以没有去打扰她。<p>　　过了一会。她才问：“原振侠医生曾说过，他认识一个怪医，曾经制造出一个可能是人蛙合一的怪物，他曾在黑暗之中，碰到过那精怪的皮肤，滑腻如同蛙皮？”<p>　　我立刻知道白素这样问的意思，我用力摇头：“蛙和人合一，还可以设想，因为大家究竟全是脊椎动物，而若是说动物可以和植物结合，这未免……难以设想。”<p>　　白素妙目盼兮，向我望来，我立时知道自己说错了话，而且，也立刻知道自己错在何处了！<p>　　动物和植物的结合，非但可能，而且早已实现。遗传工程学家把萤火虫的基因，和烟草的基因相结合，就产生了会发光的烟草。<p>　　而且，从理论上来说，生物的遗传基因，可以作无数的配合，如果把苹果和牛的基因结合，可以产生出牛角上会结出苹果的牛，或是树上会长出牛肉来的苹果树。<p>　　这门在近二三十年中，迅速发展起来的科学，在理论上来说，可以造出任何怪物来。<p>　　遗传基因工程学集中研究的是生物的“去氧核醣核酸”，简称DNA，那种隐藏在细胞中的东西，蕴藏着一组密码，包含了生命的全部奥秘。<p>　　人类的科学已经闯进了这个极度神秘的领域，虽然才起步不久，但是前程之广阔，可供想像的天地之宽广，已经令人神为之夺，气为之窒！<p>　　我这时，只是略为想起了一些，已经禁不住脸色苍白了起来。<p>　　白素缓缓地道：“你想到一些什么了吧。”<p>　　我道：“不具体，但是……至少，动物和植物是可以结合的。”<p>　　我说到这里，陡然吸一口气：“和黄蝉联络。”<p>　　白素立刻拿起了电话来，看来，她早已知道，在我看完了全部资料之后，必有此举。<p>　　电话一通，就听到了黄蝉的声音：“全看完了？”<p>　　我和白素齐声道：“全看完了。”我加了一句：“资料好像还不完善。”<p>　　黄蝉立即道：“再完善的资料，也不如亲眼看实物的好，卫先生，你说是不是？”<p>　　我想了一想，才有了回答：“请你先到我这里来一次再说。”<p>　　黄蝉立时答应，不到半小时，她就来了。在她来之前，我和白素，又各抒己见，作了一会讨论。<p>　　黄蝉一到，我开门见山就问：“你究竟有什么目的，非要探索那一男一女，两个‘木人’的秘密不可。”<p>　　黄蝉没有立刻回答，白素柔声道：“你不说，他不会再继续下去。”<p>　　黄蝉咬了咬下唇，神态极动人，她昂首甩发：“好，我说——怪事发生之后，我作了报告，一个首长看到了报告，也来看了那两座像，他认为，那两个确然是树神，是吸收了大树经数百年的精华，修炼而成的。”<p>　　我又是好气，又是好笑：“那又怎样？把他们煮汤来喝，可以延年益寿？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_14'>第九十八卷 还阳 第十二章 异种生命</b><p>");

document.write ('　　黄蝉苦笑：“不，首长认为，那两个树神，应该可以有生命，他下令要我设法令他们还阳。”<p>　　我要竭力忍着，一句粗话才没有出口。<p>　　我的神情自然不屑之至：“怎么乱七八糟的，什么叫‘还阳’？木头人根本没有生命，没有灵魂到阴间，如何能叫他们还阳！”<p>　　黄蝉直视着我：“那位首长的想像力很是丰富，他认为，一定是早几百年，有人进入了树身，潜身树中修炼，本来是有生命的。”<p>　　我瞪着黄蝉：“当然是有生命，树的生命。”<p>　　黄蝉却道：“人的生命。”<p>　　我仍然瞪着她：“那位想像力丰富的首长，如何想像两个木头人会有人的生命？”<p>　　我语中有讽刺之意，那是谁都可以听得出来的。黄蝉侧着头：“他的假设，也可以说是我的假设——至少，我同意了他的假设——”<p>　　一直以来，黄蝉不论说什么，都十分直截了当。可是这几句话，却说得拖泥带水，棉嗦无比。<p>　　我皱着眉，正想表示我的不耐烦时，白素已然道：“我明白了，这假设，确然大胆之极，简直是难以想像的想像，你和那位首长，都了不起，确然想像力丰富之极。”<p>　　我更是有点恼怒了——连白素的说话也变得这样不明不白起来，这绝不是她一贯的作风。<p>　　我向她望去，一和她的目光接触，我就立刻感到，她的目光之中，含有责备之意。我怔了一怔，先想到的是：怎么我没有怪她，她倒反而怪起我来了？<p>　　继而一想，莫非是我疏忽了什么，应该想到的，却没有想到？<p>　　再接着，脑中灵光一闪，我也想到了——那几乎是难以想像的想像。<p>　　我张大了口，刚才我还嫌黄蝉和白素说起话来，不明不白，现在我比她们的表现还要差得多，我竟然张口结舌，一句话也说不出来。<p>　　还是白素先开口，她对黄蝉道：“你们研究的时间长，一定已找到了适当的语句，可以把这种设想表达出来。”<p>　　我连连点头，表示同意，因为一时之间，我确然找不到适当的语句去表达。<p>　　黄蝉一字一顿，用她那动听的声音道：“我们认为，若干年之前，有人把人的最初生命形式，和树的最初生命形式结合，使它们一起生长，这才形成了如今这种奇异之极的现象。”<p>　　黄蝉的话，说得再明白也没有了！<p>　　人的最初生命形式是什么呢？<p>　　是一枚受精卵子。<p>　　树的最初生命形式是什么呢？<p>　　是一粒雌雄结合了的花粉。<p>　　日后，极其复杂的生命形式，都从这最初的开始演变出来。<p>　　而在这最初的开始之中，已经固定了生命日后演变的一切过程。<p>　　受精卵会变成人，花粉会变成种子，成为大树。<p>　　如果在最初的开始，就令它们结合，把两者的遗传密码混合，那么结果会发生什么样的演变？<p>　　当初进行这种混合的人，不知道是不是能预见到今日的情形？<p>　　今日的情形是：木中有人，人中有木，孕育成熟，木还会把人“产育”出来，分明是人，却全是木质。全是木质，却又分明是人。<p>　　这样的人，是不是有生命？<p>　　能令这样的人有生命，是不是可以说把这种人的灵魂找了回来，在某种意义上来说，也就是令这种人“还阳”了——由木头人变成了活人！<p>　　刹那之间，我的思绪紊乱之至，我甚至想到，这样的“木人”，会不会在阳光、泥土、水分的作用下，生出根和叶来，又由木形人，变成人形木。<p>　　我的思绪，杂乱无章，想到哪里是哪里，我相信白素，甚至是早已有了这样设想的黄蝉，这时也一样思绪紊乱，因为事情实在太“不能想像的想像”了。<p>　　我当然有极多的疑问。在众多的疑问之中，我最先问的一个是：“有什么目的？”<p>　　要令人形木，变成有生命，目的是什么？<p>　　黄蝉吸了一口气：“树木的遗传基因，可以使树木的生命，延续好几千年，而人的遗传基因，使人的生命，在六十年之后，就进入了衰老期。”<p>　　我抬起头来，长长地呼出了一口气，我明白了，目的是老课题：长生不老。<p>　　人为了追求“长生不老”，用尽了方法，从来也没有成功的公式——个别人“成仙”的例子，也确然是由于遗传基因得到了彻底改变的结果，但是想到利用树木的长寿基因，那真是古怪至于极点了！<p>　　我苦笑：“确然，那两个人已经得到了树木的生命形式，可以好几千年不衰老，可是，这种形式的长生不老，又有什么意思？”<p>　　黄蝉的语调有点急切：“他们既然有树木的遗传，也必然有人的遗传，要是能令他们恢复人的遗传，也就等于令死人还阳，成了活人！”<p>　　我不由自主摇着头——事情更怪诞了，如果能做到这一点，那么，这个人的肌肉组织是木质的，骨骼也是木质的，内脏又是什么质地的呢？<p>　　是不是有的地方，组织如人，有的地方，组织如树？<p>　　如果这样，那多半骨骼是木质的了。<p>　　我忽然又想起，在中国的骨伤医术中，有“柳枝接骨”之术，植入骨中的柳枝，会被钙化，成为骨骼。这两个木质人，是不是也会有这种变化？<p>　　我感到晕眩间，黄蝉道：“我们感到，这种事全然超越了人类的知识范围，只有请卫先生来一起商议，才可能有结果。”<p>　　我勉力定了定神：“可是你们所用的方法，也未免太迂回曲折了。”<p>　　黄蝉苦笑：“你该知道你的‘保护罩’是多么难以攻得破，我们也是不得已。”<p>　　我“哼”了一声：“我的保护罩算得了什么，有比我更懂得保护自己的。”<p>　　我这时，已经想到，这桩奇事，既已发展到了这一地步，我想要不参与，已是不可能的了。<p>　　但是，我自度并没本领彻底解决它。虽然我可以作出若干假设，但都不能真正解决问题，而我心目中，已有了一个不必解决这宗怪事的好所在，这个所在隐秘之极，所以我在说出来之前，先有了那两句话。<p>　　那句话一出口，我忽然觉得白素伸指，在我的腰际，轻轻点了一下，那是她在示意我不要再继续说下去——她在作出这样的示意之前，当然知道我将要说些什么，由此可知她的想法和我一样。<p>　　白素一方面阻止了我的话，一面已在问黄蝉：“相信你们不单有假设，而且必然已经绕着这个假设，作了不少研究。”<p>　　黄蝉立即道：“是。”<p>　　白素再问：“你们的研究，已有了什么结果？”<p>　　黄蝉道：“可以说一言难尽——绝不是我们不愿公开研究的结果，而是实在很复杂，不是三言两语所能说得明白，最好的办法是——”<p>　　她说到这里，顿了一顿，我已接了上去：“最好是我们亲自去看！”<p>　　黄蝉点头：“正是。”<p>　　我和白素互望，白素有鼓励我答应的神情，我则还很是犹豫。<p>　　黄蝉道：“保证没有任何节外生枝，保证没有和研究人员之外的任何接触，保证不对两位作任何干犯。”<p>　　她一口气说了三个“保证”，态度诚恳之至，我叹了一声，心想就算是一个陷阱，我也非跳下去不可，因为事情实在太奇特有趣了。<p>　　于是我道：“好。”<p>　　一见我答应，黄蝉这个身分如此异特的美人儿，意像是小女孩一样，拍手欢呼，一跳老高！<p>　　黄蝉确然诺守着她的保证，一架专机，由她驾驶，直飞目的地——并不是我故作玄虚，只为“目的地”，而是我真的无法知道那是什么地方。飞机在经过了我可以辨认的山脉和城市之后，机舱的窗子，忽然起了变化，成了镜面，那是通过温度的提高而得到的效果，于是我再也看不到外面的情形。<p>　　我闷哼一声：“鬼头鬼脑。”<p>　　白素却原谅：“若是主人有不想客人知道的秘密，应该有保密的权利。”<p>　　她说了这句话之后，忽然改用唇语向我道：“我不让你说出勒曼医院来，也同样是为了保密！”<p>　　我笑着点了点头——白素果然知道我的心意。勒曼医院，只有勒曼医院的那些医生（其中有不少来自外星），才能解决这个玄秘。在地球上，也只有神秘的勒曼医院，才对生命的奥秘有相当程度的认识，可望在这种基础上，解决这个树和人之间的关系的谜。<p>　　我当然也知道白素阻止我说出来的原因——勒曼医院的存在，已不是绝对的秘密，对于医院几乎已掌握了长生不死的奥秘，太震人心弦，不知有多少强势力想和医院发生联系而不果。<p>　　若是因为这件事，而使他们和勒曼医院有了联系，那会给勒曼医院带来极大的麻烦！<p>　　所以，不宜提起。<p>　　后来，更证明了黄蝉他们，进一步的目的，正是想通过我，和勒曼医院取得联系——这一点，我也早有自知之明，自知没那么大的利用价值，勒曼医院才有！<p>　　飞机降落之后，四面环山，不知身在何处，山谷之中有两组建筑群。我出言讥讽：“这奇异现象研究所的规模真不小。”<p>　　黄蝉淡淡地道：“还有别的机构。”<p>　　上了一辆密封的车，直驶进了一个建筑物之中，黄蝉提议：“先去看看那两个‘人’？”<p>　　我和白素都没有异议，在打开了一扇大型保险库的门之后，见到了那一男一女两个“人”，我和白素走近他们，一直到了伸手可及处，仍然无法相信这两个不是真人。<p>　　尽管他们一动也不动，可是却具有强烈的生命感，绝对影响人的判断力：这不是一个物体，而是生命，不管是什么形式的生命，总之是生命！<p>　　我和白素，屏气静息地注视了好一会，黄蝉道：“可以触摸他们。”<p>　　我和白素一起伸出手来，轻抚着，有木质的感觉，但同样也有肌肤的温润。<p>　　我陡然想起，望向黄蝉：“你应该已进行过组成细胞的显微研究。”<p>　　黄蝉道：“是。”<p>　　她不等我再问，就道：“结果惊人之极，细胞组织既非植物，也非动物，从来也没有见过，而且肯定是活的，有生命，详细情形，可以给你看我们拍摄下来的上千幅显微相片——相信世界上没有一个生物学家见过同样的细胞组织。”<p>　　黄蝉并没有夸张，当那些通过电子显微镜三千倍放大——拍摄下来的照片，逐张在我们眼前展示之际，我们绝不怀疑它有生命，也被细胞兼有动植物的特性而目定口呆。<p>　　然后，我们被请到一间极舒适的会客室，另有两个人在，一个已上了年纪，目光炯炯，显得他机警之极，另一个则被介绍是生物学家。<p>　　一进来，黄蝉就对那老人道：“首长，卫先生完全能接受我们的假设。”<p>　　首长的声音宏亮：“太好了，卫先生能令他们还阳？”<p>　　他这样开门见山，我自然也不转弯抹角：“阁下用了‘还阳’这个词，并不合适。”<p>　　首长笑了一下：“我的意思是，让他们有生命！”<p>　　我吸了一口气：“我才见过他们，我觉得他们根本有生命——像树木一样，静止不动，就是他们的生命方式，我们无法，也毋需给他们生命。”<p>　　首长浓眉牵动：“那算是什么生命？”<p>　　他略顿了一顿，终于提出了“最终目的”：“或许，那个勒曼医院，会有办法改变他们的生命形式，使他们能动能说话。”<p>　　白素又在我腰际轻碰了一下，我“啊”地一声：“神秘的勒曼医院，贵方和他们有联络？”<p>　　我真要做起戏来，演技也堪称出色。首长轻笑了一声：“没有，正想拜托卫先生。”<p>　　他目光炯炯地盯着我，我摊了摊手，表示无能为力。首长沉下脸来，样子难看：“难道没有商量余地？”<p>　　我确然相当认真地想了一会：“有，把这两个人交给我，由我全权处理，或者有可能，交到他们手里。”<p>　　我话还没有说完，首长已勃然大怒，霍地站了起来，我则用不明白他为何发怒的神情望着他。<p>　　这老头儿，竟然如此没有风度，在盛怒之下，竟大踏步拂袖而去。<p>　　黄蝉低叹了一声，我笑了起来：“机关算尽太聪明！”<p>　　黄蝉木然，白素忽然问：“你们当然已检查过，这两个人有思想？”<p>　　黄蝉震动了一下，才道：“不能肯定有思想，但是有介乎植物和动物之间的生物电波。”<p>　　我也叹了一声：“看来你们是决不肯交出这两个人的了，这当然是错误的决定，正像当年，决定了将大树锯下来一样——若不是把树锯了下来，说不定大树裂开，走出来的是两个鲜蹦活跳的人。”<p>　　黄蝉口唇掀动，却没有发出声音来。过了好一会，她居然也用了《红楼梦》中的一句话：“我再也不能了！”<p>　　白素过去，在她的手背上，轻拍着，表示安慰，她们四目交投，看来有一定程度的心灵交汇。<p>　　我们自然没有必要再留下来，黄蝉把我和白素送回来，自此之后，再也没有见过她。<p>　　这个故事的结束，很有点古怪。<p>　　黄蝉说她“再也不能了”，可是我却不想就此放弃。回来之后，我设法和勒曼医院联系。由于我和勒曼医院有过许多次接触，所以要和他们联络，并不困难，有一次，还促成了一段组合古怪之极的姻缘——就是由于这段姻缘，才使我找回女儿的。<p>　　开始联络之后的第二天，电话响起，是一个听来愉快的青年人的声音：“卫先生，这一次，又有什么有价值的资料提供？”<p>　　我道：“有，但是相当复杂，需要长时间叙述。”<p>　　那边的回答是：“绝无问题！”<p>　　于是，我就用最简单的方法把这件怪事叙述出来，才说了一小半，电话中忽然传来另一个声音，急促而略带愤怒：“那两个……树中出来的人，现在在哪里？”<p>　　我没有立刻回答，因为对方这样插言，很是无礼。<p>　　对方立时道歉：“对不起，卫先生，我追查这件事已很久——多年之前，我们把植物和人的最早生命形式结合，可以培育出另一类人来。可是发展过程中，成长了的大树竟被人锯走，自此下落不明，什么人会有那样野蛮的行动，把几百年的大树锯断？”<p>　　我默然数秒：“看来你在地球上的日子不够久，每天都有几百年的大树被锯下来——谁也料不到树中会有人。”<p>　　那人（自然不是地球人）仍愤然：“请告诉我他们在哪里！”<p>　　我把情形照实说了，那人道：“不要紧，可以很容易找到他们，应该还有法子补救。”<p>　　我好奇心大盛：“补救之后，情形如何？”<p>　　那人叹了一声：“不知道，他们处在死亡状态太久了，要使他们还阳，不是易事。”<p>　　那人居然也使用了“还阳”一词，使我大是惊讶——这也是我为什么选了这个词来做书名的原因。<p>　　我立刻要求：“有了结果，请让我知道。”<p>　　那人回答乾脆：“理所当然！”<p>　　和勒曼医院的联络到此为止。我不知道那人用什么方法把那两个“人像”自守卫严密的密室之中带走。但那人既然不是地球人，定必有非凡的能力，不必替他担心。而至今为止，还没有听到“结果”如何。<p>　　这是勒曼医院在我的故事之中，出现的第二个悬案了。还记得“密码”这个故事吗？那个“大蛹”之中的生物，还未曾蜕化出来，所以也还不知道那会是什么。我曾推测，那将是一个有翼的人。<p>　　暂时没有结果的事，将来始终会有结果的，对不对？<p>　　对了，还有——宋自然怎么了？<p>　　约大半个月之后，温宝裕突然和他一起到我处来，他竟像是什么事也没有发生过一样。<p>　　显而易见，黄蝉的“妥善照顾”，包括了把他那一段记忆消除的手术在内——极危险的手术，但他们却做得很成功。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_01'>第九十九卷 运气 简介</b><p>");

document.write ('　　运气是解开疑云的唯一关键？为了一桩唆使杀人事件，卫斯理被迫进入一家大企业侦查真相，却发现总裁身边那个高大，英俊的秘书，竟不到“一公斤”重！？他是真人？假人？外星人？还是……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_02'>第九十九卷 运气 自序</b><p>");

document.write ('　　这个故事有些特别之处——故事开始和它以后的发展，简直完全不对头，脱轨得特别。可是确然事态是如此发展，只好说始料不及。<p>　　“气”究竟作何解，人人都可以自己订定，不必一定照传统，更不必听别人的。<p>　　祝各位都有好运气！<p>　　卫斯理<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_03'>第九十九卷 运气 第一章 恶梦情节</b><p>");

document.write ('　　先说一个小故事。<p>　　香港有中学会考制度，每年把所有的中学毕业生，集中考虑，不限名额，老试，老试五科合格者，就称为“会考合格”，作考生升学、就业的依据，很是重要。<p>　　每年，都有出类拔萃的青年人，取得十科优良的惊人成绩，也就成为新闻记者访问的对象。<p>　　一九九二年度会考，有一位少女取得了十科优良的成绩后，记者问她何以致之。<p>　　这位可爱的小姑娘说：“平时用功，再加上运气。”<p>　　记者可能不以为然，紧追了一句：“考试要讲运气的吗？”<p>　　小姑娘反应奇快：“做任何事都要讲运气的哩！”<p>　　记者语塞。<p>　　照记者的意思，世事成功，不应该靠运气，应靠努力或勤恳，甚至“有志者事竟成”，什么“只要功夫深，铁杵磨成针”之类的鬼话，几千年来，害人匪浅。<p>　　（把这一类所谓“励志”的话形容为“鬼话”，一点也不过分，谁要是相信真的可以把铁杵磨成针，谁就倒了大头霉了。）<p>　　诸葛孔明是世所公认的智者，他曾很感慨地说：“谋事在人，成事在天。”<p>　　这八个字很简单明了地说明了努力和运气之间的关系。一件事要取得成功，努力是一大因素，运气是另一大因素，两者缺一不可。那位少女的话，大具哲理，发问的记者多半立刻明白了这个道理，所以才没有话可说。<p>　　这个故事定名为“运气”，是不是就讲这方面的事呢？可以是，也可以不是，因为“运气”这两个字，还可以作别解，例如，把“运”和“气”分开来，第一个当动词，后一个当名词，就是一种完全不同的意思了。<p>　　“气”这个字，可作许多解释，其中较神秘的一个说法，是道家学说中的“气”——人体内的一股真气，这股气可以通过许多奇妙的方法去锻炼，炼成了，张口就可以喷出三味真火来。所以许多持异功能，也统称为“气功”。<p>　　所以。“运气”就有发功的意思，和做事成功要靠运气之意，又大不相同了。<p>　　说来说去，这个故事究竟想说什么呢？<p>　　说来说去，还是一句老话，故事一定要看全部，不是三言两语所能说得明白的。<p>　　我习惯在故事开始之前，说些开场白——各地说书先生，皆有此惯例，也必然，开场白不可太长。<p>　　所以、还是请看故事。<p>　　在情节诡异的小说或电影之中，常见一个情节。<p>　　这个情节的内容是：一个人去到一处陌生的地方，见到了一些人，发生了一些事，可是，到了第二天，或是在很短暂的时间之后，发现一切全变了，见到的人全变了，环境也不同了，发生的事也没有了见证人等等。身历其境者，像是做了一场恶梦。<p>　　这种“恶梦情节”（我创造的名词），运用得好，颇具悬疑作用，有令人产生要弄明白究竟是怎么一回事和想知道结果的欲望。<p>　　于是，情节的制造者，就成功了。<p>　　等到谜底揭开，可以有各种成因，高手自然是情理之中、意料之外；庸手不免情理之外，意料之中。若要举例，太费事，也没有必要。<p>　　我之所以提及“恶梦情节”，是由于这个故事，正是从一个恶梦情节开始的。<p>　　经历这个恶梦情节的人不是我，是一个名叫李远的所谓“行政人员”——一个大机构中，职位在中上级的工作人员。这一类人物，大都有很好的学历，也有一定的处世能力，有识见，属于社会精英。<p>　　我之所以强调这一点，是由于发生在他身上的事，实在太匪夷所思，若换了是一个没有知识的人，谁都不会相信，只当他是在梦呓。<p>　　我也根本不认识这个李远，算起来，我和他扯不上关系。可是人际关系很是复杂，牵丝攀藤下来，几乎任何人之间，都可以找出一定的关系来。<p>　　我和李远之间的关系，首先得从小郭数起。小郭的妻子姓唐——就是那位曾使一个日本老人一见她，就惊怖到昏过去的美丽的旅行社职员。<p>　　郭太太生性内向，和我们的大开大合作风不相合，所以平常甚少往来。小郭和我，一起从事许多活动，除了那次小郭在一幢大厦之中，进了电梯之后，一直向上不停地升，神秘失踪的事件之外；也从来不让他的妻子参与。所以我对她可以说是又熟又不熟。<p>　　正由于如此，所以当她忽然打电话给我，说是有一些事要和我商量时，我感到意外，而且一口答应，她随时可以来。<p>　　她带来了李远，李远的妻子，是郭夫人在孤儿院时的同学。<p>　　好了，人物关系初步介绍完了。但那只是人物关系之一——还有人物的关系之二，索性提前介绍，可以使使古怪的恶梦情节，在简单叙述下，容易明白。<p>　　第二部分的人物关系，全和李远有关。<p>　　李远是大机构一个部分的经理，和他的经历发生直接关系的是这个大商0—机构的总裁，姓关，一个已过六十，但是仍然精力充沛的典型大亨；以及总裁夫人，我们城市公认的美人邮局不知是总裁的第几任妻子——这两个人在社会也都赫赫有名。李远一提到他们，我就点头，表示知道他们是什么人。<p>　　自然，关总裁的财势虽大，但是比起超级豪富陶启泉来，还是相去甚远。若是豪富可以排等级，陶启泉是第一级，关老板大约是第六七级。<p>　　还有一个人，是李远的同事，大机构的秘书，是总裁的左右手、亲信，常跟着老板出入的。这个人注名金儿，国籍不详，是个身高一百八十多公分，体育健将型的翩翩美男子。<p>　　这个美男子常伴关总裁的身边，以致有一个时期，流言甚盛，伟关总裁有龙阳之癖，直到关总裁又娶了年轻貌美的新夫人，谣言才止。由此可知，健美先生金儿，和老板之间，关系密切，非同等闲。<p>　　好了，人物关系之二，也已大致完成了。<p>　　却说郭夫人带李远来见我的时候，她本身仍然是一贯地淡静，李远却面色灰败、沮丧，一望便知道他正陷入极度的精神困扰之中，正在崩溃的边缘。<p>　　他一见了我，也顾不得第一次见面的礼仪，双手一起抓住了我的手臂，颤声道：“求求你，救救我，卫先生，求求你救我！”<p>　　我还没回答他，只是向郭夫人望了一眼。郭夫人是聪明人，立即知道了我的意思，也不会来麻烦卫先生。<p>　　郭大侦探解决各种“疑难杂症”的本领，不在我之下，我奇怪何以郭夫人来找我，这时才有了答案。<p>　　郭夫人又很适当地奉承我：“不过，发生在李先生身上的事很怪，就算小郭在，只怕也要营驾卫先生出马才行。”<p>　　李远则显然对我更有信心，连声道：“对！对！一定要卫先生出马才行。”<p>　　我大大地斟了一杯酒，递给了李远，让他先从极度的恐谎之中，松弛一下。<p>　　不过看来作用不大，因为他在接过了酒杯之后，双手一直在发抖，要不是我不时伸手去按住了付出的手，那杯酒，只怕要有一半洒了出来。<p>　　看到李远的情况如此之差，我忙加以言语—的安慰：“别慌张，天下事，大多数可以解决，真要无法解决，那就急也没有用处！”<p>　　人到了一定的年纪，对事情的态度就会不一样。我要是在年轻的时候，一定豪气干云，说“天下没有解决不了的事”，但现在的说法，大有保留，因为人生的阅历丰富了，就可以知道，有许多事，确然是人力无法解决的，像原振侠医生，成了宇宙的迷失者，连他身处何地也不知道，有什么方法可以使他回到地球上来呢？<p>　　我的安慰话，起的作用也不大，郭夫人提议：“李先生，你还是先把你的经历说一说吧。”<p>　　于是，李远就开始叙述他的经历。<p>　　在才一开始的时候，他简直语不成句，说一句话，要停下好几次，脸上流露出恐惧惊疑的神情。我没有催促他，任由他自己去发挥。<p>　　有的地方，他说得很是详细，有的地方，又过于简单，在我有不明白之处，我就发问。总的来说，他的叙述，拖泥带水之处极多，而且有的与怪事无关，全是他所在的大机构中的琐事，乏味之至。<p>　　所以，我把他的经历，整理了一下，再转述出来——这是我的故事一贯的复述方法，大家自然都已熟悉的了。<p>　　事情的一开始，是李远在他的办公室中，忽然接到了一个电话。李远是地位相当高的行政人员，他有许多具电话，这天早上，响起来的那一具，是专供给比他更高级的人员和他联络之用的。<p>　　所以，电话一响，李远就有点紧张，先把两个职员支开去，以防谈话的内容如果涉及秘密，会泄漏出去。<p>　　然后，他按下制扭，就听到了总裁办公室秘书金儿的声音：“李经理，请联结电脑办声仪，总裁要亲自对你说话！”<p>　　李远的心中又是一凛。关总载三天前到了巴哈马群岛的拿骚，出席一个重要的国际金融会议，在万里之外，会有什么指示？<p>　　他熟悉地操纵着电脑。<p>　　当他说到这里时，他略停了一停，向我望来。我知道他是在问我，知不知道是“电脑办声仪”，我点了点头，表示知道——每一个人的声音，都有一个特殊的频率，无人相同，比人的指纹还要独特。所以有利用声音去打开的锁，只有这个人的声音才打得开的。<p>　　一些大组织，为了防止有人在电话中假冒上司、伪造命令，所以，高级人员都存有电脑声音频率的档案，电话中有声音传出，交给电脑去检查，说话者是否本人，一查就知，这是一种很先进实用的新科技装置。<p>　　操作了片刻，李远大声道：“联结完毕！”<p>　　他话才一出口，就听到了关总裁的声音：“立即到拿骚来，专机已在等候，立即出发！”<p>　　在他听到声音的同时，电脑荧屏之上，不住地闪出关总裁的名字，以证明这项命令，确然是关总裁亲口所发。<p>　　李远连愕然的时间都没有，他一手抹了抹额上由于两沁出来的汗，一手提起了公事包，就离开了办公室，直赴机场。<p>　　他知道，关总裁如果说是“立即”，那就是真正的“立即”，并不是说你还可以抽一分钟打个电话回家，或者上厕所去小便一下。<p>　　他到了机场，果然已有专机在等候，上了机，他听到机师在作报告，报告他上机的时间，他庆幸自己以第一时间赶到。<p>　　等到飞机起飞之后，他定了定神，才要求打一个电话给妻子，说明突有要务，同时，在喝了一杯酒之后，想起了总裁突如其来的命令——而且亲口吩咐，可知必然重要之至。一个大机构的中上级人员，能得到总裁的如此重视，通常都是受器重和有升级希望的征兆。所以李远那十来小时的航程，心情很是兴奋，甚至无法入眠。<p>　　到了目的地，一下机，就有金色的豪华大房车，奉总裁之命来接他，车子在半小时之后，驶进一幢极大洋房的花园，然后，直达洋房之前，他看到高大俊美的金儿正站在门口。<p>　　其时，正是夕阳西下时分，漫天红霞，映着金儿挺拔身型，益见俊销。李远虽然和他不是十分合拍，但也不禁暗中喝了一声彩：好一表人材。<p>　　李远一下车，走上石阶，金儿并没有迎下来，这使李远有点不自在——在大机构耽得久了，人会就变得敏感，会去计较一些小节，并且耿耿于怀。<p>　　李远和金儿握手，金儿道：“老板说和你一起进晚餐，你且先去休息。”<p>　　李远心中纳闷，又急于想知道总裁十万火急打自己来有什么事，可是他明知金儿不说，自己问也是白问，反倒自讨没趣。金儿话一说完，已自顾自走了开去，自有管家、女仆把李远带到房间之中。<p>　　那洋房极大，房间中的陈设，不消说，也豪华之至。应有尽有。李远若不是心中有个闷葫芦，不消说，也豪华之至。应有尽有。李远若不是心中有个闷葫芦，不能放松心情，单是在阳台上，远眺晚霞下的大西洋，已是赏心悦目之至了。<p>　　天色渐渐黑了下来，却一直没有人再来理会他——他召来了总管，问什么时候进晚餐，总管却说要等主人的吩咐。主人就是总裁，却又一直未有露面。<p>　　李远这时，已经隐隐感到事有蹊跷了。可是这时，就算他把头榨扁了，也不会想到后来事情会演变得如此荒诞和离奇。<p>　　李远没有什么可做的，除了等待之外，他不住在房间中踱步，直到天色全黑，将近八时半，才有人敲门，女仆来请他到饭厅去。<p>　　饭厅在楼下（他的房间在二楼）。美伦美奂之至，李远一离去，一张长得出奇的餐桌，两端坐着总裁和总裁夫人。<p>　　夫人盛装，酥胸半露，雪白的肌肤之上，配着一条鲜红夺目的红宝石项链，更是显得诱人之极。<p>　　而金儿则坐在长桌的中间，李远一进来，自然先向总裁行礼，再向夫人打招呼。<p>　　总裁只是略点了点头，作了一个手势，指着金儿对面的位置，连“请坐”也没有说，脸上神情漠然，别说不知道何以忽然召自己来，李远连他是喜是怒，他看不出来。<p>　　接着，各级仆役，轮流上莱、换酒，说不尽的富丽堂皇，吃的也说不尽是山珍海味，可是李远却连入口的是什么都不知道——因为晚餐的气氛，怪异莫名，总裁、夫人和金儿，非但一言不发，而且连表情也没有，李远有一个短暂的时间，感到遍体生寒，他感到自己像是和三个死人一起进食。<p>　　她几次，李远先咳嗽一下，打算说些什么，但始终由于气氛太僵，所以他也变得一个字都没有说。<p>　　好不容易，到了饭后甜品，夫人却一推面前的碟子，带起一股香风，盈盈站起，转身向上走了出去。<p>　　夫人走了之后，总裁一直用餐巾抹嘴，抹了足有两分钟之久，放了餐巾，他也走了。<p>　　李远到了这时候，当真是忍无可忍之至，他瞪视着金儿，想得到答案，可是金儿却十分专注地享受着他的甜品。<p>　　李远终于问出了声：“究竟是怎么一回事？”<p>　　李远怒意勃发，觉得自己被戏弄了，可是他还未丧失理智，知道金儿在机构中的重要位置，不能得罪，所以他的满腔怒电，都只表现在他一下子涨得通红的脸上。<p>　　他大大喝了一口酒，才又道：“总裁那么紧急地召我来，究竟是为了什么？”<p>　　金儿仍然连望也不望李远，空气冰冷，绝不友善：“是总裁召你来的，你该去问总裁！”<p>　　一句话把李远堵得连气都喘不过来，脸色由红而白，要用力插了摇头，才明白自己这时的处境，古怪之极。金儿说得有理，应该去问总裁。可是从晚饭时那种僵硬的气氛看来，分明有一些古怪的事发生了，总裁离开的时候，脸色那么难看，心情当然不会好，李远再想打破闷葫芦，这时也不敢去问总裁。<p>　　他也忍受不了金儿的那种冷淡的态度，霍然起身，也离开了饭厅。<p>　　回到了自己的房中，他大是气闷，于是就喝闷酒，他酒量不是很好，一瓶白兰地没喝完，人已醉倒在沙发之上睡着了。<p>　　这一个情节，很是重要，因为李远若不是醉倒在沙发上，以后的情形，就可能大不相同。<p>　　因为房间是套房，沙发在外间，连着阳台，通向阳台的门又开着。而如果李远是在正常的情形下入睡的，他应该睡在里间的床上，那样的话，外面有声音，他也就不会那么容易听得见而被吵醒了。<p>　　是的，李远睡到半夜，是被激烈的争吵声吵醒的。他才醒来，由于醉酒，头痛欲裂，想站起来，竟然难以站得稳。<p>　　可是他仍可以听得出，在争吵的，是一男一女，而且，他更进一步地听出，那一男一女，正是总裁和他美丽的夫人。<p>　　他挣扎着站了起来，扶着可以扶持的任何东西，摇摇晃晃，走到了阳台上。<p>　　由于后来发生的事很古怪，所以我对这一细节很注意。我指出：“李先生，你当时虽然醒了，可是全身还处在酒精的麻醉作用之中，你知道，在这种情形下，产生幻觉，是很正常的现象！”<p>　　李远的反应是神情苦涩：“我知道当时我还不是十分清醒，可是到了第二天，我虽然还头昏脑胀，但已没有了酒意，那时所发生的一切，和当晚的事，都可以衔接起来，那足以证明我当时所见并不是幻觉。”<p>　　我接受了他的说法。<p>　　当时，李远好不容易来到了阳台上，循争吵声传来处看去，看到了总裁和夫人。要特别指出的是，两人吵架时所用的语言，李远听不懂，不知是法文、意大利文，还是西班牙文。但是侮辱对方的身体语言，却是全人类通用的。李远一眼看到夫人向总裁所作的手势，一时之间，无法相信自己的眼睛！<p>　　平日风情万种，雍容华贵，一举手一投足，无不充满了大家风范，典型淑女的总裁夫人，这时接连所作的手势，增加上她美丽的脸庞上那种扭曲了的神情，简直是最泼最滥的女流氓！<p>　　若不是她还穿着晚饭时的那件礼服，李远根本不敢认她——而那礼服，下半截也被扯去了，露出了一双粉光精致的玉腿，虽然在跳骂之中，但是看来仍然诱人美丽。<p>　　总裁的情形，也好不了多少，平日道貌岸然，整天板着脸的绅士，这时也和流氓泼皮无异。而且他努力想抓住夫人，只是夫人的动作，比他灵活得多，他根本抓不住她，至多只是抓住她的衣服——于是，就出现了这样的局面：在争吵、动作之中，夫人身上的衣服，逐片逐片减少，渐渐到了衣不蔽体的程度了。<p>　　李远在阳台上看了大约三分钟，或许更久，由于当时，他实在太惊愕了，所以说不上正确的时间来。<p>　　他仍然头痛，可是却陡然想起了一个十分重要的问题来，是多年在社会上打滚的人情世故，使他想起这个问题来的。<p>　　他想到，不论总裁夫人是由于什么原因在吵架，两人此际的情形，可以说是丑态百出，那是绝对见不得人的事，却偏偏让自己见到了！<p>　　那等于是窥破了总裁和夫人的隐私——通常来说，那不是好事，对自己的处境不利，总裁必然不乐意自己的隐私掌握在手下职员的手中！<p>　　一想到了这一点，李远吓出了一身冷汗，他肯定在争吵的两人并没有发现他，他还有机会补救，所以，他立即连跌带爬，离开了阳台。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_04'>第九十九卷 运气 第二章 杀人,或自杀</b><p>");

document.write ('　　他并且立刻把阳台的门关上，门一关上之后，争吵声就没有那么明显了。<p>　　他喘着气，留意外面的动静，又过了三四分钟，外面音响寂然，争吵显然结束了。<p>　　李远并没有看到争吵是怎么结束的，他在心中祈祷，保佑总裁夫妇没有看到他，而他也决定把看到的一切，完全忘掉，只当那是自己酒醉后的恶梦。<p>　　（若以为李远的“恶梦情节”就此为止，那就大错特错了，且再看下去。）<p>　　虽然他一点也不想再喝酒，但由于刚才目睹的一切实在太可怖，所以他又喝了一小口酒。他坐了下来，心中想。总裁夫妇之间争吵得如此剧烈，一定有大事发生，所以总裁才暂时把他来到的事，搁到了一边。<p>　　这样一想，他心中释然，走进了房中，洗了一个热水澡，在床上躺了下来，正欲朦胧睡去，忽然传来了急速的敲门声。<p>　　李远又撑着了床去开门，开门处，站在门口的，赫然就是关总裁！<p>　　总裁已换上了睡袍，门一开，他极不礼貌地把李远推开，大踏走了进去，在沙发上坐下。<p>　　李远忙关上门——在这之前，他向门外看了看，长长的走廊上，并没有他人。<p>　　总裁的脸色很难看，李远来到了他面前，也坐了下来，才一坐下，便又站起，斟了一杯酒给总裁，总裁接了过来，一饮而尽，并且示意再要一杯。<p>　　连尽了三杯，总裁才道：“你全看见了？”<p>　　李远心中一凛，决定装作什么也不知道，他表情十足，反问：“看到什么了？”<p>　　总裁盯着他：“没看到什么，总听到些什么吧？”<p>　　李远摇头：“我不知道该听到什么，我喝多了，若不是你来拍门，我怕会一直睡到天亮。对了总裁，你把我召来，有什么吩咐？”<p>　　总裁发了一会怔，才道：“本来是有些事要你做，但现在已不重要，现在重要的是——”<p>　　他说到这里，顿了一顿，接下来发生的事，李远怎么也想不到。<p>　　总裁的神情，变得严肃之至，他道：“现在有更重要的任务，需要你去完成，如果你完成得好，我保证在三年之内，将你提升到副总裁的位置！”<p>　　一听得总裁这样说，李远的一颗心，几乎从口中跳将出来——副总裁！这是整个机构之中，上万职工每个人的梦。由总裁亲口保证，那三年之后，这个极高的职位，必然会落在他的身上！<p>　　但是李远也知道，总裁作了这种非比寻常的许诺，当然也有非同小可的事要他去做。<p>　　他深深吸了一口气，等待总裁作进一步的吩咐。<p>　　总裁先动作，后说话。他一挥手，自睡袍的袋中，取出了一柄手枪来。<p>　　那手枪相当大，一望而知有强大的杀伤力，可是却精致之极，象牙为柄，甚至还镶了各色宝石。<p>　　李远一看到总裁取枪在手，便已经傻了眼。接着，他又看到总裁自另一个袋中，取出了长长的管状灭音器，装在枪管之上。<p>　　李远惊愕得完全不知如何反应才好，说他此际，呆若木鸡，那是最好的形容了。<p>　　总裁装妥了灭音器，把手枪放在面前的几上，李远预料到有极不寻常的事发生，他用近乎乞怜的目光望定了总裁，希望总裁会大发慈悲之心，把一切事都取消，他宁愿三年之后，不要升职了！<p>　　可是总裁却还是铁青着脸，把他的要求说了出来。<p>　　在总裁未曾说出要求之前，李远心跳剧烈，心中慌张之极，可是总裁一说了出来之后，他知道自己万万不会答应，反倒镇静了下来——这种情形很正常，大祸临头之前，会惊惶失措，但等到这事已生，人就反倒要集中精神去应付了。<p>　　总裁一字一顿地下达着他的命令：“用这柄枪，去杀一个人！”<p>　　李远吸了一口气，一个“不”字，还未曾出口，总裁又已咬牙切齿地补充：“杀那个贱人。她不配做我的妻子，不配活着！”<p>　　这时，李远已更镇定。他甚至不是简单地说一个“不”字，而竟然是相当花俏地道：“对不起，这种事我无法代劳？”<p>　　总裁这时睁大了眼：“你听清楚了刚才我的许诺？”<p>　　李远只觉得事情荒谬绝伦：“我听得很清楚，但是我认为，我杀了‘那贱人’，坐电椅的机会，比当副总裁更高！所以我说‘不’！”<p>　　总裁缓缓摇着头：“太可惜了，你应该知道，像如今面临的机会，一生之中，可能再不重现！”<p>　　李远十分沉着：“很好，我根本不希望重现。”<p>　　他已经审度形势，知道自己和总裁之间，再了没有转圜的余地了，所以不必再客气了。<p>　　他打了一个呵欠，声音强硬：“如果没有别的事，请收起你的枪离去，我要休息了——以便明天一早就离去。你会收到我的辞职信。同时，我也劝你不可再找别人，或是亲自动手，因为尊夫人有了意外，我一定会把今晚的事说出来。”<p>　　总裁并没有打岔，一直到李远说完，他才摇头：“太可惜了，你今年才四十岁出头，就有可能在监狱中度过下半生！”<p>　　李远一时之间，没有弄明白这下半句话的意思，他冷冷地道：“只有杀人者，或指使人杀人者，才有可能在监狱中度过下半生！”<p>　　总裁笑得很是阴森：“照你这样说，世上就没有‘冤狱’这回事了？”<p>　　李远心中陡然一凛，他已感到，一个陷阱已设好，一张网已张开，而他正是陷阱和网对待着的猎物！一个可怕而又卑鄙的阴谋，正针对着他在开展！<p>　　他愤怒无比，但是也吃惊之极，他身子开始颤抖，却又全身冰凉，想说什么，由于口唇剧烈的发抖，竟难以成句，只是发出了一些没有意义的声音。<p>　　他更感到总裁的目光越来越阴森，声音也越来越刺耳：“你想一想，那贱人若是被杀，这里众口一词，都说是你下的手，你有多少成把握可以为自己洗脱罪名？”<p>　　李远整个人，像泄了气的皮球一样，在不到十秒钟的时间之内，他全身冷汗直冒，以致人像是浸到了稠腻的液浆之中。<p>　　他要竭力挣扎，才能哑着嗓子叫出来：“无耻！你太卑鄙了！别人不会像你一样！”<p>　　我作了一个手势，让他继续说下去。<p>　　李远在有了这样的决定之后，心境不再那么紧张，也没有那么紊乱了，他取起了那枝枪，发现枪很是沉重，像是用特种金属铸成的。<p>　　他用外衣掩藏着枪，走出了房间。一出房间，就看到走廊上，金儿正倚在一扇门前，见了他，就向另一扇门，似有意无意地指了一指。<p>　　李远知道，金儿是在告诉他夫人的所在。李远在心骂了一连串粗话，他可以肯定，总裁的阴谋，来自金儿的设计。<p>　　同时，他的心中，也有几分快意，因总裁和金儿，一定料不到他已有了这样大胆的反抗，逃脱陷阱的计划！自己的行动，必然会令阴谋者大惊失色！<p>　　他照金儿所指的那扇门走去，到了门前，伸手扣了扣门，就立刻听到夫人的咒骂声——仍然听不懂是什么语言，可是一听就知道是刻毒的咒骂。<p>　　李远不理会，去推门，门锁着，回头看金儿，金儿却已不知去向。<p>　　李远只好再敲门，同时道：“夫人，是我，李远，我有重要的话要告诉你！”<p>　　他得到的回答，仍然是一连串的咒骂。<p>　　李远在这时候，又作出了一个决定，他取枪对准了门锁，连开两枪，击毁了门锁，推门而入！<p>　　一进门，是一间很大的房间，他一下子见了夫人，不由得呆了一呆。<p>　　因为情景很是奇特，在一张巨大的沙发上，绮年玉貌的夫人，缩成了一团，她身上几乎已没有衣服，所以身子虽然缩着，可是雪也似的胴体，也都暴露在外。<p>　　李远从来都未曾见过如此晶莹动人的女体，而且她的身体蜷缩着，形成一种奇特的姿态，所表现的曲线，也优美诱人之至。<p>　　李远一步跨了进来之后，就被夫人那种香艳绝伦的形态所吸引，一时之间，不知如何才好。<p>　　夫人俏丽的笑容，很是哀切，也像是曾经哭过，楚楚可怜，益增妩媚。她的一双大眼睛，眼波如春水，在李远身上略一流转，就道：“老家伙叫你来杀我？”<p>　　李远一怔，定过神来。夫人开门见山就这样问，事情反倒好办了！他反关上了门，收起了手枪，走近夫人：“是！不过我绝不会那么做！”<p>　　夫人用闪耀的眼光望向他，李远顿时觉得自己像是勇救美人的英雄，他又走近了一步，由于离得美人更近，他不由自主，咽了一口口水。夫人仰头看着他，他俯下身，于是，一股发自美女身上的幽香，又令他迷醉。他勉强定了定神，才道：“你身处险境，就算我不下手，也会有别人来杀你，所以，你要立刻离开这里，或者，要求警方协助你脱险！”<p>　　李远说得十分认真，夫人也听得很用心，在她俏丽的脸上，有一股难以形容的悲哀，她慢慢地“打开”自己的身子。<p>　　（李远在叙事的时候，用了“打开身子”这样的句子，听来又是很顺耳，但想想夫人本来是蟋缩着的，忽然伸直，也就很传神。）<p>　　这一来，李远更是神为之夺、目为之眩，对于眼前艳光四射的女体，既想看，又不敢看。<p>　　他吸了一口气，神情焦虑：“夫人，你要早些作决定，不能再迟疑了！”<p>　　夫人幽幽地叹了一声，忽然向一个大柜指了一指：“你打开这柜门看一看！”<p>　　李远苦笑，不明白夫人何以这样的生死关头，还这样好整以暇，要自己做这种事。他匆匆走过去，用力打开了柜门。<p>　　门才一打开，就有许多人的身体，自柜中一起跌了出来——这种情形，出乎意料之至，李远忙不迭向后退去，但是还是迟了，有一个人体，跌向他，他伸手扶住了那个人体。这时，他才发现了两件事。<p>　　第一，跌出来的人体，不是真人，而是软胶制成的，大小和真人一样，有男有女，全部裸体，制造得逼真之极，几乎完全和真人一样。<p>　　李远连说了几遍“几乎和真人一样”，我要求他作进一步的说明。他道：“就是和真人一样，甚至在触觉上，也像是遇上了真人。有各色人种，人体上的毛发，也是真的，就像真人一样。”<p>　　我道：“你扶住了其中一个，重量当然和真人不一样，所以你才知道那不是真人！”<p>　　李远点头：“是，这是其一。第二是，我发现所有的人，都没有头……不，应该说，所有的‘人’，他们的头，都陷在脖子内，只有头顶部分显露在外。”<p>　　我听到这里，不禁皱了皱眉。如果把李远的叙述化成画面，那真是越来越怪诞了——打开柜门，跌出许多赤裸、无头的男女身体来，这样的画面，应用在电影上，一定具有相当的震怵效果。<p>　　李远看到我有疑惑的神情，他声音干湿：“卫先生，我只是一个循规蹈矩的行政人员，不是艺术家，没有天马行空的想像力。这一切，若不是我的亲身经历，我绝对无法想像得出！”<p>　　我暂时对李远的声明不置可否，因为我知道，人脑太复杂了，有时会有绝想不到的情形出现．一个平时呆板的人，忽然之间产生匪夷所思的想象，并不是不可能的事。<p>　　我示意李远继续说下去，李远再喝了几口酒，才道：“我当时十分狼狈，转头向夫人望去——”<p>　　李远扶住了一个人体，那是一个黑种女性的身体，丰满玲珑，带有黑种女性特有的长腿细腰，回头去看夫人，夫人已站了起来，指着那些人体，神情很是激动，以致连声音也变了：“拉他们的头发，把他们的头拉出来！”<p>　　这时，房内的情景，形成了一种诡异莫测的气氛，李远觉得自己，像是进入了一个魔幻的境界之中，夫人的话，也似乎变成了不可抗拒的命令。<p>　　所以，他一伸手，就抓住了那个黑女的头发，用力向外一拉，居然就把黑女的头，自脖子之中，拉了出来。那黑女眉目如画，像是正在向李远笑，两排牙齿，更得白得发光。<p>　　李远不由自主，发出了一下呻吟声，夫人突然有了行动，而且很是快疾，一下子就拉出了三个人的人头，有男有女。然后，她又踢开了几个人体，一面踢，一面道：“这些全是老鬼的玩具，老鬼喜欢玩人，玩真的还不够，还要玩假的，我也是他的玩具，我逃不出去，就像那些假人逃不出去一样！”<p>　　大半裸的一个真美人，加上许多全裸的假人，连李远都有不知道自己是真还是假的感觉。<p>　　这种感觉极重要，他想尽快地摆脱，他也就得暴躁起来，一挥手，把那个假黑女人远远抛了开去，提高了声音：“你一定要走，你不走，他们杀了你，会算在我的帐上，诬陷是我杀人！”<p>　　他说着，不由分说，脱下自己身上的外套，罩在夫人的身上，同时，拿起电话来：“我通知警方！”<p>　　他对巴哈马群岛不是很熟悉，不知道该拨什么号码才能知会警方，略一犹豫之后，夫人扬起他的外套，向他头上罩了下来。<p>　　李远一时之间未能拉脱，他听到了开门声和关门声。等到他拉下了外套，房间中只剩他一个了。<p>　　他忙走出房间去．走廊之中，却阗无一人，而且静得出奇，竟像是什么中都未曾发生过一般。若不是那柄手枪还在，他真当自己是在做恶梦。<p>　　他本来想把手枪抛回房中去，可是继而一想，事情实在太怪异，自己身在险地，有一柄枪防身，也是好的。所以，他把枪放进跨袋中，沉甸甸的感觉，使他觉得安全。<p>　　他决定天色一亮就离开，一直到他回到了自己的房间，他没有再遇到别人。<p>　　进了房间之后，他忍不住又大口喝酒，前面已提及过他的酒量不是很好，所以很快地，他又进入了迷糊的境界，似睡似醒。<p>　　他尽量使自己记得：身在怪异的境地之中，不可以醉倒，要保持最低限底的清醒。<p>　　可是他终于还是醉倒了——他是被一阵极度的喧闹声所吵醒的，等他睁开眼，已是阳光满室。巴哈马群岛的阳光，举世闻名，李远当然不会有心情欣赏。外面有巨大的机器声响和鼎沸的人声。他冲到阳台上，向偌大的花园看去，一看之下，不禁呆了！<p>　　只见花园中，到处是警员和警察，再加若干警犬，正在到处走动。<p>　　这还不奇，奇的是有许多掘土机，正在把—丛丛的灌水花卉掘起来。这些机器发出巨大的声响，正把—座美丽有致的花园，作令人不忍卒睹的彻底破坏！<p>　　他也看到了总裁和金儿，站在石阶上，正在和一个高级警官说话。<p>　　看到了这种情景，李远的第一个念头是：糟了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_05'>第九十九卷 运气 第三章 最后的三个希望</b><p>");

document.write ('　　一定是出了事，他直觉地想到：夫人被杀了！不然，怎么有那么多警员？<p>　　而总裁曾说过，夫人被杀，大家会指证他是凶手，眼前的一切，都证明他大祸临头了！<p>　　一想到这一点，他的脑中立刻间出了一个字：逃！<p>　　他那时真是急昏了头，屋子的周围，至少有三百名警察，除非他会隐身法，不然，如何进得出去？<p>　　他整个人僵呆着，连挪动一步都难，就在这时，房门打开，总裁和金儿一起走了进来。总裁脸色铁青，金儿一进来就问：“夫人失踪了，你有什么看法？”<p>　　李远在刹那之间，真想纵声大笑——他也真的笑了出来，可是声音比哭还要难听。他一面笑、一面道：“我有什么看法？我又不是专责看守夫人的，请让开。我不是疯子，所以不想再留在病人院中！”<p>　　他把巨宅形容为“疯人院”，倒十分恰当，因为那种破坏和混乱，世界上只怕没有哪家疯人院比得上了。<p>　　他转身避开了金儿，瞧也不瞧总裁一眼。这时，他心中倒很安慰，因为夫人“失踪”了，并不是被杀了，他也不会被诬陷，可以脱身了。<p>　　当他离开那屋子，去到机场的时候，在候机室中，他对着镜子，照着发青的脸，过去十五小时的遭遇，根本就是一场超级恶梦。<p>　　一直到回家，他才算是捡了一条命回来。他又喝了大量的酒，在妻子的唠叨声中，昏睡了很久，这才起身，撑着头想了一想：这份工作，当然没有了，可是他又不甘心辞职——这样，他在经济上会损失很多。<p>　　他决定再回公司去，等候总裁把他辞退，在他想来，那是必然会发生的事。<p>　　于是，他穿着整齐，带着准备战斗的心情出门，半小时之的，又踏进了公司的大厦。<p>　　和往常一样，由于他在机构中的地位相当高，所以向他打招呼的人也不少。令他觉得奇怪的是，至少有一半以上的人，在打招呼之后，都加上一句：“你回来了！”<p>　　那好像他有远行一事，人尽皆知，而事实上，他一接到命令，立即出发，连他的秘书都不知道！<p>　　李远由于有大事要处理，所以对这种现象，也没有放在心上，直到他来到了自己的办公室外，他的秘书向他说了“你回来啦”，他才皱了皱眉。<p>　　他的秘书是一位娇小玲珑，黑里俏的年轻女郎，笑起来容颜甜美，和他之间，很有点暧昧的肌肤之亲，所以关系非比寻常。<p>　　他觉得“你回来啦”这句话很是刺耳，忍不住道：“我哪里去了，你知道吗？”<p>　　女秘书睁大了眼，神情惊讶莫名，又有着极度的委曲，咬了咬下唇，一副赌气的声音：“不知道，你爱去哪儿就去哪儿——对了，总裁吩咐了，你一回来，立刻上总室去见他！”<p>　　李远一听说总裁立刻要见他，知道巴哈马的事发作了，自然也就不再去理会女秘书的态度有异。他闷哼一声，转身就走了，却听女秘书在背后的一句话：“没有心肝的东西！”<p>　　李远呆了一呆，他自己的心情不好，所以也没有理会。进了升降机，直上顶楼，一出升降机，就看到金儿和好几个高级行政人员，金儿首先道：“你回来啦，总裁正等着见你！”<p>　　金儿的神态，很是热情，其余人也都向他微笑。可是这种情形，反倒使李远感到了一股怒意，他心中在想：你们不必幸灾乐祸，就算我离开了机构，也不至于饿死！而且，总裁还有企图杀妻的把柄在我手里，说什么，也得忌我两分！<p>　　他挺了挺胸，神情冰冷，向金儿发出了一声冷笑：“夫人回来了吗？”<p>　　这句话一出口，再加上他的这种神态，不但刹那之间，金儿错愕之至，其他所有人，也都惊讶之至，面面相觑，不知所措。<p>　　在众人讶异的目光下，李远更感到人人都对他充满了敌意，他连声冷笑，不理会各人，迳自向总裁室走去，门也不敲，就推门直进，金儿赶过来阻止，已迟了一步。<p>　　门一推开，他就呆了一呆，只见艳光四射的夫人，正在总裁的身边，娇嫩粉白的俏人，和总裁已起了不少皱纹的脸，贴在一起，正在亲热！<p>　　他呆了一呆，金儿已闪身在他身边越过了他，转身阻在他的面前，很有些怒意：“李经理，你……太失态了！”<p>　　总裁却笑着说：“不要紧，我们是老夫老妻了！”<p>　　一句极普通的问候话，可是却令得李远摸不着头脑，他在琢磨总裁这样说是什么用意时，总裁又道：“度假完了，要立刻展开工作了，有新的任务，你准备一小时后出席会议。”<p>　　李远连吞了三口口水，才挣扎着讲出了一句话来：“度假完毕？谁度假了？”<p>　　总裁和金儿用古怪之极的神情望定了他，李远的怒意越来越甚，他感到这两人，又在进行另一项针对他的阴谋，于是他提高了声音：“你们两人听着，马哈马的事要是抖了出来，你们也未必见得有什么好处，意图杀人，也是有罪的！”<p>　　他在说这番话的时候，脸也红了，脖子也粗了。可是总裁和金儿望向他的目光更古怪，而且互望着，又是吃惊，又莫名其妙。<p>　　总裁终于在十秒钟之后沉下脸来：“李远，你在胡说八道什么？”<p>　　夫人在一旁也尖叫了起来：“意图杀人？太可怕了，谁意图杀人？意图杀什么人？”<p>　　李远心烦意乱，指着总裁，面向夫人：“老鬼要杀了你这贱人！”夫人的口张得老大，一句话也说不出来，金儿走过来，李远不知道他想干什么，就先发制人，双手用力去推他，可是金儿反应极快，闪了开去，李远推了一个空。<p>　　总裁已拿起了电话，喘着气：“保安主任，快带人来，多带几个，有人疯了！”<p>　　金儿在闪开了一步之后，迅速地移到了总裁的面前，保护总裁——也确然有此必要，因为李远已经气冲冲地向总裁冲了过去。<p>　　李远在怒吼：“老鬼！在巴哈马去的事，你全忘了？”<p>　　金儿倒沉得住气：“李先生，你受了什么刺激？老板是什么时候到巴哈马去的？”<p>　　李远听得金儿这样说，干笑三声，表示极度的鄙视，因为金儿竟连到过巴哈马都否认了——而这一点，是不容易认的！<p>　　李远说到这里的时候，神情激动之至。我也已经隐隐感到是怎么一回事<p>　　我道：“总裁和金儿，还有夫人，真的未曾到过巴哈马，是不是？”<p>　　李远既不摇头，也不点头，只是在嚅了几口气之后，茫然道：“我……不知道！”<p>　　我进一步问：“究竟是怎么一回事？”<p>　　李远可能由于思绪紊乱之至，他竟然再次回答：“我不知道！”<p>　　郭夫人在一旁代答：“总裁、夫人和金儿三个人，确实未曾离开过本市，不但出入境处没有他们离境的纪录，而且整个机构中，许多人每天都见到他们。不单如此，夫人和总裁还多次在公众场合出现，各种传媒的记者，都有看到他们！”<p>　　我不禁坐直了身子，李远的“恶梦情节”，竟然如此恶劣，那倒是我始料不及的。<p>　　照这种情形来看，唯一的解释，应该是所谓在巴哈马群岛发生的事，根本全是李远的幻觉！是根本没有发生过的事！<p>　　我望向李远，他有着绝望的神情，我叹了一声：“你且把事情说下去，可以尽量简化一些。后来怎样了？”<p>　　听故事的人总喜欢问“后来怎样了”，我也不能例外，李远长叹一声：“后来还能怎样，保安主任带了七八个保安员冲了进来，把我制服，我当然拼命挣扎，也作了不少……破坏。总裁室外，挤满了看热闹的人，我尽可能把前一个晚上发生在巴哈马群岛的事说出来，可是我看到所有的人都不相信，而且几乎每一个都在说：‘李远疯了！李远疯了！’”<p>　　他说到这里，又大口喘着气，好一会，才又道：“那时，我还有三个最后的希望，人人都以为我疯了，有三个人，不会以为我疯，会相信我的话。”<p>　　李远心目之中的“三个希望”，第一个是他的女秘书，第二个是他的妻子，第三个是自己。<p>　　在闹得不可开交，李远发现完全没有人信他的话时，他的处境很是不妙——两个孔武有力的保安员，反扭了他的手臂，令他百般挣扎，也难以置信，他只好就叫：“阿珊在哪里？阿珊！”<p>　　阿珊就是李远的女秘书，那个娇小玲珑的黑里俏，早已挤在人丛之中，应声而出。李远气咻咻地道：“告诉他们，告诉所有人，我没有去度假！”<p>　　阿珊满脸通红，神情又是痛苦，又是痛惜，她抽噎了几下：“你在两个星期之前度假，目的地是巴哈马群岛，你说过要买一串天然珍珠给我，可是除了那一篇胡说八道之外，你什么也没有带回来！”<p>　　这一番话，直听得李远如同被五雷轰顶，自顶至踵，一阵发麻，他立刻想到的是，阿珊是机构的成员，一定也像其他所有人一样，被总裁收买了。<p>　　所以他又狂叫：“叫阿莲！叫阿莲！”<p>　　阿莲是李远的妻子，她姓李，李莲，他们是大学同学。新生入学点名时，李莲和李远的名字，在外形上看来很近似，导师问：“可举出别的人名，也看起来字形差不多的吗？”<p>　　李远道：“有，李达！”<p>　　李莲却道：“不如李逵！”<p>　　在一阵嬉笑声中，两人开始认识、恋爱、结婚，是完全正常的人生之路。李远生性豁达，大方、能干、爽朗，在政府部门担任公职，是一个社会上颇有名望的人士。<p>　　等李远见到他妻子的时候，已经身在警局了——总裁终于失去了再听李远胡说八道的耐性，示意保安主任报了警，所以李远进了警局。<p>　　等李莲赶到，李远已经筋疲力尽，连嚷的气力也没有了，李莲是带着律师一起来的，把他保释了出去。律师告诉他：“关总裁若是告你诽谤，我罪名必然成立，除非精神病专家证明你有极严重的精神病。”<p>　　李远有气无力：“我没有精神病！”<p>　　律师苦笑：“若是你被起诉，要另请高明，我无法打这样的官司。”<p>　　在回家途中，李远不住地向李莲说着他的遭遇，李莲一言不发。到了家中，李莲才铁青了脸，说了一番话来：“李远，你听着，我不管你在这两个星期中，在巴哈马做了什么荒唐的事，以致要编那样一个故事来胡弄人。总之，你的话，我一个字也不信——前天晚上，我还在一个酒会中见过姓关的两夫妇！你度假回来，一身酒气，又不住喝酒昏睡。我告诉你，如果你有了外遇，感到痛苦，我可以立刻和你离婚！”<p>　　这一番话，更令得李远目瞪口呆。<p>　　他再也想不到，妻子倒并不怀疑他有精神病，反倒以为他有了外遇——自然，他和女秘书阿珊的过分亲热，也早已有风言风语传进了李莲之耳的。<p>　　李莲的第二个希望又幻灭了！<p>　　剩下来可以相信他的人，就只有他自己了。<p>　　这成为他精神上最后支柱——要是他自己也不相信自己，那么，他的精神就会崩溃，再也无法支持，变成彻头彻尾的疯子。<p>　　当我听他说到这里时，我暗暗摇头，感到事情实在并不复杂——照李远的叙事来看，自然是曲折离奇之至。然而，不相信世上的一切人，只相信自己，这一点，正是妄想下患者的特征。<p>　　在李远的身上，这个特征，明显之至——世人皆说他两星期前去度假了，他却坚持是被总裁叫了去的。只有一点机同，就是巴哈马群岛这个地点。这一点，他不必幻想，因为他确然是在那里度假的！<p>　　一切，只是一个严重的妄想症患者的幻觉。不能怪李远，有了妄想症，对于患者来说，一切是幻觉产生囱大脑，和真正的经历，进人大脑之一变成记忆，过程一样，所以对患者而言，幻觉和真实，一模一样。<p>　　李远所讲述的细节再详尽，也都只是他的妄想和幻觉。这个可怜的患者，越是不肯承认这一点，就越表示他病患之严重。<p>　　郭夫人—定在我的神情上，看出我已得出了什么样的结论，她神情很难过地低下头去。<p>　　李远却还在充满了希望地求助：“我实在走投无路了，想起了郭大侦探夫人和李远是同学，我去求助，不巧郭先生又不在。郭夫人说，像这种怪事，卫先生一定能够解决，所以才冒昧前来的。”<p>　　我吸了一口气：“怪事发生之后，你可曾去见过……医生？”<p>　　李远点头：“有，李莲替我安排的，医生的结论是，我一切正常！”<p>　　我不禁苦笑，现代医学中的迷宫之一，是人脑的活动。是不是正常，根本无法作结论。像李远那样，明明有着如此明显的妄想症象，不知凭什么判断他为正常？<p>　　我再问：“是专家？”<p>　　李远点头：“是，三个专家。”<p>　　我仍然很有耐心：“照你的情形来看，你所说的一切，叫任何人去作结论，都只能说，那是你的妄想——对你来说，真实无比的事，只是你的幻觉！”<p>　　我说得很是认真，李远的面色，越来越是灰败。最后，他站了起来，无目的地挥着手：“不！不是幻觉，一切全是真的！”<p>　　我举起手来，他向他虚按了一下，示意他坐下来。<p>　　那天我心情很好，也很有耐性，所以我替他分析：“李先生，你想想，如果一切全是关总裁的安排，他需要多大的人力物力？”<p>　　李远坚持：“他有这个能力。”<p>　　我再问：“他那样做，目的是什么呢？”<p>　　我以为这个问题，他一定无法回答了，谁知道他立刻道：“他以为我一定想当副总裁，会替他杀人。而结果我不答应，他就要尽一切去掩饰！”<p>　　我摇头：“即使如此，他也没有可能收买全市超过一百万的电视观众——他曾在公众场合出现，接受传媒的访问！”<p>　　李远眨着眼，——我提出来的证据，已经无可反驳，但是我再补充：“还有，你离开本市的日期，到达马哈马的时间，都有记录，也不是关总裁的能力所能左右的！”<p>　　李远喃喃地道：“有，他有能力左右。”<p>　　我觉得李远的态度，既然这样顽固，我已没有必要再和他纠缠下去了。<p>　　我站了起来，大大地伸了一个懒腰：“我认识一个姓冷的女医生，是精神病的专家——”<p>　　我一句话还没有说完，李远已惨嗥了起来：“你认定我是得了精神病？”<p>　　我感到不必再委婉了：“你还有什么更好的结论？”<p>　　他喘着气，那种样子，倒很值得同情，恰如离了永的鱼儿。这家伙，对我的一些经历，倒也知道得相当清楚，他道：“不是有一个什么医院，早就掌握了复制人的技术，会不会关老板他们——”<p>　　我打断了他的话头：“你的意思是，有两个关老板，两个金儿，两个夫人，一个在这里活动，另一套在巴哈巴上演你所说的故事？”<p>　　我的话中，有着明显的不满，李远嚅嚅道：“也有这个可能吧！”<p>　　我一挥手：“没有可能，理由很简单——那个什么医院的收费极昂贵，关总裁这样的中等商人，想要有复制人，连门儿都没有！”<p>　　李远又道：“你也曾记述过，有一种外星人，在地球上被称为‘愿望猴神’的，也有复制人的能力……为什么你自己看到自己！”<p>　　这人竟然纠缠到了这种地步，我真是懒得再和他说下去了。<p>　　我替自己倒了一杯酒，一口喝干：“你不爱看医生，也不要紧，妄想症很难医治，你大可享受妄想，自己关起门来，爱怎么想就怎么想，也害不了别人。比起有权势的，为祸人类来，不知要好多少了！”<p>　　我的一番话，说得李远脸上一阵青一阵红，半晌说不出话来，我正待直截了当下逐客令时，郭夫人忽然道：“李先生，你根本还未曾提出你的要求！”<p>　　李远立刻道：“是！是！卫先生，我来，不单是为了要把这件事说给你听，而且，主要的……是我有一个不情之请，一个要求……”<p>　　我大声道：“请干脆点说！”<p>　　李远先咽了一口口水：“我想再到拿骚的那幢大花园洋房去，那房子的花园，曾遭到很彻底的破坏，就算要复原，也必须有痕迹可寻！”<p>　　我一听之下，不加思索，就“哈哈”大笑：“是不是有这样的一幢大花园洋房，只怕还是疑问！”<p>　　别看郭夫人平时很平静，不说话，她偶然说的话，却也很有力。这时她道：“既然如此，卫先生何不陪他去走一遭，至少可以证明他说的怪事，会属虚妄，还是有那么一点真实？”<p>　　李远忙道：“正是！正是！我的请求，就是想请卫先生和我一起去一次。”<p>　　我大大地打了一个呵欠：“没有必要——就算真有这样的花园洋房在，也证明不了什么，因为李先生在那里度假，大有可能，见过或者什么人进入过那大屋。”<p>　　郭夫人道：“或者，可以在花园中找到曾遭破坏的蛛丝马迹。”<p>　　我有点不耐烦了：“改造花园，是很平常的事，他或许真见过花园中在动工程，但那和他所说的故事无关。他所说的事，根本无法成立，所以结论也只能是一个：一切全是他的妄想！”<p>　　李远一声不出，神情沮丧之至。郭夫人秀眉紧皱，看来还想替李远说情。<p>　　我不禁好奇心起，问了一句：“郭夫人，你凭什么那样相信李先生的遭遇是真的？”<p>　　郭夫人见我有此一问，身子震动了一下，很有些吃惊的神情。看来，我的这个问题，连李远也没有答案，他望向郭夫人，大有感激的神情（感激她对他的信任），但同时，也有疑惑的神情（不明白何以举世皆说他妄想，独郭夫人不那么想）。<p>　　我们两人，都等待着郭夫人的回答，可是过了好一会，郭夫人才叹了一声，幽幽地道：“我不能说！”<p>　　她那四个字，说来很是轻柔，可是神情却坚决无比，表示决无转圜的余地！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_06'>第九十九卷 运气 第四章 郭夫人的秘密</b><p>");

document.write ('　　别说我和郭夫人不是太熟，就算是小郭，他不说，我也没有法子逼他说出来。看来郭夫人确然有难言之隐——这一点，又大大出乎我的意料之外，我一直认为发生在李远身上的事，和她没有关系。但现在看来，大不尽然，可能很有点关连！<p>　　那或许就是她如此热心，带了李远来找我的原因。<p>　　果然，我才想到了这一点：郭夫人就道：“总之，我有理由相信李先生的经历，不是虚构的——至少有一点不是虚构的，那就……那就很值得追查探索下去！”<p>　　我本来想说“那就请你的丈夫郭大侦探去追查吧”，但那太不礼貌了，所以我改口道：“你不方便说是什么理由，自然也无法追查什么。”<p>　　郭夫人的神情，犹豫之至，使我感到，她实在希望我能把事件追查下去，可是她又难以说出她为何深信李远的原因。<p>　　我当然想知道何以她会相信李远的荒诞故事，但是我又不习惯强人所难，我想到，如果叫白天去问她，是不是容易有答案？或者，等小郭回来，她可以告诉小郭，再由小郭转告我？<p>　　我把后一个想法提了出来，而且补充：“你和小郭，夫妻之间，应该什么都可以说，然后，再由小郭决定是不是可以转告我。”<p>　　郭夫人听了，轻叹了几声：“我曾答应过人家，绝不转告第二人，连自己的丈夫也不可以！”<p>　　我摊了摊手，表示那就真的没有办法了。郭夫人解释：“把秘密说给别人听，是一桩很危险的事，唯有极度的信任，才会那样做，我不能辜负别人的信任。”<p>　　她在这样说的时候，态度很是认真，这倒令我肃然起敬，我忙道：“你说得对，我想，小郭很快会回来，请他来和我商量一下，决定该如何进行，可好？”<p>　　郭夫人对我的提议，并没有意见，而李远却又是沮丧，又是不愿意，他喃喃地道：“我的事，卫先生若是不肯帮忙，就没有人能帮我了！”<p>　　我没好气：“或许一个好的精神病医生更能帮助你！”<p>　　李远双手捏着拳，用力在自己的头上敲打，一面用懊丧之极的声音叫着：“为什么你的脑袋和正常人一样？”样子痛苦莫名。<p>　　那郭夫人在这时，再一次表示了他对李远的特别信任，柔声安慰李远：“李先生，别这样，事情总会水落石出，真相大白的！”<p>　　李远投向郭夫人的眼光，感激莫名——确然，当举世皆说他是疯子时，有一个人居然会相信他，那自然令他感激非常。<p>　　我又不期然在想到：令郭夫人相信李远的原因是什么？<p>　　她和失望的李远告辞离去，当晚白素回来，我把事情原原本本告诉她，白素听了之后，也道：“除了一切是李远的妄想之外，还能是什么？”<p>　　我笑道：“别问我，我的结论和你一样——看看小郭来了怎么说，或许他从他妻子那里，问出为何要相信李远的原因来。”<p>　　白素侧头想了一想（她这个姿态，很是动人），点头表示同意。<p>　　小郭是在四天之后找上门来的，他一个人来。<p>　　他显然已在他妻子那里知道了一切，所以还没有坐下就道：“照我分析，李远患了妄想症。”<p>　　白素也在笑，她说：“我们的分析也一样。”<p>　　小郭的神情气恼：“可是小唐却坚持，就应该相信李远的话，作深入查究。”<p>　　小唐就是郭夫人，他们夫妻恩爱，互相间的称呼，也“嗲”得可以。<p>　　我和白素都没有说什么，因为小唐是不是把相信李远的理由告诉了她丈夫，小郭自然会立刻告诉我们。<p>　　小郭接着，现出了很是气愤的神情，我和白素互望了一眼，知道情形不是很好，小唐并没有把她的秘密告诉她丈夫。<p>　　小郭悻然：“她竟然不具体地说说何以竟然会认为这种荒唐的事，有追查的必要！”<p>　　我打趣他：“你是大侦探，应该在行把理由查出来。要不，运用丈夫的权威，拳打脚踢，多少也可以逼出供词来的！”<p>　　小郭给我说得啼笑皆非，但是他随即又点头：“她说答应了别人，绝不把那秘密转告第三者，连丈夫也不能说，我就开始分析——”<p>　　他说到这里，略顿了一顿——他的分析能力很强，完全可以相信，所以我和白素都等着他说下去。<p>　　小郭继续道：“一个秘密，只有两个人可以共熟，那能够和小唐同享秘密的人，和小唐的关系，必然亲密无比，我推测是一个女性。”<p>　　我和小郭熟悉，忍不住开他玩笑：“是，若是一个男性，阁下的处境，大是不妙！”<p>　　小郭大笑：“开什么玩笑！小唐是在孤儿院长大的，她和大约七八个孤儿院的同学保持着接触，又和其中的三四个特别亲密，所以我的推测是，和她共享秘密的人不，不出那三四个人。”<p>　　我鼓掌：“分析得好，李远的妻子李莲，不就是小唐的同学吗？”<p>　　小郭道：“是，而且，是属于密切来往的一类，可是我把她排除了——因为她根本不信李远的故事，认为那是李远的妄想。”<p>　　小郭越说，越是一副胸有成竹的样子，我和白素便不插嘴，让他去发挥。<p>　　小郭清了清喉咙：“还有两个，数来数去，和事情扯不上关系，于是，只剩下了一个，这个人，即使在李远的故事之中，也是一个关键人物——”<p>　　他说到这里，又顿了一顿——这是他讲话的毛病，我说是他喜欢卖关子，他却否认，说是给别人也有发表意见的机会。<p>　　这次，倒真是如他所说，我和白素，异口同声：“关总裁的夫人，也是孤儿院出身？”<p>　　小郭大是自得，运起京剧腔：“对了！”<p>　　我皱着眉，一时之间，还找不到问题的症节何在。小郭又道：“小仙在婴儿时就被弃——小仙是关夫人的，她因为自小就美丽如小天仙，所以院方就替她取了这个。虽然在孤儿院中长大，但是她并没有受什么苦，因为人人都知道，像她这样的美女，将来必然出人头地，非同小可——这个社会会亏待任何人，但决不会亏待美女！”<p>　　我笑道：“别乱发议论了，她和小唐有来往？”<p>　　小郭道：“不但有，而且很是亲密。她参加选美，小唐是提名人，后来当了电影明星，每次有了什么委曲，也都找小唐来倾诉。她决定下嫁比她大了三十多年的关总裁之前，也曾来告诉小唐，说她受不了金钱的诱惑，说她相信每一个人都有价格，关总裁提供的金钱，可以把她买下来。她说她一点也不感到委曲，不感到羞耻，也没有罪恶感，这是她唯一可以走的路，她愿意走——虽然在她这样说的时候，她的双眼之中，隐隐有泪光闪动。”<p>　　小郭用新文艺腔形容关夫人，我却迅速地在想：关夫人会对小唐说了一些什么秘密，以致令得小唐相信李远的话，至少有一部分不是妄想，而是事实？<p>　　白素自然也在思索这一点，我们一齐道：“把李远故事中有关夫人出现的一切情节，过滤出来！”<p>　　小郭得意洋洋：“我已经这样做了！”<p>　　他取出一张纸来，摊开。纸上就记载着李远的奇遇之中，关夫人在场时的情形——她有过一些什么动作，说过一些什么话之类。<p>　　小郭道：“请看看，是不是有什么遗漏？”<p>　　我和白素迅速看了一遍，又把李远所说的、印证了一下，觉得小郭的“功课”，可得一百分——故事中，关夫人的言行，事无距细，一点不漏。<p>　　我竖起了拇指，表示赞扬，小郭大乐，讲话的声音也大大提高：“假设之二：关夫人曾把一些秘密告诉小唐，这秘密，只有她和小唐知道——”<p>　　我接上口：“假设之二：李远在讲他经历的过程中，述及了这个秘密。”<p>　　白素作结论：“所以，李远的故事再荒谬，小唐也认为有追查的必要，因为李远的妄想，极少可能想到那个秘密头上！”<p>　　小郭鼓掌：“推理全部成立，问题是，李远的经历中，涉及秘密的是哪一部分？”<p>　　我先道：“李远到达之后，第一次见到关夫人，是在餐桌上——照李远的说法是，西式的长餐桌，也是照西方习惯的坐法，男女主人，各坐在长桌的一端。”<p>　　小郭笑：“我一直觉得这种坐法，十分滑稽——可是那并不构成秘密。”<p>　　我又道：“进餐的时候，气氛已十分不妙，李远甚至有‘和三个死人一起用餐’之感。关夫人没有吃甜品就离开了——这只能说明总裁夫妇，在餐前已经有过争吵，或埋伏了争吵的种子，所以才有午夜的大吵，这一段过程中，找不到秘密。”<p>　　白素秀眉微皱：“接下来，是李远在阳台上，看到总裁夫妇激烈争吵。”<p>　　小郭道：“由于李远提及，夫人在争吵时所用的粗言秽语，简直闻所未闻，和平日的雍容华贵，艳光四射，大不相同，所以我作了一番调查。”<p>　　这里面可能有文章，我“嗯”了一声，小郭摇头道：“结果很正常，关夫人在离开了孤儿院之后，有一个时期，生活很是放浪，和一些流氓混在一起。后来又入了电影圈，学会了一整套的脏话，再自然不过。她平日给人的印象，是她置身于上流社会之后的事，对她来说，只是在做戏！”<p>　　我默然，小郭又补充：“那也不是什么秘密，关夫人小仙女士的过去，人尽皆知。”<p>　　我喝了一口酒：“再下来，就是李远拿着枪进房中，和关夫人单独相会了。”<p>　　我一说出了这句话，立刻感到，就在这句话之中，有极重要的一点，是我应该注意到的。可是，那只是很空泛的一个感觉，并没有具体的事实——在分析一些错综复杂的事件之中，我常会有这样的感觉，而且在事后，都证明很有道理。<p>　　所以，我立时又把那句话反复在心中念了几遍，可是仍然发现不了具体应该注意的哪一点。<p>　　（后来自然知道了——后来知道的事，会到后面再加以叙述。）<p>　　小郭没理会我在想什么，他接上了口：“是，大半裸的小仙，艳丽绝伦，向要达说了一番话也不是秘密，她为了钱才下嫁老头子，这是人人皆知的事，当然老头子也知道，所以把她当成玩物，也是理所当然。”<p>　　又有好一会没出声的白素，这时发表了意见：“那些假人，很是古怪。”<p>　　我和小郭一时之间都不出声，并非不同意白素的话，而是在想像那一段过程中的诡异气氛。若说李远是一个妄想症患者，那么他的妄想能力也就非比寻常，许多赤裸的，和真人一样的假人，头又屈缩在脖子中，要用力拉，才能拉出来！<p>　　李运竭力声明，他是见过这类假人的，不然，他绝设想不出世上会有这样的怪东西。<p>　　那些假人，确然怪绝，但是也不能说那就是关夫人告诉小唐的秘密——其高兴造一批高度逼真的假人当玩具，只不过是怪癖而已，谈不上秘密。<p>　　再接下来，关夫人离去，李远再见到她时，已经在总裁办公室了，更无秘密可言。<p>　　找不到何处是秘密。<p>　　是不是我们的推理失败了，我们互望着，却又不肯承认这一点。<p>　　小郭苦笑：“秘密一定在其中，只是我们一时之间，找不出来。”<p>　　白素坚持：“最可疑的，是那些假人！”<p>　　我和小郭望向她，等她作进一步的说明，可是她却道：“我没有进一步解释，只是直觉感到，那是事件事中，最诡异的一点。”<p>　　我也想到，在我说出了一句话之后，曾有同样的感觉，我再把那句话重说了一遍，然后问：“有什么值得特别注意之处？”<p>　　小郭和白素又说不上来。我问小郭：“别只是坐着推理，你打算如何行动？”<p>　　小郭吸了一口气：“小唐坚持，我应该陪李远到巴哈马群岛去走一趟，以寻证实她的经历。”<p>　　我想了一想，虽然可以预见，必然没有结果，但也不妨试一试！<p>　　小郭像是很感意外，我道：“我们共事有多年，在茫无头绪的情形下，展开一些行动，即使明知道行动没有用，有时也会有意想不到的收获！”<p>　　小郭道：“说得有理，那你呢？你准备有什么行动？”<p>　　我脱口而出：“我向去关总裁推销玩具——人形玩具！”<p>　　小郭怔了一怔，白素却大有赞许的神色，而且还道：“这确然要卫斯理亲自出马不行，不过，千万别让他认出你的真面目来。”<p>　　老实说，我刚才这样说，也不过是冲口而出，并不知道这样做会有什么后果。我并不知白素有什么设想，小郭自然更不明个中奥妙。白素又道：“我再努力，找出关夫人和小唐之间的秘密来——你什么时候启程？”<p>　　小郭显然很不愿意有巴哈马之行，压低了声音：“明天一早！”<p>　　我忽然想起：“你不邀小唐一起去？或许在行程中，更容易弄明白她心中的秘密究竟是什么。”<p>　　小郭道：“她自然去，我还想要李莲也一起去，可是李莲非但不肯去，而且很坦率地告诉小唐，她打算和李远分手——严重的精神病，是可以离婚的！”<p>　　我没有表示什么意见，男女之间的情事，往往连当事人也弄不清楚，旁人的一切意见，更是统统全属废话。<p>　　小郭临走时，由于一点收获也没有，所以神情不悦，我拍着他的肩：“别没精打采，许多奇事，开始时，都是一点意思都没有的！”<p>　　白素则向小郭要了他的那份纪录了关夫人言行的“功课”，说是要潜心研究。小郭一走，她就不让我打搅他。<p>　　我则准备去见关总裁，别看这个人不是什么大人物，但不论规模大小，他总是建立了他的机构，在他的机构之中，自立为王。尽管有些规矩，荒谬可笑，例如要求见他的人，必须先向秘书作详细的身分登记，然后再等候总裁选择见或不见，连和他通电话，都要如此！<p>　　可是他在他自己的王国之中，你总不能把他揪出来打上一顿。<p>　　所以，我来取了直接的办法，先找到了比他巨型超级的豪富——陶启泉，由陶启泉打电话给他，说有一个“玩具设计家”有独特的构思，可以为他机构中的玩具部门，增添利益。<p>　　电话由超级豪富亲自打去，关老头子立刻答应明天十一时和我会面。<p>　　陶启泉在电话中问我：“又有什么怪事了？为什么要改姓换名，隐藏身分？”<p>　　我叹了一声：“说了你也不会相信，事情莫名其妙之至——根本不知是什么事！”<p>　　陶启泉“哈哈”一笑，谈话至此应该结束了，但我突然想起一件事来，忙道：“等一等！”<p>　　陶启泉“呃”了一声，我隔了十来秒，才道：“问你一件事！”<p>　　陶启泉虽然是个大人物，连许多国家元首见了他，都对他极之尊重，但我和他的交情，非比寻常，他听得我先行声明，就知道一定有特别的事要问，所以他立时道：“只管说！”<p>　　我问：“医院方面，有没有特别事情？”<p>　　这句话，任何人听来，都会有莫名其妙之感，但陶启泉当然是明白的——医院，是指早已掌握了无性繁殖，可以复制人的勒曼医院，陶启泉曾进过勒曼医院换过他的身体，这件事，由于太惊世骇俗，所以知者极少，平时我们也绝不提及。<p>　　这时，我由于想到了白素十分关注李远故事中的“假人”，联想起了复制人，所以才顺口一问。<p>　　陶启泉回答得很爽快：“很好，定期联络，我享受到的是宇宙科学的成就，作为一个地球人，真正应该为此感谢上帝。”<p>　　我没有再问下去，他竟没有问我为什么忽然要提及“医院”。<p>　　放下电话之后，我才想到，我有和勒曼医院特殊的联络方法，如果有必要，可以直接和他们联络——如今，显然没有这个必要，在李远故事中出现的，只是假人，而勒曼医院的复制人，都是百分之百的真人。<p>　　两者之间，应该没有关系。<p>　　第二天，我作了简单的化装，造了几张名片，就去见关总裁了。<p>　　关氏机构的大厦，在本城算是很有名，在建造的时候，不惜工所以外观极其宏伟。关总裁的办公室在顶楼，跨出电梯，虽然没有来过，但很有熟悉之感。因为李远曾详细地叙述过他这里如何被当作疯子的经过。<p>　　秘书一通传，想不到关老头竟然亲自迎了出来，很亲热地和我握手，我立刻就知道了原因，因为他第一句话就问：“陶翁可好？好久没有见他了！”<p>　　原来还是陶启泉的面子，我敷衍了几句，打量着他。他大约有七十岁了，可是精神仍旺盛，是一个精明的老人，很瘦，双手更是青筋密布，脸上也有不少“寿斑”，有着成功人士的自然尊严。<p>　　寒暄了一番之后，他直截地问：“卫先生，你想提供什么建议？如果有计划书，请留下来，我一定会好好研究！”这家伙，讲不到十句话，竟然下起逐客令来了。我笑道：“没有计划书，只有几句话就可以说完的一个假想！”<p>　　关总裁作了一个“请说”的手势，我正要开口，门打开，一阵香风，裹着一个丽人，卷了进来。<p>　　那是一个真正的丽人，一出现，人人都会觉得眼前陡然一亮。她一定是惯于这样闯进来的，所以关总裁虽然皱了皱眉，也没有进一步不满的表示。<p>　　她进来之后，连望也不向我望一望，只是向关总裁扬了扬手，就退自在一张大安乐椅中，坐了下来。<p>　　关总裁向我道：“我太太。你只管说你的提议！”<p>　　那丽人一进来，我就知道她一定是关夫人。她的出现，使我高兴，因为我不单可以看关总裁听了我的话之后的反应，也可以看到关夫人的反应。<p>　　我特意提高了声音：“我的提议是，关氏机构属下的玩具制造厂，应该制造推出一种令全世界都感到震惊的玩具！”<p>　　关总发出了在我意料之中的一问：“是什么？”<p>　　我把声音提高到夸张的程度：“人！假人！像真人一样的假人！”<p>　　这一句话，分成了三段，一段比一段声音高，很具令人震怵的效果。<p>　　在我面前的关总裁，连眼睛也未曾眨一下，只是现出莫名其妙的神情——他的这种反应，正常之极，当然也令我失望。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_07'>第九十九卷 运气 第五章 假人</b><p>");

document.write ('　　然而，在我对关总裁的反应失望之外，却又看到了关夫人的异常反应，令我兴奋莫名，更令我佩服白素有先见之明。<p>　　关夫人本来以一种很是优雅的姿态坐在安乐椅上，眼神茫然，有点心不在焉。我的话才说了第二段，她就陡然挺直了身子，显示出由于极度的紧张而带来的僵硬。等我的话讲完，她不由自主，站立了起来，而且发出了一下吸气声——人只有在感到惊恐时，才会有这样的身体语言。<p>　　接着，她立即知道自己失态了，所以立刻又坐了下来，可是俏脸煞白，连嘴唇也明显白了。<p>　　这证明了我的引起了她的惊恐——为什么她会惊恐，我当时还一点头绪都没有。<p>　　而更令我高兴的是关总裁的态度，他在听了我的话之后，一点也没有特殊的反应。但是在关夫人有了这样强烈的反应之后，他就算不关切地问一下，至少也应该向她看上一眼，因为那一下表示吃惊的声音，他必然听得到的。<p>　　可是，关总裁却仍然像是什么事也没有发生过一样——他有着泰山崩于前而色不变的镇定能力，可也恰恰是这一点，暴露了他的镇定，全是假装出来的！<p>　　他为什么要假装镇定？自然是为了要掩饰关夫人的惊恐，希望我不去留意。<p>　　他越是这样，我越是要反其道而行。所以我立刻道：“关夫人怎么了？对我的提议有兴趣？”<p>　　关夫人又震动了一下，总裁立即向她投以严厉的一瞥。关夫人强笑：“你说什么？对不起，我正在养神，没有留意你的话。”<p>　　她竟然赖得一干二净，我正想再进攻，关总裁已经道：“我对你的提议没有兴趣！”<p>　　我笑道：“你甚至还不知道我提议的内容，那么快就否定了？”<p>　　关总裁却并不慌张，反倒用很是有神的眼光，紧盯着我：“好，你去拟一份计划书来，我不想听你的口头介绍，越快给我越好！”<p>　　我并非来推销什么提议，他显然已看穿了这一点，可是他居然不动声色，这人可以说是厉害脚色了！<p>　　我当然不肯就此干休，我要拣弱的进攻，我向关夫人道：“这种假人，最好设计成头可以缩进脖子，要真头发才能把头扯出来，关夫人看怎么样？”<p>　　关夫人一听，身子摇摇晃晃站了起来，又摇晃着坐倒在椅上。<p>　　这一下，关总裁再也不能假装没有这回事了，他走过去，关夫人把伸手向他，他握住了她的手，轻轻拍她的手背。<p>　　这种情景，很使我意外——只有感情深厚的男女，才会有这样细腻的动作。<p>　　关总裁的神情，又是痛惜，又是恼怒，他盯着我：“不论你此来有何目的，你都是一个卑鄙小人！”<p>　　既然挨了骂，我倒也不妨真的“小人”一番，不然自己担了个虚名，可有点不值。我嬉皮笑脸：“是吗？卑鄙小人固然不足取，可是至少是个真人，不是假人！”<p>　　关老头本来握着他的爱妻之手，虽然盛怒，但还不失君子之风。可是我这句话一出口，他霍然起立，顺手抓起几上的一盏灯，就向我抛了过来。<p>　　那灯有电线连着，还没有抛到我的身前，就跌在地上。灯罩是极美丽名贵的法国艺术玻璃，虽然地毯很厚，也不免碎裂。<p>　　他同时怒吼：“滚！你给我滚！”<p>　　我仍笑着：“真对不起，不知道两位对‘假人’那么敏感。真对不起，我是真人，我会走，假人或许会滚，是吗？”<p>　　我真的不知道何以他们对“假人”如此敏感，我只知道，他们既然对“假人”这个词去刺激他们，使他们在情绪失控的情形下，把秘密宣泄出来。<p>　　果然，关老头见灯没有掷中我，他竟然向我冲了过来，但是他倒未曾丧失理智，在冲到了离我还有两步远时，发觉了他和我在体力上强弱悬殊，所以陡然收步。<p>　　我继续刺激他——很多人说，卫斯理有时，很是可恶。那是不得已，为了探索一些事情的真想，有时不能不用些手段。<p>　　我伸手指向他的鼻尖道：“想不想听一个假人的故事？这个假人，自己认为他的生命形式，比真人还要进步——”<p>　　我还未曾说出这个超级假人的名字（他的名字是康维十七世），关夫人便已发出一下刺耳之至的尖叫声，关老头已经按下了桌上对讲机的通话掣，在召唤保安人员了。<p>　　我退到了门口，心知不可能再逗留下去了，可是又不甘心离，因为我实在并没有什么收获。<p>　　关夫人在叫了一声之后，没有再叫，她俏脸变白，身子发抖，模样令人同情。我摇了摇头，用很诚恳的声音道：“关夫人，我的名字是卫斯理——不知道你曾听过没有，如果你有什么困难，请来找我，我和我妻子白素，都可以帮助你！”<p>　　这番话一出口，关老头和关夫人又各自有不同的反应。关夫人张大了口，神情惊讶，想说什么。但是却又没有出声。<p>　　而关老头则迅速地镇定了下来，冷笑一声：“原来你就是那个专管闲事的流氓！”<p>　　我不禁呆了一呆，我不是没有给人辱骂过，刚才，关老头还骂我是卑鄙小人。可是忽然之间，花样翻新，我又成了“专管闲事的流氓”了。这就有点是可忍孰不可忍。我举起右手来：“你说对了，我专管闲事，你的闲事，我管定了！”<p>　　关老头忽然笑了起来——人的盛怒之中，还真能笑出来，可见他的厉害，他一面笑，一面伸指着我：“我明白了，你不是来管我的闲事，你是在管李远的闲事！你相信那疯子的话——那疯子的故事之中，就有什么头缩在脖子里的假人，你还嫌我们被骚扰得不够？竟然上门来用疯子的妄想吓我的妻子，你不但是一个流氓，而且是一个疯狂的流氓！”<p>　　他滔滔不绝地骂我，我本来可以打断他的话头，可是我又想在他的话中，多得一些资料，所以才由得他骂下去。等到他骂得告一段落，我才知道冤枉，白挨了骂，什么也没有得到，关老头反倒替自己连消带打地作了辩白——他说他们对“假人”的敏感，是由于受了李远的妄语的影响，这确然是十分好的解说。<p>　　而我也没有机会再说什么了，几个保安员已冲了进来。我双手向前一推：“别动手，谁要动手，谁吃亏！”<p>　　四个保安员看样子并不听我的劝告，反倒是关老头的话，阻止了一场动粗。<p>　　关老头向我一指：“听他的，他是大名鼎鼎的卫斯理，你们不是他的对手！”<p>　　那四个保安员陡然一怔，其中一个，已冲到了我前头，并且已伸出手来了，陡然怔呆，样子很是滑稽。我在那保安员的身边走开去，又向关夫人道：“我刚才的许诺，永远有效！”<p>　　关夫人神情茫然，一点反应都没有。关老头居然大有礼貌：“慢走，替我向陶翁问好！”<p>　　我已走出总裁室，向身后扬了扬手。<p>　　到我离开那幢大厦时，我在街角伫立了片刻，目的是把紊乱的思绪，稍作整理。<p>　　我想的是：“我得到了什么？”<p>　　什么也没有得到，而且，还有点“落荒而逃”的味道。可是，我却又有所获：关总裁和他美丽的妻子，对“假人”这件事，敏感之极。<p>　　然而，这一点收获，却使我坠入更迷惑的境地——他们为什么要这样子呢？<p>　　最早有发现的是白素，她一直觉得“假人”这个情节，在李远的故事中，很是重要，不知道她有什么假设。<p>　　我一面杂乱地想着，一面漫无目的地沿街走着，随着人流过马路，对面恰好是一家服装公司，橱窗中陈列着几个假人。<p>　　我来到橱窗之前，看着那些假人，想到李远的叙述，还不够详细，他说到了那些假人全有毛发，和真人一样，却未曾说到假人的温度、质感，是用什么材料制成的等等。<p>　　若不是知道李远跟着小郭到巴哈马群岛去，真想把他叫来，再问一问。<p>　　我又想到，关氏夫妇对假人如此敏感，他们不知是不是从来不看橱窗中的假人？<p>　　我的思绪天马行空，想到哪里是哪里，全然不受拘束，也没有规律。这时，我忽然想起了“玩具”这个故事中的陶格先生一家人。<p>　　这一家人是来自未来世界的玩具，正由于他们本身是玩具，而且怎么也摆脱不了做玩具的命运，所以他们对玩具敏感之至。我曾向他们两个可爱的孩子，解释狄士尼的乐园，两个可爱的小孩子在听了之后，一致说那世界上最可怕的地方。<p>　　他们当然不会拥有玩具，而且一听到“玩具”这个词，就会全身发抖，反应激烈！因为他们本身是玩具，所以对玩具敏感之至——我之所以忽然想到了他们，也有一定的原因，因为根据逻辑的引证，就可以得到如此的结论：<p>　　玩具对玩具敏感！<p>　　假人对假人敏感！<p>　　一得到了这样的结论，我不禁伸手在自己的头上，用力打了一下，引得两三个路人，用很是惊讶的目光扫向我。我责打自己，是由于在理论上来说，我的推论，可以成立。但是在事实上来看，却荒谬之至——关氏夫妇，怎么可能是假人呢？<p>　　他们当然不是假人，他们对假人的敏感，另有原因。<p>　　我在回家之后，又过了几小时，白素才回来。在那几小时之内，我一直在翻来覆去思索，可是得不出结论。<p>　　白素一回来，我就要她坐下来，别到处乱走，然后把我的遭遇和推测，一起告诉她。<p>　　白素淡淡道：“关氏夫妇，为什么可能是假人？”<p>　　我呆了一呆，自然的反应是：“他们当然不是假人！”<p>　　白素定定地望着我：“我们所有的经历，都告诉了我们，和我们一起生活在地球上的，不但有红黄黑白的地球人，还有来自宇宙各处的外星人，有循植物系统进化而成的第二种人，有获得了生命的新生命形式的机械人，甚至还有人鬼难分的借体人——像那个进入了小女孩陈安安身体的老鬼魂，你说他是什么种类的人。”<p>　　白素一口气说下来，所说的全是事实，也确然全是我历年来遭遇过的事。<p>　　我并不反驳她的话，可是我仍然道：“你说得对，不过我仍然不明白你所指的‘假人’的具体意思！”<p>　　白素的回答，令我啼笑皆非，她道：“我也不明白，我的意思是，他们可能是任何种类的人，假人自然也是可能的一种！”<p>　　我苦笑：“听起来，事情好像越来越复杂了——李远故事之中，他所见到的那些假人，他形容得不是很详细，该找他好好问问！”<p>　　白素摇头：“他当时慌乱之至，不可能作详细的观察，只知道假人和真人近似，再向他问，也问不出什么来——其实今天你收获极大，只不过你自己不知道而已！”<p>　　我叹了一声：“我不知道，难道我竟然退化到了那么可悲的程度？”<p>　　白素笑了起来：“哪有这么严重，人的思想，有一时之间触及不到的盲点。今天你的收获得是：从关氏夫妇的反应来看，真有李远之所说的那种假人在！”<p>　　经白素一提醒，我不禁心中一亮，“啊”地一声叫了出来——我一直在想他们有没有可能本身是假人，所以才会反应敏感。忽略了真有这样的假人，而且是他们的一个大秘密，所以我一提出来，他们就紧张无比！<p>　　一想通了这一点，就有更多的联想，有那种假人的存在，多半是关老的秘密，但关夫人也知道。这个秘密可能涉及一些很是诡异可怖的事，关夫人由于心怀秘密，就会惊恐不安，要找人倾诉，所以才找到了她的闺中密友，郭夫人小唐，把这个秘密告诉了她，并且相约，绝不转告第三者。<p>　　小唐得知了这个秘密之后，也相安无事——如果事情太不可思议，小唐可能根本不相信。<p>　　秘密的内容，自然是和那个假人有关。<p>　　一直到了李远有了那样的经历，而经历之中，也出现了那样的假人！<p>　　小唐是确知真有那种假人的，所以小唐才相信了李远所说的一切，至少有一部分是真的，值得追查下去！<p>　　整个过程，就是那样——只要找到了一个开头，就可以抽丝剥茧了！<p>　　我一时之间，大是高兴——事情终于有了一个头绪，所以不免手舞足蹈，白素握住了我的手：“先别兴奋，我们其实还什么都没有掌握到！”<p>　　我像是被淋了一盆冰水，确然，我们还什么都没有掌握，只是推测（甚至不是肯定），李远故事中的“假人”，可能是真实的存在。<p>　　我立刻知道我应该怎么做了——这一点既然是我们唯一的线索，那就不能只凭推测，而是要去证实它！也就是说若真是有这样的假人，那就去把它找出来，实际证实它的存在，而不是推断！<p>　　一想到应该怎么做，我不由自主，搓了搓手。白素对我的“身体语言”，自然再了解不过，她笑道：“不弹此调久矣！”<p>　　我也笑：“是啊！偷进私人地方，去查看人家的秘密，这种事，好久没干了！”<p>　　白素来回踱了几步，问我：“是不是应该做？”<p>　　我脱口而出：“当然——”<p>　　可是，下面“应该”两字还未出口，我就不再说下去，同时，在心中重复了白素的问题：“是不是应该做？”白素的意思，自然是说，是不是应该为了满足自己的好奇心，而去摸索他人的隐秘的。<p>　　我想了一会，也想到了关总裁骂我“鬼鄙小人”，但是我还是道：“应该做，因为有一个受害人——李远。如果可以证明李远的故事是真的，那么，关氏夫妇的行为，不但怪异，而且损害人！”<p>　　白素吸了一口气，忽然来到我的身前，我把她轻轻拥住，她道：“我们一起行动！”<p>　　她说得很是动感，我不禁哈哈大笑：“偷入关家，或是他的办公室，去查看一下，是不是真有这样的假人，那是小事一桩，我亲自出马，已是杀鸡用了牛刀，又何劳你也出手？”<p>　　白素沉默了一会，才道：“我总觉得整件事，有不可测的诡异，我们小心一些的好！”<p>　　我很相信白素的直觉——其实，所谓“直觉”，是对一些情况的直接反应，那得依靠多年来冒险生活的经验累积而来，和特异功能的异能，有所分别。不过在这件事上，我却没有什么特另的感觉——当然觉得怪，但和白素显然有很大程度上的不同。<p>　　白素想是也找不到什么具体的原因，她道：“富有人家的住宅，必然有很是完善的防盗设备，若是你一个不小心，被捉个正着，那可是一世英名，付诸流水了！”<p>　　我笑得呛咳：“要是真有这么情形，那干脆买块豆腐撞死算了！”<p>　　白素侧着头，看了我半晌，忽然之间，又冒出了一句全然不相干的话来：“想女儿不？”<p>　　我们的女儿红绫，在以前的几个故事出现，衍生出许多奇异的经历。她和那个高大壮键的小伙子曹金福，又有了不可思议的旅程——阴间之旅。<p>　　他们出发之前的一切经过，我已详细地记述过，但是出发之后的情形，却未曾披露，许多人都问起，怎么有头无尾，究竟怎么样了？<p>　　当然不是有头无尾，究竟怎么样子，现在我也不知道，道理简单之至：他们还没有回来！<p>　　他们去了阴间，还没有回来，自然一切都“无可奉告”。想来在阴间也不会有电话邮政传真什么的设备，所以可以说是音讯全无。<p>　　不过我并不担心，因为在那另外一个空间之中，不论发生什么事，我想都不会危害红绫和曹金福——这在以前已经叙述过的经历中，处处可以找到证明。<p>　　看，白素只是问了一句，我就说了一大堆，是不是想念女儿，也就很明白了。<p>　　白素也不等我回答，忽然又道：“今晚！”<p>　　我说了，要偷进关家去找假人，是小事一桩。确然，照卫斯理上天入地的神通来看，确是小事。可是小事也有小事的难处。开山机可以开山劈石，但不能用它来穿针引线，进行起来，还是有不少困难。<p>　　我想了一想，决定采取最原始的方法。关老头不是骂我“卑鄙小人”？索性再卑鄙一番。<p>　　原始方法其实极简单，采用麻醉气体——说它原始，是因为施“闷香”是古已有之的方法。<p>　　我查到了关氏的大洋房，有中央空气调节系统，这就好办了。把强烈麻醉气体，通过这个系统，就可以令它弥漫全屋，达到目的——如何做到这一点的过程，当然不必详述，那再简单不过，任何稍有资格的小毛贼也能为之，卫斯理用这方法，若果要详述过程，那才真是坠落了。<p>　　我一个前去，时间是在我见过关氏夫妇的第三天午夜，月黑风高，我在肯定了那幢三层高的洋房之中，一共九人（两个主人，七个各类仆人）至少有两小时绝不会醒转之后，就大模大样，对警卫设施作了一番手脚，进入了关老头的豪宅。<p>　　在知道自己绝不会有危险的情形之下，从事这种活动，可以说—点刺激性也没有，我甚至一面行动，一面哼着歌，酒库中美酒极多，我不是酒鬼，所以并没有一面偷酒喝。我有兴趣的是，要是真的让我发现了那样的假人，我一定带走一个，然后，明天就带着这样的假人去见关老头——要知道假人本身，没有什么意义，重要的是和假人有关的隐秘。<p>　　我一直在设想，那将会是什么样性质的隐秘，可是一点头绪也没有。<p>　　我是从地下室找起，洋房其实一共有四层，地下室除了杂物室、酒库之外，还有设备很健全的健身房。杂物库之大，令人咋舌，那些被关夫人穿过一次、或根本没有穿过的衣服，至少有上千件之多，从这一点，看得出关老头对他年轻的妻子，绝不吝啬。<p>　　我照着李远所说的线索寻找，他说，打开一只柜，就有不少假人跌出来。所以，看来可以藏得下人的柜子，我全打开门。<p>　　在地下室，我见到的东西，抵得上一间百货公司，可就是没有假人。<p>　　我上了一层，几个不同风格的会客室、餐厅、仆人的住所，也看了一遍，又无所获。<p>　　二楼的布局很奇特，是两个大书房，一间看得出属于关老头所有，书籍和布置，可得出主要是一个成功的专业家。书房中还有着各种科技资讯设备，以供主人在瞬间万变的局势之中，作出决定。<p>　　可是另外一间书房，就不免有点怪——那当然是一间书房，因为有一张桌子，应该是书桌，可是由于它极大，相当于乒乓台，才叫怀疑这是不是书桌。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_08'>第九十九卷 运气 第六章 神秘的顶楼住宅</b><p>");

document.write ('　　大书桌的设计古典化，桃花心木精制，是十六世纪法国宫廷武，我一眼就看出这可能是真正的古董，这样大的书桌，本来说不定属于哪一个显赫人物所有。<p>　　书桌放置的方位，也很奇特。它放在老大书房的一角，人若是坐在桌子前，就变成面对墙角了——这是很不平常的摆法。<p>　　我在书桌前站了片刻，心想使用这书桌的人多半是一个很孤僻的人，所以才宁愿面对墙角，又或者他的工作需要专心一致，所以才宁愿面壁，而不让其他的事物分心——大书房中除了一桌一椅之外，空无一物，只怕也是这个原因。<p>　　照这样分析下去，这书桌的使用者，很有可能是一位作家。<p>　　我在推开这书房的门时，曾以为那是关夫人的书房，但关夫人显然不是作家，看来她最专心一致的工作，应该是饰她美丽的容颜，这张书桌，看来不是属于她的。<p>　　我一面想，一面拉了拉抽屉，发现抽屉都上了锁，而且是一种很是隐秘的暗锁——由一个总锁，控制着所有的抽屉。这把暗锁，还可能极其精巧，要用复杂的密码，才能开房。<p>　　我对自己的开锁本领，当然是有把握的（在全世界，可以排名在十大高手之中），但这时，甚至没有去找寻暗锁的所在。<p>　　我只是向桌子四只鼓形雕花的“脚”望了一下，估计暗锁藏在其中一只之中。<p>　　我不对这桌子作进一步探索的原因是，我偷进来的目的，是寻找和真人一样大小的假人。这书目课一边有四只抽屉，当中任何一只，都绝放不下一个和真人一样大小的假人，所以我没有节外生枝。<p>　　既然如此，我为什么又花那么多笔去提及这书桌呢？当然有理由——日后，这书桌还会在故事中出现，而且扮演有一定地位的角色。<p>　　我在二楼，也没有所获，就上了三楼，三楼的格局和二楼一样，也是两间大睡房。很出乎意料，关老头和他妻子，竟是分房睡的，而且看来，一直是这样。<p>　　关老头的房间没有锁，很容易就进去，老头的睡相不是很好看，我是化了四五分钟的时间，就作了彻底的搜查，这老家伙很讲究衣着，和睡房相连的衣帽间，各种中西服装之多，几乎使我疑心进入了电影公司的道具间，简直夸张之极。<p>　　那些衣服，都挂得很整齐，看来都曾分门别类，这可能是作为亿万富豪的一种嗜好。<p>　　连床底下也看过了，除了关老头之外，别无人形物体，我向着被麻醉过去的关老头，作了一个鬼脸，退出了他的房间。<p>　　关夫人的房间下着锁。我在门口，伫立了一分钟，考虑是不是要进入她的闺房——当然我绝没有非份之想，可是若是在她的闺房之中出了事，不但多年英名一起丧，很可能还会担上一个“采花大盗”的恶名。真是如此，只怕天下之大，难有容身之处了。<p>　　我考虑的结果，还是要进去。因为在整件事中，关夫人是个关键的人物。<p>　　若是她曾向小唐提及过“假人”而令得小唐相信了李远的故事。那么，她更应该知道，李远的经历，实有其事。她自然也知道是用了什么方法，才使李远成了“妄想症患者”，知道何以会有这样的怪事发生！<p>　　我化了三分钟，虽然明知屋中人尽皆昏睡，但我还是小心地没有发出一点声音来——开锁是一种艺术，必须一丝不苟。<p>　　一推开门，便是一股幽香，扑鼻而来，那是天然干花的香味，单是这股香味，已是叫人感到浪漫之至。向床上看了一眼，且看来清纯无比，我顿时感到自己的行为很不正当——不应该采用这种方法，大可光明正大地当面去问她！<p>　　我把视线自她的脸上移开，定了定神，才继续开始寻找，除了发现她的衣服，比关老头更多之外，还在她的衣服间中发现了许多人形的衣架。<p>　　那些衣架，全为名贵的衣服所设，为的是怕那些衣服在普通的衣架上挂久了会走样。<p>　　那当然和我要找的假人无关——在关夫人的房间中，我也没有发现。<p>　　当我离开那幢洋房的时候，我有如释重负的感觉，大大地松了一口气。在洋房中的人，除了第二天早上醒来之后，感到口渴之外，不会有别的害处，而我的行事也很小心，他们不会有任何机会知道曾有人入侵过。<p>　　回到家里，白素见我面色难看，先给了我一杯酒，我一口喝完，才叹了一声：“不知道是不是年幻大了，使得这一类行动，很……很……”<p>　　我一时之间，竟无法确切形容这种不舒服的感觉。白素微笑，表示谅解，她摊了摊手：“或许，是由于我们没有掌握确切的资料之故，所以才感到无缘无故，骚扰了人家，所以才感到不安！”<p>　　我有点焦躁，用力一挥手：“整件事都莫名其妙！”<p>　　白素神定气闲：“许多事，一开始的时俟，都是莫名其妙的！”<p>　　我自己也感到好笑：“我还是要强逼李远去接受一次精神检查——本来我还准备偷进关老头的办公室，现在看来也没有必要了！”<p>　　白素很会鼓励，她突然道：“在一次错误的决定之后，能立刻有一个正确的决定，是好现象！”<p>　　我轻吻了她一下，明天我会去见故事中另一个有重要作用的人物——<p>　　白素立刻知道我说的是什么人，她道：“总裁的秘书金儿！”<p>　　我点了点头：“这个人在李远的故事中，也相当重要，要见他，想来容易得多了！”<p>　　因为要见到关老头，很不容易，甚至动用了和超级大豪富陶启泉的关系，所以才那么说的。<p>　　可是却没有想到，要见那位总裁秘书，非但困难，竟成了不可能的事。<p>　　第二天上午，打电话到关氏机构，要总裁秘书接听，得到的答复是：“金儿秘书没有到公司来。”<p>　　电话打到第六次，已经是下午时分，听电话的女秘书语带哭音：“全世界人都在找他，总裁已大发雷霆，他不知道到哪里去了！”<p>　　我不禁用力一顿足，大是懊丧，感到必然有意外发生，埋怨自己为什么一直只是打电话，而没有采取行动。我道：“能不能给我他的住址？我去找她。”<p>　　女声没了气：“本来不可以，但现在无所谓了，他住所定满是找他的人——”<p>　　女职员给了我一个地址，又咕哝了一句：“想不到这人竟然那么重要！”<p>　　我明知到金儿的住所去，不可能得到什么，可是不但要去走一遭——很多时候，事情是在许多次没有发现的累积之中，突然出现一丝光明来的。<p>　　当我到达那幢位于全市最佳位置的大厦时，发现有三辆警车，停在大厦门口的空地上——那是一幢设备豪华之极的大厦，门口有大幅空地，用云石铺成。<p>　　我向门口走去，还没有进去，就有两个穿制服的护卫员，用极不友善的态度喝问：“找谁？”<p>　　我忍住了气：“顶楼的金儿先生！”<p>　　两人闷哼一声：“找他？不必了，两车警员，都在找他，他不在！”<p>　　这两个家伙的态度竟然如此恶劣，我正待发作，大厦的门打开，一阵喧哗声，随着一堆人，一起涌了出来。我首先看到的是关老头，他双手挥舞，正在大叫大嚷：“我有权！你们不能阻止我，我是他的老板，我有权！”<p>　　在他身边，有一个高级警官，用很平静的声音回应他的咆哮：“不，你没有擅自进入他人居所之权，你没有，即使这居所是你的雇员所住，你也没有这个权！”<p>　　这声音一入耳，我一则以喜，一则以疑。那是黄堂的声音，我认得出来，他和我极熟，有他在，我办事自然会方便得多，这是我高兴的原因。<p>　　可是，黄堂是高级警务人员，地位十分特殊，专管各种“疑难杂症”，这里发生了什么事，竟然要他这样的大人物出马？<p>　　黄堂的话才一住口，关老头就暴喝道：“我有权！”<p>　　另一个听来较苍老的声音道：“黄主任说你没有就没有！看你也像是有身分的人，行为却这样无赖！”<p>　　关老头更怒：“什么？你说我无赖，我可以把整幢大厦全买下来！”<p>　　和关老头在对话的也是一个老人，可是却穿着保安人员的衣服，多半是大厦的保安主任，现出不屑的神情：“就算是，你也不能随便进入他的住所！”<p>　　另外还有人在七嘴八舌，场面十分混乱，关老头明显地不愿离开，可是那保安主任却不住地推他，行动很是粗鲁，那便令得关老头怒气冲天，发出一下又一下的吼叫。<p>　　我估计混乱之由来，是关老来找金儿，金儿不在，关老头破门而入，遭到了大厦保安人员的阻止，关老头坚持，所以才惊动了警方。<p>　　（后来证明我的估计完全正确。）<p>　　令我不明白的是，这样的纠纷，只是小事，何以竟然会惊动了警方的特别工作室主任黄堂？<p>　　我向前走出几步，在关老头的两下怒吼声之间，趁机叫了一声：“黄堂！”<p>　　我的叫声嘹亮，黄堂立是抬头循声望来，当然也立刻看到了我。<p>　　接下来发生的事，我再也料不到，至多只应感到惊讶而已。<p>　　可是，他的反应却远不止惊讶，只见他陡然张大了口，足有十秒钟之久，我已走近他，他伸出双手来，像是想阻止我前进，接着，尖声叫了起来：“卫斯理，怎么会是你？你怎么会在这里出现的？”<p>　　我张开双手：“为什么我不能在这里出现？”<p>　　黄堂竟激动得不住用手拍打自己的头，嚷叫道：“怎么你会来？何以你无处不在？”<p>　　他这种过激的反应，倒令得混乱的场面，一下子静了下来。<p>　　我心知黄堂如此失常，必有原因，但是一时之间，也无法探究，我只好说明来意：“我有事要和金儿先生谈，他不在公司，我就找到这里来，请问有什么不对？”<p>　　黄堂这时，也知道了他的失态，已经迅速地镇定也下来，可是，他额上的珠珠，却掩饰不了心中的紧张，他向我作了一个手势，示意他有话要和我说，可是却不是现在就说。<p>　　接着，他转向关老头：“关先生，屋子是金儿承租的，不管你是他的什么人，你绝对没有权破门入屋！”<p>　　关老头很是精明，他提出了一个我想问的问题：“这件小事，为什么要劳动你这样的高级警官出马处理？”<p>　　黄堂答来十分轻描淡写：“不为什么，只因为我恰好在附近经过。”<p>　　关老头闷哼一声：“我思疑金儿在屋子里，有了意外，若是延迟开门，可以使他遭到不测，失去了挽救他的机会，你是不是负责？”<p>　　黄堂问：“你有什么特别理由，怀疑他遭到了意外？”<p>　　关老头提高声音：“公司有要事，他绝不应该不出现。他酗酒，又有吸食毒品的习惯，这都很容易使他有意外。”<p>　　黄堂吸了一口气：“好，警方根据你的举报，决定破门而入！”<p>　　黄堂向那保安主任看了一眼，保安主任很是固执：“根本没有金儿先生回来的记录，金儿先生，根本就不在，就算发生意外，也不会在这里！”<p>　　关老头大怒：“你的手下难道不会疏忽？我看你老得不适宜担任任何工作了！”<p>　　保安主任也是一个倔老头，顿时涨红了脸：“不会比你更老！”<p>　　黄堂一挥手：“警方的决定，你不要扰！”<p>　　保安主任这才不出声。黄堂指着几个警官和警员：“你们跟我来！”<p>　　关老头大声道：“我也要在场！”<p>　　黄堂“哼”了一声向我望来：“卫先生，请你也来见证一下！”<p>　　我有点莫名其妙：“见证什么？”<p>　　黄堂像是一时之间，难以回答我这个问题，可是“请你来见证一下”这句话，又是他自己说的。这更使我感到，他的态度闪烁不定，一定有着不可告人的秘密。<p>　　黄堂在想了一想之后，才回答：“见证一下警方是在有人坚持投诉之下，才采取了破门而入的行动。”<p>　　关老头豪气干云：“不必他人见证，屋主人若是不满这项行动，一切后果，由我负责！”<p>　　黄堂的回应很冷淡：“关老头，请你明白，现在是警方在采取行动，和你完全无关！”<p>　　平日颐指气使的豪富，这时处处碰钉子，气恼可知。恰好这时，有几个关氏机构的高级职员，气咻咻地赶了来，听候总裁的差遣，自然也及时作了总裁的出气筒，单是找不到金儿这件事，就被骂了个狗血淋头。<p>　　在关老头展示他总裁的威风时，黄堂带头他的手下，向升降机走去，又向我作了一个手势，我就紧跟着他。等我们进了升降机，关老头再想进来时，直达顶楼的升降机不是很大，已经挤不下了——大厦为顶楼住客设有专用直达升降机，而顶楼的住户，只有一户。<p>　　一个警官老实不客气地斥道：“满载了，下一次！”<p>　　另一个警官更口出恶言：“走楼梯也可以！”<p>　　关老头气得额绽青筋，可是也无可奈何。<p>　　楼高六十二层，升降机的门一关上，我就问：“有什么特别之外？”<p>　　这句话乍一听，无头无脑，但黄堂必然明白，我是在问他，事情有何特别，要他亲自出马。黄堂果然明白了我在问他什么，可是他立即反问：“这正是我想问你的！”<p>　　我怔了一怔，确然，我看到黄堂出现，感到事情必有特别之处，黄堂看到了我，也必然有同感——这一点，已在他乍一见我时的异常反应，得到了证明。<p>　　我不由自主，叹了一声：“是有些特别，但是太复杂了，三言两语，难以说明白！”<p>　　黄堂竟也叹了一声：“看来咱俩同病相怜，先去看了顶楼再说！”<p>　　我满腹疑惑，因为黄堂的态度很怪，看起来，他很想去看看金儿的住所，但是却又成是应关老头之请的模样。那就可以推卸外界对警方卤莽行为的指责。<p>　　这样看来，金儿这个人有点问题了。<p>　　我在思索着，黄堂又问：“你对顶楼没有兴趣？”<p>　　我据实回答：“我是来找人，不是来看房子的！”<p>　　黄堂的神情也很疑惑，望了我一会，却没有再说什么，这时，升降机也停了。<p>　　我们出了升降机，我不禁暗叹了一声：金儿这小子太会享受了，他的住所，看来比总裁的更华丽。升降机外，是一个极大的外堂，布置陈设，已一如豪华的大厅。有一扇双合的桃花心木大门，依着木纹，拼出华丽的图案。<p>　　在那门上，找不到锁，只有几个小孔，黄堂向我望来，我道：“光波，声波，或是红外线控制的锁——”<p>　　我说着，走过去，伸手在门上敲了几下，发出的声音，沉实无比，我耸了耸肩：“可能要使用炸药！”<p>　　这时，又是一阵争吵声，那是保安主任和关老头，乘搭普通升降机，再走一层楼梯上来了。<p>　　保安主任恰好听到了我的话，他大叫起来：“不能爆炸，我怎么向其他的住客交代？”<p>　　关老头冷笑一声：“你不必交代了，我才在电话中完成了交易，买下了整幢大厦，你已被解雇了！”<p>　　关老头这一次，才算是借助了金钱的威力，出了一口气，年迈的保安主任听了之后，呆了半晌，脱下了身上的警服，用力抛在地上。<p>　　他对黄堂道：“金儿先生根本不在家，你们这样做，白费心机！”<p>　　黄堂摊手：“以业主的身分来坚持，警方更应该采取行动了！”<p>　　黄堂向我望来，我说过，我的开锁能力，可以排名在世界十名之内。可是这扇门，照我的估计，木后还有相当厚的金属板，而且采用的是最新科技，利用声波或光波来控制的锁，不知道使用频率，绝对没有取巧的机会，已经超出了传统观念中“开锁”的范围之外，就像一个两百年前剑法第一的高手，无法用他手中的剑去和机枪对抗一样，这不是我无能，时代已进入了另一个形式。<p>　　所以，我摇头，表示我弄不开这扇门。同时，我也表示了我的惊讶，指着那门道：“这样的装置，已超越了普通住家的保安需要，这位仁兄未免太小题大做了！”<p>　　黄堂听了我的话之后，已在密密地下了不少命川堂成了他的指挥部。<p>　　我拣了一张沙发坐下来，自袋中摸出一小瓶酒来，慢慢呷着。关老头在望了我几眼之后，叫了一个高级职员出来，不一会，就有一架酒车推到了他的面前。而在这段时间中，他通过流动电话，和全世界联络，下达了不少命令，最主要的是通知了许多部门，关氏机构的要员，金儿出现了不正常的活动，若有任何疑问，立刻和总裁办公室询问处联络。<p>　　我一直知道商场无情，却也不知道无情到了这种程度。金儿只不过一天没出现——通常喝醉了酒，就会有这种情形，而关老头已毫不容情地把他从商场中踢出去，看来以前相传他们两关系极好，绝靠不住。<p>　　黄堂走到了我的身边，传达了不久以前才到的几个专家的话：“先用激光切割，如果无效，就只好用爆破法。”<p>　　我扬眉：“警方有这样高效能的激光切割仪？”<p>　　黄堂摇头：“没有，要向人借，正在借。”<p>　　我笑了一下，我知道，拥有如此高效能的激光切割仪的人，世上当然相当多，许多精密仪器制造厂和大规模的实验室都有——和木兰花、穆秀珍姐妹关系极深的云氏集团属下的工厂就有。<p>　　但是一则远在欧洲的仪器，救不了近火。二则，仪品太庞大，也难以运到这川堂来。<p>　　那么，就只有向本市的两位科学怪杰求助了。这两位怪杰拥有一切先进的科技设备，而且大部分是自制的，效能极佳。<p>　　这两人的名字，熟悉卫斯理或原振侠或年轻人故事的朋友，都不会陌生；他们的名字一个叫戈壁，一个叫沙漠，合起来，天衣无缝，就是戈壁沙漠！<p>　　黄堂一定是去向他们商借了，这两人我也熟，脾气有点怪，黄堂若是态度不好，或者派去的人不善词令，那一定借不到，到时，说不定还要我出马才行。<p>　　我心中这样想，看黄堂，却是一副胸有成竹的样子——很快，我就知道他玩了什么花样了。关小时之后，戈壁沙漠带头许多箱仪器赶到，见了我之后，立即就道：“警方说你老兄在场，我们立刻就赶来了！”<p>　　原来黄堂是借着我的名义，去请这两位怪人的！黄堂和他们也认识，两人来到了门前，用各种各样古怪的仪器查着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_09'>第九十九卷 运气 第七章 他很轻</b><p>");

document.write ('　　那些仪器，看起来都复杂无比，但他们操作起来，灵活非常。而且，他们操作的时候，绝不专心，手指不断在按着各种按钮，口中却在说些完全不相干的话。<p>　　而且，他们说话的方式也很怪，就像除了他们之外，没有别人，他们互相间说的话多，仍然，才向我和黄堂说上一两句。至于关老头，虽然被介绍为“大厦业主”，可是戈壁沙漠，始终连正眼也未曾向他瞧一下。<p>　　两人的说话内容也很广泛，不妨拣有趣的，记述一二。一个先道：“有卫斯理的所在，必有怪事，我们这次，一定能秃子跟着月亮走，多少也沾点光！”<p>　　另一个道：“可不是——我们近来的怪遭遇，也该和卫斯理说说！”<p>　　说到这里，他们一起高声叫了我一下，我忙道：“正听着呢！”<p>　　他们又自顾自交谈起来——这可能是他们长期在共同工作时养成的习惯。一个道：“是啊，我们曾有地狱之行，那和了卫斯理一连串和阴间有关的记述各具奇趣！”<p>　　我曾隐隐听温宝裕说起过，戈壁沙漠这一对奇人，曾经找到了唯一留存的地狱之门，进入地狱，事情还和另一个传奇人物，年轻人和黑纱公主有关连。<p>　　（这件事的前半段，记述在“年轻人和公主的故事”之《离魂奇遇》之中。）<p>　　但是“地狱”中的情形如何，两人都秘而不宜，只是声称要将之详细记述出来，要比所有的卫斯理传奇都精彩云云。<p>　　看来两人精于科学研究，却并不擅长写作，至今为止，他们的巨著，还只有一个书名《地狱之旅》。所以，地狱中的情形如何，也只有他们才知道。<p>　　我对他们的经历自然很兴趣，但出于一直抽不出时间，所以没有实行。看来他们也急于把经历告诉我，倒可以拣一个时间，完成这件事。<p>　　所以我插一句口：“看什么时候我们都有空，再约温宝裕——若是我女儿恰好从阴间回来，当然更好！”<p>　　他们才说了有“地狱之旅”，我又说“女儿从阴间回来”，这样的对话，当真是惊世骇俗之极。旁边听到的人，除了黄堂之外，个个神情惊骇莫名，以为我们三个是疯子。我特地留意了一下关老头的反应，发觉他神经阴暗不定，像是有很重的心事，一时之间，自然也无法明白他心中在想些什么，但是我们这种奇异的对话，引起了他的好奇或思索，则可以肯定。<p>　　戈壁沙漠双手不停，口中应道：“好！好！”<p>　　说了两个“好”字之后，两人又齐声叫：“芝麻开门！”随着他们的叫声，那道两扇门，就打了开来——门是向两边移开的，门厚有二十公分，像一个巨型保险库的大门，若不是两个奇才亲临，不知道要用多少炸药，才能把它炸开。<p>　　门一打开，关老头身手敏捷，一个箭步，就跳到了门口，向内一看，就“嗖”地吸了一口气——不单是他，所有把视线投向门内的人，都有同样的反应。那是由于里面的装饰，实在太华了！<p>　　这大厦本来就以豪华出名，顶楼又是整幢大厦最华贵的一个单位，上下有两层，大厅有两层高，有一幅至少有十公尺宽的大玻璃，城市的景色，一览无遗。<p>　　所有的陈设，全是欧洲宫廷式，采用了金、银两色为主色，格外耀目，那个大厅，至少有三百平方公尺（后来知道整个居住面积，超过一千平方公尺）。<p>　　黄堂向关老头问：“你这雇员的待遇，好到了这种程度？”<p>　　关老头并没有回答，只是神情极度疑惑地摇了摇头。显然他也不知道他的亲信，生活竟然豪华到了这等程度。<p>　　接着，他就用变了音的声音大叫：“金儿！金儿！”<p>　　他一面叫，一面闯了进去，我、黄堂、戈壁沙漠也跟了进去。我见过不少豪华的住宅，但这里，绝对可以列入十名之内，一切现代化的设备，应有尽有，是现代人所能享受的物质文明的顶点了。<p>　　可是，住在里面的人，精神生活是不是愉快，却难说得很——在进入睡房时，发现面对大床的墙上，是一幅巨大的投射荧幕，正在放映的是山泉淙淙流进溪涧的情景。溪涧中游鱼可数，流水的声音，悦耳之至，宁谧无比。<p>　　这种设备，通常都是用来松弛神经，治疗失眠之用。可知卧室主人，需要额外的精神抚慰。<p>　　大家都在找金儿，我趁机打开一些柜门，看看是不是能在这里发现“假人”。<p>　　我的行动，很快就引起了黄堂的注意，他道：“你以为他人会躲在柜子里？”<p>　　我不经意地道：“谁知道，或许他喜欢玩捉迷藏的游戏，不然，怎会不见？”<p>　　关老头在吩咐手下：“立刻派人来，看守这个单位。”<p>　　他说着，来到了我的面前，居然对我和颜悦色：“卫先生，听说你什么都懂？”<p>　　我很郑重地回答：“我什么也不懂——倒真是有一个人，可以说什么都懂，不过说出来你会生气，他是一个——”<p>　　关老头不等我说完，就打断了我的话头：“别说了——这里的一切陈设，你能作出一个结论么？”<p>　　我笑了一下：“不能，你这幅画，都是大师级人物的作品，每一幅都可能超过一千万英镑！”<p>　　关老头神疑惑之至：“他哪来那么多的钱？”<p>　　他问得一本正经，可是听到的人都笑了起来——这个问题，应该只有他最明白。<p>　　可是，只有黄堂不笑，而且，发出了一下闷哼声——这又使我肯定黄堂在这里出现，并非偶然，他一定早已在注意这位金儿先生了！<p>　　金儿果然不在家，黄堂就老实不客气地请关老头离开，关老头大是悻然，“这小子，我得好好去查他的帐，一定有……舞弊！”<p>　　黄堂冷冷地道：“你仔细看看这里的排场！关氏机构能负责得起吗？”<p>　　关老头怒道：“整幢大厦我都买下来了！”<p>　　黄堂的语音更冷：“当然不包括这个单位内的财物在内，照我看。这单位的财物，单看得到的，价值也在整幢大厦之上！”<p>　　关老头怔了一怔：“什么，还有看不见的？”<p>　　他这一问，戈壁沙漠首先笑了起来，我向他们伸出了六个手指，可是他们都摇了头，伸出了九个手指。<p>　　我伸出六个手指的意思是：“我发现六个隐藏得极其巧妙的保险箱。”可是戈壁沙漠发现隐藏装置的能力，显然在我之上，他们发现了九个！<p>　　黄堂看到了我们的手势，“啊”地一声：“惭愧，我才发现三个！”<p>　　关老头当然莫名其妙：“什么东西？”<p>　　黄堂一挥手：“你目的是找人，人不在，你目的已达，这里由警方暂时接管，等主人出现，你可以离去了！”<p>　　关老头还想抗议，一个警官已拿着法庭的接管令赶到，关老头虽然恼怒，但也无法可施。<p>　　他在离去时，我大声道：“总裁先生，相信我们还有相见的机会——你知道吗？李远的故事，至少有一点是事实，不完全是虚构的！”<p>　　关老头铁青着脸，狠狠地骂：“全见鬼去！”<p>　　我不在乎地笑：“我不怕！常见！”<p>　　关老头显然不知道我真的是常见鬼——经常有机会和鬼魂沟通，进入小女孩子陈安安身体之内的老鬼黄老四，随随时都可以和他联络！<p>　　关老头的神情，错愕之至，戈壁沙漠觉得有趣，嘻哈大笑，他们两人性格可爱，单纯得像是小孩子一样。<p>　　关老头又望了黄堂半晌，黄堂紧抿着嘴，一声也不出，关老头最后发狠：“我立刻去问律师，你是否有这样的权力！”<p>　　黄堂闷哼一声，作为回答，关老头悻然带着他的手下离去。<p>　　关老头一走，黄堂就神情焦急，欲语又止，我叹了一声：“黄主任，你的算盘打错了，你不会有时间打开第一个保险箱，因为关老头立刻可以在律师处问出究竟来，你没有权力接管这里！”<p>　　黄堂被我说中了心事，喉间发出了“咯”地一声响，神情难看之极，他望向戈壁沙漠：“有他们两位在，或许可争取到时间？”<p>　　我摇头：“你想想，他人在大厦之中，已经可以立时三刻通过行动，买下了整幢大厦，去问一问律师，需要多久，他——”<p>　　我话才讲到这里，已听到关老头的怒吼声，从门口传了进来：“姓黄的，你没有这权力！反而我是业主，我可以叫你立刻滚！”<p>　　他说着，推开了两个警员，大踏步走了进来，双手叉腰，神气活现地在黄堂面前站定，他虽然个子瘦小，可是财大气粗，倒也另有一番气概。<p>　　黄堂向我望了一眼，向关老头道：“你要离去，我也会离去，这里的居住权，属于金儿先生所有。”<p>　　关老头道：“我是他的雇主——”<p>　　黄堂一下子就打断他的话头：“你不妨再去问问你的律师，雇主是否有擅入雇员住所之权！”<p>　　关老头无话可说：“好，大家一起走！”<p>　　出了大门，到了川堂之中，黄堂吩咐：“听四个人为一组，二十四小时轮更守候，等金儿出现！”<p>　　头老头也不示弱，下令给手下：“调保安人员来，六个人一组，守在门口、金儿一出现，就通知我。”<p>　　他说了之后，昂首向天，又补充了一句：“屋子中有那么多值钱的东西，要看得牢点！”<p>　　他吩咐已毕，抢入电梯，却不令电梯的门关上，指着大门吼叫：“还不关上门，想干什么？”<p>　　戈壁沙漠都有怒意，可是黄堂道：“麻烦两位了。”<p>　　他走过去，移动着门，那门很是沉重，本来应该是电动的，但他没有控制器，只对用手去推。在他和一个警官的合作下，两扇门渐渐合拢，发出了一下沉实的声响，关得严丝合缝。<p>　　关老头这才闷哼一声，“我认为，你身为警务人员，刚才竟企图以伪造文件，非法接管私人住宅，这件事，我保留向你上司投诉的权利！”<p>　　黄堂苦笑，挥了挥手，看来他并不在乎关老头的威胁，只是另外有事令他精神沮丧。<p>　　关老头一扬手：“下去！”<p>　　升降机的门关上，戈壁沙漠齐声叫道：“黄主任！”<p>　　他们的用意很明白，门虽然关上了，但他们一样可以再打开来。<p>　　黄堂叹了一声：“我不时兴了，大厦的保安人员很快就来看定，警方不能胡乱行事！”<p>　　戈壁沙漠笑：“警方不能随便行事，我们可以，对不对，卫斯理？”<p>　　我应声道：“当然对，不过，我们如果连为什么要这样做都不知道，就胡乱行事，不是太没有名堂了吗？”<p>　　两人呆了一呆，立时明白了我的意思，齐声说：“说得也是！”<p>　　他们明白我是要黄堂说出原委来，黄堂苦笑了一下。这时，六个保安人员已冲了上来，很明显地，接受了关老头的命令，对警员并不友善。<p>　　升降机又升了上来，黄堂向我和戈壁沙漠作了一个手势，示意我们跟他一起下去，就是我们四个人进了长降机，门一合上，黄堂就急不可待，开门见山：“卫斯理，请你先说，大驾何以会在此出现？”<p>　　我道：“很复杂，如果你的故事比较简单，还是先听你的好！”<p>　　戈壁沙漠大是好奇：“好家伙，这人究竟是什么来头，黄主任和卫先生都盯了他！”<p>　　我摇头：“我完全不是盯上他，所以，要知道这家伙是什么来头，还是请黄主任说！”<p>　　黄堂神色凝重，抿着嘴，一言不发。一直等离开了大厦，他又请我们上了一辆警车，由他亲自驾驶，也没有说要带我们到哪里去，只是一味开闷车。<p>　　黄堂的行为如此怪异，我见怪不怪，戈壁沙漠两人却大感兴趣，不住地你一言，我一语，猜测黄堂会载我们到何处去。他们的猜测，自然无稽之至，全然不着边际。我听得不耐烦：“你们别乱猜了，我想，黄主任一定是带我们去见另外一些人，那些人，和豪华住宅的住客金儿有关！”<p>　　黄堂望了我一眼，大有敬佩的神情——当然是我一说就中了。<p>　　他接着又说了一句话，却令我又思疑起来。他道：“还是你的高人，卫君！”<p>　　我举手作投降状：“这可猜不出来了，我的熟人太多了，那不是提示。”<p>　　黄堂笑了起来：“好，进一步提示是，我们三人，曾不止一次合作过！”<p>　　我“啊”地一声，脱口便叫：“小纳！”<p>　　“小纳”是小纳尔逊的简称，我和小纳的父亲有极深的交情，在《蓝血人》这个故事中，老纳尔逊牺牲，间接也救了我一命，小纳服务于美国情报机构，确然有几桩事，我、小纳和黄堂都有参与。<p>　　我对于一切情报工作者（俗称“特务”）都没有好感，小纳也未能例外，所以除了发生事件，把我们联系在一起之外，并没有什么联络。<p>　　我在叫出小纳的名字之后，不禁皱眉：“难道事件又和特务工作有关？”<p>　　黄堂很是讶异：“难道你不知道小纳在两年前已经转换了工作？”<p>　　我闷哼一声：“一旦投入了情报工作，简直一辈子不能脱身，除非不做地球人，变成外星人！”<p>　　我这样说，有不明情由的人听来，无稽之至。但我却不是信口胡言的，和古怪的原振侠医生曾有一段缠绵的恋情的美女，万分诡异的海棠姑娘，为了摆脱她“人形工具”的身分，就由地球人，改造成为外星人，放弃了在地球人看来美艳绝伦的身体。<p>　　这段传奇，黄堂可能不知道，所以他的反应，很是错愕，戈壁沙漠反倒知道，所以他们齐声发出一下感叹声。<p>　　黄堂想了一想：“他现在的工作，和情报工作，并不是全没有关系，不过并不是国家之间的情报，而是星球与星球之间的情报！”<p>　　我深深吸了一口气——我听说过，几个大国，由于深知外星高级生物已经地球进行了种种活动，所以联合起来，成立了一个组织。<p>　　虽然大家都明白，如果真有外星人发动对地球的侵略，地球实在没有抵抗的能力，但是对外星人的行动和活动，多一点了解，实属必需，所以才有这样一个专门搜集外星情报的组织。<p>　　小纳如今的新工作，当然是隶属这个隐名为“宇宙开发机构”的组织了！<p>　　一想到这一点，我又脱口而出地道：“难道那个金儿，是——外星人？”<p>　　黄堂摇头：“我不知道，反正你快见到他了，他一定会向你说的！”<p>　　戈壁沙漠一听到了“外星人”，就兴奋得连连搓手，情不自禁地叫：“好极了！好极了！那金儿的外型是什么样的？像章鱼？”<p>　　我没有好气：“绝不，是昂道六尺的美男子！”<p>　　说话之间，车子已上斜路，停在一幢小洋房之间，黄堂在停车之前，按下几下喇叭，我们才下车，门开处，小纳又快步走了出来，向我张开双臂，呵呵笑着：“我早就知道，事情迟早会惊动你的大驾！”<p>　　我和他拥抱了一下：“你来了，也不通知我！”<p>　　小纳叹了一声，摸着他自己的头：“年纪大了，深知可以不打扰人家就不打扰的道理！来，进去说话，这两位先生是——”<p>　　戈壁沙漠报了姓名，小纳不愧是做了多年情报工作的人，对于这两位奇才的大名，自然知之已久，他十分真诚地道：“久仰大名，真是久仰大名了！”<p>　　戈壁沙漠很是高兴，一行四人进了屋子，小纳在斟酒时，我已迫不及待地问：“为什么要注意金儿？”<p>　　黄堂也争着说：“金儿突然失踪，已超过了十二小时，全世界都在找他！”<p>　　小纳呆了一呆：“注意金儿，是由于这个人……可能不是地球人！”<p>　　这句话对我来说，不能起石破天惊的效果，地球上有太多外星人在，甚至有第二种生命形式的外星人，金儿若不是地球人，也属于正常的情形。<p>　　可是小纳继续往下说的一句话，却令我莫名其妙了，他竟然道：“不过，极有可能，金儿他自己，不知道他不是地球人！”<p>　　我一时之间，无法明白这句话是什么意思，戈壁沙漠也为之愕然。<p>　　黄堂作了解释：“可能他是外星弃儿，或者是外星人和地球人的混血儿！”<p>　　这种情形，在我的经历中，出现过许多次，我舒了一口气：“是什么使你怀疑他不是地球人的？”<p>　　小纳又迟疑了一下，才一定一顿地说出了三个字来：“他很轻。”<p>　　这三个字，我们都听得清清楚楚，而且我绝对可以算是反应灵敏的人，可是还是呆了一呆，才明白这句话是什么意思。而这时，戈壁沙漠已齐声在问：“你是说金儿体重很轻？”<p>　　小纳点了点头，戈壁沙漠在呆了一呆之后，问题多得像是连珠炮一样——那些问题也是我想问的，所以我也没有阻止他们。<p>　　他们两人一个问：“你怎么知道他很轻？你抱过他？”<p>　　另一个道：“轻到了什么程度？是不是他很瘦？”<p>　　一个又道：“体重轻，也不一定表示他不是地球人，还有什么别的古怪？”<p>　　小纳高举双手，大声道：“他轻得异乎寻常，那就不是地球人了！”<p>　　两人又齐声问：“他多重？”<p>　　小纳吸了一口气，望定了我：“他身高一八五公分，体重只有八百克。”<p>　　听了他的话，只有黄堂没有什么特别的反应，那自然是由于他早已知道了这个怪异的情形。<p>　　我和戈壁沙漠，在一怔之后，异口同声反问：“你说什么？”他们两人在叫嚷的同时，身子还直蹦了起来。<p>　　一个身高一点八五公尺的大汉，正常的情形，体重应该是八十公斤，可是小纳却说金儿只有八百克——零八公斤，连一公斤也不到！<p>　　这是不可能的事！<p>　　我不由自主摇摇头，戈壁沙漠也摇着头。我惊呼使自己镇定下来：“你是怎么发现的，何时发现的？”<p>　　小纳眨着眼：“首先发现的不是我，只因事情太怪异，所以才交到了我的手上。”<p>　　戈壁沙漠急不可待地催促：“快说！快说，是怎么一回事？”<p>　　小纳吐了一口气：“大约三个月之前，有一批和国防部有交易来往的厂商，受招待去参观国防部，包括一些高度机密的设施。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_10'>第九十九卷 运气 第八章 合租人</b><p>");

document.write ('　　戈壁沙漠插嘴，一个道：“参观的人先要量体重？”<p>　　另一个道：“他自己知道体重不到一公斤，怎肯当众量体重？”<p>　　我叹了一声：“两位若是想快些知道事情的来龙去脉，最好是别打岔！”<p>　　两人连连答应。小纳又道：“在国防部中，有一个装置，那是一条几步路就可以走完的走廊，可是装有许多隐蔽的仪器，人在那里通过，许多属于个人身体的资料，就被自动仪器纪录了下来，输入电脑，成为资料！”<p>　　戈壁沙漠是行家，一听就道：“嗯，要知道身高、体重，甚至他五脏六腑的情形都不难，想知道血型，就比较困难——喂，国防部要人家的这些资料干吗？”<p>　　小纳没出声，我代答：“多半又是情报工作的需要，资料总是越多越好！”<p>　　小纳没有反驳我的话，可知是给我说中了，他只是道：“倒没有那么详尽——并没有x光透视装置，只是一些表面的资料，这一行是十个人，金儿代表关氏机构参加，其余人都正常，只有金儿，仪器系统显示，他的体重只有零点八公斤！”<p>　　我立时向戈壁沙漠望去，他们明白我的意思，立时道：“任何仪器都可能有故意。”<p>　　我再望向小纳，他一挥手：“发生了这样的怪事，人人的想法都一样，仪器有了故障，但不是，有关人员请他在走廊中来回了四次，每次记录到他的体重都一样：零点八公斤！”<p>　　我的脑中，闪电也似的，掠过两个字：“假人”！<p>　　一个有血有肉的真人，绝不可能那么轻：只有假人，才有这个可能——这是我推理的原则，当只有一个可能的时候，这个可能再荒谬，也还是唯一的可能！<p>　　说金儿假人，当然荒谬之极，他不但是商界强人，而且是社会名人，年轻有为，知名度世界性，并不是一个普通人！<p>　　如果他是一个假人，那么，制造了这种假人的又是什么人？连制造出来的假人都那么超卓，制造者岂非更是超人中的超人？<p>　　我在想到了这些荒谬的念头时，神色自然不免古怪，所有人齐声问：“你想到了些什么？”<p>　　我微笑，伸手在脸上用力抚摸了一下：“说出来更怪，我想提到，他可能是一个假人！”<p>　　各人听了之后，自然神情要多古怪便有多古怪。戈壁沙漠甚至在喉间发出了一阵难以形容的声响，小纳倒对我很有信心：“卫斯理有那么怪异的设想，一定有原因，请道其详！”<p>　　我摇头道：“不是有什么特别的原因，而是恰好‘假人’正困扰着我——我的故事很复杂，先听你的，有了这个发现之后，又发生了些什么事？”<p>　　小纳道：“当然是一层层报告上去，最后，报告到了我的手上，我觉得奇怪之极，而追究这怪事，又是我的责任范围，所以我派人跟踪，进一步地搜集这个身轻怪人的资料。”<p>　　小纳派出来的自然是精英，两个一组，前后派了三组之多，要跟踪金儿，看来并不困难，他在许多公众场合出现。三组人都用过极精巧的电子重量计，放在金儿可能站立或坐下的所在，以便取得他的体重，每次都成功，总共有超过三十次。<p>　　每次的记录都不尽相同，有时是零点八公斤，有时重一些，有一公斤，有时，只有零点六公斤，视乎他的穿着而定。<p>　　当小纳说到这一点时，我和戈壁沙漠又陡然为之震动，他们发出了一声怪叫，我则失声道：“这个人……没有重量！”<p>　　小纳点了点头：“可以这样说，或者，他本身的重量，轻到了只有几克重！”<p>　　我站了起来——一个没有重量的人！我的怪遭遇虽多，但也未曾遇见过这样的事。<p>　　一时之间，我思绪紊乱之至，来回急走了几步，戈壁沙漠已在讨论，一个道：“重量这个现象，是由地心吸力而来的——人若是到了月球上，体重就只有六分之一，而超出了地心吸力的范围，人也就没有了体重！”<p>　　另一个道：“这道理谁都懂，可是这个人是在地球上，而且，没有理由他身体不受地心吸力的影响，他的衣着却有重量。”<p>　　一个又道：“看来他有特殊的方法可以克服地心吸力，卫斯理说他是假人，那不对！”<p>　　我参加了讨论：“对，不会是假人，因为我没想到，他可能完全没有重量——那唯一的可能，就是他有一股能力，恰好抵消了地心吸力，问题是他何以会有这样的能力，有理由怀疑他不是地球人！”<p>　　小纳道：“很高兴你能有这样的结论，三组人员带着报告回来，又记录了他的起居生活，看来他一切都很正常，而且，除了和他工作的机构的总裁夫人有来往之外，没有任何女性伴侣——那位总裁夫人——”<p>　　他说到这里，居然还有闲情逸致，吹了一下口哨：“是一个绝色美人。”<p>　　我追问：“你所说的‘有来往’，是什么意思？”<p>　　小纳道：“很难说，像是美人儿在用尽心机构引美男子，可是却未能成功，这个金儿先生，确然非同凡响。”<p>　　我呆了一会，关夫人绮年玉貌、为了金钱，嫁给了一个老头子，想在美男子身上，取得另一种慰藉，不但很自然，而且可以说是必然的事。<p>　　但是这样的美人儿送上门来，金儿却能拒绝，真的和常人有异。<p>　　小纳又遭：“我们又追查他的来历，也没有可疑之处。他在英国出生，父亲是中英混血儿，母亲是越南人，父母都有正当职业，他毕业于剑桥大学，曾到过越南，越战结束之后，来到本市，进军商界，成绩斐然——本市特多这类商业奇才。”<p>　　黄堂提出了一疑问：“看他住所中的种种陈设，就算是总裁，也负担不起，他一定另外有经济来源！”<p>　　小纳续道：“三组人员的报告都不能说明什么，我就亲自出马，到了没有几天，和黄主任商议了一些行动的步骤，还没敢惊动你。”<p>　　我苦笑：“也就是说，你除了知道他没有体重之外，其他一无所知？”<p>　　小纳点了点头，我不禁顿足：“你——你们为什么将一个最简单的方法弃而不用？何必跟踪？就靠近他，出其不意，一把将他提起来，问他为什么没有体重，不就解决了问题了吗？”<p>　　小纳道：“一个人没有体重，是一个奇特之极的现象。他明知自己没有体重，敢在社会上公开活动，难道竟会没有保护自己的方法？”<p>　　我大不以为然：“有时，最简单的方法最有用，我只要一见到他，就用这个方法！”<p>　　戈壁沙漠大感兴趣：“确然是好方法！他总不能一辈子不露面，一辈子那么办！”<p>　　小纳问：“你又为什么要找金儿？”<p>　　轮到我说了，我就把“李远的故事”原原本本地说了一遍。<p>　　听的几个人都不是没有见过世面的人，可是也人人听得目瞪口呆。小纳伸手指着我：“连这种无稽的事你都去追查，难怪你一生如此多姿多彩了！”<p>　　黄堂也叫了起来：“那分明是那李远得了妄想症，关总裁夫妇没有离开过本市，这一点，我绝对可以肯定！”<p>　　我先不去和他们争辩，向戈壁沙漠望去，两人道：“事情虽然无稽，但也值得追查——”<p>　　我立即接了上去：“是啊，若不是我追查这无稽之事，又怎会知道世上有一个没有重量的人呢？”<p>　　小纳和黄堂想说话，但被我一个手势所阻。我又道：“李远的故事，不能成立。一个人没有重量，也不能成立。偏偏他们两件不能成立的事，又都和一个人有关，你们，还认为那是无稽的事吗？”<p>　　一番话，说得小纳和黄堂而人，无言以对。<p>　　我又道：“事情是什么性质，现在根本无法作任何假设，但有一点可以肯定，那个没有重量的金儿，是一个关键人物，一定要倾全力把他找出来！”<p>　　我在这样说的时候，向黄堂指了一指——当时我就有预感，要把金儿找出来，不是容易的事，要警方尽全力才行。黄堂一挺胸：“当然，还有他的住所，有……九个隐蔽的保险箱？”<p>　　逗留在金儿的住所时，我只发现了六个隐蔽的保险箱，戈壁沙漠却说有九个，他们是专家中的专家，自然不会看错。<p>　　这时，他们道：“只有更多，不会少。”<p>　　小纳搓着手，大是兴奋：“也许这个无重人，他的秘密就在保险箱之中？”<p>　　他一说，所有人又一起黄堂望去，黄堂皱眉：“找不到适当的理由向法庭申请搜查令，关老头又看得很紧，这事情——”<p>　　小纳哈哈大笑了起来：“黄主任，你也太迂了，我可以要内阁总理亲自出面——要法庭的搜查令，这不是太简单了吗？我在六小时之内，可以弄到手！”<p>　　小纳既然有那么特殊的地位，他的那番话，倒也不是夸口的。戈壁沙漠立即道：“我们有把握打开所有的保险箱，六小时之后在那里见，我们要去准备一些工具！”<p>　　小纳也十分高兴——确然值得高兴，因为“无重人”这么不可思议的现象，秘密可能就在那九个保险箱之中！<p>　　我伸了一个懒腰：“也好，我们六小时之后见！”<p>　　黄堂也没有异议，我们还没有离开，小纳又开始在和有关方面联络了。<p>　　我回到家中，白素不在，在写字台和一只抽屉中，传出“必必”的声响，提示我那具极少人知道的电话，曾有人打过来。并且有留言。<p>　　我拉开抽屉，按下掣钮，就听到了小郭的声音。<p>　　他的声音听来怪异之至，像是捏紧了喉咙在尖叫——人通常只有在极度的惊恐之中，才会令声音变成这样。<p>　　我听到的第一句话，他显然不是对我说，而是对他身边的什么人说的，他说的是：“真要命，卫斯理不在！唉，真要命！”<p>　　他的声音又惶急又尖，听着，他连嚅了几口气，才又大声在嚷：“卫斯理，事情怪绝，速与我联络，我酒店的电话是……”<p>　　接下来是电话号码，房间号码，我立刻记了下来。小郭又连说了几遍：“怪之极矣！”<p>　　这“怪之极矣”本来是我的口头禅，他很早就学了去，但也不是说说就算的，可知事情真的怪。<p>　　小郭是和李远一起到巴哈马群岛去的，他这样说，一定是事情有了新的发现了！<p>　　我立刻打电话，房间中却没有人接听。我看了看留话的时间，是在三小时之前，那是我才出门的时候。我拍了一下桌子，再询酒店，得到的回答却是：“住客已经退房了，两小时之前的事！”<p>　　我正在错愕之间，另一具电话响起，是郭夫人小唐打来的，她的声音也相当急促：“卫先生，你回来啦，小郭找不到你，他告诉我，有怪事发生，他会立刻赶回来和你商议，他说不是他心急，是在电话中根本说不明白！”<p>　　我不禁苦笑：“那就只好等他回来再说了。”<p>　　小唐相当担心：“小郭他……会不会有意外？”<p>　　我只好道：“他有能力应付一切——他在电话中，没有提到李远？”<p>　　小唐道：“没有，他像是受了什么惊恐，连说话的声音都变了，他从来不是这样子的，所以我很担心！”<p>　　老实说，我也很担心，因为小郭确然不是这样子的。我认识他那么久，他第一次和我一起参加冒险生活时，我甚至还不曾认识白素！<p>　　那一次，他被七帮十八会的人马，打成重伤，我到医院去看他，他在昏迷之后醒来，见了我之后的第一句话，居然是“你今天穿的这件衬衫很好看”！<p>　　由此可知他绝不是遇事惊惶的人，可是他连声音都变了——在打给我的电话，也是如此！<p>　　我没有什么实际行动可以采取，只好道：“等他回来了，请他立即和我联络，如果我不在家，就会在金儿的住所，那地方——”<p>　　小唐不等我讲完，就道：“卫先生，我有一个不情之请——我知道你一向讨厌随身携带电话，但为了方便你和小郭联络，我把我的那个先给你用，好不好？”<p>　　我叹了一声，确然，我极其讨厌大方随身带一个电话，事实上，我有一具极精巧的无线电话，是戈壁沙漠新出品，性能上佳，只是我不去用它而已。<p>　　听得小唐这样说，我才道：“我带上我自己的，号码小郭知道！”<p>　　小唐连声道：“谢谢你！谢谢你！”<p>　　我多少有点生气：“郭夫人，如果你肯把你心中的秘密说出来，对我们行来会有利得多！”<p>　　小唐的声音苦涩：“我没有秘密，秘密是关夫人的，我没有权利暴露他人的秘密！”<p>　　我闷哼了一声：“如果说关夫人看上了金儿这个小白脸，就是她的秘密，那根本就不是秘密！”<p>　　小唐静了一会才道：“卫先生，我不知你在说些什么，她对我说过，由于她长年陪着老头子，所以看到了英俊挺拔的男人，常会心跳，金儿就是令她心跳次数最多的人，除此之外，她没有再说什么，那么又能算是什么秘密？”<p>　　我又叹了一声：“你如果坚持不说，我们只好仍在黑暗之中摸索！”<p>　　小唐哀求：“卫先生，别逼我做卑鄙小人！”<p>　　我三叹：“好了，不逼你，小郭再打电话给你时，叫他也打给我！”<p>　　放下了电话之后，我又生了一会闷气，因为小唐的坚持，使我们一点线索也得不到！而且又没有法子可以令她改变主意，难免令人懊丧。<p>　　小郭不可以在六小时之内赶回来，估计如果小纳和戈壁沙漠的行动顺利的话，小郭回来的时候，金儿豪宅之中的那几个隐蔽的保险箱，应该都被打开，而且有所以现了。<p>　　那么，小郭所遇到的怪事，或者也可以有解释，更或者，进一步，整件事都可以解决了——这时，我确然有这样的想法。<p>　　当然，后来知道全不对头，但那是后来的事了——没有人能预知后来的事的，是不是？<p>　　我休息了一会，又听了一会音乐，希望这个时间内，白素会出现。可是却没有等到她，她也没有留言说她去了哪里——这种情形很常见，我当然不以为意。<p>　　在离开约会时间还有一小时，黄堂来了电话：“小纳真是神通广大，搜查令已下来了，任何人都无法阻止，是不是要通知关老头？”<p>　　我迟疑了一下：“这种法律上的事，我不是很清楚，最好请问一下专家。”<p>　　结果，出人意料，不但关老头来了——照例带着他的好几个手下，以壮声色。而且，关夫人也来了。<p>　　关夫人的打扮，神秘而冷艳，她戴着一顶连着面纱的深紫色帽子，一身衣服也全是深浅不同的紫色。衣服一点也不暴露，可是裁剪得贴身之至，就像是她身上的第二层皮肤。把她玲珑浮凸的美妙身段，表现无遗。而偏偏又披了一层轻纱，使得她看来如同在云雾之中，益增美态。人人的视线，都不免在她的身上，停留不去，我却只觉得古怪，在这样的场合，何必如此盛装？<p>　　关老头的脸色，自然要多难看就有多难看。尤其，当黄堂以警方执行重要任务，不能任由外人参观为理由，拒绝他内进时，他更是气得全身发抖。<p>　　可是在这时候，事情却又有意料之外的发展，关夫人忽然把一份文件交给黄堂，同时对一个和她一起来的中年人道：“吴律师，请你向黄主任解释我的权利。”<p>　　吴律师还没有开口，黄堂已看了那份文件，他的神情，古怪之至，抬起头来，连声音也因为惊诧而变了：“关夫人你……你和金儿，是……这单位的合租人？”<p>　　吴律师代答：“是，这上面写得很明白，关氏陈小仙，就是她——是不是还要她出示另外的证件？”<p>　　我和戈壁沙漠，见忽然生出了这样的变化，也觉得意外之极，但这样的事，我们无法插手，只好旁观。<p>　　我特留心关老头——自己年轻貌美的妻子，和英俊高大的美男子，合租了这栋豪奢的一个居住单位，作为一个年老的丈夫，应该有什么反应呢？<p>　　我向他望去，只见他面色灰败，整个人用“呆若木鸡”四字来形容，再适合不过。我相信他全身的肌肉都僵硬，说不定连血液都凝结了！<p>　　照这种情形来看，他显然并不知道妻子的这个大秘密，所以关夫人的行动和声明，使他受到了难以想像的打击！<p>　　在他身边的那几个高级职员，也震骇得不知所措，人人互望，不知如何才好。<p>　　黄堂应付这种突变，很有经验，他耸了耸肩：“关夫人，如果是合租人，至少应该有一套这住宅的钥匙。”<p>　　关夫人的回答来得极快：“不是一套，只有一柄，一柄钥匙，就可以开启所有的锁！”<p>　　戈壁沙漠齐声赞叹，因为这样的设计，最是巧妙。<p>　　关夫人说着，也在她的手袋之中，取出了一柄形状很特别的钥匙来——是一个直径约一公分，长约二十公分的圆柱，看来像一支笔，金光闪闪，很是华丽，在圆柱上，全是很细的刻痕。<p>　　戈壁沙漠一看，就四眼放光，一副垂涎欲滴的样子——他们是大行家，自然一眼就可以看出，那是高科技的精品。关夫人很是大方，她向两人道：“两位是专家，可以试用这钥匙。”<p>　　那时候，大家还都在大门之外，戈壁沙漠本来已准备了开门的仪器，这时接过钥匙，发出了一下欢呼声，像是喝醉了酒一样，直趋门前。<p>　　也就在这时，关老头才从极度的震骇之中，定过神来，他发出了一下可怕之极的呼叫声，双臂扬起，十指箕张，向关夫人扑了过来，双手向关夫人的身上便抓。<p>　　关夫人闪了一闪，他没有抓中，只是把她身上披着的轻纱抓了下来。<p>　　关老头再是一声怒吼，又狠狠扑了上来，但那时，早有两个警察，把他拦住，不让他再逞凶了。<p>　　我立时和黄堂互望了一眼，因为刚才发生的事，我竟有十分熟悉之感。略想了一想，我明白了——在李远的故事之中，就有关老头向妻子行凶的场面。李远说，关老头把妻子身上的衣服扯破，令她几乎赤棵！<p>　　而刚才的情形，也就证明道貌岸然的关老头，粗暴起来，行为很是骇人。<p>　　那时，更令人吃惊的是，关老头青筋暴绽，面上肌肉扭曲，正用一连串的土话在咒骂关夫人。黄堂的神情更是怪异，他喃喃地道：“听不懂的语言！”<p>　　李远的故事中，也有“听不懂的语言”出现过，可是这时，我却哑然失笑——我懂这语言，那是浙江省东部山区的一种方言，对听不懂的人来说，这种语言和天外来客所发出的声音，也没有什么差别。<p>　　关老头这时，正在用种种意想不到的脏话，辱骂自己的妻子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_11'>第九十九卷 运气 第九章 打开了保险箱</b><p>");

document.write ('　　我不知道关夫人是不是听得懂，但她脸上，却是一片冷漠——刚才由于闪避袭击，她的帽子也跌了下来，淡妆的倩脸，有几分茫然。<p>　　两个警官反把关老头推开去，在关老头的怒吼声中，戈壁沙漠钥匙打开了门——使用那钥匙的方法，奇特之至，若是交在我的手中，我真的不知如何用它！<p>　　戈壁沙漠把圆柱的一端，贴在门上，钥匙便吸住了，而且在门上移动，看来是沿着固定的轨迹在移，不多久，有一下清脆的声音，取下钥匙，门就开了。<p>　　事后，戈壁沙漠曾对这门锁向我作了详细的解释，由于和故事无关，所以略去了。<p>　　吴律师开口：“作为这住宅的合法承租人，陈女士有权在警方的搜索行动中在场！”<p>　　当然关夫人有这权利，事实上，事情有了这样的变化，就算她要离开，也不会让她走——她的合租人身分，证明了她和金儿的关系，非比寻常！小纳在我身边低声道：“女人真厉害，美丽的女人更厉害！”<p>　　门一打开，有关人等也一拥而入，关老头被两个警官所阻，还在用他的土话在骂：“臭贱人，你要是回家，他把你的皮从头到脚剥下来！”<p>　　我来到了他的身边，扣了拍他的肩头，用同样的方言道：“好家伙，要活剥人皮啊！”<p>　　这一句乡谈，把关老头吓得不由自主，缩了缩头，神情骇然。一见他这种情形，我心中一动，觉得是大有机可趁，所以不急于进去，反倒拉着关老头，走开了几步，再用方言和他说话。<p>　　我道：“看来，尊夫人是不会‘回家’的了。她是这里的合租人，能在这里居住！”<p>　　关老头呼哧呼哧地喘着气：“她……她……她……”<p>　　一连说了三个“她”字，却脸色苍白，无以为继，我再道：“如果要解恨，不如把她干掉！”<p>　　头老头陡然震动了一下，用很是狠毒的眼光望着我。我再作紧逼：“我请李远下手如何？反正你已经叫他下过一次手，这叫作一客不犯二主——”<p>　　正由于在李远的故事之中，有关老头要李远去杀关夫人的“情节”，所以我才利用这时，他怒气冲天，大有可能起杀机的情况下，去刺激他，希望他能在情绪失控的情形下，透露一些真相。<p>　　可是我失望了，关老头是一个厉害脚色，他听了我的话之后，非但没有进一步激动，反倒迅速的镇定了下来，冷冷地道：“我看你是疯了，不然，这教唆杀人罪，你一定逃不掉！”<p>　　刹那之间，他竟然变得如此冷静，这真出乎我意料之外。我的估计，原来都建立在李远故事可信的基础上，关老头作贼心虚，在这种信形下，自然会崩。但如果他根本没有作过贼，也当然不会因为我的刺激而失常态！<p>　　当时，我“哈哈”一笑：“你的修养真好！”<p>　　说着，我一挥手，转身就走了进去——关老头被拒门外，在和两个警官理论，也没有什么人去理他。<p>　　在门内，却又起了争执——黄堂和关夫人起了交涉。<p>　　黄堂向关夫人提出：“你既然是这里的承租人，那么，请你协助警方，把九个隐藏的保险箱打开来，免得浪费警方人力！”<p>　　关夫人却不理睬，迳自来到了窗帘，按下了一个掣，怔怔地地望向窗外——大厦所在的位置极佳，居高临下，城市景色，尽在眼前。<p>　　她伫立着不动，黄堂在她的身后，一遍又一遍重复着那几句话，声音也一遍比一遍高。<p>　　戈壁沙漠在一旁不以为然：“我们自己来好了，如果照关夫人所说，就用这柄钥匙的话，那是轻而易举的事！”<p>　　黄堂却还在坚持，用近乎叫嚷的声音，又重复了一遍。关夫人这才转过身来，淡然道：“九个隐蔽的保险箱？是，我知道它们的所在。”<p>　　戈壁沙漠抢着道：“我们也知道！”<p>　　关夫人浅笑——她的笑容之中，有着人人可以感觉到的寂寞和失落，但那也使她的笑容看起来更加美丽。<p>　　她道：“那你们就动手好了，保险箱用的，全是这柄钥匙！”<p>　　她说着，又转过身去，怔怔地望着窗外，视线投向天际，也不知她在想些什么。<p>　　戈壁沙漠大是高兴，叫了一声：“得令！”<p>　　两人步伐一致，走向一座放在架子上的木雕大佛像，轻轻一推，就把佛像移开，一个取出钥匙来，在佛像下的平面上移了一会，松手，钥匙就开始自己移动，不到十秒钟，又有清脆的声音。另一个将把手按在平面上，向旁一推，就现出了一个空间来。<p>　　那空间相当大，是可以藏下一个人，一时之间，人人探头过去看，却看到整个空间，空空如也，只有在底部，平放着一张相片，约有五十公分见方，装裱华丽，相片中人，不是别人，正是千娇百媚的关夫人！<p>　　戈壁沙漠伸手进去，取出了相片来，两人齐声：“什么也没有，只有你的一张相片！”<p>　　关夫人并不转身，声音也平静无比：“你们还以为可以找到什么？”<p>　　小纳道：“屋中陈设，全是珍贵之极的精品，保除箱中，自然应该是更名贵的东西！”<p>　　关夫人“格格”笑了起来：“你们以为那些陈设，全是真的？”<p>　　她略顿了一顿，陡然提高了声音：“假的！全是假的！假的！”<p>　　当她在这样叫的时候，我有一个奇怪之极的感觉，感到她这样说，大有弦外之音，分明是在暗示一些什么，或是无意之中，透露了一些心声。可是我虽有如此感觉，却又吃不准她的真正用意！<p>　　小纳自信对艺术品颇具鉴赏力，所以神情仍是十分疑惑，关夫人又笑了一会：“假的和真的一样，也就可以算是真的。不过，又始终还是假的！”<p>　　她忽然说起大有机锋的话来，更令人愕然。戈壁沙漠首先问：“夫人，那么究竟是真是假？”<p>　　关夫人的回答更玄：“谁知道呢？”<p>　　接下来，不管什么人再问什么，她都不再出声，脸色一直向着窗外。我也弄不明白她是在故作玄虚，还是高深莫测。<p>　　不过，屋中陈设的“珍品”，全是假的，这一点倒很说得过去，因为不管金儿具有什么样的身分，他要有这样有财力，也就不可能在暗中进行，必然是轰动世界的大事。<p>　　我取起了那张照片来，照片放得大，又拍摄得好，是关夫人的全身相，衣着性感，看来标致可人。<p>　　我望向戈壁沙漠，他们两人一起摇了摇头，表示除了照片之外，确然什么也没有了。<p>　　我向他们作了一个手势，表示还有八个未曾打开，一定会有所发现的。<p>　　戈壁沙漠用力点头，同时，也合力搬开了一张安乐椅，在椅后的墙上，用关夫人给的那柄钥匙，打开了第二个隐蔽的保险箱。<p>　　从这里开始，要把所有打开保险箱的经过，长话短说了——因为过程完全一样。<p>　　所有的保险箱，大小都一样，而第一只之中，都只有一张关夫的照片，甚至相片的大小一样，相片的内容也一样，显然是从同一张底片放大出来的！<p>　　这情形当真古怪，唯一的解释，似乎只可以说金儿先生暗恋着美丽的关夫人，所以才会把她的照片，郑而重之地放在保险箱之中。<p>　　可是就算作这样的假设，也有太多不能成立的疑点——从心理学的观点来说，如果有暗恋的情形在，那么，关夫人的相片，应该放在床头，挂在墙上，随时可以看得到的所在。<p>　　就算要珍藏，也大可把相片放在一个保险箱中，何必分开来放？而且，相片又只是一个款式。<p>　　我和黄堂，一起来到了关夫人的身边，小纳和戈壁沙漠在说话，要他们运用带来的仪器，找出这里一切古怪之处来，戈壁沙漠答应了。<p>　　来到了关夫人的身边之后，我发觉很难开口，黄堂显然也有同感，所以两人好一会没说话。<p>　　等了两三分钟，我才道：“你早知道保险箱中，除了你的照片之外，空无一物？”<p>　　关夫人的俏脸之上，一点反应也没有。黄堂也问了一句：“金儿这样做，是什么意思？”<p>　　关夫人仍是木然。<p>　　我冷笑了一声：“关夫人，小仙女士，看起来，保险箱的大小，可以放得下一个假人，挤一点，或者两个！”<p>　　由于上次，我一提到“假人”，她就有强烈的反应，所以我认为这一次，至少也可以刺激她开口。<p>　　她果然开口了，可是声音却懒洋洋地：“我已经厌倦了你的话，卫先生，如果你真的那么神通广大，何不把金儿找出来去问他？”<p>　　我碰了一个不大不小的钉子，但那当然不能使我就此罢休。<p>　　我回应道：“我也厌倦了——老实说，如果不是你把你的秘密告诉了小唐，小唐又守信用替你保守秘密的话，事情就会明朗得多！”<p>　　关夫人甚至连眼皮也不抬，缓缓走开去，我大声道：“你告诉小唐的秘密是什么？”<p>　　我明知这一问，绝不会有结果，但还是忍不住这样问了。果然，换来的是对方的奚落：“卫先生，我对你太失望了——也明白了你以前所谓的‘经历’，都是你的创作。你和那个李远，倒很有点相似之处！”<p>　　我挥了一下手：“是么？要提到创作能力，李远比我高明多了，我可想像不出他那样丰富怪诞的经历，他的经历可能有诞续，郭大侦探陪他到巴哈马去，很快就可以赶回来了。”<p>　　关夫人仍然无动于衷，轻描淡写地道：“你们真会劳师动众！”<p>　　她在一张柔软的安乐椅中坐了下来，把身子一大半埋在椅子中，闭上了眼睛，看来不准备再说什么了。<p>　　在接下来的三个小时中，戈壁沙漠用了种种仪器，作了极其彻底的搜查，天气并不热，室内又有空气调节，可是两人竟然弄得满头大汗，结果，两人宣布：“屋子中绝无值得被称为古怪之处！”<p>　　两人在作此宣布之时，却无可奈何地摊着手。我相信经过他们两人的检查，而没有结果之后，根本不必再白费时间了。<p>　　小纳和黄堂也默然无语，关夫人这才睁开眼来：“请离开，我很疲倦，需要休息。”<p>　　戈壁沙漠一起走向她：“可以，不过，请你伸手，在这上面按一下。”<p>　　他们两人，一个的手中，拿着一只如香烟盒子大小的扁平金属物体，向关夫人作了这样的要求。<p>　　关夫人秀眉微扬，神情疑惑。<p>　　另一个解释道：“夫人，这是为了搜集你的指纹！”<p>　　关夫人很是愠怒：“为什么我要让你们搜集指纹？”<p>　　一个道：“刚才，我们在这屋子到处搜集指纹，发现了一些女性的指纹，想对比一下是不是你的，你要是不肯合作，也不要紧，你一定有指纹记录的！”<p>　　这两个人，在宣布了没有之后．忽然又有此一举，倒很出意表。我们都不出声，静以观察。<p>　　关夫人还在犹豫，另一个笑道：“如果是别的女人留下的指纹，我想你也想知道的，是吗？”<p>　　这句话绝对可以令任何女人心动，关夫人也不例外，她伸手，在那盒子上各按了一下。<p>　　戈壁沙漠按动了一些掣钮，立刻有了结论：“是你的指纹，关夫人很值得问你一下，何以你的指纹，会留在衣橱的门上和一个衣架上？”<p>　　这句话，听来平平无奇之至，可是却令得一直镇定如常的关夫人，陡然震动了一下，俏脸之上，也一下子没有了血色。<p>　　突然有这种情形出现，所有的人郁静了下来，视线都集中在她的身上。<p>　　关夫人吁了一口气：“是吗？我想是我替他挂起了那套衣服时留下来的！”<p>　　虽然她的声音听来很不自然，但是她的解释，却合情合理，找不到破绽。<p>　　戈壁沙漠听了之后，一起点头，表示接受，然后，他们又转向我们：“刚才，我说没有发现古怪的事情，但是‘没有发现’本身也就是一种古怪！”<p>　　我知机地搭腔：“此言何解？”<p>　　两人一起举起手来：“我们各人的指纹，自然留在各处，可是，竟然没有发现金儿先生的指纹！”<p>　　我怔了一怔：“你们怎知道金儿的指纹是怎样的？”<p>　　两人道：“不知道，可是没有发现多一个男人的指纹，也就等于金儿先生一点指纹都没有留下来！”<p>　　各人都怔呆，照两人的说法，那实在不可思议之至——金儿是住在这里的，一个人怎可能在他的住所之中，连一点指纹都不留下来？<p>　　要真是这样的话，那只有两个可能：其一是他从不触摸任何东西，其二是他永远戴着手套。然而，这两个可能，也绝无可能。<p>　　（后来温室裕说起这件事，小宝说：还有第三个可能，是他永远在碰到了什么之后，就立即加以抹试。然而，什么人会有这样的怪习惯呢？）<p>　　所有人都望向戈壁沙漠，而且面有疑惑之色。两人高声道：“我们的仪器可以在一秒钟之内，确定一个人的指纹。而且，我们已重复检查了三次——找到的指纹，全属于在这里的人和关总裁，以及他的助手和保安主任——他们都碰过我的仪器，所以全留下了指纹，也都核对过了，没有别的发现，等于金儿先生没有指纹留下来！”<p>　　两人的话说得再明白也没有，于是各人的视线又转向关夫人。<p>　　关夫人语音冰冷：“为什么要望着我？我怎么知道？”<p>　　小纳疾声问：“刚才你说曾替他挂好衣服——你可知道他体重多少？”<p>　　关夫人陡然转过身去，她有这样的动作，自然是为了掩饰她的惊惶的神情——这就更使人肯定，她知道金儿的事很多。<p>　　金儿确然有古怪，而且是特别的古怪，这些古怪，关夫人就算不是全部知道，也至少知道一部分！<p>　　黄堂也想到了这一点，所以他突然道：“关夫人，你是不是需要警方的特别保护？”<p>　　关夫人反问：“为什么需要？”<p>　　黄堂等的就是这一问，他道：“金儿是一个神秘莫测的人，通常这一类人的危险性极高，而百分之一百，这类人不喜欢人家知道他的秘密，而你显然知道得太多了，所以处境十分危险！”<p>　　关夫人冷冷地道：“谢谢你的好意，不过一切全是你们的臆测。”<p>　　小纳紧盯着：“夫人，你还没有回答我的问题！”<p>　　关夫人不但貌美，智慧也高，她叹了一声：“我不知道，你说呢？”<p>　　小纳一字一顿：“我说他没有重！”<p>　　关夫人娇笑了起来：“这位先生，我以为你是警务人员，原来你是卫斯理的同行——都是妄想专家！”<p>　　她竟然在这种情形下，来了这样的一下幽默，倒真叫人佩服她的镇定。<p>　　我沉声道：“不好笑，我们不是妄想家，你的处境，确然不妙！”<p>　　关夫人道：“我会委托我的律师办离婚手续，关总裁不至于会杀我！”<p>　　她在这样说的时候，向吴律师指了一指。吴律师已被我们一连串怪异的对话，吓得目瞪口呆，根本没有反应——这种情景，确然超乎一般正常人的精神负担，由此也可知关夫人小仙女士是如何了得。<p>　　我冷冷地道：“我不认为关老头会对你怎样，而认为你的合租人金儿先生，是一个危险人物！”<p>　　关夫人的语气比我更冷：“怎么你们的妄想有不同的版本。那个叫李远的不是说总裁要他来杀我吗？你却又说金儿危险！”<p>　　她这样牙尖嘴利，令得我们几个大男人，一点办法也没有，黄堂闷哼：“你自己多保重！”<p>　　关夫人却又道：“我会在这里住一个时期，当然不想受到骚扰，所以，你们认为可疑，还要搜查的话，最好一下子查个明白，不要一下子又来。”<p>　　黄堂被关夫人的话，说得狼狈之至，小纳则铁青着脸。过了一会，黄堂才道：“这要看事态的发展，如果真有需要，还会向法庭申请的！”<p>　　关夫人摆出一副爱理不理的神情，一干人等，只好无功而退。<p>　　退出来之后，在大厦的门口，遇上了关总裁和他的几个手下，关老头一见我们就问：“那贱人呢？”<p>　　我们之中根本没有人理会他，他怒冲冲地对那几个手下道：“走，跟我上去，找那贱人！”<p>　　他雄赳赳地率领手下进去，他上去“打那贱人”的结果，可想而知——“那贱人”只要闭门不纳的话，他一点办法也没有！<p>　　（后来，黄堂派出的留守的警官口中，得知事情果然如此。）<p>　　戈壁沙漠在黄堂和总部通话时向我道：“到府上详细讨论！”<p>　　本来以为在那些保险箱中，多少可以有些收获，谁知道不但交了白卷，而且令事情变得更加扑朔迷离，确然需要详细讨论分析一下。<p>　　我点了点头，小纳伸了个懒腰：“又可以和你一起做事了，真愉快！”<p>　　我拍了拍他的肩头，黄堂走了过来，眉心打结：“没有金儿的消息——没有他正式离境的记录，也没有人见过他，他消失了！”<p>　　他在这样说的时候，望定了我，我道：“我知道的和你一样多，现在，等小郭来到，事情才可能有进一步的发展，当然，最理想是见到金儿！”<p>　　正说着，我的耳中，突然传来了一阵悦耳的铃声，戈壁沙漠一听到，就笑了起来——那正是他们的杰作，一具小巧之极的无线电话，而配有动听的铃声，符合他们产品的宗旨：一切都要尽善尽美。<p>　　我取出了电话来，以为那是小郭打来的，可是传来的却是白素的声音：“你那边进行得怎样？我有了一点小小的发现！”<p>　　我叹了一声：“我们有更多的发现，但是却也衍生更多的疑问，反正他们要来讨论归纳，我们可以把发现放在一起说——金儿这个人，是一个关键，这个人之怪，你我从未遇见过！”<p>　　我在电话中，并没有把金儿如何怪法说出来，等到回家，我们才把金儿的古怪，告诉了白素。“我们”并没有包括黄堂在内，他回警局，在指挥全力寻找金儿。<p>　　因为一切的推测，都及不上这个关键人物出现有用。<p>　　白素听了之后，默然片刻，向戈壁沙漠望了一眼。两人立时高举双手：“保险箱中，真的什么也没有。”<p>　　白素摇头：“我的意思是，那些锁和钥匙，制作如此先进精巧，两位可知是哪里的出品？”<p>　　两人啊地一声，忽然又笑了起来：“地球上可以有这样的产品，我们也可以造得出来。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_12'>第九十九卷 运气 第十章 地心吸力的推论</b><p>");

document.write ('　　说了之后，两人又补充：“那是利用电磁原理的产品，很多私人实验室都能生产，我们无法确定是在哪里和由什么人制造的。”<p>　　白素又道：“要形成人工电磁场，需要稳定的高压电流，这住所——”<p>　　不等白素说完，戈壁沙漠就道：“是，在升降机旁，就是电压房，总共有十条线通入住所——其中一条是控制大门的，所以我们才知道另外还有九个隐蔽的所在，而且利用仪器追踪，很容易找出它们的所在！”<p>　　两人说到这里，我不由自主，吁了一口气。他们也立时道：“我们用仪器发现了九处，卫斯理一点仪器也不用，光凭自己的观察力，就发现了六处，真是好本领！”<p>　　我接受他们的称赞，现出不妄自菲薄的微笑。<p>　　白素这一次，像是在自言自语：“用那么大的工程，完成了如此隐蔽和复杂的装置，却只用来放心上人的照片，真是说不过去！”<p>　　我立时指出：“心上人？只怕未必，只听说关夫人对金儿有兴趣，没听说金儿对关夫人也有兴趣。”<p>　　白素对我的异议，考虑了十来秒才有回应：“刚才我说‘心上人’，倒真是脱口而出的——由于秘密收藏异性的相片，是暗恋行为的标准行动。现在仔细一想，觉得又有了异点，金儿是单身男性，这世上竟然有单身男性，可以抵挡关夫人这样美女的诱惑？”<p>　　戈壁沙漠不由自主摇着头：“不能，我们不能！”<p>　　小纳愤然：“他不是男人，他没有重量，没有指纹，没有女人，他甚至不是人！”<p>　　小纳作出了“他不是人”的结论，虽然是激愤之词，但我们都不觉得突然。<p>　　因为这位俊男的一切．实在太古怪了！<p>　　大家沉默了片刻，我才问白素：“你的小发现是什么？”<p>　　白素皱着眉：“我发现在关氏机构之中，几乎人人都知道总裁夫人对金儿落花有意，大抵只有关总裁一个人不知道。所以尽管女职员也对金儿有意，但没有什么人敢公然表示，也令得所有人奇怪的是金儿的流水无情。所以大家猜测金儿是同性恋者，可是偏偏对男同事，他极端正常，绝无异样！”<p>　　我心中一动：“机构中人人皆知，那么李远也一定知道的了！”<p>　　白素点头：“当然李远也知道。这足以提供他的妄想资料，如果他们确然是一个妄想症患者的话！”<p>　　我这一问，也正由于想到了这一点之后——根据这个事实，人人都可以联想到总裁和夫人吵架，总裁想杀妻子等情节。<p>　　这证明李远确然是一个妄想症患者的可能性！<p>　　我不禁苦笑起来——整件事，是李远的故事有可信部分才开始的，可是几个圈子兜下来，“李远故事”大有可能真是他的妄想。<p>　　可是，却由于“李远故事”，发现了金儿这样的一个奇人——在我的故事之中，在很多情形之下，发展都出乎我的意料之外，可是像这次的情形，却也并不多见。<p>　　小纳由于一开始就从金儿没有重量这个异象追查起的，所以他的感觉和我不一样。他甚至十分不屑地道：“那个李远，当然是一个妄想症患者，他所说的故事，全是他的幻想！”<p>　　我无可奈何：“看来事情确然如此，可是小郭却又发现了怪事！”<p>　　小纳笑了起来：“我也认识这位郭大侦探，他这个人，行事说话，都夸张得很！”<p>　　用这样的话去形容小郭，倒并没有冤枉他。可是我却深信，这次小郭确然是发现了一些怪事的。<p>　　但是我没有再说什么——因为我无法猜测小郭的遭遇，一切要等他回来了再说。<p>　　白素又道：“我去见了李远的妻子，目的是向她，关夫人是不是也曾向她说过什么秘密的。可是她说没有，她们虽然是同样出身，但是友情并不深，不像小唐和小仙，一直对我不谈她的好朋友。所以，她不知道这个秘密，而在提到关夫人的时候，她很是不愉快，原因似乎是全世界的男人，都把关夫人当错综复杂是梦中情人，连李远也不例外！”<p>　　我叹了一声：“这会不会是李远精神分裂的成因？”<p>　　白素缓缓摇头道：“小唐相信李远故事中有真实的部分，必有原因！”<p>　　我一顿足：“这女人，看不出她那么倔，怎么都不肯说，可恶得很！”<p>　　白素不同意：“我倒说她可爱，能坚守原则，替朋友守秘密！”<p>　　说到这里，电话响，是黄堂打来的：“一，仍然没有金儿的下落。二，关老头不得其门而入，大骂了半小时，悻然离去。三，关夫人有访客，是郭大探的妻子！”<p>　　小唐去探视关夫人，这并不意外，她们既然是好朋友，关夫人的生活起了那么大的变化，眼看非改变她关夫人的身分不可，自然该同好朋友商量。<p>　　我立刻向戈壁沙漠望去，两人也立时鬼头鬼脑，笑了起来。<p>　　白素立时皱眉：“装了偷听器？”<p>　　我怕戈壁沙漠尴尬，忙道：“很有必要，是我暗示他们的。”<p>　　白素勉强笑了一下：“只怕已复制了钥匙？”<p>　　两人倒老实：“还没有，不过资料齐，全举手之劳就可以复制。”<p>　　白素叹了一声：“我看各位枉作小人，不会有用！”<p>　　戈壁沙漠立时默不作声——这是他们一向很尊敬白素之故，若换了我这样说，他们非大大地反驳不可。<p>　　白素笑：“两位别生气，那住宅的主人，懂得设置那么高科技的装备，可知他也是这方面的大行家，你们留下的设备，他一定能发现的！”<p>　　戈壁沙漠仍不以为然：“那是金儿先生的本领，现在在那里的只是关夫人也看她不懂什么。那位大侦探夫人，别说是她了，就算大侦探亲临，只怕也难以发现我们留下的装备！”<p>　　说了之后，他们又立即补充：“若是卫夫人认为我们的行动不够光明正大，那我们承认——我们从来也不是什么君子！”<p>　　两人性情率直，我怕再说下去，话会说僵，忙想打回场，白素却道：“当然也有这样的意思。”<p>　　两人涨红了脸，我心中一动，忙道：“你的意思是，金儿在那个住宅之中？”<p>　　我由于惊愕，一句话分成了两半来说。此言一出，立即吸引了各人的注意，白素眉心打结，一动不动，也一声不出，足有一分钟之久。<p>　　然后，她才道：“我确然有这个意思——别问我何以会这样想，我也不知道，只是有这样的感觉。”<p>　　白素的话，奇妙得很，可是这几句话，反倒得到戈壁沙漠的同感。他们道：“要证明这一点很容易，要是我们的设备被破坏了，那么，就可以说明，屋主人金儿，是在屋内。”<p>　　世事难料，有许多，化尽心力，难以达成，却会在许多情形下，在偶然的机缘下，得到了成功，这就是所谓“踏破铁鞋无抽象处，得来全不费功夫。”<p>　　像我们现在经历的这件事，茫无头绪，至于极点。白素和戈壁沙漠的争执，本来和整件事并无关系，可是发展下去，竟成了一大关键，当实是谁也想不到的！<p>　　我听得两人这样说，只当他们是在意气用事。小纳也有同感，他闷闷地道：“那屋子中别说藏一个人，就算有一只蚊子，也被发现了！”<p>　　戈壁沙漠固执起来，也真够瞧的，他们道：“那两个女人决破坏不了，要是被破坏了，那就一定是金儿干的事，他也必然在屋子里。”<p>　　小纳没好气：“要什么时候，才能知道你们的装备是在正常运作，还是被破坏了？”<p>　　两人的回答很快：“让我们接近那里就可以——通过仪器，若是听到屋中人的对话，就是在正常运作。由于装置太精巧，所以传声的距离，无法太远。”<p>　　小纳大是兴奋：“这两个女人之间，有着大秘密，去听听她们说些什么！”<p>　　戈壁沙漠道：“好，这就去！”<p>　　我其实也很想去——那屋子中只有小唐和关夫人，她们竟然无话不说。但是白素刚才表示了此举不够光明正在，我也不能太执着了。<p>　　所以，我没有跟去。<p>　　他们三人走了之后，白素叹了一声。她虽然没有说什么，但意思再明白不过，她还是不赞成这样去窃听他人的隐私。我装成不懂，自言自语道：“小郭最快也要十六小时之后才到——”<p>　　我想没话找话说，可是白素一下子就打断了我的话头：“一直未曾想到金儿才是整件怪事的关键人物，你见过他，觉得他有什么特别？”<p>　　我不禁苦笑道：“我见他的时候，根本没有把注意力放在他身上。而且，他的怪异之处，是在于他没有重量，这是看不出来的！”<p>　　白素侧着头：“他并不特别避人，一直在公开活动，何以他竟然又怕被人发现这个秘密！”<p>　　我摊了摊手：“谁会无缘无故去抱抱他呢？”<p>　　说了这一句话之后，我陡然明白了白素的意思，“啊”地一声：“你是说，关夫人应该有机会知道。”<p>　　白素抿着唇，用力点了点头。<p>　　我深吸一口气——是的，关夫人有机会知道。她想引诱金儿，女人要引诱男人，尤其是关夫人这样的美女，是极之容易的事，可供使用的手段，多达八百余种，其中的一种，就是主动和男性有身体上的接触，比如说，装成喝醉了，或者惊吓了，突然之间，倒向对方的怀中，或是抱紧了对方的身子。<p>　　在这种或类似这种的情形下，金儿若是轻得不足一公斤，就很容易被发觉。<p>　　设想一下若有这种情形发生，关夫人在忽然之间，发现高大挺拔一个美男子，竟然轻得如同纸札的人—般，如果她是诈婚，只怕一定会变得真的昏过去！<p>　　我和白素想到了同样的情形，所以我们也一起现出骇然的神情，而且，自然而然，相拥了一下，以确定对方不是一个没有重的人。<p>　　也就在相拥的那一刹间，我想到了一个关键性的问题，整件事，看起来错综复杂，荒诞怪异绝伦，而事情发现到了现在，已可以肯定，中心人物是金儿。<p>　　而金儿的特异之处，是他没有重。所以，只要研究何以他会有这种奇异的现象，就有助于解开整个谜团！<p>　　我立即把这一点提了出来，而且道：“小纳已排除了电脑系统出错的可能，所以必须确认金儿真的没有重量，我们要设想在什么情形下，会有这种现象发生！”<p>　　在若干日子之后，我向红绫、温宝裕、蓝丝、曹金福他们说起这件事的时候，也曾要他们就这个问题提出自己的设想，青年人的相像力比我和白素丰富。温宝裕提出了“金儿整个人都只是一个立体投影”的说法。<p>　　当然这个说法难以成立——不错，立体投影没有重量，但是怎能在立体投影之上穿上衣服？<p>　　这是闲话，略提一提就算。<p>　　当时我和白素的讨论，是白素先发言：“重量是由星体的地心吸力产生的，而星体的地心吸力的大小，由星体的质量来决定——最为人熟知的是，地球质量的密度是月球的六倍，所以在地球上重六公斤的物体，到了月球上，就只重一公斤！”<p>　　白素一开始，就用实用科学的已知识来设想，正如我的想法一样。我点头：“一个体重六十公斤的人，到了月球上，他的体重，就只有十公斤！”<p>　　我这样说了之后，我们两人，都静了一会——因为依此类推，问题变得相当简单。<p>　　如果金儿不是地球人，而是来自一个地方吸力强过地球一百倍的星体，那么，他到了地球上，就会轻了一百倍。<p>　　如果他的星体，地心吸力比地球强一千倍，那么他的体重，就会轻一千倍——在这样的情形下，他原来的体重，就算有一百公斤，到了地球上，他也就只有十分之一公斤，轻得和一包香烟一样。<p>　　我们互望着，过了一会，我才道：“在地心吸力如此不同的环境之下，他能生存吗？”<p>　　白素道：“为什么不能，地球人甚至可以在完全失重状态下生存！”<p>　　我挥着手：“那情形不同，地球人离开了地心吸力的范围之后，是所有的一切，都没有体重，而他……如果照我们的设想，是他变得很轻，可是一切东西，对他来说，相对他都会变得奇重无比……”<p>　　白素用很奇怪的眼神望着我：“你怎么完全想反了？应该是其他任何东西，对他来说，也变得轻了一千倍才对！”<p>　　我用力摇了摇头，一时之间，观念混淆无比，定了定神，才肯定白素说得对，我是说反了——碰到这种种怪事，难免有这种情形。<p>　　我一面点头，一面道：“还有没有别的假设？”<p>　　白素很认真地想了一会：“我没有，你有吗？”<p>　　我摇头：“我也没有——其实这个假设不难作出，何以小纳会没有想到？”<p>　　白素道：“或许他想到了，但是不愿意相信金儿是外星人这个事实！”<p>　　我去斟了两杯酒，递给白素一杯：“金儿是外星人，他这个外星人在地球上的行为，可古怪得很，在一个商业机构中当总裁秘书，这算是什么名堂？”<p>　　白素笑：“或许他想更彻底地了解地球人的商业行为，这种行为，或许在宇宙之中，只有地球人才有，那就值得研究了。”<p>　　我对白素的说法，不是完全同意，但是也没有法子反驳。我道：“那么，小唐和关夫人之间的秘密，一定是关夫人知道了金儿是外星人，说给了小唐听！”<p>　　白素缓缓呷着酒：“如果小唐知道金儿是外星人，她不会不对我们说，因为事情太大，而且太关键了，她应该对我们说一说，什么问题都解决了！”<p>　　我摇头：“也不见得，就算确定了金儿是外星人，也难以解释‘李远故事’，也不能解释何以关夫人一听到‘假人’，就大为震惊。”<p>　　白素也皱了眉——事情才以为是大放光明了，可是疑问又接踵而来。<p>　　白素在自言自语：“难道金儿是一个假人？假人也不能完全没有重量！”<p>　　我也摇头：“其中必须还有我们想透的关键在——这个关键，关夫人知道，但她未必告诉小唐，她告诉小唐的，是另外一些事。”<p>　　白素不出声，我补充：“所以，戈壁沙漠留下偷听装置，大有必要。”<p>　　白素淡然道：“撇开道德观念不说，自己推理所得，已远比偷听所得有趣得多！”<p>　　我没有再说什么，只是在想：“关夫人人告诉小唐的秘密是什么呢？”<p>　　（这个问题，后来当然有了答案，极出人意料，也令人哑然失笑。历史实在想不到只是那么一回事。）<p>　　白素喝干了杯中的酒：“金儿的身分，如果是我们所料，只怕他不会出现了——通常，外星人在暴露之后，就会消失！”<p>　　我抬头向天：“真是奇妙，地球人对外星人的设想，千奇百怪，也可以说可以想到的都想到了，可是一个没有重量的外星人，真令咋舌——他是不是随时想飞说法可以浮起来？”<p>　　我这样问了之后，感到答案可笑：“只怕他要裸体才行，身上有一条内裤，他就浮不起来！”<p>　　白素并没有什么反应。我叹了一口气，就在这时，戈壁沙漠在门外的大呼小叫声，已传了上来：“你心急什么？当然是见了卫斯理之后一起听！”<p>　　接着，便是门铃声，我去开了门，戈壁沙漠满脸都是得意洋洋的神情，走进来之后，抬头望向还在楼上的白素，叫嚷：“卫夫人内外料错了，我们记录到了超过二十分钟的对话！”<p>　　小纳也跟了进来，神情很是不快。可想而知，一定是他想先听为局势，但是两人不肯，要见了我再听。<p>　　白素微笑道：“那是我料错了，足证两位设备之精良。怎么只有二十来分钟？”<p>　　戈壁沙漠向楼上走去，一面走，一面道：“郭夫人只逗留了二十分钟，我们看到她离去，并没有看到我们。”<p>　　说话之间，各人都进了书房，两人把一只扁平的小盒子，放在桌，按了一下——别着那东西小，可是发出的声音，却很是响亮，而且，人声宛然，很是传真。<p>　　首先听到是一些声响（立刻知道那是按动电话的声音），接着，便是关夫人的声音：“小唐，我出事了，心烦意乱，你能来陪我？”<p>　　小唐那边的回答无法听到。两人有点歉意：“要是在电话上装上偷听器就好了！”<p>　　关夫人的声音的的确很烦乱：“你来了再说，对了，我现在在金儿的住所。家？回不去，等你！”<p>　　电话通话完毕之后，是好一会的沉默，间中略有声响，两人在旁解释：“这是敬酒的动作所发出的声音”，“这是点烟发出的声响”，忽然又传来了一阵音乐声，但是又立即消失，想是关夫人心情烦躁，想听音乐，而又没有心思听下去。<p>　　过了约莫十分钟，悦耳的门铃声，竟是著名的“命运交响曲”开始的四个音符，接着，便是两个女人互相的称呼：“小仙”、“小唐”。<p>　　然后，又有十来秒的沉寂，才听得关夫人道：“我和老头子之间完了——迟早要完的，我拣了一个好时机，在一屋子全是警察的时候，让他知道了我和金儿的关系。”<p>　　小唐不是一个爱说话的人，在这样的情形下，她的话一样不多，她只是叹了一声：“你既然决定了，那就不必再烦，你那位呢，他知道了？”<p>　　听到这里，我们全部紧张起来。关夫人只是叹了一声，却没有回答。<p>　　正因为小唐不是一个饶舌的女人，所以她竟然没有再追问下去。<p>　　关夫人在叹了一声之后，又说了好一会话，说的全是两人之间的友谊如何深厚之失的话，听得我大是不耐烦。接着，关夫人：“我这一去，我们再见面的机会，可是等于零了！”<p>　　小纳失声道：“她知道金儿去了何处，她也要离开！”<p>　　他一面说，一面自身边取出无线电话来，按了一下，就吩咐：“关夫人有意去和金儿会面，严密监视，紧逼跟踪！”<p>　　他下着命令，又狠狠瞪了戈壁沙漠一眼，用意明显：若是关夫人已经走了，就是两人的过失，因为两不肯让他先听录音。<p>　　他的电话中传来了回答：“关夫人仍在那屋子中，没有离开。”<p>　　小纳这才松了一口气，重复了刚才的命令。<p>　　那小盒子中，继续传出两个女人的对话，小唐也很感慨：“人生聚散，谁也不能主宰，你只要能感到幸福，老朋友自然为你高兴——从小你就幸运，要得到什么，总比别人容易些。”<p>　　这一点，是美女的特权，几乎毫无例外。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_13'>第九十九卷 运气 第十一章 热恋</b><p>");

document.write ('　　关夫人却叹：“我倒宁愿像你，平静过一生，我闯大风大浪，虽然闯过来了，但总是心惊肉跳，这次更玄了，当真是前途茫茫之至！”<p>　　小唐的声音很是疑惑：“小仙，你怎么这样说——你究竟要到哪里去？”<p>　　小仙再叹了一声：“你不会明白的！”<p>　　小唐又没有再问，停了约两三秒，小仙才道：“我非去不可，我一定要去，因为我爱他！”<p>　　小唐为好友着急：“我知道你爱他，可是——”<p>　　听到这里，所有人都发出了不同的声响。因为人人都知道，小仙口中的“他”，当然就是金儿先生！<p>　　而且，从对话听来，并不是如同人们口中的传说那样，只是关夫人恋着金儿，而是他们互相之间有着深厚的爱情，以致关夫人要离开丈去，去和金儿共享二人世界！<p>　　小仙幽幽地道：“我爱他，他爱我，他为我不知费了多少心，做了多少事——”<p>　　小唐道：“我不明白——”<p>　　小仙的话，不但小唐不明白，我们听到的人，也没有一个明白的，所以急着要听下文。<p>　　小仙却再叹了一声：“你不会明白的！”<p>　　她说了这一句话之后，忽然又转了话题——从她这种说话的方式来看，这位美女的情绪极不稳定，而且善变之至，难以捉摸之极。<p>　　她的新话题是：“小唐，你们夫妻恩爱吗？”<p>　　小唐想了两三秒：“当然恩爱，我知道我的生活不能没有他，他也知道他的生话不能没有我。”<p>　　小仙的声音有点疑惑：“这种生活上的互相需要，能算是爱情吗？”<p>　　小唐又考虑了两三秒：“也许是我的语言能力有问题，我的意思是指生命，我们双方都已溶入了对方的生命之中，变成了两位一体，这算不算是爱情？”<p>　　她们两个人，忽然讨论起爱情来了，小纳神情不耐烦，连连咳嗽。<p>　　小仙没有立刻回答这个问题，小唐又道：“当然，我们的爱情很平淡，很普通。不像你那么轰烈、浪漫——你们的事情要是为公众所知，那一定是本世纪有数的爱情故事之一。”<p>　　小仙纵笑了起来：“或许是，但是不会有人知道……只有我和他才知道，那真正是我和他两个人之间的事！”<p>　　小唐默然片刻：“关先生那里——”<p>　　小仙极自然地道：“这个人，我已经几乎把他忘记了！”<p>　　小唐可能对小仙的态度有点不以为然，所以又有一会没有出声。而在这一段时间中，小仙在轻轻的哼着歌，声音很是美妙，哼的是一首流行歌“我正在飞”。<p>　　过了一会，小唐才问：“你委托我的事，已经可以取消了？”<p>　　小仙“嗯”了一声：“取消了，这种情况也不会再出现了！”<p>　　小唐又问：“那么我可以不再为你保守秘密了——为了守秘密，小郭虽不至于不见谅我，可是总有点不高兴，那位卫先生更对我怒形于色！”<p>　　小仙又“嗯”了一声：“事情不会发生，自然也没有什么秘密可言，你爱对谁说，就对谁说！”<p>　　听到这里，小纳叫了起来：“快找郭夫人！”<p>　　白素和我齐声道：“你没听说已无关紧要了吗？那又何必急于知道。”<p>　　小纳恨恨地顿了一下脚。<p>　　这时，又听得小仙道：“那位卫先生，他真是厉害脚色，我有点怕他！”<p>　　我不禁苦笑——我心中曾不止一次认定关夫人是厉害脚色，谁知道彼此彼此，她也这样认定我。<p>　　小唐失笑：“你怕他什么？”<p>　　小仙道：“我怕他识穿——”<p>　　一句话说到这里，戛然而止。<p>　　接下来，是将近一分钟左右的沉思，可以想像当时的情形，一定很是尴尬——关夫人说漏了嘴：她怕我识穿了她的秘密，然而那秘密是什么，小唐也不知道。<p>　　小唐没有追问，但是也想知道。所以等小仙往下说。但小仙又不愿说，所以就僵住了。<p>　　最后，还是小唐先开口：“小仙，我们自小一起长大，情同姐妹，我要问你一句话。”<p>　　小仙的回答也很诚恳：“只要我能回答，我一定会告诉你！”<p>　　一时之间，我们又大是紧张，可是等到小唐的问题一出口，我们又大失所望。<p>　　小唐问的，并不是有关小仙的秘密。她问的是：“在热恋中，人会就得盲目，小仙，你对金儿的认识有多少？他靠得住吗？”<p>　　这个问题本来不容易回答，但小仙却答得极快：“认识得很透彻，他靠得住，地球上没有一个男人，比他更靠得住。”<p>　　我忍不住闷哼了一声：“当然，他根本不是地球男人！”<p>　　小纳和戈壁沙漠用古怪的神情互望着。我知道他们心中在想什么，他们在想：哦，又是外星人！<p>　　又是外星人有什么稀奇！地球上所有地球科学无法解释，不能明白的现象，要本全是外星人或外星力量所形成的，现象千变万化，原因只有一个。<p>　　小唐在告辞了：“很高兴你有了坚决的决定，不那么心烦了。”<p>　　小仙又叹了一声。<p>　　小唐道：“我告辞了，有需要，请随时找我！”<p>　　两个女人的对话，至此结束了。小纳很是沮丧：“一点用都没有！”<p>　　我不同意：“有用之极，知道了她会去和金儿相会，只要紧盯着她，事情就会水落石出。”<p>　　戈壁沙漠则问：“金儿是外星人，有什么新证据？”<p>　　我把我和白素的推论说了出来，两人不住点头，小纳却大摇其头：“我早就作过这样的设想，后来发现无法成立，这才放弃的。”<p>　　我和白素向他望去，他道：“在理论上来说，这假设可以成立，但实际上却不能，试想，若是星体的质量相差十倍，别说地球上的食物和水，甚至空气，也早把这个无重人压成粉了！他如何进食？如何喝水？所有地球上的物质，进入他的身体，都会因为重了一千倍，而穿透他的身体！”<p>　　我和白素面面相觑——小纳的分析有理，我和白素显然疏忽了这重要的一点，理由自然是由于这种现象太奇特了，所以在观念上，就很容易引起混乱。<p>　　金儿的情形，和地球人上到了月球上，体重只剩下六分之一，大不相同。地球人到了月球上，体重轻了，一切其他的物质也同时变得轻了。<p>　　可是．金儿的情形却是，他的体重轻得几乎等于零，或许，和他一起来到地球的其他物质，到了地球上，重也都等于零。可是地球上的一切物质，却不会因之改变重，对他来说，一张纸也是重逾千钧，连大气压力对他来说，也是万斤重压，他如何能在这样的环境之下生存？<p>　　我和白素一起举手：“我们的设想错了！”<p>　　小纳苦笑：“一开始，谁都会那样想，没有重量……这种异象，其实已足可证明他不是地球人！”<p>　　说话之间，黄堂也赶到了，他一到就道：“加派了人手，又调了十个跟踪专家——”<p>　　小纳道：“不必跟踪专家，她只要一离开，就明刀明枪地监视她的行动，看她到什么地方去和金儿会合！”<p>　　白素笑道：“这太强凶霸道了吧！她究竟没有犯法，这是她进入了一个私人的地方，难道还能强闯进去？”<p>　　小纳给白素的话，说得涨红了脸，出不了声。黄堂又听了录音带，皱着眉：“很有点生死相许的味道，嘿，姓关的钱虽然多——”<p>　　他没有再说下去，但可想而知，无非是钱虽然多，“买得到美人的身体，可是买不到美人的心之类的话。”<p>　　黄堂还带了不少新的资料，关夫人其实一无所有，关总裁已收回了她的一切信用卡，并且，准备向传播媒介公开休妻，理由是小仙和机构高级职员金儿通奸。<p>　　也就是说，小仙为了追求爱情，牺牲了巨大的物质享受——难怪她的好友小唐要一再问她金儿是不是靠得住。<p>　　而黄堂也已经和传播媒介联络好了，当他离开之后不多久，就在电视上看到他，拿着金儿的极大照片，并宣布金儿的失踪，呼吁任何人知道他的去向，立刻和警方联络。<p>　　戈壁沙漠则来往我家和金儿的豪宅之间许多次，目的是想把偷听器记录下来的声音，尽快可以让我听到。可是每次，录音带中的声音，都只是点烟声，倒酒声，拖鞋和地毯的磨擦声，听不到一句讲话。<p>　　有一次，戈壁沙漠打了一个电话进去，电话铃专用震天价响，可是小仙不接电话，任由电话铃声长鸣。<p>　　两人很是懊丧：“早知有这样的情形，应该装上微型摄录机，那么，这女人在屋子里做什么，就可以一目了然了！”<p>　　白素摇头：“太过分了，这女人在屋子里干什么，是她的事，任何人无权去干涉。”<p>　　戈壁沙漠不服：“我们又不是去干涉她，看看她在干什么而已。”<p>　　白素像是对小孩子说话一样，伸出手指在两人的面前摇了摇，两人也确然有点像小孩子：“也不可以！”<p>　　小纳没有离去，他要等小郭来，黄堂则电话不断，我这里，变成了一个指挥中心了。<p>　　然后，是汽车喇叭声响，和紧急刹车的叽叽声一起传来，自然是郭大侦探到了。<p>　　郭大侦探和他的妻子小唐一起进来，神情古怪莫名，一见到了各人，双手舞动，分明是急着想说话，可是又由于太着急了，所以竟至于一个字也说不出来。<p>　　几乎所有人都异口同声：“慢慢来，不必急，我们也有许多新的发现要告诉你！”<p>　　小郭的神情仍然怪异，我大大地给了他一杯酒，他大口喝着，我拍着他的肩：“还是先听我们的！”<p>　　我用最简短的语句，说明了有关金儿的情形，最后才道：“小唐才去见过关夫人——”<p>　　小郭点头：“从机场下来，她就对我说了。没有重量，那他是什么怪物？”<p>　　小唐俏脸煞白，自她丈夫手中，喝了一大口洒，声音发颤：“卫先生，你……开什么玩笑，小仙爱上了一个……没有重量的人？”<p>　　我正色道：“不是开玩笑，是事实！”<p>　　小唐一面摇头，一面却在道：“难怪她说怕你识穿，却又不肯说是识穿什么！”<p>　　小唐和小仙之间的对话，我们全听过了，我就追问：“关夫人以前告诉你的秘密，不是有关她的情郎，是一个没有重量的人？”<p>　　小唐双手乱摇：“不是！不是！当然不是，这种话，就算她对我说了，我也不会相信——现在，你们都那么说，我一样不相信！”<p>　　她的神情慌乱之至，小郭忙爱怜地握住了她的手，轻拍着她的手背。<p>　　这时，人人的目光，都集中在她的身上，每个人都在用目光向她询问：“那么，关夫人以前告诉你的秘密，究竟是什么？”<p>　　小唐叹了一声：“我知道你们都怪我不说。其实，那只是两个女人之间的密语，她既然叫我别对任何人说，我当然要遵守诺言。”<p>　　小纳沉声道：“现在可以说了！”<p>　　小唐道：“是，她已说现在可以说了——小仙一直在告诉我，虽然她的物质生活应有尽有，可是她却痛苦无比，她说，她在下嫁给关总裁的时候，明知自己绝不爱他，可是又想不到会陷入那么痛苦的地步！”<p>　　小郭皱着眉问：“关老头虐待她？”<p>　　小唐摇头：“不是，是她越来越讨厌关先生，憎厌到了接近变态的程度，关先生是她的丈夫，可是据她说，两人的目光接触，就会令她打冷颤。他要是握住了她的手，她就会冒冷汗。他们是夫妻，总有身体上的亲热，对小仙来说，那比什么罪都难受……小仙说，关先生年纪大了，力不从心，可是偏偏又咬牙切齿，不肯就此干休，常常一小时两小时地折磨她……而且，还用大量人工的假道具……”<p>　　小唐说到这里，脸上一阵红，一阵白，说不下去，白素忙向她作了一个手势，表示这一部分，她不必详细说，我们也能明白。<p>　　我心中暗叹了一声，同时也明白，小唐以前坚决不肯说，当然主要是为了守诺言，但多少为了这种情形，一向斯文腼腆的她，也实在不愿意说出口！<p>　　小唐缓了一口气：“她的这种痛苦，我无法想像，但我知道她确然痛苦。她每次向我诉说完，全身都会抽搐，会大呕大吐，样子可怕极了，一个人若不是精神肉体，都受着难以设想的折磨，不会这样子。”<p>　　看小唐说话的神情，她显然很同情小仙。但是其他人却并不那么同情，道理很简单，小仙完全可以离开，她不离开，就表示受这种折磨，还是她自己的选择，那就没有什么好同情的。<p>　　小唐也看到了各人的想法，她叹了一声：“我在她每次诉苦之后，都劝她离开关先生，她才告诉我一个秘赛，说关先生曾对她说过，她什么时候起异心，就必然会遭到杀害！”<p>　　戈壁沙漠叫了起来：“老头子的这种恐吓，也能当是真的？太笨了！”<p>　　小唐苦笑：“我也这样说，可是小仙说，关先生给她看过一枝极其美丽，镶满了宝石的手枪，说这是世界最美丽的手枪，若是她有异心，她这个世界上最美丽的女人，必然会死在这柄最美丽的手枪之下。就算他不能亲自下手，随她躲到天涯海角去，他也能雇人，用这把枪，把她杀死！”<p>　　小唐终于说出了那个我们一直想知道的秘密，原来是那么一回事，当真是出人意表之至，也要哑然失声，因为这样的秘密，对揭开事情的真相，一点大关系也没有——不，当然，小关系是有的。<p>　　首先，我们知道了何以小唐会相信李远的故事，因为李远的故事之中，有一个情节，正是关总裁拿了一柄美丽之极的手枪，要李远用这柄手枪去杀关夫人——那和小仙所说的完全一样！<p>　　所以，小唐相信了李远所说的话中，至少有一部分是真的。<p>　　其次，也明白了小仙何以说她选择了一个适当的机会向老头子摊牌——当一屋子全是警察的时候，关老头总不能当众拿枪把她打死！<p>　　小仙忽然又不怕那个恐吓了，自然是爱情给了她无比的勇气之故。而在她摊牌时的情景来看，关老头真的会把她杀死！<p>　　小唐又道：“后来，她又告诉我，她爱上了金儿先生，这在开始时，当然也是秘密，但后来，已人尽皆知。不过，别人不知知道他们是互相热恋，并不是小仙的一厢相愿，他们真的相爱，所以以她才决定就算是会死在那枪下，她也要离开，去重过新生活！”<p>　　小唐由于对小仙有深厚的感觉，所以说来很是激动，也相当感人。<p>　　我则又明白了何以那次，我一提到了“假人”，关总裁和小仙的反应如此奇特的原因。<p>　　小仙反应激烈，当然是为了她以为我已识穿她的爱朗金儿的秘密。而关老头的恼怒，是以为我在讥讽他的无能，要使用假人来虐妻。<p>　　他们两人心中各怀鬼胎，我自然如丈二金刚，摸不着头脑了！<p>　　戈壁沙漠对美人的遭遇大是慨愤：“这……老头子恐怕还不肯放过她，会买凶对付她！”<p>　　小唐道：“她既然决定了，总有安排，倒是你们所说，什么金儿先生是一个没有重的人，这才……吓死人了，怎么可能呢？”<p>　　白素安慰她：“这一点，正是我们努力想要弄清楚的，小仙一定早已知道，可是她没有告诉过你？甚至连一点暗示也没有？”<p>　　小唐皱着眉，白素道：“她和金儿热恋，你是她的好朋友，她必然向你提起过金儿。”<p>　　小唐点头：“是，每次见面都提起。”<p>　　白素提示：“你好好想一想，她每次提及金儿的时候，可有什么特别之处？”<p>　　小唐道：“我可以肯定，她从未提到过金儿没有重量，只是……只是她在开始的时候，一面说自己沉浸在爱河之中，一面又会不断地长嗟叹，我以为她是怕关先生知道，现在想起来，也可能另有原因。”<p>　　我同意小唐的说法：“如果她发现自己所爱的人，非我族类，竟然不是地球人，自然不免嗟叹——郭夫人，你是由于李远所说的经历人中，有关总裁把枪交给他，要他去杀人，所以才坚持值得调查的？”<p>　　小唐道：“是，因为这是一个秘密，小仙说她只告诉过我一个人，李远没有道理知道，所以我想事情可能有点古怪，值得追查！”<p>　　小郭在这时，闷哼了一声：“李远是一个彻头彻尾的妄想症患者！绝无疑问！”<p>　　小唐道：“那他怎知关总裁要杀妻子，又怎知有一柄那样美丽的手枪？”<p>　　这个问题，应该很难回答，可是小郭一听，就哈哈大笑，倒像是那根本不是问题一样。他道：“我很难单独回答这一个问题，我把这几天的经历告诉你们，你们一定会作出同样的判断——”<p>　　他说到这里，顿了一顿，本来一副胸有成竹的样子消失，代之以程度很深的惊恐。他伸手在自己的脸上，重重抹了一下，才道：“只是到最后，发生了一些事……很怪，我无法解释！”<p>　　戈壁沙漠叫：“究竟是什么怪事？快说！”<p>　　小郭摇头：“对不起，正如卫斯理常说的：事情复杂，不是从头说起，只有越说越胡涂！”<p>　　我道：“好，那你就从头说。”<p>　　小郭吸了一口气：“我知道李远，才上飞机不久，我就发现了他有妄想症——他不断地在自言自语！”<p>　　在飞机上，李远在小郭的旁边，当他开始讲话的时候，小郭还以为是在对他说话，可是不多久，就发现李远是在自言自语。<p>　　而且，李远是在半清醒的情形下自言自语的，他喝了不少酒，而且看来，他的酒量极差。<p>　　他自言自语的内容，错综复杂，有些不知所以，有些全是各种离奇古怪的故事。忽然之间，有一大段肉麻之极的求爱信，是他向关夫人说的，说他救了关夫人一命，美人怎么一点感恩图报的意思都没有，说得认真之极。<p>　　小郭在一旁，越听越冒凉气——李远这种情形，正是有妄想症的特征！而他竟然陪了一个分明是妄想症、精神分裂的人，万里迢迢，去求证他的妄想。<p>　　若不是他妻子小唐的坚持，小郭必然不会再继续下去，连机场都不必去，就会回来。<p>　　在旅途中，李远在清醒的时候，比较正常。小郭又发现他服食安眠药，而安眠药和酒，又特别容易使他产生妄想，有一次，他推醒小郭，很严肃地告诉他：“刚才我看到空中小姐裙子下面，藏着一柄自动步枪！”<p>　　小郭“以毒攻毒”：“好，那请你掀开她的裙子，问她为什么要藏枪！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_14'>第九十九卷 运气 第十二章 气</b><p>");

document.write ('　　李远半晌不做声，过了一会，他又像是完全忘记他自己曾说过什么，这种严重的精神分裂现象，理会得小郭啼笑皆非，懊丧不已！<p>　　当小郭说到这一节的时候，我心中陡然一动——在我听“李远故事”时，在一个情节上，依稀感到有了追究之处，但却又抓不到中心。而这时，由于“空中小姐裙中藏枪”，我陡然想到了，关总裁给李远的那柄枪！李远并没有把它还给关总裁，这柄枪到哪里去了？李远又不能把枪带回来，机场的检查会出来的！<p>　　这柄枪仍有关键性，十分重要。<p>　　我立刻个问题，提了出来，小唐也立刻道：“是啊，要不是他提到了那柄枪，我也不会坚持要追查！”<p>　　小郭耸了耸肩：“等我顺序说下去，就会明白，请稍具耐性！”<p>　　各人无话可说，小郭道：“我看到了李远的这种情形，知道自己此行，一定不会不结果，心情自然差极——”<p>　　小郭的心情差，自然也反应在他对李远的态度上。可是李远却还不识趣，不住地在说他的条件不会比金儿差，何以关夫人会看上了金儿，而对人不屑一顾。<p>　　他不断重复着同样的话题，那倒使小郭进一步了解到他妄想症的根源——原来他因为暗恋关夫人而成狂，所以才会有那种稀奇古怪的想法，发展成的他的“故事！”<p>　　在啼笑皆非的心情下，小郭和李远下机，雇了车，直赴李远故事中的那幢大屋。那屋子确然富丽堂皇之极，而且连着保养得极好的大花园。<p>　　小郭看了屋子之后，心想至少有这样的大屋，倒不是李远的妄想。可是几分钟之后，小郭倒抽着凉气，双手紧着握着手，要尽力克制自己的火气，才能保持拳头和李远鼻子之间的距离！<p>　　原来整幢屋子，是论月出租的酒店！<p>　　酒店提供完善的服务，当然租金昂贵，但是生意极好，要预约到一年之后，李远才一出现，工作人员就交头接耳，总管也立即把小郭和李远请进总管室，而且，把小郭和李远分了开来。<p>　　然后，总管用极不满的语气对小郭道：“和你同来的那先生，上个月，曾作为辛浦先生的宾客，在这里住过，可是结果，却要劳动大量警员，把他请走！”<p>　　小郭愕然：“为什么？”<p>　　总管愤然：“他在半夜大叫大嚷，叫的是一位关夫人快点逃走，说是她的丈夫要杀他，一连几晚都是这样，他在发狂的时候，力气又大，辛浦先生这才召来了警察对付他的！”<p>　　小郭苦笑：“辛浦先生又是什么人？”<p>　　总管道：“是一个英国商人，李先生曾和他有生意来往，又恰好有假期，所以才请他来的！”<p>　　小郭就是在这时开始握紧拳头的，他知道自己是彻底上当了。可是当他对李远道“走吧，别胡闹了”时，李远却一本正经地道：“到了这里，我想起来了，关老板给那柄枪放在什么地方，我想起来了！”<p>　　小郭怒意上升，厉声喝：“你还想胡闹什么？你不知道自己的神经病有多么严重？”<p>　　李远一听，呆了半晌，才道：“原来你也不相信我的话，不过我真的记起那柄枪的所在了，找到了枪，你是不是会相信我？”<p>　　小郭面铁青，李远苦苦哀求，小郭再去找总管，好话之外，又塞了一叠钞票，总管才打开了李远当日睡过的房间。李远直奔裕室，在一个放毛巾的橱中，掀起一块板，仲手进去，脸上充满了自信，连小郭也以为他一定可以取出那支手枪来。<p>　　可是，他的手才一伸进去，立时像是碰到了一块烧红了的炭一样，弹了回来，同时，面部肌肉抽搐，形状可怕之极。小郭一把推开了他，也掀起木板来，他看到木板下面，是一本专讲枪械的书，而那本书的封面，是一柄镶有宝石，看来华丽之至的手枪！<p>　　小郭说，他在那一刹间，至少骂了十七八个脏话！<p>　　我听小郭说到这里，也忍不住骂了一句“他妈的”——事情再明白没有，李远这个妄想症者，看到了这本书的封面，就把这样的一柄手枪，溶进了他的妄想之中，偏偏关总裁也真的一柄类似的手枪，这才令得小唐觉得李远的故事，有可信之处！<p>　　小唐也苦笑着：“真想不到！”<p>　　小郭道：“李远还想说什么，可是我狠狠地教训了他一顿，终于使他明白他自己的疾病是多么严重，也肯跟我在回来之后，立刻去就医。”<p>　　小郭的经历，看来已经说完了，可是人人都知道他遇到了怪事，那又是怎么呢？<p>　　小郭迟疑了一回，才道：“我已通知了李远的妻子，他一下飞机，就被他妻子接走了！”<p>　　我道：“别再理会这个神经病了，且说你又遇到了什么怪事，好像令你十分震惊？”<p>　　小郭像是有点不愿意说，支吾了一会，又喝了好几口酒，才道：“我……我看到了金儿！”<p>　　所有的人都失声反问：“什么？”<p>　　小郭神情苦涩：“我也不敢肯定我是不是也有妄想症，但是在我的感觉来说，我千真万确，看到了金儿！”<p>　　小郭竟怀疑他自己也患了妄想症，可知事态严重，他妻子连声道：“不会！不会，你怎么会有那种病，你说，见到了，一定是真的见到了，金儿失踪，就有可能到巴哈马去了。”<p>　　小纳疾声问：“经过的情形如何？”<p>　　小郭又喝了一大口酒，才道：“在拿骚的机场，我吩咐李远留在候机室别走——他的神情沮丧之至。我去买点东西，就在人丛之中，我看到了金儿。”<p>　　小纳立即指出：“那时，金儿还没有失踪，至少有十个人见过他，所以，你不可能见到他。”<p>　　小郭在巴哈马的时候，金儿确然还未曾失踪，曾有人见过他，很多人。<p>　　我看出小郭的经历，绝不止，“在机场见到了金儿”那么简单，一定还有极其骇人的下文，所以我道：“先别过讨论是不是有可能，听他说下去！”<p>　　小郭在巴哈马的时候，金儿确然还未曾失踪，曾有人见过他，很多人。<p>　　我看出小郭的经历，绝不止，“在机场见到了金儿”那么简单，一定还有极其骇人的下文，所以我道：“先别讨论是不是有可能，听他说个去！”<p>　　戈壁沙漠立即附和，小郭吸了一口气：“我和他在人丛中相遇的情形，有点特别——”<p>　　小郭在机场见到金儿的情形，确然相当特别——他正在拥挤的人丛中走着，在想着心事，忽然有人伸手推了他一下，那人要是不推他，他就不会撞到那人的身上去了。小郭一抬头，刚准备说“对不起”时，他呆住了！<p>　　那个在他面前，高大俊美的男子，就是金儿！<p>　　小郭在那时，还全然不知道金儿有什么怪异但忽然见到了他，而且又是在李远故事发生的地点，总是极突兀的事，所以他脱口便叫：“金儿先生！”<p>　　那人的神情异特，但立即很镇定地回答：“先生，你认错人了！”<p>　　小纳听到这里，咕哝了一句：“若不妄想症发作，就一定是认错了人！”<p>　　小郭冷笑一声：“卫斯理，请你代我说明！”<p>　　我沉声道：“认人是郭先生的本领，任何人，他只要见过一眼，再也不会认错——他也不会有妄想症，请别打断他的叙述！”<p>　　小纳闷呼了一声，没有再说什么。<p>　　不郭自信从不会认错人，对于这样说，自然令他很恼怒，他道：“我不会认错你，看来李远确曾在这里见过你，所以你才会进入他妄想的故事之中！”<p>　　小郭能够在那样的情形下，立即得出这样的推论，这令得我们都很佩服。<p>　　妄想症患者的“经历”，需要有因头作为引发。李远在拿骚猛然见到了金儿，就是诱使他发生那一段妄想的最好因头。<p>　　但金儿能同时在两个相隔万里的不同地方同时出现呢？<p>　　刹那之间，小郭的心头，疑去顿生。而那里，那人已转身要离开去，小郭一着急，大声道：“喂，你别走！”<p>　　他一面叫，一面伸手，就抓那人的手臂。其时那人已背向他，他抓住了那人的手臂，那人用力一挣，小郭自然而然，拉了那人一下。<p>　　这一拉，令得小郭如同遭了电击一样——那人竟然一点重量也没有，整个人都向他撞了过来！<p>　　小郭的反应再快，在那种情形之下，也只好自己也后退，机场人挤，他仓惶后退，立时撞到了别人，他身后传来了呼斥声。<p>　　小郭被那人背撞了过来，自然松手，只听得那人撞过来时，软若无物，感觉怪异之至，他不由自主，大叫了一声，那人转过身来，向他作了一个鬼脸——<p>　　小郭在说到这里时，全身禁不住发颤，连声音者变了，我递了一瓶酒给他，他甚至打不开瓶盖来。<p>　　戈壁沙漠关心地问：“是不是那个……鬼脸，有点古怪……很可怕？”<p>　　小郭连连点头：“太可怕了，我想至多只有一秒钟，可是那人的脸，却变化至少七八次，变出来的形状，千奇古怪，什么样子的都有，根本不再是人的脸——或是任何生物的脸，……我相信在那一秒钟，我连血都凝结了，可是我居然还听得他对我低声说：‘我说你认错人了，是不是？’当他说这句话的时候，他的脸像一个蜂窝，许多小孔，都在动！”<p>　　小纳又想发表反对的意见，我制止了他：“听下去！”<p>　　小郭道：“等我定下神来时，那人的背影已在几步路之外，我咬着牙，虽然刚才的情形，令我惊骇莫名，但是他还是追了上去。”<p>　　小郭勇气可嘉，他见到了不可思议的怪事，可是他还追了上去！<p>　　前面那人越走越快，小郭咬紧牙关跟着，全然未曾注意周遭的环境。等到那人忽然站定时，小郭才发现自己是在一条走廊中，并无他人。<p>　　那人站定之后，并不身，只是发出了一阵古怪的声音。小郭倒也不敢太接近了，他失声喝：“你是什么？”<p>　　他不问“你是什么人”，而问“你是什么”，可知他心中的震惊，何等之甚。<p>　　那人居然有了回答：“你说的呢？”<p>　　就在那人说出这个三字的一刹间，小郭看了他一生之中最奇诡的景象！<p>　　照他的叙述，那个人忽然化做一股肉色的气体，自他的衣服之中升起来，在半空中，还维持着人形，约有半秒，就颜色变幻，消失在空气之中了！<p>　　说完了之后，他张大了口喘气，样子像是一个傻瓜，而我们听的人，也目瞪口呆，样子也好不到哪里去。<p>　　一个人，忽然化为气体消失了，而且在这以前，他的脸，或是他的头部，竟然会随意变形！<p>　　我曾见过样子级怪的外星人，最怪异的莫过于“红人”——能把人吓成疯了，可是究竟那只是形状上的怪异，并不是形态上的怪异。<p>　　所有生命形式，即使是不属于地球的生命形式，总应该是固体的（这是地球人囿于环境形成的观念），我也听说过，可能有液态的生命形式，液态的生命，已属于不可思议之至，但比起气化的生命形式来，总还可以想像。<p>　　气体而可以作生命的运行，而且，看起来，这种气化的生命形式，远比我们所熟知的生命形式，先进奇妙得多，至少，他可以随时在空气中消失。<p>　　这时候，我们几个人的思绪，都在循同一方向进行，想到的事都大同小异。<p>　　所以，呈时之间，我和白素首先发出了“啊”地一声，戈壁沙漠叫了起来：“气体人，金儿是一个气体人，所以没有重量！”<p>　　小纳面色惨白，声音异样：“他在！他在！”<p>　　他的话，我们都明白是什么意思，他是说，当我们进入金儿的住所时，金儿在他的住所之中，只不过因为他是气体人，和气溶为一体，所以我们才看不见他！<p>　　戈壁沙漠又叫：“那些保险箱！”<p>　　那些保险箱被打开之后，除了小仙的相片之外，什么也没有——当然不是什么也没有，而是有气体的，既然有气体人，自然也可以有其他的气体！<p>　　气体可以达成生命的运作，那是最复杂的运作形式，自然也可以有其他的运作。<p>　　那是我们很难作进一步想像的情形。<p>　　小唐在众人喘息声中惊叫了起来：“小仙，那么小仙她……她……”<p>　　一时之间，各人都静了下来，目光集中在我的身上。我想了一会，才徐徐地道：“照我的推测，金儿和小仙既然热恋，小仙又决心追随金儿，那么，金儿一定一直在努力，使小仙气化，把她也变成气体人！”<p>　　我得出的结论，连我自己，也觉得怪异莫名，所以一面说，一面竟不由自主摇着头——可是除此之外，又没有别的可能。<p>　　各人沉默了好一会，小纳才道：“要证明这一点很容易，只要去看看她在不在不就行了——她绝无可能在严密的看守下离开，除非她已化成了气体！”<p>　　小纳提出来的方法，又简单又实用，戈壁沙漠齐声道：“只有一小时，我们就可以复制钥匙——如果她不开门，我们也能进去。”<p>　　他们一挥手，先行离去，小唐开始不断打电话，三十分钟之后，电话依然无人接听，我们说启程，来到了那大厦的顶楼。<p>　　按铃，全然没有反应，黄堂也赶来了，听了我们的结论之后，他的样子占怪之极，他道：“不管怎样，她人一定在里面，可能发生了意外，警察也有必要破门而入！”<p>　　说话之间，戈壁沙漠已经走出升降机：“不必破门，自有开门的工具！”<p>　　扬着手中的钥匙，他们很快就打开了门。小唐一马当先，一面叫着“小仙”，一面走了进去。<p>　　这顶楼的住宅单位虽然大，有接近一千平方公尺的面积，可是那么多人进来找，别说是找一个人，就算是找一只蚊子，也无法遁形。<p>　　不到两分钟，就绝对可以肯定，小仙并不在这屋子之中！她不见了！<p>　　每个人的神情，都变得怪异——在那么严密的监视下，小仙没有可能离去，她消失的可能性只有一个：她化为气体，溶入了空气之中，任何一个小空隙，都可以供她离去，然后，她可以在空气中，自由自在，翱翔万里，随她的心意，在任何地方，她都可以再运用她气化了的身体，变回美艳不可的美女，出现在人们的眼前！<p>　　她能这样，金儿自然也能这样，因为他们都是气体人！<p>　　关总裁的财势再大，也奈何他们不得了！<p>　　这种生命形式，是地球人的梦想，小仙竟然能得到，当真如同古代的人忽然遇到了神仙，自己也成了仙一样，是异样的福祉！<p>　　小唐一定也想到了这一点，所以她虽有点怅然，但是并不悲切。<p>　　由于发生的事实在太奇谲，所以各人的行为，也有点不正常，像戈壁沙漠，他们把所有的隐蔽的保险箱全部打了开来，而且不停地恳求：“请现身，请让我们看看，给我们开开眼界，看看气体生命是怎样的。”<p>　　他们的请求，当然没有结果。然后，他们就自怨自艾，一面敲打着自己的头部，一敲打着自己的头部，一面道：“上次打开的时候，他们一定全在，那时求他们现身，他们可能会肯，现在他们全走了，唉，真笨，当时竟没有想到！”<p>　　我感到不耐烦：“你们在胡说什么！”<p>　　两人却振振有词：“那么妥善的装置，本来就是为了收藏宝贵东西的，有什么比生命更宝贵的？那当然是气体生命的收藏处！”<p>　　小纳闷哼：“哪有那么多气体生命？”<p>　　两人抬起头来：“当然有很多，郭大侦探见过，李远见过，我们说不定也见过。”<p>　　小纳吞了一口口水，没有再和他们争下去。<p>　　关夫人消失了，黄堂后来试图向伤心的关总裁说明一下情形，可是这个精明能干，成功的大商家，根本不能接受——这倒也是意料之中的事。<p>　　至于意料之外的是，不多久之后，我和纱，对温室裕、蓝、红绫、黄金福从头把这件事说给他们听时，才说到发现了金儿没有重量，温宝裕就叫了起来：“气体人……气体人……”<p>　　我一向知道这小子的想像力很是丰富，但他一下子就想到了这一点，也极之难得，所以我和白素，都鼓掌表示欣赏。<p>　　小宝一受了赞扬，就滔滔不绝：“其实，气体人，古已有之。”<p>　　我斥道：“你胡说什么？”<p>　　温室格高举着手：“一点也不胡说，中国的神仙传说之中，有一个重要的人物，叫‘太上老君’，这位老君先生，就有‘一气化三清’的本领——运用本身的气，化出三个化身来！”<p>　　温宝裕的话，虽然不着边际之至，可是又确有这种传说存在。<p>　　他又道：“中国人一直强调生命的三大要素是精、神、气。可是气本来就是生命形式之一。而且，物质三态是固体、液体、气体。地球人的生命形式，是三态具全，为什么不可以有异星的生命形式，而只有两态或一态的。气体和液体人，完全是可以想像的生命形式！”<p>　　红绫忽然接口：“就算是完全超越物质三态的生命形式，也一样可以设想。”<p>　　我和白素，立刻向她望去，她侃然道：“灵魂就是，不属于任何形态，却又是一种生命形式！”<p>　　她把灵魂称之为“一种生命形式”，这很是怪异。我知道她才和曹金福一起，有阴间之旅，必然在阴间使者和阴间主人处，对人类的灵魂有了进一步的认识，所以才会那样说的。<p>　　她一定会告诉我们她的经历，到时自会明白，所以我们都没有追问。<p>　　温宝裕在继续发挥：“阿拉伯神话之中，那个在瓶子中冒出来的巨人，当然也是气体人……”<p>　　我向他作了一个手势：“很好的假设！”<p>　　温宝裕高兴之极，手舞足蹈，但忽然之间，又皱着眉：“气体人的生命方式，还是难以想像，有许多细节，简直超乎想像力之外！”<p>　　我伸了一个懒腰：“以后见了可疑人物，抱他一抱，立刻就可以知道他是不是气体人了！”<p>　　说着，她拦腰抱起了蓝丝，不断地打转。<p>　　蓝丝当然不是气体人。<p>　　他又问：“这个故事，记述出来之后，你会命名什么？”<p>　　我道：“我会叫它‘运气’——有生命运行的气体。而且也可以玩花样，使人摸不透这个故事究竟是怎么一回事，比较有趣。”<p>　　温宝裕先是怔了一怔，接着拍起手来。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_01'>第一百卷 开心 简介</b><p>");

document.write ('　　谁是天工大王？他和飘浮在宇宙中的原振侠有着微妙关系？他又为什么自深山中向卫斯理发出求救信号？为了找到天工大王，连戈壁沙漠，云四风夫妇也出动了，难道这一切只为了“寻开心”？……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_02'>第一百卷 开心 自序</b><p>");

document.write ('　　谁知道“开心”是什么意思。“开心”的相反词是“不开心”，若用上海话来说，似乎效果更突出：“勿开心。”<p>　　人生，开心的时候和勿开心时候，大都由自己的心境来决定。你开心，就开心；你勿开心，就会勿开心——听来像废话，却大有道理。别老是勿觉得勿开心，就开心了。<p>　　《开心》这个故事，说的是什么，当然要看了才明白，三言二语，说不明白的。<p>　　祝大家看了《开心》，开开心心。<p>　　卫斯理<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_03'>第一百卷 开心 第一章 肢上绕金环的鹰</b><p>");

document.write ('　　在我的各种稀奇古怪的经历之中，有不少次，是和生命的形态有关的——我所指的，自然是高级生命的形态，在地球上，就以人为代表。<p>　　所以，应该说，那些经历，都和人的生命形态有关。当然，人，也不单是地球人，还有异星人。<p>　　异星人的形态，理所当然，超乎想像之外，例如以前记述过的“红人”，最近才发现的：“气体人”，都匪夷所思之至。<p>　　但是，像在《密码》中记述的那个蛹状的生命，在《还阳》之中的那个动物和植物胚胎的结合物，以及《第二种人》里的循植物生命形态进化而来的第二种人，却又全是地球上的高级生命形态。<p>　　单是这一个现象，已是复杂无比，若是再触及各种生命形态的更深一层，先探讨灵魂方面的科奥，那自然更加复杂了。<p>　　人的生命形态千奇百怪，一直是人类的传说或神话中的主要课题。中外都一样，中国的《山海经》中，不知记述了多少形态怪异的人。<p>　　希腊神话则更是怪人大全，甚至有三个女人合用一只眼睛、一颗牙齿的怪物。年轻人和他的爱妻黑纱公主，且曾进入神话世界，和凶暴丑陋，头上生角，脚下生蹄的‘潘’打过交道！<p>　　这些和地球人相差太远。所以许多外多外星人就用各种方法，使他们的外型和地球人形态截然不同的人，有理由相信他们曾在地球上出现过，也有理由相信他们是异星人。<p>　　至于何以这类形态怪异的人，近千年来少见了，猜想是异星人逐渐明白，要在地球上活动，最好在外型上别和地球人相同——甚至连制造出来的机械人，也和地球人一模一样。本身是气体的外星人，外型可以随意变化，自然顺理成章，变得和地球人一模一样了。<p>　　闲话表过，却说在《运气》这个故事中，自从金儿和小仙双双消失之后，事情应该已告一段落了——当然还有许多悬而未决的疑问。但这些疑问，没有确实的答案，只好各凭推测。例如金儿这个气体人，何以竟选择了大机构总裁秘书这样的身份在地球上活动，就只好问他本人。找不到他本人，自然是假设——假设可以有千百种，人人都可以进行。<p>　　只有一件事，则需要交待一下。那天，小郭忽然打电话来：“我去探访李远，有没有兴趣同行？”<p>　　我当然记得这个李远，只是不明白小郭何以还会对这个妄想症患者有兴趣，所以迟疑了一下。小郭叹了一声：“他的处境很可怜，此其一。我还想在他那里多了解一下有关气体人的情形，此其二。”<p>　　我的回答是：“你错了，一个妄想症患者，每分每秒，都可以沉醉在妄想之中，你觉得他可怜，他可能正感到自己在做皇帝，而且他既然是一个妄想狂，当然也不能提供什么正确的资料给你！”<p>　　小郭又叹一声：“他患上妄想症，是受了大刺激才发生的。”<p>　　我没有搭腔，小郭继续说下去：“李远之所以会神经错乱，一来是由于工作的压力——大机构中的竞争和倾轧，外人难以想像。二来，由于他知道妻子对他不忠，而他又极不愿意离婚，形成了一股他难以负担的心理压力所造成的！”<p>　　我出言讽刺：“了不起，大侦探而兼大国手！”<p>　　小郭大声道：“别损我了——这次，李远有假期，到巴哈马去度假，就竭力想两夫妻一起去，可是他妻子坚决拒绝，这就使李远在到了巴哈马之后，妄想症突然大大发作。”<p>　　我的反应是：“我仍然看不出有什么理由，要到病人院去看他。”<p>　　我一再拒绝，还有一个原因，是我极其讨厌疯人院这个地方，我认为那比死亡还要可怕，大多数的脑病，都无可救治，疯人院就是地球人科学落后的明证。<p>　　可是小郭最后的一番话却打动我。他道：“我相信他在巴哈马，在那大屋子之中，真有可能见过金儿、关夫人、总裁等人，这才编织了他的妄想！”<p>　　我明白他的意思：“你是说，见过金儿、关夫人他们外形一样的气体人？”<p>　　小郭大声道：“正是，所以，我想他有可能提供更多气体人的资料——当然，要他情况比较正常的时候才有可能，他对你有信心，有你在场，比较好些。”<p>　　我对于奇诡莫测，难以想像的气体人，自然也有极大的兴趣，所以就答应了。<p>　　我们约在精神病医院的大门口见面。<p>　　我比他先到。<p>　　我常说，世事很容易出人意料，完全不相干的事，可以引发另一件事。像李远的妄想症，引出了气体人金儿的事情，就是一个例子。<p>　　这时，又是一个例子。在医院门口等小郭的时候，意料不到的事就发生了！<p>　　事情是百分之一百的意外，而且特别之极。和李远一点关系也没有，可是偏偏若不是来看李远，就绝不会遇上这事，而发生了这个故事。<p>　　对了，这个故事我定名为“开心。”<p>　　“开心”，是什么意思，连小孩子都知道。但当然不是这个意思，是不是指把心打开来看看呢？也不是，人心早已被打开过，结构、功能，都已弄得一清二楚，没有什么看头。有本领，把人脑打开来看看才有趣，因为那是人类知识领域中的空白。所谓“人心险诈”，其实是冤枉了“心”，应该是“人脑子险诈”才对。<p>　　究竟是什么意思，现在当然不会说，就算整个故事都说完了，和“开心”完全无关也不要紧，只要故事够好看，看得各位开心，也就很开心了，是不？<p>　　且说在医院门口遇到的那件意外。<p>　　医院位于海滨，离海滩甚近。时当初秋，睛朗清爽，海滩上有不少人在嬉戏，蓝天白云，远帆点点，风景绝佳。小郭还没有来，我把车子停在当眼之处，就信步向海滩走了过去。<p>　　当时正是下午时分，太阳在我的身后——我强调这—点，是因为若然当时太阳是在我前面的话，我就不会冒着刺目的阳光去抬头看天，那也就看不到那两点金光，以后发生的事，自然也大不相同了！<p>　　是的，当我抬头，极目望天之际，我看到了两点金光，极其灿烂夺目，在阳光的照耀之下，形成了一种十分奇特的光彩，而且还在迅速地移动。<p>　　那景象才一入目，怪异莫名，我第一个意念所想到的是：“神仙在放飞剑！”<p>　　可是定一定神，再仔细一看时，不禁哑然失笑，原来由于金光乍现，景象太奇特了，竟忽略了和金光在一起的一个极普通的空中现象。<p>　　那所谓“极普通的空中现象”，是有一头苍鹰，正在天空翱翔。<p>　　天上有鹰在飞，平常之至，所以被我忽略了。这时，我才发现，金光是在鹰身下发出来的，好像是在它的爪子部位，极有可能是他抓住了什么会反射阳光的金色物体，更有可能是它的脚部，套着金属圈，所以才会有夺目的金光反射。<p>　　如果是后者，那么情形就有两个可能：其一是那是一头受人豢养的猎鹰。其二，那是生物学家研究的对象。<p>　　我一发现天空上有金光闪耀，就一直以手遮额，凝神观看，同时也作出了推测。<p>　　本来，事情到我有了这样的结论之后，也告一段落了。可是，突然之间，又有了意料之外的变化。我看到在高空盘旋的那头苍鹰，陡地以极高的速度，俯冲而下。我立即知道，它是在空中有了发现，正以它惊人的攫猎本领，冲向目标。<p>　　而它下冲的所在，就是在离我不远处的沙滩，我看到有一个约莫四五岁的小女孩，手中拿着一只竹篮，正在向前奔走！<p>　　那头鹰的目标，就是那个小女孩！<p>　　这一下意念，令我吃惊之极，看来那头鹰很大，小女孩绝无抵抗能力！我已来不及出声警告，苍鹰自长空下击，势子何等凌厉！<p>　　我立即向前奔去，在奔跑途中，拾了两块石头在手，说时迟，那时快，苍鹰离那小女孩的头部，已不到十公尺了，旁边也有人发觉苍鹰袭人，一起惊叫起来。<p>　　我双手蓄足了劲，就在那鹰伸出双爪，抓向小女孩之际，两块拳头大小的石块，带着呼呼的风声，已激射而出，射向那鹰双翅的翼根。<p>　　这时，已可看清，那鹰双翅展开，足有一公尺半，鹰身并不是太大，可是铁喙钢爪，攻击力之强，使它具有极度的危险性。<p>　　那小女孩已吓呆了，幸好在千钧一发之间，两块石头，已经射到。<p>　　我是使足了劲道的，所以一击中，立刻见功。我听到了清楚的骨折声，那鹰本来是以极其佳妙的姿势凌空下击的，此时身子在离地三公尺处，陡然翻转，直堕了下来。受了伤的双翼，还在揭力扑打，令得沙滩之上，沙粒四扬，声势极其骇人。<p>　　我第一时间赶到，立时以双足踏住了它的双翼，挥手令那吓呆了的小女孩离开。<p>　　其时，那鹰是倒翻跌下来的，腹部向上，我可以感到它的双眼之中，充满了仇恨疯狂的目光。<p>　　同时，我也看清楚，它的双足之上，确然套着金圈，由于它双足不断在蹬动，利爪还想攫人，所以一时之间，看不清那一副金圈的模样，只觉得式样很是奇特。<p>　　苍鹰的脚上套有金圈，那自然是受人豢养的了。我知道要养这类猛禽，最好是自小养起，最理想的目然是取得鹰蛋，让小鹰在孵化之后，第一眼就看到主人。<p>　　鸟类有一个很特别的遗传习惯——会把来到世上之后，第一眼见到的东西，当作是自己的母亲，在那种情形下，当然容易豢养和训练。<p>　　若是捕捉一头成年的鹰加以训练，不是不可以，但必须有十分残酷的磨练过程，利用饥饿和痛楚，来逼鹰屈服。这样训练出来的鹰，和主人之间的关系，就像奴隶和奴隶主之间一样，仇恨之大，随时会爆发，经常以伤害主人，鹰回复自由的悲剧作结束。<p>　　我也知道，一头久经训练的鹰，很具灵性，没有道理无缘无故去袭击小孩子的。<p>　　我虽然双足踏住了它的翼，但是它还在用力挣扎，我大声叱喝：“别动！你要是不想死，我可以替你医治！”<p>　　我当然不会期望它可以听懂我的话，所以我一面说，一面俯下身，双手按向它翅根的断折处，同时，略加劲力——这样做，会使伤处产生一种灼热感，减轻痛楚。<p>　　那鹰果然安静了下来，这时，小郭也赶到了，我也看清楚，沙滩上散跌着一些烤鸡，那自然是那小女孩手中篮子里的，也是鹰想攫食的目标。<p>　　我向小郭示意，两人合力，助它的双翼收束。小女孩的父母也来了，不住的向我道谢。<p>　　鹰静了下来，我已可以把它抱起来，我道：“我要去找兽医，不和你去看李远了！”<p>　　小郭摇着头：“真是意外，这鹰是有人养的？”<p>　　我随口应：“看来是，我得好好教训一下那鹰主人，这样凶猛的禽鸟，怎可以随便放出来。”<p>　　到了车旁，我叫小郭帮我脱下外套，裹住了鹰，再用安全带固定在座位上，然后驱车直到兽医处。<p>　　那兽医是和我相熟的——若干年之前，一头勇猛绝伦的战斗犬，名叫老布的，在激战一头三千年老猫之后，身受重伤，就是在这位兽医处治痊的，从此之后，我和这位兽医相识，时有往来。<p>　　这时，我载着伤鹰去找他，自是顺理成章。当他看到我带来了一头猛禽之际，他也不禁吓了一跳：“卫斯理，你古怪事真多！”<p>　　我道：“别的事我不敢说，这件事，还真有点古怪，你看这鹰——”<p>　　说话之间，他已把鹰接了过去，手法熟练地在断翼处接了一下，又在鹰头上拍了几下，那鹰变得很是驯服。兽医极快地替它注射了麻醉剂，等到鹰首垂下，他一面按驳断骨，一面问我：“是你？”<p>　　我点了点头，把当时的情形，说了一下。兽医有点神情骇然：“这种鹰，有着极重的报仇心理，它一定不知道是你令它受伤的，不然，宁死不会让你把它带到这里来！”。<p>　　我知道很有些生物，有独特的性格，所以点了点头。可是兽医接下来的话，却使我觉得不免夸张。他道：“是不是把它人道毁灭？不然，有朝一日，它知道是你把它击成重伤的，缠着你报仇，也是个大麻烦！”<p>　　我不禁失笑：“它不会聪明到了能够找出谁击伤它。就算能，我也不怕。”<p>　　兽医一扬眉：“它不能，它的主人能，你看，这是纯金的脚环，它的主人，必非普通人！”<p>　　鹰在接受了麻醉之后，任凭摆布，所以，套在鹰脚上的那两个金环，也看得清楚。<p>　　两个金环一式一样，都是绕在鹰脚之上的，式艺精绝，由半公分见方的金片组成。<p>　　我小心地把它们取了下来，那种纯金特有的沉甸甸的感觉，很是实在。兽医一面在忙碌，一面道：“这对金环打造是精细之极，看来像是古物！”<p>　　我明白他之所以会那么说，是因为那些金片上，都刻有图案，看来很是古朴，一时之间，也看不清内容是什么。而金环的手工精细，殆无疑问，取下来之后，仍有适度的弹性，使环弯曲如蛇。<p>　　我不能肯定它是不是古物——古代金匠的手艺之精巧，有匪夷所思之能，要铸造这样的金环，自然绰绰有余。<p>　　兽医又在赞叹：“这鹰的主人不知是谁，看来一定不是寻常人！”<p>　　我也一直在想着这个问题，此际，我脑中陡然闪过一个人名，是冒险生活领域中赫赫有名的人物，他的外号就是“鹰”——亚洲之鹰。<p>　　罗开会不会是这头鹰的主人呢？<p>　　可是不到十分之一秒，我就否定了自己的这个想法，正因为罗开的外号是鹰，他就绝不可能豢养一头鹰——以鹰的高贵孤傲，被人豢养，总不是一件愉快的事。<p>　　兽医的动作俐落，不一会就包扎妥当。他道：“你是准备把它带回去，还是留在我这里让它养伤？”<p>　　我不禁有点踌躇，因为我没有养过鹰，不知道这类凶猛鸟类的习性，更不知道它伤后，是不是会更加凶猛暴烈，不好对付。<p>　　兽医看出我的顾忌，拍着我的肩望：“鹰的智力极高。我看这头鹰，受人饲养已久，一定很有灵性，你只要对它友善，它不会怎样，况且，它并不知道是你令它受伤的！”<p>　　兽医一再强调这一点，不免令我感到不快，我道：“我不怕让它知道，没有必要在一只鸟面前掩掩遮遮！”<p>　　兽医却大是着急，连说话的腔调，也急成了古腔：“卫君，尚宜三思，三思啊！”<p>　　我觉得好笑，而且不想再在这个问题上和他纠缠下去，所以只是挥了挥手，没有再说什么。<p>　　可是兽医却大是认真，继续在发挥：“这种鹰，有灵性，你不是曾遇到过一头极灵性的老猫吗？”<p>　　我叹了一声：“那老猫不是猫，是一个外星人的思想波，进入了一只猫的身体！”<p>　　兽医反倒有了道理：“你又怎知道这鹰的体内，没有外星人的思想波？”<p>　　我站了起来：“你扎好了没有，它什么时候会醒来？”<p>　　兽医见不愿意和他讨论下去，神情有点委屈，过了一会，才道：“我加重了麻醉剂，它要昏迷12小时——那对它的伤势有帮助。醒来之后，你可以喂它，它可能不安静，但是我包扎得很好，它双翼不能动，三天之后，再带它来见我！”<p>　　我点头答应，抱起了那头鹰告辞，兽医直送了出来，到我到上车，他还在说：“请尊重我的专业知识，绝对不要低估鸟兽的智力！”<p>　　我很诚恳的回答：“我绝不低估它们，事实上，我的女儿就是被一群猴子养大的！”<p>　　兽医不知道红绫的故事，所以一时之间，神情古怪莫名。我索性开他一个玩笑，举起了手中的鹰：“要是它一直伪装昏迷，把我们的交谈全听了去，那不知道它会怎样对付我？”<p>　　兽医又好气又好笑，大叫三声“扯蛋”，我也在他的“扯蛋”声中之了车。<p>　　还未进家门，我就感到一股洋溢着的，几乎要把屋子涨破的喜乐之气氛。那种欢乐，来自红绫肆无忌惮的纵笑，来自温宝裕直着喉咙的喊叫。<p>　　我开了门，也大叫一声，首先是一条高大的人影，向我直扑了过来，那自然是红绫。她来到了我的面前，一下子看到了我手中所抱的鹰，就“咦”地一声，不再拥抱我，盯着鹰看。<p>　　红绫不在家，已经有好些日子了，再看到她，我自然再高兴不过——她去做了些什么，有了些什么经历，重要的是，她和曹金福的“阴间之旅”怎么样了（相信那是世上最奇特的一次旅行），日后有机会，我会——整顿记出来。<p>　　那些经历之离奇怪诞，决不在我的经历之下，但是和这个故事无关，是另外独立的几个故事，所以略提一下，不再罗嗦。<p>　　我打量了红绫片刻，见她壮观依旧，也就满心欢喜。这时，我又看到，除了红绫之外，憨态可掬的大个子曹金福在，温宝裕在，连亮丽动人的蓝丝也在，还有白素。我更是高兴：“好齐全，你们在干什么？”<p>　　白素道：“我在对他们说气体人的事！”<p>　　我笑：“真不公平老是我们对他们说经历，他们经历了一些什么事，我们全不知道！”<p>　　红绫对我的抗议，置若罔闻，大声问：“这头鹰是怎么一回事？”<p>　　我也大声道：“事情要一件件来，先听完了气体人。看看你们有什么意见，再告诉你们这头鹰的事！”<p>　　我说着，已向楼上走去，进了书房，把鹰放在一张安乐椅上，然后开始打电话登广告。<p>　　我利用了各种传媒，广告的内容如下：“有一头脚上套有装饰物的鹰，受伤之后，在本人处，鹰主人请速与下列电话号码联络。”<p>　　报纸、电视、电台——我相信鹰主人应该很快就可以得到我传出的讯息。<p>　　我也很想知道是什么样的人，养了这样的一头鹰。<p>　　当我做完了这一切，再到楼下时，白素的叙述，也到了尾声。<p>　　温宝裕照例是抢先发表意见的人，他手舞足蹈：“太好了！气体人，至弱和至强的结合！”<p>　　红绫不明白：“此话怎讲？”<p>　　温宝裕道：“气体是最弱的，有和无相差无几，可是也最强，暴风也是由气体形成的，威力强大，可以摧毁一切，气体人自然具有气体的至弱和至强的特性！”<p>　　温宝裕的这一番话，居然大有道理，各人一起鼓掌。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_04'>第一百卷 开心 第二章 特制的书桌</b><p>");

document.write ('　　温宝裕一得意，接下来的“伟论，”就有点不敢恭维了：“气体人，古已有之。太上老君一气化三清，是最佳例子。还有一些擅长变化的人，我看也是气体人。”<p>　　大家都不出声，看起来都不以为然。可是听他继续说下去，却又令人不得不服他确然有非同小可的想像力。<p>　　他说：“气体的形状最不固定，可以在刹那之间，千变万化，所以气体人的外型，能作任何形状的改变。传说之中，善于把身体外型作改变的气体人很多，最著名的，自然是大名鼎鼎的齐天大圣孙悟空！”<p>　　他说到这里，顿了一顿，向各人望了一眼。所有人之中，只有红绫一个，不知道孙悟空是什么人——她虽然知识丰富之极，只怕再也没有一个地球人比得上，但是还是有一些知识，尤其是文学上的知识，她还未曾接触到。她彻底知道下雪的原因，也可能知道何以雪花都呈美丽的六角形的秘密，可是如果对她说到窦娥蒙冤六月飞雪，她就会瞠目不知所对了。<p>　　她有一个好处，不明白，立刻问：“孙悟空是什么人？”<p>　　对她的这一类问题，我和白素，必然尽心回答：“孙悟空是一个神话人物，是一头石猴的化身，他会七十二般变化。”<p>　　这是最简单的介绍，温宝裕立时接了上去：“所谓七十二般变化，只是方便的说法，事实上，他能千变万化，又能拔一根毫毛，作为化身。这一切，只有他本身是气体，才能做得到。”<p>　　他说了之后，又停了一停，续道：“同样有变化能力的，还有二郎神杨戬——”<p>　　我道：“够了，神话传说中会‘摇身一变’的人太多了，不必一一枚举！”<p>　　温宝裕竟趁势作了结论：“他们全是气体人！”<p>　　听了他这种设想，人人面面相觑，都觉得怪不可言。可是想要反驳，却也很难。<p>　　一时之间，大家都沉默着。我想各人全是一样的心思：气体人这个现象，实在正超乎我们的想像力之外，以致有很多情形，全然无法设想。<p>　　例如，气体人要杂在物质三态俱全的地球人之间生活，他是如何克服不被人发觉的困难的？他进食液态或固态的食物之后，如何消化它们？<p>　　他又是用什么方法来维持他气态身体的营养？他有血液吗——难道连血都是气态的？<p>　　我常说，外星高级生命的形态，地球人无法设想。地球人往往设想外星人有六个头十八只脚，那是因为地球上的生命形态有头有脚的缘故，想像力是根据事实衍化出来的。而等到有一种外星生命形式，是地球上根本不存在的时候，就无法作出设想了，气体人只不过是其中一例而已。我很懊丧竟然没有和气体人进一步打交道的机会，只好寄望错过了这一次，日后还会有机会。而且，世上玄妙的事情实在太多，又怎能每一件事都参与？在《运气》这个故事之中，我竟然知道了生命可以以气态的方式而生存，已经是很了不起的收获了！<p>　　我把我所想到的说了出来，大家都表示同意。温宝裕立时抛开了气体人这个题目，大声问：“那头鹰是怎么一回事？”<p>　　他也立即想到了亚洲之鹰罗开：“是我们的朋友有消息要传递？”<p>　　我摇头：“我看不是——”<p>　　我把在海边发生的事，说了一遍，再取出了那一对金环来给各人传看。<p>　　温室裕的意见最多：“阿拉伯人最喜养猎鹰，看这上面的花纹，很有点阿拉伯风格。”<p>　　蓝丝则说：“可以肯定，这花纹，这东西，和降头术没有关系。”<p>　　红绫看得很仔细，然后道：“它不在我的知识范围之内，不过我可以知道，它是成色很高的黄金，接近纯金。”<p>　　白素和曹金福并没有发表意见，只是摇头，表示他们说不出所以然来。<p>　　温宝裕一再叮嘱：“找到了鹰主人，记得通知我！”<p>　　当时，我认为那是很容易的事，所以立即答应。谁知道一连三天，我的“寻找广告在各种传播介上出现，已经引起了各方面的注意，甚至有记者专程找上门来，可是鹰主人却始终未曾出现。”<p>　　这时，那头鹰早已醒过来了。<p>　　那鹰醒来的经过，也颇为惊心动魄。当晚我们讨论气体人的事，到了夜深，温宝裕和蓝丝先告辞离去。红绫打了一个呵欠，跳上她的绳床，也就鼾声大作。曹金福进了客房，我和白素，也已安睡。<p>　　我把鹰放在书房的一张安乐椅上，我的想法是，鹰的双翅受伤，它不能飞，自然也不会伤人，所以，也就没有多作防范。<p>　　约莫是在天色将明时，我们忽然被一阵可怕之极的声响所惊醒。<p>　　那声响的内容很复杂，既有尖厉的叫声，又有像是在刮你的骨头一样的爬搔声，而且就发生在我们的房门口，所以听来格外惊人。<p>　　我一跃而起，已听到门外又传来红绫的呼喝声，她喝了一句什么，我没有听清楚，可是突然之间，一切声音，都静了下来。<p>　　我第一时间打开门，看到了一个十分奇妙的现象——那鹰站在地上，红绫蹲着身子，正用手在轻拍它的背部。随着红绫的动作，那鹰一身纵起的翎毛，也正在迅速地回复常态。<p>　　看来，那鹰刚才正处于极度激动的情绪，在红绫的抚慰之下，才平静下来。<p>　　红绫自幼在山野之间长大，长期与兽为伍，我一直相信她有和非人类相处的特殊能力，现在又得到了证明。<p>　　尤其是当我看到房门上满是鹰爪所造成的抓痕时，更知道要使这钢喙铁爪的鹰，自愤怒之极到立刻平静，是多少不容易的事，可是红绫轻而易举做到了。<p>　　那时，这鹰站着，身子还在微微发抖，红绫的手轻轻拍打它的背部——这情景并不特别，特别的是，红绫和那鹰对望着，在她和它的目光之中，我可以肯定，两者之间，必然有某种程度的沟通。<p>　　这种情形，维持了约有几秒钟，那鹰忽然又发出了一阵古怪的声响来。<p>　　红绫一听，就眉心打结，失声道：“爸，它想告诉我们什么！”<p>　　我也有这样的感觉，感到鹰确然是想告诉我们什么。可是，红绫再神通广大，她也没有法子听得懂——古时，传说有一个叫公冶长的人，倒是通鸟语的，可现在上哪儿去找一个懂鹰语的人？<p>　　这时，曹金福也出来了，傻大个子瞪大了眼，更不知发生了什么事。<p>　　鹰听发出的声音越来越尖，也越来越急促，红绫一面拍打它，一面道：“我们不懂你的意思，你是不是可以用别的方法表达你的意思？”<p>　　我刚想说鹰怎么听得懂她的话，那鹰已静下来，忽然侧身，一双强而有力的腿，先是一阵蹬动，然后，不住用右爪抓左脚，又用左爪抓右脚。<p>　　这样的动作，它重复了几次之后，我、白素和红绫就一起叫了起来：“我们明白它的意思了！”<p>　　它是想要回绕在它脚上的金环！<p>　　那一对金环，我研究了一会，看不出什么名堂。就放在书桌上，这时，我一面听着，一面已飞快地奔进书房，取了它们出来。<p>　　鹰一见那对金环，就兴奋得想扑翼．怎奈它双翅被绑得很紧，所以竟变成了身子一阵发颤。<p>　　红绫也兴奋得大叫：“爸、妈，这鹰通灵的程度，不在灵猴之下！”<p>　　我也知道，这鹰至少是听得懂人话的——受豢养久了的动物，都可以有这种能力，但程度如此之深，也属于罕见之极。<p>　　我把一只金环递给了红绫，我们两人，一边一个，替它把金环绕上。它这才站了起来，走动几步，不时用喙去啄那金环，像是表示它对这金环的重视。<p>　　突然，红绫飞奔下楼，不一会，就拿了肉食上来，想要喂鹰，可是鹰却一下子抓了过来，自己用喙撕了吃，狼吞虎咽，食量奇大。<p>　　红绫越看越喜欢忽发奇想：“它主人不找上门来就好了！”<p>　　我笑了起来：“不可能吧，把一头鹰调教到这种程度，不知花了多少心血，怎会不来把它领回去！”<p>　　红绫听了，不免愀然不乐，曹金福在一旁道：“乡下也有人养鹰的，但若不是从小养起，很难驯服！”<p>　　红绫就算不乐，也维持不了十秒钟时间，闻言一挥手：“它主人来了也好，可以向他讨教驯鹰的方法！”<p>　　说着，她站了起来，随意走动了几步。有趣的是，那鹰竟然亦趋地跟着她，把红绫逗得大乐。红绫进了房间，那鹰也跟了进去，就在红绫的房间中栖息。<p>　　我以为第二天，鹰主人就会出现，至少会和我联络。可是一连三天，却音讯全无。<p>　　这时，鹰和我们已极熟了，它和红绫尤其熟，竟以红绫的肩头为它的息栖之所。<p>　　红绫本来已够高大怪异的了，身边又老跟着一个长大状硕得异乎寻常的曹金福。这时，肩上再站着一头约有一公尺高的苍鹰造型之古怪，堪称世所罕见。她一出现，虽然不致于引起大混乱，但小小的不正常情形自然难免。各种传媒再一渲染，可以说无人不知，甚至国际性的通讯社，也将之当成了花边新闻。<p>　　可是鹰主人却一直未曾出现。<p>　　我和红绫，把鹰带到兽医处，拆了旧包扎，换上新的，三天一次，三次之后，伤已完全好了，那鹰展开双翅，更是雄伟无比。<p>　　我们把它带到了一处空地，它立时腾空而起，转眼之间，直上高空，成了一个小黑点，但是在阳光之下，仍然可以看到极细微的金光闪耀。<p>　　红绫一直昂着头，口中喃喃自语：“你可不要一去不回头。”<p>　　我安慰她：“它的主人，可能是世外高人，不愿意露面，它一定是飞回主人那里去了！”<p>　　红绫叹了声：“它至少应该经常来看我们！”<p>　　说话之间，红绫又欢呼了起来，只见天上，金光闪闪——那鹰又盘旋直下，不一会双翅一收，竟又稳稳当当，停在红绫的肩头之上。<p>　　红绫喜得又蹦又跳，又大打筋斗——每当她翻滚时，鹰就腾空而起；她一停止，鹰又落在她的肩上。一人一鹰，动作矫健之极，蔚为前所未有的奇观。<p>　　红绫发表意见：“这鹰是我的了！”<p>　　说了之后，她略觉不妥，这才修正：“至少，和它的原主人，一人一半！”<p>　　说着，她拍着鹰头：“好不好？”<p>　　那鹰竟然点头扑翅，表示同意！<p>　　鹰主人在半个月之后，还未曾露面。<p>　　那天，我正在凭窗闲眺，忽然看到一辆大房车，自斜路上驶上来。斜路只通向我的住所，所以这辆卫生的大房车，目的地必然是我的住所。<p>　　我只看到车子由穿制服的司机驾驶，看不到坐在车后的是什么人。<p>　　我的第一个念头是：鹰主人终于来了！从这大房车的气派来看，鹰主人的身份可想而知。<p>　　由于我心急想知道下车来的是何等样人，所以我停留在窗前。<p>　　这时，曹金福和红绫都不在，那鹰自然也和他们在一起，所以屋子中很静。<p>　　果然，车子直开到门口，穿制服的司机先下车，打开车门，自车中走出了一个人来。<p>　　虽然居高临下看去，并不能完全看清那人的脸面，可是我还是一下子就认出了他是什么来。而且，心中也惊讶之极，因为我怎么也料不到这个人会来找我！<p>　　这个人，当然不会是那鹰的主人，其人非别，姓关名大鹏，是商界的一个成功人士，各位对他的大名若是不熟悉，那其过在我，因为在上一个故事《运气》之中，他虽然出场甚多，但我一直称他为“关老头”而不名。<p>　　那当然不是一种尊重他的态度，事实上，我也绝无意尊重这样的一个人物，相反地，还很是讨厌这种人——并不是说因这种人成功而讨厌，只是我个人情绪上的感觉。<p>　　这瘦小精悍的关先生，除了是关氏机构的总裁之外，还是著名的美人儿小仙的丈夫，而小仙女士，就是《运气》这个故事的主要人物，她被改造成为了气体人在空气之中消失了！<p>　　本来，对于气体人这种超乎想像的奇特现象，我极有兴趣作进一步的研究。除了小仙利气体人金儿之外，关老头也是应该接触的对象。可是我由于讨厌他的为人，自然不再去找他，想不到他竟找上门来了！<p>　　他会有什么事来找我呢？<p>　　我看到了关老头下车之后，迟疑了一下，才来到门口，伸手想按铃，可是才一伸出手，却又缩了回去，可见他心中对是不是要见我，很犹豫不决——通常，只有有求于人，才会这样。<p>　　我心中又想：他有什么事求我呢？<p>　　就在这时，我抽屉中的小电话，响了起来，那电话知者甚少，能够知道的，自然是至亲好友。<p>　　我放下关老头不理，打开抽屉，按下掣钮，听到了老朋友陶启泉的声音：“那关总裁到你家没有？”<p>　　我笑道：“是你把这个人推到我这里来的？”<p>　　陶启泉也笑：“别那么说，不久之前，你想见他见不着，还是我帮的忙——他说，他有事要你帮忙，可是又怕你不答应，所以想起我曾介绍你去见他，便来求我。卫斯理，世事都有因有果，今日之果，正是你早日种下的因啊，怎能怪我！”<p>　　我“啧啧”连声：“真了不起，大商家怎么兼任大哲学家了？好，我会见他，但不一定能答应他的要求！”<p>　　陶启泉道：“那当然——还有，他的那位夫人怎么了？我见过几次，真是艳光照人，不可方物，这老头，艳福真是无边！”<p>　　我笑道：“故事太长，有机会才告诉你！”<p>　　说到这里，门铃才响了起来，可知他在门口，犹豫的时间真长。<p>　　陶启泉道：“好，再联络！”<p>　　我关上了抽屉，听到楼下老蔡已在盘问来人。老蔡对来找我的人，若是他未曾见过的，态度之坏，无以复加，所以我由得关老头这个平日气焰万丈的总裁，去试一下这种滋味。<p>　　果然，下面传来了老蔡的吆喝声，和关老头忍气吞声的回答。老蔡最后下逐客令：“我家主人向来不见闲杂人等，别说你是坐了车子来的，搭火箭来的，也一概不见，你打道回府吧！<p>　　关老头忽出绝招，竟不理会老蔡，大声叫起来：卫先生，陶翁给你打电话了没有？请你给个面子！”<p>　　我看着他也受辱得差不多了，所以走到楼梯口，大声叫：“老蔡，让他进来！”<p>　　老蔡有了我的吩咐，闷哼一声，转身就走，我再扬声：“请上来！”<p>　　关老头面色青白，上了楼梯，喘着气：“贵管家——”<p>　　但总算他够机灵，说了三个字，就没有再往下说去，我把他领进了书房，给了他一杯酒：“请直话直说，我不喜兜圈子。”<p>　　关老头喝了一口酒：“小仙她究竟上哪里去了？我无法接受警方的解释！”<p>　　我反问：“警方怎么说？”<p>　　关老头用力挥了一下手：“说他和金儿私奔了！”<p>　　我倒很佩服黄堂的用词，我点头：“确然如此！”<p>　　关老头涨红了睑：“可是他们到哪里去了？为什么没有人说得上来？”<p>　　我望了他一会，才道：“情形极特别，那不是一般情形的私奔，我的话，你信也好，不信也罢，都是你听到的最接近事实的推测！”<p>　　于是，我把金儿可能是气体人，小仙也可能变成了气体人的推测说给他听。我说了大约十来分钟，在这段时间中，他没有停止过摇头，表示不相信。<p>　　最后，他总结了一句：“我不相信！”<p>　　我预期他会有这样的反应，摊了摊手，没有再说什么。关老头却道：“我有方法可以知道真相！”<p>　　我作了一个“请便”的手势，懒得开口。关老头又道：“可是我打不开那桌子的任何一只抽屉。”<p>　　一时之间，我不知道他这样说是什么意思。他又道：“小仙有一张书桌，是特别订制的，是她嫁给我时提出的要求之一。那桌子是瑞典一家精工铸造厂的杰作。它们专制造举世无双的保险箱——”<p>　　他说到这里，我挥了挥手，打断了他的话头。我立即想起，在《运气》这个故事中，我曾偷进过他的住所，发现在二楼其中一间房内，有一张很是特别的书桌。<p>　　当时我只是注意到它的特别，并没有作进一步的研究，如今听到老头这样说，这桌子竟大有文章！<p>　　这时，我也被引发了好奇心——一张由举世无双的保险箱制造商所制造的书桌，那意味着什么呢？<p>　　当然是表示小仙有许多秘密，要锁在那书桌之内。<p>　　我略牵动了一下身子：“你打不开书桌的抽屉？”<p>　　关老头神情沮丧：“一共有七个抽屉，一个都打不开，我知道其中蕴藏着小仙的秘密！”<p>　　我扬了扬眉，表示奇怪他何以如此肯定。他道：“当日，在提出这个要求的时候，她说过，虽然成了夫妻，但是她还要保留个人的一些秘密。所以要一个妥当的保存秘密的所在。我实在爱她，所以答应了，那桌子的造价是三十万英镑，全是坚硬的合金钢铸成，所以——”<p>　　我接了上去：“所以，你不能循正当的途径打开它，也无法用破坏的手段！”<p>　　关老头神情无奈地点着头。<p>　　这时，我已经大致可以知道他来找我的目的了，他是要我出手，去打开那书桌的抽屉！<p>　　我并不先提出这一点，只是问他：“她一定曾和制造商联络过，请他们提供你方法？”<p>　　关老头道：“是，联络过。制造商方面的回答是：对不起，他们做不到——他们并不是知道而不肯说，而是真正的不知道！”<p>　　我皱眉：“这好像不太合常规！”<p>　　关老头叹了一声，忽然取出了几张纸来，放在我面前：“请看，这是当日小仙给制造商的信，前几天他们传真来给我的。”<p>　　我接过来，信有好几封，先是关夫人小仙，当日以顾客的身份，向制造商提出的要求。<p>　　她要求制造商制造“绝对只有使用者一个人打得开的密锁，而任何人企图用不正当方法打开，就会令里面的物件销毁”。<p>　　制造商第一次的回复是“据知，目前无法有这种技术可满足夫人的要求。”<p>　　小仙再坚持：“贵厂号称在保险箱制造业之中，举世无双，必有令顾客满意之方法，若不能，则交易取消，且对贵厂的厂誉，造成一定程度之损害！请贵厂尽最大之努力，感激不尽。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_05'>第一百卷 开心 第三章 世间第一巧匠</b><p>");

document.write ('　　制造商在一个多月之后，才有了回音：“我们竭尽所能，终可使夫人满意，我们在亚洲找到了能满足夫人要求之奇人，但费用极其高昂，初步估价，约五十万英镑，最后可能不止此数，请先惠款，再告知详细节。”<p>　　看了这一封回信，我忍不住大笑了好一会。关老头当然不明白我为什么要笑，所以他望着我的神情，疑惑到了极点。<p>　　我为什么要笑？因为我一下子就猜到了，制造商找到的，能满足小仙要求的“奇人”，必定是戈壁沙滩这一对活宝无异——也只有他们两人，才能利用高科技，达到千奇百怪，匪夷所思的目的。<p>　　我暂不说穿，只觉有趣。因为我若所料不差，只消一个电话，找来戈壁沙漠，问题立时可以解决——岂有设计者打不开自己设计的锁之理！<p>　　我只是顺口问：“你不是说，书桌的造坐，只是三十万英镑吗？”<p>　　关老头悻然：“这附加的五十万英镑，我并不知情，是小仙自己支付的。”<p>　　我也感到奇怪之极。美女小仙．为了钱才下嫁关老头，若是她却花了一大笔钱，只为了要为她的秘密找一个安全所在！<p>　　这种行动，简直难以解释，她会有什么天大的秘密，非用如此昂贵的方式来保管不可？<p>　　接下来，又是小仙给厂商的信：“五十万英镑如数寄上，但必须让我知道详情，经我同意之后，才能作宝。”<p>　　从这此过程看来，小仙不但有艳丽绝伦的外貌，而且有极其缜密的心思。<p>　　制造商提供的详细资料，我看了之后，不禁倒抽了一凉气——本来，我以为只要找到了原设计人戈壁沙漠，问题便可以迎刃而解，但事实却并非如此。<p>　　制造商的资料称：“为了满足你的要求，设计者采用了前所未有的精密设计，置的电脑，会分辨你十只手指的指纹，而更进一步的是，还需加上你声波的频率——这令得除了你本人之外，宇宙之间，再没有任何人可以开启密锁！”<p>　　我呆了半晌，指纹相同的可能性，据统计是千万分之一，十只手指的指纹都相同的机会接近零，还加上声波的频率人人不同。那么，制造商的保证，也就不算夸张了。<p>　　我再看下去：“内置的发热装置，在桌子遭到暴力对付，包括钻石刀切割，激光解体等情形时，就自动发生作用，产生摄氏3000度的高温，足以令内藏的任何物件损毁——化为尘烟。”<p>　　随即，就是小仙的信：“请代我向设计者致谢。”<p>　　造商的回信则称：“设计者必须和你会面，以取你指纹和声音的资料。”<p>　　双方之间的文件来往，至此为止。小仙当然是和设计者见了面的。<p>　　而我所想到的是：小仙究竟有什么秘密，要采用如此非常的手段？<p>　　那时，她应该还未认识金儿，她会有什么秘密？<p>　　我用疑惑的神情望关老头，希望他能提供答案，可是我立即发现，他的神情比我更疑惑！<p>　　他在迟疑了一会之后，才道：“我给她买了很多珠宝，其中很有一点，大有来头，但是……也似乎不必用这样的法子来保存。而且，她一直没有把这种情况告诉我，唉，她不知道有多少事瞒着我，我根本没有得到过她的心！”<p>　　关老头作出一副“情圣”的情状，那神情语态，惹人作呕之至，我冷笑一声：“你买，她卖，你还希望什么？”<p>　　关老头听出了我语意不善，不敢再说什么。我挥了挥手：“我可以设法找到密锁的设计人，看看他们是不是有法子——不过，看来，也末必有办法！”<p>　　关老头连声道：“那太好了，卫先生你一定有办法的，卫先生要多少酬劳，只管直说！”<p>　　我皱了皱眉，心想和关老这样的人，倒也不必客气，大可直话直说，所以我道：“我不想要物质上的酬劳，但是，那书桌的七只抽屉被打开的时候，我要在场！”<p>　　关老头震动了一下，失声道：“这样，我妻子的秘密，你不是全知道了么？”<p>　　我冷冷地道：“第一，小仙已不再是你的妻子。第二，那正是我的目的，我要知道她有什么秘密，值得为此大动干戈！”<p>　　关老头的脸色很是难看，但他毕竟是一个头脑十分精明的生意人，立即知道这宗买卖，对他来说，还是大大有利，所以他道：“一言为定！”<p>　　我点头：“我自会去进行，你听我的消息好了！”<p>　　关老头站了起来，我忽然想起了一个问题：“请问，你是如何任用金儿作为你的助手的？”<p>　　关老头一脸恨意：“通过一家国际性的猎头公司的推荐——这人确然有才干，想不到竟是引狼入室！”<p>　　我再问：“你和他一起那么久，关系又如此密切，难道竟一点异象也没有发现？”<p>　　关老头摇头：“对不起，卫先生，我对你所说的一切，根本不信，我也没注意过他是不是没有重量——不是同性恋者，谁会无缘故去抱同性？”<p>　　我再追问——因为和金儿接触最多的人，就是关老头了：“一点可疑的迹象也没有？”<p>　　关老头回答肯定：“没有——只有一点，我不明白他这样能干，为什么不自己去创业！”<p>　　这个问题，自然不会有确切的答案。我们曾经作过讨论，大家都很同意我的假设。<p>　　我的假设是，有若干气体人在地球上活动，范围和领域都很广泛，他们的目的，可能是想在与地球人一起活动之中，了解地球人，地球人生活，是他们“研究工作”的一部分。<p>　　在关老头看来，创业俭财是人生头号目标，但是在气体人看来，那既然不是他的“工作范围”，他自然没有必要去辛苦营役，去创什么业。<p>　　这或许就是关老头这个问题的答案了。<p>　　而我的假设如果成立的话，那么，每一个地球人生活的领域之中，都有可能存在着气体人——或许是你的钢球教练，或许是你的老板，或许是你的邻居。<p>　　不过也不必。第一，他们未必有害人之心。第二，他们一定不会和你有太亲密或太亲近的关系，以保持他们身份的秘密，不然，没有重量，总是很叫人吃惊的！<p>　　关老头等了一会，见我再没有问题，他再次道别。<p>　　我在他离去之后，立刻和戈壁沙漠联络，倒是一找就找到了他们。<p>　　我开门见山地问：“若干年前，你们曾为一个女人设计过密锁？”<p>　　戈壁沙漠齐声道：“哈，你什么事都知道！”<p>　　我吸了一口气：“那密锁，真的只有那女人本人才打得开？”<p>　　两人大有鄙夷之意：“如果你知道那密锁的内容，你就不会问这种蠢问题！”<p>　　我闷哼一声：“我完全知道内容，我的意思是，当日你们曾记录那女人的十指纹，和她声音的频率——”<p>　　我才讲到这里，就听到了戈壁和沙漠两人、各自齐齐发出了一下怒吼声。接着，电话便被重重挂上，我连“喂”了十七八声，也没有应。我再打过去，却变成了录音，要我留言！<p>　　在开始的十分钟之内，我实在莫名其妙，不明白这一双“奇才”，发了什么神经。<p>　　但当我再把我们通话的内容，想了几遍之后，我明白自己确然得罪了他们！<p>　　我提及当日，他们曾获得“那女人”的指纹和声频的资料，话还没有说完，他们已然在怒，自然是他们一下子就知道了我的用意之故——这些资料，他们如果留存了下来，那就等于保留了密锁的匙，随时可以打开密锁。<p>　　当然，这样做，也是不道德的行为，十分卑劣，我这一问，分明是侮辱了他们的人格，所以才勃然大怒。<p>　　一想通了这一点，我松了一口气——我知道他们的为人，在大怒之后，摔下电话，一定是怒气冲天，来向我兴问罪之师了！<p>　　我不必再去找他们，只消等他们前来就是。<p>　　我下楼，抓了一瓶酒，三只杯，等在门口，不消十来分钟，果然看到他们的车子，响着惊人的噪音（他们灵敏度装的结果），直冲了进来。<p>　　车子还没有停下，就听得两人的大叫声：“卫斯理，你要向我们道歉！”<p>　　我迎了上去，两人跳下车，我第一时间把酒杯塞向他们的手中，替他们敬酒：“对不起，一千一万个对不起，我不是有意的！”<p>　　两人略怔了一怔，却立时又各自争吵起来。一个道：“我就知道卫斯理一定知道自己说错了话！”<p>　　另一个道：“我早知他反应快，但不知道快到这种程度，不能算我错！”<p>　　我忙道：“你们都没错，我在你们发怒之后几分钟，才知道自己说错了话——可是我有原因，你们设计的密锁，被安装在一张书桌里，那书桌一共有七个抽屉，你们可知道书桌主人是谁？”<p>　　书桌属于关夫人小仙所有，两人和小仙应该相见过，但我肯定两人不知道小仙的身份——若是知道，在《运气》这个故事之中，小仙的地位重要，他们早就说了！<p>　　果然，两人道：“是一个女人，声音动听之极，一双手，如同玉琢一样，应该是个绝色美人！”<p>　　我大讶：“未曾见面？”<p>　　两人道：“她是蒙面来的。”<p>　　我“哦”了一声，心想小仙行事，深谋远虑之至。两人追问：“这女人是谁？”<p>　　我一字一顿：“就是关夫人小仙。”<p>　　两人立刻张大了口，自喉间发出了一阵古怪之极的声音，我不敢再怀疑他们的人格，说他们在后悔没有私自留下一份资料来，只好说他们感到了极度的意外。<p>　　我趁机问：“你们全然不知道她的身份？”<p>　　两人叹了一声：“当然想知道，但是基于职业道德，所以不能问。”<p>　　戈壁沙漠替人设计密锁，只有一个能开启，这锁座落何处，他们都不知道，自然也不应该打听，那样，锁主人才会安心。<p>　　我又把关老头怎样找上门来的经过，说了一遍。两人齐声叹：“我们也无能为力，除了锁主人之外，谁也打不开它——如今，只怕锁主人也打不开了，他已变成了气体人，还能维持原来的声频不变？只在有千分之一的误差，就开不了锁！”<p>　　我摊开手：“只好让书桌中的秘密，成为永远的秘密了，虽然我也很想知道那是什么秘密，可是连你们也没有办法，那就——”<p>　　两人忽然道：“或许，用什么方法，和她联络，请她来把锁打开？”<p>　　我笑了起来：“那太虚无飘渺了，她已经彻底改变了生命的形式，正正式式地跳出了红尘，以前的事，如何还会关心？而且，联络一个人，也不是容易的事！”<p>　　两人也笑起来：“是啊，最近在传播媒介上，就有一个傻瓜在找一只鹰的主人，不知找到没有？”<p>　　我没好气：“没找到——那个傻爪就是我！”<p>　　他们吐了吐舌头，没有再说什么。这时，门口一阵喧哗声传来，我一听，就知道是红绫回来了。果然，门开处，她大踏步了进来，身形粗壮，肩头之上，还停着一只巨大的鹰。那情景，和现实相去甚远，一如漫画中的人物。<p>　　戈壁沙漠没见过红绫，一时之间，看傻了眼。我向红绫介绍了他们，两人一起和红绫握手，却又不约而同，把视线投向那鹰——或者正确点说，是投向绕在那鹰足上的那蛇形金环，而且同时，现出了极其怪异的神情，迅速地互望了一眼。<p>　　这种情景，看在我的眼中，自然立刻想到，他们知道这金环的来历。<p>　　所以我立即问：“那金环代表了什么？”<p>　　两人震动了一下，一个道：“那只是……装饰！”<p>　　另一个道：“养鹰的人，很喜欢这一套！”<p>　　他们竟然用这样的拙劣的手法，企图掩饰他们的所知，真令人又好笑，我大喝一声：“少说废话，快从实招来！”<p>　　两人缩头缩脑地问：“不然便当如何？”<p>　　红绫嘻嘻笑：“把你们的头移一移位置！”<p>　　红绫说着，伸出大手去，两人连连后退，急叫道：“招了！招了！”<p>　　我和红绫，尽皆大笑，两人也不生气，只是指着那金环，好一会说不出话来。<p>　　说也奇怪，当两人伸手指向那金环之时，那鹰的神情，也大是紧张，踏在红绫肩头上的双足，不断提起又放下，像是不想人家看清那金环。<p>　　两人手指金环，想说什么又没有说，手却不知不觉移近了些，那鹰忽然伸爪抓向他们，饶是两人缩手快，一个的手背上，也起了一道血痕。<p>　　而那鹰也陡然飞了起来，室内空间小，大鹰双翅振动，劲风疾生，刹那之间，就有天下大乱之感。<p>　　还好，它飞了一会，就停在吊灯之上。红绫一面发声想叫鹰下来，一面责问戈壁沙漠：“这是干什么？”<p>　　两人道：“把那金环除下来，让我们仔细看看，才能确定是否和我们所知的有关！”<p>　　我摇头：“只怕不容易做到！”<p>　　我把那鹰在麻醉药力消失之后，如何索回这对金环的经过，说了一遍，补充道：“显然，那金环对它有特殊的意义，它不肯让人除下！”<p>　　戈壁沙漠却道：“那就难了，我们若不能肯定那是我们曾见过的，也就没有什么好说的了。”<p>　　两人的话，令我怔了一怔：“这套在鹰足上的金环，你们以前见过？”<p>　　两人摇头：“不能肯定！”<p>　　我有点不耐烦：“就当它是，你们且说说上次见到的情形！”<p>　　戈壁沙漠也沉下了脸，一个道：“不让我们肯定，即使把我们的头移位，也不会说。”另一个道：“若是让我们肯定了，就算不叫我们说，我们也会说！”<p>　　话已说到这种地步，我若是再要强逼他们，那就只有反脸一途了。所以，我向红绫望去，红绫明白我的意思，她抬头向停在吊灯上的鹰，发出了一阵古怪的声音，那鹰居然有回应。<p>　　戈壁沙漠大奇：“咦！卫小姐通鸟语？”<p>　　红绫摇头：“有，我只是要它相信，我们并无恶意。”<p>　　说话之间，那鹰又落了下来，仍然停在红绫的肩头，红绫伸手在它身上轻轻抚摸，然后才指着它的足：“借你这金环看一看，很快就还给你，可好？”<p>　　我也在旁：劝说：“若是我们有恶意，上次不还给你了！”<p>　　寻鹰听了之后，有很不安的动作，但很快静了下来，居然向我伸出一足，显然已答应了我们的要求！<p>　　我先伸手在它的头上拍了一下——我不知道它是不是喜欢这样，但是它善解人意，可见它曾长时期和人类相处，自然应该知道那是嘉许的表示。<p>　　然后，我小心地把金环到了下来，戈壁沙漠一接了过去，立刻从口袋中取出放大镜来，嵌在眼上，仔细观察。<p>　　奇怪的是他们并不看金环的正面，那上面有花纹，而是去看反面。而我曾观察过，反面是光滑的。<p>　　他们这样的行动，更使我知道，他们对这金环确有所知。两人一面观察，一面不断交换眼色，由于他们的一只眼上嵌了放大镜，所以每当他们交换眼色时，情景变得十分怪异。<p>　　他们看了大约两分钟，互相对望，一起点头，把金环还了给我。<p>　　这时，红绫也看出熟悉这金环，她一面接过了我给她的金环，立刻又绕到了鹰足之上，一面问：“这金环是什么来历？”<p>　　可是这时，戈壁沙漠的神情，却又十分令人猜疑，因为他们现出了难以相信的神情，缓缓地摇着头。红绫还想追问，我作了一个手势，阻止了她。因为我看出，两人的心情很是矛盾，分明是那金环有很大的隐秘，必须让他们先克服了心理上的矛盾，才能痛快地说出来，追问是没有用处的。<p>　　那种惊疑的神情，一直逗留在他们的脸上，而在大约一分钟之后，他们开始说话。<p>　　他们说话的方式，很是奇特——并不是把有关金环的一切，直截了当地把事情告诉我和红绫，而是他们互相在对话，可是作为旁听者，我们也能在他们的对话之中，得知事情的来龙去脉。<p>　　两人中一个先开口问：“上次我们见到这金环，是多久之前的事了？”<p>　　另一个略一思索：“快有三十多年了！”<p>　　我听了就为之一呆——他们两人，都不足40左右的年纪，对上一次他们见这金环，已有三十多年，那也就是说，他们在孩提时期曾见过，直到如今，也亏得他们的记性，如此之好。<p>　　两人都很有些感叹之色，一个忽然又道：“其实，我们只能算是第一次见到它！”<p>　　红绫浓眉一扬，就待发作——两人的话．太自相矛盾了。可是我再次制止了她。<p>　　另一个居然同意，但说出了理由：“是啊，上次我们见到的时候，它还没有完成，当时我们曾问师父，这蛇一样的金环者什么用，可是师父回答，只说了是送给一个异人的，他说那异人是——”<p>　　略一犹豫之间，一个已接了口：“师父说那异人，能人之所不能，天下再没有人及得上，当时我们都不服气，都说了——”<p>　　说到这里，两人像是回到了三十多年之前，齐声道：“师父，你是天下第一巧匠，还有谁能及得上你！”<p>　　一个道：“真奇怪，师父听了之后，只是摇头，神情黯然。”<p>　　另一个道：“是啊！过了一会，他竟然说了那几句不近人情的话！”<p>　　两人说到此处，都现出愤然的神情。一个道：“师父说：以你们两人的资质，应该投入他的门下才是，在我这里，是浪费了你们！”<p>　　另一个道：“当时我一听就吓得魂飞魄散，一拉你，两人就一起跪了下来，不知道自己做了什么错事！”<p>　　听到这里，我已心中称奇。我对他们不算陌生，但是对他们的过去，却是一无所知。原来他们自小就拜了一个巧手匠人为师，看来，他们师父的手艺很了不起，他们两人，堪称当今世上的第一巧匠——手艺的尖端科学相结合，比请古代的巧匠，自然又巧了许多倍。但是基础功夫，自然还是从小就打下来的。<p>　　而他们的师父，又感叹自己技不如人，他口中的“异人”不知又是何等样人？<p>　　我心中在杂乱无章地想着，戈壁沙漠的对话并没有停止，一个又道：“倒把师父也吓了一跳，把我们扶了起来，说他所讲的，乃是实情，并且还说，日后不管我们技艺如何精进，也必然比不上那异人！”<p>　　另一个“哼”了一声：“师父的什么话我都听，唯有这句话我不服。”<p>　　另一个同意：“是的，我也不服！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_06'>第一百卷 开心 第四章 天工大王</b><p>");

document.write ('　　两人说着，忽然一起向我望了过来，我忙道：“当今世上，若论工艺技术之精，两位首屈一指，当无疑问！”<p>　　两人洋洋自得：“谢谢，我们自己也正以为如此，只是师父当年之言，常令我们耿耿于怀。”<p>　　两人这句话一出口，我就不禁“啊”地一声知道何以两人一见那金环，反应就如此怪异了。一来，他们见了金环，想起了他们的师父，大是感慨。二来，当时他们的师父在打造这对金环，说是要送给一位异人，而那异人，几十年来，令他们耿耿于怀。相信他们的技艺越是精进，那种想会一会那异人的心情便越浓。<p>　　如今，金环在鹰足上出现，那么，极有可能，鹰主人就是他们师父口中的“异人”！<p>　　戈壁沙漠又一起向我望来，我道：“我也极想会晤鹰主人——他不出现，难道我们不能去找他？”<p>　　我这样问的意思是，他们的师父是不是留下了什么寻访那异人的线索。<p>　　两人听了我的反问，神情古怪之至，叫人难以猜测他们心中在想些什么。<p>　　过了一会，一个才道：“师父临终时，曾说过……有可能引那异人现身的方法，可是……可是……”<p>　　另一个也跟着道：“可是……可是……”<p>　　我叹了声：“可是什么？”<p>　　两人一咬牙：“可是那异人若是真的现了身，又解开了我们所出的难题我们就要拜他为师——这事情，师父去世那年，我们才17岁，都觉得不能做，现在自然更不能，宁愿死好过了。”<p>　　两人性格不屈，“宁愿死”倒不算十分夸张。<p>　　我吸了一口气：“且说说细节。”<p>　　两人又互望了一眼，神情像是很不愿意说，我道：“若是他解不开你们所出的难题，那就不必拜他为师了，是不是？”<p>　　两人齐声道：“是，不但不必拜他为师，而且他那天工大王的衔头，还在让给我们！”<p>　　我呆了一呆，红绫已抢着问：“天工大王？那算是什么意思？”<p>　　两人像是说漏了口，神情有点尴尬，我伸手拍着他们的肩头：“你们放心，我有办法令你们当上天工大王！”<p>　　戈壁沙漠虽然将信将疑，但显然肯说细节了。一个道：“所谓‘天工’，是取巧夺天工之意，‘大王’自然是举世第一。这是超级艺匠之间自己所定的玩意，但一直受人重视，除了天工大王之外，还有天工第一级、第二级和第三级，可以自封，便要接受挑战，接受挑战三次而成功，衔头就落实了，但仍需不断接受挑战，情形和拳王争霸，根是近似。”<p>　　我听得大感兴趣：“有这等事，真是天下之大，无奇不有了！”<p>　　两人道：“那只是超级巧匠，而且是根据传统的师父、徒弟这种方式学出来的巧匠之间的事，常人自然不知，这种巧匠，分布世界各地，从事各行各业，加起来，也不会超过五百人！”<p>　　我问：“两位现在是——”<p>　　两人道：“自20年前起，就是‘天工第一级’。”<p>　　我望向我们，欲语又止，他们自然知道我想问什么，神情苦涩：“人人都想拥有‘天工大王’这个衔头，可是我们却不敢挑战，因为挑战一失败，我们就要拜为师，从学徒当起，这对我们来说，是绝无可能之事！”<p>　　我当然知道，旧式的师徒关系是怎样的，那是他们无法接受的关系。<p>　　两人沉默了一会，一个道：“师父临终时，曾把情形分析给我们听，说不论我们出什么难题，都不可能难倒天工大王。但挑战就算失败了，也不会有害处，因为拜在大王门下，虽然不免受若于屈辱，但是在技艺方面，也必然大有所获！”<p>　　另一个道：“谁知道会有什么样的屈辱，所以我们商量下来，决心定去挑战。”<p>　　两人说到这里，又沉默了一会，才齐声问：“你说可以帮我们？”<p>　　我用力一挥手：“是的，现成有一个难题在那里，请天工大王去开小仙书桌的密锁！”<p>　　戈壁沙漠一听，陡然震动了一下，显然我的提议，有极大的诱惑力！<p>　　我在这样提出之前，也早已设想过，若是小仙还在，还有可能威逼利诱，要小仙去打开那书桌的密锁。可是小仙已不在了，变成了气体人，那么，就再也没有人能打开这密锁了。<p>　　戈壁沙漠必然也想到了这点，所以他们才会有那样的兴奋。可是在兴奋之中，他们也有几分犹豫——那实在令我骇然：“难道他们竟认为天工大王，神通广大到了可以打开那样的密锁了。”<p>　　另一个道：“我也看不出——但我们是我们，他是他！我们想不到的，他会想到！”<p>　　听他们说到这里，我一句话几乎已要冲口而出了。我想说的话是“那好啊，让他把密锁打开，看看里面究竟有什么秘密。”<p>　　可是我却陡然忍住了，没有说出来。因为对我来说，天工大王如果打开了密锁，自然是求之不得的好事。可是对戈壁沙漠来说，他们所出的难题，如果给天工大王解开了，一定是十分悲惨的事，不然，他们何以如此郑而重之，犹豫不决？<p>　　所以，我决不能影响他们自己的决定，因为那对他们来说，是头等的大事。<p>　　两人的神情更是凝重，背负双手，不住地绕着圈子，红绫好几次想说话，都被我制止。<p>　　足有好几分钟，一个首先道：“想起师父在生时所受的那么多气，真应该向他挑战！”<p>　　另一个道：“我们现在何尝不受气，但是若轻举妄动，情形只有更糟！”<p>　　我听了这样的对话，心中大是奇怪，看来问题十分复杂，还有许多我想像不到的内容在！<p>　　我百忙之中问了一句：“令师是天工——”<p>　　两人道：“和我们一样，是天工第一级。师父终其一生，不敢挑战，所以屈辱一生。”<p>　　我的神情也变得凝重：“所谓‘屈辱’，是自觉技不如人，心中郁闷，还是真有实质上的屈辱？”<p>　　这个问题一出口，我就知道抓到了关键的所在，因为两人面色变白，神情悲愤，一起顿足：“有实际行动上的屈辱！”<p>　　我大是骇然：“是什么样形式的实际上屈辱？”<p>　　两人齐声长叹：“他是天工大王，有权定期或随心所欲地考察所有艺匠的技艺，若艺匠的制品被他认为不合格，就要降级！”<p>　　我还有点不明白，他们补充：“像这金环，当年就是他下令要师父打造，条件极苛，每一环之间，都有极细的弹簧，堪称当世工艺之绝，谁知道他竟然用来套在一头鹰的脚上！”<p>　　我再问：“他可有考察过你们？”<p>　　两人道：“有，我们初称天工第一级时，他曾命我们制造深海自动标本搜集器，我们过了关，以后再也没有。”<p>　　想想那是将近二十年前的事，我也不禁对他们大表佩服。我想了一想：“你们是否向他挑战，当然由你们来决定。照我看，书桌的密锁，是一个好机会。如果你们不想挑战，也请联络他，他的鹰在我这里，我想和他见面，请他开启密锁！”<p>　　戈壁沙漠一起摇头：“除非是我们向他挑战，不然，他绝不会露面！”<p>　　我又是好气，又是好笑：“照两位那样说法，竟没有法子见到这位天工大王了？”<p>　　戈壁沙漠不约而同，伸手向那鹰一指：“唯一的办法，请它带路！”<p>　　我听了之后，第一个反应是两人在胡说八道：“鹰在天上飞，人在地上如何跟？这鹰又没有大可以带人在天上飞行的地步——我确然有一段经历，是被巨鹰带着，在天上飞行的。”<p>　　但是我继而一想，若是对那鹰说明了，要它回主人那里去，那倒不失是一个和鹰主人直接联络的好办法。<p>　　一直到那时为止，我还只以为，鹰主人有可能是天工大王，而未必一定是。<p>　　因为戈壁沙漠虽然认出了那金环是他们师父所铸，送给了天工大王，但天工大王也可以转送他人，事隔三十多年，世事变化极多，谁也不能预知。<p>　　但我既然想会晤鹰主人，托那鹰做信差，岂非现成？戈壁沙漠的话，提醒了我。<p>　　我笑道：“请它带路，那是说笑，请它带信，那倒是真的！”<p>　　两人一听，神色阴晴不定，我明白他们的意思：“挑战与否，不关我事，我只是想和这奇人联络。”<p>　　两人迟疑：“你会请他开启密锁？”<p>　　我道：“或许会，但要看情形而定。”<p>　　戈壁沙漠没有再说什么，神情色依然凝重，过了一会，才道：“也就只好走一步看一步了，我们再去研究，是不是有开锁之法。”<p>　　我摇头：“也是当时你们设计得太绝了，一点余地也不留，不然，何致于打不开它？”<p>　　两人苦笑，一个道：“当时顾客如此要求，我们自当尽力！”另一个长叹一声：“而且，只是我们打不开，要是天工大王出手……”<p>　　说到这里，两人不住摇头，神情黯然。他们始终不能肯定天工大王也绝打不开密锁，这也正是他们不敢向之挑战的原因。<p>　　两人小心翼翼地问：“你给他的信上，准备如何写？”<p>　　我取过纸笔来，一挥而就，递给了他们：“看，与你们全然无关！”<p>　　我写的是：“鹰仁兄，因缘际会，阁下之珍禽，乐何如之，禽已如此，主人如何，可想而知，遥念之情不可遏止，若能赐覆，足感盛情。又，曾通过传据媒介联络，并无结果。想来阁下定是世外高人，不染红尘，若有打扰之外，尚希原谅！”<p>　　两人见信上果然没有提起他们，也就放心，直到这时，我才注意红绫已退出了几步，手抚鹰身，神情不愉。我一看到情形，便已明白：“放鹰回他主人那里去一次，若它恋着你，自会飞回来。”<p>　　红绫深吸了一口气，咕咕哝哝，不知对那鹰说了些什么。当下，戈壁沙漠告辞离去，临走千叮万嘱，一有消息，立刻相告。<p>　　我把信卷好，塞进了鹰脚上的金环之中，不使脱落。然后假设鹰听得懂我的话，托它带信给它主人。<p>　　红绫在一旁默然，显是不舍得和鹰分开，可是听我说到一半，她就笑了起来：“爸，这鹰主人若是阿拉伯人，收到了你的信之后，定像看天书一般！”<p>　　我笑道：“鹰听得懂我的话，鹰主人也就会看得懂我的信！”<p>　　红绫拍着鹰头：“你可得回来！”<p>　　她神情依依不舍，但还是随我出了屋子。红绫把鹰托在手上，向上一送，那鹰双翅扑扬，转眼之间，已从身边旋上空。去势快绝，不到片刻，已成了一个黑点。<p>　　红绫一直抬着头，她实在已没有可能再看到那鹰了，我要她进屋去，她却道：“我再看一会，爸，我心中不舍得，不会强装欢喜，你别生气！”<p>　　我感动之极，紧握住了好粗糙的手，拍着她的手背，说不出话来。<p>　　一直等到白素说了经过，白素大是感叹：“我们女儿，虽说懂得很多，但是‘有你的总是有你的’、‘不该是你有的，再强求也没有用’这种道理，她就不懂。”<p>　　白素的话才一住口，红绫便反驳：“谁说我不懂，我懂，那鹰该回来，就会回来；不回来，天涯海角去找它，也没有用！”<p>　　我拍手笑：“还真是憧，不含糊！”<p>　　红绫受了称赞，很是高兴，跳跳蹦蹦，回到了屋子之中，事情好像就此过去了。<p>　　当晚，我和白素提起了戈壁沙漠不敢向天工大王挑战的事，表示我的意见：“那书桌的密锁，绝无打开的可能，他们两人用它作难题去挑战，实在是极佳的机会，可惜他们不敢。”<p>　　白素听了，好一会不出声：“或许他们更了解那天工大王的本领！”<p>　　我感叹：“天下之大，无奇不有，竟然有这样的异人在，我们以前，竟一无所知，也可算孤陋寡闻了！”<p>　　白素笑：“真不知足，单是地球上的事，已没有人可以什么都知道，何况地球只不过是宇宙中的一粒微尘，不知有多少事，是我们不知道的！”<p>　　我仍在感叹：“不但不知道，料连想像也无法想像。眼前的事，小仙究竟有什么大秘密，我就想不出来！”<p>　　白素伸手在我的额角上轻敲了几下，柔声道：“那就别想它！”<p>　　第二天，戈壁沙漠紧张地打电话来问：“有回音了没有？”<p>　　我本想和他们开个玩笑，但是一转念间，想到他们把这事看得十分严重，朋友之间开玩笑，也应该有个分寸，不能过分，所以我只是老实回答：“没有——那天工大工住什么所在，难道那么快就有回音？”<p>　　两人叹息：“根本没有人知道他住在何处，近几十年，也没有人见过他！”<p>　　我道：“这就无稽得很了，怎知道这个人是不是还活着？可能早已死了！”<p>　　两人道：“每年，他总会透露一些讯息给天工一级、二级、三级。”<p>　　我好奇心大炽：“用什么方法？”<p>　　两人迟疑了一下，才道：“去年，12个天工一级的艺匠各人都收到了一份图样，制造一个精巧之极的部件，单是那一个部件，谁也猜不到有什么用，等到好不容易造好了，12个人集齐，把12个部件嵌好，仍然不知那是什么，可是一接通电源，那东西就发出了三下哈哈大笑声来。”<p>　　我不禁好笑：“这又有何难？”<p>　　两人道：“这自然不难，难的是，在大笑三声之后，整个物件，在三秒钟之内，自动解体，每个部件，均由300个零件组成，我们数了一数，一共是3600个零件，再也没有一个是联在一起的，我们12个人自认都做不到这点，那自然是天工大王所为了！”<p>　　我闷哼：“这种恶作剧很难安排？”<p>　　戈壁沙漠尖叫：“很难，简直难到了极点，难到了不可思议！不知要经过多少精确的计算，一点也不能出错，才可以有那样的效果——他用这个作为对我们的考验，我们合格了，因为我们在制造过程中，也没有丝毫错误，可是他却是总设计师，是天工大王！”<p>　　我在两人的语音之中，听到了由衷的佩服，这使我更想认识这个异人。<p>　　两人又道：“所以我们不敢轻易出难题给他！”<p>　　我叹了声：“其实，你们也大执着了，既然在技艺上，他有通天彻地之能，你们的挑战就算失败了，至多拜他为师，也可以学点本领！”<p>　　两人沉默了半晌，一个才道：“卫斯理，你不明白，我们的技艺虽不如他，但是相差也不至于如师徒！”<p>　　我道：“那难说得很，一线差，到不了那个程度，就可以拜人为师！”<p>　　另一个的声音苦涩：“还有一个极重要的原因，是早十几年，曾有三个天工一级向他挑战，结果失败，那三人奉命到他指定的地方去见他，却一去不回，再也没有在人间出现！”<p>　　我听了之后，先是一怔，接着“呵呵”大笑“你们没有看过金庸的小说，所以才会只向坏的一面去想！”<p>　　两人确然给我说中了，所以反问：“此话怎讲？”<p>　　我一面笑，一面道：“在《侠客行》这部小说中，武林高手，每年被使客岛派人请走，一去不回。江湖上都以为是遭到了杀害，但事实却是，一众武林高手到了岛上，都被一部绝世的武功秘芨迷住了！”<p>　　两人不笨，一点就明：“你的意思是，那三个天工一级，见了天工大王之后沉迷在他所传授的绝世技艺之中，所以一直没有再出现！”<p>　　我道：“我只是指出，有这个可能！”<p>　　两人又沉吟片刻，才道：“我们还是不敢试——因为我们现在，除了不是天工大王之外，什么都有，一试之下，可能失去一切！”<p>　　我冷冷地道：“悉听尊便！”<p>　　在这个问题上，我有点私心，我想由他们出面，请那天工大王出来，若是能打开那书桌的密锁，当然可以满足我的好奇心了。不料他们把事情看得如此严重，现在只好看飞鹰传书的效果如何了。<p>　　过了一天，红绫不着急，戈壁沙漠却又打电话来问消息。再过一天，他们竟然几乎每隔一小时，就来问一次，有一次我出去了几小时，他们电话再来的时候，竟然紧张得声音发颤！<p>　　于是，我半开玩笑半认真地道：“你们如此紧张，我看在家里也必然坐立不安，不如带部空中侦察仪，到我家门口来扎营，那么，那鹰一回来，你们就可率先知道！”<p>　　两人听了，居然大喜：“因所愿也，不敢请耳——怕给你赶走！”<p>　　我怔了一怔，他们已把电话挂上，大约一小时之后，一辆小卡车驶到我家门口，我看到小卡车的车顶之上，竟装有碟形天线，便知道戈壁沙漠真的带着仪器赶到了。<p>　　我走到门外，两人请我上车去参观，车上除了可供两个人坐卧的空间之外，全是密密麻麻的仪器，单是荧光屏就有七八幅之多。<p>　　两人十分自豪：“这套空中侦察设备，虽然不至于连一只蚊子飞过，便能辨出它的雌雄，但是一只蚊子，就绝走不了，电脑会在三分之一秒之内，自动读出飞行物是什么种类。”<p>　　我叹为观止：“那鹰——”<p>　　两人立刻接口：“高度500公尺，范围半径5000公尺，只要它进入这个范围，我们立刻可以知道，我们两人会全天候留守监视！”<p>　　我驻然失笑：“一有消息，就通知我！”<p>　　等白素和红绫回来，我对她们说起这情形，她们也大有兴趣。红绫更加好奇，上了那小卡车很久，我看到戈壁沙漠，鞠躬如也，送她下车，神情崇敬莫名。等她进了屋子，我问了一下，她轻轻描淡写地道：“他们的装备，略有不是之外，我提了一些改进的方法，他们很是高兴。”<p>　　我知道红绫在经过了她妈妈的妈妈的“教育”之后，各方面的知识已丰富，已到了地球上无人能及的地步。好的改进提议，自然使戈壁沙漠得益不少。这一点，自两人崇敬的神情上，可以看得出来。<p>　　一连三天，仍然没有讯息，这三天之中，我另外有一些不相干的事，常不在住所，每次回来，总看到戈壁沙漠失望的神情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_07'>第一百卷 开心 第五章 求救信</b><p>");

document.write ('　　那一天，我抵达家门口，正是黄昏之初，天际已有几抹红霞，晚秋时分，天高云淡，气候和景色都很是宜人，我看到戈壁在绕着车子踱步，一见了我，就道：“关老头下午来找过你，见不着你，很是失望！”<p>　　我没好气：“见到了我也没有用，我又不是天工大王，我打不开那密锁！”<p>　　戈壁神情默然，红绫这时，由屋中跳了出来，就在这时候，卡车的车号，突然惊天动地响了起来。<p>　　四周围本来极静，突如其来的车号声，把人吓了一大跳，戈壁都直跳了起来，嘶叫道：“来了！”<p>　　而不可思议的是，沙漠也自车中跳了出来，也叫道：“来了！”<p>　　两人都在车外，谁在车中响号呢？<p>　　当然，很快地我就知道，他们把雷达探测系和响号装置联接，在探测的范围之内，一有目标出现，车号就自动响起。<p>　　我知道了这一点之后，我和戈壁沙漠，有如下的对话：<p>　　我有点责怪之意：“你们也太任意了，这里上空，飞过的雀鸟很多，也有野生的鹰隼，要是一有大一点的鸟只飞过，车号就大鸣，这还像话吗？”<p>　　两在翻着眼，反问：“这几天，你们可有听到车号？”<p>　　我道：“那是你们运气好，这几天天上很平静！”<p>　　我有点迷惑：“那为什么——”<p>　　两人神情得意非凡：“黄金！我们的探测系统只对黄金起作用，天上的雀鸟再多，脚上戴着金环的，却是独一无二！”<p>　　事情一揭开，自然再简单不过，我很佩服他们心思之精妙。<p>　　这都是以后的事，却说当时，随着两人大叫“来了”之声，红绫也叫了起来：“看！”<p>　　她伸手向上指，我极目而望，看到了在夕阳的余晖之中，有金光一闪。<p>　　那金光才一入目之际，真是比针尖还要细，可是眨眼之间，势若闪电，陡然已下沉了许多，同时也看到，有一点黑影，随着金光在下堕。<p>　　是那鹰回来了，毫无疑问是。那鹰的来势，快得难以想像，约在一呼一吸之间，已经清楚可以看到它是束紧了双翼，向下疾俯冲下来的！<p>　　等到它来到离地只有几十公尺时，势子竟然不减，那倒叫旁观的人，都吓了一大跳，因为以这样的速度冲下来，撞在地上，非粉身碎骨不可！<p>　　戈壁沙漠和红绫，都发出了惊呼声，就在惊呼声中，那鹰已直冲了下来，连我心中都打了一个突，可也就在它将要撞到地上之际，双翅陡然张开，扫向地面，就看这一扫之势，带起了一股劲风，它的身子已腾空而起，竟然稳稳当当，落到了红绫的肩上！<p>　　这一切，都在不到一秒钟时间内完成，看到了这样的动作，才知道什么叫作矫健，当真是令人叹为观止之至！<p>　　戈壁沙漠忍不住喝采，红绫在鹰一到了肩头之后，就伸手轻按了它的身子，那鹰左右顾盼了一下，目光竟然停在我的身上．同时，向我举起了一足来。我立即看到，它足上的金环下，塞有布卷。<p>　　天工大王的回信来了！<p>　　这实在是令人振奋的事，我立时伸手过去，可是戈壁沙漠却比我快了一步。但是他们手伸得快，缩得也快——那鹰竟不让他们来取，利爪过处，向两人手背抓来，若不是两人缩得快，只怕就要鲜血淋漓！<p>　　刹那之间，两人的神情，自然难看之极，我为了避免他们尴尬，急伸手，把那布条自鹰足的金环之下，抽了出来——说那是“布条”，并不恰当，那应该是布块，如手帕大的，可是却被摺成了布条，取出之后，首先看到五字：“卫斯理亲启。”<p>　　我把布条向戈壁沙漠扬了一扬，既有“亲启”二字，那鹰不肯让他们去取，也很合情理。两人闷哼了一声：“真尽责！”<p>　　而我在这时，已是满腹疑窦了。其一，用布来写信，那大特别了，而且，我发现那布的颜色，灰不灰，白不白，很是残旧。边缘毛糙，不是剪，而是撕开来的，看来竟像是一件旧衣服中的一幅，以“天工大王”的气势地位，怎么会用这样的材料来写信？<p>　　而且，那五个字，字迹倒是苍劲有力，可是笔画断续，时深时淡，颜色不一，我倒可以看出，那是用烧焦了的炭写出来的。<p>　　用烧焦的树枝在旧布上写信，这难道是天工大王的一贯作风？<p>　　我先不将布条打开，只是充满疑惑地向戈壁沙漠望了一眼。<p>　　两人的观察力很强，自然也看出了蹊跷，他们摇了摇头，表示不明所以。<p>　　我注意到了布块在摺成了布条之后，另有小布条穿过，扎在一起，我先抽开了三根小布条，正要把布条抖开时，那鹰忽然扑向戈壁沙漠，把他们赶开了几步。<p>　　两人呆了一呆，一起叫：“卫斯理，只准你一个人看这信？”<p>　　我也觉得事情怪得可以，朗声应：“一般来说，写上了‘亲启’的信，都是只给收信人独自看的！”<p>　　我这是怕红绫不高兴，所以才特地解释得明白一些。看红绫时，那鹰已回到了她的肩上，她笑嘻嘻地，绝无不愉快之色。<p>　　我知道事情太不寻常，就先不抖开布来，把布捏在手中：“我到书房去看。”<p>　　戈壁沙漠叫：“卫斯理！”<p>　　他们这一叫的意思再明白不过：信你可以一个人先看，但是信的内容，也须让他们知道！<p>　　我略停了一停，很严肃地道：“现在我不知道信的内容，所以我不能答应什么！”<p>　　两人又叫，叫声大是委屈：“卫斯理！”<p>　　我用力一挥手：“我一定尽我所能！”<p>　　反倒是红绫，对那信并不关心，那鹰回来，她已心满意足了！<p>　　我拿着那幅布，进了屋子，心中在想：不管那上面写些什么，只要有可能，我自然会和戈壁沙漠商量的。<p>　　进了书房，我抖开布块，更可以肯定那是一幅衣襟，上面写了不少字，也全是一看就知道，用烧焦了的树枝或竹片写出来的。<p>　　通常，人只有在十分困难的情形之下，才会用这样的方式写信，鹰主人难道是处在困境之中吗？<p>　　我把布块摊开，去看上面的字，有些字，相当模糊，要根据上下文理．才能认出是什么字来。<p>　　绝对可以肯定，写信人的环境恶劣之极，但是写信人还是尽力依足了礼数，并没有极形极状，可知他虽在困境，但是还是很镇定从容。<p>　　信的内容，出乎我的意料之外，我在事先，曾对鹰主人的回信，作过种种的预感，可是绝对想不到，我收到的回信，会是一封求救信！<p>　　是的，不哲不扣，那是一封求救信。<p>　　信全文如下：“卫斯理先生，鹰儿携来大函，幸何如之。久仰大名，身处困境，本已不存希望，只盼鹰儿能带来人间讯息，孰料竟能得遇大德。仆因意外，遭难年余，苟延残喘，本不作生还之望，自拜读大函之后，求生之意转强，恳求客下鼎力相援，仆函需下列各物……”<p>　　信写到这里，这“下列各物”用的是英文，或德文，都是机械工程，或工具的专门名词，我看了一下，一共有四样之多。<p>　　最后，又是中文：“各物请择最精巧型，交鹰儿携回，此鹰极通灵，如无特殊意外，当可归来，则仆可脱困境，能与阁下结书信缘，三生有幸。”<p>　　再下面，便是署名，一看署名，我就呆了一呆，先是三个汉字：“伦三德”，然后却是一个非汉人的名字，使用的先是英文拼音，然后，是波斯文姓名的译音是“希布棱斯·伦三德。”<p>　　看来，鹰主人是波斯人！<p>　　而波斯人居然能使用那么流利的中国文字，这人的学问，也就非同小可了！<p>　　信并没有什么不可以公开之处，所以我向外面叫：“请全上来！”<p>　　不一会，戈壁沙漠就冲了上来：“小女她放鹰去了。怎么，信上说些什么？”<p>　　我指着布块：“你们自己去看。”<p>　　两人一下手就看完了，现出了惊疑莫名的神情，我问：“那天工大王是波斯人？”<p>　　两人既不点头，也不摇头，只是一片惘然。我道：“波斯巧匠，倒是举世闻名的。”<p>　　两人神情更疑惑：“天工大王每次给各人出题，都用各人熟知的文字，可知他的语言能力极强。”<p>　　我指着那几行“下列各物”：“这都是些什么东西，我看不很明白。”<p>　　戈壁沙漠不由自主摇着头，一个道：“很奇怪，这第一件——正式的名称，我也说不上——它能射出又细又强而有力的金属线，这里指明线长至少要有130公尺。线的顶端，有一个钩子，可以钩住固定的物体，勉强可以称之为钢线枪。”<p>　　另一个道：“第二位，是玻璃吸引器，分手都用和足部用两种，他两种都要，这是利用真空原理，使人可以攀上光滑的表面所用的工具。”<p>　　另一个又道：“再一件，是小型储电电钻和金刚石钻头，一共要三枚，储电电池指定要最强力的那种。”<p>　　我也大是疑惑：“第四件我看得明白，那是一个微型的电视摄像连小型荧屏，是不是？”<p>　　两人不住点头：“他运气好，这四项物品，我们所制造的品质，世间第一。”<p>　　两人这话，自然可信。<p>　　这时，我们心中的共同疑问是：这位鹰主人伦三德先生，他要这些物品，是为了什么？<p>　　我望向他们，他们也望着我，我道：“你们先说。”<p>　　戈壁沙漠各自叹了一口气，一个道：“他信上说，他身在困境之中，他身陷困境，一定已有相当时日了！”<p>　　另一个道：“当他身处困境时，那鹰定和他在一起，那鹰离开他，是奉他之命，向外求救的！”<p>　　两人假设着那鹰主人的处境，在他们略停一停的时候，我点头，表示同意他们的说法！<p>　　一个又道：“鹰儿可以离开那困境，他不能，这表示他身处在一个很深的洞中。”<p>　　另一个道：“或者是两面都是千仞峭壁的山峡中。”<p>　　一个再道：“甚至是冰山的裂缝之中。”<p>　　另一个也提出了第二个假设：“或者，是在一个光滑的大圆筒之中。”<p>　　我都点头，因为他们的假设都合理，鹰能离开，他不能，自然是鹰会飞，他不会之故，所以假设他的几种处境，都有可能。<p>　　这一点，从他求助所要的物品上，也可以看得出来。可以射向处的钢线构，可以攀缘光滑表面的真空器，都说明他是在一个深洞之中。<p>　　戈壁沙漠继续假设，一个道：“他在他的处身之处，可能还要进行一项探索——看来一有了脱困的希望，他却并不急于脱困，还要利用硬度极高的金刚石钻头和微型电视摄像管，去进行研究。”<p>　　另一个道：“这一点，最不可解。如果他真的是天工大王，那么他可以先脱困，再携带大量精良的工具，去进行探索。”<p>　　说到这里，我也发表了意见：“如果他想离开深洞，一具性能好的个人飞行器，应该比用线钩更好！”<p>　　两人一起摇头：“个人飞行器太重，那鹰负担不了。”<p>　　我“啊”地一声——放那鹰走，到鹰回来，足有八天。鹰的飞行速度相当高，可知鹰主人离此相当远。鹰再通灵，也难以带着重物作远程飞行！<p>　　一想到这一点，我又不禁担优起来：“他要的这几样东西，有多重？”<p>　　两人神情自得：“若是别家的产品，至少三公斤，鹰也无法负担，但是我们的产品，却可以不超过—公斤。”<p>　　我喃喃地念着信中的句子：“如无特殊意外，当可归来。”两人苦笑：“特殊意外，谁也无法预防，我们当然照做！”<p>　　我用力点了点头：“可惜他没有说自己在何处，不然，可以赶去和他相会！”<p>　　两人道：“这次再传书给他，要他说明身在何处。我们帮了他这样一个大忙，他不应该藏头露尾！”<p>　　我向他们插手：“不可挟恩自重，这类异人，生性大都古怪，不近人情，我们提只管提，他做不做，只怕勉强不来。”<p>　　两人深以为然：“他的处境，还不算太坏，至少，他还有火可用。”<p>　　我问：“准备那几样东西，要多久？”<p>　　两人异口同声：“24小时。”<p>　　我老实不客气：“明天见！”<p>　　戈壁沙漠驾着小卡车走了，我再把封信看了几遍，觉得我和他们所作的假设，应该很接近事实。<p>　　白素先回来，我们商量了一下，也出不了曾经讨论的范围。<p>　　红绫很晚才回来，她一看了那封求救信，就道：“这人，怎么不说自己在什么地方，我们好去救他！”<p>　　白素道：“或许，他不愿人家帮助！”<p>　　红绫摇头：“他派鹰儿出来，就是为了求救的！”<p>　　我的意见是：“你看这信，虽是求救，但是却写得大具气派，可知其为人。”<p>　　红绫一伸手，让那鹰上来，那鹰停在桌上，不住用喙去轻点那布块，这种“身体语文”，表示了它对主人的思念。<p>　　我忽然心中一动，立时打电话给戈壁沙漠：“我想在那鹰的身上，多装一个讯号发射装置，可以进行遥远跟踪，有效范围越远越好。”<p>　　两人在电话中欢呼：“我们竟然没有想到，五百公里距离没有问题，问题是不容易跟踪。”<p>　　我沉声道：“只好让伦三德先生多等一两天，我去借一架高性能的小型飞机来！”<p>　　我自然也知道，要满足我的需要的“高性能小型飞机”，只有两处地方可以提供。其一是戈壁沙漠所说的云氏兄弟处。还有一处，就是新形式生命，活的机械人康维十七世那里。<p>　　我决定向云氏兄弟求助，原因之一，当然是云四风的妻子，女侠穆秀珍是红绫的干妈，我让红绫先和她的干妈联络。<p>　　大约二十分钟之后，穆秀珍爽朗无比的笑声，自电话护音器中传了出来，顿时满室生春，畅快莫名。<p>　　刹那之间，穆秀珍和红绫两人，争着说话，空间中全是她们的语声和笑声。我和白素，根本插不进嘴。我想起上次在陶启泉的岛上，和穆秀珍第一次相见时，陶启泉说她正有极大的困扰，我曾告诉她，康维十七世或者能提供帮助，如今不知怎么了。<p>　　等她们讲了五分钟之后，我才大声叫了一句：“见过康维，问题解决了？”<p>　　给我一叫，两人陡然静了下来，静了好几秒钟，顿时显得异样。穆秀珍这才道：“见过那异种生命了，没有什么大不了的难事！”<p>　　一听得她这样说，我和白素互望了一眼，心中雪亮，知道她的困扰，并未过去。但是她不说，我们当然不便向她追问。<p>　　穆秀珍又提出了一个听了令我很感突兀的问题，她道：“那位古怪的原振侠医生，有没有他的消息？”<p>　　令我很有突兀感的原因，她显然不是随口问，而是很急切地想知道答案。<p>　　我也立即记起，上次在岛上，她也曾提起过原振侠，很急地想知道他的下落，并且说有古怪的事情，和原振侠有关。<p>　　古怪俊俏的原振侠，是在利用宇宙震荡，自新爱神星回归地球的途中失踪的，连女巫之王玛仙，也无法知道发生了什么意外，也无法知道在复杂的时空之错之中，他迷失在什么情形之中。<p>　　原振侠迷失在太空，一想起这件事，我就如同心口压了一块大石一样。有时和彼此都熟悉原振侠的人谈起来，人人都感到难过之至。<p>　　可是，我却从来不知道原振侠和木兰花、穆秀珍姐妹相识。若是不相识，穆秀珍不会这样问。若是相识，又是一种什么样的情形？<p>　　我—面飞快地转着念，一面道：“一点消息也没有，那是世上最令人不愉快的事！”<p>　　穆秀珍听了，“嗯”了一声，又静了几秒钟，我趁机问：“上次你提起原医生，说是有点古怪的事，如果需要共同研究——”<p>　　穆秀珍道：“或许会，但现在不！”<p>　　她说得很是含糊，但也阻止了我再问下去，我只好将之存疑。<p>　　我提山了要求：“向你借一架小型飞机，用来跟踪一头鹰的去处！”<p>　　穆秀珍一听，就怪叫了起来：“什么事情，怎么如此有趣？”<p>　　我叹了一声：“说来话长——”<p>　　穆秀珍又叫：“行了，不必现在说，我驾机来，见见红绫和素姐，再听你们说！”<p>　　这一下，不但红绫，连白素也发出了一下欢呼声，由此可知穆秀珍的受欢迎程度。<p>　　穆秀珍是急性子人，一有了决定，立刻实行，她挂上了电话，我在想，当我也放下电话，转过身来时，她可能冲出屋子，上了车了。<p>　　红绫高兴之至，跳蹦了好一会，忽然道：“由我出马，去跟踪鹰儿！”<p>　　我摇头：“那鹰主人的行为古怪，你没有应付这种人的经验，当然由我出马！”<p>　　红绫让了一步：“一起去！”<p>　　我笑：“只怕精巧的小型飞机，无法容纳两个人！”<p>　　红绫道：“其实我们留在苗疆的那飞机，可能更加实用些！”<p>　　那架飞机，根本不是地球上的产品，自然先进得多，但是太惹眼，而且，也很巨大，不是任何地方都可以降落的，不适宜执行这次任务。<p>　　我开红绫玩笑：“好啊，那就快通知你干妈，叫她下用来了！”<p>　　红绫怔了一怔，大摇其头：“不好，当我没说过话好了！”<p>　　白素向我投以责备的眼色，怪我不该这样对待率直得毫无心机的红绫，我装作看不见。<p>　　第二天，戈壁沙漠先到，他们把鹰主人需要的物品，分装在两只又坚固又轻的盒子中，盒子外有环，可以紧扣在鹰足之上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_08'>第一百卷 开心 第六章 万里跟踪</b><p>");

document.write ('　　两只盒子的总重量，也不超过一公斤，那鹰带了它们，仍可以作远程飞行。<p>　　那只讯号发射器更小，尖端科技的微型产品，有时真令人惊叹。两人道：“飞机上有接收讯号的设备，你的困难是要维持很慢的速度——慢速飞行需要高度技巧，而且极度危险——”<p>　　他们才说到这里，已有穆秀珍的声音接了上来：“需要慢速时，可以选用直升机翼的设备——在带降落地点的困难，也解决了！”<p>　　我一转头，就看到白素和秀珍并肩站在门口，红绫大叫一声，扑向前去——她把自己当作小女孩子，还好穆秀珍武术造诣高，懂得如何卸力，否则，非给她撞倒在地不可！<p>　　戈壁沙漠“啊”地一声，现出了不相信的神情——他们曾说过，曾参与那飞机的设计，既然穆秀珍所说的直升性能，是当时未能攻克的难关，而如今居然解决了，自然表示有人在能力上比他们高。<p>　　两人呆了一呆之后，才道：“是老四的设计，还是老五的设计？”<p>　　他们口中的“老四”，就是穆秀珍的丈夫云四风，老五，自然是云五风了。<p>　　穆秀珍笑吟吟道：“都不是——”<p>　　戈壁沙漠叫了起来：“岂有此理，不可能，是他们兄弟两人，还有话可说。别人的话，云夫人，你要小心——在天上飞行，低劣的设计，会导致生命危险的！”<p>　　穆秀珍笑：“我反正不懂，只觉得方便灵巧之至——咦，这鹰是谁养的？可爱极了！”<p>　　她生性好动活泼，在说着一件事的时候，会忽然扯开去说另一件事。这时，她看到了在屋角的那头鹰，便忘了原来的话题了。<p>　　戈壁沙漠却不肯放过她：“那是谁设计的？”<p>　　穆秀珍道：“这件事，说起来很奇怪，不是三言两语讲得明白的，四哥和老五都说，好设计者是天才，是鬼才，是奇才，总之，天下无双！”<p>　　穆秀珍像是故意在气戈壁沙漠，讲的时候，语气和表情，都很是夸张。两人的神情，自然不很好看，他们“哼”地一声：“听起来，倒像是天工大王的杰作发，只可惜他自身难保，还要我们去救他！”<p>　　穆秀珍一听，大是奇讶：“天工大王？那是什么人？这称号好有气派！”<p>　　她说着，竟向我望来，我插手不迭：“当然不是我，你太看得起我了，这天工大王，有可能，就是这头鹰的主人——”<p>　　于是，我就把如何发现了这头鹰的经过，和这此日子所发生的事，告诉了穆秀珍。其中，有关“天工大王”的事，由戈壁沙漠直接说。<p>　　最后，我道：“借飞机，就是为了要跟踪这鹰，为了找那位汉名伦三德的波斯人！”<p>　　穆秀珍点了点头，默然不语——这种反应，和她的性格不是很合，而且，我也注意到，她在看了那布块上的信之后，就一直在思索。<p>　　所以我问：“你认识这位奇人？”<p>　　问题虽然问得有点突如其来，但事实上，这问题简单之至。可是穆秀珍是觉得很难以回答，沉吟了一下，才道：“我不能肯定——那事太复杂了，我一直在查，也一直未有结果，现在不讨论如何？”<p>　　我摊了摊手，表示没有意见。戈壁沙漠却闷哼了一声，大表不满。<p>　　我趁机道：“如果有什么事，是和原振侠有关的，请不要把我当作外人，我和他是极好的朋友！”<p>　　穆秀珍笑：“当然，很有可能，许多事之间全有关连，根本是一件事。”<p>　　我根本不知道她的“许多事”是什么事，对她的话，自然也摸不着头脑，我可以肯定的只有一点：穆秀珍绝不是说话吞吐，故弄玄虚的人，可是在这许多事上，她却欲语又止，一定有特殊的原因。<p>　　所以，我没有再问下去，戈壁沙漠有点不耐烦地问：“你的飞机在哪里？”<p>　　穆秀珍道：“在大厦的天台上。”<p>　　我知道，云家是大豪富，在本市中心地区，有好几幢摩天大厦。如果飞机能直上直下，那自然可以在大厦的天台上降落。<p>　　我问了一句：“一云大厦？”<p>　　穆秀珍点了点头——几幢大厦的名称简单，一云，二云，三云……余此类推，其中以一云最宏伟。<p>　　穆秀珍也心急：“请吧！”<p>　　我用最短的时间，携带了一些实用的工具，红绫带着那鹰，戈壁沙漠自行驾车，一行人等，在20分钟之后，就到达了楼高72层，一云大厦的天台。<p>　　在广阔的天台中心，我一眼就看到了穆秀珍的那架小型飞机——那是真正的“小”，大小和一辆两门的小汽车相若，圆头圆脑，线条很是现代。<p>　　我没有看到横伸的机翼，只看到机舱顶上，有一个直径约一公尺半的圆盘，圆盘离机舱顶约一公尺，从机舱顶的形状来看，圆盘可以落下来，嵌在机舱顶上。<p>　　戈壁沙漠绕着飞机转了两个圈，先是默然无语，接着，一起长叹。一个道：“看了之后，我们也明白，就是想不出来。”另一个道：“哥伦布的鸡蛋。”<p>　　两人一起点头，神情表示佩服——“哥伦布的鸡蛋”是一个人所皆知的比喻，自然不必详加解释了。<p>　　穆秀珍打开舱门，机舱之内，确然只能供一人乘坐。她约略向我解释了一下各种设备的性能。<p>　　飞行的原理不变，我相信对操纵它，并无难处，比较复杂的是跟踪系统。穆秀珍询问了附在鹰足上的讯号发射的频率，在仪器上略作调整，就对红绫道：“可以让鹰起飞了！”<p>　　红绫抚着鹰身，说了一番话——这番话实在很孩子气，很好笑，可是我们都没有笑。<p>　　红绫对那鹰道：“乖乖地带着些那些东西，回到你主人那里去，我知道你会很辛苦，但是你主人正等着用那些东西，很着急了。你一路上要小心，别惹是生非，以致误了大事！懂了吗？”<p>　　那鹰居然引颈作声，以示它“懂了。”红绫一振手臂，那鹰立时冲霄而去。<p>　　穆秀珍指着一幅荧屏，荧屏上正有一行一行的字闪现出来，穆秀珍惊叹：“飞行的时速竟然达60公里！”<p>　　我道：“那还是在升高的阶级，还可以更快！”<p>　　穆秀珍道：“我已设定和目标的距离是半公里——”<p>　　她停了一停，用询问的目光望向我，我想了一想：“还可以再近一些，两百公尺。”<p>　　穆秀珍又按动了一下制纽，然后双手一摊：“一切都由电脑控制，目标快，它快：目标慢，它慢，需要高速的时候，机身两边的翼会自动张开，座位顶上是食物和食水，长时间跟踪，中途有可以降落之处，不妨降落休息两三小时。”<p>　　她不但吩咐得详细，而且，还极顽皮地学红绫对鹰说话的口吻：“一路上要小心，别惹是生非，以致误了大事！”不过她再顽皮，也不敢说最后的“懂了吗”三个字，而且在一说完之后，立时抱头吐舌，奔了开去。<p>　　我注意到鹰的飞行速度正在提高，已到了80公里。但跟踪的范围既然是500公里，我时间充裕，不必着急。我先大大地伸了一个懒腰，然后轻吻白素一下，大是感叹：“好久没有这样出动了！”<p>　　红绫则对我可以“远征”，表示十分羡慕。穆秀珍在一旁，看出了她的的心意，握住了她的手，大声道：“跟踪一头鹰，有什么好玩，鹰飞行那么慢，闷也闷死了。来，我带你去做好玩的事！”<p>　　红绫一听，大是雀跃。白素摇头：“天下大乱，不知何处何人，时运不济，要倒大霉了！”<p>　　穆秀珍行事率性，红绫更是不知天高地厚。两人加在一起，闯大祸的机会，自然极高。我对白素的话，也有同感，但是我相信，当时，白素也好，我也罢，都是说说而已，绝不曾料到她们两人真的一连串的行动，做出了不少事来。穆秀珍所说“去做更好玩的事”，原来在那时，已有了具体的内容，不是说着玩的。<p>　　穆秀珍并且也向戈壁沙漠道：“关于那张书桌，你们不妨和四号、老五他们联络一下。一人计短，二人计长，说不定有办法——”<p>　　两人一直在怏怏不乐，听了穆秀珍的话之后，也没精打采，只是顺口应了一声。<p>　　我坐进了机舱，门自动关上，按下了一个掣钮，旋转叶宁静地转动，机已冉冉上升——这玩意，真像是神怪小说中创造的法宝一样。<p>　　由于是电脑控制，会自动追踪目标，所以我根本不必做什么，我望着荧屏，目标已在30公里之外，飞行速度是时速90公里。自动追踪的目的，是和目标保持200公尺的距离，所以要追上去。<p>　　这时，我约略计算了一下：“上次，那鹰飞走，过了8天才回来，鹰的体力极强，可以假设它一天飞行12小时，那么，一天可以飞行1000公里，8天是来回8000公里，鹰主人远在4000公里之外？”<p>　　当然，这只是十分粗略的计算，气流、鹰飞行的持续力等等因素，都没有计算在内。但约略可知，鹰主人是在3000到4000公里之外。<p>　　鹰在向西北偏西飞，如果方向不变的话，3000公里可以飞到西藏。或印度、或阿富汗、4000公里，可以飞到波斯（伊朗）去了。<p>　　那位伦三德异人，若真是波斯人的话，那么，目的地是波斯，自然大有可能。<p>　　我又自然而然，想起穆秀珍在知道了异人是波斯人之后的反应。那使我相信，她至少曾见过一个波斯人，并且曾发生一些事。<p>　　只不过现在我一点别的线索都没有，自然也无法凭空臆测。<p>　　不多久，和目标已逐渐接近，等到固定在200公尺时，自机舱望出去，肉眼可见——不但可以见到鹰，更可以见到鹰足上金光闪耀。<p>　　虽然，我知道飞机有反雷达探测的“隐形”设备，但由于飞行高度不到2000公尺，所以被发现的可能很大，一旦被飞越地区的军事力量发现，就会相当麻烦，所以我十分留心周遭的环境——当然，就算有了麻烦，以这飞机的性能来说，要溜之大吉，是轻而易举的事，但也防碍了跟踪的工作了。<p>　　我出发的时候，已经是下午时分，所以接下来，就是黄昏，面前红霞夺目，状而无俦。不多久，天色便黑了下来，我注意到了目标的飞行高度正在降低，而且在原地盘旋，我知道那是鹰儿在觅食，进食之后，它会找地方憩息，等第二天天明，再行起飞。<p>　　而恰好，我的下方是一个小山谷，看来很是幽静，就算山谷中有些居民，但小飞机可以做到起飞降落时，几乎寂静无声的地步，只要离民居远一些，也不会被人发觉。<p>　　一切果如我所料，当飞机停在山谷之后，目标距离我约有600公尺，也静止不动。<p>　　我下了机，在附近走了一会，无法确知那是什么所在，四周幽静之至，天色全黑，最近的亮光，只怕也在一公里之外。我找到了一块大石作倚靠，抱膝而坐，膝上放着带来的一小瓶烈酒，不时喝上一口，让烈酒在体内化为一股热流，顺血管流动。<p>　　夜相当凉，天上繁星点点，我顿时感到天地之大和人的渺小。<p>　　环境很容易影响人的思绪，我这时的情形，就是如此，我感到人的渺小，超乎我平时所了解的程度。<p>　　人自称是万物之灵，自然在很多方面，都凌驾于其他的生物之上，但是若说对自然环境的适应，那就排名最末，连蚁都不如。<p>　　像现在，我跟踪的鹰，就可以凭藉本能，翱翔万里。我却要依靠尖端科技，才能跟随，与之相较，谁高谁低，也很明白了！<p>　　思绪一下子扯了开去，忽然又想到，理论上来说，人的视觉能力，并没有距离的限制，可是隔得太远的物体，由于变得微小，所以也就看不到了。<p>　　这时，这遥望所及的星空，虽然看来辽阔无比，但是单凭肉眼，能看出去多远？用距离的单位“光年”来计算，不会超过四位数字。就算极目以望，能看出一万光年，那对整个宇宙来说，又算得了什么？<p>　　而迷失在宇宙中的原振侠，究竟是在宇宙的哪一个角落？想起来令人心寒，难怪连神通广大之极的女巫之王，也说绝无可能把他找出来。<p>　　而等他自己出现的机会，也几乎等于零！<p>　　永远的迷失，永远的飘流，永远不知在何处……<p>　　我没有再想下去，一口气把瓶中的酒喝完，一跃而起，回到了机舱之中。<p>　　我可以放心睡觉，因为目标若是一有时速20公里移动，就会有警号声叫醒我。<p>　　我也确然是给警号声叫醒的，那时，东方正略有鱼肚白，那鹰就已经启程了！照昨晚它憩息的时间来算，它一天的飞行时间，竟超过15小时！<p>　　我并不急着起飞，先下机舒展了一会手脚，进食，然后又开始了追踪。<p>　　我把第一天晚上的情形，叙述得比较详细一些，是因为接下来的两个晚上，情形都大同小异，自然不必再重复了。鹰的飞行方向并没有改变，到了第四天，我估计已经到了阿富汗的境内。<p>　　我利用机上的地理资料，先把着到的一条河流的弯曲流道，输入电脑，很快地，电脑就找出了这条河是巴基斯坦和阿富汗边境的罗拉河，再向西飞，我确然会进入阿富汗。我这时的飞行高度超过3000公尺，不会有什么人能发现我这个细小的飞行目标——当地的巨大羊鹰，双翅横展时，就比小型飞机大得多。<p>　　照那鹰上次来回的日子来看，它已经离目的地不会太远了！<p>　　所以，我特别留意地形，利用电脑控制，以确定我的飞行位置。<p>　　我估计那鹰在快到目的地时，不会再花时间休息一个晚上，会一鼓作气飞回主人处——那样对我来说，就相当不利。虽然我对在黑暗中飞行，一点问题也没有。但是在着陆之后，白天寻找目标，总比在黑暗中容易多了！<p>　　但那也是无可奈何之事，天色渐渐黑了下来，那鹰毫无停歇之意。<p>　　而在前面，则出现了一座延绵不断的山峦，特别高耸险峻的山峰，在昏暗中看来，更是雄伟突兀，无可比拟。<p>　　荧屏上立刻显示出了“高希马柴峰”的名称，高度是一二四二七英尺，接近四千公尺，比我的飞行高度高，所以我才有整座高山迎面压过来的感觉！<p>　　我知道飞机的自动飞行系统的性能绝佳，声纳探测可以使它避开任何障碍，作出升高或左右闪避的判断。<p>　　我绝不怕飞机会撞山，可是等到越来越接近山峰的时候，我就发现，目标正在降低飞行的高度。<p>　　这时，我已经有理由相信，那鹰的目的地，就在高希马柴峰之中。那种情形，使我的跟踪，出现了极度的困难，我开始使用长程望远镜头去跟踪。<p>　　在荧屏上，我可以清楚地看到，那鹰双足上的配备，一点也没有少，而且经过连日来的长途飞行，它一点疲态也没有，仍然矫健无比，双翅有谙律地扑动，动作强而有力，速度也没有减低。<p>　　我所担心的事，终于发生了，前面出现了对峙的两座山崖，都是峭壁千仞，直上直下，两崖之间，是一个极狭窄的空间。<p>　　探测系统立即测出，两个山崖之间的窄缝，最宽处只有一点三公尺，而飞机的机身，是一点八公尺。<p>　　也就是说，那鹰可以直飞进这崖缝中去，而我却进不去，我无法进行平行跟踪了。<p>　　那鹰果然直飞进了崖缝之中，飞机在到了离崖缝20公尺处，红灯亮起，鸣鸣的警号声也响起，它自动向上升去，一直升到了峰顶。<p>　　虽然，在跟踪的荧屏上，仍然有那鹰的踪迹，但是我和它之间的距离，已经是3000多公尺了。<p>　　一到了峰顶，白雪皑皑，怪石嶙峋，山势险恶之极，两座山崖之间的窄缝，竟延绵逾千公尺，地势之险峻异特，到了难以想像的地步。<p>　　那鹰在崖缝之中向前飞，我知道它在我的下面，我还是可以用肉眼看到它。虽然那崖缝中黑暗无比，越近山脚越黑，但是远程望远装置中，有红外线设备，所以我可以看到它。<p>　　当然，看到的形象不是很清楚。在那样的窄缝之中飞行，看来十分吃力，身子在不断摇摆，相信在那崖缝之中，有很是强烈的气流，形成了一股劲风——空气在通过狭窄的通道时，速度会变得很高，那鹰必须和强劲的气流对抗，自然很吃力了。<p>　　那时，它的速度很慢，我也将飞机的速度减到最慢。一直追踪到了崖缝的中心部分，那鹰突然在一块突出的岩石上，停了下来。<p>　　我看得很清楚，它停了下来之后，一眨眼间，就在我的视线之中消失了。可是，荧屏上，仍然有它的踪迹显示——这说明了，在它停留之间，附近一定有一个岩洞，它进了岩洞，我肉眼看不到他，可是仍然可以接收到它足部讯号发射仪所发射的讯号。<p>　　我大是兴奋：终于找到鹰主人的所在处了！<p>　　这里异特的环境，也和我们的推测，十分吻合。我们曾假设鹰主人所处的困境，是在一个深洞之中，或是在削壁之中，这个崖缝不正是如此吗？<p>　　我略定了定神，发觉就在不远处，有一个平坦的石砰，可供飞机降落。<p>　　我打横飞行了50多公尺，到了那石坪之上，缓缓降落。飞机才一停定，震动了几下，从机身的四处所在，射出了极粗的铁链，约有三公尺长，铁链的一端，是锐利之极的枪尖。<p>　　那四股铁链在射出来的时候，力遭强劲之极，那足有50公分长的锐利枪尖，竟有30公分左右，射进了峰顶的岩石之中——凡是高山峰顶的岩石，亿万年下来，未被风化，都坚硬之极，这一射之劲，竟有这样的威力，当真是匪夷所思！<p>　　我呆了一呆，心想，那四股铁链，自然是为了固定机身而射出的，犹如船下了锚一样，难道这里有什么力量可以使机身不稳？<p>　　刚在想着，已感到机身在摇晃——在四股铁链的固定之下，还在摇动，我立刻想到了：强风！<p>　　也就在这时，又一盏红灯闪动，荧屏上迅速闪现警告：“风速每小时120公里，极度危险，再起飞时需启动强力抗风设备——”<p>　　接下来的便是风向，风向竟变幻不定，看来是高山峰顶的乱流。<p>　　一看到了这些资料，我不禁发怔。本来，我已经打好了主意，一停了飞机，就出机舱，利用一具背负的飞行器，飞下崖缝去，只要落在那块突出的石头上，就一定可以发现岩洞，可以和鹰主人相见了。<p>　　可是如今这情形，一切都变得不可能了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_09'>第一百卷 开心 第七章 鹰主人的邀请</b><p>");

document.write ('　　时速120公里的强风！我这个血肉之躯，60多公斤的体重，一遇上这样的强风，就会像纸一样被吹上天，那时，倒可以尝尝“御风”的滋味，但当然也少不了粉身碎骨的命运！<p>　　而且，峰顶之上，风势已是如此之强劲，崖键之内，当然风速更要高出许多，更是无法下去！<p>　　我不禁大是佩服那鹰，也知道它在崖缝中飞行，是何等艰苦困难！<p>　　同时，我也想到了一个问题：那鹰主人是怎么进入崖缝的呢？他用什么方法克服了强风，可以使他置身于崖缝之中？<p>　　当然，要克服强风的方法很多，像现在，我身在小型飞机之中，就不怕强风的吹袭。而且，飞机有强左边的动力，可以逆风飞行——我刚才在飞行的时候，根本就不知道外面的风势如此凌励，直到停了下来才知道。由此可知，飞机的动力，足可以克服强风。<p>　　如果不是崖缝太窄的话，我就可以操纵小型飞机，飞下崖缝去。<p>　　一想到这里，问题其实已很容易解决了——只要有动力强劲、更小的飞行工具，我就可以在那崖缝之中，上下自如了。<p>　　我知道飞机中有背负式的飞行器，一般来说，这类飞行器的动力都有限，只能使有在正常的环境中作短时间的飞行。云家兄弟的出品，我相信与众不同，但是否不同到了可以和这样强劲的风力对抗呢？<p>　　我在座位的左侧，打开了一道门，把那具飞行器取出来，它很沉重，大小如新型的水肺。<p>　　在飞行器上，并没有什么数据表示它的动力。穆秀珍曾告诉过我，若是有关这飞机，有不明白之处，都可以通过电脑得到解答。<p>　　所以我把这个问题输入了电脑，在几排灯闪耀了一阵之后，荧屏上先出现的，是一个大大的“不”字，那个“不”字闪动了好几秒，才是一行一行小字，先是那飞行器动力的数据，它指出在时速60公里的风速下，是飞行器可以操纵自如的极限，接着指出，在如今峰顶的情形下，这具飞行器的动力，发动到极限，也不能够和强风对抗，只能抵销掉—部分。<p>　　最后，是严重警告：绝不能在这样的环境中使用这具飞行器！<p>　　看了电脑这样的分析，我不禁泄气之至。我望着窗外，峰顶上光秃秃，寸草不生，我估计，打开门，我跳出去，被强风吹得打滚，凭我的身手，可以在高度危险的情形之下，双臂环抱住一根铁链，发挥我的体力，和强风对抗，在四小时之内，不至于被强风吹走。<p>　　可是在这四小时之中，我只能紧紧地抱住铁链，无法有任何行动。而且等体力消耗到一定程度时，我是不是能回到机舱中来，都有问题！<p>　　这样的胡思乱想，并非一点意义也没有。我的体力，不足以和强风对抗，但体力远胜过我的人有的是，眼前的红绫和曹金福，都可以说是力大无穷，只要能有适当的工具，例如臬自身中射出的枪尖，可以射进岩石之中，那么，要进入崖缝，也就不是难事了。<p>　　我在想，是不是我先回去，设法把曹金福找出来，还未曾有什么决定问，忽然看到那鹰，像是一只断了线的风筝一样，自崖缝之中，升了上来。<p>　　那鹰的飞行姿态如此奇特，一如醉酒，我自然知道那是由于它正在和强劲的内外力作对抗的缘故。<p>　　鸟类都有天然利用气流的本能，擅飞的鹰，这方面的能力，自然更是非同小可，可是看到那鹰的狼狈相，也可想而知乱流的力量，是何等强大。<p>　　一看到了那鹰，我就陡然一呆，立即转过头去，去看荧屏，那上面的亮点，却纹丝未动，我再去看鹰，鹰正在渐渐向我飞近，我看到鹰足之上，除了绕着的金环之外，已经什么都没有了，包括了那讯号发射器在内，所以鹰虽然移动，荧屏上却没有反应。<p>　　那鹰显然是在向我飞来，虽然它左摇右摆，但是不消多久，它还是渐渐接近了。<p>　　这时候，我又有了新的发现。我发现它的双足，抓住了一股细铁链，那细铁链极长，一端在它的足上，另一端，竟还在崖缝之中！而且极细，一如粗线。<p>　　鹰飞到了近前，迳自飞向窗口，用翅去拍向窗子，一连几次，被强风吹开，仍挣扎着飞近来，分明是它要向我传递什么讯息！<p>　　我踌躇了一下，一咬牙，按下了一个掣钮，机舱的门，就向一旁缓缓移开。<p>　　门才一打开，一股强风，直卷了进来，吹得人气也透不过，那鹰却乖巧之至，就顺着这股强风，直扑进机舱来。机舱的空间很小，它是直扑到了我身上的。<p>　　我侧了侧身，让了一点空间给他，那鹰把它抓着把它抓着的铁链，向我手上一塞，我立刻抓住了铁链。<p>　　那鹰一把铁链交给了我，双翅一束，向机舱外跃去，一到舱外，双翅展开，翻翻滚滚，已顺着强风，飞了开去，一下子就出了视线之外！<p>　　它飞上来的目的，就是为了把铁链的一端，交到我的手中！<p>　　刹那之间，我的思绪紊乱之极。这细铁链的作用何在？那显然是鹰主人叫鹰送来给我的，鹰足上的东西，连讯号发射仪都被取了下来，那当然是鹰主人的所为，这条那么长的细铁链，又代表了什么？<p>　　这时，不住呼啸着，卷进机舱来的强风，令我呼吸困难，处于半窒息的壮态之中，更叫人无法好好想一想。我心想，那练子很细，舱门就算不能完全关上，只剩下一道缝，总会比较好一些。<p>　　所以我按下了关门的掣钮，谁知道一来，反倒犯了错，中国北方有一句话：“针大的眼，斗大的风”——门关到了只剩一道缝的时候，自门缝中射进来的强风，力道更大，吹在脸上，简直就如刀子在刮一样。我一手紧抓着那细链子，一手顺手拿起了一个座位旁的头盔来，套到了头上，这才大大吸了一口气，略定下神来。<p>　　那头灰设计甚佳，把整个头都罩住，前半部全透明，头盔上还附有通话仪和呼吸辅助装置——这小飞机设备之齐全，出乎我的意料之外，而且全都实用，我在接下来的时间中，向电脑描述了我的处境，和我即将进行的活动，电脑就告诉我，机上有什么工具可以帮助我。<p>　　直到戴上了头盔，我的视力，才算回复了正常，刚才在又冷又强劲的烈风吹袭下，双眼酸痛，而且泪水涌出，所以视力大打折扣。<p>　　也就在那时，我看到细铁链的一端，有一块小小的铁牌，如大拇指指甲大小，很薄。在牌的两个，都镌有字，我看了一下，是总共六种地球人通用的文字，意义全一样，这个字是“拉”。<p>　　我吸了一口气，拉，谁都知道是怎么一回事，我就开始拉。<p>　　我一生之中，怪异的经历极多，如今的经历，不算是最怪，可是却另有一股诡异。<p>　　我拉着细铁链，看着细铁链不住被拉进机舱之中，那一端还在崖缝之中，诡异也就在此——我不知拉下去，会给我拉出什么东西来！<p>　　在那一刹间，我脑际闪过很多怪异的念头，有许多传说和神话之中，妖物或精怪，多有被收储存了用铁链锁起来，使它们不能再为祸人间的。<p>　　这股细铁链的尽头，是不是也有什么精怪被锁着呢？我这样拉下去，会不会把经它从禁闭的洞穴之中拉将出来？如果会，那我会拉出一个什么样的怪物来？是一个能令天下大旱的旱魃，还是一个能令平地九尺洪水泊水魈？<p>　　正在想着，突然感到，手上的重量，已重了许多，向外着去，看到细铁链已拉到了尽头，连结着的，是一股较粗的铁链，约有手指粗细。<p>　　把粗铁链拉近了手中，上面有一块手掌大小的铁牌，上面还是用六种文字镌着：“再拉。”<p>　　这时候，我已经隐隐料到再拉下去会有什么结果了——将会是一条更粗的铁链！<p>　　开始的铁链如此之细，自然是方便那鹰抓了飞行之故，鹰无法把粗铁链送到我的手中，那太重了，它无法抓了它飞行。<p>　　我加快了拉的速度，在我的身边，已堆了一大盘铁链。果然不多久，就有更粗的铁链出现，有手臂那么粗，始端却不是铁牌，而是一幅布块。<p>　　那布块上显然写着字，但还未到手，也看不清楚。布块一入眼，就十分熟悉，正如鹰主人给我的回信所用的一样。由此可知，鹰主人在崖缝之中，那是千真万确的了！<p>　　这时，我不禁踌躇了一下，略停了停手。因为我想到了一个问题：“我这样一直拉下去，很有可能，就此把身名为伦三德的鹰主人拉了上来！”<p>　　虽然，我此来的目的，就是为了知道有一个，身在困境，来帮助他的。可是我对这个异人，一无所知，也无法估计他脱困之后的行为——若是像传说那样，无意中放了一个大祸，害岂不是糟糕？<p>　　我想了十来秒，就不由自主摇头，暗怪自己，行事怎么那样不俐落，多半年龄的缘故，要在早年，怎么有那么多的顾虑！<p>　　我继续拉，直到把那布块抓到手中，打开，看了上面的文字，我不禁呆了。<p>　　仍然是利用焦炭写的：“卫斯理先生（当然是你），你把铁链设法固定在峰顶，你牢牢抓住它，虽然在强风之中，移动会十分困难，而且极度危险，但是那是下达崖缝的唯一方法。等待着和你相见，伦三德。”<p>　　那鹰主人竟然是通过了这样的方法，邀请我下去！<p>　　我脱口高叫一声：“好！我来！”<p>　　就在叫了一声之后，我把处境和我即将采取的行动，输入电脑，询问它机上有什么东西可以帮助我。<p>　　电脑的回答，第一项就是“戴上头盔”。<p>　　接着，指示我使用一种特殊材料制成的手套，可以防冻、防滑。<p>　　各种设备很多，也很实用，我都一一遵照实行。只有一项，我想了一想，决定放弃——电脑建议我在腰际或胸背，挂上20到30公斤的铅块，那样做，可以增加在强风的乱流中的稳定住云云。<p>　　我决定不采用这建议，是因为我已有粗铁链的可供我攀缘，风力再强，也无法把我连人带铁链一起吹走的！<p>　　在狭窄的机舱之中，把一切装备配好，我深深地吸了一口气，大喝一声，移开舱门。<p>　　虽然我的头盔可以使我呼吸畅顺，可是我人还没有离开，强风卷来，已使我双手要紧抓住门缘，才不致卷走，我不敢掉以轻心，先固定好了粗铁链，然后，双手抓住了它，向下滑去，铁链晃动不已，等我双足踏到了石坪，我想站稳身子，可是我立即发现，我不是站有稳，而是硬要和风力对抗，使身子站稳的话，要付出极多的体力！<p>　　站不直身子，双手抓着铁链，半爬着前进，虽然难看一些，但却很是省力！<p>　　维持着那样的姿势前进，速度自然极慢，我估计，每移动一公尺，至少要一分钟。因为在松手的一刹间，我必须极其小心，虽然电脑指点我用安全带把身子和铁链联结在一起，以防万一脱了手，可以不致被卷上半空，但我也不想有这种情形出现。<p>　　大约半小时之后，我来到了崖缝的边沿，在我将由横行要变成垂直向下之前，我略停了一停——本来是为了凝神以应付更恶劣的环境的，但是我却突然想起了一个问题来。<p>　　这个问题，很值得深思。那就是，这三截粗细不同的铁链，第一截不是很重，第二截只怕已超过50公斤，第三截如手臂粗细的铁链，要直通向崖缝深处，长度至少有500公尺，那重量是何等惊人！<p>　　这样的铁链，自然绝无可能是鹰主人在崖缝的岩洞中铸造出来的。就算他便是戈壁沙漠口中的“天工大王”，他也无法在这样的环境中，铸造那样的铁链。<p>　　这个问题，虽然奇特，但是总可以假设答案来——他可以把铸链运进崖缝，也可以运上峰顶来，再追下去，那问题都不难设想。<p>　　难以设想的是，他通过飞鹰传言，要了几样东西，看起来全是为了在一个深洞中逃生而用的，可是事实上，他有这样的铁链，要逃出这崖缝，不是什么难事，我可以沿着铁链下去，他自然也可以利用铁链攀上来，脱离困境。何以他自己不上来，反倒要我下去呢？<p>　　这一个问题，难以成假设的答案！<p>　　我想了没有多久，心想，只好见了鹰主人再说，我小心翼翼，抓紧了铁链，进入了崖缝。<p>　　才下去了几公尺，身子就左摇右晃。我已穿了足够的御寒衣服，可是寒风还像是利针一样，找寻着几乎不存在的隙缝钻进来。<p>　　我若是想快一点，可以技巧地滑下去，但是由于风势太强烈，我不敢太松手。不过向下缒落的速度，总比在峰顶上移动快得多。<p>　　约莫又是半小时之后，我终于落到了那块突的石头之上——我曾见那鹰停在这石块上，一下子在我视线中消失，现在我知道了原因，确然有一个岩洞在。<p>　　那洞不大，恰好可供一个正常身型的人进去，铁链也通向洞中。<p>　　崖缝之中，极之黑暗阴森，才缒上来时，还有点光线，往下缒百来公尺之后，抬头向上，只是一线光亮，当真是阴风惨惨，愁雾滚滚。<p>　　我估计我下缒了约有600公尺，等到在那石块上站定，也就和身在鬼域相仿了。<p>　　我在洞口，向内叫了一声：“我来了！”<p>　　声音通过头盔上的传音装置传了出去，在岩洞之中，引起了阵阵回音，听起来很是深远，那岩洞可能很深。<p>　　在回声静止之后，却并没有回响——这一点很令我感到意外，我预计鹰主人被困在此，我万里迢迢而来，他就算不迎出门来，在我到达之后，他至少应该有反应才对！<p>　　我亮着电筒，向前照射，只见前面黑沉沉的，那么强力的电筒，一道强光射向前，竟然及不到尽头。<p>　　那铁链在进岩洞之后，就固定在洞壁上，进洞五公尺，铁链就到头了。<p>　　岩洞之中，虽然阴风阵阵，但人要行走，已没有困难。我走进去了约有50公尺，岩洞突然转向右。<p>　　在这50公尺的行程之中，我小心地观察着周遭的环境。那岩洞显然是天然形成的——大自然之奇，单是在各种各样的山洞上，已令人叹为观止。我曾见过比这个更奇妙的山洞，所以并不以为怪异。<p>　　我转向右，走了两步，又提高声音叫了一声：“我来了！”<p>　　这一下引起的回声，不如上次之甚，那是因为岩洞在转了弯之后，变得狭窄了的缘故。<p>　　可是，仍然没有任何反应，这就令我觉得十分不正常。<p>　　我只好向前走，而在每走出十来步，我就问一声：“有人吗？”<p>　　问了五六次，没有回应，山缝却越来越窄，终于到了我无法通过的地步——要说明的是，并不是我真的不能通过，而是我身上的装备，令我无法再向前去。<p>　　首先是那只头盔，它呈球形，直径约有六十公分，这时在我面前的通道，自上到下，目力可及处，都差那么一点，头盔通不过，我自然也通不过——要过去也可以，得把它除下来。<p>　　我除下了头盔，并不觉呼吸有什么困难，空气极冷，但却也意外地，极其清新。<p>　　我用强用电简向内照，不得要领，再用小型激光探测仪，却发现直线行进，再行六十公尺，便是洞壁。那代表两个可能，一是岩洞已到了尽头，一是甬道在那里，又转了一个大弯。<p>　　不论如何，我总是要再向前走的。<p>　　别以为我除了头盔，就立即可以向前走了，并不，因为我身上的特殊衣服很厚，我必须把它脱下来。和头盔不同的是，头盔除了之后，我无法带进去，配备有许多仪器的衣服，却可以带进去。<p>　　我留下了头盔，提着衣服，要侧着身子，才能在狭窄的山缝之中挤进去，所幸两面石壁，都异常光滑，减少了行进的困难，若是两面尖锐，那只怕要遍体鳞伤了。<p>　　身处在这样的环境之中，若是心理上对狭窄空间有恐惧感的人，只怕会发狂。我虽然心理正常，但也不免有极怪异的想法。<p>　　我想到的是，这样处于山腹之间的石缝，当年不知是如何形成的？看来像是大山忽然裂开一样。既然能裂开，自然也能合拢，要是恰在此际合拢了，我会变成什么样子？<p>　　想到这里，我又大叫了一声：“有人吗？”<p>　　依然没有回音，但是回声却宏亮了许多，这证明前面已变得宽广，窄缝行进快结束了！<p>　　虽然同样是在山腹之中，但在一个大山洞，总比在这样的窄缝中好多了。所以我加快了“横行”的速度，不多久，我自然而然，发出了一下克呼声，因为我已进入了一个山洞之中。<p>　　刚才的激光探测没错，山洞确是到了尽头。那是一个路里扁圆形的山洞，洞顶很高，至少有20公尺，并没有钟乳石下垂，很是光滑。<p>　　山洞的一角，竟有一股清泉，泉水很细，发出淙淙声，流入一个水池之中，水池约有十公尺见方，在池边，有十来只奇形怪状，很大（如同扇大小）的古怪蛙类蹲着。看到了我，个个鼓起了发白的腹部，突着眼睛，幽光闪闪地望着我，怪异莫名。<p>　　山洞中要详细形容的地方很多，水声吸引，先看到了那水池和怪蛙，所以就先说了它们。<p>　　更奇的是，离水地三四公尺处，有一堆火，火头冒起半公尺高，火焰青白色，是温度很高的火焰，可是又看不到燃料，竟是凭起火的——走近去看，才看到在火堆之下，有不少小孔。<p>　　那当然是有易燃的气体自小孔中冒出来，这堆火，简直永远不会熄灭。<p>　　这种情景出现在如此荒僻处的山腹之中，当然堪称奇特，但并不是独一无二，在中国的台湾省，有一处名胜，唤作“水火同源”，情形与之类似，都是大自然的妙作。<p>　　然后，我的视线被山洞的另一角所吸引，那一个角落，我一时之间，竟难以形容——那些物件，如果是在一个实验室中看到，我当然会立刻想到，那是实验室中的装备。可是在山洞之中看到，真不知如何说才好了。<p>　　它们的主体，是一块如乒乓球桌大小的石块，那是天然生成的，就成了一张石桌。<p>　　在石桌上，有许多大大小小的仪器，很是凌乱，我已经走近，可是对那些东西，却说不出名堂来。<p>　　在石桌之旁的一些工具，我倒可以叫出名称，有很精巧的车床、刨床，还有各种金工常用的工具。<p>　　然后，在一个角落上，才是一个已经很是残旧的睡袋，看来那就是鹰主人睡觉之处了。<p>　　我刚想到，到这里，要经过一段如此狭窄的通道，那鹰是无法飞行，一定是走进来的了。也就在这时，我看到了桌面上的留字——直接写在光滑的石桌面上，用的是焦灰水，水已干了，所以我看的时候，要十分小心，不然会把焦灰吹走，字也不成形了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_10'>第一百卷 开心 第八章 突发事件</b><p>");

document.write ('　　看完了石桌上的密字，我忍不住骂了一句粗话，伸拳在石桌上重重打了一下，又抬脚踢了一脚，因为那实在令人生气。<p>　　生完气之后，我定下神来，想我应该怎么办。<p>　　当然，先得说一说石桌留言。<p>　　留言写得客气之极：“卫斯理先生，在恭候大驾光临之时，忽然有重大发现，正属多年来追寻之目标。先生久历冒险生涯，当知多年探索，忽有突破之至乐。时机稍纵即逝，不得已累先生扑空。不日定将登门请罪，先生请回，此处非久留之地也。伦三德叩上。”<p>　　在署名之后，是一个波斯文的签名。<p>　　千辛万苦下了来，却得到了这样的结果，真正令人气结，这们伦三德的留字，看来很容易明白，技巧很高，但实际上，却叫人越看越糊涂，只知道一件事：他离开了！<p>　　他没有说他到哪里去了，也没有说他去做什么了，反倒叫好不容易下了来的我，及早离去！<p>　　虽然他说会“登门请罪”，但我却不乐观，因为这个人的行为，太诡秘了！<p>　　我在石桌前的一个石墩上坐了下来，先想第一件事：他到哪里去了？<p>　　这个山洞之中，别无通道，只有一个入口，那也就是说，他是从我进来的那个石缝中离去的，离开已有相当时间了，以致我没有机会和他狭路相逢。<p>　　他离开之后，也不可能向上行动，因为那时，我正自上而下缒下来，他若是向上，我会见到他。那么，他就是向下或向左右去了。<p>　　看来他准备去好久，所以才叫我快离去，不必等他。当然也有可能，他是在使诈，他不愿意我看到他回来时的情形。<p>　　这样的分析，使我决定并不立即离去。<p>　　我再想他去做什么了。<p>　　从留言来看，他多年来，在这里憩身，目的是为了追寻和探索一些什么，却一直没有结果，直到等我下来这段时间之内，才突然有了发现，所以才急不及待地离开。<p>　　会是什么事呢？由于几乎可以是任何事，所以根本无法设想。<p>　　我留意到，本来在鹰足上的讯号发射仪，这时在石桌上，但是戈壁沙漠制造的一些仪器和工具，却不在了。<p>　　这是唯一的线索——他是带着那些东西离开的。<p>　　从这唯一的线索推测，他得到了那些东西，也发现了讯号发射器，意识到可能有人跟踪而来，又料到了跟来的人可能是我（很了不起的推理能力），所以要那鹰把铁链交到我的手中，邀请我下来。<p>　　要把铁链交到我的手中，也不是容易的事，所以不必怀疑他邀请我的诚意。<p>　　从铁链到我手，到我抵达这山洞，大约是两小时。在这段时间中，情形的突变，是自然发生的，还是他利用了工具找到的？<p>　　戈壁沙漠的工具之中，包括了攀缘工具，钻孔工具和微型电视录像管，他是不是利用了这些工具，才有了突破性的发现？<p>　　我的推理，也只能到此为止，因为没有什么线索可供利用了。<p>　　我在山洞之中，逗留了一小时左右，不但不见人影，连那鹰也不见，只有水池边的那几只怪蛙，不时发出“咕咕”的声音，使得山洞的气氛，更是怪异。<p>　　我站了起来，把桌上的留言涂乱，以表示我心中的不满。我没有留下话，那进一步表示我对鹰主人的行为，有一定程度的怒意。<p>　　再从那狭窄的山缝挤出去时，我比进来的时候更仔细观察——那山洞中别无甬道，但是在很长的通道之中，可能另有去路。<p>　　但一直到我拾起了头盔，还是没有发现，直至到了洞口，我一手拉住铁链，站在那块突出的大石上，一手用强力的电筒照射，心中的疑惑，越来越甚。<p>　　因为，除了向上，可以攀着铁链，吃力地攀上去之外，根本没有别处可去，直上直下的峭壁，看来很光滑，根本不能用手攀移，可是又没有光滑到了如玻璃表面的地步，所以也不能使用真空吸力攀缘工具。<p>　　伦三德唯一可用的，是钢线枪，就算钢线足以支持他的体重，他也无法离开这大石，射出一枪，能有多远？射了一枪之后，就再也没有可能射第二枪了。<p>　　强力电筒射出的光芒，在阴风惨惨的崖缝之中，来回移动，足有半小时之久，我想不出他是如何离去的。<p>　　我盘算了一下，那山洞之中，我可以憩身，那种怪蛙样子古怪，多半也不会可口，但总可以作为食物，有水有火，算是很不错的环境了。<p>　　我大约可以在洞中十天八天，等候伦三德的出现。<p>　　我在决定是不是这样做之前，想到的是：值不值得，就算等到了他，又怎么样？<p>　　若单纯地只是为了见面，那就不必了，他若是“登门请罪”，自然见得着。<p>　　若是想知道他在追寻探索什么，只怕也不会有结果——他若肯说；在留言中，也可略说—二。<p>　　本来，我确然很想结识这个奇人，他有可能是戈壁沙漠口中的“天工大王”，可是事情突然有了这样的变化，当真无可奈何之至。<p>　　想到这里，我已决定离去了——我行事绝少这般虎头蛇尾，但身此种境地，还有什么办法。<p>　　再沿着铁链上峰的过程，不必细述了，鼓了一肚子气，体力的支出巨大，等到终于到了峰顶，进了机舱之后，我在座位上休息了好一会，才想到该如何处置那铁链。<p>　　当然，我可以任由它留在峰顶，鹰主人回到山洞之后，只要拉动，就可以得回它。<p>　　但是我实在生气，所以，我抓起了一铁链最细的那一端，用力抛了出去。<p>　　最细的部分跌进了崖缝之中，立刻带着其他部分，一直滑跌了下去，转眼之间，无影无踪，只听得崖缝之中，有一阵金属的撞击声传了上来而已。<p>　　我关上舱门，除了头盔，大大地吸了几口气，发动了飞机的引擎。等到动力足可和强风对抗时，射出的四股铁链，又自动收了回来，飞机也腾空而起。<p>　　我始终有点不甘心就此离去，所以我在升空之后，在崖缝之上，来回飞了两转。<p>　　也就在这段时间中，我忽然有了新的想法——飞机的机身大，进不了崔维，但是机上有小型的电动车，却可以驶进崖缝去。<p>　　我可以在山脚下，近崖缝处停了飞机，利用小型车驶进去。<p>　　我根本说不上这样做有什么目的，也没想到这样做会有什么结果，只是出于一种不甘心就此离去的心理。<p>　　半小时之后，小飞机就降落在离崖缝只有50公尺处的平地上。我再通过电脑的指导，带了应用的配备，在机尾部分，取出了那架电动车——车身板小，看来如同玩具一样，和普通的小型赛车差不多。我穿着臃肿的御寒衣服，又戴着头盔，身体就比车身要大。<p>　　可是这小型车的性能却极好，不但可以在崎岖的路能行驶，而且速度可以高达时速60公里。<p>　　我驾着小型车，驶进崖缝去，那崖缝，不但壁立千仞的峭壁很平滑，连地面也很平整，车子的行驶，绝没有困难。<p>　　驶进去不久，就已异常黑暗，抬头向上看去，一线光亮，若有若无，景象怪异之极。<p>　　我虽然身在半空，已到过崖缝，但这时身在底部，又另有一番现象。峭壁看来更高，更陡，越向内去，劲风越强，甚至今得小车子摇晃不定。<p>　　这座山峰的附近，荒僻之至，刚才我在空中盘旋的时候，就没有看到有村落，甚至也没有道路可以通到山脚下来。这座山峰，有着这样的一道裂缝，恐怕还未曾正式记截在地图上。<p>　　这时，我行驶了约有一公里，我又突然想到，那个异人伦三德，他是如何发现这崖缝之中，藏着一个那么奇特的山洞的？<p>　　偶然的发现，几乎没有可能。就算来到了这里，发现了这道崖缝，也断然不会有如此恶劣的环境之中，漫无目的地去搜寻的！<p>　　想到了这个令人极度疑惑的问题，我停车不前，思索着答案。<p>　　我想了一会，觉的只有两个可能：一是前人有什么记载，提及那个奇异的山洞。伦三德是照着记载的指引找到它的。另一个可能是，那头鹰发现了山洞，然后带着主人找到了它。<p>　　我很相信，异人伦三德和那鹰之间可以沟通的程度极深。鹰发现了山洞，告知主人，也就很顺理成章。<p>　　在这样想的时候，我一直抬头向上，而且利用了红外线望远镜，可是我无法找到那块突出的大石，当然更不用说看到应该下垂的铁链了。<p>　　我叹了一口气，看来除了败兴而返之外，已没有别的路可走了。<p>　　我驶出了崖缝，登机回去。回去只花了不到八小时，因为不必跟踪，就大可以高速飞行。<p>　　把小飞机仍停在大厦的天台，立刻有人迎了上来：“卫先生，请到总裁办公室。”<p>　　我扬了扬眉，那人很恭敬地道：“云总裁夫妇，正恭候大驾！”<p>　　云总裁夫妇，那自然是云四风和穆秀珍，他们在等我回来，这一点，很出乎我的意料之外。<p>　　而等我进了总裁办公室，更意外的是，不但云氏夫妇，还有别人在：白素、红绫、戈壁、沙漠，甚至还有温宝裕。<p>　　我还未曾来得及向云风打招呼——虽然久闻大名，但是我没有见过这位大名鼎鼎的传奇人物，但是他高大挺拔，气度不凡，又是唯一的陌生人，当然一眼就可以知道他是什么人。<p>　　我向他走去，他也向我走来，就在我们握手时，温宝裕已急不及待叫了起来：“你怎么一去就如同石沉大海，音讯全无？”<p>　　我又是好气，又是好笑：“你在胡说八道什么？”<p>　　穆秀珍笑：“楼上有完善的通讯设备，小宝以为你会和他随时联络！”<p>　　我不禁失笑，我想到过机上有通讯设备，但我却并没有报告行踪的习惯，而且，也没有助求的必要，所以我并没有开启整个通讯设备，就算他们要和我联络，也在所不能。我不想多解释，只是挥了挥手，同时，向白素望去。<p>　　我用眼色询问白素，是不是有什么特别的事发生了，所以那么多人，聚在一起。<p>　　白素回答我的眼神，相当复杂，先向云四风和穆秀珍扫了一眼，表示这样的聚会，是他们两人发起的。接着她又道：“小宝和红绫都担心你老将出马，不知能否胜任，而你又一点消息都没有，所以云先生才带他们来看看你的行踪。”<p>　　我一时之间，有点不明白这一番话是什么意思，小宝已抢着道：“设备好极了，这小飞机在什么地方，一看就知道！”<p>　　我还是有点不明白，云四风道：“我们的几种交通工具，由于大都进行有危险性的任务，所以需要知道它在什么所在——”<p>　　他说着，按下了一个按钮，墙上的一个屏障移开，现出一副十分巨大的荧屏来，荧屏上有着世界地图，和四个亮点，其中有一点，正在我所在的城市，另一个在地中海缓缓移动，云四风道：“那是‘兄弟姐妹号’”。<p>　　再有一个，正在格陵兰移动，云四风指出：“那是戈壁沙漠设计的飞机。”<p>　　第四个亮点，我自然明白了——我驾驶这小飞机，飞往何处，何时停止，何时回来，在这个荧屏上都会显示出来。<p>　　那自然是小飞机上有讯号射出来，被这里的仪器所接收之故了。<p>　　我皱着眉，心中蕴藏着不快，语气自然也冷淡了些：“原来如此，此后你借交通工具，要好好考虑了！”。<p>　　在场的除了红绫毫无心机之外，其余全是聪明人，焉有听不出我语气中不愉快之理？<p>　　而且云四风和穆秀珍两人，显然是在我还没有表示不快之前，已经知道我必然会不高兴的了，所以，带有歉意的笑容早已出现。<p>　　云四风向我行了一个敬礼：“对不起，绝不是有意，而是阁下没有消息，而且更有一层关系，使我们有理由感到你此行可能有极度的危险，这才看一看你所在的位置，系统一发动，就看到你已经回来了。”<p>　　穆秀珍则道：“也不能尽怪孩子们，我和四风，都急着有事情和你商量，也想知道你怎样了。”<p>　　我向小宝看去，只见他鬼头鬼脑，装着若无其事。红绫却很高兴：“爸到哪里，都能知道，真好！”<p>　　看这情形，再听穆秀珍刚才的话，多半是温宝裕和红绫两人，求云四风开启这系统。<p>　　在这种情形下，我那一点不快，自然也烟消云散了。直到此际，戈壁沙漠才怯怯地问：“你见到了天工大王没有？他……他……”<p>　　两人太紧张了，一句话，说到一半，竟然无法再说得下去！<p>　　我闷吟了一声：“什么人也没有见到——就算见到了，那人也未必是天工大王，就算是什么天工大王，你们都犯不上紧张成这样！”<p>　　戈壁沙漠并不怪我话说得太冲，只是奇怪之至：“怎么会什么人都没见着呢？”<p>　　白素和其余人也神情讶异，因为他们都知道我的脾气，断然没有入宝山空手而归的例子。<p>　　对着各人这样的反应，我无可奈何，长叹了一声，把我的经历，原原本本，讲了出来。<p>　　虽然无功而返，但是我这几天来的经历，也够奇的了。温宝裕听到了一半，就发出了我当时想的疑问：“这山洞如此隐蔽，他是怎么发现的？”<p>　　我反问：“你说呢？”<p>　　温宝裕还在作思索状，红绫已抢着道：“神仙洞府，多在深山大泽之中，妈妈的妈妈，也曾在一个极隐蔽的洞中住过！”<p>　　温宝格高举双手：“那波斯人是遇到了神仙，带他到那山洞中去的？”<p>　　我们几个人，由于在一起久了，而思想方法又相类似，所以有很多大家都同意使用的语言。这些语言，和平常的意思，略有不同。<p>　　例如“神仙”一词，在我们的语言之中，就等于是外星人的代名词——因为有不少事实，证明了传说中的神仙。就是外星人之故。<p>　　我点头：“有可能，我曾设想过，那鹰发现，也有可能，或者是有什么记载给他看到过。”<p>　　我这句话才一出口，云四风和穆秀珍已不约而同，一起鼓掌。<p>　　两人对我的话有这样的反应，很叫人感到突兀。我立时向他望去，他们却一起作了一个手势，示意我继续讲下去。<p>　　我略顿了一顿，就继续叙述我的经历，但我同时也在思索云四风和穆秀珍两人鼓掌的原因。<p>　　我的那一番话，是在分析异人伦三德如何会发现那个洞的可能。我提出了两种可能性。当然。他们认为我其中一项可能说中了，所以才鼓掌的。<p>　　是哪一种可能说对了呢？<p>　　那还不是问题，问题是，他们何以知道那个可能是事实？我早就思疑穆秀珍可能和异人伦三德打过交道，现在似乎又多了一项证明。<p>　　我扼要地把一切经过说完，各人一时之间，都默不作声。红绫最先打破沉寂：“爸，那鹰呢？”<p>　　我摇头：“不知道，我在那山洞中，在崖缝中，都没有发现它的踪迹。”<p>　　温室裕又高举右手——他虽然话多，问题多，胡言乱语，信口开河，可是他有一个好处，那就是当有许多人在一起的时候，他如果想说话，例必先举手。他一举起手来，就道：“那伦三德怎么可能离开山洞？照说，强风会把他吹走！”<p>　　戈壁沙漠一起扬起手来：“他带有真空吸力攀缘器。”<p>　　我缓缓摇头：“你们的产品，当然有效之至。可是山崖虽然堪称平整，还没有光滑到了这等程度。”<p>　　温宝裕伸了伸舌头：“会不会这个伦三德，也是一个气体人？”<p>　　我瞪了他一眼，他立时收口：“在那段时间内，一定有了突发事件，他才突然离去的。”<p>　　红绫不客气地道：“这不是废话吗？”<p>　　他们在热烈讨论，我和白素却不约而同，同时对云四风和穆秀珍道：“两位必然有中肯的意见，请说出来，以解我们心中疑团！”<p>　　两人现出很是佩服的神情，一起点头。戈壁沙漠也精灵之至，各自一挥手，失声道：“两位认识他，认识那叫伦三德的异人！”<p>　　后来，我问戈壁沙漠，何以他们一下子就明白了，他们的回答极简单：“你用的那飞机，我们设计不出，云四风也设计不出，只有天工大王，才有那样的本领！”<p>　　却说当时，两人之中，穆秀珍先开口，她所说的话，骇人之至。她道：“那异人离开了山洞，但是没有到山洞外面去，而是到了山峰的心脏。”<p>　　她说得十分正经，绝对没有开玩笑的成分在内。而我们也把她的话，听得清清楚楚。而且所有的人的领悟能力都极高。<p>　　可是在听了她的话之后，我们面面相觑，竟没有一个人明白她这样说是什么意思。<p>　　云四风这时才道：“你这样无头无脑地说，谁会明白你在说什么！”<p>　　穆秀珍向我一指：“卫斯理一定可以明白，他是从哪里离开山洞的。”<p>　　穆秀珍的话中，颇具挑战意味，我把她说的话想了一遍，她说人离开了山洞，但不是到了山洞的外面，我不明白“到了山峰的心脏”是什么意思，但是结合山洞中的情形来看，能符合穆秀珍所说的情形，只有一个可能！<p>　　我先吸了一口气，因为事情很是奇特，然后我反问道：“那个水池？”<p>　　在那个山洞之中，别无通向他处的通道。但是那个水池，深不可测，在水池底部，可能虽有通道，只有那样，异人伦三德，才能不出山洞而离开山洞！<p>　　穆秀珍点头：“显然是。”<p>　　刹那之间，人人不出声，但是每一个人的问题，都摆在脸上：“你怎么知道？”<p>　　穆秀珍道：“这事，说来话长，要从头说起——我要声明，在这之前，我们一直不知道那是什么人，也不知道那是什么事，只知道，事情可能和原振侠医生有关——”<p>　　她说到这里，略顿了一顿。我更是奇绝，事情怎么会和在浩渺宇宙中迷失了原振侠有关系？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_11'>第一百卷 开心 第九章 波斯胡人</b><p>");

document.write ('　　我记得，穆秀珍曾不止一次，说及有一些事和原振侠有关，可是又语焉不详，莫非就是这件事？<p>　　穆秀珍神情疑惑迷惘：“现在看来，和原振侠……只怕关系不大。我是直到听说了有‘天工大王’这个称号，又看了署名伦三德的波斯人来信之后，才想到两年前，我们遇到的一位异人，可能就是这个伦三德。”<p>　　她又停了一停，吸了一口气，四面看了一下，这一刻，倒是红绫最了解她的心意，一伸手，就抓了一瓶酒，递给她。<p>　　穆秀珍接过来，大大地喝了一口。这时人人都不出声，试想，连大名鼎鼎的穆秀珍，在说这件事之前，尚且需要用酒来镇定，其事之非比寻常，可想而知。<p>　　穆秀珍抹着口：“我回去和四风一商量，觉得有必要和大家计划，所以我们又来了。”<p>　　我早知这次聚会是他们召集的，但是想不到事情会和那诡秘之至的波斯人有关。<p>　　温宝裕代他们补充：“究竟是怎么一回事，两位一定要等你回来了才说！”<p>　　我也接过酒瓶来，喝了一大口：“听起来，事情好像很复杂，怎么又会和原振侠医生有关？”<p>　　云四风和穆秀珍眉心一起打结，穆秀珍道：“复杂倒不算，可是却离奇无比——”<p>　　她说到这里，向云四风望了一眼：“应该从什么时候说起？”<p>　　云四风道：“当然是那次法国的航空展览。”<p>　　穆秀珍点了点头，开始说她认为不算复杂，但是却离奇之至的事。<p>　　法国一年一度的航空展览，我们都知道是怎么一回事，所以穆秀珍只是简略地介绍了一下——她的整个叙述，都和她的为人一样，明快爽朗，一点也不拖泥带水，所以听起来很易明白。<p>　　一年一度法国航空展览，是人类航空工业上成就的大检阅，不但是民运航空业，连军事航空也包括在内。参加展出的各种新型飞机，超过300架，有大有小，各具有不同的性能。<p>　　除了超架飞机之外，还有大量的和航空事业有关的设计、仪器、新发明，甚至只是一个新的概念，参与展出。那是全世界航空业、电子业、精密仪器业者的头等大事。每年盛事，各方精英云集，当然，也有各行商人，穿插其中，完成数以亿法郎计的庞大交易。<p>　　云氏集团每年都有展品参加，他们的精密仪器和新创造，举世闻名，在每次展出之时，也都能得到极高的评价。可是那一年的情形，却有点出乎意料之外。<p>　　所谓的那一年，穆秀珍说得明白：三年之前。<p>　　那一年，云氏精密工业集团展出的是一整套“隐型系统”——逃避雷达侦察的装备，那可是各国国防航空工业的追求目标，各国在研究上，也各有所成，那不算是轰动的展品。<p>　　轰动的是，云氏集团同时又展出了一套激光侦察系统，比雷达更先进，令所有的“隐形系统”，包括云氏设计的那一套，都成为废物。<p>　　这套激光系统，是云五风的最新创造，其中主要的构成部分，列为绝对机密，而且，并不出售。<p>　　这套设备，当然备受瞩目，可是锋头还是被他们的另一件产品，他们并不打算展出的一样产品，盖了过去——那是云四风和穆秀珍驾来的一架小飞机，由戈壁沙漠设计，才制造成功。<p>　　那架小飞机才一降落，就吸引了参观者的注意。前来参观的，都是行家，自然识货。一看之下，都赞赏不已，有的更是眼利，一看就指出：“那一定是怪杰戈壁沙漠的设计！”<p>　　当程秀珍说到这里时，我向戈壁沙漠望了一眼。<p>　　照他们的性格而言，听到他们的设计在展场中大出风头，必然有洋洋自得的神情。可是出乎意料之外，两人非但一点也不高兴，而且还愁眉苦脸，神情沮丧。<p>　　我略为一想，就明白他们何以如此了——他们的设计虽然好，但是后来，别人的设计，比他们的更好，自然没有什么可以值得高兴的了。<p>　　云四风和穆秀珍是万众瞩目的小型飞机的主人，在许多人的围观之下，少不得要答复一些问题，作简略的介绍，在他们的周围，至少有七八十人。<p>　　有几个人，一副财大气粗的模样，大声询问飞机的售价，在得到了“这是非卖品，可以订购，总价包括设计费在内，大约在七亿法郎”的回答之后，也都缩了缩头，不再出声了。<p>　　就在这时候，云四风和穆秀珍两人，突然听到一个人，用地道的中国北京话，以很响亮的声音在说：“现在的人是怎么啦，什么破铜滥铁，也当宝贝欣赏！”<p>　　在这样的情形下，听到了这样的话，这“破铜滥铁”，显然是指他们的飞机而言。云四风和穆秀珍知道在场，听得懂那种语言的人不会多，简直就冲着他们，有生意事来了！<p>　　云四风淡然一笑，穆秀珍就有点沉不住气，立时循声看去，一看之下，并不见有她的“本国同胞”——听到了那么地道的方言，自然立刻联想到了中国人，可是放眼望去，全是夷人。<p>　　穆秀珍正想开口，却叫云四风作了一个手势阻止了——因为在这种情形下，女性发话，有失矜持。云四风朗声道：“刚才是哪一位高人发话，怎么只闻其声，不见其人？”<p>　　云四风用的，也是地道的京腔，在他身边的一些洋人听不懂，都大是愕然。<p>　　云四风在说的时候，目光锐厉，盯着刚才话声传来之处，他以为那发话之人，藏头露尾，那就可以在他还话时，把他认出来。<p>　　谁知道他话才一说出口，就听得一阵哈哈大笑声，有人立刻回了话：“我自在这里，你却瞧不见我！”<p>　　这一次，把发话的人，看了个明明白白，清清楚楚，穆秀珍和云四风两人，都不禁呆了一呆。因为那人，绝对不是本国同胞。<p>　　其人身高两公尺左右，肤色棕黑，深目高鼻，卷发虬髯，身型札状，竟是一个波斯胡人！<p>　　穆秀珍说到这里，取出一只纸袋，拿出了一张速写画像来：“这是我们记忆犹新时，请绘像专家画的，一如相片，诸位请看。”<p>　　我们当然知道在这个波斯胡人身上，会有不少事发生，不然，穆秀珍也不会那么做。<p>　　我把画像拿了过来，大家一起看。<p>　　单从画像看来，看不出什么特别，只觉得他深陷的双眉炯炯有神，但大多数波斯人，都是这个样子。<p>　　我问戈壁沙漠：“这人便是……天工大王？”<p>　　两人摇头：“没有人知道天工大王是何等模样，但如果你用的那小飞机是他的设计，那么，他大有可能，就是天工大王！”<p>　　我没有再问下去，因为看云四风和穆秀珍的神情，像是那波斯人是不是天工大王，无关紧要，想必还有更令人意外的事发生。<p>　　大家对那画像，没有什么特别的反应。穆秀珍和云四风也不感到意外，他们说：“我们至少给上千人看过这画像，可是没有人认得出他是谁来。”<p>　　我发表意见：“这人的样子，是一个极普通的波斯人。你到德里兰的街头去，可以看到成千上万这样的人——我认为那是刻意和精心化装的结果。”<p>　　云四风同意我的看法：“我也认为如此，他的真面目，不想让人知道。”<p>　　红绫性子急：“他说你们的飞机是破铜烂铁，他自己又有什么好东西了？”<p>　　正是，当时云、穆二人一看到发话的竟然是一个波斯人，都大是惊讶，不过他们也知道，这波斯人一定大有来头。<p>　　倒不是由于他能说一口地道的北京话，而是云氏企业，赫赫有名，他竟敢当面出言不逊，不是有来头，怎么有这样石破天惊的行为？<p>　　当然，他们并不生气，云四风的那句话，就是刚才红绫问的，只不过他为了使周围的人，明白发生了什么事，他是用法语问那波斯人的：“阁下说我的飞机是废铜烂铁，请问阁下有什么好东西？”<p>　　云国风此言一出，四周围的人才知道发生了什么事，不禁人人哗然，都对那波斯人投入不满的眼光。<p>　　波斯人淡然一笑，向前走来，来到了云氏夫妇面前，突然伸手，向空一扬——他这个动作，突兀之极，云四风和穆秀珍两人，都以为他是要出手打人，所以两人不约而同后退了一步。<p>　　也就在那一刹那间，啧啧称奇之声四起，连云氏夫妇，也不禁为了眼前的罕见景象，发出了“咦”地一声。<p>　　只见波斯人的手还扬在半空，有一头鹰，正向他疾冲而下，来势快绝。那鹰的双足之上，金光闪闪，绕着一副金环，一只爪上，抓住了一个圆筒，转眼之间，就用单足，停在波斯人的拳头之上！<p>　　波斯人一伸手，接过那圆筒来，那鹰立时又振翅腾空而起，转眼不见踪影。<p>　　穆秀珍脱口赞道：“好鹰！”<p>　　她本来在赞了一句之后，还想说“鹰虽好，也不能和飞机相比”的，可是波斯人却一笑，把那圆筒，向她递了过去：“好东西在里面！”<p>　　那圆筒直径5公分，长度约20公分，硬纸所制。自然，筒中可以装任何东西。波斯人的动作，显然是要穆秀珍自己打开来看。<p>　　在这样的情形下，任何人都不免略为犹豫，因为对方来历不明，行为怪异而且含有敌意。圆筒一打开，若是窜出什么剧毒的怪虫怪蛇，也防不胜防。<p>　　可是穆秀珍性格大开大合，一到手，想也没有想，就打开了圆筒一端的盖子。云四风在一旁，想要阻止，已经来不及了。<p>　　波斯人则对穆秀珍的行动十分欣赏，也大声赞了一句，不过用的词句，却不敢恭维，他叫的是：“好女人！”<p>　　打开了圆筒，穆秀珍看到里面是一卷纸，纸质甚薄，取出来一看，是一叠设计图样，穆秀珍才看了一眼，就失声叫：“四风——”<p>　　云四风过来，也只是看了一眼，便立时抬向波斯人望去，神情佩服之至。<p>　　穆秀珍说到这里时，各人反应不一——戈壁沙漠垂着头，像是不想再听下去，温宝裕张大了口，一副性急的模样。红绫拉住我的衣抽，低声道：“那鹰，就是我的那头。”<p>　　在穆秀珍讲到波斯人一扬手，就有鹰自天而降时，我就知道是那头鹰了。但是我还是纠正了红绫的话：“是那头鹰，不是你的！”<p>　　红绫不再出声，但却大有不以为然之色，我也没有再说什么，因为我也急于听下文。<p>　　云四风和穆秀珍都是大行家，看了第一页，就知道那是性能卓越之极的小型飞机的设计。而且奇怪的是，就在第一页，就解决了两项戈壁沙漠设计中未能做到的高性能——倒像是这份设计，是针对他们的小型飞机而来的！<p>　　两人对这波斯人大是改观，说话的语气，自然也大不相同：“请借一步说话！”<p>　　那波斯人这时也变得客气起来：“两位果然是大行家，一见便知龙与凤！”<p>　　他不但汉语流行，而且用字用句，都恰到好处。这时，有云氏企业的职员过来，云四风匆匆交待了几句：“我有极重要的事，所有约会，一律取消！”<p>　　他说着，向波斯人扬了扬手中的设计图纸，却并不交还，这表示了他已有决心采用这设计了。波斯人也无甚取回的表示。<p>　　云四风这才向波斯人伸出手去，虽然他明知对方早已知他是谁，但是他还是作了自我介绍，也介绍了穆秀珍。那波斯人和他握手，也报了姓名，报的是一个很冗长的波斯名字。<p>　　穆秀珍有过人的记忆力，她在说到这一部分时，就把那波斯姓名背了出来。<p>　　那名字的最后三个音节，确然可以音译为“伦三德。”穆秀珍道：“所以，上次我一看到那封信，就知道你想找的鹰主人，就是我曾遇到过的那波斯人。”<p>　　她作了这样的补充之后，又向戈壁沙漠望了一眼，两人立时有了反应：“云夫人，当你说到波斯人对我们两的批评时，请不要隐瞒什么！”<p>　　穆秀珍道：“波斯人对两位的评价级高，他说：‘这是戈壁沙漠的设计吧，刚才我说破铜烂铁，那是语不惊人死不休，故意吸引俩位注意。这一对宝贝，吃亏在心头太广，做的东西也太难，而且沉迷追求微型，小了还想小，这就限制了他们的发展，不过这也是天性生成，勉强不来的！’”<p>　　穆秀珍复述了波斯人的话之后又说明：“我一个字也没有改过，四风，是不是？”<p>　　云四风点头：“确实是。”<p>　　戈壁沙漠两人的神情，竟然变后复杂之极，又是高兴．又是激动，还有几分伤感和无可奈何，也有若干感激。显然是波斯人的话，字字都打中了他们的心坎，说出了他们的一生！<p>　　两人不约而同，喃喃地道：“天工大王！天工大王！除了他，再也没有人能说出这一番话来。”<p>　　那种感既之情，我其实不是很能了解，只是看得出，他们知道了天工大王对他们的评价之后，还是高兴多于感慨的。<p>　　到了云氏企业在展览场的办公室，云四风开门见山：“阁下的设计，应该是世界之最了，请问要多少设计费，才能出让？”<p>　　波斯人听了，“呵呵”笑着，把双手一摊：“分文不取，送给你的！”<p>　　云四风呆了一呆，随即问：“生产两架，你我各一？”<p>　　波斯人像是再也未曾有过这个念头，听了之后，想了一想，笑道：“这生意不错，不过我还用不着它，免了吧！”<p>　　云四风叹了一声，把设计图纸伸向波斯人：“我不能白要你的！”<p>　　波斯人捋着虬髯：“谁说你可以白拿？我要问你一些事，你回答我，就是帮了我！”<p>　　云四风实在舍不得放弃，听了之后，大是高兴：“请问！请问！”<p>　　波斯人皱眉：“一个人，专医疑难杂症，此人名唤卫斯理，和你大有交情？”<p>　　云四风点头：“是，而且我也在他的疑难杂症之中出现过，你想找他解决疑难？”<p>　　波斯人点头：“是，不过听说他很难找，有熟人介绍，会好一些！”<p>　　云四风拍心口：“我先替你打电话，你去见他，绝无问题！”<p>　　听穆秀珍说到这里，我不禁大是疑惑，因为非但没有什么波斯人来找我，连云四风的电话，我也没有收到过！<p>　　白素一看到我有疑惑的神倩，就向红绫呶了呶嘴，我也立刻明白了——云四风找我的时候，一定是我和白素都在苗疆，那自然找不到我了。<p>　　只是何以后来，在陶启泉的岛上，见了穆秀珍，她也一点没有提起呢？<p>　　暂时的解释，只好说她不是多事的人。<p>　　波斯人听云四风说如此肯定大是高兴。云四风也立时拿起电话来，可是没找到我，云四风道：“这位先生有点神出鬼没，这样，如果事急，你拿我的介绍信，上门去打他！”<p>　　波斯人在失望之际，居然也接受了云四风的办法，云四风立即提笔写信，在信中把波斯人推崇备至，称他为奇才异能之士。<p>　　听到这里，我大声声明：“他没有来找过我。”<p>　　云四风和穆秀珍齐声道：“显然是，或许是他改变了主意，或许他自己有了新的发现，但当时，他急于想见你，却绝对可以肯定。”<p>　　我问：“两位没有问他因为什么事要见我？”<p>　　云四风道：“问了！”<p>　　他只说了两个字，就望向他的妻子，让她来说当时的情形——云四风不是很喜欢说话，这种情形，我见得多了，也不以为怪。<p>　　当时，由于没能联络上我，波斯人虽然郑而重之地收好了云四风的介绍信，但总不免有点怏怏之色。穆秀珍看在眼里，就对他道：“阁下想找卫斯理，不知有什么事？论医治疑难症的本领，他自然功夫一流，但也未必只有他一个人能，原振侠医生，亚洲之鹰——”<p>　　穆秀珍本来，是想举几个人名出来，表示那些人，也都有解决疑难的本领，她准备说的人，包括了原振侠、罗开、浪子高远、年轻人和黑纱公主，并且也准备说到最后，以“即如区区在下，也不甘后人”作为结束。<p>　　可是奇怪的是，她才说出了“原振侠医生”五个字，那波斯人就大叫了一声，直跳了起来。他身形高大，声音宏亮，突如其来，反应如此强烈，一下子把穆秀珍想说的话，全都堵了回去。<p>　　云、穆二人，用奇怪之极的眼色望向波斯人，波斯人的神情更古怪，而且叫了一声之后还不够，深深地吸了一口气，再大叫了一声。<p>　　接着，他拿起笔来，就写“原振侠医生”五个字——他不但汉语流行，一手汉字，也铁划银钩，十分苍劲。他指着这五个字，望向两人：“原振侠医生？真有这个人，就是这……原振侠医生？”<p>　　云、穆二人被他的反应弄得莫名其妙，齐声问：“你认识原医生？”<p>　　波斯人的回答更奇：“刚才是我第一次听到他的名字。”<p>　　若不是亲见他交出来的设计图如此精彩，这时听他说话如此语无论次，一定把他当作是弱智人士了。<p>　　两人齐声问：“你第一次听到他的名字？”<p>　　波斯人立时道：“是，我接触到这个名字，是看到的，不是听到的——原来真有这人？他——”<p>　　穆秀珍抢着道：“他神通广大，遭遇奇特，奇怪你会不知道有这个人！”<p>　　波斯人的神情有点支吾：“我把一生精力花在设计创造上，和外界极少接触。两位认识原医生？是不是可以令我见到他？”<p>　　云、穆二人这时都感到，穆秀珍虽然是在无意之中提起了原振侠的名字，但是波斯人的反应，奇特之极，这时，他急于见原振侠之情，甚至在急于见卫斯理之上！<p>　　二人听得他提出了这个要求，都不禁喟然长叹。因为那时，距女巫之王玛仙自新爱神星回地球来不久。玛仙带来的，有关原振侠迷失在浩渺宇宙中的噩耗，也才传了开来，认识原振侠的人，心头都像是压了一块大石一样。<p>　　波斯人看出情形有异，忙追着问：“怎么？不可能，你刚才还提起他的名字——”<p>　　穆秀珍作了一个手势：“关于他的故事，说来话长——”<p>　　波斯人亟亟道：“不要紧，我有时间听。”<p>　　穆秀珍于是便把原振侠的遭遇，简略地说给波斯人听，波斯人听得极用心。虽然只是简略地说，但是由于牵涉到的人和事，实在太错综复杂，所以也化了足足一个下午时间。<p>　　当波斯人听到活了的机械人那种新形式的生命时，神情欣羡，指着头，感叹道：“地球人的头脑，是绝无办法和他们相比的了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_12'>第一百卷 开心 第十章 大仙苏醒</b><p>");

document.write ('　　云四风道：“地球人的头脑，被使用的部分，只有万分之一，还有巨量的潜能可以使用，但是地球人的身体，却实在太不中用了，根本不能和新生命形式相比，万分之一都不如！”<p>　　感既了一阵，穆秀珍说出了最后的结果。<p>　　波斯人的表情，复杂之极，又是奇讶，又是不信，看来百感交集。<p>　　云四风忍不住说：“看你的样子，一点不像第一次听到原振侠医生的名字，倒像是认识他很久了！”<p>　　波斯人伸手在他自己的脸上，重重抚摸着，神情更是古怪莫名。<p>　　从他的神情来看，分明是他对原振侠的事，大有兴趣，穆秀珍忍人住问：“原医生大是有名，你在‘看到’了他的名字之后，只要稍作打探，就可以知道他的事迹，何以竟会在我口中，才第一次听到他的名字？”<p>　　波斯人苦笑，用力拉着自己的胡子：“我何止打探，也曾化一番功夫研究，可是我却怎也想不到他是现代人，只在古籍中去寻找，自然一无结果！”<p>　　云、穆两人都怔了一怔，波斯人这一番话，他们听得很清楚，可是究竟是什么意思，却不容易明白。<p>　　穆秀珍说到这里时，也向我和白素望来，显然是想征询我们的意见。<p>　　是由她的神情，不像是想考一考我们的理解能力，所以我心中暗暗奇怪：那波斯人难道没有进一步地说下去，以致他们至今不明白那番话的意思？<p>　　我正在想着，白素已先开口：“听起来，像是他在什么地方，看到过原振侠医生这个名字，可是却将之当作是古代人了！”<p>　　我也是这样想，但我还有疑问：“使波斯人把原振侠当成古代人，那必然是他看到原振侠名字的场合、物件，和古代有关——但原振侠是现代人，照说，没有这个可能！”<p>　　戈壁沙漠插言：“若是古代有一个人，同名同姓，就有可能了！”<p>　　我笑了一下，或许有这个可能，但是我疑问未解，我再问：“见到了这样的一个名字，也是很平常的事，波斯人何至于要去探索研究？”<p>　　穆秀珍用力一挥手：“对啊，当时，我们对他说的话不是很明白，也曾用同样的问题问他！”<p>　　穆秀珍在这样说的时候。神情很是沮丧，温宝裕首先叫了起来：“这可恶的波斯人没有说！”<p>　　穆秀珍点头。<p>　　当时，穆秀珍把这个问题，连问了三遍，可是波斯人只是一个劲儿摇头，脸上的神情，越来越古怪，而且不住用手去抚脸——他脸上的肌肉，竟不受控制地在跳动，要用手去按抚，由此可知他此际的心情，一定激动之至。也使人知道，他和原振侠之间，必然有什么古怪的事存在。<p>　　可是，波斯人却没有继续说出来。<p>　　所以，穆秀珍如终不知道那是什么古怪。也所以，在陶启泉的岛上，穆秀珍见了我，很想和我讨论这个问题，可是千头万绪，不知从何说起，她才只说了一句“有些古怪的事发生生在这个古怪的医生身上。”<p>　　直到这次，她知道了我要找的人，和当年那波斯人，极有可能是同一个人时，她才有机会把当年的事，原原本本说出来。<p>　　那波斯人的古怪神情，好一会才平复，约有三四分钟，在这斯间，他自顾自在一个柜在中酒的来喝，每喝一口酒，就肆意批评，说的话极内行，显示他对酒的知识，丰富之极。<p>　　然后，他竟像是根本未曾讨论过原振侠这个人一样，大大吁了一口气“我要找卫斯理，是想请教他一个令我很困扰的问题。”<p>　　云、穆二人对他那种忽然变换了话题的说话方式，都有一定程度的不满，所以并不搭腔。<p>　　波斯人却自顾自道：“卫先生既然很难找，先向两位请教，也是一样。”<p>　　云、穆二人见他说得如此客气，忙道：“请说！大家切磋一下。”<p>　　穆秀珍这时，忽然多了一句道：“阁下的汉语说得如此地道，真是难得！”<p>　　波斯人很是自得：“我的语言文字才能，十分出色，我精通世界上主要的文字和语言，超过三十种之多。汉语，我是正式在北京学的——到那里去，想去找一点资料，没找到，倒学了一口北京话。”<p>　　穆秀珍抓紧机会，插了一句：“去找什么资料？想在古籍之中，找有关原振侠医生的资料？”<p>　　由于波斯人刚才的话，说得很是蹊跷，穆秀珍才这样问他的。<p>　　波斯人却不说是，也不说不是，“呵呵”笑了几下：“请问，在两位的知识范围之内，能不能理解每一座大山，都有一个心脏？”<p>　　云、穆二人呆了一呆——事实上，任何人听了这样的问题，都不免会呆上一呆的。把“大山”和“心脏”连在一起，那实在太突兀了。<p>　　所以两人一齐摇头：“我们不明白。”<p>　　波斯人暂不出声，在一个短暂时间的沉默之后，穆秀珍才道：“心脏，是动物的一个器官，和大山怎么扯得上关系？”<p>　　波斯人道：“可是，心脏也有象征的意义，例如，王府井大街是北京的心脏。”<p>　　穆秀珍笑：“若是这样理解，那么一座山的主峰，可以说是山的心脏。”<p>　　波斯人摇头，眉心打结，像是很困难表达他所想的，他用力挥了一下手：“可是，在中国语言之中，‘心’又不单是一个器官，心代表着人的思想、情绪，甚至灵魂，例如在中国话中，‘开心’并不是真的把心打开来，而是快乐，高兴的意思。”<p>　　穆秀珍耐心解释：“中国语言得到高度发展，为时甚早，那时没有解剖学，所以把脑的功能，全都归人心脏这一部分之中了。”<p>　　由于那一次，他们三人的讨论，题材奇特无比，而且所使用的语言，也很是奇特，单是就汉语中“心”字的含义，就相当深奥——对熟悉汉语的人，自然容易明白。若是不懂汉语的，只怕要解释起来，也大费周章。<p>　　正由干这个缘故，再加上后来，云四风和穆秀珍，又再商讨过，所以对他们来说，印象深刻无比。此时穆秀珍的复述，听的人，几乎和置身于当日他们三人商讨的现场一样。<p>　　波斯人接下来又道：“那么说来，一座山的心脏，在中国话中，就等于是一座山的脑部了？”<p>　　云、穆两人都觉得波斯人在这个问题上，有点夹缠不清，可是看他的态度，却又十分认真，所以二人耐心回答他的问题。<p>　　云四风道：“如果大山真的有心脏，倒也可以如此理解，可是大山根本不是生物，怎么会有心？”<p>　　波斯人大摇其头——一时之间，也弄不清他为什么要摇头，只听得他自言自语：“大山有心，要去打开大山的心，那是什么意思？”<p>　　云、穆二人面面相觑，因为实在不知波斯人那样说，是什么意思。<p>　　波斯人继续自言自语，“是不是说，要去开启大山的脑子呢？”<p>　　他看来虽然是在自言自语，但是显然同时，也把这些问题，向云、穆二人提出。<p>　　云、穆二人心中奇绝，因为波斯人的态度，认真之极，而且这些问题，照波斯人的意思，本来是要和我讨论的。两人无意和我争胜，但是也难免想到，我在这样的情形下，会如何应付。<p>　　穆秀珍把她当时的心情说了出来，她望向我，我想了想：“这波斯人犯一个谬误，他把大山拟人化了。大山不是人，不是任何生物，没有心，也没有脑。硬要把山拟人化，也不是不可以，但那只是比拟，并不是说山脉真有一个部分，功能或动作，一如生物。”<p>　　云、穆二人齐声道：“阁下的话，正是我们当时对波斯人说的。”<p>　　波斯人听了，没有反驳，可是仍然一面摇头，一面沉思。穆秀珍又补充：“就算大山一如生物，有心有脑，也不能去开启它。你能开一个人的心，开一个人的脑么？”<p>　　她说了之后，又加强语气：“所以，阁下提出来的问题，无法讨论，因为问题的本身，无法成立。”<p>　　波斯人确然认真地摇着头：“不，人可以开心，也可以通过脑部而产生快乐的感觉。如果山也有心脏，有脑，也就可以开心，可以快乐。”<p>　　云四风和穆秀珍两人的耐力再好，这时也禁不住“哈哈”大笑了起来，云四风道：“阁下太钻牛角尖了，希望卫斯理能和你作更深一层的讨论！”<p>　　穆秀珍忍不住挪揄：“要令大山开心，应该怎么做？带一柄快乐之钥，走进大山的心脏去，把心打开，好让大山快乐？”<p>　　波斯人对穆秀珍的讽刺，好像一点也不觉察，反倒认真在想着。<p>　　穆秀珍再道：“大山如果一快乐，不知道会什么样的表示？”<p>　　对这个分明是玩笑式的问题，波斯人居然立刻有了答案：“谁知道呢？或许它会动摇，或许它会裂开，或许它会喷出岩浆，或许它会移动，或许它只是沉默，把快乐藏在心底，不和别人分享！”<p>　　他一口气说下来，倒把云、穆二人听得呆了。云四风很认真地说：“阁下不但是出色之极的设计家，而且是一个出色的诗人！”<p>　　波斯人苦笑：“可是解决不了疑问。”<p>　　云四风当时心想，若是从幻想的角度来讨论，那就容易多了。他笑了一下：“可以的，只要你有足够的幻想力就可以！”<p>　　波斯人居然大喜：“请教请教！”<p>　　云四风道：“你整个疑问，是在于你虽然有了一定的概念，但是在观念上却还没有大胆的突破之故。”<p>　　波斯人更虚心：“愿闻其详！”<p>　　云四风倒不是在开玩笑：“运用无比的想像力，幻想大山是有生命的，只不过那种生命形式，和人类对生命的了解大不相同，所以超乎人类的知识范畴之外，没有人能了解！”<p>　　波斯人像是中了邪一样，喃喃自语：“大山有生命，大山有生命！”<p>　　穆秀珍补充：“每一座山，都有它的诞生过程，自然可以想像它有生命，既然是一个生命体，那么，其中的一个组成部分，被称为‘心脏’，也不足为奇了！”<p>　　波斯人像是豁然开朗，满面喜容，竟至于手舞足蹈，嚷叫道：“这就叫茅塞顿开了！”<p>　　他的高兴，显然绝非假装。可是这时，却轮到云、穆二人莫名其妙了。<p>　　他高兴了好一阵子，才摸着大胡子道：“我就是一直指打不破这个框框，不敢大胆地去设想大山是有生命的，所以才觉得满腹疑云，现在，经两位一点醒，好有一比，拨开云雾见青天了！”<p>　　云、穆二人心中苦笑，穆秀珍忍不住道：“可是大山又确然是……或者说，你如何证明大山是有生命的呢？”<p>　　这个问题，照云、穆二人的想法，自然是难答之至。可是波斯人却“哈哈”笑，随口答道：“只要找到大山的心脏，就自然可以知道大山的生命形式是怎样的了！”<p>　　云、穆二人追问：“大山的心脏在什么地方，如何去找到它，找到了又怎么样？”<p>　　波斯人双手一摊：“这我现在也说不上来，但是逐步去进行，总可以有结果。中国古代有一个哲人，说过：‘知难行易’。我已经闯过了‘知’的这个难关，‘行’的方面，就容易多了！”<p>　　穆秀珍又是好气，又是好笑：“地球上那么多大山，你准备拣哪一座下手？”<p>　　波斯人大口喝了一口酒，一抹嘴：“哪一座都可以！”<p>　　他说着，带着满脸欢容，迳自离去了。<p>　　穆秀珍最后说：“自此之后，不但再也没有见过他，而且多方打听，连他究竟是何方神圣都不知道，真是怪异莫名！”<p>　　戈壁沙漠喃喃地道：“天工大王！天工大王！只有他才如此神秘莫测，神出鬼没。”<p>　　云四风道：“我们化了一年的时间，按照波斯人的设计，制造了那架性能超卓的飞机。在制造的过程之中，所有参与工程的人，对于波斯人的创造性设计，无不佩服得五体投地，我们曾通过各种渠道和他联络，都不成功，直到这次，才有了他的消息。”<p>　　我觉得云、穆二人还有一些事，并没有说出来，而且我也感到，他们并不是要有意隐瞒，而是不知道刻如何说才好——人类的语言，日常生活是够用的了，但遇有非常的情形，很不够用。<p>　　所以我反问：“你们想和他联络的目的是什么？为了表示佩服？”<p>　　云四风一挥手：“那只是极小部分，主要是……主要是……”<p>　　他现出为难的神情，我知道我的估计没有错，他不知该如何说才好！<p>　　我提示了他一个最直接的方法：“怎么想，就怎么说，说了别人不明白，再慢慢解释！”<p>　　云四风用力点头：“好，我……我们在波斯人离去之后，对他所说的，大山有志，很感到有趣，也曾假设过每一座山都是活的可是又觉得实在无法想像——我们用了一些话，使波斯人觉得他被提醒了，可是我们自己却跌进了迷雾之中！”<p>　　我吸了一口气——当日，云、穆二人对波斯人所说的话，波斯人如获至宝，但实际上，两人在说的时候，多少有点开玩笑的成份在内。<p>　　等到他们也开始认真的时候，他们就发现无法知道何以自己的话，会令波斯人欣喜若狂。他们也知道，波斯人必然是先掌握了一些资料，再把他们的话一配合，所以有了结论。<p>　　而他们根本不知道波斯人所掌握的是什么资料，自然便只好身处迷雾之中了！<p>　　云四风看到各人都有了解的神情，他又道：“所以我们一直想知道究竟是怎么一回事，如果真能找到大山的心，证明山有生命，这不知是……不知道是一种什么样的突破……那简直无法想像……会是一种什么样的情景！”<p>　　我不由自主，吞了一口口水。确然，大山若有生命，有心，那“心”又是中国语言中的含义，那会是一种什么样的现象？<p>　　亿万年以来，除了火山之外，所有的山，都是静静地在地球上的表面之上，要是它们忽然都活了过来，那会是什么样的情景？<p>　　我思绪紊乱之极，忽然想到，古代传说之中，常有“移山倒海”之术，莫非山是自己移动的？我又忽然想到，在中国杭州的灵隐寺前，有一座小山峰，名曰“飞来峰”，据说是从印度飞来的。那么，山不但有生命，且会飞行，这真是惊人之极了！<p>　　就在我思绪紊乱之极时，温室裕忽然又冒出几句话来，他的话，更令人吃惊：“大山有生命，但是却在某种情形之下，被摧眠了，生命的作用停顿。如果能令他苏醒，他的生命就会运作！”<p>　　对于温宝裕的这种“大胆假设”，也只有红绫才会立刻有反应：“如何能令大山的生命苏醒呢？”<p>　　温宝裕居然立即有了答案：“进入大山的心脏部分，开启被封闭的大山的心——在这里，‘心’或者就是‘脑’的意思——我相信，那就是波斯人要做的事！”<p>　　温宝裕平时大多数都嬉皮笑脸，可是这一连串的话，却说来正经之至。<p>　　他的一连串话，乍一听，会令人失笑，因为在直觉外，那大荒诞不经了。可是一路听下来，却又不能不佩服他惊人的想像力。而且，可以在他的话中，发挥更大的想像余地。<p>　　戈壁沙漠先道：“这就是天工大王一直在探索的目标？他为了要完成这个目标，所以长期地居住在那个怪异的山洞之中？”<p>　　温宝裕摇头：“他在那个山洞之中是被困，多半是偶然发现的，但又觉得那山洞有古怪，所以留着不走，直到突然又有了新的发现。”<p>　　云、穆二人骇然失声：“他发现了大山的心脏，到那里去了，他到那里去……去……”<p>　　两人连说了三个“去”字，以他们的能耐，竟然也无以为继。<p>　　各人之中，温宝裕虽然肆无忌惮，但总也比不上红绫这个女野人，所以她率先叫了出来：“去开启大山的心脏了！”<p>　　红绫叫了之后，足有两分钟的沉默，可以看出，各人的思绪都很乱。<p>　　然后，是温宝裕小声问：“开启了大山的心之后，会发生什么事？”<p>　　红绫回答得很快：“那大山就活了。”<p>　　我在胡思乱想中，想起了“开窍”的故事，就咕哝了一句：“或许，大山就死了！”<p>　　别人都明白，只有红绫，对这个出自《庄子》的故事，未曾接触过，我一时之间，我一时之间，也没有心思向她作详细的解说，只是挥了挥手，示意她事后再问。<p>　　温室裕神情古怪：“我的意思就是说，大山如果活了，会有什么事发生？”<p>　　这一次，没有人回答他的问题，他忽然有点神经兮兮地笑了起来：“会不会它们觉得在原来的地方耽得太久了，要互相换换位置，那就不得了，巴颜喀喇山要和阿尔卑斯山换位，阿尔卑斯山却宁愿到美洲去，占洛矿山的地盘。洛矿山一怒之下，去欺侮弱小，压向比利牛斯山，那整个西班牙就没有了——”<p>　　他一口气说下来，滔滔不绝，看来不阻止他，他能一直不停说下去。<p>　　我冲着他大喝一声，阻止了他。<p>　　可是我却也只能阻止他，不能说他的话不会发生。“大山活了”，本来就是极度匪夷所思的事，自然也可以出现任何现象。<p>　　戈壁沙漠悲观：“那就是地球末日了！”<p>　　如果真出现如温宝裕所详尽的那种情形，就算不是地球末日，至少也是地球上所有生物。<p>　　其余人都摇着头，云四风苦笑：“不致于会如此天下大乱，但是大山活了，最有可能是变成了火山，喷射岩浆，是火山的活动形式之一。”<p>　　戈壁沙漠顿足：“该死！该死！不论会出现什么结果，都不能让大山苏醒！”<p>　　我对于两人的话，大有同感，因为若是假设成立，地球上所有的山脉，都只宜沉睡，不宜苏醒，因为那是分布在地球各处的巨大妖魔，若是一旦苏醒了，全活动起来，那就是浩劫！<p>　　温宝裕也大是驻然，他显然为了使自己安心，所以道：“或许不会那么严重……”<p>　　他的口气，犹犹豫豫，穆秀珍叹道：“小宝，就算他们都只是伸一个懒腰，也不得了啊！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_13'>第一百卷 开心 第十一章 宇宙飘流</b><p>");

document.write ('　　穆秀珍的话，听来有点孩子气，但也正好反应出了当时我们心悸的心愿。<p>　　而且，此时所有人所想到的，都是同一个问题：要阻止那波斯人，不能任由他打开大山的心，令大山复苏。<p>　　各人都向我望来，我急速地来回蹁着步——事情很严重，若是要进行，自然是越快越好，因为不知道波斯人又有了什么突破性的发现。<p>　　我把那山峰和岩缝的形势，迅速想了一遍，向戈壁沙漠望去。我本来是想问他们一些问题的，可是两人的神态，却不太正常，有点失魂落魄，而且，又用他们特殊的方法在对话，声音不大，充满了神秘，可是也足以令得其余的人可以听得见。<p>　　只听得一个道：“他……他想干什么？”声音之中，满是恐惧。而另一个“嗖”地吸了一口气：“他……真的要巧夺天工，他不单要做天工大王，他还想要做天工天王，他要凭他的工艺，改变地球！”<p>　　听他们说到这里，各人神情古怪，都不免感到了一股寒意，也多少有点明白他们的意思了。<p>　　两人仍在对答，一个道：“南斯拉夫的岩洞。”另一个道：“中国云南的石林。”一个又道：“美国的大峡谷。”另一个再道：“英国沿岸的滑壁。”<p>　　然后，两人又一起问：“一提到这些奇景，人们都怎么说？”<p>　　问了之后，他们又一起自己回答：“都说是大自然杰作！”<p>　　接下来，是约莫半分钟的沉默，他们一起向我望来，齐声惨叫：“卫斯理！”<p>　　我立时道：“我知道，你们是说，波斯人要翻山倒海，根据他的设计，在地球上造出比大自然的杰作更离奇、更壮观，更不可思议的作品来！”<p>　　戈壁沙漠不住点头，喃喃道：“他会的，而且他只要做得到，会做得比大自然更好！”<p>　　各人面面相觑，从全然无根无据的分析，竟会达成如此骇人的结论，实在是始料不及！<p>　　问题不在于伦三德的工艺是不是及得上大自然，问题是他把地球当成了工艺品，试想，在他的“创作”进行之际，地球上还有什么生物可以生存？<p>　　而他要动用大山本身的生命力去完成他的创作，等到他一开始行动，就没有力量可以阻止他了。<p>　　我吸了一口气：“飞机上有那岩缝中风力的数据，我要有可以和风力对抗的个人飞行器！”<p>　　我是对着戈壁沙漠这样说的，两人尽管脸青唇白，还是立即应声：“尽力而为！”<p>　　白素知道我要行动，所以她很紧张道：“别说什么尽力而为，要一定做到！”<p>　　两人互望一眼，用力点头。<p>　　我也再进一步说明：“我要在有强烈气流的崖缝之中，行动自如！”<p>　　两人用力点头：“可以做得到，但体积不免大些，而且沉重。”<p>　　我盯着他们：“想想天工大王对你们的批评——不要什么都追求微型！”<p>　　两人更用力点头。我又道：“如果伦三德真是由那水池下去的，我还要精巧的潜水工具。”<p>　　云四风立时道：“这方面的工具，秀珍有。”<p>　　穆秀珍也随即道：“是，我立刻派人送来！”<p>　　穆秀珍是世界上潜水的顶尖十杰之一，她所使用的潜水工具，自然是精心特制，非同凡响的了。<p>　　我长长地吁了一口气：“各位，我要在这个天工大王，还未曾将地球当作他的创作品之前，阻止他的行为！”<p>　　白素皱着眉：“一切只是我们的推测，别把它当成真的了！”<p>　　我和温室裕异口同声：“大山要是有了生命能力——”<p>　　白素不等我们说完，就道：“人体内，各个组织部分，都各自有生命能力，例如骨骼的生命能力，也没听说肋骨想和盘骨换换位置！”<p>　　白素的那两句话，今得我们都无话可说。的确，人体内的骨骼，都有坚强的生命能力，但只是支持着整个生命，而并非破坏。<p>　　白素又道：“设想，只不过是有此可能，事实如何，还待探索。你见了波斯人，先要弄明白他的意向，也不妨把我们的分析告诉他，可别性急坏了事！”<p>　　我挺直了身子，大声应道：“是！”<p>　　我想起那所在环境之恶劣，是不是能见到伦三德，还大有问题，就不禁闷哼了一声。<p>　　红绫十分乖巧：“爸，你是不是不想去？我代你去也行！”<p>　　我向她望去，心中想，她要是代我去，岂止“也行”而已，在许多方面，对恶劣环境的适应能力，绝对还在我以上！但是这次去，除了对环境之外，还要对付人。<p>　　对付人，要比对付任何恶劣的环境更殚智竭力，这一方面，我又比红绫胜任了。<p>　　所以我摇了摇头：“不必了，我可以应付。”<p>　　云四风忽然道：“当初，我们制造那飞机的时候，曾对其中用锚链来固定飞机的这一部分设计，十分不解，却不料真有大用，莫非……莫非波斯人早已料到了飞机会有停在那峰顶的需要？”<p>　　云四风提出了这个问题来，令得本来就显得神秘莫测的波斯人伦三德，天工大工更加神秘。虽然世上确有些预知将来事故的奇才异能之士，但若能将对未来发生的事，料断得如此精确，那也太不可思议了！<p>　　过了一会，我才道：“这一切，只好等他出面来解释了，我们难作预测。”<p>　　穆秀珍忽然客气了几句：“卫先生，你不会认为我们召集各人讨论，又把我们过去的经历说出来，会是小题大做吧？”<p>　　我立即道：“当然不会，因为我们所讨论的事，非但不是小题，而是题目究竟大到了什么地步，我们全然难以想像！”<p>　　穆秀珍吁了一口气：“还有一点，我始终觉得，那波斯人和古怪的原振侠医生，有点谬谒。”<p>　　穆秀珍已不止一次这样说了——在她的叙述之中，确然可以发现，伦三德和原振侠之间，有点纠缠不清的关连，可是究竟是怎样的关连，却又说不上来。<p>　　我一面想，一面反问：“照你看，是什么样的谬谒？”<p>　　穆秀珍神情迟疑：“看起来，波斯人的那一套，倒像是原振侠告诉他的！”<p>　　此言一出，各人都大摇其头。因为就是她自己的叙述之中，波斯人说他连原振侠的名字，也是第一次听到，那当然不可能由原振侠告诉什么。<p>　　各人摇头，穆秀珍的神情大是焦急，涨红了脸，可是一时之间，她又显然不知如何解释才好。<p>　　云四风伸过手去，握住了她的手，向各人道：“我们都在李白的诗中，认识领略了他的豪情胜慨，可是谁也没见过李白。”<p>　　穆秀珍嚷了起来：“我就是这个意思。”<p>　　经云四风一举例，各人都倒是明白了，可是明白的只是穆秀珍的想法，其余的，一样不明所以。<p>　　照穆秀珍的意思是，波斯人虽然没有“听”到过原振侠的名字，可是却“看”到过他的名字。波斯人看到的，一定不单是一个名字，而还有一些事和原振侠的名字，连在一起的。<p>　　那连在一起的，有可能是一些记载、一些发现、一些意见、一些理论，可以是任何方面的事。而这些事，一定引起了波斯人极度的兴趣，但波斯人又知道原振侠是什么人（他一点也未曾想到原振侠是现代人，真怪），所以在一个偶然的情形下，忽然听到了在穆秀珍的口中，说出了原振侠这个名字来，他的反应才会如此强烈！<p>　　穆秀珍看到我们不再摇头，她吁了一口气：“我的意思是，什么大山有心脏，可以找到大山的心脏，去开启它，这一连串……古怪之极的想法，是他从和原振侠有关的什么东西中发现的，这种说法吸引了他，所以他才一直在进行探索。”<p>　　我和白素互望，再向温宝裕望去——在我们这些人之中，和原振侠最熟的，当推小宝。<p>　　小宝皱着眉：“我从来也没有听说过他有这种古怪的理论，而且，以他生活的多姿多采，忽而大兴自杀之念，忽而沉浸酒醉之乡，爱情生活如风车，哪里还会有空去研究什么大山的生命！”<p>　　他这番话，各人都同意，他又道：“再说，时间也不对，近十年来，这位古怪的医生做了一些什么事，人尽皆知，绝没有什么留下了科学研究一事！”<p>　　穆秀珍听了，半晌不语，才道：“那就是我的感觉不对了，或许，古代有一个人，同名同姓，也未可知。”<p>　　我安慰她：“有时，一个没有来由的感觉，往往可以解决一件大疑难，且慢慢研究。”<p>　　穆秀珍道：“好，飞机供你使用，我着人送潜水工具来，一有消息，立即联络。”<p>　　戈壁沙漠也道：“我们日夜赶工，三日可以起货。”<p>　　我还嫌慢了，可是一想，那崖缝的环境如此恶劣，他们出品的质量，和我生死攸关，这可马虎不得，所以并没有要求他们提前。<p>　　各人告辞离去，在回家途中，白素道：“事情若是竟和原振侠有关，那真是怪之极矣。”<p>　　我摇头：“我不能作出任何可能和原振侠有关的设想，你能吗？”<p>　　白素想了一会：“我也不能！”<p>　　红绫是跟了温室裕一起走的，车中只有我和白素。我不无自豪：“若是你我都无法作出假设，大抵别人也不能够的了！”<p>　　白素叹了一声：“未必，须知天外有天，戈壁沙漠何等才能，可是提起天工大王，他们连声音都发颤！”<p>　　她略停了一停，又道：“而且原振侠的遭遇，也实在太怪异——谁也无法料到他在宇宙飘流之中，会再有什么怪异发生！”<p>　　白素不经意地使用了“宇宙飘流”来表达原振侠的遭遇，很是贴切，但是听了也不禁令人怅然。我叹了一声：“或许是大家对他太怀念了，所以才生出了许多想像来。”<p>　　白素没有再说什么，直到回到家，在上楼梯的时候，她才道：“我们对他的处境，了解得不够多，下次那女巫之王再到地球时，要和她详谈一次。”<p>　　我姑且应着，自然而然地抬头向上望——那是看天的动作。女巫之王玛仙人在极遥远的星体上，她的生命形式已完全超越了地球人，和白素的妈妈、海棠等人一样，用熟悉的、现成的词汇来说，他们都已“成仙”了。我也有“成仙”的机会，可是我放弃了，我宁愿做地球人，认为自己与生俱来的生命方式比较适合我的性格——生命方式适合自己的性格，才会有快乐，不快乐的生命，不是其他任何条件所能补偿的。<p>　　一时之间，感慨良多，和白素默默相对，不时互望一眼，倒也大有情趣。<p>　　第二天，穆秀珍就派人送了潜水工具来，小巧而实用。到了三天后，戈壁沙漠把个人飞行器造好，约了我和白素，在云氏大厦顶层相见。<p>　　我心急，准备一见他们，立刻就出发，所以把一切应用品，全部带上。<p>　　那天，偏偏红绫一早就出去，也找不到温宝裕。<p>　　我和白素到了大厦顶层，戈壁沙漠正在试个人飞行器，引得不少人围观。<p>　　我一看到，就皱眉道：“快下来，一则浪费动力，二则，我要使用的环境，全然不同，在这里试，又有什么用处？”<p>　　在天台上的戈壁忙解释：“有后备动力装置，每一个装置，可供两小时飞行，一共有四个。”<p>　　沙漠自天而降，大有得色：“有接近十小时的飞行，应该够了。”<p>　　我点头，同意他的话，因为照估计，有两小时的飞行就足够了。<p>　　在过去的三天中，我也不是白白度过的，我把有关这架飞机的电脑资料，带回家中，作了十分详细的研究，对这架飞机的性能，更深入了解。我曾对白素说：“这飞机的设计者，那波斯人，他的能力，简直不是地球人所能达到的！太出色了！”<p>　　同样的话，为了避免刺激戈壁沙漠，我没对他们说，白素和我，也讨论，了一下那波斯人何以会有这样超卓的才能。白素的意思是：当然有可能是天才，但也有可能，他有类似红绫的遭遇。<p>　　我们的女儿红绫，曾在她妈妈的妈妈处，经过特殊的方式，把丰富无比的知识，输入了她的脑部，成了她的记忆，使她的知识，超越了地球人。<p>　　若是伦三德有过同样的经历，那么他能设计出这样的飞机来，自然也不足为奇——在我们看来，觉得精巧绝伦的设计，在外星人而言，有可能和“竹蜻蜓”一样简单！<p>　　白素在我进入机舱之前，叮嘱了一句：“潜水并不是你的专长，小心些！”<p>　　我略呆了一呆，因为过去那么多次，不论我要去做什么事，她至多只有在眼神中表示关切，从来也没有说过类似的话。<p>　　也正由于如此，一时之间，我竟然不知如何应对才好。白素自己，也立即感到了意外，她笑了一下，作了一个无可奈何的手势。<p>　　不过，由于她的这一句叮嘱，我确然小心从事——那是又到了那个怪山洞之后的事了。<p>　　这次飞行，由于不必跟踪鹰儿，而且目标早已确定，所以一切都可以交给电脑去控制，而且把速度提高，不过几小时，飞机就已降落，仍然用上次的方式，在强风之中，固定了机身。<p>　　飞机唯一的缺点，是机舱的空间太狭窄，再加上这次，我又携带了不少额外的设备，所以行动也受到了阻碍。我小心翼翼，配上了个人飞行器，又带上了一个后备动力装置，再带上潜水工具，配上头盔，令得行动更是不便，出机舱的姿势，很是不雅。<p>　　但等到一启动了飞行器，就如岛临空中一样，灵活无比，我先被强风顺着风势，吹出了十多公尺，这才加强了动力，飞进了崖缝。<p>　　要找到在崖缝中那块突出的大石，并不困难，落足其上，进入岩洞，事情已完成大半了。<p>　　一直向前走，来到了最窄的一部分，头盔、个人飞行器，都还不进去，穆秀珍给的水肺，恰好可以通过，其余的仪器都相当小，可以随我前进。<p>　　上次也是这种情形，所以我把带不进去的东西留下来的时候，并没有特别想到什么。<p>　　进了山洞，怪蛙依然，水火并存，石桌之上的情形，也和我离去的时候，一模一样。<p>　　这一切，都显示在这几天，伦三德没有出现过。<p>　　如果正如穆秀珍所料，他通过那一潭水，进入山脉心脏地带的，那么，他已在“山心”之中好几天了，那是怎样的一种情景，真是叫人难以想像！<p>　　（我对于自己竟然很自然地用了“山心”这样的名词，很发了一阵子怔。）<p>　　来到了水潭边，望着黑沉沉的潭水，我想起了白素的叮嘱。<p>　　刚好穆秀珍的仪器之中，有激光探测仪先进之至，可以在探测的过程之中，把深潭的形状，现出在荧屏之上，那本来是穆秀珍在深海潜水时，探测海底岩洞用的。<p>　　三分钟之后，我对着荧屏上显示出来的，那水潭的形状，目定口呆。<p>　　水潭的潭面不大，略呈圆形，直径大约十公尺，可是探测的结果显示，那水潭的体积，奇大无比，而且，是一个十分规则的圆球形，自潭面到潭底，竟有一百六十公尺！<p>　　也就是说，这个球形的大潭，藏在山腹之中，只有极小的一片表面，暴露在外。<p>　　在探测的结果看来，这个大水潭，并没有别的出路可通向别处，而且，潭中除了水之外．也没有什么别的东西，那种形状古怪的蛙类，至多浮在水面，水面之下，除了潭水，别无他物。<p>　　看到了这样的结果，我第一个念头就是：穆秀珍弄错了，波斯人不是经由水潭潜水离去的——他也没有可能这几天一直浸在水中。<p>　　水潭的形状虽然怪，但那也不能算是山脉的心脏，山洞中有泉水，有水潭，是很普通的自然现象。<p>　　水潭之下，是不是有什么十分隐秘的通道，激光探测不到？<p>　　这就需要潜下去看个究竟了。<p>　　那水潭中的水，平静之至，这样的潜水环境，自然再容易也没有，穆秀珍提供的精良潜水设备，简直是杀鸡用牛刀了。<p>　　佩上了潜水工具，跳进潭水之中，虽然有紧身的御寒衣着，可是还是可以感到浑水奇寒无比。<p>　　（后来，我向各人叙述这一段经历时，温宝裕大有不屑的神色，悄声告诉红绫：“想当年，波斯圣女黛绮丝，哪有什么御寒衣，跳进了寒冰水潭，与人决斗，赢得了‘紫衫龙王’的美名，哼哼！”）<p>　　（小宝的言下之意，自然是说我大大的差劲。）<p>　　（这一番话，却把红绫听得目定口呆——她大感兴趣，但却又全在她的知识范围之外，所以接连几天，缠着小宝，非把事情全弄清楚不可，她又不肯自己去看《倚天屠龙记》，闷得小宝头大不已。）<p>　　我沉到了潭底，强力的照明灯一着，我又吃了一惊，水潭中的水，在上面看来，乌黑沉沉，但实际上，却清澈无比，我身在水中，看出去，和身在空气之中，竟然没有什么分别！<p>　　我看到山壁很是光滑，全是一种浅灰色的岩石，非但没有动物，潭壁之上，连青苔也没有。<p>　　我先检查潭底，发现在底部，有五六个圆形的小洞，约有拳头大小，潭水不会满盈，也不会减少，当然是由于注入的泉水，和在这几个小孔中泄出的水，分量相当之故。潭水如此清澈，自然也与之有关——整个水潭，水都是活的。<p>　　那几个小孔可以流水，当然无法容入，我查完了底部，再查潭壁，上下探索，可是并没有发现有任何隐秘的通道，是可以供人出入的。<p>　　大约在一小时之后，我浮上了水面，几只怪蛙瞪着我，像是在嘲笑我一无所获。<p>　　我出了水潭，大口吁了几口气，再回想一遍刚才的探索过程。<p>　　我对于搜索各种暗道秘密的本领，可说仅次盗墓专家齐白而已，刚才的搜索，一无发现，自然证明了水潭就是水潭，不是什么通向大山心脏的秘道。<p>　　但是为了小心，我再一次下水，又花了一小时左右，再次肯定了上一次的探索结果。<p>　　我坐了下来，慢慢喝酒，想着下一步，应该采取什么行动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_14'>第一百卷 开心 第十二章 青山不老</b><p>");

document.write ('　　我的最终目的，是要把伦三德找出来，他不在山洞中，我看来只有到崖中去找他了。<p>　　我没有多逗留，转向山洞外走去，一路在盘算，崖缝的范围如此大，真不知从何着手才好，会不会劳师动众，结果又无功而还呢？<p>　　这样想着，情绪上未免急躁，这就使我在通过那一段极狭窄，只能叫人小心翼翼，侧着身子通过的通道时，没有那么顺利——这一段通道是如此狭窄，有几处地方，甚至要呼气才能通过，吸气是通不过的。<p>　　好不容易，挤挤挨挨，出了这一段窄道，我大大地吸了一口气，看到我放在地上的那些装备还在，就俯身去执拾，那副个人飞行器相当重，我把腰弯得低了些，这使我自另一个角度，看到了那段窄道。<p>　　当时，我呆了一呆，陡然之间，捕捉了一些什么。我立时直起身子，也同时明白我想到什么了！<p>　　我曾详细检查过山洞是不是另出路，也曾详细检查过进入山洞的通道上，是不是另有出路。可是，我却忽略了这段约有二十多公尺长的窄道！<p>　　忽略的原因很简单——因为它太窄，小心通过，前后背心都贴着岩石，根本不可能有别的动作。好不容易通过之后，松了一口气，自然也就不加注意了。<p>　　这时，却由于偶然的一瞥，使我知道了自己的疏忽，也使我明白，如果另有通道话，那么，蹊跷一定就在这段窄道之中！<p>　　我深深地吸了一口气，取过强力电筒来，向窄道内照射着，小心地察着每一寸的岩壁，果然给我发现，在离我约七八公尺近地面处，有一块突出的大石——我曾几次经过，都要抬起脚来跨过去。<p>　　这块大石，看来是岩壁的一部分，但如果它可以移动的话，移开了它，就应该是一个恰可供人出入的洞穴！<p>　　使得我有这种想法的原因是，那大石附近，岩壁相当平没有，像是经过磨擦所造成的。<p>　　我小心地挤到了大石上之前，不可能俯身去移动它，我只好用脚去拨，大石略有凹痕，伸足先进去，发力去拨它。<p>　　那是很吃力的动作，而且所发的力量，至多有十分之一起作用，但我还是不断地做着，因为我感到了大石的轻微晃动。<p>　　终于，在不断的拨动之中，大石渐渐向外移动，等到移开了一些之后，就容易了许多。经过半小时的努力，大石已完全移开，恰好和窄道一样宽，我可以用力把它用脚推向前，结果，如我所料，现出了一个约有40公分见方洞口。<p>　　有了这样的发现，我欣喜莫名，真想对着洞口大声呼叫：伦三德，你这神秘的波斯人，我来了！<p>　　但我却无法做到这一点，因为狭窄的空间使我无法俯下身去。<p>　　接着，我又发现我要进这个洞，也很困难，由于环境的限制，我只能用一个姿势进洞去，那就是面向着洞，先伸只脚进洞去，然后再顺势滑进去！<p>　　用这样的姿势，在这样不可测的环境之中，进入一个神秘的山洞，深入山峰的心脏，这当然不是令人愉快的事，但是我别无选择。<p>　　我就用这个姿势，缓缓地“滑”进那个山洞，等到我整个人都进入了洞中之后，我发现我的处境，属于一种令人战怵的恐怖和极度的滑稽。<p>　　我无法转过身来，在那狭窄的山洞之中，我只能仰躺着。所以我甚至不能俯伏前进——我要向前移动的话，只能扭动身体，勉强利用背部和臀部的肌肉，使我足前头后地移动。<p>　　我手中有强力的电筒，可是我整个人，像是被镶嵌了岩石一样，着亮了电简，也无法看到前面是什么情景。<p>　　身处在这样的环境之中，自然会有许多恐怖的联想，我不但呼吸急促，而且还不断地在沁冷汗。<p>　　我咬紧牙关，用这种古怪的姿势移动，心中告诉自己，我经历过比如今更恶劣的情况，都没有退缩过，这时非坚持下去不可。<p>　　我估计挣扎了接近一小时，才蠕动了不到20公尺，可是，我知道最困难的时刻过去了，因为山洞已渐渐宽敞。至少我可以翻过身来，在山洞中爬行了。<p>　　翻过身来的第一件事，就是用电筒射向前面，看起来，前面会更宽敞，我吸了一口气，在这样的山腹之中，空气居然十分清新。<p>　　我蓄足了气力，准备大叫，可是我才一张口，还没有发出声响来，就听到一个很是苍老的声音道：“卫先生，你终于来了！”<p>　　那声音平静之至，就像是有人就在对面，促膝交谈一样。但实际上，我视线所及，20公尺之内，绝见不到有什么人。<p>　　正在疑惑间，又听得着：“请继续前进——能与我分享奇遇的，也只有阁下了。”<p>　　我留意一听，听出声音像是由石壁反震出来，我明白了，发话的人可能还离得十分远，但因于特殊的环境，声波沿着石壁前进，聚而不散，所以才有了如同当面说话的那种效果。<p>　　我暗叫了一声侥幸，幸而没有开口大叫，不然，不免对身处的环境大没有认识了。<p>　　我应了一声，也用平时说话的语气：“伦三德先生，太渴望和你相会了！”<p>　　我得到的回答是：“彼此，彼此！”<p>　　这波斯人学汉语，有点文绉绉，听来很有趣。<p>　　他接着又道：“阁下怎么花了那么久的时间，才发现了这秘道？”<p>　　我“哼”了一声：“有什么突然发生的事故，就算一刻也不能等待，必须立即离去，你也该留下线索才是——我是在离去了之后再来，这才偶然发现的！”<p>　　这时，我还不知道这位伦三德先生人在何处，离我有多远，但我们已急不及待地交谈了起来，这种情形，也堪称奇特。<p>　　他叹了一声：“我想以阁下之能，必然有所发现，现在虽然迟了些，但终究还是来了，那总比留下线索，被不知什么人偶然闯进来发现，要好得多！”<p>　　他举一千个一万个理由来说明他不说到何处去，我都可以接受。可是他突然举了这样一个理由！<p>　　我一面继续前进，一面道：“有人会偶然闯进来的机会，太微小了吧！”<p>　　伦三德的回答，使我无话可说：“是极微小，但不等于零，既然存在，就应该防范，中国古语……说……‘失之毫厘，谬以千里’就是这个道理！”<p>　　波斯胡人反倒用中国古语来教训我，我还有什么话可说呢！<p>　　这时，山洞更显宽敞，我已经可以直着身子走路了，再转了一个弯，前面已有一闪一闪的光亮。<p>　　我熄了电简，循着光亮走去，这时再一开口，反倒只是一阵嗡嗡的回声，听不到回答。<p>　　再一会，我已进入了一个更大更圆的山洞——进入那山洞，我就有似曾相识之感，虽然实际上，我绝无可能到过这里。<p>　　我立刻就知我何以有这种感觉了！<p>　　那种球形的空间，和那个大水潭一样，只不过水潭中全是水，而这里则是空气。<p>　　同时，我也看到了伦三德。他也正回过头来看我。<p>　　那一点光亮，来自一支很粗大的蜡烛——那种古老的照明工具，和巧夺天工，掌握了人类最尖端的科技的天工大王，可谓是不相称之至！<p>　　但是正因为如此，所以又格外奇诡，有着一种难以形容的，不可能发生的融洽，正好合乎这个奇异诡秘人物的身份。<p>　　烛光并不太强，我在才一看到他时，他距我约有70公尺，所以看起来，身形朦胧，但是他一回头，一双眼睛，却是眼神闪烁，极其明亮。<p>　　他用一种看来很是安详的姿势，盘腿面壁而坐，在看到了我之后，正准备站起来。<p>　　我不知道他原来是在做什么——他当然不会在这个球形的山洞中打坐，看来他正守候着什么。<p>　　那山洞之中，什么也没有，只有在他的身边，有若干仪器，还有一些瓶子。他的样子，和穆秀珍所说的那个波斯人一模一样，只是他的脸色，苍白得异样可怕，那是长时间接触不到阳光的结果。<p>　　他的手很大，握手很有力，我一面和他握手，一面已急不及待地向：“伦三德先生，你究竟在做什么？”<p>　　伦三德眨着眼，他的回答，令我兴奋莫名，他道：“我探索，寻找大山的心。”<p>　　我深深地吸了一口气，再徐徐呼出来——这正是我们的假设！<p>　　我一字一顿：“你说的大山的心，应该是指大山的——思想部分！”<p>　　伦三德点头：“是，应该是脑，但汉语一直把心替代脑。”<p>　　我想问的问题极多，但我先问：“为什么是汉语？”<p>　　伦三德用力一挥手：“这个问题不重要，你已到过那个山洞，可有潜入水潭？”<p>　　我点了点头，他立刻道：“那水潭，是大山的另一个器官，那山洞也是，整个崖缝也是，这个山洞，狭窄的通道，都是大山的器官。”<p>　　他使用了“大山的器官”这样的名词，听起来不免有点怪异。<p>　　但如果说那些都是大山的“组成部分”，那就自然得多了。<p>　　而两者其实是一样的，人体器官，眼耳口鼻，心肝脾肺，也都可以称之为人体的组成部分！<p>　　这样一想，也就不觉得“大山的器官”有什么不对了。<p>　　他又道：“只可惜，这些器官，能起什么作用，我们一无所知！”<p>　　他的话，有一种力量，很能引导人进入幻想世界，尤其是他的幻想世界。我受了感染，也立刻想到，大山和人一样，是由许多器官所组成的，每一个器官，都起着特定的作用。<p>　　在这样的想像中，我自然而然地道：“不能说一无所知，至少，我们知道，坚硬的岩石，能够使大山耸立。”<p>　　伦三德大声的喝采：“说得好，山上的溪流，也能够使他美丽，可是那没有用，重要是发现他的思想部分，才可以明白大山在想什么！”<p>　　我深深地吸了一口气：“你这些年来，探索到了什么？能否告知？”<p>　　他像是一尊石像一样，一动不动良久，才缓缓摇了摇头：“什么实际的成果都没有，只有想像。”<p>　　我叹了一声：“我们也有些想像。”<p>　　接着，我就把我们的设想说了出来。当我说到中国浙江省杭州市的灵隐寺有一座“飞来峰”时，他惊讶得把眼瞪得老大：“波斯也是文明古国，可是没有这种事！”<p>　　我笑：“还有人死了之后，身体化为大山的传说——这个人叫夸父，是个巨人，他口喝，一下子就喝干了黄河的水！”<p>　　等我说话，他苍白的脸上，泛出了一层异样的光彩：“我的设想和你们大致相同，我不认为，亿万年来，大山都静止不动，只是因为他们思想部分，受到了抑制，未能发生作用，处于昏迷状态，若是能令他苏醒，他们必然有所作为！”<p>　　我再深深吸了一口气，用很沉重的语气道：“你不觉得，就让他们处于昏迷状态，对地球上的生物来说，比较好些！”<p>　　他没有立刻回答，但是可以看得出，他正在认真考虑我的问题。<p>　　我又道：“假定火山就是大山的活动形式之一，地球上的山脉，全照这个方式活动，情形就够糟了！”<p>　　伦三德突然发出一下怪声：“我有一个封号，称作‘天工大王’。真实，来来去去，都是雕虫小技，如果能够令大山苏醒，替大山开心，这才真正是天工，真正堪称是大王！”我冷冷地道：“到时，只怕你和火山灰溶为一体了！”<p>　　伦三德望问我：“如果真能，我愿意！”<p>　　我语意更冷：“好伟大的志愿！”<p>　　伦三德知道我在讽刺他，他显然也知道我的想法。他向我挥了挥手：“你不必担心，我的成功希望，只是亿分之一。”<p>　　我说得极认真：“我要你不能成功！”<p>　　他长叹一声：“其实，我已经知道大山的心在哪里了，可是我到不了那所在。”<p>　　他的话，令我大吃了一惊，一时之间，不知说什么才好，他伸手指了一指一旁的一具小仪器。那仪器上，有一个小小的荧光屏，我认出那就是戈壁沙漠的作品，由那鹰带来给他的微型摄录设备中的观察部分。<p>　　我看过去，荧屏上灰黑一片，什么也没有。伦三德又向洞壁指了一指，我看到那里，有一个极小的小孔，大约只可供手指伸进去。<p>　　我大惑不解，伦三德道：“我可以肯定，由这个小孔进去，至多100公尺，就能到达大山的心，就能有办法令大山苏醒。”<p>　　我一时之间，会不过意来，他又道：“如今，我只能尽量使微型摄录仪深入，但每天只能进展一公分——”<p>　　听到这里，我忍不住了，我发出了震耳欲聋的轰笑声，一面笑，一面道：“那你需要一万天，才能前进100公尺，对不对？”<p>　　他无视我的轰笑，却道：“不是，我永远没有机会，因为在十公尺之后，我不知道有什么方法可以钻孔，当然，我知道必有现成的通道在，可是我找不到！”<p>　　他在这样说的时候，表现了一种很深切的悲哀，使我无法笑下去。而我同时也知道，根本不必我阻止，他无法完成他的理想。<p>　　自然，他还有许多可以努力的途径，例如和盗墓专家齐白合作，齐白十分擅长钻穴。或许，他可以找气体人金儿——即使通道小若针孔，气体人也可以通过，到达大山的心。<p>　　但我自然不必提供他这方面的讯息。<p>　　我只是问：“你打算——”<p>　　他立即接了上去：“我打算继续努力，直到我的生命结束，并且把这一切，用文字记载下来，传给后代，就像我也是从一个人的文字记载中知道大山有心一样！”<p>　　我讶异：“那个人是谁，会有那么怪异的记载？”<p>　　我再也不会忘记伦三德的答案，他的答案竟然是：“原振侠，原振侠医生。”<p>　　纵使在穆秀珍的叙述之中，我已经知道在伦三德和原振侠之间，必然有着某种程度的纠葛，可是我也想不到他竟然会有这样的回答。<p>　　一时之间，我虽然没有出声，但是愕然、惊疑的神情，却已完全表示我的疑惑，伦三德应该作进一步的解释才是。<p>　　但是，奇怪的是，伦三德的疑惑神情，竟然有甚于我，他眉心打着结，迟迟疑疑地问：“据说，真有原振侠其人？”<p>　　这话问得混帐之至，我忍住了气：“是——当然真有其人，不然你怎么能看到他的记载？”<p>　　伦三德对他自己充满了矛盾的话，竟不作说明，用力一挥手：“告诉我有关他的一切！”<p>　　我沉声道：“不，先告诉我你是如何看到他更有关大山生命之秘的记载。”<p>　　伦三德脸上的皱纹陡然多了起来，面色也苍白，他喉结上下动了好一会，才道：“不，不能，这件事，我自己也大是疑惑，甚至疑真疑幻，难以肯定是不是真的发生过，所以我不会对你说，也无法对你说！”<p>　　我听得为之气结，瞪视了他好一会，他却像是已作了最合理的解说一样，一副心安理得的模样。<p>　　我气极反笑：“好，那么你肯定了那是真是幻之后，再说吧！”<p>　　伦三德十分认真：“只好这样。”<p>　　我霍然起立，疾走了几十秒，以渲泄我心头的气愤，这波斯人，竟然用这样的态度来对付我！<p>　　虽然，相当时日之后，伦三德终于向我说出了那一段他自己不能肯定真幻的经历，也使明白了他确然有难以启齿的苦衷，但当时，我确然愤怒，认为这个波斯胡人，不值得和他做朋友。我觉得自己先前那么急切想见到他，以为可以和他无所不谈的想法是错了！<p>　　在我气愤未发作时，他竟然还厚着脸皮要求我：“把原振侠这个人的一切告诉我！”<p>　　我冷冷地望向他，他有殷切等待的神情，我用最简单的方法满足了他的要求，他立即陷入了沉思之中，口唇颤动，却没有声音。<p>　　过了好一会，他才道：“卫君，我会和你讨论这件事的，不是现在！”<p>　　我冷笑：“在你到达大山的心，开启大山的生命的伟业完成之后？”<p>　　伦三德用力抚着脸：“也许，谁知道。”<p>　　确然，日后的事，谁能知道呢？<p>　　日后，他确然告诉了我，也真是神秘莫测，但那是另一个故事了，自然日后会记述出来。<p>　　（已发生和应发生和必然会发生的事，都需要记述，但实在相当多，所以只好先答应“日后必然记述。”）<p>　　伦三德也看出了我对他的不满，不过看来，他不准备，也许是没有法子改变这种情形，所以他长叹一声，也站了起来：“很高兴能和你见面，和听到了你转述的许多分析，我相信都离事实不远。”<p>　　我思绪紊乱之中，忽然想到了一些事，也就顺口说了出来：“中国神话之中，很有一些随心所欲，翻山倒海，重制江山的例子。有一部奇书《蜀山剑侠传》，其中一大段‘峨眉开府’的情节，就真正是天工大王做的事！”<p>　　伦三德很是兴奋：“我会找来开——那头鹰，说它的新主人对它很好，它是我自小养大的，和人的沟通能力极高，但是它会定期飞到我身边来，请转告新主人不必担心，我要和外界传达讯息，也可以依靠它！”<p>　　听他的话，那鹰已飞回红绫身边去了，我也不禁为她高兴。<p>　　我和他五望了一会，他忽然张开了双臂，我和他拥抱一会，互相拍着对方的背。<p>　　然后，我就告别离去，留下伦三德，继续进行他那个我认为绝无法子实现的“伟业”。<p>　　在飞回去的时候，经过许我山岭迤逦的地区，高低起伏的大山，是地球的主要组成部分。<p>　　中国人有一句老话：“青山不老，绿水长流。是不是也早在暗示青山是有生命的呢？”<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_01'>第一百零一卷 转世暗号 简介</b><p>");

document.write ('　　手掌，钢铃，花，这三样东西暗藏着什么玄机？真假活佛所引起的轩然大波又为什么和它们息息相关？神秘的七叔带来惊人的秘密，不但惹来活佛追杀，更把卫斯理也卷入了转世漩涡之中……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_02'>第一百零一卷 转世暗号 序</b><p>");

document.write ('　　这个故事留下了一个谜：《暗号之二》将以什么形式出现呢？我作了一个极大胆和匪夷所思的假设，由于太惊人了，所以暂时不发表，准备在找到有资格的人询问之后，再把这个设想说出来。<p>　　整个故事的主题，其实是转世，“暗号”也者，是小说的噱头。再生，涉及人类生命的奥秘，照例，不会有结果，只是种种的设想而已。<p>　　设想极重要，许多事实，就在设想中求证出来。<p>　　倪匡<p>　　一千九百六十年之前，耶稣就在这几天，死后再生，所以称作复活节。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_03'>第一百零一卷 转世暗号 第一章 手掌、铜铃、花</b><p>");

document.write ('　　用过很多人类特有的行为做故事的题目，例如“毒誓”之类。暗号，并不是人类特有的，许多生物，包括植物在内都有应用暗号。<p>　　但是，把暗号运用得如此出神入化，变化万千的，还是只有人类。<p>　　暗号的作用，是件不为他人所知的沟通。只有沟通的双方，才知道那是什么意思，暗号由沟通的双方所约定，一起遵守。<p>　　所以，任何暗号，不论在什么情形下使用，都有一定的神秘性。<p>　　这个故事，是一个有关暗号的故事——暗号就是暗号，没有曲解的意思。<p>　　先说一件和这个故事不算太有关连的小事。<p>　　我经常收到来自各地的陌生人来信，多半是在信中问我叙述一些他们经历到的稀奇古怪的事——我有不少故事，都是在这种情形下发展出来的。<p>　　也有很多，是问一些很无聊的问题，所以我不是每封都看，大多数由白素先看，后来，责任便落到了温宝裕的身上——他很喜欢这工作，说是可以使自己有相识遍天下之感。<p>　　我也乐得由他去代劳——他的判断能力很高，知道哪些来信可以拿来给我看，而哪些只合抛入字纸篓。<p>　　那天，他兴冲冲地来到，一见到我，就抖开一张信纸，交到我的手上：“从这封信上，你能联想到什么？”<p>　　我一看那封信，一张纸两面都写满了密密麻麻的铅笔小字，字迹幼稚，是少年人的字迹，可是写得很用心，这种来信，很叫人感到写信人的诚意，也颇令人感动。<p>　　我看那封信，信的内容，也很奇特，信确然是由两个少年人联名写来的，发信的地点却是在巴西，写信人是两个从台湾去旅行的中国少年。<p>　　信中记述着一件他们亲身经历的奇事，说他们在旅行途中，有一次脱了队，迷了路，在寻找归队的过程中，进入了一片草原。<p>　　在草原上，他们看到了有两个和他们年龄相仿（十三四岁）的少年在追逐嬉戏。<p>　　他们正准备上去问路时。奇事发生了，他们看到在前面奔跑的那个少年。忽然在草尖上飞快地奔走起来。<p>　　那草原上的草很是茂密，都有四五十公分高，人在草尖上奔走，看起来，又是奇特，又是好看。<p>　　而那两个巴西少年，相貌很是俊美，这就使得情景更是异特。<p>　　而几乎立即地，在追的那个，也飞身上了草尖，两人以极快的速度奔跑，一下子就离他们远了。<p>　　目击这等奇事，两名中国少年目瞪口呆，一时之间，伫立不动，毫无反应。<p>　　接下来，他们所看到的现象，更加奇特了。那是他们自极度的惊愕之中回过神来，各自发出了一下惊呼声之后的事。<p>　　在草尖上奔走的两个少年，显然听到了他们的呼叫声，一起停止了奔跑，回过头来。<p>　　这时，双方的距离虽然远，可是还很清楚地可以看到他们的表情，两个巴西少年互望，一副“糟糕，叫人看到秘密了”的神情。<p>　　他们已停止了奔跑，两个中国少年，这时也已看清，他们站在草尖之上，那么柔软的青草，连弯也没有弯，这种奇特的现象，令得两人再度发出惊叫声。<p>　　就在他们的呼叫声之中，那两个巴西少年突然不见了。并不是什么都消失，而是人不见了，但是衣服却留下了来，落在草上，把草压低。<p>　　两人手足僵硬，至少呆立了两三分钟，才走到了衣服的旁边，衣服是普通的衣服。只有衣服，没有人。<p>　　两个少年的信，写到这里，文字变得很激动：“我们知道这种经历，说出来会相信的人不多，会说我们神经病。如果我们只是一个人看到，也会怀疑自己是神经病，现在，我们可以用生命来保证，我们看到的一切，尽皆属实。若有半句虚言，天打雷劈，七孔流血，不得好死。”<p>　　接着，这两个少年，还表示了他们的看法：“当他们在车上奔走的时候，那种情景，可以用‘绝顶轻功’来形容。轻功之中，本来就有‘草上飞’功夫，再深一层，甚至可以‘凌空步虚’，但是，他们竟忽然消失了，那是怎么一回事？他们是人是鬼？是妖是仙？盼能赐覆，以免我们被心中的疑团哽死。”<p>　　我看完了信，吸了一口气：“快回信给他们——”<p>　　我话还没有说完，温宝裕已道：“已经寄出了。”<p>　　我呆了一呆——他这样说，表示他对两个少年的所见，已有了解释，我扬了扬眉，他道：“气体人！他们遇到的那两个，是气体人！”<p>　　他的说法，正和我所想的一样，接触到气体人，还是不久之前的事，若是未曾有不久之前的那段经历，我和温宝裕都难以一下子就有肯定的结论。<p>　　我再吸了一口气，联想到了不少别的问题。首先想到的是，似乎有相当多气体人在地球上活动，不知道他们是不是有什么特殊的目的。<p>　　继而想到的是，像这种人突然消失，留下了衣服的情形，很多古籍中都有记载，大多数是发生在神仙的身上。<p>　　温宝裕的思路，看来和我相同，他突然道：“像这种情形，有一个专门名词，叫着‘衣蜕’，是不是？”<p>　　我点头：“是，是神仙的行为之一，和‘羽化’一样。”<p>　　温宝裕大是兴奋：“如此说来，气体人在地球上的活动历史甚久，有许多神仙，根本就是气体人，也有不少地球人，在他们的帮助下，成了气体人！”<p>　　他在这样说的时候，神情不胜向往之至，看来他也想变成气体人。<p>　　我笑着拍打他：“还是三态齐全的好，别说你父母不会乐意见到你变成了一团气，小蓝丝也不会喜欢和空气亲热！”<p>　　温宝裕呆了半晌，才道：“这就是古人所说，良缘未了，成不了仙的缘故了！”<p>　　他来回走了几步，忽然又取出一封信来：“还有一封信，更是古怪，是寄给你，请你转交一个人的。”<p>　　我随口问：“转交给谁？你去办就是。”<p>　　温宝裕的神情有点神秘兮兮：“我不知道收信人在哪里——我想你也不知道。”<p>　　他说着，把信向我递来，我接过来一看，便不由自主，发出了“啊”地一声。<p>　　实在是太意外了！<p>　　信封上的地址是英文，但是收信人的姓名，却是汉字，写的是“卫斯理先生转卫七先生收”。<p>　　卫七先生！<p>　　我深吸了一口气，卫七先生！<p>　　这个普通的名字，对别人来说，一点意义也没有，可是对我来说，意义重大之极！<p>　　他是我的一个堂叔，在我儿童到少年期间，曾给我极大的影响。<p>　　我一直不能把他分类，不知道他是何等样人，只知他神秘之极，大胆之极，正直之极。他行踪如神龙见首，见闻之广博，无以复加。<p>　　他不定期回老家来，每次回来，都有惊世骇俗的行为，或带一些无以名之的怪东西回来。族中长老见了他头痛十分，我一见了他，就像是生命之中，充满了灿烂的金色阳光。<p>　　有一次，他带回来了许多盆竹子，其中有一盆，据他说，那是“夺天地之造化”而成的“鬼竹”，竟能根据人的思念，而在竹身上现出被思念的人的形像来<p>　　当时我真的认为那像一截枯竹一样的东西，是神仙的宝物。<p>　　当然，即使是现在，称之为“神仙的法宝”，也无不可，那所谓“鬼竹”，自然是一具仪器，这仪器能接收人的脑能量，将之形像化，就像是电视机接收了讯号而现出画面来一样。<p>　　（这一段异事，我在记述少年生活时，曾很详细地披露过。《少年卫斯理》中，有不少我那位堂叔的故事。）<p>　　总之，七叔是我心目中的偶像，只可惜他回老家的时候不多，所以格外令人想念他。<p>　　我也记不清最后一次见他是什么时候的事了，总是在少年时期，一直没有任何形式的联络。<p>　　到我开始有了自己的生涯，在世界上每个角落，都有熟人，也可以说足迹遍天涯了，可是却一直用尽方法，也打听不出他的行踪来。<p>　　我曾和不少人提起过七叔，主要的是向见多识广的白老大打听，可是白老大却摇头：“没有听说过，从来不知道有这样一号人物！”<p>　　白老大也曾广泛地去找寻他，以白老大的交游之广，自然又胜我许多，可是也音讯全无。问家族中仅存的一些长辈，也都不知他的下落——他们对七叔根本没有好感，自然也不会留意他的动向！<p>　　就是这样的一个神秘人物，忽然有一封给他的信，要由我转交，这事情，当真是奇怪到了极点！<p>　　我拿着信，怔了好久，呆若木鸡，许多年前的事，一下子全都涌了上来。<p>　　温宝裕知道我少年时的偶像人物，知道七叔是一个神秘人物，所以由得我发怔。<p>　　过了好一会，他见我仍然不出声，就提醒我：“信是从锡金寄来的。”<p>　　我“啊”地一声，这才注意到信封上的邮票，很是奇特，邮戳不是很清楚，信上也没有发信人的地址。<p>　　锡金这个地方，处于西藏、不丹、尼泊尔和印度之间，闭塞之至，属于没有什么人留意的地方，这个本来是有二十万人口的独立国，好像不知在什么时候，变成了印度的保护国，又被吞并成了印度的一个邦。<p>　　除了前些年，锡金的君主，曾娶了一个西方白种女子为后之外，那是被遗忘了的国度。<p>　　我没有熟人在那里——最有可能在那里的，是我认识的攀山专家布平，还有可能是跟了佛教精神研究者去参研生死之谜的陈长青。或者，盗墓之齐白，也有可能在这个古老的山国出没。<p>　　但那些只是我的朋友，七叔会有什么朋友在那边呢？<p>　　我一面思索，一面拿起信来，向光亮处照了一照，信封很厚，看不到信中有什么。<p>　　温宝裕在一旁不出声，他看看我满面疑惑的神情，一言不发——他和我熟，知道有几件事。我很是坚持原则，其中之一，就是决不擅拆他人的信件。所以，他这时，一定是在设想如何说服我。<p>　　果然，过了一会，他开口了：“信是托你转交的——”<p>　　我立时道：“我不是收信人。”<p>　　温宝裕很乖巧，他“哦”的一声：“你能找到卫七先生，把信转交给他。”<p>　　我闷哼一声：“不能！”<p>　　他紧钉了一句：“那你就可以看看信的内容，或许信上有线索，可以找到他！”<p>　　我仍然冷冷地：“这不知是什么逻辑！”<p>　　温宝裕大声：“不是什么逻辑，是人人在这种情形下都会做的事！”<p>　　若是能有七叔所在的线索，这对我来说，确然是极大的诱惑！<p>　　温宝裕又道：“而且，逻辑上也站得住，至少七叔知道你的地址，才能告诉人家寄信来，可知他见过寄信人，你如果和寄信人联络，就可以知道他的消息。”<p>　　我深深地吸了一口气：“说得是，可是——”<p>　　温宝裕陡然轰笑了起来：“不必‘可是’了，信的内容，我已知道了！”<p>　　我怔了一怔，也就知道他是如何得知的了，他道：“我可没拆开信。”<p>　　陈长青的那幢大屋中，有的是各种各样古怪的仪器，再加上他近日认识了一双怪人，戈壁沙漠，来往甚密，要不拆信而得知信的内容，易如翻掌。<p>　　我闷哼了一声：“其为贼则一。”<p>　　温宝裕笑得滑头：“可知道小贼偷到了些什么？”<p>　　我瞪了他半晌，长叹一声，我实在太想知道这位久无音讯的七叔的消息了，所以只好点了点头。<p>　　小宝为人很有分寸，他没有进一步取笑我，立刻就拿出了一张照片来，“经过x光透视。和特别处理，知道信封之内，只有一张小小的纸片，纸片之上，并无文字，只画着三样东西，请看！”<p>　　他把照片交了给我，照片上的物事不是很清楚，但是却也一看就知道那是什么。<p>　　而我一看之下，只觉得刹那之间，“轰”地一声响，全身的血，一下子全都涌向脑际，而且，像沸水一样地翻腾。双眼看出去，连近在眼前的小宝也看不见了；少年时的往事，却一起出现在眼前，构成了平面重叠的立体，挤在一起，各自活动，各自呈现，看来杂乱之极，却又条理分明，真是奇特之极。<p>　　耳际除了响起过去的各种声音之外，还有小宝焦急的询问声：“怎么了？你怎么了？知道这三样物事，代表了什么讯息？”<p>　　我不知道这种情形持续了多久，但等我定过神来，看到温宝裕满头大汗的情状，就知道至少有十来分钟了。一看到我“苏醒”（温宝裕的用语，他说我在这段时间，比中了邪更可怖），他就把一瓶酒塞向我手中，我打开瓶盖，仰天喝了一大口。<p>　　他又问：“这三样不相干的物事，是什么意思？”<p>　　我再吞了一口酒，才道：“我不知道！”<p>　　温宝裕当然不相信，我一看之下，反应如此强烈，但竟然说不知道那是什么意思！他不出声，只是望着我，我又道：“真的不知道——但是我可以把一切全都告诉你，那是很久以前的事了，那时，我还是少年。”<p>　　温宝裕连忙点头：“慢慢说！”<p>　　正在这时，白素和红绫，一起走了进来，我连忙把信和照片，一起交给白素。<p>　　我和白素，多年夫妻，无话不说，双方之间的了解程度，和自身一样，我们常说，我们两人的记忆组织交杂，大有可能分不清谁是谁的了。<p>　　白素一看，也大现讶异之色，红绫凑过头来看，瞪大了眼睛，全然不明所以。<p>　　白素吸了一口气：“你把这段往事，对他们说一说，七叔若是因此有了消息，那太好了！”<p>　　白素根本没有见过七叔，但是正如刚才所说，我和她的记忆，已溶而为一，七叔在她的心目之中，自然也有了同样的地位。<p>　　红绫最喜欢听故事，一听就高兴，从我的手中抢过酒去，大声道：“一个好的故事，从一瓶好酒开始！”<p>　　这是我曾经说过的一句话，不过我说的是“一杯好酒”，她却改成了“一瓶”。<p>　　说着，她一仰头，已有半瓶酒倒进了她的口中。<p>　　我先向他们介绍了七叔的为人，单是这个开始，已听得两人向往不已。<p>　　对了，自然也得先向读者诸君，说明一下照片上的三样物事是什么。<p>　　那真是毫无关连的三样东西：一只铜铃，一簇共七朵的花，和一只手掌。<p>　　这三样东西，在模糊不清的照片上看来，自然只觉有点古怪，不会有什么震撼，但是，当年看到了实物的人，却都大为震动。<p>　　东西，是七叔带来的。<p>　　那晚，正是旧历年的小年夜，大雪纷飞，七叔是披着一身雪花，像寒风一样卷进来的。<p>　　由于是小年夜，大堂中聚集了不少家人，约有七八十个，古老屋子的大堂，是真正的大堂，不但大，而且极具气派，两根粗大的柱子，把大堂分成内外两个部分。辈份高的长辈，在内堂，都有座位。辈份低的则聚在外堂，除非是年纪大的，不然，都没有座位。<p>　　“辈份”这玩意，是中国大家族中十分奇妙的现象，辈份高的，自然是长辈，但是辈份的高低，和年龄的关系是不规则的，并不是一定辈份高的年纪就大。<p>　　那时，家族是四代同堂，也就是说，排辈份，有四个辈份可排。我的辈份很高，属第二代，所以有不少白发苍苍的老人，反而是我的堂侄，要叫我小叔的，至于已成了年的，要叫我小叔公的，也大有人在。<p>　　我这一辈，有资格在内堂据一座位，在我这一辈中，自然以我为最小，同辈的人中，有年逾古稀的了，但是在族规之下，一样称兄道弟。<p>　　大堂中不但人多，而且灯火通明，四角老大的炭盆，炭火闪烁，外面虽然北风呼号，大堂之中，却是闹哄哄，暖烘烘。<p>　　大宅进大门，是一个大天井，过了天井，是一个偏厅，过了偏厅之后，是一条走廊，这才进外大堂，进入内大堂——我说得这样详细，是想说明，七叔风一样卷进来的势子是何等飙疾，他身上的积雪，竟没有溶化，行动之快捷，可想而知。<p>　　我由于辈份高，坐在成年人和老年人之间，听他们说些其闷无比的话题，已是不耐烦之极，一看到了七叔，大是高兴，自椅子上一跃而下。<p>　　由于七叔的突然出现，内外大堂上的人声，一下子全都静了下来。<p>　　一则，是由于七叔的辈份高（第一代），大家都对他尊敬。二则，由于七叔每次回来，总要生出一些是非，所以大家对他很是忌惮。再加上他人虽不在祖居，但只要三五天住下来，谁做了一些什么事，他都能知道，该骂的骂，该罚的罚，该赏的赏，绝不含糊，也不留情面，所以见了他，族人大都不敢放肆。<p>　　在陡然静下来时，只有我大叫着，向他奔了过去，叫声自然刺耳了些。<p>　　当时，族中最高地位的，也是我的堂叔，是七叔的亲哥哥，排行第三，已被尊称为三老太爷好多年了。<p>　　三老太爷首先打破沉寂，叫着我的名字，喝道：“别奔，慢慢走！”<p>　　我先停了一停，再走到七叔面前，仰慕之情，不能抑止，抱了他一会。<p>　　这时，我才发觉，七叔不是空手来的，他肩上负着老大的一只盒子，他把盒子放了下来，拍打着身上的积雪，雪花有些溅到了我的脸上，立刻溶化了，凉浸浸的，很是舒服。<p>　　七叔又脱下了帽子，向四方作了一个揖，朗声道：“大家都在，好极了，我有一事，恳求大家合作。”<p>　　内外大堂仍是寂然无声，三老太爷干咳了一声：“老七，你又有什么花样？”<p>　　三老太爷和七叔年纪相差近四十岁，同父异母，但兄弟感情颇笃，七叔有什么事，由三老太爷担下来的，就有好多次。<p>　　七叔笑着：“三哥，我要放些东西，在这上头！”<p>　　他说着，向大堂的正梁上，指了一指。<p>　　正梁是大堂建筑上的主要结构，也是整个大堂，甚至整座大宅的最主要的一处所在。<p>　　正梁的两面，是悬挂匾额的所在，象征整个家族地位的匾额，就挂在那里。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_04'>第一百零一卷 转世暗号 第二章 是真是假</b><p>");

document.write ('　　大宅之中匾额很多，挂在正梁两边的，最最重要，属于家族显赫的象征。<p>　　七叔此言一出，人人看看他带来的那只大盒子，心想莫非其中是一幅什么大人物题字的匾额。<p>　　一时之间，传来了一阵窃窃私议之声。三老太爷倒是深知七叔为人，知道他不会做这种正经事，状元、宰相写的匾额，就曾给他骂过：“什么东西！”<p>　　三老大爷竟知道事情会有麻烦，所以摇着龙头拐杖，站了起来，声音紧张：“老七，别胡来！”<p>　　也难怪他紧张，因为大堂的正梁之上，是全宅的风水关键所在，若是七叔放了一尊裸女像上去，那还成什么体统，族人也必然大哗。<p>　　（他上次回来，带回来一具裸女像，三老太爷气得两天没睡觉。）<p>　　七叔笑道：“三哥莫紧张，东西放上去，不往上爬，看不见的！”<p>　　他这样一说，可知东西是见不得人的了，不但三老太爷，另外几个长者，也一起叫了起来：“老七！”<p>　　七叔哈哈大笑，伸手自一个长者手中，取过了酒壶来，先扬了一扬：“好壶！”然后就着壶嘴就喝了一大口，这次是真的由衷称赞：“好酒，是林窖的十年陈汾酒吧！”<p>　　那长者眉花眼笑：“老七的见识，是没得说的！”<p>　　三老太爷还是不放心：“老七，不要又是上次那样的脏东西！”<p>　　七叔摇头：“你放心，这东西，和菩萨有关！”<p>　　七叔进来，我迎了上去之后，就一直在他的身边，心中很是好奇，想知道他要放什么在大梁之上，这时一听和菩萨有关，各长者大大地松了一口气，我却大失所望。<p>　　一番话功夫，七叔带来的那盒子上，积雪全已融化，七叔把盒子放平，向我作了一个手势，示意我把它打开来。<p>　　盒子扁平，看来是羊皮所制，黑漆漆地，看起来，很有些年历史了。<p>　　我按下了铜扣子，打开了盒子，只见盒中有盒——三个凹槽之中，又各有一盒在。<p>　　内盒子大小约一尺见方，都在用深紫色的缎子作衬里的糟中，本身也用同色缎子包着。<p>　　七叔叫着我的名字：“小心取出来，让大家开开眼界，见识一下宝物。”<p>　　此言一出，内大堂中的人，都围了上来，外大堂上的人，不敢僭越，都伸长了脖子张望。<p>　　我取出了一只盒子，七叔一把把我抱了起来，高高举起，好使各人都看到我手中的物事。<p>　　大堂上高悬着许多盏燃煤油的气灯，这种灯发出的光芒——相当强烈，而且接近萤白色，人人的目光集中在我的手上，那使我十分得意。<p>　　我手法俐落地抖开了盒子外的紫色缎子，刹那之间，人人都发出了“啊”地一声惊呼，我也大吃一惊，几乎一松手将盒子跌了下来！<p>　　原来那盒子之上，镶满了各种宝石，在强光之下，宝石发出眩目的光彩，以致我像是捧了一团五彩光华变幻不定的光团！我自己不觉得，后来有人告诉我，在那一刹间，宝光映得我的脸上，都七彩缤纷！<p>　　族中长者，全是在外面见过了世面，这才告老还乡的人，自然知道这些光芒四射的宝石，无一不是稀世奇珍。所以个个震呆，紧接着，呼叫“老七”之声，不绝于耳，虽然只是叫着七叔的名字，但是那是责问他，这样贵重的物事，自何而来的意思，却再明白不过。<p>　　七叔大声道：“各位放心，我虽然心野，但祖训不敢违，作奸犯科的事，决计不做！”<p>　　七叔一向说一不二，他这样一说，各人都静了下来。这时，我也定下神来，七叔吩咐：“把盒子打开！”<p>　　我吸了一口气，打开盒盖，只见衬垫之上，是一只黑漆漆，毫不起眼的小铜铃。<p>　　看到是一只铜铃，我想任何人的反应，都会和我一样，我一伸手，就拈起了它，也就在这时，我听得七叔暴喝一声：“别——”<p>　　可是在“别”字之下，七叔又说了什么，我就根本听不见了（后来才知道七叔喝的是“别碰”），因为拈起了铜铃，我自然而然，顺手幌了一下，甚至不是故意的摇动，可是再也想不到，那么小的一只铜铃，竟然会发出如此惊人的声响来。<p>　　它所发出的声响，不是震耳欲聋，而是尖利无比，像是铜针穿耳，令得耳鼓剧痛，同时，也震动了脑部，产生了一种令人惊恐莫名之感，眼前发黑，天旋地转，禁不住要失声尖叫！<p>　　这样意外之极的变化，我当时处理得极好——七叔后来，对我赞不绝口，说我有泰山崩于前而色不变的镇定，虽然实际上，当时我正难过得五脏六腑，都像是在翻滚一样，苦痛莫名。<p>　　我强忍着痛苦，立即翻手，把铜铃紧紧捏在手中，这样一来，铜铃自然就发不出声音来了。<p>　　我当时的感觉，是捏在手里的铃，还不断想震动，要用尽气力，才能使它静止下来。<p>　　等我定过神来时，才发现受了铃声震动的，不止我一个人，我只不过是首当其冲而已。<p>　　我向各人望去，见有的人已定过神来了，有的人还是惊惶失措。七叔是所有人中，最镇定的一个。他把我缓缓放了下来：“慢慢地，把它放回去，别让它再发出声响来。”<p>　　我只觉得喉咙发干，想答应一下，却出不了声，所以只好点了点头。<p>　　我极小心地把铃放了回去，果然没有再弄出声响，我吁了一口气。<p>　　直到这时，才听得三老太爷颤声问：“老七，这是什么铃？我看就是阎王老子的摄魂铃，也不过如此了！”<p>　　七叔答道：“我也不知道这究竟是什么铃，只称之为佛铃。”<p>　　一个长者追问：“是菩萨的法器？”<p>　　七叔转着头：“不知道，过几天会有人客来，或许能够解答。”<p>　　他说着，自己拿起第二只盒子来，打开，却是一簇七朵花，其色红、黄交间，鲜艳无比，宛若迎阳初绽，像是花瓣上还沾着露珠一样，看得人屏气静息，尽皆呆了。<p>　　那时候，人们的概念之中，还没有“假花”这个想法（因为没有假花这种东西），所以一时之间，面对着如此娇艳的花朵，个个目瞪口呆，连大气也不敢出。<p>　　七叔指着花，转了一个身，就把花放进了盒中，盖上了盖子。<p>　　各人至此，才算是齐齐透了一口气。七叔道：“这是佛花。”<p>　　一个长者口诵佛经：“阿弥陀佛，佛祖在经坛之上，说法之际，曾拈花微笑，不知是否就是这花？”<p>　　七叔听了之后，眉心打结，对那长者的话，显得十分重视。那长者又道：“若是此花，曾经佛法点化，自然万年不朽，娇若初放了！”<p>　　当时我对这番话，只是似懂非懂，却见七叔和不少长者，连连点头，想来那番话总有些道理。<p>　　七叔大大地吸了一口气，这一次，他先宣布第三样物事是什么，他一字一顿：“第三件，是佛掌。”<p>　　他这一宣布，各人都为之一呆，一时之间，都不知“佛掌”是什么意思。<p>　　当然，大家都知道，“佛掌”，那自然是佛的手掌。但若是盒子之中，竟然是一只手掌的话，那也未免太骇人听闻了！<p>　　一时之间，各人的目光，都停在第三只盒子上。七叔神情肃穆，先双掌合什为礼，再捧起那盒子来，打开盒盖，先把盒子向着他自己，别人在这时候，看不到盒中放的是什么东西。<p>　　然后，他缓慢地把盒子翻向外，在他身前的人，便首先看到了盒中的东西。<p>　　我正在他的身前，而且离得他最近，自然也看得最是清楚，我的天，那可不正是一只手掌！<p>　　那当然是人的手掌，掌心向着上，肤色白里透红，看来红润之至，指甲略长，掌心纹路清楚，五指呈微弯状．拿下约有两寸手腕连着，然后平整无比。<p>　　我一下子吸了一口气，在接下来的一分多钟内，并没有呼吸。我相信任何看到了这手掌的人，都和我一样。<p>　　七叔仍是缓缓转了一个身，使四周围的人，都能看清这手掌。<p>　　然后，他就合上了盒盖。<p>　　七叔还有不少动作，他合上了放手掌的盒盖，再用紫缎将之包好，放进大盒，再合上大盒的盖，又用紫缎将大盒包了起来。<p>　　他在做这些事的时候，像是他的周遭根本没有人一样。所有的人呆若木鸡，我相信所有的人，眼前都还幌动着那只红润的手掌，那只像是随时会摸摸你的头，拍拍你的脸颊的手掌。<p>　　那种情景，本来极度诡异，但至少我在当时，没有那样的感觉，我只觉得那只手掌，如果真的来碰我，我会感到十分亲切，我会紧握着它，像是孺子握住了慈父的手掌一样。<p>　　最先打破沉寂的，还是七叔，他重复了一句：“这是佛掌！”<p>　　刚才诵佛的那长者，立即又朗声念起经来，一时之间，不少人跟着念，大堂之中，竟是一片祥和。<p>　　过了好一会，经声渐止，七叔才道：“这盒子三件物事，我要放在正梁之上，请大伙同意。”<p>　　三老太爷咳了两声：“对本族有甚影响？”<p>　　七叔道：“自然是降福赐祥，只是不日会有远客来，或许会有些争执，幸勿大惊小怪！”<p>　　各位长者互望，尽管还有疑惑之色，但由于刚才看到的情景太难忘，也太神异，所以他们不约而同，都点了头。<p>　　很奇怪的是，内外大堂那么多人，人人都见到了那只手掌，但是，竟没有一个人问七叔一下，那手掌是真的还是假的！<p>　　这个问题，看来若是问了，会是一个很愚蠢的问题——当然是假的，若是真的手掌，离开了人体，怎能维持得如此红润，生机勃勃！<p>　　但是问题也正在这里，如果是假的，怎能假得如此有生气，分明是一只真的手掌！<p>　　我想，当时大家都不问，主要是由于被“佛掌”这个称呼慑住了心灵，觉得既然和菩萨有关，那么，一切神异，都可以接受，也不必深究——在宗教神话气氛浓烈的情形下，这是很平常的事。<p>　　许多人之中，我是例外，我实在想问一问，那手掌是真的还是假的。<p>　　可是我才轻轻拉了七叔的一下衣角，表示有话要问他，他就向我使了一个眼色，示意我先别出声，有话等一会儿再说。<p>　　他既然有了这样的暗示，我自然只好忍了下来。反正我年纪虽然小，但和七叔天南地北，作竟夜之谈，也不是没有发生过。<p>　　这时，族中的长老都已答允了七叔的请求，七叔的神情也就严肃了起来，一提气，发话之时，声音铿锵，强而有力。他道：“这盒子放在正梁之上，七日之后，我就会带走。在这七天之内，若有谁敢去妄动，或对之有不敬亵渎，事关全族福祉，莫怪我卫七不讲情面！”<p>　　一番话词正意严，说得全场，鸦雀无声。七叔就在这时，一撩衣襟，带着那只长盒，身形上拔，“嗖”地一声，便已飞身上梁。<p>　　族中武风极盛，几乎谁都在武术上下过点功夫。七叔露了这么一手，一时之间，掌声雷动。<p>　　七叔并不是整个人都上了正梁——正梁之上，既然是神圣的所在，若是整个人都上去，就大不敬了。他只是一手搭住了正梁，一手举盒，放到了正梁之上，然后一松手，飘然而下，落地无声。<p>　　他落地之后，向各人拱手：“远行疲倦，不陪各位了，七日之内，若有远客来，一概由我应付就是。”<p>　　他一再提及会有“远客”来，却又不说明是何等样人，更是叫人好奇心大发。<p>　　他说着，过来拉住了我的手，就一起向外走去，我本来就打算借故跟他离去，唯恐长者不允，这一下，更是名正言顺之至了。<p>　　七叔在大屋角落处的一个院子中独居，这院子平时很少人来，七叔不在的时候，也就空着。院中种了许多竹子，绿荫森森，很是幽静。<p>　　（这院子，后来由我师父王天兵居住。我师父王天兵是一个极神秘的人物，是我武术的启蒙，他也是由七叔带来的——这些事，我都会记述在《少年卫斯理》中。）<p>　　还没有进院子，我就急不及待地问：“七叔，那只手掌，究竟——”<p>　　谁知一反常态——七叔本来，最喜欢我问各种问题，越古怪越好，但这次他打断了我的话，沉声道：“莫问真伪，莫问。”<p>　　我有点不服气，还是问了一句：“为什么？”<p>　　七叔有好一会不出声，这才道：“因为我也不知道。”<p>　　他顿了一顿，又道：“真假、虚实，其实都是一样的，当是真的就真了，当是假的就假了，当是虚的就虚了，当是实的就实了！”<p>　　我在向各人叙述到这里时，伸手在脸上重重抹了一下：“当时七叔说得很认真，可是我却根本不懂！”<p>　　红绫急问：“现在明白了？”<p>　　我笑了一下：“还是不明白——据说，若是明白了，那就是大彻大悟的境界，立地成佛了！”<p>　　七叔的话，类似“佛偈”，含有似是而非的哲理，谁都会说，容易得很。听的人也大都不求甚解，最多兴一时之感叹；或略有所悟，绝少真有人真去深究——如果真要研究何以把假作真时假就会真，那是一辈子也弄不明白的事。<p>　　我们之间，白素和我，自然懂得这个道理，温宝裕也明白，只有红绫，从未接触过这类偈语，虽然她的知识丰富之至，可是我转述的那几句话，却听得她目瞪口呆，不住的摇头，不明其中的深意。<p>　　白素唯恐她想得入魔，忙道：“孩子，这种话，当不得真，不必去细想。”<p>　　红绫却道：“当不得真，那就是假的了，可是假的又可以当真的，那究竟是怎么一回事？”<p>　　我令气氛轻松：“就是那么一回事，说的人故意要令人不明白。”<p>　　红绫毕竟单纯，听了信以为真，“哈哈”一笑，不再去深究了。<p>　　当时，我等七叔说完，就十分肯定地说了一句：“当然是假的，那手掌看起来太像是真的了，所以是假的。”<p>　　话一出口，我发现越说越糊涂了，就再自我解释：“我的意思是，那手掌看来像是活的一样，像长在人身上一样，所以当然是假的。”<p>　　因为太像真的，太像活的，所以当然是假的。这种说法，听起来有点拗口，但却能说明事实——一只离开了人体的手掌，保存得再好，也不可能和长在人体上一样，所以它是假的。<p>　　我当时，对自己能有这样的分析，感到很得意。七叔却没有说什么，只是在我的肩上拍了拍。<p>　　当晚，七叔表现得很沉默，和往日滔滔不绝不同，只是喝闷酒，我陪他喝了几杯，他打发我走：“去睡吧，过两天，或许有热闹看。”<p>　　我问了一句：“可是有远客来？”<p>　　七叔皱着眉，并没有回答，我再问：“来的会是阿等样人？”<p>　　七叔吸了一口气：“不知道，只知道一定会有人来！”<p>　　我少年老成，劝七叔：“常言道来者不善，善者不来，七叔要小心！”<p>　　七叔笑了起来：“我会应付，我要是应付不来，还有你帮我呢！”<p>　　这句话，令我飘飘然，受用之至，全然没有想到，我又能帮七叔什么呢？<p>　　第二天，是大年夜，过年气氛极浓，我一天没见到七叔，到那院子中去了几次，积雪把竹子都压弯了，发出吱吱声，他像是不在。往常，我一进院子，他就知道，就会叫我进去，他不出声，我生怕打扰了他，也就不敢深入了。<p>　　再一天，大年初一了，族人在大堂团拜，一批一批的人来来往往，几个长老坐着等人行礼，七叔本来也应该在内的，但是他没有出现。<p>　　进入大堂的人，目光都不免在大梁之上停留一会，神情既疑惑又崇敬。<p>　　爆竹声此起彼伏，人人讲话都要提高声音，所以过年总是闹哄哄的。<p>　　到了年初三，七叔还是没有露面，我有点沉不住气了，在那院子中徘徊了半天，正待出声时，忽然听得外面一片喧哗。至少有几十个人一起在叫，有的叫“七叔”，有的叫“七叔公”，也有的叫“老七”。<p>　　喧哗叫声迅速移近，几十个人有老有长有年轻的，一面叫，一面气急败坏奔过来，单是那一阵脚步声，就令人有心惊肉跳之感。<p>　　从这种情形看来，一定是有什么意外发生了，连我也受了感染，大是紧张。<p>　　转眼之间，一群人已奔了过来，呼叫之声，更是惊天动地。在众人的呼叫声中，只听得院子内传来了一声暴喝，响亮之极，一下子就将喧腾的人声，全都压了下去。<p>　　紧接着，人影一闪，七叔已经掠进了人丛之中，喝道：“早叫你们别大惊小怪，吵闹什么？”<p>　　各人的神情，全都惊恐莫名，宛若大祸临头，七叔的呼喝，虽然起了一定的作用，但也未能免除众人的惊恐，一时之间，又有许多人叫了起来：“你快出去看，你快出去看。”<p>　　七叔闷哼一声：“我就出去看，天塌下来，有我顶着，啥事都没有，自己倒先乱了起来。”<p>　　七叔的气概非凡，令我大是心仪，我大声道：“天塌下来，由我们顶着。”<p>　　七叔向我望来，哈哈大笑，伸手拉了我，向外便走，众人七嘴八舌，跟在后面。<p>　　一路上，又有好几批人，神色惊惶地奔了进来，一见到七叔，全都让路，然后跟着七叔一起向外走。<p>　　大宅之中，到处都有人涌出来，不少青年人的手中，都持着棍枪刀剑，大声呼喝，以壮胆色，七叔厉声告诫：“千万别轻举妄动，谁先动手，闯下了祸，就要谁负责！”<p>　　四周围人奔来奔去，发出各种各样的声音，环境混乱之至。<p>　　就在那种杂乱无章，人声鼎沸的情形下，我听到了有更奇怪的声音，自外面传过来。那是一种“呜呜”的吹奏声、铃声。还有许多金属碰击的声音，和许多宏亮有节奏，但是全然听不懂的人声。<p>　　我直到这时为止，根本不知发生了什么事，只感到七叔握着我的手，我也就什么都不必怕。<p>　　我深深地吸了一口气，大宅的门口，聚集的人更多，各人一见七叔，立刻让出道来，我才看到了外面发生了什么事。<p>　　老实说，当时见识少，就算看到了眼前的情景，也无法知道发生了什么事。我在许多年之后，叙述给红绫和温宝裕听当时的情景，是以后了解究竟发生了什么事，才组织而成的场面。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_05'>第一百零一卷 转世暗号 第三章 重责加身</b><p>");

document.write ('　　当时，我只看到屋前的空地上，来了许多陌生人，那些陌生人的打扮，古怪之至。<p>　　一时之间，也数不清有多少人，服装一致，穿着大红大黄的宽袍，分别只在有的头上戴着老长的牛角形怪帽，有的戴着圆形的，有许多棱角的帽子。<p>　　他们的手中，各有物事，看来像是仗，足有一丈多长，仗尖有着各种装饰，在寒冬的阳光下，闪闪生光，幌动之际，就传出金属碰击的声音。<p>　　有的双手捧着长得不可思议的号角，正在鼓气吹奏，发出“呜呜”的声响，有的在敲锣打钦，有的在摇铃，也有的在挥动老大的旗幡，迎风呼呼有声。<p>　　这些怪模怪样的人，只要口有空的，就都发出古怪有节奏的声音。<p>　　他们人虽多，也古怪之极，但还不致于引起惊惶，而令得各人又惊又怒的是，他们之中，有十来个人，竟然上了戏台。<p>　　戏台是为了过年而搭起来的，自初一到十五，不断有各地来的戏班登台献艺，那是过年的习俗，也是预祝一年好运之意。<p>　　但这时，一群戏子，不知如阿，站在台下，一副手足无措的模样。<p>　　而在台上，演戏用的交椅之上，却生了一个怪客，还有十来个，围在他的周围，看起来，这个坐在交椅上的人，地位最高。<p>　　来人占据了戏台，这就构成了高度的挑战行为，难怪所有人都紧张万分了。<p>　　看到了这种情景，我也大是紧张，七叔沉声道：“别怕！这些全是喇嘛教的喇嘛，不是不说理的，你跟在我身边就是！”<p>　　他说着，松开了我的手，大踏步向前走去，我紧跟在他的后面。<p>　　这时，我才知道，几天前，他一再提及的“远客”，原来是喇嘛，而且还不是一个，而是来了一大群。<p>　　我那时，对喇嘛教也略有所知，心想，那坐在戏台上的，一定是活佛了。<p>　　定睛看去，那活佛年纪甚轻，样子很不错，并不凶恶，反倒是有不少身形高大的喇嘛，一面幌动法仗，一面横眉竖目，看来很凶。<p>　　七叔一出大门，我们这方面的人，已全都静了下来，静待七叔行事，所有嘈杂的声音，也全由那群喇嘛传出来，一直到七叔来到了戏台前，所有的声音才戛然而止，一时之间，其静无比。<p>　　那时，连下了几天的雪已停了，正是大好晴天，积雪耀目，雪后本来就显得寂静，刚才如此嘈闹，忽地一下静了，也就格外地静。<p>　　七叔在戏台前略停了一停，向我作了一个手势，示意我留在台下，他身形拔起，已经到了台上。<p>　　在我们向戏台走去之际，那许多在台下的喇嘛，都在向戏台靠拢，所以一等到七叔上了台，戏台的四周，已全被喇嘛围住，我四面一看，一个自己人也不见，全是怪形怪状的喇嘛，心中也不免发怵。<p>　　但是在这种情形下，其势又不能现出害怕的神情来，只能硬着头皮挺着。<p>　　许多喇嘛，都盯着我看，目光异特，看得我头皮发麻，我索性大着胆子，回望他们，渐渐地发现他们的目光虽然怪异，但并无恶意，反倒大有敬佩之意。<p>　　这令我放心不少，我定神去看台上发生的事。只见七叔上台之后，向坐在椅上的人拱了拱手，动作很是缓慢，慢慢走到了那活佛面前，略行了一礼，说了几句话。<p>　　七叔的话，我一句也听不懂，后来才知道他说的是藏语，七叔会说许多种语言，日后我在语言方面，也大有所成，也是受了他的影响。<p>　　那活佛站了起来，在台上的喇嘛，都大是紧张，一起跨前了一步。那活佛先是双手合什，算是还了一礼，接着，向七叔摊开了手掌。<p>　　这个“身体语言”，倒不难明白，他是在向七叔要什么东西。<p>　　七叔摇头，又说了一句话。那活佛也摇头，说了一句话——接下来的时间，他们两人都一面摇头，一面说话，显然是谈不拢了。<p>　　不一会，那活佛忽然焦躁了起来，怪叫了一声，在台上的喇嘛，齐齐呼应，而且向台上顿着法仗，声势十分之猛恶。<p>　　我在台下，为七叔捏了一把汗，七叔却泰然自若。忽然改用汉语：“你生气也没有用，我受人所托，关系重大，你说不出暗号来，我绝不能答应你的要求！”<p>　　那活佛显然听得懂，大口呼气，又气恼，又无可奈何。<p>　　七叔又道：“照说，你应该知道暗号，或许一时不知，将来会知道！”<p>　　那活佛也口吐汉语：“我一定能知道！”<p>　　七叔道：“好，你何时知道了，何时来找找，一定会如你所愿！”<p>　　那活佛忽然闷哼了一声，粗声粗气道：“你要是死了呢？你又不会转世，上哪里找你去？”<p>　　七叔像是早已料到他会有此一问，立时向站在台下的我，指了一指：“这是我的侄子，他现在年幼，六十年后，当还在人间，你可以找他！”<p>　　我在台下，听得七叔这样讲，真是奇怪之极！<p>　　七叔又道：“他叫卫斯理，自幼异于常儿，日后必然大大有名，你要找他，不是难事。”<p>　　那活佛向我望来，目光炯炯，又问：“他怎知道暗号是什么？”<p>　　七叔道：“在我临终前，必然会告诉他，你可以放心。我是可付托之人，不然，也不会有现在的事发生！”<p>　　那活佛对七叔的话，竟相当认同，半晌不语，望了身边一个老喇嘛一眼。<p>　　事情突然之间，有了这样的变化，我实在不知道该有什么反应才好，除了着急得暗暗顿足之外，一点办法也没有。<p>　　那活佛和老喇嘛之间，也不知用什么方法，有了沟通，活佛大喝了一声，多半是同意了七叔的话，立时有一个喇嘛张开了一柄大伞，遮住了他，他也步下台来。前面由一队喇嘛开道，其余喇嘛拥簇着，一路吹打法器，幌动法仗，浩浩荡荡，声势壮大，越走越远了。<p>　　在喇嘛离去之时，七叔也下了台，站在台前不动，我来到了他的身边。<p>　　族中有一些大胆好事的人，跟着喇嘛，跟到了大路，才知道大路上停着许多汽车，可知那一大队喇嘛，大有来头，不是等闲的人物。<p>　　喇嘛一走，族中的长老就围住了七叔，一时之间，七嘴八舌，全是各种的问题，七叔抿着嘴，并不回答，等众人的声音告一段落，他才道：“没事了，大家别问，因为我也说不上是怎么一回事。”<p>　　长老之中，三老大爷能得众人崇敬，当然不是单凭他辈份高，而是他行事很有条理，看得远，看得准，他指着我：“老七，你把他拖下了水，要有个交代才是。”<p>　　七叔回答得极有力：“三哥放心，自家孩儿，我岂有害他之理！”<p>　　我觉得也该表示一下态度，所以一挺胸：“七叔有什么事，只管吩咐就是。”<p>　　七放在我肩头上拍了两下，拉着我的手，走回大宅去。一场风波结束，看来和族人再无关连，只是我和七叔之间的事了。<p>　　我兴奋之极，刚才经历了那么古怪的场面，而七叔又必然有一个稀奇的故事告诉我，那实在是人生之至乐（小时候对人生的要求简单得很）。<p>　　到了七叔的住所，进了门，七叔就喝酒，我等了又等，他只是不开口。<p>　　我大约每隔十分钟，就叫他一次，叫到第九次，他才向我望来，口唇掀动，欲语又止。<p>　　又过了好一会，我实在忍不住了：“七叔，你该告诉我是怎么一回事了！”<p>　　七叔望了我半晌，才长叹一声：“是应该告诉你，可是你实在太小，我怎么说你都不会明白，唉！”<p>　　他真正感到十分苦恼地在叹气，而且一面喝酒，一面不断敲打他自己的头，以显示他心中的苦恼，是何等之甚。<p>　　我性子急，自小已然，这种情形，令我十分不耐烦，我提高了声音：“你都未曾说，又怎知道我一定不会明白呢？”<p>　　这句话，算是很有力量，七叔听了，果然张开口，想对我说话了。可是仍然没有声音发出来，呆了一会，摇了摇头，又合上了口。<p>　　我一顿足：“七叔，你不是怕你怎么说我都不会明白，而是你自己根本不明白发生了什么事，所以才无法对我开口说！”<p>　　我当时这样说，目的只是为了刺激七叔快点对我说，别把我当作什么都不懂的小孩子。谁知道七叔一听，居然长叹一声，承认了我的话：“对，我就是自己都不明白，所以才不知如何说才好！”<p>　　我大失所望，不知说什么才好，过了一会，我才发急：“七叔，你不会一直留在家里吧！”<p>　　七叔道：“当然，过了初七，我就走了——人怎能常留在家里，一定要四方游历，你也是一样，越早离开家越好，才能知道外面的世界。”<p>　　我后来果然很早就离开家了，那是后话，表过不提。<p>　　我发急：“你走了，要是再有喇嘛来，我可应付不了，该怎么办，你总得告诉我！”<p>　　七叔望了我半晌，才道：“我其实不应该把这担子加在你的身上——”<p>　　我抢着道：“也不是什么担子，我只要知道事情的经过，也就很容易应付。”<p>　　七叔抬头向天，喝了几口酒，这才道：“大约半年多之前，我在锡金的首都刚渡，遇到了一个老喇嘛——”<p>　　七叔的故事从这样的一句话开始。那时，我的知识恰好可以知道锡金、刚渡、喇嘛，所以听七叔的叙述，并无困难。<p>　　七叔在说了这一句之后，向我解释了喇嘛教的神秘信仰，和教义中对于生命的探索和研究。最主要的是向我说明，喇嘛教信仰之中最重要的一点，是相信灵魂转世，由于有些宗教仪式在秘密状况之下进行，所以又称为密宗。<p>　　这是我接触密宗佛教之始，在我以后的经历中，有许多与之有关，也因此引发了许多有关生命奥秘的探索，我有一个最好的朋友，甚至跟着密宗喇嘛，不知所踪了。这一些，我都会记述过，可以由那些记述中去了解，不再重复了。<p>　　喇嘛教的活佛，都有转世的功能，一直到公元一九九○年，一个出生于西班牙的儿童，被确认为一位活佛的转世。而到了公元一九九三年，美国加里福尼亚州，也有一个儿童，肯定了是活佛转世。<p>　　活佛转世，在喇嘛教而言，是天经地义的事。<p>　　而转世的方式，也几乎有固定的程式——活佛临终时，会有一定的预言。多半是说出若干时日之后，在什么地方，会有一个儿童或少年，就是转世的灵童。<p>　　于是，根据活佛的指示，就由有地位的喇嘛，或也是活佛，去依言寻找，一定可以有所发现。<p>　　发现了之后，还要经过一些确认的手续，例如认出活佛以前的用品之类。但据说，在不少情形之下，儿童或少年见了来人，都会立刻说：你们来了，而且，能认识来的是什么人。<p>　　这种现象，是人类生命中最奥秘的一环，确信并且实行了千年计。<p>　　这些有关喇嘛教的信仰，现在已越来越多人，从非宗教的角度去研究，可是，似乎一脱离了宗教的规范，所有的研究，一无结果，或许那是人类的知识领域，未能突破这一局限——若是一旦突破了，人类对自身生命的奥秘，就有了解，那时，人类文明，就必然进入一个崭新的，和几十年来的传统文明截然不同的新境界。<p>　　我当时，对七叔的阐释，不是完全理解（一直到现在，对于这种神秘的现象，也不能说完全理解）。我急着听七叔叙述经过，所以耐着性子听完了。<p>　　七叔这才说起了他的经历。<p>　　由于七叔性好寻幽探秘（我好奇心极强，当然属于家族遗传），所以，他对于喇嘛教的那种涉及生死奥秘的现象，也极具兴趣，曾经在西藏的几个大寺中流连忘返，结交了不少活佛、高僧和智者。他在锡金的刚渡，也是在一座古寺之中，认识了那个老喇嘛的。<p>　　认识的经过很是神奇，他经过那座古寺，想进寺去，但是手中正在进行一项仪式，拒绝外来者进入。于是，他信步踱到了寺侧的密林。<p>　　林中光线黑暗，参天古木，一株接着一株，他走进去没有多久，就看到前面一株大树后，有人向他招手——精确一点说，是在距离他约有七八步远的一株大树旁，有一只手，在向他作招手的动作，他只看到了一只手，并没有看到其他，但是在这样的情形下，立刻理解为“树后有人向他招手”，是十分正常的反应。<p>　　他向前走去，看到了在大树后面，有一个老喇嘛，背靠着树干在打坐，见了他，只是翻了翻眼皮，目光混浊之至——那老喇嘛老得难以形容，七叔说，当时真怀疑他是生还是死，其老可知。<p>　　七叔心中很是疑惑，他向那老喇嘛的双手看了一下，老喇嘛的双手，这时正摆出正宗的打坐姿势，林中光线虽然暗，但也可看出，这双手，经历了近百年的岁月，已是又瘦又干，皮肤之下，血管愤起，宛若有蚯蚓隐伏，很是可怖。<p>　　七叔不由自主，用力摇了摇头，努力想在脑海之中，再浮现刚才看到树后有人向他招手的情景。可惜那一瞥印象不深，很难确定那只手是什么样子的了。但那只手，绝不属于这老喇嘛，却是可以肯定的事。<p>　　那么说，附近另外有人了！<p>　　他四面看着，却又不见有人，自然，林木甚密，有什么人向他招了手，再躲起来，他一时之间，也不容易发现。<p>　　他一出现，老喇嘛就用混浊的目光盯着他看，看得他极不舒服。同时，眼前的一切，使他觉得很是诡异，他不想多逗留。<p>　　所以，他向那老喇嘛行了一个礼，就想离开，但是，他才踏出了一步，那老喇嘛就开口说话。老人的声音很特别，乍一入耳，还以为是脚下枯叶被践踏之后所发出的碎裂声。<p>　　老喇嘛一开口，说的是锡金的一种土语，只有雷布查族人才使用的那种，七叔在语言上有过人的才能，对于这种冷僻的语言，可以听懂。老人是在责问他，为何会来到他的面前：“你没有看到树上有警告告示，不准前进么？”<p>　　七叔见对方责问得声色俱厉，若不是对方年老，又看得出是地位很高的喇嘛，七叔也不会去睬他。七叔当时，捺住了气：“我没注意告示牌，是有人向我招手，要我走过来的！”<p>　　这句极普通，照实说的话，却引起了老喇嘛异乎寻常的反应，只见他陡然睁大了眼，目光炯炯，刚才，几乎怀疑他的双眼之中，是否有瞳仁，可是此际，却是黑白分明，目光凌厉之至。<p>　　看到了这种情形，七叔心中，啧啧称奇，更知道对方不是普通人了。<p>　　老喇嘛圆睁双眼之后，声音也变得清越：“你说什么，再说三遍！”<p>　　他不说“再说一遍”，却要求“再说三遍”，也算是怪不可言。<p>　　七叔认定了对方是高人，所以立刻，再把有人向他招手的事，说了三遍。<p>　　老喇嘛听得十分用心，听了之后，闭上眼睛一会，才问：“你只见到了手，没见到人，对不对？”<p>　　七叔连说了三声“对”，老喇嘛先是大有讶异之色，目光在七叔身上，扫来扫去，接着，喃喃自语一番，忽然又盘问起七叔姓名，何方人氏，七叔一一回答，老喇嘛最后的问题，却教七叔吓了一跳。<p>　　老喇嘛道：“你可愿随我在寺中作喇嘛？”<p>　　七叔对于喇嘛教的种种神秘，虽然极有兴趣，但叫他出家当喇嘛，他却连想都未曾想过。所以，他不由自主，后退了一步，一口拒绝：“不！我不愿！”<p>　　老喇嘛倒也不感到意外，只是说了几句话，七叔不是很明白。他说的是：“有些事，我现在不明白，不过你很有可能，是我教中高人转世，只是你灵智未复，所以自己不知道。”<p>　　七叔啼笑皆非：“我看不会，我不觉得自己有什么慧根，也爱酒色财气，每顿都不离肉，吃不得素。”<p>　　七叔为了不想当喇嘛，说的话有些近乎插科打诨，十分可笑。<p>　　那老喇嘛却道：“那算什么，全是皮相，你若进寺勤修，就有机会恢复前智——你必然与我教大有渊源，不然，那手不会招你前来会我！”<p>　　七叔越听，越觉得怪异，甚至遍体生寒。因为老喇嘛的话古怪之极，什么叫“那手”，听来竟像是独立的一只手，而不是属于什么人！<p>　　七叔忙道：“今日有幸得见高人，我是俗人，缘已止此，告辞了！”<p>　　老喇嘛“哈哈”大笑，声若洪钟：“缘才开始，你如何走得？我有一大段因果，要说与你听！”<p>　　七叔并不是没有见过世面的人，可是当时，他听了那老喇嘛的话，竟如同五雷轰顶一样，自然而然，伫立不动，失去了离去的能力。<p>　　老喇嘛说了这两句话之后，闭上了眼睛，再不出声。七叔等了好久，仍然不敢离去，也不知道老喇嘛何以忽然入起定来。<p>　　七叔后来才明白，老喇嘛那时，正在“神游”——通过思想，去探听了解一些讯息，有道行、高超能力的喇嘛，多有这类神通。<p>　　老喇嘛这时，去了解的是，何以七叔会和他有缘，会来到他的身前，会看到有人向他招手。<p>　　七叔明白这些，是由于至少在一小时之后，老喇嘛睁开眼来之后的几句话。老喇嘛睁开眼，神情还是不大明白，可是口中却道：“不错，是你，究竟是何因缘，竟连我也不知道！”<p>　　七叔那时，急于脱身，闻言忙道：“或许是大师弄错了，与贵教有缘的不是我！”<p>　　老喇嘛说的话更玄，七叔一直不是很明白，他说道：“我会弄错，他绝不会弄错。”<p>　　七叔不明白老喇嘛口中的“他”是谁，虽然立即追问，但得不到回答。<p>　　老喇嘛又道：“与我教有缘的，确然不是你，但又非从你身上开始不可！”<p>　　这话，七叔当时，简直一点不懂，直到后来，大群喇嘛找上门来，我忽然和这件事发生了关系，七叔在向我叙述了他的经历之后，才略有所悟：“莫非你才和喇嘛教有缘？通过我，把事情落到了你的身上？”<p>　　我当时听了，十分惶惑：“我怎会和喇嘛教有缘？”<p>　　七叔自然也说不出所以然来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_06'>第一百零一卷 转世暗号 第四章 教中劫难</b><p>");

document.write ('　　所以，老喇嘛的话，究竟是什么意思，一直不是十分了解。以后，我有多次和喇嘛教接触的经历，也说不上是有缘还是无缘。许多年之后，由于没有什么特别的事发生，所以也就没有放在心上。<p>　　直到这时，才又勾起了久远的回忆，事态往下发展，出人意表之至，下文自有交代。<p>　　却说当时，七叔等老喇嘛说因果，老喇嘛示意七叔在他对面坐下来，七叔很自然地，也学了对方打坐的姿势。<p>　　老喇嘛一开口，就出言惊人：“若干年后，天下大乱，会有天翻地覆的变化——”<p>　　七叔一听对方开口，题目竟然如此之大，而且所作的预言，如此骇人，他也不禁打了一个突。<p>　　（在这里，我要作若干声明。我现在记述这件事，有些地方，并不完全照实，例如，老喇嘛告诉七叔，七叔再转告我，一些大事发生的年份、时间，都是很确切，很肯定的。但我的记述之中，就变成了模棱两可的“若干年后”、“某一天”等等——这是我记述经历的一贯作风，老朋友都知道的。）<p>　　（不但是时间，还有一些地点、人名、称号，我也弃原来的不用，而代以他词。这也是我的旧作风，例如在一些故事中的“最高领袖”之类，说我是故弄玄虚，也无不可，总之我不会直说，但在有改动之处，我一定会加以括弧说明。）<p>　　七叔肃然起敬，老喇嘛顿了一顿，才又道：“在大变化中，本教将有七大劫难，第一大劫，是大活佛离开神宫，远走他方。”<p>　　（这里的“大活佛”，和下文会出现的“二活佛”，都是我杜撰的名词，他们本身都有专门的尊称。“神宫”也是一样。）<p>　　七叔听得目瞪口呆——他当然知道大活佛在喇嘛教中的地位，不但在宗教上，在政教合一制度之下，在政冶上，地位也是至高无上，更是神宫主人，如何会离开？若真有这样的事发生，那变化之大，也只有天翻地覆可以形容，当然也是喇嘛教的大劫难！<p>　　老喇嘛喟然长叹：“大活佛和二活佛之间，本就一直不和，大活佛一走，二活佛自然地位大大提高，只可惜，这个二活佛是假的！”<p>　　七叔听到这里，不由自主，发出了呻吟声来。<p>　　二活佛的地位虽然不如大活佛，但也是信徒万千，非同小可的教中领袖，怎么会是假的？<p>　　七叔对喇嘛教也不是一无所知，所以他疑惑：“不会罢！活佛每一代转世，都经过手续繁复的确认，怎么会是假的？”<p>　　老喇嘛半晌不语，才道：“其中缘故，我下面会说，主要是他告诉我的。”<p>　　这是老喇嘛第二次提及“他”了，七叔又追问了几次“他是谁”，可是没有回答。老喇嘛却有点不耐烦：“你只管听我说，别打岔。”<p>　　七叔心中虽不以为然，但急于听对方还有什么惊人的预言，所以就忍住了不作声。<p>　　老喇嘛续道：“这个假的二活佛，并起不了什么作用，只是一个木头人，他不会活很久，问题是在他死了之后的转世灵童身上——”<p>　　七叔听到这里，忍不住打岔：“那二活佛既然是假的，自然不会有转世灵童，还会有什么问题？”<p>　　老喇嘛这次并没有不耐烦，长叹了一声：“巧的是，上一任二活佛的真正转世灵童，在相隔了数十年之后才托世，也正在那时出生，你明白了吗？”<p>　　事情是相当复杂，但七叔是聪明人，略想了一下，也就明白了。<p>　　事情是上一任的二活佛去世之后，他的转世灵童要在几十年之后才出生。但是别人却弄错了，找了一个不是灵童的小孩，当作了二活佛，所以这个二活佛是假的。<p>　　等到这个假的二活佛也死了，就要再找转世灵童。若是根据假二活佛临终的指示去找，找到的也必然是假的，那就一直假下去了。<p>　　所以，必须找到真的二活佛的转世灵童，纠正过去几十年来的错误。<p>　　七叔渐渐觉出事态的严重性，因为二活佛地位高，权势大，这其中牵涉到如宗教、政冶、权力和财富种种问题，甚至可以令得历史改写！<p>　　他也感到，他正在陷入这个复杂无比的真假二活佛的纠葛之中，他并不愿有这种情形出现，所以再一次推辞：“我只是一个俗家汉人，我看，大师不必再向我说这段因果了！”<p>　　老喇嘛却坚持：“不，你是有缘人，殆无疑问，且听我说下去。”<p>　　七叔无可奈何，只好继续听下去。<p>　　老喇嘛又道：“上一任二活佛圆寂时，我是在他身边，唯一听到他遗言的人。”<p>　　说到这里，老喇嘛满是皱纹的脸上，现出了极度深切的悲哀。他停了好一会，才又道：“可是为了一些原因，他们故意不相信我的话，自作主张，把一个根本不是转世灵重的孩子，硬当成了二活佛转世。”<p>　　七叔知道，这其中必然涉及可怕的权力斗争，老喇嘛没有明说，他也没有问下去。<p>　　老喇嘛又道：“他们甚至无视二活佛留下的三件遗物，把我赶出寺院，这些年来，我忍辱偷生，远走他乡，为的就是要等真正的转世灵童出世，可是我知道自己等不及了，我已油尽灯枯，今世的生命将要结束——”<p>　　听到此处，七叔已经有点明白老喇嘛会要他做些什么了，他双手连摇：“你今世生命结束，可以等来世！”<p>　　老喇嘛苦笑一下：“我知道我再托世，会在许多年之后。已经有了一代假的二活佛，不能再有第二代，这寻找真正二活佛转世灵重的责任，就要落在有缘人的身上！”<p>　　老喇嘛说这话时，直视七叔，七叔心中又是好气，又是好笑：“我是教外之人，就算我找到了，教中各级活佛，肯信我吗？”<p>　　老喇嘛居然道：“这一点，我也不解，但你既然是他的手招来的，必属有缘。”<p>　　这已是第三次提到“他”了。七叔闷哼一声：“他的手？他人在何处？”<p>　　老喇嘛笑：“他人早已坐化，招你来的，是他的手！”<p>　　七叔想大笑，可是又感到诡异莫名，笑不出来。那时，老喇嘛挪了挪身子，现出了他身后的一个很大的树洞来，洞中斜放着一只长形的箱子。<p>　　老喇嘛并不转身，他双臂竟能弯出一个不可能的角度，自身后取到了那箱子，放到了身前——这种扭曲肢体的本领，是瑜迦术的一种，七叔本也知道，但那老喇嘛使得如此自然，也叫人大开眼界。<p>　　等到老喇嘛打开了箱子，展现了箱中三件物事时，七叔才真的傻了眼，他盯着那手掌看，依稀感到，在树后向他招手的，就是这只手，一只手单独存在，这实在是难以想像的怪事。<p>　　七叔想伸手去碰那手掌，可是又不敢。不去碰它，还可以说那是假的，要是碰了，是真的，真不知心理上是否能负担得起这样怪异的事实。<p>　　我在听七叔说到这里的时候，曾问：“你到底有没有碰过它？”<p>　　七叔吸了一口气：“没有，我不敢，你敢吗？”<p>　　我也吸了一口气，我想说我敢，可是转念一想，又觉得可怕，所以又摇了摇头。<p>　　那手掌，竟一直不知是真的还是假的！<p>　　当时，老喇嘛极其郑重地道：“真正二活佛的转世灵童，就要靠这三样东西来确认。”<p>　　七叔神情充满了疑惑，等他作进一步解释。<p>　　老喇嘛的神情，更是严肃，看来庄重无比，他一字一顿地道：“灵童不必打开盒子，就知道盒中的三样法物是什么，能一一叫出它们的名称。”<p>　　七叔听了，心想，那一铃一花，还有可能凭瞎猜猜中，盒内竟然会有一只手掌在，那是万万猜不中的了。能不打开盒子而说中盒内的物事，其人当然是货真价实的转世灵童了。<p>　　老喇嘛又道：“说出盒中的物事，只是转世的暗号之一，接着，打开盒子，他会先取手掌，令掌拈花，再取铃摇动，那铃虽小，但是西方真金所铸，发出的声响，极其惊人。”<p>　　（这一点，我领教过。）<p>　　老喇嘛续道：“他会摇铃九十九下，铃声远振，可达百里之外。凡在百里之内的喇嘛，一听铃声，就会知道真正的二活佛转世已成，自然会赶来迎驾，那时，就大功告成了！”<p>　　七叔听得心中暗暗称奇，他道：“今日得闻这段因果，幸何如之。”<p>　　老喇嘛一笑：“不是听了就算，自今日始，这三件法物，就由你保管了！”<p>　　七叔大吃一惊：“这是贵教极重要的……宝物，怎可由我来保管？”<p>　　老喇嘛却自顾自道：“教中必有不屑之徒，想来谋夺，但若说不出暗号，他们也不敢强取，你是有缘人，这就拜托了！”<p>　　老喇嘛说毕，双手作了一个古怪的手势，就此静止不动，七叔叫了他几声，了无反应，一探鼻息全无，老喇嘛竟自圆寂，去见宗喀巴祖师，不知何年何用，再转世降临人间了！<p>　　七叔做梦也没有想到，林中漫步，会生出这等事来，他当然可以不加理会，迳自离去，但是好奇心又强烈，想知道事情发展下去，究竟会怎样。<p>　　所以，他就把老喇嘛的法体，移进了树洞之中，带着那长盒子回乡来了。<p>　　一路上，也不知是怎么走漏了风声，第七八天起，就有喇嘛钉上了他。终于，在七叔回家之后，有大批喇嘛，找上门来。<p>　　七叔采取了一回老家，便公开了那三件物事的法子，因为他知道，若有人要谋夺，他一人之力保不住，放在大堂的正梁之上，等于以全族力量去保护，来的人再多，也决计取不走的。<p>　　等到七叔把经过说完，我不禁目瞪口呆：“那是几十年之后的事了，这三件物事，你要保管几十年？”<p>　　七叔皱着眉：“看来只好如此，我当然会找一个要害的所在存放，但转世灵童出现时，我未必还在人世，这就要转托你了！”<p>　　我心想，这事也不难，反正那灵童到时，自会找来，不费什么功夫，所以也没有异议。<p>　　七放在初七那天，带着盒子离去，临走我送他到码头，上船时他道：“下次再来，我告诉你把三件宝物存放在何处。”<p>　　可是，再也没有想到，七叔那一去，再也没有回来过……<p>　　在他走了一年，了无音讯之后，族中长老曾广派眼线，去探明他的下落，可是竟无法获得半分消息！<p>　　没有了七叔的消息，自然也不知那和二活佛转世灵童有关的三件法物的下落——七叔足迹无定，谁也无法猜到他把东西放到哪里去了。<p>　　不多久，我也离开了家乡，在外闯荡，定期设法探听老家的消息，都没有七叔的下落。<p>　　常言说得好：光阴如箭，日月如流，若干年之后，喇嘛教之中，果真发生了大劫难，大活佛离开了神宫，成了流浪者，二活佛立时受了重用，地位大大提高。<p>　　我记得七叔告诉过我的话：这个二活佛是假的。但这种话，说了也不会有人相信，除了和白老大、白素提起过之外，谁也未曾说过。<p>　　白老大在听到七叔那段经历时，也啧啧称奇，以他的人面之广，传出话去，要找卫七先生，可是也一样没有结果，反倒有些不明究里的人，以为卫七先生就是我，着实令人啼笑皆非。<p>　　这件事，就一直存在我的心中，我几次和喇嘛教中人有来往，也没有把这件事说出来，实在是由于事情牵连太广的缘故，我也不想去淌这个浑水。<p>　　不久之前，那个被老喇嘛认为是假的二活佛，又突然去世。大活佛出走，二活佛去世，这二活佛的转世灵童，顿时被推到了极重要的地位上。关系着数以百万计的人的信仰和未来，是宗教世界中的一件大事。<p>　　那时，我正在忙着，听到了这个消息，又知道了一些二活佛不合身分的行为，自然想起“假的”这个问题来。<p>　　白素早年，曾和一些地位崇高的喇嘛有过来往，她为喇嘛出死人生，做了一件大事，所以很得一些活佛的尊敬。我曾和她讨论过，是不是由她出面，向喇嘛教有地位的活佛，说一说这件事。<p>　　但是考虑下来，还是作罢了。一则，那三件法物，不知所踪，口说无凭。二则，这件事，关系到一大幅土地的统治权，和政冶有关，事情大到可以产生暴乱，发动战争，演出屠杀，不能轻举妄动。<p>　　我和白素的结论，很具黑色幽默。我们两人一致认为，活佛既然神通广大，总有可以使他的转世者被信徒确认的方法，活佛的神通之中，包括了“他心通”在内，可以运用这种神通，使教中长老找到灵童——一有了这样的结论，把这件事放过一边，也就心安理得了！<p>　　虽然决定不加理会，但是有关这方面的消息，也时时加以留意。二活佛圆寂之后，葬礼风光之极，而各方面的势力，也展开了寻找转世灵童的工作，不过，并未曾有结果。根据那老喇嘛的说法，不论是哪方面的势力，找到的都不会是真的，这事情不知如何才是了局。<p>　　而今，突然之间，一封经由我转交卫七先生的信，自天而降，温宝裕利用仪器，看出了信上并无文字，只是画着三样物事，铜铃、手掌、花，正是三件法物，本来搁过一边的事，忽然又变得非处理不可了。<p>　　我把当年的事，向温宝裕、红绫说着，时间已仿佛一下又回到了好多年之前，颇是唏歔。<p>　　等到我说完，各人都静了下来。<p>　　过了一会，温宝裕才苦笑：“这信是无法转交的了，只是不知道发信人是谁，在这种情形下，拆开来看个清楚，总可以吧！”<p>　　我摇头道：“更不可，不看信，可以说找不到七叔，事情与我无关，看了信，等于把事情拉上了身！”<p>　　红绫不以为然：“七叔早就把事情交给了你，你推也推不掉。”<p>　　红绫对于辈份不是很明白，她以为“七叔”是人名了。我皱眉：“这事，最好不理，让喇嘛教和各方面的势力去弄，找出来的灵童，真也好，假也罢，只要有人信，也就都一样。”<p>　　温宝裕和红绫都不满意我的说法——他们年轻，有了这样稀奇的事，自然跃跃欲试，哪里去理会事情的轻重。<p>　　我明白他们的心理，就笑言问：“依你们之见，又该当如何？”<p>　　温宝裕装模作样，来回踱了几步：“最终目的，是帮助喇嘛教，找出二活佛的真正转世灵童，莫让几百万有虔诚信仰的教徒，受了蒙骗。”<p>　　红绫也一反常态，竟然很是严肃：“宗教信仰涉及的范围极广，可以探讨的地方极多，像活佛在结束了一次生命之后，可以转世，就奇妙之极，那是生命最大的奥秘，值得研究。”<p>　　对于两人的说法，我心中其实很同意，但是我故意道：“转世托生，也没有什么了不起，不外乎是灵魂和身体的关系，道理并不深奥。”<p>　　红绫的回答，一语道破：“道理虽然不深，可是人类至今为止，对这个问题，还只是种种假设，一点实际的研究收获都没有！”<p>　　我笑了起来：“我见过一位，肯定是教中的活佛转世，这人生长在一个十分闭塞的小岛上，可是却熟知喇嘛教的一切，但是问他，转世究竟是怎么一回事，他也茫然，一无所知。”<p>　　温宝裕道：“为了发明电灯泡，爱迪生也试用了上百种材料。人类生命上的最大秘奥，总不能在三两个例子之中，就得到解决。”<p>　　我摊开双手：“好，这件事，所有的资料，你们知道得和我一样多，我就交给你们去处理好了。”<p>　　温宝裕和红绫互望了一眼，温宝裕道：“不公平，你至少见过那三件法物，而且，又不准我们拆信。”<p>　　我反驳：“我在许久之前，见过一次，情形已和盘托出。信你等于看过了，只要找到七叔，信你爱怎么看都可以——你究竟接不接手？”<p>　　温宝裕笑：“当然接手，处理这事，最好的方法是以逸待劳，容易得很。”<p>　　我闷哼了一声，红绫道：“怎么个以逸待劳？”<p>　　温宝裕竖起手指来：“首先，我假定发信人，就是二活佛的转世灵童！”<p>　　他这一说，我暗暗点头——这小子的想法，也正是我的想法。温宝裕一看我的神情，便知道我和他“英雄所见略同”，他顿时手舞足蹈了起来。<p>　　他又道：“只有转世灵童才知道暗号，而信中所示，正是暗号，所以发信人就是转世灵童！”<p>　　红绫皱着眉，她显然是就这个问题，进行思索——她这时的情形，很是独特，十足和电脑在运作一样。她脑中储存的记忆，资料极多，要在极短的时间内发生作用，她的脑细胞正在迅速而繁忙地活动。<p>　　她先摇了摇头，这才道：“未必，当年，整个族人，都见过这三件法物，都有可能发出这样的信。”<p>　　温宝裕道：“可是族人不知道那三样法物，是确认转世的暗号！”<p>　　红绫的思路，自然比温宝裕缜密得多，她道：“信上也没有说明那是暗号——当年见过法物的人，也经历过喇嘛上门索讨的场面，他忽然到了锡金，想起了往事，又不知七叔在何处，爸却是个大名人，就发了这样的一封信。”<p>　　温宝裕眨着眼：“目的何在？”<p>　　红绫道：“不一定，或许是想叙旧，或许是想和七叔联络，和爸联络，或是表示一下回忆的乐趣，这些可能都存在。”<p>　　温宝裕仍然眨着眼：“我提出的可能，总也成立！”<p>　　红绫道：“当然成立！而且，你说的‘以逸待劳’，也大是可取——发信人不论是谁，我想，他很快就会来找我们！”<p>　　我和白素都大奇：“何所据？”<p>　　红绫道：“七叔下落不明，人人皆知，发信人偏要爸转信给七叔，其实目的是借这封信，作为可以和爸见面的进阶！”<p>　　白素一直在加强红绫的语文能力，看来效果眼好，像‘何所据’这样的问题她也听得懂，又会运用‘进阶’这样的名词，所以我立时鼓掌，表示赞赏。<p>　　温宝裕笑道：“那得在这里贴一幅告示：欲知卫七先生消息者，请到陈氏大宅，给温宝裕面谈。”<p>　　我笑：“真有人来，第一时间通知你就是。”<p>　　温宝裕在告辞离去之前道：“像这类有趣的信件，若是天天都有，那就好了。”<p>　　我挥手令他速去，在他走了之后，我拍打着那封要我转交的信，望向白素。<p>　　白素明白我的心思，她徐徐地道：“这其中牵涉到的权益太大，为了争权夺利，人什么丑恶的行为都做得出来，我并不看好。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_07'>第一百零一卷 转世暗号 第五章 牵涉重大</b><p>");

document.write ('　　我明白白素所谓“并不看好”的意思是，这事情发展下去，不会是单纯的生命奥秘的探索，而必然是权位的大争夺，涉及大片江山的统属，那是可以有千万人头落地的大争夺。<p>　　本来，一个人身分的真伪，牵连的范围不应如此之广。但这个人若是二活佛，而且是大活佛已不在位的二活佛，那就会出现这种意料之中的场面。<p>　　我叹了一声：“我们以不卷入漩涡为原则？”<p>　　白素秀眉打结：“但是令他们知道有这种情景，也属必要。”<p>　　我知道白素对喇嘛教有深厚的感情，所以望向她，她道：“有几个地位很高的活佛在印度、锡金，我想可以主动和他们联络一下。”<p>　　我点了点头——白素一直和他们有不定期的联络，我也不知她用的是什么途径和什么方法。<p>　　两天之后，白素神色凝重地来问我：“当年到你家乡的那个活佛，你可还记得他的样貌？”<p>　　我摊了摊手：“不记得了，只觉得很是凶恶。”<p>　　白素道：“我联络上了一个跟大活佛逃亡的活佛，他说，当年派出的那队喇嘛，由大活佛的亲信带队，原来大活佛和二活佛之间，也有矛盾斗争存在，当年大活佛不知如何得到讯息——应该说，是大活佛的亲信，得到了讯息，所以才想趁机可以控制二活佛，当时大活佛年纪还小，神通未曾恢复，什么也不知道——”<p>　　白素讲到这里，略停了一停：“但现在大活佛早已成年，他虽然离开多年，但是在那片土地上，仍然具有无可比拟的影响力。这种影响力，若是扩展开去，可以导致一个新的国家的诞生——”<p>　　我一听得白素说到这里，双手乱摇——事情再次从记忆中勾引起来，我最不想提及的，一再说过牵连极大的，也正是这一点。<p>　　大活佛这些年来的活动，一言以蔽之，是想改变如今的现状，要创造历史。他的雄心壮志，和现状起极大的冲突，决不会出现和平演变的可能，要变，必然是血腥的反抗和镇压！<p>　　我噎了一口气：“大活佛的影响力，无论如何强大，都强不过机枪大炮。”<p>　　白素扬眉：“不可能的事，有时会一夜成真。”<p>　　我知道白素何所指：世界上最大最强的国家苏联，刹那之间瓦解，那是无可反驳的实例。五年之前，若有谁说波罗的海三小国会很快独立，有谁会信？<p>　　白素又道：“天下大势，本就分久必合，合久必分，岂有一成不变之理！”<p>　　我不再和她争下去，只是道：“大活佛努力了那么多年，毫无成果。”<p>　　白素道：“有很大的因素，是由于二活佛站在大活佛的对立面之故。若是大活佛、二活佛站到了同一阵线上，局面就不同了。”<p>　　我听了，陡然一怔，手心之中，竟然隐隐在冒汗。<p>　　白素提出来的情况，严重之至！<p>　　宗教本来就是形成一个国度的主要因素。在一个全民都属教徒，而且宗教信仰极其强烈虔诚的地方，宗教力量高于一切，外来势力本就不易入侵。<p>　　就算外来的强势，占有绝对武力上的优势，那也不能令信徒屈服，大活佛离开神宫，就是最好的例子。大活佛离开了之后，外来强势利用二活佛的地位，利用二活佛和大活佛之间的矛盾，大大优待二活佛，甚至允许他公然娶妻生女，目的再明显也没有，就是想通过二活佛的地位和宗教上的影响力，来达到外来势力巩固之目的。<p>　　这些年来，外来强势在这种情势下，虽然做得不是很成功，但总也可以维持。<p>　　而这种情形，得以维持，二活佛居功甚伟——照老喇嘛说，那二活佛是假的，所以才会有这种情形出现。如果二活佛是真的，那么，二活佛就会和大活佛一样，采取一致的立场。<p>　　当地的谚语，连小孩子也能上口：“天上有太阳，月亮；地上有大活佛，二活佛。”<p>　　大活佛远离，靠二活佛这个“月亮”，勉强还可以充撑场面，若是二活佛和大活佛的立场一致，虽然外来强势还能以铁腕控制，但是，那和坐在火山口上，也就没有多大的分别，自然麻烦丛生，隐忧不绝，而场面也总会有失去控制的一天！<p>　　所以，对外来强势而言，绝不愿真的二活佛出现。他们必然希望二活佛一直假下去，那他们也就一直可以利用二活佛来控制局面！<p>　　这也就是为什么强势如此隆重对待已死的假二活佛，并且积极参与寻找转世灵童的行动——这种宗教信仰，和强势的主义信仰，本来截然相反，若不是有巨大无比的利益可图，决计不会出现这样的情形！<p>　　白素的一句话，引得我想起了那么严重的问题，一时之间，我一面想，一面望着白素，一句话也讲不出来。<p>　　白素也望着我，神情肃穆，可是颇有挑战的意味。<p>　　我深深吸了几口气，才算是定过神来。<p>　　我一字一顿：“照这种情势分析下去，真正的二活佛转世，决无冒出头来的机会。”<p>　　白素居然立刻同意了我的话——这很出于我的意料，因为我知道她对喇嘛教，由于当年曾有一段渊源，所以感情很特殊，她一定会想为真的二活佛做一点事。<p>　　果然，她才点头同意了我的说法，却又道：“是，不论找任何政治分析家来分析，都会得出这个结论，真正二活佛的转世灵童，要冒出头来，等于豆芽想穿透一公尺厚的水泥板一样，绝无可能——但那是理性的，正常的分析。”<p>　　我再叫了一口气，白素继续道：“可是，二活佛圆寂之后，事隔几十年，转世再生，这件事，本身就非理性，是宗教性的！”<p>　　我完全可以明白白素这番话的意思。白素的意思是，宗教信仰，除了可以凝聚教众的意志，汇集成为一股巨大的力量，还有更大的力量在。那种力量，就是宗教本身的神秘力量。<p>　　每一种宗教，都有它强调的神秘力量，这种神秘力量都是超自然的，属于神的力量。天神的力量，不是人的力量所能抗衡。外来强势的力量再大，也只不过是人的力量，应当敌不过超自然的天神之力。<p>　　白素的意思就是：人力不可为，神力却可为！<p>　　我一时之间，没有作出表面上的反应，因为我要好好想一想，该如何把白素在她的想法上拉回来——白素的想法，对我们来说，危险到了极点，我们也只是凭人力，没有神力可恃。如何用豆芽去穿透一公尺厚的水泥？<p>　　而且，基本上，我相信有超自然的神力，相信有灵魂，相信能转世，也相信人力再强大，也敌不过神力。但是，我对于神力是不是能在适当的时刻降临，大展神威，却大是怀疑。<p>　　从地球上的历史看来，各种宗教所记载的，明确之极的神力，似乎都远离地球，无意再来了！<p>　　人类对于神祇的态度，大致可以分为两种，一种是毫无疑问地相信，相信有至高无上的神的存在。另一种，则少不免持怀疑的态度，或根本不信，或信而希望通过研究、探索，甚至假设，以明白那究竟是一种什么现象。<p>　　我的态度，属于最后一种。<p>　　我相信有各种各样，超乎人类力量的存在，统称之曰“神”，但我要假设出一个道理来，是可以粗略解释这种现象的。<p>　　多年来，自身的经历，和不断修正，多方面的设想，有了一个大致可算完整的想法。<p>　　我根据自身的经历所作出的设想是：诸神是存在的，甚至确然在地球上有过他们的各种活动。各类宗教的经典中所记载叙述的神迹，大致上都可以视为真正发生过——神迹就是神迹，不必去进行什么科学的解释。要知道，正因为人类的科学无法解释那些事，所以那些事才被称为神迹。<p>　　神迹是神的行为，神具有神通，诸神各有神通，神通是人类力量永远达不到或目前未能达到的一种力量，所以，神不是人——神不是地球人。<p>　　从这方面申引开去，我的假设，便有了比较有肯定的结论：诸神不是地球人，诸神是外星人。<p>　　外星人来到地球上，凭借着他们超自然的力量，显示了奇迹，在落后的地球人心目之中，就成了神。<p>　　而且，我相信，有一个时期，有许多不同的外星人，在这个时期，来到了地球。<p>　　那时，地球人的智力，还只在启蒙时期，对于具有超能力的外星人，根本没有理解的能力，所以只有衷心地崇拜，宗教也由此形成。<p>　　这个时期，大抵是几个大宗教的教主，开始在地球上行道的时期，宗教的教义，大同小异，教主的性格，则互不相同。<p>　　这期间，必然也有不少地球人，在神（外星人）的教导之下，学会了超特的本领（得了道），或甚至于转换了生命的形式，成了外星人（成了仙），种种有关这方面的传说和记载，尽管大有可能经过夸张和渲染，但总有一点因由，不会是凭空创造的。<p>　　我的想法，大致如上述。所以，我认为如今，几个主要宗教的神，并不在地球上，如今在地球上发生影响力的，是当年他们的神迹所遗留下来的影响力，这种影响力是心理上的，不是实则上的。<p>　　也就是说，如果喇嘛教徒要改变现状，外来强势要镇压的话，喇嘛教信奉的精神菩萨圣母什么的，并不会运用他们的超自然力量来打击强势，搭救信徒。<p>　　单凭信念的信徒，信念再强，也敌不过地球上的杀人武器——他们或许有可以相抗的外星武器，但不在他们手中，或者，他们不会用。<p>　　而他们的神，不知在宇宙的哪一个角落，发生在地球上的事，他们可能知道，可能根本不知道，或是远水救不得近火，等天神再降，只怕是地球上几十几万年之后的事了！<p>　　刹那之间，我想到了那么多，是由于本来，一切都只是假设，但现在，事情严重到了必须根据假设来行事了。<p>　　具体一点说：真正的二活佛转世灵童，不能被确认，不然，社会有巨大的变化。而外来的强势，亦必然会运用一切力量，扶植他们找出来的灵童，而不让真正的灵童面世——这其间，任何恐怖、残忍、卑污的手段，都会使出来，不会留情。<p>　　再进一步，如果希望现状改变的势力，知道了有真正的二活佛灵童存在，那么，就一定会尽可能令之被确认，以达到变动，至少可以制造混乱之目的。<p>　　那是一个可以无限制扩大的漩涡——可以扩大到招致全世界都卷进去。<p>　　我和白素，在这样的情形下，应该怎么办？<p>　　当我在思索这一切的时候，白素的思路，自然与我相同，所以我们互望着，一时之间，谁也不说话，神情也都肃穆之至。<p>　　难怪我们心情沉重，我们两人，在过去的岁月之中，曾经有过各种各样的经历，面对各种各样的古怪，可是却从来也没有一件事，性质是如此严重的。<p>　　而且，这件牵一发而动全身，可以影响世界局势的大事，都系于我们的一念之间——我的意思是，如果我们放手不管，和我们积极参与，竟然可以出现改变历史的局面，在这样的压力之下，心情之沉重，可想而知。<p>　　白素先开口，声调缓慢：“若是没有人主持公义，强权就一定长存，恃势横行霸道的事也不绝，正义就得不到申张，黑白被颠倒，人权被践踏——那绝不是人类社会应有的现象。”<p>　　我苦笑：“我完全同意你的话，但是你所说的一切，正是如今人类社会的写照；而且，好像自古以来，就是这样子。”<p>　　白素摇头：“不，虽然很缓慢，但是公义正逐渐抬头，强权正逐渐没落——这正是一直有人不畏强权，与它抗争的结果。”<p>　　我抿着嘴——我和白素，其实并不是在争辩什么。白素所说的一切，是毋庸争辩的。我们只不过是在讨论，先肯定了应该怎么办，然后再逐步去实行。<p>　　而我们实际上，也都知道，这件事，既然已沾上了身，想挥也挥不去，问题是在于如何在极度的危险之中，一方面行事，一方面尽量保护自己。<p>　　我至是多问了一句：“会有什么后果，你考虑过了？”<p>　　白素并没有什么咬牙切齿的坚决的神情，她只是姿态优雅地点了点头，仿佛那只是极微不足道的小事一桩。<p>　　我倒有点抑不住心情的激动，迅速地来回走动着，颇有热血沸腾之感——真正灵童的出现所可能掀起的轩然大波，似乎已经出现。<p>　　白素的声音平静：“神迹并不一定已经消失，七叔当年遇到的那个老喇嘛，对日后事态的发展，作了精确的预言，就是奇迹。大活佛当年，在如此恶劣的形势下，间关千里，竟能携带了大批财物和随从，远走他方，也不是他领了什么特别通行证，尽管有势力绝不想他逃亡成功，可还是成功了！”<p>　　我笑了起来：“你不必举例来增强我的信心，既然决定做了，我就会尽力。”<p>　　白素吁了一口气：“我联络上的那位活佛说，他们，一直跟随大活佛的那一支，从来也不知道二活佛那边，有过这种事发生。他们只知道，在上一世二活佛圆寂之后，有一个二活佛身边的喇嘛，名字叫登珠活佛的，突然失了踪，不多久，二活佛的转世灵童，就被确定了。”<p>　　我道：“七叔当年遇到的，就是登珠活佛！”<p>　　白素道：“有可能——现在的问题是，大活佛那方面，早已明摆着和外来强势对抗，所以，登珠活佛留下来的讯息，要让二活佛那方面的人知道，也要让一直被外来强势所蒙骗的教徒知道，形成一股寻找真正转世灵童的形势，这方可以对抗强势的控制和摆布！”<p>　　我说得很郑重：“这些事，一开始，讯息由我们这里透露出去，接下来的事，就不必我们直接参与了。”<p>　　白素道：“当然，我相信，有关登珠活佛传出的讯息，现在已经在喇嘛教之中迅速地传开去了，而且，很容易使人相信，因为当年，也曾有类似的风声，并且有地位很高的活佛，率队去追寻讯息，这些事，都还有人记得，甚至还有当年的参与者，可以证实其事。”<p>　　我吸了一口气，估计下一步的情形会如何。<p>　　白素已说出了我还没有想到的事：“二活佛方面，多年来，一直受外来强势的‘优待’，甚至不在他应该驻守的寺庙之中，这也引起不少有地位活佛的不满，我想，当讯息传递到了一定程度时，一定会有一批有地位，有影响力的活佛，会设法想和当年与登珠活佛有缘会晤的那个汉人会晤，因为只有那个汉人，才有真正二活佛转世的第一手资料！”<p>　　我呆了半晌，倒了一杯酒，缓缓地转动酒杯，白素所说的“与登珠活佛有缘的那个汉人”自然就是七叔。我也同意白素的推断，要使人确信二活佛有真有假，就必须有十分确凿的凭据，决不是空口说白话就可以的。<p>　　这是非同小可的大事，只怕是自从几百年前，正式确认二活佛的地位之后，最重要的教中大事。<p>　　七叔自然是一个关键性的人物。但是，别说根本没有人知道七叔在哪里，就算知道了，七叔出现了，也没有用，更重要的是，白素刚才所说的“第一手资料”——那三件法物！<p>　　想到这里，我思绪又紊乱了起来，我忽然想到，七叔自那年年初七离开了老家之后，自此就没有了音讯，会不会和他有了那三件法物有关？<p>　　当年，已经有不同势力的喇嘛，劳师动众，间关万里，追踪七叔，要索取那三件法物，虽然被七叔打发走了，但是事情牵涉到了如此巨大的财宝和权力上的利益，对方肯就此算数？<p>　　那就大有可能，七叔在离家不久之后，就遭了暗算，中了埋伏，早已遇害了。不然，如此大规模地打探，不可能一点消息也没有的。<p>　　我又想到，七叔当年，在大堂之中，在几百个族人的面前，展示这三件法物，可能别具用心——他的目的，是要许多人看过这三件物事，留下深刻的回忆，在若干年之后，还能说出当时的情景来。<p>　　像现在，若是要求证登珠活佛留下的讯息，找不到七叔，找不到那三件法物，若然有一批人，坚称当年确然曾见过这样的三件异样物事，对于想查访真相的人来说，自然有一定的说服力。<p>　　七叔是不是早已料到了自己会遇害，所以才预先作了这样的安排？<p>　　我把我所想的，说了出来。白素很是重视：“当年见过这三样物事的族人，能召集多少？”<p>　　我苦笑：“家族早就散了，真要努力，化一番功夫，十个八个，总可以找得到的。”<p>　　白素雷厉风行：“托小郭，立刻进行，备而不用。”<p>　　我道：“只怕不是备而不用，是非用不可，因为真有活佛想来求证的话，这是唯一的证据了！”<p>　　我的意思是，既然七叔和那三件法物，再无出现的可能，那么，自然只有依靠当年目击者的证明了。<p>　　但白素却没有同意我的话，她缓缓摇了摇头。我忍不住问：“你的意思是，有可能找到七叔？”<p>　　白素仍然在摇头：“不，我看不出有任何可以找到七叔的可能，但是这封信来得蹊跷——知道登珠活佛所传讯息的，不止七叔一个人，这个发信人，重要之至，应该把他找出来。”<p>　　我同意白素的想法：“找人的事，自然少不了委托郭大侦探。”<p>　　白素笑道：“托小宝去找他，叫小宝把经过向他说一遍，我们就省了事了。”<p>　　我和白素想省事，事实上，真的省了事，因为温宝裕一离开，已想到了要把那发信人找出来，所以早已去找了小郭，通过他去找那个发信人。<p>　　而小郭也已经采取了行动，他的行动并不夸张，很是大路。他通过锡金当地的各种传播媒介，发出了这样的信息：“曾写信给卫斯理转卫七先生者请留意，卫七先生多年不知下落，以致尊函无从转交。请立即和卫斯理先生联络，对阁下而言，可能极其重要。”<p>　　这讯息传递得很好，尤其是最后一句。我们的假定之一，那发信人有可能是真正的二活佛转世，那么这一句话，就一定可以吸引他，使他露面。<p>　　小郭在电话中告诉我：“估计不必三天，就可以有消息了。”<p>　　可是小郭估计错误，三天之后，什么反应也没有。于是小郭又把传播媒介的范围扩大到了印度北部的几个邦，尼泊尔，不丹。<p>　　但又是三天，仍然没有音讯——小郭方面，事情进行得没有进展，可是整件事，却有石破天惊的大发展。第七天一清早，我还没有醒，大抵天色也未曾大放光明，就听得乒乒乓乓的声音，夹杂着老蔡的喝骂，和温宝裕的大呼小叫。<p>　　温宝裕叫的是：“不得了啦，不得了啦！”<p>　　老蔡年纪大了，起得早，本来，他的耳朵已不太灵光，可是由于温宝裕叫得实在太声音嘹亮（大有乃母之风），所以他也听到了，于是他也高声回应：“辣块妈妈，什么事鸡毛子喧叫的！”<p>　　温宝裕还在叫：“快来看！快来看！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_08'>第一百零一卷 转世暗号 第六章 赏格</b><p>");

document.write ('　　尽管我知道，温宝裕一向行事夸张，但是出现了这样的场面，也可以知道，一定事情非同小可，我自床上直跳了起来，白素欠身坐起，低声道：“别紧张，只不过是有人出重酬，要知道七叔的下落。”<p>　　我不禁大是惊讶：白素她是怎么知道的？<p>　　白素笑：“昨夜我听广播听到的——看来，全世界的电台，都在传播这个讯息。”<p>　　这时，已听到温宝裕奔上楼来的声音，在他未曾敲门之前，我总算及时把门打开，闪身出去。<p>　　只见温宝裕捧了一大叠报纸，满面通红，喘着气，把报纸向我一送。<p>　　我接过了报纸，就看到了头版上的“寻人悬赏启事”六个大字。<p>　　接着便是寻人的内文，内文并不惊人：“寻找卫七先生，卫先生多年前，曾于锡金刚渡，与登珠活佛会晤。亟欲与卫七先生会晤。”<p>　　启事并未说明是什么人亟欲与他会晤，但是却提出了吓人的重酬：“凡通风报信牵线，导致可与卫七先生会晤者。重酬一意英镑。能提供任何有关卫七先生十年内之讯息者，经查证属实，也可获得不少于一百万英镑之酬金。总数两亿英镑之酬金，已存于瑞士银行，可随时提取，欢迎向银行查询，决不食言。”<p>　　这样的一则启事，竟然没有正式的具名，具名的是：“欲见卫七者”，联络的一个电话号码，看国际地区分码，是在瑞士洛桑。<p>　　我大概只用了二十秒看启事，温宝裕已问了三十多遍：“会是什么人？”<p>　　我再看启事末的附注：“此启事会于世界各处传播媒介中出现，持续十天。”<p>　　我这才回答温宝裕：“不，我不知道是什么人！”<p>　　温宝裕用疑惑的眼光看着我，我摇头：“当然不是我，你想岔了！”<p>　　温宝裕搔头：“会是喇嘛教？”<p>　　这也是我想到的第一个可能。喇嘛教有极雄厚的财力，虽然已失去了根本重地，但是当年大活佛出走之时，听说把神宫之中，数百年来积存的无数珍宝中的精品，全都带走了，这些精品，要用数以百计的马匹来运载，所以大活佛当年的出走队伍，实在是一个浩浩荡荡的大队伍，而居然未被拦截，难怪白素认为必然有超力量在起作用，属于神迹之一。<p>　　所以，喇嘛教随时可以拿出一亿英镑来。<p>　　如果是他们，目的是什么？难道他们也想到了，真正二活佛转世，有助于对抗外来强势？<p>　　一亿英镑，对寻人酬金来说，自然是惊世之举，但若能恢复喇嘛教历来的地位，那一亿英镑，也就微不足道，因为那种抗争，若是成功，所带来的利益之巨大，岂能以金钱来衡量。别说瑞士银行中的一亿英镑，就算整个瑞士国，只怕也及不上！<p>　　只不过想达到这个目的，不知道要经过多少曲折的历程，而且，还避免不了流血和牺牲——那是要改写历史者所必须付出的代价。也避免不了动乱和各种灾劫，我闭上了眼睛一会，心情也很矛盾，喇嘛教要谋求自己应有的地位，这自然是他们的权利，我是不是应该积极去参与呢？<p>　　白素也走了出来，她看了启事之后，默默无语，我道：“如果刊登启事的是喇嘛教，那表示发出去的讯息，传得极快，大活佛那一方面，已经在积极地利用这个讯息了，他们的行动很快。”<p>　　白素默然走进书房，我和温宝裕跟了进去，白素才道：“也有可能，是不想真二活佛转世的反对力量，要找七叔，消灭一切证据？”<p>　　白素这样说的口气，也很犹豫，我立时否定：“不会是他们——他们的行事作风是鬼头鬼脑，绝不会闹得全世界都知道——对他们来说，一个城市是下雨还是出太阳，也是‘气象秘密’，不能乱说的。”<p>　　白素笑了一下，伸了一个懒腰，丰姿佣美：“我看，这几天内，一定会有人来找你，向你套取进一步的讯息——喇嘛教也不知道转世灵童的暗号是什么，而他们一定很想知道。”<p>　　我皱着眉，先向温宝裕望了一眼，温宝裕忙道：“我不会说，我没对任何人说，连对小郭也没说，这事……事关重大，我不会开玩笑。”<p>　　我“嗯”了一声，拍了拍他的肩头：“这秘密暗号，只有我们四个人知道，绝不能告诉他人，不然，一传出去，只怕有上万人会来争认是二活佛的转世灵童了！”<p>　　温宝裕举起双手，作发誓状，红绫揉着眼走进来，刚好听到了最后一段话，她也高举双手，然后，她看那启事，很奇怪地问：“这启事有什么特别？”<p>　　红绫会有此一问，是意料之中的事。她在蛮荒长大，回到文明世界之后，一直没有机会接触金钱。所以，“一亿英镑”这样的字眼，在她看来，和“一铢泰币”，并没有多大的分别，所以她才看不出那启事有什么特别之处。<p>　　温宝裕解释：“这是一大笔赏金，数字极大，足以引发人性之中所有的丑恶。”<p>　　红绫对之不感兴趣，一个转身，又走了出去。<p>　　白素望向我：“有人找上门来，我们共同应付，尤其是喇嘛教的人——”<p>　　白素的话还没有说完，就听到了门铃声和开门声，接着便是老蔡的怪叫：“我的妈，你们是什么人？喂！喂！你们这是干什么？我又不想上吊，给我这东西作什么？”<p>　　随着老蔡的怪叫，是一阵安享的诵经声。我和白素失声：“来得好快！”<p>　　四个人一起行动，自然是红绫最快，身形一闪，已出了门口，我和白素紧跟着，才出书房门，就看到楼下的奇景，老蔡正在不断后退，脖子上已挂了两条白绸带，一共有三个喇嘛，正走进来，第三个喇嘛，双手捧着另一条白绸带，要向老蔡的头上挂去。<p>　　我一见这等情景，想起老蔡刚才所说的“不想上吊”，忍不住大笑起来——向他人献上绸带，是喇嘛的礼节，很是隆重，可是老蔡却联想到了上吊，岂非滑稽！<p>　　我一笑，三个喇嘛一起抬头向上望来。但是他们只是望了一下，立刻又被已下楼的红绫所吸引，红绫来到了他们的面前，围着他们打转，神色好奇之至，就差没伸手去摸捏他们了。<p>　　喇嘛的服饰异特，身边的法物又多，初见的人，都觉得新奇，红绫天性率真，不知礼仪，自然好奇。<p>　　这时，三个喇嘛又各自取出白绸，挂向红绫的额上，红绫欣然接受。<p>　　有喇嘛找上门来，这本是意料之中的事。意料之外的是，三个之中，有一个年纪极老的，我一眼就认出了他来！<p>　　上次我见到这个老喇嘛，已是很多年之前的事了。那时，他已经老得不能再老了——那意思是，那时他的脸上，已经没有空间容纳多一条皱纹了，所以事隔多年，他的样子，也不可能再改变，真正还是老样子。<p>　　这老喇嘛，我熟，白素对他更熟悉。<p>　　（上一次和“神宫”、“喇嘛教”打交道的经历，是我和白素的冒险生涯之中，最惊心动魄，九死一生的一节，若不是当时年轻，决不会发生——现在回想起来，犹自会感到寒意。）<p>　　（那一段经历，记述在《天外金球》这个故事中。）<p>　　我一眼认了出来，白素自然和我一样，我们两人脱口叫了出来：“章摩上师！”<p>　　老喇嘛刚才抬头时已见过我们，这时再抬起头来：“两位久违了！”<p>　　温宝裕熟知我的经历，一听叫出了名字，他也不禁“啊”地轻呼一声。<p>　　章摩早已被奉为活佛，在教中的地位极高，在五名之内，而且由于他年纪老，早就受到破格的尊敬，如今自然更是地位崇高，连大活佛二活佛，对他也要格外尊敬。像他这种地位，一般来说，早已不问世事，至多在寺中向教众宣解经义，本身也已具大神通的了。<p>　　以他这样的地位，居然登门造访，可见得这次行动的重要性了。<p>　　我还不知道造访的目的是什么，和白素互望了一眼，齐声道：“上师久违了！”<p>　　下了楼，照例有白绸带挂向颈上，红绫在我身边低声问：“这老人有多老了？”<p>　　我想阻止也来不及，章摩已经道：“老得记不得了，你是卫先生的女儿吧！”<p>　　对于章摩有超异的能力，这一点我绝不怀疑。红绫正点头间，章摩已伸出手来，在她的脸上，抚摸了一下，老脸之上，神情变得惊讶之至。<p>　　白素立时问：“上师看我这女儿怎么样？”<p>　　章摩仍是神情奇讶：“她……她……根本已是神仙中人！她……她……”<p>　　以章摩活佛这样智睿的人，竟然无法形容红绫是怎样的一个人！<p>　　这种现象，虽然很多，但个中原由，却也不难明白。<p>　　章摩是有神通的上师，也就是说，他有和人心意相通的能力，这位能力基于他的思想能，和别人的思想能，可以有直接的接触和感应。<p>　　思想能也可以称为脑电波，人人都有，不断在活动，许多不可思议的现象，都与它有关。<p>　　章摩有极敏锐的感觉力，他一接触到红绫，就感到红绫的思想能特别强烈，与一般地球人大不相同。他并不知道红绫曾有奇遇，她的脑部功能经过“释放”过程，一般人脑部功能的运用，只有万分之一，而红绫若是可以运用十分之一的话，已经比普通人强了一千倍，章摩自然要惊讶莫名，一时之间，不知说什么才好，只好说红绫是“神仙中人”了。<p>　　我和白素，见了这种情形，都很高兴。章摩还在望着红绫，脸上的皱纹，不断地在耸动，其状怪异之至。我忙道：“她有一段奇遇，并不是什么人转世，你别误会。”<p>　　章摩古理古怪地笑：“转世的人我见得多了，就算积十世之修行，也达不到她这程度。”<p>　　所谓“积十世之修行”，意思就是“积十世之记忆”，章摩这样说，我也不觉得奇怪，因为白素的母亲，给予红绫的知识，普通人穷十世之精力，也未必学得全。<p>　　章摩双手合什，喃喃自语，红绫作了一个鬼脸，后退了几步。<p>　　这时，在章摩身后的一个喇嘛，看来约有六七十岁的，忽然开口，他身形瘦削，但是声音很是宏亮，一开口，令人为之一怔。<p>　　他指着我：“尊驾就是当日在卫七身边的那孩子么？”<p>　　这句话，令我陡然呆了一呆，他能问出这样的话来，可知当年那一队喇嘛，他是身在其中的了！<p>　　那也使我很是兴奋，因为我曾作种种假设，其中的一项，是七叔离开之后，又和那队喇嘛相遇，被喇嘛所杀害，抢走了法物！<p>　　我盯着那喇嘛看，当然无法找出当年的印象来。我沉声道：“是，当年的事，上师参加过？那正好，我有许多事正想问一问。”<p>　　那喇嘛看来甚是粗鲁，一伸手，想来抓我的肩头，但是他才一出手，另一个中年喇嘛就扬手把他的手拍了下去，同时向他怒喝了一声，令他立时低下了头，神情甚惶恐，看来中年喇嘛地位很高。<p>　　但地位再高，我知道也决高不过章摩，所以我向章摩问：“上师大驾远来，是为了——”<p>　　章摩又合什：“想请尊驾去见大活佛——大活佛想见尊驾。”<p>　　我不禁呆了一呆。不是教徒，大活佛在我的心目之中，也不过是普通人，我不会对他有任何宗教上的崇拜。但是大活佛却又不是普通人，他的信仰，他的地位，牵涉在极其复杂的势力争夺之中，他是一个宗教领袖，也是一个政治人物，这是政教合一的结果。他和他的追随者，都声称他的国家，他的人民，他的信徒，均处于外来强势的控制之下，而他要改变这种情形。<p>　　正如我前面分析过，这种改变，会牵动世界局势的变化。所以，大活佛可以说是一个超级敏感的人物，通常，他的行动，例如他访问什么地方，也会引起国际间的外交风波。<p>　　他想见找——我却绝不想和他的行动，扯上任何关系，那一直是我竭力避免的事，我不喜欢卷入任何这一类型的漩涡之中。<p>　　所以我用很坚决的语气拒绝：“我不去，绝不去！”<p>　　章摩竟一点也不感到意外：“是，来之前，我们曾在发言女神像前拈取卜丸，也知道你不会去见大活佛——”<p>　　他说到这里，我已心头狂跳。<p>　　那发言女神，是供奉在大活佛寝室之内的神像，地位很高，只有很重大的事，才向之请示，拈取卜丸，以定去向，据说极灵验。为了来见我，他们竟进行了这样的仪式，可知隆重，也可知事情重大。<p>　　可是既然占了卜，说我不会去见大活佛，他们还来这里干什么？<p>　　毫无疑问，为了白素。上次，“天外金球”那件事中，最先出手帮助他们的，也是白素！<p>　　章摩已向白素望去，我急叫：“别答应他！”<p>　　章摩却自顾自道：“卫夫人可愿去见大活佛？”<p>　　白素没有立时拒绝：“不知大活佛要见我，有什么要商讨的？”<p>　　章摩道：“天机不可泄露，见了大活佛，卫夫人自然知道了！”<p>　　我立即再向白素，投以严厉的眼光，我实在不想白素答应去见大活佛，就算白素很想去，这也要从长计议，不是仓猝可以决定的事。<p>　　白素一看到了我的眼色，自然明白了我的意思，她想了一下才回答：“上师，我会和我丈夫共进退，他刚才拒绝了，我想说服他之后，再答覆你。”<p>　　章摩神情黯然：“女神已预言卫先生不会去，卫夫人你是不是——”<p>　　我打断了他的话头：“如果大活佛想见我们，是为了二活佛转世灵童的事，那我们不能提供任何帮助！”<p>　　章摩双手合什，垂首不语，那粗鲁的喇嘛忽然道：“不对，当日在戏台上，卫七说过，他如不在，就可以找你负责！”<p>　　我冷笑一声：“七叔也说过，来找我的人要说得出暗号来，你说得出，还是你已找到了说得出暗号的人？”<p>　　那喇嘛大口呼着气，没有再说什么。我倒捏了一把汗。因为，他说得出那三样东西，我也拿不出来！<p>　　章摩长叹一声，其言幽幽，充满了苍凉悲伤：“那就算我打扰了！”<p>　　他说着，后退了几步，看样子已准备离去，白素欲言又止，温宝裕自告奋勇：“上师，可有用得着我之处？”<p>　　章摩望向他，满是皱纹的脸上，忽然全是笑意，当真有点神秘莫测。<p>　　他应声道：“有，你可劝卫夫人去见大活佛。”<p>　　温宝裕这小子居然立刻道：“是啊，去见一见大活佛，又不会有什么损失，只有好处，没有坏处！”<p>　　白素又向我望来，我长叹一声，没有再作什么特别的表示，因为我知道白素心中，实在想去！<p>　　去见一见大活佛，本来没有什么坏处，但是这却也表示，我们向这个漩涡，近了一步！<p>　　一步一步接近的唯一结果，就是被卷进漩涡去！<p>　　白素见了我这种情形，就道：“上师，大活佛驻跸何处？”<p>　　章摩高宣佛号：“在瑞士洛桑，卫夫人这就启程？”<p>　　我一听“瑞士洛桑”，就立时问：“在全世界传播媒介之中，找卫七先生的是你们？”<p>　　章摩呆了一呆：“不是。”<p>　　我又向那粗鲁的喇嘛：“我有些问题要请教。”<p>　　那喇嘛双手合什：“请说！”<p>　　我吸了一口气：“当年你们大队人马来找七叔，无功而退，难道就此离去了？”<p>　　那喇嘛怔了一怔，望向章摩，章摩沉声道：“问什么，答什么，过往神明在，不能有半字虚言，要如同面对业师一样。”<p>　　章摩吩咐得如此隆重，那使我意外，那喇嘛一听，立时向我行礼，神态也恭谨之至——喇嘛教中，极尊重业师的地位，那喇嘛自然再也不敢粗鲁了。<p>　　他吸了一口气：“当年，带队的是宁活佛，他足智多谋，熟读经书，神通广大，我们一共是四十九人——中原人民，少见喇嘛，我们行程也惹了不少麻烦。”<p>　　我闷哼了一声，心想：“当年你们如此招摇，自然少不免有些阻滞。”<p>　　那喇嘛的神情，看来完全沉醉在往事之中，我也使自己的思绪回到了过去。<p>　　我道：“请你从头说起，你们是得到了什么讯息，才会去找卫七的。”<p>　　那喇嘛长长地吸了一口气——他显然惯于打坐静修，这一口气，吸得极长。<p>　　他道：“宁活佛有神通，他在神湖之旁，看到了湖中显示的异象——”<p>　　章摩在一旁道：“曲科吉神湖。”<p>　　我点头：“我知道，那是圣湖。”<p>　　喇嘛教有许多信仰神迹，在神湖之中，会有异象呈现，也是神迹之一，有神通者，通过“观湖”的仪式，看到已发生、正发生和将发生的事。<p>　　这种神通，相当神秘，有一点类似排教，祝由科法术之中的“圆光术”，但规模大得多——圆光术只是在一盆水中观看，“观湖”却是在一个大湖的湖水之中观看！<p>　　那喇嘛道：“宁活佛看到，登珠活佛圆寂了。在登珠喇嘛的法体之旁，正有一个汉人离去，他的胁下，挟着一只长盒子，圣湖再显示，那盒子中的东西，对本教有重要的作用——”<p>　　那喇嘛所说的“圣湖”显示经过，我一直持怀疑的态度。我作这样的设想，登珠活佛的地位十分尴尬，他是二活佛的亲信，但是二活佛死后，他却受到了排挤。政教合一的结果，出现了权力争斗，宗教的神圣意味，也就大打折扣。<p>　　所以，一切权力斗争中惯用的手段，也一样会出现在宗教之中。<p>　　所以，很有可能，当年大活佛和二活佛（假的）两方面，都有人在监视登珠活佛的行踪。七叔和登珠活佛相遇之后不久，就被人发现了，这才是讯息的来源。<p>　　当然，我不是怀疑喇嘛教真有“观湖”的神通，只是我的假设更加合理而已。<p>　　那喇嘛继续：“宁活佛立时启程，一路召集我们，从各种神示上，知道那携盒人的行踪，一直跟到了他的家乡，才知道他的名字是卫七——”<p>　　那喇嘛说到这里，向我望了一眼，意思是以后发生的事，你都明白的。<p>　　我点了点头：“你们离去之后呢？”<p>　　那喇嘛道：“在离开之后，我们走出了百余里，便停了下来，宁活佛说，他又有神示，那长盒子中的物事，重要之极，不能落在外人手里，卫七一定会带着长盒子离开，我们就在他必经之地等他，再和他交涉。”<p>　　我闷哼一声，虽然没有出声，可是脸色已难看之极。<p>　　竟摩叹了一声，没有表示什么。<p>　　那喇嘛道：“等了四天，就等到了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_09'>第一百零一卷 转世暗号 第七章 缘</b><p>");

document.write ('　　七叔是初七那天离去的，我送到了码头，七叔是坐船走的，但要转火车，喇嘛等他之处，一定是通向车站的必经之路了。<p>　　那喇嘛忽然现出一种古怪的神情，放慢了声调：“我们住在一间十字路旁的大客栈中，客栈的对面，是一个叫‘快活坊’的所在。”<p>　　我“嗯”了一声：“我知道那个所在！”<p>　　同时，我也知道了那喇嘛何以会有古怪神情的原因了。<p>　　那所在，地处水陆码头的交汇，是长江以北的第一交通要衢，南来北往的客商和各色人等，货品物资，都在这里集中，是个很繁华的所在。<p>　　凡是这等所在，除了有大客栈，大酒楼之外，少不免会有声色犬马，娱乐消费的设施，那“快活坊”就是这些设施的集中地，青楼艳妓，流氓地痞，三教九流，什么样的人物都有。<p>　　喇嘛教的清规戒律不严，那喇嘛当年正是青年人，只怕曾在快活坊中有过什么风流回忆，这时回想起来，神情自然难免古怪了。<p>　　那喇嘛继续道：“我们等到了第四天，就等到了卫七，不过当时的情形很特别……很特别……”<p>　　他连说了两遍“很特别”，神情更是疑惑之至，仿佛情形之特别，他到如今仍然无法明白。<p>　　他停了一下：“为了不惹人注目，宁活佛自己和几个年高德重的，仍是僧装，其余人全换了汉装，四人一组，在码头车站，日夜巡逻，奉命不准开口，不能和人发生任何争执。”<p>　　我心想，这个宁活佛心思倒很缜密，不当喇嘛，也可以去做侦探。<p>　　那喇嘛见我没有什么特别的反应，就继续说下去：“我在的那一组，负责在码头附近，我们是最早看到卫七自船上登岸的。”<p>　　听到这里，我自然而然，紧张了起来。<p>　　因为当年我送七叔上船，我是最后见到七叔的人，自此之后，七叔不知去向。但那喇嘛这样说，我就不是最后见到七叔的人，七叔的动向，有新的发展——虽然那是很多年之前的事，但总是新的线索。<p>　　我用心倾听，那喇嘛道：“一见了卫七，我们就照宁活佛的吩咐行事。”<p>　　我们并没有问宁活佛是如何吩咐的，反正不外是严密监视之类。怎知那喇嘛说下去，虽然事隔多年，我听了之后，仍为之愤然。<p>　　那喇嘛道：“宁活佛吩咐的是，一见到了他，就下手抢夺他身边的那长盒子——他必然把那盒子带在身边。宁活佛又吩咐了——”<p>　　那喇嘛不断强调“宁活佛吩咐”，自然是因为那些事绝不光彩，十分卑鄙，所以他要推卸责任，表示行动的虽然是他，但是一切都只不过是按照吩咐而已。<p>　　他续道：“宁活佛说，卫七身手了得，所以下手一定要快，要狠……我们四人的怀中，都揣着利刃，那……”<p>　　我听到这里，闷哼了一声，章摩闭着眼，缓缓摇着头。<p>　　那喇嘛道：“我手握住了刀柄，在人丛中挤向前去，却没有拔出刀来，四个人一时之间，不知如何才好，因为卫七身边，并没有那长盒子！”<p>　　我呆了一呆，七叔从跳板走上船去的情形，多少年来，如在眼前，他把长盒子夹在左胁之下，右手撩着衫襟，步履轻盈。<p>　　那盒子相当大，绝无法藏在身边。那四个喇嘛见人不见盒，自然是七叔在航程之中，处理了它！<p>　　那一段航程不长，船不会再停岸，自然可以特别吩咐靠岸，但同船的人多，这样做会太招摇，也会惹起鼓噪，七叔不会那么做。<p>　　那么，七叔是把盒子藏在船上了，还是抛进了江河之中？真是神秘莫名。<p>　　七叔身边没有盒子，那倒可以使他免了危险，不然，忽然有四个人持刀攻击，他身手虽好，也难防暗算。<p>　　这个宁活佛也未免太不择手段了些！<p>　　那喇嘛咳了两声，摇了摇头：“他手上也不是空着，而是抱着一个婴孩！”<p>　　我扬了扬眉，对于我那七叔，他有再多的奇怪行为，我也不会意外，但是抱着一个婴孩，这却有些匪夷所思，他从来也不是一个爱婴孩的人，我从来也未曾见过他抱过幼年的侄子。<p>　　那喇嘛忽然赞叹了一句：“那婴孩是一个女婴，粉装玉琢，可爱极了！”<p>　　他这样说了之后，意犹未尽：“码头上人头涌涌，何等杂乱，但是卫七抱着女婴经过之处，人人都会静下来，停下来，看一看那仙童一样的女婴。”<p>　　那喇嘛的叙述之中，忽然出现了如此感性的片段，倒是始料不及。<p>　　我知道，那一段水路，不过是四五小时的事，我实在无法设想，这么短的时间之中，在船上发生了什么事，何以一只长盒子不见了，却多了一个女婴出来。<p>　　同样在听叙述的人，心中自然也都有同样的疑问。温宝裕一扬手：“不对啊，女婴不能单独存在，一定有大人跟着的啊。”<p>　　那喇嘛点头：“是，当时我们三个人，紧跟着卫七，一个飞奔回客栈，报告宁活佛，宁活佛当时就道：‘他用长盒子和别人换了女婴，一定又会换回来的——’说法和你说的一样。”<p>　　温宝裕问：“你们一定紧盯不舍了。”<p>　　那喇嘛道：“是，我们盯到卫七进了一家客栈，要店家找奶妈来喂孩子，那女婴一声不哭，双眼漆黑乌亮，一笑一个酒涡，惹得人人都驻足而观，卫七也不怕人看，就在大堂之中，走来走去，不时用粥水喂那女婴。不一会，带来了宁活佛的话，又来了十来人，都是为监视卫七来的。卫七全神留意女婴，看来并没有发现在暗中有那么多人在监视他！”<p>　　我暗自摇了摇头，那喇嘛肯定错了，七叔是惯走江湖的人，那些喇嘛虽然换了汉装，但是行动举止，必然和常人有异，别说有十来个之多，就算只有一个，也早被他认出来了。<p>　　七叔没加理会，原因我不知道，或许他是真正关心那个女婴。<p>　　那喇嘛又道：“等到天黑，卫七的神情焦急，频频问店家，奶妈怎么还没有来，正催着，被派去找奶妈的店伙计，满头大汗，气咻咻地赶了回来，一面喘气，一面告诉卫七，有一个好奶妈，叫莫嫂的，不巧，正被穆家庄的庄主请去了！卫七发了急，女婴也开始啼哭，卫七还没有开口求，就有两个妇女，看来是才生产了的，自愿奶孩子，卫七这才略定神，把孩子交给了那两个妇女——”<p>　　他说到这里，略停了一停：“那天在船上共是七十六人，一个一个我们全是看着上了船的，都没有人带着一只长盒子。”<p>　　他忽然又说回了头，我提醒他一句：“用一张席子卷一卷，就可以把那盒子卷在里面了。”<p>　　那喇嘛呆了一呆，却又摇头，否定了我的说法，他的理由是：“宁活佛没那么说，所以我们一直监视卫七，注意他的每一个行动。”<p>　　那喇嘛继续说七叔的行动，七叔打听到穆家庄去的走法，他向旁听的人表示，要把女婴带着，去找那个莫嫂，不能让孩子吃百家奶。<p>　　那喇嘛侧了侧头：“在这段时间中，他说了一句很奇怪的话，他说：‘女儿，要有最好的人奶！’”<p>　　那喇嘛向我望来，我大摇其头：“你听错了吧！”<p>　　那喇嘛现出疑惑的神情，我强调：“一定是你听错了，七叔怎么会有女儿？你听汉语的能力怎么样？妞儿，女儿，你分得出来吗？”<p>　　那喇嘛的神情，更加疑惑：“或许我听错了，妞儿……那是什么？”<p>　　我道：“所有的女孩，都可以称为‘妞儿’，听起来，如‘女儿’差不多！”<p>　　这本来是一件小事，听错了，也不算什么，可是那喇嘛竟现出了懊丧之极的神情，用力拍打了自己的头部三下，喃喃地道：“听错了！听错了！”<p>　　各人都不知道他这样自责是为了什么，等着他作进一步的解释。<p>　　那喇嘛苦笑：“当时，听得他说那女婴是他的女儿，我们把这个发现报告了宁活佛，宁活佛想了一想，就说不用再跟了，因为女婴的妈妈，自然是卫七的妻子，当然早已带着那盒子远走高飞，不知道藏到哪里去，再跟下去，也没有用处，所以，卫七上路，到穆家庄去，我们就再也没有跟下去。”<p>　　我一听，就明白那喇嘛沮丧的原因了——由于他误以为女婴是卫七的女儿，所以推翻了早先卫七会和什么人换回盒子的决定。若女婴不是七叔的女儿，他们就会一直跟下去，可能会有发现。<p>　　由于事情十分复杂，而且处处透着古怪，所以一时之间，我也理不出一个头绪来。<p>　　那喇嘛提及的“穆家庄”，我也知道那个所在，那是一个大庄园，据说，是当年捻军作反时，一个军官急流勇退所建造的，庄中子弟，和我们家族一样，也性好习武，但是他们很少和外界往来，七叔找上门，不知会发生什么事？<p>　　我是直到此时，才知道七叔曾和穆家庄有过纠葛，但内情仍是一无所知。<p>　　至于那个人见人爱的女婴，是什么来龙去脉，更是一点也不知道了。<p>　　（那女婴确然有奇特的身世，和有许多事发生在她的身上，但那些事，不但和这个故事无关，而且和卫斯理故事的关系也不大，所以无法插入叙述。）<p>　　白素见我的神情很是疑惑，她道：“至少，知道了和穆家庄有关，要找寻七叔，总算多了一点线索。”<p>　　我苦笑：“这线索，可以说是虚无飘渺之极了。”<p>　　那喇嘛道：“自那次之后，就再也没有见过卫七，奇的是，宁活佛也再没有提起那盒子的事，像是整件事都没有发生过一样。”<p>　　我问：“你们之中，可有人知道那盒子关系着什么？”<p>　　那喇嘛道：“没有人知道，只知道关系着本教大事。”<p>　　我心中想，这盒子的事，七叔自登珠活佛处知道了秘密，又告诉了我，直到最近，才由白素透露了出去，喇嘛教的众多活佛，虽然说有神通，但是所知，可能还不如我们之多！<p>　　一想到这一点，我就向白素望去，意思是问她，大活佛如果问起这件事，她将如何。<p>　　白素连想也没有想，就道：“一切实说！”<p>　　我略一思索，觉得也唯有如此，所以点了点头。我们这种心意相通的沟通方式，行之已久，旁人一点也不知道我们已交换了意见。<p>　　温宝裕大是得意，因为他只说了一句话，就促成了白素见大活佛之行，他手舞足蹈，对章摩道：“看，你劳师动众，请不动的人，我一句话就成了，这是什么道理？”<p>　　章摩活佛伸手，在温宝裕的头上，轻按了一下，只说了一个字：“缘。”<p>　　温宝裕站着不动，眨着眼，不知道他是不懂，还是在嘴嚼这个“缘”字的意思。<p>　　白素则在这时，大有深意地望了我一眼。我知道她是在说：你不必不同意了，这件事，会和我们发生这样的关系，那也是缘。<p>　　一个“缘”字，确是玄之又玄，人与人之间的关系是缘，人与物之间的关系，也是缘，那是天然生成的巧合，绝非人力所能安排。例如我现在在写字的纸，天知道是由生长在什么地方的一棵树的纤维所造成的？我和那棵树之间的缘，是自从有了我这个人，有了那棵树的那天就建立了的。但为什么会有这样的建立，是什么力量促成这种建立，却完全没有人知道。<p>　　以章摩为首，三个喇嘛合什告退，我和白素送了出去，回来的时候，温宝裕仍然怔怔站立着，看来正在深思，这小子居然也有沉思的时候，所以我不去打扰他。而红绫就在这时问：“爸、妈，什么叫缘？”<p>　　我和白素互望了一眼，在红绫的脑中知识宝库之中，缺少这类玄妙的概念，我趁机向红绫，尽我所理解的，向她解释“缘”这种奇妙的现象——这现象往往被人忽略，谁会去研究何以在马路上和这个陌生人擦身而过呢？那是每分每秒都发生的普通事，但在每一件平常之极的事件中，都有缘存在，并不一定是惊天动地的事件才有的。<p>　　当我解释的时候，温宝裕用心听着，其实，真要明白什么是缘，只怕世上并无此人，我所知道的，能作出的解释，也只不过是皮毛而已。<p>　　红绫显然很满意了：“妈和喇嘛教有缘。”<p>　　温宝裕向红绫道：“她和喇嘛教有缘的事，岂止如此，简直惊天动地——”<p>　　红绫一伸手，抓住了他的手臂：“好，那你就详细说给我听！”<p>　　温宝裕也十分乐意，一口答应。<p>　　上次的那件事，说来话长，温宝裕究竟化了多少时间才说完，我也没有注意，因为在这时，小郭郭大侦探，大驾光临了。<p>　　小郭带着不可思议的神情，一见了我，就道：“那赏格……那赏格……不是你出的吧？”<p>　　我苦笑：“当然不是我，被寻找的人，是我的堂叔。久已没有音讯，最后为人知的行踪，超过三十年了，物换星移，沧海桑田，我刚才才知道他曾到过一处叫穆家庄的地方，那个庄子，现在还在不在都不知道了！”<p>　　我是当作毫无希望顺口一提的，可是小郭听了，却精神为之一振，疾声问道：“那穆家庄在什么地方？”<p>　　我且不回答，只是直视着他。<p>　　小郭忙道：“找人是我们这一行的专业，这赏格已经使全行轰动了。”<p>　　我知道以小郭现在的地位，他口中的“全行”，就是全世界的私家侦探。<p>　　小郭又道：“不但巨额的赏金大具吸引力，而且若是成功，这地位、名誉，更不是金钱所能衡量！”<p>　　我笑道：“你前几年，不是在一次也是找人的事件中，得了什么侦探之王的荣衔吗？”<p>　　小郭大有得色：“也多亏了你的帮助——已经好久没有突破了，这次，应该是我大展身手的机会，要找的人，是我的朋友的亲人！”<p>　　我当时听了，并不觉怎样，后来才知道，我和巨额赏格所要寻找的人的亲戚关系，给我带来了极大的麻烦。<p>　　我很认真地道：“如果你真能把我七叔找出来，那么，你的奖赏之中，还包括了我对你五体投地的敬佩！”<p>　　小郭对这份“奖赏”，居然十分重视，以致兴奋得涨红了脸，大声道：“先谢了——请告诉我，那穆家庄在什么地方？”<p>　　我当时真有冲动，想把一切来龙去脉，都告诉他。但略一思索，就觉得还是不说的好。因为事情不知会如何演变，关系重大，那秘密，暂时只有我、白素、红绫和温宝裕四人知道就好了。<p>　　当我想到这里时，我又自然而然地想起了那个发信人，他也知道这秘密，是神秘的第五个知情者。而且，这个人的地位，比我们都重要得多，我们不论如何被牵涉在内，始终都是局外人。而这个发信人，大有可能，是真正二活佛的转世灵童。<p>　　小郭见我没有立即回答，忽然思索起来，他也不知道发生了什么事，只是神情焦急地等着，等到我回过了神来，我才道：“你能在那穆家庄中得到消息的可能性，几乎等于零！”<p>　　小郭道：“只要有一线希望，我也要追查下去，我也要到你的家乡去追查——这一点，我已经比我的同业幸运得多了，至少我知道从何开始，而他们连如何着手都不知道！”<p>　　对于小郭的这种追索精神，我一向十分佩服，他若不是有这种精神的话，也不能成为世界上首屈一指的大侦探了。说不定在他锲而不舍的追寻之下，能把七叔失踪之谜解开来！<p>　　为了这一点，我应该尽量帮助他才是。<p>　　我想了一想，先告诉了他穆家庄的所在，那是安徽省北部，和河南省交界处的一个水陆交通要衢，多少年了，是不是连地名也改了，我都不能肯定。<p>　　我又道：“我还可以把七叔失踪之前所发生的一些事，讲给你听，这些事十分奇特，绝可能和他的失踪有关。”<p>　　小郭一听得我如此说法，简直是意外之喜，兴奋得连连挥拳怪叫。<p>　　于是，除了那长盒中的三样物事是什么之外，我把一切全告诉了他，当然，也略去了我打开盒子的那一段。<p>　　这一段经过，把小郭郭大侦探，听得目瞪口呆，像一个傻瓜。<p>　　过了好一会，他才缓过气来：“难怪有这样巨额的赏格！可是这赏格比起找到卫七之后，所能得到的巨大利益，简直又微不足道。”<p>　　我按住了他的肩头：“小郭，这事牵涉到巨大无比的利益，牵涉到喇嘛教的兴衰，牵涉到数以百万计人的生活方式，牵涉到一大幅疆土的统属权，是一件惊天动地的大事，你若是可以不参加，就乐得消遥的好！”<p>　　我说得郑重，小郭也听得认真，他叫了起来：“不凑这场热闹，枉为人也！”<p>　　我知道劝不住他，那就只好提醒他：“这是一块大大的肥肉，地球上，已很久没有出现这样的一块大肥肉了，想沾点光，尝点鲜，捞点油水的人，不知有多少，人类最卑污的手段，都可能在这个过程之中出现，你千万要打醒精神才好！”<p>　　小郭用力点头，又问：“赏格是喇嘛教出的！”<p>　　我摇头：“不是，很神秘，不知是哪方面出的，喇嘛教的章摩活佛才走不久，大活佛会和白素会晤，我会不断提供讯息给你。”<p>　　小郭不住搓着手，直到手心通红，仍然在搓着。<p>　　他来见我的收获极丰富，一开始，他已比他的同业，领前了不知多少！<p>　　他咬牙切齿地道：“好，我这就动身，也会随时和你联络。”<p>　　我压低了声音：“有关二活佛转世灵童的事，你绝不能漏半分口风，他们现在正在煞有介事寻找，找到的当然是假的，可是你绝不能揭穿！”<p>　　小郭也吐了吐舌头：“这事关系重大，我省得！”<p>　　他忽然又补充了一句：“事情，现在还只是开始，会有什么样的发展，谁也不能预料。但是可以肯定的是，事情一摊了开来，处境最危险的一个人，就是真正的转世灵童——只要使他不能出现，现状就难以改变！”<p>　　我同意小郭的分析，但是我不能进一步透露什么，因为那涉及“三件法物”的秘密，所以我只是点了点头，不无感叹地道：“或许灵童自有神灵庇佑，我们大可不必为他担心。”<p>　　小郭又发了一会怔，才告辞离去——他这一去，竟然有意想不到的发现，那要等他回来之后再说了。<p>　　白素在第三天就启程飞往瑞士去，白素说，她此去，自然是会见大活佛，但也会顺便会见在瑞士读书的良辰美景，这一双双胞胎，自从上次苗疆分手之后，还没有见过。<p>　　我和红绫送机之后，自机场回来，红绫大是感慨。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_10'>第一百零一卷 转世暗号 第八章 神会</b><p>");

document.write ('　　她像是很成熟地道：“妈妈的妈妈告诉我，人间有许多事，根本是身在其中的人，也难以明白的。我当时不明白她的意思，现在总算有点明白了！”<p>　　我有点骇然，望着她若有所思的神情，问：“你明白了什么？”<p>　　红绫一本正经道：“强逼许多人走他们不喜欢走的路，就难以明白强逼者是什么心态！”<p>　　我笑：“这就叫统治，人类历史上，民主政冶出现之前，一直如此，民主政治出现之后，还有许多地方如此。更令人难明的是，有不少人，宁愿做奴隶——奴性，竟然如此普遍地存在于人性之中！”<p>　　我们在讨论的是一个大题目——这类大题目，再讨论下去，也不会有结果，而且过程很闷，不适宜在父女之间详论——我和红绫都有此感觉，所以我们一起笑了起来，用力挥着手，不再说下去。而我对红绫，在思想上渐绉成熟，会思考更多的问题，也感到很欣慰。<p>　　白素不在，红绫更是走得影儿都没有，有时甚至彻夜不归，第二天见到了，向我做个鬼脸就算。这种情形，白素若在，总要说一两句，我知道说也没有用，所以只还以一个鬼脸算数。<p>　　我则预感这几天，或是近期内，那件事一定会有变化，因为高额赏格的事，已闹得满天风雨，无人不知。远在巴西，都有早已移了民的族人，设法打听了我的电话，来电探询。其余各种莫名其妙的询问电话更多，以致我索性取消了那个常用的电话号码。<p>　　我当然知道，事态在表面上看来很平静，但暗中正在波涛汹涌。西方记者神通广大，白素和大活佛会面的事，竟被报导了出来（我有点怀疑是喇嘛教方面故意放消息出去，借此向全世界散布讯息的）。<p>　　报导还相当详尽，称白素为“一个和喇嘛教极有渊源的奇女子”，“同情喇嘛教处境”。报导提到了二活佛转世灵童的事，先报导假二活佛方面和强势结合，正在积极寻找，又传出了几个活佛的话，说了登珠活佛的那一番话，并且说到了卫七，说卫七是重要的关键性人物，被付托了鉴定灵童真假的神力，只要他一出现，事情就会明朗，如今有神秘人士出巨额赏格在找他。最后竟是“卫七先生和自称有众奇遇的卫斯理，有亲属关系”云云。<p>　　我看得呆了半晌——令我难明的是，白素走了之后，一直没有和我联络。<p>　　而这样的报导，对我们不利之至，因为把我们完全扯进事件中去了！<p>　　喇嘛教方面如果故意如此做，那作风也实在太恶劣了！<p>　　我开始和白素联络，可是居然无法成功。而喇嘛教，尤其是大活佛，行踪一直很神秘，我也无法主动去找他们，我甚至找到了良辰美景，两人在电话中争着讲话：“那篇报导我们也看到了，当然一看就知道是白姐姐，她没有来找我们，瑞士有一个营地，住了很多喇嘛教徒，我们决定到那里去探听一下消息。”<p>　　我阻止了她们：“不必了。她必然和教中的高层人士有接触，不会和普通教徒在一起的。”<p>　　良辰美景耽心：“事情很严重？”<p>　　我苦笑：“应该说，事情很烦人！”<p>　　白素音讯全无，以及那个报导，令我很是焦躁，就在这时候，我收到了那封信。<p>　　信仍然发自锡金刚渡，一看信封，就知道还是上次那个发信人，只是信封上写的收信人是“卫斯理先生”，没有要我转交给七叔。<p>　　我当然立刻就把信拆开，一张很小的白纸，上面画了三样东西。<p>　　我对着那纸上所画的三样物事发怔。<p>　　上次，温宝裕用透视仪器知道了信的内容，他说是铜铃、花和手掌，我并没有看到。而这次，我却看到了。<p>　　画笔不是很复杂，但是画得极传神，铜铃和手掌倒也罢了——铃和手掌的样子都差不多，随便画，也能画个八九不离十。可是世上，花朵的种类之多，形状互异，要恰好画出那种花的形状来，绝无可能碰巧的。<p>　　纸上的那簇花，就是当年盒中的那簇花——我不能确切记得盒中的那簇花有多少朵，但是可以肯定，整簇花的形状，完全一样。<p>　　而且，单一的花朵，形状也一样——我一直不知那是什么花，形状有点像莲花，可是花瓣却又细长，这种形状奇特的花，我只见过那一次。<p>　　由这一点，可以肯定，寄信人是一定知道“暗号”的，我深深地吸了一口气，心中在暗叫：“二活佛的转世灵童！一定就是！”<p>　　可是，他为什么只是发信给我呢？一想到这一点，我不禁苦笑，幸好他只是发信给我，若是他现身来见我的话，我又能给他什么？<p>　　那能确定他身分的三件法物，随着七叔的失踪，不知去向，我又能给他什么帮助？<p>　　他若是现身，由于他正确无误地说出了暗号，我完全可以相信他就是真正二活佛转世。可是我相信又有什么用？对他一点帮助也没有。<p>　　甚至他去见大活佛，和大活佛讲他前生的事，令得大活佛也相信他是真正二活佛转世，也一样没有用。若是不依足一整套的确认仪式来确定，教众根本不会接受。教众不接受，真的也就和假的一样！<p>　　或许，正由于他自己也知道这个原因，所以才先寄信提醒我，表示他的存在，但是却不露面——现在露面，非但一点作用也没有，而且大有可能，惹来杀身之祸！<p>　　什么时候才是他露面的好时机呢？<p>　　应该是有他存在的讯息，已广为传播，广大教众在半信半疑之间，而七叔出现，那三件法物出现，他完成全部暗号所规定的动作，才能取得所有教众的承认。<p>　　七叔若是一直下落不明，那么，他露面的时机也不会出现。<p>　　看来，当年登珠活佛所托非人，七叔并不是适当人选！而七叔如果一直不出现，由于他当年曾在宁活佛面前，把我推出来，责任就变得在我身上了！<p>　　我根本什么也做不到！<p>　　对着那张纸，发了好一会怔，我心头一片茫然，全然不知该如何才好！这种情形，在我的经历之中，少之又少，主要还是由于我的矛盾心情所导致——我明知这件事发展下去，必然会生出极大的风波，情况会严重到不是任何人所能控制，所以我不想它发生。<p>　　可是，事与愿违，它不但在发展，而且我还在帮助它进一步发展！<p>　　我仰起了身子，望着天花板，思绪一片紊乱之中，忽然又想到，要寻找卫七的赏格，会不会是转世灵童本身所刊登的？<p>　　这个假设，看来有点匪夷所思，但也不是没有可能。转世灵童现在应该是多大年纪？总应该在十岁以下，又似乎不应该有做这种事的能力。但卫七如果出现，最大的受益人就是他，若是有什么超自然力量相助，他自然最急切想见到卫七的出现。<p>　　不断的假设，只能使思绪越来越紊乱，我想若要采取行动，应该到刚渡去，设法让发信人露面。<p>　　当天，一天都神思恍憾，下午，听到有人开门的声音，我在书房大声问：“是小宝吗？”<p>　　我听到的却是白素的声音：“是我！”<p>　　白素的声音听来平静，可是我却立刻意识到有极不平凡的事发生了——白素在几天没有音讯之后，突然回家，事先一点迹像也没有，这种情形，太反常了。<p>　　我连忙走出书房，向下看去，只见白素正在请一个人进来，那人穿着一件宽阔的袍子，连头也罩住，看不清脸面。那人才一进来，白素立刻把门关上，虽然看来并不慌张，但总有一种白素正在小心行事之感。在那一刹间，我作了十几个猜测：和白素一起来的是什么人？<p>　　这个问题，在白素和来人，才一转过身，准备上楼梯时，就已经有了答案，那人的脸才一进入我的视线，我就张大了口，发不出声来。<p>　　那几乎是不可能的事！但又的确是他！<p>　　喇嘛教的大活佛！<p>　　我虽然不是教众，但对大活佛这样有地位的人，也至少应该有一定程度的尊敬，我吸了一口气，向下迎去，他先双手合什，我也还礼。<p>　　白素沉声道：“进书房再说！”<p>　　白素去见大活佛的结果，竟然是把大活佛带到了家里来，这是我绝想不到的事！<p>　　虽然我不必像教众那样，对他膜拜，而他如今，也堪称无权无势，但是他可算是新闻人物，到哪里都有新闻报导，身边也必有众多的随从，怎么会单独一个人行动？<p>　　最后这一点，我倒立刻猜到了，他单独前来，当然是由于行动要维持极度的秘密，连带，我也明白了，白素几天没有音讯，也是由于秘密行动早已展开了的缘故——我猜想，白素见了大活佛，就立刻有秘密行动的计划，并且付诸实行。<p>　　所以白素才不和我通音讯，以免泄露了行藏，以大活佛的身分地位而论，若要保持秘密，确实需要加十倍的小心，才不致为人觉察。<p>　　进了书房，以白素行事之从容，也不由自主，松了一口气，如释重负，我向她望去，眼神之中，不免有责怪的神色。<p>　　白素一开口就道：“大活佛和二活佛的转世灵童，神会过了。”<p>　　我向大活佛望去，神情疑惑之至。大活佛神态安详，点了点头。<p>　　我忍不住问：“阁下是在什么样的情形下和他相会，又怎知他是真的？”<p>　　大活佛道：“我在坐床之前，负责寻找我的格桑活佛，曾晋见二活佛，蒙二活佛的指点，才找到了我。我坐床之后，曾和他相晤数次。这次重晤，当年相会时的一切细节，他全记得，可知是真。”<p>　　大活佛和二活佛的转世灵童，在正式被确认之后，就有“坐床大典”，相当于帝皇的登基——当年的大活佛只是小孩子，如今情形倒转，二活佛是小孩子了。<p>　　但是最重要的一点，他并未曾回答，白素说他和二活佛的转世“神会”过了，这才是问题的重点——“神会”的真实情形如何？<p>　　照我的理解，活佛之间的“神会”，是指“神通的会合”或“心神的会合”而言，是两个人之间心灵或精神或思想的交会，并不是真正的两个人面对面的相会。<p>　　“神会”没有实体，对我们普通人来说，若是做梦见到了一个什么人，那也可以算是神会的一种形式了。<p>　　我当然不怀疑大活佛具有神通，但要是不说清楚，或只是大活佛梦到了或是想到了，那当然没有说服力！<p>　　我等了一会，白素和大活佛没有进一步的解释，我就把问题提了出来：“请把‘神会’的经过情形，详细地告诉我！”<p>　　大活佛并不出声，可是面露不愉之色。可能是他受信徒崇拜惯了，说太阳是方的，也不会有人怀疑，所以对我的要求，他感到了不快。<p>　　但我并非他的教众，而且料定，他秘密屈驾前来，一定有事要求我，所以我坚持，我把问题，用较高的声音，重复了一遍，而且，也现出不甚高兴的神情来。<p>　　白素明白我的意思，背着他向我作了一个鬼脸。大活佛又发出了一些表示不满的暗示声，但我只装听不懂。过了一会，他才道：“我教注重精神、性灵的修养，相信灵魂不灭，也相信凭借修行，或是前生的灵智回复之后，就可以具有神通。”<p>　　我点头，用很是诚恳的语气道：“是，贵教教义博大精深，是佛教之中最突出的一支，至于具各种神通，也绝不会有人怀疑。”<p>　　这样一说，看来大活佛心中的不快，减退了不少，他“唔”了一声：“上世二活佛圆寂时，我年纪还小，灵智未曾全复，所以竟然找了假的转世灵童，登珠活佛被排挤这些事，我全不知道。”<p>　　我诺诺连声，心中却在想：“你前生的灵智，一定早已恢复了，又何以不早知道二活佛是假的？”<p>　　我心中在这样想，表面上一点也没有显露出来（后来温宝裕说我真虚伪），可是大活佛望了我一眼，却道：“凡事都有时机，时机未到是一团谜，时机一到，自然会水落石出！”<p>　　他这几句话，倒像是看穿了我在想什么一样，我干咳了几下，以掩饰尴尬。<p>　　大活佛又道：“在登珠活佛圆寂之前的话传入我耳中之前……是在假的二活佛死了之后，我就不住接到讯息，讯息来自真的二活佛，告诉我，死了的二活佛是假的，是我教该有的灾劫之一，但是灾劫即将过去，绝不能再听人摆布，又立一个假的二活佛。”<p>　　我仍然看来十分用心听，但心中仍不免想：这番话不知是真是假，在接到了白素传出去的讯息之后，要编上这一番话，再容易不过。<p>　　大活佛又很具深意地望了我一眼：“我没对任何人说起过这件事，因为那只是我个人的神会，我说了，是我教教众，自然深信，但是外人必然说我造谣，另有目的——我如今的地位，动一动都会得罪强大的权势，若是把我收到的讯息公布出来，就只有令事情更糟。”<p>　　大活佛的这一番解释，倒是合情合理之至，我“嗯”了一声：“是，单凭你个人接到的讯息，没有说服力。”<p>　　大活佛道：“讯息告诉我，这事实为大众接受的时日不远了。果然，登珠活佛临终遗言，在埋没了多年之后，又传了出来——既然出自阁下之口，想来一定全无虚假了。”<p>　　自大活佛的口中，忽然发出了这样的一句话来，我不禁吓了一跳，立时向白素望去。大活佛这样说法，等于说“才死的二活佛是假的”这个讯息，是由我传出去的了！<p>　　这事情可大可小，大起来，我虽然天不怕地不怕，也难以担负。<p>　　白素神情镇定：“我早说过，我见了大活佛，必然会实话实说！”<p>　　我顿足：“可是这讯息不是由我——”<p>　　我一句话没说完，就陡然住口，心中叫苦不迭。<p>　　因为，这讯息正是我传出去的。<p>　　本来，知道这秘密讯息的，只有登珠活佛。不知道基于什么玄妙的原因，登珠活佛把这样的一个大秘密，传出了教外，告诉了七叔。<p>　　登珠圆寂之后，知道秘密并且掌握了三件法物的，只有七叔一个人。但是在宁活佛率众前来，无功而还之后，七叔却把这个秘密转告了我，七叔下落不明之后，秘密只有我一个人才知道了。<p>　　或者应该说，我一个人知道秘密的一半——因为我没有那三件法物。<p>　　这秘密，我一直不以为意，一点也不觉得它的严重性，甚至在白素上次，义助喇嘛教，干下了惊天动地的大事之际，我也没有向白素提起过。<p>　　如果不是那封来自刚渡的信，这秘密也就永远不会成为什么讯息，就算我说出来，也当作笑话讲，听的人，也会只当作笑话听。<p>　　可是突然之间，情势出现了急剧的变化，这个讯息在传出去之后，如果可以证实，将起到巨大的对抗作用——不是为了这一点，大活佛也不会前来了！<p>　　我再深深地吸了一口气，大活佛望着我，似乎在进一步肯定他刚才的话。<p>　　事实确然如此，我转眼之间，也镇定了下来，摊了摊手：“是的，讯息传得极快！”<p>　　大活佛笑：“这一类讯息，永远像长了翅膀一样，飞快流传，而听到的人，都希望讯息属实，那实在是振兴本教的大好锲机！”<p>　　我点了点头，这一点，我和白素早就分析过了，如果大活佛和二活佛都齐心一致对抗外来强势，对抗的力量，增强何止一倍！那和“双剑合壁，威力大增”的道理，完全一样。<p>　　大活佛又道：“我推算了一下，照登珠活佛所说，如今，二活佛的转世灵童，应该已在五岁到十岁左右了。经过那么多年才转世的二活佛，灵智应该恢复得比较快，我有希望通过‘神会’的方式，和他联络。”<p>　　大活佛说到紧要关头了，我一声也不出，唯恐打断了他的话头。<p>　　大活佛道：“于是我闭关七天，运展神通，要和二活佛神会，到第三天，神会便已开始，转世灵童，降世已经八年了。”<p>　　我皱着眉：“他今世叫什么名字？在何处？”<p>　　大活佛沉声道：“现在不能泄露。”<p>　　我摇头：“贵教若要昌盛如昔，阁下也应该知道，单凭你的力量，难以达到目的，但如有二活佛共同努力，合教上下齐心，就大有希望，应该尽快把二活佛请出来才是，还等什么？”<p>　　大活佛道：“就是因为二活佛的出现，对我教太有利了，所以一定要普天下人都信服那确是二活佛转世，并且再由他的口中，证实有一世二活佛是假的，那才能发生天翻地覆的大变化。若是能一出就令天下人信服，我一刹那也不会等。”<p>　　我吸了一口气，向白素望去，意思是问她可曾说出那三件法物来，白素的动作幅度极小，但我已领会了，她摇了摇头。<p>　　也就是说，大活佛并没有在白素处知道有那三件法物的事。<p>　　如果大活佛能说出那三件法物来，当然唯一的可能，就是他在和二活佛“神会”时，由二活佛告诉他的了！<p>　　从这一点上，倒可以考验他的所谓“神会”，究竟是真是假！<p>　　大活佛像是知道我又在怀疑他，轻叹了一声：“二活佛说，经过了有一世是假的之后，必然有几方面的势力，都希望继续出现假的，可以受他们的控制。所以，他的真正身分的确认过程之中，必然会出现意料之中，强大无比的阻力。”<p>　　我吸了一口气：“没有人会怀疑这一点。”<p>　　大活佛又道：“所以，他要通过一种极独特的方法，在适当的时机，适当的地点，一举而使得所有的人都无法否定他的地位，确认他才是二活佛转世灵童。”<p>　　我默然不语，照大活佛的说法，转世灵童今年才八岁，就算他有大活佛的全力支持，也绝难出现大活佛所说的那种一下子使所有人确认他的情形。<p>　　因为事情的复杂程度极高，二活佛和大活佛，在教中是两个系统，各自拥有自己的拥戴者。二活佛方面，在登珠活佛受排挤，有一批喇嘛得了势之后，这一批喇嘛拥立的，是一个假的二活佛。<p>　　这一批利用了假二活佛的喇嘛，已经确定了他们的权势，他们自然希望二活佛一直假下去，怎会轻易认同真的二活佛？<p>　　更何况，这一批喇嘛又和外来的强势相结合，绝难使他们改变主意。<p>　　想到了这些，我非但默然不语，而且，不由自主，暗暗摇头。<p>　　大活佛继续道：“我问他有什么方法可以做得到，他说细节不能泄漏，连我也不能告知，因为在确认他的地位上，我也出不了力，是他那一系统的事。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_11'>第一百零一卷 转世暗号 第九章 适当时候</b><p>");

document.write ('　　我没有什么表示，只是略翻了翻眼——老实说，在听了这几句话之后，我心中对大活佛的敬意，已经减低到了最低程度。<p>　　因为说来说去，他仍是不知道暗号是什么！他也不知道那三件法物是什么！<p>　　他和二活佛的“神会”，二活佛难道就没有把这个秘密告诉他？大活佛一再强调“天机不可泄”，看起来也很是牵强。<p>　　大活佛凝视着我——又一次我感到他知道我心中在想什么。我也不必掩饰。<p>　　大活佛道：“他准备用什么方法证实自己的身分，连身负重任的登珠，也不知道。他也没有告诉登珠。”<p>　　我怔了一怔，确然，七叔在叙述登珠的话时，只说到时，那三件法物会起作用，转世灵童会有很特别的行动，来证明自己的身分。<p>　　这样看来，大活佛的话，也不是全不可信的了。<p>　　我神情有点阴晴不定。大活佛又道：“他把能说的，都告诉了我。例如他说的适当时间，适当的地点，你可能够设想是什么样的情况？”<p>　　我想了一想：“我认为难以出现这样的适当情况！”<p>　　我特意在“适当”两字上加强了语气，以示其实是不可能有这样的情况出现。<p>　　大活佛的神情，刹时间变得凝重之至：“我也认为难以有这样的情形出现，可是他却告诉了我。”<p>　　我扬了扬眉，望向白素，白素摇头，表示大活佛没和她说过。<p>　　大活佛一字一顿：“这是一个关系重大之极的秘密，我如今告诉两位——”<p>　　我不等他讲完，立时阻止：“请别告诉我们——我们不想负保守重大秘密的责任。”<p>　　大活佛被我毫不客气地打断了话头，他住了口，却并没有生气，而且神情更是庄严。过了一会，双手合什，喃喃有声，多半是在念诵什么经文。<p>　　在那短暂的时间之中，我几次企图向白素使眼色，但白素眼观鼻，鼻观心，也不知道她在想什么，连看也不向我看一下！<p>　　大活佛又开了口，他再说的那些话，又令得我心头乱跳！他竟然道：“非告诉你不可，你一定要知道在那种情形下，会有二活佛所预期的情形出现之可能，你才会实行你的诺言——你是否实践你的诺言，对整件事的关系，太重大了！”<p>　　我望着大活佛，一句话也说不出来，这一番话，听来像是在开玩笑，我也希望是开玩笑，但是大活佛神情严肃，目光炯炯，绝不是在开玩笑。<p>　　好一会，我才定过神来，很郑重地道：“我想尊驾弄错了，我没有在这件事上，作出过任何承诺！”<p>　　我说得斩钉断铁，坚决无比，可是大活佛立时道：“有，卫七在登珠面前，作了承诺，他又在宁活佛面前，把这个责任，交到你的身上，当时，你也答应了的——那是你的承诺！”<p>　　一番话，把我说得哑口无言——那一切全是事实。可是当时我只是一个少年，随便我怎么去设想，也想不到日后事态会发展到如今这个局面！<p>　　大活佛仍然盯着我看，我挥了好一会手，毫无目的，最后才无力地反驳：“卫七说他要是死了，事情就落在我的头上！现在他生死未明，我不必负责。”<p>　　大活佛伸直了身子：“找到卫七的可能极微，你是实践承诺的时候了！”<p>　　我心中一急，脱口道：“就算我愿意承诺，也没有用处，因为关键不在于人，在于另外有三件法物——”<p>　　一说到这里，我一顿足，住了口。我以为大活佛听了，会感到意外，因为他不知道有法物的事。可是他却神色如常：“人会死，法物不会灭，一定会出现！”<p>　　我大是讶异：“二活佛对你说了，你知道有法物？”<p>　　大活佛道：“不，他没有说，但转世灵童，必然依靠辨认法物来确认，这是转世的暗号，一向如此，登珠活佛昔年必有法物交给卫七，那是意料中事。”<p>　　我略等了一等，我期待他会问我那三件法物是什么东西。可是他居然不问。我道：“人会死，法物不会灭，可是没有人知道它在何处，也是枉然！”<p>　　大活佛皱着眉：“其间的天机，我和几个活佛详参过，可是也未能参透。但是想来，二活佛既然作了这样的打算，在适当时机的前后，事情可能有突破性的发展。”<p>　　我不住摇头——我一直在努力使自己离这件事越来越远，可是事与愿违，结果却越走越近，成为关键人物了！这真是令人啼笑皆非之事。<p>　　大活佛见我只是摇头，他好几次想说话，都被我阻止，他也现出无可奈何的神情来。<p>　　一直没有出声的白素，这时开了口，她道：“我看这样，到时，七叔如果出现，负责的自然是他，不关你事。七叔不出现，法物也不出现，你想负责也没有用，也不关你的事——”。<p>　　白素没有说完，我自然明白她的意思，要是法物出现了，那我就有责任做一些事！<p>　　我要做的事，就是当年七叔答应登珠活佛的事——要转世灵童说出那三件法物来，那是第一暗号。然后转世灵童要用这三件法物，完成一些动作，那是第二暗号。<p>　　据登珠活佛说，在通过了这样的步骤之后，人人都会对转世灵童的身分，绝不怀疑。<p>　　我显得很焦躁：“到时，你说到时，究竟是到什么时候啊？”<p>　　白素道：“就是适当的时候！”<p>　　我更焦躁：“什么时候才是适当的时候？”<p>　　白素道：“我不知道，但二活佛已告诉了大活佛，大活佛要告诉你，你又不愿听！”<p>　　我苦笑，白素辩才无碍，我说不过她，我道：“他说那是喇嘛教的重大秘密，非同小可！”<p>　　大活佛应声道：“是，至今为止，还只有我和二活佛两人知道。”<p>　　我叹了一声，看来白素很想听二活佛在“神会”时告诉大活佛的“适当时候”是什么。<p>　　我也很想听，因为我设想不出在什么样的情形下，二活佛的转世灵童能一下子就得到确认！<p>　　但是听了之后，我就无可避免，要在这“适当时候”中扮演一个角色——这个角色，对我来说，却是不适当之至。我的心情极之矛盾，一时之间，静了下来，气氛变得很是凝重。<p>　　白素最先打破沉寂：“我作了种种设想，觉得并不存在这个适当时候。但大活佛说二活佛告诉了他，或者活佛的灵智，远在我们之上。我们不妨听一下，再加以分析，是否真有那样的一个适当时候！”<p>　　我把白素的话，反覆想了几遍，觉得很有理。同时，我也想到，以大活佛的身分，这样秘密行事，不达目的，他也不肯罢休。还有一点，就是我也想不出什么是“适当的时候”，倒要听听二活佛的灵智所构想的计划！<p>　　所以，我向大活佛道：“请说！”<p>　　大活佛先望我，再望向白素，白素立时道：“我可以不听！”<p>　　我以为白素会说“我们听了，一定不会说给任何人听”，谁知她竟然说她可以不听这个计划！<p>　　白素在整件事上，参加的程度和积极性，都在我之上，大活佛也是她领来的，不论从哪一方面来看，把她排除在秘密之外，都说不过去。<p>　　更令我不满的是，大活佛在听得白素这样说之后，竟然有立即答应之意。我连忙抢在前头：“不行，我们夫妻，两位一体，不论在什么情形之下，都分甘共苦，在我们两人之间，没有秘密，你告诉了我，我一定会转告她！”<p>　　大活佛默然半晌，才道：“由于干系实在太大，一有丝毫风声走漏，就无法成功，所以，绝不能再转告任何人，亲若子女，也不能够，请见谅我们的处境艰辛，而且，失去了这次机会之后，不知要多蒙多少年劫难。单出于慈悲之心，也请两位答应！”<p>　　大活佛说得郑重恳切之至，我吸了一口气，和白素一起点头答应。<p>　　大活佛这才略松了一口气，可是神情语气，仍是紧张无比，他压低了声音，道：“自从假二活佛死了之后，为了可以维持现状，各方面正在积极寻找转世灵童。并且一再声明，一定按照喇嘛教的传统行事——这一切，自然全是假的，真正的目的，是要快些结束没有二活佛的状况，这种状况，容易使现状发生变化！”<p>　　大活佛的这番开头话，听来似乎轻描淡写，但我已感到了有一股重压，隐隐觉得会有大事发生。白素的感觉和我一样，我们伸出了手，紧握在一起。<p>　　大活佛顿了一顿：“所以，预料在近期内，他们就会宣称，已找到了转世灵童，并且，也会煞有介事，进行一连串的确认工作，表示他们维持喇嘛教的传统，以利争取民心。”<p>　　我闭上了眼睛一会——那股压力，越来越重了。<p>　　大活佛放慢了语调：“然后，当然就是二活佛的升座大典，经过了这个仪式，一个新的假二活佛产生，他们就可以操纵假二活佛维持权势。这个典礼，他们必然会举办得隆重之极，广邀各方人士出席。”<p>　　我听到这里，发出了一下低吟声：“何以见得必然会如此隆重？”<p>　　大活佛道：“从假二活佛的葬礼之隆重，可想而知，他们要尽量利用二活佛的存在价值！”<p>　　我和白素，面面相觑，则声不得。<p>　　这时，我们已经完全可以知道“适当时候”是什么时候了！<p>　　而这个适当时候的设想，狂野之至，大胆之极，万分危险，高度可怕，简直已没有恰好的形容词去形容。可是你却又不能不承认，这确然是一个极好的时机，或在比较上说，是一个最好的时机，除此之外，再无别的机会了。<p>　　所谓铤而走险，在险中求活，就是这样的了。<p>　　而这个设想，也可以说是一个公然造反的设想，难怪大活佛也会如此紧张，一再说明事情非同小可！<p>　　我在刹那之间，只感到耳际嗡嗡作响，脑中一片混乱，大活佛接下来所说的话，像是经过特殊效果处理，每一个字，都有回音。<p>　　他又道：“由于二活佛是假的流言，必然迅速扩散，越传越广，所以他们也更要广为宣传，扩大进行，会邀请各国使节观礼——我们正通过内部游说，若是能诱使他们作广泛性的电视转播，那就更好，目击的人越多越好，那就是适当的时机。”<p>　　大活佛已作了一个小结，可是我和白素，还是没有定过神，所以并没有反应。<p>　　大活佛于是，再作进一步的解释：“就在这时候，真正的二活佛转世灵童，突然现身，和他一起现身的，是持有这三件法物的登珠活佛遗言的见证人——”<p>　　他说到这里，我发出了一下很是难听的叫声，打断了他的话头。<p>　　他口中的那个“登珠活佛遗言的见证人”，本来是七叔。七叔不在，就是我！<p>　　我要在这样的场合（所谓“适当时机”）出现，和真正二活佛的转世灵童两个人，在所有人的面前，令所有人信服那即将登位的主角是假的，忽然冒出来的那个，才是真的！<p>　　我不知道这事情的成功率是百分之几。<p>　　但是我可以肯定，我被当场乱枪打死的或然率，超过百分之九十！<p>　　我也可以肯定，我被投入黑狱，从此再不能见到天日的或然率，是百分之一百。<p>　　我在干叫了一声之后，喉咙像是被一块烧红了的炭，堵住了一样，一时之间，出不了声。<p>　　大活佛却呈现了异样的亢奋，像是事情正在进行，成功在望了。<p>　　他提高了声音：“而二活佛的转世灵童，会在万众瞩目之下，利用那三件法物，有所行动，使得人人信服，连想扶立傀儡的势力也不得不承认，二活佛的地位，就此确立，我教复兴的机运，也从此开始了！”<p>　　直到大活佛完全讲完，我才缓过了一口气来。如果事情和我无关，我或许会表示我的幽默感，对他的慷慨激昂，报以赞赏。<p>　　但这时，我的每一个关节，都难以形容地僵硬，因此也无法运动身体的任何部分。<p>　　大活佛最后说出了来意：“找不到卫七先生，尊驾就有实行承诺的必要。”<p>　　我只可以转动眼珠，所以我向白素望去，希望白素的震撼程度，不如我之甚。<p>　　果然，她比较好些，而且，立即明白了我的意思，抓起一瓶酒，打开瓶盖，将瓶口送到了我的口前，并且令瓶子倾斜。<p>　　在酒流出了许多之后，我才张得开口，让酒进入口腔，通过食道，进入体内，和血液混在一起，在全身循环，令我恢复活动能力。<p>　　在我有了活动能力之后，我第一个动作，就是长长地叹了一口气。<p>　　在那一刹间，我发现神情兴奋莫名的大活佛，实在是一个悲剧色彩极浓的人物。<p>　　他毕生致力于一个他不可能达到的目标，他锲而不舍，有坚强的信念，把信念化为行动，并且为了这个不可能达到的目标，预设出一幅又一幅的蓝图，仿佛看到了美丽的前景。<p>　　虽然他的内心深处，或者根本知道那种前景只是海市蜃楼，可是他还是要继续那么做。<p>　　这样的悲剧人物，古今中外，现实和传说之中都有。追日的夸父是其中的典型。<p>　　当我这样想的时候，我不免有悲悯对方的神情，同时摇了摇头。<p>　　白素立刻知道我正在如何想，她压低了声音：“那是他的理想，也是他的信徒的愿望，那不是不可以实现的妄想，而是坚持下去，总有一天可以成为事实的崇高理想！”<p>　　我绝对无意在这个问题上发生任何争执，在理论上说，白素是对的——在理论上，人一步一步向前走，可以走到银河系的尽头去！<p>　　理论上很正确的现象，在现实之中，有许多永远不会发生。白素比较倾向于理想主义，我则一贯现实，这是我们两人的大不同，自然也没有必要统一，就保持各自有自己的意见好了。<p>　　我又喝了一口酒，抬头向天：“我承认，这个设计大胆兼惊人，也是可以利用的唯一时机，但是，我绝不会参加，绝不！”<p>　　我说得坚决之至，一时之间，大活佛的脸色变得了白，气氛也僵硬之极。要不是顾及对方的身分，我早已把他推出去了。<p>　　过了好一会，大活佛才道：“如果卫七先生出现，你确然不必参加。”<p>　　这大活佛的词锋，十分厉害，他等于是在说，卫七不现身，我还是要参加。而要失踪了那么久的七叔出现，几乎是不可能的事。<p>　　我当然不能说当年的承诺不算数了——虽然我这样说一句很容易，而且，就算我明摆着撒赖，大活佛也拿我无可奈何，可是那与我为人的宗旨不合，这句话又绝难说得出口。<p>　　我处在一个两难的境地之中，想了一会，我才道：“那没有用的，一点用也没有。就算在这样的情形下，一举成功，真正的二活佛地位确立，一样没有用。”<p>　　大活佛望着我，显然不同意我的说法。<p>　　我指着他：“他们可以逼你逃亡，一样也可以令不听话的二活佛逃亡！”<p>　　大活佛亢声道：“这样，他们就会尽失民心！”<p>　　我也提高了声音：“他们早已尽失民心，尤其在喇嘛教徒之中，一点民心也没有。可是他们有军心！你有民心，谁都知道你是至高无上的精神领袖，可是精神敌不过枪炮，活佛先生！”<p>　　大活佛声音镇定：“不，你错了，卫斯理先生，精神永存，世上没有任何枪炮，敌得过永恒的精神。”<p>　　这又是理论和实际的问题，这种问题，再说下去也不会有结果。<p>　　我挥了挥手：“很好，你有永恒的精神，请去发挥你的精神力量，我没有这种精神，请不要硬把我放在你的精神领域！”<p>　　大活佛昂然道：“老实说，你根木进不了我的精神领域，你只是在一项化学变化的程式中，起到催化剂的作用而已。”<p>　　想不到他会举了这样一个例子，我呆了一呆：“我什么剂也不想当。”<p>　　大活佛应声道：“可是你答应了的！”<p>　　我陡然之间，感到自己如同是一头被堵进了死巷子里的猎物，若是再不进行反击，那只是死路一条。<p>　　而且，一直以来的忍让，使我感到了极度的屈辱！我陡然暴发，用力一拍桌子，吼叫了起来：“是，我答应过！可是那已是很多年前的事，那时，你好好地在当你的小大活佛，不必流亡，那时，不存在你死我活的斗争，不存在要逼你流亡的势力，七叔答应的，只不过是一个宗教领袖地位的确认，一切都在和平的状况中进行。而现在，你却要我承诺去进行一场政变，一个阴谋，一个危险之极的冒险，叫我像一头飞蛾一样去扑火！”<p>　　我一口气吼下来，神情激动，一告段落，我又大口喝了一口酒。<p>　　在我对着大活佛吼叫时，我没有先看白素的反应。直到这时，我才向她望去，如意料之中，她低垂着头，看来神情平静之极。<p>　　大活佛有生以来，只怕还没有人在他的面前如此吼叫过，所以他身子微微发抖，神色惊怒，面色了白，一句话也说不出来。<p>　　我继续道：“你能不能现实一点，或者说，清醒一点？全世界都知道你在图谋什么，可是没有人能帮得了你，你的图谋，不会成功的！”<p>　　大活佛也在突然之间，激动了起来：“会成功的！历史上许多人，作过和我同样的努力，许多人失败了，但也有许多人成功了！当十二个人局处在一艘小船上开会的时候，谁能想到他们在三十多年之后，会拥有那么大的一片国土！”<p>　　我冷笑：“他们可没有要求无事的人去加入。”<p>　　大活佛的双颊之上，渐渐现出了红晕：“我比他们更有条件，人类历史的发展，顺应我的图谋，世界趋向公义，我们是独立的民族，有自己的传统文化，有自己的语言，有自己的文字，有自己的宗教，在历史上，长时期是独立自主的国家，我们的人民不愿意接受异族的统治，为什么一定要借‘民族大家庭’的名义来统治、控制我们！如果如今的现状应该维持，那么当年日本军阀的‘大东亚共荣圈’更名正言顺！”<p>　　他一口气说到这里，面色由红而白，由自而红者几次，可知他的心情，激动之至。<p>　　我和白素都默不作声，因为他的话，是无可反驳的。强权强加在他们的头上，不管用多少动听的大名堂，始终不是他们的愿望。<p>　　而任何民族，都有权按自己的意愿行事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_12'>第一百零一卷 转世暗号 第一十章 “呼必勒汗”</b><p>");

document.write ('　　可是，我仍然以为，他的图谋，没有成功的希望。<p>　　但是我没有再出声，保持沉默。<p>　　大活佛喘了几口气，一字一顿：“我会成功，历史上，没有永远的奴役！”<p>　　我早就说过，他的话，在理论上都可以成立，而且慷慨激昂，铿锵有力，掷地作金石声，谁也反驳不了。像“历史上没有永远的奴役”这样的语句，听起来是多么响亮动人！<p>　　但事实上，人类的历史，摆脱奴役，还只是近百年来的事，并且绝不是全人类，只是少数人才组织了没有奴役关系的社会形态，大多数人，仍然处在奴役和被奴役的关系之中！<p>　　我缓缓地道：“阁下和我们不同，你有转世的能力，所以，‘永远’对我们来说，只不过几十年，对你来说，才是真正的永远——你的图谋会成功的，只是由你的观点来看。让我来看，我还是说，你不会成功！”<p>　　大活佛后退了两步，坐了下来，先闭上眼睛一会，才再睁开眼来。<p>　　在他刚才闭上眼的时候，他也不免有疲倦的神情流露，但立即又恢复了常态——并不是精神奕奕，而是充满了信心。<p>　　他再一次道：“登珠活佛当年，选择了卫七，卫七又选择了你，这其间必有因果在。二活佛和我在‘神会’时告诉我，他已和你有了初步的接触——”<p>　　他的话，令我陡然吃了一惊，连一向镇定的白素，也不免现出惊讶的神情。<p>　　大活佛继续：“我不知道他用什么方式，他告诉我，你一定会知道，那是他在和你联络。”<p>　　我用力吞咽口水，才能避免喉咙发出“咯咯”的怪声。<p>　　那两封信！两对道出了暗号的信。<p>　　白素没有向大活佛提及过那两封信，大活佛不可能知道有这两封信的事。<p>　　我早就推测过，发信人是二活佛的转世灵童，但没有确切的证明。如今大活佛的话，证明了两件事，其一，发信人真的是二活佛转世；其二，大活佛和二活佛之间，真存在着玄妙无比，不可思议的精神沟通——神会。<p>　　大活佛并没有追问我是不是二活佛真的已和我有了联络——那是由于他对他自己所说的话，充满了信心。他又道：“二活佛又告诉我，要你在适当时候出现，我必须亲自来请求你的帮助。”<p>　　我声音干涩：“这……二活佛估计不准了，你亲自来，也没有用。”<p>　　大活佛笑得很自然，像是我的话，早在他的意料之中：“二活佛的意思是，我如果不成功，请你去见一见他，你或许会改变主意。”<p>　　一句话令得我心头乱跳。整件事，与我无关，我最关心的，并不是喇嘛教的现状能否改变，劫难是不是结束。我关心的是喇嘛教神秘的转世现象，是七叔的下落，是生命的无穷奥秘！<p>　　如果能和转了世的二活佛见面，虽然不能立时参透生命奥秘，但总可以获益匪浅！<p>　　这对我来说，是一个极大的引诱，那是我尽心尽力在努力，想取得成果而至今所知极少的探索。<p>　　一时之间，我张大了口，发出了一连串古怪的声音，然后，深深吸气，这才把自己心头急切的愿望压了下去，硬着脖子，摇了摇头。<p>　　大活佛对我的反应，仍像是在意料之中——这一方面，他真是莫测高深。他道：“如今二活佛的身分，绝不能暴露，不能有丝毫暴露，不然，必将招致大祸，他却愿意见你，你怎能错过这机会？”<p>　　发自我喉间的古怪声音更响——我的神情也一定古怪到了极点，因为白素望向我的眼色，也极其古怪。白素望着我，但是她却对大活佛说话：“尊驾到这里来，虽说行事机密之极，但是在假二活佛的讯息，传出来之后，对方大是紧张，正在加强各方面的行动，一定对尊驾的行动，加强留意。”<p>　　大活佛吸了一口气：“我有天神庇佑，他们难以知道我的行动。”<p>　　我不明白何以白素和大活佛忽然讨论起这个问题来，但那正好给我缓了一口气。谁知道接下来白素的话，还是和我有关的。她道：“万一你的行踪被掌握，那么，在你秘密行动中曾接触过的人，也会被他们纳入监视网之中，那么，卫斯理去见二活佛，就有可能导致二活佛的暴露！”<p>　　白素这样说，倒像是我已决定了去见二活佛一样，而事实上，我内心还在交战，未有决定。<p>　　大活佛叹了一声，双手合什：“我教灾劫若是未完，确有此可能。”<p>　　我忍不住道：“为了安全，亦确然不宜见他！”<p>　　白素叹了一声：“夫妻多年，两心相知，你最后必然会去见二活佛，你不会放过这千载难逢的机会，不必再自己骗自己了！”<p>　　本来，我确然还在犹豫的，但白素这几句话，令我一下子就崩溃了，我竟应道：“总要找一个最安全的方式才好。”<p>　　大活佛像是早已知道会有这样的结果，他吸了一口气：“二活佛知道唯有如此，才能打动你的心，他自然也会准备最妥善的方法，他要求你到多年之前，卫七见到登珠的那个林子去，自然可以见到他的安排。”<p>　　我向白素望了一眼，白素立即道：“当然应该化装，而且，在我们走了之后，隔两三天你再行动，也不为过。”<p>　　白素要护送大活佛自他的秘密行动中走出去，我必须单独行动。<p>　　我的行动，会造成什么样的结果，实在难以想像——大活佛的出现，已经令得我向这件事的中心，又接近了一步，再和二活佛见面，是不是会使我终于参加那件事呢？<p>　　连我自己也不知道会有什么样的结果。<p>　　大活佛双手合什，和白素一起离去，我没有送出去，以保持他行动的神秘性。<p>　　大活佛这次旋风式的造访，可能永远也不会有人知道，永远不会再有人提起。也有可能，在喇嘛教的历史上，占一页重要的地位！<p>　　我先决定自己该何时展开行动，本来，迟几天最好，但我性子急，所以我决定在两天之后。<p>　　这样子的秘密行动，对我来说，经验丰富之至。有自信即使有人在监视我，也决不知我真正的目的地。<p>　　我把红绫和温宝裕找了来，告诉他们，我有要事，要离开几天，在我离开期间，别试图和我联络。<p>　　温宝裕不住眨着眼，我不等他提出任何问题，就伸出手来，挡在他的口前，他大声吞了一口口水，没有出声。<p>　　两天之后，我已到了新德里。在这两天中，我又想了很多，我仍然不能肯定出赏格找七叔的是什么人，但相信见了二活佛之后，事情一定会有进展。<p>　　我在从家里到印度这段时间内。并没有化装，我十分留心，并没有任何迹象表示我被跟踪。或者是超级跟踪，我竟然发觉不到。<p>　　由于事情关系实在大大，我不能不作超级戒备。<p>　　在这两天中，各种传媒仍不断猜测那赏格和卫七的身分，竟有说卫七可能和希特勒和墨索里尼的宝藏有关——实际上，七叔身系的财宝利益，只怕连传说中的所罗门王宝藏都比不上。<p>　　事情被喧腾到了这一地步，除非七叔真的是隐居在人迹不到处，像当年白素的母亲，在苗疆之中一样，只要他还在生，就没有理由不知道。<p>　　而且，这赏格，在别人来看，只知道要找人，不知道是为了什么，但是七叔本人，一定一看就可以知道，是有人找他来证实登珠活佛嘱咐的时候了。<p>　　我对于七叔是不是会出现，一点把握也没有。倒是对二活佛所说，那三件法物，会在适当时候之前出现，感到莫大的兴趣——那也是我答应去见二活佛的原因之一！<p>　　因为那三件物事，流落到了何处，除七叔之外，没有人知道。三件法物如果重现，就算是物在人亡，也多少可以得到七叔的一些讯息。<p>　　若是二活佛凭他的神通，能知道这三件法物的所在，那就更加神奇了。<p>　　要是真有这样的神通，那么，超自然力量，是不是可以把不可能的事，变成事实呢？<p>　　我杂乱无章地想着，没有作出任何结论。<p>　　在新德里，我住进了最豪华的一家酒店，用的是假名字，过了一夜，仍然未曾发现有任何被人跟踪的迹象。但是我的行动，还是小心之至。第二天一早，我就开始精心化装，等到我再出房门时，我的外型，是一个十足的教徒，这种样貌的教徒，在印度北部，绝不会有人多望一眼，因为实在太普通了。<p>　　我化装成这样子，也有几成是为了想测验一下二活佛的“慧眼”。他只知道前去和他相会的是一个中国人，虽然他没有见过我，但是会在刚渡一个树林中出现的中国人并不多，他可以容易地认出我来。<p>　　而如果我化装成当地人，他仍然可以认出我是他要见的人，那么，碰巧的成分，自然减到最低了。<p>　　在往锡金的途中，我采用了普通人用的交通工具，包括装满了各种杂物，挤满了各种人，车龄至少在二十年以上的公共汽车，那样子，在拥挤之中，可以使我的身上，有更多的本地人的气味——相信用最好的猎狗，现在也难以分辨出我和当地人有什么不同了。<p>　　到刚渡，是黄昏时分，我决定明天清晨行事。随便到了一个地方睡了一夜，第二天天未亮，就随着一批香客，到了那座喇嘛庙。<p>　　七叔当年，就是想入庙被拒，这才信步走进林子中，遇上了登珠活佛的。<p>　　七叔叙述当时的情景，颇是诡异，我也不知自己会有什么样的遭遇。<p>　　虽然事隔多年，但那庙，那树林，我相信和七叔当年来到时，并没有什么分别。<p>　　当我步入树林时，晨雾在树与树之间缭绕，像是无数又轻又薄的丝带一样。树木都很高大，朝阳初升，透过浓密的树叶，根本见不到阳光，只能见到一点一点针光大小的光亮。<p>　　在林子的边缘，还可以碰到一些人，一深入林子，就再也碰不到人了。杯中极其幽静，几乎一点声音也没有，只有我踏在落叶上所发出的声响，那种声响，有经验的人一听，就可以知道正有人在深入树林。<p>　　我突然感到，我想测验二活佛“慧眼”的化装，不起作用了，看来，这个林子，平时根本没有人来，来的，只会是我这个应邀者！<p>　　一面想，一面向前走，越是深入，雾也越是浓，看来这样的浓雾，至少要等到中午，才会消退。<p>　　当我估计，我深入林子，约有一公里时，在浓雾之中，我看到了一株大树之后，像是有什么东西在动。<p>　　那株大树离我还相当远，树身上挂满了蔓藤，雾又浓，所以一时之间，看不清移动的是什么。我向着大树走过去，等到看清了那是什么时，我不由自主，心跳加剧。<p>　　应该不算是意外，但真正亲临其境，还是会不胜骇异。<p>　　有一个人在向我招手！<p>　　和七叔当年一样，事实上，我只看到了那只手，并没有看到那个人。但是景象一入眼，感到的自然是有一个人在向我招手！<p>　　雾还很浓，那只手的形状大小，不是看得很清楚，但确是在向我招动，恍恍惚惚之间，有令人心悸的神秘。<p>　　我深吸了一口气，树林中的空气清新，但也难以使我摆脱那种进入神秘世界的朦胧感觉。<p>　　当我离那株树还有七八步远近时，那只手不见了。我急步走过去，就看到了有一个孩子，正趺坐在那株树下，正望向我，双眼坚定而有神，和他的年纪不是很相称。<p>　　他的左手，放在胸前，作合什的手势，右手却在宽大的衣袖之中，看不见。<p>　　我感到了直外，因为他已经是喇嘛了——很少听到活佛的转世灵童已经是喇嘛的。<p>　　他不出声，我也不开口，一直到我们面对面，他仍然维持着原来的姿势，一动不动，只是由于我来得近了，所以他的头抬得略高了些。<p>　　他终于先开口，声音带着稚音，可是语气却完全是成年人的：“你来了！”<p>　　我吸了一口气，他这样说，那表示他就是二活佛了。我沉声问：“尊驾是——”<p>　　他立即回答：“我就是‘呼必勒汗’。”<p>　　在他使用的语言之中，“呼必勒汗”的意思是“化身”，也就是转世灵童。<p>　　可是我还是问了一句：“谁的呼必勒汗？”<p>　　他说得很慢，那是一个长长的名字，我当然知道那是上一代二活佛的名字。我再跨前一步：“我有疑问，自你在拉休寺圆寂至今，已有好几十年，何以你的化身，到八年前才出现？”<p>　　这个问题，相当重要。因为根据喇嘛教的传统，转世灵童的出生日子，必须和圆寂的日子符合，这是一个十分重要的确认条件。<p>　　像眼前这样，相隔了几十年，其中又出现了一个假的二活佛的情形，以前未曾发生过，想要令人相信他是真正的二活佛转世，非有更重要的证据不可。<p>　　我问了之后，在等着他的回答，他的回答，并不能使我满意，他道：“这是本教教中难免的灾劫，待我再度出世，灾劫才会宣告结束。”<p>　　我有点不置可否，他说了一句话，倒令我对他有点刮目相看，他道：“你见过大活佛，大活佛对你说了一切。”<p>　　从一个在刚渡的小喇嘛口中，说出了我和大活佛的秘密会见，那就很不简单了。<p>　　当然，那也可能是大活佛的安排，可是接下来他说的话，却令我一面吃惊，一面不得不承认他的神秘的“呼必勒汗”的身分。<p>　　他在我点了点头之后，又道：“当年登珠活佛，给了三件法给一个有缘人，这有缘人是——”<p>　　我沉声道：“是我的堂叔。”<p>　　他陡然目光大盛：“他又把这缘份，转到了你身上？”<p>　　我点了点头，他陡然话锋一转：“先后有两封信，你应该都收到了？”<p>　　我再点头：“我只拆了一封，第一封由于无法转达，所以未拆。”<p>　　他把头再抬高了些：“登珠活佛交待的暗号，我说对了吧！”<p>　　我吸了一口气，并不立即回答。<p>　　他一字一顿：“铜铃、手掌、花！”<p>　　我不由自主点了点头，同时感到，他发出的虽然是童音，可是却又庄严无比。<p>　　他说出了暗号，那是连大活佛也不知道的暗号！<p>　　我声音飘忽：“花有几朵？”<p>　　他答道：“七朵！”<p>　　我有点迷迷惘惘，像是进入了另一个世界之中，连我自己听自己的声音，也像是从老远的地方传进来一样：“那是什么花？是真是假，怎么一直鲜艳如初放？”<p>　　他答道：“花来自西方极乐世界，是真是假，由你心生，永不凋谢，自然新鲜，这簇花供在我静修之室，已不知多少年了。”<p>　　我勉力镇定心神，但人还是如同在汪洋上的小舟一样，有强烈的摇幌感。我相信，二活佛这时，正运用他强大的精神力量在影响我。<p>　　我又道：“那手掌，说是佛掌，又是怎么一回事？”<p>　　二活佛童稚的脸上，现出了相当深切的悲哀，那又是成熟的悲哀。一点不带稚气。他道：“当年在垃休寺，我闭关静修三年，在这三年之中，只有登珠常伴我侧。也就在这三年之中，由于我不问教务政务，闭关之前，所托非人，其人已阴谋蓄势，这就是教中劫难之始，其人在我闭关将出之时，闯入静室，我知道他想行凶，欲振铃召集寺众，铃才到手，他已挥刀，把我右手齐腕断下。”<p>　　二活佛这时，说来语调颇为平静，但是我却越听越是惊心。<p>　　当年大寺的深院之中，竟然有如此惊心动魄的一幕！任何人都可以根据自己想像力，去组织画面——在我脑海之中出现的画面是，手掌断下，血花四溅，登珠活佛在一旁惊呆，捏着铜铃的手掌，落地之后，是不是松开了手指？接下来又发生了什么事？登珠知道行凶者绝不就此罢休，所以当机立断，抢了断掌铜铃，顺手取了供奉的异花，夺门而逃？<p>　　从此，这三件法物，使到了他的手中，也成了二活佛转世的暗号。<p>　　我屏住了气息，直到心口生痛，这才急速地吸了几口气，二活佛望着我：“你想对了，登珠见机逃走，行凶者只顾对付我，未能阻拦他，我不等行凶者对我法体进一步下手，便自行圆寂了。”<p>　　我又急速地吸了几口气，仍然一句话也说不出来。<p>　　二活佛沉声道：“这段历史，是绝大的秘密，行凶者有几个合谋人，后来一一被他铲除，他到处搜寻登珠，以致登珠要远走他乡。后来，他扶植假活佛，独享大权，但也早已与草木同朽了！”<p>　　我不由自主摇着头：“那也就是说，这件事，除了你之外，再也没有人知道了！”<p>　　二活佛道：“登珠知道。”<p>　　我道：“登珠知道，和你知道，都一点意义也没有，不会有人相信！”<p>　　二活佛语音坚定：“你相信，是不是？”<p>　　我长叹：“我相信，对，我相信，但是我相信又有什么用？你能令所有人相信？”<p>　　二活佛忽然转了话题：“叛教人心狠手辣，登珠东躲西藏，又自知将近圆寂，他在那林子之中，留一口气等有缘人，还必然要等和我教没有关系之人，不然，就会走漏风声，难逃毒手，结果，等到了卫七！”<p>　　我点了点头：“以后的事，我都知道，多谢你告诉我这个大秘密，要是当时还有人目击，那就好了！”<p>　　二活佛道：“我把确认转世灵童之责交给了登珠，登珠交给了卫七，卫七交给了你！”<p>　　我摊开了双手：“我有什么办法？现在，我相信你是二活佛的转世，我也可以向全世界宣布，你才是二活佛，真正的二活佛，其他不论是哪一方面找到的，全是假的！可是谁会相信？大活佛方面的教众，或者会相信，但他们并没有能力确定你的地位！”<p>　　我一口气说到这里，二活佛才略扬了扬左手：“大活佛的转世灵童，由我当年确认，现在我会在适当时候，由全世界确认。”<p>　　我大摇其头，他提高了声音：“只要能找到那三件法物，我就能做得到！”<p>　　我心中一动：“那赏格，要找卫七，是你出的？”<p>　　二活佛点头：“我闭关之前，预感大祸将至，把一批财宝，隐藏了起来，近日才取回。”<p>　　我闭上眼睛一会，心知眼前这小喇嘛，除了是二活佛转世之外，不可能再是别的！<p>　　数百年来，喇嘛教积存的财宝极多，二活佛口中的“一批财宝”，听来轻描淡写，但为数一定惊人，不然，他何以能出那么高的赏格？若他不是二活佛转世，又何以能知这批财宝的所在？<p>　　他找卫七的目的，自然是要那三件法物现世！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_13'>第一百零一卷 转世暗号 第一十一章 暗号第二</b><p>");

document.write ('　　我在思绪混乱之中，问了一个问题：“你不能运用神通找出卫七来？”<p>　　二活佛抬头望天，过了好一会，他才道：“神通是互相的，我可以和大活佛神会，但无法和卫七有任何接触。更有可能，他已不在人世，那更没有法子了。”<p>　　我不知有多少问题想问他，那许多问题挤在一起，使我不知如何问才好，我挤出来的第一个问题是：“人死了，不是还有灵魂么？”<p>　　二活佛对这个问题，竟然没有回答，转世就是灵魂再进入一个肉体，我就是想问他灵魂在单独存在时的情形如何，因为不单是活佛有灵魂，普通人也有。不单是活佛有转世的现象，普通人一样有。算是活佛灵魂的能力最强，他要是能说得出灵魂单独存在时的情形，那就是人类生命奥秘的大突破。<p>　　二活佛望着我：“没有人说得出人死灵存的详细情形，即只能心领，人的语言无法表达那种境界，情形又简单又复杂，人在生，永不明白。”<p>　　我不满足他这种说法：“像尊驾那样，世世代代转世，总可以说出个情形来！”<p>　　他伸手指着自己的口：“我现在用人的口来说话，就只能说人的事。”<p>　　我大是失望，呆了一会：“你明知卫七死了，还出赏格找他？”<p>　　二活佛道：“重赏之下，必有勇夫，一定会有许多人开始努力，三件法物再出世，锲机就在于此！”<p>　　我不由自主，点了点头，因为情形确是如此，若不是有这样巨大的赏额，郭大侦探又如何会到穆家庄去，从头查起。<p>　　二活佛切入了正题：“适当时候，你肯不肯出现？”<p>　　我木立不动，心中乱极，抬头向上，阳光在浓密的树叶之上，竟如同繁星点点，顿使人大兴感慨：这世上，日与夜，黑与白，正与邪，真与假，是与非，似乎都可以混淆，难以分明。<p>　　然而，我却也相信，眼前这个小喇嘛，确然是二活佛的转世灵童。<p>　　问题是，他如何能在那个“适当时候”，成为众所承认的二活佛。<p>　　我想了好一会，林中极静，我甚至像是听到自己心血翻涌的声音。<p>　　过了好一会，我才道：“现在根本无法知道‘适当时候’还有多久才出现。假二活佛死了之后，各有关方面只是说在积极寻找转世灵童，也不知有没有进行！”<p>　　二活佛道：“本来，他们一定尽量拖延，甚至于企图不了了之，但是有我存在这个讯息传了出去，他们一定会加紧进行，宣称已找到了转世灵童——所以，传出讯息之人，与我教实在大有缘份。”<p>　　我不敢接腔，唯恐他说白素或是我，也是什么活佛转世，那就不是很有趣了。<p>　　我再问：“要是三件法物，到那时仍未出现，那又如何？”<p>　　二活佛沉声道：“那就是我教劫难未完，再待时机。但照神示，法物会在此适当时候之前就出现。”<p>　　我追问下去：“出现了又当如何？”<p>　　我这是在问他暗号第二了——事实上，七叔和我，都不知暗号第二是什么情景。只是在大活佛的口中，知道二活佛若是一道出暗号第二，立时会确立他的地位。<p>　　由此可知，暗号第二是什么，当真是重要之至。二活佛是真正的转世灵童，自然应该知道！<p>　　一时之间，气氛系张之至，二活佛目射精光，望定了我，神情变得极其凝重。<p>　　他一声不出，我也一声不出，我不知道这时我和他之间的情形，应该算是什么。我们之间，确然谁也没有说一个字，但是我们确然在沟通，凭借着眼神和表情，在作激烈的争持。<p>　　我先是从他的眼色之中，看出他不是不想说，而是感到根本无从说起，但是我坚持一定要他说。接着，他的神情又显示了是不是能不说，而我仍在坚持，并且让他知道我坚持的决心。<p>　　这一阶段的沉默，足有十来分钟之久，我和他之间，终究无法再有进一步的“无言沟通”，所以我先开口：“大师，对我公平些，你要我做的事，在进行的过程之中，我有九成可能被乱枪射死！”<p>　　二活佛长叹一声：“实在是我不知如何说才好，天机不可泄露的真正意思是，天机令你根本不知如何泄露，没有法子用语言去表达神灵的意愿！”<p>　　我进逼：“到时你要做什么，难道你不知道？”<p>　　他皱起了眉：“神灵不让我说，我就说不出来，就像你想知道灵魂的情形，我也说不出来一样——声音自身体发出，也就只能说身体的事！”<p>　　他说得恳切之极，已经近乎恳求了！<p>　　我仍然硬着心畅：“既然这样，我这个凡夫俗子，不能聆听神灵的语言，似乎也不必为神灵去冒那么大的险，幸会阁下，再见了！”<p>　　我说着，后退了几步。二活佛也在这时，站了起来——他起立的姿势很是奇特，说挺立就挺立，显得很是突兀。他的神情，也更是肃穆。<p>　　他沉声道：“你坚持要先知天机，其实那对你，对我，对这件事，皆有弊无利。但既然你执迷不悟，我纵使不能把天机玄妙全告诉你，也可以给你窥一线曙光，整个情形如何，你且自己去想像吧！”<p>　　他的警告，可以说相当严重，但这时，我却并没有放在心上，反倒道：“本来么，要人做事，却又把人全瞒在鼓里，那怎么说得过去？”<p>　　此言一出，我隐隐觉得有点不妥，因为从头到尾，我都没有答应为他做事，如今这样一说，岂不是等于说，他如果不把我瞒在鼓里，我就应该为他做事了？<p>　　可是——一时之间，我也不知该如何改口才好。也就在这时，只见他右袖一展，现出了右手来——他的右手，一直藏在宽大的衣袖之中，这时才显露了出来。<p>　　其实，我应该说明白一些，当他右袖褪下，应该现出右手的时候，现出的不是右手，只是右腕，光秃秃的右腕，并没有手掌！<p>　　刹那之间，眼前的这种景象，带给我的震撼，简直无与伦比！<p>　　脑中陡然浮现的印象，是少年时期见到过的那一只怪异莫名的手掌，这时自然而然所想到的是，那只手掌，是刚从这右腕上断下来的！<p>　　引起这种奇异联想的因素之一，是那手掌的断口处，和这时二活佛的断腕处，都是那么平整光滑，仿佛那根本不是血肉之躯，而是什么木刻玉雕！<p>　　接着，当年拉休寺静室之中，叛教者利刃挥动，血光遍溅的情景，使我有恍惚目击之感，那惊心动魄的一幕，竟如同印在秃腕之上！<p>　　二活佛垂下手，秃腕已被大袖遮住。我耳际嗡嗡作响，只听得他道：“我生来如此。”<p>　　我张大了口，还想再问——要问的事太多，可是一时之间，开不了口。二活佛长叹一声：“我也做了不该做的事，卫先生，你应该不是设想中的有缘人，你的行为令人讨厌生烦，可是偏偏又是你受卫七所托，天机真叫人难明！今日之事，连大活佛处也不能说，干系太大，你自己去好自思量吧！”<p>　　他分明是一个八九岁的孩童，可是当他用那种严厉的词句责备我的时候，我一句也反驳不了，反倒真的觉得，我一再逼他说出些什么来，很是不该，觉得他对我的不满，完全可以谅解。<p>　　我想解释几句，他已转身向杯中走去。这时，我心绪极乱——照二活佛的说法，由于我一再推三搪四，又穷诘不已，根本不是那个在“适当时候”出现的关键人物，但是偏偏我又和这事有关系，连他也不明所以，那么，除了我之外，还会有什么人呢？<p>　　我乱七八糟想了一会，勉强定过神来，已不见了他。我急急追向前，深入树林，又将近一公里，人影儿都没有再见到一个！<p>　　我在林子中，或伫立，或徘徊，或顿足，或拳击树干，一直到日头西斜，才出了林子。<p>　　那么长的一段时间，并没有能使我的心神，真正地宁贴下来。<p>　　首先，我想到的是二活佛转世之后，生而没有右掌的神异现象。<p>　　人生来少了一部分肢体，这现象本来不算太奇特，但是二活佛圆寂之前，失去了右手，转世灵童生而没有手掌，这就有一种说不出来的奇妙了。<p>　　不过，我又想到，当年拉休寺静室之中发生的事，只有三个人知道，这三个人都死了，血案的经过情形如何，没有任何人可以佐证，甚至是不是真有血案，也只是二活佛的一面之词。<p>　　这样申引开去，可以说，一个生而没有右手的孩子，编出了这样的一个故事来。<p>　　但是，我却又确然见过一只手掌，一只断处平整之至的手掌！<p>　　这手掌又是怎么一回事？<p>　　当手掌和二活佛，同时在“适当时候”一起出现的时候，又会发生什么事？<p>　　二活佛叫我“好好思量”，但是我思绪一片紊乱，想不出一个头绪来。二活佛又说绝不能对别人说，连大活佛也不能说，但是我必须和白素商议，白素和我是合二为一的，不能说是“告诉别人”。<p>　　自然，除了白素之外，我不会再和任何人说，连红绫也不会说。<p>　　此行，我可以说有极大的收获，也可以说一无所获。大收获是，我相信我见到的真是二活佛的转世灵童，许多玄妙的现象，令我除了相信之外，别无他途。<p>　　没有收获的是，有关灵魂离开了身体之后的情形，迭经转世的二活佛也说不上来——虽然他给了我新的解释，但那不是答案。<p>　　他的说法很有理——用身体发出的声音，只能阐释有关身体的事。<p>　　照这样的说法来看，人只怕永远没有法子明白灵魂是一种什么样的存在了，除非变成了没有身体的灵魂——到了那时，根本不必说也明白，因为本身已经是灵魂。<p>　　我思绪紊乱，浑浑噩噩，竟有不知如何回家之感。<p>　　白素一见我，就吃了一惊，那是因为我那时的神情，实在说不上任何正常，我精神不振，面色灰败，双眼无神，看来像是大病在身，那和我在旅途之中喝多了酒，自然也有关系。<p>　　白素甚至自然而然，过来扶我，我握住了她的手：“我没有事，只是有不少事想不通！”<p>　　白素什么也没有问，直到我又喝了几口酒，缓过一口气，把我会见二活佛的一切，全告诉了她之后，她才道：“那毫无疑问是二活佛的转世！”<p>　　我点了点头，她又道：“你惹恼了二活佛！”<p>　　我不同意：“不关事，根本，我不是那个在‘适当时候’出现在那个大场面，协助那惊天动地的大事进行的人，不是我！”<p>　　白素吸了一口气，她立时同意了我的说法：“那……会是谁？”<p>　　我也吸了一口气：“可记得章摩活佛对温宝裕所说的话：有缘。在整件事情中，七叔是有缘人，他的缘，使他把责任交给了我。我也是有缘人，我的缘，只怕也止于把责任交给另一个人。”<p>　　白素摇头：“你不可能把责任交给别人，因为这件事，绝对要严守秘密，不能对任何人说，在这样的情形下，自然不可能转移责任——”<p>　　她说到这里，陡然住了口，现出十分骇异的神情。而我在这时，也陡然吃了一惊，手一震，杯中的酒，也洒出了不少。<p>　　我们两个人想到的是同一件事——如果责任有所转移，那么唯一的可能，就是转到白素的身上，只要“严守秘密”被遵守，世上就只有白素一个人，知道得和我一样多，除了她未会见过那三件法物之外，她所知道的和我一样，完全可以做到二活佛的图谋！<p>　　我心头的感觉怪异莫名，登珠把责任加在七叔身上，七叔加在我的身上，我又加在白素的身上？<p>　　我大摇其头，连声道：“不会，不会！”<p>　　那是把自己的生命当赌注的事，我自然不会转嫁到白素的身上。但如果白素自己要去做呢？<p>　　白素对喇嘛教一直很有好感，而且，也会为了喇嘛教而出死入生，她会愿意去冒这个险！<p>　　白素若是做了这件事，那缘还是由七叔而起，七叔交给了我，我虽然没有交给白素，但是她若不是我的妻子，也就不会和这件事发生关系。<p>　　一想到这里，我立时向她望去。白素现出迷惘的神情：“我不知道，我只能说，我会郑重考虑，不会立即拒绝，也不会一口答应。”<p>　　我已经有了决定：“若是你答应，我也不会让你去，我去好了！”<p>　　白素的神色凝重，但不到一分钟，她就恢复了常态，淡然笑道：“何必现在就讨论这个问题？事到临头，再说也不为过！”<p>　　我没好气：“什么时候，才是事到临头？”<p>　　白素道：“我问过熟悉喇嘛教传统的人，找寻转世灵童，是一桩十分花时间的事，通常要五年或更久，就算如今有假二活佛的讯息传了出去，有关方面觉得要快些找，立刻进行，也至少要三年。”<p>　　我停了一声：“他们不会速战速决？”<p>　　白素道：“不会。正因为有这个传言在，各方面的功夫，更要做到十足，一丝不苟，不然，始终会有人怀疑，那二活佛是假的！”<p>　　我闭上眼睛一会，喃喃地道：“不管是三年还是五载，总有一天，会事到临头的！”<p>　　白素道：“是啊，但还有第二个条件，要那三件法物出现。”<p>　　我吁了一口气，要那三件失踪了那么多年的东西出现，困难之至，要是永不出现，那也就没有了“事到临头”的这一天了。<p>　　所以，我真的不必现在就开始焦急的。<p>　　我问白素：“要是三件法物出现，二活佛期待的适当时候也来到，二活佛又能在这个盛大的典礼之上现身，他会做些什么？那‘暗号之二’的内容如何？”<p>　　白素瞪了我一眼：“连大活佛也不知道，我怎么会知道它的内容？”<p>　　我道：“二活佛一定知道的。”<p>　　白素同意：“那当然，那是他最大的秘密，只有他一个人才知道。”<p>　　我道：“问题就在这里——在逻辑上说不通，只有他一个人才知道，那不能算是暗号，暗号至少有两个人知道，才能成立。”<p>　　白素道：“也不一定，很多暗号，是人和机械相对的，例如保险箱的密码。”<p>　　（在那一刹间，我又想起了关夫人小仙的那张书桌——我的思绪，一向十分芜杂，由此可见一斑。）<p>　　我道：“二活佛的情况，显然不是如此，他要取得众人的信任，一个人知道的暗号，说对了也无从核对，不会有人相信！”<p>　　白素眉心打结：“在你一再的逼问之下，他给你看了秃腕，那已是他所能透露的最大程度了。”<p>　　我道：“是啊，我估计，在那‘适当时候’的盛典之中，他也必然会向所有人展示他的秃腕，如果断掌同时出现，那就有一定的说服力。”<p>　　白素扬眉：“是有‘一定的说服力’，但决计不能使人人信服。”<p>　　我和白素互望，设想不出二活佛还有什么法子，可以使他的身分被确认。<p>　　过了好一会，白素才叹了一声：“不必再伤脑筋了，要是能让我们想出来，那也不成其为天机了。这事情关系极大，和喇嘛教的兴衰攸关，各路神灵，必然都有安排，岂是我们能洞悉先机的？能知道那么多，已经是机缘不浅了！”<p>　　白素的性格，可以这样说，但是好奇心极强的我，当然不能就此满足。可是不论我如何想，也设想不出暗号之二的内容。<p>　　连大活佛来访的事，温宝裕和红绫都不知道，我与二活佛会面的事，他们更不知道了。我猜想，他们都知道我有些事没有说，但是地们都很懂事，没有追问。因为他们知道，若是可以告诉他们的事，我一定自动会说的。<p>　　白素仍和喇嘛教保持一定的联络。假二活佛的讯息，传得很快，果然那一方面也几次宣布，已在着手寻找二活佛的转世灵童了。<p>　　事情在表面上很平静，但暗中波涛汹涌，谁也不知道这座“火山”什么时候会爆发。<p>　　事情没有什么进展，一直到二十多天之后，正当我奇怪何以小郭一去，了无音讯之际，那天晚上，忽然有一个电话找白素。<p>　　白素才一听电话，神情就有点异样，她顺手按下一个掣钮，使我也能听到对方的讲话。<p>　　那是一个十分动听的女声，称呼也亲热：“白姐，你有一个朋友姓郭，说是著名的私家侦探？”<p>　　声音很熟，她一定是先向白素报了名字的，我一时之间想不起那是谁。<p>　　白素应对镇定：“是，他虽然出名，但也只不过是一个普通人，何以竟劳动到了尊驾来电相询？”<p>　　白素一面说，一面向我使了一个眼色，那使我一下子就想起打电话来的是什么人了——是不久之前，曾和白素一起来见过我的黄蝉，一个地位很高的情报官员，负责最高的神秘事务的美女，涉及许多一级机密的掌权人物！<p>　　我不禁暗叫不妙，因为小郭若是落到了这种人的手中，那真是凶多吉少，扣押十年八载，不见天日，是再平常不过的事！<p>　　小部是到穆家庄去找卫七的下落，一无所获倒也罢了，怎么会惹上了这样的麻烦？<p>　　我心念片转间，白素和黄蝉之间的对话在继续。黄蝉先问：“他和你们的友情——”<p>　　白素道：“始自大家都是青年人的时候！”<p>　　黄蝉“啊”地一声，白素立即问：“他犯了什么事？贵地的法律，有时实在令人无所适从。”<p>　　黄蝉叹了一声：“他私自进入旅游禁区，并且就极敏感的政治、宗教、民族问题，散布谣言，破坏民族团结，有鼓吹国家分裂的企图！”<p>　　我一面听，一面叫苦不迭，这些罪名，随便一条，就可以来个无期徒刑，那么多加在一起，小郭只怕是性命难保的了。<p>　　但白素却居然笑了起来：“乖乖！真是够严重的，但是你既然打电话来，就表示事情一定有转圜的余地，对不？”<p>　　听得白素那么说，我也不禁笑了起来，伸手在自己的头上，轻轻打了一下——我一听小郭惹了祸就发亟，不如白素镇定。<p>　　黄蝉笑声如银铃：“真是什么事都瞒不过白姐——我要见你，尤其是见卫先生！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_14'>第一百零一卷 转世暗号 第一十二章 河底获宝</b><p>");

document.write ('　　白素向我望来，我大声道：“先把小郭放出来！”<p>　　我以为提出这个要求，一定会有一个讨价还价的过程。谁知道黄蝉真有过人之能，竟然一口答应：“好，我们这就启程——只是郭先生的事件，在到我手之前，他已受了不少惊恐，与我无关，而且与他所犯的事的严重性来比较，他所受的惊恐，也不算什么，请两位谅解！”<p>　　我忙道：“那不要紧，能恢复他的自由就好。”<p>　　黄蝉的回答更干脆：“明天见。”<p>　　等通话完毕，我才问：“受了点惊恐，那是什么意思，严刑拷打？”<p>　　白素摇头：“小郭也算是国际知名人士，不致于，但提出的那些指控，足够他在牢狱过一辈子，你猜这傻瓜做了些什么？”<p>　　我苦笑，称小郭为“这傻瓜”，我完全同意。我道：“他一定在散布二活佛是假的讯息。”<p>　　白素皱着眉：“黄蝉要见我们，又是为了什么？”<p>　　我道：“那更简单了，他们绝不容许这个讯息散布出去——我看，小郭在‘惊恐’之中，已经把讯息是自我这里来的供了出来，所以黄蝉才要来根查。”<p>　　白素皱着眉，要应付黄蝉不难，但要和黄蝉身后那庞大的支持势力周旋，却是麻烦之极的事。<p>　　我想了一想：“以不变应万变，逐步应付。”<p>　　白素伸出手来，和我互握，我们两人同心合力，度过不少难关，每当双手互握，勇气就会倍增。<p>　　黄蝉来得好快，第二天凌晨，天还没有亮，门铃声大作，她和小郭已在门口了——这种时候来到，她当然是通过特别安排的交通工具来的。<p>　　一进门，小郭就拥抱我，他看来并没有怎样，只是脸色极度苍白，他道：“卫斯理，对不起，我招了你出来。”<p>　　这一事，我早已料到了，但我还是吃惊：“他们对你动了刑？”<p>　　小郭摇头：“没有，只是一落入他们手中，他们提出来的指控，罪证确凿，我毕生都将在黑牢度过，那种极度的恐惧感，令我精神崩溃，只求有超生的机会，明知会替你带来麻烦，也顾不得了！”<p>　　小郭说得很是恳切，我也了解到人在绝望时所产生的恐惧感，是如何之可怕。<p>　　而且，老实说，就算没有小郭这次把我招了出来，黄蝉还是会找上门来的——谁都知道我和卫七的关系！<p>　　我拍着他的肩：“别放在心上，最紧急的时候，想到朋友，是应该的。”<p>　　我和小郭，大有劫后重逢之感。可是那边厢，白素和黄蝉，像老友相见一样，正言笑甚欢。<p>　　我转过身去，向黄蝉道：“多谢你立刻放人！”<p>　　黄蝉还是那样动人，尤其当她秀眉略蹙之际，简直古典之至：“是费了一点劲，是我在最高领导人面前力争。才能成事——这位仁兄，竟然在一座喇嘛寺中，向几百个喇嘛，说才圆寂不久的二活佛是假的！”<p>　　我望着小郭苦笑，小郭想是心有余悸，不由自主，缩了缩头。<p>　　黄蝉接下来又说了几句话——不是我卖关子，而是她的话，我、白素和小郭，都绝想不到，所以听了之后，神情之错愕，简直难以形容。<p>　　而我们会有这样的反应，自然都在黄蝉的意料之中，所以她只是笑嘻嘻地望着我们。<p>　　黄蝉说的是：“郭先生所说的，若是谣言，倒也罢了，最糟糕的是他说出了绝不能够泄漏的极度机密！”<p>　　一时之间，我们三个人望定了她，实在不知说些什么才好！<p>　　因为根据黄蝉的话，他们竟像是早知道那二活佛是假的了！他们是怎么知道的？是经由什么途径知道的？是七叔传出去的消息，何以他们竟会相信？<p>　　黄蝉吸了一口气：“纸包不住火，隔了那么多年，这件事终于传了开去——两位正致力传播这件事，但我们严厉封锁这讯息，相信两位也知道，这件事一旦证实了，会引发大变动。”<p>　　白素的声音虽然温柔，但是说的话却针锋相对，尖锐无比：“有变动未必不好，有一些变动，是必然会发生的，例如，有压迫就有反抗。”<p>　　黄蝉笑：“白姐，可是我们却不想有任何变动！”<p>　　我不由自主摇头，这两位女性，所争持的问题是如此严肃，可是看她们的神态，宛若在讨论一盘牛肉，是红烧还是清煮！<p>　　我打岔道：“不必讨论这些，你们是怎么知道二活佛是假的，何时知道的？”<p>　　黄蝉的行事态度，十分爽快，她一点没作额外的说明，就把最高机密向我们说了出来。虽然我们的立场明显敌对，但她的这种行事方式，也深得人好感。<p>　　她道：“当年拉休寺静室之中，叛徒行凶，除了登珠之外，另外还有两个小喇嘛，恰好在暗处，看到了血案发生的全部经过。”<p>　　我除了发出“啊啊”的声响之外，迅速地在转念——是不是她编出来的故事呢？<p>　　可是她接着往下说，我没有法子不信。因为自她口中说出来的，正是当年发生的事——若不是由目击者转述出来，她根本不可能知道！<p>　　她继续说的是：“那两个小喇嘛见到的情形是，叛者抽出利刃，在二活佛手才拿到铜铃时，就齐腕斩断了二活佛的手，在一旁的登珠活佛，不等断掌落地，就接住了手掌，接着，他就拾起铜铃，冲向门外，在经过供桌时，又顺手取走了一簇供奉的神花。那时，二活佛正运气自断经脉，全身发出可怕的声响，令反叛者震呆，所以未及阻止，登珠才得以脱身。”<p>　　我和白素，听得面面相觑，因为黄蝉所说的，比我们所知的还要详细！连二活佛的转世，向我叙述时，也没有那么详细，那当然是由于这段经历，绝非有趣，他不想详说之故！<p>　　我们的反应，在黄蝉的意料之中，所以她自顾自说下去：“那两个小喇嘛一见发生了那么大的变故，吓得逃离了寺院，一直东躲西藏，直到教中发生了大变化之后，叛教者也死亡，势力完全减弱之后，才敢出面，向我们说出了当年目击的经过——那是七年之前的事了。”<p>　　我直到这时，才说了一句：“你们早知道那二活佛是假的？”<p>　　黄蝉点头：“是，根据当时的情形，二活佛若是转世，必然和三件物事有关：手掌、铜铃、花。那个二活佛被确认，由反叛者一手包办，和那三件物事一点关系也没有，所以肯定是假的。”<p>　　我和白素，听她已分析到了三件法物的作用，又是暗惊，又是佩服，但我们全然不动声色，甚至没有互望一眼。<p>　　黄蝉笑了笑：“对我们来说，二活佛是真是假，都是一样，假的或者更好，更听话，容易控制——事实也确然如此。那是国家的绝顶机密，知道的人，不超过十二个，以为是再也不会泄漏的了。”<p>　　我吞了一口口水：“当年目击的那两个喇嘛呢？”<p>　　黄蝉妙目流盼，向我望了一眼，像是怪我多此一问。我感到了一股寒意——我确然多此一问，那两个喇嘛，当然立即被灭口了！<p>　　黄蝉接着又道：“总以为那二活佛至少还可以活几十年，可以相安无事，谁知道他养尊处优，日子过得太好，竟然短命早死了！”<p>　　自黄蝉美丽优雅的神态之中，说出这等俗而不敬的话来。我并不感到意外，她当然不会对喇嘛教的活佛有什么敬意，何况是个假的。<p>　　黄蝉垂下了眼睑：“现在，情势十分复杂，二活佛是假的讯息，传了出去，会引起我们不想发生的混乱。”<p>　　白素居然回敬了一句他们的惯用语：“客观事物的发展，不会因主观愿望而转移！”<p>　　黄蝉笑靥如花：“白姐，你太理想主义了吧！”<p>　　我从思绪紊乱之中，勉力定过神来：“请问你来见我们的目的是什么？”<p>　　黄蝉收起了不知是真是假的笑意：“从讯息的传播到巨额赏格的出现，到郭先生的出现，全世界人都在找卫七先生——”<p>　　不等她讲完，我就道：“我不知道七叔的下落。”<p>　　黄蝉道：“他的下落，一点也不重要。重要的是登珠活佛当年带走的三件物事的下落。”<p>　　我沉声道：“我甚至不知道有这三件物事——”<p>　　我的话才说到一半，就被黄蝉以一阵清脆的笑声所打断：“卫先生，我对你坦白，也希望你用同样的态度！”<p>　　我苦笑：“好，我知道有这样三件物事，也知道这三件物事关系重大，但是我不知道它们的下落。”<p>　　小郭在进来之后，一直没有说过什么，直到这时，他才向黄蝉一指，石破天惊地道：“那三件法物，落人他们的手中了！”<p>　　我大吃一惊，望向黄蝉，黄蝉直认不讳：“不错，东西能再出现，归功于郭先生找到它们，现在，三件所谓法物，在我们手里！”<p>　　我感到喉头发干，说不出话来。二活佛曾说过，那三件法物，一定会出现，而且，会在“适当时候”之前出现，果然被他说中了，可是，东西却落在对二活佛绝对无利的对方手中！<p>　　我望向小郭，想知道他是如何发现找寻那三件物事的线索的，小郭现出愤然的神情，低声道：“凭势强夺，算什么行为，那三件东西是我的！”<p>　　黄蝉并不理会小郭：“郭先生很了不起，能一下子就把湮没了那么多年的东西找出线索。卫先生，我们也肯定，你知道二活佛的转世灵童的存在。”<p>　　我完完全全控制着自己的脸部肌肉，不现出丝毫的特别反应。<p>　　黄蝉的话，她说我知道二活佛转世的存在，这证明她知道得虽然多，但是还不够多。她不知道大活佛见过我，也不知道我见过二活佛。<p>　　她也不知道二活佛的惊人计划。<p>　　我绝不能让他知道那些——为了隐瞒更大的事实，就必须说出一些小的事实。<p>　　所以我道：“是，有两封信，寄自刚渡，我认为是二活佛转世灵童寄来的。”<p>　　我把那两封信的情形说了，而且，把那年一大批喇嘛走了之后，七叔对我说的话也说了——比我告诉小郭的还多，我告诉小郭，只说是一只长盒子，没说盒中的东西，所以小郭一面听，一面冲我瞪眼睛。<p>　　黄蝉听得十分用心，白素在一开始的时候，略有吃惊的神情，那一定是因为我说出了“刚渡”这个地名的缘故，暴露了二活佛的所在，但是她随即想到，要在刚渡找一个小喇嘛，就像在海滩找一粒砂一样，不是容易的事，况且黄蝉也不知道二活佛已经是小喇嘛了，所以二活佛的安全，没有问题。<p>　　白素的神情，自然逃不过黄蝉锐利的目光，那也就增加了我叙述的可靠性。<p>　　我说完了后，摊了摊手，表示所知止于此。<p>　　黄蝉深吸了一口气：“我们决定，把当年的血案，永远成为秘密，不久，很快，就会确认二活佛的转世，在刚渡的那个，永远没有希望成为二活佛。”<p>　　白素像是想说什么，可是却没有说出来。<p>　　我淡然道：“很好，你们怎么做，我没有意见——别人有意见也不要紧，反正你们有足够的监狱。”<p>　　黄蝉叹了一声：“无论如何，我对两位总有异样的尊敬，我带一句话给两位，切勿做任何事——后果会极严重，这是认真的。”<p>　　我和白素同时笑了起来，黄蝉忙道：“只是一片好意，绝非警告。”<p>　　我和白素，都没有说什么，黄蝉忽然说了一句：“二活佛的确认仪式，会隆重举行，转世再生这种事，神秘莫名，世人都有兴趣，两位可有兴趣参加？”<p>　　我着实吃了一惊，为了使我不现出吃惊的神情，脸部肌肉甚至僵硬，我很佩服白素，她看来自然得多（后来，她说我看来自然得多）。<p>　　我们齐声道：“到时再说吧。”<p>　　黄蝉转身向外走：“郭先生在三年之内，最好不要入境——你的记录坏极了。”<p>　　小郭闷哼一声：“要不是我，你们再也找不到那三件法物！”<p>　　黄蝉笑：“对，就凭了这一点，我才能向最高当局说情，阁下才能全身而退。”<p>　　白素道：“你们准备不论真假，另立二活佛，这三件东西，也没有什么用处了。”<p>　　黄蝉摇头：“太有用了。那铃不知是什么合金所铸，所发出的声音，音频极高，世上独一无二，教中都知道是二活佛的遗物，那簇花据说千年不谢，也是神花，我们找到了灵童，再教他当众认出两件法物，他二活佛的地位，就举世公认，谁也抢不走——即使真正二活佛的转世，也抢不了他的地位，这间接是郭先生的功劳！”<p>　　我冷冷地道：“直接，自然是你的功劳了。”<p>　　黄蝉很是佻皮地向我福了一福：“这是小女子应尽的责任！”<p>　　我没好气：“还有那只断掌呢？准备如何利用？”<p>　　黄蝉笑得甜：“我想不出有什么用处来，卫先生可有什么提议？”<p>　　我又闷哼了一声，黄蝉一副大获全胜的姿态，一路娇笑着，走了出去——她厉害在并没有警告我们什么，只是把事实全部摊开来，好叫我们知难而退。<p>　　的确，事情正如她所说，真正的二活佛转世，就算能在这个典礼之中出现，也不会有机会。二活佛所说的“适当时机”，已不存在了。<p>　　我和白素的心情都很沉重，事情看来像是坏在小郭手里，但实在又不关他的事，我问他：“你是怎么一下子找到那三件物事的？”<p>　　小郭仍有气：“我可不知道什么三件法物，只知道是一只长盒子！”<p>　　我道：“好了，当时对你略有隐瞒，是为了事关重大，况且你去找人，不是找物！”<p>　　小郭叹了一赘：“那长盒子是一个大线索，根据你的叙述，卫七带着它登船，等到落船时，身边已没有了，他不会把盒子留在船上，唯一的可能——”<p>　　我失声叫：“沉到河中去了！”<p>　　小郭一翻眼：“那还用说！旧时船上，都有油布，桐油泥灰的补漏，那是防水的好材料，又有压舱的大石，将盒子密封了，绑上石块，沉到河底去，是最好的保管方法！那一段水路又不是太长，我雇了八九十人逐尺找，第四天就把它捞了起来。”<p>　　我和白素互望，我用力一顿足：“那怎么又会惊动了那样的高层？”<p>　　小郭恨恨地道：“这就要怪你了，你没告诉我那盒中是什么，我打开盒子一看，莫名其妙，只猜到那是喇嘛教中的东西，那铃，那花倒也罢了，那只断掌，我可以发誓，确是人的手掌，只差没有温度了。”<p>　　我骇然：“你敢去碰它？”<p>　　小郭倒老实：“也犹豫了很久，像是有生命一样。”<p>　　我苦笑：“于是你带着它们，去找喇嘛教？”<p>　　小郭点头：“才到了一座喇嘛寺，几个老喇嘛一看，就认出了铜铃是二活佛的遗物。已经好久没有出现了，他们都对我客气之极，又有了不少老喇嘛来，纷纷问我这三件物事的来历，我就照实说了，第三天，我就啷当入狱了。要是我早知道这三件物事如此重要，一得了手，立刻回来，神不知，鬼不觉。”<p>　　我也绝想不到向小郭守了一些秘密，会有这样的后果，只好一声不出。<p>　　小郭又道：“花和手掌，都是有生命的，何以经过那么多年，生命在它们身上，只是凝止，并未消失？”<p>　　我骇然道：“你说什么啊，手掌有什么生命？人才是有生命的。”<p>　　小郭很固执：“手掌的情形，和花一样，花被剪下来，生命还在，手掌被切下来，自然也有它的生命，何以生命竟然凝止，像是随时可以再生？”．<p>　　我答不出来，白素平静地道：“或许，这就是活佛的超自然能力！”<p>　　小郭呆了半晌，又是点头，又是摇头，因为白素的话，虽然是唯一的解释，但也难以接受。<p>　　我再问：“东西给你找到了，人呢？可有讯息？”<p>　　小郭摇头：“没有，问了几个老人，有的还记得有外地人带了一个可爱的女婴来找奶妈的事，那陌生人第二天，把女婴留在庄主家里就走了，没有人知道他的下落。”<p>　　我叹了一声，小郭忽然现出了很是古怪的神情：“那女婴成了庄主的义女，跟着庄主姓穆，你猜，庄主为她取了一个什么名字？”<p>　　我不耐烦：“谁能猜得到？”<p>　　白素忽然惊讶地道：“莫非叫秀珍。”<p>　　小郭用力一拍大腿：“正是！”<p>　　我呆了一呆：“就是教红绫潜水，最近又借超等小飞机给我的穆秀珍？我怎么不知道她是我的同乡？只怕是同名同姓吧！”<p>　　白素道：“总有机会见到她的，一间就知——这里面，不知道又有什么故事了！”<p>　　我感到世事真是不可思议之至，除了不住摇头之外，别无反应。<p>　　小郭走后，我才懊丧之至：“我坏了二活佛的大事，那三件法物，落到了他们的手中！”<p>　　白素道：“也不见得，天机玄妙得很，或许正要有如此一个曲折，到时二活佛一出现，东西现成在那里，更方便些！”<p>　　我望了白素半晌：“现在你还认为有那‘适当时机’的存在？”<p>　　白素点头，我叫了起来：“你没听黄蝉的计划？他们都安排好了！”<p>　　白素语意坚定：“可是你别忘了，不论他们怎么安排，他们都不知道暗号第二，只有二活佛才知道。我相信到时，暗号第二一定会发生巨大的作用，使他们的一切安排都崩溃！”<p>　　我没好气：“会出现什么情形？”<p>　　白素摇头：“非但我不知道，连大活佛也不知道，只有二活佛一个人才知道。”<p>　　白素的回答，无可反驳。<p>　　到时，会有什么事情发生，也只有等到时才知道了。现在，只能设想。原则是：二活佛一再有行动，一定能使人人都确认他的地位。<p>　　各位，我记述故事，都是在整个事件解决之后。才记述出来，所以都有头有尾，唯独这个故事，到此暂告结束，因为那“适当时候”还没有来临，还没有发生的事，我当然不能先记述出来。<p>　　这个“适当时候”一定会来临的，而且，正如黄蝉所说，规模会很大。或许，到时所发生的事，一刹那间，就可以传遍全世界，那也就不必我再来记述了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_01'>第一百零二卷 将来(思想仪系列第一集) 简介</b><p>");

document.write ('　　传说中的“聚宝盆”，竟然是一具自外星遗落地球的神秘仪器的零件之一？第二十九组宇航员又为何为了它甘愿背叛星体，成为宇宙游魂？而一旦神秘仪器出现，地球人的“将来”将会……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_02'>第一百零二卷 将来(思想仪系列第一集) 序</b><p>");

document.write ('　　将来。<p>　　将来会是怎样，没有人知道，所以，将来也就可以是任何样子，任凭你去想，想得出来的花样，都可以是将来。<p>　　故事中的设想是，高级生物的生活方式，在将来，必然趋向单一独处，而不是群居。这种设想，听来有点不可思议。<p>　　如果每一个人身上的几亿个细胞，也都要单一独存，那怎么办？一点也不必担心，几亿个细胞组成的群体生命，必然会解体（死亡），那时候，单一独存就会实现，尤其是脑细胞——它们本来就是独立的。“四号”那么说的。<p>　　倪匡<p>　　一九九三年七月九日<p>　　红了樱桃 绿了芭蕉<p>　　（只不过是提了两磅盛造樱桃，经过了一株蕉树。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_03'>第一百零二卷 将来(思想仪系列第一集) 第一章 疑真疑幻</b><p>");

document.write ('　　自小在苗疆蛮荒、崇山峻岭、原始森林中长大的女野人，我的女儿红绫，虽然回归文明社会，但是她对于城市生活，始终不是十分习惯。<p>　　所以，她少不免有点怪异的行为。<p>　　她极喜欢树，尤其是大树，幸好屋后是山，未经开发，古木极多，有高至二十公尺，粗可合抱的，那正投了她的所好。也不知是什么时候开始，她竟在其中一株最高的树上，在枝叶的掩蔽之中，搭了一个栖身之所。<p>　　我和白素发现了之后，也无法深责她，只是和她约定，一天之中，留在树屋中的时间，不能超过留在正常的地方，她也没有异议。<p>　　那株大树，在我书房的一个窗口望出去，便可以看得到，距离大约是三百公尺。<p>　　自然，那扇窗子的帘子，我也不再拉上，以便随时可以看到她。<p>　　戈壁沙漠有一次在我的书房，恰好看到红绫在树屋中自得其乐，戈壁沙漠向她挥手，她在树顶之上，纵跃如飞，竟一下子来到了离我书房的窗口不到十公尺之处。她的嗓门大：“两位叔叔，有什么好玩意？”<p>　　两人道：“你的树屋很有趣！”<p>　　红绫大是高兴：“要不要带你们去玩？”<p>　　她在这样说的时候，双臂向上抬了一抬，那身体语言是说：如果两位要去，一边挟看一个，就可以带你们去。<p>　　戈壁沙漠连声拒绝：“不必了，不必了，远处看看就可以了。”<p>　　红绫也不勉强，只是颇有失望之色。<p>　　戈壁沙漠问：“你在树上，要是忽然想和人讲话，那怎么办？”<p>　　红绫搔着头，一时之间，没有法子。我忙道：“快求两位叔叔设法！”<p>　　红绫笑嘻嘻地道：“像两位给小宝的那种流动电话，给我一部就好！”<p>　　戈壁沙漠“哈哈”大笑：“要带的都带来了！”<p>　　说着，一个就摸出了一具小巧的流动电话来，外形如一只松鼠，玲珑可爱。<p>　　一个道：“有了它，能和全世界通话，要不要打到法国去找你的秀珍干妈？”<p>　　红绫接了过来，她手指粗大，那电话上的数字按键甚小，但戈壁沙漠显然是为她特别设计的，按键高低突出，以方便她按动。<p>　　红绫很是高兴，连声道谢。<p>　　自从有了那电话之后，她随身带着，可是不怎么使用。这天，我在书房看信，一抬头，就从那窗口，看到了红绫在树屋之外的一根横枝上斜卧着，随着树枝的弹跳，一上一下，悠然自得。<p>　　那只鹰，停在她的身边，每当红绫向上弹起，它就展翅扑一下，配合极佳——对了，那只鹰，就是天工大王所养的后来送了给红绫的那只，它早已飞来了，终日和红绫作伴，每隔一个月，会飞走十天八天，想来是探访它的旧主人去了。<p>　　对那鹰飞回来的事，我们并不感到突然。因为我在离开天工大王回来之后，已经依照天工大王所说，告诉红绫将会把那头可以和人沟通的灵鹰送给她。红绫在雀跃之余，也在天天等它的出现。<p>　　可是等到它终于出现时，情形却有点奇特。<p>　　那一天清早，我还没有醒，窗上就传来“笃笃”的声响。白素先我一步行动，到了窗前，拉开窗帘，就看到了那头鹰，正在轻轻地啄窗子。<p>　　窗帘才一拉开，它就用爪子抓窗子，我们也都看到它的脚上，套着一只小小的金属管子。<p>　　这种情形，我们早已见怪不怪，知道那是天工大王又同我们传递讯息了。<p>　　对于这个被称为天工大王的波斯人伦三德，我对他的工艺技能当然极之佩服，对他幻想高山有生命，把大山当成是一个生命体来探索，更是五体投地。但是我却对他的为人，有点不很喜欢。<p>　　我喜欢人与人之间的相处，以坦诚为本。像我和伦三德的交往，过程奇特之至，我也迭冒奇险，他也引我为知己，可是一谈到了他何以有大山具有生命的想法时，他言词闪烁吞吐的程度，令人愤怒。<p>　　我在回来之后，曾向白素说了全部经过，白素听了，也为之愕然。<p>　　因为若是根据伦三德的说法，他的那种天马行空，奇诞无比的想法，是得到了一个名叫“原振侠”的人的启发。<p>　　可是他又没有见过这个名叫“原振侠”的人，甚至怀疑是不是真有这个人。看来，好象是这个名叫“原振侠”的人，留下了什么文件、资料，或是著作，提到了大山有生命的设想，启发了他。<p>　　而这个名叫“原振侠”的人，听伦三德的口气，又像是很久以前的人，他是如何和这个“原振侠”发生接触的，用他的话来说，是“疑真疑幻”和“不能肯定是不是真的发生过”。听起来很玄，倒像是他们是在梦中相会的一样。<p>　　问题更复杂的是，伦三德口中的那个名叫“原振侠”的人，是不是我们所熟悉的原振侠医生呢？<p>　　“原振侠”这名字，并不稀有，姓虽是僻姓，名字却普通，颇有同名同姓的可能。<p>　　但事情竟然凑巧到了这一地步？下落不明，不知在浩瀚宇宙哪一个角落，甚至可能已离开了宇宙的原振侠（想起来也骇然），竟然有一个同名人？而这个同名人，又有无比的想象力？<p>　　我和白素反复讨论，一点头绪也没有，看来除了等伦三德自己来揭开谜底之外，没有任何办法，而伦三德又不知何年何月才会离开那山洞——他死在那山洞中的可能性，我看高到了百分之九十九点九。<p>　　这既然是等不到的事，所以找和白素，都决定放弃不等，以免伤神。<p>　　可是，如今那鹰却又带来了他的讯息。<p>　　白素已开了窗，让那鹰进来——自从红绫幼年时被人闯进窗来抱走之后，我住所的所有窗子，都没有“窗花”逭回事。<p>　　那鹰进来之后，立刻抬起脚来，我自它的脚下，取下了那个金属管。<p>　　白素已经打开了门在叫红绫，红绫如飞般扑进来，那鹰卷起一阵风迎上去，声势浩大，如同塌屋子。<p>　　我进了书房，旋开了金属管，里面是一小卷薄得半透明的纸，打开来大约是三公分乘九公分的长方形纸条，打横用彩笔绘出了三个人头像——我不能肯定那是用什么方法绘出来的，或者是摄影，或是用其它什么方法形成的人像留影。总之，那比照片更细腻、更传神、更精致、更夺目、更具神采，如同活的一般。<p>　　每一个人头像，只不过大拇指般大小，可是人像上，细如毛发，也清楚无比，一一可数，人像的神情，更是呼之欲出。<p>　　那是三个神态、表情各有不同的美丽女性的头像。<p>　　我一看之下，简直如同电殛，想开口叫白素，竟至于发不出声音来。<p>　　而我的视线，也定在这三个美人的头像上，再也难以移开分毫。<p>　　那三个美人头像虽然是静止不动的，可是视线一与之接触，所产生的活色生香的感觉，就算是尖端科技、高解像、会活动的电视画面，也及不上。<p>　　更令得我心头震动的是，这种情景，在我少年时，曾见过一次。<p>　　那一次，是在一个被称为“鬼竹”的物体上看到的——至今我仍然不知那“鬼竹”是什么东西——也是一个美丽的女人头像。据说，面对“鬼竹”，不断思念一个人．这个人的头像，就会出现，我曾经假设过，“鬼竹”是一种仪器，能接收人脑活动时所发出的能量，这才会有想什么便有什么显现的效果。<p>　　如今在我眼前的这三个美人头像，就有这样的效果，我在震惊之余，忽然想到的是，这三个美人头像，是在“鬼竹”上出现之后，又被打印出来的。<p>　　我不知道过了多久，才回过神来，一定下神，就察觉到了白素已来到了我的身边。<p>　　她在我的身边，可能已经很久了，因为我太入神，所以没有察觉。<p>　　这时，我向她看去，看到她也目不转睛地盯着那三个美人头像。我不去打扰她，过了好久，她才深深吸了一口气：“这是什么技术造成的？”<p>　　她这个问题，听来有点怪，但也正道出了头像今人震惊、感到出类拔萃的原因，因为实在想不通，是在什么样的情形下，会产生如此精美的人像。<p>　　我自然无法回答白素的这一问题，我只是道：“显然不是我们熟悉的摄影！”<p>　　自素同意：“当然不是，你看，这……玛仙，就像是真的在我面前一样。”<p>　　对了，我还没有说那三个美人是什么人。<p>　　三个都是绝色美人，两个我没有见过，最右边的那个，我却十分熟悉，她就是那个女巫之王玛仙，是原振侠医生的密友，为了拯救爱神星，离开了地球——就是她，把原振侠放进了太空囊中送回地球来，可是却令得原振侠不知所踪。<p>　　确如白素所说，玛仙就像是活生生地站在我们面前一样，活的一样！<p>　　我也深吸了一口气，指着最左首的那一个美女。那美女英气勃勃，眉目之间，竟有一股霸道，双眼的眼柙，也是少温柔多刚毅，一望而知，她胸怀大志，大具野心，不是一个寻常的丽人。<p>　　我望了白素一眼，白素压低了声音，语调很是肯定：“黄绢。”<p>　　黄绢曾经权倾一时，可以代表整个阿拉伯世界发言，但最徫认识到了真正的爱情，和白化星人远走高飞，放下了在地球上她曾经不惜一切代价争取的名利和权力。她和原振侠医生之间，有爱有恨，有着数不清的纠缠，她的离去，曾使原振侠医生有极度的失落！<p>　　一个是黄绢，一个是玛仙。<p>　　在中间的那个，一双眼睛，水灵灵地动人，可是却透着刻意隐藏，但是又难以隐藏的幽怨，她动人的双唇，像是有不知多少心事想找人倾诉，可是在芸芸众生之中，却又找不到对象，所以在她秀丽的脸上，就泛着淡淡的落寞，使她看来，更是楚楚动人。<p>　　这一次，我完全不必征求白素的同意，就可以知道这个美丽而又心事重重的美人是海棠，一个由强权自小训练出来的“人形工具”。<p>　　海棠也和原振侠医生有过许多缠绵的故事，结果，她通过了艰难的改造过程，从一个地球人，变成了外星人。<p>　　黄绢、海棠和玛仙，这三个女人，都和原振侠医生，有着极密切的关系。波斯人伦三德把三人的头像送来给我，是什么意思呢？他想传达什么讯息呢？<p>　　我第一个想到的是，一直在他口中提到的“原桭侠”，就是我们熟悉的原振侠医生——虽然随便怎么设想，也难以把他们两人拉在一起，但确然两个人是同一人，并不是同名同姓。<p>　　我甚至可以很肯定地说，这三个美人头像，并不是伦三德的东西，而原来是属于原振侠所有，不知如何，落到了伦三德的手中。<p>　　我眉心打结，剎那之间联想到的，白素当然也想到了，她突然提醒我：“翻过来看看！”<p>　　由于那纸卷看来近乎半透明，所以我一点也没有想到背面也可能有东西。给白素一提醒，我翻过来一看，就看到有两行极淡的字迹，白素凑了过来一起看。那两行字写的是：<p>　　“天地之间，真有她们？<p>　　天地之间，真曾有我？”<p>　　我不由自主，发出了一下呻吟声——这两行字所写的，玄之又玄，一时之间，不知是什么意思。但是那一手行书，却一眼就可以认出，百分之一百，是原振侠医生的笔迹，绝错不了！<p>　　我呆了好一会，才听得自素道：“这事情有点不可思议，原医生入了什么魔，竟会怀疑自己的存在？”<p>　　我吸了一口气：“他的思想一直很古怪，若是……若是……处在一个奇特的环境之中，自然会容易产生虚无的想法。”<p>　　白素显然和我一样，心中也迷惑之至，所以她自顾自道：“这三个人像，是什么力量的杰作？”<p>　　她不说“什么人的杰作”，而说“什么力量的杰作”，当然是看出这样精美的人像呈现方法，不是人力所能达到的缘故。<p>　　我又吸了一口气：“那波斯人说，他会慢慢地把他和原振侠之间的事告诉我。这算是他的开始？”<p>　　波斯人伦三德确曾这样说过，当时，还惹得我很是生气——他要是用这种方法，每次由鹰带一点消息来。不知何年何月，才能把事情说得明白——也许永远都说不明白，他就曾说，事情如真如幻，他甚至怀疑事情的真实性。<p>　　接下来好几天，我和白素作了种种假设，但是都不得要领。由于玛仙是陶启泉的义女，我便把人像拿去给陶启泉看。<p>　　陶启泉看了，也叹为观止，他道：“真像玛仙站在我面前一样——她上次走的时候，曾说会努力在宇宙中找原振侠，也会在可能的情况之下，回地球来看看他是否已经回来，等她再来时，我一定告诉她，这可能是寻找原振侠的一个重要线索！”<p>　　我同意他的说法，而且，我知道，玛仙必然能解释是什么力量的杰作（谁知道，我一回到了家中，看到了红绫在逗鹰，我把人像拿出来给她一看，她就解答了人像何以如此出色的原因）。<p>　　且说我告辞时，陶启泉告诉我：“我才和勒曼医院联络过，他们说有事要找你。”<p>　　我立时道：“好，我回去就和他们联络。”<p>　　我和勒曼医院，有好些事悬而未决，一时之间，也不知道他们是为了哪一桩事找我。<p>　　回到家，看到了红绫，才想起这几天，一直为作出各种假设而头昏脑胀，没有对红绫说起这件事，就叫住了她，给她看人像，并且告诉她：“是鹰儿带来的。”<p>　　红绫看了之后，赞叹：“这三个人真好看！”<p>　　然后，她竟主动间我：“爸，你可知道为什么这三个人看起来，像活的一样？”<p>　　我大是惊喜：“我不知道，你知道？”<p>　　红绫很是高兴——这是孩子的正常反应。她指着人像道：“这种画，经过特殊的处理——嗯，处理的过程很复杂，不必详细说。在经过了处理之后，它具有一种能量，这种能量，可以影响人脑部的活动，使看到它的人，产生如同见到真人一样的效果。”<p>　　红绫说得十分认真，我也完全听得懂她说的话，可是我还是呆了好一会，说不出话来。<p>　　红绫有点着急：“你不相信？”<p>　　我忙道：“不！不！我相信，相信正是由于它有影响人脑部活动的能力，所以才会产生这样了不起的效果。因为太不可思议了，所以才发呆。”<p>　　红绫又道：“这种物质——就是用来形成人像的物质，地球上也有，只是还没有被发现，将来一定会被普遍采用，那时，地球人的生活，就会美好很多。”<p>　　白素在这时走了过来，接口道：“把这种物质加在书上，每一本书就变成合乎读者的心意；用在衣服上，就可以使人人都感到这件衣服美丽无比，余此类推，甚至可使食物变得美味，对不对？”<p>　　红绫拍手跳跃：“正是如此！”<p>　　她们母女两人，说得高兴，我却总觉得大是不对劲，我一面摇手，一面叫：“喂，等一等！这……不是很对头吧，要是普遍使用这种物质，去影响人脑部的活动，把什么东西都变得美丽无比——可是那并不是真正的美好，只是令人感到美好而已！”<p>　　自素和红绫一起望向我：“那有什么不对？”<p>　　我挥着手：“那不是真正的美好，只是让人感到那是美好罢了。”<p>　　白素扬眉：“感到是美好，和真正的美好，是完全一样的。”<p>　　我呆了一呆，对白素的说法，一时之间，提不出反驳来，而且，在经过了深思熟虑之后，也想不出反驳的话来。<p>　　的确，什么叫“真正的美好”呢？所谓美好，从头到尾，都只是人的感觉，只要人感到那是美的、是好的，还有什么“真正的美好”和“虚幻的美好”？<p>　　一切都决定于人的感觉！<p>　　既然有一种能量，使人感到什么都美好，也就一切都美好吧。<p>　　可是，我还是感到不对劲，因为这样一来，不是和每一个人都服食了迷幻药一样，都把虚假的变成真的了吗？<p>　　在若干天之后，我还是忍不住把这个问题提了出来。白素的意见，大具“襌”味，她道：“本来一切都是空的啊，单看你怎么想，你摸上去感到是光滑的，那东西就是光滑的，你不用理会它原来是怎样的。”<p>　　我还是无法反驳，但仍然摇着头。<p>　　对这个问题理论上的讨论难以继续。我提出了实在的问题：“地球人要到将来才会使用这种物质，那么，这人像不是地球人的作品了？”<p>　　红绫应声道：“当然不是，而且，它也不是画出来的，是一种仪器，接收了人脑活动的能量，转化出来的。”<p>　　我陡地一怔，瞪大了眼，望着红绫，心中不断地在叫着：“鬼竹！鬼竹！”<p>　　我之所以没有叫出声来，是因为我知道这种接收脑能量的仪器，实际上不是叫“鬼竹”，它曾出现过，在我少年时，我见过在这仪器上泛现的人像——在一见到那三个人像时．我就想起它！<p>　　如今红绫又这样说，那证明我的想法很对！<p>　　就是那种仪器，至少也是同类。这种仪器，属于外星人所有。“鬼竹”的主人，那种外星人，曾和我有过沟通，他们甚至委托我去寻找一个人——“我的师父”。但多少年来，我一直没有完成委托，也不曾再和他们有过接触。<p>　　在我面前的三个人像，是不是和那种外星人有关连呢？<p>　　剎那之间，千头万绪，一起涌了上来，我的神情，也有点怔呆。<p>　　红绫却误以为我还在为刚才的问题烦恼，她道：“爸，化学物质能刺激人脑活动，使人产生各种感觉。那是很普通的现象啊！”<p>　　我思绪很乱，所以漫声以应。她又道：“譬如说，氯和钠的化合物，就能使人感觉到咸味，一点也不奇怪，是不是？”<p>　　我略定了定神——人的味觉器官，一接触到了盐（氯和钠的化合物），就有咸的感觉，确然太寻常了，可那也确然是化学物质使人产生感觉的例子！<p>　　我接受了红绫的解释，再问她：“那种仪器，你知道属谁所有？”<p>　　红绫道：“很多外星人都有。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_04'>第一百零二卷 将来(思想仪系列第一集) 第二章 思想仪</b><p>");

document.write ('　　我进一步间：“例如——”<p>　　红绫道：“妈妈的妈妈他们也有，我在极短时间内，获得大量知识，也是利用了有能量的物质刺激我脑部活动的结果。这类物质都有放射性，人类对它有恐惧感，还未曾到开发它们的时候。”<p>　　我有点发怔，竭力去设想这种“能量”被大量开发使用之后的情形，可是却又觉得难以设想。<p>　　红绫看着我的样子，笑了起来：“别担心．到了将来，地球人自然会适应那样的生活。”<p>　　我吸了一口气，作了一个手势，表示接受了她的解释．我指着这三个人像：“这三个美女，都是你经常听我们提起的原振侠医生的密友。”<p>　　几乎什么都懂的红绫，对于“密友”这个名词，不是很明白，而且她显然对这种关系，没有什么兴趣，所以一转眼，就跳着出去了。<p>　　白素忽然道：“我想这是一个开始。”<p>　　我扬了扬眉：“波斯人设法在告诉我们，他和原振侠之间的关系？”<p>　　白素点头：“那鹰儿每次探望他，恐怕都会带一点资料回来。”<p>　　当时，我也认为是这样，但是那鹰又来去了三四次，每次都没有什么新的东西带来。有一次，我写了一封信，给鹰儿带去给伦三德，说明我对这三个人像的看法，我知道那一定会吸引他，我也问他是在什么情形下得到那三个人像的，同时也告诉他，那肯定是原振侠曾拥有的东西。我以为一定会有回信，可是一样令我失望。<p>　　由于很久没有新的发展，所以这件事，就这样干搁在那里。<p>　　在这段日子中，我自然另外有事在忙着，主要的就是和勒曼医院的接触。<p>　　在陶启泉那里，知道了勒曼医院有事要找我．我立刻和他们联络。<p>　　这次，接听那个专线电话的是一个娇滴滴的声音：“是的，卫斯理先生，医院方面会派一个人去见你。”<p>　　我问：“为了什么？”<p>　　那声音显得很遗憾：“对不起，我不知道——你知道我们医院的性质，各个部门，并不贯通。”<p>　　我只好道：“好，我恭候来人光临。”<p>　　勒曼医院之古怪，熟悉我故事的，一定早已知道。我认为在地球上，对地球人生命的奥秘，研究和掌握得最透彻的，就是勒曼医院中那一群来自宇宙各处，也包括了优秀地球人的研究者了。<p>　　他们实实在在的研究成果，都可以应用在对人类生命的实际用途上，比起宗教性的对生命奥秘的探索，还处于一种朦胧的境界，大不相同。<p>　　所以，我对他们十分尊敬，说是“恭候”，真的是有恭敬的心情。<p>　　第二天，那人就到了。那是一个看来外貌普通之极的中年人，这样的一个人，就算见过他八次，第九次也未必会认出他来。<p>　　要不是他一见面就自称是勒曼医院来的，我也不会认为他是我在等的人。<p>　　我请他进屋子，恰好红绫自楼上，像一阵风一样，卷了下来。<p>　　那么外貌平凡的一个人，一见了红绫，突然双眼之中，神光迸射——眼神是十分奇特的一种现象，这人的外貌，一点也没有改变，但是双眼之中，一有了神釆，整个人也就变得神釆飞扬，前后判若两人。<p>　　他盯住了红绫看，神情也变得十分讶异。我知道，自勒曼医院来的，全是非同小可的人物，所以很注意他看到了红绫之后的反应。<p>　　红绫一下了楼，一扬手，她肩上的鹰儿，先飞了起来，她向我略一挥手，也紧跟了出去，行动迅速，一下子就出了屋子。<p>　　我再去看来人时，只见他已回复了原来的样子，可见刚才的神态，是由于意外而显现出来的。<p>　　他也看到我在注意他的神态，略有不好意思，向门外指了一指，道：“刚才那位是——”<p>　　我道：“是小女。”<p>　　来人一听，样子古怪，惊讶莫名，一副难以相信的神气，我不禁感到好笑：“怎么，有什么不对？”<p>　　那人道：“他们告诉我，你和尊夫人都是地球人。”<p>　　我笑：“怎么，我女儿看来，不像地球人？”<p>　　那人神情迟疑：“她的脑部活动所产生的能量……或许，地球人中也有例外，真是的……可是不应该有这样的情形出现……”<p>　　他说得支吾之至，我哈哈大笑了起来，他错愕地看着我，我一面请他进书房，一面用最简单的方式，向他说了红绫的情形。<p>　　红绫的经历．奇特之至，即使是来自勒曼医院的人，也为之啧啧称奇：“难怪她的脑活动能量，是地球人的千倍以上！”<p>　　我趁机道：“和阁下比较如何？”<p>　　他没有回答，只是打了几个“哈哈”。<p>　　从他的这种态度，我可以肯定这家伙不是地球人。如今他的外型，只不过是为了方便在地球上活动而设的。反正勒曼医院中有的是地球人的身体，随便找上一具就可以了，他原来的外型，不知道是什么形状！<p>　　反正我也不是第一次和外星人打交道，所以他打哈哈．我也跟着一笑：“不知阁下前来，有何贵干？”<p>　　那人见我忽然客气起来，有点不好意思，伸出手来，和他握手时，他自我介绍：“我叫狄可。”<p>　　我笑：“是在地球上使用的名字？”<p>　　狄可笑了一下：“在任何地方，名字都只是一个代号而已——”<p>　　他说到这里，忽然长叹了一声，我不禁大是讶异，他立刻解释：“若是地球人都像你，那就好了，明知我是异类，一点也不大惊小怪。”<p>　　我笑：“见得多了，自然习惯，第一次有这种经历时，也不是不吃惊的！”<p>　　他再叹息：“地球人不但对外星人惊恐，连地球人相互之间，也因为外型或生活方式的些微差异，而势同水火，不能互容！”<p>　　我也跟着叹息：“这是地球高级生命的悲剧，也是文明停滞不前的原因。”<p>　　狄可默然无语，我看得出他还有许多话要说，可是我却无意和他再讨论地球人这个致命的劣根性——那很令人伤心。<p>　　所以我又道：“你来的原因是——”<p>　　狄可“哦”地一声：“我们受一个人的委托，要找一个人——”<p>　　他用这样的话来开始他前来的目的，自然听得我莫名其妙。他不好意思地笑：“爱神星向全宇宙发出了要求帮助的讯息，找一个人——”<p>　　我失声道：“原振侠！”<p>　　狄可点头：“对，就是这个名字，我们和爱神星的交往，有十分久远的历史，所以十分重视这个求助的讯息。”<p>　　我吸了一口气：“爱神星人极其可爱，真可惜他们的星球。遭到了如此巨大的不幸。”<p>　　狄可双眉一扬：“其实．星球也是一种生命，有诞生，就必然有灭亡，任何星体，都不能例外，像爱神星那样的情形，已经算是好的了！”<p>　　这一番话，令我在吃惊之余，又想起波斯人的“高山有生命”论——那何足为奇，整个星体，乃至整个宇宙，也都是生命！<p>　　狄可看出我有点精神恍惚，所以他等了一会才继续：“我到了勒曼医院之后，才知道原振侠这个人，和医院有过一段渊源，他有相当详尽的资料留在医院的记录之中。”<p>　　我斟了两杯酒，给了狄可一杯，他并不拒绝，反倒道：“地球上伟大的液体！”接着一干而尽。<p>　　我知道原振侠和勒曼医院发生关系的那一段经历，这段经历之中，包含了一个回肠荡气，极其感人的爱情故事。原振侠古道热肠，为了朋友，舍却了原来的身体，灵魂和好友共赴“幽灵星座”，脱险归来之后，再进入勒曼医院为他复制的身体之中。<p>　　这种惊心动魄的经历，自然会在医院的记录上留下详尽的资料。<p>　　狄可望着我：“你知道在原振侠身上发生的事？”<p>　　我点头：“是——不过，他赴幽灵星座的经过，我并不知情，他没有对任何人说过。”<p>　　狄可摇着空杯子，我立刻为他再斟满，这一次，他慢慢地喝着：“有一些资料，落在我们手中，对于寻找他，很有帮助。”<p>　　我苦笑，因为根据玛仙的说法，原振侠不知飘游到宇宙的哪一角落，时空交错，在立体，甚至是超立体的空间之中，凭什么资料，可以把他找出来？<p>　　我的疑惑反映在脸上，狄可道：“最有用的资料，是他的记忆组的能量频率，医院方面有详细的记录。”<p>　　我为之动容——所谓“记忆组”，就是俗称人的灵魂。原振侠的记忆组，曾和身体分离，我忽发奇想，若是找不回原振侠，那么把他的“记忆组”找回来，再配上一个身体，也就等于把他找回来了！<p>　　一想到这一点，我大是兴奋，立刻把我的想法，说了出来。<p>　　狄可鼓掌：“你真了不起，我的设想，正是这样，我们有一组十分特别的仪器．对高级生物的记忆组的能量频率，极其敏感，你可知道这‘能量频率’是怎么一回事？”<p>　　我照实道：“不知道，我第一次听到这个名词。”<p>　　狄可道：“每一个高级生物的记忆组，都有一个不同的频率，嗯……如果用数学来表达，地球人是二十六位数，通过仪器，把频率固定，如果这个人在太阳系之内，一下子就可以确定在何处，在银河系之内，也可以确定他所在的方向。”<p>　　我听得目定口呆，连喝了几口酒，才道：“那么，知道原振侠在何处了？”<p>　　狄可的回答是：“不知道！”<p>　　我有一阵昏眩之感：“那表示他甚至不在银河系之中？他在——”<p>　　我在一开始说的时候，语气十分惊诧，但是随即恢复了常态。<p>　　因为我想到，对一个地球人来说，银河系已是不可超越的天体。但是在整个宇宙之中，银河系只不过是一个微小的组成部分，不在银河系之中，就不值得大惊小怪，眼前这个狄可，他十之八九，就来自银河系之外。<p>　　但是狄可的回答，还是使我感到意外，他道：“也不能肯定那么誽。银河系的范围，只是一个平面，如果再加上时间的差异，那就成了立体，要找他就复杂得多了。”<p>　　我想了一想，我想我明白了狄可的意思，他是说：如果原振侠是在现在的银河系之中，他可以找到他，但如果原振侠不在现在的银河系，而是到了过去，或是到了未来，那么，即使他在地球上，要找到他，也就得通过另外的复杂程序了。<p>　　我点了点头，表示明白，直到此时，我仍然不知他来访的目的，所以我又提了出来。<p>　　这次狄可，有了切实的回答：“我需要有关他的更多的资料，你和他熟，应该可以提供。”<p>　　我反问：“要哪方面的资料？”<p>　　狄可道：“任何方面，未必都有用，但可能有些会极有用。”<p>　　我心中一动：“他有一段很古怪的经历——应该说，有一个人，有一段十分古怪的经历，可能和他有关。”<p>　　狄可扬眉：“请说！”<p>　　波斯人伦三德和原振侠之间的关系，正令我十分困惑，狄可有非凡的本领，他或者可以揭开这个谜团。<p>　　所以我就从伦三德对“原振侠”这个名字的敏感说起，说了他和原振侠之间，“疑真疑幻”的情形，以及他对大山有生命的设想。<p>　　狄可一开始就听得十分用心——他是一个很好的听众，不打断话头，全神贯注地听。<p>　　等他听到伦三德带来了三个人像时，他才动容：“那些人像呢？”<p>　　他问得很是焦切，显示他对这件事，极之关心。我不知道是什么原因，拉开抽屉，就把那卷薄纸取了出来。这些时间来，我一有空就在看那三个人像，薄纸也早已被我抚乎了。<p>　　狄可一看到，行动竟大是失态，他一下子扑了过来，撞倒了一瓶酒，还好我眼明手快，一伸手抓住了酒瓶，他身子一个摇晃，还没有站稳，却又一下子在我手中，把那瓶酒抢了过去，仰起脖子，倒了小半瓶进口。<p>　　我看得目定口呆，只好故作幽默：“我以为喝酒只是地球人的坏习惯！”<p>　　狄可伸手抹了抹口：“我们来之前，把地球人的生活习惯，编成程序，输入脑部，所以反应和地球人是一模一样的！”<p>　　我点头：“那么，是什么令你吃惊或感到刺激了？”<p>　　狄可指着那三个人像，一时之间，一句话也说不出来。我道：“她们的名字是黄绢、海棠和玛仙，是原振侠生命之中，三个重要的异性。”<p>　　狄可指着玛仙：“她和爱神星人在一起，委托寻找原振侠，由她出面向全宇宙呼吁。”<p>　　我又告诉了他主要的原振侠和玛仙之间的关系，以及他们之间发生过的一些事。看到狄可已渐渐镇定了下来，才住了口。<p>　　狄可道：“这画像，是经特殊技术处理而成的，其中有人的记忆在，那种能量，能影响人脑的活动，所以看起来活龙活现。”<p>　　我吸了一口气——他说的，和红绫所说的，完全一样。他又道：“这种特殊的技术，只有我们发展得最完善。要是由我们来面对仪器处理，人像真的会活动，甚至还会出声。”<p>　　我扬了扬眉：“这好象没有什么稀奇，地球上的摄影术、录像技术，也可以做到这一点。”<p>　　狄可摇头：“大不相同，这是脑能量活动的结果，能根据脑能量的活动，随意变化，如同真人相对。那本来是为了我们的宇宙飞行员长期航行，思念亲人而设的。”<p>　　我叹了一声，那当然不是录像技术所能比拟的了。<p>　　我问：“你既然对这如此熟悉，何以一看之下，还如此吃惊？”<p>　　狄可略为迟疑了一下，才道：“这种仪器的制造过程，极其复杂，而且是我们的独特之秘。其中接收脑活动能量的装置，可以起到许多作用——”<p>　　我插言：“例如轻而易举，就可以知道他人在想些什么？”<p>　　狄可神情认真，点了点头。<p>　　我默然——因为这仪器，有了这样的功能，就能达到一些不可告人的目的，例如把它放在华盛顿的白宫，那么，美国自总统以下的所有高级官员，在想些什么，也就不成为秘密了。<p>　　我难以设想星际秘密情报搜集的情况，单是地球上，已不知有多少人千方百计地想知道另一人怎么想，那种仪器对他们来说，也就是无价之宝！<p>　　而且，有了这种仪器相助，狄可他们，在宇宙航行，所到之处，自然无往而不利，因为他们能知道别人在想什么，那当然容易应付之至！<p>　　这仪器有这样的功能，堪称是宝物了，几乎可以利用它来作任何用途，包括刺探一切秘密——我之所以默然，就是因为想到了那一点，因为那不是光明正大的行为。<p>　　狄可也知道我何以默然，他道：“星际来往，最大的障碍，是彼此之间的陌生。陌生造成隔阂、造成猜疑、造成敌意、造成误会，许多悲剧，因之产生。地球人一直在害怕外星人入侵，就是明证。”<p>　　我知道他想说什么：“有了这种仪器，你们便可以轻而易举知道别人在想什么，就容易沟通了？”<p>　　狄可大点其头，我冷冷地道：“可是，那是你们独得之秘，别人无法知道你们在想些什么！”<p>　　他并不否认这一点：“是的，星际交往，始终还没有到达完全坦诚相对的地步，各个星体，都有自己的独特之秘。重要的是我们绝没有伤害他人之心。”<p>　　我叹了一声——这一切，对地球人来说，是太遥远的事了。<p>　　我又重复问题：“你何以会吃惊？”<p>　　狄可道：“这种仪器，我们称之为思想仪，在我们来说，也珍贵之极，在若干年前，有一具突然遗失了，这在我们来说，是一件大事，多少年来，我们一直想把它找回来，可是一直下落不明！”<p>　　我听得大奇：“遗失在地球上？”<p>　　狄可神情迟疑：“不能肯定，一组宇宙飞行员，带着编号第二十九的思想仪，在出发之后的第七十天，就失去了联络。”<p>　　我追问：“这‘七十天’是——”<p>　　狄可道：“当然是我们的时间，用地球上的时间观念来说，大约是三年，这样的航行时间，应该已经入了地球所在的银河系。”<p>　　我苦笑：“银河系中，有超过十亿星体，这思想仪流落在地球上的可能，是十亿分之一。”<p>　　狄可道：“现在你该知道我何以吃惊了吧！”<p>　　我明白了，但是由于我也感到了吃惊，所以我要好好定一定神，才能令思绪恢复正常。<p>　　思想仪流落在地球的可能性，只是十亿分之一，但是，这十亿分之一的机会，却成了事实！<p>　　若思想仪不是在地球上．就不会有那三幅人像在地球上出现。<p>　　思想仪一定也曾和原振侠医生发生过接触，不然，也不会有这三幅人像的出现。<p>　　使人思绪紊乱的是，原振侠是在什么时间、什么情形之下，和思想仪发生接触的呢？<p>　　时间，大致可以推测至少是在他和玛仙已成为情侣之后，那么，是不是在他失踪之后呢？他“失踪”，没有人知道他到了何处，只推测他不知在宇宙的哪一个角落飘流，但现在看来，他大有可能，身在地球！不然，那三个人像，如何会落在伦三德的手中？<p>　　虽然事情怪异莫名，今人思绪紊乱。但还是立刻可以肯定一点：和波斯人伦三德联络，十分重要——问他是如何得到那些人像的。<p>　　另外还有更令人紊乱的情况是，狄可口中的思想仪，是不是我少年时期曾见过的“鬼竹”？<p>　　这一点，也是十分重要，因为，我不但见过“鬼竹”，而且，和“鬼竹”的主人，被我当时以为是“天兵天将”的神奇力量接触过。他们还委托了我去找我的师父！<p>　　据狄可说，当年，那编号第二十九的思想仪，是和他们的一组宇宙航行员同时失踪的。如果“鬼竹”就是思想仪，那么，不但有了失物和线索，也有了失踪人员的线索！<p>　　我由于心情紧张，声音也有点僵硬：“那思想仪……的外型，是怎么样的？”<p>　　狄可以一种十分疑惑的神情望着我，他是在奇怪我何以会有此一问。我忙道：“我少年时见过一样怪东西，会根据人的思念，而现出被思念的人的人像，活龙活现，一如这三个人像。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_05'>第一百零二卷 将来(思想仪系列第一集) 第三章 时间的单向式和多向式</b><p>");

document.write ('　　狄可听了，一面摇头，表示那是没有可能的事，一面又问：“你所说的那个怪东西，外型又如何？”<p>　　我心想，他对思想仪十分看重，不肯多说，那就由我说给他听，也是一样。<p>　　所以，我把那“鬼竹”的外型，详细说了出来。<p>　　狄可的反应，当真和地球人一样，只见他面色逐渐苍白，气息也粗了起来。再听下去，他不住摇头，而且喃喃自语。<p>　　我略停了一下，想听听他在说些什么，但居然无法听得明白。他显然是在激动的心情之下，自然而然，用上了他自己星球上的语言了。<p>　　等我把少年时的经历说完——说到了我师父夜夜对着那仪器呆立相思，仪器上终于现出了他日思夜想的倩影时，狄可失声叫了起来：“不可能！不可能！”<p>　　我有点不快：“我所说的每一个字，都是我亲身的经历，那东西给我师父带走了，我还接触过一种力量，委托我找寻师父，看来，那种力量是要得回那东西。”<p>　　当我这样说的时候，狄可简直是团团乱转，最后，他颓然坐了下来。<p>　　我问他：“怎么样，我说的那东西，是不是就是你们的思想仪？”<p>　　狄可先是点头，但立即又摇头，他叹了几声：“该怎么说呢？你说的那东西，肯定是思想仪的一个部件，是其中的一部分。思想仪竟然被……被拆了开来，这……怎么可能？”<p>　　在他的观念之中，那“思想仪”珍贵无比，绝无可能给拆开来的。他的想法钻了牛角尖，不一定是拆开来，在意外之中，遭到了损坏，散成了若干部件，也是大有可能的事情。<p>　　我立即把我的想法提了出来，狄可发了一阵子呆，才道：“意外？”<p>　　我道：“是的，宇宙航行，一定会有各种各样的意外。任何仪器，也都有损坏的可能。”<p>　　狄可低头想了一会，再用很是疑惑的眼光望着我：“我们的第二十九组宇宙航行员，是在地球上遭到了意外？”<p>　　我道：“有这个可能。”<p>　　狄可在设想、推理方面的能力，不是很强，他求我：“你能设想一下大致的情景？”<p>　　我感到可笑，也感到有趣，我先提出：“那我需要你们第二十九组宇航员的较详细资料。”<p>　　狄可略为犹豫了一下：“好的，每一组宇航员都一样，一共有四个人，配备各种仪器和子母宇航飞船——其中最重要的是思想仪。”<p>　　我示意他再说下去，他有点不愿意，但还是说了：“这是一种没有固定目的地的航行，经过任何星体，如果认为有留下来的价值，就停留下来，进行活动。”<p>　　我有点不客气：“进行什么性质的活动？”<p>　　他也不是很高兴，指了指他自己：“像我，在勒曼医院工作，你认为那是什么性质的活动？”<p>　　我无话可说——他在勒曼医院工作，自然是对地球人有帮助的活动，他的回答，使我觉得，自己若对他再存有敌意，很不应该。<p>　　可是我一想到对方竟然可以有仪器知道我在想什么时，心中总不免有点不自在。<p>　　我问道：“你刚才说你到地球来之前，曾把地球人的生活方式输入脑部，这话很有矛盾，因为你的航行，并无目的地，事先不知道会来到地球。”<p>　　狄可点头：“是，到了地球之后，认为值得留下来，这才进行输入！”<p>　　我闷哼一声：“你们备有天体内所有星球的资料？”<p>　　狄可用一种很奇怪的眼光望着我：“你忘了我们有‘思想仪’吗？”<p>　　我“啊”地一声，伸手在自己的头上拍了一下。我在问刚才那个问题时，确然没有想到这一点。也就在听了他的反问之后，我更知道那思想仪是多么珍贵，和多么有用了，难怪他们如此重视！<p>　　他们在茫茫的宇宙中飞行，到达了一个他们认为值得留下来的星体。本来，宇宙航行最大的困难是，对一个陌生的星体，一无所知。<p>　　在一无所知的情形下，要展开活动，不知要经历什么样的困难。<p>　　但是对他们来说，那却全然不成问题，因为他们有思想仪，通过仪器，他们可以立刻知道这个星体上高级生物的想法，可以获得一切资料，可以立即变得对这个星体熟悉无比，可以毫无困难地输入该星体的生活方式，然后溶入这个星体的生活之中！<p>　　以地球为例，他们不但可以了解现存的地球人的思想，甚至可以获得过去的人的思想——只要他们能捕捉到过去的人的记忆组！<p>　　那思想仪是星际探索的无价之宝！<p>　　我在想到一连串那思想仪的用处之际，神情一定古怪之极，可能大有想据为己有的贪婪神色。狄可忽然叹了一声：“地球人……将来或许会有，但那是……相当久远的将来。”<p>　　我苦笑了一下，想他再多说一些，他却摊了摊手。表示没有什么可说的了。<p>　　响应他刚才的问题，我道：“假设很简单，也很老套，你们第二十九组宇航员。在降落时失事牺牲，仪器流落在地球上，地球人根本不知那是什么，就把它拆散了！”<p>　　狄可眨着眼：“失事牺牲，是什么意思？”<p>　　我再作解释：“那只是假设，那一组飞行员在飞船出事时死了！”<p>　　狄可摇头轻笑，说来轻描淡写，但是他说的话，却令我心跳不已。他道：“这假设不成立——我们的飞行员，不会死亡！”<p>　　令我心跳的原因是，我听出了他的话，并不是说他们的飞行员“没有死”，而是“不会死”——他们的生命形式之中，显然也没有了死亡这种现象。<p>　　我苦笑：“那我就无法有别的假设了！”<p>　　狄可皱着眉：“照说，他们必然尽一切力量，在任何情形之下，都尽力保护思想仪，决无任由它的一个部件失落之理。”<p>　　我咽了一口酒：“你们不会死，会不会有可能，由于变故实在太剧烈，以致暂时失去了知觉，或是失去了活动能力？”<p>　　狄可一味摇头：“不会，我们在作宇宙航行时……”<p>　　他说了一句之后，又吞吐起来，我冷笑：“你只管说好了，什么形式的宇宙航行，我都见识过——有的甚至只是一束思想波，什么形体也没有。”<p>　　狄可吸了一口气：“我们的情形也类似，根本没有形体，如何会受伤？”<p>　　我不同意：“别说得那么肯定，思想波，也会有受干扰的时候！”<p>　　狄可这次不再摇头，只是眉心打结，我再次提出假设：“如果是一次猛烈无比的撞击，整个飞船解体，思想仪自然也难以保存！”<p>　　狄可呆了片刻，再点头。<p>　　我又道：“可能还有猛烈的爆炸，把思想仪的部件，炸到了距离很远的所在！”<p>　　狄可又摇头：“不论多远，他们都可以知道在什么地方，并把它找回来。”<p>　　我啼笑皆非：“总之，若有了意外，才会如此，至于是什么意外，我当然也说不上来。”<p>　　狄可忽然定定地望着我：“我来的时候，医院中有几个同事提起过你！”<p>　　我微笑：“是，在勒曼医院中，我有几个好朋友，甚至还撮合了其中一位医生和一个唐朝美女的婚姻。”<p>　　狄可深深地吸了一口气：“地球人之中，说是再也没有比你更出色，更有探索精柙的了！”<p>　　我“哈哈”大笑：“千万别那么说，地球人之中，有的是能人，有一个已作古人的，念起咒语来，竟能令上亿人跟着他疯狂，令几千万人死亡，那才真了不起——你对我有什么要求，只管说！”<p>　　狄可有点尴尬：“你怎么知道我有所求？”<p>　　我笑：“你忽然对我大大恭维，所谓礼下于人，必有所求，还有什么不明白的。”<p>　　我心中在想，还有一句，叫“巧言令色鲜矣仁”，我没说出来，那是客气，谅你也不会随身带着思想仪。无法知道我的“腹诽”。<p>　　狄可搓着手：“帮我找出这组宇航员来——寻找他们，也是我的宇宙航行的任务之一！”<p>　　他把要求说得如此直截了当，我不禁呆了片刻，才道：“你把我的能力估计得太高了，我怎么能找出不知何年何月，不知出了什么事的外星宇航员来？”<p>　　狄可却坚持：“只要你肯答应，慢慢去做，又不限时间，总可以成功的！”<p>　　我摇头：“我不相信‘有志者事竟成’这种话，也不想答应了你之后，什么也不做。”<p>　　狄可吸了一口气：“事实上，你和他们曾有过接触——他们曾托你找你的师父！”<p>　　我怔了一怔，这桩少年时发生的事，虽然一直未曾忘记，但我的师父影踪全无，我也没有和委托者联络。何况，当年的“接触”，和我如今和狄可面对面的交谈，大不相同，一切都如梦似幻，只是感到有人在和我交谈，甚至没有听到过任何声音。<p>　　事隔那么多年，我如何再联络“他们”？<p>　　狄可还在坚持：“他们告诉你的联络方法是，只要你想他们，这正是我们的所长，接收人的脑活动能量！”<p>　　我道：“那又何必要我这个中间人呢？你想他们，把你的脑电波放出去，让他们去接收好了！”<p>　　狄可苦笑：“我相信他们早已接收到了我的讯息，只是不知道由于什么原因，他们不肯和我联络。”<p>　　我摊手：“真对不起，我没有能力介入你们外星人的纠纷之中，老实说，作为地球人，能力和你们相比，相去太远了！”<p>　　狄可道：“或许是，但是脑功能的最主要部分——想象力，地球人在宇宙的高级生物之中，绝不比他人逊色。”<p>　　我依然拒绝：“单靠想象力，难以找出你的同伴来。”<p>　　狄可搓着手，不知该如何才好——这样被一个外星人恳求帮助，对我来说，并不是第一次了，在我的经历之中，有很多次这样的情形。<p>　　现在，我也不是不想帮助他，而是根本不知如何着手才好。偏偏狄可的神情，又如此焦切，这就更引起了我的疑惑。<p>　　我顺口问了一句：“这第二十九组宇航员，失去联络有多久了？”<p>　　狄可道：“很久了，以地球时间来说，很久了！”<p>　　我没好气：“究竟多久？”<p>　　狄可望着我，神情似有难言之隐，就是他这种吞吐闪烁的态度，令我不快，我用力一挥手，几乎要下逐客令了。狄可也看出了我面色不善，所以他叹了一声：“我不是不想说，而是地球上对时间的观念，是单向式的，所以我难以说得明白。”<p>　　他的话中，大有“夏虫不可以语冰”的语气在，那更令我反感。<p>　　而且，我自问接触过的星际人物甚多，连截然不同的生命形式也有好几种，可是什么“时间观念是单向式的”这种话，也还是第一次听到，而且难以理解。<p>　　我瞪大了眼睛，也提高了声音：“什么叫单向式？请加以指教。”<p>　　狄可向我作了一个手势，一时之间，也不知是什么用意，多半是叫我稍安毋躁：“单向式的时间观念，是循单一的方向前进的，它的公式是：过去——现在——将来。”<p>　　我越听越胡涂了，就不出声，等他作进一步的说明。<p>　　他皱着眉：“等到现在成了过去。将来就变成现在，又出现了新的将来，永远是单向前进。”<p>　　他说了之后，望着我，神情有点无奈，彷佛是在表示：我只能解释到这里，是不是明白，阁下自理。他这种态度虽然很气人，但也可以看到他神情诚恳。<p>　　这时，我也心平气和了许多，我隐隐感到，我正在接触一个以前从来未曾接触过的新问题，或者说，狄可的话，正把我带进了一个新的知识领域，一种新的对时间的观念，一种崭新的境界。<p>　　我把狄可的话，好好想了一遍，才问：“难道另有一种时间，是随着时间，前进到过去，而永远不能到达将来的？”<p>　　狄可把我的话，略想了一想，才道：“你把事情弄混乱了，我的意思是：时间不一定只是单向式的。”<p>　　我十分诚心诚意：“请你用我能理解的解释方法，使我略有概念。”<p>　　我知道，地球人既然有自己固有的时间观念，再想去了解另一种时间观念，会是极艰难的事，但是我既然知道了地球人在时间观念上的局限，当然希望能有突破，哪怕是一点点都好。<p>　　狄可用力点头，表示他一定努力，他想了一会，走近书桌，取过纸笔，又想了一会，才道：“时间不一定是单向式，可以是双向式，更可以是多向式。”<p>　　他说着，在纸上点了一点，又在旁边写上“过去”，然后，距离几公分，再点上一点，写上“现在”。他在“过去”和“现在”之间，联上一线。<p>　　他向我望来：“这是单向式的时间观念，在平面上进行，过去和现在之间，假设是一千年，很容易领会。”<p>　　我点了点头，确然很容易领会，本来，时间就是这样子，如果再画一个点，写上“将来”，联线的长短，也就可以代表时间的长短，小学生也能理解。<p>　　狄可却不嫌其烦，再把笔尖自“过去”到“现在”，移动了一遍，口中道：“这代表时间过去了一千年。”<p>　　然后，他把笔尖回到了“过去”。<p>　　（我把这一段写得十分详细，实在是因为狄可的说法，使我感到了极度的疑惑。而且，也确然奇妙无比，使我进入了一个前所未有的新领域。）<p>　　（所以，请不要把这一大节当作是无关紧要的细节，若是喜欢思考的朋友，不妨照我叙述的狄可的动作去做，一张纸，一支笔就行．然后去思考。）<p>　　狄可把笔尖在“过去”上停了一停，然后，他把笔向上提，提高了几公分，笔尖仍然对准了“过去”（那个点），然后向我望来。<p>　　我不明白那是什么意思。<p>　　狄可用另一只手指着“现在”：“如果不是单向式，离开了平面，‘现在’向上，到了笔尖的所在，那么，时间该如何计算？”<p>　　我呆了一呆——这是一个我从来也没有听到过的奇怪问题。<p>　　我想了一想：“如果距离相等，时间仍是一千年。”<p>　　狄可摇头：“不，根本没有距离，点，还是在这个位置上，只是方向不同了。”<p>　　我被困扰得浑身燥热：“那么究竟代表了什么？”<p>　　狄可神情专注：“依你来看．笔尖的那一点，代表了什么？”<p>　　我尽我所知：“时间既然曾移动，笔尖的那一点，也代表现在。”<p>　　狄可点头：“可是这个‘现在’，是多向式的‘现在’，它和单向式的‘现在’不同，在两个‘现在’之间的，又是什么？”<p>　　我只觉得脑际嗡嗡作响：“是什么？”<p>　　狄可叹了一声：“我无法令你明白。或许我可以告诉你，那可以被称为‘多元时间’，但是我一样无法使你明自什么是‘多元时间’。”<p>　　我望了他半晌，肯定他并没有瞧不起我的意思。我是地球人，生活局限在地球之上，地球绕着太阳转，又自转，这就形成了地球人生活之中的时间观念。对地球人来说，这是独一无二的时间观念。<p>　　但是，那并不是宇宙之中唯一的时间观念，除了地球太阳之外，宇宙中还有亿亿万万的星体，在那些星体上，时间的运行方式是怎样的，地球人连想都无法想——刚才，狄可比划了好一会，我就是不明白。<p>　　我叹了一声，并不觉得特别难过，因为地球人局限于地球时间，那是天公地道的事。<p>　　狄可却在安慰我：“若有机会，你经历了多向时间，你一定会明白的。”<p>　　我挥了挥手：“不必去讨论这些了，回到本题上来——我无法帮助你。”<p>　　狄可很诚恳地道：“我只要求你，照他们当年告诉你的方法，试着和他们联络——成功也好，不成功也好，请你试一试！”<p>　　对于这种虚无飘渺的事，我还是不想答应。狄可又道：“而且，根据一切迹象来看，爱神星人要找的原振侠，曾和他们有过接触！”<p>　　狄可的这种说法，倒令我怦然心动。<p>　　我忙道：“据我所知，原振侠的活动之中，并不包括和什么第二十九组宇航员接触的经历在内。”<p>　　狄可道：“这就是我为什么要和你讨论多向式时间的原因，原振侠在宇宙飘流时，大有可能，进入了多向式时间的领域，于是在那种情形下，和那组宇航员遇上的——他必然曾与之有接触，不然，不可能有那三个人像的出现，这是极简单的推理。”<p>　　我吸了一口气——若是能把原振侠找出来，或至少知道他的遭遇，那什么都值得试一试！<p>　　我终于点头答应，但是补充：“我只管试一试，可是我不能保证成功，事情隔了那么多年——”<p>　　我说到这里，看到了狄可的神情，知道自己又说了不必要的话，所以立时住口——在单向式的时间而已。我少年时的这段经历，距今已几十年了。但如果在多向式的时间之中，那是怎么样的一种情形？或许是类同昨天，或是上一分钟发生的事。<p>　　狄可见我突然住了口，十分高兴：“时间不是问题，主要是看他们肯不肯和你接触，那‘鬼竹’，肯定是思想仪的一个部件，而原振侠——那波斯人说，他想探索高山的生命，是受了原振侠的启发。”<p>　　我皱眉：“他说得很模糊，但是他拿得出原振侠的对象来，证明他们之间，确有过某种程度的接触。”<p>　　狄可道：“我们在研究星体的产生和发展的过程之中，有一派理论，认为每一个星体，都是一种生命形式，有每一个不同生命的不同生存方式。”<p>　　我呆了一呆：“你所指的‘生命’，是说——”<p>　　狄可道：“就是你理解的生命，生命的形式，千变万化，人到了天体中的星球，小到了一只蚁，都是生命，形式尽管大不相同，但是生命的规律，完全一致，只要是生命，就脱不了这个规律！”<p>　　他说到这里，望定了我，像是在考一考我，是不是知道“生命的规律”。<p>　　我深吸了一口气：“产生——发展——死亡。”<p>　　狄可点头：“对，只要是生命，就离不开这规律。”<p>　　我摇头：“可是这规律不能反证为凡是合乎这规律的，就是生命！”<p>　　狄可摊开手：“为什么不能？”<p>　　我答不上来——每一个星体都是一个生命，这种想法，又比大山是生命更加宏观，星体是生命，大山只是星体生命的组成部分。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_06'>第一百零二卷 将来(思想仪系列第一集) 第四章 个人秘密</b><p>");

document.write ('　　当然，大的组成部分可能由许多小的组成部分组合而成。那么，伦三德的探索，还是大有意义。<p>　　照狄可的意思来看，像是他认为原振侠在他们的宇航员那里，得到了这种观念，然后又传给了伦三德的。<p>　　问题的关键在于：原振侠是在什么时候、什么情形之下遇到外星人的？<p>　　这个问题，如果我能和狄可的同类取得联络的话．自然可以有答案。<p>　　一想到了这一点，我向狄可保证：“我一定尽力而为，一有结果，立即和你联络。”<p>　　狄可的神情犹豫，欲言又止，我道：“若是要合作做一件事，合作的双方，必须坦诚相对，若是动不动就吞吞吐吐，多半不会成事！”<p>　　我的话不是很客气，事实上，狄可的态度也确然今人生厌。他红了红脸：“是！是！”<p>　　然后，他深深吸了一口气：“我在假设，他们一定有苦衷，所以才不和我联络，若是你和他们有了接触，他们要求你别告诉我，不知你会怎么做？”<p>　　我呆了一呆：“他们有理由这样做吗？”<p>　　狄可皱着眉：“我实在想不出何以我无法和他们联络，很明显，他们是有意躲着我。”<p>　　我再追问：“他们为什么要躲着你？”<p>　　狄可道：“我不知道。”<p>　　我恨是恼怒：“不，你知道！”<p>　　狄可也很是烦躁：“唯一的理由，是他们弄坏了思想仪，怕受到追究！”<p>　　我大感意外，因为我想不到在外星人中，也存在有“追究责任”这种地球人的行为。<p>　　我吸了一口气：“如果暴露他们，会对他们不利，那我就站在他们那一边。”<p>　　狄可用力挥着手：“你不明白，他们所要做的，只是把这段时间中，发生了什么事说出来就可以了！”<p>　　我大声道：“要是他们不愿意呢？人人都有权保留自己的秘密！”<p>　　狄可用一种十分怪异的目光望着我，像是我刚才的那句话完全不可接受，我把这句话又重复了一遍，狄可才道：“你错了，保留个人秘密，那只是地球人的事，我们之间，没这回事！”<p>　　狄可说来很是平静，可是他的话，却今我陡然为之大大震动！<p>　　我立即想到：对了，他们没有所谓个人秘密！<p>　　因为他们早已成功地发明了“思想仪”！<p>　　有了“思想仪”，任何人的思想，其它人都可以了如指掌，哪里还有什么“个人秘密”可言！<p>　　在才一听说有“思想仪”那么进步的发明时，我曾大大感叹于外星人的进步，和地球人的落后。可是这时想起来，却今人不寒而栗，觉得可怖之至——红绫曾说，若干年之后，人类也会利用这种有放射性的物质，制造出可以接收脑活动能量的仪器来，这一天还是永远不要来到的好。不然，额手称庆的，怕只是一小撮野心统治者。<p>　　在人类的历史上，野心统治者为了想弄清楚每一个人的思想，种种手段，无所不用其极，但都未能成功。若是有了思想仪，那他们就得其所哉了！<p>　　在这时候，我多少也有点明白狄可何以如此紧张，说话又这样吞吞吐吐的原因了。<p>　　在他们的星体上，所有人之间，绝无个人秘密可言，任何人做了什么事，想了些什么，其它人都一清二楚。我不清楚他们之间是不是有统治和被统治的关系，但他们既然也习惯了这种“透明的生活方式”，忽然其中有四个人，下落不明，成了神秘人物，不但秘密，甚至连他们的一切行动，其余人一无所知，那么，这四个人自然成为异类，非要把他们找出来不可了！<p>　　而这种事，狄可他们，可能认为是极不光彩的事，情况一如地球人的集体之中出现了叛徒，所以他也就不能畅所欲言了！<p>　　一想到了这些，我也有了主意。<p>　　我道：“如果我和他们有了接触，我一定会尊重他们的意愿。”<p>　　狄可的面色难看之至：“请你也尊重我们星体的生活方式。”<p>　　我提高了声音：“生活方式可以改变，重要的是个人的意愿。”<p>　　狄可脸色青白，半晌不作声，喝了很多闷酒，才道：“总之请你帮忙，对我们来说，这件事相当重要。”<p>　　我点头：“我明白，你们由于彼此之间，没有个人秘密，所以不容许有人离经叛道。”<p>　　狄可吸了一口气：“你明白就好。”<p>　　我忽然长叹一声：“据我的猜想，你们未必喜欢这种生活方式！”<p>　　狄可听了之后，呆了一呆，随即一脸茫然，像是他从来也未曾想到过这个问题。<p>　　我又道：“你们这种透明生活方式，不是与生俱来，一定是在思想仪发明之后才形成的！”<p>　　狄可声音迟疑：“也许是……”<p>　　我道：“其实很简单，你们要是不喜欢这种生活方式，只要把所有思想仪全毁去，别再制造，就可以了！”<p>　　狄可脸色了白，像是听了最可怕的话，双手乱摇：“你在胡说什么！我们所有的进步、安定、和谐，全建立在相互的透彻了解上，那是我们的生活的根本——正因为地球人是那样互相不了解，所以才会有一切的混乱，使地球人在宇宙之中，不能列入——”<p>　　他一口气讲到这里，才发觉失言，陡然住口。<p>　　我当然知道他突然剎住了的是什么话，我道：“我不会介意，你继续说下去好了！”<p>　　他有点不好意思，委婉地道：“地球人至今为止，还只是到过自己的卫星，星际航行对地球人来说，还是一个遥远的梦。”<p>　　我默然不语，急速地转着念。<p>　　狄可的话是不是可以接受呢？<p>　　若是人与人之间，绝无任何秘密，每一个人的心意，都为他人所知，那么，自然没有了阴谋诡计，也没有可能去侵犯他人，因为他一有了这样的心意，他人就知道了。自然也没有了纷争，因为一切都在事前了解得清清楚楚。更没有了国家、民族的界限，因为大家都一样了解对方，“思想仪”甚至可以运用在星际的迅速沟通上，何况大家全是地球人。<p>　　那么，地球上的生活环境，自然和如今的混乱大不相同，会是一个极和谐、稳定的环境，在这样的环境之中，人类文化的发展速度，当然是混乱状况的百倍、千倍。<p>　　但是，那却要牺牲个人秘密。<p>　　个人秘密是不是那么重要呢？<p>　　对如今的地球人来说，自然重要之极。但若是胸怀坦荡，绝无害人之心，也没有非分之想，个人的一切思想，又何惧为人所知。<p>　　可是，又有哪一个地球人，可以做得到这一点？<p>　　剎那之间，我的思绪紊乱之极，神情也变得迷惘。<p>　　狄可伸手在我的肩头上拍了拍：“你不必太早担心丧失个人秘密，那是将来的事，很遥远的将来。”<p>　　我苦笑了一下：“总会来到的？”<p>　　狄可很认真地想，然后才回答：“应该是，高级生物的文明发展下去，总有一天，会有可以接收脑能量的仪器产生，也就必然会使生活方式起彻底的改变。”<p>　　我沉声道：“一旦改变成了定型之后，如果有人竟然想保留个人秘密，那自然是不容许的了？”<p>　　狄可肯定地道：“当然——不是什么力量不容许，而是全体不容许，有几个不知道他们在想什么的人存在，是极度危险的事，会令全体都不安。”<p>　　狄可终于说出了他何以如此紧张的原因：那失踪了的第二十九组宇航员，成了他们的心腹大患！<p>　　狄可叹了一声：“本来，我们一直在找他们，可是没有线索，天叫我想帮爱神星人找原振侠，才叫我在你这里，得到了如此宝贵的线索，所以，无论如何，要请你帮助我们！”<p>　　我有点怀疑，狄可是不是真的“凑巧”在我这里得到了线索？因为我少年时期的一些遭遇，并不是什么秘密。他可能感到“鬼竹”类似他们的思想仪，所以才特意找上门来的。<p>　　至于他们的宇航员，竟会和原振侠有过接触，这倒可以肯定是意外。<p>　　我当时的话说得很实在：“你放心，我一定努力想法子和他们接触——单是为了弄明白原振侠和他们之间的关系，我也会努力去做。”<p>　　他望了我半晌，没有再说什么——他自然听得出我的弦外之音，我自己做我愿意做的事，自然也遵照我的行事原则。<p>　　他表示告辞：“你的酒真好喝。”<p>　　我作了一个手势：“请多留几分钟，我和勒曼医院有两桩未了之事，请你告诉我最近的进展。”<p>　　狄可竟然不知道那两件是什么事，我就告诉他，一件是多年之前发生的，一个大蛹，里面的生物，不知是什么怪物。另一件是最近的，自大树中心分裂出来的那一男一女，不知医院方面如何处理了。<p>　　狄可听了，一副闻所未闻的样子：“我不能帮你，医院中各部门分工很细，大家都不理会别人的事，习惯上也不去打听。”<p>　　我与勒曼医院的接触，也是个别的，整个情形如何，也不清楚。我取笑道：“是不是因为你掌握了思想仪，大家都对你远而避之？”<p>　　狄可神情尴尬，干笑了几声，我知道可能真有这种情形存在——谁愿意自己的思想被对方的仪器完全捕捉了去呢？他们的那种生活方式，是不是为高级文明所必需，真是大有疑问。<p>　　狄可走了之后，我静下心来，回忆着少年时期的经历。<p>　　我对于那段经历，记忆清楚，那种声音可以和我对答，但我又没有听到什么，类似的经历，后来又有好多次，那都是外星朋友利用直接刺激脑部活动的方法所作出的沟通。他们曾告诉我，只要“想”，就是和他们联络的方法。<p>　　当晚，我独自在书房，到午夜时分，我就开始“想”。<p>　　那种“想”，和平时想问题，有所不同，主要是集中精神，只在单一的一件事上。在这种情况之下，人脑的活动，由于集中而不分散，所以产生的能量，也比平时集中而强烈。<p>　　至今为止，人类还没有一套有效的自由控制脑能量强弱的方法，静坐集中精神，似乎是唯一的办法。有一些人，脑活动能力特强的，甚至可以在这样的情形之下移动物体——那证明脑能量的强度，可以到出人意表的程度，能被灵敏的仪器所接收，是理所当然的事。事实上，人类的仪器，也早已可以展示脑电波了，只不过无法把脑电波还原为思想而已。<p>　　我在开始时，还听到红绫和白素在大声说话，白素似乎说了一句，我有事要静思，意思是叫她不要打扰我，谁知却反而惹得她大发议论起来。<p>　　她道：“人最不受打扰的是思想，一个人要想什么，可以完全凭他个人的意志去决定，外来力量，决计无法干扰。若居然被打扰了，那也是他自取的。譬如说爸在静思，我在大声说话，他觉得我妨碍了他，那是他自己要听我的话，如果他不要听，我说什么，都是耳边风，只管他想他的，我说我的。”<p>　　白素当然不会真的和女儿去争论什么，她笑道：“照你这样说，根本不必‘静’思了！”<p>　　红绫立即回答：“当然不是，静思的静．不是要求周遭静，而是要内心静，内心静了，自然……自然……什么俱寂了。”<p>　　我想笑，但是忍住了。自素教了女儿不少成语，但是红绫却不是很感兴趣，所以也记不住，这时，她居然想运用成语，可是却记不起是什么俱寂了。<p>　　白素“嗯”地一声：“有道理。”<p>　　红绫忽然话题一转：“今天来见爸的那个人，不是地球人，也不是妈妈的妈妈那类神仙，是另外一种——”<p>　　她不知道如何说才好。我已经把我和狄可见面的情形，简略地告诉了白素，白素接了下去：“是另外一种外星人，宇宙之间，有千万种不同的星体人。”<p>　　红绫道：“这人的能力很强，比妈妈的妈妈，好象还要强……总之大不相同就是。”<p>　　自素忽然问：“孩子，你知不知道什么是多向式的时间？”<p>　　我正想照红绫所说的那样，脑中根本不去想听她的话，只顾自己集中精神，可是听得白素这样问，心中一动，又留神细听起来。<p>　　因为我不明白什么叫多向式的时间，虽然狄可向我作了解释，但我仍然不明白。<p>　　而且，我也明知，我其实是不可能明白的，因为地球人的时间观念是单向式的。但也正因如此，使我有更强烈的欲望，希望能多了解一些。<p>　　我想，狄可说得不明不白，由我们的女儿来说，可能会好得多。<p>　　吸了一口气，我留神去听。红绫对于任何问题，都对答如流，但是对这个问题，她却沉默了足有一分钟之久，才道：“我只知道双向式时间，不知道多向式时间。”<p>　　我又吸了一口气，狄可说过，除了单向式时间之外，还有双向式或多向式时间。双向式时间或许和多向式有所不同，但必然和单向式的大不相同了。<p>　　白素所想到的，显然和找一样，她道：“说说双向式的时间。”<p>　　红绫又沉默了好一会——想来要解释这个问题，困难之至。她一开口，先道：“单向式的时间，只向前去，时间一过去，再也不回头，这一秒钟的时间，只存在于这一秒，过去了之后，永不再出现。”<p>　　我听得暗暗点头，红绫说得比较清楚，时间本来就是这样，这一秒钟过去，就再也不会出现了。如果拿通行的时间表现法来看下列这组数字：<p>　　“1993O521145228”<p>　　这数字可以说是地球时间的密码，年、月、日、时、分、秒全在其中了。<p>　　最后的两位数是“秒”，这个时间密码，只存在一秒钟，到了一秒之后，尾两位数，就由“28”变成“29”，而原来的那一组数字，再也不复现。<p>　　一去不回头，过去的就是过去！狄可也说过，单向式的时间是，过去——现在——将来。<p>　　白素“嗯”了一声：“这我明白。”<p>　　红绫道：“若是双向式，时间会往回去……嗯，不，我不应该那么说，我应该说，有顺向的时间，也有逆向的时间。”<p>　　我苦笑，“顺向的时间”是怎么一回事，我知道，人人知道，就是单向式的时间。可是，“逆向的时间”又是怎么一回事？<p>　　照词义来解释，莫非是时间往回走，不是从开始到终结，而是从终结到开始。以人的一生为例，难道由死亡开始，到生命的最初形态？就像回卷录像带一样？<p>　　我在这样想的时候，并没有听到白素的声音，显然她和我有同样的疑问。<p>　　红绫也沉默了一会，她是在找寻适当的语句，来说明“逆向的时间”。<p>　　过了好一会——我别说集中精神了，简直有点坐立不安，才听到红绫道：“很难表达，逆向的时间……这样的说法，不是很妥当，那会使人误会‘过去’和‘将来’换了一个位置，但事实并非如此，而是另一个方向，‘现在’是一个点，在双向式的时间中，‘现在’这一点不变，‘现在’始终是‘现在’。”<p>　　白素的声音并不急切：“别急，说得明白就说，说不明白也不要紧——那不是你的事，而是我们要闯出单向式的时间观念，有极大的困难之故。”<p>　　白素当然知道我一定也在听，所以才用了“我们”。红绫答应着：“举例说，从现在向前是将来……唉，那还是单向式的语言。双向式，前、后的概念也不同。总之是两个不同的方向。”<p>　　白素道：“理论总是比较难以明白，这样吧，你举实际的例子来说。现在我们在这里讨论这个问题。一年之后，这件事就成为过去。一年之后的现在，是现在的将来——这是单向式的时间，如果是双向式，那会怎样？”<p>　　红绫这一次回答得很快：“首先，根本没有‘一年之后’这回事。”<p>　　白素沉默了一会：“时间不会过去？”<p>　　红绫道：“会，但不一定是‘一年之后’，可能是‘一年之前’，也可以是‘一年之左’或‘一年之右’。”<p>　　红绫的话，我是越听越胡涂，可是白素仍十分有耐性：“好，渐渐可以明白了，如果现在我们在这里讨论问题，时间……变化，一年之前，那是怎样的情形？”<p>　　红绫脱口道：“一年之前，你们正把我从苗疆带回来。”<p>　　我叽咕了一声，听得白素道：“那是单向式时间，我问的是双向式。”<p>　　红绫道：“一年之前，一年之左或之右，都是将来，只是方向不同。”<p>　　白素突然“哈哈”大笑了起来，我也不禁感到好笑。红绫大喜：“妈，你明白了？”<p>　　白素一面笑，一面道：“我明白了一件事——人类的语言，无论你怎么运用，根本无法去解释非单向式的时间，绝不能！”<p>　　红绫也笑：“只怕是，我心中明白，只是怎么也说不出来！”<p>　　白素继续笑着，在她们母女两人的笑声之中，我的记忆又渐渐回到了少年时期，想起了我师父的苦恋，那肯定是思想仪的一个部件“鬼竹”，是我的七堂叔不知从什么地方弄来给他的。<p>　　我的七堂叔是一个传奇性极浓的怪人，发生在他身上的江湖怪异事，若是能整理出来．那决不会比白老大逊色，可惜他在多年之前的一个新年过后，离开了家乡之后，再也没有出现了——最近，有人出到一亿英镑的赏格，寻访他的下落，也没有结果——那是另外一个故事中的情节，表过不提。<p>　　渐渐地，我回忆到了在“鬼竹”上看到活龙活现人像的情景，又回忆到了我和那“听不到的声音”对答的事。当年，这件事便我豁然开窍，打下了以后冒险生涯的基础。许多稀奇古怪的事之所以能得到发展，都基于我坚决相信宇宙之中，有许多超自然的力量，相信宇宙之中，有着各种各样的高级生物所致。<p>　　一个少年人开了窍，思想在想象力的原野中任意驰骋，这影响了我的一生。<p>　　多少年来，我一直未曾和对方联络，主要是没有我师父的消息，也不知道“鬼竹”的下落之故。<p>　　这时，我却对再和他们联络．抱有很大的希望。因为对我来说，时间已过去了许多年，在地球上，凔海桑田，人事全非。但是对于多向式时间的外星人而言，谁知是什么样的情形。或许“现在”一直是“现在”．又或许“将来”对他们来说，是原地踏步就可以到达的境界。<p>　　既然他们告诉过我，联络的方法是“想”，我就照他们的方法去做。<p>　　这一晚，慢慢我到了浑然忘我的境界。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_07'>第一百零二卷 将来(思想仪系列第一集) 第五章 和谐时代还是恐怖时代</b><p>");

document.write ('　　直到我的双眼感到了刺痛，才发现那是阳光照射的结果——天已亮了。<p>　　我等了一会，才睁开眼来，感到后半夜那种像是进入了梦乡，但并没有睡着的感觉，奇妙极了。<p>　　我一挺身站起来，只听得红绫发出了一下闷闷的吼叫声，以表示她心中的不快。<p>　　我打开门，看到她神情不愉，她双手一摊：“鹰儿又飞走了！”<p>　　我心想，红绫知识之丰富，世上已无人能及。可是她对那鹰的感情，却和一般小女孩对宠物的感情无异。由此可以知道，人类的感情，和知识无关，是脑部活动的另一类，而且至今为止，人类对这一方面的研究，还没有开始！感情由脑部活动所产生，但是这种活动，根本不受控制。若有什么人声称可以控制自己的感情，那么这个人多半是机械人。<p>　　我浮想连翩间，红绫也来到了我身前，摇着我：“鹰儿又飞走了！”<p>　　我拍着她的肩头道：“鹰爱自由，和人一样，它今天飞走了，过些时又会飞回来。”<p>　　红绫闷哼了一声，我为了转移她的注意力，所以故意道：“这或许就是单向式时间的好处，现在它飞走，将来会回来！”<p>　　红绫听了我的话，微侧着头思索了一会，突然叫了起来：“妈！”<p>　　白素早已站在她的身后，红绫一叫，她就问：“你想到了什么？”<p>　　红绫大声道：“现在可以在现在，现在可以在过去，现在可以在将来！”<p>　　她一口气说了三句，大有得色。我一听，就可以知道她是在延续昨晚和白素的讨论，她想到有了新的表达方法，所以就叫了出来。<p>　　我和白素都不出声，因为她说的那三句话，我们一时之间，仍然无法理解。<p>　　红绫十分焦急，挥着手，我和白素不约而同，一边一个捉住了她的手，齐声道：“别急。”<p>　　红绫吸了一口气：“单向式时间，现在就在现在。”<p>　　她顿了一顿，我先问：“现在在现在？不是现在是现在？”<p>　　红绫道：“‘在’比较好。”<p>　　白素道：“双向式的时间，现在可以在过去？”<p>　　红绫道：“现在也可以在将来。”<p>　　我和白素苦笑。红绫挣开了手：“像鹰儿，现在在飞，在横线的距离和我们起变化的同时，也可以在纵线的时间上起变化。”<p>　　她的话才一住口，我和白素，就自然而然，发出了“咦”地一声。因为她这一番话，虽然我们还不能透彻理解，但是却完全可以接受，而且．虽然我们自己没有这种纵横交错的变化经历，但是却知道有这种事，也知道有人有这种经历！<p>　　红绫看到我们有这样的反应，忙问：“怎么样？”<p>　　我和白素异口同声：“时间旅行！”<p>　　红绫立即拍手：“对了，时间旅行，我不会说，就是这个意思。”<p>　　我和白素各吸了一口气，我们都知道“时间旅行”这个说法，但还不全面，因为时间旅行只是在时间中变化，从现在到过去，从现在到未来，而双向或多向式的时间，还要复杂得多，再加上距离和方向不同，只怕不是我们所能明白的了。<p>　　红绫见我们终于有了一点领悟，她也很高兴，把鹰儿飞走的不快，一扫而空。<p>　　白素直到这时才问：“宵来如何？”<p>　　我道：“很好，颇有物我两忘的意味。”<p>　　白素笑：“愿君再努力。”<p>　　我伸了一个懒腰，回到书房，在一张安乐椅上，半卧半坐，昨宵对往事的回忆，带来不少感慨，这时，我又忽然想到，在享受“时间旅行”的王居风和高彩虹，自从上次带给了我有关采金者的故事之后，就一直没有音讯了。若是由他们来解释时间的方式，由于他们有亲身经历，一定更容易使人明白。<p>　　我又想到，我师父王天兵，和七堂叔，他们像是在空气之中消失一样，虽然说天下之大，一个人存心隐居，也可以无影无踪，但也一样有可能，他们进入了时间的另一方向，到过去或到将来去了。<p>　　如果他们进入了双向时间，在单向时间的我们，自然再也见不到他们了。<p>　　我在开始这样想的时候，还只是偶然想起，可是我感到这个想法，大可发展。<p>　　尤其是我的师父王天兵，他随身带着思想仪的一个重要组成部分，狄可的同类要找到他，应该并非难事，这重要部件总会有些讯号发出，使寻找者有迹可循。<p>　　如果外星人早已找到了他，那么，他和外星人有了接触。也自然有机会突破单向式的时间了。<p>　　这岂不是很顺理成章的事？我师父由于苦恋，一直在逃避，地球的空间他觉得无处可躲，一定会追求彻底消失的途径——多向式的时间便是他痛苦的心灵的最妥当的避难所了！<p>　　我的设想如果属实，那么，外星人既然早已找到了他，自然也得回了思想仪的部件，那他们就不会再和我联络了。联带我想到的是，那第二十九组四位狄可的同类，是主动地不和他们的同类接触，还是有了意外？<p>　　从狄可的说话听来，他们的星体，像是认定了这四个宇航员叛变了星体——这种情形．以前我也曾遇到过，至于为什么会有叛变，当然不是我这个地球人所能知道的了。<p>　　一直联想开去，思绪如同脱缰野马，倒也是一种乐趣。我得出的小结论是：狄可的同类，不会再和我联络，这令我有松了一口气之感，因为那四个宇航员，大有可能不愿再见同类，我夹在他们和狄可之间，不免左右为难。如今联络不上，正好省了麻烦。<p>　　所以，在接下来的几天之中，我并没有再深夜静思。我把原因向白素说了，白素望了我一会，才道：“只怕那个自称叫狄可的外星入不会放过你。”<p>　　我想也未曾想到过这一点，白素说了，我“哼”了一声：“他能把我怎样？”<p>　　白素作恐吓状：“谁知道！或许，把你抓到多向式时间中去！”<p>　　我笑了起来：“正好，趁机见识一下，究竟是怎样的一个情形，总比怎么解释也听不明白好。”<p>　　白素默然不语——刚才的一切，都是开玩笑的，她忽然神情严肃起来，颇令人意外。我没有问她为什么，等她自己说。<p>　　过了片刻，白素才道：“会不会有一个人，根本不知道有一种地理环境叫沙漠的？”<p>　　这个问题，来得突兀之至，我并没有多考虑：“当然有，巴西雨林中的土人，就怎么也想不到地球上会有些地方，除了沙粒之外，什么也没有。”<p>　　白素吸了一口气：“若是这样的一个土人，忽然被一股力量，一下子带到了大沙漠的中心，他会怎样？”<p>　　我知道她的意思了，她是说，如果我被转移到了多向式的时间之中，情况就可以用“那个土人”来比拟了。<p>　　我不禁失笑：“你真会打譬喻。”<p>　　白素道：“我只是想举例说明，就算你真的进入了多向式时间，你还是无法明白——就像那土人忽然到了沙漠，他也绝无法了解沙漠是什么。”<p>　　我同意白素的想法，但是绝不认为我会真的像“那个土人”一样。<p>　　又过了几天，我已不把狄可来访的事放在心上。那一天傍晚，红绫在算着日子，认为那鹰儿应该回来了，所以一直在盼望。<p>　　我看到她站在一株大树的横枝上，弹上弹下——她的这个动作，曾惹得好心人报警要去救她。<p>　　就在这时，我的一个极少人知道的电话响起。<p>　　我很喜欢这个电话响，因为那代表了那些与我关系极深的人要和我联络。<p>　　我一面心中问：“会是谁？”一面拿起了电话，很意外，我听到了狄可的声音。<p>　　他的第一句话很普通：“卫，你好吗？”<p>　　我有点不快：“我不记得曾告诉过你这个电话号码。”<p>　　狄可却一点不在乎我的不快，而且，也听得出他是故意要令气氛变得轻松一些，他笑了一下：“你一定猜不到是谁告诉我这个号码最容易联络到你。”<p>　　我最不喜欢这种“猜”的把戏，所以我立即道：“是，我猜不到。”<p>　　由于我的冷淡太明显了，所以狄可不好意思地干笑了几下，才道：“是那个波斯人伦三德。”<p>　　一听得他那样说，我也不禁陡然一呆，确然，就算我想猜，也一定猜不着。<p>　　上次，我和伦三德会面之后，确曾把号码给了伦三德，因为我想他的探索一有结果，我可以第一时间知道。<p>　　狄可自伦三德那里得了号码，那么他们当然见过面了。这件事，乍一看来，有点不可思议，因为伦三德所在之地，如此隐秘，岂是说见面就能见面的？但是继而一想，就平平无奇。<p>　　因为狄可这个外星人，究竟神通广大到了什么程度，根本深不可测。<p>　　他操作的“思想仪”能接收脑电波，根据我给他的资料，他就可以凭接收伦三德的脑电波，而找出他的位置。再高的山，再险峻的路，当然也难不到这个外星人！<p>　　所以我只是“哦”了一声，并没有太惊奇的反应。<p>　　狄可又道：“我去找他，是因为——”<p>　　我不等他讲完，已经知道他去找伦三德的原因了！<p>　　他的最终目的，始终是要把那四个失了踪的同类找出来。他推测原振侠可能和他的同类接触过，而伦三德又表示曾在某种神秘之极的情形下，和原振侠有过接触。虽然迂回曲折之至，但只要有一点线索可循，他都不肯放过。<p>　　这就是他去找伦三德的原因。<p>　　我不等他讲完，就打断了他的话头：“那波斯人对你说了什么？”<p>　　狄可很有些愕然的神色：“他很——可恶，什么也没有说……说是说了，可是等于没有说，而且，我也不明白他在说些什么。”<p>　　狄可的话，本来不是很容易明白，但是我有同样的经验，所以一听就知道，波斯人伦三德必然又同他说了什么“竟不知是真是假”之类不着边际的话了。<p>　　我讽刺了他一下：“你不是有思想仪吗？他不肯说．你可以捕捉他的思想，他总不会在思想中自己骗自己。”<p>　　狄可没有立刻回答这个问题，突然提出：“我可以再去拜访你吗？”<p>　　我对于他的来访，不是很有兴趣，可是也没有理由推辞，所以我用了适当的冷淡来回答：“请过来！”<p>　　狄可道了谢，我刚想问他什么时候来，已经没有了声音。我估计不会太久，可是又想不到他来得那么快——大约是红绫在树枝上弹跳了二十来下，门铃已经响起，我大叫：“老蔡开门！”<p>　　叫了之后，我自己也好笑，老蔡的动作越来越慢，果然，等我下楼开了门，让狄可进来，又上了楼之后，才见到老蔡口中不知哼着什么杨州小调，慢吞吞地走了出来。<p>　　老蔡的动作慢了，厨艺却更加精湛，一味狮子头，半斤肉该切一千刀，他绝不会切九百九十九刀，细脍精煮，弄出来的菜肴，可口之极。<p>　　狄可一到书房，就回答了我刚才这个问题：“我确然运用了思想仪，捕捉了伦三德的思想，可是他想的，和他说的一样，他不知道那事可曾发生，不知是真是假，是虚是实。”<p>　　我吸了一口气，不加评论——伦三德的情形，颇是古怪，难以理解。<p>　　狄可问我：“怎么会这样？怎么自己的经历，竟然不能肯定？”<p>　　我的回答再简单不过：“我不知道。”<p>　　狄可道：“本来，我想，他和原振侠有接触，原振侠和我们的宇航员又有接触，可以通过这个线索，把我们的宇航员找出来。现在，又行不通了。”<p>　　我不置可否，一面心中在想，他那么急切，要把那二十九组的宇宙航行员找出来，是不是有什么未曾说出来的特别原因？<p>　　狄可在这时，定定地望着我，我不是很喜欢他的那种眼神，所以走过去倒酒。<p>　　他在我身后道：“所以，只有靠你的帮助了——你看，要是我有别的办法可行，我实在是不愿来麻烦你的。”<p>　　他的这句话，说得倒很实在，我叹了一声：“我试过了，但没有结果。”<p>　　狄可不说话，仍然用那种眼光望着我，我被他看得不自在：“有什么话，只管说。”<p>　　狄可吞了一口口水，才道：“你只试了一个晚上，就放弃了。”<p>　　他显然知道这句话出口之后的后果，所以话才出口，他人已连退了三步。可是我一听得他这样说，怒火陡然升起，简直一发不可收拾，在我的一生之中，发怒的次数，自然不计其数，可是像这样的暴怒，也不常有。我一声怒喝，身子一耸，已到了他的身前。<p>　　在我向他扑过去的时候，我同时扬起手来，准备用力狠狠掌掴他的。但是从扑出到落在他的身前，那十分之一秒的时间，已足以使我冷静了几成，所以我并没有掌掴他，只是伸出手指，抵住了他的鼻尖，喝：“滚出去，立刻给我滚出去！”<p>　　他又连退了几步，已到了门外，他双手乱摇：“你答应过尽力，却不尽力，我自然要指出这一点！”<p>　　我确然答应过他“尽力而为”，我也确然只尽了一夜力，没有继续，他对我的指责，或许有理，但是我的怒火，还是未消，因为我知道他知道我“末曾尽力”，是利用了他的思想仪截取捕捉了我的思想的结果。<p>　　世上绝不会有人喜欢自己的思想被他人用仪器获知，而利用仪器去截取他人的思想，也是一种十分卑污下流的手段——狄可居然用这种手段对付我，自然足以令我暴怒，我再次大喝：“我不会再帮你做任何事，而你，如果再对我动用你的仪器，最好滚回你的星球去！”<p>　　狄可也提高了声音：“你以为我喜欢在地球上？在地球上，我为地球人做了多少事，倒转头来，求地球人为我们做点事，我就成了呼喝的对象。”<p>　　我直斥其非：“你不该用仪器截窃我的思想。”<p>　　狄可居然理直气壮：“我只想知道你有没有实现承诺，并无恶意。”<p>　　我陡地向前跨出一步，正想用更大的声音回敬，忽然听到了白素的声音：“两个成年人，为什么不能平心静气地好好说，非要来场星际大战不可？”<p>　　白素走到了狄可的身边，狄可神情尴尬：“卫夫人，卫先生是我唯一的线索，实在情急之下，不得已才这样做的。”<p>　　白素望着他，声音平稳：“这四个人下落不明，令你们那么紧张，一定另有别情吧？”<p>　　狄可叹了一声：“没有别情——或许是我的话说得不够明白。”<p>　　我一挥手：“那就请你说明白一点。”<p>　　狄可沉声道：“我们认为，这失去了联络的四个宇航员，他们的行为，造成了巨大的威胁，是一种不能饶恕的行为，类似地球人行为中的——背叛。”<p>　　我反问：“你千方百计，想把他们找出来，就是为了要惩罚他们？”<p>　　狄可再叹一声：“你不明白，我们和地球人不同，没有‘惩罚’这回事，只要他们归队，使我们知道他们在那个时期做了什么，使我们感到威胁消除，那就整件事都结束了。但如果他们一天不出现，我们就一天不得安宁，心理上受重大的威胁。”<p>　　自素秀眉微蹙：“你说的‘我们’，是——”<p>　　狄可接口：“是我们全体的决议，自从我们创造了思想仪，进入了相互之间，再没有个人秘密的和谐时代之后——”<p>　　他说到这里，我不由自主，咕哝了一句：“什么和谐时代，那是恐怖时代！”<p>　　狄可皱了皱眉——他显然绝不同意我的说法，但是却无意和我争辩。他道：“自从那……时代开始，从来也没有这样的事发生过，我们全体，就像是一个整体，忽然有一部分，虽然是极小的一部分，自整体之中，分离了出去，就足以使整体不安。”<p>　　我没有说什么，在沉默了一会之后，狄可问：“我说得够明白了吗？”<p>　　我的声音，忽然变得很是疲倦：“够明白了！”<p>　　确然够明白了，够使我这个个性奔放，不愿受任何集体力量所束缚的人，感到了狄可所说的“整体生活”是如何可怖——表面看来，万众一心，再无隔膜，确然可称“和谐”，在地球人之中，也有不少人向往有这种情形出现，历史上甚至不乏有人用强权想达到这一目的。<p>　　但那种完全没有个人秘密、个人自由，完全否定了个人的生活方式，我则认为恐怖至于极点！<p>　　当然，我没有和狄可争论这个问题，狄可曾说，地球人在将来，必然也会进入这样的时代，想起来也不寒而栗，所以我的声音，才会那么疲倦。<p>　　我道：“我明白了，可是我努力过，一无所得，而且，认为再努力也没有用。”<p>　　白素道：“你们既然‘万众一心’，照说不会再有背叛这种行为，大可不必担心。”<p>　　狄可苦笑：“可是事实是，他们宁愿长时期躲藏，不愿露面。”<p>　　我道：“已隔了很久了吧——我不知道你们的时间是怎么算法的，他们既然什么行动也没有，还有什么可以担心的？”<p>　　狄可长叹：“你不了解我们的心情，我们都紧张，像是身体中埋下了不可测的定时炸弹！”<p>　　白素很平和：“照说，在你们的‘和谐时代’中，大家坦诚相对，已经习惯了不再起害人之心，那一组人员，没有理由会起坏心。”<p>　　狄可的回答是：“就是因为我们怎么也想不出理由来，所以才更担心。”<p>　　我用力挥了一下手，语气决绝：“不论你们如何急于想把那一组人找出来，我都无能为力，因为那超越了我的能力范围之外——他们或许早已找到了我的师父，得回了那个部件，何必再来和我联络？”<p>　　狄可走到了一个书架面前，背对着我们，站了好一会，看来他像是心中有什么事解决不了，正在考虑。<p>　　我好几次想下逐客令，都被白素使眼色止住，过了足有五分钟之久，狄可才转过身来，他神情坚决：“只请你再帮一次。”<p>　　我现出极其厌烦的神情，可是狄可已取出了一样东西来，放在一大叠我随意放在桌上的报纸上。<p>　　那东西是什么，我不知道，因为它套着一个皮套子，看来像是一具小巧的照相机，或是收音机之类。令我和白素陡然震动的是，那小小的东西，显然奇重无比，它一放到了报纸上，报纸便陡然陷了下去——那是承受了重压才出现的现象。<p>　　我和白素立时想到的是：阴间三宝！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_08'>第一百零二卷 将来(思想仪系列第一集) 第六章 又见阴间宝物</b><p>");

document.write ('　　所谓“阴间三宝”，唉，怎么说呢，看过我一系列以“阴间”为题材的记述的读者，自然明白，一共有五六本书，都环绕着它们发展着奇诡的故事。<p>　　但对没有接触过的人来说．绝不是三言两语所能说明白的，因为牵涉的事情极广。<p>　　简言之．事情虽未全部结束，但我已有了一个概念，可称之为“我的阴间概念”。<p>　　我的阴间概念是：一股外来力量，设置了一种空间，聚集了许多人的灵魂。他们这样做的目的不明，人类灵魂在其间，以何种方式生存也不明。<p>　　有这样一种特殊的空间存在，已可肯定——我到过，白素到过，红绫和曹金褔也到过，那种外来力量，还懂得利用人类替他们服务，作为阴间使者的阴差，李宣宣，都毫无疑问是地球人，至于他们何以会和那种外来力量发生关系，也不明。<p>　　我还见过自阴间来的“宝物”，一样是“许愿宝镜”，其余两样分别是一只扁平的盒子和盒中的一只环。三样物事，都和人的脑部活动有关，那环，甚至能在百分之一秒的时间内，把人带到阴间去！<p>　　这三件东西之中，那盒和那环，有一个特点：极重。地球上的物质，决无这样的重量。那环曾为红绫所有，我秤过，重量是五点三公斤，照它的体积来说，密度高达三零七点四，是地球上最重物质铂的十多倍。<p>　　这给我的印象极深，所以，一看到狄可拿出了小小的一包东西来，就能把报纸压得陷下去，就敏感之极，立刻想到了那一连串的事。<p>　　（“那一连串的事”，记述在五个故事之中，它们是：︽从阴间来︾、︽到阴间去︾、︽阴差阳错︾、︽阴魂不散︾和︽许愿︾。）<p>　　而我一直以为那一连串的事，完全独立，和我其它的经历无关，自成一个系统，但看来并非如此！<p>　　狄可取出来的是什么，我还不知道，但如果那东西和来自阴间的物体同类，那么，建立阴间的外来力量，岂非也就是狄可的同类？<p>　　而我早在少年时期，就和狄可的同类有过接触，那就有许多事可以联系起来了！<p>　　世事之奇，实在有许多许多意料之外的事，会忽然发生，有的甚至令人措手不及。<p>　　那时，以找和白素的经历之广，也有点反应失常。<p>　　狄可看在眼里，略有讶色。这时，我已镇定了下来，指着那东西问：“这是什么？看起来好象很重。”<p>　　狄可点头：“你的观察力真强，你拿拿看。”<p>　　我伸出手去——找估计那东西的大小和那来自阴间的盒子相仿，重量也应该差不多，大约是二十公斤左右。但在我伸出手去的同时，我却想到，我不必让狄可知道我曾有过的经历——他虽然拥有“思想仪”，但那仪器体积应该相当大，不见得可以随身携带，我还是可以暪他一下。所以，当我拿起那东西时，有几乎失手拿不住的情形发生。<p>　　白素一看到这种情形，自然知道我心中在想些什么了，她发出了会心的一笑。<p>　　我下面的一句话，倒是由衷的：“真重！”<p>　　我把它交给了白素，白素掂了一掂，交还给狄可，狄可接在手里，打开了皮套，现出了那东西的真面目来——虽然如此，但是我们仍然无法知道那是什么，只见它的表面，有着漆器一样的光泽，单是这一点，已足以令得我心中大声呼叫了好几次！<p>　　直到目前为止，我接触过的，或是知道来自阴间的对象，都有同一特质：表面有着漆器的质感和光泽。<p>　　那只扁平的小盒子是如此，据百岁老人祖天开说，阴间使者、大美人李宣宣有一只大箱子，就是漆器。<p>　　如今，皮套中的东西，看来如同一只笔座，不是直插式，是横搁式的那种。有几处凸起，略似一只捏紧了的拳头，大小也相仿。<p>　　狄可道：“这仪器，或者可以帮助你和他们联络。”<p>　　我沉声道：“什么意思？”<p>　　狄可道：“你努力了一夜，没有结果，有两个可能：一个是他们收到了你的讯号，但是不愿意和你联络。另一个可能是，你的讯号由于种种原因，他们没有收到。”<p>　　他说到这里，把手放在那东西上：“这仪器能加强你脑活动所产生的能量，使原来或是太弱，或是他们在特殊的环境中收不到的情形，得到改善。”<p>　　我吸了一口气，这时我思绪极乱，一时之间．不知如何反应才好。<p>　　狄可神情焦切：“也不敢要求你如何，只请你再努力一个晚上，而且，那对你绝无害处。”<p>　　这时我心中所想的是，无论如何，要把这东西留下来再说。但是我们仍装出愤怒的神情：“你一直不相信我，利用仪器捕捉我的思想，所以我没有必要再为你做任何事，把你的仪器拿回去！”<p>　　狄可举起手来：“我以人格保证，决不会再偷窥你的思想。”<p>　　我冷冷地道：“你的人格靠得住吗？”<p>　　我的这句话，在地球人的语言之中，当然不是很尊敬的话，但在当时的情形下，我这样说，也没有什么不当，因为是狄可犯错在先。<p>　　可是想不到，这句话，引起了狄可强烈的反应，陡然之间，他满面通红，额上青筋绽起，他的手甚至发着抖，拿起一杯酒来，一干而尽，却又呛得剧咳起来。<p>　　白素提高了声音：“偷窥他人的思想，是地球人绝难容忍的行为，卫斯理更不能容忍——但我们相信你不会，相信你的人格保证，他会再努力一晚。”<p>　　狄可还在咳着，他向我望来，我用力点头。<p>　　狄可这才长长吁了一口气：“成功的希望极大，我只请求卫先生能把真实的结果告诉我。”<p>　　这时，我对他的反感，已减弱了不少——他不断在苦苦哀求，像刚才他求我把真实的结果告诉他，其实他完全可以用思想仪去捕捉我的思想。由此可知，他的“人格保证”是有效的。<p>　　我对他的这个要求，没有立刻答应，我很郑重地道：“如果他们对我也有要求，那我就先尊重他们的要求。”<p>　　狄可呆了一呆，神情大是委曲：“为什么？”<p>　　我道：“他们可以根本不和我联络，如果他们接触了我，我却有出卖他们的行为，那我做不到！”<p>　　这时，我的想法是，那第二十九组宇航员的行为，被狄可他们认为迹近“反叛”，十分严重，多年来他们不出面，必然是不想被同类找到，我不能因为他们和我联络，就暴露了他们的行藏。<p>　　狄可的神情，极之无可奈何，但他也知道，难以改变我的决定，他只好叹道：“随你的意吧！”<p>　　我把手放在那东西上，那东西的温度，和人的体温相仿，所以并没有什么特殊的感觉。我问：“这东西，除了能扩大人的脑能量之外，还有没有别的功用？”<p>　　狄可道：“有，很多，但是我无法向你一一说明，有许多功能，它不能单独发挥，要和其它的部件配合——这东西本身，也只是一个部件。”<p>　　我吸了一口气：“思想仪的一个部件？”<p>　　狄可点头：“是，思想仪由许多部件组成。”<p>　　我没有再问下去，虽然我的好奇心绝未满足，但是我知道，即使再问下去，狄可也未必肯说什么了。<p>　　我站了起来：“明天这时候，请过来听消息。”<p>　　狄可望了我一会，又望了白素一会，连说了五六遍“拜托两位了”，这才离去。<p>　　他才一出门，我就问：“红绫呢？一早不见人，这事要她一起来研究！”<p>　　我和白素，几乎肯定狄可给我的那东西，和“阴间宝物”是同类，那么，引伸开去，得到的结论，直接而简单，只有一个可能：建立“阴间”的外来力量，就是狄可的同类，就是那失去了联络的，第二十九组宇航员！<p>　　就是他们，利用了“思想仪”，在集中人类的灵魂！什么“许愿宝镜”、那“盒子”、那“环”，全是思想仪的部件！<p>　　狄可要我设法与之联络的，就是阴间主人！<p>　　我和白素虽然到过阴间，但所获不多，红绫和曹金褔去了之后，似乎比我们有更多的理解，但我们之间，还未曾详细讨论过，如今，正是讨论的时候了！<p>　　同时，我也估计，不会有人和我们主动联络——如果他们肯和我联络，早在上次那些“阴间事故”发生时，他们就向我表示身分了。<p>　　他们当然不会忘记曾经因为“鬼竹”（也是思想仪的部件）而和我接触过，可知那时，他们是故意隐瞒身分。<p>　　这事不能怪李宣宣，李宣宣也未必知道他们的来历。<p>　　他们既然把身分掩饰得如此隐蔽，如何还肯和我联络？我得主动想法子去和他们接触，那就需要红绫的帮助了。<p>　　我的意思，白素自然明白，她道：“红绫一早，就有点神神秘秘，刚才还看她在树上弹跳。一下子就不见人了——反正她一定会回来，急什么！”<p>　　我兴奋得手心冒汗，所以自然而然搓着手：“真是太意外了，我认为狄可要找的那一组宇航员，就是我们曾到过，红绫也去过的那个阴间的主人！你认为呢？”<p>　　白素沉声道：“当然是……这事情很麻烦，弄不好，还很凶险。”<p>　　我扬了扬眉：“何以见得？”<p>　　白素道：“狄可上天入地，要把他们找出来，他们竭力不让狄可找到，必然其中有十分严重的冲突在，我们知情，夹在中间，他们又是如此熟悉人的思想、灵魂，生死定于顷刻，你说，我们的处境，是不是凶险之至？”<p>　　我没有想到这一点，这时白素一说，我不禁呆了半晌，说不出话来。<p>　　他们双方，一方要搜寻，一方要躲藏，而我们夹在当中——他们若是普通人，倒也罢了，偏偏都有拘魂捕魄的本领，要把我们全家的灵魂拘了去，变成阴间中的一个“亮点”，再也容易不过。<p>　　要是他们不想行藏泄露，用这个方法对付我们，自然妥善！<p>　　我望向白素，白素神色凝重——她一向遇事镇定，如今也大有忧色，可知事态确然严重。<p>　　她道：“我有一个应付之法，但是我知道你一定不肯照着去做！”<p>　　我摊手：“姑且听之。”<p>　　白素一字一顿：“相信狄可的人格保证。”<p>　　她只说了一句话，我已经知道她的办法是什么了。<p>　　相信狄可的人格保证，就是相信狄可不会利用思想仪来捕捉我们的思想，也就是说，我们可以骗他，说经过努力，没有结果，使他放弃在我们身上寻找他失踪同伴的念头。<p>　　白素也知道我必然不肯——不肯的原因，并不是我不愿骗人，而是她知道我不会放弃追索这件事。虽然明知处境危险，但是那么神秘，那么诡异的事，若是就此放弃，不探索下去，那还叫什么卫斯理！<p>　　白素望着我，等着我的反应，我喝了一口酒：“与其相信狄可的人格保证，不如相信他们不会有害人之意。”<p>　　白素扬了扬眉，她自然也明白我的意思——他们并没有害地球人之心。要不然，以他们所掌握的能力，令得地球人一夜之间，全部死亡，也不是难事！<p>　　（忽然想到的是，一夜之间，凡长子全部死亡，或凡有气息都死亡这样有记载的神迹．是不是在相类似的能力发挥作用下所发生的？）<p>　　（很值得认真想一想。）<p>　　地球上并没有出现巨大的灾难，狄可还在勒曼医院贡献力量，二十九组组员的行为虽然古怪之至，目的不明，但是他们建立起来的那个空间，似乎比人间更对人有吸引力，至少，曹普照一家百余口，就“乐不思蜀”，放弃还阳的机会。<p>　　这都证明“他们”并无害人之心，也就是说，我的“处境危险”，可能只是一种设想。<p>　　过了一会，白素才叹了一声：“我不认为他们会和你联络。”<p>　　我应声：“所以我要主动去找他们——无论如何，我要先通过那仪器，把我的讯息传出去。”<p>　　白素微笑，就知道我决定了要做的事，一定会做，而她不论事先如何不同意，一旦开始，她必然尽全力支持我去做。<p>　　我把手放在狄可带来的仪器之上，白素转身待向我走来，就在这时，屋子像是有一下轻微的震动，按着就听得红绫的大叫声：“妈、爸，你们看谁来了？”<p>　　本来，单凭这一问，倒也不容易猜得到。但是既有那一下震动在前，又有红绫充满了欢乐的声音在后，来者是谁，也就不用再猜了。<p>　　果然，接着便是曹金褔的闷雷也似的声音：“卫叔、卫婶！”<p>　　随着叫唤，楼梯咚咚作响，曹金褔也上楼来了。<p>　　我这一喜实是非同小可，因为曹金褔也是到过那阴间的人，我正愁不知如何去找他，他却自动出现了，可以说来得再及时也没有了。<p>　　而红绫一定早知他会来，故意瞒着我们，好给我们一个惊喜。<p>　　脚步声停止，曹金褔老大的身躯，堵在门口，他为人十分老派，一见长辈，就想叩头，尤其我助他解决了他的“血海深仇”，他更视我为“恩人”．虽然我一再阻止，但他总要自然而然，呆上一呆，才想起我不喜欢人家向我叩头。<p>　　他咧着嘴笑，红绫在他的身边，挤着探进头来：“想不到吧！”<p>　　我忙道：“快进来，你来得正好，‘阴间’的事，有了新的发展。”<p>　　曹金褔一时之间，不明白发生了什么事．红绫却一眼就看到了桌上所放着的，狄可留下来的那东西。她“咦”地一声，用力先把曹金褔推了进来，自己也大踏步走了进来——他们两人决计无法一起挤进来。<p>　　她一下子到了桌边，伸手按在那东西上，问：“阴间使者又来过了？这次是不是宣宣姐？”<p>　　红绫这样一说，证明我和白素的推断，再正确也没有：阴间主人，确然是狄可的同类。<p>　　我说道：“金褔，你试试，看是不是能和阴间主人沟通？如果和上次一样，能和他们沟通的话，那你就告诉他们，我知道了他们的来历了，请他们务必和我联络。”<p>　　金褔大声答应，红绫听了我的话，大是讶异，但是她却不服：“为什么要金褔试，我来！”<p>　　曹金褔绝不和人争，更不会和红绫争，已伸出的手，立时缩了回去。<p>　　我要曹金褔先去试，原因简单，上一次，许多人在一起，没有人能拿得动自阴间来的一盒一环，唯有曹金褔能拿得动，后来，又是通过了他，才有阴间之行的，可知他的脑能量频率，容易和阴间主人沟通——这种情形的简称是“有缘”。<p>　　但红绫既然要抢着先试，我自然也不反对。<p>　　红绫见我点头，就伸手去按那东西，并且还用了一点力，突然之间，她发出了一声怪叫，按住那东西的手，陡然弹开，人也腾地后退了一步，脸上现出了极其痛苦的神情。虽然那种神情一闪即逝，立即变成了惊讶无比，但是看在父母眼中，也为之心痛不已。我和白素，不约而同把她抱住，连白素这样一向遇事镇定无比的人，一时之间，都急得问不出话来。<p>　　红绫直到被我们抱住了，才大大地透出了一口气来，失声道：“好家伙！”<p>　　我这才出声：“怎么啦？”<p>　　红绫先翻开手来，去看她的手掌，她的手极粗，但这时也可以看出，她手心发红。她甩了甩手，又呼了一口气，道：“好家伙，那东西……热得像是烧红了的铁一样，好痛！”<p>　　我大感意外，因为我曾好几次按在那东西上，只觉得它和人的体温相仿，一点也没有什么特别，何以红绫一出手，就会变了样？<p>　　我一面奇怪，一面已伸出手去，可是红绫一把将我抓住：“别碰！爸，你受不了那种痛！”<p>　　我呆了一呆，向她望去，她的神情严重之至，我吸了一口气：“你忍得住，我也忍得住！”<p>　　红绫仍坚持：“你忍不住，会昏过去．不好！”<p>　　人对于忍受痛楚，有一定的极限，超过了这个极限，就会以昏迷现象保护自己，那当然不是有趣的事。<p>　　白素疾声道：“听她的！”<p>　　我道：“这没有道理——”<p>　　白素打断了我的话头：“等一会再说道理。”<p>　　曹金褔朗声道：“我来试试！”<p>　　红绫倒没有反对，只是道：“小心，真的极痛！”<p>　　曹金褔答应了一声，伸出一双蒲扇也似的大手来，双手搓着，在搓动之际，“沙沙”有声，像是两块石板在磨擦一般。<p>　　我知道他武术造诣极高，掌上也必然有久经苦练的特别功夫，但看过红绫刚才的情形，还是替他担心。<p>　　只见他先是将老大的身躯，向下微微一挫，稳住了马步，这才伸手，向那东西按去，在那一剎间，旁观的三个人，全都屏住了气息，等待他的反应。<p>　　只见曹金褔现出了讶异之极的神色，望向红绫：“什么感觉也没有啊？”<p>　　白素沉声道：“你试着和阴间沟通，告诉他们我们知道他们的来历，要他们和我们联络！”<p>　　曹金褔大声答道：“好——”<p>　　他那“好”字才出口，必然是他立即转了念，只见他陡然满面通红，身子发抖，可是他的手，仍然按在那东西之上，不到三秒钟，只见豆大的汗珠，已然布满了他整张脸，显见他承受的痛楚，是如何之甚！<p>　　他本来是可以立刻罢手的，但必然是因为未曾达到沟通之目的，所以在强忍着！<p>　　我、白素和红绫，同时大叫：“快放手！”<p>　　随着我们的呼叫声，他仍然犹豫了一下，这才陡然扬起了手，以他功力之深厚和耐痛能力之强，扬起了手之后，也忍不住以左手托住了右手，身子旋风也似打着转，不住呼着气。<p>　　我急问：“可曾受伤？”<p>　　曹金褔翻过手掌来，除了发红之外，别无损伤。<p>　　白素道：“只是感到痛，不会受伤！”<p>　　曹金褔再大大吸了一口气，才道：“好家伙，这痛，真够呛的！”<p>　　说这话时，他还是汗流满面，拉起衣服来抹着。白素沉声道：“只是感到痛，不会受伤！”<p>　　我立时意会，指着那东西：“它会放出能量，影响人脑的活动，使人感到剧痛！”<p>　　白素点了点头：“是，人的痛楚，由痛觉神经掌握，只消刺激痛觉神经，就可以使人感到剧痛。”<p>　　我不禁恼怒：“狄可太可恶了，他怎么拿这个来开玩笑！”<p>　　白素摇头：“不干他事。”<p>　　我心中一动，一伸手，把手放到了那东西上，这一次，红绫来不及阻止，发出了一下惊呼声。<p>　　可是我却什么感觉也没有。<p>　　和刚才曹金褔才把手放上去的时候一样，什么感觉也没有。<p>　　可是当他一动念，要和阴间主人联络时，剧痛就立刻产生了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_09'>第一百零二卷 将来(思想仪系列第一集) 第七章 天生我才必有用</b><p>");

document.write ('　　这种情形，说明了什么？<p>　　我略为一想，就明白了！<p>　　人在这里一动念，阴间主人立刻就收到了讯息，为了不想和动念的人联络，并且要人立刻放弃这种行为，阴间主人就使动念的人感到剧痛！<p>　　我这时一点感觉也没有，是因为我未曾动念！<p>　　我如果一动念——<p>　　当我想到这一点时，各人也都想到了，他们齐声叫道：“别试！”<p>　　红绫更加了一句：“千万别试！”<p>　　我沉声道：“除此之外，还有什么别的方法，可以使他们接收到我的讯息呢？”<p>　　白素忽然现出很是伤感的神情：“其实，你上次花了一夜时间，企图和他们联络，他们早已收到了你的讯息，只是不愿意和你联络而已！”<p>　　我闷哼了一声。白素又道：“现在，其实根本不需要那东西，他们一样可以接收到你脑部活动所发出的讯息，别忘了他们有‘思想仪’——狄可答应了你不用思想仪，他们却没有答应过你什么。”<p>　　我十分不满：“他们答应过我，什么时候我要和他们联络，只要想就可以，何以现在，拒人于……”<p>　　本来，我是想说一句现成的话：“拒人于千里之外”的，可是一转念间，想到他们根本不知在什么地方，空间、时间都不同，根本无法用距离的单位来计算，所以才愤然住了口。<p>　　（由此可知，地球上的语言，只是在针对地球事务时才有用，一旦出了这个范围，就要不开也么哥了。）<p>　　白素冷笑了一声：“此一时彼一时，那时，他们有求于你，当然想你和他们联络，现在，我想他们早已把思想仪的所有部件都找回来了，那当然不会再和你联络了。”<p>　　我在白素一开口讲话之际，就觉得她的态度有异，我也可算是后知后觉的了。直到这时，才恍然大悟白素的用意——白素是要我和她的对话，让阴间主人听了去！<p>　　阴间主人既然能接收我们脑活动的讯息，那别说我们把话说出了口，就算只是想，他们也能知道。<p>　　我立时也冷笑：“现在他们想躲狄可，所以就不愿和我联络了？”<p>　　白素看出我明白了他的意思，微笑着：“其实，狄可来找你的时候，你一直很护着他们，觉得他们想改变生活方式，保持个人秘密的行为，很值得同情，谁知道他们竟然这样对你！”<p>　　我用力一拍桌：“既然他不仁，何妨我不义，不如通知狄可，把我们所知，一起告诉他便了！”<p>　　我和白素两人，一唱一和到了这里，在一旁的红绫和曹金褔，当然都莫名其妙，他们怎知道这种“弦外之音”的把戏。<p>　　白素道：“不错，他们之间的事，由他们自己去解决，我们好心，反倒叫孩子们受苦。”<p>　　红绫刚才那一下痛楚的神情，白素一直在心痛。所以这句话听来，是真的气愤了。<p>　　我更虚张声势：“这就通知狄可！”<p>　　我说着，真的拿起电话来，就在这时，只听得红绫大声道：“什么？”<p>　　她在这样说的时候，一脸讶异的神情，看起来，像是有什么人在和她讲话，她没有听清楚，正在反问。<p>　　我向她看去，只见她的神情更怪：“叫我爸等一等，别采取行动？”<p>　　白素已在疾声问：“什么人？”<p>　　红绫也问：“什么人？”<p>　　这种情形，若不是我们都各自有过非常的经历，简直诡异到了极点。<p>　　而我也立刻知道了是什么样的情形，一定是红绫的脑部，突然接收到了讯号，使她“听”到了声音！<p>　　红绫在问了一声之后，忽然笑了起来，笑容很亲切：“宣宣姐，原来是你，我没有听出你的声音来。”<p>　　我和白素互望了一眼，我先放下了手中的电话，知道我和白素的“演出”成功了，阴间主人有了反应——不出我们所料，他们果然害怕狄可知道他们的行踪。<p>　　这事情很奇怪，不知道他们何以会不愿归队，但其间一定有特别的原因，只要他们肯和我联络，相信不难弄个水落石出。<p>　　正因为他们怕狄可知道他们的下落，所以，阴间使者李宣宣就立刻发出讯号和红绫联络——只有红绫“听”到她的声音的原因，自然是由于红绫的脑活动能量，比我们强了许多之故。<p>　　我们对李宣宣都很有好感（美丽的人总占便宜），所以很是放心。<p>　　红绫像是在听电话一样，不住发出“嗯嗯”的应声。我急着道：“叫他们和我联络，直接的。”<p>　　红绫向我望来：“宣宣姐说，她会先来见我们。”<p>　　我还想说什么，白素已道：“等她来了再说——这一次那个阴间之谜，应该可以解决了。”<p>　　白素说“那个阴间”，是由于我们曾经过讨论，认为由“外来力量”建立的相类似的阴间，有许多个的缘故。<p>　　我叹了一口气：“她什么时候来？”<p>　　红绫笑：“尽快——这是她说的。”<p>　　我知道李宣宣有突破空间的能力，说出现就会出现，所以我回头看看，等她突然现身。<p>　　曹金褔拙于言，一直不怎么讲话，这时，居然也对李宣宣这人大发议论：“这女人好古怪，说来就来，说去就去，穿梭阴阳，就像我们在房间内外跨进跨出一样。”<p>　　曹金褔的语言，简单得很，一点花巧也没有——这样的语言，也最能直截了当地说明问题。这时，我和白素听得他那样说，都忍不住喝釆：“说得好！”<p>　　曹金褔忽然受了夸奖，生怕连他自己，都不知为了什么，红着脸，神情自然高兴。<p>　　曹金褔说李宣宣这个“阴间使者”，阴阳之间来去自如，就像我们在一间房间中跨进跨出——情形本来就是如此，只不过我们进出房间，都是在一个平面上进行，而李宣宣穿梭阴阳，却是在立体中进行，这又多少使我了解到，立体式的空间，必然和多向式的时间有关，两者之间的时空关系，正如单向式时间和我们活动的空间一样。<p>　　有了这样的一个概念之后，对一切奇异的现象，就在观念上容易接受得多了。<p>　　当然，只不过有了一个概念，绝不代表已经懂了那是怎么一回事——世界上，有许多事是不必知道是怎么一回事，只知道一个概念就可以的。像自来水，城市中的人，人人都有这个概念，可是自来水究竟是怎样自来的，也就不是人人说得出来的了。<p>　　一时之间，我颇有豁然贯通之感，但同时也不免感叹，以宇宙之大，各种现象之多，别说一个普通的地球人，难以尽知，就算像红绫那样，有了那样不可思议的际遇，所知也不过亿万分之一罢了！<p>　　我正在出神间，已听得红绫叫了起来，定睛一看，只见李宣宣已经出现，自然淡雅，但是艳光逼人，她握住了红绫的手，向我和白素点了点头，眼望向曹金褔，现出歉然之情：“刚才，由于事情发生得实在太突然了，所以令你们受了点苦，请原谅。”<p>　　她说得如此客气，很令我们感到意外，红绫道：“我和大个子倒还挺得住，爸和妈却没有试。”<p>　　她说话没有私心，这样说，分明是说我和白素，必然挺不住了——转念一想，她所说的必然是实情，也只好叹一口气算了。<p>　　李宣宣由衷地道：“我以为已经闯了祸，幸好你们有异于常人——”<p>　　我疾声问：“常人会如何？”<p>　　李宣宣并没有回答我的问题，只是指着桌上狄可带来的那东西：“这仪器，能把脑活动能量加强许多倍，把讯息以极强的发射力，传递出去，对你们来说”<p>　　她说到这里，略想了一想，才又道：“对你们来说，就像是猝然之间，遭到了一股强大力量的袭击。”<p>　　李宣宣的这种说法，当真不可思议之至。<p>　　我指着红绫：“她只是表达了一些意愿，竟然会导致那么严重的后果？”<p>　　我在这样问的时候，心中同时想到的是：这种情形，狄可知道不？<p>　　我立即认为狄可是知道的——那就极可恶，他明知那会引起“阴间”的强烈反应，如果不是红绫替代了我，我就可能已遭了不幸！<p>　　一想到这里，尽管我的思绪极乱，我还是追问了一句：“如果是我，会怎样？”<p>　　李宣宣说得十分缓慢：“最好的情形是昏迷。”<p>　　我吸了一口气：“最坏的情形是有生命危险？”<p>　　李宣宣沉默，那更使我们因想起刚才的情形而骇然。<p>　　白素沉声道：“你们的反应，必然如此强烈？”<p>　　李宣宣道：“你们对‘阴间’的情形，已算是相当了解，支持和令得阴间一切运行的是一部复杂无比的仪器，这种仪器，至今为止，只有阴间主人独有，可以简称为‘思想仪’，它的主要作用是可以对各类高级生物的思想波起作用。”<p>　　我们都听得很是用心，因为我们知道，这时李宣宣对我们说的，是阴间的大秘密。<p>　　而且，可以听得出她并不准备保留什么，这一点，从她一开始说“思想仪”就比狄可说得更详细上得到证明。<p>　　李宣宣又道：“你们当然知道阴间主人的来历。”<p>　　我道：“只知道是来自一个星体。”<p>　　李宣宣道：“那就够了。”<p>　　她的意思是，只要我们明白那不是地球人的力量，就已经够了。<p>　　她并没有轻视我们的意思——对我们详细解说那星体在宇宙中的位置，是没有意义的事。<p>　　李宣宣道：“那思想仪主持阴间一切运作，如有一股强大的力量侵入，就像一副防卫系统突然收到了警号一样，会立即作出反应，是极自然的事——完全自动，不由任何人手控制。”<p>　　我一字一顿：“把那东西给我的人，知道会有这种情形发生？”<p>　　李宣宣道：“我不能肯定，但是狄可队长应该预料可能有种种意外。”<p>　　我大是惊讶：“狄可队长？”<p>　　李宣宣道：“是，在他们的星体上，狄可的地位极高，‘队长’只不过是我随便加上去的称呼。”<p>　　我和白素互望了一眼，都觉得事情不可思议之至。我抢着问：“在他们那种进步文明的生活方式之中，也有地位高下之分？”<p>　　李宣宣听得我这样问，现出了极其古怪的神情，像是我的问题，极端地不可理喻。<p>　　她的这种反应，奇特之至，我和白素互望了一眼，白素把我的问题，重复了一遍。<p>　　这证明白素的心中，和我有着同样的疑问。<p>　　我们提出这样的一个问题，其实是很自然的事。因为狄可说，他们的星体上，自从进步到了出现“思想仪”之后，就进入了一个新的时代。<p>　　他称那个时代“和谐时代”，因为人与人之间，再也没有任何个人秘密，那么，一切战争，自然也无由发生，“和谐”这个形容词，倒也当之无愧。虽然我在设想这种生活方式时，想到没有个人秘密的情况，觉得太过不可思议，但也不能不承认那是一种进步。<p>　　于是，我也顺理成章，把这样的生活方式，理解成为类似人类社会中的理想生活，什么人人平等之类，这才在听了“队长”这样的称呼，和“地位极高”的形容之后，提出了这样的疑问。<p>　　可是看李宣宣的反应，在白素把问题又重复了一遍之后，她更是讶异，好一会，她才深深地吸了一口气，反问：“狄可对你们说了些什么？”<p>　　我向白素望了一眼——在狄可和我们交谈之际，我们就一直觉得这外星人不可靠，一定有一些事未曾告诉我们，现在看情形，确然如此。<p>　　我把狄可和我们之间的对话，原原本本，告诉了李宣宣，她一面听，一面神情感慨。<p>　　我说完了经过之后，立时问：“这家伙，完全在胡说八道？”<p>　　李宣宣摇头：“那倒不是，只是他隐瞒了一些事，没有对你们说。”<p>　　我和白素、红绫和曹金褔，四个人的视线，都集中在李宣宣的脸上。<p>　　李宣宣只说了极简单的一句话：“在他们的星体上，并不是每一个人都能操作思想仪的。”<p>　　就那么一句话，事情就再明白不过了！<p>　　我由于吃惊太甚，不由自主，发出了一下低呼声。<p>　　太可怕了！<p>　　真的太可怕了！<p>　　在我的脑海中，立刻出现了如下的程序：<p>　　有了“思想仪”；<p>　　通过思想仪的操作，可以捕捉到每一个人的思想过程；<p>　　再无个人秘密可言；<p>　　而思想仪却不是人人都能操作的；<p>　　思想仪掌握在少数人的手中；<p>　　于是少数人成了特殊人物，他们掌握了所有人的思想；<p>　　结果是最无情最彻底最严密的控制！<p>　　这种控制的方式，是地球上的独裁者和极权统治者梦寐以求的控制——至今为止，地球上的极权者还没有能力做到这种控制，因为他们没有思想仪，他们无法知道被控制者真正在想什么。<p>　　但是狄可他们做到了，因为他们有思想仪。<p>　　被狄可称为“和谐时代”的，竟是如此恐怖的一种情形——这种情形，地球人最能领略其恐怖，因为直到现在，至少有一半人口，还在类似的情形下生活！<p>　　庆幸地球上还没有出现“思想仪”！<p>　　而狄可为什么那么急于要把第二十九组宇航员找出来，原因也再明白不过——那一组宇航员脱离了控制，而且，他们拥有一具思想仪，并且懂得操作！<p>　　那当然令狄可坐立不安，因为那等于是反叛，直接影响到了他的特权地位，可以使得那个星体上的特权分子，变得和被控制的人一样，出现真正的人人平等！<p>　　能令特权分子丧失特权的任何可能，都是特权分子必须铲除的对象。不择手段，只求达到目的——地球人的历史上，有太多这样的例子，所以我对狄可急于找到那一组失踪宇航员的心情，很是熟悉。<p>　　在剎那间，我们几个人想到的都一样，自然，我和白素的感受，比较深刻，红绫和曹金褔，也想到了情形之可怕，但不如我们之甚。<p>　　过了好久，李宣宣才道：“你们都明白了？”<p>　　我感到像是有什么梗塞在喉咙间一样，一面点头，一面发出了一阵古怪的声音。<p>　　白素比我镇定，她道：“明白了——我们绝不会再站在狄可这一边，但是实在替阴间主人担心，狄可一定有办法找到他们的！”<p>　　李宣宣垂下了头，显然白素的话，正中要害，我想说些什么，可是他们之间的事，我一点也不了解，而且以我的力量，也帮不了什么忙。<p>　　红绫和曹金褔毕竟是初生之犊，他们异口同声地问：“我们能帮助些什么？”<p>　　李宣宣望了他们一眼，一点也没有轻视的意思，反倒认真地考虑他们的提议。<p>　　我和自素都觉得很是奇怪，因为看样子，真是有需要我们帮助之处。<p>　　过了一会，李宣宣才道：“要是让狄可找到了他们，那结果会很可怕。”<p>　　她说到这里，略顿了一顿，再道：“当然，那只是我的想象，他们之间的事，我也不是很明白，只是了解极少部分。”<p>　　她向我望来，我大是讶异，又大是惊奇，因为看她的意思，她这个中间人词不达意，竟大有要我去和阴间主人直接会面之意。<p>　　这才是“固所愿也，不敢请耳”，上次我和白素，一起随着李宣宣这个阴间使者，来去阴阳之际，就想和神秘莫测的阴间主人接触，但结果未能如愿。<p>　　曹金褔和红绫的情形，也和我们一样，想不到现在情形有了改变！<p>　　我一面欣喜，一面却立刻考虑到了自身的处境和能力，想想在狄可和阴主之间，我能起什么作用？他们的能力如此高超，我有什么可为？<p>　　当然，我也不妄自菲薄，狄可来找我，李宣宣也有这样的暗示，可知“天生我才必有用”，在这件事情上，我一定有我的作用。<p>　　自然，最“安全”的做法，就是抽身退出，不去管他们的事——如果那样的话，卫斯理连替少年芭蕾舞校剪彩的资格也没有了！<p>　　而且，我认为我们也不必再绕圈子，所以我立刻道：“那么，是不是我和他们直接见面？”<p>　　李宣宣大是欣喜：“卫先生真是解人！”<p>　　她用语甚是古雅，上几次我曾戏问她究竟是哪一个年代的人，她笑着回答我说“女人的年龄是秘密”。<p>　　她赞了我一句，按着又道：“可是，不能见面。”<p>　　我皱了皱眉，如今的情势，分明是他们有求于我，竟然还吝于见面，这未免太说不过去了。<p>　　李宣宣立即看出了我的不快，她笑了起来：“对不起，我开了一个玩笑——见面的意思，当然不是指见到对方的面孔而言。”<p>　　我不禁“啊”地一声，轻拍了一下自己的头。我确实误会了李宣宣的意思——地球人之间的见面，确然都可以看到对方的面孔，但和外星人见面，就有可能不能真正地“见面”，如果对方的形体是根本没有面孔的，如何能见？<p>　　我也道：“该对不起的是我！”<p>　　李宣宣道：“事实上，连我也从来没有见过他们，根本不知道他们的形体是如何的。”<p>　　红绫忽然加了一句：“或许，根本没有形体。”<p>　　我们都不为红绫的话感到什么骇异，因为高级生命的形式，没有形体，在我的经历之中，早已出现过了。<p>　　李宣宣又道：“也有许多事，他们从来也未曾对我说过，我也没有这个好奇心去求知，所以，卫先生和他们直接‘见面’，就最好了！”<p>　　我望向白素，白素还未曾有反应，李宣宣就已经道：“这事，越少人知道越好，卫先生日后一定会明白他们的苦衷。”<p>　　我本来是想和白素一起去的，谁知道李宣宣一下子就拒绝了。<p>　　我怕白素不快，白素淡然道：“不必日后，现在我就知道他们的苦衷——少一个人知道，狄可也就少一分得知他们秘密的可能。”<p>　　李宣宣点头：“我看多半是这个意思。”<p>　　既然他们有“苦衷”，我自然也不便坚持，李宣宣伸手自她的腰包之中，取出了一只扁平的盒子来，我还没来得及说什么道别的话，眼前一花，一片黑暗闪了一闪，就已进入了一个灰蒙蒙的境界之中。<p>　　对于这种环境，我并不陌生，上次到阴间时，也曾有过类似的经历。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_10'>第一百零二卷 将来(思想仪系列第一集) 第八章 宇宙游魂</b><p>");

document.write ('　　我尽量使自己神智清醒，耳际已听到了声音（我不知道是不是真的有声音，但我是听到了），那声音并不陌生，正是我少年时曾“听”到过的！<p>　　那人道：“卫先生，我们又接触了，对你来说，很久了吧！”<p>　　那是很平常的一句话，可是听入我的耳中，却真的令人感慨万千！<p>　　我长叹一声：“真的很久——大半生了！”<p>　　我知道我的感叹很难引起对方的共鸣。对地球人来说，地球时间的几十年，那是地球人生命的一大半了。可是对外星人来说，尤其是多向式时间的外星人，他们的生命之中，几十年，只怕犹如地球人的弹指之间！<p>　　但是对方还是静了一会，才道：“发生了很多事。”<p>　　我感到需要坐下来，我知道在这里，在这种灰蒙蒙的境界之中，十分奇妙，一切都只凭感觉，脑部活动所产生的感觉，就像是真实的感受一样。<p>　　这时，我“想”要坐下来，我只要坐下，在感觉上，就不会再站着，而是坐在一张极舒服的椅子上。同样地，我想喝酒，手中就会有酒杯，杯中有醇酒，酒入口，就会有暖流在身中流。<p>　　这一切感觉，本来都需要一些物质来刺激脑部活动，才能产生，但是在这里，另外有种力量刺激脑部的感觉区域，产生同样的感觉。<p>　　我在坐了下来之后，根本不去判断我的手中是真有一杯酒，还是根本没有酒，我只是尽情地喝了一口，享受着酒进入血液之中的舒畅，然后，我索性搁起了脚：“说来听听，究竟发生了什么事？”<p>　　我在这样问他们的时候，心中暗自盘算了一下，他们建立“阴间”，应该有很多年了，“阴间”的传说是从什么时候开始的？至少要以千年计，但他们上一次和我接触，要我找师父，却不过几十年，这时间上的差异，只怕是由于不同的时间观念所造成的。<p>　　我的思绪很乱，看来对方也好不到哪里去，我听到了一阵支吾之声。反倒要我提醒他们：“我们这一次相会，我认为相互之间，不应该再有任何隐瞒。”<p>　　对方立即道：“是！是！只是……实在不知从何说起，太纷乱了！”<p>　　我再喝了一口酒：“从头说起如何？”<p>　　这时，我又听到了另一把声音：“就从思想仪说起好了。”<p>　　狄可曾说过，第二十九组宇航员，一共是四个，那应该有四种不同的声音，所以我听到了另外一把声音时，并没有讶异，我心中把第一次听到的声音，编为“一号”，第二把声音，编为“二号”。<p>　　我在这样想的时候，自然而然说了出来：“二号说得有理，就从思想仪说起。”<p>　　他们居然立即接受了我的称呼，没有异议。<p>　　我之所以同意二号的话，是因为我感到，他们的星体上，所有的问题，都由于思想仪的出现而衍生，所以要从头说，非从思想仪开始不可。<p>　　一号“嗯”了一声：“好，就从思想仪开始。”<p>　　他这样讲，我以为是从那仪器如何发明开始说，谁知不是，一号略顿了一顿，才道：“思想仪的操作，四人一组，这四人一被选中，就是一个永远的结合。”<p>　　他说的情形，我不是很明白。我知道，听他讲“发生了许多事”，其中一定有很多地方是我不明白或者不很明白的。<p>　　我不可能每一件事都详细问，如果只是“不很明白”，我大可以凭自己的想象使自己明白。<p>　　像刚才的那几句话，我可以设想那“永远的结合”，一定是真正的“永远”，因为四个人之间，绝无个人秘密可言，要四人合而为一，也自然容易得多。<p>　　就在这时候，忽然又有另一把声音加入：“要不要先让他看看思想仪？”<p>　　那是“三号”的声音了。一号道：“有什么作用？那不过是一具仪器。”<p>　　三号道：“看了之后，或者在叙述时比较容易，至少可以使他有一个概念。”<p>　　我不等一号再有异议，就道：“好，我想看一看。”<p>　　静了一会，我眼前突然出现了一个奇形怪状的东西。那东西的形状，是难以形容的，总之是许多部件组成的仪器，就是把一部电视机的外壳除去，再把内部的组件，复杂一百倍后的样子。<p>　　确如一号所说，给我看并没有什么意义。<p>　　三号的声音传来：“请注意左下角那六角形的物体上的荧屏。”<p>　　那一大堆仪器上，各种形状大小的荧光屏，少说也有一百个以上。三号一提醒，我就去看左下角，看到了一个立体的六角形物体正在转动，很快的，每一个平面上，都是荧光屏，荧屏上都有影像在显示，但由于转动得太快，所以看不清画面。<p>　　突然之间，那六角形体停止了转动，其中有一个画面，面对着我，使我看清了画面的影像。<p>　　一看之下，我大是惊讶，我看到了两个人，站在一具极古怪的，如同半打开的厚书本之前，那“书本”的每一页，都有无数闪亮的光点。<p>　　那两个人，不是别人，正是我和白素。<p>　　这情景，正是我和白素上次在李宣宣的带领下，进入阴间的情形！<p>　　他们把上次的情形记录了下来——可是这时，让我知道有这样的记录，目的何在呢？<p>　　我沉声道：“我看到了，这是我们上次来的情形，你们重现旧时情景的意思是——”<p>　　一号道：“绝没有什么高深的意思，只是想给你一个概念。”<p>　　我问：“什么概念？”<p>　　一号的回答，很出乎我的意料：“思想仪体积大小的概念。”<p>　　我怔了一怔，的确，我的眼前虽然出现了思想仪，整座看来复杂无比，但是它的体积究竟有多大，我却一点概念也没有。<p>　　一号又问：“现在，你看到自己，你以为有多大？”<p>　　我看上去，那荧屏只不过如一张邮票大小，当中的我和白素，虽然五官分明，但是在感觉上很小，所以我道：“很小，头部如火柴头大小。”<p>　　一号立即道：“不是，你看到的人，和真人完全一样大小，你觉得小，是因为整座思想仪太大，大到了超乎你想象之外！”<p>　　我呆了好半晌，说不出话来——我在盘算着那所谓“思想仪”，究竟有多大。<p>　　如果我看到的自己和白素，是和真人一样大小的话，那么这思想仪的大小，就如同一座化学工业工厂。它至少有六十公尺高。<p>　　这当真是意外之极的事！<p>　　一号道：“现在，你明白这仪器是如何复杂了。”<p>　　我长长地吸了一口气：“超乎想象之外。”<p>　　一号竟然叹了一声：“它的作用极广，组成的部件极多，少了一部分，其它部分，还是可以运作的。”<p>　　我苦笑——以前，曾有“阴间三宝”之说，现在看来，万宝还不止。<p>　　我仍然不知道他们真正想说明什么。一号继续向我解释思想仪的功能：“每一个部件，在单独运作的时候，各有作用。”<p>　　我用力点头——我不知道他们是不是看得到我，但这是我自然的反应。我道：“是，我知道，例如一个圆环，可以使人的记忆组，立即进入阴间之类。”<p>　　一号道：“是，你是明白人，我们应该早就请你担任阴间使者。”<p>　　我大声道：“谢谢，不过我想我不会接受，关于阴间，我有许多疑问——”<p>　　我说到这里，略顿了一顿，希望他们能够接下去，向我解释“阴间”的一切。<p>　　谁知道一号的反应却是：“是不是可以先讨论比较急切的问题呢？”<p>　　我“嗯”了一声，知道他所谓“急切的问题”，是指狄可和他们之间的关系而言。这也正是我能和他们接触的原因，我也不便反客为主，所以我道：“好——思想仪如此巨大，狄可的那一座，藏在什么地方？”<p>　　这个问题一出口，我就发现自己问了一个蠢问题——我是这样想的：狄可栖身于勒曼医院，勒曼医院的规模虽然大，但是要在格陵兰的冰层之下，放下一座那么巨大的思想仪，也不是易事，所以才有了这个问题。<p>　　及至问题冲口而出，立即想到，多方向的时间，自然也形成多种的空间，根本不存在巨大与否的问题。<p>　　果然，我的问题没有得到回答，过了片刻，才听得一号道：“你明白了！”<p>　　他这样说，表示他知道我在想什么，我苦笑道：“思想仪的功能真不错。”<p>　　一号也不客气：“只要几个部件组合，就可以了解地球人的思想，甚至预测地球人的一生。”<p>　　我听了之后，心中一动，脱口就问：“要多少部件的组合，才能使你们同类之间，互相捕捉到对方的思想？”<p>　　看来，我这个问题，问对了刀口，一号、二号和三号同时发出了一下古怪的声音——应该有四个人，但我一直只听到三把声音。<p>　　按着，一号就极简单地回答：“全部。”<p>　　我又灵光一闪：“现在我看到的思想仪，并不是完整的全部？”<p>　　我之所以有这样的灵感，是因为我想到，他们一直在躲避狄可的追寻，那一定是双方之间的力量有强弱之分，弱方在躲避强方。<p>　　若他们不能操作思想仪，那么强弱之分，显而易见。可是他们也能操作，地位应该是对等的，但居然有了强弱之分，可见是他们的思想仪，有了问题。<p>　　现在，事情已经很明白了——要全部组件齐全，才能起到他们同类之间“互相了解”的功能。他们的思想仪若有残缺，那就是狄可能了解他们，他们不能了解狄可，自然高下立判了。<p>　　我知道我问得很对，因为我知道思想仪的部件，曾在阳间零散出现过。<p>　　果然，一号的回答是：“不是，不是整个。”<p>　　我追问：“残缺了多少？”<p>　　一号又迟疑了一下，我知道我的问题，涉及的秘密，甚至会影响他们的生存，对他们来说，是头等大事，所以并不期待着立即有回答。<p>　　过了一会，我得到了答案：“比四分之一多一些。”<p>　　这个答案，很出乎我的意料之外，我以为只是少了一两件而已，而如今残缺不全的部分，竟然超过了四分之一，那么，思想仪的功能，还剩下多少？<p>　　我心中的疑问，不必问出来，他们自然知道，一、二、三号的性格也各有不同，看来一号是主，其余是副手，而三号的性子，最是爽直。<p>　　我听到的是三号的声音：“差之极矣，连一半都不到，不但没有能力和狄可对抗，而且根本回不了家，我们是宇宙游魂！”<p>　　听了三号的话，我不禁苦笑，他们是阴间主人，对地球人来说，集神秘权威于一身，连帝皇都不能和他们相提并论，是一种令人羡慕之至的身分。<p>　　可是他们却自称“宇宙游魂”。<p>　　但是仔细想一想，却也有理得很。不论他们的能力如何高强，但只要回不到自己的星体的，都是宇宙游魂，他们是，原振侠也是。<p>　　我也跟着叹了一声：“很可惜，当年的意外一定很惊人，我不敢问能帮你们什么。”<p>　　三号道：“你可以帮我们——帮我们找……找……”<p>　　他连说了几次“找”，可是要我找的是什么，他却又说不出来。<p>　　这时，我只感到事情越来越怪异，连想问问题，也不知如何开口。<p>　　过了一会，三号才道：“帮我们找一个人！”<p>　　我苦笑：“你们如此神通广大，要找一个人，怎会要我帮忙？”<p>　　三号道：“那倒不见得，狄可要找我们，不是也要你的帮忙吗？”<p>　　他这样说，乍一听，不是很明白，但接着一想，我便明白了，我不由自主地，发出了“啊”地一声——他们要我找的，不是地球人。<p>　　以他们的能力，要找一个地球人，再容易也没有。他们要找的，是他们的同类！<p>　　而且，我立刻想到，他们要找的那个人，一定是二十九组四个宇航员之一，我可以称他为“四号”。<p>　　我一想到这里，失声问：“不是说是‘永远的结合’吗？怎么会走了一个？”<p>　　我是突然想到这一点的，问题冲口而出，自然在用词方面，没有什么修饰，只是据实而问。或许这正是他们的伤心事，我的问题触及了他们的痛楚，所以在接下来的十来秒时间中，我并没有得到回答，只是“听”到了一连串古怪的声音。<p>　　我忙道：“对不起，我想你们四个人一组，有一个组员离开了你们，是不是？”<p>　　一号先恢复正常：“是，我们不知道原因何在——他还带走了超过四分之一的思想仪组件。”<p>　　我听得出一号的声音之中，充满了憾意。我道：“我不知道你们的情形如何，但是在地球上，根本就没有什么‘永远的结合’这种情形。”<p>　　他们都不出声，我又道：“同样的，狄可也不知道你们为什么要离开星体，不再和星体联络。”<p>　　他们仍然不出声，我等了一会，同时，也打量眼前可以看到的，复杂无比的思想仪，我心中在想，当年我见过的“鬼竹”，不知属于哪一个组成部分，整个思想仪那么巨大，万千个组件，要找一个小零件，谈何容易。<p>　　我正在想着，一号的声音又传来：“你帮我们找到他，你称他为四号，你帮我们找到四号，我们的困难，就容易解决得多了。”<p>　　我摊开双手：“若是我有这个能力，我愿意帮忙。”<p>　　一号道：“你有，因为你曾和他有过接触。”<p>　　我大是惊讶：“那怎么会？”<p>　　一号的话，令我很是疑惑，但他继绩说下去，我就恍然了。<p>　　他道：“当年，要求你找王天兵，取回一个思想仪部件的人，就是他。”<p>　　我“哦”地一声：“我还以为是你，你和他的声音，很是相像。”<p>　　一号道：“是，刚才我用同样的音频装作是他和你沟通。”<p>　　我道：“就算是这样，我也没有法子帮你们把他找出来，我到哪里找他去？”<p>　　一号吸了一口气：“当年他告诉你的联络方法。”<p>　　我更是讶异：“想他，他就和我联络？”<p>　　一号的回答，把我的讶异更推向高峰：“是的，当年他告诉你这个联络方法之际，已把一个密码，植入你的脑中，你一想到他，那密码就发生作用，他就会收到你发出的讯息。”<p>　　一号的说法，当真是匪夷所思之至，我闷哼了一声：“既然如此，反正你们可以知道我想些什么，就在我脑中探明了那个密码，直接去找他好了。”<p>　　三号“哼”地一声：“如果我们能那么做，早就那样做了，何用你来提议？”<p>　　三号说来，很是愤懑，但是我并不怪他，他的话，令我知道，他们现在所拥有的那残缺不全约思想仪，虽然还可以建立令地球人感到神秘莫测，不可思议的“阴间”，但是所失去的功能，也着实不少，至少，他们就不能获知四号植入我脑部的“密码”。<p>　　剎那之间，我思绪紊乱之极，许多问题涌了上来，我用力拍打了头一下，说：“你们的意思是，只要我一想，四号就会知道？”<p>　　三号略为纠正了一下我的问题：“只要你一想到当年他托你的那件事，他就会收到你发出的讯息。”<p>　　我再问：“那么，现在我想，他也知道，他知道我们正在讨论他？”<p>　　三号道：“思想仪虽然功能不齐，但是阻止讯号扩散的功能还在。”<p>　　我“啊”地一声：“在这里，不论想什么，讯号都发不出去？”<p>　　三号道：“当然。不然，狄可也早已找到我们了。”<p>　　我总算有一些明白了——但实际上，我还是置身于一团迷雾之中。<p>　　但是我至少理出了一个头绪来：如今我身在“阴间”，和他们在沟通，那情形，和狄可找上门来是一样的。<p>　　狄可来找我，目的是要找出当年失散了的第二十九组宇航员。<p>　　而他们三个人和我联络，目的是要找出他们同组的一个组员来。<p>　　我吸了一口气：“我不知道你们当年失散的原因，但是，我猜想，他躲避你们的原因．就像你们躲避狄可的原因一样。”<p>　　我的意思是：你们既然自己也在躲避，就不要把同样在躲避的人找出来了，就维持现状吧！<p>　　谁知道三号疾声道：“我们和他的情形，大不相同！”<p>　　三号的话一出口，就听得一号和二号，不约而同，发出了一下类似呻吟的声音。我立刻可以感到，这其间，一定大有隐痛在。<p>　　三号的声音再传来，但这一次，他显然不是和我在说话，然而，话却又是说给我听的，他道：“既然要请人帮忙，就该什么都告诉人家！”<p>　　三号的话深得我心，我忙道：“要是我知道得多一些，行事自然方便。”<p>　　三号立即道：“我们有家归不得，成了宇宙游魂，又要逃避狄可的搜寻，就是为了他，他离开了我们，使我们的一组溃散了！”<p>　　我总算明白了！<p>　　问题不是出在二十九组整组宇航员身上，而是出在其中一个宇航员身上！<p>　　这个宇航员——四号离开了组合，令得整组都成了游魂！<p>　　并不是整组有了反叛的行为，只是其中的一个人。<p>　　我无意义地挥着手：“你们的思想仪残缺了，无法找到他，狄可的思想仪却是完整的，何以也不能找到他，甚至不知道发生了什么事？”<p>　　一直发言不多的二号，忽然感叹：“正如你们所说的——天意。”<p>　　我不明白他的意思，等他作进一步的说明，他却又不再出声，过了一会，一号才道：“在一次意外之中，思想仪受了严重的损毁，基本上分成了两大部分，A部分是整个仪器的四分之三左右，而小部分，则是四分之一，还有不少部件，估计约有七八十件，则离开了整体，不知散落在何处，后来，找回了许多，但始终还有的没找回来。”<p>　　我用心听着，知道那“鬼竹”是散落的部件之一，在人间流传，成了人间的宝物。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_11'>第一百零二卷 将来(思想仪系列第一集) 第九章 “妈被人抓走了!”</b><p>");

document.write ('　　一号又道：“思想仪受到了严重的损毁之后，反倒发现了本来绝不可能发现的一项功能——它能反击其它思想仪的探索功能。”<p>　　我迅速地消化一号的话，他的话不难明白。本来，他们每人对思想仪都珍而重之，保管唯恐不及，怎会让它有丝毫损坏，所以那项功能，便隐藏着未被发现。<p>　　在一次意外之中，它损坏了，这项“反击”的功能，才显示了出来。<p>　　也就是说，拥有损坏的思想仪的人，可以抗拒其它思想仪对他的探索，使其它的思想仪丧失了主要的作用！<p>　　我问了一句：“A部件和B部件都有这功能？”<p>　　一号道：“是。”<p>　　事情更明白了，正由于如此，狄可找不到一、二、三号，一、二、三号找不到四号，狄可也找不到四号！<p>　　一时之间，我只觉得事情滑稽之至，简直是无可比拟的黑色喜剧！<p>　　试想一想：一个星体上的高级生物，在文明发展到了高峰之后，出现了“思想仪”这样的发明，使他们的生活，起了天翻地覆的变化。<p>　　这种仪器，使得能操作它的人，成了绝对的特权阶层，不懂操作它的人，绝没有反抗的余地。<p>　　这其间，曾有过什么样的斗争，也可想而知。<p>　　而忽然之间，一个意外，发现了思想仪同样也具有保护作用，可以使个人秘密不为其它思想仪侦知！<p>　　那从表面上来看，是一种倒退——退到了没有思想仪的时代，但是，在久已没有个人秘密的生活方式下，忽然发现个人秘密竟然又可以保存，那该是一种什么样的心情呢？<p>　　失踪的四号，似乎已以行动回答了这个问题：他宁愿享受个人秘密，不想归队。<p>　　想到这里，我忍不住问：“你们三个，还在一起，也是无可奈何的事吧？”<p>　　我的问题，并没有得到回答，显然说中了他们的心事。我的估计是：当年有了意外，四个人分开了，一个人（四号）落了单，又发现有能力使他的同伴找不到他，于是，他就躲起来了，彻底享受一个人的乐趣。<p>　　其余三个人，由于没有分开，所以仍然在一起，由于无法交待何以少了一个人，也由于知道了“思想仪”具有抵抗的功能，所以他们也成了游离分子。<p>　　不过，关键还是在四号身上。<p>　　如果四号出现，二十九组复合，整“组”的和个人的决定如何，就有可能大不相同。<p>　　我想到这里，已听到了三号的声音：“你终于明白我们的情形了。”<p>　　我已经想好了说话，我道：“四号享受个人生活的乐趣那么久了，我想，就算我脑中的密码还有效，他也不会与我联络。”<p>　　一号的声音有点迟疑：“请你试一试！”<p>　　我不禁有点啼笑皆非，因为我再也没有想到，和阴间主人沟通，他们竟会提出和狄可相同的要求。<p>　　试一试，自然没有问题，我也答应得很爽快，同时声明：“我绝不是提条件，但是我想弄清楚一些事。”<p>　　三号也爽快：“请问。”<p>　　我道：“当年的意外是怎么的一回事？”<p>　　三号叹了一声：“我们没有犯错误，只是恰好遇上一股产生在地球和太阳之间的大磁暴，使我们的飞行受了影响。宇宙船在进入地球的大气层之后，距地面约一千公尺处解体。”<p>　　我没有出声，那自然是可怕之极的意外，若不是他们的生命形式是“不会死”的，自然早已死亡。<p>　　三号又道：“在解体的过程中，思想仪严重损毁。我们三个自一着陆地，就收集思想仪的部件，同时找寻四号。”<p>　　他略顿了一顿：“四号一直没有出现，但我们知道他也在从事和我们同样的活动——搜寻解体了的思想仪的部件，结果，他找到了四分之一，我们找到了四分之三。”<p>　　我十分疑惑：“你们怎知道四号也在搜寻思想仪的散落零件？”<p>　　三号道：“零件散落的范围极广，有的甚至在一千公里之外。解体的地点，是在中国的关中平原上空，散落的对象，在地球上，地球人自然不知道那是什么，但若被人发现了，偶然也可以发现它们特异的功能，于是这些东西，都成了人间的宝物。我们知悉什么地方发现了宝物，等我们找到那地方时，往往已被人捷足先登，所以我们知道四号也在做同样的事。”<p>　　我呆了半晌，思想仪的部件，成了“宝物”，我是早已知道的了，如“鬼竹”、“许愿宝镜”等等，都是思想仪的零件。<p>　　此际令我发怔的是，究竟有多少传说中的“宝物”，是当年解体的思想仪的零件呢？<p>　　若是历史传说中的各种宝物，原来都是从思想仪上来的，这不能不算是一大发现。<p>　　我首先想到的是和明太祖以及沈万山有关的“聚宝盆”——我有一段经历，就和这件宝物有关。<p>　　我吸了一口气道：“有一件很著名的宝物，叫‘聚宝盆’，不知是不是思想仪的零件？”<p>　　一二三号齐声问：“怎么样的，有什么功能？”<p>　　我把聚宝盆的功能说了说，至于样子是怎么样的，我没有见过，只好想当然，说是一只盆那样。<p>　　一二三号又同时发出低呼声：“是，是，一个很有用的部件，能复制金属——叫四号拿去了。”<p>　　我摇头：“不，叫中国的一个皇帝毁坏了，据说碎片埋在南京城墙下，有两块碎片曾出现过。”<p>　　三号十分高兴：“有碎片，我们就能还原，只要真是埋在南京城墙下，我们很容易找得到，谢谢你，再找到部件的机会已经不多了，你提供的消息真好。”<p>　　想不到我随便一问，会有这样的结果，那零件要是能复原．倒真是一件美谈了——我早就假设过，聚宝盆是“太阳能金属立体复制仪”，如今便证明正确。<p>　　多年前的一种假设，能够得到确凿的证实，这令人感到欣喜。<p>　　然后，我提出了关键性的一个问题：“如果——我是说如果，四号归了队，你们打算怎样？”<p>　　这个问题，一定令他们感到很为难，所以连一向回答爽快的三号，也不是立刻就有回答。过了一会，才听到了他的声音：“到时候再商量。”<p>　　我叹了一声：“请恕我直言，你们的潜意识之中，都有享受‘独处’的愿望，并不希望过着一切思想都透明的生活。”<p>　　三号无力地反驳：“不对，毫无秘密的生活，正是我们一贯的生活方式。”<p>　　我毫不留情：“那么，四号若是归了队，你们全组，也都应该归队，还商量什么！”<p>　　又是好一阵子的沉默，我忍不住问：“狄可一再保证，说你们若是出现，不会受到什么处罚，只是需要说明这段时间做了什么——他的话实在吗？”<p>　　一号叹了一声：“实在——在我们之间，不存在处罚这个问题，问题是我们如果回去，必然会把思想仪在某种情形下，可以抗拒思想收集的功能这个秘密带回去。而这个秘密一传播开去，我们之间的生活方式，就会起天翻地覆的变化。”<p>　　听了一号的这一番话，我对整件事的了解，又加深了一层。<p>　　他们和狄可，都是属于懂得操作思想仪的人，在他们的社会中，是绝对的特权分子。<p>　　但如果一旦被所有人知道，原来利用思想仪，可以抗拒思想被收集，那么，他们的特权就消失了。用地球上的情况来譬喻，等于是老虎没有了爪牙，特权分子失去了权力。<p>　　那对特权分子来说，糟糕之至。<p>　　看来，一二三号伟大到了宁愿自己做游魂，也不愿这个秘密扩散，所以才要商量。<p>　　我随即又想到，四号呢？<p>　　四号的想法，显然和他们不同，四号一直躲藏着，当然不是为了保守这个秘密，而是一直在享受着个人生活的乐趣。<p>　　四号始终是关键人物，对于这样一个勇于突破整个星体生活方式的人物，我真的想和他有所联络。<p>　　我由衷地道：“我一定尽力与他联络。”<p>　　三号道：“谢谢你——当年，我们得知了‘鬼竹’的消息，但被他捷足先登了。”<p>　　三号的话，又引起了我许多联想。<p>　　‘鬼竹’是思想仪的一部分，早年，这“宝物”由我的一位堂叔，不知通过什么途径得到，并送给了我武术的启蒙师父王天兵。<p>　　王师父是一个极怪的怪人，他是伤心人别有怀抱，来历古怪之至（他的来历和我与他之间的关系，都记述在︽少年卫斯理︾故事之中）。<p>　　四号知道了“鬼竹”的下落，但是一时之间，找不到王师父，于是和我有了沟通，想通过我找王师父。<p>　　我也未能和王师父有任何接触。<p>　　“鬼竹”终于到了四号手中，可知四号后来，通过别的方法，找到了王师父。<p>　　“鬼竹”在四号的手中，这个事实，又关系着原振侠医生的下落，因为原振侠所思念的三个女性，她们的头像，通过“鬼竹”而显示在一张薄纸上。<p>　　由此可以推论，原振侠曾和四号有过接触。<p>　　这就使找更想和四号联络了。<p>　　我在想的事，很是复杂，我听到三号在问：“原振侠是你的好朋友？”<p>　　他当然是“捕捉”到了我的思想之后，才有此问的。<p>　　我的回答是：“他是很多人的朋友。”<p>　　三号再次说的话，令我感到极度的兴奋，他道：“四号曾和他有过接触。”<p>　　我深吸了一口气：“何时？何地？”<p>　　三号过了一会才回答：“我无法告诉你——我无法使你明白。”<p>　　我叹了一声：“多方向的时间、空间？”<p>　　三号道：“是。”<p>　　我追问：“如果我把他的情形约略告诉你，你能不能使我明白？”<p>　　三号的声音很为难：“且试一试。”<p>　　我就把原振侠在宇宙中迷失的情形，简略地说了一遍。三号道：“你想知道什么？”<p>　　我问：“他现在在哪里？”<p>　　三号道：“我们不知道，四号或许知道，如果他在和原振侠接触时，曾在他脑中植入密码的话。”<p>　　三号的话，虽然有敦促我要更努力去找四号的暗示，但是单为了弄清楚原振侠的情形，我也非努力和四号取得联络不可。<p>　　我用力握了一下拳，挥动了一下，以示决心。然后我还问：“四号和原振侠的沟通，是在他迷失之前，还是之后？”<p>　　在我来想，这个问题虽然重要，但是却十分简单，只要回答“之前”或是“之后”就可以了。<p>　　而问题的重要性是，如果那是在迷失之后发生的事，那么，原振侠就并没有如我们和玛仙想象那样的迷失，而是他还在进行活动，只不过是在不同的时空之中而已。<p>　　我提出了这个问题之后，有好一会听不到回答，我催他们：“这问题很难回答吗？”<p>　　一号的声音传来，他居然道：“是，应该说很难回答得让你明白。”<p>　　我先是呆了一呆，但立即明白他的意思了。<p>　　还是“单向式时间”和“多向式时间”的问题。所谓，“之前”或“之后”，都是单向式时间中才有的事。<p>　　而原振侠如果进入了多向式时间，就根本无所谓“之前”或“之后”了，究竟是什么情形，不是我这个“夏虫”所能听明白的。<p>　　我顺口问了一句：“原振侠和四号在一起，一定是在多向式的时空中么？”<p>　　三号道：“当然，不然他何以能使用四号的显像仪，把他思念的人现出来？”<p>　　我心中一动：“那么我呢？我现在和你们沟通，是不是也进入了多向式的时空？”<p>　　三号语气平淡：“你现在的情形不同，你只是通过了仪器的帮助，和我们取得了联络。”<p>　　我失声道：“什么？我以为和上次一样，我已经进入了阴间，难道上次我也没有进入阴间，只是通过仪器，看到了一些情形？”<p>　　三号有点无可奈何：“可以说是这样。”<p>　　我不禁大是气馁——我一直以为自己曾有“阴间来回”的经历，原来不是那么一回事，打个譬喻，我只像是在电视画面上看到了阴间，并不是真正到过阴间。<p>　　我大声问：“那么，我现在在哪里？”<p>　　我得到的回答是：“一个特别安排的空间，可以和我们沟通。”<p>　　我用力摇着头：“把我带到真正的阴间去。”<p>　　三号道：“不能——那必须使你的灵魂离体，那不是一件有趣的事。”<p>　　我坚持：“我有过不止一次灵魂离体的经验。”<p>　　三号道：“那就够了，何必再冒一次险。就算你的思想跑到了阴间，情形也和现在一样。”<p>　　我早就有“只有灵魂才能进入阴间”的概念，也知道他们确有能力令灵魂进入阴间，像阴间使者，使用一些仪器，就可以达到这个目的。当年阴差就曾放出“催命环”，令曹普照全族的灵魂到了阴间。<p>　　不过我也相信可以有例外，我道：“阴差和李宣宣又怎么样？”<p>　　三号道：“作为替我们工作的使者，他们并没有到过阴间，情形和你一样。”<p>　　我不相信：“他们甚至可以把思想仪的部件带到人间去，怎会到不了阴间？”<p>　　三号叹了一声：“唉，那是我们离开了多向式时空，交给他们的，你若是坚持要以灵魂离体的方式进入多向式时空，可曾想到过，对你来说，即使是倏去倏回，对在单向式时空中的人来说，可能已是上下五千年，纵横百万里了。”<p>　　三号的这几句话，倒令我怵然而惊。若是世上只有我一个人，我会毫不考虑。但是我还有白素，有红绫，我不能不考虑她们。<p>　　那是一个极不可测的时空，看来我无法闯进去了。<p>　　我发了一阵闷，才无精打采地说：“还有两个问题要请教。”<p>　　三号道：“请问。”<p>　　我道：“那个阴差——”<p>　　我本来想问的两个问题，一个是“那个阴差现在在哪里”和“你们为什么要为地球人的记忆组，建立一个阴间”。可是我才说了四个字，就听得他们齐声道：“等一等。”<p>　　这一下声音，来得很是急促，一听就使人知道，有什么突发的事故。果然，接着就是三号的声音：“你女儿要你立刻回去——这是我们才收到的讯号。”<p>　　我陡然一惊，失声道：“快送我回去。”<p>　　尽管那两个问题，都是我极想知道的，但是红绫忽然发出了那样的讯号，就必然有非常的事故，这两个问题的答案，也只好求诸日后了。<p>　　他们一起答应了一声——这一次的时空转移，我相信是由他们亲自主持的，所以比李宣宣所施展的，更加神奇，他们答应的声音，还在我耳际，我就同时听到了红绫的声音：“爸怎么还不出现？”<p>　　接着，就像是从虚无进入了现实一样，不知是我从无到有，还是我周遭的环境人物，从无到有，一切一下子全都显现了出来，我立即融入了周遭的环境之中，那情形很有点像感了光的相片，在定影液之中，渐渐显示画像出来一样，但是身历其境时，又有说不出来的诡异。<p>　　我变成处身在一片空地上，有几株大树，我不知道那是什么所在，只是看起来，那地方很是荒僻，红绫正在团团乱转，抓耳挠腮．看起来她心中很是焦急。<p>　　而曹金褔在她身边不远处，只是远远地望着她，一副无助的神情。<p>　　两人竟然都未注意到我的出现，我大叫一声：“我来了，什么事？”<p>　　两人立刻循声望来，神情惊讶莫名。<p>　　后来，他们一致说：“听到了你的声音，望过去，还是什么也看不到，但是迅速地见到了一个人影，由淡到浓，转眼之间，你就实实在在，站在那里了。”<p>　　他们看到的情形，和四周的环境逐渐显现一样，那可能是人视觉上的一种感觉。<p>　　他们看到了我之后，红绫大叫一声，夹着一股劲风，向我扑了过来。<p>　　虽然她的经历，使她成了绝非寻常的人，可是此际，她向我扑过来时，双眼之中，泪花乱转，一脸的惶急无依的神情，还是和一般处于惊恐之中的小女孩无疑。我一看她这种情形，就知道她需要的是父亲的拥抱。<p>　　所以，一等她扑到了身前，我立刻张开双臂，把她抱住，她也抱住了我。<p>　　我沉声道：“天大的事，先别发慌。”<p>　　红绫呜咽着——这也够令我吃惊的了，接下来她所说的话，更令我头皮发麻，全身冰凉。<p>　　她叫：“妈给人抓走了！”<p>　　我伸手握住了她的手臂，一开口，连声音都变了，我也在不由自主地嘶叫：“你说什么？”<p>　　红绫的泪水夺眶而出，叫的还是那一句：“妈给人抓走了！抓走了！”<p>　　我望向曹金褔，曹金褔显然不知道发生了什么事，一片茫然，看来极度无助。<p>　　我知道在这样的情形下，我的态度极其重要，若是我也不能镇定，如何令红绫定下来。<p>　　我深吸了一口气，已经令得我的神态，完全恢复正常，我轻拍着红绫的脸颊：“你妈不会有事，只管慢慢说。”<p>　　红绫一下子抓住了我的手，抓得极紧，她大口喘了几口气，涨红了的脸，渐渐回复了正常，她向上指了一指：“我和妈来到这里，突然眼前一黑……像是有一团黑雾罩下来，一下子就向上提，我用力向下一沉，他……”<p>　　她说到这里，向曹金褔指了一指：“他刚好赶过来，拦腰一把抱住了我，我和他才没被抓走，可是黑雾却把妈抓走了！”<p>　　红绫的话不是很难懂，可是听来却是乱七八糟的，而且此际我虽是勉力镇定，实际心乱如麻，所以一时之间，很难想象是什么样的情景。<p>　　红绫见我没有听明白，急得连连顿足，曹金褔道：“红绫和卫婶在前面，我看到一块大石旁，有一样东西，透着古怪，低头去看，就听到了红绫的叫声，一掉头，看到一股黑气，自天而降，迅疾无比——”<p>　　我越听头越大，忍不住大喝一声：“一个说是一团黑雾，一个说是一股黑气，究竟是什么？”<p>　　红绫道：“我感到是一团黑雾。”<p>　　曹金褔道：“我看到是一股黑气。”<p>　　红绫一顿足：“黑气临头，我和妈妈被罩住了——”<p>　　红绫的话不是很难懂，可是听来却是乱七八糟的，而且此际我虽是勉力镇定，实际心乱如麻，所以一时之间，很难想象是什么样的情景。<p>　　红绫见我没有听明白，急得连连顿足，曹金褔道：“红绫和卫婶在前面，我看到一块大石旁，有一样东西，透着古怪，低头去看，就听到了红绫的叫声，一掉头，看到一股黑气，自天而降，迅疾无比——”<p>　　我越听头越大，忍不住大喝一声：“一个说是一团黑雾，一个说是一股黑气，究竟是什么？”<p>　　红绫道：“我感到是一团黑雾。”<p>　　曹金褔道：“我看到是一股黑气。”<p>　　红绫一顿足：“黑气临头，我和妈妈被罩住了——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_12'>第一百零二卷 将来(思想仪系列第一集) 第十章 一丘之貉</b><p>");

document.write ('　　她说到这里，我已明白了！<p>　　她人已被黑气罩住，自然只感到是一团黑雾，曹金福人在远处，所以可以看到罩住了红绫和白素的，是一股“自天而降”的黑气。<p>　　我大是骇然：“那黑气的上端在何处？”<p>　　曹金褔答不上来，他搓着手：“当时我实在太慌乱了，没有注意，我一见到这种情形，就飞扑了过去，才抱住了红绫，还想去抓卫婶，但已抓了个空，接着，眼前一亮，黑气就不见了。”<p>　　红绫接了一句：“妈也不见了。”<p>　　我抬头向上望，青天白云，一点异象都没有。<p>　　这时，我心中的疑问，翻滚如潮。首先我想到的是，能够在剎那之间，用这种方法把人“抓走”的，那自然不是地球人的力量。<p>　　而我也正在与外星人打交道，狄可和一二三号，都是外星人，他们都有能力做出这种事来。<p>　　但事情不会是他们做的——事情发生时，一二三号可以说是和我“在一起”。而狄可有求于我，自然也不会对白素有不利的行动。<p>　　我立即想到的是四号。<p>　　红绫仍然语带哭音：“我一发现妈不见了，立刻就想到向爸紧急求救，你真的一下子就出现了。”<p>　　我是正在和一二三号交谈，由他们通知我红绫急着想找我的，那自然是红绫一着急，使她本来就极强的脑讯号更强，一下子就被他们的仪器接收到了之故。<p>　　我吸了一口气：“别急，多半是什么外星朋友把她请了去，方式奇特了一些，难怪你吃惊。”<p>　　我的话，不但安慰了红绫，也安慰了自己，我四面看看，仍然觉得环境很陌生，而且极度荒僻，我问：“这是什么所在？”<p>　　红绫的回答，出乎我的意料之外，她竟然道：“我不知道。”<p>　　我向曹金褔望去，他也摇头。我道：“那你们到这里来干什么？”<p>　　这一次，红绫和曹金褔两人一起回答，答的居然又是那三个字：“不知道。”<p>　　我一顿足：“这象话吗？”<p>　　我话一出口，立时想到，且别忙着责备他们，或许是白素带他们来的。<p>　　我放缓了语气：“是你妈带你们来的？”<p>　　红绫道：“不是，妈也不知道到这里来干什么——”<p>　　不等我再发问，她就接着说：“是鹰儿带我们来的。”<p>　　我“哦”地一声，“那鹰？”<p>　　红绫用力点了点头，忽然之间，现出很有信心的样子：“我也是急慌了，鹰儿不会害我，妈一定不会有事。”<p>　　红绫的话，令我也略定了定神，我作了一个手势，示意她把经过的情形说一下。<p>　　经过的情形，再简单也没有，那飞走了的鹰，突然出现，红绫自然高兴，那鹰抓住了红绫的衣服向外拽，双翅腾扑。<p>　　白素和曹金褔在一旁，白素道：“它好象要把你带到外面去。”<p>　　红绫一面笑，一面道：“是啊，不知道想干什么？”<p>　　她说着，拍打着鹰身，走了出去。等到红绫出了门，那鹰又扑进门来，这一次，也是照样子来拽曹金褔，等曹金褔出了门，白素正在讶异，鹰儿又向白素飞来。<p>　　它居然知道白素的身分和红绫、曹金褔不同，所以并不是用爪来抓白素的衣服，而是站定了之后，伸出一翼，翼尖指着门外，望定了白素，不住点头。<p>　　白素知道那鹰极通灵，也知道它这样做，必有道理。只不过它不会说话，能有这样的行动语言，那已算是了不起之至了。<p>　　白素笑着：“好，我也出去。”<p>　　白素也出了门外，那鹰跟着出来，红绫有趣得直拍手：“不知它要我们干什么？”<p>　　曹金褔有点傻气：“不知道是不是要我们和它捉迷藏？”<p>　　正说着，那鹰一下子腾飞至停在门外空地的汽车上，用爪拍打着车子。<p>　　红绫呆了一呆：“它要我们上车——它要带我们去的地方很远？”<p>　　白素点头：“看来是，我们上车，由我来驾车。”<p>　　曹金褔由于个子大，平时宁可走路，很怕坐车——车厢再宽，对他来说，也是窄小。这时，他感到有趣，打开车门，第一个把他老大的身子，塞进了车子。<p>　　白素和红绫也上了车，由白素驾驶，那鹰果然开始飞行，起先飞得低，在闹市中．它飞得较高，它一直向北飞，总使车中的人可以看得到它。<p>　　三人心情轻松，一路上都在猜那鹰不知道要把他们带到哪里去，和会有什么事发生。<p>　　大约一小时之后，早已出了市区，在一条上山的路上驶着，那鹰就在离车子不到十公尺处飞翔，直到又下了山，已经远离市区，四周十分荒僻了。<p>　　车内三人，艺高人胆大，自然不会害怕，只觉得有趣，过了一小时左右，就到了一处空地上，那鹰在一株树上停了一停，飞了下来，停在一块石上。<p>　　红绫首先叫了一声：“到了！”<p>　　她打开车门，下车奔到了那鹰之前，白素和曹金褔也相继下车。<p>　　曹金褔身躯大，下车较慢，当他下车时，白素和红绫已走在一起。那时，曹金褔看到那鹰一飞冲天，白素和红绫正抬头在看它。<p>　　曹金褔正待向前走去，可是一步跨出，却看到一块大石旁，有光芒闪了一下。<p>　　曹金褔走过去，想看清楚是什么在发光，可是他才转身，就听到红绫发出了一下异样的声音，一回头，就看到了那股黑气罩住了白素和红绫。<p>　　曹金褔受过严格的中国武术训练，电光火石般迅捷的反应，正是中国武术训练的重要课题之一，他陡地一声吼叫，人已向前飞扑而出。<p>　　当他扑进那股黑气中的时候，先舒右臂，抱住了红绫，再伸手去抓白素时，却已抓了个空，紧接着，眼前一亮，黑气消散，白素也不见了踪影。<p>　　所有经过，都只不过几秒钟，红绫首先想到了我，一二三号便立刻把我送了回<p>　　曹金褔讲述事情发生的经过，也没有花了多少时间，从他的叙述来看，白素更像是被什么外星朋友请走了。有了这样的概念，使我镇定不少，我问：“那鹰呢？”<p>　　红绫“啊”地一声，像是到这时，她才想起了那鹰的去向。<p>　　后来，我和白素说起这情形（白素当然不会有什么凶险，那只是她的经历之一），白素很是高兴，我也是一样。因为我们知道，红绫极喜欢那头鹰，几乎和她当年喜爱灵猴一样。但是白素一有事，她全副心思，便都在关怀母亲的安危，连那鹰的去向，都顾不得了。<p>　　这时，她四面看看，又撮唇发出了几下悠长尖锐的声音，但是晴空之上，并不见有鹰踪盘旋。<p>　　她喃喃地道：“鹰儿不会害我们。”<p>　　说了几遍之后，她向我望来：“爸，我们怎么办？”<p>　　在那极短的时间之中，我已经使我自己，尽量在“想”——也就是把我的脑部活动，化成讯号发出去。<p>　　我的对象是四号，因为我觉得，我正和他们有交往，就发生了意外，那么，最有可能的外星人，就是他们。何况我本来就要和四号取得联络。<p>　　对于红绫的问题，我本来想回答“我们就在这里等”，可是话还没有出口，就看到红绫双眉一扬，“咦”了一声，又望了曹金褔一眼，一下子忧急的神情，一扫而空，咧着嘴笑了起来。<p>　　一看到了这种情形，我心中一动，脱口就大声问：“你妈说了些什么？”<p>　　这一问，看来突兀之至，但实在大有道理——红绫的脑部活动能力强，接收讯号的能力，比普通人不知高了多少倍，白素如果要用特殊的方法报平安，我和曹金褔收不到她发出的讯息，红绫却可以收得到。<p>　　看她的神情，突然由忧转喜，那接收到的，自然是好的消息了。<p>　　红绫给我一问，定过神来：“我收到了讯息，妈没事，要不是金褔抱住了我，妈妈的妈妈不愿意见他的话，连我也接走了！”<p>　　我呆了一呆，才“啊”地一声。<p>　　妈妈的妈妈！<p>　　白素是被她妈妈接走的！<p>　　在我的记载中，白素的妈妈，一直被称为陈大小姐，这位陈大小姐的行事，也未免太古怪了些，早年她把红绫带走，害得我们全家，凄凄惶惶，苦不堪言，如今又来了这一手。<p>　　但是我转念一想，这次的事，倒不能怪她，因为若不是有曹金褔在，她们母女一起被接走，过些时间又回来，谁也不会感到惊恐，只因为有曹金褔打岔，才令红绫焦急万分。<p>　　我想到这里，也向曹金褔看了一眼。曹金褔大是惶恐：“我——做错了什么？”<p>　　红绫笑：“你什么也没有做错！”<p>　　我也道：“你做得很好！”<p>　　曹金褔这才大大吁了一口气。我在想：事情一发生，我就断定和外星人有关。陈大小姐当然已是外星人，她忽然接走了白素，不知是为了什么。<p>　　可以肯定，若不是有重要的事，她不会有这样的行动，因为她早已“了却尘缘”，用通俗一点的语言来说，她早已成仙了，当然不会为了思念女儿，而把女儿接去聚一聚的。<p>　　我也不必设想，因为这个问题，等白素一回来，立刻就可以有答案。我只是想了一下：这次相聚，不知是真人相见，还是又和上次一样，只是立体的影像。<p>　　红绫跳跳蹦蹦，来到我的身前，一面笑一面道：“妈妈的妈妈还说，要把鹰儿教得更通灵！”<p>　　我怔了一怔，一时之间，联想得极远。在传说之中，颇多禽兽也可以修行，成为“正果”的，禽鸟尤多。一般来说，在“修行”的过程之中，只要能“化去横骨”，那不但灵性大增，且可以口吐人言。<p>　　当然，一切诸如此类的记载，都是含意模糊，语焉不详，例如鸟类的“横骨”，就不知是指哪一个部分而言。<p>　　我想到的是，鸟类有它自己的沟通方法，那是肯定的了，那就是鸟语。如果陈大小姐在那鹰身上装上由鸟语转为人语的翻译仪器，那么，那鹰就会口吐人言了！<p>　　我想到这里，想起以红绫的造型，若是肩上停着一头巨鹰，那巨鹰忽然又会说人话，这种情景，有心脏病的人见了，不知会不会被吓死？<p>　　想到这里，我不由自主，吐了吐舌头。<p>　　红绫立时问：“爸，想什么？”<p>　　我本来想把想到的情景告诉她，但是一转念之间，想到她如果真的拿这个要求去求她妈妈的妈妈，而居然又实现了的话，未免太惊世骇俗了，所以就忍住了没有说，只是道：“不知道那鹰会变成怎么样？”<p>　　红绫一副心向往之的神情，我也不知道她在想些什么。<p>　　后来，我和白素说起这一段经过，白素的意见十分直接：“老了！别说太久，就算二十年前，你还是唯恐天下不乱，哪里顾得什么惊世骇俗。”<p>　　我叹了一声：“也未必，令尊已将近百岁，我看他比年轻时更有豪气。”<p>　　白素侧头想了一想，才道：“没有人肯认老的。”<p>　　我举起手来：“我。老就是老，哪有不肯认的！”<p>　　我大大地伸了一个懒腰，心想，也该退隐，先过过“采菊东篱下，悠然见南山”的闲日子吧。<p>　　这些都是日后的话，表过不提，却说当时知道了白素是给她母亲接走后，焦急的情绪，自然一扫而空。红绫走近车子，打开行李箱来，箱中竟满是各种食物，还有美酒，我们便索性野餐起来——刚才红绫情绪如此焦切，竟连喝酒也忘记了！<p>　　我们都不知道何以白素的母亲要选择在这里带走白素，但白素既然是在这里被带走的，自然也以被带回这里的成数为最高。<p>　　所以，不论要等多久，总是应该在这里等。<p>　　我们一面喝酒，一面交谈，我说着和一、二、三号沟通的情形，红绫和曹金褔都一致表示，我这次的“阴间之行”，所得的比他们还多，他们上次，只是和阴间主人交谈，并没有见到阴间主人能力的主要来源“思想仪”。<p>　　我把经过说完之后，等着听红绫的意见。<p>　　红绫在这时，神情很是严肃，她道：“妈妈的妈妈告诉过我，在宇宙之中，地球人的本事，低微之至，能力高超的，不知道有多少！”<p>　　对于这一点，我自然同意，但是我仍然有必要向红绫作一些说明。我道：“地球人有地球人的特性和优点，有些是其它外星人所没有的，或是及不上的。”<p>　　红绫眨着眼：“我的意思是，拥有思想仪的外星人，他们自以为在宇宙中的地位十分高超，但其实未必，而他们的能力，来自一副仪器，所以他们对这仪器的依赖和重视，已到了十分可怕的程度。”<p>　　我没有再说什么，因为我感到红绫这时所说的话，已经不是什么人告诉她，而是她自己经过了思考之后所产生的意见。<p>　　她继续道：“在这种情形下，仪器不但成为他们生命中的一部分，而且是一个主要部分。”<p>　　我点了点头，鼓励她继续说下去。<p>　　红绫挥着手：“他们本来，只在这种方式下生活。可是一次意外，使得仪器破碎，那也等于是令得他们的生命破碎，使得他们的生活方式，起了彻底的改变！”<p>　　我同意：“是的，尤其当他们发现思想仪竟然有对抗的作用时。”<p>　　红绫吸了一口气，说出了她的结论：“我相信，四号一定发现了大变化之后的生活方式，比原来的更好，所以才一直躲起来的！”<p>　　红绫的结论，和我的推测相符合——我在听狄可讲到他们没有任何个人秘密的所谓“和谐式”的生活方式时所起的反感，使我直觉地认为，一旦个人秘密可以保留，就不会再想把自己暴露在他人之前。<p>　　红绫道：“对他们来说，四号现在的生活方式，是一种大倒退，但是若四号认为现在较好，就有权照他自己的意愿生活下去。”<p>　　我望向她：“你的意思是，我不应该去骚扰他？不应该再和他联络？”<p>　　红绫摊手：“不，我的意思是，他根本不会和你联络，不论你如何努力，他都不会——因为他要彻底逃避原有的生活方式。”<p>　　我笑了一下，红绫的“文明生活经验”不够丰富，所以她才有这样的说法。<p>　　她的这种说法，自然可以成立，但是必需有一个先决条件，那条件就是：没有任何的外来力量干扰个人意愿。<p>　　不幸得很，在高级生物所建立的文明社会中，个人意愿完全不被干扰的情形，几乎绝不可能存在。在地球上，自然是人类社会最文明，但是人类社会演变了几千年，也没有出现完全的个人意愿不受干扰的情形。<p>　　非但如此，而且还有一大半地球人，生活在几乎不能有个人意愿的生活方式之中。<p>　　这真可以说是文明的悲哀和讽刺，拥有个人意愿，是生物的本能。没有生物本能的一种生活方式，那算是“文明”，岂不令人三叹？<p>　　而地球人还是文明水平极低的生物，像狄可他们的星球，文明的进展，超越了地球不知多少倍，可是个人意愿却也遭到了彻底的消灭！<p>　　如果地球的将来，文明也向着这样的方向发展的话，那我宁愿生活在过去的石器时代，或许更有自我。<p>　　我想了一会，才响应红绫的话，我道：“如果一二三号不找他，如果狄可不找他，如果更多他的同类可以容忍他那样做，如果他有把握可以一直逃避下去，他就不会和我联络。”<p>　　红绫也想了一会，才愤然道：“那是他的个人意愿，狄可他们，为什么非去骚扰他不可？”<p>　　我苦笑：“这可能是由于高级生物发展过程中所必然会产生的劣根性，他们的发展，到了思想仪的出现，已经是个人意愿丧失的开始。”<p>　　曹金褔突然道：“那和奴隶社会一样了？”<p>　　我用手画了一个圆圈：“那是一个循环，过去和将来，会在同一个点上相会，虽然不同，其实一样。四号的情形，比奴隶社会中一个奴隶的逃亡更严重，因为‘集体’认为他可能会带来灾祸。”<p>　　红绫和曹金褔默然，我又道：“以人类的现况来说，这种情形也一样存在，许多人的个人意愿和极权统治者不一样，也就只好和四号一样，冒着随时被找出来的危险而躲藏着。”<p>　　红绫的神情有点迷惑：“其实可以不是那样的，我看狄可他们，和地球人的习性，比较接近，都以一些人的意愿，作为整体的意愿，不让每一个人的意愿，得到自由的发展。”<p>　　我苦笑：“这样说来，我们地球人，和他们掌握了思想仪的外星人，竟然是一丘之貉了！”<p>　　红绫略想了一想，就在她脑部的数据库中，找到了“一丘之貉”这句成语约含意，她叹了一声：“这也许就是他们终于发明了思想仪的原因——像思想仪这样的发明，不正是某些地球人梦寐以求的吗？”<p>　　和红绫说话，有时幼稚天真，嘻哈绝倒，但有时也可以严肃之至。<p>　　这时，她略顿了一顿，又道：“或许，那正是地球人的将来。”<p>　　我不由自主，打了一个寒战，也摇了摇头，因为我并不希望，地球人会有这样的将来——但从地球人的习性来看，有这样的发展，却又是大有可能的事！<p>　　我用力一挥手，把岔开去的话题，又拉了回来。我道：“除非四号有把握能够抵抗无休止的搜寻，不然，他必须寻求真正能帮助他的力量。我会使他相信，我明白他的处境，并支持他的行为，那么，当他需要帮助的时候，他就会和我联络。”<p>　　红绫看了我一会：“你是说，如果他现在的处境，出现了危机，他会向外界求助？”<p>　　我道：“那是必然的行为。”<p>　　红绫侧着头：“如果他要求助，我们能给他什么帮助呢？”<p>　　我一时之间，难以明白红绫这句话的意思——她的话本来不难明白，可是她用的语气，却相当古怪，使人感到她有弦外之音。<p>　　我想了一想：“你的意思是说，我们——地球人的能力有限，他要求助，我们不会是目标，他会向其它外星人求助？”<p>　　红绫点头：“正是。”<p>　　我“哼”了一声：“别太妄自菲薄，别忘了一二三号和狄可，都想通过我找到四号。”<p>　　红绫不说话，只是望着我，神情古怪。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_13'>第一百零二卷 将来(思想仪系列第一集) 第十一章 运送人头</b><p>");

document.write ('　　我喝了她一声：“有什么话只管说，别鬼头鬼脑。”<p>　　红绫道：“一二三号和狄可找你，是因为你曾和四号有过联络，你的脑中，有四号设定的密码——那是他们所掌握的唯一线索。”<p>　　我呆了一呆，我自然听得出红绫还没有说出来的话。红绫毕竟已不是女野人了，她多少也懂得了一些人与人交往的说话技巧了。<p>　　她没有说出来的“潜台词”是：“他们找你，只不过是把你当成饵，好把四号引出来，并不是因为你有什么特殊的能力。”<p>　　我用力一挥手：“那当年四号和我联络，也是求我帮助找思想仪的部件。”<p>　　红绫笑了一下——她笑得很纯真，并无恶意：“但你帮不了他的忙！”<p>　　我毕竟大是沮丧——看来红绫说得有理，可是我又不服气：“狄可和一二三号都能测知我的思想，他们大可把那密码测了去，自行和四号联络。”<p>　　红绫大声叫：“爸，那不是你的思想——你根本不知道自己的脑部被人做了手脚——”<p>　　我闷哼一声：“你的语言能力倒越来越高了，连‘做了手脚’都会说！”<p>　　红绫过来，抱住了我的身子：“这都是爸妈教的！”<p>　　我没好气：“只怕是妈妈的妈妈教得更多！”<p>　　红绫“嘻嘻”笑着，也不否认。我扬了扬眉：“狄可他们，若是真的能力如此高超，他们应该可以趁我在集中精神和四号联络时，跟踪去找到四号的所在。”<p>　　红绫听了之后，并没有立刻回答，像是正在思索什么，曹金褔问：“你只是想，怎么跟踪？”<p>　　我道：“不论我用什么密码把讯息发出去，只要讯息一离开了我的脑部，就必然有迹可循，也必然可以跟踪，直找到四号的接收处。”<p>　　曹金褔似懂非懂地点着头——我说的情形，其实只不过是一个概念而已，具体情形如何，我自己也说不上来。<p>　　但红绫却听得很是认真，她道：“有两种情形，是狄可无法追踪的。”<p>　　我作了一个手势，请她解释。<p>　　红绫道：“第一种情形是，四号根本没有打算接收你发出的讯号——他如果知道，狄可会跟踪你的讯号而找到他的话，他就会那么做，以保护他自己。在这样的情形下，你发出的讯号，也就成了无主游魂，没有目的地，就算循迹跟踪，也没有用处。”<p>　　我明白了她的意思：“在这种情形下，我再努力和四号联络，也不会有用。”<p>　　红绫点头：“是。第二种情形是，狄可根本没有这个能力。”<p>　　我呆了一呆：“怎么会呢？他有思想仪那样进步的仪器，应该有这个能力。”<p>　　红绫双手用力一拍：“对了，第二种情形是：狄可根本没有完整的思想仪！”<p>　　我“啊”地一声，红绫的这个分析，是我以前没有想到过的。<p>　　这时，我首先想到的是，我应该“告诉”四号，狄可不能在我不同意的情形之下找到他。<p>　　但接着，我也苦笑，因为四号根本不接收我的讯号，我又怎能“告诉”他呢！<p>　　这情形，和儿童故事之中，在猫脖子上挂一个铃，倒有异曲同工之妙。<p>　　我立刻又想到，红绫估计到了狄可没有完整的思想仪，四号是不是也估计到了呢？<p>　　思想仪是一部奇妙之至的仪器，我所知的是，它由千百个部件所组成，每一个部件，都有独特的神奇的功能（一旦“流落人间”，就是“法宝”）。<p>　　但是，它也有一个缺点——它的某些功能，必需整部思想仪齐全才能施展，缺一不可。<p>　　这种情形，相当特殊，以地球人的高科技仪器来说，当然每一个组成部分都十分重要，但也有些部件，可以省略，但思想仪则不然——这个特征，是一二三号告诉我的。<p>　　所以，维持思想仪的完整，十分重要。<p>　　狄可毫无疑问，拥有思想仪，但，他拥有的思想仪，完整无缺吗？<p>　　我知道所谓“思想仪”，不能顾其名而思其形，事实上，它的体积，庞大无比，类似地球上的一整座工厂，在宇宙航行中，失去了一些部件，是极为可能发生的事。<p>　　而且，我也联带想起了另一个问题：狄可曾说过，他们的宇航员，是四个人一组，四位一体。而狄可每次出现，都只是一个人，他的三个伙伴呢？<p>　　他的三个伙伴在哪里？<p>　　看来，狄可对我隐瞒着的事情很多。<p>　　红绫见我好一会不出声，她又道：“如果狄可没有完整的思想仪，那么，他只有依靠你才能找到四号。”<p>　　我思绪相当紊乱：“是，他们都一再强调说，我脑中的密码，是寻找四号的唯一线索。”<p>　　红绫望着我，忽然之间，伸了伸舌头，现出了极其古怪的神情：“爸，消除了你脑中的密码，四号就不怕被人找到了！”<p>　　我同时也想到了：“探出我脑中的密码，就可以找到四号了！”<p>　　我们两人互望着，心中立刻又想到了同一个问题，可是红绫也立刻向我作了一个手势，示意我不要立刻说出来，她轻推了曹金褔一下：“你得到了什么结论？”<p>　　我心想，曹金褔有点憨态，未必想到什么，却不料他看来傻头傻脑，只是他生性忠厚，并不代表他笨。他立时道：“在这样的情形之下，狄可掌握了卫叔，就可以找到四号。四号掌握了卫叔，就可以继续藏匿。”<p>　　红绫还不满意：“这不是最后的结论！”<p>　　曹金褔大手一摊：“先礼后兵，狄可他们，对卫叔还很客气，但若是卫叔不彻底合作，他们可能另出手段。”<p>　　他说到这里，略顿了一顿，所作的分析，有条有理之至：“到那时候，四号若感到了威胁，也会有行动。”<p>　　红绫进一步问：“会有什么行动？”<p>　　曹金褔看了我一眼，神情有点古里古怪：“我不知道他们用什么方法才能使卫叔脑中的密码消失或得到它，但是他必然有某些行动会违反卫叔自己的意愿。”<p>　　他把可能发生在我身上的事，用如此文雅的句子表达出来，令我有啼笑皆非之感。<p>　　红绫一个劲儿点头，表示同意曹金褔的分析。<p>　　我也同意，我明白自己的处境，十分不妙，发展下去，“违反我意愿的事”必然会发生。<p>　　我也难以设想事情的发展会如何，是不是会把我固定在手术台上，用什么激光光线射向我的脑部，以达到他们之目的？<p>　　我皱着眉，心中不快之至，这可以说是无妄之灾——少年时的一些际遇，发展到现在，竟会生出那么多事来。<p>　　红绫叹了一声：“我也想不出他们动手之后的情形会怎么样。”<p>　　我有一点怀疑：“要动手，他们为什么不一上来就动手？”<p>　　红绫立时道：“金褔刚才说什么来？先礼后兵？对了，狄可他们的本性不坏，不想强逼他人，把他人不愿意的事付诸实现，但到了真正无法可施的时候，君子也就会变成小人了。”<p>　　我闷哼一声：“本性不坏！”<p>　　红绫道：“他们至今没有对爸你怎么样！”<p>　　我叹了一声，我曾经说过，所有能够来到地球的外星人，本性都不应该太不堪，因为，他们既然发展了高度的科技文明，就必然有高度的精神文明。<p>　　没有高度的精神文明作基础，高级生物不可能有高度的科技文明——像地球人那样，贪婪、自私、残酷，匪夷所思的罪行还存在于人性的本质时，地球上必然充满了仇恨、战争、杀戮，残害和各种各样的混乱。在这样的精神文明状态下，如何能孕育得出高度的科技文明来？在一个还有杀死女婴的落后野蛮行为的星球上，高度的科技文明只是遥远的梦。<p>　　红绫见我陷入了沉思，她还以为我对她的说法不满意，所以她补充道：“当然‘本性坏’或‘不坏’，都只是地球上的标准，他们自己或许另有标准，那就非我们所能定出的了。”<p>　　我用力挥了挥手：“先不说他们的道德标准，若是他们双方面都想对付我——”<p>　　说到这里，我难以为继，因为狄可和一二三四号要对付我的话，我一点办法也没有！<p>　　红绫的眉心打着结：“只可惜不知道你脑中的密码是怎么一回事，不然，自行除去，就天下太平了！”<p>　　我呆了一呆——当然不是说我有办法可以除去脑中的密码，而是我想到，如果我有办法，我是不是愿意那样做。<p>　　当然，除去了密码，我再也没有“利用价值”，自然天下太平。但是，我也失去了唯一可与四号联络的方法，这件事，也从此告一段落，再也难以继续下去了。<p>　　这是我不愿意发生的事！<p>　　想到这里，我不由自主，摇了摇头。在一旁的红绫，竟然可以揣知我的思路历程，她鼓起掌来：“好啊，当然不轻易放弃，嗯……兵来将挡，水来土淹。”<p>　　她找到了两句成语，大是高兴，就在她的掌声之中，忽然有一个轻柔动听的声音传来：“我以为你们会急坏了，所以赶着回来，看来我弄错了。”<p>　　一听到这声音发自我的背后，我反手一抓，已握住了一只手。<p>　　红绫更加拍手：“妈，我们早知道你去见谁了，还急什么？”<p>　　我把身后的白素拉了过来：“急过了，那时你没有看见。”<p>　　红绫一下子扑到了白素身上，把她抱得紧紧的，大声叫：“急得人三魂悠悠，七魄荡荡，都不知怎生是好！”<p>　　红绫的这种说话腔调，自然是学自温宝裕，但也是当时的实情，我补充：“我就是在她情急之下，立刻从阴间回来的！”<p>　　白素像是对我这句话很重视，她用一种很关切的目光望向我，我立刻把经过的情形，简略地向她说了一遍——本来，我们应该先向她询问她的经历，但她既然是和母亲相会，当然不会有什么惊险，迟一些问也不要紧。<p>　　在我说了之后，红绫又急着把我们的分析，说了出来，她神情焦急，显然是在为我的“夹缝”处境而担心。<p>　　白素吸了一口气：“妈突然把我找去，为的也是这件事——”<p>　　她说到这里，向我望来，我大是惊讶：“我的事怎会惊动了岳母大人，她怎知我有事？”<p>　　白素皱着眉，并不以为我夸张的语气很幽默。她道：“狄可在地球上努力，他的三个伙伴，在其它各处努力，目的都是为了找寻失踪的第二十九组人员。”<p>　　我吞了一口口水，白素口中的“其它各处”，那是真正的“上穷碧落下黄泉”，指的是宇宙各处。他们的寻找行动，一定惊动了许多星体上的高级生物，成为宇宙中的一项大新闻了。<p>　　在这样的情形下，已经身为外星人的陈大小姐，自然也会知道。<p>　　奇怪的是，地怎知事情和我有关？<p>　　白素接下来的话，立刻解决了我的这个疑问，她道：“由于这件事已引起了广泛的注意，所以大众瞩目，狄可和他同伴的通讯，有一些被别人截了下来，并且被译出了其中的意义，有三个音节，没有人知道是什么意思，只知道可能是一个地球人的名字，但是妈却一听就知道了，这三个字是——”<p>　　我苦笑：“卫斯理。”<p>　　白素点头：“妈虽然成了仙，但若是有人要对她女婿不利，她还是不会袖手的。”<p>　　我拍打着自己的腰际：“有这样的岳母大人撑腰，那真是天塌下来也不怕了！”<p>　　白素白了我一眼，继续道：“狄可他们的通讯之中，提到了在你脑中，有一组密码，是唯一的线索。最好的方法，是你肯真诚合作，利用这种密码作联络，他们就可以利用你脑能量的发射过程，追踪到目的地，但是你一直不肯那样做，或做得不诚心。”<p>　　我承认：“是的，我对狄可硬要把在躲避中的同类找出来……很有点反感，所以并不诚心。”<p>　　白素沉声道：“所以，他们考虑采取第二个方法！”<p>　　白素的神态凝重，我只觉得好笑，拍着自己的头：“他们准备怎么样，把我脑子剖开来，找寻那组密码？”<p>　　白素冷冷地道：“一点也不幽默！”<p>　　我吃了一惊——白素一向不是大惊小怪的人，她如今的神态，如此凝重，决不会是故意来吓我的。我立即想到，她才和她母亲会过面，会不会是我那位“成了仙”的岳母大人，曾给她什么暗示来？<p>　　外星人之间，互通消息，是很寻常的事，那么，我是真正身在险境了。<p>　　我吸了一口气：“是不是有什么风声？”<p>　　白素看我的神情，就可以知道我已料到了发生了什么事，她道：“在地球上，狄可他们，没有能力把你脑中的密码取出来。”<p>　　一听这话，我和红绫，同时发出了一下闷哼声，因为我和她都曾推测，狄可“先礼后兵”，但现在知道，并非如此。<p>　　狄可的先“礼”，是无可奈何的。<p>　　白素续道：“可是，若要把你弄回他们的星体去，却又大费周章，有很大的困难——”<p>　　我想起在“阴间”所见，部分的思想仪已庞大如工厂，如要把我带走，也不应该是难事，他们的宇宙飞行能力，应该十分高超才是。<p>　　白素叹了一声：“把你带到他们的星体去，自然不是什么难事，问题是要在长期的宇宙飞行中，维持你的生命，这就很困难了，因为他们的飞船中，没有维持一个地球人生命必需的设备，而且，也怕你无法承受旅途中的种种变化。”<p>　　我又是好气，又是好笑：“他们的能力如此高超，摄人灵魂如探囊取物，把我的灵魂拘了去，慢慢在其中找寻，也就是了。”<p>　　白素却回答得十分认真：“灵魂是人的记忆组，只要是你的记忆，他们都可以得到，可是那组密码根本不是你的记忆，你自己根本不知道，他们要你的灵魂又有何用，所以必须在你脑中去找！”<p>　　我不禁感到了一股寒意：“怎么找？”<p>　　白素吸了一口气：“把你几亿个脑细胞，拆开来一个一个地找，看是藏在哪一个之中。”<p>　　我又惊又怒，脱口道：“他们能还原吗？”<p>　　白素竟然作了一个怪脸：“不知道。”<p>　　我深吸了一口气，令自己定下神来：“这些讯息，全是令堂告诉你的？”<p>　　白素点头：“是，不过真正的内容，可怕得很，他们向各方面求助，要解决一个难题：把一个两公斤左右重量的地球人生命体，作长期的宇宙航行，而令得这生命体的生命，得以很好的维持。”<p>　　听到这里，我不由自主，发了一阵抖。<p>　　这些外星贼子太可恶了！<p>　　两公斤！<p>　　那是我身体的哪一部分？当然是人头！<p>　　我的脸有些发麻，闷哼了一声：“其实他们若是只运送我的脑子，半公斤就够了。”<p>　　白素口唇动了一下，但是却没有说什么，实在是因为地想说的话太血淋淋了，多年夫妻恩爱，她再也说不出口。可是红绫却说了出来——绝不是她没有父女之情，而是她性子直，想到什么就说什么，没有任何保留和忌讳，她道：“总要有容器的，最现成的容器，就是——”<p>　　白素喝了一声：“女儿！”<p>　　红绫一怔，这才把最后的“人头”两字，生生地咽了下去，没有说出来。<p>　　我怒极反笑：“他们准备什么时候下手来割我的人头？”<p>　　白素沉声道：“他们会再来和你商量！”<p>　　一听到了白素这样回答，我是真的忍不住，大笑了起来。这实在太可笑了，成语形容绝不会成功的事，有“与虎谋皮”——和老虎商量要剥它的皮，老虎怎么会答应？而如今居然有人要和我商量，取我的人头，这不是太可笑了吗？<p>　　白素也不阻止我，由得我笑，红绫和曹金褔又跟着我笑。我们都一起指着白素，奇怪她居然可以忍住了不笑。<p>　　白素非但不笑，而且还叹了一口气：“其它的外星人，都会尽力去帮助他们。”<p>　　我不再笑：“为什么？是因为在外星人的眼中，一个地球人的人头，根本不算什么？”<p>　　白素皱着眉：“不是，是宇宙间，有一个大家都默认的法则——”<p>　　我“哼”地一声：“我以为宇宙浩淼，广阔无比，最是自由自在了，却也有什么法则！”<p>　　白素不理会我的话，自顾自说下去：“各个星体上的高级生物，一旦有了宇宙航行的能力，也就有了这个法则，那就是，宇宙航行者，不能背叛他所属的星体。若是背叛了，宇宙间所有的力量，都会联合制止这种行为。”<p>　　我听了白素的话，想说什么，可是却张大了口，一句话也说不出来！<p>　　因为事情比我的想象，还要严重许多倍！<p>　　我以为只是狄可和一二三号要对付我，而现在的形势是，所有外星人都会对付我，因为我脑中有追寻违反了法则者的唯一线索。<p>　　看来，这下子卫斯理真的是人头难保了！<p>　　我在骇然之余，竟不由自主，伸手向自己的脖子摸去，白素立时抓住了我的手，她也脸色煞白。<p>　　宇宙之间，何以会有这样的法则，也很容易理解——要是派出去的宇宙航行员，个个有去无回，音讯全无，那么宇宙航行还有什么意义！<p>　　这种情形，在地球人的大海航行中也曾出现过，海上航行的法则极其严厉，背叛是极严重的罪行，属于十恶不赦之列。<p>　　至于这种法则也存在于宇宙航行之中，对地球人来说，是遥远的将来的事，但对已有宇航能力的外星人来说，却是实实在在的需要！<p>　　我呆了一会，才道：“想不到我成了宇宙要人了！”<p>　　白素苦笑：“真正要对付你的，还只是狄可他们，其余的外星人，只是帮助他们而已。”<p>　　我张开双臂，轻抱了白素一下：“多谢令堂，她至少不会帮狄可，还把你召了去，通风报信，好叫我知道自己的处境。”<p>　　红绫很是不平：“爸不会任人摆布。”<p>　　我大声道：“放心，当然不会。”<p>　　曹金褔显然一时之间，还感觉不到事情的严重性，所以他只是低着头，没有说什么。<p>　　白素这才说到了正题：“妈说，你的情形很不妙，最好的办法，是你和四号联络，要他自行出面，了结此事，你才能脱了关系。”<p>　　我扬眉：“若是四号不想出面，我不会强逼他——他有权维持个人的意愿！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_14'>第一百零二卷 将来(思想仪系列第一集) 第十二章 单一</b><p>");

document.write ('　　白素望着我，不出声。我又强调：“即使在地球上，能有个人意愿，也是地球人追求的目标，想不到宇宙间可以几十万光年飞来飞去，反倒失去了这种自由。”<p>　　白素仍然不出声，我又进一步发挥：“若是将来，地球人文明进展，也向这方面发展．那还是不要将来的好！”<p>　　白素叹了一声：“好象真是越过去，越多自由，越容易维持个人意愿。”<p>　　我提高了声音：“就让狄可来取我的人头好了！”<p>　　接下来发生的事，由于突如其来，意外之极，所以我的反应，也难免有点失常，照白素、红绫和曹金褔事后异口同声地说，我在突然之间，整个人向上弹了起来，像是吞下了大量兴奋剂的青蛙一般，不住跳着，一面跳，一面绕着圈子，同时口中和喉间，发出莫名其妙，不知所云的怪声音。<p>　　我不知道他们的形容是不是正确，因为当时我根本没有注意到自己做了些什么。变化突然产生，而当我一弄明自了变化的性质之后，我全副心神，都放在适应这变化之上，哪里理会得做了些什么样的怪动作。<p>　　但是有一点可以肯定，当时我的心情，确然兴奋之至，所以“吃了大量兴奋剂”这句形容，绝对可以接受。<p>　　突如其来的变化是，我陡然之间，在那句表示绝不向狄可屈服，要维护四号的个人意愿之后，我听到了一把熟悉而又陌生的声音响起：“谢谢你，卫斯理。”<p>　　声音陌生，是由于那需要运用遥远的记忆，一直要回溯到少年时期；声音熟悉，是一旦回忆到了过去，就听出这声音早年曾和我有过沟通。托我寻找我师父的，就是这把声音。<p>　　现在，我已可以肯定，那就是“四号”的声音，我正想和他联络，但是又知道他的行踪隐秘之极，没有可能接收我的联络。<p>　　就在这样的情形下，陡然之间，“听”到了他的声音，怎不令人大喜若狂？<p>　　当时，红绫和曹金褔两人，不知我发生了什么事，想过来抱住我，不让我蹦跳，但白素却知道是怎么的一回事，她道：“别去干扰他，他正和什么人在进行沟通。”<p>　　我确然是和四号在进行沟通，我不必发出语言（当时的怪声只是为了高兴），四号能够和我直接沟通，我的回答是：“不算什么，这是我为人的原则。”<p>　　接下来的，竟然是四号的一下叹息声。我立即问：“你的情形怎么样？据我所知，你的处境不是很快乐，太多力量想把你找出来。”<p>　　四号又叹了一声，才道：“是啊，连累你也成了目标，难得你非但不怪我，还肯维护我。”<p>　　我在连声的叹息中，至少知道了四号的处境，确然不是很妙，我问：“现在你最大的因难是什么？”<p>　　四号的回答，虽然在我的意料之中，但是仍然令我感到惊疑：“是我当年留在你脑中的密码，他仍知道追循这个线索，可以找到我！”<p>　　我在那时，一定曾不断地挥着手——这是我的一个习惯性的动作，每当我要作出我不愿意作，无可奈何非作不可的决定时，就会有这个动作出现。<p>　　白素他们说，我那时已从极度兴奋的状态中，平静了下来，确然有几十秒钟时间，在不断挥着手。<p>　　我向四号作出的提议是：“何不由你来取消这个密码？那他们就没有线索了！”<p>　　我是很不愿提出这个建议的，因为密码一取消，我就无法再和四号联络了。<p>　　而我还有许多疑问，要向四号询问后，才能得到解决，就此失去联络，实非我所愿。<p>　　四号竟然又叹了一声：“我要是能够，也不会把密码一直留在你脑中了！”<p>　　我吃了一惊：“是不是由于你没有了完整的思想仪？”<p>　　四号的回答，使我感到意外：“不是，而是地球人人脑的结构，极其复杂，远超我们的想象之外——更远超你们自己的想象之外，你能否想象你们的脑细胞，其实每一个都是独立的个体，每一个都有它自己的行为？”<p>　　呆了半晌（当时一定现出了迷惘之至的神情），这是我从未想到过，也不见得有别人想到过的问题，而且我还不明白四号这种说法的真正含义。<p>　　四号忽然道：“不去讨论了，这个问题太复杂了，总之，我没有能力消除留在你脑中的密码！”<p>　　我由衷地道：“那也没有什么不好，至少，我们可以一直保持联络！”<p>　　四号长叹：“可是对我来说，那是祸根，他们迟早会找到我！”<p>　　我定了定神，问出了一个关键性的问题：“你为什么要逃避？为什么要躲开你的同类？”<p>　　这个问题自然重要，因为一切事情，都是从四号的“脱离行为”开始的。<p>　　（我称四号的行为是“脱离行为”，因为我不以为那是“背叛”或者更严重的说法。）<p>　　四号显然不愿意回答这个问题——我早就知道这个问题，一定严重触及他的隐秘，不过也想不到他居然也懂得“顾左右而言他”这一招。<p>　　他不回答我的问题，却忽然道：“或许，你们一直在研究的‘潜意识’，可以解释每一个脑细胞独立的情形。”<p>　　他忽然回到“那个太复杂问题”上来，我也不心急，应声道：“惭愧得很，地球人对自己的脑部不是太了解，潜意识是怎么一回事，我们还没有弄清楚。”<p>　　他有了兴致：“人的每一个细胞——都有独立行动的能力，以你脑中的密码为例，存在于一个脑细胞中，这个脑细胞，曾接受这一次讯息：你不愿意让这密码消失，它就记住了。现在，你又愿意把这个密码交出来，它收到了相反的讯息，它就开始自行判断应该怎么做，它显然坚持你给它的第一个讯息，所以它不会把密码交出来——这是我不能收回密码的原因。”<p>　　他一口气说出来，说的是我脑部活动的情形，把我听了个目定口呆。<p>　　他又道：“你虽然愿意交出密码，但你的潜意识不愿意，就等于不愿意。”<p>　　过了一会，我才透了一口气：“那么，狄可又有什么方法可以取得密码？”<p>　　四号沉声道：“在地球上，他也做不到，只有在我们的星球上，才能做到，过程复杂之至，先要在你的脑中，找出那个储存了密码记忆的脑细胞来——”<p>　　我失声：“人的脑细胞有将近十亿个。”<p>　　四号否定了我的话：“不，更多，有许多脑细胞，是由上万个组合组成的，你自己还没有发现这一点。”<p>　　我苦笑：“一个一个地找？”<p>　　四号重复着我的话：“一个一个去找！”<p>　　我深吸一口气：“他要取得我整个脑部，运送回你们的星球去——他若要那样做，就必须杀了我，对不对？”<p>　　四号的回答很模糊：“我不知道他会不会！”<p>　　我忽然想起白素的话，白素曾说，狄可会来和我商量，要我的脑袋——一想到这里，又忍不住想笑：“或许，他不会杀我，他会说服我自杀！”<p>　　四号的反应，很出乎我的意料之外：“卫斯理，别把地球人的性格行为代入我们中。我们并不热衷杀害生命，绝不，我们极重视生命——所以，我不知道狄可会怎么做，你必须知道，狄可如果嗜杀，可以把地球人全部消灭！”<p>　　我想起了“阴间宝物”能摄人魂魄的情形，知道四号的话，并不夸张，全身不禁感到了一股寒意。<p>　　我缓缓地道：“现在你和我联络，就不怕被人侦知？”<p>　　四号道：“不怕，不是你找我，是我找你，卫斯理，我不想被他们发现，所以请别和我联络。”<p>　　我苦笑：“我等着狄可来取我脑袋？”<p>　　四号有好一会没有反应，我再重复了一遍，四号才道：“我不希望被他们找到，当然也不希望你的脑部被分解成几十亿分。”<p>　　他的话，仍然未曾具体地说明我会有什么遭遇，我用力一挥手：“那样说来，你始终逃不脱，你终被发现。”<p>　　四号开始有点支支吾吾，我道：“你我之间，还有什么话难以启齿的？”<p>　　四号的回答是：“总之希望你能支持我到底，别让狄可取得你的脑子。”<p>　　我想笑，但是关系我自己脑子的去向，那又使我笑不出来，我道：“听你这样说，我有能力保护自己的脑子？”<p>　　四号的答案竟十分肯定：“只要你肯，你能。”<p>　　我呆了一呆——没有人会肯把自己的脑子拱手让人，四号这样说，是什么意思呢？我立刻想到，狄可会不会卑鄙到拿白素和红绫的生命作威胁，来逼我自尽？<p>　　如果拿我的生命，去交换白素母女，我自然没有反抗余地，只好答应！<p>　　本来，在我和“四号”突然有了联络之后，我处于对四周的环境，全然没有知觉的境界之中，这时想到了白素和红绫，我身子陡然震动，定了定神，看到白素、红绫和曹金褔却全神贯注地望着我。<p>　　白素一和我的目光接触，立时扬眉相询，我作了一个手势，表示我还需继续。<p>　　也就在这时，我又听到了四号的责备：“你又以地球人的行为去衡量了！”<p>　　我大是恼怒：“是，地球人卑劣，你们高尚；既然你们那么高尚，你为何不归队，要逃避？”<p>　　四号感叹：“你的思路有点问题，高尚和想独处，完全是两回事。”<p>　　我冷笑：“别告诉我，你的脱离行为，只是为了想‘独处’。”<p>　　我把“独处”两字，特别强调。<p>　　四号的声音极平静：“是的，就是想独处，不想自己的一切，都给别人知道，也不想知道别人的一切，只想保留自己，完完全全的自己。”<p>　　我一时之间，没有作声，四号又道：“你不觉得这样的生命形式，才是真正的生命吗？宇宙之间，极少高级生物，甚至没有，可以拥有这样的生命方式。”<p>　　我想了一想，确然，高级生物的生命，绝少是真正“独处”的，多多少少和这个人那个人，发生着牵丝攀藤的关系。虽然说，在地球人之中，有真正的隐士，但那些隐士，在与世隔绝的生活之中，他的思想是不是能够离开群体，也大有问题。<p>　　四号又道：“尤其对我们来说，独处简直是不可思议的事，而我却在忽然之间，身历其境，那种幻妙奇异的感觉，就如同你们常说的到了仙境一般，在我们的星体上，我是唯一能因为一次意外而有幸进入这种境界的人，所以我不想归队。”<p>　　我苦笑了一会，四号说得很明白，但是我却无法全盘理解。<p>　　四号忽然词锋一转：“也不是没有真正独处的地球人，我就曾遇到过一个，见到他的时候，他的情形十分奇特，他正在观察地球的形成——”<p>　　我听到这里，陡然叫了起来（真的叫出了声音，令得白素等三人吓了一跳）。<p>　　我之所以大叫，是因为四号的话，太不合理了——一个地球人，怎么能观察“地球的形成”？地球形成之后好几亿年，才出现原始人！<p>　　四号这时道：“我说过了，情形特殊之极，近乎不可能，这个地球人，竟然闯进了多向式的时空之中，这你很难明白，因为地球人的时间观念，是单向式的。”<p>　　我感到一阵晕眩，我曾和狄可讨论过这个问题，他未能使我明白，现在，四号自然也不能，但我至少明白了一点：在多向式的时空之中，一个地球人可以观察自己星体的形成过程。<p>　　四号知道我在想什么：“你只要明白这一点就好，这个地球人，他对我有相当程度的启发，他对我说，他不是迷失，而是享受真正的生命方式——单一式生活：独处，不受任何同类的干扰，这才得回了自己，一切都照自己的意愿，不受任何力量的左右和影响。”<p>　　我“嗯”了一声：“佛门的‘四大皆空’，或许也正是这个意思。”<p>　　四号又道：“这个人在观察地球的形成过程之中，有一个相当重大的发现，这个发现，直到如今，地球人还一无所知。”<p>　　我大是好奇：“他发现了什么？”<p>　　四号的回答，令我直跳了起来。他道：“他发现整个地球是一个生命体，海洋、高山、平地，都是这个生命体的组成部分，而各个组成部分，又各自有独立的生命，就像人的每一个脑细胞都是独立的一样。他又说，在许多年之后，这个大生命体会有休止期，然后，大生命体上，就附生了千奇百怪的各种小生命体——他是其中的一分子。然后，将来，大生命体的组成部分，会逐渐复苏，海洋活回来了，高山活回来了——”<p>　　我就是听到“高山活回来了”这句话时，直跳了起来的，我大叫：“等一等！不——你再往下说，不，等一等！”<p>　　我大是语无伦次，因为四号所说的事，和我近来的经历有关——我近来的经历是，在一个深山的山洞之中，和一个相信大山有生命，正致力于使大山复苏的波斯人伦三德相叙，伦三德所相信的，正是四号所说的那地球人的“预言”！这真是意外之极的所得！<p>　　我疾声问：“那地球人是一个大胡子？”<p>　　四号道：“不是啊，这个地球人，对地球的将来，看得十分透彻，他说，作为一个生命体，真正的生命方式，应该是单独的存在，所以，将来，地球的生命休止期结束之后，它会脱离任何星系，奔向独处。当然，到那时，附生在它上面的千亿生命，也化为乌有了。”<p>　　我听得身子有把持不住的摇晃——这是什么样的预测？地球的将来，竟会是这样子？地球会追求单独生存，脱离一切星系？<p>　　正在致力使高山复苏的伦三德，知不知道自己的努力，会有这样的后果？<p>　　我思绪浑沌一片，一时之间，不知想什么才好。另听得四号继续道：“可是这个地球人，可未能做到真正的独处，他还在思念一些人，他借用了我的一个仪器，把他思念的人的形像，显露了出来，一共三个——当时我不知道那种形像，在地球上被称为美丽的女人——”<p>　　听到这里，我耳际响起了“轰”地一声响，但是思路却变得明白了。<p>　　我知道四号遇到的地球人是谁了！<p>　　原振侠！<p>　　原振侠并不是迷失在宇宙之中，而是在特殊的环境之中，使他悟到了单独的生命方式的奇妙（情形和四号有点类似），所以他不愿回来。<p>　　但是他又未能忘情他生命中的三个美人，所以借了四号的仪器，现出了她们的形像，那仪器是“鬼竹”，三个美人是黄绢、海棠和玛仙。<p>　　他把那三个人像和他的发现留了下来，并且留下了自己的名字。波斯人伦三德在一个极特异的情形下得到了这些东西。他以为“原振侠”是一个古代人，所以才一听到那名字，就吃惊无比。<p>　　至于那是什么样的特异情形，自然只有伦三德才知道，可是伦三德好几次想说，又说不出口，以他“天工大王”之能，尚且如此，可知情形真的奇幻莫测之至。<p>　　一连两个疑问，都有了答案，心中畅快莫名，等到定过神来，才发现好久没有听到四号的声音了，连问了几次，都没有回音，我想再和他联络，但是一想起如果我集中精神去想他，我脑中的密码便会起作用，就有可能被追踪，我立即又停止了想和他再联络的念头——我决定帮助他，不破坏他独处的生命方式。<p>　　这时候，我的神情恍惚，白素关切地问：“怎么啦？”<p>　　我长长地吁了一口气：“回家去，途中我向你们说。”<p>　　红绫忙道：“我的鹰——”<p>　　白素笑：“你的鹰受完改造就会回来，先保你老爸的脑袋要紧！”<p>　　红绫大声宣布：“谁也不能拿走我爸的脑袋，要拿，先拿我的！”<p>　　她的话虽然不伦不类之至，但是却至诚感人。<p>　　狄可真的来向我要脑袋了，我打开门，把笑容满面的他让了进来。我不知他原来的形体如何，他既然“扮”成了地球人，自然扮到十足，而地球人的脸上，堆满了这样的笑容时，通常也就是在心中最不怀好意之时。<p>　　进了书房，白素和红绫跟了进来，红绫双手交抱在胸前，目光炯炯，白素若无其事，身子老大的曹金褔堵在门口——除非狄可能化为一缕轻烟，不然，他出不了门。<p>　　我开门见山：“听说你准备把我的人头，带回你们的星球去？”<p>　　我以为我这样单刀直入，狄可一定要大吃一惊了。谁知他绝不否认，连声答应：“是，是，不过不是整个人头，只是脑子，你知道，长期宇宙航行，每一个分子的物质，都会增加困难。”<p>　　他这样的反应，真令得我们四个地球人不知道如何应付才好。<p>　　我只好傻笑：“你准备什么时候下手？”<p>　　狄可大是高兴：“当然最好是现在你就和我一起去！”<p>　　我问：“到哪里去？”<p>　　狄可像是觉得我多此一问：“当然是到勒曼医院去啊，还能到哪里去？”<p>　　一听到“勒曼医院”，我和白素，在同一时间，发出了“啊”地一声，绷紧了的神经，一下子松弛了下来。<p>　　狄可也开始兴致勃勃地说他的行动计划，他的计划有一大串，已经在我意料之中，他道：“你知道，我们最拿手是转移人的记忆组——”<p>　　我心想：那还用说，你的三个同类，成了阴间主人，正是灵魂（人的记忆组）的大集成者！<p>　　狄可又道：“而勒曼医院，又可以很快地复制一个人的身体——把你的记忆组，转移到新的身体中去，把你的旧身体交给我们，对你来说，一点损失也没有。”<p>　　我完全同意他的话，确然一点损失也没有——四号的密码，只在我的一个脑细胞之中，并不是我的记忆。<p>　　狄可“要我脑袋”的方法，温和巧妙之极。而且，我知道，当年原振侠和年轻人，为了赴幽灵星座救人，也曾进过勒曼医院，进行记忆组的转移，在理论上来说，新的复制身体，总是比旧的身体好些。<p>　　但是，我却一口拒绝了狄可的要求。狄可用十分讶异的神情望着我，我道：“本来，我可以完全不向你解释原因，但是我可以告诉你，我不喜欢你在进行的事，如果四号一定喜欢单一的存在，就没有人可以有权逼他放弃这种生命方式。”<p>　　狄可又是生气，又是无可奈何：“可是，单一的生命方式，不是我们星体的生命方式。”<p>　　我斩钉截铁：“可以改变，不论是单向式时间，还是多向式时间，都有将来，而将来，必然和过去、现在不同，四号先作了改变，创造了将来，不论是什么形式的时空，你都不能把他拉出来。”<p>　　狄可盯了我半晌：“其实我们可以强逼你答应。”<p>　　我道：“我同意，但是我知道你不会那么做。”<p>　　狄可又盯了我半晌，才怏怏离去——绝对是，他们是行为极君子的外星人。<p>　　后来，有一个机会，我终于问了一二三号：“你们创设阴间的目的是什么？”他们的回答是：“闷得发慌，总要找些事做做的啊！”我的天！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_01'>第一百零三卷 改变(思想仪系列第二集) 简介</b><p>");

document.write ('　　三国美女“洛神”难道就是李宣宣？！盗墓大王齐白原本必盗成吉思汗墓，却又为什么彻底“改变”？到底引起各方人马觊觎的成吉思汗墓中，隐藏了什么重大秘密？神秘高人能够解开谜团吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_02'>第一百零三卷 改变(思想仪系列第二集) 自序</b><p>");

document.write ('　　这个故事，叫作“改变”，很切题。因为故事之中，有极多的改变——从齐白手命形态的改变，到我改了主意去找古墓，都是改变。<p>　　地球上以至宇宙间，一切事物，都不断在改变，变化或大或小，肯定都在变。<p>　　改变，是绝对正常的一种自然现象。<p>　　曾有人对公众（或个人）作出了一些许诺，若干时日之后，发现实在做不到，痛苦不堪，便前来问计。授以一句话，问题就锓刃而解。<p>　　这句话是：“我改变了！”<p>　　既绝对合乎宇宙间的自然现象，谁能不让你改变？<p>　　卫斯理<p>　　一九九三年九月十二日<p>　　花大如盘，头大如斗<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_03'>第一百零三卷 改变(思想仪系列第二集) 第一章 天下最悲哀的事</b><p>");

document.write ('　　我正在和白素讨论一个问题——有一句话是不是可以成立。<p>　　这句话是：只要是生命，都有终结的一天。<p>　　白素问：“你是单指地球上的生命”我还没有回答，就听到楼下老蔡攫直了喉咙，大呼小叫：“先生，你来了，好久不见，真太好了，他们两夫妻都在。”<p>　　情形普通之极，但是我和白素，面面相觑，矫舌不下，惊诧不已。<p>　　常言说人居多是“眼睛长在额头上”，而我们这位“贵管家”老蔡，眼睛根本是在头顶上，对于上门来访者，态度之差，可得世界冠军，连好声好气都没有，怎会如此“礼贤下士”，不知是谁能蒙他老人家如此青睐。<p>　　我们正在猜时，已听到来人的声音：“帮你找好了，就在你的家乡，也买了下来，就当是我送给你的小礼物好了！”<p>　　老蔡一连志道谢，听得出他的声音之中，充满了真正的感激，竟还带着哭音，那是感激潸零了。<p>　　来客一开口，我们就知来者是谁，可是对于老蔡的行为，仍是诧异不已。<p>　　两人的对答，表示来人应老蔡之请，送了一样什么东西给他，所以老蔡感激莫名，但老蔡一向眼高于顶，怎会如此客气？不知来人送给他的是什么东西。<p>　　可以肯定那必然不是普通的物事，因为来人根本不是普通人，乃是天下盗墓第一把手，盗墓大王齐白是矣。<p>　　自从古酒大会之后，我一直没有齐白的音讯。这个人，就算有事找他、也根本我不到他，故此每经过一个时期，他都会自行出现，而且每次，都会有新奇古怪的事和他一起出现，所以他一直是我最受欢迎的来客之一。<p>　　这时，齐白已在楼下大呼小叫：“卫斯理，卫夫人，齐白来了，你再也猜不到，我带了什么礼物来了！”<p>　　我和白素互望了一眼，一时之间，确实想不出他带了什么事物来。我正要回答，却突然听到了一声怪叫——那声怪叫，毫无疑问是红绫所发，但是她何以会发出这样的怪叫声来，也令人心惊肉跳。<p>　　我身形一闪，已出了书房，向楼下看去，看到的情景，奇特之至。<p>　　我看到了三人一鸟站着。那三人是老蔡、介白和红绫，一鸟是那头鹰。<p>　　（发生在那头鹰身上的事，先称大奇，容后补叙。）<p>　　老蔡微弯着腰，脸上每一条皱纹之中，都散发着喜悦和感激。齐白和红绫互望着，齐白的神情，极其惊讶，因为红绫非但发出了一下怪叫声，而且伸手直指着他，也瞪着他，神情极难形容，大体上可以用“惊喜交集”这样的语句吧。<p>　　齐白没有见过红绫，忽然之间，看到了这样的一个怪人，带着一头巨鹰闯了进来，一进门就冲着他怪叫，其惊讶可想而知。<p>　　（红绫虽然是我的女儿，但在陌生人眼中，她绝对是一个不折不扣的怪人。）<p>　　可是看他的神情，又显然知道他是什么人——那当然是他直在留意我的记述之故。<p>　　是以他虽是惊讶莫名，但也伸手指向红绫，也发出了一下怪叫。<p>　　我用了很多文字形容这情影，实际上，两下怪叫专制和乎是接连发生的。而在齐白发出了一下怪叫声之后，红绫又是一下怪叫，嚷着：“你身边带的是什么酒？不得了那是什么酒？”<p>　　刹那之间，齐白的神情古怪之极，张大了口，合不拢来了。红绫的视线，却已盯在他手中的一只布袋上。<p>　　齐白再叫了一声，也嚷着：“你怎知我带着酒？”<p>　　红绫大声道：“酒味那么浓，除非是没有鼻子，不然怎会闻不出来？”<p>　　齐白满面疑云的向我望来。我道：“不是别人没有鼻子，是你的感觉特别灵敏。”<p>　　红绫向我望来，叫了我一声。我道：“女儿，这位就是我常提起的齐白叔叔。”<p>　　红绫立时道：“齐白叔叔，把你带来的酒，快些给了我吧！”<p>　　齐白的神情古怪之极，一来，他不明白何以卫斯理会在一个如此嗜酒的女儿。<p>　　二来，他实在不明白何以红绫会闻到酒味。<p>　　而红绫在说了之后，看她的神情，像是想动手去抢了，而她肩上的大鹰，也伏着人势，张开双翅．欲扑向前。齐白急叫：“这就给你！这就给你！”<p>　　他一面叫，一面已反手中的布包、向红绫递了过去，我一见这等情表，就急叫：“慢慢解开来。”<p>　　可是我虽然说得快，还是迟了一步，布包一到手，红绫一双大手，两边一扯，“嗤”地一声，已经经把布包扯成了好几片。<p>　　我之所以要大喝，是因为我知道，齐白一生盗墓，在他身边的物事，无一不是古物，有的可以列入稀世奇珍一类，那布包的布，颜色黯没，看来不起眼，但一定是珍贵的古董无误。<p>　　果然，后来向齐白一问，他说来轻描淡写：“没什么，只是一幅古代波斯织锦，可能是人类第一幅用这种复杂的方法制造的作品——我们又不研究人类的纺织史，要来它没有什么用。”<p>　　听听！<p>　　却说包裹布被扯碎之后，现出来的，是一个玉盘子，那玉盘子相当大，足有两个小提琴叠起来那样大小，玉质晶润，有着浅黄色的自然花纹，看来不像是曾经人手的痕迹，而是天生的玉纹。<p>　　玉盒的扣是纯金的，线条浑朴古拙。<p>　　红绫向我望了一眼，伸出伸舌头，又副馋相，吞了一口口水，这才把扣打开，掀开盒盖，现出里面来，俨然合缝，恰好放进玉盒中的另一个玉盒。<p>　　红绫一见就叫：“有趣！有趣！”<p>　　我一看里面玉盒的纹理，竟和外面一只合得上，就怔了一怔，白素已道：“岂止有趣而已，这时整块玉剜成的，这手工，简直是鬼爷神工！”<p>　　齐白大是高兴：“卫夫人真识货！”<p>　　我也赞了一句：“要剜得这样严贴，这不知是哪一个大匠的呕心沥血之作？”<p>　　要把一整块玉，剜成一个玉盘，那并不难，普通工匠都做到得到。但是要把剜出来的玉，成为另一个盒，而恰好又可放进大盒之中，又严丝合缝，这就难绝了。从玉的纹理看来，这分明是同一块玉，所以，这五套盒的价值，手工大于玉的本身。<p>　　套盒一共有三层，在红绫不断的“有趣”声中，打开了第三个盒子，我就看到了一只小晶瓶。<p>　　水晶是一种十分奇妙的矿物，无色、透明，看起来和玻璃差不多，可是人工制造的水晶，技艺再高超精巧，也无法和天然水晶比较——正如人，再强大也无法和大自然的力量相比一样。<p>　　这只瓶子，一看就知道是天然水晶制成的，它呈立方柱型，型制古拙，红绫伸手抓了起来，瓶中有八成满的全透明液体在晃动。<p>　　这也是很奇妙的，一看到瓶中的液体，我几乎立即肯定，那瓶中盛载的，就是当年古酒大会之中，醉倒了来自世界各地酒徒的那种古酒。<p>　　同时，我的鼻端，似乎也闻到了一股淡淡的酒香——虽然那可能只是心理作用，因为水晶瓶子不但有极好的瓶塞，而且还用火漆密封着——这也正是齐白讶异红绫何以会知道他带着酒的原因。密封的瓶口，裹在三层玉盘之中，酒味是无论如何没有理由外泄的。<p>　　可是红绫居然闻到了！<p>　　当时，红绫的神情，极值得形容，她先是深深地吸了一口气——她的肺活量惊人，所以这一口气，也吸得特别长。接着，声音像是自她身全的每一个细胞之中迸射出来一样：“好酒！”<p>　　我向齐白望去：“又发现了？”<p>　　齐白摇头：“象这种万载难逢的事，如何还有第二遭！”<p>　　我不解：“可是那次已经把两大坛酒，喝了个涓滴不剩！”<p>　　齐白道：“还记得那个把一只来自阴间的盒子交给你的怪人？”<p>　　我“啊”地一声，是了那怪人留下了一瓶，说是带回去给亚洲之鹰罗开喝的。<p>　　一定就是那一瓶了。可是罗开极嗜酒，焉有不喝之理？<p>　　我把这问题提出来，齐白道：“那怪人说，罗开把酒喝了两口就停止了，就这样的好酒，人生难得几回逢，听说卫斯理最近找回了女儿，他女儿又极嗜酒，这余下的酒，就当是我的礼物吧！”<p>　　我用力挥手：“你弄错了吧，古酒大会至今，好多年了，这时间——”<p>　　齐白道：“那怪人离开古酒大会之后，第三年才见到了罗开，而受了罗开的吩咐之后，又到最近，才把酒和话交到我这里。”<p>　　在我和齐白谈话时，红绫早已打开了水晶瓶，就着瓶口，一口又一口地喝酒，已喝去一大半了，不但从她的神情上，简直可以自她的全身，感到她深深地享受着好酒带来的乐趣。<p>　　她长长吁了一口气：“这罗开，是全世界最好，最懂得送礼的人！”白素提醒她：“罗开叔叔！”<p>　　红绫立时道：“罗开叔叔——妈，你喝！”<p>　　她把酒瓶向白素递了过去，白素在刹那间，感动莫名，她握住了红绫的手：“我不爱喝酒，你自己喝。”<p>　　红绫又向我望来，我忙道：“我喝过，你自己来。”<p>　　这酒，对红绫来说，珍罕无比，她居然肯分与我们喝，自然叫人感动。红绫再望向齐白，齐白笑：“当然我不会喝你的。”<p>　　红绫发出一声欢啸，仰起脖子，把余下的酒，一口气全都灌进了口中。<p>　　齐白大声鼓掌：“好！好酒正应该如此喝法，只有酸丁，才一口一口地品味，不愧是卫斯理的女儿！”<p>　　红绫过了好久，才长长吁了一口气：“齐白叔叔，多谢你了！金福不止一次，向我说起过这酒的好处，我也设想了千百次，但等到一入口，才知道再想，也想不到它的美味。”<p>　　我在一旁解释：“金福姓曹——”<p>　　齐白记性好：“哦，古酒会上的那楞大个儿。”<p>　　接着他又感叹：“又好多年了，这些年来，又发生了许多事。”<p>　　我道：“有关那盒子的一些事，你都知道了？”<p>　　齐白点说：“都知道了。”<p>　　我少不免问他：“这些年来，你在干什么”？<p>　　齐白长叹一声，其声悠悠，大是凄苦，竟像是心中有无限的愁苦一样。<p>　　红绫忙道：“齐白叔叔，你有什么为难，我一定帮你。”<p>　　我忙道：“别上他的当，他有什么为难，我想是找一座古墓，却又找不到。”<p>　　齐白哭丧着脸：“世上还有比这个更悲哀的事吗？”<p>　　他的确认为“想找一座古墓而找不到”是世上最悲哀的事，那么，和他交谈，就必须认同这一点。可是我却无法做得到，于是，我只好摊了摊手，转换了话题：<p>　　“很精致的水晶瓶，很精致的玉盘！”<p>　　齐白无精打采：“不算什么，两者都是当年西方工匠所制而给蒙古皇旁的贡品。”<p>　　我又另找话题：“你帮老蔡做了些什么事，令他如此感激潸零？”<p>　　齐白神情更是沮丧：“也没有什么，老蔡想到百年归老，难免一死，所以托我替他找一个墓地，我替他在他的家乡找到了，是一幅好风水的好地。”<p>　　我“啧”地一声：“你连阴宅的风水都懂，了不起！”<p>　　我的话中，略有讥讽之意。可是齐白分明心事重重，并不在意。<p>　　倒是老蔡的想法，引起了白素的感叹，她低叹了一声，望向一直在身边的老蔡：“老蔡，你什么时候想回乡，只管说，我们不会阻拦你。”<p>　　老蔡神情黯然：“我想过年前就走。”<p>　　我和白素异口同声：“没问题——”<p>　　齐白在这时，又叫了我一声，我知道他必然是有事来求我，可是我对于各类古墓的知识，微之又微，而且一点兴趣也没有，所以我假装不知道，随便“嗯”一声，又说了另一个话题：“你可听说过有一座全木结构的房子，被称为‘神木居’，是元朝时建造的，房子的一梁一柱，全是珍贵无比的木材——”<p>　　不等我说完，齐白已打断了我的话：“我只对古墓有兴趣。”<p>　　这时，连红绫已看出，我是故意在推搪齐白，她为齐白不平：“爸，你问问齐白叔叔究竟想说什么。”<p>　　我没好气：“除了找一座古墓而找不到之外，还会是什么！”<p>　　齐白幽幽叹一声：“就是这样！”<p>　　白素道：“请坐下来，我去拿酒。”<p>　　齐白指着那水晶瓶：“不必了，在这瓶中加水，瓶中那几滴酒化开来，就比什么酒都好。”<p>　　齐白说得如此夸张，红绫居然同意：“是！是！”<p>　　一瓶古酒下去，红绫全身透酒香，说话之时，更是酒重四溢，老蔡不会喝酒，赶紧退开了几步，免被酒气所袭。白素如言在瓶中加了水，再倒出来，我喝了一口，果然大具酒味。<p>　　我催齐白：“该说了，是哪一个古人的墓？”<p>　　齐白一宇一顿：“成吉思汗。”<p>　　红绫眨着眼，显然一时之间，她不知道“成吉思汗”是什么，但我和白素，却自然而然感到震动，不由自主的“啊”了一声。<p>　　成吉思汗！<p>　　稍懂历史的人，都会知道成吉思汗。<p>　　但是，知道成吉思汗的人，大都只知道他的赫赫战功，建立了横跨欧亚两洲的大帝国，建立了元王朝，可是对他的死亡，却很少提及。<p>　　成吉思汗不像秦始皇，秦始皇从开始做皇帝起，就同时开始经营他的陵墓，所以秦始皇陵墓，有许多传说和渲染，变成了古墓中最著名的一座。<p>　　但是成吉思汗墓呢？几乎没有任何有关它的记载，连墓址究竟在何处也不知道，他死亡时的情形如何，也没有详细的记载，只知道他是在连征西夏时死亡的。<p>　　（西夏这个国家，在历史上也神秘莫名，有关它的记载不多，西夏文字至今也无人能明白。）<p>　　早些日子，在报章上看到，蒙古和日本合用的探索队，经过了许多年的努力，仍未能找出成吉思汗的墓在何处，齐白不知是不是曾参与这个搜索队的工作。<p>　　我尽量使自己的语气冷淡——因刹那之间，由成吉思汗墓所产生的联想，颇是惊心动魄。<p>　　联想如同排山倒海而来，最主要的自然是由于这个蒙古人，南征北战，凭着铁骑，建立了人类历史上最大的帝国。在帝国的图上，他是至高无上的第一人。他的权力之大，只怕在历史上，没有人可以和他匹敌。<p>　　但是他也难免死亡，她也不能长命，——当我想到这一点的时候，我向白素望了一眼，白素竟然能知道我想到了何处，她道：“历史的记载是公元—一六二年，一二二七年卒。”<p>　　白素对于各种数字的记忆力很是高超，而我在这方面的能力甚差，所以，一切灵敏字，都由她提供，习以为常，这是她能够能知道何以向她望去的原因。<p>　　算起来，以他的帝国大皇帝之尊，天下财宝可以要什么有什么，可是阎王要他三更死，他却不能一千岁活下去，享受他的荣华富贵。<p>　　关于成吉思汗这个人类历史之上权力量磊的人的死亡，历史上留下来的记载极少。他死了之的就是他的后人争做皇帝的记录。仿佛这个一世之雄，就因为死了，而被人完全遗忘了。<p>　　到底他的葬礼如何举行，墓地如何经营，陵寝设于何处，竟一点记录也没有，就像他陡然消失一样。<p>　　这确然是历史的一大秘密——当时文化已十分发达，不应该有这种情形出现。<p>　　既然出现了这种情表，可知其中一定有巨大的隐秘在。若是找到了成吉思汗墓，便有助于破解这个历史上的大隐秘，那就是极具意义的事。而且也一定极吸引人，不是单单盗墓那样简单了！<p>　　我一口气想到这里，略顿了一顿，才道：“早些日子，报上有消息，说蒙古和日本合作——”<p>　　我的话还没有说完，齐白已嗤之以鼻：“那批人，再努力一百年，也不会有什么结果的！”<p>　　白素破例，对这件事也有兴趣，她道：“然而阁下已有了初步成绩？”<p>　　白素的话，已经说得很是委婉的，但是齐白一听，还是长唷一声，面色难看之至，声音干涩：“也……没有！”<p>　　他既然认为找不到一座想要找的古墓是最惨的事，对于成吉思汗墓，他一点线索也没有，心情自然不会好到哪里去。<p>　　我也跟着叹一声——我觉得在这件事上，非对齐白直话直说不可，不能敷衍了事，因为他对这件事，实在太认真了。<p>　　我道：“你是专家中的专家，如果你一点线索也没有，我们更是帮不了忙。”<p>　　齐白闷哼了一声：“真是古怪透顶，照说，那应该是帝国的头等大事，怎么会一点记载也没有？”<p>　　我没有作声，因为这个问题，几百年来，不断有人提出，根本没有答案。别说是现在，就是蒙古亡国不久，明朝建立，秩序初定之时，已有人问起这一点，可是在当时，已经无法有答案了。<p>　　在中古时期，所谓“天下大乱”，那是真正的大乱，乱到了没有一户人家可以保持完整的程度，乱到了什么都可以消失的程度，乱到了一切事实都可以被烟没有程度。<p>　　一代天骄成吉思汗的死和他的丧葬，也就在这样的混乱之中，成了历史之谜。<p>　　齐白半天眯着眼，长长地吸了一口气：“照我的推测，以当时国务之盛，天下财宝，无穷无尽，成吉思汗的墓，必然是真正的宝库，还远在秦始皇墓之上，而且，还包括了西方的宝物和阿拉后世界的珍宝在内，都是神话中才有的宝库！”<p>　　我仍然保持沉默。齐白继续发表议论：“而且，成吉思汗墓的结构，一定如秦始皇陵那么复杂——复杂到了根本无法开掘的地步。”<p>　　我应了一句：“何以见得”？<p>　　齐白一挥手：“第一，蒙古人的性格大开大阖，没有那么多精巧算计功夫；第二，从没有听说成吉思汗死前就已经营建陵墓，所以，他的墓是在死后才营建的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_04'>第一百零三卷 改变(思想仪系列第二集) 第二章 齐白的奇想</b><p>");

document.write ('　　齐白的分析很有理——自然，他既然看上了成吉思汗的墓，资料搜集工夫—定是做到十足的了。<p>　　我知道他还有高见，所以并不发言，望着他等他再往下说。<p>　　齐白双手一摊：“所以，事情其实并不复杂——只要知道了墓地的所在，也就等于大功告成了。”<p>　　我忍不住笑了一下，因为齐白这句话，说了等于白说，难就是难在不知道墓地何在！<p>　　白素沉声道：“地球虽大，可是需要搜索的范围，却不是很大，我看，范围出不了蒙古国。而且，必然是如今的外蒙古，这也正是他们的日本人合作的原因。”<p>　　我轻哼一声：“如今的外蒙古，面积是——”<p>　　白素应声道：“一百五十六万平方公里。”<p>　　我耸了耸肩：“人口好像也是一百五十多万，每一个人平均有一平方公里土地，我看最好的办法，是雇用全民，每人分配一平方公里的土地去打，反正他们国家穷，齐白有的是钱。”<p>　　我这样说，自然是意存讥讽——我也同意成吉思汗的墓，必然在蒙古境内，可是一百五十六万平方公里，也决计不能说是“小范围了。”<p>　　白素没有再说什么，齐白脸色苍白而神情坚决：“你不必向我泼冷水，这件事，我一定要做到，哪怕我只在他的墓中，弄出一件东西来，我死也瞑目了！”<p>　　他竟然用了“死也瞑目”这样严重的句子，倒叫我无法再取笑他了。<p>　　齐白急速地喘了几口气：“完成了这件事之后，我也可以退休了，这是我事业的最后一个高峰！”<p>　　我叹了一声：“以你的能力，还是和有关方面商量一下如何发掘秦始皇墓，这来得容易些——那墓是现成的在那里。全址都查清楚了，只有五十六平方公里。”<p>　　齐白大摇其头：“对我来说，秦始皇墓是一个已经攻破了的堡垒，不是新的挑战，没有新的刺激。”<p>　　我知道齐白曾用极其复杂的方法，自秦始皇的墓中，取出一件“异宝”，对他来说，已经有了足够的成就感，所以，那已经不是他的目标了，他现在的目标，是成吉思汗墓！<p>　　我摇着头：“真对不起，对于你有雄心壮志，我看，我们一家三口，都帮了不忙。”<p>　　齐白欲言又止，神情沮丧。<p>　　红绫已学会了看人的神情举止，她大声道：“齐白叔叔，你有什么要求，只管说，至多我们做不到的就不做，也没有损失。”<p>　　齐白苦笑：“我行事一向独来独往，也以此自豪，不是万不得已，我不会要人帮忙。”<p>　　我大喝一声：“你想怎么样，干脆点说，别再向自己的脸上贴金！”<p>　　齐白苦笑：“这办法，不是好办法，但是也真吸入你们才帮得了忙。”<p>　　他不说“你”而说“你们”，这令我很奇怪。红绫也立即觉察到了，她大声道：“能出力的，我一定帮忙——在那个什么汗的墓中，说不定藏有好酒。”<p>　　齐白大是感动：“以后我若有好酒，一定弄来给你。”<p>　　我和白素都等他说出这个“办法”来，齐白突然显得有点不好意思：“你穿梭阴间的那些记述，我都接触过了，现在，不知道你们是否能随时和阴间联络？”<p>　　齐白忽然问了这样一个问题，令我很感意外，我道：“我们不是在广场论有关成吉思汗墓的问题吗？”<p>　　齐白道：“我忽有奇想——你先回答了我这个问题之后再说。”<p>　　我见他说得郑重，也就把我们三个人和阴间的关系，约摸整理了一下。<p>　　我、白素和红绫，都曾到过阴间。我比她们又深一层，因为我知道了阴间主人的来历和他们的苦衷，上次若不是红绫突然急要找我，我和阴间主人，还可以更进一步的沟通。<p>　　但是，我也不能说可以和他们“随时联络”，因为上次我匆忙离开了阴间，后来我感到还需进一步联络时，曾多次努力把我的想法“送”出去，但是，一二三号他们却一点反应也没有。<p>　　这足以证明他们并没有和我随时联络的打算，我自然也不必自讨没趣，所以也没有进一步的行动。<p>　　白素的情形，大致和我相同，但是她和阴间使者李宣宣的交情特别好，或许她可以和李宣宣随时联络。至于红绫，上次她和曹金福一齐到阴间去，发生了什么事，我一直不知道。<p>　　她和阴间主人之间，是否另有什么默契，我当然也不得而知。<p>　　提起“阴间”，我心中还有极度的不快。因为当我问及他们为什么要建立阴间时，我得到的回管竟然是：“闲得发慌，总要打些事情来做做的啊！”<p>　　中国北方有一句歇后语，叫作“下雨天打孩子——闲着也是闲着”。原来他们是闲着没事做，才确定造一个“阴间”来玩玩的。<p>　　他们那种解闷的举动，却使得地球人的心灵，大受震撼。在地球人看来，最是神秘莫测的生命奥秘，对他们来说，却只是微不足道的玩意；他们轻易聚集了大量地球人的灵魂，只是为了打发太闷的日子！<p>　　这说明地球人和他们之间，高下距离之远，那当然令人不快之至。<p>　　所以，我对齐白的这个问题，很有点抗拒。我道：“我没有和他们随时联络的能力，也不认为他们在地球年的行为，对地球人有什么好处！”<p>　　我看到红绫听了我的话之后，颇有不以为然的神情，我就补充道：“欢迎有不同的意见。”<p>　　红绫道：“人类对自己的灵魂状态，一无所知——”<p>　　白素挥了挥手：“应该说，人类在灵魂未曾离体前，对灵魂的状态，所知极少。”<p>　　白素用十分谨慎的字眼，纠正了红绫粗糙的说法。红绫想了一想，同意了白素的说法，并且重复了一遍。<p>　　我也同意白素的说法。白素的意思就是说人在活着的时候，对灵魂的状态所知甚少。等到死了，变成灵魂状态了。自然知道那是怎么一回事，可是偏偏人和灵魂之间的沟通极少，不知要在什么因素条件之下，才有偶然的接触，所以，灵魂状态对人来说，就显神秘莫名。<p>　　（后来，狄可和一二三号都告诉我，灵魂和人的沟通接触不易，是和时间的方式不同有关。人生活在单向式的时间中，而灵魂则存在于双向工和多向式的时间中。）<p>　　（详细情形，由于我是生存在单向式时间中的人，所以也始终无法弄得彻底明白。）<p>　　红绫在重复了白素的话之后，接着道：“他们聚集了大量人类的灵魂，这种行为，迟早会对人类有帮助，有助于人类对灵魂状态的了解——金福的祖父，不就曾向我们现身说法，提到他在灵魂状态的情形吗？”<p>　　红绫的话，无可反驳，我点头道：“是，我刚才的说法，太情绪化了。”<p>　　齐白在一旁，见我们父女作这样方式的讨论，大是叹服，他问红绫：“你能随时和他们联络？”<p>　　红绫摇头：“不能，齐白叔叔，你是想——”<p>　　齐白作了一个手势，打断了她的话，他夸张地挥动双手：“我的奇想是，在‘阴间’，有那么多鬼魂，老鬼新鬼都有，会不会有一些积年蒙古老鬼在？”<p>　　我和白素互望了一眼，心向下一沉——齐白的这个奇想，当真是奇到了极点！<p>　　红绫却高兴地拍着手：“说不定那个什么汗灵魂也在，他当然知道自己葬在何处。”<p>　　齐白涨红了脸：“我倒不敢有这奢望，只盼找到一两个知道当年情形的鬼魂，能告诉我大汗当年葬在何处，这就足够了。”<p>　　他因为红绫老是记不住“那个什么汗”，所以用了“大汗”这样的简称。<p>　　我想出言嘲笑他几句，可是竟然不知如何措辞才好。因为齐白的这个想法，虽然突兀之至，匪夷所思，但是也绝非不可行。<p>　　“既然在人间已经无法获得资料，那么，转向阴间去追寻，‘不问苍生问鬼神’，不也是一个办法吗！”齐白望着我：“卫斯理，你看这办法怎么样？”<p>　　我摊了摊手，没有什么反应，白素却很肯定：“理论上可以行得通。”<p>　　红绫的话更骇人，也更具体：“可以有两个办法：一个，是把知情的蒙古老鬼带到人间来，像金福的爷爷一样，另一个，是齐白叔叔自己到阴间去找蒙古老鬼！”<p>　　红绫的话更是怪异，而且：“蒙古老鬼”云乎哉，这种称呼，殊乏敬意。可是我一时之间，也想不出如何去纠正她。<p>　　齐白听了红绫的分析，兴奋得像是服食了“安非他命”，手舞足蹈：“我知道我找对门路了，阴间里当然有蒙古老鬼在，他们——”<p>　　他说到这里略顿一顿，神情略见犹豫，我知道他想到的是，不知道蒙古老鬼是不是肯对他说实情。所以我故意道：“老鬼作了七百年的鬼，只怕寂寞得很，有你去和他们话当年，那是求之不得的事！”<p>　　齐白实在由于太热衷了，所以把我的反话当真，他皱着眉，摇着头：“未必——这件大事，在历史上一点记录也没有留下来，当然是上下一心，刻意保守秘密的结果，泄露秘密的惩罚，一定严酷之至。说不定参与其事的人，都曾立过血誓，那么未必肯对我说了。”<p>　　他说得如此认真，我不好意思再去调侃他：“你放心，作人有种种顾忌，做鬼——”<p>　　我本来想说，做了鬼还有什么顾忌，但我随即想到，我对鬼魂状态所知不多，又怎知做了鬼就没有顾忌呢！<p>　　所以，我没有再说下去，齐白明白我的意思：“总要先和阴间有了接触再说。”<p>　　我再次表明“我没有能力随时和他们接触。”<p>　　红绫道：“上次是阴间使者带我去的。”<p>　　齐白向白素望去，我刚想说白素也未必行，却出乎意料之外，听得白素道：<p>　　“我和李宣宣有约定，若是事情对阴间主人有利，我和她联络，她可以转达。”<p>　　齐白苦笑：“是我有事去求他们，怎么会对他们有利，看来也不成了。”<p>　　我陡然灵光一闪，一挥手：“有对他们有利的因素在，有了！”<p>　　齐白大喜：“请说！”<p>　　我望着他：“你知道他们有一项极了不起的创造——”<p>　　齐白抢着道：“是，若果有了思想仪——我也知道，你把狄可要找的那一种的外星人，称为一二三四号。他们四个人为一组，所以，除了没有露面和追求个体生灵四号之外，还有和狄可同组至今也未曾现身，属于神秘人物的其余三个。”<p>　　齐白提及的最后一点，我未曾想到过，这时提了，心中默想了一想。便道：<p>　　“那么，我叙述起来，就方便得多了——那思想仪，由成千上万的部件组成，一二三四号在宇宙航行中出了意外，思想仪散落在地球上，一二三号得了将近一半，四号搜集到另一半，但是两者相加，也不等于全部。”<p>　　齐白听到我从“思想仪”说起，开始现出一副不解的神情，而白素则一下子就知道我的用意，所以微笑说点头。<p>　　我续道：“不论从一二三号，还是四号，他们都想得多些部件，因为每一个部件，都有特别的功能。”<p>　　齐白摊手：“可是我没有可以提供给一二三号的思想仪的部件。”<p>　　我自顾自说下去：“思想仪的每一个部件，都有地球人想象不到的功能，所以，也都成为地球人心目中的法宝——具有特异功能的宝贝，是神仙的法宝。这一类法宝，历代以来，有许多记载。这类法宝，被发现之后，最后，大多数都到了掌权者的手中，自古以来，皇帝是拥有宝物最多的人！”<p>　　齐白明白了：“啊！你的意思是说，成吉思汗生前，所拥有的宝物之中，也包括了思想仪的部件在内？”<p>　　我道：“有这个可能。”<p>　　齐白来回走了几步：“那也就是说，在他的墓中，可能有思想仪的部件殉葬品”。<p>　　我点头：“有这个可能——拿这一点去对一二三号说，如找到了成吉思汗，如果能找到一些思想仪的部件，那就是那他们有利。”<p>　　齐白搓着手，望着白素，白素秽指了一指：“他的这个大胆假设，可以成立。<p>　　我还想到，成吉思汗能在军事上战无不胜，大有可能他拥有了思想仪的部件之后给他的帮助！”<p>　　我呆了一呆，白素不是常作这样一马行空式的假设。这个假设，在理论上自然可以成立——如果成吉思汗拥有一件“法宝”，竟然可以收集到敌军将领的思想，那么他自然而然必胜了！<p>　　因为在思想仪的部件之中，和捕捉人的思想有关的，占了十之六七。<p>　　当然，这一切只不过是设想，但也可以构成是对一二三号他们有利的事情，通过李宣宣，一二三号大有可能提供协助，那么，齐白的奇想，就可以付诸实现了。<p>　　齐白望向白素，白素微侧着头：“我试和李宣宣联络，看看是不是有结果。”<p>　　她说着，脚步轻盈，走了出去。<p>　　齐白忽生感叹：“卫，你有这样的妻子，真是三生有幸，世上能有你这样好运气的人并不多。”<p>　　我笑：“别那么说，人人都有一段烟缘在，像你，就不知是多少女性钦慕的对象。”<p>　　齐白竟然大生感慨：“也要我对她们有钦慕之意才好啊，男女之爱，是双向，不是单向的。”<p>　　他提及了“双向”“单向”，我就跟他提及时间的单式向和双向式，说了在约半小时，他大摇其头．“别说了，晕头转向，不明白。”<p>　　我吸了一口气：“地球人能进入双向时间的，怕只有原振侠一个人了。”<p>　　齐白忽然又道：“你的记述之中，提到了有原振侠思念的三位女性的肖像的——”<p>　　我点头：“那是通过思想仪的某一个部件产生的，简直如同真人！”<p>　　我一面说，一面便把波斯人伦三德托那鹰带来的那三位美丽的画像，郑而重之取出来的给齐白看。<p>　　红绫已经因为我和齐白的交谈引不起她的兴趣，所以已经带着她的鹰儿离去了——她和那头有了神奇变化的鹰几乎已到了形影不离的地步。<p>　　齐白注视着那三幅肖像，我留意到他的反应很不正常，他没有像其他人看到肖像，由于肖像有力量可以影响脑部活动而现出极度惊讶和欣赏的神情，而是一副沉思的模样。<p>　　他目不转睛地看了好一会，才喟叹：“原来这样，我总算明白了。”<p>　　看他的样子，像是这三个美女肖像，解开了他心中的一个疑团。<p>　　我试探着问：“你想通了什么？”<p>　　齐白向我望来，虽然他说“明白了”，可是仍有几分迷惘的神情。他欲语又止，我不禁焦躁起来：“喂，你找上门来求助，我们尽心尽力帮你，怎么你讲话倒吞吞吐吐地起来了！”<p>　　齐白一叠声道：“不敢！不敢！”<p>　　我指着那三个美女说：“那你说‘总算是明白了’，到底是什么意思？”<p>　　齐白这次答得爽快：“多年这前，我在一座古墓之中，见到一个怪现象，一直闷在心中，不知那是什么，现在才明白了。”<p>　　我大是好奇：“见到了什么怪象？”<p>　　齐白吸了一口气：“是一扇屏风，有四幅，一人高下，屏风似绣非绣、似画非画，以年代推断，又绝不是摄影，那是一个美女的四种不同的神态：一是在江之滨，水波粼粼，蓝天白云，如在眼前，衣裙飘飘，莲步摇摇，令人不能自已。”<p>　　齐白说来，大是文雅，他没有一个字形容那美女的容颜，可是一幅美女凌波图，却又活在眼前。<p>　　我“嗯”了一声：“情影和这三个肖像一样？”<p>　　齐白深深吸了一口气：“由于和真人一般高下，所以更是逼真，我一直疑真疑幻，不知那究竟是真人，还是……我的幻觉。”<p>　　我作了一个手势，请他说下去，齐白神情怪异，甚至面上一阵红一阵青：“第二幅是她斜倚在一株大海棠之前，人比花娇，巧笑倩兮，美目流盼，如流星，似闪电，能叫人废寝忘食——”<p>　　我陡然想起了一个问题：“你说多年这前，究竟是多少年之交？”<p>　　齐白如同梦呓：“总之是多年之前。”<p>　　我道：“好啊，我们认识也有多年了，何以你从来也没有提起过这件事？”<p>　　齐白的脸色一下子变得煞白：“这是我内心之中最大的隐密，从来也未曾对人提起过。”<p>　　我本来想脱口而出“这又有什么大秘密的。”但是齐白这时的古怪神情，却令我心头一震，使我意识到事情不是那么简单，他心理上可能在见了这活色生香的美人之后，有了不正常的变化——<p>　　若是他深爱上了屏风上的美人，那么这种怪异的爱情，自然不是为外人道，是需要深藏心中的秘密了。<p>　　齐白望着我：“你料到了，事实上，你料到的，只是十分之一二，那屏风上的第三幅和第四幅情景，是美人出浴和入浴时的情景。”<p>　　我没有说什么，只是会意地点了点头。<p>　　齐白的声音，听来像是来自远方．“从此之后，我就把她当成了我的妻子，是我深恋着的妻子。”<p>　　我仍然不作声，尽量显出自然的神情。我在想，这家伙一生盗掘古墓，心理不正常，这下子，可以说是报应到了！<p>　　他竟爱上了古墓屏风上的一个女人。<p>　　这种行为，甚至不能用“畸恋”来形容了，那已属于怪异一类了。<p>　　以前，我总觉得齐白有点阴气森森，我以为那是他和古墓打交道太多，沾了墓中的阴气，现在才恍然大悟，他是伤心人别有怀抱，另有原因的。<p>　　他的这种情形，是严重的精神病症，可以导致精神分裂，单是“恋鬼狂”这种病称，也足以骇人了——他在古墓中思念的那个美人，应该早已死了，他所深恋着的，是一个早已不存在的人！<p>　　何以那屏风之上，会有如此生动的美人像，这也是很容易解释的。<p>　　那一定是什么人（多半是墓中所葬的人），生前曾遇见过拥有思想仪或其部件的外星人，或是他自己得了那个部件（例如“鬼竹”），通过了外星仪器的帮助而得到的结果。<p>　　屏风上的美女，必然是墓中所葬的人的至爱，不然，不会用之来殉葬。<p>　　齐白一直不明白何以会有活色生香的美女出现在屏风上，现在看到了那三位美女的肖像，稍一联想，自然恍然大悟了。<p>　　他说出了心中的秘密，我的反应不免有点异样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_05'>第一百零三卷 改变(思想仪系列第二集) 第三章 爱情故事</b><p>");

document.write ('　　齐白大口喝酒：“我知道你在想什么，你一定在说我心理不正常。”<p>　　我由衷地道：“确然是不正常，不过也不要紧。我认识一个少女，爱上了一座玉像，你的情形一定比那少女好，因为肖像有量刺激脑部活动，你的爱恋，就像是真的在发生一样。”<p>　　我一面说，齐白一面点头。可是同时又现出咬牙切齿，悔恨莫名的神情，忽而又痛苦莫名，两行热泪夺眶而出，伤心之极。<p>　　我看得暗自惊心，同时，也想到了事情一定有不对头之处——<p>　　依他的个性，若真是深恋着民间风上的美女，必然一头扎进那古墓中再不出来，如何还会一直混迹在世间？<p>　　所以，我直截问他：“发生了什么事？”<p>　　齐白的神情，更是悔恨莫名，同时，急速地喘着气。我再也料不到闲谈起原振快的事和给他看了那三幅肖像，会引起他这样反应。<p>　　看到他这种情形，我也无话可说，只好道：“事情已经过去了，是不是？”<p>　　齐白这才叹一声：“可是我每当想起来时，为了自己大错铸成，就有锥裂心肺之痛，简直是……简直是……痛不欲生！”<p>　　他那几句话，是断断续续说出来的，哽咽兼声哑，情景之凄怆，当真令人心酸。<p>　　我的几个好朋友，全是拿得起也放得下的男子汉大丈夫，所以极少有这样的场面出现，一时这间，倒叫我手足无措起来。<p>　　就在这时，白素走了进来——她可能在门口已有一阵子了，因为她一进来就道：“把事情的经过告诉好朋友，会舒服一些。把事藏在心中，会越来越锋利，更加伤心。”<p>　　齐白就差没有嚎哭了，他抬头向上，陡然之间，“蓬”地一声，在自己的胸口上，重击了一下，我大喝一声：“你疯了！”<p>　　齐白声道：“是，我是真的疯了！”<p>　　我又好气又好笑：“你干脆在那古墓中别出来了，恋鬼狂！”<p>　　我话说得重，是因为我看出齐白的情形很严重，治重病要下重药，所以才这样说的。<p>　　谁知道我的鬼话，对齐白一点也不起作用，他呜咽着道：“你以为我不希望如此吗？”<p>　　我叹了一声：“好了别打哑谜了，究竟发生了什么事情？”<p>　　齐白长长地吸一口气：“是我想到她和墓中所葬的人必有过回肠荡气的恋情，心中不是味儿，所以把屏风带出一古墓——”<p>　　我实在想笑，可是却又笑不出来——齐白不但与鬼相恋，而且还与鬼吃醋，事情之黑色荒谬，可谓已至于极点了！<p>　　齐白以一声长叹：“谁知一出古墓，她……她……她就消失了……屏风一片空白，再也不见伊人情影，自此我魂魄悠悠，再无归宿，我……我……”<p>　　说到这里，他终于再也忍不住，索性嚎啕大哭起来。<p>　　我只感到齐白的叙述，匪夷所思之极。屏风上的美女消失了，可能有一千种以上的原因和设想，例如空气成分的变化，光线强弱的变化，难道再放回古墓去也不行了吗？<p>　　我们等到他哭得稍为气顺了一些，才问他，他抽噎着道：“要是放回古墓，就可以回复原状，也不叫大错了！唉，我这是一错竟成千古恨，再也难以回头了啊！”<p>　　白素说道：“如果和阴间主人联络上了，借他们的仪器用一用，只要你脑中对那美人的印象不减，再令他现形，是并不困难的。”<p>　　齐白连声道：“当然不难，她的印象，在我每一个脑细胞之中！”<p>　　我哼了一声：“我看你要和阴间联络，是为了怀中美人，不是为了成吉思汗墓！”<p>　　齐白叫起屈来：“我没有看到那三幅肖像之前，根本不知墓中屏风中的美人的是怎么一回事。现在可好了，我两桩心愿若同时得尝，那就一生再无憾事了！”<p>　　我特意逼他：“只怕尝了两个心愿后，还有无数未经发掘的墓，一想到了这一点，也就会觉得人生苦短。”<p>　　齐白呆了一呆，居然大是感触：“是啊，要做到人生无限，真是谈何容易！”<p>　　我向白素望去，白素道：“李宣宣答应把讯息传给一二三号。”<p>　　齐白理悲切，此时又大喜，手舞足蹈起来。我笑问：“那古墓中葬的是什么人？”<p>　　齐白迟疑了一下，并没有立刻回答。<p>　　我道：“照说，此人一定曾遇到过思想仪的拥有者，才能在屏风上留下美人倩影，那屏中美人，也多半是他的恋人，也难怪你吃醋。”<p>　　齐白苦笑：“实在是想起来，我哪一点也比不上墓中人之故。”<p>　　我大是惊诧：“陈这墓中的是——”<p>　　齐白一字一顿：“陈思王。”<p>　　我怔了一怔，但随即写了一句粗话——齐白在这种情形下还要故弄玄虚，不肯地截了当地说，这种人，合该到古墓中去埋一辈子。<p>　　封陈王，谥思，世称“陈思王”的是一个大大有名的才子，姓曹，名植，字子建。<p>　　那么屏风上的美人的是谁？<p>　　我和白素齐声低呼：“洛神！”<p>　　和曹子建连在一起的美人，只有洛神，曹植且曾发而为文，便是著名的《洛神赋》。<p>　　齐白深恋着的美人是洛神。<p>　　齐白长叹一声：“你们知道我是真的曾经沧海了吧！”<p>　　有关洛神这位美女，历史上传说甚多，众口纷纷，莫衷一是，但是那是一位出色的美人，便殆无疑问。<p>　　摄影术发明得迟，历史人物的样貌如何，只有文字描述，而没有确切的形象，至多只有书像，传真成分自然大打折扣。<p>　　而齐白所见到的，却是外星人利用他们的仪器所留下来的肖像，有能量可能影响人类脑部的活动，栩栩如生自不必说，再加上齐白天生对古墓中的任何东西都有兴趣，忽然间见到了这样的一个美女，心里恋慕，自然也是正当之至的反应。<p>　　至于他感到自己，在文采风流上及不上曹子建，那也很合常情（有我少人能及得上这位古代才子的？）所以导致他把屏风移出了古墓。<p>　　屏风出了古墓之后，会发生那样的变化，虽然不是齐白能料得到的——整件事，自然荒谬得令人头发直竖，但是倒也不是不合理。<p>　　从齐白的遭遇，多少可以知道，历史记载中有不少资料是可靠的，我忍不住问：“那……美女就是曹植怀念的洛神？”<p>　　齐白神情沮丧：“我想应该只有人，没有姓名——姓名有什么重要，人才重要。”<p>　　我拍着他的肩：“你就没有找一找，在古墓之中，有没有她的……”我话没有说完，齐白就一伸手，几乎要掩住了我的口，我的想法十分狂野，我是想问齐白，墓中是不是有那美女的尸体，如果有的话，说不定有希望，可以通过无性繁殖，在勒曼医院中复制出一个古代美人来——勒曼医院曾成功地复制过唐朝的美女，自然也应该可以复制三国时的。如果那成功了，齐白的千古奇恨可解，相思债也可以结了。<p>　　但齐白对那美女的迷恋实在太甚，他知道我要说出“尸体”一词来，竟不让我说下去。<p>　　白素在一旁，看了这种情形，很是感动：“这位美女，有你这样的恋慕者，泉下有知，也该高兴。”<p>　　我心中一动：“若是能打到她的灵魂——”<p>　　我话只说了一半，齐白已兴奋得发起抖来。<p>　　我唯恐希望越大，失望也大，所以改口道：“只要联络上，你必然可以再得到那四幅肖像。”<p>　　齐白悠悠长叹：“只要能如此，我也心满意足了。”<p>　　他说着，向白素望去，白素道：“我想很快就会有结果——”<p>　　白素才说到这里，书房门上，传来了轻轻敲门声——刚才齐白在失声痛哭，我怕他的哭声传出户外，所以关上了门。<p>　　这时有破门声传来，可以肯定不会是常在我处出人的那几个人，他们（包括红绫在内）哪有这样斯文！白素一听，立时微笑，我也想到，一定是李宣宣到了。<p>　　白素应了一声，走过去打开门，门外俏生生地站着的可不是李宣宣。<p>　　李宣宣笑靥如花，登时满室皆春，她柔声道：“又见到你们了，真好！”<p>　　白素和她握住了手，轻摇着，直到这时，我才听到在我的身后，有一阵极古怪的声音发出来，无以名之。我转过头去，眼前景像，令我大吃一惊。<p>　　只见齐白双手不住抓他自己的喉咙，也不知道他这样做的目的是什么。<p>　　（后来他说是感到了室息，想抓开喉咙来透气。）<p>　　同时，他的眼球，似要夺眶而出，样子既可怕，又滑稽。而且，自他的胸腔至腹际，弄不清楚是身体的哪一部分，或许是全身，都有怪声发出来。<p>　　他的视线，牢牢盯在李宣宣的脸上。<p>　　李宣宣毫无疑问是一个大美人，男性见了她，失魂落魄的也不少，可是像齐白如今这般情形的，却也少见。<p>　　而且，他才向我们诉说了他的“恋情”，听来他对那古墓中屏风上的美女一往情深，此生不渝，怎么一见了李宣宣，就这副模样？<p>　　我想喝止他，但想到他这种情形，就算他头上有手榴弹爆炸，他也未必听得到，所以只是连声冷笑。<p>　　这时，白素也发现齐白的样子太难看了，她皱着眉，想不让李宣宣先到这样的丑态，但是却又法做到这一点。<p>　　而李宣宣当然也看到了——我心中一紧，因为齐白是我们的朋友，他出丑，我们自然也不好看。<p>　　可是，李宣宣在看到了齐白这种神态之后的反应，却出乎意料之外，只见她非但没有见怪之意，而且，在她娇艳如花的俏脸之上，大有轻怜浅爱的神情。<p>　　同时，她轻启朱唇，一面向齐白走过去，一面柔声道：“你何必这样？”<p>　　这时，这个见多识广，古今中外第一盗墓专家齐白，看来完全像是一个晚期老年疾呆病患者，全然丧失了语言能力，张大了口，自喉间发出了“嗬嗬”的声响，胸膊起伏，一如在奏着进行曲之后风琴。<p>　　接下来的情影，更是看得我目定口呆，只见李宣宣来到了齐白的身前，伸手轻抚着齐白的胸口，好令他的气息畅顺一些。<p>　　就在这时，白素拉了我一下，起先很轻，接着很用力，竟然把我拉出了书房，她也顺手把书心门关上。此际，只听得齐白的狂呼声，自门内传出来。<p>　　我向白素望去，白素沉声道：“宣宣就是屏风上的那个美人。”<p>　　我一怔，半晌说不出话来——我们只知道李宣宣是身分极其奇特的“阴间使者”，并不知道她的真正来历。白素的父亲白老大，曾推测她年纪可能很大，但怎么也想像不到会“老”到这样子，自然更想不到她竟然就是传说中的美女洛神。<p>　　白素曾断言李宣宣是人，又是鬼——事情发展到如今，“阴间使者”这个身分，也不再神秘，无非是受外星人重用的地球人。<p>　　但是，她竟然千命不老，真正的青春长驻，这就非同小可了。<p>　　我望向白素，这时，书房之内，并没有什么特别的声音传出来，我心中疑问重重——从李宣宣的反应来看，齐白对她的相思，她是知道的，如果她能操纵部分思想仪，那么要知道这一点，当然不是难事，可能自齐白对她着迷的第一天起，她就知道了。<p>　　李宣宣这个人，竟然会有那么戏剧性的展露，当真是出人意表之至！<p>　　我思绪紊乱，大约过了五六分钟，书房门打开，只见齐白满面通红，兴奋之至，但神智已回复了清醒，他大声宣布：“就是她，我再也想不到，会有那么好的结果，真正想不到！”齐白有这种兴奋的反应，那是意料中事，我只是向他挥了一下手，注意力只集中在李宣宣的身上。<p>　　只见李宣宣神态自若，虽然是喜容满面，但是比较含蓄，她见我盯着她看，微笑道：“你们早就应该料到我不是现代人。”<p>　　我一面摇头，一面道：“可是也想不到你是如此之古，又这样有名。”<p>　　李宣宣长叹一声：“现代女子有艳名是福，古代女子有艳名是祸。”<p>　　我提出一连串的问题：“何以你改了个名字叫李宣宣，你和王大同的结婚，是怎么一回事——”。<p>　　我还想再问下去，白素一伸手，掩住了我的口，嗔怪道：“你这样问，太过分！”<p>　　我苦笑一下：“实在是太好奇了，有关你的传说——”<p>　　李宣宣仍然微笑：“我蹈水，阴间主人救了我，自此我便成为阴间使者，悠悠岁月，与我再无关系，我成了传说中的‘地仙’或‘冥仙’，这其中的改变，你们应该可以理解。”<p>　　我和白素一起点头，这种情形，我们确然可以理解，白素的母亲的经历就与此相类似……通过了外星力量的改造，生命的形式起了变化。<p>　　李宣宣又道：“但是我还是人，有人的七情六欲，王大同他……他竟有七分像他，实在令我情不自禁。”<p>　　她口中的“七分像他”的“他”指的是谁，再明白也没有了。齐白由衷地赞叹：“太浪漫了！太浪漫了！”<p>　　李宣宣又道：“我蹈水获救之后，万念俱灰，无意再现人世，他在江边徘徊，肠断肝裂之余，发而为赋，阴间主人见他形销骨立，助他得了我四幅肖像，就是是殉葬的屏风。”<p>　　齐白又大声赞叹：“人家说千里姻缘，我这是千年姻缘，真是千古美谈。”<p>　　李宣宣斜睨了齐白一眼，就是这一瞥之间，眼波流转，风情万种，连我这个旁观者，也不禁叹一声真是出色的美人。<p>　　她不等我多问，又道：“我通过思想仪，早知道有一个人的脑活动，不断以我为中心，只觉得奇怪，万想不到千年古墓中的肖像，会叫人看到。”<p>　　齐白手舞足蹈：“缘分来了，什么都挡不住。”<p>　　李宣宣嫣然：“其余的事，早已成过去，不必再提了，我和他，确然有缘。”<p>　　她向齐白指了一指，同时，她的用意明显，是叫我们不必再问她以前的事了。<p>　　我于是又问了一个问题：“你和齐白的缘，是人间的，还是阴间的？”<p>　　李宣宣先是吸了一口气，接着甜甜地笑：“你看了这样子，我在什么地方，他肯不跟去？”<p>　　我也不由自主吸了一口气——齐白之恋李宣宣，可以说由来已久，而李宣宣还是第一次和齐白见面，何以一下子就毫无保留地接受了齐白，难道他们之间的缘分，是有因果的？<p>　　同时，我也不禁骇然：“齐白是人，能在阴间之中生活吗？”<p>　　李宣宣笑：“当然能，我就是人，我也在阴间生活。”<p>　　齐白接上了口：“而且，悠悠岁月，和我们生命之间的关系，也大起变化，你看她，生命中根本没有岁月留下的痕迹！”<p>　　我还想说什么，但是却又不知说什么才好——齐白和李宣宣之间的情形，如此异特，已经飞越了人类正常生活方式的范围，自然也不是正常人类的语言所能表达的了。<p>　　白素在这时开了口：“恭喜你们了，这才是真正的神仙眷属。”<p>　　齐白和李宣宣，对于“神仙眷属”这个贺词，居然欣然接受，他们互望着甜甜地笑。<p>　　我心中陡然一动，叫了起来：“你们原来就是认识，是旧相识的？”<p>　　白素嗔怪似地望了我一眼：“这又何消说？”<p>　　我“哈哈”笑了起来，伸手指向齐白、因为我第一时间想到的是，李宣宣既然是传说中的美人洛神，那么，齐白就应该是曹子建了。<p>　　可是，眼前的盗墓大王齐白，却又实在难以和才子曹植联系在一起，而且一起来，就觉得可笑。<p>　　我才笑了两声，白素又瞪了我一眼，我也立刻知道自己想得不对了。<p>　　李宣宣刚才说，她是在“蹈水”时，被外星人所救，这才成了阴间使者的。<p>　　“蹈水”就是跳河自杀，这和传说中的洛神下落，也相吻合。<p>　　也就是说，在许多年之前，才子曹植，挟贵族（陈王）的身分满天下，爱恋上了美女洛神，但是洛神并不接受王子的爱，她芳心另有所属，所以她才去投河自尽，以明心志。<p>　　在美人消失之后，曹植为了思念她，才又在外星人的帮助之下，得到了四幅肖像。曹才子对美人的思念不断，所以将肖像用来陪葬。<p>　　但美人的芳心，却系在另一个男子的身上。这个男子，在历史上形象模糊，但却是美人的真正恋人，而这个男子，也必然和齐白大有瓜葛。<p>　　可是我又不明白，李宣宣嫁给王大同，她说王大同有七分像“他”，那个“他”，根本不是曹子建，只是我会错意了。<p>　　那么，在这个传说中很是美丽动人的爱情故事这中，曹植扮演的是一个什么样的角色，这个文采风流的才子，对于在权力斗争中的失意，历来被人同情，不过在这个爱情故事之中曹植虽然当不成皇帝，但是欺负一个女人，只怕还绰绰有余。<p>　　于是，弱质女子就只好选择投河，莫名其妙的成了洛水之神。千百年来，只怕很少人想过这个曾被才子垂青的美女的内心痛苦。<p>　　我在刹那之间，联想到了在此刻，我再也想不到其他事，可是在紊乱的随意想之中，又理不出一个头绪来。我向齐白和李宣宣望去，李宣宣微笑道：“情形和你所想的大致相若——过去了那么久的事，我不想再提起了。”<p>　　虽然我好奇心强，但李宣宣一表示“往事莫提”，我也不好相逼，只好道：<p>　　“动人的爱情故事，总算有了结果。”<p>　　齐白道：“等我找回了失去了记忆，就是完满了！”<p>　　李宣宣笑：“千万不可，你失去的记忆，极其痛苦，找不到最好——现在快乐就好，为什么非得把来龙去脉，都弄得清清楚楚不可？”<p>　　齐白呆了一呆，才鼓掌道“说得真好，你是悟了道的人，想法果然超俗脱尘。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_06'>第一百零三卷 改变(思想仪系列第二集) 第四章 一生功绩</b><p>");

document.write ('　　看到齐白的这种情形，我自然替他高兴。<p>　　他来找我，本来是为了成吉思汗的墓而来的，忽然之间，奇峰突出，有了这样巨大的变化，事先怎么也料不到。现在的情势，自然是李宣宣带齐白到阴间去，找不找成吉思汗墓，全然在其次了。<p>　　我望着齐白，齐白明白我的心意，歉然道：“两个千年的因果如何，我也理不清楚，她说不必弄清楚，我也就不想去弄清楚了。”<p>　　他说了之后，又补充了一句：“现在快乐就好，将来快乐就好！”<p>　　看他那种“有爱万事足”的神情，我自然无话可说，只好道：“那成吉思汗墓——”<p>　　不等我说完，齐白已哈哈大笑：“管什么成吉思汗墓！什么也不管了！”他这样的反应，本在我意料之中，可是他在说了那句话之后略顿了一顿，迟疑了一下，才道：“我这一去，只怕不会再回人间了。”<p>　　这本来是很伤感的一句话，但齐白这时，显然不是很伤感。<p>　　我道：“未必，阴间使者穿梭阴阳，你自然跟随，大有再见之日。”<p>　　齐白伸手在自己的头上拍打了一下：“我倒忘了，但是有一样东西，我要交付给你。”<p>　　我连忙双手乱摇：“可以不交给我的，最好不要。”<p>　　我知道齐白要交给我的东西，必然和他毕业盗墓生涯有关，其中一定牵涉到巨额的财富，若是可以不沾手，自然以不沾手为上。<p>　　齐白认真想了一下，摇头道：“只能交给你，我没有别的朋友。”<p>　　这句话大有苍凉意味，我自不好再拒绝。他从上衣的一只袋中取出了一只扁平的金属盒来，打开盒盖，我看到盘中，是一种小型电脑的软件。<p>　　别看这薄薄的一片东西，它所储存的资料，若用文字来计算，可以超过五十万字。<p>　　齐白合上了盖，把盒子在手心上摇了两下，交给了我，我接了过来，齐白忽然笑了起来，指着盒子：“我的一生，也可以算是多灾多难了，可是把全部加起来，也只不过是软件上一点资料而已。”<p>　　我挥了挥手：“那没有什么可以感叹的，世上绝大多数人的一生是乏善足陈，没有什么可以记载的，四个字可以终其一生，还有一个是虚字。”<p>　　齐白扬眉问：“哪四个字？”<p>　　我道：“活过，死了。”<p>　　齐白又笑：“我当然不止这四个字，这里面的资料，包括了我曾进去过，也只有我一个人知道它们的所在和出入方法的一百三十七座古墓的一切资料，以及在处来我在别的古墓中所得的物品的详细清单和它们的存放地点——绝大部分是在那一百多座古墓之中。还有我瑞士银行的存钱密码，我全交给你处理了。”<p>　　我知道齐白说来轻描淡写，但这些资料牵涉的财富极其庞大，那是很惊人的数字。<p>　　我也拍打着那盒子：“好，我代你保管着就是。”<p>　　齐白甜甜地望着李宣宣：“岂止保管而已，随便你如何处置，你要是觉得古墓所在地的政府官员，不会盗卖古物，可以捐出去，也可以随意送人，或自己把玩，分款也是一样，那些东西，对象一再无任何意义了！”<p>　　他说得极其自然，说完之后，略顿了一顿：“想起几千年来，为了这些东西，营营役役，辛勤操劳，用尽心机，真是愚不可及！”<p>　　我“啧啧”连声：“看你这小人，一朝得志，语无伦次，世上不是人人像你那样好运气的，也都只好营营役役，终其一生了。”<p>　　齐白高兴得大笑起来，我又道：“别忘了你在半小时之前，还曾说找不到成吉思汗墓，是人生最悲哀的事。”<p>　　齐白不介意我的讽刺，反道：“这并不矛盾，这说明人的命运，会在一刹那间，发生转变。”<p>　　我不想和他再争论下去，本来我想说，希望他能习惯阴间的生活，但继而一想，有李宣宣在他的身边，就算真是传说中的炼狱，他也会觉得那是乐园。<p>　　我只是对李宣宣道：“你当年的故事，任由它淹没，太可惜了。”<p>　　李宣宣笑：“历史上这故事已经太多了，惹人不愉快的事，越少越好，大家都说历史是镜子，可是镜子中照出来的故事，却又不断地在重演。”<p>　　白素握住了李宣宣的手：“你是随时可以出现的，别忘了我们。”<p>　　李宣宣道：“只要你想见我，我又恰好能抽身，一定立刻赶来。”<p>　　白素叹了一声——李宣宣存在的空间，虽上多向式的时间，使我们对她一无所知，连推测、假设也有所不能，李宣宣所作的允诺，确然已是最好的情形了。<p>　　我不等她和齐白告别，就挥手道：“请别在我眼前消失，至少等我转过身去，不然，我会受不起这刺激。”<p>　　齐白指着我顺手放在桌上的那电脑软件：“卫，就算你以这里面记录的一切资料没有兴趣，也请你草草地看一遍——人类的历史文物，尽在其中。”<p>　　我道：“我知道，而且我可以全权处理。”<p>　　齐白搓着手：“是，交给你处理，我最放心了。”<p>　　我“哈哈”大笑：“齐白，你都是要成仙的人了，怎么连一些身外物也还放不下？”<p>　　齐白望了李宣宣一下，神情不好意思：“或许，我尘缘未尽。”<p>　　我和白素齐声责斥：“咄！这等话，也是乱说得的？”<p>　　李宣宣反倒替齐白分辨：“也有此可能，我就是尘缘未尽，不然，不会屡次到人间来，也不会碰到他。”<p>　　齐白大声抗议：“你我可不是法缘，是仙缘。”<p>　　我本来想补充一下：“是鬼缘”的，但话到口边，又忍住了，因为在世俗的语言之中，那并不是令人听了悦耳的语句。<p>　　我转过身去，白素来到了我的身边，我们互相握着手，我没有听到开门的声音，但是已经可以肯定，房间中少了两个人。<p>　　我深深吸了一口气，白素道：“世事变幻之奇，真是难测之至。”<p>　　我也感慨：“不是‘难测’，而是根本没有测度的可能，齐白和李宣宣的事，我们是旁观者，尚且头晕目眩，当事人的感受如何，真是难以想像。”<p>　　白素道：“宣宣应该是早知道的。”<p>　　我用力挥了挥手，想驱去思绪的紊乱，但当然没有功效，依然紊乱如故。<p>　　李宣宣和齐白之间的关系，十分奇特，当然在爱情故事之中，早在两千年前，他们就是相爱的一对，那么，这些年来，李宣宣一直没有死，她的生命，进入了异特的形态，得以长期保持青春。而齐白却不同，齐白是投胎转世了的。<p>　　悠悠岁月之中，齐白从当的李宣宣恋人的角色，不知转世了多少次，以致他多少年之前的记忆，也越来越弱，只剩下一些潜意识了——这是何以他在古墓中，一见到屏风上的肖像就深深迷恋的主要原因。<p>　　自然，李宣宣有能力使他回复昔日的记忆。但是李宣宣会不会这样做呢？<p>　　李宣宣一再宣称当年的事极不愉快，其实，岂止不愉快而已。必然悲惨之至，悲惨到了一个美女走投无路，只好跳河自尽的地步。<p>　　那么，也就没有必要去恢复什么往日的记忆，只要享受目前快乐的就可以了。<p>　　我把我的想法提了出来，白素道：“怕只怕齐白的好奇心太强，想知道过去的一切情形，会磨着李宣宣告诉他，那就真正是自寻烦恼了。”<p>　　我笑：“自寻烦恼，是世俗中人的行为，他已然超凡脱俗，只怕不会再做那样的蠢事了。”<p>　　当时，我和白素讨论齐白和李宣宣的事，就到此为止。后来，我把齐白和要宣宣的事，说给温宝裕和良辰美景听——那一次，良辰美景恰好来探访我，我出了谜题：“李宣宣是历史上著名的美女，试猜猜她是谁。”<p>　　温宝裕一马当先，从褒姒，妲己猜起，一直猜到了珍妃和赛金花，就是没有猜到洛神。<p>　　等我说出了谜底，这小子居然大表抗议：“那洛神，只是传说人物，不是真正的历史人物。”<p>　　我道：“明明有这个人，就是历史人物。”<p>　　良辰美景对齐白的印象甚好，齐白曾送给她们一对玉符，她一直戴在身上，听了他的故事之后，很替他高兴。温宝裕因为没有猜到谜底，有点意兴索然，但是他随即又兴致勃勃：“齐白究竟留下了多少宝物？”<p>　　他一问，我不禁长叹了一声，给了他一个最简单，也最实际的回答：“与陈长青留给你的大宅比起来，你的只是一间玩具屋，世界上所有的博物馆加起来，也比不上他的珍藏，我想也没有想到，他竟然做到了那么多事，布置了一百三十多座无伦的地下博物馆。”<p>　　我在说这番话的时候，确然充满了敬意——本来，我对齐白的行为，一直不以为然，齐白也可能知道这一点，所以才一再要我看一看他留下的电脑软件。<p>　　在他和李宣宣走了之后，我花了两天半时间，把他留下的资料看了一遍，这其间，不知发出了多少次惊叹声，也不知道多少次目瞪口呆，更不知道多少次手心冒汗。<p>　　齐白和另一个盗墓大王病毒不同。病毒把发掘的宝物弄出地面，建立了保卫得严密无比的藏金库——单是看守的受过严格训练的黑豹，便有三十多头，还有数以千计的各种毒蛇。<p>　　虽然，他在临死之前，把他的珍藏，一起捐了出来，但是他的做法，比起齐白来，是等而下之多矣。<p>　　齐白把文物留在古墓之中，而且加以归类，他不但在古墓之中储存宝物，而且还加固，修茸古墓，使古墓除了他之外，却无别人能进，藏在古墓之中的古物，自然了得到了最妥善的保存。<p>　　散落于世界各地的一百三十多座古墓之中，可以在任何一个国家之中被列为‘国宝级’的古物，多达八万件以上，无一不是精品的精品。<p>　　而且，对每一件文物，他都有详尽的考证，我估计他在做这些工作的时候，必然有一股对古物的狂热情绪支持着，不然，一个人不可能在有生之年，完成如此居大的工作。<p>　　我对齐白的佩服，到了空前的程度。他更值得人敬佩的是，他的大笔财富，并非来自古物，只是来自古墓之中发掘到了珠宝——<p>　　他没有糟蹋过一件文物，他的工作，替人类历史保存磊量文物。<p>　　在叹为观止之时，如何处理这些古物，却令人伤神。<p>　　齐白的收藏方法，如此完善，敢说比任何国家的博物馆还好，至于一些落后国家，政权腐败、官贼勾结，公然可以把博物馆中的文物盗卖出去的，那更是望尘莫及了。<p>　　所以，我和白素讨论的结果是：任由那些古物，留在古墓之中。<p>　　白素唉了一声：“那部漆简《道德经》似乎应该公开，有些字句，千年以来，争论不休，没有定论，此经一出，便可以结束争论。”<p>　　我反对：“等他们知道什么是‘道德’时再说。”<p>　　白素没有再说什么，等一会，她才道：“看来，那些东西，要长留地下了。”<p>　　我道：“直到再有一个人，有齐白一样的本领、才能和热忱便可拿出来了。”<p>　　白素扬眉：“本来倒还有希望，可以等齐白灵魂，再拥有一个新的身体，就有了另一个天才。可是现在，齐白的生命方式，一定和李宣宣一样，和常人不大相同，连这点希望也没有了。”<p>　　我和白素，一直都认为“天才”是前生记忆的延续，例如莫扎特四岁就会作曲，除了这个理论之外，没有别的解释，白素刚才的那一番话，就由此而来的。<p>　　我又道：“奇怪，在几千万件古物之中，好像一件‘法宝’都没有。”<p>　　白素自然明白我所说的“法宝”何所指，像“思想仪”的部件都是，总之是外星人留在地球的一的东西，能发挥地球人所想像不到的功效的东西，全都是“法宝”。<p>　　白素道：“也不是没有，得自奏始皇墓中的那件异宝，不就是吗？”<p>　　我感叹：“那异宝，只能使用一次。”<p>　　白素笑：“我相信，法宝遗留人间的不多，大多数法宝都随人‘仙去’，也就是说，离开了地球。极少数的，就算留了下来，或未被人发现，或必然地落在最高权力者的手中，像那件异宝，就在秦始皇墓中。”<p>　　我忽然想到：“余此类推，成吉思汗墓中——”<p>　　白素道：“凡是帝王都是权力的最高层、所有奇珍异宝的集中处，所以帝王的墓中，有宝物的可能性最高。”<p>　　我按了一个掣钮，电脑荧屏显示，在齐白发现的古墓之中，有四十二座，属于中外的帝王所有。我道：“这里显示那么多帝王的墓中，好像也没有什么外星人遗下的异宝在内。”<p>　　白素望着我，她也伸手按了一个掣，电脑荧屏上又现出了另一批资料，那批资料的标题是：“另类物件，难以分类。”<p>　　被齐白列为“难以分类”的物件，一共有一百一十七件，他说找不到任何资料，也不知道那是什么东西。<p>　　白素道：“你看，这难以分类的物品，有百分之九十，均来自各个帝王墓中，你看过一件——”<p>　　她顺手又按了一个掣，显现的一件物体，看来像一个圆锥体，约有半个人高，表面上全是一个个突起的半球体，看来有点像钟乳石，但是自然形成的钟乳石，显然不可能如此有规律。<p>　　这个物体，齐白是在印度一个为期颇短的王朝的一个帝王的墓中发现的，这古墓，如今仍在印度南部的密林之中，同时在该墓中的古物，有玉棺和精致之极的大型金器以及各种宝石。<p>　　但是，这个圆锥形的古物，就因为不知道是什么，而被归入难以分类物品——<p>　　在这一类物品之中，编号是四十五。<p>　　我明白白素的意思，这一百多件难以分类的物品，都有可能是外星人留在地球上的东西。<p>　　白素笑：“有兴趣每一样都研究一下？”<p>　　我摇头：“早三十年，或许会，现在，免了罢。”<p>　　白素也叹了一声，我打趣道：“有了这份资料，我们大可以在宇宙之间散布一项讯息：‘失物待领’。只怕可以引来不少外星朋友。”<p>　　自素“呸”了一声：“像思想仪部件散落的情形，是意外的意外，他们想重组思想仪，又想所有的归队，才急着想找回失物。其它的，我看都是人家不要了的东西，谁会来认领？”<p>　　我再叹了一声：“或许是——若是可以追溯每一件物品的来历，那自然又是无数故事。”<p>　　白素笑：“贪心无厌足，你的故事还不够多吗？”<p>　　我套了一句：“名言”“多乎哉？不多也！”<p>　　讨论齐白的记录，至此为止。我决定让一切长埋地下，所以也没有批发详细内容告诉任何人，包括温室裕在内，唯恐他按捺不住，去打开哪一座古墓来，那就辜负了齐白一生的努力了。<p>　　或许，有人认为齐白一生的努力，应该公诸于世，但是在这个世界上还充满了愚昧和混乱的情形下，那些东西，还是留在地下的好——君不见意大利的博物馆中的陈列品，差点全被毁灭在爆炸之中吗？<p>　　白素对我的决定，不置可否，这种事，从齐白突然来访，到他自己剖白那段奇异的恋情，到李宣宣的出现事情发生了充满戏剧性的变化，急转直下，快乐收场，我以为整件事已告一段落了。<p>　　虽然，我对于李宣宣和齐白在“阴间”如何生活，很有兴趣知道只是是我也知道，有许多情表，我无法了解，因为我只是地球人，地球的人各种观念，使我无法进一步了解另类空间和另类时间中的情形——即使李宣宣和齐白想主我知道，她没有可能，因为地球人的语言或文字之中，根本没有这一部分！<p>　　在这件事情中，一开始，看来好像处于主要地位的“成吉思汗墓”。到了后来，也好像完人不重要了。但是在看完了齐白的记录之后，还是约略地留意一下有关方面的资料。<p>　　资料其实很简单——日本和蒙古联合组成的考古队，已经工作了四年，足迹遍及蒙古各地，有种种精密仪器的帮助，甚至利用了人造卫星来把蒙古地区逐一划分来搜寻，可是仍角没有结果。<p>　　在这个期间，随意合考古队有意外的收获，发现了三千五百多个古墓，从青铜器时期到十三世纪都有（这些古墓，不知道齐白是不是光顾过）。<p>　　考古队长是日本人，姓江本，她屡次声称：“我知道已经不远了，虽然我们还没有发现。”<p>　　齐白对这种说法嗤之以鼻：“废话，当然不远了——一定在地球上，一天找不到，距离就是无限远。”<p>　　成吉思汗墓确实很具吸引力，但当然也不值得我去专注，所以，不过几天，我也就置之脑后了。<p>　　大约是在半年之后——在这半年之中，我另外有事在忙（似乎永远有事在忙），连想起齐白和李宣宣的时间都很少。<p>　　反倒是红绫，每当有好酒时，她就感叹：“这酒虽好，但是与齐白叔叔上次带来的比较，却相去太远了。”<p>　　温宝裕在红绫那里，听说齐白来过，又提及成吉思汗墓的事，他倒十分起劲，问了我好几次：“齐白在那方面，有什么进展？”<p>　　我没好气：“他要是有进展有，也不会来找我了。”<p>　　温宝裕神向往：“齐白的推测是对的，若论古墓宝藏，当然成吉思汗墓为最。”<p>　　我反问：“何以见得？”<p>　　温宝裕道：“他是人类历史上，拥有最大版图的皇帝，理所当然拥有最多珍宝——不过奇怪，何以他的葬礼，竟然如此隐秘？”<p>　　我一副“你问我，我去问谁”的神气，温宝裕这才滑继续发挥下去，转而和红绫一起去研究只经过多次改造的鹰儿去了。<p>　　（关于那只麻醉，发生在它身上的事，要详细说，叵是三言两语的简介，趣味大减。而它和这个故事的关系不大，所以索性不说，算是卖个关子。）<p>　　对了大约是在半年之后，我在傍晚时分，自外面回家，当时，正在思索一个问题，所以有点心神不定，精神恍惚，进了门之后，迳直走向楼梯，没有去留意客厅中的情形。<p>　　在我走了两三级楼梯之后，忽然听得身后有人道：“喂，我还是人，怎么就看不到我了？”<p>　　我怔了一下，一时之间，竟然听不出那是什么人来——那是因炎这个人已在我生活之中淡出了，我以为再也见不到他之故。<p>　　那当然只是一瞬间的事，我立刻认出了，那是齐白的声音。<p>　　这一来，我不禁大是惊讶，尤其当我转过身去，只看到他一个人，而没有看到李宣宣时，我更是讶异，伸手指着他，一时这间，说不出话来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_07'>第一百零三卷 改变(思想仪系列第二集) 第五章 身体损毁之险</b><p>");

document.write ('　　齐白看来极愉快，只有一个真正快乐的人，才能给人这样的感觉。他摊开手，摆出让我好好看他的姿态。<p>　　过了好一会，我才道：“阴间岁月如何？”<p>　　齐白马答案全用脸部肌肉的变化来表达，幸福快乐满溢，流于自然。<p>　　我四面张望，因为在这样的情况下，他没有理由不和李宣宣一起出现。齐白也知道我的意思，他立即道：“我一个人来的——他们派我来的。”<p>　　我扬眉：“他们？”<p>　　齐白抓了抓了头：“你称他们为一二三号。”<p>　　我“啊”地一声，刹那之间，心头更是弃满了疑惑，而且隐隐间，觉得事情很有些不对头之处，可是又说不出什么来。<p>　　看齐白那种高兴的神情，似乎不必替他担心。所以我只是“哦”地一声：“称他们是一二三号或阴间主人都一样，反正他们的身分，就是那么一回事。”<p>　　齐白忽然之间，默然不语，我也不去催他。过了一会，他才道：“卫，这些日子来，在我身上发生的变化，实在太大了。”<p>　　我点头：“这可想而知，如果你愿意说，我会听。”<p>　　齐白伸手随意指了一指：“一切，都在这里开始——”<p>　　我忍不住笑：“不必从那么远说起吧！”<p>　　齐白被我打断了话头，略顿了一顿．“是，长话短说，我被他们改变了生命密码，也就是遗传因子的密码，就得和宣宣一样了。”<p>　　我缓缓地吸了一口气，我可以设想发生在齐白身上的变化。<p>　　每一个人、每一种生物（包括植物在内）每一个生命，都有遗传密码，每一个人的遗传密码都不不同，由这个密码去决定这个人的性格、健康、寿元，一切的一切，简言之，每一个人都有一个密码，那密码．就是这个人一生的命运。<p>　　而这个密码，也包括所有人的一个共通的命运，例如所有人，都需要呼吸，都需要营养，都会衰老，都会死亡。<p>　　密码又决定了人类的总命运。<p>　　如今，齐白得到的改变，显然不是改变了他个人的命运，并不是使他变得更活跃、更聪明等等，而是使他脱出了人类的总命运的轨迹。<p>　　人类的总命运，是必然会老、会死。可是以李宣宣为例，时间在她的身上，已不起作用，两千年和两分钟是一样的，她不会老，也不会死。<p>　　自古以来，人类一直在追寻想改变总命运的方法，追求青春不老，追求长生不死，是然没有的到一定切实可行的方法，但是追寻的方向，却很“正确”，都知道人类自己做不到这一点，必须向神仙求且，求取仙方。<p>　　神仙，在我的理念之中，就是外星人，唯有通过外星人的帮助，才艰达到彻底改变人类总命运的目的。<p>　　我接触过不少这样的例子，原振侠医生的三位美丽的蜜友，黄绢、海棠和玛仙，就都成了天上的“仙女”。白素的母亲也“成仙”了。<p>　　可是齐白和李宣宣的情形，却又和她们不同。齐李二人，均没有成为外星人，他们是在地球人的基础之上，而突破了生命的规律。<p>　　严格来说，他们经过改变，已经摆脱到了人类的总命运，应该不能算是地球人了。<p>　　但是，他们其余的一切，却又和地球人无疑。<p>　　我相信有这种情形，就是神仙传说之中的所谓“地仙”。成为“地仙”，和“天仙”不同，地仙更接近人，也更适合人。要我作一选择的话，我会选择地仙——<p>　　相信许多人也会和我一样。这很令人心动。试想时间对生命不再起作用，不会老，不会死这种改变，谁不想拥有？<p>　　一连串的联想，令我默然良久。齐白和我相知甚深，他道：“其实，这种改变，是不是在长期之后，仍然可以接受，也很难说——若不是为了宣宣，我决不毫不虑就接受改变。”他的话说得很是委婉，有几分是在安慰我别因为得不到这样的改变而不乐，这一点，他料错了，我很安于当地球人。要接受改变去当外星人的话，我的机会，比他多得多了。我的回答是：“我并不想改变自己，我的感叹是，人类一直在努力，但不知道何年何月，人类才会对自己的总命运有一个大改变——改变到了人人都可以摆脱旧的命运，可能永远滑这一天！”齐白的回答，很令我感到意外：“外星人一直很努力在帮助地球作总命运的改变——各种广为传播的信仰，都提及此点。”我点头，同意齐白的说法，从“诸神皆是外星人”这个假设出发来看，各宗教的教义，也格外容易透彻了解——诸神，一直在努力救世人，而且提出来的方法，极其简易，只是世人不肯相信和我把紊乱的思绪收了回来：“说些具体的中，你们在阴间的生活如何？”<p>　　齐白双手一摊：“这真难倒我了，真的不知如何说才好，可以说…伏着各种仪器的帮助，可以随心所欲。”<p>　　我吸了一口气：“这就是了不起的境界了！”<p>　　齐白笑：“我能和宣宣在一起，便心满意足——这种境界，其实人人可以做得到。”<p>　　齐白和话，颇具深意，“随心所欲”自然了不得，但心静根本无所欲，不是境界更高吧？<p>　　但那种境界，说来容易，真要做得到的话，又是另一种神仙境界了。<p>　　齐白又道：“在那里的情形，真的很难言传——”<p>　　我挥了一下手：“甚至难以意会。”<p>　　齐白皱着眉，看来他还在努力，想使我至少可以“意会”。突然这间，他有了一种很是奇怪的神情，一开口，已压低了声音：“卫，我觉得，在另一个空间——在阴间，我的身体已不起作用，身体是休止的，活动的只是我的思维。”<p>　　也难怪他有那样的神情，因为这种说法，确实令人很吃惊。<p>　　我首先想到的是，自己在“阴间”中的情形，在那种处境这中，情景虽然诡异，但是我却没有灵魂和身体分开的感觉，只觉得我还是人。<p>　　可是齐白的处境，显然和我不同，他有那样的感觉，事情就更奇诡了——如今在我眼前的齐白，分明是人，难道到了阴间，他就变成了鬼？<p>　　本来，在阴间的只是人的灵魂，也就是说，根本全是鬼。<p>　　但也有例外，一二三号就是是鬼，他们是外星人。<p>　　而李宣宣和齐白，也是例外，他们是阴间使者，需要在阴间有我知道他一定另有下文：“好，你想怎么样，说吧。”<p>　　齐白未开口，先向我拱了拱手：“你和勒曼医院熟，请他们他说着，取出了一只小小的玻璃盒来。”<p>　　我明白他的意思了：“你是要勒曼医院替你复制一个身体，以防万一有意外时可以用？”<p>　　齐白的回答更令我讶异：“不单是我，还有宣宣。”<p>　　我更是不解：“两千多年来也相安无事，何以忽然要作预防？”<p>　　齐白道：“老实说，身体在阴间，不怕有损坏。但是在人间，却难说得很——我在阴间这样的环境中生存过，越发觉人间纷扰争夺，人心可怕，简一趟一惊魂，可怕之至！”<p>　　我瞪着他，一时之间，说不出话。<p>　　这家伙，看他的情形，当不了几天鬼，竟然憎厌起当人来了。<p>　　本来，我想讽刺他几句，可是一想到，他在那另一个空间中，那种宁静得什么也没有的境地之中。和人间的杂乱相比较，也难怪他有如此的想法。<p>　　我只好长叹一声：“既然发此，你大可长在阴间，不来人世。”<p>　　齐白“哼”了一志“我才想，可是我现在的身阴间使者，一二三号改造了我，给了我那样的好处，我要当阴间使者来报答他们，直到——”<p>　　他说到这里，陡然停口。<p>　　我追问，直到什么时候为止？？<p>　　齐白神情古怪：“直到没有时候为止，我的意思是，对时间的观念一样了，没有到什么时候为止的这种说法。”<p>　　我耸了耸肩——齐白说得很实在，没有经过了改变之后的自高，那使我感到他还是好朋友。<p>　　齐白又道：“勒曼医院的事——”<p>　　他的这种态度，却又引起了我的好奇，我实在想不通他何以想要另一个备用身体。<p>　　我吸了一口气：“那简单——可是你何以有如此需要，应该告诉我。”<p>　　齐白欲语又止，我也不去催他，让他自己决定，过了一会，他才顿足，咬牙道：“我可能有一个很冒险的行动，会使我这个身体有……损毁！”<p>　　他用的语句很是特别，但是我听得懂，他是说，他有一个随时会死亡的冒险行动。<p>　　这就叫人大惑不解了，他才和李宣宣有阴间度那神仙岁月，可以说已经跳出红尘，照他的说法，由于时间观念的不同，他的岁月，无穷无尽，在这样的情形这下，他还去冒什么险？<p>　　我只是望着他，因为我知道他必然会向我解释其中缘由的。<p>　　齐白搔了几下头，一开口，却忽然转换了话题：“你看过我给你的记录了？”<p>　　我由衷就道：“看过了，你真了不起，你一个人的工作，如果分配给一千个人去做，也未必做得好。”<p>　　齐白对我的评语，感到满意，他深深吸了一口气：“谢谢你，但是……你对那无名字的一引进东西，有什么特别的看法？”<p>　　关于一类东西，我和白素曾有过讨论，我就把我们的推测说了出来，结论是；那都是外星人留在地球上的东西。成了地球人心目中的宝物。<p>　　而这些宝物的功能，在地球人的心目中，无不特异。还胜过地球上的一切珍宝，所以，会渐渐集中在权力的高层。<p>　　或是掌权者风闻有异列宁主义在人间而巧取豪夺，或是杯宝者要南非媚而奉献——<p>　　人很有点献宝的奴性，仿佛宝物到了皇帝手中，龙颜大悦，自己祖宗三代都会有光彩。<p>　　一个名叫卞和的人，发现了一块玉，就结皇帝，接连两次，都被打回头，每一次且被以“欺君”之罪砍去一条腿（多么大的痛苦和屈辱），可是失去了双腿的卞和，第三次还是要献宝，结果成功了。<p>　　卞和先生是伟大的献宝奴才——在精神上以他为榜样的人极，多，献出的是自身的人格和尊严。<p>　　所以，齐白发现的那些不异类物品，绝爽数是在帝王的墓中发现的，哪怕是在历史上微不足道的帝王墓中也多是奇珍异宝。<p>　　听了我一大串的分析和议论，齐白神情佩服，连连点头称是：“是！是！在这批宝物之中，竟有七件之我，是思想仪的部件。”<p>　　我“啊”地一声：“这样说来，一二三号的收获，太丰富了。”<p>　　齐白点头：“他们高兴之极，说是想不到帮助了我，也等于帮助了自己。”<p>　　我皱着眉：“你一到阴间，就把记录给了他们？”<p>　　齐白摇头，指着自己的头：“的有记录，全在电脑资料上，也存在我的脑中，他们要向我的脑做手脚，他们自然得到了我的全部记忆。”<p>　　我点头，表示明白——一二三号有大部分的思想仪，要知道一个地球人的记忆，比我阅读电脑资料，还要容易。<p>　　齐白笑了起来：“我和宣宣，逍遥了三个多月，在世界各地漫游，虽然阴间生活好，但人世逍遥，有如花美眷相伴，也是其乐无穷。”<p>　　我听了，先是想他怎么会旅行全世界，但随即明白，他旅行的目的，自然是在世界各地的古墓之中，取那七件思想仪的部件，带回阴间去给一二三号。<p>　　可是，似乎又没有理由，齐白找得到的东西，一二三号反而发现不了。<p>　　齐白看出了我的疑惑，便解释：“那些古墓的建筑结构往往深人地底，有极厚的古层，金属层保护，所以探测仪器，难以起作用。”<p>　　我接受了这一说法：“那好，这样一来，你是立功之人了，在阴间地位，自然大不相同了。”<p>　　齐白扬眉：“在那里，也无所谓地位不地位。”<p>　　我轻拍了一下头：“对不起，是我的小人之心。”<p>　　齐白笑：“你这人，就是这个可爱！”<p>　　他放起了笑容：“可是现在有一个大问题，为人为已，我都要去冒这个险。”<p>　　他终于说到正题上来了！<p>　　齐白望着我：“你记得上次我来找你的目的吗？”<p>　　我当然记得，所以我便惊讶：“你还要去找成吉思汗的墓”？<p>　　以他如今的情形而论，实在没有理由再去找成叶思汗的墓了——成叶思汗的墓中，宝物再多，也不可能比他过去几十年来发掘到的更多。他可以放弃过去几十年发掘的成果，如何还会去追求新的？<p>　　而且，如今来说，宝物对他还有什么意义？<p>　　我一面讶异，一面道：“若是凡心未尽，通常都是自寻烦恼。”<p>　　齐白深深吸了一口气：“我有必要把成吉思汗墓找出来的原因。”<p>　　我作了一个“请说”的手势。<p>　　齐白道：“在阴间，众多的灵魂之中，真的有几百年，一千年之前就进人了那个特殊空间的，我至少和三十个以上，那个时代的蒙古人有过接触。”<p>　　齐白的话，令人听了产生一股寒意。他的奇想，是到阴间去找生活在成吉思汗时期的人的鬼魂，而居然被他找到了三十多个。<p>　　他在阴间找到了老鬼，这件事的本身，虽然诡异，但是可以接受。古怪的是，他和李宣宣、起到阴间去了。享受逍遥岁月，根本不应该再有原来的念头，保权还会去进行的蒙古老鬼接触的事而且，齐白和李宣宣都无力完成这事，非得有阴间的一二三号的大力雷锋助不可，他还要去说服一二三号，他又何必那么做？；<p>　　一想到这一点，我突然明白了，张大了口，一时之间，说不出话来。<p>　　其实，我早就应该明白——齐白曾有“为人为已，必须冒险”之话，为“人”，自然是一二三号了。<p>　　一二三号在齐白的盗慕所得之中，又找回了七个思想仪的部件，尝到了甜头，所以想到在以成吉思汗的墓中，或也会有思想仪的部件在。<p>　　而齐白感恩图报，很想替一二三号做点事一一这就是他为人为已，必须找到成叶思汗墓的原因。<p>　　“而且，看来，在那超过三十个蒙古老鬼那里，他已获得了不少资料，可以有把握反到成叶思汗的墓了……”<p>　　（我次使用“蒙古老鬼”这个名词，纯粹是为了简单明了之故绝无不敬的成分在内。若每次都称之为“元朝时代的蒙古人的灵魂”，不是太罗唣了吗？）<p>　　这时，我心中的感觉异样之极，因为齐白所做的事，是人类以前从来也没有人做过的。<p>　　人来，人类研究历史、考古都是从古代的遗物、记录上着手研究，所以，人类历史的真实性，究竟有几成，实在难说得很。<p>　　可是齐白却采取了一个骇人听闻的方法，他竟然直接向古人的灵魂去了解历史事件，那自然可以更真实地获得历史真相。<p>　　而且，知灵魂处去了解真相，必然比向活人了解真相更能得到真相，因为活人有种种顾忌和利益打算，会为了种种理由而掩饰事实真相，但灵魂却没有了这种束缚，自然会把真相毫无保留说出此例一开，若是历史学家纷纷向各个年代的老鬼索取当时的资料，只怕人类的历史，要全部改写了。我觉的这种情形，可以列入黑色的荒谬之中，所以我的神情，不免古怪。<p>　　齐白望着我：“你真难以想像那些仪器的功能，真是神奇极了！”我不等他讲完，就伸手阻止了他：“事情太特别了，请你作有系统的叙述。”<p>　　齐白连连点头：“好！好！一到了那边，他们就和我沟通，那是一种情形奇特的对话，事实上，我看不到他们，也听不到他们的声音，当他们需要展示什么的时候，我就可以看到——”<p>　　我也连连点头，因为这情形，正如上次我在阴间时和一二三号沟通一样，我曾身历其境，自然容易明白——一切都通过思想进行。<p>　　由于齐白在阴间的遭遇，和以后事情的发展，有很重要的关系，所以有必要详细叙述。<p>　　齐白是在极度高兴、快乐无比的心情之中，握着李宣宣的手，进入另一空间的，他一直怀疑那是不是梦，所以把李宣宣的手，握得极紧，唯恐她突消失。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_08'>第一百零三卷 改变(思想仪系列第二集) 第六章 天下没有白吃的午餐</b><p>");

document.write ('　　然而，他又知道那不是梦，因为他手中的感觉是实实在在的柔软的手，也同时紧握着他，手指和手掌紧紧地相贴，使齐白知道，自己多年来，魂牵梦萦的美人，说法在自己身边——当然，他只要转一转脸，就可以目的地到娇丽无比的脸诚就贴在他的胸口。<p>　　他根本没有留意周遭的环境起了什么变化，只是身心俱醉在美有偎依之中。<p>　　直到他突然听到了一二三号中其中一个的声音，他才如梦初醒。<p>　　那时，他的情形和我到阴间的情形一样，他看到李宣宣仍然偎依在他的身边，又知道自己已到了阴间，就定了定神，听他可以“听”到的话。<p>　　首先和他对话的是一号。一号道：“你来得正好，可以像李宣宣一样，替我们工作，而且我们会改变你的生密码，使你进入新的生命形态——这新的生命形态详情如何，你需要了解，”齐白明知自己不能彻底明白，但他还是说：“以后我将遵循这新生命形态生活，所以我想尽我所能，知道一下它的情形。”<p>　　一号立刻答应：“好！”<p>　　随着那一个“好”字，齐白看到在他的眼前，出现了一组复杂无丝的仪器（这组仪器，我也见），接着，镜头调整，便看到三幅荧光屏。<p>　　接下来，齐白如同处身于梦幻之中，因为他听到的，他的生命形式的改变过程，他至多只能消化十分这一。解释是和为断变幻的画面同时进行的，他看到了自己的细胞组织，看到了自己的遗传基因——那是人类正在致力研究的课题“DNA”，看到了双螺旋状的基因结构，看到了一连串的数字。<p>　　然后，他又在画面上看到了改变，变动的部分极少，若不是在改变前改变后的对照图上，有特别的说明，他根本无法分辨。<p>　　齐白这时所想到的是，人类也发现人和黑猩猩的基因密码，相差不过百分之零点零三，那么极微小的改变，已经以在一个人的身上，产生天翻地覆的变化。<p>　　然后，他听到改变带来的变化——他的细胞，将会永远在新的新陈代谢方式下运作，而不是经过五十次代谢就衰老。他的脑部活动会适合多方向的时间观……<p>　　总之，脱胎换骨，他会成为另一类的生命形式——这种形式，正是人类梦寐以求的成仙过程。<p>　　齐白的唯一反应，就是不断地重复：“太好了！真的太好了！”<p>　　一号告诉他：“过程这中，你不会有任何感觉，不过，你的全部记忆，都会通过仪器的分析，你不反对？”<p>　　齐白很明白，这样一来——他在阴间主人处，就再无个人秘密可言，在那样的情形下．他自然不会反对，所以他道“没有问题。”<p>　　说着，他深深地吸了一口气，也就在这时，偎依在他身边的李宣宣，贴得他更紧，且搂住他。<p>　　不知道是温香软玉满怀抱令飘飘然，还是仪器起了作用，他史觉得在一个短暂的时间中．失去了知觉，他在恢复知觉时，听到了好几下惊呼声。<p>　　同时，李宣宣在他耳际道：“阴主有一些发现，要向你发问。”齐白此际，只觉得神清气爽之至，他有点不相信那么快，等他的改变已经完成，只要是李宣宣的吩咐，他就必然遵从，所以他立即道：“只管问。”<p>　　这时，在一个荧光屏上，闪动了几下之后，出现了一个物体。<p>　　那物体是一个圆锥形，上面有许多突起的半球形。<p>　　一号问：“你清楚了？”<p>　　那物体才一现出来，齐白就认出那是他盗墓生涯中的收获之一，由于他不知道那是什么，所以把它归入另类异物之中。<p>　　他很讶异何以会现出这物体来，一在回答：“看清楚了！”一面想问何以那东西会出现在荧屏之上。<p>　　这时，一号已解释道：“我们在你的记忆之中，找到这东西，还有这个……这个……这个……”<p>　　随着一号的话，荧屏画面不断变化，现出种种不规则形状的怪东西来，一共是七个，都是齐白盗墓所得之中的另类异物。<p>　　一号问道：“在你的记忆之中，有这些东西，这表示你见过它们？”<p>　　齐白笑：“岂止见过，我拥有它们，那都是我在一些帝王古墓。找到的。”<p>　　接着，齐白便快速地将在什么墓中找到什么，说了一遍，一二三号欢呼：“太好了！真是太好了！”<p>　　作为高度文明的外星人，在真正感到高兴的时候，反应和齐白完全一样。<p>　　齐白在愕然间，一号已经解释了：那七样东西，都是他们要找而没有找到，以为已落到了四号手中的思想仪的部件。<p>　　齐白在说到这里时，略顿了一顿，特别说明：“这时，他们对我的改变，必然已经完成，所以我和他们之间的沟通，和刚才不同——我感到，他们一动念，想了些什么，我就可以知道了。”<p>　　他在这样说的时候，颇有自豪感。<p>　　我应了一句：“那当然，你在想什么，一动念间，他们也知道了。”<p>　　齐白一点也没有觉得什么不对，他道：“那当然！”<p>　　我想说什么，但是忍住了没有说出来，只是在刹那之间，感到了极度的不舒服，像是有许多毛毛虫爬上我的向丰一样。<p>　　我首先想到的一顺老话：天下没有白吃的午餐。<p>　　当然不是无缘无故想起来的——我想到的情形是，已经过改变之后，齐白和一二三号之间的沟通，也有了明显的不同。<p>　　照齐白的说法是，只要他们一动念，他就知道了。<p>　　同时，他一动念，他们也知道了。<p>　　齐白没有觉得那有什么不对头。<p>　　可是我却可以肯定：<p>　　一二三号他们要让齐白知道的事，齐白才能知道。<p>　　而齐白却是不论什么事，只要他的脑部活动一开始，一二三号就知道了。<p>　　在这种情形下，谁处于主宰的地位，谁处于被彻底的控制的地位，再明白不过。<p>　　通过改变，齐白得了很多人类梦寐以求的好处，但是他也被一二三号彻底控制！<p>　　说得好听些，他是“阴间使者”，但换上一个“鬼奴”的称号，也不算过分。<p>　　天下没有白吃的午餐。<p>　　我团上了眼睛一会，没有把我想到的说出来，原因有两个，其一是齐白既然没有想到这一点，就让他不知道好了，在许多情形下，人如果不了解事实真相，会比知道快乐得多。<p>　　第二，我考虑到，他们既然有思想仪．要知道地球人的思想则易如反掌．齐白的情形，似乎和没有改变之前，并无不同。<p>　　但当时，我就隐约感到即使他们拥有完整的思想仪，于球人的思想，必然也还有他们未能获知的部分，也就是说，我认为他们不能知道我的全部思想。<p>　　我不知道他们无法获知我思想的哪一部分，以及用何种方法，才能抵抗他们对我思想的搜集，但是我知道必然有这种形存在，道理简单之至：狄可对我“客气”，声言放弃收集我的思想，表面理由是尊重我，但我相信，真正的理由是他有困难，做不到，不牟马我所有的思想全收集去，不然，他才不会那么宽容。<p>　　所以，齐白的情形，尽管是人类的梦想，一样要付出代价，我还认为，相当可悲！<p>　　由此联想开，我可以推测，“阴间使者”受一二三号完全控制，齐白如此，李宣宣当也不例外，那么，李宣宣的前任，那个好色如命的阴差呢？阴差只怕也不能例外，那也就是说，阴差的下落，一二三号应该是知道的——虽然曹金福昔年的“血海深仇”已经弄清楚了，算是告一段落，但阴差当年见色起意，竟然布下如此可怕的阴谋诡计，全得曹金福的祖母不甘受辱，自刺身亡，这笔帐，倒还可以好好算一算。<p>　　这时，我想到了这一点，但想过就算，并没有进一步的找算，日后有许多事，是基于这个想到的事而行行，那是日后的事了。<p>　　却说我当时，不免有点精神恍惚，齐白叫了我两声，我才定过神来，听齐白再说下去。<p>　　齐白感到一二三号都十分兴奋：“你是说，这些东西，都在你手中，你随时可以取来？”<p>　　齐白道：“当然。”<p>　　一二三号更是高兴：“你愿意交给我们？”<p>　　齐白知了起来：“地球人有一句话，叫‘再造之恩’，你们对我就有这大恩典，我有什么不愿意的，况那些本来就是你们的东西。”<p>　　一二三号连声道：“好极，好极，立即可以行动。”<p>　　齐白道：“立即可以——”<p>　　他望了在身边的李宣宣一眼，一二三号已他的意思：“你可以和李宣宣一起去，懊——每得了一件，立即回来，以免……有差错。”<p>　　齐白答应着，他想起曾和我讨论过的事，又是才一动念，人家就知道了，一号问：“你的意思是，在还未找到的成吉思汗墓中，也有可能有类似的东西？”<p>　　齐白的回答是：“很有可能——一你们不是不可以知道成吉思汗的墓座落在何处？”<p>　　一二三号的回答是：“我们没有这个能力，但是你想在以前的记忆组中找寻资料，那是可行的办法。”<p>　　他们说了之后，略停了一停，又道：“这一方面的工作，由我们来进行，你先去取那七件东西。”<p>　　齐白心中正在嘀咕不知如何和“记忆组”打交道，一扣他们这样说法，正中下怀，连声答应。<p>　　于是，他和李宣宣就开始了他们奇特的密月这旅——那一百多天，对齐白来说，当真如蜜之甜每一分每一秒，都沉浸在快乐之中——作为地球人，他已经可以享有人能享受的最大欢乐，何况此际，他经过改变，连死亡的阴影都运离了，尽怀开怀，再虽上所爱的绝色美人的在身边，也就构成了他的真正蜜月。<p>　　这期间，他往返阴间六次，每次都由李宣宣主持，他了不去过问如何使作仪器自一个空间到另一个空间。<p>　　等到第七件部件也带回阴间，他可以明显感到一二三号的异样兴奋，而且他感到他们的兴奋，不单是他伙他们找到了那七件思想仪的部件。<p>　　这时，齐白的感觉灵敏度，远远超过了以前，他甚至可以感到，一二三号的兴奋，是因为有了更大扫现，这令得他连带也兴奋了起来。<p>　　一号首先道：“你看看这些资料。”<p>　　我这时，莫名其妙想到的是——他的脑部有样的功能，他还能算是“人”吗？<p>　　（后来，我对白素提及这个问题，白素道：“哪还用问吗？经过了改变之后，他当然不‘人’，而是另一种生命形式，你称之为鬼、为神、为仙都可以。”）<p>　　（白素的意见虽然无可反驳，可是我在感觉上，难免觉得怪异。）<p>　　齐白继续道：“资料一共有三十二个，在成吉思汗时代生活，见过成吉思汗的人的记忆组。”<p>　　我有点恍惚：“真的找得到？既然找得到，何不直接找成吉思法本人？”<p>　　我问的问题，听来很没有道理，但是发生的事，根本在常理之外，我自然只好这样问了。<p>　　齐白回答得很正经：“对于阴间的情形，我可以说一无所知，可以肯定的是：并不是所有死去的人的记忆组都在阴间。”<p>　　我“懊”了一声——齐白的说法很对，并不是所有的鬼都在阴间，非便不是“所有的”，而且只是极少数在阴间。试想，在那个时代见过成吉思汗的人，数以成，但是在阴间之中，却只有三十二个，所占比例极少。<p>　　我的假设是，绝大多数的灵魂，都投胎转世去了，而且，我更假设过只有一个有间，所谓十八层地狱，或许更多，一地三号只不过掌握了其中的一层，那当然更少，成吉思汗的灵魂，不知去了何处，以一二三号之能力，也难以找寻到他的踪迹了。<p>　　齐白见我沉吟，他又补充：“在阴间，记忆组若是要离去，全然不受限制，所以流动性极大——”<p>　　我吸了一口气：“你可知道，记忆组离去之后，投股转世的详情？”<p>　　这是一个题外的问题，我很想有答案。可是齐白神情茫然：“我一无所知。”<p>　　他这样回答，也在我意料之中，我挥了挥手，示意他继续说下去。<p>　　在阴间中找到的三十二个蒙古老鬼之中，最有价值的是两个。两个都是当时的“万夫长。”<p>　　万夫长是蒙古军队中的高级军官，而军队是蒙古立国之本，万夫长的地位很高。<p>　　两个万夫长，以甲、乙称之。万甲的地位更高，因为他的那一个万人队，由成吉思汗亲自指挥，这精兵中的精兵，是大汗的亲兵，选兵也是属于中挑一，绝对可靠，作为统领的万甲，自然更是大汗的心腹简要信。<p>　　在万甲处得到的全是成吉思汗的许多资料，这些资料，落在历史家手中，每一条都是至宝，我这里自然不会—一详叙。<p>　　在万甲提供资料之中，有一点最值得注意。万甲说，大汗每当在重要的战役时，都会找一个时候，离群独处，虽亲如子侄，也不相随从。<p>　　而每当大汗要独处的时候，万甲就担任警卫的任务，率领万人队，导怪包围大汗所在的营帐。<p>　　万甲虽是离大汗营帐最近的人，但离营帐也有三箭之遥——蒙古军人最擅骑射，强弓长弩，一箭可以射出超过了三十公尺，而仍具杀伤力。所以，万甲年说的“三箭之遥”，可以假定为一百公尺。<p>　　也就是说，大汗每当在重大的战役之前，独处之际，一百公尺之内，没有他人。<p>　　而在一个万人队的重重警卫之下，万甲说得好，别说是人，就算是一只地鼠，甚至一只麻雀，都难以接近营帐。<p>　　而这种时候，不要说是当今亲贵，甚至王子，也都被隔在万人队之外，有天大的事，也要等大汗自己步出一营帐后说，若有惊扰，立杀无赧。<p>　　当齐白向我转述这些资料的时候，我觉得资料本身，很是有趣，但却想不出那和一二三号有什么关系。<p>　　而且这些资料，在历史上闻所未闻，焉知是不是那具万夫长在信口雌共同？<p>　　我把这一点提出来，齐白叹了一声：“所谓历史，不知错漏了多少呈实，而被记载下来的，又有九成虚假，根本是人类自欺的典型行为。”<p>　　他说得虽然偏激，但也接近事实，他又遭：“当年蒙古人记事，凭记忆和口头传述的多，为了方便记忆。还编成了歌来唱。绝少用文字记载，有一部去书叫《蒙古秘史》，虽然是文字，裸全是蒙古口语的音译，以致本无人能看得懂。”<p>　　我同意，不住点头，齐白又道：“若是当时，大汗严令这种情形不得传言，那么，自然在历史上，就变成‘没有发生过’了！”<p>　　我轻轻鼓掌，因为刘白这一番解释，很是精确。<p>　　齐白作了一个手势：“最重要的部分来了。”<p>　　他深吸了一口气，又大口吞了一口酒，才继续叙述。<p>　　重要的部分是，每当大汁独自进营帐之示，必见他提着一只半人高的木箱，那木箱装的是什么，没有人知道，也没有人知道这木箱平日放在何处。<p>　　有一次，万甲侍立在大汗身后，一位素来得在汗喜爱的王子，大着胆子问在汗：“为什么不和众人商议大战的策略，而要独处思考？”<p>　　旁的王子有的立时驳斥，说什么大汗天纵英明，一个决策，万人莫及，大拍其马屁。<p>　　大汗那天心情好，呵呵大笑：“不是，我一人独处，是方便和天神通话，听天神的指示，才能把敌情了解得一清二楚，百战百胜。”<p>　　当时，无人能明白大汗意思，连万甲也不明白。<p>　　齐白在在叙述到这坦克的时候，略顿了一顿，我也在此时，发出了“啊”地一声。<p>　　不久之前，我和白素在订闲谈之中，谈到了外星人留在地球上的各种异宝，到最后，都容易流入权力中心，当时，我也曾信口提过，成吉思汗的兵马，战无不胜，攻无不克，也大有可能，他是得了什么宝物的帮助。<p>　　当时只是说说而已，如今听齐白这样说，成吉思汗竟有这样神秘的行为，莫非我信口所说的，竟是事实？<p>　　齐白见我神色有异就问：“你……听出些什么名堂来了？”<p>　　我先问：“那万夫长，以后有没有再听大汗提起过同样的话？”<p>　　齐白道：“没有，就是这一次，而且就是这一次，大汗在说了之后，也像是很后悔，先是一阵大笑，不让任何人说话，接着就吩咐取好酒来，大家一喝酒，也就没有人现追差别究竟了。你说，大汗和天神通话，可是真的？”<p>　　齐白说了之后，望定了我。从他的神情上，我可以看得出，他早已有了答案，来问，只不过是在考考我的想像力而已。<p>　　我道：“他是不是能和一天神通话，我不敢断定，但当他独处营帐中的时候，必然能通过什么皮西的帮助，使他知道敌军的指挥者在想什么——换言之，他能收集到敌军首领的思想。”<p>　　我说到这里，略顿了一顿，作出结论：“他带进营帐去的那只箱子之中，所放提‘思想仪’的一个重要的组成部分！”<p>　　齐白的双眼瞪得老大，神情佩服。<p>　　他连连吸气：“真了不起，你真行！一二三号问我，我就答不上来。”<p>　　我也吸气：“一二三号怎么说？”<p>　　齐白道：“和你说的一样。”<p>　　我追问：“必然更多！”<p>　　齐白道：“是，更详细，他们说，那个部件，是思想仪的核心部分。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_09'>第一百零三卷 改变(思想仪系列第二集) 第七章 丛林之神</b><p>");

document.write ('　　我忙问：“核心到了什么程度？”<p>　　齐白当时，也问了同样的问题。可是他得到的答案，并不完整，他向我据实说了经过：<p>　　他一问，先是三号的反应：“寻部分和四号——”<p>　　然后，是一二号各发出了一下用意不明的声音，三号就没有再说下去。接着，一号就道：“总之也是极重要的一部分就是。”<p>　　齐白说完了经过情形，望着我：“你看他们是不是有什么没告诉我！”<p>　　我不禁感到了一阵难过——我的推测得到了证实：齐白的一切，他们全知道，而他们却可以选择让齐白知道多少。<p>　　也就是说，齐白和一二三号之间，并不处于对等的地位，而是大有高低之差。<p>　　我想到了这一点，可是我仍然没有表示出来，我只是回应齐白的问题：“看来，那个部件，和四号有关。”<p>　　齐白点头：“我起初认为，他们可能一直以为东西在四号那里得了万夫长甲资料之后，才知道那东西曾是成吉思汗的宝物，如今大有可能，是在成吉思汗的墓中。”<p>　　我“嗯”了一声：“后来，你又怎么想呢？”<p>　　齐白吸了一口气，现出十分复杂的神情：“根据你的经历来分析，一二三号自己不归队，但是却又希望四号回到他们这一组之中。”。<p>　　我点头道：“是的，可是四号不肯，国号坚决要做他们生活方式的叛徒，要独立生存。”<p>　　（文白口中的“我的经历”，记述在题为《将来》的这个故事之中。）<p>　　齐白压低了声音：“所以我又想到，若是那个部件出现，可能使他们把四号逼出来。”<p>　　我道：“你去想那些事干什么？那是他们之间的事！”<p>　　齐白道：“要是和我却有莫大的关系！你想若不是四号不肯现知，令得一二三号归不了队，就根本不会有现在这个阴间，对不对？”<p>　　我深吸了一口气——是的，齐白说得没错，若不是有四号的特异行动，一二三号也不会有“闲着没事做”的情形下建立的一个“阴间”。<p>　　若是没有了这个“阴间”，自然也没有了李宣宣这个阴间使者，更不会有齐白的生命形态的改变。<p>　　对齐白来说：“若是四号现岙，第九十六组又变成了完整的一组，一二三号再度纳入的他们星球的原来生存方式，那样的变化必然影响，那个阴间的存在”。<p>　　那时，齐白和李宣宣的处境，就变得很尴尬了——他们既不是外星人，又已经不是地球人，他们算是什么呢？<p>　　这是一个很难设想的问题，齐白对目前的情形，感到极度满足，他自然不希望有任何改变。<p>　　也就是说，那东西若真能返四号出现，齐白就不会热衷去找寻它。<p>　　在我的神情上，齐白知道我已猜到了他的心意，所以大有愁意地望着我。<p>　　我踌躇了片刻：“他们之间的事，你不有、也无法参与，你但心的是，目前的情形会起变化，对不对？”<p>　　齐白点头：“是，变化可能影响到我和宣宣——我经不对想失去我已得到的一切。”<p>　　我知道他最后的决定，还是要去找成叶思汗墓，而且他知道此去，会冒极魔危险，要不，他也不会想先准备一个身体，以防不测了。<p>　　他已经过得了改变，生命才能大异于常人，可是竟然还会有这样的忧虑，这一点颇出意料。我安慰他：“你的情形，就算是他们之间的情形起了变化，也不会变坏，你们已超脱了生死，在多向式的时空之中生活，还有什么可忧的？”<p>　　齐白呆了半晌，才道：“一切来得太快，而且太理想了，简直像一场梦，所以自然，也怕构醒。”<p>　　我一扬手：“变化到最大，四号出现，全组归队，那也不过是他们放弃了阴间，并不代表阴间的消失，你和宣宣，更可以接管阴间，当当冥主！”<p>　　齐白又发了一会怔：“我只想常和宣宣在一起。”<p>　　我语重心长，拍着他的肩头：“你应该绝对相信一二三号，不要对他们有什么猜测，不然，只是自寻烦恼，绝不会有好处。”<p>　　齐白也不知道是不是明白了我话中的真正意思，他只是点了点头。<p>　　我的真正意思是，他和一二三号之间的地位不平等，他如果有怀疑或不满，一二三号立刻便知。他的改变是一二三号所赐，自然也能被拿回去，那就县齐白最害怕发生的事——失去了现有的一切。<p>　　我等他定了定神，才问：“万夫长甲提从提供资料，就是这些？”<p>　　齐白道：“主要的就是这些，其余的，历史学家有兴趣，但与我们无关。”<p>　　我再问：“关于墓地——”<p>　　齐白叹了一声：“他只知道大汗确然在精心经营墓地，但是行呈秘密之至，连他也不知道。”<p>　　我皱眉：“以他的地位，也一无所知，似乎说不过去。”<p>　　齐白道：“古代帝王的行为，绝非现代人所能想像，他只知道不断有一批一批宝物被运到秘密的地方地——”<p>　　我拍桌子：“那就是了！”<p>　　齐白道：“押运的过程，匪夷所思，所有的人，都要用漆涂上眼睛——”<p>　　他说到这里，又不自主的颤动了一下，我也感到了一股寒意——用漆涂眼睛，结果并不是暂时看不见，而是永远变瞎子！<p>　　我们都沉默了一会——这种事情，在人类历史上虽然常见，介是要设想一下当时当事人的痛苦。也真的会讼人不舒服。<p>　　过了一会，我才道：“就算所有人都是瞎子，总要有一个明眼人带路的。”<p>　　齐白点头：“是，据万夫长甲说，带路的人，在出发之前，必然蒙大汗单独召见，赐酒、赐赛旨，然后出发，不论带了多少人马，目的地也只有他一个人知道。他所带的队，在出发这后，沿途见人就杀，绝不留活口。”<p>　　我又吸了一口气，心想这墓地，多半选在十分荒僻的所在，沿途被杀的人，大约不会太原市多。<p>　　倒是这个带队的人，只怕绝无再活下去的机会了。<p>　　齐白的庆，证实了我的想法，他道：“万甲说，他见过五十多个被大汗指定为带队的人，没有一个回来的。”<p>　　我感到奇怪：“带队的人不回来，大队盲了眼的官兵，怎么回来？”<p>　　齐白道：“成吉思汗的安排很是巧妙，我估计带队进，在蒙大汗赐酒同时，就已被下了毒，毒性是算好了日子发作的，在约是在回程走了十之八九的路上就发作。带队的虽然死了另外找人把盲官兵带回来，也不是难事。”<p>　　我叹了一声：“成吉思汗算是……不太残忍的了，不然，去一批杀一批，千百条人命，对帝王来说，不算什么。”<p>　　齐白侧着头：“可恨找不到一个当年带过队的记忆组，只有万夫长乙提从的资料，有点用处。”<p>　　万夫长乙提供的资料，十分特别，他曾奉命在一个十分隐僻的山谷之中，督造一批兵器。<p>　　铸造兵器的规模世大之至，集中了上千名工匠，还有来自天方异域的巧匠百多名。所造的兵器以锋利无匹的长矛为主，而每十根长矛，与一把巨大的怒弓，这弓大到了长十尺以上，绝非人力所能拉开。<p>　　更奇怪的是，万夫长乙虽然身为总督工，但是有一部分工匠，却不归他管辖，连那一批人在铸造些什么，也不得而知，铸造出来的东西，全被严密包装之的运出去，有的显然沉重之至，要用几十匹骆驼，特制的大车，才能拖拉得动。<p>　　据万夫长乙说，前后六十年，这个山谷这中，消耗掉的上等精铁不计其数，上等木材作燃料，堆积如山，可是奇怪的是这批兵器，全然未见士兵使用过，也不知道被运往何方去了。<p>　　齐白在说完了万夫长乙所提供的资料之后问我：“你有什么看法？”<p>　　我道：“毫无疑问，那是墓地营造过程的一部分。”<p>　　齐白吸一口气：“是，而且可以肯定，是墓地的警卫系统。那些长矛大奇，都通明巧的机械装置，保护着墓地，对付外来的侵入——成吉思汗墓的防卫一程，一定比秦始王墓更森严、更完整、更难进入，更……”<p>　　他说完，声音竟然有点发颤——我知道这是人他自然的反应因为他迟早会弄明白墓的所在地，会作墓的不速之客，会面对那大有可能，由成吉思汗亲自高左的古墓防卫系统。<p>　　几百年前精工细造的长矛，就有可能在他进入古墓的第一部分，就把他射成蜂巢一样——定正是他为什么要预早准备身体备用的原因。<p>　　我望着他，他握紧拳头：“可恨资料太少了万夫乙所说的那些只是提供了想象力，使我知道，就算发现了墓地，要进去，把所要的东西取出来，也几乎是不可能的事。”<p>　　我提醒他：“何况那东西可能根本不在墓中！”<p>　　齐白吸了一口气：“这一业，倒可以肯定——大汗死后，没有人见过那东西，继承人也没有再具那种预知的能力。”。<p>　　齐白说这话的时候，神情又是惶然，又是坚决，我道：“墓地的防卫系统。严密得匪夷所思。万夫长乙提从的，只是金属兵器部分。可能还有毒药部分、烈火部分、山崩地袭部分、水淹七军部分……你要准备几百个身体，才够应用！”<p>　　齐白打一个冷颤：“只要有后备的身体，就可以无数次地转换。”<p>　　我道：“我不清楚，我知道那几个曾经转换身体的人，只是转换过一次而已！”<p>　　齐白沉吟不语。我提议：“既然你这次盗墓，是为了一二三号他们神通广大之至，你何不问问他们的意见，看该如何进行。”<p>　　齐白闷哼一声：“他们是神通广大，可是对于地球上的事，他们却不知如何进行——不然，他们也不必要有阴间使才了！”<p>　　齐白所的这些情形，我也想过，他们必然有能力不逮之处只是不知道是哪一方面有弱点。<p>　　齐白来回踱了几步：“如今唯一线索，是那铸造兵器的山俗。”<p>　　我呆了一呆：“你以为墓地会在附近？”<p>　　齐白沉声道：“不论墓地离那山谷多远，在那山谷中铸成的一切，都要经过陆地运出去——大汗再有能耐，那时也没有空运。”<p>　　我明白齐白的意思了。<p>　　在山谷中铸成的物件，沉重无比，运输过程中，需要有特别的道路。<p>　　有元一朝，对道路的建设，特别重视，也大有成就，当然是为了马匹疾走的方便，但重型物资的输送，也是需要道路的原因。<p>　　齐白的意思是，应该会有特别的道路，由山谷通向墓地去。<p>　　要建造这样的道路，不单是一项艰巨的工程，而且也要有高超的筑路技术以及大量的建材，其中最主要的建材是巨大的石块。<p>　　这样的的道路，如果不曾经过刻意的破坏，保存千年以上，应无问题——就算经过破坏，也有一定的良迹可循，齐白的想法很对，那山谷的是唯的线索。<p>　　我缓缓点了点头：“虽然不是很有希望，但总算有一个开始。”<p>　　齐白忽然伸手，握住了我的手，用一种十分急发的目光，望定了我。我吃了一惊，不等他开口，就加以拒绝：“你和李宣宣，神仙眷属，权且视作多一次旅行，可别打我的主意。”<p>　　齐白长叹：“若是能和宣宣一起去打，那自然再也理想不过！”<p>　　他倒说得很是明白，我问：“为何不能”？<p>　　齐白皱眉：“她在阴间，有许多事要做，一二三号不能缺她！”<p>　　齐白的话，听来很普通，可是却很是古怪，难以理解。这问题存在我心中，也已很久了：“究竟一二三号要阴间使者来干什么？”以前的阴差，如今的李宣宣，究竟有什么任务？何以一二三号非有一个阴间使者不可？<p>　　我不止一次设想过这个问题的答案，可是一点间绪也没有，我只能设想，有一些事，一二三号做汪以，非要靠地球的人的帮助才行——我只有这样一个概念，无法进一步设想具体的情形。<p>　　所以，这时候，我自然而然地问：“一二三号是外星人，神通广大，有什么事是他科自己做不了，而非要李宣宣来做不可？”<p>　　齐白皱着眉：“我也不清楚——我问过宣宣，她说，我还不是阴间使者，说了我也不会明白。”<p>　　我讶异：“你不是经过他们的改变了吗？”<p>　　齐白道：“是啊，可是他们叫我做的，呆是要去找成吉思汗的墓，发现更多思想仪的部件，至于宣宣别有什么任务，我就不知道了。”<p>　　我相信齐白说的是实话。而在齐白话中，我更可以肯定两点：“其一，齐白和他们的地位，绝不对等；其二，他们一些事做不来，要阴间使者代劳。”<p>　　我至少可以知道，阴间使者如果离开了阴间不回去，一二三号是无可奈何的。<p>　　上一任的使者阴差，就偷了阴间至宝逃到人世来为非作歹，一二三号除了派他宣宣了来找回宝物之外，没有别的办法。<p>　　那么，是不是他们根本离不开阴间，或是他们一离开阴间，就会被狄可发现？<p>　　我相信后者可能性更大，那是一二三号的弱点。<p>　　而我相信，狄可也一定有弱点——我坚决不肯照他的意思行事，他也就拿我无可奈何。自然，从好的方面去想，可以说是他的心地好，不弱逼人，但也可以盾作是他并无强副人的能力。<p>　　我一面想，一面道：“那你就一人去独自进行好了，你不是一直在独自进行盗墓勾当的吗”。<p>　　齐白长叹一声：“我可是把你当作唯的一朋友的。”<p>　　我由衷地道：“考古并不是我的专长，我和你一起去，也帮不了你的忙，如果你不想单独行事，可以和那个日本、蒙古联合考古队合作。”<p>　　刘白大摇其头：“提也不要提，我获得的资料，要是一公开，那还有我的份吗？”<p>　　我为了转变话题，顺口问道：“那个曾帮助在成吉思汗战无不胜的仪器，是什么形状的？”<p>　　齐白随手一挥：“形态普通之至，他们给我看到的是一根圆柱。”<p>　　齐白特别强调“他们给我看到”，而不说是“我从荧光屏上看到。”我自然知道这其中的差别——若是一二三号要使你看到那东西，那东西就会显示在荧光屏上让我看到，蛤是齐白已经勃他们的改变，和他们的沟通，更是特别，他们可以把那东西的关资料，直接输入齐白的及部，齐白就看到了。<p>　　这时，我正由于了解这一点，所以我感到为齐白难过，齐白自己反而不觉得。<p>　　我为齐难过的是，在这样的情形下，齐白知道多少，可以知道什么，就完全由一二三号决定，他自己悄能控制。<p>　　也就是说，经过了改变，一二三号得到了一个非常听命于他们，由他们控制的人。<p>　　不齐白的情形，就是那样。<p>　　不过我也不是态悲观，因为有阴差背叛的先例在，齐白如今是心甘情愿，万一他想反抗，还是有办法的。<p>　　既然齐白是心甘情愿，我自然了不必去点穿他如今的情形并不自主。<p>　　由于我想到了那一方面，所以对齐白具体的回答，反倒不是很在意，只是顺口重复了一下：“一根圆柱——”<p>　　但是这四个字才一出口，我心中陡然一动，自己也似想起，在我早年的时险经历之中，曾见过一样和“一根圆柱”一样的怪东西。<p>　　那东西被称为“丛林之神”。<p>　　那被称为“丛林之神”的东西，正是一个圆柱形的物体，它是被一个探险家在巴西的原始丛林之中的亚拉瓜河流域发现的。<p>　　不旮，这个圆柱形的物体，是当地的一个巫师神奇能力的由来，因为这物体能赐人以预知能力。<p>　　是的，预知能力。<p>　　后来，经过了一番曲折和若干时日之后，这东西到了我的手中，也确实，只要把头部靠上去，它就能使我有预知能力。<p>　　当时，我曾和很多人讨论过这个问题，我提出一假设；这东西有一种能力，提高人脑电波的能量，使脑是电波的行进速度超过光速，所以使人可以经历到未来的事。<p>　　那是将近三十年前的事了——所以当时我这样的假设，令得一些脑科专家，骇异莫名，认为不可接受。<p>　　（三十年来，人头的想像力在大大增长，但是脑科专家的在他们的专务上，却一点也没有前进，三十年来，可以说在对人类脑部的研究上，交了白卷——以前所知甚微，现在还是所知甚微。）<p>　　（且看专家们再努力三十年，结果如何。）<p>　　而在当时，我确知那东西有神奇的能力，但也只以对它作出一点假设。不过当时我也可以肯定了一点，就是这东西。必然不是地球上的物品，而是属于外星人的。而且，我认为这东西带给人的预知能力，并不能使人快乐幸福——它的前一任拥有者，那个探险家兼出色的脑科医生，反而因之苦痛莫名，与之有关的几个人，没有好结果。<p>　　所以，我把那东西抛进了大海之中。<p>　　这件事，我记述在（丛林之神）这个故事之中，而这件事，在我的经历这中，不算是什么大事，我甚至不是时时想起它。<p>　　但这时，我却感到了一定程度的震动。<p>　　齐白已看出了我异常的反应，他定定地望着我，我深吸了一口气，取过纸笔。<p>　　把那“丛林之神”在纸上画了出来——一个圆柱体。我又在其旁画了一个人，以示它体积的大小。<p>　　齐白瞪大了眼，望了望图，又望了望我，来回望了好几次，才尖声道：“你，你真是什么都知道，那东西，就是这样子，一二三号告诉你的？”我摇了摇头：<p>　　“说来话长——”<p>　　我斟了两大杯酒，一人一杯，大口喝着，尽量使紊乱的思绪，理出一个头绪来。<p>　　知道了那东西是“思想仪”的部件之一，再解释它何以给人预知的能力，真是太简单了。<p>　　那东西能把人的思想，移向多向工的时间，进入未来，人就有预知能力了。<p>　　那种能力，当然只是这东西许多功能中的一种，在月圆之后，便会自动发生，所以才会被丛林的巫师发现，它还有千百种功能，人类根本不懂得使用，而成吉思汗如果真有预知以力，行军布阵，录然也就如有神助了。<p>　　看到我沉吟不语，齐白大是焦急：“就算说来话长，你了要说啊！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_10'>第一百零三卷 改变(思想仪系列第二集) 第八章 七情六欲</b><p>");

document.write ('　　我只说了四个了字：“丛林之神。”<p>　　齐白和我相识多年，有许多惊心动魄、不可思议经历，是我和他共同度过的，他对于我的一切，自然都很了解。所以一听了这四个字，他就“啊”地一声，张大口，合不扰来。<p>　　好一会，他喝干了怀里的酒，舒一口气：“那件有预知能力的东西，就是我所要找的？”<p>　　我道：“如果那东西只有一个的话。”<p>　　齐白望着我，我用力挥着手：“或许我见过的好个能使人有预知能力的东西，与你要找的无关，因为它的作用，要在月圆这夜才能发挥，而且，似乎看不到有可以帮助人成为帝王的力量。”<p>　　齐白的神情很是迷惘，来回蹁步，突然之间，他“啊”地一声，疾声道：“我离开一会，再来找你。”<p>　　说着，他说向门外走去，他的行动，突兀之至，我大声道：“你——”我是想告诉他，若是为了成吉思汗墓，他大可不必来找我了。<p>　　可是我才说出一个字，他就用力把门关上，行动无礼之至，我闷哼一声，赶过去把门拉开，他已经不知去向，消失无踪了。<p>　　看他刚才的情形，像是突然之间有了什么紧急的事情，所以匆匆回去了——由于他消失得快，所以我相信他是回阴间了。<p>　　由此判断，也可以推论，是他的脑部，突然接收到了讯号，那记号自然是由一二三号发出来的而当时，我们正在讨论“丛林之神”，那么，是不是和那个圆柱有关？<p>　　白素在不久之后回来，我把一切经过，和我的想法告诉了她，她对于那个可以给人以预和在能力的圆柱，虽然事隔多年，但仍有余悸，她问：“那东西，也是思想的部件之一？”<p>　　我点头：“我看是——我们确然是把它沉进了大海之中，是不是？”<p>　　我也是心有余悸，所以才会这样问的。<p>　　白素道：“当然是沉进海里了，但是不是被打捞了起一，却不知道。”<p>　　我苦笑了一下：“为找寻散落的部件，一二三号和四号争持得很历害，这东西——”<p>　　白素叹了一声：“他们争，是他们的事，我们没有必要……参与，我总觉得，他们有许多事，不让我们知道，行为是很诡异。”<p>　　我道：“岂不让我们知道，连齐白都不知道。”<p>　　白素道：“我觉得齐白的情莆，比我们更糟——我们所想的，我看有一部分，他们未必接收得到，但是齐白所想的，他们一定全部知晓”。<p>　　我也没想过这一点，也曾为齐白感到难过。可是齐白正为他自己的改变而高兴莫名，又自此可以和他的梦中情人在一起，我们自然也不必去扫他的兴。<p>　　我把这一点和白素说了，白素在是感叹：“像齐白这种情形，也可以说是种典型，正是不少人的写照。许多人都认为这种改变，是一种荣幸——使自己接近了‘神’或‘仙’，颇有在生命形式上千了～级之感，觉得自己异于常人、高人一等了，但实际上，他们却不由自己地进八了一个很可悲的处境。”<p>　　我道：“一二三号他们，由于拥有思想仪，所以情况有点特殊别的例子，像令堂、海堂、玛仙，那当然有些不同。”<p>　　白素有点茫然：“我不明白——”<p>　　我又道：“倒是我们的思想，在什么样的情形下，他们就接收不到，这点很值得研究一下。”<p>　　“这一点，确然值得研究，因为和他们的来往之中，苦是我想的么，他们都知道，那必然什么事都处于下风，乏味之至了！”白素沉声道：“我也想过这个问题，我的结论是，不必想得太奇妙复杂，极简单即可。”<p>　　我问：“简单到什么程度？”<p>　　白素徐徐道：“我想，只要我们有强烈地不被对方所知的愿望对方的思想仪，就收不到我们的思想，至少接收能力，会大打折扣！”<p>　　我吸了一口气：“你是指狄可在追寻一二三四号下落的事上肯答应不接收我的思想？”<p>　　白素肯定地：“他不是不想，是不能，因为你有强烈的抗拒意愿——你想，他为了寻找那一组人员。花了多少心机，万分之一机会的线索，都不肯放过，怎么会肯不接收你的思想？”<p>　　白素的这一发现，使我大为雀跃，我抱起她来打了一个转：“你们并不是万能！”<p>　　白素道：“当然不是万能，而且，掩饰的手段，也十分掘劣，狄可想要一二三号四号归队，一定另有目的，相信关系重大，可是他没有说，一二三号没有说，四号也没有说过——他们的行为，在其他方面，或者堪称君子，但在这一点上，十足小人。”<p>　　白素很少用这样厌恶的口气评说一件事，我正感讶异间，白素向我使了一个眼色，我一时之间，虽不知确切用意，但也立即大声附和。<p>　　就在这时，我突然感到了声音。<p>　　同时，在白素的神情上，我可以知道白素和我有了一样的感觉——感到了有人在向我们“说话”，而且，我们知道那是谁。<p>　　在同一时间，我的禾素一起道：“四号！”<p>　　我们听到的声音在说：“帮我。”<p>　　在我们一起叫完了“四号”之后，又再听到了一次“帮我。”<p>　　我先有反应：“为什么要帮你？”<p>　　我先问这个问题，而不问：“要帮你什么？”，那是表示我没有必要帮他，基于白素刚才对他们的指责，我才作这样的表示。<p>　　四号的回应极快：“一二三号能改变齐白，我也能改变你们。”<p>　　我和白素都不作声，四号组织在提供他可以通过改变我们的生命方式时空和我向式时空，那是地球人一直在追求的神仙境界。<p>　　四号许下的好处，确实可以使每一个地球人为之怦然心动，而肯去帮他做事。<p>　　我其实难免也心动，不过我又想到了“天下没有白吃的午餐”这句老话。<p>　　我道：“据我所知，经过了改变之后，就变成了思想任由你控制的奴隶了。”<p>　　四号反驳：“你是指你的思想，会被我知道？那不必经过改变也一样！”<p>　　虽然他的口气，并不据傲，但是听了总令人有点不舒服，我沉声道：“未必，现在，我可以用强烈的意愿抗拒你对我的思想搜集。”<p>　　四号发出一下不知有示什么声音，白素也立即遭：“告诉我们，你们的弱点。”<p>　　四号叹了一声：“是，你们真了不起，虽然我们有思想仪，但地球人之中，若是脑活动能力强而有力，也就是说，个人意志够坚强的话，我们的思想仪，也不是百分之百可以接收那地球人的思想。”<p>　　我和白素互望——我们的设想被证实，当然感到高兴。我问“对抗的情形如何？”<p>　　四号道：“因人而异，像两位，对抗的程度，可以达到百分之三十，像令媛，则可以达到百分之九十。”<p>　　我再问：“经过了改变之后，就没有抵抗能力了？”<p>　　四号的回答居然很幽默：“谁会制造一个反抗自己的力量？”<p>　　我并不欣赏的他的幽默，反倒愤然：“那人刚才还向我提供那样的改变！”<p>　　四号的声音中有着不可了解：“我以为经过了改变的生命形式，正是地球的人追求的目标，所以才提供给你们的——就算改变后，你们不能对抗被接收思想，那又算得什么？”<p>　　我呆了一会，对于四号的话，感到难以反驳。确然，有了那么多好处，思想为了人所知，又有什么关系呢？别说思想为人所知，就算是从此思想撤底受控制，只怕一样有许多地球人爬着跪着去求得到那些好处。<p>　　别说那是实实在在的好处——地球人对于追求“好处”，有叫种狂热，就算是根本不存在，只是他们心目中认为会发生的好处也会有一大群人爬着跪着去争取，而且在争取的过程中，根本已丧失了作为一个人的尊严，根本已自愿展现出一副奴性，算起来，思想为人所知，又算得什么呢？<p>　　四号进一步道：“我的提供，并无恶意，在思想仪未曾损毁之前，我们的思想，也都为了所知！”<p>　　四号说得太过头了，我已听出了毛病来，但白素的反应，比我更快，她道：<p>　　“阁下不就是感到了思想不被人所知的可贵，所以才不归队的？何以已所不欲，欲赐于人？”<p>　　白素的词锋，锐利之至，我脱口叫了一声：“好！”<p>　　白素说得太对了，四号说了不少“思想为人所知不算什么”的道理，可是了自己，却偏偏就是为了要“思想不为人所知”而独处，不肯归队，许许多多的事情，都由于他的行为而发生。<p>　　他这种言行上的矛盾，被白素一言道破，且看他如何应付。<p>　　四号的回答，来得很快：“我和你们不同，你们是在得到了许多利益之后，思想才为人所知，得和失之间，对你们来说，应该是得多失少！地球人奴性发作起来，太多自愿下跪的例子，太多了！”<p>　　他提出了“自愿下跪”，又说“太多了”这无可反驳。<p>　　确实，地球人自愿下跪的例子太多了。<p>　　通常，在一个强大的势力之前，地球人应付方法，只有一种：反抗。逃亡和下跪。这三种反应，本没有什么高下之分，当然，最有用的是反抗唯有反抗，才能使强权消失。逃亡是消极的做法。不跑，更是可奈何之至。<p>　　但下跪也有两种，一种是被逼下跪。被逼下跪，那是无奈，只因强弱悬殊，所以只好下跪。却还有一种，是自动下跪，那就是人性中的奴性发作了——会然可以不跪。可以采取别种反应，却争先恐后去争取自动下跪，以坟强权之手，抚顶嘉许，人性中的这种奴性，培育了强权，也形成了人类历史上不断出现的强权统治史！<p>　　这种人性中的奴性，经由四号的口中提出来，而我又分明知是事实，当然也无法反驳。我只好道：“也有例外，算我们是例外好了。”<p>　　四号道：“对不起，只是，我还是要请你们帮我。”<p>　　说了半了天，又回到老路上来了，妙得很，我还是那样回答他：<p>　　“什么要帮你？”<p>　　这一次，四号的回答是：“帮我，使我可以维持现在的处境不变。”<p>　　我闷哼了一声：“那与我何干？”<p>　　四号叹了一声，好一会，再没有他的“声音”，我望向白素，白素冷冷地道：<p>　　“有求于人，总要把一切话都说明白了才好！”<p>　　白素这时的话，和刚才四号的声音还同有发出来之前所说的互相呼应——四号可以说是给她的头一番话骂出来的，所以这时她的话，也当在会使四号有反应。<p>　　果然，四号发出了一些我们不知什么含意的声音，然后他又道：“自从我们创造了思想仪，而又知道宇审间各星体上的高级生物又都有思想活动之后，有一种想法，就开始在我们之间形成。”<p>　　我打了一个冷战：“说直接一点！”<p>　　四号果然换了一个直接的说法：“这想法是，有思想仪，可以控制、操作、改变宇宙所有的高级生物！”<p>　　我和白素互望了一眼——地球上，一直有人在做地球认的梦宇宙间，有人做宇宙之主的梦，也是必然之事，不足为奇。<p>　　我只是道：“有这想法，不足为怪，但事实上，你们做不到，地球人的反抗意志，就可以和思想仪抗衡。”<p>　　四号又停了一会：“若是你知道了对方在想什么，要使他不和你抗争，那是十分容易的事！”<p>　　我一时之间，有点不明白四号这样说是什么意思，白纱低志提醒我：“人的欲念。”<p>　　我又呆了一呆——人的欲念。<p>　　人人都有欲念，虽然说各人的欲念不尽相同，但是也大同小异很容易就可以分类出来，最通常的分类法，是把人的欲念，分成七情六欲——全部人类的欲念，不出这个范围之内。<p>　　佛家的七情六欲是，七情：喜、怒、哀、惧、爱、恶、欲。六欲：色欲、形貌钦、威信姿态欲、言语音声欲，细滑欲、人想欲。<p>　　这一切，都通过大脑的活动而产生，而绝大多数人，根本不知道有“思想仪”这回事，自然也不会产生抗拒的意志。<p>　　那也就是说，地球上所有人，有什么欲望，喜什么，恶什么，都可以通过思想仪获知。从亚非洲的人希望猎到一头鹿，到一个野心勃勃的人想统治数以亿计的人，思想仪都可以知道。<p>　　然后，思想仪就可以根据资料，去满足每一个人的七情六欲，使人知道，有一股力量，可以使他的每一种欲望，都如他所想的那样得到实现，那还有什么人会和这种力是抗争？<p>　　这种力量，可以使人喜，使人有爱，可以使人足欲，可以使人免哀、无惧。<p>　　那么，这种力量就必然能令所有人所膜拜，成为人类的主宰。<p>　　算起来，这样的情形，并滑什么不好，恰如人类的某种思想民，进入了理想的境界。<p>　　人类满足了七情六欲，所失去的，中不过是思想不为人知的隐秘权而已。<p>　　相信绝大多数的人都肯接受这样的交换！<p>　　我又想志了曹普照的一家，他们的灵魂，到了阴间之后，在几百分之一秒的时间之内，完全可以回来，可是他们却不回来了。<p>　　他们接受了“阴间”的那种生命方式，而放弃了原来的生命方式！<p>　　由此可知，地球人原来的生命方式，很经不起比较，一有比较就会放弃。<p>　　何况，四号所提出的情形，还不是要人改变生命形式，自然更易为人接受。<p>　　那么，地球人就再也没有自己了。<p>　　用的同样的方式，其他星体的高级生物，也很容易没有了自己。<p>　　这其间，并无强逼奴役等经过，一切都是通过欲望的满足而自动生产。<p>　　从他们有这样的野心看来，一二三号建立了阴间，似乎绝不是“闲来无事”那么简单，他们通过这一行动，至少已控制了大量地球人的思想组！。<p>　　这种控制的形式，虽然和强逼奴役大不相同，但是所能达到的效果却更好，而且，人类乐意接受——从麻醉脑部活动的药物如此受欢迎的程度上，可以看出地球人所追求的是欲望的满足，即使是虚幻的满足！<p>　　他继续说：“譬如说，一个患了精神病的人，自己以为他是皇帝，他就比真正的皇帝更满足，因为他的虚幻的帝王生活之中，足有他想象的皇帝的一切尊荣权力，绝没有真正的皇帝在现实的宝座上的种种烦恼，他不必担心国计民生，只要做他的皇帝就好。所以，只要精神感到快乐，思想上觉得满足，虚幻优于真实！”<p>　　（这位朋友说的，我无法不同意。）<p>　　当时，我听了四号的话之后，所想到的是：“就算地球人，或是更多的星体上的高级生物，全在这样的状态下被控制了，那又有什么不好呢？”<p>　　当然，若是有旁观者，那可能会看到十分怕的景象：所有人都沉浸在幸福快乐之中，虽然一切都是虚幻，但所有人却真正感幸福快乐。<p>　　那又有什么不好呢？<p>　　唯一不好的是，所有人的思想，都被一座庞大无比的仪器操纵。<p>　　四号的声音又传来：“在那种情形这下，地球人等于生活在梦中一样。”<p>　　我苦笑：“我难以作出判断，真的，我难以判断。”<p>　　四号沉默了片刻：“我的意思是，只要我能维持如今的处境这种情形，就不会出现，因为我们必须集中全部的力量，少了我，少了我所属的这一组，这种事，就不会发生。”<p>　　我用力挥了一下手，思绪紊乱之至：“你说了半天，究竟具体要我做什么？”<p>　　四号道：“帮我打一零九A。”<p>　　我怔了一怔，叽咕了一句粗话：“那是什么？”<p>　　四号的回答，极出乎我的意料之外，但是我却一听就可以明白他的意思。他道：“多年之前，被你抛进海中去的，是一零九B。”<p>　　我和白素互望着，一时之间，说不出话来——自然，我们也都知道“一零九A”是什么了。<p>　　当年被我抛进海中去的那个被称为“丛林之神”，可以使人有预知能力的圆柱，补四号称为“一零九B。”当然是那是“思想仪”的一个组成部分。<p>　　而当齐白自他获得的资料，得知成吉思汗也有一件圆柱状的宝物之后，我立即联想起“全林之神，”还曾以为那就是它。<p>　　如今，四号这样说，使我明白成吉思汗的宝物和“丛林之神”是两个形状相同的部件，一个是“A”，一个是“B”。<p>　　它们形状相同，但作用未必相同，因为“丛林之神”虽然能使人有预知能力，但是决计无法改变将来会发生的事实——许多悲剧，也因之而生．似乎并不能帮助成吉思汗建立他的霸业。<p>　　那“一零九A”，如今有可能在成吉思汗的墓中！<p>　　那四号，不知是在什么样的时间和空间之中，但是他却像是无处不在，我们和齐白的对话，他一清二楚，齐白的一切行为，他也知道。<p>　　他虽然只是一个人，但是他的能力，似乎比一二三号不强，至少，一二三号就不知道他的情形。<p>　　齐白曾说，那“一零九A”是思想仪的核心组成部分，那么“一零九B”呢？<p>　　我才想到这里，四号的声音已传来：“A和B同样重要，若是两者合一，可以发挥启动思想仪的八成功能。”<p>　　他说到这里，略顿了一顿：“一零九B，已经被我先找到了，所以，如果我再找到一零九A，就等于我得了思想仪的八成多功能一二三号再也打不到我，宇宙间各星体的高级生物，了可以一直按照自己的生命形态生存。”<p>　　我吞了一口口水，一时之间，就不出话来——“一零九A”竟然关系如此重大，不但和地球有关，而和宇宙之中，许多星体上的高组生物的生命形态有关。<p>　　这自然是大事中的头等大事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_11'>第一百零三卷 改变(思想仪系列第二集) 第九章 欲念</b><p>");

document.write ('　　白素先我开口，她道：“你的话，不足以构成我们帮你找一零九A的理由。”<p>　　四号沉默了片刻，才道：“我不明白你的意思。”<p>　　白素道：“可能有些星体的高级生物，并不满意他们原有的生命形态，渴望得到改变。像地球人，对自身的生命形式，就很不满，一直想改变，追求想像中的新生态，用地球人的语言来说，是‘神仙境界’。照你刚才所说，若能使人的七情六欲都得到满足，那正是人类普遍的愿望，我们为什么要为了帮助你而去阻止？”<p>　　白素这一番话，我不是很同意，可是却也想不出用什么话去反驳。<p>　　四号也沉默了好一会，才道：“那也许是我的误解，我以为人喜欢保存自我，重视个体的存在，就算七情六欲得不到满足，人的一生总还是自己的，比被外来的力量牵制脑部活动的好！”<p>　　我忙道：“是，是，你了解正确！人确实十分重视自我的单独存在，尽管有许多人甘愿不要自己，但那只是……只是……”<p>　　白素绝少和我意思相左，可是这时，她冷然反问：“你能说那是少数人吗？”<p>　　我怔了一怔：“就算那是多数，少数人仍然有保持自我的权利，包括你和我。”<p>　　白素吸了一口气：“外星先生，请不必为地球人着想，老实告诉我们，得到了一零九A，对你来说，会有什么好处？”<p>　　四号的回答来得很快：“我说过了，可以使我如今的处境不变，他们再也无法强逼我归队，宇宙间的一切，也照各自原来的方式运行，不管是好是坏，总之是合乎自然的规律——谁也不知道，改变这种自然的法则，会有什么样的结果。”<p>　　白素的声音冰冷：“就是这些？”<p>　　四号道：“是的——我要是被强逼归队，就会……就会……就会……”<p>　　他一连说了三次“就会”，这才道：“就会被消灭！”<p>　　我大感意外，白素却像是在意料之中，我立即问：“你们不是已超脱生死了吗？何来有被消灭这种事？”<p>　　四号吧了一声：“还是可以被消灭，或更悲惨地，被永远禁锢。”<p>　　我道：“狄可告诉我，你和另外三个组员，归队之后，不曾受任何惩罚。”<p>　　四号的回答再简单没有：“你骗你的。”<p>　　我再问：“消灭了你，对他们有什么好处？”<p>　　四号反问：“地球人有上百种方法处理叛徒，又有什么好处？我们扭成一团惯了，忽然有一个要脱离，自然就形成了背叛。”<p>　　他竟把集体生活的方式称之为“扭成一团”。虽然别开生面，但倒也很生动。<p>　　我望向白素——白素一直怀疑，狄可一二三号和四号，都有秘密隐瞒着，现在四号所说的那些，已证明了白素的怀疑有理。但不知道四号所说的，是不是能令白素满足。<p>　　我看到白素的神情，很是矛盾，她犹豫了一下，才道：“你这个解释，勉强可以接受，但是那一零九A，我们也不知道在何处。”<p>　　四号说得很肯定：“根据一二三号和四号获得的资料，一九零A在成吉思汗墓中。”<p>　　我问：“成吉思汗墓在哪里？”<p>　　四号道：“我不知道，一二三号也不知道，不过我相信，两位如果和齐白一起寻找，找到的机会比齐白独自找高。”<p>　　我摇头，心中一百个不愿意，四号道：“这墓，一定有极厚的隔绝层。”<p>　　我没好气：“何止极厚的隔绝层，还有各种机关，有上万支精铜铸成的尖矛，有无数陷阱，有许多长弓大弩、毒毒蛇，还有水牢火攻，只怕飞进去一只蚊子，顷刻之间，也碎尸万段！”<p>　　在我那样说的时候，我没有半分打算真会去探什么成吉思汗的墓。<p>　　可是四号接下来所说的话，却不但令我怦然心动，而且接着改变了我的心意。<p>　　（正是由于心意有了这样一百八十度的大转变，所以才把这个故事，叫作“改变”。）<p>　　四号说来很轻描淡写：“你所说的，可能全是事实，但是你当然不必去冒这种险，那是我的事。”<p>　　我呆了一呆：“什么意思？”<p>　　四号道：“你只要循唯一的线索，找到了墓的所在。进去搜寻一零九A，把它带出来，那是我的事。”<p>　　我仍然在发呆，不明白何以四号敢去冒那样的险。自然，我立即知道，他是外星人，一切足以伤害地球人的把戏，对他都不起作用！<p>　　我问哼了一声，仍然没有要去的打算。<p>　　四号继续道：“当然，如果你有兴趣，我可以和你一起进行，把你带进去。”<p>　　我陡然震动了一下——一来，由于我绝不想到他会有这样的提议，二来，我也想不到他用什么方法，可以把我带进去。<p>　　刹那之间，我思绪乱成一片，想到的只是：他怎么进去？我不知道：我怎么进去？理乐知道，在紊乱之中，我想起了齐白这次前来对我的要求，所以我在一种神思恍惚的情形之下，问了一句：“那我得请勒曼医院准备多少后备身体？”<p>　　我的意思是墓中惊险重重，机关密布，我可能死上十七八次，自然要准备多一些身体——齐白正是为了这一点才来找我的。<p>　　当齐白向我提出这个要求的时候，我当然想不到，转眼之间，我自己也会有此需要。<p>　　四号的回答，更令我意外：“一个也不用！”<p>　　我的第一个反应是：“难道你有破解墓中埋伏的方法？可行吧？”<p>　　关于我的生死，我自然问得紧张。<p>　　四号却没有回答，只是发出了一下对我的话像不是很满意的声音。<p>　　就在那一刹间，我明白了他的意思。<p>　　他说我根本不必准备后边的身体，并不是说，我进入墓中，身体可以避过埋伏，不会损坏，而是说，我的身体不会进入墓中。<p>　　他“带我进去”，并不是带我的身体进去。<p>　　他是要带我的灵魂进去。<p>　　虽然今中外，人类对于“灵魂出窍”这种现象，有种种不同的传说，可以说并不陌生，但是事到临头，总不免有很是怪异的感觉。<p>　　所以我说得很是委婉：“你的意思是，我的身体，根本不必参加行动？”<p>　　四号回答干脆：“正是。”<p>　　我吸了一口气——直到如今为止，我不知道一二三四号他们是以什么样的形态存在的，我虽然见过他们同类狄可，看来和寻常的地球人无异，然而必然是他顶了一个地球人的身体所到致。<p>　　如今，从四号的话中听来，他们的生命形式，竟然像是早已没有了身体。<p>　　没有了身体的生命形式，是我所能理解的最高能的生命形式——思想组单独的存在，不受肉体的拘束和羁绊，也根本没有了病痛和死亡。而且，可以以任何方式行动。这种极高级的生命形式，我以前也曾接触过。<p>　　当我这样想的时候，我脱口道：“失敬了，原来你们的生命形式……”<p>　　还不等我想出形容词来，四号又道：“把身体和思想分离，本来就是我们的看家本领。”<p>　　他的这种说法，我不是完全明白，但是也可以理解——正因为他们对思想组（灵魂）有了深刻的了解，所以他们才会创造出“思想仪”来。<p>　　而他们要把地球人的身体和灵魂分离，理是轻而易举之事，甚至不必他们亲自动手，只要使用思想仪中的一个小小的环形部件，就可能在刹那之间，使好向百人同时灵魂出窍。<p>　　一时之间，四号由于等我的决定，没有作声，我则是思绪紊乱，也不知道该说什么才好。过了一会，我才道：“以你的神通广大，没有理由找不到墓地！”<p>　　四号的声音，听来很无可奈何：“找不到就是找不到，在地球上，有许多事，没有道理可说，或许是由于我们对地球上的情形，还未能作撤底的了解——例如，我们就无法理解何以地球人那么重视保存已经死去了身体，那只是一无用处的废物！”<p>　　这个问题，听来虽然可笑，但是想想地球人在保存这种“废物”上所作的努力，也就笑不出来了。我摇着头：“你这种说法，没有说服力，那东西——”<p>　　四号纠正我的说法：“一零九A。”<p>　　我道：“那一零九A，它必然有可以使你们探测得到所在的方法你何不试用？”<p>　　四号道：“我什么方法都用过了，一二三号他们也用过了，一0九B沉在海底，已经深入海沙之中十公尺，我仍然可以把它找出来。一0九A所在之处，一定有极不可思议的保护层，使我们的一切寻找方法都无效。不然，我不会来找你。<p>　　我感到有一种难以形容的滑稽，他们是如此神通广大的外星人，竟然还要地球人的帮助。一二三号找到了齐白，四号找了我在我和齐白之间，还会有一场竞争，看谁先发现成吉思汗的墓，而本来齐白是来向我求助，我应该是和他合作的。<p>　　想到了这一点，我的反应是：“如果我答应了你们的要求，我将和齐白站在敌对的地位，但我们是朋友，我不想改变这关系。”<p>　　四号没有立刻的反应，我又遭：“而且，如果我要找墓地，必先从那个铸造兵器的山谷开始，那是齐白的资料，我不能利用他的资料来和他作对。”<p>　　四号的声音很低沉：“我刚才说，地球上有许多事，我不理解你刚才说的情形，我就不明白何以你‘不能’。”<p>　　我吸了一口气：“地球人有许多行为，颇为不堪，属于低级生物的习性，但也有一些，是高级生物的行为，我刚才所说的情形，叫做‘道义’，若不遵守，就沦为低级生物了！”<p>　　四号咕哝了一句我听不懂的话，照猜测多半不是好话，极可能他是在腹诽“地球人本来就是低级生物”！<p>　　我对自己的推测，颇具自信，所以我的语气，也就不太好：“这是地球人的特怪不性之一，或许，在你们来说，根本没有‘道义’这回事。”<p>　　四号又咕哝了句，才道：“是，我对你的这种行为，不是很了解。”<p>　　我本来想对他解释一下，便随即想到，对一个根本没有这种没有这种概念的外星人，解释什么叫“道义”，那实在是太困难了！<p>　　我怎么说，他敢不会明白——就像随他怎么说，我也不会明白什么叫多向式时间一样。<p>　　谁知道我不说，四号反倒发表他的意见来了：“我知道，我向你求助，但是你不能帮助我的这件事上，得到什么好处，所以你不答应，这种行为，就属于你说的所谓‘道义’的范畴！”<p>　　一时之间，我的心口，像是被他的话，堵了一块大石一样，堵得我一句话说不出来——这家伙，竟然用这种话来讽刺我！”<p>　　白素看到了我又气又窘的模样，自然知道我心中的感觉，她冷冷地道：“你和智慧、能力，都远远在我们之上，你来找我们帮助，我们很荣幸，但你始终不把最主要的真相说出来，在我们地球人看来，那是没有道义之至的事，所以，你也因此而得不到我们的帮助！”<p>　　白素一直肯定四号他们有重大的隐秘未曾说出口，虽然刚才四号已经说了很多，她仍然坚持这一点，连我也不明白。<p>　　在白素的指责下，四号沉默了一会，才道：“我已经说了，这关乎我的生死！”<p>　　白素疾声道：“何止你的生死。”<p>　　我向白素望了一眼，神情讶异，因为白素这样说法，相当严重。对于一个生命来说（任何形式的生命），最重要的事，莫过于生或死，可是白素却强调四号还有比生死更严重的事！<p>　　四号又沉默了片刻，才道：“我知道你在想什么——”<p>　　四号又有一会没反应，这才道：“可是我不是很了解，我的想法不对吗？”<p>　　白素道：“不是对或不对，而你既然有求于人，就该坦白告诉人！”<p>　　我越听越是讶异——我、白素和四号三个人在说话，可是说着说着，四号和白素的对话，我竟然听不懂了！我变得不知道他们在说些什么，这种现象，是不是怪异之至？<p>　　但听四号和白素，一句紧接一句的对话，我又一点也插不进口。<p>　　我看到白素向我作了一个“暂匆出声”的手势，我就只好静待其变。<p>　　又过了一会，四号才道：“事情其实和你们关系不大，但如果你坚持要知道，那也无妨——确然和我的生死存亡有关，有了一0九A，我不但可以永远依照如今方法生存，而且，我的许多愿望，都可心得到满足。”<p>　　白素一步也不放松：“例如？”<p>　　四号叹了一声：“一切——我无法——列举，一切，就像我们可以通过仪器，使地球人的一切欲望，都得到满足一样，那是生命的最理想的形态，所有生命，不管是什么形式的生命的理想目标。”<p>　　我看到白素的神态，松驰了下来，就知道四号的回答，令她满意了。<p>　　同时，我已暗中“啊”地一声，感到十分震动。地球人有七情六欲，他们也一样有。他们的欲望，可能和地球人根本不同，但是有欲望则一。<p>　　濒临饿死的饥民想要有最低限度可以维生的食物，是一种欲望。<p>　　已经拥有了一大片国土的帝王，想并吞近国，扩大疆土，也是一种欲望。<p>　　鸽望的细则大不相同，但同为欲望则一。<p>　　他们的生命形式再高级，一样有欲望，一样想将欲望得到实现。<p>　　那种心态，和地球人追求欲望的实现，并无二致。<p>　　有了“一0九A”，四号的许多欲望能实现，所以“一0九A”对他重要之至。<p>　　为了追求小小欲望的满足，地球人可以做出匪夷所思的行为。四号所要追求的欲望满足的“一切”，他自然会尽他所能，做任何事以求达到目的。<p>　　很多时候，追求欲念满足的确凌驾于生命的生死之上！在地球上有太多这样的例子，轻生命，重欲念的例子太多了！<p>　　在地球上，生命层面越高的生物，欲念越盛——同样是人，也必然是地位高的人，欲念之盛，超过了地位低的人。<p>　　那么，在整个宇宙而言，情形是不是也是如此？生命形式越高级的生命，欲念也越盛？<p>　　而生命为了满足一已的欲念，必然要在一定程度上损及他周围的一切，越是高级的生命，要满足他的欲望，而一将功成，就万骨枯了！<p>　　这还是地球上情形，若将它放大到了整个宇宙，那就是扩大几万亿倍。<p>　　那么，四号在他的一切欲望满足过程之中，会给宇宙带来什么损害呢？<p>　　一想到了这一点，我大有不寒而栗之感。<p>　　在这一刹间，相信白素所想到的，和我所想的一样，她也神情凝重并不出声。<p>　　我们都知道，四号一定可以知道我们在想些什么，我们也正在等他的回应。<p>　　过了一会，才传来了四号的几下十分难听的干笑声，接着他道：“地球人有一句老话。说‘上山打虎易，开口求人难’，真的一点不错。我向你们求助，已经好放矿产尽了；你们却越想越远，嘿嘿。宇宙间对地球人的地位相当低，一致公认地球人极缺乏想象力，所以难以列入高级生命形式——”<p>　　听到这里，我心中也大是不快，闷哼了一声。但四号还继续他的讽刺：“看来，两位倒是例外，想像力丰富之至！”<p>　　白素沉声道：“是不是我们所想的，都想对了？”<p>　　四号一阵狂笑：“怎么说呢？怎么说，你们也根本不能明白！”<p>　　我怒意上升，已到了一定程度，我提高了声音：“是，我们什么也不懂，你根本不必来求我们！”<p>　　四号的反应，出乎我的意料之外，他一直在求我们，可是这时，一下子就放弃了，他哈哈的一笑：“对，我错了，我不必求你们，我何必求你们！”<p>　　说了之后，他又是“哈哈”一笑，竟然从此音响寂然，再也没有讯息了。<p>　　起初，我们以为过一会，四号就会再和我们联络，可是一直到了第二天同样的时间，仍然音讯全无，而我们又无法和他联络，看来，他真的放弃了。<p>　　这很使我感到意外——虽然我一直不想帮他去找那个什么一0九A。但是我却很乐意和这个处境奇特的外星人保持联络，在以前的几次联络之中，我从他那里得到了许多新知识。<p>　　不但是四号没有了音讯，突然之间，连匆匆离去的齐白，也再也没有出现。<p>　　又过了两天，我对白素道：“真好笑，这件事，竟然有头无尾，无疾而终了。”<p>　　白素望着我：“你根本不打算去找成吉思汗墓，无疾而终，有什么不好？”<p>　　我叹了一声：“话虽如此，但这种……情形，总信难不舒服——你一直认为四号他们另有目的，所以一直在追问——”<p>　　白素瞪了我一眼：“你的意思是，我的态度把他逼走了？”<p>　　我忙道：“绝无此意，若说什么令他放弃，那是我的态度。”<p>　　白素掠了掠乱发：“四号也已承认，有了一0九A，可以使他的欲望实现，而他的欲望是什么，他又说我们不会明白，在这样的情形下，我们自然不能帮助他。”<p>　　我伸了一个懒腰：“说得是！”<p>　　白素忽然叹了一声：“只可惜，我们行事考虑周详，别人未必知我们一样。”<p>　　我呆了一呆：“你是说，四号不再求我们，转去求别人帮助？”<p>　　白素点了点头：“正是。”<p>　　我不无自豪：“除了我们，他能找谁，齐白和他站在对立面，他找谁也没有用。”<p>　　白素并不说话，只是取过了一叠报纸来，很快地翻着，然后递给我看。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_12'>第一百零三卷 改变(思想仪系列第二集) 第十章 神秘高人</b><p>");

document.write ('　　我接过了报纸，看到有一则小字标题的新闻：“寻找成吉思汗墓有新突破，蒙古国家考古队获得珍贵线索。”<p>　　我笑了一笑，抬头望向白素。白素作了一手势，示意我看内文。<p>　　内文并不长，说蒙古国家考古队，曾和日本合作，花了三年时间，动用了种种精密仪器，甚至借助了人造卫星的光谱照片，对文大的蒙古肯特山脉地区，拍摄了上万幅照片，并进行分析，试图找出成吉思汗的陵墓，结果却令人失望。<p>　　所以，日本方面已宣布放弃，但蒙古的考古队，却楔而不舍，终于有了新的、重要的线索。<p>　　新线索是，在肯特山脉南麓一个十分隐蔽的山谷之中，发现了许多物事，都证明在这个山谷之中，曾有过大规模的锻铸工程，被断定和陵墓的警卫系统有关。<p>　　看到这里，我抬起头来：“那正是齐白所说的‘唯一线索’，看来齐白已在进行了——他想到和蒙古考队合作，倒事半功倍。”<p>　　白素微笑：“你看下去再说。”<p>　　我知道白素如此说，必然事出有因，所以再去看那段新闻。<p>　　突然，新闻的尾段，有十分值得注意的报道：<p>　　新闻说，蒙古国家考古队，已下定决心，这次一定要找到成吉思汗陵墓，而且国家方面也有了计划，在陵墓得到了开发之后，辟出一个旅游区来，以宏伟的陵墓为中心，以展出陵墓中各种出土文种，估计每年可以吸引大量游客，使国家经济得到极大的好处。<p>　　有了这样长远的计划，国家方面，自然倾全力支持，所以，由国家出面，聘请了一位高人，作考古队的总顾问。这位高人，身份神秘，不能暴露其身份，甚至不能以真面目示人，所以除极少数的几个高级领导人之外，没有人知道他是谁。<p>　　而且，这个“神秘高人”，为了身份保密，他甚至在任何时间，都不以真面目示人，而戴上了一只面具面具的造型，是蒙古传统中的一位恶神，看来很是狰狞之至。<p>　　在新闻之旁，还有一幅图片中的人类，看来只有火柴头大小，而且模糊不清，约有十来个人，其中，有一个人，确实带了一个面具。<p>　　新闻还说，在这位“神秘高人”的带领指导之下，一定可以找到成吉思汗的陵墓。<p>　　我看完了之后，用手指弹着报纸：“齐白在闹什么鬼？为什么不肯以真面目示人？藏头露尾的，莫非真是在阴间沾上了阴气？”<p>　　白素反问：“你以为那是齐白？”<p>　　我笑了一笑：“不是齐白是谁——”<p>　　这句话才一出口，我也感到，那被称为“神秘高人”的，不会是齐白了。<p>　　那张图片，虽然又小又模糊，但是人的高矮，还是可以分得了来的。齐白的身材不高，甚至可以归人瘦小一类。他常说，他的那种身型，是天生的盗墓人的体型，因为盗墓人常需要在狭小的空间中通过，若是身形雄伟，肯定很不方便。<p>　　如今在图片上的这具戴了面具的人，却是身形高大，比站在他身边的几个人，都高出大半个头，若那是齐白，那在图片上的其他人，都是矮子了。<p>　　而且，在图片上，还有一个人，手持一根测量用的标杆，这种标杆，通常为两公尺高，戴面具的人与之相比较至少在一公尺八十以上，那更证明其人不会是齐白了。<p>　　我向白素作了一个手势，表示她观察仔细，那确实不是齐白。<p>　　“神秘高人”不是齐白，又会是什么人呢？<p>　　白素也以眼神在问我同样的问题。我想了一想：“四号在我们这里，碰了钉子，而他又非得到一0九A不可，他自己又无难为力，唯一的方法，就是他去找别人。”<p>　　白素点头，表示同意我的分析。<p>　　我继续道：“于是他找到了那个‘神秘高人’。”<p>　　白素笑：“你这样的分析，太简单了吧！”<p>　　我摊了摊手：“还能怎么复杂？一二三号找齐白，他找那蒙面人，大家所持的线索一样，蒙面人有国家考古队作靠山，行事要方便得多。看来在寻找陵墓的龙争虎门之中。齐白要落下风。”<p>　　白素又点了点头、在蒙古，确然是有“国家”做靠山，行事自然方便得多。齐白若是和“国家”站在对立面，随便被安上一个什么罪名，人了境也可以被驱逐出境，一二三号在这件事上，既然无能为力，那就算齐白经过改变。已成了金刚不坏之身，也只好徒呼奈何，一筹莫展！<p>　　我最后的结论是：“这神秘高人，不知道是什么人，有可能是我们的熟人。”<p>　　白素道：“不会是原振侠。”<p>　　我点头：“当然，不应该是他。”原振侠去向不明，神秘之至，四号曾经和他在多向式的时空之中相遇后，其时，原振侠正在观察地球的形成——当真是难以想像之至。<p>　　但是我还是说“不应该是他”，那是对白素的断言。有所保留。<p>　　我的意思是：四号既然会在那个时候，遇见地过原振侠，或许他有办法，再把他拉回现在的时位，帮助他得到一0九A。<p>　　白素凝眸沉思：“还是不会是他，若他再来地球，绝对不和我们联络之理！”<p>　　我仍然坚持：“存疑。”<p>　　接着我说：“也不会是年轻人——他必然和他的公主一起出现。”<p>　　白素对这一点，并无异议，然后我们两人异口同声：“鹰？”<p>　　我们口中的“鹰”，自然是指亚洲之鹰罗开。<p>　　在叫出了一个“鹰”字之后，我们沉默了片刻，我就摇头，理由是：“鹰的脾性，绝不喜在不明不日的情形之下受人指使，四号说服不了他。”<p>　　白素同意了我的分析。<p>　　我忽然想起了一个人来，但是没有说出口，就摇了摇头，白素微笑：“想到了浪子高达？不会是他，他哪里有这分散心思！”<p>　　我摊了摊手：“天下能人异士甚多，猜不中的。”<p>　　白素望着我，欲语不——她的这种神态，极其罕见。我和她生死与共，生命虽然未能实质成为一体，但确然已到了心灵相通的地步，她有什么是欲言又止的呢？<p>　　我扬了扬眉，她笑，笑容之中，略带歉意：“对不起，我刚才在想，你毕竟不再年轻了。”<p>　　她说得很婉转，我抚着脸，笑了起来：“何不直接说我老了。你是说的好奇心已大不如前？”<p>　　白素点了点头，没有再说什么。我吸了一口气：“是的，若是以前，我一定会去算清楚那蒙面神秘客是谁一一那时，觉得世上什么事，都和自己有关，什么事，都应该有一个水落石出的答案。可是现在的想法，大有不同，很多事情，和自己无关，更倾向于闲云野鹤式的生活。”<p>　　白素赞同地道：“好啊，不过，闲云也要被风吹，野鹤也要有栖身之所。”<p>　　我笑：“你怎么啦，好像很想我去参加陵墓的探索工作？”<p>　　白素摇头：“不是我想你去，而是我有强烈的感觉，你欲罢不能”我哈哈一笑：“天下没有‘欲罢不能’这回事，若是‘不能’，一定是自己不肯罢休。”<p>　　白素竟然道：“我就是这个意思。”<p>　　我跳起来：“你是说，我会不肯罢休？”<p>　　我知道我确实有意继续探索，但是却有一种提不起这股劲来的感觉——这就变得十分矛盾，究竟我该怎么做，连我自己也不知道。<p>　　白素精慵慵伸了一个懒腰，正在这时，只听得开门声，和老蔡大呼小叫的声音：“齐先生，你不舒服？脸色好难看！”<p>　　我跳了起来之后，还没有坐下，闻声一下子就到了门口，向下看去。<p>　　只见门开处，齐白和老蔡一起进来，看来是老蔡刚好回来，在门口遇上齐白。<p>　　齐白的脸色，确然难看之极——照说，他在经过了改变之后生命进入了另一境界，绝不应该有那么难看的神情。<p>　　可是这时他的样子，确然又是晦气，又是恼怒，像是一个面临家破人亡的地球人！<p>　　对于老蔡的问候，齐白的反应是，一伸手，粗鲁地推开了他，同时，他抬头向我望来，也就和我打了一个照面，他一看到了我，就发出了一下如同狼嗥也似的叫声：“卫斯理，你好！”<p>　　他一面叫，一面向上冲来，我本来想迎下去，可是一看到他这样子，我知道还是以逸代劳的好，所以就站定了没有动。<p>　　好家伙，齐白一面吼叫着，一面直冲到了我的面前，伸手向我胸口便抓。<p>　　不过他这个动作，却并未如顾，我一翻手，已把他的手腕刁住。齐白一面挣扎，一面还在吼叫：“卫斯理，你干的好事！”<p>　　看他的情形，我知道其间有误会，我放开了手，他还想来抓我，但扬了扬手，知道成功的可能微乎其微，所以又垂下手来。<p>　　我道：“我干了什么——以为你经过改变，已是神仙境界，怎么行为还发同白痴一般？”<p>　　齐白哑着声：“你出卖了我！”<p>　　我冷笑一声：“你有什么可以值得出卖的地方？”<p>　　齐白又急又怒：“我把那山谷的资料告诉了你，你却告诉了蒙古人，还装神弄鬼，充什么神秘高人，想先我一步，找到陵墓！”<p>　　一听得他这样指责我，我气得说不话来，白素淡然遭：“笑话，一上来我问还以为那是你在装神弄鬼！”<p>　　齐白一怔，一时之间像是不知该如何反应才好——他敢在我面前大呼小叫，但却不会在白素面前放肆。<p>　　他大口喘着气，打开手中的一只纸袋，取出一叠相法大的照片来，用力放在桌上，哑声道：“你们看看，那会是我吗？我哪有那么高大？”<p>　　我和白素的视线，立时投向照片，将近三十公分见方大小的照片上，人物清楚无比，一看就知道正是在那个山谷之中拍的，和报上所刊登的差不多，是考古队和那个蒙面高人在工作的情形。<p>　　一连七八张，皆是如此，其中且有两张，是那个神秘人的正面和侧面的特写。<p>　　一时之间，心中疑问之多，都涌了上来，齐白指着那人：“看，那会是吗？”<p>　　我沉声道：“我们只是一开始认为是你，后来早已否定了这个想法。”<p>　　那蒙面神秘人当然不是齐白，因为他身形很是魁梧，是一条大汉。<p>　　由于他戴着面具，所以无法知道他是什么人，他所戴的面具；有点像蒙古人的宗教仪式跳神中的恶魔，但是狰狞大有过之，而且，还透着一股诡异之感。<p>　　在照片中还可以看出，在他周围的人，都对他的面具，相当抗拒——离他近的人，虽然有的像是在和他说话，但目光仍然避开正面接触，而离他远的人，望着他时，神情却很怪异。<p>　　白素和我，都是改装易容的大行家，齐白也是，在看到了那两张大特写之后，我吸了一口气：“这面具……这面具……”<p>　　齐白接口道：“制作精美之至，简直就如同他的皮肤一样！”<p>　　齐白如此形容，不算夸张。<p>　　白素的话可以证明这一点，白素道：“我看他不是戴着面具，那恶魔的脸谱，是他直接画在脸上的！”<p>　　我和齐白盯着照片，我道：“只有面对面，才能确定这一点。”<p>　　这时候，齐白居然还问：“卫斯理，真的不是你？”<p>　　我咕哝着骂了他一句，他急速地来回走了几步：“这个资料，我除了告诉之外，没对别人说过。”<p>　　我的回答很快：“在你告诉我的过程中，给四号侦知了，他找我帮忙，我没有答应。”<p>　　我回答，令齐白用力一拍大腿，狠狠地道：“唉，没想到这一点！”<p>　　他皱着眉：“可是，我们侦知的是，蒙古考古团的团长和工作人中，称呼那个神秘高人为‘卫’，所以我才以为是你。”<p>　　我又是惊骇，又是气恼道：“怎么一回事，是不是万里之外的对话，你们都可以侦知？还有个人隐私没有？”<p>　　齐白却翻了我一眼：“思想尚且可以搜集。何况通过思想，发而为声，实实在在有声波在的，当然可以收得到，说得出口的，再也不为隐私，真正的隐私，可以不说。”<p>　　对着他的这番话，我呆了半晌，说不出话来。<p>　　这就是所为“立场”了。<p>　　经过改变之后，创建已经不能算地球人，而我是地球人，立场不同自然对所有事物观点也不同了——世上事，本无对或错，有的，只是立场不同，观点也不同而已，你认为对的。他认为错，都是由此而来，并没有一个标准可供衡量的。<p>　　我定了定神，不再去想那些，追问了一句：“那个神秘高人被称为‘卫’？”<p>　　齐白点点头，白素道：“可有录音？”<p>　　齐白却摇头：“等我们接收到的时候，已不是音波，而只是一种频率，虽然有记录，但和地球上的录音技术，并不相同。”<p>　　我竖起了手指：“第一，天下姓‘卫’的人多的是。第二，可能是‘喂’，听错了就是‘卫’。”<p>　　齐白摇头：“整个考古队，甚至蒙古的国家领导人。都对这位神必高人，敬一有加，不可能用‘喂’这种称呼对待他。”<p>　　白素向我望了一眼，我明白她是在问我，在蒙古语中，和‘卫’相近的发音，是否另有用意。我摇头：“用在称呼上，没有意义。”<p>　　白素蹙眉：“这神秘高人的身份很耐人寻味。”<p>　　齐白道：“只要不是卫斯理就好，若是卫斯理，我输面就大。”<p>　　他忽然对我说了一句这亲的捧场话，我耸了耸肩：“你虽然有蒙古老鬼提供的直接讯息，但他们有国家的协助，而且，我相信神秘高人的真正后台是四号！”<p>　　齐白神色阴沉，我把我们和四号之间的沟通过程，约略告诉了齐白。<p>　　齐白的神情更是凝重：“那肯定是四号了，求你不成，就找到那神秘高人。那‘一0九A’，对他们来说，一定重要之至——。”<p>　　他说到这里，略顿了一顿，才又道：“上次我突然离去，就是因为我们的谈话，你提到了‘丛林之神’一二三号立刻知道那是‘一0九B’那也落入了四号之后，一0九A就绝不能再给四号拿去，所以才紧急召我回去的。”<p>　　我问：“你们有何对策？”<p>　　齐白道：“非但不能让他得到，而且我们必须先手！”<p>　　他口中的“我们”，自然是他和一二三号了。<p>　　我默然，思潮翻涌。我想到的是，原来生命形态，进展到了他们这种程度对地球人来说，已是高不可攀的了，但是生命的原则，却仍然不变——争夺，仍然是生命活动的重要部分。<p>　　我对着白素，把我所想到的，说了出来——我这样做，多少有点奚落齐白的意思，因为齐白在经过了生命形态的改变之后，言行之间，颇流露出一点“高人一等”的心态，很是惹人反感。<p>　　白素听了并不作声，齐白自然知道我的意思，他沉声道：“卫斯理，你这种说法，不能说是公平。不管是什么形态的生命形式，有一个总原则是不变的，那就是一定要生存。为了争取生存，不致灭亡，所进行的行为，即使是争夺，也属必须。”<p>　　我听了之后，叹了一声。齐白追问道：“你可同意我的说法？”。<p>　　我只好点头：“同意之至。”<p>　　接下来，我们二人都有一段短暂的沉默——我们各自想到的，不必宣诸语言了。<p>　　生命为了要生存而争夺，当然是必须的行为，不然，也就不叫生命了。<p>　　可是“争夺”这种行为，却可心无限度扩张，在地球人的领域中，“争夺”行为是为了基本生存的作多少比例？比起为了贪欲之念而产生的争夺行为，只怕是少之又少。多少勾心斗角，用尽了一切卑鄙手段的争夺行为，绝不是为了争夺就活不下去，而只是为了满足欲念。<p>　　相形之下，为了生存而发生的争夺行为，自然不应放在同一水准上谴责。<p>　　我首先打破沉默：“一二三号若是得不到一0九A，他们的生存会有危险？”<p>　　齐白道：“三种情形。其一，他们若得到一0九A，可以令四号归队，二十九组又成为一个整体——”<p>　　我一挥手：“那对他们四个都没有好处！整个组，又要再归入大整体，就会受到大整体的惩罚！”<p>　　齐白避开了我的目光——人在心虚的时候，就会有这样的身体语言，看来齐白“积习难改”，我心中陡地一凛，也已经想到他为什么会这样了，但是我却要经由齐白口说出来。<p>　　齐白的声音，听来很干涩，他先支或了一阵：“是这样的，嗯，情形是……一二三号之所以不归大整体，是由于四号不归队。”<p>　　我冷冷地“哼”了一声，齐白却不再言语。<p>　　我道：“说啊，再说下去啊，怎么不说了？”<p>　　齐白十分懊丧：“你都知道了，何以非我说不可？”<p>　　我不放过他：“你只说对了一半，我虽然猜到了，但是不敢相信一二三号会有这样的行为！”<p>　　齐白一抬头：“他们确然有这样的行为，整体事件中，四号是反叛者，一二三号不是，没有理由接受和四号同样的惩罚！”<p>　　一听得齐白这样说，我不由得自顶至锺，感到了一股凉意。<p>　　四号来向我求助的时候，曾向我说那是他生死存亡的大事，我一直不是很相信，如今看来，竟是真的！<p>　　那一O九A如果落人一二三号之手，四号就无法保持目前的状况，会被一二三号押回去。作为牺牲，而一二三号有可能逃脱惩处。<p>　　四号和一二三号各有立场，谁对谁错，难以下定论。但是四号坚持的是自由的选择意志，个人的行动自由，这一切，都是我和白素，也是地球上一切崇尚自由的人所追求的目标。<p>　　四号要妹的是个人意志不受干扰。他不想归队。就应该有不归队的自由，大队若是强逼他归队，并且在他归队之后，加以惩处，那就量对个人意志自由的践踏！<p>　　我应该赞成何方，反对何方，不是再明白不过了吗？<p>　　可是我却拒绝他四号！<p>　　我握着拳，一时之间说不出话来，却听得白素问：“第二，第二个情形怎样？”<p>　　齐白望了我好一会才回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_13'>第一百零三卷 改变(思想仪系列第二集) 第十一章 突然改变</b><p>");

document.write ('　　齐白道：“第二个情形是，四号得到了一0九A，那么，在目前的情形下，他就可以一直逍遥……像他如今的情形。”<p>　　听来，齐白本业是想用“逍遥法外”这句话的。他其实不必改口，因为四号如今的情形，坚持个人意志得到发挥，而大整体又无奈他何，确然有逍遥法外之实。<p>　　齐白续遭：“第三个情形，是一0九A落入狄可的手中。”<p>　　他说到这里，神情有点咬世齿：“这是最糟糕的情形了，狄可就有能力，强逼一二三号现身。”<p>　　我和白素听出了话中有历。齐声问：“四号呢？”<p>　　齐白吸了一口气：“四号因为有一0九B，所以在目前的情形下，不会有问题，但是进一步如何发展，难说得很，所以，那对一二三号来说，是大灾难，四号来说，也不是什么好事。”<p>　　我道：“一二三号被逼归队，会有更严厉的惩处？”<p>　　齐白点了点头；刹那之间，脸色变得难看之至，也就在那刹间，我明白了。<p>　　我盯着他：“一二三号坏了事，你也就同时糟不可言了，对吗？”<p>　　齐白打了一个寒颤：“是，我和宣宣，都会变成名副其实的游魂野鬼。”<p>　　他说来清楚之至，连我也感到了一股寒意。<p>　　白素失声道：“何致淤此呢？”<p>　　齐白叹了一声：“我和宣宣的生命形态，和他们一样，是一种共同生存的莆式，其中详情，你们无法了解，总之若是失去了他们，我和宣宣，不知道会变成什么样。”<p>　　我指着他：“至多像现在一样，你在人间长生不老，岂不是更好？”<p>　　齐白苦笑：“我们和一二三号……正确来说，和思想仪之间，有着某种怪异的联系……”<p>　　他说得十分支吾，我越听越心惊：“你的意思是，你和李宣宣的生命，都受思想仪的控制？”<p>　　齐白无力地分辨：“也不能说是控制，只是某种程度的联系。”<p>　　他说到这里，突然发起狠来，一顿脚：“我说过，你不会明白的！”<p>　　我冷笑：“没有什么大不了的秘奥，你不是有替身吗？简单行很！”<p>　　我说了之后，又补充了一句：“天下没有白吃的午餐！”<p>　　齐白的神情，要多难看有多难看，白素吸了一口气：“不对啊据我所知，有珍个阴间使者，离开了一二三号逍遥人间，一二三号已无奈他可。”<p>　　我连忙附和：“是啊！”<p>　　我和白素所说的，自然是上任的阴间使者，那个中屈服差的家伙，这家伙，带了阴间三宝逃走，为祸人间，至今不知在何处，是曹金福的大仇家。<p>　　若是一二三号无奈他何，那么，齐白带了李宣宣离开队间，一样可以逍遥人间！<p>　　齐白在听了我们的话之后，神情更是难看，简直有一种打从心底里发出的感觉，以致他的声音也显得异样：“你们说的那个人，名字是阴差！”<p>　　我点头：“关于这个人，以及他的许多行为，我都已经记述出来了。”<p>　　齐白道：“你们认为他一直……逍遥法外？”<p>　　我道：“阴间找不到他的鬼，阳间找不到他的人，他究竟怎么了？”<p>　　齐白不由自主，颤动了一下：“他被特别处置了。”<p>　　他虽然尽量说来轻松，但是从他的神态看来，那“特别处置”的内容，一定十分可怕。而且，不单如此，他一定知道，如果他有什么行差踏错，他也一定会受到同样的处置！<p>　　当我想到这一点的时候，神情难免有异，齐白居然立刻知道我想到了什么，神色惊讶地点了点头。<p>　　在这时候，白素握住了我的手，我们心中，对齐白都有一种难言的同情。<p>　　齐白连喝了几口酒：“对我来说，最好的情形，自然是通过我，一得到一0九A。”<p>　　我没有作声，齐白续道：“那样，一二三号就可以继续主持阴间，我和宣宣也可以——”<p>　　他说到这里，我已经听出不对头来了，我忙道：“等一等，你的话我不明白——你说过，有了一0九A，一二三号以可逼四号现身，他们可以押四号去归队，把过失全推在四号身上，他们不致获罪。”<p>　　齐白道：“是啊！”<p>　　我用力吸了一口气：“在那样的情形下，一二三号也必然归了大队，还主持什么阴间？”<p>　　齐白望了我一眼：“在大队的领导下，主的阴间！”<p>　　我只觉得耳际嗡嗡作响，我曾问过一二三号，为什么要建立一个阴间，得到的回答是：“反正也是闲着”，我还为此着实感叹了一阵。<p>　　如今听齐白这样说，分明一二三号在骗我！不是他们闲来无事的玩意，是大队早有计划的行动！<p>　　刹那之间，我面色难看之至，齐白忙道：“是研究工作的一部分，对地球人绝无害处……只有好处。”<p>　　我轻轻拍打着自己的额角，令思绪静下来——那不太容易，因为一时之间，要想到的事情太多。<p>　　首先，我无法不同意齐白的话，有这样的一个“阴间”在，看不出对人类有什么好处。人的生命形式是必有死亡，而人对于死亡之后的情形，一无所知，在那样的情形之下，人死之后的记忆组，失散流离，无所依凭，有一个“阴间”，可以让人类的记忆组有一个聚集所在，有什么不好呢？<p>　　而且，即使是由于偶然的意外，而到了阴间的记忆组，也是在一到阴间之后，就“此间乐不思蜀”了——曹普照一家人，和历年来被崔三娘“报了仇”的人，都毫无例外，表示了同一意向。<p>　　这样是说，这个“阴间”，作为人类生命中的一个中途站，甚至是一个终点站，非但没有什么不好，且是大大的好事。<p>　　那么，就算一二三号对我不尽不实，就算他们另有研究上的目的，似乎也无法责备他们。因为对于处一死亡之后的记忆组，人类自己，一点方法也没有。<p>　　我神情阴晴不定，但是思考的过程，大致还是可以反映在表情上，所以齐白及时道：“卫期理，你我多年交情，那三种情形，你自然希望出现我们得到一0九A！”<p>　　他这时所说的“我们”仍然是指他和一二三号而言。我没有特殊的反应，只是默然。<p>　　他却进一步道：“本来，敌人若不是你，我就放心许多，但如果你能帮我，等于我已得救了！”<p>　　我望着他，一时之间，竟不知该如何反应才好，齐白极诚恳地道：“帮我，站在我这一边！”<p>　　他的这种情形，使我想起几帮少年人打群架之前拉帮手的情景。<p>　　少年人打架是儿戏，扩大到了世界大战，什么协约、联盟，只不过是儿戏的放大，如今牵涉到宇宙星际关系，一样使我感到那是大型的儿戏。<p>　　刹那之间，我突然感到十分疲倦。<p>　　我双手掩住了脸一会，才道：“我什么都不理，我不会帮狄可，不会四号，也不帮你！”<p>　　齐白还没有反应，我再补充了一句：“那不关我的事——你我虽然相识多年，但现在你的身分，已大不相同，我的能力和你相差甚远，你也根本不需要我的帮助！”<p>　　齐白望着我，仍是一脸的哀求之情，我叹了一声：“四号曾答应，只要我找到了陵墓，他甚至可以带我进去，而且我也十分同情他的处境，认为他有权独处，我极不愿他归队受到惩罚，可是，我也没答应他，更主要的是，我绝不认为我有能力找到成吉思汗墓！”<p>　　齐白叹了一声：“如果你找不到，那么地球上再没有地球人可以找得到了！”<p>　　我本来想说“你太捧场了”，可是骤然之间，我听出了他话中有因，就追问了一句：“什么意思？”<p>　　齐白说：“如果你肯救我，嫂夫人肯救宣宣，你们两人出力，必然可以成功。”<p>　　我自然而然，和白素站在一起，白素沉声道：“你的意思是，我们就算自己办不到，也还可另找能人，达到目的！”<p>　　齐白分明是这个意思了，他道：“两位交游广阔，得道多助，向各方能人求助，无有不应允的！”<p>　　我已觉得气往脑门直冲，齐白这时的情形，用“其情可怜，其得可诛”这八个这字来形容，再恰当不过了——他不单想利用我，还想利用我所相识的能人的关系！<p>　　的确，如他所想，如果我有心要做，联络各方离人，虽然不一定成功，但我们如果不成功的话，也就没有什么人可以成功了！<p>　　但是，我何秘要这样做呢？<p>　　虽然齐白是我的好朋友，但是我也不必为他去这样劳师动众，欠下全世界人的人情！<p>　　更何况，如果我成功了，对四号就大大不利，因我是一直同情四号的处境的。<p>　　我摇头：“我不会为你那样做。”<p>　　齐白显示得十分难过：“不是不能，是不为！”<p>　　我答得干脆：“对了！”<p>　　齐白的神情更痛苦：“是我们之间的交情不够，当然，我知道，要你出手救我和宣宣，太……难了，如果是你的至亲有事，你就一定会倾全力，是不是？”<p>　　齐白这样说，简直已是出言无状了，我怒道：“你胡说些什么！你的所谓‘救命’，我一点也不理解，而且，我看也不会发生，再怎么说，你都是起人一等，你是神仙，来找我这凡夫俗子干吗？”<p>　　我大大吸了一口气：“我虽然有几个也是神仙一样的朋友，但我不会利用他们！”<p>　　齐白走开几步，双手抱住了头不出声。<p>　　白素道：“我不明白，你、或是一二三四号、或是狄可，都可以顶着人的身体往来，你们自己去进行，一定比我们要容易成功，何以要来求人？”<p>　　这个问题，我一直想问，白素问了出来，我作了一个手势，请齐白回答。<p>　　齐白的神情甚是复杂，他的回答是：“我也不知道，我不是他们，我毕竟不是他们！”<p>　　我心知其间必然还有一个关键性的问题，而这个问题，一定关系重大，所以一二三号不说，四号不说，狄可也不说。<p>　　而每当我追问到这个问题的时候，哪些外星家伙就支支吾吾，不肯明言。<p>　　我估计这个问题和他们能力上的一些缺憾有关——他们不亲自出动去找一0九A，和在寻找陵墓的过程之中，他们未能提供实际上的帮助，就是明证。<p>　　一二三号要委托齐白行事，四号要我帮助，狄可也要求助于我，这一切行动，都说明他们力有不逮。<p>　　虽然在捕捉人类思想上，处理人的灵魂方面，他们有了不起的成就，可是实际上，只怕的他们能力，并不如我们想像中的那样超卓。<p>　　我把思绪拉得很远，齐白沉着声道：“你什么也不必想，只要想帮我！”<p>　　他这句话才一出口，突然又有一个又动人、柔婉的声音传来：“也帮我！”<p>　　这声音来得意外之极！循声看去，却见美人李宣宣已俏生生地站在门口。美目流泪，眼波停留在齐白的身上，充满了爱怜。<p>　　齐白忙迎了过去，双手一起拉住了她的手。连声叹息：“你怎么也来了？”<p>　　李宣宣道：“和你一起来求人啊！”<p>　　齐白更是难过：“唉，这求人之事，要低声下气，岂是你做的？”<p>　　李宣宣道：“又岂是你做的，既然事情和我们有关，当然有难同当！”<p>　　他们四手互握，四目交投，在他们之间，洋溢着互相对对方关切之感人之情，要不是历劫几生情鸳，做也做不出来。<p>　　我和白素，也不由自主地握住了手，互望了一眼，刹那之间，宣宣的出现，感人的场面，改变了我的决定，也改变了白素的决定白素嫣然一笑：“宣姐，我们为什么要帮你，我们连你姓什么都不知道，只知道有一个大才子曾为你赋诗，你是姓甄，还是姓宓？”<p>　　李宣宣柳眉微扬：“都不是，若你们肯大力援手，我便把有关己的一切相告如何？”<p>　　我和白素异口同声：“不必，我们答应帮忙便是！”<p>　　因为我们都记得，李宣宣说过，当年的事，十分痛苦，她绝不再提。而此时她有求于我，我们若是以此为条件，那岂不是乘人之危吗？我和白素，自然不致于做这样的事——虽然对发生在这曾使大才子写下了“洛神赋”的美女身上的故事极有兴起，也不接受。<p>　　或许是我们一直在坚拒，这下子又答应得太快，不但是齐白连李宣直在一刹那之间，也显得有点意外。接着，齐白发出了一怪叫声，李宣宣发出了一下低呼声，他们并不立即向我们道谢，而是两人紧拥在一起——虽然他们都没有说什么，只是发出了连串听来没有意义的声音，但是此情此景，却比千言万语更动人——他们的情形，竟像是在欢庆劫后余生一般。<p>　　我不禁叹了一声：“两位，就算我们肯出手，也未必一定成功。<p>　　李宣宣不但语音动听，说的话也动听若是我们四人齐心合力也找不到的话，那就再也没有人找得到。一0九A永不出现，我们的劫难，也就永不会发生。”<p>　　我“哦”了一声，是的，只要一0九A永不出现，如今四号游离，二十九组归不了大队的情形，就不会改变，也就等于他们一直可以过他们的神仙生活！<p>　　所以，是不是找到一0九A，对齐白和李宣宣来说，并不重要，或许，不找到更好。<p>　　想到了这一点，我们都会心微笑，我心中想到的是，毕竟齐白和李宣宣是由地球人改变而成的生命形态，不是与生俱来外星人，所以，他们的心态，和真正的外星人不尽相同。<p>　　这了可以说是一种“非我族类，其心必殊”吧。<p>　　一时之间，气氛变得很是融洽——这是李宣宣出现之后的突然转变。<p>　　齐白首先提到具体进行的方法：“他们在明中进行，我们在暗中进行。”<p>　　我皱了皱眉，一来，我不是很喜欢“暗中”进行。二来这样大规模的考古探索行动，在人家国土中进行，也绝难偷偷摸摸。<p>　　齐白挥手：“我的计划是，我们两人，以考古学者的身分，去考古队应征当队员——”<p>　　我眉心的结更甚，这不仅是“暗中”，简直是鬼崇的间谍行为了。<p>　　所以，不等他说完，我就伸手在他的头上拍打了一下：“万万不可！”<p>　　却不料白素道：“照看，这倒是事半功倍的好办法！”<p>　　我大是竟外：“你同意？”<p>　　白素道：“我们连对手是谁都不知道，明、暗之分太甚，只好如此。”<p>　　我道：“对手不是四号，就是狄可——”<p>　　白素道：“四号也好，狄可也好，他们和一二三号一样，自己都不能出面，出面的是我们这些地球人。所以我们的对手，是那个神秘高人——他如代表四号，必然也有人代表狄可，他如代表狄可，就必然有人代表四号，连蒙面高人是谁我们都不知道，另一个更是隐秘，在这种情形之下，我们自然也非兵行险着不可！”<p>　　经过白素这一番分析，我自然无话可说，我只是道：“真悲哀，我们地球人，竟沦为人家争夺宝物的工具。”<p>　　李宣宣立即道：“工具是我和齐白，两位是见义勇为，为朋友出力！”<p>　　我忍不住讽刺一句：“对，你这样说，我心里会好过得多。”<p>　　李宣宣充满了歉意的望着我，神情楚楚可怜。想起她多年以来，多历忧患，其情可怜，我也就挥了挥手，不再说什么。<p>　　我对白素道：“我和齐白去就行，你不必去了——我不放心红绫长时期没人在她身边。”<p>　　白素点了点头，齐白大喜若狂，手舞足蹈：“我们要稍作化妆以掩本来面目。”<p>　　说是“稍作化装”，但出来的效果是，齐白变成了一个看来很典型的埃及人，而我则成了一个花甲老翁，行动还颇为不便——那当然不是化装而是“演技”了。<p>　　照着镜子，我对齐白道：“相形之下，那个神秘高人，确然高我们一等。”<p>　　齐白不服：“何以见得？”<p>　　我道：“一样是化装，他摆明化了装，而我们却要别人不知道我们化了装。”<p>　　齐白仍不以为然：“不想人见到真面目的行为则一，五十步与百步之间耳。”<p>　　我只是摇了摇头，没有和他争论下去。<p>　　齐白和埃及考古界极熟，由他制造两个假身分，再去应征蒙古考的古队，真是易如反掌，而蒙古考古队有我们参加，也如获至宝于是，很快地，其间琐事，不必细表，我们就处身于那个山谷之我们的名义，也是“顾问”，但是地位和那神秘高人，显然有差别。<p>　　考古队的成员，一共有十七人，在山谷中扎营，除了正副队长，以及我和齐白之外，其余是四人共搭一个营帐，但是那神秘高人，却独自居住。<p>　　而我和齐白，第一次也是最后一次面对那神秘高人的经历，是这个故事的最后组成部分，以下会详细起述。<p>　　在队长亲自到乌兰巴托，接我们到那山谷去时，他就不断对我们说：“本队能有两位相助，实在荣幸之至，但是有一件事，要请两位谅解。”<p>　　他现出为难的神情：“本队的高级顾问，脾性甚古怪神秘，竟连我也未曾见过他的本来面目。他从不与人交谈，只是在工作上提点意见，希望两位能和他相处得来。”<p>　　齐白冷冷地道：“他干他的，我们干我们的，两不相干。”<p>　　我问道：“他的来历如何？”<p>　　队长苦笑：“不知道。”<p>　　我又问：“那为何要用他？”<p>　　队长叹了一声：“那山谷的所在，和那山谷当年曾充当铸兵场，以及所铸兵器的特殊用途，都由他提供，所以不能不重用。”<p>　　齐白连吸了几口气——这些资料，最早是一二三号得自蒙古老鬼，是在交谈之中，不知是被四号还是狄可偷听了去的。如今齐白反倒不如他重要了。<p>　　当然，齐白并没有发作，只是唯唯答应。<p>　　令我们意料之外的是，当天晚上，北风呼号，营帐内虽然炉火熊熊，但寒气仍然自四方八面侵来——山谷中的强风，由于地形关系，成为大大小小，一团一团的旋风，所以尖锐的风声，像是有许多厉鬼，围着营帐在打转一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_14'>第一百零三卷 改变(思想仪系列第二集) 第十二章 要有选择的自由</b><p>");

document.write ('　　虽有炉火，一样要钻进厚厚的睡袋中御寒，齐白已进了睡袋，上半身在外，正探身向炉火上取下一壶热酒来，我也双手捧了一大瓶热酒在手。<p>　　酒是极好的二锅高梁，经过加热之后，酒香四溢。在那种寒冷的环境之中，也只是这样的烈酒，才能使四肢百骸都生暖意。<p>　　就在这时，营帐的门帘，突然掀起，一股寒风卷进来，炉火陡地升高。炉火一窜就烧着了齐白壶中的酒，冒起一蓬蓝炎炎的火炬来。<p>　　而在被掀开的门帘之中，就在这时，一张狰狞可怖之极的鬼脸，探了进来。<p>　　酒精燃烧所发出的火光，就算映在正常人的脸上，也会使正常人的脸变得看来诡异古怪（这可以通过简单的实验来证明），何况这时探进来的鬼脸，是真正的鬼脸，再给蓝殷殷的火光一映，脸上各种色彩流转，简直是一个活生生的恶鬼。<p>　　我和齐白，都是见识广大的人，齐白更来自阴间，更不会对“鬼”有什么害怕，但这时，我们也并不是害怕，只是视觉神经受了如此诡异景象的刺激，自然而然，引起了一连串的生理反映。<p>　　生理反应之一，是我和齐白，一时之间，都僵住了，不知如何反应才好。<p>　　那鬼脸探了进来，绿幽幽的眼珠，转了一转，接着，整个人就挤了进来，门帘落下，寒风被阻在门外，炉火也回复了正常。<p>　　那人闪身进来——当然那是人不是鬼，并且我们也立即知道，他就是那个蒙面的“神秘高人”，也是我们此行的敌对人物。<p>　　所以，我已经第一时间镇定下来准备若有不测的变故发生，立刻可以应付。<p>　　那人的动作极快，一进来之后，一伸手，便把齐白手中的那壶酒，夺了过来。其时，壶中的酒，兀自在熊熊烧着！火窜起老高，那神秘高人一手执壶，另一手却向壶口盖去。<p>　　他手心一按，把火苗按了下去，停了两三秒，再提起手来，已把火按熄。<p>　　这一下，虽然并不很难做到，但是他的行动自然之至，快绝无伦，倒也叫人不可小觑。<p>　　把人按熄之后，他提起壶来。就向口中灌酒，那酒极烫，他也不在乎，连喝了三大口，一面喝，一面居然还要说话。当然，语音有点含糊不清。<p>　　他说的是：“好酒是要来喝的，不是要来烧的！”<p>　　然后，在每一口酒下肚之后，他就叫一声：“好酒！”<p>　　虽然他来得如此突兀，而且进帐来的行动，怪异莫名，令人震憾。可是他一进来就抢酒喝，这一步，却绝不惹人厌。（《天龙八部》之中，丐帮帮主乔峰说的“爱喝酒的人，总不会是坏人。”）<p>　　我和齐白缓了一口气，齐白道：“说得是。”<p>　　他顺手拿过一只碗来，伸到神秘高人身前，那神秘高人居然反客为主，把壶中的酒，斟少许在碗中，便又就着壶嘴灌酒。<p>　　齐白哈哈一笑，干了碗中的酒，出了被袋，又取出一大壶酒来，放到炉上：“阁下来筛在好。我们不妨围炉痛饮，以寒风炉火，为下酒之物。”<p>　　他这样说，对于突然闯进帐来的不速之客，可说是客气之极了。<p>　　可是那神秘高人一翻眼，伸手背抹口角的酒——他口角处，恰有几线鲜血渗出，这面具的效果极好，就象真血一般，再加上酒的渲染，看来更是夺目。<p>　　他一开口，声音难听之至，如钝银，如破锣，说的话更是难听：“说到对饮，人和人饮，鬼与鬼喝，和你这半人不鬼，有什么好喝的！”<p>　　这几句话，把齐白堵得脸上一阵白、一阵青，一个字也说不出来。<p>　　我听了之后，也不禁惊然一惊。因为他直呼齐白是“半人不鬼”，竟像是已经知道齐白地球人的生命形态，经过了改变一样。他这样咄咄逼人，出言不逊，齐白被说中了心病，一时之间，无以为对，我却不能说此不出声。我自喝了一大口酒，冷冷地道：“我是人，看来帐中三个，只能自喝自的了！”<p>　　我的话，也不很客气，他指齐白是“半人不鬼”，我则直指他是鬼了！<p>　　他“哈哈”一笑：“好得很，我也是人，又是鬼！”<p>　　他说着，举壶向我，我冷然：“自称是人的鬼多的是！”<p>　　他又是一笑，不再邀我喝酒，自顾自大口喝酒，转眼之间，将一壶烈酒，喝个精光（还有一公斤），他放下壶来，道：“见人说人话，见鬼说鬼话，我只说我的话：两位请回吧，哪里来的，回哪里去，这里没你们的事！”<p>　　对于他这样的态度和语气，我和齐白的反应一致，都是几声冷笑。<p>　　那神秘高人在说了之后，忽然笑了起来，那面具——如果那真是面具的话，一定其薄无比，因为在他笑的时候，可以清楚看到他面部肌肉的运动，整个鬼怪的狰狞的脸，也就是活的，叫人想把视线立即移开去，可是却又难以避得开。<p>　　他一面笑。一面用压低了的，听来更是难听的声音。指着齐白说：“对你来说。维持现状不变，不是最好么？起了变化之后，会发生什么事，对你来说，太不可测了！”<p>　　在炉火的掩映下，齐白脸色，一阵青，一阵白，显然对方的话，说了他的心事。<p>　　但是齐白还不忘掩饰他的身分，他干脆地道：“真不明白你在说些什么！”<p>　　神秘高人徒然发出了一阵纵笑声，他的笑声高吭之至，竟然把围着营帐呼啸的寒风声，也压了下去。他一面笑，一面道：“你明白，你太明白了！”<p>　　齐白震动了一下，用求助的眼光，向我望来，这时，我心中已暗自吃惊。因为我感到，不论我和齐白，化装得如何巧妙，身分掩饰得如何妥善，那神秘高人，根本一掀营帐走进来时，就知道我们是什么人了。<p>　　他所说的话，甚至极其露骨，已经超过了暗示。<p>　　我吸了一口气：“如果阁下致力于改变，那么，我们自要奉陪！”<p>　　听起来，我和神秘高人的对话，像是在打哑迷，但是如果知道了前因后果，来龙去脉，自然可以理解。<p>　　我们的话，其实都是围绕着“一0九A”究竟会落在谁的手中而发的。齐白曾作过“三种情形”的分析，而我认为，对齐白来说，最好的情形，是那“一0九A”根本永不出现，也就是说，他的处境，维持不变，那么，他和李宣宣，堪称神仙生涯。不然，任何一种情形，对他来说，都要面临不可测的改变——这一点，和神秘高人刚才不客气地告诫齐白的话，完全一致。<p>　　但神秘高人摆明了要找成吉思汗墓——真正的目的，是找“一0九A”，我不知道他代表哪一方面给他找到了也就意味着现状的终结。<p>　　所以，他要我们离去，也就不符合我们的利益，我才说了那几句话，表示我们不能任“一0九A”落到了他的手中。<p>　　他显然明白我的话，只见他仰着头。在那样的角度下，炉火映着他的鬼脸，格外阴森。奇怪的是，虽然他仰着脸，可是我仍可以感到他双眼闪着幽光。<p>　　刹那之间，帐中的气氛，紧张之至，事态的发展，对齐白影响最大，所以他有点沉不住气呼吸很是急促。<p>　　过了好一会，他才道：“我和你们，其实并无利益冲突，目的一致。”<p>　　我已压低声音：“请你说得具体一些。”<p>　　神秘高人低下头来，目光炯炯，逼人而视——他显然通过有色隐形眼镜，或是别方法，使得他的眼珠，看来绿幽幽的，极其骇人所以当他向我望过来的时候，我便陡然震动了一下，随即用力摇摇头。<p>　　因为在那一刹间，我竟然觉得，他的目光，十分熟悉。但当然是陌生的眼光，不但陌生，而且那种绿色的眼光，我生平第一次触，所以我又不由自主摇着头。<p>　　可是，刚才那种熟悉的感觉，却又如此之强烈——只是当时那种环境，我又无法在记忆之中，好好搜索它的来源。<p>　　他望了我一会，又盯着齐白看，再伸手，又取过在炉上的那壶酒来，大口喝着。<p>　　齐白忍不住道：“你——”<p>　　他才说了一个字，神秘高人已“哼”的一声：“地球人有一个大的毛病，就是一直不满足于做地球人，这给异类以可趁之机！”<p>　　他的话，“题目”很大，也很空泛，可是我还是立即接得上去：“也未必，即如区区在下，有好几次可以离开地球人的生命形态，但都放弃了！”<p>　　神秘高人冷笑：“不必卖弄，那是来曾达到你心中的愿望，若是等到了，你也一样！”<p>　　他的话，类似“每个人都有一个价钱”的论调，我不想和他讨论这个问题，把话锋一转：“我很欣赏阁下所说的‘被异类有可趁之机’这句话——请问阁下是同类，还是异类？”<p>　　神秘高人“嘿”的一声：“我和你，当然是同类！”<p>　　齐白扬声道：“若你知道我不是你的同类，那你至少也受了异类的利用。”<p>　　齐白也知道，自己的真正身分，难以隐瞒了——能知道他的真正身分，那自然和四号、或狄可有关，所以他说得很是直接。<p>　　神秘高人中报，发出了几下冷笑声：“这就是你与我不同之处，异类利用我，我可以反利用，将计就计，你能吗？”<p>　　齐白张大了口，一时之间，面色灰败——他自知道，他受一二三号的改变之后，虽然得了许多地球人梦寐以求的好处，可是他和一二三号之间关系，却变成了被控制的关系。<p>　　天下没有白吃的午餐！<p>　　神秘高人的话，令得齐白震慑，但是却令我大感兴趣。因为他自己承认了受“异类”的利用，而他可以将计就计，进行反利用——对于他能做到这一点，我并不怀疑，因为我也能做到，“思想仪”并非万能，只要脑部活动与之对抗，思想仪也难以刺控脑部力所产生的思想。思想仪之所以有此功能，一是由于人类的不设防，二是由于人类的心甘情愿，如齐白那的情形，就失去了和思想仪对抗的能我更想知道，利用这神秘高人的“异类”是谁，虽然不是四号和狄可，但“一样想知道答案。”<p>　　这时，齐白镇定了下来，他大大喝了一口酒：“我对于现在的状况，十分满意，各人对生命的追求不一，我喜欢现在的情形！”<p>　　神秘高人的声音，听来神秘之至：“那么，你为什么拉了他来想改变现状呢？”<p>　　齐白道．“我……我……我……”<p>　　他连说了三个“我”字，对于那个指责，他竟然无法辩解。<p>　　他自然是可以辨解的，只是有些话，他难以说得出口而已——他如今的生命形态，已和一二三号他们，以及思想仪结合在一起他的一切思想，都受到牵制，一二三号要他做什么，他自然只有照做。<p>　　这种处境，当然不去想是好，一想之下，不论他因此得了多大的好处，总不是令人愉快的事，这便是他支吾以对的原因。<p>　　神秘高人似乎有点幸灾乐祸，发出了一阵干笑声，突然又说出了一句石破天惊的话来：“现在还好，若是一0A到他们的手中，你情形就糟透了！”<p>　　齐白陡然震动，喉际发出了一下古怪之至的声响：“我会怎样？”<p>　　神秘高人双手一摊：“散装的思想仪，因为一0九A的复现而归于完整，那东西的功能得到全部发挥，地球人在它面前，变得毫无自卫的能力，你比地球人更差，因为你不是他们的一分子，但又是他们的一分子，这种尴尬情形，你自己去想吧！”<p>　　那时候，我心中的疑惑，真是到顶点，我想问他：“你怎么什么都知道？”可是还有更重要的问题要问，所以我先问：“你是说，思想仪归于完整之后，他们对地球人不怀好意？”<p>　　神秘高人声音凝重：“‘非我族类，其心必殊’，什么是好意，什么是坏意，看法也就互异有标榜‘为人民服务’的，人民的有拒绝他们服务的权利吗？非强逼接受他们的服务不可，他们的服务，是好意还是坏意？”<p>　　他举了这样一个例子，很叫人啼笑皆非。<p>　　确然是有标榜替人服务的——没有选择不接受服务的自由，这是人类行为之中，最卑鄙的一种。掌握了这种强逼权力的人，也就自然是人类之中，最卑劣的一群。<p>　　神秘高人走近了些，炉火在他的脸上，映出了奇异的色彩。<p>　　这时，我对那神秘高人，已在是敬佩，我向他举了举杯，他向我一笑——怪的是。这一笑，出现在他狰狞无比的脸上，竟然颇有亲切的意味。<p>　　齐白喃喃地道：“他们对我，不会有恶意。”<p>　　神秘高人接着道：“他们对全人类，都可能没有恶意。但是问题的关系在于，不能给他们有一种能力，可能使他们的好意或恶意施诸地球人的身上，而地球人除了接受之外，没有选择的自由！”<p>　　我立时鼓起来掌来，齐白的神情有点茫然，我向他道：“选择的自由——你选择了对生命形态的改变，我拒绝，这说法是选择的自由，而不是有一种力量，强逼我接受。凡是强逼人接受的事，不论打出的旗号多么鲜明、叫出的口号是多么嘹亮，全是坏事。”<p>　　齐白的声音更低：“对于愿意接受的人来说，那么就是好意。”<p>　　神秘高人冷笑一声：“在没有选择自由情形下，应该拒绝任何事，若乐意接受，那是奴性的表现。”<p>　　我吸了一口气——那神秘高人的措辞，激烈之至，但是他的话，却又深合我意。我有度盼望自由，认为在任何情形下，人都有根据自己的意愿作选择的权利，这种权利被剥夺，人就变成了奴隶。<p>　　神秘高人的意思也明白：“就算你原来的选择，正如所提供的，但由于没有选择的自由，也不应该接受！”<p>　　看来，他崇尚自由之心，和我一致！<p>　　齐白没有再说什么，神秘高人一指齐白：“你还想找成吉思汗墓，去找一o九A吗？”<p>　　齐白面色惨白，摇了摇头，可是他道：“他们……我答应了他们！”神秘高人却向我道：“你看，他就不如我们，我们能抵抗思想搜集，他不能。”<p>　　齐白的面色更难看，神秘高人仍不理会他，只是问我：“你可知道，我们的某种脑部活动，为什么能够抵抗思想仪的功能？”<p>　　我心头一阵狂跳——自从狄可告诉我，如果我有抗拒之心，他们便无能为力，我就一直在思量这个问题；我忙道：“是思想仪……的功能未逐。”<p>　　神秘高人点头：“可以这亲说，思想仪的功能，无法通过一种特殊的电离子层，而人脑在充满了抗拒情绪之时，脑细胞外，就产生这种电离层——我是指地球人的脑细胞！”<p>　　他说到这里，才瞪了齐白一眼——显然，齐白的生命形态经过了改变，脑细胞活动的方式，也已不再是地球人的方式了。<p>　　神秘高人忽然语锋一转：“海水之中，就有这种特殊的电离子层，所以，海洋是他们的禁区。”<p>　　我又“啊”地一声惊呼——我一直知道，一二三四叼有行为上的弱点。但直到现在才知道弱点的所在，要不是神秘高人说明，再也难以设想。<p>　　但我又想起了一件事，我道：“不对啊，你说海洋是他们的禁区。可是那‘一0九A’，我是沉入了大海的，四号如何能得到它？”<p>　　神秘高人的回答，又令人吃惊，又在意料之中：“是我代他捞起来的！”<p>　　齐白也发出了一声惊呼，神秘高人作了一个手势，示意他先别出声“我曾帮他，找到了许多思想仪的部件，直到我觉察到，不能再找了，再找，他就会拥有完整的思想仪了，就可以改变地球人的生命形态了！于是，我不再和他联络，也使他找不到我，所以，他才找你帮助！”<p>　　他伸手向我指了一指，我苦笔——他早知道是什么人了，我却还精心伪装。<p>　　齐白低声道：“改变……任何事物，都有改变！”<p>　　神秘高人道：“是的，任何事情，都有改变，但任何事物的改变，都有一个自然规律，循这个规律来变化。突然的外来力量的改变，别说没有选择不改变的自由，就算有，也不是本来的自然规律，我感到要阻止这种情形的发生，也就是说，不能让非我族类，拥有一部完整的，可能彻底控制地球人的思想仪！”<p>　　我失声：“难道他们只有一部思想仪！”<p>　　神秘高人道：“你以为他们有多少部？制造出一部来，已耗尽了他们的一切资源，不然，对一个宇航组的消失，他们何必那么紧张？”<p>　　齐白的反应，却和我不同，他的专家敏感发作，他叫了起来：“成吉思汗的陵墓在海底！”<p>　　神秘高人赞道：“别看你鬼头鬼脑，还真有两下子！”<p>　　成吉思汗墓在海底，所以在陆地找，一无结果。成吉思汗墓在海底，所以一二三四号根本无能为力，也无法发现，因为海水中的一种电离子层，是他们的“死角”。<p>　　齐白在百忙之中，不忘谦虚：“岂敢岂敢！”<p>　　神秘高人斜睨着他：“你不会再有兴趣去发掘了吧？”<p>　　他的意思很明白，我们在这里的交谈，一二三号会知道，四号会知道，甚至狄可也会知道！<p>　　神秘高人神态悠然：“通过一个简单的装置，就能产生这种电离子层。”<p>　　我和齐白一起“啊”的一声，自然而然，四面张望，神秘高人伸手向帐顶指一指。<p>　　事情再明白不过——他把一个装置放在营帐顶上，那装置将产生一种特殊电离子层，使我们在帐内的一切交谈，对一二三四号和狄可来说，成为秘密。<p>　　他们不知道有这场讨论，也无法知道“一0九A”是在海底的陵墓之中，齐白的一切顾虑，也不再存在了。<p>　　在默然了十分钟之后，我和齐白声道：“是，这里没有我们的事了，我们这就走。”<p>　　齐白说：“这就走，真的是立刻就走，他一出营帐就消失，回阴间去和李宣宣相叙了。”<p>　　我是第二天才走的，当晚，我和神秘高人饮酒直到天明，互相说话不多，但我对他越来越敬佩，他说：“我会假装努力，和四号调一番，然后告诉他找不到，使一0九A永不面世。”<p>　　我没有问他成吉思汗墓在什么海底，因为我对发掘古墓兴趣不大。我也没有问他究竟是什么人，因为若有了答案，他就不再神秘高人了。<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_01'>第一百零四卷 暗号之二(转世暗号续集) 简介</b><p>");

document.write ('　　光凭一只断掌，一只铜铃，一簇栩栩如生的鲜花，如何能证实转世二活佛的身份？二活佛所指的‘暗号之二’又是什么？眼看历时多年的真假活佛之争终于到了最后决战的关头，卫斯理是否能从这场轮回的漩涡中脱困而出？……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_02'>第一百零四卷 暗号之二(转世暗号续集) 序</b><p>");

document.write ('　　《暗号之二》当然是《转世暗号》的连续，这种情形，在我叙述经历时，已经出现过很多次，不必再作特别的解释了。<p>　　在这个故事中，暗号之二有了答案，但是整个故事，却很令人沮丧，由于事实的发展，遭到了似乎是无限期的拖延，自然也只好这样子——如果你相信我所叙述的一切，有真实的成分，你一定会谅解，不然，就请当作是“满纸荒唐字”好了，而且，不必再去考证什么，那只会增加烦恼。<p>　　没有《暗号之三》了，绝不会有。再有别的发展，过去、现在或未来的事，也和暗号，再也不发生任何关系了。<p>　　——倪匡<p>　　午睡乍醒 发罢白日梦<p>　　尔济既湑 再续黑夜缘<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_03'>第一百零四卷 暗号之二(转世暗号续集) 第一章 监视</b><p>");

document.write ('　　中午，雨势颇大，我爱听雨点洒在树叶上的声音——在大都市中，这种情形，甚至可列为奢求。好在住屋前后，均有大树，倒可以享受一下此种情趣。<p>　　白素走近来问：“看了报纸没有？”<p>　　我回答道：“看了！”<p>　　这一间一答，看来平淡之至，但实际上，却大有玄机。想那报纸上，消息千百条，但我和白素，在这一问一答之间，我就知道问的是关于那一条。<p>　　这自然是多年夫妻，如鱼得水，心灵相通的缘故。<p>　　报上在不是很显著的地方，有一则新闻，是关于喇嘛教中，地位崇高的二活佛转世灵童的。<p>　　新闻说：各有关方面，正在努力寻找二活佛的转世灵童，但估计至少还要三、四年的时间，才能找到，然后再进行确认的工作。<p>　　我“哼”地一声：“拖延战术！”<p>　　白素点了点头，我又道：“且看他们拖延到几时？”<p>　　白素道：“大活佛转世灵童被确认那年，几岁？”<p>　　我举起了手：“五岁！”<p>　　白素道：“有得算，那假的二活佛去世，两年左右，在六年之内找到转世灵童，是正常的事，拖一拖，可以拖到九年——十年以上才找到灵童的就古怪了。在找到了灵童之后，确认的过程，又可以拖上两、三年，所以，从现在算起，有八、九年的时间可以拖延！”<p>　　听了白素的算计，我不禁失声道：“他们……他们是根本不打算确认二活佛了！”<p>　　白素同意：“我相信他们有这个打算，但那一定是他们的第二打算，第一打算，还是找一个傀儡二活佛，邢才是上策。”<p>　　我闷哼一声：“他们虽然有了那三件法物，可是他们解不开暗号之二，就绝对不敢造次。要不然，在坐床大典时，真的二活佛转世，突然出现，又能解开暗号之二，石破天惊，令全世界知道，他才是二活佛，那对他们来说，就大大不利了。”<p>　　白素道：“是啊，我想，这也正是他们采取拖延政策的主要原因。”<p>　　我呆了一会：“五六年、七八年，长久拖延下去，会对谁有利？”<p>　　白素很认真地想了一会：“很难讲，在长时间的拖延之中，强权力量可以加紧进行分化、蒙蔽的政策，同时也加紧镇压，在表面上来看，反抗的力量会变得软弱。强权势力自然想做到自根本上彻底否定喇嘛教，那他们就成为这片土地、那群人民的真正主人，而不是如今在机枪电棍之下，那片土地上的人民，还有着精神领袖！”<p>　　白素说得十分沉重，我却忽然哈哈大笑了起来。白素嗔怪地瞪了我一眼，我忙道：“对不起，我想起了一个情节——很多故事中，都有恶霸强占了女子，可是女子一直有着至死不渝的心上人。”<p>　　白素感叹：“一个民族的悲剧，比一个个人的悲剧，要深沉了千万倍。”<p>　　我扬了扬手：“可是时间也未必一定会和强权势力谈恋爱，更多的时候，历史的巨轮，会把强权势力辗成粉碎，自秦始皇想有万世基业开始，这种例子，多不胜数。”<p>　　白素道：“对，人类自有史以来，建立的规模最大、势力最强盛的强权，也在几天之内解体，永远成为历史名词了。”<p>　　我叹了一声：“强权的发展，虽然必然是灭亡，但若是没有一定的反对力量，所统治的全是顺民或奴隶，那灭亡的时间，也就会大大推迟。”<p>　　白素沉默了半晌：“所以，拖延政策，对他们来说有利，从现在的情形来看，看不到有类似欧洲一样，极权迅速消亡的迹象。”<p>　　我握着拳，重重在桌上敲打了一下——当然是为了发泄胸中的愤懑，但是我为什么愤懑，大片土地上的人民，摆脱了强权，是他们不畏强权，努力反抗的结果。在一片由强权统治的土地上，人民如果只是驯服，强权的皮鞭，也就会不断挥动——那皮鞭是要去夺下来，而不能等它自动放手的。<p>　　白素又道：“时间越拖下去，对二活佛的转世灵童，就越不利。”<p>　　我同意：“是，他一直在等‘适当的时机’，一直等不到，他也就没有出头的机会。可是，若是一再拖延，难以自圆其说，也别轻视了教众的力量。教众要是不耐烦了，鼓噪起来，加以适当的组织，就是一股极大的力量，足以令强权丧胆。”<p>　　白素道：“这是恶性循环——那会使强权在拖延时间，加紧残酷的镇压。”<p>　　我想起近年陆续在报上看到的报导，不断有人反抗，也不断有人被捕，心头黯然。<p>　　我们相对无言好一会，我陡然站起来：“还有一种情形，对二活佛的转世，大大有利。”<p>　　白素连眼皮也不抬一下，一点也没有为我的大呼小叫所惊动，她道：“对，这情形是，那三件法物，落到了二活佛的手中！”<p>　　我想到的，正是这一点；但是，我随即又长叹一声。<p>　　那三件法物：手掌、铜铃、花。若是到了转世的二活佛，我曾见过的那个天生缺了手掌的小喇嘛手中，他知道暗号之二的内容是什么，立刻就可以昭告天下，解开密码之二，名正言顺，成为二活佛！<p>　　可是，那三件法物，由小郭再次发现之后，已落到了强权势力的手中，转世的二活佛纵使有众神庇佑，也无法弄到手。<p>　　不但如此，转世的二活佛的处境，可以说在极度的危险之中。<p>　　他的存在，对强权势力的强占性统治，是一个极具爆炸性的危机。<p>　　如果强权势力找到了他，把他除去，那就等于消灭了危机，随便他们怎么去立傀儡，也没有什么方法可以揭穿这种弥天大骗局了。<p>　　我苦笑了一下：“能保住他的安全，已经是上上大吉了，我还真担心——”<p>　　白素道：“在不丹或是尼泊尔，要找一个小喇嘛，不是容易的事！”<p>　　我道：“可是要找一个天生——”<p>　　我话没有说完，白素一伸手，就掩住了我的口。<p>　　我吃了一惊，虽然，“隔墙有耳”这样的警句深入人心，可是在自己家里，说话也要小心到这一地步，也未免令人心栗。<p>　　白素也立即感到她的动作太过份了些，她吸了一口气，缓缓松开了手：“实在是因为那是一个天大的秘密，绝不能让人知道！”<p>　　我吸了一口气：“小心一点是应该的，现在的窃听技术，太进步了。”<p>　　现代的窃听技术，确然太进步了，小巧的音波聚集器，已成为普通的商品，花几元美金，就可以买得到，功能是听到一百公尺之外的私语，和邻室的密谈。<p>　　我和白素，都不排除自黄蝉上次离去后，我们一直在接受监视的可能性——以强权势力对监视工作的丰富经验，说他们在这一方面，是地球之最，也不为过——窗子上的一个不显眼的斑点，就可能是一个窃听仪器，使我们在屋中的任何声音，都传入监听仪的录音带之上！<p>　　我实在是太不小心了，白素立即掩住了我的口，那是对的。因为实在事情关系重大，绝不能有半点儿消息走漏出去——要找一个天生没有了一只手的小喇嘛，寻找的范围，大大缩小，找起来，就容易得多了。<p>　　一时之间，我的面色，变得很是难看，白素反倒安慰我：“未必听到了，就算听到了，你和我，怕过谁来？”<p>　　我吁了一口气：“怕累了别人。”<p>　　白素大具信心：“二活佛自有菩萨保佑，劫难一事，他要出世，谁也阻挡不住！”<p>　　我耸了耸肩——对于这种说法，我一直有保留。当年大活佛在几乎万无可能的情形之下，率众远走，不但是喇嘛教众，就算一般人，也认为那是神佛护佑。可是最近，有曾身处强权势力核心的人物，就指称当年，是最高领袖故意放大活佛走的。<p>　　这种说法，是否可靠，当然存疑，但是至少是对“神佛护佑”的一种否定。<p>　　想起若是我们的交谈，被人偷听，白素出手要是慢了一步，后果就严重无比，我也不禁冒冷汗。回想刚才，我只说到“天生——”并没有说天生如何，也没有说少了什么，虽然已是泄漏了天机，但还不至于如此糟糕！<p>　　我在迅速转了念之后，向白素投以询问的眼色，问她的警惕性如此之高，是不是感到了有什么迹象，我们正在被监视之中。<p>　　白素侧着头，略想了一想，在我耳边低声道：“事情关系重大，而我们这里，又是重要的线索，他们不会轻易放过。”<p>　　我想了一想，也确然如此，强权势力在进行拖延战术的同时，必然还努力于釜底抽薪——想把真正的转世二活佛解决掉，这才是一劳永逸之计！那自然也要从我这里下手！<p>　　虽然我和白索，都精细之至，但是现代科技的进步，使人防不胜防，我也压低了声音：“要不要请专家来检查一下？”<p>　　白素自然知道，我所指的“专家”，是指戈壁沙漠这两个奇才而言。<p>　　白素无可无不可：“也好。”<p>　　接着，她做了一个手势，表示对于转世的二活佛，最好一字不提。<p>　　我用力点了点头，同意白素的意见。<p>　　我们可以说已经是千小心万小心的了，可是，这一番谈话，还是泄漏了玄机，以至日后，生出了不少事，都因此而起——那是后话，容后再叙。<p>　　当下，我拍着报纸，哼着京剧的腔调：“看他们拖延到几时？”<p>　　第二天，我就找了戈壁沙漠来——给人监视，总令人浑身不舒服，必须破解。<p>　　戈壁沙漠听了我的要求，哇呀大叫：“那还得了，什么人吞了豹子胆，竟敢向卫斯理做手脚，哼，任凭他有通天的本领，也要揪他出来。”<p>　　我道：“两位别把事情看得太容易。我和白素，曾经检查过，没有发现——可是我又觉得，一定有人在进行监视或监听。”<p>　　戈壁沙漠信心十足：“且等我们出马，不论是何方妖孽，管叫他现形。”<p>　　戈壁沙漠足足花了七天时间。<p>　　在他们的检查过程中，我有一大半时间和他们在一起。<p>　　我可以肯定，我是找对了人，就算有一整队的检查组，也不可能做得比他们更好。<p>　　而他们工作的精细程度，简直不可思议，屋内屋外，巨细无遗，他们的微型探索仪，甚至深入每一个木缝和砖缝，那些缝，连蚂蚁也钻不进去。<p>　　经过了七天时间，两人才拍了拍手，向我道：“没有任何发现！”<p>　　我吁了一口气：“真不知道怎么感谢两位才好——肯定了没有被人监视，那种感觉真好。”<p>　　谁知道戈壁沙漠对我的话，并不以为然，他们一起摇头：“我们只说，我们已尽力做了检查，检查的结果是什么也没有发现！”<p>　　我一摊手：“那有什么不同，何必咬文嚼字？”<p>　　两人道：“大不相同，我们没有发现，就是我们、没有、发现。那绝不代表你没有被监视。”<p>　　我总算弄明白了他们的意思，我笑：“你们没有发现，就等于没有监视。”<p>　　两人对我的话，显然感到十分高兴，他们连声道：“多谢你的夸奖，可是我们不保证你不被监视。”<p>　　态度极认真，这正是戈壁沙漠的可爱之处，我拍着他们的肩，一再道谢。<p>　　这两人，好奇心极强，忍到了这一天，他们终于忍不住了，两人齐声问：“你究竟掌握了什么秘密，会以为有人要监视你？”<p>　　我叹了一声：“要是能告诉你们，我一定第一时间，让你们知道！”<p>　　两人也知道暂时无望了，所以长叹一声，快快离去，倒令我很过意不去。<p>　　我对白素表示，可以避免被监视的威胁了，可是白素却道：“只是他们没有发现。”<p>　　我大是惊讶：“这样找都找不出来，你还不肯定？”<p>　　白素道：“找是被动的行为，吃力不讨好。一人藏，百人找，所以戈壁沙漠的态度是对的。”<p>　　我大不以为然，但也没有争辩下去——后来，事实证明，白素和戈壁沙漠的看法，竟然是对的，真是令人气结，竟然仍有监视，而且有效程度颇高，当真不可思议之至。可是谜底揭晓，却又相当简单，并不复杂，只是过程却奇妙无比，不是出于人力——详细情形如何，要“容后再叙”，因为紧接着，又有事情发生了。<p>　　在一个故事的发展过程中，不可能是一口气所发生的事，全和这个故事有关，必然会有这样那样的打岔，和故事无关的事，没有必要提，所以全略去了，只说和故事有关的。<p>　　所以，看起来，就像是一件事一开始之后，就什么事都和这件事有关，“巧”之极矣，但事实并非如此，那是在叙事之际，经过了“艺术加工”之后的结果。<p>　　所以，自戈壁沙漠检查完毕之后，到另一件事发生，其间有若干时日的间隔，自然也曾发生了不少事，只不过都不在记述的范围之中而已。<p>　　那天我一早出去办事，到中午时分才回来。办事的过程之一，是和一个人会晤，那人是一个奇人，且是我有求于他，和他相见，事实办得很成功，不虚此行，可是有一点特殊情况。<p>　　这个人极嗜酒，他的名言是：“血液中若没有酒精，那不算是活人的血。”所以，他一日二十四小时，只要是活动的时间，就不断喝酒。而我有事去求他，少不免陪他喝一点酒。<p>　　对他来说，“一点”就是正常情形的很多。我当然不至于喝醉，但是在不到两小时之内，灌了近一公升酒精成分百分之七十四的烈酒下去，少不免有点酒意。而且我较少在白天喝酒，那天恰又是一个阳光普照的好天气——喝酒的人都知道，强烈的光线，对酒精在人体内的运行，有催化作用，格外能令酒意涌上来。<p>　　所以，当我打开门，走进屋子去的时候，从明亮到黑暗，一下子不是很适应，也就是说，约有短暂的二、三十秒，视线极其模糊。<p>　　这就是合该有事了，我由于酒兴高，所以一路“引吭高声”，唱的是“满江红”，从“怒发冲冠”开始，进屋之后，刚好唱到“壮志饥餐胡虏肉”。<p>　　一进门，酒眼蒙眬之中，见一个佳人俏生生地站着。佳人穿无袖上衣，玉臂裸露，肌肤赛雪，耀眼生花，长发飘落，身形窈窕，这般可喜娘，又是在自己家中，不是白素是谁？<p>　　我打了一个噎，哈哈大笑：“我是没有壮志的，不要餐胡虏肉，咬咬佳人的裸臂就行！”<p>　　说着，一把把住人拉了过来，搂在怀中，张口向白生生的玉臂便咬。<p>　　这“咬”，当然不是真的咬，而是调情行为的一种。而夫妇之间，这种调情行为，真是普通之至，何足为奇，我预算白素会忍受我的轻咬，然后再飨我以老大白眼，那真是赏心乐事。<p>　　可是，我才一张口轻轻咬了上去，就觉得不对头了。<p>　　首先，温香软玉，才一入怀，便觉通体酥柔无比，那远非我拥惯了的爱妻，紧接着，我左胸乳下，陡然一麻，我全身的气力，一起消散，连张开了的口，也没有了合起来的气力。<p>　　我一生之中，不知道经过了多少怪异的经历，但实在没有一次比这时更骇人的了。一时之间，我的脑筋转不过来，还未曾想到自己是抱错了人，想到的竟然是：咦，这是怎么一回事，白素怎么变了？而且向我出手？不但向我出手，而且下手还相当重，一下子就制住了我的“期门穴”。这个穴道，是前胸七大要穴之一，一被制住，全身气力全消，连抬一个手指的气力都没有！<p>　　而这种擒拿制穴的功夫，本是中国武术中最上乘的制敌之法，我虽不怀疑白素会，但她也没有理由使在我的身上，因为这种武术，若是分寸拿捏得不好，极之危险，会令人有可怕的生理受害的后果——每一种武术的攻击，其实都是为了要达到这一目的，但是“穴道”在人体的结构上，还是一个十分神秘的部分，所以由此引起的伤害，也就十分可怕。<p>　　我的穴道被制，不但没有了气力，而且出不了声，整个人，就像是一摊湿泥一样，向下倒去。也就在那一刹那间，我看到那窈窕的身形，柳腰一闪，正迅速地向后退去，仿佛她所受的惊恐，犹在我之上！<p>　　我之所以感到她吃惊，是由于她在疾退开去时，还发出了“嘤”的一下呻吟声。<p>　　我“咕咚”一声，栽倒在地，大约有一秒钟的时间，天旋地转，金星乱迸——虽然时间极短，但若对方趁机下手，必然可以对我造成极大的伤害，甚至死亡。<p>　　我相信至多只是两秒钟的时间，我气血上冲，一下子又有了力量，我的身子也疾弹而起，但是我的脑中，还是紊乱一片，我所想到的唯一的一点，是我认错人了！但是对于被我错认了的是什么人，我却根本没有能力去做有条理的分析！<p>　　我知道，首先要弄清楚，那是什么人，刚才我的行动，施诸白素身上，平常之极，但是若在其他的女性身上，却是轻薄之极，实在不是一般普通的误会。<p>　　所以我弹跳而起之后，勉力定神，先使自己有看到东西的能力。<p>　　在正常的情形下，要这样做，自然再简单不过，但这时候，也花了一两秒钟。<p>　　终于，在我面前的俏影，如同焦距被校正了的摄影器材一样，变得清楚了。<p>　　我看到的是一个绝色佳人，站在离我约有三公尺处，她俏脸之上的惊惶之情才退去，显然刚才，我突如其来的“攻击”，虽然没有全部完成，但是也足以令她大大吃惊了！<p>　　这一点，突然之间，令我极其自豪，因为我已认出了她是什么人，同时也知道，要她吃惊，绝不是容易的事，而她居然吃惊了，由此可知我刚才的行动，是何等突然，何等出于意料！<p>　　那美人不是别人，正是我曾数度接触过，身分神秘奇特，肩负各种重要任务的黄蝉！<p>　　这时，她似笑非笑地望着我，明澈的双眼之中，大有嘲弄之意，我想起刚才自己的冒失行为，也大是尴尬。但是我知道，在如今这种情形之下，我不能有丝毫示弱，不然，会后患无穷，我必须“恶人先告状”，才免得被她有所恃，而受到威胁。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_04'>第一百零四卷 暗号之二(转世暗号续集) 第二章 认人</b><p>");

document.write ('　　我立时“哼”了一声：“怎么，暗中监视不够，来明的了？”<p>　　我怀疑自己在二活佛转世的这件事上，受到了监视，监视我的，自然是强权势力，而黄蝉正是强权势力的代表，我这一发话，连削带打，把刚才的行为，掩饰过去，而且也可以兴问罪之师。<p>　　黄蝉明眸之中，那种嘲弄的意味，却更浓了，她柔柔地道：“白日醉酒，有意一闯禁地？”<p>　　这婆娘虽然千娇百媚，但是也机灵厉害无比，我知道打马虎眼，不易蒙混过关，所以沉声道：“是，醉眼昏花，对不起，认错人了！”<p>　　黄蝉笑得不怀好意：“原来你和白姐，常这样打情骂俏，咬来咬去！”<p>　　这女子真可恶，我已老实不客气，借用了现成的典故：“闺房之乐，有甚于啮臂者！”<p>　　她再厉害，毕竟是一个大姑娘家，话说到这里，她也就说不下去了，她只是狡狯地一笑。出乎意料之外，在一笑之际，竟然有两朵红霞，飞上了她的双颊。<p>　　刹那之间，她俏脸白里透红，娇艳欲滴，看得人赏心悦目之至——不管是不是好色之徒，人总有对美的欣赏能力，而那时的黄蝉，真是美艳不可方物，令人无法不赞叹这种难得一见的美色。<p>　　我看得大是失态，而黄蝉却立时恢复了原状，适才的艳丽，不复再见，就在这时，老蔡捧了茶出来，殷勤地道：“请喝茶。”<p>　　老蔡平日对来客的不礼貌是出了名的，但这时非但态度热诚，而且根本没有发觉我已回来，由此可知美人的魅力，无远弗届。<p>　　黄蝉接过了茶来，老蔡这才看到了我，大是欢喜：“回来了，正好，我还怕黄小姐等得太久！”<p>　　我苦笑了一下，向他挥了挥手，黄蝉正低头喝着茶，长睫毛微微颤动，我不知她心中在打什么主意，也不知道她对我刚才的鲁莽，会有什么进一步的发挥，所以只好等她先开口。<p>　　可是她却没有表示，只是一小口一小口撮着茶，我忍不住道：“黄将军大驾光临，有何贵干？”<p>　　她外表虽然是一个娇艳无比的俏佳人，但她的身份，我很清楚，她和其他十一个以花为姓名的特种任务负责者，都有着将军的头衔，是强权势力中的非同小可人物，权力之大，超乎想像之外。<p>　　她几次和我、白素见面，都客气得很，那是由于我和白素身份特殊，也由于一直是她有求于我们！实际上，她的权力，运用起来，是可以令风云色变！<p>　　我一问，她才抬起头来：“有一件事麻烦两位。”<p>　　她一开口就说“两位”，我便道：“很不巧，白素不在，你……”<p>　　我暗示她不妨离去，同时心中已想：真不巧，要是白素在的话，就不会有刚才这种场面出现了。<p>　　谁知道黄蝉却道：“白姐不在，先请教卫先生你，也是一样。”<p>　　我闷哼一声，突然之间，感到十分焦躁，所以说话也提高了声音：“以你们的力量之强大，除非是有什么事，要世界公认的，你们才做不到，不然，要风得风，要雨得雨，有什么做不到的，为什么老是来骚扰我这个无权无勇的老百姓？”<p>　　黄蝉态度安详：“我们的力量，其实也有限，例如：想请卫先生帮一个小忙，认一个人，就很困难。”<p>　　我呆了一呆：“认人？认什么人？”<p>　　黄蝉不说什么，打开一个花布袋来，取出了一只大信封，向我递来。<p>　　她那只花布袋，看来和其他时髦女性喜欢用的，一模一样，但是我知道，其中一定不知有多少花样，至少有八种以上的高效杀人武器——她们的大姐，甚至在体内藏有一枚核子弹！由于知道这一点，所以她伸过来的手，虽然莹白动人之至，但看来也犹如铁钩一样，令人感到了一股极度的寒意。<p>　　黄蝉见我没有立刻去接，她就把信封打开，抽出了一叠照片，再向我递来：“请你认一认，照片上的是什么人，谢谢。”<p>　　我不去看照片，而且故意昂起了头，也不去看她（看了她，只怕很难拒绝她的要求了）：“我有帮你认人的义务吗？”<p>　　黄蝉道：“没有。”<p>　　我哼了一声：“那就请你把照片收起来。”<p>　　黄蝉道：“站在朋友的立场上，我希望你能有一个明确的表示。”<p>　　我道：“阁下的用词太深奥了，我不明白。”<p>　　黄蝉的声音，低柔动人：“是这样的，我的一些同事，认为照片中的人是你，可是我认为不是，但是我又没有法子说服他们，如果经过你的确认，就可以判明是或非。”<p>　　我呆了一呆，我绝没有想到，所谓“认人”，竟是和我有关。<p>　　而且，她的话仍然难以明白——照片上的人，是我就是我，不是我就不是我，为什么会有些人认为是我，她认为不是呢？<p>　　虽然我极不愿意为她做任何事，但是由于她说话的技巧极高，打动了我的好奇心，所以，我忍不住把视线投向她手中的照片。<p>　　一看之下，我就怔了一怔。<p>　　照片拍得相当模糊，黑白，连背景也看不清，只看到一个人，全身穿着很奇特的紧身衣，连头带脸都在头罩之中，双眼也没有露在外，而是戴着一副很厚的眼镜。<p>　　这样装扮的一个人，根本可能是任何人！<p>　　照片仍然在黄蝉的手中，她一张又一张地替换着，都大同小异，有的是侧面，有的是背影，有的是头部，但不论是从哪一个角度，都无法认出这是什么人来。<p>　　我看了一遍，不禁哈哈大笑：“能指认这个人是我的人，一定有极丰富的想像力！”<p>　　黄蝉微笑：“当然不止靠那些照片。”<p>　　我有点不明白她的话，望向她，她道：“是不是要等白姐回来了，对她一起说？”<p>　　我不知她葫芦之中在卖什么药，只好闷哼了一声。她指着那些照片：“这些，不是直接拍摄下来的。”<p>　　我应声道：“一看就知道，是从录影带中截取下来的，而且，在进行录影的时候，是在黑暗之中，由于有红外线设备，这才有了这种模糊不清的结果。”<p>　　黄蝉点了点头：“正是——”<p>　　就在这时候，门打开，白素走了进来。白素一进来，看到了黄蝉，呆了一呆，又向我望来。我伸手在脸上抹了一下：“贵客不请自来，我一进门，以为是你，几乎把她咬了一口。”<p>　　白素笑了起来：“好啊，咬到了没有？”<p>　　我望着黄蝉脆嫩腴白的手臂，由衷地道：“真可惜，没咬到。”<p>　　本来是十分尴尬的事，但一放开来说，也就不觉得怎样了。<p>　　白素走前一步，黄蝉一下子去到了她的身前，像一个小女孩一样，咭咭呱呱，一下子就把要认人的事情，简单地说了出来。<p>　　白素看着照片，又望我：“我也看不出这是谁，不过，身形、体高，倒确然很像。”<p>　　我有点恼怒：“别开玩笑，和她……这种人，岂是可以开玩笑的？”<p>　　我的意思是，黄蝉代表了强权势力，招惹不得，不必和她太熟络了。<p>　　黄蝉却立时道：“可以开玩笑，只是不可以咬我！”<p>　　我望向她，她却避开了我的眼光，神情俏皮。我不想在这个问题上和她纠缠下去，立刻道：“有什么别的资料，可以展示了！”<p>　　黄蝉故意大声应道：“是！”<p>　　接着，看她就像变魔术一样，自身上取出了一个小小的扁平盒子来，扬了一扬：“府上可有放映微型录像的设备？”<p>　　我闷哼了一声，白素答得老实：“有，请到楼上的书房去。”<p>　　黄蝉手中的微型录影带（就是她口中的“录像带”），大小比普通的卡式录音带还要小，要特殊的设备，才能显像，我书房中有这种设备，黄蝉当然是早已知道的，她这是明知故问。<p>　　进了书房，我性子急，但白素和黄蝉，却好整以暇，黄蝉把录影带交到了我的手中，和白素闲谈，斟酒，看来竟和普通的好友聚会无异。但是我却知道，这卷录影带中，不知包藏了多少祸机，也不知道会有什么惊天动地的事，由此衍生！<p>　　等到我摆弄好了录影器材，萤光幕上有了画面，白素和黄蝉才静了下来。<p>　　画面看来很阴暗，并不清楚，那是红外线摄影的正常效果。一开始，在朦胧的一团之中，看起来，像是一条相当长的走廊，也看不清其他。<p>　　接着，在走廊的一端，有相当强的光亮一闪，随着强光，出现了一个人影。强光随即消失，那人影在向前迅速地移动。<p>　　这时，已经可以看清那个人，正是刚才在照片上看到的那个人——从头到脚，都被包裹得极其严密，戴着厚而凸出的眼镜，看起来，有点像外星人。<p>　　他的行动敏捷之至，一进走廊，一下子，就到了走廊的尽头。<p>　　在那里，他半弯着身，有所动作。但是画面模糊之至，看不真切。<p>　　我出言讥讽：“这算什么技术，太破了！”<p>　　黄蝉道：“是，但等一会，有些新发明，会令卫先生叹为观止。”<p>　　白素道：“我看需要解说，不然，不知道看到的是什么东西。”<p>　　黄蝉应声道：“是！有一个人，偷进了国家绝对保密的资料室，两位看到的，是一条走廊，要进入这条走廊，已经要通过七处守卫森严，列入一级保卫的关卡。”<p>　　我继续讥讽：“看来你们保卫的级别，需要调整一下了！”<p>　　黄蝉笑得有点暧昧：“自然，对卫先生这样的能人来说，一级保卫和九级保卫是一样的。”<p>　　我立即指出：“你在暗示什么？你还以为这个人会是我？”<p>　　黄蝉道：“现在看来，只是身形很像，而且神通广大，过关斩将，如入无人之境——这一点，也只有卫先生你才能做得到！”<p>　　我不禁啼笑皆非：“你太抬举了，这个人不是我！”<p>　　却不料白素在一旁道：“既然黄姑娘认定了是你，必有原因，且看下去再说。”<p>　　我大是气恼，闷哼了一声，黄蝉忙道：“我并不确定是卫先生，但有人认为是他，为了不使他有不必要的麻烦，所以才来请卫先生确认一下！”<p>　　说起来，她来这里，竟全是为了我好，是一片好意了！不过，我虽然很不以为然，也不得不承认她的话，有几分道理。<p>　　她口中的“有人”，自然是强权势力之中的保安系统人员，那是一个庞大的势力，要找我麻烦，我的麻烦也够大的了。<p>　　这种麻烦，完全没有道理可讲，自然可免则免，所以我没有说什么。<p>　　白素很镇定：“单凭这一个过程，不足以判断这人是谁，贵方必然有更先进的设备，可资判别的吧！”<p>　　黄蝉的口很甜：“白姐说得是，请看！”<p>　　在说话时，停止了播放，这时才继续，只见那人，在操作了一番之后，打开了一道门。<p>　　我注意到，那门上一共有五个圆圈，估计是密码锁，那人在这五个圆圈上操作了只不过两分钟左右，就把门打开了。<p>　　黄蝉在解释之前，叹了一声：“我不认为那是卫先生的主要原因之一，就在这个地方！”<p>　　我冷冷地道：“你认为我没能力打得开这门。”<p>　　黄挥道：“你有能力，但不能那么快。我认为必有内线走漏了秘密，这人才能如此顺利过关——我们内部演习时，自己人开过这道门，能达到这个时间，也算是头等的成绩了！”<p>　　她说了这一大串话之后，顿了一顿，才又道：“收买内线这种行为，贤者不为，卫先生是不屑为之的。”<p>　　这一顶高帽，载来舒服之至，我的面色，在不知不觉之间，也和缓了不少。<p>　　黄蝉又道：“再下来，画面有点骇人，请留意。”<p>　　我和白素知道她不会乱发警告，都各自留了神，可是当萤光幕上出现那怪异的画面时，我和白素，还是不由自主，握住了对方的手。<p>　　画面上还是那个人，他打开了那道门之后，进入了一个小小的空间，看起来有点像升降机。这本来也没有什么特别，特别的是，一进入那个小空间，他整个人，就变成了一具完整的骷髅。<p>　　一具活的，完整的骷髅！<p>　　我和白素，都发出了一下没有意义的声音，黄蝉道：“x光的效果，说穿了普通之至，但是效果很慑人。”<p>　　效果确然很惊人，那人的骨骸，在x光下，全部呈现出来，人体的软组织全不见了，只见一具枯骨在行动，看得出，他是在摸索面前的一个平面，但是他的双手，却仍然是漆黑的，只见五指，不见指骨。<p>　　我问：“他戴的手套……”<p>　　黄蝉道：“有铅质的防x光层，也防辐射，这人完全是有备而来，可是他未曾料到我们有这套设备——这设备举世无双，比美国国防部绝密室的还要先进，请看……”<p>　　随着他的介绍，萤光幕上突然显示出了一系列的数字。<p>　　数字是：体重、体高、身体内部的健康状况，接下来，是更紧密的数字——这个人每一根骨头的大小。<p>　　那个人还在摸索，不知道他在找什么，萤光幕上现出他头部的大特写，都是活动的全部头骨，看得出，他也相当紧张，他在不断吞口水，各种相关活动的骨头，如机械般在运动，诡异莫名。<p>　　黄蝉道：“且看进一步的电脑分析，人的头骨形状，决定太多的事情了……”<p>　　我屏住了气息，是的，人的头骨形状，决定太多的事情了。<p>　　甚至只是一件头部的骨头，就可以依据它拼出头颅的形状来，有了头颅的形状，也就可以加上肌面组织，拼出这个人的面貌来。<p>　　更进一步，根据这个人的头骨形状大小，还可以摹拟出这个人的声音。<p>　　这一切，已是很普通的科技。如今有了这个人的整个头骨大小形状，自然更可以达到这些目的了。<p>　　我忍不住道：“其实你们早知那是什么人了，何必来消遣我？”<p>　　黄蝉沉声道：“请稍安。”<p>　　这时，我已看出有点异样来了——这人的头颅骨，有几处地方，很不正常。额骨的左侧，有一个斜斜的凹陷，不单如此，再仔细一看，顶骨、鼻骨、上颌骨、下颌骨、颧骨、颞骨、枕骨，八个头颅骨的主要部分，每一部分，都有不同程度的变形！<p>　　一注意到这一点，我最自然的反应，是脱口而出：“这人不是地球人！”<p>　　白素道：“是地球人，但是他的头部，受过极严重的伤害！”<p>　　我不由自主，打了一个寒颤——因为一个人的头部，若是受过这样伤害，而居然仍活了下来，那么他会变成什么可怕的样子，实在是不堪设想。<p>　　而黄蝉却应声道：“受过伤，那是可能之一。可能之二是，那是故意的，极彻底的整形手术。”<p>　　我斥道：“你疯了，谁会为了整形，把自己的每一块头骨，都变得畸型？”<p>　　在那一刹间，黄蝉的声音其冷如冰：“人为了达到某些目的，可以做出任何事来！”<p>　　我咕哝了一句：“正像你们所一直倡导的一样。”<p>　　白素道：“不必讨论这些，这人，现在的样子，是怎么样的？”<p>　　黄蝉叹了一声，紧接着，萤光幕已出现了一个面目扭曲、古怪可怕之极的畸形人的面孔，同时，也有一阵声音发出来，如同鸭叫，如同枭鸣，难听之极，那是电脑摹拟如此形状的人所发出的声音。<p>　　黄蝉道：“如果他的目的是掩饰他的本来面目，那么，他十分成功——他改变了自己的头骨各部分，所以连声音也变了……”<p>　　白素感叹：“他比光明右使范遥还要心狠，范右使只是改变了面部的肌肉，语声不能改变，所以他只好扮哑巴来瞒人。”<p>　　白素说的是“倚天屠龙记”故事，黄蝉也明白，所以她也感叹：“难道他以前，也是个俊俏男子？”<p>　　女性有特别的感怀想像，连黄蝉竟也不能例外，我道：“就不许他是天生的？”<p>　　黄蝉道：“肯定不是，变形的头骨上，都有利器留下的痕迹。”<p>　　我用力一挥手：“明明是这样的一个怪人，为什么会有人认为是我？”<p>　　黄蝉道：“我们尝试，尽量估计他头骨原来的生长情形，想拼凑出他原来的情形来。”<p>　　我冷冷地道：“有这种新科技吗？”<p>　　黄蝉答得老实：“没有，我们只是尝试。”<p>　　白素也异乎寻常地性急——或许是事情可能和我有关，她问：“结果如何？”<p>　　黄蝉先吸了一口气，然后才道：“请看！”<p>　　随着她的话，萤光幕上图形变化组合，渐渐现出了一个人来。<p>　　那个人才现出了七、八成时，我已直跳了起来，嚷道：“太荒谬了！”<p>　　是的，真是太荒谬了！因为现出来的那个人，竟然是我！或者说，至少了七八分像我，相似的程度到了我的朋友一看之下，就会认为那是我！<p>　　同时，也传出了组合成功之后，其人所发的声音，说的是一句：“各位好。”<p>　　虽然只有三个字，但是听起来，也就是我的声音。<p>　　我勉力令自己镇定，并且迅速得出了结论：“你们的新技术一点也不可靠！”<p>　　黄蝉道：“新技术不可靠，但也不是完全没有依据——会出现这样的结果，当然令人意外之至！”<p>　　我很是生气，居然会有人认为那真的是我，这人多半是吃石灰长大的。<p>　　我一面说，一面指着自己的脸：“请看，我的脸很正常，没有一块头骨畸形！”<p>　　黄蝉道：“我起先也不免以为卫先生可能近期遭到了意外，但现在当然知道不是了！”<p>　　我干笑了两声：“好笑得很！”<p>　　黄蝉美目流盼，视线在我脸上，打了一个转，神情显得很是神秘。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_05'>第一百零四卷 暗号之二(转世暗号续集) 第三章 主管</b><p>");

document.write ('　　她这个人，用“深不可测”四字来形容，再恰当不过。我全然不知道她心中在想些什么，只好沉住气，以不变应万变。<p>　　白素道：“且看看这人在守卫如此严密的地方，究竟做了些什么？”<p>　　黄蝉答应了一声：“他通过了更严密的守卫，进入了一间中心密室。”<p>　　这时，萤光幕上可以看到，那人（是一副活动的骼髅骨）已经打开了一道小小的门，那门打开后，呈现一片由红色光线组成的网，网格极小，只有一公分见方。<p>　　如果那是激光组成的警网，那么，一只苍蝇要飞过去，也得十分小心才行。<p>　　黄蝉道：“这里，又证明他是知道密码的！”<p>　　只见那人略一摸索，那激光交织的网，陡然消失。<p>　　黄蝉又道：“看这里，可以知道这人对一切设备，了如指掌！”<p>　　这时，只见那人站着不动，并没有立即走进去，却又在门边伸手摸索着，动作很是缓慢。<p>　　这人身在险地，毫无疑问，他进入了这种地方，比深入蛮荒还要凶险，可是他这时，动作慢吞吞，一副好整以暇的模样，看得人代他紧张。<p>　　黄蝉又叹了一声，我忍不住问：“这人还不进门去，他想干什么？”<p>　　黄蝉望了我一眼，目光之中，大有深意——后来我才知道，她是在考虑我这一问，是故意的，还是真的不知道。因为如果我是真的不知道，那她就更可以肯定萤光幕上的那个人不是我了！<p>　　我自己当然知道那个人不是我，也不知道她直到这时候，心中仍不免有怀疑，所以当时根本不知道她这样的眼光，是什么意思。<p>　　她在望了我一眼之后，沉声道：“若是不知就里，以为激光防卫网一撤，就可以进门了，那就会遇上另一重隐蔽的警卫系统，自动发射的子弹，会把人射成蜂窝——要解除这一重警戒系统，必须按下十个号码，而按动每一个号码之间，要相隔二十八秒，这个秘密，只有保险库的主管，和最高指挥才知道。”<p>　　我扬了扬眉：“最高指挥的意思是……”<p>　　黄蝉道：“不是最高领袖，而是整个国家安全系统的负责人——也不是公开露面的那一位，而是真正掌握权力中心运作的指挥！”<p>　　我闷哼一声：“明白了，特务系统的最高负责人，类似明朝的东厂西厂首领太监，也类似清朝雍正年间的血滴子！”<p>　　白素却以十分平淡的口气道：“恭喜你了，黄蝉，你升官了。”<p>　　黄蝉只是淡然一笑，我呆了一呆，才陡地伸手，在自己的头上打了一下，比起白素来，我真是后知后觉之至了。黄蝉那样说，自然摆明了说她就是那个真正的权力中心人物，最高指挥！<p>　　一时之间，我望着她俏丽无比的脸庞，不由自主，有一种晕眩之感。<p>　　因为这样的一个俏佳人，和一个庞大的强权势力的恐怖控制力量，实在是无法联想在一起的，但是她偏偏就是那个主宰，可以主宰千万人命运的最高指挥！<p>　　我心中思潮起伏，自然也反映在神情上，我绝不欣赏黄蝉有这样大的权力，我只是欣赏她的美艳。同时，也正由于她那种罕有的美艳，才使我想到，她倾国的权力，是如何的煞风景，我想到的是“卿本佳人，奈何……”<p>　　我流露出了这样的情绪，白素——我相信黄蝉也都可以觉察。我也注意到了黄蝉口唇掀动，像是想为她自己辩护，可是她却又显然不知如何开口。<p>　　就在这时，白素为黄蝉开脱：“人生在世，各有任务，大任在身，有时，是推也推不掉的。”<p>　　她说了之后，我和黄蝉都默然，白素又道：“佛曰：我不入地狱，谁入地狱！”<p>　　黄蝉向白素投以感激的眼光，我则投以不解的眼光。我确然有点不明白，在支持大活佛、二活佛他们争取独立自主的行为上，白素的态度，远比我来得坚决。<p>　　也就是说，她和黄蝉这个最高指挥，是完全站在对立的立场上的——这种并非是普通的对立，而是在很多情形下，都会产生你死我活的场面。可是白素这时，却还在为黄蝉说话！<p>　　黄蝉不但神色感激，而且居然道：“和你们做朋友，真是乐事！”<p>　　白素一扬眉，还没有出声，我已疾声道：“阁下这句话，经过大脑了吗？”<p>　　黄蝉笑靥动人：“即使作为敌人，有你们这样的敌人，也是乐事。”<p>　　我闷哼一声：“有劳最高指挥下顾，荣幸之至——我看问题极易解决：一个秘密，既然只有甲乙两人知道，甲没有泄露，那就一定是乙了！”<p>　　黄蝉叹了一声：“理论上来说，确然如此，但甲是我，乙是一个绝对可以相信的同志，而且，她也否认她曾泄露秘密！”<p>　　我撇嘴耸肩，作不屑再理会状，白素道：“这个秘密，若说只有两个人知道，那说不过去，制造者呢？设计者呢？历年来的主管和最高指挥呢？曾经进过密室的人呢？都有机会知道！”<p>　　黄蝉蹙眉不语，我向白素道：“你不知道吗？这是中国帝皇的传统，吴王夫差凿了剑池为墓，引了所有墓工入墓殉葬，秦始皇和曹操，也都杀了无数工匠灭口，这样，秘密才得成为秘密啊！”<p>　　白素望了我一眼，我更借题发挥：“而且，在他们的领域中，什么都是秘密，间一句‘今天天气怎样’，是刺探气象秘密；跑进银行去，想询问一下存款的利率，弄不好就是刺探金融秘密！”<p>　　黄蝉叹了一声：“卫先生，对于一个来求助的人，请宽容一些，好吗？”<p>　　她语音动听，话又说得委婉之极，倒叫我不好意思再说下去了。<p>　　我只好道：“你还没有回答白素的问题。”<p>　　黄蝉道：“这一切的设计，全是分开来进行的，设计者只知道那是警卫系统，根本不知道放在何处使用。而安装者也不知道内容。这工作，当年由铁大将军亲自负责，你该知道他对工作的认真！”<p>　　提到了“铁大将军”，我不禁有点黯然，他是我少年好友，一生戎马，出死入生，官拜大将，结果也在残酷的政治风暴中倒了下去，自杀不成，断了双腿，看破一切，人生若梦。<p>　　黄蝉这时提到了他，倒使我吃了一惊：“你怀疑是他泄露了秘密？”<p>　　铁大将军和我之间，曾发生过许多事，我曾记述在好几个故事之中，我自然要为他的安危担心。<p>　　黄蝉的回答令我安心：“确然有人怀疑过，但是自从他离开了最高指挥的职位之后，密码早经更改，而且改了不止一次，所以他没有嫌疑。”<p>　　我呼了一口气——我不但和铁大将军本人有交情，和他的儿子也有一段交往，当然不想他们如今的生活，再受到干扰。<p>　　我望了白素一眼：“这样看来，答案实在只有一个了！”<p>　　黄蝉叹了一声：“可是，那实在不可能——”<p>　　白素一扬手：“你可知道卫斯理的名言？”<p>　　黄蝉点头：“知道——当只有这一个可能的时候，再不可能，也就是唯一的可能！”<p>　　我笑：“你倒记得，我看秘密外泄，不是你，就是那主管。”<p>　　这本来是再合理不过的分析，可是黄蝉俏脸之上，神情苦涩，她竟然道：“说不定是我在无意之中，泄露了秘密，实在不会是她！”<p>　　我和白素不禁大感意外，因为这大悖常理——她宁愿怀疑自己，也不愿怀疑那主管，真叫人猜不透那主管是何等样人物！<p>　　黄蝉又叹了一声：“请看那人做了些什么。”<p>　　我早已好奇，那人偷入如此绝密的禁地，目的究竟是什么呢？这时，萤光幕之上，看到那人终于自那扇小门中走了进去，到了一个保险库之中，那保险库中，有许多柜子，大小高低不一，有的有许多格，有的则是独立的。<p>　　黄蝉在一旁解说：“这保险库建立以来，进去过的人，不超过十个，放置的东西，都是顶级的机密。”<p>　　我屏住了气息，只见那人，进去之后，直趋左首一架钢柜，到了柜前。<p>　　黄蝉在这时，发出了一下颇是古怪的声音。她道：“那东西，是我亲手放进这个柜中的。”<p>　　我知道她的意思——那人直趋此柜，自然是一早就知道了的。<p>　　我间：“当时只有你一个人？”<p>　　黄蝉眉心打结，幽幽叹了一口气：“当时不止我一个人，还有保险库的主管。”<p>　　我和白素互望一眼，心中更是奇怪，因为所有的迹象，都指出那位主管，是唯一的秘密泄漏者，可是黄蝉却依然不想承认这一点，这是为了什么？<p>　　黄蝉绝非糊涂人，非但不糊涂，而且玲珑剔透，精明能干，至于极点，她这样想，一定有她的理由！<p>　　我们先不出声，等她作进一步的解释，她向萤光幕指了一指，示意我们留意看。只见那人没费什么功夫，就打开了那个钢柜，柜中放着不少东西，那人拉开了一只抽屉，一下子就取出了一只相当大的长方形盒子来。<p>　　一看到了那只长方形的盒子，我就发出了“啊”地一声，手指着萤光幕，神情激动，一时之间，说不出话来，而有关这盒子的一切记忆，却一下子涌了出来。<p>　　我第一次见到这盒子，还是在少年时期，我的一个堂叔，我称之为七叔的，在大风雪之夜，腋下挟着这只盒子，回到了故乡。他把那盒子安放在故宅大堂的正梁之上，当日他身形翩翩，挟着盒子，飞身上梁的情景，如在眼前。<p>　　他打开盒子，向各人展示盒中三样绝不相干的东西的情形，也如在目前。<p>　　接着，便是大队喇嘛找上门来，七叔带了盒子离去，连人带盒，就此失去了踪迹。直到大侦探小郭，雇人在十里长河河底打捞，这才又找到了它，可是也落到了强权势力之手——这一切经过，全都记述在《转世暗号》这个故事之中。<p>　　那长方形的盒子中，有着三样奇特无比，和喇嘛教的二活佛转世有关的法物。那是一只小而能发出震人心弦声响的铜铃，一簇看来永远如沾着露水，迎着朝阳的鲜花，和一只看来如同有生命的手掌。<p>　　这三件法物，必然和二活佛的转世有关，可是这三件法物，在确定二活佛的转世灵童的身分时，将如何产生作用，却除了转世的二活佛之外，无人知道——这也就是暗号之二的内容。<p>　　强权势力虽然得到了那三件法物，可是解不开暗号之二，所以也就迟迟不敢随便拥立一个转世的二活佛，尤其当转世二活佛已然出世的消息，正迅速传播开来的时候，他们更不敢贸然行事。<p>　　而我，更知道，若是强行把一个冒牌货当成转世的二活佛，而进行确认的仪式，那么，仪式进行的时刻，就是真正的二活佛所说的“最佳时机”，真正的转世二活佛，能够在万众瞩目的情形下，叫人相信他才是真正的二活佛转世。<p>　　我也知道，到那时，真正的转世二活佛，必然是依照他所知道的暗号之二来行动——我和白素，研究过许多次，但一时之间，也还未曾解开暗号之二的内容。<p>　　我所知的资料，远比强权势力多，我且曾见过转世二活佛本人，尚且未能识破暗号，强权势力自然更识不破，这也正是他们不得不采取拖延政策的原因。<p>　　但尽管如此，那三件法物，仍然重要无比，被安放在如此防守严密的保险库之中，也是顺理成章的事，但是，居然有人深入险地，来偷这三件法物，这就匪夷所思，神秘莫测之至了日<p>　　以我和白素，对这件事的卷入程度，再加上虽不可靠，但是经由电脑组织出像我的人像来，我被人当作是这个盗宝之人，也就不稀奇了。<p>　　一时之间，我思潮翻涌，说不出话来。<p>　　白素知道我的心意，她道：“只是一只盒子，未必就是那三件法物！”<p>　　黄蝉的声音苦涩：“正是那三件法物，和二活佛的转世有关！”<p>　　白素自然而然道：“这人好大胆，真是个人物，不过他偷了三件法物，对于转世二活佛没有帮助。”<p>　　黄蝉立时现出了极其惊讶的神情——她居然可以克制着不出声，已是大不简单，但内心的惊讶，还是从脸上显露了出来。<p>　　而白素也立时觉得自己说溜了嘴，她转过头去，装成没事一样。<p>　　这其间的内容，相当复杂，需要详细解释。<p>　　首先，有关转世二活佛的一些重大秘密，除了我和白素之外，甚至连大活佛也未必知道——大活佛和二活佛只是“神会”，而我和二活佛，是真正见过面的，所以，黄蝉他们，也一样不知道，所以黄蝉听不懂白素的话。<p>　　白素的话，意思是说，那三件法物，落在强权势力之手，对转世二活佛来说，是一件好事，因为强权要立伪二活佛，必然会亮出这三件法物来，以昭可信，那也就造成了转世二活佛的“最佳时机”。<p>　　如果这三件法物，落到了二活佛手中，由他自己拿出来，对公众的取信程度，自然大打折扣，取不到石破天惊，一举成功的效果。<p>　　所以，那人若是为了二活佛而去偷那三件法物，那是多此一举，反而对二活佛不利。<p>　　自然，有一个可能是，强权由于解不开暗号之二，弃三件法物而不用——但这个可能微之又微，因为强权根本不知道存在着“暗号之二”，那三件法物，在他们的心目之中，有至高无上的利用价值！<p>　　这其间包含的曲折，很是复杂，黄蝉虽然因为白素的那句话而明显起疑，但其中的玄机，饶是她聪明绝顶，只怕也参不透。<p>　　一时之间，三人都不说话，黄蝉首先打破沉寂：“白姐，你知道一些事，是我不知道的！”<p>　　白素应声道：“不是‘一些事’，是很多事。”<p>　　黄蝉咬了咬下唇，没有说什么，我在一旁，见这两大美人斗智，真是好看煞人，我对白素有信心，知道她绝不会吃亏。但我也不想她们一直针锋相对，所以我道：“这人成功了？”<p>　　因为直到那时为止，还是只看到那人取出了那盒子，他能进来，是不是可以全身而退，还是问题，所以我才有此一问。<p>　　黄蝉沉声道：“是的，他成功了！”<p>　　我用力挥着手：“太不可思议了，这人的行动，全被记录了下来，他怎么有机会全身而退？”<p>　　黄蝉道：“一切记录，全是自动的。”<p>　　我“哼”了一声：“警卫人员呢？”<p>　　黄蝉道：“由于自动保卫系统太完善，所以没有警卫，全部系统，只有一个主管。”<p>　　我有点愕然，黄蝉又道：“而且，基于保密的原则，越是重大的秘密，就越少人知道越好。”<p>　　我提高了声音：“请你用简单的方法说。”<p>　　黄蝉道：“我说得还不明白么？一直只有一个人，管理这个所在！”<p>　　我“哦”地一声：“有一利必有一弊，只用一个人来管理，虽然合乎保密的原则，但是只要这个人出了点毛病，整个系统，就变成无人管理了。”<p>　　黄蝉点了点头。我又问：“那主管出了什么毛病？”<p>　　黄蝉苦笑：“偷进来的那人，显然深知一人管理的内幕，所以第一件事，就是把主管麻醉了——用的是远距离发射的麻醉枪，防不胜防，所以，他出入的是无人之境。”<p>　　白素道：“他成功了。”<p>　　黄蝉点了点头，白素抿着嘴，没有出声，但是却向我望了一眼。<p>　　我完全可以在她的眼神之中，明白她的意思。她是在说，盗走了那三件法物的人，坏了转世二活佛的好事——强权方面，不见了那三件法物，自然更会把确认二活佛转世这件事，拖延下去，那也就是说，大大地耽搁了转世二活佛的“最佳时机”，使转世二活佛没有得到举世公认的机会！若然这个人的立心是帮转世二活佛的忙，那是不折不相，帮了倒忙！<p>　　而近来，不断有消息说，强权势力，想通过种种的“教育”，在民众，尤其是青少年之间，消除大活佛、二活佛的精神影响力，以达到根本不再需要利用活佛的目的——这自然是釜底抽薪的方法。虽非短期能完成，但却是最厉害的宗教绝灭、文化绝灭和精神绝灭之法！<p>　　我想了一会，才冷笑道：“这倒是一桩天大的新闻，在如此严密的保护之下，这样重要的东西居然会失盗！”<p>　　黄蝉斜睨着我：“所以，当电脑上出现阁下的图形时，很多人都相信，只有神通广大如阁下，才能够做到。”<p>　　我不屑辩解，只是道：“照我看来，只有一个人的嫌疑最大。”<p>　　黄蝉望着我，可是她并没有“那是谁”的这种疑问，可知她也心中有数，是谁的嫌疑最大。在这样的情形下，我就不必明言了。<p>　　可是黄蝉却又摇了摇头：“只是，她实在没有可能做这种出卖秘密的事。”<p>　　我不禁有点冒火，我知道，她也知道，嫌疑最大的人，就是那个主管——一切出入的秘密，那主管知道，放置三件法物的时候，那主管又在场，事发时，那主管又中了麻醉枪，一切线索加起来，都表示那是这个主管干的好事！<p>　　可是黄蝉却一再维护那主管！<p>　　我冷冷地道：“那主管是不是大有来头？是最高领袖的女儿？你们会怀疑到我的身上，怎不会想到她的嫌疑才最大。”<p>　　白素在这时，也作了一个表示同意我看法的手势。<p>　　黄蝉叹了一声：“我很难解释明白，她跟我来了，是不是可以请她来见两位？”<p>　　我呆了一呆，一时之间，不知道黄蝉这样做，有什么特殊目的，向白素望去，她也一样疑惑。我道：“好吧，请她来一见。”<p>　　黄蝉道了谢，自衣袋里取出了一样东西来，那东西如一句香烟大小，上面有许多按钮，看起来，像是一具“遥控器”。<p>　　她把那仪器向我和白素展示了一下，我们相顾愕然，只料到那或者是什么特殊的通讯仪。只见她按下了其中的一个掣钮，起身，向外走去，一面道：“我去给她开门。”<p>　　看来，那主管竟像是早就等在门外的。<p>　　黄蝉下了楼，我和白素也出了书房，到了楼梯口，向下看去。<p>　　那时，我已可以肯定黄蝉手中的那东西，是一具通讯仪了——她按了一下，发出讯号，那主管接到了讯号，就立即来按门铃。<p>　　可知这一切，是黄蝉早经安排的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_06'>第一百零四卷 暗号之二(转世暗号续集) 第四章 寂静世界</b><p>");

document.write ('　　一想到这一点，我不免略感不快，因为我不喜欢在他人的安排下，变成一颗棋子！<p>　　我正在思索，该如何对付黄蝉这个厉害的角色时，只见她已打开了门，而一个瘦小的人影，飘了进来。<p>　　我说是一个“瘦小的人影”，而且是“飘”进来的，真是一点也没有错。<p>　　虽然，明明是一个人走了进来，但是在定了定神之后，我还是感到，那只是一个人影在飘进来！<p>　　她的整个人都在飘——她身上的长袍在飘，她的长发在飘，她的手臂在飘，无声无息，轻盈绝伦，像是不但贴着地飘，而且可以随时飘向空中。<p>　　我只听说过年轻人的黑纱公主，是随时都可以冉冉飞起来的，我没有见过。而如今这个女子，她若是能升上半空的话，我也不会诧异。<p>　　她身形中等，虽然穿着宽大的淡青色袍子，可是可以看得出，她的身形，瘦削之极，估计她有一六五公分高，但体重绝对不超过四十公斤。<p>　　她进来之后，黄蝉迎了上去，两人自然而然，轻轻拥抱了一下。<p>　　接着，来人便抬头向上仰望，使我和白素，都可以看清楚她的脸面。<p>　　而一看之下，我们也陡然震呆。那种震动，应该可以说是属于“惊艳”的范畴，但是却又和一般的惊艳，大不相同。<p>　　而且，我的震惊，尤在白素之上——白素只是惊讶，惊讶于这双大眼睛，是如此黑白分明，如此澄澈，如水晶、如明星、如诗如画。而在这双大眼睛之中，却又蕴藏着无助、无依、无奈，那种内含的惊惶，使这双眼睛的主人，看来更是楚楚可怜。<p>　　除了那一双大眼睛之外，那个小女孩——我不知道她的实际年龄，但是在感觉上，她就是一个小女孩。她的五官，精致细巧，不是那种标准的艳丽，可是却使人油然而生怜惜之心，有着婴儿的脸一样，能把人心中的爱怜全都引出来。<p>　　若是有一个年龄相若的男青年见到了她，把她拥在怀中，或是捧着她苍白的脸颊，细细端详，或是深深印吻，我都不会当作是有什么意图，而那只是这小女孩实在太惹人怜爱，激发了男青年要爱护异性的本能。<p>　　黄蝉带进来的，竟然会是这样的一个小女孩——她无论如何，无法和刚才叙述之中的那个可怕的秘密所在的“主管”，联系在一起。<p>　　这已是够令人吃惊的了，而对我来说，这样一双如月夜秋水的大眼睛，有说不出来的熟悉，可是又有难以捉摸的遥远和朦胧，它必然曾在我生命之中出现过，如今也成为我的回忆。<p>　　可是，为什么又那么难以捉摸，它和我记忆中的印象，不能完全吻合，可是却又极度神似。<p>　　刹那之间，我全身发僵，样子也一定古怪到了极点。事后，白素说，那么多年来，从来也没有看到过我现在如此可怕的神态。所以，当时她也大是震动，握住了我的手，我的手冰凉，不等她发问，我就道：“现在，我不确知为什么？”<p>　　白素低声道：“这小女孩，叫你想起了什么？”<p>　　我点了点头，但那只是同意了白素的话，至于具体想起了什么，我脑中一片紊乱，还说不上来。<p>　　那小女孩抬头向上望，她的动作很慢，刹时之间，像是时间停顿，而她也不像是一个真实的人，只像是一个雕像，或是一个立体投影。<p>　　接着，黄蝉和她，一起向楼上走来，黄蝉的步伐，已经是轻盈无比的了，可是那女郎，依然像是在飘动，她不时抬头向我们望上一眼，口唇微微掀动，像是想说什么，但又不知如何说才好，那种天然的微羞，更现出她少女的天真。<p>　　这时候，我和白素，不由自主，齐齐叹了一口气。<p>　　我们的赞叹，意思是一致的：人间竟然有这样的人物！<p>　　这样的人物，实在难以分类，若说惹人怜惜，也是一种优点，那她毫无疑问，优秀之至，但是这样柔弱无依的外形，是不是真正代表了她的内心呢？要知道她不但是黄蝉的同类，而且担任着极其重要的工作，那样一想，她的外形就成为她最可怕的迷惑他人的武器了！<p>　　一时之间，我思潮起伏，思绪矛盾之至，而她和黄蝉，已来到了楼上。<p>　　白素也自然而然，张开双臂来——在展现爱心这一方面，白素一向在我之上，在那女郎走上楼梯来的短短时间之中，我相信，白素也想过我所想的。可是她还自然而然作了这种形式的欢迎，那是一个母亲给予一个在外面受尽了委曲的女儿的回家式的欢迎，连我也不免略感意外。<p>　　可是那女郎却像是受惯了这种形式的欢迎一样，她自然而然，一步跨向前去，投入了白素的怀中，轻轻抱住了白素。<p>　　白素也抱住了她，轻拍着她的背，作无言但是极有力的安慰。那女郎的双手，贴在白素的背上，又瘦又秀气，白得一点血色也没有，而且，晶莹如透明，浅青色的血脉，就在如玉的肌肤之下隐现。<p>　　我在这时，也忍不住走了过去，先轻抚了一下她柔软的秀发，再在她的手背之上，轻轻拍着——这样的身体语言，纯粹是为了安慰一个小女孩而发的。<p>　　我和白素，都明知这个女郎，绝不止“小女孩”那么简单，可是我们都不由自主那么做，由此也可知这“小女孩”的外形，是如何引人同情。<p>　　只听得黄蝉道：“卫先生、白姐，太不公平了，我从来也没有得到过这样的待遇！”<p>　　黄蝉的话才一说完，只听得另一个声若洪钟的声音，轰然响起：“别说你，连我也没有这样的待遇！”<p>　　这声音一发出来，登时举屋轰然，接着，楼梯上便传来了惊人的脚步声，而且，令得整幢房子，都为之震动，声势之猛，一时无两。<p>　　这种情形，在别人的心目之中，或者会认为是异常的现象，但是对我和白素来说，却亲切无比，因为声才入耳，我们就知道，是我们的宝贝女儿红绫，回家来了！<p>　　这时的情形，有些特别，而且一些事，是交叠在一起，同时发生的，但是叙述时，却又必须分开来，这是文字叙述的特色，接受叙述的朋友，必须自己运用思考力，再把许多事叠在一起，才能重现当时的情景。<p>　　当时，红绫一面说，一面大踏步向楼上走来，虽然她只是一个人，可是制造出来的声势，就像是一辆坦克车在轰隆轰隆辗上楼来一般。<p>　　她这样的声势，自然引人注意，我看到黄蝉向她望去，闪过了一丝惊讶的神色之后，显然一下子就知道了这个身高近两公尺，身形魁梧之极，浓眉大眼的女郎是什么人，所以她现出了亲切的笑容来。<p>　　（后来我才知道，在黄蝉脸上一闪而过的惊讶，另有别的原因。）<p>　　而红绫这时，也和黄蝉打了一个照面，她也现出惊讶的神情，脱口道：“妈，这女子比你还好看！”<p>　　我和白素自然在她一出现时，就望向她了，只见她神采飞扬，一面一阵风也似，向上卷来，一面还摆动着双手，以助声势。<p>　　这还不止，在她的肩头之上，还停着一头巨鹰。每当红绫一摆手，那巨鹰就振一振翅，它双翅横展，足有三公尺，一时之间，劲风飒飒，像是天崩地裂一样，声势更是猛恶惊人。<p>　　也就在红绫快要来到面前时，我觉得有人捏住了我的手指。我怔了一怔，这才注意到，白素的怀中，仍然拥着那女郎，我的手，也仍在那女郎的手背之上，那女郎略翻手，捏住了我的手指——她的这种动作，是对我关怀的回应，表示接受我的关怀，本来很正常。<p>　　而令我奇怪的是，红绫的出现，声势如此猛烈，她竟然连头都不回一下，那就太不正常了。<p>　　白素也显然觉察到了这个不正常，她轻轻一堆那女郎，那女郎这才半转过身来，自然也一下子看到了红绫。<p>　　她和红绫一打照面，红绫先张大了嘴，发出了“啊”地一声，视线盯在她的脸上，再也移不开，而且流露出无比怜惜的神情。<p>　　那女郎望着红绫，先是一怔，接着，露出怯怯的神情，向白素靠了一靠，一双大眼睛之中，有着明显的害怕之意。红绫“啊”了一声之后，过了几秒钟，又是“啊”地一声。<p>　　接着，她向那女郎张开手臂，也想要拥抱对方。<p>　　我自然可以肯定，红绫对那女郎，绝无恶意。可是两人的体型，相差实在太远，我相信红绫只要略一用力，一定可以将那女郎的骨头，压断几根。<p>　　我刚想出言阻止，要红绫别太鲁莽，也怕那女郎不敢接受红绫的好意，惹她不快。<p>　　但就在这时，只见那女郎神情坦然，已然投向前去，红绫双臂一圈，已把她瘦小的身躯，完全拥入怀中。<p>　　红绫大乐，一面拍着那女郎的背，一面咧着大口问：“爸，妈，这好看的姐姐，和可爱的小妹妹，是什么人？”<p>　　我估计红绫只是随便问一问，可是这问题，要回答还真不容易。<p>　　虽然红绫不但早已不再是女野人，而且，学识又丰富，无人能及，可是要她明白特殊人物如黄蝉的身分，还不是易事，这其中牵涉到的问题太广，和人类行为中最丑恶的一面有关——多数人硬将自己的意念，加在大多数人的头上，形成用武力和流血维持的统治和被统治的关系，这是人不能够成为高级生物的主要原因。<p>　　白素看出了我的为难，她道：“是客人。”<p>　　红绫“哦”地一声，放开了那女郎。<p>　　直到此时，那女郎非但未曾说过一句话，而且未曾出过一点声，只是凭着她那双动人的大眼睛，在沉默之中，传达着信息。<p>　　这时，她瘦小的身躯，全在红绫强有力的双臂环抱之下，两人四目交投，双方竟有着难以形容的心理上的融洽。<p>　　虽然我明知这是不可能的事，两个人，就算她们全是青春年华的少女，由于身分不同，她们也绝不可能有心灵上的交汇。<p>　　那少女外表看来，如此纤弱，如此秀丽，如此惹人怜爱，但她既然身为“主管”，日然也如同黄蝉一样，是受过严格训练的特工。我自然而然，想起了另一个少女水红来，水红在外表上看来，何尝不是一个青春亮丽，活泼可爱的少女？<p>　　还有柳絮，她甚至是极度地娴雅古典，但是在她的体内，却有小型的核武器，可以毁灭一个城市。<p>　　可知她们这一群，外型也正是她们的武器之一！<p>　　但是，从如今的情形来看，却又实在无法否认红绫和那女郎之间，确然有着心灵上的交流——如果这种情形，也能出自伪装的话，那实在太可怕了。<p>　　这时候，红绫突然变得温柔起来，她轻启朱唇：“妹子叫什么名字？”<p>　　我和白素看到她这种异乎寻常的行动，想笑又不敢笑出声来。只见那女郎仍然睁着她那双大眼睛，望着红绫，竟然一点反应也没有。<p>　　那女郎的这种态度，当然不正常，可是又不使人觉得她无礼，只是感受她眼中的迷惘和无助。<p>　　在一旁的黄蝉代答了红绫的问题：“她的名字是秋英。”<p>　　一听得黄蝉说出了那女郎的名字，我突然觉得松了一口气。<p>　　因为我知道，黄蝉她们这一群自小受训成为“人形工具”的女子，姓名有一个特点，就是连名带姓是两个字，必然是一种花的名称，而第一个字是应该有的姓氏，像黄蝉，海棠、水荭、柳絮。<p>　　这个女郎的名字是“秋英”，虽然在文学上，尤其在《楚辞》之中，“秋英”是花的代称，但似乎不是某一种花的专门名称。<p>　　这有可能表示，这女郎并不是“她们一类人”——那是我衷心希望的事。<p>　　可是在我身边的白素，却在同时，低叹了一声：“秋英是正式的名称，俗称波斯菊。”<p>　　我的心向下一沉，那毫无疑问，这女郎正是黄蝉她们这一类人了。<p>　　所以，我也禁不住低叹了一声。<p>　　因为秋英既然是她们一类人，她的身分，就复杂无比，她非但是一个厉害之极的特工，而且还可能是个叛徒，出卖了机密，使得那蒙面人能够进入保险库，她是那个嫌疑最大的主管。<p>　　（后来，我查了一查，“秋英”是古称，俗称波斯菊，又称大波斯菊，是一种极灿烂易长的花卉。）<p>　　红绫听了黄蝉的话，她的视线，仍然停留在秋英的脸上：“你叫秋英？”<p>　　秋英也仍然睁着一双大眼睛，望着红绫，可是奇怪的是，她仍然一点反应也没有——就算她陶醉于红绫的拥抱，这样的反应，都是极怪异的。<p>　　我和白素都觉察了这一点，一起向黄蝉望去。黄蝉十分爱怜地望着秋英，用很低沉的声音道：“她的世界和我们不同，她活在寂静的世界中！”<p>　　黄蝉虽然没有直说，但是我和白素还是立即明白了——纤弱秀丽的秋英，是个聋子；而且多半是天生的聋子，她的世界，是绝对的寂静！<p>　　聋子，自然也没有说话的能力——语言是通过了听觉来学习的。<p>　　可是一时之间，我仍然难以接受这个事实——因为即使是聋子，也可以出声，可是秋英自出现以来，一点声音也没有发出来，像是不但是她接受的是寂静世界，她给的，也同样是寂静世界！<p>　　而白素，更是手语的专家，她一听了黄蝉的话，立刻向秋英打出了手语：“没关系，我们一样可以交谈，欢迎你来！”<p>　　同时，我也想到，就算是一个聋哑人，多少也有一点唇语的能力，红绫刚才对她所说的那句话，简单得很，她应该看得明白，何止于一点反应都没有？<p>　　而此际，对于白素的手语，秋英仍然是没有反应，反而，她望向红绫肩头上的鹰，忧郁的双眼之中，竟现出了一丝喜悦之色。<p>　　她分明是有思想的，但何以竟然对外界的一切，如此漠然而没有反应。<p>　　我和白素心中充满了疑惑，心知在这个怪不可言的女郎身上，一定有极其特别的故事，我们一起向黄蝉望去，黄蝉低下了头，长长的睫毛颤动，尽量令她自己的声音，总来平淡：“她在一个很特别的环境中长大。由于先天的缺憾，她不知道什么叫声音，也不知道什么叫语言，她也没有学过手语，她一生之中接触过的人，不超过十个，从她大约十岁开始，她就和我一起生活，她今年大约是二十岁出头，可是由于她的外型，她的真正年岁，无人得知，她是一个孤儿！”<p>　　我大是诧异：“可是，刚才你请她进来，她立即出现，你是用什么方法通知她的？”<p>　　黄蝉又取出了那“遥控器”来：“这仪器，发出的讯号，可以被她脑部的一个植入体所接收，仪器可以发出大约一百个讯号，她受过接受这些讯号的训练——她的生活天地，就在那些讯号之间！”<p>　　我不禁怒吼：“胡说！她能接受我们亲切的拥抱，这难道也包括在仪器的讯号之中？”<p>　　黄蝉叹了一声：“别忘了，她始终是人，总也有人的感情！”<p>　　本来，在听了黄蝉对秋英的“简单介绍”之后，我只感到了一股寒意，遍体漫游，这时听得她那样说，寒意登时化为躁热，无明火起，我先发出了一下吼叫声，以发泄胸臆中的不平和愤懑。白素和红绫，很明显也与我有同感，所以她们对我的大吼，并不感到奇怪。<p>　　接着，我声色俱厉地指斥：“人！你也知道她是人，可是你看看，你们把一个人训练成了什么样子？她还有多少成分是人？是一具活的，会接受一些讯号的仪器，还是一个人？”<p>　　指斥之后，意犹未尽，再伸手在书桌上重重拍了一下：“亏你也知道她是一个人！”<p>　　我的声音和动作，都相当惊人，人人动容，只有秋英，却全然未曾注意，只是和红绫肩上的那双鹰在逗着玩。那鹰也对她很是友善，任由她在翎羽之上轻抚着。<p>　　我发作完了之后，盯着黄蝉，以为她多少会有点愧对我严厉的眼光。<p>　　谁都知道她竟然若无其事，只是淡然一笑：“卫先生，你想详细讨论这个问题？”<p>　　白素沉声道：“我们都想。”<p>　　黄蝉道：“好，秋英在没有满月的时候，就发高烧，而导致听觉神经永久性的伤害，进入了她的寂静世界。同时，她脑部也有其他地方，受到了不同程度的损害，这是无可避免的病灾，当时，曾集中了全国最优秀的医生，为抢救她的生命而努力；她能生存，可以说是优秀医生的努力，再加上奇迹。”<p>　　我闷哼一声：“她有什么来头？”<p>　　黄蝉的回答，令我震惊：“不知道，但当时，能有如此大规模的医学抢救行动，是由铁蛋铁大将军，亲自下令，监督执行的！”<p>　　黄蝉的话，令我震惊得好一会说不出话来。铁大将军是我少年时的好友，他后来南征北战，为开创政权，立下了汗马功劳，官拜大将军，赫赫有名。可是结果又在残酷的权力斗争中倒下来，甚至成了残废，遁居德国，下场十分令人扼腕。<p>　　我和这位大将军，在早期和晚期，都是知交，可以说无话不谈，甚至包括了骇人听闻的“大秘密”在内，可是我从来也没有听说过他和什么女婴有纠葛！<p>　　所以，我在骇异之后，自然而然摇着头，表示那太不可思议了。<p>　　黄蝉果然非同凡响，她立时道：“卫先生和铁大将军交情深，没有听他说起过？这事之后不久，将军就出了事，惊涛骇浪的事太多，抢救一个小女孩，在将军的一生大起大落生涯之中，只是小事一桩，他可能是早就忘了。”<p>　　黄蝉假设的解释，可以说合理，我还问了一句：“这小女孩……秋英和铁大将军，有什么关系？”<p>　　黄蝉道：“不知道，当时，我也年幼，当我见到秋英时，她和我们一起生活——铁将军曾是我们的最高领导，猜想是秋英痊愈后，由于是将军交代医治的，治好了之后没人理，就留在我们的单位了，她自小人见人爱，没人会嫌弃她，就这样……莫名其妙，成了我们之中的一员——当然，大家都知道，她和铁大将军，必然有一定的渊源，只是难以查证。”<p>　　我闷哼了一声，对黄蝉所说的“难以查证”不表苟同。因为铁将军虽已隐居，但是我要找到他，并不是什么难事，事实上，就在几年前，我还和铁大将军父子，有过一段交往，颇是惊心动魄，我都会记叙过。<p>　　我也相信，黄蝉如果要找铁将军，也不是什么难事，只是她不愿去找而已。<p>　　我在那一刹间，已下了决定，不管事情发展如何，我都要抽空去找铁蛋一次，弄清楚秋英的来历——究竟为什么要这样做，我自己也说不上来。当时我联想到的只是，黄蝉是不是在利用我，去找铁蛋，以弄清楚秋英的来历呢？<p>　　白素在这时道：“她生活在你们之间，虽然她有缺陷，但也可以过一般残障人的生活！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_07'>第一百零四卷 暗号之二(转世暗号续集) 第五章 悲苦的心</b><p>");

document.write ('　　黄蝉低下头去一会，才道：“在她周岁那一年，铁将军出了事，另外一位比铁将军地位更高的统帅掌权，发现了秋英，就提出了他独特的构想——把秋英训练成为最可靠的一个看守者。”<p>　　我和白素，隐隐明白那是什么意思，是以不由自主，感到了一股寒意。红绫涉世未深，对于人间的种种丑恶，不是那么敏感，所以她问：“这是什么意思？”<p>　　当时，红绫早已经放开了秋英，也把那鹰自肩头引了下来，让它停在秋英的手臂上，秋英正和鹰玩得十分忘我，看来一点也不知道我们正在讨论她的事。<p>　　黄蝉道：“看守工作是一个简单的工作，统帅的意思是，要把她训练到除了那简单的工作之外，其他什么也不会——那样，她就必然是世界上最可靠的看守人了！”<p>　　红绫诧异之至：“那怎么可能，她是人，一定会懂得很多别的事！我是野人的时候，也懂很多事！”<p>　　我握住了红绫的手：“你是野人的时候，有灵猴教你，你又和大自然接触，有种种生活的经验，你又没有生理上的缺陷。”<p>　　红绫像是明白，点了点头。<p>　　黄蝉道：“她于是，过着与世隔绝的生活，长久以来，她只是面对一个人，而在她脑部植入讯号接受仪之后，她也只根据那些讯号动作。等到她成年之后，她就成了秘密仓库的主管。”<p>　　我坚持原来的问题：“经过你们这样的摧残，她还能算是人吗？我看她只是一个活的……活的……”<p>　　由于情形实在令人愤慨，所以我竟然想不出什么恰当的形容词来。<p>　　黄蝉略移动了一下身子，来到了我的面前，她且不说话，只是望着我。它的眼神，深邃动人之至，内蕴着不知多少言语——这样的一双眼睛，本身就是一项厉害之至约武器，要抵御这样的武器，并不是容易的事，我必须勉力镇定心神，才能使我的声音听来，和刚才一样地冷和坚决：“回答我的问题！”<p>　　（后来，白素曾说，在那一刻，她居然担心我敌不过黄蝉的进攻，会败下阵来。）<p>　　黄蝉淡然一笑，向秋英指了一指：“你对我，或者说，你对我的组织，发出了许多指责，我们现在，不讨论别的，只讨论对待秋英的那一点？”<p>　　我沉声道：“是，你们用不人道的方法对待她，使她变成了一个……一个……”<p>　　我再一次无法把秋英目前的情形，去分类形容。<p>　　黄蝉作了一个手势，示意我不必动脑筋去想了，她仍然指着秋英：“你看看，她像是一个不快乐的人吗？”<p>　　我呆了一呆，这时，那鹰正在秋英的面前，跳跃着，鹰一跳起来，秋英的身子就向后缩一缩，现出又高兴又害怕的神情，看起来，确然绝不能用“不快乐”来形容。<p>　　黄蝉缓缓地道：“你说不出怎么形容她，我说很简单，她是人，是一个快乐的人，她的脑子，比起普通人来，可以说是一片空白，只有那几十个讯号。她无忧、无虑，不愁生活，没有思想，她有本能的反应，她自然也有痛苦，可是她的痛苦，全是生理上的现象，没有心灵上的苦痛。她的快乐，发自内心，一件极小的小事，就可以令她感到真正的快乐。她没有欲念，没有所求，自然也就没有失落，不会悲伤。世事纷扰，却与她无关，她单纯空明，世上芸芸众生，无人能及。令嫒在苗疆时的无拘束，大自在，也至多只及她的十分之一！”<p>　　黄蝉忽然之间提到了以前的红绫，我不禁震动了一下。自然而然，向红绫望了过去，只见她在一时间，也有点惘然之色，但随即恢复了正常，并且道：“你错了，我并不怀念以前的野人生涯。”<p>　　黄蝉竟像是早就知道了红绫会有此一说，她立时道：“你不同，你生理正常，有父有母，当然回归社会，如鱼得水。可是她不同，你不觉得如今这种情形，对她来说再好不过了吗？”<p>　　黄蝉的词锋锐利，连我和白素，都未必是对手，遑论红绫——她立时张大了口，说不上来。<p>　　我沉声道：“这一切，对你们来说，无非只是为了要有一个忠诚可靠的看守人，并非真正为她着想。”<p>　　黄蝉的声调，仍然很是平淡：“那又是另外一个问题。总之，现在的小秋英，不敢说比世上所有的人都快乐，但绝对比世上许多人更快乐——至少，比我快乐得多，她甚至绝无烦恼。”<p>　　说到“至少比我快乐得多”时，黄蝉的声音低沉，听来令人心酸。<p>　　接着，她又道：“即使她被人怀疑是她出卖了组织，她也根本不知道，一样没有烦恼！”<p>　　黄蝉这话，是针对我的了——我刚才曾一再强调，那个“主管”，是嫌疑最大的人，可是现在看来，黄蝉并非一直在维护那个主管，而是照秋英的情况来看，她绝不会做出卖组织这种事，因为那根本是在她脑部活动之外的事，她没有做这种事的能力。<p>　　我只好道：“或许她是在无意中，泄露了秘密？”<p>　　黄蝉只用了极简单的一句话，就把我的假设否定了，她说：“她用什么方法泄露？”<p>　　我苦笑，是的，秋英她口不能话，手不能书，甚至无法用行为来表达比较复杂的意愿，她如何能泄露那么复杂的秘密？<p>　　白素问：“那么，她是如何执行她的‘主管’职务的呢？”<p>　　黄蝉的回答是：“她要做的事，刻板之至，总共十七个步骤，她每天重复这十七个步骤三次，工作就完成了，这些年来，她一直做得很好。”<p>　　白素“嗯”地一声：“有一种自鸣钟，每隔半小时或一小时，就会有一个人走出来，做一些动作。”<p>　　黄蝉的声音大是委曲：“我刚才所说的一切，两位一点也不接受？”<p>　　白素道：“如果事实真知你所说那样，我们会接受。”<p>　　黄蝉一字一顿：“事实正如我所说那样！”<p>　　白素忽然改变了话题：“一个大家都认为是有为的青年，忽然因为某种原因而昏迷不醒，要依靠维生系统来维持生命，很多人都安慰他的亲人：别难过，就算他永远不醒了，他在昏迷之中，也一无痛苦。”<p>　　白素说到了这里，略顿了一顿，望向黄蝉。<p>　　黄蝉果然聪明绝顶，她竟然把白素的“故事”接了下去：“可是也有人力排众议：怎么不知他脑部保持着清醒？如果他知道自己是在一种长期昏迷的情形之下，那是巨大之极的痛苦，不如让他快些死亡的好。”<p>　　白素点头：“独排众议的人虽不受欢迎，可是也无法证明他说的不是事实。”<p>　　黄蝉针锋相对：“也无法证明他说的是事实！”<p>　　白素缓缓地道：“是的，要知道人的脑部活动的真正情形，极其困难，但是也可以在一定程度上，由外表观察得到。”<p>　　黄蝉抿着嘴，并不出声——显然是她知道白素要说什么，但由于她对白素的话，无法反驳，所以她才不出声。<p>　　白素向秋英一指：“譬如说，她现在很快乐，谁都可以看得出。”<p>　　黄蝉仍然不出声。白素又道：“但是她刚才一来的时候，双眼之中那种无助、迷惘、孤苦、茫然的眼神，也反映她脑部活动的情况。”<p>　　黄蝉不说话，低下了头。<p>　　她一直低着头，竟达一分钟之久，这使我们都为之惊讶不已。<p>　　刚才，她和白素，虽然两人都语调优雅，声线动人，可是唇枪舌剑，正在激烈争辩，但忽然之间，她竟像是完全放弃了！<p>　　我干咳了一声，黄蝉仍然垂着头，低声道：“这都是我不好。”<p>　　她没头没脑，说了这样的一句话之后，顿了一顿，再道：“秋英有相当强的模仿力，刚才你所说的这种眼神，确然是表达流露无助、迷惘、孤苦……那是我和她单独相处时常流露的神情，久而久之，给她学去了。”<p>　　黄蝉的这种解释，当真是匪夷所思，至于极点，我刚想发笑，黄蝉已抬起头来。<p>　　当她一抬起头来，我和她的眼神一接触，就再笑不出来了！<p>　　因为这时，流露在她双眼之中的那种无依和孤苦，竟十倍于秋英！<p>　　于是，她的解释再荒谬无据，也就变得可信了！<p>　　我呆住了作声不得，心中实在不愿意再和这种眼神接触，可是我却无法移开我的视线。<p>　　我并且不认为她是伪装出来的，因为我实在无法相信，一个人可以装出这样的眼神来。我看到白素走过去，握住了黄蝉的手，柔声道：“不要太难过了，每个人的心中都有伤心事的。”<p>　　黄蝉的喉际，发出了几下听来令人心酸的声音——真正的意义不明。然后，她深深吸了一口气，略转过头去，望向秋英：“她很敏感，我只有在和她一起的时候，才敢把心中的悲苦，自眼神中流露，她虽然不知道那代表什么，但也会怔怔地面对我，久而久之，她竟然懂得了模仿我的眼神，虽然只有一两成，但已足以动人心弦的了。”<p>　　这时，黄蝉的解释变得合情合理，可以接受了。<p>　　黄蝉立时又作了一个手势：“别问我为什么会这样，那是我的事——请你们替我保守这个秘密，这可能成为我致命的罪名。”<p>　　我和白素点了点头，红绫有点不解，可是她也感到事情很严重，没有再说什么。——这时，那鹰飞了起来，秋英双手向上，打着圈，鹰就绕着飞，看来，她真是一片纯真，了无牵挂。<p>　　刹那之间，屋子中静了下来，只有鹰翅展动发出来的声响。<p>　　过了足有两、三分钟之久，白素才道：“你对我们说了那么多，目的是什么？”<p>　　这个问题，也正是我想问黄蝉的，以她的身分来说，自她出现后的一切言行，都有严重违反纪律之处，尤其是她表示了身在组织之中，竟然内蕴着如此悲苦的情绪，这就大逆不道之至了。<p>　　这种情形，如果经由我们传了出去，那么，对她来说，大是不利——她的地位虽然高，但上面还有更高的。而且，位高势危，在那种只求谋权夺利，可以不择一切手段，多年生死与共的战友，一转眼就可以展开血肉横飞的残杀，黄蝉无疑是把可以置她于死的武器，交到了我们的手中！<p>　　她这样做，为了什么？<p>　　黄蝉深深吸了一口气，向秋英一指：“为了她！也为了我。”<p>　　我和白素一起扬眉，表示不解。<p>　　黄蝉道：“保险库中，失去了喇嘛教的三件法物，盗宝者的行动，全被摄录了下来，来人行动如此顺利，显然是早知一切秘密。”<p>　　我转过身去，望着秋英：“于是，有许多人怀疑是她出卖了秘密。”<p>　　黄蝉道：“是，连卫先生你，也未能例外！”<p>　　黄蝉词锋锐利，我冷笑了一声：“在知道了她的情形之后，所有对她的怀疑，自然撤销——”<p>　　白素真是好伴侣，她立即接了上去：“但总是要有一个人被怀疑的，不是秋英，被怀疑的对象，自然就是我们的黄姑娘了！”<p>　　黄蝉长叹了一声，低下头去，从她苗条的身形上，也可以感到她内心的困扰。<p>　　红绫大为不平：“不是你做的事，你告诉别人，说不是你做的，那不就行了？”<p>　　黄蝉再是一声长叹，仍然垂着头，我向红绫道：“事情要是那么简单就好了，罗织罪名，本来就是统治阶层的拿手好戏，传到了他们手中，更是到了登峰造极的地步，一旦怀疑你有罪，那连你自己做梦也想不到的‘罪行’，早已罗列好了，等你来打手印自认有罪了！”<p>　　红绫对于这种可怕的情形，显然仍不能理解，所以眨着眼睛。<p>　　我道：“这是人类行为之中，最丑恶的一环，你不必深究了，你且陪秋英去玩，我们和黄姑娘，有事商量。”<p>　　红绫很高兴，一手牵了秋英的手，带着那只鹰，一起走了出去。<p>　　我和白素，都有心帮助黄蝉，所以开门见山，我就道：“以你如今的处境，带着秋英来找我们，只有更加不利，不会有好事。”<p>　　黄蝉摇头：“这是我唯一可走的一步！”<p>　　我和白素都有点不明白，黄蝉道：“一定有人出卖了秘密，不是秋英，就是我，不会是秋英，嫌疑就落在我的身上，情形虽恶劣，但由于我出身特殊，所以还有辩白的机会。”<p>　　我道：“那算是不幸中的大幸，太多人，根本连这个机会也没有，你们名义上的国家之首，就是顶着叛徒的罪名屈死的。”<p>　　我说的这件事，虽然骇人听闻之至，但却是举世皆知的事实！<p>　　黄蝉三叹：“失了喇嘛教的转世三法物，本来就无风也要三尺浪的最高层，自然有了兴风作浪的因由——”<p>　　我见她提到了这一方面的事，立时高举双手来：“好极，这叫‘鬼打鬼’，不论谁胜谁负，死的全是鬼，这种行动，越多越好，最好是再来一次全国大乱，造反有理，大干一场。”<p>　　黄蝉望着我，等我说完，才幽幽地道：“上面的斗争，我也没有资格参加，但是最高领导为了不受攻击，必须把这件事，处理得十分漂亮。”<p>　　我冷笑：“这个最高领导早已寿登古稀之上，又不是其无后乎，下令坦克车去镇压学生的事也干过了，还那么贪恋权力干嘛？”<p>　　白素低声道：“且别抢白，听她说下去。”<p>　　我冷笑一声：“大可宣布废除现有的活佛制度，由他老人家自任活佛，有不从的，一律用坦克车去压，也就一了百了，干脆得很。”<p>　　黄蝉的俏脸一阵红，一阵白，白素感叹：“人做了坏事，尽管有人歌功颂德，尽管有人贪利忘本，但是天下悠悠之口，历史春秋之军，总无法抹尽抹煞的。”<p>　　黄蝉几乎是在哀求：“我请两位相助，若不能，当我没来过好了！”<p>　　我立刻一摆手：“请便！”<p>　　她显然料不到我的心肠如此硬，所以怔了一怔，一时之间，难以下台。<p>　　白素却推了我一下：“我们和黄姑娘又不是第一次相识，你何必那样对她？”<p>　　这时，我忽然长叹了一声——老实说，当时我为什么会喟叹，连我自己也说不上来，但是后来，证明了我这一声长叹，大是有理！<p>　　我叹了一声之后，经白素一说，我努力使自己的声音听来客气一些：“你究竟想我们怎样？”<p>　　黄蝉这一次，说得再直接也不过：“帮我找出这个人，找回这三件法物！”<p>　　我闷哼了一声，转过脸去，白素道：“你凭什么认为我们能做到这一点？”<p>　　黄蝉沉声道：“关于喇嘛教，关于二活佛转世的事，两位比我知道得多，所以，也应该比我更有能力找到这个人。”<p>　　我一听得她那么说，全中不禁一凛。<p>　　当下我不动声色——虽然我连望也不向白素望一眼，但是我知道白素也同样因为黄蝉的话，而心生警惕。要知道黄蝉的身分特殊，她外表动人，惹人怜惜，使人乐于帮助她，那是一回事，而她若利用这个优点，要利用我们，完成她的任务，那又是另一回事了。<p>　　我淡然一笑：“你只怕弄错了，我们只是一介平民，也不是叛徒，怎么会和活佛转世的秘密扯上关系。确立活佛转世，那是强权势力的事！”<p>　　黄蝉对我直接使用了“强权势力”这个名词，竟然一点特别的反应也没有，连眉毛也没有抬一下。<p>　　她低叹了一声：“我实在需要帮助，这一次，如果我过不了关，那我……我……那我……”<p>　　她连说了三声“那我”，也说不出那她究竟会怎样。事实上，我和白素，都知道，如今她的处境不妙，不单是失责，组织上还怀疑她有背叛的行为，若是过不了关，那在她的身上，会发生什么事，真的连想都教人不敢想。<p>　　白素也叹了一声：“我们实在是帮不了忙……这事情，我看也没有那么严重，没有了三件法物，你们一样可以确立二活佛。”<p>　　黄蝉苦笑：“但是说服力就大大减弱，尤其是在有关二活佛的……说法满天飞的时候，失去了法物，是极不利的事。”<p>　　她说着，就用那种十倍于秋英的无助无依的眼光，望着我和白素。<p>　　她一定知道，无法坐视一个人流露出这样的眼光，是我们的弱点，所以她才那么做的。<p>　　明知在那种目光之后，她可能真有一颗悲苦的心灵，但更可能，是她的造作，我们的弱点，也是发作了。<p>　　我和白素互望了一眼，我道：“你可以告诉组织，不见了这三件法物，并不是什么大不利的事。”<p>　　黄蝉惘然问：“为什么？”<p>　　这“为什么”，我就不好回答了，因为要回答，就必然要说出，若是没有了法物，等于转世二活佛丧失了“最佳时机”，反而对强权有利。这是个硕大的秘密，我绝不能透露。<p>　　所以我道：“只是我的分析。”<p>　　黄蝉低下头去，过了一会才抬起头来：“那盗宝人……他……他……”<p>　　我道：“你不会还以为那是我吧？”<p>　　黄蝉道：“不是你，但是一定和你，有特殊关系！”<p>　　我又好气又好笑：“秦桧有了传人，这是‘莫须有’的平方。”<p>　　黄蝉摇头：“不是，我这么说，有一定的根据——电脑把这个人的头部骨骼还原之后，现出来的形像，居然是你，那说明什么？”<p>　　我答得极快：“说明电脑错了！”<p>　　黄蝉仍然摇头：“电脑没错，现出来的那个人，其实不是你，只是一个和你在外貌上十分近似的人，由于大家都没有见过这个人，只见过你，所以一看之下，就以为那是你！”<p>　　黄蝉的话，令我心中，陡然一动，我抿着嘴，一时之间，思潮起伏，出不了声。<p>　　黄蝉又道：“两个人相貌相似，是很普通的事，但最容易有相似相貌的，要推有血缘关系的亲属——父子、兄弟……等等。”<p>　　我的声音变得很低沉，那是为了掩饰我内心的激动，但显然并不成功，我道：“你的意思是——”<p>　　黄蝉一字一顿：“这个人，推测和你有相当直接的血缘关系，根据已知的资料，我的推断是：其人姓卫，名不虚传，行七，所以大家叫他卫七。”<p>　　我闭上了眼睛，从“其人姓卫”闭起，到“大家叫他卫七”才睁开来。<p>　　卫七，就是我的七叔，也就是最早在喇嘛教的登珠活佛手中，接过了三件法物的人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_08'>第一百零四卷 暗号之二(转世暗号续集) 第六章 勾心斗角</b><p>");

document.write ('　　卫七把那三件法物带到了故乡，穷活佛率众前来追讨不果，卫七又带着三件法物离去，一去就人、物下落不明。直到小郭在河底捞起了三件法物，落在强权之手。<p>　　其间岁月匆匆，我曾用尽法子找寻七叔的下落，却一点也没有消息。<p>　　而今，黄蝉却作了这样的推断——更令我激动的是，我不单是同意了她的推断，而且在她说出来之前，我自己也有了同样的推断。<p>　　卫七，七叔。<p>　　他有充分的理由，把三件法物盗走，因为他受托于登珠活佛，他有责任不便法物落于他人之手！<p>　　许多许多问题，随这个推断而生：这些日子，七叔在什么地方？在干什么？何以他竟会受了这样的重伤？他怎么知道秘库的资料？他盗了法物之后打算如何处置……一连串的疑问，没有一个有答案。<p>　　我思索紊乱，白素只有比我更甚，她一直望着我，我知道她是在向我问一个问题：你的长相，和七叔相似吗？<p>　　老实说，这个问题看来简单，但是还真的不好回答。我的记忆之中，当然有七叔的模样，但是却无法拿来和我自己对比。<p>　　因为，那全是少年时的印象，少年的印象之中，七叔高大威猛，是我崇拜的对象，宛若天人一般，自然难以和自己作比较。<p>　　如果七叔有照片留下来，那就容易了，和照片一比较，就算自己难以下结论，别人一看，也可以知道是不是相似了。偏偏七叔一张照片也没有。<p>　　所以，我只好向白素摇了摇头，然后，我转向黄蝉：“你的推断，很令我震惊——老实说，我很同意你的推断。那人，有可能是我的七叔，但是却一点用处也没有，因为我根本不知他的下落。”<p>　　黄蝉静静地望着我，我又道：“早一阵子，有人在全世界范围内，出上亿英镑的赏格要找他，重赏之下，也没有结果。”<p>　　黄蝉的神态，安静得出奇，像是在讨论的事，和她没有什么关系。她道：“我们可以从一连串的假设之中，来寻求事实的真相。”<p>　　我和白素齐声道：“请！”<p>　　黄蝉道：“有关喇嘛教的传言是，才去世的二活佛是假的。”<p>　　白素沉声道：“我也听说了。”<p>　　才去世的二活佛是假的，这件事，我和白素早已深信不疑，但若白素此时只说“听说”，那是为了掩饰我们所知的真相，不让黄蝉在我们的话中，套出话来。<p>　　黄蝉又道：“又有传言，说真的二活佛的转世，已经降世了。”<p>　　白素又道：“我也听说了。”<p>　　黄蝉续道：“假设两项传言都属实，那么，那转世二活佛，必然想得到那三件法物。”<p>　　这次由我来表示态度：“可以这样说。”<p>　　黄蝉再继续：“而卫七是早年得到了那三件法物的人，他是怎么得到这三件法物的，你我都清楚——他身负这三件法物重归喇嘛教的重任！”<p>　　我和白素没有说什么，只是点了点头。<p>　　黄蝉吸了一口气：“多年之前，他把法物沉于河底，以为无人能找得到，却不料法物又重见天日，他自然有理由要把法物取回来。”<p>　　我闷哼一声：“太有理由了。”<p>　　黄蝉明知我还有话要说，所以她并不立即开口。我立即道：“一个人有理由要去做一件事，绝不等于这件事就是他做的！”<p>　　黄蝉作一个同意的神情：“一切都只是假设。”<p>　　我强调：“我只同意卫七有理由去盗法物。”<p>　　黄蝉自顾自地说着：“基于以上的假设，法物得手之后，他下一步会怎么做？”<p>　　我心中又是一凛，觉得黄蝉的每一个假设，都是一个圈套，渐渐地要把我们心中的秘密全都套出来。所以一时之间，我没有立刻出声。<p>　　白素发出了一下冷笑，一副接受挑战，不怕跌入圈套的神情，她道：“他会把三件法物，交回喇嘛教！”<p>　　黄蝉道：“白姐说得是——他会交到什么人的手中？”<p>　　白素道：“什么人交给他，他就交还给什么人！”<p>　　黄蝉疾声：“交给他的人，要是已不在世了呢？”<p>　　白素冷然：“那他就应该会把法物交还给大活佛——这法物关系着喇嘛教的兴衰，而大活佛正负此重任。”<p>　　黄蝉略顿了一顿，她当然是在努力想把话题转到转世二活佛的身上，但白素却十分巧妙地规避着，对黄蝉的问题，见招拆招，防守得滴水不透，叫黄蝉攻不进去。<p>　　黄蝉停了一会：“那是可能之一，但法物是属于二活佛所有——”<p>　　她说到这里，故意顿了一顿。<p>　　我明白她的用意了，她是想说，另一个可能是，盗宝人会把法物送到转世二活佛手中！若我们同意了她的说法，那么话题便自然而然，转到转世二活佛的身上去，黄蝉就达到了把我们引进圈套的目的了！<p>　　黄蝉的设计，虽然精心之至，但是要在我和白素面前得逞，也没有那么容易！<p>　　我突然鼓掌高呼：“太妙了！法物到了大活佛手中，由大活佛凭借法物，确定二活佛，举世莫不公认，别人也就无法再确立假活佛了！”<p>　　我这一下转移目标，混淆视听，果然奏效，令黄蝉感到了迷惑。<p>　　白素当然更是和我配合得天衣无缝，她向我使了一个眼色，又在暗中向我摆了摆手——这些动作，都是做给黄蝉看的，看起来，像是要阻止我的话，但可以起到使黄蝉相信我话的作用。<p>　　我也假装自觉失言，忙道：“这不过是我的估计。”<p>　　黄蝉神色凝重，来回踱了几步，她自然是在思索我所说的这种情况，是不是会出现。<p>　　我和白素压低了声音交谈，吧话题更引向我刚才的“设想”。<p>　　我道：“这一下子，喇嘛教的大活佛和二活佛一起出现，教徒心目中的太阳和月亮一起出现，喇嘛教必然大大兴旺了！”<p>　　白素道：“是啊，教中如果有这样的好消息，那是任何人，任何力量都封锁不住的。”<p>　　我搓着手：“压抑已久的教众，就此会有前仆后继的反抗行动！这——”<p>　　我说到这里，黄蝉忽然笑容满面：“两位只怕要白兴奋了，这种情形，不会出现。”<p>　　白素也笑：“本来，只是我们的假设。”<p>　　黄蝉却道：“我的意思是，三件法物，不会被送到大活佛那里去！”<p>　　我呆了一呆：“那会到何处去？”<p>　　黄蝉且不说答案，只是道：“那三件法物，究竟在确认身分之中，如何起作用，我不知道，两位不知道，大活佛也未必知道。”<p>　　白素扬眉：“那谁知道呢？”<p>　　黄蝉回答肯定：“二活佛，只有转世的二活佛知道，所以法物会送到他那里去！”<p>　　我和白素互望了一眼，又是吃惊，又是佩服。因为她对我们的误导，竟很快地不为所动。<p>　　不过，她似乎并没有识穿我们是在故意误导她，她反而向我们解释：“大活佛和二活佛之间，一向有极深的芥蒂，这是他们教中的纷争，有极深的历史和宗教渊源，不易化解。”<p>　　我试探着问：“或许在强敌当前，或是生死存亡的关头，他们会团结一致。”<p>　　黄蝉摇头：“不会。”<p>　　我和白素齐声道：“何以如此肯定？”<p>　　黄蝉皱着眉：“在和大活佛接触的人之中，不可能有转世的二活佛在，而大活佛和二活佛之间，如果要团结一致，那非由他们两个亲自会商不可，不能由手下的虾兵蟹将代作安排！”<p>　　听黄蝉讲到这里，我和白素，都不免悚然而惊，因为这番话，证明黄蝉那一方面，对大活佛的监视，严密到了极点！<p>　　虽说大活佛是一个国际知名的人物，对他的活动，进行监视，会令得国际舆论，群起谴责，但如果监视是在暗中进行，世人也就被蒙在鼓里了！<p>　　以现代科技来进行暗中对一个人的严密监视，可以到达什么程度，实在令人难以想像。用戈壁沙漠或是郭大侦探的话来说：“要知道一个人二十四小时内心跳速度的变化，也不是难事！”<p>　　黄蝉方面，要是存心对大活佛进行严密的监视，可以动用到人造卫星追踪——只要有办法把一具微型讯号发射仪，放在大活佛的身边，就可以做到这一点了，大活佛的身边有那么多人，谁能说其中没有被收买了的？<p>　　我和白素感到吃惊的是，不久之前，白素曾把大活佛带到我这里来过，若是大活佛的行踪，他们全知道，那么，这次秘密会面，也就不是秘密了！<p>　　白素淡淡地道：“是啊，我们可以想像，你们对大活佛的监视，是如何严密，可是别忘了，他们是活佛，另具神通，你有没有听说过‘神会’这回事？”<p>　　黄蝉深深吸了一口气：“基本上，我们并不相信这种事，甚至，我们不相信什么活佛转世，认为那是喇嘛骗人的鬼话！”<p>　　我缓缓摇头，感到“可惜”：“你们的原则，可以不信，但是你从事具体的对付喇嘛教的工作，应该相信。”<p>　　黄蝉笑了起来，她的笑容，清淡而飘逸，可是她柔声所说的话，却很令人吃惊。<p>　　她道：“我本人也宁愿相信科学，科学的证据是，不久之前，大活佛到过这个城市——我的推测是，他和你们会过面！”<p>　　我“哈哈”一笑，不作承认，也不否认。白素却道：“真是好严密的跟踪，不错，大活佛想找卫七，想要那三件法物，所以才和我们见面的！”<p>　　我乍一听得白素承认了这一点，不免震动。但我随即明白了，白素是因利趁便，再继续误导黄蝉，尽力把目标自转世二活佛的身上移开去！<p>　　理由很简单，他们要对付大活佛，有各种各样的顾忌，但要对付一个还不为人所知的二活佛，就容易得多了，所以，可能令二活佛处境危险。<p>　　黄蝉对白素坦白承认和大活佛会过面，也感到有点意外，一时之间，她竟不知如何再进一步才好，白素却“趁胜追击”：“上亿英镑的赏格，令得全世界的‘寻找者’都为之心动，这不但包括了巨大的金钱利益，而且若是成功了，还意味着‘天下第一’的名衔，但是仍未能使七叔出现，可知我们也无能为力了！”<p>　　白素在话中，提及了“寻找者”这个名词——那是一些专业从事寻找别人的人，其中有什么事也不干，只是专责找人，还有的是出色的侦探，像我们熟悉的小郭，这种人大都神通广大，各具奇谋。<p>　　上次，在巨额赏格出现之后，数以千计的“寻找者”在全世界各地活动，而且，还有喇嘛教的教众，以及强权政治属下的各级特务系统。可以说，自从盘古开天辟地以来，从来也未曾有那么多人，动员起来去寻找一个人！<p>　　但是，卫七先生仍然不知所踪。<p>　　我和白素，也尽了一切可能想得到他的音讯，也同样没有结果。<p>　　所以，我的结论是：七叔早已死了，他人既然不在了，自然也找不到他了。至于他死了之后，骸骨何处，那就不可能知道了，或许在大沙漠之中，或许在大海之底，或许在雪山的千年积雪之下，谁能找得到！<p>　　可是如今，看黄蝉带来的录影带和电脑分析，七叔竟也有可能，仍在人世！<p>　　老实说，我比世上任何人，都渴望能见到他，因为他是我的亲人！<p>　　我把这一点心意，向黄蝉说了出来，并且加以说明：“我已尽了力，除非他自己出面来见我，不然，我真是无能为力！”<p>　　黄蝉的声音平淡：“我也不是希望能一下子把他找出来，只是想通过两位的帮助，至少，推测一下，他得了法物之后的动向。”<p>　　白素扬了扬眉：“我们刚才分析过了，他会去找大活佛，我还想，大活佛会把法物重归喇嘛教这件事，向全世界公布。”<p>　　听了白素的话，黄蝉的俏脸煞白，而且，自然而然把一双手按在心口，她这种情形，虽然表示了“大祸临头”，但神态之动人，无以复加。<p>　　过了好一会，她才道：“到了这时候，那就是我和秋英的死期到了。”<p>　　我和白素互望了一眼，还没有说什么，就听得黄蝉以极低的语声道：“秋英根本不知道什么是死亡，而我……实在不想死，不愿死！”<p>　　黄蝉的这种态度，大大地出乎我们的意料之外，我并无意去讽刺她，但还是忍不住道：“我以为像你们这类人，是视死如归的。”<p>　　黄蝉苦笑了一下——这时，她现出的是一种真正苦涩无比的神情。<p>　　她微微抬起了头，一字一顿地道：“我根本没有做过一天人，我的意思是，我没有为自己活过一天，就这样死了，那算是什么样的一生？”<p>　　她说着，望向我们，神情是一副想得到这个问题的答案。我和白素呆了半晌，说不出话来，因为忽然之间，她这样特殊身分的人，在可以说和她处于敌对地位的人面前，作了这样思想上的剖白，这确然太不可思议，而且，也太出于我们的意料之外了。<p>　　过了好一会，我才只能空泛地安慰她：“事情不至于那么严重吧！”<p>　　黄蝉转过身去：“上头认定了不是我，就是秋英，出卖了秘密，导致法物失窃，追究责任，根据宁可杀错，不可放过的原则，我和秋英，都要被处死，除非能在限期之前，把法物追回来。”<p>　　白素问了一句：“限期是——”<p>　　黄蝉翻起手腕，看了看手腕上的钱：“限期是一个月，尚余二十七天十六小时四十一分。”<p>　　我和白素互望了一眼，我们两人是同样的心思：“要在限期之内，找回失物，希望太渺茫了，你可以考虑真的背叛组织。”<p>　　在黄蝉陡然震动时，我补充了一句：“正好趁此机会，找回你自己，过属于你自己的生活，为你自己继续活下去，才不负了一生！”<p>　　刹那之间，黄蝉整个人，像是遭到了电极一样，僵凝不动，犹如一尊雕像——如果那真是一尊雕像，那我毫无疑问会题名“震栗”。<p>　　我和白素也都知道，这个提议会给她造成极大的震撼，在她还没有反应过来时，我又沉声道：“不是没有成功的例子。”<p>　　黄蝉缓缓地点了点头，在她的额角和鼻尖上，竟然沁出了细小的汗珠来，由此可知她心中的震动，是何等之甚。她连吸了几口气，才匀了气息，道：“在我想来，把三件法物追回来，应该是容易得多。”<p>　　我苦笑了一下——不能说黄蝉的话不对，因为情形可以作如此的理解。<p>　　虽然我刚才指出“有成功的例子”，但那过程之艰难，叫人想起来都心中发毛。而且，其间动用的力量，都是地球之外的宇宙间的力量。当中最幸运的要算是水红，这个可爱的小滑头，是抓紧了千载难逢的机会，因利趁便，摆脱了“人形工具”地位的。<p>　　以黄蝉现在的情形，就算她下定决心，我也想不出有什么办法可以令她“脱籍”！<p>　　（我用了“脱籍”这个词，有点拟于不伦，但却是很好很生动很容易令人明白的一种说法。）<p>　　相形之下，确然是找出三件法物，证明清白，要容易得多了！<p>　　白素的反应，却和我相反，她道：“虽然找三件法物，看来像是容易，但是那是长痛，痛完了之后，仍然没有自己，很不划算。”<p>　　她竟将这样有关生死的大事，用划不划算这种说法来说明，很具黑色喜剧的效果。<p>　　刹那之间，黄蝉再度呆若木鸡——我相信，我和白素的心思都一样，由于黄蝉的外型，如此动人，所以我们都有同一想法：在尽可能的范围内，我们都会帮助她。<p>　　这一次，黄蝉发呆的时间更久，约有两分钟之久，在这两分钟之内，我相信她天人交战，不知道想过了多少的问题。<p>　　而在她最后显示出来的神情上，也可以看出，她未能有所决定。<p>　　她轻轻地叹了一口气，双眼之中，充满了感激而又抱歉的神情，表示未能接纳我们的提议。<p>　　我和白素都没有什么特别的反应——这本来就不是立刻可以决定的事，而且，就算她有了决定，我们也不知如何着手去帮她。<p>　　黄蝉为她自己找了一个借口：“不单是我，还有秋英——她简直是我的影子，或者可以说，和我是二位一体，所以我的行动，不能由我单一决定。”<p>　　我们只是各自作了一个表示可以理解的神情。<p>　　然而，忽然之间，黄蝉又进入了她的“任务状态”，她竟直截了当地道：“你们知道转世二活佛的下落——”<p>　　她说了这样的石破天惊的一句话之后，故意顿了一顿，约有两秒钟，我和白素还处于被她这种“单刀直入”式的攻击，而还没有确定该如何反应之前，她就已经继续：“能不能告诉我他的下落？”<p>　　黄蝉的这种掩饰在她柔软动听的声调之后的那种攻击，力量之大，出乎想像之外。而我和白素的第一反应，奇特之极，但是却不约而同！<p>　　我们两人，一齐叹了一口气！<p>　　我们之所以叹气，是叹我们自己，不论如何警惕，如何提醒自己，但终究还是不免被黄蝉秀丽动人的外型所迷惑，以致表示了愿意向她提供真诚的帮助！<p>　　而她就利用了这一点，向我们进逼，以达到她的目的。<p>　　在她的这种方式的进逼之下，我们大可以否认，说是根本不知道二活佛的一切。但如果这样否认的话，那未免太拙劣了！<p>　　这样的拙劣，比起黄蝉的高明，相差太远，依然会导致我们败在她的手下。<p>　　所以，一定过神来，我就决定，我们不能否认——在我有了这样决定的同时，我从白素的眼神之中，得到了讯息，知道她和我心意一致。<p>　　所以我略昂起了头：“当然不能告诉你，半点消息也不能透露，绝不能！”<p>　　我的这个回答，看来也出乎黄蝉的意料之外，她以为我一定否认，然后在她的逐步逼问之下，才不得已承认。所以她一定早已计划好了一整套的逼问方法。<p>　　可是我却一上来就绝不否认，让她准备好的一切，都用不上，原来的步骤乱了套，所以，轮到她不知如何才好了。<p>　　我当然不会错过这一瞬间的机会，我冷冷地道：“你们想对付已转世的二活佛，我和白素，会当帮凶吗？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_09'>第一百零四卷 暗号之二(转世暗号续集) 第七章 出事了</b><p>");

document.write ('　　白素立即声音嘹亮：“当然不会，绝无可能。”<p>　　黄蝉过了半分钟，才缓过气来，柔声道：“我以为两位说过要帮我，是真的会帮我。”<p>　　她用到了这样的言语来刺激我们，那么，这场勾心斗角的“战斗”，可以说已结来了。<p>　　白素悠然道：“当然我们愿意帮你，但自然也必然有个限度，是不是？”<p>　　黄蝉自然知道，无限度的帮助是不可能的，所以她再也难以为继了！<p>　　黄蝉现出很难过的神情——这种神情是如此之真挚，因此很难相信那是伪装出来的。事实是，在过了相当时日之后，我们讨论过，也未能确定那时，黄蝉是真的感到难过，还是那只是装出来的。<p>　　而当时，当她现出这种神情来的时候，确然令人心中恻然，感到很是同情。<p>　　然而，出卖二活佛的事，是在任何情形下都不能做的，所以我和白素，都勉力令自己理智，我们的神情，看来甚至是冷漠的。<p>　　黄蝉的语调，听来也无奈之至，她道：“我为自己的生存，而必须做一些事，想必能得到两位精神上的支持？”<p>　　我和白素，都知道她进一步想说什么，可是还是自然而然地点着头。<p>　　黄蝉道：“我没有别的线索，只有在两位这里，才能得到找寻二活佛的线索。”<p>　　白素扬眉：“我以为你只是要找那三件法物。”<p>　　黄蝉道：“那三件法物，必然是由盗宝人，送到二活佛那里去了，所以，只要知道二活佛的下落，就必然可以找回法物来。”<p>　　我冷冷地道：“同时，也可以解决二活佛，一劳永逸，真是痛快。”<p>　　黄蝉抿着嘴，不再说什么，我和白素，不约而同，作了一个“请”的手势，意思是，你来这里的任务，已然告终，可以离去了。<p>　　黄蝉现出很无奈的神情，幽幽叹了一声，向外走去，我们跟着她下了楼梯，她一直走向门口，才问：“令嫒把秋英带到哪里去了？”<p>　　秋英跟着红绫离去，已有好一会了，由于我们和黄蝉之间的对话，需要全心全力应付，所以并未留意到这一点。这时黄蝉问起，我们也不在意。<p>　　我只是顺口道：“大概就在附近，很快会回来的。”<p>　　白素也笑道：“不妨闲话家常，等她们回来。”<p>　　黄蝉在门口的空地上徘徊，并不进屋子，又叹了几声：“我那有心情说什么家常。”<p>　　白素一扬眉：“那就说你的事，我再一次声明：在我们这里，你不可能得到任何消息。”<p>　　黄蝉的反应很平静，她微抬着头，望着远处的蓝天白云，也不知她在打什么主意。<p>　　忽然，她向天上一指：“她们就快回来了！”<p>　　她的言和行，相当古怪，因为她是向着天上这样说的，看起来倒像是红绫和秋英即将从天而降一样。<p>　　我和白素，自然而然，也抬头望向天际，一望之下，就明白黄蝉何以会有这样的言行了。<p>　　因为在高空中，这时，正有一头鹰，在以极高的速度，俯冲而下——事实上，才一入眼之际，那不过是拳头大小，急速移动的一个黑色物体，并看不清那是什么。但我们立刻知道，那是那头鹰，红绫的那头鹰！<p>　　转眼之间，那鹰自上千公尺的高空，冲到了离地不到一百公尺处，已经完全可以看清那确然是这头鹰了！<p>　　这时，我和白素的心头，陡然一凛，不由自主，发出了“啊”地一下低呼声——那鹰是和红绫、秋英一起出去的——如今它独自这样急地飞回来，不问可知，一定是有什么意外了！<p>　　虽然我对红绫应变的能力，极具信心，但是见那鹰来得如此之急，也不免惊心。<p>　　就在我一声低呼间，那鹰带起一股劲风，已直扑了下来，它下冲之势，急骤无比，本来，它早就应该展开双翼，以缓减下冲之势了，可是，它由于想早些到达，所以，直到离地只有七、八公尺时，才陡然展开双翼，来势可称猛恶之极！<p>　　待到它扑在地上，我和白素急迎上去时，它已经站好了身子，铁喙伸处，一下子就叨住了我的裤脚，拖着我向前去。<p>　　想不到那鹰的力道极大，出其不意一拖之下，我几乎仆跌向前，它拖了我一下，立时松嘴，又腾空飞了起来，飞得不高，只在我面前盘旋。<p>　　我和白素失声叫：“出事了，它要带我们到出事的地点去！”<p>　　那鹰本来是天工大王的爱禽，本就极其通灵，经过红绫的外婆，不知用什么方法“改造”了之后，我相信它和红绫之间，已经可以作很高程度的沟通，但是和我们之间，却还不能。<p>　　这时，我和白素失声惊呼，那鹰又疾落了下来，居然就在我们面前，点了点头，老气横秋之至。<p>　　我第一个反应，是立即向黄蝉望去，而且目光之中，已充满了敌意。<p>　　红绫带着秋英外出，秋英是黄蝉带来的，现在出了事，虽然出的是什么事还不知道，但事情和黄蝉有关的可能性不是太大了么？<p>　　黄蝉也立即明白我在怀疑什么，她双手高举：“我要是知道什么，不得好死！”<p>　　她在百忙之中，发了这样的一个毒誓，自然不见得有什么说服力，而一向遇事镇定的白素，由于事情和红绫有关，她也大是紧张，顿足道：“还说什么废话，快跟去看看，发生了什么事！”<p>　　白素这样说，那是说她，也大有怀疑黄蝉之意了，黄蝉的俏脸之上，现出了一脸的委曲，但这时，鹰已向前飞去，我和白素，一起展开身形，追了上去。<p>　　鹰向后出飞去，不一会，我们所经之处，灌木丛生，根本没有了路径。<p>　　这时，才现出黄蝉的武术根底之深，她一直跟在我们两人身后，伏高窜低，迅速无比，脸不红，气不喘，而且目光炯炯，一直注视着那头鹰。<p>　　待到穿出了一片林子，白素眼光，一下子就看出，对面山崖之上，有一条人影，正在上下飞窜，捷如猿猴，那不是红绫是谁？<p>　　一看到红绫在山崖上到处乱窜，虽然看来十分惊险，但我们都知道，这种筑路开出来的山崖，固然陡峭，却绝难不倒我们的女儿，所以一起放下心来。<p>　　这时，只听得黄蝉冷冷地道：“出事的不是令嫒，是秋英！”<p>　　一听得黄蝉那样说，我立时和白素互望了一眼，心中都觉得，事情很是不妙，可能是黄蝉的另一个圈套，可是究竟不妙到什么程度，一时之间，却还说不上来。<p>　　我向着山崖，发出了一声长啸，其时，那鹰也向山崖上飞过去，红绫立时发现了我们，她站在一株打横生出的松树上，向我们做手势，示意我们也上山去。<p>　　白素一挥手，率先向前穿出，我和黄蝉，紧跟其后。白素一上了山崖就提气问：“孩子，什么事？”<p>　　红绫的回答声传来：“一个人把秋英抢走了！”<p>　　我们三个人都不由自主，发出了一下表示怪异的声音。那当然是因为虽然我们明知有事发生，但是也绝想不到，会发生了那样的事。<p>　　照黄蝉所说，秋英是一个与世隔绝的人，怎么会有人把她抢走了呢？<p>　　我在电光石火之间，又想到的是，秋英也必然受过严格的武术训练，就算她没有武功，红绫和那头鹰，又岂是容易对付的，如何容得什么人把秋英抢走？可知事情一定是古怪之至！<p>　　我一面想，一面仍在飞跃向前，白素一直在我的前面，而黄蝉也一直在我的身边，上了山崖之后，才知道那虽然是人工开出来的，但却极难攀缘，一来，它直上直下，二来，没有什么生长多年的大树，可供落脚。<p>　　我看到，红绫站在那株树上，除了向我们挥了挥手，叫了一声之后，一直盯着山崖在看——她盯视的方向，并没有什么特别之处，只是有着一株极大的树，旁边还有一道沟，想是下雨之际，雨水冲刷出来的，那道沟，直通向山崖高处。<p>　　看到我们快到了近前，红绫突然发出了一下古怪之极的声音，而且，她的这下声音，还立时有了回音，起自天上，是一下嘹亮的鹰鸣。<p>　　红绫伸手向上一指，叫：“一起上去追！”<p>　　说着，她已飞身而起，扑向那道山涧，山涧上有不少石块，并无流水，随着她的上窜，碎石纷纷落下，这就给我们向上去，造成了一定的障碍。<p>　　但是，既然喜马拉雅山麓的冰川，也未能阻我前进，何况是小小的山涧。不一会，我就追上了白素，和她并肩向上去。<p>　　我们交换了一下眼色，心意都一样，一点也不知道，究竟发生了什么事。<p>　　红绫的去势极快，转眼之间，眼看她穿过了一大片林木，已快到山顶了，山顶上有公路，视线被林木所遮，看不到她的动作，可是却听到她正在发出十分愤怒的吼叫声，还有一些人的惊叫声。<p>　　我知道，红绫虽已不是野人，可是她要是发作起来，也很能令人把她当作怪物，所以一提气，疾窜了上去，只见山顶的路上，有两辆车，碰撞在一起，红绫正自一架车的车顶，跳到另一辆车顶上，来回地跳着，不但发出砰然巨响，而且被她跳过之处，车顶现出不少凹痕来。<p>　　另外有几个男女，可能原来是在车中的，这时都离开了车子，吓得目瞪口呆，一个胖女人，则在不断地发出尖叫声。<p>　　一看到这种情形，我又好气又好笑，立时喝道：“红绫，快下来！”<p>　　红绫飞扑而下，在我身前站定。<p>　　白素和黄蝉，这时已走向前去，安抚那几个自车上被红绫吓出来的人——天下事，由她们两人出面，只怕没有不能成功的。<p>　　红绫也不理自己闯了什么祸，一把抓住我的手，大声道：“爸，那人真好身手，原来秋英也会武功，而且轻功绝佳，可是也敌不过那人！”<p>　　这时，白素和黄蝉已处理好了纷乱，白素转过头来道：“慢慢说，从头说……”<p>　　黄蝉却显得十分焦急：“秋英给什么人带走了？”<p>　　红绫先回答黄蝉的问题，她向自己的脸上指了一指：“一个蒙面人……”<p>　　她才说了一句，就向我望了过来，神情十分迟疑，我大是奇讶：“那蒙面人怎么了？”<p>　　红绫吸了一口气：“他突然出现——从树上跳下来，我还以为是爸来了。”<p>　　我怔了一怔，轻声道：“这话不通，既然是蒙面人，你怎认得出谁是谁来？”<p>　　红绫也知道自己的话不是很合理，她侧头想了一想，但还是道：“我也不知道为什么，一看到他自树上跃下来，就把他当作了是爸，而且……而且……”<p>　　她说到这里，竟大是不好意思：“而且……我还很高兴地叫了他一声！”<p>　　当其时也，红绫和秋英，正在一个斜斜的山坡上嬉戏，红绫已经发现秋英的轻功极好，她们在逗鹰玩，每当那鹰腾空而起时，秋英便拔身而起，每一次，都姿态优美，轻若无物，拔起老高，看得红绫大声叫好。<p>　　红绫并且连连发问：“你这身功夫，是哪里学的？”<p>　　但是秋英根本听不见，自然也没有回答。<p>　　在红绫的询问声中，秋英身子拔起，竟一下子伸手抓住了鹰腿，那鹰展翅，把她的人带高了好几公尺，红绫是自己野惯了的人，也不知凶险，反倒大是高兴，大声喝采起来。<p>　　而就在她的喝采声之中，秋英手上松开，身子向下，直跌了下来。<p>　　那时，秋英离地，足有七、八公尺高，而且山坡上，全是嶙峋的石块，红绫这才着急，身形一幌，就向前掠出——以她的身手而论，要把纤弱瘦小的秋英，白半空中接住，绝非难事。<p>　　但是，也就在此际，只见斜坡上的一株树上，陡然飞起一条人影，快疾无比，红绫只觉眼前一花，一条极其熟悉的人影，已堕在她的身前。<p>　　红绫一面收住势子，一面自然而然，脱口便叫：“爸，你——”<p>　　那人现身，阻在红绫的面前，显然是不让红绫去接应自半空中跌下来的秋英，所以红绫才有责问之意。她只是在第一眼，误以为那是我，随即发现了，那不是我，是一个看来极其诡异的蒙面人！<p>　　这时的情形是，秋英仍在半空之中，并未落地，红绫还赶着要去把她接住，而那蒙面人又阻住了去路，试想，一个人在半空之中跌下来，能在空中停留多久？所以时机紧急之极，红绫连喝一声“让开”的时间都没有，“呼”地一拳，便向那蒙面人打去。<p>　　红绫的用意是，一拳先把那蒙面人打了开去，自己抢向前去救人再说。<p>　　那蒙面人刚才从树上飞掠而下时，身手极好，红绫也估量他一定可以避开这一拳的，所以随着那一拳打出，她人也向前冲去！<p>　　怎知那蒙面人竟然不退不避，也不还手，红绫拳出如风，“蓬”地一声，正打在那蒙面人的胸口，却如中败絮，那蒙面人的身子，也没有晃动。<p>　　红绫的这一拳，目的只是在把对方逼开，本来就没有用什么力，一拳被对方不动声色硬接了下来，也不算是什么。<p>　　可是她出拳之际，人已在向前冲，这一冲，却是准备去救人的，是蓄足了势子的，一拳未将那人逼退，前冲的势子再也收不住，又是“蓬”地一下声响，直撞在那蒙面人的身上！<p>　　当红绫说到这里的时候，我和白素互望了一眼。我们心中所想的一样：红绫这一撞，力道该有多大，只怕一头蛮牛的冲撞之力，也不过如此而已。<p>　　所以，我们很注意这一撞之下，结果如何。<p>　　红绫说到这里时，也大有犹豫之色。<p>　　原来她一下子撞了上去，那蒙面人仍然纹丝不动，而她却像是撞到了一根铁柱一般。<p>　　红绫的身子极是壮实，她一撞，没能撞动对方，虽然如同撞中了铁柱，但是也决计损伤不了她。只是她自己也知道这一撞力道极大，对方竟能硬顶了下来，这是她以前未有过的经验，令得她大是奇讶。<p>　　然而，更令她惊讶的事，接着又发生在她的眼前，只见那自半空中跌下来，令她要去急救的秋英，在快要落地时，陡然一个翻身，身形美妙如飞禽，已经轻轻巧巧，落下地来。<p>　　同时，那蒙面人也向着红绫道：“娃子心地很好！”<p>　　由于红绫一开始，说到有一个蒙面人突然出现之际，我就想到，那蒙面人，大有可能，就是录影带上看到的那个盗宝者，所以我对红绫的叙述，极其留意。<p>　　这时听到红绫讲到那蒙面人开了口，我更是紧张，忙道：“孩子，你记清楚，他是怎么说的，一个字也不能改，照他说的说！”<p>　　红绫立时道：“他是这样说的啊！娃子，心地很好！”——我吸了一口气，没有再说什么，挥了挥手，示意红绫再说下去。<p>　　在一旁的黄蝉，本来神情紧张之至，但一听到这里，我看到她明显地平静了下来。<p>　　显然是，在那一刹间，她想到的一些事，和我所想到的一样。<p>　　我要红绫把当时那蒙面人所说的话，每一个字都复述出来的原因是，听一个人的说话，对于判别这个人的身分，起相当重要的作用。什么人说什么样的话，是自小养成的习惯，就算刻意改变，也会在不经意之间，流露出来。<p>　　红绫做得很好，她不但复述了那蒙面人的话，而且把他说话的腔调，口音也学了来。<p>　　我一听之下，心头更是大受震动——“娃子”是我家乡的土话，对小孩子的称呼，而红绫所学出来的，更是我家乡的土腔！<p>　　黄蝉曾说，那盗宝的蒙面人，有可能是我的七叔，现在似乎又多了一项证明了。<p>　　我一面心念电转，一面示意红绫再说下去。红绫迟疑了一下：“爸，你认识这个人？”<p>　　我摇了摇头：“暂时不能确定，你且说下去！”<p>　　红绫一看到秋英翩然落地，就放下了心，百忙之中，她还喝了一声采：“好身手！”<p>　　就在她喝采时，那蒙面人已转过身，向着秋英。红绫为人没有心机，她急着要去夸奖秋英的身法美妙，就向前走去。<p>　　怎知她才跨出一步，那蒙面人陡然反手一掌，向她当胸拍到。<p>　　红绫立时收住了脚步，一拳打出，打向对方的掌心。怎知陡然之间，那蒙面人手掌放慢，变得眼前掌影乱摇，根本看不准何者是处，何者是实。<p>　　红绫吃了一惊，一时之间，不知如何应付才好，就向后急退了一步。<p>　　我和白素，一听红绫说到这里，便一起发出了一下低呼声——我们知道，女儿要吃亏了！<p>　　红绫的本领，九成来自她当野人的时候，跟着灵猴训练出来的体质。<p>　　她蛮力十足，白老大也曾指点了她一些武学招式，但都是浅近功夫，虽然经她使来，也大具威力，但是比起高深的、变幻莫测的武功，自然相形见绌了！<p>　　这时，她一说到忽然之间，眼前掌影乱晃，我和白素自然知道，她遇上了武学高手，那是非吃亏不可的了！<p>　　幸而听她一路说来，那蒙面人对她，似乎并没有太大的恶意，还夸奖她心地好，所以虽然知道不妙，也不是太担心——事实上，红绫说的时候，好端端地在我们身前，明知她有惊无险，但是父母关心情切，虚吃一惊，那是难免之事。<p>　　果然，红绫才一后退，掌影之中，一掌已直欺到了她的胸口。红绫应变也快，立时扬手去格，却不料那一掌，仍是虚招，手掌一翻，攻的是她的肩头。<p>　　这一下，红绫再也避不开去，“砰”地一声，一掌击个正着。<p>　　这一掌的气力好大，红绫皮粗肉厚，倒并不觉得怎么疼痛，可是一股大力，却将她撞得运退出了四、五步去。这对于红绫来说，是前所未有之事，她不禁哇呀大叫，却又由衷地叫：“好大的气力，好掌法！”<p>　　那蒙面人一掌击中了红绫，借力向前窜出，已到了秋英的身前。<p>　　红绫这时看出去，只见秋英睁大了眼，望着蒙面人，全然不知发生了什么事，那蒙面人直欺到秋英的身前，一下子遮住了红绫的视线。<p>　　红绫看过去，像是看到那蒙面人，取出了不知什么东西来，向秋英照了一照，接着，他又向前极快地窜出，而秋英竟如影附形，紧跟在他的身后，也向前掠出！<p>　　红绫一见这等情形，便大是着急。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_10'>第一百零四卷 暗号之二(转世暗号续集) 第八章 神鹰</b><p>");

document.write ('　　一时之间，她也忘记了秋英根本听不见，大叫道：“喂，你到哪里去？”<p>　　她一面叫，一面向前追去，可是她和两人之间，有一段距离，追到了山崖脚下，只见那头鹰也向两人追出，可是蒙面人一扬手，银光一闪，射向那鹰，那鹰在空中一个翻飞，虽未被射中，但竟如知道厉害，不敢再追，向红绫飞了过来。<p>　　红绫一见，更是大奇，向鹰叫道：“快回去告诉爸妈，出事了！”<p>　　那鹰和红绫之间，已有奇妙的沟通能力，立时展翅飞了回来。<p>　　红绫不停说着，黄蝉几次想插口，都未能如愿，直到这时，她才叫：“等一等，我有点不明白！”<p>　　红绫被打断了话头，有点不愿意，我忙道：“事情很严重，说清楚一点好！”<p>　　红绫这才向黄蝉望去，黄蝉道：“那蒙面人给秋英看了一样东西？”<p>　　红绫很认真：“他的身子遮住了秋英，我看不清楚，像是那样，也像是向秋英，作了一个什么手势。”<p>　　黄蝉眉心打结，神情疑惑之至——这种神情，绝不是假装出来的，而她疑惑的，也绝不是红绫所说的话是否真实，而是红绫所说的一切，在她来说，简直是不可能发生的事，宛若太阳从西方升起一般。<p>　　她迟疑地问：“看起来，秋英是自愿跟着他走，而不是被他带走的。”<p>　　红绫回答得更认真：“秋英是经过了他的一些动作之后，跟他走的！”<p>　　那蒙面人和秋英的去势好快，红绫一面大声呼喝，一面飞身追上去，以她的行动之快，可是却也越追越远，眼看着两人在山崖之中乱窜，忽然一下子，就失去了他们的踪影。<p>　　红绫在山崖上，到处乱找，一点结果也没有，而就在这时，我们也赶到了。<p>　　听红绫说完经过，我深深吸了一口气，望着蜿蜒下山的公路，心想，那蒙面人带着秋英，一上了公路，要是有适当的交通工具，这上下不知道已离去多远了！<p>　　白素看来很镇定，她望着黄蝉：“你不是有对秋英的‘遥控器’吗？应该至少可以知道她现在离我们多远，在什么方位？”<p>　　白素故意把向秋英输送讯号的那个仪器，称之为“遥控器”，当然是对这种情形，表示不满。而红绫一听之下，却惊讶莫名：“什么遥控器，难道秋英是一个机器人？”<p>　　白素道：“不是，她是真人，可是却被当作机器人一样看待——而且，认定她是一个快乐的机器人！”<p>　　黄蝉像是未曾料到，白素会有如此强烈的反应，她支吾了一下：“我早已发出讯号，请她来我面前，可是……可是她像是已离开了讯号能接收的距离。”<p>　　我忙问：“有效距离是——”<p>　　黄蝉吸了一口气：“一千公尺。”<p>　　我苦笑了一下，秋英已在一千公尺之外，那可能是任何所在，再也追不上她了！<p>　　红绫不明白秋英的情形，所以她对我们的话，也不是十分了解，一脸的疑惑，同时，我看到黄蝉望向红绫的神情，也疑惑之极。<p>　　白素在这时候，沉着声，一字一顿地道：“黄姑娘，我女儿，可能什么事都干得出来，但是她却不懂得什么是说谎！”<p>　　我已算是“知觉麻木”的了，因为我绝不会想到不相信红绫的话，所以就以为别人也是如此。这时，经白素一提出，我才知道黄蝉竟然在怀疑红绫说话的真实性！<p>　　我对黄蝉本来就有些不满，这时更是气往上冲，重重地“哼”了一声：“不信她，世上无人可信！”<p>　　黄蝉在刹那之间，俏脸之上，神情变化万千，最后，她一顿足，转过身，向前疾走出几步，抱住了一棵大树，身子颤抖不已。<p>　　白素向我和红绫，作了一个手势，示意我们别跟着她，她来到了黄蝉的身后，柔声道：“是不是不见了秋英，事情很糟？”<p>　　黄蝉深深吸了一口气，抬头向天，她紧抿着嘴，不说话，可是两行眼泪，已夺眶而出。<p>　　白素又问：“会糟到什么程度？”<p>　　黄蝉苦笑了一下：“说有多糟就多糟——至少，会认为我放走了秋英，继续欺瞒组织。”<p>　　这时，红绫向上一招手，那鹰飞了下来，停在红绫的手臂上。我随口说道：“孩子，当时，你不该叫鹰来通知我们，应该叫它去追人！”<p>　　鹰的目光锐利，那鹰又通灵无比，当时若是由鹰去追人，一定可能有把握知道蒙面人把秋英带到何处去的。<p>　　我这样说，自然并没有责怪红绫之意，红绫也绝不会见怪。<p>　　倒是那鹰，一听得我如此说，立时发出了三下古怪的声音。红绫闻声大喜，在鹰的头上，轻轻拍了一下，嗔道：“你怎么不早说！”<p>　　这种情形，看在不明就里的人眼中，简直就是神话。但我明白鹰和红绫之间的关系，所以忙问：“它说了些什么？”<p>　　红绫道：“它说，它在飞回家的时候，在空中看到他们离去的方向。”<p>　　我不禁叹了一声——光是知道离去的方向，用处不大。可是黄蝉却用力一摇头，甩掉了泪水，疾声道：“有方向，跟踪就容易。”<p>　　黄蝉这样说的原因，我倒可以理解，想必是她的“遥控器”，能在一千公尺或是更远的距离，侦知秋英的去向之故。<p>　　红绫立时向鹰作了一个手势，那鹰腾空而起。我们这时，是在半山腰的公路上，照说，蒙面人带着秋英离去，方向不是上山的路向，就是下山的路向，可是那鹰飞到了半空之后，一声长鸣，却是向着山头上直飞了上去！<p>　　我们几个人，不禁相顾愕然，因为这表示，蒙面人和秋英，虽然上了山，但却不是由道路上去，而仍然是攀山而上的！<p>　　何以他们竟舍道路而不用，这实在令人疑惑。但是，还未曾容我提出来商量，黄蝉已一声娇叱：“还等什么，快上山去！”<p>　　她说着，身形一闪，已经横过了马路，紧接着，我、白素、红绫三个人，也刷刷别地穿了过去，这时正有几辆车子来往，一时喇叭声大作，但我们的去势，实在太快，所以车子未及停下，我们已经在车前车后，穿了过去。<p>　　开始向上去时，还有些小路，到后来，全是密密的林木。这个城市的人口密度，虽然在世界首十名之内，但这一带的山上，却还是林木的世界。<p>　　眼看前面去路渐窄，行进困难，红绫性子大发，一声长啸，一跃而起，已上了一棵树，一上了树，她的野人本色，便显露无遗，简直就如同猿猴一样，从这株树到那株树，行动如风，一下子便把我们抛到了后面。<p>　　我们也想学她，奈何在树丛中跳跃奔窜的这种功夫，都未曾学过，而且那也不是一时之间，学得会的，所以也无法可施。<p>　　好在红绫虽然赶在我们前头，但是她不时发出长啸声，好令我们知她身在何处，要紧随着她，倒也不是难事。过了约有半小时，红绫的长啸声传来，似乎老是停留在原处，再也没有前进。<p>　　我们加紧脚力，追了上去，不一会，就看到红绫站在山顶的一块小小平地之上，那头鹰，就在平地之上，离地不高，正在盘旋。<p>　　我疾声问：“什么意思？”<p>　　红绫道：“鹰儿看到他们，曾在这山头上。”<p>　　我有点啼笑皆非：“然后呢？”<p>　　红绫道：“后来就不知道了，它要赶去报讯，没再看到他们的去向。”<p>　　我和白素互望了一眼，都不知说什么才好，心想黄蝉一定失望之至了，向她看去，却见到她俏脸之上，正好闪过一丝又惊又怒的神色。<p>　　那种神色，一闪而过，时间只怕还不到百分之一秒，若不是我恰好向她望去，绝对发现不了！<p>　　她现出那种神色的时候，目光望向近崖处的一块大石，接着，她像是雷殛也似，震动了一下，但随即回复了原状，而且，一看就知道，故意把目光挪离了原来注视着的所在，望向别处。<p>　　这一切，虽然是在电光石火之间完成，但是却恰好被我捕捉到了！<p>　　我心中陡然一动，伪装什么也没有看到，可是却在暗中留意那块大石。那大石旁，有杂草、有灌木，看来一点也没有异特之处。<p>　　我仍然不动声色，甚至不向白素使眼色，只是焦急地道：“真糟，这下子，不知哪里去找他们了！”<p>　　黄蝉苦着脸，先望着我，再望向白素，后来，竟望向红绫，那种神情，叫人无法不同情，红绫问：“黄姐姐，不见了秋英，你会——”<p>　　我和白素是一样的心思，都想阻止红绫发问，因为以红绫之单纯，对黄蝉的心机之深，简直是一天一地，红绫决计不是对手。<p>　　可是红绫一下子就问了出来，她问得快，我们未及阻止，而黄蝉的回答更快，我们竟也来不及阻止！——黄蝉的回答是：“我会死，死得很惨！”<p>　　她虽然只说了简简单单的七个字，可是语调之凄惨，连我和白素，明知她的话中，大有作伪的成分在，也不禁心中恻然！<p>　　像红绫如此威猛的人，一听之下，竟不由自主，打了一个寒颤，失声道：“这便如何是好？”<p>　　我和白素忙道：“孩子，你……”<p>　　可是黄蝉真工心计，还是把话抢到了我们的前面，疾声道：“你们要帮我！”<p>　　她连说这五个字，也大有讲究，不说“要你们帮我”，而说“你们要帮我”。虽然同样是这五个字，可是前者还含有请求的成分，后者简直是把事实定了下来，变得非帮她不可了。<p>　　红绫这傻女孩，自然分不清其中的奥妙，已忙不迭点头道：“一定、一定！一定帮你！”<p>　　她还唯恐黄蝉不相信，竟把当野人时，在猿猴处学来的习惯动作，也使了出来，一面说，一面拍打着胸口，发出老大的声响。<p>　　黄蝉也索性做戏做全套，一步抢过，双手握住了红绫的手，一句话也不说，却望着红绫，一副感激涕零的样子，目光竟然大是真挚。<p>　　看到了这里，我和白素，心中不禁一声长叹，知道再要红绫不管黄蝉的事，一定已不可能，逼急了，可能惹女儿对我们起反感！<p>　　不过我们也不是太担心，因为人的成长过程中，总不免要经历各种各样的挫折。许多事，是怎么教也教不会的，非亲身经历了，才知端的。有道是“经一事，长一智”——那还是指聪明人而言。若是笨人，只怕吃上七、八次亏，也难长一智。<p>　　我们的女儿，当然不是笨人，所以我一点也不担心。而且，黄蝉究竟要采取何种手段对付二活佛，我们也想知道。若是她和红绫有来往，对我们来说，也未尝没有好处。<p>　　由于黄蝉是代表了强权势力的，所以我们不得不对她加倍提防，当时也就装出了一副无可奈何的样子，让黄蝉心中去暗庆得计——她当然也不会显露出来，成年人之间的勾心斗角，红绫是不会明白的。<p>　　当下黄蝉的声音，竟然有些发颤：“还要借你的神鹰一用。”<p>　　红绫一听得有人称那鹰为“神鹰”，已是欢喜莫名，连声答应：“行！”<p>　　黄蝉道：“要相烦神鹰，在高空飞旋，留意他们的下落，一有发现，立即……立即……”<p>　　她一口气讲了下来，讲到这里，迟疑了起来。<p>　　红绫性急，忙道：“是不是一有消息，就立即请它来报知？你不妨暂到我家住着，鹰儿认得路，一有消息，会立刻回来！”<p>　　我和白素互望了一眼，心想这倒好，女儿自作主张，把人请上门来了。<p>　　这时，黄蝉也向我们望来，颇有歉意：“到府上去打扰，那是难免的了，只是神鹰一有了发现，若是飞回来报讯，这一耽搁，人又不知到哪里去了！”<p>　　红绫竟真正老实，大是着急，顿足道：“那应该怎样才好？”<p>　　我沉不住气，不忍红绫被黄蝉戏耍，所以忍不住道：“不要紧，叫黄姑娘给神鹰配带一具无线电话，一有发现，立刻电话通知，也就是了。”<p>　　红绫想了一想，也知道决计没有这个可能，她也知道我是在说反话，可是她仍然不明白我为什么要说反话。<p>　　谁知道黄蝉听了我的话之后，竟像是一点也不觉得我在讽刺她，反道：“卫先生的办法，虽不中亦不远，原则上就是如此！”<p>　　这一来，连我也莫测她的高深了！<p>　　我们一起向她望去，只见她动作优雅，取出了一只小盒子，打开盒子，又取出了一枚指甲大小的物事来。<p>　　红绫瞪着眼问：“这是什么？”<p>　　我和白素一看，就不约而同，闷哼了一声，齐声道：“那是一具讯号发射仪！”<p>　　我多说了一句：“这有效距离又是多远？”<p>　　虽然我一看就知道那是什么，但是黄蝉的回答，仍然令我感到意外：“无限远——当然只是在地球上！”<p>　　我怔了一怔，白素扬眉：“想不到这小小的装置，还能和人造卫星发生联系。”<p>　　黄蝉说通讯的讯号可以发射到在地球上的无限远，那当然要通过人造卫星来作媒介了，其原理和如今通用的越洋电话，完全一样。<p>　　黄蝉点了点头：“情况紧急，只好动用它来救急了。”<p>　　红绫一听我们的对话，便知究竟，用手把那微型讯号仪接了过来，问：“让它衔着？”<p>　　黄蝉摇头：“不，附在爪上，一有发现，请它轻轻一啄，我们就可以收到讯号！”<p>　　她说话十分乖巧，不说她可以收到讯号，而说“我们”可以收到讯号。<p>　　而且，还有更乖巧的话在后面，她望向我：“多年未有七先生的音讯，若是藉此能够见到七先生，那也是天大的幸事！”<p>　　这样说，等于是在为我着想了。<p>　　不过，她的话，也令我怦然心动——确然，若能再见到久不知下落的七叔，那实是一大乐事！<p>　　我淡然道：“也未必一定是他。”<p>　　黄蝉长叹一声：“除了卫家门中，会有这样的能人之外，我想不出还会有什么人！”<p>　　这一下“高帽”，送得有点过分了。我和红绫相视而笑，白素道：“黄姑娘嘴真甜！”<p>　　黄蝉却像做了丑事的少女一样，大是忸怩，也就不觉她阿谀太过了。<p>　　这时候，红绫和那鹰走过一边，双方各自发出一阵古怪的声音，红绫手一扬，那鹰振翅飞起，转眼之间，没入云端不见。<p>　　我吸了一口气：“这样的仪器，黄姑娘倒信得过那头鹰儿？”<p>　　这通讯仪虽然只是小小一片，但必然珍贵无比，所以我才这样说，却不料又给了黄蝉表现的机会，她道：“在这里的一切，我都信任，我的命悬在各位之手，还有什么不可信的。”<p>　　我有点反感，冷冷地道：“何致于如此严重？”<p>　　黄蝉却长叹了一声，不加辩解，我又闷哼了一声：“这里已没有什么可找的了，回去吧！”<p>　　我说着，已大踏步向前走去，白素看出我不快，这时跟在我的身边，难得的是红绫，她居然也知道了我对黄蝉的不满，大步赶了过来，低声道：“爸，你不是常常帮助别人的吗？”<p>　　我望着她，不禁叹了一口气，这孩子没有像平常的孩子那样，受过循序渐进的教育，我在想，现在开始，才向她灌输“中山狼”那样的故事，告诉她有些人是帮助不得的，不知是否有效？<p>　　白素看出了我的心意，柔声道：“孩子，等一会我和你细说。”<p>　　红绫也有点明白，她发出了感叹：“人真是太复杂了，比任何方程式更复杂。”<p>　　我们三人在前一面走一面说，黄蝉竟老实不客气，跟在后面。<p>　　红绫道：“就这一次，秋英毕竟是和我在一起时不见的，我不能旁观。”<p>　　黄蝉应声道：“若是府上不方便，我——”<p>　　白素不等她讲完，就道：“没事，回去先喝着酒，再慢慢等。”<p>　　白素的话，也有着明显的讽刺意味，连红绫这样不通世故的人，都听出来了，所以向她的母亲，投以奇讶的眼光，表示她心中有疑问。<p>　　黄蝉毫无疑问，是一个玲珑透剔，至于极点的人，她焉有不明白之理。<p>　　可是她却硬是装着不明白，叹了一声：“秋英未有消息前，哪有心情喝酒！”<p>　　这样子的委屈求全，我和白素心中，都有点不忍。常言道：“伸手不打笑脸”，她是强权势力的代表，若是调动力量，和我们来硬的，我们就算不敌，也绝不会皱一皱眉头。<p>　　可是她却一味软磨，又猜不透她究竟意欲何为——她最终的目的，是想在我这里，知道转世二活佛的下落，这一点我是知道的。然而，我也可以肯定，她绝难达到目的，所以，就无法知道她会采取什么样的步骤，来达到她的目的。<p>　　我一生经历极奇，也遇到过各式各样的人，但是像黄蝉那样的却也还是头一遭。<p>　　她本来清丽绝伦，是一个绝色美人，无论举手投足，一颦一笑，都大具迷人的风姿，使人在不知不觉之中，会对她迷恋。<p>　　这样的一个出色的人物，可惜由于知道了她具有目的，有所企求，而且可能不择手段，所以顿时品级就低了，便成了徒具美丽的外型，再也没有美人那种发自自然的迷人风姿了。<p>　　在现实世界中，有的是为了利欲而变俗的美女，可是都没有像黄蝉那样极端，这真不免令人叹息。<p>　　在途中，可能是由于各怀心事，所以谁也没有说话。一进了门，白素便道：“孩子，跟我来，我有话说。”<p>　　红绫答应了一声，就和白素上楼。我忙道：“我也有话说！”<p>　　白素却道：“你先把话向黄姑娘说清楚了。”<p>　　她们两人上了楼，我深深地吸了一口气，转回身来，向黄蝉道：“我要说的话只有一句：你绝无可能在我们这里，得到转世二活佛的情报，不论是来软的或是来硬的，都不行。”<p>　　黄蝉现出十分委曲的样子：“我没有企图在你这里搜集转世二活佛的情报，我只是想取回那三件法物，向组织证明我和秋英是清白的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_11'>第一百零四卷 暗号之二(转世暗号续集) 第九章 另一个人</b><p>");

document.write ('　　我闷哼了一声：“就那么简单？”<p>　　黄蝉苦笑：“这还简单？到现在为止，还一点线索都没有，连人都丢了。”<p>　　我挥了挥手：“你有什么接收讯号的仪器要摆出来，只管请便。”<p>　　黄蝉道：“不必了，那鹰——”<p>　　我陡然打断了她的话头：“那神鹰！”<p>　　黄蝉的俏脸之上，现出了十分复杂的神情，过了片刻，她才道：“我称那鹰为神鹰，也不为过，而且我相信，它一定会有所发现！”<p>　　我刚才“提醒”她，自然是基于对她讨好红绫的明显不满，她自然也知道，所以才作了这样的解释。但是她的解释，当然不能消除我的不满。<p>　　我半转过脸去，没有再说什么，黄蝉先说完了刚才被我打断了话头的那句话：“若有讯号回来，我立刻就可以知道！”我并没有去问她，讯号的接收仪何在。在领教过了身体内可以藏有小型核武器的情况之后，没有什么是不可能的了。这时如果她告诉我，讯号接收仪，就在她的脑部，我也会深信不疑。<p>　　黄蝉接着，又叹了一声，幽幽地道：“其实，我们没有不可以成为朋友的道理。”<p>　　我盯了她半晌，才道：“太有了，你是一个强权势力的代表，而我只是一个普通人——和全世界的普通人有同样的一个理念：愿世界上所有的强权势力，都烟飞灰灭，消失无踪！”<p>　　黄蝉抿着嘴，好一会不出声，才道：“那么至少在找寻的下落上，我们可以合作。”<p>　　我疾声道：“说到合作，双方必须坦诚相对。”<p>　　黄蝉一扬眉：“我们可以坦诚相对！”<p>　　我提高了声音：“好，那么，请告诉我，在山上，那块大石旁，你发现了什么？”<p>　　我曾发现她目注一处大石，神色有异，却又不知原因，所以这时提出来责问她。<p>　　黄蝉呆了一呆，反问道：“有吗？”<p>　　我用力点头：“有，可能只有百分之一秒，在你脸上显露你看到了什么值得注意的事，但是恰好给我看到了！”<p>　　黄蝉伸手，在她自己的脸上抚摸着，然后，又双手掩住了脸一会，这才道：“我是一个不合格的特务，竟无法控制自己的表情。”<p>　　我冷冷地道：“不必太自责，只不过是凑巧而已。”<p>　　黄蝉不等我再问，就道：“在那块大石上，我看到了有人留下来的暗号。”<p>　　尽管她说得认真，但我仍然立即嗤之以鼻——秋英是一个“白痴”，只能在脑中接受简单的讯号，根本没有能力留什么暗号给她！<p>　　当然是我的神情告诉了黄蝉我不相信她的话，所以她急急有了说明——虽然我心中对黄蝉始终有芥蒂，但那全然是由于她的身分异特之故。事实上，和她打交道，可以说是赏心乐事。第一，她极其聪明，鉴貌辨色，话头醒尾，几乎不必明言，她就能明白你的意思，和聪明人打交道，自然是乐事。其次，她容貌体态，都俏丽绝伦，赏心悦目，虽没有“内在美”，但是和一个母夜叉相处，或是和一个美女，当然宁愿选美女了。<p>　　这时，她急急道：“当然不是秋英留下的暗号，她什么也不懂，怎会留下什么暗号。”<p>　　我“哦”地一声，故意道：“不是秋英，莫非是那蒙面人留下的不成？”<p>　　黄蝉低叹了一声，似乎在感叹我对她的态度，始终不友善，但是她却并没有提出抗议，只是道：“我不知道是谁——令我震惊的是，留下来的暗号，是绝对秘密的，知道的人，只有十三个。”<p>　　我皱了皱眉——这情形并不出奇，任何人都可以自创一种只有他自己一个人明白的暗号，但为什么是“十三个”人呢？<p>　　黄蝉立刻道：“一个是暗号的创造人，其他，是我们十二个。”<p>　　我“哦”地一声。我明白，“我们十二个”的意思，和黄蝉同一身分的女特务，一共有十二个，黄蝉是其中之一。<p>　　这十二个以花为姓名，自小便接受匪夷所思训练，而成为强权势力的“人形工具”，我对她们并不陌生，而且，也知道其中几个的结果——海棠成了外星人，彻底摒弃了她心目中丑恶的地球。柳絮和康维十七世这个新形成的生命在一起，水荭最幸运，和柳絮一起，脱离了强权的控制。<p>　　这些美丽的女孩子，都和原振侠医生有过种种事件，我只是间接知道一些。<p>　　眼前的这个黄蝉，是和我见面最多的一个了。<p>　　黄蝉居然知道我在想什么，她道：“似乎我们一生的训练，都敌不过原振侠医生的魅力！”<p>　　我笑了一下：“老和尚告诉小和尚，女人是老虎。”<p>　　这是一个老故事了，黄蝉自然一说就明白，她现出向往的神情：“很可惜，据说，这位俊俏古怪又多情的好男儿，下落不明了。”<p>　　看来她大有会一会原振侠的意思，我叹了一声：“他的情形太复杂了，有机会或会详告。”<p>　　当我这样说的时候，我心中不禁在想，若是原振侠遇上了眼前的这个美人儿，不知道又会迸出什么样的火花来？<p>　　我没有再想下去，追问：“既然是这样的暗号，那一定是你的同类到了。”<p>　　我不说“你的同伴”，而说“你的同类”，那自然是无礼之至。她也不介意，却缓缓摇了摇头。<p>　　我不知她在弄什么玄虚，只是闷哼了一声，她立即解释：“要是是我们相互间留下了暗号，必然会有一个代表身分的标记，一看就知道是谁留下的。”<p>　　我不耐烦：“那又是怎么一回事？”<p>　　黄蝉欲语又止：“这实在是没有可能的事——”<p>　　我有点恼火：“已经发生了的事，这有什么不可能的，是谁留下的暗号？”<p>　　问到这里，我陡地想起，刚才她说过，那特有的暗号，只有十三个人知道，除了她们十二个之外，知道的是暗号的创办人。<p>　　如今，她说那暗号不是她们十二个所留的，那当然是暗号的创办人了！<p>　　所以，我疾声问：“暗号的创办人是谁？”<p>　　我自以为这个问题，问中了要害，却不料白素的声音，自楼梯上传来：“你本末倒置了，怎么不先问暗号的内容是什么？”<p>　　我循声看去，白素和红绫，一起自楼上走下来，她们显然站在楼梯上已有一会儿了。<p>　　黄蝉立即道：“白姐说得是，那留在石上的暗号说，秋英不会有危险，叫我不必费心机去找，找也找不着，找到了也没有用。”<p>　　我表示疑惑：“什么暗号，能表达那么丰富的内容？”<p>　　黄蝉道：“是，这种暗号，比现代速记，要好十倍都不止！”<p>　　我再问：“暗号的创办人是谁？暗号是他留下来的？”<p>　　黄蝉道：“我不知道暗号是什么人留下来的，照说只可能是创始人，可是又实在没有可能——”<p>　　她说到这里，我再也忍耐不住，疾声喝道：“那创始人是谁？”<p>　　黄蝉忙道：“我说！是铁蛋铁大将军！”<p>　　我陡然一震，一时之间，竟不知如何反应才好。这个答案，其实并不突兀，而且还应该在意料之中，因为当铁大将军权势薰天之时，正是他负责整个情报工作之时。<p>　　所谓“她们十二个”的训练培养，铁大将军都是主持人之一，那么，他自创一套暗号供她们使用，不是正常之极的事情吗？<p>　　但是我还是感到了震惊，那是由于，我和这位大将军的关系太特殊了！<p>　　而且，我知道铁大将军在残酷的权力斗争中摔下来，失势之后，堕楼受创，双腿折断，有幸劫后余生，在德国的农村之中隐居，不问世事，如何会来到这里，在石块上留下暗号。<p>　　黄蝉自然也想到了这一点，所以才在事先，说那是不可能的事！<p>　　我在杂乱的思绪之中，立即又联想到了铁大将军的儿子铁天音——这个悲剧性的人物，由于少年时目睹了血肉横飞的政治权力斗争，刺激过甚以致有间歇性的不正常精神状态的发作，为了他的这个病，我和他在苗疆，几乎因为误会而铸下了弥天大错。<p>　　这铁天音虽然已是专业医生，但是性好活动，难道是他？莫非是铁大将军把有关暗号的事，告诉了自己的儿子？铁大将军失势之后，虽说已看透了世情，真心归隐，但当年指挥百万大军，转战沙场，叱吒风云的大将军，晚年寂寞难耐，向自己唯一的亲人，诉说一下当年的风光得意之事，也在情理之中。<p>　　如此说来，那蒙面人难道是铁天音？<p>　　一想到这里，我忙问：“那绝密保险库的出入方法，铁将军知不知？”<p>　　黄蝉像是早已料到我有此一问，立时道：“最初创设之后到如今，方法经过更改，那是铁大将军出事之后的事了，所以，如今的方法，他不可能知道。”<p>　　我立时向白素望去，白素道：“不必问我，问黄姑娘好了！”<p>　　我和白素之间，已到了心意相通的地步，她知道我是要问她，是不是有铁天音最近的消息，如何方可以和他联络，而白素料到，黄蝉也必然留意过铁大将军的这一条线，所以叫我问她。<p>　　（有关铁大将军的事，散见于《探险》、《继续探险》、《大秘密》及《少年卫斯理》诸故事之中。）<p>　　黄蝉也立时应声道：“铁天音在苗疆的贫困地区行医，他和一个叫何先达的人合作，一行西医，一行中医，活人无数，方圆千里的少数民族，尊他们为天上派下来的大救星！”<p>　　我和白素，“啊”地一声，大是感慨。<p>　　当年和他在苗疆分手之后，只盼他自小受刺激形成的疾病，得以医治，看来何光达的内家气功，已经奏效，他们两人在苗疆行医，拯黎民于水火，那真是功德无量了。<p>　　黄蝉又道：“近两三年，他一直没离开过苗疆。”<p>　　我望了黄蝉半晌，黄蝉忙道：“那不关我的事，他身分特殊，要受监视，每一个和他这样身分的人，都不能免，别说是儿子，老子也不能免。”<p>　　我叹了一声，没有再说什么——那种事，当然不能怪黄蝉，当他们的最高首领狂吼“别在我房间装窃听器”之时，黄蝉只怕还未出生，连最高首领尚且如此，那只好说是，一个极权势力既已建成，一切可怖卑鄙的手段，也随之而生，连建立者本身，也难以避免，“作茧自缚”这句成语，怕就是这个意思吧！<p>　　一时之间，我们几个人的心中，都有同一疑问：“那会是谁？”<p>　　自然，这个疑问，必须建立在对黄蝉的话，深信不疑这一点上。黄蝉自己也明白这一点，所以她道：“那暗号还在，一共是几个符号，我可以带你们去看。”<p>　　白素道：“不必劳师动众了——我想，留下那暗号的，是把秋英带走的那蒙面人！”<p>　　黄蝉听了，欲语又止，我则点头表示同意：“先假设这蒙面人，不知通过了什么途径，得知了许多秘密，包括特殊的暗号，和出入秘库的方法等等。”<p>　　黄蝉接受了我的假设，提出了新的疑问：“他把秋英带走的目的何在？”<p>　　我吸了一口气：“这一点最令人不解，照说，他要带走秋英，在他盗宝的时候，要把秋英弄走，易如反掌，何必等到现在？”<p>　　白素表示不同意：“秋英是一个活人，那时要弄走她，当然有困难！”<p>　　我反驳：“如今的情形，不是他把秋英劫走，而是秋英自愿跟他走的！”<p>　　白素想了一想：“或许，是那时时机尚未成熟吧！”<p>　　白素这样说法，听来很是牵强，我以为白素只是顺口说说的，没料到后来事态的发展，竟证明大有道理。<p>　　我们在讨论推测，红绫在一旁，很少发表意见，但是她听得十分用心，这时，她道：“关键全在那个小姑娘的身上。”<p>　　她老气横秋，称秋英为“小姑娘”，自然是由于秋英纤弱的外型，得来的印象。她这样说法，颇令我们感到突兀。<p>　　因为从各个角度来看，关键人物，都应该是那个蒙面人，和秋英有什么关系？何以红绫独排众议？难道她也怀疑秋英泄露了秘密？<p>　　一时之间，我们的目光，都集中在她的身上。<p>　　红绫道：“我感到，秋英跟着那蒙面人离去的时候，像是很有默契。”<p>　　我呆了一呆，对于红绫的这种说法，我不能表示什么意见，因为当时，她在场，我不在场。<p>　　白素道：“你是说，蒙面人曾给秋英看了一样什么东西，秋英就……明白了。”<p>　　红绫道：“或许是给她看了什么东西，也或许是向她作了一个什么手势，又或许是……说了一句话？总之，她是向秋英传递了一个什么讯息，秋英一看就明白，所以才会跟他走的。”<p>　　红绫说完之后，又补充了一句：“不然，秋英的武术根底极深，任何人要强逼把她带走，不是易事。”<p>　　我和白素，向黄蝉望去，征询她的意见。黄蝉点头：“秋英由于心无旁骛，所以武术的造诣极深，在我们十二个人之中，以她为首。”<p>　　黄蝉的话，又在意料之中，又出乎意料之外。在意料之中的是，在那样的环境之中，有明师高人指点，秋英除了习武之外，什么别的心思也没有，自然容易精通，中国的传统武术，尤其是内家气功，最讲究修练者精神集中，抱元归一，杂念丛生的，一定难以达到最高境界，所以秋英的武学修为高，是意料之中的事。<p>　　但是她的外型，看来如此弱不禁风，又实在难以叫人联想到她会身怀绝技，若谓“真人不露相”，秋英可以说是世界之最了。<p>　　黄蝉在肯定了红绫的一点意见之后，神情又疑惑之至：“可是，她……和蒙面人之间，又怎么会有默契？”<p>　　红绫很是得意：“这就是我说她是关键的原因了，她究竟是怎样的一个人，黄姐姐，你虽然说你是她最亲近的一个人，可是你知道么？”<p>　　黄蝉先是一呆，接着是欲言又止。猜想她原来是想脱口说“我当然知道”，但是一转念间，又觉得自己未必知道，所以又把话缩了回去。<p>　　接着，她叹了一声：“我以为知道，可是看来，还是不知道。”<p>　　我和白素，对红绫的分析，都大感有趣——她的分析看来不依常规，只凭一己灵感，但是却又奇峰突起，在毫无头绪的闷局之中，颇有醒人心神之妙。<p>　　我反问：“那么，你说她是怎样的一个人？”<p>　　红绫搔头：“不知道，但是我知道她绝非一个头脑简单，只凭人家发给她的讯号行事的人，她有比常人更丰富精采的内心世界！”<p>　　红绫对秋英竟然作出了这样的评价，很出人意表，黄蝉道：“你和她相处，不过几小时！”<p>　　红绫道：“是，时间很短，但我们两人一鹰，是真正相处，是凭各自的心灵力量交流，而不是用仪器发出讯号给她接收。”<p>　　黄蝉挥了挥手：“你们的心灵交流之中，你得到了什么？”<p>　　红绫皱着眉，眉心打了一个大结，我看了之后，忍不住伸手，在她的眉心，按了一下。红绫道：“黄姐姐，照你的叙述，秋英对世上的一切，所知极少，她甚至应该不知世上有鹰这种禽鸟存在？”<p>　　黄蝉的神情，刹时之间，也变得很是疑惑，显然她认为红绫所说的有理。<p>　　她迟疑道：“她见了那鹰，觉得有趣，和鹰玩耍，也是很普通的事。”<p>　　红绫摇头：“黄姐姐，你叫那鹰为‘神鹰’，它通灵之至，绝不会和普通人玩耍，而且，秋英一和那鹰在一起，就像是一个熟练的驯鹰专家一样，她和鹰儿的一些……‘共同语言’，连我都不知道，她和鹰儿还联合起来笑我不懂！”<p>　　这一番话，听得我们三人，大是错愕，我连连作手势：“你说清楚一些，你这样说，想说明什么？”<p>　　红绫一字一顿：“我是说，秋英脑中，有着完整的记忆系统，她不是又聋又哑的残废。”<p>　　黄蝉陡地叫了起来：“不可能！”<p>　　红绫也大声道：“一定是，只是她的情形有些特别，她似乎并不能由心运用她脑部的记忆，要依靠某种诱发，才能触动，例如那鹰引发了她记忆部分中对鹰的所知，那蒙面人不知用什么方法，引发了她的另一些记忆，使她跟着他走了。”<p>　　红绫侃侃而谈，不但对她所说的一些奇特现象，充满了信心，而且，还说得条理分明。虽然她所用的字句，有时很生硬，听来不是很顺耳，但是我们都明白。<p>　　听她说到后来，我心中骇然，失声叫道：“天，你说的，她不能由心控制的记忆，是说那是她前生的记忆？”<p>　　在我这样说的时候，白素和黄蝉，也不由自主，发出了低呼声。<p>　　红绫道：“我不敢肯定是不是她的前生记忆。但是可以肯定，她的脑中，必然有一组十分完整，而且十分异特的记忆在。”<p>　　我们相顾无语，心中的疑问相同，这个疑问是：秋英会是谁？<p>　　这个疑问，乍看不通之至，应该问得详细一些：秋英的前生是谁？<p>　　或者：秋英脑中的记忆，原来属于什么人？<p>　　一时之间，我们都为红绫这种奇异而大胆的推测，而感到震惊，然而却又不得不承认，红绫的推测，很能够解释一些谜团。<p>　　黄蝉最先有了反应，她结结巴巴地道：“秋英……秋英她是潜伏的敌人？不……不……秋英的脑中，有着潜伏的敌人？”<p>　　我大声道：“未必是敌人，那是一组记忆，属于另一个人，那另一个人，或者和她有关连，是她的前生，那么，她就是这个人的转世，或者和她一点关系也没有，只是侵入了她的脑部——这两种情形，都不是很罕有，我都曾经历过好几次了！”<p>　　黄蝉在理智上很能接受我的解释，但是在感情上，她显然难以接受，她不断摇头，神情变幻莫测，但都是不相信的神情。<p>　　又过了一会，她又问：“这……是不是说，如果是她泄露了秘密，那其实泄露秘密的不是她，而是她脑中的那‘另一个人’？”<p>　　我点头：“可以这样说。”<p>　　黄蝉双手捧住了头，走到了一角，红绫有点不明白：“黄姐姐怎么啦？”<p>　　我道：“她无法使她的领导接受这个推测。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_12'>第一百零四卷 暗号之二(转世暗号续集) 第十章 绘画传意</b><p>");

document.write ('　　红绫道：“其实很简单——”<p>　　她话才一出口，黄蝉已陡然转过身来，哀求道：“好妹子，怎么简单法？”<p>　　红绫说出来的方法，确然“简单”之至：“谁要是不信，只要把秋英带到它的面前，让他体验一下秋英的脑活动情形就成了！”<p>　　黄蝉呆了一呆，我也不禁苦笑。第一，秋英如今不知何在。第二，就算照做，黄蝉的上司，也必然认为秋英就是叛徒，哪管你前生后世！<p>　　白素吸了一口气：“关键确然在秋英身上。秋英是铁大将军交给组织的，那么，铁大将军应该知道她的来历，那或许有帮助。”<p>　　白素望着我这样说，我自然明白她的意思，是要我去找铁大将军问一问秋英的来历。<p>　　我也对秋英的来历好奇之至，而且我也知道铁大将军的隐居所在，更重要的是，和铁大将军叙旧，是很有趣的事，这次相叙，我们更可以有一个久未提起的话题——七叔。我少年时受七叔的影响大，铁蛋因为我的关系，也认识七叔，七叔对他，当然也有影响。<p>　　我最记得七叔最喜欢当着众人，摸着他满是疮疤的光头，告诉大家：“这孩子将来的出息可大了，这里所有的人都不如他！”<p>　　七叔所学极广，连占卜星相，也十分精湛，远近驰名。但当时，铁蛋连正式的名字也没有，只是顺口被人叫成“铁蛋”，是一个无依无靠的流浪孤儿。大家虽知七叔有能耐，但是对于他对铁蛋的评语，也总是一阵哄笑，全不当一回事。<p>　　可是七叔却十分正经，还会问：“铁蛋，你将来想干什么？”<p>　　铁蛋在那时，就豪气万丈，大声答：“我要当大将军！”<p>　　当然，铁蛋的回答，结果是惹来一阵更宏亮的哄笑声。而在这时候，基于朋友的义气，虽然我难以把当时的铁蛋和大将军联系在一起，但是我还是在众人的哄笑声中，表示对他的支持：“他会当大将军，会！”<p>　　七叔喟叹：“理哥儿说得对，他会当大将军。唉！可是，一将功成万骨枯啊！”<p>　　这种少年时的情景，历历在目，我敢说，七叔的“预言”，对铁蛋有很大的影响，所以现在七叔，有了音讯，他一定会大感兴趣。<p>　　在这样的情形下，我再次去造访隐居的大将军，似乎是无可避免的事了。<p>　　但是我还是有犹豫：铁大将军已经是跳出红尘的人了，我去骚扰他，是否恰当？而且，若是因此而暴露了他的所在，难保不引起强权势力对他的“关注”，那就会彻底破坏了他平静的生活。<p>　　所以我没有立刻作出决定，而就在这一个迟疑之间，事情有了变化，我不必再去找铁大将军了。<p>　　后来，若于时日之后，我有和铁蛋相叙的机会，那时，这个故事的一切，都已真相大白，我和他谈起秋英的来历，方知道当时就算去找他，也没有用，因为他也不知秋英的来历。<p>　　她是铁蛋在一次世界巡迥的行程中，在川藏边界，在路边发现的一个弃婴，引起铁大将军注意，而把她收留下来的原因是，当时天气极寒冷，而女婴得以生存，是由于有许多不同种类的鸟，伏在她的身上，为她保暖。<p>　　铁蛋当时想的是：这女婴若不是大有来历，怎会得到这样的呵护？<p>　　铁蛋也只是肯定这女婴“大有来历”，至于究竟是什么来历，他自然说不上来，所以，当时我幸好没去，因为去了也是白去。<p>　　却说当时的变化是，黄蝉突然“咦”地一声：“神鹰有发现了！”<p>　　她边说，边取出了一只扁平的盒子来，那盒子只有普通烟盒大，她将之打开，抽出一幅萤光幕来。我知道现代的科技，已经可以使许多功能，集中在一具小小的仪器上，所以忙问：“发现了什么？”<p>　　黄蝉神色讶异，只自然而然，抬头向上望了一下——身在屋内，她自然无法看到天空，而红绫却已一下子欢呼了起来：“神鹰回来了！”<p>　　黄蝉当然是在仪器上看出鹰回来了，才神色讶异的。而红绫的感觉，竟然比仪器更灵敏，这才真有点不可思议。红绫一面叫，一面扑向窗口，打开窗子，一阵风卷进，那鹰已飞了进来。<p>　　我向那鹰看去，看到黄蝉的讯号仪仍然在鹰脚上，而在鹰爪上，另有一样东西握着，那是一只小小的圆筒。<p>　　鹰在红绫的肩头上站定，便举爪向红绫，红绫先把那讯号仪取了下来，还给了黄蝉，才取下了那小圆筒，看了一看，旋转着打开，取出了一小卷很薄的纸来。<p>　　红绫先不把纸卷打开，向我望来，我道：“上面可能有秋英的讯息，打开来看看。”<p>　　红绫展开了纸卷，压平在桌上，我们一起看去，在那薄如蝉翼的纸上，划着线条十分简单，但是生动无比的好几幅图形，那些图形，被简单的线条勾勒得十分清楚明了，一看就明白是什么意思。<p>　　第一幅，是秋英和黄蝉拥在一起——两人眉目如画，一看就知道谁是谁。<p>　　第二幅，秋英被一个蒙面人拉着手离去，一手还在向黄蝉挥动，表示依依不舍。<p>　　第三幅，秋英一手指天，一手指地，神情严肃，一时之间，不容易明白是表达什么。<p>　　白素道：“她是说，在世上她有极重要的事要做，而且非做不可。”<p>　　第四幅，她向作状退过来的黄蝉挥手，接着，她和蒙面人的身形已去到极远极小了。<p>　　黄蝉神情苦恼：“这算什么？她表示就此离我而去，叫我再也不必去找她？”<p>　　红绫道：“正是如此。”<p>　　更妙的是，在红绫说这四字的同时，那鹰一声长鸣，竟像在回答黄蝉的问题一般。<p>　　刹那之间，只见黄蝉呆若木鸡，虽然难以猜测她在发呆之中，究竟在想些什么，但是从她怔呆的神情之中，也可以看出她心中百感交集，不知如何才好。<p>　　我和白素在这时，连连向红绫做手势，示意她不必急于想帮助黄蝉。<p>　　可是过不了多久，红绫还是忍不住道：“看来秋英很好，她要走她自己的路，黄姐姐何必悲苦？”<p>　　黄蝉这才像是一口气回了过来一样，惨笑道：“我不是为她悲苦，是为我自己！”<p>　　红绫扬起浓眉，表示疑问，黄蝉道：“她这样不明不白离去，叫我如何向组织交代？”<p>　　我正怕红绫不懂得黄蝉口中的“组织”是什么，白素已轻轻碰了我一下，而红绫一点也没有不明白的意思——我知道了，刚才白素把红绫带上楼去，一定已把黄蝉的身分处境，向红绫说了。这是一连串相当复杂的问题，红绫看来已弄明白了，这可真不简单。<p>　　红绫道：“照实说就是。”<p>　　黄蝉苦笑：“谁会相信？”<p>　　红绫道：“若是连你也不相信，这个组织，不要也罢，离开就是。”<p>　　黄蝉震动了一下，喃喃地道：“组织可以不相信你，可是你一定要相信组织！”<p>　　这本是他们的“信条”，多少元帅将军，被组织折磨到死，也还抱着这样的信念，这种甚至脱出了人情的范围，可以归入狗性的所谓“信念”，最令人恶心。<p>　　我立刻冷笑道：“对，即使组织把你腰斩凌迟，你也要对组织有信心——有朝一日，组织会为你‘平反’的！”<p>　　黄蝉的俏脸煞白，我又道：“你看看秋英，说走就走，何尝曾把组织放在眼里，我不信组织能奈何得了她！”<p>　　黄蝉走开几步，倒向一张安乐椅，把头埋在双臂之中，身子在不住微颤。<p>　　红绫向她走过去，双手按在她的肩上，她的双手大而有力，黄蝉慢慢地抬起头来，向我们三人望了一遍：“本来我来求助，谁知道事情越弄越糟——我不会再打扰你们，我告辞了。”<p>　　我以为她想把失去秋英的责任，推到红绫的身上，硬要我们负责。如果是这样，那几近讹诈，当然会使我反感。可是她却并没有这样，反倒打了退堂鼓！<p>　　虽然我知道事情绝不会如此罢休，因为事情和整个喇嘛教的兴衰有关，和二活佛的宝座有关，牵涉到的范围太广，有关的利益，更是大得可以发动一场大战，绝不会就此算数。<p>　　但是在如今这样的情形下，黄蝉自己愿意“暂停”，我们当然没有理由一定要继续，自然除了静以待变之外，没有别的办法。<p>　　我很衷心地道：“黄姑娘，若是你有决心脱离组织，不是没有成功的希望，我会尽力帮助你。”<p>　　黄蝉的回答，虽然令我失望，但是却令我恨欣赏她的坦诚。<p>　　她不说“考虑考虑”之类的敷衍话，而是斩钉断铁地道：“不，我不会脱离组识，我是组织的一分子，荣华富贵，或是腰斩凌迟，都和组织结合在一起——每个人有每个人不同的人生之路，我的人生路，我自己有主意。”<p>　　我吸了一口气：“好极。希望我们以后不必再相见，道不同不相为谋，你走你的阳关道，我走我的独木桥，请吧。”<p>　　黄蝉却嫣然一笑，动人之至：“不，以后，还肯定要来麻烦三位的！”<p>　　她说着，向红绫肩上的鹰，挥了挥手，那鹰也挥翼致意，黄蝉就这样走了。<p>　　黄蝉就这样离去，颇令我和白素讶异，红绫则自顾自上了楼。白素忽然问：“你猜她留下了多少东西？”<p>　　我略想了一想，白素所指“留下了东西”，指的当然是黄蝉留下来，可以探测到我们行动的一些微型仪器，包括了窃听器，甚至是小型的摄影机等等。<p>　　我的答案是：“一定有，要不要再请戈壁沙漠来检查一下。”<p>　　白素却缓缓摇了摇头，我道：“我对他们两人很有信心，他们可以查得出来。”<p>　　白素却道：“黄蝉也知道你会请他们来查，所以她要就是没留下什么，要就是她用的方法，戈壁沙漠无法查得出来。”<p>　　我感到很是厌恶：“我不喜欢我们的一行一动，都在监视之下！”<p>　　白素道：“也未必是我们所有的行动，对方都能知道，我猜想，她用的，一定是一个很巧妙的方法，能探知她最想知道的部分，而不是全面的监视——她知道若是进行全面监视，结果一定弄巧反拙。”<p>　　我叹了一声：“你越说越玄了，我无法了解！”<p>　　白素忽然哼了几句小调，道：“咱们就‘骑驴看唱本’吧！”<p>　　那是一句北方的“歇后语”，意思是“走着瞧”。<p>　　我闷哼一声：“反正我们不提，她偷听本事再强，也就白废。”<p>　　白素笑着，向楼上指了一指，她的意思我明白，她是说，要我们两个以行动来反监视容易，但要胸无城府，率性行事的红绫，也处处提防，就比较难了。<p>　　我刚想表示同意，却已听得楼上传来了红绫的一下怪叫声，随着那下怪叫声，她又在叫：“爸，妈，你们快来看，快来看！”<p>　　从她的怪叫声中，可以知道，一定是发生了意外，不过倒也可以肯定，那意外不会是什么凶险的事，只是令她惊奇。<p>　　她的叫声极大，几乎整个屋子都为之震撼，连耳朵极不灵光的老蔡，也被惊动了，不过，等到老蔡惊惶地奔出来时，我和白素早已到了楼上，掠进了红绫的房间。<p>　　一进红绫的房间，我就一呆，白素忙道：“孩子别去碰它！”<p>　　房间中的情形是，红绫手中，拿着一条毯子，那毯子，当然是用来在睡觉的时候，盖在身上保暖的，可是红绫从来不用。<p>　　她不用，老蔡照样替她准备着，放在她的那张绳床之上——自从回家之后，她一直睡在绳床之上。所以，她若是要上床，先得把毯子拿开。<p>　　当时的情形自然是：当她一掀开了毯子，就看到绳床上多了一样东西。<p>　　那是一只相当大，约有一般小提琴盒般大小的扁长方形的盒子。所以她才发出怪叫声的。<p>　　白素叫“不要去碰它”，就是叫她别去碰那盒子，因为白素不知道那盒子是什么东西。<p>　　可是我一看到这只盒子，就只感到一股热血，直冲脑门——我认识那只盒子！<p>　　就是那只盒子！当年小年夜，大雪纷飞时，七叔冒着雪，将它负在肩上，一阵风也似卷进祖屋的大堂来。就是那只盒子，打开之后，里面有三样古怪奇特的东西，一只铜铃、一只手掌和一簇花。<p>　　那三样东西，是喇嘛教的圣物，二活佛的转世，是不是能得到百万教众的确认，就要靠转世灵童是不是能破解隐藏在这三种法物之中的暗号而定。<p>　　这只盒子，在守卫森严之极的保险库中被盗走，盗宝人有可能就是多年来音讯全无的七叔，这位七叔，不但当年行踪飘忽，神龙见首不见尾，如今更是神秘莫测，他如果能够出现，那真是太好了。<p>　　那盒子，如果是他盗走的，那么，当然也是他放在红绫床上的了！<p>　　一时之间，我百感交集，张大了口，一句话也说不出来，白素和红绫一回头，看到了我这样子，白素立即就明白了。<p>　　她“哦”地一声：“就是它？”<p>　　我一面点头，一面已叫了起来：“七叔、七叔！你在那里？七叔！”<p>　　那叫唤声，就像我少年时，他会突然出现，我一见到他，必然跟在他的身后，不断叫着他一样，而他也必然会伸出大手来握我，不论是什么时候，他的手都极其温暖，使人感到安全可靠。<p>　　这时，我叫了几声，没有得到任何回答，声音不免就有点硬咽。<p>　　我一步一步，走向绳床，伸出手去，按在那盒子之上，深深吸了一口气。<p>　　就在这时，红绫忽然道：“爸，这盒子，是鹰儿带回来的！”<p>　　我陡然一呆，本来我一见那盒子，神驰物外，思想已回到了多年之前第一次见到那盒子的时候，正沉缅在往事之中，红绫的那句话，才把我拉了回来。<p>　　我怔呆之间，已听得白素在问：“什么？”<p>　　红绫把刚才那句话重复了一遍，我向她看去，才见到那鹰正站在她的肩头，和她在“交头接耳”，而且，各自发出一连串唧唧啾啾的声音。<p>　　我也把红绫的话重复了一遍，红绫肯定地道：“是，是它带回来的。”<p>　　红绫的房间，为了方便鹰儿的出入，窗户阔开，如此说来，那鹰在回来时，先把盒子带进房间来，放在绳床上，这才又飞出去，啄了讯号仪，当作什么事也没有发生过一样地回来！<p>　　这样做的目的，自然是为了要瞒过黄蝉！<p>　　而这一连串行为，这么复杂，那鹰竟能完成，那真不愧为神鹰了！<p>　　我和白素，一时之间，都不免有疑惑之色，红绫自顾自和鹰儿交谈（他们自然是在交谈），过了一会，红绫才拍了拍鹰儿的头，表示赞许。<p>　　她抬起头来：“鹰儿说，在山顶上，它发现了秋英和那蒙面人，那蒙面人伸手召它下去，把那盒子交给他，要它带回来，并且要它把盒子带回来的时候，别让黄姐姐知道，它都做到了！”<p>　　红绫在这样说的时候，神态语气，都大大因为那鹰的能干而自豪，而若不是那盒子确然在绳床之上，我根本不易相信那是事实，那鹰竟如此通灵，真是罕见的神鹰，我和白素，不由自主地鼓掌，那鹰略侧着头，对我们的赞扬，一副当仁不让的样子。<p>　　我感到有趣，正想走向前去，学红绫那样，去轻拍它的头，表示赞扬，可是忽然发现那鹰斜睨着窗外，神情有点异样。<p>　　我循它的目光看去，也不禁一怔，只见有一只鸟儿，正以极古怪的姿势，停在窗外——那鹰是凭着双翅不断地煽动，才停在半空之中的。一般来说，只有身体极小的蜂鸟，才有这种半空停顿的能力。而那只鸟，显然不是什么蜂鸟。<p>　　因为它比蜂鸟大得多，双翅横展，约有一公尺左右，这时，由于它双翅正在飞快地扑动，竟似闪动着两团黑雾，似真似幻。<p>　　而它的身子，却相当小，和双翼之巨大，不成比例——这样体型的鸟儿，最擅长途飞行，越洋过海，穿越大洲的，都是这样的鸟儿。<p>　　而那鸟全身羽毛，是一种泛着金属光彩的铁青色，尖喙如钩，更奇的是一双眼睛，有一个白得耀眼的眼圈，双目闪闪生光，极其有神。<p>　　这鸟，一看便知道属于鹞隼一属，是少有的猛禽。<p>　　这时，白素和红绫也发现了那鸟，红绫首先叫：“这鸟好有趣，可以和鹰儿作伴！”<p>　　白素沉声道：“这鸟叫做‘海冬青’，断无理由，在此地出现！”<p>　　白素的话，令我陡然想起了这种叫“海冬青”的小型猎隼种种大有来历之处。<p>　　这种凶残无比，又狠又机灵的猎集，生活在极寒北地，西伯利亚一带，满州人当年兴起的地方，也有它们的踪迹，不但稀少，而且极难驯养，所以一只受过训练的海冬青，价值之高，难以想像。听说清始祖努尔哈赤，就曾以一旗的兵力，再加上十二颗大东珠，才换了一对，那对海冬青，跟着他南征北讨，完成了统一满州族的大业。所以当时曾非议他以一旗兵力，换了两只鸟儿的人，也不得不佩服他，改口说他事实上，是以一旗兵力，换了八旗雄兵，开创了三百余年的帝皇基业。<p>　　这种稀世纯种的海冬青，其珍贵之处，可想而知。后来，有人取巧，把海冬青与寻常的猎鹰交配，以繁殖后代，就容易训练得多，也冒称“海冬青”之名，居然也是上好的猎鹰。<p>　　但若和纯种海冬青相比较，自然一天一地。相传努尔哈赤当年所得的那一对，一雌一雄，在两军对阵，主帅领兵冲锋陷阵之际，就凌空下击，专取敌军主将的眼珠，立下不少战功，勇狠无比，哪是一般冒称海冬青的杂种，可比拟于万一！<p>　　我虽然也未曾见过真正的海冬青，但是见那鸟凌空停伫，神威非凡，再加白素一叫，自然知道那不是凡鸟，一时之间，也童心大发，叫道：“别慌忙，把它引进屋子——”<p>　　我想把它引进屋子来，捉住了再说，谁知一句话未曾说完，只觉劲风骤生，那鹰儿已流星一般，向窗外飞去，直扑窗外的海冬青。<p>　　鹰儿去势，又快又猛恶，而且姿势奇特，双爪齐张，想将对方凌空抓住，一上来就是凌厉之极的攻势。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_13'>第一百零四卷 暗号之二(转世暗号续集) 第十一章 眼泪的功用</b><p>");

document.write ('　　见这等情形，我和红绫都想出声阻止，唯恐在如此猛烈的攻击之下，一举伤害了那海冬青。<p>　　谁知道鹰儿的动作快，海冬青的动作也绝不慢，也没见它有什么动作，身子陡地升高，而且时间扣得极准，鹰儿才一扑到，它便升高，鹰儿就扑了一个空，被它占了先机。而它也立即反攻，当头啄下，啄向鹰儿的头顶。<p>　　这一下，我们又为鹰儿担心，只见鹰儿身子一侧，可是仍未能避得开，还是在背后，捱了一下，几根翎毛，随之飘落。<p>　　红绫看得大是心痛，怪叫了一声，只见鹰儿被海冬青啄中之后，如同断了线的风筝一样，身子向下沉去，海冬青却并不追，只是身子停在半空，向下看去。<p>　　也就在此际，只见身子正在下沉的鹰儿，陡然一声怪叫，凌空翻飞，电也似的，射向海冬青。<p>　　那海冬青幸而未曾追下去，不然，必定迎头相碰，此际鹰儿电射而至，它也发出一声怪叫，双翅一束，冲天飞去，鹰儿随后便追，双方去势都快绝，转眼之间，成为两个小黑点，没入青冥不见。<p>　　这一切过程虽短，但看得我们，如痴如醉。这一鹰一隼，就宛若两大武学高手过招，斗智斗力，一击不中，立刻远扬，迅若电光石火，看得人心旷神怡。<p>　　红绫的想法，和我们略有不同，她道：“他们到天上去比拼了！”<p>　　我怔了一怔：“鹰集虽非同类，但也不是天敌，不致于会拼个你死我活。”<p>　　红绫眉心打结：“我不知道，只是鹰儿在扑出去的时候，叫了一下。”<p>　　白素心细，便问：“它叫了什么？”<p>　　红绫迟疑了一下，想是那“鹰语”很难翻译，她道：“鹰儿说，窗外那……不是好东西，它要把它生擒活捉。”<p>　　我和白素不禁一呆——我们当然不是不相信红绫的话，只是事情太奇怪了。<p>　　生活在极北之地的猛禽海冬青，居然会在亚热带出现，那已经够突兀的了，那只有一个可能，有人带它来的。<p>　　而鹰儿又说它“不是好东西”，那又是什么意思？鹰儿虽然勇猛，但是海冬青也不是好对付的，我们又怕鹰儿会吃亏，又不知道海冬青的主人是谁。<p>　　在这一点上，红绫比我们有信心，她道：“鹰儿说要把那鸟儿生擒活捉，它一定能做得到。”<p>　　白素吸了一口气：“先看看那盒子。”<p>　　刚才，被那突然出现的海冬青一打岔，甚至没有时间把那盒子打开来，看看那三件法物是不是在。<p>　　白素一说，红绫便抢前一步，取下那只盒子来。那盒子的盖上，颇有几个机关，红绫不耐烦一一解开，大手一拍，就想把盒子拍碎。<p>　　我忙叫道：“不可！”<p>　　我一面叫，一面自她的手中，抢过了盒子来，打开，在打开的时候，我还在道：“盒中的三样东西，奇特无比，是我见过的最怪异的物件。”<p>　　正说着，盒子打开，红绫首先“哈”地一声——盒子是空的！<p>　　说是空的也不对，因为盒中有一张折得很巧妙的纸条。一看到那种折纸法，我心中又是一热。那种把纸张先折成条形，再折成“北斗”形状的折法，叫做“七巧方胜”，正是家乡中人，传递书信时所用的方法！<p>　　我一伸手，取过纸来，只用一只指头一搓，就把纸条搓了开来。白素“啊”的一声：“莫非真是故人有音讯？”<p>　　我打开纸一看，只见上面画着一行雁子，一共是七只。<p>　　刹时之间，我只觉得鼻子一阵发酸，两眶热泪打滚，就要涌出。<p>　　七叔，真的是七叔！<p>　　那七只排成一排，斜飞的飞雁，正是七叔的标志，我是自小看熟了的。如今又重现眼前，那么多年不通音讯的亲人，忽然有了下落，多少年前的事，一起涌上心头，什么叫“百感交集”，这才算是知道了。<p>　　白素靠了过来，她握住了我的手，低声道：“七叔？”<p>　　我点了点头，泪水已经忍不住了——人悲伤的时候会流泪，极高兴的时候会流泪，还有就是很激动的时候，也会流泪。<p>　　白素再道：“七叔他没有说什么？”<p>　　那纸上，只有七叔的标记，可是一个字也没有，白素这一问，使我感到，那么多年，不通音讯，而七叔竟然一个字也不写给我，未免太狠心了些，心中再感到一股委曲，泪水就再也忍不住，扑簌簌掉了下来，都洒在手中的那张纸上。<p>　　我这时淌泪，是自然而然的事，而再也想不到的是，泪水落到了纸上，沾湿了纸，顷刻之间，纸上就现出了一行字迹来。<p>　　那一行字只有八个，铁划银钩，正是七叔的笔迹，写的是：“速来刚渡，林中相会。”<p>　　我又是一阵全身发热，转过头去，泪眼模糊，想对白素说话，但是竟说不出声来。<p>　　白素拍着我的手臂，道：“看清楚，字快没了！”<p>　　我呆了一呆，再去看那纸时，纸上的八个字，正在迅速消退，转眼之间，便不见了！<p>　　我张口，待将那八个字，默念一遍，但白素一伸手，就遮住了我的口，摇了摇头，我也立时会意——七叔采用了如此隐秘的联络方法，自然是怕隔墙有耳之故，我立时点了点头。<p>　　白素拉着我，一起出了屋子，这才一面走一面道：“你快去刚渡和七叔相会。”<p>　　我才一知道七叔的消息，恨不得立时飞了去，但一冷静下来，就知道事情必然和二活佛有关，我万万不能被人跟踪，这事草率不得。<p>　　所以我道：“我会尽快走。”<p>　　白素取出手绢来，在我眼角抹拭着：“真有趣，七叔算准了你会落泪，要不然，他的讯息，你就收不到了！”<p>　　我深深吸了一口气：“我自小被他看着长大，他当然了解我的性情。”<p>　　后来，我把那张纸，拿给戈壁沙漠看，两人在经过了研究之后，叹服之至。他们说：“那隐形墨水，是特殊的配方。除了人类的眼泪之外，没有任何一种方法可以使它显形。而人类的泪水，化学成分极之复杂，根本没有法子在实验室中合成，所以——”<p>　　他们不说下去，我也明白。所以，若不是我当时由于心情激动，自然而然涌出了眼泪，落到了那纸上的话，那我就得不到七叔传给我的讯息了——这种传递讯息的方法，普天之下，也真只有七叔这样的妙人，才能使得出来！<p>　　白素抬头向天，神情悠然向往：“我虽然没有见过他，可是想想他的行事，也够令人佩服的了，他盗走了法物，拐走了秋英，摆明了不畏强权，定要实现当年老喇嘛对他的付托，简直不像是一个现代人！”<p>　　我则另有感叹：“只是不知道他当年离开家乡之后，这些年来是怎么过的，也不知道何以他竟会受了那么严重的伤害！”<p>　　黄蝉曾说，根据x光的分析，那盗宝人的头部骨骼，竟没有一块是未曾变形的，由此可知他所受过的创伤是如何之甚。<p>　　他是在什么样的情况之下，受了这种创伤的，当然难以想像。但只要一想起来，也就足以令人遍体生寒的了。<p>　　白素又道：“你的行踪，要如何瞒过黄蝉，倒是一个大难题。”<p>　　我在想的，也正是这个问题，我道：“要瞒过她一个人，倒还不难——你能绊得住她，难的是，天知道她究竟动员了多少人力物力在监视我们！”<p>　　白素一时之间，也想不出适当的方法来——虽然我有一千多种方法，可以摆脱监视或跟踪——可是用来对付黄蝉和她所代表的强权势力，似乎部没有百分之百安全的把握。<p>　　而事情和转世二活佛有关，又万万不能有一丝一毫的疏忽，不然，转世的二活佛，必然会在这世上消失，又不知何年何月，才会再行转世了！<p>　　在外面踱了好一会，都没有万全之法，白素道：“七叔虽说‘速来’，但是安全第一，你不能贸然上路。”<p>　　我心急如焚，但是也不能说白素是过度小心，应该照她所说去做。<p>　　正在此际，忽然听得头顶之上，传来了一下鹰儿长鸣之声，抬头看去，只见一大一小，两只猛禽，正在空中，如流星飞渡，向我家的方向，疾飞过去。<p>　　相隔虽远，但也可以看出，在前面的那只，体型较小，正是那头海冬青。而在后面的那只，相隔只有三公尺，和前面的海冬青，飞得极近的，却是我们的鹰儿。<p>　　虽然是两只鸟儿在天空上疾飞，可是看起来，很是异样，白素首先“咦”地一声：“看，我们的鹰儿，真的把那海冬青抓回来了！”<p>　　我“嗯”了一声，天空上虽然不是一只鸟抓住另一只鸟，但是那一前一后的飞翔情形，却一看就叫人联想到了一架飞机，正在逼隔另一架飞机。而且，显然是我们的鹰儿占了上风。<p>　　我忙道：“快回去看！”<p>　　我和白素一起行动，何等快速，但是再快，也快不过鸟儿的飞翔。一进屋，就见到客厅之中的情景。只见红绫喜得张大了口在跳，海冬青在满堂飞舞，但是它飞到哪里，鹰儿就追到哪里，看来像是要逼海冬青停下来，但海冬青一时之间，还不肯就范。<p>　　那海冬青飞得虽快，但羽毛凌乱，颇掉了些翎毛，那鹰儿也有一两处掉了羽毛的，看来两头猛禽，曾经有过一番恶斗。<p>　　这时，鹰儿已将海冬青逼到了一角，连扑了三下，势子猛恶之至，但却是虚扑，不过这一番声势，也足以令对方慑服，那海冬青停了下来，缩成一团，可是羽毛仍不住耸动，有点意气难平。<p>　　红绫一声欢啸，靠了过去，先伸手在向她肩头停下的鹰儿，头上轻拍了一下。然后，伸手去抚摸海冬青的头部。<p>　　我和白素一见，齐声低喝：“小心！”<p>　　那海冬青的头部甚小，双眼有神，尖啄如钢，力大无穷，若是一啄被它啄中了手背，怕不将手心啄穿。<p>　　红绫笑道：“不怕，它服了！”<p>　　说着，她的手已摸上了海冬青的头，那海冬青的头上，有一簇七根翎毛，根根泛着金属光彩，有十公分长短，竖在头上，犹如铁盔，看来威武无比。<p>　　而这时，红绫手才碰上去，那七根翎起，一起偃伏了下来，那么凶猛，桀傲不驯的猛禽，竟变得看来十分驯服！<p>　　红绫大乐，扬起头来，别想和我们说话，那鹰儿忽然又发出了一下短促的叫声。随着它的叫声，那海冬青连忙扬起左脚来，扬得极高，看来很是怪异。<p>　　我对鸟类行径，不是很有研究，正不知那是什么意思时，白素已陡然向我们作了一个手势，示意我们不要出声。紧接着，她走向前，在那海冬青的脚上，取下了三件，有如指甲大小，厚度不会超过半公分的物事来。其中的一件，还有着玻璃镜片一样的闪光。<p>　　红绫一张口要问，但我连忙伸手，遮住了她的口，同时我发出了笑声：“这鸟是真正的海冬青，灵活勇猛，可别亏待了它……”<p>　　红绫也乖巧了，她随即道：“好啊！我让他和鹰儿做个好朋友！”<p>　　我向白素示意，白素也点了点头。<p>　　这时，其实我心中的怒意之甚，从未曾有。在白素掌心的那三片东西，分明是现代尖端科技的产品，作用不问可知，是监视我们之用，只怕不但能窃听，还能摄取形像！<p>　　我早知黄蝉会对我们进行监视，也曾请了戈壁沙漠来做彻底的检查，可是一无所获。谁料到他们竟然会利用一头飞禽，携带精密仪器，来进行监视活动！<p>　　这种匪夷所思，但是却又防不胜防的办法，若不是那头鹰儿把间谍鸟押了回来，十个戈壁沙漠，也检查不出毛病出在哪里！<p>　　白素托着那三件微型仪器，向我望来，我取过一只盒子，白素将它们放进去，再把盒子放进了抽屉中，我们才像是终于锁住了什么怪物一样，松了一口气。<p>　　我和白素不约而同，齐声道：“将计就计！”<p>　　大家一起说了这一句，只觉得高兴无比，情不自禁，互相紧握了一下。红绫对于这一种计来谋往，尔虞我诈的人类行为，始终有点不甚了了，但是她看到我们高兴，也就咧着嘴笑。<p>　　我道：“孩子，你带鹰儿和海冬青去玩，看来海冬青已被收服，不会逃走，我们有大大利用它之处！”<p>　　红绫答应着，却又现出担心的神情，白素忙道：“放心，不过是利用它去传递一些假消息，不会有伤害的。”<p>　　红绫这才高高兴兴，带着一鹰一隼，蹦跳了出去。<p>　　我和白素的“将计就计”，其实很简单——黄蝉用了这样的方法，来侦察监视我们，她以为神不知鬼不觉，可是却叫我们在无意中察破了。<p>　　我们的计划就是，在那三个微型仪器之中，输入假资料，去误导黄蝉。<p>　　最主要的假资料，自然是有关我的行踪。我和白素商量了，都一致认为，我若是假装去找铁大将军，最足以取信于黄蝉，因为我确然大有理由，去找铁大将军。<p>　　而在我前赴德国的途中，要摆脱跟踪，转而前往不丹，那就容易得多了！<p>　　当然，要把假资料输入仪器，弄成和真的一样，那就非戈壁沙漠莫属了。<p>　　请了他们两人来，把情形一说，再把那三片东西，拿出来给他们看。两人不愧是专家中的专家，不到十分钟，就有了结论：“好家伙，不简单，不过，还没有登峰造极。这三种仪器，能记录声音、形像，还有热量探测。不过不能即时传递，只能通过特定的装置，把记录到的一切重现。所以，要弄些假资料进去，易如反掌。”<p>　　我忙道：“拜托拜托。”<p>　　两人怪眼一翻：“光拜托我们不够，主角还是你们啊，你们要演得逼真才行！”<p>　　于是，接下来的几小时，我和白素，就忙于演出要到德国去找铁大将军的应有“情节”，等戈壁沙漠把这一切，输进仪器去。<p>　　到了傍晚时分，红绫兴高采烈回来，经过情形，和她一说就明白，再把三片东西装回海冬青脚上，放它飞去，我舒了一口气，最难解决的一环解决了。<p>　　第二天我就启程到德国去，一直到了法兰克福机场，我才“摇身一变”，变成了一个很是典型的商人，换了另一班机，直飞印度。<p>　　我本来预期，黄蝉会亲自跟踪，但是我却并没有发现她，只是在飞往德国的途中，有两个跟踪术也还算高明的家伙在跟我。<p>　　而在上了直飞印度的飞机之后，我很小心地留意了一下四周围，并没有发现形迹可疑的人。<p>　　航机上颇多印度人，我闭目养神，想起自己几次三番在印度、尼泊尔一带的经历，又想起七叔在这些年来，不知曾经历了些什么。而他居然还念念不忘，自己劫后余生，还记得当年老喇嘛的付托，当今之世，再找这样重言诺的人，可也大不容易了！<p>　　我把七叔约我在那杯中相会的目的，设想了一下，却不得要领。<p>　　那林子，自然是七叔和我都曾到过的那一个，若干年前，七叔在那里遇到登珠活佛，而我则在那里见过转世的二活佛。<p>　　若是七叔又要在那林子中和二活佛相会，当然那是很恰当的所在——谁也不会想到，在那么偏僻的一个林子中，会有那么震动世界，跨越人、神两界的大事发生。<p>　　由于我知道兹事体大，所以虽然在德国上机后，我已肯定无人跟踪，但到了印度之后，我还是再一次改装，然后前往刚渡。<p>　　不丹是一个几乎与外界隔绝的所在，交通也不是很方便，小型飞机上，只有不到十个乘客。当我在小型飞机上，随着高山不稳定的气流颠簸时，我不禁在想：若是黄蝉的眼线够广，要发现七叔的行踪，应该不是难事。<p>　　我估计七叔必须蒙面，那就足以惹人注目了。而且，他还带着秋英这样的一个女孩子，这样的搭配，更是惹眼之至，若是他们被发现了，不知会有什么后果？<p>　　这样想着，不免又多了一重忧心，及至在刚渡下了机，我立时直驱目的地，在林子附近的喇嘛庙前，见到一个喇嘛，手执长幡，摇着转轮，正在诵经。<p>　　本来，这样的情景，出现在一个喇嘛庙之前，是再也平常不过的事，可是我一看到那黄布幡上，竟画着几双飞雁时，我心中不禁陡然一动。<p>　　布幡飘动，我当然无法数清楚上面有几只飞雁，但是看得到，那些雁的神态，都和七叔的标志相似，我心想：这喇嘛，莫非是七叔派来接应的？<p>　　正在想着，那喇嘛也向我望了过来，只见他的目光，焦黄而浑浊，可是又绝不是没有神采，总之怪异莫名。一和他的目光接触，我心中就禁不住想：奇怪，这喇嘛的目光好怪！<p>　　人的眼神，是人体器官所能表达讯号的最特异部分，要具体形容，根本无从形容起，而且，也没有什么具体的东西，可供捉摸，但是，只凭感觉，却又确然可以感到眼神的千变万化，陌生熟悉，都能觉察。<p>　　这时，我只觉得那喇嘛的目光，很是古怪，但是也说不出所以然来。<p>　　我吸了一口气，向他走过去，用不丹语问：“上师的幡上，绘的是雁？”<p>　　那喇嘛翻了翻眼，声音同样浑浊，答道：“雁从北边来的，你可知是几只？”<p>　　他说着，已飞快地把幡卷起，我不如思索：“七只。”<p>　　那喇嘛一顿手中的幡竿：“走吧！”<p>　　他向前指了一指，在那一刹间，我心中起了一片疑云。虽然那喇嘛看来，各方面都像是七叔的联络人，可是七叔在留言上，只叫我去相会，并没有说派出什么联络人。<p>　　当然，也许是靠眼泪来显形的字迹，不可能太多，因为我再激动，也不会泪下如雨，所能显现的字数，当然也不能太多。可是这件事机密无比，既然已经约定了在“林中相见”，似乎没有必要多一个人知道曰<p>　　我既然起了疑，就不免多打量那喇嘛几眼，可是却又看不出有什么不对来。<p>　　我不动声色，顺口道：“上师请，上师的法号是——”<p>　　那喇嘛闷哼了一声：“有相无相，有号无号，何必多此一问。”<p>　　听这谈吐，倒像是一个得了道的高僧，我也不再说什么，只是道：“上师先请！”<p>　　七叔和我相约在林中，这喇嘛若是七叔差来的人，自然知道地点。如果他反过来要我先走，为他带路，那就是老大的破绽了。<p>　　那喇嘛听了，并不说什么，便自大踏步向前走，我就跟在他的后面。<p>　　一路行来，人烟绝无，我有时离他远些，有时行近去，和他说些话，可是他并不回答，至多只是闷哼一两声，算是回应。<p>　　我问了不少问题，他都一点不出声，后来我问：“七叔向你形容了我的样子？我已化了装，你如何能够认得出我来？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_14'>第一百零四卷 暗号之二(转世暗号续集) 第十二章 中计</b><p>");

document.write ('　　这个问题，倒有了答案，那喇嘛怪笑了两声：“是你认出了我，何曾是我认出了你？”<p>　　我一怔，一想当时情形，可不是如此，我自己也不禁失笑，那喇嘛破例，加了一句：“有缘千里来相会。”<p>　　我随口赞道：“上师说得好！”<p>　　一路上，有不少岔路，我见他每次都不犹豫，迳自向正确的方向走去，心中的疑虑，也渐渐消减。<p>　　不多久，已行近那片林子了。到了林子边上，我看到那喇嘛停了下来，用手中的幡竿，向前一指，哑着声道：“你自己进去吧！”<p>　　我向他合十致谢——是衷心地致谢，因为我本来，对他还不免有点怀疑，但是他不进林子去，可以说是一点嫌疑也没有了！<p>　　他也合十还礼，我急急向林子中走去。一路之上，我想见到七叔的心情，越来越是焦切，到这时，已到了急不可及的地步，走出了十几步之后，我撒腿奔跑，好几次，几乎撞在迎面而来的树上。<p>　　我甚至想张口大叫，请七叔早一些现身，与我相见。<p>　　我这时向前去的势子，真可以说是疾逾奔马，林子中的树木，在我的两旁，排山倒海一样，向后退去，就在我实在忍不住，想要张口大叫的那一刹间，陡然之间，因为奔跑而摆向后的手臂，突然被一股大力扯住！<p>　　那一下阻力极大，而我前冲之势子急，陡然之问，几乎把我的手臂扯断，我连忙一回气，身子一转，卸去了那般力道，已看清了扯住我手臂的，是一个蒙面人，就是那个在录影带中见过的蒙面人，当然也就是我自小就崇敬的七叔。<p>　　到了这时候，我张口想叫，但是却叫不出来，不知是什么东西，塞住了喉咙，只是发出了一阵怪异的声响。<p>　　倒是对方先开口：“理哥儿好久不见了！”<p>　　那声音，宛若当年，他遨游四海归来，见到了我之后所说的一样。<p>　　我心中一热，这才哑着声叫了出来：“七叔！”<p>　　他松开了手：“说来话太长，现在不必说，快跟我来！”<p>　　他身形极快，向前掠出，我紧跟在后面，又前进了百来步，前面有四五株两人合抱粗细的参天大树，生长得很近，七叔到了树前，发出了一下很是古怪的声音，就见树缝之中，走出了一个人来。<p>　　那人的身形，瘦小之极，看来像是弱不禁风，一身服饰，古怪之至，头上带着一顶极长的尖角形帽子，若非她一出来，就正面向我望来，我根本认不出是什么人，而在一望之下，我更是诧异，因为那人不是别人，正是黄蝉带来的秋英！<p>　　看她现时这一身打扮，分明是宗教中的神巫之类的人物，而更奇的是，她手中持着一只小小的铜铃，正是三件法物之一！<p>　　她向我望来，相距虽有五大步，但我只觉得她的目光，深邃无比，远非我所见过的秋英！<p>　　我和她对望着，她缓缓向我走来，越是隔得近，我越是觉得她陌生无比，所以，我自然而然问：“你是谁？”<p>　　在我这样发问的时候，我早已忘了她没有听觉，也不会说话（由此可知，她给我的陌生感，是如何之甚），一问之后，省起了这一点时，秋英已然有了回答，那真是突兀之极，她一开口，竟然语音清楚，充满了自信。<p>　　她对我的问题的回答是：“我是丹玛秋英。”<p>　　一时之间，我脑筋转不过来，不知道她所报的名字，有什么特别意义。<p>　　七放在一旁提醒我：“丹玛！丹玛森康里的丹玛！”<p>　　被七叔这样一提，我如同遭到了雷殛一样，陡然震动，失声道：“丹玛！”<p>　　秋英应声道：“丹玛秋英！”<p>　　这“丹玛秋英”的称呼，分成上下两截，“秋英”是她的名字，而“丹玛”则是她的身分。在喇嘛教的语言之中，那就是“大女神”的意思。<p>　　喇嘛教的教义特殊，教中的规矩，也很奇特。教中除了活佛之外，还有地位极高的神巫，神巫之中，有十二位女护法神，丹玛女神，是其中之首。<p>　　丹玛女神的地位，不在大活佛、二活佛之下，这丹玛女神还有一样奇特之处，是她的地位，不是靠转世来接替，而是母女相传的。<p>　　这母女之间，如何将神通传递，其间过程如何，神秘之极，一向不为人知。<p>　　喇嘛教众对丹玛女神，尊崇无比，不但有专门的神庙，叫着“丹玛森康”，在大大小小的寺院之中，都永久设有丹玛女神的宝座。在大活佛的神宫之中，丹玛女神的宝座，就在大活佛宝座的对面。而大活佛的寝宫，只有两个女性可以进入，一个是大活佛的母亲，另一个，就是丹玛女神！<p>　　每一代的丹玛女神，只有法名，我眼前的这个，就采用了“秋英”作为法名。<p>　　在我一时之间可以想起来的所知常识之中，我还知道丹玛女神会“降神”，有神灵附体的能力，会作种种预言，并且会显种种神迹。<p>　　在喇嘛教中，神巫地位最高的，就是丹玛女神，犹在男性的涅功神汉之上！<p>　　这样的一个身分异特的人物，突然出现，已是够突兀的了，何况还是秋英！<p>　　我感到颈际有点僵硬，转过头，向七叔看去，七叔道：“其中详情，我也不甚了了，只要听到丹玛有召唤，大活佛、二活佛，都不能不来。”<p>　　我思绪紊乱之至，但总算还明白一点，我失声道：“你要召二活佛现身？”<p>　　七叔道：“是，我要把三件法物还给他，他明白这三件法物的玄机，可以凭它们而确立转世二活佛的地位，这样，我才不负所托。”<p>　　我隐隐觉得，七叔这样做，很不对头，因为二活佛自己有他的计划，他在等那个“适当时机”，他要在那个适当时机，破解三件法物的暗号，使得他的身分，得到举世公认。而如今，若是丹玛女神把他召了来，是不是会破坏了他的计划呢？<p>　　当时，我的而且确，想到了这一点。<p>　　可是，我却没有进一步想下去，甚至我没有向七叔提出来。<p>　　一则，我由于从小就对七叔的无比崇敬，总觉得七叔不论作什么，都不会错的，多年失散，重逢之后，这种感觉更浓，所以我没有把自己的想法说出来。二则，我想七叔可以知道秋英原来是丹玛女神的传人，那么他和喇嘛教之间，必然有我所不知的渊源在，我也不必多事了。三则，我未曾想到事情的发展，会是这个样子，觉得二活佛就算来了，对他的那个“适当时机”来说，也不会有什么大妨碍。四则，我就算想阻止，也来不及了，因为丹玛女神已震动手腕，她手中的那只铜铃，已发出了穿山裂石，震得人心头直颤的铃声。<p>　　我之所以不厌其烦，把这一刹间的经过，写得如此详细，是因为事后，我极其后悔，没有采取任何行动。在后悔之后，分析了一下当时的情形，确认我当时没有采取行动的因素，这才不得不叹一句时也命也，人算不如天算，冥冥之中，自有连通灵如活佛也不能知悉的定数在，也就无话可说了。<p>　　却说当时，铃声响起，我由于离丹玛秋英近，不由自主，被铃声震退了几步。<p>　　七叔靠近了我，在我耳边道：“丹玛女神，运用神力逼出铃声，百里之内，二活佛可以感应得到！”<p>　　铃声震耳，七叔的声音，听来却很是清楚，可见他气功修为之深。我也提气问：“不会闹到尽人皆知？”<p>　　七叔道：“不会，除了大活佛二活佛之外，那铃声只传出百尺，要等二活佛来了，作法摇铃，铃声才能传出十里，届时，听到铃声的喇嘛，都会来参见二活佛。”<p>　　我很想问问七叔别后情形，但这时，铃声渐急，催得人心中，一阵紧似一阵，我也就不问与目前情势发展无关之事了。<p>　　在接下来的时间中，在丹玛秋英女神的纤手振动之下，那铃声忽紧忽慢，渐渐地，把我带进了一种迷惘恍惚的境地之中，我无法确知过了多久，在那段时间，一颗心就像悬宕在半空中一样，极难形容那是一种什么境界，仿佛周遭的一切，全都变得朦胧了，不真实了，人也就处于半事半醒之中。<p>　　接着，忽然在满耳铃声之中，另有一种声音传来。那另一种声音，在入耳之初，可以听作是在很远的地方传来，声音也十分微弱，可是，在那样每一下都叫人心惊肉跳的铃声之中，那微弱的声音，一样清楚可辨，而且，立刻认出，那是一种诵经之声。<p>　　不一会，诵经声渐渐近了，也渐渐响亮，转眼之间，已可以和铃声分庭抗礼再不多久，竟渐渐盖过了铃声。就在这时，七叔碰了我一下，向前一指，我也看到了一个少年喇嘛，正稳步向前走来。<p>　　那少年喇嘛一面向前走，一面单掌当胸，另一只手，看来是在大袖之中，但我却知道他根本没有另一只手——他就是我曾见过的转世二活佛，天生就少了一只手掌的！<p>　　这时，只见丹玛秋英女神的双眸之中，幽光闪闪，铃声也变得虚幻。一下子周围的气氛，变得神秘之至，我和七叔都感到，如今的情形，是喇嘛教中的头等大事，不是教中的人，能够参与，自属有缘，但也不应该太接近了。所以我们，都不由自主，退开了几步。<p>　　这时，我心中在奇怪：这铃声和诵经声，可说是惊天动地，何以一点也没有惊动别人？难道这里，真的荒僻到十里内外，不见人烟？<p>　　正想着，只见二活佛已来到了丹玛女神身前不远处站定，陡然之间，铃声、经声一起静止。<p>　　在那一刹间，天地之间，像是再也没有了声音这回事。我也紧张得屏住了气息。<p>　　突然之间，只见二活佛的脸上，现出了一股悲愤莫名的神情，目射精光，陡然发出怪声，声音之中，竟充满了冤屈和悲痛。<p>　　这一下变化，可以说突兀之至，我感到身边的七叔，也震动了一下。丹玛女神在这时，发出了一连串急速的音节，我完全不明其意，但二活佛显然是听懂了的，只见他抬头向天，神情悲怆，但又无可奈何。<p>　　丹玛女神身形微俯，自宽大的衣服中，先取出一幅绢来，铺在地上，又取出了一族鲜花，一只断掌，连同手中的铃，一起放在绢上。<p>　　二活佛慢慢走向前，他走得极慢，仿佛一切全都凝止了一般，但他终于来到了那幅绢前，这时，丹玛秋英女神，捧起了那幅绢来，三件法物，就在绢上。<p>　　二活佛盯着那三件法物看，陡然之间，双目之中，精光迸射，而同时，发出了一下长啸之声。<p>　　那一下长啸，如龙吟、如鹤唳，在吭声之中，还夹杂着隐隐的如雷动、如奔马、如怒潮的声音，像是他心中有千万般不愿，有无数冤屈，有无限的悲愤，全在这一阵长啸中爆发了出来。<p>　　那一阵啸声，已仿佛地动山摇，震得人心神旌摇。而接下来发生的事，更看得人日瞪口呆，几疑不在人世，进入了虚幻境界！<p>　　只见二活佛啸声陡止，单掌当胸，另一只手臂，宽袖一挥，露出了那只秃腕来。这时，丹玛女神发出了一阵古怪之极的声音，二活佛秃腕向绢上的手掌伸出，我只觉得在我身边的七叔，陡然震动——或许，那根本是我的震动，我看到，那只手掌，一下子就接到了二活佛的秃腕之上，而等到二活佛再扬起手臂时，手掌已经牢牢地生长在他的手腕上了！<p>　　那本来就是二活佛的手掌，现在又回到了二活佛腕上！<p>　　刹时之间，我只觉得脑际轰轰作响，我明白了，我什么都明白了！<p>　　那就是暗号之二！<p>　　那只断拳，会回到二活佛的手掌之上！<p>　　同时，我也如同遭到了电殛一样，因为我明白了我和七叔，做了什么样的错事——二活佛破解暗号之二的行动，那断掌接上他的手腕，这种情景，应该在二活佛所说的“最佳时机”时发生，而不是现在！<p>　　二活佛一再强调的“最佳时机”，是指强权势力树立伪二活佛的盛大仪式上，有数以万计的教众，和世界各地的观礼者。<p>　　在那样的场合中，真的转世二活佛突然现身，破解暗号之二。<p>　　设想一下那时的情景，将会是如何轰动！<p>　　毫无疑问，真正转世二活佛的身分，会立刻得到举世公认，连强权势力也不能不承认，强权要立伪二活佛的阴谋，自然也彻底破产！<p>　　可是，如今，这行为竟在这样的情形下发生——只有我、七叔和丹玛女神三个目击者！<p>　　就算我们三个人，倾毕生之力去宣扬这件事，又有多少人会相信？<p>　　二活佛这种惊人的举动，实在是进行得太不合时宜了——我甚至在想，是不是可以把他的手，再齐腕断一次，等有了“适当时机”，再进行刚才的那一幕！<p>　　我的思绪紊乱之至，而就在这时，只见二活佛双手齐伸，一手持花，一手持铃，铃一到手，就振动起来，比起刚才丹玛女神振铃发声，更要震人心魄百倍，我只觉得我如同置身于汪洋中的一艘小船，随着滔天巨浪也似的铃声，来回震荡。<p>　　在这样的情形下，要维持身子站立着，不跌倒，已是大大不易之事，哪里还能做旁的什么事！<p>　　只见二活佛一面摇着铃，一手拿着花，渐渐向林子深处走去，丹玛女神跟在他的身后。杯中树木极其茂密，走出不多远，两人的身形已看不见了。<p>　　再接着，铃声戛然而止——十分肯定铃声已止，但耳际还是有嗡嗡的声响，直到又过了两三分钟，才彻底静了下来，一下子静得如同不在人间。<p>　　我直到这时，才定过神来，哑着声道：“快追！”<p>　　我身形一闪，但才闪出半米，就被七叔一把拉住，他沉声喝道：“不必追，十里之内，有喇嘛教徒，听到这铃声，自然会追随二活佛。”<p>　　七叔说了之后，略停了一停，才又道：“奇怪，十里之内，竟连一个喇嘛地无？”<p>　　我顺口道：“至少有一个——你派来联络我的那个喇嘛。”<p>　　七叔陡然一震，向我望来，目光凌厉，而且冷峻无比，疾声道：“什么我派来联络你的喇嘛？”<p>　　我先是一怔，但随即我大大明白了一切，刹那之间，我整个人就如同结成了冰一样，连血液也为之冻结！<p>　　我中计了！<p>　　从头到尾，我都在别人的计算之中！<p>　　从黄蝉带着秋英出现开始，我就堕入了人家精心策划的计谋之中，陷阱一个接一个，圈套一个套一个，如同天罗地网，将我罩个密不透风，而我却还以为自己在一个个击破别人的阴谋。<p>　　当然，中计的不单是我，还有白素，甚至七叔！<p>　　我向七叔看去，只见他身子微颤，显然他也知道自己中计了——他没有派过人和我联络，忽然在林子外见到了一个拿着七雁幡的喇嘛，这已足以证明他也中了计。<p>　　七叔只问了一句：“为了什么？”<p>　　我反问：“是不是二活佛一见断掌，立刻就要接上，不能延迟？”<p>　　七叔道：“是。”<p>　　我长叹一声：“这就是了，目的是要二活佛错过‘最佳时机’，使他身分不能确立，这方可以扶植伪二活佛。”<p>　　七叔用力一顿足，抬头向天，虽然看不到他的表情，可是也一望而知，他心中悲愤莫名。<p>　　我忍不住问：“七叔，有关喇嘛教的一切……秋英是丹玛女神，这些都是谁告诉你的？”<p>　　七叔的回答简单之至，但也足以令我震动，他说：“一个喇嘛！”<p>　　一个喇嘛，当然就是我曾见到过，手持七雁幡的那一个了！<p>　　而那个喇嘛，我估计，十之八九，就是黄蝉的化妆！<p>　　事情应该是这样的：黄蝉知道了秋英的秘密，她把使秋英恢复女神灵智异能的方法，和偷入宝库的秘密，设法告诉了七叔。七叔想起了当年所受的托付，就毅然出山，帮助喇嘛教。<p>　　问题是，七叔这些年来在哪里，黄蝉又是怎会找到他的呢？我把这些问题，全提了出来。七叔当然不会对我隐瞒什么，但是“说来话长”，好多年的事，择要来说，也足足说了一个月。<p>　　这一个月，我们都在不丹的山区中度过，我一早和白素联络，告诉她这里的情形。<p>　　在这一个月中，我们和不少喇嘛教中地位高低不同的人，有过接触，他们都知道真正的二活佛转世，已经完成，也知道丹玛女神和二活佛在一起，但是传说只是慢慢地在传开去，真要令万众信服，还要有一段长时间。<p>　　看来，要成就大事业，并不能一朝一夕，一蹴而成，总要经过不断的磨练才成——这算不算是一种“禅意”的指引呢？<p>　　至于七叔对我所说的，当年过了新年之后，他离开了家乡之后所发生的事，其曲折和匪夷所思，比起来，我的一些经历，简直如小巫之见大巫，但那不属于这个故事的范围，甚至不属于卫斯理故事的范围，要另立专案，写成许多本《卫七传奇》才说得明白的了。<p>　　和七叔分手，他重又“云深不知处”，去过他选择的生活。我回家，和白素、红绫一商量，一时之间，却找不出我们中计如此之深，究竟错在何处。<p>　　我们对黄蝉已经算是处处提防，步步为营的了，如何还会着了道儿？<p>　　在接下来的日子中，白素比找更能接受失败的打击，她四出活动了一阵，回来时很是兴奋，说转世二活佛解开了暗号之事，已迅速传了开去，虽然没有证据，但相信的人，也越来越多，情势不如想像中那样悲观。<p>　　而且，黄蝉虽然成功地使二活佛在“适当时机”出现的计划成为泡影，但她也失去了三件法物，那三件法物的存在，知者甚多，他们要树立伪二活佛，在典礼上，若没有这三件法物出现，也是大大的难堪。<p>　　所以，估计强权势力确立伪二活佛一事，会一拖再拖，用尽方法拖下去。——这样说来，黄蝉也只是惨胜而已。但是我总认为，那是我的一次挫败，而且，不知中计的原因何在。一直到了若干时日之后，几个天南地北，难得一叙的朋友，把盏闲谈，忽然说到了“纯种海冬青”，其中一个对此有研究的朋友道：“这种珍罕已极的猎隼，是世界上最稀少的禽鸟，估计不会超过二十五只——只有大约七只是雄的。这种隼，一雄配多雌，有雄的出现处，雌的必追随左右。雌雄体型相去极远，雄的俊伟，气势非凡，雌的却小如鸽子，毫不起眼。但是雌的却机灵凶悍，远在雄的之上，曾有人见过一只雌隼，被大蟒吞进腹中之后，竟啄裂蟒腹而出，真是骠悍绝伦！”<p>　　听到了这一番说话，我明白了！<p>　　那只海冬青，雄是，是故意给我们发现的。另外还有三只雌的，我们根本看也没有看到，但是我们的一举一动，自然都在他们的监视之下。<p>　　那就难怪一败如此了！<p>　　那位朋友发完了伟论，问我：“卫斯理，这种猎隼，你说可怕不？”<p>　　我还有什么回答可供选择的吗？当然没有！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_01'>第一百零五卷 闯祸(思想仪系列第三集) 简介</b><p>");

document.write ('　　红绫本以专家身份进入濒临绝种的丹顶鹤保护区，却发生了盗走国宝，打伤政治大人物的惊人事件，这个祸实在闯得太大了！就连卫斯理和白素想救女儿都感到束手无策。红绫究竟为何如此反常呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_02'>第一百零五卷 闯祸(思想仪系列第三集) 自序</b><p>");

document.write ('　　写小说已超过四分之一世纪，一直很不注重小说的主题。以为小说可以有主题，也可以没有。所谓主题，并不是小说的主要组成部分。<p>　　不过，这个故事，例确有主题：一个人或是几个人或是一群人，闯的祸再大，也总有个限度，唯独一个主义，或是一种思想，闯起祸来，却可以令人类蒙受无可比拟的灾害，才是闯大祸。<p>　　若有幸不为这类祸所害，那是幸事。<p>　　卫斯理<p>　　一九九四年一月十一日三藩市<p>　　不问曾栽种了什花何草什木啥果<p>　　不知已满眼是嫩黄新绿艳红姹紫<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_03'>第一百零五卷 闯祸(思想仪系列第三集) 第一章 丹顶鹤</b><p>");

document.write ('　　自从把红绫自苗疆带回文明世界之后，我和白素，就一直担心她会闯祸，所以对她的“看守”特别小心。<p>　　时间过得很快，虽然她认识的一些朋友，如温宝裕、曹金福，都可以归入“闯祸胚”那一类——经常会闯的人，可是并没有什么闯祸行为。<p>　　渐渐地，我们也不再那么提防了。<p>　　然而，终于闯祸了，非但闯祸，而且，闯了大祸。<p>　　闯祸的意思就是：“发生了一些行为，导致了祸事的发生。在可记载或不可记载的传说中，闯了最大祸的是一个蠢女人，这个蠢女人打开了一个她曾被告诫不可打开的盒子。”<p>　　还有一个蠢男人，打仗打败了，一头撞向一座山，把山撞塌了，使天上也出现了一个大洞，这个蠢男人闯的祸也不小。<p>　　若说以上两例，都是神话中的事，那不妨再说一个现实中的例子：<p>　　人在背弃了神之后，却又致力于造神，终于造成了一个人工神来崇拜。<p>　　（人的行为多么怪异！）<p>　　而这个人工造成的神，忽然发疯了。<p>　　（人造成的神，必然会发疯！）<p>　　发了疯的人工神，忽发奇想，要把时间加速七千三百零五倍，于是，在这个人工神的策动之下，亿万人跟着一起发疯，结果是几千万人因此死亡。<p>　　（“无三不成几”，死亡人数超过三千万，包括被打死和饿死的人。）<p>　　（两次世界大战的死亡人数，不到此数。）<p>　　人致力于造神，闯了大祸，造神的行为不终止，这种祸就会一直闯下去。<p>　　（或许，那是人背弃了神的惩罚。）<p>　　（“要把时间加快七千三百零五倍”，是一个很好的谜语——猜一句口号，上亿人叫喊过的。）<p>　　这个不久之前才发生的大祸，尽管有些人脑部有问题：倒退到了奴隶社会，不再记得，但那确是人类历史上最大的灾祸！<p>　　综上述，闯祸者都基于愚蠢或疯狂。是的，绝大多数的灾祸，都源自愚蠢和疯狂，但也有极少数例外的是无心之矢。<p>　　真正的无心之矢，也可以闯大祸的，曾听说过一个故事——百分之百是故事，一个人在英国泰晤士河上划船，看到面上有一个浮标，顺手拉起标来，浮标连着一根绳子，他便随意扯绳子，欲拔起了连在绳另一端的一只塞子。结果，河水全部在被拔起的塞子的孔洞中漏走了，整条泰晤士河也消失了。<p>　　闯了这样的祸，当然是无心之矢。<p>　　好了，闲话少说，红绫究竟闯了什么大祸呢？<p>　　她闯了什么祸，要从头细说——说完了，也就是一本书了。不过可以先说明白的是，红绫闯的祸，绝对是属于无心之矢的范围，并非由于愚蠢或疯狂。<p>　　红绫的遭遇，奇特之极，熟悉我曾叙述过的事件的朋友，自然都知道。所以怕她闯祸，也是在常理之中的事。在最初的几个月，我和白素跟她，几乎不是一起，就是必定是其中一人陪着她。<p>　　后来，温宝裕曾自告奋勇，要和红绫做伴。他这个人，无风三尺浪，唯恐天下不乱，是一个典型的闯祸胚，我们自然敬谢不敏，不敢领其盛意。<p>　　等到曹金福出现，红绫才算有了伴侣，我们也可以松一口气，因为曹金福的性格——和他的体型一样，厚重可靠之至。他虽然力大无穷，身怀绝技，可是绝不惹是生非，很是憨厚——当年在古酒大会上，我们怀疑他对一只来自阴间的盒子做了手脚，他竟肯脱衣服给我们检查，由此可见他性格一般。<p>　　有他和红绫做伴，我们自然放心，至少绝不会有什么人敢欺负他们——也不是没有人想欺负他们。他们两人，身型高大，走在一起，碍眼之极。有一次，在一个流氓横行的区域，一群流氓，依仗人多（普天下流氓的贱性），想看看他们两个是不是“看来行，打起来也行”。曹金福再忍让，红绫只当看一群猴子在跳叫，并不懂得生气。最后，那群流氓竟先动了手，结果如何，虽然可想而知，但也相当夸张——<p>　　那地区两家医院的急救室不够多，要紧急送到另一区的医院去。<p>　　那一次，曹金福倒机灵，他抱着这宗旨，不和“官府”打交道，只把那群流氓个个折腾得缺胳膊断腿，呼啸一声，溜之大吉，临走还警告各轻重伤者，不得说是谁打的，不然，一定伤得更重。<p>　　那帮流氓在魂飞魄散之后，果然个个守口如瓶，所以“官府”一直摸不着头脑。<p>　　只是有一次，在一个聚会中，警方的高层人员黄堂，忽然来到我的身边，低声道：“不久这前，有一次殴斗，重伤二十八人，轻伤六十余人，其中透露伤人者中有一个女性大力士，说来有点像令媛。”<p>　　那时候我已开始和红绫一起参加一些估计她会有兴趣的场合，那次聚会的目的，便是关于丹顶鹤的研究。<p>　　基督教的经典说“万物都有联系”真是真理。各位别看我的叙述，闲闲道来，似乎全是闲话，但实际上，都和整个故事，有着千丝万缕的关系。<p>　　那么，丹顶鹤这种稀有禽类，又和我的这个故事，有什么关系呢？<p>　　这当然也要慢慢道来。<p>　　禽鸟之中，若论雄猛刚健，当然是鹰，若论飘逸优雅，则首选是鹤。而鹤之中，尤以亚洲北部所产的丹顶鹤为最，简直沾着点仙气——古时传说的神仙，多有骑只鹤在天上飞来飞去的，所以形容人生快乐至极的诗句是：腰缠十万贯，骑鹤上扬州。<p>　　而鹤之中的丹顶鹤，头上那一点红艳艳的冠状物，据说含有剧毒，是著名的毒药，武侠小说之中的什么毒手药王、毒圣或五毒帮主之类，都会使用它来害人，所以又增加了它的神秘性。<p>　　而丹顶鹤之所以值得研究的主要原因是，因为他的数目正越来越少，濒临绝种。若是世间根本未曾有过那么优雅充满仙气的禽鸟倒也罢了。但若是曾经有过，却绝了种，那是人类的丑行，所以非挽救不可。<p>　　（地球人每天都有许多生物绝种，但他们或渺小，或丑陋，或平凡，所以不为人注意——由此可知，不论什么，外表是很重要的。）<p>　　所以，有了保护挽救丹顶鹤的组织，每年开会时，出产丹顶鹤的国家，或不出产丹顶鹤的国家，都有代表参加作报告和共同商讨。<p>　　就是这样一个聚会，本来和我风马牛不相干，却是红绫要去参加。<p>　　红绫要参加的理由，“小孩子”之至，可是我却又无法拒绝——<p>　　这就说到故事的主线上来的，可别心急。<p>　　红绫自己有了一头通灵无比的鹰。那鹰在他的原主人，天工大王手里的时候，已经非同凡响，再经过红绫“妈妈的妈妈”处理过。和红绫可以作极复杂的沟通，和红绫出入与共，成了她的好朋友。<p>　　于是，她忽发奇想，有一天，对我和白素道：“妈妈的妈妈成了仙，也应该有一头仙禽陪伴她。”<p>　　我立即有反应：“好啊，弄一头仙鹤给她，让她不高兴驾云时候，就骑鹤在天上飞。”<p>　　白素本来不喜欢开玩笑，但是和女儿说笑，自然无妨，她也凑趣道：“一只可不行，鹤很重夫妻感情，雌雄配对是终生的，要养，得养一对！”<p>　　红绫本来可能只是随便说说，可是听了我们的话，她却大感兴趣的认真起来了。<p>　　她一认真。事情就不平常了。首先，她去吸收有关鹤的知识，当然也包括了鹤和神仙之间，久已存在着的古老关系。<p>　　红绫能够把脑部的功能发挥得极好（平常人只能把人脑的功能，发挥到千分之——）。<p>　　真不知道曾经发生过什么事，才会造成这样的现象，所以，不出三天，我敢说全世界不会再有人比她从各方面（文学的和科学的），对鹤这种禽鸟了解得更深刻的了！<p>　　她无疑成为鹤类专家中的专家，而她在所有的鹤类之中，特别钟情丹顶鹤。<p>　　她曾极其感性地道：“妈妈的妈妈极美丽——当然妈妈也美丽，要是她骑在鹤上，衣衫飘动，云团在她身边经过，那么她一定比任何曾进人传说中的神仙更美丽。”<p>　　我鼓掌：“好，在你见到她的时候，把你的这份心意说给她听，她一定高兴。”<p>　　红绫认真地道：“不，我不单是把心意说给她听，而是真的要送她一只——不，一对丹顶仙鹤。”<p>　　我略怔了一怔，丹顶鹤在原产地被列为一级珍禽，受到法律的严格保护，没听说可以买卖。虽然被列一级保护动物如大熊猫，也有人猎杀了剥他的皮来换钱，但也未曾听说有活的大熊猫出售。<p>　　当然，如果红绫真的想要一对丹顶鹤，也绝不是做不到的事。<p>　　当时，白素可能和我得一样的心思，她道：“你什么时候再去见她，也好从早准备。”<p>　　我吐了吐舌头——白素也赞成，少不免会有些风波生出来，好戏还在后头。<p>　　而我，当然也知道白素忽然把问题扯到了“你什么时候去见她”，表面上是为了找到了丹顶鹤好送去，但实际上则另有原因。<p>　　这原因，也得费一番唇舌来解释才行。<p>　　白素的母亲，我们称之为“陈大小姐”，红绫称之为“妈妈的妈妈”，是一个传奇性极高的人物。她和白老大之间的那一段奇缘，我曾很仔细地记述过，那几个和她有关的故事，是我记述的那委多故事之中，最怪异的一部分，其怪异之处是，虽然也和外星人有关，但更主要的，却还是人际关系的纠缠，曲折过人，大家有兴趣，可以去找“探险”等一素列的有关苗疆的故事来看，一定不会失望。<p>　　红绫和她外婆的关系奇特无比，她们两人之间，肯定有着某种默契或约定，但是内容如何，却不得而知。<p>　　并不是红绫有意要隐瞒，而是陈大小姐吩咐红绫不得告诉任何人。<p>　　她们的约定之中，也包括了红绫要去参见外婆在内，是在什么时候，如何参见，红绫不说，我们也就不知。<p>　　白素对这一点，很是在意，因为她很想去见母亲，可是陈大小姐却宁愿见孙女，也不愿见女儿。<p>　　这令得白素很耿耿于怀，她想，若是能知道红绫和她外婆会面的细节，她也就有可能出其不意地参加——那时她母亲，断无把她赶走之理。<p>　　所以，一有机会，她就要去“探听”一下。<p>　　不过，却一直并无所获。红绫每次不是用笑容，就是用身体语言来表示她不能透露任何消息的歉意，这次也不例外，她突然伸臂，把禾素紧紧好拥抱了一下，立即把话题扯了开去。<p>　　因为有了这一层的缘故，所以一知道有一个专门研讨丹顶鹤的议要举行，红绫自然非参加不可，她自己的社会关系简单，不得其门而入，我却五花八门的人都认识，要参加这种研讨会，是最容易的事。<p>　　红绫是我带进去的，可是一开始不多久，放了一些有关丹顶鹤的纪录片之后，到了发言的时候，红绫已不讲礼貌，竟抢在一个权威的前面，长篇大论地说了起来。<p>　　开始的两分钟，不免全场哗然，但是参会的毕竟全是专家，红绫又一上来就讲到人人饲养的最困难部分，所以立即就吸引了全场注意。<p>　　等到她讲完，全场掌声鼓动，她立即成为大会的宠儿，身边总围着一堆人，听她高谈阔论。<p>　　在会场里，对丹顶鹤没有兴趣的，除了我之外，大概就是黄堂了。<p>　　黄堂这个高级警务人员，又是怎么会在这种场合出现的呢？说起来很好笑，原来丹顶鹤这种珍禽，受法律保护，不准买卖。<p>　　但是利之所在，颇有些犯罪分子，偷猎走私，既然牵涉到了犯罪行为，自然和警务人员有关。世界上保护野生动物组织的影响力甚大，各地政府都不得不敷衍一下，所以派个高级警务人员参加，以示支持。<p>　　这对黄堂来说，自然是个苦差，所以他一见到我，当真是喜出望外，在我的身边，不离左右没有话找话说，终于说到了曹金福和红绫痛惩流氓的事。<p>　　我叫他自己去问红绫，那时，红绫正和好几个人，聚精会神地在研究一团鹤的干粪。黄堂向红绫望了一眼，摇头道。“我可不想断了腿去驳骨！”<p>　　我不能完全否认，只好道：“难怪孩子们出手重，那群流氓也太无事生非，太可恶了。”黄堂笑了一下，神情有点异样，我看出他有话没说，就问：“没出人命吧？”<p>　　黄堂道：“没有，不过有点麻烦。”<p>　　我扬了扬眉——我绝不鼓励曹金福或红绫随便出手打人。但是我也相信他们的判断，既然打了，就一定有非打不可的理由。<p>　　如果因为打人而生出了什么麻烦，做长辈的，自然要维护自家孩人权益。我扬眉就是这个意思：“有什么麻烦，冲着我来好了。”<p>　　黄堂自然明白我的心意，所以他欲言又止，吞吞吐吐：“本来我早想造访的了，今天见了面，自然再好不过。”<p>　　我不耐烦：“有话请说，有屁请放。”<p>　　黄堂叹了一声：“其中有一个伤者，右手五根手指，全叫撮碎了——这种功夫，令媛大抵不会吧！”<p>　　我听了之后，不禁皱眉，下手如此之重，当然是曹金福的所为了。我虽然护短，但是流氓行为而导致生残废，这也未免太过分了些。<p>　　所以，一时之间，我没有说什么，黄堂又叹了声：“这人当然自不争气，他的父亲是杜彰。”<p>　　我呆了一呆，杜彰这个名字，是新冒出来的，这个人来到文明社会的时间不太长，但在文明社会，却已形成了一股势力，而且是相当强大的金权势力。<p>　　主要的原因是，他来自一个闭塞、独裁的强权社会，那个强权势力，控制着一大片国土，强权势力也就等于拥有人类追求的一切：无可估计的财富，权力地位，跻身于世界各国的顶尖人物之间，暂时掩起血腥统治的面目，用白手套遮蔽屠杀人民的血手，倒也可以平起平坐，参与国际事务。<p>　　这样的一种强权势力，在所有人类的教育词典中，都属于应该被鄙视、被反对，属于恶之极的一类。可是在现实生活之中，由于金、权的结合，总有一大堆人，像绿头苍蝇围绕着腐肉一样，围绕着财势，作出各种肉麻之极的奉承。<p>　　在文明社会之中，人完全有不做奴隶的自由，但偏有一帮充满了奴性的人，奔走豪门，自愿为奴，强权势力自然也会让他们尝点甜头。<p>　　杜彰就是这样的一个人物，块金权势力来到文明社会，很快便和一些见到权势就脚软想下跪，或是想分流一些人民膏血的商贾，结合在一起，形成了一股自大为王的新兴势力。<p>　　而且，更多的人在所谓“大势所趋”的情势下，正努力参与其中，使得这种势力迅速膨胀。<p>　　像杜彰这样的大人物（他当然可以称为“大人物”了），他的儿子，怎么可能参加流氓行为，而和红绫、曹金福起了冲突呢！<p>　　这件事，发生在大约一个月前，红绫和曹金福并没有和我详说经过，只是说和几十个流氓打了一场架，打得对方落花流水而已，轻描淡写得很。<p>　　当然，她再也想不到，其中一个受到重惩的人，是一个权势大到可以“上达天门”的大人物的儿子！<p>　　事情对我和红绫来说，当然不有什么大麻烦，但是对黄堂来说。极其棘手，因为这样的一件伤人案，警方如是不能破案的话，来自对方的压力之大．可想而知难怪黄堂刚才吞吞吐吐，一脸为难了。<p>　　我略想了一想：“我教你一个好方法！”<p>　　黄堂大喜，竟自然而然，向我立正，行了一个敬礼。我作戏曰：“附耳过来！”<p>　　黄堂侧了侧身子；我道：“这件事。发生在大人物儿子身上，怎么不见有新闻？”<p>　　黄堂道：“对方身份特殊，不想在这里出新闻。”<p>　　我伸手拍他的肩头：“这就是了；你大可以将计就计，若是他们逼你破案，你就告诉他们，要把这种案子通天，谅他们也就不敢了！”<p>　　黄堂拍打自己的头：“真是，那么简单的方法，我怎么想不起来！”<p>　　我道：“还有，那个伤者，最好叫他滚回他们自己的地方去，叫他在这里住院，浪费纳税人的金钱！”<p>　　黄堂点点头：“对，就向他们说，我们这里医疗水平低，不像他们那里，单是怕功大师就有好几千，一个发一个功，别说五根手指，只怕会多长什么几个出来！”<p>　　我认识黄堂以来，还是第一次见他有如此的幽默感，不禁哈哈大笑。<p>　　在我的大笑声中，忽然又有一下怪声拔地而起，震耳欲聋，惊人之至。<p>　　我相信在场的所有人，都吓了一大跳，有几个体重过量的女性，甚至跟着怪叫了起来。但只有我处变不惊，因为这种叫声，我听惯了——是的，除了红绫外，谁会在这种场合，发出这样的声音？<p>　　我还在声音之中，听出了她满心欢喜。果然，一阵劲风卷过，她已向我扑来，站在我面面前手舞足蹈，连呼：“太好了！太好了！”<p>　　我定了定神，才问：“什么好事？”<p>　　红绫伸手一指，指向一个老者和一个中年妇人：“他们在北方，有一个丹项鹤保护区，他们答应送一对刚孵出来的丹顶鹤给我！”<p>　　说时，那一男一女两人，也向我走了过来。两人的气质都不坏，那中年妇人尤其高雅，他们自我介绍，老者是什么主任，妇人是副主任，又说了些还算得恭维话。<p>　　但我却相当冷谈，握一握手之后，我就对红绫道：“这种珍禽，属于国宝，只怕不能随便送人，你别高兴得太早。而且，就算是，也是‘两只’不肯定是‘一对’，因为才从蛋中孵出来的小鹤，难分雌雄。”<p>　　那老者听了我的话，便道：“宝剑赠英雄，国宝也要看送给什么人，连熊猫都可以送人，卫小姐要，在请示上级之后，一定可以成事。”<p>　　那妇人道：“本来小鹤难分雌雄，自古已然，但卫小姐居然有办法分得出，真是奇才！”<p>　　红绫听了两人的话，更是洋洋得意。我依然泼冷水：“你听听，因为你是‘卫小姐’所以有特权——享受特权，并以此为荣，那是人性卑劣面的表现！”我是板起了脸，很正经地说，红绫吐了吐舌头，不敢出声，老者和妇人先是愕然，但是两人随即互望一眼，又神态自若。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_04'>第一百零五卷 闯祸(思想仪系列第三集) 第二章 负责安全</b><p>");

document.write ('　　那妇人笑道：“卫先生真是教女有方！”<p>　　我冷然道：“不敢当。”<p>　　老者道：“卫小姐对丹顶鹤的认识，丰富无比，我们想聘请她当保护区的特别顾问，以一对小鹤作为顾问的报酬，那就合理之至了！”<p>　　妇人接口道：“是啊，只需一个月，卫小姐必然能使我们的工作人员，成为世界上最杰出的丹项鹤守护者。”<p>　　我沉住气，看红绫是一副跃跃欲试的样子。她入世未深，不知人心险恶，我却立即感到事有跷蹊——他们竟提出要红绫去工作一个月，若说没有别的目的，那确然令人难以相信。<p>　　我仍然冷冷地道：“这件事说大不大，说小不小，不是凭两位的话，就可以成事的吧。”<p>　　老者道：“我们一回去就办，会由国宝保护机构发正式聘书来，如果需要更高级的机构也可以。”<p>　　我摊了摊手：“到时再说吧。”<p>　　对方也不坚持，又和红绫讨论了不少有关鹤的事，并且把保护区的风光，着实描述一番。<p>　　北国风光，自有其深邀迷人之处，我听他们所说的，也不算夸张，红绫更是听得入神之至。<p>　　红绫自小在苗疆长大，未领略过冰天雪地的滋味，自然更感兴趣。<p>　　我为了红绫不受“引诱”，就道：“那还不算是真正的北国风光，再向北去，情景更迷人！”<p>　　可是红绫却像是已经“中毒”，她道：“再向北去，便没有丹顶鹤。”<p>　　我一时间，说不出话来，恰好黄堂又走过来，像是有话要说，我向老者和妇人略一点头，就转开身去。<p>　　当我和红绫才一进家门，红绫就把这个“喜讯”大声告诉了白素。白素的反应，竟完全和我相反，她也高兴地叫：“太好了！”<p>　　我对白素这种热烈的反应，觉得全然莫名其妙，我提醒她：“孩子如果去当什么顾问，要离开我们一个月！”<p>　　白素叹了一声：“本来呢，孩子大了，总要离开的，但是也可以不离开！”<p>　　我大吃了一惊：“你要跟了去？”<p>　　白素笑得很甜：“你也可以一起去。”<p>　　我伸手指着她，一时之间，说不出话来。红绫已在鲜蹦活跳，拍手叫好：“好啊，爸妈一起去！”<p>　　我叹了一声：“我当然不会去，你也不必去，现成有一个人，可以陪她去。”<p>　　白素深吸了一口气，神情满足之至。她自然知道我说的“现成有一个人”是谁，那就是傻大个儿曹金福。<p>　　为什么说曹金福是“现成的人”呢？因为这傻大个儿，比红绫还不如，红绫来自苗疆，在大城市中睡绳床，好爬树，也算是习惯的了下来。可是曹金福却一直不习惯，非常之留恋北方山野的生活。<p>　　所以他一年至少有一半时间要在北方的山野中过他的所谓无拘无束的生活，并且他也多次“引诱”红绫前去，只是他不善辞令，说的话不够动人，所以红绫才不为所动。<p>　　如今，曹金福就在北方，再往北挪一千多里、就是红绫要去的保护区了，岂非现成之至。<p>　　红绫也想到了是曹金福，她道：“好得很，金福好几次要我到北方去玩玩。”<p>　　我觉得我们虽然疼爱女儿（异乎寻常的疼爱），但有些正经话，还是需要切实的交代。所以我用严肃的口气道：“如果你坚持要去，我和你妈，都不会反对，不过你必须明白你去的是一个什么样的地方——我指的不是自然环境，而不是环境。”<p>　　红绫摇头：“我不知道，请告诉我！”<p>　　我不禁苦笑，那地方的人文环境，岂是“告诉”得清楚的。我吸了一口气：<p>　　“你自己去找资料，很容易找，上溯五千年就够了，在那地方发生的种种可怕的、愚蠢的、荒谬的、残酷的、卑鄙的，凡是语言的文字上任何坏方面的形容词都适用。以你脑部对资料的吸收能力来说，不到十天，就可以明白。这些年来发生的事，都有确凿的记载。”<p>　　红绫听我说得认真，她也认真起来，而且提出了一个我再也想不到她会提出的问题。她道：“爸，我会去吸收所有的资料，但是应该用什么的形容词，应该由我自己来决定——”<p>　　她说到这里，顿了一顿：“你不必在事先给我指引！”<p>　　红绫的话，虽然出乎我的意料之外，但我在怔了怔之后，却由衷地感到高兴——<p>　　她的思想真正成熟了，要有自己的判断了，不满足于人云亦云了。<p>　　一个人，听他人的意见，固然宝贵，但自己的判断，更加重要。<p>　　就算判断下来，红绫的意见，和我完全相反，她也完全有权那样做！<p>　　我和白素行动一致，都由衷地鼓掌，我且加上喝彩：“好！”<p>　　要求下一代听上一代的话，照接收上一代的观点，这是中国人的传统，也正由于这种传统，才使得这个老大民族，陷于思想的僵化。<p>　　红绫能突破这一点，深合吾意，不愧是我的女儿。<p>　　当然，在刚才讨论的那个问题上，我不怕她会得出和我观点相反的结论，因为那里的人文环境、思想僵化程度，达到百分之百，一切都要靠“指示”来办事，哪有什么个人思考的传统，以红绫的性格而论，绝对不会认同样的僵化。<p>　　这一点，我料中了，约莫八、九天之后，红绫走进我的书房，长长地吁了一口气，浓眉轩动：“爸，太可怕了。”<p>　　说了这一句话之后，她又补充：“我完全同意你一开始就作出的结论——这纯粹是我自己的判断。”<p>　　我点头：“每一个正常的人，都会作出同样的判断。”<p>　　红绫用手轻叩自己的头：“可是，运用了我脑中的一切资料，我都无法明白，这种可怕的情形，竟能维持那样久！”我叹了一声：“孩子，你问了一个大问题，这问题，在人类的历史上一直存在。也就是说，在人类的历史中，这种可怕的情形，不断地在重复出现，只是花样不同，名称有异而已，你说是为了什么了”红绫显得很激动，她来回走了几步，“是由于人性的弱点？”<p>　　我沉重地点了点头：“是，由于人性的弱点——对强权势力，有太多的屈服，太少的反抗，在强权势力之前，满地乱爬，摇尾乞怜的，自己不敢反抗，也叫人家同样作奴隶的，千方百计，也想跻身于强权势力的，什么丑态，都有人做！”<p>　　红绫疾声道：“当然也有真正反抗的！”<p>　　我道：“是，只可惜太少——一旦等到反抗者的数目增加的时候，表面上看来再强的强权势力，也一定倒下来，成为反抗者脚下的粪土。”<p>　　红绫对我的话，很能心领神会，她立时道：“是，几年前，地球上发生过这样的事。”<p>　　我再强调：“对，只要有反抗，一定会使强权势力灰飞烟灭！”<p>　　红绫叹了一声（像一个真正的成年人）：“真可惜，天生奴性的人太多了，这样的情形，维持了半个世纪，居然还可以维持下去，那些屈服在强权势力前，丑态百出的人，真比蟑螂还叫人恶心！”<p>　　我们说到这里，白素走了进来，她神色凝重，伸手在红绫的肩头上拍了两下：<p>　　“孩子，我本来不反对你到保护区去当顾问，但是现在，我坚决反对！”<p>　　红绫大是愕然，不知道她母亲何以改变了主意，但是我却很了解白素的心意。<p>　　白素道：“你爸说的，全是道理，可是我不会鼓励你去做反抗的事！”<p>　　红绫低着头：“可是总要有人反抗才是，而且，一定要有人率先而为——许多次历史的政变，强权势力的结束，都是由此开始的！”<p>　　白素道：“是，但你没有想到的，你爸没有告诉你的是：只要人类的奴性不灭，一个强权势力消灭了，另一个强权势力就建立，一直再循环，反抗者再努力，历史仍然是如此不变！”红绫神情疑惑，向我望来，像是在质疑白素的说法是不是对。<p>　　对于白素的说法，我不能全面反驳，也不能全部同意。我想了一想，才道：<p>　　“或者，应该说‘民族奴性’，全人类分成很多民族，有的民族，能够从奴性的任桔之中挣扎出来，这些民族就不再受强权势力控制。有的民族，由于历史上奴性的包袱压得他们的腰都软了，所以敢于反抗的人比较少，甚至很多人认为关在笼子里，吃得饱，就足够了。这种民族，自然还有一段相当长的时间，要受强权势力的控制，或者说，消灭了一个，又冒出一个新的来。民族的命运性来决定，正如人的命运，由个人性格来决定一样！”<p>　　红绫不停地来回踱步，足有三分钟之久，我知道她是在消化我的话。<p>　　这一大段我和红绫白素之间的对话心述在故事之中，看起来会比较问，有违我一贯记述故事的原则。但一来，事情和故事有局关系，二来，那是一个大是大非的问题，是个人立身处命的原则。这个原则，一有歪曲，人格就荡然无存了。<p>　　既然红绫是故事之中一个很重要的人物，在她的思想成熟过程之中，所发生的一些大事，似乎也有记述一下的必要。<p>　　当然，我不会长篇累续地说下去，不然，变成论文，不是说故事了。<p>　　红绫终于站定身子，她很有自信地道：“爸、妈，我明白了，我知道该怎么做，你们放心吧。”<p>　　白素乎先点头，我张开双臂，我们三个人，一起紧拥了好一会——一家人拥抱在一起的感觉真好。<p>　　以后，我们再也没有讨论这个严肃的问题，因为我相信红绫的判断，她会知道自己的行为，如何才是正确的。<p>　　在那次讨论之后的第三天，保护区的主任和副主任——那老者和妇人来访，不但带来了聘书，而且陪他们前来的，竟然就是我所说的“现在的人”大个子曹金福！<p>　　曹金福到我家来，这事本不奇怪，因为他早就是我家的常客了。可是他如何会和主任、副主任在一起的呢？莫非为了要红绫到保护区去，他们的调查工作做得如此彻底，竟然把曹金福也请出来了？<p>　　这一点，倒是非弄清楚不可，若真是如此，要说他们不是别有用心，那就难以令人相信了。<p>　　红绫见了富全相，极之高兴，扑过去就抱，曹金福立刻涨红了脸，可是他也紧抱了红绫一下，红绫大声嚷：“前两天正好说起，要你陪我到保护区去！”<p>　　曹金福的脸更红了，但小伙子这时的脸红，不是害羞，而兴奋。<p>　　他连声道：“怎么会呢？怎么会呢？”<p>　　他的这种反应，令我们大是愕然，莫名其妙，不知道是什么意思。<p>　　曹金福看了我们的神情，也知道他自己的话说得不够完全，人家不容易明白，所以他又道：“应该是我来找你到保护区去，怎么会是你找我呢？”<p>　　红绫大喜：“金福，你也被聘当顾问了？”<p>　　曹金福伸手摸头，显然完全不知道红绫在说什么。<p>　　我一看这等情形，就知道其中必有误会，忙道：“先别说什么保护区，金福，你跟他们，是怎么走在一块的？”<p>　　曹金福咧着大嘴笑：“在门口碰到的，卫叔，保护区的事也紧要……”我不等他说完，就用力一挥手，打断他的话头。<p>　　曹金福进门来的时候，和那老者并肩搭背，神态亲密，可是他却说是在“门口撞上”的。我肯定曹金福不会说谎，然而说他们是才见面，那也难以令人入信！<p>　　我疑惑之至的神情，明摆在脸上，那老者很是机灵，立刻省得了，他“呵呵”笑了起来：“卫先生，我和金福，的确是在门口撞上的，只不过我们相识已久，我是看着他长大的！”<p>　　我一听，也不禁笑了起来：“真巧，阁下和金福是同乡？”<p>　　曹金福的身世我知道，不会有什么特别的亲人，那老者笑嘻嘻地：“卫先生只怕早已忘了贱名。”<p>　　我有点不好意思，第一次相见时，好像有人介绍过他的姓名，但是我对于陌生人，一向不记姓名——太多了，记忆要用来记些别的资料，不可浪费，所以，这时我确然不记得他叫什么名字了。<p>　　我支吾了一下：“大名是——”<p>　　那老者道：“小姓雷，名日头，乡下人的名宇，卫先生莫见笑。”<p>　　我随口道：“怎么会……”<p>　　我心中在想，雷日头这具名字虽然特别，可是对我来说，也一点印象也没有。<p>　　雷日头又遭：“我有一个远房族叔，是雷九天雷叔。”<p>　　我“啊”的一声，用力拍了一下自己的头：“你如早说，不就明白了吗？”<p>　　雷日头笑：“哪有一见面就自己背族谱的”！<p>　　一句话说得大家都笑，雷日头不失风趣。他又道：“我曾跟雷叔一些日子，那时，恰好是金福姐弟，拜雷叔为师学艺的几年。”<p>　　曹金福姐弟，曾从武林大豪，武功造诣极高，和白老大有“北雷南白”之称的雷动九天雷九天学艺，这一点我是早知道的。<p>　　（曹金福的姐姐曹银雪，是一个传奇性极高女子，她的一胎三生的儿子的义父是原振侠医生，在原振侠故事之中，她曾出现过，有她和她丈夫的怪遇。）<p>　　想不到世界真小，兜兜转转，什么情形之下，都有可能碰到熟人。<p>　　我深吸了一口气——由于九天死得十分壮烈（好像是在原振侠故事中的事，不是我自己的事，我不能十分肯定），我这个动作，是一想起了他，就由衷地对他表示敬意。<p>　　雷日头显然明白我的身体语言，他也跟着吸了一口气，神情虔敬——由此可知，这个人不简单，机灵之至。<p>　　红绫在一旁，也等得焦急起来，她一拳打在曹金福的肩头上：“到保护区，去不去？”<p>　　曹金福皮厚肉粗，那一拳虽然砰然有声，但是他一点也不在乎，连声道：“去！去，咋不去，我还在怕你不肯去哩！”<p>　　白素比我细心，自然也早已看出了其中大有误会在，所以忙道：“金福，你心中的保护区，是什么保护区？”<p>　　曹金福立即回答：“神农架自然保护区啊！”<p>　　我和白素都笑了起来，红绫一怔：“什么神农架，到那里去干什么？”<p>　　曹金福楞头脑：“去见我姐，和我三个小外甥！”<p>　　红绫一顿足：“我说的是丹顶鹤保护区！”<p>　　雷日头也道：“金福，我代表保护区，来聘卫小组做顾问，请她尽早启程！”<p>　　曹金福有点哭笑不得：“去养那长脖子鸟啊！”<p>　　他倒别出心裁，把仙鹤称鸟“长脖子水鸟”。红绫笑嚷：“听你说的，你是不是？”<p>　　曹金福抓着头，一时之间，难以决定，红绫倒也不是不讲理的，她道：“你先陪我去养长脖子水鸟，一个月后，我陪你去见你姐姐。”<p>　　曹金福大喜，像是解决了一个大难题一样，大叫一声。“好！”<p>　　随着那一叫，他也一拳打向红绫的肩头！<p>　　我一见大惊——他是敲门可以在门上敲出一个大洞来的人，虽然红绫绝不是什么娇弱女子，若是他出手不知轻重，也就够麻烦的了。<p>　　可是待我想出言提醒时，他早已一拳击中了红绫肩头，却是其轻若绵，别看他傻，这分心眼，细得可以。<p>　　我舒了一口气，白素却向我扮了一个鬼脸。<p>　　这是，雷日头打开公事包，把也书拿了出来，打开一看，红绫和曹金福都没有什么特别的感觉，因为他们对官场上的那一套，不甚了解，而我和白素则自然而然的“哦”了一声。<p>　　那聘书的正文很短，只有一句：“特聘卫红经小姐为我国丹顶鹤保护区特别顾问”。可是在这句正文之后，署名的人，连着他们的官衔，却有九个人之多，职衔最高的，是一个将军，还有部长省长，雷日头的名字，排在最后，那女副主任，连列名的资格也没有。<p>　　这阵仗之大，叫人感到意外之极，而在不到一个月内，雷日头竟能办下这样的一分聘书，也可知他在官场上神通广大至了！<p>　　看到我神情有异，雷日头解释：“九天叔和军方的关系极好，连带我也沾些光。”<p>　　他又解释，我也想到这一点——铁大将军向我说过，雷九天曾在军中担任高职，自比为“八十万禁军教头”，现在的什么将军司令，多曾在他们下学过拳脚的，雷日头有这份关系，自然通行无阻了。<p>　　我点了点头，指着那将军的名字问：“又何劳要由将军出面？”<p>　　雷日头道：“保护区范围很大，有和邻国接壤的边界，也有秘密军事基地，有了军区司令的名衔，卫小姐到哪里，就方便多了！”<p>　　我正色道：“雷先生，小女在当顾问期间的安全，你可得负责！”<p>　　雷日头若是一口就答应，那反倒显得他没有诚意了。听了我的话之后，他面有难色，带着一种恳求的神情，向红绫望去。<p>　　他的意思很明白，红绫根本是一个看不住的人，谁都不知道她会做出什么事来，这“负责安全”，可说是难上加难之事！<p>　　这时，曹金福的傻劲来了，一拍胸脯：“有我在，天塌下来，也由我先顶着！”<p>　　白素也正色道：“那当然，不过还是要雷主任一句话，在那里，会发生什么事，不能以常理度之——丹项鹤受保护，人却是随时可以关起来的！”<p>　　雷日头一叠声道：“两位放心，这方面……不论出了什么事，我都保证卫小姐安全离开，赔了我的老命，也不会叫卫小姐有丝毫委曲。”<p>　　他这样说：表示他已完全明白我的意思。虽然我知道红绫真要是做什么事，闯下了大祸，别说他这个小小的保护区主任，就算是在聘书上领了衔的军区司令员，只怕也一样保不住。<p>　　所以我又叮嘱了一句：“我信你的保证，不是因为你是什么主任，而因为你是雷动九天的侄子！”<p>　　我这是要他以个人身份作保证，他既然是雷九天的侄子，不管他现在的身份是什么，他必然曾经是江湖人物，自然知道承诺的分量。<p>　　他又答应了一声，我这才向红绫看去，红绫吐了吐舌头：“真难过关。”<p>　　我叹了一声——我实在仍然不甚放心，但也无可奈何了。我只好像普通的父母一样，叮嘱了一句明知说不说都不会起太大作用的话：“小心点，别闯祸！”<p>　　红绫答应了一声，掩饰不住心中的高兴，直跳了起来，发出了一连串的怪声。<p>　　雷日头说了一句很得体的恭维话：“令媛真天人也！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_05'>第一百零五卷 闯祸(思想仪系列第三集) 第三章 老人家</b><p>");

document.write ('　　红绫的性子急，这一点倒大有父风，她蹦跳了一阵之后，就道：“这就走吧！”<p>　　雷日头和那妇人像是就在等这句话，两人齐声道：“好极！”<p>　　白素一听，立时向我望来。<p>　　我也立即以极下起眼的动作，摇了摇头——在那一刹间，我们已交换了意见。<p>　　白素是在问我，要不要采取一些什么措施，和红绫保持联络。<p>　　如果我同意的话，那么，事情并不复杂，把戈壁沙漠请来，他们自会把地球上最先进的通讯设备交给红绫，让红绫寸步不离地带在身上，那就无论红绫在地球上的哪一个角落，我们都可以随时和她通话——除非她像我上次那样，深入大山有心脏，那才会阻隔无线电波的传送。<p>　　但是我否定了这个想法——孩子大了，总要离开大人的照顾，自己生活的。红绫的情形，虽然特殊之至，但这个原则不变。<p>　　所以，如果让红绫使用这种配备，那就等于仍然把她留在身边，不如不准她远行了。<p>　　白素也立时明白了我的意思，她略点了点头。事情就这样决定了。<p>　　后来，我把这情形告诉温宝裕，他笑得打跌：“应该是那地方的人畜，要求安全保证，你反倒要求红绫的安全保证！”<p>　　红绫和我、白素拥抱话别，我送她出门口，看红绫和曹金福上了车，雷日头的司机架的是一辆客货车——幸好如此，因为普通的车子，曹金福挤不进去。<p>　　车子驶走，我心中仍难安，问白素：“孩子此去，吉凶如何？”<p>　　白素嫌我用词不当，瞪了我一眼：“你倒不如问，雷日头的真正目的何在还好些！”<p>　　我怔了一怔，一时之间，没会过意来，白素道：“雷九天和军方的关系，最密切的是顶峰特务机构！”<p>　　我吸了一口气：“是，那十二个以花为名的女特工，就是由他来作武术训练的——你的意思是，雷日头的保护区主任是虚衔，实际上另有重职？”<p>　　白素点头：“有此可能。”<p>　　我想了一想：“红绫这孩子，有什么可供他们利用之处呢？”<p>　　白素道：“我们想不出来，人家可能早已老谋深算，有了计划。”<p>　　我再想了一想：“我倒宁愿相信，真是红绫对丹顶鹤的认识。打动了他们。”<p>　　白素说了一句话，让我愣了半天：“你看雷日头和那副主任，像是对丹顶鹤有兴趣的专家吗？”<p>　　我呆了一呆，雷日头可以说是一个江湖人物，甚至不像是官员，当然更不像科学家。<p>　　而那位副主任，几乎不说一句话，神态优雅，但也莫测高深难以估计。<p>　　我挥了挥手：“总不成把她追回来，让她自己学着去应付人吧。”<p>　　白素叹：“我就是怕她不懂如何应付人！”我笑：“也好，以不变应万变，反比机关算尽好。”<p>　　白素没有再说什么，我看出她还是很不放心。<p>　　第二天，有电话自北方来，红绫的声音跳出来：“好大的雪啊！”<p>　　问她在什么地方，她报了一个地名，那是北方一个著名的城市。<p>　　我心中不免嘀咕：到丹顶鹤保护区去。又不是什么了不起的大事，又何必这样十万火急。红绫一下子就到达了那个城市，显然是乘专机去的了。<p>　　我还没有说什么，红绫又道：“明天我们就出发，找不到电话打了，放心，我们很好，雷叔会照应我们！”<p>　　我随便说了一句什么，把电话交给了白素，白素拿着电话，竟一句话也说不出来，红绫叽叽呱呱说了半晌，白素才道：“一切小心，苗疆的毒蛇猛兽虽多，但绝不比人心可怕。”<p>　　我听到了红绫的答应声，不可能肯定她是不是真的肯小心在意。虽然设想起来，不至于有什么意外，但是总有点放心不下。<p>　　日子易过，一晃，即将一个月了——在这一个月，我另外还有许多呈在忙，甚至莫名其妙的，出了一趟远门（那次远行，百分之百和这个故事无关，所以不提了），离家两个星期左右。<p>　　家里没有了红绫，冷清许多，刚好这时期，蓝丝来了。温宝裕和蓝丝在一起。<p>　　也少来找我，使得家里更是冷清。幸好我和白素，静坐冥思，都可以神游八荒，当然不会有寂寞之感。<p>　　那天下午，是我远行来的第三天——我一回来就问有没有红绫的消息，答案是否定，所以当门铃响起，我有点神经质以为是红绫回来了。<p>　　有到一跃而起，才想我们的女儿，她才不会那么斯文，她要是回来，把整扇门撞下来的可能更大。<p>　　果然，我听到白素开了门之后，略带惊讶的声音：“天音，你怎么来了？”<p>　　接着，便是一下问声气和答应声，一听就知道发出这种音的人，有着重大的心事。<p>　　我走向书房门口——才两三步，我已心念电转，想了不少事。自从在苗疆和铁天音分手之后，还没有见过他。当时，把他交给了可说当今世上，内家气功境界最高的何先达，希望能治好他间歇发作的无法自我控制症。<p>　　他因为这种严重的病症，使我们误会他极深，他虽然因误会而受了不少屈辱，但仍能坦然处之，可知他心胸极广，非比寻常，处于他这种血气方刚的年龄，尤为难得。<p>　　所以，就算他不是大将军的儿子，我也会对他另眼相看，何况还有这一层关系在！<p>　　所以，一见是他，而他又是一副忧心忡忡的样子，就格外令人关心。<p>　　我在楼上叫：“天音，快上来！”<p>　　铁天音抬起头，叫了我一声之后就问：“红绫妹子在吗？”<p>　　我笑道：“她啊，你再也想不到，她到什么丹顶鹤保护区去了？”<p>　　我的话还没有说完，白素已急着道：“你找她，可有什么特别的事？”<p>　　这时，我看到铁天音的身子震动了一下，脸色也变得更难看。一我也觉出不对头了，他不会无缘无故，一来就问红绫。所以实也疾声问：“天音，什么事？”<p>　　铁天音回头向白素看了一眼，欲语又止。我陡然想到，他的父亲虽已退隐，但是他的军政界的关系极好，上次在苗疆，甚至弄来了军用直升机。是不是他听到一些什么消息？<p>　　我一想到这一点，脱口便问：“你是不是听到一些什么事，和红绫有关？”<p>　　铁天音这才迟疑地道：“也不能肯定不是不……红绫妹子，所以特地来看看。”<p>　　一听得他这样说，我不禁感到了一股寒意，要劳动他一路迢迢而来“看一看”，可知道事情一定非同小可了。一时之间，我竟然讲不出话来。<p>　　白素吸了一口气：“究竟什么事？”<p>　　铁天音一面上楼梯，一面道：“我在上头，听人说，近日有人在北方，盗走一批国家特级文物，还打伤了三个公安人员。”<p>　　我和白素吁了一口气——这种事，不可能是红绫干的。所谓“国家特级文物”，无非是一些古董，或许是价值连城，但是在红绫眼中，却是分文不值，她怎么会去盗这种无用之物？<p>　　看到我和白素的神情变得轻松，铁天音的神情也好看了些，他怀疑了一下：<p>　　“听说盗宝的是一男一女，两人都身型高大之极，都戴着狰狞的面具——”<p>　　白素首先笑了起来：“天音，你红绫妹子要是戴了面具，只怕没有什么人能认出她是女人来。”毛白素的话，算不得夸张，事实上，她不戴面具，也要仔细察看，才能知道她是女孩子。<p>　　铁天音又迟疑了一下，我道：“除了两人身型高大之外，还有什么，使你认为有可能是红绫做的？”<p>　　铁天音道：“那一对男女的身手都极高，据目击者说，高到了不可思议的地步。失宝那天，恰好有一位老人家正在参观，警卫人员极多——”<p>　　我讶异道：“难道在光天化日之下去盗国宝？这不比盗御马更怪吗？”<p>　　铁天音：“奇就奇在是在晚上。”<p>　　我失笑：“是哪一个老人家，有那么好的兴致，半夜三更去欣赏文物？”<p>　　铁天音神情古怪，他先说了一个名字，我和白素立时互望了一眼。确然，那是一个老人家，早已年过古稀了，但当地“民谣”有“年过八十，振兴国家”之词，越是年纪大，越是盘踞在权力的顶峰，“以天下为己任。”<p>　　我略哼了一声：“他为什么半夜里去看文物。”<p>　　铁天音神情更古怪：“听说事情很怪诞，那文物……那宝物能祛病延年，是一宗异宝。”<p>　　我哈哈大笑：“这传说我可以肯定不可靠——我对这位老人家不陌生，他曾以两个人的自由，换取了二十年的青春，事情由勒曼医院经手，过程我一清二楚。他要祛病延年，会再去找勒曼医院的外星人。”<p>　　铁天音却摇头：“或许，那宝物另有功用，老人家是每个月的十五，一定去欣赏一番的。”<p>　　我没有再说什么，摆了摆手，示意全再说下去。<p>　　他道：“老人家权高位重，一出动，自然警卫森严之至，也是凑巧——”<p>　　我打断了他的话头：“这不奇怪吗，他要欣赏，把那宝物调回家去好了，何必每个月劳师动众的？”<p>　　铁天音道：“这我也不甚了了，或许是那东西毕竟是国家的，向自己家中搬，怕影响不好。”<p>　　我当然又想起了一件事，忙道：“等一等，有一个机构，专保管一些奇怪的物事，也研究特异现象，编制不属于任何部队，名义上归国防部。实际由最高领袖自己抓，实际负责人是——”<p>　　我说到这里，铁天音已接上了口：“负责人是一个美女，叫黄蝉！”<p>　　我一拍桌子：“对了，老人家就是以那个机构去欣赏宝物？”<p>　　铁天音道：“那倒不清楚，但出事那天，黄蝉在，还有好几个美女也在，他们都是作为老人家的警卫，所以在场。”<p>　　白素在这时对我道：“你别老是打岔：听天音说出事的情形。”<p>　　我因为肯定事情和红绫无关，所以对于“出事的情形”，也不急切想知道。白素表示了不满，我还是说了几句：“那个机构中有一对木头人，奇特之至，自两棵大树之中爆裂出来，有生命有理想，是某一个外星人的杰作，不知还在不在？”<p>　　铁天音当然无法回答我这个问题，但这件事，我曾记述在《远阳》这个故事之中，来龙去脉，他是应该知道的。当下，他摇了摇头，才道：“出事的情形，是辗转传出来的。说是一男一女，已经得了手，恰好老人家带着大批侍从来，一下子就围住了他们。”<p>　　我皱了皱眉：“在这样的情形下，这一男一女没有理由走得脱，乱枪齐发，必死无疑！”<p>　　白素也同意我的说法：“是啊！”<p>　　铁天音道：“奇就奇在这里，原来老人家虽然曾经率百万雄兵，但是他的警行人员，却不开火器——这也是事情发生之后，才为人所知，怕是老人家太惜命了，怕子弹横飞，不长眼睛。误伤了他老人家，所以才会有这项规定。”<p>　　我不置可否，谁知道这种老人家在想些什么。白素“嗯”了一声：“那要走脱，也不容易。”<p>　　铁天音道：“是啊，一被围，自然是喝问他们的姓名来历，但是两人都一声不出，那男的把偷来的东西——据说是一只方形的木箱子，往背上背，两人一打手势，一齐向外闯，在众人的呼叫声中，三四个人立时拦住了他们的去路，那男的先出手，一出手，女的便一个凌空倒翻，翻向老人家。”<p>　　我听了喝道：“好，擒贼擒王，好主意，这是惟一的脱身之法子。”<p>　　白素道：“那些美人岂是吃素的。我们也领教过两三个，个个都只差会飞天遁地了！”<p>　　铁天音道：“自然老人家的身边也有人，那女的的扑过来的势子快绝，如鬼似魅，当下两个警卫飞身扑上去，另一个扑向老人家，以身相护。迎上去的两个和那女的在半空中相撞，竟被那女的撞得反弹了开去，那女的反撞的势力未减，一下子就压到了三个人的身上……”<p>　　铁天音说得有声有色，如亲看目睹，我也不去追究它的真实性，连喝彩道：<p>　　“好，若是男的反扑，压在女护卫身上，就难免被讥为下三滥，失了江湖好汉的身分了，难得他们在紧急关头，还会如此分工！”<p>　　白素又嫌我多口，瞪了我一眼，我笑道：“天音，可是当时在场的美人之一，事后向你说的？”<p>　　我只不过是随便一问，但铁天音却大有黯然之色：“当然不是，这批美人，是不折不扣的大内高手，御前禁卫。虽然我也算是人面广，吃得开，可是也还攀不到能见她们面的资格！”<p>　　他说得认真，我想起和其中几个曾打过交道，不禁颇为自得。<p>　　铁天音又补充：“要是我爹还在朝，那当然可作别论。”<p>　　铁大将军如果还在权位上，那么这打美女，正是归他统属，铁天音自然可以见到她们的。<p>　　白素作了一个手势，要铁天音继续说下去。<p>　　铁天音吸了一口气：“那女的身高大，一个子抓住了三个人，她手法利落，双手成抓，抓住了两个护卫的后心，牢牢地压住了两人，老人家在两人的身下，自然也动弹不得。”<p>　　我又想插口，但白素已先一步伸手按住了我的口，我看出她颇有焦急之色，就向她摇了摇头，表示那女的，不会是我们的女儿。<p>　　白素却不加理会。<p>　　铁天音道：“这时，那男的拳风呼呼，勇不可挡，逼退了几个对手，也到了女的身边，一伸脚，就踏住了老人家的脑袋！”<p>　　我听到这里，不禁哈哈大笑：“该停了，老人家的这颗脑袋，是要治国平天下的，怎么就把它踩到了脚下！”<p>　　铁天音也骇笑道：“老人家被压在地上，伸脚去踏，是最现成了！”<p>　　白素却面色凝重，不以为然地摇了摇头：“这一男一女闯的祸够大了，老人家要是有什么三长两短——”<p>　　她没有往下说，而我也不禁感到有点骇然，虽然说，凡是老人家，一有风吹草动，难免容易会有三长两短。但如果在这样的情形下，令得老人家去见老祖宗，那就后果不堪设想，说得夸张一些，会影响国际局势，因为老人家毕竟是非同小可的大人物！<p>　　铁天音看出了我们的紧张，忙道：“老人家结果并没有什么事！”<p>　　我“哼”了一声：“那当然，他要是有事，那是全世界报纸的头条新闻了！”<p>　　白素竟又催：“后来是怎么个结局？”<p>　　铁天音道：“那男的一踏住了老家的头，那女的身子就弹了起来，给她压住的两个护卫，一直在挣扎，但由于被那女的抓住了背后的重要穴道，所以发不出力。<p>　　但力道在那女的弹起身之后，一下子发作，所以三个人是一下子弹跳起来的。那两个护卫身手也好，在半空中就向那女的发动了攻击，可是那女子在空中连翻了好几个筋斗，避了开去。”<p>　　铁天音说到这里，略顿了一顿，向我望来。<p>　　我提出了一个问题：“究竟是谁向你说这情形的？”<p>　　铁天音叹了一声：“瞒不过你，是老人家最小的女儿，她陪老人家一起去欣赏宝物的，从头到尾，目击过程——当时也幸亏有她在场，不然，事情不知如何收拾！”<p>　　我感到奇怪：“和她又有什么关系？”铁天音道：“难然事情发生只不过十来秒，但第二批的警卫也来了，那是一个正式的警卫排，一冲进来，那男的把右脚踏在老人家的头上，左脚随便在地上蹬了一下，地上的大青砖，就碎了两三块——他没有出声，但用意极明显，对准他的那些枪一开火，他仍然可以有时间把老人家的头踏碎！”<p>　　我道：“情势还是对那一男一女有利，他们有老人家在手，除非老人家不怕死——”<p>　　铁天音一拍掌：“老人家真的不怕死，倔强之至，他虽然动弹不得，可是还能叫，他就大声下令：‘别理我，快射杀！’老人家一声令下，千军万马也要服从命令，一开枪，必然是两败俱伤，就算射死了那一男一女，老人家也完了！”<p>　　白素恍然：“这时，自然只有女儿才能抗命了！”<p>　　铁天音道：“是啊，那些女护卫，整排警卫，都不知如何才好，老人家在怒吼下令，他小女儿尖叫起来：‘别开枪，别伤害老人家！’老人家怒道：‘别向敌人求情！’此际那女子身一影晃，到了排长的身边，一伸手，就夺过了排长手中的枪，向地上扫了几秒钟，子弹溅弹起来，伤了三四个人。老人家的小女儿女叫‘把东西放下，你们走吧！’”我诧异：“这种情形之下，还不忘记保护国宝，真匪夷所思。”<p>　　铁天音道：“可能那国宝非同小可。”<p>　　我自然不知就里，铁天音又道：“那女的手中有了枪，自然更有利了，她一伸手抓起了老人家来，一手就把老人家高举过头，她抓住了老人家的不知什么穴道，今老人家不但不能动，连声也出不了，所有人都大惊，叫：‘别伤害老人家！’那一男一女仍不听话，大踏步向外便走，在这种情形下，谁敢拦阻？一大批人跟了上去，那女的把枪交给了男的，男的却不接，那女的再向地上扫射，不让众人逼近，就带着老人家，扬长而去。”<p>　　我感叹：“就算老人家未受伤害，这场风暴也不得了，所有护卫人员全要坐牢！”<p>　　铁天音续道：“老人家在三公里外被外开，回来之后，并没有处罚不听命令的护卫人员——若是护卫人员服从命令，他要提早举行国葬了。但是暗中下令，无论如何要把那一男一女找出来，并要人宝并获！”<p>　　我听铁天音说完，才问：“事情怎么会怀疑到红绫的头上呢！”<p>　　铁天音道：“一次聚会，老人家的小女儿也在，参加的全是上一辈有来头的，说起这件事，老人家的小女儿详细说了经过，在座有一个人就叫：‘一定是他们两个，那一男一女，我知道。’他这样叫的时候，咬牙切齿，神情极其愤恨。他的左手包着纱布，看来受过重伤，他喘了一口气，再叫：‘那男的叫曹金福，女的叫卫红绫，除了这两个王八蛋，再无别人！’我当时听了，就吓了一跳，忙问他何以此肯定。他道：‘我这手，就是毁在他们手上的，这两个人……身手好得如同鬼怪一样，准是他们，不会有别人！’”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_06'>第一百零五卷 闯祸(思想仪系列第三集) 第四章 “小命不保”</b><p>");

document.write ('　　我听到这里，向白素望去，只见白素的神情，难看之至。我闷哼了一声：“那手受了伤的人，曾受过红绫和惩戒，是个流氓。”<p>　　铁天音道：“他是杜彰的儿子。”<p>　　我有点恼火：“是玉皇大帝的儿子怎样，打了就打了，还用道歉吗？”<p>　　铁天音像是没想到我会那么“横”，勉强笑了一下：“当时，老人家的小女儿就问他受伤的情形，他把当时的情形，绘声绘影，说了一遍——”<p>　　我冷笑：“他可有说事情是怎么起的？”<p>　　铁天音摇头：“没有——当然是他理亏，他怎么会提。我听了之后，两下一印证，觉得真有点像红绫妹子，心想这事情非同小可，所以……红绫妹子恰好到了北方？”<p>　　我吸了一口气：“不会是她，多谢你的好意。”<p>　　铁天音道：“不是最好。”<p>　　白素在这时，却忽然道：“是她，是她和金福！”<p>　　白素忽然之间有了这样的结论，而且说得如此肯定，不单是我，连铁天音也吃发一惊。<p>　　看白素时，她显然十分认真，因为她面色苍白——她一向行事镇静无比，但是若是女儿闯了这样的弥天大祸，她自然也难免失常。<p>　　一我忙握住了她的手，其手冰冷。我道：“灯绫怎么会去做这种事？”白素道：“我不知道，但是那确然是她。”<p>　　我发急：“何以见得。”<p>　　白素望铁天音，“天音在叙述中，曾说那女的曾要把夺来的枪交给那男的，但男的不要。”<p>　　白素细心，连这档的细节他也注意到了，但我仍不感到那代表什么，我道：<p>　　“却又怎地？”<p>　　白素抿了抿嘴：“金福是雷九天的弟子，雷九天这武林大匠，最恨枪械，毕生不沾手，金福是他的弟子，所以才不接枪。”<p>　　我呆了一呆——白素的分析，可以说有理，但也未能十分肯定那男的就是曹金福。<p>　　白素又道：“我们已有二十多天没有他们的消息了！”<p>　　我用力挥着手，铁天音也神情骇然，我站了起来，来回踱步。铁天音道：“听老人家的女儿说，虽然铁骑四出，但没有影儿，并没有抓到什么人。”<p>　　白素道：“无影无踪，自然难找，一有名有姓，那就难说了？”<p>　　我本来心中安定，可是白素一再如此肯定，我也不免发毛。我一拍桌子：<p>　　“我去找她。”<p>　　铁天音换声道：“不可！你一去，反倒成了目标。”<p>　　铁天音的意思是，他们未必找得到红绫，但我一出同，只在跟牢我，就总有找到红绫的机会，我冷笑道：“我不会让他们认出来。”<p>　　她“明”，当然是摆明身分，到保护区去找女儿，若是女儿好端地在那里与鹤共舞。当然万事大吉，不然，她的行踪，也不至于连累了红绫。<p>　　我点了点头，表示同意，铁天音道：“兵分三路——我这路兵，要在宫场上下点功夫，免姓杜的分报私仇，蓄意陷害。”<p>　　我大声道：“这一路兵马，重要之至，你应该去执行。”<p>　　铁天音道：“好，我先去见杜彰，由他那边下手，看他管管他的衙内。”<p>　　铁天音说做就做，我一顿足：“应该给她一具通讯仪，现在立即就可以知道究竟了。”<p>　　白素这时已完全恢复了镇静：“也不急在这两三天——我们之间，要能随时联络，只怕又要麻烦戈壁沙漠了。”<p>　　找了戈壁沙漠来，两人一听，大是兴奋：“我们的距离，不超过三百分里，保证通讯和面对说放一样。”<p>　　我苛求：“体积太大的可不行。”<p>　　两人道：“不会在眼镜上，全然不起眼。”<p>　　我忍不住拥抱了他一下——这是最重要的配备。<p>　　当天晚上，我们一起离家，为妨红绫回家，在当眼睡留了字，到了机场，我进了洗手间，化了五分钟，再出来时已换了一个样子。普通得让人看上十分钟，再闭上眼，也想不出是什么样子来。<p>　　这样子的造型，最是稳当不过，旅行证件上半真半假（如何“半真半假”法，不便祥述，以免有人不知轻重学了去，一出事，就是蹲大牢的罪）。和白素先后上机，第一站，就飞北方的那个大城市。<p>　　本来，我们一直以为，要到了保护区，见到了雷日头，才能知道红绫是不是真的出了事。谁知道在那座名城的机场才一停机，就看到了一辆房车驶过来，在机旁停下，机上服务人员也阻止乘客下机，接着，自车中下来两男两女。<p>　　男的板笔挺，器宇轩昂，女的身型婀娜，貌美如花，但是却都绷紧了脸，显见事态严重。<p>　　他们出现时，梯子才驶近机舱，机舱之中，各乘客纷纷交头接耳，不知道发生了什么理，有见多识广的便告诉别人：“这四号人物，是中央直属的，咱们机上，敢情有特级贵宾啊！”<p>　　我和白素互望了一眼，白素神情虽然镇定但是面色青白。我和她，都曾就事情作最坏打自然，所以我深信不论发生什么理，她都能应付。<p>　　而且，若是冲着白素来，那至少证明他们还没有找到红绫。<p>　　舱门打开，进来一男一女，径自走到白素身前，男的声音嘹亮有礼：“白素女士，来事请你共商，请。”<p>　　白素二话不说，站起身，那女的已打开行李箱，把白素的随身行李，取了出来——<p>　　这证明白素一上飞机，情报说早送出去了。<p>　　我不动声色，也和其余人一样，现出好奇的神色，事实上，就算那一男一女忽然指名叫我，我也不会感到竟外，他们的情报工作之佳，举世闻名。<p>　　我自信此晨，在外表看来，镇定如恒，但其实内心，心乱加麻。<p>　　心乱的主要原因，自然是由于几乎已可以肯定，红绫出事了。其次，对方插动如此迅雷不及掩耳，打乱了我行动的步骤，我竟不知道下一步该如何做才好！<p>　　我看到白素被这一男一女夹中间，向外走去，直到她下了机，在上车之前，我才看到她伸手，理了一下头发。这个动作，在别人看来，不经意之至，但看在我的眼中，总算稍松了一口气：白素在向我表示不要慌张！<p>　　我伸手按下了所戴的眼镜杠上的一个小凸出点已听得白素在问：“到哪里去？”<p>　　那男的答得很客气：“首长想见阁下。”<p>　　白素问哼了一声：“为了我女儿？”<p>　　那男的道：“对不起，我们什么也不知道，只知道要把人请到。”<p>　　这时，总共是两男两女，和白素一起上一车，车子已绝尘而去。而机上的乘客，一面喷喷称奇，一面也开始下机，我夹在中间，心中对戈壁沙漠大是佩服，他们说这通信仪的有效距离是三百公里，我倒不必离白素太近，白素和要她见的首长，会面之处，只在不在山腹之中，那我就可以听到他们的对话。<p>　　我这样想，实在是太乐观了，等出了机场，找到了酒店，其间大约是一小时左右，我听到白素只是说了几句话，表示她还在车中。<p>　　而当我站在酒店房间的窗口，无目的地望着街景时，听得白素在问：“到了？”<p>　　那男的道：“请！”<p>　　又过了三四分钟，又是那男的声音：“白女士，你身边有精密的电子设置，请把它除了下来。”<p>　　白素的回答中，充满了惊讶：“这样隐藏，你们都查得出来！”<p>　　那男的道：“我们的设备，并不落后，请你除下来，我们会妥善保管。”<p>　　白素笑了起来：“真对不起，你偿可能不知我隐藏的方法——我吞进了肚子，一时之间，难以‘除下’。”<p>　　那男的笑：“白女士真幽默，像白女士目力至佳，何必戴这玩意？”我听到这里，不禁苦笑——对方太厉害了，我和白素的联络要中断了！。<p>　　白素坦然接受失败：“好，真了不起！”<p>　　那男的却客气：“不算什么，主要是个察仪器的结果，啊，是超小型的通讯仪，有效距离是多少？”<p>　　白素道：“三千公里——它是靠人造卫星的线路运作的，很有用。”<p>　　那男的“嗯”了一声：“在收听的，一定是卫先生了，真是名不虚传，你要不要向他说几句话？”<p>　　我听到这里，暗骂了一句可恶，同时，也知道白素故意“有效距离，”说成三千公里，那可以使他们不能料到我跟了来。<p>　　白素回答道：“不必了。”<p>　　男的又道：“那么允许我来说几句——卫先生，首长也想见你，请你大驾光临。”<p>　　我没有给他回凌晨——对方的手段，极之高强，现在我和白素都处于下风，不宜多暴露。<p>　　那里的把话重复了三遍，才问白素：“卫先生应该听到了？”<p>　　白素声音悠然：“你该去问他！”<p>　　接下来，什么声音都没有了。<p>　　我双手握着拳——我必须另辟途径去查红绫的下落，那当然得从保护区做起。<p>　　从这大于市到保护区去，至少还有一千公里，我需要有效的交通工具，铁天半的提出“兵分三路”建议的同时，也给了我几个他的“铁哥儿”的名字，都是和他身份差不多，他说他们绝不会出卖我，可以找他们的帮忙。<p>　　在这个城市中就有两个，我望着两个人的名字，选了其中一个，姓宣名保，外号人称：“小命不保”铁天音设说这怪外号的来由，此人仗着老子在官场的势力，开设了一家高档酒楼，据说其中的豪华程度，和所能提供的各种享受，超乎想像之外。<p>　　事不宜迟，我立即依址前往，其时已是夕阳丁下时时候，残阳如血，要经过一条大江的时候，滚滚江水都映成—一片金红色。这条大江，在隆冬之际，整条会冰封，夕阳映在冰层上，怕又是另外一番景色了。<p>　　那家会所开设在一座俄国式的大洋房之内，房子外在是一座相当大的花园，被布置得花团锦簇，虽然俗，倒也不失热闹，不时有些花枝招展，容颜鲜明的姑娘来往，也有人骑着摩托车闯理来。<p>　　屋之门口，有两个头戴歪帽，唇上吊着纸烟的男人站着，目光冷漠，声音更像是机械人发出来的一个道：“找谁？”<p>　　我道：“宣保。”<p>　　另一个的声音，也好不了多少：“谁找？”<p>　　这两个人像是连多说一个字也嫌费劲，我也懒得和他们计较，照铁天音的吩咐回答：“石头里蹦出来的！”<p>　　此言一出，两人的态度，顿时大大改变，虽然他们歪打量，你是一副不信的神色，但是态度好多了，各自伸手在我肩上拍了拍，齐声：“宣老大在三楼上楼梯左拐，后房间——进门去之前要敲门，老大难免正在小命不保”我知道宣保的外号叫“小命不保”，但这时两人这样说，我听不懂是什么意思——<p>　　也不好问，以免他们识穿我根本不认识宣保。<p>　　反正那不是什么好话，倒可以肯定，因为两人在说的时候，大有不折好意的笑容。我也回以性质相类似的笑容，径自走了进去。<p>　　一进房子，我倒大是诧异，屋子的格局很好，是有气派的旧建筑，难得的是所有的布置，华丽宏大，看得出是专家的手笔，而且布置装饰者，胸中大有丘壑，不是泛泛之辈。<p>　　屋中男女都有，有的在谈下棋，有的在看书，一个画家正替一个几乎全裸的模特儿作画，那模特儿美得颇有性格，也很脸熟，可能是一个著名的电影演员。其他各色人等，不知身份如何，但造型神态，和门口那两人，却大异其趣，背景音乐，是著名的A小调钢琴三重奏，优雅动人。<p>　　我直上三楼，没有人和我打招呼，我也不理人。然后到了那两个人所说的房门口，敲门，门内有人叫：“有事启奏，无事退朝。”<p>　　我又好气又好笑：“石头里蹦出来的找上门来了。”<p>　　门内“啊”地一声，过了一会，门才找开，开门的是一个身材瘦削的男子——<p>　　何以一见就知他身材瘦削？道理很简单，因为他是穿着长褂，赤着上身，肋骨根根可数。<p>　　现在并非打赤膊的天气，再一看，房中还有两个妖里妖气的女子，正神情尴尬，站也不是，坐也不是，而且衣衫凌乱。<p>　　这一来，我多少有点明白了门口那两人所说“小命不保”的意思了。我笑了笑：“不好意思，打扰了！”<p>　　门口那男子一把拉了我进去，瞪了那两个女人一眼，两个女人急忙走出去，他才把门关上，向我一笑：“漂亮妞儿太多，迟早小命不保！”<p>　　我回了一句：“人不风流枉少年。”——至此，才算知道了他这个古怪外号的来历。<p>　　他大是得意，一面穿衣服，一面问：“你就是铁天音所说的那个人？”<p>　　我不知道铁天音如何向他介绍我，我这时看起来是普通，所以他看来觉得不像。<p>　　我点了点头：“他说，有事可以找你，我要到丹顶鹤保护区去，见保护区主任。”<p>　　宣保为人虽然吊儿郎当，可是办事倒不含糊，他问：“你是要到保护区去，还是要见那区的主任？”<p>　　我想了一想：“先见了主任再说。”<p>　　宣保道：“那好，限他七十二小时来报到，你就可以见到他了。”<p>　　我怔了一怔。他笑了起来：“我当然没有那权力，借用老头子办公室的名义，省长也叫来了。”<p>　　我一面想，一面摇头：“不好了，这样一来，会让人知道可能是我来了。”<p>　　宣保道：“有人找你麻烦？你不用怕——”<p>　　我压低声音：“我妻子一到，在机舱，就叫两男两女请了去见‘首长’，我不想步她的后尘。”<p>　　宣保听了我的话，神情讶异之至，盯了我好一会，才道：“你还真有来头，大头子是为你们来这里的。”<p>　　我皱眉：“我不知道大头子是谁。”<p>　　宣保道：“我是听老头子说的——老头子是我爸，叫我这几天听着点，说是京城下来了位大头子，有特别任务。大头子来头不小，要是犯在他手里，老头子也罩不住，这大头子，就简称首长，一人出动，光是警卫，就排了三节专列！”<p>　　宣保以地那位首长的形容有点夸张，我冷冷地道：“也没有什么了不起。”宣保嚷叫了起来：“没有什么了不起‘老人家’的特使！”<p>　　我叹了一声：“就是因为我女儿和另一位小朋友，打了老人家惹了祸，我才来的。”<p>　　刹那之间，自开门以来，一直有着一种不可一世神情的宣保，如自在鼻孔之中，燃着了一对电光炮一样。我从来也未曾看到过一个人在刹那之间，可以变得如此彷徨无依，几近恐慎，如此不知所措的！<p>　　他在整个人发了一阵颤之后，就不断团团转，一面转，一面拍打打着自己的头，同时不住地道：“小命不保！小命不保，这次真是小命不保了啊！”<p>　　我看得又好气又好笑，大声道：“你要是害怕了，当我没来过！”<p>　　我连说了三遍，他看来灵魂已吓出了窍，竟没有改变他的动作一一这使我感到事态确然严重之至。我抬脚，在他的小腿胚骨上踢了一下，那地方痛感神经集中，受了刺激，颇有提神醒脑之效。<p>　　果然，他发出了一声怪叫，不再转动，身子一歪，在一张沙发上坐了下来，向我定定望业，我再把话重复了一遍，又过了好一会，他眼中才算有了些生气。<p>　　他回过神来的第一句话是：“唉，我早说，铁天音比我有种多了！”<p>　　我耸了耸肩：“看来是，为了使你小命得保，我这就告辞！”<p>　　他忽然又跳了起来：“你一出门口，就会叫人抓了去！”<p>　　我摇头：“没那么容易，我改了容貌。”<p>　　宣保一顿足：“你想要什么帮助？”<p>　　我道：“一辆不起眼，但性能好的车，以及一个熟悉保护区的助手——我可以付任何酬劳。”<p>　　宣保这时，看来已从突如其来的打击之中恢复了过来，他想了一想：“车易人难。”<p>　　我道：“这个人非但要熟悉地理，而且还要熟悉人头，这才有用，我再重复一遍，不论事情成不成，酬劳都照付。”<p>　　宣保口中念念有词。神态阴晴不定。<p>　　过了一会，他忽然问：“像我这样，在外面美美的过上一年，得花多少钱？”<p>　　我闷哼了一声：“不是钱的问题——像你这样，没有可能在外面美美地生活，只能在这个闭塞的环境里泡着！”<p>　　宣保大怒：“你别门缝里瞧人，把人看扁了，从北大荒下来的姑娘小伙子，有不少在法国瑞士美国得比谁都好，像……”<p>　　他接着，说了五六个人名，男女都有。这些人都确然“混得很好”。他又道：<p>　　“我的条件都比他们好，像杜小难，他老子远不是权力中心人物，也一出去就人五人六的了——他叫人打断了手指，听说那是他自己招的，把外面当里头了。”<p>　　我笑：“那个桂小什么的，手指断了，也是我女儿的杰作。”<p>　　宣保伸舌缩头：“可千万别叫我遇见了那女霸王，不然，真正小命不保了——你还没回答你刚才的问题。”<p>　　我道：“那没有底，十万美元一年是过，一百万一年也是过。”<p>　　宣保口气大：“一百万一年我也拿得出，可是我不想像杜小基那样丢人现眼，我要一出去，就前呼后拥，大大吃得开。”<p>　　我道：“只要有拥，和你老子的名号，容易，外面很多人在找攀上你这种衙内的机会，要一夜之间，成为社会名人，也不是难事。”<p>　　宣保又想了一会，又道：“好，除了我之外，没人能安全带你去见保护区主任，就我带你去！”<p>　　我想不到搞了半天，他会自荐。我摇头道：“算了，看你刚才那种三魂不在，六魄消散的样子，我怕你帮不了我什么忙。”<p>　　宣保冷类一声：“那是迅雷不及掩耳，连‘老人家’都敢得罪，哪能不叫人吃惊，你先别拒绝，我还没有说我要的酬劳哩！”<p>　　我闷哼：“你想要佬酬劳？”<p>　　宣保提出来的要求，当真是我再也想不到的，匪夷所思的意料之外！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_07'>第一百零五卷 闯祸(思想仪系列第三集) 第五章 供词</b><p>");

document.write ('　　宣保盯着我，一字一顿：“你得和我拜个把子！”<p>　　一时之间，我实在无法接受——“拜个把子”这种语言，几十年都没听说过了，那是北方土话，意思就是义结金兰，两人成为结义弟兄！<p>　　定过神一后，我只觉得事情荒谬可笑之至，忍不住哈哈大笑起来。宣保瞪着眼：“你笑什么？我不自量力，想和你拜把子？”<p>　　我知道在这种事上，一定要快刀斩乱麻，不能和他纠缠不清，所以我毫不客气地道：“正是此意。”<p>　　他也不沮丧，反应极快：“那我就拜你为师！”<p>　　他说着，就要下跪叩头，我一伸手、把他拽了起来，加重语气：“我从来不收徒弟！”<p>　　他发起急来：“那你和铁天音是什么关系？”<p>　　我告诉他：“我和铁大将军是童年好友，天音叫我一声‘叔’我自然得应着。”<p>　　宣保又有了新发现：“那我就跟他叫，我和天音，是拜过把子，砍过血的！”<p>　　我不知道他何以一再要确定我和他之间的关系，想来是为了行事的方便，他最后提出来的这个方法，自然可以接受。所以就点了点头。<p>　　他道：“你说两句广东话来听听。”<p>　　我依言说了几句，他很高兴：“就像老头子说的一样，你就用这口音说话，我叫你叔，人家一准认为你是老头子的弟弟！”<p>　　我现出不以为然的神色，宣保道：“你不知道，要是你有了这个身份，做起舒适事来，都方便多了，你先在这里住下，我替你先去联络保护区主任。”<p>　　我沉声道：“先别说有我这个人在。”<p>　　宣保一扬手：“小心，要是没有三分机灵，还能活到现在，早就小命不保了。”<p>　　这个人，说来很是有趣，难以分类，连人性大辞典中，只怕也有查不到的。<p>　　当下我先回酒店，取了行李，再到他那里去，只见他在门口探头探脑，一见了我，就一把拉了我进去，一直到了三楼一间布置豪华的房间中，才能低了声音：<p>　　“那个叫雷日头的保护区主任，被隔离审查了。”<p>　　我吸了一口气，宣保又道：“事情和他从国外请来了两个顾问有关。”<p>　　我苦笑：“那两个顾问，一个是我女儿，还有一个是她的朋友。”<p>　　宣保吐了吐舌头，看来这一个多小时之中，他打听到的事还真不少：“好家伙，听说他们盗走了一件国宝，盗宝时，恰好老人家在，竟把老人家当人质。”<p>　　我叹了一声：“真是胡闹之极，算算没有这个可能，但却又发生了这样的事。”<p>　　宣保再道：“那首长就是为这事出京的，全国下令，将他们两人，列为特等紧急首要通缉的疑犯。听说两人个子特高，这些日子，高个子男女都惹麻烦。”<p>　　听了这一段话，我不禁倒抽了一口凉气。虽然说天下之大，要躲起来不让找到，也不是什么难事，但是闹了个全天下通缉，和寸步难行也差不多，就够麻烦的了。<p>　　刹间之间，我思念电转，想着他们可能的藏身之所，首先想到的是苗疆，那里是红绫的老家，在那里，红绫还可以和她外婆联络，人间的力量再大，也奈何她不得——自从在铁天音那里，知道红绫和曹金福两人闯了祸之后，我其实并不为他们的安危担心，我只是奇怪，何以他们要做这样的事。<p>　　宣保又道：“婶子一见了首长，就和首长达成了协议，说是……”我一时之间会不过意来：“谁是婶子？”<p>　　宣保瞪大了眼：“我叫你叔，你说谁是婶子？”<p>　　这小子浑得可以，但是打听消息的本领，却非同凡响，我忙道：“什么协议？”<p>　　白素一到就被接走去见“首长”，那么快就有了协议，倒颇出我意料之外。<p>　　宣保道：“由她出面，叫两人现身，只要交还国宝，一切决不追究！”<p>　　我默然不语，宣保道：“这条件可能说是宽厚之极，卫叔，要不是你来头太大，绝不可能有那么好条件，少说也得三十年！”<p>　　我沉声道：“这消息是假的，她不会叫了孩子现身，也不会相信承诺。”<p>　　宣保不说，继续道：“他们也知道你‘去向不明’，估计也进来了，好家伙，要是知道我叫你窝在会所，老头子也罩不住，小命不保了！”<p>　　宣保说这话时，真的很兴奋，可知他追求异样刺激的程度之深。<p>　　我道：“消息很多，可是都没有用，最重要是要见雷日头一面。”<p>　　宣保摇头：“他被首长带来的人隔离了审查，那些人个个都是大内高手，没有门路可走。”<p>　　我来回踱了几步：“你设法放话过去，说雷日头要是知道他们为什么要做出这种事来，找他们的下落就容易多了，叫他们去问雷日头。”<p>　　宣保道：“只怕早问过了吧！”<p>　　我有点烦躁：“那就把雷日头的口供弄一份来！”<p>　　宣保望了我片刻，才用力一顿足，大声道：“好，拼着一身剐，敢把皇帝拉下马，我豁出去了，就跟着你胡乱闹吧！”<p>　　我冷笑：“我还以为你一早就什么都敢做的哩！”<p>　　宣保叹：“哪能像你们那样连老人家都敢得罪。我们再倒腾，总还有一道紧箍咒在！？”<p>　　我知道，我随随便便一句话，他要做大量功夫，而且过程一定十分危险，所以，我衷心地道：“谢谢你！”<p>　　定保摆出一副慷慨激昂的神情，用力拍着胸口。<p>　　我不知道他用了什么方法，通过什么途径，取得了我的怕需——那其实并不重要，当然我也可以问清楚，然后详细写出来，但是整个故事就散了，看故事的人就会觉得无趣，卫斯理的故事，也就不能说上几十年。<p>　　闲话少说，宣保一副风萧萧兮兮易水寒的神情去干他的活动。我在这幢大洋房中到处转，发现很有些艺术家和知识分子在。有一个诗人在朗诵看来没有听得懂的诗。<p>　　在这里，还有一个好处是，谁也不主动和谁打招呼，那再好不过。<p>　　我在一间有人奏古琴的房间中，找了一个舒服的角落坐了下来，闭目聆听琴音，可是心神总是宁静不下来，连勉勉强定心神都做不到。<p>　　我自己心乱如麻，所以进来的时候，只听得琴音叮咚。弹琴的是何等样人，并未曾在意，同时也没有留意房中还有些什么人。<p>　　过了一会，我才发觉琴音已没有了。我睁开眼来，才发现房间中其他人都已离去，只有奏琴者和我。那奏琴者正望着我，他是一个满面皱纹，但又不是年纪很老的中年人。我出于礼貌，向他点了点头：“阁下奏得一手好琴！”<p>　　那人淡然一笑：“阁下根本不是来听琴的，怎么得出好坏？”<p>　　我怔了一怔，不禁低叹了一声。那人又道：“阁下一进来，琴声就大是维乱，可知阁下心乱如麻，我停奏已有十多分钟了，你才知道，可知心事重重！”<p>　　这人谈吐极其优雅。而且，听琴者的心情，扰乱了琴音这种事，只有在历史记载中读过，在现实生活之中遇上了，也是一种新的经历——原来真有这种事，至少他说中了我的心情！<p>　　我再叹了一声：“俗人心事，难瞒高人法眼，实在抱歉得很。”<p>　　那人道：“心情再重，也无补于事，不知能闻一二否？”<p>　　我摆开双手：“竟不知从何说起！”<p>　　那人道：“是，人生正不知从何说起！”<p>　　他说着，伸手在琴弦上一阵乱拨，竟发出了一阵如同狂风骤雨一样的杀伐之音。<p>　　待到琴音静止，他拿起琴来，夹在肋下，向外走去，走到门口，才略停了一停：“阁下竟不能以真面目示人，心中陷情之深，可想而知！”<p>　　我陡然震动——我的化妆术精密之至，等闲人绝对识不透，而这个却一言道破，可知卧藏龙，到处皆有高人。我忙道：“请留步！”<p>　　他站定了身子，我站了起来：“阁下高姓大名？”<p>　　那人缓缓转身：“先请教阁下——”<p>　　我不禁大是踌躇，我此来很是秘密，不想公开，这样才能和白素“兵分二路”行事，若是一报姓名，谁知道他是什么人？<p>　　我就算很想结交这个人，在如今这样的情形下，也只好放弃。<p>　　所以我只好摇头：“真姓名不便相告，假姓名没有意思。对不起！”<p>　　那人淡然笑：“有些人总以为自己大名鼎鼎，一说出名字来，人家铁定知道，其实未必！”<p>　　我点头：“你说得是，我实是有难言之隐，也怕连累了别人。”<p>　　那人一声长笑，打开门，扬长而去。<p>　　我呆立了一会，也离开了房间——后来，这个人的言变举止，使我深信此是君是一个深藏不露的高人，但当时自然想不到，他会和整件事有相当重大的关连。<p>　　足足有三十多小时，未见到宣保，休息了一会，又在城中乱晃了好久，此方城市之中，此城最具性格，情调极好，我心情不好，所以也无心测览，只是在一处胜迹旁，等了好久——那是我和白素约好了见面之处，我希望她会出现，但却没有结果。<p>　　我在那里，留下了记号，表示我来过，白素如果抱着和我一样的心思到这里来，一定可以发现我留下的讯息。<p>　　然后，我再回到会所，会所中的厨师是一个老俄国人，会煮香浓之极的俄国浓汤，风味绝佳。<p>　　我在吸喝热气腾腾的浓汤时，宣保出现，在我的对面坐了下来，先连喘三口大气，这才道：“幸不辱命！”<p>　　他用很帅的手法，把一卷录音带和一张纸。放在我的面前。<p>　　我一眼看去，当然无法从录音带中看出什么名堂来，可是一看那张纸，口中的一口热汤，登时呛住了喉咙，几乎没令我窒息了过去！<p>　　我一呛，令我胸口好一阵发痛，脸色自然也要难看有多难看——宣保后来说，我的脸像一碗猪肝汤。<p>　　那张纸上，是一个脸谱，看得出是彩色复印机的制作，那是一个狰狞诡异之极的脸谱！<p>　　这样的脸谱，只要见过一次，就再也不会忘记，尤其是口角的那几缕鲜血，简真令人心中直透出一股寒意来！<p>　　我之所以如此惊诧的原因，自然不是因为那脸谱的恐怖，而是在不久以前，在蒙古的荒山中，寒风凛冽的营帐之内，我就曾和一个戴着这种面具的人，煮酒夜话！<p>　　那个人，我不知他姓什叫么，也不知道他的身份是谁，我称之为“神秘高人”，而我们“夜话”的范围，也大得匪夷所思，牵涉到在我的故事之中，被称为“一二三四号”的外星人，牵涉到了成吉思汗的陵墓。<p>　　当时在场的，还有本来是地球上最优秀的盗墓人，但是生命形式却经过了改变，变成了不知是什么的齐白。<p>　　这一切复杂无比，曲折得绝非三言两语所能交代明白的，这都记述在《改变》这个故事之中。<p>　　我之所以如此惊愕，是我以为和那神秘高人一别之后，只怕再也没见面的机会了，再也想不到，如今的这件事，根本和神秘高人一点关系也没有，居然又会扯到了一起，看到了他的面具！<p>　　一时之间，我思绪紊乱之至。盯着那面谱，一动也不动，宣保看到我这等情景，也吓了个目瞪口呆。<p>　　过了好一会，我才吁了一口气，伸手向面谱指了一指：“什么意思？”<p>　　宣保竟然道：“我也不知道，交给我的人说，听了录音带，自然知道——你认得出这面谱？”<p>　　我点了点头，疾声道：“失陪了。”<p>　　宣保忙道：“我和你一起听。”<p>　　对于他这个要求，我没有理由反对，于是，我们就一起听那卷录音带。<p>　　那卷录音带中记录的，是这个故事的关键情节，所以要详细叙述。<p>　　录音带一放，又是出乎意料之外，首先听到的，竟然是白素的声音！<p>　　白素声音镇定，她在向人打招呼：“雷主任，你好！”<p>　　接着，便雷日头的一声惊呼：“啊呀，卫夫人，你来了，不……来了！”<p>　　白素道：“我当然要来——我女儿生死下落不明，我能不来吗？”<p>　　接下来，是一阵听来很古怪的声音。宣保问：“那是什么声音？”<p>　　我没好气：“那是雷主任叩头。”<p>　　宣保不忘幽默：“好家伙，常言道叩头如捣蒜，声音还真有点像！”<p>　　我闷哼一声：“请你少打岔！”<p>　　宣保吐了吐舌头，可是他这舌头一吐，就好一会没缩回来，因为这时，另外有一个男人的声音传出来，那声音听来很威严，在喝“雷日头，你这是干什么？”<p>　　由于宣保的反应强烈，我向他望去，他指着录音带：“这……就是‘首长’的声音，好家伙，十大元帅归天之后，他排名也在十名之内了。”<p>　　我“嗯”地一声：“事关重大，他们一起审雷日头。”<p>　　雷日头的声音之中，有着明显的哭音：“我向卫夫人赔罪，卫先生来了没有？我该死，我也向他叩头，任凭两位处置。”<p>　　这期间，“首长”曾不耐烦地闷哼数次。等他说完，白素才道：“你别这样，事情发生了，总得想办法解决，你先说，事情是怎么发生的？”<p>　　白素不问“发生了什么事”，而问“事情是怎么发生的”，自然大有道理，那是已认定了雷日头知道发生了什么事，不容他支吾和打马虎眼。<p>　　白素真是好脾气，叫我就飨以老拳，责问他当日是如何保证的了。<p>　　雷日头喘了好一会，才道：“本来一切都好好的，他们两人深入丹顶鹤生活区，很高兴，红绫更是兴高采烈，金福也是，我去看了几次——”<p>　　白素沉声问：“那地方很远，你怎能要去就去？”<p>　　雷日头道：“保护区有两架小型直升机，我可以随时使用。”<p>　　白素“哦”了声：“我忘记你是保护区主任！”<p>　　这时，“首长”补充了一句：“他还兼着保护区军方的负责人，不然，临近边界，他也不能乱飞。”<p>　　雷日头道：“是，首长记性好，这职位还是首长任命的，任务之中——”<p>　　“首长”责吁：“住口！”<p>　　接下来是几秒钟的沉静。<p>　　我听到这里，不禁责自己疏忽——我竟一点也没有想到过雷日头可能有军职在身！<p>　　如果早知道，我是不是会因此而阻止红绫的行动呢？这一点，连我自己都十分迷惘，未敢确定，如今事情已经发生，再后悔也没有用，需要集中精力应付目前发生的意外。<p>　　只是听雷日头的口气，他这个“保护区主任”的职衔，反倒是虚的，他真正的职务是军职，且负有相当秘密的任务，他说漏了，立时被“首长”喝止了！<p>　　我问宣保：“雷主任另外的秘密任务是什么？”<p>　　宣保苦笑：“这种事，往往由最高层越级布置，神秘得很，我老头子虽然贵为军区司令，也未必知道。”<p>　　我道：“放在心上，随时打听。”<p>　　宣保大声道：“得令！”<p>　　我和宣保在说话时，或暂停聆听，或继续听。事后补叙，同时进行的事，交叉叙述，读者诸君，敬请留意。<p>　　雷日头在继续：“最后一次，我去看他们，开始也一直没有异样……”白素道：“这时，他们在何处？”<p>　　接着是摆开地图时纸张所发出的声音，白素“啊”地一声：“那么北纬度，也有丹顶鹤的踪迹？”<p>　　雷日头道：“再北都有。不过那过了边界，就不是我管的范围的。”<p>　　白素冷冷地道：“你管的地方也不少了，整个边防区都在内。”<p>　　我听得出白素是故意装成不经意地说的，一时之间，也不知她那样说，有什么用意。<p>　　没有听到雷日头说什么，倒是“首长”道：“快说后来发生了什么事，你可得照实说，不冷乱编，你上三次的口供还在，若是乱编，必有错漏，你要小心！”<p>　　“首长”的话，看来像是在“逼供”，但也同时把白素的话化解了。<p>　　这时，我隐约感到，雷日头的秘密任务，可能是和边防有关——我没有进一步想下去，因为其是无认为那和整件事没有关连。<p>　　雷日头道：“他们提出一个要求，要借我的直升机一用，我……没有道理不答应他们。”<p>　　“首长”在这时，发出了一下表示不满的闷哼声，多半还有严厉的目光，所以雷日头连向书记解释：“他们保证了不过边界！”<p>　　我听到这里，不禁暗暗吃惊：难道红绫闯的祸，不单是得罪了老人家，而且还惹下了国际纠纷？<p>　　雷日头又道：“他们非但保证了不过边界的，而且也保证了不离开我的视线范围之外。他们的目的，是想居高临下，看清楚那里一组湖泊的形势。”<p>　　“首长”仍在表示他的不满：“你就相信他们的保证？”<p>　　雷日头还没有回答，白素已抢着道：“咱你家的孩子，任何保证都可以相信。倒是雷主任，身任要职，保证却靠不住。”<p>　　雷日头叫起屈来：“卫夫人，真是看不起我啊。”<p>　　“首长”冷冷地道：“你视力范围之内，那能有多远？”<p>　　雷日头慌慌了一下：“当时，我抓着一只望远镜……是八十倍的军事望远镜！”<p>　　“首长”声有怒意：“那他们就可以飞过界去了！”<p>　　雷日头道：“没有，他们答应过不飞过边界去的，他们并没有过界。”<p>　　我不知道何经在这个问题上纠缠那么久，因为“首长”分明是早已听过雷日头的供词的，不但听过，而且听了三遍之多。<p>　　他必然是想在这一点上求证真实性，所以才反复查问。诸可知，这件“借直升机”的事件，后来有出人意料的发展。<p>　　雷日头继续道：“他们上一直升飞机，就向北飞去——开始向北飞，确有此需要，可是估计他他们飞出了十五公里之后，还在继续向北飞——已快过界了。我才着急。那时，在望远镜中，我可以清楚看到他们。”<p>　　我估计了一下，十五公里，八十倍的望远镜，若是视野良好。确然可以看得相当清楚。<p>　　雷日头续道：“这时，他们忽然降低，接着，就……降落了……应该是降落了。”<p>　　白素和“首长”齐声道：“什么应该降落？”白素补充了一句：“你不是查以看到他们的吗？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_08'>第一百零五卷 闯祸(思想仪系列第三集) 第六章 在海底</b><p>");

document.write ('　　雷日头的声音有些苦涩：“那是湖边，林木相当茂密，直升机若有是低于密林，那就……被遮住了。”<p>　　“首长”冷笑一声：“孩子的保证靠得住？”<p>　　白素沉声道：“那不能怪孩子，孩子不知道在这种情形下，雷主任会看不到他们——而他们确然并未越出雷主任的视线范围之外！”<p>　　白素的说法。极近狡猾，但一时之间，却也难经驳得倒她，真要咬文嚼字起来。“视线范围之内”和“看得到”，确实有一定的分别。<p>　　我听到这吴，也感到很奇怪，心知孩子们的行动，一定有原因，但却又不知原因何在。<p>　　“首长”同哼了一声：“毛病一定出在这里，据我的分析，直升机降落在那段时间内，他们和什么人见过面。取得了联络？”<p>　　我大是讶异，不知道何以“首长”会凭空有此分析，白素的反应也和我一样，立即问：“何以见得？”<p>　　“首长”道：“你再听他说下去就明白了。”<p>　　雷日头连吸了几口气，先表白他自己的态度：“我也不是完全没有警惕性，一见到这等情形，我也不禁大是着急，可是他们离得远，着急也没有办法，大约七八分钟，才又看到升机起飞，直飞了回来。”<p>　　白素问了一句：“七八分钟？”<p>　　雷日头道：“是，不超过八分钟，我频频看表，所以很是肯定。”<p>　　“首长”冷笑连声：“早约好的！”<p>　　我听到此话，仍听不出何以他肯定孩子们在林中曾和他人会过面的原因。<p>　　雷日头在继续：“他们一回来，我就踩着脚责怪他们，金福涨红了脸仍不出声，卫小姐说了一句：‘有点意外，非降落不可，没什么事。’看起来，他们两人，本身也发生过争执，而且，还象是争得很凶！”<p>　　我眉心的结越来越大，想来白素在听得雷日头这样说的时候，也和我一样反应。因为曹金福人极憨厚，对红绫更好。他本身也没有什么主意；一切都照红绫意见行事，若说他们两人之间，竟然起了争执，可知道事情一定非同小可了。<p>　　“首长”又在责难：“她说没事，你就信了？”<p>　　雷日头忙道：“我就是不信，所以才有后来的发现。”<p>　　若换了是我在现场，我一定催雷日头说后来发现了什么。但白素的性格和我不同，她道：“请循序说！”<p>　　雷日头道：“当时我心中虽然起疑，但也不好说什么，只见卫小姐急急走了开去，金福神情焦急，连连顿足，我心中更是起疑，就问：‘金福，出了什么事？’——<p>　　我素知金福为人，打死也带不出一句谎话来，必然会实话实说的。”<p>　　我听到这里，必中不禁感叹，将“打死也说不出一句谎话来”的评语，放在曹金福身上，自然再恰当也没有。只是这样的评语，是褒是贬，真难说得很。<p>　　白素也和我有同感：“这孩子，太老实了！”<p>　　雷白头扬声音无奈：“他是不会说谎，可是，他要是不说，杀了他，他也一样不会说。当时他向我望来，看他的种情，实在是想和我说什么，可是两片唇，却闹得比受了惊的蚌更紧。这时，卫小姐在叫他，他应了一声，又回头看了一眼——他身后没有什么，他望向远处，只在看远处，刚才直升机降落的那片林子，接着，他就追了上去，追上了之后，两人又争执什么，可是隔得远了，又是上风，所以我听不到什么。”<p>　　白素道：“后来你没有再问？”<p>　　雷日头道：“后来……后来我看他们走远了，心中越想越起疑，就上了直长机，吩咐向那片林子飞去，飞到之后，降落在林子中的一片草地上，那草地上有过明显才降落过的痕迹。我下机一看，就在左侧的一株树上，看到钉着一块木牌，牌上颜色鲜艳，绘着一个狰狞可怖，诡异绝伦的面谱。”<p>　　白素“哦”地一声：“什么样的面谱？面谱呢？”<p>　　“首长”道：“在这里，你看——”<p>　　接下来最好几秒钟的沉静。<p>　　我不知道当时白素在外表看来反应如何，但是却可以肯定，她的内心，和我见到那面谱时一样，一定感到意外和吃惊。<p>　　因为，我和齐白，远到蒙古去找成吉思汗陵，在寒风呼号的晚上，有神秘密怪客进人营帐的那一段经过，我曾和她详细说过。<p>　　而且，我也把那神秘高人抽戴的诡异机具，画出来给她看过，她见多识广，差不多三山五岳人马，都可以说得出头来，这样古财的面具，显然是一种身份的象征。<p>　　但白素看了之后，却摇头道：“我不知道这是什么人，当真神秘之至。”<p>　　我已将那人称之为神秘高人，自然也没有期望白素一下子就把他认出来，也没有再研究下去。<p>　　那时，白素再一见脸谱，自然而然立即会联想到那神秘高人，当然那是意料之外的事。<p>　　“首长”先打被沉寂：“卫夫人，你对这个有什么意见？这明显的是代表了一个人，是一个人的标记，这是什么人？”<p>　　白素的声音，听来镇定之至：“不知道，不知道这代表什么人。”<p>　　白素说的是实话，她确实不知道那代表了什么人，所以她说来也自然之至。<p>　　“首长”哼了一声：“推测曹金福和卫红绫，就在那里和这个人见过面。”<p>　　白素仍是那句话：“何以见得？”<p>　　这次却是雷日头回答：“在树周的草地上，有不少杂乱的脚印，明显是三个人所留下的——两个特大，一个则正常。”<p>　　曹金福和红绫的个子大，脚自然也大，那神秘高人的个子，在我的印象之中，也不能算少，但双起他们来，就算是正常了。<p>　　当我听到这里时，我心念电转：孩子们确然和神秘高人会晤过，难道一切都和那神秘高人有关？一想到这一点，我反倒放心了。<p>　　本来，如果只是曹金福和红绫两个人胡闹的话，虽然说他们都有过人之能，从毕竟年纪轻，不知天高地厚，处境很是危险。<p>　　但若是事情和那神秘高人有关，我虽然不知道神秘人物的身份，但寒夜畅谈所得的结论是，这位高人非但神秘莫测，而且见多识广，能力更非同风响，又常年和外星人打交道，我和白素，用尽了方法，一点也猜不出他的身份来。<p>　　这样的一个人物，不会胡闹来，孩子们的事和他有关，自然可以放心。<p>　　所以，我不由自主舒了一口气，在一旁的宣保当然不明白，我想些什么，只是奇怪地望着我，不过这小子也很机灵，他立时问：“你知道那是什么人”我摇头，答案和白素一样：“不，我不知道。”<p>　　白素在问：“在那里，还找到了些什么？”<p>　　雷日头道：“没有别的发现，事情如此可疑，我准备好好地问一问金福，可是……可是……”<p>　　雷日头在迟疑，在“首长”连声冷笑声中，他终于道：“可是两人已不见——我真的不知道他们去了何处，做了些什么事！”<p>　　“首长”再哼了一声：“卫夫人，照这种情形来看，曹金福和卫红绫，一定是受了他人的教唆，所经才犯罪，关键是那个教唆者——”<p>　　“首长”这样说，在他来讲，可能是出于好意，把曹金福和红绫置于“从犯”的地位，自然罪名可以轻一点。但是他的话，我听来却觉得刺耳之极，想来白素也是一样，她不等“首长”说完，就不客气地打断地他的话头：“对不起，现在凭哪一项证据，可以确凿证明在京城盗宝的是他们两人？”<p>　　“首长”怒道：“不是他们，是谁？”<p>　　白素冷冷地道：“在法律程序上来说，一点证明都没有，一切只是推测。”<p>　　“首长”也不好意思，他也冷笑：“别用什么法律程序来吓我——若不是他们，你来做什么？”白素道：“我听说女儿有意外，做母亲的，当然要来，我来向雷主任要人，雷主任曾向我保证过，孩子的安全，他要负责。”<p>　　“首长”提高了声音：“他负个屁责！曹金福和卫红绫罪行严重，破坏性极大，那是死罪。”<p>　　白素没有反应，接着，听到了雷日头的一下呻吟声，想是“首长”的话，令他大大的吃惊——我也听得心惊。“首长”绝非虚言，在这种地方，那的确是可判死刑的行为。<p>　　而录音带到这里就停了。<p>　　我比手握拳，神色凝重，宣保安慰我：“别太相信‘全国通缉’的威力，好些全受全国通缉的人，都轻易逃出了国。”<p>　　我摇了摇头：“我倒并不担心这一点，只是奇怪事情何以会和那神秘人物有关。”<p>　　我说的时候，向那面谱指了一指，宣保道：“啊，你果然识得下此人？”<p>　　我再摇头：“不认得，我根本不知道他是何等样人。但是我曾和他有一夜长谈——现在我想再见他，我还是要到保护区去。”<p>　　宣保问：“到那湖边的林子去。”<p>　　我点头：“他既然曾在那里现身，就自然只有再到那里去找他。”<p>　　这次轮到宣保摇头了，他不但摇，而且大摇特摇：“不能去，也不必去——那地方，我看埋伏下的人，没有一千，也有八百，都等着抓这个主犯立功，他根本不会在那地方出现，你去了，白搭；而且小命不保！？”<p>　　宣保所说的，本来是最简单的道理，我由于思绪紊乱，竟没有想到。<p>　　这也证明宣保很有头脑，我在他肩头上拍了拍，表示欣赏，同时，我又有了主意，我道：“我要走了，白素一定会来找你，你告诉她，我到蒙古，设法去找那个神秘高人，她如果有什么话要给我说，也可以告诉你，拜托你成淡我们的联络人。”<p>　　宣保十分乐意，大声答应。他又发表了一番意见，令我对他更是刮目相看。他道：“其实，你想到了要到那里去见那个神秘的人，卫婶一定也想到了，说不定首长会亲自陪她去。”<p>　　当他这样说的时候，我也恰好想到了这一点，所以对他的心思灵敏，又有了新的认识。<p>　　我道：“正是如此，你比我还想得早！”<p>　　宣保用力上挥手：“你到蒙古去干什么？我可帮得上什么忙？”<p>　　我笑了起来：“你肯定帮不上，我到蒙古去，是去参加一个考古队，那考古队的目标，是成吉思汗的陵墓。”<p>　　宣保听了，眨了半天眼：“我和我们现在进行的这档子的事，扯得上关系吗？”<p>　　老实说，我在这样讲的时候，也没有想到事情之间，会有什么关系，所以我道：“只怕扯不上，但我上次是在那里见到神秘人，现在又想见他，循老路去找，总是不会有错的。”<p>　　宣保也很爽快：“那就后会有期了！”<p>　　我由衷地道：“很高兴认识你。多谢天音给了我你的名字。”<p>　　和宣保告别，我第一件事，就是要恢复上次参加蒙古考古队时的外貌和身份。<p>　　上次我和齐白一起参加，在和那神秘高人会晤之后，听从了他们的意见，一夜长谈之后，第二天，和齐白一起不辞而别，当时只当是再也不会和这个考古队发生关系的了。谁能料到相隔不多久，又要旧地重游。世事当真是难料得很啊！<p>　　当然，我也准备了一番说词，以解释上次的不辞而别。我估半他们在测有找到成吉思汗墓之前，有专家来参加他们的工作，应该受到欢迎的。<p>　　我一路前往时，很想顺便打探一下白素的行动——这时，才知道宣保的神通广大，因为我竟然完全无从着手，什么消息也打探不出，反倒惹来了无数疑惑的眼光。<p>　　到了蒙古，无法找到有关机关，刚好看到考古队长正在和一个员大声吵闹。<p>　　蒙古人吵架的阵仗，甚是骇人，仿佛随时可以爆发血肉横飞的声面。那官员在叫：“不能无尽止地要钱要钱！太荒唐了，你提出来的预算，简直是神话，成吉思汗复活，也不可能实现。”<p>　　考古队长也大叫嚷：“你是蒙古人是不是？这事有关整个民族的历史，整个民族的光荣，你是行政领导，你有责任去争取预算！”<p>　　在他们两个争吵的时候，其余人都匆忙避开去，那官员厉声道：“不行！我没有办法！”<p>　　考古队长发急：“就是只差那么最后几步，这将是人类历史上最伟大的时候，我们伟大的祖先——”<p>　　在他说到这里的时候，我来到了他的身边，他看也不看，就一把抓住了我：<p>　　“你说，我们的祖先——”<p>　　我在他手背上轻弹了一下，道：“是你们的祖先，不关我事。”<p>　　考古队长这才向我望来，一看到是我，陡然一呆，我道：“贵团若是经费方面有困难，我倒可以通过国际组织，想想办法。”<p>　　考古队长还没有反应过来，那官员已急忙道：“好极好极，这是全人类的事，国际的支持力量，才能负担这样巨大的经费。”<p>　　考古队长盯了我半晌：“你有办法？”<p>　　其时，官员已溜之吉，我正好要见考古队长，自然先用这个话题入港。<p>　　我道：“可以商量。”<p>　　考古队长吸了一口气：“预算不少哇！”<p>　　我随口问：“又有了新发现？估计要多少？”<p>　　考古队长道：“七十亿美元，或许还会有百分之二十的追加。”<p>　　我呆了一呆，心想难怪刚才那官员把他当疯子。七十亿美元或更多，他们全国的一年预算，也不知道有没有那么多，真是神话了。<p>　　我笑了起来：“不是吧，有七十亿美元，再造一座成吉思汗陵墓也够了。”<p>　　考古队怒道：“你是不是考古学家？怎么讲出这样的话来？出土文物历史价值，无可衡量，人类历史的文化价值，更是无可衡量。”<p>　　我不和他争辩，单刀直入：“这数字太多，我独力难支，若有一个人的帮助，或许还有办法！”<p>　　考古队长急问道：“谁？”<p>　　我双手脸上比了一比：“贵队请来的那位神秘高人，我要和他联手行事。”<p>　　考古队长道：“好啊，你只管去和他联手，不必我的批准。”<p>　　我又好气又好笑：“你得告诉我他在哪里才啊！”<p>　　考古队长的神情，奇怪之至：“你们不是一起的吗，怎么反倒来问我？”<p>　　这次，轮到我神情古怪了，队长补充：“你们是一起不告而别的！”<p>　　我忙道：“别提那次了——他应聘为高级顾问，你应该知道如何和他联络！”队长竟然大摇其头：“不，他是自荐的。”<p>　　我心情烦躁——队长所说的，可能是实情，但那对我太不利，所以我不愿相信。<p>　　我提高了声音：“他自荐？他戴了这样可怕的面具，出现在你面前时，没把你吓死？”<p>　　队长对这一点，作了合理的解释：“他先和我们作书信联络，提出了他的看法，他的看法很是卓绝，经过讨论，一致认为照他的意见去做，会有很大的突破，所以才决定聘请他。他这才说明，基于私人的理由，他要戴面具，并且把面具的式样寄了来，我们有了心理准备，虽觉怪异，但不至于害怕。”<p>　　我再追问：“当时，你们决定聘用他的时候，是怎样通知他的？”<p>　　队长望着我，面有难色。我道：“找到了他，你那庞大的经费，才有希望。”<p>　　队长又迟疑了半晌：“依照他的指示，在报上刊登广告，他主动和我们联络。”<p>　　我沉声道：“那好，你再去登广告，说：孩子们的父亲来了，极欲和他相会。”<p>　　队长大是疑惑：“什么意思？”<p>　　我不耐烦：“不必问，照做就是。”<p>　　队长执扭起来：“我是堂堂国家考古队长，你凭什么要我做些莫名其妙的事？”<p>　　我冷冷地道：“为了使近千年来在海底的陵墓重开，你就得照我的吩咐去做！”<p>　　队长一听得我这样说，神情如见鬼魁，张大了口，连连后退。<p>　　这几句话，我也是经过了急速的思考，才得出来的结论。首先，神秘高人和我说过，目标是在海底。而神秘高人也曾把他的设想提供给考古队，也可能包括了“在海底”的这个推断。<p>　　其次，队长要求的经费，如此巨大，一定是要进行又大又困难的工程——还有什么比到海底去考古更困难的？<p>　　队长一定反“在海底”这个讯息，当成了最高度打败密，所以，陡然之间，听我说了出来，才会如此吃惊！<p>　　他结结巴巴：“你……怎么知道？你……也是听他……说……的？”<p>　　我提醒他：“别忘了，我也是考古学家！”<p>　　队长陡然压低了声音：“你可知道，是在哪一个海子？”<p>　　我呆了一呆，立时间明白了队长的意思。蒙古离海甚远，成吉思汗的陵墓，若是建在海底，听来有点不可思议。但是蒙古有不少“海子”。“海子”就是咸水湖，有大有小，在蒙古境内，数以百计，有的浩瀚深速，成吉思汗“在海底”，当然应该指那一类海子而方言。海子而言。海子中的水，和大海的水，成份一样，地理学上，属于内海。<p>　　考古队长当然也想到了这一点，但是海子的数目多，大大小小过百个，一个个要去探索，不但经费浩大，而且不知要多少人力，也不知道要多少年月。所以，他有此一问，要是知道一个确定的目标，哪怕把这个海子中的水全都抽干，也简单得多了。<p>　　我把手按在他肩上：“我不能确定，但是高级顾问一定知道，只要和他有联络，你就有希望，解开大汗陵墓之谜！”<p>　　这几句话，听得考古队长面红心热，甚至气喘不已。这证明队长是一个真正的考古学者，有着发掘古物的狂热，把发现古物视为人生目标。<p>　　他连声道：“我立刻进行，立刻进行，取得了联络之后，请他到哪里相会？”<p>　　我想了一想：“你照我所说去做，他自然会来找我。这你不必关心。”<p>　　队长搓着手：“我不归队？”<p>　　我摇了摇头，队长神情失望。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_09'>第一百零五卷 闯祸(思想仪系列第三集) 第七章 一片漆黑</b><p>");

document.write ('　　我要队长用以前的方法和神秘高人联络，只是没有办法之中的一个措施，对之并不寄予多大的希望。<p>　　我想，以那神秘高人的神通——上次我和齐白，经过如此精心的设计和化妆，尚且被他一下子识破。如果真是他教唆孩子们做出这种事来，他应该主动和我或白素联络，把事情说明白。<p>　　我和他一夜长谈，对他的印象很好，他决不会是藏头露尾的小人。<p>　　所以我在见到了队长之后，向他发出一个讯息，我还要要回去，或回宣保处，或到保护区去设法和白素见面。<p>　　在考虑了一下之后，我感到整件事情，有几个难以理解的问题。<p>　　看起来，事情应该是这样：“神秘高人和孩子们取得了联系，并且见了面。然后，在神秘高人的教唆之下，孩子们才去偷盗宝物。”<p>　　问题之一是：谁需要那宝物？是神秘高人需要，还是孩子们需要？<p>　　要回答这个问题，在找不到神秘高人和孩子的情形下，弄明白那被偷盗的宝物是什么，也有一定帮助——这一点，倒可以委托宣保进行。<p>　　问题之二是：神秘高人为什么自己不出手，而要孩子们去下手呢？<p>　　曹金福和红绫，都不是富有偷盗经验的人，甚至毛手毛脚容易出毛病，果然，在进行之中，闯了大祸。若是由神秘高人出手，想来事情不会如此糟糕，神秘高人舍易取难，为了什么？<p>　　问题之三，事情发生了，神秘高人必然知道我和白素，一定焦急万状，也知道曹金福和红绫处境不妙，他应该立即主动和我联络，不应该由我去找他！<p>　　这几个问题，都极今起疑，而归纳起来，只有一个可能：那就是神秘高人本身出了事，可能正处于行动不便，也可能处于危急的境地之中！<p>　　一想到了这一点，我不禁顿足——我一直把神秘高人的能力，估计得太高太强了，所以，并没有想到他有可能处于困境之中！<p>　　若是假设他在困境之中，那几个问题，也就有了解释。由于他自己无法行动，所以才由孩子们出手。由于他摆脱不了困境，所以他无法找我联络！<p>　　我当然无法确定他的“困境”究竟是怎么一种情形，但这个假设是可以成立的。<p>　　我又立即想到了外星人一二三四号——神秘人对一二三号和四号，两头欺瞒，玩弄手法，他站在地球人的立场，这样做当然正确之至，但会不会是一二三号或四号，终于清楚了他的所为，而对他不利？<p>　　以一二三号之能，神秘高人与之相比较，自然难以和他们对抗！<p>　　如果循这条路推测下去，曹金福和红绫的异常行动，也有了解释——两人是义助神秘高人，想解决神秘高人的困难！<p>　　我为自己到这时候才想到这一点，大是懊丧，感到自己实在已有点适合“行走江湖”，应该学白老大那样，退隐不问世事了！<p>　　而如今，若我的推测成立，当然要我主动去和他联络，那惟一的线索，自然是他曾出现过的湖边林子了。<p>　　我这次蒙古之行，看来是白走了一程，但也有点用处。首先，不是和考古队队长的一番对话，我只怕还未曾想到这一点。<p>　　其次，最重要的是，我在蒙古，再经过一次化妆，肯定不会被跟踪。那么，到了保护区，要进行活动，就容易得多了。<p>　　从蒙古出发，我的行动极其小心，越过了国界，我带着两匹马赶路，放弃了现代化的交通工具，以保证安全。在经过了一个狭长形的小湖之后，进入了一片沼泽地带。这一带正是知种水鸟生活的所在，我也看到保护区竖立的禁猎警告牌。<p>　　这一带极其荒凉，百里不见人影，穿过那片沼泽时，正是夕阳西下时分，晚霞映着水光草原，景色壮丽无比，我看到不远处有几股炊烟升起，知道必有人家，就朝着那方向前进。<p>　　不一会，看到前面有七八间房子，看来很是简陋，走近时，犬只吠鸣，窜出了五六头大狗来，想是少陌生人来的缘故，狗叫得极凶。<p>　　随着狗吠，有两个人走了出来，我勒定了马，那两个人望着我，我正想开口问他们，什么地方可以借宿一宵，其中一个年纪较轻的，看来很精壮，竟然开口问道：“你是卫斯理吗？”<p>　　这一句问话，实在令我惊讶莫名；尚幸天色已渐黑，那两人和我有七八步距离，看不到我惊讶的神情，不然，不必我出声承认，也等于认了。<p>　　我心念电转，第一想到的是，那一定是“首长”他们的布局——他们料到我会来，但是又不知我以何种形式来，所以便传达了一见到陌生人，便问“是不是卫斯理”，只要我一不小心，行这就立时毕露了！<p>　　我下了马，走向前去，便装听不懂：“老乡说什么？”<p>　　那人把问题又问了一遍，我摇头：“不，我不是你等人的人——天黑了，村子上可有借宿之处？”<p>　　那两个人上上下下打量我，我装出一副急于投宿的样子。一直未曾出声的那个忽然遭：“奇怪，他说了这上下，除了卫斯理一个人之外，再也不会有陌生人来，他却又说不是。”<p>　　我听了这话，心中一动，几乎就想承认自己是谁了。但一转念间，又觉得小心为上，就笑着道：“大道坦然，天下人人可行，又怎么会只有一个人经过？”<p>　　那年长的不再说什么，只是向前一指，夜色渐浓，可以看到他伸手所指处，是一片白杨林子，尖削的树梢，在暮色之中，随风摆动，看来甚是苍茫。<p>　　他道：“看到那片林子没有？林子有一间空屋，可以栖身——小心顶住了门，晚上有狼群出没。”<p>　　我道了谢，也不多说什么，再上马，就向那片林子驰去。林中果然有一间木头搭成的小屋，解了马，让马儿自去找饮食，我提着自己的饮食包，进了小屋，一阵木臭横鼻，屋中陈设简单，看来不像是住家，倒像是专门在这里等我来一样。<p>　　我仔细玩味刚才那两人的说话，看情形，他们像是受了什么人的嘱咐，专门在这里等卫斯理的——这一点可以肯定。<p>　　问题是他们受了什么人的嘱咐？是我估计中正身处困境的神秘高人，还是等我入瓮的“首长”？<p>　　我决定静以观察，反正不论是否，总也一定在怀疑称的真正身份，到时，他自然会现身求证。<p>　　我取出一瓶酒来，看看分量不多，就干脆一下子把酒喝光，顺手把酒瓶放在桌上，半躺着思索。忽然之间，我听得有水细流之声，同时，鼻端另有一股扑鼻的酒香。循声看去，看到的景象，真如身在梦幻之中。<p>　　我进屋之后，就找到了一个松枝把，为怕烟太多熏人，所以我把松把拆细，火苗不大，这也就更增加了黑暗朦胧的气氛。<p>　　就在这种半明不暗的情形之下，我看到有一股细泉，自左首的墙上，射了出来呈抛物线，越过大约两公尺的空间，不偏不倚，一直射进那空酒瓶之中，发出了淙淙的流水之声。<p>　　而那阵酒香，也显然是那股细泉所散发出来的也就是说，有一股上好的美酒，正自墙后射出而射进瓶中——酒瓶的瓶口，直径不会超过两公分，我只是顺手放在那个位置，这要经过什么样的精密计算，才能做到这一点，怎不令我如同身在梦幻！<p>　　我定定地注视着奇幻的景象，我一生之中的奇事极多，大到和天外来客一起远赴“他乡”（异星），可是像这时的奇彩，仍然叫我目瞪口呆。<p>　　眼前的景象，绝对不是什么轰轰烈烈的大事，可是奇得无以复加，诡异得使我想起出色的短篇小说集《聊斋志异》中的那则《美人首》——说忽然从墙中探出一个美人的头来，巧笑情兮，被看到的人一刀把头砍了下来，墙外却又不见有任何尸体！<p>　　我定定地看了足有一分钟之久，眼看一只空酒瓶已快注满了酒，我才定过神来，沉声道。“多谢赐酒。”<p>　　一出声，那股酒泉，便戛然而止，恰好齐瓶口，是满满地一瓶酒，但是却没有人回应我。<p>　　这时，我不免有点后悔，我以为一出声，总会有人回应——那酒不会自己射出来，一定是有人在操纵，我已注意到，木板壁上，有一个小孔，酒就是从那个小孔之中射出来的。<p>　　我在等那人出声回应，可是两三分钟过去，四周静得出奇，除了松把上劈劈啪啪的爆裂声之外，什么声音都没有。<p>　　我知道自己“多谢赐酒”四个字说完了。既然谢了酒，难道放着酒不喝吗？<p>　　那事情再也明显不过，对方是在掂我的斤两，考验我的勇气，看我是不是敢喝这来历如此怪异的酒了。<p>　　我哈哈一笑，伸手抓起瓶子来，对准了瓶口，就一口气咕噜噜喝下了小半瓶。<p>　　我敢喝这怪酒的原因再简单不过，躲在墙后放酒箭的人。如果他一出手，不是射酒出来，而是射致命的暗器，我在毫不提防的情形之下，决计躲不过去！他要害我，何必在酒中做手脚。<p>　　而那酒入口香醇无比，确是好酒。我一口气喝了小半瓶，吸了一口气，忍不住道：“好酒！”<p>　　这时，才听到墙板之后，有一个飘飘忽忽的声音传来：“既是好酒，何以停顿？”<p>　　我心中又是一怔．因为那声音和突然出现的酒泉，一样的怪异，听来忽远忽近，不男不女，没有抑扬顿挫，可是又不是机械所发，简直无以名之。<p>　　我朗声道：“终于能使阁下开口，自当尽兴！”<p>　　我说着，再拿起瓶来。向口中倒去，在香醇无比的美酒，通过咽喉，混入血液之际，我心思电转：什么人？那是什么人？<p>　　刚才那声音，并非发自神秘高人——我也相信，神秘高人若是要和我说话，绝没有改变声音之必要。我也不以为是“首长”这一方面的人，因为我不以为他们会有如此诡异浪漫的情趣，他们的行事方式，是一种赤裸裸、血淋淋的直接。<p>　　那么，这个人是谁呢？<p>　　我喝到第三口的时候，就已放弃了这个问题，不再想下去。<p>　　因为普天之下，卧虎藏龙，高人无数，有的颇有名气，更多的深藏不露，哪里能够全猜得到。即如那个戴着狰狞面具的神秘高人，我和白素，搜索记忆，也猜不出他是谁，也曾准备到法国去找白老大，看看他是不是知道，但还未曾成行，又有事发生了。<p>　　这时，我只想到了两点：其一，对方以香酒招待，而且所有的方法是如此奇特，那么，可以肯定我的身份已被识穿。也就是说，我不知道对方是谁，对方却已知我是卫斯理。<p>　　敌在暗，我在明，自然对我不利，但这个“敌”，又未必真是敌人，我不必太紧张。<p>　　其二，我相信这人必然和如今我在进行的事情有关，也就是说，这人和神秘高人必有关连，不会是节外生枝，另外再有古怪的人物冒出来。<p>　　而我既然相信那神秘高人，似乎也应该可以放心喝酒。所以，当大半瓶酒喝下去，头有点昏昏然之际，还以为那是酒力太猛，喝得太急之故，刚才曾答应了要尽兴，自无停止之理。<p>　　等到一瓶酒喝了个滴酒不剩，这才又吁了一口气：“好酒！”<p>　　那声音又飘飘忽忽传了过来：“阁下是真君子，坦荡若此，真正难得！”<p>　　这时，我头昏脑胀的感觉更甚，心中陡然大惊——这酒中有问题！<p>　　我自知酒量，这一瓶酒，不到一公斤，就算是纯酒精，也醉不倒我，怎会有这种现象？<p>　　一想到酒中有问题，自然难免大惊，但是一转念间，又想到既然一早认定对方不会有恶意，那即便喝了对方的蒙汗药酒，又有何碍。对方作这奈特别的安排，只怕也有他的理由。<p>　　但当然不能糊里湖涂上了当，不然，难免一世英名，付诸流水，还贻为笑柄。<p>　　所以，我必须表明，我是知道酒中有古怪的！<p>　　我一声长笑：“我是舍命陪君子，阁下既然要以药酒，怎敢不领。”<p>　　那声音忽然长叹一声：“他说得不错，你真正是可以推心置腹的朋友。”<p>　　忽然之间，听到了这样无头无脑的一句话，我不禁怔了一怔，心想：这是什么意思？<p>　　我第一个念头是：说这话的人，口气像是一个女性——我只能想到这里，因为接下来，只觉舒适懒怠，什么都不想，酣然入梦了。<p>　　我不说“昏了过去”，因为那失了知觉的过程，使人感到极舒畅，惟有“酣然入梦”，才是贴切的形容。<p>　　所以，我虽然是“着了道儿”，但是却有一种欣然之感——我知道在我“中计”之后，毫无头绪的事，必然会有新的时展。<p>　　我不知道自己从“入睡”到醒过来经历了多久，当我醒过来的时候，口中生津，香甜余韵锋在，一点也没有酒后的不舒服，或是麻醉之后的难受（我相信令我“睡去”的，必然是酒中有药）。这更证明了对方用的方式虽然奇特，但并无恶意。<p>　　我定了定神，先睁开眼来，眼前是一片黑暗。<p>　　那是真正的黑暗，黑暗如同团体，把人嵌在其中。<p>　　我努力想看到些什么，但人的视觉系统或许可以训练到在极微弱的光源下起作用，但决不能在真正的黑暗中看到物事。<p>　　我伸了一个懒腰，打了一个阿欠，这才道：“好了，我来了，阁下过客的方法真特别，我虽然奇遇甚多，但莫些为甚。”<p>　　话才出口，主有了回音，这次竟然是一个十分动听的女声：“卫先生，千万句对不起，也难以表达我心中歉意，但请相信我的苦衷。”<p>　　我假装有几分怒意：“总要给我一个相信你真有苦衷的理由。”<p>　　那女声道：“好，我和我丈夫结婚十余载，恩爱逾恒，可是从开始至今，也必然到将来，我们都是在黑暗中相处——绝对的黑暗，一如如今。”<p>　　她说得十分诚恳，虽然她所说的情形，不可思议之至，但是却令人相信她所说的是真实。<p>　　刹那之间，我脑中陡然有灵光一闪，她所说的现象，太奇特了，使我想起一些在记忆库中，尘封着，平时不会想到的一些事。<p>　　我些事，大都是不知什么时候，在不经意的情形之下，看到过记载，或是听人说起过的一些零星的，与己无关的事。<p>　　这些事，可能一辈子也不会再想起来，但忽然和某些事发生了联系，就会自尘封的记忆中涌出来。<p>　　我想起来的事是，不知在什么时候，曾听人说起过有两个异人，这两个异人身份神秘，行事如神龙见首，除了他们自己之外，很少与人来往。而他们本身，才能过人，在冒险生涯中，也各有极奇特的遭遇，行事的作风，也独特击古怪。<p>　　这两人是生死之间，他们的行为，由于世人所知不多，所以不容易存在于世人记忆之中，但他们两人的名字，合在一起，却十分有趣，很像戈壁沙漠，所以这才给我留下了一点印象。<p>　　这两个人，一个姓游，名侠；一个姓列，名传。提起他们的时候，两人并称就成了游侠列传。<p>　　还记得那次，有人提起游侠列传时，一个人数不多的聚会，说起他们的是什么人，我记不得了，多半是原振侠，也许是温宝裕。<p>　　说的人说：“这两个怪人，比卫斯理更怪，尤其是游侠，住在一座古堡之中，那古堡的底层，就是海水，当涨潮时，海水直涌上台阶来。至于列传，住在一整幢大厦中，他把那幢二十层高的大厦，命名为‘无穷大’。更怪的是，游侠结了婚，坚持一夫一妻制，而列传却比浪子高达还要荒唐，二十层高的大厦之中，美女如云。两人观点如此不同，却是莫逆好友。最古怪的事还在游侠的身上，真人五短身材，头大身小，其貌不扬，据说聪明绝顶，所有的人，只见过他，没有见过他的夫人，连列传都没有见过。有一次，列传在酒后，硬要拜见嫂夫人，游侠起先支吾，后来说不能见，两人吵起架来，游侠这才道出真情，说连他自己也未曾见过自己的妻子——”<p>　　从相遇起，一直到成了夫妻，都在黑暗之中发生，真正的漆黑，一无所见！<p>　　当时，说的人说到这里，听的人齐皆不信，都道：“哪有这种的事！”<p>　　我在当时，独排众议：“有的，在《天龙八部》之中，虚竹和尚与酉夏公主，就是在漆黑的水牢之中成其好事的。”<p>　　有人反对：“小说家言，岂能为证！”<p>　　说的人说：“人家那么说，我就那么传，至于是真是假，若有机会，遇到了这位异人，不防向他求证。”“当时的情形就是如此，聚会散了之后，这样的经过，不会再放在心上。”<p>　　直到此际，听得那女声如此说，我才陡然想起了这一段记忆。<p>　　我深深吸了一口气，试探着问“游夫人？”<p>　　黑暗之中，静了片刻，才有了回应：“应该是——真不愧是大名鼎鼎的卫斯理，竟一下就猜到了！”<p>　　我来不及去体会她所说的“应该是”是什么意思，更不去注意她的恭维词，我急急地问：“那么，我和游先生见过面？”<p>　　我这样问，自然是由于心里已经认定了我见过的神秘高人就是游侠。他和如今发生的事情有关，若不是他，不会扯出这个连她丈夫都没有见过的神秘女人来。<p>　　女声“嗯”了一声：“见过，他也告诉我，卫先生是真正可以信托的朋友，叫我若有万不能解决的困难，可以向卫先生求助。”<p>　　我思绪相当紊乱，我不去想这神秘高人游侠的以往种种，也不去想这游夫人何以如此神秘，我道：“只怕不单是你要向我求助，而是我更要向你求助！”。<p>　　游夫人道：“事情因我而起，现在，当然还是我向你求助！”<p>　　我有点不满：“看来，你们个个都神通广大，我这些微末道行，就算我肯葬送进去，也帮不了什么忙！”<p>　　我这话，自然说得重了一些，但我也确有心要表示我的不满。<p>　　其一，曹金福和红绫，分明因为他们，而吉凶未卜，下落不明；其二，这游夫人的“邀请”方式，不敢恭维。而且，在一片漆黑之中行事，也大是古怪。我毕竟不是任人摆布的，故要表达自己的感觉。<p>　　游夫人又幽幽地叹了一声“实在是对不起，一切事，都由我而起。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_10'>第一百零五卷 闯祸(思想仪系列第三集) 第八章 不是人</b><p>");

document.write ('　　我道：“听说游先生神通广大，他又有一位生死之交，也是非常人物，怎么事情会摊到了孩子的身上？”<p>　　游夫人道：“游位他是事不关己，关己则乱。列传近两年来，下落不明——卫先生，孩子——金福和红绫，他们是自告奋勇，并不是我们要他们去做什么的，事情再对我们重要，我们也不会不知轻重！”<p>　　我连透了几口气：“我对来龙去脉，一无所知，请你从头细说。”<p>　　游夫人又半晌不出声——在真正的漆黑之中，又是真正的寂静，这使我感到了极度的不舒服。我本来想纵声呼啸，但是想到对方突然不出声，可能是在思索该怎样开始才好，所以我不去打断她的思路。但是我又实在忍不住静静地等着事态的发展，所以我一跃而起，迅疾无比地展开一套拳法。<p>　　这套拳法，需要配合迅速游走的脚步，我肆意纵横，根本没有考虑到自己身在何处，把一套拳法，施展得酣畅淋漓，这才舒展了这种异样的环境带给我的心理压力。等到我收拳站定，我才发现，自己像是置身于一个广阔的原野之上，全无阻隔。<p>　　可是若是在野外，不论天色如何黑暗，也不可能黑到如此程度。我应该是在一个有遮蔽的所在，然而，又有什么样的遮蔽体，有如此广阔？<p>　　一想到这一点，我心中一动，脱口道：“游夫人，你来自什么天体？”<p>　　游夫人的声音传入耳：“你终于想到了。”<p>　　我道：“那并不难想，而且，我也不是第一次和外星人打交道了。”<p>　　这句话，对我来说，确是实情，自从蓝血人以来，我和外星高极和物的沟通接触，不知有多少次，再增加一次，自然也平常之至。<p>　　可是游夫人的回答，却令我愕然，她道：“我不是外星人。”<p>　　我呆了一呆，突然之间，我把这句话，和她曾说过“我应该算是他的妻子”联系起来，这两句话，同样都有着不可解处。<p>　　我略想了一想，绝对肯定地道：“你不会是地责无旁贷！”<p>　　游夫人回答得很快：“是”我提高了声音：“你不是外星人，又不是地球人，那你是什么？”<p>　　游夫人的声音很平静，但是掩不住悲情：“我……不是……人。”<p>　　我深深吸了一口气：“我们所说的‘人’，意思就是那个星体上，最高级的生物。”<p>　　游夫人声谳依早：“是，我明白，我……不是生物。”<p>　　我呆了一呆，即使是这样的回答，我也不感意外，我“嗯”了一声：“你是机械人，我知道机械人已经形成了新形和生命——”<p>　　游夫人却打断了我话头：“我不是机械人。”<p>　　我吸了一口气，一时之间，有难以呼吸之感，不是地球人，不是外星人，不是机械人，不是生命。那么，她是什么呢？<p>　　游夫人接着问：“你刚才所说，机械人形成了新形式的生命，那是怎么一回事？”<p>　　我不点烦躁，在黑暗之中一挥手，像是想把黑暗挥开，我粗声粗气道：“先说说你的情形，你究竟是什么？”<p>　　游夫人低叹了声：“请略具耐性，因为我的情形，解释起来比较复杂。”<p>　　我知道如此“弦外之音”——凡是越出了地球人生活范围之外的事，用地球的语言，向地球人解释，确实相当困难。<p>　　我道：“我会尽量理解。”<p>　　游夫人也道：“我会尽量令你明白。”<p>　　然后，是一个短暂的沉默，游夫人又道：“先打一个比喻，有人不见了东西，要寻找，他手拿电筒，射出光芒去寻找失物，我……我就是……”<p>　　我性子急，已忍不住道：“你就是那人？”<p>　　说了之后，就知道不对，因为她已说了不是人，我又道：“你是那……具电筒？”<p>　　在这样说的时候，我已经很觉得怪异了，谁知道游夫人的回答，更令人吃惊，她道：“我就是……那股射出去的光芒。”<p>　　一时之间，我也忘记了自己处身环境，只是集中力量，脑细胞急速地运作，想弄明白她这样说是什么意思。<p>　　但是，我实在无法理解，所以我只好不出声。<p>　　游夫人继续道：“有人要寻找失物，自己力量不足够。就借助工具。那工具很特别，先射出一股能量，利用这股能量，去影响可以帮助寻找失物的人，使被影响者尽力效劳，努力找寻。”<p>　　我明白了！<p>　　我失声道：“你就是那股能量！”<p>　　游夫人的反应很平静：“是。”<p>　　我的思绪紊乱之极，在黑暗之中，像是见到了一片光明，但是又立即消失，接着，光和暗翻翻滚滚，使我想到了一些什么，但是又不能确定，整个人像是跟着思绪在剧烈翻腾。<p>　　这实在是很难形成一种具体的想法，在我以往的经历之中，有过一种经历，是某一种生命形式，本身就是以能量的形态存在的——无形无体，只是一组思想。但眼前的情形，又不是如此，虽然同是一股能量，但是她不是生命，只是其他生命运用某种仪器发射出去的一股能量！<p>　　如果单是这样，那问题倒也简单了，如今显然这股非生命的能量，作为工具的一种，有了新的变化、新的动向，这就使事情变得复杂无比了。<p>　　确然复杂，以致我一时之间，几乎连一个头绪也理不出来。<p>　　在黑暗之中，我无助地挥着手，道：“等一等，请……嗯，我很难一下子就进入问题的中心，所以请你从头说起，我的意思是，请尽量用我能理解的语言，循序渐进，把事情说明白。”<p>　　游夫人的回答是：“好！”<p>　　然后，又是好一阵子的沉默，她才道：“在若干时间之前，有……有人遗失了一些东西——”<p>　　我本来是准备全神贯注的听她叙说的，但是她才说一句，我就不得不打断她的话头：“请说得具体一些，什么人？遗失了什么东西？”<p>　　游夫人道：“好——如果你认为有必要的话，具体地说，是有一个宇宙飞行组，在地球上遗失了一组仪器。那组仪器，在宇宙之中，独一无二，在多种生命形式中起重要的作用——高级生物的生命形态各异，但是生命的形式，离不开思想的活动。”<p>　　游夫人才一开始讲不久，我的心便已开始急速地跳动，她的话，对我来说，并不陌生！<p>　　非但不陌生，而且，正和我近来一连串的经历，大有关连！<p>　　一时之间，我思绪更是乱上加乱，首先，我不明白何以游夫人要对我从头说起，因为她至少应该知道我最近的经历，她应该知道的原因是，我在那些经历中的一个重要人物，神必高人正是游侠！<p>　　但是她像是完全不知道我的经历，因为她说了一大段之后，还在问我：“这样说，你是不是比较容易明白？”<p>　　我吸了一口气，我的回答是：“我明白，那一组宇宙飞行员，一共有四个，属于第二十九组。那个仪器，不是遗失，是由于意外而碎裂，部件散落在地球的各处，这仪器可以称之为‘思想仪’，在意外发生之后，四个宇宙飞行员分开了，一二三号在一起，四号变成了游离分子……”<p>　　我一口气说下去，把叙述在《将来》和《改变》这个两个故事中的都说了出来，在说的时候，心中大是感慨，因为我再也想不到，事情兜兜转转，还是和一二三四号及思想仪有关。<p>　　等我说完之后，我才问了一个问题：“好了，你是由一二三号派出来的，还是由四号派出来的？”<p>　　游夫人的反应奇怪之至，她长吁了一口气，道：“原来是这样！”<p>　　我大奇：“你不知道，还是我说得不对，你和这些事无关？”<p>　　游夫人道：“不，你说对了，我正和这些事有关，但这些事的真正来龙去脉，我却不知道。”<p>　　还没有等我问：“怎么会呢”，她又道：“还记得那个比喻吗？我只不过是电筒中射出的一道光、我只知道自己是由电筒中射出来的，至于那电筒是握在什么人的手里，这具人和其的人，又有什么关系，我是没可能知道的。你所说的一切，我还是第一次听到。”<p>　　我感到整件事，奇诡莫名，游夫人的这种说法，听来虚幻之至，但却也可以成立。<p>　　我陡然想起，游侠（神秘高人）在蒙古，曾对我说过，当年被我沉进了大海之中的一个圆形物体，我只知它叫“丛林之神”的，是通过他找到的，那是思想仪的一个部件，编号是一0九B，现在已医学入四号这手。<p>　　游侠既然打捞了一0九B给四号，那么，游人人自然也是四号派出来的了。<p>　　（这一切，都由一系列已叙述过故事伸延而来，不知过去，难明现在。而且没有办法，事情的过程太复杂，绝不是三言两语能交代的。欲知详情，请看以前的几个故事。）<p>　　游夫人又道：“听了你的话，我才知道自己的来龙去脉，看来，我是四号通过了仪器发出来的。”<p>　　我道：“显然是，由于你的努力，游侠一直在帮四号寻找思想仪的部件。可是显然，情形已经脱出了四号的掌握范围。”<p>　　这其中的情形，相当复杂，那次寒夜聚谈，游侠告诉我，他会和四号“胡调”，不让一0九A面世，使他们的思想仪不能趋于完整。<p>　　如果一切还全在四号的掌握之中，那不会有这种事发生。究竟发生了一些什么事，令得四号失控的呢？<p>　　我等着游夫人的回答——在知道游夫人甚至不是生物之后，和她的对话，也变得十分虚无，当然是有一股能量在影响我的脑部活动，使我以听到她的声音，那种香酒，只怕也是幻觉，昏迷也是要一样。<p>　　但无论如何，一团黑暗之中，事情反倒渐露曙光了。<p>　　游夫人道：“我被派出去寻找失物——精确地说，我的任务是，由我去选择一个目标，由这个目标去动力寻找失物，因为我本身是没有能力去进行什么行动的。”<p>　　我“嗯”地一声L：“你找到了游侠！”<p>　　游夫人道：“我必须找一个有强强能力的人，这类人的脑能量强，有异于常人，游侠就是这种人之中，极其出色的一个，所以他成了我的目标。”<p>　　我感到有一股难以形容的寒意——谁也不知道有多少这样的能量在找寻目标，被找中的目标，岂不是祸从天降，莫名其妙，就成了工具？<p>　　我的声音也有点苦涩：“被你认定了的目标，就必然成为你的工具，不能抗拒？”<p>　　游夫人对我的这个问题，并没有立即回答，可能是她感到这个问题中，有着人类对异类的敌意在。过了一会，她才道：“当然可以拒绝，但是……游侠他没有拒绝我……当然，我用了些方法……”我闷哼：“什么方法？也使他喝了酒之后昏迷？”<p>　　游夫人道：“不，我启动了他脑部能力之中的爱情部分——每一个地球人的脑中，都有这样的一个组成部分，这个组成部分蕴藏在脑中，可能一生一世也不动用，便也可以一经启动，就引发出无比的能量来，甘愿为了爱情，去做任何事。”<p>　　我不禁呆住了出声不得——自古以来，不知道有多少途径去了解爱情，“问情是何物”也一直困扰着人类的心灵，但是从来也未听到过从这样的角度去了解人类爱情的。爱情是脑中储藏的一种能量，一经启动发作，就可以驱使人去做任何事！<p>　　这就是人类一直猜不透的“情”？<p>　　我的声音有点含糊：“于是，你就装成一个令他爱你的女人。”<p>　　游夫人道：“不是，我启动了他脑中的爱情能量部分，使能量释放，使他爱一个他心目中认为最完美的女人，可以为她做任何事的女人，一切都只是他的感觉，事实上我是不存在的。”<p>　　我感到身子有点摇晃：“他可以抱你、亲你，和你说话，虽然在黑暗之中，他可以感到你的存在，但实际上你是不存在的？”<p>　　游夫人结结实实地回答：“是！”<p>　　我又感到一阵晕眩——这种情形，算不算是佛家早已指出的“色即是空”，“一切都属虚幻”呢？<p>　　我道：“那你又何必躲在黑暗之中？干脆可以让他也‘看’到你！”<p>　　游夫人的回答，令我愕然，她道：“本来是可以的，但是发射我的仪器不完整，我的力量打了折扣，不足以刺激人的视觉神经，所以亦只好不让他看到，不然，他看不见我，其他的感觉，也就受了影响。”<p>　　我喃喃地道：“幻象，幻象，一切全是幻象。”<p>　　游夫人道：“如果在感觉上，是实实在在的，真实和幻象也就没有分别，人的感觉，都是脑部活动产生的幻象，幸福或悲苦、快乐和凄惨、饱和饿、冷与暖、极乐和至痛，都只不过是感觉而已。”<p>　　对于她的话，我无法反驳。<p>　　人的一切感觉，的确皆由脑部活动的感应而产生。如果刺激脑部的活动，使一个人感到温香软玉在怀抱，千股爱怜在心头，那么，他就必然是一个不折不扣，沉浸在爱情中的人，有着享受爱情者的一切反应！<p>　　而四号掌握了思想仪的许多部件，发射出一股能量去对付地球人，即使这地球人是游侠那样的高人，也一样可以手到拿来。<p>　　我用手在脸上用力抹试着，虽是思绪紊乱，但是我还可以想到一个中心点，那就是：事情进行到后来，必然有了不可测的变化，要不然，也不会有如今我和注重夫的“相会”！<p>　　所以，我只是简单地道：“请说下去，游侠坠入情网之后，发生了什么事？”<p>　　游夫人道：“他完全接受了我，深信只是由于某种原因，我不能接触任何线，他也习惯了和我在黑暗之中生活，我们很恩爱……很……恩……爱……”<p>　　她在重复说她和游侠“很恩爱”时，语音悠悠，大是感怀。<p>　　那令得我心中一动，我记得以前，我有一次经历，一个外星人很是感慨地对我说：尽管在字宙之中，地球人的科学文明十分落后，但是地球人的脑部活动之中，有一种叫“爱情”，在其他星体的高级生物之中，根本没有。而这一种特殊的活动，有一种强烈的感染作用，使外星人在一接触这后，就像是受到了病毒的感染一样，也产生同样的效应。<p>　　这一段话给我的印象，相当深刻。<p>　　我想到的是：“游夫人会不会也受到了游侠深情的感染，弄假成真了呢？”<p>　　这又是什么样的一种怪异：一股力量，在一个地球人的脑中，制造了一段幻象爱情，但结果这股力量也陷进了情惘之中！<p>　　太不可思议了！<p>　　我吸了一口气，听游夫人继续说下去。游夫人的声音仍很平静：“我向他提出要求，他尽力去满足我，我提出要找寻思想仪的部件，他民上天下地去找，而且从来不追问什么。”<p>　　我静静地听着，心中复杂无章的，也不知道在想什么。<p>　　游夫人继续道：“这样过了很久，在一个地球人的生命来说，已经占了整个生命的一个相当比例，那一次，他在海底捞起了一个部件，过程艰难之至，他为了这个行动，受了重伤——”<p>　　游夫人说到这里，略顿了一顿，我知道，这个东西，是早年我抛入海中的，那东西，命名接近它的人，有预知能力，导致了好几个人的死亡——被称为“业林之神”。一直到最近，我才知道，那是“思想仪”的一个重要部件，编号是一0九B。<p>　　游夫人叹了一声：“他受伤如此之重——地球人的生命形式很特别，当伤重到了一定程度的时候，人的记忆组，就会离开身体。”<p>　　游夫人使用的词汇很奇怪，但是我扣到这里，着实吃了一惊——所谓“记忆组离开身体”，那就是死亡！<p>　　我大声道：“他面临死亡？”<p>　　游夫人沉默了一会，并不理会我的惊呼，只是自顾自道：“在他的记忆组快要离开他的身体之际，他对我说，他实在不舍得和我分离，他说，多年夫妻，他虽然连我是什么样子都没有见过，但是那并不重要，他深信我们是世上罕有的好夫妻，他说可能连卫斯理和白素也比不上，那是我首次听到你两位找名字。”<p>　　我想不到我和白素的名字，会在这样的情形下被提及，我只好含糊地应了一声。<p>　　游夫人又道：“他又说，这些年一来，他一直知道我不是地球人，他并不要求我告诉他我的身份，只是想知道，在他的记忆组离开了身体之后，他是不是还有机会，和我发生联系。他……”<p>　　游夫人的声音渐渐流动感人：“他……他说得那样真挚动人，刹那之间，我受到了感应。人类脑部活动所产生的一种叫爱情的因素感应了我，使我也有了这种感觉，我的能量之中，混入了爱情的因素，他不再是我寻找失物的工具，他是我的丈夫！”<p>　　我听得有点如痴如醉——谁说天下的爱情故事千篇一律，这一个就古怪之至，而且，也极其惊心动魄。<p>　　游夫人继续道：“这对我来说，是一个巨大之极的变化。我本来根本不是生命，可是突然在我能量之中，渗入了生命的因素，我向生命迈进了一步，可是我还不是生命，我——”<p>　　我听到这里，忍不住道：“既然有了生命的因素，你就是生命，这一点毫无疑问，你是新形式的生命，情形和康维十七世相类似，可能比他更先进，至于康维十七世的情形，我会向你详说，游侠怎么样了？”<p>　　游夫人道：“我起了变化之后，感到我自己万万不能失去他，但是我又无法阻止他的记忆组离开身体，我们都不知道他的记忆组离开身体之后的情形会如何，所以我们不能冒这个险，我在无法可施的情形下，明知我经过了变化之后情形，不会被原来的仪器接受，但我既然从那里也就是惟一可以求助之处。”<p>　　我“啊”地一声：“你去找四号了？”<p>　　游夫人道：“我不知道他是谁，我只是循我出现的方位回头找，通过仪器，我和他——你所说的四号，取得了沟通。”<p>　　我吸了一口气——那种情形，游夫人等于是四号的叛徒，本来她自四号发射出去，作为搜寻失物的工具，但是现在，她的能量之中，有了生命的因素，有了地球人的爱情，四号能容许有这种变化发生吗？<p>　　再听下去，游夫人的叙述，更是奇绝。<p>　　她道：“我在意识之中，知道他是我的主人，所以我才向他求助。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_11'>第一百零五卷 闯祸(思想仪系列第三集) 第九章 行为伟大</b><p>");

document.write ('　　我苦笑了一下：“他对于人类的记忆组，离开了身体之后的情形，一定十分清楚，他的三个同伴，甚至组成了一个‘阴间’，专供人类的记忆组‘栖身’！”<p>　　游夫人又沉默了一会，才道：“他没有告诉我这些，他告诉我，人的记忆组，在离开身体之后，便归于虚无，消失无踪，也就是说，我会永远失去他。”<p>　　我怒道：“他胡说，他撒谎。”<p>　　游夫人沉声道：“现在经你说明，我自然知道他说谎，但当时我不知道。我听了之后，伤心之至，感到生命的因素所带来的痛苦—一般能量，无所谓快乐或痛苦，发出来就发出来，收回去就收回去，可是一旦渗进了生命因素之后，也就有了生命的喜怒哀乐。”<p>　　我同意：“生命本就如此。”<p>　　游夫人道：“我感到了绝望，他却又告诉我，在某种情形下，我们的夫妻关系，可以维持下去！”<p>　　游夫人说到这里，略顿了一顿，声音变得苦涩：“我本来的要求就是这样，可是那时，我心中……我是说，在我的能量之中，已经有一股异样的因素，在隐隐作动，而且是我无法控制的——当时我还不能确定那是什么和发展下去会怎样。它后来终于发作了……我是不是可以把这种情形，放在后面再说？”<p>　　我沉声道：“当然可以，你的情形诡异而复杂，循序渐进地说，容易教人明白。”<p>　　当我这样说的时候，其实我已经料到一些“发作”之后的情形了——后来一印证，证明我当时所料到的，虽不中主亦不远，就是那么一回事。<p>　　却说游夫人继续说下去：“我一听能维持恒久的原来关系，自然恳求他成全。他先说，这些日子来，我通过游侠给他找到了许多东西，他表示满意，可还有最重要的失物未曾出现，他要和游侠直接沟通，叫我转达这一个意愿。”<p>　　我叹了一声：“这样一来，游侠终于会知道你的身份了！”<p>　　游夫人便咽了：“是，我想到过，但只要他的记忆能不离开身体，其他都顾不得了。”<p>　　我再叹了一声，以后的事情，已可想而知，游侠的记忆组，没有离开身体，四号做到了这一点，但是游侠也知道了自己多年来至亲至爱的妻子，视之如生命的一半的爱人，原来只是一个幻觉。<p>　　一个男人，再坚强、再豪侠，这样的打击，也是一个致命的打击。<p>　　我难以想像游侠会如何面对这样的打击游夫人的话，给了我回答，她道：“游侠面对了这样的事实，他的态度很怪，他不信！他不信我是一个幻觉，他不信他所知的事实，他认为我是一个真实的存在体，只是由于什么魔法或咒语，才会只能在黑暗之中和他相处。”<p>　　我心想，继续沉湎在幻觉之中，自然是一个最好的办法，明知身在梦中，不要梦醒，也就和身在真实之中一样。<p>　　但是，这是一个自欺的办法，能真正在这种办法之中找到欢乐的人，性格上绝不是条理分明、理智型的人，方可能做到这一点，而游侠，我和他寒夜长谈的印象，觉得他是一个极端的理智人物！<p>　　所以，他如果坚决不肯承认那是幻觉，那正是他内心深处，深知那只不过是幻觉的表现，这也就是说，在这样的打击之下，他的痛苦，是常人的十倍、百倍。<p>　　我很同情游侠——发生这事，不知有多久了，游侠心中所受痛苦的煎熬，游夫人只怕也不能了解。<p>　　游夫人道：“在他的记忆组又和他的身体结合之后，由我做媒介，他和……四号直接沟通，以后，我们似乎和以前一样，但是我却可以感应到他思想之中的苦痛和无奈。他似乎非找到一样东西不可，我感到他在不断地向自己呼唤：‘让我找到它！让我找到它。’看起来，找到了它之后，四号答应他，可以改变我的情形，我不知道会如何改变，但那一定是他急切希望的！”<p>　　我失声道：“可以使你由一个幻觉，变成真实的存在？你可以脱出幻觉，变成真实？”<p>　　游夫人道：“我不知道……”<p>　　她迟疑了好一会，才道：“或许不是，因为我同时又感到，他一样以整个心灵在呼唤：别让我找到它，别让我找到它！”<p>　　我呆了一呆，这不是太矛盾了吗？一方面呼唤祈求“找到它”，一方面又要求“别找到它”。<p>　　我道：“你的感应可靠么？”<p>　　游夫人道：“当然可靠，那是思想上的直接感应。”<p>　　我苦笑：“那你如何解释这个矛盾？”<p>　　游夫人的语声，无奈之至：“我不知道……莫非是他找到了那东西之后，我变成真实，使他感到害怕，他宁愿要幻觉？但那实在不是他真正的心愿，我只能说在他的思想之中，另有一组想法，我未感应得到，所以我不知道他为何会矛盾！”<p>　　我一直在思索着：何以会如此？游夫人这几句话，陡然之间，给了我一大启示，像是有一道闪电划过我的脑子，我明白了！<p>　　我失声叫了起来：“那关键性的失物是一0九A！”<p>　　游夫人对我的惊叫，没有什么特别的反应——因为她不知道一0九A是什么，也不知道游侠跟我寒夜把酒长谈的一番说话。<p>　　但是我却知道所有的来龙去脉，所以我的心情，激动无比。<p>　　那一0九A，是四号志在必得的思想仪给件，四号之所以要和游侠直接沟通当然是相信游侠的能力，相信通过他，大有可能得到一0九A。<p>　　当然——四号必然地也一定对游侠作了某种允诺会和游夫人有关，例如只要找到一0九A，游夫人就可以从幻觉变成真实等等。<p>　　这对游侠来说，自然是他一生之中最重要的事。<p>　　但是，当他了解到一0九A落人四号之手可能发生的后果，对人类的自由选择权大有妨碍的时候，他竟毅然决定，不要一0九A机世。<p>　　他不但自己这样决定，而且还说服了我和齐的，别参加一0九A的搜寻工作——<p>　　当时，我们都认为一0九A在在吉思汗的陵墓之中，他要我们放弃搜寻。<p>　　当他有这样决定的时候，他自然知道，他至爱的妻子，将永远是一个幻觉，而且，要是四号知道了他在玩花样，随时连幻觉也会消失！<p>　　但是他不为自己打算，仍然尽一切力量，不让一0九A和思想仪结合，以免人类的思想受了控制。<p>　　这是何等伟大的胸襟！<p>　　更伟大的是，他在这样做的时候，有着无比的痛苦，可是他一点也不说出来，他只是凭着自己的信念行事，绝不张扬！<p>　　虽然他说过，只要通过一种电离子的发射装置，就可以瞒过四号，但是不是永远有效？如今游夫人紧急与我相会，是不是有了什么意外？<p>　　一想到这一点，我就急急问：“游先生……他为什么不见我？”<p>　　游夫人的回答，简直让我心惊肉跳，她竟然道：“我找不到他，我不知道他在哪里！”<p>　　若是一个人，找不到另一个人，那一点也不出奇。<p>　　可是游夫人并不是人，她只是一股能量，上天入地，对她来说，轻而易举，就算是光能，一秒钟也可以绕地球七周半，她的能量，可能比光能更强。<p>　　而且，她和游侠的脑部，已经有某联系，连她也找不到游侠——真叫人难以想像，那是什么样的情形？<p>　　我急忙道：“那怎么呢！我正在找他，因为不久之前，我肯定他在离此不远一个湖边林子中出现过，和两个青年见过面。”<p>　　游夫人道：“是，这我也知道——我知道这两个青年，一男一女，女的是卫斯理的女儿，他们之间，发生了一些事，我所以到这里来，就是为了等你，因为在发生了那些事之后，我知道你一定会出现！”<p>　　我用力一挥手，重要的是，游先生的孩子，为什么要见面？见了面之后，又发生了什么事？<p>　　本来，能和游夫人长谈应该对事情大有帮助，因为理论上来说，没有人比她更清楚侠的行踪。可是如今看来，游夫人反倒要我帮助她去找丈夫，这真是令人感到啼笑皆非之至！<p>　　但无论如何，知道游侠和孩子们之间发生了什么事也是好的。游夫人对我的问题，却半晌也有回答，绝对的黑暗加上绝对的寂静，令我无助之至，我叫了起来：<p>　　“别对我说，你不知道发生了什么事！”<p>　　游夫人答道：“我确然不知道发生了什么事——我的意思是，并没有人告诉我发生了什么事，我现在知道的一些，是……由于我可以知道游侠的思想而来的，但游侠显然不要我知道，他有方法不让我知道——他在知道了我的情形之后，我只在一刹那间，感到他的内心痛苦之极，接着就什么也感觉不到了，那显然是他有方法，不让我知道他在想什么。”<p>　　我知道，那是他散布了电离层的结果——连四号在这样的情形之下，都无法知道他在想什么，游夫人这些微末道行，更加不能了。<p>　　游侠掩饰了自己内心的痛苦，自然是不想游夫人伤心，而且，他知道是再清楚不过——他不去找一0九A，他和爱妻之间，决不会有好结果，他也不想游夫人知道这悲惨的事实。<p>　　我追问：“你知道多少，就说多少。”<p>　　游夫人又沉默了一会才道：“事情是怎么开头的，我也不知道，我只知道……四号要找的那东西，他已知道了下落。”<p>　　我呆了一呆，用最简单的说法，把一0九A的来龙去脉，向游夫人说了一遍——<p>　　别人不容易明白，但游夫人本身也来息思想仪，当然一点就明。<p>　　我听得她在连连吸气。<p>　　我又道：“我上次和他会晤，大家都判断，那一0九A是在成吉思汗墓中，而那座墓，是在一个海子底。”<p>　　游夫人道：“不，不在什么墓里面，他知道了那东西下落之后，显得很困扰，因为我不断自他的脑部活动之中得到讯号，他不知道该如何办才好。”<p>　　我试探着问：“你知道他的困扰，来自哪一方面？”<p>　　游夫人叹了一场：“他如果把那东西献出去，我的情形会起变化，会和他真正成为实实在在的夫妻——这是他梦寐以求的境况，老实说，我也不知道他为什么会有犹豫不决的困扰！”<p>　　我苦笑，心想这一点，难以向游夫人解释明白了。别说游夫人不是地球人，就算是地球人，也有许多许多不明白自由选择权有甚充重要，变为只要吃饱穿暖了就好。但是对生命意义有崇高认识的地球人却知道，只求吃饱穿暖，是一种屈辱的生命，而人的生命，应该是高贵的，而且只有生命有生主权时，生命才会高贵，不然，只是被强权或其它力量，踏在脚底下的泥！<p>　　游夫人不会明白这一点，游侠的困扰，也正来自这一点——是为了个人的要求，还是为了全人类的尊重！<p>　　本来，关于这一点，游侠已经有了决定——寒夜长谈，他已经决定了牺牲自己。<p>　　那为什么又会有困扰呢？<p>　　我的推测是这样，当时，他也认为一0九A在成吉思汗的陵墓之中，而虽知陵墓在海子底，但是不知在哪一个海子底，在知道了之后，还不知要多少功夫才能得到——在这样的情形下，比较令人容易放弃。<p>　　但如果忽然之间，知道了可以使自己从此能沉浸在甜蜜、实在的爱情之中的那东西，就在一个很易得到之处，那当然又是另一番境况了！<p>　　游侠的困扰只怕就在于此！<p>　　游夫人在这时间：“怎么了？是不是事情有我……不明白之处？”<p>　　我“嗯”了一声：“你先说下去，游先生他……在困扰之下，有什么行动？”<p>　　游夫人道：“你变得很是沉郁，有一些讯号，我虽然感应到，可是全然不知道是什么意思。直到忽然又有强烈的讯号加入——那是他和别的人，在作讯号的交流，嗯……在地球人之间，那种情形中，他和人在商量什么，和他商量的人，不止一个。”<p>　　我告诉自己：她说到紧要关头了，和游侠“商量”的人，不止一个，应该就是曹金福和红绫。他们如何会面已不重要，重要的是他们商量些什么？<p>　　游夫人迟疑了一下：“那两个人，好像和他起了争执，他们的讯号，出现了截然相反的情况，而最后，他……不再坚持自己的意见。”<p>　　我越听越着急：“请你说得具体一些！”<p>　　游夫人道：“商讨的事情，和找寻那东西……一0九A有关，和他商量的人，主张去取，主张取到那东西之后，把我变成实实在在的一个女人，不再是他的幻觉！”<p>　　我听到这里，已经可以组织出一些事的梗根来了——曹金福和红绫遇到了游侠，游侠说起了自己的遭遇，多半也说到了与我会面的经过——两个知道那件事，也知道他对一0九A面世的态度，自然钦佩有加。<p>　　游侠必然又说到情形有了改变，一0九A并非在成吉思汗墓中，而一0九A又能使游夫人的情形得到彻底的改变，曹金福和红绫两人，一定是起了助人之心，要把一0九A弄到手。我自信这样的推测，八九不离十，但是我弄不清楚的一点是，两人应该明白，一0九A落人四号手中的后果，他们不可能不计较后果的！<p>　　但他们毅然行事，采取了行动，可知他们一定有对付的方法——这时，我想不出是什么方法，但我的推测，已进入了具体部分，我已经知道，曹金福和红绫，在京城盗走的国宝，就是一0九A！<p>　　这一0九A，不知在什么情形下，落入国库，这东西当然有它的奇妙处，所以吸引了老人家去“欣赏”，这才有两人盗宝时，巧遇老人家的事发生！<p>　　两人盗宝，对老人家无礼自然是闯了祸，但是那只是小祸把一0九A交给了四号，令得人类的思想和行动自由受了限制，那才是真正的闯了大祸———一个主宰思想，控制人类，那是人类最大的火祸！<p>　　他们得了一0九A之后，又发生了什么事？交给四号？四号会实行他的承诺？<p>　　我的思绪紊乱之极，游夫人道：“你想到了什么？何以你发出的讯号……那么凌乱？”<p>　　我想到了什么？我实在对游夫人的这个问题难以回答，因为我想到的事情太多，而且复杂无章。我需要好好的整理一下，但那并不是容易的事。<p>　　我只好集中力量，先想一点：曹金福和红绫甘冒大险，取得了一0九A之后，又发生了什么事？<p>　　由于我一点头绪也没有，所以，一切都只能依据常情来推测。<p>　　我首先推测，曹金福和红绫这两个青年人，在知道了游侠和游夫人之间的情形之后，由于同情游侠的处境，和想帮助他自极端的苦痛之中解脱出来，所以决定把一0九A弄到手。<p>　　那么，在一0九A到手之后，正常的处理方法，自然是交给游侠。<p>　　把一0九A给游侠的目的，是让游侠把它交给四号，以换取游夫人的由虚幻觉变成实在。<p>　　循这条线推测下去，本来是很可以成立的，因为曹金福和红绫，在激情冲动之下——自然不如老谋深算的游侠，把整个人类的前途考虑在内，他们用“做了再说”的方式行事，自是鲁莽之至。但那也正是红绫的作风。<p>　　问题是，如果事情如我的推测，那么，游侠在把一0九A交给四号之后，第一个该发生的情况，就是游夫人被召回去进行改变。<p>　　可是如今的事实是：游夫人根本无法和游侠联络，反倒向我求助！<p>　　由此可知，在曹金福和红绫取得了一0九A之后，一定有非常的事发生，而不能循常推测下去！<p>　　想到了这里，我着急道：“你设法和游先生联络——尽一切可能！”<p>　　游夫人的声音，听来绝望：“我早试过了尽一切能力，我试过了。”<p>　　我双手握拳：“有没有试过去问四号？”<p>　　我知道，游夫人和四号之间的关系是很难说明白的，而且，说明白的，很是残酷。<p>　　游夫人打过比喻，她只不过是电筒射出一股光芒。她由电筒控制，而电筒由手控制，手又由脑控制。在这样的主从关系之中，她和四号隔了几层，所谓“电筒”“手”，都是“脑”（四号）控制的仪器。<p>　　四号要她这股能量产生，就产生；四号要她这股能量消失，就消失。<p>　　虽然，她这股能量，由于和游侠的长期交流，已起了根本的变化，可是她和四号之间的主从关系不变。<p>　　在这样的主从关系之下，她的地位低微，怎么能和四号沟通。<p>　　所以，我这样问她，其实是很残酷的。<p>　　当时，我只想到了这些，并没有更深入一层去想。我必须这样问她，因为目前的当务之急，就是要弄清楚游侠的下落。<p>　　在我这样问了之后，有我预期的沉默的时间，却比我预期的更长，才听到了游夫人以颤栗的声音回答：“没有。”<p>　　我进一步逼问：“为什么不问？”<p>　　又是一段相当长时间的沉默那使我感到事情有我估计之外的波折在。<p>　　游夫人开口时，声音仍然发颤——一股能量渗入了人类的感情之后，自然而然，有了人类的反应。她道：“有一天，游侠他忽然对我说：‘我要你答应我一个事，不论发生了什么事，不论事情看来有多么需要。都不要和你的来源再发生联系。’他的这个要求，令我感到诧异之极，难以接受。”<p>　　游夫人忽然之间所说的事，像是和如今我们在商讨的事，一点关系也没有。<p>　　但是，我却知道其中必有原因，我必须耐心听下去，她一定会说出我想知道的苦衷。<p>　　她略顿了一顿：“你明白我说的话？”<p>　　我道：“明白，他要求你，绝不能——在任何情形下，和四号联络。”<p>　　游夫人道：“是的，当时我反而不明白，我道‘怎么可能呢？我是从那里来的，我的根源在那里，怎能不和他发生联系呢？’游侠打断我的地道：‘已经切断了你们之间的联系！’他的话，几乎使人消失，化为乌有，那是无可比拟的震撼！”<p>　　我也听得极其紧张，我不知游侠是用了什么方法做到了他所说的，但是我确信游侠有能力做到这一点。<p>　　在长期和四号的交手过程中，我相信游侠已摸索到了四号的不少弱点，他正是利用了四号的这些弱点，才掌握了不让一0九A落入四号手中的窍决。<p>　　那样，他自然也有能力，使他的爱妻，暂时脱离和四号之间联系。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_12'>第一百零五卷 闯祸(思想仪系列第三集) 第十章 如梦似幻</b><p>");

document.write ('　　对游夫人来说，游侠的作为，自然如同晴天霹雳一样，使她震撼。<p>　　我也可以推测到，那是游侠在已经明白了游夫人真正身份这后所发生的事。<p>　　由此可知，游侠并不是等候命运的拨弄，而是积极地在设法开创命运，达到他理想之目的。<p>　　他切断了游夫人和四号之间的联系，当然就是其中的一个步骤。<p>　　他在进行这项不可思议的行动，竟是孤身一个人，完全没有人帮助，他行动的目的，念及全人类，关系全人类的生存尊严，可是他却只是一个人在进行，这是什么样可怕的一种孤寂！<p>　　我对他本来就有敬意，这时，想及他独自承受如此非凡的压力，更感到他的伟大，更令人起敬！<p>　　我沉声道：“所以，如今出现了这样的非常境况，你也不去和四号联络？”<p>　　游夫人道：“是，当时，我不明白，反问他为什么要这样，他告诉我，他和……四号之间，正讨论和我有关的一些事，四号拿我来威胁或强逼他，他不想我们永远处于被控制的情形之下，所以要对抗。他告诉我，最后结果如何，并不乐观。但如果我再去找四号，结果就必然会是极悲惨，不会出现奇迷！”<p>　　我心绪杂乱，但也可以想像游侠和四号之间的激烈斗争的梗概。<p>　　四号以游夫人胁持游侠，游侠不能放弃游夫人——虽然他明知那只是幻觉，但是他已深深沉湎其中，无法自拔。而且，他要进一步使幻觉变成实在！这一切，都非依靠四号不可。<p>　　但是四号也要依靠游侠之处，多看来，游侠已为四号找回许多思想仪的组件，包括了一0九B，如今，又有四号非到手不可的一0九A，游侠可以利用一0九A反国胁四号。<p>　　两人的手段一样，谁也不能说占尽了上风。在这样的情形下，把游夫人和四号远远隔离，自然是最好的办法，因为一旦游夫人被四号收回去，那么，游侠就居于下风了。<p>　　在整件事中，毫无疑问，我应该站在游侠这一边，所以，我不该要游夫人去和四号联系。<p>　　想到这里，我忙道：“对，你如今的情形，最好听他的话，我相信他必然有最好的安排。”<p>　　游夫人道：“可是我实在担心，若不是他的处境可怕之至，他不会使我和他联络不上——你或许不明白，我和他的感情极好，在他切断了我和四号的联系之后，我的能量来源断绝，我这股能量，总有耗尽的一天。我和他维持联络，可以在他的脑能量中，得到最低限度的能量补充，若是……若是……”<p>　　她说到这里，现出呜咽的声音来，我吃了一惊：“你能维持多久。”<p>　　游夫人道：“我不知道，而这种危急之极的情形，他绝对知道，我们两人之间仍然无法取得联络的惟一原因，是他的处境，比我更危急！”<p>　　游等候人说到后来，声音又在发颤，我想安慰她几句，竟不知说什么才好。<p>　　因为我认为她的分析很有理——游侠的处境，不妙之至，凶多吉少！<p>　　不然，他绝不会弃游夫人于不顾！<p>　　若我的设想成立，曹金福和红绫为了帮助游侠，而把一0九A弄到了手，他们应该立刻找四号联络——他们当然不会笨到一下子就把到手的宝物拿出去，而要等谈好和条件再说。<p>　　而他们如今音讯全无，最大的可能是，四号在谈判的过程中，使用了非常手段！<p>　　这样的推测，把中心关键又转移到了四号的身上，似乎游夫人和四号联络又属必要。<p>　　到目前为止，我可以说，还处于茫无头绪的情形之下，一切的事态，都只不过是推测，我当然不能以推测为依据，要游夫人去冒被“收回”的危险！<p>　　我感到两难，事情还搅和进了曹金福和红绫，若不能尽快解决，夜长梦多起来，“四号”不是普通的对手，谁也无法想像后果会严重到什么程度。<p>　　想到这里，我心焦如焚，游夫人觉察了：“你……感到了什么？”<p>　　我反问道：“如果你要和四号联络，采用什么方法！”<p>　　游夫人迟疑了一下：“如果我没有被阻隔，随时都可以……我是由他控制着仪器所产生的。”<p>　　我道：“现在，他不能收你回去？”<p>　　游夫人道：“我不是很清楚，是游侠安排的，应该是如此。”<p>　　我说得很小心：“是不是可以通知四号，我愿意……和他沟通，我曾和他沟通过，我相信如今已出现了一个僵局，而我可以设法解决或化解。”<p>　　游夫人道：“你……或者可以采用游侠和四号联络的一些仪器。”<p>　　我大喜过望，不禁顿足：“唉，你怎么不早说！唉，我应该早问！”<p>　　游夫人道：“那些……仪器，他不准别人碰，连我……他也叫我……不要接近！”<p>　　这时，我也没有闲暇去设想如何一股能量不去接近一些东西，我只是道：“现在情况可能很危急，请你带我去看看那些东西，若是能和四处联络，那就好了！”<p>　　游夫人道：“你大概忘了我不是人了，我不能带你去，你要自己去！”<p>　　我呆了一呆：“可是你却把我带到了这里来！”<p>　　游夫人道：“根本没有这里或哪里，一切都只不过是你的感觉。”<p>　　我用力挥着手，这时，我不及去探究什么，我追问：“如何才可以使我接近那些仪器？”<p>　　游夫人道：“你离开这林子，向北走，走向东的岔道，就可以到达湖边湖边有一片林子，林子中有白杨树，你记着，一进林子，从看到第一棵白杨树起，你就数，数到第一百棵，那棵是假树，是一个机关，向左转三下，再向右转三个，就能进入游侠经营的秘室，一切设施，全在那里。”<p>　　游夫人说一句，我答应一声，把她所说的紧记在心中。游夫人说完之后，又幽幽地长叹了一声，我差别：“如果我的行动，有什么结果，如何和你联络！”<p>　　游夫人的声音，听来凄婉之至，她竟然道：“不必联络了！”<p>　　我失声道：“这是什么话？”<p>　　游夫人道：“若你成功找回了游侠，我和他有了联系，就不必再和人联络。若你找不到他，我存在的时间，不会太长，也不能和你有联络了！”<p>　　我呆了片刻，只好道：“很高兴能和你交谈。”<p>　　游夫人道：“很感谢告诉了我那么多，我身在其中，反而不知道。”<p>　　我深深吸了一口气，还想说什么，但是又不知道该说什么地好。<p>　　而就在这时候，眼前好像有了一点光亮。那一点光亮，在乍一出现之际，如梦如幻，遥远又不真实，但渐渐地凝聚了起来，变得真实了，看清了那是微弱的火把上火头投射在一只空酒瓶中发出的光芒。<p>　　酒瓶是空的，我用力定了定神，从看到一股酒箭，射向空瓶想起，把我经过的一切，都想了一遍，一切细节，都想得起来。<p>　　但是，我却禁不住自己问自己：“我真的曾有这样的经历吗？”<p>　　我还在那间小房间中，酒瓶仍然是空的，甚至我坐的位置，也没有动过。<p>　　可是我口中，还有着芳香的酒味，耳际还亲绕着游夫人幽幽的长叹。<p>　　直到这时，我才真正体会到“如梦如幻”的境界是怎么一回事！<p>　　我告诉自己，刚才感觉到的，都是实在的事，并不是虚幻。<p>　　虽然把“感觉”和“实在的事”联在一起，并不是地球人的语言习惯，那是由于地球人以前不知道有此可能之故。<p>　　随着地球人阅历的增进，知识领域的扩充，有许多本来不是习惯语言会变成习惯。<p>　　我根本一动也没有动过，可是我却有了刚才的那一番经历。<p>　　这种类似的经历，若是发生在古代人的身上，流传开去，就会以“托梦”“神游”等等的形式来叙述，而事情其实和这是一样的。<p>　　我性急，不等天亮，吵醒了房东，他们听说我要赶夜路，现出惊愕的神情，道：“有狼！”<p>　　我笑道：“狼有什么可怕的。”<p>　　那两人心地不错：“别那么说——多带火把，反正天也快亮了！”<p>　　在他们的坚持下，我带了一个火把上道，策马不到里，火把就真的派上了用处。至少有十七八条大灰狼，或前或后，嗥叫着逡巡，若不是挥动火把，只怕很要费一番功夫，才能把他们打发走。<p>　　但是世上的事，相互之间都有联系，有一利，也必有一弊，在漆黑的旷野中，火把的挥动，我估计可以传出很远，不一会，就听到了机动车的声音。接着，四道车头的灯光芒和一阵枪声，令得胯下的马，直立起来，惊嘶不已。<p>　　枪志赶走了狼群，两辆吉普车疾驰了过来，车上各有四军人。<p>　　一名军人停了车下车，另一辆车却转着我打圈。这可不是火把可以驱走的了。<p>　　那军人向我走来，隔老远就吐喝：“干什么的？”<p>　　我沉声道：“老百姓！”<p>　　照说，老百姓是最大的了，但是手中有枪的，自然比老百姓更大，那军人大喝一声：“下马来！”<p>　　我不想生事——而且，想生事也不易：对手是全副武装的八个军人。<p>　　下了马，又在一连串哈喝声中，交出了各种证件——那是多谢小命不保宣保，这些花样繁多的证件，全是他替我准备的。<p>　　在我看来，这些盖上大印的纸张，一文不值，可是在如今这样的情形下，居然很起作用。<p>　　那军人一面查证件，一面不断在问一些无聊问题：“你是三0一勘察队的？”<p>　　“你们其他队员呢？”等等，却给我随便应付了过去。<p>　　最后，他说了几句话，却令我不知如何才好。他道：“你打回头吧，不能再向前去了，前面正进行特别军事任务，不准通才，若有违犯，不论何人，都当现行反革命分子处理。”<p>　　我发急道：“我也有任务在身，一定要前去！”<p>　　在车上的一个军官哈哈大笑：“勘察队有什么了不起的紧急任务？矿藏埋在地下几千万年，不会生脚跑掉！”<p>　　我听他说话，略有常识，就冲着他叫：“不是换矿藏，是找重要的危险物件！”<p>　　那军官扬声：“找什么？”<p>　　我“哼”地一声：“你这个少校军衔小官，还不够资格与闻这国家的一切机密！”<p>　　那军官“哦”地一声，一跃下车，向我大踏步走了过来，大声道：“那谁才够资格？”<p>　　我和军人胡扯，本来并无目的，只是想拖延一下时间，找出可以继续前进的方法来。<p>　　我已经猜到所谓“特别军事任务”，必然就是要找寻游侠、曹金福和红绫的下落。<p>　　在这一个目的上，我和他们的目的一致——在未曾了解事实真相之前，我和他们像是站在对立的位置上，但同在知道事情的主要对手是外星人“四号”，那我就不必再和他们对立了。<p>　　所以，在一问一答之间，我已有了主意，我说了一个名字，就是“首长”的名字，然后道：“他就够资格！”<p>　　这“首长”的名字，还真够威力，本来，那军官气势汹汹，向我逼来，扬着手，看来不是准备抓我，就是准备打我了。<p>　　但这个名字一出口，他竟然倒退了一步，用又是怀疑，又是愤然的目光望定了我，说不出话来。<p>　　我也冷冷地望着，其他人都大气不透。过了好一会，军官才道：“好，带你去见他！”<p>　　我正想如此，所以欣然答应：“请带路！”<p>　　我想翻身上马，但那军官立时道：“不必了，上车！”<p>　　在我作这样决定的时候，我也知道要和这些人讲正常的道理，是十分困难的事，他们自有一整套行事的准则，与正常的理念相反，但他们却自认，那是放诸四海而皆准的真理，可是，当时，我没有第二个选择。<p>　　我必须尽快和四号联络，解决四号和游侠，以及曹金福、红绫之间的事——我相信情况已到了极其紧急的地步。不然，游侠不会不和他的爱妻联络，红绫和曹金福也不会音讯全无。<p>　　虽然我和四号曾经有过沟通，他看来除了追求个人自由之外，很是和平，但是谁知道在存亡的重要关头上，他会采取什么非常手段。<p>　　而那一0九A，却正关系到他的存亡。<p>　　比较起“首长”来，四号是外星人，“首长”毕竟是地球人，再不同，也可以找出相同之处来，而我如果单独行动，在如此严密的戒备下，我要接近那湖边的可能，不是没有，但必定费时失事，事倍功半。<p>　　若是在以前，我也不会有这样的决定，当年我和白素深入神宫圣地，把“天外金球”带出来情况只怕比如今要困难十倍，但如今有曹金福和红绫的紧急情况急待处理，我就不能孤注一掷了。<p>　　我之所以不愿解释这种情形是，因为当时我认为我的决定是对的，等到后来，知道错了，后悔莫及，这才得到了教训——别以为同是地球人，总好商量，大谬不然，在更多的情形下，宁愿和异星人打交道，也比和“同类”好得多，容易沟通得多。<p>　　闲话休说，且说当时，我上了车，两辆军车风驰电掣向前驶去，沿途但见岗哨处处，巡逻得严密无比，军车通行，要经过精密仪器的核对才能通过。<p>　　到了天色大明时，满天朝霞，照着一望无际的草原，景色壮丽无比。<p>　　这时，驰到一个岗哨前，那岗哨虽是临时的，但极其夸张，不但有八辆大军车，且有火箭发射装置和多辆铁甲车。看来，就算有一团士兵，要冲过去，也非得经过激烈的战斗不可。<p>　　更令人惊讶的竟然是连载我的军车，也通不过去，带我来的军官，向岗哨一个中校军官员叽咕的一阵，那中校不断向我望来，我知道他们是在说我。<p>　　这时，我已经觉出有点不对劲了，但事已至此，此际绝无跳车逃走的可能，只能见机行事。<p>　　不一会，中校向我走来，脸上带着相当狡猾的笑容，态度也相轻佻，冲着我不怀好意地笑，同时道：“地质勘察队的，嗯？”<p>　　我不和他罗嗦，他的神态表明他已识穿了我假冒的身份，所以我直截地道：<p>　　“带我去见首长，我有重要的讯息。”<p>　　那军官行事倒也爽快，他哈哈一笑：“是，卫先生，首长等你很久了！”<p>　　我并不感到奇怪，他们的天罗地网，究竟也不是白摆的，只怕方圆几百里，多一个人，少一个人，他们是已调查得清清楚楚了，忽然多了一个人，除了我还会是谁？<p>　　我扬了扬眉：“不好意思，我要去进行一些事，所以来迟了！”<p>　　那军官没有再说什么，作了一个“请”的手势，我跟着他上了一辆军车，从那一刻开始以后的大半小时之中，沿途只见巡逻不绝，戒备森严，警卫之严密，超乎人的想像之外。<p>　　我心中暗暗诧异：首长的地位虽然高，但怎需要如此的排场？<p>　　军车在一排一望就知是临时房屋前的空地停下，在空地上，停有流动的小型地对空飞弹的发射台，房屋上也有武装，以防空袭。<p>　　我心中存着疑惑，也不多问。下了车之后，进入了房屋，就看到了两个少将，向我点了点头，示意我坐下，不一会，穿着大将式服的首长，就在另两个少将的陪伴之下走了进来。<p>　　于是，我这个一介平民，就面对了五位将军。<p>　　首长的脸色，难看之极，他四方国子脸，不怒而威，看来令人肃然起敬，我拱了拱手：“将军，幸会，内人在何处！”<p>　　白素是早已和他见过面的，所以我才有此一问。<p>　　他并不回答，只是用锐厉的目光盯着我看，忽然说道：“你的化妆术真出神入化，了不起。”<p>　　我反倒有点不好意思：“雕虫小技，何足道哉！”<p>　　他们当然已把我的资料全掌握了，此际我外形全然改变，所以他才这样说。<p>　　他又来回踱了几步才站定，伸手直指着我：“一句话——把东西交出来，再接受处罪。”<p>　　我呆了一呆，想向他解释：“东西究竟是谁拿走的，现在还不能肯定——”<p>　　首长厉声道：“绝对可以肯定，是曹金福和卫红绫！”<p>　　他倒也不是一味发官威，说了之后，冷笑三声：“若不是他们，你也不会大驾光临，是不是？”<p>　　我知道向他多说什么“还未有确凿证据之前不能肯定”之类的话只属于多余，因为在他的思想范围之中，不会有这样的概念。<p>　　我道：“就算是他们，也要找到了他们，才能知道东西在哪里，我来是为了——”<p>　　首长用力拍桌，更是声色俱厉：“你少在这里拖延时间——时间无多，你要立刻作坦白交待！”<p>　　我望着他，这员虎将，其时真是气势慑人之至，我感到和他之间的沟通很困难，我叹了一声：“在你看来，老人家时间不多，但事实不如你想的那样，其中还有你不知道的事在！”<p>　　我这几句话，倒不是虚言恐吓，老人家和勒曼医院之间有过交易，在生命上，有二十年的弹性——这件事我也曾参与，我相信老人家绝不会对任何人提起，而这也是我的“王牌”，不凭此，难以应付如今如此恶劣的局势。<p>　　果然，我的话颇击中要害，首长呆了一呆，但随即更加暴怒，作出了更多的吼叫和威吓。<p>　　我等他发作完，才冷冷地道：“如果你不愿讲理，只愿用你的吼叫来浪费时间，我倒没有什么意见，只怕老人家会不同意。”<p>　　这几句话，我说来轻描淡写，但是很有用，首长的脸色难看之至，可是却说不出话来。<p>　　就在这时，一扇暗门缓缓打开，走出了一个人来。五个将军，包括首长在内，立时挺立，我也站了起来——自暗门中走出来的，不是别，正是那位老人家！<p>　　我这才恍然大悟——一路来，警卫如此森严，不是为了首长，是为了老人家！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_13'>第一百零五卷 闯祸(思想仪系列第三集) 第十一章 老人家</b><p>");

document.write ('　　老人家向我望来，我向他躬身为礼“又见面了，贵体康泰？好像越来越年轻了！”<p>　　这句“越来越年轻”自然是话中有骨。老人家不动声色，闷哼了一声。<p>　　我又道：“两个孩子行动太鲁莽，我一定要他们向你老人家赔罪。”<p>　　老人家一摆手，对首长道：“你们全出去！”<p>　　首长大惊，指着我：“这人是危险——”<p>　　老人家再一摆手，重复了一句：“你们全出去”！<p>　　他说话土音甚重，但自有威严，五位将军齐声答应，一起退了出去。<p>　　于是，就只剩下了我一个人面对老人家。我们对视着。是他先开口，他一字一顿：“我们之间，有很多帐，要算一算。”<p>　　我道：“真太意外了，我们这间应该什么关系也没有，何必要算账？”<p>　　我这样说，并非做作，而是真正感到了意外。我和老人家这间，有什么帐要算的？就算红绫和曹金福大大得罪了他，这个账，也不应该算在我头上！<p>　　谁知道他一开口，却出乎意料之外，提的是他生命之中年龄的秘密，他道“你把我的事，记述了出来，闹得举世皆知，太可恶了。”<p>　　我先是一怔，接着就大笑：“你是军事家，怎么就不懂得‘实则虚之，虚则实之’的道理，举世皆知，就起了根本没有人相信的效果，连怀疑和猜测都杜绝了。世人都只把我记述的事当故事来看，把它当做真实发生者，意中无一，你放心罢，不然，以你的高龄和如今的健康状况，早就引起私议了。”老人家看来不动声色，但是神情显然缓和了许多，他吁了一口气，挥了一下手，可以看得出，他是在表示，这一笑揭过去了。<p>　　他又道：“那两个凶徒，是你女儿、女婿？”<p>　　我只好道：“推测是他们——他们根本未曾结婚。”<p>　　老人家忽然问了一个，在我听来，很是突兀的问题：“他们为什么要盗取那东西？他们难道知道这东西是什么！”<p>　　这一问难然突兀，但是却给了我很好的发挥机会。我怪道：“他们行事的动机和经过情形，我还一无所知，但是我却凭推测和另一些事，知道发生者的一些情形。”<p>　　老人家讶异之极，目光炯炯，望定了我：“都说你神通广大，果然有点门道，你能说得上什么来？”<p>　　我深深吸了一口气：“先此声明，说来话长！”<p>　　老人家道：“不打紧，听你说话，损失了的时间，我会找你再要回来。”<p>　　我不置可否——这是我另一张“王牌”，我知道他心中仍有着有求于我的想法。<p>　　于是我进一步提出要求：“请白素来，有她在场，说起来容易明白。”<p>　　老人家瞪了我一眼：“尊夫人无法随传随到，她已经自行离去去进行她所说的很必要的事。”<p>　　老人家一言可以关系国家命运，岂止九鼎，我自然没有理由不相信他的话，我略转了转念：“白素干什么去了呢？我和她失去联络已久，此际当然无法设想。”<p>　　于是，我吸了一口气，开始对老人家说一①九A的故事。<p>　　当然，我说得相当简略，但是重要的事，却也全包括在内了。<p>　　我说了很久，对方是一个极好的听众，竟然一个问题也没有——我估计我所说的内容，有很大部分，他是早已知道了的。这时他听我说，只不过是在印证我有没有胡说八道而已，所以也不必问什么。<p>　　等我说完，老人家站了起来，来回走了几步。我补充道：“这件事，已脱出了地球上法规的范围，关系到了人类命运，是星际之间的大事，所以，不能用地球上处事方式来处理了！”<p>　　老人家冷冷地道：“依你来说，该当如何处理？”<p>　　我道：“先把游侠他们三个闯祸胚找出来，自然是上策；找不到他们，我假设他们的处境，凶多吉少，那就要赶紧和四号联系。”<p>　　老人家踱首步，当他踱到屋外，离我相当远的时候，喃喃说了几句话，可是我却听不清，他的神情，极其复杂，忽然他又问：“你们原来以为吉思汗曾拥有那东西，所以才百战百胜。”<p>　　我道：“那只是推测！”<p>　　老人家皱着眉：“照说，那东西必有这种神通，它所造成的帝业，就不会有失败，何以竟然会有后来的那种可怕失误？”<p>　　我呆了一呆——我绝对可以肯定，老人家的这两句话，是话中有话的，可是我一时之间，却无法猜得到他的“话中话”是什么。<p>　　而更令我感到有点骇然的是，他像是立即感到了自己的失言，干笑了一下，又咳了几声，才道：“成吉思汗东征日本，全军覆没，就是大失误，那东西……真和他开了一个大玩笑！”<p>　　他这样说，有点欲盖弥彰，成吉思汗东征日本失败，自然是一大损失，但在成吉思汗的整个功业上，还未曾达到“大玩笑”的地步。<p>　　我顺着他的意思：“或许，那东西会发生故障，又或许，它会故意误导，它毕竟是异星人的东西。”<p>　　老人家一扬眉：“你的意思是，历史上明君治国，不必靠这种东西？”<p>　　我想我明白了他的意思，所以我道：“当然，不见得个个明君，全靠外星人。”<p>　　老人家不满意地盯着我，我开始感到自己的无耻，但又无可奈何。我道：“即如你老人家，我看没有借助那东西，就是不少见的出色领导人！”<p>　　老人家这才勉强笑了一下，语锋一转：“你能找到那个……四号？”<p>　　我叹了一声以表示我焦急的心情：“我尽力而为。”<p>　　老人家又道：“照你那样说，那东西本来就是他的，若到了他手，就要不回来哦！”<p>　　我点了点头：“是，那东西关系他能不能单独生活，他要是到了手，决不会放手。”<p>　　老人家眉心打结，沉思起来，我不便打断他的思路，心中想，他对一0九A的态度，很是奇特，像是又恨又爱，而且所说的一些话，也不是很能理解。例如他说虽然有了那东西，最后也不免大失败，这几句话，似乎不能算在成吉思汗的头上。<p>　　一想到这里，我心中陡然震动——不但是我心中震动，而且有诸内形于外，我身子也真的剧烈地震动了一下。因为我忽然想到，那东西如今成为“国宝”，受到权力中心严密的保护，那么，自然一直为权力中必人物所拥有——这个拥有者，不会是如今眼前的这个老人家。老人家如今虽位处权力中心的尖锋，但在他之前，还有一个真正的权力先锋，几乎已超越了人的地位，而成为有至高无上地位的“神”！<p>　　这位“神”建立的权力中心，一言可以与邦，一言可以丧邦，一念可以使人飞黄腾达，一念可以使人家破人亡，一个运动可以掀起国际大战，一个念头可以使亿万人人头落地。在人头历史上，可以如此呼云唤雨，凭他一己之念，来左右亿万人运命的单独一个人，数不出还有哪个能排名在这个“神”之上——即使成吉思汗，算起来也瞠乎其后！<p>　　那么，是不是这位“神”和当年的成吉思汗一样，早已拥有一0九A，所以才能在极度的劣势之下，奇迹般地开创了如此浩大的局面？<p>　　种种现代史上几乎无可解释的谜团，不可能屡次降临的幸运，一切都似乎有天意在辅佐这位“神”，会不会就是得助于一O九A？一刹那这间，我的神情因为我所想到的事，变得怪异之至，老人家也注意到了，同时，更令我诧异的是——我也注意到了，老人家的神情，和我差不多少！<p>　　显然，我们是同时想到了同样的事！<p>　　老人家先开口：“你也想到了？”<p>　　我喉际不由自主，发出了“咯”地一声响：“是……才想到的。”<p>　　老人家忽然长叹一声：“我想到很久了，但一直没有说——不但没有对别人说，甚至，自己对自己也不说。”<p>　　老人家的话听来很怪，但是我却完全理解——这样的事，怎能对别人说呢！当然甚至是对自己也别说的好，不然，惹祸上身，虽不致祸延九族，两三族还是免不了的！<p>　　这真是天大的秘密：“欲与天公试比高”的雄心壮志，来自非凡的才能，天纵的英明，但是这两者却全来自能给予一定预知能力的一0九A！<p>　　有了预知能力，有了彻底了解敌人行动的能力，敌人的力量再强大，又怕什么呢！胜利就永远跟随着，料事如神，“神”就是一O九A！<p>　　老人家说他早已想到了，我不敢追问详细的情形，但老人家是“神”的长期追随者，一定在长久的过程之中，察知了若干蛛丝马迹，知道有这样的“宝物”存在！<p>　　一时之间，我和老人家相对无言，老人家的感慨，一定比我更甚。<p>　　过了好一会，我才道：“那东西——”<p>　　老人家回答得十分爽快：“是整理遗物时发现的——谁也不知道那是什么，也没有人注意，经我……回忆了一些往事，发现那东西似乎一直都不离最高首领的左右，这才开始注意，可是我也不知是什么。”<p>　　我吸了一口气：“当你‘欣赏’它的时候，没有感应？没有使你看到未来？”<p>　　老人家缓缓摇了摇头：“不骨，一点也没有。”<p>　　过了一会，他又补充：“我想那东西已经失效了……要是还能让人看到未来，那就必然能看到千万人在拼斗中死亡，看到千万人因饥饿而死亡——这全是可以避免的。”<p>　　我点头：“是，看不到这样的未来，所以才会有这样可怕的倒行逆施。”<p>　　老人家长长吁了一口气：“要是能看到未来，那该有多好！”<p>　　我沉声道：“顺应天理，听其自然，未来一定不会坏到哪样！”<p>　　老人家用力挥着手：“那东西失效了，就算外星人拿了也没有用。”<p>　　我苦笑：“我不知道，那要等和四号取得了联络之后，才能有头绪。”<p>　　老人家点了点头，欲语又止，看他的样子，像是有许多话要说。我当然明白，以他的身份地位，就算有话，也不会对我说什么的。我一时好奇，问了一句：“刚才我们所说的，当然只是推测，但是，照你看，他是什么时候开始拥有那东西的？”<p>　　老人家在那一刹间，现出了惘然的神情，显然是过往数十年的惊风骇浪风岁月，在他的记忆之中，—一浮升了出来。然后，他缓缓地摇了摇头，表示对这个问题，他没有答案。又过了一会，他才道：“不知道，关于他的事情，别人知道是太少了。”<p>　　他忽然又笑了起来：“都已过去了，是不是？”<p>　　我没有说什么，只是“嗯”了一声。人类的行为之中，有一种叫做“腹诽”。<p>　　这时，我就正在进行。我在想，什么也过去了，这个人死了，可是他的阴影，还毫不留情地笼罩在许多人的头上，就如你老人家，任凭你鲜蹦活跳，还不是在他的阴影之下脱不出去——不能脱出，也不敢脱出！<p>　　当然，“腹诽”不会变成口诛，我并没有把我所想的说出来（卑鄙得很），我只是道：“希望你明白了事情的来龙去脉之后，不要再怪责小孩子。”<p>　　老人家半仰着头，忽然问了一句不相干的话：“听说你与铁大将军，颇有交谊？”<p>　　我点头：“我们小时候是生死之交，他现在脱离是非，倒很难得！”<p>　　老人家居然道：“我也脱离是非了，你说是不？”<p>　　我不禁苦笑，这叫我说“是”，我是无论如何难以启齿的了。<p>　　幸好他没有再怎么逼我，只是道：“小孩子的事算了，可是那东西我想要回来！”<p>　　我灵机一动，应声道：“你不是跳出是非圈了么？还要那东西何用？”<p>　　他陡然震动了一下，先是有一阵子怔呆，然而，忽然一“呵呵”大笑了起来，用力在我的头顶拍了两下：“好，那就由你看着办去吧”我大喜若狂——因为再也想不到，和老人家的见面，会有这样的结果，这简直令人难以相信，我实在不信会有这样的幸事！<p>　　果然，老人家在说了那句话之后，脸色一沉，接着道：“可是，那一二三四号，他们是外星人，你要负责使他们和我，建立联系。”<p>　　我用力摇了摇头，并且在我的耳朵上拍打了几下，因为我难以相信我听到的话。<p>　　可是老人家却十分认真，又把刚才所说的话，重复了一遍！<p>　　我吸了一口气，没有再想什么，就用十分肯定的语气道：“好！一定！”<p>　　读者诸君，一定奇怪我何以会有这种反应，因为我根本没有能力做到他的要求，怎么就答应了？<p>　　其实，正因为我根本做不到，而且，他的这种要求，是一种妄求，难以向他解释清楚，不如先答应了，求个脱身再说。<p>　　老人家也不是那么好敷衍的，他立时厉声反问：“一定？”<p>　　我点头：“是的，那东西本来是……你的，当然应该再归你所有。”<p>　　老人家居然道：“不，那东西本来是外星人的。”<p>　　我说道：“然则巧取豪夺，据为己有，有何不可？”<p>　　老人家一时之间，也吃不准我是说真的还是在调侃他，只好闷哼了几声。我道：“请你给我绝对的行动自由，最好通知白素，让我们会合。”<p>　　老人家摇头：“尊夫人比你更难对付，我们真的不知道她在何处。”<p>　　我摆手：“那我只好单独行动了，请相信我，我的行动，至少是对全人类有利的！”<p>　　我的话，有大量的“潜台词”——对全人类有利，未必对他们有利，对他们有利，未必对他人有利。老人家他还想要一①九A，目的自然不单止是做皇帝那么简单，他是做了皇帝还想神仙，希望一①九A可以帮助他通向神仙之途。<p>　　人要通向神仙之途，并不是不可能的事，在我的经历之中，就有好了几个人，通过了不同的途径“成仙”了，脱出了地球人生命的范畴，转入了另一种生命形式的境界。<p>　　老人家或许也有这机缘，但是一①九A可能不能使他达到目的。<p>　　而且，我也知道，我决无能力把一0九A要回来，因为我推测，它已到了四号的手里——不论是失了效还是有效，四号一到了手，断无再将它放出来之理。<p>　　当下老人走过去，打开了门，叫了一声，首长和几位将军，立时应声而入。<p>　　老人家指着我：“这个人没事了，准他自由行动，不必再派人监视他。”<p>　　他停了一停，又向首长道：“特别任务结束了。”<p>　　首长的神情很难看，我怕他会阳奉阴违，老人家鞭长莫及，他实权在手，要是胡作非为起来，我也拿他无可奈何。所以我向老人家道：“我会随时向你报告，你等我的好消息就是。”<p>　　这句话说得模棱两可，却又表示了我和老人家之间，随时有联络，又有秘密协议的可能，叫“首长”吃不准我和老人家之间的关系到了什么程度，自然也就不敢轻举妄动了。<p>　　果然，此言一出，老人家连连点头，“首长”脸色阴晴不定，眼珠转动，显然他一早要对付我的办法，都没有用了。<p>　　当然；我也不能太得罪了“首长”——人在这种情形之下，处世也要？“圆滑”一些，我心中暗骂自己卑鄙，口中却道：“若不是首长安排得好，老人家，我和你也难以见面畅谈！”<p>　　老人家连连点头：“是，这特别任务，完成得很好！”<p>　　有了老人家这一言之褒，首长的神色，好看了很多。老人家又问我：“你需要什么帮助？”<p>　　我道：“把我那三匹马还我就好——还有，真的不要监视我的行综，不然，坏了大事，我可不想。”<p>　　老人家立时以极其严厉的目光，向首长及几个将军望去，几个人一起立正，表示知道了他的心意。<p>　　我的行动，一下子通了天，这真是意想不到的变化，我离开了那里，再骑上马前进时，有恍若隔世之感。<p>　　现在我担心的只是曹金福、红色绫和游侠的安危，我一面策骑前进，一面作了种种的设想，却不得要领。我又回想和四号打交道的经过，觉得这孤单的外星人，并非难以对付。<p>　　这个外星人，无非是想摆脱他星体上的传统集体生命的形式，而要独立生存。<p>　　他要做到这一点，比地球人要做到这一点困难得多。而现代地球人要做到这一点，又比古代地球人困难得多。<p>　　而且地球上，有些地方似乎也奉行了四号那个星球上的生命形式，把许多人的生命，联成了一体，而丧失了个体——在那种不境之中，想做地球人中的“四号”，更是难上加难。<p>　　而这种情形，在最近半个世纪以来，越演越烈，我陡然震动，几乎从马背上摔了下来，因为我突然又想到，这种绝减个体的情形，半世纪来演变如此之烈，正是由于一种“理想”的运作，形成了统一的、绝不能有异议的局面，这正是四号那星体的生命。<p>　　我和老人家都曾想到，演变成了“神”的最高首领，曾利用一0九A，那么，会不会他所倡导，并且付诸实行的那一套，一体化的思想行动，以他一人类导，这种方式，也正是那个星体上的，通过一①九A影响了他，而在地球上实施？<p>　　自然，他那一套也正是人为历史上历代帝王的那一套，定于一尊，不得有异议，丧失个体的尊严，屈从于强权的凌辱！<p>　　这一切都是四号所要努力摆布的，所以四号就成了他们星体的叛徒——而在地球人，如果有人要致力抗拒强权，处境自然也和四号一样！<p>　　地球人的生命形式，竟一直受着那个星体的影响？而这一切又是通过一0九A来进行的？<p>　　如果情形真是如此可怕的话，那不如把一0九A还给四号算了！<p>　　地球人若有幸可以摆脱一0九A带来的生命方式，回复每一个人都是独立个体的自尊，那岂不是人类生命的一大进步？<p>　　我自始至终，一直都倾向四号，排斥一二三号，当然是我一贯崇尚个体独立的必然结果！<p>　　那么，和四号取得联络之后，要用新的方法去应付了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_14'>第一百零五卷 闯祸(思想仪系列第三集) 第十二章 梦幻成真</b><p>");

document.write ('　　我思绪十分紊乱，一路上，都在想这个问题，果然行动并无阻碍，在我到达那湖边时，正是漏夜赶路之后的清晨时分。<p>　　旭日未升，但是开际已是一片朝霞，映在湖面之上，真正的霞光万道。湖边是好密的一片林子，我照着游夫人所说，找到了第一棵白杨树。<p>　　白杨树迎着朝阳，随着湖风，枝叶摇摆，看来很是赏心悦目。<p>　　我无暇欣赏风景，只是留意白杨树．唯恐漏了一棵，就找不到游侠的秘密机关。幸而白杨树型奇特，并不难认，到数到了第一百棵时，红日早已高照，阳光射进林子来，在地上形成了奇形怪状的图案，若是在夏天，林中的风光，自然更好。<p>　　我站定了身子，吸了一口气，只听得天际，传来了几下清脆震耳的鹤鸣之声，抬头看去，只见湖面之上，天际有几只丹顶白鹤，正翱翔而过，蓝天白云，连同鹤的身影，一起倒映在湖水之中，人也就仿佛如同进入了图书之中。<p>　　我心想，游侠毕竟是胸中大有丘壑的人，连造一个秘密机关，也选了这样一个清幽无比的所在。<p>　　我站在树前，那树约两握粗细，一用力，向左转在下，再向右转三下，一面在猜度秘密所在的入口处何在。<p>　　六下转毕，只听得左耳不远，有一阵声响传出，一丛灌木，移了开去，现出一个通道口来。<p>　　我趋前一看，那是一个一公尺见方的方洞，看来像是深不可测，正犹豫间，下面已有光亮透了上来，可以看清有梯级可以下去。<p>　　我耸身下去，才进入洞中，上盖已自动移上。我再向下去，走了给二十级，就到了一个约有二十平方公尺的地下室之中。<p>　　那地下室内，空无一物，四壁、地面以及天花顶上，都光滑无比，看不出是什么物质，我伸手摸去，只觉得触手冰凉，像是玻璃。<p>　　我团团转了一圈，正无从着手处，忽然听到了声音，正是我熟悉的，以前曾与作过长谈的四号之声。<p>　　我一回头，就看到一面壁上，出现了一团团黑气。那黑影并不规则，随着声音，也迅速变形，一如示波仪的荧屏显示声波的情形。<p>　　我回了一句：“这次，居然是真的有声音了？”<p>　　四号却笑了起来你看到了音波的显示波形，就以为真有了声音。有声无声，只在你的意念之中，什么叫真的有声？<p>　　我用力一挥手：“不和你说这些。他们呢？”<p>　　这个问题一问，壁上的那团黑影，静止不动，我也听不到任何声音。<p>　　我耐着性子等着——这种等待，绝不好受。四号对我这个问题，久久没有回答，这证明我的推测是正确的，红绫他们处境不妙！<p>　　我勉力镇定心神：“我来，是为了找寻替你们解决问题的方法！”<p>　　说了这句话之后，又过了相当久——我的手心之中，甚至渗出了汗，四号才回答：“你知道我们之间，存在着什么问题？”<p>　　我叹了一声：“我不知道！”<p>　　我略顿了一顿，又道：“但是，游侠在这些年来；已替你做了那么多事，找回了那么多部件，你们间合作得还不够好吗？为什么还会有……不愉快的事发生？”<p>　　四号的声音愤然：“他一直在敷衍我——你也曾合谋，不把一0九A给我！”<p>　　我沉声道：“你应该至少知道我的想法——一0九A到不到你的手中，并没有影响，但是对地球人来说，却是头等大事，所以我同意不再去找一O九A，让一①九A永远藏在成吉思汗墓中——当时我们并不知道它并非在成吉思汗墓，而是一直在地面上，而且相信在一个相当长时间中，发挥作用！”<p>　　四号发出了一连串表示不满的声音，我又道：“这也要怪你自己，一0九A既然在地面，你应该知道它的所在，何以你也不知道？”<p>　　四号闷哼了一声：“事情很古怪，拥有它的地球人，像是得过高明指点，把它放在一只相当厚的铅盒子之中，隔绝了我和它之间的感应。”<p>　　我很难想像那“高明指点”是在什么样的情形之下发生的事，我只是道：“现在，一0九A到你手了，还有什么问题？”<p>　　四号的声音，听起来是明显的发怒，他吼叫道：“只有躯壳，没有灵魂！游侠交到到我手中的，只是一个躯壳！”<p>　　他一连两次，使用了“躯壳”这个名词，这个词在地球语言中很是普通，我能明白。可是这时，他使用在他的话中，我却莫名其妙。<p>　　那一0九A，只是思想仪的一个部件，是一具不可思议的仪器的一个组成部分。<p>　　尽管它奇妙之至，可是它不是生命，哪来什么躯壳或灵魂！<p>　　所以，我一时之间，无法搭腔。<p>　　四号悻然之声传来：“让游侠和你说！”<p>　　我求之不得，忙道：“好极，我希望可以和他面对面地谈！”<p>　　四号道：“你可以看到他。他也可以看到你！”<p>　　照寻常的解释，四号所说的情形，应该就是“面对面”了，但他是神通广大的外星人，自然不能以常理度之，且看他有什么花样玩出来。<p>　　我正想着，只觉忽然一暗一明，眼前景象陡然大变，我不再处身于地下室之中，像是忽然到了一个阔大无比的空间，向前看去，深测无比处有人在，虽然极远，可是却又看得十分真切。<p>　　我定睛一看之下，不禁喜出望外，因为我不但看到了仍然戴着狰狞恐怖的面具的游侠，也看到了红绫和曹金福！<p>　　我勉力定神，心知我这时“看”到的情景，或许是实在的，但也有可能是虚幻，只是四号通过了能量刺激我脑部活动的结果！<p>　　我且将看到的一切作真的，我看到游侠正在向我挥手，同时也听到了他的声音：“卫君，别来无恙否？”<p>　　我却一时之间，没来得及和他寒暄，因为我集中注意力在看红绫和曹金福。<p>　　他们两人的情形，很是奇特，两人都像老僧入定一样跌坐着，曹金福坐得定，只是眉心打着结，神情在沉稳中略有愤怒。而红绫却是满面怒容，而且不时有咬牙切齿的痛苦之状，也会忽然用力挥动手臂，看得出她人虽然坐着不动，可是心情一定激动无比。<p>　　我一见这等情形，又惊又怒，因为那分明是四号不知用什么幻觉。输入了他们的脑中。从两人的表情看来，那种幻觉决不会令人愉快。曹金福性格沉稳，还容易抵受，红绫是野人出身，冲动激情，自然倍觉痛苦！<p>　　一想到女儿受苦，我心头一热，怒火上冲，也就在这时，听得游侠沉声道：<p>　　“幻象如真，真如幻象，全在人一念之间，我脱不出勘不破，阁下难道也一样？”<p>　　我心中陡然一冷，立即想到：我如今所看到的，又何当不是幻象，何必先动起怒意来。<p>　　我深深吸了一口气，不再去看红绫和曹金福，疾声道：“你们处境如何，怎样才能脱困？”<p>　　游侠道：“把一0九A交给四号，万事全休。”<p>　　我道：“孩子们不是已取到手了么？”<p>　　游侠道：“是，但只是躯壳，没有灵魂。”<p>　　我已是第二次听到这样的话了，我仍然不明其意，所以只好闷哼了一声。<p>　　游侠又道：“灵魂已被我取走了。”<p>　　我有点不耐烦：“请用我听得懂的语言！”<p>　　游侠连声道歉——显然他并不是故弄玄虚，而只是急于想把事实告知，这才“口不择言”的。他停了一停，才道：“一0九A有储存的能量，我把它导走了！”<p>　　我骇然：“你要来何用？”<p>　　游侠吸了一口气：“要来与我妻子结合，成为一股新的力量！”<p>　　我陡然震动，一时之间，张大了口，合不拢来。游侠所说的，是我前所未有的经历，我迅速地在我意念之中勾勒出一个概念来，游夫人本来就是来自思想仪的一股能量。现在，游侠又把另一股来自思想仪主要部件的能量，与之结合，结果会怎样呢？<p>　　我立刻把这个问题提出来。<p>　　游侠一字一顿：“即使思想仪全部复合，也再不能把她收回去！”<p>　　游侠的语调高亢兴奋，听了他的话，我立即失声道：“那太好了！”<p>　　叫了一声之后，我立时想到：问题绝不会那么简单——叫不回游夫人，对四号来说，必然有损失，四号不肯罢休，这就形成了如今的局面：游侠、曹金福和红绫三人，被四号所困！<p>　　我才想到这里，就听到了四号愤怒的声音：“你听一邓，简直太可恶了！”<p>　　我且不理会四号，大声道：“来此之前，我曾和尊夫人交谈过，她——”<p>　　游侠道：“她本身不知道发生了什么事，若不是如此，我如何能使四号找不到她。”<p>　　四号的声音更愤怒：“把她拿出来，我放你们三人走，不然，你们将永远被我拘禁！”<p>　　找心头突突乱跳、——我很明白四号所说“拘禁”的真正含义，那并不是把人真的关起米，而是把人的思想组（灵魂）拘起来！<p>　　四号的同伴一二三号，有魂的能力，甚至建立了一个“阴间”。那么，四号要魂三个地球人的魂，自然也是轻而易举的事！<p>　　拘魂，自然比拘人更可怕！我也难以想像绫和曹金福此际身受的苦痛程度如何。<p>　　在我遍体生寒，难以有反应之际，游侠已厉声道：“一人做事一人当，你把这两人放了，专找我一个算账便是！”<p>　　四号冷笑：“他们愿意帮你，没有他们，你也不能盗走那股能量！”<p>　　我听他们的“对话”，知道我事前所作的猜测正确—一曹金福和红绫是为了想帮助游侠，才去盗宝的。宝虽到手，游侠也成功地把两股能量结合，司是他们三人的思想组，却被四号“拘禁”了！<p>　　我竭力在纷乱的情形中，理出一个头绪来，我先大喝一声：“我假设你们都信任我，是不是？”<p>　　游侠先道：“当然，我信任你。我妻子也信任你。”<p>　　听他这样说。他象是已知道了我和游夫人交谈的经过。<p>　　过了一会才听得四号道：“是，你是最值得信任的地球人！”<p>　　我用力一挥手：“那就让我试着来解决这纠纷——”<p>　　我说了一句，四号和游侠又各自有杂乱的声音发出来，我再大喝：“先听我说！”<p>　　我接着道：“现在的问题是，四号你要那股能量，而游侠已把两股能量结合了，请问：能不能再把那股能量分摊出来给四号？”<p>　　游侠和四号一起回答：“不能！”<p>　　他们虽然同是回答“不能”，但是我知道意思略不同。游侠的意思是决计不能，也不会这样做。而四号的意思是：两股能量结合在一起之后，已经是不可分割的结合，无法再将之分开。<p>　　我正期望着这样的回答，我又问：“那么，四号，你已不能取得那股能量了，你还坚持什么？”<p>　　四号恼怒：“我只是说不能分开已结合的两股能量，没说我不能得回一0九A的能量，结合了的能量，仍可以起一0九A能量的作用！”<p>　　我呆了一呆：“两股能量结合了，只是不能分开而已。若是那股结合而成的新能量归四号所有，作用是一样的！”<p>　　游侠在这时候叫了起来：“休想！你休想把她收回去，你可以永远禁锢我，但是她已绝不会再受你控制！”<p>　　游侠说得十分激动，在如此的激情之下，他自然不一考虑，他若是永受拘禁也就等于和妻子永久分离，大这样的情形下，游夫人受不受控制，又有什么不同？<p>　　而且，照游夫人所说，她已经“时日无多”——这个情况，游侠可能还不知道！<p>　　我声音凝重地问：“游侠，两股能量结合，对你有什么好处？”<p>　　游侠发出了一下如同呻吟般的声音：“好处是……结合之后，这股能量，极接近人类的思想组，只要有一个人的身体，她就可以进入人的脑部！”<p>　　我明白了！<p>　　两股能量结合，可以进入一个人的脑部，游夫人就可以由一个虚幻变成一个真实！勒曼医院之中，有的是复制人的身体，只要找上一个，游夫人就会就成一个真实的人，这正是游侠毕生的梦想，我相信也正是由于他的这个梦想，如果能得到现实的话，会极其动人，所以才打动了曹金福和红绫的心，答应为他去犯险。如果是我，听了这样的梦想，我也会尽力去帮他实现！<p>　　一时之间，我的情绪激动无比，但这时，四号的声音听来却极冷酷无情：“很好的设想，只是忽略了最重要的一点：那两股能量不论是分开或是结合，都属于思想仪，不能单独存在！”<p>　　我心中乱成一片，明知四号决计不肯放手，正在为此着急，所以听得四号这样说，也不感到意外。四号又极冷酷地道：“思想仪虽然不能再把它们分开，可是，却能把它们消减！”<p>　　我听得游侠发出了一下愤怒之极的吼叫声，我灵机一动：“消减了它们，对你有什么好处？”<p>　　四号厉声道：“等于消减这祸根！”<p>　　我也疾声道：“你是怕它抽能上能下一二三号那里去？”<p>　　这一次，轮到四号发出了愤怒的叫声——我立刻知道被我说中了要害，若是游夫人投向一二三号，想来四号必然会受到巨大的威胁，甚至结束如今单独丰承的生命方式，那对于四号来说，等于死亡！<p>　　于是我绝不放松，乘胜追击：“你如今的作为，下面把她推向一二三号，想不到你的行为，是如此愚蠢！”<p>　　四号没有再怒吼，便是我明显地感到了急速的喘息声，我又道：“你对地球人的感情显然了解不够，你懂得爱情吗？不懂，对不对？”<p>　　我肯定他不懂，是因为游夫人这股能量，也在和游侠相处很久之后才懂！<p>　　四号没有反应，我又疾声道：“还有恩情，你懂吗？信用，你懂吗？”<p>　　四号怒叫：“我懂又有什么用？”<p>　　我立即道：“如果你懂，你就会知道，只要你成全了游侠夫妻，以后你会得到他们尽心尽力的帮助，绝对不必再惧怕一二三号，你的祸患消减了！”<p>　　最手一句话，我是直了喉咙叫出来的，对我来说，那是尽力一击，四号接受了，万事俱吉，他不接爱我受，在不知道该如何才好了！<p>　　我吸了一口气，在等待四号的反应，但刹那之间，耳际陡然“轰”地一声响，紧接着，汹涌澎湃，我如同置身于惊涛骇浪之中一样，一下接一下的响，越来越甚，我不由自主双手紧抱着头，身子缩成一团，心中惊骇莫名，不知发生了什么事。<p>　　我勉力镇定心神，尚幸在那样的突变之中，我还能记得一点：幻觉！如今我感到的一切，都只是幻觉，根本没有什么巨响，也没有什么惊涛骇浪，一切全只不过是幻觉，不是实在的！<p>　　我把思绪集中在这一点上，心神不渐渐宁贴，然后，过了不知多久，陡然之间，静了下来，身又已稳住了。我急速喘了几口气，一时之间，还不敢逐然睁开眼来。<p>　　而就在这时，又有“蓬蓬”声传来，同时，有轻微的震动，好像是附近有人在打椿。<p>　　我睁天眼来一看，发觉自己身在一无所有的那地下室之中，而震动和声音，则是从地面上传来。同时，我也隐隐听到有人声——人声本来听不真切，但其中忽然夹杂了一声大叫，却令我全身发热，那是红绫的叫声！<p>　　我自然而然，也回了一下大叫声，只听得“蓬蓬”声更甚（后来我知道，这是红绫和曹金福的脚步声），接着，眼前一亮，向地下室的暗门，揭了开来，我仰头看云，出现在地洞口子的两张脸，正是曹金福和红绫！<p>　　三天之后，我、曹金福和红绫，来到了宣保的那个俱乐部，铁天音也赶了来，不少人围来看曹金福和红绫，宣保伸了伸舌头，悄悄对铁天音道：“这女娃要是我的女朋友，我准定小命不保了！”<p>　　又三天之后，我们顺利回家，白素在出境前与我们会合，她虽然和我同一目的而来，但是际遇大不相同，误打误撞，令她另有一番奇遇，不在这个故事之内。<p>　　这个故事已近尾声，但当然未曾结束。真正告一段落，是在半年之后，那时，曹金福和红绫也不在，只有我和白素在家，门铃声响，门开处，有一男一女来访，却全是陌生面孔。<p>　　奇的是，虽是陌生人面孔，但一个照面，却又有熟悉之感，我还未开口相询，他们已齐声叫：“卫先生！”<p>　　一出声，我立刻认出了他们是什么人来了，我忙道：“原来是游先生、游夫人！”<p>　　白素也闻声出来，迎客人进屋。这时，我打量来客，游侠身型不高，略见肥胖，样貌普通之至，经不起眼。再看游夫人时，我和白素互望了一睦，心中大是称奇。<p>　　我们都知道，游夫人从一个幻觉，变成了一个实在的人，她的身体，多半是在勒曼医院找来的，照说，应该是一个绝色美人才是。可是她却同样平凡之至，虽然不是丑陋，但和美色，却也相距甚远。<p>　　总之，这样的一男一女，在人海之中，随时可见，绝不会给人以深刻的印象。<p>　　游侠当然看出了我的诧异，他搂了妻子：“在我的想像之中，她一直就是这样子，一个爱丈夫的好妻子！”<p>　　我真的是不知说什么才好，只是连声道：“太好了！太好了！”<p>　　游侠四面张望：“两个大个子小家伙呢？”<p>　　我和白素一齐笑：“小家伙大了，行踪不明，父母也无可奈何！”<p>　　游侠也忽然感叹：“令媛脑部活动的能量，大异常人，我偶然感应到，又访惶万分之际，冒昧向她求助，她古道热肠，当真虎父无犬女，太出色了！”<p>　　游侠所说的，和我所作的推测相同，有人赞自己女儿，总是赏心乐事，但少不免也客气一番。<p>　　游侠又道：“我和妻子，对阁下阖府的感激之情，不是言语所能表达——”<p>　　我打断了他的话头：“别客套了——四号那边，没有麻烦了！”<p>　　游侠笑：“没有了，你那一番话打动了他，也叫他想通了。只是两个小家伙，很受了他一些折磨，虽然只是幻觉，但当时也够受的。”<p>　　我忙道：“小孩子，不怕吃些苦。”<p>　　和游侠畅谈数日，可是他始终未曾提起他以前为何要戴那么可怕的面具，我自然也不便问起。<p>　　又若干日之后，红绫和曹金福又出现，红绫居然懂得说：“爸，真不好意思，第一次单独行动，就闯了祸！”<p>　　我由衷地想：“他们闯的祸算什么，一0九A闯的祸，才是人类史上有数的大祸！”<p>　　（全书完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_01'>第一百零六卷 在数难逃 简介</b><p>");

document.write ('　　生命是否真有注定的命数？命数之谜一旦解开，会对生命本身造成怎样的影响！？一名来历不明的女婴身上发现一块油布，上面记载着一连串莫名数字，奇妙的是，它是由各国语言组合而成。这些数字的意涵竟是什么？又到底从何而来？层层谜团待解之际，卫斯理发现这些数字即是所谓的‘生命之数’，更令人诧异的是，它竟攸关全人类的历史……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_02'>第一百零六卷 在数难逃 自序</b><p>");

document.write ('　　在数难逃？<p>　　是的，在数，必然难逃。若是逃得过去，只说明一种情形：不在数。<p>　　劫数充塞于天地之间，天地之间亿万物亿万事，在在在数，无一能免，虽都在数，但总是小事。即使一旦地球数尽，重成高温气团，也是小事，不过宇宙间少一粒微尘而已。明乎此，可免心长戚戚，坦然任劫数纵横，由得它去。<p>　　——倪匡<p>　　一九九四年二月二十七日<p>　　宵来半睡半醒之间，忽得一长联，醒而忆之，居然近况，录之，可博一粲：<p>　　酒醉饭饱脑满肠肥体重逐日增三五盎司衣带渐宽赘肉累累想除去一磅犹如磨杵成针<p>　　风清水冷月明星稀闲思每秒达千百光年天地遽阔愁虑渺渺欲寻来半分拾似缘木求鱼<p>　　横匾很是“文学”，嗲绝人寰，不负闻而骨痹之贵，曰：“灵魂与肉体”。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_03'>第一百零六卷 在数难逃 第一章 女婴</b><p>");

document.write ('　　“暗号”的故事告一段落，将来的发展如何，谁也不能预测。事实是，二活佛转世灵童的确立，遥遥无期。若有人告诉我，说这件事就此不了了之，我也不会太奇怪。但推测最大的可能，是装模作样一番，表示找到了，做一场热热闹闹的戏，反正一切全在控制之下，受牵线人牵扯的傀儡，是什么形状，都不重要。<p>　　和“暗号”相仿的是“密码”，我有一个有关密码的故事——那不是普通的密码，而是和一切生物有关的生命密码。这个密码的重要性，无可比拟，或者说，只有生命本身，才能比拟。<p>　　有一些现象，十分神奇，也大是有趣。所谓生命密码，自然是一连串的数字所组成。而在中国传统的玄学上，许多和命运有关的运算和推测，也由一连串的数字组成。使得命运和数字，产生了不可分割的关系。<p>　　尤有进者，命运干脆直接称为“命数”。又有“劫数”这样的名词。<p>　　这个故事的名称“在数难逃”，也是一句成语，意思是，只要是早已在数的，就逃不过去。<p>　　而所谓“在数”，亦通“在劫”，是指早已注定了要发生的一些事——这些事，注定要发生，那就一定会发生。<p>　　这种情形，至今为止，还只属于玄学的范畴。<p>　　但是生命密码——脱氧核醣核酸的组成密码，却已经现代科学实验的证明。但是，密码的确实数字，却还是一个谜。<p>　　从已研究得出的结果来看，这个生命之数，十分惊人，至少超过一千位数字。因为研究所得，黑猩猩和人类的生命数，有百分之九十九点九几相同。由此可知这数字要由几千位数所组成，因为猩猩和人，实际上相差极大——人和人之间，也绝不相同，相差一个数字，就是绝对不同运命的两个人，而世上人口如此众多，这个命数的复杂程度，也就可想而知了！<p>　　若两个人，一个是天才，一个是白痴，他们之间，生命之数的差别，一定比人和黑猩猩之间的差别更小。所以，“天才和白痴只是一线之差”这种说法，不仅是文学上的，也是科学上的。<p>　　若是有朝一日——理论上来说，这一日是必然会来到的——生命命之数的谜被解开了，那将是怎么样的一种新局面呢？<p>　　有两种可能的情形。<p>　　其一是，谜虽解开，人人知道了自己的命数，但是却无法改变。于是，每个人对于自己的生命，一清二楚，未来会发生什么事，都早已知道。<p>　　如果出现了这样的结果，那真是可怕之至——可是妙的是，在这样的结果未曾出现之前，人类都热衷于通过各种方法，想去预知将来——我曾不止一次指出过，人若有了预知能力而无法改变，将使人生变得可怕和乏味，至于极点。<p>　　其二是，命数之谜，一经解开，可以改变，那局面如何，可以提供丰富之极的想象余地。既然在一千多位的数字之中，天才和白痴的相差，不过是一位或两位，那么，改上一分，人人可以选择做天才，或是做白痴。<p>　　（别以为不会有人选择做白痴，从目前的情形来看，大多数的白痴，都比天才快乐。）<p>　　若是改变稍多一些，人也可以变成黑猩猩，或者是其它的生物——在我早期的叙述之中，就曾记述了一个富翁，求助外星人，变成了一只深海生活的“细腰棘肩螺”的故事。<p>　　理论上来说，通过生命密码的改变，人可以变成任何生物，甚至是一株波斯菊。<p>　　那会是什么样的一种情景？<p>　　当然，就算出现这样的情形，先决条件，是要人的自由选择权有切实的保障——别忘记，如今人类已早称进入文明世纪，但是在很多地方，是连迁居的自由都没有的。看过这种人为的环境已改变，只怕解开了命数之谜，选择十岁不老的生命之权，还是操于少数特权者之手，那不如让生命之谜永远是个谜算了。<p>　　闲话说远了，却说“在数难逃”中的“数”，未必一定是灾难性的坏劫数，总之是“命数”，好的、坏的只要是命数中的，都难逃。<p>　　命中注有痛苦悲伤，难逃；命中注有快乐幸福，也难逃。你去努力追求，结果是这样；你根本没希望过怎样，结果还是怎样。<p>　　太“宿命”了，是吗？<p>　　是的，只要是生命，都脱不了命数。<p>　　你不信？我不和你争辩，你信了，也没有损失，因为事实不会变更。<p>　　不管信还是不信，且听我说这个“在数难逃”的故事。<p>　　我和七叔重逢，要说的话，不知多少。七叔是我从儿童到少年时期崇拜的对象，我一生受他的影响至钜，他当年神秘失踪，一直到那么多年之后，才重又出现，我心中要问他的问题之多，难以数计，可是真到了要问时，却不知该先问哪一个才好了！<p>　　这是一个很奇特的场景——在一般的故事安排中若出现了，会被讥为“不通”，但在事实中，却出现了。我把七叔请到家中，喝着酒，准备静静地聆听他一说这些年来，在他身上，究竟发生了一些什么事。<p>　　我，白素，还有红绫，以及那头鹰。<p>　　七叔简直不开口，他在喝了不少酒之后，只说了几句话：“你这些年来的事，我大体都通过你的记述知道了！”<p>　　他对白素说的话，也简单得可以，只说了一句：“令尊是一个了不起的人物！”<p>　　白素乘机道：“七叔认识他老人家？”<p>　　七叔却没有反应，只是在喝了三杯酒之后，才轻哼了一声——也难以猜透是什么意思。<p>　　连白素也不敢再问下去，因为江湖上，莫名其妙的恩怨很多，有很多事，如果不了解底细，还是少说为妙。<p>　　这一来，又变成无话可说了。<p>　　久别重逢而出现这样的情形，连七叔也不免有点不自在，他突然跳了起来，“呼呼呼”地打了一套拳，那套拳格式简单，一共只有七招，称作“北门拳”也不知是哪门哪派的，对我来说，却有特殊的意义。<p>　　因为这是我接触武学之始，而他未曾替我找来我武学的启蒙师父之前，他教我一些拳脚，这套北门拳，就是第一套。<p>　　这一下，勾起了我少年时的回忆，我也跳了起来，也连发七招，七叔吸了一口气：“好多年了！”<p>　　我也忙道：“好多年了——有好多话要说，可我不知该从何处说起。”<p>　　七叔伸手在脸上重重抹了一下：“一桩桩说，总有说清楚的时候。”<p>　　我喝了一口酒，侧头看到红绫，也正在喝酒——她不但自己喝，而且还喂那鹰喝，那鹰居然也喝得津津有味，喉隙还不断发出惬意的“咯咯”声，一人一鹰，看来怪异莫名。<p>　　于是，我忽然想了起来：“七叔，你那年，带着喇嘛教的三件法物离开之后，一大群喇嘛不肯放过你，曾有连番恶斗？”<p>　　我这是明知故问，目的是想七叔说一说“连番恶斗”的情形。但是七叔却原来无甚兴趣，懒懒地道：“也不算什么，乏善可陈！”<p>　　他这样讲，那是不愿意再说下去了，我话锋一转：“后来，查访你的行踪，说你上了船，可是上船之际，怀中却抱了一个女婴，那女婴又可爱之至，引得万人瞩目，那又是怎么一回事？”<p>　　我是根据后来的查访所得，随便一问的，因为这件事的本身，也颇为奇特。<p>　　（这件事的详细情形，都记述在《转世暗号》和《暗号之二》这两个故事之中。）<p>　　谁知道我一问，七叔陡然震动，竟致于手上的一杯酒，也洒出少许。<p>　　我和白素互望了一眼，心中都不免愕然——七叔是何等样人物，闲闲一问，居然能令他如此震动，那么，这个问题之中，所包含的内容，是如何惊心动魄，实在是难以想像！<p>　　我知道这问中了一个要害问题了！就等着他的回答。可是过了好一会，七叔只是喝酒，并不出声，但是神色又凝重之至。<p>　　过了好一会，他才问：“见到的人怎么说？”<p>　　我就把我访查到的说了一遍，加上我自己的意见：“一个走南闪北，武功绝顶的江湖豪客，怀中抱着一个粉雕玉琢、可爱无比的女婴，一群不怀好意的喇嘛，又等着伏击他，这场景，也真的够奇特的了！”<p>　　七叔又伸手在脸上抚摸了一下，感叹道：“那时，我什么也没有想，只想到把那女婴送到安全的地方去——我自己浪迹江湖，不可能带着她，总要替她找一个能容她长大之所！”<p>　　我故作不经意地间：“何以不留在我们老家？”<p>　　七叔默然片刻，才道：“太危险了！”<p>　　他说得简单，我也不知“太危险了”是指什么。我又道：“后来，听说是送到穆家庄去了。”<p>　　七叔点了点头，又连喝了三杯闷酒：“我和穆庄主，商量着替她取了一个最普通的名字：秀珍。”<p>　　我和白素互望了一眼，因为这接触到了我们心中的一大疑问。<p>　　我们还没有问什么，红绫已先叫起来：“那不是和秀珍姨一样名字？”<p>　　七叔向红绫望去，红绫忙道：“秀珍姨姓穆。”<p>　　陡然之间，七叔的双眼，睁得比铜铃还大，虎虎生威，气势逼人。但是他立即低头，喝了一大口酒，又恢复了原状。<p>　　同时，他语调平静：“怕是同名同姓吧。”<p>　　红绫却不服气：“我秀珍姨不是常人，她是‘东方三侠’之一！”<p>　　穆秀珍和红绫性格相近，豪爽热情，所以红绫对她的印象极好，提起她来，与有荣焉。<p>　　七叔瞪着眼，沉声道：“就是木兰花的妹妹。”<p>　　白素补充了一句：“应该是堂妹。”<p>　　七叔闭上眼睛，看来沉醉在往事之中，过了一会，他才自言自语：“我……这件事，不知处理得对不对——”<p>　　他忽然说了这样一句话，我当然以为他是指把那个女婴留在穆家庄一事而言。我就道：“当然对，秀珍显然在一个极好的环境中成长，她不但性格开朗豪爽，乐观快乐，而且，一身好本领。现在她的生活，在五十多亿地球人之中，可以排名在一百名之内，很难想象会有人比她的生活更少烦恼。”<p>　　我这样说穆秀珍，是根据事实所作出的说法。她家庭生活成功，事业成功，朋友遍天下，本身又技艺超群，确实可以说是人中龙凤。<p>　　我这样说了之后，白素略有异议：“人总不免有烦恼，我看秀珍也不能例外！”<p>　　我摇了摇头，表示不同意，白素又道：“她只是少把烦恼放在心中——你可记得，红绫在陶启泉的那个岛上，初见她时，她还兴致极高地教红绫潜水。可是陶启泉曾说什么话来？”<p>　　我记起来了，那次身在风光如画的小岛上，穆秀珍看来无忧无虑，快活如神仙。但陶启泉曾经叹：“像她那样的性格真好，要是换了别人，处在她的环境，早就烦也烦死了！”<p>　　当时，我就曾追问穆秀珍有什么烦心事，但陶启泉支支吾吾，所以我也没有再问下去。<p>　　由此可知，穆秀珍已有烦心事，只不过她处理的方式，与众不同而已。<p>　　我不由自主，叹了一声：“真难想象，连她也会有普通人的烦恼。”<p>　　我和白素忽然说起穆秀珍的事来，七叔一面喝酒，一面用心听着，等我们的话，告一段落，他才道：“若她就是当年那女婴——”<p>　　他话说了一半，顿了一顿，就没有再说下去。<p>　　白素道：“要知道是不是她，下次见面，问一问她原籍何处，就可以知道了。”<p>　　我答道：“何必等‘下次见面’，我立刻和她联络，问她。”<p>　　七叔一听得我这样说，神情颇是紧张，他举起手来：“等一等，让我想一想！”<p>　　他真的眉心打结，好半晌不语，我和白素互望，都不知道七叔在想什么，也不明白他何以要在联络穆秀珍之前“想一想”。<p>　　等了好一会，七叔才道：“好，你联络她，问她。可是千万别说当年我抱女婴入穆家庄的事，且随便捏造一个问她的理由。”<p>　　我心想，这倒是个难题——要造一个理由容易，但是要瞒过冰雪聪明，玲珑剔透的穆秀珍，只怕不是易事！<p>　　但七叔既然这样说了，自然也只得答应。<p>　　于是，我就用电话，与应该在法国的穆秀珍联络。<p>　　电话接通，留了口讯——一般“要人”，都有二十四小时的联络电话。然后，等候回复。<p>　　大约十来分钟，在这段时间内，七叔陷入了沉思之中，我和白素，也不去打扰他。<p>　　等到电话铃响起，按下掣钮，听到的都是云四风的声音，白素问：“秀珍呢？”<p>　　云四风的回答是：“老婆不知何处去，老公独自笑春风。”<p>　　我笑道：“问你也一样，秀珍原籍何处，请告诉我们。”<p>　　这将是一个极普通的问题，但是也不免有些突兀，所以云四风并没有立即回答。<p>　　云四风是科学家，又是工业家，行事作风，必然有条有理，和我那种天马行空的作风，大不相同，所以我也不怪他不能立刻有答案。<p>　　约莫二、三分钟之后，他才道：“真是，我完全不知道她原籍何处——兰花姐是哪里人？她们必然是同一籍贯。”<p>　　我笑道：“那还用你说，就是不知道，这才问你！”<p>　　云四风强调：“我真的不知道，从来也没有问过——从来也没有注意过这个……你为什么要问？”<p>　　我顺口道：“没有什么，只不过闲谈之中，忽然谈及而已，她有了音讯之后——”<p>　　我话还没有说完，云四风已经紧张起来：“喂！别告诉我她……是外星人！”<p>　　我大是啼笑皆非，忙道：“不！不！我说……不是这个意思……”<p>　　本来，我想说“秀珍她绝不是外星人”的——但是心念电转间，我想到，我对穆秀珍不能说是太了解，也难以肯定她一定是地球人，所以这才改了口。<p>　　云四风心思缜密，一下子就听出了语意之中的含意，便追问道：“那是什么意思？你要告诉我！”<p>　　我有点生气，提高了声音：“稍安！你别神经过敏好不好？”<p>　　云四风道：“那能怪我吗？和你这个怪人，沾上一点关系，都会变外星人！”<p>　　我又好气又好笑：“混蛋！”<p>　　云四风还不放心：“真的没有什么重要事？”<p>　　我向七叔望去，想看看他的意思，谁知他宛若老僧入定，一点反应也没有。<p>　　我就应道：“当然没有——你能联络到她，就请她打电话给我们。”<p>　　云四风道：“能找到兰花姐也一样？”<p>　　我道：“当然，不过小事情，就不必惊动她了！”<p>　　云四风竟然相信了真是“小事”，因为若事关重要，我一定会要他去找木兰花的。<p>　　云四风没有再说什么，我放下电话，做了一个无可奈何的手势。<p>　　七叔在这时，忽然说了一句无头无脑的话，他用大是感慨的语调道：“我一生经历过的时代，可以算是人类历史上最黑暗的时期了！”<p>　　我和白素，面面相觑——这个题目实在太大，我们都不知道该如何搭腔才好。<p>　　七叔又补充道：“或许，这是亲身经历的缘故，感受特别深，所以感觉也强烈。其实，历史上几乎没有一个时期又黑暗，又是亲历，只是读史，自然不知痛痒！”<p>　　我和白素仍然不知他究竟想说什么，所以仍然只是唯唯以应。<p>　　他又叹了几声，再发议论：“其实，我和你们，也都未曾亲自经历，只不过身处这个时代之中，可以在黑暗的边缘，窥视一下，那已足以令人遍体生寒，感叹人间何世了，真难想象身在其中的人，所感受到的，不知是何等的苦痛！”<p>　　我被七叔的喟叹所感染：“是啊，这一个世纪来，人类的苦难，真是说不尽。”<p>　　七叔笑得惨然：“最冤枉的是，究竟为了什么，才形成了这样的大苦难，不但当事人说不明白，就是后世人，冷静下来分析，只怕也弄不明白。”<p>　　白素也喝了一口酒，她发表意见：“也不是太不明白，为来为去，只是为了三个字。”<p>　　她说到这里，顿了一顿，才把那“三个字”说了出来：“争天下！”<p>　　我和七叔一起吸了一口气。<p>　　是的，争天下！<p>　　为了争天下，小焉者，兄弟可以互相残杀，母可以杀子，子可以弒父，什么伦理关系，全都可以拋诸脑后。大焉者，结党斗争，你有你的主张，我有我的意见，不论文争武斗，都必置对方死地而后已，而处死的方法，五花八门，千变万化，与五千年文化相辉映，成为文化中不可分割的一部分。为的，都是争天下，以万民为刍狗，就是为了争天下！<p>　　七叔越说越激动，可是忽然之间，情绪一变，又哈哈大笑起来，大声道：“争到了又怎么样？”<p>　　白素道：“自然希望一世二世三世万万世传下去。”<p>　　我耸了耸肩：“别以为只有小人物好做春秋大梦，大人物也一样！”<p>　　七叔长叹一声：“什么时候，这种梦不再有人做了，这才真正天下太平了！”<p>　　我和白素互望了一眼，我们都知道，七叔这一代人，胸怀和我们，有些不同（一代有一代的胸怀感情，再下一代自然又大不相同）。他那一代，饱历忧患，对世上的一切事，长嗟短叹，狂歌当哭，借杯中酒，浇胸中块垒，也还不够。<p>　　所以，我们都不再搭腔，七叔也喝了一回闷酒，情绪渐渐平复，忽然，他用很是平常的声音道：“那天，我上了船之后，一直在盘算如何处置那三件喇嘛教的法物——那三件东西，关系到二活佛的真伪，非同小可，我不能老带在身边。”<p>　　我和白素都知道，他是把三件法物，沉到了河底，但都没有阻拦他说下去。<p>　　他又道：“恰好，我在船尾，见到船家正在用铜油补木缝，我灵机一动——你们都已知道以后的事了。”<p>　　我道：“只知道你把盒子沉到了河底，千古不废江河流，那确然是最好的方法。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_04'>第一百零六卷 在数难逃 第二章 一堆数字</b><p>");

document.write ('　　七叔道：“我在午夜行事，认得了地点，把三件法物沉了下去，船上人虽多，但其时，寂静无比，只有河水汩汩的流动声，我才完了事，转过身，忽然看到，在船桅上那盏灯的昏黄光芒下，有一个人站在我的面前。”<p>　　七叔说到这里，又喝了一大口酒，这才继续：“这人一望便知是女子，披着一件大氅，背着光，等我定过神来，才发现她面色苍白，但是清丽绝伦，绝对是水中仙子的化身！”<p>　　七叔说到这里，又停了下来。显然当时的情形，给他的印象极深，他要一点一滴，把所有的细节，全部从记忆之中挤出来。<p>　　我和白素也不去打扰他，各自尽量设想着当时的情景。<p>　　其时，正是过年后不久，上弦月在午夜时分，应该十分凄清，河水粼粼，幽光闪闪，船上的人虽多，但其时在甲板上的，却只有他们两人，一个是才把有关一教兴亡的三件神秘法物沉入了河底的江湖豪客，一个是突然出现的身分不明女子，这种组合，已经使场面够奇特，也够诡异的了。<p>　　七叔人在江湖，警觉性很高。他一看对方是一个年轻女子，看来虽然纤弱，但是眉宇之间，大有英气。虽然神情有些凄苦，但是眼神坚定，一望而知，是个巾帼须眉，不是等闲堂客。<p>　　七叔也不敢怠慢，在两人目光交会时，他向对方礼貌性地略一点头，心中在想：“刚才自己的心动，不知有无落在这女子的眼中？这女子又不知是什么路数，是要出言试探她一下，还是就此别过？”<p>　　他正在盘算着，却见那女子已盈盈向他走近了几步。其时滴水成冰，天气极冷，来得近了，看到那女子的双颊之上，不知是由于寒冻，还是由于心情激动，竟然泛起了两目红晕，看来在清丽之中，增添了几分妖艳。<p>　　七叔吸了一口气，直视着对方，等对方先开口。<p>　　那女子果然先开口了，她来到了离七叔只有三两步处，才低声叫了一声：“大哥！”<p>　　在中国北方，女子称男子为“大哥”，可以是极普通的尊称，也可算是极亲近的称呼。而但凡有血性的男子，一听得女子称自己为“大哥”，总会油然而起护花之心，尤其对方是一个美女。<p>　　七叔自不例外，所以他并不逃避这个称呼，而是结结实实，应了一声。<p>　　这一下答应，令那女子有了一些喜色，她又靠近了一步，气息变得急促，神情也很是紧张。七叔低声道：“有事慢慢说。”<p>　　那女子答应了一声，又吸了一口气，胸脯起伏，七叔这才发现，她双手一直在大氅之中，大氅内鼓鼓的，像是有什么东西在。<p>　　那女子接着说了一句话，却叫七叔这个老江湖，正吓了一跳，感到意外之至。<p>　　那女子的声音低沉之至：“大哥，小女子我，已到了绝路，再也活不下去哩！”<p>　　七叔在一惊之后，疾声道：“天无绝人之路，大妹子何出此言？”<p>　　那女子惨然一笑：“不真正到绝路，我不会这样说——生路也不是没有，大哥看我，若是现在，趁人静跳河，这逃生的成数有多少？”<p>　　七叔向黝黑的河水望了一眼，又略抬头，河面宽阔，那女子这样说，自然是要游过对河去，那有约莫三百公尺的距离。<p>　　河水表面平静，实则相当湍急，虽然未至冰封，但河水奇寒，也可想而知。<p>　　七叔再望向那女子，觉得她不像说笑，他沉声道：“那不知你水性如何？”<p>　　那女子道：“也曾在水涨时，泅过淮河。”<p>　　淮河在桃花汛水涨时，河面阔度，趋步两公里，能泅得过去，自然水性非凡了。<p>　　七叔点了点头：“淮河水涨时是夏日，此除是隆冬，我看，你能游到对岸，成数不足半成。”<p>　　那女子惨然：“是不？这说我死定了，也差不多——我死不要紧，但有一件心事放不下，与大哥虽是偶遇，却要斗胆相托。”<p>　　七叔一扬眉：“不一定要泅水，一定另有办法。”<p>　　那女子长叹一声：“一路上，为了跟我逃走，已经牺牲了不少弟兄，我不能再牵累人——全是些多么好的弟兄，有的则活埋了，有的则割了头示众，有的甚至被剥了皮，再这样下去，我活着也没意思。”<p>　　这几句话一出口，七叔登时有七八分猜到了那女子的特殊身分。<p>　　其时，正是“争天下”约两党斗争最惨烈的一段时日，双方都被敌人和自己人的鲜血染红了眼，浓稠的鲜血，甚至能蒙蔽人的理智，使人变得除了仇恨之外，什么都不记得了，思想之中只有“敌人”，只有“杀”！<p>　　各自千方百计，搜刮各自的敌人，一找到了敌人，就用尽了各种匪夷所思的手段，将敌人处死，浑然忘了“敌人”全是自己的同类。<p>　　那女子，必然是失势的一方，正被得势的一方所追捕！看来，对方已投下了天罗地网，所以那女子才觉得自己走投无路，已处于绝境了。<p>　　从那女子所说，已有许多人马为了掩护她而牺牲，由此可见，那女子必然有十分特殊的身分地位。要不然，在这种兵荒马乱，人人自危的情形下，谁还会为了保护一个自己人而牺牲？<p>　　七叔对于两方面的斗争，当然一点关系也没有。他是一个江湖豪客，武林奇人，所奉行的，自有一套，与政治毫无关连，他也对双方都没有什么好恶之感。但这时，他却已决定要帮那女子一帮——这全然是出于扶助弱小的一种心理。<p>　　那女子鉴貌辨色，也知道七叔有了应允之意，惨然一笑：“幸好叫我遇上了大哥，我不怕死，死了也不算什么，只是她不能死。”<p>　　七叔说到这里，略顿了一顿，略摇了摇头，长叹一声：“接下来发生的事，我再多江湖阅历，也意想不到，而且，来得如迅雷不及掩耳，我想本没有法子阻止它的发生。”<p>　　我和白素没有插嘴，等他说下去。<p>　　七叔连喝了几口酒，才缓过气来。<p>　　当时，七叔已准备援手，自然也考虑了由此而可能产生的许多麻烦。<p>　　他首先要弄清对方的身分，他正准备问，却见那女子手臂一扬，拉开了大氅，紧接着，以极快的动作，把一样东西，向七叔递来。<p>　　七叔自然而然，把那东西接在手中，那女子已极快地向后走去，一面走，一面把大氅甩脱。七叔看到她身上穿了一套黑色的紧身衣，他是行走江湖的大行家，一眼就看出，那是极佳的一套“水靠”——专供泅水之用，可以防水，也能防寒。<p>　　有了这样的装备，那女子泅水逃生的机会，自然大增，由此也可见，她是早有这打算的。<p>　　这时，那女子已然走到了船舷，七叔正想说几句鼓励她的话，却听得她先道：“大哥，记得，她父亲是——”那女子叫到这里，忽然一阵风过，把声音吹散，而这时，七叔也根本没弄清楚自己接过手来的是什么东西，所以根本听不懂她的话。待要再问时，那女子已一个倒挺，向后翻去。果然水性极佳，“刷”地入水，水花不溅，转眼之间，河水黝黑，便不见人影了。<p>　　七叔愣了半晌，忽然觉出手中的东西，动了一下，还有些声音发出来。七叔再也没有想到那女子交给自己的，竟是一个活物，低头看去，更是大吃一惊。<p>　　只见他手中的，竟是一个女婴！<p>　　那女婴全身包得严密之至，只有一张小脸露在外面，双眼乌溜溜地看着人，小嘴像是在吸吮什么，模样儿可爱至于极点！<p>　　这一下，七叔也不禁发呆，他心想，难道那女子本来是准备带着这女婴泅水的？那是绝无可能之事，纵使她可以逃生，女婴也非死不可。<p>　　那女子自然是女婴的母亲，七叔记起女子临跳水之前，曾说了一句话，像是说明那女婴的父亲是谁，可惜一阵强风，没有听清楚。<p>　　从种种已发生的事看来，那女子大有来历，这女婴的父亲，只怕也不是等闲人。<p>　　七叔见女婴小脸通红，抱起来脸贴了小脸一下，又凉又柔滑，女婴竟在这时，向他展现了一个又甜又可爱的笑容。<p>　　七叔大为感动，已经想了好几个办法，如何保护那女婴。而就在这时，只见一阵机轮声，“突突”地冲破黑暗，传了过来，来势极快。<p>　　紧接着，一道强光射了过来，并且有密集的枪声，和一阵吆喝声。<p>　　这一连串变动，首先惊动了船家，接着，船上的搭客也全醒了，只见一艘载了二十名士兵，和不少便衣的机动船，也驶进来，将客船逼到了岸边。船上士兵，如临大敌，端着枪，对准了客船。<p>　　七叔心动，那定是搜捕那女子的军队了，他心中暗叫了一声好险，心忖，那女子若不是把女婴交给了他，不知会如何处理？总不成抱着女婴跳河。若是一个犹豫，追兵已到，怎么也走不脱了！<p>　　七叔一个大男人，抱着一个女婴，虽然看来异样之至，但是他是地方上极有名望之人，那带队的军官，和一个便衣人员，跳上船来，七叔一见便衣人员，便心中打了一个突。<p>　　他认识那个人，本来也是江湖中人，后来从了军，听说他飞黄腾达，官位不低，怎么也亲自来抓人了？<p>　　这时，船上的人都被赶出舱来，大呼小叫，再加上士兵的吆喝声，十分混乱，七叔在人丛之中，大声叫着：“胡队长，什么事竟劳动你的大驾？”<p>　　那军官循声望来，见了七叔，满脸堆笑：“奉上头命令，抓一个人！”<p>　　七叔“嘿”地一声：“这人是三头六臂？”<p>　　那胡队长笑，提高了声音：“不，是一个美貌女子，有人亲见她上了这船！兄弟和一船官兵，掉不掉脑袋，全靠找到她了！”<p>　　胡队长的话，显然是说给全船人听的，表示他要找到那女人的决心。七叔惯走江湖，自然更听得出他话中有话，表示那是性命交关的事，谁也不能说情。<p>　　七叔知道那女子已根本不在船上，乐得抱个看热闹的心，笑着道：“美貌女子？这世上，美貌女子，可是靠不住的居多啊！”<p>　　那胡队长显然知道七叔是个人物，所以来到了他的面前，自然也看到了七叔怀中所抱的女婴。<p>　　这时，士兵和便衣，正一面吆喝着向船上的人询问，一面开始搜寻，乱糟糟，闹烘烘。<p>　　胡队长来到了七叔面前，半开玩笑中认真地道：“咦，七先生你是武林大豪，什么时候当起奶妈来了？”<p>　　七叔知道，在如今这个节骨眼上，不能让对方有半分起疑，所以他苦笑：“一个老相好，忽然说这孩子是我的，硬塞在我手上，风流一生，却添了这么一个累赘！”<p>　　胡队长打了一个“哈哈”，伸手在婴孩的脸上，拨弄了几下，皮笑肉不笑地：“这孩子长得俊，她妈妈准是个大美人吧！”<p>　　七叔道：“可不是吗——”他压低了声音：“就盼她惦念着孩子，连带也念几分旧情，这才有希望重叙哩！”<p>　　胡队长这才真的笑了起来——七叔抱孩子的理由充分，也释了他心中的怀疑了。他反倒向七叔道：“执行任务，耽搁了七叔先生的行程了！”<p>　　七叔连声道：“说哪儿的话——”随即又压低了声音：“搜捕的是谁？怎么要劳动阁下亲自出马？”<p>　　胡队长却没有回答，只是作了一个古怪的神情，就走了。<p>　　这时，船上人仰马翻，闹了个一塌糊涂。七叔冷眼旁观，看到不少便衣，手中拿着相片在问人，相片中人，正是那女子，却是一身棉军衣，从服饰来看，七叔起先所料的不差。<p>　　奇的是，不论问的是谁，被问的人，一律的回答是：“没见过。”<p>　　这女子上船之际，不可能人人没见过，而如今，没有一个人承认，自然是掩护她上船的人，矢口不认之故。七叔小心打量，一时之间，也认不出那女子的同党是哪一个。<p>　　这给七叔以十分深刻的印象——虽然是在溃败之中，但是组织仍然如此严密，成员之间的不畏牺牲的精神，仍然如此坚韧，可知将来，必成大器。果然，半个世纪不到，便争得了天下，那是后话，与本故事无涉。<p>　　这一扰，足足耽搁了三个多小时，那船能有多大，连舱底的压舱石也全都翻了出来，船上的人，不论男女，一律细细检查，自然有不少堂客，吃了哑巴亏，但是在明晃晃的刺刀之下，谁敢出声？<p>　　可是全船上下，人人一口咬定，未曾见过这一女子，又什么也找不出，胡队长的面色，要多难看有多难看，临走，他大声宣布：“这女子是要犯，上头有赏格，有她的消息，到省党部来举报，赏现大洋八千，绝不食言！”<p>　　这话一出，倒引起了一阵嗡嗡声，在那时候，这笔赏格，可算是天文数字了！<p>　　七叔在讲了之后，心想那女子一路在躲避追捕之际，一定把这女婴掩饰得极好，所以追捕者，只当她是单身一人，若是知道她有女婴同行，此际，她可以泅河而走，自己却难免要身陷囹圄了！<p>　　胡队长收队，机轮驶走，船上响起了一片咒骂之声，船家迅速收拾残局，继续航行。七叔心想，那女子的同党，必然知道自己曾与之接触过，要不然那女婴不会在自己的手上，他以为同党会来和他接头。<p>　　可是一直到了上岸，并无一人和七叔交谈，可知他们行事，极其审慎。<p>　　由于有这一番骚扰，耽误了几个小时，所以船迟靠岸，那帮在码头等候七叔的喇嘛，也多等了好些时，这倒替七叔省下了不少麻烦。<p>　　但七叔在当时，却不知这些前因后果，他上岸之后，急急找了一家客栈，一面放声气，叫客栈中人去找奶水充足的奶妈，一面仔细检查那女婴。<p>　　那女婴的穿着，在当时的条件下，可说相当考究。七叔检查得极详细，才在婴儿的肚兜夹层，发现了一幅油布，上面写满了数字。<p>　　那些数字写在一幅一尺见方的油布之上，有通行的阿拉伯数字，有中国的一二三四、也有罗马数字，和真正的阿拉伯文的数字，共有九种之多。<p>　　七叔看了好一会，看不出名堂来，心知道这些数字，必然关系重大，就收了起来。<p>　　次日，那女婴虽然乖巧无比，不叫不闹，但七叔究竟不是育婴之才，一打听，穆家庄离此不远，他又素知穆庄主是个人物，所以就带了女婴，赶投穆家庄去了。<p>　　到了穆家庄之后，自然也发生了一些事，细节甚多，若是详细记来，也不失有趣，可是那些陈年旧事，和这个故事的关系不大，只是枝节，可以从略。<p>　　值得一提的是，那穆家庄庄主，也是武林大家，和七叔一见如故。七叔也不瞒他，把在船上发生的事，全向他说了。穆庄主一听，就道：“那女子必然是大有身分之人——我意思是，她的丈夫，必是大人物……”<p>　　七叔点了点头：“所以，我把这女婴托给你，实在有可能替你惹下大麻烦，若是你觉得——”<p>　　七叔话没有说完，穆庄主就结结实实，“砰”地一拳，打在七叔的肩头，哇然大叫：“我可是怕麻烦之人？”<p>　　七叔哈哈大笑：“是我的不是了，这女婴福大，能有你这样的义父……”<p>　　穆庄主正色道：“七兄你说什么？小妾上个月分娩，令我晚年得女，这是我亲生的女儿，掌上明珠……”<p>　　他亲着，抱起女婴来，在女婴脸上，亲之不已——他一脸的腮胡子，擦得那女婴哇哇大哭起来。<p>　　在女婴的啼哭声中，两个江湖豪客，相视大笑，莫逆于心——七叔知道，自此之后，穆庄主定然会把那女婴当作是亲生女儿看待，是可以放心。<p>　　七叔当时，微有不安的是，他知道穆庄主一把女婴当亲生女儿，那是再也不会在任何人面前提起她的来历，也绝不准备有什么将来认回亲生父母这类事发生。<p>　　而这女婴的父母，又肯定是大有来头的人物，虽然一时处于劣势，必有出头之时，到时说如何处理呢？<p>　　七叔曾想把这些忧虑，和庄主分摊，但转念一想：自己给穆庄主带来的麻烦，可大可小，不能再增加他的负担了，所以就隐忍着没说——这一个隐忍，自然也包括了没有说出那一幅油布上的数字这件事来。<p>　　七叔说到这里，停了下来，双眼望向远方，没人知道他在想些什么。<p>　　七叔到穆家庄去托婴，这件事我是访查了出来的，他离开穆家庄之后，这才行踪如猫，许多年来，却丝毫音讯也没有，行踪神秘之至。<p>　　我就是等他说出那些年的经过来。<p>　　谁知道等了好几分钟，他伸手在脸上一抹，叹了一声：“自此之后，我便埋头研究那幅油布上一共是八千三百四十一个数字，人家说‘皓首穷绝’，我是‘皓首穷数’，那么多年下来，竟然一点头绪也没有！”<p>　　我呆了一呆，那么多年的事，他竟然几句话就带了过去，那自然满足不了我的好奇心。我喝了一口酒：“七叔，乞道其详！”<p>　　七叔皱着眉：“这些年来，发生的事自然很多，鸡毛蒜皮的不提了，其余的，都和我想解开这八千多个数字的谜有关，一时也说不了许多……”<p>　　我和白素互望了一眼，明知“一时说不了许多”，只是托词，他不愿意说，才是真的。七叔既然不愿意说，自然也没有什么方法可以勉强他。我只是问：“研究的结果如何？”<p>　　七叔长叹了一声：“一点结果也没有，只是乱七八糟的一堆数字，那么多年过去了，和我第一次看到它们的时候一样，一点意义也没有！”<p>　　白素低声道：“或许，那根本就是没有意义的一堆数字？”<p>　　七叔道：“我也曾这么想过，可是想一想，在物质条件那么艰难的情形之下，用漆把数字一个个工整地写在一幅油布上，而且，还不单是普通的阿拉伯数字，有俄文、法文、德文、英文、阿拉伯文、日文、西班牙文和中文。当时不但物质条件差，人才也不是那么鼎盛，至少要有人懂那些文字的数字。再加上收藏得这样的秘密，若说毫无意义，难以令人相信。”<p>　　我听了也觉得奇怪，想提出来，要七叔把那幅油布，让我看一看。<p>　　七叔像是明白了我的意思，点了点头：“我又重入人世，出来见你们，一来是为了喇嘛教的事，二来，也是为了这件事。这件事纠缠了我大半生，我真后悔当日何以发现了这幅油布！”<p>　　他一面说，一面探手入怀——看来他把那幅油布，是贴肉藏着的，这是十分古老的收藏方法，但也只有这个方法，可以随时肯定自己收藏的东西，在自己的身边。<p>　　油布被放在一个透明的胶套中，经过真空处理，折成了四折，那样做是为了便于收藏，但也使折痕变得相当深，在那上面的数字，有点模糊。<p>　　油布约有三十公分见长。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_05'>第一百零六卷 在数难逃 第三章 绝处逢生</b><p>");

document.write ('　　“油布”这东西，现在已经绝迹了。但在一段相当长的岁月中，它却是重要的生活用品。它的主要成分是布和桐油——布浸桐油，一次又一次，使桐油在布的纤维之中生根，结合为一，就成了油布。<p>　　油布不但可以长期保存，而且有极好的防水功能，最粗的油布，要来做伞，精致乃至上乘的油布，是保存贵重物品的重要材料。<p>　　那幅油布，质地很细，也是毫无例外的土黄色（熟桐油的原色），看来呈半透明，晶莹动人，是上佳的工艺品。<p>　　但是更令人惊奇的，是写在上面，密密麻麻的数字，每一个数字，只有芝麻般大，但不论是数字还是文字数，尽皆清晰无比。<p>　　油布绝不沾墨，固之寻常墨水，无法在油布上留下痕迹，那些数字，都是黑漆写上去的。看来是用削尖了的竹子，蘸了漆涂写的——漆自然也是土漆。土漆虽然不是什么稀罕的物事，然而也颇难想象，在如此艰难的岁月之中，如何获得。<p>　　而且，照七叔计算过，油布上的数字，超过八千个，字字写得如此工整，绝非一朝一夕可办。<p>　　像这样精致的物品，应当属于太平岁月所有，却在兵荒马乱之中，出现在一个生命朝不保夕的女婴身上，岂非是怪事一桩！<p>　　由此看来，这些数字之中，包含着莫大的玄机，是可以肯定之事，难怪七叔要“皓首穷数”了！<p>　　我把油布向白素凑了一凑，两人一起看去，只见通篇大约十之六七，是“1234”的通称阿拉伯数字。其余十之三四，是各国文字。<p>　　七叔在我们看的时候，顺口道：“数字数一共是八千三百四十一个，其它是文字数，各国文字均等，一个不多，一个不少。”<p>　　所有的数字，全连在一起，当中并无分隔，如果那是密码的话，首先得断定它是两个数字一组，还是三个、四个、五个，或是更多。<p>　　七叔叹了一声：“我假设那是密码，但是至今为止，我竟仍然无法确定它是几个字一组；而且，八千多个数字，并没有循环，全无规律——天下奇数之中，只有圆周率可以与之比拟。”<p>　　七叔提到了“圆周率”，那使我有同感。数学家通过计算机的运算，已把“圆周率”算到了几十万位的数字，就是没有循环，没有规律的。<p>　　这油布上的数字，自然不是圆周率，圆周率一开始是：3.14159……这一堆的数字，一开始是1894……<p>　　我和白素怔怔地看着，七叔道：“你们信不信？我已可以把这八千多个数字，全部背诵出来了！”<p>　　我和白素，并不感到奇怪——七叔本来就有过人的才智，何况经过了那么多年，要记下八千多个数字，自然不是难事。<p>　　这时，在一旁的红绫，伸过头来，注视着那幅油布。我留意她已经注视了好一阵子了，就轻碰了一下白素，白素点了点头。<p>　　七叔既然说过，这些年来，他曾留意我的记述，那么，自然已知道发生在红绫身上的一切，知道她脑部活动能力之强，已远非一般人所能想象。<p>　　如今，看她的情形，分明是在寻找这一堆数字的秘奥。只见她不但全神贯注，紧锁双眉，而且，不多久，在她的鼻子之上，竟然有细小的汗珠沁出来，可知她是如何殚智竭力。<p>　　白素在一旁，看了有点心痛，想要说什么，但是却被我握住了她的手，不让她去打扰红绫的思索。<p>　　过了好一会，七叔已喝了十七八杯酒，才看到红绫缓缓摇了摇头，声音也显得有点哑：“在我的记亿库中，找不到这堆数字的意义来。”<p>　　七叔苦笑：“难为你了，孩子！”<p>　　红绫虽然不致于满头大汗，可是也胀红了脸，足以证明她脑细胞曾经剧烈地运作过。<p>　　白素道：“我看，要解开这堆数字之谜，不是人脑所能解决的了！”<p>　　七叔皱着眉，没有表示什么。<p>　　我知道，七叔这一代人，观念上有点“顽固”，不是很肯承认计算机优秀于人脑这一残酷的事实，所以他仍不愿意倚仗计算机去解决问题。<p>　　我打了一个圆场：“计算机也未必可以解决问题，我倒有一个最直接的办法！”<p>　　七叔瞪了我一眼：“去找写下那些数字的人，他自然知道这些数字的意义，是不是？”<p>　　我道：“正是此意！”<p>　　七叔长叹一声，缓缓摇了摇头：“第二年，我在面对这些数字，一筹莫展之际，就已经想到了这一点，就开始了寻找！”<p>　　我想说“那应该并不难找”，可是一看七叔的脸色，这句话缩了回去，没有说出来。<p>　　我想说“应该并不难找”，也不是口气大，而是那女子属于何方神圣，应无疑问，而那一方面，顶尖的出色人物，在经历了历史残酷的人洗礼之后，死的死，逃的逃，变节的变节，元气大伤之后，仍然留下来的顶尖人物，只不过二三十个而已。<p>　　那女子的行事气度，已是如此了不起，那么她的丈夫，当然一定是顶尖人物。就是这二三十人中去找，一定可以有结果的。<p>　　我心中想着，并没有将我所想的说出来，可是七叔斜着眼看着我，喝一口酒，说一句话。他道：“目标人数不多，是不是？逐个去找，一定可以发现，是不是？一发现，就可以解开那堆数字之谜，是不是？”<p>　　他问一声“是不是”，我就点一次头，因为我心中确实如此想，自无必要隐<p>　　七叔长叹一声，双手握拳，先是无目的地挥动，然后，竟以拳一起，重重击在面前的几上。<p>　　他这一击的力道极大，不但发出砰然巨响，而且震得几上的东西，一起弹跳了起来，我、白素和红绫，连忙七手八脚，把东西扶住。<p>　　七叔的脸上，现出了无比伤痛的神情，双手仍然紧握着拳，身子竟至于剧烈地发起料来。<p>　　我心知他忽然之间，激动如斯，一定是心中有极其伤痛的事触发了。我从来也不知道，连七叔这样的人物，也会为此失态，一时之间，不知如何才好，只有把恰好抓在手中的一瓶酒，向他递了过去。<p>　　七叔接酒在手，一仰脖子，向口中直灌了大半瓶，才长长地吁了一口气。<p>　　然后，他抹了抹口，再吁一口气，神态已回复了平静，他道：“当年，我正是和你所想的一样，我不但想，而且开始做，可是谁知道，在跨出了第一步之后，接着，便不能不跨出第二步。有了第二步，就有第三步，然后一步一步跨出去，多少次想回头，可是哪里回得了头？生活变成了可怕的梦魇——那绝不是我所追求的生活，但是却不得不一步一步向前走，那么也走得格外痛苦，格外心惊胆战，竟注定了我的一生，一大半在这种情形之下过去，这不知道算是什么命数？”<p>　　他一口气说下来，语调沉痛无比，咬牙切齿，额上青筋暴绽，看来很是可怕。<p>　　可是他所说的话，我能理解的，不及十之二三。<p>　　我和白素互望了一眼，都有同感，再看红绫时，更是一片茫然。<p>　　七叔的那番沉痛的话，真的叫人很难理解。听起来，像是他为了找那女子和女婴的来历，去解开那堆数字之谜，一步又一步，陷入了一个他绝不想置身其中的环境之中，难以自拔。<p>　　而这一大堆人生经历，又使他痛苦莫名，使人觉得一生之中，大半光阴，在那样的情形下度过，简直是虚耗了生命，枉过了一生！<p>　　对于一个上了年纪的人来说，这样的感觉，伤痛程度之高，无以复加，可以说是生命之中最哀伤的事情了。<p>　　我还不知道其间的细节，所以也不知道七叔何以至此，自然也没有什么话可以说。<p>　　七叔把紧握着的拳，缓缓松开，然后再握紧，在这个过程之中，他双手的指节骨，发出了爆豆也似，一阵声响，听来很是骇人。<p>　　他又道：“我也不是一念之差，每一步路，都是我自己一步一步走过去的，也怪不了谁……”<p>　　他说到这里，又深深吸了一口气，语调陡然变得很是感动：“其实，我第一眼看到她时，就知道自己今后的命运，必将因她而改变！”<p>　　七叔忽然冒出这样的几句话来，我的心中不禁“啊”地一声，同时，也大是感慨。<p>　　人的一生，在很多情形之中，会因一件偶然发生的事情，而彻底改变。这种偶然发生的事，毫无道理可言，它就是百分之百偶然发生，没有丝毫必然发生的因素。<p>　　可是，就是这样的偶然发生，却能改变一个人的一生！<p>　　也有的人说：看来是偶然发生的事，其实并不是真正偶然，而是有隐藏着的必然性。也有人说，根本没有什么偶然和必然，一切全是命里注定的，注定是这样，就必然会发生，躲也躲不过，逃也逃不掉。<p>　　后者的说法，有一个更彻底的比喻说：每一个人的一生，都是一个写妥了的剧本，在他一出生，这剧本就已成了定稿，每一年每一月每一天发生什么事，起承转合，曲折离奇，平淡度过，或是颠沛流离，潦倒终生，飞黄腾达，成为帝王将相，达官贵人，还是穷困末路，横尸街头，一切人生中能发生的变化，都已经是定稿——只是，当事人自己也好，旁人也好，都无法看到下一场下一景是怎么样，必须随着时间一分一秒的过去，才能逐页揭开来，才能逐场逐景经历。<p>　　所以，在生命之中，根本没有“偶然”这回事，一切早已在定数之中！<p>　　照这一派的说法，七叔在船上，忽然遇上了那女子，也就不单是“偶遇”，而是定数，那么，以后接下来在他身上发生的事，使他的生命，走上了那样的途径，也就是必然的事了！<p>　　我心中这样想，但是看到七叔那种激愤莫名的神情，所以并没有把话说出来——我估计说了，他也不会接受。<p>　　谁知道七叔自己长叹：“开始，我不信命，现在，我依然不信命，但是，却不由你不信！不过是一个美貌女子，何以会一见之后，便魂牵梦萦？”<p>　　我和白素，都默不作声，因为七叔的自言自语，触及了人生之中最不可解的一个谜：男女之间的关系。<p>　　为什么有的男女，对面如同陌路？为什么又有的男女，千里相思断肠？问情是何物，直教人生死相许——这个问题，问了千百年，没有答案，再过几个千百年，一样没有答案。<p>　　七叔显然对那女子一见钟情，陷入情网，不能自拔！像七叔这样的江湖豪侠，都自负把男女之情，看得很淡，可是一旦情网罩将上来，身不由己，他的情感，却比谁都来得激烈。<p>　　七叔托了女婴之后，仍然锲而不舍地去追寻，表面上看来，是想弄明白那女婴的身分和找那一堆数字的秘密，但这时，他终于透露了他的心声——更主要的，是他在追寻他那份虚无缥缈，别说找不到，就算找到了，也不会有结果的爱情！<p>　　这种寻找的行为，注定了是悲剧，七叔一开始的时候，就必然知道，但他还是毅然投入了整个生命，这种行动，也可以说是他的悲剧性格所促成的！<p>　　我一点也没有嘲笑七叔的意思，甚至也不同情——因为我知道，时光倒退几十年，他一定会把再发生的事，重复进行一次。<p>　　刚才听他的感叹，像是很后悔有了当初的决定，但那只不过是感叹多年来的努力没有结果，绝非意味着他会放弃这样的努力！<p>　　他还是要继续他的寻找！<p>　　我和白素，默然良久，都不知说什么才好，过了好一会，白素才道：“那么多年没有音讯，一定……一定是当日，她未能逃过水厄。”<p>　　七叔像是一个神智迷糊的人一样，喃喃自语：“看她入水之际，水花不溅，比鱼还灵活，应该可以顺利脱险，何以竟会一去便无踪影？”<p>　　他的语调，听来无比苍凉，想来同样的话，不论是秋风秋雨，或是寒风呼号，在山巅，在水涯，他已经不知问过自己多少遍了！<p>　　我欠了欠身子，有些话，不吐不快，我始终认为，要找那女子比较难，但是要把她丈夫找出来，却不是难事——那女婴的父亲，必然是极高阶层的领导人，总共不出二三十个，有何难事？<p>　　所以我忍不住道：“七叔，是不是你寻找查访的方式，不是很正确？”<p>　　我并不知道七叔用了什么方法，但既然几十年来没有结果，可知必有错漏之处，所以我才有此一问。<p>　　七叔望着我：“你以为我用的是什么方法？”<p>　　我摇头：“不知道……”<p>　　他不等我再说下去，就一字一顿：“我参加了他们的队伍！”<p>　　我呆了一呆，一时之间，有点难以明白他这样说是什么意思。<p>　　七叔再重复了一遍：“我参加了他们！”<p>　　这一次，我明白了：他参加了他们的队伍！<p>　　那也不是容易的事，在经过了大失败之后，这队伍对于内部的整肃，敏感之至，人与人之间，几乎已没有信任可言，自己人互相怀疑起对方是叛徒来，所使用的手段之残酷，比敌人加在他们身上的还要可怕。不知有多少自己人，就在这种“莫须有”的情形下送了命。<p>　　（最近，有一部堪称巨著的小说，就生动地描述了这种情形——一个可爱的，满腔热忱，投向信仰队伍的女性，历尽艰辛，逃出了敌人的追捕，到了自己人的队伍之中，结果，被怀疑是叛徒，遭到了活埋——那是令人不由自主战栗的可怖。）<p>　　（虽然是小说中的情节，但千真万确，是发生在许多人身上的事实。）<p>　　所以，七叔“参加了他们”的过程如何，也有点令人难以想象。<p>　　七叔用很是平淡的口气，说了经过，我和白素，听得连连吸气，但七叔却像是在说别人的事一样。<p>　　他道：“我改名换姓，也彻底改变了自己的容貌，使别人再也认不出我来。”<p>　　他说到这里，又伸手在自己的脸上，重重地抚摸着——我留意他这个习惯性的动作很久了，他的脸容曾经改变过？我不是很看得出来，我和他久别重逢，第一眼，确然认不出是他，只是根据种种现象，肯定了是他。<p>　　和我少年时的印象相比较，他自然大不相同了，但是不同在何处，我却说不上来。<p>　　七叔扬了扬眉：“我的变容过程，不在皮肉上下功夫，而是彻底的在骨头上下功夫——一个人的骨头变了形，皮肉组成的形状，自然也变了！”<p>　　我陡然之间，感到了一股寒意。<p>　　我想起了黄蝉的一番话——黄蝉来告诉我，有人偷了喇嘛教的三件法物，偷盗者的行动，被纪录下来，计算机x光分析的结果，偷盗者头部的骨骼，几乎都曾碎裂过，因之而变形！<p>　　任何人的头骨，不会无缘无故碎裂，那么，七叔是为了达到变化容貌的目的，而故意把自己的头骨弄破碎的了？<p>　　这是一个要承受何等样痛苦的过程，我瞠目结舌，难以想象。<p>　　七叔说到这里时，面肉也不由自主，抽搐了一下，那自然是想起了当年的苦痛，所带来的自然反应。<p>　　我偏过头去，不忍心去看他，心中在想：为了追求虚无缥缈的所爱，做那么大的牺牲，真是值得吗？<p>　　白素显然知道我在想什么，她伸过手来，握住了我的手，意思是说：你和七叔身体内，都流着来自同一祖先的血，有着同一来源的遗传因子，你们之间生命密码的差异，一定极微，所以你在这种情形下，也大有可能这样做。<p>　　我心中苦笑，七叔这个当事人，看来比我还要镇定些，他再在脸上抚了一下，继续道：“等到我骨头再生长在一起之后，我变得自己也不认识自己了，于是我随便改了一个名字，先收服了几股土匪，也有两百来人。”<p>　　我苦笑更甚——以七叔的文才武略而言，要收服土匪，领着两百来人，那是轻而易举之事，未免大才小用，委屈他了！<p>　　可是再听下去，我也越听越是吃惊，因为七叔他居然来真的了！<p>　　七叔道：“在手上有了兵力之后，我就打着他们的旗号，奉行他们的主义，完全照足他们的做法——那时，世事乱，穷人多，这一套很能得人心，不到半年，队伍竟扩大到了上千人，也有真正他们的人参加进来，不多久，大队正在败退途中，处境极度危殆，我这股生力军，突然杀出，替大队解了围，杀出了一条生路，这才有日后的艰苦支撑，等待转机的到来。”<p>　　七叔的这一番话，他说来平淡，可是却听得我和白素，目瞪口呆，心惊肉跳。<p>　　我们对现代史，都有一定程度的认识，自然知道那死里逃生的一仗，是如何的惨烈，也是何等戏剧化。那是改变了现代史的一役，若不是有这一场战役的胜利，“争天下”就算能成功，也不知是何年何月的事，大队眼看要全军覆没，忽然来了一彪救兵，历史改写，亿万人的命运改写，人类的遭遇改变，影响深远，这一切，全是七叔为了追寻一个女人而造成的？<p>　　那实在是令人难以想象的事。<p>　　我的声音，由于思绪的激荡，而大是发颤，我道：“这场战役，被称为……”<p>　　七叔立刻接了上去，道出了这场战役的名称。<p>　　我又道：“七叔，你……你……随便取了一个名字，那名字是……”<p>　　七叔又说出了一个名字。<p>　　本来，我还心存万一的希望，这时自然不再存在，我定定地望着七叔，说不出话来。<p>　　七叔道：“你可是想责备我太妄为了？”<p>　　我确然有这样的想法，因为他的一念，造成了现代史上的一大丕变，由这天翻地覆的变化所产生的后遗症，不知要影响多久！<p>　　但是我却摇了摇头：“当时，你也绝想不到会有……日后这种情形发生！”<p>　　七叔声音颤涩：“当然想不到，没有人能预知日后的事。许多事都是那样，到了绝路，要是过不去，那就从此烟消云散，完蛋大吉。要是能闯得过去，那就一发不可收拾，不知道会到达什么地步了。”<p>　　我口唇动了动，几句话，没有说出来。<p>　　我没有说出来的话是：过了这一关，不出二十年，已经争得了天下，这当年飞将军自天而降，率领一彪兵马杀出来救了驾的，自然也立下了不世的奇功！<p>　　当七叔说出他那个“随便改了一个名字”的名字之际，我就倒抽了一口凉气——那是一个响彻云霄，威震天下的大将军的名字，头衔也在我认识的铁蛋铁大将军之上，而且环绕着这个大将军，有着极多的传奇性的传说，其中之一是说他身怀绝顶武功。<p>　　那当然是真的，七叔的武学造诣极高！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_06'>第一百零六卷 在数难逃 第四章 大梦</b><p>");

document.write ('　　我无论怎么想，想象力再丰富，也难以想得到我一直在寻找的七叔，竟然是当朝威名赫赫的大将军！也难怪我不论用什么方法，也打听不到七叔的丝毫讯息！<p>　　谁能想到，古人所说“大隐隐于朝”，竟真有其事！<p>　　我心中疑惑丛生，因为这位大将军，在一次最剧烈的自相残杀行动之中，据称死于非命——如今看来，显然不是真的了。<p>　　可以想象得到，那场血肉横飞的自相残杀，一定令得七叔心灰意冷——数十年患难与共，生死相连的自己人，从那么困苦的环境之中，走向胜利，但是却突然跌进了最老套的历史血巢：只能共患难，不能共富贵，而致于爆发了残杀。<p>　　这残杀的可怕程度，远在当年与敌斗争之上！虽然他们一直习惯于杀害自己人，可是这样大规模地残杀自己人，令人心寒！<p>　　七叔当年，虽然立过如此大功，但是一样难逃噩运，他一定是在噩运临身时，抽身而退，还他本来面目的。数十年军功，宛若一场春梦，只是不知道他是不是曾找着了当年船上托婴的那个女人。<p>　　我这个问题，其实看来已属多余——当然是未曾找到！<p>　　七叔叹了一声：“你说的对，我当时我这样做，绝想不到会有那样惊人的结果，可是后来，我想得更通，当时我就算不那样做，结果仍然一样！”<p>　　我抗声道：“不会——那一次战役，要是没有救兵，失败了，就此灭亡，再难翻身！”<p>　　七叔道：“不然，因为现在事情是这样发生，所以无法想象事情如果不是这样发生，会怎么样。而事实上，事情不是这样发生，必然那样发生，结果既然是早已定下的，就不会变。”<p>　　我追问：“七叔，你说的是定数？”<p>　　七叔点头：“是的，我说的是定数，也叫气数。气数完了，怎么都完，气数当兴，怎么都兴，不是任何人所能左右的。”<p>　　我当然知道，每一个人的命运，都有一个密码数字在左右。如今，七叔的说法，是把世上任何事，人到了历史的改变，也归入这一类！<p>　　七叔又道：“所以，‘历史改写’这个说法是不存在的——历史一定是那样，你们再改写了，历史在偷笑：何改之有，本来如此！”<p>　　七叔的话，乍一听，很难接受，但是只要把“个人命运”代人“历史”，也就很容易明白了。<p>　　我略想了一想：“历史不历史，都和普通人无关。七叔，倒是你，忽然之间，进入了崭新的人生历程，却是再也想不到的事。”<p>　　七叔大是感慨：“我的人生历程，也不是‘忽然之间’，早就有几个生死之交从了军，也曾劝我一起参加，只是我一直犹豫不决，这件事情，促成我走了这条路，也大有因由的。”<p>　　七叔的话，令我大是感慨——他们这一代人，投身军事政治的，都曾出人头地，叱咤风云，在历史上留名，不管是美名还是臭名，总是一代的人物，七叔本身，自然也是其中之一。<p>　　或许有许多人，都向往这样的成就，但我性格闲散不羁，总觉得世上若是没有这一类民族英雄，人民救星，老百姓的日子会更自在得多。他们争天下争得轰轰烈烈，苦只苦了老百姓，他们失败了，老百姓苦，他们不论是哪一方面成功了，又能惠及老百姓多少？<p>　　我当时，没有把这份感想说出来，因为我知道，七叔投身这样的大业，动机并不伟大，不是为了救国救民，只是为了找一份汪洋大海一般的浪漫。<p>　　所以，我在明白了七叔这些年来的非凡遭遇之后，没有追问其它的细节，只是问：“那女婴的母亲，你……再也没有见着？”<p>　　七叔又在脸上重重抚摸着，他却并不答我的问题，自顾自道：“我被改编入正式部队之后，屡立战功，不久，就进入了高层，在接下来的若干年中，我为他们的热忱所感染，为他们的理想和主张陶醉，为他们的献身而热血沸腾，我真正成了其中的一分子，直到……直到一次自相残杀，莫须有的清算，才使我看到了在种种美丽的理想背后，那丑恶的一面。”<p>　　我不想听他说这方面的事，所以只是淡淡地道：“这种丑恶的暴露，一次接着一次，终于使全人类都看穿了他们的丑恶面目。”<p>　　七叔长叹一声，仰天不语。这时，连白素都有点沉不住气，她问：“那女子……”<p>　　七叔这一次，却立时接了上去：“那女子，据我估计，必和最高层的几个人中的一个有关，但是，当我也进入高层核心之后，无论怎么打听，一点消息都探听不到。在当时的环境之中，若是太着痕迹去打探最高层人物的隐私，当时会引起怀疑，所以我一直进行得十分小心，可是，却一点消息也得不到。”<p>　　我闷哼了一声：“保密工作做太好了——早知如此，你不如到敌对阵营去打听，当年曾大张旗鼓地缉捕那女子，必知她的真正来历！”<p>　　七叔用力在大腿上拍了一下：“到我想到这一点时，已是我们在军事上取得了节节胜利的时候，我们俘虏了大量对方的各级人员，我利用职权的方便去追查，可是发现事情，神秘之至。”<p>　　我扬眉：“不过是两方面的追杀，何神秘之有？”<p>　　七叔吞了一口酒：“我想先查当日带队的胡队长——他有名有姓，是一个很有来头的人物，很容易我找到了他的下属、同事、上司，可是却没有人知道他当年曾有这样的追捕行为。”<p>　　我愕然：“胡队长之外的其它人呢？”<p>　　七叔作了一个手势，示意我别打岔：“我查到，在那时候，胡队长在他的任上，忽然接到最高情报当局的密令，借调他去进行一项秘密任务，秘密任务的内容如何，只有胡队长和最高情报首领才知道。”<p>　　我心中一动：“那最高情报首领……”<p>　　七叔吸了一口气：“在我追查到这里之前的两个月，在一次飞机失事中死了！”<p>　　我吞了一口口水，说出了一个名字——那飞机失事罹难者的名字，七叔点了点头。<p>　　我感到事情越来越是隐秘和不可思议，我望着七叔：“人虽然死了，但是当年那桩任务，总有点资料留下来，可供追查。”<p>　　七叔的回答简单之极：“没有，一点也没有——就像是根本没有这件事发生过一样，没有资料，没有任何人可以提供任何线索，以致有时候，我怀疑自己是不是做了一场恶梦——根本没有这件事发生过！”<p>　　我又不禁苦笑，如果那是“一场恶梦”的话，那这玩笑可开得够大的了。<p>　　白素道：“那女婴呢？可以从她那方面入手查——只要母亲不死，没有不想去看女儿的。”<p>　　七叔再抚了一下脸，神情苦涩：“在那场抵抗侵略的战争之中，穆庄主毁家纾难，组成了游击队，与侵略者周旋，整个穆家庄，化为灰烬，也不知是不是有人生还，风溜云散，我至今为止，还不曾找到过一个穆家庄的人！”<p>　　我为之默然，那场抗侵略战争，惨残无比，牺牲了近千万人，穆家庄几百口人，看是全遭了毒手，也不是不可能的事。<p>　　问题的唯一生机，是穆秀珍是不是当年的女婴了。如果她是，对于追查事情的真相，多少有点帮助。<p>　　七叔又喝了好一会酒，才道：“我千思万想，得出了一个结论。”<p>　　我和白素向他望去——这时，在一旁的红绫，像是对七叔的叙述不再有兴趣，她离开了一阵，再回来之后，只是翻来覆去，研究那幅油布。<p>　　忽然她问：“是不是可以把它取出来？”<p>　　那幅油布封在一个胶袋之中，经过真空处理——七叔这样做，自然是为了妥善保存，红绫忽然提出了这样一个问题，我刚想阻止，七叔已道：“可以——但是不要破坏它。”<p>　　红绫大声道：“我懂！”<p>　　接着，她就剪开了胶袋，把那幅油布，取了出来。我只望了她一眼，并没有说什么，也没有再去看那油布，因为胶袋透明，我已仔细看过，取不取出来，都是一样的。<p>　　我更想知道的，是七叔的“结论”。<p>　　七叔道：“我的结论是，那女子并未曾和女婴的父亲正式结婚。”<p>　　我点了点头——这个推测，大有可能。当时部队的纪律虽然严格无比，但是男女之情，什么也阻挡不住，尤其是在戎马倥偬，生命朝不保夕的时刻，男女间的关系，也就格外浪漫和激荡，七叔的结论，合情合理。<p>　　七叔见我首肯，又道：“而且，他们之间的关系，秘密之至，只有当事人才知道。”<p>　　我摇头：“这说不过去，连敌对阵营都知道了，自己人反倒不知道？”<p>　　七叔道：“有可能是，知道内情的自己人成了叛徒，把这消息出卖给了敌对阵营，所以才有这样的可能！”<p>　　七叔的解释，虽然说得过去，也总嫌牵强。白素吸了一口气：“他们的组织十分严密，这件事，或者知道的人不多，曾经议决，当作是特级秘密，那么，七叔你自然探听不到什么了！”<p>　　七叔沉吟片刻：“也有可能……是为了维护一个人的威信，那样说来……那样说来……”<p>　　七叔讲到这里，脸上不禁变色。<p>　　我也大是骇然——因为一个组织，若是要为一个人隐瞒一段不光彩的历史，隐瞒到了连七叔这样地位的人，连一点消息也探听不出，那么，这个被维护的人，除了是最高首领之外，不可能是别人！<p>　　因为谁都知道，除了最高首领一个人之外，其它任何人，就算是一人之下，万人之上的，一样都被揪出来清算过，不知有多少莫名其妙的罪名，曾加在他们的身上，连“每天要吃一只鸡”，都成为煌煌纪录在正式文件中的罪名，何况是这种明显违反纪律的“乱搞男女关系”，当然也早被揭发了！<p>　　只有最高首领，事情若发生在他的身上，谁又敢再提半个字？<p>　　我感到吃惊的，并不是想到了事情发生在什么人身上的可能，而是进一步想到，若是组织有意要抹去这一段事实，那么，造成母女逃亡，引发敌人追捕，可能正是组织出卖了她们母女！<p>　　这种情形虽然匪夷所思，但是发生在那样的组织中，并非不可能的事！<p>　　如果是这样，那么，整件事，就是整个组织的丑恶，当然知其事者，绝不再提，七叔自然也就怎么也打探不出消息来了。<p>　　想到这里，我也不由得面色发青。七叔沉声道：“你也想到当年敌人何由得知她们母女的行踪了？”<p>　　我点了点头，白素也想到了，她低声道：“太卑鄙了！太卑鄙了！”<p>　　我深吸了一口气：“只是有这个可能。”<p>　　七叔站了起来，来回踱步，我忽然又感到一股寒意，涌上心头——那部小说的情节，突然涌上我的心头。同时，我也注意到白素神色有异，显然她也想到了这一点。<p>　　七叔也知道我们想到了什么，他徐徐地道：“我也想到过了，她跳河逃生，结果成功，可是组织为了掩饰一个大人物的风流行为，把她……牺牲了……”<p>　　白素喃喃地道：“不……不……”<p>　　我盯着七叔：“如果是这样，你应该查得出一点蛛丝马迹来？”<p>　　七叔苦笑：“组织真正的核心，只有不到十个人，如果秘密不出核心，那么，我不在这十个人之内，自然也无法得知。”<p>　　我道：“铁蛋他——”<p>　　七叔一挥手：“这小子，在那场动乱之中，若不是我力保他，早已性命难保，岂止断了腿而已。”<p>　　七叔在这样说了之后，又凄然一笑：“谁知道不多久，我就泥菩萨过江，自身难保了。”<p>　　我闷哼一声：“历史上，有的是争天下成功之后，大杀功臣的事，这是民族的‘优良传统’，倒并不是什么人的创新意念。”<p>　　白素沉声道：“说来说去，是再也没有那女子的消息了？”<p>　　七叔点了点头：“多少年来，我一闭上眼睛，当年河上的那一幕，就历历再现。可是，始终打听不到她的半分消息，这人，就像是根本不曾存在过一样！”<p>　　我听得七叔这样说，心中一动，因为多少年来，我打听寻找七叔的下落，情形也差不多——七叔是消失在空气之中一样！<p>　　谁又能料得到七叔摇身一变，成为当朝一品大臣呢？我道：“会不会她也彻底改变了容貌，改变了身分？”<p>　　七叔双手一摊：“若是这样，那更难找了！”<p>　　白素摇头：“我坚信，只要她不死，一定会去探视她的女儿。”<p>　　我望了白素一眼，欲言又止——我心中所想的是“未必”，她的母亲，就曾硬着心肠，留在苗疆，可是我又不能不承认白素所说有理——她母亲毕竟回来过，只不过不是探视女儿，而是把女儿的女儿带走了！<p>　　那女子的性格，看是和白素的母亲陈大小姐相近，不去探视女儿，也不是什么怪事。<p>　　我自然也明白，白素这样说，意思是，如果真正没有线索，从穆秀珍处下手，是一个办法，自然，先决条件是，穆秀珍必须就是当年那个女婴。<p>　　七叔的故事，到这里，已经没有什么进展可言了。他经过了那么多年的努力，甚至因此参与了一个皇朝的建立“重要人物”，依然一无所得，那又岂是我们坐在房间里讨论一下，就可以有结果的？<p>　　我只好转换话题：“你急流勇退，只怕你会成为历史上最神秘的人物。”<p>　　七叔喟叹：“历史是天下最假的东西，历史真相，永不为人所知，人们知道的，全是操纵历史的人想要人知道的事，像我，就明告死亡，不再有人知我真正的身世，也不会有人知我没有死。”<p>　　我又道：“七叔，我们分离虽久，但是我看你的外貌，似乎还是可和我那印象之中吻合，不像是你曾经彻底地改变过容貌。”<p>　　七叔听了，更不断抚脸：“当时，虽然容貌大变，但是骨头不断生长，长着长着，又长到了原来的样子，容貌也恢复了八成。”<p>　　七叔所说的情形，我闻所未闻，听了已令人骇然，七叔又道：“由此可知，一个人不但命运，早已注定，就连他的外形如何，已早由遗传密码所决定的。”<p>　　白素道：“黄蝉提供的资料说，盗走三件喇嘛教法物的人，计算机根据x光片组成的容貌，就和卫斯理一样，七叔和他，现在看来，也有五六分相似。”<p>　　七叔感叹：“我本来已不想再问世事，但当年既然曾答应了那老喇嘛，总要忠人于事，真想不到，反倒误了喇嘛教的大事！”<p>　　我不以为然：“这种大事，自然也是早有定数安排，不是任何力量所能改变的。”<p>　　七叔苦笑：“其实，我也有一份私心——当年，不是为了要沉那三件法物入河，我也不会在滴水成冰的寒夜，在甲板上留连，自然也不会碰见那女子，一切都由那三件法物而起，于是我想——”<p>　　他说到这里，没有再说下去，自然是他的想法十分不切实际之故。<p>　　他想的是，那女子的出现，由三件法物而起，他再把三件法物弄到手，是不是会由此而再遇那女子呢？这种想法，自然是在绝望之余的妄想，几近幼稚，所以他就没有再说下去。<p>　　我忽然想起一些事，就问他：“藏那三件法物的库房，属于极度秘密，何以你能如入无人之境？”<p>　　七叔伸了一个懒腰：“这就和我的权位有关了，铁蛋不认识我，我却认识他，给他不少照顾，他后来视我为至交，他曾是那群女孩子的领导，那些女孩子之中，我最喜欢秋英，可看出她不是常人，就常和她接触，虽然我不知她真正来历，但也隐约可以猜到，她和喇嘛教有十分不寻常的关系。”<p>　　我点了点头——七叔没有再向下说，我也没有再问，根本不必问，也可以知道情形是如何发展了。<p>　　秋英是库房的主管，七叔通过她，要进入库房，自然再容易不过。<p>　　追查失物的黄蝉，再精灵再有想象力，也绝计想不到盗宝人会是早已宣布死亡，又是她所熟悉的一个如此高级的首长。<p>　　此举之奇，也可以说是奇至极点了。<p>　　七叔又接连叹了几口气，一口喝干了半瓶酒，再伸一个懒腰，道：“我困了。”<p>　　我忙道：“请到客房休息。”<p>　　七叔站了起来，果然一脸倦色，他摇了摇头：“我告辞了。”<p>　　我听出他说这四个字，大有别意，不禁吃了一惊，失声道：“你隐居也够久了，还想再进一步？”<p>　　七叔坦然道：“是，这世上再无可牵挂之事，我自然也可以与世上一切事无关了。”<p>　　我大摇其头：“怎能这样说？你还没有找自己心仪的人。”<p>　　七叔的神色更疲倦：“我找过了，找不到——我已把当年发生的事，当作是一场幻梦，几十年梦不醒，到如今梦醒了，才知道在梦中做人，是何等可怜！”<p>　　白素沉声道：“世人都在梦中做人。”<p>　　七叔笑：“那就容我先醒——大梦谁先觉？我先醒一步，是我的福分。”<p>　　我又道：“还有那个女婴，她是不是现在的穆秀珍，你也没有弄清楚。”<p>　　七叔仍然望向远方：“你说了她现在生活很好，何必去打搅她？”<p>　　这一点，我倒并不坚持，因为一个人若是根本不知道自己的身世有什么问题，自然什么问题也没有。一旦知道了，除了增加烦恼之外，不可能有别的结果。<p>　　我再道：“还有那一堆数字，你还没解开它的谜。”<p>　　七叔拍着手笑：“那是梦中的东西，我大梦已醒，又与我何干？”<p>　　我在说到“那一堆数字”之际，顺手向红绫指了一指。因为红绫一直在专注那幅油布，好久了，连动也未曾动——这对于好动的红绫来说，少见之至。<p>　　这时，我说得快，七叔响应得快，可是红绫，接得更快，她立即道：“那不是梦里的东西。”<p>　　我们三个人都一怔，齐声问：“那是什么东西？”<p>　　问了之后，七叔才觉得那与他声称的“大梦已醒”的态度，大不符合，所以搓着手，很是无奈。<p>　　红绫的回答更玄：“我不知道那是什么东西！”<p>　　我又好气又好笑，一时之间，不知如何再问，红绫扬着那幅油布，问：“爸，你说这是一种叫做‘油布’的东西？”<p>　　我一听话中有因，忙反问：“你说不是？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_07'>第一百零六卷 在数难逃 第五章 异常反应</b><p>");

document.write ('　　红绫点头：“油布有桐油，棉布，还有什么？”<p>　　她这样一问，连七叔也不禁倦容全消。<p>　　红绫见我们都不出声，她又道：“这东西，没有油布应有的成分，那黑色的，也不是漆！”<p>　　我疾声问：“那么，它是什么？”<p>　　红绫答得干脆：“我不知道。”<p>　　红绫说不知道，那就是真的不知道，我向七叔望去，七叔的神情，疑惑之至：“不是油布是什么？我一看就以为那是油布——一直以为那是油布，所以，从来也没有想过去化验它，看看这真是什么？”<p>　　我伸手自红绫的手中，接过了那幅油布来，用手指搓了一下，那质感，除了油布之外，实在不可能是别的什么。我把它交给了白素，白素把它握在手中，神情也疑惑之至。我道：“简单，把它拿去化验就行。”<p>　　我一面说，一面拿起一把剪刀，想把它剪下一角来作化验之用。可是剪刀在手，发现竟无从下手。因为上面写满了数字，几乎达一点空隙也没有，想剪下米粒大小的一块来，也在所不能。<p>　　我向七叔望去，他伸手向自己的额头指了一指，意思是数字，他全部记在脑中，我摇头——这靠不住，八千多个数字，不论在第几位记错了一个，其涵义就可能相差十万八千里。<p>　　七叔明白我的意思：“我有摄影纪录，也有可以放大的微型胶卷——我对计算机不是十分熟悉，但是你完全可以放心，把这些数字，输入计算机之后，再加以化验。”<p>　　我吸了一口气：“把这些数字，输入计算机，是势在必行的事，要解开那么庞大数字的谜团，人力肯定无能为力，七叔，你能全权委托我进行。”<p>　　七叔摊了摊手：“我把这段往事告诉你，就是还有此意——时不我予，我也没有时间去破解这个谜了。”<p>　　七叔的这种感叹，并不是说他真正生命朝不保夕，那是上了年纪的人常有的感叹，我道：“那你就好好在这里休息，让我去进行。”<p>　　七叔考虑了片刻，总算点了头。<p>　　我向红绫望去：“你什么时候，有了触手就知物质质地的本领？”<p>　　红绫叫了起来：“我不是触手就知，而是经过缜密的分析！”<p>　　她一边说，一边指着自己的脑袋。<p>　　我仍然不明白她何以有了这种本领，但在一旁的白素，已示意我别再问下去。我已知道发生在红绫身上的古怪事情甚多，有的早已超出了我的理解能力，而且，红绫本身也难以向我解释明白，所以我便不再问，改口道：“这事，最好委托戈壁沙漠去做。”<p>　　白素道：“他们……好奇心太甚，只怕七叔不愿意他当年的事，广为流传……”<p>　　七叔立时道：“说得对。”<p>　　我想了一想：“可以说明在先，只做事，不准问。”<p>　　我这时，提出要戈壁沙漠来帮助对付，包括了要请他们把这八千多个数字输入计算机，也要他们化验“油布”和书写数字的“漆”的质地成分种种事情在内。<p>　　要做这些事，戈壁沙漠自然胜任有余，我其时，并未想到，事情会有意料之外的突破，只是在考虑如何可以不伤他们的自尊心，又杜绝他们的好奇心。<p>　　并不是我对他们不信任，只是我感到七叔的故事，牵涉到很多人的秘密，尤其是穆秀珍的身世，所以我不以为太多人知道，是一件好事。<p>　　白素明白我的意思，她道：“分开来先把那堆数字给他们，等到我和秀珍取得了联络之后，看她的意思如何，再作打算！”<p>　　我大表同意，于是，白素把油布上的数字影印，我和戈壁沙漠联络。<p>　　本来，这两人一听到我的电话，每次都是兴高采烈，唯恐我在进行的事，没他们的份，总是立刻飞奔而来。可是这一次，竟然大是不同，电话一打通，我道：“有一件事，想和两位一起研究研究。”<p>　　我说了之后，足有四十八秒，电话的那头，竟然没有反应。我“喂喂”了几声，才听得两人道：“对不起，卫斯理，我们近来很忙——忙得屎流屁流，简直连放屁的时间也没有，不能帮你。”<p>　　我素知两人说话夸张，但是忙到了“连放屁的时间也没有”，就未免太过分了。<p>　　这两个家伙，竟然“吊起来卖”，端其臭架子，这令我有点恼火，我道：“我这里的事，揭开就有趣——是你们自己曾求我的，若是有神秘之事，需要探索，不要忘了你们的一份。”<p>　　两人犹豫了一下，可知我的话，已经打动了他们的好奇心。<p>　　可是，接下来，他们的话，仍然是拒绝：“对不起，卫斯理，我们实在太忙了，真的，手头上的事，一秒钟也放不下——一秒钟都不浪费，也不知道有生之年，是不是能够做得完。”<p>　　我大是恼怒，这两个家伙，竟一再推三搪四，我大声道：“做不完，就带进棺材去做！”<p>　　两人竟然不以为忤，长叹一声：“要是真能带进棺材去做，那就好了。”<p>　　我不禁感到自己大是不对，不应该这样对待他们——在许多事情上，他们两人，以他们过人的才智，帮助我解决了许多疑难。如今他们推辞，必然有他们的原因，我怎能强人所难？<p>　　这么一想，我大是内疚：“对不起，我太自私了——我想你们研究的事，不是我自己的事。”<p>　　两人道：“我们现在在忙的，也不是自己的事。”<p>　　我进一步提出：“我是不是帮得上忙？”<p>　　两人迟疑了一下，我听得他们像是低声争辩了几句，才听得他们道：“我们……需要和一座大型计算机取得联络，要和那大型计算机沟通，通过它，分析一些资料，你能帮我们？”<p>　　我听了之后，不禁呆了一呆——我正想借他们的计算机设备，来分析这一堆神秘数字，谁知道他们还需要大型计算机的协助。<p>　　我想了想：“我知道，在欧洲的云氏工业集团，他们拥有全欧洲最大的——”<p>　　我的话可没有说完，突然听到戈壁沙漠发出了一下怪叫声，像是触了电一样，紧接着，电话就挂断了！<p>　　我不禁大吃一惊——这情节，倒有点像紧张电影中的情节——电话打到一半，对方那边，忽然发生了变故。<p>　　我赶紧放下电话，略定了定神，白素已递过另一具电话来。<p>　　我接过电话，拨戈壁沙漠的号码，可是才拨到一半，原来的电话已响起，白素按按掣，就听到了戈壁沙漠的声音，两人在齐声道歉：“对不起，对不起！”<p>　　他们道歉，这证明没有什么大不了的变故。我斥道：“你们在搞什么鬼？”<p>　　两人支吾了一阵，才道：“我们太忙，一面通话，一面工作，所以忙中有错。”<p>　　我大喝一声：“见鬼，究竟在弄什么花样，从实招来，要是不说——”<p>　　我还没有说出下文，两人已经怪叫：“就是不说！”<p>　　这两人就是如此可爱，他们并不否认他们心中有事，只是说“不说”！<p>　　我叹了一声：“多年交情，原来如此！”<p>　　两人一听，叫起屈来：“卫斯理，你也不见得每一件事都对我们说，何况，那是别人的事！”<p>　　想起在找他们之前，我还花了一番心思，如何对待他们，我不禁大是惭愧，忙道：“是，代他人守秘密，是做人的起码道德——等你们发觉了之后，是不是可以帮我这个忙？还有，云氏工业集团的计算机，你们要不要？”<p>　　两人又像是被鬼捏住了颈子一样叫了起来：“不要！不要！绝不要。”<p>　　我心中疑惑之至：云氏工业集团的大型计算机设备，号称全欧洲首屈一指，而且云四风和穆秀珍都是熟人，一说即合，为什么戈壁沙漠会对之有如此的抗拒？<p>　　其它的大型计算机组合，虽然也可以借得到，但是却要大费周章！<p>　　我闷哼了一声：“我只当你们需要大型计算机，不知道你们还要选择性地接纳！”<p>　　两人急忙道：“不要了，什么也不要了，就当我们没有提过！”<p>　　我心中更是疑惑，一时之间，想不出其中原因来，向白素看去，只见她眉心打结，也正在思索。我赌气道：“不提就不提！”<p>　　就在这时，白素开口：“戈先生，沙先生！”<p>　　两人忙道：“阿嫂太客气了，叫我们的名字就行。”<p>　　白素道：“本来，我们要两位帮忙解决的，是一大堆数字之谜。”<p>　　这句话一出口，只听得电话那面，传来了“嗖”地一声响，两个人一起倒抽了一口凉气，接着，两个人就像是捱了闷棍一般，没有了声息。<p>　　白素向我扬了扬眉，我只知道白素这一句话，起了相当大的作用，可是我却不知道这作用如何会发生。<p>　　后来，白素笑我：“这不是好现象，怎么你的反应，变得如此迟钝了？”<p>　　我拍打着自己的脑袋：“只能说你的反应更灵敏了，我怎么能想到有这么微妙的联系在！”<p>　　白素又安慰我：“我也是灵光一闪，从他们的异常反应之中，得到了灵感。”<p>　　我向她拱手，表示叹服。<p>　　白素的“灵光一闪”是这样来的：戈壁沙漠在两次听到了“云氏工业集团大型计算机”之后，都有异常的反应，于是在她的脑中，先闪出了云四风，穆秀珍的名字（我也曾想到过，可是我没有像她那样进一步说下去），然后，她立即想到，我们要解决的那一堆数字，来自一个女婴的襁褓，而这个女婴有可能是穆秀珍。<p>　　就像是演算数学题一样，她找到了相同的因子：穆秀珍。接着，她就想到，如果事情有关穆秀珍的秘密，而穆秀珍又不想任何人知道，自然不能通过云氏集团的计算机来解决——这就是两人有异常反应的原因。<p>　　而那堆数字，和穆秀珍身世有关的可能甚大，会不会穆秀珍亦有了这堆数字，知道和她自己有关，正帮助戈壁沙漠在解决呢？<p>　　一想到这里，两种全然不相干的事，就有了联系，所以她就冒出了这一句话来。<p>　　如果她设想全然不符事实，戈壁沙漠自然不知道白素在说什么，而如果她料中，那么，她这句话，就有雷霆万钧之力！<p>　　现在，从戈壁沙漠两人的反应来看，白素的那句话，起作用了！<p>　　我当时只知起作用，并不知就里，但是就势帮腔，我却是懂的。我立时道：“是一大堆数字，八千多个！”<p>　　我这句话才一出，就听到一阵淅沥哗啦，难以解释的声音。<p>　　我估计，那是两人在听了我的话之后，有了相当过激的反应，例如直跳了起来等等，碰翻了不知什么东西而造成的。我沉声道：“两位多保重！”<p>　　只听得两人呻吟也似的声音传来：“八千……八千……八千……”<p>　　他们连说了三声“八千”，那更使我和白素肯定，他们的怪异反常行为，正是和这堆数字有关！<p>　　而且，我们也进一步肯定了，这一堆数字，和穆秀珍有关——至于有关到了什么程度，和何以有关，这时我们自然无法深究。<p>　　而就在两人的“八千”声中，我和白素齐声接了上去：“三百——”<p>　　两人又发出了一下类似呻吟的声响，接下来的声音，很是微弱，有点气若游丝的味道，他们说的是：“——四十——四十——”<p>　　我大声道：“一——”<p>　　虽然只是简简单单的一个“一”字，但是却力道甚大，轰得戈壁沙漠，足有一分钟出不了声，我“喂”了几十下，他们才有了反应。<p>　　他们一有反应，却甚出我的意料之外，他们一起埋怨起穆秀珍来。两人道：“云夫人也真是，要我们对天赌咒，不能泄露秘密，他自己又去找卫斯理和白素，这……真是太欺负人了！”<p>　　两人的语调，真是伤心欲绝，而他们的话，也证明了在他们手上的那堆数字，真是和穆秀珍有关，是穆秀珍找他们进行研究的。<p>　　不知道为什么穆秀珍不肯让别人知道，看起来，竟像是她的丈夫云四风也不知情。<p>　　而这时，我真是心花怒放之至，因为这是一大突破——这堆谜一样的数字，当年那女婴是否穆秀珍等等，多年来的疑问，却可以有一个突破！<p>　　而许多疑团，在有了一个突破之后，往往就离水落石出之期不远了！<p>　　我大声道：“两位，我们是不是要对一对那堆数字，从头对起，还是从尾对起？”<p>　　戈壁沙漠喘着气，一口气说了二十个数字，正是那堆数字的头二十个，我接下去，也念了二十个，两人叫了起来：“不必对了，不必对了，云夫人真是，唉，云夫人真是……太……太……”<p>　　听到两人恨声不绝，白素柔声道：“两位怪错人了，我们手头上的这组数字，并非来自云夫人，而是另有获得的途径。”<p>　　两人“啊”地一声，像是意外之至，他们的脑筋极灵活：“要是两方面来路一对证，对解开这组数字之谜，大有帮助！”<p>　　我说道：“是啊，云夫人可有告诉你们这组数字，她自何处得来？”<p>　　两人叹了一声：“没有，而且，她也要求我们，不要追问。”<p>　　我和白素互望了一眼，白素道：“那么，请两位立刻和她联络，与她一起到我们这里来，我相信双方印证，可以有大突破。”<p>　　两人道：“是……是……但你们——”<p>　　我忙道：“当然我们也找她。”<p>　　穆秀珍已成了事情的关键人物，在戈壁沙漠连声答应，通话完毕之后，白素眉心打结，神情怅然：“秀珍竟不来找我们相助，而去找戈壁沙漠，这未免令人伤心。”<p>　　我知道白素和穆秀珍一见如故，十分投契，知己好友有事去找别人，不找她，这自然令人不快。<p>　　但是我很快就找到了安慰她的话：“这事，其中一定还有很多隐瞒的内情，她不愿让她身边的人知道，亲如她的丈夫，只怕也不知道，不然，戈壁沙漠不会一听云氏集团，就有异常反应。还有，她堂姐木兰花的本领还小了吗？我看她连木兰花都瞒着。”<p>　　这一番话，合情合理，令白素为之释怀。她沉声道：“如今单等她出现了。”<p>　　红绫在一旁，直到此际，才冒出了一句：“事情和秀珍姨有关？”<p>　　白素点头：“可能有关！”<p>　　我们都留意到了红绫一直在专注那组数字，也知道她的脑部活动与常人有异，她先是发现了那些数字，并非用漆写在油布之上，这一发现，已是一个极大突破。所以我和白素，异口同声地问：“你又有什么发现？”<p>　　红绫现出茫然神色：“连一点头绪都没有——”<p>　　但是，她随即又现出十分具信心的神情：“不过不要紧，真没有办法了，我可以去找妈妈的妈妈。”<p>　　我和白素一听，都不禁笑了起来——还以为她有什么办法，原来还是小孩子的办法，有了困难，去找大人。但是转念一想，红绫的外婆，白素的妈妈，早已成了外星人，生命形成有了彻底的改变，和地球人相比，也是“神仙”的地位了。<p>　　那么，在地球人眼中看来，深不可测的一堆数字，对她来说，是不是可以一目了然呢？<p>　　这就像普通人面对复杂的数学演算，全然不知解法，但是数学家却完全可了解一样。<p>　　数字，本来只是一种代表性的符号，它的本身，什么意义也没有，但是一经组合变化，却可以代表一切，不但可以代表地球上的万事万物，甚至宇宙间的万事万物，也可以用数字的组合来代表。<p>　　如果问题真正到了我们的能力难以解决的地步，那么，红绫的办法，就是极好的办法。<p>　　白素先笑了起来：“事情真是和秀珍姨有关，我看你真的要帮她！”<p>　　想来红绫是感到，能为她的秀珍姨出点力，是很高兴的事——她和穆秀珍性情相近，十分投契。所以，她一举发出了好几下欢呼声。<p>　　不过，她又道：“若是凭我自己的力量，能解开这堆数字之谜，自然更好。”<p>　　我和白素一起道：“那当然，不过，你可也别太辛苦了，尽自己能力就好。”<p>　　红绫欣然答应。我性子急，第二天，就把那“油布”拿到一个设备完善的化验室之中，去找他们的负责人，那是我相识多年的朋友。<p>　　他一听得我有东西找他化验，就大是紧张，亲自出手，并允许我在一旁参加。<p>　　在经过了各项测试之后，最后是光谱试验，在萤光幕上出现的，是一片银灰色的光芒。<p>　　我性子急，连声道：“怎么样，究竟是什么？”<p>　　所长一脸苦笑：“卫斯理，好象认识你以来，你交给我化验的东西，没有一样是有结果的！”<p>　　整个过程，我在一旁，我当然可以知道，那几十道化验程序，没有一道是有结果的，我刚才那一问，只不过存着万一的希望而已。<p>　　我伸手向他的肩头拍了几下：“别难过，我等于已经知道结果了。”<p>　　他用疑惑的眼光望向我，我道：“我可以肯定，这里的设备，加上你的专业知识，只要是地球上可以叫得出名堂的东西，在你这里，就一定会有化验的结果——这就是我要知道的结果。”<p>　　所长的神情，本来很是沮丧，听到了我这几句话，他的脸上，才算是又有了生气，他连声道：“你真会给人鼓励，谢谢你，真谢谢你。”<p>　　我把那幅“油布”，郑而重之地藏好，回家去，向七叔和白素，说出了经过，红绫带着她的那头鹰，躲到一株大树上去，她告诉白素，她“需要一个好一点的环境，去研究那堆数字”。<p>　　七叔和白素听了，都半晌不语，我摊了摊手：“虽然又是这样，但这是事实，这堆数字，和记录数字的物体，都不属于地球。”<p>　　白素默然，七叔却“呵呵”大笑起来，我听出他的笑声之中，有明显的不同意和嘲弄之意。<p>　　我望向他，他直指着我：“你记述的古怪事太多，而且太投入了，以至把事情都定在一个公式的范围之内了！”<p>　　我抗辩：“科学的事实是：经过化验，不能确定这是什么东西，所以我的结论是这东西不属于地球。”<p>　　白素竟也站在七叔一边，她道：“你忽略了一个事实。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_08'>第一百零六卷 在数难逃 第六章 命数</b><p>");

document.write ('　　我扬眉：“请指出这个被我忽略了的事实。”<p>　　白素道：“数字的表达形式，完全属于地球。”<p>　　我呆了一呆，是的，我忽略了这一个事实，但是我有我的想法：“假设，一个外星人要把一些讯息，表达给地球人知道，那么，必然会运用地球人对讯息的表达方法。”<p>　　七叔的意见，显然和白素一致，他道：“如果外星人要对地球人表达讯息，不光是运用地球讯号，而且也会用地球人明白的方法。”<p>　　我点头：“是，我们不明白这堆数字表示什么，那只是我们的问题——你把计算机软体交到原始人的手中，他也绝不知道那是一种讯息的传递，可是计算机软件，却是地球人表达讯息的方式。”<p>　　七叔闷哼了一声：“你的意思是，若干年后，人类一看这堆数字，就可以知道它的含义？”<p>　　我吸了一口气：“大抵如此。”<p>　　七叔和白素半晌不语，才问：“你这样的假设，达成什么样的结论？”<p>　　我苦笑：“没有结论，因为我们对那女子是在什么样的情形之下获得这堆数字的，一无所知，但是却可以继续假设下去。”<p>　　七叔伸手在额上轻敲了两下：“嗯，用典型的卫氏假设法？”<p>　　我很认真地回答：“七叔，这卫氏假设法，是累积经验、知识而得来，而经验和知识，有很主要的部分，来自你的影响和教导！”<p>　　七叔“呵呵”笑了起来：“不敢当得很——且让我来假设下去——那女子，在其时某地，遇上了一个外星朋友，那外星朋友，把这堆数字给了那女子……”<p>　　七叔说到这里，向我望了一眼，我颔首表示同意。<p>　　七叔又道：“外星朋友可能告诉了那女子这堆数字的含义，也可能没有。但必然使那女子知道了这堆数字的重要性，所以，那女子才把写了数字的‘油布’，郑而重之，藏了起来，并且把孩子在危急时，托给了可靠的人！”<p>　　我点点头，但补充：“那女子的危险处境，是纯地球式的，和宇宙天体，外星朋友无关。”<p>　　七叔和白素的态度，略有保留，但同意了我的说法。<p>　　七叔又道：“可是，那女子在托婴之时，为什么不对我说明有这个秘密在婴孩的身上？”<p>　　白素道：“她可能认为自己不久就可以脱险，可以得回孩子，得回秘密，那么，就不会有人知道这个秘密——假设她知道那堆数字的含义，那么她必然认为，秘密少一个人知道好一点。”<p>　　白素说了之后，略顿了一顿：“谁知道她一去之后，就此下落不明。”<p>　　我补充一句：“数字藏在婴儿身上，是不是可能和婴儿有关？且假设那婴儿就是穆秀珍，那么，穆秀珍又从何处，得到了这堆数字？”<p>　　七叔不耐烦起来：“这不叫假设，叫不断地提问题，而又没有一个问题有答案！”<p>　　我道：“看来你对‘卫氏假设法’不够了解——要有答案，必须先有问题！”<p>　　七叔瞪了我一眼，我忙举手：“现在，至少多了一个能解决问题的关键人物！”<p>　　七叔闷哼了一声：“谁？”<p>　　我道：“除了那女子之外，我们现在，知道穆秀珍也知道那一堆数字，这是一大突破，而且，要找穆秀珍，不是难事！”<p>　　七叔总算接受了我的看法，他喃喃地道：“真怪，穆秀珍……秀珍她是从哪里得到这堆数字的？”<p>　　我道：“这就是问题的最大关键——我假设，是那女子和秀珍，母女相会，她给她的。”<p>　　我口中的“母女相会”中的“母”，自然是指七叔当年在船上遇到的那女子而言。七叔一听之下，就有点着魔，他喃喃地道：“母女相会……母女相会……她会想到去看女儿，为什么会想不到来看看我？”<p>　　我和白素互望了一眼，白素道：“你整个变了样子，又改名换姓的，这些年来，我们也用尽了心机，打听你的消息，又还不是一点结果都没有！”<p>　　七叔“呀”地一声，如梦初醒：“是啊，我在找她，她也在找我！我找不到她，她也一样找不到我。”<p>　　我道：“我打听你的下落，也只探听到你曾到过穆家庄为止，接着就是下落不明了，想来她打听你的下落，也是到此为止。”<p>　　七叔一拍大腿：“瞧啊，此所以她能和秀珍母女相会，因为从我曾到穆家庄这一点上，她能猜到，孩子被留在穆家庄了！”<p>　　我知道，要循此线索分析下去，非肯定穆秀珍就是当年那女婴不可。<p>　　虽然这一点的可能性也极高——“秀珍”虽然是一个普通的女性名字，但姓穆的人并不是大姓。当然，一切还都要等穆秀珍来到，证明她确是穆家庄的人，证明她确曾母女相会过，说出她得到那堆数字的经过，才会有更进一步的突破。<p>　　我也说过，要找穆秀珍并不难——确然如此，以前几次，我想和她联络，都很快可以如愿，更何况现在，她有事托戈壁沙漠在进行，必然要和两人联络。<p>　　可是事情却有点古怪，一连七八天，我和戈壁沙漠，每天早晚联络一次，都没有穆秀珍的消息。<p>　　到了第十天，我忍不住，和她的丈夫云四风联络，云四风大是讶异：“从上次到现在，你一直没有找到她？”<p>　　我觉得抱歉：“是的，所以才再来打搅你。”<p>　　云四风道：“我也不知道她在何处，她经常很久没有联络，我也习惯了。”<p>　　我只好反过来安慰他：“是啊，她行踪如神龙见首，是大家都知道的！”<p>　　白素在我和云四风联络之后，对我道：“尽可能别再去找他了，倒惹他担心。”<p>　　我只好苦笑——在这期间，最不耐烦的，要算是七叔了，他学红绫，也每天对着那堆数字看，每天问红绫三四遍：“娃子，可有头绪？”<p>　　红绫每次的答复，也都是摇头。<p>　　我和白素，也没有闲着，一样在研究那堆数字，并且和几个密码专家联络过。<p>　　几个专家的意见一致，动作也一致——先说他们的动作，都是一个劲儿地摇头。我不满：“你们不是专家么？专家的专长不是剖解密码么？为什么除了摇头，什么都说不上去？”<p>　　他们的回答是：“你不能随便弄一大堆乱七八槽的数字来，就称之为密码。密码虽然有几千种，但只要是密码，一定是用来传递讯息之用，就有一定的规律。别看数字只有十个，但是组合起来，却是千变万化。密码可以由两个数字起，组成无数组，但用密码来表示讯息，必然有许多组是重复出现的，也就可以从重复出现的次数多寡之中，找到文字运用的规律。可是这一堆数字，难以分组，也绝非重复出现的数字组合，所以，这堆数字，不是密码——不属于密码的范畴！”<p>　　解释得足够详细的了，但仍然解不开谜，我没好气地问：“那它是什么？”<p>　　专家就是从这时开始摇头的：“不知道，或许只是一组数字，或许有特殊的意义，别以为数字多，含义就一定大，圆周率就算计到三万位，仍然只是圆周率。”<p>　　我闷哼一声，其中一个专家道：“卫斯理，在你的记述之中，不是屡屡提及‘生命密码’么？或许，这就是某一生命形成的密码，还在人类的知识范围之外，请恕我们这些地球人无能为力！”<p>　　另一个专家，对我轻视他们的态度，大大不满，竟口出恶言：“去找你的外星人相好找答案好了！”<p>　　我本来想反唇相讥，可是一转念之间，也就不再和那种只知道地球有人，不知道天外有天的人一般见识。<p>　　专家之中，只有一个，资格极老的，他的一番话，颇有见地。他道：“一堆数字所代表的讯息，可以是任何讯息，也可以是极简单，也可以极复杂，所谓‘密码’，只不过是人拿数字来作捉迷藏游戏的工具而已，和真正数字所能代表的天地，毫不相干，我们不能给你答案，是你找错人了，不是我们无能！”<p>　　我苦笑：“那我应该找谁？”<p>　　老专家吸了一口气：“或许，正如刚才我那位同行所说，应该去找你的外星朋友。”<p>　　我也跟着苦笑，无功而退。<p>　　这时候，时间已过去了约有半个月，穆秀珍还是音讯全无。<p>　　我和白素论及那批密码专家的话，白素忽然道：“上次，穆秀珍说有很大的困扰，要求有超能力的人帮忙，你介绍了什么人给她？”<p>　　我记起来了，那一次，是在大富豪陶启泉的小岛上，穆秀珍虽然没有对我们说什么，但是在陶启泉的口中，我们知道她正受着一些事困扰，陶启泉佩服她竟能若无其事——她也真的若无其事，还坚持要留在岛上，教红绫潜水，后来还是我们有事要急起苗疆，这才分了手的。<p>　　那次，我介绍给她，希望能给她助力的人是康维十七世。康维是我所认识者之中，最怪的一个人，他是一个“活了的机械人”，是宇宙之中的一种新生命形式——非生物性的生命。<p>　　康维几乎可以说是无所不能的，他的脑部“记忆库”中所储藏的资料之丰富，别说在地球上无人能及，在整个宇宙之中，也非同凡响，因为他来自三晶星，而三晶星人的文明，走在宇宙芸芸众星的前列，而他又是三晶星科学发展的前锋！<p>　　当时，穆秀珍就曾大喜过望，立刻要去见他。后来她是不是和康维见了面，我不得而知，我也不知当时穆秀珍的烦恼是什么，是不是和如今的这件事有关系。但无论如何，从康维处了解一下穆秀珍，至少了解一下她当时有什么困扰，也不会有害处。<p>　　何况康维这个人有趣之至，由于当初他的设计，是完全依照地球人的思想行为，所以，他和地球人，根本没有分别，绝不似外星人。<p>　　我和康维的交往不深——原振侠医生和他交情好得多。但我们也不是全无渊源，至少，他如今的爱妻柳絮，能够摆脱组织的纠缠，成为一个自由人，我也曾参与其事。已有相当时日没和他联络了，不妨在他那里，打探一下穆秀珍的事。<p>　　康维有一个联络的计算机密码传给我，我一直没有用过。一来，运用计算机联络，我不是很熟练，二来，我始终认为，他这种形式的“新生命”，总有点异样，没有什么事，也就不必距离太近了。<p>　　决定了和康维联络，我在计算机桌前，坐了下来，按下了一连串的键钮，早些年，我曾在记述中预言：总有一天，人离开计算机，就无法生活。这“总有一天”来得好快，早已在无声无息之中掩到了；现在，没有了计算机，人类已经无法生活了。<p>　　如今的所谓“现代化生活”，究竟是人在驾御计算机，还是人像婴儿依赖乳汁一样，依赖计算机，没有了计算机就不能生活，实在已经很明显了。只不过许多人还在自我陶醉，不自觉察而已。<p>　　如果有一朝，计算机活了，也就是人类的末日——而康维却正是活了的计算机，我之所以不愿意主动和康维来往，原因也正在于此。<p>　　但我实际上并不排斥康维，我甚至在想，有朝一日，若是地球上的计算机，全部活了，而它们在活了之后，能够和康维一样，没有生物性生命的残杀同类的遗传，反倒发挥了生物性生命几千年来，通过种种方法想发挥而成绩不彰的良知，那么，世界或许会变得更可爱些！<p>　　别以为那是很久远的事——就像人类依赖计算机生活的时代悄没声地迅速到来一样，这日子，也必然会在不知不觉中出现。<p>　　我一面使用计算机和康维联络——一面各种想法，纷至沓来，心绪甚乱。<p>　　过了一会，只见计算机终端机的萤光幕上，出现了“哈哈”的字样。<p>　　一看到这样的字样，就犹如大胡子康维，站在面前一样。<p>　　我还必须肯定那是他自己，还是他的计算机设施在代答。我又操作了片刻，萤光幕上，一行一行，先出现看来没有意义的线条，不多久，这些线条，就形成了一幅人像，正是看来豪迈的大胡子康维。<p>　　在屏幕上的康维，向我单着眼，眨了几下，就现出了文字：“卫君，你好，秋月明朗，湖景真人，盍兴手来，共谋一醉？”<p>　　我回了过去：“有事相询——年前，曾介绍穆秀珍女士找阁下，有事求助，不知情形如何？”<p>　　康维略有犹豫的神情，他的回答是：“穆女士来过，相见甚欢。”<p>　　然后，不等我再问，他又道：“彼与我商议之事，曾一再叮嘱，不能外泄，也曾答允，故无可奉告。”<p>　　我连打了三个“哼”过去，在屏幕上的康维，大有为难之处，可是仍然摇头。<p>　　我没好气：“好了，不理穆女士之事，我有一堆数字，不知何解，请你告知。”<p>　　康维高兴起来：“放马过来，必然三个回合，手起刀落，斩来将于马前。”<p>　　他这个机械人，由于输入资料的缘故，对有些语言文字，缺乏活学活用的经验，所以行文造句，有点古怪，不过，当然我都能理解。<p>　　我立时告诉他：“你记下了，数字一共是八千三百四十一个。”<p>　　康维一怔，不等我把数字打过去，他竟已一下子，回了十来个数字过来，正是那一堆数字开头的十来个。我立时表示：“正是，原来你早已接触过这堆数字。”<p>　　他的回答说：“正是，原来你早已接触过穆秀珍！”<p>　　我吸了一口气，从他的反应之中，我已经可以知道穆秀珍当日找他求助的是什么了。<p>　　穆秀珍不知从何处得到了这堆数字，又知道数字和她自身有关，所以到处求人帮助，想解开这堆数字之谜。<p>　　而令我疑惑的是，看来，康维十七世竟然也对这堆数字无能为力，因为，若是在康维处有了答案，她就不会再去找戈壁沙漠了。<p>　　那是什么样的难题，竟连康维十七世，也难以对它有结论？真是太不可思议！<p>　　我于是问：“这堆数字，你对之一无所知？”<p>　　康维的回答，却大大出乎我的意料之外，在萤光幕上，出现了一个大大的“不”字，遮过了他的脸面。<p>　　我忙打了七八个问号过去。<p>　　可是康维却迟迟未有回答，我在屏幕上，看到他的神情，犹豫不决，我耐心等了足有一分钟，才算得到了他的回音，可是那竟然是：“对不起，我不能告诉你！”<p>　　我不禁勃然大怒，一拳打向键盘，计算机立时发出了一阵如同呻吟般的声响。<p>　　康维响应了好几个“稍安”，又道：“请不要发怒——且等我想一想。”<p>　　在屏幕上他现出来的神情，更是犹豫，我为我刚才的暴躁行动道歉：“你不必考虑我是不是听得明白，你自管说好了。”<p>　　康维点了点头，但仍没有开始说什么。<p>　　他在约两分钟之后，才开始向我解说他对那堆数字的理解。余下来的时间中，我们都在讨论着有关这堆数字的一些状况。<p>　　需要说明的有两点，第一，我和康维，一直通过计算机在“交谈”，这种沟通的方式，十分特别，而且由于设备的缘故，我可以在屏幕上看到他实时的反应行动，他带着不到我的。而且，我们互相之间，听不见对方的声音，只是通过文字在沟通。<p>　　当然，我们可以轻而易举地通过通讯设备，听到对方的声音，但当时我们都没有想到这一点，或许是由于讨论一开始，我就被讨论的内容吸引住了，所以没有想到要转换沟通的方式，而对康维来说，发出声音表达意思，和用文字来表达，都是一样的运作过程，没有分别。<p>　　而我在记述的时候，为了避免这种特殊沟通方式所引起的叙述方面的困难，所以就当它是如常的交谈好了。<p>　　第二，讨论的内容极玄，有不少处，我当时听不懂，后来虽然力求理解，也得着不大，所以这一部分会变得闷而乏味（人对于自己无法理解的事，都会有如是反应），所以我就略去了。<p>　　我把主要的，而且，玄得人人都会感到兴趣的记述下来——有了这些，也可以对那堆数字有了初步了解，实际上，要了解数字的秘奥，那是人类知识范畴之外的事，我们既然身为地球人，自然不能也无法太贪心。<p>　　康维用一声长叹开始，我看到他的神情苦恼，接着，他道：“这一堆数字，说不寻常，它奇特之至，说寻常，它又普通之极。”<p>　　我呆了一呆：“先说它的不寻常处。”<p>　　康维回答是：“照说，应该没有人能得到这堆数字，它存在，但是属于一个没有人知道的秘密。”<p>　　我皱着眉，一时之间，仍不知他何所指，只好再问：“再说它的普通处。”<p>　　康维浓眉一扬：“它普通得人人都有，不但是人，所有的生物，微不足道如一株野草，一只小虫，高级到如人，如灵长类的动物，个个都拥有一大堆数字，个个不同。”<p>　　我失声道：“生命密码！”<p>　　康维道：“是，可以如此称呼它，生命——不管是什么样的生命，只要是生物性的生命，就完全受一堆数字所控制，绝不能越出半分，这堆数字规定了生命是一株草，这株草就必然依照数字规定的模式生长。数字规定了生命是一只蛾，这只蛾就世世代代，照着数字规定的程序生长，这堆数字，有点像输入计算机的一个程序，程序一经输入，以后的发展，也就确定了。”<p>　　这一段话，我颇能理解，同时，也明白了康维所说的“不寻常”，因为人类早已知道生命密码的存在。人类对命数的研究，自几千年之前已经开始了，但是至今为止，实实在在，还没有听说什么人，已掌握了命数，已可以把生物的生命密码列出来了。<p>　　所以，这一堆数字，如果是某一种生物的完整生命密码，那么，这是了不起的一个大发现。<p>　　接下来的一个问题，自然而然，不可能问别的，我问：“这是什么生物的生命密码？”<p>　　康维的回答简单之至，也在我的意料之中：“人！”<p>　　当然是人，谁会把一只水螅的生命密码如此郑而重之记下来。<p>　　接下的一个问题，更是必然的了：“那是什么人的命数？”<p>　　我自然而然，用了“命数”这个现成的词，替代了“生命密码”这个词，是由于我明白，那一大堆数字，确然是生命之数，一个人是高是矮，是俊是丑，是强是弱，是聪明是愚鲁，是胸怀大志是乐天知命，是豪气干云是鬼胎小人，是富贵是贫贱，是叱咤风云是没没无闻，全都在这堆数字之中了。<p>　　这堆数字，显示了一个人的一生，是一个人一生早已输入的程序，这个人的一生，任何生命的细节，都将根据这堆数字，一丝不苟地一一执行，不能也不会违反，这就是命数。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_09'>第一百零六卷 在数难逃 第七章 算式</b><p>");

document.write ('　　我已知道，一个人的一生，事无巨细，都在这堆命数之中，巨，可以到这个人忽然起了替代当朝皇帝之念，因而造反成了新皇帝。细，可以到这个人某年某月某日，想吃一顿红烧肉而不果，结果吃了一条红烧鱼。<p>　　一切都已设定，设定在这一堆数字之中，所以，这堆数字，就叫“命数”。<p>　　人类早就知道生命是由这样的一堆数字操纵，所以千方百计，想要找出数字所显示的答案来。在这一方面的努力，以中国人最为有成绩，中国人在古旧悠久的文明之中，有一科是专攻命数的。<p>　　这一科通过种种的计算方法，企图解开命数的奥秘，其成就在全人类中，首屈一指。<p>　　但虽说在人类之中已首屈一指，并不代表它的成就极大；相反，成就极少，几乎连命数的皮毛，都未能有所了解。<p>　　但已不能说研究完全无成绩，在这一方面的成就，西洋的占星术，只能说是幼儿园的低班，而中国的各种占算之术，虽不能说是登堂入室，已窥命数的奥秘，但也至少已有小学的程度了。<p>　　中国人在向命数这个神秘领域进攻的过程中，发现了一个人的出生年月日时，就已经蕴含了命数的秘密，因而进一步创造了“天干”、“地支”，六十年一个循环的计算方法，把人的出生年月日时，演变为一连串的数字——那就是我们熟悉的“八字”算命法了。<p>　　通过这种方法，确然可以把一个人一生中的大事，粗略地提前知道，但是准确的程度却并不高。在各家各派的术数之中，准确程度颇高的，是所谓“铁板神数”，据说传自宋代的邵康节。邵康节是一个术士，他留下了一部奇书，这部奇书，以数字和文字解合组成，数字在前，文字在后，而数字和文字，互相呼应。<p>　　据习此术数的术士称，世上芸芸众生，所有的命运，全在这部奇书之中，只要找到了与某一个人命数有关的数字，对照这个数字相应的文字，文字就展示了这某一个人一生的命运。<p>　　这种情形，不是和计算机设定了资料，再去按键令之显示，十分相似吗？<p>　　那位传下奇书的邵康节，如果是地球人，相信他难以在生命密码上，会有这样的突破。那么，“奇书”自何而来，也就有了顺理成章的假设——那是外星人研究地球人生命密码的数据。<p>　　而据如今存世的“奇书”来看，那只不过是资料中极少的一部分，绝不是全部；如能看见全部，那么根据这些资料，早就可以解开全部生命密码之谜，不会像如今那样，只能通过术士的计算，而得知一部分事实。<p>　　如今存世的“奇书”，确然涉及生命密码的奥秘，通过计算所得的数字，可以知道一个人生命之中，已发生的许多事，早已设定了的许多事，和还未发生，但必然会发生的若干事。<p>　　这种奇妙的现象，只要用“生命密码决定人的一生”这个原则去解释，也就没有什么神秘了——人的一生，是早已设定的程序，所谓“一生”，就是随着时间，把程序一一演绎出来！<p>　　也正是如此，人的一生，才是一生，如果早已什么都知道了，这一生怎么过？可是偏偏有那么多人，热中于“提前知道”！<p>　　也幸而如今通过术数，能使人提前知道的，只是一鳞半爪，而且，也令人半信半疑，这才趣味盎然。<p>　　康维十七世说那一大堆数字，是一个人的生命密码，数字竟高达八千多位，那就算不是一个人的全部生命密码，也必然是其中的很大一部分了。<p>　　也就是说，通过这堆数字，可以知道某一个人一生的命运，这位某君，在某年某月某日某时，会发生某种里，都可以知道——那是一个人一生已经设定的程序，这个人的一生，都将依据这堆数字运作。<p>　　这堆数字，对其他人来说，意义不大，但是对这些当事人来说，却是头等的大事，那是他的一生！<p>　　所以，我自然而然问：“那是谁的生命密码？”<p>　　康维的回答是：“不知道。”<p>　　我心跳加剧，说：“据我所知，这堆数字，曾在一个女婴的襁褓之中被发现，而这个女婴，很可能就是穆秀珍。”<p>　　我并没有直说，那堆数字可能是穆秀珍的生命密码，但我这样说了，康维当然明白我的意思。他过了片刻才回答我：“你令我为难了。”<p>　　我忙道：“如果我们在讨论的事，和穆秀珍有关，请相信我，我们都是为了想帮助她！”<p>　　康维神情为难，他一面摇头，一面对我的话作出反应：“我可以告诉你，她曾要求我检查她的生命密码——”<p>　　我吃了一惊：“你竟掌握了这个技术？”<p>　　康维道：“我所掌握的，比人类所掌握的，只不过多一点点，譬如说，人类已经可以把遗传密码，计算分析到了八十位数字，我至多只不过能计算到一百位。至于上千位，甚至八千多位，那是难以想象的事——穆秀珍要我做的事，人类也可以做得到。”<p>　　我吸了一口气，不由自主地伸手在胸口搓揉了几下道：“结果是——”<p>　　康维回答：“不是她的生命密码，可以肯定，那不是她的生命密码。”我皱着眉，康维接着又道：“我所能给她的帮助，也到此为止，所以她离去了。她曾要我答应，绝不能把这事告诉别人，你已经令我违背了承诺。”<p>　　我只得道：“你也知道我不是随随便便的‘别人’。”<p>　　康维的神情无可奈何，我却还未满足，我又问：“穆女士可有告诉你，她是从何处得到那堆数字的？”<p>　　康维的回答是：“没有。”<p>　　我又道：“据我所知，穆女士曾因此而感到困扰，是不是她感到了这堆数字对她来说，有什么特别意义？”<p>　　康维有点恼怒地说：“卫斯理，你太过分了，穆女士是一位极可爱的女性，如果她觉得有些事不想公开的话，你若是硬要闹个天下皆知，那就卑鄙无耻！”<p>　　我冷笑一声：“你最近又增添了些什么新的资料？怎么居然懂得讲话押韵了？”<p>　　康维恼怒地说：“你这个人——”<p>　　我接上去：“我这个人，虽然样样不如你，但也可以向你提供帮助，像这堆数字，是人类的生命密码，你以前就不知道可以达到八千多位数，我相信你也正从事这方面的研究，我对你岂非大有帮助？”<p>　　康维有一分钟的沉默——我知道这几句话，是说中了他心底的想法的。<p>　　其实，不论是哪一个主体上的高级生物，闯关万万里，长途跋涉，来到地球，而又停留了下来，研究的对象，当然不会是地球本身——地球有什么好研究的？只不过是宇宙中的一粒尘埃而已。<p>　　外星人感兴趣的，要深入研究的是生活在地球上的高级生物——人！<p>　　外星人对地球人的好奇，是由于地球人性格行为的千变万化，听说没有一个人会有完全相同的性格和行为，甚至同一个人，也会出现截然不同的性格和行为，这一点，和地球上的其它生物，全然不同。<p>　　在人的身上，出现这种现象，一切都是由每个人拥有不同的生命密码所形成的。所以，这一个课题，也是一切来到地球的外星人的大课题。<p>　　康维的生命形式虽然不同，但是他对地球人命数之谜，自然也一样大感兴趣，所以，我的话对他起了作用。<p>　　在沉默了一分钟之后，他才道：“是，想不到是如此复杂。在此以前，所有的研究，都以为——”<p>　　他说到这里，停了下来。<p>　　我道：“请继续说下去。作为被研究的对象，我应该有权知道一下你们研究的结果。”<p>　　我时刻强调“你们”，以示他们在暗中进行的研究，并不见得正大光明。<p>　　康维明白我的指责，急急分辩：“我们没有恶意，所有的研究，都没有恶意。”<p>　　我立即反应：“所谓‘所有的研究’，并不全面，你们之中，显然有人取得了卓越的成就，但是却秘而不宣，并没有公诸同好。我不知道你们之间，是不是有什么协议？如有，显然有人违反了。”<p>　　康维的神情，复杂之极，我知道，在地球上活动的众多外星人之间，确然有某些协定存在，那些协议，并非细节，而是一些原则，例如对某些项目的研究，要互相交流研究的成果，等等。<p>　　康维所属的是三晶星，三晶星人对地球的研究，由来已久，康维更是三晶星人知识之库，可是连他对人类的生命之数，所知也不多。<p>　　而那堆数字所显示的，比康维所知的进步了许多倍，那当然不是地球人自己研究出来，而是不知哪一个外星人研究的结果——这个外星人并没有公布研究的结果。<p>　　康维的神情变得如此难看，那自然是主要原因。<p>　　我看到他口唇微动，像是说了几句话，但却听不到。本来，我对唇语很有研究，但这时，一时之间，不知他使用了什么语言——若是三晶星语，我就算听到了声音，也一样不知所云。<p>　　我追问了两次，他才没好气回答：“我在骂人！”<p>　　我再问：“可有捱骂的对象？”<p>　　康维大失风度地说：“没有，不知道是哪一个王八蛋星人，有了这样的成绩，却秘而不实，叫我们还在黑暗中胡乱摸索。”<p>　　我听了康维的话，心中起了一阵莫名的反感，我道：“有一个典故，叫‘问升’，不知你是不是知道内容？”<p>　　康维有点愤怒地说：“当然知道，楚王问周升大小重量，心怀叵测，意图不轨。”<p>　　我道：“是啊，我不明白，诸多外星大哥，为什么会对地球人的生命之数这样有兴趣，齐齐加以研究，是不是也有不可测之因由？”<p>　　康维的双眼瞪得极大，说：“对不起，我从来也没有想过这个问题，有一句成语，叫‘小人之心’，不知你是不是知道内容？”<p>　　我的反应是，报以一连串的“嘿嘿嘿嘿”。<p>　　康维又道：“若是找到了生命之数的奥秘，对地球人的生命历程，大有帮助。”<p>　　我反对：“若是不能改变，何来帮助？”<p>　　康维道：“先要弄清楚，才能进一步设法令之改变。”<p>　　我的思绪十分混乱，所以我的回答是：“我不懂。”<p>　　康维道：“我懂的也不比你多，直到穆女士来找我，给了我这堆数字，我才有了一大突破。”<p>　　我道：“愿闻其详。”<p>　　康维犹豫了一下：“命数的形成，过程极其复杂，是跟随着新生命形成的那一剎间，就成了定局的。”<p>　　我暗叹了一声：“请说得叫我容易明白些。”<p>　　康维道：“卵子本身是生命，精子也是，精子和卵子结合，这才形成新生命。”<p>　　一时之间，我也不知他何以从那么早说起。他说的情形，正是每一个人的生命之始。<p>　　他又道：“精子有本身的生命密码，卵子也是。我们以前的研究，一直认为，新生命的形成，是两个生命之数相加或相乘。”<p>　　我吸了一口气：“实际上不是。”<p>　　康维并没有立刻回答，只是继续发表他的意见：“相加太简单，早已被弃之不用；相乘所得出来的结果，似是而非，像对，又不像对，偶然有一些对了，教人喜欢，可是发展下去，却又不对了——这种情形，最能吸引人继续研究下去，所以，那一直是研究的方向。”<p>　　我对生命之数，也不是一无所知，所以等他讲到这里，我就插嘴：“生命之数，不单是精子和卵子的生命密码相结合那么简单的。”<p>　　康维立时有了回答：“是，还有其它的因素，例如天体运行到这一刻的一个数据——这已是复杂无比的数字，所谓‘占星术’，和中国人的‘八字’，就是想算出这一部分的数据来。这一部分的数据算准了，对了解命数，也有一定作用，这是‘算八字’偶然也可以算出生命中一些大事的原因。可是，那对整个生命之数来说，只触及了万万分之一，甚至，连准确地计算那一刻的时间，也有极大的困难。”<p>　　我默然——西洋的星座说当然不值一提，就算根据蒙上了一层玄之又玄的神秘色彩的“八字”来演算生平，也只掌握了九牛一毛的奥秘。正如康维所说，每个人的生命之始，是在什么准确的时间发生的，一千万个人之中，也不见得有一个人可以讲得出来。<p>　　根本的根据不准确，因之而产生的一切数据，自然也有了偏差。<p>　　由此可知，要获得一个人正确的生命之数，是何等困难的事。<p>　　而康维接下来的话，更令我瞠目结舌，他道：“还有一个更复杂的数据，是一个生命形成之始，所处之地的地球磁场因素，地球磁场别说地球人自己弄不清楚，据我所知，单为观察，记录地球磁场的研究站，至少有十个以上。至今为止，还没有一个确切的结论，而这一部分的数字，在命数中所占的比例虽然不大，也极重要，就算在数字上，只是万分之一的差别，衍化开去，就是人和猩猩的差别了——失之毫厘，差之千里，就是这个意思。”<p>　　我不禁又呆了半晌。常听到人责疑“八字”这种演算命数之法：“两个同一时间出生的人，难道一生的命运就完全一样吗？”<p>　　这种责疑很可笑。因为，根据“八字”所得出的数据，在命数中所占的比例极少——它根本就是不正确，极不完整的。而且，所谓“同一时间出生”的这种说法，也难以成立，因为生命成形之初是什么时候，难以确定，就算确定了，也有万分之一秒或亿分之一秒的差异。<p>　　再加上康维刚才提出的，还有由于所处地域方位的不同，由此而产生的磁场数字的差异，这就形成了根本不可能有生命之数完全相同的人，也就是说，没有生命历程完全相同的人。<p>　　康维进一步喟叹：“地球人的生命之数的组成，如此复杂，真叫人叹为观止。可是，由这么复杂的组合过程形成的生命，却如此脆弱，也真叫人百思不得其解！”<p>　　我迟疑：“你这样说的意思是——”<p>　　康维道：“我这样说的意思，简单之至，人类生命的形成过程，复杂无比，但是生命却如此容易消失，一颗炮弹，一场车祸，甚至一些莫名其妙的仇恨，都能使若干生命就此消失；更别说一场革命，一个主义的推行，一个独裁者的疯狂（独裁必然产生疯狂），却可以导致几百万几十万生命的消失，而每一个生命的形成，都有极复杂的过程。而且，生命就算存在着，也大大地辜负了如此精确复杂的形成过程，有太多的地球人，他们的一生，有什么意义可言？这等于……等于……”<p>　　康维的那一大堆话，直压得我心头透不过气来。<p>　　他继续道：“这就像通过几万个繁复的工序，要求一丝不苟，绝不能出丝毫差错，可是制造出来的却是一件废物一样，真不可思议。”<p>　　我不禁苦笑，康维的话，很是苛刻，但是作为地球人，我却难以反驳。<p>　　康维又道：“其中必然有我们不了解的地方，或许，是不知道什么地方出了差错——生命，地球人的生命，本来不应该是这样子的！”他稍停片刻，然后说出来的话，更加难听：“若然地球人的生命设计出来本就是如今这样子的话，何必如此复杂？生命密码大可简单得多！”<p>　　他这话等于是在骂地球人是“废物”了。我用手势大大地打了一个问号，并表示我的意见：“即使是一只蚂蚁，生命密码也复杂无比。生命自有它本身的意义，不是三言两语说得明白，只怕也不是数字所能计算出来的。”<p>　　康维并没有和我争辩，他只道：“可以计算生命的历程——我们的方法开始就错了，生命形成之始，两个因素的结合，它们各自的生命之数，不是相乘。”<p>　　他又说回原本的话题了，我凝神看他发表些什么。<p>　　康维道：“用你们的数字表达方式来表达，两个数字之中的另一个，应该写在一个的右上角，用较小的字体。”<p>　　我呆了一呆，随即在计算机的萤光幕上列出了一个算式来，我所列的如下：<p>　　假设精子的生命之数是x<p>　　卵子的生命之数是y<p>　　当生命形成时，生命之数不是xy，而是x<p>　　然后我问：“对不对？”<p>　　康维立刻有了回答：“还不知道，但第一式肯定不对，第二式还有待演算。”<p>　　我吸了一口气，第一式是两数相乘，而第二式则一数是另一数的“次方”，其间相差不可以道理计，以两数都是一位数而言，若皆是九，则相乘只不过是八十一，而九的九次方，则是二亿八十七百四十二万零四百八十九。<p>　　如果是两位数，三位数，或更多的位数，那相去更是巨大无比！<p>　　此所以有八千多位的数字的出现！<p>　　但是，这八千多位的数字，又是什么人计算出来的呢？<p>　　不等我再发问，康维已经道：“我会去弄明白，谁在我们之中先行一步，但却又不公开。”<p>　　我则补充：“重要的是，弄明白现在这一堆数字是谁的命数。”<p>　　康维停了半晌，才有响应：“你和穆女士的反应相同，都急于想弄清这些数字是什么人的。其实，那并没有意义。不论这个人是谁，他有命数，其它任何人——地球上五十多亿人，包括还过着原始生活的穴居人在内，人人都有，何足为奇！”<p>　　我给康维的论调堵得说不出话来，我道：“我的意思是，这堆命数的主人，和穆秀珍一定有深切的关系，她身世不明，或许可以在这方面，追查出一点线索来！”<p>　　康维在萤光幕上忽然现出了不以为然的神情，而且，大有不屑的意味，说：“人类很注重自己的身世，一些所谓学者，也很强调遗传因子的影响，那都是由于对生命之数缺乏了解之故。”<p>　　我有点恼火：“你这个机械人不必神气，你也是得到了这堆数字之后，才对人类命数之秘跨出了第二步。而且，你绝不能否认遗传因子的作用，一代代相传，容貌相似的例子太多了。”<p>　　康维冷冷地回了一句：“可惜人的一生，不是用容貌来决定的。”<p>　　我回答：“性格相似的例子也不少！”<p>　　康维牵了牵嘴角，这个机械人，做起表情来，比真人还要十足。<p>　　他道：“有一个名词：‘皮相’，你应该知道是什么意思。两代的容貌相似，是先天的‘皮相’，所谓性格相似也者，是后天的‘皮相’，后天的反相，最是虚伪，是在上一代还可以控制下一代时，下一代为了求生存而所作出的虚伪表现。一旦上一代失去了控制能力，下一代的真性格就会显露，那时就知道两个人是如何不同了。”<p>　　我皱着眉，康维的这一番话，牵涉到的问题太多，我不想和他讨论。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_10'>第一百零六卷 在数难逃 第八章 绝项孤寂</b><p>");

document.write ('　　尤其是，这问题，涉及人类的伦理，他这个机械人懂得什么？与他说也是白说！<p>　　所以我转换了话题：“人类自有人类的想法，穆女士如果为自己的身世而困扰，作为朋友，就应该替她，或帮她解决困扰。”<p>　　康维道：“那至少也等她主动提出，就算是朋友，也不必一有风吹草动，就去献身帮忙——或许朋友根本不想你插手！”<p>　　他这样说法，简直是在直斥我多管闲事了，我忍住了气：“你对这堆数字，如果研究有了眉目，如何和穆女士联络？”<p>　　康维的回答是：“她给了我一个电话号码——”<p>　　他接着，把这个号码说了出来，那也正是我拥有的同一号码。<p>　　而我已知道，这个二十四小时有专人接听的电话，联络不上穆秀珍——立刻有回言的是云四风，而云四风也不知道穆秀珍芳踪何处。<p>　　看来，暂时康维也不能给我什么特别的帮助，不过我还是衷心地道：“很高兴和你商谈，你的话，给了我很多启示。”<p>　　康维道：“你太客气了。”<p>　　我还有点不死心，所以又重复了一次：“通常，在婴儿襁褓之中发现的对象，都和婴儿有关，尤其这婴儿是弃婴时，会更有关系——你肯定那堆数字与穆秀珍无关？”<p>　　康维道：“我不能告诉你有关或无关，我只能说，我不知道！”<p>　　不待我再提出疑问，他又道：“因为我无法算清楚穆女士的生命密码，所以无从比照——必须有了穆女士的生命之数，与那八千多位数字，一一对比，才能知道那是不是和她有关。”<p>　　我进一步问：“如果，那是她的命数？”<p>　　康维像是早已料到我有此一问，他立即回答：“就算是，那也不代表什么！”<p>　　我立即反驳：“怎么不代表什么？那代表了她的一生，代表了她一生中会发生的任何事！”<p>　　康维道：“是，但第一，我解不开密码，无法知道‘三七七一’代表什么，甚至不知道应该是两个数字一组，还是九个数字一组。第二，就算知道了，那又怎么样？一切都不能改变，知道了又奈何？”<p>　　我抗争：“真要是知道了，我不信绝对不能改变——我们不改变事实，而是改变节数，那就可以使命运也随之改变。如果穆女士的生命后期，有什么凶险，也就可以避免了。”<p>　　康维也无法肯定我的想法，他道：“理论上来说，确然如此，但你猜想她的寿命多长，一百五十年？”<p>　　我恼怒：“你明知不会那么长！”<p>　　康维道：“这就是了，我估计，一百五十年之内，我们研究不出命数的奥秘，到时，什么该发生的事，都早已成为过去了。”<p>　　我仍然不死心：“如果能找到对命数早已有了这种研究的‘他们’——”<p>　　康维也有点恼怒：“我不会去求什么人，除非‘他们’自愿公开研究的成果！”<p>　　我没有再说什么，康维居然极有礼貌，使我自愧不如，他道：“代向尊夫人问好。”<p>　　我忙回答：“谢谢，尊夫人可好？”<p>　　康维十七世和她的妻子柳絮的事，在原振侠故事中，有详尽的记载，柳絮是那十二个身分特异的女子中的“大姐”——最年幼的，是喇嘛教女神转世的秋英。这十二个奇女子，在我的记述之中出现过，和在原振侠故事之中，成为主要人物的，除了柳絮和秋英之外，还有海棠，黄蝉，水荭，每一个身上的故事，都足以令任何一个写故事的人，一生都不愁题材缺乏。<p>　　而未曾露过面的那几位，自然也各自有她们精采绝伦的故事，看看我是不是有机会，把她们每一个人，至少写一件最精采的故事出来。<p>　　这十二个奇女子的姓名，都是花卉，这一点，很是容易明白她们的身分，所以，行走江湖，要是忽然有美女自报姓名，是“凤仙”、“水仙”或“卫矛”什么的，就要小心一些了。<p>　　这是题外话，我所料不到的是，我随便问候了一句，屏幕上突然出现了柳絮，和康维肩并肩，她看来还是那么古典，眉目如画。<p>　　同时，也现出了她的问候：“卫先生，你好，我有几句话想对你说！”<p>　　她并没有利用计算机传讯，而只是自顾自说着，我已听不到她的声音，但是通过我对唇语的热悉，就很容易知道她在说些什么。<p>　　我知道她看不到我，但还是不由自主，点了点头，当然，我立即再回答：“欢迎之至，请说。”<p>　　柳絮道：“他对人类追求自己生命奥秘的热切心理，不是很了解，因为他自己的生命，来龙去脉，一清二楚，没有两性的纠缠恩怨爱恨存在。”<p>　　一听得柳絮这样说，我又是感慨。<p>　　柳絮口中的“他”，自然是康维。康维是一个机械人，是制造出来的，有千百个人参加制造，在制造的过程之中，也全然没有感情的投入。<p>　　可是地球人却不同。<p>　　一个地球人的产生，绝大多数的情形下，有一个男人和一个女人的种种纠缠在，这种先天的关系，必然影响到了一个人的情绪和感情，这就是地球人的“亲情”。<p>　　康维这个机械人，虽然一切都依照了地球人的程序来制造，也必然在他的脑部输入了“亲情”这种感觉，但是，他毕竟不是真正的地球人，所以在这种感觉上，也必然隔了一层！<p>　　柳絮的话，也使我大是高兴，因为她懂得这样说，可见她虽然和康维在一起，但是并没有忘本。<p>　　柳絮又说了一句：“你当然明白我的意思？”<p>　　我忙响应：“太明白了。”<p>　　柳絮又道：“秀珍上次来的时候，我们一见如故，我和她作竟夜谈，有说不完的话，这些话，康维在一旁听了，竟然时时打呵欠！”<p>　　我在屏幕上看到，柳絮在向康维白眼，而康维则神情忸怩尴尬。我不禁大乐，因为这证明这一对不同生命形式的结合，日子过得很好。<p>　　我笑道：“这倒不能怪康维——两个地球女人在谈话，连真正的地球男人，都会打呵欠的！”<p>　　柳絮也笑了起来：“我们谈了许多，天上地下，无所不谈，而谈得最多的一点，是因为我们两人，都同病相怜，人生有一样的缺憾。”<p>　　我不禁呆了一呆，柳絮和穆秀珍，我虽然都认识，可是说到“人生缺憾”这样的大题目，我就不便说什么了，因为我一点也不知道她们有什么同样的人生缺憾。<p>　　柳絮立刻就给了我心中这个疑问的答案：“我和她，都不知道自己的身世。”<p>　　我心中“啊”地一声，一时之间，只觉得柳絮的这句话中，有无限的苍凉，有难以言喻的寂寞，更有无可比拟的失落。<p>　　我没有立时有反应，柳絮又道：“我们不知道自己的父母是谁，不知道自己是不是还有兄弟姐妹，不知道是不是还有亲人，什么都不知道，在血缘关系上，我们只是孤零零的一个人，人海茫茫，我们不知道自己是属于哪一些人，我们明明应该属于什么——可是却又变得什么归属都没有，所以，像我们这种人，被称为‘孤儿’——孤！那是一种可怕之至的感觉。”<p>　　我真正地呆住了，无法有任何反应。而剎那之间，更是感慨万千。<p>　　首先，我自己本身，从来也没有这种“孤独”的感觉，而且，我也不觉得这种感觉会有什么可怕。<p>　　正当我这样想时，柳絮又补充道：“我们这种孤独感，和自幼和父母分离，或是自小丧失了父母的孤儿不同。他们知道自己的来历，还有除了父母之外的亲人，只有我和秀珍的这种情形，才是人海茫茫，唯我独存的孤寂。”<p>　　当柳絮这样说的时候，我看到康维望着她，一脸爱怜的神色。但是他都不以为然，口唇掀动：“不至于有这样严重吧。”<p>　　柳絮神色凄苦，好一会不出声。<p>　　这时，我心头狂跳——我和七叔——假定当年那女婴就是穆秀珍，始终只是“假定”，在未曾联络上穆秀珍之前，还未能确实肯定。可是如今，却在柳絮的口中，间接得到了证实。<p>　　我试探着问：“穆秀珍……有一个堂姐，是大名鼎鼎的木兰花，她不像是……没有亲人的孤儿……我也未曾听她提起过。”<p>　　柳絮道：“这种深切的悲哀，埋藏在我们心底深处，若不是知道对方和自己一样，说了之后会有共鸣，有同感，那是绝不会轻易向别人透露自己心中的那种无依落寞之感的。秀珍就是那样。”<p>　　我闷哼了一声，响应道：“秀珍她成为孤儿的经过如何，她可有告诉你？”<p>　　柳絮道：“要是知道经过，那也不成为真正的孤儿了。她直到最近，才知道自己身世不明——她在襁褓之中，就由一个人养着，那人和她显然没有血缘关系，那人把她托给了她的养父，当年是中国北方一座大庄的庄主，是一个燕赵慷慨豪侠之士。”<p>　　我不由自主，闭上眼睛一会，是了，那就是七叔把女婴交给穆庄主的情节，穆秀珍就是当年那个女婴！<p>　　不过，看来，穆庄主并没有把她的来历告诉她，一直守口如瓶！<p>　　我道：“那庄主想必待她甚好？”<p>　　柳絮道：“就如亲生女儿一样。”<p>　　我有点不以为然：“她有幸福的生活，她周围的人，都不当她是外来者，她和木兰花情同姐妹，她为什么还会怀念她那不明的身世？”<p>　　在柳絮旁的康维，立刻表示同意：“卫君说得对！”<p>　　柳絮道：“不知道，也就什么都不知道，一旦知道了，就像有一群蚁在咬一样，每一分每一秒，都会问：我是谁？我从哪里来？我的亲人在哪里？为什么放眼望出去，全是陌生人——”<p>　　我不等她说完，就大喝一声：“陌生人？那是什么意思？或许你有这种感觉，但秀珍不会！”<p>　　柳絮神情固执：“会的，只要你知道了所有可以见得到的人，生命数字和你都完全没有任何关系，你就会有这种感觉。”<p>　　我不禁怔住了作声不得。<p>　　生命数字！<p>　　然后，我急急地问：“你这样说是什么意思——是说，有血缘关系的人，生命数字也有一定的关系？”<p>　　康维插言：“卫君，你的思绪紊乱了——人类早已可以从遗传基因的数据之中，确认人与人之间的血缘关系，何以你还要这样问？”<p>　　我不禁伸手在自己的头上拍打了一下，真是，我一时胡涂了——有血缘关系的人，生命数字自然大有关系！<p>　　这种方法，被应用在鉴定嫡系关系上，已经有很多年了，我当然应该知道。<p>　　我明白我刚才那一问，其实并不是不知道这一点，而在这一点的基础上，想求证些什么，但究竟想求证什么，我一时之间，还很是模糊，说不上来。<p>　　我知道自己一定终于可以想起要求证什么的，如今要问的问题太多，可以暂且搁一搁再说。<p>　　我用力摇了摇头：“对不起，我只是想到了一些什么，可是未曾抓到中心。”<p>　　柳絮理解：“不要紧，会在忽然之间，灵光一闪，就有了答案。”<p>　　这种“灵光一闪”的情形，在人的思考过程中，是很常见的事，但在计算机的运作迅程之中，可能不会有这种情形，所以康维在一旁，摇了摇头。<p>　　我十分认真地问：“秀珍对她自己的来历，一无所知？”<p>　　柳絮道：“是的！”<p>　　柳絮在说了之后，顿了一顿，说出了一番话来，颇令我吃惊——或者说，令我在匪夷所思之际，感到有点晕眩，太异想天开了。<p>　　柳絮道：“秀珍在带着这一堆数字前来的时候，不知道是什么缘故，她竟像是知道那堆数字，是一个人的生命密码，她作了这方面的提示，康维力能肯定！”<p>　　我大是奇讶，因为以七叔的才智聪明和见识，不见得会在穆秀珍之下。何以他得到了那堆数字那么久，一点概念也没有，全然不知所云，而穆秀珍却可以肯定那是“生命之数”？<p>　　我有理由相信那是穆秀珍在得到数字的同时，也曾得到过某种提示之故。<p>　　我追问：“秀珍始终没有说，她如何得到那堆数字的经过？”<p>　　柳絮道：“没有。”<p>　　我道：“这有点说不过去吧，你们一见如故，竟夜长谈，应该是无所不言的了？”<p>　　柳絮道：“是，我问了两次，她都皱着眉不出声，卫先生，你会不会问第三次？”<p>　　我苦笑：．“我会问第十次！”<p>　　柳絮叹了一声：“终有见到她的时候，请你问她，我也想知道。”<p>　　给我这么一打岔，柳絮是在停了一停之后，才说出了那番话来的。<p>　　柳絮道：“经过秀珍的提示，康维肯定了那是一个人的命数，而且完整的程度，前所未见，超越他们多年来研究的成果——”<p>　　柳絮说到这里，康维接了上去：“九十倍。”<p>　　我吃了一惊，在科学研究上，有小数点之后的进步，已经是了不起的突破了，这一下子把研究的成果，提高了九十倍，真足以令人窒息。<p>　　我迟疑了一下：“这……九十倍……”<p>　　康维道：“本来，我们研究地球人的生命密码，只分析罗列到了九十位的数字，只是八千多位数字的九十分之一，相去太远了！”<p>　　我连吸了几口气，柳絮又道：“在有了结果之后，秀珍的要求是——”<p>　　我失声道：“她要求列出她自己的生命密码，两者作一比较？”<p>　　柳絮道：“是，这要求很自然，是不是？”<p>　　我苦笑：“是，很自然，结果如何？”<p>　　柳絮却并不立即回答：“她当时这样要求，可能有两个目的，其一是想知道，那是不是她自己的命数。其二，是想知道，那一堆命数的主人，和她是不是有关系。”<p>　　我再次问：“结果如何？”<p>　　柳絮并不直接回笞，只是道：“所以，同时又检查了她的脱氧核醣核酸的基因——人的生命之数，全蕴藏在人体的这一部分之中。”<p>　　我第三次问：“结果怎么样？”<p>　　这一次，却由康维来回答，他道：“我们所取得的，属于穆女士的生命密码，由于我们在这方面研究的局限，只是一个……初步的数字。”<p>　　我明白了他的意思：“我知道——初步的数字，和详尽的数字，很难作比较，但总有一点……关系，可以在两组数字中看出来的吧？”<p>　　康维道：“是。”<p>　　我听出他和柳絮两人，支吾其词，迟迟不肯直接答复我的这个问题，其中必有原因在。<p>　　所以，我第四次问：“结果怎么样？”<p>　　康维仍然没有直接回答：“你要知道，用这样两组数字比较，所得出的结果，可能和事实相去甚远，因为脱氧核醣核酸基因所含的数字，复杂无比，而每一种生物的差别，又极其微小——”<p>　　我道：“我知道，人和黑猩猩，就有百分之九十九相同。请问，结果怎样？”<p>　　康维吸了一口气：“我再重复说明，你就算拿一头黑猩猩的DNA基因数字来比较，得出的结果，也是一样的，所以，严格来说，可以说是没有结果。”<p>　　柳絮补充道：“可是，秀珍却由于心理上的需求，她相信检验已有了结果。”<p>　　我叹了一声：“那么，请告诉我令她相信的结果是什么，好吗？”<p>　　柳絮道：“她相信，那一堆数字，是属于一个男性的生命之数，而这个男性，和她有极亲近的血缘关系，她没有儿子，所以——”<p>　　我怔了一怔：“所以，那是她父亲的命数！”<p>　　柳絮道：“她相信是如此，实际上的情形，康维已经解释过了。”<p>　　我闭上眼睛一会，迅速把七叔向我叙述，发生女婴到他手中的经过，想了一遍。<p>　　七叔曾说到，那女人在跳河之前，曾叫了一句“她父亲是——”<p>　　可是由于逆风和慌乱，七叔并没有听清楚那女人叫的是一个人的名字或一个人的身分。他只是根据当时情形的审度，猜测女婴的父亲，是一方面的一个重要人物——这正是他投身于那般洪流的原因。他投身于那一方面的目的，并不是为国为民，也不是为了什么主义，而只是为了想再见那女子，或是为了想弄清楚那女婴的父亲是谁。<p>　　而结果，鬼使神差，在天翻地覆的洪流之中，他成了独当一面的大将军，而当初他那秘密的心愿，却一直未能够实现。<p>　　我十分相信康维的话，以如今的所能，拿一头黑猩猩的生命密码去和那一堆数字去比较，也能得出相类似的结论。但那是“旁观者清”的感觉，而穆秀珍的内心深处，有着如此深刻的绝顶孤寂，她就像是一个将溺的人一样，抓住了一根稻草，也是好的。<p>　　所以她就相信了那绝靠不住的结果。<p>　　虽然，那结果也有可能是正确的——然而，那又怎么样，她又上哪里去找那个人去？<p>　　当我想到这一点时，柳絮也说出了那一番令我感到不可思议，为之晕眩的话来。<p>　　她道：“秀珍的精神状态，很令人焦虑，她竟然兴奋无比，她叫着：‘太好了，我可以知道自己的生命由来了，我可以知道自己的父亲是什么人了。’我和康维被她吓得说不出话来，还是康维大着胆子，问了她一句。”<p>　　康维接了上去：“我问她：‘你如何才能凭这堆数字，找到你的父亲？’”<p>　　如果当时我在，我一定也会问同样的问题，所以我急于想知道穆秀珍如何回答。<p>　　柳絮道：“秀珍她竟然说……竟然说：‘去检查每一个人的命数，和这堆数字相同的那一个人，就是我的父亲！’——这话，接近……接近……”<p>　　柳絮没有说下去，可是很明显，穆秀珍这话，是接近疯狂的了。<p>　　我不禁感到一阵难过，由于穆秀珍是那么可爱的一个人，所以她内心的那种渴望，也格外使人同情。<p>　　但是同情并没有用，同情并不能使不可能的事变成了可能。穆秀珍的所谓“可以知道父亲是谁”，那是极不切实际的幻想！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_11'>第一百零六卷 在数难逃 第九章 计算机串连</b><p>");

document.write ('　　康维和柳絮的想法，显然和我一样。康维道：“我当时，只是低声叫了一句：‘地球上有超过五十亿人哪……’我知道这样提醒她，未免残忍，可是难道不说？”<p>　　柳絮苦笑：“可是秀珍却亢奋之至，兴致勃勃，她道：‘我的目标不是全人类，只是男性，那就去了一半，又必然是黄种人，又去了三分之二，也肯定是中国人，又少了许多，而年龄不适合的，也可以不去考虑，我想，不会超过一亿人！’我越听越难过，别说检查一亿人的基因密码，就算是一万人，也难以实现。当时，我有一句话忍住了不忍说出来。”<p>　　我也心情苦涩：“要是她的父亲已不在人世，那又怎么办？”<p>　　柳絮道：“这正是我想说的，但是我不忍说，我了解她的心情，觉得让她高兴一下，也是好的。”<p>　　我道：“高兴完了，岂不是更大的失望？”<p>　　柳絮却道：“不会的，我们的失望，本来已经到底了，不可能再往下跌了。”<p>　　我有点“惨不忍闻”之感，柳絮道：“秀珍看来，十分认真，我曾建议她，应该和她的姐姐，木兰花去商量一下，她却说不用了。”<p>　　我疑惑：“她绝不是天性凉薄之人，何以拒绝？”<p>　　柳絮的回答是：“她怕木兰花多心——孤儿要去寻找有血缘关系的亲人，总会惹起后天关系的不快，她这样做，倒是细心。”<p>　　我不由自主，摇了摇头，因为我可以肯定，穆秀珍的想法不对，木兰花绝不是这样“多心”的人！<p>　　我又问：“她真的去实行……她的方法了？”<p>　　柳絮道：“她说是——不过，照我看，都是她一时狂热，等到冷静下来之后，她自然会知道，那是没有可能做得到的事。”<p>　　说到这里，我陡然想起一件事来，不由得心头狂跳，我问：“秀珍对于她如何到义父那里的，真的一无所知。”<p>　　柳絮道：“是，那时，时局极乱，不久又有侵略者的进攻，民间的抵抗，十分激烈，主要的人物都壮烈牺牲，木兰花的家人把她从战火堆中带出来，她全然不知道自己的身世。”<p>　　我有点恼怒：“是谁那么多事，终于把她的身世，告诉了她？”<p>　　柳絮当然无法回答这个问题，我又道：“其实，她根本不必去检查一亿人的命数，只需要检查一百人，甚至五十人，或者更少。”<p>　　我突然那么说，令康维和柳絮都大吃一惊，他们一起问：“你还知道些什么？”<p>　　我想了一想才回答：“我略知秀珍的一些来历。”<p>　　虽然我已小心想过了才回答，但是我的话，还是刺激得他们直跳了起来，我看到康维的口形，说了：“你这——”两个字之后，立即闭上，也不知道他原来想骂我什么，但想来必然不会是什么赞美的称呼。<p>　　我忙道：“稍安！稍安勿躁，我也是最近才知道的，你们也已知道了大概，详细的经过是——”<p>　　我就把七叔当年，在船上遇到了那少妇的情形，说了一遍。<p>　　康维和柳絮都听得十分用心，康维的双眼之中，更不时有一种奇妙的光芒在闪耀，我知道那是他脑部快速运作的一种表现。<p>　　等我讲完了之后，康维和柳絮对望了一眼。我先道：“柳絮，你对那一段历史，应该再明白不过。”<p>　　柳絮道：“是，在受训初期，那是必修课。”<p>　　我立即道：“你的意见是——”<p>　　我的意思是问她，那少妇的丈夫，也就是女婴的父亲，有可能是什么人——因为柳絮对那一段历史熟悉，所以她更有可能知道当时的一些什么人，发生了什么事。<p>　　柳絮发了片刻怔，才道：“我受训练时所学到的历史，我不敢确定有几成是真实的。你知道，他们的历史，每年都在变更，每年都有不同的版本。有一些人，在权力斗争中倒了下去，他们的名字就在历史中消失，甚至他们的形象，也会从照片中被删去！”<p>　　我当然知道这种情形，我道：“在早期，情形……或者会好一些。”<p>　　柳絮道：“那是他们的优秀传统之一，一贯如此，于今尤烈。”<p>　　我道：“好了，你心目中以为最可能，会是什么人？”<p>　　柳絮道：“那范围虽然不大，我想，从高级人员来说，不会超过五百人——”<p>　　我的意见是：“可以把级别定得更高，因为在敌对阵营之中，那是一件非同小可的大案，不会是一般普通人员的家眷。”<p>　　柳絮眉心打结，她显然还在计算，但康维已道：“当时，军政不分，可以称得上一级人员的，有一百一十三人，勉强再加上几个，也至多一百二十人！”<p>　　我也不禁大是紧张，从一亿多人的目标，忽然一下子减成了一百二十人，这是极大的进展。由此看来，穆秀珍要找她亲人的愿望，不是不能实现的。<p>　　柳絮也为之动容，三个人一时之间，谁都没有再表示什么。过了好一会，康维才道：“这……算它一百二十人之中，已有一百零九人死亡。”<p>　　我感叹：“这是地球人生命的规律，任凭是帝王将相，都难逃一死。”<p>　　康维真的是计算机，他脑中的资料之丰富，实在骇人，他又道：“这一百零九个已死亡者之中，有三十七人，采取火葬，骨灰尚存，有案可稽。三十一人，死于战火之中，可说尸骨无存，九人死得极惨，说是后来找到了遗骸，但不知是否可靠，只好当真的来纪念。一人的骨灰洒于五湖四海，神仙也再难找到丝毫，一人——”<p>　　他说到这里，停了一停，没有往下说——不用他往下说，我也知道这一人，并未火葬，尸体被保存了下来。<p>　　可是柳絮却道：“我曾听过流言，保存的尸体是假的，为求看起来好看，也好符合‘永垂不朽’的称号，真的尸体，也已火化。”<p>　　康维双手一翻，双眼向上，一副无可奈何的神情：“好了，虽然只有一百二十人，可是请问，用什么方法，可以得到这一百二十人的生命数据？”<p>　　我瞪着萤光幕上，看来有点阴阳怪气的康维，一句话也说不出来。<p>　　他的这个问题，其实答案很是简单：“没有可能！”<p>　　就算这一百二十人全在生，也都是党政军的一级要员，如何能强要他们来检验？更何况十之八九，已经作古，没听说在骨灰之中，也能查出一个人生前的生命数据来，剩下来的几个人也全是风烛残年，就算验出了哪一个是穆秀珍的亲人，又有什么意义？<p>　　一想及此，我有豁然开朗之感，我表达了自己的意思：“看来，一切都只不过是一场闹剧，闹完了，可以一哄而散！”<p>　　康维立时有了响应：“同意。”<p>　　我又道：“倒是秀珍从何处，是什么人，给了她这一大堆数字，这一点很值得研究。”<p>　　我提出的这一点，正是追查什么人对地球人的生命研究已如此彻底的起点，康维自然更是大表赞同。<p>　　他道：“非弄清楚不可！”<p>　　我们两个在说得起劲，停了下来，我才发觉柳絮的神情，看来很是寂寞。<p>　　康维也发现了，他望向柳絮。柳絮道：“对于你来说，那只是一场闹剧，但是对我们来说，却是一个希望的幻灭，伤心的悲剧。”<p>　　我和康维都不出声，柳絮又道：“我自己，是已经绝望的了，但是我都希望秀珍不要像我一样，所以我知道，她的心情和你们不同，别说有一线希望，就算只有万分之一线的希望，她也必然会进行到底，不会放弃！”<p>　　我和康维都为之默然，过了一会，我才道：“若是秀珍要追查到底，我们自然也一定帮助。”<p>　　柳絮瞧了康维一眼：“只说帮助，没有行动，这叫作‘口惠而实不至’！”<p>　　康维叫起来：“我怎么不采取行动了？”<p>　　柳絮道：“你就有一件事可做，你的那些计算机朋友，可以发挥作用，你就不肯和他们——”<p>　　柳絮的话才说到这里，康维一伸手，就掩住了柳絮的口，神情和动作，都可笑之至，一望而知，他想掩饰什么。<p>　　康维的掩饰功夫，虽然拙劣之极，但是我也知道，如果有什么事，他不想说的话，那么，世界上也没有什么力量可以令他说出来。<p>　　所以，我急速地在想，柳絮没有说完的那句话，是什么意思，什么叫作“那些计算机朋友”？又能发挥什么作用？我只是略想了一想，就不禁心头狂跳了起来！<p>　　康维十七世，本身就是一座计算机——是一座超级的，堪称宇宙级的计算机！<p>　　而计算机和计算机之间，可以通过许多途径，进行联系。理论上来说，凡在地球上的电脑，都可以连成一气——如今这种现象还未曾普遍出现的原因，是由于人类的计算机文明还没有发展到这一步。<p>　　但是康维不同，他不是地球人的计算机，他是宇宙级的计算机，也必然有超级的能力，可以联络地球上所有的计算机。也就是说，他可以动用地球上所有计算机中储存的资料！<p>　　只怕他的能力，还远不止此，在地球以外的若干计算机，也必然是他的“朋友”，他可以随时借用朋友的资料！<p>　　也就是说，康维所掌握的，是全地球以及地球以外的许多资料！<p>　　一时之间，我又感到了全身不舒服——那是我对于计算机终将成为未来的主宰的一种恐惧和厌恶。<p>　　更何况，康维如今，还想隐藏他具有这种超级能力的事实，更不知是何居心了！<p>　　在我思潮起伏之际，我看到柳絮拉开了康维的手，道：“我不认为在卫君面前隐瞒事实是明智之举——因为他必然会探索到真相。”<p>　　我不禁失声：“你太捧我的场了。”<p>　　而康维则在解释：“我不是故意隐瞒，而是卫君对计算机一直没有好感，我怕惹他厌恶。”<p>　　柳絮道：“他之所以会厌恶，就是因为计算机鬼头鬼脑，老想在人类面前，隐瞒什么。”<p>　　康维叹道：“计算机何曾想隐瞒什么，一切全都摆明在那里，只不过太多人视而不见，还以为自己在主宰计算机，这怎怪得了计算机？只怪那许多人太自信了，就像一个太自信的情人，不知道爱人早已移情别恋，还以为自己令对方很着迷！”<p>　　他们夫妻的对话，当然九成九是说给我听的。<p>　　我立刻有反应：“好了，你们两人，别一唱一和了，计算机朋友能发挥什么作用，请告诉我！”<p>　　康维还没有回答，柳絮已抢着道：“计算机之中，有着许多大人物的保健资料——”<p>　　她才说了一句，我就明白了——在计算机已经成为人类生活中必不可少的一部分之后，人与人之间，仍然有秘密。但是人和计算机之间，反而亲密无间，再无秘密可言了。再秘密的资料，也必须给计算机知道，由它来保存、分类，要由它来分析、研究。<p>　　人的健康资料也一样，必须经由计算机的处理——这也是现代医学的精华。<p>　　所以，通过计算机，来得到任何人的身体情报，是最直截了当的做法。<p>　　我有点怀疑的是，大人物的身体情况资料，是不是会包括他们的DNA遗传基因的数据在内？<p>　　我把这一点，提了出来，康维仍然不出声——他看来心事重重的样子。<p>　　但是柳絮一听了我的问题，就有点失态地大笑了起来：“当然有，他们那些人，多么怕江山落到旁人的手中。秦始皇万代相传的妄想，在中国人的脑中生了根，弄清楚谁是谁的儿女，对他们来说，是最重要不过的事，而最正确的判定血统方法，就是检验DNA的遗传基因数据！他们早已都做过检查了！”<p>　　柳絮所说的情形，令我感到了极度的恶心——这种秦始皇时代就产生的妄想，是一部分地球人落后如昆虫的主要原因之一！<p>　　康维掉转头来安慰我：“照你们的说法，这——是自然现象。”<p>　　我冷笑：“对，大自然，像昆虫一样，一代代传下去，稳固得很——别去说这些了，你的计算机朋友，是不是真的可以提供这方面的帮助？”<p>　　康维先向柳絮望了一眼，神情很是为难，接着，他道：“卫君，计算机，和人脑一样，也各自有各自的原则。有的计算机，可以不顾一切，把自己所有的资料，出卖给他人，但是更多的计算机，都很有操守，如果是接受过绝对秘密的密码输入的资料，没有密码，是不肯把资料随便给人的。”<p>　　我的话，有点不留情：“你是计算机之王，我不信你弄不到密码。”<p>　　康维叫了起来：“正因为我是计算机之王，所以有责任维护计算机的这种操守，怎么可能带头去破坏它呢？”<p>　　我还想说什么，只见屏幕上的康维，胀红了脸，连一蓬大胡子，也在不断颤抖，显示他的心情，很是激动，他疾声道：“卫斯理，你也有你自己为人的原则，也没有什么力量，可以破坏你的原则！”<p>　　我想说：“我不同，我是人，而计算机是计算机。”可是不等我开口，康维又已抢着说：“请尊重计算机——我们是另一形式的生命。我们这一形式的生命，更需要严格执行一些原则，不然，会有什么的后果，你也可以想象！”<p>　　我又是恼怒，又是骇然，康维的话，可以说是一种威胁吗？当然不能，可是听了之后，就是令人感到极度的不舒服。<p>　　我烦躁道：“你不肯再行动就算了，何必说上那么一大堆话！”<p>　　康维道：“我只是在解释自己的处境。”<p>　　柳絮忽然冷笑：“其实，有办法可以两全其美，只是你不愿意罢了——是不为也，非不能也！”<p>　　康维胀红了脸，欲语又止，我在一旁不怀好意：“是什么办法，说来听听，由我来做公证，看看是不为，还是不能。”<p>　　柳絮道：“他可以把计算机资料集中，和这一堆数字作比较，然后得出结论，一切过程只有他知道，只有他维持原则，绝密的资料，依然绝密。”<p>　　我作状想了一想：“不错，这确然是两全其美的一个好办法。”<p>　　柳絮斜睨着康维，似怨非怨，似笑非笑，端的是风情万种，柔情如水。康维这个新形式的生命，也抵受不住这样的眼波，长叹一声，举起双手，作投降状。<p>　　康维一面高举双手，一面道：“我已经向你说过了，可是你不相信。”<p>　　柳絮伸手向前一指——她知道我正面对着屏幕：“你对卫斯理说。”<p>　　康维叫起屈来：“你是我的妻子，难道我还会骗你不成？”<p>　　柳絮却道：“这很难说，你们男人，最擅长骗妻子，却不会骗朋友！”<p>　　康维作出一副无奈之状，还向我作了一个鬼脸，对于他们两人这样打情骂俏，我并不是很欣赏，不过我也很乐意看到，在柳絮的心目中，康维和一个真正的活人，没有什么分别。<p>　　我催了一下：“是不是你私下已经进行过？结果怎么样？没有一个是？”<p>　　康维双手一摊：“这是可想而知的结果，能获得资料的，都获得了，可是没有一个和穆女士的命数拉得上关系，也没有一个和那一堆数字有关。”<p>　　我心中一动：“包括了那个尸体得到了完整保存的？”<p>　　康维很有深意地望了我一眼：“你到现在才想到？我是第一个就想到他的。”<p>　　我不由自主，气息有点急促：“是他？他和一个八字头的四位数……有很多传说，说他和这个四位数有关，而那个四位数，就是这堆数字——”<p>　　康维向着我，用力一挥手：“是的，我也是由于这些传说，所以才第一个留意他的。不过，事实证明，秀珍和他无关，这堆数字，也不是他的命数。”<p>　　我不服气：“可是有很多事实，证明他对这个数字，极其敏感，他甚至把他御林军的番号，也以这个数字来命定，这绝不可能是巧合吧！”<p>　　在一旁的柳絮，显然是直到这时，才想到了这一点，所以她不由自主吸了一口气，神情变得很古怪。<p>　　这也难怪她，因为她深知这种血统关系，在一个落后反动的社会之中，会产生什么影响。<p>　　我在《大秘密》这个故事的“前言”之中，曾感慨系之地说：“什么人是什么人的儿子，或什么人不是什么人的儿子，本来只是什么人和什么人之间的小事，可是在某种情形下，那可以成为影响到数以万计人的大事，真是怪之极矣。”<p>　　而这种“怪之极矣”的情形，古已有之，于今尤烈。举一个最容易明白的例子，古代，什么人是什么人的儿子，影响民生的，还只发生在一两个人的身上，例如，太子是皇帝的儿子，这个太子将来是要当皇帝的，他是贤是愚，是人面还是兽心，就关系到了亿万人的死活。但那究竟还只是太子和皇帝之间的事。<p>　　可是，如今“太子”却已成群成党了。一大群豺狼，呼啸而行，就是因为这一群是另一群的儿子。<p>　　柳絮在那个环境中成长，自然知道事情的严重性，所以她才会有那么古怪可怕的神情。<p>　　我自然也知道事情非同小可，但是我却知道穆秀珍的为人，就算她在血统上真和那人有关，她也只不过是了了一桩心愿，断然不会参加这权力圈子去祸国殃民的。<p>　　可是康维却说“没有任何关连”，那是他故意在隐瞒呢？还是实情如此？<p>　　康维的说法是：“这数字上的运用，我已不认为是巧合，我的假设是，他——最高领袖知道这堆数字的存在，也知有关这堆数字的事，他可能更知道这堆数字属于什么人，也就是说，他知道有关这堆数字的一切详情。”<p>　　我听得屏住了气息，康维绩道：“所以，他对这堆数字的印象极其深刻，自然，在替他的‘御林军’起番号之时，就顺便用上了。”<p>　　康维并且强调：“除此之外，没有别的解释。”<p>　　我思绪仍是一片紊乱，柳絮道：“我觉得这个可能性不太大，整件事，有点难以自圆其说。”<p>　　康维道：“运用你的想象力，两位，请运用你们的想象力，把当年的故事，拼凑起来！”<p>　　柳絮苦笑：“拼凑故事，也要有可拼凑的材料，不然怎么拼，怎么凑？”<p>　　康维悠然，甚至好整以暇，伸手理着大胡子：“材料不少了，我先开个头：在那个阵营之中，有一个地位显赫的某甲，和一个美丽的女子，不论有恋情也好，没有恋情也罢——”<p>　　柳絮忽然插言：“我宁愿他们真有恋情！”<p>　　康维立刻同意：“好，在这种艰苦斗争的岁月里，戎马倥偬的光阴中，人人又都怀着以为可以实现的崇高理想，自然分外容易激起情怀的浪漫，爆发出爱情的火花——”<p>　　我不等他再发挥下去，就老实不客气地加以拦阻：“你们长话短说好不好？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_12'>第一百零六卷 在数难逃 第十章 编故事</b><p>");

document.write ('　　康维像是料不到我会忽然之间，口出恶言，愕然道：“你怎么啦？”<p>　　我狠狠地回答：“越不是人，就越是喜欢说你刚才那样的废话，还把它当作是人话！”<p>　　康维胀红了脸，喘了好一会气，像是噎着了一样。过了好一会，他才缓过气来：“你太过分了！”<p>　　我叹气：“对不起，我是对事不对人？请你继续向下拼凑吧。”<p>　　康维这才道：“某甲和美女热恋，不可避免她有了爱情的结晶——这里，故事可以分两方面发展，一方面是组织知道，并且批准。一方面是，恋情秘密，不为人知。”<p>　　他说到这里，顿了一顿，倒是在征求我和柳絮的意见。我抢先道：“若是当时组织批准，众人皆知，那么我七叔绝无查不到半分消息之理。”<p>　　柳絮也道：“说得是。”<p>　　康维点了点头：“那就假设那是秘密恋情，但是再秘密，到有了孩子，也就纸包不住火了，那时的社会，大姑娘未婚有子，可是死罪！”<p>　　我和柳絮都同意，柳絮道：“其中一定有什么特别的原因在。”<p>　　康维举起手来：“又是有两个可能，一是男的，那位某甲先生，拥有十分特殊的身分地位，所以事情仍能维持成秘密。一是那位女士，有特殊的身分地位。”<p>　　柳絮道：“有特殊身分的，自然是某甲先生，因为女方遭敌对阵营追捕，而敌对阵营追捕她，目的是由于她丈夫的身分。”<p>　　康维又道：“某甲先生的恋爱，在当时的环境下，合法还是非法？”<p>　　康维在这样问的时候，目视柳絮——柳絮自然知道这一阵营中的“法”，她略一想：“这要看情形而定，女方看是可以信任的人，双方又都未婚，那自然可以获组织批准结婚，当然，某甲先生的权位要高，当个大头兵，想娶老婆，虽然口号叫的是官兵平等，但实际上，一级有一级的待遇，和封建时代，一模一样。”<p>　　康维反问：“如是正式成婚，自然更人人皆知了。”<p>　　我道：“是，由此可知，这关系非法。”<p>　　康维又问：“某甲的身分，要特殊到了什么地步，才能不获罪？”<p>　　柳絮道：“一般来说，政治问题，极其严重，生活腐化，或乱搞男女关系，虽然要受批评，但罪名不大，倒不需要太特别的身分。”<p>　　她说了之后，又补充道：“就在差不多前后时间，最高领袖，倾倒在跑码头的江湖女子军裤之下，也还不是不了了之，承认了既成的事实吗？”<p>　　我和康维，惊叹于柳絮的用词话之恰当，都不禁笑了起来。<p>　　康维道：“可是，母女竟然不随大队，而会单独行动，这又怎么说服？”<p>　　我提抗议：“喂，要编故事的是你，怎么什么都要来问我们。”<p>　　康维的回答是：“集思广益。”<p>　　柳絮先表示意见：“这某甲的地位不够高，所以家眷不能随大队转移。”<p>　　我道：“但是，看某甲先生的地位不够高，敌对阵营，又何必如此大阵仗？”<p>　　康维道：“所以，我的意思是，这位某甲先生，一定是地位特殊之人——究竟特殊在什么地方，我们还一点头绪都没有。”<p>　　我想说他这话说了等于没有说，但是却又不能不承认他的话，自有一定的道理。<p>　　我有点故意地道：“这某甲先生的特殊地位，或许找一个有关这方面的现代史专家问一问。”<p>　　柳絮果然有点恼怒：“我就是这方面的专家。”<p>　　我道：“可是，你都对某甲先生的特殊身分，一点概念也没有。”<p>　　柳絮忽然明白了我的意思：“这不能怪我，那一定是一段绝少人知的秘密，试想，卫七先生直接参与了历史，也查不出一点究竟来！”<p>　　康维坚持：“我想，最高领袖是知道的，而且，接触过这堆数字。”<p>　　我重复了一句他的假设：“而且，他还知道这堆数字的意义。”<p>　　康维道：“我估计如此！”<p>　　我脑中灵光一闪：“如果情形是这样，那么，这堆数字，不见得是一个人的生命密码！”<p>　　这一堆八千多位的数字，是一个人的生命密码，这一点，是康维已经过研究之后，所得出的结论，我们也一直围绕着这个结论在进行讨论。<p>　　而我却忽然从根本上否定了他的这个结论，自然令他愕然，连柳絮也大惑不解。<p>　　我忙声明：“我的想法，还不具体。我只是感到，如果那是一个人的命数，除非那是最高领袖本身的命数，不然，不会引起他的注意，留下如此深刻的印象！”<p>　　康维道：“何以见得？”<p>　　我道：“这最高领袖，是一个极端自负的人，气概之高，举世无双，连唐宗汉武成吉思汗，都不放在他的眼中，和他自己相比，都被他比了下去——有着如此心态的一个人，怎会把别人的命数收放在心中。这类心态的人，要成霸业，千万人的性命，在他看来，不过是霸业一块基石。他如何会把他人的命数，放在心中！”<p>　　康维望向柳絮，柳絮也望向康维，两人对我的说法，难以反驳。<p>　　康维的眼中，闪闪放光，他的“脑细胞”，正在迅速运转，我全神贯注地望定了他，过了好一会，他才喃喃地道：“我不知道，我不知道！”<p>　　我有点声色俱厉：“你说‘不知道’，那是什么意思？”<p>　　康维神情恍惚，他用力拍打了自己的头部一下，才道：“这堆数字，事实超乎我的知识范围之外——”<p>　　我毫不留情地批评他：“是啊，你们各星体，对地球人的命数所知，比起地球人本身来，也好不了多少。”<p>　　康维居然肯为我的指责辩护，他道：“那样说不公平，要好多了！”<p>　　我冷然道：“五十步笑百步而已。”<p>　　他认起真来：“如果地球人所知是五十步，那我们所知，至少是三万步——只是这堆数字，已遭到了百万步，自然出了我所能了解的范围。”<p>　　我再强调我刚才所作的假设：“如果这堆数字，根本不是人的命数，是你弄错了研究的方向，那么，你不了解，也是很自然的事。”<p>　　康维虽然十足具有地球人的反应，可是有时候，他的逻辑，不免是计算机的，他道：“那也没有什么不同，一样是有一堆在我知识范围之外的数字。”<p>　　他说了之后，又在头上拍打了几下：“而且，我的行为还很自私，唉，那是……”<p>　　他犹豫了一下，没有说出“那是”什么来，但我却可以猜得到，他一定想说“那是地球人的毛病”，我自然也只伪装作听不懂。<p>　　他又道：“我真没有把这堆数字和其它星体的朋友共同研究，而是据为己有，想自己一个人，在这项研究之中，有所收获。”<p>　　我叹了一声：“那么，你现在准备——”<p>　　他道：“是，我准备公诸同好——也会把你的意见，告诉大家。”<p>　　我又感叹：“其实，你也不算自私，那个算出了这一堆数字，也不知是哪一个星体上的人，才真自私，他们若是肯公布一下，什么问题都解决了，也不必叫我们在黑暗中摸索了！”<p>　　康维道：“是，这一点，我也会提出来。”<p>　　我问：“你的意见是，会有一次星际会议。”<p>　　康维的回答是肯定的。<p>　　我不禁默然，我知道有类似的星际交往存在，也知道对地球有兴趣的星际，甚至建立一个“观察地带”。我也知道这些星际人，对地球的研究，并没有恶意，只有帮助，可是一听到了，要举行星际会议这类话，心中还是难免大不自在。<p>　　康维接着说：“你可以通过现在使用的计算机，参加我们的会议，你所知会和所有参与会议者的所知一样。”<p>　　我并不“受宠若惊”，只是道：“会议的内容，我能懂吗？”<p>　　康维想了一想：“我会送一个软件给你，这个软件可以翻译你不懂的语言，使你尽量明白会议的内容。”<p>　　我只道：“谢谢你！”<p>　　康维道：“我这就发出邀请！”<p>　　接着，萤光幕上，便现出了我所看得懂的文字：“为第七○四四号研究项目，建议召开讨论会，起因由于一位地球人交来一堆含意不明之数字，初步疑与地球人生命数据有关，但不能确定，所以要听取各方面意见。会议召集人：康维十七世。会议附件，该组数字。”<p>　　然后，萤光幕上，静了下来，我呆呆地等着，过了大约三分钟，重又现出了柳絮和康维来。康维道：“三天以后的正午，会议开始——已有十七个星体接受邀请，到时，可能更多。”<p>　　我在这种事上，半分主也做不得，只能听他的安排。<p>　　我把和康维打交道的经过，对七叔、白素和红绫一说，三人的反应不同，七叔道：“太好了，能和外星人一起讨论这么深奥的问题。”<p>　　白素却道：“秀珍音讯全无，她要是不出现，总少了一个关键人物。”<p>　　而红绫的反应，却是谁也料不到，她高兴得直跳了起来，叫：“希望可以见到妈妈的妈妈！”<p>　　她的这个希望，绝不能算是异想天开，白素的妈妈早已“成仙”，变了外星人，说不定她也是会议的参加者之一，康维曾解释“七○四四”号研究项目，是针对地球人的研究，本来身为地球人，自然对地球人有更深的了解，理应参加这一项目的研究。<p>　　我忽然又想到，要是原振侠医生在，他一定会希望他的也变了外星人的海棠，也会参加会议！<p>　　七叔虽然一早就闯荡江湖，见多识广，但是对于和地球以外的高级生物沟通的经验，却并不丰富，所以他摩拳擦掌，很是紧张。<p>　　我想起在我少年时，第一次遇到“天兵天将”时的经历，那次经历，要不是七叔和当时另一名高级军官对我的支持，我惹的麻烦，还真不轻。<p>　　如今已过去了那么多年，当真是岁月如流，令人感慨系之。<p>　　康维说他会送一个计算机软件给我，可是却大大出乎我的意料之外，送计算机来的，竟然是他和柳絮本人，这实在有点非同小可了。<p>　　那天，我先是听到门铃声，红绫贪热闹，她照例叫：“我去开门！”<p>　　我正在楼上，只听得红绫打开了门之后，先是“啊”地一声充满了惊讶的叫声，接着，又是“咦”地一声，也是惊讶之至。<p>　　从这两个反应之中，我当然可以知道，来者一定不是等闲人物了！<p>　　但是，我还是未曾想到那会是康维和柳絮。<p>　　我一面问：“谁啊？”一面向楼梯走去，走不了几级楼梯，就看到了门口的情形。<p>　　只见红绫和康维，在门口面对面站着，伸手可及，康维瞪着红绫，红绫瞪着康维。<p>　　这时，我还没有注意到在康维身后的柳絮，只是看到两人互相瞪视的情形，很不寻常。<p>　　我知道自己女儿，不通人情世故，所以正待警告她“不得无礼”时，已听得康维斥道：“怎么一回事，没见过陌生人吗？”<p>　　红绫和康维差不多高大，她眼如铜铃，忽然伸手一指康维，大声道：“假的！”<p>　　说了那两个字之后，她再一伸手，竟抓住了康维的胡子，再叫道：“也是假的！”<p>　　接着，她后退了一步，作了结论：“全是假的！”<p>　　剎那之间，康维的神情，古怪之极，竟然不知如何应付红绫的“指责”。<p>　　我已大叫：“红绫，不得无礼，他是——”<p>　　康维忽然很是悲哀，接上了红绫的话：“是的，我是假的——假的总有被人看穿的时候。”<p>　　红绫却又摇头，伸手在康维的胸口，打了一拳，红绫的气力大，“砰”地一声，那一拳也实不轻，但康维自然不当一回事。<p>　　红绫接着道：“你什么都假，心倒是真的。”<p>　　红绫所说的“心”，自然是泛义的，不是指“心脏”而言。<p>　　剎时之间，康维的神情，复杂之至，看得出，是高兴和激动的混合，对于他这个机械人而言，我看再也没有什么比红绫的话，更令他高兴的了。<p>　　而他竟高兴得说不出话来，这时，柳絮在康维的身后，闪了出来，笑道：“小妹妹，这个正是我嫁给他的原因！”<p>　　红绫高兴地拍手：“真好！你们一定是爸常说的——”<p>　　说到这里，我已经下了楼，到了康维的面前，红绫一见了我，也没有再向下说。而康维直到此时，才缓过了一口气来，伸手在自己的心口，拍了三下，向着红绫：“你一语之褒，令我终生受用。”<p>　　他说得太文了，能够一眼看穿康维并非血肉之躯的红绫，不是十分听得懂，只是咧着口傻笑。<p>　　这时，白素也下楼来了，她道：“孩子不通人情世故，说的可是实话。”<p>　　七叔也跟了下来——他自然已知道康维的来历，忍不住极度好奇地望着康维，忽然一下子看到了柳絮，大吃一惊，指着柳絮，叹道：“美女见得多了，未见过美到这样绝色的！”<p>　　柳絮微笑：“七先生过奖了！”<p>　　康维则“呵呵”笑，搂住了柳絮。<p>　　（以上一段，假设红绫和康维是初次见面，是因为这一段，很是有趣好看——由此也说明，小说是凭空创造，不必受任何拘束。）<p>　　康维和柳絮的到来，大大出乎我的意料，我看到柳絮指着一辆载物车，上面有一只相当大的箱子，只当是行李箱，所以道：“你们准备住几天？自然越久越好。”<p>　　康维道：“我们来和你们一起开会。”<p>　　他指着箱子：“这是一套比较先进的计算机，以及一些仪器，你这里原来的设备太落后，不能应付开会所需——这些设备，开完会之后，我也懒得带回去，就当送给你，作为小礼物吧！”<p>　　我一听，这一喜非同小可，因为这“小礼物”，必然是人类科学未能企及的光辉文明——可以用作星际会议之用，差得到哪里去？<p>　　康维看到我喜形于色，也很高兴，他拍着我的肩：“你未必懂得用，但令嫒必然懂得。”<p>　　他转向红绫，忽然说了一句我听不懂的话，红绫笑着点了点头。<p>　　他又道：“好，找一间房间，把我这套设备，先装将起来。”<p>　　我喝道：“慢着，刚才你对我女儿，说了什么鬼话？”<p>　　康维道：“什么鬼话，那是一种星际语，我问她，她的脑部，是不是经过——手术。”<p>　　在“手术”之前，又是我听不懂的三个音节。<p>　　我只好苦笑：“那是什么手术？”<p>　　康维和红绫齐声道：“恢复人类脑部原有功能。”<p>　　我默然。<p>　　科学家早已发现，人的脑部，亿万个细胞，一般人使用的，不足千分之一。也就是说，一直以来，人脑的功能，只不过发挥了不足千分之一而已。偶尔其中有数人，可以发挥到千分之二的，已经是人世出的奇才了。<p>　　若是可以把人脑的功能释放到了千分之十，甚至千分之一百，或是千分之一千，那是一种什么样的情形，实在难以想象——或是可以说一句：到时，所有一切不可能的事，都会变成可能。<p>　　红绫的脑功能经过释放，也就是说，动过那个手术，在其事前，自然是她妈妈的妈妈。红绫这种脑功能特殊的情形，地球人感觉不出，可是外星人一和红绫见面，立即可以感觉得出，这种情形，屡见不鲜，康维自然也不会有例外。<p>　　当下红绫道：“就装在我的房间之中如何？”<p>　　康维向我和白素望来，我也自然不会有异议。把康维和柳絮，带到了红绫的房间之中，那房间虽大，可是凌乱之至。一进房间，看到了那张绳床，康维便“咯咯”大笑赶来。<p>　　红绫并不发怒：“我做过一个时期野人，有些习惯改不了，所以爱睡绳床。”<p>　　康维忙道：“我不是笑这个，我是说，这套设备装好之后，其先进程度，人类科学远远未能及，和这原始的绳床对比，相映成趣。”<p>　　红绫侧头一想，也笑了起来。<p>　　康维打开箱子，取出许多仪器来，这些设备，有的我还可以约略叫出些名堂来，但要多的见所未见，也根本不知道是什么用途。<p>　　怪的是康维只是略一说，红绫只消稍想一想，就能明白，帮忙装置，连柳絮在一旁，也插不上手，可是不多久，红绫已是熟手之至。<p>　　康维连连感叹：“卫斯理，你太好运气了，什么好事都叫你占全了，这样的女儿，唉，这样的女儿——”<p>　　他的神情欣羡之至，我心想开他几句玩笑，但一转念间，想及他只是一个机械人，若是叫他也只“生一个女儿”，这玩笑未免过分了，所以就笑而不语。<p>　　而白素却道：“你可以和她商量，用她的思想程序，作为你的女儿的主要思想……”<p>　　康维直跳了起来：“这可使得？”<p>　　我吃了一惊，忙道：“若是对我女儿会造成伤害，那自然使不得。”<p>　　康维向柳絮望去，柳絮立时点了点头，康维道：“这是断然不会，只是要耽搁约三十天时间。”<p>　　白素忙道：“孩子，你可愿去康维先生那里作客一个月，学些东西？”<p>　　红绫连想也不想，就道：“能带鹰儿去，有酒喝，我就去！”<p>　　康维大喜，忙道：“行！行！全无问题，卫君，你放心，断然无恙。”<p>　　白素笑道：“只怕大大有好处。”<p>　　康维笑：“未必，互相切磋一下，机会有的是。”<p>　　我知道白素的用意——红绫虽然曾经过那个“手术”，脑部功能大增，但是知识的吸收，也还有一个一定的过程。以红绫目前的情形而论，地球上能再让她知识增加的人，难找之至，而康维却是一个最现成的老师，难得他也喜欢红绫，自是再好不过了。<p>　　我虽然有点不舍得女儿离开，但念及此步对红绫必然大有进益，自然也不会反对。<p>　　至于后来红绫去了康维的古堡，竟因之而生出许多事来，当时是谁也料不到的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_13'>第一百零六卷 在数难逃 第十一章 特定的一秒钟</b><p>");

document.write ('　　有了我和白素的见证，康维和红绫，登时关系亲近了许多，两人一面工作一面交谈，能说的话之中，我、白素听不懂的，越来越多。向柳絮望去，她也摇头。白素一拉她：“我们另外找地方说话去！”<p>　　我也道：“弄好了叫我们！”<p>　　我们三人到了书房，泡上清茶，白素道：“你和秀珍的那种孤寂感，我可以理解，但其实那是地球人的一种情意结，没有什么大不了的！”<p>　　柳絮望着白素：“没有法子，我是地球人啊！”<p>　　白素也承认：“确然是，不到那一步，不知道那一步的事。”<p>　　柳絮微微抬头，目视远方，慢慢地道：“从我懂事开始，我就不断问自己，人一定有父母，而我的父母，又是什么人，对我来说，这是一个谜，而这个谜对我意义重大之至，宇宙的奥秘对我而言，不算什么，父母是谁，才是我的切身问题！”<p>　　我和白素，都为之默然，柳絮的来历，我和白素都知道——她的父母是何等样人，只怕没有方法可以弄得明白了。<p>　　在这样的情形下，自然劝也无法劝，柳絮又道：“秀珍的情形比我好，若是真能让她明白自己的父母是谁，我心中也会好过些！”<p>　　我道：“通过康维，通过这次会议，如果仍不能弄清楚，只怕也没有别的办法了——只不过，我觉得，那堆数字，未必是和她的父母有关，只怕另有含义。”<p>　　柳絮还没有再说什么，已听得红绫叫道：“会议快开始了！”<p>　　康维也在叫：“快来！”<p>　　我，白素和柳絮，一起过去，只见仪器组合，看来十分凌乱，到处全是衔接的金属线，由窗口，撑出了一根奇形怪状的金属管，管上竟不断有暗蓝色的火花在迸射，看来颇是诡异。<p>　　一幅极薄的，呈银灰色的屏幕上，闪着光芒，大约每隔三秒钟，便有一个奇形怪状，无可形容的图案出现，有的只有黑白二色，有的颜色艳丽之极。<p>　　红绫道：“参加会议的星体，正在自报来历。”<p>　　说话之间，我看到了一个三面晶体状的图案，那自然是三晶星人的徽号了。<p>　　再接着，是一团紫酱色有触须的物体，我不禁“啊”地一声：“是海棠……的那个星体。”<p>　　红绫在图形又变化了三四次之后，出现了一个羽状雪白的花纹时，则发出了一下欢呼声。我和白素互望，都知道那是“陈大小姐”所属的那个星体的标志。<p>　　康维忽然问：“用什么标志来代表地球？有地球人参加，我们要让与会者知道。”<p>　　我和白素，对这个问题，一时之间，都不知如何回答才好。在地球上，每一国都有一个标志，甚至有的家族，大大小小的机构，以及个人，都有一定的标志。可是，却没有一个标志，是代表整个地球的——这个小小的星体上，有智能的生物，似乎从未想到过，会有向其它星体表示自己身分的时候。<p>　　在我们没有答案时，红绫已然伸手在一个有许多键盘的仪器上，飞快地按动，而在那屏幕上，也出现了一个地球的图形，而且还在缓缓转动，看来并不美丽，可是却又有无比的亲切感。<p>　　接着，是康维最后，按出了一个金属的分子排列图案，表示了他自己的身分。<p>　　会议开始了。<p>　　说是“会议”，但是和我们对会议的概念，大不相同。<p>　　红绫在一旁解释：“所有与会者，都表示自己的意见，最多与会者表达的意见，会首先出现在屏幕上，且看大家最多关注的是什么——”<p>　　她说着，康维在操纵那键盘，屏幕上各种文字闪动，都是一闪而过，最后固定了下来的文字是：“穆秀珍在什么情形下得到那堆数字？这个问题的答案，是整件事的关键，必须首先弄清楚。”<p>　　我心中暗忖“英雄所见略同”，我也认为这是最主要的关键，只可惜穆秀珍芳踪杳然，这问题除她外，无人可以回答。<p>　　康维作为会议的发起人和主持人，他也无可奈何，他给与会者的答复是：“日前无法与数字提供者穆秀珍女士联络，故无法获知情形如何——穆女士的资料如下。”<p>　　他向红绫望了一眼，红绫立时按下了那几个键盘。我知道，通过这个动作，穆秀珍的所有资料，都传送了出去，资料之详尽，犹如在本身所知之上，因为她是如何到穆家庄去的，连她自己，只怕也未曾知道。<p>　　康维见七叔神色迟疑，解说道：“在此之前，所有有关这堆数字的资料，也都交给各与会者了。”<p>　　七叔表示了他的不满：“那么多神通广大的外星人，又是在地球上，应该可以知道穆秀珍的下落，把她找出来，主要的关键问题，就迎刃可解。”<p>　　康维道：“当然正在找，一有结果，我们立刻可以知道，现在，先来看看大家对这堆数字的意见。”<p>　　红绫补充：“大家的意见，也依同意者的多寡而排列次序。”<p>　　在这样的原则下，第一条意见是：“有某一星体，对地球的研究，有了大突破，但却秘而未宣，请这一星体自动说明。”<p>　　在这条意见之后，屏幕上一片空白。<p>　　康维道：“这个星体并未与会——他们也许只是地球上的过客，略一逗留，就已离去。”<p>　　康维也把他们说的传远了出去，看来他的意见，被与会者接受了。<p>　　接着，出现的意见是：“开始的四个数字‘一八九四’，恰好是地球上计算时间的方式，即公元一八九四年，若由此推断，这堆数字，和地球上的事情有关，可以成立。”<p>　　这条意见的发表者，标记是白色的羽状图案。<p>　　我看到红绫和白素虽然没有出声，但是口唇都动了动。<p>　　这个白色羽状标志，是白素妈妈现在所属的星体，这意见，是不是就是她的意思。<p>　　我看了这项意见，所想到的是，那堆数字的开始四个，确然是“一八九四”——在其它星球人的人说，看到了这样的四个数字，很难有什么联想，但是对地球人来说，那是一开始受教育起，就已经深入脑海的纪年方式，自然就很容易联想到，那是公元一八九四年。<p>　　由此可知，发表这项意见的人，就算不会是地球人，也必然对地球的生活，熟悉之至——当然也大有可能，就是白素的令堂大人。<p>　　可是，除了这四个数字之外，还有八千多个数字，难道也都可以作这样了解？那岂不是从一到一九九四，都可以视作纪年，从一到十二，又可以当作是月分，从一到三十一，可以视为日，一到二十四是小时……以此类推去理解？<p>　　如果是这样的话，那么在这一堆数字之中，可以先清理出一部分时间来了！<p>　　当我在这样想的时候，只见屏幕之上，杂乱无章，全是大大小小的各种数字，有的交叠，有的闪动，乱成了一团，可以想象，那是众多的与会者，都和我一样，想在这一堆八千多位数字之中，理出一个头绪来。<p>　　常言道，万事起头难，一个蚕茧，抽丝头最难，一旦有了开始，说不定许多谜团，就可以迎刃而解了。<p>　　我虽然说参与了这样的会议，可是我却不知道如何才能把我想到的表达给所有的人知道。所以，我便把我想到的，说了出来，而且特别声明：“把数字和地球上的时间联系起来的，并不是我，而是刚才表示意见的朋友，我同意这项设想，所以才有进一步的假设。”<p>　　一明了我的话，康维立时把我的意见，传达了出去，从他的神情看来，他显然很同意我的看法。<p>　　而我对自己的这个假设，也很有信心，因为那一堆数字的开始四个，是“一八九四”，接下来的十个，是“○九一一一三四九五一”。<p>　　这十个数字，本来也是一点意义都没有的，但如果照我的假设，那表示地球时间，就一目了然之至，加上头四个，总共十四个数字，意思是：“公元一八九四年九月十一日十三时四十九分五十一秒”——那是这特定的一秒钟的数字显示！<p>　　我的意见，通过康维的操作，立刻在屏幕上显示了出来，接触到的人，虽然不知来自宇宙的那一个角落，但是在地球久了，自然也熟悉地球上的时间标示方法，所以，他们座谈都可以接受我的设想。<p>　　果然，在又是一阵纷扰——虽然听不到声音，但是那情形，和众多人七嘴八舌，各自发表着自己的意见，并无二致。过了一会，才出现了一个问题：“其余的数字呢？例如，接下来的四个数字：‘八三○○’又代表了什么？也是时间的表现吗？”<p>　　这显然是大部分与会者，在知道了我的假设之后，所产生的问题。事实上，连我自己也有着同样的问题，而且，我没有答案。<p>　　所以，我的回答是：“我不知道，我只是提出了一个假设，我甚至不知道应该说几个数字成一组，才有意义显示。我假设那是标示时间，数字也有四个一组——年分，两个一组——月分之分。其它的数字代表了什么意义，要慢慢研究。”<p>　　然后，又是那雪白羽状标志发表意见：“先把有可能是展示时间的数字，全找出来。假设时间的展示，是一八九四年开始，那么，凡是出于‘一八九四’的四组数字，都可以视为是年份的展示。”<p>　　这意见，乍一看来，似乎很有道理，但是我立时觉得，大大不妥。<p>　　当然，不止是我一个人感到了大大不妥，可以说是“众皆大哗”——屏幕上的杂乱，难以形容。<p>　　至少经过了两分钟之久，才归纳出众人不同意的意见来：“这样说，任何一组四个数字，都可以是年分的显示了，接下来的‘八三○○’，岂不是公元八三○○年？当然不会是那样。”<p>　　然后，又有一项意见：“我们先肯定了第一组十四个数字是代表了地球时间——如果那是一个特定的一秒钟，我们应该先找出在这一秒钟，在地球上有什么大事发生，然后再作进一步的研究。”<p>　　这意见很快得到了大多数的认同——计算机“民主”之至，意见一有大多数认同，立刻就显示出来，不然，只是杂乱的一片。<p>　　一时之间，又是一阵杂乱，然后，出现了另一个问题：“何以见得那特定的一秒，一定是在地球有事发生？”<p>　　这一问，是要把这“特定的一秒”，扩大到了全个宇宙去，那更不可能有答案了！<p>　　我向康维作了一个手势，由我来回答这个问题：“这一堆数字，先是在一个地球婴孩的襁褓中被发现，继而又由一个地球人不知通过什么途径取得，所以我们假设那是在地球上有事发生。”<p>　　我的意见，竟很快得到了与会者的同意，这使我信心大增，我又道：“事情——不指是什么事情，怎在特定的一秒钟发生，但是再翔实的记载，也不可能记载到确切的那一秒，一般来说，都以‘一天’为单位，所以我们想想，在那一天，甚至是那一个月，那一年，有什么大事发生，也是好的。”<p>　　谁知道这一番话，却招来了不少讥嘲：“地球人的记载法，太不可靠了。”<p>　　有的甚至说：“在地球的一八九四年，地球上有太多地方，甚至根本不知道有‘秒’这样的计时单位！”<p>　　我虽然没有面对着这些与会者，但是也不免好一阵子面红耳赤。<p>　　红绫为我不平，传出了她的意见：“那么，就请记载精确的各位，例举那一秒发生的事吧！要大事，至少是值得记载的！”<p>　　一时之间，屏幕上竟是一片空白。<p>　　红绫逼问：“没有？在那一秒钟之内，没有值得记载的事发生？”<p>　　屏幕上仍是一片空白。<p>　　红绫再催：“好吧，那就只好照我说的意见，把时间的范围扩大了——那一天，有什么事发生？”<p>　　这一次，屏幕上有了反应。<p>　　约有十四五件，值得记载的事，是在那一天发生的——有的事，甚至有资料列入史册。<p>　　至于是些什么事，请各位自己去查“历史大事年表”（如果有兴趣），我自然有这样的工具书，但如果我把这些事都抄录下来，那我未免太热中于展示我的“学问渊博”了，又至于那么浅薄，所以免了。<p>　　总之，那些事，都不见得有什么特点，而且，和后面的数字，也看不出有什么联系来。<p>　　与会者显然都很失望，因为这个假设，显然“此路不通”，难以为继了。<p>　　我不禁长叹一声，因为在这样的一个会议上，若是仍不能解决问题的话，那么，也可以说，这个问题，是无法解决的了！<p>　　这时，有的意见是：“这一组数字，可能另有意义。”也有的意见是：“数字是没有星际界限的，尽管有不同的计算方法，但是都有数字。”<p>　　提出这项意见的，或许是想把事情跳出地球的范围，但是立刻遭到了反驳：“这种从零到九的数字计算方法，是地球上的数字。”<p>　　我心中乱成一片，也不及去追问其它星体上的数字是怎样的了。<p>　　的确，别说是一堆八千多位的数字，就算是一个八位数字，也几乎可以作为任何用途，在用途不明的情况下，根本无法做进一步的研讨。<p>　　在一轮纷纷的意见之后，意见又渐趋一致：“不找到穆秀珍，问题无法有进展——大家去找她，谁先找到她，就主催下一次会议。”<p>　　后来，红绫发表观感：“哼！也没有什么了不起，我们也早就知道，找到了秀珍阿姨，事情可以有突破。七八十种外星人，一起商讨，结果还不是一样。”<p>　　她的话，显然有点孩子气，可是事实也确是如此，这次会议，就在这样的“结论”之中结束了。<p>　　康维对红绫的话，也感到难以反驳，他的神情，有点尴尬。<p>　　红绫又道：“难怪那么多外星人研究地球，也没有什么结果，原来——”<p>　　她说到这里，没有再说下去，但不情之请，谁也可以看得出来。<p>　　康维叹了一声：“你说得是，去研究一个星球，根本——或许根本是多余的事，永远不会有结果。”<p>　　我反倒表示不同意见：“不能这样说，我就相信，这一堆数字，必然是某个星体研究地球的结果之一，只不过我们解不开这个谜而已。”<p>　　柳絮很是失望：“数字——和秀珍的身世无关。”<p>　　大家都沉默了片刻，我才道：“很难说，要等秀珍出现了之后——”<p>　　我话才说到一半，书房的电话铃声响起，特殊的声响，说明是那具特别电话，有人要求通话。<p>　　我去接电话，一拿起来，就听到了穆秀珍的声音：“卫大哥，你在找我。”<p>　　我不由自主，发出了一下怪叫：“我在我你？全宇宙都在我你。”<p>　　穆秀珍哈哈笑，我说得认真：“一点也不夸张，真的是全宇宙都在我你。”<p>　　穆秀珍忽然长叹了一声，声音也变得无奈之至：“全宇宙都在找我，我却在全宇宙找一个人。”<p>　　我呆了一呆，一时之间，不明白她这样说，是什么意思，我道：“如果你要在宇宙间找人，我倒可以帮助，因为不久之前，就有过一次宇宙性的会议，只要你一出现，立刻就可以有第二次。”<p>　　穆秀珍的声音更是苦涩：“好，那请你先通知所有准备参加会议者，我要找一个人，这个人本来是地球人，他的名字是原振侠，他的职业是医生！”<p>　　这几句话一入耳，我不禁倒抽了一口凉气！<p>　　我早就知道穆秀珍想找原振侠，但是我却也一直不知道他们之间，有什么纠葛，还在那个小岛的时候，她在提及地想见到原振侠之际，就已经有掩不住的焦虑之色，看来，必然有十分重要的事情。<p>　　而寻找原振侠，那是宇宙之间，最困难的事了，玛仙以爱神星的名义，吁请所有参加星际航行者进行协助，可是原振侠仍然音讯全杳。<p>　　但是，他也不是一去无踪，在一些零星的神秘事件中，他似乎又曾出现过，甚至于有迹象，显示他曾目睹地球的形成——当真是不可思议之极。<p>　　看来，他总是处易于时间和空间的“乱流”之中，不但没有人可以找得到他，连他自己，好象也身不由主。<p>　　我愣住了出不得声，穆秀珍性格大开大阖，她竟然“哈哈”大笑了起来：“卫大哥，你虽然神通广大，刚才又夸下了海口，可是也帮不了忙了吧！”<p>　　我叹了一声：“这……可以从详计议，但是我七叔又出现了——”<p>　　我讲到这里，故意顿了一顿，穆秀珍何等机灵，立即就问：“那与我何干？”<p>　　我道：“干系极大，我们推测，当年，就是他把你抱到穆家庄里，你的名字，也是他和穆庄主共同替你起的。”<p>　　穆秀珍的反应，也在我的意料之中——她是那种性格极度开朗的人，这一种人对事情的反应，直接而不做作，所以也最易料中。<p>　　她一秒钟也没有停，就道：“你等我，我这就来……”<p>　　她竟连她如今身在何处也没有说，就挂上了电话，我想追问，也来不及了。<p>　　知道了穆秀珍要来，红绫，白素和七叔，都显得异常兴奋。康维和柳絮也决定不离去，他立即设法和曾参与会议者联络，通知了这一新情况。<p>　　我估计穆秀珍是在法国和我通电话的，她也恰在我估计中的时间来到。<p>　　当她一阵风也似卷进来的时候，红绫看见扑了上去，两人拥在一起，互相拍打着对方的背部。<p>　　然后，她又和白素和我拥抱——她说拥抱是人类行为中最体现亲热的一种。<p>　　七叔站在一旁，目不转睛地望着她，她也盯着七叔看。先是七叔摇头——意思很明白，他无法从如今的穆秀珍身上，找到当年那个女婴的影子了。<p>　　这是当然之事，有趣的是，穆秀珍也跟着摇头，彷佛说她也记不得七叔了。<p>　　这种情景，自然有趣——哪有婴儿能有记忆，可是接下来发生的事，却看得我、白素和红绫，目瞪口呆。只见穆秀珍仍是盯着七叔，可是却取出了一张经过过胶密封处理的相片来，相片相当大，约有二十公分见方。她把相片递向七叔。<p>　　我们还没有看清相片上的是什么，只见七叔接过了相片一看，剎时之间，口张得老大，却没有声音——也不是完全没有声音，而是自他的喉咙，发出了一阵古怪之声，接着，他人就发起抖来，连连后退，先倒在一张沙发之上。我、白素和红绫，连忙赶过去，七叔不看我们，视线定在相片之上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_14'>第一百零六卷 在数难逃 第十二章 原来是他</b><p>");

document.write ('　　这时，我已看到，相片上是一个美丽绝俗，淡雅宜人的少妇。<p>　　那少妇神情略带忧郁，可是桃腮如画，笑靥如花，所以一见难忘。<p>　　我和白素，迅速互望了一眼，心中疑惑之至——看七叔的反应，这相片中的少妇，必然就是当年在船上把女婴交给他的那一位了。<p>　　但当时莫说处于如此恶劣的环境，即使是在全世界最发达和平的地区，也不可能有如此精美的彩色摄影，然则，这相片，从何而来？<p>　　自七叔失魂落魄的神态上来看，那少妇就是当年一见，惹他魂牵梦萦的人，殆无疑问了。<p>　　穆秀珍站着不动，声音激动地问：“是不是她？”<p>　　七叔又陡然震动，然后连声道：“是……是……这相片……这相片……”<p>　　穆秀珍道：“说来话长，请先说当年的事。”<p>　　七叔向我和白素指了一指，又向红绫作了一个手势要酒喝，他是要我们代说。<p>　　于是，我和白素，简单扼要地把当年的经过，说了一遍，穆秀珍听得十分用心。<p>　　等我们说完，穆秀珍问了一个我们意料之中的问题：“然则，我父亲是谁？”<p>　　各人互望，无法回答她这一间题。<p>　　白素先打开僵局：“我们曾研究过——”<p>　　于是，再把七叔如何投身军营，以及我们的研究结果，同穆秀珍一一说明。<p>　　但是穆秀珍听了之后，却仍然固执地问：“我父亲是谁？”<p>　　这时，七叔已恢复了常态，他大口喝酒，朗声道：“谁把你母亲相片给你的，其人必知令尊是谁。”<p>　　穆秀珍转向七叔望去，她的回答，令人感到意外之极，她道：“没有人把照片给我。”<p>　　一时之间，人人都不出声，只是望着她，等她作进一步地解释——若没有人把照片给她，她这相片，从何而来？<p>　　穆秀珍吸了一口气：“大约在六年前开始，我就不断做梦，梦见许多数字，醒来之后若是不记得，或是没有把梦见的数字记下来，同样的数字，就会在梦中重复出现，直到我记录下来为止。”<p>　　我和白素互望了一眼，在我的经历之中，有不少和梦境有关，但是穆秀珍的数字梦，听来仍然怪诞无比。<p>　　穆秀珍续道：“我多方面去追寻何以会连续好几年做这样的梦，但是没有结果。我在众多有关梦的阐释之中，采纳了卫大哥的说法——梦，有可能是前生的记忆。我于是认为这些数字，可能和我的前生有关，所以我把它们记了下来，一直记到了八千三百四十一位，数字梦才算是结束了，但是我无法知道这些数字的含义。”<p>　　穆秀珍也喝了一大口酒，红绫抓过瓶来，直灌了大半瓶方停。<p>　　穆秀珍又道：“然后，我就开始做梦见到她。”<p>　　她指了指那相片：“梦中的印象，如此深刻，我在醒来之后，可以把她的容貌，清楚地说出来。我请人画了她的像，再经过计算机处理，变成有颜色的相片。”<p>　　七叔神情紧张：“在梦中，她可有对你说什么？”<p>　　穆秀珍长长地吸了一口气，神情疑惑之至。<p>　　过了约莫几十秒，她才道：“有，她只翻来覆去，向我说一句话——”<p>　　七叔不由自主，陡然站起身来。我们也都以为那少妇在穆秀珍的梦中，所说的话，是和七叔有关的了——因为十分明显，穆秀珍的“数字梦”和“人像梦”，都是由于她的脑部活动，受了外来力量的影响而产生的。<p>　　而这种“外来力量”，又显然是来自她的母亲——当年在船上的那个少妇！<p>　　那么，这少妇对秀珍说的话，多半会和七叔有关了，当年，是她把女儿亲手交给七叔的！<p>　　可是，穆秀珍接下来所说的话，却令得我们都莫名其妙——她在说的时候，也不由自主摇着头，可知她自己也不相信那一句话。<p>　　穆秀珍说的是：“在梦中，她称我为‘孩子’，她说：‘孩子，去找原振侠，只有他，才能告诉你一切，去找原振侠医生！’”<p>　　我们都怔怔地望定了穆秀珍，穆秀珍又道：“她还怕我听不明白，把‘原振侠医生’五个字，写了出来，可以让我看到。”<p>　　这时，我们几个人一起叫了起来：“怎么可能呢？”<p>　　那少妇，不论她的身分如何，在她遇到七叔的时候或之前，都没有可能知道有原振挟其人，因为那时，原振侠未曾出世。<p>　　所以，“不可能”是直接的反应。<p>　　但是，我立即想到，并不是不可能，天工大王曾以为原振侠是古代人，原振侠曾目击地球的诞生，在时间和空间的错乱之下，自然是可能的。<p>　　那少妇，曾遇到过原振侠医生，多半，那一大堆数字，也是原振侠给她的，连她也不知道数字的含义是什么，只有原振侠才知道。<p>　　原振侠神出鬼没，只怕连他自己也不知身在何处，在时空错乱之中，也就什么都可能发生。<p>　　穆秀珍又道：“于是，我就找寻原振侠，我打听到他的爱人玛仙，是陶启泉的义女——这就是上次我们能够在那小岛中见面的原因。”<p>　　事情发展到了这里，真的可以说是急转直下。只不过并不是转到了水落石出，而是转进了完完全全的一个死胡同之中！<p>　　本来，虽然事情没有头绪，但是总以为，只要穆秀珍一现身，就可以使所有问题都解决，谁知道事情会这样？<p>　　如今，一切问题的关键，移到了原振侠医生的身上，那真正是死路一条了——除非他自己忽然出现，不然，谁也找不到他，而更令人沮丧的是，极有可能，原振侠自己，对他是不是能出现，也无法控制！<p>　　这时，康维已经把穆秀珍的话，通过计算机，传送出去，接到信息的各外星人，反应如何，可以在屏幕上好一阵子杂乱上看出来，他们和我们一样，都感到了失望——早在玛仙以爱神星的名义，要宇宙间帮助寻找原振侠开始，大家都已经知道原振侠处身于一个神秘莫测的环境之中。而且，他是怎么进入这样的环境中，和那究竟是一个什么样的环境，竟全然超出所有星体的知识范畴之外，以致连想象也无法想象。<p>　　所以，这件事既然要原振侠来解决，也就等于那是一个无限的谜，不会有机会解决的了。<p>　　大家想到的都一样，所以，屏幕之上，在乱了一阵子之后，也就变成了一片空白。<p>　　穆秀珍摊了摊手：“完了！”<p>　　七叔首先附和：“完了！”<p>　　穆秀珍向七叔道：“自此之后，你再也没见过她？”<p>　　七叔苦笑：“非但没有再见过她，连她的消息，半分也无，就像根本未曾有过她这个人，就像一切，都只不过是一场梦！”<p>　　穆秀珍的性格再开朗，这时也不免有点黯然，她勉强打了一个“哈哈”：“可是我这个人却是实实在在的存在，不是一场梦。”<p>　　我和白素都不知如何安慰她才好，红绫大声道：“你当然实实在在是我的秀珍阿姨！”<p>　　穆秀珍抱住了红绫，她又问：“你可曾假设，她在脱离了敌人追踪之后，反倒给自己人收拾了？”<p>　　七叔和柳絮首先点头，柳絮道：“有可能——因为那是这一方面传统的行事方式，基于八百多个原因，都可以令一个人，甚至一批队伍，完全消失。”<p>　　穆秀珍长长吸了一口气，大声道：“不管如何，一切都早已过去了，是不是？”<p>　　我首先鼓掌：“太对了！”<p>　　康维酣呼：“拿酒来！”<p>　　红绫应声取来了一大瓶酒，大家轮流痛饮，似乎一下子把事情全忘了。等到各人都有了几分酒意时，我偶然向屏幕看去，只见上面留有一项信息：“我还会尽可能去努力——明知没有用，也要去试一试。”<p>　　留下这信息的星体，有一个白色的羽状标记，我曾假设那是白素妈妈的星体。<p>　　我这时也不知道她如何再去努力，所以也没有放在心上。一直到了一个多月之后，又发生了一些里，才知道她的努力，起了一定的作用。<p>　　当时，康维、柳絮和穆秀珍离去，一宗如此神秘之谜，竟然虎头蛇尾，如此没有了下文，我心头郁闷之甚，为之不欢数日。<p>　　七叔更是长嗟短叹，好几次想要离去，是我竭力挽留，他才勉强住了下来。<p>　　一个多月之后，他已经把他这些年来的经历，几乎事无巨细，都说完了——他所说的一切，是一部现代史，其中不为外人所知的秘章之多，多如牛毛，而更多的，是骇人听闻的事实。这些，我当然不一一列举了。<p>　　却说那一日，七叔又提出要离去，我已想不出什么理由去挽留，忽然有了访客。来人一行三人，为首一个，是气派甚大的老者，约有七十多八十岁了，可是腰板挺直，神气十足。另外两人，则是中年人，看来很具官腔。<p>　　我正待请教姓名，只听得七叔忽然大叫起来：“李达承，是你这老小子么？那三枪打你不死，回你老家，你会当皇帝。”<p>　　那老者陡然一怔，视线越过我，望向我身后的七叔，神情疑惑，大叫一声：“你怎么会说这两句话？”<p>　　七叔道：“我是韦司令。”那是七叔改头换面，改名易姓之后，若干岁月中职衔之一。只见两个老人，大声酣呼，已经拥抱在一起，亲热无比。来人虽仍有大惑不解之情，但再无疑问。<p>　　等他们亲热完毕，七叔才向我介绍：“这位，是我当年的老战友了，一起冒着枪林弹雨，不知打过多少硬仗，他叫李达承。”<p>　　事实上，自七叔一叫出他的名字来之后，我就知道他是什么人了。<p>　　他是如今世上，尚存不多的一个极权政体中的主要人物。这个政体，在极度的极权统治之下，第一号人物准备传位给儿子，那儿子于是被硬捧成为第二号人物。可是凡是独裁政权，必然有各种各样的斗争。那儿子荒淫无道，望之不似人君，威信极差，虽经一号人物硬捧，也难以服众。所以李达承这个三号人物，地位就十分微妙——他不会升一级成为二号人物，而是随时可能，跃居为一号人物！<p>　　那极权势力所控制的地区，说大不大，说小不小，要掀起一场世界大战，倒也绰有余力，若干年前，已曾兴风作浪，几乎形成了第三次世界大战。<p>　　这样的一个独裁巨头，竟然会折节到访，我真不知是应该荣幸，还是应该感到受了侮辱。<p>　　只听得李达承道：“韦司令，在这里遇见你，真太好了——你样貌变了好多。唉，令侄据说是出了名地难请，有你在，那自然好办了。”<p>　　他说得急，又讲得有点语无伦次，但总算把他前来的目的说明白了——他是来请我的。<p>　　以他的身分来说，他代表谁来请我的呢？当然是那头号人物了。这个已是世所罕有的独裁者，为什么要见我呢？<p>　　不但我疑惑，连七叔和白素，也大惑不解。七叔先道：“他的事，我可作不了主，你请想他干什么？”<p>　　李达承伸手向上指了指：“他想见令侄。”<p>　　我笑了起来：“草野闲人，如何能达异国君主天听？”<p>　　李达承倒也爽快，他道：“有一堆数字，要和卫君你切磋一下。”<p>　　我不禁直跳了起来，李达承又一口气念出了十四个数字来，正是那一堆数字开始的十四个。<p>　　我正在瞠目结舌，不知所以之间，七叔陡然大叫了一声：“我明白了！”<p>　　我却一点也不明白，向七叔望去，只见七叔的神情，感慨万千，指着李达承：“我曾和他，一起在军队中。如今要见你的那人，也曾在我军中，地位甚高，且又是异国人士，所以特别受礼遇，最高领导，也早知他必非池中之物，总有成为一国之主的可能，所以，礼遇又极其破格……是他……就是他……”<p>　　我也明白了！<p>　　那时，李达承他们的国家，遭到了亡国之痛，不少爱国志士，于是投身邻国的军队之中，一则和共同的敌人作斗争；二则在战火中锻炼自己，养成了一副未来出将入相的本领。如今领国之首，正是其中的佼佼者。<p>　　当然就是他，是那少妇的“丈夫”，是女婴的父亲——这也是为什么七叔说什么也打听不出其人消息的原因，因为牵涉到了国际上的关系，那是超级秘密，知道的人，不但少之又少，也绝不会传出去的！<p>　　而那少妇的下场如何，我剎时之间，感到了一股透骨的寒意——在“国家”这个大前提之下，一个纵使是千娇百媚的美人，在“维护领袖的形象”原则下，当然可以被牺牲掉，像在黑板上一个抹掉写错的字一样——领袖是要越来越伟大的，生活上连一点瑕疵都不能有，他应该是完人，百分之百的完人。<p>　　如今的头号人物，当时虽然不是最高层，但身分特殊也和最高层无疑，所以才引起了敌对阵营的注意，才有大规模的追捕行动。<p>　　而那少妇，看情形，也是首号人物的同胞居多。<p>　　白素自然也明白了，我们三个一起点头，李达承莫名其妙，不知我们在说什么。<p>　　我已爽快地道：“好，我去见他——七叔也去。”<p>　　李达承大喜，连声道：“这就走！这就走！”<p>　　在他的欢呼声中，我又想到，那美丽的少妇被牺牲的过程，一定悲惨无比——凡是冤死的人，脑部有异常的活动，能量也特别强，那自然也是若干年后，能影响穆秀珍脑部，使穆秀珍有这种异样梦境的原因。<p>　　我坚信那少妇已被牺牲的主要原因，是因为灵魂的能量，容易影响另一个人的脑部，活人和活人之间，极少有这样的例子。<p>　　我把这一点对七叔说了，七叔道：“见到了他，直接去问他。”<p>　　见头号人物的过程，出乎意料之外的简单，那自然是他也急着见我们的缘故，接见我们的，除了他之外，就只有李达承。<p>　　虽然他身形魁伟，但是英雄老矣，看来和别的老人，也没有什么分别，叱咤风云的气概，在暮年看来，也只是苍凉。他摸着后颈——那是他的习惯动作，并不寒暄，就道：“达承，你开始说。”<p>　　李达承道：“一个月前开始，我国的几座大型计算机，忽然遭到病毒的侵入——”<p>　　我和七叔面面相觑，因为我们再也料不到话题会这样开始！<p>　　李达承吸了一口气：“病毒令计算机出现了一连串莫名其妙的数字，经过迅速地了解，才知道这种病毒，在世界各地，都有出现，并且，在数字之后，有卫君你的名字。”<p>　　我苦笑，一时之间，难以想起那会是谁的杰作。<p>　　李达承又道：“世上任何人，对那串数字，都不会有任何感觉，只有英明伟大的领袖是例外。”<p>　　这时，头号人物接上了口：“在我年轻的时候，曾经有一次奇遇，在那次奇遇之中，我得知了那堆数字。”<p>　　在那一剎问，我脑际灵光一闪，明白了两件事。其一，那种“出现一大堆莫名其妙数字”的“计算机病毒”，一定是那白色羽状标记星体的杰作——我假设那是白素的妈妈。她这样做的目的，是想看看这一堆数字在全世界的范围出现，会引起什么样的反应，现在有了结果。<p>　　第二件事，我想起的是穆秀珍的“梦”，在梦中，她的母亲提到了原振侠医生，而眼前的头号人物，正是当年那美丽少妇的情人，他的“奇遇”，自然应该和那少妇有关连，所以我疾声道：“是不是你曾遇到过一个自称是原振侠医生的人，给过你这一堆数字？”<p>　　头号人物一听，霍地站了起来，神情惊疑之极，大失领袖应有的威仪。<p>　　他失声道：“你见过她？你……不可能见过她！”<p>　　他说得无头无脑，但我立刻可以明白，七叔冷冷地道：“我见过她！”<p>　　头号人物望向七叔，口唇颤动：“韦司令，那你知道，你应该知道，你一定知道……她在哪里？”<p>　　七叔一字一顿：“你先告诉我，她在哪里？”<p>　　这两人的问答，像是在打哑谜，但是我知道，头号人物问的是穆秀珍，他的女儿，七叔问的是那少妇。<p>　　头号人物现出的是深切的悲哀，转过身去，抚着后颈：“她……她……为了我们的事业，她……不适宜……不适宜……”这独裁者不知曾处死过多少人，但这时，居然难以说下去。<p>　　我冷冷地道：“她不适宜继续生存，是不是？”<p>　　头号人物宽厚的背部，一阵颤抖：“是。”<p>　　我双手紧握着拳，逃脱了敌人的虎口，却遭到了自己人的毒手，这种事，在动荡混乱中，虽不新鲜，但仍然令人心寒。<p>　　七叔忽然道：“这早在意料之中——你问的她，我们不知道在哪里！”<p>　　关于穆秀珍，七叔竟然这样回答头号人物，那大出我的意料之外，我知道七叔这样做，必有原因，所以不动声色，只当七叔说的是实话。<p>　　头号人物疾转过身来，盯住了七叔，目光凌厉之至，七叔很是镇定：“我也一直在寻访她的下落，若你希望见她，一有消息，我就通知你！”<p>　　头号人物把手按在后额上，神情黯然：“但盼我有生之年，能见到她，把……把我的一切都给她！”<p>　　我一听，确实吃了一惊，因为他的“把一切都给她”，那是要穆秀珍去承接一个极端独裁的政权，那也是一个危机四伏的权力斗争的陷阱——我明白了七叔的苦心，他不想穆秀珍跌进这样的陷阱之中，穆秀珍毫无这方面的经验，一跌进去，将会悲惨之至。<p>　　七叔神色不动：“那太好，我一定尽力去找。”<p>　　头号人物忽然现出很是疲倦的神态，我道：“关于那堆数字——”<p>　　头号人物道：“那一次奇遇……我一直以为是梦境……我和她正在热恋，突然遇了……仙人，那仙人给了我们这堆数字，说这堆数字，是一百年地球上所发生的大事，要知道那些事，只要把数字输入能译码的计算机，就会一一显示，再加上个人的生命密码，就会显示个人一生的遭遇。可是，那能译码的计算机在何处？”<p>　　我和七叔互望，数字如果是原振侠所提供，那么，原振侠在时间的错乱之中，他所说的东西，可能要几千年之后，才会出现。<p>　　头号人物又道：“我只把这事，告诉过最高首领——”<p>　　我和七叔肃然——他口中的“最高首领”，当然是真正的“最高”。<p>　　头号人物续道：“最高首领一看，十分惊奇，他说：‘怎么一回事，开始那几个数字，正好是我的出生年月日时。’——确然是，那一百年，是从他出世开始算起，他出世给世界带来一百年天翻地覆的变化，那些变化，是早已定下了的，如果能早知道——”<p>　　如果能早知道！<p>　　当然不能早知道！<p>　　如果能早知道呢？其实是一样的，早知道，早不知道，事实不变。<p>　　头号人物的声音更疲倦：“现在，知道已没有用，刚好过去了一百年，该发生的，已全发生了！”<p>　　是的，该发生的，在数难逃！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_01'>第一百零七卷 解脱(生死锁续集) 简介</b><p>");

document.write ('　　怪事！怪事！在人间早已死去的陈长青又回来了？他到底是人？是鬼？为何至交好友温宝裕一直嚷他不想死？七名印度高僧闻风急急而来，他们能令陈长青说出先师临终前交代的转世暗号吗……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_02'>第一百零七卷 解脱(生死锁续集) 自序</b><p>");

document.write ('　　常听世人在念叨：放下，放下。<p>　　但念的人多，真的知要放下什么的人少。<p>　　正如故事最末所写，连这点小事也放不开，还要谈什么大解脱。<p>　　千古艰难唯一放，信乎哉！<p>　　倪匡<p>　　一九九四年四月十六日<p>　　玫瑰花大如荷，银杏叶阔似葵，倒也都是本来面目<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_03'>第一百零七卷 解脱(生死锁续集) 第一章 精灵大聚会</b><p>");

document.write ('　　那天，我有事在外，忙了一夜，回家时，已是破晓时分，东方微白，几丝红霞，欲现又隐，天色仍然很黑。我在门口停车，才一跨出车门，就有一股黑影，挟着一阵劲风，自上而下扑来。<p>　　这种情形，本来很是突兀，令人吃惊，但是我却并不惊慌，因为我知道，我们家有一头“神鹰”（红绫这样称呼它），这凌空下降，欢迎我彻夜未还，至今方归的，自然就是鹰兄了。<p>　　我扬起了手臂，那鹰“呼”地一声，收了双翅，就在我的臂上。<p>　　我自然游目四顾，因为有鹰必有红绫，人鹰形影不离，早已成了习惯。<p>　　可是，这时门前冷冷清清，却不见有别人。<p>　　红绫起居并无定时，我说她这是野人本色，温宝裕却投其所好，说历来大人物，多有这种不常规作息的习惯，并且还举了许多例子，说什么清朝名臣张之洞是如此，近代最伟大的最高领袖也是如此，说得红绫大乐。反正我本来就不想去纠正她，也由得她去。<p>　　这鹰如此早已在外翱翔，看来红绫多半也是一夜未睡，这倒令我有点担心，不知道她发生了什么意外。<p>　　我向鹰望去，只见它神态自若，并无惶急之状。我就叫了一声，却听得红绫的声音，自屋内传来：“爸，你总算回来了，太好了！”<p>　　我伸手推开门，红绫的话有些蹊跷，所以我也很是心急。<p>　　推门一看，只见沙发上，摊手摊脚，坐着一人，见了我也不起来，若不是他的眼珠动了几下，我几乎疑心他是个死人。<p>　　此人非别，正是已好久不见的温家大少爷温宝裕是也。<p>　　温宝裕本是我家的常客，他的出现，自然不足为怪，近来虽有相当日子未见，但是我知道他的行踪，他是去找他的降头师爱人蓝丝去了。<p>　　蓝丝所在之处，再加上蓝丝父亲的隐居之所，是地球上最多姿多采的地区，极适合温宝裕的性格，再加上蓝丝和温宝裕真情相爱，只要两人在一起，即使身处穷山恶水，也是甜蜜如糖，自然就耽搁得久了些。这期间，温妈妈曾不下十次，来这儿打听他宝贝儿子的消息——若不是蓝丝认了超级大富豪陶启泉作义父，只怕温妈妈会大闹卫府，认为是我拐走了他的小宝。<p>　　温妈妈三番四次，催温宝裕快些把这个“南洋公主”娶回来。可是蓝丝说得再明白没有。她道：“别说我是降头师，师承的来头大，有责任在身，绝不能离开自己的家乡；就算不是，我也没有办法和你妈妈在一起，过一天的日子！”<p>　　她在这样说的时候，我和白素、红绫都在，我们都清楚看到，她说了之后，连打了两个冷震，由此可知，在她的心中，真的认为和温妈妈一起生活，是万万不能，连想想也觉恐怖之事。<p>　　温宝裕还想力挽狂澜：“也不会和她在一起过日子，我那大屋子，她也不常来。”<p>　　蓝丝笑得甜媚：“我不在，她自然不来，我在，光是她带她的朋友来。‘看我’，就叫人忍不住想要动点手脚，应付应付。”<p>　　温宝裕大惊失色——降头女王，若是“应付”起她不喜欢的人物来，那不是闹着玩的。<p>　　所以他高举双手，大摇其头，叫：“算了！算了！”<p>　　温宝裕虽然和他母亲截然不同，但是母子的情分也很深，不想他母亲忽然全身发肿，口吐蜈蚣什么的。<p>　　蓝丝叹了一声：“你可以常在我的身边。”<p>　　温宝裕也长叹了一声，自此“教义难两全”，他在蓝丝身边的日子，自然大大增加，这次一去，几乎已有一年光景了。<p>　　我看他躺在沙发上，那种半死不活的样子，红绫在一旁土很是同情关注的神望着他，就道：“怎么才分手，又相思了？”<p>　　温宝裕一挺身，跳了起来，伸出一只手指：“原因之一……”<p>　　我笑：“之二呢？请快说，我一夜未睡。”<p>　　温宝裕苦笑：“其次是，我不想那么早就死。”<p>　　虽然我一贯知道这个人说话，夸张无比，无风三尺浪，可以把无中生有的事，说得头头是道，但他说得如此认真，而且又一脸的愁云惨雾，倒也着实令我大吃了一惊：“何致于便要死？”<p>　　温宝裕向我望来，突然之间，却又说了一句和刚才那句风马牛不相干的话：“陈长青回来了。”<p>　　温宝裕说他“不想死”，对我来说，已是突兀之至，但是比起这句“陈长青回来了”，却根本不算什么。<p>　　陈长青回来了——真是突兀到了极点。<p>　　熟悉我的记述故事者，自然知道陈长青这位仁兄是何等样人，不必细述——事实上，要细述的话，也无可能，除非这个故事全部给了他。<p>　　简言之，陈长青跟了一群对生命奥秘有极深了解的僧侣，去探讨生死之谜，自此一去不返，跳出红尘，我们称之为“上山学道”去了。<p>　　虽然说他孑然一身，在世上并没有什么亲情的牵挂，但是他家财万贯，又有数不尽的兴趣，再加上又极好交游，生活也过得五光十色，热闹无比，正是说不尽的好风光，可是他却肯毅然放弃，单是这一点决心，就令人佩服得无话可说。<p>　　他不再留恋红尘，把世俗的一切，都留给了温宝裕，包括那幢名副其实，可以称为宝库的巨宅在内，那巨宅也成了温宝裕的天地，直到他渐渐长大，发现外面更是天大地大之后，才减少了对那巨宅的依恋。<p>　　可是那巨宅仍然是他最常去的地方。<p>　　陈长青回来了，一是他失败了，一是他成功了。但不论是失败也好，是成功也好，他回来了，总是好事，何以温宝裕会有一副要死不活的模样呢？<p>　　我知道这其中必然大有文章，所以忙问：“他回来了，人在哪里？”<p>　　温宝裕道：“在那大屋之中。”<p>　　我提高了声音：“搞什么鬼？他为什么不来见我？”<p>　　温宝裕道：“我不知道。”<p>　　我明白，若是一个问题一个问题去问他，不知道要纠缠到什么时候，所以我来个“总质询”：“究竟是怎么一回事，你从头说来”温宝裕仍是一副死样语气，我走向前去，在他的肩头上，用力拍了一下，喝道：“振作一点，不然，令堂来逼你结婚，我不替你挡驾。”<p>　　温宝裕一听，直跳了起来，叫道：“别开这种玩笑，不好玩。”我向红绫道：“给他一点酒，看来，他需要镇定一下。”<p>　　红绫大叫一声：“得令！”雀跃而去，不一会，就提了酒来。<p>　　温宝裕果然连喝了三口，这才道：“我是三天前回来的——”他才说了一句，我就“哼”地一声。<p>　　这小子，三天前就回来了，居然到今天才出现，岂非可恶？<p>　　温宝裕立时向红绫望去，红绫道：“小宝打过电话来，是我接的——我没有机会告诉你。”<p>　　这几天，我确然另外有事情在忙，忙到了晨昏颠倒的地步，和红绫像是也有好多天没见了，所以，红绫才没有机会把小宝回来的事告诉我。<p>　　可是我仍然不满：“你也贵人多忙了，竟然抽不出时间来走一遭？”<p>　　温宝裕大是委屈：“我带回来了一些东西，立刻要处理，不然会失去效果，所以在七十二小时之内，不能离开，一等这时限过去，我就来了——我是昨天来的了。”<p>　　红绫道：“是，小宝来的时候，还没有过午夜。”<p>　　一听得温宝裕竟然等了我一夜，我自然也没有什么可以不满的了。我哼了一声，同时，心中也不免奇怪——温宝裕和红绫之间的交情，自然毋容置疑，但是他们两人，并不是那种有这么多话说的交情，这大半夜，两人难道闷坐，还是红绫由得温宝裕独自坐着等我？<p>　　我正在思索间，红绫已然道：“爸，这次，小宝在蓝丝处，带了些怪东西回来。”<p>　　我本来急于想知道“陈长青回来了”是怎样一回事，也急于想温宝裕何以会说他“不想死”。可是在温宝裕身上，古灵精怪的事实在太多，一件接着一件，红绫忽然又那样说，温宝刚才又说过，他带回来的一些东西，有七十二小时的时效，那东西也是来自蓝丝姑娘处的，这就更令人好奇了。<p>　　因为蓝丝是一个降头师，在神秘莫测的降头术之中，是什么稀奇古怪的事，都可以发生的。<p>　　所以我先问这个问题：“是什么东西？是降头术？”<p>　　这一问，小宝立时兴奋了起来：“和降头术有关，也和灵魂学有关。”<p>　　我不值他的大惊小怪：“降头术之中，本就有很大部分和灵魂学有关的。”<p>　　降头术之博大精深，包罗万有的情形，远超乎一般人对它的理解之上，我和温宝裕就曾遇过，一个大降头师，想通过降头术，把自己变成半人半鬼的混合物，这次经验，惊险之至，我已记述在‘鬼混’这个故事之中，蓝丝姑娘也是在这个故事之中首度登场的。<p>　　温宝裕兴趣不减：“蓝丝才学了一门秘技，通过降头术的媒介，可将死去的人的精灵召出来。”<p>　　我在细想温宝裕说的话，温宝裕又道：“他们认为，人有精灵——他们不叫灵魂，乍看好像一样，但是……很有分别的。”<p>　　我在等着他解说我们通称的“灵魂”和降头术中的“精灵”，究竟有什么分别，可是他摇头，一时之间，却又说不上来。<p>　　我作了一个手势，请他暂且别理会，只顾继续说下去，因为这种事，本来就是很难用言语说得明白的。<p>　　温宝裕强调了一下：“总之，有些不同就是。人死了之后，精灵大多散去，不知所终，但是在某种情形之下，精灵却会附在特定的一些物体之上。”<p>　　我“嗯”了一声：“请说得具体一些。”<p>　　同时，我也想到，温宝裕的话，已开始在说明“灵魂”和“精灵”的不同了。<p>　　这一方面，中国古人的智慧，早已触及。古人说人有“三魂六魄”，这“魂”是怎么一回事，“魄”又是怎么一回事，一直没有人说得明白。<p>　　但“三魂六魄”这种说法，指出了一点：人的灵魂，以许多方式存在，不是定于一说，而是变化多端，温宝裕提及降头术中对它存在的方式的那种理解，就是灵魂存在形式的变化之一。<p>　　温宝裕挥着手：“那被精灵附着的物体，一定和这个人的死亡有关，例如，一个人被一把刀杀死，那么，他的精灵，就会附在这把刀上，以此类推。”<p>　　我呆了片刻——这种说法，我以前未曾听说过，堪称新奇。<p>　　红绫插言：“一个人要是病死的，那精灵又附在何处？”<p>　　温宝裕道：“如果没有这种特定的情形，精灵便无所依附——我说过，大多数情形之下，人死了之后，精灵便不知去向了。”<p>　　红绫却又有她自己的意见：“也许，若是病死的，那人的精灵，便会附在致死的病菌上。”<p>　　我摇头：“这……想像力也未免太丰富了。”<p>　　温宝裕竟然赞同：“也不算什么，灵魂在一块木炭之中，这不正是你的经验之一吗？”<p>　　我呆了一呆，是的，记述在‘木炭’这个故事中的情形，就十分类似降头术中的“精灵附物”之说——一个人被杀时，抱住了一棵树，他的灵魂进入了树中，后来，这棵树被砍下来，烧成了炭，这个灵魂就被困在木炭中。<p>　　由此可知，人的灵魂也好，精灵也好，是可以有一种依附物体的存在方式的。<p>　　我把思绪拉了回来：“那是一种什么东西？”<p>　　温宝裕抓着头：“对降头术，我一无所知，是蓝丝精心配制的，她本来不肯给我，是我苦苦哀求，她才答应——她给我的时候，很不放心，说是怕我不知道会惹出什么祸事来。”<p>　　温宝裕虽然是绝不经意地说着，可是我却隐隐感到了一股寒意。<p>　　确然，只有一种降头术，能把亡故者的“精灵”召来，会产生什么样的结果，虽也不能预料，因为人在这方面的所知，实在太少了。<p>　　我摇头：“蓝丝不应该给你这种东西的。”<p>　　温宝裕伸手在脸上抹了一下：“可是，我一想到”寒光阁“中的那些藏品，我实在忍不住了——我相信你也会一样忍不住的。”<p>　　我呆了一呆。<p>　　“寒光阁”中的收藏品！<p>　　这需要作一番说明，在陈长青的那幢巨宅之中，有着各种各样匪夷所思的收藏品，其中甚至有超过一万种的昆虫标本。<p>　　其中有一间很大的房间，题名叫“寒光阁”，里面收藏的是剑——陈长青的上代，是历史上一场著名的大动乱的制造者，造反起家，自然重武，所以对于各种各样兵器的收藏，十分丰富，而且分门别类，分得很细，寒光阁中，专门收的是剑，绝没有别的兵刃混在其中，收藏室的名称，一望而知，是来自“一剑光寒十四州”的诗句。<p>　　虽然只是剑，但是剑也有长、短、厚、薄、乾、坤、单、双等等的分别。在这间收藏室之中，不下一千余柄各种形制的剑。<p>　　我和温宝裕，以及几个对古兵器，尤其是对剑有研究的人，曾在这间收藏室中，花费了不少时日，一面观赏，一面研究。<p>　　剑在中国的兵器之中，称为“百兵之首”，已有几千年历史，所以铸作工艺，已到了精巧绝伦的地步。其中铸钢技术之进步，匪夷所思，真难以想像几百年乃至千年之前的铸剑匠，是如何能铸造出硬度如此之高的精钢来——硬度越高，越是锋利，削金断玉的利剑，并非只是传说，在这寒光阁之中，就有上百柄之多。<p>　　中国的铸剑术，有着浓重的神话色彩，干将莫邪夫妇，为了铸成旷世的宝剑，甚至发生了他们的女儿跳进炉火之中，以身殉剑的事，所铸成的剑，以他们夫妇的名为名，一雌一雄，虽然名剑不知所终，但是这故事，却可以万世流传下去。<p>　　在寒光阁中的剑，有一大特色，就是并没有什么“湛卢”、“鱼肠”等历史上的名剑，但却全是锋利无匹，真正的杀人利器。<p>　　陈长青的祖上，既是武夫，又是头号的造反者，当然注重实用，多于名气。所以，那一千多柄剑，只怕每一柄，都曾杀过十七、八人，或者更多，有几柄剑，在殷蓝或如寒水般的剑身之上，隐隐有血丝盘缠。由此可知，在剑的岁月之，不知有过多少次白刃进红刃出，血溅十步，开胸破膛的经验。<p>　　温宝裕想到了那千余柄剑，是很自然的事，按照降头术的理论，每一柄剑上，都不知附有多少亡于剑下者的精灵在，若是能一一召来，那可以说是一个古今中外的精灵大聚会了。<p>　　能够制造这样的一场大聚会，温宝裕当然放过这机会——我也不会放过，这便是我何以一听到“寒光阁”，就怦然心动的原因。<p>　　一时之间，我和温宝裕对望着，两人都感到了一股异样的兴奋，因而说不出话来。<p>　　过了一会，我才道：“你……已经成功了？”<p>　　温宝裕的回答，令我有点意外：“没有，我准备和你一起进行。”<p>　　他这话，深得我心——这样肯定会是奇趣横生的事，若是他瞒着我独自去进行，那未免太不够意思了。<p>　　我在他的肩头上，用力拍了两下——这时，我也已知道，事情还有大不对头之处，因为温宝裕并不是专程来请我去进行召集精灵大聚会的。他来，另有目的，就是他不想死，然后又是“陈长青回来了”。<p>　　如今，说了半天，这两个“主题”，还根本未曾提及，所以我并不催他立刻去进行，只是等他说下去。<p>　　温宝裕自然知道我在等些什么，刹那之间，他的兴奋消失无踪，神情也变得忧忧郁郁。红绫在一旁，比我更先不耐烦：“小宝，你这是怎么啦，你一直不是说话这样吞吞吐吐的人。”<p>　　被红绫一喝，温宝裕像是如梦初醒一样，震动了一下，然后，又现出极无可奈何的神情：“我……不是吞吐，而是真的……不知从何说起。”<p>　　我看出事情必有过人的为难之处，因为小宝对分析事物的能力相当强，应该没有什么事，可以难得住他的。<p>　　所以，我并不催他，只是道：“任何事，总有一个开始，就从开始说起。”<p>　　温宝裕很认真地想了一想，才道：“这种降头术，因为已进入了人鬼沟通的阶段，所以，是降头术之中，极高深的一种，普通的降头师，不能触及这一领域，蓝丝的师父猜王，因为自己归位在即，所以这才把这门最深奥的降头术，传给了蓝丝。”<p>　　他还是从降头术“开始”，那使我知道事情一定和降头术有关，可是，他不想死，或许可以和降头术扯上关系，陈长青回来了，又与之何干？<p>　　我没有问，由得他说下去。<p>　　温宝裕再一开口，竟然说起降头术概论来了：“绝大多数降头术，都和一些物质有关，各种古怪的植物、动物、死的和活的昆虫等，但这种召灵术，却还要外加施术者本身的精气——”他说到这里，向我望来。我跟他熟了，知道他是在问我，是不是知道这句话的意思。<p>　　我摇了摇头，因为我确然不知他这句话的意思。<p>　　他在这句话中，提到了“精气”这样一个古怪的名词，我不是十分能确定它的意义。<p>　　温宝裕的神情，有点沮丧：“所谓‘精灵’、‘精气’都是我译的，原来在降头师的语言之中，另有专门名称。那精气的意思，是施术者需要高度集中的精神，把自己的思想意志，精神气力，贯串在降头术之中，所以我称之为‘精气’。”我点头：“很恰当的说法。”<p>　　温宝裕又高兴了起来：“蓝丝做了第一步，她把一切都准备好了，由我来进行第二步的工作，所以，在进行之前，我要全神贯注，把自己的意念，和降头术相结合，才能成事。”<p>　　我又点头：“需要用施术者的脑能量去催动，这很合理，因为所谓‘精灵’，也应该是过去死者的脑能量，两者之间，可以有能够设想的联系。”<p>　　温宝裕再道：“蓝丝交给我的是一包粉末状的物体，那包药粉，必须在七十二小时之内，溶于无根水之中——”他又向我望来，这次，我点了点头，因为我知道什么是“无根水”“无根水”就是未曾沾过地的水。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_04'>第一百零七卷 解脱(生死锁续集) 第二章 召灵术</b><p>");

document.write ('　　水和土地，本来有极密切的关系，井水河水塘水海水，无不和地相连接。但是有一种是例外，那就是雨水。<p>　　如果在雨水还未落地之前，就将之接住，那么，这种自天而降的水，就称之为“无根水”——这本是中药药方中的名词，降头术在一定程度内，和中国的医学和药学有关，所以有此方法，不足为奇。<p>　　我又知道，前两天下过大雨——温宝裕自然是算定了在雨季易得无根水才行事的。<p>　　温宝裕沉声道：“共同无根水三十四万五千六百滴——”他说到这里，我就吃了一惊。因为降头术是玄学的一个典型，绝没有道理可讲——或者说，它自有它的道理，只是人类不明白。<p>　　所以，一切都必须完全照足进行。无根水要三十四万五千六百滴，就一定是这个数字，少一滴，多一滴都不行。<p>　　我望着温宝裕，等他作进一步说明，因为我实在想不出他如何能做得到这一点。<p>　　温宝裕知道我在想什么，他道：“若不是蓝丝帮我，我绝做不到。”<p>　　听到这里，红绫陡然问：“蓝丝来了？”<p>　　温宝裕道：“没有，她给了我一样东西，放在木盆中，等雨水恰好滴到那数目时，这东西便会发出声响，我就得了恰好的分量。”<p>　　我和红绫都皱着眉——除非是极精密的电子仪器，不然，如何能做到这一点？<p>　　但是，降头术和电子仪器，又显然是扯不上关系的。红绫口快，已抢着问：“那东西是什么？”<p>　　温宝裕道：“我也不知道——”他说了一句之后，立即顾左右言他，转换了话题：“把那包粉末，放进了无根水之后，就出现了很是奇怪的现象，蓝丝虽已说过，但是亲眼看到了，感受大是不同。”<p>　　我心知他不想多提那个可以计算雨滴的东西，必然是由于降头术中的某种顾忌，所以我也不再追问。<p>　　我只是道：“你说和我一起进行，但是我看你自己已进行得差不多了。”<p>　　温宝裕忙道：“不，最重要的程序，还未曾开始——施术者的精神，还没有贯串进去。”<p>　　我问：“施术者可以不止一个？”<p>　　温宝裕道：“是，越多越好——精神力量强大的人尤其适合。”<p>　　红绫当仁不让：“那我就最适合。”<p>　　我忙道：“且慢，这种人鬼本来殊途，却又要交流的事，谁知会出什么意外，要从长计议。”<p>　　红绫却道：“不怕，阴间我也来去自如，还怕什么！”<p>　　我向温宝裕一指：“你来，就是存心要请红绫协助你施术？”<p>　　温宝裕说得坦白：“本来是想请你的，但乃女胜乃父，当然你成了次选。”<p>　　我道：“你不是说人越多越好吗？”<p>　　温宝裕道：“若你们肯父女兵上阵，那自然更好。”<p>　　红绫高兴之至：“小宝，你还没说那粉末放进无根水之后，有什么怪现象出现。”<p>　　我道：“他没说的事多着哩——他何以忽然说不想死，陈长青回来了，又是怎么一回事？”<p>　　温宝裕双手一摊：“这……在这里说，事倍而功半，不如移驾，到我那里去，容易说得多。”<p>　　我一夜未睡，着实相当疲倦，而且能使我彻夜不寐的，当然也是十分值得深究的事，所以听了小宝的建议，我不禁有点犹豫。<p>　　温宝裕看究了我的心意，忙道：“到了我那里，你可以一面听我说，一面打瞌睡。”<p>　　我苦笑：“若你说的令我瞌睡，那我不去也罢。”<p>　　温宝裕忙道：“不会，不会，保证不会。”<p>　　红绫不管三七二十一，一声哨，那鹰扑喇喇飞过来，停在她的肩上，一行三人，直往温宝裕的巨宅而去。<p>　　到了巨宅，随着温宝裕来到一个厅堂，那厅堂左首，正是“寒光阁”的大门，右首则是另一个储宝室，和本故事无关，是以略过不提。<p>　　那厅堂中的陈设，一色的全是硬木粗制，看来粗悍有劲，是武夫本色。<p>　　在近塞光阁的门口，有一只木架子，上面放着一只木盆，约有二十公分口径，盆中有大半盆水。<p>　　一到，温宝裕就向盆中一指：“你们自己看，我也形容不来。”<p>　　那木盆中，自然就是“无根水”了。而他已经把蓝丝所给的异术粉末放进去，他说的奇异现象，究竟是什么呢？我和红绫趋近去看时，都不禁呆了一呆。那木盆不大，可是临近一看，那感觉，就像是面临一个很深的水潭一样。不但看起来，“潭”水极深，水气氤氲，而且寒气森森，扑面而至，登时如身处穷山绝壑之中，身在一个绝顶深潭之前。我定了定神，那种感觉，依然不变，但是，却也看到盆中的水，清澈无比。那盆至多只有二十公分深，但是定睛看去，清澈无比的水，竟如深不见底一般，在水的中间，有许多各色粉末，正在上面翻滚。水分明是静止的，可是那些各色粉末，却翻滚得如万长奔腾，风云变幻，巨浪滔天一般，无休无止，变幻万千，怪异绝伦。粉末有各种颜色，在清澈如晶莹的水中，那颜色鲜艳无比，粒粒带着妖气。更奇怪的是，所有粉末，既不沉底，也不浮上水面，只在水的中段翻滚，幻出各种异象，卷动各种色彩。这情景奇特之绝，确实难以形容，若是勉强要作一个比喻，那情形有点像在观看一个巨型的“万花筒”。可是万花筒的图形有规律，而如今眼前所见，波诡云谲，却是千变万化。而且，那些极微小的彩色粒子——也就是温宝裕所说的，蓝丝给他的“粉末”，并不是溶解在水中，而是一到水中，就变得像是有生命一样，所以这才出现了这样奇妙的情景。我和温宝裕，看到红绫一见了这种情景就被吸引，全神贯注，双眼发定，盯着那盆水看。从他的神态看来，显然不单是为了好奇。温宝裕几次想开口问，都被我阻止，直到红绫吁了一口气，我才问：“有什么发现？”<p>　　红绫缓缓摇头：“不知道，这……盆水中，有点古怪，像是……像是有一股力量，叫人……跳进去，和那些有颜色的小粒子，一起跳舞。”<p>　　红绫的话，听来很是古怪，不易理解，我正想问，却看到温宝裕在听了红绫的话后，竟大有惊异之色。<p>　　我望向他：“怎么一回事？”<p>　　温宝裕吸了一口气：“蓝丝说，施术时，它有精灵附着的东西，浸在水中，只要使它能碰到那些粉末就行，然后集中精神，那样……施术者本身，就会和那些施过法的粉混为一体，把精灵召出来。”<p>　　我骇然：“那么，施术者岂不是——”温宝裕道：“当然是施术者的精神——这就是刚才红绫所说，人像是想进去，和那些粉末一起跳舞的情形——我到现在，才算是明白了蓝丝所说的是这样一种情形。”<p>　　好不容易，我等他说完，就立即道：“你的意思是，施术过程之中，施术者……的精神，会进入这盆水中，这样才能将附在器物上的精灵召出来？”<p>　　宝裕眨着眼：“多半是这样，详细……具体的情形，要进行了才知道——可想而知的是，附在器物上的精灵，就算被召来了，也必然不会有一个具体的形象可以被肉眼看得到，我想，多半要靠施术者的精神去感应，所以——”他说到这里，略犹豫了一下，红绫已道：“所以，施术者要和被召的精灵，处于相同的存在状态，两者之间，才能沟通。”<p>　　我指着那盆水，一时之间，说不出话来，红绫知道我的意思，大声道：“爸，阴间我也曾来去自如，你怕什么？”<p>　　我叹了一声，确然，我很担心，担心的理由，来自多方面：第一，红绫是我的女儿，自幼就经历了不可思议的忧患，使我格外担心她的安危。第二，我对降头术一无所知，也格外觉得它奇诡莫测。第三，像温宝裕和红绫才所说的情形，等于是施术者要自己灵魂出窍，才能和被召来的精灵相会！<p>　　而灵魂离体，相等于死亡，这情形和红绫上次去阴间大不相同，会有什么样的意外发生，谁也不能预料！<p>　　我略举了举手，把我第三点的忧虑，说了出来。<p>　　温宝裕和红绫，也显然感到了事情的严重性，他们都好一会不说话。<p>　　然后，温宝裕才道：“情形虽然特殊，但是……我想不会有危险——因为蓝丝并没有提出这一点，她只是说——”温宝裕说到这里，陡然住口，神情尴尬，分明是有什么话，说漏了口。这种情形，如何瞒得了我和红绫的注视，我立时“哼”了一声，红绫则叫道：“小宝，你好啊，蓝丝有什么话，你打了埋伏不说出来？”<p>　　温宝裕双手一摆：“她说，这种法术，最好不要试着玩——除非有特定的目的，知道召来的精灵的来龙去脉，这才好进行，不然，不知道召来的是什么样的凶神恶煞，怕会有意想不到的麻烦。”<p>　　我陡然吸了一口气，温宝裕却又轻描淡写道：“这就像是警告不要随便开门给陌生人一样，其实只是一种警告罢了。”<p>　　温宝裕自小就胆大妄为之至，脾性至今不变。我疾声道：“所谓意想不到的麻烦，是什么？”<p>　　温宝裕道：“只是可能有，不一定会发生，就算会发生，也不知道是什么，蓝丝也是才学会这门法术！”<p>　　我眉头打结，温宝裕竟然问：“是不是由于一点，就放弃如此旷世难逢的探索？”<p>　　这小子是在将我的军了，我沉声道：“你曾胡乱召魂，把一个积年老鬼，召进了一个小女孩的体内，这教训还不够你受的？”<p>　　温宝裕也是在这巨宅之中，曾召来了积年悍匪黄老四的灵魂，进入小女孩安安的体内，这件事，至今未了，发展下去会怎样，无人能知。<p>　　温宝裕双手一摊：“没有什么不好啊，并没有什么人受伤害。”<p>　　我道：“可是，这次如有意外，会发生在我们自己的身上。”<p>　　温宝裕应对如流：“不入虎穴，焉得虎子！”<p>　　我心中暗叹一声，看了看在一旁跃跃欲试的红绫，心中大是感叹：曾几何时，我何尝不是如此，不入虎穴，焉得虎子，入虎穴的次数，数之不尽，什么时候变得这样畏首畏尾起来了？想念及此，我不禁一声长叹。红绫和温宝裕两人，竟然能够知道我的思路历程，我叹声未毕，两人已各自一声欢呼，一前一后，掠进了“寒光阁”。温宝裕曾跟随良辰美景，学了一个时期轻功，所以身手也很快。他们两人进了寒光阁，只听得里面，传来了一阵金铁交鸣，悠悠不绝，在动听之中，另有一股肃然之气。寒光阁中，有上千柄剑，我知道那是他们在选择剑，拔剑出鞘时发出的声响。我叫道：“随便拣两把就可以了。”<p>　　我的话，有未曾出口的“潜台词”：“随便哪一把，都不止刹过一个人，剑上的精灵，决少不了。”<p>　　里面传来红绫和温宝裕的答应声，不一会，两人出来，我一看，不禁感叹，人性格生就随便在一个小行动之中，也能表现出来。<p>　　这时，红绫带出来的，是一柄又长又阔的大剑，寻常剑只有三尺来长，可是这时，红绫捧着的那一柄，足有五尺来长，剑身也极宽，通体黑黝黝，又不类生锈，看来并无刃口，但是在剑刃之上，却又不时有寒光隐隐闪动，令人望而生畏。<p>　　那剑看来很是沉重，因为红绫也是双手捧它出来的——若是她一手提不动的话，那么这柄剑的重量，有可能在一百公斤以上。<p>　　她一面大踏步走出来，一面叫嚷：“这柄剑最长大，又最重，一定曾伤过不少人。”<p>　　他来到近前，把剑向地上一放，剑尖向下，那剑无剑鞘，她随随便便一放，“铮”的一声响，剑尖竟然刺进了地面五寸左右。<p>　　地面上铺的全是水磨方砖，由此可知，此剑虽然不是什么寒光四射和起眼，可是却锋利无比。<p>　　这一下，连红绫自己，也有点意外，温宝裕也失声道：“好家伙。”<p>　　接着，他吐了吐舌头：“这剑太重，我几次拿它不动，没有硬来，幸亏如此，不然，要是一失手，落在脚上，那还了得！”<p>　　我这时离这剑很近，觉得在这黑漆的剑身上，似有一股寒气散发出来，我伸手贴着剑脊，轻抚了一下，触手冰凉，如抚冰块。<p>　　我大声道：“好一把宝剑。”<p>　　温宝裕发挥想像：“会不会是独孤求败的那柄玄铁重剑？”<p>　　我笑道：“不，多半是倚天宝剑。”<p>　　温宝裕摇头：“你别冤我，倚天剑断成两截，明教锐金旗，嫌它杀教众太多，不肯接上，两截断剑，自此下落不明。”<p>　　我们这样在说着，我以为红绫必然不知我们在说什么，却不料她突然道：“那两截断剑，后来又被高手匠人，铸成了两柄匕首，其中一柄，曾在清末民初，落在韦小宝的手中，造就了不少大业。”<p>　　红绫此言一出，把我和温宝裕惊诧得目定口呆。红绫虽然学识丰富之至，但这方面的所知，应该等于零，何以也能精通如斯？<p>　　一时之间，我们望住了她，则声不得，红绫得意洋洋：“你们常说些我不懂的话，我向妈处学的，有何难哉？一个小时，就全在脑中，滚瓜烂熟了，‘金学’程度之深，我排第一，谁与争锋？”<p>　　我和小宝连声道：“佩服！佩服！”<p>　　小宝把手扬起，这才看到他手中，是一只镶金饰玉，极其精致的檀木盒子。那盒子长不足一尺，看来，盒中该是一柄短剑。<p>　　温宝裕一面去开盒盖，一面道：“这剑光芒很强，小心点看。”<p>　　红绫本来在探头去看，闻言后退了半步，盒盖也在此时打开。<p>　　只见盒中，寒气闪闪，一时之间，只见一团剑形的光芒，不见有剑，那团光芒还在吞吐闪耀不定，如同是发光的活物一般。<p>　　要相当用心，才能看到，在那团光芒之中，裹着一柄小剑，而光芒就是由这柄小剑发出来的。<p>　　这柄剑，其小无比，形制竟和通常缩小了作为拆信刀之用的摆设品一样，但是可以看得出，剑身锋利无比——不然，也不会发出这样夺目的光彩。<p>　　在剑旁，另外还有一个小小的剑鞘，温宝裕拈起小来，又取起剑鞘，夺了进去，光芒骤敛。<p>　　他道：“我留意这柄小剑很久了，真难相信那么小的剑，也能杀能，正好拿它来试试。”<p>　　他说的时候，望定了我，显然他对这柄剑，很有些疑惑，我反问他：“这剑有多锋利，你可曾试过？”<p>　　温宝裕吐了吐舌头，又拔剑出鞘，高举过头，剑尖向下，然后松手，任剑落下。<p>　　只这柄小剑落下，一碰到了砖地，竟然无声无息，直刺进了砖面。<p>　　这一来，我和红绫，都不禁吃了一惊，刚才红绫手中的长剑，插进了砖面，已足以令人骇然，但是那剑沉重无比，再加上锋锐，还可以理解。<p>　　而如今，这柄小剑，重不会超过四两，却能有这样的表现，其锋利程度，实在令人咋舌！<p>　　我一弯身，把剑拔了起来，果然拈在手中，轻若无物，可是举近一看，寒光闪闪，有一股凉意扑面，细看剑柄之上，有用金丝盘成的“女贞”两个古篆。<p>　　我吸了一口气：“这剑，是古代女子要来防身之用，以保贞节的。”<p>　　温宝裕显然对这剑下过一番功夫，所以他立即问：“是杀人还是自杀？”<p>　　我道：“若是杀不了人，当然只好自杀。”<p>　　红绫对这种情形，不是很想得通，所以她眨着眼，没有出什么声。<p>　　温宝裕很是兴奋：“这剑不知曾使用否？”<p>　　对这个问题我当然不会有答案，红绫忽然道：“这剑不是凡品，能拥有它的主人，也一定身价非凡，难道还要用它来自卫？”<p>　　我叹了一声：“历史上动乱多，在天下大乱时，哪怕是金枝玉叶，公主贵人，一样会有不可思议的遭遇。”<p>　　温宝裕道：“是啊，俄国末代沙皇尾古拉二世的女儿就在大动乱之中下落不明，生死未卜。”<p>　　红绫居然响应：“想那崇祯皇帝，在上呆自尽之前，还把他的女儿，砍了一条手臂——这皇帝，连父亲也做不好，怎么治天下？”<p>　　红绫忽然发出了这样一句议论，其立论虽堪发噱，但是却是很有道理。<p>　　温宝裕感叹了一阵，向我望来：“就凭这一大一小两剑上所附的精灵如何？”<p>　　我想了一想，看来，这两柄剑，都很有些年代了。剑，铸来就是为了杀人的，自然年代愈是久远，被用来作为杀人的可能性愈多，寒光阁中有上千柄剑，任择两柄，都是一样。<p>　　我道：“应该如何使用，我不懂。”<p>　　温宝裕道：“先要念一遍咒语——那咒语好长，我全记住了——”他说到这里，忽然现出了古怪而又为难的神情来。我始终觉得，这小子有点古怪，一定会有些什么事，瞒住了未曾说出来。<p>　　所以我道：“小宝，我们即将进行的事，极其神秘不可测，我们既然共同进行，必须要通诚合作才好。”<p>　　温宝裕连声道：“是！是！”<p>　　我道：“那么，你曾说陈长青回来了，是怎么一回事？”<p>　　温宝裕道：“这……我正想说到这一点……”<p>　　他言语之间，仍然有些吱唔，在一旁的红绫，已不耐烦起来。<p>　　她不耐烦，不是为了小宝欲言又止，而是等急了，她大声道：“那陈长青回不回来看，有什么要紧？不如先看了精灵再说。”<p>　　我正色道：“不行，陈长青是我和小宝的生死之交，有关他的一切，比什么都重要。”<p>　　红绫见我说得认真，伸了伸舌头，不再说什么，小宝忙道：“他回来的事，和召精灵……也大有关连。”<p>　　我喝道：“你痛快点说，别吞吞吐吐的了。”<p>　　温宝裕道：“我说——在召灵之前，先要念一遍咒语，念那咒语的作用，是要把在这盆水周围，一定范围内，不相干的精灵，或类似精灵的存在赶走。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_05'>第一百零七卷 解脱(生死锁续集) 第三章 咒语</b><p>");

document.write ('　　对小宝的说法，我并不感到突兀。<p>　　因为，我曾参加过许多次，各种形式和灵魂接触的行动。灵魂，正是小宝口中“类似精灵的存在”。通常，为了避免不受非目标中的灵魂的干扰，都会先设法将之驱走，以免妨碍降灵的进行。<p>　　看来，降头术中的召集精灵之法，也要有这一项事先准备功夫。<p>　　这项准备功夫的理论基础，和我对鬼魂的理论，十分吻合。<p>　　我的理论是，灵魂几乎存在于所有的空间之中，只是没有通过特殊的情形，接触不到而已，那情形一如，若没有电视接收器，就看不到电视画面，但形成电视画面的电波，却充塞空间，无处不在。<p>　　这理论并不神秘，也经多次证实。<p>　　温宝裕刚才所说，念咒语的目的，就是不要其他的精灵，干扰了召灵的行动。<p>　　我点了点头，表示明白。<p>　　温宝裕道：“那咒语十分长——”我不耐烦：“这你刚才说过了！”<p>　　温宝裕道：“是——可是事情是从这咒语开始的，这咒语很长——”我重重的哼了一声，温宝裕续道：“可是在念的时候，一个音也错不得，蓝丝千叮万嘱，要我小心，我自然也很是紧张。”<p>　　我点了点头，表示明白。<p>　　“咒语”这玩意，在玄学中占有极其重要的地位。古今中外的魔术巫术法术召灵降神等等行为，都有各自的咒语。一念咒语，就有一种奇异力量的产生，可以达到种种想达成的目的。<p>　　至于咒语的力量，自何而来，或者说为何念了咒语，就会有力量产生，这一个问题，至今为此，还没有确切的答案。<p>　　凡是没有确切答案的问题，各人就可以凭自己的想像力来做设想。<p>　　我在长久涉足玄学范畴的过程之中，对“咒语”这种神秘的现象，也作过不少假设。在我的假设之中，有两项值得一提——这个故事和咒语的关系很大，所以我又不嫌其烦，把我对咒语的假设阐说一下。<p>　　我对咒语的第一个假设是：咒语，毫无例外，是由一个以上的音节组成，咒语是要大声诵念的，而咒语的发音，连串起来，又并没有语言上的意义，所以，咒语只是一种特殊形式的发音。<p>　　在发音的过程中，有可能引起空气中或其他物质对声音的共振，而在声音的共振过程中，又导致一些变化，例如实用科学还不能解释的磁场变化等等，从而，在不可知的因素之中，产生了力量。<p>　　这个假设比较简单，不可知的因素也太多，所以不是很被人接纳。<p>　　我的另一个假设是：各种咒语，其实是各种语言，特定的咒语，是特定的语言，说给特定的对象听，只有特定的对象，才能听得明白特定的咒语。<p>　　说得明白一点，我假设诸神具有超凡力量，都是外星人，那么，咒语，就是各类外星人传下来的语言，你用这种语言说话，这种外星人能听懂，它就发挥力量，使你达到目的。而你用那种语言说话，那种外星人就明白，他就能应你邀请，去完成一定的目的。<p>　　当你高声诵读咒语之际，目的是要有超能力的外星人听到，才能发挥力量来帮你。<p>　　自然不是每次有人念咒语，就一定奏效，而是要各方面配合，使咒语的特定目标，可以听得到，这咒语才有效。之所以咒语不是人人可念，其中还包含了能“上达天庭”的诀窍在。<p>　　而外星人在传下咒语的时候，一定也作过某些承诺，只要听到了咒语，他们就会实现承诺，发力量，出现不可思议的效果。<p>　　这一个假设，虽然只是原则，许多细节问题都是未知之数，但很可以说得通。<p>　　当然，也有人讥嘲：“卫斯理的任何假设，都离不开外星人。”<p>　　确然如此，我的许多假设，都离不开外星人，因为我坚信，许多许多不可思议的事，除了用外星人去解释之外，永不会有结果。<p>　　如果不相信有外星人，那么，就一直只好在谜团之中打滚。<p>　　好了，咒语在我的心目之中，既然可以作如此的假设，那么我自然同意温宝裕的话。那是一个音节也错不得的，非但错不得，而且音要念得标准——音不准，就不是那个语言，人家就听不懂了。<p>　　中外历来所传的咒语极多，但是绝大多数都失了灵，当然是因为在传习的过程之中，越来越走了音的缘故，变得初授者都听不懂了，如何还会有效？<p>　　温宝裕见我谅解他的困难，很是高兴：“这咒语，一共有两百二十二个音。”<p>　　我吃了一惊，望住了他不出声——温宝裕生性活泼，不耐死记，这全无意义的两百来个音，要他死记下来，对他来说，那可比什么都难。而且，我不相信他可以记得下来。<p>　　我吸了一口气：“你记错了？”<p>　　谁也不知道若是记错了咒语，或是念错了咒语，会产生什么样的结果，所以我才吃惊。<p>　　温宝裕道：“若不是记得一字不差，谁敢乱念？”说来好笑，咒语本来是玄学的，最不科学的东西，可是我却借用了科学的发明——在蓝丝念的时候，我用录音机，把它全录下来了。我闷哼了一声：“没听说咒语可以用录音机代念的。”<p>　　温宝裕道：“当然不，我照着录音来练，练了上千遍，总算记得了。”<p>　　我由衷地道：“真是不容易之至。”<p>　　温宝裕感叹：“简直困难之极，我战战兢兢，一个音也不敢错。背熟了之后，每天也至少念它七八十遍。等到把蓝丝给的粉末，溶进了无根水之中，照蓝丝的吩咐，是要对着这盆水来念这驱赶野精灵的咒语的。念完咒语，就可以进行了。”<p>　　红绫在一旁，看来已经忍耐到了极限，她大声道：“那你就快念咒语吧！”<p>　　温宝裕苦笑了一下：“我准备好了一切，就要来找你们，要和你们一起进行，我临出门找你们时，由于这几天来，念咒语念成了习惯，所以一面走，一面又把那咒语，念了一遍——其间，曾有短暂的时间，经过这盆水——”他说到这里，停了一停，而我，也听出一些名堂来了。<p>　　我道：“你那一遍咒语，起了作用？”<p>　　温宝裕皱着眉：“我……我不知道——”红绫的性子比我还急：“起不起作用都没有关系？反正咒语是用来驱赶精灵的，早赶走和迟赶走，还不是一样？就算驱走了再来，重念一遍就是！”<p>　　温宝裕作了一个手势，我道：“听小宝说下去。”<p>　　温宝裕道：“我一面念，一面向外走，等到念完，恰好推开门。”<p>　　他伸手向前面那扇门，指了一指。接着，他急步走到了那扇门前。<p>　　当时，温宝裕走到了门前，打开门，心中很是兴奋，因为他即将和我见面，又有一椿如此稀奇古怪的事，可以和我一起进行。<p>　　他又自觉这种难记的咒语，念来很是畅顺，所以心情也很愉快，就在这种情形下，他虽然听得身后，有人叫了他一声，他也自然而然，大声答应。<p>　　那叫他的声音，叫的是：“小宝！”<p>　　温宝裕在答应了之后，才陡地一震，但立时感到，那声音极熟，应该是一听就知道是谁。可是，却又奇怪在，他一时之间，竟想不起是谁来——在极度的意外之下，就会产生这样的情形。<p>　　所以，他也陡然一呆，心中在想，“是谁？”<p>　　而那声音又已传来，这次，大有责备之意，“小宝，你在搞什么鬼？”<p>　　这句话一传入耳中，温宝裕心头突然乱跳，喜得大叫一声，竟直跳了起来，这才在半空中一个转身，大叫道：“陈长青，是你？”<p>　　他已认出了那是陈长青的声音。<p>　　他这时的高兴，实是难以形容，陈长青和他的交情极好，要不然，也不会把偌大的家财，全都交给了他，当时温宝裕只不过是一个少年，能得到朋友这样的信任，自然铭感心中。<p>　　虽然说陈长青是“上山学道”去了，可是他一去之后，了无音讯，那情形也就和“下落不明，生死未卜”差不多。有时，我和温宝裕提起陈长青，他都免不了要眼红，这时，突然听到了陈长青的声音，其乐可知。<p>　　所以，当他在半空中一个转身，落下地来之际，甚至感到了一阵晕眩，几乎站立不稳。<p>　　可是当他站定了之后，他却为之一呆，因为眼前一个人也没有，而且，他也立即发觉，眼前并没有可供人躲藏之处。<p>　　他站着发呆，刚才，他明明听到了陈长青的声音，何以竟闻声不见人？<p>　　他一面拍打着自己的头，一面也叫了起来：“陈长青，你在搞什么鬼？”<p>　　这句话一出口，居然立刻有了回响，陈长青的声音又入耳：“你才在搞鬼啦！刚才你念的是什么咒？”<p>　　温宝裕毕竟是和我在一起，经过了不少古怪事件，他立时知道，这时发生的是怎么一回事。<p>　　他知道，其实，实际上并没有什么声音，而他之所以“听”到了陈长青的话，是因为有某种力量，影响了他脑部的听觉部分。<p>　　也就是说，陈长青人并不在，是陈长青的精神力量，或是陈长青通过某种方法使他“听”到。<p>　　刹时之间，温宝裕的思绪，紊乱之极，他首先想到的是，陈长青学道有成，已经练成了类似“他心通”之类的神术。<p>　　所以，这时自己能听到他的声音，陈长青他人，可能不知道在喜马拉雅山的哪一个雪峰顶上。<p>　　接着，他忽然又想到，陈长青可能是回来了，只不过回来的，不是他的人，而是他的灵魂——这样说来，陈长青竟是死了！<p>　　片刻之间，思潮起伏，情绪变化之大，令他难以承受，竟至于额上，沁出了老大的汗珠来。<p>　　他一发急，连声音都哑了，他嘶叫：“你别吓我，究竟是怎么一回事？”<p>　　他问了之后，却好久没有得到回音，这更急得他团团乱转，又一再连连发问。<p>　　大约过了两三分钟——对温宝裕来说，这两三分钟，简直犹如在地狱中被火烤一样难受。<p>　　然后，他才又听到了陈长青的声音：“我回来了。”<p>　　一听这四个字，温宝裕先是呆了一呆，下意识地四面张望了一下，他当然看不到什么，而接下来，他听到陈长青的话，却叫他凉了半截。<p>　　他听得陈长青道：“可是，怎么一回事，干什么要赶我走？为什么全要把我们赶走？”<p>　　陈长青的声音，听来很是愤怒，温宝裕陡然想起，刚才在听到陈长青的声音之前，自己正在念蓝丝所授的那篇咒语！<p>　　而那篇咒语，目的是驱赶附近周围的精灵——也就是说，在这屋子中，如果有精灵在，这篇咒语，加上那盆混了粉末的无根水的配合，就会起一种奇妙的作用，把那些精灵全赶走。<p>　　所谓“精灵”，本来就是和灵魂、鬼，是同一性质的存在，而陈长青却同时遭到了驱赶，那岂不是说，陈长青已不再是人，而是鬼魂了？<p>　　温宝裕张大了口，一句话也说不出来，在好一阵“咯咯”发响之后，他才道：“不是……不是……是……是……”<p>　　若说他平时喜欢语无伦次，那是冤枉了他，这时，他才是真正的语无伦次了。<p>　　这时，陈长青的声音又响起：“小宝，你究竟在搞什么鬼，这一个大洞，里面是什么？怎么会有轮回光彩，那是什么？”<p>　　这几句话，听得温宝裕目定口呆，什么“大洞”、“轮回的光彩”等等，都令温宝裕莫名其妙，不知所指。他急得几乎哭了出来，叫道：“究竟是怎么一回事，你究竟怎么啦？”<p>　　陈长青却又重覆了那句话：“我回来了。”<p>　　温宝裕大叫：“你回来了，你在哪里？为什么我看不见你？你……你现在是人是鬼？”<p>　　温宝裕的精神状态，那时处于极不正常的状况之下，所以他一时情急，就问出了这样一句话来。<p>　　我一听得他说到这里，就失声道：“你不应该用这样的话问他的。”<p>　　当我这样说的时候，我只是直觉才如此说的，说了之后，我才知道，我之所以如此说，是我也认定了陈长青已经是鬼而不是人。<p>　　而且，情形还更可怕的是，陈长青极可能，并不知自己是鬼，他只知道自己回来了。<p>　　人死在外面，灵魂自然也回家，这种情形，并不罕见。通常在这样的情形下，回家者并不知自己已经死了，若骤然问他是人还是鬼，提醒他其实已经死了，自然不是很好，所以我才直觉地说温宝裕不能这样问他。<p>　　我一说，温宝裕的神情，比刚才我一进门看到他的时候，更加难看。<p>　　他喃喃地道：“问了之后，我也感到不应该这样问，可是……可是……”<p>　　我道：“你且说下去，后来怎样？”<p>　　当下，温宝裕也觉得自己如此问，太突兀了些，他心中很是不安，等着陈长青的回答，同时，急速地思索着陈长青的话。<p>　　陈长青说屋子里有一个“大洞”，温宝裕自然看不到，他只看到那盆水，水中的粉末，正在翻滚卷动，放出异样的色彩。于是，他又想到了陈长青说什么“轮回的光彩”，是不是就是指这盆水？<p>　　这盆水，可以起到把精灵召集来的作用，陈长青如今的存在状态，如果和精灵接近，那么，这盆“法水”，在他看来，自然便大具异相了！<p>　　一想到这一点，温宝裕不由自主，发出了一阵呻吟声，连忙脱下了外衣，覆盖在那只盆上。<p>　　他仍然未曾得到陈长青的回答，他又等了一会，才又道：“你……还在吗？你回来了，再好没有，再好没有，怎会有人赶你走，你……你……”<p>　　他想不断地说话，以驱赶心中的恐惧感——那时，他心头真的感到了恐惧，因为他不知道陈长青究竟是人是鬼，究竟怎么样了。<p>　　他又断续地说着，说到后来，连他自己也不知道在说些什么，但求有声音发出来就算。<p>　　也不知道过了多久，他总算又听到了陈长青的声音。<p>　　照温宝裕说，若是他听不到陈长青声音的话，他会一直不停地说下去，成为一个不断说话的疯子——温宝裕的说话虽然夸张，但若是陈长青不再出声，必然给他极大的打击，这一点殆无疑问，因为他认定陈长青已成了“鬼魂”一类，而被他的咒语以及降头术“赶走了”，他会因此而感到极度的不安。<p>　　谢天谢地，陈长青的声音又传来了，说的竟然还是那一句话：“小宝，你在搞什么鬼？”<p>　　温宝裕一听，高兴激动又生气，以致眼泪直流。他高兴激动，是因为再听到了陈长青的声音，而他生气，却是因为陈长青一个劲儿在追问他“搞什么鬼”，却又不说他自己是在搞什么鬼。<p>　　温宝裕一急之下，忍不住大声叫：“你在搞什么鬼啊，你人在哪里，是学会了隔身法，还是神游到此？我是个凡夫俗子，你要对我说明才好！”<p>　　他不敢再问陈长青“是人是鬼”这样问法，在当时的情形下，已经可以算是最佳措词了。他问了之后，又是好一会儿，陈长青才有了回答。陈长青的回答，令温宝裕在肚子里，骂了几十声“混蛋”。可是温宝裕虽然没有骂出声，陈长青却也知道，他竟然道：“你先别骂我。”<p>　　温宝裕吃了一惊，也坦承不讳：“我是在骂你，你也该骂，你刚才给我的，是什么回答。”<p>　　刚才，陈长青的回答是：“你先别管，和你说，也说不明白，我回来了，你只要明白这个事实就好了！”<p>　　陈长青的这个回答，实在有点不像话，这难怪温宝裕会“腹诽”。<p>　　温宝裕本来还想追问下去，问他若不是鬼，何以会有被咒语赶出去的感觉，但是，一转念间，他并没有问，因为，他想到陈长青此际的处境如何，自己虽不知道，但多半已不是人。<p>　　如果他真是鬼，再问下去，他一怒离去，自己上哪儿找他去？还是哑忍的为是。<p>　　而接下来，陈长青所说的话，却又令他很是感动。陈长青道：“小宝，你又在做什么？这人鬼殊途，可不是乱玩得的，其中有太多情形，人类一无所知，出了差错，还不知差错在哪里。”<p>　　陈长青说得很是沉重，而且这番话，和他唯恐天下不乱的性格，大相迳庭，但却是出于对温宝裕真正的关心，所以才令温宝裕感动。<p>　　温宝裕答道：“也没有什么，这是一种降头术，说是能召集精灵，所以——”他滔滔不绝说他准备做什么，又简单地介绍蓝丝。<p>　　在他说的时候，陈长青一点反应也没有。说完，才听得陈长青诧异道：“原来降头术中，也有如此深奥的一环，不过我看，传你这降头术的人，也知其一不知其二，其中还有重要的诀窍，未曾告与你知。”<p>　　温宝裕一怔，他知道蓝丝决不会骗他，瞒住了一些事不告诉他。<p>　　如果陈长青所说的情形属实，那么一定是蓝丝自己也不知道——不单是蓝丝不知道，连蓝丝的师父，猜王大降头师也不知道。<p>　　温宝裕心中，又不免疑惑之至：这是降头术中的大秘密，若是蓝丝都不知道，陈长青难道对降头术也大有研究，反而能知究竟？<p>　　他一面想，一面道：“还有什么，是我不知道的？”<p>　　陈长青的回答，又令温宝裕气结：“你不要管了，快别玩这把戏了。”<p>　　若是这样的一句话，能叫温宝裕就此停手，那温宝裕也就不是温宝裕了。尽管这样的一句话，来自闻声不见人的陈长青，比正常人说的分量，重了几倍，可是一样对温宝裕不起作用。<p>　　温宝裕理所当然的回答是：“不行！”<p>　　陈长青道：“离开那么多年，以为你已长大了，怎知你还是爱闯祸如昔！”<p>　　温宝裕大声道：“江山易改，本性难移——你若是说出会有什么结果，有什么是我所不知道的，那我还可以考虑是不是会放弃。”<p>　　陈长青这时，虽然不知道是以什么的形式存在，但是和他对答，却如同他人在对面一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_06'>第一百零七卷 解脱(生死锁续集) 第四章 以身引鬼</b><p>");

document.write ('　　而且，陈长青只会说小宝，他自己的脾性，分离了那么多年，也一样一点没改。他“哼”地一声：“我问你，那个叫蓝丝的降头师，告诉了你召集精灵的法子，她可再告诉你该如何送回去？”<p>　　温宝裕怔了一怔，蓝丝没有告诉过他这个，他连想也没有想过——他想的是，精灵召了来，不要的时候，自己会回去，何需相送？<p>　　所以，对于陈长青的这个问题，温宝裕答不上来，陈长青就连声冷笑。<p>　　本来，这种闻声不见人的情形，极其诡异，但是温宝裕情知陈长青对自己的交情很好，不管他现在是什么，都不会加害自己，所以渐渐地，不但没有恐惧之心，连异样的感觉，也逐渐消失。<p>　　在陈长青的冷笑声中，温宝裕道：“别声关子了，该怎么回去，你告诉我。”<p>　　陈长青却道：“我也不知道。”<p>　　温宝裕有点恼怒：“这不是废话吗？”<p>　　陈长青的吸气声清晰可闻——温宝裕一直弄不明白，陈长青此际，决不是以“活人”的形式存在，怎么会还需要吸气，这个疑问，在日后才有答案，陈长青道：“可是我却知道，精灵易请难送。”<p>　　温宝裕“哈哈”一笑：“何难之有，我曾召过鬼魂，召来了不走的有之，进入了小女孩身体的有之，就算不走，又奈我何？”<p>　　陈长青却说了一句：“那是鬼魂。”<p>　　我听到这里，忍不住问了一句：“鬼魂和精灵，有什么不同？”<p>　　温宝裕一拍大腿：“我的反应和你一样，一听之后，我也那么问他。”<p>　　我催他快往下说。<p>　　当时，陈长青也好一会没出声，显然这个问题，并不好回答。<p>　　温宝裕催了两次，陈长青才道：“照你所说的情形，精灵是附在致他于死的器物之上，那么，这种情形下，人的精气，也就是人的记忆组，或者是人的灵魂，都会充满了冤气和戾气，和一般的灵魂有所不同，活动能力特别强，也特别擅于干扰他人的脑部活动。也就是说，那是充满了暴戾之气，冤屈得失去常性，满是仇恨的一种力量。一旦这种力量受了鼓励，从静止的状态转为活动的状态，会有什么事发生，你自己去想想吧？”<p>　　陈长青说得够明白的了，温宝裕听了之后，不禁呆了半晌，喃喃自语：“会怎么样？会大闹人间？会冤魂上身？会追魂索命，还是会找替身？”<p>　　陈长青闷哼一声：“你想得出的可能，都会发生，还有许多你想不出的情形，也会发生。”<p>　　我听温宝裕说到这里，心中不禁大是疑惑。<p>　　因为，照说陈长青的警告如此严重，温宝裕再胆大妄为，在召请精灵之前，也该先和我商量一下才是，可是他却一下子就取出了两柄剑来，若不是我追问，只怕精灵早已被召来了！<p>　　我知道后来一定还有些事发生，不能使温宝裕打消主意，我只有等温宝裕说下去再说。<p>　　当下，温宝裕道：“我明白了，精灵，就是充满了报仇、暴戾意识的恶鬼、冤魂、凶灵。”<p>　　陈长青道：“随便你怎么说都好，反正就是那样的一种情形，所以，他才大多数附在致他于死的凶器之上——你的想法并不错，每一柄剑上，怕都不止一个精灵。”<p>　　温宝裕吐了吐舌头：“这种精灵，又凶又狠，易请难驱？”<p>　　陈长青以为温宝裕已有害怕之意，所以道：“是啊，所以，不惹他们最好。”<p>　　却不料温宝裕道：“就算易请难送，就算它凶狠恶毒，那又会怎么样？它和我是完全不同的存在，又能奈我何，我看你是——”他本来想说“我看你是也成了鬼，所以才会对你的同类这样害怕”，但他长大了许多，毕竟在说话上，也懂得什么叫分寸。而且，他想起陈长青若是变了鬼，那是令人极其伤心的事，绝不能以此来讽刺自己的朋友，所以他才忍住了没有说。<p>　　陈长青却已发了急，因为他劝了半天，等于白劝了，温宝裕根本不听他的，所以他怒道：“怎么能无奈你何？虽然人鬼殊途，但是人的思想活动全靠脑部活动进行，而灵魂正是脑部活动力量的积聚，一股邪恶的精灵，可以轻而易举，占据你的脑部，控制操纵你的行为，使你失去常性，变得凶狠恶毒，残忍暴戾，使你处于疯狂状态之中，于你何干？”<p>　　陈长青的警告，可以说是严重之极了，连我在听温宝裕转述，听到此际，也不禁感到了一股寒意。<p>　　因为，陈长青所说的情形，实在太可怕了。<p>　　不单是我，红绫听了，也是神色凝重，显然她是在设想这种可怕的情景——一个极好的人，忽然迷失了本性，这种情形，现实生活中也有例子，不知道是不是由于邪恶的精灵，占据了人脑的恶果？<p>　　可是，温宝裕听了，只是呆了半响，就“哈哈”笑了起来：“真厉害，那情形不是和服了朝阳神教任教主的‘三尸脑神丹’差不多吗？说是发作起来，连自己的父母子女，都会拿来嚼吃了——这可能是任教主也会降头术，把精灵附在毒药中之故。”<p>　　陈长青的声音，变得十分难听：“小宝，我一直很欣赏你天不怕地不怕的性格，但若是明知极度的凶险，而又不听劝告的话，那是妄为，是愚蠢。”<p>　　温宝裕听出陈长青认真了，所以他也认真地回答：“你别生气，我不是在闹着玩，我有我的道理。”<p>　　陈长青喝道：“说！”<p>　　温宝裕道：“第一，精灵是不是侵入脑部，我看，个人的意志力相当重要，一个人的意志若是够强，等于一座城堡，有足够的防御能力，来敌也没有那么容易攻入——要是真有精灵要强占的情形出现，也可以藉此考验自己，是不是有足够的意志力。”<p>　　陈长青怒道：“这也是考验得的？要是失败了——”温宝裕立时接口：“要是失败了，世上少一个意志力薄弱之徒，又有什么大不了？这样的生命，消失了也不足为惜。你别忘了，你自己，正是为了追求一个虚无飘渺的目标，而牺牲放弃了一切的。”<p>　　陈长青怒道：“谁说我的目标虚无飘渺？”<p>　　温宝裕早就料到陈长青必然如此回答，所以他立时道：“你的目标，追求到了。”<p>　　他们虽然在讨论精灵的问题，但温宝裕一直想知道陈长青如今的情形，所以同时制造发问的机会。<p>　　陈长青性子较直，立时道：“就算没有追求到，也不是一无所得。”<p>　　温宝裕打蛇随棍上：“那你现在，是什么情形？”<p>　　陈长青叹了一声：“我的情形，告诉你你也不明白，也很难告诉你。”<p>　　温宝裕更进一步道：“你为什么要唉声叹气，情形如果不好，何不回头？佛曰：‘若海无边，回头是岸。’”<p>　　陈长青答骂：“你胡说什么，现在是在谈你的事，你这样做，不是以身试法——”温宝裕大笑：“我这是以身引鬼。”<p>　　陈长青怒斥：“很好笑吗？”<p>　　温宝裕道出了自己的想法：“可能绝不好笑，但是总要试一试，若是藉此能知道历史上众多的冤魂，是处于一种什么样的情景之下，则虽然身犯奇险，也大是值得。”<p>　　陈长青没有立即回答，温宝裕又道：“这就像你不顾一切，去探索生命的奥秘一样，我要做的，也是在探察生命的奥秘！”<p>　　看来，陈长青反而被温宝裕说服，他叹了一声：“可是你冒的险太大，你可能……化为乌有——连灵魂都被吞噬了。”<p>　　温宝裕吃了一惊：“这……精灵竟然一凶至此？”<p>　　陈长青道：“我不知道，只是作最坏的打算，有可能出现你的记忆组从此消失的情形，那就是道家的所谓”形神俱灭“，从此，宇宙之间，再也没有你了。”<p>　　温宝裕想了一想，才道：“我有恃无恐的第二个原因，是蓝丝不会害我，若然这种行动，真的如此危险，她不会让我进行。”<p>　　陈长青道：“这一点我已经说过，她可能只知其一，不知其二。”<p>　　温宝裕摇头：“她降头术的造诣，已是举世一流，我相信她所说。”<p>　　陈长青看来已无奈他何：“不管怎样，你在行事之前，总应该去找卫斯理商量一下。”<p>　　温宝裕大是奇怪：“你呢？你不准备去见卫斯理？”<p>　　温宝裕这一问，大有责难之意，而且，责难得很有道理。他和温宝裕的交情虽好，但总及不上和我的交情，我和他是真正的生死之交，在‘追龙’这个故事之中，他的确冒了生命的危险，去替我出头，他要是回来了，不来见我，着实有点不可思议。<p>　　陈长青一被温宝裕责问，半晌不语。管温宝裕一再催促，他才道：“唉，我……是愧对故人……所以，不想去打扰他了。”<p>　　温宝裕发急：“你究竟怎么样了，你能和我相聚，自然也能和他相聚。”<p>　　陈长青的回答，令温宝裕啼笑皆非，他道：“一来，我被你那咒语产生的力量，逼得我非出声不可，二来，在你面前，我容易敷衍，可以过关，在他面前，被他追问起来，却难以打马虎眼，所以不……去见他了。”<p>　　温宝裕就算不是机灵过人，也可以听出陈长青此际的处境大大不妙。虽然他也知道陈长青说话夸张，但是用到了“愧对故人”这样的词句，那是无面见江山父老，由此可知他处境之糟糕了。<p>　　温宝裕发急：“喂，我们还是朋友不是，你这样的态度，算是什么意思？”<p>　　陈长青却拒绝作答，再不闻其声。温宝裕又道：“不论你现在有什么困难，都没有什么大不了，老实说，这些日子来，我们都今非昔比，大有进展，连阴间也来去几回，没什么难得倒我们。”<p>　　确实，自陈长青“上山学道”之后，我又有许多奇异的经过，温宝裕这样说，倒也不算是吹牛。<p>　　陈长青的反应来了，出乎温宝裕的意料之外，他先是“哼哼哼”三下冷笑，才道：“那个阴间，只不过是几个有家归不得的外星流浪鬼，装神弄鬼的玩意，收留了一些游魂野鬼，比起难民营来，也好不了多少，算是什么，也值得说嘴。”<p>　　当温宝裕转述陈长青对“那个阴间”的批评之际，我不禁摇头——那确实是陈长青说话的一贯口吻，除了他之外，不会有别人说得如此刻而接近实情。“那个阴间”由一二三号建造而成，一二三号确然是“有家归不得”，只是他称他们为“外星流浪鬼”，那就会有点匪夷所思了。<p>　　温宝裕当时，也怔了一怔：“你倒知道不少。”<p>　　陈长青洋洋得意：“岂止不少，简直什么都知道。”<p>　　温宝裕立即道：“那你该知道，别人如何才能帮助你。”<p>　　他的话，先咬定了陈长青如今的处境，需要人帮助，不容陈长青有推搪的余地，说话的技巧甚高。<p>　　陈长青果然入彀：“除非那人肯去死！”<p>　　温宝裕陡然震动，失声道：“什么？”<p>　　陈长青嘿嘿冷答，笑声听来，竟是无限苍凉，他重覆了那句话：“除非那人肯死。”<p>　　由于陈长青的那句话实在太骇人，所以温宝裕也不及去细想他那几声冷笑，是不是在调侃世人——世人每有豪言语语，说是为了帮助朋友，便怎么怎么的，可是说归说，真正做到的，又有多少？<p>　　像这样，温宝裕千愿意万愿意帮陈长青，可是一想到他自己要以死亡作代价，他也不免踌躇。<p>　　温宝裕深吸了一口气：“我知道你曾与卫斯理出生入死——当时且是抱着必死的决心去行事的，我也可以为你这样做——”他的话没有说完，陈长青便“呸”地一声：“放你的狗臭屁，我何至于要朋友为我死？你自己肯死，就不想想你令堂大人和蓝丝姑娘？”<p>　　宝裕伸手在自己的脸上抹了一下，大是英雄气短，儿女情长。<p>　　可是由于我熟知温宝裕的为人，所以听到这里，我已经可以猜到接下来发生了什么事——这小子有一股极度热情澎湃的激情，他在考虑之后，得出的结论，一定是要死去救陈长青。<p>　　当然，他要下这样的决心，自然有十分痛苦的心路历程，他本意是绝不愿意的，可是却又感到非这样做不可，所以他很矛盾痛苦，这才有一见了我之后，神情沮丧，说他“不想死”的这种情形出现。<p>　　但是他尽管不想死，还是可以为了陈长青，而不愿一切。<p>　　自我初识他起，我就知道在他的血液中，奔驰着这样的一股激情，这种激情，绝不现代，但是却可爱得叫人心疼——这也是我和他一见如故的主要原因。<p>　　当下，我趁他的叙述略作停顿之际，伸手按住了他的肩头，正色道：“小宝，为朋友牺牲自己，不是说不可以，但必须有个原则。”<p>　　温宝裕的眼神，在刹那之间，变得激动无比——他自然是因为我竟然知道了他的心意而激动。<p>　　他道：“请你告诉我，是什么原则，我正为此，而矛盾不堪。”<p>　　我道：“好，你听着，那原则就是，朋友的痛苦，在死之上，你才值得去替他死。若是你牺牲了生命，他得的只是一般好处，那就不合原则。”<p>　　温宝裕皱着眉，我又道：“就算是一命换一命，也要看情形而论。陈长青当年，替我去涉险，他坚持的理由是，他只是单独一人，在世上无牵无挂，而我有极爱我的妻子，还有下落不明的女儿，所以他认为，他替我去，比较适合。”<p>　　温宝裕点了点头，表示明白我的“原则”。<p>　　我又道：“好了，那么，请问陈长青的处境，究竟是怎么样的一个情形？比死还痛苦，可以使他解脱这种痛苦？”<p>　　温宝裕的回答，很令人意外，他道：“陈长青他不肯说，我说就算死，只要值得，我也肯，又被人拒绝。”<p>　　我吸了一口气：“在这样的情形下，你想帮他，也无从着手。”<p>　　温宝裕笑了起来，反掉过头来安慰我：“你放心，生死大事，非同儿戏，如不弄清楚，自然不会轻易从事，而且，我看陈长青也决不肯告诉我他现在的处境，我作了几个设想，可以研究一下。”<p>　　红绫听到这里，才道：“小宝，你真了不起。”<p>　　温宝裕在红绫的眼中，像是忽然长大了许多，他耸了耸肩：“自家人，说这种话做什么——请让我继续说下去，可好？”<p>　　我和红绫齐声道：“当然好。”<p>　　小宝把那柄小剑，放入盒中，笑道：“我们不要尽顾说话，让剑上的精灵逃走了——当下，我对陈长青表示，若真正需要，我可以不惜一死。可是，陈长青却鸡蛋中中挑起骨头来了。”<p>　　陈长青鸡蛋里骨头的话，一听就他是故意如此的，目的是要拒绝温宝裕的帮助。<p>　　他冷笑道：“你没有一口答应，考虑了之后，才表示愿意，太勉强了，我敬谢不敏，你也大可不必再心中戚戚，没有人会要你的命。”<p>　　温宝裕也故作生气：“我的命，爱给谁就给谁，谁也要不去！”<p>　　陈长青道：“那你留着慢慢过就好。”<p>　　温宝裕拍着自己的脖子，一副梁山好汉把脑袋卖给识货的姿态：“若是朋友有难，也不妨快些过——现在情形究竟如何？”<p>　　陈长青这次并没有上当，立时“哈哈”大笑了起来：“你少费神，不会告诉你的！”<p>　　温宝裕冷然道：“我知道，你现在已经不是人了——你的生命形式，已不是以人的形式存在了！”<p>　　陈长青没有回音，温宝裕心中一阵刺痛，但他仍然勉强打了一个“哈哈”：“给我说中，你默认了？”<p>　　陈长青仍然没有反应。<p>　　温宝裕又道：“你肉身己然不在？还是可以随意元神出游，你已经是一个记忆组，还是……甚至是精灵？是不是即使你已成为鬼魂，你仍然还要遭受苦难？”<p>　　他问了一连串的问题，问到了最后一个，想起那简直是最可怕的情形了，连声音也不免有些发抖。<p>　　陈长青仍然没有反应。<p>　　温宝裕又道：“你不必不承认了，刚才我一念驱鬼咒，你觉得有大力量在赶你走，那你必然是鬼非人，或者类似鬼魂，何不把你如今的处境，对老朋友说说。”<p>　　陈长青还是没有反应。<p>　　温宝裕等了一会，寂然无声，他心中不禁暗叫“糟糕”，心想莫非是自己的话，把陈长青得罪了？他再也不理自己，或是“拂袖而去”了。<p>　　他缓了缓神，又道：“好了，不说这些，且说召剑上精灵一事，我一定和卫斯理一起进行，你可要参加？”<p>　　他说了之后，等了一会，没有回答。他又道：“这……精灵既然和灵魂性质相近，以你如今的情形，与之沟通，只怕比我们容易，有你在场也好，我……我到时不念那咒语便是……”<p>　　他想引陈长青再说话，可是陈长青的声音，自此寂然。<p>　　温宝裕发起急来：“这年头，你拿人家当朋友，人家可未必领你的情，真难！”<p>　　陈长青仍然一无音息——他软求也不行，激将也无用，又念了两遍咒语，一样没有反应，这小子，到这时才想起：应该来找我了。<p>　　偏偏我又不在，他等了一夜，神情心绪，更是沮丧之至，所以我一回来看到他，简直就是一副半死不活的样子。<p>　　他把经过说完，才解释道：“我想请你们到这里来，说起经过来，比较容易明白些。我一来就拉开阵仗，像是立刻就要召集精灵，是想陈长青再出声劝阻，可是……”<p>　　他神情黯然，红绫道：“我们说了这一会话，他仍未出声，不知还在不在？”<p>　　我长叹：“他要是在，不论是人是鬼，决忍不住不出声，当然不在了。”<p>　　温宝裕顿足：“真不够朋友！”<p>　　我和温宝裕，都十分希望能和陈长青再有联络，以楚他目前的处境，究竟有什么不妥，所以我又道：“长青，有什么难处，我们之间，还有什么不能说的？”<p>　　说了之后，等了一会，没有反应。我又道：“还记得我们曾一起探索‘阴间’的秘密，这事情后来有了意外之极的发展，你可想知道？”<p>　　陈长青好奇心之强烈，在我百倍之上，我想用这番话来引他。<p>　　可是，仍然是音响寂然——这证明我刚才说的是对的，他如果在的话，一定按捺不住好奇心，会出声相询，一个人生性若是好奇，即使做了鬼，也不会改变。<p>　　温宝裕也道：“是啊，你再也想不到，那个大美人李宣宣，竟然会是古代的——”温宝裕说到这里，陡然住口，神色尴尬。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_07'>第一百零七卷 解脱(生死锁续集) 第五章 天敌行为</b><p>");

document.write ('　　我知道他何以如此，因为我和他，都想用“阴间故事”的发展，引他出来，可是，我们却又推测他如今，已成了“鬼魂”——他对阴间的了解，应该远在我们之上，如何还能打动他的好奇心？<p>　　温宝裕住口之后，神情沮丧：“他真的不在了，唉！听他的口气，他像是回来有些日子了，我们竟一直没有和他联络，真是……真是……”<p>　　他连说了几声“真是”，频频顿足，神情显得难过之至。我看到红绫在一旁，神情有点不明所以，就向她道：“这位长青叔，是我和小宝最好的朋友。”<p>　　红绫理解地点头：“即使是好朋友，我们召集精灵，若有什么意外发生，倒要请他相救才是！”我不知道红绫是不是故意如此说的，但是听了之后，我心中一动，因为陈长青这人，最是古道热肠，好打不平，又极爱做救人的英雄，帮了人之后，身心俱畅，是个难得的热心人。用好奇心打不动他，若是有困难找他相帮，他是决不会拒绝的！温宝裕同时也想到了这一点，所以他立即道：“是啊，你曾说，召集精灵，可能会发生意料不到的祸事，你不出声也罢，可得在一旁照料我们！”<p>　　这话说了之后，仍然没有反应，但是我们话已说尽，再无话可说了。<p>　　温宝裕又等了一会，才道：“开始吧！”<p>　　红绫早已等得不耐烦了，一手提起那柄大剑来，待要把剑头放进盆中。<p>　　而就在这时，温宝裕陡然发出了一下怪声，人直跳了起来，满面通红，双眼发直。<p>　　他的这种情景，吓了我和红绫一大跳，我第一个想到的是：“召灵还未开始，莫非邪灵已上了他的身？”<p>　　他先是伸手向红绫一指，大喝道：“且慢！”<p>　　这一声大喝，来得正是时候——在红绫手中的大剑，剑尖离水面，已不足一公分。<p>　　红绫立时住手，温宝裕跟着又叫：“你在哪里？”<p>　　这一句叫唤，却令人莫名其妙，不知他在问谁。而他在问了一声之后，伸手在脸上抹了一下，苦笑道：“只有一句，真是‘一句通’。”<p>　　我和红绫互望了一眼，红绫也摇了摇头。我道：“小宝，你神通越来越广大了，说的话，我们竟然听不懂！”<p>　　温宝裕有点不好意思：“不是我的本事，是蓝丝的本事，她下了降头术，叫‘一句通’——我和她虽然身在异地，可是凭心灵相传，她可以和我通一句话，刚才，我就收到了她的一句话。”<p>　　经他这样一解释，虽然事情仍是极之玄妙，但总算叫人明白是怎么一回事了。<p>　　红绫忙问：“蓝丝她说了什么？”<p>　　温宝裕道：“她说，什么也别做，我就来。”<p>　　红绫大喜：“她要来？太好了。”<p>　　红绫自小在苗疆长大，对于蓝丝，自有一种极度亲切之感。温宝裕也透着高兴：“可惜只有一句，我连她在哪里，也问不出来。”<p>　　我则由衷地道：“只是一句，也很了不起了。降头术中，也有这样类似‘两心通’的本领？”<p>　　温宝裕道：“所谓‘降头’，只是一个通称，就等于中国话中的‘法术’。内容五花八门，包罗万有，真是博大精深，至于极点。我相信这一切不可思议行为的力量，却是——”他故事停了一停，然后，和我一起道：“来自外星人的传授。”<p>　　我们一起笑了起来，我们是真的相信如此，相信一切地球人不可能做得到的事，但又确然有少数地球人可以做得到。<p>　　那种情形，唯一的假设是：这少数地球人，得到了外星人间接或直接的传授，才有此本领。<p>　　眼前的红绫，就是得到了外星人直接再加间接传授的例子，她自然也同意我们的想法。<p>　　当下红绫放下了剑，温宝裕在自言自语：“不知道有什么意外的情况，她在哪里？”<p>　　这小子，竟差一点没急得团团乱转，由此可知，他对蓝丝，关心之至。<p>　　我指了指那盆水，在水中，那种色彩丽之极的粉末，仍然在翻滚不已。<p>　　我问：“这……不会失效？”<p>　　温宝裕道：“我想，在失效之前，蓝丝一定会来到，她会作处理。”<p>　　他说得如此肯定，我正在疑惑间，只见一直停在红绫肩头的那只鹰，陡然腾空起飞，飞到了梁上，发出了一下又一下的叫声。红绫忙叫道：“鹰儿别紧张，来的是自己人，别怕！”<p>　　说话之间，已经看到蓝丝，一副城市女子打扮，光四射，飘然走了进来。<p>　　她进来时，姿态优美，满面笑容，更增娇美。但是我总感到她有点诡异之气，这自然是我知道她的身分之故。她一面向我和红绫打招呼，一面先向温宝裕伸出一只手去。<p>　　温宝裕连忙急步走过，握住了她的手。<p>　　蓝丝的另一只手，却向在梁上的鹰招了一招，示意那鹰下来。<p>　　那鹰在梁上腾了腾翅，却并不飞下来，又发出了一下尖锐的叫声。<p>　　红绫笑道：“它怕你哩！”<p>　　蓝丝仰头向上：“不必怕，我不会害你，那小玩意，也不会害你！”<p>　　看了这等情景，我不禁大奇。<p>　　因为我知道，那鹰经过红绫外婆的“处理”。通灵之至，而且，它本身是猛禽，就算是一头猎豹，它也应该敢与之搏斗，何致于怕蓝丝？<p>　　蓝丝说了之后，那鹰才在空中，一个盘旋，落了下来，蓝丝伸手，让它停在臂上，只见它斜眼，望着蓝丝胁下，仍是一副戒备之色。<p>　　温宝裕拍手笑：“你藏着什么，令它害怕？”<p>　　蓝丝一手轻拍那鹰的头，对那鹰道：“你别怕，我让它在你身上沾一沾，自此之后，你得益匪浅，你可知道？”<p>　　蓝丝说得十分认真，我们在一旁，听得奇讶不止，心想这样复杂的人类语言，那鹰如何听得明白？<p>　　可是，看那鹰的神态，分明全听懂了，只见它点了点头，又叫了一声。<p>　　可是，平时何等神气的鹰儿，这时虽然努力作出一副昂首挺胸的神气来，可是看得出，它的心中，实在很是害怕，全身羽毛，甚至都在轻微地颤抖。<p>　　红绫一见这等情景，就大是怜惜，忙道：“它在害怕，你那东西，还是不要取出来最好。”<p>　　蓝丝却道：“鹰儿啊鹰儿，你要是害怕了，就别出声，还是不怕，就叫上三声。”<p>　　那鹰听了，身子发了一阵抖，可是一面抖，一面却还是昂首叫了三声。<p>　　看到这种情形，我们都为之热烈鼓起掌来，因为那鹰的情形分明是虽然害怕，可是却要硬挺，这才是真正有勇气的行为。<p>　　蓝丝又叮嘱：“你别害怕！”<p>　　随着她这句话，也没见她有什么动作，只见她一摊手，手上已多了一团碧油油的物事——降头师都有在身上藏各种动物的本事，蓝丝的师父猜王大降头师，就是把一条毒蛇当腰带用的，我也见过一个降头师，自一边胁下，取出过好几十只蝎子来。<p>　　这碧油油的东西一出现，那鹰在一刹间，竟然闭上了眼，身子缩了一缩，恰如斗败了的公鸡。红绫忍不住发嗔：“有出息点，怕成那样！”<p>　　蓝丝道：“却也难怪它，这小绿是所有鹰的天敌，别说是它，就算是巨大无比的秃鹰，见了小绿，也无有不怕的，天生万物，也有相生相克，那是天理，我现在是在违天理行事，连我也不免战战兢兢！”<p>　　在蓝丝说话期间，那鹰已尽量振作起来，也睁开了眼。而我们则全去看蓝丝手掌心的那东西。<p>　　只见那被蓝丝称为“小绿”的东西，若非亲见，真是难以相信，那竟是一只蜗牛！<p>　　那蜗牛通体碧绿——不但壳绿，连身子也是绿的，这时，正伸长了两根触角，在探头探脑，行动也和寻常的蜗牛无异，那两根触角，更是翠绿得如同上佳的翡翠一般。<p>　　在那触角的顶端，有两个小圆球，更是晶莹之至，闪闪发光。<p>　　这样的一只蜗牛，又有婴掌大小，任何人一望，便知是极其罕见的生物。可是，这蜗牛，又怎么会和鹰类拉上关系呢？一个在天上飞，捷逾旋风，一个在地上爬，慢如静止，这两者之间，又如何产生“天敌”的关系？<p>　　我刚想问，却见蓝丝的神情，很是凝重，一副如临大敌的神气，小宝也在旁做了一个手势，示意我不要出声，所以就忍住了口。<p>　　只见蓝丝伸出中指，抵住了那蜗牛壳，口中喃喃有词。那蜗牛缩进头去，又伸出来，一共三次。<p>　　在这短短的时间中，平时那么神气的鹰，恰如引颈就戮一般，一动也不动，只是圆睁双眼硬挺着。<p>　　然后，只见那蜗牛顺着蓝丝的手爬行，爬过了她的手臂，到了她的胸前，从胸前，又到了另一只手，渐渐地向那鹰接近。<p>　　等到那蜗牛爬到了离鹰足只一两公分的距离时，只见它的颜色，益发鲜艳碧绿。<p>　　而在此际，那鹰的神态，也怪异莫名，只见它侧着头，盯着那蜗牛看，双目神光炯炯，看那神情，像是恨不得一口便将那蜗牛吞了下去！<p>　　可是同时，却又可以看得出它十分害怕，因为它紧束双翅，同时，双足紧紧地抓住了蓝丝的手臂。<p>　　那蜗牛仍然向前爬着，不一会，爬上了鹰足，顺着鹰足，向上爬去，没有多久，竟爬上了鹰背。<p>　　这时，那鹰的恐惧更甚，身子剧烈的发着抖，可是仍然怪眼圆睁，显然是鼓足了勇气。<p>　　而蓝丝在这时，也开始安慰鼓励它：“再过一会就好了，自此之后，你再也不会受它的气味引诱，自此可以不必再害怕会遇到它，在你的万千同类之中，能有你这样幸运的，不超过十头。”<p>　　蓝丝说到后来，那蜗牛又已沿着鹰身的另一边，爬了下来，那鹰的身子，陡然剧抖，同时，颈也扭了过来，颈部形成了一个非常古怪的角度。看它的神情，分明是想啄吃那蜗牛了！<p>　　也就在这时，蓝丝陡然一声大喝，伸手在鹰头之上，轻轻一拍。那鹰的全身羽毛，条张倏合，那蜗牛也从鹰身上爬了下来。<p>　　蓝丝手臂一振，那鹰双翅展开，一阵劲风过处，已经飞到了梁上，发出了三下长鸣。<p>　　我们都去注意那鹰，没有看到蓝丝如何把那蜗牛收起来的，也不知道她把蜗牛收到了何处。<p>　　那鹰在梁上大叫了三声之后，又飞了下来，落到了红绫的肩头，神情和刚才大不相同，一副劫难已过，自此天下太平的神气。<p>　　红绫虽然和那鹰已可以心意相通，可是看它的神情，也不知发生了什么事。她望向蓝丝：“你作了什么法？”<p>　　蓝丝笑道：“没有，是这鹰自己克服了一道难关，免去了一个凶险。”<p>　　红绫摇头：“我不相信那蜗牛会把鹰儿吃了！”<p>　　蓝丝笑：“当然不是，是怕鹰儿会把小绿吃了——小绿这种蜗牛，并非稀世奇种，在沼泽森森之中，多有生长，它们都是鹰隼一类猛禽的克星。”<p>　　蓝丝刚才说过“天敌”，这时又说“克星”，可是我们听到这里，仍然不明白，小小一只蜗牛，何以会成为猛禽的克星！<p>　　就算这蜗牛含有剧毒，算来，也绝克不到翱翔万里的鹰隼身上。<p>　　我正在疑惑间，蓝丝已然道：“这种蜗牛，含有剧毒，一只之毒，可以毒死十头牛。”<p>　　果然是有毒，温宝裕首先忍不住：“有毒，又和猛禽有什么关系？”<p>　　蓝丝吸了一口气：“对于鹰隼类的猛禽来说，这种蜗牛，有一股异味，一闻到了它的气味，便忍不住要把它啄食，视为天地间第一美味。但一经吞食，不多久，就毒发身亡了！”<p>　　温宝裕大声道：“禽鸟虽钝，但知何者有毒，何者无毒，怎会去吞吃有毒之物？”<p>　　蓝丝叹了一声：“禽鸟明知它有毒，但是它的气味，吸引力实在太大，大到了绝非禽鸟所能抗拒的程度。一遇到，必然全力以赴，把它吞进肚中，等到毒发已深，再想吐出来，已来不及了。苗疆深山大壑之中，不知有多少一日千里，翱翔九天的大鹰，逃不过这种气味的诱惑而毒发身死的，所以它是大鹰的天敌。”<p>　　我到这里，已听出点名堂来了，可是温宝裕仍然不服，红绫更是瞪大了眼睛，不相信会有这种情形。<p>　　温宝裕道：“真玄，明知有毒，还要吞它。”<p>　　蓝丝道：“一般鹰隼，只怕连它有毒，都未必知道。一旦发现，争相追逐，甚至伤了同类，也要把它吞进肚中去，像这头鹰儿，由于早已通灵，所以知道有毒，这才害怕之至。”<p>　　红绫道：“知道它有毒，不吃它便是，怕它何来？”<p>　　我叹了一声，代蓝丝道：“你没听说，这蜗牛的气味，对鹰隼来说，是绝大的诱惑，难以抗拒吗？刚才鹰儿，虽然害怕，可是忍不住要把它吞下去的神情，你也是看到了的！”<p>　　蓝丝道：“是，若不是重要关头，我轻拍它的头，帮它熬过了这难关，它虽然明知结果，但也是一样会将之啄食，享那一刹间的美好滋味。”<p>　　我骇然：“它明知结果如此，还是受不了引诱，那一般不知情的，岂不是更加前仆后继？”<p>　　蓝丝道：“正是如此，但经过刚才这一下考验之后，对它来说，生命进入了一个新的境界了！”<p>　　那鹰似乎同意蓝丝对它的评语，又发出了一下高亢的鸣叫声。<p>　　当时，我看到温宝裕和红绫，都像是对刚才发生的事，颇有感触，可是他们却也难以有深刻的理会，毕竟他们年纪还轻。<p>　　我当然感慨不已，可是在两个年轻人面前，也没有什么好多说的，大家都只是对这种奇事，感叹了一阵，就放到一边了。<p>　　直到没多久之后，我遇见了白老大，和他老人家一说起这件事来，他老人家的感慨，又比我更深了一层，他长叹了一声：“别说禽鸟是畜类，难以忍受引诱，人，总算是万物之灵了吧，明知危险之至，却一样受不住引诱，前仆后继，用生命作代价，去追求的东西还少了吗？鹰隼只是受不住蜗牛气味的引诱，明知是死，要去赴险。可是人呢，数数看，有多少引诱，是叫人犯死都要的？”<p>　　老人家长叹了一声，接着就数了起来：“名、利、情、义、权、势，没有的时候，拼命去追，告诉他，追到了要用生命作代价，还不是一样没有用。”<p>　　我也长叹：“你举的那些，还只是以他自己的生命作代价，追上追不上，付出生命代价的是他自己，与人无尤。最可怕的一种是什么主义，什么理想，硬要千千万万人赔上性命，这才是劫数！”<p>　　我和白老大感叹良久，结论是：“像那头鹰那样，自此可以摆脱那一劫的人，不是没有，但是极少。而且，到了那种境界，也不再叫‘人’，而是仙、佛、神、鬼，是另一种生命形式了。”<p>　　这是题外话，表过不提，却说当下蓝丝望向那盆水，道：“还没开始？”<p>　　温宝裕急急道：“还没有——我们有一个朋友，叫陈长青，他说——”蓝丝突然道：“他已对我说了！”<p>　　此言一出，我们都大是愕然，一起望向蓝丝，蓝丝呆了一下：“我就是为此而来的，这位陈先生，陈先生，他……他……好像……好像……”<p>　　她的话，忽然吱唔起来，温宝裕道：“他好像已经不是人了，是不是？”<p>　　若不是我们都有过许多的奇怪的经过，听了小宝这样说，就足以把他当做神经病，但我们既可以接受许多不可思议的事，又经过小宝说起过他和陈长青之间沟通的情形，所以都很明白温宝裕这句话的意思。<p>　　蓝丝又迟疑了一下：“这一点……我还不能肯定，但肯定他和我说话的时候，我没有见到他的人。”<p>　　温宝裕“哼”了一声：“和我的经过一样。”<p>　　蓝丝道：“他一开始，就自我介绍，然后训斥了我一大顿。”<p>　　蓝丝说到这里，颇有小儿女受了委屈的娇态，温宝裕自然大是怜惜：“他这人，说话没有分寸，不分青红皂白，你别介意。”<p>　　蓝丝却又道：“不，他责斥得很有道理——他问了我几个问题，我都无法回答。”<p>　　温宝裕道：“他问了些什么？”<p>　　蓝丝吸了一口气：“他先指出我对召集精灵之术，一知半解，我自然不服，但是他几个问题一问，我也不得不承认他指责是实。”<p>　　蓝丝虽然还没有说出陈长青问她的是什么问题，但我们也可想而知，陈长青曾对召灵的后果，告诫过温宝裕，他责问蓝丝的，自然也是这些了。<p>　　蓝丝又道：“我又去问了师父，师父说，从来也没有人问过这些问题，从来没有人担心过召来了精灵之后送不走将会发生什么事，因为在降头术之中，有关鬼魂、精灵，都为施术者所驱使利用，是施术者的工具。”<p>　　温宝裕“啊”的一声：“驱使精灵去行事，那……那会……那会……”<p>　　蓝丝瞪了温宝裕一眼，温宝裕没说出来，但我们都知道，精灵，既然是那种凶戾的凶煞，那自然做不出什么好事来，若是利用它的凶戾残暴的冤气，去报仇害人，那才恰当不过！<p>　　温宝裕是为了怕蓝丝生气，所以才没有把话说完的。<p>　　蓝丝在瞪了温宝裕一眼之后，淡然道：“即使精灵去做什么，那是施术者的事。”<p>　　我沉声道：“那也要施术者能绝对控制召来的精灵才行！”<p>　　蓝丝道：“是，陈长青就是问我，能不能绝对，百分之百控制召来的精灵，绝没有出错的机会，我就无法回答他这个问题——理论上是可以的，但是这门降头术，绝少人施展，我问了师父，他说，太师父传给他之后，他也没有用过，只知道一代一代传下去，所以，实际情形如何，也要过后方知。”<p>　　我吸了一口气：“第二个问题，应该是：一旦失去了控制，如何处理？”<p>　　蓝丝点头：“这个问题，我自然也无法回答！”<p>　　她说到这里，望向温宝裕：“我并不怕有什么意外，再有意外，我相信我还可以自保，但是你，你们并无降头术防身，只怕会有意想不到的……”<p>　　她也说不出会有什么来，所以说到这里，就住了口，而她的意思，再明白不过，是要温宝裕不再施行这召集精灵之术。<p>　　温宝裕顿足道：“陈长青真可恶！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_08'>第一百零七卷 解脱(生死锁续集) 第六章 困境</b><p>");

document.write ('　　我道：“不能这样说他，他必定是知道些什么，所以才阻止我们的。”<p>　　红绫和温宝裕两人，都有不以为然的神情。我提高了声音：“我也不愿意就此放弃，但是，我们至少应该尊重一个久未相见，下落生死不明，生存状况如谜的朋友的忠告。我们牺牲的，只不过是一些好奇心而已！”<p>　　一来是我说得十分郑重；二来，所说的也确然是道理，温宝裕首先举起双手来，大声道：“好，陈长青，就听你的话！”<p>　　他说了之后，又道：“不过你也是半吊子，你自己如今情形如何，也不对我们说！”<p>　　红绫立刻响应：“是啊！你竟然能随便来去，找自己要找的人，可是成了仙！”<p>　　对陈长青劝不动温宝裕，竟然可以立刻去找蓝丝一事，我也大是奇讶。当红绫这样说的时候，我留意到蓝丝有几分欲语又止的神情。<p>　　红绫又道：“我们来假设一下陈长青如今的处境。”<p>　　温宝裕叫好，蓝丝则已走近那盆水，只见她双手，伸进水中，在水中上下翻腾的那些粉末，竟然一下全都聚在她的手上。<p>　　再见她高举双手，搓动了几下，那些粉末，自她的双手之上脱落，一起落入她的衣袖之中，转眼之间，她手上再无一点粉末。<p>　　我常说：一流降头师的各种手法，比超流的魔术师更魔术，在蓝丝的行动上，又得到了证实。<p>　　蓝丝又从温宝裕的手中，接过剑盒来，伸手在盒上按了一按，再取过那柄大剑，伸手在剑上轻抚，然后，带着两把剑，走进了寒光阁。<p>　　我们都没有问她取了剑之后的那两下动作是什么意思，猜想是在安抚剑上的精灵。<p>　　不一会，蓝丝出来，又伸手在不知什么地方，取出了一节竹筒来。红绫一见就大喜，叫道：“你一来，我就知你身上藏着好酒，只是你身上古怪东西太多，我不敢出声！”<p>　　蓝丝把竹筒抛给了红绫，红绫接了过来，等不及待打开，才一口，便把竹筒中的酒，喝了个涓滴不剩，竟连那酒是什么颜色的，也未曾看清！<p>　　红绫自己也觉得不好意思，蓝丝向红绫要回了那竹筒，温宝裕已推过几张瓷凳来，我先坐下，温宝裕已先就陈长青情形发表意见：“他现在已不是人。”<p>　　他这句话说得很是肯定，但是各人听了，并没有立刻同意的意思。<p>　　因为，若是肯定了这一点，接下来的推测，与不接受这一点，会有极大的差别。<p>　　温宝裕见我们没有立即同意，就强调道：“如果是人，就不可能只闻其声，不见其人。”他这话一出口，我、红绫和蓝丝三人，就一起叫了起来：“太可以了！”<p>　　温宝裕也知道自己说溜了嘴，忙伸手在自己的头上，打了一下：“我的意思是，难以做到像他那样地闻声不见人，而且，事实上根本没有声音！”<p>　　他一面说，一面望着蓝丝，寻求她的支持。<p>　　蓝丝道：“如果他已学会了‘他心通’之类的神通，他就能做到这一点。”<p>　　温宝裕扬声：“所谓‘他心通’是双方面的，也就是说，要甲、乙两个人，都掌握了这神通，才能互相通讯，而我，虽然不会，也可以和他沟通。可知那是另一种方法，是他的一种能量在影响我的脑部活动，人，很难做到这一点。”<p>　　温宝裕说了半天，就是想证明陈长青“不是人”。我道：“别忘记，陈长青和我们分开，是去‘学道’，要是他学道有成，他自然可以有种种神通，而‘神游’，正是他学道的内容之一。”<p>　　温宝裕对我的说法，居然不反对，他道：“是啊，他若是学道有成，那他已不是人了。”<p>　　红绫笑了起来，“不是人的意思，不一定说他就是鬼，对不对？”<p>　　温宝裕跳了起来：“你到现在才明白啊！不是人，当然不一定就是鬼，可以是神仙妖怪精灵邪魔，何必一定是鬼，即使转了生命形式，也不可以说不是人。”<p>　　我举起手来：“这个问题不必争了，我同意，陈长青现在已不是人。”<p>　　我下了这个结论，温宝裕并不因为他的假设得到了确认而高兴，反倒很是忧虑，他道：“他已不是人，而且情形很不好。”<p>　　我吸了一口气：“这一点，也可以确定，但是，是一种什么样的‘不好’呢？”<p>　　温宝裕又想说，但红绫伸手，拦住了他的手，蓝丝同时道：“让别人说几句。”<p>　　温宝裕抢说话的本事，天下第一，若不是红绫和蓝丝如此这般，我当然可以说上几句，她们两人，只怕就没有发表意见的机会了。<p>　　当下温宝裕鼓起了腮，表示不再说话，红绫道：“他以鬼魂的方式存在的可能性较大。”<p>　　这一点我也同意，因为他本来不想出声，是温宝裕的咒语，令他出了声的。<p>　　我望向蓝丝，蓝丝点了点头：“那咒语，是专对付鬼魂的——在念诵的时候，会产生一种力量，看念诵的人本身的能力而定，可以把鬼魂驱赶出一定的距离去。”<p>　　温宝裕急呼一口气：“是很不友好的驱赶？”<p>　　蓝丝笑了起来：“我不知道，我没有试过被赶的滋味，我不是鬼魂。”<p>　　我道：“被驱赶，总不会是愉快的经历，像某种超音波，可以赶走一些啮齿类的动物，被赶的动物，有时甚至会感到痛苦。”<p>　　温宝裕顿足：“如果知道他在，我也不会念那咒语！”<p>　　他说了之后，立时又道：“可是不念咒语，也不知道他在——他为什么回来了，却又不让人知道呢？”<p>　　蓝丝说：“当然是他的处境，十分不好，给我们知道了，一定会帮他，可是又无从帮起，所以他就不想给我们带来为难”我感叹：“对，这正是陈长青的性格，他很能为别人着想，尤其为朋友着想。”<p>　　温宝裕道：“也不是完全没有办法帮他，只要有人肯为他死！”<p>　　我用力一挥手：“这种说法，我认为是他的夸大，他说话一贯十分夸张，哪有一个人死，可以解另一个人困境的情形！”<p>　　温宝裕的样子，突然变得很是神秘：“假设他……失去了身体，只是鬼魂的状态存在，那么，他就需要进入另一个人的身体，那情形和黄老四的鬼魂进入小女孩的身体一样，不然，鬼魂就一直是孤魂野鬼，而如果他要入某一个人的身体，那么，某一个人，自然就等于死了！”<p>　　温宝裕一口气说下来，我道：“他现在失去了身体，这一点听起来很可能，但那是最不成问题的问题——勒曼医院之中，有的是身体，他自己只要有一根头发留下来，立刻复制一个他自己，也容易之至！”<p>　　经我这样一说，各人也连连点头，都觉得陈长青目前如面临困境，那也必然不是失去了身体那么简单，而另外还有因素。<p>　　我提出了这一点，并且说：“我们对于人的身体和灵魂，虽然有了一定的认识，但是在身体和灵魂分离之后的情形，都几乎不了解。”<p>　　温宝裕纠正了我的话：“我们只是对身、灵分离之后的灵魂的情形不了解。”<p>　　我想了一想，向温宝裕嘉许地点头——他的修正，是科学的。在灵魂和身体分离之后，身体的情形能够了解，都被处理掉了，或烧成灰，或制成木乃伊，全身土葬的，也总归化为尘土，纵有千年不烂之身，也是毫无用处，古埃及坚信灵魂在离开身体之后，还会回来，但是至今为止，他们的信仰，似乎还没有什么事实提供。<p>　　所以，灵魂和身体分开之后，对身体的情形，我们有足够的了解，所不了解的部分是灵魂部分。<p>　　红绫略有异议：“我们对灵魂，也不是一无所知。”<p>　　温宝裕道：“请举出所知的情形。”<p>　　红绫充满自信：“所知不少，第一种情形，灵魂到了”阴间“——这‘阴间’，不止一个，都是由外来力量所建立的。”<p>　　她这样说的时候，向我望来，我点头表示支持她的说法。红绫又道：“另一种情形，灵魂独自存在，这一类的孤魂野鬼，为数也不少。”<p>　　温宝裕大声道：“对，这一类的处境，像是不很好，都急于再找身体，像黄老四的鬼魂，就这种情形——什么时候，我再去找他，好好问一妆。”<p>　　红绫续道：“第三种情形，是投入了轮回——这似是灵魂寻找新身体的一个普遍而正常的程序。我们如今所理解的轮回，是宗教性的，但是诸神菩萨，来源都不是地球，那么，谁在控制轮回，也就不难推测。”<p>　　谁在控制轮回呢？当然是一种超越地球人的能理解的力量。<p>　　宗教传说中的生命轮回，并不空泛，而且相当具体，一只大转轮，轮上有六个入口，大轮在缓缓转动，等待获得新身体的灵魂，就在一种自己不能控制的力量下，投入这六个不同的入口之中。<p>　　六个入口中，只有一是可以获得人的身体的，其余获得的，可能是牛狗羊的身体，更等而下之，获得的可能是虫蚁蛇蛙的身体，这一切，全都要靠这个灵魂生前的行为来评定。<p>　　评定者，自然就是轮回的主宰者——他的江，甚至是最后决定，不得有异议。<p>　　就算是获得了人的身体，他有各种各样境遇的不同。获得人的身体的过程，称之为“投胎”，这新的身体是健康是孱弱，是男是女，将来是富贵还是贫贱，是聪颖还是愚鲁，也就早已由主宰者作了决定，其分配的标准，也是依照生前的行为而定。<p>　　而生前的行为，应该如何，可获得最好的身体，也是有标准的，而且这个标准，绝不神秘，早已公开，人人可以遵循——世上尽管遵循的人不多，可是那标准是一直竖立在那里的。<p>　　宗教尽管有形式上的不同，但是在这个原则上，却并没有多大的差别。<p>　　这可能就是诸神的原则。<p>　　比较起灵魂只聚集在阴间，或是自由游荡，卷入轮回，似乎有更复杂的意义，因为那是生命的一种延续方式。尽管这种生命延续方式，还有许多不可解之处，但那是灵魂离开了身体之后的一个动向，也应该获得肯定。<p>　　所以，我们对红绫的这个说法，也没有异议。<p>　　红绫又道：“至于第四种情形，那就是不在阴间，超越轮回，从此不再要身体，另一种生命形式，所谓与天地同寿，再也没有因需和身体结合生存而带来的苦痛，那就是成仙了。”<p>　　蓝丝点头：“神仙境界，就是如此。”<p>　　红绫道：“剩下来的一种，是灵魂就此消失，再也没有任何形式的存在——生命至此，也画上了句号，彻底结束了。”<p>　　大家都不出声——当然不是否定会有这种情形出现，而是都在想：这种情形是幸还是不幸，如果说宗教观念，灵魂和身体分开了，没有了身体所带来的种种苦痛，是谓之“超脱”。那么，灵魂的单独存在，难道就没有苦痛了吗？<p>　　当然不是。单独存在的灵魂，其苦痛不比和身体共存时为少，在我的经历之中，从“木炭”或“极刑”，从黄老四到附在剑上的精灵，只怕仍然在苦海之中浮沉，并未有什么解脱。<p>　　那么，就只有连灵魂的彻底消灭，才能算是真正的大解脱了。<p>　　然则，灵魂又用什么方法来进行大解脱呢？人可以很容易地把身体和灵魂分开，但是要使自己的灵魂消灭，不知该如何进行？<p>　　我思绪很是紊乱，事实上，讨论这样的问题，一定会产生一种令人虚荡的感觉，因为所讨论的一切，都不是脚踏实地，全凭想像的。<p>　　而且，有的情形，连想像都在所不能，像灵魂若是追求彻底的自我消失，就无法想像该如何进行！<p>　　想到这里，我先是发了一阵呆。接着，陡然捉摸到了一些头绪，不由自主，发出了“啊”地一声低呼。<p>　　各人都向我望来，我先是无意义地挥着手，接着道：“陈长青他现在……是以鬼魂状态存在，如果他有极处的困扰，那么，应该就是他想摆脱这种形式。”<p>　　温宝裕把我的一番话，用最直接的方式，表达了出来：“他不想做鬼！”<p>　　蓝丝道：“所以，他想找一个身体，或是加入轮回？”<p>　　红绫明白了我的意思，她道：“他也不想做人！”<p>　　大家都明白了。<p>　　一时之间，没有人出声，我双手握着拳，心头有一股难以形容的烦躁。<p>　　陈长青看破红尘，放下了荣华富贵，人间逍遥的生活，那种生活，是许许多多人梦寐以求的目标。<p>　　可是陈长青放弃了这样的生活，去参研生命的奥秘，那当然是为了追求一种解脱。<p>　　他要追求的解脱，是要超越生命的羁绊，不再受生命的约束，这是一种理想的境界。在想像之中，到了这种境界，生命才是真正的逍遥乐事。他追求的这种解脱，甚至可以说是生命形式的一种彻底的转换。<p>　　地球人之中，追求这种解脱的，当然不止他一个人，古今中外有许多人在追求。用的方法，各自不同，有很少成功的例子，极多没有下文。<p>　　假设陈长青追求成功了，他得到了解脱，灵魂和肉体分离了，生命形式转换，他以为解脱了。<p>　　但是，残酷的是，实际的情形，和想像的绝不相同，做到了这一点，并不能得到解脱——情形如何不得而知，但总之不是真的解脱！<p>　　他在未经过这一层解脱之后，是一个烦恼苦痛的人，在经过了如此难的过程之后，他”成功”了，不再是一个充满了生老病死苦痛烦恼的人，但却是一个情形更糟糕的灵魂！<p>　　由人变灵魂容易——至少可以想像，但是由魂要到达一切全都虚无的境界，却又该怎么做呢？<p>　　不但我们无法想像，陈长青也显然找不到方法，所以它如今是一个苦痛的灵魂。<p>　　他要追求更进一步的解脱，大解脱！<p>　　或许，那种解脱，才是真正的解脱，但是，那是人永远无法获得答案的事。人以为死了，灵魂和身体分开了，就得到了解脱，而无法知道分开了之后的情形。<p>　　灵魂和身体分开之后，身体已无知觉，有知觉有意识的是灵魂，所以到了那时，情形如何，也只有灵魂才知道，人是不知道的！<p>　　人要想知道那一部分的情形，必须把自己的存在形式，从人变成灵魂。<p>　　人认为放弃了身体，就可以得到解脱——对人来说，那是一种根深蒂固的观念。这种观念，很多时候，来自宗教概念的灌输，有一些宗教，特别强调这一点，强调人在不要肉体之后的种种情形，视为乐；而把人有身体的阶段，视为苦。<p>　　所谓生、老、病、死之苦，都是身体带来的，七情六欲，也全是为了满足身体的需要，所以造成了一种想法：不要身体，一切苦痛烦恼，也就随之烟消云散，自此得到了解脱。<p>　　确然，作为“人”这种生命形式，苦痛烦恼，都来自身体，由此便形成了不要身体便得解脱的观念。而实际上，若是没有了身体，也确然可以把生命从身体所造成的痛苦之中，释放出来。<p>　　当年释迦牟尼，看到了众生之苦，想拯救众生于苦海，就很清楚地看到了这一点。<p>　　但是，在没有了身体所带来的苦痛之后，是不是就此没有苦痛了？<p>　　灵魂这种生命形式，难道就一无痛苦吗？<p>　　有不少例子，甚至是我的经历，都说明并非如此，灵魂一样会有苦痛，那么，要再进一步地寻求解脱，在身体的解脱之后，再要灵的大解脱，应该怎么做？像舍弃身体一样，舍弃灵？<p>　　舍弃身体容易，这灵魂，又如何舍弃法？<p>　　我一路想下去，思路虽然紊乱，但是却觉得，越想越接近陈长青的处境。<p>　　这时，我们几个人都各自在思索，我最先有了一个比较完整的假设——就是我刚才所想的，所以我举了手，再从红绫手中，取过酒瓶检，喝了一大口酒，才把我刚才所想到的，说了出来。<p>　　红绫、温宝裕和蓝丝，都有很高的领悟力，我说到了一半，他们便已知道了我所设想的内容。<p>　　等到我说完，温宝裕陡然怪叫起来：“我明白了。”<p>　　我们都知道他一定是想到了什么，所以都向他望了过去，只是他又是顿足，又是捶胸，又叫了几遍“我明白了”，神情激动之至。<p>　　红绫不耐烦，一把将他拉住：“你明白了什么？”<p>　　温宝裕道：“陈长青说过，有什么人，若是能帮助他，除非是死！”<p>　　红绫和蓝丝听了，还是一脸的疑惑，但是我不禁“啊”地一声——我也明白了！<p>　　现在，陈长青若是处于一种困境之中，那么，他是处于一种灵魂的困境中。<p>　　灵魂的困境，是一种什么样的困境，只有灵魂才知道，夏虫不可以语冰，人不可能了解灵魂的困境。之所以，要帮助在困境中的灵魂，人无能为力。<p>　　这情形，就像要帮助一在困境中的人，灵魂也无能为力一样——两种不同存在形式的生命，无法相互帮助。<p>　　举个实际一点的例子来说，一个人若是被在网中，当然只有另一些人才能帮他脱困，灵魂是无能为力的。同样的，人也无法帮助灵魂。<p>　　只有灵魂才能帮助灵魂。<p>　　只有人死了，人才变成灵魂。<p>　　所以陈长青才说，若有人顾意帮助他，除非这个人愿意死。<p>　　由此可知，我的假设，接近事实！<p>　　我的假设，略作引伸，至少已证明了两点事实：其一，陈长青确实处于困境之中，需要帮助。其二，可以有力量帮助他，灵魂可以帮助他。<p>　　经我略一提点，红绫和蓝丝也明白了，蓝丝立刻抱住了温宝裕，温宝裕也反抱蓝丝，两人表现出了一副难分难舍的情状来。<p>　　那情形，就像是温宝裕要为友舍身，而蓝丝却大是不舍一样，看得我又是好气，又是好笑，大喝一声：“你们别玩了，若是只有灵魂可以帮助他，也不必要我们亲自灵魂出窍。”<p>　　红绫一拍手：“是啊，‘阴间’有的是灵魂，和李宣宣联络一下，派几个能干的，去帮帮陈长青，就可以了。”<p>　　我当然不认为事情就这样可以解决，但是红绫的主意也不错。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_09'>第一百零七卷 解脱(生死锁续集) 第七章 生命规律</b><p>");

document.write ('　　在一二三号的那个“阴间”中，有的是灵魂，若是只有灵魂才能帮助灵魂，那么，红绫的办法，确然可行。就算帮不了陈长青，那么，至少灵魂比较容易了解灵魂的处境，陈长青究竟是在一种什么样的困境之中，通过灵魂去了解，也比较容易明白。<p>　　红绫道：“我立刻请妈去和宣姨联络。”<p>　　白素和李宣宣的交情甚好，随时联络，也不成问题，我想了一想，向温宝裕望去。<p>　　我们两人，都比较了解陈长青的为人，所以温宝裕道：“他脾气古怪，还是先等联络上了他再说，或许他不喜欢把事情闹得尽人皆知。”<p>　　——在这里，加插几句题外话。<p>　　陈长青在第一次和温宝裕沟通时，曾一再说“我说了你也不懂”，“我也不知道怎么说”，那并不是他在故弄玄虚，而是有许多话，涉及灵魂这种存在形式的，确然没有人类的语言，可供表达。<p>　　像上一段的文字之中，“陈长青的为人”，这“为人”一词，就成问题，他已不是人，怎么“为人”，该说“为鬼”才是。<p>　　还有，“把事情闹得尽人皆知”，也得改成“闹得尽鬼皆知”才行。<p>　　这还是可以变通的，有更多的情形，是无法变通的，所以就“说了也不懂”，“说不出来”了。<p>　　这个故事，和灵魂有大大的关系，所以有些地方，虽然我尽力想把事情说得明白，但由于我不是灵魂，使用的是人类的文字，所以也难以把真正具体的情形，像写人一样地写出来。<p>　　不过，也不是完全不能令人明白的，在隐隐约约之间，总可以形成一定程度的理解，至于理解程度的多寡，那就各安天命，不是可以勉强得来的了。<p>　　值得一提的是，就算完全不知道，也不会有什么损失，因为每一个人，都有灵魂和身体分开的一天，等到成了灵魂的时候，自然一切恍然，再也没有什么神秘可言了。<p>　　所以，这个故事，在有些部分，若发现有“词不达意”之处，并非我之罪，实在是因为一种存在，无法彻底解释另一种存在。<p>　　这种情形，举一个最浅的例子，生物学家常很肯定地说：“蜻蜓（或其他生物）的眼中看出来，看到的情形是这样的——”这种说法，不科学之至——蜻蜓的眼中看出来的东西是什么样的，只有蜻蜓才知道，而蜻蜓无法把它的所知告诉人，所以人绝对无法知道蜻蜓看出来的东西究竟是什么样的，生物学家可以做假设，不能有肯定的结论。<p>　　话扯远了，再收回来。<p>　　却说当时，大家都同意，先和陈长青联络，以弄明白他究竟是在什么样的困境之中，再作道理。<p>　　蓝丝来了，自然不会立刻就走，她和温宝裕咕咕哝哝，有说不完的话，我和红绫告辞，回到了家中，自然第一时间，便和白素说了一切经过。<p>　　这种情形，在我们的生活之中，普通之至，我或她，在外面如果遇到了什么新奇的事，或是不可思议的经历，都会第一时间说给对方听。<p>　　而白素永远是最好的听众，在听我叙述之际，绝少打岔，只是静听，那和我恰好相反，我会问很多很多问题，有时问得连白素都会喝止。<p>　　这次，也是一样，我向白素叙述着经过，她用心听着，这次有红绫在旁，她也不时加上几句话，所以我们的共同叙述，可以说是有声有色，十分热闹。<p>　　白素有点异于寻常的是，她听到了一半，便有略有所悟的神情。<p>　　接着，她眉心打结，表情沉重，我停止叙述，问了她几次，她只是要求我说下去。<p>　　等到我说完，她的神色，更是凝重。我和红绫，都等着听她的意见。她道：“我们的好朋友陈长青，遭到的是大麻烦，不是普通的麻烦。”<p>　　她特地郑重其事，在陈长青的名字之上，加上“我们的好朋友”这样的称呼，以示事情的严重性，所以我和红绫，都感染到了这一点。<p>　　我们早已判断过，陈长青身在困境之中，但是却不知道是什么样的困境。<p>　　白素如今，说得如此严重和肯定，那确然令人忧心。<p>　　我忙道：“何所据而云然？”<p>　　白素深深吸了一口气道：“首先我，同意‘陈长青已不是人’这个推断。”<p>　　我点头：“这一点，应该没有疑问。”<p>　　白素又道：“我推测，陈长青是在‘修行’的过程中，达到了灵魂和身体分离的。”<p>　　我略呆了一呆：“你的意思是，他‘修行’的目的，就是为了如此？”<p>　　白素道：“是，他是跟随了一批专门研究灵魂，研究生命秘奥的僧人离去的。”这些人的信仰，就是要灵魂和身体分离，以达‘永生’之目的。“我想了一想：“可以这样说。”<p>　　白素道：“当然，我这样说法很粗糙，真正的内容自然要精细得多，但可以不必讨论。“<p>　　我同意：“对，总之是经历了一定的过程之后，他达到了灵魂和身体分离之目的。”<p>　　白素瞪了我一眼：“当然不至于那么粗糙。”<p>　　我承认白素的指责，因为要出现那样的情形，只要结束生命就可以了。陈长青经历的过程，当然不是那么简单，虽然结果是灵魂和身体的分离，但是，道家的“飞升”、佛家的”涅盘”，和普通的死亡，当然不能相提并论。<p>　　总之是陈长青的生命形式，升华到了另一个境界，也就是说，他达到了目的。<p>　　当我们的推测，到了这一点之际，又有了问题：陈长青追求的生命另一形式是怎样的情形？<p>　　我先说我的想法：“他是跟着一群僧人走的，虽然佛门理义，五花八门，但有一点是相同的，也就是释迦牟尼最早提出的人生多苦难，修行的目的，是要脱离苦海，解决人生中生老病死的苦难。”<p>　　白素道：“你又回到老路上来了——他灵魂和身体分开了。”<p>　　我道：“是，我一再翻来覆去地强调这一点，是针对普通的认识，普通的认识是：既然人生苦难来自身体，那么，舍弃身体，也等于舍弃了苦难。”<p>　　白素长叹了一声，过了半晌，才道：“陈长青的悲剧，也正源于此。”<p>　　我又震动了一下，白素竟然运用了“悲剧”这名词来形容陈长青如今的处境。<p>　　我失声道：“不至于吧？”<p>　　白素侧着头，想了一会：“在医学上，有关脑神经作用的报告，颇有些匪夷所思的情形在。”<p>　　她忽然像是说起另外一件事来，若是换了别人和我在对话时出现这种情形，我一定请他快点回到正题，但是我知道白素一向说话有条理，必然有她的原因，所以没有表示什么。<p>　　白素又道：“譬如说，一个人感到了手指痛，以为痛楚是发生在手指上，但实际的情形是：痛楚是不存在的，并没有一样事物称之为痛楚。痛楚只是一种感觉，而且这种感觉，也不是来自手指，而是来自脑部的痛感神经，是脑部的一种作用。”<p>　　我同意：“是，人的一切感觉，全是脑部的作用。”<p>　　白素的话，离正题近了些：“而所谓灵魂，据我们的了解，就是人脑部活动力量的聚集，所以，有时，也称之为”记忆组“，灵魂有着这个人的一切感觉。”<p>　　我道：“自然是——”我又为了使气氛轻松些，补充了一句：“除非像是传说中那样，喝了”孟婆汤“，把一切记忆全消除了。”<p>　　白素却仍是很沈重：“以陈长青的情形而论，他显然未曾喝过孟婆汤，是不是？”<p>　　我道：“当然，他的灵魂，是经过很复杂的过程，才分离出来的。”<p>　　白素忽然又话题一转：“在医学上，有许多例子，是伤患者在进行了肢体切除的手术之后，仍然会极其真实地感到已不存在的肢体的痛楚。”<p>　　我道：“是，很多伤者，有的在切除了手臂或腿之后，仍然会感到被切除了的手脚在痛。这种情形，在伤兵中更普遍，推测是由于伤兵对受伤的感觉特别强烈之故。而这种感觉，很是可怖，因为感到痛楚的部分已不存在了，根本无法治疗——”我说到这里，不禁“啊”地一声低呼——我已明白何以白素要兜着圈子说话了。<p>　　她的意思是，陈长青如今，虽然已到了舍弃身体的境界，可是，他身体的一切痛楚，却仍然在，仍然作为一种感觉，是他灵魂活动的一部分！<p>　　这情形真可以说是糟糕之至，因为身体存在，如果有什么痛楚，还可以医治，俗语说头痛医头，脚痛医脚，就是有“头”和“脚”在那里，可供处理。<p>　　如今身体没有了，痛起来怎么办？<p>　　这种情形，想起来固然荒谬，但是也确然令人感到极度心悸。<p>　　白素知道我已想到了这一点，她道：“当然远不止是实际的痛楚，还有原来心灵上的痛苦——那才是人生苦难之中真正的苦难，这种苦难，看来一样延续，并不因为身体的不存在而消失。”<p>　　我不由自主，打了几个寒颤。<p>　　一般说来，思想潇的人，都称死亡——（灵魂离开身体）这种情形为“解脱”，而一般的普遍为人接受的观念，也都是死亡是一种“一了百了”的变化，原来生命形式的一切痛苦，都会化为乌有。<p>　　而实际情形，是不是这样呢？<p>　　根据我和灵魂接触的经验来看，有一部分的情形，确然是如此。这些灵魂，像是都得到了解脱，像在一二三号所建立的“阴间”之中的那些灵魂。<p>　　但是实际情形是否如此，由于并没有切实的“灵魂自白”，所以也不得而知。<p>　　然而，可以肯定的是，有部分灵魂，在离开了身体之后，并没有那种想像的解脱，而是陷入了一个更不可思议的困境之中。<p>　　我分析陈长青的处境，以及白素的补充，都推断陈长青是陷进了这样的困之中。<p>　　分析得到了这样的结论之后，我们都好一会不说话。陈长青和我在一起的时候，虽然一直意见相左，且不断斗口，但是是真正肝胆相照的朋友。我和白素，一想到他如今可能痛苦莫名，虽不至于捶胸顿足，但是心中难过万分。<p>　　我把红绫的想法提了出来。白素点头：“我试和她联络一下。”<p>　　她指的“她”，自然是阴间使者李宣宣，她对灵魂的理解，显然比我们多。<p>　　白素说着，就走了开去，我知道她需要一个人静下来，才能联络到李宣宣。<p>　　我想请白素告诉李宣宣，最好齐白也能一起来，因为我和齐白，多次共事，他如今生命形式有变，自然对于灵魂的这种存在方式，有更多了解。<p>　　但是我没有出声，因为我知道，白素和李宣宣之间，也是幽明阻隔，要联络不是容易之事，不能再有别的事去让她分心，反正若是李宣宣出现了，一切事情，都可以从长计议。<p>　　红绫一面伸手抚摸着鹰翎，一面来回走动，她道：“爸，熟悉而互相关心的人之间，容易产生沟通，你不妨试和陈叔联络。”<p>　　我正有此意，红绫向我挥了挥手，带着那鹰，走了出去。<p>　　我知道，当时温宝裕和蓝丝，也一定努力试图和陈长青联络。<p>　　到这时为止，我还认为，我们要和陈长青联络，不是什么困难的事，因为他已经“回来了”，而且，曾经和温宝裕有过联络。<p>　　我坐了下来，光喝了几口酒——要和陈长青联络，方式自然和一般的“通灵”不同，我们是那么熟稔的朋友，自然会心意相通，不必顾及什么细节，这时，我确然想喝酒，那么就喝酒，又有何妨？<p>　　我一面喝酒，一面漫散地回忆着和陈长青的种种交往，当然，在‘追龙’这个故事之中，我和他之间的友情，进入了生死之交的程度。想起那些往事来，颇令人感慨，以致在不知不觉之中，我完全沉浸在回忆之中，也可以说达到了心思集中的境界。<p>　　所以，在这段时间里，我并不知道四周围有什么事情发生。<p>　　人缅怀起往事来，有些事可以一闪而过，但是有些事，却历历在目，细节方面，甚至有当时忽略了的，又会在记忆之中滋长。<p>　　在这种情形下，可以不知时日之既过，我是在过了不知多久之后，被白素摇醒的。<p>　　白素在我睁开眼来之时，神情关切地问：“你没有什么不对吧？”<p>　　我伸手在脸上抹了一下，叹：“这是不是人的老年行为呢？一想到当年，就不能控制了。”<p>　　白素沉默了片刻，不免伤感：“那是生命的规律，谁也逃不了的。”<p>　　我忽然感慨：“也有硬想逃，结果成功的。”<p>　　我这样说，当然是有感而发的——刚才白素所说的“生命规律”，只能说是“普通人的生命规律”，而这种生命规律，也并非“每一个人都逃不过去”，而是可以逃得过去的。<p>　　撇开在历史记载之中，那么多成了仙成了佛得了道升了天的人不说，在我的经历之中，也有许多人，通过了生命形式的改变，而逃过了地球人的生命规律。<p>　　其间，海棠是，玛仙是，陈大小姐是，李宣宣齐白是，很多人都是，甚至于宁愿身在阴间为鬼魂，不在阳世为人的曹普照的一家，也可以算是。<p>　　而如今令得我们心烦的陈长青，也是。<p>　　可知只要生命的形式一转变，生命的规律，自然也会改变，不是一定要经过“老”这个历程的。<p>　　白素自然知道我的心意，她道：“地球人有地球人的生命规律，非地球人，有非地球人的生命规律，总之是生命，就受囿于生命规律，无法解脱。”<p>　　我无法不同意白素的说法——这个说法，无可反驳。我道：“或许别的生命，其规律不如地球人的那样可怕。”<p>　　白素道：“或许，也或许更可怕，如鱼饮水，冷暖自知，到了那地步，才能真正知道。“<p>　　我叹了一声：“或许，每一种生命，对自己本身的生命规律，都感到可怕和不满意，都努力要求摆脱，这便是人类何以如此热衷于成仙成佛的缘故——所追求的，无非是生命形式的改变。”<p>　　白素望向我：“你也想？”<p>　　我又喝了一大口酒，把酒瓶送给了白素，白素也抿了一口。<p>　　我道：“我不是没有想过，也不是没有机会，可是，我却只想听其自然。”<p>　　白素点头：“你的意思，和我一样——天地之间，既然出现了这样的一种生命形式，遵循这样的规律，一定有它的道理在，硬要改变，即使成功了，也不过是跌进了另一种规律而已，像陈长青——”我不禁摇了摇头，陈长青是我们所知的一个转换了生命方式，可是却身在困境的例子之一，其余的人，在转变了生命形式之后的情形如何，不得而知，或许他们从此对投入了新的生命规律，感到十分满意。也或许，他们一样不满意或许甚至十分痛苦。<p>　　但不论他们是苦是乐，是悲是喜，我们都无法知道。一则是由于他们不会来向我们诉苦：二则，正如陈长青所说的那样：根本不知如何说，说了我们也不会明白，夏虫尚且不可以语冰，另一个生命形式，如何向我们诉说他的苦与乐？<p>　　我和白素的想法一致，我们自然而然，握紧了手，我忽然想起：“像我们的女儿那样，她算是什么？”<p>　　红绫的情形，十分特殊，她并没有转换生命形式，可是她的情形，又和普通的地球人大不相同。<p>　　白素道：“她当然是地球人——她与众不同的是，她脑部活动的能力，得到了释放，在数以亿计的脑细胞之中，通常人运用到的不到千分之一，其余的都处于休息状态，而她则动用了较多，所以与众不同，但是这种不同，当然不足以令她脱出生命规律。我压低了声音：“要是有朝一日，她要改变生命形式呢？我们是反对还是赞成？”<p>　　白素笑：“你平日的潇哪里去了？”<p>　　我知她所指，便笑：“自己的女儿，总紧张一些——当然由她自己决定，我们只怕也看不到了。”<p>　　白素却扬眉：“灵魂也有知觉，即使是在生命原来的规律之下，灵魂解体，一样可以有知觉，怎么会‘看不到？’我笑道：“自然，我是坚决不喝孟婆汤的。”<p>　　白素道：“只要你不投入轮回，也就不会接触到孟婆汤这回事。”<p>　　她忽然冒出了这样一句话来，听来很是古怪，我呆了一呆，一时之间，不知如何接口。<p>　　白素却又道：“适才我和李宣宣联络——”我性急，插言道：“是啊，结果如何？”<p>　　白素道：“她说，午夜时分，会来与我们相会。”<p>　　我追问了一句：“齐白来不来？”<p>　　白素道：“她没有说，我没有问。”<p>　　我叹了一口气，我想，齐白是一定会一起来的——他们之间的恋情，非比寻常，上下两千年，纵横三万里，那是超越了多少个世纪的延续，一旦重聚，就算他们拥有的是无穷无尽的岁月，也自然应该珍惜相聚的每一分每一秒。<p>　　白素也不知道何以李宣宣要到午夜才来，她生命形式奇特，至今我还不是十分了解，自然也难以理解她行事的奇特方式。<p>　　这一天，余下来的时间，我都试着和陈长青联络，可是我发出去的讯息，如石沉大海，一无着落——在这里需要作说明的是，我的所谓“我发出讯号”，那只是我一厢情愿的说法。<p>　　我不是灵媒，不像灵媒阿尼密或金特一样，有着特殊的和灵魂沟通的本领。我也没有”神游”、“他心通”之类，可以遨游灵界的能力。<p>　　我所做的，只是集中精神，把自己的意念，凭自己的意志输送出去，也就是说，使我的脑部活动，集中在某一件事上，并且尽量加剧脑部活动，使之能产生一种力量，为灵魂所感应。<p>　　这样做法，能有一定的能量输出，那是肯定的事——现代实用科学的仪器，甚至可以记录这种能量的强弱度来，但是能不能为灵魂感应到，则是另一个问题了。<p>　　灵魂的特异能力，和种种通灵的神通，所能突破的，就是他们输出的能量，容易为灵魂所感应。<p>　　不论是灵媒，是神通的拥有者，或是普通人，所发出的脑活动能量，要被一个特别指定的灵魂感应到，比较困难，而被恰好在能量发射范围之内的过往游魂感应到的机会比较大。<p>　　温宝裕就曾如此这般，把黄老四的灵魂，召进了一个小女孩的脑部。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_10'>第一百零七卷 解脱(生死锁续集) 第八章 金刚摧心咒</b><p>");

document.write ('　　所以，我试了好久，虽然一无所获，我也并不觉得特别失望——若是一试就中，反倒令我吃惊了。<p>　　而且，我已认定一点：陈长青若是真正走投无路，他一定至少会来找我商量一下，毕竟在阳世，我是他最好的朋友，他在灵界的情形既然不妙，只怕也不会有什么朋友了。<p>　　快到午夜时分，我和白素，在书房等李宣宣大驾光临，我有点不安，因为红绫自下午出去之后，直到此时，还没有回来。<p>　　我当然不怕她会有什么意外，但是这种情形，以前没有发生过，所以有些突兀。<p>　　离午夜越近，我思绪也越是乱。我知道“午夜”这个时间，有着相当特别的意义，有许多神秘不可测的事，都会在这个时间发生，李宣宣选择了这个时间出现，不知道有什么特别的意义？<p>　　我又胡乱想着，大约是到了离午夜还有十来分钟时，在红绫的房间中，忽然传来了一阵声响。<p>　　白素：“宣宣，你来了？”<p>　　李宣宣这个阴间使者，确然具有神出鬼没的本领，所以白素才那么问。<p>　　我则因为正在紧张红绫，所以几乎在同时，我问的是：“红绫，你回来了？”<p>　　红绫的房门关着，并没有随我们的问而打开。李宣宣固然能突破空间，骤然出现，红绫未脱野人本色，她自窗口入屋，也不是没有可能之事。<p>　　房门没打开，但是却有一阵扑打之声传来，我和白素一听，立时齐声道：“那鹰！”<p>　　我几步窜过去，打开了门，只见那鹰一跃而出，在地上扬起，就抓住了我的椅脚。<p>　　那鹰和红绫之间，几乎已能做到“语言沟通”这一地步了，但是我和它之间，却没有这个本领。<p>　　也是红绫好事，她因此教了那鹰几个动作，并且告诉了我这几动作的意义。<p>　　其中，就有以爪抓椅脚的这个动作在内，意思是：有重要的事发生，跟它走。<p>　　我也看到，只是那鹰独自飞了回来，红绫并没有回来，而那鹰又有这样的动作，让我吃了一惊，失声道：“发生了什么事？”<p>　　或许，那鹰能听懂我的话，但是，我却无法明白它的回答，它展开双翅，在地上打了几个转——这个特定的动作，红绫也曾告诉过我，那表示“立刻就跟它走，不必再多问，事情很急”之意。<p>　　我望向白素，白素十分镇定，只是略皱着眉：“这孩子，不知道又有什么事了。”<p>　　我疾声道：“我们快去看！”<p>　　白素道：“李宣宣快来了，孩子必然不会有什么大事，你独自去就行。”<p>　　这时，我也感到自己未免太紧张了些，说话之间，那鹰比我还急，意已穿窗而出——要到何处去，得靠它带路，所以我也无可奈何，跟着从窗口穿了出去。<p>　　才一落地，就看到那鹰停在车顶上——这是要我驾车前往，我一面上了车，一面心想，还好是午夜时分，路上人车都不多，不然，在大白天，一头飞鹰开道，我驾车随后，这也够招摇的了。<p>　　车子下山，那鹰一直在前飞，若是直路，它便停在车顶，不断以喙喙车顶，像是在催我“快快快”。<p>　　我心中焦急，心想，这次事后，总要红绫孝浍我和这有更复杂的沟通不可，不然，光是这种哑谜，已经令人不耐烦之至。<p>　　车子很快出了郊区，行驶了约三十分钟，又驶上了山路——这条路我认得，通上山去，是一座庙宇。庙宇当然不是什么古刹名寺，但在本地，规模之大，也算是数一数二，僧人颇多，善信也不少，有几个主持僧人，都被公认为很有佛学修养。<p>　　如果说目的地，竟是这座庙宇的话，那真是怪不可言了，我实在无法想像红绫和寺庙之间，会有什么联系。<p>　　不过，这倒也令我放心，因为红绫若是在庙中，那是决对不会有什么严重的事发生，现代社会，离“火烧红莲寺”的时代，究竟大不相同了。<p>　　车子继续向前驶，不多久，到了山路的尽头，果然是通向庙宇，超过一百级的石级。<p>　　我停车，走出来，抬头望去，只是月色之下，那高耸的石级，看来庄严莫名，令人未见神像，便生敬畏之心。那鹰已在盘旋着向上飞去，四周寂静之至，那种气氛，使我也不想大声呼叫。<p>　　我提一口气，耸身向上奔去，一口气奔完了石级，只见高大的庙门之前，有三个僧人，伫立月下，一见了我，就迎了上来。<p>　　这三个僧人，都五十上下年纪，居中一个先开口：“卫施主吗？”<p>　　那僧人叹了一声：“她正和几个外来僧人……争执，卫施主请快来。”<p>　　我听得莫名其妙，红绫和“外来僧人”有什么关系，有什么争执可起。可是从这三个僧人的神情看来，这“争执”似乎很严重！<p>　　一时之间，也不等我再问，那三个僧人，领着我向寺内便走。<p>　　那寺庙的建，虽然不伦不类——以现代化的建技术，加上传统式的装饰，但是规模却也相当宏大。我跟着那三个僧人，自大殿穿走了过去，三个僧人一面急急走着，一面向我解释：“佛寺的传统，有外来的僧人，要求暂住，不能拒绝——”我点头，“是，那种行为，称为”挂单“。那僧人又道：“这次，外来的僧人一共有七个，像是从天竺来的。”<p>　　我笑了一下，他们竟然称印度为天竺，可以说是古趣盎然。那一带是佛教的发源地，来自该处的僧人，自然更不会被怠慢。<p>　　可是怪的是，印度和尚，怎么会和红绫发生纠缠。<p>　　我问了一下，可是那三个僧人，一致现出了一种很是古怪的神情，欲语又止。我最怕遇到说话吞吞吐吐的人，所以索性不再问，因为见到了红绫，自然一切都可以明白。<p>　　一直走到寺院建群的后面，另有一个小院子，有几间僧舍，都是灯火通明——现在的寺院中，即使是“青灯古佛”，那灯，自然也不会是油灯，而是电灯了。<p>　　虽然灯火通明，但是却一样十分寂静，那三个僧人把我带进了院子之后，向正中一间僧舍，指了一指，神色犹豫，不再向前，那意思是要我自己过去看。<p>　　我闷哼了一声，大踏步走向前去，伸手推开了门，里面灯光之强，出乎我的意料之外，以致最初一秒钟，几乎什么也看不到。<p>　　及至定了定神，眯着眼，这才看到了里面的情景。<p>　　我看到的情景，绝不诡异甚至可以说，是一座寺庙之中的正常情形。但是由于其中有我的女儿红绫在，所以又给我以十分怪异之感。<p>　　室中一共有八个人，七个僧人和红绫。她们八个人都跌坐在蒲团之上，室中除了灯光异乎寻常的明亮之外，别无其他陈设。<p>　　那八个人的位置是：七个僧人围成了一圈，把红绫围在当中。八个人都用同一个坐姿，通常，老僧入定，就都是这种姿势。<p>　　而他们都一动不动，也一声不出。刚才那三个僧人说他们之间有争执，我也看不出争执在何处。<p>　　看清了情景之后，我一张口，就想叫红绫，可是还没有先出声来，就陡然一惊，因为我已看清，其中至少有两个老僧人，我以前是见过的。<p>　　而且，我脑中的记忆系统，立刻开始运作，首先想起的是几个平时绝不会想起的地名：唐古刺山，腾格里湖，嘉都尔寺……<p>　　接着，一件过去的事，也就一起涌了上来——这件事，我记起在‘生死锁’这个故事之中，那个故事，和如今叙述的这个故事，有相当直接的关系，因为陈长青这个人，是在那个故事之中“上山学道”去的。<p>　　在那个故事之中，在嘉都尔寺里，我曾参加了经过修行的高僧，被尊称为“活佛”的转世的奇事，生死的奥秘似解开非解开，一切全在朦朦胧胧之间。陈长青就是为了要追求更深一层的了解，所以才毅然看破红尘的。<p>　　那时，研究这个生命奥秘的一个神秘高人，被称为“天池上人”——如今我看到的那两个老僧人，就是天池上人的弟子，我曾在嘉都尔寺见过的！<p>　　由此可知，如今发生的事，也正是和陈长青大有关连的了！<p>　　这些和陈长青大有关连的人，又何以会和红绫起了“争执”？乍一看来，僧室中的各人，都一动不动，大家都在打坐，似乎并没有什么冲突，可是我还未曾开口招呼，身体一阵劲风过处，那鹰已在我的身边掠过，直飞向坐在众僧之中的红绫。<p>　　它一反惯例，并不是停在红绫的肩上，而是停到了她的头顶之上！<p>　　而就在这时，只见那七个僧人，也有了行动。<p>　　（我实在不能够称那七个僧人是“僧人”，因为一来，他们的打扮，很是怪异，身上所穿的似袈裟非袈裟，袒着一臂，有的肥胖无比，有的是瘦骨嶙峋，造型奇特。二来，他们多半全是天池上人的弟子，虽然和佛门很有些关系，但是不是传人，还很难说，可是由于他们自寺院来，又在寺院中挂单，而且一时之间，我也想不出用什么别的称呼，所以就顺口称他们为“僧人”——他们实际上和真正的僧人，有一定的区别，必须说明之。）先是我听到了一阵“嗡嗡”之称，那种声调，一听就知道是诵经声，可是奇的是，那七个人仍然端坐不动，也不见他们的口唇有任何动作。<p>　　但是，那种诵经声，却渐渐响亮了起来，声音像是从七个人的身上每一处地方发出来一样。我明知这七个僧人必然有点古怪，但一时之间，也看不出什么门道来，心想索性过一会，看他们有什么花样，反正红绫就在近前，有什么意外，再出手也不迟。<p>　　当时，我留意到了那鹰一副如临大敌的模样，全身翎毛，起伏不止，看来很是威猛。<p>　　这时，那种发自七个僧人身体的声音，渐渐响了起来，听入耳中，起了一种嗡嗡的共鸣，昏昏欲睡，似有很强的催眠力量。<p>　　我刚在想，这种“声音攻势”一定有古怪，就听得那鹰陡然怪叫了一声。<p>　　鹰叫声刺耳之至，一下子把那种有规律的嗡嗡声，自中切开。<p>　　若然说，那种渐渐增加的声响，是一张网的话，那么，这一下鹰叫声，就像是一柄利刃划过，一下子把网划了一个大口子。<p>　　听了那下鹰叫声，我为之精神一振，定睛看时，只见红绫仍然闭目跌坐，似乎全然不知发生了什么事。看她的情形，分明是在对付什么事，而且，集中精神在应付，懈怠不得。<p>　　鹰叫之后，诵经声略停一下，但是随即又响起，而且，那七个僧人也不再是端坐不动，而是有了十分怪异的动作。<p>　　只见他们动作一致，左手下垂，在地上轻轻一按，全身连坐着的薄团，便向右移了一移。<p>　　他们不断重覆同样的动作，不一会，便绕着红绫，绕了一个圈。<p>　　而那一个圈转下来，诵经声重又到了令人昏然欲睡的地步。我正想在其时大喝一声，可是我才一提气，那鹰又是一声怪叫，再一次把声音打断。<p>　　那七个僧人，仍是重覆着那怪动作——其时，我已毫无疑问，可以肯定，那七个僧人和红绫之间，确然是在起着某种“争执”，非但是争执，还有可能是斗争。虽然他们都坐着，那七个僧人在打圈，也没有碰到红绫，但是我相信，他们的精神力量，一定在激烈的交战。<p>　　那七个僧人，既然是天池上人的弟子，那正是擅于运用精神力量的会众。<p>　　而天池上人的精神力量运用，早已到了可以随心所欲作“神游”的地步，是他的弟子，一定差不了。<p>　　红绫是不是也有这种本领，我不清楚，但照目前的情形来看，红绫她以一对七，显然并未败下阵来。<p>　　而那七个僧人的诵经声，大有扰乱精神的作用，自然也是战术之一，而那鹰却以怪叫声来破坏，使主人可以集中精神应付。<p>　　一想到这一点，我登时觉得眼前的情景，好看之极。只见那几个僧人，越转越快，全身所发出的声音，也渐渐加快，可是他们的口唇，却依然一动未动。<p>　　那鹰的怪叫声，也越来越密，而且全身翎毛，全都耸起，使它的身子看来比平时大了许多。<p>　　这时的情景，简直诡异之极，虽然除了声音惊人之外，好像并没有什么特别的动静，然而在感觉上，就像是有千军万马，正在惨烈杀一般。<p>　　我虽然见多识广，但是眼前的情景，处处透着诡异，看看了也不免心惊，只是一时之间，我也不知该如何去阻止这种“战斗”。<p>　　转眼之间，只见那七个僧人，越转越快，“已分不清哪一个是哪一个了，而他们所发出的声音，也越来越是惊人，我虽然看出红绫并没有什么，但是我还是感到，应该出手了，我深吸了一口气，气纳丹田，正准备发出一下巨鸣声，看看是不是能阻止这种情形。而也就在此际，就在震耳欲聋，令人心烦意乱的诵经声，和一下又一下刺耳之至的鹰叫声中，我像是忽然听到了红绫的声音。红绫的声音听来极其细微，但是偏偏在如此的环境之中，听来十分清楚。我听得她在道：“爸，别急，等一会就完了。”<p>　　我陡地一怔，一时之间，不能肯定我是真听到了红绫的声音，还是没有听到。<p>　　我这一忍气，缓缓呼吸着，却见红绫，突然长身而起，一声长笑，道：“我当你们有什么本事，原来只是令人眼花缭乱。”<p>　　她说着，大喝了一声：“停！”<p>　　随着她那一喝，那几个正在转动的僧人，竟真的陡然停了下来，诵经声也已停止。<p>　　只见他们七人你望我，我望你，面面相觑，神情讶异莫名。<p>　　红绫笑道：“我告诉你们，我不知道，你们无礼相逼，我还是不知道。”<p>　　这时，那七个僧人之中的两个，已经看到了我，他们的记性居然不坏，一见就认了出来，各自高叫了一声，七个人一起站了起来。<p>　　这七个人，不但刚才坐着的时候，动作一致，站了起来之后，行动也是十分整齐划一，一下子就来到了我的面前，我只当只有那两个人才认识我，可是，一到了我的面前，七个人却一起和我头合十，像是我全认识他们一样。<p>　　红绫这时也叫道：“爸，这七个人虽然可恶，倒也有趣，他们心灵完全相通，七人如同一人。”<p>　　听得红绫这样叫，我多少明白了一点情形，所以我也合十为礼，我先开口：“天池上人好否？”<p>　　七人齐声道：“家师已轮回转世了。”<p>　　我不禁“啊”地一声，一时之间，不知该表示恭贺，还是该表示惋惜。因为那是由死到生的过程，两者相结合，死应该表示惋惜，生应该恭贺，两者加在一起，又该如何表示，那实在不是我这凡夫俗子，所能适从的。<p>　　我只是“啊”了两声，同时，也明白他们是天池上人的门下，在精神、意志、灵魂的研究方面，必有过人之处，多半是他们为了使精神力量更加强烈，所以修行时，集中七个人的力量一起进行，久而久之，七个人便无形之中，联成一体了。<p>　　所以，七人之中，虽然只有两个人见过我，认得我，但是他们心意一相通，就变成七个人一起认识我了。<p>　　我在“啊”了两声之后，只见七人都面有焦急之色，忍不住想和我说话，而此际，红绫又来到了我的身边，我笑指着红绫介绍：“这是我的女儿，七位上师，多多指教。”<p>　　七人都露出讶异之极的神色来，七人问道：“她随何高人修行？修行多少年了？何以她的精神力量这样坚强？她怎能克服我们的金刚摧心咒？”<p>　　七个人你一言我一语地问着，却又并不混杂，这种情景，看起来很有趣，可是听他们的话，听到后来，却并不有趣——那“金刚摧心咒”这样的名称，听来还令人有点心惊肉跳。<p>　　我略有不快：“她的事，你们不必理，她和你们，并无冤隙，何致于要用什么‘金刚摧心咒’来对付她？”<p>　　七人怔了一怔，一起道：“你误会了，那咒语不过能令人说实话，并无别的害处。”<p>　　我仍然恼怒：“她要是不愿意对你们说什么，你们何以要逼她？”<p>　　那七人神情苦涩，一起向红绫望去，声音之中，带着委屈：“是她自己说的，知道我们是在找长青师弟的。”<p>　　我呆了一呆，也向红绫望去，只见她向我眨了眨眼，容后再说。<p>　　我也就不再追问，只是道：“陈长青？”<p>　　七人一起点头，神情更是焦切，我深知其中必然大有文章，就道：“能不能先别急，好好地从头说起，究神是怎么一回事？”<p>　　红绫在一旁，也道：“我早就对他们这样说了，他们偏不听，出家人心急得要死，想自己有点本领，就想逼人，真过份。”<p>　　红绫这时，教训起人来，像是她的本行一样，我知道眼前这七人，是天池上人的弟子，在精神领域上，必有过人的修行，可以说归于“高人”一类，红绫却毫不容情地教训他们，未免太过份，正待出声阻止，却又见那七人，个个面有惭色，低下头去。<p>　　等到红绫说完，他们才道：“是……是！我们……因为和师父的再生有关，所以一时情急，请原谅。”<p>　　红绫笑了起来：“不管你们出家也好，在家也好，我爸来了，一切和我爸说吧，要是能帮你们，我和我爸，一定不会袖手。”<p>　　七人大是感激——我早就说，称他们为“僧人”并不妥当，果然他们否认自己是出家人，他们的身分很特别，没有一个固定的名称，他们是精神和灵魂学者，但又进行轮回再生，有前世今生，实在复杂得很。<p>　　我在这时，听到外面，有脚步声传来，向门外看去，只见带我进寺来的那三个僧人，在院子外探头探脑，我忙大声道：“没事了，只是要暂借宝刹，商量一些事，你们自去休息吧。”<p>　　那三个僧人连声答应，退了出去。<p>　　我望向那七个人，看他们有不知如何说起才好的神情，就先问道：“陈长青怎么了？”<p>　　那七人互望着，神情仍然为难，我道：“或者，事情从陈长青说起——从何说起，你们自己决定好了。”<p>　　此言显然甚合他们心意，七人一起点头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_11'>第一百零七卷 解脱(生死锁续集) 第九章 转世高人</b><p>");

document.write ('　　他们又互望了片刻，我注意到了他们在商议问题之际，不必交头接耳，只是交换眼色即可，红绫所说他们心意相通，显然不假。<p>　　于是，他们就开始说话——他们说话的方式，相当特别，我就不细述了，我只是记述他们所说的内容。<p>　　他们一开口，第一句话是：“先师圆寂，归位，是一年之前的事。”<p>　　他们又称“圆寂”，又称“归位”这正表示了他们复杂的身分，事实上，天池上人正是这样的一种人，身分比高僧，智者还要特别，已勘破了生死奥秘，自成一家，得人崇敬，那境界，比诸单纯的宗教，又高了一层。<p>　　他们又道：“这一世生命结束，下一世生命开始，那是生命的延续。”<p>　　我点了点头，但是补充了一句：“那是你们专注研究的一种生命方式。”<p>　　生命的方式有许多种——即使是地球人的生命方式，也有许多种，刚才他们所说的“转世方式”，只不过是其中之一种而已。<p>　　可是七人对我所说，显然大大不同意。<p>　　我不等他们开口，就道：“好，我们不讨论这个问题，你们且说下去。”<p>　　七人沉默了片刻，并无异议。<p>　　过了一会，其中一个才开了口。<p>　　接着，他们就叙述一些发生的事——他们仍然是你一言我一语，那些过程，我都略去了，不然，占了许多篇幅，却接触不到故事的中心，实在是浪费作书人和看书人的生命，无聊得很。<p>　　那人一开口就道：家师功德完满，此生一切都已完成，自然要转世再生——“我很用心地听着，我知道他们信奉的轮回、再生等等，和佛教的理论，极其近似，而且更接近喇嘛教。当年我见到天池上人他们，就是由一个名叫”五散“的喇嘛转世发生了问题而起的。那位五散喇嘛，是一个得道高僧，可是在转世的过程之中，发生了由于不能控制的差错，后果，他的新生命，是一个生活在一个小岛上的小女孩。这种情形，堪称黑色喜剧，连喇嘛教也束手无策，于是求助天池上人，替五散喇嘛换一个身子。这其间的过程，奇妙无比，所以令得陈长青入了迷，不舍得离开，要跟他们去”学道“了。那七人续道：“但是在……这之前，师父却做了一件令人感到极度意外之事——”一说到这里，七人都有悻悻的神情，令我感到那件事一定严重之至。可是他们一说了出来，我不禁感到好笑，他们道：“师父竟然收了一个外人为徒。”<p>　　我知道他们口中的“外人”，一定是指陈长青。在某种程度而言，陈长青确是“外人”因为天池上人的弟子，跟随乃师，大有年资，有的甚至是转世而来的，陈长青突然加入，当然在原来弟子的心目中，成了外人。<p>　　看来，他们对于这个“外人”，不表欢迎——这是必然的事，这样神秘的团体，一定有排他性，何况陈长青这个外人“外”得十分彻底，连语言、文化习惯，都与之不同，我真怀疑陈长青是不是能在三五年之间，学会他们的语言。<p>　　果然，七人又愤然道：“他甚至连我们的话也不会说。”<p>　　我沉声道：“这也没有什么不对，只表示你们的修为不精，对你们的师父来说，只要是人，就没有分别，而且，语言更是‘皮相’，你们的修为，讲究的是心灵相通，互相沟通之际，早已超越了语言的束缚。我相信陈长青和令师之间，绝无沟通的隔阂，而你们却还在斤斤计较，这不是可笑得很吗？”<p>　　我据理为陈长青争辩，而且毫不客气地责怪他们，由于所据之理，全是他们修行的宗旨，所以说得他们哑口无言，个个面有惭色。<p>　　我又道：“何况陈长青诚心学道，只怕进展大在你们之上，是不是？”<p>　　七人倒也坦诚：“是，师父说，他天资聪敏，一说就明，一年修行，直可抵我们一生。“<p>　　我不禁暗自咋舌，因为我绝未想到，陈长青在这方面，竟然还有这样的慧根。我道：‘令师既然如此说，你们自然不应该排挤他了。”<p>　　七人齐道：“我们没有排挤他，他和师父同修，我们都很尊敬他，直到师父要转世，这才出了问题。”<p>　　我大是好奇，这些年来，陈长青音讯全无，我们曾设想过许多他的处境，都不得要领，却未曾想到他会和世外高人在一起静修。<p>　　可是，静修又修出了什么问题来了呢？<p>　　我思绪相当紊乱，一面想，一面又顺口问了一句：“一直在寺庙之中？”<p>　　七人道：“不，不知在什么地方，我们都不知道，师父则经常神游回来，给我们教诲，他究竟身在何处，我们上下，无人得知。”<p>　　我更是大奇，再问了一句：“请问，七位在令师座下，地位如何？”<p>　　那七人此时大有傲色：“我们七位一体，是师父的首徒，逾千弟子，当师父不在，均听我们的号令。”<p>　　我点了点头——对他们的地位，我并无怀疑，当年我就曾见过他们在天池上人座前侍奉。而根据这情形看，陈长青一加入，就取代了他们“首徒”的地位，难怪他们大有不平之意了。<p>　　我示意他们说下去，七人道：“最后一次，师父神游归来，告诉我们说，他即将转世，我们听了，自然不免大是焦急，这——”他们当时，一定真的十分焦急，因为这时说来，仍然情见乎辞，很是紧张。<p>　　我不等他们说完，就一挥手，冷冷地道：“师父要转世，乃是好事，何以焦急？”<p>　　七人道：“这——”他们了一个字之后，却又没有再说下去。<p>　　我这时闷哼了一声，逼他们往下说。七人吱唔了片刻，才道：“这其中，牵涉的问题太多太大，师父是一派宗主，弟子逾千，统领九大寺院，信徒十万，他一个人身上的责任太重，不次于喇嘛教的达赖，班禅和羯磨。”<p>　　他们口中的那三个名字，是喇嘛教中的三大活佛，他们举这三个活佛做例子，很生动地说明了他们的焦急，是为了什么。天池上人不但一身系着重大的责任，而且，也关系着巨大的财富。<p>　　这九大寺院之中，究竟有多少财富，只怕没有人说得明白，而掌管统领上千弟子，过万信徒，又是一项稀世的权力。<p>　　说得明白点，这七人是担心他们的师父死了之后，这巨大的财和势，统属权归于谁！<p>　　照说，这是不成问题的，因为他们之间，并不存在什么继承权的问题——天池上人死了，天池上人转世再生，一切全是他的，不会落入旁人之手。<p>　　可是，其中的问题，却绝不简单，而是复杂无比。第一，从这一生到下一生之间，有一个时间空档，这个时间空档，从一天到十年不到，甚至于更久的。<p>　　于是就产生了问题之一：在时间空档之中，谁替代这一派之主的位置？<p>　　第二，在去世之前，去世者必然会对转世的情形，作出安排，说出暗示，到哪里去找转世者，如何确认转世者，要派谁去担当这样的重任等等，这里，又产生了问题二三四五六七——一切都关系者一派之主的地位和首徒的地位，自然关系重大。<p>　　我想到这里，不禁感叹：他们这些人，对于生命奥秘了解透彻，对于这些世俗的财富和权力，应该是当作黄土的了，却不料是那么重视。<p>　　想来他们自己也知道这样不对，但情不能自已，所以在我的逼问之下，他们说起焦急的理由，才会如此吱唔。<p>　　这一来，自然使我产生对他们的鄙视，我冷冷地道：“明白了，是为了地位和权力之争。”<p>　　七人急忙分辩：“是为维护师父，使他的转世，能顺利完成。”<p>　　我挥了挥手，不想和他们争：“令师怎么安排呢？”<p>　　七人吸了一口气：“师父说了日期，并且要我们在之前赶到他法体所在之处，听他继续吩咐。我们几乎一刻也没有耽搁，立刻启程，日夜兼行——”说到这里，七人都有悲愤之色，略停了一停。<p>　　我看出了“苗头”：“你们竟能在期前赶到？”<p>　　七人的神情更是复杂，他们并没有直接回答我的问题，只是自顾自说着：“师父告诉我们，他的法体，在一处高峰之上，那高峰人迹罕至，他是和陈长青在一起，当时我们一听，就觉得不妙——”他们在说到“不妙”之际，又顿了一顿，其理由当然和上次说到“焦急”时一样——他们不想师父在临死之际，只有陈长青一人在旁。<p>　　如果出现了那种情形，那么，他们师父临终时的吩附，转世的线索，一切就只有陈长青一个人才知道，这对他们来说大大不利。<p>　　七人停了一会：“那山峰离我们当时所在之处很远，而且，路途险阻，我们知道这一点，所以尽了一切努力，不顾一切地赶路，但在最后，上山峰之际，还是被一场大风雪阻住了去路，我们感到师父已快转世，五内如焚，顶着风雪上山，等到赶到师父栖身的山洞时，还是……还是……迟了。”<p>　　七人说到此处，神情懊丧莫名，那几个年老的，脸上的皱纹，一下子多了起来，堆在一起，看来可怕之至。<p>　　七人长叹数声，又道：“师父一直在运大神通等我们，离他本来去世之时，已过了……几个小时，陈长青在一旁护法，这类延续去世的神通，施展者和护法者，都必须付出极大的心神，尤其是——”他们说到这里，忽然停了一停。<p>　　我听得暗暗心惊，常言道：“阎王注定三更死，谁敢留人到五更。这硬要延迟死亡时间一事，听来有些匪夷所思。要死的人，总是要死，力在运用这种神通之际，损害再大，也还是个死，倒是那个护法者，作为和死神搏斗的勇士，损害可能更大。一想到了这一点，我就把他们的话，接了上去：“尤其是那个护法者伤害更大，是不是？”<p>　　七人再长叹：“对两人都有损害，对护法者言，损害是在此生，对行法人言，损害是在来生。”<p>　　我有点不明白：“来生？”<p>　　七人道：“是，转世之后，本来以师父的神通，出世就能言，知道前生的一切，但由于耗费了心神，要迟三年，神智才能复原。”<p>　　我道：“那也没有什么。”<p>　　七人神色凝重：“没有什么？关系极之重大。”<p>　　我略想了一想，那七人又道：“出世能言，立刻能令人知道他是高人转世，一切自然皆受特别照顾，若等三年之后才开口。那三年之中，和普通婴儿无异，遭受的劫难的可能，自也极大。”<p>　　经他们这样一说，我明白了。<p>　　一个婴儿，一出生就能言，自然灵异之至，他必然立刻就被奉为圣婴，当然也能把劫难减低到最少的程度。<p>　　但到了三岁才能说话，非但不希罕，更有被认为是小孩子的胡说八道，而且，三岁之前，夭折的可能性，也大大提高。<p>　　由此可知，天池上人为了等他七个首徒，所作的牺牲，大得可以。<p>　　那么，护法者又如何呢？<p>　　我把这个问题，提了出来，可是他们七人并没有立刻回答我，只是沉默了半晌，才自顾自说下去。<p>　　他们道：“我们赶到的时候，师父已尽了全力，只剩下最后一口气了——”我打断他们的话题：“护法者，陈长青，怎么样了？”<p>　　他们仍然不答：“我们来到了师父的面前，只见师父此生，已经油尽橙枯，他看到了我们，长叹一声，显然是怪我们到得迟了，我们也不及解释，叫了一声师父，就等师父的吩咐——”我再次打断他们的话题：“陈长青怎么了？”<p>　　七人中的一个，陡然发起怒来，高声道：“你听我们先说好不好？”<p>　　我也陡然大怒，红绫忙道：“爸，这几个人就是这样，说话不清不楚，不然，我也不会和他们争起来。”<p>　　我冲那个向我吼叫的人，也厉声道：“你先回答我的问题，不然，我对你们师父的再生，是人是狗，都没有兴趣，凭什么要听你们的？”<p>　　七人一听，个个面色大变，我向红绫一挥手：“我们走，别理他们。”<p>　　那鹰最知趣，一声长鸣，已展翅向外飞了出去。<p>　　七人又忙叫道：“且慢，陈长青怎么了，听下去就会知道，你太焦急了。”<p>　　我冷笑一声，仍指着那人：“你最好说话注意一下态度，你们师父都对我客客气气，你是什么东西！”<p>　　那人涨红了脸，不再出声，我道：“好，说吧。”<p>　　七人叹了几口气，神情颇是愤然，但是他们显然有求于我，所以不敢发作。<p>　　他们继续道：“我们等候师父的吩咐——这临终的嘱咐，极其重要，得到了嘱咐之后，我们要立刻出发去找师父的转世再生者，一刻也不容延误。可是……可是我们毕竟到得太迟了，师父想说话，肉身已无能为力，而他的灵体，又处于转世的重要关头，也不能向我们表示什么，他只是极艰难地，向陈长青指了一指，就嗌了气，灵体也投向他方了。”<p>　　我可以感到他们的失望：“这也许是定数，令师最后那一指——”七人道：“我们自然明白师父的意思是说，有什么话，都对陈长青说了，所以我们一看到师父指向他的手，垂了下来，就一起向他看去——”我闷哼了一声：“进山洞之后，直到这时，你们才看他一眼？“<p>　　七人再叹了一声：“我们赶到，师父也只剩最后一口气，自然什么也顾不得了。”<p>　　我没有再说什么，示意他们再说下去。<p>　　他们道：“一看之下，我们才大吃一惊，只见陈长青他……他……简直不成人形，变得又乾又瘦又老，靠着山洞坐着，也不知是死是活。”<p>　　我失声道：“他何以会如此？”<p>　　七人道：“当时我们也不知道，后来，才知道师父拖延死期，他在旁护法，心力交瘁，这才……在一日之内，老了几十年……以致他的生命……”<p>　　他们并没有回答我这个问题，只是说下去：“当我们看到这种情形时，都焦急无比，可是他的脸上，却有着笑容，而且笑得十分高兴，一点也不像是一快死的人！我的意思是，一般人总以为死亡痛苦，但我们一直视死亡是一种解脱，他一定是在那一刹间，真正感到了解脱的喜悦，所以才会现出这样的答容来。这一次，我没有打断他们的话题，也没有催他们长话短说，因为在听了这样的叙述之后，我心绪极乱，如果我不是知道陈长青如今身在困境，我也一样会为了他能得到解脱而高兴。陈长青在那时，会由衷地笑，自然是由于他以为自己可得到解脱之故——那是他一直在追求的信仰，一旦达到目的，自然高兴。当时，他不知道以后会发生的事，不知道在一个生命阶段结束之后，又会陷入一个新的困境之中。所以，当时他的心境，充满了喜悦之情，这是他泛现笑容的原因。也正因为如此，所以他后来的遭遇，也更令人觉得可悲。那七人的神情，渐渐激动：“我们连声追问他，师父告诉了他什么，他看来也很想把师父临终的话转告我们，可是，却……也来不及了。”<p>　　七人说到此处，一起长叹：“师父临去之前，还曾伸手向他指了一指，他却说走就走，那个笑容还在他的脸上，他就没有了气息。”<p>　　虽然我们早已推断，陈长青如今已“不是人”，但是确确实实，听到了他的死讯，想起和他的多年交往，仍不免有点黯然神伤。<p>　　七人的声音，听来高亢：“这一来，我们实在不知如何是好。”<p>　　他们表现出了真正的惶急，这种焦虑，如果是他们在一看到长青没有了气息之后就产生的，那么现在，只更有增加了许多倍。<p>　　我思绪虽乱，但究竟事情和我没有切身的关系，所以比较镇定。<p>　　我道：“我不明白，令师上通天文，下知地理，洞悉生命奥秘，能知过去未来，难道连自己转世之后的情形，也不能早一些告知你们吗？”<p>　　七人苦笑：“你说的那些，我们大都能，只是除了其中一样。”<p>　　我追问：“哪一样？”<p>　　七人一面说，一面摇头：“未来——没有人能够预知未来。”<p>　　我怔了一怔：“那是说，他不知道自己转世之后，是什么样的情形？”<p>　　七人道：“也不能全这样说，像师父那样，或是喇嘛教的活，都很致力于探索、推算自己的来生，也就是转世之后的情形，可是，却都无法得到一个清楚的结果。”<p>　　我反问：“什么叫作‘清楚的结果’？”<p>　　他们道：“就是无法知道详细的，清清楚楚的一切经过，而且是一种蒙胧的，可能发生的情形。所以，当事人又只能留给他人一些暗示的语句，还要靠他人的领悟和搜寻，才能确认转世。”<p>　　我听得十分紧张——这是我所听到过的有关转世这种神秘奇妙行为的最具体的说明了！<p>　　七人又补充道：“即使是喇嘛教的活佛，也无例外，情形都一样，在转世的过程之中，会有一些事，不可测，不能控制，也无法预知。所以，唯一的线索，就是当事人临终的暗示——没有了这种暗示，简直就无法找到转世者，因为当事人在未到最后的一刻，也不能清楚地知道转世后的情形。”<p>　　他们再一次强调“不能清楚地知道”，我大是感叹：“是啊，要是自己能控制，当年九散喇嘛也不会变成小岛上的一个土女了。”<p>　　七人之中，有两个当日是曾参与其事的，闻言连连点头，我又道：“你们的师父，把暗示说给了陈长青听，可是陈长青未等转述给你们，就去世了。七人大点其头：“我们立即想和陈长青通灵，可是感应到的……却奇特之至……”<p>　　七人的言语，又有点吱唔，而且神情愤然，我沉声道：“若能和他通灵，他一定会告诉你们。”<p>　　七人各自长嗟短叹：“奇的是，陈长青的灵体，不知发生了什么事，我们先是感到他惊讶之至，这种惊讶，就没有理由——”我打断了他们的话题：“人才死，离开了身体，灵魂自然难免在……新环境，感到惊讶，何奇之有？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_12'>第一百零七卷 解脱(生死锁续集) 第十章 灵体独处</b><p>");

document.write ('　　那七人望定了我，个个摇头：“陈长青入门之后，修为精进，要不然师父也不会把他带在身边，他早已能神游通灵了。”<p>　　虽然他们的话，听来很是惊世骇俗，但是我还是立刻明白了他们话中的意思。他们是说，陈长青的灵魂，早就能随意和身体分离，对他来说，灵体独处，并不是一件陌生的事，所以没有理由感到惊讶。<p>　　一明白了这一点，我立时又产生了新的疑问：何以他们会感到陈长青有异常的反应？似乎其间有一个关键在，而这个关键又是什么呢？<p>　　我望向那七人，他们也望着我，显然，我们想到了同一个问题。<p>　　我有了一个假设的答案，这答案很令人吃惊，是以我一想到，就不由自主，深深地吸了一口气。而在同时，他们七人，也有同样的动作。<p>　　这使我知道，我们都设想到了同样的问题。<p>　　我作了一个手势，示意他们不要出声，我深吸了一口气，压低了声音问：“是不是在还有生命的时候，灵魂离体，和没有生命的时候灵魂离体，完全不一样？”<p>　　“有生命的时候灵魂离体”指的当然是他们修行到了一定的程度，可以达到的一种境界，例如“神游”，就是灵魂离开身体的一种行为，那七人说，陈长青早已有了这种能力。<p>　　在那种情形下，灵魂离体之后，可以回来，而且也一定回身体去，因为生命还在，身体还在，有生命的身体，还有活动能力。<p>　　可是，“没有生命时的灵魂离体”，可大不相同了。其时，生命结束，死了，身体不能再活动，灵魂离开了这个身体之后，和这个身体已经不再有联系，回不去了。<p>　　所以，现象虽然同样是“灵魂离开”，但是却有着不相同之处。<p>　　我的假设是，正由于这种不同，所以陈长青在死了之后，他的灵魂，有了崭新的感觉，而就是这种新的感觉，使他吃惊。<p>　　七人显然明白我的问题，他们道：“我们也是这样想，可是这个问题，我们没有答案。“<p>　　我立即道：“为什么？你们还不能——”七人道：“我们当然能，但是我们没有死，所以不知道死亡之后的情形如何。”<p>　　我“啊”地一声：“死了之后的情形如何，应该问死了的人，例如陈长青。”<p>　　七人道：“是的，但当时，我们心中极乱，急于想知道和师父转世有关的暗示，所以并没有去深究何以陈长青的反应这样……怪。”<p>　　我道：“他除了吃惊之外，还有什么反应？”<p>　　七人苦笑，神情愤然：“我们一感觉到他，自然集中精神，问他师父有什么遗言，可是他却像是处于极度的慌乱之中，先是不断惊讶，接着就叫：为什么会这样？为什么一定是这样？在他的叫声之中，他好像正在用尽力量，在挣扎，在对抗——”他们说着和陈长青灵魂沟通的情形，我越听越奇。<p>　　我并不是没有和灵魂有过接触，但是却并没有这样的经验，在很多的情形之下，人的生命形式，一旦成为只有灵魂的存在之后，似乎都很安于这种转变，何以陈长青竟会有那样异常的反应？<p>　　七人又道：“他的反应，激烈无比。我们猜想，他正遭遇到了极常的变故，可是我们却又不知道究竟发生了什么事。老实说，那时我们其实并不关心他的遭遇，只是急于想在他那里，问出师父最后的暗示来。可是他……他一直处于……狂乱的状态之中，我们一再追问，得到的除了是他的狂吼乱叫之外，什么也没有。”<p>　　我要很用力，才能把自己那种心惊肉跳的感觉，控制在不致于失态的情况之下——陈长青一定是遇到了什么极不寻常的事，才会这样子的。<p>　　七人神情沮丧：“我们一再追问，可是感到陈长青的呼叫声在渐渐远去，终于，我们和他失去了联络。自此之后，我们用尽了方法，集中了近百名已有通灵之能的同门，一再努力，可是也无法再和他联络。”<p>　　我默然，因为我知道，人的“通灵之能”毕竟有限。人和灵魂之间的沟通，主动权似乎一直操在灵魂之手，也就是说，灵魂要主动和人联络容易，人要主动和灵魂联络，就十分困难。<p>　　那七人口中所说的“近百同门”，我相信是人类之中，最具通灵能力的一群了。若是连他们也没有办法，那么，世上便没有别人可以有办法了。<p>　　我望着他们：“你们不能放弃，总要想办法的。”<p>　　七人道：“是，各种各样的方法都用了，最后，有人想到，通常灵体存在的空间虽广，但是对于故居——原来常去的所在，会有一种特殊的留恋，我们探听到陈长青的故居是在这里——”他们说到这里，红绫接上道：“我就是在那巨宅的附近遇到他们，他们正鬼头鬼脑，不知想干什么。”<p>　　红绫一看到那七人，有点鬼头鬼脑，她立刻想到了事情会和陈长青有关，现身用言语一挑引，七人正急于想和陈长青联络，自然一下子就对上了嘴。<p>　　红绫和那七人，在陈长青的巨宅附近相遇，红绫知道他们是为了找陈长青而来，她就略透露了一些最近曾和陈长青联络的经过，七人自然不肯放过她，红绫就要他们带她到他们投宿的寺庙去——这其间的经过，相当曲折有趣，但一来，和整体故事的关系不算太大。二则，其中还有一层障碍，现阶段，不适宜说出来，那和另外一些事有关，所以我就略而不述了。<p>　　当然，日后如果记述到了那“另外一些事”的时候，我是会补叙出来的。<p>　　到了寺院之后，七人看出红绫不是普通人，就想集中七人的精神力量，逼红绫把一切经过都说出来。红绫一方面从容应付，一方面派那鹰来通知我。等我赶到时，他们正在争执，那七人显然无奈红绫何，而后来发生的事，我也都参与了。<p>　　那七人把经过说完，不免有点悻然地望了红绫几眼，红绫笑嘻嘻地，假装看不见。<p>　　他们又向我求助：“实在师父转世之事，关系太大，要请阁下帮忙。”<p>　　我怪道：“各位放心，能出力，我定尽力，问题是，我现在，也一样在找陈长青，我判断他的灵体，正处于一个对他来说，十分可怕的困境之中，他曾透露了极少的情形——”我把陈长青所说的，除非有人肯死，用没有了身体的灵体形式去和他沟通，才能给他帮助等情形说了，也说了陈长青突然和温宝裕联络的经过。<p>　　七人听得很是用心，等我说完，他们神情愤然：“就算他身在困境，也不应该不把师父的遗命告诉我们。”<p>　　我替陈长青说话：“是不是把全部的遗言说出来，对他来说，并无损失，他如今不和你们联络，一定有难言的苦衷。”<p>　　七人着急道：“他要是一直不和我们联络，我们就一直无法知道师父转世后的下落了……”<p>　　这对他们来说，自然重要之至，所以我想了一想：“我们还是各自努力去和他联络，到有了结果，再互通消息。”<p>　　七人沉声道：“我们想的不错，他回故居去了，我们要到他的故居去找他。”<p>　　他们提出这样的要求，可以说并不过份。而且，由他们出马，成功联络上陈长青的机会可能相当高。我道：“我可以代现在的屋主答应，但有一点，我必须提醒各位，我深知陈长青的脾性，如是你们对他存有敌意，只怕不会成功。”<p>　　七人沉默了片刻，才道：“好，他护师有功，我们只是求他便是。”<p>　　他们既然答应了，透过他们的力量去找陈长青，未尝不是办法。<p>　　我、红绫和那七人一起离开了寺庙，三个庙僧走了出来，不住地表示虽然同在佛门，但是派别不同，言下之意，是要那七人最好再也不要前来打扰了。<p>　　我心中暗想，这些寺僧，比俗人更俗，那七人的修为，在他们百倍之上，若他们有心学佛，随便讨教些，便受益匪浅了。但如今的寺僧，着眼处何尝有半分在佛学，真是可叹。<p>　　我们到达陈长青巨宅时，正是天色将明时分，我以为一定会把温宝裕和蓝丝吵醒，谁知两人在大厅等候，一见了我们，温宝裕便哈哈大笑：“蓝丝说有远客来，果然，果然。”<p>　　那七人却目不转睛地打量着蓝丝，显然是他们发现了蓝丝有异于常人之处。<p>　　看了半晌，他们才叹：“我们算是长了见识了，真是天下之大，天外有天，有的是能人，师父以前常说我们是井底之蛙，看来一点不假。”<p>　　他们这样说的时候，指了指蓝丝，又指了指红绫，神情极是感叹。<p>　　我道：“你们也不必太自谦了，说你们是世外高人，也没有人会反对。”<p>　　那七人仍是感叹不已，蓝丝问：“你们可有什么特别的方法和陈长青联络？”<p>　　七人苦笑：“陈长青必然早已知道我们在找他，现在，没有别的法子，只好不断用诚意打动他，希望他和我们联络。”<p>　　我明知他们没有别的办法，听得这样说，我大是同情，所以我大声道：“不论如何，陈长青总应该先把令师的下落说出来，他这人，是有点颠三倒四，不分轻重——”我们这样说着，突然之间，就像是在我们的脑门子之上，传来了轰然巨响，当那种声响发生之际，还像是有手指在我脑门上敲凿，我听到的声响是有人在骂我：“你行事才颠三倒四，不分轻重。“<p>　　那种感觉，突然异特之至，我一方面大吃了一惊，一方面却又大喜，我大叫了起来：‘陈长青，老小子，你做鬼也还不安份……”<p>　　我一叫，人人都向我望来，我紧张得双手握住了拳，像是这样子，陈长青就不会溜走一样。<p>　　陈长青的声音，又在我脑中轰然响起，他可能极其激动，因为那感觉正如他对着我的耳朵在大吼大叫，简直有震耳欲聋之感。<p>　　他在叫：“你什么都不懂。”<p>　　我也叫：“正因为我不懂，才要请教。”<p>　　我在说的时候，那七人神情焦急，人人都想用口，但被我作手势止住，他们又立时围成了一团，坐了下来。我知道，他们正争取和陈长青直接联络。<p>　　陈长青的声音轰然：“你不懂，这七个饭桶更不懂——”，他略停了一停，再说了一句令我极愕然的话：“我自己也不懂。”<p>　　我闷哼了一声：“你少弄玄虚了。”<p>　　这一次，我还没有再听到陈长青的声音，却听得一下怪叫，是那七人齐音发出来的，接着，七人一起跳了起来，神情难看之至，有两个竟至于面肉抽搐，他们仍在齐声叫：“你胡说，不信！绝无此事，我们不信，你胡说！”<p>　　那显然是陈长青刚才对他们说了些什么，才令得他们有这种反应的。<p>　　陈长青的“说话”，只是一种直接影响人的脑部的能量，和普通“人”的说话，先由声波影响耳鼓，再传达讯息到脑部去，大不相同。<p>　　所以，刚才我是觉得脑中轰然作响，陈长青的声音听来“震耳欲聋”，但那只是我一个人的感觉，旁人是什么也听不到的。<p>　　而刚才，陈长青对那七人说了些什么，我自然也无法知道。<p>　　只是从七人的反应来看，可想而知，陈长青的话，一定重要之至。<p>　　而那七人刹时之间，个个涨红了脸，双目怒睁，看那神情，就如同要和人拼命一样。<p>　　他们仍在大声叫：“不信，你胡说，哪有这等事！”<p>　　他们七人，本来七位一体，心意一致，可是此际，他们一定是慌乱过甚，所以竟出现了七人各骂各的情形。在看惯了他们言行一致之后，反倒觉得怪异莫名。<p>　　忽然之间，他们七人又一起叫道：“你别走，等把话说清楚了再走！”<p>　　接着，他们又叫：“这就算说清楚了？”<p>　　在这两句话之间，可以想像陈长青必然是说了一句：“我已说得够清楚了”之类的话。<p>　　接着，七人各自伸手入怀，各取了一件东西在手，有的是一个铜铃，有的是一根木杵，有的是一只贝壳，有的是一面小锣，还有的是不知名的东西，一取在手，每一样东西，都有怪异的声响发出。<p>　　而他们七个人，也一起跳动了起来，步伐之中，充满了诡异的气氛，再加上他们手中的法器所发出的声音，一时之间，犹如天下大乱。<p>　　看他们的情形，分明是在“作法”对付陈长青。<p>　　我正想大喝，一旁的蓝丝冷冷地道：“由得他们去，没有用的。”<p>　　在各种法器的怪声大作之中，蓝丝的语声，显得十分柔和，但是却很是清楚，就连那七人也可以听得到，因为他们的动作，曾有极短暂的停顿。<p>　　这时，我和温宝裕齐声道：“别理他们，我们是我们。别理他们。”<p>　　刚才的情形分明是，陈长青对那七人说了些什么，而那七人不信，那七人在不信之后，发了凶性，竟然作起法来。我估计他们所作的法，多半是什么召魂降灵大法，想要陈长青继续和他们联络，或是有更进一步对陈长青不利的行为，在这种情形下，陈长青可能一怒而去，所以我和温宝裕，才赶紧作声明。<p>　　这时，大堂之中，乱成了一团，我再也没有听到陈长青的声音。<p>　　我和温宝裕好几次想要出声喝止那七人，却每次都被蓝丝止住。<p>　　那七人闹了足有十来分钟，不但怪声大作，而且到了后来，他们团团乱转，人影晃动，叫人眼花了乱，心中烦躁无比。<p>　　总算好不容易，等他们的动作慢了下来，法器声也没有那么聒耳，只见他们的神情，沮丧之至，突然间各自发出了一下近乎绝望的叫声，就静了下来。<p>　　这一静下来，个个都呆如木鸡，如同泥塑木雕一样，一动不动。<p>　　我知道这是天池上人门下的看家本领，他们这样一动不动，可以几天几夜维持下去，正想喝问他们又是在捣什么鬼，蓝丝道：“由得他们——我们之中，谁还能听到陈长青的话？“<p>　　我们几个人面面相觑，各自摇头。<p>　　蓝丝顿足：“太可恶了，他们这一吵，把陈先生吵得逃走了！”<p>　　我正想说，陈长青才不会“逃走”，忽然看到蓝丝向我使了一个眼色，我立时会意，知道他是故意如此说，是想把陈长青激出来——陈长青为人，最不肯认输，说他“逃走”，他就会跳出来。<p>　　于是我推波动澜：“是啊，看他们作法，要是把他的灵魂拘禁起来，那可糟糕，自然要逃走了。”<p>　　我这话才一出口，就听到了陈长青的笑声——和他生前爱作的京戏老生的笑声一样，”哇哈”，“哇哈”，接连三声。<p>　　我刚在心中好笑，心想陈长青果然被我激出来了，可是立即感到事情大大不妙，因为这三下笑声，听来一下比一下远，到了最后一声，余音，竟像是已到了好几里之处。<p>　　我们几个人，同时听到了笑声，也感到了陈长青正在远去，所以齐声叫：“别走，回来！”<p>　　我还加了一句：“有话好说。”<p>　　可是等到笑声消失，寂然无声，再也没有反应。<p>　　我等了一会，再去看那七人时，只是他们已有了缓慢的动作。七个人不但个个面如土色，而且满头满脸，都是汗珠，神情沮丧之至。<p>　　我大声问：“陈长青对你们说了什么？”<p>　　七人一听，同时摇头，在他们摇头的时候，汗珠竟然四下开去。<p>　　这种情形，可见他们心中的悲苦、失望，真是到了极致，绝不是假装出来的。<p>　　我看到这种情形，也不忍心再问什么。那七人齐齐哀叹一声，一副六神无主的样子，真有点如丧家之犬一般。<p>　　温宝裕闷哼了一声：“陈长青向来不说谎话，他说的话，再不可信，也必然是事实。”<p>　　这句话一出口，那七人的身子，更是剧烈地发起抖来，抖得异乎寻常，连骨头也在发出声响。<p>　　我忍不住大声喝：“陈长青究竟对你们说了些什么？”<p>　　这一喝，令那七个人，约有一分钟的时间，又如木头人一样。接着，他们就脸色灰败，一起摇了摇头，齐声道：“我们一点也不相信他的话，自然也不会向任何人覆述他的话。”<p>　　他们一再强调“他的话”不足信，可是“他的话”却又显然令他们震惊之极。<p>　　而他们这种吞吞吐吐的态度，也令人讨厌，所以我先是冷笑了几声，温宝裕明白我的心意，接着就道：“你们请吧。”<p>　　那七人想不到会立刻有人逐客，呆了一呆，温宝裕又对我道：“想知道什么我们直接找陈长青谈。”<p>　　我点头：“是啊，我们和他的交情不同，省得听一些莫名其妙的人吞吞吐吐。”<p>　　那七人也并不受激，一起向外走去，到了门口，才道：“陈长青心怀阴谋，胡言乱语，我们还不知道他意欲何为，但是你们可以转告他，他的任何阴谋，必然不能得逞，必然！”<p>　　我一声长笑：“他人都死了，还会有什么阴谋！我在说这话的时候，理直气壮之至。但是话一出口，我就知道自己说错了话——对他们来说，”人死了“并不代表一了百了，他们相信转世，相信生命的形式，从生到死，又再从死到生。在他们的概念之中，生命是永恒的延续，”死亡“只不过是暂时的休息。在这样的概念之下，我的话，自然不能成立——陈长青若是有什么阴谋，他人死了，照样可以展开。温宝裕在这时，大声道：“老陈，这么个人在这里含血喷……你，你不站出来为自己辩白？”<p>　　他本来当然想说“含血喷人”，但一想到陈长青现在已不是人，所以才改了口，听来很是蹩扭。<p>　　那七人却也道：“是啊，出来辩白啊。”<p>　　但是等到各人的语声静了下来之后，却是人人都大有失望的神情——没有陈长青的回应。<p>　　我知道，陈长青不会再和那七人联络的了，还是趁早把他们打发走的好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_13'>第一百零七卷 解脱(生死锁续集) 第十一章 死不如生</b><p>");

document.write ('　　我向温宝裕使了一个眼色，温宝裕道：“各位请啊。”<p>　　那七人神色阴晴不定，忽然道：“能不能容我们再设法——召他前来？”<p>　　蓝丝冷冷地道：“你们并没有这个能力，何必白浪费时间。”<p>　　七人一下又涨红了脸：“我们——”蓝丝接着道：“对别的鬼魂，你们的法子有用，但是对陈长青，没有用——刚才你们不是已经试过了吗？”<p>　　七人还是一副不服气的神情：“我们是师兄弟，同门之间，心灵相通，是寻常事。”<p>　　蓝丝冷笑：“既然如此，何必你们一再找他不着？”<p>　　七人提高了声音：“他刚才胡言乱语，必非出自本心，他有可能正受不知什么力量控制，身不由主，所以言行才大悖常情。”<p>　　我虽然站在陈长青这一边，但这时，对于那七人说的话，却也表示同意。因为陈长青明明身在困境，却又一再拒绝我们的帮助，甚至不愿和我们接触，这和他的为人，很是不合，这就是七人所说的“有悖常情”那样，他也真的有可能是受了什么力量的控制，身不由己。<p>　　我还未曾表示我的同意，只听得蓝丝又冷冷地道：“你们所谓‘常情’，只是你们所理解的情形，他现在的情形如何，你们能了解吗？”<p>　　蓝丝语音清脆动听，可是她的话，却是咄咄逼人，词锋很是锐利，那七人被蓝丝问得答不上来，过了一会，才道：“他肉体丧失，灵体独存，这种情形，我们——”蓝丝不等他们说完，就抢着道：“这种情形，你们不知道——这里也没有人知道，只有处在那种情形中的灵体自己才知道。”<p>　　那七人对蓝丝的说法，也不能不承认，他们抱怨道：“可是他又不告诉我们他的情形，说了，我们自然明白。”<p>　　蓝丝道：“事情和你们无关，他为什么要告诉你们……”<p>　　那七人和蓝丝的对话，一直是蓝丝占着上风，七人只有忙着应对的份儿，直到这句话，他们才感到可以反驳蓝丝了，是以七人疾声道：“怎能说和我们无关？和我们师父有关，就是和我们有大大的关系。”<p>　　我听到这里，心中就笑：这七人上当了。<p>　　果然，蓝丝立即问：“他是他，令师是令师，又有什么关系了？”<p>　　那七人也疾声道：“他竟说师父他——”七人说到这里，陡然住了口——他们已发觉自己说溜了嘴，神情不免有点尴尬。<p>　　蓝丝俏声追问：“他说令师怎么了？”<p>　　七人齐齐顿足，蓝丝道：“你们连他说了什么都不肯讲，还想他再和你们说什么？”<p>　　七人却现出很是悲愤的神情，终于冷不住爆发了出来：“他……他竟然在胡说师父……胡说师父没有转世，再也不会转世！”<p>　　一听得七人这样说，我心中陡然一动，因为这种情形，在我和白素分析陈长青的处境时，曾在我们的设想之中出现过。<p>　　稍有不同的是，我们的设想是：“陈长青不要轮回转世”，而七人所说的是“不会再转世”，其中的区别，显而易见。<p>　　我忙问：“你们听清楚了，是‘不会再转世’，还是令师‘不要有转世’？”<p>　　七人的神情更是悲愤：“他胡说……说师父不要转世，叫我们别白费心机去寻找了，真是岂有此理，荒唐透顶，怎会有这种事？”<p>　　我一听得他们如此说，脑中便不禁“嗡”地一阵响，我的推测，得到了初步的证实。<p>　　我和白素，在作出推断之际，并不知道天池上人的情形，只知道陈长青的情形。<p>　　我们的推断是，人的生命形式，从生到死，是一个阶段，这个阶段以死亡为小结，这种小结，称之为“解脱”。<p>　　对于这个阶段之后的生命形式，有许多种不同的方式，十分繁复，别的且不去说它，单说天池上人这一派，他们认为，在“小结”之后，灵体转世，再开始第二阶段的生命，以这样一直转世下去，生命也就不灭。<p>　　而又有一种看法，又深一层，是认为在每一阶段的生命之中，必须通过种种方法“修行”，以达到积聚某种力量之目的。<p>　　当这种力量积聚到了相当程度的时候，生命形式，就会有一个大转变，在一次死亡之后，灵体不必再转世，和“人”的生命形式，从此脱离关系，进入了另一种生命的形式。<p>　　佛教的理论，称这种经过彻底改变之后的生命形式为“成正果”、“成佛”、“到西天”等等。<p>　　这一种生命形式变化的理论，是和它的基础理论相吻合的——基础理论是：人的一生，充满了各种痛苦，所以才要藉死亡来解脱。<p>　　可是，若是解脱之后转世，岂不是又进入了另一个痛苦的历程？<p>　　从一个痛苦的历程，进入另一个痛苦历程，而且一样继续下去，那么所谓永恒的生命，就是永恒的痛苦历程，这有什么意义，又何谓之“解脱”？<p>　　所以，“成正果”是生命形式的彻底改变，不要再有转世，再有人生。<p>　　到这样境界之后，新生命历程中，是否没有了苦痛，不得而知，但至少在理论上，做到了真正的解脱。<p>　　这种想法，可能是要到了生命只有灵体独存的阶段，才会产生。<p>　　由于是两种不同的生命形式所产生的不同想法，自然格格不入，互相之间，无法接受。<p>　　尤其是天池上人门下的弟子，穷毕生之力，都在努力于如何转世，如何再生，这是他们生命希望之所在——天池上人在生时，也是如此，那种藉转世来达到永生目的之想法，已是根深蒂固，视为天经地义之事，忽然之间来了一个根本相反的大转变，这叫他们如何接受！那等于是摧毁了他们毕生努力的方向，令得他们全然无所适从，变成了比盲人更可怕的盲目！<p>　　我知道，要令那七人，接受这一点事实，是不可能的事，而且，令得他们信仰全失，自此再也没有了生命目标，数十年潜修苦行，一旦化为流水，也是很残忍的事。所以，当我看到温宝裕和蓝丝，还想力证陈长青所说的必然是事实时，我抢先道：“我也认为陈长青是在胡说，大可不必相信。”<p>　　此言一出，不但温宝裕、蓝丝和红绫都感到意外，那七人也是意外之至。<p>　　各人一起望住了我，我先向三个小家伙使了一个眼色，表示“山人自有道理”，然后我向那七人道：“我和令师，虽然只见过一次，但是印象极其深刻，令师对生命奥秘，探索研究，成就之高，可以说是全人类之中，无人能出其右。”<p>　　这一番话，七人自然中听，所以他们不住点头。<p>　　我又道：“关于令师转世之事，你们一上来就走错了路，你们不该去追寻陈长青，应该直接去追寻令师的灵体，听他的直接训示。”<p>　　那七人起先还有点疑惑的神色，后来见我说得实在诚恳，他们齐齐叹息，我们也曾想过，但想到转世过程之中，有太多不可测之事，只怕一打扰，就生意外，所以就没有实行。<p>　　我吸了一口气：“陈长青的话不可信，唯一的办法，就是直接请令师训示。我提议七位，回到令师圆寂之处，作法也好，静候也好，令师必然会和你们联络，这样做，胜过万里奔波，却来听陈长青的胡言乱语万倍。”<p>　　七人听了，大有“听君一席言，胜读十年书”的神情，双手合什，连连称谢。<p>　　我向他们拱了拱手：“后会有期。”<p>　　那七人又向外走去，但走了一步，却又停了下来，向我道：“多谢阁下指点，待师父的转世事成之后，再作联络。”<p>　　我只求先把他们打发走，因为我的思绪十分乱，有许多事，只是有了一个概念，而这种概念，又是以前绝未产生过的，需要进一步好好地思索，我也没有想和他们再见，所以我只是顺口道：“好，好，请。”<p>　　七人又再向我合什，看来真的以为我指点了他们一条明路，鱼贯走出。<p>　　温宝裕想送出去，我道：“不必了，他们自己会走，一定兼程赶回去，对他们来说，师父转世，是一等一的大事。”<p>　　温宝裕压低了声音，像是唯恐给他们听见：“可是我相信陈长青说的，他们的师父，已经不要再转世了。”<p>　　我直视着温宝裕：“追求再生、转世，正是他们追求的生命目标，天池上人何以忽然会有这样完全相反的改变？”<p>　　温宝裕神情肃穆，一反常态，来回走了几步，才道：“猜想——只是猜想，是他对生命有了新的认识，而这种新的认识，是因为他生命形式起了变化之后得来的。”<p>　　我点了点头，温宝裕这个“开场白”，已经和我的设想，十分吻合了。<p>　　我道：“这新的认识，内容如何，你可有设想？”<p>　　温宝裕道：“若是从人生难免苦痛引开去，则不愿再生为人，也顺理成章，自然而然。“<p>　　既然和我的想法一样，我自然而然，鼓了几下掌：“然则不愿转世，又当如何？”<p>　　温宝裕双手一摊：“这可问倒我了——这个问题，不但我如今是人，答不上来，我看陈长青已经其身是鬼，他也一样答不上来。”<p>　　我也大是感慨：“是啊，若是人，想到死亡之后，可以转世重生，那是求之不得的大好事，假若是鬼，只怕想法又大不相同了。”<p>　　我和温宝裕的问答，已经涉及生命奥秘的极深层次——作为两个“人”，能讨论到的范围，到这种程度，已经很难再深一层了。<p>　　若是要再深一层去讨论，那不是“人”的认识范围之内的事，在讨论者之中，需要有”鬼”的参加才是，因为有太多的情形，只有鬼才知道，人无法得知。<p>　　而如果要讨论下去，最理想的参加者，自然是已不再是人的陈长青。<p>　　我和温宝裕，都有就此引陈长青出来的意思，所以温宝裕接着道：“鬼的想法，若是不想做人，那问题简单，大可一直当孤魂野鬼下去，怕只怕当鬼不如当人——你自然知道失去手臂者仍然感到手臂痛的事。”<p>　　温宝裕所说的事，是说有人动手术切除了手臂之后，却仍然感到不存在的手臂剧痛的一种病例，说明人思想的感觉，超然于身体之上，也就是说，没有了身体之后，一样感受到身体的苦痛，而且更麻烦可怕——这种痛苦，是如此怪异，全然无应付之法。<p>　　所以我道：“是啊，那时，不是‘生不如死’，反倒是‘死不如生’了。温宝裕明白我的用意，所以他立时”哈哈“大笑了起来：“有趣，有趣！”<p>　　若是我们的好朋友陈长青，当真‘死不如生’，我们当然和他一样难过，绝笑不出来的。但这时，温宝裕一笑，我也跟着笑。<p>　　因为我和温宝裕相信，陈长青音讯全无，并非他已远去——对一个灵魂来说，应该根本没有远近的分别，他只是不和我们联络。<p>　　如是他不主动和我们联络，我们并无办法，所以只好刺激他，使他“主动投案”，这便是我们笑的原因。<p>　　温宝裕又道：“要是如今‘死不如生’，那么陈长青去投师学道，简直是脱裤子放屁，多此一举，至于极点了。”<p>　　我索性把话放到尽：“大抵也只有陈长青这样的蠢人，才会有这种愚行。”<p>　　这句话才一出口，我就听到了陈长青轰然的回音：“放屁！放屁！放其臭屁，臭不可闻。”<p>　　不但是我听到了，从其他人的神情看来，人人都听到了陈长青对我们非议的反击。<p>　　这次，我真的笑了起来：“你还能闻到臭味吗？”<p>　　我这样说，只是顺口说一句，回应陈长青骂我“放屁”，并没有什么特别的意义。“可是，世事很是难料，这样随便出自无心的一句话，居然歪打正着，正说中了再也料不到的一种情况。只听得陈长青先是发出一阵怪声，听来竟如同是抽搐之声。接着，便是他听来无助、悲哀、苦恼、伤悲交杂，至于无法形容的可怕声音：“臭味？我当然闻得到，我甚至可以闻到自己全身腐烂所发出的臭味，你们能不能设想这种可怕的情形？”<p>　　一时之间，我们四个人都呆住了——再也想不到陈长青竟会说出如此可怕的话来！<p>　　确然，人，任何人，闻到的臭味再可怕，也决不会闻得到自己全身腐烂所发出的臭味！<p>　　这种情形之可怕，简直超乎想像之外，叫人一想起来，心中就像是不知被什么东西堵住了，不断地作呕，可是却什么也吐不出来，那种感觉之难受，堪称生平未有。<p>　　而并不是我一个人有这样的感觉，从神情上看来，温宝裕的感觉，可能比我更强烈，他的脸色，不知是不是我的心理作用，看起来竟有点青绿色。蓝丝的神情也怪异莫名——她是降头大师，什么古怪恶心的东西都接触过，也会感到心悸，红绫虽然是野人出身，对于腐肉，不应该有抗拒，但是一想到，腐烂的是自己的身体，她也不禁拉长了脸，紧抿着嘴，感到难以忍受。<p>　　陈长青只不过是随便说了一句，我们的感觉，便已如此强烈，也可以知道他如今的处境，是多么糟糕，多么可怕，多么超乎想像！<p>　　这一点，连陈长青也出乎意料之外，因为我们立刻又听得他说：“你们怎么了？活吞了毛毛虫？怎么样子变得那么难看？”<p>　　蓝丝首先松了一口气，因为“活吞毛毛虫”这种事，对她来说，简直是家常便饭，可以冲淡刚才陈长青的话所带来的恐惧感。<p>　　我和温宝裕对望了一眼，心中均有同感：宁愿活吞毛毛虫，也不愿多听陈长青说他的苦况了。<p>　　我喘了一口气，说话也有点不连贯：“那……你的处境……不是很……不好？”<p>　　陈长青的声音，有着怒意，也有着极度的无可奈何和悲哀：“很不好，简直糟到了极点。”<p>　　温宝裕叫了起来——他的声音都变了：“那你还不快去转世，难道你学道那么久，连转世的本领也没有学会？”<p>　　陈长青并没有立即回答，只是过了一会，他才长长地叹了一声。<p>　　我们也不能确知他这声长叹是什么意思，但情形不好，可想而知。<p>　　我忙道：“就算你不能转世，可以暂且到一二三号设置的阴间去，我知道在那里的灵魂，好像没有你身受的那种……烦恼。”<p>　　陈长青的声音大是恼怒：“叫我去和这类无知之徒为伍，你可记得那个再生转世成了穴居人的教授？”<p>　　我怔了一怔，陈长青说的那件事，并非直接发生在我的身上，而是发生在一个“非人俱乐部”的会员身上，那会员有一个至交，是著名的生物教授，深信再生转世，而他在死后，也确然转世成功，可是投生于穴居人之中。试想，一个生前有完整的前生记忆的教授，再生之后，发现自己处身于与文明世界隔绝的穴居人社会之中，这是何等刻骨的痛苦。<p>　　这件事的悲剧情之浓，无以复加，陈长青在这时提了出来，我隐约可以了解他的用意，但是却不能十分确定。<p>　　我可以了解的第一点是：他不肯到那个“阴间”去，看来也不愿到别的，类似的人类灵魂聚集之所在（阴间有许多个，这一直是我的假设），原因是他不愿与“那些无知之徒在一起”。<p>　　环境是不是令人痛苦（或令灵魂痛苦），是由这个人（或灵魂）的认识程度来决定的。<p>　　再以那个投生为穴居人的教授而言，因为他是高级知识份子，有着超人一等的卓越知识，认识异于常人，所以在穴居人之中，他便感到了极度的悲哀和痛苦。<p>　　但是，若根本便是一个穴居人，对文明世界一无所知，毫无认识，他也就必然心安理得当他的穴居人，不会有特别的痛苦。<p>　　所以，在同样的环境中，有的人快乐得很，有的人痛苦莫名，决定因素，并不在于环境，应在于处在这环境之中不同的人。<p>　　在一大群愚者之中，智者痛苦莫名，而愚者自得其乐。在人间这种事，也常有发生，陈长青不愿到阴间去和“蠢鬼”为伍的心情，很可以了解，因为他毕竟不是普通的鬼魂——他在生之时，就是一个杰出的人物，不屑与愚俗之人为伍的。<p>　　可是，他又为什么不选择再生？难道正如温宝裕所说，他连再生的本领也没有学会？<p>　　这一点，就令我不了解了。而且，好像也可以有别的选择，例如长期处于“游魂”的状态——这些，都是我经历之中，曾经接触过的情形。<p>　　我们几个人，各自转着念，所想的也都差不多，陈长青的声音却变得焦躁无比：“你们不懂，什么也不懂，一点也不懂。”<p>　　我也焦躁起来，以致于口出恶言：“他妈的你什么也不说，叫我们怎么懂？我们知道你在困境之中，大是不妙，比做人更糟，想帮你，你不说原委，我们怎么能懂你究竟想怎样？“<p>　　温宝裕在我说完了之后，也加上了一句：“真他妈的！”<p>　　陈长青也怒：“等你们死了，自然知道滋味，还‘真他妈的’！我是在帮你们开路，设法免得你们死了之后，和我一样……不知怎么才好，真他妈的死不如生！”<p>　　陈长青的反应如此激烈，颇出我和温宝裕的意料之外，我们各自叹了一声：“谢谢你为我们打算——我们还没有考虑到那么远。”<p>　　陈长青“哼”地一声，忽然掉了两句古文：“昔日戏言身后事，如今都到眼前来。”<p>　　我忙道：“是，是。是怎么一个情形，总要你看在老朋友的份上，多多关照。”<p>　　陈长青生前，喜欢别人替他戴高帽，这时果然并不例外，他怒意已消，长叹一声：“关照是关照不了什么，我如果找到了办法，可以告诉你们，若是找不到办法，那么到时候，一起受苦罢了。”<p>　　我听完了他言下之意，吸了一口气：“你的意思是，真的是死不如生，鬼不如人。”<p>　　陈长青没有立刻回答，温宝裕又问道：“人死了，不是一了百了，得到了解脱？”<p>　　陈长青冷笑了几声，笑声之中，满是苦涩，我再问：“是，或不是？”<p>　　陈长青这才道：“不是——不但没有解脱，生前的一切感觉全在，而且又增加了新的感觉，那是你们无法知道的，因为你们没有死。”<p>　　我疾声道：“既然如此，何不快去转世？”<p>　　陈长青“哈哈”笑了起来：“再去重覆一遍生老病死，到头来，再增加多一层苦痛，天下还有比这个更自寻烦恼的事吗？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_14'>第一百零七卷 解脱(生死锁续集) 第十二章 道理简单</b><p>");

document.write ('　　陈长青的话，虽然在我的推断之中出现过，但这时听他说来，我仍然不免有遍体生寒之感。我和温宝裕齐声道：“那该怎么办？”<p>　　陈长青忽然激动地叫了起来：“要寻求大解脱的方法，大解脱！真正的解脱。”<p>　　我们一时之间，都不知该如何反应才好。<p>　　陈长青又道：“我错了，师父也错了，世上许多许多的设想全错了，错在以为死亡是一种解脱，其实不是，死亡是痛苦的累积，累积。”<p>　　他的话，不但声音满是悲苦，内容也令人心悸——连死亡也不是解脱，痛苦人生，岂非无助之极？<p>　　我们四人之中，温宝裕年纪轻，蓝丝作为降头师，自有她独特的人生观，红绫自小在山野间长大，一接触文明，就和外星人有联系，观念自然也与众不同。四人之中，自然以我和陈长青的观念最是接近，所以也最能体会陈长青此话那种孤苦无依，无所适从，徨凄酸的心境，对他来说，简直也到了绝境。<p>　　我自然而然，长叹一声：“那怎么办呢？”<p>　　陈长青也长叹一声：“我不知道……不知道……”<p>　　我陡然想起来：“长青，处在你这种境地之中的，不止你一个，令师呢？你刚才说他不要再有转世，那岂不是和你一样，认清了‘转世’是一个很滑稽的生命方式，他准备怎么样？”<p>　　陈长青没有立刻回答，我又道：“令师的学养在你之上，对生命的认识，也必然比你强，你怎么不请教他？”<p>　　陈长青这才又一声长叹：“我师父他是泥——”他说到这里，略顿了一顿，多半他原来想说“泥菩萨过江”，但想到不是太恭敬，所以才住口。<p>　　他改口道：“他也不知道怎么办，但是他有信心，必然会有真正的解脱，大解脱。”<p>　　我苦笑：“所谓‘大解脱’，是怎么样的一种情形？”<p>　　陈长青一字一顿：“是生命的彻底了结，灵体消失，生命不再存在，只有到了这一地步，一切由生命带来，与生命共存的苦痛烦恼，才会随之消失。这道理，也很有些人懂得，但都误认为‘死亡’就是终结，不错，死亡是终结，但那必须是灵魂的死亡。”<p>　　我脑际“嗡嗡”作响，把“灵魂”和“死亡”联在一起后，真是怪异之至——灵魂本身已是死亡之后才产生的，怎么再死亡呢？<p>　　难道死亡可以连续发生？<p>　　而且，灵魂死亡之后……<p>　　我一想到这里，脱口道：“你又怎知灵魂死亡之后，生命就此结束，又怎知不会产生灵魂的灵魂，冤魂不息，一直延续下去？”<p>　　陈长青道：“或许是我用错了字眼，总之，我所说的大解脱，是生命的绝对终极，彻底消灭，再也没有任何形式的存在。”<p>　　他说了之后，有一阵子的沉默，然后他又道：“这不但是生命的终极，而且也可以说，是生命之目的。生命不知由于什么原因而产生，而的是，要令生命，完完全全消失掉，一切全部归于空，空。”<p>　　他把后一个“空”字大声叫出来，竟令得听到的人都为之震动。<p>　　我用力摇了摇头，陈长青所说的这一切，我难以接受，陈长青“咭咭”地笑：“看，我早说你不懂，是不是？”<p>　　我无法不承认：“是，我不懂。可是你也不懂，你的师父也不懂。”<p>　　陈长青道：“是，我从来也不曾否认过这一点——但是，只要我们师徒努力，就一定会有明白的一天。”<p>　　我忍受不了他的语气，冷笑道：“你要是真的那么有自信，也不会苦恼至于此了。”<p>　　陈长青却笑了起来：“这你又不懂了，凡是新生，都经过大痛苦而后诞生，人如此，连虫也如此，茧化成虫，挣扎出来之时何等痛苦。释迦牟尼不是经过大痛苦，如何会悟出佛理来？”<p>　　我道：“好，好，你说得有理——说起佛理，你们难道一点也不信服？”<p>　　陈长青笑了起来：“身为人，以为做鬼便解脱，做神做佛便解脱，可是看来，神鬼佛和人，也没有多大差别，理一面要‘四大皆空’，一面又要成佛，既有欲求，何空之有？连释迦也难以自圆其说。我们现在追求的确然是空，但此‘空’，和佛理的‘空’又有不同，我们要的是‘真空’——真的一无所有，彻底绝灭，不同那‘假空’——既有西方，何得云空？”<p>　　陈长青一口气说下来，听得我目定口呆。<p>　　他所要求的“真空”，听起来自然比佛理的“空”来得真。佛理一再强调“空”，可是最高目的，却不是空，而是成佛！<p>　　陈长青这一声责问：“何空之有？”只怕令牟尼佛驾西来，也难以自辩。<p>　　既有目的，何空之有，要彻底到什么都没有了，才是真“空”。<p>　　天池上人并非佛弟子，所以他能明白这个道理，而一般佛门弟子，却无法悟到这一境地了。<p>　　温宝裕在我和陈长青的这席对话中，一直插不上口，直到这时，他才道：“你的目标如此伟大，连神、佛都还不是终点，那……我们这几个朋友，就算全成了鬼，只怕也帮不了什么。”<p>　　陈长青当仁不让：“这个自然，我曾说要帮我，除非肯死，变了鬼再说，也只是说说而已。天地之间，鬼魂亿万，不是并入阴间，就是投向轮回，再不就是不知何所为的孤魂野鬼，能像我和师父那样，忽然悟到了生命真正奥秘，知道要解决生命苦痛，唯有大解脱的，少之又少。”<p>　　我听了他的话，不知是同情好，还是觉得好笑。因为相类似的话，在人间，也一样有人说，人间就有人自以为别人什么都不懂，只有他才懂的，这种人常挂在口边的话是“众人皆醉我独醒”——这“独醒”之人，自然痛苦莫名，不知如何才好，多有自求一死，以为可以解脱的，但是变了鬼之后，若是和亿万鬼魂一样，成了醉鬼，那也就没事了，若是和陈长青那样，也是“众鬼皆醉我独醒”的“醒鬼”，那就非但没有解脱，而且更陷入困境之中，又要去追求大解脱了。<p>　　这“大解脱”的目标虽然有了，但如何可以达到，悠悠岁月，只怕谁也说不上来。<p>　　我本来推断陈长青是在困境之中，所以急于想帮助他——如此，我的推断没有错，可是，他身临的却是如此这般的困境，我真是爱莫能助了。<p>　　我只好说些空泛的话去安慰他：“千古以来，我看总有些鬼魂，也明白这个道理，你可以去找了来，结为同志，共同探索，集思广益，或者事半功倍。”<p>　　陈长青可没有回答，我忽然想起一个人来，忍不住大笑：“有一个古魂，你大可先去找他。”<p>　　陈长青竟没有听出我的讽刺之意，还追问道：“谁？”<p>　　我忍住了笑：“就是说‘众人皆浊我独清，众人皆醉我独醒’的三闾大夫，跳进江中想求解脱的屈原，我看他非但没有解脱，一定更是苦恼，也想追求大解脱，毫无疑问，你们正是同志。”<p>　　陈长青仍然不以为我在取笑他，连声道：“诚然，诚然，千古以来，屈子可说是一个清醒人。”<p>　　温宝裕道：“清醒鬼。”<p>　　陈长青冷笑数声：“说来说去，你们还是不懂。”<p>　　我和温宝裕忙解释，我们在听了他的话之后，虽然不是全懂，可是也明白了不少。<p>　　可是我们解释了半天，陈长青却再无音讯。<p>　　我们四人轮流再想请他出声，但一直到了下午时分，仍然没有结果，这才放弃。<p>　　我和红绫，回到家中，一进门，就听得楼上白素的声音：“你们父女怎么到如今才回来，要贵客久等。”<p>　　我这才记起，白素和阴间使者李宣宣有约，李宣宣若在午夜时分前来，当真等得久了，而我正有许多有关灵魂的事要和她商讨，所以我叫道：“对不起，实在是事情太……古怪，我们还有许多不明白之处。”<p>　　我和红绫，急急上楼，只见李宣宣神定气闲，并没有急于离去之意，这才放下心来。<p>　　我先把陈长青和天池上人的情形，详细说了，白素和李宣宣都听得很是用心。<p>　　我说完了之后，李宣宣神情肃穆，并不出声。白素伸过手来，握住了我的手。<p>　　我知道白素的意思——刚才我所说的一切事，都极其可怕，因为人的生命，似乎是一个没有终极的苦痛的漩涡，连死亡都不能摆脱，再生转世，虽然是生命的延续，但同样也是苦痛的延续。<p>　　这样一想，生命竟是无尽止的苦痛，这岂非可怕之至？<p>　　过了一会，李宣宣仍不出声，我就问：“有些问题，你最有资格给答案了，例如，是不是有方法使灵魂彻底消灭，不再有任何形式的存在？”<p>　　李宣宣又想了一会，才道：“目前，应该没有——”我听了之后，不由自主地打了一个寒颤，失声道：“那岂非……永远没有真正的大解脱？”<p>　　李宣宣道：“不能说‘永远不会有’——若是有许多人，或是许多灵魂，都要求有种大解脱，那迟早会探索出方法来的。问题是，并不是有很多人想那样，众多的生命，对生命本身很满足，希望一直延续下去，或者对于灵体的单独存在，也感到满意，绝不想彻底毁灭。“<p>　　我呆了片刻，从紊乱的思绪中，理出了一个头绪来：“你是说，‘众人皆醉’——众多的人，都很满意那种‘醉’的境界，并不要求‘清醒’？”<p>　　李宣宣点头：“就是这个意思，灵魂的意愿，和人的意愿，其实一致。在人口的比例中来说，自杀以求解脱的人是极少数，进入空门的人也属极少数，绝大多数的人，都好好活着，尽管活着会带来很多苦痛，但也总能找到一些快乐去抵销，不是人人都想死，而灵魂的情形也一样，绝非大多数灵魂都想彻底消灭。”<p>　　我连连点头：“是，在我接触过的灵魂之中，陈长青可以说是最特别的一个。”<p>　　李宣宣道：“和他一样想法的，当然还有，我也可以认为他们是彻底看透了生命的可悲性，从而想彻底结束，这是由于他们的认识太深之故。”<p>　　我有点疑惑：“认识太深？”<p>　　李宣宣道：“是啊，知得越多、越深，就越感到人生无常，没有意义，知得少的，快快乐乐地在享受生命，人间的情形，一直就是如此。在灵界，情形也一样。对生命的意义，根本不作探索，浑浑噩噩的愚者，不是比整日思索的智者快乐得多吗？”<p>　　听了这样的说法，我不禁苦笑，李宣宣似笑非笑：“你对陈长青的想法，如此关切，莫非你也进入了这‘智者’的范围之中了？”<p>　　我叹：“我不知道，但我愿意自己不是……那种……‘智者’。”<p>　　李宣宣也叹了一声：“或者，智者日多，就真能探索出大解脱的法子来——真正只有做到那地步，才能解决一切烦恼。”<p>　　我苦笑不绝：“或许，这只是地球人的想法，外星人的观念，不知如何？”<p>　　李宣宣道：“你太贪心了，连自己本身生命的去向，都一无所知，还想去知道别人的。”<p>　　我无话可说，只好道：“那你……也帮不了陈长青？”<p>　　李宣宣摇头：“没有办法，他所要求的那么高，自然所感到的苦恼也高。无知、无求，便无苦。有知、有求，便苦，知得越多、所求越高，便越苦。李宣宣最后几句话，颇值人反覆回味，白素喃喃地道：“要是可以做到知而无求——”才说了一半，白素就住了口，我们三人一起笑了起来——要“知而无求”，这已是“求”了，结果还是一样。<p>　　李宣宣又道：“陈长青的情形，其实也不必太为他担忧，他这种情形，人间多的是，只是程度不同而已，真正因之而感到活不下去的人，毕竟是极少数。”<p>　　我叹了一声：“知得太多还不要紧，想得太多才最是麻烦。”<p>　　白素道：“这话白说了，知得多，必然想得多，连电脑知得太多，也会产生自己的想法，何况是人脑？”<p>　　李宣宣忽然抬头，目光并无目标，她缓缓地道：“李先生和庄先生，早就指出过，‘弃智’乃是生命中的重要过程，可以‘明天下’——那个时代的人，对生命了解之深刻，犹在现代人之上，现代人对生命的奥秘，越来越不深究了。”<p>　　我道：“这正走上了‘弃智’的路，倒走对了，醉生、梦死，不去深究，便也是解脱的第一步了。”<p>　　李宣宣默然半晌，花容黯然，也无法知道她是在想些什么。<p>　　我本来还想问她一些有关她本身的问题——她当年是由于生活的不如意，求生不能，蹈水求死的，不知道她当年死了之后，是不是把生前的痛苦也带了去，感到了更大的痛苦？<p>　　这个问题，“私人”之至，我和李宣宣毕竟不熟，不好意思冒然相询，所以我望向白素，意思是白素和她来往较深，是不是可以问一问。<p>　　白素一见我的神情，就知道我在打什么主意，她摇了摇头，表示不便相问。<p>　　我自信我和白素之间的小动作，李宣宣并没有注意，所以她又说了一些，是她自发的，也等于是回答了我想问的问题。<p>　　她的神情很是感慨：“当年，我一死以求解脱，等到灵体独存之后，才知道事情不是那么简单，当时，我可以选择的只是轮回再生，我一念及生前的苦难，便绝不想再重覆一次，而灵体独存，又有一种难以形容的飘荡失落之感，我有幸在这时候，遇上了阴间主人，才有了新的安排，不然，也必定和陈长青一样，致力于彻底大解脱了。”<p>　　我道：“可是陈长青却不肯到阴间去。”<p>　　李宣宣道：“陈长青见识超人一等，想法自然也不一样。在他看来，处于阴间中的灵体，浑噩无知，不知生命为何物，是生命中的低级存在，他自然不屑为伍，而他又不知如何去走他高级的路，于是他就成为悲剧人物——这种人物，人间也有，不独灵界。”<p>　　李宣宣几句话道破了陈长青如今的处境——虽然令人同情，但也有点咎由自取，要是他随和一点，跟随大流，去轮回再生也好，在阴间悠然存在也好，就不会有什么悲苦不乐了。<p>　　可是他偏偏要与众不同，要“独醒”，那只好祝他总有一天，能达到目的了。<p>　　当然，说到底，我还是很关心他，所以我再问：“以阴间主人一二三号之能，是不是有方法，能把人的灵体彻底消灭？”<p>　　李宣宣摇头：“我不知道——我从来也没有想过这个问题，看来不像是有办法，不过……”<p>　　我接道：“不过什么？”<p>　　李宣宣道：“不过……我想这个问题，想到过的人，本来就很多，不自陈长青和天池上人始。”<p>　　我皱眉：“这话怎么说呢？”<p>　　李宣宣道：“佛教的理论上，就曾多次提及过这种完全绝灭的想法，而且说得明了、简单，直接之至，我相信那一定是释迦牟尼和他的弟子，真正想通了之后，留下来的心得，只不过后世人全误解了，或是未能真正明白其中的涵义。”<p>　　我听她说得如此肯定，也不禁觉得诧异，因为即使不是佛教信徒，对于佛学的道理，也必然有些接触，我也是个例子，何以我竟不觉得佛理之上，有如此彻底决绝的想法。<p>　　李宣宣见我面有犹豫之色，就缓缓念道：“照见五蕴皆空，不生不灭……不增不减，不受想行识……能除一切苦厄……”<p>　　听到这里，我已然直跳了起念来。<p>　　李宣宣念的是普通得不能再普通的佛学经典《金刚般若密多心经》，简称“心经”，连五六岁小孩，都能琅琅上口的。<p>　　那字字句句，仔细一想，确然都是陈长青和天池上人要追求的目标——“五蕴皆空”是真正的空，“不生不灭”，摆明了不要再生，“不增不减”说得再清楚不过，什么都不要了，又何求来生，何求成佛？只有到这一地步，才能“除一切苦厄”。<p>　　这样简单明了的训示，可是世人在诵读心经之余，有多少能够真正了解？世俗都只着眼于“此生”的一切苦厄，以为“此生”一结束，苦厄也随之而解脱，却不知道，真正的解脱来自“不生”，只有彻底的空，才是彻底的解脱。<p>　　但是，这种精义，对连此生的苦厄都不肯放弃的世俗人来说，未免太奢求了。<p>　　我想了一会，神绪颇有点痴呆，我道：“然则释迦牟尼和他的弟子，真正大解脱了？”<p>　　李宣宣一摊手：“谁知道。或许有一部分是，但肯定有很多没有——还要‘渡’世人的，就有所求，怎能真正得成正果！”<p>　　我点了点头：“所谓‘正果’，就是什么都不要，任何生命的形式都不要，没有生命，才是真正目的。”<p>　　说到这里，我叹了一口气：“既然已有前例，我不必为陈长青担心，天池上人和佛门的关系本就密切，只是他接触的一切，受‘转世’的观念影响太深，一时之间，难以摆脱。等到他进一步想通时，问题就简单了。”<p>　　李宣宣道：“大抵如此。”<p>　　白素神情惘然：“这……真是难以想像，事情要是轮到了我们——”我笑道：“你放心，到时，陈长青一定会帮我们的忙。”<p>　　白素蹙眉：“他已不存在了，如何帮我们？”<p>　　我大笑：“你不知道历史上的高僧，多有自己已修成正果，但是为了渡有缘人，一耽搁就是几百年的，我们就是陈长青的有缘人——除非到时，他还未曾想到办法，那就只好一起探索了，反正有了目标，知道了是怎么一回事，总比在错误的路上兜圈子好得多了。”<p>　　李宣宣感慨：“我还是那句话——世俗人在‘错误的路上兜圈子’，只要不知那么多，不想那么多，一样自得其乐，享受人生。”<p>　　我陡然伸手，把白素拉了过来：“说得对，我们就是这类世俗人。”<p>　　李宣宣笑着站起身来：“对了，还有一件事，非说不可——蓝丝所学的召灵降头术，杂乱不纯，召了凶灵来，很难驱走，十分可怕，不可乱试。”<p>　　我忙道：“是，是，我对他们说，叫他们不可乱试。”<p>　　本来，我心中在想，若是通过什么办法，把附在兵刃上的灵魂，一个个召将来，听听他们生前的遭遇，每一个必然都有一段极精采的故事。<p>　　如今听李宣宣这样一说，当然不敢乱来了。<p>　　我正想问李宣宣，蓝丝的降头术，是不是可以有什么方法改进一下，使得兵器上的凶灵，易请易送，一抬头，李宣宣已经不见了，只有白素望着我笑，似乎是在笑我，连这点小事也放不开，还谈什么真正的大解脱。<p>　　我自己也觉得好笑起来。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_01'>第一百零八卷 遗传(还阳续集) 简介</b><p>");

document.write ('　　一种无法想象的‘新新人类’出现了！米寄生是外星人用树与人结合而成的新人种。他会不会对人类构成威胁？他又为什么急于获得地球大亨的脑部基因？难道这一切都与‘遗传’有关……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_02'>第一百零八卷 遗传(还阳续集) 前言</b><p>");

document.write ('　　斜风细雨，闲步街市，在肉档觅得上好五花肉两挂，皮滑骨软，肥精相间，红白分明。携归之时，信手摘放蕾之青蒜一把。在砧板之上，将肉切成的角四方。少着水，慢着火。不旋踵，肉香四溢，令人腹如雷鸣，涎如泉涌。只见焖得酥稔好肉，浮沉油水之间，赏心悦目，大箸入口，全身三万六千个毛孔，无一不唱赞美诗：伟哉此肉，润我体肤，活我心灵。深感人生乐趣，此为三首选之一。可惜世人，既怕胆固之醇。复惧高脂之肪。竟然舍弃绝佳享受，以换取枯燥且未必可得之长命，舍本逐末，有违生命本意，莫此为甚，可叹之至。念及此，逐口占一绝：<p>　　咏五花　拟曹沾<p>　　满匙酒糖盐。<p>　　一把青蒜蕾。<p>　　都云嗜者痴。<p>　　我解其中味。<p>　　及至饱噎连连，抚腹半卧，觉法效东坡居士，行仿子圣先师，诗拟雪芹先生，嗜同仲弘元帅，真是非同小可，于是飘飘然，怡怡然，陶陶然，熏熏然，转眼进入黑甜之乡，世事管它娘矣。<p>　　如此盛事，爰为记，皆曰宜（最后三字，是强奸民意之一例）。<p>　　注：（一）“两挂”、“的角四方”皆为甬语。一有方言，使成乡土，也就文学。<p>　　（二）四位人物之言行，请自去查考。<p>　　自序之一<p>　　把这个设想写成故事之后，颇为无奈，人的遗传因素，已设定人是这个样子的，想要突破，如果是不自觉之间，产生了变异，“有异于常人”，也就成了痛苦的根源。或竟不肯作七拼八凑的存活，要努力追求自我，结果如何，也可想而知。<p>　　古今中外，例子甚多。<p>　　不知是否例子多了，会演变成遗传因素之一？但即使如此，仍然，必定，有极少数人，在追求变量，这少数人，命定不幸，无可避免。<p>　　既然是人，只好是人！<p>　　卫斯理<p>　　一九九四年五月四日<p>　　三藩市，口占一绝，洋洋自得<p>　　自序之二<p>　　在为这个故事加上“遗传”的名字之际，忽然想起有人曾说过的一番话中，有“一个儿子发了疯”之句。疯狂——是有遗传性的。说这话的人，其疯狂的程度，万万倍于他的儿子。可是，至今还有一些人，奉如此彻底的疯子思想为圭臬。<p>　　这些人——不论数目有多少，既然崇奉疯子，那就必然会进入历史的疯人院。<p>　　若还未去，只是时辰未到。<p>　　卫斯理<p>　　一九九四年五月十六日<p>　　小楼一夜听夏雨<p>　　今朝冒寒看野花<p>　　马克吐温曾这样形容三藩市的气候，他说：“我一生经历最寒冷的冬天，是在三藩市夏天度过的。”<p>　　所以，以上两句，纯属写实。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_03'>第一百零八卷 遗传(还阳续集) 第一章 米博士</b><p>");

document.write ('　　事情开始得再普通不过——这种事，几乎每一分钟，都会发生。<p>　　事情如下：<p>　　一个家庭住宅之中，女主人正在款待客人，言谈殷殷之间，电话钤响起。<p>　　女主人顺手按下电话掣，电话中传来一把很有礼貌的男声：“请米博士听电话。”<p>　　女主人笑：“对不起，这里没有米博士，你打错电话了！”<p>　　一般来说，事情至此，女主人放下电话，就不会再有什么发展，但，若是没有发展，自然也不能成为一个故事的开始，所以还有下文。<p>　　那男声更有礼貌：“对不起，我打的这个电话，号码是——”<p>　　他说出了一个电话号码。<p>　　女主人自然记得自己家里的电话号码，不错，号码对，但是没有米博士这个人。<p>　　女主人说：“号码不错，不过，没有米博士。”<p>　　男人笑了一下：“那就对了，米博士大概还没有到，他应该很快就到了，他来了之后——”<p>　　男声说到这里，女主人已有点不耐烦——她有客人在，不想再在电话中纠缠下去。所以她道：“不会有什么米博士来，你弄错了！”<p>　　可是男声坚持：“不，米博士应该快到了，他一来，请你转告他——”<p>　　电话是按下了掣钮之后，通过扩音器对话的那种，所以客人也可以听到那男声。客人听到这里，咕哝了一句：“这人也真烦！”<p>　　女主人提高了声音，打断了那男声：“你弄错了，我们并不认识什么米博士！”<p>　　她已不准备再说下去了，可是那男声还是抢着说了两句话，那两句话令得女主人诧异之至，自然而然，和那男声对话下去。<p>　　那男声道：“我也并不认为你们认识米博士。”<p>　　女主人有点恼怒：“可是你说他要来！”<p>　　男声道：“他要来，和他认识你们，这之间没有必然的关系，是不是？”<p>　　女主人怔了一怔，要略想一想才明白，男声说得对，确是如此，陌生人也可以造访的。<p>　　女主人已是中等程度的不耐烦：“我们没有接待陌生人的习惯！”<p>　　男声道：“那不关我事，我没要求你接待他！”<p>　　女主人声音因不耐而变得尖锐：“那你要求我什么？”<p>　　男声道：“我只要求你转告他，请他立即和我联络，立即！”<p>　　女主人没好气：“真莫名其妙——”<p>　　那男声已接着道：“拜托，拜托，谢谢你了！”<p>　　要不是有客人在场，女主人一定会大大发作，但饶是有客在，女主人也忍不住，提高了声音：“喂，你这人——”<p>　　可是，那男声在连声“拜托”声中，却已经结束了通话。女主人愤然：“神经病！”<p>　　客人代女主人不值：“这种冒失鬼，早就该把他骂回去，多半是探听人家家里有没有人，好来‘闯空门’！”<p>　　社会秩序不好，那电话又来得突兀，也难怪人会作如是想。<p>　　主客二人，说谈一会，已把那电话忘了。可是，不多久，电话又响了起来，女主人再按下掣，听到的仍然是那个男声，声音相当焦急：“米博士到了没有？”<p>　　女主人这一次，忍无可忍了，尖着声音就叫了起来：“见你的鬼，告诉你没有什么米博士！”<p>　　那男声却道：“哦，他还没有来？”<p>　　女主人更怒：“不会有什么米博士来，你再来骚扰，我会报警追查！”<p>　　那男声发急：“你别生气，米博士一定会来，拜托你告诉他——”<p>　　这一次，不等对方讲完，女主人一按掣钮，就停止了通话。<p>　　女主人已气得有点不顾仪态，望着客人，有大约三十秒钟，出不了声。也就在这时，门铃响起。<p>　　女主人的住所，是一个极华丽的居住单位，通常，这样住着非富即贵人家的华丽巨厦，有访客前来，楼下大堂的护卫员，会先礼貌地请来访者等一等，问明来历，由护卫员首先打内线电话上来，问明主人见是不见，才让访者上来，极少出现来人直接上来按门铃的事。<p>　　所以，当门铃响起时，女主人大是愕然，和客人一起转头望向门口。<p>　　主客二人都坐在近阳台处，离门口有一段距离，且还有不少陈设阻隔，一幅来自奥地利的雕花水晶玻璃屏风，就阻住了视线，所以，当女仆去应门时，两人只看到女仆走向门口，至于在门口发生了什么事，两人都看不到。<p>　　在大城市中，曾提及过，社会秩序不好，所以习惯上并不直接开门，而要先隔着门，问答一番，这才开门延客的，那女仆久经训练，自然如此。<p>　　于是，主客二人就听到了如下的对话。<p>　　女仆间：“谁啊？”<p>　　门外传来了一把柔美之至，悦耳之极，甚至随便一句话，也像是充满了感情一样的声音：“我是米博士。”<p>　　虽然只是五个字，声量也不高，但是却令得主客二人，陡然之间，霍然起立。<p>　　两个人突然因惊愕而起立，若都是女主人一样的身型普通那也罢了，偏偏那位客人，身型有异于常人，是一位超过一百五十公斤的肥胖妇人——寻常单人沙发是放不下她那丰满的娇躯的，她刚才坐在一张双人沙发上，这一霍然起立，绝无夸张，带起一股劲风，令得沙发旁的一盆茉莉花，落下了不少花瓣，散发出一阵花香。当她巍然立定时，景观甚是异特。<p>　　这位肥胖的女士，虽已届中年，可是皮肤白雪，杏眼桃腺。酒涡深深，若非她身上那五十公斤的赘肉，实在是一个少见的美妇人。<p>　　这胖女人不是别人，在我的故事中，大大有名，乃是温家三少奶，温宝裕的令堂大人！<p>　　这件事，为什么会和我发生关连，温太太在场，当然是主要原因。<p>　　而女主人的身分，有点特别，本来我不想写出来，可是到后来，不写也不行，因为她在故事的发展中，变得很重要，所以只好如此。<p>　　却说当时的情形是，温太太一站起之后，劲风未减，她已然发出了一下尖叫声来。<p>　　温太太的尖叫声十分著名，可以令一排士兵掩耳而退，所以女主人惊上加惊——第一惊是，居然真的有一位米博士，找上了门来！<p>　　由于温太太的尖叫声实在太惊人，而温太太发出惊叫，也是因为受了惊，所以以下一分钟发生的事，事后竟没有人说得清楚是怎么发生的。<p>　　以下那一分钟发生的事，已经有点不寻常了——那应门的女仆，竟然打开了门，让自称是“米博士”的人走了进来！<p>　　这种情形，本来应该属于正常——有人来，开门揖客，那是正常的人类行为。可是在罪案丛生的大都市之中，人类行为和传统有些不同。有人来，绝不可以就这样开门，不然，会变成开门揖盗，使自己蒙受可怕的损失。<p>　　而且，为了避免会被人夺门而入，几乎家家户户都有一扇铁门，作为防线，在打开木门之后，可以隔着铁门，和来人对答，直到肯定了对方的来历，这才开启铁门，而且，通常开启铁门的手续，还相当复杂，所以来人极难自行进入。<p>　　而由于不少人开了门，遭到枪杀的罪案，几乎每天都有发生，所以人人都知道“不可随便开门”的原则，有钱人家的女佣，自然早已受过一再的叮嘱，所以，那自称米博士的人，居然堂而皇之地走了进来，这实在是叫人感到意料之外的事。<p>　　这一切发生的事，我是从转述之中听来的，转述给我听的人，自然是温宝裕。当他说到这里的时候，我竟自然而然，掩住了双耳——因为我预料在这种情形之下，温太太会有一声更尖锐可怕的尖叫声传出来，其音频之高，是可以震碎所有在她周围五公尺范围内的任何玻璃。<p>　　但是。温宝裕再说下去，结果却大大出乎我的意料之外，温太太并没有叫！<p>　　温太太并不是不想叫，她一见有一个陌生男人走了进来，已经准备叫了，在准备发出惊天地泣鬼神的叫喊之前，她先深深吸了一口气，那使她本来已达世界纪录水准的胸围，又膨胀了许多。<p>　　但是，她并没有发出声音来，并不是由于惊慌过度发不出声音，而是在剎那之间，她感到一点威胁都没有，绝不值得害怕，当然，也就没有了尖叫的必要，大可以节储能源以备下次之需。<p>　　不单是她，连女主人，一见女仆放了人进来，也准备大声责斥的，可是一开口，也没有出声。<p>　　这都是她们在见到了米博士之后所发生的事。<p>　　何以会如此呢？那是由于米博士的外型，实在太出众，太令人感到如沐春风，太没有侵略性，太叫人看了就喜欢，太叫中年女性的母性迸发，太顺眼，太叫人一见就打从心中喜欢出来的缘故。<p>　　用了那么多形容词，当然不如温太太后来对她儿子所说的那番有力，温太太这样说：“小宝儿啊，你自小就像是糯米粉搓出来一样，雪白粉嫩，样子也可爱，可是那……那米博士，比你看来更讨人喜欢，叫人一见就想到那是心肝宝贝，要搂在怀里亲他的。”<p>　　温宝裕在转述他令堂大人的话时，颇有不服之色。我道：“在这样的情形之下，令堂没有尖叫，我相信，至少她的感觉，真是如此，并无造作。”<p>　　总之，进来的米博士，是一个唇红齿白，眉清目秀，温文儒雅，笑容可人，玉树临风的翩翩美青年，女主人和温太太当时手中如果有水果的话，一定会不假思索就扔过去的。因为两位女士，在剎那之间，就认定了那米博士，超过了古代的美男子潘安。<p>　　当然也是由于这个理由，所以女仆才会一下子就开门让他进来的——外在美的重要性，可想而知。<p>　　等到温太太和女主人定过神来时，那个美得令人心醉的米博士，已经登堂入室，来到了客底中心的那幅波斯真丝地毯之前了！<p>　　他在将踏上那幅地毯之前，犹豫了一下，女主人已忙不迭道：“不必脱鞋，不必脱鞋！”<p>　　那是来自日本的坏习惯之一，要客人进门脱鞋，真是不知道是什么规矩。<p>　　米博士点了点头：“好美的地毯，真叫人不忍踏上去！”<p>　　女主人忙又道：“地毯就是被人踏的——”<p>　　看她那种神情，两眼有点水汪汪地，像是还有一句潜台词没说出来：“就像有些人，生来就是叫人怜爱的！”<p>　　这是后来温太太说的，温太太还有一些话，是批评女主人当时的情景的，甚是不堪，只举一二，不便全录，她非议女主人：“哼，都快五十岁的人了，哎哟，那情状，就像是怀春少女见了白马王子一般，好不叫人恶心！”<p>　　至于温太太自个儿神情如何，自然无法深究了——之所以登录一二，是想说明米博士的男性媚力，是如何之甚。这种媚力，能激发女性的本性，所以“都快五十”或“已过五十”的两位女性，其时便特别温柔。<p>　　在两位中年妇人有点失态的情形下，米博士泰然自若，显然他已见惯此种场面。<p>　　他很是有礼，在一连声的“请坐”声中，他坐了下来，声音动听：“曲先生呢？我和他有约，他——”<p>　　米博士这句话一出口，女主人才从少女怀春的境地中，苏醒了过来。<p>　　她呆了一呆：“曲先生？”<p>　　这时，温太太用手肘碰了碰女主人，表示有话要说。可是女主人专注米博士，一手拨开了温太太的手肘，又道：“曲先生？”<p>　　米博士道：“是啊，他——”<p>　　说到这里，他剑眉微蹙，似乎由于约好了的人不在，而有点不耐烦，这样子，更叫人看了又心疼，又心生怜爱，同时又暗骂那个“曲先生”。<p>　　女主人搓着手，手指上的宝石介指闪着光，她道：“怎么说呢？曲先生……曲……曲先生……”<p>　　米博士显然已不耐烦，可是还维持着绝佳的风度：“我们约好了的！”<p>　　女主人实在不便把实情说出来，可是却不说也不行，她只好先长叹了一声，这一下长叹声，真的很是哀切，以致米博士立刻现出关切的神情，这也就更令女主人如饮醇醪，为之心醉。<p>　　女主人道：“米……博士，真抱歉……这可能……有了一点小小的误会——”<p>　　米博士神情讶异，一副纯真无邪的模样：“误会，那怎么会呢？”<p>　　女主人再叹了一声：“这里没有……没有什么曲先生！”<p>　　米博士听了，先是一怔，接着便十分可爱地笑了起来，他的称呼更大可人心：“小姐，你在和我开玩笑？我和曲先生有重要的事要商量，请你请他出来。”<p>　　这是后来温太太非议女主人的主要原因之一——米博士专对女主人说话，忽略了她的存在，使她感到恼怒。而且女主人被称为“小姐”之后，那种眉花眼美的样子，也叫她受不了。<p>　　她和女主人本来就没有什么交情，当时难免有点妒火上升。<p>　　这时，她不甘寂寞，大声说了一句：“是啊，你——那位也不姓曲！”<p>　　她在“你”和“那位”之间，故意停了一停，而且，含糊其词地用“那位”来称呼一个人，当真是用心良苦。那和女主人的特殊身分有关，各位可以自去领会。<p>　　趁机形容一下女主人，温太太说她“快五十岁”，那是夸大之词，她四十出头，正当盛年，风华正茂，肌肤赛雪，身型丰满，高姚颀长，是一个极出色的美人，更有难以形容的千种风情，和米博士虽有一段年龄上的距离，但是看她和米博士对谈，俊男美女。不论是一启唇，一扬眉，以至于极微小的小动作，都有无限美态，可以看得人赏心悦目的。温太太是因为“别有怀抱”，所以看在眼中，才会产生越看越不顺眼的反应。<p>　　女主人受了温太太的一刺，却仍然笑语盈盈：“所以我说有小误会——米博士你找错地方了！”<p>　　米博士突然开怀笑了起来：“怎么可能，这里的地址是——”<p>　　他说出了一个地址来，却一点也不错，女主人叹了一声：“地址不错，可是没有什么曲先生！”<p>　　米博士仍然不信——这时他的神态，更是可爱：“可是，可是刚才在门口，我说找曲先生，就开门给我了！”<p>　　女主人再叹一声，由衷地道：“那……多半是由于你，你……你看来……看来……所以女仆才开门的。”<p>　　女主人说得支支吾吾，而且说话之间，粉颊便飞起了两团红云，娇艳无比，看得米博士也有点发呆，两人居然四目交投，默默无言了好几秒钟。<p>　　直到温太太在一旁，连声咳嗽，女主人才恋恋不舍，把目光自米博士俊美的脸上移开，但兀自斜睨不休，更添风情。<p>　　虽然最后，终于通过语言，弄清楚了确是误会，米博士大是讶异：“这地址明明是曲先生给我的，怎么会弄错，真是奇哉怪也，莫名其妙。”<p>　　女主人也连声称怪，不过看得出，她极之欢迎有这样的误会。<p>　　温太太指着女主人，胖脸之上，现出一丝暧昧的笑容，喉咙之间发出含糊的声响。那意思是说女主人一定是交了一个姓曲的密友，碍于她恰好在场，所以不便相认。在做了这些怪表情之后，就待作状，起身离去，怎奈她尊体实在太重，站了几次，未能竟动。<p>　　女主人知道温太太用意，笑骂道：“你少动骯脏念头，米博士前来，确是误会！”<p>　　其时，温太太双手，撑在沙发扶手之上（双人沙发），只是娇躯不胜负荷，仍在半坐半起之间，正在发力，难以反驳。<p>　　而米博士一见温太太如此情状，大生怜香惜玉之心，绅士风度迸现，移步过去，轻扶温太太玉臂，向上略抬了一抬。<p>　　他这一抬，实际上只能抬起温太太的娇躯于万一，但是精神鼓舞作用，却是非同小可，温太太立时挺身起立，只是米博士估计略有错误。所站立的方位不对，以致温太大站起之后，腰围撞了米博士一下，把米博士撞出一公尺有余，以致她的一个感激的眼神没有了着落，并未被米博上接收到。<p>　　当温宝裕向我说到这里的时候，我责斥他：“令堂就算把当时的情形，向你说得再详细，也必然不会有这一段！”<p>　　温宝裕倒也老实：“确然没有，那是我加上去的——她当然不好意思照实说！”<p>　　我笑了起来：“连母亲也夸大编排，天性可知。”<p>　　温宝裕道：“我怕我说的一切太闷，叫你听得没兴趣，是以才加油添醋。”<p>　　我催他：“你来向我说，必是事情很有些出人意表之处，只管说下去便是。”<p>　　温宝裕点了点头，再说事情的经过。<p>　　当下，女主人忙过来问才站稳了的米博士：“你……没什么吧。”<p>　　米博士虽然神情骇异，但也连声道：“没什么，没什么！”<p>　　温太太很不是味儿，这才想起了事先的那两个电话，她啧啧称奇：“真怪，米博士找错了地方，可是竟有人会早知道他会来！”<p>　　女主人这才记起，她“啊”了一声，米博士却摸不着头脑：“怎么一回事？”<p>　　女主人把刚才两个电话的情形说了，米博士俊美的脸孔上，现出很是焦急的神色来：“那一定是曲先生，他知道错给我地址了！”<p>　　他一面伸手向上衣袋上摸着，一面问：“可否借用一下电话？”<p>　　女主人没开口答应，米博士已从口袋中，摸出一本“电子记事簿”来——这类“电子记事簿”，目前已大行其道，不必多作介绍了。<p>　　米博士在记事簿上按了几下，想是在找曲先生的电话号码，然后，他放下记事簿。<p>　　两位女士都看着米博士打电话，只见这俊男果然非同凡响，连打电话这样普通的动作，他做来都优雅动人，看得人赏心悦目——由于两位女士的注意力只集中在米博士身上，这才有以后的一些事发生。<p>　　电话一接就通，米博士“喂”了一声报了姓名，就只听对方说话。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_04'>第一百零八卷 遗传(还阳续集) 第二章 电子记事簿</b><p>");

document.write ('　　电话的那头，在说些什么，两位女士都听不清，只听得一阵嗡嗡之声，对方那人像是说得很急，而米博士则越听，神情越是凝重，分明是有什么要紧大事发生了。最后，只听得米博士连声道：“好！好！我立刻就来！”<p>　　他放下电话，虽然神情焦急之至，但仍不忘彬彬有礼，向两位女士行礼致歉：“对不起，我有急事，立刻要走，对不起！”<p>　　他一面说，一面已向门口走去，自行打开了门。两位女士一位轻移莲步，一位想轻移而不能，也一起跟了出来，眼看米博士进了电梯，米博士在电梯门关上之际，还不忘向两位女士行礼。<p>　　两位女士目送电梯下降，仍在门口站了片刻，女主人由衷道：“天下有那么出色的人才！”<p>　　本来，人人都是癞痢头儿子自家好，何况温宝裕是公认的美少年、俊青年，可是温妈妈居然同意了女主人的话：“可不是！”<p>　　两位女士返回屋内，不到半分钟，就不约而同，一起叫了起来。<p>　　虽然只是二女齐叫，但声势不下万马奔腾，其中当然尤以温太太为胜。<p>　　两位女士惊叫的原因，是由于她们目光一致，望向刚才米博士站在那里打电话的所在，虽然其人已去，人面不再，两人却同时发现，米博士的那本电子记事簿，留在电话之旁了！<p>　　女主人究竟行动比较灵活些，一面尖叫，一面已赶过去，把电子记事簿抓在手中。<p>　　温太太则叫道：“快去交还给他，里面可能有很重要的数据！”<p>　　女主人有约莫十分之一秒的时间，俏脸之上，神色很是难看。于是温太太鉴貌辨色，认定她是在心生诅咒，怪温太太在场——若只是她一人，一定会把这记事簿据为己有，或等米博士出现来索取，或干脆据为己有，慢慢去发掘人家的秘密。<p>　　但此际给温太太一喝，女主人纵有此心，也不得不放弃，连声道：“是！是！”<p>　　温太太急忙道：“一起去！”<p>　　女主人也无法拒绝，待得两人下楼，米博士早已离去，豪华的大厦门口，聚着若干少男少女在纷纷议论，少男都说：“好漂亮的车子！”少女却都说：“好漂亮的男子！”<p>　　显见得是米博士驾了一辆好车走了。<p>　　女主人芳心大悦：“等他发现遗失了，一定会回来找！”<p>　　温太太杏眼略翻：“他找上门来，若是你那位恰好在，只怕不是很方便。”<p>　　女主人花容失色，半晌不语。温太太又道：“全市皆知你那位妒心奇动，听说当年，他曾为了吃醋，杀了奸夫淫妇。”<p>　　女主人更是脸色煞白，温太太再进言：“要是给他知道你藏了陌生男人的电子记事簿，这等私人物品在你手中，只怕是用最好的洗洁精，也洗不清啊！”<p>　　女主人本来紧握记事本，如得至宝，此际温太太的话起了作用，她手一震，几乎把记事本跌落地上，而温太太觑准了时刻，一伸手，轻轻就把记事本接了过来。<p>　　她取了记事本在手，道：“就放在我这里——我想他会先打电话来问，你就告诉他在我处。”<p>　　女主人总是心有不甘：“要是找上门来呢？”<p>　　温太太胸有成竹：“隔着门儿告诉他，东西在我这里，你那人就算在屋中，也不会起疑。”<p>　　女主人显然极怕她的“那人”，所以只好连连点头，温太太记事簿到手，也不再上楼，一声“再见”，就要离去。女主人别了半晌才道：“你就不怕你夫君生疑？”<p>　　温太太理直气壮：“我怕什么？我那人是块木头，再说，那米博士看来，年轻有为，正好和我家小宝做个朋友，也胜过小宝整日和——”<p>　　温宝裕说到这里，戛然而止，我知道我在温妈妈的心目之中，不是什么好东西，当然不会有好话听，所以也没有追问下去。<p>　　女主人无话可说，只好眼看温太太离去。<p>　　温太太上了车之后，心中有说不出的好奇，她知道女主人的特殊身分，也隐约听说过女主人出身风尘，所以她心中认为，那米博士什么的，根本是女主人的相好，只由于碍着她在，所以做戏！<p>　　刺探他人私生活上的秘密，原是温太太这类胖女人的生命源泉，她们似乎就为此而活，窥探到的秘密，为滋润生命的必需，如今有了这样的一个好机会，自然喜心翻倒，兴奋莫名。<p>　　她一上车，就开启了那电子记事簿，只见小小的萤屏上闪动了一下，出现了一行字：请输入密码。<p>　　温太太呆了一呆，对她来说，能够按动那个开启的掣钮，已经很不简单了，什么是密码，她根本不知道——就算知道了，她也不知如何输入！<p>　　于是她就问司机：“这东西，你会不会弄？”<p>　　她把记事簿伸到司机面前，司机年过六十，行动迟缓（这是优点），看了一眼，就笑道：“这种东西，年纪轻的人才在行，上了年纪的人，看见头就昏了！”<p>　　温太太芳心恼怒，因为司机这一说，连她都归人“上了年纪”这一类了，虽然这根本是铁一般的事实，可是如果当真打心底深处就不承认这一点，倒也颇可收延年益寿之功效。<p>　　温太大咕哝着骂了一声“笨东西”，心中就想到了她那聪明伶俐，万事皆能的宝贝儿子来。于是，就用无线电话联络温宝裕。<p>　　那无线电话，早十几二十年，还是科幻小说中的东西，如令则已几乎人手一具，谁说人类科学没有进步，虽然小毛病如伤风感冒，还在折磨着人，使人体验“四苦”之一，但无线电话造福人群，也是不争之事实。<p>　　联络上了温宝裕，温太太下令：“立刻回家来见我，有急事！”<p>　　温宝裕虽然佻达，但母亲大人有命，却也不敢公然抗命，所以母子二人，很快就会面了。<p>　　我听到这里，已沉不住气，粗声道：“小宝！”<p>　　温宝裕自然知道我的心意——我最恨刺探他人隐私的行为。而一般私人的笔记簿，里面必然记载着许多个人的数据，也必然有不想被别人知道的事在，温太太想揭人秘密，很是卑鄙。<p>　　虽然记事本为了个人秘密不外泄，一般都设有密码操控，但这类至多四位数字的密码，要解破易如反掌，属于“防君子不防小人”那一类，到了温宝裕手中，自然毫无问题！<p>　　所以我才感到了厌恶。<p>　　温宝裕忙叫道：“且听下文！”<p>　　原来，他和我一样，也讨厌这种行为，所以在当时，他一听得温太太的吩咐，也大叫了一声：“妈！”<p>　　可是温太太却大条道理：“你只照我的吩咐去做，说不定他们两人之间有大秘密！”<p>　　温宝裕继续努力：“妈，你要知道人家的大秘密干什么啊？”<p>　　温太太怒道：“叫你做就做，问什么！”<p>　　温宝裕只好答应，把那电子记事簿，接了过来：“现在我也不能弄出什么来，要带回去找仪器帮助。”<p>　　温妈妈吩咐：“快！越快越好。”<p>　　温宝裕的动作，确然很快，他把记事簿带到了巨宅之中，不消十分钟，便已找到了密码，可是他却想也不想，就按到了“是否要删除数据”那一项，按了“是”，又在“删除数据详情”或“删除全部数据”上，选择了后者，当真只是一举手之劳。<p>　　然后，他去回复母亲：“这里面，什么数据也没有，不信，你可以找别人去看。”<p>　　温妈妈虽然满腹狐疑，但怎奈自己对这玩意儿一窍不通，所以也无可奈何，只是频频说：“怎么会这样！怎么会这样！”<p>　　在这时候，温宝裕自然的装出了一副清白无辜的神情，以示他也不知道“怎么会这样”！<p>　　这是自古以来已然的情形——在上位的人，被下面的人欺瞒，高高在上，以为一声令下，就什么都可以行得通，在沾沾自喜之时，正是下头窃笑声四起之际，不过，被蒙在鼓里的，还自以为聪明非凡哩！<p>　　却说当下，温妈妈大失所望，温宝裕忍住了笑，心想那博土来找回失物之际，总要识趣方好，不然，这西洋镜可就拆穿了。<p>　　而温妈妈这时希望的是，米博上快点来找她，取回这记事本。<p>　　怎知等了一天又一天，一共等了三天，仍然没有米博士的消息。她心中不免焦急，她的感觉，也算是敏锐，这时，她感到事情有点不对头——自己像是叫人戏耍了。<p>　　于是，她打电话给那天的女主人，希望旁敲侧击，问问清楚。<p>　　电话一打去，才一接通，温太太还来不及“喂”地一声，就听得一个极粗鲁的男声，先是劈口骂了一句不堪入耳的脏话——以温太太的养尊处优。这种脏话，一生之中，听得不会超过三遭，接着，就是一声断喝：“贱人，你还不死回来！”<p>　　那吓得温太太连惊叫声都忘了发出来，立刻放下电话，手按胸口——尽管她胸口脂肪层几乎有一尺厚，可也兀自感到了心的跳动，可知她吃惊之甚。<p>　　足有三五分钟之久，她才定下神来，在回过神来之后，她却又兴奋莫名。<p>　　因为她认得出，那说脏话，骂人的声音，发自何人。<p>　　那人在社会上极有地位，自然属于豪富一族，各种挂名的头衔极多，和“道德”有关的，至少也有十七八个，自他那道貌岸然、仁义道德的口中，吐出这样的脏话来，岂不是天大的新闻？<p>　　温太太大是后悔，刚才没有把那两句话录下来，不然，至少可以成为三天的城市话题！<p>　　她兴冲冲地先把这件事打电话告诉她的几个闺中密友，等到小报告打到第三家的时候，她得到的回音是：“你才从非洲来啊，这样轰动的事你都不知道？大老板的骚娘子失踪三天了，大老板气得跳双肺，已出了一千万的花红找她，要把绿帽子除掉。怎么，没人告诉你这事？”<p>　　一顿话把温太太弄得灰头上脸，几乎从此无面目见人，不过她放下了电话之后一想：不对啊，自己三天前曾见过失踪者，怎么说她失踪了呢？<p>　　正在奇讶，门铃响起，仆人去应门后，又来相告：“太太，有一个私家侦探，姓郭，要见你！”<p>　　这私家侦探，姓郭，自然不是别人，就是我们的朋友小郭了。<p>　　此事巧得很，当温宝裕向我讲述这件事，到了这一骨节眼时，小郭也来了。<p>　　小郭和温宝裕也极熟，所以三人在一起说话，也容易些。小郭一进门就大发牢骚：“真他妈的，自从那桩倒霉的气体人事件之后，好象每一个人都会化为气体，消失无踪一样，真莫名其妙。”<p>　　我已经知道小郭接了寻找失踪的女主人一案，所以我道：“或许正是气体人，也说不定！”<p>　　小郭愤然：“哪有这么多气体人！”<p>　　我道：“有七八十个，也不足为奇——那米博上说是俊美无比，和上次那个气体人金儿的外型俊美，很是相似，这可能是气体人的特点！”<p>　　（上一个“气体人”的事，记述在《运气》这个故事之中。）<p>　　（当然，这个故事不是气体人故事——我不会重复把相同的主体放在故事中。）<p>　　但当时，在一切还都未曾明朗化以前，“气体人”不失是一个考虑的方向，所以小郭和温宝裕都没有强烈的反对，小郭还道：“嗯，可以向这个方向去查一查！”<p>　　我问他：“你是受什么人的委托，进行此案的？”<p>　　这一问，令得小郭突然之间，现出了一股比恐惧稍轻，但是比忌惮要重的神情来，而且一开口，不由自主，压低了声音：“那……家伙，真是大亨……大亨中的大亨！”<p>　　一般来说，“大亨”一词，虽然形容有地位的人，但此词源出上海，熟悉沪语的人，都知道这个词，固然已相当普及化，但是骨子里，都含有贬意在，然而又很是微妙，这种贬意，在某些人的心目中，却正是褒词，因为人各有所好，有些行为，为人不齿，但却又是某些人认为是光宗耀祖的事。<p>　　那是人各有志，不可一概而论。<p>　　举例来说，一个极杰出的科学家，或思想家，对人类文化有巨大贡献的，不会有人称他们为大亨。而一个大帮会的头子，或是手拥重兵的军阀，被称为大亨，则是顺理成章的事，听者也不以为忤。<p>　　而一般豪富，若是财产全循正途而来，一般也不会有大亨的荣衔，但如果同时有巨大的潜势力，有不足为人道的其它行为，那么，当然就是大亨了。<p>　　要举具体的例子，昔日上海滩有“三大亨”，军、政、民三界，商、赌、毒无所不包，甚至可以开银行摆明了做正行的，这就是了。<p>　　小郭的口中．忽然冒出“大亨”一词，而且还形容为“大亨中的大亨”，我听了之后，闷哼了一声，虽然并不欣赏，但却也不能不承认他这个词用得恰当。<p>　　我自然知道他口中的“大亨”何所指，指的就是故事开始时，温太太口中，女主人的“那个人”。这个人不但财产庞大，而且势力极大——这是一般豪富所不及的，所以他也与众不同，成为大亨。<p>　　像我所熟悉的豪富陶启泉，论财富，十倍于他，但是论势力，却差得太远了！<p>　　“势力”这玩意，无形无迹，但是却又是一种实际的存在，最是微妙。表现势力的形式有许多种，别人摆不平的事，地出，一句话，甚至只是使一个眼色，就摆平了，这就是势力。势力在于他的意思，可以在各个阶层之中得到贯彻，小到私人恩怨，大到一国政要的上台或下台，几十万军队服从或叛变，都可以由心控制。<p>　　而且有这种庞大势力的大亨，绝大多数，都在幕后，不在台前，若不是真知内情，不会知道他有那么大的势力，而正由于他真正有势力，所以也不必昭告天下，说他有势力。<p>　　好了，说了半天，我就简称这个人为大亨，而且，以上所作的一些介绍，一些例子，也并无夸张，事实上，这个人的势力，究竟去到何等程度，我这个一介乎民，也实在无法了解。<p>　　小郭也不是没见过世面的人，可是一提起来，不但颇有惧色，而且还不由自主，“嗖”地吸了一口凉气。<p>　　我沉声道：“太夸张了吧！”<p>　　小郭也觉得有点不好意思：“这……是条件反射，他把我找了去，倒是客客气气的——”<p>　　我扬眉：“你居然见到了他本人，这可不简单。”<p>　　小郭道：“是，可能是……那女人对他来说，很是重要，再加上那人可能是跟小白脸跑掉的，这是男人的大忌，他非要把他们找出来不可——”<p>　　大亨由于非把“那女人”和米博上找出来不可，所以才找了最好的私家侦探小郭——大亨和小郭见面的情景，和大亨惊人的排场，就不必详述了，只有一件事，需要交待的是，在小郭答应承办（不答应也不行）之后，大亨给了他一份文件，道：“这上头，是一些国家，和这些国家中一些说得话的人的名字，你在办事过程中，不论遇到什么麻烦，都可以去找他们。”<p>　　大亨说了之后，又叮嘱了一句：“我当然希望找到活的，可是如果死了，也不要紧，不过一定要有死亡过程的记录，我要来下酒，哈哈！哈哈！”<p>　　大亨打着“哈哈”，小郭却冒着冷汗。<p>　　小郭问我：“联合国有多少会员国？”<p>　　我道：“说不清楚，不到两百个吧。”<p>　　小郭道：“那张名单上的国家，有一百三十二个。”<p>　　我闷哼一声：“世界上有那么多落后野蛮的国家么？”<p>　　小郭喟然长叹：“卫先生，天下乌鸦一般黑，一般地黑啊！”<p>　　我也不禁无话可说——文明进步又怎么样，一遇上野蛮黑暗的，还不是得考虑种种的利害关系，到头来向野蛮黑暗握手！在利益的大前提之下，什么原则都可以拋开——这就是人类的特性！<p>　　小郭接手调查，第一个询问的对象，自然是那个女仆，那女仆所说，经过多重的证实，证明可靠。<p>　　女仆所说的过程很简单：“小姐和温太太一起出去，独自回来——”<p>　　请注意女仆对女主人的称呼是“小姐”，从这可以了解女主人的身分。<p>　　女仆又说：“小姐回来之后不多久，又有人按门铃，还是那个米——米什么的男人，我开了门，就进了厨房，没多久就听到开门关门声，等我出来时，已不见屋里有人了。”<p>　　再明显不过，米博上再来，女主人和他一起离开。<p>　　这其间，就有一个我非问不可的问题，因为根据正常的情形来看，米博士回来，当然是为了取回笔记本，而笔记本在温太太处，他们一起离开，最可能是去找温太太。<p>　　那么，何以小郭不立刻去找温太太呢？<p>　　小郭的回答是：“我一知道温太太的身分，当然先要来听听你和小宝的意见。”<p>　　小郭言之成理，而且，他也可以推测得到，在温太太处，不可能获得什么数据，因为女主人和米博士，如果连袂去找过温太太的话，一定会有人看到，可是小郭调查的结果是，温太太并没有和这两人接触过。<p>　　可是温宝裕对小郭的所为，却大不以为然：“真是，你这个大侦探是怎么当的？我妈是见过米博士的，而且印象深刻，你去找他，至少可以知道他的长相如何！”<p>　　小郭白了温宝裕一眼，取出一张照片来，向着他：“这就是米博士的长相！”<p>　　我和温宝裕一起看去，一看之下，也不禁怔了一怔，心中各自喝了一声采：“好一个美男子！”<p>　　照片中的青年人，穿着普通，相貌俊美，而更难得的是，虽然只是看相片，但是也可以强烈地感到那是一个极温文儒雅的人，有着一股难以形容的气质。如果不是“书卷气”一词被人用滥了的话，那是最现成的形容。这种气质，无形可以捉摸，但自然存在，所谓“腹有诗书气自华”，就是这个意思。<p>　　而且，他双眼之中的目光，诚恳之至，一副胸中坦荡荡的君子神情，如果说这种神情也可以伪装出来，那世上便根本没有“真”这回事了。<p>　　我看了好半晌，视线才从照片上移开，我一开口，说的话听来和我们在讨论的事风马牛不相及，我道：“一个人，能够居于大亨的地位，必然头脑清晰，有条理，明是非，有过人的理解能力。”<p>　　小郭真不愧是我多年老友，一听就知道了我这样说是什么意思。<p>　　他道：“是，我一得到了这照片之后，立刻就去见大亨，给他看这照片。”<p>　　温宝裕也明白了我的意思：“不过，你还要有一番说词才是。”<p>　　小郭有点不好意思地笑：“是，不过说词，很是肉麻，你们可别见笑。”<p>　　他一说，我和温宝裕，都笑了起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_05'>第一百零八卷 遗传(还阳续集) 第三章 大亨</b><p>");

document.write ('　　小郭大是狼狈，抗议：“我们还是朋友不是？”<p>　　我拍着他的肩头：“大侦探还要去拍大亨的马屁，令人费解！”<p>　　小郭叹了一声：“他那气势，自然令人慑服，不敢使他发怒。”<p>　　我没有再笑，心中反倒有一丝悲哀，这种所谓“威势”，其实是根本不存在的，只是有些人自己的心先怯了，就觉得某人有威势，如果自己根本不心怯，对方的威势，自何而来？<p>　　这和权力的产生，是由于有人服从，是一样的道理。<p>　　小宝道：“你是怎么说的？”<p>　　小郭清了清喉咙，道：“我对他说：令宠虽然天仙化人，人见人爱，可是请看看，他……这米博士可像是拐带妇女的样子？”<p>　　温宝裕替他打圆场：“说得好，并不肉麻。”<p>　　小郭补充了一句：“那女人也确然美艳绝伦！虽已届中年，但更如盛放之花，熟透之果。”<p>　　我皱眉：“这就肉麻了！”<p>　　小郭一本正经：“不是，美女在在皆是，但是媚骚入骨者少见，这女人正是如此，这和她一生经历有关，半是天生，半是环境训练出来的。”<p>　　我正想问这女人的“一生经历”如何，温宝裕已抢先问道：“那大亨看了相片，听了你的一番话之后，他却如何说？”<p>　　这时，温宝裕的神情，出奇紧张，后来我笑他，他仍然很紧张，道：“这可不是闹着玩的，要是大亨认为他的女人叫小白脸拐跑了一事，和我母亲有关，那我妈妈就身处险地，只怕失了踪，还以为她成了仙哩！”<p>　　温宝裕是为了他母亲的安危，才如此紧张的，这倒令人肃然起敬——而且，我也知道，温宝裕这种想法，不是夸张，那大亨确然有他不可低估的势力，他势力的触及范围，伸延之广，真是不可思议。这一点，我也是在日后，方才知道。<p>　　却说小郭见问，先吁了一口气，才道：“大亨果然明白事理，看了半晌之后，才道：‘这小子，确然不像拐带妇女的样子——他不给妇女拐带，已经是好运气了！’”<p>　　小郭听得大亨如此说，先大大松了一口气，他知道这一来，事情至少可以缓一缓了。<p>　　那时，小郭正在大亨一个办公室中（身为大亨，自然不止一个办公室）。这个办公室，可能专为接见私家侦探之用，因为小郭上一次见他，也是在这个办公室中，两次相见，隔了一天。<p>　　小郭用了一天功夫，就找到了米博士的照片，虽然说米博士的照片并不难找，但他已算是神通广大了。<p>　　而那一天，离女主人和米博士一起离去，已有三天了，所以大亨的脸色，仍然极难看。<p>　　不过大亨仍然道：“若不是年纪不相衬——要是早二十年，他们这一对，倒真是举世无双！”<p>　　小郭怔道：“我想……我想他们失踪，和男女之情，不会有关系。”<p>　　大亨长叹一声，竟然大是凄怆：“你不知道，我一生女人过千，但是没有一个及得上她的！”<p>　　大亨忽然向小郭说起这样的“知心话”来，小郭自然只有唯唯诺诺。<p>　　大亨又道：“你自然知道，女人什么叫作‘媚’？”<p>　　小郭不禁有一点冒汗，他并不欲和大亨讨论这个问题，所以支支吾吾，没有正面回答。<p>　　没料到大亨忽然掉了一句文，虽然拟于不伦，也大出小郭的意外，大亨道：“口之于味，有同嗜焉，只要是男人，一旦得尝异味，没有不依恋不舍的，所以，不能依年龄论事。”<p>　　小郭骇然，心想大亨自己恋这女人，便以为天下男人皆如此，这案子还是棘手得很，只怕就是两人清清白白，这米博士也是麻烦得很了。<p>　　小郭当下道：“有了相片，也知道了他的来龙去脉，要找人，应不会太难！”<p>　　大亨呆了半晌，忽然道：“男的来龙去脉你知道了，女的你知道吗？”<p>　　这一问，倒令得小郭愕然，而且有点心虚。<p>　　因为在接了案子之后，他不但去查过男的来龙去脉，也曾去查过女的。<p>　　可是男易查，女的却怪，在她搬入那座大厦，成为大亨宠爱之前，竟然什么也查不出来，根本没有她的任何数据——依小郭的经验来判断，不是根本没有数据，而是所有的数据，都被刻意抹掉了！<p>　　这一点还不可怕，令得小郭心悸的是，问了几天应该知道情形的人，那几个人一见问，个个立刻回绝，而毫无例外，大有骇然之色。<p>　　这种情形，可想而知，是大亨早已有了布置，不想任何人再知道女人过去的事！而手段如此广泛，简直能人之所不能，自然令人生悸！<p>　　此所以，当时大亨问起，小郭心中一凛，只好假装胡涂。反问道：“有此必要吗？”<p>　　大亨道：“要找她回来，多少有点帮助。”<p>　　小郭心想，大亨不说“找她出来”，而说“找她回来”，可知心中对她眷恋之深。<p>　　小郭当时也不知大亨心意，又支吾了几句，大亨忽然起身，走近一具保险箱——那保险箱看来，是一具雄狮的铜塑像，和真狮一样大小，十分威武生猛。当然，以小郭的专业眼光，早已看出那是一具伪装的保险箱。<p>　　大亨伸手入狮口之中一阵，狮身上就有一度门打开，再按密码，又打开一道门。<p>　　大亨当着小郭做这些，小郭别转头去，装成看不见。心中着实不安——因为他实在不想知道大亨太多的秘密。<p>　　至于大亨后来，如何处理小郭看到他开保险箱这种事，却是小郭当时，再也想不到的。<p>　　（这是后话，大家不妨猜一猜大亨如何处置这具已泄露了“秘密身分”的保险箱。）<p>　　打开了保险箱之后，大亨自箱中取出来的是一只扁平的盒子，约有三十公分见方，十五公分厚，盒子虽小，但看起来像是十分沉重。<p>　　小郭是识货之人，一看那盒子表面，闪耀着一层灰黑色的光芒，虽然他装着不看，但心中一凛，也不由自主，发出了“啊”地一声。<p>　　大亨抬起头来看他：“看出了什么名堂？”<p>　　小郭指着那盒子：“这……盒子……这盒子……”<p>　　他一连说了四五声，竟然难以为继，大亨笑道：“这是一具小型保险箱，可以说是世上最坚固的了，除非是地球毁灭，重归浑沌，不然，想损伤它，也难上加难！”<p>　　小郭道：“是！是！这……是钽和锇合金铸成的吧！”<p>　　大亨“哈哈”大笑：“果然好眼光，不错，正是‘又臭又麻烦’！”<p>　　小郭怔了一怔，一时之间，不知道大亨何以忽然冒出了这样一句话来。<p>　　而当他说到这里的时候，他停了下来，望向我和温宝裕——大有挑战的神色，那意思是：我当时听了，不知道是什么意思，你们知道吗？<p>　　我和温宝裕也不知道大亨的这句话是什么意思，这时，才进来不久的红绫道：“这人说话很有意思，这盒子是用钽、锇合金铸成的，这两种稀有金属，都稳定坚硬，锇更是密度最高的金属。”<p>　　小郭听到这里，神情也大是佩服：“是，它的密度，是二十二点四八，金只不过是十九点三二！”<p>　　我仍然不明白那有什么关系，红绫又道：“钽的取名，会有‘使人烦恼’的意思，因为它经过极其繁复的手续分离出来，是麻烦的代名词！”<p>　　等红绫说到这里，我和温宝裕也都明白了，温宝裕接着道：“锇这种金属，它的氧化物含有剧毒，并且很臭，这个元素的名称，在拉丁文中，就是臭味。”<p>　　红绫笑道：“所以那大亨说‘又臭又麻烦’真有意思——这两种金属都极稀有，加上其它金属铸成的合金，可以说是地球上最坚固的物质了！”<p>　　温宝裕道：“好家伙，用这样的稀有金属来铸造小保险箱，得化多大的代价？”<p>　　我道：“那还不是代价的问题，也要有精密铸造工业肯接这样的订单才行，据我所知，精密工业的翘楚，欧州云氏集团有这样的本领，但是云氏集团向来不卖他人的账，莫非又是我们的朋友，戈壁沙漠的杰作？”<p>　　小郭道：“不是戈壁沙漠，还真是云氏集团的出品——这样的一只小箱子，价值和一架七四七珍宝机相类，而且还不是有钱就做得到，阿拉伯有几个酋长，肯出双倍价钱，云氏集团一声‘没有兴趣’就推掉了。大亨不知是用了什么方法，使云氏集团承造的。”<p>　　我道：“有机会不妨问一问，但是据我所知，这样的盒子，是由一个亚洲国家的独裁者所有，那独裁者把他身后的百年大计，放在这样的箱子之中，只将箱子的开启密码，传给了他心目中的继承者，这种箱子的地位之重要，可想而知。”<p>　　温宝裕道：“是啊，怎么大亨也有一只？莫非竟有两只之多？”<p>　　小郭道：“正是有两个——我把这盒子属于独裁者的一事说了，大亨笑着说：‘铸造的时候，一个也是造，两个也是造，我就多造了一个，一只送了给那位。’”<p>　　大亨在有意无意之间，炫耀了一下他和一国之首之间的交情，这令得小郭更是起敬。<p>　　只见大亨把右手按在那盒子上，左手在盒子的一边，按了几下，就把盒子打了开来。<p>　　小郭知道，这过程看来简单，但其间不知包含了多少的复杂操作过程——先要对照大亨的手纹和指纹，再要激活密码，说不定一有差错，就会有变化——例如突然自行产生高热，而锇这元素，在高热之下，就会迅速氧化为剧毒的四氧化锇，那么，开盒之人，非惨死当场不可！<p>　　小郭只是心里想，自然不会笨到把这些说出来。<p>　　大亨打开盒子之后，取出一样东西来，颇出乎小郭的意料之外——那是一片计算机的软件。<p>　　大亨把软件放在手中掂了掂：“她的过去，全在这里了，除了这里之外，没有人知道她的过去——”<p>　　小郭沉声道：“不，是有人知道她的过去，但是绝不会说出来。”<p>　　大亨笑着：“对，所以你要去查，是查不到的，我要你找人，你去看，看了之后，最好不要告诉人。”<p>　　小郭说到这里，温宝裕已叫了起来：“喂，你要是已答应了人不说，又告诉我们这些干什么，岂不是吊人胃口吗？”<p>　　我沉声道：“小宝，这个女人的过去，必定历尽沧桑，你要知道来干什么？那是三姑六婆才有兴趣的事。”<p>　　我斥了小宝之后，又对小郭道：“你一定请准了大亨，才让我们知道，是不是？对不起，我们对它，并无兴趣，你根本不必说。”<p>　　小郭的神情尴尬之至，嗫嚅半晌，才道：“我……只是想说，这女人的经历，丰富曲折得叫人难以想象，要拿来作题材写小说，是一部巨著。”<p>　　我再度提醒他：“够了！你什么也没有说过，也其么都不必说了——老实说，你知道了这个女人的一切，对你来说，也没有好处。”<p>　　小郭苦笑，点头道：“我知道，如果我到处去说，不知道会有什么样的横祸临头。”<p>　　我道：“你知道就好，而且，我相信她的过去，对寻找她并无帮助——在她的过去生活之中，必然没有出现过米博士其人，对不对？”<p>　　小郭道：“是！”<p>　　我道：“这就是了，循米博士那条线去找人，那才是正确途径。”<p>　　小郭叹了一声：“米博士的经历也太简单，他是中德混血儿，所以外型兼有欧洲人和亚洲人之美。他有两个医学博士衔头，照片所见，是他才取得一个博士之后的照片，那次使他得博士的论文，和遗传学有关，这人生活简单，只知研究，不通世务，甚至不要担任医学院院长，只当研究员。”<p>　　小郭说到这里，略顿了一顿：“这样的一个单纯科学家，我想破了头，也想不出他和大亨的那个情妇，会有什么轇轕。”<p>　　这确然是一个令人想破了头也想不出的问题，我转而问温宝裕：“令堂又怎么会和那女人有轇轕？”<p>　　温宝裕苦笑：“她老人家负责一项慈善捐款演出，而那女人是出了名的美人，我妈想要她出来，和她合演一出古装戏……唉，当真是异想天开之至！”<p>　　我看到温宝裕的神情古怪，忍不住问道：“想演哪一出戏啊？”<p>　　温宝裕苦笑：“凤仪亭！”<p>　　我一听，倒觉得很自然，不明白何以温宝裕如此古怪。我顺口道：“不错啊，她要反串董卓，体型倒是现成的，不必加妆了。”<p>　　温宝裕懊丧：“什么啊，反串倒是反串，只不过她老家人要反串吕布。”<p>　　我先是一怔，接着忍不住哈哈大笑了起来——红绫虽然学识过人，但是，“凤仪亭”这个吕布、貂蝉和董卓的故事，她就不知道了，她自然也无法想象，胖得如此这般的温太太，若是反串吕布，一出场会有如何笑死人的效果。<p>　　我呆了好一会，小郭也笑得岔了气，两人才齐声道：“对不起，实在忍不住。”<p>　　温宝裕悻然：“不要紧，要不是我的老娘，我会笑得在地上打滚。”<p>　　我怕温宝裕难堪，忙转入正题，问小郭：“你查了两天，一点消息也没有？”<p>　　小郭道：“对，有很多人看到他们登上了一辆新型跑车离去，那种车，全市不超过三架——”<p>　　我道：“等一等，这米博士，他不是在本市工作的吧？他从哪里来？”<p>　　小郭双手一摊：“没有人知道他真正从哪里来，他用德国护照，上一站，是哥本哈根，职业是医学院研究员——那辆车子，他是抵达后才买的，用的是一种很少人持有的无限额信用卡。据说，用这种信用卡，去购买飞机，只要有现货，波音公司也会让持卡人把七四七驾走。”<p>　　我点了点头，道：“好极。”<p>　　小郭陡然紧张起来：“你想到了什么？”<p>　　我摇头：“没有什么。”<p>　　我并不是卖关子，而是在这时候，我确然还没有想到什么。<p>　　我想到的只是：这样的一个人，一定不止是一个医学院的研究员那么简单，他一定大有来历，他是一个医生，最可能的特殊来历是什么呢？<p>　　温宝裕和红绫两人，毕竟年轻，他们的脑筋，动得比我还快，两人循我的思路想下去，一下子就想到了，他们一起叫了起来：“勒曼医院！”<p>　　我点了点头——一个怪医生，行为如此不寻常，又有无比雄厚的财力做后盾，那么，除了是来自勒曼医院之外，不太可能来自第二处。<p>　　而勒曼医院，那是比任何权力中心更高的权力中心——虽然它自己从来也不标榜这些，但是事实上它是，因为它掌握了人的生命。理论上来说，是可以使人一直健康地活下去。<p>　　而地球上所有的权势掌握者，梦寐以求的，就是长命百岁千岁万岁，而勒曼医院掌握了这种本领，自然也令得所有的权势掌握者在它的面前俯首称臣。<p>　　我和勒曼医院虽然有过很多次交往，他们也对我十分厚待，但是他们真正的宗旨，我还是不甚了解。他们并不吝啬替某些人延长寿命，甚至更换身体，消除岁月逝去对身体引起的老化等等。但是我却未曾听说他们承诺过什么人，可以永远不死（理论上他们完全做得到这一点）。<p>　　在勒曼医院之中，我肯定有不少外星人在，但是他们真正的目的，我也说不上来，只能说，他们志在研究地球人的生命形态。但看来又不像是想借此达到控制地球的目的。他们像是一群世外高人，与世无争，但一旦有争，胜利必然在他们这一方，可以说无所不能。<p>　　那大亨，再是大亨中的大亨，但是和勒曼医院一比较，也是微不足道。尤其，当他面临生死关头时，若是知道有一处所在可以令他活下去，只怕叫他爬到格陵兰去，他也愿意。<p>　　（我当时确是如此想的，根据的是“人之常情”。）<p>　　小郭也叫了起来：“勒曼医院！”<p>　　他叫道，现出古怪的神情来，显然他也想到，和勒曼医院相比较，那大亨不算是什么。<p>　　他吸了一口气，望向我：“你和勒曼医院，可以随时联络——”<p>　　我明白小郭的意思：“虽然如此，但是动不动就去麻烦人家，也不很妥当。”<p>　　小郭哭丧着脸：“帮我一帮！要是再找不出那女人来，大亨他——”<p>　　我有点恼怒：“你有点出息好不好，找不到那女人，他能把你怎么样？”<p>　　小郭苦笑，仍是一副可怜巴巴的神情望着我，我只好道：“好，我替你问一问——”<p>　　正说着，忽然听得楼下传来老蔡的大声吼叫——刚才我们一定太专注于讨论了，以致谁也没有留意到有门铃声响。而老蔡，耳越聋，说话也越大声，难得他年纪老迈，但是中气充沛，声音洪量。<p>　　另听得他先是吼叫了一声：“你姓什么？”<p>　　来人的回答，全给他吼叫声的余音盖了下去，又听得他再吼：“你没吃饱是怎么的，说响亮一点，姓什么，姓又不是偷来的，怕什么高声说。”<p>　　这才听到了来人的说话，来人的话，颇出人意表，只听得一个很悦耳的男声道：“老先生，我的姓，还真是偷来的呢。”<p>　　一时之间，在我书房中的几个人，包括我在内，都不知道来人这句话是什么意思。<p>　　当然，也没有人去进一步想，只当来人是在随口开玩笑而已。<p>　　老蔡又在叫：“你说什么，我听不懂？”<p>　　“听不懂”和“听不见”大不相同，来人于是再提高声音，应道：“我姓米，请问卫斯理先生在吗？”<p>　　这“我姓米”三字，一入耳中，我们几个人，都陡然怔了怔。<p>　　只听得老蔡已在恶言赶客：“姓米，还姓饭姓面哩。走！走！没卫斯理这个人！”<p>　　老蔡真不象话，以前，至多告诉人我不在家，现在恃老卖老，竟说没有我这个人了。<p>　　我已打开了书房门，向下看去，小郭、红缓和温宝裕，也一起跟了出来，只见大门口，老蔡不但说，而且，一手老实不客气地推来人的胸口，要把来人推出去，来人一副无可奈何，莫名其妙的神情，竟不知如何分说才好。<p>　　这时，我们都已看清，来人是一个极其俊美的青年人，令人一见到他，就赏心悦目之至。小郭首先叫了起来：“米博士！”<p>　　这一叫，令来人抬起头来，更显得他剑眉朗目，气度不凡。小郭这一喜，真是非同小可，口中发出没有意义的叫声，竟然和温宝裕少年时的行为一样，急不及待，自楼梯扶手上直滑了下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_06'>第一百零八卷 遗传(还阳续集) 第四章 人人生命都七拼八凑</b><p>");

document.write ('　　当然，来人一抬头间，人人都可以看到，他正是照片上的米博士。<p>　　小郭连跌带冲，到了门口，老蔡咕哝着自顾自走了开去，米博士望着喘气喘得出不了声的小郭，神情迟疑地问：“卫先生？”<p>　　小郭忙道：“不是，不是，你要找的卫先生是他。”<p>　　小郭向我指来，这时我上下了楼，看得出米博士大大地松了一口气，显然，若是他要找的卫斯理，竟是这一副狼狈相的话，那么，他会大失所望了。<p>　　我也来到了门口：“米博士，请进。”<p>　　他大是讶异：“卫先生，你竟认识我？”<p>　　我道：“不认识，但是我们正在讨论有关阁下的一些事情。”<p>　　米博士像是全然不知道自己成为他人的话题，是一个神秘人物，他有点摸不着头脑地笑着。<p>　　他向内走来，又正面遇上了温宝裕，两个青年，都是英俊挺拔，倒也分不出谁更胜一筹来，只是看起来，米博士成熟得多。<p>　　米博士先向温宝裕一笑，然后道：“你好，前几天，我见过一位体重远超标准的女士，是令堂吧？”<p>　　温宝裕大是讶异：“我长得和她很像？”<p>　　温宝裕是有点像母亲，可是米博士一见，就说得如此肯定，这也不免令人诧异。<p>　　米博士道：“有好几个遗传上的特征，可以肯定这种亲子关系，我是专攻遗传学的。”<p>　　温宝裕“哦”地一声，伸出手来：“温宝裕。”<p>　　米博士和他握手：“米寄生。”<p>　　直到那时，我们才知道米博士的名字，这名字，听来很是怪异。<p>　　红绫也大踏步走了过来，米博士一眼看到红绫，就明显地怔了一怔，立时又同我望来，接着又去望她，神情大是疑惑。<p>　　我不禁有点紧张：“她和我的父女关系，也有遗传特征可寻吧！”<p>　　米博士道：“有……有，毫无疑问，你们是父女，可是，可是，可是……”<p>　　他连说了三下“可是”，又伸手拍打着自己的脑袋，又道：“我真是不明白了。”<p>　　红绫佻皮，学着他的腔调：“你是专攻遗传学的——怎么也不明白了？看来，你的学业成绩并不怎样！”<p>　　米博士被红绫取笑得俊脸通红，他道：“这……是什么特变，这种特变是——”<p>　　红绫悠然道：“可以说是‘傍徨变异’的其中一种。”<p>　　只见米博士皱着眉，思索着，在他的知识记忆库中运作脑细胞，想消化红绫的这句话。<p>　　我对于遗传学自然是连皮毛都不甚了了，但是我却占了便宜，我知道红绫的经历。<p>　　我知道所谓“傍徨变异”是遗传学上的一个专门名词，由达尔文提出，意思是生物体内细微的连续性的变异，是自然选择，逐渐累积而成——也就是说，那是摆脱了生物遗传性影响的一种变异。<p>　　红绫是我和白素的女儿，她自然秉承我们的遗传，在她身上，和任何其它生物一样，当然也可以有一定程度的“傍徨变异”，但是她曾经过她外婆的“特殊处理”，这其间，起了些什么变化，我也不得而知，总之，是起了很大的变化。<p>　　而米博士不愧是专家，一眼就看出了这种变化——那是极个别例子的突变，所以超乎他一切的所学，这才令他诧异难明。<p>　　过了足有一分钟之久，米博士才道：“定律是环境变异，不能超越遗传因素。”<p>　　红绫道：“定律没有错，问题是你永远不能知道任何人的遗传因素究竟到达什么程度。”<p>　　米博士看来有点痴痴地，把红绫的话，重复了三遍之多，才又点头又摇头。点头，自然是表示他同意了红绫的说法，可是为什么又摇头呢？<p>　　只听得他道：“任何人的遗传因素，都可以弄明白。”<p>　　红绫摇头道：“不能。”<p>　　米博士一张口，看他的神态，是想说“能”，可是张大了口，还没有发出声音来，他的神情，就开始犹豫，先是呆了一呆。接着，自然而然，摇了摇头。红绫笑了起来：“不能。”<p>　　米博士像是受了催眠一样，也跟着道：“不能。”<p>　　这种情景，看得我和温宝裕，又是骇异，又是好笑，竟一句也插不上嘴去。<p>　　米博士又喃喃地道：“不能？能？不能？”<p>　　红绫道：“人的遗传因素，和其它生物不同，是因为人有‘傍徨变异’的因素，每一个人都有，所以每一个人都不同，每一个人所接受的遗传，若作上溯追寻，简直无可穷根究底，一代又一代，每一代都有一点因素影响着这个人，而这些因素，又全是不定因素，无由统计归纳——每一个人都是不同的，许多‘不同的’凑合在一起，变成更大的，无法数计的‘不同’，这就是人类性格复杂无比的原因，不像是别的生物，只根据相同的，固定的遗传因素生活，人不同，人——””<p>　　红绫一口气说到这里，略停之一停，不单是米博士，我和温宝裕也屏气静息地听着——红绫在说的，虽然是一个极专门的话题，但是她并不使用特别深奥的名词，所以我们全可以听得明白。<p>　　红绫续道：“人的遗传因素，是七拼八凑，受了许多上代的遗传而得的，无法百分之一百确知，每一个人都有属于自己的变异，但是极少，这好象……好象……”<p>　　红绫皱着眉，一时之间，找不到适当的譬喻。<p>　　我接了口：“以前有一种儿童的玩具，叫作‘七巧板’——这种玩具现在已经绝迹了。七巧板是七块形状不同的木板，可以拼成一条鱼，一只狗，一间屋子等等，组合的方式很多。组合成每一个人的遗传因素，不上七个，而是七百个，七千个，甚至更多。所以也有无穷无尽的组合——复杂到了难以计算的地步。”<p>　　红绫道：“是，就是这样，在我身上的变异，虽然比一般人多得多，但是远远未曾超过我本身所得的遗传。”<p>　　温宝裕忽然道：“照这样说，每一个人，岂不是根本没有自己，只是许多上一代遗传的七拼八凑？”<p>　　米博士点了点头：“理论上如此，但若是遗传因素是‘隐性’，个人所得的变异‘显性’，那么个人就比较突出，但完全想摆脱遗传因素，那对地球人来说，是绝无可能之事，因为地球人的生命，根本上是通过上一代孕育出来，不是凭空产生的。”<p>　　话题忽然变成了专门去讨论遗传学了，但却又是自然而然发展出来的，所以我们并不感到意外，而讨论又很是热烈，有许多值得深思之处，所以一时之间，反倒把米博士的来意忘记了。<p>　　米博士兴奋地搓着手：“真太好了，这一番讨论，解决了我的一个大难题。”<p>　　温宝裕好奇：“你的难题是——”<p>　　米博士道：“本来，我假设通过对遗传因素的探索，可以把一个人的行为探索出来。”<p>　　温宝裕叫了起来：“当然不能，每个人虽然由许多遗传因素形成，但多少还有一点，属于自己成长过程中的变异产生。”<p>　　米博士道：“要剔除一个人本身所产生的变异容易，但这个人十七八代老祖宗，人人都有个人变异，早已作为遗传因素，溶进了这个人生命之中，却绝对无法找出来一一清除，所以，就算不清了。”<p>　　我用力摇了摇头：“我们的生命，既然来自上一代，有上一代的遗传，也没有什么不好。”<p>　　温宝裕欲言又止。我道：“有什么意见，但说无妨。”<p>　　温宝裕道：“说出来，有点‘大逆不道’——我们的生命来自上一代。新生命本身，绝无选择的可能，所以生命形成，当有了认识，想认清自己的面目时，发现见到的全是十七八代祖宗的影子，想摆脱而不能，这……对于不想摆脱的人来说，自然不成问题，但是对于想摆脱的人来说，就痛苦之至了。”<p>　　温宝裕常有极其古怪的想法，这时，他的这种说法，就怪异莫名，叫人不知如何反应。<p>　　温宝裕又道：“传说中的哪咤，剔肉还给母亲，把骨还给了父亲，以为自己做得够彻底了，但是他这样做，还是摆脱不了上一代的遗传因素。”<p>　　温宝裕的话，虽然怪异，但是各人都无法不同意他的说法是对的。<p>　　米博士喃喃地道：“所以，作为地球人，最好不要有这样的想法。”<p>　　红绫却道：“为什么会有这样的想法呢？人的生命都是从上一代来的，为什么要摆脱上一代的影响呢？”<p>　　温宝裕大声道：“不是‘影响’，影响可以摆脱，也可以选择不接受，但是遗传因素却根植在人的每一个细胞之中，驱不散赶不走。”<p>　　红绫仍然道：“为什么要想到把上代的遗传因素驱散赶走呢？”<p>　　红绫和温宝裕，自从相识以来，两人对于事物的意见，我未曾见过他们有不同的意见。可是如今，在这个问题上，显然发生了极大的分歧。<p>　　温宝裕一眨眼：“为了‘自我’，每一个人都应该有自我，而不是七拼八凑拼出来的东西。”<p>　　红绫一步也不让：“你所谓‘七拼八凑’，有看不起的意思在？那你错了，形成生命的各种遗传因素，都以极其精密的组合律在进行组合，其复杂和精密的程度，至令还未能了解千分之一。”<p>　　温宝裕一挥手：“就是因为太精密了，所以成了一个没有人可以突破得的笼子，把人困死在其中——许多人会习以为常，但有思想突破这一牢笼，或想突破这一牢笼的人，就会痛苦莫名。”<p>　　温宝裕说得极其认真，一点也不像他平时说话时那种嬉皮笑脸的样子。<p>　　红绫一扬眉：“小宝，其实你有这种想法，也是遗传因素的作用——你的上代之中，必然有人曾有过类似的，同样的想法，或是你的上代中，有人曾做过对抗遗传因素的努力，或是反叛性特别强，所以才令你有了这样的想法。”<p>　　温宝裕冷笑：“好笑之至，请问，我的那一位‘上代’，他的想法又是从何而来的？”<p>　　红绫道：“也来自他的上代——一代又一代，在遗传因素的控制之下，但是也渗进了各种变异，这种变异，又形成对下一代的遗传因素，所以，每一个人，还都是不一样的，人人都受遗传因素控制，但人人也可以在自已的生命中加上变量，成为独特的自我。”<p>　　温宝裕仍是不服：“在笼子中的自我？”<p>　　红绫道：“这笼子就是生命，而且，就是思想，除非什么都不要，像陈长青如今在追求的那样。”<p>　　我刚想到，遗传因素的控制，当然不单及于人的身体。也及于人的思想，红绫就说出了那一番话。<p>　　温宝裕陡地吸了一口气：“陈长青！”<p>　　米博士不知陈长青何许人也，我们全知道，陈长青如今在追求的是生命的大解脱，生命的终极——什么都不再存在，自然也摆脱了遗传因素的羁绊。<p>　　温宝裕在叫了一声之后，道：“或许，真只有像他那样，才能有真正的大解脱。”<p>　　我心中一动：“这正是陈长青说过的：就算死了，也不算是解脱。”<p>　　米博士忽然冒出一句话来：“和你们说话，真有意思，应该早认识你们。”<p>　　温宝裕瞪着米博上：“贵客自远方来，所为何事？”<p>　　米博士还没有回答，我便道：“且慢，小宝，你何以那么想要摆脱遗传因素，你有什么不满意之处？”<p>　　温宝裕摊了摊手：“到目前为止，还没有什么不满意，只是一想到自己本身，竟是这样一个不可改变，无从选择的组合，心中就有说不出的不舒服。”<p>　　米博士讶道：“你的这种想法真怪，一般来说，生物对于遗传因素．都欣然接受，不会有任何抗拒的情绪。”<p>　　我也正由于感到小宝的这种情绪很怪，所以才急于要听他说明白的。<p>　　温宝裕苦笑：“谁知道，或许这是不知道哪一个上代所给的遗传因素，忽然发作了。”<p>　　红绫道：“不，我看这是你自身所产生的变异，也是属于‘傍徨变异’的一种。”<p>　　温宝裕没好气：“是，再变下去，我会变成一个三头六臂，满地乱爬的怪物。”<p>　　红绫却并不表示什么，只是侧着头看温宝裕，彷佛他真的会变成那样子一样。<p>　　我吸了一口气——温宝裕有这样的情绪，我确然认为很怪，但当时也无法作进一步的设想。事实上，我确也曾作过进一步的设想，我的设想是，由于才发生了陈长青的事，或许他受了影响。<p>　　（陈长青的事，记述在《解脱》这个故事之中，是才发生的事。）<p>　　我只是略想了一下，就转过了思绪，望向米博士。<p>　　这时候，在一旁的小郭，有半晌没出声了，我们在讨论的时候，我留意到他，有一度显得很不耐烦，但我们说得热烈，他也难以插进嘴来。<p>　　这时，他实在忍不住了，陡然大声叫：“你把朱槿带到哪里去了？”<p>　　我一听到他那么问，心中陡然一动，失声道：“什么朱槿，你说什么？”<p>　　小郭顺手拿起笔来，就在我的桌上，写下了“朱槿”两个字，每个字足有拳头大小，然后，盯着米博士，等待他的回答。<p>　　从第一次我听到自小郭的口中，说出“朱槿”这两个字时，我就知道，那是一个名字，是那个和米博士一起离去的女主人，也就是如今大亨急于要找出来的那个女人的名字。而我之所以要追问，是由于这个名字，给了我相当程度的震动。<p>　　在小郭写出了这两个字之后，我的震动，更加肯定了。<p>　　这不算是一个怪僻的名字，尤其是单名盛行的今天，但那也是一种花的名字。<p>　　朱槿，又名扶桑，俗称大红花，是很美丽又很普通易生长的一种花卉，不论是单瓣还是复瓣的，都极美丽，花期极短，朝放夕谢，但是在花期植株，花开不断，是很受欢迎的花卉。<p>　　朱槿，这个名字，和海棠、黄蝉、秋水、水荭、柳絮……一样，是花名，而有一个字是姓——这种方式命名的女性，据说一共有十二人，都有极特殊的身分，是受过匪夷所思严格训练的特殊人才。<p>　　难道令大亨念念不忘的美女，也正是这十二个人之一，是黄蝉、海棠她们的同类？<p>　　我虽然没有说什么，但我的神态有异，小郭先是一怔，接着，他也明白了，他“啊”地一声，指着桌上的名字：“她……她是……她是……”<p>　　他由于惊骇过甚，一时之间，竟然说不下去。<p>　　米博士却道：“是，她人美，名字也美，对不对？”<p>　　我吸了一口气：“你可知她是什么来历？”<p>　　米博士答非所问：“我知道她的来历，但那和通常所说的‘来历’，大不相同。”<p>　　小郭怒道：“你别故作玄虚，说些人听不懂的话——你为什么去找她？她现在在哪里？”<p>　　小郭声势汹汹，米博士虽然不生气，可是也皱着眉：“阁下是——”<p>　　我替小郭作了介绍，米博士并没有什么特别的反应，却显然不很友好：“郭先生奉命找人，要我提供线索，态度方面，好象不怎么对劲。”<p>　　他说得不愠不火，小郭闷哼了一声：“算我不会说话，朱槿在哪里？”<p>　　米博士一摊手：“我不知道。”<p>　　小郭压着怒意：“你要是落到了大亨手中，再说这四个字，只怕你的脑袋，就不能像你的名字，不能再寄生在你的脖子上！”<p>　　米博士曾自报姓名叫“米寄生”，小郭是拿他的名字在调侃他。米博士也不生气：“你说的‘大亨’，就是朱槿的丈夫？”<p>　　我看米博士很有点不通世务，心想很多科学家都有这样的情形，所以也不以为意，只是纠正了他的话：“他们不是丈夫和妻子的关系，美丽的女人，是大亨的宠物——这种情形，在所多见。”<p>　　米博士听了我的话之后，“哈哈”一笑：“是么？”<p>　　他这时的神情，却又大有高深莫测之妙，令我也有点摸不着头脑。<p>　　而接下来，更有我意料不到的进展，他问小郭：“有什么方法，可以使我‘落到大亨手中’？”<p>　　小郭陡然一怔，看他的神情，是把米博士当成疯子了，所以一时之间，说不出话来。<p>　　我知道其中必然有许多我不知道的关键在，所以我忙道：“等一等！”<p>　　我不问米博士何以竟然在带走了大亨的女人之后，还希望自己“落在大亨的手中”。我先问：“请问，你来找我，是为了什么？”<p>　　米博士的回答很痛快：“我的一个朋友说，如果我有难以解决的困难，可以来找卫先生。”<p>　　我“哼”了一声：“令友是谁？”<p>　　在这样的情形之下，米博士实在没有理由不说出他那朋友是谁，可是他偏偏道：“我答应过我朋友，他要我千万不能提他的名字。”<p>　　竟然会有这样的回答，连我也不知如何应付才好，小郭连声冷笑，温宝裕忍不住“哈哈”大笑了起来，红绫问我：“爸，可以这样子么？”<p>　　我也只好笑：“各人有各人的行事方式，我们也不能一定勉强人家。”<p>　　我的话，摆明了是在讥讽米博士，可是他居然十分同意：“卫先生真是明白人。”<p>　　我啼笑皆非：“不，我是胡涂人——请问，你有什么难题？”<p>　　米博士道：“我想见朱槿的丈夫——就是你们所称的大亨，可是见不到他。”<p>　　这句话一出口，我们几个人，都先呆了一呆。接着，小郭首先轰笑起来，指着米博士，笑得几乎岔了气。我也为之愕然。<p>　　小郭可能是“受刺激过甚”，一急之下，说起他的母语上海话来，他对我道：“该档码子阿是神经有毛病，讲话颠三倒四，瞎七搭八。”<p>　　我也有同感——因为在做了带走了朱槿这样的大事之后，米博士他应该是躲着大亨．唯恐大亨找到他才是，如何他会去求见大亨，反倒见不着。<p>　　米博士的神情，也大是讶异——他是看到了我们在听了他的话之后，反应如此奇特，所以才讶异的，他多半没听懂小郭的上海话，所以问：“事情有不对头的地方，是不是？”<p>　　温宝裕道：“太不对头了——你应该躲避大亨的追杀，怎么反倒要去见他？”<p>　　米博士道：“事情是这样的，本来，我就是有事要去见……大亨，可是见不着，这个人……比国家元首还要难以见得着。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_07'>第一百零八卷 遗传(还阳续集) 第五章 脸红耳赤</b><p>");

document.write ('　　米博士的这一句话，小郭倒是大表同意：“是，这个大亨，可以说是世界上保护自己，保护得最好的十个人中的首三位，别说你去见他。就是他要见你，要见到他，也是不容易之至。”<p>　　小郭曾见过大亨两次，他在对我叙述时，曾一再强调，“要见到大亨不易”，并且很想把详细过程告诉我。可是我没有兴趣听，两次都要他略过算了。<p>　　这时，小郭又这样说，由此可知，要见大亨，真的不容易之至。<p>　　这个大亨，如此保护自己，一半是为了安全的理由，另一半，我看也是为了故作神秘，抬高身分的造作。<p>　　要见他是如何一个困难法，且不去说它，米博士又道：“于是，有人告诉我，一个方法，可以见到他。”<p>　　我闷哼一声：“先说这个‘有人’是什么人，再说是什么办法。”<p>　　米博士现出为难的神情：“这……这个人……就是教我有难题可以来找卫先生的那位……我答应过他，不能说出他是谁来。”<p>　　我相信在场的人，不单是我，都想重重地给米博士一拳，好叫他说话爽快些，别像猪油煮芋头一样，糊成一团浆，化也化不开。<p>　　可是我也知道，这种脾性的人，你越是急，催他快说，他越是吞吐含糊，只有让他自己说．还有可能把事情说得清楚。<p>　　所以我作了一个手势，令各人稍安，但是我也不由自主叹了一声：“好，不说便不说。”<p>　　米博士还真是像怕我们逼他说出来一样，听得可以不说，居然大大松了一口气，真叫人啼笑皆非。<p>　　温宝裕还是忍不住问了一句：“那人教你什么方法，可以见到大亨？”<p>　　其实，还有一个问题，更重要些，那就是问他有什么事要见大亨，但温宝裕已经先问了，也就由得他。<p>　　米博士道：“那人告诉我，大亨有一个极其宠爱的女人，是一个出色的美女，名字叫朱槿，住在——”<p>　　他说了一个地址，正是温妈妈去造访的女主人的住所，小郭叫了起来：“那人竟叫你藏起朱槿，等大亨来找你算帐？”<p>　　也难怪小郭怪叫，若是有人这样教米博士，那些真是狗屁军师之至，而米博士居然会听他的，其愚蠢程度，也是超级的了。<p>　　米博士忙道：“不是，不是，那人教我，见了朱槿，请她转告大亨，我要见他，大亨既然宠爱美人，美人的话总会听的，谁知我对朱槿一说，朱槿格格笑，说：谁出了这样的毒计，又害你又害我，你是这样的一个美男子，我若是替你说话，大亨不但不听，反倒必然怀疑你我有什么暧昧关系，一怒之下……”<p>　　米博士略顿一顿：“她倒没说大亨一怒之下会怎么样，大亨会怎样？”<p>　　米博士问得天真，小郭闷哼一声：“不会怎样，你那么天真活泼，他会把你送进幼儿园去。”<p>　　米博士居然听出那是在调侃他：“郭先生开玩笑了。”<p>　　这时，我越听越奇，我心知事情一定另有极古怪的内情在。但撇开深处的内情不说，单是浮面也发生的事，也就够古怪的了——且都出于常理之外，不但古怪，而且奇趣迭生，在在出人意表。<p>　　我问：“那你就——”<p>　　米博士道：“我自然就依址去拜访朱槿，过程倒也顺利，进了屋子，除了朱槿这个大美人之外，还有一位……女子，就是这位温先生的令堂大人。”<p>　　温宝裕“哼”了一声：“真不巧。”<p>　　米博士一呆，不知道温宝裕这样说是什么意思，我却明白，温宝裕是说，如果不是他母亲那时正好在场，事情就不会和我们发生关系了。<p>　　我向温宝裕道：“结果一样。”<p>　　温宝裕眨了眨眼，也立即明白了我的意思——米博士受人指教，有难题来找我，可知事情迟早会发生到我们身上来的。<p>　　米博士也没有问我们在打什么哑谜，他续道：“我寒暄了几句，还没有说到正题，朱槿就说有人找我，要我打电话过去，我就去打电话——”<p>　　他说到这里，略顿了一顿，不等我发问，就道：“这一节——打电话来的是什么人，叫你什么事，我……也不能说。”<p>　　红绫又好气又好笑，叫了起来：“喂，你这个人——”<p>　　我阻止了红绫：“由得他，且听他说下去。”<p>　　我对于米博士的这种行为，自然也不满意之至——是他有事来求我帮忙，可是却这个也不能说，那个也不便讲，当真是混帐之至。但是我已想好了对付的方法，所以暂时由得他去。<p>　　红绫也就不再出声，米博士却自顾自地说下去，不知道他的行为，已犯了众怒。<p>　　他继续道：“我一听电话，原来是有急事——”<p>　　他说到这里，又顿了一顿，小郭冷冷地道：“至于是什么急事，当然又是不能说。”<p>　　米博士连声道：“是，是，那……不能说。”<p>　　温宝裕也冷笑：“好，那你就拣你能说的说吧！”<p>　　米博士像是觉得他的听众，有点不满的情绪，但是他仍然照他自己的方式说下去：“有急事我必须离去，在离去之后不久，我就发现我的一本记事簿，忘在电话的旁边。我当时是取出来查一个电话号码的，于是我就折回去拿，记事簿中，有许多重要的数据——”<p>　　他说到这里，温宝裕陡然伸手，在自己的头上重重打了一下，那“啪”的一声，且十分响亮。<p>　　这几个人中，只有我知道温宝裕这一下动作是什么意思。他是在后悔自己把那笔记本中的所有数据，都清除掉了。<p>　　若是不清除那些数据，留着慢慢看，对米博士这个人，至少可以多一点了解，总比如今受他这不说那不说的气来得好。<p>　　我于是向温宝裕摇了摇头，表示“宁可他不仁，不可我不义”，偷窥他人的数据，始终是宵小之所为。<p>　　米博士十分有趣，周遭的人，对他有什么反应，他大而化之，并不理会，这时也没有注意我和温宝裕的小动作，自顾自说着。<p>　　他又道：“等我回去，见了朱槿，她却说笔记本不在她那里，她又说了一些……一些话……”<p>　　说到这里，米博士的俊脸，竟然迅速红了起来，而且忸怩不安，神态很是怪异。这种情形，看在我和小郭眼中，虽然知道是怎么一回事，但是却也实在难以相信。<p>　　米博士叹了一声：“她说的那些话，古里古怪，不合情理，我也不便覆述……”<p>　　小郭冷笑道：“你虽然是人见人爱的美男子，但是她也不见得会立刻向你示爱吧！”<p>　　我也料到，米博士说不出口的一些话，必然和风骚美丽的女主人有关，必然是成熟的女主人风言风话，说了些男女之间的风话，所以米博士才会脸红。<p>　　果然，小郭这样一说，米博士连耳朵，脖子也都红了，他双手乱摇：“这……也不致于，她只是说，如果她留下了我的笔记簿，给她男人知道了，一定会以为我和她有暧昧的关系，所以她才给了人，她说的时候，确然……很好看，好看……之极。”<p>　　小郭本来准备好好地取笑米博士一番的，我也不反对，可是，这时，我们都傻了，因为看来，米博士空自貌比潘安，在男女之情上，他竟像是一窍不通，而且，纯情得就像是小孩子一样。<p>　　他这时说女主人朱槿“好看”的口气，就像是深山古庙中的小和尚，第一次见到美丽的女人一样。<p>　　我早就觉得米博士有点不通世务，可是也料不到竟至于这种程度。<p>　　在这种情形下，小郭倒也不好意思再取笑下去了，他同意：“是，她是一个很好看的女人。”<p>　　米博士又脸红耳赤了好一阵子，说不出话来。红绫用目光询问：“他怎么啦？”我、小郭和温宝裕都不知如何回答才好，温宝裕道：“想也是那美丽的女人，说了令他难堪的话。”<p>　　怎知米博士真是呆头鹅到了家，他忙否认：“不，不，不令我难堪，只是……她的身子靠过来……软绵绵地，可是却……烫得像一团火。”<p>　　我更是奇上加奇，看起来，朱槿这个美妇人，对米博士这个美男子的引诱行为，有超乎想象之外者，我问：“她就靠着你说话？”<p>　　米博士更是尴尬之至，又挣扎了一阵子，才道：“我们可不可以不讨论这个问题？”<p>　　若不是米博士的态度反应太奇特，这种男女之间的旖旎风光，我们也没有兴趣去寻幽探秘。这时，米博士竟至于出言求我们别再问下去，我们自然也不好意思穷追猛打，各自互望一眼，连红绫也知道，米博士折回去找笔记本，和女主人单独相处时，女主人颇有些出轨的言语和动作，不足深究。<p>　　我点头道：“请说下去。”<p>　　米博士脸上的红云，这才稍褪，他道：“我心急要去找回笔记本，可是她却说不急，又要我喝酒，又……我也不知怎样，觉得不愿离开，就和她闲谈，她忽然问起我去找她做什么，我才想起了去的目的。”<p>　　米博士说来，不是很流畅，但是也把一个初见美色者的情景，说得活灵活现。奇就奇在，这种情形，发生在未经人事的少年身上，就十分自然，米博士看来也二十九三十岁了，如何还会这等情状？只好说那美丽成熟的女主人，实在太热情奔放了。<p>　　米博士又道：“我把去见她的原因说了，她一听之下，先是不信，待到证实了，她就笑起来，笑得……笑得……”<p>　　他说到这里，脸又红了起来。<p>　　我心知女主人一定笑得花枝乱颤，说不定，软成了一团，倒在美男子的怀中，此情此景，倒也很是动人。<p>　　米博士吸了一口气：“笑了好一会，她才说我是个大傻瓜，然后就说，是谁教我这法子的，我……我……我……”<p>　　他连说了四个“我”字，一副手足无措的样子，竟难以为继。<p>　　温宝裕和小郭异口同声低骂：“白痴！”<p>　　我道：“你不是讲过，不能说那人是谁的吗？”<p>　　米博士神情忸怩尴尬之至，忽然伸手在自己耳朵上抚摸了一下，结结巴巴道：“是……不能说的，可是……可是给她……给她……一问，我……我就说了。”<p>　　我们都知道在“给她一问”之间，还大有文章在，而且多半和他的专业有关，但自也不便深究，只是气愤他对我们什么也不说，可是一入了美女的迷魂阵，却又什么都说了！<p>　　小郭和温宝裕又道：“真有出息！”<p>　　小郭更加了一句：“只道是英雄难过美人关，原来狗熊也一样！”<p>　　温宝裕立时帮腔：“好看的狗熊也一样。”<p>　　两人并非在窃窃私语，米博士显然听到了两人的对话，可是他的神情，就像是全然听不懂两人所说的内容，只是不解地眨了眨眼，就自顾自说了下去。<p>　　他道：“我一把那人说了出来，朱槿她笑得更欢了，她说：“好么，原来是大水冲倒了龙王庙，一家子人，闹到一起去了！”我不知道她这样说是什么意——”<p>　　他说到这里，停了下来，望向我们，大有挑战的意味，像是在问我们，是不是明白朱槿那样说，是什么意思。<p>　　温宝裕和小郭，都是又好气又好笑，都想出言狠狠讥剌他一番。<p>　　但在这时，我已经看出点情形来了，我看出这位“专攻遗传学”的博士，当真在人情世故方面，说得好听，像小孩子，而实际上，就像白痴一样！<p>　　而且，他自己不通世务，也以为别人也不通，所以才会有这种情形出现。<p>　　我做了一个手势．制止了温宝裕和小郭，很正经地向米博士道：“她的意思是，教你来找她的那个人，和她是相识，是自己人！”<p>　　米博士拍着手：“正是这么说，真有意思——大水冲倒了龙王庙，多么生动。”<p>　　我们真正啼笑皆非，只好瞪着他，听他说下去。<p>　　他又道：“朱槿一面笑，一面告诉我，我的办法，一点也不好，不过来找她，却是找对了。她说，这个人……你们叫他为‘大亨’的，很难对付，连她对他，也捉摸不定，不过有一个方法，一定可以成功，不但能见她，而且，他会赶着来见我。”<p>　　米博士说到这里，神情又有些忸怩，我失声道：“是她……是她叫你带她走的？”<p>　　米博士点头：“是啊！她说，她也不知道大亨是不是真的在乎她，要是我和她一起离去，大亨若是着急，一定会全世界找她，我就可以见到大亨了。”<p>　　事情原来是这样子，那真的出乎我们意料之外，在未明事实之前，谁都会以为是米博士把人带走的，甚至是诱拐走的。<p>　　可是事实上，原来那是朱槿自己的意思！<p>　　我们互望了一阵，看来小郭对米博士的印象极坏，所以一开口，出言也毫不留情：“哼，你们这几天，一直在一起？孤男寡女，干柴烈火，还有什么事做不出来的？你要去见大亨，等于找死！”<p>　　我想阻止，可是小郭话已出口，果然，米博士听不懂小郭的话，不明白“干柴烈火”的暗示，睁大了眼，在等小郭作进一步的解释。<p>　　我忙道：“这几天，你们做了些什么？”<p>　　米博士“哦”地一声：“她带我去见那个叫我来见她的那个人——”<p>　　这一句，连我也不耐烦了，喝道：“你这样说，不是太麻烦了吗！”<p>　　米博士想了一想，居然道：“没有办法，除非我把那个人的名字说出来，可是我又不能说。”<p>　　此言一出，红绫忽然长叹一声，温宝裕忙问：“何事兴叹？”<p>　　红绫一面叹一面道：“我还以为有人是在假扮白痴，原来是真白痴！”<p>　　我沉声道：“红绫，你才和他讨论过那么深奥的遗传学。”<p>　　我有责怪之意，红绫立时惊觉，再叹了一声：“是我不对——可是我说的话却没有错。”<p>　　大家都不出声，显然是默认了红绫的话。只有米博士，像是没听到一样，继续说他自己的事，他又道：“他们见了面之后，自顾自说话，我一句也不懂他们的话，他们，他们说话的神态，都好看之至——”<p>　　我一挥手：“那个你不能说名字的人，也是女性？”<p>　　米博士略怔了一怔，才道：“是，女性，也是极好看的女人，不过不如……不如朱槿那样……”<p>　　小郭道：“不如那样对你亲热，是不是？”<p>　　米博士涨红了脸，说不出话来。<p>　　我问了一个很是严肃的问题：“你和她，亲热到了什么程度？”<p>　　米博士瞪大了眼望着我，也不知道他是不懂我的问题，还是不知道该如何回答才好。<p>　　我叹了一声：“你要去见大亨，如果你和朱槿亲热过，根本见不到他，他就会有一千多种方法，以令你消失无踪！”<p>　　这白痴一样的米博士，听了我的话之后，居然不信。摇头道：“会不会……”<p>　　小郭怒道：“会不会，你一试便知。”<p>　　米博士道：“我试过了……”<p>　　此言一出，又大大出乎我们意料之外。<p>　　我们都觉得事态严重之至，要是米博士就这样胡里胡涂送了小命，那可是冤枉之至，可是他却说来轻巧，已试过了！<p>　　红绫问：“试过了，怎么样？”<p>　　米博士皱着眉：“别说见他了，就算是打电话去想他听，也是难上加难，我努力了两天多，才算是和他通了话，可是只说了两句。”<p>　　我们都大是好奇：“你没有说你和朱槿在一起？”<p>　　米博士道：“说了啊，从他第一个秘书接电话起，我就说了。”<p>　　温宝裕问：“总共有几个秘书？”<p>　　米博士道：“我也不知道，至少转了二十多个，有好几次，还是叫我留下电话号码，等候通知，我每次都说：我想见大亨，我和朱槿见过，朱槿说她不见了，大亨会找她，通过我可以使朱槿出现——直到最后，大亨来听电话，我才说了开头，他就大骂我，把电话挂上，我再试图联络，就不成功了！”<p>　　一直到听完．我们才同时想起了何以会有这种情形出现。<p>　　想那大亨，是何等精明之人，但越是精明之人，思想上便越是容易有盲点。在他想来，若是有什么人拐带走了他的女人，那必然是天涯海角，避之唯恐不及，哪里还会有送上门去找死之理？<p>　　所以，他根本不信米博士所说，以为那是什么神经病人的胡扯！<p>　　米博士大惑不解的事，答案一揭晓，就是如此简单，这令得我们明白人，都忍不住“哈哈”大笑了起来。米博士却还在问：“我做错了什么？”<p>　　我心想，若是米博士连这种事都不明白，那是很难令他在短期间明白的了，于是我也不向他说明，只是道：“你要见大亨，为了什么？”<p>　　米博士摇头，我不禁跳了起来，喝道：“那你来找我，是为了什么？”<p>　　米博士道：“我想通过你，可以见到大亨！”<p>　　通过我，要见大亨，或者仍然很困难，但恰好小郭在，小郭是大亨的委托人，他要求见大亨，当然一定可以见得着的。<p>　　所以我道：“不成问题，可是，你要见大亨，是为了什么？”<p>　　这已是我第好几次提出这个问题了。<p>　　而米博士仍是摇头：“我不能说。”<p>　　我反倒笑了起来，对小郭道：“你带他去见大亨，应该没有问题吧！”<p>　　岂止没有问题，简直是小郭求之不得的事，但是小郭明白我这一问的意思，他道：“没有问题——可是他又不说出为了什么去找大亨，我不会带他去！”<p>　　小郭在这样说的时候，冷冷地望定了米博士，米博士发急道：“我是真的不能说啊！”<p>　　小郭学着米博士的腔调：“我也是真的不能带你去啊！”<p>　　米博士向我望来：“教我来找你的那人，可没说你会……会刁难我！”<p>　　我气往上冲：“教你来找我的那人，可曾告诉你，我这人最恨人家说话吞吞吐吐，不明不白，遇有这样的人，我岂止刁难而已，还会把他赶出门去！”<p>　　一番话说得米博士的脸色，一阵青一阵白，而小郭、红绫和温宝裕，都大大吁了一口气，显然他们也想责斥米博士，别了很久了！<p>　　我们都不出声，看米博士如何应付这个局面，我也作了赶走他的打算。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_08'>第一百零八卷 遗传(还阳续集) 第六章 木头人</b><p>");

document.write ('　　过了一会，米博士才叹了一声：“我真的不能说，对不起了，打扰了，我告辞了！”<p>　　他连说三个“了”，搓着手，现出一片很是愁苦的脸容来。这种情景，红绫首先感到不忍，她道：“等一等，我爸还没赶你走，你先撤退干吗？”<p>　　米博士可怜兮兮地望向红绫：“还有希望吗？”<p>　　小郭看到他要走，也大是发急，因为他自己送上门来，若是走了，不知上哪儿找他去，所以他立时又问：“再问你一遍，你为什么找大亨，说是不说？”<p>　　米博士咬着下唇，神情坚决，摇了摇头。<p>　　小郭生气：“难道你见了大亨，你也不说为什么去找他吗？”<p>　　米博士道：“见了他，我自然会说。”<p>　　小郭赶紧找下台阶：“好，到时再说，也是一样！”<p>　　米博士却眨着眼，一时之间，还不知道小郭这样说是什么意思。<p>　　红绫忍不住推了他一把：“你这木头人，他——”<p>　　红绫只是随便说一句——在场的所有人，根本没有觉察到有什么不对头，而且红绫纯粹是在帮他，可是红绫的话才说到一半，所发生的变化，却今我们目定口呆，只见米博士的神态，陡然之间，变得紧张之至，跳了起来，双手乱挥，连声音也变了，急急分辨：“我不是！我不是！你别这样叫我！”<p>　　一时之间，所有人尽皆愕然，红绫定过神来，大声道：“我叫你什么啦？”<p>　　她顺口叫了一声“木头人”，是因米博士的言行反应，确然类同白痴，叫他一声“木头人”，是形容他的痴呆无知，那是很客气的了。<p>　　给米博士如此强烈的反应一打扰，红绫根本想不起曾问他为什么来了。<p>　　我冷眼旁观，心中大奇，心知米博士的异常反应，是由“木头人”这一称呼而来，但是我却无法想象何以他对这个称呼，如此敏感。<p>　　小郭和温宝裕也惊奇不已。我吸了一口气：“孩子，刚才你称米博士为‘木头人’！”<p>　　红绫道：“那又有什么了？”<p>　　奇就奇在，米博士在发了一阵神经之后，忽然又像没事人一样，连声道：“没什么……我是……反应迟钝点，没什么！”<p>　　红绫道：“可是你刚才，像是有人踩到了你的尾巴一样，怪极了！”<p>　　红绫才从蛮荒回到文明世界时，说话、行事，也都是一板一眼，直到和温宝裕之类相处久了，这才能说会道起来的。<p>　　这时，米博士又大是尴尬：“尾巴？我——何来尾巴？”<p>　　我想起红绫初学说话时的情形，不禁心中一动。<p>　　我想到的是，米博士一定是在一个极其奇特的环境之中长大的。<p>　　像红绫，她在蛮荒之中，和猴子一起长大，她是个野人，她具有高度的在野外谋生的本领，可是对于文明社会中的一切，一无所知。<p>　　米博士的情形，虽然不同，但原则上是一样的——如果他是在一个只接触到科学研究的环境之中长大，那么，对于人情世故，自然一窍不通。如果他接触到的，全是有关遗传学的科学名词，那么，自然也听不懂一般人常说的俏皮话！<p>　　问题是：米博士究竟是在什么样的环境中长大的呢？实在令人难以想象。<p>　　这时，红绫显然也想到了这一点，和我互望了一眼，两人都摇了摇头，不得要领。<p>　　红绫道：“刚才郭先生的意思是，他愿意带你去见大亨！”<p>　　米博士一听，大是高兴：“太好了，太好了！我们什么时候去？”<p>　　我们几个人都看着他，心中所想的，是同一个问题：他和大亨之间，看来扯不上任何关系，可是他却那么急切要去见大亨，为什么呢？<p>　　这个问题，现在难以有答案。<p>　　小郭道：“你先别高兴，见了他之后，我怕你没有命离开！”<p>　　米博士笑：“怎么会呢？”<p>　　小郭不由自主摇着头，因为他想到很难向米博士解释明白。他想了一想：“我话说在前头，大亨托我找朱槿的下落，你是和朱槿一起离开的，单是你去，没有用处，要和朱仅一起出现才行！”<p>　　我明白小郭的意思。一来，朱槿若是出现，他的任务就算完成了。二来，朱槿出现，大亨就算暴怒，美人自然有方法以柔克刚，令大亨怒消，那么，米博士惹的祸，也可以消弭于无形了。<p>　　米博士听了，却面有难色，他说出来的话，更是混蛋之至，他道：“我……也不知道朱槿去了何处！”<p>　　小郭怒道：“这象话么？”<p>　　米博士急急分辩：“那个人……叫我去找朱槿，和教我来找卫先生的那人……”<p>　　我道：“是一个女人，是同一个人！”<p>　　米博士点头：“她和朱槿一见，两人果然是相识，可是情形很怪……我也说不上来，她们就走了，也没告诉我上哪儿去——”<p>　　他说到这里，我们几个人，都已忍不住冒火，我用力一挥手，向小郭道：“把他带到大亨那里去，让大亨去对付他，我再也不要见到这个人！”<p>　　温宝裕补充了一句：“和这种人多说几句话，晚上一准会做恶梦！”<p>　　红绫叹了一声，显然她也有同感。而我的厌恶，已经现于面上，小郭瞪着米博士，米博士却还是一副懵然不知发生什么事的样子，望着我们，道：“好啊，这就去见大亨，终于能见到他了！”<p>　　虽然我有给他一个耳光的冲动，可是看到他这一副天真无邪的样子，也出不了手。<p>　　而和这种吞吞吐吐的人说话，会令人感到十分疲倦，所以我只是挥了挥手，连口也懒得开。<p>　　小郭因有任务在身，无法可施，无奈何大喝一声：“走吧！”<p>　　米博士却十分有礼，向我和红绫、小宝，一一鞠躬为礼，告辞道别。<p>　　等到他和小郭走了之后，温宝裕大大地吁了一口气，叫了起来：“我的妈啊！”<p>　　我笑：“令堂可对他欣赏得很！”<p>　　温宝裕苦笑：“可能女性看他，另有角度，和我们不同。”<p>　　他说着，斜睨向红绫。红绫忙道：“别看我，这种人，我无法欣赏，什么话都只说一成，什么东西！”<p>　　我也想不到，米博士来了之后，会是这样子。事情就算本来没有什么神秘，也变得神秘起来了。<p>　　温宝裕也有同感，他自言自语地问：“米博士和大亨，简直如同不同星体的人，米博士会有什么事，要去找大亨呢？”<p>　　红绫学着米博士的神态，学得十足：“啊，这个可又不能说。”<p>　　她的模样，把我们逗得全都笑了起来。在笑声中，我用力一挥手，表示这件事，和我们无关，就此算了！<p>　　温宝裕叹了一声：“我还要把那笔记本还他，难免再见他一次，想起来就犯腻。”<p>　　温宝裕用“犯腻”这样的感觉，来形容和米博士相处的情形，倒真是确当无比。<p>　　我这时，也和刚才温宝裕打自己的头时有同感：“早知他是这样的人，不该把他的数据清除掉！”<p>　　温宝裕忽然高兴起来：“对了，他来要笔记本，可以叫我妈出面，那我就可以不必再见他了！”<p>　　温宝裕性格爽朗，自然怕对这一类温吞水的人，我和红绫，看到他那种如释重负的情形，不禁好笑。<p>　　温宝裕告辞离去，红绫和他不知有什么话要说，也跟了出去，不一会，白素回来，我把事情源源本本对她说了，她听得很认真。<p>　　我是完全把这件事当作笑话来说的，说完之后，结论是：“这个人，看上去无一处不讨人喜欢，可是和他一接触，却无处不令人讨厌，真是两个极端！”<p>　　白素却不在意米博士，她很突兀地问：“对大亨这个人，外界知道多少？”<p>　　我呆了一呆：“知道他是超级大亨，如此而已。”<p>　　白素道：“这个人……外界对他的所知，实在太少，不论对他如何估计猜测，对他实际掌握的势力，所知只怕不足十分之一。”<p>　　我扬了扬眉——若是旁人如此说，我一定斥之为夸大其词了，但是白素如此说，我知道她必然有根据，所以我并不出声，等她说下去。<p>　　白素皱着眉：“受他直接影响的国家执政者，至少有三十个之多，其中还包括有意想不到的大国在内，近十年来，世界上几件大事，决策人之中都有他的份，而且他的意见，起主导作用。”<p>　　我摇头，表示不很肯定这种说法：“他凭什么可以做到这一点？”<p>　　白素并没有立即回答，我又道：“如果说，勒曼医院做到这样，我绝不怀疑，因为勒曼医院掌握了人的生或死，可以起死回生，自然有人听话从命，可是，他凭什么？”<p>　　白素吸了一口气：“我现在还无法回答你这个问题，但是他的影响力，确然不可忽视，照你说米博士是一个纯科学家，怎么有什么事非见他不可？”<p>　　我对这个问题，已经作过许多解释，我选了其中一个最可以接受的说了出来：“或许是有一个极其庞大的科学研究计划，需要他的支持，或是需要他运用影响力。”<p>　　白素沉吟半晌，才缓缓地道：“也许是。”<p>　　我又道：“你刚才对大亨的形容，非常空泛，是不是有什么具体的例子可以说明他的势力？”<p>　　白素道：“有，一个小国在制造核武器，引起世界纠纷，那小国的背后撑腰人，就是他。”<p>　　我大奇：“这种事，你何由得知？”<p>　　白素迟疑了一下，才道：“我也是听说的——上次北上，为了红绫和金福闯祸的事，你我曾分开了些日子，我在这段日子中，遇到了一些人：其中一个，负责刺探该小国的核子情报，那人是一个很出色的情报人员，是他告诉我的，我记在心中，印象很深。”<p>　　我吸了一口气：“其人竟有那么大的势力，真是匪夷所思，米博士去找他帮忙，不是与虎谋皮吗？”<p>　　白素笑：“也很难说，不是有许多毒贩子在作善事吗？或许他喜欢沽名钓誉，那么米博士若有所求，就正投其所好了。”<p>　　我闷哼了一声，没有再说什么。这时，天色早黑，离小郭和米博士离去，已有六七个小时了。<p>　　我和白素晚餐已毕，已不准备再讨论这件事，心中在想，是不是要花点功夫，搜集一下大亨的数据——这方面，我相信我的朋友小纳，可以帮我的忙。<p>　　小纳的职务，越来越高，全世界的情报网，有一半以上，和他有联络，通过他来了解，应该是最理想的了。<p>　　正在想着，白素递了一杯酒给我，门铃响起，白素去开门，看到小郭脸色铁青，走了过来。<p>　　他直走向我，一伸手，抢去了我手中的酒，一口喝完，看他的样子，像是想顺手把酒杯摔碎，但总算挥了一下手，把杯子重重放下。<p>　　他恨恨地道：“真气人！”<p>　　我和白素都不出声，白素拿起杯子，再斟酒给他，他接过来，又一口喝干，抹了抹口，我毕竟性子急，问：“见了大亨，情形如何？”<p>　　小郭顿足：“哪有那么容易见得着，左等右等，换了七八个地方，脚底的皮都走脱了一层，才算是有了回话，大亨只见姓米的一个，叫我回去听消息，像打发什么似的，真他妈的不该接这委托！”<p>　　原来小郭是受了委屈！<p>　　这大亨的架子也未免太大了。<p>　　我奇怪：“他何以会见米博士？照说，没有你在一旁，大亨不会见他。”<p>　　小郭双手捧了头，过了一会，才道：“其中有一点情形，我不是很明白，所以来找你商量研究。”<p>　　我道：“请细说从头。”<p>　　小郭深深吸了一口气，这才把他和米博士离去之后的情形，说了一遍。<p>　　为了方便小郭随时报告情况，大亨给了小郭一个电话号码，作联络之用。<p>　　那电话的接听者，当然不是大亨本人。<p>　　（温妈妈那次打电话去，能和大亨本人对话数句，这简直是罕有的奇遇。）<p>　　而他带着米博士去找大亨的过程，我必须像观看录像带时，练习“快速前卷”的方式，把过程尽量简化，因为若是详细写，虽然经过也颇有趣味，但是整个故事的篇幅，至少被占去了一半，那就不成其为故事了。<p>　　当然，在简化的过程中，有趣的部分，我还是不会放过的。<p>　　小郭虽然是大亨的委托人，但是他要找大亨，仍然经过曲折（他上两次见大亨的经过，我没耐烦细听，所以不知道，但也大抵类此。）<p>　　电话打通之后，一个女声间明了他是郭大侦探，再问他联络密码——那是大亨随意给他的一个八位数字，都说对了，那女声给了小郭一个地址。<p>　　小郭带着米博士，按地址前往，那里原来是一个豪华之至，规模极大的俱乐部，附设赌场，人头涌涌，乌烟瘴气，声音喧哗，米博士亦如初进大城市的乡下孩子那样，拉着小郭的衣服，一副不知所措的神态。<p>　　在那里，一个极妖艳的年轻女郎，把他们带进了一间小房间之中，那女郎热情美丽，可是当她退出之后，米博士却摇了摇头，自言自语道：“差远了！”<p>　　小郭好奇：“什么差远了？”<p>　　米博士道：“和朱槿相比，刚才那女的差远了！”<p>　　这种话，出自米博士之口，大大出乎小郭的意料之外，所以一时之间，小郭不知如何反应才好。<p>　　而就在这时，突然灯光熄灭，眼前一片漆黑，同时，有轻微的震动。<p>　　米博士声音骇然：“地震！”<p>　　小郭虽感意外，但总算立刻知道是怎么一回事，他道：“不，我们是在——”<p>　　一时之间，他也说不出该怎么称呼自己身处之所——那当然不是升降机，而是一间会移动的小房间，在外面来看，可能是一只大箱子，箱子外面有些什么油漆装饰，他自然不得而知。<p>　　他感到那“小房间”移动了一阵子，就静止了，接着，灯光再亮，可是明显地，可以感到“小房间”在动——被载在一辆车子上在移动。<p>　　小郭苦笑了一下：“别紧张，我们会见到大亨！”<p>　　大亨不让人知道他身在何处，要见他的人，都要通过他的种种布置，等终于见到他的时候，根本不知道身在何处——后来小郭才知道，有一个人在本地求见大亨，几经转折之后，和大亨会面完了，一个偶然的机会，看到了窗外的天空，竟看到了一具张开双臂的巨大的耶稣像，耸立在一个山头上，你说，他到了何处？<p>　　米博士的神情奇绝：“每一个人去见他，都要经过这样的过程？”<p>　　小郭闷哼了一声：“绝大多数人，根本见不到他！”<p>　　米博士点头：“是，我就见不到他。”<p>　　小郭在这时候，总算抢回了几分自豪感，米博士又问：“他这个人是不是好相处？我有一件事和他商量，不知道他是不是肯答应？”<p>　　米博士这样问的时候，居然很是诚恳，小郭望着他，心中已骂了几百声“大白痴”，这才冷冷地道：“那要看你向他求什么！”<p>　　米博士现出很是为难的神情，过了片刻，才叹了一声：“我不能告诉你！”<p>　　小郭喝道：“那就闭上你的鸟嘴！”<p>　　这一句俚语，分明又超乎米博士的理解水准之上，所以他瞠目不知所对。<p>　　小郭的观察力极强，他自然知道，米博士的这种情形，一定和他的生活环境有关，于是他设词套取一些具体的情形，他先闲闲地问：“研究所的工作忙不忙？”<p>　　米博士长叹一声：“一天就算有两百四十小时，也不够用，真怪，离开研究所一阵子，发现世人竟然如此浪费时间，真是不可思议之至，每一个人一生的时间有限，上天对人的生命，吝啬之至，所以人的生命，每一秒钟，都无比可贵，世上没有什么事，比可以节省一秒钟更重要，我们在研究所，一直用这样的观念来对待生活，但是出了研究所，我看到所有人都在毫不怜惜地浪费时间，那是把生命虚掷啊！”<p>　　小郭绝想不到，自己随便问一句，便会惹出对方的长篇大论来。<p>　　他很同意米博士的说法，也深切感到世人对于有限的生命，在拼命浪费的现象，很令珍惜生命的人感叹，但是他有一种极度的无可奈何之感：“大家都是那样，或许，这本来就是生命的经历方式！”<p>　　米博士大摇其头，显然，他绝不同意小郭的话，仍然为这种现象表示痛心：“浪费了一秒钟，这一秒钟，便永远不再来了！”<p>　　小郭心中一动，扬了扬眉：“生命，其实是可以有延长之力的！”<p>　　小郭这时想到，米博士这个人古古怪怪，不知道会不会和勒曼医院有关。他这句话本意是试探一下，若米博士和勒曼院无关，他一定会讶异地反询，若有关，就会认为理所当然。<p>　　米博士的反应，居然属于后者，他道：“就算可以延长，也不是永远，少了一秒，就是少了一秒——这是铁定不移的事实。”<p>　　小郭心中怦怦乱跳，因为凭一句话，他已试出米博士果然真的和勒曼医院大有关系，他缓缓地道：“连你们也没有法子使生命变成永恒？”<p>　　米博士皱着眉，这个问题，本来不难回答，“能”或“不能”，二者任择其一。可是米博士却像是遇上了什么大难题一样，想了一会，才叹了一声，摇头道：“我不知道，生命若是永恒，那就不是生命了。”<p>　　小郭惘然：“什么意思？”<p>　　米博士道：“生命的意思，就是有开始有结束的一个过程，所以，不存在永恒这回事，若有永恒，那就不能称之为生命！”<p>　　小郭把这一段和米博士的对话过程，说得十分详细，我和白素听了，也不禁皱着眉。<p>　　我们都同意米博士的说法，若是永恒，那根本不叫生命，是生命，必有结束的期限。<p>　　小郭当时，虽觉此说十分新鲜，但也大是同意，所以点了点头。<p>　　米博士看来并不是不肯说话，他那些不肯说的话，相信有真不能说的苦衷在。这时他又道：“别说是永恒，就算是生命，脱出了遗传的规范，这生命……也就……也就不知道能不能称为生命了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_09'>第一百零八卷 遗传(还阳续集) 第七章 变异的可怕</b><p>");

document.write ('　　小郭听了大奇，坦承：“我听不懂你的话。”<p>　　米博士道：“譬如说，蜉蝣的生命，遗传给它的规范是二十四小时，其中忽然有一只，竟然把生命延长到了七十二小时，你设想一下，这只长命的蜉蝣，在多出来的四十八小时之内，如何生活？它的生命，还算是什么生命？”<p>　　这问题古怪之至，而且想深一层，也惊心动魄之至。<p>　　我和白素听小郭说到这里，自然立刻转念，去思考这个问题。<p>　　可是这问题，一时之间，倒也不好回答——小郭当时的情形，也是那样，所以他支吾道：“这算什么问题，蜉蝣有什么时间观念？”<p>　　米博士却不肯接受小郭的回答：“假设，郭先生，假设有一只蜉蝣，突破了遗传的规范，生命变成了七十二小时，那便如何？”<p>　　小郭没好气，心想这“白痴”，一到辩论起这类问题来，非但不傻，而且词锋咄咄逼人，他故意作捣蛋式的回答：“那么，这只倒霉的蜉蝣，就会肚子饿！”<p>　　谁知米博士的反应，十分热烈，他道：“是啊，这就成大问题了，蜉蝣由于生命短暂，身上的消化系统早已退化。也就是说，它的一生之中，根本不需要进食——那是它的遗传规范，一旦失了常，当它想进食时，它发现自己根本没有进食能力，它就不知自己该如何才好了。”<p>　　小郭哈哈笑了起来：“那么，这只蜉蝣，就只好饿死算了！”<p>　　米博士仍然很是正经：“岂止饿死而已，更悲惨的是，当其它的蜉蝣，都依照遗传的规律死去之后，这一只就孤伶无依，找不到同伴，没有另一只来和它交配，它成了天地之间，最可怜的生物。”<p>　　小郭呆了片刻：“我只知你是科学家，不知道你还是文学家！”<p>　　米博士却又默然不语，小郭忍不住问道：“你和我说起这些，有什么目的？”<p>　　米博士道：“没有什么目的——我只是研究遗传学的，所以深深感到，生物如果摊开了遗传的规律，是一件可怕之极的事，连蜉蝣这种小生物。尚且如此，脱轨的情形，若是发生在人的身上——”<p>　　他说到这里，竟然不由自主，打了几个冷颤——可知他心中想到的情况，可怕之至。<p>　　小郭说到这里，向我和白素望来。<p>　　他显然是在问我们，是不是可以想象一下这种遗传“脱轨”的可怕情形。<p>　　我闭上了眼睛一会——还全然未曾去深入地想，就已经感到了一股寒意，因为那是极难想象的事：人就是人，人要是脱离了遗传的规范，那当然不再是人，那么，这是什么呢？<p>　　人的遗传规范是两只手，两只脚，若是忽然不依照这个遗传规律，变成了和昆虫一样：八只脚了，那么，他自然成了怪物。<p>　　在这种情形下，那“怪物”不但不能算是人，而且，也绝对无法在人类社会中生存。<p>　　我压低了声音：“这确然是很可怕的事——我认为，米博士这样说，一定另有用意在。”<p>　　小郭道：“我也这样想，可是猜不透。”<p>　　我望向白素，白素缓缓摇了摇头，也不知道米博士的话，寓有什么深意。<p>　　小郭继续说下去——这时，他们处身的房间，静了下来。小郭道：“大概快到了！”<p>　　说着，又觉出了一阵移动，且有三四下相当剧烈的震动。然后，房门打开，又是一个极美丽的女郎用舞蹈般的步伐打开门走进来，声音动听之极，作了一个手势：“请米博士！”<p>　　米博士站了起来，小郭也跟着站起，可是那女郎却向小郭发出了极动人的微笑：“只请米博士！”<p>　　小郭十分恼怒：“我受委托——”<p>　　那女郎不等小郭说完，便把一张支票，交给了小郭：“阁下被委托的任务已完成了，而且完成得很好，这是阁下的酬劳，对阁下的委托结束了！”<p>　　小郭低头一看支票，数字比他想象中的高得多，他当然满意之至。可是同时，他的自尊心，也受到严重无比的打击。<p>　　而且，他也为米博士的安全而担心，所以他提出了抗议：“不行，米博士是我带来的，我要对他的安全负责。”<p>　　那女郎巧笑倩兮，美目流盼，极尽妍态，可是说的话却令小郭苦笑：“米博士的安全，绝无问题，阁下若要坚持，只怕反倒有问题了！”<p>　　小郭被窒倒说不出话来，那女郎已向米博士伸出手去，玉指纤纤，要牵着米博士的手离开，但米博士却不解风情之至，忙不迭缩手，连声道：“我自己会走！”<p>　　那女郎抿着嘴笑，两人就这样打情骂俏似地走了出去，小郭还未决定是不是要硬来，门已关上。<p>　　小郭明知硬来也没用，长叹一声，坐了下来。和来的时候一样，经过一段时间，门又打开，出现的又是上一次那个女郎。<p>　　那女郎笑得更甜，小郭跟她走出去，又处身于那俱乐部之中。<p>　　一来一去，他连到过什么地方都不知道！<p>　　而米博士是否见到了大亨，见了大亨之后，又发生了些什么事，他自然更不知道了。<p>　　他鼓了一肚子气，一离开俱乐部之后，立刻来找我，把经过说了出来。<p>　　我和白素在听完了他的经过之后，不禁苦笑——这件事，一开始就叫人摸不着头脑，现在更叫人摸不着边儿了，面对小郭疑惑的目光。我只好摊了摊手，说不上什么来，难以为他解释疑因。<p>　　白素在一旁道：“总算弄明白了一点：米博士和勒曼医院，似乎有一定的关系。”<p>　　小郭立刻怂恿我：“是啊，和勒曼医院联络一下，或许可以知道来龙去脉。”<p>　　我却不愿意这样做。虽然，我可以和勒曼医院随时联络，但是这件事，看来和我一点关系也没有。我若是去问他们，那纯粹是为了好奇，好象不是怎么好。<p>　　我把这一点说了，白素当然不会勉强我。小郭却道：“也不能说与你无关，姓米的找上门来求你，恰好我在，他才见到了大亨，事情如何发展，还难以预测，我们要求多了解一些情况，也很应该。”<p>　　我想了一想，就拉开抽屉，拿起了电话来，那电话号码，任何时候都有人接听，我提出：“有一位米寄生博士，有事来找我，他和贵院可能有关，若有关，我想知道关于他的一切。”<p>　　那边答应尽快给我答复，小郭还不满意：“尽快，是多快？”<p>　　我没好气：“可能一天，可能一年！”<p>　　小郭看到我很不耐烦，也就不敢言语——我确然极不耐烦，但是我自己也不知道是为了什么原因，或许，是米博士和小郭谈话间所提出来的问题，还在困扰着我：若是遗传因素脱了轨，会怎么样呢？<p>　　我重重顿了一下脚，小郭看到情形不对，想要告辞，抽屉的电话，却又响了起来。<p>　　我一按下掣，就听到了一个熟悉的声言——这位勒曼医院中的医生，我虽然未曾和他见过面，但是通过许多次电话了，最近的一次，是在《还阳》这个故事的结束部分，所以我一听声音，便知他是谁，他的声音听来年轻、活泼，很予人好感。<p>　　他大声向我招呼：“你提及的那个人，不属于我们医院。”<p>　　我想了一想：“他的来历，你们不知道？”<p>　　我得到的回答是：“这个人的身分，颇为神秘，他和我们之中的一员有联络，或者说，我们之中的一位，和他有联络——”<p>　　勒曼医院中有不少是外星人，我不知道和我对话的那个是不是外星人，但是他说话的方式，很是奇特。刚才他所说的话，乍听，没有分别，但仔细想想，却略有不同。<p>　　我道：“你的意思是——”<p>　　对方答道：“我们在一起，虽然大家都为同一目标而工作，但互相之间，绝不干涉他人的其它行动，所以院方并不知道详情，只知道米博士颇不寻常而已。”<p>　　我望向小郭，小郭作了一个手势，我犹豫了一下：“是不是能请那位和米博十有联络的朋友，和我作一次对话，由我来问他一些问题？”<p>　　对方听了之后，停了半晌，才道：“在一接到你的电话之后，我们当然尽可能帮你，已经和他联络过，可是他的答复，不会令你感到愉快。”<p>　　我苦笑：“说来听听！”<p>　　对方又停顿了一下（大约是怕我难堪），这才道：“那位说：叫卫斯理别多管闲事，他管得太宽了！”<p>　　这种话，听了之后，确然令人不愉快之至。我哼了一声：“不是我管闲事，是他来找我的！”<p>　　我得到的回答是：“请等一等！”<p>　　我心中实在很生气，我和勒曼医院的交往，自从一开始的那些误会冰释以来，一直很愉快，这次为了不相干的事，竟会出现这样的局面，真令人气沮。<p>　　过了一会，才又听到了那活泼的声音，他先是叹了一声，才道：“那位说，他没有叫米寄生来找你，叫米寄生来找你的，另有其人，不关他的事！”<p>　　我怒道：“为什么要你传话？叫他自己来对我说！”<p>　　对方笑了起来：“我早代你这样提出来了，可是那人的回答是：‘我不想改变声音，而我如果不改变声音，他一听就认出我是什么人，也知道事情和什么事有关，而目前我们在进行的事，不想别人知道，所以，免了！’你看，我也无法可施了！”<p>　　我“嗯”了一声，觉得也没有必要再说下去了，就道了谢，结束了通话。<p>　　小郭也抢着道：“那人说你能认得出他的声音！”<p>　　我挥了挥手，令小郭不要出声。事实上，我一听得这样说，就已经在想：那会是谁？<p>　　勒曼医院中的人，我接触过的不算少，一一想来，都有可能。<p>　　白素却道：“不必想了，想出了是什么人，也没有什么意义。”<p>　　我道：“不，那人不是说了吗，一认出了他是谁，就可以知道他们是在进行什么事了！”<p>　　白素笑：“可是，你怎能想出是什么人来？”<p>　　我吸了一口气：“有了那么明显的线索，要是想不出那是什么人来，好去死了——我要把记忆之中，和我说过话的每一个勒曼医院中的人，都揪出来，逐一分析，直到把他找出来为止。”<p>　　小郭“唯恐天下不乱”，立时拍手：“好，我帮你，运用计算机分析判别。”<p>　　人的脾性，很难更改，常言道：“江山好改，本性难移”，就是这个道理。这件事，本来和我没有什么关系，不是小郭苦苦哀求，我还懒得打电话给勒曼医院。可是勒曼院中的那家伙这样对我，我就非把他找出来不可。<p>　　我道：“不致于要劳动计算机，我说了，大家详细研究就可以了。”<p>　　于是，我一桩构地记述出来，自然是从《后备》这个故事，开始和勒曼医院接触起。<p>　　开始没有多久，我就感到白素的分析很有理——我这样做，一点用处也没有，因为我所能掌握的数据，实在太少了。<p>　　我所掌握的数据是：这个人的声音，我听了之后，可以认得出来，仅此一点而已。而一上来我连说了几个人，他们都曾和我说过话，我也都可以认出他们的声音来。而接下去，再说出来的人，个个都一样，根本无法判断是我要找的人！<p>　　所以，我说到一半，就不想再说下去了。<p>　　可是这时，白素却又鼓励我：“全记述下来，再慢慢来分析。”<p>　　我没好气：“把金月亮拐走的那个叫什么名字？哼，这些外星人，没一个是好东西！”<p>　　白素厉声道：“别那么说，没有他们，我们找不回宝贝女儿来！”<p>　　我一想，这倒也是事实，那一段惊心动魄的日子，现在想起来，仍不免心跳加剧。<p>　　我道：“自那次之后，我和勒曼医院，没有什么联络，最近一次——”<p>　　说到这里，我心中陡然一动，霍然站了起来，重重一掌，拍在桌上。<p>　　小郭忙道：“你想到什么了？”<p>　　我望向白素，再问小郭：“你知道我记述过的，那个题名为‘还阳’的故事？”<p>　　小郭点头，白素也发出了“啊”地一声，我忙问她：“你想到了什么？”<p>　　白素道：“你先说。”<p>　　我道：“在《还阳》这个故事中，那一男一女，自大树中爆裂而生的木头人，结果如何，不得而知，但事后我曾请教于勒曼医院，和医院通话的过程中，有一个家伙凶狠狠地说，那是他们若干年之前实验的结果——”<p>　　白素很肯定地道：“就是这个人。”<p>　　我迟疑了一下：“何以见得？”<p>　　白素道：“其一，这个人你最近才听过他的声音。其二，一听到他的声音，你立刻会想起《还阳》这个故事中记述的事情。其三，你想想米博士在听得红绫说他是‘木头人’这件事的反应！”<p>　　我用力挥手，大声道：“不错，就是他！”<p>　　红绫顺口说了一声“木头人”，米博士听了，反应如此强烈，自然是事出有因。其“因”，就是他如今的活动，和木头人有关。<p>　　在《还阳》这个故事之中的木头人，不是普通的木头人，曾经接触过这个故事的，不必多说，知道是怎么一回事。未曾接触过的，三言两语，实在说不明白，且试试以最简单的方法来作可以使人明白的说明！<p>　　话说若干年前，有人（自然是外星人，这外星人如今在勒曼医院，也就是和米博士有联络者）把人的最初生命形式，和树的最初生命形式结合，使它们一起成长，结果，经历千年，孕育出两个木头人来——人的外型，木的体质。这两个人从种种现象来看，具有生命，甚至思想，但是却又是木头人。<p>　　那外星人曾说，他使那两个木头人还阳，在生命的形式上接近人。<p>　　我不知道他将如何去进行，自那次通话之后，我们也一直没有再联络过。<p>　　那两个奇异的木头人的拥有者，是一位名叫黄蝉的美女，这美女的身分，是超级特工，神通广大，权势非凡，在《还阳》这个故事之后，我和白素，都又曾和她有过数度接触。<p>　　但那全然是为了另外一些事，在经过的过程中，谁也没有提起过“木头人”的事。<p>　　那两个木头人本来在黄蝉的手中，那个外星人不知是不是已经将之弄到了手？还是和黄蝉在合作，一起进行令木头人还阳的工作？<p>　　如果黄蝉在这件事中有份，那么，另外一些谜团，也跟着有了答案。<p>　　第一，叫米博士以接近朱槿的方法去见大亨的人，极有可能是黄蝉。<p>　　第二，叫米博士有了难题来找我的人，更有可能是黄蝉。<p>　　第三，朱槿，这个独特的名字，她的真正身分，真的可能和黄蝉一样——米博士不是说了，两个人一见，“果然是认识的”吗？<p>　　这些问题，都有了答案，新的问题是：何以在这件事中，会有米博士参加？<p>　　以及，何以米博士非找大亨不可？<p>　　虽然疑问还在，但是整件事，都已大大地迈进了一步，我和小郭，都很是兴奋。<p>　　小郭道：“这就有了头绪了，可以假设，米博士在进行的事，和那两个神奇的木头人有关。”<p>　　白素和我，都表示同意。白素补充了一句：“那两个奇妙的人，毫无疑问，是一种新的人类，他们虽然生命之中有植物的因子，但是和‘第二种人’，却又有不同。”<p>　　小郭自然知道什么是“第二种人”，那是我曾遇到过的另一种人类，他们循植物进化的途径，而演变成人，有植物的特性。<p>　　这第二种人存世的极少，起先他们混居在人类之中，但是当他们发现动物的侵略性和植物的自保性，绝对无法混成一体之后，他们已经所剩无几，余下的少数人，也就隐居到了深山野岭。<p>　　用他们其中一个的话来说：我们生性平和，和你们生性凶残不同，要比斗，我们绝不是敌手，所以只有退避，避到再见不到一个人的所在去。<p>　　这几句话，说来极是痛心，我也同意他们如果不这样做的话，很快就会遭到绝灭的命运，所以并未阻止，而自此之后，我再也没有见过他们中任何一个。<p>　　如今我们在讨论的“木头人”，自然和“第二种人”不同，因为“木头人”一半是人，有人的遗传因素，自然也有人的特性。<p>　　在《还阳》这个故事之中，已经说明，当他们还在树身之中的时候，他们的思想，已有能力和人作直接的交流，若不是大树被砍了下来，他们裂树而出时，不知是什么样的状态。<p>　　这两个“木头人”，白素对他们的印象特别深，在那件事中，她还和黄蝉成了好友，所以这时，她提了一个小抗议：“他们不应该叫‘木头人’，叫‘树人’比较妥当一些。”<p>　　确然，“木头人”一词，颇有负面之意在，不是十分尊敬的称呼。<p>　　我首先赞成：“好，‘树人’这个称呼不错。”<p>　　小郭挥了挥手：“总之是和他们有关——奇的是，那外星人为什么要利用米博士出马来进行？他自己为什么不行动？”<p>　　我道：“他没有出来活动，不表示他没有行动，我估计他是有借助米博士的专长之处。”<p>　　小郭道：“米博士的专长是遗传学——勒曼医院中的外星人，难道自己力犹未逮，还有什么事，有需要地球人来帮忙的？”<p>　　我本来就对米博士存有很大的疑惑，这时听了小郭的话，心中陡然一动：“你何由而肯定这个米博士是一个地球人？”<p>　　小郭张大了口，但是他忽然笑了起来：“你故事中的外星人够多了，不要又冒出一个来。”<p>　　我一扬眉：“我也没有说他是外星人！”<p>　　小郭一怔：“刚才你说——”<p>　　人的念头，有时是突如其来的。在我向小郭说“你也不能肯定他是地球人”之际，我对于米博士的身分，还并没有一个设想，只是觉得他必有古怪而已。”<p>　　但等到和小郭对话的这短短时间内，我已经形成了一个概念。<p>　　我道：“不是外星人，也有可能不是地球人——‘第二种人’是地球人，但是‘树人’，你说，是不是也能算是地球人？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_10'>第一百零八卷 遗传(还阳续集) 第八章 显性和隐性</b><p>");

document.write ('　　我此言一出，小郭发出了“啊”地一声惊呼，白素却现出了微笑——那表示她也想到了这一点。<p>　　小郭在低呼了一声之后，神情怪异莫名：“你的意思是，这位米博士，他……他就是那种……在大树中爆裂出来的……怪物？”<p>　　白素皱眉：“你看他的样子，像怪物吗？”<p>　　小郭叫了起来：“可是他实在是怪物啊！”<p>　　我道：“先别判别他是什么，我提出来的，只不过是我的假设。”<p>　　小郭团团乱转，显得十分激动：“请你进一步补充你的假设！”<p>　　我点头：“好，‘树人’是若干年前，外星人在地球上的一项行动——”<p>　　小郭悻然：“这……简直是开地球人生命的玩笑！”<p>　　我苦笑：“哪有什么办法！谁叫人家进步，我们落后，自然只好人为刀俎，我为鱼肉。”<p>　　小郭讲起粗话来：“我对他妈的那种外星人，一点好感也没有！”<p>　　我哼了一声：“我也没有，可是你听我讲完了再说好不好？”<p>　　小郭恨恨地一顿足——我很明白他的心情，我自己也一样。那外星人的这项结合人和大树的行为，确然是开地球人生命的玩笑。<p>　　在他们而言，或者可以称之为实验，而且，看来好象对地球人来说，也没有什么损失，但实际上，是对地球人的生命的一种莫大的侮辱。<p>　　试想，他们能把人的生命和树的生命结合成一起，还有什么做不到的？要是忽然他们一高兴，把人的生命和毛毛虫的生命结合起来，那会产生什么？地球人在这种胡乱结合之前，还有什么尊严可言？<p>　　小郭又道：“不行，得设法阻止才行！”<p>　　小郭这个人，一旦情绪化起来，也真的冲动得可以。我想说什么，还没有开口，白素低声道：“只怕已经来不及了！”<p>　　我和小郭，不由自主．同时打了一个冷颤，一起向白素望去。<p>　　白素缓缓地道：“没有人可以知道，有多少不同种类，不同形式的‘怪物’早已产生了，这些‘怪物’混在地球人之中，可能已有好几百年，好几千年了！”<p>　　小郭现出一片迷惘的神情，我忙道：“是啊，看看人类的历史，记载着的一些‘人物’，几乎全是各种各样的‘怪物’，而普通人，根本没有人留意！”<p>　　小郭听了之后，勉强笑了一下：“原来你们是在说寓言啊！”<p>　　白素向我略施眼色，我会意她不想再就这个问题讨论下去，所以我把话拉了回来，把刚才的开场白，又说了一遍，这才继续道：“这外星人的行动，可能不止一桩，那一男一女，由于大树被砍下来而失败了，但是另外，会有成功的例子在！”<p>　　小郭骇然：“你是说，有可能，不知在什么时候，不知在什么荒山野岭之上，有一株大树，会突然爆裂，跳出一个人来？”<p>　　我点了点头：“这是可能的情形之一，也可能有别的情形。”<p>　　小郭大声道：“别吓人了！”<p>　　我道：“不是吓人，而是有一些事，使我发生一些与之有关的联想，例如，常有报导说，在某地，被人挖出了人形的植物来——多数是‘何首乌’，那是一种药物。”<p>　　小郭咽了一口口水。确然，这类报导和记载，从古到今都有，更多的报导是，挖出来的何首乌，不但成人形，而且属一男一女，性征分明，一看便知。<p>　　我又道：“还有人参变成小人，满山乱走的传说，似乎也可以和这种情形扯上点关系！”<p>　　小郭苦笑：“别说那些了，你的意思是，米博士正是那一类的动植物人？”<p>　　我一字一顿：“我只是假设有这个可能。”<p>　　小郭默然不语，白素微微点头，以示支持。<p>　　我又道：“在这个假设之下，有许多疑团，就可以迎刃而解。”<p>　　小郭深知我的思路，他想了一想：“第一，勒曼医院的外星人，想要那一男一女木头人‘还阳’，找上一个同类来帮助，是最理想的了！”<p>　　我道：“是啊，而且，这个‘同类’，对生命的奥秘，遗传之学，学有专长，正好派得上用处。”<p>　　白素摇头：“本末倒置了，是有意找一个有专长的‘同类’”来帮手的！”<p>　　我叹了一声，白素的补充，等于是在说，“木头人”的同类，不止一个，米博士只不过是其中之一而已！<p>　　剎那之间，我的思绪，不免混乱之极，木头人也好，树人也好，他们究竟是性质如何的生命？他们看来和人一样，但他们的身体，是木质的。他们的呼吸方法如何？他们有没有内脏器官？<p>　　这种种，本来都是极好的幻想题材，但如今，却又有活生生的例子，就在眼前。<p>　　小郭不由自主，又在自己的头上打了一下：“和他相处之后，竟然没有捏一捏他的手臂。”<p>　　我有点精神恍惚：“捏了又如何？”<p>　　白素也忽然冒出一句话来：“如果有树木的遗传因素，那么，就算砍下一条手臂，也会再长出来。”<p>　　小郭受了感染：“这样说来，那类生命形式，岂非比人还进步？”<p>　　想到树木生命之坚韧，和人的生命之脆弱，我不禁感叹：“岂止进步，简直超卓万倍。”<p>　　小郭又道：“他不怕生癌，寿命极长，他——”<p>　　我不甘于太长他人志气，灭自己威风，闷哼了一声：“他也有害怕的，怕虫蛀，怕火烧。”<p>　　小郭却道：“火烧了也能重生——噢，他的名字叫‘寄生’，不知道是树寄生在人的身上，还是人寄生在树的身上？”<p>　　白素说道：“两者都是，他是人和树的混合。”<p>　　我叫了起来：“这只不过是我提出来的一个假设，怎么都当真的了？”<p>　　白素道：“就算米博士不是那类人，那一男一女，肯定是。”<p>　　我说：“那一男一女，看来虽然像人，但他们是木头，一动也不能动。”<p>　　白素道：“若是‘还阳’成功，他们就是那类人了！而我相信，‘还阳’行动既然已在积极进行，就必然有成功的一天。”<p>　　小郭进一步补充：“也就是说，就算你的假设不成立，地球上肯定会有那类人出现，何况我对你的假设，一直大有信心，所以这类人，可能有不少在我们周围存在了。”<p>　　我没好气：“多谢捧场——好，假设米博士由于是‘树人’，所以才被那外星人找来，帮助进行对那一男一女的人化工作，想使那一男一女，变成和米博士同样的一种人。”<p>　　小郭和白素，对我这个假设，并无异议。<p>　　我一挥手：“好，这一部分如果成立，那讨论就进入第二部分了。”<p>　　小郭接着道：“第二部分的疑问是：米博士去找大亨作什么？难道大亨也是——”<p>　　他想说“难道大亨也是半树半人”，但由于这实在太骇人听闻，所以他说了一半，就住了口。<p>　　我和白素都没有立刻接腔，因为这确然是一个值得想一想的问题。<p>　　而在想了一想之后，我道：“我看大亨不是米博士的同类。”<p>　　白素也道：“不是同类——是的话，他们之间，必然有联络，互通声气，不致于米博士要见大亨而见不着。”<p>　　这道理太明显了，小郭也立刻同意，他抓了抓头：“那我就想不出，米博士去见大亨，是为了什么。”<p>　　我也想不出，我向白素望去，只见她也是一片茫然。我道：“总有些特别的原因，极可能，大亨……的来历有些问题，他能在地球人之中，有那么大的影响力，我看他必然有异特之处。”<p>　　白素呻吟片刻：“我不以为大亨会是外星人，因为我相信，他在从事的活动，他的地位、财富、权力等等，都是典型的地球人标准行为，那是地球人遗传因素规范内的行为，就像土拨鼠的遗传规范，叫它在地上掘洞一样，外星人不见得有这种遗传行为，不然，地球早已不是地球人的世界了。”<p>　　我和小郭，对白素的说法，多少有点不同意，所以，一时之间，默然无语。<p>　　白素向我们望来：“追逐名、利、权等等，都是地球人的行为，就像秃鹰追逐腐肉一样，这是地球人的生物遗传特性，外星人若也有，以他们之能，地球人再多阴谋诡计，只怕也斗不过吧。”<p>　　我叹了一声：“好，大亨不是外星人，也不是半树半人，米博士去找他作甚？”<p>　　白素道：“我也还没有概念，米博士的专长是遗传学，我们不妨从这一点着手去探索。”<p>　　后来事态的发展，证明白素这一个探索的方向，正确无比，可是这时候，我和小郭，瞠目相对，却完全抓不到任何头绪。<p>　　白素一扬眉：“还有一个人——若我们的设想正确，这个人必然也是事件的中心人物。”<p>　　我一听，立时闷哼了一声，心中升起了一股极度的不快之感。<p>　　我知道白素说的是什么人。<p>　　知道《还阳》这个故事者，也必然明白。在那个故事中有一个重要人物，那一男一女两个木头人，也在她的保管之下，这个人，就是貌美如花，可是心计之深，比贝加尔湖尤甚的黄蝉！<p>　　这个黄蝉，我和她打了不少次交道，每一次，不是吃小亏，就是上大当，所以，一想起她就窝火，我明知米博士吞吞吐吐，不肯说出来的那个在背后指使他来找我的人，十之八九，就是黄蝉，但仍然不愿意提起她。<p>　　这时白素一提出来，我霍然起立——大声道：“好了，这件事，与我无关，在我这里的部分，至此结束，管它半人半树，半鱼半猫，都和我没有关系，讨论也至此为止，算了！”<p>　　我这种反应，显然在白素的意料之中，但却在小郭的意料之外。<p>　　小郭并不是不知道来龙去脉，他只是奇怪我的决定，他压低了声音问我：“你怕了那婆娘？”<p>　　我没有直接回答，我在心中自己问自己：“我是不是怕了她？”<p>　　一时之间，我没有答案，不过有一点可以肯定：若是可避免见到她，我一定竭力避免。<p>　　现在的情形，就是那样。实在因为上次的事，太令我难过了——不但是本身的一项失败，而且还连累了许多人，使得许多人要在强权势力之下，继续呻吟。<p>　　而黄蝉作为整件事的主谋者，她自然受到了上级的嘉奖——自那次事件之后，我没有再见过她，她当然也不敢再主动来找我。<p>　　也正由于这个原因，所以我猜想，米博士来找我的时候，鬼头鬼脑，不肯说出是谁主使他来的，就是由于她也有不敢见我的原因。<p>　　因为在上次的事件中，她淋漓尽致地利用了我、白素和红绫对她的同情和帮助，结果却中了圈套，上了大当，带来了奇耻大辱！<p>　　这个女人，她的外表再美艳，我也只好视之为蛇蝎，在那件事之后，我曾大是感叹，对白素道：“这‘蛇蝎美人’一词，虽然被用得很滥，但是直到如今，我方知真正的含义。”<p>　　白素低叹了一声，也用了一句被人用滥了的话：“人在江湖，身不由己！”<p>　　我当时就跳了起来：“你还原谅她？”<p>　　白素又道：“做了过河卒子，只得拼命向前。”<p>　　我咬牙切齿：“此仇不报非君子。”说了之后，又觉得还不够解恨，又道：“君子报仇，十年不晚！”<p>　　白素抿着嘴笑，我恼道：“腹诽乎？”<p>　　白素道：“看你，堂堂一个男子汉大丈夫，和一个小女人计较成这样。”<p>　　我跳了起来，嚷道：“小女人？”<p>　　白素瞪大了眼：“可不是么？”<p>　　我当然不能否定黄蝉是小女人，但是若说“小女人”这个词，是代表了弱者。代表了要同情要帮助的，那就大错特错了。<p>　　小郭在一旁，看到我和白素争执得如此认真，他也不禁害怕起来：“不……别说了，当我没有提起过就算了，没有……就当这回事已经结束了。”<p>　　我由于心头的气愤实在难平，竟至于迁怒：“都是你惹出来的事，日后，你在什么大亨小亨面前，交不出功课来，少来烦我！”<p>　　小郭一叠声道：“是！是！是！”<p>　　他一面说，身子一面向后退去，作要离去状，我唯恐他不走，大声道：“不送！”<p>　　这一来，小郭想不离去也不行了，只得讪讪告辞，白素送到门口，才折回来，柔声道：“吃一亏长一智，何必生气。”<p>　　我没好气：“我就是气你吃了亏不长智，还代这女人说话。”<p>　　白素幽幽长叹，默然片刻，忽然话头一转：“在我们的经历之中，什么样的生命形式都见过了，却想不到又增加一种。”<p>　　讨论起这一点来，倒是我有兴趣的，我平了平气：“也只不过是假设，很难想象一半树，一半人，怎么能结合在一起。”<p>　　白素扬眉：“不妨设想一下，我想，一定是人的成份多，树的成份少。”<p>　　我想了一想：“如果米博士是半树半人，那么，他当然是树的成份少，人的成份多。可是我们见过的那一男一女，却是树的成份多，人的成份少。”<p>　　白素点头：“所以，我想他们如今努力在进行的，是使那一男一女，变成和米博士一样，树的成份少，人的成份多。”<p>　　我大大伸了一个懒腰：“首先，米博士是不是树人，只是猜测，其次，成份的比例，应该早已成定局，怎么可以随意增减？”<p>　　白素并没有直接回答我的这个问题，她想了一会，又道：“不妨从遗传学的角度来看看。人的遗传，来自父母。是父亲的成份多些，还是母亲的成份多些？”<p>　　我叹了一声：“很可惜，人类对于组成自己生命的这个学问，所知不多，只在幼儿园阶段，不像研究凶残诈欺那样，已到了研究院的水准。所以，你的这个问题，暂时无法有答案——而且，一两百年之内，只怕也不会有，因为人类并不热衷于此。”<p>　　白素不理会我的牢骚，又道：“任何人的遗传因素，都来自父母，可是父母的遗传因素，只是不受控制，并无规律的凑合。”<p>　　我道：“就像温宝裕所说：七拼八凑。”<p>　　白素却又道：“也不尽然，至少，已经知道遗传因素之中，有‘隐性’和‘显性’之分。”<p>　　我闷哼一声，白素所说的，人所皆知，遗传因素有“隐”、“显”之分，最普通的例子是，黑色人种的黑色素，属于显性遗传，所以黑色人种和其它人种的混血儿，黑色素突出。<p>　　不过，知道了这一点之后，又有什么用处？并没有力量可以控制改变，只是“听其自然”而已。<p>　　白素笑道：“当然，人类的知识不够高，无法很透彻地了解遗传奥秘。但是那外星人既然能使人的胚胎和树的胚胎结合，自有他的神通广大之处。”<p>　　我忙道：“这一点，毫无疑问。”<p>　　白素忽然长叹：“我们见过的那一男一女，是一个可怕之极的，噩梦式的悲剧。”<p>　　我迟疑了一下：“此话怎讲？”<p>　　白素道：“我想，毛病是出在那两株大树被砍了下来这一点上。”<p>　　我吸了一口气——两株大树，由于树中孕育着半树半人，所以令得接近大树的人，有时可以受到树中人的思想感应，正由于这一点“灵异”，所以大树遭到了被砍的噩运。<p>　　这些经过，我知道。但白素的话，我却不是完全可以明白。<p>　　白素吸了一口气：“树的生命，和人不同，它虽然被砍了下来，但和人受到同等伤害，立刻死亡不同，它的生命，还能够延续一个时期。”<p>　　我“啊”地一声，明白白素的意思了！<p>　　在那一男一女的孕育过程中，应该是人为父，树为母，人是在树身之中孕育成长的。<p>　　而在大树被砍下之后，“人”的生命，立刻结束，但是“树”的生命，却还在延续。<p>　　也就是说，胎儿也没有立刻死去，而是依靠了母体（树）的生命，一起延续着，一直到母体的生命完全结束，或是在结束之前，这才裂体而出。<p>　　“胎儿”在发育尚未完全之时，“父”系方面的生命结束，单靠母体的生命继续成长，所以成长的结果，自然而然，多像母体，所以成了木头人！如果是在正常情形之下成长的，那么，成长的结果就应该如同米博士，像人多于像树！<p>　　这一系列推测的结果，越是想到后来，就越是令人心悸，感到恐惧。<p>　　因为，那一男一女，早在树身之中的时候，他们的脑活动能量，已经可以影响树外的人类，由此可知，他们的脑活动能力，何等强大！<p>　　这种强大的脑活动能力，在大树被砍下之前，是早已发育完成了的。<p>　　那等于说，大树被砍下，对他们来说，是一个可怕之至的悲剧——自此之后。他们的身体变成了树，而他们的脑，等于被封在木头之中，不能指挥身体，这种情形，和人在脑部受伤之后变成植物人不同，他们的脑部是清醒的，但身体是木头。<p>　　试想想，这种情景是何等的可怕！<p>　　我知道，一个非人协会的会员，曾向我说过，有一个大学教授，确信自己能再生，结果，他的“新生”的身体，是穴居人部落中的一名婴儿，他就在与文明世界隔绝的穴居人部落之中生活。<p>　　我当时认为，一个有高度活动能力的脑，竟在一个穴居人的身体之中，已是可怕至于极点的事了。但是，比起有高度活动能力的脑，却在木头身体之内，还是要好得多了！<p>　　我想到这里，忍不住打了几个寒颤。<p>　　白素的思绪和我一样，于是我们互望着，好半晌说不出话来。<p>　　过了好一会，白素才道：“从好的一方面去想——他们的脑部，也受母体的遗传影响，木化了，自然也没有了活动能力了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_11'>第一百零八卷 遗传(还阳续集) 第九章 悲哀</b><p>");

document.write ('　　如果照白素所说情形，那么，在大树被砍下来时．那一男一女的“人”部分，就已死了。那自然也不会再有什么痛苦了！<p>　　比起死亡来，脑是人身是木更可怕，可是我摇了摇头：“恐怕没有那么幸运——如果早已全是木头，勒曼医院那外星人，不会设法使他们还阳，因为那种情形，已经无法可施了！”<p>　　我闭上了眼睛一会，仍然感到遍体生寒——实在不能想象我的身子变成了木头之后会是什么样的一种痛苦！<p>　　我不禁愤然：“当年下令砍了大树的，真不是东西！”<p>　　白素哑然：“这‘不是东西’，还有不少人奉为神明哩，砍两棵树算什么，杀几十万人也不当一回事，曾夸过人多，死了一半还有一半！”<p>　　我思绪十分紊乱：“这又不知是什么怪物——我的意思是，不知是什么遗传因素，形成了这嗜杀的行为？”<p>　　白素对我的这个问题，居然很是认真：“历史上不少这样的人物，我估计是来自同一遗传，在他们体内的遗传因素之中，有一半或更多，不是人性，他们的上代，必有半人半兽的遗传。”<p>　　我鼓掌：“说得好，实在想不出这类‘伟人’会是纯种人类的理由。”<p>　　白素叹了一声：“这种遗传因素，既然存在于地球人之间，除非这类人忽然都绝了种，不然，不知什么时候，又会有这种人冒出来！”<p>　　我忽发奇想：“要是有朝一日，人类在遗传学上的研究，可以查出那些兽性的遗传，将之剔除，那就真正天下太平了！”<p>　　白素幽幽地道：“只怕那些遗传，本是人性。”<p>　　我苦笑了一下：“嗜杀的是人性，把头伸过去，引颈就戮的，自然也是人性了。我看，向强权屈服，希望能在权利刃的夹缝中，做一个乖乖的奴才，那也是人性——若是如此，那地球人实在不知算是什么！”<p>　　白素答得妙：“当然算是地球人——你说得不公平，地球上已有许多人明白不屈从强权，不做奴才，就不会有强权的道理，只是还有一部分人不明白而已。”<p>　　我恨恨地道：“不是不明白，而是做奴才是他们遗传因素规范下的行为，他们一定要那样做，非在强权面前下跪不可，那是这种人的遗传本能，就像丝蚕不会吃别的叶子，只吃桑叶一样。”<p>　　白素默然——她自然是同意了我的说法。对于眼见的某类人的行为，除了用那是遗传因素规定的行为之外，实在没有别的理由，可以解释他们向强权叩头的行为！<p>　　过了一会，白素才道：“世上，见过那一男一女两个人的并不多。”<p>　　我“嗯”了一声，心中在想：白素想表达什么呢？<p>　　白素又道：“见过他们，而把他们当人的，更少！”<p>　　我了解白素的用意了，我道：“至少勒曼医院那个外星人，还有米博士，都是！”<p>　　白素道：“所以我相信他们都在努力使那一男一女变成真正的人！”<p>　　我故意打岔：“你说到哪里去了？再怎样努力，那一男一女，都不会变成‘真正的人’！”<p>　　白素纠正：“我的意思是，变得和米博士一样！”<p>　　我叹了一声：“那外星人，是这种生命的始创者——就像上帝不知道用什么方法和材料创造了人一样，拯救那一男一女的工作，自然应该由他负责！”<p>　　白素默然不语，我又道：“这拯救工作，复杂无比，我们全家，连边都摸不着，想帮忙也无从帮起！”<p>　　白素望着我：“就算只能出万万分之一的力，也应该出——那一男一女的处境太值得同情了！”<p>　　我举手表示赞成：“怕只怕万万分之一的力也出不上，人家根本没把我们当一回事，勒曼医院的那外星人，就什么也不肯说，连电话都不肯听。”<p>　　白素道：“可是，米博士说，有人指点他，有难题，可以去找神通广大的卫斯理先生！”<p>　　我忙道：“老夫老妻，别耍我了。”<p>　　白素道：“我知道来来去去，你都是不愿意再见到黄蝉这个人！”<p>　　我故意问道：“咦，这里面，又关‘黄蝉这个人’什么事了？”<p>　　白素道：“那裂树而出的一男一女，一直由黄蝉保管，我相信，在长期的相处过程之中，黄蝉和他们，一定已有了某种程度的沟通！”<p>　　我知道那一男一女的事，和黄蝉必然是有关系的，可是还没有想到这一层上。一听得白素那么说，我心中一动，问：“思想沟通？”<p>　　白素摇头：“不知道，那要问她方知。”<p>　　我叹了一声：“你不怕再上当，我也没话说。”<p>　　白素道：“在这件事上，我看不出有什么可以上当之处。”<p>　　我想了一想，觉得确然没有什么会损失的，我懒懒地道：“我们不会主动去求见她！”<p>　　白素笑道：“照我估计，她既然会指点米博士来见你，若你先坚持不答应，她必然会亲自出马。”<p>　　我笑：“我们来一个协议：她若是亲自出马，且先听她如何说，再作决定。”<p>　　我在这样说的时候，心中想：只要我立定决心拒绝，总可以做得到的，绝未想到的是，黄蝉真做得出，戏剧化至于极点，我纵使万分不愿，也不得不长叹一声，自认不论大花样小花样，都玩不过她。<p>　　这是后话：先表过之不提。<p>　　白素当时，也想不到日后会有如此戏剧化的一幕，事后，我看得出她好几次想取笑我，那种似笑非笑的神情，胜过千言万语，但是她始终没说什么，为的是怕我尴尬——这是一个的妻子的典型行为。<p>　　当下白素也伸了一个懒腰：“一个主要的问题，还没有解决：米博士先找大亨，究竟是为了什么？”<p>　　我也一直在想这个问题，我先打了一个呵欠，表示对这个问题没有兴趣，然后才道：“不论是为了什么，我都不再理会。”<p>　　白素望着我笑：“要是那个米博士忽然又出现在你的面前呢？”<p>　　我恶狠狠地道：“那我就把他的内割一块下来，看看是木头的成份多，还是人肉的成份多，同时，也看看他是不是会流血！”<p>　　白素慢慢地道：“很多树都会流树汁，也有很多树汁是鲜红色的。”<p>　　我叹了一声：“他说话如此吞吞吐吐，拖泥带水，不知道是不是树木的遗传？”<p>　　白素扬眉：“当然不是，他是有难言之隐，他总不成一见人就说自己的身分！”<p>　　我长叹一声：“古人说，知人口面不知心，看来，何至于‘不知心’而已，简直是知人而不知身！好端端的一个人站在你面前，谁知道他的身体是什么！是木头？是气体，还是……什么都不是。”<p>　　白素却悠然道：“那不足为奇，随着人类的眼界越来越宽，各种各样的人在眼前，也都会习惯——几百年前，太行山山沟里的人，忽然看到了一个金发碧眼，身上满是金汗毛的西方白种人，也就够吃惊的了！”<p>　　我喃喃地说了一句：“但愿会习惯！”<p>　　这次讨论，到这里告一小结。我虽然尽量装出不盛兴趣的样子来（主要是为了怕再和黄蝉接触——惹不起她，只好躲她），但实际上，却非常想再能够看到米博士。<p>　　当然，说什么把他的内割一块下来看看，那是戏语，但既然已估计到了他的古怪身分，再见到他时，在他身上，摸捏敲打一番，那是定然难免的了！<p>　　我的估计是，米博士并不知道我们对他的推测，已有了这样的结果，并且也推测到了他行动的目的，只是还不明白他何以要去找大亨而已。<p>　　所以，他应该并不知道自己的身分已暴露，所以，他应该还会来见我——不论他见了大亨之后的结果如何，他是来求我帮助，在我这里遇到了小郭，然后才能见到大亨的。见了大亨之后，他不到我这里来，就变成过桥抽板，那似乎有点说不过去。<p>　　可是，等了两天，米博士都没有上门，我也无法去打探消息，所以也根本不知道，他和大亨的会面，结果怎么样了。<p>　　在这两天之中，白素再也没有提这种事，那更令我心痒难熬。<p>　　虽然我有很多古怪之极的经历，但是一半是人、一半是树这样奇妙的结合，还是新奇之极，而我又和这种古怪的事，有过上半部的接触，如今有机会再进一步深入，这自然勾起了我的好奇心。<p>　　这两天，我又作了不少设想，但仍然不能猜想何以米博士要见大亨的原因。<p>　　而有一点，我可以肯定的是，米博士这个怪物，当真是过桥抽板，不会再来我这里了——因为无论如何，他和大亨的会晤，不可能持续两日之久的。<p>　　我想过再向勒曼医院去查询，但是我不愿意去碰钉子，自然我也可以和黄蝉联络，询问究竟，可是我更不愿意如此做。<p>　　事情好象真是就此了结了．但是我内心深处，却感到那是暂时的平静，这件事，始终会和我发生关连，现在的沉寂，只是耐心的比赛，我估计有一方面，在等我忍不住好奇心，主动去找他们。<p>　　所以，我就偏要忍得住，等他们忍不住了来找我，那样我就主动了。<p>　　其实我根本不知道在这件事上，我可以出什么力，起什么作用，但是既然在假设的状况中，指使米博士来找我的是黄蝉，我就断定，必然还有花样在后面。<p>　　于是，我就静以待变，一面趁这段时间，填补我在遗传学知识上的空白——这才发现，人类对于遗传的所知，真是少得可怜。<p>　　明明每一个人的一切，都来自遗传，对人的生命来说，那是最重要的组成部分。可是对这方面的研究，却几乎连什么成果都谈不上。对于组成生命的父、母双方，结合成新生命，会在什么情形下，会出现什么结果，除了少数明显的疾病可以追踪之外，对新生命会是什么样子的，一无所知，而且，对一个成长的生命。遗传因素会用什么方式，遗传如何进行下去，也一无所知。<p>　　自有人类以来，一代又一代，不知传了多少代，每一代都对下一代增加遗传因素的影响。累积下来，已经到了无法计算清楚的地步了。<p>　　所以，就算现在开始，全力以赴，人类只怕也无法弄得清遗传因素影响的来龙去脉了。<p>　　这实在是颇令人悲叹的事——温宝裕说：原来我们每一个人，都是许多上代的遗传因素七拼八凑而成的，这已经够悲哀的了，却原来那些七拼八凑成生命的遗传因素，还却是莫名其妙，不知究竟，糊里胡涂，不清不楚的。<p>　　那真是十倍的悲哀。<p>　　人不但没有“自己”，连是由些什么拼凑而成的都无法知道。<p>　　因为没有一个人，可以把自己的上代，一直追溯上去，以中国的汉族而言，如今，可有真正的纯汉人？怎么保证汉人没有鲜卑、匈奴、羌以及蒙古人的遗传因素在内？历史上如此，众多彻底的外族侵入和混杂以致没有人能说出他的遗传因素是由什么组成的，每一个人的行为，都在不可测的遗传因素的牵引之下进行，若用“盲人骑黑马，夜半临深渊”来形容危险，那么，人在几千几万种不明的遗传因素牵引之下，发生着种种行为，更危险万倍，因为那全然无从控制。<p>　　多想这一方面的问题，会令人心中郁闷，我把大叠参考书籍全都拋进垃圾桶，大声骂了几句，却恰好被红绫看到了，红绫笑道：“爸，生什么气？”<p>　　我叹了一声：“不是生气，只是难过——原来人那么悲哀——一个人，不知道十七八代之上，有一个是疯子，那疯狂的遗传因素，就有可能不知什么时候在他身上发作。”<p>　　红绫道：“那是生物的遗传规律，无可避免。”<p>　　我再叹一声：“悲哀在这个人完全不知道自己有疯狂的遗传，而且，也无从预防。”<p>　　红绫不再说什么，望着垃圾桶中的那些书——显然，这个问题，也超越了她的知识范围了。<p>　　过了一会，她才道：“等那个米博士再来了，可以问问他。”<p>　　我叹：“那个米博士不会再来了。”<p>　　说了之后，我心中一动，红绫一看到康维十七世，就知道他是“假的”，不知红绫何以在米博士面前，没有异样的感觉。<p>　　我把这个问题，提了出来，红绫道：“我没有特别注意，但如果他身体是金属的，我一定可以感应出来。”<p>　　我道：“如果他身体是木头的呢？”<p>　　红绫眨着眼：“那就比较难，要捏了，才知道。”<p>　　我“哈哈”大笑：“捏了，我也知道，何劳你？”<p>　　红绫也傻傻地笑，于是，我把我们的设想，告诉了她，听得她大是讶异：“怪绝，难怪我叫了他一声‘木头人’，他反应这么强烈，原来他真是木头人。”<p>　　我笑：“这木头人很可恶，等他再来，你冷不防在他的身后，一把抱住他，等我来好好检查他。”<p>　　红绫大乐：“好，一言为定。”<p>　　和红绫说了一会话，心中的阴霾，一扫而空。<p>　　又过了一天，米博士仍没有影踪，但这种事，却有了意外的发展——小郭又找上门来了。<p>　　我一见小郭，就急急问：“米博士有没有去找你？”<p>　　小郭没好气：“没有——他被人烧了来取暖了。”<p>　　这可以说是对一个“木头人”的最凶恶的诅咒了。<p>　　我和小郭，相识极久，人与人之间，若是熟悉无比，就有一个好处，那便是若是他有什么不正常之处，一下子就可以感觉得出来。<p>　　小郭这次来，一看就可以感到，他装出一副若无其事之状，可是鬼头鬼脑，欲言又止的那副补气，却使我知道他必然是有所为而来。<p>　　我也不再和他敷衍，率直问道：“你来，有什么事？”<p>　　小郭不敢望我：“我接受了一项委托——”<p>　　我知道其间必然大有文章，但故作不解：“你现在是举世皆知的大侦探，接受委托，一日上百宗，何足为奇。”<p>　　小郭长叹一声，“这件事，棘手之至——若没有你的帮助，万难成功。”<p>　　我“哈哈”大笑：“你的话，使我想起‘借人头’的故事。”<p>　　我知道小郭必然是有很为难的事要我做，所以才如此说，小郭自然知道荆轲为了刺秦王，向樊于期借人头的故事，所以一时之间，神色大是尴尬，他本来是坐着的，这时站了起来，竟是坐立不安。<p>　　我大是惊讶：“小郭，以你我的交情而论，应该是没有什么话不可以说的了。”<p>　　小郭长叹一声，“只是这件事，有违你立身处世的大原则，所以……所以……不知如何说才好？”<p>　　我冷笑：“那就别说了。”<p>　　我立身处世，自有原则，若是与此原则有违，那是断无商量的余地——这一点，小郭深知，而他居然还心存侥幸，提了出来，就已大是可恶，所以我根本不让他有开口的机会，就一口拒绝。<p>　　虽然我的不可违背的原则不止一条，也不知道他所要求的是什么，但先把话堵在前面，总不会有错。<p>　　小郭被我的一句话，弄得满面通红，呆了半晌，我也不去睬他。<p>　　这时，白素走了过来，她向小郭道：“如果事情和米博士有关，你不妨提出来，听听行情。”<p>　　小郭哭丧着脸：“若有关，我也早提出来了，我知道米博士的事，多少还能引起他的兴趣——”<p>　　我忙道：“别说了。”<p>　　白素向我望来，我道：“你不必说好话，常言道：没那么大的头，别戴那么大的帽。他在接案子之前，应该知道什么是办得到，什么是办不到的。”<p>　　小郭几乎哭了出来：“王八蛋是自己要接这差使的——全世界的同业，都说只有我才能完成这项任务，事关这才找上了我，要是我说我也办不到，那就该从此退出江湖，别再混了。”<p>　　我闷哼一声，小道：“退出就退出吧！”<p>　　谁知小郭却道：“我若是退出江湖，以后你有什么艰难杂症，要找我出力时，也找不到我了。”<p>　　他这样一说，倒勾起我的记忆来，在我的经历之中，有许多件事，小郭出力极多。在我和白素相识的过程中，小郭且曾为了我身受重伤，在医院躺了大半年，若不是当时年轻力壮，只怕就此不能复原了。<p>　　一想到这些，我不禁心软，没好气道：“是什么事，且说来听听。”<p>　　小郭吸了一口气，先向白素望去，得到了白素的鼓励眼色之后，他才道：“有一个人，想请你去见他。”<p>　　小郭这句话一出口，白素就叹了一口气，我也忍不住呆了起来了。<p>　　小郭的这句话，听来没有什么特别，可是却偏偏必然在我面前碰壁——白素深知如此，所以才叹气。<p>　　这种话，会在我面前碰壁的道理很简单：我认为，任何事，都要讲道理。什么人要是想见我，首先，见不见他的决定权在我，而不在他，其次，就算我决定了可以见他，也应该是他来见我，而绝不应该是我去见他。<p>　　这并不是“架子大”而是一个原则，看来像是小事，但我实行得十分认真。<p>　　小郭当然也知道，所以他才不敢提出。<p>　　这时，小郭知道白素也帮不了他，他也不由自主，叹了一声：“可否容我说完？”<p>　　我随意摆了摆手，意思是：说不说由你——说和不说，都不会有什么分别。<p>　　小郭吞了一口口水：“想见你的人是‘大亨’。”<p>　　的确，小郭的话，令我感到意外之至，但是我却一样无动于衷。<p>　　当然，也不是真正绝对任何人都叫不到我去见他的，像白素的父母，若是有传，自然立即就去，最近，我的七叔，一张隐形墨水所写的字条，便把我召到了锡金的刚渡，但大亨，自然不在那些人的名单之中。<p>　　小郭道：“大亨也知道你难请，所以全世界托人，结果大家公认只有我可以请得到，所以事情才落到了我的头上。”<p>　　我道：“他托你找他的情人，结果米博士去见他，你被摒诸门外，这个气你也受得了。”<p>　　小郭一摊手，表示不在乎：“他想见你，或许正和米博士有关——我们不是一直想不透米博士为什么要去找大亨么？”<p>　　我摇了摇头：“你别说了。”<p>　　小郭嗫嚅了片刻：“我也回话过，说我一样请不动你的大驾，大亨他说……他说你最近去见过一个国家首脑，他以为……以为……”<p>　　我冷笑：“我去见什么人，由我自己决定，我甚至可以为少年芭蕾舞学校去剪彩，那是我自己高兴。”<p>　　小郭双手连摇：“我知道，别提了，就当我没有说过便是！”<p>　　他知道再说下去，只怕会不欢而散，可是隔了一会，他又道：“如果他来见你，你见不见？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_12'>第一百零八卷 遗传(还阳续集) 第十章 以退为进</b><p>");

document.write ('　　我心中有气，大声道：“本来说不定，现在，铁定不见。”<p>　　小郭面色发青：“算我求你了。”<p>　　白素伸手，在我肩上打了一拳，我叹了一声：“小郭，像大亨这种人，我和他有什么好说的，肯定是话不投机，不欢而散。”<p>　　小郭道：“那也权且不欢而散一次，又会怎样，他毕竟也是一个人物。”<p>　　我看了他半晌，才勉为其难：“好吧！”<p>　　小郭大喜，一跳老高：“我这就去安排。”<p>　　他一面说，一面向外奔去，待他奔到门口，我陡然起疑，大叫一声：“小郭！”<p>　　小郭站定，转过身来，我看到他满面笑容，更知我所怀疑是实，我想发怒，但终于只是长叹了一声，吟了一句诗：“‘白首相知仍按剑’，好小郭！”<p>　　小郭二话不说，竟然立即双膝一屈，跪了下来，“咚”地就叩了一个头。<p>　　我大吃一惊，跳起来，叫：“别那样，我不生气了。”<p>　　小郭站了起来：“不如此，不足以表示我的歉意。”<p>　　我挥了挥手，小郭这才吁了一口气，一溜烟去了。<p>　　我怪白素：“你早知他目的只是要我肯见大亨，不是要我去见大亨，是不是？”<p>　　白素“啊”地一声：“是啊，我也以为你早知道——怎么，你不知道吗？”<p>　　我望了她半晌，说不出话来，她却已翩然上楼去了，真是无可奈何。<p>　　小郭竟然也会这样对付我，真是世风日下，人心不古，至于极点。<p>　　白素到了楼上，才转过身来，向在楼下的我道：“还有你不知道的——照我看，小郭这‘以退为进’之计，决不是他自己想出来，而是有人在背后指使的。”<p>　　一听得白素这样说，我不禁陡地一呆，同时心中一亮，是啊，小郭虽然滑头，但在我面前，从来不会耍花样。而这次玩花样玩得如此得心应手，太不正常了，自然是有高人在背后出主意之故。<p>　　那出主意之人，明知我绝不会去见大亨，这才故意先叫小郭提出来，然后再退一大步，要大亨来见我，我就不好拒绝，真是妙计。<p>　　这个人会是谁？大亨本人？不可能，米博士？谅这木头人也想不出这种花样来。白素？更不可能，她并无理由伙同小郭来耍我。<p>　　那么，是——<p>　　我陡然打了一个寒颤，一个人呼之欲出，若整件事一开始就和她有关，那这个主使小郭之人，就必然是她，这个人，就是我一提起就恨的黄蝉！<p>　　我尽量令自己平静下来，因为在想到这一点的同时，我感到，整件事从茫无头绪之中，已经抽出了不少线头，把这些线头联结起来，我已经可以大致拟出事情的一些梗概来了。<p>　　于是，我先斟上一杯酒，坐了下来，先前的三分钟，什么也不想，只是慢慢地呷着酒，使我的脑部，处于几乎静止的状态之中，就像运动员在运动之前，屏气静息，以求最佳的爆发一样。<p>　　然后，我就设想这桩本来是无头无脑的事的开始和发展的过程。<p>　　一开始，自然是勒曼医院的那个外星人，在知道了那“一男一女”的下落之后，就去寻找他们。那么，在过程之中，由于“一男一女”是由黄蝉保管的，那外星小子，必然和黄蝉这个地球美人，有了接触。<p>　　他们之间接触的详细经过，我不知道，也没有必要知道。而可以肯定的是，地球美女的魅力，是宇宙性的，外星小子只怕也难以例外。于是，可以推定，双方有了合作的协议。<p>　　自然，所谓“合作”，是以外星小子为主，地球美女坐享其成，而目的，是令那“一男一女”僵死的生命还阳，回复大树未被砍下之际的发展。<p>　　于是，外星小子就请来了米博士主持进行，因为米博士本身，和那“一男一女”是同类，知道在什么情形下，做些什么，才能达到目的。<p>　　然后，就到了我最不能明白的一点了——何以要去找大亨呢？<p>　　好了，先跳过这一点不说，再假设事态的发展。<p>　　再接下来的假设，连我自己也有点犹豫，因为其中有“不能成立”的因素在。<p>　　接下来的假设，必然是米博士求见大亨不遂，所以才去见了朱槿。<p>　　这件事，看来简单，实际上复杂无比。<p>　　因为我假设既然和黄蝉以及勒曼医院的外星人有关。真难想象，以这两个人的背景，还会有什么见不着的人。黄蝉还可能有见不到的人，那勒曼医院，掌握了人的生死奥秘，谁能抗拒？<p>　　所以我考虑到这其中，还有我不明白的因素在。<p>　　还有，就是朱槿这个女人了，她真正身分究竟是什么？若她真是黄蝉的一伙，那么，她身为大亨的情妇，就一定是一项“任务”——由此，倒也可以说明大亨真正地位非同小可，要派出朱槿这样等级的人马去做他的工作，那么，黄蝉不能见到他，也可以理解，问题是：黄蝉难道也不能通过朱槿，见到大亨么，为什么又不能把米博士要见大亨的事，托朱槿进行呢？<p>　　而大亨，何以能抗拒勒曼医院？最后，问题又兜回了老路，勒曼医院的外星人，何所求于大亨？<p>　　这其间，错综复杂的谜，着实令人头痛。<p>　　若是拋开这一切，再根据我的设想发展，那就是米博士来找我了——米博士来找我，是黄蝉主使，见了大亨之后，大亨忽然想见我，要托小郭，黄蝉又指点小郭耍手段，使我肯见大亨。<p>　　问题又来了，大亨为什么要见我？<p>　　我不禁苦笑，因为问题绕到了一个很可笑的地步，我要问自己，在这件事中所担任的是什么角色？<p>　　而我竟然也无法回答这个问题。<p>　　想到了这里，我不禁长叹了一声。<p>　　而白素不知什么时候，来到了我的身边，她道：“想不通？”<p>　　我点了点头：“简直莫名其妙之极。”<p>　　白素道：“等大亨来了，自然可知。”<p>　　我苦笑：“我就是想不出他为什么要见我。”<p>　　白素道：“他要见你，必然会告诉你为何。你现在何必瞎猜。”<p>　　我大是懊丧：“要是我先能推测出来，那我就有满足感，现在，我感到自己是一枚任人摆布的棋子。”<p>　　白素笑：“你这棋子，看来还重要得很，连大亨这样的人物，都用尽了方法想见你。”<p>　　我冷冷地：“大亨没什么了不起，只不过是有不可思议的势力，我不明白的是，何以他可以连勒曼医院都不卖帐，你想得通吗？”<p>　　白素摇了摇头，正在这时，楼上的电话响起，我和白素一起上楼，一按下掣，电话中出乎意料之外，传来了陶启泉的声音。<p>　　陶启泉也是财大气粗的大亨，但我们相识已久，倒是什么话都可以说的。<p>　　他一开口就道：“有一个人想见你，托我来表达一下他的意愿。”<p>　　我立即说出了“大亨”的名字：“我知道，是他。”<p>　　这“大亨”的级数，在陶启泉之上，他若是知道我和陶启泉熟，托陶启泉来游说，也顺理成章。<p>　　陶启泉听了，“啊”地一声：“我来迟了，你已经拒绝了他？”<p>　　我道：“不，我答应他可以来见我。”<p>　　陶启泉松了一口气：“好极，这人是一个顶级奇人，你不会后悔和他会面。”<p>　　我吸了一口气：“你对这个顶级奇人，知道多少？”<p>　　陶启泉道：“太少了。”<p>　　我本来想通过陶启泉了解一下大亨，但听得他这样说，自然也不必问了。<p>　　陶启泉道：“不过，他对你的了解却很深——不然，他也不会来找你了。”<p>　　我闷哼一声：“推荐他来找我，多半你有份。”<p>　　陶启泉笑：“我哪有力量能令他相信，他只是来问我：‘有人告诉我，若是有疑难，别人解决不了，可以去找卫斯理，你认为这说法如何？’我的回答是：‘我认为这说法百分之一百正确。’如此而已，岂有他哉。”<p>　　我苦笑：“多谢你的评语。”<p>　　陶启泉道：“告诉他这一点的人，当然大有来头，我是够不上的——别问我那是谁，我真的不知道。”<p>　　我叹了一声：“你太自谦了。”<p>　　陶启泉十分感叹：“是真的，人外有人，天外有天，一山还有一山高，像我这样，只是掌握了一些企业，算它市值两千亿美金，又算得了什么？”<p>　　我道：“那世界富豪排行榜，也可以在二十名之内了。”<p>　　陶启泉呆了起来：“你也相信‘排行榜’这玩意，真正的豪富，有多少财产，他自己也并不明白，排榜的人，何由得知？”<p>　　我也笑了起来，这种事，岂可深究，人云亦云罢了。<p>　　不等我问，陶启泉又道：“我不知道他为什么要来找你，一点也不知道。”<p>　　我“嗯”了一声：“是你没问，还是问了他没说。”<p>　　陶启泉道：“都不是，是他说在前头，叫我别问。”<p>　　这情形有些特别，看来“大亨”的行事，确然另有一套，不类常人。<p>　　我吸了一口气——为了应付大亨，有一些事，我若是能在事先弄清楚，那就主动许多。所以我问：“大亨和勒曼医院之间，难道没有联系？”<p>　　我这个问题，对于靠勒曼医院之助，等于得到了第二次生命的陶启泉来说，可能突兀了一些。但是陶启泉毕竟是老朋友了，他在呆了一呆之后，才道：“这世上，什么人受过勒曼医院的好处，大家都心中明白，可是在面子上，谁也不会戳穿这种事，而勒曼医院方面，也绝不会透露半分消息。所以，你的这个问题，我无法回答。”<p>　　我沉声道：“对不起——事后，我有机会，向你说详细的经过。”<p>　　陶启泉的回答，令我悚然：“如果他特别叮咛了别对人说，那你也不用为难。”<p>　　我吸了一口气——这代表了不但陶启泉他不敢得罪大亨，连带他也在劝我，不要得罪他。<p>　　我哼了一声，他又说了一句，才挂上了电话。<p>　　他最后说的是：“他随时会来，你看我的面子，在家里等一等他。”<p>　　我在他挂上了电话之后，才坐了起来——这最后一句话，自然才是陶启泉打电话来的主要目的。<p>　　而他放在最后才说，那是不给我拒绝的机会，这家伙，也可以说是攻心计得很了。<p>　　我站了起来，望向窗外，心中在想，大亨既然是这样的一个人物，他来的时候，不知道会是什么排场了？我对于各种排场，都没有好感，所以皱着眉，心想这次见面，可能一开始就不愉快。<p>　　正在想着，看到上山通到我住所的路上，驶来了一辆半新不旧的吉普车。这种四轮驱动的吉普车，正是青年人的喜爱，而且来车驶得极快，我一看之下，心中便暗骂温宝裕，不知又在玩什么新花样了。<p>　　看到了这样的一辆车疾驶而来，立刻想到了温宝裕，那是很自然的事。<p>　　可是车子到了门前，在几乎没撞进门来的情形之下，紧急剎车停住，车身跳动了一下，自车上跳下了一个半老头子来。<p>　　虽然从楼上看下去，看不真切他的脸面，但是我还是一眼就认了出来，那半老头子，不是别人，正是在传播媒介中曝光不多，但已足够使人可以认得出他来的“大亨”。<p>　　这大亨，竟然自己开了一辆吉普车来，这实在令人意外之至。<p>　　在他下了车，向门口张望间，我已推开了窗，叫了他一声。<p>　　他一抬头，看到了我，“哈”地一声，向上指了指窗子，大声道：“要我爬上来？”<p>　　我也“哈哈”一笑：“虽非延客之道，但如贵客有兴趣，又有何妨？”<p>　　他又“哈哈”一声，接下来的动作，更出乎我的意料之外，他竟先张开双手，向手中吐了一大口口水，再一搓手，就开始行动。<p>　　他那一连串动作，纯熟自然之至，真把我看得呆了，等我定过神来时，他已循着墙外的水管，爬到一半了。<p>　　小郭走后，我曾设想过和大亨见面的情景，也尽可能做了各种设想，但是绝想不到，大亨会以这种方式来和我会面，甚至没有排场，简直是前所未见。<p>　　我定了定神，先转头叫了一声白素，大声道：“大亨来了。”<p>　　白素在不到十秒钟之内，就进了书房——她事后说：她经历过的意外，也够多的了，但是没有一桩及得上看到大亨从窗中爬进来的那一剎间的。<p>　　大亨在窗中跃入，拍了拍手，又伸双手在他自己的身上，用力擦了几下，才自报姓名，向我伸出手来。<p>　　我不准备写出他的姓名来，就称之为大亨，我和他握手，握得很高兴，而且自然，不像是初见，倒像是多年的老朋友。<p>　　他又向白素鞠躬为礼，很有敬意地叫：“卫夫人，我来得鲁莽。”<p>　　白素也由衷地道：“大驾光临，蓬壁生辉。”<p>　　在那一剎间，我看到白素掠过了一丝惊讶的神色——我相信我自己也一样。因为在剎那间，我们俩都有相同的感觉。<p>　　大亨的样貌神情，我们竟都有相当熟悉的感觉。<p>　　他看来约莫五十岁以上，短小精悍，身体极壮，充满精力，头部比例相当大，样貌也没有什么特殊之处，可是和看照片不同，一看到了他本人，就感到很是熟悉，竟像是以前曾见过一样。<p>　　大亨的观察力敏锐之极，我们两人那一闪即过的神情，竟立时被他看在眼中。<p>　　他扬眉：“有什么不对？”<p>　　我双手一摊：“奇怪得很，竟像是以前，曾见过阁下一般——和看照片的感觉不同。”<p>　　大亨摇头：“我没有见过你，这是第一次。”<p>　　白素道：“或许是曾见过相似之人。”<p>　　大亨不再说什么，四面看着，我的书房之中，杂乱之至，什么都有，他很有兴趣地看着。<p>　　看了一会，他搓着手：“初次来访，听说令媛极嗜酒，我带了几瓶好酒来，在车上，等我去取。”<p>　　我还未曾回座，就听得楼下传来了一声大叫：“好酒，什么人带来的好酒？”<p>　　红绫对于酒味，敏惑之极，再密封，她也闻得出来，白素已探头出窗：“酒在车上，你拿上来吧！”<p>　　她说着，身子后退，只觉一股劲风，自窗中卷了进来，一人一鹰，已穿窗而入，红绫的手中，拿着老大的两只陶土瓶。<p>　　而红绫那副喜不自胜的样子，一看就可以知道，那两只看来毫不起眼的陶土瓶中，所盛载的，必然是非同小可的好酒。<p>　　她把两瓶酒抱在怀中，不舍得放下来，白素向大亨不好意思地笑：“孩子自小野惯了，不知礼仪，见笑贵客。”<p>　　大亨笑道：“这才可爱，这酒——”<p>　　红绫已拍开了陶土瓶的封口，一股酒香，弥漫全室，那鹰衔了杯子来，红绫作了一个手势，那鹰一共衔来了三只。<p>　　红绫一面向杯中斟酒，一面道：“你们用杯，我就不用了。”<p>　　她满满倒了三杯，那酒作琥珀色，高出杯口，足有半公分，成了一个凸面，她居然知道把第一杯酒，送到了大亨的面前。<p>　　大亨一饮而尽，那时，我和白素也各自喝酒，红绫拿起瓶来就喝，一时之间，四人都浸在酒香之中，浑忘却了说话。<p>　　过了好一会，等到红绫也放下了瓶来，大亨才道：“果然是好酒，送酒之人，没有骗我。”<p>　　红绫舐了舐唇边的酒，道：“这送酒的人，是大大的好人，不会骗人。”<p>　　大亨向红绫望去，似大有深意，我心中一凛，忙道：“怎可以送酒来定人好坏。”<p>　　红绫却固执起来：“酒是好的，人也一定是好的，这酒，你可知是什么酒？”<p>　　她反用这种语气来问大亨，问得大亨笑了起来：“我自然知道——送酒之人说了。”<p>　　红绫洋洋得意：“这酒，有花、有果、有蜜，由弥猴自然酿成，珍贵无比，我只喝一瓶，这另一瓶，会给妈妈的爸爸……”<p>　　她说到这里，忽然现出不舍得的神情来，略一思索，就改了口：“留给他，和他一起喝。”<p>　　白素一把把她搂在怀中，大亨叹道：“卫先生、卫夫人，你们真幸福。”<p>　　我笑了一下，大亨又道：“这酒，是朱槿带来的——我竟一直不知身边的美人，有这么大的来头。”<p>　　他一开始就提到了朱槿，而且也说明了她的身分，这证明他想开门见山，所以我立即问他：“那么，又是谁告诉你的呢？”<p>　　大亨抬头一会，看来是下了决心要什么都说，这才低下头来，说出了一个人的名字。<p>　　我本来期待他会说出“黄蝉”的名字来，但不是——事后我想，黄蝉本身的身分，也很是隐秘，说了大亨也不会信，要大亨接受事实，当然得要一个有地位的人才行，而大亨所说的那人，地位绝对够了。<p>　　我沉声道：“以阁下的地位，受各方面的‘重视’，理所当然。”<p>　　大亨叹了一声：“卧林之侧，有人监视，当然不好，但我却希望她仍然回到我身边。”<p>　　我摊手：“这一点，我无能为力。”<p>　　大亨笑：“我当然不是为此而来。”<p>　　大亨一上来，就使我知道了朱槿的身分，这使我对他颇有好感。<p>　　朱槿果然是黄蝉的同类，而且，她作为大亨的情妇，是她的一项任务。<p>　　我倒很佩服大亨在知道了这一点之后，仍然想要朱槿在他的身边——这只有两可能，一是大亨的所有行为，都坦荡得事无不可对人言，而这个可能是不存在的，因为大亨手段高强，翻云覆雨，多少国际间的大事，都和他有关，或由他一手造成，其中不可告人的内幕之多，天下第一，绝不能公诸于世。<p>　　那就只剩下了第二个可能了——朱槿的媚力没法挡，大亨再能干，也还是男人，这“英雄难过美人关”么，自古已然，于今依旧。<p>　　我剎那之间的感慨极多，我又立时向红绫望去，只见白素正拉着她悄悄退出去，想来是为了怕我责备，但我还来得及瞪了她一眼——她那种“拿得出好酒来就是好人”的理论，实在危险得很，朱槿既然是黄蝉的同类，好得了哪里去？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_13'>第一百零八卷 遗传(还阳续集) 第十一章 脑汁</b><p>");

document.write ('　　一时之间，我思绪甚乱，红绫看到了我脸色不善，向我做了一个鬼脸。白素也向我一笑，略使眼色，我明白她的意思，是大亨或许不喜欢有妇孺在场，只想和我一个人谈谈。<p>　　大亨来了没有多久，而我倒已可以肯定一点：他是个爽气的人，和他打交道，比起和吞吞吐吐的米博士，爽快了不知多少倍。<p>　　所以，我也单刀直入：“阁下前来，目的何在？”<p>　　大亨忽然笑了起来，又摇了摇头：“事情实在荒谬之极，我根本不信，本来，准备完全不予理会，可是又只有做了这事，朱槿才会回到我身边，所以我也非做不可。闻说阁下经历过许多古怪之极的事，所以想来请教。”<p>　　他这个“开场白”，虽然依然无头无脑，但也总算道出了一个梗概。<p>　　我道：“请说。”<p>　　大亨道：“首先，我要请问一些问题。”<p>　　我作了一个手势，他道：“你记述的那些故事，全是真的？”<p>　　我笑了起来：“是真是假，何必追究，譬如你这个人，若是出现在我的故事之中，看故事的人，会以为你是真是假？”<p>　　我虽然没有正面答复，但是大亨的理解力极强，他想了一想，没有再就这个问题追问下去，只是点了点头，然后又道：“有人走来告诉我，他的生命，一半是人，一半是树木。”<p>　　我吸了一口气——我的推断不错，米寄生米博士，果然是生命组合如此奇特的一个人。<p>　　他究竟为什么要去找大亨，看来也快可以水落石出了。<p>　　我点了点头：“我猜想那个人，自称叫米寄生，米博士。”<p>　　大亨现出很讶异的神情，我道：“他没对我说，那是我自己猜到的。”<p>　　大亨一字一顿：“可是我不信。”<p>　　我叹了一声：“世上稀奇古怪的事太多，有许多确然难以今人相信。”<p>　　大亨道：“即使是在你的经历之中，也没有这样半树半人的生命——我已接触过了你的全部经历。”<p>　　我道：“谢谢你，我的经历公诸于世，已超过四分之一世纪，一向是知者多，信者少。你可能忽略了，半树半人的生命形式，我经历过，记载在《还阳》这个故事之中，想想看。”<p>　　大亨道：“我当然不会忽略了这个故事——它变得和我有重大的关系。可是在那个故事中，那种生命形式的‘人’，据你所记述，只是木头，生命在木头之中，而米博士，却不是那样。”<p>　　我道：“我相信情形是这样——”<p>　　我把我和白素在一起所作的分析，说了出来，大亨伸手在我肩头上用力一拍：“你们猜得对极了，米博士来告诉我，他是半人半树的生命，由某一种外星人在地球上结合而成，像他那样的生命，外星人在地球上，一共结合成了四个，两男两女。”<p>　　大亨说到这里，略停了一停，向我望来，我心中仍在疑惑，那关大亨什么事呢？我道：“请往下说，我正在用心听。”<p>　　大亨道：“和你谈话真愉快，一点也不必转弯抹角，也不必解释。”<p>　　我不客气地道：“没有必要的话，也可以不必说。”<p>　　大亨道：“好！共是两男两女，其中一男是米博士，还有一女，是米博士的情侣，是一位出色的植物学家。另外那一男一女，由于大树被砍了下来，所以变成了‘木胎’，树木的遗传，比例大大加重，人的因素，在树被砍下之后，就停止了生长。”<p>　　我急忙道：“等一等，据我所知，那一男一女……树和人生命的结合，起自极早，有将近一千年了。”<p>　　大亨一扬眉：“卫先生，一切，全是米寄生告诉我的，我只是在转述他的话——米寄生说，他在大树身中，不是十月怀胎，而是将近千年怀胎，这方出世的，出世至今，不过三十一载。”<p>　　我吸了一口气：“那么，他的寿命将是——”<p>　　大亨一拍桌：“这也是我问他的第一个问题，他说，他的寿命，得的是树木的遗传，楠树的寿命是多久？”<p>　　我喃喃地道：“谁知道，一千年，两千年，或许更久。”<p>　　大亨目光炯炯，望定了我：“那等于说，米寄生这个人，是千岁人瑞。”<p>　　我苦笑：“千岁人魔。”<p>　　大亨来回走了几步，表现出一种难以抑制的兴奋。我隐约感到了一些事情的端倪，但是不能肯定，而且，也不必去深思，听大亨说下去就是。<p>　　大亨吸了一口气：“至于那木质化了的一男一女，在什么地方，你是知道的。那外星人想使他们的生命复苏——使他们人的遗传增强，树的遗传消退，那么，他们就可以和米寄生一样了！”<p>　　我点了点头，插了一句口：“那外星人和勒曼医院有关，我很难想象你没有听说过勒曼医院！”<p>　　大亨道：“在了解你的经历之后，我自然知道这个医院，在这之前，有人向我提出过，可是我以狂笑打发——我根本不信有这种事！”<p>　　他不信！难怪他和勒曼医院没有接触了。当然，他不信，是因为他不曾面临生死关头。而我相信，勒曼医院之中，必然有他的“后备”在！<p>　　有两种人，要是固执地不相信一件事，很难有说服他的力量。这两种人，一种是愚人，另一种，就是如大亨那样，充满了自信心的成功人士。<p>　　大亨他不信勒曼医院的神通，就是因为他太自信；也因为他的身体强健，没有致命的毛病发生！<p>　　我明白了这一点情形之后，很可以理解他的心理，但是我仍无法知道，何以米博士要去找他。<p>　　大亨续道：“在半人半树的生命之中，由于人的动物性生命遗传是‘显性’，所以像米寄生那种情形，是正常的。而那一男一女，由于遭到了意外，动物性遗传的影响终止。由‘显性’变成了‘隐性’，所以，才成了如今这种情形——米寄生打了一个譬喻，说那和人受了伤，成了瘫子一样。”<p>　　大亨说到这里，不由自主，皱了皱眉。他现在说的事，既怪诞又玄妙，真难想象他会有兴趣，当日他在听米寄生说的时候，一定要有很大的耐性，才能听得下去！<p>　　而且，这一切，关他什么事呢？<p>　　我想当时，大亨一定也曾多次把这个问题提出来。<p>　　我听到这里，已经明白了，我道：“要使那一男一女，变得和米寄生一样，就必须令动物性遗传，恢复‘显性’的作用，对不对？”<p>　　大亨点了点头：“对这方面的知识，我本来有限得很，但经过米寄生的一番解释，我总算有了初步的了解，情形确是如此——要大大加强人的遗传因素，压抑树的遗传，便遗传因素中的‘显性’和‘隐性’，照预定的步骤发展，那一男一女，就可以获救了。”<p>　　我终于忍不住，把心中最大的疑问，提了出来：“你日理万机，这些事，又复杂又与你无关，何以你竟有兴趣听米寄生说完？”<p>　　大亨现在为了这件事来找我，我当然知道事情和他是有关的，但我就是想不通有什么关系。<p>　　大亨伸手在脸上重重抚着：“一上来，米寄生只要求我听，条件是他把朱槿的下落，和朱槿的来历告诉我，他先说了，事实上，在知道了朱槿的来历之后，我思潮起伏，心绪很乱，所以他长篇大论地说，我一大半时间在自顾自想，倒也不觉得他说得烦。”<p>　　我点了点头：“后来，他又提出了什么要求？”<p>　　米寄生去找大亨，必然是有所求而去，不会是单去讲那个故事给大亨听的。<p>　　大亨望着我，现出颇是怪异的神情，我示意他先喝点酒，他连喝了三口，才道：“还是要循次序说。”<p>　　我也喝了几口酒：“请便。”<p>　　大亨道：“米寄生又说，当日，外星人进行人、树结合时，选择了两对男女，是真正的‘两对男女’，而不是‘两男两女’。”<p>　　这话，要想一想才能明白。<p>　　我“嗯”了一声：“是两对夫妻？”<p>　　大亨加以纠正：“是两对刻骨铭心相爱的情侣。”<p>　　我扬眉：“想不到外星人也那么重视地球人男女之间的爱情！”<p>　　大亨道：“米寄生说，那样做，倒不是为了颂扬爱情的伟大而是为了遗传的持续。”<p>　　我迟疑了一下：“他们希望爱情的存在，通过遗传而延续下去？”<p>　　大亨道：“是的——这其间的情形，相当复杂，米寄生向我解释了好一会，我才明白。他说，男女之间，之所以会产生爱情，是由于两人的脑活动频率之间，有相爱的因素在。这种因素，是有遗传性的。”<p>　　我长长吸了一口气，表示明白。<p>　　大亨又道：“他们希望，两男两女，仍然是两对爱侣，那么，半树半人的生命，就可以进一步改变孕育过程，由树身孕育，变成人身孕育，那就更进步了！”<p>　　这次，我用力点头：“我明白了——米博士和他的爱人，有了孩子没有？”<p>　　大亨道：“还没有，不过，他说会有希望！”<p>　　我感叹：“希望？”<p>　　大亨道：“这是一种全新的生命形式，你总不能期望一次实验，便什么都成功的。所以，他们便特别寄望于那一男一女，希望能令他们还阳，那等于使成果增加一倍。”<p>　　我“嗯嗯”连声——来龙去脉，我总算明白了，但是我仍然不知道那关大亨什么事。<p>　　大亨再喝了几口酒：“这些事，看来和我一点关系也没有，是不是？”<p>　　我没好气：“你只顾说。”<p>　　大亨道：“要令得那一男一女的人性遗传加强，由隐性转为显性，唯一的办法，是取得当年外星人‘制造’他们时候的那一对男女的遗传因子，注入那一男一女的体内，进行催化作用。”<p>　　我失笑：“这不是开玩笑吗？事隔千年，上哪里去找当年的一男一女去？”<p>　　大亨道：“是啊，当年的男女，当然已经早就化成灰了，但是，人的生命，是不绝地在延续的——”<p>　　他才说到这里，我已“啊”地一声，叫了起来，伸手指住了他，一时之间，竟至于说不出话来。<p>　　因为在那一剎间，我已把这个一直困扰我的问题，豁然贯通了！<p>　　我且不厌其烦，把我想通了的事，依次列出——这确然是难以凭空想象的事。要有了许多线索，知道所有的前因后果，才能知道最后的结果。<p>　　首先，自然是外星人需要那木质的一男一女还阳，变成和米博士一样。<p>　　（这其间必然有外星人和黄蝉打交道的过程，可以不理，总之，双方是有了协议的。）<p>　　其次，唯一的方法，是要由当年一双男女的遗传因素，把这遗传因素注入那木质男女体内，使木质男女人的遗传增强，更接近人，和米寄生一样。<p>　　第三，大难题来了，千年以前的人，早已不知何处去，神通广大的外星人，也无能为力。<p>　　第四，人的生命在延续，一代一代传下来，遗传因子，也由上一代传给下一代，在不断地延续，千年之前的人消失了，早已不在了，但是千年之前的人，他的遗传因子不减，在他的下一代再下一代再再下一代的体内，会永远传下去。只要找到了那个千年以前的人的后代，就得到了需要的遗传因素！<p>　　最后，自然再明白不过了——大亨，是那个千年之前的一双男女之中，男或女的后代！<p>　　这就是米寄生要找大亨的原因！<p>　　我指着大亨好一会，才放下手来。<p>　　大亨道：“你知道了？”<p>　　我们两人，又异口同声：“太匪夷所思了！”<p>　　我问：“他们是通过什么方法，查到了你是他们所需要的人？”<p>　　大亨摇头：“我不知道——我也问了，米寄生说，那人复杂了，说了我也不会明白，而且，他自己也根本说不明白！”<p>　　要把一个千年之前的人的遗传因素，一直追踪到现在，可想而知，那是何等复杂的一件事！<p>　　那是理论上必然存在的事，但是要化为事实，却是难上加难，不可思议！<p>　　例如，理论上，谁都知道大将霍去病的遗传因素，必然还在人间，可是上哪里去找？<p>　　我留意到大亨有异样的神情，我明白他的心意：“你还是不信这一切，对不对？”<p>　　大亨道：“对，我不信。”<p>　　我提高了声音：“那你就不信好了，对你来说，可说一点损失也没有。”<p>　　大亨叹了一声：“有几个原因，令我困扰，要和你商讨。”<p>　　我苦笑：“我可看不出我能帮你什么。”<p>　　大亨道：“等我说完了，再请你帮助。使我不能置身事外的原因之一是：我有那木质男人必需的遗传因素，而朱槿，有那木质女人必需的遗传因素。”<p>　　我呆了一呆：“这——太巧了。”<p>　　大亨道：“不是巧，而是必然——一千年前，我们由于这个因素相爱，如今，也因为这因素，使我对她着迷，一见到她，就立刻对自己说：这是我的女人。”<p>　　我把大亨的话想了一遍——这是现代大亨爱一个女人的方式，和千年之前，自然不同，但原则不变。<p>　　对了，那不是巧合，是必然。<p>　　（以此类推，世间男女，一见钟情，相恋相亲，都不是巧合，都是必然。）<p>　　大亨又道：“那时，朱槿也不知道自己的情形，甚至在见了米寄生之后，她仍然不知道，直到米寄生把她带走，她见到了她那同伴，那同伴的名字叫黄蝉——”<p>　　听到这里，我发出了一下古怪的声音，令大亨停了一停，才再说下去：“黄蝉和那外星人，只找到了我是他们需要的人，没想到朱槿来了之后，极偶然地，发现了她是他们需要的另一个：这一来，令那木质男女——变人的条件成熟了。”<p>　　大亨说到这里，停了下来。<p>　　我问：“他们要你怎么做？”<p>　　我问的这个，是一个关键性的问题，必然是外星人的要求，令大亨为难，他才来找我的。<p>　　大亨吸了一口气，一字一顿地道：“要在我的脑中，抽取一种内分泌，这种内分泌，专司遗传因素之责，要分二十次或更多时间来抽取，每次抽取的时间是一星期。”<p>　　大亨在讲完了那番话之后，不由自主，脑门上有汗珠沁出来。<p>　　人没有不看重自己生命的，越是财势大的人便越是珍惜生命，大亨自然也不例外，当他想到自己要被人抽取脑汁时，自然不免恐惧万分。<p>　　我心知抽取他脑部的内分泌，必然是要来注射进那木质男人身中，想来朱槿也会如此。<p>　　我苦笑了一下，这种“借人头”和“与虎谋皮”也差不多了，也只有米博士这样不通世务的人，才会直截了当地向大亨提出来。<p>　　更奇怪的是，大亨竟然又很是认真地考虑，可以肯定，米博士答应他的好处，不单是熊和朱槿长相厮守而已。<p>　　在紊乱的思绪之中，我忽然想到了一点，我大摇其头：“不对！不对！”<p>　　大亨向我望来，像是对我这种异特的反应，并不感到意外。<p>　　我一挥手：“不对，米博士和那外星人，不必这样求你，他们可以轻而易举，在勒曼医院复制一个你出来，就利用那个复制的你好了！”<p>　　大亨极用心地听着我的话，双眼放着异样的光芒，显得对我说的番话，有兴趣之至。<p>　　一等我说完，他就急不及待地道：“是真的？勒曼医院真的可复制一个我……一个和我一模一样的人！”<p>　　我道：“当是，我绝对可以肯定——和你常有交往的人，不少是利用了这种‘后备’的器官移植，不然，早已离开人世了！”<p>　　大亨深深地吸了一口气：“原来是真的，他们告诉我，我都不信！”<p>　　我大声道：“我一说你就信了，谢谢你的信任——我刚才提出的——”<p>　　大亨道：“米寄生也对我说了，米寄生说，复制一个身体容易，但是复制的身体，没有思想，也就是说，脑部没有需要的那种内分泌素！”<p>　　我呆了半晌，道理再简单不过，所以，非动用大亨的尊脑不可。<p>　　我道：“那你烦恼什么呢？你若认为再危险，不愿意，一口拒绝就是。”<p>　　大亨苦笑：“可是他们的许诺，太诱人了。”<p>　　我道：“为了美人——”<p>　　大亨摇头：“我和朱槿，既然有互相爱恋的遗传因素，除非一生没有机会相见，不然，一见就必然难分难舍——所谓男女之间的缘份，无非是脑部的某一种内分泌在起作用而已。”<p>　　我叹了一声：“给你这么一说，爱情再无浪漫可言。”<p>　　大亨道：“怎么不浪漫？人类到现在为止，甚至还不知道自己的脑部有这种因素存在，这就够浪漫的了。”<p>　　我道：“好了，不是为了美人，那是为了——”<p>　　大亨吸了口气：“他们先是一再保证，在脑部抽取内分泌，听来虽然骇人，但绝对安全，只是要化我半年时间而已。”<p>　　他在说这番话时，望定了我，像是在征询我的意见。我答得很慎重：“没有理由怀疑他们的保证。”<p>　　大亨对我的信任，使我感到意外，他道：“你这样说，我就放心。”<p>　　他说了之后，顿了一顿，才又道：“他们给我的好处，是答应我的生命，可以几乎随心所欲地延长，而且，那一直会是强健的生命，没有衰老——他们真可以做得到这一点吗？”<p>　　我已经知道，他来见我，并不是要求我什么帮助，只是向我求证一些事是否能实现。<p>　　我点头：“是，他们完全有能力做到这一点，直到你自己不想活了为止。”<p>　　大亨先是长长地吁了一口气，一副心中疑难，得到了解决，如释重负的神情。然后，笑了起来：“世上还有人不想活的吗？”<p>　　我道：“有，非但有人不想活，还有人连死了之后的灵魂存在都不想要，努力在追求大解脱的。”<p>　　大亨呆了片刻，他当然不明白我的话。他道：“和你说话，真有意思。”<p>　　我衷心地道：“谢谢你那么信任我的意见。”<p>　　大亨站了起来，用力挥动双手：“我相信自己对人的判断力！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_14'>第一百零八卷 遗传(还阳续集) 第十二章 帝后传奇</b><p>");

document.write ('　　他在这样说的时候，停止了动作，定定地望着我。在那一剎间，我认出他像什么了，难怪我第一眼见到他，就有眼熟之感。<p>　　我扬声叫白素：“快来看！”<p>　　白素应声而入，我也顾不得礼貌，直指着大亨：“你看，他像谁？我们见过的！”<p>　　白素微笑：“你到现在才看出来？我第一眼就已经注意到了。”<p>　　大亨奇道：“我像谁啊？”<p>　　我大声道：“你没有见过那一男一女木质人？”<p>　　大亨“啊”地一声：“我像那个男的？”<p>　　我点了点头：“若是朱仅像那个女的，那真是出色的美女。”<p>　　大亨吸了一口气：“这样说来，米寄生说的，全是事实，那个木质人，他说，算起来是我几十代祖先，和我是有着同一遗传的。”<p>　　我不大禁好奇，问：“米寄生有没有告诉过你，你的祖先是谁？”<p>　　大亨忽然现出了极其古怪的神情来，那更令得我心痒难熬，而白素道：“如果你不想说，大可不说。”<p>　　大亨笑：“不是我——卖关子，是我如果说了，你们一定以为我向自己的脸上贴金。”<p>　　我怔了一怔——他这样说——等于告诉我们，他的祖上是一个了不起的人物，这可真有点匪夷所思，固然他如今就是一个了不起的人物，不必借助祖宗的光辉，除非他的祖上比他更了不起。<p>　　我一面想，一面脱口道：“不行，非说不可。”<p>　　大亨望着我，现出了相当自豪的神情来：“外星人创造那木质人，以人为父，以树为母，那人，就是我的祖先，一代一代传下来，所以我脑中的遗传因素，才能使那木质人还阳。”<p>　　我道：“这些我们都知道了——你那祖先是谁了？”<p>　　大亨又道：“这一切，全是那外星人考查出来的，可不是我自已吹嘘。”<p>　　我笑了起来：“好了，那是谁？”<p>　　大亨道：“他的名字，以氏族为姓，是学儿只斤贵由。”<p>　　我陡地一呆，立即向白素望去，只见白素也是一副吃惊不已的神情。<p>　　若然大亨不把他所说的这个人的氏族名称放在前面，只说名字叫“贵由”，我必然要费一番功夫，才能想起那是什么人来。<p>　　又若然不是前一阵子，为了寻找成吉思汗的墓，多接触了蒙古人建立的人类有史以来最大帝国的历史，我也根本不会知那是什么人。<p>　　成吉思汗是蒙古部落学儿只斤氏族人，所以历史上就称他为学儿只斤铁木真，一般人简称他的名字是铁木真。<p>　　铁木真成吉思汗，是历史上的大名人，建立的朝代叫“元朝”，他是元太祖。接下来做元朝皇帝的也大大有名，叫窝阔台的，是元太宗，再下来的元朝皇帝之中，有名的是蒙哥元宪宗（在《神雕侠侣》中被杨过打死的那个）。然后是一个更著名的，忽必烈，元世祖。<p>　　而在蒙哥之前，窝阔台之后，有一个元朝皇帝，元定宗，在位五年，似乎比较“冷门”，没有那么知名，他的名字是贵由。<p>　　也就是大亨才说的那个名字。<p>　　大亨是贵由的直系。<p>　　不论著名也好，不出名也好，窝阔台、蒙哥、忽必烈、贵由，都是一代天骄成吉思汗的后代，体内有着成吉思汗的遗传因素。<p>　　一直到如今的大亨，都是。<p>　　难怪大亨说，讲了出来之后，人家会以为他在向自己的脸上贴金了！<p>　　原来他有那么大的来头。<p>　　我和白素，过了好一会，才吁了一口气，白素低声道：“怪不得！”<p>　　我望着大亨：“这……势力伸展到全世界去的遗传因素，竟然这样如响斯应，真是不可思议！”<p>　　大亨喝了一大口酒：“我总是觉得不满足，总是觉得世界上还有我势力不能影响的地方，哪怕这地方千里荒野，阗无人烟，我总要千方百计，不惜代价，一定要达到目的才休——当我这样做的时候，有一股狂热，在我心头燃烧，非达到目的不可，不然，我会被自己烧死！有时清醒下来，也怀疑自己这样子，是不是属于变态，再也想不到，原来竟是祖宗的遗传——谁叫我有这样的一个祖宗！而任何人，是无法选择自己祖宗的！”<p>　　大亨的这一番剖心真挚的话，听得我和白素两人，半晌则声不得。<p>　　过了一会，白素才道：“也不能全怪在祖宗身上——试问，铁木真的超级野心，又自何而来？”<p>　　大亨毫不迟疑：“自然也是由于上代祖宗的遗传，一路上溯上去，不是说人是由猴子进化来的吗，或许我们就有当年一只猴子王的遗传！”<p>　　大亨的话很滑稽，但是我却笑不出来，遗传因素是如此固执地一代一代遗传下来，只怕不但可以上溯到猴子，甚至可以上溯到三叶虫！<p>　　我很认真地道：“成吉思汗的子孙繁衍，现在自然无法数得清有多少人，但也当然不是每一个人都得到了他雄才大略的遗传。”<p>　　大亨点头：“是，遗传因素……米寄生也说，计算它的由来，复杂之至，不知道什么时候冒出来，而且，人有许多上一代，也不知道是哪一个上一代的遗传因素曾在自己体内发作，这种全然无法控制的情形，想深几层，很是可怕。”<p>　　白素笑了起来：“怕什么，听天由命吧了！”<p>　　我和大亨，都深深吸了一口气，白素忽然笑问：“那位朱槿女士的祖宗，一定可以上溯到海迷失皇后了？”<p>　　元定宗的皇后叫海迷失，据传帝后两人的感情极好，朱槿自然是有了这个遗传，这才心甘情愿成为大亨的情妇——虽说她有“任务”，但公私两便，倒也其乐融融。<p>　　大亨也笑：“米寄生说是——真好笑，我根本是第一次听到‘学儿只斤贵由’和‘海迷失’这个名字！谁知这一千多年以前的人，竟直接影响到我的一生！”<p>　　他伸手在额头上轻拍着，我也不由自主，仿效他的动作，因为这一切，令人感到晕眩，需要轻轻的拍打，好令自己清醒。<p>　　大亨又道：“我是一个极度现实的人，这一切，对我来说，犹如神话一般，我根本不信。人人都说可以来问你，你的意思是，这全是实在的了？”<p>　　我点头：“我相信是！”<p>　　大亨长长地吸了一口气：“那我用半年的时间，去换取几十年甚至更多的健康生命，又可以和朱槿长相厮守，也卖了交情给外星人和黄蝉，这买卖，可以说是划算之至了，对不对？”<p>　　他还没有得到我的回答，就站了起来，看来是准备去接受这交易了。<p>　　我当然没有理由去破坏这“交易”的进行，我和白素，都曾见过那木质的一男女，都留有一见便难以磨灭的印象，都很希望他们能变成可以活动的人。<p>　　但是大亨既然对我如此信任，我也有义务，替他在各方面想一想。<p>　　我作了一个手势，示意他先别离去，然后，我通盘想了一想，化了不少时间，大亨居然耐着性子在等。<p>　　我想好了之后，才道：“你和那木质男人，有共同的遗传，这一点可以肯定，因为你们的相貌，居然很是相似。这件事，你只有一点，需要考虑。”<p>　　大亨很感激我认真为他考虑，忙道：“请说。”<p>　　我道：“那木质男人，在得到了你的某种内分泌之后，变成了可以活动的人，从你的例子来看，也必然雄才大略，野心非凡，他又有非比寻常的背景，只怕很快地，在各方面，都会成为你的对手——别忘了你的祖宗，在争夺权位的斗争中，是很有过一番辉煌记录的！”<p>　　大亨呆了一呆，他显然绝未想到过这一点。<p>　　过了一会，他才收起了曾在一剎间略显彷徨的神情，回复了自信：“不要紧，他的一半遗传来自树，和我不同，我不但有父系的遗传，还有母系的遗传，他就算和我斗，也敌不过我。”<p>　　我认为他说得有理，其实我故意这样说，也是为了试一试他为人的态度，若然他竟因之放弃，那么他这个人，雄心再强，也就有限了——真有雄心的人，是不怕任何力量挑战的。<p>　　我望着他：“那你准备去进行‘交易’了？”<p>　　大亨陡然生疑：“有什么理由我不应该去吗？”<p>　　我感到白素在向我示意，但是我却装着看不见，我道：“你不要着急先，等一等。”<p>　　大亨跟着问：“等什么？”<p>　　我道：“等我和勒曼医院的那个外星人联络一下——如果你认为没有必要，那就不必等了。”<p>　　大亨深深地吸了一口气，由衷地道：“谢谢你为我着想，我来找你，听你的意见，果然不错。”<p>　　我道：“这是一宗大交易，是大交易，总是小心一点的好。”<p>　　大亨连连点头，白素却向我说了一句唇语：“你真多事！”<p>　　我回了她一句：“那外星人和黄蝉，都极可恶，让他们心急一下！”<p>　　白素自然看出了我的心意，我在整件事中，被当着“外人”，但偏偏不断有人上门来要求帮助，这是明摆着利用我，我可没有那么容易被人利用。<p>　　我示意大亨松弛一下，我拿起电话，和勒曼医院联络，在又听到了那年轻的声音之后，我道：“叫那个曾把人树结合的外星人来通话——先告诉他，大亨在我这里，他的计划想继续，就别再摆臭架子！”<p>　　这一番“发作”，果然很有用。不一会，就有人来应声，声音沉重：“卫君，请大亨早作决定，那两位的情形不是太好，木质迅速侵入脑部，再延误，便无药可救。”<p>　　我冷笑一声：“你现在知道着急了——”<p>　　我话还未说完，就接触到了白素严厉的眼神，那使我心中一凛，同时，也立刻感到，我太小器了，是我的不是。所以我忙道：“大亨已有了决定，只是不知道手术在何处进行？”<p>　　那外星人道：“当然是在勒曼医院，朱槿女士已经在了，有一位黄蝉女士请我转告你，请你放心，那两个人‘还阳’之后，他们不会有任何插手——那是我和他们之间的协议。”<p>　　我“嗯”了一声，心中不禁佩服黄蝉知我心意。黄蝉知我与他们为敌，怕那一男一女将来为他们利用，所以就会阻止大亨去救人。她把话说在前头，消除我的顾虑。<p>　　而且，手术安排在勒曼医院进行，自然安全无比。<p>　　我立时道：“祝你成功，还有最后一个问题。”<p>　　那外星人道：“请问。”<p>　　我道：“从一开始，你就使用‘还阳’这个词，好象不是很妥贴——那一男一女并没有死，你所做的，是令他们的生命形式转移。”<p>　　那家伙笑了起来：“你误会了，当初对生命的设计是人为阳，树为阴。后来发生了意外，阴盛阳衰，以致人成了木质，我说的‘还阳’，是还他本来的阳性，和你们的‘阴间’、‘阳间’说法不同！”<p>　　我“哦”地一声——直到此时，方知他口中的“还阳”是这样的意思。<p>　　白素在这时，插言道：“我们还能见到米博士吗？”<p>　　她得到的回答是：“那要由他来决定！”<p>　　温宝裕恰好在这时，推门而入，他立即大声道：“如何和他联络？”<p>　　我笑道：“小宝，你这是多此一问了——如果你要找一位作家，你如何和他联络？”<p>　　小宝眨着眼：“去找出版社——写信到出版社去！”<p>　　我道：“这就对了，找作家，写信到出版社，找遗传学家，世界上遗传研究所并不很多——”<p>　　说到这里，那外星人已插嘴道：“设身处地，我想他不会再见你们！”<p>　　温宝裕大声道：“为什么，我们又怎会把他的手指剁一个下来——虽然明知他可以再长一个出来。”<p>　　大亨竟也来凑趣：“是啊，再见到他，我至多也不过在他身上摸摸捏捏而已！”<p>　　米博士的身分，虽然怪异之极，但是见过他的人，都由于他的俊美温柔，留下深刻的印象，都不会把他当成可怕的异类，而一提起他，我有一股亲切感，所以连大亨也来说笑。<p>　　那外星人也笑了起来：“这就够令人难受了，各位也不会喜欢给人摸摸捏捏的吧！”<p>　　温宝裕道：“请你转告他，我们可以成为朋友，何况，他还有一本电子笔记本在我这里，要还给他。”<p>　　外星人忽然道：“你是——”<p>　　温宝裕报上了姓名，外星人“啊”地一声：“是你把笔记本中的数据全部清除了的？”<p>　　温宝裕伸了伸舌头：“我做错了？”<p>　　外星人迟疑了一下：“不，我……我很迷惑，因为这不是地球人的行为，地球人好奇心重，完全与之无关的事，也要多方设法探听，更喜欢窥人隐私，你肯把笔记本中的数据全消除，真有点异常！”<p>　　温宝裕先问：“你怎么知道我清除了数据？”<p>　　外星人笑：“那不是普通的笔记本，它和大型计算机有联系，数据一被消除，就知道了。”<p>　　温宝裕顿足：“老实说，我是不知道，不然，岂可放过这个窥秘的机会！”<p>　　外星人“哈哈”大笑：“说得好，我还以为，那么久了，我还不了解地球人！”<p>　　接着，他叫着大亨的名字：“朱槿在家等你，你跟着她来就是！”<p>　　大亨一听，大是急不及待：“我立刻来！”<p>　　他握住了我的手，连连摇动，又想跳窗而出，我把他推向门口。<p>　　大亨离去之后，我把情形对温宝裕说了一遍——才说开头，小郭也来了。<p>　　等我说完，他们两人一起问：“结果会怎样？”<p>　　我道：“我对勒曼医院太有信心了，结果，自然如预期一样，那一男一女，变成如米博士一样的异类人，而且，根据遗传因素的安排，继续他们的恋爱。”<p>　　温宝裕大是向往：“如此说来，‘生生世世，永结同心’这种说法，竟不是空话，而是可以实现的了？”<p>　　我道：“理论上说，确实可以，但是以后一男一女，又是原来的一男一女！”<p>　　这话听来有点复杂，但想一想，也容易明白：大亨和朱槿的恋情，是元朝一代帝后的延续，但是他们不是那帝后。<p>　　温宝裕大声道：“一定要再见米博士，有不少事要向他请教！”<p>　　温宝裕的愿望，在大约半年之后实现，先是早两天，在报上看到大亨的消息，说他在北欧作出了一项影响巨大的开发计划——可想而知，那是离开了勒曼医院之后的顺便所为。<p>　　接着，便是那外星人的电话：“一切顺利。还有，米博士愿意来见你们，明天就到。”<p>　　我立刻把这消息告诉了温宝裕，温宝裕大喜，第二天一早，就来到了，他先取出那本电子笔记本和我研究，我和他都看不出什么名堂来。<p>　　将近中午时分，门铃响起，温宝裕大叫一声，打开了门，一把就抱住了在门口的米博士。<p>　　米博士被他的行动，闹得尴尬之至，我和白素连声喝止，温宝裕这才松开，仍拉着米博士的手，侧着头，对米博士打量不已。<p>　　我和白素都关心那一男一女，齐声问：“你那两个同类，情形如何？”<p>　　米博士道：“理想之至，再过一年，就可以和我一样，多谢你们的大力相助。”<p>　　我道：“太客气了，以你们……以那外星人的能力，把大亨硬捉了去，也不是难事！”<p>　　米博士伸手指着头：“可是这一来，产生强烈的反抗情绪，内分泌会生变化，连带遗传因素，也起变异，所以一定要自愿。”<p>　　温宝裕问：“那天，你人还没到朱槿处，就有电话来找你——”<p>　　米博士笑：“就是我那个创造者，他那时已知朱槿的来历，所以赶着要见我。”<p>　　在接下来的时间中，小宝一直目不转睛，打量米博士，最后感叹：“古人形容美男子，用‘玉树临风’这样的句子，真是确切。”<p>　　米博士笑：“当然确切，我本来就是一棵树啊！”<p>　　（全文完）')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_01'>第一百零九卷 爆炸 简介</b><p>");

document.write ('　　警备森严的秘密研究所，突然发生一场查不出原因的剧烈爆炸！有两名研究员丧生但现场却出现了‘第五只’完整无缺的手臂！这只手到底是谁的手？究竟从何而来？难道和制造金刚不坏之身的‘超人计画’有关？而这个计画，为什么又会引来迟迟无法接掌‘天头派’掌门的蓝丝的追杀呢……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_02'>第一百零九卷 爆炸 序</b><p>");

document.write ('　　这个故事，和上一个隔了五个月，堪称空前，原因是忽然右臂患“网球肘”，从不打网球，却患网球肘，真是黑色幽默，于是乘机搁笔，直至有起色才再开始，所以迟了。<p>　　闲中岁月，匆匆一日又一日，人生无非如此。翻江倒海也好，闲散也好，时间总是那么过去，对人人都绝对平等，也算是闲中偶得。<p>　　卫斯理<p>　　一九九四年九月三十日<p>　　三藩市<p>　　雾罩金门桥<p>　　云掩银河路<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_03'>第一百零九卷 爆炸 第一章 机密重地</b><p>");

document.write ('　　爆炸，是一种物理现象。正式而简单的说法是：物质发生变化的速度不断急剧增加，并在极短时间内放出大量能量的现象。<p>　　所以，从理论上来说，任何物质，都可能爆炸，只要使它“发生变化的速度不断增加”即可。不但是无机物，有机物也一样可以发生爆炸，活生生的树，有原因不明的爆炸，甚至活生生的人，头颅也会发生爆炸，且有炸过之后，仍然生存的记录，真正是世界之大，无奇不有，有许多是超乎想像以外的。<p>　　关于爆炸的故事，自从世上有了这种物理现象以来，发生了不知凡几，令人印象比较深刻的，随手拈来，至少有两桩。<p>　　其一是不久以前，两个“有着兄弟般感情”的邻国，忽然开战打仗，战争在那时，应该是现代化之至了，可是在表扬战士的英勇行为的报导中，还有抱着炸药包连人带炸药，炸掉敌人雕堡的报导——那是半个世纪前的行为，至今延续，堪称维护传统之模范，是真正的黑色喜剧。虽然人命牺牲，血肉横飞，厥状惨烈无比，但只令人感到发噱，悲而滑稽，天下少见。<p>　　另一桩却是壮烈无俦，令人肃然起敬。<p>　　事情发生在一个火箭发射基地，不知道由于什么原因，等待升空的火箭发生了毛病，燃料部分眼看将要发生爆炸，毒气弥漫，温度高到了生物无法生存的地步。但仍然有几个勇士，奋不顾身，冲进了险地，做了些工作，阻止了大爆炸的发生。<p>　　在那几个勇士之中，有两个当场丧生，究竟有多少人爱了重伤，又多少人伤重不治，不详，连他们的姓名也未见公布。抢救的过程，也没有详尽的报导。只有一些记载，其中提到要松开一个栓，而当时的高温，已使金属栓发热，急切间又没有工具，就只好用手去操作，手一碰上金属栓，皮肉立刻焦灼了。<p>　　就在这样的情形之下，抢救工作完成，避免了大爆炸的发生。<p>　　如果不是有那些勇士杀身成仁的抢救，爆炸要是发生了，五十公里范围之内的生物，将没有能幸存的。估计人命的损失，当以万计。<p>　　所以那几位勇士，很令人尊敬。<p>　　只可惜，面临大爆炸时，不是每次都是那么幸运的。在人类历史上，最可怕的爆炸，并不是物理学上的爆炸，而是社会心理学上的爆炸，人类思想的爆炸——这一种爆炸，不知道可以炸出什么样的后果来。现代史上，人类历史的几次大惨剧，都只是少数人，甚至只是一个人的思想爆炸所酿成的恶果，在接近一千万平方公里的范围内，爆炸的气浪，一浪接一浪，爆炸的时间，维持了近十年，死亡人数，以千万计。<p>　　这种异类爆炸的可怕，只怕仅次于星球爆炸。<p>　　当然，这种爆炸是文学性的形容，一般来说，这种情形都导致灾难。真正物理性的爆炸，并不一定是灾难的，绝大多数动力的来源，都源自爆炸。或者可以说，若不是远古时代，有宇宙的大爆炸，那么，也不会产生日月星辰，当然，更不会有生物出现了。<p>　　所以爆炸这种现象，极其重要，可以说，若是没有爆炸现象，就没有了一切。<p>　　明乎此，那么，虽然在大多数的情形之下，爆炸会带来灾难，这也不能怪爆炸本身，只是时也命也，爆炸来得不是时候，或失去了控制才造成的。<p>　　这个故事，自然和爆炸有关，而且，正是由一场爆炸而引发的。<p>　　那是一场物理性的爆炸。<p>　　爆炸发生的地点，在一个绝对机密的研究所之中。<p>　　本来，科学研究工作，促进人类文明进展，是再光明正大不过的事，和“绝对机密”不应该发生关系，每一桩研究，都应该光明正大地公开进行才对。<p>　　只可惜人类行为中有各种各样的排他性动作，尤其，当一项研究，可以控制其他人的生命，使研究成果的掌握者，由此而掌握霸权时，这种研究，就立刻变成绝对机密了。<p>　　这种情形，很多出现在研究大规模的杀人武器上，都名正言顺成了“国家机密”小小的一个地球之上，分成了上百个国家（人类生活在地球上，不知道有什么权利可以瓜分地球）。每个国家．都有绝顶机密，这也就自然分成了治人者和被治者，掌握机密者治人，被治者若是想知道机密，那是大逆不道的事。<p>　　那个研究所，属于一个独裁政体的国家——这种政体，源头甚早，至今犹存，理想主义者说它总有一天会消亡，理论上确然如此，但这“总有一天”，却不知何年何月。<p>　　独裁政体的一个特点是，统治者深信武力之重要，所以对各种超级武器的研究，也特别热衷。那个研究所，就是属于这种性质，所以机密之极，普通人根本不知道有它的存在。<p>　　它处于一个山腹中心，是化了巨大的人力，依照天然山洞的形势开出来的。进入研究中心，要通过长长的，密如蛛网的甬道。<p>　　在这些甬道中，联结着上百间研究室，室与室之间，并没有直接的联系，研究工作各自进行，由一个总调度室作总的指挥。<p>　　那总指挥，是独裁政体之中，极具权势的一个神秘人物，从不对外公开，但他是独裁者之下的第一人——有传说，这个总指挥，是独裁者的双生兄弟，两人根本犹如一人一般。<p>　　这种情形，极其罕见。一般来说，独裁者最大的恨事，是找不到一个可以真正推心置腹，祸福与共的人，作为自己的得力助手。<p>　　别说普通的兄弟，连父子也不行。历史上，不但男性的君主杀儿子，连女性的君主，也一样杀儿子。在权力面前，一切都败下阵来，连千古受歌颂的母性，也不能例外。权力又岂止令人腐化而已，简直令人疯狂！<p>　　所以，如何找一个可以完全信任的人，便成为千古以来，独裁者最大的难题。而且，不论独裁者如何精心培养，也不论这独裁者如何精明能干，结果，一定是不如意，大大地不如意。<p>　　这也可以说是独裁者的悲剧。<p>　　但是这个故事中的独裁者，却没有这个难题——他有一个同卵子的双生兄弟。<p>　　而且，这个同卵子的双生兄弟，合乎这类双生子的规律，在性格方面，出现了截然相反的情形——一个热衷权利，满怀野心，永不知足。享受独裁者地位带来的一切，而且永不言倦。另一个却全然相反，只是埋首研究科学，几乎从不在人前露面，连知道有他存在的人都不多，但是工作能力强，学识丰富，最重要的是，他和独裁者同卵双生，心意相通，一而二，二而一，根本不存在忠心不忠心的问题谁会不忠心于自己呢？<p>　　所以，这个独裁者就把一切最重要的机密事务，以及一切有关巩固独裁政权的工作，都交给了这个双生兄弟，自然绝无后顾之忧。<p>　　所以，知道内情的人，都知道这个政权的第一号人物，是独裁者；第二号人物，则是一个神秘的幕后人，独裁者的双生兄弟。<p>　　故事写到这里，有几点必须要说明——对看故事，很有帮助。<p>　　每有看故事的来问：故事中的人物是谁？<p>　　我故事中的人物，大多数都用代名词，也有有姓有名的，但他们都只是故事中的人物。<p>　　故事人物，就是故事人物，他就是他，他不是谁。<p>　　更有的拟定了答案：故事中的人物——，就是——吧？<p>　　这样问题的答案，和上一个的相同。自然，既然是幻想小说中的人物，随你怎么设想都可以。但是，一定可以发现，若是设想了一个固定的人物，代入了故事人物之中，就会再无幻想的余地，看故事的乐趣，也就少了许多，所以类似行为，智者不取。<p>　　禅宗高人虚堂和尚所传语录之中，有这样一则：<p>　　外道问：“昨日说阿法？”<p>　　云：“说定法。”<p>　　又问：“今日说阿法？”<p>　　云：“不定法。”<p>　　外道云：“昨日说定，今日何说不定？”<p>　　世尊云：“昨日定今日不定。”<p>　　这类对话，通称禅语，很有意思。写故事的，也“昨日定今日不定”，哪有什么一定的规律，硬要定于一，岂不是杀风景，有违了看故事求趣的原意了。正是不一定，才是故事。<p>　　好了，闲话说过，言归正传。却说那个秘密研究所，研究的项目颇多——自然，请不要再研究那是哪一个国家，独裁者是谁了。<p>　　毫无例外的是，所有的研究项目，都被列为机密——越是独裁政体，“机密”也就越多，这是衡量政体独裁程度的最佳标准。<p>　　研究所，自然少不了研究人员，在这个研究所之中的人员，千挑万选，都属于“可靠一份子”。不过，可哀的是，一个人究竟是不是“可靠”，另一个人永远无法确切知道，所以也设立了许多方法来防范。<p>　　防范的方法众多，也不能一一细表，单是进出，都得经过九道关卡，每一道关卡，都由高科技仪器把关。例如判断指纹、眼纹、声波频率、电脑面相核对（长了一颗青春痘，就难以通过）等等，其严格程度，据顶级专业的评语是：匪夷所思。<p>　　我把这些写得十分详细，是想说明一点：这个研究所，尤其是核心部分，绝没有外人可以混进去的可能。外人混进去的可能性是零——理论上是如此说，但实际上，当然和理论有了出入，不然，也不会有这个故事了。<p>　　故事的矛盾点在于：根本不可能有外人混进去的地方，却有外人混进去了！<p>　　而且，情形特殊之至——并没有捉拿到任何混进去的人，但是却肯定有人混进去了。<p>　　得从那场爆炸说起。<p>　　在上百间研究工作室中，编号五十九的那一间，发生了一次猛烈的爆炸。<p>　　爆炸的原因不明，爆炸只发生在五十九室，并未波及其他地方——在整个研究所中，每一间研究室都是独立的，互相之间，没有联络，严密阻隔。这次爆炸，证明这样的设计很有效，一旦有意外发生，灾祸不会蔓延。<p>　　爆炸原因不重要，重要的是爆炸发生之后，由研究所所长（独裁者的兄弟）主持清理爆炸的现场。<p>　　先要说明的是，爆炸一发生，所长就知道了。<p>　　所长在总控制室中，总控制室是机密重地的核心，除他一个人之外，只有独裁者可以进入，也就是说，只有他们两兄弟才能进入。<p>　　总控制室的三面墙，由过百幅萤光幕组成。<p>　　每一幅萤光幕，是一间研究室中的情形。照说，一个人要同时照顾超过一百幅萤光幕，是不可能的事，但是所长有过人之能——他的才能，当然不仅能同时监视过百幅萤光幕，事实上，没有了他的帮助，这个独裁政体，根本不可能如此长久维持。只不过，知道他这个人存在的人，少之又少而已，所以，独裁者也就很有英明领导者的名声。<p>　　这一百多幅萤光幕，只要所长在这个总控制室，全都在操作的情形之中。所长不在，也有录影记录。也就是说，在一百多间研究室中发生的事，他都可以知道。<p>　　但世事总有一点例外，这次的事件，也是由于意外而来的，不然，根本没有这个故事了。<p>　　所长极具自信——他自信他在的时候，不必进行录影，因为他可以一面进行其他的工作，一面注意到所有萤光幕上发生的事情。<p>　　情形也确然如此，多少年来，一直没有意外发生，也没有什么事可以瞒得过所长的法眼。别说有的研究员以为神不知鬼不觉，胆敢偷偷抽烟这样的大事，就是什么人不自觉地挖多了几次鼻孔，也难逃所长的金晴火眼。<p>　　可是偏偏那一次，所长却走了眼。<p>　　那一次，开始的时候，一切如常，所长正在进行一项十分复杂的计算，那一百多幅萤光幕上，有的画面静止，有的人影晃动，一切都在顺利的进行着。<p>　　然后，突然，所长觉得右脚踝附近，一阵发痒。<p>　　人的皮肤，看来光滑洁净，但不知有多少细小的微生物寄生其上，这些细小得甚至连肉眼也无法看得见的小生物，在活动的时候，如果触动了感觉神经，人就会有各种感觉。<p>　　其中，痒感是最普遍的一种。<p>　　当痒感初生时，所长抬起左脚，在右脚的脚踝上搓揉，可是止不了痒。<p>　　于是，接下来的动作，自然而然，是略一欠身，伸右手去爬搔。<p>　　这一来，他的身子向右倾斜，在他前面左上方，就有一些地方，超出了他的视线范围之外。<p>　　那只是十分之一秒左右的事。<p>　　就在这一刹间，有警号声响起，也有红灯亮着、闪动，表示有意外发生了。<p>　　所长立时望向左上角，看到红灯是在那一部分的一幅萤光幕上闪亮着，那是五十九号研究室，那表示在这间研究室中，已出了意外。<p>　　而且，萤光幕上也失去了画面，只留下一堆杂乱的线条。<p>　　监视系统是精心设置的，所长和世界上超级的技术人员共同参与工作，是绝对零故障的设计，如今出现了这种情形，只说明一点：在五十九号研究室之中，发生了巨大的变故，监视系统遭到了严重的破坏，所以才会有这样的情形。<p>　　所长按下了一个掣钮，通知特种行动组应变，他自己也离开了总控制室。<p>　　这时，所长对于发生的是什么意外，还不尽知，但是他知道五十九号研究室在进行什么样的研究，他的学识惊人地丰富，而且，有极强及敏锐的判断力。<p>　　所以，他的初步判断，意外是一次爆炸。<p>　　（后来，证明他的判断正确。）<p>　　当他跨出总控制室时，他轻轻地顿了一下脚——若不是他在那时，恰好斜着身子在抓痒，他一定可以看到当时发生爆炸的情形。<p>　　他可以肯定，在事故发生之前，他留意到的五十九号研究室之中，有两个研究员正在工作，并无异样。<p>　　就是由于那十分之一秒的疏漏，他没有看到爆炸是如何发生的。<p>　　在这样的机密重地之内，紧急应变行动小组的行动：自然快速之至。<p>　　但是在没有得到所长进一步的命令时，应变小组也不敢贸然行动。<p>　　所以，在一分钟之后的情形是，在五十九号研究室的门外，七名组员，携带着各种工具，等候所长进一步的命令。<p>　　所长在事故发生之后两分零七秒（自红灯闪亮算起）赶到门外，他在离门还有七八公尺时就下令：把门打开。<p>　　他下的这个命令，再简单明了不过，可是应变小组的成员，却面面相觑，没有立刻执行。<p>　　因为他们知道，要把这研究室的门打开，若是不循正途，那得大费周章，至少要动用三十公斤以上的烈性炸药，还要在事先，进行一连串装置炸药的工作。<p>　　如果循正途打开，自然简单得多，那可以有两个法子。其一，是每天使用五十九号室有甲的研究员，两人各把右掌按在门上的感应板上，感应板检查了两人的掌纹，正确了，门就会自动打开。<p>　　另一个办法是，所长把右掌按向感应板——所长犹若旅馆的总管，他的掌纹，可以打开任何一间房间。<p>　　那是极简单的方法。<p>　　所长在发出了那个命令之后，也知道自己的命令，下得有点急躁，所以他用力一挥手，大踏步来到了门口，向小组长望去。<p>　　小组长立刻举起了手中的仪器，那仪器上，有许多数字在闪动，显示门的温度正常，门的一切，并没有受到破坏，室内虽有意外，但那坚固的门，却不受影响。<p>　　所长自然知道每一间研究室的门的结构，他知道，这时，就算里面正以六千度的高温在燃烧，在门外，温度也是正常的，但门一打开之后的情形如何，就无法估计。<p>　　而且，不但是高温，还有可能有漏的毒气，甚至从试管中逃出来的细菌等等。总之，在门内发生的灾祸还未弄清楚之前，要做好一切防范。<p>　　第一时间赶到的应变小组成员，早已穿上了成套的防护衣。<p>　　这时，在一遍又一遍“各人留在原来岗位，谁也不准乱动”的警告声中，所长也在组员的协助下，穿起了防护衣，他的右手，最后才罩上手套，因为需要放在感应板上一秒钟。<p>　　门上一盏绿灯亮起，表示门锁已解除，门只要用力推，就可以推开。<p>　　这时，小组长身子一横，阻挡在所长的身前，同时一挥手，两名组员就来到了门前，用力去推门——“身先士卒”这回事，早已不存在了。在门被缓缓推开之时，又有两名组员，站到了组长之前，以作妥善保护。<p>　　研究室的门，类似大型银行的保险库，极厚，也相当沉重，在两名组员的推动下，慢慢推开来了。才出现了一道缝，白色的烟，就骨朵朵的冒出来。<p>　　立刻有人进行测试，也立刻有了结果：是强烈爆炸产生的浓烟，爆炸由硝化甘油引起。这种爆炸物，相当普遍，自公元一八四六年被意大利化学家索布雷罗发现之后，一直怀才不遇，直到公元一八六七年，才被瑞典化学家诺贝尔广泛运用，它是炸药之王。<p>　　所长一看到这样的测试结果，又惊又怒——他对五十九号研究室知之甚详，在这研究室中，不应有硝化甘油！<p>　　经测定的硝化甘油爆炸，那硝化甘油是外来的！<p>　　硝化甘油没有脚，不会自己跑进来，那当然是有人带进来的。<p>　　进得了五十九号研究室的人，只有研究员甲、乙，那当然是两人中的一个带进来的了。带进硝化甘油的人，不论目的是什么，也是严重违反了规章。在这里，违反规章，就意味着背叛，是极严重的罪行。<p>　　一时之间，白烟还在冒之不已，每一个人都在紧张地工作——人人都知道，研究室内的两个研究员，就算能在爆炸发生时逃过劫难，也等于是死人了。<p>　　门终于全部打开，在强力有效的抽风设备操作之下，白烟迅速散尽，可以看清研究室中的情形了。<p>　　在这里的上百所研究室，格局一致，有一个主室，两百平方公尺，附有三个副室，每个四十平方公尺。副室之中，设备齐全，可供人在内舒适生活。<p>　　这时，门一打开，主室和副室的情形，都一目了然，因为三间副室的门，都已被炸碎了。<p>　　事实上，可以说，研究室中的一切，都被炸碎了，触目看去，没有一件东西是完整的，不论原来的材料是什么，都成为一堆废物。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_04'>第一百零九卷 爆炸 第二章 第五只手</b><p>");

document.write ('　　那两张巨大的不钢研究桌，成了两团“现代派金属雕塑”——这是研究室中最坚固的物品，尚且如此，其他的东西，可想而知。<p>　　小组长先踏进去，地面上的玻璃碎片和木片铁片，足有一公分厚。<p>　　他来到了研究室的中心，所长才跟着走进去。<p>　　研究室被爆炸彻底破坏，破坏得彻底之至。<p>　　我知道的这一切，是由戈壁沙漠那里来的。<p>　　他们两人，在使我知道这一切时，是在温宝裕处——陈长青留下的巨宅之中。<p>　　在场的人，有我、温宝裕、戈壁沙漠，还有一个面目十分阴森的中年人。我去的时候，那些人都已在了，温宝裕一面迎我进去，一面道：“有一桩奇事，要请你来斟酌。还有一个奇人，要引荐给你。”<p>　　他说着，就向那中年人指了一指。<p>　　那中年人虽然面目阴森，但行为很有礼，我一进来，他就站了起来。这时，他走前几步，双手必恭必敬，把一张纸递到了我的面前。<p>　　这人才一站起来，只见他个子不高，动作也很斯文，可是就有一股劲力弥漫之气，逼人而来，就像是一头蓄足了势子的猎豹一样。<p>　　由此可知，这人一定不是普通人，我看他行动恭敬，也不敢怠慢，同样用双手，把他手中的那张纸，接了过来，低头一看，不禁呆了一呆。<p>　　那是一封介绍信，可是内容却相当古怪。<p>　　信的全部内容如下：<p>　　持这封信的，是我的朋友，所以我可以保证他的人格行为。这位朋友沉默寡言，所以，请别向他提出任何问题，但若他有求于阁下，请阁下如同对我一样对待他。<p>　　信末的署名，赫然是“原振侠”三字，还有日期，那是在原振侠“失踪”前的日期。<p>　　我看了信，吸了一口气，向戈壁沙漠望去——他们和这个古怪的医生熟稔，可以判别信的真伪。<p>　　戈壁沙漠一起点头：“是原振侠的亲笔！”<p>　　两人的声音有些哽咽，他们和原振侠交情匪浅，自然是由此想起了原振侠生死存亡下落不明，所以伤感。<p>　　我“嗯”了一声，转向那人：“然则阁下有什么要我们做的？”<p>　　那人拿着原振侠这样的信，自然是有所求而来，所以我才如此问。<p>　　那个人也真的“沉默寡言”得可以，我问他，他并不回答，却向戈壁沙漠指了一指。<p>　　戈壁沙漠的神情，不是很好看，显然也是觉得那人的态度，太过分了。<p>　　我则静以观变——我知道，一个人若然能够得到原振侠医生如此推心置腹，那么他必非常人，非常人，自然难免有点非常行为，他不喜欢说话，虽然过分，但也还不至于不能忍受。<p>　　戈壁沙漠闷哼一声，回指了那人一下：“这位仁兄前来找我们，出示了原振侠的介绍信——”<p>　　我一听这开场白，就忍不住好笑。戈壁沙漠称那人为“这位仁兄”，由此可知，那人根本没有开过口，连自我介绍也未曾有过。<p>　　戈壁沙漠的神情无可奈何：“谁叫原振侠是我们的好朋友！我们也和你卫先生一样，问他有何贵干，他一声不出，只交给我们一卷录音带——”<p>　　两人说到这里，拿出了一卷录音带来：“就是这一卷。”<p>　　我又向那人望了一眼，那人像是对自己的这种怪异态度，丝毫不以为异，神情泰然。温宝裕在这时，向我做了一个鬼脸，我也感到好笑：这世上真是什么样的人都有。<p>　　我知道戈壁沙漠和温宝裕可能都已听过那卷录音带了，所以我道：“如果没必要，由你们复述算了。”<p>　　戈壁沙漠，还有温宝裕，异口同声：“不，你要听原声带。”<p>　　我无可无不可，作了一个请便的手势。于是，戈壁沙漠就把那卷录音带放进了播音装置之中。<p>　　立刻，有一把极其悦耳的女声传出，说的是一口略带东方口音，可是却极其流利的法语，声调动听之极，一开始所说的话，就很具吸引力。<p>　　那女声道：“请耐心听完我的叙述——我将叙述的是一件发生不久，千真万确的实事，请相信我说的一切。不论第一次听到录音的是哪一位朋友，我都希望这录音能尽快给卫斯理夫妇听到，因为我们想藉着他的能力，解开一些谜团。”<p>　　我向戈壁沙漠望去，两人道：“多半由于我们和原振侠较熟，所以这位仁兄先来找我们，再通过我们找你。”<p>　　我又向那人望去，看那人有什么话说。<p>　　可是那位仁兄，一点也没有开口说话的意思。<p>　　这时，录音带中的女声在继续：“带这录音带的那位先生，不喜说话，他持有原振侠的介绍信，请别向他问什么——事实上，他也不知道什么。好了，现在我约略介绍一下自己，我的名字不重要，身分也不重要，我只不过受人所托，把一件事的经过，详细用声音记录下来，好让听到的人知道发生了什么事。”<p>　　我听到这里，闷哼了一声，现出不屑的神情。温宝裕知道我的脾气，忙道：“虽然开场白无礼之至，但内容值得一听。”<p>　　我又停了一声，姑且按捺住性子听下去。<p>　　那女声续道：“事情发生在一个研究所之中，这个研究所，隶属一个专制政权——请勿深究。那研究所的所长，在那专制政体有极独特的地位……”<p>　　接下来，那女声就以她悦耳动听的声音，说出发生的事，也就是故事一开始，我们记述的那些。<p>　　对了，我记述到研究室的门打开，所长和应变小组的成员，看到里面的一切，全部遭到了破坏。<p>　　我所记述的一切，自然都是根据那录音带上的女声所说的。<p>　　在相当长的一段时间中，我们都不知道那女声出自何人，不知道那研究所何在，不知道那是什么国家，甚至不知道那个送录音带来的“仁兄”是何方神圣。<p>　　这些先别去管他，且看以后事情的发展，奇在何处。<p>　　爆炸强烈之至，三间副室，不但门全碎裂，里面的陈设，也受到了严重破坏。其中一间副室，有一架子酒，也全部碎裂，酒香和焦味，杂在一起，难闻之至。<p>　　在这样的情形之下，首先要知道的，自然是研究员甲、乙的情况如何。<p>　　应变小组的成员，都是专家，研究室的门一打开，他们的工作，就已开始，所以，很快地就找到了研究员甲、乙的下落。<p>　　说起来，既残忍又恶心，由于爆炸的威力太大，两个人，并没有完整的身体留下应该说，留下来的身体，并没有多少。<p>　　在五分钟之后，在许多破碎的物件之中，已经把可以收拾起来的遗体，全都找了出来，放在一块金属板上。<p>　　所有的人，包括所长在内，望着那血肉淋漓的人的残肢发呆。<p>　　他们发呆，并不是由于那种情状，太令人触目惊心——好端端的一个人，变成了一些令人恶心的血肉。令得他们发呆的是，他们看到了一个极其奇特的现象。<p>　　爆炸剩下的残肢并不多，只有一些肉碎和骨碎。有几块拼凑起来，勉强可成为一条手臂的骨头，带着若干鲜红色的肉。<p>　　还有三片骨，上面不知沾着什么，颜色惨红慑人，凭这三片头骨，绝凑不成一个完整的头颅。<p>　　其他的残肢，算是完整的，是五只手指不全的手掌。<p>　　是的，是“五只”，一二三四五，三岁小孩也可以数得出，那是五只手掌。五只手之中，最完整的一只，居然五指齐全，其他的四只，只是勉强可辨。<p>　　令得所有人发呆的，就是那五只手掌。<p>　　五只断手，情形虽然骇人，但也绝不足以令见惯世面的人发呆。<p>　　他们之所以发呆的原因，是因为断手的数目：五只。<p>　　研究室中，只有研究员甲和乙，怎么会出现五只手掌？<p>　　那多出来的一只，是怎么来的？<p>　　手掌单独存在的可能性，几乎等于零——除非是甲或乙在进入研究室之时，夹带进了一只才从人体上割下来的手掌。<p>　　后来，我提出了这个问题：“甲或乙，带进一只手掌的可能性是多少？”<p>　　我得到的回答是：“几乎没有可能。”<p>　　这是以后才发生的事，现在先抽一点出来说一说。回答的人是什么样的人，也放在后面再说。<p>　　我再问：“何以如此肯定？”<p>　　回答的人取出一卷图纸来，打开，是那个研究室的平面图。图上，在每一间研究室之前，都有三公尺长的一条狭窄走廊。<p>　　答案是：“每一个研究员，在进入研究室之前，都要经过这条走廊。”<p>　　我道：“那又怎地？”<p>　　回答是：“在这走廊之中，有一组电眼，包括透视装置在内。若是通过的人，和原记录不符，他就无法通过，曾经试过有被鱼骨哽了喉的人，无法通过。”<p>　　我呆了半晌——身上多了一条鱼骨，都无法通过，听来虽是夸张之至，但是却也说明了一个问题：研究员甲或乙都无法把一只手带进研究室。<p>　　一只手尚且进不了研究室，一个人自然更不可能进入研究室了。<p>　　我之所以把这日后发生的事先写出来，就是为了要说明事情之奇，奇到了难以想像的地步。<p>　　这“第五只手”，自何而来？<p>　　宇宙大爆炸，能产生星体。产生生命，但是研究室的大爆炸，绝没有理由，可以产生一只手出来的。<p>　　所以，当时所长和应急小组的人员，盯着对那两个人来说，少得可怜的残肢，心中的惊异，实在非笔墨所能形容于万一。<p>　　足足在怔呆了三分钟之后，所长才下命令，他指着那些残肢：“一切绝对保密，就由全组负责，进行彻底调查——若有消息露，全组处决。”<p>　　所长的命令下得如此严厉，是在意料之中，因为在如此警卫森严的地方，竟然有人神不知鬼不觉的混了进来，那实在太可怕了。<p>　　（理所当然的想法是——有一只残手，这只手，自然应当属于一个人。）<p>　　独裁者最注重的就是安全，若是防范如此严密，尚且会出现漏洞，那还有什么安全可言，自然非彻查不可。<p>　　彻查的结果，在十天之后，便已完成，以后一再复查，也没有什么更多的进展。<p>　　彻查的第一个结果，是把所有的“残骸”都集中起来，进行检验，连小如米粒的肉碎也不放过，沾着血的所有物件，也在检验之列。<p>　　自然，集中力量检查的，是那五只手掌。<p>　　那五只手掌，三右两左，也就是说，多出来的那只，是一只右手。<p>　　首先，对查指纹，所有的研究员，自然都有完整的指纹记录。对查的结果，其中一左一右两只手掌，属于研究员甲所有；另外的一左一右，属于乙——这都是无可置疑的事情，确凿之至。<p>　　多出来的那一只手掌，在研究室的所有工作人员中，没有记录——事实上，也根本没有哪一个工作人员，少了一只手掌。<p>　　于是，展开了全国范围的追查——独裁政体的特点之一，就是掌握人民的资料，特别齐全，要进行如此的追查，也不是难事。<p>　　追查的结果是，没有这手掌的指纹资料。<p>　　这证明了混进机密重地的人来自国外，它所引起的愤怒和惊惶，自然也加了多倍。<p>　　这一方面的追查，还包括了对其他残骸的鉴定。结果是，所有的残骸，不是属于研究员甲，就是属于研究员乙。竟然没有一点，属于应该在爆炸发生时，也在研究室中的第三者——那手掌的主人。<p>　　这种结果，只能导致一个结论：这个第三者的身体，除了那手掌之外，都因为猛烈的爆炸，而化为气体了。这一点，从研究员甲、乙的身体遭破坏的情形看来，并不是没有可能的事。<p>　　若是那第三者的身体，全部化为气体，那什么事也没有了。只当他根本没出现过，也根本不会有人知他曾存在。<p>　　可是，他却偏偏留下了一只手掌！<p>　　第二部分的检查，是翻看了这一天所有进入研究所的人的记录。<p>　　这一部分的检查结果，也可想而知——别说是陌生人，就算是陌生蚊子，也混不进来。<p>　　然后，自然是最重要的第三部分检查了——针对那只手掌，进行了彻底之极的化验和检查。<p>　　奇怪的是，研究员甲、乙，都有身体其他部分的残骸被发现，哪怕是细小无比。但是那手掌的主人，却什么也没有留下，甚至连血也没有一滴——于是推断，强力的爆炸，在最接近那个人处发生。高温和猛烈的爆炸，是足以把人的血肉之躯，化为烟尘的。<p>　　第三部分的检查结果，十分详尽。简言之，证明那是一个男性，人种和该国大多数人同种。所以虽然没有指纹记录，也可以被认为是该国人士，特务部门立即假设，那是由于反对独裁政权，一直流亡在外国的危险分子。<p>　　那人的年龄是二十六岁，上下不超过一年，身高约一百八十三公分——虽只是一只手掌，但现代科技甚至可以拼凑出他的脸容来。<p>　　更详尽的是，那个神秘男子的血型、DNA以及种种可以分析出来的数据。这一大堆检查结果，详尽是够详尽了，可是一点用处也没有，半分也不能解决何以会有这样的一只手掌在爆炸后的五十九号研究室之中。<p>　　那女声以流利的法语，说到这里，已把发生的事情，说得很清楚了。<p>　　接下来的一段话，竟是直接对我说的：“卫斯理先生，这件奇事，是不是能引起你的兴趣呢？我们知道，不久之前，你曾有一段奇异的经历，和喇嘛教有关——一只从活佛手上断下来的手掌，几十年后，又接上了活佛转世灵童的秃腕之上。现在又有这只手掌，真可说是无独有偶，一定值得阁下追究。我们也有求于阁下，若阁下有兴趣，可向送录音带者示意。”<p>　　听到这样的一段录音，我又向那人看去，那人也正向我望来，显然是等候我的“示意”。<p>　　我不禁大是犹豫：这件事的本身，当然有趣之至，值得探索。可是事情却又和那个独裁政体有关——再有趣的事，也就变得无趣之至了。<p>　　可是，我的好奇心极强，又经受不起这样的诱惑，所以我决定自己给自己出一道难题。<p>　　我向那人道：“我一向不和藏头露尾的人打交道，首先，说这录音带的人要亲自来；其次，一来到，就要把那研究所的一切都告诉我，例如正在进行什么项目的研究，何以要严格守秘密等等，不然，免谈。”<p>　　我心想，这两个条件，第一个还不容易，第二个要求，正是犯了所有独裁政体之大忌，不可能应允，那么，我也可以“无可奈何”地不理这件事了。<p>　　我这两个条件一提出来，那人一点反应也没有，倒是戈壁沙漠和温宝裕，大失所望<p>　　他们显然很想参与其事，追索究竟。<p>　　那人等我说完，站起身来，只是略点了一下头，又向各人拱了拱手，表示要告辞了。<p>　　其人之“沉默寡言”，竟到了这等程度，当真是世所罕见。<p>　　有事情拜托这样的人去办，是不是办得成在其次，肯定不会有露，那是一定靠得住的。<p>　　那人一言不发，走了之后，小宝就道：“这两个条件，太苛了些。”<p>　　我瞪了他一眼：“我不想和他们打交道，不答应，就算了。”<p>　　戈壁沙漠笑：“小宝年纪轻，不懂得独裁者的心理。古今中外的独裁者，最注重安全，防范保安如此严密的地方，都出了这种怪事，独裁者起居出没之所，还有哪一处是安全的？所以一定要弄清楚不可，卫斯理又是这一类疑难杂症的专家，不找他找谁？条件再苛，也必然会有人来讨价还价的。”<p>　　戈壁沙漠的这一番分析，自然合理，小宝想了一想，也就道：“我们不妨先来研究一下，那第五只手，是怎么一回事。”<p>　　我笑道：“你说呢？”<p>　　温宝裕背负双手，来回踱了几步，煞有介事的，作其思考之状，差点就没有握手成拳，抵在下颊，低头沉思，厥状甚是滑稽。<p>　　然后，他一挥手，开始发表意见：“许多神秘莫测，不可思议的事，都是由于人们一个劲儿向复杂方面去想才造成的，其实事情本身，很是简单。”<p>　　戈壁沙漠大笑三声：“伟哉此论——可否说得具体一些，别放伟大的空屁！”<p>　　温宝裕也不生气，继续开腔：“这件事，其实也很简单：有人混进了研究所，可能不是第一次了，混进去混出来许多次，也没有被人发觉，直到这次，发生了意外，这个人在爆炸中，只剩下了一只手，这才东窗事发。”<p>　　我和戈壁沙漠面面相觑，因为小宝这样说，实在是太简单了一些，难以服人。<p>　　温宝裕交叠着手：“保安虽然严密，但一样可以有漏洞，而且，保安系统是由人来掌握的，人最靠不住，出些毛病，理所当然！”<p>　　我叹了一声：“小宝，若是那独裁者和你的想法一样，至少有上百人要人头落地。”<p>　　戈壁沙漠吐舌头：“不错，独裁者的心态，是宁愿错杀一百，也不可放过一人，这研究所的腥风血雨，只怕难以避免。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_05'>第一百零九卷 爆炸 第三章 一见锺情</b><p>");

document.write ('　　他说了一句，又顿了一顿：“一定是我以前听这声音时，她说的不是法语，所以虽然觉得熟，可是一时之间，却又想不起是什么人来。”<p>　　温宝裕这样一说，我也大是犯疑，可是却也想不起是什么人。在那片刻间，我想了几个人，但由于那女声是替一个独裁政体在传递信息，所以我自然而然想到了那几个女特务，例如黄蝉、水荭等等。<p>　　戈壁沙漠则摇头，显然他们并不觉得那声音“很熟”。正在这时，只听得大厅之外，忽然传来了极其清脆的“哈哈”一笑。<p>　　温宝裕．一听笑声，就直跳了起来，张口欲叫，我一伸手，遮住了他的口，不让他叫出来，我们迅速地交换了一下眼色，心意相同——在那一下笑声中，我们已知来者是谁，同时也知道温宝裕所谓“声音很熟”的是谁了。<p>　　但由于实在是意外之极，所以我们暂不说破，看来人如何说。<p>　　随着那一笑声，只见红影闪动，两个人并肩，飘然而入，身段轻盈。这两人，窈窕动人，一模一样，乃是一双妙龄女子，不是别人，正是久别的良辰美景。<p>　　这一双奇特无比的双生女，一直在瑞士读书，学了一口标准法语，并不令人意外，奇在不知她们何以会和独裁政体混在一起——但是这一“奇怪”，也只是三五秒钟的事，我立刻就明白原委了！<p>　　良辰美景是双生女，她们对于双胞胎这一现象，也特别有兴趣，不断在搜集资料，进行研究。早两年，还曾跟我的一桩奇特的研究同卵子变生现象的事件发生关连，她们发起组织了一个同卵双生的组织，集合情形和她们一样的双生儿。<p>　　那个国家的独裁者，是双生儿之一；另一个，就是研究所的所长——这事情，知情者虽然极少，但不是没有人知，良辰美景与之发生关连，一定是走这一条线上来的。<p>　　虽然不知道经过的情形如何，但是想通了这一点，也令人轻松，我向小宝看去，只见他也正在向我挤眉弄眼，显然他也想到了。<p>　　良辰美景机灵，大声喝：“小宝，你像是脸部肌肉抽筋，却是为何？”<p>　　小宝伸手在脸上抚摸了一下：“有吗？没有吧！”<p>　　良辰美景拿他这个滑头无可奈何，转来问我：“最近有什么稀奇古怪的事吗？”<p>　　她们竟然还想欺瞒下去，我自也不揭破：“有吗？没有吧！”<p>　　温宝裕一笑，指着两人：“你们祖上是抗暴英雄，在你们身上，应该有点遗传才是。”<p>　　良辰美景略怔了一怔，她们为人，冰雪聪明，自然一下子就明白，她们的把戏被戳穿了。<p>　　两人咕咕笑：“抗暴的结果，必然是胜利了就建立一个更残暴的政权，好又让他人去发挥抗暴这种高贵的品德。”<p>　　温宝裕摇头：“一点也不幽默。”<p>　　我也道：“和这种独裁者在一起，还要帮他做事，无论如何，都不是光彩的事。”<p>　　戈壁沙漠直到此时，才从我们的话中，听出了一些苗头来，惊讶莫名，指着良辰美景：“那录音带，就是你们说的。”<p>　　良辰美景受了我的指责，现出十分委曲的神情，四面看看，我知道她们的鬼主意，是想看看白素在不在，好向她诉苦。<p>　　白素不在，她们只好委曲地道：“认识他们的时候，根本不知道他们的身分。”<p>　　我闷哼一声：“后来知道了，就应有所取舍。”<p>　　良辰美景抗议道：“后来知道了，也很知道他们的真正为人，所以感到并没有必要断绝来往。”<p>　　温宝裕加入攻击：“那证明你们的判断力有问题，你们——哼哼！”<p>　　他在“你们”之后，并没有说什么，只是以“哼哼”两声来代表，我倒是知道他想说什么，那流于人身攻击。他是想说，良辰美景在一个极度封闭的环境中长大，一脑子的封建帝王思想，虽进入了文明社会，但是仍然没有多大的改变。<p>　　他的这种态度，令得良辰美景大怒，俏脸煞白：“你这样的态度，分明是不能容纳与你见解有异的行为，这才叫独裁。”<p>　　温宝裕应对如流：“小姐，世上有一样衡量行为的标准，叫作公理：凶手再狡猾，再辩称他有权杀人，但是在公理面前，他总是凶手。”<p>　　良辰美景并不服输：“杀人这行为的本身，在公理面前，也不说明什么。扔两个原子弹，炸死了几十万日本人是杀人；南京大屠杀，杀死了几十万中国人也是杀人，在公理面前，如何衡量？”<p>　　温宝裕扬眉：“那就要看你的立场了，小姐。”<p>　　良辰美景不示弱：“是不是立场互异，就要残杀？”<p>　　他们双方，本来就常拌嘴，但都是为了一些鸡毛蒜皮的小事，如今毕竟长大了些，开口辩起深奥的问题来了。<p>　　这种问题，是永远辩不出结果来的，再说下去，他们年轻气盛，难免要变成意气之争了。<p>　　所以，我大喝一声：“别争理论了，说些事实。”<p>　　温宝裕立刻像一只斗鸡一样，向良辰美景怒目而视，等她们先开口。<p>　　我笑道：“原则性、理论性的问题，先放在一边，说点实际的问题。”<p>　　温宝裕和良辰美景抢着道：“实际的问题是——”<p>　　我道：“小宝，女士优先。”<p>　　良辰美景却不领情：“所谓‘女性优先’，其实是大大地歧视女性的行为，不必承让，小宝先说。”<p>　　温宝裕道：“先说就先说。实际问题是，两位女士是代表一个独裁政体，当说客来了。”<p>　　良辰美景立即道：“我们只代表了两个人——这两个人的情形和我们一样。”<p>　　温宝裕自然知道“情形和我们一样”是指同是双生儿而言，但是他却故意道：“是吗？什么时候，两位的手上，也沾满了反对者的鲜血？”<p>　　良辰美景被温宝裕气得说不出话来，我看看他们涨红了脸的样子，又好气又好笑，就替她们打圆场：“好了，我曾向那个一言不发的朋友提了两个条件，第一个条件，是要录音的人来，现在你们已经来了；第二个条件，你们当然知道。”<p>　　良辰美景道：“是，卫叔想知道那研究室中，在进行什么样的研究。”<p>　　我忙道：“不是‘那研究室’，而是‘那研究所’。”<p>　　虽然“室”和“所”只是一字之差。而且意思也差不多，但是差别极大。<p>　　如果是“室”，那么涉及的，就只是发生离奇爆炸的五十九号研究室的事。如果是“所”的话，那么，就关乎整个研究所的事了。<p>　　我提出这个条件，本意就是刁难，我以为，这个研究所的规模如此之大，保安如此之严，独裁者绝不可能把它的秘密暴露。<p>　　也就是说，我的条件，对方不会接受，那么，我自然也可以顺理成章，不和他们发生任何关系了。<p>　　所以，虽然只是一字之差，但那是一定要讲明白的。<p>　　谁知，又一次出乎我的意料之外（良辰美景的出现，已是一次意外），良辰美景立时道：“是，我们说错了，是整个研究所的秘密。”<p>　　这回轮到我吃惊了，我望了她们片刻，才道：“你们相信他们会把整个研究所的秘密，向我开放？”<p>　　良辰美景却道：“我们找不出不相信的理由。”<p>　　我仍然不敢相信，一面摇头，一面道：“用什么方式可让我住进研究所去？”<p>　　良辰美景笑了起来：“用什么方法都可以，不过，住进去的方法太笨了些。”<p>　　在一旁的温宝裕也听得呆了，一时之间，忘了和她们之间的敌意，问：“有什么更好的方法？”<p>　　良辰美景一扬手，手中已多了一片电脑磁碟——她们两个人之中，自然只有一个人扬手，但两人一模一样，分不清谁是谁，只好一起称呼。<p>　　她们把磁碟向我递过来：“所有的资料——当然只是大略的，全在其中，请先看，看了之后，要进一步的、更详尽的资料，也可以。”<p>　　我接过磁碟，吸了一口气，只问了一句：“为了什么原因？”<p>　　良辰美景的回答，可以接受：“那爆炸太离奇了，爆炸的发生和爆炸后出现的情形，都超乎了常理。这种怪事，如果找不出真相来，会把他们折磨至死，而能找出真相来的只有卫斯理。”<p>　　我忙道：“我也不一定能。”<p>　　良辰美景道：“至少他们可以把希望寄托在你的身上。”<p>　　人都喜欢受到恭维，我自也不能例外，虽不致于飘飘然，但是这样的话，听了自然惬意。<p>　　我道：“好，等我看了再说。”<p>　　良辰美景很高兴：“三天之后，我们来晋见白姐。”<p>　　他们说是来看白素，当然是为了听我的反应。我正在奇怪，何需三天之久，温宝裕已抢先追：“为什么要三天之后？”<p>　　良辰美景笑：“卫叔的头脑好，三天就可以消化这磁碟上的资料了；要是换了你，三十天也不够。”<p>　　温宝裕大喝一声：“别走——”<p>　　他知道她们两人，一沾了口舌的便宜，立刻会走，所以喝在前头。<p>　　可是良辰美景的行动实在太快，温宝裕的两字才出口，红影闪动之间，两人便已没有了踪影。<p>　　这两个俏人儿，倏来倏去，我和温宝裕早已习惯，还不觉如何，可是却把戈壁沙漠看得呆了。他们定定地向着良辰美景的去向，张口结舌，模样甚是滑稽，温宝裕伸手在他们的面前摇了摇，他们竟然连眼也不眨一下。<p>　　温宝裕又用力推他们，调侃道：“人都走了，还有什么好看的。”<p>　　两人这才齐声叹道：“这两个女子……是人是妖？”<p>　　温宝裕长叹一声：“还真难说得很。”<p>　　我看了戈壁沙漠这等情景，心中不禁一动。戈壁沙漠两人，并没有血缘关系，他们是成年之后才结交成为好友的。朋友之交，到了他们这种情投意合，志趣完全一致的程度，极其罕见。<p>　　熟悉他们的人，对于他们两人交往到了这种形影不离的程度，就算不说什么，心中也会想到，两人可能都有若干的同性恋倾向。<p>　　我也曾如此想过，但从刚才的情景来看，他们分明不是对异性没有兴趣，只是没有遇到适合的对象而已。他们对良辰美景那种失魂落魄的模样，谁都可以看得出，那是男性对女性的恋慕之始。<p>　　所以我忙向温宝裕传了一个眼色，示意他别再开玩笑，因为要是两人认了真，温宝裕的玩笑又开得过分，就会有不愉快的结果了。<p>　　温宝裕很是机灵，立刻明白了我的意思，也就不再说什么，只是伸手在两人的肩上拍了拍，表示一切尽在不言中的意思。<p>　　戈壁沙漠各自深收了一口气，指着我手上的磁碟：“到我们那里去看——设备比较齐全。”<p>　　我望着他们，有几秒钟没有出声。<p>　　看电脑磁碟，哪里都可以，“设备齐全”云乎哉，自然只是藉口，目的是什么，也很容易明白，那是为了良辰美景再来联络时，他们肯定可以在场而已！<p>　　我之所以不出声，是因为我有些话要说，但是又不知道说什么才好，考虑了几秒钟，我还是决定不说了——这些看来好像全是废话，但也是人情世故中常见的事。<p>　　戈壁沙漠对良辰美景一见锺情，男女相悦，这本是人之常情，不足为怪。可是，我却深知良辰美景出生奇特，不是寻常少女，而戈壁沙漠，又是特别死心眼的人，若是落花有意，流水无情，他们的一番相思落了空，这封他们来说，会是一个很大的打击。<p>　　所以，我想劝他们几句。但是继而一想，这种事，原是五百年前的冤孽债，该还的走不了，没分的搭不上，岂是外人的几句话能改变主意的。倒不如不说，看他们自己的造化罢了。<p>　　这些，本是题外话，但是在日后却生出许多事来，而又是从这个故事开头的，所以才说得比较详细一些。<p>　　后来，戈壁沙漠还向温宝裕吐露了他们的心声，温宝裕又转述给我听——这放在以后再说。<p>　　由于我和温宝裕都知道了戈壁沙漠的用心，所以也就顺着他们的意思，到了他们的住所。<p>　　戈壁沙漠的住所，比起陈长青的大屋来，又是另一番景象，古怪之至——这地方，在原振侠的故事中，曾经介绍过，这里就不重复了。他们把偌大的建物，变成又是工场又是研究所又是住家，处处“机关布景”，一切全由电子仪器控制。若不是由他们两人亲自带路，进了这座大迷宫，当真是不知道天南地北，只怕以我破解迷宫的能力，也不是十天八天可以闯得出来的。<p>　　后来，温宝裕就为了义助戈壁沙漠，和良辰美景打了一个赌，就硬是把良辰美景在这座“迷宫”之中，困留了十六天之久。<p>　　当下，进入了屋子，由他们带进了电脑室，两人急不及待操作起来，一开始就道：“是普通的磁碟，并没有什么特别花样！”<p>　　接着，在电脑萤光幕上，已有影像现出来。竟是两个人像，看来一模一样的两个中年男子，相貌绝不英伟，很是普通。<p>　　这个人像，并不陌生，常可在新闻片中看到，但是两个一起出现，却未曾见过。这时，仔细看去，也根本分不出谁是谁，看起来，一如是一个人的叠影一般，那是典型的同卵子双生儿。<p>　　两人同时开口讲话，情形也一如良辰美景。<p>　　在他们说话的过程之中，我们都不出声，但我相信，我们一面在听，一面也同时在想：这两个人之中，哪一个是独裁者，哪一个是研究所所长呢？<p>　　可是直到他们把那番话说完，还是没有办法分得出来，所谓“有诸内而形诸外”，也不一定适合任何情形。<p>　　两人的那一番话，说得客气之至，是对我和白素说的，恭维一番之后，才道出他们的目的：“如此不可思议之事，在绝不应发生之处发生，实在足以使人精神崩溃，恐怖莫名。”<p>　　若是和两人当面对谈，我一定会直言指出，“精神崩溃”、“恐惧莫名”等等，都是独裁统治者的通病。在用残酷手段铲除异己的同时，自然也无时无刻，在提防自己被铲除。那种日夜提心吊胆，担心权力在一夕之间化为乌有的心情，怎能不精神崩溃。<p>　　绝大多数的独裁者，行为越来越乖张，越来越倒行逆施，最终不会有好下场，也正是由于这个缘故。<p>　　这时，在电脑萤光幕上的两个人，都现出极其骇然的神色，可知道神秘的爆炸，当真震撼了他们的心灵。<p>　　两人接着又说了一些客气话，一个才道：“这个科学研究所，是我们的骄傲——”<p>　　他虽然说“我们的骄傲”，但我判断他是研究所的所长，我竭力想找出他的特征，把他确认下来，可是却无法做到，因为这两个人长得实在太一模一样了，甚至连脸上皱纹的位置、粗细、形状、长短，都一模一样。<p>　　那人略顿了一顿，另一个就接了下去：“研究所由许多科学家组成，在研究所中，所有的科学家，都可以随他们自己的意思进行研究，任何研究的课题，都不会被驳回．也可以得到要求的全部经费。”<p>　　戈壁沙漠听到这里，不由自主，吸了一口气。我明白他们的意思，是在表示赞叹。这时，我也不禁感到了一丝迷惑——这个独裁者的独裁劣迹，举世闻名，简直和人类文明进步的轨迹，完全背道而驰。可是他的另一半所主持的研究所，却又如此开明地开展科学研究，看起来真是不调和之至。<p>　　在我早期的经历之中，有过一段也是关于双生子的，那一男一女的双生儿，一个主善，一个主恶。也有的研究说双生儿很容易出现这样的情形，那么，这两个算不算是一个典型的例子呢？<p>　　那个人还在继续：“研究所的原则是，所有从事研究者，都可以自由发挥，不受任何限制，他们所受到的唯一约束，是要定期对研究工作提出报告，他的报告即使是‘暂无进展，无可奉告’，也不会有人追究他们！”<p>　　我闷哼了一声，白素作声道：“这是不把研究内容公布的好藉口——他们也不知道，只有研究者知道！”<p>　　我道：“是啊，在那桩事件中，所有的研究员，都已在爆炸中死亡了！”<p>　　戈壁沙漠怒道：“这太卑鄙了！”<p>　　我吸了一口气：“且听下去再说。”<p>　　果然，接下来，那两个人——姑且称他们一个为所长，一个为独裁者，都有一种很难把话说出口的神情。然后，我估计是所长的那个道：“所以，有些情形，并不是我们不想说出来，而是我们根本不知道。”<p>　　我们之间，立刻有了一个短暂的讨论——白素是当我们到达了戈壁沙漠住所之后不久就来到的，连温宝裕在内，一共是五个人。<p>　　戈壁沙漠首先发表意见：“我不相信一个独裁者会对科学家如此宽容。”<p>　　我和温宝裕也有同感，可是白素却持异议：“请留意，主持研究所的，不是独裁者，而是科学家！”<p>　　我道：“他们用这个藉口，不实行诺言，我们实在没有必要与之虚耗时间。”<p>　　白素又道：“从什么时候起，卫斯理认为研究这样的怪现象是虚耗时间了？”<p>　　我斜视白素，她却故意装着不看我。陡然之间，我心中恍然。<p>　　我明白了——白素来得如此之快，当然是有原因的。原因是良辰美景在离开陈长青的大屋之后，找到了她，并且把事情对她说了。<p>　　白素对良辰美景一直极有好感，良辰美景自然也向她诉说了我的态度，所以她有了先入之见。<p>　　我扬了扬眉：“是两个小鬼头先下了药？”<p>　　白素笑了起来：“别说得那么难听，我是就事论事——任何匪夷所思的研究项目，其实都不是什么秘密，对方既然有求于人，也没有必要隐瞒。”<p>　　温宝裕打圆场：“且听下去。”<p>　　两个人停了不多久，所长道：“先说发生爆炸的五十九号室，负责人员一共两名，他们的资料如下——”<p>　　接着，萤光幕上出现的，是两个人的资料。<p>　　那两个人的资料，极其详尽，若要一齐记述下来，会有上万字。根据我一向叙述故事的原则，当然从略，甚至连姓名也没有意义，需要知道的，只是主要的部分。<p>　　两个研究员，都有一连串的衔头，同是生物工程、遗传工程方面的专家，研究的是最新的科学，可以改变生物的生命形式，有人形容那是和创造生命的上帝相对抗的一门新科学。<p>　　这门科学，在世界范围中，研究者很多，且有一些项目已具体化，投入了实际生活之中，例如有新的生物基因的蕃茄，在市场上已有出售等等。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_06'>第一百零九卷 爆炸 第四章 改造人体</b><p>");

document.write ('　　别小看一个新品种的蕃茄，那是生物发展的一大突破，用人工合成培养的基因，来控制一种生命形式，这是对生命由自然法则形成的大挑战，在这个基础上，生命的形式会产生天翻地覆的巨变！<p>　　其变化会达到何种程度，想像力再丰富的人，也难以设想。<p>　　不必很有系统，只要稍作胡思乱想，就可以看出这会是何等巨大的变化。<p>　　地球上有亿万种生物，都循着自然法则生活。每天都有许多种生物绝灭，这种情形，已经严重地破坏和损害了自然生态的平衡——有很多种生物的灭绝，是由于人为的原因而产生的。<p>　　如果生物工程学得到了发展，发展到了人可以像制造机械产品一样，随意制造出新的生物来，那么，原有的生态环境，会起什么样的变化？<p>　　自然形成的亿万种生命之中，忽然加进了亿万种人工制造的生命，而人工制造的生命，又必然在生存条件上，优于自然生命——撷其精华创造新生命，是生物工程的进行原则。<p>　　于是，不必多久，自然生命就会淘汰，直至完全消灭。地球上，也就只剩下了人工制造的生命，新的取代了旧的。<p>　　一种耐久不腐，营养更丰富的蕃茄，替代了原来的蕃茄，问题不大。一种可以维持每日大量产乳的新乳牛，替代了原来的乳牛，问题也不大。甚至出现了一树之上，有十七八种不同果子的果树，问题也不大，甚至可视为人类文明的进步，生活的改善。<p>　　但是，必然地，也会出现新的人类——人工制造出来的人类。<p>　　新人类也必然是强人类，他可以有比自然人强十倍百倍的肌肉，可以有比自然人强十倍百倍的脑部活动能力。<p>　　那么，必然的结果是，制造出来的新人类，把原有的自然人淘汰。<p>　　新人类又一代比一代强，强的继续淘汰弱者，一直到无止境。<p>　　也许，这正是人类发展的方向。但是对自然人来说，却是彻底覆亡之祸，而这个死亡的陷阱，却又正是人类自己挖掘的。<p>　　我明知道一门科学是一个可怕之极的怪物，必将地球上现有的生物，一起吞噬，连渣都不剩，所以我一直有意避免接触。<p>　　可是，如今这两个研究员的资料却指出，他们正是这方面的专家，当然，他们从事的研究工作，正是生物工程学。<p>　　也就是说，五十九号研究室的工作，没有成绩则已，一有成绩，必然是一种新生命的产生！<p>　　看了那两个研究员的资料之后，我们心思一样，都有好一会不出声。<p>　　温宝裕先道：“研究生物工程的研究所，世上多的是，我看不出他们和强烈的爆炸有什么关系。”<p>　　小宝的话，无人搭腔。这时，萤光幕上在两个研究员的资料之后，又出现了新的资料：“第五十九号研究项目大要”。<p>　　一看到了这样的标题，我们都为之精神一振。<p>　　接下来再看到新一项标题，令我们都不由自主，吸了一口气——太伟大了。<p>　　那题目是：“人类脆弱生命之彻底改进”。<p>　　那可以说是一篇计划书的开始，下分数大项，洋洋——，是一篇宏文。<p>　　我只择其要而记述之。<p>　　计画书的主要原则是，先肯定了人类生命之脆弱——这一点，其实不必长篇大论，人人都明白，而且也不得不接受这个事实。人的生命，十分脆弱，脆弱到了脑部有一个针尖大小的瘤，就可以夺去人命，脆弱到了生命可以随时因千万种原因而消逝。<p>　　但我们还是把宏文中述及生命的种种脆弱之处，耐心地看了一遍。<p>　　看完之后，我苦笑：“人的生命脆弱，可以有一千一万种原因令生命消失，但一切原因，都及不上‘人杀人’。这个原因的可怕，看看人类的历史，就可以知道，有多少生命，是被同类生命消灭的！”<p>　　过了好一会，白素才先有反应：“这个问题，牵涉到人心，似乎不属于纯科学的范围。”<p>　　我抗议道：“如果发展纯科学的目的，是为了有些人更容易消灭他人的生命，或控制生命，那也就根本没有纯科学这回事。”<p>　　白素自然知道我这样说，是指出那个独裁者为了维持他的政权，曾大量杀戮异己的事实。<p>　　白素皱了皱眉：“请勿节外生枝！”<p>　　温宝裕大声道：“且看如何改进人类生命之脆弱。”<p>　　戈壁沙漠也叫道：“看下去！看下去！”<p>　　他们是怕我和白素争个没完，所以才催促着。我和白素都不出声，悄悄握了一下手<p>　　我们之间，尽管略有意见不一，但是心意相通，无人能及。<p>　　再看下去，是两大部分，第一部分是：“从实质上对脆弱生命之改进”。<p>　　我先只说第一部分，因为单是这一部分，便已是匪夷所思，至于极点。看了之后，令人的心产生一种怪异莫名之感。<p>　　这一部分的宏文，一开始就提出，人的生命脆弱，一大半原因，是由于人的身体结构太脆弱，容易受损伤。宏文从人的皮肤、肌肉说起，说世上的物质之中，至少有一半以上，可以轻易地令人的皮肉受损伤。人的身体结构是如此之不合理一旦皮肉受了损伤，血管就随之破裂，失血过多，人的生命就会消失！<p>　　宏文用了一个文学性的比喻：人的身体，是一座防卫力脆弱之极的城市，几乎没有任何抵抗外来伤害的能力。人类的皮肤，第一道生命的防线，绝不称职，应该作彻底的改进！<p>　　温宝裕看到这里，失声道：“好家伙，要我们全都换皮肤！他们有什么提议？”<p>　　戈壁沙漠吸了一口气，伸手向萤光幕一指：“有，他们作了研究，生物之中，以跳蚤的外壳，最具对生命的保护能力，可以承受比体重大九十倍的重量！”<p>　　一时之间，我们都不出声。<p>　　因为，在看到人类的皮肤，不足以保护生命的说法时，我们都有同感。同时，我们想到的是：要怎么样的皮肤，才算是称职呢？大象皮？犀牛皮？鳄鱼皮？<p>　　单想到那些生物的皮肤，已足以令人吃惊了，可是，宏文提出来的，却是跳蚤的外壳！<p>　　接着，宏文以一连串的数据，说明了跳蚤的外壳，作为跳蚤身体结构的一部分，是如何地称职，比人类的皮肤，不知道优秀了多少。<p>　　有一个例子，看来很是怵目惊心。宏文指出，人的身体，如果有了如同跳蚤身体一样的外壳，而不是如今的皮肉，那么，人可以从一千公尺的高空，摔跌下硬地而安然无恙，也可以承受一千公斤的重物，自一千公尺高堕下的重压。<p>　　有了和跳蚤一样的外壳，人的身体就没有什么刀可以砍得伤，如今最先进的小型杀人武器，也有百分之九十要失效，例如自动步枪的子弹，就难以穿透这样的硬壳，那就使得生命得到了相当程度的保障。<p>　　宏文并且指出，举跳蚤硬壳的例子，只不过是一个例子。事实上，亿万生物之中，利用一个坚固的外壳来保护生命的极多，跳蚤未必做得最好，但也比人好了不知多少倍了。<p>　　而且，即使是就身体的外在部分来研究，人体可以改进的地方，还不知道有多少，例如肌肉组织太累赘、神经组织太复杂、骨骼组织太脆硬……<p>　　所举的例子之多，叫人看了，忍不住苦笑：怎么人的身体，会如此不济。接下来，宏文就说到了人体的内部防御——抵抗各种为害人体的细菌的侵蚀功能。<p>　　在这一方面，宏文更认为人身体内免于被损害的能力之差，在所有的生物之中，堪称第一——有几千几万种病因，可以把人的生命消灭，人的抵抗能力之脆弱，简直是到了生命任凭宰割的程度。莫名其妙的一些微生物，在人的身体之内，肆无忌惮地繁殖，就可以改变人的生命！<p>　　如果说，生物应该有维护自己生命的本能，那么，人类在这一方面的本能，接近零点，在亿万生物之中，最是低能。根据生物演进的规律，如此低能的人，一定会被淘汰，到达灭绝的命运！<p>　　看到这里，温宝裕大叫：“危言耸听！”<p>　　戈壁沙漠沉声道：“也不能说全没有理由！”<p>　　我和白素暂不表态，因为宏文还在继续发挥，题目转到了人类生命的根本上：“人的生命，为时太短”！<p>　　又是一连串的数据，指出人的平均活动时间，即一个人一生，能从事活动的时间，只不过三十年左右，那两个研究员创造了一个名词：“活动生命”。他们的计算方法，大约如此：不论人的寿命有多长，到七十岁之后，活动能力减弱，不能计算入“活动生命”之内，十岁之前的幼年，也不能计算。<p>　　在六十年的生命之中，除去了睡眠、休息、生病等等不属于“活动生命”的时间，剩下的，不过三十年。<p>　　三十年，是极短促的时间，无法和人脑部活动的程序相配合——人脑至少有两百年的时间去活动发挥，三十年弹指即过，人体死亡，脑部也被逼相随死亡，生命就这样浪费了！<p>　　这一段论点，看得我心惊肉跳，确然，人的身体和人的脑部，在生命的时间上，配合得一点也不好。死亡的人之中，绝大部分，都是由于身体出了事，要死亡，而连累到脑部也被逼随之死亡的。<p>　　这种死亡的情形，那两个研究员认为“冤枉之至”，是“对生命最大的浪费”。<p>　　所以，他们的研究工作，也从人的身体着手，要在内部抗拒细菌的能力和外部抵抗损伤的能力上，作彻底的改进，使人类的生命，进入新纪元。<p>　　他们把这个研究计划，定名为“人类身体超人化计划”，并且指出，这个目标如果达到，人类才真正是地球上最强的生物，例如若有跳蚤的跳跃能力，就可以轻而易举，跳上一百层高的高楼；有蚂蚁的负重能力，人就可以双手各举起一个货柜箱等等。总之，那样的身体，是不折不扣的超人。<p>　　也就是说，“超人”不必来自别的星球，应该在地球上，就可以诞生。<p>　　看完了这设想宏伟的计划后，我们各人，不禁面面相觑，过了好一会，温宝裕才嘘了一口气：“好家伙，这份想像力，卫君你也要甘拜下风了吧！”<p>　　他的语意之中，有着明显的揶揄意味，我倒不以为然：“小宝，别忘了人类所有的进步，都是源自丰富的想像力而来的！”<p>　　温宝裕吐了吐舌头：“照他们的想像力，人会变成什么样子？”<p>　　我苦笑：“不知道，连他们自己也难以想像。”<p>　　白素忽然道：“是什么样子都无关重要——若是人人都像跳蚤，自然人也就是这个样子了。”<p>　　戈壁沙漠大是激赏：“卫夫人这话，大有禅意。”<p>　　我笑道：“别瞎捧人了，这样的计划，也可以占有研究室和经费，真有点不可思议。”<p>　　白素例外地性急起来：“看下去，看看这两个研究员，有什么成绩！”<p>　　电脑萤光幕上继续显示的资料，却颇令人失望，因为这项研究工作，展开已经十年，每一个月都有“研究报告”，但三十多份的报告，都是一句：“研究正在进行中，并无突破”。<p>　　戈壁沙漠叹道：“这……所长竟能如此容忍科学家，真是难得！”<p>　　对戈壁沙漠的话，我并没有异议，只是说了一句：“研究经费，不会从天上掉下来，全是该国百姓的血汗！”<p>　　各人对我的说法，并没有异常的反应，显然大家都被研究项目的天马行空，狂野式的想像所震动，不忍去计较别的问题。<p>　　我也看出各人的意思，都有点怪我不应该太执着于独裁者的身分，应该专注于事情的本身。<p>　　好，我就专注事情的本身——单是这样，我也无法认同戈壁沙漠的看法，所以我停了一声：“对科学家宽容的结果，是根本不知道他们做了些什么！”<p>　　我自以为理直气壮的话一出口，戈壁沙漠像是看一个怪物似地看着我。温宝裕道：“这话不怎么对吧，凡是科学研究，都不是一朝一夕之功，岂能在科学家的身上，加以督促鞭策！”<p>　　我高举双手：“好，算我说错了，但是，他们至少应该有一个比较像样的报告提出来！”<p>　　白素道：“‘研究正在进行，暂无成绩’这样的报告，也说得够清楚了。”<p>　　我把高举的双手，用力放了下来，一字一顿：“我觉得，我们先要看清楚一个根本的问题！”<p>　　各人都向我望来。<p>　　我挥着手：“我觉得我们之间，大有分歧。我的观点是：我不相信独裁者所提供的资料，认为他们有许多事隐瞒着，没公开出来。”<p>　　我的话一出口，他们虽然没出声，但是从神情和身体语言上，都可以看出，他们大不以为然。<p>　　我一摊手：“好，请用理由说服我。”<p>　　温宝裕道：“他们有求于你！”<p>　　我“嘿嘿”冷笑：“太多人一面骗人，一面有求于人了，这理由不成立。”<p>　　戈壁沙漠大声道：“我们相信良辰美景的判断。”<p>　　我呆了一呆——我早已看出，他们对良辰美景，大有一见锺情的倾向，那就是感情胜过了理智，凡是在这种情形之下，那就不是讲道理讲得明白了。<p>　　所以我闷哼一声，不和他们争辩，向白素望去，且听她有什么话说。<p>　　谁知迫她悠然道：“我相信我自己的判断。”<p>　　我吸了一口气，来回走了几步：“好，且让我们把五十九号研究室的资料，暂时放下，看看别的研究室，是不是也一样没有像样的研究报告。”<p>　　这个提议，倒很快得到了通过。<p>　　于是，我们就看其余研究室的资料。<p>　　我当然不会把资料全引述出来，我只能概括地说：这个研究所中，研究的项目，范围之深，题目之奇，实在是难以形容。<p>　　我只能说，这个研究所，根本不像是存在于实际生活之中，只应该在梦幻世界中，还要由上千个做梦者共同梦想，才能产生。<p>　　研究项目倒也不一定伟大到每一项目都要改造人体的结构，有一些，开始的时候，甚至只是一些听起来十分微小的课题。<p>　　可是，就由于一个微小的课题，引伸开去，却像是长江大河——始自滥觞一样，一发不可收拾。我只随便挑其中一个例子来说明这种情形。<p>　　这个典型的例子，一开始，研究的课题，只不过是“如何消灭家用吸尘器之噪音”。<p>　　家用吸尘器，不论是什么型号、什么式样，都有一个共通点——一经启用，就发出骇人的噪音。要是能设计出一种无声吸尘器来，虽然是小事，但是也造福人群，改善生活。<p>　　就这样的一个小课题，研究开始不久后，就立即和机械工业的噪声挂了钩——小小的吸尘器，在运作时发出噪音的原因，和所有机器在运作时发出噪音的原因，是一样的。若是能解决小小吸尘器的噪音问题，自然也可以解决一切机械运作时的噪音问题了。<p>　　机械运作的噪音，是一个大问题——于是，由一个研究员，不知在什么情形下，忽然想到的一个课题，就扩大了千百倍，变成了十个研究室的任务。<p>　　这十个研究室各自分工，有的研究摩擦力（噪音产生的主要原因），有的研究声波的形成和扩散，有的研究如何把噪音变更频率，改为悦耳的声音，例如把机械的运作声响，化为小夜曲；把打桩的声响，化为雄壮的鼓声。也有的研究人的听觉控制，像眼睛可以闭上不看东西那样，使耳朵也可以合上不听声音。有的则更伸延开去，研究无声世界对人类、对生物会有什么影响……<p>　　这样子的扩张，几乎是无穷无尽，而在开始时，只不过是想发明无声吸尘器而已。<p>　　所以，不论我如何对独裁者的行为反感，对于这个研究所，我在瞠目结舌之余，也无法不称之为“伟大”。<p>　　我们并没有看完全部资料——在看过的个案之中，有的研究已大有成效。<p>　　令我在相当程度上改变了观感的是，这个研究所，对于研究所得的成果，并不自秘，而是第一时间，加以公开。有不少研究成果，都已开始在造福人类——在医学方面的贡献更多。<p>　　这也是为什么这个研究所，很能吸引一流科学家投身进去的原因。<p>　　而且，更有一点，难能可贵，就是研究成果一律归功于科学家，研究所并不居功。所以，近半个世纪来，有许多十分重要的发明和发现，大家虽都熟知与之有关的科学家之名，却绝少人知道，那就是在这个研究所之中产生的成果。<p>　　这种行为，真是好过了头，绝难和独裁者的行径放在一处，但是却偏偏又是在一起的！这真可以说是“人格分裂”的极端例子了。<p>　　白素首先把手遮住了萤光幕，我明白他的意思：我们不能无休止地看下去，看资料的目的是，要证明对方的诚意，这一点，已经证明了。<p>　　我把坐直了的身子，向后靠了一靠：“他们有什么要求？”<p>　　白素道：“由于五十九号研究室的研究情况不明，所以也导致神秘爆炸的原因不明，人家的意思是，想请卫斯理移大驾，一方面去实地勘察，一方面也可以和有关人员，共同调查。”<p>　　我扬眉：“这是良辰美景的意思？”<p>　　白素道：“不全是，当然主要是研究所所长的意思，你也可以当作是有那独裁者的意思在内。”<p>　　我叹了一声——事情本身，值得探索之至，可是有那一层阻碍在，始终叫人心里不舒服，所以我一时之间，默然无语。<p>　　白素在这时，忽然打了一下“忽哨”，清脆而又了亮，宛若鹤鸣。<p>　　我们各人都被这突如其来的声音，吓了一跳。在传音枭枭间，红影闪动，两条人影已翩然而入。<p>　　这两人来势快绝，竟叫人看不清她们是穿窗而入，还是从门中走进来的。行动如此似电如光，当然就是良辰美景了。<p>　　两人一现身，戈壁沙漠登时手足无措，不但团团乱转，坐立不安，而且口中还语无伦次，喃喃作声。又像是自言自语，又像是在吩咐客人——忙乱了半晌，发现根本没有人理会他们，这才静了下来，痴痴呆呆地望定了良辰美景，形同白痴。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_07'>第一百零九卷 爆炸 第五章 成功了</b><p>");

document.write ('　　良辰美景则一进来就向我道：“可以当那个你不喜欢的人不存在——他不过问你的一切行动，你也别当有这个人。和我们发生联系的，只是所长。”<p>　　对一个独裁者来说，这样的条件，可以说是宽容已极的了。<p>　　但是这个独裁者，却有着极其狡猾的行为记录，而且在不遵守承诺时，面不改容，所以，即使是他亲口承诺，我也不会相信，反倒使人感到，越是条件好，就越是有阴谋在。<p>　　所以，我仍是沉吟不语。<p>　　在一旁的戈壁沙漠忍不住了，大声道：“卫君暂时不想去，我们先去看一看！”<p>　　良辰美景进来之后，连正眼也没向戈壁沙漠望一眼。直到此际，才算向他们斜睨了一下，冷冷地道：“两位去有什么用？”<p>　　这一问，问得戈壁沙漠张口结舌，脸红耳赤，一句话也说不出来。<p>　　我和温宝裕大为不平，我首先道：“戈壁沙漠，赫赫有名，有‘天工大王’之称，世上没有什么机关能难得倒他们。那研究所自称守卫严密，在他们的眼中，可能不值一笑！”<p>　　（戈壁沙漠其实还不是“天工大王”，但为了替他们吹嘘，也就不妨略作夸大。事实上，他们和“天工大王”的距离，也差不多了。）<p>　　温宝裕应声道：“戈壁沙漠在工业界具有至高无上的地位，若有人自己见识少，不知道，不妨去问问别人，就可长些见识！”<p>　　戈壁沙漠对于我们的称颂，感激莫名，但又怕温宝裕的话，得罪了良辰美景，忙道：“别那么说，我们有什么名，只是小有研究而已。”<p>　　良辰美景听了我和小宝的话，这才正眼向戈壁沙漠望去，一看到他们两人那种诚惶诚恐的模样。两人都忍不住笑了起来。<p>　　两个小美人巧笑倩兮，两个大男人更成了傻瓜，结结巴巴，想说什么，可是语不成句，只是发出了连串没有意义的声响而已。<p>　　凭女性的敏感，良辰美景自然也觉察到了戈壁沙漠的态度有异，她们收敛起笑容，正色道：“不是说两位去了没有用，只是人家死脑筋，只相信卫斯理才能解决问题，我们没有办法！”<p>　　我冷冷地道：“真不错，是死脑筋！”<p>　　良辰美景道：“可不是，卫斯理也和以前不一样了。早十来年，有这样的事，必自动请缨，唯恐不及，哪会像如今这样，三催四请，兀自推三阻四！”<p>　　她们说的时候，一副充满了挑战的神态。我双臂抱在胸前，伸态悠然：“要是我叫你们这两个小丫头几句话，就激得一口答应，那才真是卫斯理大不如前呢！我看这样先叫戈壁沙漠去看一看，待他们确定了那个研究所，在保安上确然没有问题了，再作道理。”<p>　　戈壁沙漠一听得我那么说，神情之感激，非笔墨所能形容。我的提议，很有理由，因为这个爆炸之所以神秘，全是在保安严密绝无漏洞的前提之下才能成立。如果保安有问题，那就毫无神秘性可言——当然是有人混了进去，制造爆炸了。<p>　　戈壁沙漠是这一方面的顶尖专家，经过他们验证，才能确定这个前提，是否能够成立。<p>　　良辰美景毕竟是聪明人，立刻明白了这个道理，她们一起点了点头。<p>　　戈壁沙漠手舞足蹈，又发出了一连串没有意思的声音，我伸手在他们的头上，各自重重打了一下，打得他们直瞪眼，我喝道：“别用只有你们才懂的语言说话。”<p>　　这“当头掌喝”之下，两人总算恢复了常态，一起向良辰美景鞠躬：“请两位多多指教！”<p>　　白素向小宝作了一个手势，又轻轻碰了我一下，我会意，这是我们撤退的时候了。<p>　　我一面向外走．一面仍在嘱咐：“你们两人可别分了神，检查要详细，任何一个细节都不可以放过，要给我详细的报告——爆炸是否真正神秘，全看你们的报告了。”<p>　　戈壁沙漠大声答应，看来他们已从极度的慌乱之中恢复过来，语气也正常了，正在向良辰美景道：“我们有特别设计的仪器，可以检查警卫系统有否失误。”<p>　　良辰美景也改变了态度：“那太好了，请两位这就启程。”<p>　　我、白素和温宝裕三人，走了出来，白素长长地吸了一口气，温宝裕嘟嚷道：“这两个家伙，自讨苦吃！”<p>　　看到我和白素没有什么反应，他又道：“那两个女子，简直不能算是……”<p>　　他一时之间，想不出什么形容词来形容良辰美景，我闷哼一声：“背后莫说人坏话。”<p>　　白素则道：“这种事，苦乐自知，外人休得妄议！”<p>　　温宝裕长叹一声，不再言语。<p>　　回到家里，白素一直不出声，我们之间，早已到了根本不必讲话的地步，我先道：“待戈壁沙漠的研究报告出来，若守卫方面真的一无破绽，那么，我一定出马，去调查爆炸为何发生。”<p>　　白素皱着眉：“你要查的，不是爆炸如何发生，而是如何多出了一只手来。”<p>　　我纠正她的话：“应该说，是如何多出了一个人来！”<p>　　我的纠正，自然说得通，因为一只手，不会单独存在，它必然曾属于一个人。<p>　　白素摇头：“如果照你的逻辑，那也不能肯定是‘一个人’，可能是一个以上的人，因为爆炸把一切都炸成粉碎了！”<p>　　我叹了一声：“你的说法，引起我思路上的紊乱。我认为只要找出发生爆炸的原因，就能解决整件事。你却把事情扩大到了有一个或更多的人混进了研究室，甚至，还暗示那一只断手，有可能单独存在。”<p>　　白素并没有立即回答我的话，过了片刻，她才道：“还记得多年之前，你记述的那个‘支离人’的故事吗？”<p>　　我感叹：“像是上一个世纪的事了！”<p>　　白素也吸了一口气，然后道：“有没有什么启示？”<p>　　我道：“我也想过，但是，他们说保安严密得连一只蚊子都飞不进去，那么，即使是一只手，也不应该进得了研究室。”<p>　　白素道：“良辰美景作了一些假设，你想不想听听她们的意见？”<p>　　我点了点头，白素道：“她们的第一个看法是：再严密的防卫系统，也有漏洞！”<p>　　我鼓了几下掌：“说得好！我同意这个看法，相信戈壁沙漠可以找出漏洞来。”<p>　　白素道：“如果漏洞出现在设备方面，他们自然找得出，但如果漏洞出在人事方面，他们就无能为力了。”<p>　　确然，保安系统要由人来操作，如果人有问题，戈壁沙漠自然无能为力！<p>　　白素又道：“所以，保安问题，反倒并不是关键，关键在于：何以在那么猛烈的爆炸之后，会有一只手剩了下来？”<p>　　我道：“总会有点东西剩下来的！”<p>　　白素道：“连合金钢都扭曲变形，高温溶化了所有玻璃的情形下，一双人手完整地剩下来的机会是多少？爆炸是在一个密封的空间发生，并没有‘死角’的存在。”<p>　　我迟疑了一下：“你的意见——良辰美景的意见，又是什么？”<p>　　白素道：“这个五十九号研究室的研究课题，是改善人体对恶劣环境的适应能力”<p>　　我打断了她的话头：“你说得太文雅了，简而言之，是想制造超人！”<p>　　白素应声道：“是！”<p>　　听了她的回答，我心中陡然为之一动，立刻向她望去，目光接触，我不禁大是骇然，伸手指着她，竟至于说不出话来。<p>　　白素握住了我的手，我们两人同时吸了一口气，又半晌不语。<p>　　结果，还是她先打破沉默：“你认为我的想法，不是事实？”<p>　　我缓缓地摇了摇头，我并没有这个意思，我只是在一了解到白素的想法之后，被她的念头吓着了，因为她的想法，确实太骇人了。<p>　　白素的意思是，那五十九号研究室在研究如何产生超人，而他们的研究成功了——至少，他们成功了一部分，产生了在如此强烈的爆炸之中，连径寸的不钢也受到损坏的破坏力量之中，还能保持完整的一只手。<p>　　在这样的破坏力量之下，一只人手竟能保持完整，这说明这只手的抗破坏力，比合金钢更强，不论是刀砍斧凿，枪炮轰击，烈火焚烧，王水侵蚀，都不能损害它丝毫。<p>　　若是伸而广之，整个人的身体，都具有和那只手一样的抗破坏力，那么，这个人就名副其实的是“金刚不坏之身”，几乎没有任何力量可以使他受丝毫损伤，这样的一个人，自然可以当“超人”之称而无愧了。<p>　　这样的推测结论，不是太骇人了么？<p>　　我一字一顿：“你认为他们已经成功了，产生了具有超特抵抗破坏力的人体？”<p>　　白素道：“这次，轮到你说得太文雅了——是的，他们已制造出了超人！”<p>　　我急急挥手：“不，不。”<p>　　白素道：“然则，何以解释那只手在如此猛烈的爆炸之中，仍保持完整？”<p>　　我道：“那也只能说，他们造出了一只手。”<p>　　白素道：“如果可以造出一只手，也就可以造出整个人来！”<p>　　白素的说法，在理论上当然可以成立，但是我却仍然无法接受，我道：“关于这只手，报告上并没有提及它万邪不侵，只说是一只普通的人手。”<p>　　白素道：“或许，它只能经历一次巨大破坏力量的冲击，之后就变得平凡——自然界有很多这样的例子，例如磁铁在受到猛烈的撞击之后，磁性就会消失。”<p>　　我仍然摇头：“这样的假设，太牵强了，我宁愿相信是爆炸有一个死角，所以这只手能保持完整。”<p>　　白素叹了一声：“这证明你对爆炸所知不多——”<p>　　我立时道：“物质发生变化的速度不断增加，并在极短时间内放出大量能量的现象，谓之‘爆炸’。”<p>　　白素一扬眉：“当爆炸在密封的空间之中发生，会有什么效应？”<p>　　我吞了一口口水，没有再说下去——爆炸在密封的空间之中发生，爆炸的能量，会有如同声波产生“回声”一样的效应。在这种效应之下，爆炸所产生的能量，经久不灭，破坏力量增加，其增加的幅度，和密封空间的密封温度成正比。<p>　　在这种情形下（事实上，我们早已设想过这种情形），当然不可能有一只完整的手保存下来。<p>　　我想了一想，才道：“照你的设想，我认为他们一定仍是隐瞒了一些事实。”<p>　　这一次，白素并没有反对我的意见，她道：“是啊，这才需要去弄个明白。”<p>　　我也答应得爽快——当然是由于白素的假设，实在太惊人了，我非要去弄清楚不可：“好，一等戈壁沙漠回来，不论结果如何，我都出动！”<p>　　白素点了点头，我又补充了一句：“兹事体大啊！”<p>　　白素也深有同感——这种具有超抗破坏能力的人体，若是在研究室中生产成功，对整个人类的影响之大，可想而知。<p>　　这自然可以有极好的影响，但若是掌握在别有用心的少数人手中，也可以变成可怕之极的坏影响。<p>　　不幸的是，那个独裁者，不论从哪个角度去看，都不是一个会对人类有利的人。从人的“二分法”来说，他是一个不折不扣的坏人。<p>　　一想到这一点，我毕竟为那五十九号研究室，也在爆炸之中彻底被毁灭面庆幸。<p>　　我的思绪，很是紊乱，但有一点可以肯定：白素的假设，给了我极大的启示，真相究竟如何，我决定要弄一个水落石出。<p>　　在戈壁沙漠的报告未到之前，我也有事可做，那就是，搜集有关那只手的详细资料。<p>　　我向白素提出了这一点，白素道：“好，立即要良辰美景把资料送来。”<p>　　我进一步道：“要他们把那只手送来更好。”<p>　　自素扬眉：“若他们有心隐瞒，会给你一只别的手。不然，资料也足够了。”<p>　　我听从了白素的意见，等到一大批资料送到，已是离见到良辰美景的第四天了，附带交来的，还有戈壁沙漠的初步报告：“我们正在尽力发掘保安上的破绽，但迄今未有找到。”<p>　　我早已联络好了几个人体学的专家，其中有两个，是著名的法医，两人都有凭一根骨头，就拼描出一个人的外形的本领。他们都曾说过：不必一只手，有一只手指，就够了。<p>　　他们这种本领，并不是什么秘传，尤其是如今电脑的功用大增，借助电脑来达到这一目的，更是容易不过。<p>　　事实上，在送来的资料之中，研究所方面，也早已作了这一项工作——根据那只手而还原成的人，看来甚高身材，样子普通。<p>　　由于只是手掌，所以脸容未能十分确定云云。<p>　　我把事先约定的几个专家，召集在陈长青的大屋中相聚——温宝裕把蓝丝也请了来，只不过她未能及时出现。温宝裕的理由是：全世界的人体学家加起来对人体的知识，也不及一个降头师，蓝丝是降头师之王，她的人体知识，绝对有用。<p>　　温宝裕的这种说法，我并不反对，只是蓝丝还没有来，我们一面闲谈，一面等她。<p>　　这时，由于蓝丝还没有出现，显得神情焦急的，有两个人。<p>　　其中之一，自然是温宝裕，他和蓝丝两位一体，感情极深，蓝丝过了约定的时间，还没有出现，他自然不免心中焦急，形于辞色。<p>　　至于另外一个人，为什么也曾在形色之间，大是焦急，我就莫名其妙了。<p>　　说起这“另外一个人”，若不是他这时有异常的表现，我根本连提都不想提他，因为这个人，实在太讨厌古怪了。<p>　　这个人不是别人，正是第一次见到他时，带了良辰美景的录音带，身怀原振侠医生的介绍信，那个“沉默寡言”之人。<p>　　他怎么又来了呢？对了，有关那“第五只手”的资料，就是他送来的。<p>　　我不知道他在研究所中担任什么角色，但他必然是所长的亲信，或者，是那独裁者的亲信，不然，不会两次都派他来。<p>　　他来了之后，照样一言不发，只是交出了资料，可是却又不离去，赶也不走，请他自便，他只是摇头，反应古怪之至。<p>　　所以，我在初步看那些资料时，他一直在我的住处——这个人，非但沉默寡言，而且耐性极好，可以坐着，一动不动。<p>　　期间，红绫由神鹰开道，大呼小叫的冲了进来，声势之猛烈，何异千军万马。可是，这个人仍然端坐在椅子上，只是冷冷地望着，不但不出声，连眼神之中，也没有半丝好奇之色。<p>　　至于他脸上的肌肉，更是纹丝不动。<p>　　红绫见了他，陡然一怔，站定了身子。和他对望，望了半晌，见他一动不动，就渐渐走近，更是好奇，问道：“你是谁？”<p>　　她的问题，当然得不到回答，我这时正在楼上，一听到红绫的问话，就知道发生了什么事，所以我就大声道：“红绫，这位客人不爱讲话，由得他去。”<p>　　红绫大奇：“爸，他是真人？”<p>　　我不知那人的深浅，只想到其人的行为如此，又有原振侠医生的荐言，应该是非常人物，所以大声喝：“孩子不得无礼！”<p>　　我一面呼喝，一面俯身向下看去，只见红绫伸手在那人的面前，摇来摇去，满脸滑稽之色。那人却连眼也不眨一下，就像什么事都没有发生，眼前根本没有红绫这个人。<p>　　红绫后退了一步，抬头向上：“爸，这个人是个什么人？”<p>　　我知道红绫这一问的意思，是问这个人是不是“气体人”还是什么的。我道：“不知道。”<p>　　红绫退了一步，仍是目不转晴地打量那人。这时，温宝裕也一阵风似地进了来。<p>　　温宝裕是为了告诉我，他邀请了蓝丝而来的。他一进来，看到了那人，就“嘿”地一声：“又是你。”<p>　　那人也不出声，红绫忙问：“小宝，这是什么人？”<p>　　温宝裕的回答，和我一样：“不知道。”<p>　　由于我已把白素的大胆假设告诉了他，所以他才决定请蓝丝的，他叫道：“蓝丝快来了，我想她有本事从一只断手判断出那手的主人来。”<p>　　红绫一听，先喜得拍起手来：“可曾请她替我带点酒来？”<p>　　苗疆的酒，香洌无比，红绫什么都不想，就想到了酒。<p>　　这时，我也正走下楼来，在楼梯口，我呆了一呆，我看到那个人陡然站了起来，望着温宝裕，欲语又止，神情很是焦切。<p>　　然而，温宝裕却并无所觉，向我望来，大声问：“你以为如何？”<p>　　我随口应道：“自然，她是降头师，对人体有独特的了解，也应听她的意见。”<p>　　这时，那人的嘴角，发出了一阵怪异的声响，引得温宝裕向他望去，讶道：“你有话要对我说？”<p>　　一问之下，只见那人脸上肌肉一阵抽搐，五官齐动，厥状极怪，看起来，他像是要开金口说话了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_08'>第一百零九卷 爆炸 第六章 救命</b><p>");

document.write ('　　我也就没有再说什么——当时，我确然只是随口说的。可是，等来到了陈长青的大屋之后。蓝丝逾时未到，温宝裕着急，那人也大有焦急的神色，这就令人起疑了。<p>　　我装着不经意地接近他，他也没有在意，只是搓着手，我突然在他身边道：“你在等蓝丝？”<p>　　我这句话，声音并不大，但是我已预期他会有反应。可是却也未曾料到，他的反应，居然如此强烈！<p>　　他如同突然之间触了电一样，整个人直跳了起来，同时，也发出了一下难听之极的声音——这一下声音，竟不像是从他口中发出来，而像是从他全身三万六千个毛孔之中呼啸而出一般，连我也不由自主，后退了一步。<p>　　这一来，所有人的视线，自然而然，都集中到了他的身上。<p>　　只见他双手乱摇，身子弹跳着，样子可怕之极。我从来也未曾见过一个人，慌乱惊恐，到了这一地步的。<p>　　温宝裕最先问：“朋友，你怎么了？”<p>　　那人陡然之间，又发出了一声怪叫，身子弹起，向门外激射而出。<p>　　他的动作快捷无比，当他弹起来时，我已料到他要离去，所以我也有了行动，身影闪动，想把他拦下来，但还是慢了一步，一阵劲风，在我身边掠过，那人已经闯了出去。<p>　　也许由于他要闪避我的拦截，所以身子侧了一例，以致在向门外掠出去时，撞中了半掩着的门，“哗啦”一声巨响，竟将那一扇木门，撞得四分五裂，而他连停一停都没有，一溜烟一般，闪了一闪，便看不见了。<p>　　这一切，都在极短的时间之内发生，看得人目定口呆，足足过了两分钟之久，才有人发出了惊呼声。当场就有两个专家告退，理由同样：“对不起，我们对于人体所知太少了，不足以提供任何帮助。”<p>　　其他的人，也望着被撞碎了的门发呆——包括我在内。因为陈长青的巨宅，建材料，考究之极，门户全用上佳的木材制造，坚硬扎实，就算加以斧砍刀斩，也难以在一时之间，加以破坏。可是那人的血肉之躯，猛力一撞，竟然将之撞碎，这实是惊人之至。<p>　　自然，我知道，若是一个人在中国传统武术上，有极高的造诣，是可以做到这一点的。问题是，这人我见过多时，却一点也看不出他是武学高手来，其深藏不露的程度，也足以令人吃惊了。<p>　　这时，温宝裕叫了起来，指着我：“天，你对他说了些什么？”<p>　　我吸了一口气，先向他使了一个眼色，表示此际不宜讨论这个问题。温宝裕的神情，充满了疑惑，但也没有再问下去。<p>　　此际，我在心中，也问了自己千百遍：这个人何以对蓝丝如此敏感？<p>　　这个问题自然没有答案，但有一点可以肯定，那便是，这个人和蓝丝之间，必然有异常的——，不然，不会有那样异常的反应。<p>　　这时，走的走，告辞的告辞，除了我和温宝裕之外，还有三个人留着，他们都显得有点不耐烦，一致催促：“卫斯理，有什么事，快揭盅吧。”<p>　　我望向温宝裕，只见他一副无可奈何的神情，我就道：“好，请各位来，是想借助各位的专业知识——”<p>　　接着，我就把在猛烈的爆炸之中，有一只手保持完整的情形，说了一遍。<p>　　我并没有说爆炸是在什么地方发生，也没有提到剩下来的那只手，是“第五只手”。<p>　　等我说完，那三位专家都有被戏弄了的神情，互相交换着眼色，一个道：“你对我们说这个有什么用意？这种情形太普通了！”<p>　　我道：“爆炸极其猛烈，连铜铁都为之损毁。”<p>　　三人齐声道：“抱歉，我们并非爆炸专家。”<p>　　我道：“我只是想知道，何以人体能在这样的情形下保持完整？”<p>　　一个道：“你在开玩笑，只剩下一只手，怎能称之为保持完整？”<p>　　我知道刚才的说法有语病，忙道：“我的意思是，何以那一只手可以保持完整？”<p>　　三个人一起笑了起来，像是我的问题太幼稚了，他们的态度，令我感到十分失望。<p>　　其中一个和我较熟的，笑着问道：“你古怪的想法多，照你的看法，何以会有这样的情形呢？”<p>　　我本来想把我和白素的设想，告诉他们的，可是一转念之间，想到这些人一点想像力也没有，告诉了他们，只有招来嘲笑，所以我摊开双手，道：“我就是不知道，才向各位请教的。”<p>　　那三人“呵呵”笑着，显然一点兴趣也没有，不久也告辞了。<p>　　我和温宝裕独对，温宝裕一副心神不宁的样子，叫人看了心烦。我大声道：“小宝，蓝丝是降头女神，她受诸神呵护，不会有什么事的，你别再团团乱转了。”<p>　　温宝裕叹了一声：“不知怎地，我总觉有点心神不宁，不是好兆头。”<p>　　我“呸”了一声：“去你的。”<p>　　为了转移他的注意力，我道：“刚才那个怪人，对蓝丝的名字，好像有异常的反应。”<p>　　我把经过的情形说了一遍，温宝裕“啊”地一声，更焦急了：“会不曾蓝丝迟到，正和这人有关？”<p>　　我斥道：“你胡说什么，蓝丝怎知有这个人在。”<p>　　温宝裕道：“你别忘了，她是降头师，或许有先见之明。”<p>　　我对蓝丝大具信心：“你放心，不管如何，只有别人倒霉，不会有她吃亏的。”<p>　　温宝裕深深吸了一口气——本来，我以为他和蓝丝之间，通过了降头术，可以做到心灵相通什么的，现在看来，显然未到此一境界。<p>　　我见没有什么结果，不能再这样等下去，就道：“我也走了，蓝丝一来，你带她来见我。”<p>　　温宝裕心不在焉地答应着，我离开了巨宅，他也没有送出来。我上了自己的车子，才一坐下，就觉得不对劲——好久未曾有过这种感觉了，但是感觉还在，我发觉有人藏在我的事中。<p>　　我立时闷哼了一声：“报上名来。”<p>　　车子后座传来了一下呻吟声，我倏然转头，看到一个人，双手抱头，蜷缩在车厢后座上。<p>　　这人就是那个“怪人”，不久之前，才发出可怕的嘶叫声，夺门而出的那个。真想不到他会躲进了我的车子之中——要私自进入我的车子，并不是容易的事，因为我的车子有许多装置是为安全而设的，其中有些更是戈壁沙漠的精心杰作。这人居然能“如人无人之境”，也就足以令人刮目相看了。<p>　　不过，如今这位仁兄的情形，却不像是什么奇才异能之人，只因为他不但身子缩成了一团，而且看得出，他正在微微发抖，一个人若不是心中有十二分的恐惧，不会有这样的情状。<p>　　我沉声问：“你怎么啦？”<p>　　连问了三遍，才见他一面发着抖，一面抬起头来。<p>　　他抬起头来之后，并不用语言回答我的问题，却向我一阵挤眉弄眼又努嘴。<p>　　如果我和他稔熟，当然可以知道他这些表情是什么意思，可是我和他根本不熟，自然也就不知道他在闹些什么玄虚。<p>　　我耐心地道：“有话请说。”<p>　　可是，这个人真怪得可以，他是真的“沉默寡言”，看他这时的情形，分明像是已到了生死存亡的关头，可是他还是努力想以表情来替代语言。<p>　　我看他几乎把脸上的肌肉全部扭曲了，样子既滑稽又可怜，我忽不住大喝一声：“你再不开口说话，没有人帮得了你！”<p>　　一喝之下，那人才张大了口，自他的口中，吐出了两个字来。<p>　　他可能是许久未曾开口说话了，所以发出的声音，生硬无比，不过总算可以听得出，他说的两个字是：救命！<p>　　以他的情形来看，他叫出这两个字，倒也是意料之中的事，我又问：“谁要害你？你遭到了什么危险？”<p>　　那人现出害怕之极的神情，只见他身子发抖，摇着头，虽然张大了口，却只有如同蛙鸣也似的“咯咯”声，并没有话句吐出。<p>　　我看出，他这时不说话，绝不是因为“沉默寡言”，而是由于过度的恐惧。<p>　　我叹了一声：“你既然是原振侠的朋友，又躲进了我的车中，我保证你的安全。你先镇定一下，等回到了我家再说，可好？”<p>　　那人连连点头，神情似是骇然之至。<p>　　我发动车子，向前驶去，一路上，好几次想问他，极度的恐惧，是不是因蓝丝而来。但生怕他忽然发疯，妨碍驾车，所以忍住了没开口，只是随便找了一些话来说。<p>　　他对我的话，也没有反应，只是一直在发出“格格”声，那是由于恐惧而在他身子各部分自然而然所发出来的声响。<p>　　到了家，红绫和白素都不在。我打开车门，他却不肯下车，伸手向屋门指了一指，意思是要我先打开了屋子的门再说——我明白他的意思，是怕下车后还没有进屋，就发生危险。<p>　　若不是看他真的害怕成那样子，我真想一把把他出来。可是别看他吓得缩成了一团，门一打开之后，发生的事，大大出于意料之外。<p>　　我才一打开门，便有一股劲风掠过，眼前一花，人影闪动，那人已自车中，如一支箭一样，直射进屋，行动之快，就算是良辰美景，只怕也要自叹勿如。<p>　　由此可知这家伙实在不是普通人，也正由于此，情形更令人起疑。<p>　　我跟着进了屋，却不见那个人，正诧异间，屋门已被用力关上，原来他一进屋，就躲到了门背后，等我进来了，才用力关上了门。<p>　　从他这种行动来看，他并不是没有应付危急情形的经验。但令人疑惑的是，他真以为自己身处危险之中，可是我却一点地看不出来。<p>　　门关上之后，他背贴着墙站着，仍然一脸惊恐。我向他一摊手：“好了，到家了，你有什么危险？”<p>　　那人眼珠溜动，四面看看，总算又开口说了两个字。我听了之后，又是好气，又是好笑，因为他说的还是那两个字：救命！<p>　　我伸出了双手：“我该怎么救你？”<p>　　他又抽搐着脸部的肌肉，可是半晌出不了声，我盯着他，等他说话。<p>　　过了好一会，他才道：“救……我……”<p>　　我真想兜心口狠狠踢他一脚，我的厌恶之心，一定已在脸上反应了出来，他身子缩了一下，样子可怜。<p>　　我闷哼一声：“谁要害你？”<p>　　那人嘴唇颤动，居然又发出了三四个音节来，可是我却听不明白。听起来，他像是在说一个人的名字。<p>　　我大声喝问：“你在说谁？是说蓝丝？”<p>　　我在“是说”和“蓝丝”之间，略顿了一顿，目的是要他听清楚我的话，因为我看出他的神智，不是很清醒。<p>　　此言一出，他发出了一下近乎绝望的呻吟声，身子软瘫下来，变得坐倒在地，双手抱住了头，不住地发抖。<p>　　这一来，其人害怕的是蓝丝，可以说是再无疑问之事了！我盯着他，再问：“你为什么怕她？”<p>　　我不问蓝丝为什么要害他，而问他为什么要怕蓝丝，是我相信，蓝丝必然不会无缘无故的去害一个人。而且，这时，我也料到了一些眉目。<p>　　我料到，这人和蓝丝之间，若有——，必然和降头术有关。<p>　　也只有降头术中，会出现比死亡更可怕的情形，才会令人害怕成那样子。<p>　　那人仍不回答，身子却抖得更甚。<p>　　我问了几遍，不得要领，只好道：“你什么也不说，只怕我也救不了你！”<p>　　那人一听，又发出了一声怪叫，竟然向前一扑，双手抱住了我的小腿，又哑着嗓子叫：“救命！救命！”<p>　　这一次，我当真忍无可忍了，抬脚向他便踢，同时喝斥：“似你这般模样，神仙也救他不得！”<p>　　那人仰起了头，声音发颤：“神仙救我不得，你能，卫先生，你能！”<p>　　他居然连说了几句，本来我一听之下，想说：“好！你且告诉我是怎么一回事，我救你！”<p>　　可是一转念间，我想到如果事情和降头术有关，只怕其中的恩怨，不是我这个外人所能了解，别胡乱答应，叫蓝丝为难。<p>　　所以我改口道：“那你也先得让我知道了事情的始末再说。”<p>　　我一面说，一面用力抖动小腿，把那人的环抱，抖了开去，并且提着他站了起来。<p>　　那人连连喘气，我等他开口，谁知他一开口，竟然道：“若原振侠在，他不会问我缘由！”<p>　　我冷笑：“可惜他现在不在——不过你可以去找他打救他，我给你的提示是：他在宇宙之中，但没有确切地点。”<p>　　那人舔着嘴唇，过了一会，仍不出声，我冷笑：“现在你不说，等蓝丝一到，你再说可就迟了！”<p>　　那人大叫一声，声如狼嗥，接着道：“我偷了天头派的一样东西。”<p>　　我呆了一呆：“天头派是什么？”<p>　　那人道：“蓝……所属的降头术，属于天头派。”<p>　　我深吸了一口气，这事可以说是奇特无比。<p>　　我和蓝丝，再熟也没有，可是我也只知道她是降头师，并不知道她是什么派。当然我知道降头师分成许多派，在派与派之间，常有激烈的斗争，很是残酷，绝不容情，都是你死我活的拼斗，而且动用的方法之奇，也是千奇百怪，无奇不有，有的极其血腥可怖。<p>　　在斗争之中，胜败系于一线，不是你死，便是我活，绝非“切磋技艺”那么简单。这人声称偷了天头派的一件东西，看来这件东西关系重大，足以影响天头派的存亡，那谁能救得了他？<p>　　一时之间，我只觉得此事，我万万不宜插手，一定要等到蓝丝来了再说。<p>　　目前可以做的，是拖时间，并且尽量多了解一些事情的来龙去脉。<p>　　我勉力镇定，故作轻松：“你偷了他们什么东西？”<p>　　那人并不出声，我本来就没有期望他一下子就有回答，所以又问了一次。<p>　　谁知道大出意料之外，我问了第二次之后，那人不知道是不是由于大祸临头，习性也起了改变，竟然不再“沉默寡言”，而是一开口，就说了一大串话。<p>　　他的话说得又急又快，像是联珠炮一般：“你别问我偷了什么东西，根本说了你也不懂，你只要救我一命，我就感恩不尽。原振侠人虽然不在，可你总得看在他的分上，救我一救。你只消把我藏起来，不让蓝丝找到我，这就行了。要是让他找到了我，我一定会被她碎万段！”<p>　　这一番话，说得我又是好气，又是好笑，我道：“蓝丝现在连影儿也没有，你就害怕成那样。何必要我藏起你来，你只要躲到那个研究所去，谁能奈何得了你。”<p>　　这人曾两番替研究所所长办事，我估计他是所长的亲信，所以才有此一提议，当然，多少也有点调侃他的成分在内。<p>　　他一听之下，发出了一下恼恨之至的声音——厉声说话，不像有要命的事需要求人，看来，他是急疯了心，他道：“我要是能躲，有地方躲，还会来求你吗？我连多说半句话都不愿意，你以为我喜欢开口求人？”<p>　　我一方面惊讶于他的这种态度，一方面也生气，就冷冷地道：“我没有要你求我，根本不关我的事！”<p>　　那人忽然笑了起来，他的笑声，难听之至，并且脸上也是一脸哭容，他所说的话，更是匪夷所思之极。他道：“你说错了，关你的事，大大关你的事！”<p>　　我怒道：“关我屁事！”<p>　　这时，那人的神情，倒已镇定了许多，居然好整以暇，四面上下的张望了一下，问了一句全然不相干的话：“卫先生，看得出你在这屋子中住了很久了，也住得很舒服，是不是？”<p>　　这话的潜台词，听得出大有恐吓之意，我冷笑一声：“你真正想说什么？”<p>　　那人苦笑一下：“我想说的是，天头派的蓝丝，要是把我碎，我的半边头掉在楼梯脚下，另外半边到了楼上，一只手落在墙角，半挂肠子挂到了水晶灯上，这总不会令你感到愉快吧！”<p>　　我望着这个人，一时之间，一句话也说不出来——天下间竟然有这样的无赖，我一辈子见的各种各样的人，真还不算多！<p>　　就在这时，白素的声音在我身后响起：“不会有这种情形发生——我的意思是，你的破碎之身，会散落在任何地方，但必然离我们的屋子很远！”<p>　　我转过头去，看到白素神态悠然，站在门口。<p>　　那人也疾转过身去，陡然发出了一下怪叫。<p>　　接下来发生的事，简直怪异莫名，在我一生的经历之中，堪称三大最奇的事之一。<p>　　只见那人身影一闪，忽然到了壁炉之前，只听得一阵“铮铮”声，我和白素都不知道发生了什么事，及至定下神来，才看到那人背对着我们，站着不动——直到此际，我们仍然不知发生了何事，却又听得那人一声怪笑，我和白素到他身前一看，也不禁傻了眼。<p>　　我们的屋子很旧，壁炉也是旧式的，有一个厚重的铁闸，砌入砖墙之中，成为屋子结构的一部分，连着一根柱子——我之所以详细描写这种情形，是因为我们看到，那人用一根黑黝黝的铁链，锁住了自己的双手，再把自己锁定在那个铁闸的铁支之上。<p>　　他的这种行为，自然是针对刚才白素那几句话而来的，这种行为，可以说其蠢无比，无赖之至。<p>　　然而，他脸上却是一副自得之色，像是这一来，我们就拿他无可奈何了！<p>　　我一看之下，先笑了起来，向白素道：“看来这位朋友，把我们家当马戏团了。”<p>　　白素却皱着眉——她见识非凡，在我之上：“这位朋友要来锁住他自己的链子，是特种金属，若要切断，得大费周章。”<p>　　那人闷哼一声，纠正道：“根本切不断。”<p>　　我一生中遇到过的怪事不少，但是怪到了如此滑稽的程度，却以此为首，我不怒反笑：“你这样做，是什么意思？”<p>　　那人却振振有词：“我把自己固定在这里，你不救我，我死在这屋子，你的屋子就脏了！”<p>　　我望向白素，对于这样的无赖，我一时之间，竟拿不出办法来。<p>　　白素摇头道：“你这样做，我们无法帮你了——蓝丝来了，如何将你藏起来？”<p>　　那人倒是对答如流：“我早知躲是一定躲不过去的，不如硬来，你们若一定不准她下手，她也不会弄脏你们的屋子。”<p>　　白素不怒反笑：“你就一辈子锁在这里不成？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_09'>第一百零九卷 爆炸 第七章 高手之当</b><p>");

document.write ('　　此际的行径，可以说是无赖至于极点了。可是白素一问，他却又现出很是悲壮神圣的神情来，缓缓地道：“锁一辈子就锁一辈子——想那普罗米修斯偷了火种给人类，还不是给天神在山顶锁了一辈子！”<p>　　我和白素听得那人这样说，实在没有法子不傻了眼——他引用的是希腊神话中的故事，他自比偷了火种给人的大神，这世上只怕再也找不出比这个更不伦不类的比拟来了。<p>　　我对付什么样的人，都有办法，唯独对付这种彻头彻尾的无赖，束手无策。<p>　　白素却道：“很好，普罗米修斯在山顶，还被罚每天有鹰来琢食他的身子，正好。我们这里也有一头鹰，而且并不茹蔬！”<p>　　白素的话，虽属笑话，但由于接下来发生的事，配合得好，所以也大有意外的效果。<p>　　她的话才一说完，门开处，神鹰在前，红绫在后，一起进来。<p>　　红绫一看到那人被锁在壁炉架上，大是奇怪，白素已极快地把事情说了一遍。<p>　　红绫听了，“哈哈”大笑，伸出手来，在那人的脸颊上，轻轻拍打了两下，把那人当成小孩子一样。<p>　　我心知那人的行为虽然无赖，但是他必然是大有来历之人，红绫的行为，可能会激怒他。但是继而一想，对付无赖，手段不能太正规，所以我并未阻止红绫。<p>　　在红绫拍打那人脸颊，发出“拍拍”声之际，那人已气得双眼直翻。<p>　　红绫一面拍打，一面道：“小朋友，想那普罗米修斯每日叫鹰啄吃了身子，到晚上又会长出肉来，你有没有这个本事？”<p>　　她说着，也不等那人回答，一抬手，口中发出了一阵怪声，那鹰已飞扑过来，一下子停到了那人的头上。<p>　　这一来，眼前的情景，就变得怪异莫名。<p>　　被一只鹰停在头顶上，自然不会是舒服的事，何况那鹰还有可能啄吃他的肉。所以那人竭力想要摆脱，但见他的双手又被那条链子锁着，所以他只好拼命摆动他的上身和头部。<p>　　这一来，停在他头顶的那鹰，不但要时时展开双翅，平衡身子，而且还要双爪紧紧抓住了那人的头发，令得那人更不好受。<p>　　在这种情形下，那人还勉力向上翻着眼，想看清那鹰的动作。那鹰也俯首向下，“鹰视眈眈”，鹰啄几乎就要碰到了那人的鼻尖。<p>　　这种奇异的景象，持续了好一会，红绫还在一旁煽风点火，不住地问：“先啄你的哪一部分？啄了你的眼珠子长得快，还是啄了你的鼻子长出来快？”<p>　　那人无法摆脱鹰，又被红绫连连追问，怒得满脸通红，怪吼连连。我深知“士可杀不可辱”的道理，那人的行为虽然可恶，但他也给折辱得够了，再不适可而止，只怕会结下不解的冤仇。<p>　　所以我笑喝道：“孩子，别胡闹了，快令鹰儿下来！”<p>　　红绫道：“他不是要效法送火种的天神么？”<p>　　那人又是一声怪叫：“只恨时间未到，不然，啄了眼长眠，啄了鼻子长鼻子，谁怕你来。”<p>　　那人这样说，我只当他在胡说八道，可是我却看到白素的双肩一扬，似是略有所悟<p>　　我不明白她曾在那人的这句话中想到什么，已应声道：“是，你既然什么都不怕，又何必怕蓝丝？”<p>　　那人闷哼了一声，红绫一扬手，那鹰已飞了起来。<p>　　那人刚才说的话，却原来不单白素留意，连红绫也上了心，她问道：“爸，他刚才那么说，是什么意思？”<p>　　我道：“我不知道——”<p>　　我说着，向白素望去，白素道：“他说得再明白不过，只是时间未到，所以才忌惮一二，若是时间到了，他并不怕鹰儿啄他的眼睛鼻子。”<p>　　红绫笑道：“难道到时，他真能被啄了眼睛鼻子后，再长出来？”<p>　　白素道：“听他的说话，就是这个意思。”<p>　　听白素说到这里，我也不禁大是疑惑。一时之间，我们三人一起向他望去，只见他扬着头，一副“可不如此”的神气。<p>　　我想问问他，何以“时间够了”，他就会有那种不可思议的能力，但白素已问了他第一个问题。白素来到了他的身前，伸出手指在那条链子上一挥，发出了“铮”的一声响，道：“常听得江湖上说，当年有一位高人，得了七斤七两天外神金，人人都以为他会铸成一柄稀世利器。怎知那位高人，却费尽心思，将之铸成了一条链子，而且说：‘世人的名利之心，为脱疆野马，再也没有力量栓得住——但盼这条链子，可以栓住一二<p>　　’”<p>　　白素娓娓道来，她知道的江湖事情真多，像这时她所说的，我就闻所未闻。<p>　　白素续道：“这位高人的言行，天下人人钦仰，阁下以为然否？”<p>　　那人的神情，复杂之至，闷哼了一声：“那是大明永乐年间的事，陈年旧事，提来干么？”<p>　　白素一扬眉：“虽是陈年旧事，但是也可以想见前辈高人的高风亮节。”<p>　　我本来以为白素是在随口说说，但听到此处，却听出一些名堂来了——那链子不但足宝物，而且曾和一个高人的名节人格联在一起，那大有可能成为那位高人的传家之宝。<p>　　白素多半也是看准了这一点，猜测眼前这个人，就是传说中那位高人的后代，所以才拿这个传说出来，反讽其人行径之无赖。<p>　　一想到这一点，我立时“帮腔”：“只可惜这样令人敬仰的一位高人，却晚节不保！”<p>　　白素似笑非笑地望着我，我自然知道自己这“晚节不保”四字，若是不加特别解释，便是不通，所以惹来白素的白眼。<p>　　不过我是故意如此说的，所以暂不说破。果然，那无赖就中了计，怪声道：“你胡说什么，他……这位高人何曾‘晚节不保’来？”<p>　　这时，白素也已知道我的用意了，她故意问：“是啊，何以有此一说？”<p>　　那人也气冲冲地望着我，等我的解说。<p>　　我道：“他老人家自身，虽然方正不阿，一生如白壁无瑕，可是他的后人，却大有不肖之徒在，所作所为，无不有辱他老人家的清声，这可不可算是晚节不保呢？”<p>　　白素长叹一声：“只怕比本身晚节不保更惨，他老人家在九泉之下，当真是魂不得安啊！”<p>　　我们两人的一搭一挡，自然是天下无双，虽然我们所说的一切，全属“大胆假设”，然而这一类话，也特别容易打动江湖人物的心。<p>　　那人低下头去，一言不发。<p>　　我和白素交换了一个眼色，我忍住了笑，道：“常言道‘知耻近乎勇’，《水浒传》上，那卖刀给林冲的汉子，也知道不提祖上之名，没地辱没了先人。谁知如今有人，却在耍无赖手段时，一下子就亮出了祖先的宝物来！”<p>　　白素也在忍笑，忍得辛苦，一时之间，说不出话来。我又道：“也难怪，或许其人亮祖传宝物来做丢人之事已不止一次，只是想不到这次遇上了见多识广的白素女士，一下子就漏了底，这才令几百年前的老人家在天之灵，也为之蒙羞啊！”<p>　　那人听到这里，抬起头来，神情大是黯然，哀求道：“两位别再糟踏我先人了！”<p>　　我十分正经道：“朋友别误会，我们言词之间，糟踏了你，容或有之，但却不敢冒犯阁下先人半分。”<p>　　那人长叹一声，忽然问道：“那我应该怎么做？望两位可以教我！”<p>　　他忽然之间，连说话也斯文起来，真是出人意表之至。白素缓过了气来：“我们并不知道你究竟做了些什么，何以教你？”<p>　　那人又低下了头一会，才道：“我偷了天头派的一样东西，凡天头派中人，都要这回那东西，不惜将我碎万段。那蓝丝是天头派的掌门人，她见了我，我自然难逃一死了！”<p>　　这个人，我始终怀疑他的精神有点问题——这时，他说来头头是道，可是却完全不能成立，全属自说自语，说了半天，他都不肯把偷走的东西还出来，只说自己会被人杀死，当真是混蛋之至。<p>　　我忍不住喝道：“你先把偷走的东西还出来，我们才能为你说情。”<p>　　却不料那人冷笑一声：“卫先生，你这话可谓不通情理已极了！”<p>　　我怒道：“怎么还是我不通情理？”<p>　　那人一片歪理：“要是能还得出来的话，难道那东西会比我的命更值钱？我早就还了！”<p>　　我闷哼：“为什么还不出来？”<p>　　那人长叹一声：“所遇非人，那东西炸成粉碎了！”<p>　　各位看倌，事情发展到此处，那人虽然提及那东西被“炸”坏了，但是我和白素，还未曾把这东西、这个人、天头派等等，和那研究所的神秘爆炸，联系起来。虽然说“万物皆有关连”，但是实在是风马牛不相及的两件事，纵使有超人的想像力，在没有太多的因由之前，也难以连成一线。<p>　　我又道：“那么，这东西是什么？”<p>　　那人翻了翻眼，道：“我不知道！”<p>　　听到这里，我实在忍无可忍了，我转头向白素道：“听说降头术之中，颇有些能令人求生不能，求死不得的折磨方法在，想必蓝丝都懂，我们不妨看她大展手段。”<p>　　白素还未有反应，那人已大叫了起来：“我真的不知道，我也是上了人家的当！”<p>　　白素沉声道：“从头照实说来，方可从详计议。”<p>　　那人急速地喘起气来，喘了好一会，才道：“十年之前，有人通过各种渠道，征求……高人，要盗取一件看守得十分秘密，在一个神秘地方的物事，征求者提出的报酬，足以令任何人——从事这一行业的人心动。”<p>　　我问了一句：“从事什么行业。”<p>　　白素道：“自然是盗窃行业！”<p>　　我“噢”地一声：“原来如此！”<p>　　我说的时候，盯者那人，意思是说“原来你是一个窃贼”。<p>　　那人却一点惭愧之色也没有，道：“我正是这一行中的高手，金取帮仅存的四大高手之一——”<p>　　一听到这里，我不禁叫了起来：“你是金取帮的？”<p>　　那人道：“是。”<p>　　他顿了一顿，又道：“与阁下颇有渊源的那个姓花名旦行五的人，是我的师兄，我之下，还有一个师妹，却成了帮主。金取帮已不再存在，但是窃盗手段，再也没有胜过金取帮的！”<p>　　我点头，表示承认他的这个说法，同时，也感到事情越来越复杂了。<p>　　那人长叹一声：“我得到消息，一看就知道征求者的意思，就是想找一个金取帮的人出山，所以我就去应征，只当是赚外快。”<p>　　我追问：“征求者是谁？”<p>　　那人沉默了片刻：“道义上，我不能把他的名字说出来——一人作事一人当，东西是我贪酬劳偷的，不该再牵累别人！”<p>　　我正想出言讽刺他几句，白素却反倒称赞他：“说得好，这才有男子气概——我想，你去应征，一半是为了酬劳，另一半，只怕也是为了金取帮的声名。”<p>　　那人一听得白素如此说，立时现出了一副感激涕零的情绪来，只差没有当场感动得号陶大哭，他除了一叠声说“是”之外，还不住点着头：“可不是吗，征求者向全世界发话，言下之意，是说若昔年的金取帮还在，他们就不必大费周章。只可惜金取帮已散，帮中虽还有点高手，可是人人都做缩头乌龟，再也不敢露面，这才激怒了我，去应征的。”<p>　　我闷哼一声：“算来你也应该是久历江湖之人，怎么这样不堪激，那么容易就上当了？”<p>　　那人长叹一声：“说得是，实在是因为江湖上传来传去的话太难听，有不少还是有关……金帮主的，所以我才气不过来！”<p>　　我心中一动：“听说贵帮末任帮主，芳名金菊花，是一位绝色美女。”<p>　　那人又是一声长叹，刹那之间，神情显得落寞之至，一副万念俱灰之状，接着，又是一声长叹，喃喃道：“确然是一位绝色美女，确然是！”<p>　　我和白素互望了一眼，没有再问下去，因为从那人的神态上，一望可知，其人和美丽的女帮主之间，必然有感情上的——，多半是他暗恋美女，可是落花有意，流水无情，这才一提起就唉叹不已。<p>　　这种男女私情之事，自然不宜多提——在一旁的红绫却不明白，还想追问下去，被我和白素连施眼色，才制止了她开口。<p>　　那人却不问自说，又道：“我去应征的另一个原因，就是由于帮主多年来，音讯全无。我摆明了自己的身分，应征行事，是盼她能出来，或是相助，或是阻止，也好使我再见见她。怎知她还是没有露面，而我……一知道自己要去做什么，就知道上了当，骑上了虎背，再也难以脱身！”<p>　　我讶道：“却又为何？”<p>　　那人又低下头一会：“双方一见面，征求者就已知道了我的全部资料，也立刻把要偷的东西的所有情形，都告诉了我，我……一听，立时想反悔，却已迟了……同时，也有侥幸之心，虽然我自知这次无异和死神作对，但一旦成功却也能名扬青史。”<p>　　我低声说了一句：“偷东西的本领，就算通了天，也是臭名。”<p>　　那人听到了，回了一句：“卫先生，人各有志。”<p>　　我哼了一声，没有再说什么——他的志愿是做贼，这还有什么好说的。<p>　　白素看出了我的不屑神情，低声道：“金取帮当年成立之际，颇有一段悲壮故里，你不知情，不要以平常眼光去看。”<p>　　我确实不知道金取帮有什么“悲壮故事”，对白素这种说法，我也是姑且听之，但那人又再次现出感激莫名的神情来。<p>　　白素伸手，向缠住他双手的链子，指了一指，那人立时双手抖动，一阵“铮铮”声过处，双手已经脱开。他动作极快，一下子就把链子收了起来，竟看不出如何收的和收在何处。<p>　　他搓了搓手，像是什么事也未曾发生过一样，迳自坐了下来。白素向红绫道：“拿酒来。”<p>　　红绫答应着去拿酒，白素又道：“你明知上当，还以身犯险，可说是守信诺之至了！”<p>　　那人苦笑：“卫夫人谬赞了，那时我想说不干，也已不可得了！”<p>　　白素现出不解的神情——自然是由于白素几次说话，都说中了他的心坎，是以他的话也多了起来，而且举手投足和言词之间，也恢复了自信，颇有高手风范，和适才不住发抖耍无赖，判若两人。<p>　　他先叹了一声：“真要及时退出，自然也可以，但是却过不了自己这一关。”<p>　　他越说越多，我也不再发问，因为看情形，他一定会把事情始末，和盘托出的。<p>　　他又摇了摇头，再叹一声：“人家一见面，就把要偷的宝物的资料全都摆了出来我们做这一行，对天下所有的宝物，不论是实际真有的，或者只是捕风捉影的一些传说，都得有深刻的研究，这才不致于在下手之际，无故放矢。”<p>　　他说到这里，向我瞪了一眼，大有向我示威，叫我别小觑了他们偷窃这一行之意。<p>　　我拱手道：“失敬失敬！”<p>　　我这样说，仍不免有调侃之意，但白素不以为然：“要把天下宝物的来龙去脉弄清楚，真不是易事。阁下刚才特别提及这一点，倒令我想起，贵帮之中，有一位高手，学通古今，对各种宝物的来历渊源，如数家珍，曾在世界各大博物馆出任顾问，更是世界具规模拍卖行的特别顾问，享誉极隆，人称宝先生的，如今不知何在？”<p>　　我正想进一步调侃，说白素话中，“如数家珍”一句，可圈可点——人家的宝贝，他手到拿来，据为己有，成了他的“家珍”，这不是形容得好么？<p>　　同时，我也想起，我的一个盗墓朋友齐白，也曾向我提及过“宝先生”其人。齐白自视极高，一向瞧不起人，但是却也佩服那宝先生在宝物方面的认识，说自己万万不及，由于想到了这一点，所以想说的话，也就没有出口。<p>　　也就在此际，只听那人长叹一声：“羞惭煞人，那……宝先生，正是在下的外号！”<p>　　白素在突然提及宝先生之际，显然是早已知道对方的身分了，但就在听了之后，仍现出适当的惊讶，连声道：“原来如此，真是有眼不识泰山了！”<p>　　她还向我示意，要我恭维几句，我只好道：“曾听好友齐白提起过阁下大名，他对阁下，推崇备至。”<p>　　宝先生居然爽朗地笑了起来：“齐白，是，这人有趣，和我不同，他专偷死人的东西。”<p>　　他妙在并不讳言“偷”字，看来他对于偷窃这种行为，另有自己的看法。<p>　　我们双方交谈到了这个程度，已经再也没有敌对的情绪了，而且，也没有了陌生感。我可能对宝先生这个人，带有几分抗拒感，但是可以看得出，宝先生这个江湖人，已经完全把我们当成了知己，非但说话的语气大变，连坐着的姿势，也肆无忌惮，只有在很熟的人面前，才会如此坐法。<p>　　我又随口敷衍了几句，宝先生话入正题，这一次，他一开口就道：“咱们是自己人，我也不必讳言，那征求神偷的人，就是研究所所长。”<p>　　这一点，我倒并不感到意外，因为他两次替所长办事，必和所长有一定的关系。令我听来觉得突兀的是，他所说的“咱们是自己人”这句话，我觉得大有澄清一下之必要，因为我并无意要和他成为“自己人”！<p>　　可是我还没有开口，白素便过来推开了我一些，阻在我和宝先生之间。我知道她是不让我把话说出口，当时，我已忍了下来。<p>　　后来，我责问白素：“你为什么不让我吧话说明白？我可不想把三教九流的人都当作自己人！”<p>　　白素大有乃父白老大浩交满天下之风，她回答道：“人家也不见得肯把三教九流的人当作自己人！”<p>　　她见我不以为然，又补充道：“自己人总是越多越好，管他是什么教什么流。”<p>　　这句话倒是至理名言，所以我们也就没有再争下去。却说当时，白素道：“那就请你说说当时的情形。”<p>　　宝先生吸了一口气：“那时，一见了所长，我就大吃了一惊——我不知道那是所长，只以为那是元首，后来才知道所长是元首的兄弟。”<p>　　我们点了点头，表示明白当时的情形。<p>　　宝先生吸了一口气：“他开门见山，就给了我天头派秘藏的资料，我当时接过了资料，就像是双手捧住了一大块烧红了的铁一样！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_10'>第一百零九卷 爆炸 第八章 内奸</b><p>");

document.write ('　　我一听得天头派的秘藏这几个字，脑中也不禁“嗡”地一声响，立时向白素望去。<p>　　白素也正色向红绫道：“孩子，叫鹰儿去守着，要是蓝丝姨来了，请它长鸣示警。”<p>　　红绫答应着，宝先生一骨碌的翻身下沙发，以迅雷不及掩耳的速度，就向白素磕了一下头，接着，一下子又跳回到了沙发之上。<p>　　白素吩咐红绫那样做，自然是为了保护宝先生，所以宝先生才大是感激。<p>　　我则隐隐感到，白素对宝先生的这种维护，大大地不要。<p>　　因为降头术是极其神秘的玄学领域，它有着不可思议的神奇力量，绝非现代实用科学所能触及。所以，降头术之中，有许多隐秘，不但绝不能被外人所知，而且，更不许外人去侵犯。<p>　　他们的许多禁忌，在不明究竟的外人看来，简直可笑之至，但是对他们来说，却是性命攸关的大事！尤其是一些被降头师认作是“法物”的东西，外人看来，一无价值，但对他们来说，却比生命还宝贵。<p>　　宝先生一上来就说，偷了天头派的重要东西，这时又提到了“秘藏”，可知他实在是犯了降头师的大忌。这也是他为什么一听到了蓝丝之名，就吓得魂不附体的原因。<p>　　我们不知道事情的严重性到了何种程度，也就是说，我们不知道宝先生的所作所为，对蓝丝和她的天头派，造成了什么样的伤害。<p>　　在这样的情形下，白素若是出力维护宝先生，难免就会有对不起蓝丝之处，宝先生虽然是江湖上的一号人物，但是蓝丝和我们的关系，更是非比寻常，我们理应站在蓝丝这一方才是。而且，事情是由宝先生不对在先。<p>　　我一面想，一面向白素连施眼色，白素却一副胸有成竹的样子。<p>　　宝先生坐定之后，神情苦涩，道：“我当时已知所长的身分，本来以为他要我去偷苏联或美国的最新科学研究成果，及至一听天头派之名，我就出了一身冷汗……这太出人意表了！”<p>　　我起疑道：“你早知道有天头派的存在？”<p>　　宝先生望了我一会，才道：“是——我已说过，干我们这一行的，对各种奇珍异宝的集中地，都很注意。例如中国的故宫，法国的罗浮宫，英国的伦敦塔，埃及的国家博物馆，土耳其的——”<p>　　我道：“够了，可是那天头派的秘藏——”<p>　　宝先生吸了一口气：“卫先生你难道——”<p>　　他说了一半，便住了口，显然是怕再说下去，会使我难堪。<p>　　我道：“我是没听说过。”<p>　　我一面说，一面向白素望去，白素道：“我也不甚清楚，只是约略听爹他老人家说起过，他昔年到苗疆去，也有一分是为了苗疆的大秘藏，不知是否和天头派的秘藏有关？”<p>　　宝先生伸手一拍大腿：“卫夫人真是博闻。清康熙四十七年，苗疆七十二峒，以金花娘子为首，举兵抵抗朝廷，朝廷派大兵征剿。他们造反的原因，就是由于当时掌管苗疆的大史，觑觎苗疆秘藏而起。那苗疆秘藏，是数十年来，所有苗疆人视为神圣不可侵犯之命脉，历年来的精聚，如何能容外人染指，自然官逼民反了！”<p>　　我吸了一口气：“金花娘子举事失败，那秘藏——”<p>　　宝先生道：“秘藏早就有计划向南转移，派一支精通蛊术的苗人卫护。这支苗人，后来自成一派，传了下来，就是如今降头术中的天头派。”<p>　　我呆了片刻，一时之间，大有晕眩之感，过了好一会，才道：“这……和‘所罗门王宝藏’一样，是虚无飘渺之说，当不得真。”<p>　　宝先生道：“不，那所罗门王宝藏，也是实有其事，只不过年代太久，没有了头绪而已。天头派秘藏，却是有根有据的。据说，秘藏之丰富，匪夷所思，各种人间珍宝，尤在其次，还有九天至珍，连名堂都说不上来的宝物，实在是……是……叫人一听，就如同飞蛾见了灯火一般。”<p>　　我闷哼了一声，心想，大抵也只有你和你的同类，才会如此！<p>　　白素叹了一声：“你就忍不住去扑火了？难道所长给你的资料之中，没有说明天头派的降头师，必然倾全力护卫他们的秘藏么？”<p>　　宝先生道：“他没有瞒我——事实上，所长掌握的资料，详尽之至，我也不知道他是如何弄来的，后来知道他有一个双生兄弟，是一国之首，那做起事来，毕竟方便了些。”<p>　　白素闷哼一声：“一国之首又怎么样，真正到秘藏中取宝去，还要靠你！”<p>　　宝先生坦然接受称赞：“要不然，我怎么能配称为‘宝先生呢’？”<p>　　我没有心思听他们的这种对话，我只是在想，事情发生时，如何向蓝丝有个交代。<p>　　宝先生忽然又道：“后来，我知道，所长得到的资料，并未曾全部向我公开，有些关键问题，我曾几次问起，他都支吾其词。”<p>　　我一挥手：“你别打岔，把事情循序说，不然，我听不懂。”<p>　　宝先生吸了一口气：“事情确然很复杂，所长一向我提及了天头派的秘藏，我就有好一阵心跳——”<p>　　当时，所长和宝先生见面的所在，是在该国首都，一幢外表并不起眼的古老建物之内，那建物，还是当年统治该国的殖民者留下来的。<p>　　宝先生一听到对方提到了天头派秘藏，确然好一阵心跳。<p>　　因为有关这个秘藏的传说极多，尤其在他们这一行之中，更是自小就耳熟能详，但一直只是传说，如今忽然有了具体的头绪，其惊喜可知。<p>　　他连连点头：“我知道，我知道那天头派的秘藏！”<p>　　所长却嗤之以鼻：“你知道，你知道什么？那秘藏在什么所在，如何到达？”<p>　　一句话，就把宝先生问了个哑口无言，他道：“那……我确是不知，据传说，应该在贵国国境附近的深山大泽之中——”<p>　　所长轰笑了起来：“凭你，到得了秘藏的所在么？”<p>　　宝先生虽然被调侃得脸红耳赤，但当时他也不知道对方究竟掌握了什么样的资料，所以抬声道：“当然到不了，要是到得了的话，早就去了！”<p>　　所长拍了拍他的肩头：“那且说说，你对天头派的秘藏，知道多少？”<p>　　这一问，宝先生倒大是来劲。因为金取帮以偷为业，号称天下第一偷，自然对各种宝藏，都下过功夫去研究。那苗疆天头派秘藏，可是天下十一大宝藏之一，金取帮的高手，自然也研究过。<p>　　（“天下十一大宝藏”，是真正的“大”宝藏，对这些宝藏有兴趣而加以研究的人，都有一个大家公认，但又不成文的标准——够得上“大宝藏”之称的，必须在这个宝藏中，估计所藏的珍宝，每一个都要及得上如今在世上所有的珍宝之和。）<p>　　（也就是说，把如今世界上所有的奇珍异宝，集中起来，才抵得上一个大宝藏。）<p>　　（如此说来，岂不是被埋藏起来的珍宝，多过流通的珍宝许多倍？是的，情形就是如此——人类有收藏宝物的习惯。看看如今流通的珍宝，也是绝大多数锁在保险箱之中的，就可以知道人类埋藏宝物的习惯行为，是如何根深蒂固。）<p>　　（历年来，够得上这个标准的宝藏，只有十一个。一些著名的宝藏，名头虽响，但不及格，如“山下奉文宝藏”、“墨索里尼宝藏”以及“太平天国天王府宝藏”等等，都不够资格。）<p>　　所以，金取帮对天头派宝藏研究有素，而宝先生在宝藏的名称之前，加上了“苗疆”两字，那是由于宝藏本是苗疆七十二峒几千年来的积聚，后来因避战祸，才转移出去之故。<p>　　当时，宝先生就对所长把这秘藏的来龙去脉说了，并且道：“蛊术就是从这批护宝的蛊苗，传播开去，以致大盛于南洋各地，辗转又发展出了甚多派别，但以天头派为最正宗，所以秘藏的秘密，始终掌握在他们之手！”<p>　　所长道：“说得是，再说下去。”<p>　　宝先生侃侃而谈：“那是当年定下来的规矩，九个精通蛊术之人，一人把守一道关口，要闯过九道关口，才能进入秘藏所在地。一有外人闯进去，天头派首领，必然立时知晓——。”<p>　　他说到这里，略顿了一顿：“至于何以首领即使在千里之外，也立刻知道，其中缘故，我也不甚了了。”<p>　　所长道：“那是降头衔中的奇术——在上一代首领，把位置传给下一代之际，同时也传给下一代许多法物，其中就包括了知道秘藏被入侵的法物在内。据说，那是一只雌蛾，若没有事发生，雌蛾蛰伏如死，一旦有人侵入，惊动了在秘藏之中的一只雄蛾，那雄蛾就立时发出讯号，雌蛾就会扑翅复活。”<p>　　所长的这一番话，对宝先生来说，闻所未闻，匪夷所思，宝先生听了，自然大是叹服。<p>　　当宝先生向我转述到这一点时，我也大是叹服——降头衔最擅利用各种生物的异能，对昆虫的许多本能，更能发挥到了淋漓尽致的境界。有许多种蛾，雄性向雌性发出讯号，可以传出极远，那是蛾的异能。至于如何能使两种蛾在平日蛰伏如死，那就是降头衔的奥秘了。<p>　　却说当时，宝先生在大是叹服之际，也不免暗暗心惊，因为所长所说的那些，已经是天头派中的极度机密。他不知道所长何由得知，但却可以肯定，知道这个秘密的人，也必然被天头派的降头师，视为大敌。<p>　　所长却闲闲地把这种重大机密告诉了他，当然有“拖人下水”的用意在内，叫他退不得，唯有向前。<p>　　宝先生一方面惊恐，一方面又心痒难熬。所长看穿了他的心意，道：“只要当时不被截住，也不是躲不过去，躲到我这里来，就极安全。”<p>　　宝先生向我们说到此处，叹了一声：“所长也是只知其一，不知其二。他不知道，进入秘藏宝地之人，就算当时不被截住，事后，不论躲到何处，必为天头派所知。”<p>　　我冷冷道：“或许所长知道，只是不告诉你；一说明，你就不敢去了。”宝先生脸上的肌肉，抽动了好一会，没有言语，我忙道：“算我多口，你再说下去。”<p>　　当时，所长又道：“九道关口，我都已经有了破解之法，但仍需一绝顶高手去行事。我只要秘藏中的一样古怪物事，你可以顺手牵羊，只要不坏了我的事，我不会来管你，而且，酬劳照付。”<p>　　宝先生听了，兴奋得满脸通红，一时之间，竟至于噎住了说不出话来。<p>　　过了好一会，他仍然不免脑中嗡嗡作响，但总算能问一句：“你要的那古怪东西是什么？”<p>　　所长沉吟了片刻，才道：“我们也还不知道。”<p>　　宝先生扬了扬眉，因为这话，有着明显的推搪。<p>　　所长进一步解释：“秘藏之中，有一部分，是属于不可思议的东西，苗人统称之为‘九天奇珍’。据说，全是从九天仙府来的，流落人间，落在苗疆，为他们所得。是以虽然连他们也不知那是什么，却由于那是‘上天所赐’，所以他们也格外宝爱。”<p>　　宝先生“嗯”了一声：“世间确是有不少宝物，本非人间所有，可是九天仙府的奇珍——这，我们帮中，却深信不疑。”<p>　　宝先生是金取帮中的高手，金取帮精研天下奇宝，自然知道，人间有不少宝物，本来绝非人间所有之理。<p>　　这时，所长忽然问了一个当时在宝先生听来，突兀之至的问题，所长问道：“你可认识一个叫卫斯理的人？”<p>　　（这件事，后来会和我发生关连，并不偶然，而是早有潜伏原因的。所长早知道我这个人，对我有印象，对我的经历，作过研究。所以，在神秘爆炸发生之后，他才会想到了我。）<p>　　（所以，才会有事情终于到了我身上的这个结果。）<p>　　当时，宝先生怔了一怔：“不认识，但是我知道有这样的一个人。”<p>　　所长吸了一口气，颇有向望的神情：“据卫斯理的说法，什么九天仙府的奇珍、仙家的法宝、来自天上的宝贝等等，其实都是各种外星人的东西，留在地球上，这些东西能发挥地球人梦想不到的特异作用，所以就被当作了法宝。”<p>　　宝先生也不含糊，对我的事（主要是对各种异宝）也知道不少，他道：“是，早年，卫斯理普接触过传说中的‘聚宝盆’，他下了一个判断，说那是‘太阳能金属复制仪’，倒也可以自圆其说。”<p>　　所长和宝先生的对话，到这里，有一个短暂时间的沉默，然后，所长才道：“在天头派秘藏之中，属于仙府奇珍的物种，有五十种，或者更多，我们要的，是其中编号‘羊粪菌’的那一个。”<p>　　宝先生听到此处，也是日定口呆，因为听来，所长对秘藏，可以说是了如指掌，那实在叫他猜不透，这些资料是哪里来的。<p>　　宝先生在说到这里时，仍不免用手拍额，表示不明白所长何以会有这样详尽的资料，连苗人用各种不同的菌类来代替号码作编号之用都知道。<p>　　我和白素互望了一眼，我道：“事情极简单，天头派之中，有了内奸。”<p>　　白素点头：“而且，这内奸在天头派之中，地位极高，不然，不能明白那么多隐秘——这便是我一力要维护宝君的原因，蓝丝如今是一派之首，若是派中有可怕的内奸，对她来说，危险之至。”<p>　　我吸了一口气，至此才知道白素早已料到了这些，我当真自叹弗如之极。<p>　　宝先生呆了片刻：“是，我也如此设想，但那是天头派中的大事，我们外人，实在不便插手。”<p>　　白素道：“你难道没有想到，这是你将功折罪的好机会？”<p>　　宝先生苦笑：“天头派不会放过我。”<p>　　白素道：“本来不会，但若是我们从中说项，你又能帮天头派找出内奸来，就有机会了。”<p>　　宝先生又想了一会：“可是，我并不知道内奸是谁。”<p>　　白素正色道：“你把所长所掌握的资料，全部交出来，蓝丝必能判断出谁是内奸来。”<p>　　宝先生道：“这一点，我倒可以做得到。”<p>　　我也佩服白素的心思缜密：“能做到这一点，至少我们可以说话了。”<p>　　宝先生连连点头，现出了有一线生机的神情，继续说当时他和所长的谈话经过。<p>　　所长和他，谈论了一些我对仙府奇珍的观点之后，所长又问：“你可知道羊粪菌是什么模样？”<p>　　宝先生摇头：“不知道，据说，苗疆的毒菌，有上百种之多——”<p>　　所长一扬手：“有上千种，但苗人采用了其中毒性最烈的一百种，依它们毒性之强弱，依次作为自一至一百的数字代表。那羊粪菌，排在第四，毒性之烈，匪夷所思。据说，一群野鹿或野牛，经过它滋长之处，若适逢它成熟之期，孢子飞扬，上千只动物，都会化为脓血而死。”<p>　　宝先生吞了一口口水，说不出话来，他倒是早已知道这种凶险是免不了的。说起来，一种剧毒的菌颗，只是小事一桩，还有更厉害百倍千倍的事在。<p>　　所长又道：“你会有机会认识那一百种毒菌的模样，并且学习如何破解降头术的禁制，但是，你此行还是凶险莫名，随时可能失去性命。”<p>　　这时候，宝先生倒表示了出奇的勇敢，他道：“所长，你说得太轻描淡写了，应该是，我随时有可能在极悲惨的情形下丧生。”<p>　　所长坦承：“是——所以，你有什么要交代的，一旦不幸，我们一定尽力照办。”<p>　　宝先生双手一拍：“赤条条来去无牵挂，哪有什么要交代的。”<p>　　所长一击桌：“好！只要你成功，我们决不会忘记你的功劳，你会是本国最大的功臣，可以在本国享有一切特别权利。”<p>　　所长的这种“允诺”，对于宝先生来说，更是极大的诱惑，他更是勇往直前。<p>　　宝先生深入天头派秘藏的所在地，如何藉所长所授的办法，闯过了九道禁制，进入了腹地，得睹传说中的秘藏的经过，如果详细述来，足可以有几十万字，而我不准备一一复述了。<p>　　一来，由于这只不过是这个故事中的一个过程，不是故事的本身。二来，这种经过，用文字来叙述，所能表达原来的惊险程度不强，绝比不上有画面的影像，吃力不讨好，自然可免则免。<p>　　但是，他进入秘藏腹地之中的情形，却有提及的必要。宝先生说，那秘藏的中心，是一个极大的山洞。藏宝人在洞壁之上，凿出了许多大大小小不同的小洞，来储存宝物。宝藏一律藏在木箱之中，木箱的大小不一，都有白铜色角，洞壁很是平整，山洞和山石石呈灰白色。<p>　　最可怖的是，在每一个藏宝的洞窟之旁，都长着一簇不同的菌类植物，千姿百态，有的颜色鲜艳无比，有的形状古怪绝伦，在十几个大火把的光芒照耀之下。诡异绝伦，叫人不寒而栗。<p>　　这些菌类，自然就是那一百种用来代替数码的剧毒毒菌了。<p>　　这种毒菌，别说吞下肚去，即使在其旁经过，也会中毒。苗疆蛮荒之地，多有“瘴气”，人畜闻之立毙，大多是由这类毒菌散发出来的。<p>　　几乎在所有的毒菌之旁，都有十来只巨大的蛾伏着，那些蛾似死非死，似活非活，双翼的图案，加上蛾身，恰如一只骼髅，而且，还有着幽幽的绿光。一进山洞时，还只当有千百只骼髅在作祟，宝先生也不免被吓出了一身冷汗。<p>　　他说，他全仗难得的机智和罕见的身手，而且，早已认熬了那羊粪菌的模样，所以一下子就找到了那东西的所在。<p>　　照说，凡是剧毒的毒菌，均有鲜艳之极的色彩，或如雪之白洁，但是世上任何事，皆有例外。那羊粪菌虽具剧毒，却是和普通食用菌，大同小异，其色灰褐，颗粒甚小，一如羊粪。<p>　　宝先生小心翼翼，把羊粪菌附近石洞中的木箱，取了出来。<p>　　他自称行动再小心不过，可是还是惊动了担任守护之责的骷髅蛾，在那石洞附近的几只，首先振动翅膀，犹如一犬吠，百犬追随一样，顷刻之间，满洞成千上万的蛾，一起振动双翅。<p>　　宝先生知道，这一来，天头派首领身上的雌蛾，立有感应，在这秘藏腹地，多逗留一刻，便危险万分，所以，他竟未及为自己打算，便当机立断，立刻退出。<p>　　等到他退出了秘藏腹地之后不久，所长和几个手下，已在等候。宝先生一见所长，想要说话，却被所长一伸手，捂住了口。<p>　　所长告诉他：“自今以后，你绝不能说话。只要你不开口说话，天头派的降头师，再神通广大，也找不到你。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_11'>第一百零九卷 爆炸 第九章 处死谢罪</b><p>");

document.write ('　　宝先生说到这里，略顿了一顿，我和白素，都不禁为之大奇。<p>　　我们都知道降头术之中，大有不可思议的行为在，但是一开口说话，虽远在万里之隔，也会被跟踪而至，未免也太不可思议了。<p>　　看来，这位仁兄之所以不说话，只是为了怕惹祸上身，并非天生的“沉默寡言”。<p>　　但是，何以如今他又说话了，而且一说就如此之多呢？我和白素，不约而同，把这个问题，提了出来。<p>　　宝先生苦笑：“我知道这一次，躲不过去了。我和蓝丝之间，距离缩短到了一定的程度，她立刻就可以知道，当日偷进秘藏腹地的是谁。只有你们可以救我，我怎能再不开口。”<p>　　他停了一停，又说了一个理由，“黑色幽默”之至，他道：“我又不是不会说话，只是不能说话，近十年来，我当真一句话也未曾说过，那份难过，不是身受者，绝料不到。我甚至不敢睡觉，唯恐一个不小心，在睡梦中，说了一句梦话，就惹来杀身之祸。”<p>　　听得他这样说，我、白素和红绫三人，相顾骇然。<p>　　我本来还想追问他和原振侠医生相识的经过，但红绫性子比我更急，已经问道：“那东西——你偷到手的，究竟是什么？”<p>　　宝先生道：“我问了，但所长说：‘你不懂的。其实，连我也不敢肯定，要详加研究’，叫我别再问。从那时起，他们给我极好的待遇，真是应有尽有，享了十年特权，一直到研究所出了事，想起卫先生你，这才派我出马，来和卫先生联络的，做梦也没有想到，卫先生竟然和天头派的降头师，也有联系！”<p>　　我道：“你知道蓝丝要来，立刻逃回去，还来得及啊！”<p>　　宝先生正色道：“我受人之托，忠人之事，十年来养尊处优，就和当年曹操优待关老爷差不多，这是我报答的机会，怎可以临阵脱逃，一走了之。”<p>　　我闻言，不禁肃然起敬——这个人的行为，实在出人意表，难以分类，但是他这种命都不要，也要忠人之事的态度，倒也难得之至。<p>　　红绫首先喝采起来，白素问道：“何以研究所出了事，要由你来联络？”<p>　　宝先生道：“一来，我有原振侠医生的身分证明书。人人都知道，卫先生、原医生……和卫夫人，是并世三大奇人，很有交情，所以我来比较适宜。二来——”<p>　　他说到这里，顿了一顿，白素笑道：“你说话大可实在一些，不必硬把我的名字也加上去。”<p>　　宝先生涨红了脸：“是！我不是硬加上去的。二来，出事的是所中第五十九号研究室。”<p>　　我大奇：“那又和你有什么关系？”<p>　　宝先生道：“当年，我自天头派秘藏之中，所盗得的宝物，所长得手之后，就成立了一个专门研究室来研究，那便是第五十九号研究室。”<p>　　他这句话一出口，我和白素都不由自主，发出了“啊”地一声。<p>　　原来宝先生和爆炸事件之间，还有这样的一层联系在。<p>　　白素疾声问：“然则，所长一定知道那宝物是什么性质的了。”<p>　　宝先生道：“也不知道这些年来，他是不是研究出了名堂。两位若是见到他，可当面相询。”<p>　　宝先生仍未忘记替所长工作，我立时闷哼了一声：“我们未必有兴趣远行。”<p>　　白素瞪了我一眼，我也知道刚才的话，言不由衷——事情发展到了这一地步，若叫我半途而废，那已是不可能的事了。<p>　　我站起来，走了几个圈，问道：“然则，五十九号研究室，究竟在研究些什么，你一点也不知道？”<p>　　宝先生摇头：“我从不过问这些事——这些年来，我除了不能说话之外，日子过得像皇帝一样，谁还有空去理这些事。”<p>　　我呆了半晌，可以想像，他在立了大功之后，独裁政权对他的优渥。令我生疑的是，他立的“大功”，究竟是什么性质的，何以值得独裁政权对他如此优待？<p>　　当然，事情和秘藏中取得的那东西有关。那东西，必然给取得者带来了极大的好处，所以才会有这样的情形出现。可是，不是多年来的研究都“一无成果”吗？<p>　　分析下来，只有一个可能，是秘藏中的那东西，必然带来巨大的美好前景，所以才如此值得重视。<p>　　看来，要弄明白这一点，似乎非去和所长见面不可，但我知道，我另有一着棋可走<p>　　天头派的首领蓝丝，和我们的关系，再好也没有，从她那边去了解秘藏中宝物的真相，不是更好么？<p>　　我正在这样想着，突然听到门外，传来了一下怪叫声。<p>　　这一下怪叫，分明是温宝裕发出来的，虽然不如他母亲的叫声那么惊天动地，但是隔了门，仍足以震人耳鼓。<p>　　随着那一下叫声，又听得他大声问：“蓝丝，你怎么了？别吓人。”<p>　　这一句话一传进来，宝先生的身子，像筛糠也似的，抖了起来。<p>　　他一面抖，一面望着我们。<p>　　这时，我迅速转念，审度一下目前的情形。如今，蓝丝来了，而且，她一到了门口，必然有所感觉，有了反应，所以温宝裕才会大惊小怪。<p>　　我们要采用什么方法保护宝先生呢？要是蓝县以迅雷不及掩耳的速度，一下子就出手，我们又怎么办呢？<p>　　电光火石之间，我和白素全是一样的心思，我们不约而同的齐声叫：“蓝丝。”<p>　　蓝丝的声音也自门外传来：“表姐，表姐夫。”<p>　　不错，蓝丝是白素的表妹，可是她却从来也没有这样称呼过我们。<p>　　她如今忽然用了这样的称呼，我正不知是吉是凶，只见白素已略松了一口气，我也恍然——刚才我们的叫声，充满了急切之意，大有千言万语，尽在不言中之意。蓝丝是何等聪明之人，自然一听就明，她的这种称呼，突出了我们之间的亲情关系，当然是作出了回应，表示都是自己人，没有什么不好商量的。<p>　　这时，最奇怪的要算是宝先生了，他虽然知道我们和蓝丝有关系，可是却再也料不到我们的亲戚关系，竟是如此之接近。<p>　　只怕想破了他的脑袋，也想不通何以纵横中原的白老大之女，会和远在异乡的一个降头大师，有表姐妹的亲密关系。<p>　　白素已先应了一声，门打开，温宝裕和蓝丝，已走了进来。<p>　　蓝丝的身分异特之极，在她的“领域”之中，她的服饰打扮，也有异于常人。但是到了别处，她的打扮却和寻常少女无异，看来明媚无比，只是谁也不知道她那花格子裙下，藏有什么古怪东西而已。<p>　　两人一进来，我先偷看了宝先生一眼，只见他坐在沙发上，如同死去了一般，双眼睁得老大，盯在蓝丝身上。蓝丝却看也不看他，只是笑吟吟地和我们打招呼。温宝裕看到宝先生在，也感到了气氛有异，可是他却一点地不知道发生了什么事，只是神情好奇。<p>　　白素抢先开口：“蓝丝——”<p>　　可是蓝丝却抢先说了话：“表姐，表姐夫，我有一事，非你们帮助不可，不然，我当不了本派的首领。”<p>　　温宝裕在旁一听，关心情切，忙道：“你别急，我们一定帮你。”<p>　　我和白素一起皱眉时，蓝丝又道：“要是当不成本派首领，不但本派的降头师瞧不起我，外派的降头师，也必然对我群起而攻，那时，我寡不敌众，可就不知是怎么一个死法了。”<p>　　她说到后来，语音凄楚，目中泪花乱转，那一副可怜的情状，人人见了都会恻然。<p>　　温宝裕忙不迭道：“不会，不会，绝不会有这种情形发生。”<p>　　我狠狠瞪了温宝裕一眼，要他别插科打诨，白素也道：“是不是和这人有关？”<p>　　白素一指宝先生，蓝丝这才向宝先生看去，点了点头：“是，我找这人很久了，找不到这人，我不能接掌本派。”<p>　　温宝裕由于不知道来龙去脉，听得蓝丝这样说，当真奇绝。<p>　　我又瞪了温宝裕一眼，不让他打岔，我道：“可允此人带罪立功？”<p>　　蓝丝道：“我不知道是否有此规矩。我只知道，新旧首领交替之时，本派秘藏一件也不能少，若有缺少，新首领必须先负找回之责。”<p>　　白素沉声道：“旧首领反不用负失物之责么？”<p>　　蓝丝道：“自然要负责，宝物一失，他便被革职，作为待罪之身，必须在十年之内，觅到能为他找回失物的新首领，帮他赎罪。不然，十年期限一到，他便要被处死以谢其罪！”<p>　　我听得倒抽了一口凉气——这事情，严重无比！因为不单是牵涉到了宝物，而且还牵涉到了人命，更有甚者，牵涉到的人命，必然是一个地位极高的降头师。<p>　　这就不是什么讲讲人情就可以大事化小的事了。<p>　　白素吸了一口气，一字一顿地问：“贵派的新首领是你，那旧首领是——”<p>　　白素其实多此一问，旧首领是谁，不问可知，当然是蓝丝的师父猜王降头师。我和猜王降头师有过一段异常的经历，很敬重他的为人，当然绝无看着他被处死以“谢罪”之理。<p>　　一想到这里，我不由得狠狠地盯了宝先生一眼，心中在骂他干的好事。<p>　　宝先生垂下了头，一言不发，身子也不再发抖，宛若泥塑木雕一样。<p>　　这时，蓝丝也回答道：“旧首领就是我的师父，猜王大降头师——这些事，由于全是降头师内部的事，所以我从来未曾提起过，表姐表姐夫莫怪，连小宝他也不知道其中因果。”<p>　　我和白素忙道：“我们怎会见怪。”<p>　　白素又道：“这件事，其中有许多不可告人之事在。这位，你自然知道他是谁了。”<p>　　蓝丝道：“是，他就是当年偷入秘境，盗走了宝物之人，他身上沾了蛾粉，百年不去。亏他这些年来，没开口讲过一句话，不然，我和师父，早就找到他了。”<p>　　白素沉声道：“你和猜王大师，可曾想到过，有关秘藏的一切，全是贵派至高无上的秘密，如何会为外人所知，而且知道得如此详尽？”<p>　　蓝丝蹙眉：“这个问题，师父问了自己无数遍，都没有答案。”<p>　　白素道：“何以会没有答案？问题再简单也没有，若不是贵派之中，出了内奸，怎会出现这种情形。”<p>　　蓝丝听了，苦笑了一下，摇了摇头。她的动作，分明是否定了白素的说法。<p>　　这不禁令我大奇——因为这是唯一的可能了。<p>　　我和白素都不出声，等着蓝丝的解释。蓝丝道：“知道有关秘藏秘密的人，从来就只有首领一人。别人只知有一个秘藏，但也只在疑真疑幻之间，别说知道它的详细情形了！”<p>　　听得蓝丝如此说，我和白素，不禁面面相觑，说不出话来。<p>　　蓝丝继续道：“这个秘密，只有在新旧首领交替之际，才由旧首领说给新首领知我现在还未正式成为新首领，所以也不知情。”<p>　　我勉强笑了一下：“会不会有花无意之中，露了秘密的可能？”<p>　　我的这个假设，自然是虚弱无力之极，也理所当然的立刻遭到了否定。<p>　　蓝丝说得斩钉截铁：“绝无可能，我们是降头师，都曾向降头术起过誓，若是一旦违了誓，露了秘密，如何还能活着？”<p>　　当时，在一旁的温宝裕，也在我们的交谈之中，听出了事情严重，他也不胡乱说话了。<p>　　情况和我们所估计的完全不同，我们想要宝先生“将功赎罪”的计划，自然行不通了。<p>　　这时，蓝丝的目光，已定在宝先生的身上，她的双眼之中，现出一股幽森森的光芒，看来极其诡异，和她俏丽的脸容，绝不相衬。<p>　　白素提高了声音：“这事说不通，所长不可能无师自通，自己悟出秘藏的秘密来，一定有人告诉他的。”<p>　　其实蓝丝并不明白事情的来龙去脉，她只是知道眼前的这个人，正是天头派找了十年的盗宝之人，所以她愕然问：“谁是所长？”<p>　　白素作了一个手势，示意她坐下来，并且向宝先生指了一指，表示他不会逃走。<p>　　蓝丝依指示坐了下来，温宝裕忙走过去，挨在她的身边。白素便将事情的经过，说了一遍。<p>　　蓝丝一直在用心听，并没有发问，等白素说完，她仍然一言不发。<p>　　我忍不住这种难堪的沉默，问：“你看如何？”<p>　　蓝丝伸手在自己脸上抚摸着，缓缓地道：“师父没有理由出卖秘密，如果是他，他早已受了降头衔的惩罚，不能再健在世上了。”<p>　　白素仍锲而不舍：“然则，秘密必有露的途径。”<p>　　蓝丝道：“有办法，去问所长，他自何得知秘密。”<p>　　我和白素吸了一口气，确然，这是最直接的方法了，所长肯不肯说，是另一回事，至少，蓝丝是非去见所长不可的了。<p>　　宝先生直到这时才抬起头来，开口说话。他的声音发颤：“要见所长，我可以引见。”<p>　　蓝丝道：“不必，良辰美景和我们相熟，你要去见师父。”<p>　　宝先生随即站了起来，我也大是紧张。蓝丝道：“待弄清楚了秘密何以会露，如果对本派日后守秘有利，你会得到从宽处置。”<p>　　宝先生颤声道：“秘密早已露，如何还能守得住？”<p>　　蓝丝道：“自从失窃之后，秘藏早已重新布置过，那从前的秘密，已一文不值。”<p>　　宝先生仍道：“我……去见令师……这……”<p>　　他现出骇然之至的神色——这也难怪他，落入了降头师的手中，本身又是犯了大罪的人，怎能不怕。<p>　　温宝裕道：“你才来，却又要走？”<p>　　人家是在生死关头，他却还有儿女私情，真是“浪漫”得可以，我白了他一眼，他浑无所觉。<p>　　蓝丝道：“我不走，他自己去找我师父报到。”<p>　　宝先生怔了一怔，蓝丝又道：“这就去，路上不准耽搁，二十四小时见不到我师父，你自己负责后果。”<p>　　宝先生大惊：“要是令师——”<p>　　蓝丝道：“你放心，只要你不耍花样，你必能在二十四小时之内见到他。”<p>　　这时，宝先生乖得如同小学生一样，蓝丝讲一句，他应一声。我们心知蓝丝必然已在进来之后，在宝先生身上，做了什么手脚。若是宝先生在二十四小时之内，见不到猜王降头师，蓝丝下的降头发作，他便其命不保了。<p>　　等蓝丝说完，宝先生向我们各人拱了拱手，就急不反待，夺门而出。<p>　　红绫对此，大是羡慕：“蓝丝，你本事真大。”<p>　　蓝丝叹了一声：“你不知道我有多少麻烦事，像是有几千条无形的绳子，把我捆得牢牢的，真不知道我还有没有自己，要是能像你那样无拘无束才好。”<p>　　蓝丝忽然兴起了这样的感叹，我们都不知道该如何劝慰她才好——她自从出生起，就命定了她不能作一个普通人。凡不能作为普通人的，都会有想作普通人的强烈愿望，古时人有“只恨生在帝王家”之叹。可是，作为普通人，却又做梦地想改变自己普通人的身分。人生愿望之矛盾，真是无出其右。<p>　　大家静了好一会，红绫才道：“都是我不好，说了一句蠢话。”<p>　　几个人一齐叫了起来：“哪里关你的事。”<p>　　白素改变了话题：“那十年期限——”<p>　　蓝丝道：“还有大半年的时间便到限期。本来，师父几乎已绝望了，想不到如今有了转机，师父见了那宝先生，必然会大大松一口气，我们也能在这大半年中，追寻事实真相。”<p>　　温宝裕怕着胸口：“还是我最有先见之明，灵机一触，把蓝丝请了来。”<p>　　我冷冷地道：“小费，你在请蓝丝之时，已想到事情会和她有关连？”<p>　　温宝裕脸不红，气不喘：“当时虽未想到，但天纵英明，行事就会上合天机，自然流畅。”<p>　　他一副洋洋自得之状，我也拿他没有办法。<p>　　白素这才再把研究室神秘爆炸一事，详述了一次，这一次蓝丝听得更是用心。<p>　　白索说完，我已急不及待地问：“你对于被盗的究竟是什么，真的一点也不知道？”<p>　　蓝丝双眉：“真奇怪，我确然不知——这一切，要等找正式成为本派首领，才能得知，但是那所长竟有如此详细的资料。”<p>　　她在说这几句话的时候，神情凝重之至。<p>　　白素道：“其中缘由，我们瞎猜，自然没有头绪，说穿了，只怕简单之至。倒是秘藏之中，失去的那个仙府奇珍，竟可以研究十年之久，真不知是什么，这才更叫人无法想像。”<p>　　蓝丝没有出声，走了开去，温宝裕亦步亦趋，跟在她的身边。<p>　　我看出，蓝丝对于研究所的事，不是很有兴趣，她只关心她本派中的事。<p>　　可是如今，两件事之间，有着不可分割的关系，我一定要把她的兴趣引过来才行。<p>　　所以，我和白素走向她，又把我们的设想，向她说了一遍。<p>　　我在说完了设想之后，望定了蓝丝：“在许多神话和宗教故事中，都有‘金刚不坏之身’这种说法。在降头术之中，是不是也有能使人的身体，变成坚强无比的方法？”<p>　　蓝丝摇头：“我对这些设想，一点概念也没有。”<p>　　我又问：“要是让你见到了那只手，你是不是会有所发现？”<p>　　我问的问题，已经够模两可的了，可是蓝丝的回答也一样：“那要等见过了方才知道。”<p>　　她说完之后，过了一会，又道：“很对不起，我自己的事，已经够烦的了，没有心思再去想旁的事。”<p>　　我知道她心烦的原因，是由于知道了秘藏中的仙府奇珍，已在爆炸中毁去，难以原璧归赵。在这种情形下，虽然找到了当年盗宝之人，但事情不知如何收拾，确然令她心烦。<p>　　一时之间，大家都不出声，蓝丝方歉然道：“本派之中，良莠不齐，有一些弟子，降头术学不精，心术却不正，那秘藏对他们是极大的诱惑，所以本派首领这个位置，也有不少人眼红心热，想要得到。”<p>　　听得蓝丝这样说，我心中大是有疑，温宝裕已一下子把我心中的疑问，问了出来。<p>　　他道：“难道当了首领之后，就可以随意处置秘藏中的宝物？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_12'>第一百零九卷 爆炸 第十章 两个人、一个人</b><p>");

document.write ('　　蓝丝道：“规矩上当然不能，但那正如为官不能贪污一样，世上的贪官，在贪污之时，想的都是永不会被发觉——也的确有贪官，一世安然无事的。”<p>　　温宝裕一挥手：“那就简单了，猜王师父也如此照着办就是了。”<p>　　蓝丝又是生气，又是无可奈何：“你这话，要是叫师父听到了，会你吃死猴子毛。”<p>　　我们虽然不知道“吃死猴子毛”之后，会有什么结果，但倒也可以肯定，那大大不是好事，想必是温宝裕的话，大大侮辱了猜王大降头师的人格，犹如叫文天祥投降，或是叫蔡松坡拥立一样，是不可饶恕的事。<p>　　温宝裕缩了缩头，不敢再言语。<p>　　白素只好道：“蓝丝，我们虽然不是降头术中人，但却是亲人，若有什么要帮助的，请来找我们。”<p>　　蓝丝认真地想了片刻，才道：“你们实在帮不了什么忙，倒是……倒是……”<p>　　她连说了两声“倒是”，却没有往下说，看来，她想说我们帮不了忙，倒是知道什么人可以帮忙，可是她却又不说出来。<p>　　她不说，大家也不好强逼她。温宝裕又道：“总要等见到了那所长再说，或许，在爆炸中，那仙府至宝没有损坏，那问题就解决了。”<p>　　我沉声道：“好，立刻和戈壁沙漠联络。”<p>　　事情在突然之间，有了这样意料不到的转变，我们自然非和所长见面不可了，我以前不愿与之见面的理由，当然全搁过一边，不必再提。<p>　　温宝裕和戈壁沙漠熟稔，他们之间，自有一套随时随地都可以联络到的方法，但是这一次，温宝裕却也化了近十小时不断的努力，才达到目的。<p>　　原因很简单，远距离的通讯联络，无非是依仗无线电波，而有不少所在，是无线电波无法到达的，例如大的岩洞，而戈壁沙漠恰好是在一个大岩洞中工作——那个研究所，就设在一个岩洞之中。<p>　　所以，要等到戈壁沙漠离开岩洞的那一刻，他们才取得了联络。<p>　　温宝裕第一句话就道：“我们都要来。”<p>　　戈壁沙漠怔了一怔：“有哪些人？”<p>　　温宝裕向我们望来，红绫摇头：“我不去了。”<p>　　白素望了红绫片刻，也道：“我也没有去的必要。”<p>　　停了片刻，温宝裕才回答：“我、卫斯理和蓝丝。”<p>　　显然一时之间，戈壁沙漠想不到蓝丝为什么也会去，但他们还是立即道：“好极，我们通知主人，准备迎接——请他们派飞机来接。”<p>　　温宝裕感到满意：“好，我们等着。”<p>　　他搓着手：“这才表示有诚意。”<p>　　我吸了一口气，独裁者拥有一个国家，尽管这国家又小又穷，但这些“诚意”还是拿得出来的。<p>　　第二天，良辰美景喧哗着来到，立刻通知温宝裕和蓝丝动身。<p>　　这期间，又有一个小插曲——温宝裕的妈妈，一直以为蓝丝是南洋富豪之女，大有来头的人物，所以颇以这个未来媳妇为荣，总要温宝裕带蓝丝去见她，好让他带着蓝丝到处炫耀。<p>　　蓝丝虽然不愿，温宝裕也不见得乐意，但是温宝裕有一个好处，很不忍拂他娘亲之意，所以，蓝丝一来，他也会说服蓝丝，去讨老娘的欢心。<p>　　等到我们十万火急要动身时，温妈妈正在宴客，小宝和蓝丝，正是主角，大排筵席所请的客人，都是非富即贵，社会上有名望人物的各类女眷。<p>　　我们身在机场，三请四催，温宝裕和蓝丝，却硬是被温妈妈拉住了，脱不了身。<p>　　良辰美景急躁起来：“是不是要我们去把他们两人硬拉了来？”<p>　　我连忙摇头：“别叫小宝为难。”<p>　　良辰美景居然很感动：“小宝对妈妈，还是真好！”<p>　　我趁机问道：“戈壁沙漠近况如何？”<p>　　两人笑靥如花：“好极，他们对工作极负责，细心检查保卫系统，任何细节都不放过，可是一直未曾发现有任何破绽。”<p>　　我暗示了一下：“这两个人，可算是不世出的英才，世所罕见的人物。”<p>　　良辰美景是何等机灵的人物，再加上青春期女性的敏感，当然早已感到戈壁沙漠对她们大有意思。我这时这样一“介绍”，她们自然明白了。<p>　　两人一起笑了起来：“卫叔，他们是奇才，那是他们的事。”<p>　　两人已不能说是说得委婉，而是相当直接了，我也只好暗叹了一声，无可奈何——世上本无一相思便有结果的事，绝大多数的情形下，都是只好陡呼荷荷而已。<p>　　我当然识趣，不再提什么，良景美景也当是什么也没有发生过一样。<p>　　好不容易，等小宝和蓝丝赶到，上了专机，我才正色道：“那所长若是有心解决疑问，应该一切都和我们坦诚相对才是。”<p>　　良辰美景道：“我们相信他有诚意，但是却无法保证他百分之一百坦诚。”<p>　　两人说着，望着蓝丝。<p>　　蓝丝点头：“我有办法知道他是不是在说实话，可是却无法令他必定说实话。”<p>　　良辰美景“格格”一笑：“拿几条毒虫，爬在他的脸上，就可以叫他说实话了。”<p>　　蓝丝略皱眉：“我的宝虫，并不是为逼供用的！”<p>　　良辰美景心知自己说错了话，伸了伸舌头，做了一个鬼脸，不再则声。<p>　　我很是好奇：“蓝丝，你怎能知道一个人是不是在说实话？”<p>　　蓝丝笑道：“科学仪器也能做出测谎仪来，我们的本领，必然高得多吧！”<p>　　我被她的话逗得笑了起来，确然如此，比起现代科学对人体的了解来，降头术确然先进得多了。它甚至可以控制人的生死，何况测试说真话假话这样的小事。<p>　　一时之间，我们都向温宝裕望去，温宝裕作仰天长啸状：“君子坦荡荡，何惧之有。”<p>　　蓝丝靠向温宝裕，深吸了一口气：“见了所长之后，我想开门见山。”<p>　　良辰美景互望了一眼，并不言语，显然她们的心中，也没有把握，所长是不是一定会“合作”。<p>　　航程不过七八小时，飞机降落，机场一片荒凉，这个曾是十分昌盛繁荣的国家，经过了多年的独裁统治之后，已大不如前——独裁统治的特征之一，是不和外界沟通，关起门来做皇帝，总比较过瘾。<p>　　有一队车队驶向飞机，车队停下时，恰好我们也下机，良辰美景低声道：“卫叔好大的面子，两兄弟都来迎接了！”<p>　　我也呆了一呆，所长来接，那是应有之举，独裁者也来，就有点不寻常了。<p>　　所以，我加快了脚步，只见一队卫队，先下车，整齐地排列好。然后，两个在外形装扮上，一模一样的中年人，下车向我们走来。<p>　　双方在相距三两步时站定，良辰美景先开口：“我们来介绍——”<p>　　她们先介绍我、温宝裕和蓝丝，再介绍所长和独裁者。<p>　　这两个人，我在电脑的萤光幕上，已经见过。这时看到他们真人，仍然分不出谁是谁。<p>　　两人都很热情地和我们握手，他们连握手的方法都一致，都是双手齐出，挥住了人的手之后，不住地摇动，同时，满脸笑容，亲切无比。绝对看不出其中一人，竟是施行铁腕统治，用极卑鄙的手法对付异己，全然置人类公认的道德行为于不顾的独裁统治者。<p>　　他们一面热烈地和我们握手，一面还自报姓名，介绍他们自己。<p>　　他们的名字，即使译成汉字，也只是一字之差，但我不准备写出来，仍然称他们一个是“所长”，一个是“独裁者”便是。<p>　　直到很久之后，我仍然无法分出他们谁是谁来。我曾向别人请教一个问题：“一个科学家和一个独裁统治者，在气质上总应该有点分别才是，何以他们两人竟然连眼神都一样？”<p>　　我得到的答案是：“你错在把他们当成了两个人，因为他们根本是一个人——一个兼为统治者和科学家的人！”<p>　　这话听来很玄，我也不是很明白，但是回想起我和他们接触的情形，他们两人确然只是“一个人”。然而，这种“一个人”的情形，和良辰美景却又有不同。<p>　　良辰美景两个人的“一个人”，是两个人的言行确然只是一个人，并无不同。<p>　　可是，所长和独裁者两个人的“一个人”，在行为方面，大是相反，那是一个具有明显双重性格的“一个人”！<p>　　这种说法，可能有越说越糊涂之感，但我也难以再作更好的解释了。同卵子双生的现象，涉及生命的奥秘，最是奇妙，实用科学对之所能作出的解释，并不太多。由于这种现象，很明显地和人的“思想组”（灵魂）有关，可以看成是“两个身体一个灵魂”的现象，所以我对之有特别的兴趣——各位或许早已注意到，在我记述的故事中，很多这一类人物的事迹。<p>　　却说当时，寒暄完毕，所长不等我先“开门见山”，就先道：“我提议我们先到五十九号研究室去，在现场讨论，总好过在别的地方。”<p>　　我立时同意：“好极，但是爆炸之后——”<p>　　所长不等我说完，就道：“爆炸破坏了一切，但是已经尽可能把一切的陈设布置，都恢复了原状。”<p>　　我想了一想——研究室内的一切，既然都有详尽的记录，那么，要做到这一点，并非难事。只是我还有疑问，我问道：“研究的内容呢？”<p>　　我的意思是，研究室内的一切，即使都回复了原状，那么，内容如何？举例说，原来有一座电脑，现在，在原来放电脑的位置上，也放了一座电脑，但是，原来电脑中的资料呢，是不是也在？<p>　　所长苦笑了一下，摊了摊手：“卫先生，你这是明知故问了——研究室独立自主，若是研究员不想发表成果，谁也不会去勉强他们！”<p>　　我闷哼了一声：“若令兄治政，如你领导研究所般，那就好了！”<p>　　独裁者假装听不见，左右顾望，蓝丝踏前一步，道：“所长，我叫蓝丝——”<p>　　所长有点讶异：“蓝丝姑娘，刚才已介绍过了。”<p>　　蓝丝道：“可是你还不知道我的身分。”<p>　　所长和独裁者大感兴趣：“蓝丝姑娘是——”<p>　　蓝丝道：“我是猜王大降头师的徒弟，就要接掌降头术中的天头派。”<p>　　蓝丝语音动听，这几句话，听来也似乎没有什么，但对于知道内情的人来说，却有雷霆万钧之力。<p>　　所长本来已抬起一脚，准备登车，一听得这话，一个倒退，几乎没有跌倒，是在一旁的良辰美景一伸手，扶住了他。<p>　　独裁者也在刹那之间，为之色变！<p>　　这样的反应，并不出乎我的意料，因为猜王大降头师，是一国之君的御用大法师，威名赫赫，而两国毗邻，独裁者自然曾闻大名。<p>　　独裁者当然也很了解降头术的奇妙，我相信在他的统治术之中，或多或少，也有利用降头术之处。所以，他感到震惊，理所当然。<p>　　所长在十年之前，曾悬大赏，征求高手去偷天头派的秘藏宝物，蓝丝一报来历，等于是失主找上门来了，他如何不惊。<p>　　一时之间，两个人望定了这个娇滴滴的小姑娘，神情奇怪之至。<p>　　蓝丝微笑道：“两位可要什么证明？”<p>　　这句话问得轻巧，但两人一听，却是摆手不迭：“不必了！不必了！”<p>　　独裁者很快便定过神来，道：“蓝丝姑娘，降头师之间的派别之争，与我们无关！”<p>　　蓝丝笑道：“我知道贵国把几位降头师奉为上宾，那不关我事，我也不是为此而来。”<p>　　蓝丝的话，证明了我的想法——独裁者确有利用降头术之处。<p>　　蓝丝说完话后，直视所长：“我此来，是为了有一事困扰敝派十年之久，想在所长处讨一答案。”<p>　　蓝丝确然单刀直入，追问起来，我和温宝裕使了一个眼色，示意我们要小心应付。<p>　　这时，轮到良辰美景不明所以了，她们想问，可是所长已长叹一声：“是，只可惜，那东西已毁于爆炸之中，难以物归原主了！”<p>　　蓝丝一字一顿：“可是我仍想知道，本派不传之秘，所长由何得知？”<p>　　所长皱眉：“说来话长——”<p>　　蓝丝一点也不放松：“愿闻其详。”<p>　　所长吸了一口气：“在本国的国库之中，有三巨册文件，记载着此事。”<p>　　蓝丝不信：“无此可能！”<p>　　所长向独裁者望去，独裁者接口道：“等蓝丝姑娘见了之后，自然知道确有其事。”<p>　　蓝丝见对方说得确实，倒也无话可说，只是问：“何时？何地？”<p>　　独裁者吸了一口气：“东西在国库之中，本国国库，绝不逊贵派秘藏，但也不可向蓝丝姑娘开放！”<p>　　蓝丝盯着独裁者，半晌不语。在这段时间内，蓝丝的双眼之中，异光大盛。老实说，即使是我，明知蓝丝的特殊身分可是被她这样盯着看，也不免会心中发毛。<p>　　独裁者这时，心中是否感到害怕，不得而知，至少在外表上，一点也看不出来，这一点，倒也颇不容易。<p>　　过了一会，蓝丝才道：“好，我这就去国库！”<p>　　独裁者道：“可以，只是此事，对姑娘来说重要，对我们来说是闲事，我就不奉陪了。”<p>　　蓝丝还未回答，温宝裕已道：“我陪她去！”<p>　　蓝丝疾声道：“小宝，不要你陪，我一个人去就行！”<p>　　温宝裕还想说什么，蓝丝已转过头去，不再看他，我也轻轻碰了温宝裕一下。<p>　　蓝丝不让温宝裕陪着去的原因，很容易明白——独裁者所说的“三大册资料”之中，可能记载着天头派的一切隐秘，温宝裕和蓝丝的关系虽然密切，但是在降头术之中，他却是外人，对于降头术的秘密，自然是知道得越少越好。<p>　　独裁者立即向一个随行人员吩咐了几句，那人就领着蓝丝，上了另一辆车，疾驰而去。我们其他所有人，就一起登上了一辆中型的旅行车。<p>　　那车中的座位，面对面，甚是宽敞，我、温宝裕和所长、独裁者面对面相坐，良辰美景虽然在车厢之中，可是她们的身形，仍然灵活无比，忽前忽后，无一刻静止。<p>　　所长和独裁者看来都很心急，所长先问：“卫先生，你对整件事，有什么设想？”<p>　　我吸了一口气：“我确然有一些设想，但是我的设想，都是凭空来的，不如你先透露一些实在的资料，我们好作研究。”<p>　　所长皱眉：“例如——”<p>　　我道：“例如宝先生当年在秘藏中偷取的，究竟是什么东西？”<p>　　我这句话一出口，车厢中立时静了下来，一时之间，气氛也变得很是僵硬。<p>　　因为情形很明显，所长若是不肯回答这个问题的话，那么我们之间，根本不可能再合作下去的了。<p>　　过了一会，独裁者先开口：“说了，请别见笑。”<p>　　他说得认真，我也想不出我有何要发笑的理由，所以，我也认真地点了点头。<p>　　他道：“我们成立这个大规模的研究所，最终目的，其实只有一个，就是——”<p>　　他说到这里，略顿了一顿，吸了一口气，才又道：“目的就是如何使人活得更好！”<p>　　我扬了扬眉：“这几乎是全世界所有科学研究的目标，不见得有什么突出。”<p>　　独裁者再吸了一口气：“我们的目标不同，或者说……得比较具体，例如我们研究如何使人体被某些昆虫叮咬之后，不发生疼痛或痕痒的感觉。”<p>　　我呆了一呆，一时之间，确然有想笑的感觉，但是却又笑不出来。<p>　　独裁者又忙道：“或许，你认为被蚊子叮咬是小事，但是你可知道，在我们这一带，有一种毒蚊，在叮了人之后，会叫人恨不得把那块肿起来的肉，用刀剜出来！蚊子叮人，吸那么一点血，人损失得起，可是那种痛痒，却叫人难以忍受。若是人能解除这样的痛苦——”<p>　　他说到这里，停了下来，望定了我。<p>　　我也吸了一口气，因为我感到，这样的一个研究目标，乍听之下，虽然有点可笑，因为事情看来太微不足道了。可是伸引开去，却可以发觉，那是一个极伟大的课题。<p>　　如果研究的结果，使人可以避免种种令人痛苦、不适的感觉，那么，人的生活，必然要比现在愉快得多。至少，“痛苦”这种实际的伤害，不再存在了。<p>　　这自然是一个崇高的研究目标，虽然幻想成分太浓，但仍属伟大。<p>　　独裁者和所长在我的神情上，已看出我也有所领会，所以很高兴，所长道：“自然，蚊子叮咬，只不过是一个例子，真要使人无病无痛，不畏寒不畏热，皮肉不怕损伤，五脏不惧劳疲，这是一种想像。那是要使人的生命，得到彻底改变的一种想像。”<p>　　我越听越是兴奋，因为这时，他们所说的一切，正和我和白素的设想吻合。<p>　　超人！研究所的目的，是要制造出超人来。<p>　　本来我坚持要他们先说，但是在这样的情形下，我也急不及待，把我们的推理结论，说了出来。<p>　　所长和独裁者也兴奋之至，连连搓手，齐声道：“这样说，有可能在五十九号研究室之中，发生过我们不知道的惊人事情。”<p>　　他们这样说了之后，立时又补充：“我们的意思是，在爆炸发生之前，已经有事发生了。”<p>　　我道：“可以这样说，至少，已经有一只在那么猛烈的爆炸中，也不会有损伤的手存在。”<p>　　这正是我和白素的设想，这时说了出来。我知道这设想很骇人听闻，可是也没想到两人的反应如此之大，他们浑然忘却自己是在车厢之中，竟霍然起立，结果自然是头重重的撞在车顶上。<p>　　他们也顾不得去摸头，伸手指住了我，结结巴巴通：“卫先生，我们……早知你想像力丰富，可是……未曾想到，竟然丰富到这种程度。”<p>　　我摊了摊手：“不算什么。”<p>　　所长苦笑：“那还不算什么？你假设……五十九号研究室，制造出了一只……手，是不怕外来力量催毁的。”<p>　　我道：“这只是初步的假设，因为我只是凭空想像——回到老问题，秘藏中的那东西是什么？”<p>　　所长深深地吸了一口气：“我们是根据那‘三大册资料’中的记载，发现有那东西存在的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_13'>第一百零九卷 爆炸 第十一章 金刚不坏之身</b><p>");

document.write ('　　我本来应该先追问那三大册资料究竟是怎么一回事，但这样一来，事情又要岔开去，所以我暂且不理，只是问：“那东西是——”<p>　　所长道：“根据记载，那是仙府奇珍。根据卫君你的一贯理论，那就是来自地球以外的外星物体。”<p>　　我再问一句：“那是什么？”<p>　　所长却还是不立时回答，只是道：“那三大册资料，都以古体中文记载，相信就算是当时的苗人，或是如今的降头师也有一份，他们也未必看得懂——”<p>　　我闷哼了一声，因为所长还是没有回答我的问题。在这时，良辰美景向我作了一个手势，示意我略付耐心，听所长说下去。<p>　　所长又道：“由此可知，那秘藏历史悠久，有些物品在地球上，也有很久时日。资料上记载着，秘藏的仙府奇珍之中，有一样东西，能使人变成‘金刚不坏之身’——”<p>　　他说到这里，停了一停，向我望来，看他的样子，以为我会笑他。<p>　　但是我却一点也没有笑他的意思。<p>　　不单是因为他所说的，正是我和白素曾设想过的，而且，这一类的事，我也不是第一次经历。<p>　　所以我立时道：“我不会感到好笑——多年以前，我就认识一个人，他靠了仙府奇珍，修炼得变了神仙，情形也差不多。”<p>　　所长和独裁者齐声道：“是，我们知道阁下这段经历，情形确然差不多，可是‘金刚不坏之身’，更加具体一些。”<p>　　他们说了之后，所长又补充：“若是有一种人的身体，刀枪不能伤，水火不能损，这人不是也和神仙差不多了么？这就是研究所想要达到的目的。”<p>　　我沉默了片刻：“你还没有说出那是什么东西。”<p>　　所长道：“不是我迟迟不说，而是我实在不知道那是什么，到了研究所，我会给你看——”<p>　　我“哦”地一声：“那东西还在？”<p>　　所长摇头：“不，是那东西到手之后，我们对它进行了详尽的记录，你可以看到那些记录。”<p>　　所长说这话的时候，我们是在车中，我一时之间，也无法想像“记录”是怎么一回事。<p>　　只是在和他们的谈话之中，事情看来已有些眉目，这很令我高兴。<p>　　独裁者忽然发表意见：“那只手，看来和普通人的手，并无分别，不像是什么‘金刚之体’。”<p>　　我想了一下：“这其中，还有很多我们所不知通的事在——或许，在经过了大爆炸之后，本来是有的不损能力，就消失了。一切全是假定，我们甚至连为何会发生爆炸都不知道。”<p>　　独裁者又喃喃自语，说了几句不知是什么的话，我没有听清楚。<p>　　温宝裕也忽然冒了一句话出来：“就算一个人，真的有了‘金刚不坏之身’，那也不表示他可以一直不死，一直为所欲为下去，至多，不怕别人暗杀而已。”<p>　　这几句话的讽刺意味，再明显不过，而且，也一下子说中了独裁者的心病，所以，独裁者的脸色，变得难看之至，连带所长的脸色，也灰白起来，两人之间的联系感应，强烈之至。<p>　　一时之间，车中静了下来，良辰美景瞪了温宝裕一眼，大家都不说话。<p>　　这时，车在山间的公路上，正向山区进发，公路极狭窄，只能容一辆车通过。<p>　　看得出在山中修这样的公路，是很大的工程，但不知何以把路修得如此之窄。<p>　　所长可能看出了我的思疑，他道：“这是通向研究所的路，除了到研究所去之外，并无别的车辆行驶。”<p>　　经他一说，自然再明白不过——路如此之窄，是由于保安的原因。<p>　　看来，这条路还是专为研究所开出来的。<p>　　没有多久，就经过了一道关卡——这以后，一共经过了九道关卡之多，每一道关卡的两边，都是峭壁，大有一夫当关，万人莫放之势。<p>　　这样的保安，实在严密得过了分，只怕也正因此，所以有了意外的爆炸，才更令他们吃惊。<p>　　过了九道关口之后。就看到了两扇巨大无比的金属门，足有十五公尺高，十公尺阔，我看了之后，不禁大生感叹，但是两个主人在，我不好意思“当着和尚骂贼秃”，就问良辰美景：“戈壁沙漠在看到这两扇大门之后，有什么话说？”<p>　　戈壁沙漠的思路和我接近，我知道他们在看到这种情形之后的想法，和我大致相仿。<p>　　良辰美景兄我这样问，先是略怔了一怔，才道：“他们说：‘真是叹为观止——往往是在最落后的情形之下，会有最了不起的建设。’”<p>　　我心中暗忖，果然戈壁沙漠的想法，和我一样。我又问：“他们可有举例子？”<p>　　良辰美景像是不愿回答，但是我用严厉的目光注视着她们，她们才有点不情不愿地道：“有，一人举了一个。一个——也不知道是戈壁还是沙漠，说秦皇的专制，所以有长城。另一个则说，有残酷的奴隶制度，才有了埃及的金字塔。”<p>　　戈壁沙漠所举的例子极好，我听了哈哈大笑起来。所长和独裁者的脸色难看极，所长道：“这太偏颇了，纽约的摩天大厦，难这也是在落后的环境中建造起来的？”<p>　　我应声道：“当然不是，但那不能替其他情形遮丑。”<p>　　独裁者闷哼了一声，他们不再说什么，我自也不说什么了。<p>　　车子来到巨大的门前，两扇巨门，徐徐打开，虽然没有听到什么轰然之声，但是那情景，也是壮观之至。<p>　　两扇巨门打开之后，眼前出现的情景，更是惊人，只见那是一个其大无比的山洞，经过人工的修，惊人的是有上千盏强灯在洞顶之上。<p>　　那上千盏强光灯，把整个山洞，照耀得如烈日之下的空地，几乎令人连眼也睁不开来。<p>　　这时，我们看到好几辆小车子，驶了过来，为首一辆上的两个人，正是戈壁沙漠。<p>　　他们驶近，车子掉了一个头，和我们的车子一起前进，他们已急不及待地叫：“注意，每一盏强光灯，都配有一具录像仪，经过这里的每一粒微尘，都有记录，而且，可以立即提供电脑分析。”<p>　　我注意到两人对工作的狂热情绪，他们显然对这里的一切，都有难以言喻的欣羡。<p>　　我道：“我不需要详细的介绍，只要一句话就可以了。”<p>　　戈壁沙漠自然明白我的“一句话”是什么意思，他们斩钉断铁地道：“不可能。”<p>　　我明白他们“不可能”的意思，是绝无可能夹带进一个人去，而不被发觉。<p>　　我也留意到所长和独裁者都松了一口气，虽然神秘疑团还未曾揭开，但戈壁沙漠肯定的结论，还是能令他们安心不少。<p>　　所长紧钉着问：“一只手也没有可能？”<p>　　他的意思是，夹带进一只手去，也没有可能？<p>　　戈壁沙漠回答他的态度是坚决的：“不可能。”<p>　　所长又问了一个问题——这个问题也正是我想问而还未曾组织好如何发问的，所长却先我而问了出来，由此可知，所长的思想敏捷，绝不在我之下。<p>　　所长问道：“如果说，那只手是长在两个研究员之一的身上，不是一下子长出来，而是缓慢地逐渐成长，能够终于在长成以后，不被发觉吗？”<p>　　这个问题，可以说是怪异莫名之至，戈壁沙漠的神情，变得怪诞之至，一时之间，不知如何回答才好。<p>　　我催了他们一遍：“假设所长的问题是事实，防卫系统会有什么样的反应？”<p>　　戈壁沙漠吸了一口气：“电脑防卫系统极其精密，早已把人的身体，每天会发生的变化，也估计在内。人体每天都在变化，皮肤老化更换，头发指甲在增长，肌肉在增强或萎缩，体内水分的多少差异……等等，这些变化，都不会触动警报系统。”<p>　　我道：“说得具体一些。”<p>　　戈壁沙漠道：“一个体重六十公斤的人，一天若果有万分之一的上下差别，电脑警卫系统，就会作出自动的适应调整。”<p>　　我们都在迅速地心算，一只手，重量算它六百公克，每天有六公克的差异，防卫系统并不会觉察（那只是一个人身体的万分之一），那么，一个人的身体某一部位，如果开始生出另一只手来，只消一百天左右，他就可以多一只手，而在出入之间，被电脑通过了。<p>　　虽然，“长多一只手出来”这个前提怪不可言，但至少有这个可能。<p>　　我们一面在讨论，一面仍在前进，已经进入了一条甬道。甬道两旁，全是小通道，各有编号。那是通向各个别研究室的通道。<p>　　温宝裕在这时道：“为什么是两个研究员之中的一个身上多长了一只手出来，而不是在研究室中造出了一只手？手要是在研究室中制造出来的话，就根本不必通过监视系统了。”<p>　　温宝裕的话，令我们又静了片刻——一个人的身上，多生一只手出来，那情形已经够怪诞的了，但比起温宝裕所说的“造出一只手来”，却还是不够荒谬。<p>　　平空造一只手出来，这是无法想像的事。若是问：这只手靠什么来维持生命？那连这个问题也不能成立，因为一只手，算不算是生命，也是问题。<p>　　温宝裕看到各人的神情都很是异样，就耸了耸肩：“算了，只当我没说过。”<p>　　我思绪很乱，我们在讨论问题的过程之中，常被这样那样的假设岔开去，这自然也是由于事情实在太古怪的缘故。<p>　　所长道：“不，任何一种设想都有用——如今至少可以肯定一点，是五十九号研究室中的研究员，并不忠实，他们隐瞒了许多事实，未曾报告。”<p>　　独裁者悻然：“而且，隐瞒得极好。”<p>　　独裁者虽然只是说了一句话，但是这句话的内容，却很是丰富。这其中，自然包括了爆炸之后，对两个研究员的调查、住所的搜索等等行为在内，说不定还诛连了若干人。<p>　　结果当然是一无所获，所以独裁者才悻悻然的。不过独裁者似乎并没有责怪所长之意。所长则咕哝了一句：“我以为人与人之间，是应该讲信用的。”<p>　　我则再提醒一句：“我刚才的问题，你还没回答。”<p>　　所长这一次，说得具体了一些：“不是我不回答，而是说不明白，非要你自己看了资料之后才知道。”<p>　　温宝裕问：“我们现在到哪里去？”<p>　　所长道：“当然是五十九号研究室——那里已经尽可能地恢复了原状。”<p>　　说话之间，车子正在一条编号“五十九”的甬道前停了下来，大家下车走进去。那小甬道很是狭窄，只能容一人通过，所以我们只好鱼贯而入。<p>　　又一共经过了三道坚固如同保险库一样的门，才进入了五十九号研究室。<p>　　由于我们已经研究过这研究室的资料，所以一进来以后，并没有太大的陌生感。<p>　　研究室正中的一张大桌子上，满是各种仪器，也有很复杂的电脑设备。<p>　　粗看来，一切确然都和研究人体的成长有关。但我们对研究的目标，还只是一个假设的概念，而且也不是这方面的专家，所以只有“看看”的份儿。<p>　　我叹了一声：“其实不应该急于恢复原状，应该保留爆炸后的现场。”<p>　　所长和独裁者，都用十分怪异的目光望着我，我并不觉得自己说错了什么，所以回望他们。<p>　　所长叹了一声：“我们也知道保持现场原状的重要性，但是，一切全都炸得粉碎，而且，大部分碎片之上，都附黏着两个研究员身体的……各个部分。人的身体，一旦离开了生命主体，实在无法长久保存。”<p>　　所长说得很是委婉，但是我听了，设想出那种情景来，仍然不免有要呕吐之感。<p>　　我连忙挥了挥手，意思是：只当我没说过。<p>　　可是所长又道：“不过我们还是尽了力，把每一个碎片都弄乾净，而且也尽可能地放在爆炸发生后的位置上，布置成一个模拟的现场，各位等一会也可以去看一看。”<p>　　要照所长说的那样做，自然要许多人力物力，也只有他们，才有能力做到这一点。<p>　　我道：“那迟一步再说——现在，我们要确定的是，五十九号研究室中，研究的是什么？”<p>　　所长道：“我以为已经够明白的了——你的假设，加上我们获得的资料，都显示出研究的方向是‘金刚不坏之体’，一种坚强无比的人的身体。”<p>　　我盯着他：“所谓‘资料’，究竟是什么？也就是我那个问了好几遍的问题，宝先生当年从秘藏中偷到的，究竟是什么？”<p>　　所长不说什么，走向一个金属柜，按下好几次数码钮，把柜门打开，捧出一只盒子来。<p>　　那盒子看来很重，他一个人捧之不动，良辰美景忙过去帮手，把盒子放到了桌子上。<p>　　那盒子大约有两个小提琴盒叠起来那么大，铜制，古色古香，乍一看，会以为是古代的物品，但仔细看去，却可以看得出，那是近代工艺所铸。<p>　　我冷冷地道：“你弄一个仿制品给我们看，有什么作用？”<p>　　所长并无愧色，反倒对我大是佩服：“卫先生果然法眼无虚，这仿制者是一流高手，说不是经高手检查，必分不出真假来，却叫你一眼就辨清了……”<p>　　独裁者忙解释：“真品在国库之中，就是如今蓝丝姑娘去看的，我们为了研究方便，仿制了若干一模一样的。”<p>　　我“哦”地一声，这才知道盒中放的，就是所长曾提及过的“三册资料”。<p>　　这时，所长已将盒子打开，他一面道：“原来的盒子，有极精巧复杂的连环加锁，这个盒子并没有装上，太难开启了。”<p>　　盒子打开，各人的视线，投向盒中，一看之下，我先呆了一呆。<p>　　原来，所长说的“三大册资料”，真的是三大册！<p>　　这句话，听来像是废话，所以需要解释一下。<p>　　三大册，是真的三大“册”！<p>　　这更是废话了！不，请留意我在那个“册”字上，加了引号。<p>　　那就是说，我看到的资料，不是纸张，而是极薄的竹片。在竹片上，刻着字，字则是用漆涂上，竹片又被编成一束一束，一共是三束。用竹片编成的册——这个“册”字，是象形文字，本来就是把一些竹片串在一起的图形。<p>　　用这种方法来记载资料，那是很久以前的事情，是在纸张还未曾发明，或是纸张虽发明了，但还未曾普遍使用时的事情。<p>　　据传，纸张是在东汉时期发明的，那么，在盛汉时代，用竹简记事，也就是通行的方法。这“三大册资料”，至少是汉代以前留下来的了！<p>　　虽然明知那是仿制品。可是，也由于它的生意盎然，不觉令人肃然起敬。<p>　　不但是我一个人有这样的感觉，所有的人。也都发出了“啊”地一声。<p>　　这时，我心头涌起的第一个念头是：不对啊！汉代或更早的资料之中，怎么会记载巷苗人秘藏的事呢？据说，所谓天头派秘藏，是清朝之后才有的。<p>　　我的疑惑，一定是很明显地反应在神情上了，所以所长道：“卫君，你看了，就会明白。”<p>　　他说着，已把那三册资料，一起捧了出来，摊开，每一根竹简，约有三十公分长，五公分宽，大小一致。在竹简上，刻满了密密麻麻的字，每一个字，都只有绿豆般大小，可足却笔划清晰，一丝不苟，刻的全是大篆。这种字体，被称为秦书八体之一，可以上溯到周朝，世称为“籀青”，是中国古文字之中，文字发展已趋成熟程度的一种。<p>　　我先看了一眼，就问：“资料中有年代没有？”<p>　　所长道：“没有，我们曾把原物进行过碳十四测检，证明是公元前八百二十年左右的物件。”<p>　　我皱着眉，在想：那是什么年代？由于良辰美景她们本身是“历史人物”。所以对历史特别熟悉，超过了专家的程度（专家也要查书的），她们已道：“那是周朝，周宣王时代。”<p>　　我“嗯”了一声，她们又补充：“周宣王曾经命大将方叔征服荆蛮，可能曾深入苗疆。”<p>　　这种推测，自然只是臆测，作不得准，但三册资料，确是那时所刻，殆无疑问。<p>　　我吸了一口气，先伸手在竹简上，抚摸了一下。所长忽然后悔：“卫君，真对不起，对你这样的通人，应该让你欣赏真物。”<p>　　我也显得十分庄重——因为在我面前的，是非同小可的古物，我道：“不必了，一样的——”<p>　　虽然先说了六个字，但是我的目光，已探过了近十片竹简。<p>　　我心中暗叫了一声“惭愧”——竹简上所刻的大篆，我认得出的，不足四成。从认得出的四成来看，我看到的，都是天文现象的记载，这使我知知道秘藏的资料，只是三册竹简中的极少部分，这三大册竹简记载的资料，只怕包罗万有。<p>　　我正自沉吟，温宝裕已道：“我一个字也看不清，这叫蓝丝去看，岂不是开玩笑？”<p>　　所长忙道：“蓝丝姑娘即使看不懂，也会有专人解释给他听。”<p>　　温宝裕道：“那就请你解释给我们听。”<p>　　所长一口答应：“好！”<p>　　他随即就开始解释。<p>　　各位看官，所长这一开始解释，所化的时间之长，出乎任何人的意料之外。开始时，我们充满了兴趣，只要他说得越详尽越好，但是几小时之后，我们已要他尽量简单，在又是几小时之后（期间有丰盛的餐饮招待），我们道：“可以了，只要让我们知道那有关秘藏的部分就可以了。”<p>　　因为到这时候，所长只不过解释了三册中一册的不到四分之一！<p>　　（这“三大册资料”，确知我所料，有关秘藏的，只是极少一部分——这一部分，我会介绍得比较详细，因为那和本故事有直接的关系。）<p>　　（至于其他的许多部分，内容当真是包罗万有，上至天文，下至地理，乃至自然万物，以及各种匪夷所思事情的记载都有，简直是一部丰富无比的古代传物志。但由于这一切都和本故事无关，所以从略。）<p>　　（在那些资料之中，可以有无数个故事被发掘出来。）<p>　　（至于这些资料是何人所刻，是如何曾在该国国库之中被发现，和本故事的关系也不大，所以虽然有趣之至，也只好割爱。日后，若有机会，把资料中有趣部分化成故事时，再一并交待。）<p>　　（这三册资料，实在是史料中的瑰宝。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_14'>第一百零九卷 爆炸 第十二章 天谴</b><p>");

document.write ('　　所长在听了我们的要求之后，吁了一口气：“好——我们专有一个研究室，研究这三册资料，已研究了三十年之久，作了详尽的考证，很有些成绩。事后，可以把仿制的三大册，和所有研究结果，一起送卫先生一份。”<p>　　我不禁震动：“这份礼太重了。”<p>　　所长道：“卫君惠然肯来，我们总得有点意思。”<p>　　正说话间，门打开，蓝丝走了进来，温宝裕立时迎了上去，蓝丝摇头：“我虽然不懂，可是相信他们对我，并无隐瞒。”<p>　　温宝裕道：“你来得正好，还没有到戏肉。”<p>　　蓝丝吸了一口气：“想不到苗疆宝藏，已有那么悠久的历史。”<p>　　所长道：“资料说，苗人藏宝，上受天命，是天命所托，历史久远至不可考。”<p>　　他说着，向我望来：“卫君，想来你对‘天命所托’这类词句，也另有解释。”<p>　　我道：“不是另有解释，而是唯一的解释——天命所托，就是来自天上的命令所托付，那是天神的托付，或是天仙的托付，也就是外星人的托付。”<p>　　各人对我的说法，并无异议——事实上，这也是我多年来的一贯说法。<p>　　我又道：“竹简是在周代所刻，也很可以接受。自三代之后，一直到秦、汉，正史野史中，都特别多‘神仙’的记载，我相信在那个时期，一定有大量外星人到访地球，并展开各种活动。有以为黄帝蚩尤大战、共工撞崩不周山等等，全是外星人在地球上的战争。”<p>　　所长现出很是叹服的神情：“卫君的假设，很大程度上启发了我们的研究。我们认为，最早的结果是，有外星人将一批物件留在苗疆，并且建立了一定的制度，要苗人世世代代保管它们。这一批物件，就是如今天头派秘藏之中，编号自一至二十的极宝贵的宝物。”<p>　　所长向蓝丝看去，蓝丝抿着唇，不出声。显然是所长的话虽然大具说服力，但是蓝丝一时之间，还难以接受。<p>　　在那一刹间，我和温宝裕极快地互望了一眼——我们同时都忽发奇想：由此伸引开去，大有可能，苗人的蛊术，以及由此衍化而来的降头衔，如此奇妙而不可思议，是不是也由于是外星人的传授？<p>　　也唯有这一个假设，才能解释何以地球上的实用科学，完全无法触及这一领域。<p>　　我和温宝裕，在日后始详细讨论这个问题，当时想过就算。<p>　　所长又道：“秘藏之中，属于人间的珍宝，是许多年以来——陆续发展起来的，所以不在这竹简记录之中——这竹简上的，是最原始的记录。”<p>　　蓝丝听了，向我望来，她在征询我的意见，问我所长的话，是否可信。这一点很是重要，因为若是如此，那就可以肯定，天头派之中，并没有内奸。<p>　　我看了那些古籀文的竹简，文字古涩之至（比《尚书》的文字更艰深），但也可以理解一二，所长说的，并无歪曲。<p>　　但问题是何以他能把如今秘藏的一切情形，也知道得如此清楚，连几道禁制如何破解都知道。<p>　　我立时把这一点，提了出来。<p>　　所长吸了一口气，指着竹简：“也在这上头。”<p>　　一时之间，各人皆现出不信之色，所长道：“各位可是觉得不可能？但确是如此。当年，‘天命所托’之际，‘天命’之中，也包括了如何保藏这些‘奇珍’的方法，这方法，一直延用了下来，到如今，未曾有丝毫改变。当年‘天命’选择了习惯守旧，一丝不变的苗人来守宝，实在大有道理！”<p>　　所长指的竹简上，刻的文字文句，更是深奥。我皱着眉，看了半晌，也至多约莫可以看出，确然有禁制防守之意在，我只好向蓝丝道：“暂且信了，以后再详加研究。”<p>　　蓝丝点头，表示同意。<p>　　我们的目光，一起集中在所长身上，因为他应该说到，宝先生自秘藏中偷出来的，究竟是什么宝物了。<p>　　所长吸了一口气，他的手指指在一根竹简之上，我立时仔细看去，可是仍然不明白：“究竟是什么？”<p>　　所长道：“这里的记载说，那是生命之源，你看这两个字：‘元胎’，这个称谓，我看这是最早出现的文字记录了！”<p>　　我也看到了这两个字，温宝裕急急道：“‘元胎’？就是这家所谓的，‘元胎’？”<p>　　我皱着眉，一时之间，难以回答，所长已道：“正是这个意思。”<p>　　我长长地吸了一口气。“元胎”，这家学说之中，有一说是人在经过“修炼”之后，就可以练成“元胎”或称“元婴”，是一种肉体化了的精神，人就凭元胎而成仙，把原来的身体放弃不要了。<p>　　这种说法，玄之又玄，一直蒙上了极度的神秘色彩。但它其实是地球人生命形式的转变，放弃了原来的生命形式，进入另一生命形式的过程。<p>　　在我的经历之中，已经见过不少次这样的转变，过程方式不一，但目的一样。<p>　　这种生命形式的转变过程，在中国古籍的记载上。称之为“成仙”——我和白素，在提及她的母亲时，也常使用这个名词。<p>　　这时，我并不完全同意所长的话，因为那仙府奇珍，若然是一个“元胎”的话，未免太不可思议了，因为在一切传说之中，都未曾听说过“元胎”这东西，可以长久封存的。<p>　　我自然而然地摇了摇头：“‘元胎’？那是一个具体而微小的人？”<p>　　所长也摇头：“不是，这里记载着，‘元胎’是生命之源，从‘元胎’之中，能孕育出坚强无比的生命之体，也就是‘金刚不坏之身’，所以，一开始，我也认为那是一个——类似胎儿的物体，但结果却不是。”<p>　　我们一起望向他，他又取出了一只小盒子来，那盒子极小，如同一盒火柴，但却极精致，有着金属的色泽。<p>　　他打开盒子，里面是一粒只有一公分见方的水晶般的物体。<p>　　他道：“这是仿制品，当日，宝先生盗来的宝物，就是这样！”<p>　　他说看，拾起了那粒“水晶”来，皱着眉，神情很是严肃。<p>　　我大感疑惑：“那是什么？”<p>　　他又吸了一口气：“我当时一看，也大惑不解，不知道那是什么，可是他们却一看之下，就大喜若狂！”<p>　　我更生疑：“他们？他们是谁？”<p>　　所长道：“他们，就是五十九号研究室的研究员甲和乙。”<p>　　我陡地震动了一下，温宝裕也在此际，发出了一下如同呻吟般的声音。<p>　　显然，我们两人都同时发现，我们一直以来，都忽略了一个极其重要的问题：在五十九号研究室中的两个研究员是什么人？<p>　　温宝裕忽不住伸手，在自己的头上，重重打了一下，我则顿了顿脚。我们两人同声问：“他们是谁？”<p>　　所长神情苦涩：“我不知道！”<p>　　我吸了一口气，正想斥责，独裁者已道：“且听他说下去！”<p>　　我忍住了气，所长又苦笑了一下：“当我们在资料中发现了有所谓‘元胎’，有‘金刚不坏之身’的存在时，我们一方面进一步研究，一方面广征贤能，希望能在这方面有所突破。”<p>　　独裁者补充：“情形一如征能人去秘藏盗宝一样。”<p>　　所长道：“很快，有两人前来应征，这两人……这两人……这两人……”<p>　　他连说了三遍“这两人”，竟然难以再说下去，温宝裕诧异：“这两人怎么了？是外星人？”<p>　　所长神情迷惘：“我不能肯定，他们使我录用的原因，并不是他们的学历，而是他们实际上对生命形式的知识，他们一来，就轻而易举，解决了研究所中好几个许久未能解决的疑难，令得全所上下，大是叹服。他们要求保持身分秘密，甚至连姓名也不说，所以，我也一直只称他们为甲先生和乙先生！”<p>　　我听了之后，更是顿足，因为事情再明显不过，一切神秘的事情，都是由甲先生和乙先生所引起——他们本身就已经如此神秘，再在他们的身上，衍生出任何神秘事来，也就都不足为奇了。<p>　　我把这一点提了出来，当然，含有责备所长，何以早不说明这一点的意味在内。<p>　　所长道：“两人的身分虽然神秘，但是多年来，一直努力工作，并无异常之处，他们不愿暴露身分，我尊重他们，也很应该。”<p>　　温宝裕已下了结论：“这两个人，极有可能，就是当日留下了‘元胎’的外星人！”<p>　　我摇头：“小宝，你分析问题，太简单了。若照你所说，他们应在取了‘元胎’之后就走，何必研究那么久？”<p>　　温宝裕辩解：“他们是外星人的可能性极大！”<p>　　这一点，我倒同意：“是，有此可能，是A外星人知道了B外星人有这样的秘密留在地球上，所以通过地球人，对这个秘密进行研究。”<p>　　温宝裕道：“他们真会利用地球人！”<p>　　当我和温宝裕在作这样的讨论时，所长的脸色，很是难看，他有点讥讽地道：“什么人一到了卫君的眼中，都是外星人！”<p>　　我扬眉：“我没说他们一定是外星人，是这位小朋友有这样的见解。”<p>　　所长忙道：“我也不是绝对排除这个可能，事实上这两人确有过人之长——”<p>　　温宝裕打断了他的话头，充满自信地道：“就以我的假设为基础！”<p>　　我立即表示同意：“不过，还是请所长继续说下去！”<p>　　所长连吸了几口气：“当下，他们一见狂喜，我连问了几次，他们起先只是说：‘就是这个！就是这个！’我再问：‘这究竟是什么？’他们说：‘生命，就是那金刚不坏之身的元胎！’”<p>　　所长说到这里，停了下来，望着我们。<p>　　我明白了！<p>　　我失声道：“所谓‘元胎’，并不是一个具体而微小的人，只是一个……一个……细胞，一个细胞被密封在水晶般的物体之中，肉眼是看不见的！”<p>　　所长伸手在脸上抹了一下：“一个细胞，或者，是一个受精卵子——那是按照地球生命形式来臆测。”<p>　　我纠正道：“即使是地球的生命形式，也可以只是一个细胞，无性繁殖，早在勒曼医院就成功了！”<p>　　所长搓着手：“当时我再追问，他们也不说别的，只是道：‘给我们时间和设备，我们就会研究出结果来！’他们的这种兴奋，一直维持了好久，然后，就开始了与世隔绝的研究，一直到爆炸发生。”<p>　　我叹了一声：“你竟然一直没有过问他们的研究？”<p>　　所长道：“这正是本研究所的精神。”<p>　　我的思绪，很是紊乱，来回踱了几步，才道：“我们把问题分开来解决。”<p>　　我先望向蓝丝：“知道了并无内奸，令师是不是可以不必负责了？”<p>　　蓝丝想了一会，才道：“希望可以，事情如此复杂，我必须回去，向派中长老说明经过，看大家如何决定。我想，若大家知道我们早在几千年之前，就已‘受命于天’，一定高兴莫名，所以事情也不难解决。”<p>　　所长道：“那宝先生——”<p>　　蓝丝淡然道：“他当然也不会有什么事。”<p>　　所长道：“他为我们做事，我们不想他有不测。”<p>　　（关于宝先生，这里略说几句，这个人在见了猜王大降头师之后，坦承曾偷入秘藏，本来非被处死不可。幸好蓝丝及时赶回去，果然大家一知道自己“天命攸归”，大是兴奋，高兴之下，放了他一命。可是宝先生却提出了宁愿看守秘藏，终生不偷的要求，天头派为了不使秘藏外，也答应了他。）<p>　　（据蓝丝说，宝先生被秘藏中的奇珍异宝迷住了，觉得能终生和这些宝物为伴，是人生一大幸事，乐不思蜀，正是皆大欢喜的结局。）<p>　　蓝丝当时向温宝裕望去，温宝裕道：“我知你急着要走，可是你总得看看那只手再说！”<p>　　蓝丝点了点头，我们都紧张起来——那只手，是爆炸之后，唯一剩下来的完整东西！<p>　　所长不等各人催，已经打开了一道金属门，那是一个冷藏库，冷气氤氲，他取出了一只玻璃盒，盒中，就放着那只手。<p>　　一只被低温冷藏的手，看起来很令人反胃，但我们还是盯住了它看。<p>　　所长解说：“经过详细的化验，那确然是一只人类的手，只是不知属于什么人。”<p>　　蓝丝伸出手来，她作了一个很是怪异的动作——她的手和那只手，五指交岔地握着。那只手的五指僵硬，她将之拗屈，使两手紧握。<p>　　没有人知道她在这个怪异的动作之中，可以得到什么样的信息，但她显然在寻求某种信息。<p>　　过了约有三分钟，她才吁了一口气，松开了手，闭上了眼睛，道：“拿纸笔来！”<p>　　温宝裕连忙递过纸笔去，她飞快地在纸上描绘起来，不一会，就出现了一个人的脸部轮廓——看起来并无特别，但所长已发出了一下惊呼声：“那是研究员甲！”<p>　　温宝裕的反应极快，他也叫了起来：“这手，是长在他身上的！”<p>　　一时之间，几乎人人都屏住了气息，出不了声。<p>　　我们确曾讨论过，在人体上多生一只手的可能性。但设想是设想，一旦要具体化起来，也难免令人心悸——人体上多长了一只手出来，这手，是长在什么部位<p>　　蓝丝在继续画，纸上出现了那人的身体，所有看着她画画的人，都看得目定口呆。因为她在画了一个正常的人体之后，略停了一停，又在这个人的右肩上，添多了一条手臂——一条有手，有肘，完整的手臂。<p>　　然后，她道：“这个人应该是这样的！”<p>　　她说了之后，略停了一停，又道：“不，在这里，也正起着变化，应该是，正有条手臂会长出来！”她指的所在，是这个人的“左肩”。<p>　　我失声道：“那是说，假以时日，这个人可能长有四条手臂？”<p>　　蓝丝现出迷惘的神情：“我不知道，或许是，或许会长出更多手臂来。”<p>　　温宝裕叫了起来：“三头六臂！”<p>　　“三头六臂”是神话中人物常见的形态，比这种形态更夸张的身体形态，也见诸神话人物之中，有“千手观音”、“千手天王”，这种身体形态，甚至有一千条手臂之多！<p>　　所长喃喃地道：“这……说明了什么？”<p>　　各人心中，显然都有了想法，这想法大同小异，所以各人都向我望来，我道：“很明显，这个人的身体形态，发生变化，他比正常人多了手臂。”<p>　　所长道：“再下去会怎样？这就是‘金刚不坏之体’？”<p>　　他问了两个问题，我相信每个人的心中，都不止有两个问题，而每一个问题，都难以有确切的答案！<p>　　我道：“竹简的记载怎么说？”<p>　　所长摇头：“没有详载，只说‘元胎’是生命之源。”<p>　　我站了起来：“那就只好容我来假设了！”<p>　　各人对我的推理假设能力，都有信心，所以并无异议，等我发言。<p>　　我在那一刻，才把整件事，组织了一下，形成了一个比较有系统的设想。<p>　　这件事，可以说特别之至，因为可供设想的资料，少之又少，那“三大册资料”中的古文字，深奥之至，要作完全的了解，几无可能（中国的古籍，无法真正了解的例子大多了，数不胜数）。一些可以作想像凭藉的，也都只是所长和一些人的研究结果，要争论起来，这些结果的每一个字，都可以写上几十篇论文，我不理会那些，就以所长的解释，作为假想的基础。<p>　　其次，虽然蓝丝指出，那“第五只手”是生长在研究员甲身上的，但那也是她作为一个降头师所作出的见解，并没有“科学佐证”，我也别无选择，只好把它当作假想的根据。<p>　　这个故事，在没有进一步的资料的情形下，也无法有进一步的发展，所以，我的假设，也可以算作是故事的告一段落。日后是不是再有发展，发展是符合我的推测，还是推翻了我的假设，也是未知之数。<p>　　所以，我的假设，只是“有此可能”——千万别以为这种情形是“有头无尾”，要知道，事情可以作出一个有条理的假设，已经是一件极不容易的事。有许多事才是真正无头无尾，连假设也作不出来的，像所有生物生命的奥秘，其中就不知有多少，全是问号。<p>　　当下，我先道：“我假设，所谓生命之源的‘元胎’，是某外星人留在地球上的一种生命的细胞，通过增殖这细胞，可以发展出一种极坚强的生命来，这种生命，被称之为‘金刚不坏’——我推测，这就是那种外星人的原来生命形式，他们都具有这种身体。”<p>　　温宝裕似想表示异议，我阻止他出声：“这种形式的身体，应该极罕见，是宇宙高级生物梦寐以求的生命形式，所以，如何可以达致这样的生命形式，也必然成为秘密。唯有如此，那种外星人才能维持在宇宙中的优越地位。”<p>　　温宝裕点了点头，没有再生异议，我续道：“那是外星人A的特别秘密，必然惹人觊觎，而外星人B就设法获得这种秘密。简言之，研究员甲、乙是外星人B因缘际会．把秘密掌握在手，进行研究，结果在其中一人的身上，发生了变化，长多了一条手臂出来。我假设这条手臂，是在成长过程中，最先生长出来的，那只手已经是‘金刚不坏’，但手臂还不是。”<p>　　温宝裕叫了起来：“我知道你想如何完成假设了！”<p>　　我喝了一口水：“请说！”<p>　　温宝裕接口道：“外星人B躲在研究室，以为神不知鬼不觉，但还是给外星人A知道了。外星人A不想本身的特权被他人均享，所以发动了爆炸！”<p>　　我大声道：“好！我的设想正是如此，这场爆炸如此不可思议，每一个想像的方向都不通，唯一的可能，就是能力远在我们想像之外的力量所为，推测为外星人A的行动，最是妥切！”<p>　　所长道：“可是那只手和普通人的手，没有不同。”<p>　　我道：“那或许是经过了爆炸之后，‘金刚不坏’的能力便自动消失——它至少经历爆炸而不毁，这已经很说明问题了！”<p>　　各人有好一会的沉默，独裁者才道：“照你的假设，外星人若是要对付什么人，那人绝不能抵抗了？”<p>　　我轰然道：“对！不然，什么叫‘天谴’呢？逆天行事，多行不义，必遭天谴，天谴可以以任何形式发生，绝不是人力所能抗拒的！”<p>　　独裁者默然，他是不是能在我的话中，领悟到什么，我就不得而知了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_01'>第一百一十卷 水晶宫 简介</b><p>");

document.write ('　　令世人觊觎不已的成吉思汗墓，竟然出现在海底的‘水晶宫’中？传说让海龙王抓去当女婿的阿水，在失踪了三年多之后，又回到了人间，他带回来的奇特遭遇与经历，令本来并不相信这件事的卫斯理也大为惊奇。而正当所有的人都摩拳擦掌，计画在依同样的方式进入水晶宫时，却发生了一连串更怪异的事情……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_02'>第一百一十卷 水晶宫 自序</b><p>");

document.write ('　　《水晶官》写的，还是成吉思汗陵墓的故事。这个“一代天骄”的葬身之处，是人类历史上的一个大谜，可能永远无法解开，所以也给人无穷的想像，这个故事，只不过是想像之一而已。<p>　　或许，还可以有想像之二之三之四……说不定其中有一个想像，将来被证明与事实相符，岂不妙哉！<p>　　卫斯理<p>　　一九九四年十二月二十日<p>　　雾锁金门桥，雪掩银河路，三藩市现影颇靓<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_03'>第一百一十卷 水晶宫 第一章 两大豪富</b><p>");

document.write ('　　中外传说中，都有“水晶宫”的存在，而且水晶宫作为大海主宰者的宫殿，说法也一样。不过在中国的传说之中，水晶宫更具体了一些。<p>　　在中国的传说之中，水晶宫是海神的居所，中国传说中的海神是龙，所以，水晶宫又称为“龙宫”——这个名字更适合，因为水晶宫这种称谓，很有点于不伦，水晶是个固体，海水是液体，两者不能相提并论。<p>　　当然，从文学的角度来看，水晶宫的称谓，更具美感——任何生物，实际上都无法在水晶之内活动，所以那是文学的想像。<p>　　龙，作为海神，在中国的传说之中，称为“海龙王”，声名听来显赫，可是在神之中，地位并不高，受命于“天庭”。最特别的是海龙王有名有姓，统姓教，东海龙王是教东，西海龙王是坟顺等等。<p>　　听来，两者好像并无不同，都是浸在水中的。<p>　　这种情况，对龙来说，当然不成问题，对龙王手下的是兵蟹将来说，也不成问题，因为他们本来就是水族，可以在水中生活。<p>　　可是对外来者来说却有点不可思议了。因为外来者未必是水族，不生活在水中，那么到了龙宫之后，如何生存呢？<p>　　神话虽然大都“不求甚解”，但是至少也要在想像之中通得过。到过龙宫的外来者不少，其中著名的，有孙悟空这个生自石中的猴子，他在龙官的宝藏之中，找到了他的兵器“金箍棒”，能大能小，威力无比，大到可以作宫殿的柱，小到可以藏在耳朵之中。龙宫中珍宝无数，这“定海神针”在被孙悟空发现之前，根本无人能识。<p>　　孙悟空不是水族，如果他在龙宫这中的活动、饮食、对话，全在水中进行，未免有点不可思议。<p>　　除了孙猴子齐天大圣，还有哪吒，也曾大闹龙宫，其时哪吒还未成仙，没有齐天大圣的神通，他是如何在水中和水族一样生存的呢？<p>　　还有一个凡人也曾到过龙宫，后来，甚至娶了龙女，就成了龙宫女婿。这个凡人叫柳毅，著名的故事《柳毅传书》，就是说他受了龙女之托，下洞庭湖，送信给洞庭龙王的故事。<p>　　凡人到了龙宫，如果龙宫全是在水里的，那更加难以设想了。<p>　　所以，有必要假设另一个可能，水晶宫并不是浸在水中，可是，那是水下的一个空间——通过水，到了水晶宫，水晶宫并不是浸在水里，而是在水中的一个空间，这个空间之中，有适合生物生存的空气。<p>　　如果是这一种情况，非水族自然可以在水晶官中生活自如了。<p>　　问题是，在水中，是不是会有那么大的一个空间？<p>　　或云：神话毕竟是神话，何必深究。但神话是人想像出来的。而人的想象力。又来自种种色色的自然现象，所以，寻根究底一番，也很有意思的。更何况，这一番长长的开场卷，和这个故事，有颇为密切的关系，并不是全无关连的题外话。<p>　　好了，这就开始说故事。<p>　　我本来认识的豪富只有一个——我所指的，是真正的豪富，并非一般小商人。<p>　　这个豪宫，和我的交情很深，他的名字，也不止一次，在我的记述中出现过，他的名字是陶启泉。<p>　　近来，我又认识了另一名豪富，这位豪富更是富有传奇性，我甚至不方便写出他的姓名来（即使是假名），所以只好称之为“大亨”。<p>　　在《遗传》这故事之中，我详细地写了这个传奇性人物，这里只是极简单地介绍他一下。大亨不但雄于资，而且豪于势，对不少国家，他有很大的政事和军事的影响力，甚至操纵力量，和陶启泉是纯商人不同。<p>　　对于大享这样厉害的人物，尽管他的传奇性十分吸引人——他是成吉思汗的后代，体内有着这个大蒙古皇帝的遗传因子，但是，我不善于和这样的人物来往，所以自《遗传》这个故事告一段落之后，我并没有和他继续保持来往，他通过秘书处，好几次邀我参加一些聚会，都被我拒绝了。<p>　　至于陶启泉，我和他时有来往，是相熟的朋友。<p>　　这个故事，就从这两个超级豪富开始——不，应该说，从其中的一个开始。<p>　　那天晚上，我正在整理一些有关传说中由其他生物（甚至植物）转变为人的资料——这种情形、统计“成精”。转化成的人或人形的生物，也被统称为“妖精”，这是一个很有趣的课题，我还不是无缘无故研究它们的，只不过那全然和本故事无关，所以不必多说。<p>　　陶启泉突然来到，手提美酒两瓶，其一激烈，一进门，就被红绫劈头抢了过去，笑呵呵道：“多谢了，可惜只有一瓶！”<p>　　看陶启泉的神情，像是想解说一番这酒如何珍贵、如何难得，可是他还没有开口，红绫随手一拗，早已把瓶头“啪”地拗断了，一仰脖子，把一瓶酒全部灌进了口中。陶启泉看得目定口呆，自然也出不了声。<p>　　在红绫这个野人面前，陶启泉的行动，也孩子气起来，他把另一瓶酒藏到了身后，唯恐红绫再来抢。<p>　　红绫一抹口，笑道：“你那另一瓶酒，太淡，只合你和爸喝，你放心，我不会抢。”<p>　　陶启泉来过不止一次，所以红绫和他，很是熟悉。我在楼上，听到了声息，一面走出书房，一面叫：“快请上来，迟一会，什么淡酒，她也照抢不误。”<p>　　陶启泉果然连跑带跳上楼来红绫呵呵大笑，一拍手，那神鸟扑簌簌的飞来，停在她的肩头，一人一鸟，扬长而去，简直是艺人风范，叹为观止。<p>　　陶启泉上了楼，开了那瓶酒，徐徐地喝着，说些不相干的话。我知道他的脾气，深思熟虑，就算和我全无利害关系，只是纯朋友，他也一样要想清楚了。才会转入正题。<p>　　对于他这种作风，我颇为不耐，所以每次都是我先开口，这一次也不例外，我道：“有话请说——”<p>　　他不等我再说下去，就作了一个手势，阻止了我的话，他还是思索了两分钟，才道：“听说你认识‘大亨’。”<p>　　他这样一说，我不禁大奇，望定了他，一时之间，说不出话来。<p>　　因为从话中听来。他反而像是不认识大享。两个超级豪富，居然会不认识，这自然有点难以想像。<p>　　陶启泉看出了我的疑惑，他解释道：“当然不是没有见过面，可是绝对没有一次超过三句对话——双方都有自己一定的地位，不必刻意去结交对方，而且也不可能在商务上合作，没有人愿意当合作者，也没有人有资格居中作介绍人，所以，便一直如同陌路。”<p>　　他的解释，很合情理——两个顶尖人物，当然很难走在一起。而且，也没有什么人敢拉拢他们，谁也无法猜透豪富的真正心意，自然多一事不如少一事，要不然两大富豪之间，（要是发生了什么事情人敢拉拢他们，）若是生出了什么龌龊，怪罪下来，就大大地不妙了。我点了点头：“有过一段交往，可是谈不上有交情，和你不同。”<p>　　陶启泉大是高兴：“听说他下贴子请你十七次，你一次也没有去。”<p>　　我闷哼了一声，瞪了他一眼：“你倒调查得清楚。”<p>　　陶启泉忙道：“我……我的意思是，他分明有意结交你这个朋友。”<p>　　我冷笑道：“只怕是你有意结交他这个朋友吧。”<p>　　陶启泉有点不好意思，但是也坦然承认：“是，我想进一步认识他，想通过你，和他交往。”<p>　　我摊手：“我哪有这么大的神通。”<p>　　陶启泉道：“有，你请他赴宴，他一定会来，我也是客人，这不就成了？”<p>　　我皱眉：“这……我一身不请阔人，未免强我所难了。除非你有充分的理由。”<p>　　陶启泉道：“好，有一件事，我自忖难以独立完成，所以要和他合作。”<p>　　我一听之下，不由自主，伸手挖了挖自己的耳朵，几乎怀疑自己听错了。<p>　　这虽然是令人诧异的事，这世上居然还有陶启泉这个大豪富能力难以完成的事，要找人合作。<p>　　我在一呆之后，自然而然地问：“那是么样了不起的大事？”<p>　　陶启泉并没有立刻回答，他也知道这样做会惹起我的不快，所以他道：“我且先不说，卖个关子。我先问你，你是不是愿意作一次介绍人，介绍我和大亨好好地见一次面？”<p>　　我还是表示不满，闷哼了一声，并不正面回答，陶启泉叹了一声，摊了摊手：“好，我说，我要进行的一件亭，独立难支，需要合作，考虑下来，大亨是最好的合作对手。”<p>　　我冷冷地道：“这一点，你好像已说过了。”<p>　　陶启泉又道：“这种事，涉及人类历史上最大笔的财富——找到这笔财富，意义不单在于财富的本身，而且有巨大的历史文化的意义，是人类历史上的一件大事，千百年之后，后人不会记得我陶启泉曾拥有多少财富，但是会记得我做过这桩大事。”<p>　　我讽刺性地鼓了几下掌：“伟大！伟大！听起来，你象是想去发掘什么隐藏的宝库！”<p>　　陶启泉一扬手：“卫斯理，你一语中的，你认为当今隐藏的宝库中，最大的是一个？”<p>　　看到陶启泉这种神采飞扬的样子，我不禁感到好笑，世上有不少人做着发掘宝藏的梦，想不到陶启泉这样的大豪富，也会如此。<p>　　虽然，发掘宝藏是很吸引人的行为——宝藏主人千方百计，巧取豪富，不知花了多少年月，积累起来的财富，一下子呈现在面前，这里何等的赏心乐事。<p>　　但是，发掘宝藏这种行为，在某种程度而言，也和做梦差不多。大多的例子是，经过了千辛万苦，结果是一无所得。<p>　　我本人的经历之中，和宝藏有关的极多，寻宝本来说法是冒险生活中重要的一环。我经历过的最大宝藏，是《仙境》这个故事之中，我到的那处地方，拳头大小的钻石，如同河滩上的鹅孵石那么多，只可惜到后来，也是一场空欢喜。<p>　　所以，我对于陶启泉的问题，并不大热忱，只是淡然道：“我不知道——也劝你别太势哀了，你所想的，可能距离事实极远。”<p>　　我也说得够委婉的了，可是陶启泉却热衰不减，他道：“你且听我说下去。”<p>　　他甚至兴奋得搓了搓手，一字一顿道：“你认为找到成吉思汗墓，可不可以算是找到了最在的宝库？”<p>　　我听了之后，先是呆了一呆，接着，我不由自主的叹了一口气。<p>　　近来，有关“成吉思汗墓”，我已经有了不少经历，陶启泉恰好提出了这个问题。而且，近年来，国际上企图找出成吉思汗墓的欲望越来越炽热，不少国家的专家和财团，都在蠢蠢欲动，有的甚至声称已经掌握了确切的资料云云。<p>　　我当然知道，这些人全是在痴人说梦，反倒是我，真的知道不少有关成吉思汗墓的独得之秘——我并无意去发掘它，资料之得来，也是偶然的，是和一组外星人有关，我把这组外星人称之为“一二三四号”，有关我和他们的交往，我已记述在好几个故事中，曲折复杂无比，无法作出简介。<p>　　成吉思汗的墓地所在，居然牵涉到外星人，其牵涉之大，可想而知。<p>　　而今陶启泉忽然提了出来，我自认为颇知内情，又不以为陶启泉知道什么，所以只感到好笑。<p>　　我斜睨着他：“当然可以算是最大的宝库——不过据我所知，宇宙之中，有的小行星，整个星体都是钻石，你何不动动脑筋？”<p>　　陶启泉知道我在讽刺他，便道：“你的提议不错，可是，那太可望而不可及了。”<p>　　我“哦”地一声：“原来成吉恩汗墓，不但可望，且是可及的。”<p>　　陶启泉的回答，出乎我的意料之外，他极其肯定地道：“正是。”<p>　　我吸了一口气，正色劝他：“最近，世上有不少人，声称掌握了成吉思汗墓的秘密，但那都不是真的——金钱方面，你损失得起，但是最终的失望，却是败兴得很。”<p>　　陶启泉对我的忠告，大摇其头：“事情完全不是你想像的那样！”<p>　　我坐了下来，舒服地喝着酒：“好，那是怎样的？”<p>　　陶启泉也大大地喝了一口酒：“据记载，当年营建成吉思汗墓的所有工人，超过三千人，结果全被两千士兵杀死，而那两千士兵，在调防之中，又被其他的士兵杀死——这种可怕的情形，重复了三次，或者更多，到完全没有知道墓地的秘密为止——”<p>　　我好不容易等他讲完这段话，才道：“我不想听历史传说，历史传说大多了，说之不尽，我只间你一句，成吉恩汗墓在什么地方？”<p>　　陶启泉直视着我，一字一顿：“不是在什么‘地方’，它不在地上。”<p>　　我一听得他这样说，也不禁一怔。<p>　　我知道，成吉恩汗墓原来并不在地上或地下，而是在海底，若不是通过了那组外星人，我也不会知道这个天大的秘密。<p>　　如今陶启泉也这样说，难道他也掌握这个天大的秘密。<p>　　陶启泉凑过来，压低了声音：“墓，和地无关，是在水里！”<p>　　我望定了他，沉声反问：“是温宝裕告诉你的？”<p>　　需要说明的是，我和陶启泉见面之际，我的那几个和成吉思汗墓有关的经历，还没有整理出来公开发表，所以我想到那可能是温宝裕告诉他的——自然，等我公开发表之后，人人都知道这个秘密了。<p>　　我一问之下，陶启泉反倒大是奇怪：“温宝裕？他知道什么？”<p>　　我一时之间，倒不知道如何回答才好，就在这一犹豫间，陶启泉为人何等精明，鉴貌辨色，已看出了一些苗头来，他机警地问：“卫斯理，是不是你对于成吉思汗墓也知道了这些什么？”<p>　　这个问题，我更不回答，所以又是一阵子犹豫。陶启泉竟象是已从我这里得到了肯定的答案一样，亢奋得双颊绯红，频频击掌：“太好了！太好了！我本来就准备要请你出山，有你参加，必事半功倍！”<p>　　我叹了一声，由于他的心情实在太兴奋了，所以我不得不向他泼冷水：“全世界的人，都想把成吉恩汗的墓找出来，而每一个人都以为自己能把它找出来，不单是地球人，甚至还有外星人！”<p>　　陶启泉听了我的话之后，陡然怔了一怔——我那一番话的重点是在前半段，可是他却着重最后两句，竟至于大是恐慌：“外星人！要是他们也来插一脚，那我们岂不是希望渺茫之至。”<p>　　陶启泉大不以为然：“那不见得。卫斯理，你的首要任务，是外星人的行动，破坏他们的计划。”<p>　　我叹了一声：“那我不秘做什么工作。回为我知道，外星人对之，兴趣不大，地球人心目中最大的宝库，对他们来说，不值什么！”<p>　　陶启泉眨了一会眼睛，忽然神情又大紧张：“你知道多少？”<p>　　我道，“说起来复杂无比——你又知道了多少？”<p>　　陶启泉压低了声音：“有一个人，他从成吉思汗葬处来——正确他说，是他到过成吉思汗的葬地！”<p>　　我一时之间，没有留意他使用了“葬地”这样古怪的字眼，我直接的反应是：“这个人是骗子！”<p>　　陶启泉呆了一呆：“可是我却相信他。”<p>　　我盯着他看了一会——陶启泉在事业上如此成功，当然有过人的眼光，我不想说他上了当或受了骗，但是有人自称到过成吉思汗墓，这非要有极基确鉴的证据，方能使我相信。<p>　　我问：“这个人在哪里？”<p>　　陶启泉的回答，令我啼笑皆非，他道：“这个在神经病院中。”<p>　　我于是放肆地笑了起来：“好！真想不到陶大豪富，在百忙之中，还抽空去做社会工作，去照顾精神病人！”<p>　　陶启泉受了调侃，大是悻然：“你别笑我，这个病人，我是如何知道他的，我不准备告诉你，其中还略有私人的秘密——”<p>　　我忙摇手：“放心，我一向不会探听他人的隐私——除非这人自愿告诉我，恳求我听！”<p>　　陶启泉吸了一口气：“这个人由于遭遇奇怪，所以才被人当成了疯子，但是，我却相信他的遭遇！”<p>　　我道：“有什么特殊的理由？”<p>　　陶启泉拽着自己的脑袋：“凭我的直觉！”<p>　　我哼一声：“直觉！你可知道，凭你的直觉，所要采取的行动，要花多少代价？”<p>　　陶启泉道：“知道，最粗略的估计，要调动三百亿美元的资金，——这对我来说不是问题，更困难的是，还要取得许多的热力的合作。这一点，非大亨莫办，所以我要和他合作。听说大亨极难合作，这令人想起就头痛！”<p>　　我只是感叹：“老兄，值得吗？”<p>　　陶启泉道：“我认为值得，因为确实存在着可以成功的希望！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_04'>第一百一十卷 水晶宫 第二章 海龙王招女婿</b><p>");

document.write ('　　我一面冷笑，一面把他的话，一字一顿的重复了一遍。然后道：“你可知道，世界上任何事情，都可以代入你这一句话之中？”<p>　　陶启泉意态极豪：“世上本就没有什么做不成的事——一千多年之前，人能建造起墓来，我们只不过要把它找出来而已。”<p>　　我叹了一声：“而已——你倒不必担心大亨不肯合作，说起来巧得很，大亨他是成吉思汗的后代，而且是直系的，他人身体之中，有着一代天骄的遗传因子！”<p>　　陶启泉显然是第一次听说这样的事，他讶异莫名，张大了口，好一会说不出话来。<p>　　他连喝了几口酒，才道：“这……不知是福是祸，他或会……赞成发掘他祖先的墓；又或者，他会认为那墓中的一切，全属于他。”<p>　　陶启泉竟为这个担心，我又哈哈大笑：“那要看当年成吉思汗的遗嘱是怎么写的了。”<p>　　在我一再调侃之下，陶启泉怒道：“卫君，我是来找你商量正事的！”<p>　　我立时道：“很好。那么，陶君，正事的第一桩，并不是去考虑大亨的态度，而是你要先令我我也相信那位在神经病院中的仁兄的话。”<p>　　陶启泉立即大是高兴：“如果你肯去见他，那大好了！”<p>　　我问：“他不能出院？”<p>　　陶启泉皱眉：“情形有点复杂，你见了他之后就会知道……或者，仍然不知道，不过那和事情并没有多大的关系。”<p>　　陶启泉的话，说来大是含糊，令人要好好的想一想。陶启泉却又在催：“你什么时候能去见他？这就去？”<p>　　他现出一副热切的样子，我不忍拂他之意，毕竟我们是相知，并非泛泛，所以，我就答应：“好，这就去！”<p>　　陶启泉大是高兴：“坐我的车去——”<p>　　他说了一句之后，忽然神情大扭泥：“我车上还有一个人，你正好也见一见，整件事因之而起。”<p>　　这话更含糊了，反正车上的人立刻可见，我也就没有再问什么。<p>　　陶启泉拿起了酒瓶：“车程那么远，在途中，可以解闷。”<p>　　我无可无不可，和他一起下了楼，一出门，就看到了他的大车子，泊在我的门久。<p>　　说是“大车子”，那是真正的大车，十分夸张，其大小一如旅游车，且属双层的那一类。<p>　　车中的设备，自然经过改变装，舒适一如客厅，可以说应有尽有。<p>　　我才一进入车厢，鼻端就飘来一股浓香，我不知道那是什么香水的味道，只感到这香味浓烈之至、狂野之至，原始之至，简直到了撞击人的心灵，使人心狂跳的程度。<p>　　接着，我就看到了香味的来源，它是自一个人体上散发出来的，当我看到那人的时候，也不禁呆住——怎么也想不到会在陶启泉的车上，看到了这样的一个人。<p>　　这人是一个极年轻艳丽的女子，或者说，只是一个美丽之极的少女，在她浓妆艳抹的脸上，还可以找到少女独有的情韵。但是她的身体，却是如此之成熟而合乎人体美的标准，几乎每一个细胞都散发着对异性极度诱惑。<p>　　她的衣着，暴露之至，自然也把她胴体的每个诱惑点，都表现得清清楚楚。她以一种极其粗野的姿热，坐在一张古典丝绒椅上，看到了我和陶启泉，只是翻了翻她的大眼睛，并没有别的动作。<p>　　这个少女，我估计她不会超过十八岁，她给人的整个印象，奇特之极，我只能以她是一个“雌性的人”来形容她，因为她的外型、她的体态、她的神情、无一处不在展示她是一个雌性的生物，正在等待雄性的动物，向她展开行动。<p>　　我呆了极短的时间，就向陶启泉望去，只见陶启泉望着她，爱怜这情，自然流露，他道：“我去久了，你等得闷了吧？”<p>　　那少女自鼻孔中发出了“哼”地一声算是回答。陶启泉也不以为忤，转过头来，身我道：“这是阿花。阿花，这位是鼎鼎大名的卫斯理先生。”<p>　　那个被陶启泉称力“阿花”的少女，懒洋洋地“嗯”了一声，换了一个坐资却更是粗野，这证明她绝不是一个有教养的人。<p>　　我也直视着，没有什么反应，陶启泉忽然用法语向我道：“有关她的一切，我慢慢向你说。”<p>　　我也以法语回答：“如果你不想说，可以不必说。”<p>　　眼前的情景，陶启泉就是不说，我也可以知道发生了什么事。<p>　　很简单，陶启泉需要生活上的调剂，而阿花这个美女，能够在生理上使他感到欢愉，于是便形成了奇妙的结合。著名的武侠小说家古龙，在他的小说中，曾有过这样的句子：“一个充满智慧、掌握大量财富的老人，会为一个白痴一样的少女着迷。”<p>　　人总是人，有着与生俱来的欲望，当这种原始欲望，只能在原始的状况下才能得到发泄时，陶启泉和阿花之间的关系，也就是再自然不过的事情了。<p>　　当我们以法语交谈的时候，阿花的眼中，射出不满的光芒，我忙道：“陶先生对我说，慢慢告诉我你的事，我说我没有兴趣。”<p>　　阿花忽然差别了一句：“你是好朋友？”<p>　　她用的语言，多经过“翻译”，因为她说的是下层社会的隐语，一般人是不用的。<p>　　我点头道：“可以说是。”<p>　　阿花站了起来，这一站起，自她身上散发出来的诱惑力，更是浓烈之极。我吸了一口气，陶启永泉由哀地道：“卫，她真是一个美女，是不是？”<p>　　我点了点头，认同了陶启泉的话，虽然美女有许多种，但她绝对是其中一种，任何人可以不喜欢她，但不能否认这一点。<p>　　陶启泉又对阿花道：“我们这就去看你哥哥。”<p>　　一提到了“哥哥，”阿花的神态大有改变，那种箭拨弩张的挑战神态，收敛了不少，她喃喃地说了一句：“我哥哥不会骗人。”<p>　　陶启泉忙道：“是，我就是知道你哥哥不会骗人，这才请了卫先生出马，卫先生神通广大，一定能够把事情弄清楚的。”<p>　　阿花听了，居然很认真地望了我一会，而且眼神之中，竟然在一天二十四小时之中，有那么一两分钟，没有向异性发出性的召唤。由此可看出，她的哥哥，在她的生命之中，占有相当重要的地位。<p>　　她肯定是一个绝顶聪明的人，因为她竟然在我的神情之中，揣知了我的心意，她道：“卫先生，我和我哥哥自小是孤儿，是他从垃圾堆里把我带大的，如果你能帮助他，我感激不尽。”<p>　　这几句话，正常之至，陶启泉立刻现出讶异的神情——我不知陶启泉认识她多久了，但可以肯定，这是陶启泉第一次听到她正常他说话，在话中居然没有夹杂着一着脏字儿。<p>　　我也很认真地回答：“我会尽力——你知道我过去的经历吗？我记述在许多书本中。”<p>　　阿花坦然道：“我懂的字太少，不多过一百个，看不懂书。”我“哦”地一声，没有再问下去，在大城市中，像阿花这样遭遇的少男少女，成千上万，阿花与众不同的只是她具有如此诱人的外型。这些流浪儿的故事，都大同小异，不必详细描述了。道德家或社会学家或者会悲天怜人，同情他们，说他们可怜，但他们自有一套生活的方式和哲学，未必需要廉价的同情，只要求平等的对待。<p>　　我吸了一口气：“那不要紧，总之，有我，有陶先生，事情总好办。”<p>　　阿花瞄了陶启泉一眼，千言万语，尽在不言中，竟是天然的骚媚入骨，看到陶启泉如饮醇谬的模样，真叫人感叹女性原始力量对男性的强大作用。<p>　　陶启泉吩咐司机开车，他坐了下来，阿花肆无忌惮的坐在他怀中，取过酒瓶来，对着瓶口喝酒，又旁若无人地倒给陶启泉喝。陶启泉因有我在旁，神情略显尴尬，可是，一点没有拒绝的意思。<p>　　我不干涉他们调情，但有些事情必须先弄清楚，所以我道：“关于阿花的哥哥——”<p>　　阿花接口道：“我的哥哥叫阿水。”<p>　　我哼一声：“阿花、阿水，总该有一个连姓带名的称呼。”<p>　　陶启泉的神惰，象是想阻止我说话，可是已经迟了。阿花身子一弹，站了起来——她青春洋溢的身体，弃满了弹性，站起来之后。手叉腰，双眼圆瞪，咬牙切齿地道：“没有，我叫阿花，我哥哥叫阿水，这就是我们的姓名。”<p>　　陶启泉连忙补充：“他兄妹遭父母遗弃时，一个四岁，一个才几个月。”<p>　　我无声，虽然我想，一个四岁的孩子，也应该记得自己的父亲姓什么，但既他们的遭遇如此，自然也有权下记得父姓是什么。<p>　　我挥了挥手：“好，阿水先生是怎样进了神经病院的？”<p>　　阿花扬声道：“他们以为他是疯子，但是我知道不是！”<p>　　我道：“你且坐在陶先生的腿上，我想，这些由陶先生来说，我会比较容易清楚。”<p>　　阿花没有说什么，转身，像一头猫一样，伏向陶启泉的怀中。<p>　　陶启泉喝了一口酒：“说起来，话……也不算长。我认识了阿花，阿花说起她有一个哥哥，四年前跟人到俄国做买卖，一直音讯全无，要我去探听一下。”<p>　　我呆了一呆，本地的流浪儿，长大之后，固然可以成为任何种类的人，但是一下和遥远的俄国年上了关系，也不免有点难以想像。<p>　　陶启泉又道：“恰好我有一部门正在展开对俄罗斯的贸易，想来要打听一个人的消息，也不是难事，可是开始时，却一点消息也没有，要我亲自主持，甚至惊动了俄国的好几个部长！”<p>　　可以想像，大豪富陶启泉一出马，有关方面，自然人仰马翻之至了。<p>　　陶启泉续道：“一直到三个月之后，才略有了眉目，说阿水不是在俄国，而是在蒙古，而且是在蒙古的一所监狱医院之中，我和阿花立刻去看他，才知道他被蒙古医院当局，断定为神经病患者。”<p>　　阿花这时又斩钉断铁地道：“我哥哥没有病，他不说谎的。”<p>　　我和陶启泉都不和她争辩，陶启泉续道：“一问这下，原来他在中蒙边境和俄蒙边境，倒卖物资，颇赚了点钱。本来事业发展顺利，可是忽然，他跟一队蒙古商队去收皮货，一去就是三年，音讯全元，等到他被人发现时，是在一处叫‘卡底克山口’的地方——你可曾听过这个地名？”<p>　　我叹了一声：“在那一带，山陵连绵，从俄蒙边界的萨彦岭南数，库车山翁翁都特山，嘎尔瓦山、巴颜山、乌兰山，以至唐怒乌梁山……不计其数，全是人烟罕至的地方，每一座都有一个或几个山口，我不知道你说的那个山口，是在什么地方。”<p>　　陶启泉叹了一声：“别说是你，连蒙古人也说不来，只知道是在唐怒乌梁山以南，那山绵连千里，也不知道有多少个山口。”<p>　　我没出声，作了一个手势，示意他说下去。<p>　　陶启泉道：“他是被一个北上的商队发现的，当时他正处于半昏迷的状态，他发着高烧，满口胡言乱语——”<p>　　说到这里，阿花又道：“我哥哥不会胡言乱语。”<p>　　这一点，我倒和阿花有同感——一人在听到了自己的知识接收范围之外的事时，都会认为那是“胡言乱语”，所以我问：“他说了些什么？”<p>　　陶启泉若知了下：“我难以重复他的话，反正你快可见到他了，他自会向你说的。”<p>　　我扬了扬眉，没有追问，陶启泉又道：“总之，他的言行，使人有足够的理由相信他……不是很正常，所以才进了医院。等我们找到他的时候，他由于几次三番的大闹医院，已被列为极度危险的人物，正通过国际警方追查他的来历。”<p>　　陶启泉说到这里，叹了一口气：“虽然当地官员愿意卖我的帐可是也警告我，说除非答应离开之后，把他交给精神病院，否则不会放人，我见他确实和正常……有所不同，所以几经转折，把他送进了本地的病院。”<p>　　我听到这里，心中自然而然升起了一个疑问：“可是你终于相信了他的‘胡言乱语’，要去进行庞大的发掘工程，他说了些什么？可是说他发现了成吉思汗墓？”<p>　　当我们说话的时候，阿花一直用心听着，这时，她忽然问了一句：“什么叫成吉思汗？”<p>　　我呆了一呆，反问道：“你哥哥没有提到过？他说了些什么？”<p>　　阿花一扬眉：“他一直在说，海龙王招了他做女婿！”<p>　　“海龙王招女婿”一直是神话传说中的题材，在现实生活中，如果有人这样说，不被人当成疯子才是怪事！<p>　　我更是疑惑，因为陶启泉一上来，就说是听了阿水的话，才兴起了要掘成吉思仟的念头，可是，阿水说的是“海龙王招了他做女婿”，从这句话中，如何引伸到和风吉思汗有关连呢？<p>　　我自认想像力不够丰富，实在难以在两者之间，找出联系来。陶启泉道：“他是说这个，但是又说了些别的，你没有听？”<p>　　他最后四个字，是对阿花说的，阿花一撅嘴：“她后来叽哩咕噜，不知说什么，我根本听不懂，怎么听？”<p>　　陶启泉忽然问我：“你对蒙古语的了解程度如何？”<p>　　我哼了一声：“这可问倒我了——蒙古语言系统，极其复杂，如今蒙古的人口，虽然不多，可是各个部落，仍然保存使用自己的语言。外人统称蒙古人，他们自己则把部落的界限，分得很清，达斡尔人就是达斡尔人，永不自称是蒙古人。我会说通行的蒙古语，也会三四个部落的语言，不能算是精通。”<p>　　陶启泉道：“蒙古部落中，有一族叫‘学儿双斤’氏族，他们的话你懂么？”<p>　　我吸了一口气：“不懂！”<p>　　我之所以要吸一口气的原因是，我知道学儿双斤族，就是成吉想汗出身的那一族，这一族，终元朝一代，尽皆尊贵无比。<p>　　那个大亨，他的祖先，追潮上去，可以追溯到学儿双斤贵由，是铁木真的嫡系子孙。我甚至不能肯定这一族是不是有他们独特的语言，当然谈不上懂不懂。<p>　　同时，我心中又兴出了新的疑问，我立即问：“难道阿水所说的是学儿只斤族的语言？”<p>　　陶启泉的回答，令人生气，他道：“我也不知道！”<p>　　我提高声音：“那你提它作什么？”<p>　　陶启泉苦笑：“阿水不住地吼叫：‘找懂学儿只斤语的人来和我说话！’”<p>　　我没好气：“你找到了？”<p>　　陶启泉点了点头，我不禁慨叹有钱好办事，他道：“蒙古当局本来根本不听阿水的话，是我极力主张，才找到了两个蒙古语系的专家，结果……很出人意表。”<p>　　我扬了扬眉，一时之间，也想不出在这一点上，可以有什么意外的发现。<p>　　陶启泉续道：“正如你所说，蒙古语系十分复杂，那两个专家本身蒙古人，又毕生从事语言工作，精通三十多蒙古各部落的语言，可是一听到学儿双斤语，也吓了一跳。说想不到直仍这样一种语言存在！”<p>　　我难以明白：“什么意思？”<p>　　陶启泉道：“两位专家说，学儿双斤氏族，由于出了铁木真大帝，全族都飞黄腾达，在大蒙古帝国的上层结构之中，占据了极其重要的地位。为了这种地位不被替代，也为了凝聚向心力，所以他们严禁本氏族之外的人说他们的语言，所以学儿双斤氏族变成了王公贵族的专利，到后来，甚至只是地位极尊贵的人才能说，没有多久，就失传了。专家也不知道怎么说这种语言了？”<p>　　陶启泉道：“是。而且，我也不认为什么学儿双斤氏族之类的事，是阿水知识范围内的事，他能知道历史上有一个成吉恩汗，已经很了不起了！”<p>　　我点头：“所以，你对他的话开始相信，因为那不是他所能平空捏造出来的。”<p>　　陶启泉道：“是，他把细节说得很详细，甚至有的情形可以画出来——这人狠有点绘画的天份。”<p>　　阿花大声补充：“我哥哥自小喜欢画画，听说会画画也可以很发财，可惜他没有这个命。”<p>　　当这种充满宿命沧桑的话，自阿花美丽的口中吐出来时，她看来成熟不少。<p>　　陶启泉又道：“我把他所画的形象，拿给专家看过。专家一看，就指出那是元朝早期的服饰，而且，是属于什么地位的人拥有的，也一下子就能辨别出来。”<p>　　我不由自主站起身来，其时车行甚速，我站起来之后，身子一个摇晃，几乎站立不稳，我道：“这样说，阿水他……已经发现了成吉思汗的墓，找到了殉葬物品。”<p>　　根据陶启泉的话，得出这样的结论，是很自然的事。<p>　　可是陶启泉却又摇头：“我不知如何说才好，事情……还很复杂。”<p>　　我望着他，他却叹了一声：“反正守一会你就见到阿水了，何不听他说？”<p>　　我“嗯”了一声，没表示意见。那时，我心中在想，阿水不知道在什么样的情形下，学会了一种失传的蒙古语，反正世上没有人会说这种话，那么真伪自在难办，然后，他再编了一套故事——<p>　　我这样想，是很自然的反应，但是想到一半时，我看了阿花一眼，心中暗忖若是他们兄妹的智力相的话，那么，阿水也编不出什么成吉思汗墓的故事来。整件事，又不像是幕后另有主使人，确然有不少耐人寻味之处。<p>　　就在这时，阿花又道：“我哥哥说，海龙王招了他去做女婿！”<p>　　阿花说得极其肯定，像是这种荒谬的说法，是铁定的事实一样。<p>　　我和陶启泉互望了一眼，对于阿花的坚持，并不表示意见。<p>　　这时，车已驶出了市区，一时之间，大家都不说话。阿花就腻在陶户泉的身上，情状若猫，这使我想想北方话中，有“猫腻”，一词真是形容恰当。<p>　　过了一会，我打破了沉寂：“到了本地医院之后，医生怎么说？”<p>　　陶启泉道：“主治的是一位女医生，姓冷——”<p>　　我怔了怔：“冷若水？”<p>　　陶启泉也奇：“你认识她？”<p>　　我深深吸了一口气：“认识很久了，和她有过奇异的经历。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_05'>第一百一十卷 水晶宫 第三章 冰浸</b><p>");

document.write ('　　陶启泉陡然紧张起来，伸手指了指自己的头：“她这里有没有问题？”<p>　　我不禁啼笑皆非——他竟怀疑起一个精神病医生是不是有精神病来，这不是笑话吗？<p>　　我道：“据我所知，她理智清晰过人，有着非凡的思考能力。”<p>　　陶启泉吸了一口气：“我也同意，事实上，我受她影响甚大，她的意见，和阿花一样，说阿水根本没有病，说的也会是实话。”<p>　　我大是惊讶，不知道冷若水何以如此判断，她一是个很冷静的人，一定有她的道理在，阿花又表示意见：“这女医生是个好人，只是在看人的时候，眼光冰一样冷。”<p>　　对于阿花这个形容，我倒有同感——冷若水在感情上有过凄惨的挫折，自然伤心人别有怀抱，神情方面，也恰如其姓，冷得可以。<p>　　我望着急切想得到我反应的陶启泉，道：“精神病的真伪，本来就是难确定。一个人若是演技够好，他要假装起精神病患者来，也就没有法子可以确实地揭穿他。冷医生是出色的专业人员，虽然我不知道她保以下了这样判断，但是我也会相信她的判断。”<p>　　陶启泉在听了我的话之后，才大大地松了一口气一一那是由于他的决定，得到了支持。<p>　　后来，我问冷若水何以作这样的判断，而不把阿水诊为“妄想症”患者。很的意思：“阿水的情形，各方面看起来都像是妄想症患者，我也曾循这个方向去医治他。可是从一开始起，我就觉得他说的是实话，不是他的妄想。因为以他的知识程度而言，不可能在他的脑中产生那样的妄想。妄想，也是人脑部的活动，必然根据一个人脑部的条件而产生，就算可以迫溯到上一生记忆的残留，阿水也无法作出这样的妄想，所以我判断他说的事实。”<p>　　这一番话，令我大是叹服，什么样的基础产生什么样的妄想。一个人若是根本没有基础，或是基础薄弱，那就必然没有想像力或想像力薄弱。想像，即使是妄想也好，都不是平空产生的。<p>　　所以，当我们说一个人缺乏想像的力时候，也就等于说这个人缺乏知识的基础。<p>　　当下，陶启泉伸手在我的手背上拍了后，大是高兴：“好，这样我们就可以一起听阿水的故事，我来找你，算是找对了。”<p>　　我道：“你来找我，不是要我介绍你和大亨相识？”<p>　　陶启泉道：“固然是，但如果这件事持反对态度的话，我也就不必进行了。”<p>　　阿花听了这话，斜睨着我，似乎不相信我对陶启泉有那么大的影响力。我道：“到如今为止，我还不知道发生了什么事，你别把我的态度列为支持。”<p>　　陶启泉忙道：“自然，听了阿水的故事再说。”<p>　　阿花欠了欠嘴角——她年纪虽轻，可是随便一个举动，却处处显得风情万种，是天生的尤物。这样的美人，历史上并不少见，而且都一样的是，不论出身多么低贱，生活经历多少波折，最后，都总是能登上顶峰——当然，也都是在依附了一个强有力的男人之后。<p>　　这个阿花，如今和大豪富的关系，还处在一种很暖昧的阶段，但一旦公开了，或是和陶启泉分手了，她都必然能得到一大笔她以前做梦也不敢想的财富，开始她人生新的一面。<p>　　这种情形，常见得已经不能算是“传奇事故”，而是像阿花这样的美女的必然人生之路。<p>　　我也无暇去研究阿花这个举动是什么意思，陶启泉已经在和冷若水联络，电话通了之后，他道：“冷医生，有一个老朋友在，他相信你的判断。”<p>　　冷若水的回答是：“世上绝不怀疑我的判断的，只有一个，这个人叫卫斯理。”<p>　　我大声道：“我在。”<p>　　冷若水分明感到了十分的意外，她呆了几秒种之后才道：“你知道是什么事了？”<p>　　我道：“还不知道，请你安排那位先生和我们见面。”<p>　　冷若水低声说了一旬：“我早料到这事，最后会到你那里去了。”<p>　　我道：“谢谢你——同时，请你也在场，因有大多地方需要你的帮助。”<p>　　冷若水道：“没有问题。”<p>　　我本来还想问好一个老朋友的消息，但是继而一想，她如今仍是一个独处，并没有再在那个飞蛾研究所中陪那位朋友。其问必然已发生了不愉快的事，在这男女关系几乎瞬息万变的时代，别说是恋人，就算是夫妇，有一个时期不通音讯，再见时，还是避免提起以前的关系较好，以免尴尬。<p>　　不多久，车子就驶进了精神病院——这所医院，在我叙述的故事之中，并不止一次地出现过。我自己也曾成为这医院中的病人，若不是一个奇迹的发生，我如今大有可能还被列为最没有希望的病人。<p>　　（这件事，发生在《沉船》这个故事之中。）<p>　　车才停下来，就看到冷若水和一个青年，一直迎了上来，阿花立即兴奋叫：“哥哥。”<p>　　我自然也去打量那青年，一看之下，也不禁呆了一呆，那青年，绝对不是我想像之中，神情狠琐的街头小流氓，虽然他称不上气字轩昂（那需要有内在的气质作基础），但绝对俊俏挺拨，身体壮健，若和世界一流的电影小主站在一起，也不会逊色。<p>　　他的眉目之间，和阿花颇有相似之处，所以，称他为美男子，也不为过——自然，他的这种好外观，和温宝裕不能比，他的样了虽好，但是多看两眼，就可以看出他没有内涵，只是外型绝佳，那股庸俗之气，是怎么也掩饰不了的，他也根本无意掩饰。<p>　　阿花走下来，奔跑过去，那青年——当然是阿水，也追了上来，两人见了面，都自然流露出欣喜，阿水开口就道：“老头子没欺负你？”<p>　　在那一刹间，我看到了很动人的一影，阿花极其诚挚地柔声道：“没有人对我比他更好的了。”<p>　　我听到的身边的陶启泉，心满意足地吸了一口气，我和他也下了车。<p>　　阿水也大感满意，他来到陶启泉的面前，他说的话，逻辑简单之至：“阿花说你是好人，你一定是好人。”<p>　　然后，他侧着头打量我：“你就是卫斯理？冷医生已提起过你许多次，并且给我看了不少你的故事，大话西游，全是你作的吧。”<p>　　我点头：“是，全是我作的，作得不好，所以你不相信，希望你的故事作得经我好，好得令我们相信。”<p>　　阿水半昂着头，一副接受挑战的公牛模样：“我的事，不是我作的，是我的亲身经历。”<p>　　我开门见山：“好，别的不必说了，就把你的亲身经历，从头说一说。”<p>　　冷若水道：“到阿水的房间去如何？”<p>　　我道：“好，哪里都一样。”<p>　　阿水又瞪了我一眼，虽然不至于说有敌意，但是也不见得友好。<p>　　在冷若水的带领下，我们衍人到了阿水的房间中，真是钱可通神，这哪里像是病房，简直就是高级酒店的套房，应有尽有，甚至还有一个满是美酒的酒柜，阿水打开了一瓶酒。斟了几杯：“要喝酒自己拿。”<p>　　阿花拿了一杯给陶启泉，陶启泉向她使了一个眼色，她立刻乘巧地把酒递给我：“卫先生，请喝酒。”<p>　　我道了谢，接了过来，阿水自顾自喝了三四杯，才道：“又要从头说起？”<p>　　我道：“是，只当所有的人全没听过。”<p>　　他不服气，大声道：“这里，谁的话说了算？”<p>　　我冷冷地道：“我！”<p>　　阿水仍然不服，向陶启泉望去。我已经打定了主意，即使陶启泉点头，表示同意，我也立刻离开，因为我的话，不必经陶启泉的同意。<p>　　好个陶启泉，果然明白我的心意，他头不语，没有任何动作。<p>　　阿水看到陶启泉这样子，气妥下来道：“好，我从头说。”<p>　　我道：“你最好得说仔细些，每一个细节都不能错漏，这样，对大家都有好处。”<p>　　阿水吸了一口气：“好。”<p>　　他说了一个“好”字，又喝了一杯酒：“我到北方去做生意，本来是专做俄国线的，后来发现蒙古的生意更好做，一些紧俏的商品，在蒙古根本不值钱，一瓶土酒一块布，可以换许多外面值钱的东西，于是我就在蒙古草原上流连，越来越深入，到了一些以前连听也没有听说过的地方。”<p>　　他说到这里，望了我一下，我道：“你只管说，我大概听说过的。”<p>　　阿水道：“别的不说了，单说事情发生的那一天，我才过了卡尔底克山口，沿着恰斯河向南走——”<p>　　我用心听着，但是也不禁皱了皱眉，因为阿水所说的地名，实在太冷门，我也没有听说过。<p>　　陶启泉早有准备，取出一张地图来，打开，摊在桌子上指了指阿水所说的地名。我看到那是在唐努乌梁山南麓的所在。那一带大湖泊小湖泊，大河小河、大山小山，错综交杂，不计其数，是地形很复杂的荒地，人迹罕至，除了食图暴利的商族外，谁也不会到这种地方去，而且，那地方，一年至少有两佰多夭是严寒的天气，大风雪漫卷过来，连草原上的黄羊都难以生存，绝对不适宜人类生活。<p>　　阿水道：“和我一起的有一个汉人，那是我在蒙古结识的哥儿们，很谈得来，他叫张盛。还有一个向导，很老了，老到不知道多少岁了，大家都叫他老路，会说汉语，只好喝酒，经月不断，我们都带着行李什么的，他什么也不带，只带一车子酒，他对酒倒不吝啬，肯和人一起喝，除了人这外，还有二十多匹马，都是久经商旅，不怎么需要人照料的好马。”<p>　　我由衷地道：“虽然说商旅，但深入这种地方，也和探险队差不多了。”<p>　　阿水自傲：“可不如此。那天，过了山口，沿河走了三十里地，天就黑了下来，为了扎营的地方，张盛和老路起了争执，张盛找到一处离河约有两时的高地，那高地看来高整平坦，是个扎营的好地方——”<p>　　那高地确然一看就是个扎营的好地方，平空高出两公尺有余，是极平整的沙面，倒像是有什么人垒出来的一般，上面生长着一些灌木，正好要来生火。<p>　　张盛是一个三十多、四十岁不到的精壮汉子，一口气策马上了高地，大声叫“今晚找到好宿处了。”<p>　　阿水也上了高地，极目望去，暮色之中，苍苍茫茫，群山起伏壮观之至。<p>　　可是老路却不上高地，在下面大着嗓门叫：“这上面不能扎营过夜！”<p>　　阿水和张盛两人，先是呆了呆，接着就笑了起来：“那依你说，该有何处扎营？”<p>　　老路哑着嗓子：“趁天还没全黑，再向前走走。”<p>　　阿水和张盛又倦又不服气：“这里为什么不能过夜？”<p>　　老路没好气：“我说不能过就能过，你们这些南蛮子，知道什人。”<p>　　阿水是广东人。被人叫一声：“南蛮子”，无话可说，张盛却粗声粗气：“喂，带路的，我是张家口人，也算是南蛮子？”<p>　　老路冷冷地道：“凡是长城以南的，全是南蛮子！”<p>　　这时，老路的态度若是肯好一些，好好地向两解释，何以这高地不能过夜的原因，两人或许就会听从，另觅地方过夜。可是老路却态度不善，两人又好胜心强，竟一个劲儿不依，非要在这高地上过夜不可。<p>　　老路和两人争执之间，天色也迅速黑了下来，老路最后大声：“好，你们要在这儿过，我也无法，我可要另找地方！”<p>　　他说着，策马就走。张盛大叫：“明儿一早，上哪里找你去？”<p>　　老路怒气冲冲：“哪里还有明儿一早！”<p>　　这趟旅途，本就满是凶险，上路的人，莫不在言行之间，讨个吉利，老路这样说，那是犯了出门人的大忌。张盛连吐了三口口水，阿水却心细，他策马驰下高地，追上了老路，虚心讨教：“老路，何以这个高地不能过夜？”<p>　　老路闷哼了一声：“这浩大的草原上，有许多湖泊海子会搬家。这高地只长灌木，不长草，那是变过湖底的证明，说不定晚上会变成湖泊，在上面过夜，全喂了王八！”<p>　　老路的话说得难明，说话内容，对阿水来说，又无稽之至，所以阿水听了，哈哈大笑，把马队赶到了高地之上。那些马，平日听话之至，但这时，不知自动地，硬是不肯上高地。阿水和张盛两人，又是叹喝，又是鞭打，好不容易把马赶上了高地，已累了个贼死。<p>　　我听阿水说到这里，就知道事情不妙了。“湖泊海子会搬家”——这是老路的警告，这警告对阿水来说，简直如同天方夜谭，那是阿水常识不够之故。<p>　　湖泊海子确会搬家，而且不是小的，万圆数十里用至数百里的大湖，也会在一夜之间，原地消失，移到几百里以外去。<p>　　这种奇特的自然现象，这一带的探险家早已发现。新疆有一个罗布泊，就是著名的“曾移动的湖”，而且行踪飘浮，捉摸不定，忽东忽西，神秘莫测。<p>　　老路经验足，看出那高地曾是湖底，不知什么时候会重成湖泊，所以坚持不在那里扎营，但阿水和张盛，却是无论如何无法相信！<p>　　所以，他们当时只是一面喝酒，一面讥嘲老路的“胡说八道”。<p>　　他支起来的营帐，是相当现代化的大营帐，由发电机供应能量，半机工化操作，所以并不费多大的功夫，有不少部分的处自动充气，不但防风雨，且可以防寒，而且，帐内还有床铺。这种现代化的营帐，也使得他们和老路之间，起过一番争执，老路认为这种营帐，一点用处也没有，他们就笑老路是“上一世纪的人”。<p>　　等到两人安睡下来，不到三分钟，就都已鼾声大作，在熟昨时，曾发生了一些什么事，阿水自然无法知道，他只知道自己做了一个梦，梦见自己就像是那些蛮荒电影一样，在飞瀑流泉之下，和一些身上只围草裙的野女郎共水浴，其乐无穷。<p>　　接着，他就醒来了，在朦胧之中，他真的听到了水声，起先，他还以是在梦中，及至水声越来越汹涌，他才陡地醒了过来。<p>　　阿水在这里特别补充，那水声不是流水声，而是像海浪涌过来的那种潮声。<p>　　他醒过来之后，睁大了眼，却是一片黑暗，什么也看不见。<p>　　他叫了几声张盛，没有回音，他想下床铺，怎知双脚才向下一伸，便感到一股寒意，一时之间，他甚至以为自己的双足已被利刃切断了。<p>　　吓得他连忙一缩脚，伸手去摸时，摸了一手的水，才知道刚才双脚是浸到水中！<p>　　他这一惊，实是非同小可，立时大叫了起来，可是，任凭他怎样叫，却一点回音也没有，张盛不知去了何处。<p>　　在水声之中，水显然正迅速漫了上来。他虽然是坐在床上，但是屁股已感到冷浸浸地，水已漫上床来！<p>　　直到这时，阿水才从慌乱之中，略为定过神来。心想，再不出营帐去，自己非被淹死不可了，营帐外的情形如何，虽然不知，但总比闷在帐中好些。<p>　　正当他在盘算这际，突然，他看到了一团金黄色的光芒，就在他眼前出现。<p>　　那团光亮一出现，阿水就看清楚了自己的处境。<p>　　只见整个营帐中已全是水，水已是一公尺深，那水的水面并非波涛汹涌，可是，水声盈耳，也不知自何而生。<p>　　他去看张盛的床铺时，只见床铺早已遭水淹没。本来，他的床铺，并不比张盛的床高，可是涌过来的水，却围着他的床铺，团团乱转，成了一下漩涡，他的床铺，成了漩涡的中心，所以非但未被浸没，而且没有沾湿。<p>　　那团金黄色的光芒，渐渐明亮，令他看得更清楚。他看到四周的水，洁净无比，是一种无色的透明，所以，那时，他整个人如同陷进了一块大水晶之中，而那水晶却又是液体。<p>　　阿水一辈子的经历虽然不少，可是却也未曾经历过样的情景，他吓得呆了！<p>　　阿水的文采并不好，他的叙述之中，也没有夹杂着什么形容词，但他只是说着，也把我听得呆了。<p>　　这是一种什么样的情景？别说阿水未曾经历过，甚至连我也未曾听说过！<p>　　陶启泉、阿花和冷若水，显然不是第一次听阿水的叙述，他们一样大有惊骇之色。<p>　　我伸手在自己的脸上，重重抚摸了一下，心中想到的是：这种奇特的经历，凭阿水是无法平空作出来的。<p>　　阿水这时也望定了我，神情很明显——要是我不相信的话，他就不往下说了。<p>　　我向他点了点头，示意他只管说，他望了我片刻，才道：“再下去发生的事更怪！”<p>　　我道：“不是为了听怪事，我不会来这里。”<p>　　阿水松了一口气，他往下的叙述，也流利生动了许多，因为他知道我是真的在听他说。<p>　　那时，阿水已经看到光线来自水中，是由一只大球发出来的。那只大球的直径约有一公尺，在晶莹的水中，看来更是其大无比。它发着金黄色的光瓦，正在水中向上渐渐浮起来。<p>　　阿水目定口呆地看着那圆球，等到那团球快浮上水面时，他才发现那只是一个半球体，井非整个圆，同时，他也发现，随着那发光的半球体向上浮起，漩涡转动的速度在减慢，水已漫了上来。他下半身一阵发凉，已经浸在水中了！<p>　　他这一惊非同小可，连忙站了起来，可是水势涨得快，他才一站起，水已漫到了他的腰际，那半球体也在此际，浮上了水面。<p>　　半球体，出了水面之后，光线更明亮，但并不刺眼，而且，四周的水声，更加浩荡，分明是营帐之外，早已成了一片汪洋。<p>　　阿水此际心慌吃惊的程度，可想而知，他双手下意识地划着。准备游水，也溅起水花来，可是，水势快绝，已过了他的腰，他他己无法站得稳了！<p>　　就在他身子一歪之际，他的手抓住了那具发光的半球体，他先是一怔，不明白何以自己的手，竟然有能力抓住一个球体。<p>　　接着他就发现，那半球体是空心的，在约只有一公分厚，他向上伸了伸手，发现半球体是空心的，大约只有一公分厚，他向上伸了伸手，发现半球体之内，竟然没有水，那半球体是浮在水面的。<p>　　在那电光火石之间，阿水想起了他小时候常玩的把戏，把一只桶倒转。桶口向下，迅速地压进水中，再提起来，桶里面仍然是干的，滴水不沾。<p>　　当阿水在小时候玩这把戏的时候，他只不过要赢得其他小孩好奇的目光，却并不明白桶中空气不能被压缩的道理。<p>　　那时，他也一样不明白那球体之中，何以没有水，但是他却灵光一闪，想到逃生之法。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_06'>第一百一十卷 水晶宫 第四章 黑暗</b><p>");

document.write ('　　他一想到自己逃生有方，就再也没有多想，一下子就把头一低，钻进了那半球体的下面。在这以前，水已浸过他的鼻孔，半球体之内，果然没有水，那令得他大大吸了一口气。<p>　　至少，他暂时又可呼吸了。<p>　　他不知道自己能支持多久，他只知道必须离开营帐，才能浮上水面。<p>　　可是那时，那半球体却向下压，令他的身子，不得不随下沉。这时刻，他的心中，慌乱莫名，他的处境，也奇特之异，令得他的精神陷入极混乱的状态之中。<p>　　当阿水说到这时的时候，冷若水插言道：“人通常在两种情形下会昏迷，昏迷，其实是人体一种自发的保护。在身体受到伤害，发生痛楚时，痛楚达到一定的程度，人就会昏迷，失去知觉，免受进一步的痛楚袭击。另一种情形，是人的精神状态在激烈的变化之中，无法适应，也会昏迷，以免进一步变成神经错乱。”<p>　　我望着阿水：“你接下来怎么了？”<p>　　这其实已明知故问了。<p>　　果然，阿水道，“正如冷医生所分析的，我实在太害怕，太慌乱了，所以昏了过去。”<p>　　我双手握着拳——这种情形最令人讨厌了，在紧要关头，人昏迷了，昏过去的人，自然什么都不知道，于是，整件事就失去了主要的一环。<p>　　阿水着出我神色不善，分辨道：“我昏过去，不是我的错，总比在那样的环境中，变成疯子好。”<p>　　他这样一说，令我想起我自己，早年在海底的一艘沉船之中。看到了一个人正在敲打着什么，我就被这怪异的现象吓成了疯子——这是我何以曾经是这所精神病院病的的原因。<p>　　比较起来，阿水的神经，算是很坚强的了。<p>　　我向他作了一个手势，示意他继续说下去。<p>　　阿水吸了一口气，现出很是古怪的神情，显然接下来发生的事，更是古怪莫名。<p>　　他先喝了几口酒，这才道：“等我从昏迷中醒过来时，我的身子仿佛仍然在水中飘荡，但我立即感到，我已经不在水中了，我先大大地吸了一口气，才睁开眼来，第一眼就见到一壮年妇女，盯着我看，我也立即发现，我身上一丝不挂——那情景，简直是难堪极了。”<p>　　那情景之难堪，确实可想而知，阿水一时之间，不知该如何才好，也就只好僵直地躺着不动，一面眼珠乱转，打量着周围的环境。<p>　　他很快就镇定了下来，因为他虽然一丝不挂，但是那目光的灼、望定了他的壮妇，她比他好不了多少，身上的衣服，也仅堪遮蔽几处身体的隐私部位而已。<p>　　那壮妇的年纪，大约三十岁左右，强壮元匹——不是肥胖，而是强壮，阿水从来未曾见过那么壮健的妇女——她的手臂，甚至比阿水的手还要粗，胸脯鼓涨，如同小山，肤色却是出奇地白，可以说欺霜亚雪。<p>　　阿水也看到自己是在一间陈设很古怪的屋子之中，光线昏暗，且不知自何而来，屋子也像是一个半球体，自己是卧在一种动物的毛皮褥子之上，那种毛皮，很是柔软，十分舒适。<p>　　他的眼珠转动了片刻，又回到壮妇身上，那壮妇向他笑了一笑，说了一句她听不懂的话。<p>　　这时，阿水至少可以肯定，那壮发对他没有恶意，一想到对方是女性，没有什么可怕的，也就渐渐定下神来，问了一句：“这是什么地方？”<p>　　那壮妇显然听不懂他的话，转过身去，盛臀摆动，粗腰款扭，自一口灶上，取过了一大碗热气腾腾的物事来，一股酸臭之味，扑鼻而来。<p>　　阿水在蒙古久了，一闻到那股味道，就知道那是蒙古人视为珍品的权奶酪，只有对贵客才奉上的，客人在喝那难以入口的东西之际，若是皱一皱眉，那就算是对主人的大不敬！<p>　　阿水双手捧了过来，他反正肚子也饿了，大口稀哩呼噜的，一下子就把一大碗酸奶酪，喝个精光，又道了谢。那壮妇十分喜欢，嘻着一张阔嘴，笑之不已。<p>　　那壮妇一笑，阿水才看她年纪甚轻，当她伸手过来，自阿水手中接过碗来时，更是玉臂生辉，白得耀眼。中国有句老话，形容女人肤色白的好处，叫“一白掩三丑”，肤色白的妇女，在美色上，占了便宜。<p>　　阿水眼前那壮妇，皮肤之白，令人觉得“凝脂”之类的形容词，绝不夸张，但是不妨设想一下，一个女人的皮肤，如果真是白得像凝固的猪油或是羊油那样，也就够古怪的了。<p>　　阿水离那壮妇近了，他的鼻尖，离对方颤动的豪乳，不过十来公分，那感觉更是异样。<p>　　他想开口说话，可是喉咙之间，却像是被什么塞住了一样。他努力咳了几下，自动知才咳了三下，那壮妇就显出惊恐的神情，一伸手，按住了他的口，又摇首示意他不要出声。<p>　　壮妇的手极大、肉又厚，一掩之下，阿水不但几乎整张脸都被遮住，而且几乎连气也透不过来，他自然而然，伸手想去推开那壮妇的手，却不料两个隔近了，他这一伸手，却重重地按在那壮妇胸脯之上。<p>　　在这样的情形下，自然不必再有什么“一分光”、“二分光”了，阿水也不是什么义烈君子，那壮妇只怕也早有意于阿水。等到事情过去，阿水想想，真不知道是笑好，还是哭好，所谓啼笑皆非，就是这种情形了。<p>　　那壮妇在这时却自然流露出万种柔情来，连比带划，说了许多话，又作了许多手势，总算使阿水明白了，他绝不能出那屋子，一出去，就会死！<p>　　听阿水说到这里，我作了一个手势，示意他暂停，冷若水立时道：“这一部分的经历，太老套了一些，是不是？”<p>　　我正是这个意思，便点了点头：“历代小说笔记中，颇多相似的记载，《聊斋志异》中的〈夜叉国〉，便很是近似。”<p>　　阿水涨红了脸：“我不知道什么异，什么国。”<p>　　冷若水道：“再听下去，大情节相似，但是细节绝不一样，也不会是他能想得了来。我甚至难以设想他是在什么样的一个环境之中。”<p>　　我望了阿水片刻，阿花说了三次：“我哥哥不会编故事来骗人。”<p>　　我没有和他们争辩，冷若水又道：“小说笔记之上，多有类似的事发生，可是真会有这种事发生的，根据阿水的叙述，那和他在一起的蒙古壮。显然是为了求偶，才会发生这一切的。不论是男人或女人，主动求偶，都是很自然的事。”<p>　　我又望向阿水，阿水满面通红，大声道：“她是一个好女子，我若是再见到她，会娶她为妻。”<p>　　我问了一句：“你知道她的姓名？”<p>　　阿水道：“她说，她姓——所有的人都只有一个姓：学儿双斤。”<p>　　我陡然挺了挺身了，阿水道：“听到了这个姓，你有反应，你知道那姓氏代表什么？”<p>　　我点了点头，阿水苦笑：“可是当时，我却一点也不明白是什么玩意儿，只当是一个蒙古人姓，蒙古人的姓，本来就古里古怪。”<p>　　他说了之后，又被充了一句：“她的名字，按意思来说，是三十六，这各字怪极了，她一直想和我解释她的名字是什么意思，可是由于太复杂了，我听不懂。”<p>　　我道：“好，请再往下说。”<p>　　阿水又连喝了几口酒：“她的身子虽然壮硕，可是我们在好过了之后，她很是柔顺地伏在我身边，说了许多话，我只弄懂了她叫我不可出去。我这才注意到，屋子的门口，并没有门，只是一幅很厚的帘子，我已看到那不是屋子——”<p>　　阿水本来就觉得那屋子形状怪，这时全定下神来，发现那根本不是屋子而是一个半球形的山洞，应该说是，经过人工开凿的山洞。<p>　　同时，他也看到，那昏暗柔和的光线，是由洞壁的一些石块上发出来的——若干时日之后，他更发现那是一种附生在石上的苔鲜类植物，竟然会发光，成了光线的来源，后来，他进一步地发现，那是他身在之处的唯一光源。<p>　　当他第一次发现这种情形的时候，吓得全身发软，几乎以为自己身在鬼域。<p>　　那是若干日之后的事了，他也记不清过了多少日子，因为身一那石洞中，无日无夜，根本不知道时间的过去。那壮妇对他极好，不但竭尽温存之能事，而且，给他找来很多食物，还有酒。<p>　　令他不能忍受的是，所有食物都腥臭无比，后来吃得多了，竟发现那些肉食鱼类，虽然曾腌制，可全是生的，海带海藻，更是生得新鲜，和阿水以前在蒙古草原上吃到的食物不同。<p>　　他和那壮妇相处久了，也学会了一些简单的语言，勉强可以就一些问题作沟通。当他把一碗海草生气地放下之后，问那壮妇：“为什么不煮一煮？”<p>　　那壮妇雪白的脸上，一点反应也没有。<p>　　从“煮”说到食物的生和熟，费了许多功夫，那壮妇仍是一脸茫然，于是，阿水说到“火”，火是人间最普通的现象，可是无论他怎么解释。那壮妇只是摇头。<p>　　阿水陡然感到了一股寒意——也省悟到了：这里没有火，这里是一个没有火的世界。<p>　　他吸了一口气，准备自己生火，钻木要有工具，击石却再现成也没有。<p>　　于是，他取得了两块石头来，用力互击，敲到了第三下，就有火花冒出来。<p>　　这也是最有普通的现角，可是那壮妇见了，就发出一下可怕的嚎叫声，硕大的身子，随着叫声，扑了过来，一下子把阿水扑倒在地，几乎没有把阿水全身的骨头压断。她抢过了石块，一反温柔的常态，狠狠的骂着，阿水虽然听不懂她在骂什么，但肯定她动了真怒。<p>　　那时，阿水是惊骇莫名，以他的知识，对这种怪异的现象，他只能想到一点：鬼，因为是鬼，所以怕火，不但怕火，连见到几点火星，也怕得要命。<p>　　可是，他又立刻否定了自己的想法，因为他和壮妇相处，已非一日，完全可以知道那壮妇是人不是鬼。<p>　　他感到了恐惧，也感到了迷惑，幸而酒极烈，那酒也不知是用什么酿的，有一股腥味，人口易醉，于是他醒了醉，醉了醒，又糊里糊涂地过了些日子。<p>　　那天壮妇外出，临走前照例吩咐阿水，绝不能走出山洞去，因为壮妇每次在吩咐之际，神色都严重之至，而这里一切，又如此之怪异，所以阿水总不敢远走。<p>　　可是这一次，壮发离去之后不久，阿水就听得外面，有一阵喧哗的人声传来，那阵人声自远而近，来到洞口，阿水扣出人声中夹杂着叫人的声音，叫的是那壮妇的名字。<p>　　这些日子来，阿水一直以为自己是在荒山野岭之中，那壮妇是个野人，自己已和文明世界隔绝，乍一听到人声，心中又惊又喜，以致他几乎要出声相应，然而一转念间，他想到壮妇的一再叮嘱，所以便忍住了没有出声，心头狂跳，在盘算着若洞外的那些人掀帘而入，自己怎么办。<p>　　那遮住洞口的帘子，很是厚实，有股擅味，显是蒙古人常用的物件。<p>　　他心想，山洞之中，并无可以藏身之处，若是那些人进来，也就只好面对面了。<p>　　他正在想着，洞外那些人叫了一阵，得不到口应，也没再叫下去，只听得在人们的说话声中，脚步杂沓，已经走了开去。<p>　　等到脚步声渐远，阿水实在忍住，来到了帘子前，深深地吸了一口气，把那厚重的帘子，掀开了一点，向外看去——在这以前，虽然他在这山洞之中，已生活了许久，但是却碰也未曾碰过那帘子——那壮妇不止一次告诫他不可以碰，并且做出许多恐吓的样子来，警告他如果去碰那帘子，就会有大大祸事发生。<p>　　但是刚才那一阵子人声，打乱了他的思绪，他太想知道自己身处何地，所以当他来到帘子旁时，他没有多考虑别的，一下子就掀开了帘子，那帘子十分厚重，虽然他用力一掀，那帘子也只不过掀开了三十公分，但那空隙已足够他探头出去了。<p>　　他向外一看，整个人都呆住了，而且，一股极其强烈的恐惧，袭向他全身，令他全身僵硬，血为之凝，气为之绝。<p>　　他看出去，若是看到的景象再恐怖，也不会比这时更恐怖了，因为他什么也看不到，只是一片漆黑，像胶漆一般浓厚的漆黑。<p>　　他先是以为，帘外还有什么房间或是山洞，呆是寒风习习，那分明是十分空旷的所在。他又想：原来是夜晚，但是随即又感到不对头，就算是晚上，总也有一丝光瓦才是，何致于如此漆黑。<p>　　刹那之间，他想到的是，自己坠入了地狱，只有阴曹地府，才会这样黑暗。<p>　　他不知僵呆了多久，只听得远去的人声，又渐渐传了过来。阿水知道，自身一定遭遇了非常的变故，他勉强镇定心神，把帘子放下了一些，只留下了一道缝，向外张望，只见阴着人声渐近，有了一点一点昏黄色的光瓦，那光瓦极暗，但阿水并不陌生，那就是洞中石壁上那种苔鲜所发出的微光。<p>　　等到那一群，约有七八人越来越近时，阿水看得更清楚了，只见人人手中持着一只风兜，在网中，是一块长满了发光的苔鲜的石块，些人就用这点微光来照明走路。那一团微弱和昏黄光瓦，说它如鬼火，那是最恰当不过了。它映着那些人，连那些人的五官部分不清，只看到那些人一张一张雪也似的白脸，那种异样的渗白的肤色，倒起了反光的作用，但也使眼前的情景，格外怪异。<p>　　那些人和壮妇一样，肤色奇白，提着风兜的手，一样惨白，他们的服饰，一看就知道属于蒙古人，可是和阿水在草原上见到的，又有不同。<p>　　阿水看得呆了，心头狂跳：脑头发干，那些人在离他约有五公尺走了过去，其中有两个人略停了一停，但被别的人吆喝着，也走向前去，不一会，就已经走得很远了，眼前仍是一片黑暗。<p>　　在短短几分钟之内，阿水问了自己几千遍：“这是什么所在？这是什么地方？”<p>　　当然，他的疑问，没有答案，他只感到一股又一股寒意，令得他全身发颤。<p>　　这时，他虽然身处极度的恐惧之中，但是他的神智，总算还是清楚，他立即想到，不管这是什么地方，自己必须离开这里。<p>　　要离开这里，就必须先离开这个山洞。<p>　　阿水这时，又恢复了求生的本能，他转身，在山洞之中，找了几件衣服，又打到了一些食物，大多数是乾奶酪，他知道那东西虽然绝不可口，但是却是维持生命的上好食物。<p>　　他将东西包了一包，背在背上，又转身取一块有发光的苔鲜的石块，想了一想，把石块寒进了包裹之中，掀开了帘子，就跨了出去。<p>　　等到帘布在他的背后垂下，他便处身在黑暗之中了，刹那之间，他像是被极度黑暗胶住了一般，想跨出一步，也实在不能，因为他完全无法知道，跨出一步之后，会进入什么样的境地。<p>　　他大大地吸了几口气，想起刚才那些人来去的情形，肯定了附近一带全是平地，这才慢慢地移动着脚，向前走去，他根本无法认出任何方向，自然只好走到哪里，算是哪里。<p>　　就这样，他走出了十来分钟，回头一看，也是一片漆黑，他知道，此际就算想再回到那山洞中，也已经无法认出路来了。<p>　　一时之间，他只感到自己虚弱无比，那是由于心灵上感到极端的无依靠所引起的一种感觉，他摸索着，在地上坐了下来，勉力定神。<p>　　他伸手在地上摸着、触手处，不是石块，就是沙粒，他仍然无法知道自己是在什么地方。说草原又不像草原。这时他仍然一心在想，莫非这里就是阴曹地府，但自己分明是人不是鬼，那壮妇也是人不是鬼，难道全是误闯进黄泉路来的？<p>　　人在极度的无依无助之下，就会胡思乱想，阿水双手在黑暗中乱摸乱挥，真想抓到一些什么，最好自然是人的身体。<p>　　这时，他倒怀念起那壮妇来了，不由自主，硬着声叫起那壮妇的名字来。<p>　　叫了一声，他才陡然发觉，自己身在险地，处境不明，怎么可以出声。<p>　　正当他不知祸福之际，忽然听得在左首不远处，有人粗声喝骂了一声，他虽然听不懂，但听起来像是在责斥他刚才那一呼叫。<p>　　听到了有人声，阿水不禁又惊又喜，他立时含糊地应了几声，站了起来。<p>　　这时，他感到有人向他接近，而且还不止一个。但由于致命的黑暗，他根本无法知道来者是谁。<p>　　他本来想把裹中那块有发光苔鲜的石头，拿出来照看一下，但幸亏他够机灵。想到他看不见别人，别人也一样看不见他，那样，在险地之中，也比较容易蒙混过关，所以他才没有那样做。<p>　　那些人走了过来。又有人哑声低叱，阿水也不知道是什么意思，只觉得有人拉了他一下，那些人向前走去，他就也跟着走。<p>　　不一会，他感到四面八方都有人参加进来，有人来时，发出一两下叱喝声，走的人也回应着，那吆喝声，像是军队黑夜行军时的口令一样。<p>　　听得次数多了，阿水也记住了，他只听得懂“学儿双斤”——那是壮妇告诉过他的姓名部分。<p>　　我听得阿水说到这里，陡然插言：“其他的你可还记得吗？说来听听。”<p>　　阿水顿了一顿，喝了一口酒，就说了起未，他先说了“学儿双斤”，接着就说“铁木真”，之已令我惊怔。接下来他所说的，我竟听得懂，那是一种最通行的蒙古语。<p>　　他说的是：“学儿双斤铁木真的大军来了，所有阻道的全都要死。”<p>　　看到我的神情有异，各人都望住了我，我请阿水再说一遍，确定了，就译了出来。<p>　　陶启泉兴奋之至：“一点役错，那成吉思汗的亲兵，是这个人类历史上最伟大的帝王——”<p>　　他说到这里，我已打断了他的话题：“这个最伟大的帝王死了，他的亲兵要是能活到现在，他自己为什么不一直活着？”<p>　　受了我的抢白，陶启泉瞪着眼，说不出话来。冷若水问：“这两句话是什么意思？”<p>　　我道：“这是成吉思汗大军之中，用来激励士气的口号，可以用来作口令，也可以用来作军歌，高声歌唱着来进军。”<p>　　阿水忙道：“是，他们也唱，只是那种调子很怪，我没学会。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_07'>第一百一十卷 水晶宫 第五章 直立的水</b><p>");

document.write ('　　阿水又补充：“他们有的时候，说着话，就唱了起来，真怪。”<p>　　蒙古人习惯以歌唱来代替说话，尤其是在传达上头的命令之际，一大篇命令都唱着传达，两军对阵互骂，也唱着来骂。一部《蒙古秘史》，也是唱着传下来的。<p>　　这种习惯，我想阿水未必知道，所以他的话可信程度也很高。<p>　　当下阿水跟着行列向前走，也不知走向何处，会发生什么事。很快，他便发现，虽然在黑暗之中人很多，可是向前走的人，秩序井然，一点也不乱，而且，是列队前进的形式。他好几次被人推挤出行列来，显然他人有方法辨别出他不是自己人。<p>　　由于这个缘故，阿水越走越害怕，他故意落后了一些，遇有从后面赶上来的人，向他吆喝，他也学会了回答，这才没有进一步的恶现象发生。<p>　　他一面走，一面不住抬头打量天色，心想，天再黑，总有一点星目微光，怎么会黑成这个样子？<p>　　可是一作他用尽目力，仍是一丝光亮都看不见，他心中越来越是奇怪，也越来越是害怕。<p>　　阿水说到里，略停了一停，一面喝酒，一面呼吸急促，由此可知，他当时那种害怕的心情，延续到了现在。<p>　　阿花忍不住问：“那究竟是什么鬼地方啊？”<p>　　陶启泉也趁机问我：“你有什么猜测？”<p>　　我道：“何必猜测，听阿水说下去，就知道了。”<p>　　我因为他已听过阿水的叙述，所以才这样，说他摇了摇头：“阿水始终不知道那是什么地方。”<p>　　我闷哼一声：“那你为什么想找大亨合作去发掘？”<p>　　陶启泉吸一口气：“你听下去，就会明白。事实上，我也有一定的想像力，作了一定的推测！”<p>　　我道，“好，那就等阿水讲完了再说。”<p>　　阿水虽然心中害怕，但是也好奇之至，他一直跟着那些人走着，在黑暗之中，他感到聚在一起列队前进的人，越来越多。本来，他并不知道有多少人，但忽然在前面，有一个极雄壮的声音，大喝了一声，像是发出了什么号令。陡然之间，极其雄壮的歌声，就在他的身边响了起来，歌声嘹亮。在歌声中，又不断夹杂着吆喝之声，听起来，简直如同千军万马，如在战场上厮杀呐喊，直震得人心头发颤。<p>　　从歌声听来，他四周至少有上千人之多，阿水真是又惊又喜，惊的是混在那么多人之中，他显然是一个外来者，竟不被发现，还可以蒙混下去，若是一被发现，这些人的行为如此神秘，必定不容许外人侵入，就算一人向他吐一口口水，也把他淹死了！<p>　　一想到这一点，他不禁心怯，心想还是退出算了，再打主意。<p>　　可是，当他想退出去之时，却已经迟了。<p>　　起先，他还不知道发生了什么事，只听得歌声依然，但听来大是异样，像是前进的队五，忽然之间拉长了许多。接着，他想到故意落后，但实在不能，因为在他的身后有人，他一放慢脚步，就有人推他向前。<p>　　他想自两边闪开去，也一样不行，至多跨出半步就被阻，伸手摸去，则是紧硬不平的石壁。<p>　　呵水不禁更是骇然，他总算明白了，自己和所有人，是在一道极其狭窄的山缝之中的向前走，根本没有法子脱离队伍！<p>　　极目望去，仍是一片黑暗，他真不明白，带路的人，是怎么可以正确无误地把队伍带进那么狭窄的山缝中的。<p>　　就这样，他随着大队向前走，从前面，不断有歌声传过来，所有唱歌的人，听来都受过训练，一组人一组人接着唱。当歌声传到他的时候，他也只好跟着唱几句。他一点不也明白唱的是什么，但是那歌声呼来却令人热血沸腾，甚至令人兴奋，分明是军歌一类。<p>　　就这样，走了很久，照阿水的说法，是“有一百年那么久”，这才又听到前面又有歌声传兴，那歌声，听起来悦耳得多，全是女声和童声。不多久，双方便会合在一起，歌声也融合在一起，虽然是两种截然不同的歌声，但却又可以很是奇妙地结合在一起。<p>　　此际，队伍己停了下来，阿水只觉得前后左右都是人，响亮吸可闻，但是歌声一止，人人静了下来，却又是雅雀无声。<p>　　阿水也屏住气息等着。不一会，前面老远处，响起了“呜呜”的号角声，听起来悲壮之至。随着号角声，队伍双向前移动，这一次，移动的速度甚慢。<p>　　更奇的是，虽然没有人说话，可是却此起彼伏，不断有啜泣的声音传出来，不时，又有几下嚎哭声夹杂其中，连阿水也听出，号角声在悲壮之中，大是哀伤，分明是一种哀乐。<p>　　一想及此，阿水又感到一股寒意，因为他觉得，那么多人竟然是一支送丧的队伍。<p>　　他心想，不知是什么了不起的人死了，要有那么多人为他在黑暗中送丧！又何以天色竟如此黑暗，难道老大爸又在哀悼这个的死亡吗？<p>　　他正在想着，忽然之间，所有的声音又一起静止。而且，他也看到了极其微弱的光线。<p>　　那光线有一大片，微弱朦胧之极，若不是在黑暗之中久了，根本觉察不出。<p>　　阿水的双眼一有了光的感觉，他的第一念头是：“谢天谢地，天终于亮了！”<p>　　但是接着他便想到，糟糕，无色一明，自己就要被人发现了！<p>　　他吸了一口气勉力镇定心神，仍然向前走着。光线渐渐虽强，从前面朦胧地漫过来，一大片，终于使他可以约略辨别出一点人影了。<p>　　这一来，他比身在黑暗中时还要害怕，因为极目望去，影影绰绰，人头涌涌，竟至无边无涯，少说也有万人以上。<p>　　幸好所有人，这时都放慢了脚步，口中所唱的歌，听起来也格外哀伤。<p>　　所有人都专注地向前看，并没有人左右张望，而且阿水的服饰，取自那山洞之中，看也和旁人无异，所以肯定一时之间，不会被人发现。<p>　　他定下神来，一面随着大队向前走，口中哼哼有声，假装也在唱歌，一面向前望去。<p>　　只见那片光瓦的范围极大，朦朦胧胧，竟比整个足球场还大，可是光线看起来，古怪之至，似有似无，闪烁不定，又似在流动，又像是静止。总之在阿水的经历之中，从来也示曾见过这样的光源。他也不知道那是由什么发出来的光——这时，他已知道那不是“天亮了”，因为微光并不是来自天上，而来自前面！<p>　　越是向前走，光便越一越甚，渐渐地，也可以看到自己的手，那些人走得更慢，阿水的四周全是人，他除了跟着人群渐渐移动之外，别无他法，他尽管掩饰着，不被别人发觉他是一个外来者。<p>　　这段时间很长，直到号角声忽又大作，人群的移动，才停了下来。<p>　　阿水的个子不算很高，在他的前面全是人，似乎人人都很高大，遮住了他不少视线，当他停下来时，还是只看到前面是一大片模模糊糊的光、但停下来不多久，光便增强，那情形就像是天色由破晓时分要转为天亮一般。可是光瓦却闪得更甚。<p>　　这种景象，奇特之至，阿水用力眨着眼睛，也不知那是怎么一回事。<p>　　这时，号角响了一阵叉一阵，突然之间，一声呼喝，所有人一下子都匍伏了下未。事出意外，阿水愣了才不过一两秒钟，已变成了“鹤立鸡群”，异相之至！他连忙也伏了下来，心头狂跳，唯恐已引起了副人的注意，但总算过了一会，并没有什么人注意他。<p>　　匍伏了不久，在号角中，所有人站立起来，继续向前走。<p>　　走了一程，再伏下来，然后又起来，如果者三次，已次离大源更近了。阿水向前望去，几乎不能相信自己的眼睛！他看到的，竟是一大片朦胧的水！<p>　　那一大片水，是一种异样的深蓝色，不是在他的视线之下，而是在他的正面。那种朦胧的、闪的光线，也正是由这一大片水所发出来的，或者悦。是通过了那一大片水传过来的。<p>　　阿水不住地睁着眼，他更明白那是什么景象了——他肯定自己不是到了悔边，在看海水，不是这个样子的，如今，一大片水就在正面，那情形就像是他面对着一带领其大无比的水箱一样，要不然，水怎么会在他的正面出现呢？<p>　　这时，阿水虽然看到了水，但是在他的面前，还有一大片人，他距离可以看到的水，大约还有两百公尺，不过，他已可以肯定那是水，深蓝色的水。<p>　　而且，透过深蓝色的水，他还可以隐隐看到，水中似乎还有着高大的建筑物巍峨壮观，但是看不真切，只觉得形式，很是奇特，不像宫殿，也不像是庙。<p>　　阿水此际，心中的讶异，真是到了极点，他心中傻傻地想：“蒙古人造了那么大的一个水缸干什么？难道又是什么人工建造的旅游新景点？”<p>　　看来就算要养鱼，也要不了那以大的水箱，除非是养大鲸鱼）让人好在水底观察。但是那是什么样的大工程，蒙古人何来这样的财力物力？<p>　　他正在想着，行列又停了下来，阿水真想不顾一切，挤向前看个究竟。忽然所有人又一下子又伏了下来，而且，缓慢而听来的哀伤的各种乐竟，也从前传了过来。<p>　　阿水随众伏着，但他仍半抬着头，专注前面。<p>　　在他前面的那片海水极大，有好几个足球场般大小，一片深蓝，水中的建筑物，在凝神观察这下，也渐渐看得清楚了，看得出那是巨大的石块筑成的，在一个正方形体的两旁，是城墙也似的建筑，在其上，有着众多的梯级，还有众多的巨大的石雕像。<p>　　那些建筑群上，都长了不少海草等类的水中植物，正在缓缓飘动。<p>　　这一切，构成一幅前所未见，连做梦也想傈不到的海底奇观。<p>　　阿水望着这一切，也如同身在梦另一般。下一会，他又看到有人在最前面推出了许多木架子来，约有一百多个，高有三公尺。<p>　　又有许多人爬了木架子，阿水在这时候，几乎“啊”地一声，叫了起来，因为所有披上木架子的人，身边都带着一个金黄色的半圆球。<p>　　他对这种半圆球的大小形状颜色，并不陌生，那天晚上，他就是被这种半圆球扯下水中，失知觉，醒来之后，已在那山洞之中了。<p>　　那些爬上架子的人，随身所带的半圆球，看来略小．几百个人一起爬上一架子，看来像是一群金头怪物在行动，怪异莫名。<p>　　等到一众人上了架了，忽然听得那些架子发出轧轧的声响，各伸向上，伸向上的部分是四方形的，但每一边都有梯级。随着这种四方的梯级向上升，那些人也就迅速无比地向上攀去，自架子上升起的梯阶，竟然高达十公尺左右才停止。那些架子上，梯极上，已爬满了人，老远看去，这些人和架子，就在海水之前。深蓝色的海水，就像是一古怪之至的画面的背景色一样！<p>　　阿水说到这里，陶启泉作了一个手势，令阿水暂停，他向我道：“你能够设想那些会有梯级升出来的架子，是什么东西？”<p>　　我听阿水的叙述，听得诧异莫名。我一生之中，遭遇的怪事之多，不可胜数，但如果那是我的遭遇，其怪异的程度，肯定在前三名之列了。<p>　　陶启泉突然这样一问，我自然答下上来，所以摇头道：“难以想像。”<p>　　陶启泉对阿水道：“拿出来给卫先生看看！”<p>　　我又呆了一呆，不知道陶启泉要给阿水拿什么出来。阿水忸怩了一下：“我画得不好，但确是那样子。”<p>　　他说着，走向一个柜子，看来冷医生的办公室，他熟悉得很，他取出了一叠纸来，抽出了其中两张，交张了我：“那架子和梯子，就是这样子的。”<p>　　我看到那两张画，一张是一个“架子”，那是一个木台，下面有轮，上面升起一个狠高的笼梯。<p>　　另一张画，在一片深蓝色之前，有许多样的架子，架上爬了带着半球形物体的人。<p>　　陶启泉再问：“你看这架子像什么？”<p>　　本来确一点概念也没有。但是忽然之间，灵光一闪，想起陶启泉来的时候，提到过成吉思汗，我脱口便道：“这东西，看起来像是蒙古大军攻掠城池的战车，靠它爬上敌人的城增去的！”<p>　　陶启泉用力鼓掌：“好卫斯理！一点不差，专家看过，说那是战车和云梯的结合，是蒙古军事天才的创作，在当时的攻击战中，起了重大的作用，这东西叫做‘升天车’，最高可以升至二十公尺！”<p>　　我不由自向阿水望了一眼。<p>　　陶启泉明白我的意思：“这东西，要不是阿水亲眼见过，杀他的头，也想不出来。”<p>　　我心中疑惑，咕咬了一句：“难道他们要去攻打那……水中的建筑物？”<p>　　陶启泉汉了一口气：“接下来发生的事更怪，你且听阿水说下去。”<p>　　阿水喝了几口酒：“再下来发生的事，我……一想起来，就怀疑自己当时身在梦中，但却又不是，那一大片深蓝色的海在我面前，那情形就像是面对着只巨大无比的族箱样，我看着，心中不断地兴起疑问：何来这么巨大的玻璃？就算有那么大的玻璃，这是多大的工程，为什么要这样做？”<p>　　阿水心中，确然一直育这个疑问，这很正常，因为谁都会这样想。<p>　　当然，眼前的奇景，更是吸引．阿水也没有一直在想答案，他看到再也没有人爬上架上，笼形的梯上、已爬满了人，少说也有好几百人。<p>　　这时，号角声再起，爬满了人的架子，在另外许多人的推拉之下，缓缓向前，更接近海水。忽然之间，听得所有人都呼喊起来，那呼喊声之大，令阿水吓了大大一跳。他已忍了很久，这时，也趁机大叫起来，反正人人都在呼叫，也没有人注意他。<p>　　就在惊动地的呼叫声中。阿水看到的奇景，足以令他后来一想起来，就以为身在梦中。<p>　　他看到，攀在笼形梯子上的人，自上到下，约有五层。这时，在最上层的那些人，忽然纵身向前直扑跳了出去，阿水乍一看到，心中大量吃惊，心想，糟了，梯子那么高，那些人扑跌着，离开了梯子，摔下来，岂不是不死也成重伤？<p>　　一下子，有几十人在高处向前扑跳而出，这场面很是壮观。但可以想像的是，随之而来的，必然是这些人肝脑涂地，血肉横飞，骨折筋袭，惨不堪言。<p>　　阿水心中一凛间，事情已发生，那些人己扑跳而出。那些人是向着下面的水扑出的，意外之至的是，那些人一扑近水面，非但没拉跌下来，而是一下子就扑进了水中！<p>　　那些人一进了水中，自然不会摔跌下去，只是身子向上略沉了一沉。接着各人动作一致，把那半球形的东西，罩到了自己的头上，立即向前游出去，那些人的身手，狠是矫捷，游得狠快，目的地是那宏伟之极的建筑物。<p>　　阿水真是看得呆了，一时之间，他竟然无法明白发生了什么享。张大了口，却再也发不出响亮叫声来。<p>　　其余所有人，像是看惯了这种怪事一样，他们仍在不断地呼喊，他们的呼喊听来是在助威，向那些一扑就踩进了水中的人喝采。<p>　　等到阿水略定过神来时，扑砾进水中的人更多了。原来笼形的高梯会转动，攀在一边的人，扑跳进了水中后，它就转动，把另一面转向水，那一面的人，再整齐地扑跳进水中去。<p>　　等到第一层的人全迸了水中，向那宏伟的建筑物游去时，第二层的人，也依次跳进了水中。<p>　　呵水看得喉干舌燥，全身发滚，眼前景象之奇特，真足以令人神经错乱！<p>　　阿水说到这时，略停了一停，竟大口喘起气来。<p>　　我正想有问题问他，所以暂不催他继续说下去。看到他的样子略为定神了些，我才间道：“那些人向前一扑，就扑进了水中？”<p>　　阿水点头：“是！”<p>　　我作着手势，指下面又指前面：“你看清楚了，是跳向前面，不是向下跳？”<p>　　阿水大声道：“向下跳，跳进水去，那有什么稀奇。”<p>　　我道：“好，那你知道自己是在说什么？”<p>　　阿水道：“知道。”<p>　　我耐着性子：“请你再说一遍。”<p>　　阿水虽然很不耐烦，但是他也知道自己所说的一切，不是很容易令人相信，所以他还是照我的吩咐，把他当时看到的情形，再说了一遍。<p>　　虽然在他的两遍叙述之中，并无破绽，也没有自相矛盾之处，可是，我还是摇了摇头。<p>　　我道：“阿水，你所说的情形，如果成立，那就是你看到的那一大片深蓝的水，是不会流的，像这样——”<p>　　我把一只杯子斟满酒，再把杯子横放，杯中的酒，自然立刻流泻出来。<p>　　我伸手指向杯口戳了戳：“你的意思是，在这样的情形下，水还在怀子中，那些人和人之间，并无阻隔，所以可以——跳进水？”<p>　　阿水吸了一口气：“是的！”<p>　　我先望陶启泉，再看冷若水，一字一顿地问：“这合理吗？”<p>　　陶启泉和冷若水竟异口同声道：“若是事情合理，谁会来找你卫斯理。”<p>　　我不禁啼笑皆非：“可是也不能完全违背自然原则，水一定是流的，不然就不叫水，不会流动的水，你叫我如何理解？”<p>　　他们都不出声，我道：“是要我理解成有一块大玻璃挡在水的前面，那些人可以穿过固体的本领？”陶启泉道：“那更不可思议了！”<p>　　我道：“不，那可以设想，比起水能直立不流演，更可以接受。”<p>　　陶启泉默然不语，我又道：“我知道你曾亲眼目睹固体穿越固体的奇事！”<p>　　陶启泉道：“是，那个举世闻名的张姓奇人，和一些其他的异能人士，都有这个本领，但是他们只不过把药丸瓶中取出来——”<p>　　我道：“也有人说，那张异人，可以穿透墙壁，可以由三楼一直穿过地板到一楼！”<p>　　那姓张异人的许多异能，完全超乎人类现有的常识范围之外，这里不是讨论他的一切，只是我提出了人有穿越固体的可能性，所以才提出来，事实上，许多“法木”都有这种事例。<p>　　我和陶启泉正在讨论，阿水却插言道：“不是，那些水，那……直立的水前面，井没有阻隔！”<p>　　阿水所说的活，听来很怪，像“直立的水”，听起来，就像是“冰冻的人”一样怪。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_08'>第一百一十卷 水晶宫 第六章 大胆假设</b><p>");

document.write ('　　然而，我又不得不承认，“直立的水”是一个很恰当的形容词。<p>　　当时，我听阿水说得那么肯定，没好气反问：“你怎么知道？”<p>　　可能是，我的语气太生硬，阿水有点害怕，但是他还是坚持：“那些人跳向前去，扑进水中的时候，都有水花溅出来，就像跳水一样，有的溅得多，有的溅得少。”<p>　　我呆了一呆，实在难以想像这种情景，阿水再强调：“是真的，水花溅出来，洒在附近的人身上，那些被水洒中的人，都高举双手欢呼，像是中了头奖一样！”<p>　　我吸了一口气：“你说那片水有多大？”<p>　　阿水道：“好大好大的一片，直立在面前，直上直下，像是一幅奇大的峭壁，可是人一跳，就能跳进水里去，游向那……宫殿！”<p>　　我苦笑，“他们游前去干什么？”<p>　　阿水道：“起初我也不知道，后来，看到他们游近去，是除去墙、柱上和那些石人石马的海草，一时之间，海水混浊起来，连那官殿也看下清了！”<p>　　陶启泉又叫了我一声，他虽然没有说什么，可是他的神情，分明是在间我：“够怪了吧，你有什么意见？”<p>　　我挥了挥手，示意各人都静一下。<p>　　我确然需要静一下，把阿水已经过说过的那一切，好好的消化一下。<p>　　我发现。我必须先肯定一点，信他的话，信他的话，还是不信。<p>　　若是根本不信，那也不必考虑其他！<p>　　阿水所说的一切经过，都荒谬莫名，也正因为如此，那是他想像力范围以外的事，他无法“想”出这些事来。那么，剩下的可能就是，这些全是他真正的经历了。<p>　　我想到这里，向冷若水望去冷若水道：“妄想症患者的妄想，也是由患者本身的脑部活动形成，一个人若是从来也不知道有马这种动物，那么，不论他如何妄想，他都下会想象自己变成马！”冷若水的话，等于和我的一肯定一致，我吸了一口气，向陶启泉道：“令海水壁立，传说中，有些‘仙法’可以作得到，基督教的《圣经》之中，上帝的力量，分开了红海，使摩西和他所带领的以色列人，得以逃过埃及人的追击，也是一个例子。至于阿水所说的情形，我还无法假设属于哪一类。”<p>　　我这样说，陶启泉自然不满意，可是阿水却高兴之至，搓着手：“你相信我的话了？”<p>　　我道：“是，请你再说下去——那些人是如何离开直立的水的，仍然跳出来？”<p>　　阿水受到了我相信他话的鼓励，大是兴奋。<p>　　他道：“不是，是另有一些人，爬上了梯子，那些人游回来时，在梯子上的人，伸出手去，他们也伸出手来，在梯子上的人，把他们拉出水来的。”<p>　　我闭上眼睛一回，设想着这种怪不可言的情景，不由自主摇头不已。<p>　　那些游进水中的人，人人头上面着一半球形的物体，阿水自身有过经验，知道半球体之中有空气，可以供人在水中呼吸。<p>　　那些人在水中，行动也很矫捷，他们清除那宏伟建筑物上的海草，引起了海水的混浊。等到他们全部被拉回来之后，海水又渐渐澄清，建筑物看得更清楚，这时，深蓝色的海水也更明亮。<p>　　所有的人，随着号角声，一会唱歌，一会呼叫；又有一队一队的人，上去跳舞。阿水心中发急，不知何时是了。<p>　　这些仪式，占了很长时间，直到面前的水，渐渐地，又从这蓝变成了深蓝才止。<p>　　所有的人都转过身，往回路走去，阿水夹在人丛之中，又饿又渴，他也不知如何才好，只好跟着众人走，那些人都走一走，回头看一下，不多久，深蓝色的水来越暗，再不多久，那一片水已黑得看不见了，四周是又一片浓黑！<p>　　我听到这时，心中陡然生动，疾声问：“阿水，你可有注意，究竟过了多少时间？”<p>　　阿水道：“没有，开始时，事情太怪了，我根本不知时间，后来，也无法计算。”<p>　　我沉吟了一下，阿水又道：“我离开的时候，吃得很饱，到面前的水最亮，那些人开始游回来的时候，我肚子饿，到再走动，那片水不再发光时，我饿得更厉害，怕有一整天了！”<p>　　陶启泉神情兴奋，“你想到什么？”<p>　　我反问：“你先说，你想到什么？”<p>　　陶启泉长长地吸了一口气：“我想到是，阿水确实过了一天，从天亮到天黑，他到水边的时间是早晨，那片水变得最明亮的时候是正午，后来，水又变深蓝，太阳下山了。”<p>　　陶启泉一面说，我和冷若水就一面点头，阿花却不明白，她道：“水哥没有说看到太阳啊！”<p>　　陶启泉望向我，我鼓励他说下去，他挺了挺身子：“阿水当然看不到太阳，太阳是在上面，太阳如果在海面，光线透过海水传下去，海水越深，光线越弱。阿水看到的光是，海下面的光，他是在海底下！”<p>　　陶启泉一口气说完，深深吸了一口气。<p>　　阿花用怀疑的眼光望一了陶启泉：“不对吧，要是在海底，海水应该在头上才对啊，水哥说水是在前面的！”<p>　　陶启泉伸手在阿花的俏脸上，轻拍了两下，却向我看来，我作了一个请他说下去的手势，他道：“他是在海底，不过是在海底的一个岩洞之中。他看到的那一大片海水，就是那个海底大岩洞的洞口！”<p>　　他说到这里，又伸手捂住了阿花的嘴：“你一定要回，海水怎么会涌进洞中，对不对？”<p>　　阿花娇媚地点了点头，陶启泉道：“这一点，我想不到了，或许是什么‘仙法’阻隔了海水！”<p>　　他在这样说的时候，仍然望定了我，我缓缓摇头：“我也想不出道理来——”<p>　　说到这里，我略顿了一顿，忽然有了奇想。<p>　　我道：“倒是有一个可能，就像把一只空桶，倒覆着迅速压进水中一样，由于桶中有空气，所以水被空气所阻，不能进入。”<p>　　各人都望定了我，续道：“那海底岩洞之中，显然有空气，不然，那么多人，无法生存。我想，那是亿万年之前，地壳变动所形成的一个奇迹——形成了个大岩洞在先，再突然有海水涌进，海水把岩洞的空气封在岩洞之中，海水也为空气所阻，不能进入，这才形成了那种怪异莫名的现象！”<p>　　陶启泉和冷若水齐道：“有这个可能吗？”<p>　　我道：“理论上来，有这个可能！”<p>　　冷若水摇头：“不，在理论上来说，并没有这个可能，你把一只空瓶浸到水中去——”<p>　　她说到这里，我已经知道她的话，不但不能推翻我的假设，而且，恰好帮助我的假设，可以在“理论上成立”。<p>　　当然，若是一只大口的瓶子，又是瓶口向上，直放进水中的话，瓶中的空气会逸出，水会一涌而入。<p>　　但如果是一只小口的瓶子，尤其是瓶颈又有些曲折的话，又横放进水中，那空气就会留在瓶中，也足以阻止水自瓶口涌入。<p>　　我所的假设情形，就是那样！<p>　　阿水还有点不明白，陶启泉向他解释了一番，他喃喃地道：“太奇怪了，真太奇怪了！”<p>　　陶启泉道：“大自然形成的奇景，连陆地上，也有许多不可思议，更别说海底了！”<p>　　他的话，在逻辑上，难以成立，可是听起来，却也颇具有说服力。<p>　　我道：“先肯定了这个假设，再听阿水的叙述，就容易了解得多，有许多不可解的谜团，都可迎刃而解。”<p>　　陶启泉道：“例如为何如此黑暗——海底岩洞，不见天日，自然黑暗之至！”<p>　　我道：“又例如何以和人之间并无阻隔，水是被空气阻在那里的，形成了一幅水墙。”<p>　　冷若水也道：“也明白了何以不准阿水点火照明的原因。”<p>　　我点了点头，其余各人，一时难明。冷若水道：“岩洞再大，当年形成时，被封在内的空气，也就永恒不变，只有越来越少，不会增加。许多人在内生活，消耗氧气，若只呼吸，可以维持许多年，若加上生火，燃烧耗气甚巨，人就活不成了。”<p>　　冷若水道：“对极！对极！当年一定曾立下极严的规条，不准带火！”<p>　　我徐徐道：“不过，我的假设，却联带一个更骇人的事实，有许多上，上千，可能上万，可能更多，一直在那海底大岩洞中生活！他们在黑暗的海底大岩洞之中，生活了……超过一千年！”<p>　　阿花傻傻地问：“他们那么长命？”<p>　　阿水道：“谁能那么长命？当然是传宗接代，一代一代传下来的！”<p>　　陶启泉也知道，我这个假设如果成立，那真是惊动地的大发现——一大群一直生活在海底的人！<p>　　陶启泉在呆了半响之后，才道：“若是要发掘成吉思汗的陵墓。自然也需要把这群人带回地面来。”<p>　　我且不理会那些人——因为事情不但怪诞，而且很是复杂，要一件一件来解决。<p>　　我道：“你何以肯定那里是成吉思汗墓？那在水中的宏伟建筑物就是？”<p>　　陶启泉得意洋洋：“那是我的推断。”<p>　　我道：“根据什么？”<p>　　陶启泉向阿水一指：“根据他的叙述！”<p>　　我闷哼了一声，有两句话不必说出口，陶启泉也可以明白我心中想的是；阿水这小子只怕只是听说过成吉思汗的名字，就算陵墓真像电视剧的布景那样，写“成吉思汗之墓”之样，只怕写的也是蒙古字，阿水如何认得。<p>　　陶启泉于是补充：“我是根据他的叙述推断出来的，阿水，你往下说。”<p>　　阿水点了点头：“往回走的时候，所有队伍，不像来时那么整齐，队伍散乱，可以穿来插去，也有人在互相交谈——”<p>　　这时，阿水所想到的只有一点，我怎么办？我怎么办？<p>　　他心中真是傍惶之极，既不敢落单又不敢和别人在一起，当四周全成了黑一片之后，他更是无助。正当他进退两难，而且感到身边的人渐渐稀疏时，忽然感到有一个东西极快地接近他的身边，他想避开，已经来不及了，已被一只铁钳般有力有的大手，一下子抓住了他的子臂。<p>　　他这一惊，真是非同小可，一张口想叫，还没有出声，又有一只大手掩上来，掩住了他的口，几乎令他透不过气。<p>　　他想挣扎．但哪里使得出力来，早已身不由己，被横拖倒拽了出去，拖出去没几步，又被提了起来，足不点地，极快地向前进。<p>　　这时候，阿水反倒定了神来，因为那人提着他行，身体的距离自然极是接近，他已闻到了一股熟悉的体味，正是这些日子来所熟悉的那壮妇身体上的味道。<p>　　虽然他私自出洞，难免受责怪，但只要是那壮女的话，性命可保无疑。<p>　　在被提起了好一会之后，俺住他口的手略松，他就叫了那壮妇的名字一声音，只听得一声低喝，正是那壮妇的声，似是命令他禁声。<p>　　阿水不敢再出声，那壮女放他下来，拖着他疾步而行，过了相当久，眼前一亮又已回到了那洞之中。<p>　　山洞之中的微光，来自会发光的苔鲜，本来微弱之至，但是在浓黑之中久了。那一些微光却如同明灯一般，阿水定了定神，去看那壮妇时，只见她又是恼怒，又是关切，额头上全是汗，连头发也贴在了一边有脸颊上，望定了自己，像是不知该如何处置自己才好。再加上一路急行，气喘不已胸脯起伏，衬着她雪白的脸和颈，竟大有动人心魂之姿。<p>　　阿水什么也不说，只是紧紧地抱住了壮妇，又亲又吻，来表示他重回洞的欢喜。<p>　　那壮妇叹了一口气略推开了他一上些，指着洞口的帘，说了几句话，阿水明白那是叫他再也不可出去之意。在这种情形下，阿水自然先答应了再说——外面的情形，如此怪异可怕，在这洞中，可以说是安乐窝了。<p>　　在接下来的日子中，那壮妇对阿水更好，除了不见天日之外。那种乾乳酷和不知名的草腥味植物，也渐渐吃惯了。<p>　　而且，阿水正渐渐学会了壮妇所说的那种语言，他知道那一次他溜出洞去，参加了大众会，在众人突然匍伏在地时，他慢了几秒钟，那壮妇恰好在离他不远，就认出他来了，自那时起，壮妇就一直注意他，所以在仪式结束之后，可以一下就来到他的身边。<p>　　他也知道，那种聚会的仪式，定期举行，目的是为了清除海中那宏伟建筑物上的海草和其他的附生物，他更知道，在这个不见天日的地方，有许多许多这样的小洞，住着许多人，住在这里的，全是蒙古人，属于学儿双斤族，人人都是同族。<p>　　当阿水知道了这一点之后，以他有限的知识，他也想到，若然是同一族的族人，和外界不相往来，那么，如何传宗接代呢？<p>　　他问了这个问题，可是那壮妇却用大手捂住了他的口，凡是壮妇不愿讨论的问题，她就用这个方式来表达。<p>　　壮妇又告诉他，这地方虽然暗无天日，但是组织很严密，对于外来者，绝不容情。<p>　　阿水提及他自己来的情形，问自己是如何来的，也得不到回答。问到那建筑物是什么，壮妇的回答是：一个人睡在那里，一个巨大无比的巨人，永远永远睡在那里。<p>　　壮妇说得相当文学化，阿水倒也可以知道，实际上，那是一个大人物地坟墓。<p>　　在洞中的岁月，无日无夜，不知过了多久，又有一次和上一次一样的聚会，这一次，他请求壮妇带他参加，壮妇居然答允了。<p>　　有了上一次的经历，再加这一次又有壮妇在他的身边，而且，他又粗通对方的语言，所以比起上一次来，大是镇定。<p>　　他听出，那呼喝声全是在指挥众人的号令，或令各人急行，或令各人停止，或令各人跪拜。在哀号声中的歌声，唱的全是颂词，在歌颂一个人如何如何象大鹰一样雄骏，像天神一样伟大等等。<p>　　阿水也看得更仔细，那些在笼梯上的人，横进水中和再被人拉回来，确然一点阻隔也没有。<p>　　他问那壮妇何以会有这种情形，壮妇只说那是天赐的。<p>　　在第二次有了这样的经历之后，阿水有了一个念头，感到自己要是寻求离开这个地方的办法，唯一的可能就是跑进水中，浮上去，只要一直向上浮，总能浮出水去的。<p>　　要浮出水去，自然必不可少，至少要弄到一只那种罩在头上。可供人在水中略为透气的半球开物体。<p>　　他不敢开口问壮妇，只是自己留意。他看到那些人在清理完建筑物上的海草，游回来之后，一上了梯子，就把半球形物体除下来，向下抛，下面就有人欢呼着接住，一起垒着，放在一辆又一辆的板车上，贞人推着拉着向前去，不一会就没人黑暗之中，看来是收藏起来，下次再用。<p>　　阿水花了很长时间，计划离开这地方（后来估计那是超过一年的时间。）<p>　　他不明白那么多，何以能在黑暗中认路。在这段时间内，壮妇一离开，他就偷出洞去，开始时，向外走十来步就回来，后来渐渐走远些，也至多走出几百步，也有好几次几乎摸不回来。<p>　　在他离洞的时候，也曾遇到过人，听到入声，他凑近去，人家也知道他靠近，有时和他说话，他也可以含糊的应对几句。<p>　　不止一闪，他感到自己真的和处身于阴曹地府之中无异，在浓黑之中来来往往的那些人，不就像是鬼魂？他也知道，何以这里的人皮肤都如此之白——出生之后，从来不见阳光，皮肤焉得不白。<p>　　他曾好几次装成不经意地问壮妇，何以这里的人能在黑暗中行动，壮妇也说不出所以然来，只知要到那一大片“直立的水”前要有首领带路，平时，谁也不能去，一被发现，就立时处死。<p>　　这一切，阿水都记在心中，他也更用心去学习壮妇所说的语言，一直到了另一次聚集在那一大片“直立的水”前，那是他久候的机会。<p>　　这一次，壮妇仍和他一起在队伍中前进，但是对他的戒备已松了许多，陡然之间，斜刺里窜出了几步，然后立即伏下不动。<p>　　这些日子来，他已经知道，不但自己隐藏在此，给别人知道了不得了，就算是壮妇给他人知道她留着自己，也一样是大罪。<p>　　所以，他料定了那样做，壮妇也不敢大声张扬。果然，壮妇只发出了一愤怒之极的闷哼声，以后，在阿水的身边，就只有脚步声了。<p>　　下一会，阿水站了起来，又有一些人自他身边经过。他加快了脚步，这一次他要尽量靠近那“直立的水”，是这他计划的第一个步骤。<p>　　等到许多人又聚集在水前，开始匍伏之际，阿水离水只不过三址公尺左右。他看到了指挥的人，衣着神情都很威武，一声令下。本来被毛皮覆盖着的木架子，纷纷显露出来，笼梯在号角声中升起。虽然已是第三次历，但这次隔得近，仍然感到无比的壮观。<p>　　接下来所发生事，和上两次完全一样，一切全都照同个模式进行，一丝不苟。<p>　　等到仪式完毕，队形开始没有那么严谨的时候，阿水就开始向前挪移。这一次，由于他高“直立的水”更近，所以把那水的宏伟建筑物，看得更清楚，他看到建筑物之前，有一个很大石砌广场。<p>　　在那具广场上之上，有一组石墙，不高，可是相当宽广。在那墙上，浮雕着许多兵马，正在攻打一匹城池，浮雕上的人民，都和真的差不多大水，其中一个人，骑在高头大马之上，英武莫名，看来像是主师。浮雕十分生动，那些大石像是在随风展动，也仿佛可以听到千军万马发出的呐喊和厮杀之声。<p>　　阿水一直挪移到了狠接近那些笼梯的时候，才停了下来，笼梯缩回架子去，巨大的架子，由众多的人推着，在逐渐降临的黑暗之中，向前推出去。<p>　　接下来，再详细地叙述阿水的行动，对整个故事来说，并没有特别的意义，那只不过是一个过程，要详细叙述，可以比一相书还长，妨碍了故事的发展。<p>　　他小心翼翼地跟着那些推架子车的人，到了一个大山洞之中。那山洞中也有微弱的光芒，那山洞究竟有多大，他一直说不上来，只看以目光所及，山洞中满了各种各样的东西。<p>　　他的目标是那种半球体，在山洞堆着许多，他成功地取到了一个。<p>　　最考人的是，他如何再会到“直立的水”前面，这一点是他逃亡计划中的重要组成部分。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_09'>第一百一十卷 水晶宫 第七章 攻城奇法</b><p>");

document.write ('　　我对他的计划，评价甚高，因为他居然想到了最难克服的一关。<p>　　在浓黑之中，根本无法认路。但是他知道，只要看到由那一大片“直立的水”所发出来的光芒，他就可以去到那片水的面前，这一点，反倒成了黑暗中有利条件。他在身边，带了数十块长着发光苔鲜的小石块，每当他感到转了一个弯，就放一块。<p>　　那水石块只不过指头大小，所发出的光芒，自然也微弱之极，即使是在浓黑之中，也不易引人触目，更何况这里本来就有这种苔鲜生长，只不过一长就是一片，至少也有巴掌大小，不像他放下的只有一点，所以，既不易惹人起疑，他自己又容易辨认。<p>　　他也知道，要等很久，那片“直立的水”才会有光发出，所以他小心地摸索着往回走。<p>　　这一夜，可以说是阿水一生之中，所度过的最漫长的一夜，当他终于看到在他前面，有一幅朦胧的光芒开始亮起之际，他知道自己有希望了。<p>　　然后，他终于到了“直立的水”的面前。<p>　　一直当他来到那一片水的前面时，他仍然不相信自己可以就这样走进水去，他先伸出了一只手，毫无困难地便插进了水中，带给他全身一股清凉，当他缩回手来时，带出一些水花，在他的前面的水，竟闪起了一阵波纹，阿水不由自主地连退了几步——他怕那一大片水会忽然倾泻下来。<p>　　当然，那一片水若是泻上来的话，他就算退出几公里去，也一样会遭没顶之灾。那时一种全然无法想像的灾难。令他感到奇怪的是，在那“直立的水”附近竟然一个人也没有。<p>　　他试了两次，这才把身子慢慢进入水中去——这是一种极怪异的经历，一个人站着，横着进入水中去。<p>　　到了水中之后，他定了定神，闭住了气再把那半球体罩在自己的头上，双手紧抓住半球体的边缘。<p>　　我听他说到这里，自然而然现出了怀疑的神情，我不望别人，单望向冷若水，她是医生，应该知道我在怀疑的是什么。<p>　　她向我点了点头，表示我的怀疑合理。<p>　　于是问：“阿水，你知不知道海水有多深？”<p>　　阿水道：“我怎么会知道？”<p>　　我又问：“那你说，那片‘直立的水’有多高？”<p>　　阿水用手比了一比：“好高，至少有四五十层楼那么高，很高。”<p>　　我吸了一口气：“冷医生，那是说，海水的深度，至少超过了两百公尺。”<p>　　冷若水道：“只有更深。”<p>　　我道：“从深海中向上升，如果没有减压的步骤，结果会怎样？”<p>　　冷若水道：“可怕之至，几乎立时死亡。”<p>　　我没有再说什么，向阿水望去，阿水没有开口，却是冷若水回答我：“事情极奇妙，那半球形的物体，可能是经过特殊设计，专为在海水中升降之用的，几乎七八百年之前，就已经有那么精妙的设计，真有点不可恩议。”<p>　　我不明白：“此话怎讲？”<p>　　冷若水道：“你听阿水说下去，就会明白。”<p>　　陶启泉插口：“卫斯理，你这人什么都好，就是性子太急。”<p>　　我怒道：“放屁，有疑不问，那还叫卫斯理吗？”<p>　　看到我真像动气了，陶启泉作了一个鬼脸，不再说什么。<p>　　阿水忙道：“我不知海水有多深，只知道我上升得很慢很慢，不论我多么努力蹬水，都只是一寸一寸地浮上去。我心中急极了，因为要是叫人发现，真不知怎么才好，我不知道何以会如此之慢，真是急死人了。”<p>　　我吁了一口气：“就是那慢救了你——究竟多久？”<p>　　阿水摇头：“我不知道，因为在还没浮出水面之前，我已昏了过去，在我昏过去之前的一刹那，我以为我已死了。”<p>　　我又向冷若水望去，冷若水道：“虽然级慢的上升，起到舒缓的作用，但还是对人的适应力的大考验，自然昏迷是正常的现象。”<p>　　我对冷若水的分析，自然没有异议，但是对她说来如此轻描淡写，却也觉得奇怪。虽然阿水如今好好地在我们面胶，可知他必然逢凶化吉，但是当当时他人还在海水之中，就昏迷了过去。其凶险程度，自然是可想而知。<p>　　冷若水知道我的心意：“一般来说，都要以将近水面之时，人才昏迷。”<p>　　我道：“那生存的机会，也微乎其微。”<p>　　冷若水向阿水作了一个请他说下去的手势，阿水了吸一口气：“等我醒来的时候，已身在沙漠之中，身边滴水全无。”<p>　　我呆了一呆，想到他进一步叙说，但是他摊了摊手，表示一切就是那样。<p>　　我略想了一想，就明白了。<p>　　我沉声道：“会移动的湖泊。”<p>　　冷若水补充：“或是会移动的海子。”<p>　　我皱着眉：“阿水去的时候，和回来的时候，情形一样，都是通过一个会移动湖泊来去的，在那个湖泊或海子中，有一个通过，可以通向海底去。”<p>　　阿水神情茫然，陶启泉沉声谊：“看来，情形正是如此。”<p>　　我呆了片刻，不由自主摇着头，陶启泉说得轻松，事情正是如此。若果事情真是如此的话，那简单超乎想像之外，难怪阿水要被人当成疯子了。<p>　　陶启泉有点挑战的意味：“你不能接受？”<p>　　我吸了一口气，又喝了一大口酒：“单是接受这个故事，井无可接受的理由，但是说到头，还是未曾说明白，你何以肯定那是成吉思汗墓——是那个壮妇对你说的？”<p>　　我最后一句，是望定了阿水说的。阿水的回答，出乎意料之外，他道：“没有人对我说过，我也不知道什么成吉思汗墓，是陶老板说的。”<p>　　我立时又向陶启泉望去，陶启泉向阿水道：“把那幅你画下来的战争图给卫斯理先生看。”<p>　　我没有再问什么，阿水又出了一幅画，这幅画比较大，陶启泉在我看画的时候，负责旁白：“这是那水底宏伟建筑物前，广场上那幅大墙上的浮雕，阿水曾说过，上面的浮雕是一场战争，他凭记忆，把其中的一些场面画了下来，请留意中间部份。”<p>　　我看着那幅画——那使阿水颇有绘画的天分，这画也画得极其潦草，不过，也还可以看出，那是一声长处城战。在中间部份，有很奇特的画面。<p>　　在城池正门，有许多士兵，地上有士兵倒伏着，看来已死。城上的守军，箭如雨下，还有巨大的石头向下砸去。城门紧闭，有不少攻门的巨木地地上，看来城门坚固，攻不进去。<p>　　这些都只是一幅普通的攻城图，并不足为奇。特别的是，在离城门不远处，有两株巨树上，被绑了绳索之类的画，把两棵树连了起来，那些绳索，由许多人向后拉，把两株巨树都拉弯了，在绳索中间，是另一株巨树的树杆。<p>　　两株巨树相距约有十公尺，这样一来，等于把两株树组成了个其大无比的弹弓，而另一株巨树，成了巨大的“箭”。<p>　　从巨树被拉至弯曲程度来看，那些拉紧绳索的人，只要一起松手，那直径几乎有一公尺的大树杆，必然带着着雷廷万钧之力，前射撞去。<p>　　那巨树树杆，正对准了城门。<p>　　一看就可以知道，攻城的一方：要以这个匪夷所思，但是现成之极的方法攻城，那一定也是极其有效有力的一掌。<p>　　我盯着这虽然草率，但却很传神的画看，好一会不出声，在这段时间之中，我思念电转，想起了许多事，思绪极乱。<p>　　陶启泉道：“你看这画，有什么特别的意义？”<p>　　我吸了一口气：“毫无疑问，这是歌颂成吉恩汗用兵如神的煌煌战绩的。”<p>　　阿水大是佩服：“卫先生，你真了不起，一看就明白是怎么一回事。”<p>　　我伸手在脸上扶了一下：“我有一个时期，特别对成吉思汗的战功有兴趣，看了不少下史、野史和小说家言。我对各种传说，尤其有兴趣，甚至也相信了，成吉思汗笔下，真有一员大将，叫金九驸马郭靖。”<p>　　陶启泉指着书画：“我问了专家，几个专家都说出了这场攻城战。”<p>　　我道：“是的，这场攻城战，很是有名——”<p>　　那是一声有名的攻城战，成吉思汗无计可施时，看到城外有三棵大树，并列着，相隔不远，他灵一动，砍下了中间的那棵大树，在那两株树上，绑上了坚韧的牛筋，再令军中气力大的将士，撮牵牛筋，把大树当作功城的利器，果然一声之下，把城门功破，功下了中央府。<p>　　这一次战役，也成了西夏这个神秘国度的灭亡战。<p>　　（说西夏是“神秘的国度”，并不夸张，这个在中国边陆地建立的国家，甚至有自己的文字，但是有关官的记载极少，至今不过八百年左右，西夏文字已无人有自己的能仪，当时有那个国度里，究竟发生过什么事，也烟没无闻了。）<p>　　陶启泉又道：“这场战役，化为浮雕，竖在那建筑物之前，这是不是足以说明那建筑物是成吉思汗的隧墓？”<p>　　我点了点了头：“有这个可能——至少，那建筑物一定是为了纪念他的功劳而设的，若是旁人，如此优越，早已诛灭九族了。”<p>　　陶启泉大是兴奋，闻声而起，一时之间，出不了声。<p>　　我要在好好地把事情再想一遍。<p>　　因为一切来自阿水的奇遇，阿水的奇遇，不但和成吉思汗陵墓有关，而且，也关连到了许多生活在海底岩洞中的人。<p>　　假设那些生活在暗无天日岩洞中的人，全是当年陵墓建造者的后人，或是奉命守墓的后人，一直在海底岩洞中生活，这件事的本身，已足够震古烁今，骇人听闻的了，再加上成吉思汗墓的发掘，说它是本世纪中人类最大的大事，也不为过。<p>　　不错，陶启泉可以动用的人力和财力，都极其雄厚，但当然不够，所以才想到要找大亨合作。<p>　　但，即使是陶启泉加大亨，难道够了吗？<p>　　或许，大亨连用他的关系，可以令有关的各国政府，或有兴趣参加的国家，也参加进来，那或者可以有成功的希望——一定要把这件事，看作是全人类合作才能成功的大事。<p>　　陶启泉见我一直下出声，就同：“你在想什么？”<p>　　我说道：“千头万绪，不知从何想起。”<p>　　陶启泉倒乐观：“自然得先把那个会移动的海子找出来，通道就在那个海子之中。”<p>　　我扬眉：“是海子，不是湖泊？”<p>　　在那一带的湖泊，有咸水淡水之分，一般把淡水的叫为湖，把咸水的叫作海子。<p>　　阿水道：“是海子，水还极咸。”<p>　　我吸了一口气，正在等寻思那一带有多少个大大小小的不同的海子，陶启泉已道：“一共有五百七十一个。”<p>　　一听就知道，陶启泉在来找我之前，已经做了不少功夫，由此也可知他早已下了决心。<p>　　我道：“会移动的有几个？”<p>　　陶启泉一字一顿：“有移动记录的，只有三十六个，近几年来移动过的，只有三个。”<p>　　我吸了一口气、三个，听起来好像很简单，但就算只是一个，也不知如何下手才好。<p>　　陶启泉如数家珍：“这三个海子，一个是巴颜泊，一个是都鲁泊，还有一个是鄂伊贡泊。第三个不必考虑，因为距高太远。”<p>　　那两个海子都名不经传，我根本没有听说过。陶启泉拿出了地图来，指给我看，看它们的面积，大约是二三十平方公里大小。<p>　　陶启泉指着地图：“你看，在这两个海子附近是乌布沙泊，巴颜泊距离鸟布沙泊，只有一百公里，若说地下有水道相通，大有可能。”<p>　　我注视着地图，那鸟布沙泊很大，面积至少有两千平方公里，那是一个很大的内海。<p>　　我有点想不通：“如果说，阿水生活了几年的所在，是在鸟布沙泊下面，为什么不能直接从那里下水去，而要通过其他的海子？”<p>　　陶启泉道：“我没有说不可以，我只是假定阿水出入的通道，是通过会移动的小海子进行的。”<p>　　我又徐徐地喝了一口酒：“如果有先进的潜水设备，可以直接由鸟布沙泊下水？”<p>　　陶启泉道：“如果我们的目的地，真是在鸟布沙伯下面的话。”<p>　　我再吸了一口气：“你可知道，探测一个两千平方公里的湖底，要多少财力？”<p>　　陶启泉居然回答：“我找人估计过了，采用先进的声纳摄影，平均每平方公里的费用，约一千五百万美元。当然，实际可能不止此数。”<p>　　我第三次吸气：“老兄，这就是说，单是探测，就要大约三百亿美元。”<p>　　阿花猛然咕哝了一句：“那是多少？”<p>　　当然没有人搭腔，陶启泉一摊手：“这笔探测费，我可以负责筹措。”<p>　　我道：“你说得大客气了，我知道你一手就可以拿出来，但是你要知道，这三百亿美金，加上至少五年的时间——可能完全白费。”<p>　　陶启泉道：“时间是一年——特种人造卫星热测摄影，也可能帮助探测工作的进行。”<p>　　我道：“先假定了真有那宏伟的陵墓存在，但有鸟布沙泊下面的可能性，也只是几千分之一。”<p>　　陶启泉道：“所以，在进行之前，还要进行大量的研究工作，在一切可能找到的资料之中，去求证它在什么地方的可能性。”<p>　　我没出声，因为我知道这一方面的工作，历来不知道有多少人做过，但个个都是白费心机。<p>　　我想了一会：“我可以拉拢你和大亨，还有一个人，你应该找一找。”<p>　　陶启泉一举手：“我知道，那人是盗墓高手齐白。”<p>　　我道：“是，是齐白。”<p>　　不单是因为齐白是“盗墓高手”，而是这样的大事，若是我不设法让他知道，他会发疯自杀，什么都做得出来。<p>　　这时，我已九成相信了阿水的想怯，因为像攻打中兴府的成吉思汗奇计，决不可能出自他的妄想，他是绝对想不出来的。<p>　　陶启泉道：“齐白这个人……如今在哪里？”<p>　　他只知道齐白其人，神出鬼没，绝不是说找就可以找得到的，即不知齐白大有奇遇，已经和阴间使者李宣宣在一起，连他的生命形式，也有了改变。详细的情形如何，根本无法用人类的文字来说明。只好说他已脱离了“人”的境地，进入了“鬼”“仙”交结的境界，要找他，更加难了。<p>　　不过，我可以肯定的是，对于成吉恩汗的陵墓，不论他的生命形式是什么，他必然仍有兴趣。<p>　　被陶启泉这一向，想起近几年来，我的几个熟人，遭遇之奇，变化之大，不禁大是感慨——原振挟医生在无数的宇宙之中和时间的过去未来之间，不知所从、只在宇宙中，云深不知处。陈长青“上山学道”的结果，是舍却了肉体，变成了鬼魂的单独存在，可是非但没有解脱，反倒更陷入了团境。齐白成了阴间的使者，他和李宣宣在一起，自然快乐，但不知和阳间的人，是否能相处协调。<p>　　这一切发生在熟人身上的变化，都足以令人感慨，我喝了儿口酒：“要找他不难，而且必须找他，因为他对成吉恩汗墓，虽己下过功夫研究，他用的方法奇特之至一一到阴问去找〈蒙古老鬼〉，了解情况。”<p>　　各人乍一听我如此说法，惊讶之至，我于是简略地解释一下——有关这方面的详情，在我一系列有关“阴间”叙述之中，都出现过，当然不重复了。<p>　　齐白的行径，令得陶启泉更是反感，他一拍桌子：“我们四个人合作，一定可以在本世纪创出奇绩，使它成为二十世纪人类的三件大事之一。”<p>　　阿花又不明白地问：“另外两件是什么？”<p>　　陶启泉“呵呵”大笑：“第一件，是我得到了你；第二件，是你得到了我。”<p>　　我下禁转过头去，不忍卒睹，冷若水也有同感，向我作了一个鬼脸。但是这一类话，当事人听起来，是不会觉得肉麻的，阿花笑成一团，在陶启泉的怀中乱拱，得意非凡。<p>　　冷若水道：“表示同意，陶启泉道：那好办，难的是，大亨和齐白——”<p>　　虽然信息由阿水传出，而阿水又是阿花的哥哥，但在陶启泉这样豪富的眼中，阿水虽然只是一个微不足道的小人物而已，要安置他，自然再容易不过。<p>　　我道：“白素可以随时和李宣宣联络，大亨那边，当然由我亲自出马。”<p>　　陶启泉道：“太好了！大好了！人生真是奇妙，以为再也没有什么可以有刺激感的了。现在却一下子有了两件。”<p>　　这一次，阿花居然聪明了：“一件是你得到了我，另一件就是去找那个什么汗的墓。”<p>　　陶启泉大叫一声，竟然奋力把阿花的身子举了起来，一面打转，一面道：“答对了。”<p>　　阿花更是娇躯乱颤，媚荡不可言，陶启泉也哈哈大笑，乐不可文。<p>　　我看不下去，赶紧道：“我先告辞了。”<p>　　用“落荒而逃”来形容我离开的速度，并不为过。<p>　　回到家中，白素也恰好自外而归，我们一起进门．我已急不可待，把陶启泉来的经过，以及阿水的叙述，向她说了起来。<p>　　一迸书房；我就打电话给大亨，在我说了一半的时候，大亨来了电话：“真是想不到，有何指教？”<p>　　我直言真相：“有一个人想认识你，央我作曹丘，要请你赏脸。”<p>　　大亨笑道：“说得那么文雅干吗？是哪一位仁兄？”<p>　　我道：“陶启泉。”<p>　　他静了片刻，我忙道：“和生意无关，他想邀你合作，一起开发成吉思汗陵墓。”<p>　　大亨“呵呵”地笑了起来：“想和我合作，来掘我的祖坟？”<p>　　我也不禁笑了起来：“那不单是你的祖坟，而且是人类文化的宝库。而且，就算你不答应，也可以听到一个离奇之至的故事，不会有什么大损失。”<p>　　大亨爽快：“好，请他到我这里来。”<p>　　我道：“我请客，请你带女伴来。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_10'>第一百一十卷 水晶宫 第八章 商谈</b><p>");

document.write ('　　大亨道：“还有什么人？”<p>　　我反间：“你还想有什么人？”<p>　　大亨道：“你选有趣的，邀几个来。”<p>　　我想了一想：“如果有可能的话，会有一个绝色美女，她的身分是阴间使者；还可能有一个人，是盗圣手，本来是人，现在半鬼半仙，也不知算什么。”<p>　　大亨叹了一声：“卫斯理，你花样之多，无以复加。”<p>　　我道：“没有办法，要邀请你这样的大人物，只有出尽八宝。”<p>　　大亨道：“一言为定，在哪里？”<p>　　我提出了陈长青的大屋，大亨道：“好，我和朱槿一起来。”<p>　　想起朱槿这个美女的特别身份，我道：“你的花样，也真是不少。”<p>　　大亨哈哈笑了起来，这个想象之中很困难的约会，进行起来并不困难，一下子就约定了。<p>　　除了李宣宣和齐白说不准之外，别人都是现成的。温宝裕自然大是兴奋，红绫在听了全部故事之后，闭上眼睛，想了好一会，我和白素知道她脑部储存的资料十分丰富（知识丰富），所以也很在于她的判断。<p>　　过了好一会，她才道：“在地壳的变动之中，形成了这种特殊的地理现象，并非没有可能，但是在水中进行大规模的建筑，除非当时已克服的黏接剂的防水问题，否则难以想象。”<p>　　我听了之后，忍不住道：“请用比较通俗的语言来说。”<p>　　红绫道：“不论建造什么形式的建筑物，都是一个部份一个部份建造起来的，建筑材料是砖、石、木，都需要联结，其中只木村料的联结，可以利用榫头，互相嵌镶而成，砖和石都来拌和，水的多少，十分重要，如果是在水中，不知道如何可以控制，所以我才那么说。”<p>　　她这样说，我自然明白，的确，如何在水中拌和泥浆呢？泥浆一到了水中，不全完了呜？<p>　　白素道：“我想，那建筑是全石头建筑、石头建筑、也可以利用榫头来嵌合——埃及的金字塔，就大量利用了这种建筑方法。”<p>　　红绫点头道：“那么，在海中进行庞大的建筑工程，就完全有可能，还有，那个阿水所说的半球体，可以使人在海中活动，原理也很易明白。”<p>　　红绞几乎肯定了一切都有可能发生，这一点，后来对陶启泉说了，他也狠是兴奋。<p>　　红绫最后感叹：“成吉思汗一生驰骋草原，怎么也想不到死后会长埋海底。”<p>　　温宝裕的设想更惊人：“死了之后，身体埋在哪里都一样，重要的是，他的灵魂，去了何处。”<p>　　这个问题，自然重要之至，但看来不像是能够有答案的，所以暂时也不必讨论了。<p>　　红绫对于在陈长青巨宅之中，两大豪富相会的事，显然也很有兴趣。可是她却道：“我有事，不能参加了。”<p>　　近月来，红纹和她的神鹰，作伴出入，并没有告诉我们去干什么，我们也没有问，一来由于她已习惯了文明生活，不会闯祸；二来也没有什么人欺负得了她，让她自由行动也无妨。<p>　　这时，一听得她那样说，我先望白素，白素摇了捣头，表示她也不知道红绫说的“有事”是什么事。<p>　　我再望向红绫，她并不避开的目光，只是向我嘻嘻地笑，我好几次想问她在忙些什么，但总认为不应该干涉她的行动——崇高个人自由，是我一贯宗旨，反对父母对儿女的行动太限制，也是我一贯的宗旨，所以我终于忍住了口，只是道：“你一个人行事，要小心些。”<p>　　白素也加了一句：“若是有需要，请记得来和我们商量。”<p>　　她在对女儿说话之间，也用了一个“请”字，红绫忙道：“当然。当然。”<p>　　说着，她一抬手，那鹰飞过来，停在她的肩头，她现出自信的笑容，向外走去，在那一刹间，我感到她是完全长大了。<p>　　约会在明天，当天午夜，白素独处一室，我在书房等她和李宣宣联络的结果。<p>　　约莫到了凌晨二时许，白素进来，我一见她身后没有人跟着，便讶道：“没能联络上？”<p>　　白素道：“联络上了，宣宣不能来，齐白明天准时到巨宅去。”<p>　　我疑惑了一下：“你们的联系方法，一直是靠脑部活动所产生的能量，这次，宣宣没有现身，但是我和她之间，有了沟通。”<p>　　我“啊”地一声：“这算不算是‘他心通’呢？”<p>　　自素道：“人和人之间，这样的沟通方式，称为‘他心通’，但人和宣宣这类像仙神一样的生命形式，用脑能量沟通，不知算什么。”<p>　　我大是感叹：“仙神和仙神之间，用这种方法沟通，只怕更平常了，所谓‘动念即知’，就是这个道理。”<p>　　停了一停，我又道：“什么时候人和人之间，也能普遍地这样沟通？”<p>　　白素很信心：“总有这一天的——现在想起来，很不可思议，但几百年前，又可曾想象如今的电讯沟通，万里如对面。”<p>　　我逸想这一天来临时，只怕人际关系要起天翻地覆的变化，思绪不禁大是潦乱。<p>　　第二天，我和白素，先和陶启泉会合，再到那巨宅去。陶启泉自然带了阿水，也带了阿花，看来，他一刻也不愿意和那“小妖精”离开，这美丽的小妖精，确然对男性充满了性的诱惑。<p>　　阿花见到了白索，陡然呆了一呆，本来她是腻在陶启泉怀中的，也挣了一挣，站直了身子，很正经地叫了一声：“卫夫人。”<p>　　白素一伸手，把她拉到了身边来，一面抚摸着她的头发，一面道：“真是一个小美人。”<p>　　我心中暗吃了一惊，唯恐阿花发怒，因为在某种程度而言，阿花十足是个“小野人”，哪知什么好歹礼仪，若是猝然之间起了冲突，倒叫陶启泉为难了。<p>　　可是阿花却对白素的行动，不但不以为忤，而且狠是享受，神情十足是一头正在享受抚摸的猫，只差没有发出“咕咕”声。<p>　　她还道：“你才是个大美人。”<p>　　刚才，陶启泉也不免有点紧张，此际，他松了一口气：“好了，互相恭维完了。”<p>　　阿花嫣然一笑，又重投入陶启泉的怀中，陶启泉的神情不好意思，嗫嗫道：“阿花她……带给我极度的快乐，虽然形象上来说……有点那个……”<p>　　白素笑道：“豪杰配美女，自古已然。”<p>　　一句话，说得陶启泉心花怒放，几乎没有感激涕零，连连向白素称谢。<p>　　我事后嘲笑白素：“你也真会善颂善祷：豪杰配美女，大过分了吧，说豪富配美女，那还差不多。”<p>　　白素叹了一声：“你太拘泥了，在现实社会中，人若不是有豪杰的条件，如何会成豪富？”<p>　　我不服：“照你的逻辑，不如干脆说，豪富就是豪杰算了。”<p>　　白素一扬眉：“本当如此，现代社会的豪富，就是古代社会的豪杰。”<p>　　我大摇其头：“不同不同，大大不同。”<p>　　白素抿嘴一笑：“你什么时候成了‘包不同’包老三了？”<p>　　我还想再说什么，可是知道再说下去，也没有什么用，所以往口不言。<p>　　红绫虽说不到巨宅去，可是陶启泉一行人等来会合的时候，她也在。阿水看到了她，怔了一怔，神情很是古怪。我心中一动，悄悄问他：“你奇遇中的那位壮妇，比她还粗壮？”<p>　　阿水忙道：“没有卫小姐高，可是……还要壮，像一头牛一样。”<p>　　偏巧给红绫听到了，她追问：“那我像什么？”<p>　　阿水涨红了脸，脱口道：“你像一头马。”<p>　　红绫哈哈一笑：“很好，没说我像一头猪。”<p>　　我们一起来到那巨宅，才下车，就看到大门外的石阶上，站着三个人。一个是温宝裕，那是再熟不过的熟人，另一个是长身玉立，窕窈颀长的丽人，一身鲜红，耀目生花，艳光照人，正是朱槿。<p>　　在朱槿身边的自然是大亨。大亨虽然貌不惊人，但自有一股难以形容的威势气度。<p>　　我正寻思，该如何介绍大亨和陶启泉，但立刻知道自己的多虑。<p>　　他们两人，一看到对方，立刻如同多年不见的老朋友一样，各自高举双手，发出叫喊声和笑声，向对方走近，随即热烈相拥，互相拍打着对方的背部，然后才分开来，互报自己的姓名。<p>　　这一情景，自然“惺惺相惜”之至，也不必细述了。<p>　　我松了一口气，因为这两个人，不管这在内心是否还在勾心斗角，但只要他们表面上和和气气，我这个介绍人，也就算完成了任务。<p>　　朱槿、白素和阿花三个人站在一起，各有美处。妙的是，阿花这个小美女，在朱槿和白素这两个了不起的女人之前，一点也没有自卑之感，左顾右盼，忽发妙论：“你们两位怎么不去参加什么小姐竞选？不管是什么小姐，冠军是拿稳的了。”<p>　　她说了之后，又道：“不过，最好不要一起参加，不然，谁输了都不好。”<p>　　她说得极其认真，白素和朱槿，听了都笑，她们两人，一点都没有看不起她的意思，反倒顺她的意思道：“你才该去参加什么小姐的选举，稳得第一。”<p>　　阿花叹了一声，没有说什么，朱槿和白素，也没有再问下去。<p>　　阿花的身世，自然有不足为外人道之处，再问下去，就没有意思了。幸好阿花对她如今的现状，满意之至——一个人只要心中满足，自然也就快乐，至于是什么样的一个人，根本不秘深究。<p>　　陶启泉看到朱槿、白素和阿花居然有话可说，也十分高兴，当下一行人，由温宝裕带领，走进巨宅去。<p>　　我和白素是这巨宅的常客，来惯了，自然不足为奇。而对第一次来的人，这巨宅确然令人咋舌，陶启泉和大亨所拥有的豪宅，何止百数，但却也没有可以和这所巨宅相比的。<p>　　温宝裕一行，就把众人引到了“寒光阁”之中。<p>　　这“寒光阁”就是巨宅之中，藏剑的所在，藏有各种长短宝剑，上千种之多。<p>　　在走进“寒光阁”的时候，我向温宝裕笑了一下，竖了竖大拇指。温宝裕自然知道我为什么在夸奖他——大亨也搜集古董，而且集中了古兵器方面，这可能是大亨的遗传因子之中，始终还有着祖先穷兵黩武的影响之故。剑是百兵之道，大亨也藏有不少古剑，只是中国的上好古剑难求，他的藏口之中，以西洋古剑为多。<p>　　温宝裕自然是经过了调查，所以首先选中“寒光阁”，相信大亨一见到这里的收藏，必然叹为观止，自叹不如——人一产生了这种心理，就会廉虚和好说话得多，温宝裕这一心理攻势，用得妙极。<p>　　果然，大亨一进来，就陡然吸了一口气。温宝裕也真功夫做到十足，他把几柄宝剑，看来不经意地随便放置，有三两把还半出鞘，现出了寒光闪闪的剑身，爱好者见了，真是无法不受吸引。<p>　　大亨在吸了一口气之后，先是抬头游目四顾，再取起一两柄剑来，铮然出鞘，仔细观看，一面看，一面发出赞叹这声，看来全然着迷。<p>　　我趁机去看朱槿，只见她凤眼似闭非闭，俏颜似笑非笑，望定了温宝裕。显然绝顶聪明的她，也一下子看透了温宝裕的把戏。<p>　　温室裕却神情但然——他自知不是有目的要巴结大亨，所以不必有任何惭愧之心。<p>　　大亨看了一会，转头对朱槿道：“你看，这里的收藏，比我的丰富多了。”<p>　　朱槿道：“可不是，堪称天下第一。”<p>　　温主裕道：“不然，这里只是中国剑，若论西洋剑、土耳其、蒙古、印度剑，乃至日本剑，大亨的收藏，才是独步天下，光是那一套十二柄上耳其身斯曼皇朝帝王的佩剑，已是稀世奇珍了。”<p>　　大亨面有得色，但随她又道：“可是中国剑只有少数，美中……大大不足。”<p>　　温宝裕慨然道：“你要是喜欢，我有这里藏剑的全部目录和电脑资料，可以给你一份完整资料。”<p>　　温宝裕说了，笑嘻嘻地望着大亨，大亨也望向他，两人对望了好一会。我竭力忍住了笑——大亨这次可说是遇上对手了——温宝裕只是送他一份目录和资料，这岂不是令好此道者更加心痒难熬？<p>　　但大亨毕竟不是普通人，不会急于表示自己的兴趣太浓，他淡然一笑：“十分多谢，自从知道自己的祖上是什么人之后，对兵器的兴趣，也就是更大了。”<p>　　温宝裕道：“这也是因为遗传因子的缘故，这些宝剑的收藏者，他的祖先，也曾利用兵器，作出过一番事业，当然，比起阁下祖先的事业来，可差得远了。”<p>　　陈长青的上代，的确曾有过一番轰烈的事业，但自然也不能和大亨的祖先相比。<p>　　陶启泉也在这时适当地恭维了一句：“人类历史上，只怕还没有什么人的事业，可以和阁下祖先的事业作比较的。”<p>　　大亨侧头想了一想，觉得这样的一句恭维话，居然是事实——确然在人类的历史上，没有什么人的“事业”之大，可以和成吉思汗相提并论的，他也就从心底感到自豪。陶启泉又趁机道“若是在你的手中，能把成吉思汗的墓找出来，那就更了不起了——那是你亲手缔造的功绩，足以名垂青史。”<p>　　大亨徐徐吸了一口气：“你送来的资料，我和朱槿都看过了。”<p>　　我们都不出声，等大亨说下去，因为接下来，他不会拖泥带水，一定会立即表明他的态度。<p>　　我和大亨约定了之后，陶启泉便把一切资料送了过去，还包括了陶启泉的计划在内。<p>　　大亨顿厂一顿：“我和朱槿都认为阿水所遭遇，虽然怪诞，但是事实，至少，地壳的怪异结构之中，可以出现这样的情形。”<p>　　他说到这里，目视朱槿，示意她补充。<p>　　朱槿道：“地壳结构，极其奇特，人类对之，所知甚少。最近，欧洲的科学家，发现在欧洲中南部的陆地下，竟然有一个地下海洋，面积比地中海还大。所以，在地底还有些什么古怪的现象，难以想象。水先生的经历，可以相信。”<p>　　大亨接着道：“所以，合作去搜寻，原则上没有问题。”<p>　　他说到这里，顿了一顿，陶启泉叫道：“好极！”<p>　　大亨举起手来：“先小人后君子，话说在，若是成功——”<p>　　他的话说到一半，就停了下来，陶启泉盯着他，他过了一会，才道：“我不主张摊分所得的成果，我要把海墓搬上陆地来，在蒙古膺年，照原样建造起来，开放给公众参观，使人类历史上一个杰出的人物，陆墓，成为最有价值的历史博物馆。”<p>　　想不到大亨会有这一番提议，我立即喝采，陶启泉也叫好。<p>　　但是大亨接下来所说的话，却令你们面面相觑。<p>　　大亨说来一点不像开玩笑，他道：“这笔搬迁、重建，乃至建立博物馆的一切行动费用，我全包了。”<p>　　他这样说的时候，甚至拍着心口，以示决心。<p>　　陶启泉一听，忙谊：“说是合作，怎么能让你一个人出钱出力，当然大家一起来。”<p>　　陶启泉这时有那样的反应，也合理得很。因为要把一座大陆墓，自海底搬上来重建，这工程之浩繁，实在难以想象，不知要耗费多少人力物力，大亨要独自担当，陶启泉当然过意不去。<p>　　却不料接下来大亨一挥手：“不，我们叫作分工合作，探寻陵墓的事，全归你负责，我就不插手了。一个负责找，一个负责搬，这合作方案，岂不是天衣无缝？”<p>　　听到这里，其余各人还在愕然，白素先笑了起来，她只是轻笑。我却忍不住纵声大笑了起来。<p>　　温宝裕也笑，阿花和阿水却一脸茫然，不知道我们为什么要笑。<p>　　我们笑，自然是由于大亨的这个“分工合作”方案大滑稽了。<p>　　听起来，他负的责任似乎比陶启泉更重，但是要知道，陵墓不是现成放在那里，而是虚无飘渺，不知道要花多少时间、人力和物力去把它找出来。<p>　　这个过程，他袖手旁观，等找到了他再来行动，这忌不是坐享其成？天下哪有如此的如意算盘。<p>　　陶启泉虽然是商场老手，可是只怕也未曾遇上过这种迹行无赖的合作对手，他向我望来，我忍往了笑声，开门见山，向大亨道：“若是独立就能找到陵墓，又何必来找你合作？”<p>　　大亨一击掌：“是啊，非找我合作不可的原因，就是因为我可以在寻找的过程之中，在暗地里出一把大力。例如，大规模的寻找行动，或没有蒙古政府的大力协助，只怕难以进行，我就可以令蒙古政府一路对寻找行动，大开绿灯。”<p>　　陶启泉听了，闷哼一声，我道：“可以做到这一点的，在座，也不止阁下一人。”<p>　　大亨一摊手：“这只是我的方案，还有什么别的方案，大可提出来讨论。”<p>　　陶启泉道：“把陵墓自海中搬上来的提议很好，或者，也可以把海水抽干，那么，不但可以使陵墓重见天月，连岩洞中的许多人，也可以重回人间——这一切，都可以在找到陵墓之后，看何者易行，再从长计议。我的意思是，在寻找的过程之中，无论是出钱出力，都要精诚合作。”<p>　　他特别强调了“精诚合作”，大亨沉声道：“我是生意人，你也是生意人，大家都是生意人，所谓精诚与否，其基础建立在金钱上，说清楚些，怎么出钱法？”<p>　　陶启泉道：“说得好——每人先出五百亿美元，成立五个基金，有了钱，自然好办事。”<p>　　大亨没有立时回答，一时之间，人人都静了下来，即使对赵级豪富来说，五百亿美元，也绝不是小数目。<p>　　大亨先吸了一口气，然后向朱槿望去：“你的意见怎么样？”<p>　　朱槿嫣然一笑：“每人三百亿美元，三一三十一，各人占一份。”<p>　　陶启泉大奇：“还有一个是谁？”<p>　　朱槿道：“我。”<p>　　陶启泉陡然站了起来，我也陡然站了起来，白素一拉我衣袖。不让我说话。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_11'>第一百一十卷 水晶宫 第九章 见你的鬼</b><p>");

document.write ('　　后来，我问白素：“你也大霸道了，怎么知道我要说什么，就不让我开口？”<p>　　白素道：“我当然知道你想反对！”<p>　　我道：“当然要反对，朱槿代表那股强权势力，有它插一脚，我自然不干！”<p>　　白素笑：“本来就没有我你的份儿，是他们的事！”<p>　　我不禁无言以对，确然，我太热衷了，把事情当作是自己有份的事。<p>　　却说当时，陶启泉呆了一呆之后，问道：“朱女士是代表——”<p>　　朱槿抢着道：“不必明说。”<p>　　陶启泉道：“这是绝无把握可以一定成功的事，投资大有可能化为乌有！”<p>　　朱槿道：“两位算是富可敌国，以一国之力，自然也不在乎，只要有成功的希望，也就值得。”<p>　　我和陶启泉异口同声问：“为什么？”<p>　　朱槿摊了摊手道：“我不能理解有些人的心理，他们认为这样的大事，如果没有他们参加，他们会成为历史的罪人。”<p>　　朱槿说得很是隐晦，但是我们自然知道她口中的“他们”是些什么人。这些人自我膨胀到“要对历史负责”——<p>　　任何人的心态，到达了这一地带，那就很难说是正常的了。对心态不正常的人讲理，自然是陡劳无功的事。<p>　　这些人，能为了满足一下自己的感觉，而动用几百亿美元，这也就是独裁政权的“可爱”之处了。<p>　　我件事，和我不能说没有关系，必须在开始时，就说个明白。我沉声道：“如果是这样，我就全面退出。”<p>　　我这句话，可能早在朱槿的意料之中，她一扬眉：“卫先生，你太小器了，这是纯学术性的行动，你何必如此计较。”<p>　　我闷哼一声，还没有开口，忽然有一个我熟悉的声音，若远若近，传了过来，却又人人都可以听得清楚，那人道：“我也不会参加，但是无主古墓，人人得而掘之，我会单独行动！”<p>　　这声音突然出现时，人人都为之愕然，不知是从何而来。只有我和白素，一听就听出了那是齐白声音，也知道齐白正自“阴间”来，他人还不知在什么空间，或是空间和空间的交接处，也不知道他用了什么方法，竟然可以人未至，声先达。<p>　　待到他的声音传完，众人在错愕之间，齐白突然在阿花的面前出现，向她扮了一个鬼脸，吓得呵花尖叫连连，向陶启泉的怀中，躲之不迭。<p>　　白素笑道：“齐白，你越来越无聊了，看，把我们小美人吓得这样子！”<p>　　齐嘻嘻笑：“给我们的陶大豪富一个保护小美人的机会，有何不可？”<p>　　我在一听到齐白的声音之际，心中已盘算着如何介绍他这个人，这时，我已有了说辞，我道：“各位，这位齐白先生，是天下第一盗墓圣手，本来是人，现在人不人，鬼不鬼，神不神，不知算什么！”<p>　　各人听了这样的介绍辞，又曾亲眼见他突然现身的怪异，自然更是目定口呆。<p>　　朱槿微笑：“齐白先生还是有关部门要通缉的第一号要犯！”<p>　　齐白向朱槿瞪了一眼：“若是为了盗墓罪通缉我，比我该抓起来的人，至少有一百万，而先要定罪的是一大批当官的，对古墓保护不力，法令不行，勾结盗卖，破坏文物，人人都该判个无期徒刑！”<p>　　齐白一口气说来，神情激动无比。<p>　　朱槿长叹一声：“若是有什么代表之类，能提出你这番言论来就好了！”<p>　　齐白竟至于口出恶言：“屁，什么代表，哪有一个是真能按已意开口的人！”<p>　　我沉声道：“别说这些无谓的话了，我和齐白都表明了立场！”<p>　　朱槿道：“我奉命一定要完成任务。”<p>　　大亨道：“我不会为了祖先的一座陵墓，而违逆美人的心意。”<p>　　温宝裕鼓掌道：“好啊，吹了！”<p>　　陶启泉悉然：“这算什么，好好地谈判，来个节外生枝，未免太扫兴了！”<p>　　在这其间，齐白向我连施眼色，微微点头，表示明白了他的意思。<p>　　所以，我向陶启泉道：“算了，合作不成，我们可以独力进行。”<p>　　陶启泉虽然气愤，但也顾及到独力难夸，所以听了我的话之后，略有犹豫。我知道，齐白向我示意，他很有把握，必有道理。<p>　　所以我又道：“独力进行，虽然吃力点，但不必受他人制时，而且独亨成果。你的初步估计，放在真正的专家手中，可以大幅改变，放心好了！”<p>　　陶启泉望向我，我又向他坚决地点了点头。<p>　　陶启泉站了起来：“好吧，买卖不成仁义在，合作虽然不成，总算结识了一位大人物。”<p>　　大亨和朱槿，一看到事情发展成这样，脸色很难看，朱槿道：“合作不成，那等于是分头行事了。”<p>　　大亨也道：“那我必然协助朱槿来进行。”<p>　　我一摊手：“不要紧，已经提供给你的那些资料，就算是祝对方成功的礼物好了。”<p>　　大亨的脸色一阴，向阿水望了一限。白素细心．观察到了这一情形，就笑道：“阿水先生所说的一切，全在资料之中，他的所有经历，已全部提供，并无保留，这一点，必须声明！”<p>　　我心中一凛，也道：“所以，阿水在整件事中的作用已经完成了。”<p>　　我们说的时候，目光都直视着大亨和朱槿，且相当凌厉。这两人都假装听不懂，一副若无其享的神态，当然，他们已知道我们在说什么——不要打阿水的主意了。<p>　　大亨已站了起来：“真是遗憾，第一次就合作不成！”<p>　　陶启泉打了一个哈哈，先发制人：“只盼以后在大家分头行事时，不要互相阻碍就好了！”<p>　　大亨和朱槿，竟然不说“当然不会”，只是各自“哼”了一声，分明表示非友即敌的态度。<p>　　齐白在这时，仰天大笑了三声：“论到发掘古墓，要是有人能胜过了我，我齐白就做鬼去！”<p>　　齐白这个誓言，罚得大是古怪。大亨的神情，虽然大是不善。可是一时之间，也不知该如何反应才好，只是瞪大着眼，望着齐白。<p>　　齐白又补充了一句，听来更怪：“或者，罚我做不成鬼！”<p>　　大亨一拍掌，大声道：“好，无论如何，很高兴认识各位——”<p>　　他说到这里，转头向朱槿道：“我看，你该去劝劝你们那边的人，不要和这里的人竞争，胜负结果很明显，这里的……甚至有的不是人，具有鬼神的身分，人再能干，如何争得赢。”大亨这一番话，说得极其认真，朱槿听了，居然也很严肃地点了点头：“我一定尽力办好。”<p>　　事情在突然之间，又有了这样的变化，倒也颇出乎意料之外，齐白首先大是高兴：“好，你爽快，我也爽快，事成之后，算是你有份。”<p>　　大亨笑了起来：“对我来说，祖坟被人发掘，并不是什么光彩的事，若是没有实利，只挂个名儿，那就要也罢！”<p>　　齐白不是很了解大亨的遗传来历，是以一时之间，神情古怪，大声反问道：“祖坟？”<p>　　我把大亨的来历，简略扼要他说厂一遍，自然也不免提到了那人树合一的两个人。齐白一面听，一面神情古怪之至，甚至于面肉抽搐。<p>　　我看到这种情形，大是奇怪，等我说完，齐白向朱槿疾声问：“那一男一女两个树中人呢？”<p>　　朱槿是何等聪明之人，自然一下子看出，其中必有极重要的关键在，所以她并不立即回答。<p>　　齐白怕是和阴问中的灵魂打交道久了，所以忘了人是如何难对付，他竟然又十分焦急地追问了一句：“那一男一女两个人呢？”<p>　　朱槿微微一笑：“这是国家绝顶机密，请恕我无可奉告，齐白先生。”<p>　　齐白一听，更是着急，我早已看出，他越是着急，朱槿越是不肯说，所以我重重推了他一下，道：“我看你，还是和朱女士商量一下，看她需要什么代价，才能化国家绝顶机密为普遍资料。”<p>　　朱懂一听，“哈哈”笑了起来，竟然直认不讳：“卫先生真是解人。”<p>　　齐白气得双眼翻白：“唉，你说，要什么条件？”<p>　　朱槿却还在拿腔“那得先探探行情，这两个人能起什么作用。”<p>　　齐白说得斩钉截铁：“这，不能告诉你！”<p>　　朱槿一笑：“那就只好漫天开价了！”<p>　　齐白道：“我也可以落地还钱，你说来听听。”<p>　　事情发展到这一地步，显然事前始料未及，所以机灵如朱槿，一时之间，竟也不知如何开价才好。<p>　　她在犹豫问，大亨已然道：“这价好开，就照先前所说，朱女士他们，占三分之一的权利，可是不再尽任何义务！”<p>　　我和白素互望了一眼，大亨的这个代价，自然开得极高，我们不知道齐白的目的何在、所以一时之间，都不表示意见。<p>　　陶启泉却闷哼一声，显然表示这代价太高了。<p>　　齐白却道：“可以，只要你把那一男一女交给我，就让你占三分之一！”<p>　　一时之间，人人都吸了一口气，陶启泉咳了几声，我向他使了一个眼色，示意他静观事态发展。<p>　　朱槿像是也卢不到齐白答应得如此灾快，她道：“好，我尽快和上头商量，一有结果，就答复你。”<p>　　陶启泉忍不住问：“所谓‘占三分之一’，是什么意思？”<p>　　朱槿悠然道：“就是我们什么也不干，坐享其成，坐享部分是一切的三分之一。”<p>　　陶启泉面有怒容，一提气，想要开口，齐白已抢着道：“对，就这样！”<p>　　陶启泉忍无可无可忍，大喝一声：“不是这样！从现在起，这件事我独立进行，不要任何人合作，也不会让任何人分享成果！”<p>　　他这样说的时候，怒容满面，自有威严。阿花先是退开了一步，显然未曾见过他如此疾言厉色，但随即扑上去，紧紧地抱住了他，我看在眼里，心想，这小美人能得到这样的爱宠，倒也井非事出无因。<p>　　陶启泉一发怒，一时之间，气氛僵硬之至，齐白望了陶启泉半晌，沉声道：“你不可能独立完成这事的。”<p>　　陶启泉仍怒：“那是我的事！”<p>　　齐白又道：“你别以为你已掌握的不少资料，那一点用处也没有，我掌握了资料比你更多，可是也毫无头绪，你把事情看得太简单了！”<p>　　接下来，齐白和陶启泉两人针锋相对的对话，听来颇是骇人听闻。<p>　　陶启泉一声冷笑，指着齐白，神态和语气都不是很客气：“你的资料比我更多？嘿嘿，我有亲眼见过，并且在那里生活了三年多。”<p>　　齐白一回眼，伸手拍开了陶启泉指住他的手指：“那又怎样？我有亲手建造那陵墓的鬼，总比你那人亲眼见过，更有用吧？”<p>　　齐白的话，听来怪诞莫多，陶启泉可能不会明白。但我和齐白都曾设想过找一个“蒙古老鬼”，了解成吉思汗墓的情形。<p>　　从齐白这时的话听来，好象他在阴间的这些日子，在这方面有了些结果。<p>　　我正在思索间，陶启泉在怒火头上，也没有心思去细想齐白的话，就骂道：“见你的鬼。”<p>　　齐白一扬眉：“不错，正是见我的鬼，我无时无刻不见鬼，这也正是我的本钱。”<p>　　陶启泉显然把他当成了疯子，不准备再和他说什么，转而向我道：“卫斯理，只要你我合作，这件事就可以完成了，何必劳师动众？”<p>　　他这话是说和大亨合作也是多余的了，大亨反应极快，“哈哈”一笑：“告辞了！”<p>　　可是朱槿却道：“等一等，我们和齐白先生之间，还有事要商量。”<p>　　陶启泉恃着和温宝裕熟，竟然代温宝裕下起之客令来：“你们有事，请便吧！”<p>　　这时，我不禁感到为难之至。齐白和大亨都是我请来的，陶启泉如今这种态度，就算他们不怪我，我也觉得说不过去。<p>　　我咳了一声，正想说话，白素却轻轻碰了我一下，示意我不要出声。<p>　　齐白望着陶启泉，一字一顿：“没有我，你决不能成事！”<p>　　陶启泉也一字一顿“这世上，我最不相信是淮没有谁就不行！”<p>　　齐白冷笑一声，不再理会陶启泉，转而对我道：“卫斯理，你何必和这种没见识的人在一起浪费时间，我把我的发现告诉你，我们一起研究。”<p>　　陶启泉更怒：“你这个有见识的人，只不过在‘研究’的阶段，我倒已经可以有实际行动了，虽然我是一个没有见识的人！”<p>　　齐白扬着头不理，一点也没有收回他的话之意。大亨和朱槿，却是一副幸灾乐祸的神情，望望这个，看看那个，坐山观虎斗。<p>　　我想开口，白素已然道：“这样的一件大事，我看，三方面合作尚未必可以成事，若是争吵起来，大家各于各的，那就只有让成吉思汗再在海底多躺几百年。”<p>　　各人一向都十分佩服白素，她一开口，大家都不出声，但不出声，并不表示都愿意合作。<p>　　陶启泉先道：“卫夫人，第一手资料是从我这里来的，整件事，我就应该有主决权。”<p>　　齐白一声冷笑：“你的那个所谓‘第一手资料’，比起我已掌握了的资料来，只能算是小儿科。”<p>　　陶启泉指着阿水：“他曾去过那海底，见陵墓，这还算是小儿科？”<p>　　齐白道：“啊，去过，见过，真了不起，不是小儿科，是大儿科。请问去过见过的这位先生，陵墓在哪里？”<p>　　阿水到这时，才有机会说了三个字：“不知道。”<p>　　齐白仰天怪笑：“大儿科，简直是巨人科！”<p>　　陶启泉道：“根据他的经历、我们可以判断出陵墓所在的地点。”<p>　　齐白道：“根据判断去行动？若判断错了，行动没有结果，你还有能力再进行第二次行动吗？”<p>　　齐白此言一出，各人都静了下来，因为齐白说话的态度虽然差，但是这话却是重要之至。<p>　　我们曾判断，那陵墓有可能是在其中的一个海子之下，当然认定了这个海子进行工作。但如果判断错了（可能性极大），那么，一千亿美元和大量人力，也就化为泡影了。<p>　　就算陶启泉的财力再雄厚，能再有一次吗？<p>　　而且，再一次又失败了呢？<p>　　这是在行动之前，必须慎重考虑的事。<p>　　陶启泉静了片刻，反问：“难道你已经知道了确实的所在？”<p>　　齐白的态度更恶劣，双眼翻白：“为什么要告诉你？开门见山，看在卫斯理夫妇脸上，你参加，算你一份，不参加，请便！”<p>　　陶启泉呆住了，出声不得，只怕他一生之中，从来也未曾受到过这样的对待。<p>　　我实在为难，就向温宝裕瞪了一眼——这小子平日能说会道，偏在这时候，他一声不出。温宝裕知道我的意思，他就开始发作，一瞪眼就骂齐白：“你是不是在阴间久了，所以沾了鬼气，没有人昧了。”<p>　　这话，听来很重，骂得颇风，但我不禁佩服温宝裕的机智——他和齐白熟，骂齐白几句，没有问题。但他在话中，却明显地点出了齐白特殊的、古怪的、人所难及的身分，他自阴间来。<p>　　单凭他这个身分，人间的任何人，就难以和他匹敌了。<p>　　果然，温宝裕此言一出，齐白仍然是一派目中无人的样子，并不出声，陶启泉的神色略变，大亨也不由自主，吸了一口气。<p>　　众人之中，表情最有趣的是阿花，她睁大了眼，望定了齐白，又是好奇，又是害怕，那种自然流露的神情，掩过了她在风尘之中，额倒众生的艳光，现出了一派天真来。<p>　　温宝裕继续道：“你也不想想，不是陶先生找到了阿水，又有意去开发，这件事怎能开头？”<p>　　齐白怪叫了起来：“你这小鬼又不是不知道，我和卫斯理早就着手研究过一切资料——人间找不到的资料，我们甚至到阴间去找，他那些资料，算得了什么！”<p>　　温宝裕的话，自然是要引齐白把我们其实早已在着手进行的事实抖出来，齐白一面说，一面指着我，我道：“是，久已在进行，但是陶翁提供的资料，都极其有用，所以，我们应该合作。”<p>　　陶启泉吁了一口气，趁机下台：“既然如此，我听卫斯理的安排就是。”<p>　　齐白哼了一声：“他的资料，没有多大用处——”<p>　　他说了这一句之后，突然转向朱槿：“请安排那一男一女尽快和我见面。”<p>　　朱槿眼珠转动：“要他们出来，很是困难，但齐先生若是肯进去——”<p>　　不等她说完，我就疾声道：“且慢，那一男一女，如今情形如何？已经完全脱离了树木的遗传，还阳变了人么？”<p>　　这一问，令朱槿的脸色微微一变，虽然她立时以一个动人的笑容一掩饰，但是我也可以知道其中有文章。<p>　　我立时道：“既然合作，就必须坦诚相对。”<p>　　齐白也道：“怎么一回事？可是那两个人出了什么问题？”<p>　　各位读者，他们现在讨论的那一男一女，首先出现在《还阳》这个故事之中，后来，又在《遗传》这个故事中成为主题人物。在《遗传》结束时，那一男一女是交由勒曼医院处置，勒置的，勒曼医院用大亨的遗传因子，去改变那一男一女的生命形式，使他们成为以人为主，树木为副的异类人。<p>　　自在亨离开勒曼医院之后，一直没有他们的消息，只是在勒曼医院的那个外星人，曾传言“一切进行顺利，一年之后，他们的生命改变形式就可以完成”，事情应该和朱槿方面，已没有关系的了。一开始，齐白和朱槿“交易”提出条件时，朱槿一副“拥有”那一男一女的样子，却又是何解？<p>　　我不明其中究竟，曾好几次要提出来，但是却被齐白使眼色打断，这时，我再也忍不住，道：“齐白，如果你要和那一另一女会面，应该找勒曼医院，那个外星人欠我一份情，应该没有问题！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_12'>第一百一十卷 水晶宫 第十章 知道秘密的人</b><p>");

document.write ('　　齐白却瞪了我一眼：“就只你聪明，这还用你教？”<p>　　我不禁有气，齐白竟这样对我说话，未免大可恶了，可是我还没有开口，朱槿已先笑了起来：“看起来，卫先生的消息不是很灵通，并不知道事情后来的变化。”<p>　　我怔了一怔，霎时之间，我知道自己有许多事被蒙在鼓里了。<p>　　或许，这些事根本和我无关，所以没有人告诉我，但是在如今这样的情形之下，心中难免不快。我先向齐白望去，齐白现出很是讶异的神情，好象他绝不能理解会有这种情形。<p>　　我知道他自从“人不入鬼不鬼”之后，神通广大，有许多事，他凭藉脑能量的活动，就可以知道，和我这个平常人不同。<p>　　（其实，平常人要他人告知，或是接触到了资料，才能知道一些事，也是脑能量活动的结果，只不过和齐白工某些外星人的方式不同而已。<p>　　所以齐白可以道我抽不和道的事。<p>　　我忍住了不快，冷冷地道：“确然不灵通之至，竟不知道又变化，看来勒曼医院的那个外星人，也混得可以，他也没有告我什么！”<p>　　大亨笑道“倒不能对那个外星人，我是出小主意，他非答俏不可！”。<p>　　我大奇——<p>　　林亨虽然神通广大，莫非财真的可以通“神”，连外星人也会受他所制？<p>　　大亨又道：“事情是这样的，在勒曼医院的那一男一女，由朱槿带来，她同时也带来了一个要求。”<p>　　事情好象越来越复杂了，我耐着性子听下去。<p>　　大亨向朱槿作了一个手势，朱槿接了下去：“由于有不少领导人，曾见过一男一女‘木头人’所以知了他们能还阳复生，都会望和他们有进一步的交往认知。”<p>　　我冷笑道：“为了什么？好向他们求教长生之道？就算能，做上千多年的木头人，只怕也没有什么趣味。”<p>　　朱槿道：“我不知道，大人物自有他们自己想法，交侍下来要我执行，我哪有资格去问什么。”<p>　　我道：“这任务不易完成，外星人有让他们的杰作外流。”<p>　　午槿道：“所以，大亨就帮了我的忙！”<p>　　我仍然不明白大亨能出什么力，大亨笑道：“简单之至，他们要我在心甘情愿的状况之下，提供遗传因子给他们，我就说，如果他们不答应，我应当情愿，他们即使取到遣传因子，也没有用处，他们自然答应了。”<p>　　我沉声问，“他们答应了什么？”<p>　　朱谨道：“他们答应，那一男一女还阳之后，借给我们三年，和领导人相交，所以，他们如今正处在深宫，向老先生们传授特殊的养生之道。”<p>　　我不禁苦笑了一下，这件事还有如此的变化，真是始料不及，没有人告诉我，也不足为怪，因为事情确实与我无关。<p>　　我的语气仍然很冷：“还有一个用处，就是你可以利用他们来做买卖——原来他们生性如此善良，可以任由他人摆布。”<p>　　朱槿微微一笑，并不回答。一副高深和神秘莫测的模样，我讨厌槿和她的同类，倒也不是全无理由的，一和特要权统治和点关系，有就会变得鬼头鬼脑，藉此一表示他高人的一等。是属于知道秘密的特权阶层，嘴脸便也就很难观了。<p>　　齐白在这时，向我频使眼色，示意我不要插手，由他来处理。<p>　　我道：“很好，本来是谈合作的，现在谈出上个三分天下来了！”<p>　　齐白做然道：“不论多少分，真命天子，始终只有一个。”<p>　　陶启泉拍案而起，大声道：“我真是见识过了，算了，我放弃了，我获得资料，即已公开，自然也不想收回，各位，后会有期！”<p>　　找人合作，结果出现了如此的局面，自然令人灰心，陶启泉毅然退出，不失为明智之举，因为至今为止，他一点损失也没有。<p>　　齐白却仍不领情，冷冷地道：“你的资料，其实一点用处也没有！”<p>　　陶启泉怒极反笑：“是！是！你有建造过陵墓的鬼，当然已经知道确切的所在了！”<p>　　齐白道：“当年挑选最忠诚的官兵去建筑陵墓，每一个人都蒙上了眼，经过好几十天才到目的地，谁能知道是什么所在。”<p>　　我的思绪大是紊乱，因为当时的情景如何，实在难以想象。那么宏伟的陵墓，是如何在水底建造起来的，那比金字塔是如何建造，更难想象。<p>　　我说了一句公道话：“阿水提供的资料，也不能说没有用，至少证明了确有其陵，而且是在海底。”<p>　　齐白明显地在敷衍：“是！是！”<p>　　陶启泉不准备再逗留，已是由温主裕陪着离去，阿花自始至终，黏在陶启泉的身旁，阿水口中喃喃，也跟着走了出去。<p>　　齐白又及不可待地问朱槿：“你何时安排我去见那一男一女？”<p>　　我怒道：“你何必要她安排？你已有突破空间的能力，瞬息万里，动念即至，自己去好了。”<p>　　齐白道：“我自己去容易，可是要和你一起去，你却没有这个能力。”<p>　　我大奇，事情竟又有了突变！<p>　　我道：“我才不会去！”<p>　　齐白却道：“你非去不可。”<p>　　我望定了他——他和我相识已久，不会下知我的脾气，最恨受强迫，可是他仍然这样说，自然非给我一个我可以接受的解释不可。<p>　　齐白叹了一声：“卫斯理，我们相识以来，我听你的话，做过许多事，你就听我的话一次，有何不可？”<p>　　他虽然软言相求，但我仍不为所动：“齐白，你最好想想清楚，我从来也不曾强迫你做过任何事！”<p>　　齐白欲语又止，白素突然道：“不急在一时，有话慢慢说。”<p>　　朱懂人极机灵，她嫣然一笑：“或许有我们在，有点不方便，我们告退，你们慢慢商量！”<p>　　她说着，挽着大亨走了出去，温宝裕才送了陶启泉口来，见这等情形，忙又送他们出去。<p>　　等到温宝裕回来，齐白吁了一口气：“好了，这下全是自己人了，说话就容易得多。”<p>　　我又是好气，又是好笑：“你在阴间呆久了，真的沾了几分人鬼飞。”<p>　　齐白道：“错，我早已是鬼不是人，又岂止‘几分’鬼气而已。”<p>　　白素笑道，“人也好鬼也好，既然全是自己人——”<p>　　他说到这里，突然顿了一顿——刚才齐白自认是鬼，这“自己人”三字，便大有语病了。我们又不是鬼，所以，也不能说成“自己鬼”，她就说不下去了。<p>　　齐白道：“总之，我们久共患难，说话容易。”<p>　　白素道：“是，齐白，要请你把事情的来龙去脉，给我们说个清楚，有大多的事，我们被蒙在鼓里，一点也不知情！”<p>　　齐白伸手在脸上抹了一下：“从头说起！”<p>　　我、白素和温室裕齐声道：“从头说起！”<p>　　齐白吸了一口气：“我和宣宣在一起，阴间岁月，不啻神仙，但即使是神仙，也会起凡思，我有两大愿望，其一已实现，另一个，却仍然魂牵梦系。”<p>　　我笑道：“你的愿望，无非是发掘古墓，你所谓已实现的一个，莫非是指秦始皇墓？”<p>　　齐白点了点头，我嗤之以鼻：“你根本连秦始皇墓的入口处都找不到，这就算实现愿望了？”<p>　　齐白一扬眉：“我用古法，在秦始皇墓中，得了异宝，并且运用异宝，和那‘十二金人’有了沟通，这已够了——我的是愿望，并不是奢望。”<p>　　我点了点头，确然，齐白在秦始皇墓上所下的功大，已是无人能及了。<p>　　齐白又道：“另一个愿望，就是要找到成吉恩汗墓，并且，至少也要有如同秦始皇墓一样的成绩。”<p>　　我道：“你这愿望，由来已久，而且，也曾做了不少研究工作。”<p>　　齐白道：“是，只是和其他所有研究者一样，不论上了多少功夫，都属白费心机。直到你提出了在阴间找‘蒙古老鬼’的方法，才算是有了突破——在这之前，几乎要疑心世上根本没有此墓了！”<p>　　循“蒙古老鬼”的线索去找成吉思汗墓，这倒是我的发明，齐白上次还说没有成绩，如今自然已有所获了。<p>　　他兴奋起来，伸出了两只手指：“皇天不负苦心人，我找到了两个——当年参加建造、策划的，至少有五六万人，但是鬼魂四散，能找到两个，已经算是不容易了，这两个在生时，都是低级军官，是百夫长，他们都曾参加营造陵墓——”<p>　　接着，齐白就把那两个蒙古百夫长，生前参加营造陵墓的经历，详细说了出来。<p>　　一个有好几万人参与的工程，单靠两个低层营造者的叙述，自然只是一鳞半爪，难窥全貌，不太详细，没有全部复述的必要。<p>　　其中，只有几点很重要，必须说得明白。<p>　　两个百夫长，一个参加的只是运输工作，单是运输工作，也分十几路，他参加西路，专运石块。照他所述，巨大的花岗石块，均采自今高加索山区一带，然后东运。所有参与运输的人，一律蒙眼——有些人表示忠诚，甚至把自己双目弄瞎，以示决心。<p>　　据这位百夫长说，每一程来回，需时一百二十天左右，蒙眼的日子为三十天，即在距离目的地三十天路程起，就要蒙眼，所以根本不知道目的地何在，他也根本未曾起过丝毫偷窥之念，因为他一片忠诚之心，不允许他这么做。<p>　　他只知道，石料有二十八种规格，一丝不苟，上万个来自世界各地的石匠，日以继夜赶工，每块石料都有凹槽，可以严丝合缝，镶嵌在一起。<p>　　另一个百夫长，则参加了海上作业。这个百夫长的叙述，有意思得多。<p>　　据他所述，参加工程的人，只知道是在一个“海子”上作业，在海面上扎起极大的木筏，把石料一块一块的学到水中去。在水中作业的，是另一批人，那批人轮流下水，至于在水下作些什么，他也不知道。只知道所有下水的人，都顶着一个圆球下去，每隔一些时，就冒上水来，换上别人。<p>　　下水作业的人，干挑万选，全是身体是最精壮的青年，被视为英雄，而且待遇极好。每当大军征服了什么地方，总有大量美女和财宝运来，任由他们选择。命名别的官兵眼红的是，一定要在水中作业的官兵，选择完毕之后，才轮到犒赏他们，所以，人人都争着要到水底作业去，他也努力过，可惜没有成功。<p>　　当齐白说到这里时，温宝裕说了一句：“要是能找到一个老鬼，当年是参与水中作业的，那就好了。”<p>　　齐白摇头：“也没有用处，因为水中作业的人，也不知道是在哪一个海子之中作业。”<p>　　我吸了一口气：“不论是参加了哪一项工程，这些官兵最后的命运，都是被杀戮灭口了！”<p>　　齐白道：“是，但多少和世人想象的有些不同，他们之中，大多数人是自愿一死以效忠的。”<p>　　我们都沉静了一会，人类行为之中，“效忠”竟可以达到这种程度，真不知该如何评说才好。<p>　　我感叹道：“数万官兵的鬼魂，都不知散落何处了，竟然只找到两个！”<p>　　白素道：“就算找到了两百个、两千个，也一样没有用处。”<p>　　齐白点头：“卫夫人的意见和我一样——那么伟大的工程，一定有一个组织在策划进行，指挥运作，这个组织，一定有一个核心领导。”<p>　　他说到这里，我也明白他的意思了！<p>　　这么庞大的工程，要动用不知多少人力物力，指挥部的组织，也一定规模颇大。而在总指挥部之中，知道核心机富的，也绝不止一个人。<p>　　算它有三五人知道总的机密，这三五人所知的机密，也当然仍在他们鬼魂的记忆之中。<p>　　也就是说，若是能和这三五个鬼魂之一接触，那么，就可以知道夫墓所在的确实地点，不必在众多的海子中去探索了。<p>　　对于发掘陵墓来说，这当然是一大突破，而且，可以节省不知多少人力物力。<p>　　我一面想，一面已急不及待地问：“你有可能找到当年核心人物的鬼魂吗？”<p>　　齐白却又摇了摇头——这一来，不禁令人莫测高深，我以为我已明白他的意思了。<p>　　我瞪着他，他压低了声音：“当年的核心人物，主持了这样的一件大事，一定有一种方法把秘密留下来，不会就此由它淹没的。”<p>　　我有点不明白：“请你说具体一些。”<p>　　齐白吸了一口气：“我的意思是，秘密必然会以一种极其隐秘的方法，在最亲近的人之间传下去。”<p>　　我皱眉：“何必兜圈子，就设法去找当初核心人物的鬼魂好了。”<p>　　齐白道：“鬼魂亿万，不但飘忽无踪，而且，存在于各个不同的空间之中，要找特定的一个，比什么都困难，不如另外设法！”<p>　　我仍然不明他何所指，齐白又道：“这种稳秘，有资格参与的人，必然是子孙，不可能是外人。”<p>　　我同意他的分析：“让子孙知道先人陵墓之所在，也很合情理。”<p>　　齐白吸了一口气：“成吉恩汗的子孙繁多，若是人人都有权知道那不必多久，秘密也就不成为秘密了！”<p>　　我点头：“所以，一定有一个特定的传授方式，我猜是……”<p>　　我说到这里，心中有了一个主意，但是我且不说。我知道齐白也必然有了想法，所以我也不问他，只是向温主裕望去。<p>　　温宝裕知道我是在考他，他略一想：“我猜是，皇位传给谁，这秘密也就传给谁。”<p>　　我一击掌：“正是！”<p>　　齐白极兴奋：“这也正是我所想的。”<p>　　温宝裕双手一摊：“元朝的皇帝，早已没有了，你找谁去？”<p>　　齐白大大地吸了一口气，却不言语。<p>　　温宝裕一怔，叫道：“难道大亨的遗传日子之中，竟也包含了这个秘密？”<p>　　我心中一亮“大亨不会知道这个秘密，但有一个人，有可能知道！”<p>　　我这样说的时候，白素点了点头，温宝裕大奇：“这个人是谁？”<p>　　齐白一字一顿：“那一男一女树中人的男子！”<p>　　我和白素，早已知道齐白有这样的答案，温宝裕虽然一听之下，大是讶异，但是随即略有所悟：“这个男子，会有不属于他的记忆？”<p>　　温宝裕这样问，证明他已经了解到齐白的意思。<p>　　齐白的意思是，成吉思汗陵墓的秘密，必然世代相传，只由一个人或极少数人说，这个绝顶秘密，只有蒙古皇帝才知道。<p>　　这个假设可以成立。那么，根据这个假设，皇帝之一学儿双斤贵由，一定知道这个秘密。<p>　　那个男子是外星人取了贵由的细胞繁殖而成的，他和贵由这个蒙古皇帝之间的关系，十分复杂微妙，他不是贵由的儿子，因为他的余生，并非通过贵由的生殖功能而产生的。<p>　　他也不是贵由的复制人，因为他的产生，以贵由的生殖细胞为阳，以一株大树的细胞为阴，是人材的阴阳结合而产生的。<p>　　他勉强可以说是贵由的化身，但那也只是一半化身，他的另一半是树木。<p>　　但不论如何，他必然承受着贵由的遗传因子——人的生殖细胞，虽然小到要用显微镜才看得到，但是却携带着人的全部遗传因子，这已是确知的事实。<p>　　所以，那男子体内的遗传因子，是从贵由而来的。<p>　　不过，单凭这一点，就能使他有贵由的记忆吗？<p>　　温宝裕问的这个问题，很切中要害。<p>　　我也立即道：“是啊，儿子有父亲的遗传因子，但是没听说儿子有父亲的记忆！”<p>　　齐白沉声道：“那男子不是贵由的儿子！”<p>　　那男子和他生命来源的一半之间的关系，我已分析过了，所以齐白的话我同意。<p>　　温宝裕补了一句：“不是儿，反倒会有记忆！”<p>　　齐白长长地吸了一口气：“事情很复杂，我也没有说一定会有，只是可能有！”<p>　　我问：“可能有的根据是什么？”<p>　　齐白作了一个手势，表示那是他的设想：“当年，外星人用了贵由皇帝和海迷失皇后的生殖细胞来繁殖新品种的人，可以肯定的是，细胞中必然有着皇帝和皇后的遗传因子，当和树木结合之后，新种人产生，不论其过程是多么曲折离奇，波折横生，但到了最后，仍然要依靠加强遗传因子的刺激，才能使他们真正成为有思想的人。由此可以推断，遗传因子在他们身上所起的作用，远比一般正常人来得强烈。”<p>　　我们都同意他的这个推断，不过我还是道：“由你的这个推断，似乎并不能达到他们拥有皇帝和皇后记忆这个结论。”<p>　　齐白对我的责问，居然表示同意，他点多：“可是，同样地，也不能否定有这个可能。”<p>　　我呆了一呆，确然，从科学的观点来说：事情在未能有确实的否定之前，也就不能否定没有存在的可能性。<p>　　但是，这也未免太虚无飘渺了，我不由自主摇了摇头，表示那太不可靠。<p>　　齐白又道：“我和他们的制造者，那外星人，有过接触！”<p>　　我一听之下，不禁直跳了起来，大声道：“那你何不早说？”<p>　　齐白叫起屈来：“是你们同意，我从头说起的！”<p>　　我连连挥手，催促他说下去。齐白道：“接触的结果是，那外星人当初的目的，不仅是制造一个新种的人，而且是要这个新种的人，有高级生物的思想系统，要使产生的新种人，是优秀的高级生物！”<p>　　我回想起曾见过的“新种人”，确然具备了这样的条件。我点了点头：“是不是他们在遗付方面，做了什么手脚？”<p>　　齐白十分高兴：“你一下子就明白了，我们人类——”<p>　　他说了半句，想起他自己其实已不能算是“人类”了，所以顿了顿，改口道：“人类对于细胞中的遗传因子存在的情形，所知太少了，人类对于记忆，也所知太少，人类甚至不知道记忆存在于人体的哪一个组织之中，人类的无知——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_13'>第一百一十卷 水晶宫 第十一章 开海眼</b><p>");

document.write ('　　我不等他再说下去，就大喝一声，打断了他的话头：“别再数落人类的不是了，别忘了，你不久之前，也还是人，而且，是一个真正的人！”<p>　　齐白一翻眼：“我只是讲座事实，并不是和称作什么意气之争。”<p>　　我道：“好，那么你说，人类的记忆，存在于人体的什么组织之中？”<p>　　齐白沉声道：“分成两部分——具体的记忆，存在于具体的身体组织的每一个细胞之中，总的记忆，则存在于脑细胞。全部记忆，都能通过生殖细胞遗传因子的储存而保留！”<p>　　我睁大了眼睛，对齐白这番话，一时之间，有点难以明白。<p>　　齐白道：“说具体一些，人体的每一部分细胞，都有它们不同的记忆，指甲细胞记得自己的身份和功能，长出指甲来，头发细胞也一样，所以，不会在该长头发的地方长指甲，也不会在长指甲的地方长头发。”<p>　　我道：“这我明白，可是我仍然不知道，何以这树中男子，会有贵由皇帝的记忆？”<p>　　齐白自顾自说下去：“除了脑细胞之外．生殖细胞也有全体的记忆，而且所负的责任更大，因为生殖细胞要衍生出一个新的生命来，这个新生命，必须有着上一代的遗传因子，所以，生殖细胞的记忆力十分强烈。”<p>　　齐白说到这里，顿了一顿，不等我重复说我仍然不明白，他说道：“外星人用生殖细胞制造新生命时，强调了这一点，特别保护了遗传因子中的记忆不被干扰，所以，他也认为那材中男子，很有可能遗传了贵由皇帝的记忆，就算不是全部，也有局部——情形和有少数人怀有前生的记忆相类似，当然不尽相同。”<p>　　齐白总算解释明白了，我再提出问题：“是他已有了记忆，还是要通过什么方法，例如催眠之类，使他回复记忆？”<p>　　齐白道：“我不知道，这要见了他方知。”<p>　　我站起来，走了几步“然而，又何以非我去不可？”<p>　　齐自嗅道：“你忘了你和那一男一女的关系了？他们能够还阳，你出了不少力，起了极大的作用，他们见了你，感恩日报，自然肯倾力合作！”<p>　　我摇头：“感恩图报这种行为，并不属于人性范围之内，你只怕太奢望了！”<p>　　齐自应声道：“人性习惯忘恩负义，不习惯感恩日报，可是植物不然，你别忘了，那男子一半是材，植物最回报对它好的人，你勤于淋水施肥照拂，植物必然蓬勃生长以报，决不负恩！”<p>　　我呆了半晌——齐白的话，确然令人感慨良多。确然，植物是知恩图报的，调理过植物的人都知道，若是把一株濒于枯萎的植物救过来，这植物一定会用茂盛的生长来回报。<p>　　植物不但有感觉，而且感觉还极其强烈，只不过植物的感觉有异于人，所以不了解它们而已。<p>　　我明白齐白的意思，是希望那树中男子，念在我曾有助于他，会肯和我献鳌？<p>　　我沉默不语，心中很犹豫。齐白又道：“这种记忆，在细胞成长变成了另一个人之后，记忆是隐性的，要经过诱导，或是在某种特定的情形之下，才能产生，可能需要长期相处。”<p>　　我叹了一声：“若是要我长期在那环境中过日子，那是绝无可能之事。我看还是设法把那一男一女请出来好了。”<p>　　齐白望了我半晌，他也知道，我所说的“绝无可能”是实情，所以他也叹道：“好，那就只有我先进去，看看是不是能将他们请出来。”<p>　　我给他鼓励：“以你现在的身份和神通，我相信必定可以成功。”<p>　　齐白挺了挺胸，我又道：“事不宜迟，你还是快一点去进行的好。”<p>　　齐白沉思了片刻，大声道：“好！”<p>　　接下来，我们又看到了他突破空间本领——他已能自由来去阴阳界，我们看到的情形，实在不算是什么，但眼睁睁地看着一个人透过了墙，在眼前消失，总不免产生怪异之感。<p>　　温宝裕伸了伸舌头：“乖乖，这还了得，有了这样的本领，还有什么古墓能难得了他？”<p>　　我也正想到这个问题，同时，隐约感到，齐白这家伙，一定还有一分私心，有什么事未曾和我说。<p>　　白素应声道：“可是先决条件，他必须知道那古墓何在，才能无阻无隔进入。”<p>　　这时，温宝裕也想到了，他大声叫道：“不对！以他之能，就算不知道确切地点，要探索一千个海子，也是轻而易举之事！”<p>　　我忽然想通了，哈哈笑了起来：“只怕他还不是那样的神通广大，我想，海水对他来说，可能是禁地，他没有能力穿越海水——记得吗？阴间主人，那一二三四号外星人本身，就无法进入海水之中！”<p>　　温宝裕也明白了，摇头叹息：“他还不是万能！”<p>　　白素却道：“但是我相信，若是知道了确切的地点，他一定比我们有办法。”<p>　　对于白素的这个说法，我们自无异议。<p>　　我和白素回家，一到家，就接到了陶启泉的电话，他显然十分愤怒，大声提出：“卫斯理，我应该怎么做，只听你一句话，你说！”<p>　　我很郑重地道：“这件事，不是人力所能达成的，你还是放弃算了——用同样的气力，可以令你的小夫人对你感恩三生了！”<p>　　陶启泉还有点不服气：“当年造也遣起来了，如今我只不过想把它发掘出来，就那么难？”<p>　　我不客气地泼他的冷水“别忘了当年建造它的是一个横跨欧亚两洲的大帝国！而且，据我所知，秦始皇陵墓的建造，有外星人参与。这个海底的陵墓，是否全由地球人完工，还大成疑问！”<p>　　陶启泉又道：“那么大亨也做不到了？”<p>　　我知道他的心意，他做不到的事，就不想有别人做成功，尤其是和他同等级的大亨。<p>　　我道：“当然，大亨也是人，也做不到。”<p>　　陶启泉道：“齐白不是人，所以做得到？”<p>　　我回答得相当小心：“至少，齐白可以尝试着去做，而且，他的目的，和你不同，幅度要少得多，他只不过想进入古墓，到此一防而已。”<p>　　陶启泉这才吁了一口气，看来是接受我的功告了。他忽然转换了话题：“卫斯理，照你的理论，我和阿花之间，是不是前世必定有什么纠缠？”<p>　　我给了他肯定的答复：“必然！”<p>　　陶启泉大是兴奋：“好极，有朝一日，我会向你求助，弄清楚我和她前生有什么纠缠。”<p>　　我笑道：“当尽力而为。”<p>　　陶启泉道：“还有一年时间，办得成就办，办不成……就算了。”<p>　　我问：“请说是什么事？”<p>　　陶启泉道：“阿水很是死心眼，他说离开了海底之后，很想念那个曾和他相处了三年之久的妇人。我想，下发现陵墓则已，若是发现了，必然同时也发现在海底生活的那一大批人，是不是可以找她出来，和阿水团聚？”<p>　　我听了，不禁倒抽了一口凉气，虽说人非草木，孰能无情（草木其实也是有情的），但这样的“团聚”要求，未免太难了。<p>　　我打趣道：“要那妇人到世间来，怕十分困难，他要是愿意住到悔底去，或者还容易些！”<p>　　陶启泉知道我在说笑：“扯蛋！由得他去吧，过上些日子，他就会忘记了。”<p>　　这件事是由陶启泉而起的，但是发展到如今的阶段，陶启泉已淡出了。<p>　　后来，我以此事为例，感慨世事的变化无常，齐白反对：“不然，陶启泉只是凑巧，他不来找你，我过上些日子，也会来找你！”<p>　　我摇头：“那就大不相同了，若不是陶启泉带来了阿水的经历，知道海底下有一大群人一直在生活着，只怕你变了鬼也找不到！”<p>　　后来事情的发展，确然证明阿水的经历，极有帮助，所以齐白也同意了我的看法。<p>　　我在等着齐白进行的结果。两天之后，他突然出现在我的书房之中，红绫也在，一把抓住了他，喝道：“你真是神出鬼没之极了！”<p>　　齐白叹了一声，我道：“别怪他，你看他的样子，一定是求助来了！”<p>　　齐白又叹了一声：“我想不出任何理由可以说服他们，我失败了。不过，你若是肯答应去，他们可以让他见那两个树中人！”<p>　　我也叹了一声：“齐白，你上当了，我想不出任何理由，他们会不答应！”<p>　　齐白瞪大了限，我道：“他们的权力中心，全是行将就木的老人，那些老人最终能永远活下去，但又不可能，所以他们必然担心死亡之后的情形，你来自阴间，可以替他们建立和阴间的联系。你把这一点抛出去，要求什么，都可以达到目的！”<p>　　齐白呆了一呆，伸手在自己头上拍了一下，神情在刹那之间。有极其狡猾的诡异，我一时之间也不知道他在打什么鬼主意。<p>　　他道：“你说得对，我这就去试！”<p>　　红绫一伸手，又抓住了他的手臂，他向红绫一笑，突然之间，只见红绞的手仍然五指紧握，但是已不见他的踪影。<p>　　红绫嗔道：“下次再见了他，穿了他的琵琶骨，再用黑狗血当头淋他！”<p>　　红绫所说的，是传统对待鬼怪妖精的办法，我忙道：“千万别说，这玩笑开不得！”<p>　　红绫愕然：“他真会怕？”<p>　　我道：“我不知道，但确知这些玩笑开不得！”<p>　　红绫吐了吐舌头，也没有再坚持下去。<p>　　等到齐白再出现的时候，他的神情兴奋莫名，那时，我和白素正在客厅中接待一位夫如其来的客人，一般来说，我极少接待这一类客人，但是这位来客，却有令我非见他不可的理由。<p>　　齐白突然现身，这种情景，看在不明来由的来客眼中，自然是怪异莫名，来客直跳了起来，张大了口，谅骇至于难以出声。<p>　　但齐白却全然不顾别人的惊愕，自顾自大声嚷叫：“来了！来了！他们来了！”<p>　　那来客望着我，我忙道：“你的事，可以慢一步再说，请先回去，我一定和你联络！”<p>　　来客面有难色：“卫先生，好不容易见到了你——”<p>　　白素道：“他说了会和你联络，一定会在最短时间内联络你，你请先回吧！”<p>　　来客叹了一声，慢慢走向门口，齐白走过去，伸手拉开了门，来客看到了齐白，很是害怕，急急出了门，在他走出门口时，才说了一句：“卫先生，看来你的那些经历都不假，真的……与各种……怪人力伍！”<p>　　齐白心情好，故意恶作剧，冲来客作了一个怪脸，把来客吓走了。<p>　　这个来客，带来了一个故事，但是和这个故事无关，所以只是略提一提就算了。<p>　　齐白关上了门，仍在叫着：“来了！来了！他们来了！”<p>　　我问：“人呢？”<p>　　齐白一扬手：“随后就到！”<p>　　这一“随后”是十小时之后了，据齐白说，他们是一起出发的，但齐白有突破空间的本领，千里迢迢，转念即至，别人都要坐飞机来，十小时也是特权人物才能做到的时间了。<p>　　来的是那一男一女，还有朱槿。<p>　　我和白素，一见那一男一女，就不禁被他们的外表吸引住了，忍不住发出了由衷的赞叹之声。<p>　　严格来说，我不是第一次见到他们了。第一次，是由黄蝉带着我去见他们的，那时，他们还未曾“还阳”，只是木头人，身体木质，不能自由活动。但当时已觉得他们栩栩若生，全身，尤其是脸上，宝光流转，非同凡响。<p>　　如今，他们的身体，表面看来，与常人无异。当他们并肩走进来时，那种雍容的气度，难以形容地令人心折。<p>　　我们见过不少仪容出色的男女，在我认识的人之中，当原振侠医生和女巫之王玛仙在一起的时候，是令人目为之眩的金重玉女。当年轻人和他的黑纱公主在一起的时候，是令人神为之夺的的神仙伴侣。<p>　　但是若将他们和眼前这一男一女比较，却又都有不及之处，我真的不知道该如何形容才好。<p>　　那一男一女见了我和白素，立时现出很是亲切的笑容，一齐急步靠近我们，双方接近之后，他们齐声道：“大德不言谢，我们不必多说什么了。”<p>　　我忙道：“其实我并没有做什么，两位在成长过程之中，多有磨难，全仗多方面的帮助，才得以度过。”<p>　　那一男一女互望了一眼：“卫君大客气了，我们不敢忘记你为我们所做的一切。”<p>　　说起来，我真的没有力他们做过什么，他们一再这样说，反而令我感到不好意思。<p>　　齐白在一旁道：“你们不必客气未客气去了，言归正传，他们对于自已的来历知之甚详，我们要进行的事，大有希望。”<p>　　我深吸了一口气，向朱槿看了一眼，朱槿道：“其一，黄蝉托我问候两位。其二，我是当然的参加者。”<p>　　齐白忙道：“是！是！多一个人少一个人参加，并没有什么关系，成吉思汗的陵墓，根本没有被发掘的可能，绝无可能！”<p>　　我瞪着齐白，不明白他这番自相矛盾的话，是什么意思——他既说发掘陵墓绝无可能，又说多一个人少一个人参加并无问题，却是何意？<p>　　齐白看起来有大多的话要说，手舞足蹈：“首先，陵墓确然在海水中，但是那海子根本不存在于地面之上！”<p>　　我摇了摇头——虽然那一带荒凉无比，但如今，从人造卫星上观察，地球的每一个角落都可以看得清清楚楚，不会再有地面上的空白。<p>　　齐白立时又补充道：“那海子不在地面上，而是在地底下！”<p>　　地下有海洋，那也不出奇，最近，地质学家就证明了在欧洲中部，地下有一个大海洋，面积比地中悔还大，但是我还是摇头。<p>　　我道：“不对，阿水见过有光线自海面射下来，而且，他也是通过浮上水面离开那里的！”<p>　　我准备，若是齐白反驳我，说阿水的叙述不可靠，我就和他争辩，因为我相信阿水的话。<p>　　齐白却一拍大胆：“奇妙之处，就在这里。那地下海子，一年之中，有一个时期会开海眼——”<p>　　我忙道：你知道为什么叫作‘开海眼’？<p>　　齐白道：“你真心急，那地下海子，和一个会移动的海子之间，有奇妙的联系，每年有一次，当那个会移动的海子，恰好移到地下海子的上面时，两个海子的海水相通，那个地下海子也能接收阳光，通向地面，过了那个时期，海子就隐藏在地下，谁也不知它在何处！”<p>　　我呆了半晌，心中只想着一个问题：如此怪异的自然现象，当年是怎么会被人发现，而利用来建陵墓的？<p>　　那一男一女却在这时插言，那女的声音温柔动听：“这一年一度的开海眼，也就是当年殉葬者拜祭先帝的大日子。”<p>　　我呆了一呆，一面想起阿水的叙述，一面口中念念有词：“殉葬？先帝？”<p>　　那男子很认真地点了点头。齐白解释：“这位仁兄的情形，很是怪异。人类的‘精神分表明症’或称‘人格分裂症’这位仁兄的情形。很是怪异。他有贵由皇帝的记忆——有时候，他简直以为自己是贵由皇帝！”<p>　　那男子像是在为他自己抗辩，大声道：“我本来就是他！”<p>　　像“我本来就是他”这样的话，刚好我久历不正常之事，所以也不觉得怎样。<p>　　齐白又道：“有时，他又觉得自己是一棵树——”<p>　　那男子再度抗辩：“我本来就是一棵树。”<p>　　齐白续道：“更多的时候，他觉得自己是人和树的结合，一个特别的、新型的生物，无以名之。”<p>　　这一次，那男子的声音变得低沉：“我本来就是无以名之的生命，是……别人制造出来的！”<p>　　我看到他在这样说的时候，和那女子互望了一眼，眉字之间，颇有落寞和无可奈何的神色。<p>　　我安慰他：“所有的生命，都是‘别人’制造出来的，有没有名。并不重要，宇宙问繁一刻有旧的生命绝迹，也是有新的生命产生，何必执着？”<p>　　那一男一女听了我的话，神情开朗了许多，我又道：“像你们如今的情形，那是高级生命的象征——身体虽然只是一个人，可是思想却分成三方面，这和道家的最高学说相符合——人到了精神的最高境界，会有‘三尸之神’的出现，甚至在实则的形体上，也可以进步为一化为三，道家的祖师太上老君，就有‘一化三清’的神通，那是众所周知了！”<p>　　那一男一女听了更大是是高兴，齐声道：“我们对这些一无所知，要多多请教。”<p>　　我道：“不敢，我也所知不多，但我可以介绍真懂的人给你们——令祖成吉思汗当年也曾向道家请益，长春真人丘处机曾是大汗的良师益友！”<p>　　那男子连连点头：“是，我听说过。”<p>　　齐白吸了一口气：“我们的设想，完全正确，他有有关成吉思汗陵墓秘密的记忆。”<p>　　我大是惊喜，望定了那男子，一时之间，说不出后来，那男子叹了一声：“正因为我还有自己和树木的思想，所以，这……个……作为皇帝的记忆，令我痛苦不堪——在那个记忆中理所当然的事，在另外两个记忆中，都是罪行，真是痛苦。”<p>　　我和白素互望了一眼，对于他的“痛苦”，不是很能理解。他又道：“两种截然不同的记忆，冲突极大，而且道德标准大不相同，一个视人命如儿戏，为了一点点小事，可以杀戮无数生命；而另一边，却知道生命之可贵，哪怕是一株小草，都有生存的权利，这……真是太矛盾了，却偏集中在我一个人的身上……真太痛苦了。”<p>　　我吸一口气：“你可以请勒曼医院的医生，把你不需要的那部分记忆删去！”<p>　　那男子苦笑：“我也想过如此，可是这一部分记忆，又是我生命来源之一，我又有点依恋不舍！”<p>　　我苦笑：“那就无法可施了！”<p>　　齐白叫了起来：“就靠了你这部分记忆，人类才能略知这伟大的陵墓工程的梗概！”<p>　　那男子声音苦涩：“以几万人的生命作代价，又令得几千人世世代代在海底的轱洞中生活，这叫‘伟大’？”<p>　　我们都不出声，朱槿转过脸去——她的上级，直到如今，还在延续这种“伟大”，所以她很难和我们目光相对。<p>　　齐自道：“不管这些深奥的问题，我要向卫君夫妇复述你所说的一切了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_14'>第一百一十卷 水晶宫 第十二章 失败了</b><p>");

document.write ('　　那男子道：“可以。”<p>　　齐白道：“他所知的也不多——如何建造的经过，他就不知道，他只知道一年一度的开海眼，和知道有一个千人队，准携家眷，自愿在岩洞中殉葬——活着看守海底的陵墓。重要的是，他知道那一年一度出现的‘海眼’的确所在。”<p>　　齐白在说到这一点的时候，简直双眼发直，满面红光，兴奋莫名。<p>　　我沉声道：“你准备通过‘海眼’去探索陵墓？”<p>　　齐白一挺胸：“当然，而且，我想邀你作伴——你是当然伴侣，别人有兴趣，也可以参加！”<p>　　他说到这里，望了朱槿一眼。朱槿立时道：“我当然有兴趣。”<p>　　我犹豫了一下——若是在若干年之前，我早就一口答应了，可是如今，人的年龄，绝对影响人的想法，我竟没有立时答应。<p>　　齐白也大是讶然：“怎么了？”<p>　　我道出了我的想法：“别忘了，在那陵墓附近还有许多人，一直以奇异莫名的方式生活着，而他们的责任就是守护陵墓，你去不探索陵墓，就等于是外来的入侵者，与他们为敌！”<p>　　齐白呵呵笑了起来，向那男子一指。<p>　　那男子道：“我在被告知陵墓的秘密时，同时也得到了一番先帝的训示。先帝说，他经营的，不但是一座陵墓，也为活人找到了一个最隐蔽的所在，可避难。帝王生涯，权在则昌，权失则亡，难以有千秋万世不败的基业，一旦失败，需要避难时，那就是最好的所在了。”<p>　　我心中大是感慨，因为未曾想到成吉思汗这个不可一世，人类历史上最成功的皇帝，也会有如此的想法。<p>　　那男子又道：“要讲人陵墓，为守墓军人接受，必须有一句暗语，我自从被定为皇位接位之后，先帝就传授我这句暗语，在学习的时候，我也不知这是什么意思，到最后，先帝才告知暗语的用途。”<p>　　齐白急不及待地道：“他还记得！”<p>　　那男子接着就念出了一唏话来，这句话甚长，至少有三十个音节以上，我也听不懂含义。齐白又抢着道：“我已记住了！”<p>　　那也就是说，进入陵墓的条件，已成熟了！<p>　　我向白素望去，白素一副无可无不可的神情。齐白叫了起来：“卫斯理，邀游成吉恩汗陵墓，这可是稀世难得的机会！”<p>　　我道：“我当然不会错过——”<p>　　齐白过：“阿水所说的那各种‘半球体’，显然是当时潜水工具，我们配备最斩的潜水设备去，就算有万一的差错，最多在海底岩洞注上一年，到第二年开海眼时，再浮上来！”<p>　　我吸了一口气“我不是考虑这些，而是在想，陵墓难道有现成的通道，可以通进陵墓去。在上千个守陵人之中，只有一个人活着出入口，这个人世世代代要选择最可靠的人，把这个秘密传下去。能说出暗语之人，就是所有人的主人，所有人都会服从命令。”<p>　　齐白来回走动：“我也想好了，我会带大批他们生活所需的物资下去，例如能发微光的灯——他们在黑暗中大久了，我想阿水所说，岩洞中不能生火的原因，是怕消耗氧气，洞中的空气成分固定，消耗一分，难以补充，所以我也会带空气补充的设备下去——”<p>　　我不等他说完，就道：“你什么也不必带下去。”<p>　　那男子笑道：“正是，他们都是我的子民，我曾考察他们如今的生活情形，设法改善，齐先生不必额外费心了！”<p>　　他说着，望了身边的女子一眼：“可是？”<p>　　那女子一直在微笑，闻言才应了一句：“正是。”<p>　　那男子有贵由皇帝的回忆，那女子自然也有海迷失皇后的回忆了，从如今的情形来看，当年，皇后必定是一个好皇后。<p>　　齐白高举双手：“你怎么说怎么好。”<p>　　我总结了一句：“一共多少人去？”<p>　　齐白道：“至少有我、朱槿、他们，还有你——”<p>　　我望向白素，白素挽住了我的下臂：“我也去。”<p>　　我大是高兴——后来，阿水电坚持要去，理由是他想念那个和他共处了三年的壮妇。<p>　　我们在开海眼日子前的一个月，就已到了附近地区，由大亨和当地政权打好了交道，在荒无人烟的沙漠上，我们行动无阻。<p>　　齐白所带的潜水设备，很是先进，到了临近日子，由阿水带路，在一个高岗之上扎营。<p>　　站在高岗之上，极目望去，不见水源，真难想象会有移动的湖泊，带着大量的水，温淹过来。更难想象的是，可以通过这个湖泊，进入地下海洋。绝难想象的是，地底海洋下，不但有最大帝国创造者的陵墓，还有下知道多少不见天日的守陵者！<p>　　当晚，只闻风声，不闻水声，各人都神情疑惑，连那一男一女，也不能例外，只见那男子不断向女子望去，女子缓缓摇头，柔声道：“那是你当帝王的最高机密，我从来也下知道。”<p>　　那男子喃喃地念了一些话，又道：“我应该没有记错，正应在今晚发生。”<p>　　阿水压低了声音“或许还未到子夜。”<p>　　接下来，大家都不出声，只是等着事情发生。在这种情形下，酒的作用很大，只有朱槿和白素，不知在交谈些什么，压低了声音，说个没完。<p>　　然后，突然之间，人人都抬起了头来。<p>　　水声来了！<p>　　那水声，并不是如怒涛千里，光涌澎湃，也不如狂风暴雨，震人鼓，也不似飞瀑流泻，轰轰隆隆，只是汩汩的流水声，听来很悦耳。可是在柔和的水声之中，也可以感到水势之浩大，因为水声听起来，铺天盖地而来，声音虽然不大，可是却充塞于天地之间。<p>　　各人一呆之下，一起跳了起来，向营帐外冲去。一出了营帐，足有一分钟之久，各人都呆住了则出声不得。从听到水声，到冲出营帐，也不过是几十秒钟，可是月色之上，极目以望，已是一片水光！<p>　　那好大一片望不到边际的水，闪着波光，如同活物，正在迅速膨胀，伴随着汩汩的水声，在我们为眼前情影发呆期间，水已漫上了高岗，可以浸到脚背了。<p>　　齐白首先大叫一声：“准备潜水！”<p>　　所有人都事先演习过，潜水装备极快装嵌妥当，水已经齐腰<p>　　各人都心情紧张，我和白素紧握着手，仁立不动，极快地，看到远处，像是有几个发光的半球体在浮动，水已漫过了头。紧接着，只觉得有一股极大的牵引之力，显然是有一个大漩涡卷了过未，别人经历如何，不得而知，我和索已被那个漩涡抛着，身子极快极速地旋转起来。<p>　　这种快速的旋转，很快地超过了人所能忍受的极限，连我也感到了极度的晕眩，白素把我的手握得极紧，我知道她也一样在抵抗旋转带来的不适之感。<p>　　在这一点上，倒可以证实阿水上次出入，都是昏了过去再醒回来，是实在的情形。<p>　　本来，我们预料在开海眼的日子，蛰居海底的人，会趁机出来。我们或可以遇上他们，由他们带领着，通到地下海洋去。<p>　　可如今种情形，分明是有意外发生了！<p>　　发生了这样的事，可以说是意料之外，但是，也可以说是意料之中。因为虽然那男子有着贵由皇帝的记忆，但是他所知也极少。<p>　　他只知道开海眼，和在那一无可以由移动的海子，通到地底海洋去，到达陵墓。但是，全然不知道该如何去。<p>　　齐白天真地以为，既然阿水凭着中古时期的潜水工具，也能够进出地底海洋，若是配上先进的潜水设备，自然更加来去自如了。<p>　　我这时，在身子身不由己地急速旋转，思绪己开始变得混沌之际，想到了这一点，我不禁苦笑，岂止齐白一个人如此认为，我、白素、朱槿等等，也还不是一样，认为移动的海子一出现，我们就可以到达目的地吗？<p>　　但事实显然并非如此，我们都失策了！<p>　　我们都极度失策，如今，我们必须为失策付出代价，我们必须在大海急速的漩涡之中，挣扎求生！<p>　　我们的潜水设备，包括了头罩在内，头罩之中，有完善的通话设备，但是，以我和白素两人，那么富于冒险生活经验的人，在那种情形下，竟也全然忘记了我们之间是可以通话的。或者，虽然意识中知道可以通话，但是在急速的、不规则的旋转之中，不但肌肉，就是五脏六腑，也都移了位，如何还说得了话来。<p>　　我只可以感到，白素紧握着我的手，我也紧握着她的，这已是我们两人仅存的知觉了。<p>　　人像是处于抛掷器中的一粒小石子，忽上忽下，忽左忽右，看出去，一片混沌，我好几次忍住了想呕吐的感觉，只感到身上，连头发都在造反，像是想同心合力地把我的头皮抛掉。<p>　　我开始呼吸急促，想叫，但是又叫不出来，我的意识已降低到了零，到了最后，我只想到一点：我要死了！白素这次要和我一起来，真是早有预感的——我们两人可以死在一起。<p>　　死了之后，我们魂归何处呢？<p>　　由于已有不少经历，认识了人死之后的情形，所以我并不害怕死亡。<p>　　我还想到了一些杂七杂八的事情，再接着，我就丧失了知觉。<p>　　我想，一定是身体再也经受不起那种痛苦，所以才用昏迷来保护，若是昏迷不醒，自然也造成死亡，那是人体对于各种恶劣环境的自然反应。<p>　　等到我重又恢复知觉时，只感到一阵异样的的痛，尤其是双眼，简直如同有两双人球在烤一般，而且，真的有两团火在跳跃，我下意识地挥动双手，想挥去眼前的火球，却发现我的一双手不能行动。<p>　　这时，我的神智，迅速复元，我感到那不能行动的一只手，是被别人的一只手握着，我也立刻知道，那握着我手的人是白素。<p>　　我兴奋得发出了一下听来很是可怕的怪声，接着，也听到了白素的声音。<p>　　那时，我也发现了，我双眼感到有人球存在，那是由于阳光的照耀——对着阳光，即使闭上双限，也会感到一片火红！<p>　　我先以手遮住双眼，然后慢慢睁开双眼来，我首先感到眼前像是走出无数花朵，接着，我看到白素也在做同样的动作，我们的双手，仍然紧握在一起。<p>　　我慢慢移开手，赫然看到在不远处，有一男一女也握着手，挺立着，正是那一男一女。<p>　　我和白素齐吸了一口气，爬起来，迅速地除去了身上的潜水设备。那一男一女看到了我们，向我们奔了过来，两人齐声道：“谢天谢地，可是，究竟发生了什么事？”<p>　　我四面望去，视线所及，全是荒漠，我伸手拍打着头，一时之间，答不上来。就在这时，齐白的声音，在我身后响起：“我们披强力的漩涡卷走，未能进入地底海洋，却又被卷上陆地了。”<p>　　我、白素和那一男一女都“啊”地一声，想起昏过去之前的遭遇，都不由自主打了一个寒噤。<p>　　齐白的神情，沮丧之至，白素道：“少了两个人，他们呢？”<p>　　正说着，便看到不远处，一个沙丘之后，有一个苗条的人影，正慢慢向前走来。<p>　　那是朱槿。<p>　　我们向她挥手，她也挥手以答，不一会，她到了近前，哼了一声：“失败了！”<p>　　大家很自然地望向那一男一女，那男的皱着眉：“我不知道为何失败，我对我所知的，绝无保留。”<p>　　齐白不断顿脚，在沙地上，顿出了一个又一个脚印，恨声不绝——她本来的要求已经不高，只只是想到陵墓之中去看一下，以他如今的身份而言，任何金银财主，对他来说，都已没有意义，那只不过是他还完全是人的时候所遗留下来的一个意愿而已。<p>　　他也算是做足了准备功夫，结果却失败了，自然难免沮丧。<p>　　我迅速地镇定下来，把前因后果想了一遍，我道：“我们的失败，其实并不意外，我们意图‘碰巧’和阿水一样的奇缘，能够到达地底海洋，本来机会就不是大大。”<p>　　我的话才一说完，白素先叫了起来：“阿水呢？”<p>　　是的，阿水呢？<p>　　其他的人全在一起了，可是阿水呢？<p>　　由于阿水是一个小人物，不受人注意，所以一开始，我们竟都未察觉出他的不存在，这时惊觉，视线所及，荒漠之上，除了我们之外，别无他人。<p>　　我心中感到了一股寒意，直觉凶多吉少了！<p>　　回想刚才在急速的漩涡中挣扎的情形，我、白素和朱槿，都是受过严格武术训练的人，尚且被转得全身的组织，像是离开了位一样，昏迷过去；那一男一女，体质和常人不同，不知道他们是否曾昏过去，但是也显然未能控制他们的身子。<p>　　齐白已经不是人，他自然可以有办法对抗恶劣的环境，而阿水却只是一个普通人，他是不是能在这种恶劣的环境中逢凶化吉？<p>　　一时之间，各人想到的都和我一样，都有大事不好的神情，齐白虽然身份大变，可是冲动的性子不改，他竟然扯起喉咙，叫了起来：“阿水！阿水！”<p>　　我连忙喝阻他：“别叫了，他怎么听得到。”<p>　　在我们的视线范围之内，别无人影，自然随你怎么叫，也不会有人听到的。<p>　　齐白停了下来，忽然又道：“通讯仪，通讯仪极有效，可以向他喊话。”<p>　　齐白所说的通讯仪，是附在潜水设备的头罩上了，它的用途是，若是在水中失了联络，可以通话。如今齐白提出了可以利用和阿水联络，要是阿水还活着，而且清醒，倒可以一试。<p>　　齐白已取过了他的头罩来，一面启动，一面道：“若不是设备精良，只怕有许多人在海中丧生了！”<p>　　他说的时候，望向我、白素和朱槿，然后又望向那一男一女。<p>　　那一男一女道：“我们一样会淹死的。”<p>　　他们说着，回望齐白，意思很是明显，齐白摸着头：“我也不知道自己是不是会淹死！”<p>　　齐白的话，听来令人发笑，但是看着他一本正经的样子，却又叫人笑不出来。<p>　　他操作了好一会，通讯仪却发出了一阵嗡嗡的声响，气得他抬起手来，把头罩贡重地摔在沙上。却不料这一摔，突然自通讯仪中传出了声音，很微弱，但是也足够听得清楚。<p>　　那是阿水的声音，他正在叫：“卫先生，卫先生。”<p>　　所有的人立时围了上来，齐白捧起了头罩，我大声问：“阿水，你在哪里？”<p>　　阿水道：“我很好，我已回来了，你们每一个人都安好？”<p>　　齐白一听，就涨红了脸：“好啊！你知道我们到不了目的地，你——”<p>　　阿水急辩：“我也是到了才知被拒绝了。”<p>　　齐白更怒：“你放什么屁！你反倒可以进去，我们为什么不能？我们之中，甚至有贵由皇帝和海迷失皇后在！”<p>　　阿水道：“我说了，但他们说，根本不知道有什么贵由皇帝。”<p>　　齐白呆了一呆，随即他想到了，成吉思汗时代的人，当然不知道日后会有贵由皇帝。<p>　　齐白又道：“那暗语！我们知道那暗语！”<p>　　阿水叹了一声：“我也说了，他们说，他们听说过有暗语这回事，可是年代大久远了，暗语已经失传，没有人知道了！”<p>　　我们各人听得面面相觑，阿水又道：“他们不想长久以来的生活被外人打扰，我是例外．因为我老婆在他们之间，地位很高，又知道我真心娶她，所以准我留下，你们请回吧！”<p>　　我们都知道，如今他口中所说的“老婆”，就是他上次经历中的那个壮妇。他叫我们“请回”，齐白自然不肯干休。但不等他开口，阿水又道：“而且以后也不必来了，如何可以到达目的地，只有他们知道，为了保障他们的生活不被打扰，绝不会允许外人进入的。”<p>　　朱槿疾声道：“问他们一下，难道他们愿意世世代代在海底下生活？”<p>　　接着，听到阿水一句话，又有一个妇人之声也说了一句。<p>　　那一男一女显然是听懂了的，那男的也大声他说了一句，可是，却已没有了回音。<p>　　齐白发急：“喂，你们在说些什么？”<p>　　那男的道：“阿水代问了问题，回答是：他们早已习惯了。我再大声对他们说，习惯可以改变，他们却没有回答了。”<p>　　齐白道：“那是什么意思？”<p>　　那女的道：“那表示他们无意改变习惯。”<p>　　齐白颓然道：“那也表示我们无法见到成吉思汗陵墓！”<p>　　那一男一女望定了齐白：“就算有能力可以去，也应该尊重他人的选择，是不是？”<p>　　齐白“哼”了一声：“蒙古皇帝，居然懂得什么叫尊重他人，当真可笑！”<p>　　那一男一女不去理会他，向朱槿道：“我们也该告辞了，烦你向那几位老人家说一声，延年容或有之，长生决无可能！”<p>　　朱槿苦笑了一下，没出声。<p>　　齐白还想再和阿水接触，可是直到他将所有头罩都摔坏了，也没有结果。<p>　　我们在荒漠中步行了半天，就是到了车队。在归程上，我忽然想起：“阿花和阿水的兄妹感情很好，她要是问起阿水的下落来，倒不好回答！”<p>　　白素笑道：“这有何难，就说他被水晶宫的海龙王抬去做女婿了。”<p>　　我想了一想，这个说法，倒也贴切——阿水确然选择了在海底生活。<p>　　谁能说他的选择不对呢？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_01'>第一百一十一卷 前世 简介</b><p>");

document.write ('　　前世的恐怖经历会成为今生难以抹去的仇恨记忆？十九岁的阿佳，突然被人砍下头，临死前什么也不想，只想报仇！就在她冤死不久，一个才刚出生几天的男婴，竟然对阿佳的一切了若指掌，侃侃而谈。一个刚出生的婴儿怎么会说话？他和阿佳之间有什么关系？卫斯理能不能找出真正的凶手……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_02'>第一百一十一卷 前世 自序</b><p>");

document.write ('　　这个故事，其实应该正名为《前世遗传》。但由于以前已有一个故事叫《遗传》，所以就叫《前世》算了。<p>　　前世、今生、来世，这样的轮回，可以化出无数不同的故事来，以后若有所想及，还会再选用这个题材。<p>　　一九九五年二月十六日<p>　　三藩市<p>　　清早极冷，中午很热，怪天气<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_03'>第一百一十一卷 前世 第一章 不见客的主人</b><p>");

document.write ('　　这个故事，发生在若干年之前，请留意此点。<p>　　许多年来，在我记述的故事之中，有不少涉及到人的前世。前世、今生、来世，自古以来，一直是人类在思索，而又未曾有确实证据可以详细说明的疑惑。牵涉的范围极广——灵魂、轮回、记忆都和生命的奥秘有关，堪称是人类的最大神秘。<p>　　在我记述的故事之中，曾从不同的角度去探讨，又以各种各样的设想去假想，各位熟知我故事的朋友，自然可以知道，只怕在我之前，并无他人在文字上如此多样化的形式去探索这个生命大奥秘的究竟。<p>　　结果如何呢？<p>　　结果，还是在想像和假设的阶段。<p>　　在以往所作的努力之中，并没有一个故事正式以“前世”为名，如今的这个故事，既然名为“前世”，讲的自然是有关人前世之事。<p>　　这个故事之所以打正旗号，是由发生的事，和以前的种种假设，有些分别，独特而诡异，确然是人的前世和今生的纠缠。除了诡异之外，甚至还很恐怖，若说每一个人都有前世的话，更值得令人深思。<p>　　好了，闲话表过，开始说故事。<p>　　故事开始在一个寒夜，我又恰好在一个寒带地区，大雪纷飞——至于我何以会在那个滴水成冰的地方，后文自当细表，那和本故事大有关连。<p>　　我当时所在的环境，是一个山区，大雪自早上开始，下了整整一天，天地之间，除了白色之外，别无其他，而且，连声音也像是被盖住了，静得出奇。<p>　　在山拗中，有一座规模中等的庄院，我就在那座庄院之内。那庄院所在的山拗，极其隐秘，要通过一道很窄的峡谷，才能达到。那峡谷有几条通道，宽度都不超过两公尺。庄院的主人，就在那几条通道，设置了坚固的钢闸，当真是一夫当关，万人莫入。<p>　　除了这些通道之外，四面高山环绕。那山和中国的山不同，全是巍峨的岩石，山势突兀崇峻，不是普通人所能翻越。<p>　　庄院是很典型的古代欧洲式，四面是高墙，当中是个很大的院子，就地取材，铺着青石板，显得冷漠无情。院子三面是房舍，两层高，据主人说，共有三十四间房间，自然也有各种各样的厅堂等等。<p>　　我到了那座庄院之后，初安排住在东翼二楼的一间大套房之中，房间很大，陈设粗旷简单，一点也说不上豪华，但是设备齐全，暖气设备很好——并不现代化，是烧木取暖的那种。一进院子，就可以看到一角堆积如山一段一段的木棍子，都是山区的杉木，烧起来，松油会发出“劈啪”的爆炸裂声，迸出火花，还会有一股伴随着暖洋洋感觉而来的香味，是取暖的上佳材料，看见有那么多的木段，给人安全感，不会再惧怕严寒。<p>　　我比较详细地描写这些，目的是想说，这里，在感觉上如同世外桃源一样，一切生活上必需的物质，应有尽有。其平静宁谧，无以尚之，确然是一个隐居的好地方。<p>　　庄院的主人，确然也称得上一位隐士。<p>　　这主人的真正身份，我不是很明白，本来，这不是我做事的作风，我不可能不明白一个人的身份，便到他的庄院作客。<p>　　但如今的情形，确然如此，这其问自然有特别的原因在，我自会在后文说明。<p>　　从庄院的规模和主人的谈吐举止看来，我可以凭推理能力估计他的身份，我估计他是欧洲某国的一个贵族，可能更是曾执掌实权的那种，随着王国的崩溃，而离了权位的。<p>　　欧洲有的是这样的贵族，有的穷途潦倒，生活不堪，有的却依然坐拥巨资，花天酒地。那庄主人显然是经济极度宽裕，但是他却避世隐居，也算是很特别的情形。<p>　　好了，现在该说说我是何以会破例来到这里的。其实情形也很简单，那天下午，我接到一个电话，一听那口苍老的、标准的牛津口音英语，我就叫了起来：“爵士，我以为你已变成灵魂了。”<p>　　电话那头传来呵呵的笑声：“真是，每天我都以为自己会变灵魂，可是身体却还在。”<p>　　在这样不寻常的对话，当然是由于对方是一个不寻常的人。对了，熟悉我故事的朋友，一定知道那“爵士”就是普索利爵士。<p>　　普索利一生醉心于灵学研究，创办了灵学研究学会，广泛搜集各种有关灵魂存在的证据，成绩卓然。我和他相交多年，所以可以这样对话。<p>　　我又问：“你今年贵庚——”<p>　　普索利爵士轻叹：“九十三岁了，卫，是老得应该变灵魂了！”<p>　　我安慰他：“不必性急，这一天迟早会来临。”<p>　　我知道他不会无缘无故打电话给我的，所以就等他继续说下去，他干咳了几声，才道：“卫，我向你作一个请求，希望你不要拒绝，我是一个快变成灵魂的老人了！”<p>　　由于他最后这一句话，我一时之间想岔了，以为他要托我在他变成灵魂之后，做些什么事，研究灵学正是我的一大兴趣，所以我一口答应：“行，绝无问题，你只管说。”<p>　　普索利反倒顿了顿，才道：“我请你到一处地方去，在那里，有一桩奇事在等着我们。”<p>　　我怔了一怔，想不到事情会是这样。普索利不等我再有反应，便说出了那庄院的所在，我一听是在如此之北的地方，更想设辞拒绝。<p>　　普索利又道：“那庄院主人姓牛顿，我看是假姓，牛顿先生不但请了我，还请了另外一些人——”<p>　　接着，他念出五六个人名来，我一听，全是知名的灵学专家、降灵师、通灵者等等。这样的一批人聚集在一起，不必说，一定又是举行召灵行动了。<p>　　召灵会之类的行动，属于“灵学初阶”，我对灵学的接触，早已超越了这个阶段，所以我更没有兴趣。而且，在普索利的话中，我找到很好的推辞理由，我先打了一个呵欠，虽然不礼貌，但也很实在表示了我的不感兴趣，胜过许多言语。<p>　　我道：“爵士，你忽略了一件事，那位牛顿先生并没有请我。”<p>　　普索利道：“他极想邀请你，可是不知道该如何着手，所以我自告奋勇出马代劳。”<p>　　我支吾着，要想推辞。普索利已道：“我已在世不久了，你就当是来见我最后一面吧，难道你忍心拒绝？”<p>　　听他这样说，我当然只有答应了。因为我和他虽然都相信有灵魂的存在，到大家都变成灵魂时，一定还有机会相聚，但那毕竟是另一种存在形式了，几乎一切全是不可知之数，自然趁如今大家还有身体，还是人的时候，相聚一次的好。<p>　　普索利叮嘱我：“请立即动身，要是迟了，遇上了大风雪，旅途不会那么愉快。”<p>　　我答应了，转头和白素一说，白素笑道：“真有人情味，连去做什么都不知道。”<p>　　我一摊手：“就当是去看一个老朋友，有何不可？”<p>　　白素自然没有异议，所以我就来到了这个庄院。<p>　　却说我到了离庄院最近的一个小机场，已有一架小型直升机在等着我，驾驶者是一个金发小伙子，极高瘦，一见我就道：“牛顿先生千万致意，他实在是足不出户，不然一定亲自来迎接。普索利爵士是上午到的，他老人家精神极好，因为牛顿先生没来机场接他，骂了三句粗话。并且说，卫先生你至少要因此骂六句，要我千万不可回嘴。”<p>　　我闷哼了一声：“爵士错了，我一句也不骂。”<p>　　小伙子忙道：“牛顿先生一定感激莫名，他会在庄院恭候大驾。”<p>　　我笑了一下，心想这个叫牛顿的家伙，若是没有特别的理由，而如此慢客的话，那么他必然会自食其果，我只当是来会见老朋友普索利好了。<p>　　那小伙子驾着直升机，升空之后，不多久，向下望去，就全是延绵崎岖的山岭，偶然可以看到一些村落城镇，也是十分稀疏。<p>　　大约飞行了四十分钟左右，就看到了那座庄院，我首先看到庄院中间的空地上，有几个人站着，其中一个人正双手向天空挥舞着。<p>　　这个人的一只手，执着手杖，那手杖的一端，是一个迎着阳光会发亮的银球。一看到这手杖，自然知道这挥舞双手的人，就是普索利爵士了。<p>　　直升机降落，普索利叫嚷着，步履有点艰难地急急走来，他毕竟已是一个很老的老人了。我连忙奔过去，两人相拥了好一阵子，互相拍着对方的背部，很是感慨——光阴如箭，自从上次和他相会，至今又过了许多年，在这许多年之中，又发生了太多事，都是在当时连做梦都想不到的事。<p>　　最令人感慨的，自然是我们共同的朋友陈长青——那块内有灵魂的木炭，首先是他发现了报上的怪广告来找我的，如今陈长青却不知魂归何处，自然令人伤感。<p>　　我们急急地交换着彼此的伤感，倒把另外几个人冷落了。<p>　　直到话旧告一段落，普索利才一一向我介绍另外那几个人。<p>　　那几个人全是灵学专家，有一两位我也曾听说过，等他介绍完毕，我不觉愕然，因为主人牛顿先生竟然不在其内。<p>　　虽然有陌生人在，可是在这佯的情形下，要我不发话，却与我的脾性不合。<p>　　我冲普索利一瞪眼，他倒知我脾气，不等我开口，就一叠连声道：“稍安，稍安，毋躁，毋躁！”<p>　　我哼了一声：“是怎么一回事，总得有个交代！”<p>　　本来，我还怕有陌生人在，我发作起来，有点不好意思。谁知我话一出口，响应之声四起：“是啊，总该有个交代，不然，算什么！”<p>　　从来自各人的反应，我可以肯定两件事。其一，这些人都是普索利约来的，情形和我一样。其二，他们也都未曾见过此屋主人牛顿先生，所以我的话，才能引起名人的共鸣。<p>　　普索利叹了一声：“各位，既来之，则安之！”<p>　　我冷笑一声：“主人躲起来不见人，客人哪能安得下来。”<p>　　普索利一顿手中的手杖：“我邀各位来的时候，已经说明有一件极其特别的事要各位参与，既然是特别的事，自然也要有与众不同的开始，不然，就变成普通的事了，对不对？”<p>　　对于普索利这样的强词夺理，各人都又好气又好笑，我道：“好，那主人为什么躲起来不见人，你把原因说出来听听。”<p>　　普索利道：“真正的原因，我也不知道，只知道他还在等一个人，等那个人到了，自然会露面——他千辛万苦的请了诸位前来，就是有难题要各位相助，若非有苦衷，万无慢客之理。”<p>　　正说着，一个穿着管家服装的人，走了进来，他手提着一只盒子，来到了跟前，道：“请卫斯理先生接受牛顿先生的欢迎。”<p>　　说着，他捧起了那只盒子来。我闷哼了一声：“原来牛顿先生在盒子之中。”<p>　　那盒子的大小如两包香烟，当然不可能有一个人在里面。管家还没有回答，那盒子竟传出一个听来又疲倦，又是苦涩的声音：“可以这样说，卫斯理先生，可以这样说。”<p>　　那盒子原来是一个通讯仪，我仍然表示我的不满：“我听不懂你的话，牛顿先生！”<p>　　盒子传来一下叹息声：“再等一两天，等我要等的人到了，阁下自会明白，请原谅我……自闭太久了，要见……人，需要克服许多心理上的恐惧和障碍，请原谅，我实在需要帮助！”<p>　　这一番话，说来恳切之至。而且说那是一个自闭症患者最剖心的自白，也无不可。<p>　　我又望向普索利，他摊了摊手：“我不知道他是不是有自闭症，但知道他至少有十三年未曾见过任何人，所以，要他和我们相见，确如他所言，需要有一个对他来说，很是困难的过程。”<p>　　有两个人叫了起来：“天！这是严重之至的症状！”<p>　　这时，自那盒子中传来了一下幽幽的叹息，接着，牛顿先生又道：“各位若能体谅一个身患重病者的苦衷，真是感谢不尽！”<p>　　我没有说什么，其他几个人都忙不迭道：“当然，那不算什么。”<p>　　我之所以不出声，是因为我感到事情不会如此简单，虽然不知道牛顿先生在玩什么花样，可是事情发展到了这一地步，除了既来之则安之外，也没有别的的办法可想。<p>　　于是，我就在这个庄院之中，一耽就是三天。<p>　　这三天，倒可以说是我一生之中，少有的清静日子，庄院中的藏书颇丰，而且大多数都是灵学方面的书。普索利爵士道：“这里可以说是收藏量最丰富的灵学图书馆了。”<p>　　这英国老头又讨好我：“当然，再丰富的书籍中所记载的，也及不上卫斯理的一次经历。”<p>　　我呸了一声：“别肉麻了！”<p>　　当然，藏书之中，有我所未见的，所以单是看书，也不寂寞。而且，同来的几个人也不讨厌，围炉喝酒闲谈，也是人生一乐。<p>　　牛顿先生一直没有露面，但是每天都有三次通过那盒子向我们问候，每次都语音恳切地道歉，并且说：“我们等的那人应该到了，唉怎么还不到，怎么还不到来啊！”<p>　　听起来，他比我们还要焦急，我们自然也就不好意思再为难他了。<p>　　而且，从第二天起，我们几个人就发展出一种新的趣味游戏，就是竟猜牛顿先生邀请我们来是为了什么事，和我们在等待的是什么样的人。<p>　　于是，就有了各种各样的假设，有的人提出的假设，匪夷所思，足以令人嘻哈绝倒。用这种游戏来消磨时间，倒也颇有趣。<p>　　由于聚集在此的人，都和灵学者有关，所以我们的假设，也都猜测事情一定和灵魂有关，但是具体的情形如何，却不得而知。<p>　　至于我们在等的是什么人，倒是意见一致，大家都认为在等的，一定是一个在灵学方面很有研究的大师，或是一个出色的灵媒——这方面的人，数目有限，我们甚至列出了三五个人来，各自在不同的人身上下了赌注，看谁可以胜出。<p>　　第三天晚上，大雪在停了一个下午之后，又纷纷扬扬的飘下来，雪夜围炉，喝着酒，天南地北，大家虽然都在情绪上有些不耐烦，但不至于到了不可忍耐的程度。<p>　　就在这时，忽然听到一阵“轧轧”的机器声，在静寂的雪夜中听来，格外刺耳。<p>　　那是直升机的声音，各人都立时想到，我们等待的人终于来了。<p>　　大家都站了起来，这时，我们都在二楼的一个小客厅中，可以望到庄院中间的空地，直升机在那里降落。我一个箭步走过去，拉开了窗帘，雪花纷扬之中，已看到直升机正在下降，把地下的积雪，扫得盘旋飞舞，蔚为奇观。<p>　　不一会，直升机停下，首先下机的是那个驾机的小伙子，接着，小伙子小心地扶着一个人下来。那人全身被件连头罩住的大黑袍罩着，只看出他的身形，很是矮小，却看不出他的面目。<p>　　驾驶员扶着那人走了几步，我就已经肯定：“是一位女性，上了年纪的女性。”<p>　　有两个面露怀疑的神色，就被普索利狠狠的瞪了一眼，仿佛在说：“卫斯理的推理，你都有怀疑？”<p>　　在大雪纷飞之中，驾驶员和来人进了建筑物，也就在这时，厅堂一角的扩音器有了声音——牛顿先生每天就是通过它向我们问候的，这时，当然还是他的声音，他的声音听为有点发抖，他道：“各位，我们等的人来了。”<p>　　各人都不约而同的闷哼了一声，牛顿先生又道：“可是我暂时还不能和各位见面。”<p>　　我冷冷地道：“别考验我们的耐性。”<p>　　牛顿先生忙道：“千万别误会，我和来人之间，会有一段对话，请各位留意倾听，因为这是事情的起源，请各位再忍耐一会，事情一定能令各位感兴趣的。”<p>　　普索利作了一个无可奈何的手势，在扩音器中，可以隐约听到牛顿先生在喘气像是他的心情紧张之至。<p>　　过了一会，听到了开门声和一个年老女人的声音，很是不满和恐惧：“这……是什么地方？”<p>　　接着，便是牛顿先生的声音：“放心，方琴女士，没有人会伤害你，你会得到应有的丰厚的报酬，只要你肯充分合作。”<p>　　那被称为方琴女士的老妇人，答应了一声，接着，牛顿就问了个大出乎我们意料之外的问题：“方琴女士，你认识我吗？”<p>　　老妇人的回答，更出乎我们的意料之外，她道：“不认识，我从来也没有见过你。”<p>　　听到了这样的对话，我们几个人不禁面面相觑，心中充满了疑惑，可是又全然无法知道是怎么一回事。<p>　　于是，我们们只好用心地听下去——牛顿先生既然恳请我们听他和方琴女士的对话，必然有他的道理。<p>　　牛顿又问：“在你的记忆之中，是不是对我有印象，或许你曾听什么人说起过我这样的一个人？”<p>　　在这个问题之后，是好一阵子的沉默，想来是老妇人正努力在记忆之中，搜索牛顿先生的印象。<p>　　约莫一分钟之后，才听得她回答：“没有，一点印象也没有。”<p>　　牛顿先生并不气馁，仍在追问：“或许我现在太老了，跟你脑中的印象不同，这两张是我早年的相片，请你看了，再仔细想一想。”<p>　　这时，不但我们好奇，连老妇人也忍不住问：“牛顿先生，你花了那么大的代价，把我从那么远请了来，就是为问这样的问题？”<p>　　牛顿先生的语调显得有点急躁：“你先回答了这个问题再说，我还有别的话要问你。”<p>　　接下来，又是一阵子的沉默，方琴女士的回答仍然是：“对不起，我没有印象——我没有见过你。”<p>　　牛顿叹了一声：“那我只好说一些往事，来唤醒你的记忆了。”<p>　　方琴讶然：“往事？谁的往事？”<p>　　牛顿道：“你的——你曾在一家医院的妇产部门服务多年，是不是？”<p>　　方琴女士的声音中，充满了自豪：“是的，圣十字医院，我从护士学校毕业之后，就在妇产科服务，一共三十七年，以最高荣誉退休。”<p>　　牛顿道：“真了不起，你在三十七年的工作之中；一定照顾过许多初生婴儿了。”<p>　　方琴道：“当然，太多了。”<p>　　牛顿道：“多到记不清？”<p>　　方琴“自然记不清。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_04'>第一百一十一卷 前世 第二章 产科护士的奇遇</b><p>");

document.write ('　　我们听到这里，更是奇讶莫名，牛顿请来的，原来是一家医院的妇产科护士。不管这个护士的工作多么出色，资格多老，但我们都看不出来跟我们有什么关系——牛顿的问题，甚至使人觉得无聊。<p>　　可是牛顿还在继续问：“可是，其中必然有一个极其特别的婴儿，是令你终生难忘的，是不是？”<p>　　这个问题，我们听来仍觉十分无聊，可是，方琴女士必然有极其激烈的反应，因为我们立即听到她发出了一下遏抑的、极其吃惊的、生自喉咙的怪声。<p>　　接着，她便呻吟起来，声音甚至有点鸣咽，哺哺地道：“魔鬼，魔鬼，那是魔鬼！”<p>　　老妇人用这种声音说话，听来令人极感可怖，我们都听到牛顿发出了一下呻吟声。方琴女士的声音更尖锐：“我实在不愿再提起这件事，这是我一生之中，最大的一个恶梦！”<p>　　牛顿吸了一口气：“不，不是梦，那是你的真实经历，请你把这个经历告诉我，一切细节全部不要保留，全说出来。”<p>　　方琴女士一等牛顿说完，便忽然尖叫起来，我们再也想不到一个老妇入竟然能发出这样尖锐的声音，所以都吓了一跳。<p>　　她叫道：“你——你就是那个人，你不是什么牛顿先生，你的名字是弗林埃蒙顿！”<p>　　我们在倾听着的各人，立时互相望了一眼，但连普索利也是一脸茫然，显然我们对事情的来龙去脉，一无所知，也无从猜测。<p>　　牛顿先生长长吁了一口气：“现在，你什么都记起来了。”<p>　　方琴女士却只是不断地喘气，显然，她“记起”的事，对她来说很恐怖，足以令得她一时之间，丧失了说话的能力。<p>　　过了一会，她才道：“你真是……那个弗林？”<p>　　牛顿道：“是的。”<p>　　方琴女士的声音有点发颤：“那么，你收到过……多年之前……”<p>　　牛顿道：“正确他说，是三十年之前。”<p>　　方琴女士的语声更加断续：“是……三十年前我寄给你的东西，你收到了？”<p>　　牛顿先生道：“当然收到了，就是你寄给我的那些东西，彻底改变了我的后半生。不过，当时，我并不知道那是什么人寄给我的，后来，抽丝剥茧地去查，才查到你的身上来。”<p>　　方琴女士连声道：“不关我的事，不关我的事，是他要我这么做的，是他……他……”<p>　　她说到后来，语音之中，更是充满了恐惧。<p>　　我们一众在听着对话的人，听到这里，仍然莫名其妙，不知就里。<p>　　普索利叫了起来：“不！这家伙葫芦里又卖什么药？”<p>　　我反倒比较沉得住气：“听下去，就会明白。”<p>　　这时，牛顿先生反倒在安慰方琴女士：“你镇定些，来，喝一小口酒，会对你有帮助。你把当年的事，详细说一遍，相信你一定记得每一个细节。”<p>　　方琴女士道：“我是到死也不会忘记的，我记得，那是午夜，也像今天那样大雪纷飞，我和另一个护士值夜班。到巡视初生婴儿房时候，那护士年轻，耐不住疲倦，睡着了，我不忍叫醒她，就独自去巡视，初生婴儿房中，一共有七个初生婴儿，我进去的时候，看到每。一个婴儿都睡得很沉，所以我转了一转，就准备离开。就在我走到门口，还没有推开门时，就听到了……异声。”<p>　　方琴女士说到这里时，略顿了一顿，长长地吸了一口气，由于各人都屏气静息地在倾听，所以她的这下吸气，竟有听来刺耳的效果。<p>　　牛顿并没有追问，过了一会，方琴继续说下去：“那是有一个人说话，可是……可是语气怪极了，我从来也未曾听过这样的……人声……”<p>　　牛顿道：“请你说得具体一些。”<p>　　方琴女士又喘了几声，才道：“那是一个小孩子的声音，可是……比小孩子的声音更小孩子，那是……那是……那是……”<p>　　她连说了三声“那是”，仍然未能说出具体的情形来。普索利向我望来，我已约略设想到当时的情形，我压低声音说：“她听到了婴儿的语声。”<p>　　我此言一出，各人的反应不一，普索利大点其头，其他两人骇然，三人摇头。<p>　　但是牛顿先生接下的话，已证明了我推测。他道：“你觉得难以形容，因为那是婴儿发出的语声，是不是？”<p>　　方琴女士发出了一下呻吟声：“当时我并不知道，我真的不知道！”<p>　　牛顿先生道：“这个当然，谁也没有听过婴儿说话，自然不能一下子就明白发生了什么事。”<p>　　这时，那大摇其头的三个人，也变成了点头，神情之间，大是钦佩。<p>　　方琴女士续道：“我听到有人在叫我：‘护士长，护士长’。我陡然站定，心中奇怪之至，伸手揉了揉耳朵，以为是自己的幻觉，因为我可以肯定，除了我之外，再也没有人在。”<p>　　牛顿先生道：“你错了，除了你之外，还有许多婴儿在。”<p>　　方琴女士语带哭音：“可是，婴儿是不会说话的啊！”<p>　　牛顿问了一句：“在婴儿房中的婴儿，都只出生了几天？”<p>　　方琴道：“从一天到九天——满十天的，就由产妇自己照顾，搬到产妇房去了。”<p>　　牛顿停了片刻，才道：“请继续。”<p>　　方琴女士道：“我转过身来，当时，我心中感到怪异之至，可是我看到的情形，更令我震惊。我看到有一个婴儿正向我招手，而且他的口中正吐出声音，在叫我：护士长，请你过来，我有话说。我却僵立在原地，动弹不得。当时，我除了发出一些没有意义的声音之外，就只知道呼唤上帝了！可是那婴儿在叫我，向我招手，而且我看得很清楚，他要是能够直起身来的话，一定会坐起来，他挣扎得如此努力，以致脸变得血红。我记得那是一个男婴，是八天前出世的，他竟然会说话，会叫我过去，真是……太可怕了！”<p>　　当时的情形，对方琴女士来说，确然太可怕了！<p>　　她僵立着，看着那男婴，由于婴儿才出生八天，颈骨还未能支撑起头部重量——比起小马出生不到一小时，就能自己站立起来，人的初生生命，太柔弱了。<p>　　但是那男婴却努力使他的目光投向方琴，而且嘴唇掀动，一再自他口中发出语声来：“护士长，请你过来，护士长，请你过来！”<p>　　婴儿的话，声音极细，但是这种奇异之极的现象，却对方琴产生了一种巨大的力量。方琴虽然脚步浮动，但她仍一步一步的向前走去，一直来到了婴儿的床前，和婴儿四目相对。<p>　　方琴可以极强烈地感到，婴儿双眼之中那种殷切的期望。婴儿吁了一口气道：“我终于等到只是你一个人来了，我和你的对话，少一个人听到比较好。”<p>　　方琴虽然仍感到一阵阵的晕眩，但是她竟然和婴儿对答起来，她道：“当然，只怕别人经不起吓。”<p>　　婴儿道：“我也知道……我说话会令人害怕，但是你若是明白了其中的原因，那就不算什么了。”<p>　　方琴苦笑：“不算什么？”<p>　　婴儿道：“是的，我才死了不久，我的意思是，我的前一世死了不久，现在是我的新一世。”<p>　　方琴的身子摇晃了一下：“你是什么人？是……会转世的活佛？”<p>　　婴儿答道：“不，我不是什么活佛，我是一个普通人，一个极普通的女孩子，我只不过十九岁，我死于很冷血卑鄙的谋杀！”<p>　　当方琴女士叙述她的奇遇到这里时，我们都听到了一下很是古怪的声响，显然是牛顿先生发出来的。这种情形，又使我立即产生了联想，使我有理由相信，当年，牛顿先生和那个十九岁的女孩子之间，有着相当程度的纠葛在。<p>　　我的料想，再听下去，便知是事实。<p>　　方琴女士吃了一惊：“那你……你……”<p>　　婴儿续道：“我在临死时，什么也不想，只想报仇！我是一个弱质女子，我这一世没有能力保护自己，我听说人有前世今生来生，所以我在想一点，若我有来生，我一定要是一个强有力的男子，到物品满三十岁那年，我就要找我的仇人报仇，要他的遭遇，比我被他害死时更惨！”<p>　　婴儿说话时咬牙切齿，现出极度怨恨之情，这种神情，是绝不应该在婴儿脸上出现的，所以看起来，也格外怵目惊心。<p>　　方琴近乎呻吟：“你……把这一切告诉我干什么？你是一个婴儿，如果给人知道了你会说话，你绝无法在正常的情形之下成长，求求你，你别再说话了……”<p>　　方琴这时，思绪紊乱之至，她只觉得如今的情形，不正常之至，所以她只好求那婴儿别再说话，好让她把一切全当是幻觉。<p>　　婴儿道：“我把话对你说完，我就不再说话了，除了你之外，我不会再让别人知道这一切——对了，可是我要你把这一切，全部写信告诉一个叫弗林埃蒙顿的人，这个人的地址是——”<p>　　婴儿甚至道：“你别手足无措，请你把他的地址记下来，别记错了。我要他知道，他用如此卑鄙的手段杀了人，别以为没人知道，我这个被害人，没有忘记这一切。我要他知道，我已再世为人；我要他知道，我一定会找他报仇，我要他从现在起，就日夜提心吊胆，等待我十倍残酷的报仇！”<p>　　婴儿一口气说下来，说得气促不已。作为育婴护士，方琴自然而然在他的胸口轻轻搓揉着，但接着又感到事情怪异莫名，赶紧缩回手来。<p>　　婴儿居然知道方琴的好意（当然，主宰婴儿脑部的，是一个才死不久的十九岁女子），向方琴现出一个笑容来。方琴的喉间，不由自地发出古怪的声响，她吸了好儿口气，才道：“我一定照你的话去做，只是……你……你千万不要再说话，不然，人人都会把你当作魔鬼，只怕连你的父母也不会例外！”<p>　　方琴的劝告，当真是肺腑之言——出生才八天的婴会说话，这无论如何，都是很妖异的事。<p>　　婴儿很懂事地道：“是，我不再说话。”<p>　　说着，他就闭上了眼睛，看起来，和普通的婴孩，一点分别也没有。<p>　　方琴仍然伫立了相当久，一直盯着那婴儿看，直到双眼生疼，她才了揉了揉眼，肯定了刚才经历的一切不是幻觉，这才慢慢的退了出去。等她回到休息室时，她才发觉自己全身已被汗水湿透了。<p>　　方琴女士说到这里，牛顿先生就间：“你就照他所说，寄了信给我？”<p>　　牛顿先生的这一问，早在我的意料之中，但却有几个人发出了一下惊呼声，因为直到这时，他们才知道牛顿先生，就是那个“十九岁的女孩”所指控的卑鄙残酷的杀人凶手，也就是那个婴儿长大之后，要报仇的对象。<p>　　这一问，令得整件事开始明朗化了，同时，也解答了牛顿何以要改换姓名，何以多年来一直过着如此隐闭生活之谜。<p>　　我多少也可以知道他邀请我们这些人前来之目的——后来，牛顿把目的说了出来，果然和我所料想的并没有差别。<p>　　当下，方琴道：“是的，但是我没有立刻做——我当晚就把一切写了下来，可是我一直在想，是寄还是不寄。到了第二天，婴儿该离开婴儿房了，我抱着他，把他放在他母亲的床边的小床上时，他的小手紧紧抓住我的手指不放，瞪着我，我在耳边低声道：‘放心，我这就去寄，你放心。’他听得我这样说，才松开了手。”<p>　　方琴略顿了一顿：“当天，我就把写好的一切，照他所说的地址，寄出了。”<p>　　牛顿声音苦涩：“他算是托对了人——不过有一点，你好像忘了。”<p>　　方琴道：“我忘了什么？我隔了几天就辞职，退休了，我好好地返乡间隐居，是你把我找出来的。”<p>　　牛顿先生道：“若不是我答应用最好的条件照顾你的亲人，你不会肯来吧！”<p>　　方琴女士道：“是的。”<p>　　牛顿道：“那你就应该把一切都告诉我——你忘了告诉我，当年那婴儿，如今己是三十岁的青年人了，他叫什么名字？”<p>　　方琴并没有立时回答，在沉寂之中，气氛变得很是紧张。虽然只是一番对话，可是内容骇人，听来有惊心动魄之感。<p>　　这一番对话的内容，不但牵涉到了过去未来，前世今生，而且还有冤死的人命和即将出现的报仇，一切组成了一个大漩涡，不知在急速旋转之中，会把事情卷到何处去。<p>　　过了好一会，才听得方琴道：“那婴孩当时还小，他父母没给他取名字。”<p>　　牛顿闷哼一声，显然表示不信方琴的活，他又问：“那么，他的父母叫什么名字？”<p>　　这一次，方琴干脆回答：“不记得了——我老了，一些琐碎的事，都不记得了。”<p>　　牛顿先生突然暴躁起来：“琐碎的事？女士，事关人命，有人要找我报仇，杀我，那绝不是琐碎的事，你一定得记起来！”<p>　　方琴的声音很平静：“埃蒙顿先生，如果你曾在多年之前，害死了别人，你已经多活了这么多年了。”<p>　　方琴的话很残酷，但也很合理，我们都自然而然点头表示同意。<p>　　可是牛顿的回答，却出乎意料之外，他喷着嗓子叫：“我没有害过人！”<p>　　一时之间，气氛变得出奇的沉默。<p>　　过了足有三分钟之久，才又听到了牛顿的喘气声，他再次叫：“我没有杀过人！”<p>　　方琴女士发出一下用意不明的古怪声响，然后道：“你有没杀过人？”<p>　　牛顿道：“没有！没有！没有！”<p>　　他断然他说了三声“没有”，听来理直气壮之至。<p>　　方琴女士又发出一下那种古怪的声响——听来有点像是冷笑，至少也是嗤之以鼻。她道：“你没有杀人，那……那……么，一切全是我……我在说谎，根本没有……没有什么婴儿说话的事。”<p>　　牛顿先生厉声道：“那你为什么寄那封信给我？”<p>　　方琴也提高了声音：“自然是我在幻党的主使之下，做出了那种无意识的事，若你因此受了损失的话，你只管向我索偿好了！”<p>　　事情在突然之间，又发生了这样的变化，令我们这几个旁听者面面相觑，不知道会有什么发展。<p>　　牛顿先生忽然软了下来：“不！你不必故意那么说，当年你的经历，绝非幻觉，若不是真的有人告诉你，你不可能知道阿佳的死，也更不可能知道她是被人害死的，而且死得如此之惨。”<p>　　方琴道：“我可不知道什么人叫阿佳。”<p>　　牛顿道：“就是……那个男婴的前世。阿佳从十六岁起，就是出色的美人，她的肌肤如同百合花，容颜如同天上的云彩，整入如同一大团浮动的香雾，她死那年才十九岁，正如同朝霞一般……”<p>　　牛顿先生说到后来，变成了哺哺自语，显然他正沉醉在往事之中。<p>　　方琴女士却冷冷道：“是你杀死了她，使得朝霞幻灭了。”<p>　　牛顿道：“我没有！”<p>　　方琴女士的声音更冷：“她说的，她转了一世，可是由于死得大冤，所以完全记得前世的事，她告诉我，杀她的人是弗林埃蒙顿，除非你不是那个弗林埃蒙顿，不然，就是你杀了她！”<p>　　牛顿几乎在哀呜：“不是我，她确然被人害死的，可是不是我，她弄错了！”<p>　　方琴再冷笑：“笑话，别人会弄错，死者本人，怎么会弄错？”<p>　　牛顿急速地喘着气：“如果你现在忽然被人砍下了头，你临死之前，只看到我，而且，看到我手上挥着一柄刀，那刀上又有血，你会怎么想？”<p>　　方琴没有回答，牛顿的假设问题，太荒谬，也太可怕了，一时之间不知如何回答，是正常的反应。<p>　　牛顿追问：“你会以为是我杀了你的，对不对？”<p>　　方琴的声音有点犹豫：“有……有此可能。”<p>　　牛顿声音苦涩：“当时的情形就是这样。阿佳以为我杀了她，要是真是我杀了她，我不怕她来报仇，杀人偿命，罪有应得。可是不是我杀人，她却要找我来报仇，那我岂不是冤枉之至。”<p>　　方琴显然还是不相信牛顿的自辩，她道：“那你等她来报仇的时候，对她说明白好了。”<p>　　牛顿气急败坏的道：“到她开始行动时，就来不及了，我可能连一点辩白的机会都没有，就做了枉死鬼。”<p>　　他连喘了几口气：“所以我一定要先找到她，对她说明这一切，我没有杀过她！”<p>　　方琴女士反问：“那么，凶手是谁？”<p>　　牛顿的喘气声更急，他的回答，再一次出乎我们的意料之外：“我不知道，要命的是就是我不知道。”<p>　　方琴并没有说话，只是发出了三下冷笑声，表示她对牛顿的不信任。<p>　　普索利爵士在这时，轻轻用时碰了我一下，他是在征求我的意见，我心中也十分疑惑，因为牛顿的话，存在着不可解释的矛盾。<p>　　他刚才说，那个叫阿佳的女孩子，在临死之前，看到他手上拿着刀，而且刀上还沾着血，所以认定他是杀人凶手。<p>　　又照他的说法，阿佳死得极惨，似乎是被人用刀砍下了头而死的。<p>　　人头被砍下，死亡自然随之而来，就算还能有一刹间的清醒，只怕至多也只有能叫出“好快刀”三个字的时间，不会有更久。<p>　　（（好快刀）是（聊斋志异）中著名的故事。）<p>　　（蒲松龄先生著述的《聊斋志异》一书，是世界上最出色的短篇小说集，凡识字的，都应该至少看十遍J<p>　　那也就是说，凶手行凶时，牛顿应该在场，他应该看到行凶的过程，自然也应该知道凶手是谁。<p>　　可是，他却说不知道。<p>　　这真是没有理由之至——更怪的是，他这句话，应该是实话，他竭力否认自己是凶手，这只有指出真凶是谁才能证明，所以他没有理由说谎，他是真的不知凶手是谁。<p>　　这其中的矛盾，又怎么解释呢？<p>　　所以，普索利问我的意见时，我也一片恫然，我只是摇了摇头，作为回答。而且，我也不明白牛顿找我们来的目的，是要我们保护他么？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_05'>第一百一十一卷 前世 第三章 飞来横财</b><p>");

document.write ('　　听起来，婴儿当年那句“三十年之后报仇”的话，已快实现了，因为时间已过去了三十年。牛顿找方琴来，是想先找到这个如今已三十岁的青年，只是，就算方琴说出了名字，人海茫茫，牛顿怎样找人。<p>　　这时，又听得牛顿在问：“请告诉我，那婴儿叫什么名字？”<p>　　方琴叹了一声：“真对不起，我实在不知道——婴儿的母亲说，要等他父亲来了，才取名字，可是一直到她抱着孩子出院，那位父亲也没有出现。”<p>　　牛顿发出了一下呻吟声：“那么，那位母亲……叫什么名字？”<p>　　方琴叹了一声：“叫玫玲。森太太，她的丈夫姓森，我只知道那么多了！”<p>　　牛顿叹着气：“地址呢，应该有记录！”<p>　　方琴冷冷地道：“埃蒙顿先生，我想你当年收到我的信之后，一定已到医院查过了，怎么到今天还来问我这些问题？”<p>　　看来，方琴年纪虽大，但头脑很清醒，她对牛顿的责问也正是我心中的疑惑。<p>　　牛顿发出了两下干咳声，并没有回答这个责问。<p>　　方琴女士在沉默了片刻之后，才道：“你有没有杀过人，只有你自己知道，如果你没有，你大可心安理得地做人，不必怕人来报仇。”<p>　　牛顿喃喃地道：“我不知道，我不知道！”<p>　　我们这些听众都莫名其妙，不知道他说这“我不知道”是什么意思。<p>　　方琴女士又道：“谢谢你对我家人慷慨的资助，我能告诉你的，已经全都说了。”<p>　　牛顿过了好一会才有反应：“你发誓你刚才说的全都是真话。”<p>　　牛顿显然是为了要我们相信，才要求方琴发誓的，他实在多此一举，方琴绝不可能捏造出这个故事来，因为阿佳被杀的地点，一定离医院很远，她不可能知道在遥远的地方，有一个十九岁的少女被残酷地杀害——后来，牛顿先生对往事的叙述，更证明了这一点。<p>　　方琴依言起了誓，然后道：“如果方便，我这就想告辞了。”<p>　　牛顿道：“何不住上几天？”<p>　　方琴说得很是坦率：“我不想在陌生的地方，和你住在同一间屋子之中。”<p>　　说来说去，她还是以为牛顿是个杀入凶手。<p>　　牛顿苦笑道：“无论如何，很谢谢你。”<p>　　接着，便听到脚步声，过了一会，便看到那小伙子陪着方琴，走向直升机，等到直升机的声音渐渐远去时，才又听到了牛顿先生的声音：“各位，令你们久等了。”<p>　　声音自我们的身后发出，我们都正向着院子看，目送直升机的离去，竟没有没觉多了一个人。<p>　　我首先转过身来，就看到一个身形极瘦小的人，出乎意料之外，他的年纪不老，只是五十岁左右，脸容憔悴愁苦之至，这已使他看来老了些，他的实际年龄，可能不到五十岁。<p>　　他的衣着很是随便，和这样豪华的庄院主人身份，不是很相配。若不是他一开口，等于表明了他就是牛顿先生，而且我们也熟悉他的声音，否则我们一定把他当作是庄院中的仆人了。<p>　　普索利第一个叫了起来：“好哇，耽搁了我们那么多天，就叫我们听那番对话？”<p>　　牛顿先生向他一鞠躬，然后，来到每一个人的身前，都深深的一鞠躬，表示他的歉意。<p>　　他道：“我一定要这样做，若是由我一个人来说，你们不会相信我。”<p>　　由于他的态度很是诚恳，再加上我们对这件怪事，都想有进一步的了解，所以我们都原谅了他，普索利道：“你找我们来的目的是——”<p>　　牛顿坐了下来，他个子极瘦小，却偏选了一张很大的安乐椅，以致坐下去之后，像是整个人都埋进了椅子中，看不见了。<p>　　他道：“各位已在对话之中，知道事情的经过了。现在的情形是，有一个三十岁的青年，满怀着他前世被杀的仇恨，要来找我报仇，而我全然不知道他是什么样子。”<p>　　他在这样说的时候，又是恐惧，又是激愤，双手紧握着拳。<p>　　我问：“你这样隐名埋姓的躲藏着过日子，已经有多久了？”<p>　　牛顿叹了一声——这样的生活绝不好过，就在他这一声叹息之中，表露无遗，他道：“三十年了！”<p>　　我再问：“自从你收到那封信之后，你就开始逃避？”<p>　　牛顿却摇摇头：“不，不是，自从阿佳死了之后，我就离开了伤心地，那封信寄到我原来的住处，转了很久，我才收到的。”<p>　　他顿了一顿，又道：“我没有杀人，但是我必须躲避。”<p>　　各人都向他投以疑问的眼光，他又道：“我埋了阿佳的尸体，独自远行，绝不为人知。世上除了我和那个凶手之外，没有人知道阿佳已死，她一直被当作是失踪。”<p>　　我更是奇怪：“你为何要这样做？”<p>　　普索利也问：“当时的情形，究竟如何？”<p>　　牛顿再叹了声：“说来话长，三十多年前，我突然得了一笔数目大得不可思议的遗产，本来，我只是伦敦一家小商行的簿记员，忽然一下子竟成了拥有过亿英镑财产的富翁。”<p>　　普索利闷哼一声：“有这样的好事？留遗产给你的是什么人？”<p>　　牛顿反问：“有关系么？”<p>　　普索利一呆，不知道如何发作才好，我已道：“有！你请我们来，显然是寻求我们的帮助，我们就有权知道想知道的一切。当然，你也可不说。”<p>　　普索利大是高兴：“对，雪就算不停，我们还是可以离开的。”<p>　　牛顿先生的脸色，难看之至，但是他对于我们的抢白，却无可奈何。<p>　　气氛很难堪，过了一会，牛顿才渐渐恢复了正常，他道：“我原来的名字是弗林，我姓埃蒙顿。”<p>　　我们都不出声，他继续道：“绝未曾料到，埃蒙顿这个姓氏，在欧洲历史上有过赫赫的名声。”<p>　　他在这样的说的时候，瘦小的身躯挺得很直，大有不可一世的气派。<p>　　我们之中的一个秃顶中年人，却泼他的冷水：“也没有什么名声，好像就是匈牙利有一个贵族姓这个姓，在奥匈帝国时期，有一个公爵出了一阵子风头，但是很快就被历史淹没了。”<p>　　这位秃顶先生显然知识渊博，他说的一切，我闻所未闻，也根本不知道欧洲历史上曾有埃蒙顿公爵其人。<p>　　牛顿望了那秃顶中年人好一会，才道：“就是那个很快被历史淹没的人，他有眼光，早就抽身退出政坛，带去了巨额财富，在瑞士的湖光山色之中，一直活到一百零七岁才去世，我便是他在世上的唯一亲人。算起来，他和我的祖父是堂兄弟，我的财产就是这样来的，各位可满意了？”<p>　　他虽然把他的得到遗产的过程，说了出来，但悻然之色溢于词表，以示他心中不满。我想了一想，道：“牛顿先生，我预期我们之间会有相当时间的合作，如果双方之间存在着敌意，那不是一件好事，你能不能对我们开诚布公，一起共事？”<p>　　牛顿先生忙道：“太好了——我刚才态度不好，我郑重道歉。”<p>　　各人都说了几句客气的话，这样一来，气氛自然好了许多，牛顿又叹了一声：“飞来的横财，并不能带来幸福的生活，我自是最能体会这一点了，要不是有了这笔横财，我至今一定仍在当簿记员，过着平平稳稳的生活，不会有怪异的事发生在我的身上！”<p>　　我摇了摇头：“有横财，当然比没有好，看你如何运用而已。”<p>　　牛顿忽然激动起来：“可是，如果不是我得了遗产，我绝无可能认识阿佳，那改变了我的命运，使我跳进入恶运的深渊之中。”<p>　　我们都没有反应，静等他把话说下去，因为阿佳这个女孩子，在他的故事之中，占有极重要的地位，他是得了遗产之后，才有机会认识阿佳的，难怪他要从得到遗产说起了。<p>　　牛顿又道：“公爵的遗产极多，有一部分是不动产，位于欧洲各地的古堡庄院，陷入铁幕的，产权自然已不再拥有，但还有很多产业。我一处一处的去巡视，想想那些财产全是我的，在那段时间之中，我的确很快乐，等到阿佳出现，我更以为幸福的生活，达到了顶峰。”<p>　　他说这里，顿了一顿，大大的吁了一口气：“我本来生活平淡，个子矮小，也根本没有机会见到真正的美女。当阿佳第一次站在里我不到一公尺，我伸手就可碰到她，美女对我来说，不再是梦，而是事实的时候，我几乎窒息了！”<p>　　他一口气说下来，仍然有着当年惊艳的神情。<p>　　我和牛顿异口同声：“请长话短说。”<p>　　那秃顶中年人更道：“我们要听残酷谋杀、厉鬼报仇之类的故事，对爱情故事，没有兴趣。”<p>　　那秃顶中年人出言尖刻，而且对牛顿极不留情，未知他是否和牛顿有什么过节，普索利在介绍他的时候，只说他是灵学专家，名字我也没有记住。<p>　　果然，秃顶中年人的话，令得牛顿的脸，发了好一阵子青。<p>　　他终于再开口：“好了，详细过程我不说了。我在德国的一个农庄中遇到阿佳，当时，她是一间农科大学派到农庄来实习的七个大学生之一，我身为农庄主人，自然和她有很多接触的机会——我不认为她爱上了我，但是我一见她就着了迷，在爱念之余，也想得到她的身体。”<p>　　他说到这里时，直视着那秃顶中年人，等候着他的讥讽。<p>　　却不料这次秃顶中年人并没有非议牛顿，还点头道：“这很正常，所谓恋爱，本来就是男女双方为了达到性交之目的而诸多的作态。”<p>　　他把文人骚客千古歌颂的爱情，用那么直接的观点去看，颇令人吃惊。<p>　　牛顿闷哼一声“本来，我在农庄中，只准备逗留三天，可是由于见了阿佳，我就留了很多天，而且，一开始，就表明了我的愿望——我个人的条件差，可是我有大量可供运用的金钱，对出身并不富裕的女孩子来说，有极大的诱惑力。”<p>　　牛顿再望向秃顶中年人，得到的反应是：“那也不算不道德，各人是自愿的，合乎社会的需求规律。”<p>　　牛顿吸了一口气：“第五天，当我和阿佳在我调来的私人直升机上，相拥接吻之后，阿佳叹了几声，对我道：‘好，我卖给你！’她说得如此直接，叫我吃了一惊，我竭力辩称我爱她，愿意娶她为妻，她笑得很甜，说：‘别难过，我是自愿的，真正的心甘情愿，我相信要是错过了你，就再也不会有这样的机会了！’”<p>　　牛顿再吸了一口气：“听得她这样说，我一口气对她作了许多承诺，全是财产上的，阿佳只是提出了一个要求：把我的承诺先兑现。”<p>　　秃顶中年人问：“那是你的财产的几分之几？”<p>　　牛顿道：“大约三分之一，或许更多，很多珠宝是无法估价的。”<p>　　我闷哼一声，牛顿用这样惊人的金钱，来表示他的“爱”，一个十九岁的少女，想要抗拒，确实很难，金钱毕竟大诱人了。<p>　　牛顿续道：“我们约定，二十天之后在法国见，我会在这二十天之内，把一切财产转移的手续办妥当。她答应，当天就可以得到她，这……看来是一桩交易，但是我真的很喜欢她，我只不过用了一种直接的、有效的方法来表达而已。”<p>　　秃顶中年人道：“没有必要辩护，且说下去。”<p>　　牛顿道：“二十天之后我们见面的所在，是在科西嘉岛上，她在看了所有财产的转移证明，和一大批要她双臂环抱才能捧起来的珠宝后，高兴得如同在梦境中一样，抱住我吻了又吻，亲了又亲。那地方是岛上的一个小庄院，我事先支开了所有人，她在高兴过后，告诉我：‘我到这里来，世上无人知道，我要忽然之间，摇身一变，变成富有的人，使人人吃惊、羡慕。’我完全看得出，她是真的感到快乐。”<p>　　说到这里，牛顿的声音，低沉了下来：“我们在岛上与世隔绝的情形，过了三天……不，只有两天，第三天晚上，事情就发生了。”<p>　　他终于说到正题了，我们都不出声，以免打断他的叙述，他舔了舔嘴唇，普索利递了一杯酒给他。<p>　　牛顿道：“那一天晚饭后，她忽然兴致勃勃地道：‘明天，我要调一百万法郎到我的巴黎银行户口去，我要到巴黎购物去。’我道：‘那太容易了，你只要按照我给你的程序去做，一千万法郎也没有问题，’她跳了起来，先拥抱我，那时，我们和一般的新婚夫妇并无不同，亲热无间，然后她道：‘现在就做。’我就把电话递给她。”<p>　　说此到处，牛顿才一口喝下了杯中的酒。<p>　　牛顿抹了抹嘴唇：“总要让我把事情发生的环境，介绍一下吧！”<p>　　我道：“好，如果你认为那是必要的话。”<p>　　牛顿道：“那是一个书房之中——”<p>　　他说着，走近一个柜子，打开柜门，按下了几个掣钮，对面墙上，立时有了投影，那是一具录影投射机产生的作用，可见他早有准备。<p>　　他道：“请看，就是这个书房。”<p>　　我们定眼看去，投射的画面，很是清晰，看到的是一问宽大的书房，纯欧洲古典式，靠墙的都是很高的书架，放满了书，左首是窗连门，都下着厚重的窗帘，我们看到，窗帘多半是电动的。当拉开时，门窗外是一个花园，可以看到花园里栽满了玫瑰花，还有一个喷泉。<p>　　书房的门，是两扇合拢的雕花像木门，很有气派。<p>　　书房中间有一组沙发，还有两张安乐椅，在壁灯之旁，灯火熊熊，灯前有厚厚的长毛地毯。<p>　　在录影的时候，镜头转来转去，所以整个书房都可以看得很详细。<p>　　一切看来都很正常。<p>　　牛顿缓缓地道：“这就是事情发生的情形，应该是一模一样的。”<p>　　秃顶中年人很是挑剔，立时道：“什么叫‘应该是’？”<p>　　牛顿道：“那是凭我的记忆，有一些细节，不是有特别的事发生，是不会特别留心的，例如窗帘是全部拉起、门是半开着还是全关着等等，这些细节，可能和当时有所不同。”<p>　　牛顿的解释很合理，他又道：“当时，我们在说这番话——阿佳说她要调钱进她在巴黎银行的户口时，我坐在这张安乐椅上，她则坐在地毯上，双臂靠在我的腿上，她是仰着头和我说话的，悄丽的脸上，流转着满溢幸福的光彩，连我也感到无比的甜密，我道：‘好，你还没有试过如何调动你在瑞士银行中的巨额存款，照我教给你的方法试一试，或许我骗你呢！’我一边说，一面把电话递给她，电话就在那张小几上，只要我略欠一欠身，便触手可及。”<p>　　牛顿向安乐椅之旁的一张小几，指了一指，那上面确然有一具电话在。<p>　　牛顿又道：“阿佳在接过电话的时候，也笑道：‘你要是骗我，我杀了你。’我笑道：‘我要是骗你，还轮到你来杀我么？当然是我先杀了你’。阿佳腻声道：‘你舍得杀我吗？’我当时由于赢得了美人，心中实在太高兴了，所以说出来的话，也就狂妄得很。”<p>　　几个人一起问：“你说了什么？”<p>　　牛顿道：“我顺手抽起一柄刀来，你们看，就是……这一柄。”<p>　　他向投射的画面指了一指——不是他指出来，我们都没有留意到那里有柄刀。那刀可能是古董，属于中亚一带的入所佩带的新月形弯刀，连着精美的皮鞘和乌木架子，放在安乐椅旁，作为装饰之用的。<p>　　我知道这种刀，若不是纯装饰品，而真是一柄刀的话，是锋利无比的，一刀斜砍，臂力若是够强，把一株酒碗粗细的树，砍成两截，不是难事。<p>　　这时，画面上也可以看到，牛顿的一只手抽出了那柄弯刀来，果然，寒光闪闪，很是锋利。<p>　　普索利问：“你竟然执刀在手，天，你究竟说了什么？”<p>　　牛顿面肉抽搐：“我说……我这样说：‘有什么叫作不舍得，我已经得到你了，为了不被你发觉我是把你骗上手的，我就先杀了你。’阿佳哈哈地笑，神情诱人，她道：‘好，那我就先弄清楚，你是不是骗我。’”<p>　　牛顿说到这里，停了下来。<p>　　我迅速地转念，牛顿所述的这种情形，在一双热恋的男女之间，颇为寻常，所谓“打情骂俏”者是。<p>　　我看见各人反应，知道大家所想的，并无出入。仍然不明白惨案是如何发生的。<p>　　牛顿伸手在脸上抹了一下，又喝了一杯酒，才续道：“我替阿佳安排了一笔巨款在瑞士银行，她可以随意调动，调动的方法之一是通过电话。银行方面有一个二十四小时，一年三百六十五天都有人接听的电话，打这个电话，说出密码，银行方面就会依据你的吩咐行事。”<p>　　各人之中，有两个大概不知道有这种专为大量存款，银行非但不付利息，还要向存款人收取一定费用的服务方法，所以很是奇讶。其中一个道：“要是密码被他人知悉，岂非危险之至？”<p>　　牛顿道：“一来，密码的组成，相当复杂——先是六个字母、六个数字，再来六个字母、六个数字，组合随意，并没有乱说一个就撞中的可能。其次，声音有音波波场记录，若不相同，银行不会受理。”<p>　　那两位先生仍然很是好奇，牛顿道：“这一切，我都对阿佳说了，阿佳记性好，把密码念得极熟，她声音的音波波场记录，也在银行存了案。我估计这第一次她用电话调款成功，必然会雀跃三丈，而且，一定会给我更好的回报。再加，我也真喜欢看见她高兴的样于，所以，一时之间，忘了收刀入鞘，只是盯着她看，期待着她欢呼着投进我的怀中。”<p>　　牛顿舔了舔嘴唇，声音变得沙哑：“阿佳拨了号码，一有人接听，我也隐约听到电话那边是一个男声，回应是：‘瑞士银行，密码户口专责处理员等候阁下的指示，请说出阁下的密码。’阿佳喜孜孜地把二十四个由字母和数字的密码，说了出来。电话那边，并没有立即回应，阿佳等了一会，用奇讶的眼光向我望来，我向她示意略等一等，别心急。她就一直望着我，等着，等了几十秒，她的神情越来越疑惑，我也觉出事情有点不对头了。电话那边传来了声音，声音大得我也听得见，那银行职员以极不客气的口吻责斥：‘小姐，根本没有你所称的密码，如果你想用这种拙劣的伎俩来骗取金钱，劝你别做梦了！如果你再打电话来骚扰，我们会通过国际刑警缉拿你归案！’阿佳还未听完，俏脸已然通红。”<p>　　牛顿略停了一停，在他的喉际，发出一阵“咕咕”的声响来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_06'>第一百一十一卷 前世 第四章 惨死的过程</b><p>");

document.write ('　　牛顿说得很是详细，我们也听得很用心。牛顿续道：“我也大怒，这银行职员太混账了，我叫道：‘等我来教训他！’我一面叫，一面挥着手，伸手过去接电话。”<p>　　我道：“你一只手挥着，另一只手去接电话，而挥着的那只手上还握着刀。”<p>　　牛顿：“是的。”<p>　　我示意他再说下去——快到事情的中心了，我是突然想起了一件事，才打断他的活头的。<p>　　牛顿道：“那才，我已留意到阿佳望着我的眼神有异，她一定觉得受了欺骗，所以感到了一种被侮辱和被欺骗了之后的愤怒，这种愤怒，很快就会爆发出来。我知道如果不能在最短的时间内把事情弄清楚的话，可能带来极其严重的后果，所以我几乎是扑向前去的，阿佳的愤怒已开始发作，她把手中的电话，用力向我摔了过来。我本能地闪避，由于事情来得太急，我在闪避的时候，失去了重心，我一下子跌倒在地上。”<p>　　牛顿说到这里，已是满面大汗，汗珠甚至顺着他瘦削的脸，一直流了下来，落在地毯上：<p>　　他的流汗，当然不是由于热，而是由于他的心情。<p>　　大家都没有催他，由得他大口的喘着气，普索利又给他一杯酒，他一口吞下，却呛得咳了好一会。<p>　　他总算又可以开始说话了，一边说，他的脸色一边在变，直到变到了死灰色。<p>　　他说的是：“我跌倒在地上，当然立刻想撑起身子来，可是也就在这时，我感到有一盆热水泼向我，泼得我一头一脸。我还以为是阿佳的怒意大发，所以伸手向脸上抹，一面还在叫：‘阿佳，你听我说’才叫了一句，就看到阿佳在我的眼前，双目圆睁，目光之中所显露出来的仇恨和怨毒，令我刹那之间，整个人如浸入了冰水之中，剧烈发抖。我以为阿佳也跌倒了，就想去扶她起来，怎知双手伸出去，才看到自己手上、臂上全是血，连手上那柄刀上也沾满了血，而且，我想去扶阿佳起来，却扶了一个空，阿佳……阿佳……她的身子……不见了，只有她的头在……地上……”<p>　　牛顿挣扎着说到这里，身于剧烈地发起抖来，双眼睁得极大，望着我们，样子可怕之极。<p>　　我看各人的神情也都骇然，我也感到了一股寒意——牛顿所述的这种情景，确实太可怕了。<p>　　大家都不出声，牛顿的身子，抖得剧烈，也发出一阵怪异的声音。<p>　　过了好一会，牛顿才道：“我不知我呆了多久，我想避开阿佳的那种目光，可是我全身僵硬，一动也不能动，然后，我觉得有重物压到我的身上，我全身震动，那……压在我身上的，竟是阿佳……的……身子，她的双手还能动，像是想抓住什么，终于双手紧紧地捏住了拳，捏得指节骨……格格作响……”<p>　　他说到这里，面肉抽搐，指着自己的耳朵：“从那时起，这种……可怕的声响，就一直索绕在我的身边，白天黑夜，清醒或睡眠，一直在……一直在……就是现在，它也一直在我的耳际格格地响，格格地响……”<p>　　他声嘶力竭的说着，双手突然掩住了耳朵，霍然站了起来，先是团团乱转，接着，奔到墙前，把头一下又一下地向墙上撞去，情状骇人之至。<p>　　普索利叫道：“卫！”<p>　　他知道，牛顿的身形虽然瘦削，但是如今处在这样的疯狂状态之中，也会力大无比，那就只有我才可以制服得了他。<p>　　我应声而起，一个箭步走到了他的身后，伸手一掌就向他头顶之上，拍了下去。<p>　　人体的头顶之上，有个人身穴道的总汇，称作“百会穴”，这种穴道是人身的一大要害，是致命的所在。但凡事都有一正一反，致命的穴道，也可以救命，失心疯到了严重的地步时，也只有刺激这致命穴道，才可以令情形有所改善。<p>　　自然，这一击的力道，要拿捏得恰到好处，不然，一掌下去，人没有救转，反倒一命鸣呼了。<p>　　只听得“拍”地一声响，牛顿的身子，本来在逐渐蜷缩——这是人在极度痛苦的情形下的自然反应。经我一拍之后，他的身子陡然向上一挺，双眼仍然睁得极大，可是，神情渐渐由痛苦变为不可置信，接着，他眨着眼，放下掩耳的双手，喉核上下急速移动，说不出话来。<p>　　我向他微笑：“可是那纠缠了你三十年之久的格格声，已不再存在了？”<p>　　牛顿喜极而位，泪如泉涌，连连点头，口中发出鸣咽之声，过了好一会，才说出了一个“是”字来。<p>　　普索利冷笑：“谁叫你请我们来，却躲起来不见人，不然，可以少受几天罪。”<p>　　牛顿深深吸了一口气，又吁了一口气，再吸气，这才道：“我绝未曾想到卫会有那么大的本事……唉，要是方琴不来，我说了我的事，你们也不会相信！”<p>　　他一面说，一面侧着头，作仔细倾听之状，看他的情形，是生怕那格格声又回来。<p>　　我拍了拍他的肩头：“放心，你因为刺激过度，才会一直产生这种幻觉，那是神经错乱的一种，现在霍然而愈，不会再有了。”<p>　　牛顿又向我鞠躬，又向我拱手，口中连连称谢，普索利道：“你说下去啊！”<p>　　牛顿道：“当时的情形，真是可怕之极，我实在不知道发生了什么事，可是阿佳却在刹那之间，身首异处，人头落地了，她的双眼仍然睁得极大，眼中的怨恨仍未消失。我知道她一定误会是我杀了她，一切和刚才的戏言又相配合，我想分辩，可是一句话也说不出来。我全身僵硬，一直到天亮，才稍稍能移动一下身子，挣扎着站了起来。”<p>　　我又问了一句：“那时，你手中还是握住了那柄刀？”<p>　　牛顿：“是的，我的手指也僵硬了，要用另一只手扳开握住刀的手指，刀才落地。”<p>　　我道：“那柄刀呢？我可不可以看一看？”<p>　　牛顿道：“不在了，什么都不在了！”<p>　　几个人一起追问：“什么意思？”<p>　　牛顿喘了几下：“等到我神智渐渐恢复之后，我才意识到可怕之极的事已发生了。阿佳竟然就这样死于非命，而我的处境，大是不妙，庄院中只有我和她两个人，人家一定会以为我是杀了她的。根本上，我也可以感到，连阿佳也以为把她的头砍下来的人是我，我固然对阿佳的死伤心，但也要为自己设想一下。”<p>　　他这样说，当时他会怎样做，便再也明白不过了。<p>　　其中一个怒道：“你若是毁尸灭迹，就会让真凶永远逍遥法外。”<p>　　秃顶中年人更不客气：“如果真有真凶的话。”<p>　　那是直指杀人的根本就是牛顿了！<p>　　牛顿张大了口，发出了含糊不清的声音，过了一会，才总算听清楚了他说的话：“我……连我也没有看清是准杀人，旁人……会怎么想、我没有别的路子可走，阿佳说她到这里来，并没有任何人知晓，所以我……等到了天黑，就放了一把火……那火……烧了两天两夜，什么也没有剩下，阿佳的尸体也化为灰烬了。那柄刀……那柄刀自然也没有了。”<p>　　大家都不出声，显然是一时之间，难以判断牛顿的行为是对是错，若照正确的方法，他自然应该报警调查，但正如他所顾虑的，报了警之后他的嫌疑最大，被判罪名成立的可能，超过九成。<p>　　普索利先开口：“就是因为你心中有鬼，所以你一收到方琴的信，立刻就躲起来了。”<p>　　牛顿大声道：“不是，就是因为我心中没有鬼，所以我在收到了方琴的信之后，另外有想法。”<p>　　普索利“哦”地一声：“倒要洗耳恭听。”<p>　　牛顿道：“阿佳死得极惨这件事，由于那把火一烧，世上只有两个人知道，一个是我，另一个是杀手。”<p>　　各人都“啊”地一声——如果事情如牛顿所述，阿佳不是他杀的，那么，他在收到了方琴的信之后，有这样的反应，是自然而然的事。<p>　　他的想法是：凶手杀了人，还不甘休，编了这样的一个故事，目的是想令他恐惧、害怕，说不定还要向他勒索。<p>　　普索利立即道：“你以为这封信是……那个凶手写的？”<p>　　牛顿点了点头：“是，我是那样想的，我又惊又怒，展开了调查，很快就查到了方琴护士长。而且，从那开始，我就一直派人暗中监视她的一切行动，希望可以从她的那里找出杀手来。”<p>　　秃顶中年人叫了起来：“三十年不断？”<p>　　牛顿道：“三十年不断，监视者水准很高，方琴女士一直不知道她的生活，受着严密的监视。”<p>　　秃顶中年人又叫：“太可怕了！”<p>　　牛顿道：“若经历过阿佳惨死的情状，世上已没有什么更可怕的事了。”<p>　　各人都不出声，监视他人达三十年之久，当然不是什么高尚的行为，但如果目的是想找出杀手来，那似乎也无可厚非。<p>　　牛顿又道：“我分析每一个和她有交往的人，她的生活很简单，接触的人也不多，但没有一个有嫌疑。我想，那凶手一定是一个极其狡猾的人，我要和他比耐性，于是，我一年一年地等待着凶手的出现，但到了今年，三十年过去了，我终于放弃，我相信了她信中说的一切。我请普索利爵士特邀各位前来，是因为我……需要帮助。”<p>　　秃顶中年人道：“你是怕三十年时间一到，报仇就会出现吧！”<p>　　牛顿并不讳言：“是的，既然相信了方琴信中所写的是事实，就要相信报仇的事会发生。我是冤枉的，不应被当作报仇的对象。”<p>　　一时之间，各人都不出声，普索利道：“你似乎弄错了一点，我们都是灵学家，我们可以从灵学的观点上，肯定生命形式之中，真有灵魂转世这回事，也有记得前世事的例子。至于婴儿一出世，就会说话的记载，也不绝无仅有。但我们不是护卫员，无法保护你不被人伤害。”<p>　　另一个接着道：“我们也不是大侦探，无法帮你找出当年的真凶来。”<p>　　牛顿长长地吸了一口气，向我望来，目光且停在我的身上：“各位或许不是，但卫斯理先生是，他一定能帮助我找出凶手，我……不止一遍的详读他记述的经历。”<p>　　我皱着眉——我一直以为我出现在这里，是一种偶然，但如今牛顿这样说，证明那是他处心积虑安排的必然结果。<p>　　我立时向普索利望去，普索利己叫了起来：“好哇！你向我提起卫君的名字时，好像是随便提起的，原来你早有预谋。”<p>　　牛顿苦笑：“我知道极难请到他，只有通过你和他的交情才能成事……我想，卫君，这是你兴趣范围内的事，你不会见怪吧？”<p>　　我冷冷地道：“我没有兴趣，也不能改变你那种老谋深算的事实。”<p>　　牛顿语带哭音：“我实在没有办法了啊！”<p>　　我用力挥了挥手，表示我既然来了，也就不必再追究这个问题了。<p>　　我问：“那么多年了，阿佳难道没有亲人关心她的去向下落？”<p>　　牛顿道：“有的，我曾去了解过，阿佳的家在德国的莱比锡，她父母在事情发生后的一个月，才觉察到她的失踪，因为阿佳十分好动，经常离开家很久也不通音讯。但这次太久了，于是他们报警，却全然无法调查出她的行踪来，她没有骗我，她到科西嘉来，全无人知。”<p>　　我再问：“你刚才的叙述十分详尽，你肯定没有遗漏之处？”<p>　　牛顿道：“没有——要是照卫君你的推理，可以找出真凶来，那实在太好了。”<p>　　我不理会他的奢望，向各人看了一眼：“我知道一个关于利刃的故事，先向大家说一说。”<p>　　由于刚才牛顿的叙述，很是引人入胜，而且迷离诡异，令人震慑，所以大家都很希望听到我的推测，以解谜团，我却忽然要说故事，各人都有不以为然的神色。<p>　　我补充道：“这个故事，可能——有可能对发生的神秘事件有帮助。”<p>　　普索利最支持我，他连声道：“请说，请说。”<p>　　我道：“在一间古董店内，有一位顾客坚持要购买一柄古剑，那剑极锋利，是店主人自己的珍藏，店主人不愿出让，遂告诉顾客，剑太锋利了，是不祥之物，顾客不信，夺过剑来，想看看究竟有多锋利，拨剑出鞘，店主人过来阻拦，剑锋过处，就把店主人的头切了下来。”<p>　　我用最简单的方法，说了这件事，说完之后，大家都不出声。<p>　　我又道：“在那件事发生时，牛顿先生手中一直握着一柄锋利的阿拉伯刀。”<p>　　牛顿颤声道：“你的意思是，我在不经意的情形下，切下了……阿佳的头？”<p>　　我正是这个意思，所以点了头。<p>　　牛顿嘶叫了起来：“不可能，绝不可能，怎么可能，你这……算是什么推理！”<p>　　我道：“推理的过程，就是确认各种可能性的过程，你说不可能的理由是什么？”<p>　　牛顿叫道：“何必要有理由？我不可能切下了一个头来而不知道的！”<p>　　我望向各人，普索利皱着眉：“这个说法，我也认为不能成立。”<p>　　我道：“好，不成立。那么，人头是不会自己掉下来的，一定另外有一个人握着一柄极锋利的刀，何以牛顿却没有看到？”<p>　　那秃顶中年人忽然道：“或许是一个隐形人，用的是一柄隐刀。”<p>　　牛顿的脸一阵红一阵青：“当时，事情发生得太突然了，要是有人早躲着，我也觉察不到。事后，我身子僵呆了许久，他要离去，容易之至。”<p>　　我道：“你的说法若成立，那就是凶手预谋杀，动机何在？”<p>　　牛顿沮丧之至：“我不知道……我事后调查过……我认为年轻的阿佳，唯一被杀的可能，是她以前的恋人，由于阿佳和我在一起而发狂行凶。”<p>　　几个一起问：“结果怎样？”<p>　　这的确是阿佳被杀的最大原因了。<p>　　牛顿道：“调查的结果是，阿佳的确有一个很亲密的男友，但是事发之际，那男子没有离开德国，而是在莱比锡一间神学院中求学，除非他买凶杀人……这男子后来不知所终了。”<p>　　秃顶中年人冷笑：“你没有一直监视他？”<p>　　牛顿倒坦白：“我一直监视了他五年，觉得他实在不像凶手，所以就放弃了。”<p>　　秃顶中年人再冷笑：“何以你会良心发现？”<p>　　各人都觉得秃顶中年人的言词，有点过份了，所以一起向他望去，普索利想说话，但被我一挥手制止了。因为我早就觉得这秃顶中年人，对牛顿大有敌意，说不定其间有什么纠葛在，还是让它发展下去的好。<p>　　牛顿并没有什么特别的反应，他叹了一声：“这男子并不知阿佳死了，只当她是失了踪。他一定极爱阿佳，所以在半年之后，就开始到全世界范围内寻找阿佳，他的经济情况并不好，在印度和香港时，他甚至要做苦力来维持生活，一直找了五年，他才在意大利失去了踪迹。我也没有再追查下去，因为他若是知道阿佳死了，一定不能忍受那样大的痛苦。他足足找了五年！”<p>　　我问：“从此你不知他到了何处？”<p>　　牛顿道：“不知道。”<p>　　我陡然伸手向秃顶中年人一指：“你知道！”<p>　　秃顶中年人双手掩住了脸，我这一问，虽然突兀，但一看秃顶中年人的反应，人人都知道其中必有踢跷，所以也都等着他的回答。<p>　　那秃顶中年人先是双手掩着脸，一动不动，几乎叫人以为他已经僵硬了。可是过了不多久，他陡然狂呼一声，一跃而起，扑向牛顿，而且，十指如钩，紧紧掐住了牛顿先生的脖子。<p>　　那秃顶中年人的来势如此凶猛，谁都没有提防。牛顿的脖子，一被掐中，双眼鼓出，可知秃顶中年人用力之重。各人都纷纷叫起来，我一步向前，用手指在秃顶中年人的左右手肘上，轻轻一弹，他的双手，就松了开来，而且双臂软软下垂，再也抬不起来。<p>　　牛顿发出一阵怪声，连跌带爬的避了开去，他一直滚到了墙角，才叫了起来：“你……你……是阿佳！你是阿佳！”<p>　　看来，牛顿一脑子都是阿佳会来找他报仇的想法，所以陡然遇袭，便自然而然想到，那是阿佳报仇来了。<p>　　我当然知道不是，因为那秃顶中年人怎么看，也不会是三十岁的人。<p>　　我倒对他的身份有了猜测，我道：“他当然不是阿佳，他是阿佳当年的恋人，也就是曾被你跟踪了五年，后来不知所终的那位。”<p>　　牛顿瞪大了眼，以极恐怖的神情，望向秃顶中年人。秃顶中年人又发出一声狂吼，又待向前扑去，但另外两个人死死将抱住，他一面泪如泉涌，一面破口大骂：“你这个下地狱一千次的贼，你用金钱引诱阿佳，又把她杀害，不必等她前来，我就要杀你为她报仇！”<p>　　牛顿也嘶叫：“我没有杀她，我没有杀她！”<p>　　普索利叹道：“可是你用金钱引诱她！”<p>　　牛顿哀叫：“这世上，谁不用金钱引诱他人，她是完全自愿的，我丝毫未曾强迫过她。”<p>　　一时之间，混乱到了极点，我来到秃顶中年人身前，冷冷地道：“你在修道院中多年，怎么行事还如此鲁莽。”<p>　　秃顶中年人怒道：“你怎知道我的过去？”<p>　　我道：“除非你栖身在修道院之中，不然，牛顿的人怎会找不到你。”<p>　　秃顶中年人喘着气：“我不鲁莽，我要杀了他，替阿佳杀了他！”<p>　　他说得如此认真，而且他刚行动，确然是杀人行径，这就更令人相信他说得出做得到。普索利一声大喝：“约克，杀人是要偿命的！”<p>　　我直到普索利叫出他的名字，才想起在介绍之时，普索利确然如此叫他的，只不过这名字太普通，所以听过几次，没有印象。<p>　　一听得这个普通的名字，牛顿又发出一下呻吟声来。他自然知道，阿佳当年的恋人，确实就是这个名字。在这时候，他当然也想到，如果没有他的出现，那么，阿佳自然也不会惨死，过着平凡的生活。<p>　　约克（那秃顶中年人）厉声道：“我当然知道，阿佳如今是是三十岁的大好青年，不能因为杀他这个贼子而偿命，但阿佳又一定要报仇，所以由我来下手好了，反正我是死过一次的人了……阿佳突然音讯全无的那一年，我已……已经死了！”<p>　　他说得悲惨莫名，可见他对阿佳确然一片深情，那是绝对假不了的。<p>　　牛顿有气无力地道：“当阿佳知道我不是凶手之后，她不会杀我的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_07'>第一百一十一卷 前世 第五章 打到银行去的电话</b><p>");

document.write ('　　约克厉声道：“你这种故事，骗不了我，更骗不了她！她怎么会不知道自己是死在谁的手中！别忘了，她虽转世，但她仍有前生的记忆！”<p>　　我道：“你的说法太武断了，要是她的前世不知道是谁杀她的，那么转了世之后，一定也不知道。”<p>　　约克双眼瞪得极大，望定了我：“别忘了在她前世死后，今生生前，有一段时间，以灵魂的形式存在的！”<p>　　我知道约克提出这一点来的目的是什么，所以我反间：“那又如何？”<p>　　约克闷哼：“那又如何？当她以灵魂的形式存在之际，她还有什么是不知道的。”<p>　　我叹了一声——一般人确实如此认为生命的形式，由人转成灵魂之后，生前不知道的，就一下子什么都知道了。、这种想法，自然想当然之至，灵魂是人的记忆组，无形无迹。当生命以“活着”的方式存在之时，记忆组通过身体的活动，不断增加。一旦离开了身体，灵魂并没有再增加记忆的能力。<p>　　说一个浅白一点的例子，一个人若生前是一个糊涂的人，那么死后，也必然是只糊涂鬼。<p>　　若是再世为人，保留了前世的记忆，又有了身体，自然记忆增强。但由于不可知的情形，绝大多数人在再度的有了身体之后，会把前世的记忆，抹得一千二净。<p>　　这一切，全是我多年来和灵魂接触沟通，一点一滴聚积得来的心得，得来匪易，非同小可，连普索利爵士这样的大权威，也佩服无比。<p>　　约克在资格方面，显然这不够，所以才会有这种肤浅的想法。<p>　　我摇头道：“事情不如你所想——如果她生前以为是牛顿杀她的，她就会一直以为如此。”<p>　　约克还想争辩，普索利己然喝道：“别和卫斯理争，他见过的灵魂，比你见过的人还多！”<p>　　普索利此语，倒不算夸张，我曾几度进入不同的“阴间”，见到在阴间中的灵魂之多，不可胜数。<p>　　约克还是不服气，可是，他显然对普索利十分忌惮，所以连秃顶也涨红了，却不敢再出声。<p>　　我望着他：“我们讨论一个比较实际的问题——你可知道如今是一个三十岁有为青年的呵佳身在何处？情形如何？”<p>　　我这一问，所有的人，都紧张起来。<p>　　因为这是一个最关键性的问题了！<p>　　约克苦笑：“我不知道，我在来此之前，甚至不知道她已转世，也不知道她已惨死。”<p>　　我道：“没有人知道阿佳现在的情形，而牛顿又隐名埋姓，匿居在此，普通人绝对找不到。一时之间，倒亦不怕阿佳忽然出现来报仇。”<p>　　约克盯着牛顿，仿佛在说：“报仇者就在这里！”<p>　　我道：“让我们探索三十年前惨事发生当晚的情况，有一个极关键性的问题要深入研究的，不知大家可曾留意到？”<p>　　一个高个子应声道：“是，那个阿佳打到瑞士银行去的电话，是怎么一回事？”<p>　　“不错，我指的就是这个间题——那是一切不幸事件的关键，如果不是那个电话，就算以后的情形不变，阿佳仍然人头落地，她也不会以为牛顿欺骗了她，自然也不会以为牛顿是凶手了。<p>　　据牛顿说，他把一切都安排好了，照说，银行方面，一接到电话，就应该立刻照阿佳的意思办事，怎么会让阿佳碰了一个钉子呢？<p>　　阿佳碰了钉子，而且挨了银行的骂，她首先想到的，自然是牛顿在骗她。而她则在这个念头最盛的时候，突然死亡！<p>　　所以，不论她是处于灵魂状态也好，处于转世之后情形也好，始终最盛的都是这个念头；牛顿骗了她！从这个念头开始，她自然也就认定是牛顿杀了她！<p>　　所以，这个电话重要之至。”<p>　　一时之间，人人都向牛顿望去，牛顿现出的神情，复杂之至，在愤怒之中，又带着茫然，他无助地挥着手，喘了好一会，才道：“我当时被阿佳的惨死，打击得魂不守舍，脑中一片空白，耳际只听到阿佳捏手指的格格声，我甚至不知道自己是生是死——”<p>　　约克一声冷笑，打断了他的话头：“那你还知道为了保护自己而放火毁尸？”<p>　　牛顿苦笑：“我想，那只好算是下意识的行为。”<p>　　普索利道：“别打扰他。”<p>　　牛顿道：“一直到我离开了科西嘉，我才想起来，那电话是怎么一回事？若不是电话出了错，阿佳就不会对我怀疑。我亲自到瑞士见银行的主管，主管一听到我的投诉，立时彻查——”<p>　　他说到这里，大大的吸了一口气：“查下来的结果是，阿佳打电话去的那晚值夜班的一个女职员，主管立即把叫进了办公室，并且翻查了当晚的电脑记录——那是绝对的秘密，那女职员道：‘当晚，我只接到了杜拜王子的一个指示，除此之外，并没有别的电话来过。’我道：‘不，有人打过来，接听的是一个男人。’主管摇头：‘只有一个值班，不可能是男人，要三天之前和三天之后，才有男职员当值。’”<p>　　牛顿吁了一口气：“我一听到就傻了，我道：‘那是怎么的一回事？’主管道：‘银行方面并无差错，出现错误的情况，只可能有两种：一是你拨错了号码，二是电话在接驳之中，弄错了号码。’我道：‘这……怎么可能？我听到……电话一接通，就有男人的声音，说是银行。’主管道：‘是你打的电话？这个户口，应该由一个女子的声音来下指令的。’主管用很疑惑的神情望着我，我唯恐事情败露。就匆匆走了！”<p>　　普索利道：“你没有再查下去？”<p>　　牛顿道：“有！”<p>　　他说了一个字之后，停了片刻，才道：“由于我在银行的存款不少，所以再查，银行也很客气，但是结果和上次一样，银行方面，并无出错……但是我又不信阿佳会拨错号码，电话公司说电话的接驳，全是自动化的，出错的机会是零，那……真不知道发生了什么事，这些年来，我一直在想，想了几千几万遍，可就是想不通。”<p>　　我举起手来：“如果有人预谋要杀阿佳，早就伺伏在庄院中的活，有无可能？”<p>　　牛顿道：“太有可能了，十个人也有可能。”<p>　　我道：“那就可能作出简单的假设，那人在电话线路做了手脚，不论你拨是什么号码，都接到他那里去。”<p>　　这本来是技术上极简单的事，我一提出来，各人都有同意之色。<p>　　我的这个假设，对于牛顿来说，也是有利的。因为若是早已有人藏匿在庄院之中，那自然意谋不轨，大有可能是凶手，对牛顿洗脱嫌疑，大有帮助。<p>　　可是，在各人都有同感时，牛顿却摇头：“不，我认为不可能。”<p>　　他顿了一顿，又道：“我记得很清楚，电话一接通，那边的男声就先说是银行。”<p>　　我不禁叹了一口气：“牛顿先生，即使在三十年之前，窃听设备也已十分先进。若是有人能在电话线路上做了手脚，那么，他自然也能布下窃听装置。”<p>　　牛顿陡然一震，双手无目的地挥动了多次：“你的意思是……我和阿佳的对话……全被人偷听去了？”<p>　　我道：“我只是指出有这个可能，在这个可能之下，那人就知道你们会打电话到哪里去。”<p>　　虽然我只是作了一个假设，但牛顿却已然像遭到了雷砸一佯，张大了嘴，半晌说不出话来。<p>　　我强调了一下：“那只不过是我的假设。”<p>　　牛顿喃喃地道：“我怎么没有想到这一点，这……这个人……是谁？他为什么要那样做？他为什么要我过着悲惨的生活？”<p>　　大家都不出声，因为这个问题，除了他自己之外，并没有别人可以回答。<p>　　牛顿面肉抽搐：“我没有仇人，我本来是一个再平凡不过……又瘦小的弱者，不会有也不敢有敌人，后来我变成了富翁，我从来不吝啬，总是尽力去帮助别人，更加没有敌人，要说……有的话……那只有一个……只有一个……可能，只有一个可能……”<p>　　他断断续续的说到这里，陡然抬起头，向约克望去，他面肉扭曲，神情可怖目光更是凌厉之至。被他这样望着的人，都不免吃惊，约克也不例外，疾声道：“你心中在想些什么？”<p>　　牛顿直言不讳：“我在想，只有一个人会是我的敌人，因为我抢走了他的恋人，他也恨阿佳，因为阿佳变心了。”<p>　　那是直指约克了，约克居然并不否认：“是的，我恨极了你，也恨阿佳，但那全是知道你干了这样的脏事之后的事，在今夜之前，我根本不知道曾有什么事发生过。”<p>　　牛顿刚才还像是绷紧了弦的弓，这时一下子泄了气：“对，你不会是凶手，你根本不知在阿佳的身上，发生了什么变化。”<p>　　普索利忽然问了一句：“约克，在阿佳遇害之后她的灵魂有没有和你接触过？”<p>　　普索利这一问，很有道理——阿佳惨死之前，仍认定是牛顿杀了她，那么一缕冤魂，如果要找人倾诉的话，最好的对象，当然就是以前的恋人了。<p>　　约克吸了一口气：“没有……或许……她觉得愧对我，不敢见我。”<p>　　那高个子忽然冒出一句话来：“这个等她来了，问她好了。”<p>　　本来气氛就已经够怪的了，一听到这句话，更令人感到怪异莫名。<p>　　一来，“她”已经变成了“他”，这其间，前世今生，阴阳阻隔，人鬼殊途，都已发生了难以明白究竟的变化，是生命的大奥秘，没有什么比这种变化更令人感到惊然的了。<p>　　二来，“她”若来了，那就是找牛顿报仇来了，会发生什么事，虽难预料，但决不会是愉快的，这是可想而知的事。<p>　　牛顿先叫了起来：“她……她……”<p>　　他只叫了一个“她”字，便难以为继，看来，他本来是想叫“她不会来”的，但又矛盾复杂——人来了，会找他报仇，可是事情又不能不了断，他又自认清白，那更没有不让她来之理，所以就说不下去了。<p>　　我感到那高个子的这句话，很是突兀——事实上，这几个由普索利邀来的灵学家，个个都很古怪（人家看我，自然也是一个怪人），于是我问他：“你以为她一定会来？”<p>　　那高个子答得认真：“应该说，她一定会找到牛顿先生。”<p>　　我喜欢他这种认真的态度，所以我愿意和他继续讨论下去，我再问：“何以见得？”<p>　　高个子道：“她在惨死的那一刻起，就认定了牛顿是仇人，一转世为人，就念念不忘要报仇。”<p>　　我道：“这并不构成她一定可以找到牛顿的理由。”<p>　　高个子道：“如果只要凭报仇的意念，当然不容易找，但是，当她成为灵魂那一刹间，牛顿先生就在她的身边。”<p>　　不单是我，另外几个人也曾齐声问：“那又如何？”<p>　　高个子神情严肃：“据我的研究心得，灵魂是一种能量形式的存在，这种形式，当人还有身体的时候，也可以测度出来——就是仪器所能记录的脑电波，只不过现在只能记录到它的存在，却无法译出内容。”<p>　　虽然高个子的话，听来和我们的问题无关，但是也大有意思。<p>　　我也很同意他的说法，知道他是试图在解释什么，所以并没有催他。<p>　　他又道：“既然有脑电波的存在，那就自然可以被接收到——只要有一定的过程，就一定可以接收到。”<p>　　他的语气虽然很是肯定，可是词意却有点模糊，我道：“你的意思是，由于阿佳惨死之际，牛顿就在旁边，所以，阿佳在变成灵魂状态的那一刹间，可以捕捉到牛顿脑电波的……频率。”<p>　　高个子吁了一口气：“对，就是这个意思——在那一刻，特定的情形下，他们两人的脑电波，一定曾互相之间发生作用。这就是为什么牛顿一直会听到阿佳捏手指的声响的缘故。对阿佳来说，她一定捕捉到了牛顿脑电波的特徽。”<p>　　他选用了“待徽”，而没有用“频率”，其实是一样的，每一个人的脑电波频率，就像人的指纹一样，绝少雷同，那么就是每一个的特徽了。<p>　　我们这样地在讨论问题，牛顿听了自然感受强烈之至，他又发起抖来。<p>　　高个子接下来的话，给了他更大的刺激：“人可以改名换姓，甚至可以变更容貌——牛顿先生，我相信你经过高明的整容手术。”<p>　　牛顿脸容灰败，点了点头。我不禁佩服高个子的观察力和推断力，我就未曾想到这一点，这个牛顿，为了避仇，竟然企图改变一切！<p>　　高个子陡然提高了声音：“可是，无论如何改变，甚至整个身体都换掉，但有一样是改变了不了的！”<p>　　约克叫了起来：“脑电波的特徽！”<p>　　高个子点头：“是，只要有法子捕捉到这个特徽哪怕变成了煤中的细菌，躲在一千公尺深的地方，一样可以找得到。”<p>　　高个于举的这个例子，可怕之至，牛顿发出了几下呻吟声，身子摇晃着，断断续续地道：“那么……她一定会……找到我……”<p>　　高个于道：“这是我根据历年来的研究心得作出的预测，还未经证实，要等她来了，才能证实。”<p>　　这高个子说话，真有点意思，我看到牛顿上气不接下气的情形，就安慰他：“你也不是她一出现就必死无疑，你可以解释的。”<p>　　牛顿捶胸：“我不是怕死，我没有杀人，我是清白的！”<p>　　约克凛然问：“那你为什么要改变自己？”<p>　　牛顿叫：“世事是冤枉的啊！”<p>　　我想了一想，向高个子道：“阁下的研究心得，很独特，总的来说，你认为根据一个的脑电波频率，就可以找出这个人来？”<p>　　高个子道：“原则上或理论上是这样的，但具体的情形如何，我也一无所知——我想，只要阿佳找到了牛顿，就可以证明我的理论了。”<p>　　牛顿在听了之后，又发出了一下鸣咽声——这也难怪，对他来说；阿佳找到了他，那是生死相关的大事，高个子却认为那是可以证明他的理论的喜事，这当然令他啼笑皆非。<p>　　高个子这样的说法，相当客观，可是，也就不肯定什么时候阿住会找上门来。<p>　　我又问他：“你其实并不能确定这种情形一定会发生，是不是？”<p>　　高个子却大摇其头：“不是，只要阿佳报仇的意愿够强烈，我相信一定找得到。”<p>　　这时，约克反倒紧张了起来：“大约在何时？”<p>　　看他的样子，像是虽然过去了三十年多时间，但是他对阿佳的爱恋，似乎并未减退。<p>　　刹那之间，我忽然有了一种很怪异的感觉——我的思想方法，一向是忽东忽西，天马行空，想到哪里是哪里，会突然之间，想到全然和原来题目无关的那一方面去，这时的情形，就是如此。<p>　　我忽然想到的是，约克对阿佳的爱恋未变，阿佳又保留了前世的记忆，如果今生阿佳还是女身，那么，他们相恋就是十分自然的事了。<p>　　可是，如今阿佳已成了男儿身，那么他们重逢，会是什么样的情形呢？<p>　　难道仍相恋？<p>　　虽然有点古怪，但也绝不罕有，这种情形，就是男性同性恋了！<p>　　科学家一直从内分泌，从遗传方面寻求同性恋的原因，到如今为止，只确定了同性恋是一种先天性的现象，也就是说，同性恋的倾向，是与生俱来的。<p>　　一直没有人从灵学的观点去探索，“与生俱来”是不是可以理解为是前世的残存记忆？<p>　　我忽然想到了这一点，自然在那样的情形下，没有深入地想下去，只是把这种想法放在心里，准备有机会德望时候，向专门研究同性恋的学者提出来，大家参考一下，或许可以有大突破。<p>　　却说当时约克问“大约会在何时”，高个子道：“不知道！”<p>　　他说了之后，略顿了一顿，又道：“但，不论多久，我一定要目睹这个现象的发生，因为这对我来说，大重要了。我的理论一旦证实，便开辟了广阔无比的灵学研究天地。”<p>　　我同意他的说法：“那你准备——”<p>　　高个子道：“不是准备，是行动——从现在开始，我不会离开牛顿先生，直到事情发生。”<p>　　牛顿又惊又怒：“你有什么权利那样做？”<p>　　高个子道：“是你要我们来帮助你的，我那么做，对你大有好处。”<p>　　牛顿哼了一声，高个子又道：“你怕她一来，不分青红皂白，就要报仇，连个辩的机会都没有，若是有我常在你的身边，你至少可以有这个机会。”<p>　　高个子的活，大有道理，牛顿自然也立即明白了这一点。他点头：“好，到时希望你多出一点力。”<p>　　高个子连声应道：“当然！当然！”<p>　　看来，他对灵学的沉醉，在这里的所有人之上，为了有这样一个证明他理论的机会，他喜不自胜。<p>　　普索利爵士道：“阿佳能找到你，只是一个未经证实的理论而已，你为了等她来，要长年累月的绷紧了神经，只怕等不到她来到，你就支持不住了。”<p>　　这话说中了牛顿的心事，他哭丧着脸：“我现在已经支持不住了。”<p>　　我的意思和普索利一样，所以我立即接下了口：“那你就不应该等。”<p>　　牛顿倒也立刻明白了我们的言下之意：“我也心急想找到她，可是多年来，一点音讯也没有！”<p>　　我道：“有两个方法，可以同时进行。其一在全世界范围内，毫无头绪地找一个人，那是专业行为，不是人人都可以做得到的，所以必须委托专业人士进行。”<p>　　牛顿真的对我记述的经历，知之甚详，他立时道：“郭大侦探？”<p>　　我道：“是，委托他进行，我不敢说他一定可以把人找出来，但可以肯定，要是他也找不到，这就不会有别人可以找得到。”<p>　　牛顿咬着牙：“好，卫君，托你代邀。”<p>　　我点头答应：“第二个办法，是你要设法让她容易找到你。”牛顿抿着嘴，不出声。显然，对于阿佳的出现，他又是惊怕，又是期待。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_08'>第一百一十一卷 前世 第六章 寻人启事</b><p>");

document.write ('　　我道：“这件事，越早了断越好。怨毒藏在心中，已经三十年了，越下去，怨毒只有越深，你有没有想这一点？绝不能再回避了”<p>　　牛顿慑懦道：“我不是回避，而是……不知道该怎样做才好。”<p>　　我沉声道：“很简单，把当年发生的事张扬出来，然后，你公开出现等她来找你！”<p>　　牛顿一听，身子就发起抖来：“那……那……要是那样，人人都会以为是我杀了人。”<p>　　普索利道：“当年的事，确然只有你们两人知道——”<p>　　牛顿连忙纠正：“那凶手也知道。”<p>　　普索利道：“既然只有三个人知道，那你不妨说得隐晦一点——当事人看了明白，别人看到莫名其妙的那种，不但可以引阿佳出来，要是连带能把凶羊也引出来，那就更好了。”<p>　　约克始终不肯放过牛顿，阴森森道：“如果真有所谓凶手。”<p>　　牛顿一挥手：“好，我这就进行。”<p>　　事情发展到这里，我们几个人互望了一眼，除了高个子是下定决心，自此要寸步不离跟着牛顿，以证实他对灵学研究的理论之外，其他的人已经无事可为了。<p>　　我们全知道了当年惨事发生的经过，照牛顿的叙述，事情确然怪异，怪异到就算阿佳出现，也未必能真相大白。<p>　　但是在阿佳出现之前，实在没有什么事可做，我定下的两个办法，一个要靠小郭，另一个要靠牛顿自己。<p>　　普索利也感到了这一点，他道：“把各位老远的约了来，总算不虚此行吧！”<p>　　大家的反应不一，最高兴的自然是那个高个子，我则瞪了普索利一眼，而且哼了一声。普索利知道，对我来说，是太虚此行了。自力除了确定了有一个前世冤死的女子转世今生之外，我一无所得。这种事，在我的经历之中，可以说微不足道之至。<p>　　普索利吐了吐舌头，不敢说什么，其余几个人都各自告别离去。我伸了一个懒腰，站起身来，盘算着雪要是不停，明天也照样可以离去，反正是卖普索利交情来的，良友相叙几天，也不能说是一无所获。<p>　　就在此时，牛顿忽然趋前到我的身边，压低了声音：“卫君，我有一事相求，请你和普索利爵士到我书房可好？”<p>　　我向普索利望去，只见他也大有请求之色。这时，还在一旁的那高个子，脸色难看之至，因为牛顿的邀请，并未包括他在内。<p>　　他尴尴尬尬地乾咳了几声，反倒是我不好意思，向牛顿道：“这位先生——”<p>　　牛顿道：“我们要商量的事，和他无关。”<p>　　主人这样说，我也自然不好再说什么了。在牛顿的带领下，通过了好几道门，才进入牛顿的书房，那就是不久之前，牛顿和方琴会面之处了。<p>　　一路经过的时候，普索利并无所觉，但是我却已经看出，每一道门都有极严密的保安装置。在通过这些门的时候，牛顿每次都用手在门上按一下，才把门打开，可知那些门都要凭他的掌印，才能打开。也就是说，除了他本人之外，别无他法可以正常开们，由此可知保安之严密。<p>　　进入了书房之后，书房约有两平方公尺，很是宽敞，四面全是书架，表面看来，并无异样，但是我敢说，其中一定机关重重。<p>　　而且，除了进出的门之外，一扇窗子也没有。四面墙中，可能有暗道，但墙壁必然坚固无比，不是随便就可凿得穿的。<p>　　他长年匿居在这样坚固稳当之处，自然是为了防备阿佳来报仇，这一点，和他一直坚称自己无辜，似乎不是很吻合。<p>　　我装着不经意地问：“这里的墙有多厚？”<p>　　牛顿道：“一公尺——”<p>　　他才说了厚度，就停了下来，苦笑：“卫君，瞒不过你的法眼。”<p>　　我直截地问：“你不是无辜的吗，何以是这样防备？”<p>　　牛顿叹道：“我实在害怕，你们没有经历过……没见到阿佳临死时的那种恨意，她把这股恨意带到了今生，甚至还是婴儿时，就已经如此强烈地表达出来。她要找我报仇，一定是有备而来，一见了我……必然会发动猛烈之至的攻击……我虽然躲在这样稳固的地方，可是没有一夜睡得安稳，睡着了，也必被恶梦惊醒。”<p>　　我不知道是同情他好，还是鄙视他好：“人家说，为人不作亏心事——”<p>　　牛顿叫道：“可是阿佳认定了是我杀死她的！”<p>　　我叹了一声，无意和他在这个问题上，再纠缠下去，就道：“你有什么事和我商量？”<p>　　牛顿望了望普索利，又望了望我，支支吾吾，令我大是不耐。<p>　　我喝道：“有话直说！”<p>　　牛顿忙道：“是！是！好……请郭大侦探找人的事，要拜托你了。”<p>　　我怒道：“这我不是早已答应了么？”<p>　　牛顿道：“是！是！”<p>　　普索利也不耐烦了：“你有话就快点说，卫君最恨人说话吞吐！”<p>　　尽管普索利这样说了，牛顿还是先长长地叹了一口气：“卫先生，我想……我想……你引她出来的办法……是很好……”<p>　　我道：“你不知该如何进行？你可以利用全世界范围内的传播媒介，拟定一则启事，只要阿佳一看到，就知道是你在找她，那就行了。”<p>　　牛顿道：“这我知道。”<p>　　我没好气地望着他：“那你还有什么求我？”<p>　　牛顿像是下定了决心，一挥拳：“我想……阿佳先去找你。”<p>　　我先是呆了一呆，但立即明白了他的意思——这家伙还是害怕，不敢一下子面对充满了报仇意念的阿佳，所以要我去做挡箭牌。<p>　　他这种想法，当然绝不高尚，可是我转念一想，对我也没有损失——阿佳要找的是他，冤有头，债有主，阿佳再凶，心中的仇恨再毒，也不会对我下手，就算会，我也自信可以应付。<p>　　我道：“你的意思，先让阿佳来找我？”<p>　　牛顿连连点头，我道：“可以，你可把我的联络电话公开出来。”<p>　　牛顿也没想到我会一口答应，霎时之间，那幅感激涕零的样子，难以描绘。<p>　　当宿无话，第二天，我和普索利先离开，在途中，普索利问我：“你什么答应牛顿的要求？”<p>　　我把我当时所想的说了，又补充：“能够第一时间和一个再世人会晤，这总不是一件坏事。”<p>　　普索利拍了拍我的肩头，表示他对老朋友的关怀：“你要小心，如今的阿佳是一个三十岁的青年，这个青年，受着仇恨的折磨和煎熬，怀着前世惨死的怨毒，我相信他的心理状态，一定大大异于常人，十分可怕，你要小心这一点。”<p>　　我点头：“我会的。什么样的人我都见过了，请不必为我担心。”<p>　　和普索利分手之后，回家，我便把小郭找了来，恰好温宝裕，也在再加上白素、红绫，我把此行的一切，向他们说了一遍。<p>　　各人的注意力，都集中在“谁是凶手”这一点上。小郭咬烟斗（以表示他大侦探派头）摇头摆脑地道：“太奇怪了，必然有凶手，但却又没有凶手。”<p>　　温宝裕道：“我看就是那个牛顿！”<p>　　大家讨论了一阵子，自然没有结果，一致的结论是：先把阿佳找出来再说。<p>　　小郭一拍心口：“包在我身上！”<p>　　可以寻找阿佳的线索，少之又少，只知道他在三十年前，出生于当时西德南部一个小镇的圣十字医院，他的父亲姓森，连名也没有，他的母亲叫玫玲，原本姓什么也不知道。一不过，对擅于找人的郭大侦探来说，或许这些资料已足够了。<p>　　郭大侦探甚至取笑我：“你要牛顿在全世界的传播媒介上刊登寻人启事，其实大可不必，在德国长大的人，一定懂德文，只要用德文就可以了。”<p>　　我瞪了他一眼：“我没叫牛顿用西藏文——在全世界的传媒上用德文刊登启事，行不行？”<p>　　不到三天，应当地的传播媒介上，有了德文的寻人启事，可是，出乎意料之外，启事竟然有两份。<p>　　一份显然是牛顿的所为，因为那上头有着我的一分联络电话。<p>　　另一份我看了一遍，也明白是什么人的所为了，是约克，阿佳生前的恋人。<p>　　两分启事的内容分别如下。<p>　　牛顿的：“阿佳，三十年前的事，你一直误会了我，我是无辜的，我极爱你，在收到了护士长的信之后，一直生活在不安之中，现极盼你和我联络，电话是——阿佳，我一定会向你说明一切，你的冤枉，也是我的冤枉。打电话时，请说出当年你记得很熟的密码。”<p>　　另一个是约克的：“小阿佳，我亲爱的，自从你三十年前失去了音讯后，我伤心欲绝，如今方知你的悲惨遭遇。无论如何，让我知道你的下落，我一定会尽力帮助你达成你的愿望，让该得报应者得到应有之报应，不会让奸人永远得志，爱你的约克。又，别的人或许也在找你，但我们曾有山盟海誓，一定请先和我联络。”<p>　　约克也下了电话，甚至地址，地址是位于德国慕尼黑的一家“灵学研究所”。<p>　　几乎在我看到两则启事的同时，我接到了牛顿气急败坏的电话，他在电话中嘶叫：“你看到了吗？约克，那个约克，他竟然……竟然……”<p>　　由于他实在太激动了，竟至于说不下去。<p>　　我道：“你别激动，他没有道明当年阿佳惨死的情景和转世为人的事实，已经证明他是一个很有道德的人，你不能再要求什么了。”<p>　　牛顿喘着气：“可是他认定了我是凶手，要是阿佳先去找他，两个人合谋对付我，那怎么办？”<p>　　我道：“阿佳先去找谁，这事只好由她决定，要是她去找了约克，我相信，以约克的为人，必然会把你的说法转告阿佳。”<p>　　牛顿急道：“那不成，他们……他们……”<p>　　我打断了他的话头：“十划还未有一撇，只要阿佳肯出现，什么人找到她出来，都是好事。”<p>　　牛顿又发出一连串的呻吟声，我不去理会他：“你在启事中要阿佳说出密码，你还未曾告诉我密码是什么，叫我如何核对来电。”<p>　　牛顿苦笑：“我这就说。”<p>　　他把那极其复杂的密码，告诉了我。我想，当年一心以为自己已拥有了大量财富的阿佳，忽然在电话中遭到了否定，美梦幻灭，对她的打击，自然极大。这个十九岁的少女，空有一副美貌，其实为人并不足取。首先，她贪婪，在巨额的财富而前，出卖了自己。虽然说这种情形，在现代社会中，无可厚非，但也绝不能视之为人格高尚。<p>　　其次，她很愚蠢，她死得如此之惨，人头落地，可是连自己是怎样死的都不知道（我很相信牛顿是清白的，因为事情离奇，伪造者不可能想出如此不合情理的捏造情节来，捏造情节者，都会把事情说得合情合理，极少破绽）。<p>　　而且，她又固执地把前世的经历，带到今生来——每一个人都有前世，若是人人都要算前世的账的话，这世上的混乱，至少增加一百倍以上。<p>　　所以我对于今生的阿佳，虽然还不知道人在何方，何时可以见到，但已心有成见，没什么好感。<p>　　牛顿还在叽叽咕咕的不知说些什么，我一下子打断了他的话头：“一有消息，我立刻和你联络。”<p>　　牛顿长叹了一声，我道：“你身边的灵学家，不同凡响，你可以多点向他讨教，一定会有好处。”<p>　　牛顿再叹了一声，这才没有了话说。<p>　　白素指着启事：“看来这两个男人对这个阿佳，都还大有情意。”<p>　　我想起我想到过的问题，正好听听白素的意见，我道：“可是今生，那是一个男青年。”<p>　　白素斜瞄我：“你没有设想过，同性恋的由来，就有可能是这种情形？”<p>　　我不禁哈哈大笑直起来，白素对我，实在太了解了，她竟可以知道我必然从这件事上，联想到了这个问题。她自然也知道我为什么要笑，她道：“这个课题，还可以进一步发挥，现在都在说‘遗传因子’，我认为遗传以分两种，一种是上代的遗传，一种是前世的遗传。”<p>　　我鼓掌称好：“一有机会，必然联络这方面的专家，好好研究。”<p>　　白素道：“这个阿佳，就是极好的研究对象，我敢说，她前世的记忆不灭，必然大大影响她今生的生活。”<p>　　我道：“就算前世的记忆不在，能影响一个人今生的生活。很多‘天才’，我看全是潜意识之中，前世的记忆在起作用，尤其在艺术方面的才能，有许多不可思议的天才，都可以循这方面去找才能的由来。”<p>　　白素同意了我的话，又道：“我们不妨来推断一下，如今那男青年会是什么样的。”<p>　　我笑了起来：“十九岁大姑娘的记忆一直存在，这男青年自然娘娘腔之极，人们常讥笑娘娘腔的男人‘前世是女人’，看来不是随口说，而是真有此事的。”<p>　　白素半侧着头，想了好一会，才道：“这个有前世全部记忆的人，很是特别，一般来说，已确定是转世人，例如喇嘛教的活佛，也不能有如此强烈的在婴儿时期就有的记忆。”<p>　　我点头：“确然是，转世的活佛，在孩提时期，如同鸿蒙未，要等到被确认之后，这才把前世的记忆慢慢恢复。”<p>　　白素道：“所以这个例子奇特之极，要是掌握了记忆不灭的规律，那么人的生命形式，就会起天翻地覆的地变化了。”<p>　　我叫了起来：“那岂不是另一种形式的永恒生命？”<p>　　白素点了点头，我忽然又大摇其头：“不妙，大大地有妙，这样的永恒生命形式，不是很妙。试想想，叫我带着今生的记忆，再世为人，一开始还要经过好几年的婴儿时期，那怎受得了。”<p>　　白素也忍不住笑了起来，的确，人的生命形式，一定要经过婴儿时期，在这个时期中，人不能控制身体，身体要在脱离婴儿时期后，才能随心运作。在婴儿时期就有成人的记忆，那是一种难以想像的景况。<p>　　我叹了一声：“或许，到时人的身体结构，也会起变化。”<p>　　白素道：“或许，根本没有‘到时’，像阿佳那样的情形，是极度的例外。”<p>　　我喃喃地道：“或许……”<p>　　讨论自然没有什么结果，后来，我真的把人类的同性恋倾向和前世经历的关系，向一些专门研究人类异常性倾向的专家提了出来。自然，有人听了哈哈大笑，斥为荒谬，有人觉得有点道理——任何领域中的人，都分成有想像力和没有想像力两种，何者可以在本行上有突破性的成果，自然再也明白不过。<p>　　自那次讨论之后，传播媒介上的启事，连续登了一个月——约克的只持续了十天，想来是由于经济问题，牛顿有钱，可以继续化下去。<p>　　小郭的行动早已展开，且包括了监视约克在内，为的是如果阿佳找约克，他也可以知道。<p>　　一个月过去，我这里音讯全无，约克也望穿秋水，不见伊人，牛顿焦急地和我通了二三十次话，最令我意外的是，郭大侦探方面，竟然也一点着落都没有。<p>　　当他来见我的时候，神情颇是沮丧，一言不发，我也不问他经过——他必然是尽了力而没有结果，又何必多问。我只是道：“以情理而论，一个人若是记得前世的一切，他一定会到前世生活过的所在去凭吊一番，阿佳的家乡附近，可有什么神秘青年出没过？有没有什么人去找过阿佳的父母？”<p>　　小郭叹了一声：“我早已想到了这一点，作了详细的调查，然而并无其事。”<p>　　我道：“在这种小地方的医院中待产的，一定不会是从老远路赶来的，必定是附近的居民，我看，以医院为中心，六十到一百公里为半径，作为调查的范围，也已经足够了。”<p>　　小郭苦笑：“我调查的范围，半径是两百公里。”<p>　　他略顿了一顿：“在这范围内，有七百三十九家姓森的，又不是三年前的事，只是三十年前的事而已，可是逐家调查，并不有一家在三十年前有男婴诞生，所以这个假定不成立了。”<p>　　我同意小郭的看法：“好就是外地来的了，这就困难多了。而且，根据当时婴儿的父亲一直没有出现的情形看来，婴儿的父母之间，可以出了问题，那产妇就有再婚的可能，‘森’这个姓，也没有意义了。”<p>　　小郭道：“对，但是‘玫玲’这个名字，虽然普通，加上曾经姓森，总是一个大线索，于是，我在欧洲大部分的传媒上，刊登启事，寻找三十前曾在圣十字医院诞下男婴的玫玲·森女士，我讹称有一笔遗产，属于该名男婴的，若是玫玲女士已不在人间，那请当年的婴儿出面来见我。”<p>　　我皱着眉，不出声。<p>　　小郭立时道：“这个办法不好？”<p>　　我叹了一声：“如果只是玫玲女士看到了启事，那就很好。若是阿佳同时见到，配合约克和牛顿的启事，阿佳会立即知道是怎么一回事。”<p>　　小郭道：“是，我也料到这一点，所以我还加了一点花佯。”<p>　　我微笑，等他把“花样”说出来，小郭道：“我还说明，若是任何知道玫玲森女士下落者，通风报信属实，就可以得一笔奖金——用金钱来使人做事，总是最有效的。”<p>　　我道：“不错，有多少来通风报信？”<p>　　小郭伸出了手指：“三个。”<p>　　我心中暗骂了一声可恶，原来他并不是一无所获的，他并不是一上来就告诉我，而要一点一点的挤出来。小郭看出了我的不快，他道：“是要这样向你报告，听起来才有趣了一些。”<p>　　我道：“别再玩花样了，直说吧！”<p>　　小郭吸了一口气：“三个都是中年妇女，三人之中，有两个相识，她们都声称是玫玲·森的朋友，都知道玫玲·森确然在三十前生下一名男婴，其中有一个，还曾见过那名男婴，这三个都来自柏林。”<p>　　他顿了一顿：“由此可以推断，玫玲女士是住在柏林的，要在大都市中找一个人，最困难了，因为都市人人情冷漠，谁也不知谁的来龙去脉。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_09'>第一百一十一卷 前世 第七章 王子</b><p>");

document.write ('　　我道：“这也是好处，人可以在大都市之中，彻底的隐没。”<p>　　小郭用力一挥手：“这三个人都说玫玲为人孤僻之至，绝不爱说话，她们虽是她的朋友，可是对她的一切，全无所知，也从来没听说过孩子的父亲。但见过男婴的那个女人说，孩子的父亲，可能是亚洲人。”<p>　　我首先想到的，是那女人见过婴儿的父亲。但立即又想到，在婴儿的身上，也可以看出人种的特徽来。小郭当然已请那女人说出了婴儿的样子，有了人像专家的描绘了，所以我直截地道：“拿出来看看，亚洲人也有几等人佯，尼泊尔人和阿拉伯人就大不相同。”<p>　　小郭笑了一下：“果然瞒不过你。”<p>　　我狠狠地瞪了他一眼，以报他说话藏头露尾之仇。他取出了一个文件夹来，打开，是几张描绘图，绘的一个大约几个月大的婴儿。<p>　　我一看之下，就呆了一呆，脱口先间：“那位玫玲女士是何等样像的人？”<p>　　小郭道：“金发碧眼，标准的白种美人。”<p>　　小郭自然也有了玫玲女士的画像，我先不急着要来看，只是仔细端详着那婴儿的画像。<p>　　我之所以一看就吃惊，是因为画中的婴儿，那亚洲的特徽，大突出鲜明了，而且，一看就可以确定他哪一部分的亚洲人。<p>　　小郭望着我，我吸了一口气：“婴儿是大了，只怕十分之中，没有一分像欧洲人，父系遗传，竟然如此之强。”<p>　　小郭道：“是，这种情形，很是罕见，我问过人了，不是没有，但极少见。你看这婴儿是哪里人？肯定是东南亚洲？”<p>　　我道：“范围还可以缩窄一些，我看是印支半岛，你看他有宽额厚唇。”<p>　　小郭道：“还有肤色，那女人特别强调说，婴儿的肤色和中国人日本人不同，是一种接近泥土的色调，她当时就曾惊呼，连礼貌也顾不得了，脱口就问：‘这孩子的父亲是什么？’”<p>　　我心中一动：“玫玲女士如何回答？”<p>　　因为母亲都钟爱自己的子女，那女人的这一问，明显有侮辱的意味，那么，作为母亲的，一定会为孩子辨护，那就有可能在她的话中，得到一些有关婴儿父亲的线索。<p>　　小郭摊了摊手：“那女人说，玫玲显然由于她的不礼貌而生气了，她大声的回答说：‘孩子的父亲是皇帝！’那女人自知碰了钉于，也就不敢再说下去了。”<p>　　我听了之后，皱着眉不出声。<p>　　小郭扬眉：“怎么啦，你不会真的以为，那婴儿的父亲是皇帝吧？”<p>　　我无目的挥着手，思绪很乱，盯着婴儿的画像看，我又道：“玫玲女士的画像呢？”<p>　　小郭有点不好意思，因为他一直在“藏好”，但这时，他总算看出我一定想到了什么，所以极快地又取出了几幅画像来。<p>　　我一看，画中人长发披肩，美艳无比，是一个标准的西方美人<p>　　小郭补充道：“那三个女人都说，玫玲女士的真人比这种画像美多了，她们都说画家画不出一个真正的美女来。”<p>　　我看了一会，道：“小郭，你不觉得奇怪吗？”<p>　　小郭说：“你是说，一个这样的美女，和一个亚洲人生了孩子？”<p>　　我点头：“事情和种族歧视无关。事实是，如此出色的一个美女，在西方自由社会之中，前途可以说是璀璨无比。亚洲人在欧洲的表现并不出色，中南半岛上的人，大都身材矮小，其貌不扬，何以能有这样的一个美女对他垂青？”<p>　　小郭沉吟了一下：“我也想过了，但男女之间的情爱，很难用常理来测度。”<p>　　我摇头：“不，就算是一对外形看来极不相称的男女，只要他们走在一起，就必然有内在的理由，只不过不为外人所知而已。”<p>　　小郭说：“这玫玲女士，看来也不象是荡妇淫娃啊！”<p>　　我笑了起来：“你想到哪里去了，我是说，那男的必然有什么可以吸引美女之处。”<p>　　小郭扬眉：“他巨富。”<p>　　我道：“这是可能之一。”<p>　　小郭骇然：“总不成他真是皇帝！”<p>　　我一点也不感意外：“这是可能之二。”<p>　　讨论到这里，我和小郭都静了下来。我们的第一个感觉是：这怎么可能呢？<p>　　但是稍冷静下来之后，就会觉得：这怎么不可能呢？<p>　　虽然“皇帝”这玩意儿，好像总和古代、历史等名词联在一起，但是事实上，皇帝在世界上并未绝迹，欧洲有，亚洲更多。<p>　　在亚洲的许多小国（甚至大国如日本）中，皇帝还是名正言顺的一种尊位，虽然在历史的漩涡之中打转，但还未完全被历史淹没。<p>　　那么，亚洲某小国的皇帝，跟一位欧洲美女发生了一段情，也不是绝无可能之事。<p>　　如果说，外形年龄绝不相称的巨富，就可以凭金钱的力量，使美女婉转投怀的话，那么，皇帝对美女的诱惑，不是更深一层吗？<p>　　一时之间，我和小郭想到的都一样，过了好一会，小郭才开口：“天！真不可思议！”<p>　　我道：“不是太不可思议，中甫半岛上的国家，长期受欧洲强国的殖民统治，皇室贵族的子弟，大都在欧洲留学，遇上欧洲美女，也不稀奇。”<p>　　小郭摇着手：“我不是说没有这个可能，而是那地区的几个国家，早已没皇帝了啊！”<p>　　我纠正他：“不是没有皇帝，而是绝少‘在位的皇帝’了。并不是完全没有，泰国皇帝不是还在位吗？”<p>　　小郭现出不可置信的神情：“会是泰皇？”<p>　　我道：“不知道，更可能的是已不在位的皇帝，虽不在位了，但皇帝仍然是皇帝。”<p>　　小郭一击桌：“我再也没有想到这一点，我要循这个方向去查！”<p>　　我道：“那三个女人有没有说什么时候不见了玫玲女士踪影的？”<p>　　小郭道：“有，她们说，大约是在孩子一岁左右时，她就突然消失了。”<p>　　我问小郭：“你看她到什么地方去的可能性最大？”<p>　　小郭先是张大了口，接着大大地吸了一口气：“她，她带着孩子……去找父亲了。”<p>　　我点头，表示同意他的看法，小郭喃喃自语：“锡金的国王，倒是娶了一个西方美女为后，但那是美国人，实在没有听说过别的亚洲皇帝……那……姓‘森’自然也不是真姓了。”<p>　　我点头：“当然，但我相信，也不是凭空捏造，一定是真正姓或姓的一部分。”<p>　　小郭站了起来，来回走着，口中仍然念念有词。这次，他念的是几个人的名字，那些人全是几个国家的贵族。<p>　　接着，他又道：“只听说过什么王子、什么亲王，没有听说有什么国王和皇帝。”<p>　　我笑道：“你也真傻，要是没有国王或皇帝，哪来的王子和亲王？”<p>　　小郭伸手在自己头上打了一下：“真是……没有听说，只是因为他们早已死了，或是神秘失踪，或是引退了，可他们确曾存在过。”<p>　　我道：“正是，那个婴孩的父亲如果是皇帝，那么，婴孩的身分，就是王子。”<p>　　小郭大有不屑之色：“王子这个身分有什么用？”<p>　　我也有同感——印支半岛，是近几十年来局势最为混乱之处，乱到了美国派大军介入南北越战争的地步，几乎类同世界大战，而且，遗祸无穷。至今，这地方还和战祸、死亡、落后、贫穷等等一发可怕的现象，紧紧接合在一起。<p>　　在那种情势之下，虽然也有几个什么亲王天子之类，摇晃充撑着场面，但是实际上，谁拥有军队，谁就有强权，王子云云，值不了什么钱。<p>　　不但这个婴儿的王子身分没有什么用，就算婴儿的父亲有更高的身分在那种的乱世之中，若不能掌握强权，其处境也只有比平常人更坏。<p>　　想到了“乱世”，我脑海中立刻浮现了一幅又一幅发生在人类历史之中最悲惨的画面，所有的画面，都以大量的死亡作为基调：逃亡、大屠杀、战争、疾病。在那一带，有着人类历史上最凶残、最卑鄙无耻、最肆无忌惮的杀戮，惨死的人数以百万计，没有一个家庭能保持完整，那一切，全是由少数一些“人”，打着堂皇动听的旗号做出来的。<p>　　在这样的混乱之中，一个王子会有什么样的遭遇呢？<p>　　我约莫算了一算，假设婴儿是在一岁左右的时候，玫玲女士带着他去找父亲，到了印支半岛，那么，这婴儿成长的三十年，恰好就是那三十年连续不断的大动乱，他就在那种乱世中成长。<p>　　自然，在那种乱世之中，千千万万的婴儿，根本没有成长的机会，就夭折了。如果那婴儿也早已死了，那又是什么样的情景？冤死的阿佳会不会又投胎转世，是不是还记得那一次人头落地的冤死？<p>　　一时之间，各种各样的想法，纷至沓来，思维混乱之极，几乎连气都透不过来。<p>　　小郭看我在发呆，他也在发呆，过了好一会，他才道：“太乱了，无法想。”<p>　　我也有同感，“嗯”了一声。小郭又道：“什么玫玲女士，什么有王子的身分的婴儿，可能早已在极度的紊乱之中，化为尘土了。”<p>　　我道：“当然有这可能，但是，你不是准备放弃寻找了吧？”<p>　　小郭一挺胸：“当然不放弃，不论怎样，都要找出一个结果来。”<p>　　他说这话的时候，豪气干云，可是说了之后，又难免吸气，叹了一声：“在那个地方找人，真是大难了。一个国家，本来有四百万人口，有记录的死亡，约一百万人，可是只剩下了两百万，在不明状况下不见了的人，也有一百万，这是人类历史上不可忍受的耻辱。”<p>　　我看着他，他越来越是愤慨：“至今为止，还有数以千计曾介入战争的美国军人，被列入‘失踪’的名单，那里是地狱，是不属于地球的另类空间，在那里，某些屠夫的行为，也绝不是正常的人类行为！”<p>　　我等他发作完了，才道：“伟论完了？这种空话，说来何用？”<p>　　小郭坦率地道：“我就是因为不知道如何着手才好，所以只好说空话。”<p>　　我道：“真要进行，只要找到一个人，就可以事半而功倍。”<p>　　小郭用怀疑的眼光望着我，我道：“你也应该知道这个人，他和原振侠医生有过交往，他——”<p>　　小郭听到这里，已直跳了起来，叫：“青龙，这个人是青龙！”<p>　　我点了点头。<p>　　关于青龙这人个，在原振侠医生的故事中，出现过几次，他是一个传奇人物，身分复杂，行踪飘忽，能够在那种环境下生下来的人，谁的身上都有车载斗量的传奇故事。<p>　　青龙这个传奇人物，对中南半岛那一带的情形，大熟悉了。<p>　　小郭高兴完了之后，又苦笑：“到哪里找他去？”<p>　　我道：“听说他在深山隐居，他和各方面的人物，都有千丝万缕伪关系，略用手段，应该并不难找。找到了他，许多问题都可以有答案，至少可以知道，那婴儿的父亲是何等样的人。”<p>　　小郭有疑惑：“怎么会？”<p>　　我道：“青龙这个人，身分很神秘，原振侠和他是生死之交，但也不甚了解，我还是在一个偶然的机会中，听人说起他有皇族血统，由于看不起皇族中人勾心斗角地争权，所以才身人江湖，但是他始终和高层势力有千丝万缕的关系。那婴儿的父亲，只要是印支三国中的皇族，青龙就必然会知道来龙去脉。”<p>　　小郭得了我的提醒，大喜过望：“我这就设法找他。”<p>　　我很是郑重地叮嘱他：“这个人脾气极怪——”<p>　　我才说了一句，小郭就道：“你自己的脾气也够怪了。”<p>　　我见他大有不以为然的态度，就正色道：“你可千万别儿戏，这人的脾气怪，行事异于常理，而且，他长期生活在那种环境之中，对生命的看法，也就异常，杀戮生命对他来说，不算是什么。他比我可难服侍多了，你不要弄不好，为了不相干的事，把小命送了出去。”<p>　　小郭见我说得如此严重，也就正色道：“我有数的了，找不找到他，还成疑问呢！”<p>　　我倒是实话实说：“你郭大侦探出马要找的人，只怕还不至于找不到吧！”<p>　　小郭居然当仁不让，笑道：“说得也是。”<p>　　我再提醒他：“他和各国的情报机构，都有一定的联络，你可以从这方面着手。”<p>　　小郭答应了一声，忽然笑了起来：“本来是想解决阿佳被杀案的，却变成了寻人游戏。”<p>　　我道：“两件事大有关连——对了，你对阿佳的离奇被杀，有什么看法？”<p>　　小郭伸手搔头：“确是离奇之至，真是难以想像，不可思议。但有一点，我的看法和你样，那个牛顿没有杀人。”<p>　　我“嗯”了一声，小郭道：“他完全没有杀人的理由。阿佳先以为牛顿骗她，这才进而以为自己是死在牛顿之手，可是事实上，牛顿绝没有骗阿佳。”<p>　　我点头，小郭的分析很有理。小郭又道：“这位阿佳，只怕也美得不可方物，不然，约克、牛顿两个男人，也不会对她念念不忘。”<p>　　我笑：“哪里那么多美女只怕是情人眼里出西施而已。”<p>　　小郭讶道：“你没有见过她的相片？那个牛顿没有拿她的相片给你们看？”<p>　　小郭这样问了，我也觉得牛顿很怪，他并没有给阿佳的相片我们看。虽然好象没有必要，但阿佳是如此有关键性的一个人物，多叫我们认识她一些，也属应该。<p>　　我一面想，一面向小郭作了一个：“等一等”的手势，已拿起电话来。<p>　　电话一接通，牛顿一听到我的声音，就颤声问：“有消息了？”<p>　　我道：“还没有，正在进展中，有两件事必须弄个明白。”<p>　　牛顿喘了几口气，我道：“第一件事，方琴女士没向你说起那婴儿是什么模样的吗？”<p>　　牛顿一时之间，没有回答，像是这个问题太突兀了。过了一会，他才道：“没有——婴儿会有什么样子？即使是一个会说话的婴儿，仍然是婴儿。”<p>　　我沉声道：“你立刻去问方琴，叫她详细回忆那婴儿的模样。还有第二件事，你只形容了一下玫玲的美丽，有她的相片没有？”<p>　　牛顿的声音又发颤：“有……但不多……”<p>　　我道：“挑最清楚的寄张来，两件事，我都要最快收到资料。”<p>　　牛顿答应了一声，小郭道：“方琴是故意不说，还是没有留意？”<p>　　我摇头：“两者都要可能，更有可能的是婴儿不让方琴说——他要报仇，自然不想牛顿知道他外形的上的特徽，一旦知道，就容易防范了。”<p>　　小郭现出怪异的神情——一个婴儿竟也可以如此工于心计，实在叫人骇然。<p>　　我补充：“那只是我的假设。”<p>　　我的假设，在两天之后，就得到了证实，牛顿打电话来，声音怪异莫名：“方琴说了那婴儿的模样，起先她不肯说，我威胁要取消对她的资助，她说，那是婴儿告诫她，叫她千万不能说的……”<p>　　我已不耐烦，喝道：“那婴儿究竟是什么模样？”<p>　　牛顿道：“扁鼻，厚唇，小眼，深肤色，是一个有东南亚一带土人特徽的亚洲人。”<p>　　我深深地吸了一口气，这就证明在三个女人，小郭找到的二个女中，曾见过婴儿的那个所给的资料是可靠的。<p>　　牛顿又道：“真想不到一个金发碧眼的美妇人，会产下这样的一个婴儿——事情真算是有进展，至少，现在我知道她是什么样的人了。”<p>　　我冷冷地道：“人长大了，容貌是会变的。”<p>　　牛顿道：“容貌会变，但是人种的特微不会变。”<p>　　我道：“好了，阿佳的照片——”<p>　　牛顿道：“我已用最快的方法寄出，你应该很快就可以收到。”<p>　　我总觉得牛顿这个人很是可厌，若不是这事真是如此地稀奇古怪，我一句话也不愿和他说，所以我道：“再联络吧！”<p>　　牛顿却还不识趣：“一个亚洲人，怎么能使一个美女替她生孩子呢？”<p>　　他的话中，有着明显的歧视在，我不客气地道：“像你这样瘦小乾枯，其貌不扬的人，也有阿佳这种没脑的美女投怀，或许那亚洲人比你更有钱，甚至，可能是一个国王，有什么好奇怪的。”<p>　　牛顿被我抢白了一顿，一声也不出，我可以想像到他脸色发育的样子。我大声喝：“还有问题吗？”<p>　　牛顿怔道：“没有了！没有了！”<p>　　我放下了电话，想起自己的假设正确，也很得意，婴儿懂得如此嘱咐方琴，自然是吃了亏，长了智。由此可见，人的智慧，可以是前世今生累积起来的。<p>　　第二天，我就收到了牛顿寄来的邮件，在拆封的时候，我心中突然感到很紧张，至于为什么紧张，我也说不上来。<p>　　我只是隐约感到，在玫玲女士和阿佳之间，应有着某种程度上的联系。<p>　　自然，我所指的“某种程度上的联系”，不是指阿佳今生成了玫玲的儿子——这种关系是表面的，人人可以看得到。<p>　　我隐约觉得的联系是内在的，隐秘的，而且我觉得，那一定是一个关键性的所在。<p>　　我拆开了邮件，牛顿把照片包得很好，那表示他重视这些照片，他把照片夹在两张硬纸之间，一掀开了硬纸，照片映入眼帘，我就一震，立即拿起了电话来，和小郭联络。<p>　　因为一看到了阿佳的照片，我就知道我隐约的模糊的感觉，已渐渐变成实在，可以摸得着抓得住了。<p>　　但是小郭却不在，留言说是出远差去了。我心想。难道小郭不向我道别，就出发去找青龙了？如果事情真是如此，那么一定是有突发事件，以致他连向我道别的时间都没有。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_10'>第一百一十一卷 前世 第八章 妓女</b><p>");

document.write ('　　虽然很难想像如何会有这等情形，但联络不上小郭，我只好放下电话，就继续仔细看阿佳的照片，一面看，一面不住吸着气——那是心中惊讶的自然反应。<p>　　在照片之中的阿佳，明眸皓齿，明艳无比，有一张是牛顿和她的合照，相形之下，更显得牛顿的猥琐。虽然说金钱的魔力大，但是这样明媚的一个少女，也会出卖自己，真叫人难以想像。<p>　　令我感到震惊的，当然不是阿佳的艳丽，而是不论从面部的轮廓，还是从五官来看，阿佳和玫玲女士，面貌相同之处，竟有八九成以上——那还是我对人的面貌差别有专门本领，才能看出她们之间的些微不同之处，若是由大意一点的人来看，阿佳和玫玲活脱脱就是一个人。<p>　　我向牛顿要阿佳的相片，本来就是期望有所发现，但是却也未曾料到有这样的发现。<p>　　一时之间，我的思绪紊乱之至，又找不到小郭商量，正在此时，白素走了进来。<p>　　白素一眼看到了阿佳的照片，“咦”地一声，脱口便道：“小郭真有本事，找到玫玲女士的照片了。”<p>　　我道：“你仔细看看。”<p>　　我一面说，一面把玫玲的画像取了出来，和照片并列在一起。<p>　　白素一扬眉：“不同……那是两个人，还是由于画像不够逼真？”<p>　　我道：“是两个人，照片上的是阿佳。”<p>　　白素“啊”地一声，刹那之间，她疑云满面，显然也因之联想到了许多问题。<p>　　她先问我：“你先想到了什么？”<p>　　我道：“双胞胎。”<p>　　说了之后，我又和她一起摇头，因为这一说法不成立，玫玲的年龄，应该比阿佳大两三岁。<p>　　我又道：“姐妹。”<p>　　白素道：“那得问问约克——其实，是什么关系并不重要，重要的是她们两人十分相似。”<p>　　我吸了一口气：“两个相似的人之间，会有着什么联系呢？还有阿佳投胎成为玫玲的儿子，是不是由于阿佳和玫玲的相似？”<p>　　白素苦笑：“只怕灵魂投胎，并没有选择权。”<p>　　我道：“好，投胎是偶然的，那么，两者相似，其间就一定有必然的关系。”<p>　　白素举起手来，“她们都是德国人。”<p>　　我想了一想，是，她们都是德国人，但德国人有几千万，这种必然的关系，在整件事之中，又起着什么作用呢？<p>　　白素也看出了我的疑惑，她道：“我们对于这两个人所知大少了，若是对她们的事知多一点的话，一定可以找出更多相同之处来。”<p>　　我道：“现在至少已找到了两点：一，她们容貌惊人的相似；二，她们都是德国人一一一”<p>　　说到这里，我忽然想起一个问题来：“我们为什么要致力发现她们之间的相同之处？”<p>　　白素摇头：“我也说不上来，阿佳转世投胎成了玫玲的儿子，是不是因为她们有很多相同之处，才起了奇妙的互相吸引作用？”<p>　　我道：“不，转世投胎的灵魂，不见得有选择能力。”<p>　　白素迟疑了一下：“我的意思不是选择，而是一种自然的吸引，例如水向低流那样，灵魂会自然归向自己生前相同的人。”<p>　　我道：“这个设想，倒可以接受。奇怪的是，我总感到玫玲和阿佳有越多相同之处，就越是整件事的关键所在——可是那只是感觉，我捕捉不到实在。”<p>　　白素道：“了解玫玲比较难，还是让小郭去努力。我们可以先从牛顿那里，多得一些阿佳的资料，她是一家农学院的学生，可以找小郭去作深入调查。”<p>　　我叹了一声：“小郭留言说远行，若是他去找青龙，只怕一时回不来。”<p>　　白素悠然：“那就由我来进行。”<p>　　我向她打了一躬：“若有娘子亲自出马，何愁大事不成。”<p>　　白素笑：“我也不会到德国去，只是请那里的朋友帮忙。”<p>　　我道：“我再去问牛顿。”<p>　　和牛顿通电话的结果，叫人有点啼笑皆非，原来牛顿所知的，并不比我多，他对阿佳的来龙去脉，可以说是一无所知，但他的话，却也有理。他说，谁会做那么杀风景的事，去追查一个美女的背景，活色生香的人在你面前，还去理会那些资料干什么？<p>　　我道：“你曾说她是一家农学院的学生，是哪家农学院？”<p>　　牛顿道：“好像在科隆。”<p>　　白素在一旁道：“农学院是冷门学校，不难找。”<p>　　我道：“你难道没有在阿佳死后，探索她的过去，以追寻她的死因？”<p>　　牛顿一时之间，没有立刻回答，我补充了一句：“如果不是你杀人，你一定致力于寻找真凶，那么，也就一定会从调查她的背景着手。”<p>　　牛顿的声音，听来很苦涩：“是，我调查过。”<p>　　我没有责问他为什么上次大家聚集在一起的时候，他不提到这一点，我只是直接地问：“结果如何——说详细一点！”<p>　　牛顿又停了半晌，才道：“有必要么？”<p>　　我怒道：“当然有必要，你以为我那么有空，没有必要，我和你通话干什么！”<p>　　牛顿又呆了片刻，在这当口，我和白素互望了一眼，心中大是疑惑。牛顿如此吞吞吐吐，显然是有难言之隐，这却又是为何？<p>　　正当我要催他说时，他已叹了一声：“调查的结果，不是很愉快。”<p>　　他的声音之中，充满了哀伤，这使我对他的不满程度减少了若干。<p>　　我只是道：“请照实说，因为可能极重要。”<p>　　牛顿再叹了一声：“她……虽然只有十九，可是生活……很……放浪，约克只不过是她在乡下时就认识的男友。她很滥交，甚至在柏林和汉堡都……做过……妓女……她……她……”<p>　　牛顿把阿佳的过去，说来显得很困难。他说的话，也很令我感到意外。<p>　　我自然可以了解牛顿的心情——自他邂逅阿佳起，阿佳一直是他心目中的女神，他绝未想到过阿佳会是这样一个俏佳人，所以，这一切是阿佳离奇死亡之后，他经过了调查才知道的。<p>　　可想而知，这对他的打击，是何等巨大，他心目中美的化身，爱的对象，却原来是一个在风尘中打滚的妓女。这个打击，代表了他幻想的毁灭，一切美好的想像，突然之间，都变得丑恶无比。<p>　　另一方面的打击，是他在金钱的损失——本来只要化三五百马克就可以达到目的，可是他却付出了万倍以上，那种被欺骗的打击，对一个本来就有自卑感的人来说，也就格外沉重。<p>　　难怪他不愿意说出来了。<p>　　我立即又想到了另一个可能，我立即间他：“这一切，是惨事发生后你做了调查才知道的？”<p>　　牛顿道：“是。”<p>　　他停了片刻，又反问：“你为什么这样问？”<p>　　不等我回答，他又道：“你是不是以为我先作了调查，恨她骗了我，所以才杀了她？”<p>　　这正是我所想的，所以我道：“正是此意。”<p>　　牛顿笑了起来，他的笑声中，却充满了悲哀，他道：“你错了，如果不是惨事发生，她永远是我心目中的女神，我绝不会去调查她以前的生活。她是一个聪明的女子，当然可以看得出我对她的一往情深，她也不会向我透露她的过去，以免惹起我们的伤心，我们会一直沉浸在快乐幸福之中。”<p>　　我再钉了一句：“若是你偶然知道了呢？”<p>　　牛顿的声音变得很疲倦：“我说过不会，那就是不会。事实上，在知道了这些事之后，我懊丧得要死。”<p>　　我听出他不愿意多说，但突然之间，有了意外的发现，我自然不会放过，我道：“懊丧还懊丧，你还是作了深入的调查，是不是？”<p>　　牛顿又不出声，我道：“一个女孩子会去做妓女，总有成千上万的理由，但既然做了妓女，就必然处身于一个复杂无比的环境之中——这个环境之复杂，超乎正常人的想像之外，在这个环境之中，什么事都会发生。阿佳的死，大有可能和她的这一段经历有极大的关连，你必须告诉我。”<p>　　本来，知道了这段事实，我自己也可以进行调查，但是，毕竟时间过去了三十年。别说三十年，就算只是三十天，也可以令得人事全非，要调查，自然困难之至。就算当时牛顿的调查不全面，不彻底，也比我现在再去做好得多。<p>　　牛顿发出了几下抽噎声，才道：“她初次当……妓女那年，只有十四岁。”<p>　　牛顿说到这里，一口气噎住了出不了声。我也暗叹了一声，一个在照片上看来，如此清纯美丽的少女，竟然是卖淫行业中的老手。<p>　　牛顿又道：“她一直跟着一个皮条客，名字叫鲁鲁，是汉堡的淫业大亨，手下有不少风华绝代的少女。我在得到的初步调查结果之后，不敢相信，也不肯相信那是事实，所以我曾亲自去见过那个外号‘花街之虎’的淫媒鲁鲁。”<p>　　他说到这里，又顿了一顿，才又道：“我和鲁鲁见面对话，我暗中录了音，我放录音带给你听如何？”<p>　　我忙道：“好，但我要间当时的情形如何。”<p>　　牛顿道：“我包下了汉堡最豪华的酒店全层，包括了总统套房，又雇了十个保缥，做足了神秘豪富的一切派头，放话出去，要找一流的妓女，要汉堡有名的淫媒排队来见我，这样，才把花街之虎引到了我面前。”<p>　　我冷冷地道：“有钱真好。”<p>　　牛顿道：“鲁鲁的派头也不少，他带来八个美女，什么人种都有。我看了之后摇摇头，然后每人给了一笔钱，打发走了，鲁鲁瞪着死鱼眼，望了我好半晌，才说话。”<p>　　接下来，便是牛顿放给我听，他和淫媒花街之虎之间的对话。<p>　　我先听到一个粗嘎的声音，先骂了三五句粗话，才道：“你想要什么样的少女。他妈的，老老实实告诉你，我可请不动如今的玛莉莲梦露！”<p>　　言下之意，是如今的梦露已大红大紫，他请不动了，要是早两年，梦露还没有红，他一样可以请到。<p>　　牛顿说话了：“听说你手下有一个叫作‘小水仙’的，好像并不在刚才的八个之内。”<p>　　鲁鲁一听，就哈哈大笑了起来，他又讲了一句粗话：“你果然识货，小水仙，嗯，小水仙，那确然是人见人爱的美人儿……”<p>　　我听到这儿，问了一句：“这小水仙是——”<p>　　牛顿语带哭音：“那……那是阿佳当妓女的名字，我当时证实了这一点，心如刀割。”<p>　　在录音带中，听到鲁鲁的声音：“人是出色的美人，可是价码也特别高。”<p>　　可以听得出，牛顿的声音，紧张之至，甚至忍不住有点发颤：“你能把她召来吗？”<p>　　鲁鲁：“能，为什么不能。”<p>　　我心想，这回花街之虎只怕要变成花街之猫了，因为牛顿再也清楚不过，阿佳已经惨死了，哪里还有什么小水仙，这淫媒当然是准备另外找一个貌美的妓女来冒名顶替了。<p>　　果然正是如此，接下来的录音，断断续续，显然是牛顿在控制着，有必要的时候才录。<p>　　听到的录音，内容大同小异，一共三次，都是鲁鲁先开口：“小水仙来了！”<p>　　接着，便是一个女郎嗲声嗲气的的声音，和牛顿冷冷地道：“这不是小水仙。”<p>　　鲁鲁打着：“哈哈”，“好，大老板不喜欢，换一个。”<p>　　一直到了第三次，鲁鲁有点忍不住了：“你是来找麻烦，还是找姑娘的？”<p>　　牛顿沉声道：“我要见小水仙！”<p>　　鲁鲁又骂了几句，才道：“你认识她，为什么你那样肯定来的不是她？”<p>　　牛顿道：“有人给我看过她的照片。”<p>　　鲁鲁道：“你他妈的把她的照片给我看看，是老的小水仙，还是新的小水仙！”<p>　　牛顿问道：“你这样说是什么意思？”<p>　　牛顿问这一句话的同时，我也脱口便问：“他这样说是什么意思？”<p>　　在一旁的白素，也立时秀眉紧蹩，显然她也觉得这一句话中，大有蹊跷。<p>　　牛顿没有回答我，鲁鲁也没有回答牛顿，鲁鲁只是说道：“你把照片给我看便行了。”<p>　　接下来是一阵沉默，想来是牛顿把照片给了鲁鲁。然后，是鲁鲁的声音：“不错，这是小水仙。老实告诉你吧，不久之前她来向我告诉，说是有一个瘟生，人是难看得不能再难看，钱也多得不能再多，把她当成了淑女，她不再干妓女了。我是看着她出道的，自然恭贺她一番，要她别忘了老朋友，她兴高采烈地走了，自此，我再也没见到她。”<p>　　当时牛顿听到了这番话之后，心中的难过，可想而知，所以好一会没有声音，只听得鲁鲁在问：“你怎么了？要不要找医生？”<p>　　牛顿挣扎着道：“不……用……不必……”<p>　　鲁鲁人并不笨，忽然道：“你就是她说的那个瘟生？”<p>　　牛顿气若游丝：“当然不是……要是……我何必来找她。”<p>　　牛顿的话，听来言之成理，鲁鲁感叹：“这女子，天生是做妓女的种，人客一亲香泽之后，就对她念念不忘，多的是回头客。对了，我这里还有她的一卷录影带，是她和三个水手大战三百回合的情形，你要不要买？”<p>　　牛顿的声音，听来怪异之至：“要……要……要……”<p>　　在他连说了三声：“要”这后，好一会没有声音，才又听得牛顿在电话中道：“完了。”<p>　　我忙道：“什么叫‘完了’，应该还有下文。”<p>　　牛顿道：“还有什么下文，我买了录音带……看了十分之一，我就吐了血，那是……真的吐血……我已经证实了阿佳真的是……那样，可是我还是不愿意接受事实，从此，我的生活进入了自欺欺人的幻境……是你迫着我……要我把这些说出来的。”<p>　　我道：“对不起，还要你回忆一下往事，那淫媒曾问你一句什么的话：‘要老的小水仙，还是新的？’你没有追问他那是什么意思？”<p>　　牛顿：“我好像问了，但是他并没有回答。”<p>　　我怒道：“那么重要的话，你怎么不追问？”<p>　　牛顿提高了了声音：“那有什么重要？当时我心如刀割，准还会留意这种事！”<p>　　我喝道：“你这糊涂虫，淫媒的话，分明了小水仙有两个——新的和旧的！”<p>　　牛顿道：“那又怎样？天下间叫水仙或小水仙的妓女，没有一万，也有八千，那是一个普通之极，引人逻思的女人名字。只有阿佳，这名字才是独一无二的！”<p>　　我心中想，阿佳这个名字才普通得很，但是我也承认牛顿的说法有理，像“小水仙”这类娇嗲的称呼，被妓女选用，是很普通的事。<p>　　本来，在老的小水仙和新的小水仙上，我像是捕捉到了什么，可是若没有进一步的资料，仍然如同在水中捞月一样，什么也抓得不实在。<p>　　我追问：“你就没有问一句有关那个叫小水仙的妓女的事？”<p>　　牛顿道：“没有——为什么我要问？别说我那时伤心欲绝，就算不，我也没有必要问，我又不是去嫖妓！”<p>　　我和白素互望了一眼，我又问：“你和那个淫媒，以后再没有联络？”<p>　　牛顿不耐烦了，大声回答：“没有！”<p>　　我闷哼了一声：“牛顿先生，要解开三十年前的谜团，就难免要翻三十年的前的旧帐。”<p>　　牛顿道：“我认为快些找到阿佳，还重要得多！”<p>　　我不客气地斥责他：“知道越多三十年前的事情的真相，就越容易找到她！”<p>　　牛顿无话可说，很委曲地道：“我已经尽量合作了——那是我最不愿提起，想也不再去想的往事，可是却对你说了！”<p>　　我苦笑：“这段往事，对你有好处。”<p>　　牛顿的声音变得很尖：“好处？”<p>　　我道：“是的，阿佳生前向你隐瞒了她当妓女的事实。现在，如果她突然出在你面前，要对你不利，你可以挑出这个事实来，那至少可以为你争取到了一定的时间，使事情有转机。”<p>　　我很为牛顿设想，可是他却道：“不！我绝不会去揭穿她，就算她自己告诉我，我也会斥她胡说，她在我心中，永远是纯洁的女神。”<p>　　中止了和牛顿的通话后，我望向白素：“我总觉得那淫媒的那句话，一定有关键性的作用。”<p>　　白素道：“正如牛顿所说，小水仙是一个很普通的妓女名字。”<p>　　我道：“设想一下，原本有一个叫小水仙的妓女，后来，这个妓不在了，又来了一新的女亥，投身淫业，淫媒又叫她小水仙。有什么原因使淫媒这样做？”<p>　　白素道：“何必问我，你已有了设想。”<p>　　我道：“是，我的推断是，这个新来的女孩，在某些方面，和原来的妓女小水仙，有颇多相似之处，所以才叫她小水仙。不然，什么名字都可以用，何必因袭前人的名字呢？”<p>　　白素道：“有理，可是你认为相似之处是什么？”<p>　　我应声道：“当然是容貌。”<p>　　白素望着我，不出声。我在说了一句之后，也不出声，只是伸手在脸上抹了一下，为我自己想到的“大胆假设”壮胆。<p>　　过了一会，白素才道：“你究竟想说什么？”<p>　　我道：“其实你也猜到了，我的推测是，那个旧的小水仙就是玫玲。”<p>　　白素道：“我是知道你想到这了一点，也知道你如此想的根据，只是有一点：玫玲和阿佳相似。”<p>　　我承认：“是的，人和人之间容貌相似的虽然多，可是要像到叫人分不清谁是谁的程度，除了双生子之外，机会并不是大多，而是三个人都相似的机会更少。所以，可以把玫玲代入旧小水仙的位置。”<p>　　白素吸了一口气：“别忘记两个小水仙用了同一个名字，是由于容貌相似的这一点，也只不过是出于你的假设。更有可能是两个人根本不像，只是淫媒觉得这个名字得响亮，可以吸引客人。”<p>　　我承认白素的说法有理。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_11'>第一百一十一卷 前世 第九章 淫媒</b><p>");

document.write ('　　我道：“所以，最基本的，就是先弄清楚这一点。”<p>　　白素又是可叹，又是可笑：“你以为还会有人记得三十年前花街柳巷的事？”<p>　　我道：“只要当时的人还活着，我说就有人会记得，七八十年前的风月韵事，还老是有人拿出来津津乐道。”<p>　　白素道：“好，我问你，证实了之后，又怎么样？”<p>　　我道：“这就可以进一步证明玫玲和旧小水仙同是一个人。”<p>　　白素又道：“那又怎么样？”<p>　　我一扬手：“我们不是在研究阿佳和玫玲之间的相同之处么，现找到了两点：一，她们容貌相似；二，她们都是德国人，如果我的推测属实，那么，又多了两点：三，她们都当过妓女；四，她们都用过一个名字。”<p>　　白素再问：“那又怎么样？”<p>　　我笑道：“你这叫打破沙锅问到底，我也不知道再下去会怎样，但是发掘到的事实资料渐渐增加，就总会有水落石出之日。”<p>　　白素道：“理论上是如此。”<p>　　我又道：“假如玫玲女士是旧的小水仙，也可以解决一些疑团。”<p>　　白素“嗯”了一声：“是，例如她何以不是附近的人，却跑到小地方的医院去待产。”<p>　　我道：“再例如何以孩子的父亲一直没有出现。”<p>　　白素道：“又例如，孩子的父亲是其貌不扬的亚洲人——我没有歧视之意，但事实上，金发美丽的德国女于，喜欢亚洲人的事例并不多，我们曾假设那亚洲人有显赫的身份，不过是以嫖客的身分，和她相识的。”<p>　　看来，白素已逐渐同意了我的假设，那使我很高兴，。可是我又立即道：“不对，妓女绝少怀孕，她们视怀孕为瘟疫。”<p>　　白素道：“一切假设都需要证实，不然，就算假设到有了结论，也仍是假设。”<p>　　我道：“对，去证实。”<p>　　我再联络小郭，仍然是留言，我找小郭一个得力助手，这助手也帮我处理过一些事。他道：“郭先生走得匆忙，他什么也没有交待。”<p>　　我道：“我有一件事要找你帮忙，我要找一个人，这个人号称花街之虎，是德国汉堡花街上著名的淫媒。”<p>　　那助手道：“有这样的资料，找人太容易了。”<p>　　我道：“不容易，因为资料是三十年之前的。”<p>　　那助手“啊”了一声，我道：“请你转托德国的贵同行进行，若找不到这个叫鲁鲁的淫媒本人——他可能早已不在人世了，若以前和他有关系的人也可以，例如他的手下，他旗下的妓女、熟知淫业的警方人士等等，总之，以他为中心，一切的人都行。有了消息，立刻通知我。”<p>　　那助手一一答应，只提出了一个要求：“这花街之虎是何模样的，可不可以提供一些资料？”<p>　　我道：“可以，我去问一个三十年前曾见过他的人，然后立刻告诉你。”<p>　　我要问的那个人，自然是牛顿。<p>　　牛顿一听我又要问鲁鲁的事，大是不耐烦（他不知道我正在搜寻阿佳和玫玲之间的共通点），他道：“你怎么对一个淫媒这样有兴趣？”<p>　　我不理他：“告诉我，他的样子是怎样的？”<p>　　牛顿道：“他高和我差不多，容貌猥琐如鼠，小眼扁鼻厚唇——”<p>　　我大奇：“是亚洲人？”<p>　　牛顿道：“显然是，可是我并不知是哪一部分的亚洲人，他皮肤黝黑，双手……的指节极大，说话时，一直喜欢拗手指，据说，曾经是军官，很是凶狠。”<p>　　我道：“你见他的时候，他有多大年纪？”<p>　　牛顿道：“三十岁吧，或许还不到。”<p>　　这令我很意外：“那么年轻！”<p>　　牛顿“哼”了一声：“做淫媒，可不需要十年寒窗！”<p>　　这家伙的态度，竟如此恶劣，我也不客气：“我所做的一切，全部和你有关，所以你要是给我脸色看，只怕有朝一日，你会跪在我在前求我原谅你。”<p>　　牛顿发出了几下难明之极的声音，这才道歉：“对不起，我是……想起了阿佳的往事，心中就难过……冲撞了你，对不起。”<p>　　我愤然摔下了电话，随即把这些资料交给那助手。我向白素道：“虽然过去了三十年，但那家伙也不过六十岁，一定可以记起当年的事，说不定，他现在还在从事老本行。”<p>　　白素笑道：“卫斯理万里寻淫媒，这倒是很好的故事回目。”<p>　　我也笑：“把卫斯理换成白素，更耸入听闻。”<p>　　白素飨我以老大白眼，我哈哈大笑了起来。<p>　　到了第三天，那助手就来电话：“卫先生，你要我的那个人，是淫业中的传奇人物，他以带了一批越南女进军淫业而起家，好勇斗狠，武艺高强，枪法如神，机智非凡，很快就成了一霸，前几年才退休，但仍然在幕后操纵，人面广，势力大，财力更是雄厚。英雄不问出处，他已经是一个大亨了，要见他，只怕不易，他在汉堡，拥有豪华住宅。”<p>　　我笑了起来：“若然德国警察总监想见他，他见还是不见？”<p>　　那助手一怔：“那自然又当别论。”<p>　　在那两天中，我早已把我在德国的关系，过滤了一遍，找出了几个有用的帮手，我提到的总监是其中之一，他本是国际刑警十大杰出于探之一，在我和国际刑警合作的几件事中，都曾和他合作过，虽然他一直升官，并没有联络，但这种大事，他必然乐于相助。<p>　　我决定直接前往汉堡，到了之后，再和总监联络。那助手道：“我们在德国的联络人叫曼达，我会吩咐他来接待你。”<p>　　我道了谢，也知道了小郭仍然去如黄鹤，一点消息也没有。<p>　　三十小时之后，我已到达汉堡，在机场接我的，是一个金发小子，年轻又机灵，一见我就用中国话大叫：“卫先生，你好，我是曼达。”<p>　　机灵的人，总讨人喜欢，这曼达小子，显然化了不少功夫了解我，所以和他谈话，也很是有趣，他首先道：“要找那花街之虎可不容易，他不但架子大，而且防卫很严，住的地方，警卫森严，根本不见人。”<p>　　我先说了警察总监的名字，然后道：“请他出面代邀，不知会不会成功？”<p>　　小伙子以不可置信的神情望着我，忽然道：“能不能带我去，”<p>　　我照实道：“不能，我不想因为这种额外的要求而坏了事。”<p>　　小伙子大是失望，我也只好抱歉。<p>　　到了酒店，和总监联络，毕竟是旧日相识，半点问题也没有，他道：“好，叫他来见你。”<p>　　我忙道：“也别欺人太甚，我去见他。”<p>　　总监想了一想，折衷道：“好，叫他派车来接你。”<p>　　事情进行得很快，当天下午，一辆大车子驶到酒店门口，三个高大的美女跳下车来，我知道必有异样的排场，但也想不到会是这样。<p>　　我在万众瞩目下上了车，三个美女坐我的对面，奉酒陪笑，殷勤之至。<p>　　我看看她们，全都是绮年玉貌，在花街之虎手下办事，身分自然高贵不到哪里去。红颜薄命，古今中外皆然，我也感叹不了那么多了。<p>　　车行之际，我又想到在德国隐居的铁大将军，心想既然来了，应该和他叙叙旧。<p>　　车行约一小时，驶进了一道又一道铁门，一共三道。道路平坦宽敞，可以看到道路两旁，有不少牵着德国狼狗的警卫在巡逻。<p>　　我心想，这不算什么，我到过一个盗墓大王的豪宅，那外号叫病毒的埃及人，训练猎豹来当警卫，比起狼狗来，气派自然大是不同。<p>　　在道路尽头的建筑物，自然辉煌之至，进去之后，也不必细述其富丽堂皇。出人意表的是，我被引进了一个小客厅中，那小客厅的外面，是一片竹林，清幽无比。客厅中的家私陈列，也全是竹制的、有几件用竹刻成的艺术品一望而知，是明代的作品，更见高雅，但想起主人的身分，我不禁摇头。<p>　　就在我大摇其头间，一个身形矮小的老人，穿着绸衫，一望而知是他的民族服饰，走了进来。<p>　　其人真是貌不惊人，但却也不能说他猥琐，一双小眼如豆，但很是有神。<p>　　他一开口，更是声若洪钟，听起来，和三十年前的录音，并无不同。<p>　　他先伸出手来，这手，牛顿看不出名堂，我一看，就知道他曾在黑砂掌之类的功夫上，下过苦功。一和他握手，掌心其硬如铁，更证明了这一点。我就道：“阁下的掌上功夫颇是了得，我认识一位武艺前辈，外号雷动九天，毕生专研铁砂掌，成就惊人。”<p>　　鲁鲁立时改容：“那是……我见过他老人家一次，那一次……那一次……”<p>　　他说到这里，大是感慨：“那一次，若不是他手下留情，我早已报销了，哪能活到现在。”<p>　　我笑道：“那必定是阁下大有门道，不然，雷老也不会爱才。”<p>　　对方受了恭维，更是高兴，叹道：“雷老一身武艺，也不免与世长辞。”<p>　　我笑道：“人哪有不死的。”<p>　　他一面感叹，一面称是。<p>　　此人的谈吐，竟大是不俗，可称为双面性格之至。<p>　　这家伙眉眼甚精，也看出了我大感意外的神情，笑道：“卫先生，我是在江湖上翻滚讨生活的，自然见人说人话，见鬼说鬼话，你是我佩服的仁人君子，我自然不会无礼。”<p>　　我笑了起来：“太过誉了，你知道我？”<p>　　鲁鲁一场眉：“久闻大名——印支半岛上，有一位奇侠，算起来，可以说是我的堂叔。不过由于我自己没有出息，所以不敢提他的大名。”<p>　　本来，叫我对一个淫媒有好感，那是难以想像的事，可是越交谈下去，我越觉得这个人另有一种豪气，这种豪气，别说是市并中人，就算成了豪富大亨，也未会有，所以颇令我刮目相看。<p>　　他提及了印支半岛上的奇侠，我心中不禁一动，失声道：“青龙？”<p>　　鲁鲁点头：“卫先生果然醒目。”<p>　　我望着他，一时之间说不出话来。青龙这个人很是神秘，来历不明，有一说，说他是一国的皇族近支，因为不屑于权力斗争，所以避世。<p>　　对这个说法，我也很相信，鲁鲁说青龙可以算是他的“堂叔”，堂叔侄是一种很亲的血缘关系，那么，鲁鲁也是皇族的一员了。<p>　　鲁鲁望着我，像是看穿了我在想些什么，长叹一声：“辱没祖宗的事，别再提了！”<p>　　一个皇族成员却一辈子在干淫业，自然辱没祖先之至。可是我转念一想，若是他去建立功勋，视人命如草芥，踏着同胞的鲜血，登上统治者的宝座，自然辉煌之至，但比较起来，何者道德，何者不道德，似乎难以界定。<p>　　当然，我不会和他讨论这个问题，只是含糊过去，我道：“不远万里而来，想请教一些三十年前的事。”<p>　　鲁鲁陡然震动了一下：“三十年前……我只要还记得，一定奉告。”<p>　　他的这种反应，很是奇特，尤其是在震动之后，立即努力恢复平静，更是令人起疑。我把我说的话，想了一遍，更可以肯定，必然是“三十年前”这句话，引起了他的震动。<p>　　也由此可知，三十年前，必然有些不平凡的事发生过，令他印象深刻。<p>　　我心念电转，但不动声息。<p>　　我道：“当年，曾有一个艺名‘小水仙’的女孩在你的旗下服务。”<p>　　我留意观察只见他外表若无其事，但是左眼眼皮却不由自的跳动了几下，若不是他先有震动，我留上了心，也不会觉察。<p>　　他道：“小水仙？这种名字的女孩，在我旗下，有过好几十个。”<p>　　我道：“总不会同时有两个吧！”<p>　　鲁鲁道：“通常都是走了一个，又来一个。”<p>　　我道：“那就好，我问的是其中两个，她们的本名，一个叫阿佳，在阿佳之前的那叫什么？”<p>　　鲁鲁闭上眼睛，作思索状，可是他闭着眼睛时，眼皮仍在剧烈跳动，只怕连他自己都不知道这小小的地方出卖了他。<p>　　我敢肯定，他一定一下子就记起来了，可是等了一会，他却道：“三十年前的事，我记不得了，阿佳，我……真是记不得了。”<p>　　我早已料到他会那么说，所以把阿佳的照片取在手中，递向他：“或许这些照片，可以有助你的记忆。”<p>　　他双眼盯着照片，刹那之间，目光中所流露的神情复杂之至。<p>　　我直接指出：“既然有青龙的这层关系在，我希望我们之间，坦诚相对。”<p>　　鲁鲁没有特别的反应，只是盯着照片，好一会，他才道：“我记起来了，不错，这是小水仙，她原来的名字是阿佳……后来，这女孩不知所终，曾有一个豪客来找过她，却失望而去。”<p>　　那“豪客”自就是牛顿了。<p>　　我本来忽然好奇心起，想问他何以这样的女孩会甘心自愿的去当妓女，但一转念间，也就明白那无非是为了一个钱字而已，老套之至，何必追问。<p>　　而且，这时还有更重要的问题，我问的是：“在她来之前不久，也有一个叫小水仙的？”<p>　　鲁鲁有点迟疑：“或许是……这名字很普遍，应该是有的吧！”<p>　　我道：“一定有，因为那豪客指名要找小水仙的时候，你曾问他要找的是旧的小水仙，还是新的小水仙。”<p>　　鲁鲁笑了起来，他的笑容深处，隐藏着奸诈，不留心是看不出来的。<p>　　他一面笑，一面拍着自己的头：“那多半是太久了，我无法记得每一件事。”<p>　　我扬了扬眉，取出了玫玲的画像来：“或许，这可提醒你的记忆。”<p>　　他定定地盯着画像看，眼皮跳动，我也不去催他，过了一会，他才道：“是，我记起来了，这小水仙，方走不久，阿佳就来了。我初见阿佳，还以为是小水仙，回来了，她们极相似，尤其是亚洲人看起来，更分不清楚，就像欧美人分不清亚洲人一样，所以，我也就替她取了小水仙这个名字。”<p>　　鲁鲁的话，听来天衣无缝，很是自然，但我还是捕捉到了一点破绽。<p>　　我疾声问：“那旧的小水仙到何处去了？你是知道她不会回来了，便找人顶替她的名字？”<p>　　鲁鲁淡然一笑：“这些女孩子，来来去去，谁也不知道她们从哪里来，到哪里去，不然，怎么叫江湖飘泊呢？就算名字相同，也不算什么，在汉堡叫露露的妓女，没有一千，也有八百。”<p>　　我吸了一口气，知道要对付他不是易事，我尽量使自己语气平和：“请你把有关旧小水仙的一切，详细告诉我。”<p>　　鲁鲁叫了起来：“这怎么可能？已是三十年前的事，而且，我根本就不留意她们的生活。”<p>　　我道：“不，这一个有点特别，你一定对她有特别的印象。”<p>　　鲁鲁反问我：“例如——”<p>　　他越是这样吞吞吐吐，就越是使我感到其中必然有巨大的隐秘在。<p>　　我叹了一声：“我想弄清楚一些事——这些事已过去了三十年，就算在当年是十分重要，但现在你说出来，也不要紧！”<p>　　鲁鲁瞪了我半晌，才道：“你认为如此？”<p>　　我讶异：“难道不是如此？”<p>　　他突然的显得很是疲倦，伸手在脸上抹了一下，忽然取过一只竹筒来，打开，酒香四溢。对这种酒香，我绝不陌生，红绞最嗜这种土酒，鲁鲁的故乡，离苗疆也不是大远，所以有着共通点。<p>　　他连喝了三口酒，我在这时说了一句他故乡的谚语：“随着时间的逝去，世上再也没有重要的事。”<p>　　鲁鲁笑了一声，把竹筒递给我：“可惜时间过得太慢了！”<p>　　我一面喝酒，一面心中一动：“你是说，三十年还不够久，其中还有些人和当年的事有关，故说不得？”<p>　　鲁鲁紧抿着嘴，不承认，也不否认。<p>　　我看他一副态度坚决的模样，就道：“你如果是不肯说，我只好去找青龙了。”<p>　　鲁鲁忽然笑了起来，他虽然在笑，可是声音乾涩之至，一面笑，一面还念念有辞：“青龙，青龙，他当然知道他自己做了什么！哈哈！哈哈！”<p>　　他的态度怪异莫名，我一点也摸不着头脑，只好随便问：“他……青龙做了什么？”<p>　　鲁鲁道：“青龙一生，丰功伟绩，不知做过多少大事，他什么事都做过了，好事坏事也分不清，你要找他，请吧！”<p>　　我说要去找青龙，本来是略有威胁之意在的，因为青龙神通广大，谁都要买他的账。谁知道却引来了鲁鲁一阵牢骚，而且看来他没有惧怕的意思，这不禁令我有点下不了台。<p>　　但这种尴尬的情形，也有一个好处——为了掩饰尴尬，一些平时要考虑一下才说出来的话，这时就会冲口而出，说了再算。<p>　　我就在那样的情形下，大声道：“小水仙肚子里的孩子，是不是你扯皮条的结果？”<p>　　我在这样说的时候，其实并不想到过这句话说了，会有什么结果。我的用意，只是要打击一下鲁鲁的气焰而已。<p>　　却不料这句话一出口，原本坐着的鲁鲁，陡地跳了起来，势子极猛，连他坐着的椅子，也一下子被带得向后跌了出去。<p>　　他跳了起来之后，看情形是要向我扑过来，我在那一刹，真想翻身避开去，可是转念间，我知道在这种情形下，我不能示弱，所我以仍然定定地坐着，而且冷冷地向他直望。<p>　　我和他本就相距不远，他一跳起身，身子向前倾，伸手已然可以碰到我，但突然之间，他身子一挺，直直地站定，盯着我看。<p>　　我不知道这一句，刺痛了他什么，但是我却可以肯定，这句话令他有这样的反应，其间必然还有我参不诱的原因在。<p>　　我说了一句：“好身手！”<p>　　我心中只是急速地在转念，该如何继续发挥无意中说的这一句的效用。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_12'>第一百一十一卷 前世 第十章 替死鬼</b><p>");

document.write ('　　鲁鲁站定之后，脸色难看之极，双眼的眼皮，跳动得很异样——这可能是他心中紧张的自然反应，连他自己都未必知道。<p>　　（后来，我告诉了他有这个自然反应，鲁鲁先是一愣，接着便破口大骂，随即道：“难怪我和这帮人赌钱，从来没有赢过，原来我有这个毛病！真他妈的，这帮人，算起来全是靠我拉扯大的好兄弟！”）<p>　　（会有这样戏剧性的后果，真是始料不及。）<p>　　他眼中渐渐有凶光闪动，很是可怕，我仍然冷冷地盯着他，他这才道：“你知道了多少？”<p>　　我打蛇随棍上：“够多的了，不过还要在你的口中，证实一下。”<p>　　这时，我心中已膝陇也感到事情的关键所在了——关键在于玫玲的男人，那婴儿的父亲。<p>　　玫玲曾说孩子的父亲是国王，看来，并不是信口胡说——即使不是国王，也必然大有来头。<p>　　一个大有来头的人，嫖了玫玲，玫玲居然因此有了孕，这便是令鲁鲁紧张的原因。<p>　　一想这一点，我心中更有把握了。<p>　　心中一有把握，自然也在神情上显露了出来，可是，鲁鲁接下来所说的话，却又令我莫名其妙，瞠目结舌，全然不明所以。<p>　　他先是苦笑一下，然后道：“真是，三十年前的事，都有人来查问。不过，我在这件事上，问心无愧，我没有做错什么。”<p>　　这几句，“开场白”，已然听得我莫名其妙，这其间，又有什么“错事”了，就算玫玲是他介绍给那个大有来头的人物，他是淫媒，那也是理所当然之事，又有什么对与错。<p>　　我心知他必然有更多的话要说，所以仍然维持着冷冷的目光，望定了他，一般来说，心虚的人，在这种眼光下，会更加心虚。<p>　　他说自己“没有做错什么”，这正是心中有鬼的人常说的话。<p>　　果然，他几次想避开我的目光，都未能成功，他焦躁起来：“不是我的错！”<p>　　我冷然道：“说来听听。”<p>　　鲁鲁喘了几口气：“我早已警告过她不知多少次了，千万别玩火，玩火一定焚身，千万别自以为是，可是她硬是不肯听，美丽的女人愚蠢起来，无药可救，最无药可救之处，在于她以为她的美貌，在任何情形之下，都可以帮她逢凶化吉。”<p>　　这一番话，我更是摸不着头脑，他口中的“她”，自然是指玫玲而言。玫玲玩火？她在玩什么火？而且听来，像是玫玲玩了火，已经焚身了，这又是怎么一回事？<p>　　霎时之间，我的思绪乱成一团，理不出一个头绪来。<p>　　鲁鲁苦笑：“她真是太天真了，没有领教过一些人的手段，哼，杀了她，还不如捏死了一只蚂蚁，捏死了一只蚂蚁，还会双手合什么呢！”<p>　　他的故国，佛教是国教，所以鲁鲁说到此处，双手自然合什。<p>　　当时，我所想以的是：啊，玫玲被人杀死了，她下落不明，是因为被杀了，并非失踪。我接着又想到的是：玫玲若是被杀了，那么孩子呢？那孩子失去了母亲，流落何方？<p>　　我正在想着，鲁鲁继续往下说，这次，他先捏尖了喉咙，学着女人的声音道：“‘不会的，他绝不会，也不敢杀我，因为我已怀了他的孩子！’呸！呸！笨女人，你肚里的孩子，是婊子的儿子，那更是你必死的原因。我已警告了你十次以上，你不听，自遭恶果，你安息吧！”<p>　　鲁鲁由于情绪激动，这一段话，像是他在对玫玲说的。最后，他又补充了一句：“你拿孩子去威胁他，那是自我死路，自求速死。孩子，哼能见天日才怪！”<p>　　我一面听，一面心念电转，尽快地分析着。<p>　　玫玲死了，那是没有疑问的，杀死她的是“他”，这个“他”，就是玫玲口中的皇帝，是大有来头的人物，她和“他”有了孩子，于是玫玲一心以为那是自己飞黄腾达的大好机会，以为“他”会顾惜孩子，可是结果却惹来了杀身之祸。<p>　　这一切，都是从鲁鲁的说话中，整理出来的。<p>　　可是，不对头的是，听鲁鲁的话，那孩子像是根本没有出世的机会，玫玲还在怀孕时期，就已遭到了杀身之祸。<p>　　那怎么会呢？玫玲不但生下了孩子，而且，这孩子是阿佳的托身，一出生就有前世的记忆，会说话，以后，又有人在柏林见过他们母子，那也绝不会是假的，怎么会这样的呢？<p>　　这时，鲁鲁说完一番话之后，对着竹筒，大口地喝着酒，我则在思索着何以会有这种想不通的情形。<p>　　一时之间，静了下来，只有鲁鲁吞酒的声音。我正想开口发问，可是陡然之际，脑中灵光一闪，想到了问题的关键所在！<p>　　在那一刹间，我是真正地被我所想到的意念震动，剧烈无比的震动，我一下子跳了起来，和刚才鲁鲁的情形一样，也把竹椅翻在地上。<p>　　鲁鲁抬头向我望来，我疾声问：“他自己下手杀了玫玲？”<p>　　一时之间，我想到的，令得事情变得复杂之至，我不知有多少个问题要问，但是第一个问题，我却问了这个，因为唯有这个问题，有了肯定的答案，我的设想，才能成立。<p>　　鲁鲁斜眼看着我，神情颇是不屑，像是我何以会问这样幼稚的问题来。<p>　　他“哼”地一声冷笑：“自己下手？他何必自己下手，大内高手之中，什么样的奇才异能之士都有，有杀人的专才。区区不才，当年也曾是其中之一，不过像我这种人，本领只能算是末等。青龙够神通广大了吧，当年也差点被当作争权的对象，而遭了毒手，他能死里逃生，算是一个奇迹，要不然，他怎会心灰意冷，宁愿浪迹江湖，也不要王位的荣华富贵。”<p>　　我问的那个问题，目的只是想肯定杀玫玲的，是另有其人，而不是想知是否孩子的父亲亲自下手。<p>　　鲁鲁已经回答了这个问题，难得的是，他还说了许多资料出来。<p>　　我吸了一口气，再问：“有关小水仙的资料，是你提供给杀手的吧。”<p>　　鲁鲁眼皮大跳，他虽然没有开口，但我知道已经给我一下于说中了。<p>　　过了一会，他才苦笑道：“我能不提供吗？我还要命不要？”<p>　　我一字一顿：“小水仙怀孕了，那男人是皇帝？国王？”<p>　　鲁鲁狠狠地道：“那笨女人不是很清楚，叫是叫亲王，但其实一样，反正是一国之君就是。”<p>　　我长叹一声，用力一拳，打在竹几上，发出了一下很是古怪的声音，我叫道：“杀错人了！”<p>　　鲁鲁望着我，一时之间，他不明白那句话是什么意思。<p>　　我自然要向他TA6A，可是一时之间，我也不知从何说起，因为事情实在太复杂了。<p>　　我要先行整理一下，才能说出来。<p>　　事情的开始，实在是和牛顿涧佳二人，完全风马牛不相及的，但后来竟然形成两人之间的大惨剧，真是无辜之极，冤枉之至。<p>　　事情一开始，只不过是一个地位显赫的亚洲小国的国君。嫖了一个妓女而已。这种小国，在国际政治舞台上，虽然没有什么地位，但由于落后闭塞，所以国君，就可以为所欲为，宛如生活在古代，和现代文明大大脱节。<p>　　这个妓女，不知怎地，知道了这个嫖客的独特身分——多半是鲁鲁特意吩咐的，于是，这个叫玫玲的蠢女人就异想天开，心想，若是能和皇帝生一个孩子，自己岂不是当不上皇后，也可以弄一个妃子当当吗，所以，她便刻意使自己受孕，果然成功了。<p>　　一旦有了孕，她就以为奇货可居了。当然，鲁鲁看出她的愚行，必遭杀身之祸，但一再劝阻无效，后来果然有大内高手，杀人专家出来杀入。<p>　　杀手向鲁鲁拿资料，那时玫玲已经离开，倒霉的阿佳顶替了小水仙的名字在当妓女，两人容貌相似，于是，阿佳被当作了目标，遭盯上了。<p>　　我想阿佳被杀手盯上，已不止一天两天，但阿佳却一直不知道死神已在她的头上打转，正找寻着下手的机会。<p>　　一直到了阿佳赴牛顿之约，到了科西嘉岛上的庄院，那是最好的下手地方，于是，杀人专家出手，小水仙（阿佳）人头落地，进了枉死城。<p>　　另一个小水仙（玫玲）却早躲到了一个小镇上，而且在镇上的医院里，把孩子生了下来。<p>　　阴差阳错的是，阿佳冤死的灵魂，竟然进入了孩子的身体。<p>　　真是够复杂的了——虽然后来事情的发展，还是有更复杂的地方。<p>　　我喘了一口气，重复道：“那杀手，杀错了人！”<p>　　一时之间，鲁鲁像看着一头怪物一样地看着我，一面摇头：“不会，怎么会？那是最好的杀手，从来也未曾失手，他有超过三百种神不知鬼不党的杀人方法，是杀人的机器！”<p>　　虽然我还有许多疑问，简直乱成一片，但是一听得这样说，我心中陡然一动，立即问：“他能不能使人在霎时之间人头落地？”<p>　　鲁鲁答得极快：“当然能——”<p>　　他说这三个字后，陡然停了下来，望着我。我道：“不管内容多么骇人听闻，请说，请详细说。”<p>　　因为那是事情最重要的关键，这个关键一弄清楚，我的许多假设就都可以成立，整件事也可以从迷雾中走出来了。<p>　　所以，我实在需要知道事实的真相，以致不惜用了两个“请”字。<p>　　鲁鲁吞了一口口水：“这飞刀斩人头是他拿手好戏，他有一柄锋利无比的弯刀，连着一根细链子，那链子是用一种蜘蛛丝搓成的，又细又韧，收发之间，一点声音也没有。他经过多年苦练，一下子把刀发出去，电光火石之间，就能把两丈外的人头割下来，死了的人，根本不知道自己是怎么死的。”<p>　　我听到这里，不由自主，闭上了眼睛，——牛顿所说的三十年前发生的事，全是真的。<p>　　那杀手显然早已盯上了阿佳，在等待下手的机会，他先在电话中做了手脚，截听了打出去的电话，故意制造混乱，然后一下子发出飞刀，阿佳就在刹那之间，人头落地了。<p>　　阿佳真是死了还不知是怎么死的。杀手躲在暗处，无声无息地杀了人，阿佳只知道自己死得冤枉之至，她做了玫玲的替死鬼，一个本来和她绝不相干的人的替死鬼。<p>　　鲁鲁还在详细他说：“杀手的这门绝技，不知杀过多少人，根本防不胜防，你想想，他来向我拿小水仙的资料，我敢不给吗，我可不想不知什么时候脑袋离开身体，飞了开去，变成了无头怪尸。”<p>　　我叹了一声，这种阴错阳差的事，现在来怪任何人都没有用了，说是巧合，自然是巧合，不幸之极的巧合。<p>　　鲁鲁连在道：“他说，他这个绝技来自中国，要是在弯刀上加一个钩子，一下子把人头割下来之后，还能把人头钩走，那就是中国历史上著名的‘血滴子’。不过加了一个钩子之后，由于重量和形状的改变，要练成得心应手，便困难十倍，而且钩了死人的人头来，他也没有用处，所以他才没有去练。”<p>　　我忙作了一个手势：“够了！够了，够详细了！”<p>　　鲁鲁停了下来，过一会才问我：“你说杀错了人，是什么意思？他失手了？”<p>　　我道：“他没有失手，正如你所说，他是神不知鬼不觉地杀了小水仙，只不过他不是杀了怀孕的小水仙，而是杀了另一个小水仙阿佳！”<p>　　鲁鲁瞪大了眼睛，像一时之间，弄不清发生了什么事，过了一会，才“啊”地一声：“那么，那个……玫玲……她……她……”<p>　　我接了上去，“在一家小医院中，她把孩子生了下来，孩子在一岁左右时，还有人见过他们，你看这就是孩子的大致模样。”<p>　　我把小郭调查所得的孩子画像给鲁鲁，他一看，神情如同中了魔一样，竟至于全身发颤。<p>　　由于所发生的一切，都奇到不能再奇，所以我对于他的这种异常反应也没有太大的惊讶，我只是问：“怎么啦？”<p>　　他抬头向我望来，不住地摇着头：“太像了！大像了！你看这鼻子，这嘴……太像了。”<p>　　我一听得他那么说，再去看那绘像，也不禁为之震动。我看过那婴儿的绘像，不止一次，也曾仔细端详过，只是奇讶于这个欧亚混血儿的亚洲人待徽是如此强烈的明显，并未想及其他。<p>　　这时，给鲁鲁一提，才陡地感到婴儿的绘画，真是像极了一个人。<p>　　像的自然是那位一国之君，鲁鲁口中的“亲王”。<p>　　虽然只是一个在国际舞台上微不足道的小国，但是身为一国之君，总有叫人家认识的机会。而且，婴儿时期，遗传的特徽最明显，也就是说，孩子从出世起，外形最似父母，到长大了，就会渐渐变得不相似，所以在婴儿的绘像上，要认出那亲王的轮廓来，是很容易的事。<p>　　鲁鲁花了不少时间，才镇定下来，用充满疑惑的眼光望着我。<p>　　我把牛顿和阿佳之间的事简要他说了说，着重说了惨剧发生的经过。我没有告诉鲁鲁阿佳变了那个婴儿的事，怕他一时之间，受不起这种怪事的打击。<p>　　鲁鲁顿足：“这……杀手……太糊涂了，怎么会弄错了人……那他们母子两人……后来如何？”<p>　　他在这样说的时候，不由自主，流露出很是关心的神情来。<p>　　我看在眼里，心中一动，忽然想到，一个成功的杀手，大都精灵之至，弄错对象的可能性不大，除非受到了刻意的误导。<p>　　会不会是鲁鲁有意要保护玫玲母子二人，所以故意误导那个杀手？<p>　　很有这个可能，只要找到他这样做的动机，这可能性就更高<p>　　但我只是想了一想，并没有提出来，因为事情已经够复杂了，暂时还是不要节外生枝的好。<p>　　我道：“没有人知道。最大的可能是，在孩子一岁的时候，玫玲带着孩子去找父亲了。”<p>　　鲁鲁顿足不已，一脸悻然咒骂：“这蠢女人，贱婊子，又坏又蠢又贱的母狗！”<p>　　他还骂了一连串粗话，自然不必一一复述。<p>　　我沉声道：“为什么说她蠢，你不是说孩子像极了父亲么？或许她根本没有考虑自己的安危，只是为孩子的幸福着想——孩子是可以继承王位的。”<p>　　鲁鲁怒道：“这该死的蠢货，她难道不知道，就在她生下孩子不久，亲王已被推翻了，下落生死不明，和亲王有点关系的亲人和大臣，全部遭到了杀害，她还带着孩子去找父亲？”<p>　　我“啊”地一声，发生在这小国的事，不是主要的国际新闻，但也有所报道。这个小国的政权，经常易手，复杂无比，以致演变成谁掌握了武装部队，谁就可能杀人放火，无所不为的局面。近二三十年来，有四分之一的国民，在那种藉口或根本不必藉口的情况下，遭到了屠杀。亲王在争权中得胜，不多久又被推翻，这件事，也曾经报道过。<p>　　在这种情形下，玫玲还想带着孩子去求荣华富贵，真是愚笨至于极点了。她唯一可能不遭殃的机会，是把亲王逐下台的新当权者，对她往开一面，可是那新当权者凶狠之至，亲王的许多亲信都受到了株连而“自动失踪”，他又怎么会放过亲王的儿子。<p>　　难怪这么多年来，玫玲母子二人，音讯全无，当然是送羊入虎口，膏了虎吻了。<p>　　我长长地吁了一口气，阿佳曾誓言成年之后，要找牛顿报仇——正因为如此，我才和这椿错综复杂的事，发生关系。<p>　　但是看情形，阿佳必然早已夭折，齐志而殁了。不知道他若是再投胎，会不会还记得牛顿的事？还是只记得他母子二人被新当权者杀害的事？不知他会去找什么人报仇？<p>　　还是即使他再世为人，也已像世上绝大多数的人一样，把前世的事忘了个干干净净？<p>　　想起来，人一出生，不管前世的情形如何，一概不记得，只在今生今世，一切重新来过，这是何等干净俐落的事。若是人人都拖泥带水，把前世的恩怨纠缠，带到今生来，那岂不是世事要比如今纷乱万倍？<p>　　当然，我只是简单地想到了这一点，没想到后来事能态的发展，竟证明了就算忘了前世的事，也不等于可以彻底解脱前世的纠缠，这是一种很可怕的现象。而且，也超越了玄学研究、科学探索的范围，人类的智力，不知要发展到什么程度，才能触及这个问题的核心。<p>　　这些是后话，暂时表过，容后再论。<p>　　却说当时，我和鲁鲁一起想到玫玲母子自杀情境，都不禁苦笑。<p>　　我道：“玫玲这女人虽然笨，可是亲王也不是什么好东西，以他的能力，照顾她母子二人，何等容易，何至于要杀人灭迹。”<p>　　鲁鲁激动起来：“亲王当然不是什么好东西，当年，在争夺权位的过程中，哪里轮得到他。他长跪在青龙脚下一整夜，求得青龙出手相助，连我也出尽了力，他才登上了大宝。谁知一朝得志，便立刻翻脸，幸而我并无大志，早已退出。青龙要不是身手了得，早就遭了大难，这才令得他老人家心灰意冷，再也不问国家大事。”<p>　　鲁鲁说来，大是感概，我对青龙的过去，总算又知道了多些，他曾遭逢这样的巨变，伤心人别有怀抱，难怪性子怪了一些。<p>　　本来，和鲁鲁谈话到这里，已可以宣告结束了，因为玫玲带着儿子去找父亲的结果，即然可想而知，当然也就没有了下文。<p>　　我打算离开之后，立刻告诉牛顿，请他不必再担心有人找他报仇，并且还他清白，告诉他阿佳的真正死因，事情也就完结了。<p>　　我站起身来，准备告辞，可是鲁鲁突然又神色难看，欲语又止。<p>　　我且不开口，等他说话。<p>　　他终于开口了：“有一件事，我放在心中已很久了，想和你讨论一下。”<p>　　我立刻道：“当年杀手找错了另一个小水仙，是你故意误导的，是不是？”<p>　　鲁鲁想不到我会突然之间，问出了这样的一个问题，陡然一震，他没有否认，但是也没有承认，只是道：“小水仙……是一个好女孩。虽然沦落风尘，可是她是一个好女孩。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_13'>第一百一十一卷 前世 第十一章 嗜杀狂魔</b><p>");

document.write ('　　鲁鲁在说到玫玲是“好女孩”之际，感情深厚之至，由此可知，刚才他痛骂玫玲，实在也是关心她，气愤她的行为之故。<p>　　这等于承认了他当年为了维护玫玲而误导杀手，把阿佳当了替死鬼。<p>　　对于一个在以杀戮为习惯的环境中成长的人来说，这种行为，当然不算什么。<p>　　我突然感到一阵无比的厌恶，实是不想再耽下去了，鲁鲁猛然道：“我给你看一些东西。”<p>　　我有点不耐烦，虽然没有出声，可是也现于神情。鲁鲁叹了一声：“卫君，你来找我，我知无不言，如今有一些事想和你商量，何必拒人于千里之外。”<p>　　我自己也感到过桥抽板，不是很好意思，就道：“只管说——我想事情和我无关，所以才没有兴趣。”<p>　　鲁鲁道：“和你告诉我的事，不是全然无关。”<p>　　我作了一个手势：“请说！”<p>　　鲁鲁想了一想：“卫君，你是不是认为玫玲母子二人，必已遭了不幸？”<p>　　我很奇怪他又提出了这个问题来，说道：“你不是早已肯定了么？”<p>　　鲁鲁道：“我的肯定，是根据形势来判断的。新掌权者在夺了亲王的大权之后，亲王下落不明，生死未卜，三个王子，两人死于战乱，一个被乱兵处死，当然也是新掌权者的阴谋，连两个公主也不放过，据说大公主和亲王一起失踪，小公主遭到了软禁，不堪虐待，成了疯子。这新掌权者如此赶尽杀绝，玫玲母子送上门去，岂有此理。”<p>　　我道：“说得是。”<p>　　鲁鲁又问：“万无此理！连一点机会都没有？”<p>　　他的态度，很是矛盾，我一时之间也不明白其意，只是道：“若有可能，那就是他们一到达，见势头不对，并没有暴露自己的身份，那么，就有可能在混乱中，逃过一劫。”<p>　　鲁鲁皱着眉，想了好一会，默然不语。<p>　　我道：“你想和我讨论什么，不妨直说。”<p>　　鲁鲁道：“说也说不明白，我去拿一件东西给你看。你要人按摩么？我这里有极好的松骨师。”<p>　　他忽然间了我这样的一个问题，当真是突兀之极，我立刻多谢了他的好意。他急急地走了出去，我独自喝着竹筒中的酒，思前想后。<p>　　不多久，他就回来，手中捧着两册厚厚的剪贴薄，把簿放在竹几下，压得竹几发出了“吱”地一声。<p>　　他的表情，甚是神秘，我也不知他想玩什么花样。他打开了上面的那本，略翻了一下，我看到上面全是报纸、杂志上的剪贴。他不断地翻着，我看到每一页上，剪贴的都是亲王的照片，各种场合都有，有的清晰，有的模糊，大大小小，不计其数。<p>　　鲁鲁一面翻，一面道：“这是谁，你认识么？”<p>　　我没好气：“这就是亲王，夺了权，又被人夺权，你曾介绍玫玲给他的那个亲王。”<p>　　鲁鲁指着一张侧面的大相间我：“你看他在生理上有什么特别？”<p>　　我看了一下，老实说，亲王其貌不扬，我道：“普通得很，看上几次，也不见得会认得出。”<p>　　鲁鲁翻到这本剪贴簿的后半部，即已全是新夺权者的相片了。<p>　　新夺权者的样子，简直猥亵，他虽然狠，铲除了亲王的势力，可是也不能永世安乐，大约在不到十年前，另一股势力崛起，用武力把他赶下台，他也落得个死在战乱之中的收场。<p>　　把新夺权者赶下台的那个军官，建立了一个人类历史上最残暴的政权，他嗜杀成狂，屠杀民众，超过一百万。这个杀人狂，成了新的独裁者。<p>　　这一两年，由于强大的邻国力仍然掌握了一部分武装力量，仍然不断的在杀人，但比起前几年来，自然收敛了很多。<p>　　这个杀人狂，简直不能算是人类，即使人类的本性丑恶，也不应该丑恶残忍冷血到了这个杀人狂的地步，若然骂他是禽兽，那简直是对禽兽的侮辱。<p>　　这样令人作呕的一个狂徒，鲁鲁的第二本剪贴簿中，竟全是他的相片。<p>　　鲁鲁才翻了四五页，我已大声叫停，手按在心口，免得真的呕吐大作。<p>　　鲁鲁居然明白我的感受，他道：“请稍忍耐一下，这一张照片，你必须要看。”<p>　　他翻到了嗜杀狂魔的一张人头像，我闷哼了一声，他又把第一本剪贴簿，翻到了亲王人头像的那一页两张相片取的角度相仿，都是半侧面，可以看到一双耳朵。<p>　　鲁鲁吸了一口气，一字一顿地道：“卫君，请看这两张相片的人，有什么可议之处？”<p>　　我勉为其难地看了看，两个人的面形都有当地人的特徽——眼前的鲁鲁也是如此，我间道：“什么叫作可议之处？”<p>　　鲁鲁道：“你看他们是不是很相似？”<p>　　我道：“并不特别——你究竟想说什么？”<p>　　鲁鲁即不直接回答我的问题，只是道：“我曾和亲王极其接近，所以对亲王的一切，知之甚详，知道在他失踪之后，其三子二女的全部下落。”<p>　　我骇然而笑：“什么？你想暗示说，这嗜杀人狂魔和亲王有什么关系？”<p>　　鲁鲁道：“是，我以为他是亲王的儿子。”<p>　　我望着鲁鲁，不知道他为何会有这种古怪的想法，这杀人狂魔，在军队中自低级军官当起，可能是他的嗜杀成性，特别适宜这种杀人的环境，所以升得很快，终于有机会推翻了新掌政权者的政权，如果他是亲王的儿子，新掌权者为焉有不赶尽杀绝之理。<p>　　所以，我望着他，表示不可能。<p>　　鲁鲁沉声道：“请看他们的耳朵。”<p>　　我看了一下，就低呼了一声。<p>　　人的耳朵，是一个很独特的器官。耳朵的作用，全在内部，外面那一块东西，起的作用不大，但是即一直生存在脑袋的两侧。<p>　　耳朵的形状，大致相同，但仔细分辨起来，即如同人的指纹一样，每一个人都有独特的形状，无一相同。所以有些国家的证件相片上指定要看到整双耳朵，目的就是以资识别。<p>　　这时，我一看，这两个人的耳朵形状，不但出奇地相似，而且，还有同一样的生理异徽。在普通人的耳朵中间有一个尖突的软骨处，他们却在那里长着一块长约一公分的肉。<p>　　这种情形，并不罕见，俗称“小耳朵”，不少人都有此种待徽。<p>　　但这时，相片上的亲王和杀人狂，连那“小耳朵”的形状，都一模一样。<p>　　鲁鲁见我愣住了不出声，就道：“这是亲王家族男性的特徽，亲王的父亲有，亲王有，亲王的三个儿子全都有。可是青龙却没有，只有亲王这一系，才有这样的耳朵特徽。”<p>　　我缓了一口气：“贵国数百万国民之中，有这种耳朵特徽的，不止亲王一系吧？”<p>　　鲁鲁道：“是，但是那肉的形状，他们每一个人都一样，那即是独一无二的，赘肉的形状像泪滴——一个高僧曾说过，若是让这一系的人当了国君，国家将浸没在国民的眼泪之中，想不到应验在这个暴君身上。”<p>　　我仍然不作声，一时之间思想很乱。<p>　　鲁鲁又道：“你看他们的耳朵的整体形状多么相似，这也是他们一家的特徽，亲王和他的三个儿子都是如此。”<p>　　我问：“你不是说，他三个儿子的下落，你都清楚得很吗？”<p>　　鲁鲁道：“是，如果他是亲王的儿子，那么，他是那三个众所周知之外的一个。据资料显示，他十六岁就当了低级军官，发动政变那年才二十二岁，如今是三十岁。”<p>　　我跳了起来：“你说什么？”<p>　　鲁鲁道：“这暴君就是玫玲的儿子！”<p>　　我想笑，但还没有笑出来，鲁鲁又道：“当年……当年……唉，要是那杀手没有弄错人，杀了玫玲一个，就等于救了上百万国民的生命！”<p>　　我终于笑出来，一面笑，一面摇着手。<p>　　我大声道：“或许这狂徒真可能是亲王的儿子，但他必然不是玫玲的孩子！”<p>　　鲁鲁很惊讶：“你为何这样肯定？”<p>　　我吸了一口气：“玫玲的孩子，虽然是男儿身，可是却是一名女子。”<p>　　鲁鲁现出大惑不解的神情，我道：“对不起，关于那孩子，我有一些事未曾告诉你。”<p>　　鲁鲁咕味了一句，表示不满，我道：“我实在以为事情和你无关——我只想弄清楚阿佳被杀的原因，所以没有必要说，现在，我知道事情有助于解决你心中的疑团，所以我。准备告诉你了。”<p>　　鲁鲁道：“请快说！”<p>　　于是我便把孩子一出生就会说话，竟然是阿佳的投胎等事，一一告知。<p>　　鲁鲁听得目定口呆——他倒并不是不相信，他当然也是信奉佛教，故很容易接受轮回这种事，他的惊愕，是来自阿佳投胎后，竟成了玫玲的儿子！<p>　　阿佳无辜成了玫玲的替死鬼，也可以说，是间接因为玫玲而遇害。她死后，再世为人，成玫玲的儿子，这其间不是有什么因果在吗？<p>　　我曾怀疑鲁鲁误导杀手，故意使杀手杀错人，鲁鲁未曾正面否认，现在看他既吃惊，还大是害怕表情，怕是恐惧会有什么因果报应，发生在他的身上。<p>　　他双眼发直，眼皮跳动不已，好一会才道：“这……这……这……唉，这从何说起？”<p>　　我道：“一个人思想灵魂上实际是女人的人，他的本质行为也就和女人无异，不应该会是这样可怕杀人狂徒吧！”<p>　　鲁鲁用力伸手拍打着自己的头，又用力摇着头，他的这种动作，都没有什么意义，只不过是思绪狂乱之中的自然反应。<p>　　过了一会，他才间我：“你刚才说什么？”<p>　　我把刚才的话重复了一遍，他摇头：“未必！未必！你没有听说过‘最毒妇人心’这句话？”<p>　　我道：“可是大规模的屠杀——”<p>　　鲁鲁道：“中国历史上唯一的女皇帝，杀的人还少吗，而且杀人的方法，花样翻新，酷刑之多，令人心寒，这又怎么说？”<p>　　我还能怎样说，本来，我以为事情已结束了，可以是突然之间，又出现了这样的变化。<p>　　鲁鲁道：“我本来一直在怀疑这暴君的身分，可是没有任何迹象显示亲王还有儿子，我又一直以为玫玲母子已经自投罗网死了。可是现在，我想，他们母于，至少是孩子，不知在什么样的情形下，活了下来长大成人，成了这个现代史上罕见的暴君。”<p>　　我无法反驳鲁鲁的话，可是我仍然摇头——要把一个美丽的十九岁少女，和一个嗜杀狂魔联系起来，需要很高的想像力才行，我自认不够，需要慢慢消化这种设想。<p>　　鲁鲁吸了一口气：“我早想见一见……他，问问他为什么要用那样的手段，屠杀自己的同族同种的人。”<p>　　我瞪着鲁鲁——一个淫媒会有这样的胸怀，这又是需要消化了才能接受的事，在他脸上，又确然有一种深切的悲哀，这种悲哀，如果不是发自内心深处的悲天悯人的情怀，是很难有诸内而形诸外的。<p>　　我想，人的性格总是矛盾的吧。他从事这种行业，人格必然不会高尚到哪里去，可是，他却有这种想法——当然，他只是这样想想而已，要是确然付诸实行的话，那才真是不可思议之至。<p>　　我正在这样想着，鲁鲁又道：“这个人在屠杀别人的时候，心中不知是怎么想的？”<p>　　我以为他是在自己问自己，可是他却向我望来，显然是想我回答。<p>　　我怔了一怔，这个问题大大了，一时之间，如何会有答案。<p>　　他又道：“人类历史上，有许多大规模的屠杀，都是由几个人，甚至是一个人的意愿所造成的。别说是杀死数以百万计人的大屠杀了，就算是单对单的杀戮，杀人者在杀人的时候，是怎么想的呢？”<p>　　他在发问的时候，仍然望定了我。我叹了一声：“你这个问题太大了——在通常的情形下，人有良知，都知道夺取他人的生命，是一种罪行，可是，人为了自己的利益，一直在不顾他人的利益，甚至牺牲他人的大利益，来满足自己的小利益，很多劫匪为了抢几块钱而杀人的事，绝不新鲜。”<p>　　鲁鲁哺哺地道：“单单是为了利益？”<p>　　我道：“是——当然，这‘为了利益’要作广义的理解，譬如说，亲王派人去杀玫玲，是为了维护他自己的声誉，不想一个妓女拿他的孩子来威胁他，那是为了他的利益。阿佳死了之后，要找牛顿报仇，当然是由于心中的仇恨，如果她杀了牛顿，解了仇恨，那对她来说，也是获了利。”<p>　　我和鲁鲁的一问一答，听来都有点长篇大论，但实际上，却并没有解决多少问题。<p>　　不过，鲁鲁倒是很受了点启发，他道：“是的，是由于仇恨……杀人狂要用屠杀这种行为，来消弥他心中的仇恨。唉，仇恨之火燃烧着他的心，使他的行为，完全超出了正常人的范畴！”<p>　　他说到这里，直视着我，我也愕然的望着他——是真正的愕然，他说的话，和他的身分，可以说不调和的到了极点。<p>　　可是他接下来所说的话，更令我吃惊，他陡然伸手在自己的腿上拍了一下，霍然起立，朗声道：“我要去见他，一来问他为何要杀那么多人；二来，把他的身世告诉他，我要去见他！”<p>　　我仍然望着他，说不出话来。过了好一会，我才道：“他现在虽然已不能大规模地杀人了，但是还一直在小规模杀人，你去见他的目的是什么？劝他放下屠刀？”<p>　　鲁鲁长叹一声：“我不知道，我只知道我总应该做些什么的。”<p>　　我拍了拍他的肩头，由衷地道：“我以前对你相当轻视，但现在绝对没有这种感觉了。”<p>　　鲁鲁对我的赞扬，不置可否，他道：“还有一点，我当年确有误导那杀手的成分，若玫玲母子因此而活不下来，那孩子成了杀人魔王，则业因由我而起，实在有必要做些什么！”<p>　　他的说话中，竟然大有佛法的意义，我更加不知说什么才好。<p>　　鲁鲁吸了一口气：“我得先和青龙联系。”<p>　　看来他是真的准备有所行动，我大声道：“若是你去，我和你一起去！”<p>　　鲁鲁以奇怪的神情望着我，像是问我为什么要去。我道：“如果他真是亲王和玫玲的那个孩子，那么，他内心的秘密，只有我知道——我知道他留有前世的记忆，他的前世是一个阿佳、枉死的少女。”<p>　　鲁鲁纠正我的说法：“是妓女！”<p>　　他把“少女”改成了“妓女”，一时之间，我竟无法改正过来，一个妓女，自然也可以是一个少女，但一个少女，无论如何不应该是一个妓女。看来，“少女”和“妓女”之间，还是大有区别，鲁鲁不能算是吹毛求疵，只是指出一个事实而已。<p>　　鲁鲁摇头：“虽然他的势力已不如几年之前，但是你要见他，必须进入他的势力范围。在那范围之中，一个人若是‘失踪’了，即使动到联合国的力量，也起不到多大的作用。”<p>　　我道：“我知道，我有法保护我自己，你——”<p>　　鲁鲁扬眉：“我已决定了，为了杀戮可以终止，我决定冒险。”<p>　　我忽然有了一个种很难形容的感觉——每逢新一年开始，看到传播娱乐行业的从业员，一本正经的立愿，祝愿世界和平，总忍不住大笑。这时，情形类似，又不相同，因为如果鲁鲁去见杀人狂魔，情况比我更危险，他若没有别的原因支持他这样做，我是怎么也不相信的。<p>　　果然，在我目光的审视之下，鲁鲁叹了一声：“他母亲……有一点东西留在我这里我要交给他，而且我可以证明，亲王和他母亲之间的那一段关系。”<p>　　我再望了他好一会，他摊开双手，表示什么全都说了，我道：“我们分头和青龙联络，这件事总要他也参加才好。”<p>　　鲁鲁：“是，若不是当年他悄然引退，亲王便不会登场，亲王不登场，就不会有新掌权者，也就不会有现在这个暴君崛起，可以说，青龙也种了若干因在内，他一定要参与这件事才是！”<p>　　他竟然把因果关系推到如此之远，确令人惊骇，但也没有法子反驳他。<p>　　我不知道他有什么特殊的方法可以和青龙联络，我的办法是先找到小郭，因为他早就去找青龙了。<p>　　我和鲁鲁分手后，回到了酒店，出乎意料之外，有白素的留言。<p>　　我和鲁鲁的见面，大有收获，也立即和白素联络。电话一接通，白素就道：“小郭回来，他有重要的事要说，和青龙有关。”<p>　　我大喜：“好极，我正要找青龙，我也有极大的收获，再也想不到阿佳竟是这样死的！”<p>　　白素并不追问，只是等我告诉她，我把一切简略他说了，并且说了我和鲁鲁要去见那嗜杀狂魔的事。<p>　　白素的语调，听来很平静：“你们的推测，或许可以成立，但是必然有一些事，你们没有想到，其中还有很大的变数在。”<p>　　我道：“请说！”<p>　　白素道：“试想，如果那狂魔是阿佳，在他势力最大的时候，他除了关起门来杀人之外，要把牛顿找出来，杀了报仇，也简单不过。冤有头，债有主，何以他不去找牛顿，却胡乱杀不相干的人？”<p>　　我怔了一怔，心道：“是啊！”<p>　　曾有好几年，那杀人魔王掌握了一国的政权，该国的奇才异能之士颇多，像鲁鲁所提到的那个杀手，就会使用如同传说之中的“血滴子”这种凶器，可以在不知不党中杀人！<p>　　那么，他何以不在这几年大权在握，为所欲为之际，杀了牛顿报仇呢？<p>　　这其间，又有什么变数在、<p>　　我想了一会，才道：“这要等见了他才知道。”<p>　　白素道：“我的意思是，他如果不是阿佳的今生，你根本没必要去见他。”<p>　　我明白她的意思，是怕我此去大是凶险，所以才这样婉转的劝告我。我道：“我心中有数，我会先确定了他是不是阿佳的今生，才去见他。”<p>　　白素“嗯”了一声。我在刹那间，已经想到了办法。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_14'>第一百一十一卷 前世 第十二章 另类遗传</b><p>");

document.write ('　　我道：“我会在事先，先让他知道当年牛顿在瑞士银行户口的那个密码。阿佳对那个户口密码，一定，印象深刻之至，他一见之下，自然会知道我知道他的来历，若是他不知道，只怕多半不是阿佳的今生了！”<p>　　白素也同意：“此法甚妙。”<p>　　和白素通完了话，我立刻和小郭联络，劈头第一句就间：“青龙怎么了？”<p>　　小郭的语声，大是沮丧：“他派人传话出来，只肯见你，不肯见我。”<p>　　我道：“好，我这就去，你再回去那里等我。”<p>　　小郭甚是乖觉：“可是事情大有进展？”<p>　　我才对白素说了一遍，不想再说，就道：“见面再说。”<p>　　才放下电话，转过身来，电话铃响，却是鲁鲁，他道：“青龙愿意见你，我们这就动身？”<p>　　我呆了一呆，立时答应：“好，机场见？”<p>　　放下电话，我想，鲁鲁和青龙之问，一定有极特殊的联络方法。这个人倒可算是心怀故国——后来，我才知道，他岂止心怀故国，他自去国之后，一直和国内保持联系，用他赚来的钱，资助大量难民：他不单组织他的女同胞做妓女，也组织男同胞抗暴，和青龙也一直有联系，多年来，他在救助同胞上化的金钱，数以亿美元计，在任何国际援助之上。<p>　　由于我一开始就对他心存轻视，后来知道了这些情形，觉得对他很不公平，所以必须说明。<p>　　几天之后，我和鲁鲁到了那个遭了历史上罕有巨劫之后的城市，看了这城市的凄凉景象，才明白何以有些名城，竟会消失得无影无踪。据说，位于这个城市的国家中央银行，由于战乱和废止旧钞票，用几百吨新印好的钞票，作为残杀敌人的工具，创人类杀人史之奇观。<p>　　小郭在机场迎接我们，鲁鲁则已和一个不知何时出现的少年人，在交头接耳，然后，转身来道：“走吧，一去就可以见到他！”<p>　　小郭不断眨着眼，在这里，他这个世界一流的大侦探也只好自叹不如了。<p>　　见青龙的过程，相当复杂，离开城市，在山路中行进了整整一天，才在一个山洞中见到了他。<p>　　青龙还是老样子，和我拥抱之后，开门见山就问：“那暴君前世是冤死的女于？他还有着前世的记忆？”<p>　　这情况，当然是鲁鲁告诉他的，我道：“应该是，见了就可明白。”<p>　　青龙道：“要见他极难，他自知杀戮大多，根本不肯见人。”<p>　　我道：“派人送一组密码给他，他看了之后，应该会明白。”<p>　　我把我的计划说了，青龙道：“好，我这就派人去。”<p>　　青龙派的，还是那个少年。<p>　　青龙像是很喜欢少年人——他和另一个也有前世记忆的少年，有一段奇情故事，那少年今正在法国的科学院中作研究，研究的项日，世人根本未曾听说过，其经过在原振侠传奇中记载过。<p>　　小郭见到由一个少年去担当这样的重任，有点不以为然，我连忙轻轻的碰他一下，不让他有异议。青龙已向我道：“请把那密码告诉小唐。”<p>　　小唐就是那少年，我也记不住那复杂的密码，取出记录的纸张来，准备给小唐，青龙道：“告诉他就行。”<p>　　我照纸上的密码，念了一遍，小唐侧头听着，我知道青龙这样做，一定是小唐的记忆力特强，过耳不忘。我还没有再问小唐要不要再听一遍，青龙已在吩咐他别的事了。<p>　　青龙取出了一恨青龙铜铸成的龙形金符来，吩咐道：“去见你要见的人，这是通行符，必然可以见到他。见了他之后，就把刚才的密码念给他听，他听要是没有反应，就别理什么，只说弄错了，要是他追问你从何而知，你就要他不能带任何随从，跟你来这里见我。”<p>　　小唐道：“明白了。”<p>　　小郭忍不住道：“密码记住了？”<p>　　青龙不悦，冷冷地道：“念一遍《易经》给他听，他也能记住。”<p>　　小郭碰了一个钉于，不敢再出声。我见青龙如此安排，不禁称奇，那狂魔坐拥军队，以此维持安全，如何肯轻离巢穴。<p>　　我已尽量没有把疑问挂在脸上，但青龙还是觉察了。他道：“他知我必然不会害他，况且，他还有要求我之处，如果那密码确属他前世的记忆，他一定会来。”<p>　　我点了点头，提出了问题：“他是如何从一个低级军官，步步高升的？”<p>　　青龙道：“对于他的来历，我也早已起疑，尤其他那生理上的特徽再明显不过。虽然亲王身边的人已死亡殆尽，但是新掌权者必然知道这个生理特徽，却竟然一直在扶拔他，终于养虎成患，也不知是出于什么理由。”<p>　　我道：“照说，新掌权者也是一个精明能干的人，不然，也不能处心积虑，在亲王处夺得政权，如何会如此之不智？”<p>　　青龙大笑：“精明能干的人干起不智之事来，有超乎常理之外的不合情理者。一个明知行不通的政策，导致几十万人饿死，坚持这个政策者，何尝不精明能干！”<p>　　我无言可说，青龙道：“我多方探索，只找到一点线索，新掌握权者在极秘密的情形下，养了一个情妇。据说，那情妇是一个金发碧眼，极美丽的西方妇人。”<p>　　青龙此言一出，我和鲁鲁一起失声叫了起来，我叫的是“玫玲”鲁鲁叫的是“小水仙！”<p>　　如果真是这样，那事情就准了——玫玲带着孩子来找亲王，自然落在新掌握权者的手中，本来，母子二人，万无幸理，但是她的美丽救了她，新掌权者迷恋美色，自然行事不按常理了。<p>　　玫玲只怕也学聪明了，孩子一直不知自己的身世，他能步步高升，自然也是玫玲的功劳，至于他反噬新掌权者，那是他自己的本事了。<p>　　我们都有一个疑问，一起望向青龙。青龙道：“有关那情妇的事，秘密之至。新掌握权者当权时，没有人见过她，一直只是传说。新掌权者一倒台，她就不知所终，只怕死在乱军之中了！”<p>　　小郭骇然：“暴君杀了自己的母亲？”<p>　　青龙道：“可能——别说他根本不知道，就算知道历史上杀母杀子的君主，也多得很！”<p>　　人类在语言和文字上，把这种行为称之为“兽行”那实在是很冤枉了野兽，那是相当典型的“人行。”<p>　　青龙加上鲁鲁，对于这个小国政权转手，争权压利的种种秘闻，一连说了三天，听得我仰天长叹，不知入间何世。在屠杀时所发生的种种惨闻，更是使人觉得地狱也无此黑暗——这一切，当然不是凭空臆造，有不少劫后余生的人可以证明，只是人类善忘，不多久，就不会再有人记得了，于是，在遗忘之中，历史叉再重演，这是人类历史上不断产生悲剧的原因。<p>　　第三天中午，我们正在山洞中喝酒，青龙突然一跃而起，叫道：“来了！”<p>　　他的山洞，看来原始简陋之至，但实际上，有许多尖端科学的设备，他这时知道有人来，就是由于他佩带的微型耳机，听到三公里之外传来了异样急速的车声。<p>　　他率先向洞口走去，我们忙跟了出去，不多久，就听到轰耳的引擎声，一辆军用吉普车，正弹跳着飞驰而来。山路绝不平坦，车子的速度，时速至少二百公里，所以车子就像是发了疯的野马一样，不时跳起七八公尺高，然后又重重地落地。<p>　　我已看到驾驶者穿着军服，旁边坐着小唐，在那样的弹跳之中，他居然没被抛出车外，当真难得之至。<p>　　车子直冲到我们跟前，才突然停止，驾驶者自座位上站了起来，目光如鹰，向我们望来。<p>　　他个子并不高，样貌也普通，可是他双眼之中，迸射出来的那股凶光，使人感到如同面对死亡，他自然就是那个嗜杀狂魔了！<p>　　他果然只身前来，我不禁心头狂跳，因为这证明了他确然是阿佳的今生，不可能再有别的情形。<p>　　他声音嘶哑，发出了一声怒吼：“你们知道了多少是我不知道的事？”<p>　　他可能太气急败坏了，所以这句话，听来很是无头无脑，但幸好我们都能明白。<p>　　青龙冷冷地道：“来到我这里，就要照我的方式行事，你且别急。小唐。”<p>　　小唐应声下车，就在这时，那狂魔又是一声大吼，扬开军装，挺胸凸肚。<p>　　眼前突然出现的情景，实在是骇人之至，可是我却实在忍住不哈哈大笑了起来。<p>　　只见那狂徒的左右腰际，都挂着巨大的军用手枪，腰带上还挂了七八颗手榴弹，全身武装，夸张之至，可是不论怎么看，都像是小丑，引人发噱，所以我才忍不住笑了起来。<p>　　青龙根本连正眼也不看他，只是问小唐，经过情形如何？<p>　　想不到我这一笑，也带引了鲁鲁和小郭一起大笑了起来。我的笑声，比任何武器都有用，这狂徒，本来一心想耀武扬威一番的，但是在我们的笑声之下，却变得狼狈无比，手足无措。<p>　　小唐在回答问题：“一切照吩咐，他一听，就来了。”<p>　　青龙这时才向狂徒望去，狂徒的气焰，收敛了不少，甚至喘着气，青龙示意我先问，我走前一步，“我们知道你的一切！”<p>　　狂徒的脸涨得通红，嘶声道：“不！你们不可能知道我的梦！”<p>　　我呆了一呆，无法明白他说什么意思。<p>　　我正想说及他的前世，青龙已抢先道：“你的梦？你梦见什么？”<p>　　狂徒四面看看，目光闪烁，青龙喝道：“你还不省悟，就让你一直糊涂下去。”<p>　　这是标准的“当头棒喝”，狂魔立时脸色变白，坐了下来：“我在梦中一直在背诵的密码，忽然有人在面前说出来，我……自然非弄清楚不可。”<p>　　我不禁大奇：“梦中？”<p>　　狂魔此际的样子很是软弱：“是的，自我懂事起，我就不断做这个梦，一直在背这个密码，唯恐忘记，醒来之后，若是记不得，就会一身冷汗，坐立不安，心中害怕之极，直到再做梦，再起来，这才能安心。”<p>　　小郭和鲁鲁想说什么，给我做手势制止了，我道：“你全然不知道这密码是什么意思？”<p>　　他神情惆然：“不知道……那是什么意思？”<p>　　鲁鲁不理我的一再制止，陡然叫了起来：“他忘记了！完全忘记了！”<p>　　狂魔大奇“我忘记了什么？”<p>　　我思念电转，先疾声道：“没有什么！”<p>　　然后，我竭力使自己镇定下来，这时，我们其实都知道发生了什么事——他忘记了！<p>　　他失去了前世的记忆。<p>　　这是一个颇为典型的例子，我相信普索利爵士知道之后，一定会极其高兴。<p>　　情形是，婴儿——灵魂才投生身体，前世的记忆还历历清楚，可是随着婴儿的脑部的成长，前世的记忆就开始消逝，直到只余下些残余的记忆，便成为脑部的“潜意识”，不时以做梦的方式或其他的方式冒出来，当事人是全然莫名所以的。<p>　　嗜杀狂魔不知道为什么常梦见密码，那全是前生记忆中极重要的片断。<p>　　人的前世今生，就算在投胎之际，没有喝下传说的“孟婆汤”，也无法保持前世的记忆。这似乎在某种程度上说明了前世就是前世，今生就是今生。<p>　　但，事实真是如此简单吗？显然不是，前世的经历，在变成了潜意识之后，一定在很大程度上，影响这个人今生的性格和行为。<p>　　这可以说是另类遗传——不是受别的人的影响，而是受自身前世的影响。<p>　　这种影响，可以是好，也可以是坏。我甚至相信，所谓“天才”，也就是一个人前世的记忆，化为今生的潜意识在起着作用。<p>　　莫扎待四岁能作曲，怎么解释？<p>　　数学神童，怎么解释？<p>　　棋艺神童，怎么解释？<p>　　世上真有天才这回事，怎么解释？<p>　　这潜意识坏的影响，可大可小。大的可以大到如眼前的这个嗜杀狂魔，他潜意识中的那股怨毒之气，驱使他仇恨所有人，把所有人都无缘无故地当成了他的仇人，于是他就用尽方法，竭尽所能的去杀人。<p>　　我想到这些，别人一定也想到了，狂魔望着我们，大声道：“你们在想什么？你们知道些什么？”<p>　　青龙长长地吸了一口气，“先问你，你为什么要杀那么多人？”<p>　　狂魔震动了一下，一挺胸：“全都该杀该杀！杀了该杀的人，我心里就痛快，我不杀人，人就杀我，为什么我要被人杀？？所以我要先杀人！”<p>　　这狂魔把他为什么要杀人的理由，说得理直气壮，我们一则心悸，一则也明白那前世的怨毒之气，是他嗜杀心态的渊源。<p>　　我曾经因这件事，想到过像同性恋这种不寻常的倾向，是不是由前世的“遗传”而来，那真正是鸡毛蒜皮，小儿科之至。前世的“传”可以令得一个人由于记忆中的那一股怨毒之气不散，觉得人人都是他的仇人，而做出极可怕的事来。<p>　　像眼前的这个嗜杀狂魔，自然是一个比较极端的例子。但是不妨略作观察，就可以发觉世上总有一些人，无缘无故充满了恨，几乎是先天性地不知道如何去爱人，只感到与天斗与地斗与人斗其乐无穷，非弄得尸横遍野，血流成渠，否则心理上便无法平衡。而且心中的一股怨毒之气，不论杀多少人，都难以平复。所有的亲人朋友，都会一个一个变成他的仇人。<p>　　我想到这里，呼吸不由自主的有点急促。青龙的思路，显然和我极之吻合，我们在对望了一眼之后，他突然道：“佛教的宗教仪式中，有超渡亡魂一项。”<p>　　我点了点头，佛教主轮回说，自然对于“前世遗传”，早已有研究，也有了深刻的认识。所以，才有超渡亡魂这一类的宗教仪式，尤其对于冤死的亡魂，更加之特别的照顾，通过各种议式，务求化解其凶戾怨毒之气，自然是为了避免亡魂挟着这凶戾怨毒的记忆，经过轮回之后，在潜意识中形成乖张疯狂的行为。<p>　　这种戾气，甚至，可以聚集在一起，形成极大的祸害，所谓“戾气所钟”，就是指这种聚集的情形了。<p>　　我一字一顿道：“佛教的仪式，看来疏漏其多，——世上不断有狂魔出现，还是基督教的方法彻底得多。”<p>　　青龙神情严肃，他正在细细咀嚼我的话。<p>　　基督教没有轮回说，所有的亡魂，都不转世，在等待最后的审判，该上天堂的上天堂，该入地狱的下地狱。没有转世，自然也没有莫名其妙，无可捉摸，却又可怕之极的“前世遗传”了，岂不是彻底得多。<p>　　青龙苦笑：“卫君，这……只不过是我们的想像而已！”<p>　　我并不回答，只是向杀人狂魔望去，意思是现成的例子放在面前。<p>　　青龙长叹一声：“我也弄糊涂了！”<p>　　这时狂魔的忍耐力已到了极限，他大吼一声：“你们究竟是在搞什么鬼，快说，我梦里的密码，你们是怎么知道的？”<p>　　我和青龙互望了足有一分钟之久，才同时点了点头——我们是在商量，要不要把事实说出来。<p>　　点了头之后，我向青龙作了一个手势，请他来说，青龙沉声道：“事情和你的前世有关——”<p>　　狂魔先是一怔，接着，轰笑起来：“前世？我才不会相信你这种鬼话！我今生活得够好了，就算有前世，我一点兴趣也没有！”<p>　　狂魔的这种反应，颇出乎我们的意料之外，青龙淡然道：“如你不想听，那就算了。”<p>　　狂魔用他那阴森狠毒的眼光，在我们各人的脸上，一一扫过，厉声道：“你们这几个，鬼头鬼脑的，究竟在搞什么阴谋？”<p>　　青龙笑了起来：“以阁下如今的身分地位，只伯已经不会是什么大阴谋的对象了吧！”<p>　　狂魔的脸涨得通红，怒吼道：“我会叫全世界为此付出代价！”<p>　　我还在尽最后的努力：“听一听你前世的事，会对你有好处。”<p>　　狂魔轰笑：“别再罗唆，小心我把你们今生变成前世，你们就可以互相说说前世了。哈哈，前世！哈哈，前世！呸！”<p>　　他在大声“呸”了一下之后，意然连我们何以知道他梦中密码一事，也不问了，转身就向山洞外走去，才到洞口，就看到他双手起拔出枪来，向天乱射。<p>　　看来，他心中的怨毒之气，无时无刻不在寻求渲泄。我不肯放过最后的机会大叫道：“阿佳，牛顿是清白的，你的——”<p>　　我才叫这里，鲁鲁和青龙陡然一个自左，一个自右的伸手掩住了我的口。<p>　　狂魔回过头来，他确然不知道我叫的活是什么意思，反倒骂我：“疯子！”<p>　　他骂了一声，跳上吉普车，吉普车又像疯了一样，向前冲了出玄。<p>　　青龙和鲁鲁松开了手，同时吁了一口气，不等我问，青龙就道：“不能让他知道前世的事，若是给他知道了他竟做了替死鬼，那岂不是死得更冤？只怕他的狂性还要加十倍百倍，更不得了！”<p>　　我苦笑了一下，青龙的话，也许有理，讽刺的是，狂魔本身根本不相信有前世这回事。<p>　　当天，青龙取出了一坛好酒来，人人喝得大醉，第二天才回程，青龙把这种好酒，送了我一罐，嘱我带回去给红绫。<p>　　红绫很慷慨，把酒拿出来给大家分享，那是在我和普索利爵士联络过之后的事了。我把一切向普索利说了一遍，又托他代告牛顿，向他报仇的危机已不存在，他的确是清白无辜的，那笔遗产虽然给了他一辈子丰富的物质生活，但是代价并不比“猴子瓜”的故事低，如果他能选择，必然会另有决定。<p>　　温宝裕没有酒量，才喝了两口俊脸就已通红，他一面摇着头，一面发表高论，伸手指着我，大道：“不通，不通，若是前世的怨毒，在今生的潜意识中发作，像那个狂魔一样，那么，死在狂魔暴政之下的那么多的冤魂，那般怨毒之气，发作起来，岂非人类要毁灭？”<p>　　我慢慢的喝着酒，叹了一声：“不错，人类潜意识中的怨毒仇恨，如果不能化解，日积月累下去，确然是在朝着全人类毁灭的路走，而且前进的速度，越来越快。”<p>　　温宝裕望向小郭，想在小郭处寻求支持。<p>　　小郭一仰脖子，吞下了一大口酒，一字一顿地道：“天国近了，你们应当悔改！”<p>　　大家都不出声。<p>　　悔改，只怕已迟了！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_01'>第一百一十二卷 新武器 简介</b><p>");

document.write ('　　一九四五年四月十六日，中日战争结束前夕，一艘名为‘神户丸’的日本运输船在鄱阳湖上神秘失踪，连前往搜寻的潜水队也一去不返。最让人惊骇的是，据说船上运载着足以‘消灭全中国人口’的新武器！究竟‘神户丸’为什么消失？世界上果真存在这种毁灭性武器？而当‘新武器’重新出现时，又将为人类带来何等浩劫……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_02'>第一百一十二卷 新武器 自序</b><p>");

document.write ('　　这个故事有两点请注意，因为比较特别——虽然故事实是假设，小说也必然虚构，但是出现在故事中的两件事，却是真实发生过的。<p>　　其一，是“神户丸”和后来潜水队的失踪。<p>　　其二，是“全民大疯狂”。<p>　　越是看来不可能的事，越是事实。<p>　　怪乎哉？不怪也。<p>　　——一九九五年四月十一日·三藩市<p>　　天无三日晴，“加州阳光”云乎哉！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_03'>第一百一十二卷 新武器 第一章 鄱阳湖神秘事件</b><p>");

document.write ('　　生物之间，互相残杀时所使用的武器，其中一种是使用身体自然生长以外的武器的。不少生物都会使用工具，但不会把工具转化为武器，像海豹拿石头砸死另一只海豹的。<p>　　唯一的例外，是人。<p>　　人在互相残杀之时，不但使用制造出来的武器，而且武器也越出越是精良——“精良”用在武器上的意思，就是一经使用，杀起人来更多更快，血流成河，尸横遍野。从原始人时代起，直到至今号称的“文明”，自相残杀一直是人类行为之中，不可或缺的一部份。看来人与人之间，若是不自相残杀，便过不了日子。<p>　　说那是人的天性，也未尝不可。当然，各种残杀的武器，也日新日新又日新地在进步，成了“文明”的组成部份。<p>　　有了武器，才有大规模的残杀——当然，也只有武器，才可以对抗大规模的残杀。所以说，人类的行为非常复杂，看来只是一个简单的行为，但内容却变化多端，丰富无比，这是人类的行为有异于其他生物的行为之处。<p>　　每一个故事，都例必有一些开场白。也必然，无论开场白是动听或不动听，都不可以太长，不然，必惹人厌，所以就此打住，直接叙述故事。<p>　　这一天，家里来了两个人——我不说“我有了两个客人”，是因为其中的一个并不是我的客人，先把那一个搁一搁，却说我的那个客人。<p>　　我的那个客人和我并不熟，只是在和齐白交往的时候，见过两次，在有关我和齐白的故事之中，他甚至没有出过场，这就证明他无足轻重。<p>　　齐白在介绍他的时候，语意和态度也不是很尊敬。我记得，他第一次介绍那人的时候，态度甚至很是轻佻，他双脚交缠地站着，一只手拍着人家的肩头，一只手挥动着，向我道：“这位是石亚玉教授，人不怎么样，可是还不讨厌，可以认识一下。”<p>　　齐白的这种气焰，不是常人所能忍受的，可是看那石亚玉教授，像是并不以为忤，反而对齐白的介绍感到满意，早已向我伸出手来，口中一面还道：“哪里！哪里！”<p>　　我略打量了他一下，大约三四十岁，属于面目模糊，在人海之中，不易辨别出来的那一种。我和他握手之际，倒颇为他的态度热情而动容，就顺口问了一句：“石教授的专业是——”<p>　　一言未毕，石教授也未曾来得及回答，齐白却已然轰笑起来。这无疑是绝不礼貌，就算石亚玉和他极熟，也不该如此，所以我瞪了他一眼。<p>　　齐白却一点也不以为然，一扬眉：“他的专业，算是考古。”<p>　　说着，石教授已取出了名片，我接过来一看，是一家位于阿拉伯地区的大学的“考古系主任”。尽管那家大学名不经传，但他是考古学家，那可不是“算是”，而是真的。<p>　　我把名片向齐白扬了扬，齐白笑：“我没说他不是考古学家，不过他胆子小，虽对各种古墓极具兴趣，可是从来也不敢进去考察一下，只是纸上谈兵，所以，只能‘算是’考古学家。”<p>　　石亚玉腼腆地笑：“这种……毛病，我会努力克服，真的，我只好‘算是’考古学家。”<p>　　这个人的脾气，竟然好到了这种程度，也真令人佩服，当下便说了几句，后来有事岔了开去，以后也没有在意。<p>　　一直到若干时日之后，再和他相遇，才有了较长时间的交谈，一谈之下，令人刮目相看。这位“算是考古学家”对于中亚一带的历史，熟稔无比，而且，在寻索不达米亚平原以及两河流域的古迹发掘上，大有贡献。上次齐白对他无礼，看来是由于他脾气好，才遭人欺侮之故。<p>　　后来，我和他也没有来往，几次和齐白有重大事故商讨，也没有提及他，所以，当他忽然登门求见时，我根本认不出他是谁来。<p>　　本来，我认人的本领也不至于如此之差，却是由于他的外型有了重大改变，不见几年，他的头秃了一大半，所以样子变得厉害。<p>　　他看到我一副茫然的神情，连忙自作介绍，报了姓名，我这才恍然。<p>　　他一点也不见怪，自己摸着光头，笑道：“人老了，头发也舍我而去，难怪卫先生你不认得了。”<p>　　我很是不好意思，请他进屋，寒暄已毕，正想问他的来意，他已很神秘地凑近身来，还压低了声音：“我看了你最近记述的那个题为《水晶宫》的故事！”<p>　　我身子向后略仰：“是吗？你——这里没有人会偷听，你就照平常说话的声调说好了。”<p>　　石亚玉这才坐直了身子，可是神情仍是神秘兮兮的，眨着眼：“你说的那个成吉思汗墓，我知道是在哪一个湖泊的下面。”<p>　　我怔了一怔：“你知道？”<p>　　他点头：“是，我知道，你在故弄玄虚，让人以为一个流动的湖，是一个‘海子’，而且暗示是在蒙古。可是那骗得了别人，却骗不了我。”<p>　　我感到好笑：“是吗，那你以为在哪里？”<p>　　他兴致勃勃：“我们一齐把湖名写在手心上，然后数一二三，大家摊开手来看，看我是不是料中了。”<p>　　他作出了这样的提议，我有点啼笑皆非，就很结实地提醒他：“不必了吧，你和我的年纪都不少了，加起来肯定超过一百岁。”<p>　　我早就说过，这个人脾气好。脾气好的人，有许多优点，也有许多缺点。<p>　　这人不懂得别人是在讥讽他，甚至当面损他，除非所用的语言，连三岁小孩都明白，不然，对各种形式的暗示，他一概不明白。上海人打话，所谓“触霉头当补药吃”者是。<p>　　我这样说了，他仍然不明，出声道：“不！三国时代，周公瑾和诸葛孔明商量怎样对付曹孟德的八百万大军，两人就各在掌心上写了字，摊开手来对比。”<p>　　我沉下脸来：“好，那你就和他们慢慢猜吧！”<p>　　这位教授这才算是品出了我话中的一些味道，讪讪地笑了一会，才道：“我知道，你在《水晶宫》这故事中，所写的一切全是真的！”<p>　　我最不耐烦和这种说话想三转四，把一件简单的事，弄得复杂无比的人打交道，所以我又不客气地道：“不！不！你错了，那些全是假的，全是我在故弄玄虚！”<p>　　石亚玉大摇其头：“非也非也，全是真的，你只不过在地点上玩了一些小花样而已，那个湖泊其实是——”<p>　　他说到这里，又顿了一顿，神情再度大是神秘。<p>　　我叹了一声：“你一定要早一点立好遗嘱才行！”<p>　　由于我说得很是郑重，加上这一句话又大是突兀，所以他为之愕然，呆了片刻才问：“为什么？”<p>　　我道：“你说话喜欢这样兜来兜去，若不早立遗嘱，临死之时，要是有什么重要的事，肯定来不及吩咐。”<p>　　石亚玉这次总算红了红脸，这才肯把他要说的话说了出来，一面说，一面仍在神情上把话当成是最高的机密。<p>　　他道：“那湖泊是中国的四大湖泊之一的鄱阳湖，对不对？”<p>　　我呆了一呆，一时之间，实在难以把成吉思汗这个蒙古皇帝的墓，和鄱阳湖扯在一起，所以有几秒钟不知如何反应才好。<p>　　这种情形看在石亚玉的眼中，他以为自己已料中了，高兴得手舞足蹈，欢呼连连：“如何？给我料中了吧！给我料中了吧！”<p>　　我这才定过神来，真想点头认了，免得和他再纠缠下去。但继而一想，他若是认了真，真的到鄱阳湖找成吉思汗墓，那却是一个可以令他身败名裂的大玩笑，我开他这样的玩笑，未免太缺德了！<p>　　所以我正色道：“你料错了，《水晶宫》这个故事，和鄱阳湖一点关系也没有。”<p>　　石亚玉眨着眼，摇着头，一副不相信的神态——照他这副神态，我真是不想再解释下去了。<p>　　但念在他是一个老实人，所以我还是耐着性子道：“在那个故事中，我倒是提到洞庭湖——传说中柳毅代龙女传书，就是下了洞庭湖。”<p>　　石亚玉望着我，现出大是不以为然的神情，隔了好一会，才叹了一声，沮丧地道：“是我的不是了，我和你相交不深，你自然没有必要把这种关系重大的秘密告诉我。”<p>　　我的忍耐力本来已到了极限，一听得他又这样夹缠不清，就更是无明火起——我最讨厌自以为是，好把简单问题复杂化的人，石亚玉可以算是这人的典型了。<p>　　所以我根本不想再和他说下去，只是挥了挥手：“是啊，所以，阁下请便吧！”<p>　　石亚玉震动了一下，望着我想说什么又没有说，我已转过头去，不再看他。<p>　　遇上这种情形自然难堪，他再老实，也知道自己不受欢迎，所以站了起来。我再加了一句：“走好，不送。”<p>　　这句话更是迫着他，只见他迟迟疑疑的，一直走到了门口。<p>　　他在门口站定，一时之间，像是不知道如何开门。我看到这种情形，索性走几步跨到门口，打开了门，一言不发。<p>　　他苦笑了一下，又长叹一声，道：“我多年来对鄱阳湖作了很周详的研究，搜集了不少资料，也作了很多的资料，也作了很多的假设，本来想和你一起研究一下的，阁下既然拒人于千里之外，我也只好遗憾了。”<p>　　我仍然冷着脸，一言不发。<p>　　石亚玉毕竟是好脾气的人，他并不发怒，只是失望，他一面向外跨出了一步（老大不情愿的），一面道：“就算我料错了，难道你对发生在鄱阳湖的神秘事件，一点兴趣也没有？”<p>　　我自认对世界各地所发生的神秘事件，都有相当程度的研究，而且“段数”甚高。像最近，中国贵州地区有巨型飞船出现，低飞时且摧毁了大批林木一事，我早在一连串有关苗疆的记述中，已肯定过贵州山区早就有外星人出没，其中有的外星人，甚至还成了我故事中很具关键性的角色。<p>　　所以，当石亚玉一提及“发生在鄱阳湖的神秘事件”时，我就知道他指的是哪一件事。<p>　　我随便答应了一声，道：“世界上神秘的事情太多了，无法一一深究——”<p>　　石亚玉忙道：“可是——”<p>　　我又打断了他的话头：“虽然我生性好探索一切奇事，但是生命有涯，我只能在同类性质的奇事之中探索一桩，把时间留给其他不同性质的神秘事件。”<p>　　这次，我已解释得够详细了，石亚玉低下头，想了一回，才道：“虽然你曾探索过不少神秘事件，但是每一桩神秘失踪事件，都是不同的啊！”<p>　　我断然道：“还有更多、更不同的事，所以只好放弃一些！”<p>　　石亚玉长叹一声：“那我只好找美国人合作了。”<p>　　我道：“请便——你既然来找我，买卖不成仁义在。你准备找哪一个美国人合作，说来听听，或者我可以提供些意见。”<p>　　石亚玉道：“皮尔．艾德，皮尔，他是一个——”<p>　　我不等他说完，已接了上去：“是，他是一个出色，不，极出色的潜水人，希望你们合作愉快，能揭开这个谜团。”<p>　　石亚玉又望了我半响，像是希望可以有转圜的余地，但是我一点也不显露出有任何意图。他只好连连叹息，走向车子，上了车之后，又坐了好一会，才驾车离去。<p>　　一直到他驶到看不见了，我才松了一口气，转过身来，却见白素站在身后，看样子已站了很久了。<p>　　我笑着挥手：“考你一考，鄱阳湖发生过什么神秘的事件？”<p>　　白素笑道：“你这个问题，发问得不当，鄱阳湖中有过许多神事件发生，我如何一一作答？”<p>　　我想考白素，反被她“将了军”，但我并不气馁，又道：“当然是问你最大的那桩。”<p>　　白素拍手：“又措词不当了，神秘有什么大小之分。”<p>　　我忍住了气：“好，神秘程度最高的那一桩，你可说得上来？而且，别再找我说话中的岔子了。”<p>　　白素笑道：“看你说得多累赘——‘找说话中的岔子’，粤语中有词汇，只用三个字，就可以表达同样的意思了。”<p>　　我道：“我知道——是‘捉字’。可是，在鄱阳湖中发生过甚值得注意的神秘事件，只怕你说不上来！”<p>　　我在这样说的时候，以为白素真的说不上来了，可是白素随即嫣然：“不就是‘神户丸’的事么？”<p>　　我呆了一呆，白素说中了，但我还是不服：“细节你也知道？”<p>　　白素说得坦白：“只知大概——爹曾作过特别研究，但即使在事情发生的当时，能得的资料也不是很多，所以，你不必咄咄迫人。我想，你一定也只知道一个大概。”<p>　　我笑：“确然，这件事距今近五十年了，早已被人遗忘，能知道一个大概也算不错了。”<p>　　白素道：“所以，你不应该把客人赶走，你没听见他说，他下了一番研究功夫么？或许他有新的发现。”<p>　　我不禁也有点后悔，但是却不肯表现出来，反倒道：“我不相信他会有什么新的发现，如果有，他也不会以为成吉思汗墓在鄱阳湖底了。”<p>　　白素没有和我争下去，只是淡淡地道：“说得也是。”<p>　　可是这一来，却把我对鄱阳湖神秘事件的兴趣，大大地勾了起来。<p>　　所谓“鄱阳湖神秘事件”，正如白素所说，发生在鄱阳湖的神秘事件不少，但对神秘事件有兴趣的人，一提到鄱阳湖神秘事件，就知道指的一定是“神户丸”失踪事件。<p>　　神户丸失踪事件的大概是，一九四五年四月十六日，一艘名叫神户丸的日本运输船——并不是一艘小船，而是达到二千级吨的船只，共有船员以及身份不明的来客超过二百人。<p>　　这艘船最后一次被人看到，是在鄱阳湖西北的水面之上。<p>　　那时，船的航行位置，离一个叫作“老爷庙”的小镇不远，有若干渔民都见过这艘船在行驶，看来一切都正常无异。<p>　　但是，神户丸在下午时分，风清气朗，湖上水波不高的情形下，突然消失无踪。<p>　　它消失得极其彻底——一下子就不见了，不但未曾到达目的地，而且，再也未被人看到。船不见了，船上二百多人也不见了。<p>　　船在湖上不见了，当然不会设想它飞上了天，而是设想它沉到湖底。<p>　　其时，正是中日战争的后期（五个月之后，第一枚原子弹就投到了广岛），也正是天亮前后，正黑暗的时期，日本军在中国的侵略行为，趋于疯狂，当然，所遇到的反抗，也同样升级。<p>　　那是敌我双方拼个你死我活的年代，除了正规军队之外，活跃的抗日游击队，在热血的中华儿女努力之下，也到处给入侵的兽军以严重的打击。<p>　　所以，神户丸的失踪，使日军首先想到的是：遭到了游击队的袭击。<p>　　鄱阳湖北端，是江西、湖北、安徽三省的交界处，地形和人文关系都复杂无比，也正是游击队很是活跃的一个所在。<p>　　（后来，我知道白老大对这件事研究过，正是因为他有一个朋友就在当地领导一股游击队，和日军有过许多次接触，且曾打过神户丸主意之故。）<p>　　日军作如是想，自然很合理，可是事后日军的大规模搜索行动，却不是很合情理。<p>　　其时，虽然日军和它所组织的伪军，还控制着中国相当大的地区，在世界范围内，日本的侵略行动，已经遭到了彻底的失败，到了日暮途穷的地步。<p>　　太平洋逐岛战，日军和盟军的激战，已经肯定盟军的胜利——在三月十四日，硫磺岛战役结束之后，形势已经十分明朗。<p>　　日本的本土，也正连续不断地遭受盟军猛烈的轰炸。日本的国力，在几年的侵略战争之中，耗费殆尽，几乎已经失去作战的能力了。<p>　　在这样千创百孔的情形之下，一艘在内河航行的运输船沉没了，真正是小事一桩，完全不值得认真对付的。<p>　　可是，日本方面却采取了异乎寻常的行动。非但调来了大量兵力，封锁当地，而且，还从海军调来潜水人员，进行搜索。<p>　　那时的日本海军，自身已经如同风中残烛，朝不保夕，但仍然派出了超过三十名的潜水专家，去搜索失踪了的神户丸。<p>　　日本方面这种异常的行动，自然引人注目，于是，传说就纷纭而至。在最后，传说归于两类。一个说法是：船上有极重要的人物在。第二个说法则是：船上有极重要的货物在。<p>　　对于重要人物，人们的兴趣不大，因为人物再重要，船沉了之后，也必然变成了死尸一具。死人没有什么用，生前再重要，死后也不过是一团腐肉而已。<p>　　倒是重要的货物，引起了人们很大的兴趣，因为货物不坏，譬如说黄金、在水中百年千年，依然是黄金，价值不变。<p>　　所以，一时之间，当地的游击队也好，湖匪也好，都睁大了眼盯着，看日本人能从水中捞起点什么来。<p>　　可是，却也一无所获，因为日本军队的封锁网极其严密，根本无法接近现场，只好望洋兴叹。<p>　　不多久（四个月后），日本在吃了原子弹之后，无条件投降。中国的局势，重又陷入另一个大混乱之中。虽然这件事有许多传说，但也渐渐被人遗忘了。<p>　　传说中比较吸引人的，还是关于船上的“贵重货物”，有说是黄金，有说是许多中国的古董、国宝。在传说中，事情总是越来越夸大，最后到了听到的人，总忍不住哈哈大笑为止。<p>　　关于鄱阳湖神秘事件，我所知道的大概，就是如此这般。<p>　　我把我所知的说了出来，白素也没有什么补充，因为她知道的也只不过如此。<p>　　可是她却补充道：“爹曾在那一带活动过，也曾对这件事作过探索。不过我知道，他老人家活动的主要目的，并不是寻找沉船，而是联络那一带的江湖人物。”<p>　　我知道：“所谓江湖人物，就是湖上的水匪。”<p>　　白素对我的态度不以为然：“你可以随便怎样称呼他们，可是不能否认，他们之中，有的是铁铮铮的好汉子，热血的儿女，为了抗战，他们没少流了血，为民族存亡出的力，远超过了官面上的那些所谓大人物。草莽湖汤之间，有的是可歌可泣的仁侠义迹。”<p>　　白素这样说，我自然同意，所以她一面说，我一面点头不已。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_04'>第一百一十二卷 新武器 第二章 金秀四嫂</b><p>");

document.write ('　　白素略停了一停，叹了一声：“这些人，这些事，全都淹没了，历史记载的，往往如此。”<p>　　我也感叹：“在大时代的动乱中，人和事能否备在历史记载之中，往往也靠机缘，难说得很。”<p>　　白素道：“当年，爹一定搜集到了不少资料，有兴趣的话，可以问问他。”<p>　　我吸了一口气：“专门到法国去找他老人家？要是这样，还不如先听听石亚玉有什么新发现的好。”<p>　　白素知道我虽有好奇心，但还不至于对这种十划没有一撇的事穷追不舍，所以她一摆手：“那就等机会再说好了。”<p>　　世间事，巧起来，真是无话可说。我们正说到这里时，“呼”地一声，大门被打开，一阵劲风卷了进来。刹那之间，客厅之中，当真有风云色变之象，虽无九级地震之天崩地裂，但也俱七级台风之催枯物转。<p>　　一股黑影随着风势卷将进来，正是红绫的那头神鹰，看它的势子，直把卫家狭窄之客厅，当作了高峰上的苍穹一般，肆无忌惮之至。<p>　　这扁毛畜牲如此嚣张，当然是仗着它主人之势。鹰儿一现，红绫自然也立即会出现，我自然而然皱起了眉头，以便在她撞到了什么家具陈设之后，立即表示不满之意。<p>　　却不料这一次我们的宝贝女儿并不是横冲直撞的杀将进来，而是斯斯文文的走进来，非但是一步接一步的走进来，而且，脚步还十分轻巧。<p>　　这一来，不但是我，连一向遇变镇定，泰山崩于前而色不变的白素，也大是惊讶。但她毕竟胜我一筹，在我还未曾定过神来之际，她已经碰了我一下，那令我注意到了，红绫并不是一个人进来的，她身边还有一个人在。<p>　　这个故事一开始，我就说过，家里一下子有两个人来访，一个是石亚玉，已经交待过了，另一个就是此时在红绫身边的那个人了。<p>　　这个人在故事之中，占有相当重要的地位，所以，应该形容得详细一点。<p>　　这个人是和红绫手拉着手，一起走进来的。我第一眼是看到两只握在一起的手，两只都是女性的手，可是却截然不同，真叫人难以相信那同是地球女性的手，难以相信这两只手的主人会是同类。<p>　　红绫由于长期过着野人的生活，所以一双手，粗糙无比，其皮若柴，其指若铁。这时和她相握着的那只手，却是盈白如玉，看来柔若无骨，是一只真正的纤纤玉手。<p>　　我再一抬眼，就看到玉手的主人，那是一个不高不矮，窈窕柔弱，肤色赛雪，大眼黑发的小姑娘，看来大约只是十六七岁的少女。<p>　　这少女的外表，是如此之文静，以致她看起来不像是个真人，而像是精工细瓷所制造出来的一样。<p>　　这样一个看来一口气就会吹化了的女娃，和红绫站在一起，对比强烈之至，令我和白素为之愕然，一时之间，竟不知如何反应才好。<p>　　红绫和小女娃已来到了我们近前，红绫道：“我爸，我妈。”<p>　　小女娃立时双手放在膝旁，向我和白素鞠躬，虽然她一口说的是中国话，但是她那种行礼的姿态，一看就知道是日本人。<p>　　她道：“伯伯，伯母。”<p>　　白素笑着，拉住了她的手，向红绫道：“你是什么时候认识了那么可爱的一个小朋友的？”<p>　　红绫咧嘴在笑：“可爱之极了，是不是？她不是我的小朋友，她是来找爸的，爸和你都不在，我就带她出去玩一会儿。”<p>　　虽然小女娃已好好地回来，但是我们听得红绫这样说，还是大吃了一惊。小女娃极其聪明，答道：“红绫姐姐带我上了山，好玩得很。”<p>　　来找我的各色人等都有，但这样的一个小女娃却未曾有过，白素仍然握住了她的手，她道：“我叫山下官子，请多指教。”<p>　　这一句话，她是用日语说的，声音柔软动听，一如其人。虽然她的出现可算突兀，但人的外表在人际关系上，占了很重要的部份。以她的模样，可以说，在人际关系上，必然无往而不利。<p>　　白素已经在问：“官子，你来找我们有什么事？”<p>　　官子接下来说的话，更令得我和白素目定口呆，大大出乎意料之外，她道：“是白老先生吩咐我来找两位的。”<p>　　一时之间，我和白素都难以会过意来，不知道“白老先生”所指为何。红绫则已在一旁拍起手来，叫道：“官子是外公派来的！”<p>　　当然，这时，我也已想到“白老先生”者，白老大是也。<p>　　但是，我仍然难以想像这样柔弱的一个小姑娘，是如何会跟白老大这样的大豪杰扯在一起的。<p>　　这时，白素更是高兴：“你是如何见到我父亲的？他老人家可好？”<p>　　官子笑得妩媚之至：“他老人家好极了，壮健如神仙，我从来也没有见过那么可爱的老人家。”<p>　　我这时已经料到，官子和白老大之间，必然有相当不寻常的联系。但是不等我进一步发问，白素已道：“好，你有什么事，只管说。”<p>　　官子美丽的脸庞上，忽然现出了为难的神色来，她道：“我确然有事相求，可是白老先生说，见了两位，先要把他的话带到。”<p>　　白素道：“你只管说，好久没有他老人家的音讯了。”<p>　　官子的神情更是为难，偏头向红绫望去，像是有难言之隐。<p>　　白素吃了一惊，失声道：“他老人家——”<p>　　红绫已笑了起来：“外公是老顽童，他要官子学他的口气和你们对话，官子不好意思那么做，所以感到很是为难。”<p>　　一听得红绫那样说，我和白素不禁失笑，心想白老大确然给了官子一个难题——日本人的尊卑长幼之序分得十分清楚，甚至在语言上，也是什么样的身份，说什么样的话，一点也错乱不得。<p>　　官子和我们说话的时候，只要是说日语，用的就是“敬礼”，就算说中国语，态度也属恭谨，完全是晚辈对长辈应有的礼数。<p>　　白老人却要求她以他的身份来和我们对话，这对于一个一向谦恭有礼的小姑娘来说，当真是大大为难之事。<p>　　幸好我和白素都不是拘小节的人，一听之下，反觉有趣，齐声道：“既然是老人家的吩咐，你照做就是，我们绝不见怪。”<p>　　官子神情感激，可是在开口之前，还是脸红了好一会，这才忽然神态一变，连声音也变了。<p>　　她一开口，我和白素就立刻知道何以白老大要她用这种方式传话了，因为她那模仿他人的特殊本领，简直不可思议之至。<p>　　本来，在她和白老大之间，可以说全然没有相同之处，但是她开始和我们对话之际，全身的每一个动作，甚至包括神情在内，无处不维妙维肖，以致在恍惚之间，使人感到白老大如附身在她的身上一样。<p>　　她的声音放得再粗，当然也不会像白老大，可是由于语气的神韵实在太相似，以致接下来的对话，也和白老大亲身对话无疑。<p>　　这真是我和白素一个前所未有的经历——后来，更知道这小姑娘的了不起，她的记忆力惊人，我们之间的对话相当长，她能把白老大要说的那部份，说得一字不差，后来据白老大说，只和她“练习”了一遍，这种超人的记忆力，未曾见过有第二个人及得上她的十分之一。<p>　　当下，山下官子换了个姿势一站，扬声道：“这个日本小女娃有一些事要你们帮助，别欺负人家，总要尽力而为。”<p>　　这正是白老大的神态和口气，白素自然而然地答道：“是，怎么会欺负人家的小姑娘。”<p>　　就这一句话，我已经看得呆了，白素也不由自主伸了伸舌头，红绫则作了一个鬼脸——她显然是早已领教过官子的模仿本领了！<p>　　官子又道：“这小女娃是一个孝女，她要做的事——等一下再说，先考考你们！”<p>　　这时，我们全然不当自己是在和一个纤弱的小姑娘对话，简直就如同白老大亲临一样。<p>　　一听得要“考”我们，白素就笑：“只管出题。”<p>　　官子道：“你们对山下堤昭这个日本人，有什么资料可以提供？”<p>　　白素皱着眉，和我面面相觑——对于这个日本名字，我不必启动记忆，就知道对他一无所知。白素也摇了摇头，但是她却说了一句：“是小姑娘的什么人？”<p>　　官子答道：“是小姑娘的祖父，你们没听说过，真是孤陋寡闻之至。”<p>　　官子是在“代”白老大回答的，看来，我们之中，只有一人估到了山下堤昭和山下官子之间有关系，所以他人虽然不在，回答却也丝丝入扣。<p>　　我不禁有点不服气：“不能随便提一个日本人的名字出来，就要我们知道他是什么人。”<p>　　翁婿多年，白老大自然深知我的脾气，当然知道我会抗议，所以官子立时以两下冷笑声来作回答。<p>　　后来，官子对白老大佩服得五体投地：“老爷子真是神仙，你们说的每一句话，他都早料中了。”<p>　　白素道：“一个是他女儿，一个是他女婿，有什么料不中的。”<p>　　当时，官子在冷笑了两声之后，又道：“整艘船连人带船，不见踪影，你们知道多少——不算‘天国号’。”<p>　　一听得白老大忽然问出了这样的一个问题来，我和白素简直惊愕之至。<p>　　因为几分钟之前，我和白素还因为石亚玉的前来，提到了鄱阳湖神秘事件，讨论神户丸为何离奇失踪的事，现在白老大就托官子来问这样的一个问题。那实在是太巧了。<p>　　而且，白老大又提到了“天国号”事件。天国号是一艘巨船，有两千多个官兵神秘死亡，是人类历史上的一大奇事。这件奇事，我在《搜灵》这个故事之中，有十分详尽的记载。<p>　　历史上，连人带船的神秘失踪事件颇多，但白老大借一个日本人之口来问，事情当然和日本有关，莫非问的就是神户丸一事？<p>　　我正在想着，白素已沉声道：“有一桩，一艘叫神户丸的船曾在鄱阳湖失踪，当年，你老人家曾下过功夫研究过。”<p>　　官子的脸上，现出惊讶的神情——这神情也是代白老大现出来的，表示白素居然一下子就答中了，他感到意外。<p>　　官子继续道：“不错，你居然还记得，当年事情发生之后，各方面都认为是金秀四嫂干的事——这个女豪杰的名字，你们不会陌生吧？”<p>　　白素点了点头，我却摇了摇头。<p>　　江湖上各色人等，成千上万，多有一生轰烈，但名不经传的。白老大父女却穿游全国，和江湖人物联络，所以，只要略有头脸的，他们就无所不知。<p>　　像这时，白老大借官子口中所说出来的金秀四嫂，我就闻所未闻，不过，能被白老大称之为“女豪杰”的，自然也不是寻常人物了。<p>　　白老大竟能料到眼前的情形，因为官子接着道：“素儿，你和他说说有关金秀四嫂的事，事情会很有趣。”<p>　　白素笑道：“是！”<p>　　我已忙道：“我会用心听。”<p>　　白老大真是料事如神，他不但知我不知道金秀四嫂其人，也知我没有兴趣听不相干的事，所以特别提醒。<p>　　白素向我道：“这金秀四嫂是一个什么样的人，很难分类——”<p>　　她才说了一句，我就笑：“我知道，总之，统称为江湖豪杰就是。”<p>　　白素道：“你可别轻视他们，这金秀四嫂手下有八百多人，个个都是不怕死的亡命之徒，他们聚啸山林，在湖泊中讨生活，过手输送给各方部队的金银，不知有多少。”<p>　　白素对于“江湖豪杰”有一份特殊的感情，那自然是她自小就和这类人物一起长大之故。我却始终有点不以为然。<p>　　所以，听得白素那么说，我忍不住道：“那些金银，不见得是从天上掉下来的吧！”<p>　　白素一瞪眼：“当然不是，有的是来自为富不仁的土豪劣绅，有的是来自祸国殃民的汉奸狗官，取不义之财，行救国救民之壮举，何等慷慨激昂！”<p>　　我伸了伸舌头，没有再和她争下去。白素过了一会，才恢复了平静：“有好几次，各方面都想招揽她的人马，委任状上什么少将司令等等的名衔都有，但是她坚持原则，不为所动。这个人的出身是个谜，只知道她叫金秀，什么连何以有‘四嫂’的称呼也不知道，因为在她身边并无四少其人。”<p>　　我道：“她和那神户丸的失踪，又有什么关连？”<p>　　白素道：“金秀四嫂的人马，纵横鄱阳湖，甚至在皖、鄂、赣三省，她也叫得开。神户丸出事的所在，正是她势力范围之内，而且，在早几天，有人看到她和手下的四大金刚曾在老爷庙出现，所以，便想到事情是她的所为。由于船上有两百多名日本人都消失无踪，眼看是喂了鱼，这真是大快人心之事，所以各种传说也特别多。可是，爹后来问过她，她的反应，奇特之至——”<p>　　白素说到这里，官子又以白老大的语气，接了下去：“她说：‘老大，别问我这事，再过五十年，我也不会说，我只能说，我是打过那鬼子船的主意，可是，我没有动手。’我问她：‘那是谁动了？’她说：‘我要是他奶奶的知道就好了！’这事就更怪不可言了！”<p>　　我奇道：“何以‘更怪不可言’？”<p>　　官子道：“金秀四嫂行事，从不偷袭，她要打什么东西主意，必先有行动，当然，她不会通知神户丸，但江湖上都会知道。她要是向神户丸下手，别人就是也别想打它主意，也没有人敢去和她抢生意。所以，既不是她下的手，那神户丸如何会失踪，更是古怪。当时，我又问她一句：‘你难道没去追究是怎么一回事？’我和她见面，已是事情发生后的一年了，她也已收了山，洗了手。照说，江湖上的是非恩怨，都已一笔勾销，她没有什么不可以说的了，可是我一问，她不但立时脸上变色，连她身后的两大金刚，也立时间像吞了生鸦片一样——”<p>　　我口快，问道：“不是四大金刚么？怎么变成了两大金刚？”<p>　　白老大在要官子传话之际，竟也料到我会有此一问，因为官子立时接上了回答：“这又是奇事一桩。金秀四嫂手下的四大金刚，梅、兰、竹、菊，也都是江湖上赫赫有名、响当当的人物，顿一顿脚，鄱阳湖上，无风也要起三尺浪。可是奇怪的是，其中竹、菊二人突然消失，竟没有人知道去了何处，金秀四嫂和梅、兰二人，也绝口不提，亦无人敢问。”<p>　　我听了这段话，也不禁呆了半响，一来，江湖人物的匪号，千奇百怪，叫什么的都有，四大金刚之类，可以说是最普通的了。但一般能被称为四大金刚的，多半是雄赳赳气昂昂的彪形大汉，怎么会和“梅兰竹菊”这和丫头片子的女性化名字扯在一起。<p>　　二来，这四大金刚若是女性，当然也有出色的技艺，如何会突然消失？<p>　　我疑惑不已，向白素望去，白素也现出茫然不解的神情，表示不明之理。<p>　　官子这时又道：“金秀四嫂的手下，男女都有，她用人不论男女，不论亲信、只论水性好坏——他们全伙都在湖中讨生活，没有超人的水性，如何混得下去？金秀四嫂自身，水性之佳，已是出神入化，有人说她简直不是人，是湖中的鲤鱼化身。《水浒传》上说的浪里白跳张顺，可以在水中伏几日几夜，人们以为是小说家的夸张，殊不知小说家写人间的奇事，只是千中之一，万中之一而已，真正的奇人奇事，岂是小说家笔口所能尽述！这金秀四嫂，别说在水中伏上几日几夜，就是说她能伏上成年累月，我也不会丝毫起疑。”<p>　　我和白素都没有出声——这反应也在白老大的预算中，官子又道：“你们不信，也不要紧。这四大金刚却全是女性，水性自然一等一，这才成了帮中的重要人物。”<p>　　我道：“越扯越远了，正题是什么？”<p>　　官子忽然伸手掩嘴一笑——这纯是日本小姑娘的动作，白老大要是有如此神态，那成了妖怪了。<p>　　我愕然间，官子已道：“对不起，我是想到老爷子说，讲到这里，卫叔你必然不耐烦。果然如此，我才忍不住笑的。”<p>　　我吸了一口气：“继续往下说吧——为什么一问之下，她们会脸上变色？”<p>　　官子恢复了白老大的神态：“我也不知道，当下金秀四嫂过了好一会，神色才缓了过来，道：‘你再也别问，我们仍是朋友！’这话说得十分重，我自然问不下去了。告辞之后，我也没再作什么调查，但是我始终认为，金秀四嫂在神户丸失踪事件上，是一个关键性人物，就算不是她令得事件发生她必然知道若干他人不知的秘密。”<p>　　官子略停了一停，又道：“这一点，日本人也想到了。四月中出的事，日本海军的搜索队五月初就到了，七月，日本人出了惊人的赏格，只求和金秀四嫂见一见面，但没有结果，可知日本人也认为她知道些什么特别的秘密，这一点是可以肯定的。”<p>　　我和白素互望了一眼，因为白老大的弦外之音，竟大有事隔五十年，仍然想找这位金秀四嫂出来问个究竟之势！<p>　　我们都不出声，官子又道：“日本海军的搜索队，人数众多，配备精良，队长是木村效良大佐，副队长的名字就叫山下堤昭。”<p>　　说到这里，可以说已接近正题了，我和白素一起向官子望去。<p>　　官子沉声道：“山下堤昭少佐——是我的祖父——请原谅，另一位山下大将也和我们家有亲属关系。”<p>　　她虽然说得很模糊，但是我知道，那所谓“另一位山下大将”，是指日军中的著名将领山下奉文大将。日军向全亚洲发动侵略，恶名昭彰，所以官子脸有羞惭之色，要说对不起。<p>　　我对于知道日本当年这一段侵略史而生有羞惭之心的日本人，一向持原谅的态度——这笔账，当然不能算在官子这样的小姑娘身上。对于一点没有羞惭之心的日本人，则鄙视之，认为他们的疯狂行为的因子仍然潜伏，有朝一日，可能发作。<p>　　这时，我淡淡地应了一句：“那可以说是军人世家了。”<p>　　官子苦笑了一下：“我的祖母是中国人，我的母亲也是中国人，所以在血源上，我是四分之三的中国人。”<p>　　这一点，倒颇出乎我和白素的意料之外——尤其是她的祖母，那一时期的日本军人，全把大和民族的优越感当作生命，极少和异族通婚的例子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_05'>第一百一十二卷 新武器 第三章 唯一生还者的记述(一)</b><p>");

document.write ('　　至于她的父亲，因为本身已有了一半中国血统，再娶中国女子为妻，那就不足为奇了。<p>　　官子道：“我祖父和祖母的结合，很是浪漫，他们是在水底下认识的，我的祖母，就是刚才老爷子所说的，金秀四嫂手下四大金刚之中的竹，她后来改名竹子，和我祖父一起在日本生活。”<p>　　我和白素互望——这情形确然很是复杂，一时之间，我也弄不清来龙去脉，看来其中大有文章。<p>　　白素先道：“就因为这样，老爷子要我们一听到山下堤昭这个名字，就知道他是什么人，这未免太苛求了。”<p>　　我知道白素这样说的意思，事情看来很是复杂，若是一下子全堆了上来，只怕会弄不清楚，所以还是一件件依次说来的好。<p>　　像官子一下子以白老大的身份和我们对话，一下子又以自己的身份说话，就已经够复杂的了。<p>　　所以，还是把话题回到原来，从头开始的好。<p>　　官子立时又以白老大的口气道：“山下堤昭这个人，是当年日本海军潜水组的唯一生还者，你们若是留意过这件鄱阳湖神秘事件，自然就知道他了。他的经历，对了解那神秘事件，有关键性的作用。”<p>　　我吸了一口气：“首先，我想知道，我们的目的是什么？要做些什么？为什么要做？”<p>　　我因为听出白老大的意思，像是要从头再探索这件发生在五十年前的事，所以才有此一问。<p>　　官子道：“你到现在才问这个，这要官子小姑娘自己来说了。”<p>　　官子顿了一顿，像是角色转换需要一定的过程。然后，她才道：“我父亲是独子，我祖父临死的时候对他说了一句话：‘一定要把神户丸找出来！’我父亲很努力地去做，可是始终由于能力所限，未能做得到。我是他的独女，父亲在我小时候，就为了寻找神户丸而训练我，彷佛我这个人就是为了寻找神户丸而生的，我少年时，对此十分反感，父亲把我送到中国去念书，我逃走了好几次。一直到去年，父亲临死前，再把祖父临死时所说的话，对我说一遍，我才下定决心要把神户丸找出来。”<p>　　官子一口气说下来，神情并不激动，可是却其坚决，显然，她已认同了她的生命，就是为了寻找神户丸而生的了。<p>　　我和白素自然听出了她的言下之意，她是要在寻找神户丸的过程中，寻求我们的帮助。<p>　　我自付，我们并没有什么可以帮助她之处，在那时，我想到了石亚玉，石亚玉有这方面的资料，而且他宣称有新的发现，把官子介绍给他，不是正好么？<p>　　可是，我正在这样想时，红绫却已然道：“我已经答允帮助官子了，嗯，火里来火里去，水里来水里去。”<p>　　红绫杂七杂八的，学会了许多话，可是运用起来，却有点不伦不类——又不能说不对，但总是别扭。我常说她对语言，不是人的运用法，而是电脑的运用法。<p>　　我望向她：“你上次闯的祸还不够，又想去闯什么祸了？”<p>　　红绫上次所闯的大祸，我记述在《闯祸》这个故事之中，红绫听了，吐了吐舌头：“经一事，长一智，这次，我当然不会闯祸了。”<p>　　白素问道：“官子姑娘，令祖父当年身为潜水队副队长，他们的搜寻有什么结果？”<p>　　官子垂了下眼，长睫毛在轻轻抖动：“没有结果——结果是，全队三十六人全部下落不明，只有我祖父一人生还。”<p>　　我和白素听了，大吃一惊，鄱阳湖并不是什么汪洋大海，加上日本海军潜水队配备精良，队员怎可能几乎全部失踪了呢？<p>　　我问道：“他们——那三十五人——”<p>　　官子道：“下落不明，没有尸体，我祖父是唯一的生还者——”<p>　　我忙道：“是啊，他是唯一的生还者，他应该知道发生了什么事。”<p>　　官子道：“他知道发生了什么事，可是他不知道发生了什么事。”<p>　　若不是小姑娘说来委婉诚挚，我就要直斥其胡说八道了。但是白素居然一下子就明白了官子的意思，她道：“官子的意思是，她祖父完全记得自己的经历，但是却不知道那是怎么一回事。换句话说，就是他的经历神奇莫测，令他离奇难明。”<p>　　官子忙道：“是！是这样！是这样！”<p>　　我自然追问：“他经历了什么事？”<p>　　官子道：“我祖父对整件事有极详尽的记载，两位要不要看一看？”<p>　　我道：“当然要看——”<p>　　这四个字一出口，我暗叹了一声，因为这一来，等于是把事情揽上身了。<p>　　白素见我眉心略蹙，就瞪了我一眼，意思是官子打着白老大的旗号来，就算是天大的难事，我也只好火里水里什么的了。<p>　　官子取出一张电脑光碟来：“记载极长，有好几十万字，我全转录在光碟上了。”<p>　　我皱眉：“需要全部看？”<p>　　官子道：“极需要。”<p>　　我接过了光碟：“那么看来，我们的对话要押后一天了。”<p>　　官子道：“我可以和红绫姐玩。”<p>　　我望了这两个女孩子一眼，没有说什么，就和白素进了书房。<p>　　我不免有点埋怨：“老爷子这个介绍，真有点多管闲事了！”<p>　　白素道：“别太早下结论，看了山下堤昭的记述，再说不迟。”<p>　　我扬眉以询，白素道：“我感到其中必然有莫大的关键在，不然，爸不会这样‘多管闲事’。”<p>　　我听出白素大有见怪之意，自然不再说什么。<p>　　一张小小的电脑光碟，可以收录好几百万字，山下堤昭的记载确然十分详细。从他奉召到潜水队报到，出任副队长记起，事无钜细，也亏他记性好，一一全记得清清楚楚。<p>　　山下堤昭的记述，对这个故事来说，极其重要，我必须引述，但自然不可能一字不易地照引，那太长了。虽然他的记述涉及许多方面的秘辛，看来引人入胜，但我还是割去了和故事没有直接关系的部份，只把一些主要的引述在下面。<p>　　而且，由于原来的记述很是杂乱，所以我加以整理，将之分成了几个部份，以使整件事的来龙去脉，看起来脉络分明。<p>　　同时，由于事情的发生，是在我们和官子的对话期间，忽然停了下来，去看记述的，所以故事的发展，也依这个次序进行，先把对话暂停，且来看山下堤昭的记述。<p>　　以下，就是经过我整理的记述。<p>　　第一部份：在这部份中，记述着正在超级大战舰“大和丸”上服役的山下堤昭少佐，接到紧急命令，要向海军本部报到，立时星夜兼程，前往中国。到了中国的南京之后，他才知道一共有三十六个，全是出色的潜水专家，一起参与这项工作，队长是木村效良大佐。山下在记述到这里时，对于这位木村大佐，写下了许多敬佩之极的言词，说是他自小就知道这位出色潜水专家的大名，就是朋了他的影响，自己才对潜水发生兴趣的，如今竟能当上这个传奇人物，心目中的英雄偶像的副手，真是人生的一大快事。<p>　　接着，他又记载了几则木村效良的“水中传奇”，据他的记述，木村大佐看来像是一条鱼多过像一个人（这一点，和有关金秀四嫂的传说差不多），说他曾在海中手刃过七条十多尺以上的大鲨鱼；说他曾骑在鲸鱼背上，玩游过整个相横湾；说他曾潜下深海，为身为海洋生物学家的日本天皇搜集深海生物的标本，有一种叫“百刺”的稀世奇珍翁戎鲤，全世界仅有的两个标本，就是他从深海之中采上来的……<p>　　总之，这位木村大佐是一个能翻江倒海的非凡人物。<p>　　在崇拜木村大佐的同时，山下堤昭也为他和自己感到委曲，他这样记述：“别说大佐那样堪称全人类最伟大的潜水专家了，就算是我，也在潜水界略有名声。全队都是顶尖的专门人才，竟集中在一起，要到一个内湖去搜寻一般沉船，真是大才小用了……”<p>　　从记载看来，不但是山下堤昭，连木村大佐以及其余三十多个队员，人人都有这样的想法，所以在记述中，又有以下的话：“木村大佐说，海军大将会亲自向我们训话，说明是次任务之重要性。”<p>　　接下来，就是海军上将的训词，山下堤昭一字不易地记了下来，我仍然只转述重要部份：“这次任务，关系帝国的命运，是兴盛或灭亡，都和各位的任务是否能完成有关连——”<p>　　海军大将的话说得如此严重，当时，全队人都呆若木鸡，不明白何以一艘小小的内河航行船，牵连竟然会如此重大。<p>　　自然，人人心中都充满了疑惑，但是军人以服从为天职，无人敢发问。但是，疑惑之色，掩饰不了，海军大将又道：“我以我本人的信誉保证，我的话没有半分夸张，但是其中详情属于最高机密，我无法透露。各位只要完成任务就等于创造了历史，将来一定会明白的！”<p>　　这几句话，虽然未能解释各人心中的疑困，但却也起到了振奋人心的作用，当下众队员齐声高呼，热向沸腾。<p>　　接着，情报人员就分析了神户丸失踪的几个可能。<p>　　第一个可能，就提到了金秀四嫂，而且对之评价高得惊人。<p>　　情报人员的说法是：“在神户丸失踪的水域附近，有一股十分强大的水上作战武装人员，这股力量的每一个成员（估计超过五百人）都具有徒手潜水的超卓能力。这股力量一向持反抗皇军的态度，并有多次与皇军对敌的记录。遗憾的是，每一次对抗，皇军都处于失败的一方，这是战争以来皇军从未有过的事，当然，在大规模的追剿之中，与对方并没有正面交锋，所以始终未曾有过决战。所以，有强烈的迹象显示，神户丸的失踪，与这股力量有关，这股力量的首领是一个女人，称之为金秀四嫂。”<p>　　情报人员又道：“你们的行动，会受到强大力量的军队掩护，根据以往的经验，我军一出现大军结集的情形，金秀四嫂的人马便会不知所终。这次，预料也会如此——若不是如此，那更是再好不过，我军可以趁机和他们来一次正面交战，从而歼灭他们。”<p>　　日军方面的如意算盘打得不错，他们也对失踪作了多方面的估计：“神户丸失踪有两个可能，一是被弄沉了——我方愿意见到这种情形，因为这样，船上的一切都可以保持完整。第二种可能是，船被劫走了，那一带水域，港汊极多，错综复杂，隐秘而难以被发现的所在极多，船若是被藏在这类所在，一时之间，也难以发现，我军正在进行积极搜索，但这个可能性不大。整件事情，对我们有利的一点是，敌方显然未曾发现神户丸的重要性，所以，只要我们能及早找到它，一切还可以补救。”<p>　　海军大将的声音甚至有些发颤：“帝国前途，就系在各位身上了！”<p>　　一群队员自然大声高呼，矢志完成任务。山下堤昭在这一段上，记下了他自己的感想：“在神户丸上，究竟有着什么重要的东西，竟然关系着国家生死存亡的命运？大将最后严厉告诫不得好奇，不得发问，不得相互之间讨论，不得向任何人泄露，违者军法处置。我如今记述这经过，虽已事隔多年，日本已经战败，但想起当时大将严厉的神情，心中也不禁有寒意。”<p>　　这一段的记述日子，是一九四八年，那是战争结束之后三年的事了。<p>　　可知当时，山下堤昭只是把事情记在心中，后来才凭他惊人的记忆力，记述出来的。<p>　　记述还有一段：“神户丸究竟有什么秘密？我在九死一生之后，一直不能忘怀，所以一直试图找出来。可是不论我如何努力，一点线索也没有。而且，我还发现一点：不但这秘密的内容无人知晓，而且，连神户丸关系着着一项大秘密这件事，除了一个人之外，再也没有别人知道了。”<p>　　从这一段记述，可见得神户丸的秘密，一直是隐密之极的事。<p>　　记述的“后记”另有此句，我和白素都感到奇上加奇，这一段文字是这样的：“好像有人在偷看我的记述，会是谁呢？谁会对我的往事感到兴趣？那是我身边的人，还是我的疑心？”<p>　　看来，山下堤昭对他记述的经历，很是重视，以致怀疑有人在偷看。<p>　　但他记述的，全是过去了的事，而且他所知不多，应该没有什么秘密可言的了。<p>　　记述的第二部份，就是潜水队的行动经过了。<p>　　这一部份，记述得更是详尽。<p>　　在我择要转述这一部份之前，有必要先记明一些情形。就是在看了第一部份的记述之后，我和白素曾有一段讨论，我首先指出：“关键是神户丸上的秘密，我想，就是由于船上有这个大秘密，才导致它神秘失踪的。”<p>　　白素却不尽同意：“表面上看来如此！”<p>　　我扬眉，询问她不同意的理由。<p>　　白素道：“若是船上的秘密使船失踪，那必要有一个前提：秘密已经外泄，可是并没有任何证据证明这一点，金秀四嫂以及其他的抗日力量，都不知道神户丸上有什么特别的秘密。”<p>　　我道：“可是，金秀四嫂承认她准备劫走神户丸。”<p>　　白素道：“是，但目的只是船上的货物，她估计船上有值钱的货物，所以才准备下手。然而，再值钱的货物，也不足以影响‘帝国的兴亡’，所以，她并不知道真正的秘密。”<p>　　白素略停了一停，又补充道：“不但她不知道，连山下堤昭他们也一直不知道，这是一个真正的秘密。”<p>　　探索各种秘密正是我的所好，白素的话，不禁令我心痒难熬。<p>　　我道：“不防假设一下这秘密是什么？”<p>　　白素摇头，表示没有可能。我退了一步：“假设一下这秘密的性质是什么？”<p>　　白素沉默了片刻：“也极难设想。”<p>　　我道：“也不是全无线索——这秘密关系着日本的兴或亡，在当时的情形下，自然和战争的胜或败有关。”<p>　　“根据当时的情形来分析，确然如此。至于后来，历史开了一个大玩笑，战败的日本，反而大大地兴旺了起来，又有谁想得到呢！”<p>　　白素仍然不出声，我又道：“一九四五年四月，日本不但败象已呈，而且可以说已到了山穷水尽的地步，已经出动了自杀式飞机，除非是突破性的新武器，否则，难以挽回败局。”<p>　　白素道：“突破性的武器，如V2火箭也未能挽回德国的失败。”<p>　　我沉声道：“当年袭击伦敦的V2，如果配有核子弹头，结果就可能大不相同。”<p>　　白素望着我：“你想说明什么？”<p>　　我道：“我只是假设——假设之一是，神户丸上的秘密，和某种突破性可以决定战争胜败的武器有关。”<p>　　白素对我这个“假设之一”，表示同意。<p>　　我又道：“本来，国家之兴亡，还可以从政治上来考虑。但当时的情势，盟军方面早已下定决心，非把日本彻底打败不可，故任何政治性的方法，都不可行，所以，这一点——便不必作考虑了。”<p>　　白素笑道：“照你的说法，你的假设之一，也是唯一的假设了。”<p>　　我道：“至少暂时我想不出假设之二来。”<p>　　白素追问了一句：“你假设中的武器，若说可以凭它扭转战争的胜败，那是不是核武器呢？”<p>　　我道：“可以是，也可以不是——在核武器出现之前，想也想不到会有那么厉害的武器，现在，一定也有别种武器是想也想不到的。”<p>　　白素没有再说什么，我们的这次讨论，也就算是告一段落。<p>　　现在，再说山下堤昭记述中的第二部份——他们开始行动，采取的方法，是依照神户丸失踪前的航行路线，一成不变。<p>　　原来神户丸在失踪前的航行，每一小时都有记录，是神户丸在航行中向情报部所作的报告——这一点就不寻常之至，一艘货船何必要那么郑重的行踪报告？<p>　　由此可知神户丸自一启航起，就非比寻常！正因为如此，也益增事情的神秘性——神户丸的整个航行过程，可以说全在严密的监视之下，居然还会失踪，真有点匪夷所思。<p>　　山下堤昭在这一部份的记述之中，采取了日记的形式，每日记事，清楚明了，我也沿用了这方法。当然，我精简了十之七八。<p>　　我从也们到了湖口镇之后开始引述。<p>　　湖口镇位于鄱阳湖最北端和长江交界处，顾名思义，它是进入鄱阳湖之口。这是一个大镇，地当安徽、湖北、江西三省的交界处，是航运和陆路的中心，是极重要的水陆大码头。<p>　　凡是这样的地方，人文情形自然也都复杂无比。尤其是在那个时代，日本军队的控制力还在，可是伪军和挂着各种名号的军队，以及有枪有人的各地江湖人物，土匪帮会，杂七杂八的力量之多，真是难以胜数，是一个典型的九反之地。<p>　　根据神户丸的航行路线，船是自小孤山脚下的长江启航的。小孤山在一个叫彭泽的镇甸对江，山并不高，可是山势险要，也十分隐秘。<p>　　这里有一点相当重要，并非出自山下堤昭的记述，而是我们事后得到的资料，但由于和神户丸的航行有关，所以插入此处，以便容易了解经过（所以，这个事实，山下堤昭也未必知道。山下只记述着“神户丸自小孤山脚下启航，我们亦然”而已。）以后，我还会用这个方法来夹叙。<p>　　我事后得到的资料显示，日军在小孤山驻有相当重的兵力，虽说小孤山是长江的要塞，有军事价值，但是日军的部署，却显示了过分的重视。日军在入山的道路上，布有重兵，任何人不准通过，有不小心闯进去的，格杀勿论。那使人想到，日军在小孤山中另有作为，但究竟是为了什么，没有人知道。<p>　　神户丸出现在山脚下的江道，停留了好几天，开始时并没有引起什么注意，因为在外表看来，神户丸颇是残旧。虽然就内河航运船来说，它十分巨大，但是也并不特别起眼。<p>　　引起了金秀四嫂的注意，想对它动手的，是由于四嫂手下的四大金刚之一的梅。梅是一个三十出头的女人，胆大心细，负责替部队寻找下手的目标，她注意了神户丸七天。<p>　　首先，她注意到上船下船的人极多。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_06'>第一百一十二卷 新武器 第四章 唯一生还者的记述(二)</b><p>");

document.write ('　　所谓“上船下船的人多”，是有许多人不断地下船上船，有的空手，有的带着货物，竹篓或木箱，进出之际，都有军队护道——根本不让人接近。梅观察到这一点，是潜在水里，用土制的潜望镜看到的。<p>　　更引得梅注意的是，船的吃水线，每天都在下沉。<p>　　梅是四嫂手下的四大金刚之一，据说自九岁起，就在湖上“讨生活”，对于水面水底的一切活动，都了若指掌。所以，她估计像神户丸这样的大船，吃水线每下沉一寸，就等于船上多了十吨的重载。连续观察了几天，船的吃水线竟下沉了一尺多，可知船上所载的货物，超过了一百多吨。<p>　　奇的是，梅并没有看到巨型的物件由起重机搬运上船，于是她的脑中，就闪过了两个字：金子！<p>　　只有黄金，才是体积小而沉重，大量的黄金，可以使船的吃水线下沉。<p>　　梅于是把自己的这个发现和想法，向四嫂报告，四嫂一听，就同意了她的看法。<p>　　这才有四嫂和四大金刚一起在湖口镇出现的事——一来是搜集更多资料，二来是告诉江湖同道：她们盯上神户丸了。<p>　　四嫂和她手下接下来的行动，我在后面会补述，先说这一点，是据此可以肯定，神户丸上确有很是奇特的东西在。<p>　　日本搜寻队的船，在小孤山下的江边，溯江而上，来到湖口镇，完全依足当日神户丸航行的路线和时间。他们在湖口停了约半小时，就进入了鄱阳湖的水域。<p>　　鄱阳湖的湖形，极其不规则，三叉八角，像是一团棉花被随意扔在地上所形成的形状，在湖的北部，也就是自湖口镇向西航行，在地图上看来，是一片狭长的水域，最宽处不超过六公里。<p>　　自然，六公里在地图上看来，只是很狭的一条，但是在实际的水域上，却是很大的距离，足以造成烟波浩淼，碧波万倾的景象。<p>　　潜水队乘坐的，是一艘经过改装成铁甲船的小轮，装备的武器精良，一旦遇到袭击，这三十六个人组成的队伍，可以发挥意想不到的强大战斗力。<p>　　而且，队员虽然不明就里，但也知道自己此行关系重大，所以个个士气高昂。据山下堤昭的记述，队员每每引吭高歌，歌声嘹亮，惊得大群水鸟振翅高飞，蔚为奇观。<p>　　神户丸由湖口镇到失去联络的老爷庙水域，航行了两天一夜，潜水队的船也按照此航行，到了失去联络的地点，正是清晨时分。<p>　　湖面上有大团大团的晨务，犹如漫天撒下了无数薄纱一样。等到船在估计的水域停了下来，四周静得出奇，只有湖水汤击在船身的泊泊声。<p>　　他们的任务，是早已交待了的，一到达神户丸失去联络的地点，全队就分成两组。甲组由队长率领，乙组由副队长率领，每队十八人，轮流作二十四小时的潜水搜寻。<p>　　他们采取的方法，是以泊船处为中心，作“蜂圈式”的搜寻，也就是以船为中心，不断地增加直径，作圆圈式的搜寻。<p>　　他们用这样的方法，那是万无一失的，因为他们还有着当时科技尖端的产品——无线电波探测仪，那种被称为“雷达”的仪器，直到如今，仍被广泛使用，当时是人类的最新科技。<p>　　队长率领甲组队员先下水，时间是三小时，乙组的人员则准备小艇，在湖面上打转，小艇驶出半公里，准备接回甲组人员，乙组人员便接着下水。甲组人员在休息期间，再将小艇驶远半公里。这样，二十四小时下来，就可以驶出四公里，四十八小时后，便可以完成搜索了。<p>　　因为根据神户丸航行的记录，船只不可能驶出五公里之外。搜索队作八公里的搜索，已经是超过失踪范围的了。<p>　　搜索队在一开始执行任务时，个个充满了信心。甲组人员在三小时后出水，一无所获，信心略受打击；乙组人员三小时后又无功，已是下午时分了。<p>　　甲组人员再下水，又三小时过去了，仍然没有发现。这一带的湖水并不深，水又清，湖中大鱼水龟都历历可见，若是神户丸沉在湖底，断无不见之理。<p>　　轮到乙组人员第二次下水，已是夕阳西下，山下堤昭为了振奋人心，在下水之前，和每一个队员击掌、高呼，可是，他们的三小时努力，依然白费。<p>　　甲组再下水时，月轮高照，水面泛起亿万点银光，一望无际的湖面，如同是一张银丝编成的网一般。<p>　　山下堤昭记得极清楚，甲组下水的时间，是晚上九时正，也就是说，到午夜十二时，就会轮到乙组第三次下水。<p>　　在努力了那么久之后，仍然没有收获，队员不免大是沮丧。尤其在通报机上，海军大将几乎每隔半小时就询问一次，更给他们造成海大的压力，觉得若不能成功，就愧对国家了。<p>　　在小艇上休息的时间，并不易过，因为甲组的队员，在水底下不断传来的讯息是：并无发现，并无发现。<p>　　由于湖水极清澈，而且小艇一直跟随着甲组的队员，好使他们在三小时的潜水之后，一上水面，就能登艇。所以，在小艇上的乙组队员都隐约可以看到，从湖水下面透上来的，甲组潜水队员所用的射灯灯光，灯光透过湖水，荡漾不定，形成一种朦胧迷离的美景。<p>　　照说，在这样的情形下，是绝不能有什么意外发生的了。<p>　　然而，意外还是发生的了。<p>　　先是在十一时五十分的时候，副队长命令队员作下水前的准备，因为在十分钟之后，就又轮到他们下水了。各队员依照规章，作下水前的准备，包括检查潜水器具在内。<p>　　那大约需要五分钟的时间，在这四五分钟之内，没有什么人注意湖面的情形，等他们检查完毕，重又注视湖面时，他们都在等待甲组的队员冒出水面。<p>　　日本军队训练严格，几次交替，下水的队员，几乎都是准时的一下子自水中冒出来。<p>　　可是这次，乙组的队员全神贯注的等着，已过了午夜十二时三分钟，却一点动静也没有。<p>　　这时，山下堤昭只感到一股极度的恐惧，袭上心头。他想大声问“这怎么了”，可是竟是开了口，而出不了声。<p>　　他的目光射向其他的队员，只见每一个队员的神情都古怪之至，又惊又疑，看来感觉和他一样。<p>　　整组人怔呆了又有一分钟，甲组队员已过时四分钟，还没有冒上水面来。<p>　　就在这时，忽然有一个队员尖声叫了起来：“他们不见了，甲组的队员不见了！”<p>　　山下堤昭的第一个反应是厉声咒骂：“蠢驴，胡说——”但是他没有骂完，也陡然感到甲组的队员，确然是全不见了。<p>　　因为本来是可以看到湖水下移动的射灯灯光，或远或近，这表示甲组的队员正在搜寻。可是这时，湖面一片黝黑，绝没有水底的光芒映上来。<p>　　这种情形，可能是早已是这样的了，不过当大家从紧张的检查工具后，再定过神来之时，并没有在意而已。<p>　　直到过了时候，甲组的队员仍没有出现，这才徒然使人感到事情不对头，出了事了，甲组的队员不见了！<p>　　湖面上一阵晚风吹来，虽然是在夏天，可是仍不免令人汗毛直竖，所有人都发出了无意义的惊叫声，显得混乱之至。<p>　　作为副队长，山下堤昭自然要设法控制这样的局面，他先看了看时间，各人竟在惊愕之中，又过了五分钟，甲组的队员还没有出现。<p>　　山下堤昭大喝几声，令各人静了下来，他宣布：“乙组队员立即下水，照计划执行任务！”<p>　　他大声叫“一二三”，可是在他的命令发出之后，只有几个人应声下水，其余的人竟然犹豫着，没有立即下水！<p>　　这种情形，在军队之中，已经可以构成“抗命”的罪行了。<p>　　山下堤昭再次大声发令，这才令所有的队员一起下水，他自己也一踪身，下了水。<p>　　山下堤昭下水之后，其他人的情形如何，他不得而知，因为自此之后，他就再也没有见过他的队员。不论是甲组的还是乙组的，他都没有见过，他是唯一的生还者。或者说，他是事后唯一还存在的人，其余的人都消失无踪了。<p>　　山下堤昭下水后的经历，他记述得颇是怪异，简单得出奇——看来，不是他不想详细记述，而是发生的事就只有那么多，他想详述，也实在不能。<p>　　山下堤昭的记述是：“怀着惊疑无比的心情下了水——不知道甲组的队员出了什么事。才一下水，就觉得有一股力量拽着自己下沉，同时，眼前一片漆黑，竟不像是进入了水中，像是进入了墨汁之中，再接着，全身产生了一种极奇怪的酥麻之感，然后，就失去了知觉。”<p>　　以上简单的记述，就是山下堤昭下水之后的全部经历。其过程大约只是十来秒，或者更短，所以，他根本不知发生了什么事。<p>　　他是唯一的生还者，或者说，他是唯一再度在世上出现的人，当然在失去了知觉之后，又醒了过来。<p>　　倒是他记述醒过来之后的情形，十分详尽，因为对山下堤昭来说，那可以说是一生之中最大的奇遇——他下湖，就在奇异的情形下失去了知觉，自然是奇遇。但由于时间太短，他根本不知道发生了什么事，所以不如他醒来之后的遭遇那么奇特。<p>　　他醒来之后，首先感到手腕和足踝都有疼痛，而且，全身都在摇晃。到神智渐渐清醒时，耳际更听到了连续不断的“嗡嗡”声，而且，全身各处都奇痒难忍。他还未曾睁开眼睛，就想去抓痒处，但是一用力，才发现自己的双手全被绑住了。<p>　　接着，他发觉双脚脚踝也被紧绑着，他这才睁开眼睛来。起先，什么也看不到，接着，他就发现自己被绑在一块长方形的木板之上，而且，置身在一艘小船之中，那小船有着半破烂的蓬，可以透过蓬上的破洞，看到天上的星月微光。<p>　　小船有人在划桨前进，所以船身在摇晃。那种嗡嗡声，却原来是大群的蚊子，绕着他在飞行时所发出来的声响。他之所以全身发痒，自然是由于大群蚊子都已饱餐了他的血之故。<p>　　山下堤昭弄清楚了自己的处境之后，他毕竟是久经训练的职业军人，立即想到的是：自己被俘了！<p>　　而且，根据情形，他也判断出自己不是被正规军队所俘，多半是落在游击队的手中了。<p>　　他学过中国话，船既然在摇动，当然是有人在摇，他勉力定了定神，大声叫了一声：“放开我！”<p>　　叫了两声，船身两旁传来了“刷刷”的声响，那是船身擦过湖中生长的芦苇时发出的声响。<p>　　山下堤昭心中不禁暗叫了一声苦，因为这种湖中的汊港最是隐秘，纵横交错，水道曲折，不是熟悉地形的人，转以几天几夜，也转不出来。而且，最难被人发现，故他被发现、获救的可能，自然也相对减少了。<p>　　他着急起来，又大叫了几声，中日语并用。就在他叫了一阵，喘着气，心中更增惊惶之际，就听到自船尾传来一个女子声音。<p>　　那女子说的竟是流利的日语，斥道：“你鬼叫什么，信不信我抓一把烂泥塞住你的臭嘴？”<p>　　山下堤昭一听之下，不禁呆了。在这样的情形之下，听到了日语，自然令他感到亲切。但是有生以来，都听惯了女性使用敬节的日语说话的人，忽然听到了一个女声，说出如此粗鲁无礼的话来，却又令他感到怪异莫名。<p>　　所以，一时之间，他不知道如何反应才好。<p>　　接着，那女声又传来：“你叫山下堤昭，是一个少将，对不对？”<p>　　山下忙道：“是，你不能再问别的，根据日内瓦战俘条例，我只需回答这个问题就已足够了。”<p>　　那女人的声音怒道：“放屁！我要问你杀过多少个中国人，只怕你数不过来！”<p>　　山下沉声道：“我可以回答：一个也没有，我不是战斗人员，我是潜水专家。”<p>　　那女人怒道：“侵略他国，全是兽军！”<p>　　山下堤昭出不了声，作为军人，他服从命令，他明知侵略不当，但却也身不由己——战时，在日本军人之中，也有极少数良知未泯的，山下堤昭就是其中之一，所以，他叹了一声。<p>　　那女人咄咄迫人：“你怎么不说话了？”<p>　　山下道：“我无话可说，我没有做过对不起自己良心的事。可是别……别人……”<p>　　山下说不下去，那女人冷笑一声：“我看你和别人也没有什么不同……，哼，潜水专家带了那么重的铁筒，算什么专家！”<p>　　山下一时之间，不明白那话是什么意思，那女人又道：“不过你们有点家伙倒也有用，在水中能发光的灯是其中之一，你要教会我使用。”<p>　　山下这才知道，女子口中的“铁筒”，是指潜水用的压缩空气筒而言。<p>　　这时，他不禁对对方的身份起疑，忍不住问道：“你是什么人？”<p>　　他问了一声之后，只听得那女人的声音大是接近：“你看我是什么人？”<p>　　山下的双手双足被绑在木板上，身子转动不灵，他循声勉力偏过头去，看到了一张年轻女人的脸，离他还不到一公尺。<p>　　那女人的身子还在蓬外，只是探身进来望向他。那女子双眼很大，乌溜溜地有神，不算很美丽，但是青春气息迫人，虽在黑暗之中，也可以看出她面颊红润，显然是一个极其健康壮实的女人，她的年纪不过二十岁上下。<p>　　山下一看之下，不禁啼笑皆非——他一个堂堂的海军少佐，竟然落在这样的一个大姑娘手中，说是奇耻大辱，也不为过。偏偏这大姑娘说话虽然粗鲁不文之至，但是不但声音动听，这一照面，更是讨人喜欢。<p>　　山下苦笑了一下：“我不知道你是什么人。”<p>　　那女子伸手，指着自己的鼻子：“我才是潜水专家——你不配。”<p>　　山下又是好气，又是好笑：“快放开我，你要是怕我，放开我之后，再把我的手脚绑上就是。”<p>　　那女子怒道：“谁怕你这鬼子少佐！”<p>　　随着那句话，只见她手腕一翻，手中已经多了一件奇形怪状的东西。<p>　　那东西形如匕首，可是却分成三个分叉，很是尖锐锋利，长不过尺许。女子一出手，那东西便在她的手中飞快地转动，闪起一闪精光。<p>　　山下堤昭虽然不认得那东西，可是寒光闪动，杀气扑面，那分明是一件兵刃。<p>　　他张大了嘴，不知那女子要干什么。<p>　　那女子徒然停了手，把兵刃直搁到了他的鼻尖上，一股清飕飕的寒气传将过来，令得山下不由自主打了一个寒战。<p>　　那把刀竟如此锋利，看来那女子只要随便一挥手，他的鼻子便要离开他的脸。<p>　　所以，他也不免现出了骇然之色来。<p>　　那女子哈哈大笑了起来，用兵刃在他头上敲打了几下：“鬼子少佐，害怕了？”<p>　　这鬼子少佐，刚刚因出奇不意，确然大吃了一惊，但此际定过神来，感到自己受了极大的侮辱，便大声道：“你怎可以虐待俘虏？”<p>　　那女子冷笑一声：“要是仍当你是皇军，你早就被大斩八块，丢到湖里喂王八了！”<p>　　山下道：“你不会杀我，你还要我教你怎样用在水里会发光的灯。”<p>　　那女子晃了晃手中的兵刃，出手极快，刷刷两声，已把绑手的两段绳削断，山下一挺身，坐了起来。<p>　　那女子立时又把兵刃对准了他的咽喉，三叉共刺，只要向前略送，这海军少佐的脖子，不会比常人更硬，自然也会多三个窟窿，所以山下不敢再动。<p>　　那女子道：“你自称潜水专家，能说出我手中家伙的名称么？”<p>　　山下堤昭已然算是“中国通”了，甚至会说一口中国话，可是这个问题，却也把他问了个哑口无言。<p>　　他只好道：“请多多指教。”<p>　　那女子得意地笑了起来，她笑后极其欢畅，虽然是在这样的情形之下，但是看到一个年轻女子由衷地发出欢乐的笑声，也是一件赏心悦目的事，山下堤昭盯着她看，不觉有点痴呆。<p>　　那女子也发觉了山下的目光有异，她止住了笑声，和山下默默对望了一会，忽然俏脸红云陡生，偏过了头去，低声道：“那叫分水娥眉刺。”<p>　　看官，那“分水娥眉刺”是女子使用的短兵器，尤其适宜在水中近身搏斗时使用，出击快，攻击力强，杀伤力大。这种兵刃，又有一个名称，叫“水鬼喜”，据说，水鬼找替身时，也要借助它来害人。<p>　　别说山下堤昭不懂，只怕日本帝国大多的汉学家，唐诗宋词，子曰诗云，什么都懂，也不会知道这兵刃叫作“分水娥眉刺”。<p>　　当下山下重复了一遍，才又问：“你……究竟是什么人？”<p>　　那女子此时已进了船蓬，她一挥手，又把绑着山下双足的绳割断，一挺胸，大声道：“东南湖滨挺进独立团副团长！”<p>　　这种古怪的番号，听得山下堤昭直眨眼。她在这样说的时候，神态竟带有几分稚气，看来很是可爱。<p>　　山下笑道：“能成为你的俘虏，可算是不幸中之大幸，不知副团长要如何处置我？”<p>　　山下这一问，却使那女子踌躇了起来，望定了山下，竟是一副不知如何才好的神情。<p>　　山下反倒问她：“可是有什么为难之处？”<p>　　那女子应声道：“是啊——”<p>　　可是她说了两个字，又觉得不妥，便住了口。显然她又不知如何处理才好，神情更是犹豫不决，咬着下唇，看来更是稚气。<p>　　这时，山下堤昭已完全放下心来，因为眼前这女子，虽然身手不凡，但是却很是稚嫩，看是一对一，再容易应付不过。<p>　　他搓着手腕，道：“我能成为你的俘虏，也算是有缘，你有什么为难，不妨大家商量。”<p>　　他一面已伸手在自己的裤脚处，搭到了自己用以防身的匕首还在，看来那女子绑起自己之时，竟然未曾搜过身，可说是疏忽之至了。<p>　　那女子望着山下堤昭，神情仍是犹豫，声音也变得低沉：“照说，你落在我手中，我应该把你送到四嫂那里去是，可是四嫂她……她恨鬼子入骨，你一到。……只怕就——”<p>　　她说到这里，作了一个手势，伸手在自己的脖子上，作砍了一刀之状。<p>　　山下堤昭自然看出，眼前这年轻女子对自己大是同情，他不禁产生了异样的感觉，过了一会，他才道：“我是你敌人，叫四嫂杀了就杀了，你为何为了我的死活为难？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_07'>第一百一十二卷 新武器 第五章 白、金对话</b><p>");

document.write ('　　日本军队的情报工作做得好，他们一队人在前赴目的地之前，早已对当地的情势有过一番了解，也知道金秀四嫂是重要人物。所以当山下堤昭知道了这女子是四嫂的手下时，本已绝望，可是偏偏对方的态度如此，似乎又有了生机，所以他才故意如此说，以肯定对方的态度。<p>　　他这样一说，那女子震动了一下，咬着下唇，神情有几分幽怨，彷佛是在说他不了解她对他的关心。<p>　　一看到这种情形，山下堤昭心中雪亮，他用极诚恳的声音道：“姑娘不必为难——若是事情只有天知地知，你知我知，恳请姑娘别把我交给四嫂，放我一条生路，我山下堤昭有生之日，不敢忘记姑娘的大恩大德。”<p>　　这样的话，本来是绝难出自一个标准的日本皇军军官之口的，但是山下堤昭此时说来，竟是自然之至。这可以说是奇怪的现象。<p>　　各位看官，男女之间的相遇相识，以致三言两语，甚至是一个照面之间，由起初的互相吸引，以至立即可以知道自己和对方会情投意合，本来就是一件奇怪之极的事，完全没有道理可言。<p>　　自古以来，人类对这种奇怪的现象，在弄不清摸不准，无法可施之余，便把它归诸一个“缘”字。<p>　　然则“缘”是什么，也没有人说得明白，但人人又都知缘是什么。<p>　　缘之奥妙，也就在于此。尤其在男女之间若有缘，在再不可能的情形之下，也会纠缠在一起；若无缘，再刻意撮合，也是白搭。就像春雨三遍，满地野草茁发，但若想凭人力制造一根野草出来，却又万万不能。<p>　　闲话表过，却说山下堤昭和那女子，自然是一双有缘人了。<p>　　那女子不是别人，正是金秀四嫂手下的四大金刚，梅兰竹菊的竹。<p>　　这四个出色的女子，每一个人的出身、经历、事迹都可以写一大部书，但是却和本故事无关，所以只是约略一提就算。<p>　　当下，竹见到山下这样求自己，她本就甚犹豫不决，听了恳求，心中其实已有了主意，可是想到此举实在太大胆，仍自沉吟。<p>　　竹的性格爽朗豪放，何以对山下产生好感，连她自也说不出来。<p>　　算起来，她只好归咎于她曾被山下堤昭紧紧地拥抱过，虽然那是在特殊情况下的行为，但在一生未曾和异性有过那样接触的竹来说，自然也足以造成巨大的冲击了。<p>　　事情得从头说起。<p>　　在神户丸失踪之后，不但日军大是紧张，各方面都大为关注，大家的心思一样，都认定了金秀四嫂下的手。<p>　　所以，在第三天，就有三大司令、五位将军一起造访金秀四嫂的事。<p>　　（这一段记述，是日后山下自竹的口中得知的，也归在山下的记述之中，为了便于明白竹救山下的经过——那是很重要的关键，所以我提前叙述。）<p>　　在访客之中，有两个将军是正式的军队司令，地位很高。尽管访客之中互相敌对，但是目的相同，只想知道神户丸的失踪，是否和四嫂有关。<p>　　四嫂的回答是：“我确然想打神户丸的主意，因为神户丸在小孤山下泊岸几天上货，吃水线下沉一尺有多，我估计必载了极多的黄金，所以想下手。”<p>　　这一番话，已令得各方面的军豪首领惭愧不已，因为他们根本不知道神户丸载了什么特别的货物，只是在船失踪之后，日军异常的反应之中，才知道神户丸有点不寻常而已。<p>　　四嫂又道：“可是我未来得及下手。神户丸经过湖口，进入鄱阳湖，我就水上水下的跟着它，准备伺机下手，可是到了老爷庙附近，就失去了它的踪迹。”<p>　　神户丸正是在老爷庙附近的水域失去踪迹的，所以四嫂这样说了，大家也只好相信。虽然当时各人心中都还是有点疑惑，但是四嫂既然说没有下手，各人也不便再有什么表示，不然，惹恼了四嫂，她翻起脸来，虽有好几个将军之多，只怕也担待不起。<p>　　当下，这件事就不了了之了。只有后来，白老大探索这件事的时候，会晤金秀四嫂，提起当日的事来，四嫂仍然用这番话来应对。<p>　　一来是白老大为人精细，听出话中大有破绽。二来是他为人大胆，不怕四嫂翻脸。三来是他自恃在江湖上行辈尊大，所以在听了这番话之后，就哈哈大笑，直呼其名：“金秀，你这番话只能唬弄那些司令将军，为何对我也这样说？叫你盯上了的盘子，一举一动，哪怕是闷声不响的放一个屁，都在你的眼里。老大的一条船，会在你眼底下不见了，这话唬谁了？”<p>　　金秀四嫂大是不愉，但碍于白老大的身份，也不敢太发作，她冷冷地道：“老哥要是认为是我下了手，那就当是我下的手好了。”<p>　　白老大笑道：“我不认为是你的手——这船很有点古怪，你下了手，也吞它不下。我告诉你，幸亏它不见了，你没有机会下手，不然，你手下的人连你自己，只怕不能剩下多少。船上有二十支重机枪，有一个加强连，配的是全新的武器，连美国人用的火焰喷射器都有近一百具，一起喷起火来，方圆十里，湖面上全是烈火，你的那些人马能挡得住吗？”<p>　　金秀四嫂听了，脸色难看之至，但是却也流露出不相信的神色。<p>　　白老大找金秀四嫂，是在一年之后的事，那时，战争早已结束，四嫂也已金盆洗手，正准备彻底和过去的生活划上句号，重新开始新生。<p>　　（四嫂这个女人的一生，传奇之至，她的“新生”，更是出人意表之至，是一个不折不扣的奇女子，有机会，当略记述一二。）<p>　　所以，四嫂并不像过去那么火爆，只是冷冷地道：“白老哥当时也在那船上？”<p>　　这一问，自然大有讥讽之意在，潜台词是：“你又不在船上，怎能知得如此详细？”<p>　　白老大长叹了一声：“我的情报，是直接从东京方面来的，为了传递这情报，牺牲了三位出色的情报人员。情报还说，这船关系着日本帝国生死存亡的命运，所以，我也联络了一批人要打它的主意。”<p>　　四嫂的忍耐力再好，听到这里，也忍不住了，“叭”地一下，一掌击在桌上，把桌上的杯碟打得全都跳了起来，怪叫道：“好哇，你联络了一批人，竟然不来和我联络，小瞧我到这种地步，你不说清楚，我和你没完没了！”<p>　　白老大搓着手：“我联络的，上有空军，下有海军，全是有极强的战斗力，不是潜进水去凿沉船这种勾当，不来找你，是为了不让你无谓牺牲。”<p>　　四嫂心知白老大所说是实，因为她的力量虽然不小，但是和正规的军队相比，当然大大不如。<p>　　她闷哼一声：“那你得手了？”<p>　　白老大道：“没有，我们的情报，只说在长江有一艘船关系重大之至，能俘虏了这条船，就大大有利，连船上的武装配备都可拥有。但就是不知是什么船，在长江的哪一段水域。”<p>　　四嫂道：“那有什么用！”<p>　　白老大苦笑了一下：“等我们好不容易弄清楚是神户丸时，神户丸失踪的消息已传出来了。”<p>　　两人的对话，回到了原来的题目，四嫂道：“我告诉你它失踪了，你又不相信。”<p>　　白老大一字一顿：“我不是不相信，而是请你把当时的情形详细告诉我。”<p>　　四嫂默然不语，白老大又道：“神户丸上的二百来人，全部下落不明，后来日军组成了搜寻队，三十六人也全部下落不明，所以，只有你才知道当时究竟发生了什么事。”<p>　　在这里，需要说明的是，那时，白老大并不知道在搜寻队之中，有山下堤昭副队长并未消失。山下并未消失的经过和竹有关，山下和竹两人的经历还有一些曲折，他们的存在，直到若干年之后，才为人所知。所以，当白老大和四嫂谈话之际，白老大并不知情。<p>　　整件事情都十分复杂，要从多方面不同的角度去看，才能明白事情的经过，所以我在叙述的时候，也就不得不“主体化”，使列位看官，更容易在多方面叙述的各个角度，明白事情的经过。<p>　　当下，四嫂沉默了片刻之后，反问道：“船上载的，究竟是什么？”<p>　　白老大一摊手：“不知道——就是为了想弄清楚，所以才一步一步想把失了踪的神户丸找出来，所以，首先要知道它失踪时的情形。”<p>　　金秀四嫂抬头向天，又伸手在白己的脸上，重重抚摸了几下，才叹道：“这一年来，许多人问过我，但是我都不愿说。”<p>　　白老大道：“难得的是四嫂手下上百人，没有一个说了半句，都说没有四嫂的话，不敢透露半个字，由此可见，四嫂治军之严，威信之高。”<p>　　白老大捧了四嫂一番，四嫂却大是感慨：“也不知道是不是，我手下四个最亲的亲信——”<p>　　白老大早就注意到了，四大金刚只有两个随侍在侧，这时又听出四嫂话中有因，就问道：“还有两位出了什么事？”<p>　　这随便一问，四嫂却勃然大怒：“别再提这事！”<p>　　当时白老大未曾想到“这事”和整件事大有关系，所以也没有节外生枝，只是笑道：“不提就不提，且说当时的情形如何。”<p>　　四嫂的神情仍很激动，兀自喘了好几口气，才道：“不但我们盯上神户丸，连后来搜寻队的船，我们也一直盯着，你可知道？”<p>　　白老大笑道：“我当然知道——只有鬼子才不知道，以为封锁了水域便成。他们不知道，封得住别人，又怎能封得住四嫂的队伍，四嫂的队伍，个个在水中就像大黑鱼一样，鬼子焉知厉害。”<p>　　白老大虽然因为有求于人，称赞的话多了些，但是说的，却也是实情。<p>　　当搜寻队一过湖口镇，四嫂就全力盯看他们，全部过程皆在水中进行，日军封锁再严，也想不到会有几十个水性出神入化的人，潜在水中，窥伺他们的行动——山下堤昭身为副队长，就做梦也想不到有这种事发生，直到后来发生了变故，竹告诉了他，他还是不能完全相信，可知四嫂的部队，在水中出神入化的本领。<p>　　四嫂听了，却又叹了一声，过了一会，才道：“两次我们经历的情形，都对你说了吧！”<p>　　白老大大喜，道：“若有所收获，定然少不了你的一份。”<p>　　金秀四嫂淡然道：“我已决心跳出了，以前的一切，和我再无——，我什么都不要。”<p>　　白老大此际不知四嫂准备如何，但他身在江湖，当然知道要跳出江湖之难，四嫂既然有此决定，自然也是新生活的开始，所以他道：“金秀，恭喜你了。”<p>　　四嫂淡然一笑：“我们一直跟着神户丸，神户丸吃水深，船行不快，要盯着它，并非难事。我们已经决定，过了老爷庙后，有一段湖面很阔，湖水也深，而且，又有不少急速的漩涡，在那里下手最好。”<p>　　白老大“嗯”地一声：“九鬼井。”<p>　　就这三个字，已令得金秀四嫂对白老大肃然起敬。因为“九鬼井”这个地名，正是她所说准备下手的那个所在。<p>　　这个所在，在湖中极其隐秘，水分两重，上一层有五公尺，水面平静无比，一点也看不出有什么凶险来。可是下一层却是急漩连连，一共有九个之多，最大的一个，涡径有两丈开外，最是急速，急漩漩向湖底深处，无人能知究竟底在何处。<p>　　这种水面以下的奇特的水文现象，只有在湖中讨生活，水性非凡，经验老到，几次险死还生的人才知道。白老大居然能随口就说了出来，那表示他识见非凡，四嫂自然佩服。<p>　　白老大在说了九鬼井之后，略顿了一顿，又道：“我收回刚才说过的话——你们若选了九鬼井作下手的地点，在水中把船底弄出几个大洞，等船下沉，那是可以成功的。”<p>　　四嫂神采飞扬，因为刚才白老大说她绝无可能成功，如今改变了看法，可知当年她的方法确实可行。能得白老大如此称赞，自然值得高兴。<p>　　不过，白老大词锋一转：“可是，弄沉船，令船上的鬼子都葬身湖底，你也没有好处，因为船若是沉到了九鬼井，不但无法捞得上来，只怕连四嫂你，人人都说你是鲤鱼精化身，也难以潜下去，看看沉船之中究竟有什么宝物在。”<p>　　四嫂听了，反应得是奇特，先是灿然一笑，然后又叹了一口气，说的话也分成了两截，笑的时候道：“谢谢你的美誉了！”叹的时候道：“确然欠思量，但当时想的是，先解决了再说。”<p>　　她叹息时的话，很易理解；笑时的那句话，却要解释一番。<p>　　原来，人人都因四嫂的水性好到了出神入化，所以，都传说她是“乌鱼精”化生。那“乌鱼”是水中一霸，生命力极强，寿命也长，可长到寻丈大，若是在水中闹腾起来，寻常小船一下子就掀翻了。但其形若鳍，又遍体乌黑，卖相很是难看。此时白老大明知传说，但是却改口称她为“鲤鱼精”化身，鲤同是鱼，但鲤鱼体形优美，且多有红色、金色的鳞片。传说中有鲤里仙子的美誉，又有鲤跃龙门之意在内，四嫂听了，自然心中欢喜，白老大可说是老江湖之至了。<p>　　两人继续讨论，白老大道：“照你看来，神户丸是不是叫九鬼井的漩涡扯到湖底去了？”<p>　　四嫂道：“照说，除此之外，别无去处。偌大的一船船，连两百来人，总不成溶在湖水中了，可是我却知道事实并非如此。”<p>　　白老大问：“何以见得？”<p>　　四嫂道：“这就要说当时的情形了，我们盯上神户丸时，情形比较简单，鬼子可能认为船上的武器已足够保护，所以并没有封锁水域，我们至少有五六十人一直把神户丸留在视线之内。”<p>　　在这样的情形下，神户丸居然还会失踪，这真是奇上加奇。白老大知道四嫂已快说到关键时刻了，所以他并不催促。<p>　　四嫂道：“那一刻，我也是目睹者之一，我还有一具望远镜，是一个将军送给我的，连神户丸甲板上的人走来走去，都可以看得清楚之至。那一天早上，天清气朗，水波不兴，是一个好天气，日出之后，连湖面上的那一层薄雾，也消散了，由于天气太好，所以我们都不敢太接近，怕被对方发现。这样的天气，不怕看不见目标，所以我们大都不免有些疏忽。”<p>　　四嫂说到这里，略停了一停，吸了一口气，声音有点乾哑：“所以，以致后来问起来，竟没有人说得上那一天那一大团黑雾是什么时候聚起来的。”<p>　　白老大扬眉问：“黑雾？”<p>　　四嫂道：“是，湖上常有大团的雾无缘无故而生，有的白，有的黑，据老人家说，甚至还有五色纷呈的。”<p>　　白老大点了点头，表示明白。<p>　　白老大的明白和四嫂的理解，自然不同。四嫂只当那种雾是神仙或妖魔的力量，但白老大却知道那是一种自然的气象现象。雾是由水蒸汽凝聚而成，湖水不断蒸发，遇上气压低或是冷空气突降，就会在湖面上形成大团的雾，雾大的时候，甚至极目眺望都是白茫茫的一片。<p>　　通常，雾都是一大团一大团凝聚在一起的。雾和云一样，若是水气重了，就会形成灰色、浓灰色，那就成了黑雾。若是遇上阳光反射，那么，经阳光分解成红橙黄绿青蓝紫，当然也就有五色的雾团。<p>　　大湖之上，出现这种自然现象，不足为奇。<p>　　四嫂继续说下去：“在我身边，是梅先低声叫起来：‘看这团雾！’我向前看去，只见一大团黑雾，不偏不倚的就罩住了神户丸。那雾看上去很是怪异，由于阳光好，黑雾之中，竟像是有金蛇乱窜一样的光芒在闪动。”<p>　　白老大忙道：“说清楚一点！”<p>　　四嫂道：“雾是浓黑色的，一被罩住，根本什么也看不到，可是雾中有闪动的光，倒像是船上有许多人都在挥动着强力的手电棒一般。”<p>　　白老大道：“有多久？”<p>　　四嫂呆了一呆：“说不上来，但不会太久，梅还说：‘鬼子船要倒霉了，看这雾，只怕是湖中的青龙吐出来的，会迷人！’”<p>　　大湖之中，什么样的传说都有，也特别多妖魔鬼怪的故事，青龙吐雾云云，都是很普通的传说。<p>　　四嫂也没在意，只是叮嘱了一句：“小心些，别让鬼子船趁雾溜了。”<p>　　梅格格地笑，四大金刚之中以梅最是俏丽，她边笑边道：“看这团雾，旁边多么空明，船只要出了雾团，就一目了然，能溜到哪里去。”<p>　　四嫂也嫌自己太小心了，可是她心中，总有一股说不出来的紧张。<p>　　大湖上的这种雾，起得快，散得也快，但到底持续了多久，四嫂实在没有确实的概念，大约是十分钟到二十分钟左右。在黑雾散去一半时，所有望向黑雾的人，就都已经发现船不见了！<p>　　神户丸不是一艘小船，在内河船之中，可以说是庞然大物。在起雾之前，还在人人的视线之中，雾散去后，却失去了踪迹。<p>　　然而，并没有任何人看到它驶出了雾团——事实上，如果它驶出来的话，也绝无可能逃得过那么多人的视线。<p>　　一时之间，所有的人都呆住了。<p>　　当时的情形是，四嫂和梅、兰及几个手下在一艘小舟之上，其余竹、菊各在另一小舟上，还有七八只小舟也在附近，总共有将近一百人，十来条小船一直都盯着神户丸的。<p>　　突然竟出现了这样的奇事，别说是他人，就算是四嫂和四大金刚，也都震惊得不知所措。四嫂在回想那一段时间的情形时，对白老大这样说：“雾散了，散得乾乾净净，但是神户丸却不见了。没有人动，也没有人作声，人人都在等，等那船出现，可是那船不见了。”<p>　　过了很久——在震惊之中，更加没有了时间的概念，梅才首先叫了起来：“船不见了！”<p>　　她一叫，人人都重复着同样的话，其余的小船也向四嫂的船靠近来，个个都冲着四嫂叫：“船不见了！”<p>　　叫得四嫂心烦意乱，大声喝道：“都知道船不见了，还嚷着作什么！”<p>　　等到大家定下神来，首先想到的，自然是船沉了！<p>　　就算船能飞上天，在飞天的过程中，也必然为人所见。如今，唯一的可能，就是在黑雾罩住船的时候，不知由于什么原因，船沉入了湖中。<p>　　四嫂扬起手来，本来，依她的行事作风，爽朗之极，应该早下令下水察看了。<p>　　可是，这时她举起手来之后，还是迟疑着，因为事情怪异，令得她的心中有着一股极度不安的情绪，使她感到有不可测的可怕事情正在发生。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_08'>第一百一十二卷 新武器 第六章 永远的秘密</b><p>");

document.write ('　　金秀四嫂自然不知道发生的究竟是什么可怕之事。在那一刹间，她自小听到的，种种有关大湖之中妖魔鬼怪的传说，一起涌上了心头。<p>　　鄱阳湖自古以来，烟波浩渺，水域广阔，经历了那么多年，各种各样的传说也丰富之至，湖底有鬼怪神仙之说更盛。湖面之上，时有“鬼船”出没的说法，四嫂也自小听到大。历年来，在湖中翻沉的船只也不知多少，死在湖中的冤魂，成精作怪的又有若干？<p>　　这种种纷纷的传说，都足以令人遍体生寒，所以四嫂虽举起了手，却始终不下了“下水看看”的命令。<p>　　过了好一会，她才道：“划近点看看去——可得千万小心。”<p>　　她说了之后，自己也不禁苦笑——“千万小心”，小心什么？如何小心？载重两千吨的大轮船，都无声无息的突然不见了，十来艘小船又如何小心呢？若是有什么力量一下子就吞吃了神户丸这样的大船，那么，十来艘小船还不够它塞牙缝。<p>　　四嫂一下令，梅、兰就先划着船向前，不一会，十来艘船都已到了刚才黑雾笼罩的那片水域，可是风平浪静，像是什么也没有发生过。<p>　　四嫂知道，若是一艘大船沉下水，大大小小的气泡，至少要冒上一两小时，可是如今连半个也没有，这说明并没有下沉。<p>　　然则，船若不是下沉，它去了何处？<p>　　所有小船上的人都围在四嫂的身边，等待她的决定。四嫂吸了一口气，作为首领，她这时就要有所表现了。<p>　　她沉声道：“事情很怪，要到水底下去看看，才能看出名堂来。”<p>　　她的话说得很平静，可是人人听得心惊肉跳，在发生了那么神秘的事件之后，下水去，就等于去面对不可测的凶险。<p>　　四嫂向各人望去，见到大多数人都脸有惧色，心中不禁一凉，感到很不是味道。然而她没有发作，因为她自己也不是不害怕，发生了不可解释的怪事，一定是有超自然的力量在发生作用。人在自然力量面前，尚且是如此之渺小，何况是超自然的力量。<p>　　她吸了一口气：“我下水看去！”<p>　　她这句话一出口，梅兰竹菊连半秒钟也没有考虑，就连声道：“我也去！”<p>　　四嫂看了她们一眼，感到很满意，四大金刚不愧为四大金刚。<p>　　四嫂略想了一想：“梅和我两个去就行。”<p>　　其他人还想说什么时，四嫂和梅已经纵身跃进了湖水之中。<p>　　当白老大听四嫂说到此处时，竖起了大拇指，夸奖两人的勇敢。梅那时在四嫂的旁边，白老大向她道：“梅小妹，你是好样貌的，我介绍一个好男人给你作丈夫。”<p>　　梅红了脸：“老前辈取笑了，我跟四嫂是不嫁人的。”<p>　　白老大大笑：“金秀也要洗手不干了，她也得嫁人，你当然更要嫁人！”<p>　　梅低头不语——白老大不是说说就算，后来真的替梅介绍了一个好男儿，双方一见锺情，结为夫妇。那男儿极其能干，后来在海上闯出了一番轰轰烈烈的大事业，名闻全球。梅在家相夫教子，知道这个豪富家主持中馈的奶奶，竟是绿林出身的人，万中无一。白老大很是得意，自夸生平作了十二桩媒，没有一桩不是花团锦簇的——这些全是题外话，说过就算。<p>　　当下，四嫂和梅一到了水中，就打手势。她们长时间在水中活动，已发展出一套相当完善的手语。四嫂吩咐梅跟在她身边，不可远离。<p>　　两人一直游着，直游出了一里多水路，已可以远远看到九鬼井几个漩涡卷起的白水花了，仍是一点发现也没有。<p>　　神户丸失踪处，离九鬼井有三里水路，似乎和九鬼井扯不上什么关系。<p>　　四嫂和梅回到了船上，众人七嘴八舌的，也议不出一个究竟来。<p>　　第二天，神户丸失踪事件已传遍了方圆百里。第三天，日军开始封锁湖面，大小巡逻船，在神户丸失踪的那一带水域，来回行驶。<p>　　四嫂一则由于好奇，二来还想打神户丸的主意，所以仍然带领了几十个水性极精的部下，潜在水中，留意日军的动作。<p>　　不几天，潜水队来到，当潜水队分成甲乙组开始下水时，四嫂和她的手下就伏在湖水之中，把潜水队的行动，看得一清二楚。<p>　　四嫂他们看到日军潜水队戴上古怪的面具，背上铁筒之后，竟可以在水中好几个小时，也大表钦佩。他们又看到日军在水中发出强光，可以照射极远，更是叹为观止。<p>　　四嫂不敢离日军太近，又不断变换潜水的位置，她把部下分成了许多组，每组一至二三人不等。<p>　　四嫂他们行动隐秘，日军潜水队并未觉察——山下堤昭的记述之中，甚至表示不信会有这样的徒手潜水能力，不信当时附近有人窥伺而他们竟未曾觉察。<p>　　就因为这样，四嫂和她的手下，不但在神户丸失踪时就在近侧，连日军潜水队失踪时也在近侧。<p>　　白老大听到这里，也不禁有点紧张。可是他却发现四嫂现出了茫然的神情，他忍不住问：“你看到了什么？”<p>　　四嫂叹了一声，和她身边的梅对望了一眼，才道：“我……我们……我们所有人，其实什么也没有看到！”<p>　　四嫂的话，听来有点前后矛盾，不可理解。白老大吸了一口气，并不言语。<p>　　四嫂也吸了一口气：“当时，正是午夜时分，我们已知道鬼子把人分成了两队，定时换班，其实我们在水底并看不到鬼子的人！”<p>　　白老大问：“那叫什么监视？”<p>　　四嫂道：“可是我们却知道鬼子在活动，因为鬼子都带着灯，灯光很亮，我们看到灯光在水中移动，自然可以知道鬼子在水中活动。”<p>　　白老大没有说什么，在不能太接近的情形下，这样的方法，是唯一的方法。<p>　　四嫂又道：“事情是突然发生的，突然之间，所有的灯光一起熄灭，眼前成了一片漆黑，我们还认为是自己的行藏被发现了，更是在水中不敢动弹，但是过了好久仍不见动静，就知道事情有点不对了。”<p>　　四嫂的忆述，和后来山下堤昭的记述，是相吻合的。四嫂意识到可能发生了什么事后，便派人浮上水面看去，看到在小船上的日军很是着急，显然也知道发生了意外。接着，就看到小船上的日军也下了水。<p>　　那时，在水中的四嫂等人，也看到了乙组潜水员下水，灯光闪动，在水中移来移去，可是，只是极短的时间，眼前陡然一黑，又什么都看不见了——离下水最多只有两三分钟时间。<p>　　所有浸在水中的人，包括四嫂在内，在那一刹间，心中的吃惊，真是难以言喻。<p>　　置身在漆黑的湖水之中，就在视线可及之处，竟连连发生了这样的怪事——他们都知道并不是鬼子手中的灯坏了，而是潜在水里的鬼子出了意外。大家同在水中，发生在鬼子身上的不可测的意外，自然也可以发生在他们身上。<p>　　所以，在那一刹间，竟然发生了在四嫂的部队之中，从来也没有发生过的事——不等四嫂下令，几乎所有的人都纷纷自行浮上水面。<p>　　这种情形，令得四嫂在事后痛心之至。当她和白老大对话时，仍不免脸色铁青，咬牙切齿地道：“真没想到这些人跟了我那么多年，却个个全是胆小如鼠，贪生怕死之徒，真叫人失望透了。”<p>　　白老大缓缓摇头：“不能这么说，我相信他们不是贪生怕死之人。我看，若叫他们冒着枪林弹雨，冲锋陷阵去，他们都不会皱眉。问题是，当时发生的事太诡异了，已经超出了人力和自然力量的界限，是超自然的力量，或是和不可测的妖魔鬼怪有关。这种超自然的力量，决不是人力所能抗拒，不是一个人不怕死，去拼命就可以有结果的。所以，人人产生了不可避免的畏惧，是正常的反应，不必深责！”<p>　　白老大的分析，令四嫂长叹一声，苦笑道：“别的人倒也罢了，可是竹和菊也是如此，她们竟然不告而别，逃走了，这才真令人伤心。”<p>　　白老大也不禁无话可说，因为这时，白老大也不知道竹和菊在湖中另有遭遇。四嫂也不知道，只当她们也和别人一样，争着浮上了水面，又怕责备，所以就逃走了。<p>　　梅兰竹菊四人都是四嫂自小养大的，发生了这种情形，自然令四嫂痛心之至。<p>　　当时的情形是，在一阵混乱之后，在水中只剩下了三个人：四嫂、梅和兰。<p>　　四嫂勉力镇定心神，向梅、兰打了手语，三人齐向前游出了一阵，湖水静极、墨极，她们这才出水。<p>　　四嫂并没有责备任何人，只是在发现竹和菊不见之后，发出了一阵可怕之极的叫声。<p>　　四嫂一下子就认定竹和菊是逃走了，但是梅、兰却有不同的看法，她们道：“四嫂，她们……会不会在水中出了意外？”<p>　　在这种情形下，“意外”的意思再明白不过，就是说，竹和菊和日军一样，也莫名其妙地不见了！<p>　　四嫂瞪着眼：“她们一直在我旁边，若是有什么变故，何以单不见了她们两人？”<p>　　梅兰竹菊四人一起长大，情同姐妹，梅、兰还是不相信竹和菊会因害怕逃走，但四嫂盛怒之下，她们也不敢说什么，只是咕哝了一句：“也没人看到她们是什么时候离去的！”<p>　　为了她们这一句话，四嫂质问了所有当时在水中的人，有没有人见过竹和菊何时离去。当时，由于人人心中紧张，都只顾了自己，没有顾到他人。只有竹和菊的部下，一致说竹叫各人在原地别动，她去找四嫂有话说，菊是看竹游开去之后，追上去的，两人游出没多远，就因为湖水阴暗，就看不到她们了。<p>　　同时间，则是在第一批日军潜水员的灯光消失，第二批的潜水员下水之后。<p>　　那至少说明，竹和菊不是和别人一样，是在第二批潜水员（乙组）也突然消失之后，才不见的。可是四嫂却不肯听，反倒道：“这说明她们两人比别人更胆小，早就溜了！”<p>　　四嫂硬要如此说，梅、兰自然也无可奈何。四嫂又道：“从此之后，谁也别再在我面前提起她们两个！”<p>　　四嫂说得出做得到，所以白老大问起何以四大金刚只剩了两个时，四嫂铁青了脸，并不回答。<p>　　当我们了解到上述的情形后，心中不禁疑惑之至。因为在山下堤昭的记述中，我们确切可以知道竹的下落。竹不知在什么样的情形之下，捉住了山下，并和山下发生了感情。<p>　　竹爱上了一个日本鬼子，当然是杀头也不敢再去见四嫂，她后来跟随山下堤昭到了日本，改名山下竹子，绝口不提自己的过去。<p>　　奇怪的是，在山下堤昭的记述之中，竟然没有半句提到竹是在什么情形之下，捉到自己的。<p>　　山下的记述只说：“曾问过竹，我是如何成了她的俘虏的，但竹却不说，并且声称，若我一定要问，她就消失，我再也见不到她。我不愿失去她，所以，我也一直没有再问。反正因此我有了一位好妻子，已心满意足，又何必为往事多费神。”<p>　　他一个“不必为往事多费神”，那么这件事的发生经过，就成了一个谜。<p>　　还有一件奇怪的事，菊去了何处？<p>　　菊和竹一起离开，竹捉了山下，山下却从来没也没有见过菊，那么，菊又遇到了一些什么，下落如何呢？<p>　　这两个谜团似乎都不应发生，但是偏偏又不合情理地发生了。<p>　　转过头来，再说山下堤昭和竹。竹不忍把山下交到四嫂的手中去，但要她放了山下，让他回去归队，自然也不能神不知鬼不觉，同时，此际她又产生了一种极度的依恋之感，不舍得离开山下。<p>　　山下看到她在犹豫，便叹了一声：“你我是敌人，但是你我都无意与对方为敌，只要我们和过去断绝关系，那敌对关系也就不再存在了！”<p>　　竹定定地望着山下：“说来容易，如何去做？”<p>　　山下大着胆子，伸手握住了竹的手，把竹拉到身边来，沉声道：“我们这就离开此处，远走高飞。”<p>　　山下堤昭在他的记述中，在这一部份有一段颇为特别的心声剖白。<p>　　他说，他一伸手把竹拉近自己的时候，左手自然而然向身上所藏的那柄匕首摸去。在那一刹间，他心中闪过一个念头：只要匕首一出手，一定可以把竹一下子刺死在他的怀中。<p>　　可是，当竹的身子其软若绵的靠向他，秀丽的脸庞离得他极近时，他看到了竹双眼之中的真诚和情意，在那一刹间，山下改变了主意，立定了决心，要和竹共度余生，确如他刚才所言，要把过去的一切全都忘记。<p>　　需知道其时，山下只知自己“被俘”，并不知道整队人发生了什么事，能在刹那之间，有了这样的决定，对于一个出生于军人世家，自一懂事起就接受军国教训，把军人的名誉当件生命第一要务的人来说，那真是惊天动地的反叛。<p>　　使得他有这种反叛行为的，竟是一个全然处于敌对地位的陌生女子。<p>　　由此可知，男女之间，是真有所谓“缘分”这回事的，在“缘分”的牵引之下，男女都可以有异乎寻常的行为，全然不受任何力量的约束，也没有什么力量可以抵挡得住。<p>　　在山下以后的生活之中，并不曾为自己当时的决定后悔或感到惭愧，他只是有一次向竹说出了当时自己的心情，并且说明，在作出了这样的决定之后，连自己也感到很是不可思议。<p>　　他对竹这样说的时候，是在几天之后。那时，他和竹连夜离开了鄱阳湖，仗着竹对地形的熟悉，在一处隐蔽的所在弃船上岸，由陆路来到了南昌。一路上，两人在外人的眼中，全然是一对合称之至的夫妇。<p>　　那几天之中，虽然他们行藏隐秘，但是一路之上，茶馆食肆之中，甚至道旁舟车之上，也都听得人们沸沸扬扬的在传说神户丸失踪和三十六名日军潜水员失踪的事情。<p>　　直到这时，山下堤昭才知道除了自己之外，其余三十五个队员，连队长在内，在下水之后，竟然再也没有出现过，和神户丸一样消失无踪了。<p>　　知道了这个事实之后，山下又惊又疑，向竹询问：“你是在什么样的情形下捉了我的？”<p>　　竹摇头不答，山下如何肯休，一再相询，竹才道：“我不能说，你若是一定要问，我只有离开你。”<p>　　竹说得极其坚决，这几天下来，山下和竹如胶似漆，如何还分得开。<p>　　山下于是把自己内心斗争的那一段经过，说了出来，道：“我视你在军纲之上，在自己生命之上，怎舍得你离去。我不信你会舍我而去。”<p>　　竹泪水直流：“我自然不舍得，但你若是不收回这个问题，无异是迫我和你分离，我失去你之后，也唯有一死而已。”<p>　　竹说得认真之极，山下倒抽了一口凉气，自此不敢再提此事。<p>　　但是他并没有忘记，他在记述中说到这个问题，他说自己一直在想，但一直没有答案，神秘之至，也想不通何以竹坚决不肯说。<p>　　他认为，竹不肯说出来的经过，和神户丸失踪、潜水人员失踪等一连串神秘事件，一定有着关键性的关连。<p>　　在看了山下堤昭的记述之后，我的看法和他一样，也认为竹没有说出来的那段经过，是一个极重要的关键。而且，竹是为了什么，宁愿离开山下，也不肯把经过说出来，也是一个极大的疑问。竹竟然把这个秘密保守了一生，那么多年一直不肯说，这又岂是没有特别原因的事。<p>　　而且，从山下在记述中所说，怀疑有人在偷看他的记述这一点，我可以判断，偷看者一定就是竹。竹偷看山下的记述之目的，只怕也是想了解山下是不是已经知道了她所保守的秘密，结果当然是否定的——山下一直没能知道这个秘密，他只知道自己的遭遇，却无法知道他是如何被竹捉住的经过。<p>　　关于这一个关键性的问题，我问官子：“你祖父先逝世，还是你祖母先逝世？”<p>　　官子道：“祖父先走，第二年祖母也……走了，他们过世的时候，实在还都很年轻——我的意思是，都只不过五十岁出头，要是活到现在，也只有八十岁左右。”<p>　　我再问：“你祖母临死之际，没对你父亲说什么？”<p>　　官子很是佩服地道：“卫叔的联想能力真强。事实是，祖父临死的时候，嘱咐父亲一定要设法问祖母一个问题，令祖母回答。”<p>　　白素道：“自然是问当年发生的事了。”<p>　　官子道：“是，我父亲一直不敢问，一直到我祖母临死前，他才问了，祖母并没有回答，只是道：‘我不会告诉你的，但在九泉之下，若是见了你父亲，我一定会告诉他。’——这是我父亲临死之前告诉我的，他这样说：‘我也快到九泉之下与他们相会，也可以知道答案了。’”<p>　　我不禁苦笑——若真是要到了九泉之下，才能有答案，那么，这个问题也等于是永远的秘密了！<p>　　山下和竹两人在中国躲了没多久，战争就结束，他们趁混乱回到了日本，日本在战后更是乱成了一片，要建立完全忘记过去的生活，并不是很困难。<p>　　他们的专长是潜水，就仍然以此为业，安定了下来。可是鄱阳湖神秘事件，一直存在山下的心中，所以才有了一代传一代要把神户丸找出来的心愿。<p>　　官子比她的父亲能干，她的父亲在这件事上，可以说是一无所成，或许是由于太短命（不到五十岁）。官子却极其神通广大，她化了很多功夫，从事近代的鄱阳湖志研究，搜集了许多资料，给她在资料之中，发现有一个奇人在事后也关心过这件事。<p>　　这个奇人，就是白老大。<p>　　官子虽然知道有白老大其人，也知道白老大掌握着不少资料，可是要找到白老大，也还是几乎不可能的事。她是如何找到白老大的呢？我和白素都自然而然向也提出了这个问题。<p>　　官子的神情有点迷惑：“我也正想说一说这件事的经过，请两位分析一下。”<p>　　官子说了之后，停了一下：“要从头说起——我在搜集资料时，曾求助于当地的县文史馆，在那里，收获并不多。一日和馆长闲谈，馆长忽然道：‘近几十年的鄱阳湖历史，可以说全在一个老人家的脑中，我曾很多次提议上级请这位老人家来当顾问，好好地充实一下近代鄱阳湖的资料，可惜上级认为没有必要，真是可惜。’我一听得这话，心中大喜，当时就有第六感——我的追寻，可以有大突破了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_09'>第一百一十二卷 新武器 第七章 一个老妪</b><p>");

document.write ('　　我觉得很奇怪：“难道一个县文史馆也知道白老大其人？”<p>　　白素笑：“那‘老人家’自然不是爸，是另有其人。”<p>　　我怔了一怔，向官子望去，官子忙道：“是，我是先见到了这位老人家，通过了她，这才见到了白老爷子的。”<p>　　我咕哝了一句：“真复杂！”<p>　　官子道：“至今，我还不知道那老人家的身份。”<p>　　我大是惊讶——事情一桩接一桩，越来越有趣味。我道：“那又是什么世外高人了？”<p>　　官子侧着头，想了一会：“文史馆长指点我去见她，说那是一位老婆婆，一个人隐居在湖上汊港之中的船上，行踪不明，神出鬼没，与外间几乎断绝接触。”馆长是在一个偶然的机会，遇上了她，闲谈起来，才知道她对鄱阳湖附近的风云变幻，了若指掌，令馆长大是叹服，觉得她是活的历史，极宜派人把她所知的全都记录下来。<p>　　可惜上级不予重视，馆长前后也只见过她三次。<p>　　官子一听，这样的一个人，正是自己要找的，于是就雇了一艘船，没日没夜的在湖中寻找，虽然犹如大海捞针，但到了第二个月，居然就给她找到了。<p>　　官子在找到那隐居的老婆婆时，正是傍晚时分，暮春季节，在几株大柳树下，柳叶掩映之中，一艘陈旧的木船泊在旁边。官子的船靠近去，只见一个白发苍苍的老婆婆正自岸上走来，手中提着鱼篓，鱼篓上是几扎菜蔬，还有一只大葫芦，看来很是沉重，想必是盛满了酒，看上去，真如图画中人一般。<p>　　那老妇人究竟有多大年纪，还说不上来，只见她走路之时，体态矫健，绝无老年人的龙踵，虽然隔得远，也可知那是一位世外高人。<p>　　那老婆婆来到了岸边，一伸手，拔开了下垂的柳枝，踏上了上船的跳板。<p>　　官子早已注意到了，那小船和岸上联系的一块跳板，又窄又薄，长为一丈五六，看来木色残旧，难以承受一个人的重量。<p>　　那老婆婆才一踏上去，官子心中便是一凛，一声“小心”几乎就要脱口而出。<p>　　然而，那老婆婆却如履平地，在那跳板上稳稳地走着，一任那跳板颤悠悠地上下弹跳，她却已经轻轻松松的上了船。<p>　　这时，官子的船，船家早已停了桨，官子吩咐道：“船家，快划近去，我就是要见这位老人家！”<p>　　船家是个中年汉子，却把头摇得博浪鼓也似：“姑娘，这位老人家不喜别人打扰，我不能摇近去。”<p>　　官子呆了一呆：“那我有何方法可以见她？”<p>　　船家向岸上一指：“我送你上岸，你自己上船。”<p>　　官子心想，那又有何不可，忙道：“快！快！”<p>　　船家把船汤了开去，在离小船不远处靠了岸，让官子上了岸。<p>　　官子急急向小船走去，来到岸边，只见那老婆婆正在船边生起了一只炉子，正在煎鱼，官子来到跳板前，扬声道：“婆婆，我叫官子，从县文史馆来的，求见婆婆，是想讨教一些事，请婆婆准我上船。”<p>　　她语音清脆动听，和那婆婆相隔又不远，可是那婆婆却如同没有听到一样，只是慢条斯理地把鱼翻了一个身，洒上些盐花，又抽空喝了一口酒，动作悠闲之至。<p>　　官子连说了三遍，老婆婆却一点反应也没有，官子心中发急，就要踏上跳板去。谁知她才一举脚，那老婆婆忽然伸手，取起一根棍子来，在跳板的另一端敲了一下，那跳板竟然直翘了起来，打横落在船上，官子一脚几乎没有踏着。<p>　　这分明是拒绝之意了，官子行事颇有毅力，她就在岸边大声把自己的来意说了出来，也不理那老婆婆是不是在听。<p>　　那老婆婆自始至终一点反应也没有，只是煎香了鱼，把鱼盛起，慢慢吃着。细细的鱼骨自她乾瘪的嘴中，纷纷落下，若不是自小吃惯多骨河鱼的行家，断难有这样的功夫。她根本不向官子看上一眼。<p>　　官子哀求道：“婆婆，我祖母也是中国人，我虽然未曾见过她老人家，但是听父亲说，祖母正是在鄱阳湖长大的，她未嫁我祖父之前，中国名字叫‘竹’。”<p>　　那老婆婆直到这时才徒然震动，刹那之间，满脸通红，像是鲠了鱼骨，好一会才平静下来，向官子望了过来。<p>　　她声音沙嘎，反问道：“竹？”<p>　　官子道：“是啊，我曾问父亲，难道中国人的名字只有一个字？父亲说，别人都不是，但祖母是，她没有姓，只有名，只是一个‘竹’字。”<p>　　那老婆婆拿起葫芦来，手却有点发抖，喝了几口酒之后，才抬起头来，道：“多说你……祖母的事给我听听。”<p>　　官子其时已看过了山下堤昭的记述，就把记述中有关的故事全说了出来，她所知的也不过如此——竹到了日本之后的事，就很是平淡，没有什么值得说的了。<p>　　那老婆婆在官子说的时候，一声不发，只是一个劲儿在喝酒，酒香在春风之中飘来，中人欲醉。老婆婆的酒量也真好，等官子说完，一葫芦的酒也叫她喝了个精光，只见她定定地盯着湖水，如同泥朔牛雕一般。<p>　　官子叫了她很多声，她才缓缓的站了起来，到船尾解缆。官子一见她要走，大是着急，叫道：“我把什么都告诉你了，你……你怎么仍不理我？”<p>　　那老婆婆解了缆，拿起一支长长的竹篙来，向岸上点了一点，湖面上起了一阵水圈，小船便穿过柳枝，荡了开去。官子再要叫时，那老婆婆已道：“我也不会再听你的话，我不能告诉你什么，但却可以指点你一条明路，你去找一个人，他能告诉你许多。”<p>　　官子道：“那是何人？”<p>　　婆婆道：“其人姓白，人皆称白老大，他人在法国，你到了法国之后，先到云氏企业找穆秀珍去，她和我相识，请她带你去见白老大，保能见着。”<p>　　穆秀珍和我们关系很好，和白老大也相识，那老婆婆指的这条路，确然行得通。<p>　　官子又叫：“我见了……穆秀珍，却说是谁叫我来的？”<p>　　老婆婆不答，船又荡得远了些，官子大叫：“婆婆如何称呼？”<p>　　那婆婆道：“风烛残年之人，有何称呼，鄱阳湖中一老妪而已。”<p>　　说话之间，绿水荡漾，船已远去了，只剩下官子一人在岸上发呆。<p>　　官子说到这里，摊了摊手：“所以，我并不知道那老婆婆是什么人。”<p>　　我道：“不对，你见了穆秀珍，她难道没问是谁叫你来的？”<p>　　官子道：“问了，我把情形一说，才说了几句，她就明白了，不必我再说下去，就带我去见白老爷子了。”<p>　　官子见到白老大，收获果然甚丰，但对于解决谜团，仍然没有多大用处。白老大便把球交到了我们手上，这便是官子来找我们的缘由。<p>　　我望向白素，道：“那鄱阳湖中一老妪，可是当年的金秀四嫂？”<p>　　白素道：“不会是，我听爸说过，四嫂金盆洗手之后，先是在上海耽了一阵，后来到了香港，再后来据说到了欧洲，也有说到了南美的，下落不明。当年的那些人，风流云散，四大金刚之中，竹到了日本，菊和竹一起失踪，梅嫁了一个好男人，成为国际知名的豪富夫人，只有兰留在当地没走。”<p>　　我“啊”地一声：“这老妇人是四大金刚中的兰。”<p>　　白素道：“最有可能是她——所以她也没有什么可告诉官子的，她知道的情形，四嫂都曾向爸说过，她不愿再涉世事，所以支使官子去找爸。”<p>　　我吸了一口气：“对，兰、梅都不是关键人物，主要角色是竹和菊。”<p>　　官子道：“我祖母早已过世了。”<p>　　说到这里，我们的意见一致——关键人物是菊，如果能找到菊，谜团可望解开。<p>　　可是矛盾的是，菊本身就是谜团中的人物，她是整个谜团的一部份，也是当年神秘失踪者之一，却又到哪里找她去？<p>　　官子望着我，我摊手道：“真是不知该如何着手才好，这事——”<p>　　说到这里，我陡然想起石亚玉来。<p>　　石亚玉先官子而来，谈的也是鄱阳湖神秘事件，他说他搜集了许多资料，正准备大规模地和美国方面合作，进行探索。<p>　　只不过他误会了我曾在《水晶宫》这个故事中叙述过的成吉思汗墓，和一批当时殉葬，却一直在海底岩洞之中生活下来的人，是鄱阳湖底的事，以为神户丸和那些潜水员是被那批人弄走了。<p>　　虽然我一再向他解释他弄错了，但是看来，他未必相信。不论如何，他探索的决心和行动，不会改变。<p>　　而且，和他合作的，不但有美国的专家，还有当地的政府，要比官子一个人独立进行，方便得多了。<p>　　所以，我作了一个手势：“事情很好，在官子来之前，就有一个叫石亚玉的人来找我。”<p>　　我望向官子，官子点了点头：“我听说过这位考古学家，他和美国公司组成了搜寻队，也是要找出神户丸的下落。”<p>　　我道：“你和他联络过？”<p>　　官子点头：“可是他神秘兮兮的，不肯说什么。”<p>　　我忙道：“你没有把你祖父的记述给他看吧？”<p>　　官子笑：“当然没有，这是家传之秘，岂是随便可以给人看的。”<p>　　这小姑娘不但人机灵，嘴也很甜，我道：“不但不能给他看记述，连白老大提供的资料，也不能轻易透露给他。”<p>　　白素对我的话表示不同意：“常言道：待人以诚。你想要从人家那里得到资料，自己却不肯把资料给人，那怎么行？”<p>　　官子忙道：“也不是不给，看有适当的时机，才可以互相交换。把行情打听清楚了，这才不吃亏。”<p>　　我早看出官子精灵，闻言大是赞赏，心想：这种心思，红绫是决不会有的，固然是由于红绫是“野人”出身，但天生性格也起决定作用。<p>　　我道：“正是如此，我去和他联络——若是他真有新发现，自然最好。若是他所知的还不如我们，那我们就先在一旁冷眼旁观。”<p>　　官子拍手：“好，就依计行事。”<p>　　白素看着我们摇头，感叹道：“人心险诈，莫过于此！”<p>　　我道：“他们的行动，目的是为了某种利益，我们则是为了解决神秘谜团，道不同不相为谋，略用策略正是智者所为。”<p>　　白素微笑不语，我拿起电话，和白亚玉联络，劈头就责备他：“你还说要探索神户丸之谜，有一个关键人物来找过你，却叫你拒之门外！”<p>　　石亚玉大吃一惊：“有这等事么？那是什么人？”<p>　　我把官子的身份说了，石亚玉顿足道：“那个日本小姑娘？唉，我怎知她是山下堤昭的孙女，唉，我真的不知道！”<p>　　我向白素和官子望了一眼，向电话道：“你也知道山下堤昭其人？”<p>　　石亚玉道：“当然知道——当年三十六个潜水员的名单我都有——那小姑娘处可有什么资料？卫先生，我的资料是三十六人全部失踪，怎么又冒出一个山下堤昭的孙女来，要是冒充的，我们可得老猫烧须了。”<p>　　我道：“你少说废话，你那里有多少资料？”<p>　　石亚玉倒也不是百分之一百“老实”，他迟疑了一下，才道：“很多！”<p>　　我闷哼一声：“很多？多到什么程度，不会多到有山下堤昭的记述吧？”<p>　　这时，我知道石亚玉知道的不少，自然也要抛出一些我这方面所有的去吸引他才是。<p>　　果然，他一听，连声音都先颤了：“什么？山下堤昭的……记述……那内容是什么？这……太珍贵了。”<p>　　我道：“带着你所有的资料，速来我处，保证你一日所得，胜过你十年探索。”<p>　　石亚玉大声道：“得令！”<p>　　我放下了电话：“他很快就会来，官子，你要决定是不是参加他的搜寻团。”<p>　　官子的神情很是犹豫，难以决定，红绫一拍心口：“你要是怕一个人受欺侮，我和你一起去！”<p>　　官子道：“我不是这个意思，我的意思是……如果我参加了一个搜寻团，好像……好像有违我祖父的遗命。”<p>　　我呆了一呆：“怎么会，你祖父的遗命，不就是要把神户丸找出来么？”<p>　　官子叹了一声：“这只是其一，他还有深藏心底的一个愿望——”<p>　　白素笑道：“我知道了，他的秘密心愿是，要弄清楚当年竹是在什么样的情形下捉了他的——这一点，竹一直没有说，也就一直成了他的心病！”<p>　　白素一边说，官子就一直点头。<p>　　我道：“那也不矛盾，官子参加搜寻团总有好处，要是能找出了神户丸和潜水队失踪的原因，那第二个问题，也就有了迎刃而解的契机了。”<p>　　官子侧头想了一想：“说得是，当然，最主要的是这石教授掌握了些什么。”<p>　　说话之间，门铃响起，石亚玉来得很快，红绫一声“来了”，扑向门，打开了门。门外那人一步跨进，却一把将开门的红绫抱了个结实。<p>　　这一下子，当真是意外之极，我只看到红绫用力一挣，但竟然没有挣脱，这更是惊上加惊——红绫力大无穷，叫人抱住了挣不脱，这可是骇人之事。<p>　　就在这时，我仍未看清抱着红绫的是谁，红绫已发出了宏亮之极的欢呼声来，来人也同时呼叫。虽然只是两个人在出声，可是声音就像是千万人在呐喊一般，惊天动地，震得通屋子都是嗡嗡的声响。<p>　　在欢呼声中，红绫叫道：“外公！”<p>　　来人也已叫道：“好女娃，外公快抱你不住了！”<p>　　在他们出声之前，我已经看到了一头银发，当然知道是白老大到了。<p>　　这一下，真是又惊又喜，眼看白素已箭一般的射了过去，三代人搂成了一团。<p>　　那头鹰居然也凑热闹，在三人头上，扑翅不已。<p>　　闹了好一会，白老大才牵着白素和红绫的手，向我道：“可曾欺侮小姑娘？”<p>　　我笑道：“没有，不过小姑娘要做的事，却是难以下手得很，眼下有一个现成的机会是——”<p>　　我迅速地把石亚玉要组团去找神户丸的事，说了一遍。<p>　　白老大吸了一口气：“先请他们去找，我要去见一个人——”<p>　　白素立即接口：“爸何必亲自出马。”<p>　　白老大“嘿”地一声：“你知道我要去找谁？”<p>　　我笑道：“令嫒的推理能力，号称全球第一，当然料得中。”<p>　　白老大道：“连我也不知要找的人究竟是谁，你怎可能知？”<p>　　白素微笑：“我猜那人是菊，是不是？”<p>　　白老大鼓掌：“好！好！算给你猜中了，官子在鄱阳湖见过的那老妇人，不是兰，就是菊。如果是菊，那就更好，但只怕八成是兰。”<p>　　白老大的这番话，不明情由者听了，自是莫名其妙，但我们都了然——我们自己也曾为此分析过。<p>　　白素道：“若是兰，你去找她就没有用，她当年和四嫂在一起，也不会有新的资料提供。”<p>　　白老大叹了一声：“四嫂和梅、兰一直对竹、菊的下落不明，耿耿于怀，以为她们当了逃兵，现在有了竹的下落，应该让她们知道。我不知金秀的生死下落，但相信她若还在人世，和兰一定有联络，去告诉她一声，也好了了她们的一桩心愿。”<p>　　我摇头：“其实不用了。一来，竹不但是‘逃兵’，而且还跟了一个日本人，那是‘降敌’，更不能得到她们的原谅。二来，官子已告诉了那老妇人关于竹的事，她们应早已知道了。”<p>　　白老大皱着眉，他年事已高，眉毛又白又长，但仍不失威严，他想了一会，长叹数声：“说起来，其实我还是再想见金秀一次，因为当年的事，还是有许多疑团。”<p>　　白素道：“疑团太多了，能解决疑团的人，除了竹就是菊，除她们两人之外，无人能解。”<p>　　我补充道：“菊能解疑团，也只是我们的猜测，竹则肯定知道关键性的秘密，只可惜她把这个秘密带到了九泉之下。”<p>　　白老大向官子望去：“你有没有检查过你祖母的遗物？或许她也有什么记述之类留下来。”<p>　　官子摇头：“我父亲早已做过了——他连祖母生前所穿的鞋子，都一只一只剖开来检查过。”<p>　　我不禁有点骇然，官子的父亲很短命，只怕也和一直想探索到那秘密有关——人在太过于热切地希望达到某种目的时，心理和情绪都会反常地不稳定，自然不是健康长寿之道。<p>　　白老大一摊手：“你们进行你们的，我要去见那鄱阳湖畔一老妪。”<p>　　他说走就走，只在向门口走去时，伸手在红绫的头上轻拍了两下。他到了门口，才打开门，就看到门外的石亚玉正待按铃。<p>　　石亚玉陡然见到一个身材魁伟，白发白须白眉的老人，出现在面前，吓得倒退了一步，几乎跌倒。白老大也不理他，身子略侧，掠起一股风，就走远了。<p>　　石亚玉仍呆了半响，我走过去把他带了进来：“刚才那老人家是我岳父。”<p>　　石亚玉“哦哦”连声，这才定过神来：“山下堤昭的孙女在哪里？”<p>　　官子大声道：“山下官子在，请石教授多多指教！”<p>　　石亚玉望向官子，双眼睁得极大，疾声问道：“当年三十六固潜水员，何以只有你祖父一人生还？”<p>　　官子道：“石教授，还有三十五人不能证明他们已死亡，所以，‘一人生还’这说法不能成立！”<p>　　石亚玉怔了一怔，连声道：“是，是，是我措词不当，何以……何以三十六人只有他一个人……”<p>　　石亚玉迟疑了一阵，仍然不知道该如何措词，我道：“你该问，何以只有他一人没有失踪。”<p>　　石亚玉苦笑：“然而在记录上，他也是失了踪的。”<p>　　官子道：“据我所知，他回到日本之后，曾几次想和海军部联络，回复自己的身份。可是战后混乱，档案资料散佚不齐，竟连他调去鄱阳湖的资料也没有——”<p>　　石亚玉插言道：“是，当年这次调动，属于绝顶机密，根本没有文件留下来，所有人员都还当是在原服役的舰只上——”<p>　　官子道：“是啊，原舰只早已沉入海底，舰上的官员，自然也当作阵亡了。”<p>　　我点头：“这种情形，在战后不算少见。教授，先听听你掌握了什么资料。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_10'>第一百一十二卷 新武器 第八章 任务的性质</b><p>");

document.write ('　　石亚玉却坚持：“我想先知道山下堤昭如何可以成为例外。”<p>　　看来，他这样坚持，还是有点不相信官子的身份。<p>　　官子向我望来，我想了一想，道：“先让我知道你究竟掌握了什么资料。”<p>　　石亚玉有一个极短暂的时间，现出了颇为为难的神情，但是他立即下了决心：“好，但是我要对资料的来源保密。”<p>　　我和白素互望了一眼，白素道：“那要以不妨碍资料的正确性为原则。”<p>　　石亚玉道：“当然。当然。”<p>　　他把带来的一只公文箱放到了桌上，打开，是一具手提型的电脑。<p>　　他迅速地按着键钮，我留意到他先按动了十二位数字的密码。<p>　　然后，他吸了一口气：“基本上，资料是一组日本军本部的绝密文件，这份文件是手写的，注明只有一份，所有阅读过的人都必须在阅后签字，交回。在这份文件上签了字的，一共是十七人，请看。”<p>　　石亚玉一面说，一面操作着电脑，电脑的荧屏上，出现了“绝对机密”的警告字样和“绝对机密文件阅读守则”，和石亚玉所说的一样。<p>　　接下来，便是十七个人的签名，我一个一个的看下去，看一个吸一口气——这些名字全是当时叱吒风云，不可一世，妄图征服世界的日本军政首脑，这些人现在当然全已死了，我也不必把他们的名字一一例举。<p>　　石亚玉道：“请看文件的内容。”<p>　　他再操作，我们首先看到的是：“帝国的取胜计划：把日本国土扩大，离开四岛，全面扩展到中国。”<p>　　我呆了一呆，日本军国主义者有此野心，并不是什么秘密，尤其是在败象已呈之时，日本本土受到了严重的攻击时，更有“放弃本土，进驻中国”的主张。<p>　　但这种计划当然不可能实行。日本侵略中国，在最兴盛的时期，虽然占领了不少中国国土，但是中国的反抗力量，从未也没有停止过。<p>　　日本侵略者若是真的放弃本土，全力进驻中国，那么，唯一的结果是日本军队全部葬身在中国的反抗浪潮之中。以为藉此可以把日本从四个小岛转为一个大国，那实在是一个妄想。<p>　　可是当我再看下去时，却吓了一跳，那一个标题是：“全部消灭中国人口可行性之探讨。”<p>　　我呆了一呆，刹那之间，全身发热，双手不禁紧握住了拳。<p>　　“全部消灭中国人口！”<p>　　竟有这种灭绝人性的探讨，真他妈的天良丧尽，残暴之极了！<p>　　可是转眼之间，我就全身轻松，忍不住哈哈大笑起来——不论文件上所使用的字眼是多么严肃骇人，但只要略想一想，就可以知道那是绝无可能之事，那只不过是神经病者的梦艺，是癫狂者的妄想！<p>　　白素也从紧张的情绪中松驰了下来，我冷笑道：“这是垂死狂人的痴心妄想。”<p>　　石亚玉吞了一口口水：“确然如此，他们拟了几个方案，例如在长江和黄河的源头上放毒，使中国的所有江河都成为毒源等等，但当然不可能真的成功。不过，这计划的原则性很是恐怖——在消灭了中国人之后，全体日本人都搬到中国来，原来的四岛不要了！”<p>　　我吸了一口气：“这种狂想式的计划，在一个濒临灭亡的情形下出现，不足为怪。纳粹德国在面临灭亡时，也有类似的计划提出过——当时的科学水平限制了他们的想像力，不然，他们大可以想像把地球上的所有生物全部消灭，把德国人或日本都搬到月球去。”<p>　　白素笑道：“要消灭所有地球人，实行起来，比消灭所有中国人可行。”<p>　　石亚玉骇然道：“有这等事？”<p>　　我接上去道：“理论上如此，要消灭地球上所有的生物，只要把大气层弄走就可以了。”<p>　　（我在《玩具》这个故事中，记述过若干年之后，这种事真的在地球上发生。）<p>　　石亚玉喘了几口气：“别开玩笑了！你且先看看这文件的内容再说！”<p>　　我想责斥他，这种无聊的文件有什么可看的，可是白素轻轻碰了我一下，我只好勉强答应。<p>　　于是，由石亚玉操纵电脑，我们一起看这份文件的内容。<p>　　大约有十七八种办法消灭全中国人口，使所有江河变成毒源是其中之一，其他的五花八门，例如放毒气、改变气候等等，都属于天方夜谭。令人看了之后又好气又好笑这一类。<p>　　可是看到了最后一个方案，却令我笑不出来了。<p>　　这个方案的标题是：“长期性进行，不求速达之实行方法。”<p>　　这方案的内容，虽然一样荒诞，可是看了之后，却令人怵自惊心，笑不出来。<p>　　方案的内容，且有理论性的基础，从民族性着手，指出一个特别喜欢自己人杀自己人，自己人打自己人的民族，只要挑起其争斗残杀的情绪，就会不断地自己人杀自己人，等于一个发了疯，不断自残自己的身体，终至于死亡的地步。<p>　　对于这一点，方案且举了不少历史上的佐证，证明人在自己人残杀自己人的时候，特别英勇，但在对付异族时，却又特别容易屈服的实例。还指出在历史上，两次大规模以及许多次小规模的异族统治，都是被异族以极大比例的少数所征服，比例所差之大，甚至达到一比一百，甚至一比二百之数。<p>　　也就是说，在和自己人争相残杀之际，英勇莫名，花样百出。在异族之前，虽然可以一百对一，但是也双膝发软的跪下了，屈服了！<p>　　看到这样，我胸口像是塞了一大团污泥一样，连呼吸也难以畅顺。<p>　　石亚玉苦笑：“这些历史，例不是捏造的。”<p>　　我不愿再讨论这个问题（这种回避心态，凡是身为这个民族的一份子，只怕都难以避免），就带着不满问道：“这份文件，只不过是军国主义狂人垂死的妄言，你却当作宝贝，是何道理？”<p>　　石亚玉道：“因为……有可能和神户丸的失踪事件有关。”<p>　　我怔了一怔，笑了起来：“你的想像力未免太丰富了吧——我自叹勿如。”<p>　　石亚玉忙道：“我是有根据的。”<p>　　我望向他，他忙着操作电脑，过了一会，才道：“请看这几句。”<p>　　我望向电脑荧屏，只见那是文件的附注：“以上各计划，若研究有一定成果，交由广雄真三少将执行。”<p>　　我仍然不明白这是什么“证据”，这个少将的名字也陌生得很。<p>　　石亚玉吸了一口气，解释道：“这位广雄少将，是直接由大本营派到中国来的，不隶属任何部队，直接向大本营负责。他有极大的权力，可以调动任何部队供他指挥，执行任务。”<p>　　我扬了扬眉，并没有打断他的话头，因为我也听出一些名堂来了。<p>　　石亚玉续道：“请看，这是另一份文件，签署日期是一九四五年三月一日，签署者是日军兼中派遣军司令，调动了一个营的兵力，供广雄少将指挥，除了这一个营的兵力之外，还有许多精良的武器和另外二十名军官，以及很多辎车配备，其中包括运输船神户丸在内。”<p>　　他一口气说着，越说越是兴奋，一面不断操作，令电脑现出有关文件来，证明他所说的话。<p>　　其中，有关“精良武器”的部份，和白老大所知的，十分吻合。<p>　　他的话告一段落之后，我们都不出声，石亚玉问：“这些资料表示了什么？”<p>　　这个问题，也正是我们人人都在心中问自己的：这些资料说明了什么？<p>　　我先回答：“这些资料，说明广雄少将有一项行动和神户丸有关。”<p>　　石亚玉道：“从日期来判断，他的行动，就是神户丸在小孤山脚下载了货，向鄱阳湖航行的那一次。在神户丸上的，也就是那一营士兵和一批优秀军官，并且还包括了广雄少将本人在内。这次行动是一次绝对机密的行动。行动的内容，连当时派遣军的司令都不知道，只有大本营才知道。”<p>　　石亚玉的分析，很是有条理，也很合理，所以我们都表示同意。<p>　　石亚玉这才吸了一口气，说出了他的结论：“由于大本营分配给广雄少将的工作是执行《消灭中国人口》，所以他这次的行动，目的就是——”<p>　　他说到这里，顿了一顿——虽然没有再说下去，可是用意再明白不过。<p>　　他的意思是，广雄少将带着士兵军官和一批不明的物资，在鄱阳湖向南航行，行动的目的，是要完成“消灭中国人口”的任务。<p>　　虽然石亚玉的推理，在逻辑上完全可以站得住，但是除了他一动也不动在等我们的反应之外，我、白素、官子、红绫都不约而同的大摇其头。<p>　　我们并不是不同意他的分析，只是感到实在无法可以接受。<p>　　石亚玉看到我们的反应，着急道：“你们有什么不同的意见，只管说。”<p>　　我道：“虽然大本营的文件中，有把消灭人口的任务交给广雄少将执行之说，可是，先决条件是，要有了《可行的计划》——我并不认为会有一个这样的计划出现，所以，也无法接受你提出的分析。”<p>　　我的意见显然可以代表另外三个人，她们都“嗯”了一声，表示同意。<p>　　石亚玉道：“广雄除此之外，没有别的任命！”<p>　　我摇头：“那也不能说他一定是去执行消灭人口的任务——一艘内河运输船，只有一营兵力，二十名军官，武器的配备再精良，试问如何消灭五万万多的中国人？”<p>　　石亚玉沉声道：“我认为神户丸上有秘密的武器在，有极具杀伤力的武器在。”<p>　　我拍了拍他的肩头：“你的设想可以成立，但是，再强有力的杀伤武器，也不可能达到《消灭中国人》之目的。”<p>　　石亚玉吸了一口气：“就算只能达成五分之一、十分之一，这种武器的威力，也就骇人之至了！”<p>　　我呆了一呆，石亚玉的说法有道理，两颗原子弹投在日本，也不过炸死了几十万人。以日本的人口比例来说，一成也不到，还不及日本侵略军在中国南京一地的屠杀数目，但原子弹的威力，当然比日本军刀和机关枪要厉害得多了。<p>　　我沉吟了一下：“可是，绝没有任何资料可以证明日本在那时，也从事核武器的研究，更不用说她已成功地制成了核武器。”<p>　　石亚玉听了，先是一怔，接着，定定地望着我。从他的神态看来，分明是以为我说错了话。我不禁心忖，难道他又获得了什么秘密文件，证明日本军方在那时已拥有核武器了？<p>　　接着，石亚玉说出来的一番话，却是我未曾想到的。他先是长叹了一声，然后才道：“卫斯理，我以为你的想像力算是出类拔萃的了，却原来……为什么一定是核武器？难道不可以有比核武器威力更强的其他种类的武器吗？”<p>　　我呆了一呆，我确然未曾想到石亚玉竟然会这样指责我。<p>　　连在一旁的红绫也伸了伸舌头，白素抿着嘴不出声，这都不单是为了石亚玉指责我，而且，还为了石亚玉的指责有理。<p>　　的确，为什么我只想到了核武器，而没有发挥进一步的想像力呢？<p>　　人类史中的武器进展史，可以说是凭人类的想像力建立起来的。<p>　　最初，人与人之间的残杀，使用的武器，大概全是人本身的身体——谁的拳头硬，谁就可以打死对方，谁的双手有力，谁就可以扳死对方。<p>　　接下来，人类便发现石块、树棒比身体的各部份更有效。再接下来，便发现了金属制品残杀起同类来，又要方便得多。<p>　　在这过程中，若不是想像到他人的头颅不如石头硬，没有金属坚，是不会想到利用石头和金属作武器的——不知道有没有想到过，不单是他人的头颅，其实自己的头壳也是一样的。<p>　　再接下来，人类的目光大开，想像力自然也有了大大的提升，于是就有了火药的发明，武器从单对单的肉搏，演变成为大规模的杀戮。<p>　　一直到核武器的出现，更是少半分想像力都不行——我竟那么缺乏想像力，以为发展到了核武器，便是人类自相残杀工具的终极了。<p>　　当然不是！<p>　　以人类无穷无尽的想像力而论，将来自相残杀的武器，也必然有无穷无尽的新发展！<p>　　所以，石亚玉的指责，十分有理。<p>　　我呆了一会，才道：“好，依你所见，神户丸上载的是什么种类的武器？”<p>　　石亚玉却一摊手：“我不知道——全然没有任何资料可寻？”<p>　　我道：“你只是凭想像？”<p>　　石亚玉道：“我的想像是有根据的——我已经把根据详细说明过了，广雄少将不能单凭一营的兵力去执行消灭中国人口的任务，所以，他手里必然有某种可以进行大规模杀人的武器。”<p>　　我道：“例如——”<p>　　他摊开双手：“我举不出例子来，这个疑问总会有解开的时候。”<p>　　我带点调侃：“什么时候？”<p>　　他沉声道：“成吉思汗墓，真的不是在鄱阳湖底？”<p>　　我叹了一声：“不是，真的不是。所以，你说的‘某种武器’，不会落在那些居住在岩洞的蒙古人手里。”<p>　　石亚玉吸了一口气：“那么，根据物质不灭定律，这‘某种武器’一定还在鄱阳湖之中，正确一点说，是在神户丸之中。”<p>　　官子在一旁，一直只是静静地听着，此时才道：“我祖父当年在接受任务时，上级的训令，曾有‘帝国存亡，在此人举’之语。由此推测，有某种极厉害的武器在神户丸中的推测，可以接受。”<p>　　我缓缓摇头：“能够大规模杀人的武器，必然有一个极其复杂的发展过程，不会从天上掉下制成品来，不可能在计划、生产到实验的过验之中，一点资料都没有留下来的，也不可能一点风声都不走漏，不让敌对方面的情报人员所获知。”<p>　　官子和石亚玉都不出声，白素则道：“若是在严密之至的制度之下，便可以做到你提及的两点——美国在致力发展原子弹时，轴心国的谍报人员，也一无所知。如果真有这样的‘某种武器’的存在，我相信为了掩人耳目，研制工作根本不是在日本本土进行，而是放在中国被占领的土地上进行。”<p>　　白素的假设，虽然难以接受，但也难以反驳。<p>　　确然，如果有一种极厉害，威力强大到了可以“决定帝国之存亡”的武器，不放在日本本土研制，那更是兵法上的“虚则实之”，对保密来说，更加容易，而且有利。<p>　　但是，研制这样的一种武器，若说少过以千计的人员从事工作，那是不可想像的事，这些人员又到哪里去了？时隔多年，他们之中，难道一个也没有泄露秘密的？<p>　　我把这个问题提了出来，白素道：“设想得残忍一些，事实上，历史上也不止一次发生过类似的事，单是为帝王建造陵墓，事后被灭口的参与者，只怕可以组成数以万计的冤魂大军。”<p>　　被灭口了，这是白素的设想，当然也有可能，那令得我的思绪很紊乱。<p>　　我陡然一挥手，大声道：“我们的讨论走入岔路了——我们应讨论神户丸何以会失踪，不是讨论神户丸上有什么东西，应该讨论如何把神户丸找出来，而不是讨论一些假设的可能。”<p>　　石亚玉沉声道：“各方面的假设都有联系。”<p>　　我反驳：“重要的是行动。石教授，你和美国人合作的行动，何时可以开始，又准备如何开始？”<p>　　我这一问，却令得石亚玉叹了一声：“很困难，经费是其一，潜水人员难招聘是其二……”<p>　　我不等他把困难一一数下去，就道：“你们准备如何行动？”<p>　　对这个问题，石亚玉的回答，令我目定口呆，他竟然道：“最好的方法是选择适当的地点筑一道坝，然后，把需要搜寻范围内的湖水，全都抽乾。”<p>　　我在目定口呆之余，只好道：“好，好办法，等到湖水一抽乾，也不用搜寻了，用望远镜一瞄，就可以看到神户丸了。”<p>　　石亚玉居然能听出我话中的讥讽之意，苦笑了一下：“你何必笑我，这只不过是一种设想。”<p>　　我道：“说实在一点的。”<p>　　石亚玉道：“虽然时间过去了五十年，但是最实际的方法，仍是派潜水员下去搜寻。”<p>　　我摇头：“不！神户丸并不是什么细小的物件，就算五十年之后，必已变成了废铜烂铁，也是一大堆的，鄱阳湖的水又不会有多深，很容易可以用仪器探测出来。”<p>　　石亚玉叹了一声：“卫君，在这件事中，一定存在着我们不明白的困素，所以不能以常理去应付。从五十年前起，不知有过多少次各种方法的探测，探测的范围也很广，就算湖下面只有一个破铁盆，也早已探出来了！”<p>　　我道：“你的意思是，经过了不断的使用各种方法的探测，并无任何发现。”<p>　　石亚玉回答得极其肯定：“是！”<p>　　而且，他还补充：“我这里的资料显示日本、苏联、中国，正式的或业余的，总共有过二十一次的探测，从声音探索到雷达，凡是人类所能掌握的探测技术都使用过了，却都没有结果——”<p>　　他说到这里，徒然停了下来，望向我们。多半是由于这时候，我们的神情都相当古怪，所以联带连他的神情也古怪起来。<p>　　各人之中，还是红绫先开口：“石教授，这只说明了一个事实。”<p>　　石亚玉苦笑一下，他居然明白红绫的意思，他道：“是，若是根据常理来说，这只说明神户丸根本不在湖中，或湖中根本没有神户丸。”<p>　　我道：“正是如此。”<p>　　石亚玉又道：“可是，我已经说过，这件事有不明因素在，不能以常理去推论。”<p>　　我道：“那我们就以非常理来推论。常理是，一艘船在水面消失，就一定以为它沉到了水中，既然是非常理，就应该推翻这样的结论。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_11'>第一百一十二卷 新武器 第九章 非常理推论</b><p>");

document.write ('　　石亚玉瞪着眼：“船在水面消失，不是沉入了水中，难道飞上了天？”<p>　　我道：“若是要非常理，就可以如此推论。”<p>　　官子却道：“若是飞上了天，先要证明船是可以飞天的。”<p>　　我摇头：“这样一来，又跌入‘常理’的推论范围之中了。”<p>　　白素也摇头：“我明白你的意思，照你的想法，就是什么都可以发生。”<p>　　我道：“我的想法很有根据——鄱阳湖是中国第一大淡水湖，面积达到三千六百平方公里，但是湖水并不深，最深处也在二十公尺以下，就算要进行全面积的湖底探测，也不是办不到的事。既然湖水之中，并无所获，那就应该推断它到了别处。”<p>　　石亚玉苦笑：“照这样说，岂是不必派潜水人员下湖去？”<p>　　我道：“先探明了虚实，再采取行动，这才有成功的希望。”<p>　　官子道：“如果有行动，我参加——我是一个优秀的潜水员。”<p>　　红绫立即道：“我也去。”<p>　　红绫曾跟穆秀珍学潜水，穆秀珍可以说是世上最出色的潜水专家。<p>　　石亚玉吸了一口气：“好极，我的原则是，不是最优秀的潜水员，宁愿不要。优秀的又要很高的报酬，所以难找极了——”<p>　　我越听越觉得不对路，忙道：“等一等，你和美国合作，又和当地政府合作，可是听起来，你好像并没有足够的经费。”<p>　　石亚玉双手一摊——他这时的样子，真有点像是无赖。他道：“什么叫‘足够的经费’？我们几乎什么经费也没有。当地政府只提供行事的方便，这还是希望神户丸上有大量的黄金，可以在成功后分上一份，他们打的算盘，是做没本钱的买卖。我是一介书生，徒然有发掘这个可能是本世纪最惊人的秘密的雄心，可是两袖清风，一文不名。那美国人潜水本领一流，但是也家无恒产。”<p>　　我倒抽了一口凉气：“好哇，说了半天，你……曾有方案要把湖水抽乾，原来什么条件都没有？”<p>　　在这样的情形下，我这样责备石亚玉，自然理直气壮之至。可是石亚玉却比我更理直气壮，他大声道：“卫君，你未免太市侩了吧，我们有的是知识和热忱，你却斤斤计较于金钱的多寡！”<p>　　我不怒反笑：“好，你清高，我市侩。请问，没有经费，你如何行动？”<p>　　石亚玉一挺胸：“我、皮尔（那美国潜水专家）、卫小姐、官子姑娘，我们至少已经有了四个人——还会有更多的人热情地参加，就算立刻行动，也没有问题。”<p>　　我望了他半响，竟至于一句话都说不出来。我不能说他不对，搜寻行动可以有许多不同方式，大到把湖水抽乾，小到三四个人背着氧气筒下水，都是搜索行动。<p>　　我过了好一会，才道：“祝你成功。”<p>　　石亚玉扬眉：“你不参加？卫君，有许多惊天大秘密，甚至是你一个人单枪匹马完成的！”<p>　　我叹了一声：“是，是我想左了，我以为你是进行大规模的探索。”<p>　　石亚玉见他说服了我，更是高兴，竟向红绫和官子道：“我们这就走吧！”<p>　　红绫和官子居然就答应：“好！”<p>　　我觉得她们二人简直儿戏之极，却不料白素道：“好，我们也去，而且更快，我想赶及跟老爷子一起去和那老婆婆相会——在她身上，可以得到更多资料。”<p>　　我呆了一呆，白素说“我们也去”，那自然是把我也包括在内了。<p>　　我望向她，她向我点了点头——后来，在途中，她向我解释：“就算只有几个人去，先有了行动，总比坐在家里一味分析推理的好。”<p>　　我只好同意她的看法。<p>　　说石亚玉全无准备，倒也不然，至少，他有十套极完备的潜水设备，而且他的“会有许多人参加”的估计，也很正确。<p>　　在我们临出发之前，我提到了穆秀珍是一流的潜水专家，官子“啊”地一声：“秀珍姨说，要是找沉船有困难，可以找她，我和她联络。”<p>　　于是，就有了和穆秀珍的通话——通话时，我们几个人都可以和她交谈，官子在去找白老大之前，已经和穆秀珍说起过神户丸的事，所以一开始通话，就很是直接。<p>　　我先道：“以常理推论，五十年前失踪的神户丸，应该是在湖底，但事不寻常，所以存在非常理发展的可能。”<p>　　穆秀珍道：“我明白——”她立即提出了问题，“推断船上有什么？”<p>　　石亚玉把他的推断说了出来，在电话中，我们听到了一个男声：“有意思，是人类绝未想到过的新武器？”<p>　　我道：“这是我们的推测。”<p>　　对于我这样回答，石亚玉现出很是满意的神情，因为那实际上是他的推测。<p>　　那男声自然是云四风的声音，又道：“很有趣——我是说，如果真是如此的话，不会沉静了五十年，因为人类对各种各样的新武器越来越有兴趣，就算再大的化费，也有人肯出，因为只有新武器才能把人类自相残杀的凶性，作进一步的发挥。所以，新武器的吸引力，在任何物质之上。”<p>　　云四风的说法，听来很是激动。我没有作正面回答，因为云氏工业集团所生产的许多精密仪器，都是各种新武器的重要配件——他虽然没有直接生产新武器，但是几乎和任何面世的新武器脱不了关系。<p>　　正由于如此，我感到他可能因此而在内心深处，产生了自责感，我没有必要去加深他的这种发自内心的负疚——至于他是不是需要有这样的负疚，那是另一个问题，讨论起来，相当复杂，而且极难得出结论。<p>　　同时，我也没有想到他会推翻我们的推论，所以我道：“在整件事中，有太多不明因素，所以第一件要做的事，就是把失踪的神户丸找出来。”<p>　　云四风和穆秀珍齐声道：“那容易之至——如果船确然沉在湖底的话。”<p>　　他们竟说得如此轻松，我自然要追问究竟，当时，我对他们也很具信心，因为云四风的工业集团力量极大，超乎想像之外。穆秀珍更是身份奇特，说得稍为夸张一点，她一个人的身份，可以影响世界大局，这一点，我在《在数难逃》这个故事之中，已有详细的记述，此处不赘。<p>　　我道：“乞道其详。”<p>　　穆秀珍道：“不必派人潜水，鄱阳湖的水不深，现代的遥远探测技术，已可以探测出火星上岩石的成分，何况是不到二十公尺深的水中的物事？派一艘探测船作全湖航行，最多三百小时就可以有结果了，不单可以探出是什么物事，连那物事的大小形状，乃至组成成份，都立即可以知道。”<p>　　穆秀珍的一番话，旁人听了，倒也罢了，可是直听得石亚玉脸红心跳，气喘不已，他疾声问道：“这样的探测船何在？”<p>　　穆秀珍道：“我有，七十二小时之内，可以运到鄱阳湖畔。”<p>　　穆秀珍习惯不说“几天”而说“几小时”，这是她对时间观念较他人精细之故。<p>　　石亚玉叫了起来：“那……太好了……要是有了发现——”<p>　　云四风打断了他的话头：“且别封官许愿，你要考虑一个问题——我们都要考虑一个问题：如果到最后真的发现一项人类至今也未曾想到过的新武器，我们需要承担的是什么样的后果？”<p>　　他这一问，令各人都沉默了片刻。我先道：“任何新武器的出现，都不是人类之福——”<p>　　我只说了一句，就被云四风打断了话头：“卫，你把题目扯得太大了，不断地追求新武器，源自人类自相残杀的凶性，不是你我所能控制或改变的。我说的是具体问题。”<p>　　我道：“请说下去。”<p>　　云四风也不客气：“好。这新武器在五十年前，可以决定日本帝国存亡之命途，可知其威力必然极其惊人，可以假设在核武器之上。”<p>　　我道：“可以。”<p>　　云四风道：“这就是了，若有这样的新武器面世，谁会最有兴趣，而且，绝不容落在外人之手？我们就变成是代人发现新武器了。新武器落在人类手中，已是不幸，落在那些人的手中，就更加不幸。”<p>　　这几句话令得我们都哑口无言。过了一会，石亚玉才道：“事情十划未有一撇，似乎太早担心了吧！”<p>　　云四风冷冷地道：“原来阁下对自己的推断，一点信心也没有。”<p>　　白素的话比较委婉：“这件事已逐渐曝光，我们不进行，他们也会进行，由我们来做，其间还可以有点转圜的余地。”<p>　　云四风沉默了一会，才道：“对不起，实在是我对人类不断追求新武器的行为很是厌恶，所以想到，若是忽然有人发明了什么新武器，但五十年来默默无闻，就不如一直让它湮没下去。”<p>　　我道：“这就是为什么我们要去进行的原因了。”<p>　　我这样说，是表示同意云四风的想法，事实上也的确如此，我对人类不断追求威力更强的武器，而目的无非只是杀害同类的这种行为，同样感到厌恶。<p>　　没有再听到云四风的声音，过了一会，穆秀珍才道：“我们就在鄱阳湖畔见，大家尽快赶往。”<p>　　我向石亚玉望去，因为和当地政府打交道是他的任务。<p>　　石亚玉很有把握地道：“没有问题，我早就联络好了，若有什么事器材或运输上的问题，只管向当地县政府提出。省政府方面，也有指令，只要说是中美合作考察团，一定全力协助。”<p>　　穆秀珍说了一声“很好”——这表示我们多了一个极得力的助手。所以在旅途上，官子很是兴奋，彷佛已看到了神户丸一般。<p>　　我们也讨论了，若是凭仪器的探测，没有结果，那该如何？<p>　　石亚玉道：“既然以非常理来推测这件事，也就不应该排除神户丸有反探测的能力在，所以，人力潜水探测，仍应进行。”<p>　　我道：“通知美国人了？”<p>　　石亚玉点头：“他正兼程赶来。”<p>　　旅程中并没有什么特别的事发生，特别的是，飞机先在南昌降落，然后再转小型飞机到九江，九江离湖口很近，是理想的集合地点。<p>　　在九江一上小型飞机，我就觉得事情不对头了。那小型飞机有二十个座位，除了我、白素、石亚玉、红绫、官子五个人之外，竟没有别的搭客。这简直是不可能的事，由于人多，每日利用各种交通工具的流动人口，数以亿计，流量之大，世界第一，怎会出现有机位无人乘搭的情形？<p>　　我一起疑，就向白素使了一个眼色，显然白素比我更早发现这种情形，沉声道：“随机应变。”<p>　　石亚玉也觉察了，他惊疑不定：“不至于有事发生吧，我们的行动，全都合法，且早就经过联络的。”<p>　　正说话间，便见有搭客上来了，先上来的十二个人，六男六女，清一色的年轻人，行动矫捷，神态灵敏，却又个个一言不发，甚至连望也不多望我们一眼，一进机舱，就在我们前后坐了下来，正襟危坐。红绫是坐不住的人，向他们这个看看，那个望望，充满了好奇，可是那十二人仍是一动不动。<p>　　这种情形，一望而知，这六男六女都受过不寻常的严格训练。我心中暗道：“麻烦来了！”<p>　　不一会，又有两个人上了机，这两个人，一男一女，都是一身武装，男的赫然是一位少将，女的则是中尉。两人来到我和白素的近前，那位将军浓眉大眼，不会超过四十岁，突然向我们行了一个军礼。<p>　　我略欠了欠身：“不必客气，我只是一个平民。”<p>　　那少将一笑：“上级吩咐，见了卫先生，最好多礼，有道是礼多人不怪，卫先生总不会见怪的。”<p>　　我笑了一下：“有道是先礼后兵，倒也用得上。”<p>　　那少将笑道：“卫先生说笑了。”<p>　　在一旁的石亚玉，也看出了情形有点不对，他大声叫了起来：“喂，这是干什么，我们的行动早经过批准，为什么又要来干涉？”<p>　　那少将还没有回答，在机舱口就传来了一个动听的女声：“石教授，你在申请求批准的时候，为什么没有说明事件和军事国防有关？”<p>　　一听到这声音，我不禁伸手在自己的额头上，用力拍了一下。白素也轻碰了我的膘际。<p>　　黄蝉！<p>　　我知道这位黄蝉女士一出现，便等于最高当局也已注意到了我们的行动，不然，不会派出她这样身份特殊而又高级的人来处理。<p>　　而且，她一开口，就提到了“国防军事”这样的大题目，由此可知，他们所知甚多，至少，石亚玉的“新武器”推断，不是他独得之秘了！<p>　　接着，自石亚玉愕然的神情上，可以看得出，他惊骇的并不是黄蝉的那一番话，而是艳光四射，美丽无比的黄蝉，令他惊艳。<p>　　黄蝉翩然而来，先向白素招呼，再向我点头，然后是红绫，她连官子的名字也叫得出来，最后才向石亚玉道：“教授，我刚才的话，对不对？”<p>　　石亚玉却像是傻瓜一样，张大了口：“刚才……刚才你说了些什么？”<p>　　在那一刹间，我已打定了主意，我不再参与这件事了！<p>　　因为事情一有黄蝉所代表的力量插手，那就不是我们几个人所能控制，进行下去，不论有没有结果，都是无趣之至的事情。<p>　　我向黄蝉一笑：“恭喜你升官了！”<p>　　我本来知道黄蝉有少将的军衔，但刚才在少将口中的“上级”，显然就是她，那么，她当然是升官了！<p>　　黄蝉微笑：“卫先生，明人面前，不说暗语。我们研究过资料，得出一个可能性很高的结论，在神户丸中，有意想不到、威力强大的新武器在。想来你们也有同样的推断。”<p>　　石亚玉当真被黄蝉的美色迷昏了头，竟然立即大声道：“是啊！是啊！”<p>　　他说了之后，感到应该有些保留，这才尴尴尬尬地停住了。<p>　　我反正已决定不再参与这件事，所以索性胡调一番，我装出了一副很是惊奇的模样：“真了不起，不过我敢肯定，你们未曾知道这新武器的具体内容！”<p>　　我如此反应，显然大大出乎黄蝉的意料之外，她陡然一怔，但随即恢复了原状：“具体的内容是——”<p>　　我道：“那是绝对毁灭性的武器，这种武器，一经使用，首先是产生大量的氢——”<p>　　黄蝉一怔：“气武器？”<p>　　我道：“不！这大量的氢夺取空气中的氧，与此相结合，变成二氧化氢，二氧化氢是什么？”<p>　　我虽然说来一本正经，但白素早已知道我在胡调，随口道：“水。”<p>　　我用力一拍椅子的扶手：“对，水。大气层中的氧全部被氢夺走了，化成了水，于是，空气中没有了氧，地球表面全是水，一切生物归于幻灭——这新武器的威力，够强大了吧！”<p>　　这时，就算是白痴，也可以知道我在胡言乱语了，所以自黄蝉以下，人人的脸色都难看之极。<p>　　我续道：“这武器的名称叫‘天地同寿’，取当年武当派殷大侠所创的那一段剑法的名字，一经试用，大家一起死，哈哈！”<p>　　我说到这里，轰笑了起来，红绫也跟着笑，笑声更是震耳。<p>　　黄蝉毕竟非同凡响，在那位少将和其他人士有怒色之中，她居然和我们一起笑了起来：“很有趣的设想，只不过笨了一些。”<p>　　白素这时已知道我的心意，反正飞机还没有起飞，就在南昌打道回府，岂不是好。她在我耳边低声道：“见了爸再说。”<p>　　我震动了一下，白老大的脾气不好（简直极差），他来找金秀四嫂的旧部，看来行藏也守不住秘密，要是生出事来，没人照应，那可大大不妙。<p>　　当时，我和白素都是如此想法，一想到这一点，我也不便太过分，所以也道：“确然笨了一点——但是，任何武器在伤害他人的同时，也必然伤害自己。”<p>　　黄蝉叹了一声：“是，很有哲理，直截地说吧，由于有这种可能性存在，所以，我们也要参加搜寻工作。”<p>　　我迅速地转念，由于已经打定了不再参与的主意，所以一切都无所谓，我很轻松地道：“那不关我事，应该和石教授说，他是负责人。”<p>　　黄蝉转向石亚玉：“教授，可允许我们参加？”<p>　　看石亚玉那种失魂落魄的样子，只怕要把他五马分尸，他也会有同样的回答，他连声道：“可以，可以，为什么不，欢迎之至。”<p>　　官子的神情很怀疑，她不比红绫，对黄蝉的来龙去脉十分清楚，官子向我望来，我只好道：“有这一组生力军，对于发掘神户丸，只有帮助，没有破坏。”<p>　　山下堤昭的遗命，是一定要把神户丸找出来，至于找到之后发生什么事，不在他遗命的范围之内，官子自然也不必继续下去。<p>　　黄蝉对于我那么“好说话”，似乎有点意外，她注视了我好一会，我抱着多一事不如少一事的心态，坦白向她道：“我对于什么武器，一点兴趣也没有。因为我女儿答应了帮官子，所以我也跟来凑凑热闹，你们要怎么样，一概不干我事。”<p>　　黄蝉吁了一口气：“那太好了，穆秀珍女士和她的装备，已经在三小时之前飞往九江了，我们启程吧！”<p>　　她的话一出口，飞机就已有了发动的迹象，黄蝉坐了下来，找红绫攀谈：“你那头鹰呢？”<p>　　红绫大乐：“我叫它自己飞来，嗯，好像有谁带着酒，还不错的样子。”<p>　　黄蝉格格笑了起来：“三十年的泸洲老窖，只是‘还不错’？小张，拿出来吧！”<p>　　那小张居然就是那少将，只见他取出了一瓶酒来，红绫劈手抢过，打开就喝了起来。刹那之间，机舱之中，酒香醺人，有几个女子未曾喝酒，脸上居然也红了起来。<p>　　航程很短，黄蝉不断投红绫所好，一下子就到了。一下机就听到了一声清啸，红绫先弹跳了起来，我敢说她什么也没有看到，可是却已一下子循声向前，直扑了出去，一面大叫道：“秀珍姨！”<p>　　而且一辆吉普车上，一条人影也飞扑而起，两人竟然在半空之中，相拥在一起，才落下地来。<p>　　那和红绫相拥的，正是穆秀珍。<p>　　在《在数难逃》那个故事告一段落之后，我和穆秀珍有过一次详谈。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_12'>第一百一十二卷 新武器 第十章 为什么是鄱阳湖</b><p>");

document.write ('　　那次详谈的内容和本故事无关。我在详谈之后，和白素说起穆秀珍，叹道：“她，真天人也！”<p>　　白素也有同感——所以，我们对她的了解又深了一层，此刻相见，自然高兴。<p>　　穆秀珍和我们招呼完毕，轻拍了官子几下，然后，斜眼望向黄蝉。<p>　　黄蝉面对穆秀珍，居然也有一刹间的忸怩，她道：“卫先生，介绍一下！”<p>　　穆秀珍已伸出手去：“我叫穆秀珍，一生别无所长，只是嫉恶如仇。”<p>　　这样的自我介绍，可以说别开生面之至，也只有穆秀珍这样的人物，才能使用。<p>　　黄蝉在这时已完全恢复了自信，她也自我介绍：“我叫黄蝉，身负组织任务，但盼从善如流。”<p>　　她的话，言简意赅，穆秀珍哈哈一笑：“说得好，久仰大名，这次行动，有什么地方吸引了大驾的兴趣？”<p>　　黄蝉坦然道：“据大胆假设，神户丸上，可能有毁灭性的新武器，所以国家才关注。”<p>　　穆秀珍人极聪明，她虽然只看过山下堤昭的记述，那是官子求她介绍白老大时给她看的，她并不知道我们的分析，但是一听之下，也立即想到了，她“嗯”地一声：“‘关系帝国之存亡’，那就是说有一种武器，可以使当年的日本转败为胜。”<p>　　我道：“大体上是这样，另外还有一些资料可以提供更多的想像。”<p>　　穆秀珍点头：“好，上船再说。”<p>　　我不禁愕然：“船？你带来的？”<p>　　穆秀珍道：“非也！我只带来了仪器，船是由交通部提供的。”<p>　　黄蝉立时道：“是，若是不如意，可以更换，或者请穆女士由法国运来。”<p>　　穆秀珍道：“看了再说。”<p>　　当穆秀珍那样说的时候，我们都抱着‘看了再说’的态度，不曾想到对方提供的，道是一条设备完善，豪华之至的游艇。<p>　　这种船在国际市场上，价值动辄以千万英镑计，上了船之后，穆秀珍也不禁道：“好船！”<p>　　黄蝉道：“穆女士的要求，我们理当尽力。”<p>　　正说话间，一辆吉普车疾驶而至，两个军官跳下车来，向黄蝉行礼，黄蝉和他们走过一边低语。<p>　　这时，船还停在湖边，少将指挥着他的手下，把穆秀珍带来的仪器搬上船去，红绫不住抬头看天，看她的那头鹰来了没有，白素在安慰她：“哪有这么快，我们是乘飞机来的。”<p>　　我心中在盘算：鄱阳湖的事，我是不插手了，如今要做的，是如何找到白老大，再和白老大一起安然离去，什么新武器旧武器，就由得他们去折腾好了。<p>　　所以，我想，我不能随大船行动，我已注意到了这船有几艘快艇，可以供我行动之用。白素也明白我的心意，向我走来，我低声道：“不知老爷子行踪何在？”<p>　　白素望着浩荡的湖水，一时之间，也难以回答。这时，黄蝉却走了过来，叹了一声：“白老爷子，真了不起！”<p>　　我和白素都吓了一跳，失声道：“他怎么了？”<p>　　黄蝉笑道：“我们知道他老人家来，特地派了一个小组暗中保护他，向他提供方便——”<p>　　我闷哼一声——说得好听，无非是监视跟踪而已。黄蝉续道：“昨天，他老人家出现在湖口，可是到了傍晚时分，竟然没有了他老人家的踪迹。”<p>　　我和白素听到这里，不由得哈哈大笑了起来——派人去跟踪白老大，跟失了，那是必然的后果。<p>　　黄蝉仍有些不服：“那个小组的成员，个个都是好手，不知是在哪里出了错。”<p>　　我笑道：“错在跟的是白老大——这样吧，叫他们来跟踪我，我总要和他老人家见面的，跟了我，总有希望可以再遇上他老人家的。”<p>　　黄蝉忙道：“别误会，跟踪他老人家，绝不是我的意思，我已下令取消这种无聊的行动了。”<p>　　穆秀珍走过来：“对，若再有这种无聊行为，我们立即取消行动。”<p>　　黄蝉举起手来：“是——只有我一个人参加行动，其余人都会撤退，我会负责驾驶这船。”<p>　　白素和黄蝉感情甚好，忙道：“这可委屈你了。”<p>　　黄蝉向白素投以感激的眼神，接着又叹了一声，像是千言万语，尽在不言中。<p>　　黄蝉道：“卫先生对我的印象不好——”<p>　　我疾声道：“我不是针对你个人，而是你代表的力量。”<p>　　黄蝉道：“不管如何，我们曾多次共同解决不少疑难，卫先生，平心而论，可有什么不是之处？”<p>　　我道：“平心而论，若不是我一直坚持自己的立场，那就很难说。”<p>　　黄蝉苦笑了一下：“若问世界上什么最深，我会说人的成见最深！”<p>　　我冷笑道：“别玩这种小学生才有兴趣的语言花样——现在，你们对搜寻神户丸的事插手，不论行动的方式如何，都不会叫我感到愉快。”<p>　　黄蝉道：“卫先生，根据资料所推断的结果如此惊人，我们能不过问么？”<p>　　我道：“还有一项资料，你们可能不知道，在神户丸上有一个广雄少将，他曾负责执行一项绝灭所有中国人口的任务。”<p>　　我以为黄蝉听了，必然大吃一惊——但黄蝉显然早已知道了——事后我觉得自己可笑，连石玉也能弄到手的资料，黄蝉他们怎会没有。<p>　　黄蝉纠正我的话：“应该是，如果有可能绝灭中国人口，广雄便会负责执行——这也是我们要插手的原因。越是威力强大的武器，越有可能出现意外，虽然事隔五十年，但若真有这种武器存在，一不小心有了意外，会造成什么样的后果，叫人不敢想像！”<p>　　我觉得很奇怪。黄蝉这时所说的话，自然不是她一个人的意见，而是许多人讨论的结果。听她的话，倾向于真的以为神户丸中有毁灭性的武器在——她持如此肯定的结论，是不是她有比我们更多的资料呢？<p>　　我立即提出了这一点来，黄蝉道：“没有特别的资料，只是在一些高级战俘的口供之中，知道他们似乎深信有一个行动可以使日本反败为胜。我们也早已怀疑，日军有什么秘密武器正在发展中，但不知由于什么原因，秘密武器成了长久的秘密——”<p>　　说到这里，我要插言，黄蝉做了一个坚决的手势，不让我开口。她道：“我们决定，我的任务就是，如果真有这样的秘密武器，就要使它成为永远的秘密。不知道这个决定和卫先生的心意，有没有违背之处？”<p>　　她慷慨激昂地说完之后，直视着我。她的话，令我颇感意外。<p>　　白素和穆秀珍已一起鼓起掌来。我道：“好，目标一致！”<p>　　黄蝉松了一口气：“话说明了，一起行动，自然也少些顾忌了。”<p>　　我道：“既然如此，你们不必再监视白老爷子的行踪，他只不过想见一些故旧，说说过去，弄清楚一些事，并没有别的意图。”<p>　　黄蝉道：“我完全理解，鄱阳湖中，颇有一些传奇人物在，有关他们——”<p>　　我道：“有关他们当年和神户丸有关的事，我可以全说给你听。”<p>　　黄蝉大喜：“好极！”<p>　　穆秀珍拉了红绫和官子帮忙装置她带来的仪器，我和白素把金秀四嫂的事、山下堤昭和竹的事，向黄蝉说了。黄蝉立即想到：“菊是关键人物！”<p>　　我道：“是，若她还生存，可以说清楚一些问题。”<p>　　黄蝉立刻想到了白老大此行的用意，她又道：“希望白老爷子能有收获。”<p>　　我和白素都不出声，黄蝉知道我们的意思，忙道：“从一开始起，我们就绝对无意干涉老爷子的行动。”<p>　　白素道：“多谢照顾。”<p>　　黄蝉道：“我来参加这次行动，也不是全无作用的，有一个应该是相当关键性的问题，你们未曾想到。”<p>　　她这样一说，本来一直在她身边打转的石亚玉，站定了身子，总算找到了可以直视黄蝉的机会。<p>　　黄蝉道：“这个问题是：如果神户丸上，真有设想中的那种新武器在，为什么它要在鄱阳湖中航行？”<p>　　我们都呆了一呆，确然，我们未曾想到过这一样问题：神户丸为什么要在鄱阳湖中航行呢？它的目的地何在？<p>　　我吸了一口气：“它从小孤山脚下启航——”<p>　　黄蝉道：“那不成原因。”<p>　　白素道：“可以假设，那种新武器的研究制造基地是在小孤山之中。”<p>　　黄蝉摇头：“这个假设，很难成立。”<p>　　我反问：“你们曾经对小孤山进行过搜索？”<p>　　黄蝉道：“是，但我们没有发现——就算当年山中曾有过什么建筑，曾遭到过破坏，五十年之后，也就了无痕迹可寻了。”<p>　　我道：“你的问题，其实可以伸延开去：神户丸为什么要在鄱阳湖航行？新武器的研究基地，为什么要在小孤山之中？”<p>　　白素道：“一种是偶然的原因，一种是必然的原因。”<p>　　黄蝉一扬眉：“世事之发生，偶然只是少数，必然是多数。很多事，看起来是偶然，但是深一层看，就可以知道是必然的了。”<p>　　我的思绪很是混乱，这种虚无飘渺的假设，最令人抓不住中心。<p>　　我迟疑了片刻：“既然有‘帝国存亡，在此之举’的说法，那可以假设，这种武器已经制成了！”<p>　　黄蝉沉声道：“不但制成，而且要使用了，再不使用，失败就来临了。”<p>　　我茫然：“那和鄱阳湖又有什么关系？”<p>　　黄蝉缓缓地道：“要用原子弹炸日本，那是大前提。可是把原子弹投到日本何处，那是细节。”<p>　　黄蝉的话，乍一听，是把正在讨论的话题，忽然扯了开去，但是我和白素略想了想，就明白了她的用意，我们两人齐声道：“你是说，日本鬼子选择了鄱阳湖，作为新武器的使用地点？”<p>　　黄蝉一字一顿：“使用地点或是试用地点！”<p>　　我不由自主摇了摇头，这真是不可思议之至——设想到了此处，已进入了死胡同，无法再前进了，因为怎么想，也想不出何以要选择鄱阳湖，莫非这是随便的决定，没有特别的意义？<p>　　黄蝉叹了一声：“我也是想到了这里就触了礁。”<p>　　我和白素都不出声，黄蝉又道：“或许这一切都只是我们的空想。”<p>　　石亚玉道：“不可能，因为日军对神户丸的失踪，如此紧张，这其中必然有古怪。”<p>　　白素对事情最能淡然处之，她忽然道：“看，夕阳多么美丽。”<p>　　夕阳，不论在什么情形下，都是美丽的。此际，有粼粼湖水的配合，漫天红霞衬着，更是夺目之至。各人被眼前的美景吸引，都好一会不说话。<p>　　过了一会，听得穆秀珍叫道：“设备安装完毕——这船听谁的指挥？”<p>　　黄蝉道：“谁是搜寻组的组长，就听谁的指挥。”<p>　　穆秀珍笑了一下：“我明白了，你说听谁的指挥，它就听谁的指挥。”<p>　　黄蝉没有申辩什么，只是淡然一笑，穆秀珍接下来的宣布，却令我和白素吓了一跳，她大声道：“这船，归红绫指挥。”<p>　　红绫站在穆秀珍身边，挺胸凸肚，一副当仁不让的神气。<p>　　我道：“你带来的精密仪器，她会使用吗？”<p>　　穆秀珍笑道：“我发现再精密的仪器在她手上，也都如同小孩子的玩具一样，她没有不懂的。”<p>　　我自然早已知道红绫的智力之高，超乎寻常，到了难以想像的地步，但是听得穆秀珍如此说，心中还是大大地高兴。<p>　　我向石亚玉望去，发现他根本没有留意穆秀珍的宣布，视线只在黄蝉的身上打转。想来，谁来指挥，对他来说，绝不重要。<p>　　那时，有六七个船员已在向红绫行礼，红绫正在吩咐他们驶向何处。她的航行命令，是先到小孤山脚下，然后，尽可能循当年神户丸的航线前进。<p>　　我听得她如此指挥，暗暗点头——若是换了我，也会如此。<p>　　船开航之后，天色渐渐黑了下来，我和白素并肩坐在甲板之上，欣赏暮色之中的湖上风光。在长久的冒险生活之中，几乎未曾有过如此平静的时光，连说话也变成是多余的了。<p>　　我们听到黄蝉和穆秀珍、官子在交谈，黄蝉问的，还是那个问题：“为什么是鄱阳湖？”<p>　　红绫的回答，令我吃了一惊：“如果那新武器使用起来，真能消灭中国的人口，那么，除非它能一次就达到全部目的，不然，要分多次使用，第一次一定要选择有最佳效果的地点。”<p>　　官子不明白：“那和鄱阳湖又有什么关系？”<p>　　红绫道：“与鄱阳湖的地理环境有关。若以湖中央为中心，五百公里为半径，看看可以包括中国多少地方？”<p>　　我立刻在脑中浮起了中国的地图，并且照红绫所说的想了一下。白素一定也在那样做，因为她握住我的手紧了一下。<p>　　照红绫的说法，在地图上出现的那个圆圈，向东达江苏淅江两省，向北达山东湖北，向南达湖南福建。那一个圆圈内，可以说全是中国菁华之地，至少有三分之一的人口集中在这个圆圈之内。<p>　　也就是说，假设这个新武器的杀伤威力，是一个五百公里半径圆的话，那么，要达到最大杀伤力目标，鄱阳湖确然是一个极理想的地点。<p>　　黄蝉立即鼓掌：“我们有一位军事家，他的想法，和你一样！”<p>　　红绫一高兴，又道：“那种武器不会是核武器，核武器有辐射，若是威力如此强大，使用过之后，长久不适宜人类生活，小日本的人不能搬过来。”<p>　　黄蝉道：“正是，一定是全新型的，新到我们无法想像。”<p>　　她虽然如此说，但是她的用意，分明是要引红绫作出设想来。<p>　　我向红绫望去，只见她一副兴致勃勃的样子，我也就不去扫她的兴，只是低声对白素道：“我们的女儿很笨，全然不知人心险诈。”<p>　　白素当真是“癞痢头儿子自家的好”，竟然回答我四个字：“大智若愚。”<p>　　我忍住了笑，却听红绫道：“是啊，所以，一定不能循常理去设想。”<p>　　黄蝉道：“人能设想到原子裂变时，能释放出大量能量，已经是极不容易的事了，真难想像还有什么巨大的能量可供利用。”<p>　　红绫这时的态度出奇地正经，她一面比划着手势，一面道：“你的话，我分两部分来回答。第一部份，你说‘人能设想到原子裂变……’，我想，其中的情形不是那么简单，我看，这种设想必然有外星人的高级智慧在，不是人平空想得出来的。”<p>　　黄蝉笑了起来：“这是令尊一贯的论调，真是有其父必有其女。”<p>　　我听到这里，不禁有气，因为黄蝉是在明言讽刺了。我正想提醒红绫，告诉她黄蝉这话不是好话，但红绫已有了反应，她并不像我想像的那么“笨”。她道：“若是别人这样说，我不见怪，但你曾和外星人打过交道的，怎么也有这种态度？”<p>　　黄蝉忙道：“对不起，我不是非议的意思，令尊的理论，我虽然不能全部接受，但是也绝不持反对的态度。”<p>　　红绫笑了起来：“有很多事，地球人行之已久，可是追根究底起来，确实不像是地球人自己平空想得出来的，‘灵感’的来源，就很可疑。近一个世纪来，人类在各方面都大有突破，我看就很有问题——至少我所有的知识，九成不是来自地球。”<p>　　黄蝉吸了一口气：“那么，以你的知识而论，有什么设想？”<p>　　红绫道：“这就要说到你刚才的话的第二部份了。除了原子裂变所能产生的能量之外，可供利用的能力，俯拾皆是。我们抬头可见的太阳，蕴有对人类来说无穷无尽的能量，可是人却忙着向地底深处辛苦地挖煤，不去利用太阳能。这也说明了一个问题，地球人很笨，要到哪一天，有肯帮助地球人的外星人传授了太阳能的利用法，人才会懂得利用它。”<p>　　看黄蝉的神情，颇为耐心地听完红绫的长篇大论，才又引红绫入正题：“具毁灭性的新武器，不论是什么新花样，原则总是不变的，一定是释放一种极强烈的能量，来达到破坏目的。”<p>　　红绫摇头：“这只是其中之一，像散布毒气、散布致命的细菌，就不必需要什么特别的能量。若有一种能在空气中传播的致命细菌，就可以随着气流，在整个长江流域造成灾难性的人口绝灭。”<p>　　黄蝉也摇头：“这不是非常理的假设，毒气武器、细菌武器，人类早已用过了。”<p>　　红续又道：“若是利用地球板块移动造成灾难，也是毁灭性的。”<p>　　黄蝉扬眉道：“在鄱阳湖底，制造一场地震？当然那是巨灾，但似乎也不足以达到‘毁灭全中国人口’和‘挽救帝国失败’之目的。”<p>　　我听到这里，实在忍不住了，大声道：“是发射一种力量把月亮射下来，跌向中国，那么大的一块石头砸下来，就可以达到上述两项目的了。”<p>　　我这样说，当然是在胡闹。红绫却拍手笑道：“不对，月亮太大，它是地球的六分之一，一旦砸了下来，小日本的四个岛，先被压到海底，一亿多日本人等不到胜利，就喂了王八。”<p>　　白素也来凑趣：“也不然，月亮在砸下来时，经过大气层，会磨损一半，只要计算精准，就可以如愿！”<p>　　她的话一出口，我们三人一起大笑了起来，黄蝉明知我们是在开她的玩笑，也跟着乾笑了几声，穆秀珍叫道：“有趣有趣！我却说你们想的都不是。”<p>　　官子奇道：“还能有什么想像？”<p>　　穆秀珍道：“你们的想像，不算是天马行空，都还是有根据的，地震、月球都是实实在在的，真要异想天开，就不能靠这些。”<p>　　各人都很有兴趣地向穆秀珍望去，穆秀珍一挥手：“照我想，只那么伸手一指，要消灭的人口就忽然人人发狂，自己杀自己，杀到一个不剩为止。”<p>　　穆秀珍这样说，我敢断定，她是说着玩的。可是她的话一说完，黄蝉首先神情古怪，我也打了一个突。因为穆秀珍的想像，比我们更“现实”！就在不久之前，确然发生过类似的事，一个人伸手一指，人们就忽然都疯狂地残杀了起来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_13'>第一百一十二卷 新武器 第十一章 奉旨疯狂</b><p>");

document.write ('　　这场惨事，虽然未至于全部人口绝灭，但也几乎使每个家庭都因之而有成员伤亡，绝少可以有躲得过去的。<p>　　整个民族受伤害之深，只怕是永远的，和当年日本皇军的妄想，虽然不是十足，但却也局部相似，可说是中国历史上最悲惨的事，后患无穷。<p>　　穆秀珍自己也想到了这一点，她“啊”地一声，向黄蝉道：“对不起，我不是故意的。”<p>　　我道：“你别越描越黑了。”<p>　　穆秀珍道：“真的，若是能有力量使一些人疯狂，而那些人又可以决定全部人的命运，这武器就比什么都厉害。”<p>　　我们都不出声，官子毕竟年轻：“这种情形，不会出现。”<p>　　大家都向她望去，不知她何以说得如此肯定。官子提高了声音：“因为人是有智慧。”<p>　　她此言一出，我首先“哈哈”大笑了起来，穆秀珍也跟着笑，白素先是微笑，接着叹了一口气。红绫大声道：“官子，你说傻话了。这种事确然发生过，全民陷入疯狂状态，智慧不知去了何处，这证明人脑很是脆弱。若有外来力量控制，出现那种全民疯狂的情形，自然也可以是全民绝灭的先声。”<p>　　官子对于全民疯狂的历史事情，当然多少也知道一点，所以她立时道：“是，我说错了。”<p>　　一时之间，大家都静了下来，黄蝉显然未曾料到，引导红绫去假设匪夷所思的新武器，会有这样的结果。看她的神情，像是想转换话题，但是又不知道如何说才好。<p>　　穆秀珍却还不肯放弃：“我的假设，是不是可说是最厉害的新武器？”<p>　　我深深地吸了一口气：“如果你的假设成立，那么，不久之前的那场全民大疯狂，是不是可以看作是这种新武器有了少许外泄？情形如同新武器出了意外，导致辐射外泄一样，造成了一定程度的灾难。”<p>　　我自己也是妄然想到的，在此之前，只怕从没有人把这一场大灾难，和这样的设想联系起来。我的这种说法，自然很骇人听闻。<p>　　各人面面相觑，官子骇然道：“若只是少许外泄，就形成了那样的大灾难，那么，若是这武器全面使用起了，岂不是……岂不是……”<p>　　红绫道：“什么岂不是，简直就是全民的绝灭。”<p>　　忽然一下子，无边无际的假设竟然回到了原来的题目上，这更令人吃惊了。<p>　　当然，无人能说这假设可以接受，但是，也不能完全否定这假设。<p>　　“全民绝灭”！这种情形确实太可怕了，可怕到了足以令我们这几个人什么话都不想说的地步。<p>　　后来，和白老大谈起来，白老大这位杰出非凡的人物，却另有见解，他道：“全民绝灭？这种情形，在中国的正史上，不断出现。”<p>　　我骇然：“老爷子，别开玩笑了！”<p>　　白老大一捋长须：“绝不是开玩笑。先说异族统治，蒙古人、满洲人都是以极少数入主，全民都成了亡国奴，双方人数的比例之差，都是大比数，但是奴性发作，人心已死，接受了异族统治。更有一干人卑躬屈膝，以求自身富贵，这等人更是烂穿了心。这种情形，和全民绝灭有什么不同？所有人都和满洲人一样，拖了条长辫子，这还不是全民绝灭么？”<p>　　老爷子说得激昂，白素道：“总……有人反抗的。”<p>　　白老大一击桌子：“一个民族，如果有百分之八十的人都膝头发软，向权势屈膝，这个民族已可以归入死亡之列。不幸得很，咱们的民族，正是如此。别说是异族了，在近五十年的历史里，有哪一年哪一日，不是绝大多数人听命于极少数人，甚至只是听命于一个人在狂奔乱舞。一个民族几千年来都习惯如此，以为理所当然，没有反抗，那么这个民族的生命力何在？”<p>　　我和白素都为之默然。<p>　　白老大的“判决”，乍一听来，尤其是作为这个民族的一份子，当然难以接受，可是仔细想一想，白老大所说的，却又全是事实。<p>　　只知道顺从听命，就算有反抗，反抗的结果，也只是制造一批新的主人。历史不断在循环，就是脱不出原有的圈子。<p>　　当然，我们并不寂寞，地球上还有不少类似的民族。但是有更多的，早已摆脱了原来的圈子，进入了新的境界——首先摆脱旧圈子，闯入新领域的经历，极其困难。等人家有了成功的例子，跟着学，依然怎么都学不会，这也就只好叹一句“哀莫大于心死”了！<p>　　我叹了一声：“从某种角度来看，确然可以认定‘全民绝灭’这种情形，真的曾出现过。”<p>　　白老大道：“既然这种因素早已存在，那么，只要加以引发，就可以达到目的。日本人并不是异想天开，‘全民绝灭’也不是要所有中国人真的死清死光——只要所有的中国人都开口说‘阿衣乌艾屋’了，也就和死清光差不多——别以为我在说笑话，一直到现在，脱离日本人的奴化统治五十年了，还有人把‘阿衣乌艾屋’当母语的。由此可知，日本人要实行全民绝灭的计划，并不是天衣夜谭。”<p>　　我和白素都很是骇然。<p>　　过了半响，我才道：“幸而当年的计划，未曾……实行……”<p>　　白老大狂笑：“你怎么了？不是常说‘我们都是地球人’吗？全民日本化和现在全民奴化，我也看不出两者有什么不同！”<p>　　我和白素都不敢再说下去，只好唯唯以应。白老大愤然道：“还有不少人到现在还以不能日本化为憾呢！”<p>　　我企图令气氛轻松一些，所以道：“这恐怕是当年的武器有些外泄的后遗症吧！”<p>　　我的话并没有起到作用，白老大提高了声音：“什么原因也不是，只是因为骨子里有奴性，特别容易屈服，自动下跪是几千年的传统，这种奴性，造就了几千年的历史！”<p>　　这种题目的讨论，当然不会有结果，我把它记述在这里，是由于那也算是白老大对新武器的一种设想——新武器既然可以作非常理的推想，那么，设想一种力量，可以使人性中的弱点得到扩张，并非没可能。若是人自甘为奴，那么，当然也达到了“全民绝灭”之目的。<p>　　当时在船上，我们几个人都没再作这样的假想。大家在沉默了一阵子之后，红绫大声道：“不管怎样，并没有这样的事发生，是不是？”<p>　　我“哼”了一声，仍坚持我的意见：“那场大疯狂，也算是够瞧的了。”<p>　　黄蝉吸了一口气：“到了！”<p>　　那时，天色已黑，新月上钩，小孤山虽然不是什么名山，但是山势空兀，在月色下看来，另有一番气势。我望着山影，想起黄蝉所说，他们曾在山中找过，但没有发现，不知是真是假。<p>　　正在想着，黄蝉已在我身后道：“若是卫先生认为有必要，大可组队搜山，我一定参加。”<p>　　我点了点头：“若是在湖中找不到什么，确然大有在山中找的必要。”<p>　　黄蝉道：“我也如此想——要制造一种新武器，没有庞大的基地，是不可想像的事。”<p>　　我仍望着山影，缓慢地摇了摇头：“这山屹立江心，幅员并不大，你们已经找过，没有发现，只怕再找也是白费功夫。你刚才说，一定有庞大的基地，那还是按常理的说法，若是不按常理，那也就不必一定要有基地。”<p>　　黄蝉忽然笑了一下，但是立刻又忍住了笑，我闷哼一声：“为何发笑？”<p>　　黄蝉道：“对不起，我实在一点也没有不敬或是想讽刺你的意思。但是，若没有基地研究生产这武器，难道是从天上掉下来不成？”<p>　　红绫接口道：“我知道你的意思是想说，又是外星人教的，外星人给的了。”<p>　　黄蝉微笑不语，看来她正有此意。<p>　　我却想到了另外一个问题，我再摇头：“你这种想法，还是按常理推断出来的——以为新武器一定要有一样东西，这样东西能发出毁灭性的力量。若是按非常理而论，根本不必如此。”<p>　　黄蝉苦笑：“那实在难以想像了！”<p>　　我同意：“是，确是难以想像，因为在我们有生以来，所接受的思想方法训练都是按常理，有逻辑的，根本无法作非常理的推测。”<p>　　黄蝉道：“我以为卫小姐或者可以！”<p>　　黄蝉这一句话，深得我心，红绫自小在山野之中长大，后来她有了知识，那是突发性的获得，没有一般人求知的过程。<p>　　所以，她的思想方法之中，无所谓“常理”和“非常理”之分，她的想法，不会囿于常理——她根本没有这个障碍。<p>　　在如今这样的情形下，她没有阻碍的思想方法，应该可以发挥作用。<p>　　我点头，也望向红绫道：“是，她可以作非常理的设想，只是她一时之间，未曾想出来而已。”<p>　　红绫听了我的话，吐了吐舌头，又抓着头发：“我也不一定想得出来，大家都作过设想了，我……”<p>　　白素心疼女儿，忙道：“没人要你一定有结论，你不必放在心上。”<p>　　红绫吸了一口气，神情轻松了些，正在此时，空中突然传来一下尖锐的声响，红绫大喜：“神鹰来了！”<p>　　她向上望去，伸出双臂，只见月色之下，一个黑点迅疾无比，向下射来，转眼之间，已有手掌般大小，再一眨眼，已可以看清，正是红绫的那头鹰。<p>　　眼看它立刻可以飞下来了，却忽然见它在半空之中，一个转折，直向山中扑了过去。<p>　　红绫立即发出了一下尖啸声，想召它回来。但那鹰回应了一下叫声后，转眼之间，已投入山中去了。<p>　　我忙道：“它说什么？”<p>　　这一问，听来很可笑，但红绫确然可以有答案，她道：“它有要事——去见一个人。”<p>　　黄蝉和石亚玉少见这等情景，都有点目定口呆。<p>　　我也为之大奇——我当然知道此鹰来历非同小可，但是却也全然想不透，它在这里会有什么相识，要赶着相会去。<p>　　黄蝉显然很着急想红绫再继绫就新武器作出设想，她道：“刚才我们说——”<p>　　我一挥手，打断了她的话头，同时，向红绫指了一指，示意她别去打扰。那时，红绫仍向着鹰飞去的方向望去，鹰已看不见了，可是她还在出神。<p>　　后来，我知道黄蝉的确很迫切想知道新武器的内容，那是上级给她的任务，一定要她探出秘密来。我也知道，她当时隐瞒了一项资料，是在神户丸失踪之前，曾有一份极机密的情报，一直到若干年后，才释出来，内容和石亚玉得到的资料大同小异，但却以更肯定的语气说及“帝国兴亡，系于一船”。当这份情报被破译出来之际，战争早已过去，而且神州大地，局势已定，本来是没有什么意义的了，有关方面之所以还在孜孜不倦，要把它破译出来，本来只是为了编写战史之用。<p>　　在一开始，也并没有引起多大的注意，只是在和当年盟军交换情报时，提出来讨论一下，大家都认为所谓“帝国命运，系于一船”，可能是指日本曾秘密建造了一艘极大的军舰，想依靠它转败为胜。<p>　　所以，有一个时期，日本虽然战败，但大战船仍在海上之说，很传说了一阵，且有关方面曾很认真地搜索过一阵子，当然并无所获。<p>　　最值得注意的是，这份资料，甚至还提及了这“船”的船名。<p>　　资料上提及的船名是“KEBO”，但根本查不到有这样名称的一艘船存在。<p>　　直到神户丸的事情被提出，才有人陡然从广雄少将的任务想起，那船名是故意被歪曲了的，不是“KEBO”，而是“KOBE”，那正是“神户”！<p>　　由于有了这一发现，所以更增加了神户丸的重要性，在神户丸上，有足以挽回日本失败命运的东西的假设，也有了支持。这东西，也理所当然地被认作是威力强大无比的新武器了。<p>　　黄蝉后来的解释是：“请相信我，我们——我的领导，并不是想得到这武器而利用它，而是想到，若真的有这样的武器沉在鄱阳湖之中，或是不知道去了什么地方，是在一种什么样的状态之下，那是一件很危险的事。等于在一个人的心脏之旁，有一颗不知何时会爆开的血瘤，所以才一定要设法把它找出来，不管它是什么，总要不让它再起到任何破坏作用。”<p>　　我不是很相信黄蝉的话，但是她在说这番话的时候，白素说事情已告一段落——不是已有了结果，只是告一段落。我则认为事情已有了结果，两个人罕有地意见不合。红绫则站在我这一边，穆秀珍和官子则同意白素。石亚玉什么意见也没有，他对黄蝉的入迷程度，一日深过一日，到后来，浑浑噩噩的，都不知道自己在干些什么。至于黄蝉是如何向上级汇报的，我就不得而知了——这些全是后话。<p>　　却说当神鹰不见了踪影时，红绫全神贯注的在喃喃自语：“鹰儿去见谁了？”<p>　　我心中一动：“莫非是它的旧主人到了？”<p>　　神鹰的旧主人号称“天工大王”，是一个神出鬼没的奇人，忽然在此出现，也不足为奇。<p>　　红绫摇了摇头：“不是——不想了！”<p>　　她说不想就不想，回头向黄蝉道：“我真的想不出！或许，在我们的种种设想中，已有的是事实或接近事实，只不过我们无法肯定而已。”<p>　　黄蝉也没有再说什么，官子很久没有出声，这时才道：“五十年前，神户丸就停在这里，从山中有东西运到船上来。运上船的东西极重，令船的吃水线下沉了足有一尺！”<p>　　黄蝉道：“根据计算，除去了船上原有的装载和二百余人，那令得船的吃水线下沉的东西，重量约为三百吨！”<p>　　红绫道：“岂有此理，三百吨的东西，就是最重的金属，也有很大的体积了。”<p>　　我道：“那东西的体积显然不大，因为并不显眼，盯上了日军的金秀四嫂他们，也说不出所以然来。唯一的可能，是东西乃化整为零搬上船的。两百来人，每人带一点，那就不显眼了。由此可以推断，东西不是一整件的庞然大物，而是许多件的小件物体。”<p>　　黄蝉道：“也有可能是，可以由许多件小物体组成的一件大物体。”<p>　　我并不完全反对黄蝉的这种说法，只是补充道：“至少没有在神户丸上进行组合，要不，必会有人看到庞然大物，隐瞒不了的。”<p>　　黄蝉同意：“也由此可知，就算从非常理的逻辑来分析，还是有‘东西’，而不是虚无飘渺的。”<p>　　这天晚上，大家都没有睡意，所以各种各样的讨论一直在持续着。又过了一会，我伸了一个懒腰，想去休息，那已是凌晨三时了，湖面之上，除了水声汨汨之外，静至极点。<p>　　所以，突然之间，那鹰一下叫声传来，入耳清晰无比。红绫直弹了起来，也撮唇吹啸。转眼之间，天上的鹰呜，一下接一下的，六七下过去，那鹰已疾冲了下来，在水面一扫而过，就停到了红绫的臂上。<p>　　红绫和鹰立即各自发出古怪的声音“交谈”起来——这种情形，我也只好自叹勿如了，只见红绫的神情越来越是兴奋。<p>　　等到她和鹰的“对话”告一段落，白素先道：“可是你外公有了消息？”<p>　　红绫一跳跳到白素身前：“正是，妈，你料到了？外公要我们跟着鹰进山去！”<p>　　黄蝉一听，立即道：“白老爷子一定在山中有所发现了。”<p>　　我出言相讥：“你们不是曾在山中搜寻过么？”<p>　　黄蝉一扬眉：“论搜寻能力，天下间谁能和白老爷子相比。”<p>　　若论伶牙俐齿，天下间怕真的没有什么人可以和黄蝉相比的了。<p>　　红绫又道：“外公说了，派人跟踪他的人，不必前去，去了也是自讨没趣。”<p>　　黄蝉笑道：“一来，我不信鸟类有能力传播如此复杂的讯息；二来——”<p>　　她一句话还没说完，那鹰陡然双翅疾展，铁喙如钩，竟要向黄蝉当头啄下——黄蝉的话，把它得罪了！<p>　　黄蝉身子一个反弹，倒翻出去，落脚在船舷之上，再差半步，她就要跌进水了。这一下应变，恰到好处，又快疾无伦，穆秀珍首先叫好。<p>　　黄蝉才一站定，就叫道：“信了。”<p>　　她叫了一声，喘了一口气，才又道：“我不怕自讨没趣，当然可以去。”<p>　　那鹰作势一扑，原是假的，这时早已恢复原状，兀自斜睨黄蝉。<p>　　红绫拍着它的头：“不可无礼。”<p>　　我道：“既然如此，愿意去的，都可以去。”<p>　　一时之间，人人举起了手来，一共是六个人：我、白素、红绫、官子、石亚玉、黄蝉。<p>　　这山的面积虽然不大，但山势幽邃，人进了山中，在曲折的山路之中，有时连三五步之外的人都可以对话，但是却看不到对方身在何处，其隐幽之处，可想而知。<p>　　那鹰在我们一行人的头上，或盘旋，或直飞，自然是在领路。只是它在天上飞，向前进容易，我们却是在崎岖的山路上行走，当然困难得多。<p>　　幸而我、白素、红绫和黄蝉都不会被山路难倒，红绫携了官子上路，对她来说，也是不费吹灰之力。石亚玉则有点吃力，照顾他的责任，便落到黄蝉的身上，当黄蝉第一次伸手把他拉上一块凸出的大石之后，他竟在那块大石之上，跪下来，双手掩面，发出了一阵呜咽的声音来，令得黄蝉啼笑皆非。<p>　　黄蝉作为如此出色的美女，自然早已见尽了各色男性惊艳之后的痴态，所以很快就若无其事，视而不见了。<p>　　我们在凌晨时分启程，不多久，东方就发白，然后是一阵子黑暗，再接着，像是忽然启动了什么掣钮一般，东方霞光乍现，林间百鸟齐呜，一切都在刹那间活了过来。等到晨曦初露之时，山野间的花草上，亿万露珠，闪闪生光，衬上一天的红霞，更是绮丽之至。及至朝阳初升，我们已到了高处，向下望去，长江江面之上，金波碧粼相映，壮阔绝伦，令人心旷神怡。任何人到了此一境界，都会自然而然感叹一句“大好江山”。<p>　　我们伫立了半响，待到天色大明，才又继续上山，约莫两小时之后，已经翻过了一个山头，进入了一个峡谷。那谷的右面是一幅峭壁，有飞瀑流泉，气势并不很壮，山泉潺潺而下，溅起许多水珠，幻出道道彩虹，变化多端，如若仙境（虽然谁也未曾见过仙境）。<p>　　我大是感叹：“幸而这里游人不多，自然景观，未受破坏。”<p>　　黄蝉道：“或许正因如此，日军才选中了它。”<p>　　我听得出黄蝉没有说出来的意思是，日军选中了这里来发展新武器。我闷哼了一声：“把那么好的景色，和杀人武器连在一起，真是无趣。我宁愿相信，根本没有什么新武器，一切只不过是我们凭空设想，免得污渎了这样的美景。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_14'>第一百一十二卷 新武器 第十二章 瘾毒</b><p>");

document.write ('　　黄蝉一直对我很是客气，可是这时，她却沉声道：“地球上，没有一处不是景色美丽的，但也就是在地球上，人与人之间的杀戮一直在持续着，而且，绝看不到有任何停止的可能。卫先生，你别悲天悯人了！”<p>　　我合上了眼睛一会，才苦笑道：“是，你说得是，人类实在不配住在地球上。”<p>　　红绫大声道：“也不是所有地球人都热衷杀戮，那些嗜杀者，应该把他们迁到另一个星球去，让他们在那个星球上自相残杀个够。”<p>　　白素缓缓的道：“孩子，你说得很对——那么，那个星球的名称，叫作‘地狱’！”<p>　　我默然，许多宗教都说有巨大的力量来自天神，最终会把狂人、恶贼、凶手、歹徒送到地狱去，只可惜天神的时间观念和人类有所不同，所以只见狂人、恶贼、凶手、歹徒在地球上为所欲为。<p>　　一时之间，各人心头都大是沉重，只是跟着天上的鹰前进。一直到中午时分，才通过了一道峡谷，走进去，前面很是黑暗。<p>　　在进峡谷时，黄蝉就道：“不对，这里进去是一条死路，不必多费时间。”<p>　　可是此时，那鹰却在宽不过五公尺，两边皆是峭壁的峡谷，向前直飞。所以红绫道：“不会错的。”<p>　　一行人仍然跟了进去，我回头问黄蝉：“你可是曾到过此处？”<p>　　黄蝉道：“是，峡谷尽头是一座峭壁，全是嶙峋怪石，别无去路。”<p>　　我“哈哈”一笑：“是你自己说的，白老爷子的搜寻能力，无人能及。”<p>　　我的意思是：你去过，以为到了尽头，没有发现。白老大和你不同，他当然是有了发现，才叫我们前来的。<p>　　黄蝉答应了一声：“是！”<p>　　她虽然口中唯唯，但是眉宇之间，却大有不服气的神色。这使我知道，她的搜寻行动当然不是一个人进行的，甚至可能不是一个搜寻小组，而是一个搜寻大队，所以她才有不服气白老大会有发现的说法。<p>　　由此，也可以进一步推测，他们这方面对这件事重视之至。<p>　　正想着，峡谷转了一个弯，变得更窄，转过了那个弯，眼前倒是宽阔了不少。可是，眼前是一座大峭壁，冲天而上，再也不见有任何去路。<p>　　不但那峭壁之上，怪石峥嵘，在峭壁脚下，也是有许多乱石，东一堆西一堆，石块大的，足有两三公尺高下。只见白老大和一个老妇人，坐在这样的一块大石之上，那鹰已向红绫飞了过去。<p>　　红绫叫：“外公！”<p>　　她一面叫，一面向前飞奔而出。黄蝉向我望了一眼，虽未出声，但是甚意极明：看！白老大也没有找到什么出路。<p>　　白素也迎了上去，和红绫一跃上石块。那石块并不太大，上去了四个人，旁人便难以再上去了。官子来到了石块下，向那老妇人道：“婆婆，我们又见面了。”<p>　　白老大向那老妇人一指：“先猜一猜，这位是谁？”<p>　　在官子说起这位老妇人的时候，我们都猜她是当年的四大金刚，梅兰竹菊之中的兰，这一点白老大也知道。<p>　　可是，如今他还是这样来问我们，可知那必然不是兰。<p>　　若不是兰，那就一定是菊了——若是其他微不足道的小人物，白老大也不会郑重其事的问我们了。若是菊，那么，她正是神秘事件中的一个关键人物！<p>　　我和白素异口同声：“菊？”<p>　　白老大呵呵大笑，老妇人也点了点头。在我身边的黄蝉，发出一下不为人注意的古怪声音。显然，她曾化过一番功夫，但仍未能确定这老妇的真正身分。<p>　　我想回头去看黄蝉，料定她的脸色一定十分难看——这是可想而知的事，她挟强权之尊，竟然奈何不得一个老妪，这总不会是愉快的事。<p>　　可是就在此际，眼前一花，白老大和菊姿势不变，人却已各自坐到了一块矮小得多的石块之上。<p>　　白老大道：“听听菊说说当年的事，应该颇有帮助。”<p>　　我不禁皱眉，白老大只说“颇有帮助”，不说能把谜团解开，不知是何意。<p>　　菊一开口就道：“照我这几十年来所想，神户丸是被扯进九鬼井去了。”<p>　　她此言一出，黄蝉立时道：“二百余人怎么一个也不求救，也无一人发出呼叫声更无一人逃生？”<p>　　菊向黄蝉翻了翻白眼，她们显然曾见过面，而且，必然是不欢而散。<p>　　白老大道：“这个问题，我迟一步自会有说明。”<p>　　我忙道：“这个问题重要之至——”<p>　　白老大一瞪道：“我有说不重要么？”<p>　　白老大既然这样说，我也无话可说。<p>　　菊倒很爽气，并不卖关子，立即说到另一个关键：“我和竹在监视潜水队的活动上，处在最前哨的地位，也最接近他们。这鬼子潜水队，家伙带得不少，可是他们却像是不知道那一带的湖水之中，有九鬼井这样的一个大险境在。”<p>　　确然，据说日本军队在侵占中国土地之前，由于情报好，准备充分，所到之处，都有比例四万分之一的军用地图。但是，对于鄱阳湖之中，有这样奇诡的水文情况，只怕也一无所知。<p>　　菊继续道：“他们分成了两队，轮流换班，第一队在到了九鬼井附近之后，就没有再出水面，估计也被漩涡卷进了湖底，可是当时的情形如何，我们没有人瞧见。”<p>　　一听得菊这样说，我们各人都不禁大是紧张，因为那表示第二队的潜水员出事的情形，她是看到的了。<p>　　一时之间，人人屏气静息。菊长长的吸了一口气：“我们虽然自小在湖中讨生活，还有人说我们是鱼的化身，但就算是鱼，也怕九么井的漩涡，所以当时，我和竹拼了命的接近九鬼井去，看个究竟——”<p>　　她说到这里，略顿了一顿：“我们游到近前，就看到十来个鬼子潜水员，正被游涡的吸力吸住了。在那时候，还有一线机会，只要发力挣扎，还可以挣得脱，可是，我们看到的情形……却……令人……难以相信．凡是有经验的潜水员都知道，自己的生命在这样危险的情形下，当真如一只脚踏进了鬼门关之中，逃出来还来不及。可是十来个人，非但不逃，而且，各自不知在哪里取了锐利之极的匕首在手，互相之间像疯了一样地刺杀。就在水中，展开了肉搏战，有的已身中几刀，兀自挥刀刺向他人……情形……可怕之极了！”<p>　　菊一口气说到此处，满是皱纹的脸上，苍白之至，五十年前看到的奇异可怕景象，显然令她余悸犹在。<p>　　一时之间，人人都为她所措述的景象震撼，都不出声，官子先开口：“他们的血——”<p>　　菊喘了一口气：“你是说他们的血应该浮上水面。杀戮就在漩涡旁进行，漩涡的力量极大，把一切全都扯进去。”<p>　　官子颤声道：“那我祖父——”<p>　　菊道：“当时，我和竹看到这种情形都震惊之至，竹稍在前面少许，她突然一个滚翻，又向前冲了出去。我大吃一震，一伸手想抓她，却没有抓住，眼看她的去势，非被漩涡卷进去不可。忽然，在那一堆正在互相歹杀的人堆之中，有一个人不知怎地，或许是有一股水力，把他向外卷了出来。水势极急，那人和竹的身子相撞，把竹撞远了一些，竹也觉出了危险，一把抱住了那人，那人也自然而然把住了竹。我赶过去，先在那人头上重重一击，将他打昏过去，再和竹合力把他弄出水面，拖上了小船。官子姑良，那人就是你祖父山下堤昭了。”<p>　　一听得菊的叙述，人人都不禁“啊”地一声。因为单从山下堤昭的记述看来，是竹“捉”了山下，虽然是“捉”，但也等于是救。<p>　　可是事实上，却是下山的身子撞开了竹，使竹免被游涡卷进去，应是山下救了竹。<p>　　这或许就是竹委身于山下的原因之一。<p>　　菊再说下去，果然如此：“那人昏迷未醒，我们把他绑起来，那鬼子军官样貌不错，竹定定地望了他半晌，忽然道：‘菊，我要嫁给这鬼子。’我吓得全身发麻，叫了起来：‘你疯了？’竹却道：‘是，我疯了。’但接着，她说的话却很清醒，她道：‘菊，姐妹一场，你只要给我三日时间，我不忘大恩大德。’我哭了出来：‘你叫我如何向四嫂交代？’竹也哭了出来：‘你不依我，我便死在九鬼井中——抱着他一起死！’我知道她说得出做得到，一咬牙，就答应了她。”<p>　　菊在隐蔽处躲了三天，在这三天之中，她不知道竹和鬼子之间发生了什么事。但三天之后，她始终没有勇气去面对四嫂的责问，所以也索性离了家乡。<p>　　她一来有家妇不得，离开了多年来相依为命的亲人；二来又怪自己当时心肠太软，没有想那鬼子打死；三来怒恨亲如姐妹的竹，竟然跟了鬼子；四来又明知自己这一走，必然背上了逃兵的臭名；五来在湖底所见的那种惨象，一直浮现在眼前，成为一大心病。<p>　　于是，她伤心人别有怀抱，自此孑然一身浪，迹天涯，直到许多年之后，才重归故乡，当然早已沧海桑田，物事全非了。<p>　　这一番介绍是白老大说的，白老大说完之后，又道：“菊在浪迹江湖时，也干了不少事，颇有传奇轰烈的在。”<p>　　穆秀珍立时道：“是，菊姨在江湖上——”<p>　　她一言未毕，便被菊打断：“都是陈年旧事，提来作什么。”<p>　　穆秀珍果然便不再说什么。我心中想，官子见到菊，菊要官子先去见穆秀珍，再去见白老大，由此见知，菊和穆秀珍之间，必有渊源，当然也大有故事在内，有机会倒要好好的问上一问。<p>　　这时，我更集中想到的是，菊在湖底看到的那种情景，我再问一遍：“你说看到日军潜水员在湖水之中自相残杀？”<p>　　我之所以要再问清楚，因为那实在是不可能的事，日军的官兵，虽然生性凶残，但绝没有理由自己相残杀的——若这是真的，倒也解释了竹何以说什么也不肯说出她和山下相遇的情形，因为说了，山下也不会相信。<p>　　我又想到，山下当然也参加了自相残杀的行为，他侥幸被水流卷了出来，可是，何以他似乎全然不知道有这样的事发生？<p>　　我这一问，不但为了自己心中的许多凝问，而且也代表了其他人心中的凝问。<p>　　菊苦笑：“许多年来，我也一直在问自己：在湖中看到的可怕情景，是真的还是幻觉？我也一直在追寻答案到处找高人去门，去请教——”<p>　　我性子急：“可有答案？”<p>　　菊忽然皱起了眉，伸手在脸上重重的抹了一下，好一会不出声。我想催她，但被白老大使眼色制止。又过了一会，菊才伸出脚，踢开了一块石头，道：“我也不知道是不是算有答案，有人告诉了我一些事，可是我却半信半疑。”<p>　　白素道：“且说来听听。”<p>　　菊点了点头：“我带着疑问，浪迹天涯，几年之后，途经阿尔泰山脚下——”<p>　　我们互望了一眼，心中均想：她走得好远！<p>　　菊在说着：“在那里，我遇见了一个人对着大山在发怔，我在他身边一整天，他除了眨眼之外，一动也未曾动过——”<p>　　听得菊那样说，我心中陡然一动，想起一个人来，这个人一口咬定大山是活的，有生命的。若是这个人面对大山，别说一天不动，一年也行。<p>　　我疾声问道：“此外可是中原人氏？”<p>　　菊望了我一眼，淡然一笑，似乎是在说：你已想到这人是谁了。她答道：“不，此人是一个波斯胡人。”<p>　　此言一出，除了官子和石亚玉之外，连黄蝉，由于熟悉我记述的故事之故，也知道那“波斯胡人”是什么人了，穆秀珍更是微笑——这使我想到，穆秀珍和菊相识，可能也是由这重关系来的。<p>　　我又向那鹰望了一眼，那鹰竟也拍着翅膀，若有所悟。菊口中的那波斯胡人，我料就是有“天工大王”之称的那个怪杰，也就是神鹰的旧主人。<p>　　菊竟然会在天工大王那里得到了神秘事件的答案，真是太不可思议了！<p>　　我吸了一口气：“天工大王他怎样说？”<p>　　菊道：“我看出他是高人，等他终于向我望来时，我就愚昧地向他提出了心中的疑问。他闭目想了一会，才道：‘啊，你说的是彭泽——’说来惭愧，我没念过书，在此之前，也根本不知道鄱阳湖的古名是‘彭泽’。接着，他摇头叹息，自言自语：‘莫非是瘾石在作崇？’什么叫‘瘾石’，我更是闻所未闻！”<p>　　菊的话，听得我们也莫名甚妙，连菊在内，大家都向我望来，想我有所解释。我摇了摇头：“天工大王是一个奇人，更有奇遇，他曾有穿越时空的经历，所以他的话要众非常理的角度去理解。他用古称，就有可能代表他知道的，是关于古代的鄱阳湖。”<p>　　各人的神情仍疑惑，但是我的话不至于不可接受。菊又转述在阿尔泰山下，天工大王的话：“彭泽之水注入大江，在江湖之交有无名山（可知‘小孤山’之名，那时还未有），我曾在山中遇见三个人正在努力地将一块极大的，足有两个人高的大石，推入一个深坑之中，行为甚奇。那三人的形象也甚奇特，我因怪而问之，那三人答我：‘此石，为名瘾石’。”<p>　　至此为止，“瘾石”此词，已听了几次，可是仍然难以明白是什么意思。<p>　　天工大王向菊说的话，菊记得极清楚，此时可以一字不易的转述：“我追问何谓瘾石，三人答说，此石成分怪异，含有剧毒，不能沾水，甚至一遇水气，毒便四敌，虽粒米之微，便能令千万人患瘾病，无药可治，为祸极广。此石如此巨大，足以令天下人尽皆患病，故吾等三人欲将之推入深坑，再以土掩埋，以免它为祸世人。”<p>　　菊说到这里，又向我们望来。白老大吸了一口气，道：“瘾病，是中国的古称，这个病就是西医的‘歇斯底里’症，是俗称神经病的一种。它和麻病有所不同，患者具有纵情不受控制，夸张狂妄，不顾一切表现自己的特征，而且，同一个病人，每次发作，症状都相类似。直到现在，仍然无法根治，甚至不知确切病因，只知是脑子中不知哪一部分，出了什么毛病。”<p>　　我感到手中冒汗：“粒米之微，已可令千万人发狂，那大石如此之大——”<p>　　穆秀珍骇然：“若是全部发生作用，只怕全世界人，都要……都要……”<p>　　一时之间，大家都静了下来。<p>　　菊又道：“这天工大王道，那三人心地甚好，他也助了一臂之力。但是有那瘾石的存在，知者虽然绝少，也不是完全无人知道，说不定有人知道了，把它掘了出来，运载上船，沉入湖水之中，令毒素散发。那么，瘾病横行，人不成人，与鬼魅无异，自然无家无国，沦为禽不如了！”<p>　　我失声道：“他的意思是……是……神户丸上所载的，就是那‘瘾石’？”<p>　　菊点了点头。<p>　　我却摇头：“然则，那和神户丸失踪何关？”<p>　　菊道：“天工大王问了我船失踪的详细情形，我说先有大团浓雾笼罩，他便道：‘是了，雾中水气极浓，那瘾石中的毒气逐发，令船上人人疯狂。必是其中有人弄开了船上的阀山，令船迅速下沉，在下沉之前，只怕也曾有过疯狂的自相残杀。至于船沉之后，自然一切全被扯进了九鬼井之中。至于先后两组潜水队都在水中发狂，以致于自相残杀，掌然也是瘾石在作崇了！’他这样说，我一字不易也转述——我疑信参半，各位认为如何？”<p>　　白老大疾声道：“我完全相信，除此而外，别无他种说法可令我信服。”<p>　　我道：“然则可疑之处也不少。”<p>　　白素支持乃父：“不能说是‘可疑之处’，应该说是我们不明白之处。例如，何以山下堤昭在离开之后，并没有发病记录？也未见鄱阳湖附近，瘾病流行？”<p>　　白老大和菊齐声道：“九鬼井——”<p>　　白老大作了一个手势，让菊先说，菊道：“九鬼井扯力极大，会不会把毒素都扯在湖底，不令散发？”<p>　　一时之间，石亚玉、官子、穆秀珍各都有疑问提出，白老大提高了声音：“听我一言！”<p>　　各人静了下来，白老大向红绫道：“外公考你一考，你立刻就说，边说边想，说一个完整的假设出来。”<p>　　红绫也大声道：“得令！”<p>　　她居中一站，开始假设：“话说在长江边上的小孤山中，不知何年何月，造物主出自何意，在那里生出了一块大石，只要沾水，便会散发毒氛，令人患瘾病。想来每次下雨，便都有病毒散发，以致总有人患上瘾病。这件事，知者极少，可是却不知如何被日本侵略军所知，于是，便有了设想，要令被侵略国的全国人口全都疯狂。日军把大石起出，弄碎装了一艘船，准备在鄱阳湖中，把几千吨瘾石沉入湖中，令病毒以鄱阳湖为中心，散发出去，便可以达到目的，成为最厉害之新武器——在山中要设立一个研究制造新武器之基地，不为人发觉难；要起出一块大石来，弄碎，再装上船，不为人发觉易。”<p>　　她一口气说到这里，有条有理，我首先鼓起掌来。<p>　　红绫续道：“那船在航行途中，遇上了大雾，令病毒散发，船上所有人立时疯狂，其中必然有人令船下沉，其地恰好又有几个大漩涡，就把一切都扯进了湖底。潜水队也疯狂起来——侥幸得以脱身的，事后对发生的事，并无记忆，那是精神病的一种现象，许多精神病患者在病愈之后，对患病时的情形，都没有记忆！”<p>　　我又叫了一声：“好！”<p>　　其他人也鼓掌，表示同意。<p>　　红绫道：“竹忽然起了下嫁山下的念头，只怕也是受了病毒的影响之故。”<p>　　菊喃喃道：“肯定是，不然，怎会有这等狂行。”<p>　　红绫一摊双手：“我的假设，大抵如此——我想，绝不必再去采索什么了。就算能在九鬼井之中，把神户丸捞上来，也等于捞了一船瘟神上来，使病毒散布，令人类受害，就让那新武器永远沉在湖底。尚幸有九鬼井这样的水域，可令它的祸害，降至最低程度。”<p>　　我向石亚玉望去，目光甚是凌厉，石亚玉去却望向黄蝉。黄蝉深深地吸了一口气：“暂时只好如此，除非有朝一日，有了解毒之法。”<p>　　我松了一口气，但还是有点不放心，仍然盯着黄蝉。<p>　　黄蝉正色道：“放心——不必我去说服上头，上头在经过了那次全国大疯狂之后，也提起就害怕，不会再想全国人有一大半疯狂的情形再出现了。”<p>　　我总觉得有一个疑团梗在心中，失声道：“上一次的大疯狂，莫非也和那瘾石有关？”<p>　　红绫答得极快：“掀起大疯狂狂潮的那颗伟大的脑袋，曾在长江中浸过，中瘾毒的可能极大。”<p>　　白老大闷哼一声：“连症状也像得很！”<p>　　我不敢作确切的结论。<p>　　你呢？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_01'>第一百一十三卷 病毒 简介</b><p>");

document.write ('　　当生物学研讨会上，正激烈争辩人类是否有权利消灭所有妨碍人类生活的祸害病毒时，一连串偷盗人头的事件正在发生，甚至连非凡无比的大法师也被割下了头！死人头到底有什么价值呢？卫斯理钉上了在研讨会上大放厥词的细菌学家田活，他是不是就是骇人听闻的‘人头大盗’？还是他背负着什么样的秘密……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_02'>第一百一十三卷 病毒 自序</b><p>");

document.write ('　　这个故事名为“病毒”，在我记述的故事之中，曾有一个人物，外号病毒，是盗墓人，这个故事，与之无关，说的是真正病毒。<p>　　或认为，故事主角，认为自己的“人类公敌”，是太过份的想法，那么，请试试告诉一些自命为“人民救星”的人，说他们是受了极权病毒的入侵，做了人奸而不自知，结果会如何，中了病毒的会把你当敌人还是朋友？<p>　　又或者，去告诉一些隐瞒曾触犯罪行者，应该面对事实，不要被“无知病毒”或“不要脸病毒”所害，他会把你当作是敌还是友？<p>　　病者肆虐，人的本来面目何在？<p>　　倪匡<p>　　——一九九五年五月二十六日<p>　　——三藩市<p>　　久矣乎不见阳光。正是：<p>　　阴雨连看，朝阳抵万金<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_03'>第一百一十三卷 病毒 第一章 人头大盗</b><p>");

document.write ('　　“‘害虫’之所以被称为‘害’虫，当然全是由人的立场出发而得出的定论。以虫的立论而论，自然的生活方式，或嚼吃植物的种籽，或吮吸动物之血液，都是生物的本能，又何‘害’之有？”<p>　　说这番话的人，神情慷慨激昂，而且，同时有许多手势来加强他的语气。<p>　　说这番话的人，是一个生物学家，他姓陈名岛——这个名字，对熟悉我所叙述故事的朋友，应该不很陌生。是的，他首先出现在《茫点》这个故事之中，后来，也络续有出现。<p>　　陈岛是一个极有趣的生物学家——我一直认为所有的生物专家，都很有趣，因为他们都固执地，坚持不懈地去研究其实人类绝无可能了解的事物，单是这种“科学的执着”，已经够悲壮的了——而在旁观者来说，也成了有趣。<p>　　在这个大多数是生物学家的聚会上，这种有趣的情形，也层出不穷。<p>　　先是一位研究蜻蜓的专家，提供了一套录像带，据他的解释，那是计算机仿真蜻蜓的复眼所看出来的情景，就叫着“蜻蜓眼中的世界”。<p>　　当这套影带放映的时候，那位蜻蜓专家面泛红光，额角冒汗，神情兴奋又紧张——那是他二十多年孜孜不倦研究的成果！<p>　　在画面上看到的是，经过复镜折射的朦朦胧胧的一片，这位生物学家在旁解释，说道就是蜻蜓的复眼看出来的影像，而所有具有复眼的昆虫，看出来的情形，都大同小异云云。<p>　　我说到此处，由于不想取笑（那会使人太难堪），但实在又忍笑不得，所以手扪着胸，落荒而逃，离开了许多人聚集的大厅。<p>　　我感到身后有人跟了出来，出了大厅，我大大地呼了一口气，跟出来的人，是精神病科女医生冷若冰，也就是陈岛的女朋友，我之所以来到这个聚会，是她叫我来的。三天之前，她打电话来，告诉我：“陈岛要来，参加一个生物学家的研讨会，会上颇有些惊人的发现和研究要提出来，你会有兴趣的。”<p>　　我确然有兴趣，因为如今生物学，已递进入生物化学、生物工程、遗传基因等等项目的研究时代，其研究项目之古怪，简直令人瞠目结舌。<p>　　无性繁殖已经是老课题了，新题目是创造新种的生物。有一种养在水族馆中的新种被增殖出来，像金鱼又不是金鱼，眼大身扁通红，智力在一般饲养的观赏鱼之上，有很奇怪的“眼神”（真的），老像是在嘲弄什么一样，见了使人浑身不自在。<p>　　不过，总算那还是鱼，有鱼的外型，而通过生物工程，制过四不像，模样怪异之至的生物来，也并非是不可能的了。<p>　　有一个笑话，说：一个人吃苹果，不小心吞了一粒核下去。不多久，肚脐发痒，出了一棵芽，再不多久，长出了一棵树苗开了花，结了果，于是，这个人想吃苹果，就在自己肚子上采下来。<p>　　这曾被认为是最荒谬的笑话，却完全是在突飞猛进的生物工程科学范畴之内的事，把动物把植物相结合，造出肚上长苹菜的怪物来，是完全可能的事！<p>　　所以，冷若冰断定我会对这个世界上顶尖生物专家的聚会有兴趣，也很有道理。<p>　　却不料，在听了几篇枯燥无味的论文之后，又遇上了专研究蜻蜓复眼的专家，终于忍无可忍，走了出来！<p>　　冷若冰显然知道我为何离开，所以她一见了我，就道：“那位蜻蜒专家，太钻牛角尖了！”<p>　　她的评语太是客气了，我摇头：“简直是自欺欺人——他弄出了这样的一些画面来，自己相信了那是蜻蜓眼中看出来的情景，要人家也相信——越是愚笨的人，就越容易以为天下的人，都和他一样笨！”<p>　　冷若冰沉默了一会：“说真的，在蜻蜓的复眼之中，看出来的情景，究竟是怎么样的呢？”<p>　　我一挥手：“没有人会知道，永远永远，都没有人能知道——只有蜻蜓自己才知道——除非有朝一日，蜻蜓能和人沟通，告诉人它看出来的东西是什么样的，人才能了解一二！”<p>　　我说着，不自觉地提高了声音，话才说完，就听到有鼓掌声，只见陈岛也走了出来。<p>　　陈岛来到了冷若冰的身边，向我道：“你刚才所说的道理，极其简单，可是却太多所谓专家，竟然不懂！”<p>　　他说了之后，略停了一停，才又道：“不过，还有一个可能，就是使人长上一对蜻蜓的复眼！”<p>　　他说得十分认真，我也听得十分认真，一时之间，大家都不出声。<p>　　因为我们都知道，在“生物工程”之下，出现这种情形，并不是不可能的事——把烟草和萤火虫的生命基因相结合，已可以造出会发光的烟草来，自然，在理论上来说，造出生一对蜻蜓复眼的人，也是完全可以成立的事。<p>　　冷若冰先打破沉默：“太可怕了！”<p>　　陈岛忽然激动起来：“每一个崭新的事物出现，对人类来说，都可怕！生物工程的发展，是大势所趋，但是研究人员却始终不能大张旗鼓进行，问题就是‘太可怕’了，抢了上帝的工作，宗教家说，别忘记，哥白尼便是被一些借了上帝名义的人烧死的，人类根本不懂得上帝，偏喜欢以他之名行事！”<p>　　对于陈岛忽然会如此激动，对我来说，很是意外，但冷若冰就显然习惯了，她淡然道：“人有这种能力，也是上帝给的啊！”<p>　　我无意去和他们展开上帝的创造力和人的创造力之间关系的讨论，所以盆开了话题，我道：“轮到你发言了吧？”<p>　　陈岛点头：“是，在那个蜻蜓白痴之后。”<p>　　正说着，大厅中传来了一阵稀落的掌声，陈岛传身，走进大厅，冷若冰也跟了进去。<p>　　我预期陈岛的发言会比较有趣，所以也走了进去。只听得主持人介绍了陈岛之后，陈岛就开始发言，一开始，就替昆虫辩护——就是我一开始就记述的那一段话。<p>　　陈岛在继续发挥：“地球属于全体生物，每一种生物，都应该获得生存的空间，他们也有这个权利，护得生存的空间！”<p>　　我听着他这样的论点，不禁皱眉头，果然，在前排有一个人尖声叫了起来：“当一种生物，以攫取他种生物的生命，为其本身生存的目的时，该种生物，就没有在地球上生存的权利！”<p>　　我又摇头，陈岛的论点，有大可商榷之处，但是那提异议的人，啰里啰唆，说了一大堆，他的话，却更是不堪一击。<p>　　陈岛“哈哈”一笑：“照阁下的理论，首先，应该取消人类在地球上生存的权利，人正是依靠其它生物的生命来维持自己生命的！”<p>　　那人的声音听来更尖：“我们是人，一切都应该以人的生存为主！”<p>　　陈岛道：“那是观念问题，我认为，众生平等，大家都是生命，而生命的生存方式，也是自然规律的运行！”<p>　　那人索性站了起来，只见他个子普通，貌不惊人，但声音尖得刺耳：“所以说，人类不能消灭害虫，也是自然规律的运行！”<p>　　陈岛吸了一口气：“人永远不能消灭害虫，这更是自然规律！”<p>　　那人大声道：“能！天花菌，现在就只存在于实验室中了！”<p>　　陈岛怔了一怔，似乎一时之间，未曾想到那人会把细菌也列入“害虫”之列，可是想起来，却也大有道理，有害的细菌，确然合乎害虫的定义。<p>　　这时，主持人站了起来，大声道：“本次聚会，目的只在于各持己见．并不讨论他人的论点，也不必同意他人论点，所以，没有辩论，请陈博士继续发言，也请别打断他的发言。”<p>　　那人双手摆动，看来还想说些什么，但终于未曾再出声，坐了下来。<p>　　陈岛停了一会，才继续说下去。<p>　　我没能听完陈岛的话，因为这时候，有人在我的身后低声道：“卫君，太巧了，我正想找你！”<p>　　也许是由于我好管闲事之故，常有这类的情形出现，但这次却是不同，因为我一听，就听出了那是一个熟人的声音。<p>　　于是，我并不转身，就道：“大主任，又有什么疑难杂症了？”<p>　　说话的人，转到了我的身前，果然就是好久不见的警方特别工作室主任黄堂。<p>　　黄堂曾在不少事件上和我合作过，人精明能干，推理能力也强，和这种人相处，是很愉快的事。黄堂和我握手，然后，长长叹了一口气。<p>　　我笑了起来：“有话请说，只做，搏取同情！”<p>　　黄堂也笑：“你真是，对老朋友，说话也那么刺人！”<p>　　我答道：“没有办法，无聊人太多．为了打发他们，不得不把含蓄的来往放在一边，要直接说话，久而久之，就成习惯了！”<p>　　黄堂吸了一口气，果然单刀直入：“你可曾听说过‘人头大盗’？”<p>　　我呆了一呆。<p>　　“人头大盗”！<p>　　这四个字一转来甚是骇人，而实际上，也确然由于骇人的行为，才生出这样可怕的的称呼来的。<p>　　我知道不是太多，只是从一些报道中获知，首先是在英国的伯明翰，在一家殡仪馆中，有三个等待验葬的死者，两男一女，头部齐颈以上，忽然不见了。<p>　　接着，在英国的几处地方，每隔上一个时期，就有这样的事发生，一共发生了九宗之后，恐怖的气氛弥漫，苏格兰场也大是紧张，而且，绝对无法设想，盗人头的人，目的何在。<p>　　死人头有什么价值，值得去盗取？<p>　　由于每次人头被盗，都是发生在殡仪馆之中，所以，警方在毫无头绪的情形之下，就只好加强殡仪馆的防卫看守。<p>　　在采取了严格的看守措施之后，果然，有几个月的时间未曾再发生人头被盗事件。<p>　　苏格兰场痛定思痛之后，也就九宗人头被盗事件，作出了一个总结。<p>　　九宗案件，被盗走的人头，一共是二十二个，被盗者男女老幼都有，看来似乎并无规律，盗人头者并不“拣饮择食”，似乎只要是人头就合适。<p>　　死人的头部，除了对死者的亲人之外，对任何人来说，那应该是没有意义的事，对一个正常的人来说，就算有人双手捧上死人头一个，敬请晒纳，也必然敬谢不敏，不会接受的。<p>　　所以，有人费心机去盗人头，必然有特别的作用。<p>　　苏格兰场的结论有几个，其一，其人心理变态，是一个极度危险的疯子——提防他在偷盗死人头之后，会发展到偷活人头。<p>　　其二，和邪教有关——或许是世界真的末日降临，各种各样的邪教特别多，在各式各样的邪教之中，有着千奇百怪的宗教仪式，其中或有必须用到死人头的，就自然只有出于偷盗一途了。<p>　　其三，英国警方也不乏想象力，想到了有可能是猎头族人的活动，扩展到了文明世界。<p>　　其四，想象力更丰富了，假设有可能，有外星人在搜集地球人的标本——全身太重大，所以只取其头，这情形有点像不法的古董贩子，把巨大的佛像留下，但却盗走了佛像的头部相类似，常见一些所谓“崇仰东方文化”的洋人，在居室之中，以佛像头作陈设，或许外星人也流行以地球人的头作摆设。<p>　　扰攘了一番之后，可是在殡仪馆中等待验葬的人头被盗一事，却渡过了英吉利海峡，蔓延到了法国。首宗，在里昂，接着，在巴黎的西区，然后，是南部的一个山岭。<p>　　这一来，法国警方也大是紧张，而且，立即和英国警方，组成了“英法联军”，共同调查。<p>　　这次调查，集中了英法两国优秀警官，其中有的是我的相识，结果却同样没有发现。<p>　　只是在作案的手法方面，有了一致的结论——要把一个人的头，齐颈切下来，并不是容易的事，即使是死人头，也不是那么容易切割。而在被盗走人头的尸体上，都可以看出，盗头者的手法，干净俐落之至。<p>　　两地的解剖专家，都一致认为，那样的“手术”是世界一流的技术。<p>　　所以，一度把追踪的目标，定在外科医生的身上，可是没有结果。<p>　　由于各地都有殡仪馆，而在习惯上，对于留在殡仪馆中的死者，不会有特殊的警卫，所以，要全面防止死人的头部被盗，简直困难之至。<p>　　在法国扰攘了一番，一共是七宗，共有十九具尸体的头被割走，下落不明。<p>　　然后，又静寂了一个时期，忽然在比利时，又发现了四宗，接着，是在卢森堡，发生两宗。<p>　　在卢森堡也发生了盗人头的事件之后，案件有了重要的突破——办案人员发现，每一次，有这样的怪案发生，人头大盗活动频繁的时候，都在该国有某一种大规模的科学会议，正在举行。<p>　　第一次在英国，是遗传学会十年一度的大会，世界性的，而在法国，则是欧洲联盟的医学会议，在比利时，是一个世界性的环境保护大会——主题是如何挽救濒临绝种的生物，而在卢森堡，则在案发时，举行世界脑科医生的大集会。<p>　　这当然不是巧合！<p>　　可是两者之间有什么的联系，办案人员，倒也不容易有结论。<p>　　自然，有了这样的发现之后，办案人员首先想到的是，犯案者也是会议的参加者。<p>　　于是，把四次会议的所有参加者、办事人员的名单，一起列出来。<p>　　这种“排列法”，虽然很是原始，但却是找出犯案者的好办法。<p>　　若是其中有一个人名，在四次会议中都出现，那么，就可以把这个人当成是疑犯，在他的身上，再取得进一步的突破。<p>　　但是，在排列了人名之后，却发现没有一个人，是参加这四个会议的。<p>　　于是，又搁浅了。<p>　　而在这之后，又有一段时期，在世界各地，未闻再有人头被盗。<p>　　这一切，我全是从报道中得悉的，我也曾设想过，死人头有什么用处，但不得要领。<p>　　而这时，黄堂突然向我问起，我也立刻明白他何以会出现在这里了！<p>　　这里正在举行生物学家的大聚会，环境和以往四次，人头大盗活动的环境曶合。<p>　　我大声道：“本地也发现了人头失窃？”<p>　　我这样一问，黄堂立刻明白我对人头失窃一案，有一定程度的了解。<p>　　他吸了一口：“还没有，但是国际刑警特别警告，要我们小心，有发生的可能。”<p>　　我道：“你就是为了这个要找我？”<p>　　黄宣道：“是啊，这样的怪事，连续不断地发生，难道还不足以引起卫斯理的兴趣？”<p>　　我半抬起头，望着天花板上的装饰，想了一想，才点头道：“确然应该引起我的兴趣——如果你问我的意见，我认为有一半以上的可能，在这个聚会期中，发生人头被盗事件。”<p>　　黄堂一听得我这样说，震动了一下：“那么说，犯案者必是与会人士了？”<p>　　我叹了一声：“你的推理能力到哪里去了？何必一定要是与会人士，旁听者不可以么？采访新闻的记者不可以么？你应该立即采取几项行动——”<p>　　黄堂不由自主，向我立正，行了一个敬礼：“是，第一，尽可能追查在这次聚会中的入境者，第二，加强各殡仪馆的警卫工作。”<p>　　我补充道：“如果想引人头大盗上钩，把他活捉，那就要派便衣，二十四小时不断监视！”<p>　　黄堂大是兴奋：“是，安排香饵钓大盗，看他往哪里逃！”<p>　　我很明白他的心意，道：“若是你破了此案，欧洲方面的同行，必定对你佩服之至了。”<p>　　黄堂面有得色，争强好胜之心，人皆有之，我拍了拍他的肩头：“等你的好消息了——有了结果之后，请别忘记第一时间通知我，我很想见一见这个人，好奇心，想知道在盗了那么多死人头去，有什么用处。”<p>　　正在这时，会场中忽然发生了一阵骚动，有不少人在高叫：“太过份了！”<p>　　我由于专注和黄堂在讨论“人头大盗”的事，而这事又确然能引人全神贯注，所以对于会场上发生的事，竟全然未曾留意。<p>　　这自然大违“耳听八方，眼观四面”的原则，但是由于我绝想不到在这样的场合之上，会有什么意外发生，所以就放松了些，直到有人高叫，我知道，有些什么事发生了。<p>　　我立即抬起头来，只见讲台之上，乱成一片，陈岛本来是站在扩音器之前的，这时，却被一个人把扩音器抓在手中，要抢着说话反把他逼到了一边。而主持人和另外几个人，又想自那人手中，把扩音器抢回来。<p>　　而那人的身手，居然很是了得，指东打西，手脚并用，令得他身边的几个人，都近不了他的身。台下众人，纷纷喝骂，一时之间，乱成了一团，哪里还像是科学的聚会，恰似一群饿狗在争食。<p>　　这种场面，我以为只有号称“民主进步”的台湾国会才有，却原来随时可以发生，亲历其境，也煞是热闹。<p>　　另听得在纷乱之中，被逼向一边的陈岛，提高了声音叫：“让他说，让他说！”<p>　　本来，一定是陈岛还在发言，那人上了台去捣乱，众人才阻止，如今陈岛这样一说，阻止者也就停了手。<p>　　那人一挺身，一副理直气壮的神情，尖声道：“我就说。”他一开口，我就认为，他就是陈岛开始演说时，在台下插言的那个人。<p>　　只见他个子不高，样子普通，头发半秃，却是一副听了令人极不舒服的“雌嗓子”，声音尖锐。<p>　　他高声道：“子曰：是可忍孰不可忍，所以我非抢着一说不可。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_04'>第一百一十三卷 病毒 第二章 大师之死</b><p>");

document.write ('　　这样的开场自，令台下的人，有的笑，有的嘘，剎那之间，又喧哗了起来，更有不少人互相在问：“这人是什么人？”<p>　　那人把声音提得更高：“已有好几个发言人，都一再强调生物的生存权，当真是本末倒置之至——”<p>　　他陡然吸了一口气，接下来，自扩音器中传出来的声音简直凄厉尖锐，接近恐怖，他道：“当任何生物的存在，妨碍到人类的生活时，这种生物，就应该被消灭——请留意，我说是‘妨碍人类的生活’，不是‘防碍人类的生命’，举例来说——”<p>　　他说到这里，台下已是轰然．反倒是陈岛大声叫：“让他说完！”<p>　　那人也提高了声音：“举例来说，蚊子即使不传染致命的疾病，叮了人之后也不令人发痒，单是它飞的时候发出的恼人声响，也足以有理由，要把它消灭。”<p>　　他略停了一停，挥动起双手来，情状有七八分似狂人，他简直是尖着嗓子在叫喊：“人对于其它的生物太宽容了，宽容的结果，是令得自己死亡，再宽容下去，迟早，你不消灭他们，就会被他们消灭！”<p>　　台下的轰笑声、议论声更甚，自然是由于那人的言论，实在太偏激的缘故。照他的说法，蚊子仅仅为了发出嚼嚼声就要被消灭，那么，世上能被人类允许生存下来的生物，简直少之又少了。<p>　　那人不理会台下的喧闹，继续在叫喊：“它们全是人类的敌人，尤其是那些肉眼看不见的生物，一些病毒：那些细小的生物，为了使人类灭亡，用尽心机，有的聪明，会欺骗人类脑细胞的感觉，使人体丧失了免疫力，自动解除了武装；有的悲壮，不惜和人一起死亡——”<p>　　他说到这里，陡然转身，向陈岛喝问：“你知道我举的两个例子，说的是什么吗？”<p>　　陈岛沉声道：“知道，聪明无比的是艾滋病病毒，悲壮到和人体一起牺牲的是癌病病毒。”<p>　　听到这里，我对那人，不禁有点另眼相看。<p>　　因为他举的两个例子，确然很慑人心魄，而且，也恰到好处。<p>　　其中，尤其那“悲壮”的一例。<p>　　天底下，所有生物，生存的目的，都是为了求生存——本身的生命虽短，但是却通过繁殡、散布，以达到生命延续之目的。<p>　　可是，癌病病毒，却是例外。<p>　　癌病病毒在人体内扩展，致人于死，可是它本身却也离不开人体，不能再向外扩展，人死了，它也跟着死，竟是一种“同归于尽”的可怕行为，那人用“悲壮”一词来形容，也令人啼笑皆非。<p>　　而从癌病病毒的生命方式来看，它唯一的生命目的，就是致人于死，这一点，是无可否认的！<p>　　那人能想到这样的例子，可见他对生命的认识，从另外一种角度来观察，倒也不是可以一笔抹杀的。<p>　　那人对陈岛的答复表示满意，他的声音，已高到无可再高，但是他还想提高，以致他一提气，便剧烈地呛咳了起来。<p>　　这时，主持人又来赶他下台，他大声道：“在座各位，全是生物专家，我要问各位一个问题！”<p>　　黄堂在我身边低声道：“这人不是与会者。”<p>　　我心中一动：“是，盯上他，并且查一下，以前四次会议，他有没有出现过！”<p>　　黄堂的脸上，现出古怪之至的神情来，似乎不相信就这样可以解决“人头大盗”，但是他还是点了点头。<p>　　这时，台下传来纷纷的呼喝声：“快说！”有的不客气地叫：“说了好滚！”<p>　　那人一字一顿道：“人体之内，有着潜伏的间谍，各位可说得上是什么！有谁发现过？”<p>　　他这样一问，倒令得人人都静了下来。<p>　　每个人都静下来的原因，并不是在寻思他所问的问题答案是什么，而是根本没有人听得懂他的这个问题！<p>　　在寂静之中，我大声道：“请你把问题重复一遍！”<p>　　那人向我望来，接触到了他的目光，距离虽远，但也可以感到他的双眼之中，有一股异样的锋芒。<p>　　他一字一顿：“人的身体之内，有异类派来的间谍潜伏着，我说得够明白了吧，卫斯理先生！”<p>　　这家伙竟然一下子就叫出了我的名字来，倒大大出乎我的意料之外。<p>　　而这些年来，我走南闯北，也有响亮的名头，知道我这个人的人还不算少，所以一时之间，有不少人都向我望了过来。<p>　　我沉住了气，朗声道：“我还是不明白——我相信在场诸位，也一样不明白，能否请阁下作具体的说明？”<p>　　那人却长叹一声，抬头向天，吟道：“众人皆醉余独醒！我说了你们也不会明白！”<p>　　台下有人叫：“那你去学屈子跳海算了！”<p>　　那人都冷笑：“屈子跳的是江，不是海！我再说一句，人要多为自己的生存打算，别再恩泽禽兽了！”<p>　　他说了之后，不理会台下各人的纷纷责骂和责问，昂然下台，大踏步走向外，他所到之处，各人多半怕他有神经病，纷纷让路。<p>　　他径自来到了我的身旁，一双小眼，目光闪闪，盯了我半晌，他的目光虽然怪异，但是我坦然受之，他吸了一口气：“连你也不明白，我很失望！”<p>　　我淡然一笑：“我也很失望，因为你说得太不明不白了。”<p>　　他伸手向我指来，明明是想说什么的，可是一指之下，却又叹了一声，转身就走，行为可以说是怪诞得很。<p>　　我在他身后道：“如果你有更好的方法，说明你想说的事，可以再找我！”<p>　　那人并不转身，而是向我挥了挥手，也不知道代表了什么意思。<p>　　黄堂在我身边，叽咕了一声：“这人的精神状态大有问题！”<p>　　我道：“值得盯上他！”<p>　　黄堂已通过小型通讯仪，下达了一连串的命令，我可以相信，自此这个人在本地的活动，二十四小时都会有人“伺候”的了。<p>　　陈岛在会场恢复了平静之后，才继续他的演词，可是他看来很是心神恍惚，有点草草了事。<p>　　这一天的聚会结束，我、陈岛和冷若冰，早有约晚餐，我趁此约了黄堂。<p>　　陈岛一直有点心神不定，我道：“莫非那家伙一搅局，坏了你的兴致！”<p>　　陈岛摇头：“不，那人提出了一个课题，和世界潮流，背道而驰。当今的潮流是，要保护所有的生物，人类应该和所有的生物在地球上共存。”<p>　　冷若冰道：“那没有什么不对。”<p>　　陈岛一扬眉：“可是，人若是为自己着想，就应该把一切有害人类生存，妨碍人类生存，令人类生存受干扰威胁的生物全都消灭，那样，人在地球上，就会生活得更好！”<p>　　我忽然想起了一个大问题，失声道：“你同意了那人的说法？那人的说法，倒在某种程度上，可以证明人类是外来的生物，所以和地球上原来的生物，不能够很好地和睦相处。”<p>　　陈岛皱着眉：“这正是你的设想。”<p>　　我道：“已经超越了设想，有很多证据，可以肯定那是事实——人不是地球上土生土长的生物！”<p>　　陈岛的神情变得更严肃：“这就是问题了，那人提出来的很值得考虑：若是所有的，地球原来的主人，联合起来，对付……抗拒人类这个外来的……入侵者，或不速之客，人类可有办法应付？”<p>　　他说得如此严重，我笑了起来：“看来，人类应付得很好——世界人口越来越多，就是证明。”<p>　　陈岛喃喃说了一句什么，我没有听清楚，问道：“你说什么？”<p>　　陈岛吸了一口气：“或许，人口越来越多，也正是异类的阴谋行动的结果——人口再这样增长下去，是将人类逼向死路的大动力！”<p>　　我摊了摊手：“想不到那人的话，对你有这样的感染力！”<p>　　陈岛苦笑：“也不是偶然，我越研究昆虫，就越觉得它们的生命之坚强，越觉得人生命之脆弱！”<p>　　他在这样说的时候，神情紧张，以致面色苍白。我忙道：“你别太紧张了，至今为止，人类在对付昆虫方面，还是占着绝对的上风！”<p>　　陈岛听了，用一种古怪的神情望定了我，像是我说了最可笑，最没有常识的话一样。<p>　　我用手在自己的脸上抹了一下：“是不是我说了什么蠢话了？”<p>　　陈岛居然直言不讳：“是！人类和昆虫的斗争，从来也没有占过上风！”<p>　　我扬眉，他是昆虫学家，在直觉上会抬高昆虫的地位，这不足为奇，但是我要他说出具体的事实来，所以我道：“说具体一些。”<p>　　陈岛又叹了一声：“人类对付昆虫，至今为止，都一直在使用化学品杀虫。我想，昆虫一定在哈哈大笑——长期，大量使用化学产品的结果，是杀不尽昆虫，却反害了人类！”<p>　　我不禁大是混淆：“我不明白，那人主张消灭昆虫，你却说人对付不了昆虫，究竟谁是谁非？”<p>　　陈岛道：“没有矛盾，大家的意思一致：人类在地球上，四面楚歌，到处是敌，而且，越来越处于下风，总有一天——”<p>　　他说到这里，没有再说下去。<p>　　黄堂忽然补充了一句：“从哪里来，回哪里去！”<p>　　陈岛和冷若冰却大是迷惘：“人从哪里来？”<p>　　在这样的气氛之下，这餐饭再吃下去，肯定会消化不良，所以大家都早早散了。<p>　　回到家中，却意外地看到温宝裕和蓝丝，正和红绫在高谈阔论，白素在一旁微笑旁听。<p>　　我一进门，红绫便大声道：“爸，生物学家的聚会，有什么新发现？”<p>　　我一时感慨，向蓝丝一指：“全世界所有生物学家的知识加起来，都及不上蓝丝。”<p>　　蓝丝道：“不能这么说，各人的研究方法不同。”<p>　　这个降头之后，居然大是谦虚，我挥了挥手，突然问：“有一个人，前后在欧洲各地，自殡仪馆中，盗走了几十个人头，你对此事，有何看法？”<p>　　我本来只是随便一问，但是一看到蓝丝在突然之间，神情变得严肃无比，我就知道问对人了。<p>　　蓝丝沉默了足有大半分钟，才道：“何以会突然有此一问？”<p>　　我把在会上遇见黄堂的事说了。<p>　　蓝丝越是听，神情便越是严肃，这使我知道，我所说的一切，在她的心中，一定引起了极度的震荡，但是我却想不出何以致此。<p>　　蓝丝是一个降头师，在她的眼中，再奇怪的事，也应该归入“没有什么大不了”之类，何以如今会有这般严重的神情。<p>　　不单是我，连白素、温宝裕，甚至最无机心的红绫，也觉得事情有点不对头了。<p>　　温宝裕首先问：“怎么了？”<p>　　蓝丝只是吸了一口气，并不出声，可是看她的神情，又想说话，但又不知如何说才好。<p>　　白素伸手过去，握住了蓝丝的手，她和蓝丝，算起来是表姐妹（这层亲戚关系的确认过程，曲折复杂无比，是我记述的故事之中之最），白素道：“不管什么事，我们这里，都是自己人，没有不可说的。”<p>　　这两句话，说得诚意无比，蓝丝也握住了白素的手，一字一顿地道：“我师父……猜王……死了。”<p>　　她此言一出，我们都不禁“啊”地一声，温宝裕忙过去轻轻抱住了蓝丝。<p>　　但是，我们虽然有点吃惊，却也不感到特别的意外。虽说蓝丝的师父猜王，是超级大降头师，但他也是人，人总是会死的。<p>　　然而在蓝丝的神态之中，我又感到事情像是并不如此简单。我首先想到的是，降头师之间，常有挑战、斗法等事，莫非有更高的高手，把猜王斗败，甚至杀死了？因为猜王也曾斗败过他人，所以我才有这个想法。<p>　　我沉声问道：“猜王大师，是怎么死的？”<p>　　蓝丝立时明白了我的意思，她现出了很是犹豫的神情，迟疑了一会，才道：“我也不知道，他在归天之前，正在外云游，回来的时候，我已感到有点不对，他交代了很多事，我就问他，是不是又有远行。他也不答，说是要闭关静思——”<p>　　高级降头师，为了更深一层探求降头术的奥秘，闭关静修，是常有的事，所以蓝丝也不以为意。<p>　　猜王大师于是进入了一间竹屋之中，那竹屋在一大片竹林的中间，竹林的面积，少说也有一千平方公尺。<p>　　蓝丝把这一切，说得十分详细，我也一一复述，因为后来发生的大事，和这一切，都有关连。<p>　　猜王在进那竹屋之前，把蓝县和另外几个降头师，召集在跟前，所有人之中，除了猜王，以蓝丝的地位最高，蓝丝是猜王传人的地位，早已确定。所以猜王一上来就吩咐：“在我静修之时，一切都以蓝丝为主。”<p>　　这样的吩咐，各人都无异议。猜王大师又道：“我进屋之后，不受任何打扰，所以这一整片竹林，我都下了禁制，任何人不能踏入半步。”<p>　　蓝丝和那几个降头师，都是猜王大师的徒弟，闻言吃了一惊，一起叫道：“师父！”<p>　　猜王大师脸色一沉：“任何人，就是连你们几个也包括在内，谁要是不听话，犯了禁制，我也解救不得，别当是儿戏！”<p>　　蓝丝感到事情非比寻常，问了一句：“不知师父何时出关？”<p>　　猜王大师抬头向天，过了好一会，才道：“七七四十九天，到了那一天，我不自行出来，你们可以进屋来看我，其时，禁制的效力已失了。”<p>　　蓝县和各人都答应着，而猜王又补充了几句话，却又令各人惊疑不定。<p>　　猜王大师道：“到时，你们看到的情景，不论多么怪异，都不可大惊小怪。”<p>　　听得师父如此说，蓝丝各人，都面面相觑，莫名其妙，不知会有什么样的“怪异”事情发生。<p>　　蓝丝道：“师父，我们不明白。”<p>　　猜王大师沉着脸，又把刚才的话，重复了一遍：“到时，不论发生了什么怪异的事，都不可大惊小怪，只当是平常事，千万千万！”<p>　　蓝丝和各人，仍然不明白。<p>　　温宝裕听到此处，心急地问：“后来，发生了什么怪异之事？”<p>　　蓝丝白了他一眼，没回答他。<p>　　猜王大师在进竹屋之前，又说了一些话，听得出他很是感慨，他道：“学无止境，自以为对降头术已所知甚多，能力本领，更高在普通人之上，但仍然有许多不知道的事，而且，学得越多，就越觉得空虚和一无所知！”<p>　　这一番话，听来虽然有点老生常谈，但蓝丝一众，还是用心地听着。<p>　　接着，猜王就进了竹屋子。<p>　　蓝丝等一众人，虽然知道猜王大师在竹林中下了禁制，可以说没有什么人能够侵入——根据蓝丝的说法是，即使有人动念，想要侵入，降头术也就会在他的身上发生作用。<p>　　虽然我曾亲历降头术的种种神奇，但是对蓝丝这一说法，我还是有所保留。<p>　　当时，蓝丝等一众人，为了加倍小心起见，他们就分散在竹林的四周，加以守护，以免敌对派系的降头师，以更高的法力来侵犯。<p>　　一共是七个人，连蓝丝在内，也都是高明之极的降头师，可是他们在守护期间，却并没有使用降头术。<p>　　后来，怪异的事果然发生，他们检讨，认为他们自已没有使用降头术，确然失策，也就不排除外人有入侵的可能。<p>　　可是一则，当时猜王大师已有禁制，就算有外人侵入，如何突破猜王大师的禁制？而且，大师已下了禁制，他们在林外守护，是出自一片尊师之心，若是也施术，那就变成瞧不起师父了。<p>　　蓝丝在说到这一段时，望向我，想听我的意见。<p>　　我道：“你们并没有犯错——后来，确然发生了怪异的事？”<p>　　蓝丝的神情古怪之至，俏脸煞白，竟大是惊恐，这使我也暗暗心惊。我自认识蓝丝以来，从来也未曾见她害怕过，也根本不认为她也会害怕。<p>　　可是这时，她口唇微颤，竟至于难以为继，可知心中真的害怕。<p>　　有什么事竟能令她感到害怕，单想这一点，也可以叫人头皮发麻。<p>　　我失声道：“啊，猜王大师死在竹屋之中了！”<p>　　温宝裕也道：“他……怎么死的？”<p>　　蓝丝接过了红绫给她的酒，大大地喝了一口，才道：“师父确然死在那竹屋之中了。一天两天，日子过去，我们每天聚头一次，都盼师父能出现，总是一直没有消息。到第四十天头上，我首先感到，师父出了事——不但是出事，而且是出了意想不到的事。”<p>　　我问：“你是怎么知道的？”<p>　　蓝丝吸了一口气：“我们各人，都各有一只本命虫在师父那里。那本命虫，雌雄一对，我的本命虫，雄的在师父处，雌的在我自己身上，那雄虫一放出来，不论多远，必然赶来和雌的相会，雌的一放出来，也是如此，本来是作为有紧急情形时，求助联络之用，第四十天头上，雄虫突然飞来，停在我手背之上，我忙放出雌虫，与他相会，同时也知道师父有事了！”<p>　　温宝裕顿足：“那正是师父求救，你们何以不定时前去赴援？”<p>　　蓝丝叹了一声：“师父说是四十九日，还有九日，而且师父的禁制，也无人能破，根本进不了去！”<p>　　温宝裕又咕哝了一句，蓝丝道：“我知道你想说什么，你是说我们怕死，不敢去闯禁制，而事实是，师父下了禁制，我们进竹林去，只能在竹林之中，团团乱时，根本近不了那竹屋！”<p>　　温宝裕叹了一声，没有再说什么。<p>　　蓝丝续道：“接下来，每一天，都有一个师兄弟的本命虫飞出来，大家都很难过——”<p>　　我忍不住道：“那也不一定代表猜王大师出了事！”<p>　　蓝丝低下头一会，才道：“我们投师之时，都把‘本命虫’的其中一只，交给师父，那是向师父表示忠诚。若然有什么反叛的行为，那本命虫雌雄会合，会咬噬叛徒，以作惩戒，如今本命虫被师父一个个放回来，这表示师父告诉我们，师徒之情已绝，他不再管我们了，若不是有大变故，怎会这样？”<p>　　蓝丝一上来，已告诉我们，猜王大师死了，只是不知还有什么怪异之事而已。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_05'>第一百一十三卷 病毒 第三章 找头</b><p>");

document.write ('　　而大家都心急想知道这一点，所以白素向我使了一个眼色，示意我别打岔。<p>　　蓝丝也知道大家的心意，可是她还是停了好一会，才再开口。看她的样子，像是接下来要说的话，实在太难开口之故。<p>　　当时，各人都难免心急，且不耐烦，但等到蓝丝终于把事情的经过说出来之后，大家也都立刻原谅了她，因为对她来说，发生的事，确然令她连想也不愿意再想，要再说上一遍，自然很是困难。<p>　　当下，蓝丝过了好一会，才道：“好不容易，等到第四十九天，那天一早，大家就齐集一处，等着，一直等到太阳西下，天色黑暗，等到半夜，我们一起奔进林子去，到了那屋子之前。”<p>　　到了屋子之前，蓝丝首先大叫：“师父！”<p>　　若是猜王大师闭关成功，那么，此时，他就会开门出现，和众人见面。<p>　　可是等了几秒钟，竹屋之内，却一点动静也没有。<p>　　这一次，不单是蓝丝，其余各人也一起大叫了起来：“师父！”<p>　　一面叫，蓝丝一马当先，上去推门，那门应手而开——这表示所有的禁制，也完全解除，蓝丝一步跨进去，其余人跟在她的身后，刚要进去，已听得蓝丝大叫一声，身子倒撞了出来。<p>　　蓝丝这倒撞之力极大，把几个想进屋的人，撞得倒了一大堆。<p>　　蓝丝自己，也倒在地上，她就这样伏在地上，一动也不动。<p>　　其余各人一见这等情形，自然知道在竹屋之中，有了非常的变故，他们急急起身，挤向门口，以致一时之间，没有一个人进得了屋。<p>　　但是他们人在门口，却也可以看到屋中的情形了。<p>　　剎那之间，他们人人张大了口想叫，但是却没有一个人出得了声。<p>　　他们看到，他们的师父，猜王大师，降头师之帝，盘腿坐在屋子正中，在他的身边，盘绕着许多奇形怪状的虫，有的静止，有的打圈。猜王那条彩色纷呈的锦蛇，则绕着猜王的身子，在上下盘旋。<p>　　这些蛇虫，都是作为一个降头师随身所带的法物．此时全离开了降头师的身子，那表示降头师已经死了，这一点毫无疑问。<p>　　自然，单是这一点，远不足以令所有人都震惊得如同泥塑土雕一样。<p>　　令得他们震惊到血为之凝结的是，盘腿而坐的猜王大师，头上没有人头，竟是一具无头之尸！<p>　　蓝丝说到此处，声音仍是发颤。<p>　　温宝裕道：“既然尸体无头，就不可以一下子肯定那就是猜王大师！”<p>　　温宝裕虽然每事都好辩驳，但是此时，他如此说法，却也有理。<p>　　蓝丝却嗔道：“这时，你还要来瞎打岔——若不是师父，他身上的那些法物，怎会离开他的身子？又怎会围在他的身边？”<p>　　温宝裕吐了吐舌头：“对不起，我不知道有这样的讲究。”<p>　　当时，人人呆若木鸡，过了好一会，才一个一个，身子僵硬，去看蓝丝。<p>　　蓝丝也直到此际，才始慢慢挺直了身子，总算可以站稳。刚才，她如同五雷轰顶，灵魂出窍，确然有一阵短暂的时间，脑中一片空白，什么也不能想。<p>　　但是，她很快就镇定了下来，并且迅速地设想，何以会有这么可怕的情形发生。<p>　　蓝丝这时考虑的角度，自然完全从降头术的观点出发，她首先想到，师父在闭关之前的吩咐，从那吩咐来看，师父似乎早已知道有不寻常的事会发生，那么，自己应该遵照师父的吩咐，不应该大惊小怪。<p>　　其次，她立即想到的是：师父神通广大，在降头术之中，已可以称王，不会再有什么人，在他没有反抗的情形之下，把他杀死，并且把人头割走的。所以，从降头术的角度去想，她立即想到了她曾听说过的一种降头术：“飞头降”。<p>　　这种被称之为“飞头降”的降头术，是如此之神奇，所以即使已神通广大如蓝丝，也只是“听说”而已。<p>　　那时，她想到，是不是师父已练成了“飞头降”？就像听说过的情形那样，人头可以离体飞出去行法。如果是这样，那倒是大喜事了！<p>　　她就是想到这里时，才精神一振，站了起来的。<p>　　也就在那时，一众人向她望来，她喉头如同火烧一样，努力道出了一句话：“会不会是师父练成了飞头降？”<p>　　此言一出，各人都面面相觑，因为谁也只是听说，没有人见过飞头降究竟是怎样的。<p>　　众人呆了好一会，其中一个年纪最长的嗫嚅道：“只怕不对吧……听说飞头降在行法之时，绝不能给任何人撞中，不然，立时破法，飞出去的头，再也不会回来了。”<p>　　蓝丝闻言，“啊”地一声——她也听过这个传说，若是猜王练成了飞头降，也没有理由在第四十九日，明知一众弟子会进来时行法的。<p>　　由此可知，自己的设想不成立，师父真的是遭到了不幸！<p>　　一个降头师之王，不但惨死，死得不明不白，而且连头也不见了，这简直是不可思议之事。<p>　　绝无可能发生的事，居然发生了，一众人都惶恐之至，人人都如同世界末日已到一般。<p>　　大家慌乱了好一会，才又进入竹屋之中。等到他们进入时，看到连那条虹彩锦蛇在内，所有的虫豸法物，都已经死去。<p>　　降头师一死，他生前陪着的法物，都跟着死，这个现象，一众人都熟知，所以，猜王大师已死，那是再无疑问之事了！<p>　　当下，就有几个人放声大哭起来，更是乱成了一团。蓝丝沉声道：“别乱，师父早知会有事发生，所以生前吩咐我们，不论事情多么怪异，都不可失常！”<p>　　话虽是如此说，可是师父人头不见，事情已出了普通的“怪异”，而是非常怪异，各人内心还是定不下来。<p>　　又乱了好一会，才有人想到，叫了起来：“师父的头呢？头呢？”<p>　　头不在颈上，被割了下来，若不是“飞头降”，它不会离开竹屋。<p>　　由于无头尸体给人的震撼太甚，所以直到此时，才有人想起了一点来。那人一叫，人人都立时在想：是啊，师父的头到哪里去了？<p>　　那竹屋并不大，而且空荡荡地，一点陈设也没有，四面一看，每一个角落，都可以看得清清楚楚，人头又不是针尖，根本不必细细寻找。可是几个人的目光到处，却没有一个人看到什么人头。<p>　　猜王大师不但人头落地，而且，人头不见了！<p>　　这又给一众人带来了第二波的震撼，顿时，那竹屋彷佛像一艘在汪洋巨浪中的小船一样，摇晃起来，各人都有天旋地转，站立不稳之感。<p>　　不是“飞头降”，人头不是飞走了，那么，它是怎么离开屋子的呢？<p>　　若说它是滚出去的，那实在没有可能——一个人头．怎么能打开门？怎么能穿过竹林？<p>　　那么，剩下来的唯一可能，也就只有它是被人带走的了。<p>　　也就是说，剎那之间，如同头顶遭雷殛一样的震呆之中，人人想到的是：有人进了竹屋，割下了师父的头，并且把头带走了！<p>　　在这种绝不可能发生，而竟然发生了的事情之前，连蓝丝也变得手足无措，她身子不由自主发着抖，人人都在等她拿主意，可是她心中一片紊乱，哪里还拿得出什么主意来？<p>　　听蓝丝叙述到这里，我已听出了一个很具关键性的问题来，趁她略停下来喘气时，我就问：“蓝丝，有一点，你们全忽略了！”<p>　　蓝丝向我望来，点了点头：“是，我们当时，实在太乱了，后来定了定神，才发现了这一点，你可是指流血而言？”<p>　　我道：“是啊，人头被割下来，应该流大量的血，人体内鲜血之多，超乎想象之外，竹屋的地上，猜王大师的身上，应该全是鲜血，你们不可能不注意，在他身边的那些虫豸，应该也全在血泊之中！”<p>　　蓝丝吸了一口气：“如果有血，我们自然一下子就会注意。”<p>　　我呆了一呆：“什么意思？”<p>　　蓝丝道：“没有血，一滴血也没有。”<p>　　我和白素互望了一眼，当然，我们并不怀疑蓝丝的话，只是实在难以从她的话中，设想出是一个什么样的情景来。<p>　　头被齐颈割下，却没有血，这是一种什么样的情景？<p>　　蓝丝叹道：“等我发现这一点时，我已初步定下神来，当时我震动了一下，失声道：‘没有血，师父的头显然不见了，可是没有血！’”<p>　　她的话，听在其它人的耳中，当然没有特别的意义，我们几个人听了，就只当她是发现并没有血，所以惊呼而已。<p>　　但是，她的话，听在降头师的其中，却有特别的一种意思在。<p>　　在降头术之中，有一类无血无痛的法术——施术者可以伤残自身的肢体，但不论刀割火烧，都既不会痛，也不会流血。<p>　　这本来是降头术之中，下等者的术技，常被走江湖者所运用，但大都是针刺双颊，或是用刀削出一个小伤口之类的把戏，施术者自有一套很是神奇的止血方法，这种止血法，对一名大降头师来说，自然简单之至。<p>　　可是，若是说把头割了下来，也一样可以滴血不流，这未免不可思议了。<p>　　我失声问道：“可以做到失去头脸，也不流血？”<p>　　蓝丝道：“我不知道——我是说，我不能，但猜王师父神通广大，他或许能。”<p>　　我暗自摇了摇头，不敢说不信，因为降头术确然有许多不可思议的独特本领，尤其是对人体的研究，能产生许多异象。<p>　　我自许多年之前，自“虫惑”这个故事中开始接触降头术，每一次，都有难以令人相信的事，令我目定口呆，无法解释。<p>　　所以，我无法说不可能会有这样的事发生。<p>　　蓝丝犹豫了一下：“不过，就算师父有这本领，还有一点，我们无法明白。”<p>　　我道：“那是——”<p>　　蓝丝道：“行道种无血的降头术，一定是要施术者自伤，才能有效，若是他伤，就无法施术。”<p>　　我听了，又不禁一呆。<p>　　只有自伤才能不流血，那么，难道猜王大师是自己割下了头来的？<p>　　那实在是近乎不可能之事，但是除此之外，却又没有别的可能。<p>　　而且，就算猜王大师是自己割下头来的，那么，他割下来的头，又去了何处？<p>　　我望向蓝丝，蓝丝也现出很是疑惑的神情，她道：“我察看了师父的伤——”<p>　　她说了一句，停了片刻——说起来简单，但事实上，是她仔细观察了失去了头的颈项，即使对大降头师来说，那也是极可怕的情景。<p>　　蓝丝停了片刻，才道：“伤口之上，涂有大量我们秘制的止血膏。”<p>　　我“啊”地一声：“那就不是自伤的了？”<p>　　蓝丝却又摇头：“那止血膏固然效应极好，但也不能使那么大……大的伤口，滴血不流。”<p>　　我道：“那究竟是怎么一回事？”<p>　　蓝丝道：“师父的情形，应该是他先施术止了血，然后再涂上止血膏的。”<p>　　我大骇——试想一个无头之人，在自己的颈项之上，涂抹药膏，这是何等可怕的情景？<p>　　温宝裕一开口，连声音都变了：“他……自己？”<p>　　蓝丝道：“不会是他自己，在那时，他的身边，一定另外有人！”<p>　　我更骇然：“是那个人眼看猜王大师自己切下了头之后，再为他涂上止血膏的？”<p>　　蓝丝咬着牙，点了点头。<p>　　我又道：“然后，他再带着猜王大师的头离去？”<p>　　蓝丝神情苦涩：“看来正是如此。”<p>　　我站了起来——根据蓝丝所说的经过，实在无此可能，就算那人是先藏在屋中的，但要带头离去，也必然会被发现！<p>　　我再想了一想，道：“只有一个可能，那个人的行动，得到猜王大师的帮助，来去才能不为你们所知。”<p>　　蓝丝道：“是，只有这一个可能。”<p>　　我又不由自主，摇了摇头——若是如此，猜王大师的行为，也未免太奇怪了！<p>　　他的行为是：瞒住了他的弟子，讹称闭关，而实际上却是带了一个人进竹屋，然后，自己先施了止血术，再把自己的头割了下来，交给带进来的那个人带走，并且要那人在他的“伤口”之上，涂上止血膏！<p>　　这样的行为，太超乎常理之外了！<p>　　然而，这个降头大师，却是早作如此安排的，他曾向他的弟子说过，会有怪异的事发生，并且要他的弟子，不论发生的事多么怪异，都不可大惊小怪！<p>　　这一切，都是为了什么？那个把猜王大师的头胪带走的，又是什么人？<p>　　难怪蓝丝的神情，如此彷徨无依，连我，这时，心头也是一片惘然，全然无法设想究竟发生了什么事。<p>　　在大家都沉默之中，我把猜王的行为，归纳了一下，蓝丝点头道：“情形应该是这样。”<p>　　温宝裕先问了出来：“为什么？”<p>　　红绫则道：“把人头带走的是谁？”<p>　　这两个问题，都是关键性的，问得自然很好，只可惜没有答案。<p>　　蓝丝苦笑：“我们乱了足足一天，才想到如何善后，师父是给了我们一个大难题。”<p>　　我道：“这倒是。”<p>　　我只是顺口那么说，并没有想到这“难题”是如何之甚。<p>　　蓝丝接着道：“每一个有成就的降头师，对自己死后的身体，都有一套独特的保存方法，这种运用了高超的降头术所保护的身体，都完美之至，埃及的木乃伊与之相比，简直是泥沙也不如。”<p>　　蓝丝娓娓道来——降头术的内容实在太高深，也太怪诞，因此，不断有我们闻所未闻的怪事出现。<p>　　蓝丝又道：“保护完美的尸体，要公开给人瞻仰——这一点很是重要，一个降头大师，生前的声名再好，若是死后，无法把自己的身子保护完好，那就一定要被他人所耻笑，这对降头大师来说，是和生前的名誉，同样重要的事情！”<p>　　经她这样一说，我们都明白了“难题”何在了！<p>　　如今，猜王大师的头已失去了，那么，他的遗体，何以见人？<p>　　蓝丝低下了头去，长叹一声：“所以，我们决定，先隐瞒师父的死讯。”<p>　　我皱眉：“能隐瞒多久？”<p>　　蓝丝答得好：“能隐瞒多久就多久。”<p>　　温宝裕道：“这可不是长久之计！”<p>　　蓝丝道：“这就是我为什么要来的原因——”<p>　　她说到这里，向我望来。我也知道她将要说些什么了，我不禁苦笑。<p>　　果然，蓝丝一字一顿地道：“我要尽快地把师父的人头找回来！”<p>　　我心中暗叹了一声——我一生之中，遇到过的“疑难杂症”，说多不多，说少不少，堪与我比拟的人，也屈指可数。<p>　　可是这一件事，我却实实在在，有无能为力之叹。因为失去了头胪的，不是常人，而是一个神通广大的降头师。而我对降头术所知极少，可以说是全然无从着手！<p>　　我在大大地为难，白素却已道：“是，要尽快把人头找回来，不然……”<p>　　蓝丝道：“不然，这事要是传了出去，我们这一派系的降头师，再无地位可言。”<p>　　蓝丝在这样说的时候，俏脸煞白，可见事情对她来说，严重之至！<p>　　我想起我一提及“人头大盗”时，蓝丝的反应如此强烈的情形，其时，我还根本不知道猜王已死。莫非蓝丝认为猜王大师的人头之失，也是“人头大盗”的所为？<p>　　一想到这里，我自然而然，摇了摇头，因为我想到，那是没有可能之事。<p>　　可是蓝丝已知道我在想些什么，她立时道：“我不会放过任何一个线索！”<p>　　我皱眉道：“那……那人头大盗，全欧洲的干探，束手无策，也不知踪影何在，那根本不算什么线索！”<p>　　蓝丝却坚持：“如果他会在这里犯案，那我一定不会放过他，我这就开始行动。”<p>　　我不禁大是骇然，因为蓝丝口称的“行动”，可大可小，她降头术发挥起来，天下大乱，谁也不能估计会出什么样的事。<p>　　所以我忙道：“你准备如何行动？”<p>　　蓝丝勉强一笑：“别紧张，那盗人头者，不是习惯找新死的人下手吗？我就在新死者的身上施术，他只要一动手，立刻就知道！”<p>　　我大摇其头：“蓝丝，在文明社会之中，你大施降头术，这合适吗？而且，警方已在倾全力监视，你要在死人身上做手脚，只怕一接近死人，惊方就把你当成了是那个人头大盗！”<p>　　我这样严正地警告蓝丝，可是她却将之当是最佳的笑话来听，展颜笑了起来——她的心情很是沉重，居然笑得出来，那是真正感到好笑了。<p>　　我瞠目以视，蓝丝道：“我不必接近死人，只是要借红绫的神鹰一用。”<p>　　红缓立时道：“可以！”<p>　　蓝丝一抬手，那鹰飞了过来，蓝丝手略抬，那鹰停到了她的肩上，她道：“我出去一回就来。”<p>　　她径自走了出去，大家都知道她去施术了，也没有人跟出去，温宝裕欠了欠身，但终于还是坐了下来。<p>　　事后，我们才知道，蓝丝所用的好法子，听起来，很是简单。<p>　　红绫的鹰，能隔远辨出死亡的气息——很多鹰有这种本能，兀鹰是其中的表表者，甚至生物将死未死之时，兀鹰便已在上空盘旋，等待吃尸体了。<p>　　蓝丝借助神鹰，去辨出何处有新死之人，神鹰会尽可能接近，然后，蓝丝在神鹰身上，先放一种小如蚊蚋的小虫，就会飞去附在死人的头部。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_06'>第一百一十三卷 病毒 第四章 皇宫的召唤</b><p>");

document.write ('　　蓝丝自有方法和那种小虫通消息，若是人头离体，她不但可以知道，而且，可以借着和小虫通消息，知道人头到了何处。<p>　　当她偕神鹰回来，把她施术的经过告诉我们之后，温宝裕首先兴奋：“人头大盗不出手则已，一出手，非就擒不可！”<p>　　蓝丝长叹一声：“我不是想捉他，若他和师父无关，也根本不关我事。”<p>　　她说到这里，向我望来：“你看这人头大盗和师父有关的可能是多少？”<p>　　我虽然不想令她失望，但仍然摇了摇头：“太渺茫了，我不认为两者之间，会有任何联系！”<p>　　蓝丝的神情更苦涩，白素和红绫，虽然都极想帮助她，可是她们显然也同意我的看法，所以一时之间，都无话可说。<p>　　我想了一想：“蓝丝，我看，在猜王大师的身上，发生了这样的怪事，还是要从降头师……之间，去寻找真正的因由。”<p>　　蓝丝苦笑：“我们也首先想到这一点，所知的降头师七大派系，以猜王师父为首。他这个‘降头师第一位’的地位，自然惹人眼红，斗法的事，也不是没有，虽然每次，挑战者都知难而退，有些不知进退的，还吃了大亏，但一样有人来生事——”<p>　　我道：“这就是了，难保不是有什么人，学了秘技来挑战——”<p>　　蓝丝不等我说完，就大摇其头。<p>　　我也没有再说下去，等她解释。<p>　　蓝丝道：“若是如此，其人已把师父杀死，且……连头都带去了，大获全胜，他一定早已现身宣布他的大胜利了，如何还不发作？”<p>　　蓝丝的分析，很有道理，但我仍然从另一个角度去分析：“或许，其人也中了令师的还击，在离开之后，他也死了？”<p>　　蓝丝听了，侧头想了一会，显然在我指出这一点之前，她未曾想到过这一点。<p>　　但是，她结果还是摇了摇头：“降头师绝少单独行动，都属于一个派系，就算其人已遭了报应，他那一派，也不会对如此的大胜利，秘而不宣。”<p>　　她略顿了一顿，又道：“而且，在事情发生之后，我们回去打探，根本连师父的死讯，也没有人知道——这也是我们决定暂时隐瞒死讯的原因。”<p>　　我听了之后，不禁呆了半晌，因为照这样看来，事情真的和降头师无关了。<p>　　除此之外，我真的难以想象，还有哪一方面的力量，可以导致这样的怪事发生。<p>　　白素想了一会，道：“猜王师父……在闭关之前，可有什么异常的行为？”<p>　　蓝丝道：“没有，他已经几乎不问世事了，连我要见他，也不容易，只是……只是……”<p>　　我们齐声问：“只是什么？”<p>　　蓝丝用力挥了一下手：“其实也很正常，他最近半年，常进皇宫去——他是第一降头师，皇室中人召见他，是很普通的事，只是近半年来，次数多了些。”<p>　　我“哦”地一声：“他去皇宫见什么人？为了什么事情？”<p>　　蓝丝摇头：“我不知道——他从没有说，我也没有理由问他！”<p>　　这时，我们几个人同时想到了一个问题，所以，我、白素和温宝裕，几乎是同时开口：“不对啊，皇室要是再召他进宫去，那你们怎么办？”<p>　　蓝丝呆了一呆，才道：“啊，没有，猜王师父的事发生后，皇宫没有召唤他。”<p>　　我道：“有多久了？”<p>　　蓝丝道：“二十七天。”<p>　　我道：“是不是不寻常？”<p>　　蓝丝想了一想：“本来，几个月没有召唤也有，但近来，召唤颇多，是有些不寻常。”<p>　　我眉心打结，好一会不说话，蓝丝问道：“你想到了些什么？”<p>　　我作了一个要她暂时别问的手势，事实上，我思绪相当紊乱，还没有想到些什么。而我的思想，却岔了开去。我想到，世界上如今，还有皇帝的地方，都有一种共通的滑稽情形。<p>　　那就是，这个皇帝，明明已经是一个虚位，没有多少实际上的作用了，可是却还有许多传统的规则在维持尊严。说他不重要，确然可有可无，可是摆在那里，却又有一定的象征性和特殊的地位。<p>　　若是事情和皇室有关，那就会叫人有摸不着、抓不牢的苦处，甚至要调查，也不知从何而起！<p>　　我想了一会，徐徐问道：“猜王——我是说，降头师第一，和皇室的关系如何？”<p>　　蓝丝道：“极好，事实上，这个封号，正是由皇室加封的，天下公认。”<p>　　我一扬眉：“所谓皇室加封，只是一个形式，并不是皇室真有这个权力。只要有什么人，挑战胜了猜王，皇室必然加封，是不是？”<p>　　蓝丝点头：“是。”<p>　　我又问：“第一降头师，对皇室要尽什么义务？”<p>　　蓝丝又想了一会，才道：“那看人而定，有几个第一降头师，不怎么卖皇室的帐，反倒是皇室上下，对他很是忌惮。”<p>　　我进一步问：“猜王呢？”<p>　　蓝丝道：“师父为人随和，并不妄自尊大，所以，他和皇室的关系，很是融洽。”<p>　　我道：“没有上下统属的关系，譬如说，皇帝下了命令，他非遵从不可？”<p>　　蓝丝道：“绝没有——降头师地位超然，没有人敢得罪的。”<p>　　我心想，没有人敢得罪降头师，当然是怕了降头术之故，身怀异术，自然地位超然了。<p>　　温宝裕听了半天对话，道：“你究竟想证明什么？”<p>　　我道：“我想证明，猜王的事，和皇室有关！”<p>　　蓝丝的面色变了一变，她一定也在那一剎间想到，如果是这样，事情会变得很麻烦。<p>　　我又道：“我甚至假定，皇室——至少是皇室中的某一个成员，清楚知道猜王发生了什么事！”<p>　　温宝裕迟疑道：“所以，明知猜王大师死了，就不再召他进宫。”<p>　　我吸了一口气，点了点头。<p>　　我的假设，自然又平空又突兀，所以一时之间，各人都不出声。<p>　　我又道：“若是皇宫一直不对猜王发出召唤，就证明我的假设，大有可能。”<p>　　蓝丝道：“如果皇宫又发出了召唤——”<p>　　我道：“你准备如何应付？”<p>　　蓝丝道：“很难说，当然，先由我去，然后，才随机应变——我估计皇帝本人召唤的可能不大。皇后性格温顺，容易应付。皇太子曾遇到过非常的变故，不问世事，不会是他，公主精明能干，最难应付的是她了。”<p>　　我道：“难道无法查知，近半年来，频频召见猜王大师的是什么人？”<p>　　蓝丝想了一想，咬牙道：“可以的——如果有必要的话。”<p>　　我大声道：“有必要，发生这样的怪事，必有前因，之前猜王大师的活动，每一点都要提出来研究。”<p>　　蓝丝道：“好，我去进行。只是各派降头师，在皇宫中都有内应，这一调查，只怕师父的死讯，就有守不住的可能了。”<p>　　我沉声道：“冒险也要试一试。”<p>　　蓝丝站了起来，来回走了几步：“这事，要我亲自去查——”<p>　　我明白她的意思——此地的人头大盗，也要她守着陷阱，我道：“皇室的事，迟一步也不要紧，正好延迟几天，看是不是会在这几天召唤猜王大师。”<p>　　蓝丝停了下来：“事情发生之后，我们都如同失了水的鱼，现在，总算略定了定神。”<p>　　我道：“据我分析，怪事早在猜王的意料之中，不然，他不会有那一番话，又指定了你作继承人，一切都是安排好了的！”<p>　　蓝丝不免有点埋怨：“他何以不一早明说呢？”<p>　　我道：“他必然有理由，其一，我想是他如果明说了，一定会遭到你们的阻止。”<p>　　蓝丝苦笑：“是，他若是明说了要把自己的头割下来交给别人带走，我们一定拼死阻止！”<p>　　蓝丝所说的情形，乃是我们分析推理的结果——经过我们几个人的分析，我恨有信心，到目前为止，虽然仍是假设，但必然离事实不远。<p>　　温宝裕迟疑了一下：“会不会他在别人的强迫之下，才被迫那样做？”<p>　　蓝丝摇头：“这世上，不会有人有强逼他的能力，何况是这样的大事。”<p>　　温宝裕又道：“如果是皇室中人……下令要他这样做呢？”<p>　　蓝丝更大摇其头：“没有可能，他不会把自己的性命，去顺应皇室无聊的命令。”<p>　　我听了蓝丝的话，心中一动，约略想到了些什么，可是却抓不到中心。我知道，在蓝丝的这句话之中，我一定可以联想出一些什么来，但如今既然捉摸不到什么，也只好暂时先放下再说。<p>　　这种情形，经常发生，也不知道在什么时候，灵光一闪，就豁然开朗了。人对于自己脑部的活动，无法随意控制，只好顺其自然。<p>　　温宝裕还在不断假设：“会不会是他正在练什么厉害之极的降头术？你们把他的身体如何处理了？”<p>　　蓝丝白了温宝裕一眼——自然是怪他太异想天开了，降头术虽然内容丰富之至，尽多匪夷所思的事，但是把自己的头割了下来去练功夫，也真只有温宝裕方才想得出来。<p>　　不过，蓝丝还是回答了温宝裕的问题：“师父在事前，做足了准备功夫，一滴血也未失，而且，身子也……如同没出事一样，除了冰冷之外，三五年间，不会变坏，我们把他很好地保护着，还留在那竹屋之中，有人日夜看守着。”<p>　　温宝裕更是异想天开：“要是把他的头找回来了，是不是可以接上去？”<p>　　蓝丝道：“当然可以。”<p>　　温宝裕再问：“他能活转来？”<p>　　蓝丝长叹一声：“小宝，你的问题，我无法回答，因为我不知道，超出了我的知识范围。”<p>　　对于这种典型的温宝裕式的幻想，我虽然已经习惯，但也为之骇然——人头给割了下来，再要缝上去，自然可以，但要使人再能活转来，就实在难以想象了。<p>　　我想了一会，道：“要把我们这里正在进行的事，告诉黄堂。”<p>　　蓝丝问明了黄堂是什么人之后，皱了皱眉：“我们在做的事，太惊世骇俗了，给本地警方知道，那……”<p>　　我道：“不打紧，黄堂不是普通人，他可以接受怪异的事实。”<p>　　蓝丝道：“先得说明，若找到了盗人头之人，先要由我来处置。”<p>　　蓝丝的话，听来平淡，可是我却知道她的“处置”法，不知是如何的可怕和古怪，也不禁一阵发毛，但那是理所当然之事。<p>　　我走向书房去和黄堂联络，才一联络上他，他便嚷叫：“卫君，有新发展！”<p>　　我忙道：“他出动了？”<p>　　黄堂道：“还没有，但我相信，我们跟对了人。”<p>　　我呆了一呆，才想起我曾提议他去跟踪那个在生物学家聚会上发言的怪人。<p>　　我当时作跟踪的提议，只不过是觉得其人甚是怪诞，可以作为线索之一而已，想不到真的撞中了。<p>　　我忙道：“情形如何？”<p>　　黄堂要求，“可否面谈？”<p>　　我道：“好，你来。”<p>　　当我告诉大家，黄堂要来，蓝丝又改变了主意：“我看，还是别将我们的事告诉他——猜王师父的死讯，在我们还没有准备之前，若是传了出去，对我们一派，几百个人来说，是灭族的大祸！”<p>　　我全然理解她的心情，忙道：“好，黄堂说他有了一点眉目，且听他怎么说。”<p>　　不一会，黄堂来到，我向他介绍蓝丝，他虽然未曾见过，但在我的记述之中，从“鬼混”这个故事，蓝丝出场开始，一直到曲折离奇，蓝丝竟是白素的表妹，这些记述，他都曾过目，所以也并不陌生。因此，他对蓝丝，颇有顾忌，虽然竭力掩饰，也不免略有显露。<p>　　幸而蓝丝正伤心欲绝，心思缭乱，没有加以什么注意，不然，略施小技，和他开个玩笑，他就有一阵子虚惊，不得安坐了。<p>　　我开门见山：“人头大盗的大概，我们都知道了，你且说你有什么收获。”<p>　　黄堂大是兴奋：“这人，名叫田活，本籍波兰，入籍法国，本来是一个细菌学家。”<p>　　我瞪着他，虽未出声，但意思很明白：这算是什么收获？<p>　　而蓝丝听到了“细菌学家”时，略扬了扬眉——降头术在细菌的研究方面，领域之广，绝非实用科学的研究，所能想象于万一。<p>　　黄堂又道：“这人，在我提及的那几次有人头失窃的时期，都恰在当地——他并没有参加聚会，但是却和与会者联络，并且旁听，他这样做，是何目的，却不知道。”<p>　　我摇了摇头：“你不能单凭这一点，就当他是人头大盗的。”<p>　　黄堂道：“自然，可是，一个细菌学家，为什么要不断地到处旅行？”<p>　　我叹了一声：“人人都可以到处旅行，而且，细菌学家要死人头来作什么？”<p>　　黄堂被我的话，降低了情绪，过了一会，才道：“他在来本市之前，有半年光景，下落不明。”<p>　　我呆了一呆，现代人“到处旅行”所到之处，都会留下记录。<p>　　当然，要刻意做到没有记录，也并不困难，但一个普通人不会如此。若是一个细菌学家，有“行踪不明”的现象，那确然值得注意。<p>　　黄堂见我感兴趣了，他也打起了精神：“半年之前，他在新加坡，然而，新加坡却没有他的离境记录。接着，他就来了本市。”<p>　　我道：“他从何地来到本市？”<p>　　黄堂扬了扬眉：“从法国。”<p>　　我呆了一呆：“他没有从新加坡回法国的记录？”<p>　　黄堂道：“没有，不知道他是如何从新加坡回法国的，也不知道在这期间，他干了些什么。”<p>　　这真是有点意思，我来回走了几步：“这一点，可以直接问他——他在本地，有什么活动？要是有人在这几天盗人头，我们这里，立即可以知晓。”<p>　　黄堂道：“他不断找参加这次聚会的科学家谈话，谈话的内容，和他那天在会场上所说的相同。人人都不愿和他多说，只当他是疯子。”<p>　　我皱眉：“他那天的话．不是很容易明白，可也不是全无道理。”<p>　　黄堂道：“只有一个科学家，和他谈得来，那人是你的旧识——”<p>　　我失声：“陈岛？”<p>　　接着，我就想到，我不应该感到意外。科学家分为两种，一种是有想象力的，另一种则没有。陈岛属于前者，那个叫田活的细菌学家更加是，他们两人，臭味相投，有共同的话题，是必然的事。<p>　　黄堂又道：“只可惜他没有行动，不然在他有所行动时，人赃并获，那就好了。”<p>　　我道：“如今他二十四小时在你的监视之下，一有行动，你必然可知。”<p>　　黄堂很是自负，取出了一具小型无线电话来：“我来的时候，他和陈岛在酒店之中，我进门口的时候，知道他已离开了酒店——”<p>　　说到此处，那小型电话上有一个小红灯闪耀，黄堂按下一个掣，靠近耳际，剎那之间，他现出了古怪之极的神情来。<p>　　温宝裕疾声道：“他动手了？”<p>　　黄堂张大了口：“不，他……他和陈岛，到……到这里来了！”<p>　　一语未毕，门铃已响，红绫哈哈一笑，因为黄堂此际的神情，确然可笑，她去开门，门外，陈岛和会场上发言的那人，黄堂已查清他的底细，是细菌学家田活，两人并肩站着。<p>　　陈岛由于被红绫庞大的身躯，遮住了视线，所以正在问：“卫斯理先生在么？我是陈岛，有事相访！”<p>　　红绫侧了侧身子，陈岛已然看到了我，向我扬了扬手。我道：“请进，你带来的这位朋友，是田活先生吧！”<p>　　我之所以开门见山，一下子就叫出了田活的名字来，是基于一个原则。<p>　　这个原则是：做贼心虚——此所以世界上有了“测谎机”这样东西。<p>　　如果田活正是我们预料中的“人头大盗”，那么他突然之间，听到有人叫出了他的名字来，总会有点失常的表现的。<p>　　这时，田活和陈岛一起进来，我这样说了之后，用心留意他的反应，在我身边的白素，自然知我心意，她更是留神。<p>　　只见田活果有惊讶的神色，可是那属于正常的反应，接着，他就道：“卫先生果然神通广大，竟然知道本人的贱名！”<p>　　我心中暗叫了一声惭愧——我怎么知道，那是黄堂查出来的。<p>　　我笑了一下，故作神秘，可是田活没有什么异常的反应，大踏步走过来，和我握手——他握手的方式，热情有力很予人好感。<p>　　他道：“陈博士一再和我说，若是不认识卫先生，乃是人生一大憾事，所以我就冒昧前来了！”<p>　　我忙道：“陈博士太过誉了——”<p>　　我们在寒暄，屋中好几个人的视线，盯在田活的身上，都想看清他究竟是不是人头大盗。<p>　　田活却像并未注意他人，一仰头：“我此次一则是想在聚会中结识多一些科学家；二来，是想见到卫先生，所以上次在会场之中，我一子就可以认出阁下来，但没人介绍，总是难以深谈，现在可好了！”<p>　　他说这番话之际，不但诚恳，而且还在不断搓着手，以表示他心中的真正欢喜。<p>　　黄堂陡然在旁插言：“是啊，和卫斯理，什么都可以谈，上至天文下至地理，从人的头发眼睛，直到整个人头，都可以深谈！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_07'>第一百一十三卷 病毒 第五章 怕得要命</b><p>");

document.write ('　　黄堂在话中，故意带出“整个人头”来，自然也是为了观察田活的反应。<p>　　田活的反应很奇特，他并无特别的惊惶，但是却有极大程度的兴趣：“卫先生对人头有特别的研究？是的，卫先生早年的经历之中，曾有人‘换人头’的那一宗古怪事情，不过我对这件事的真实性，颇有怀疑。”<p>　　凡是有人表示对我的经历的真实性，表示有所怀疑之际，我的反应一贯如此，这时也不变。我笑道：“当然是虚构的，莫非你还以为是真的不成？”<p>　　田活定定地看了我好一会，也不知道他心中在想些什么，过了一会，他又道：“说起人头，近有一个叫‘人头恋’的故事，卫先生不知是否知道？”<p>　　我微笑：“听说过——一个大好青年，生了绝症，有一个怪博士式的人物，把他的头割了下来，令之单独存活。是不是这样？”<p>　　田活连连点头：“是！是！卫先生认为是不是有这个可能。”<p>　　他竟然一本正经，和我讨论起“人头”来，这颇出我的意料之外。<p>　　因为他若是人头大盗，别人提起人头，他应该敏感，会避而不谈才是。可是，如今他的态度，却既是热衷，又是认真。<p>　　我道：“若单说‘有可能’，当然是有可能的！”<p>　　这时，首先耸然动容的是蓝丝。<p>　　从蓝丝一进竹屋，看到猜王大师的头胪失去的那一剎问起，她自然而然，认定猜王大师已经死了——这是极正常的想法。<p>　　可是，如今在我和日活的可称并不正常的对话之中，竟然大有“人头离体，仍然活着”的可能，这自然令她大是紧张。<p>　　她失声道：“单是一颗人头，也能活着？”<p>　　田活道：“是啊，那个故事如此说，而理论上来说，也可以说得通，人的生命来源，主要是脑部，而脑部所需要的是，饱含氧气的血液，由身体负责供应。而脑部若是能继续得到血和氧的供应，有没有身体，都是一样可以存活的。”<p>　　蓝丝望向我，又望向白素，我们两人都无法反驳田活的话，所以一起点了点点。<p>　　黄堂冷冷地道：“看来，不是卫先生对人头有兴趣，而是阁下对人头大有兴趣。”<p>　　田活虽然其貌不扬，可是此际，神采飞扬，侃侃而谈，他道：“凡是可以深入研究的课题，我都感到兴趣！”<p>　　黄堂的应对，十分老练，他紧盯着道：“然则，阁下对人头有什么研究成果，请说来听听。”<p>　　田活一皱眉，没有立时回答，在一旁的陈岛，却并不知我们在怀疑田活是“人头大盗”，所以他一笑：“田活先生是细菌专家，并非人头专家！”<p>　　黄堂踏前一步：“陈博士，你才结识他，怎知他对人头没有研究。”<p>　　田活侧着头：“这位先生真奇怪，怎么知道我对人头有研究？”<p>　　这一问，黄堂倒也难以回答，他只好道：“听你刚才和卫斯理的对答，听得的印象。”<p>　　田活忽然叹了一声：“太难了，人头其它的部分，倒也罢了，最主要的是脑部，它是生命的主枢，可是偏偏，人类对自己的脑部，所知极少，就算是外星人，对地球人的脑部，只怕也所知不多！”<p>　　他说到这里，向我望来，我点了点头：“是，外星人对地球人的行为，常感到不可理解，那就是由于对地球人脑活动缺少了解之故。”<p>　　田活一摊手，向黄堂道：“如果你说的‘人头研究’是指人脑研究，那我也未能突破，一无所得。”<p>　　这时，我不知怎地，忽然莫名其妙，想起他在会场中所说什么“间谍潜伏”云云那一番话来，我便突兀地问：“你曾说人类遭到了间谍潜伏，那是什么意思？”<p>　　我本来是忽然想到了就问，并没有期待有什么特别的结果。可是田活一听得我问，当时双眼发光，用力一掌，击在桌上，神情也激动之至，向陈岛道：“你说得不错，为人若是不见卫斯理，真是遗憾！”<p>　　他忽然之间，有这样夸张的反应，当真令我莫名其妙，因为我也不知道自己说对了什么，正合了他的心意。<p>　　他又道：“除了你之外，只有他注意到了这个问题，真是了不起！”<p>　　这时，不单是我，其余各人，也全都莫名其妙，黄堂甚至不由自主地摇着头，神情沮丧，我知他的心意，田活说话，颠三倒四，看来神经不是不正常，把他当作是人头大盗，只怕是找错目标了。<p>　　陈岛却居然附和田活的话：“这是意料之中的事，卫斯理是我们同道中人！”<p>　　我不禁好笑，不知自己为何成了他们的“同道中人”，他们的“道”又是什么？<p>　　这时，情形变得很是滑稽，由于黄堂的分析，成了我们的先入之见，所以我们都把田活当成了是盗人头的疑犯，所说的话，也都是想逼他说出“真情”来。<p>　　可是田活却显然另外有话要说，所以双方之间的对话，就有些牛头不对马嘴，各自在自说自话了。<p>　　而田活对于黄堂的问话，显然并不重视，这时，他忽然一脸严肃，又显得很是神秘，先吸了一口气，然后向各人望了一眼，再望向我，欲语又止。<p>　　他的这种“身体语言”，无异是在告诉我，他有话，但是只能向我一个人说。<p>　　我不禁又好气又好笑，对他道：“看来你对我的故事相当熟悉，那自然应当知道在这里的几个是什么人，有话，只管直说无妨。”<p>　　田活连声道：“是是！”<p>　　可是他尽管“是是”，却仍然不说什么，只是不住地望着黄堂。那情景已是颇为难堪了，黄堂大有怒容，跟他不容气地对望，田活居然又道：“这位先生……和卫先生你的关系，好象很不密切。”<p>　　他的意思，再明白也没有——他要说的话，别人都可以听，但不想给黄堂听，这简直是不礼貌之至了。<p>　　黄堂的脸色，自然是难看之至，他闷哼了一声：“我还真的非听你的话不可！”<p>　　田活也沉下脸来：“我要说的话，和阁下的职务，一点关系也没有。”<p>　　黄堂也上了火：“未必，我的职务之一，就是调查各等罪行！”<p>　　这句话说得够重的了，我心想：坏了，田活要翻脸了！可是，出乎我意料之外，剎那之间，田活的神情，变得讶异之极。<p>　　他的那种神情，我敢断定，不会是假装出来的，他立时道：“连这种……罪行，也在你调查之例？”<p>　　黄堂提高了声音：“是，不管遣罪行多么怪诞，都是我调查的范围！”<p>　　田活仍以一副极端讶异和不可解的神情，望定了黄堂，摇着头，像是自言自语：“不会吧，你如何去调查？”<p>　　两人之间，对话到了这一地步，我已看出其间必然有着误会了。<p>　　黄堂所说的“罪行”，自然是指盗人头一事，可是田活必然误会了，田活心目中的“罪行”，是另有其事，不然，他不会和黄堂有这样的对话。<p>　　可是黄堂由于一心认定了田活是人头大盗，所以还未曾发现其间有误会，反而还觉得合榫之至，他又道：“别以为我没有线索！”<p>　　田活陡然一震，剎那之间，竟然又惊又喜，嚷道：“你已有了线索？这真了不起，请问从何开始？”<p>　　黄堂向田活一指：“就从你开始！”<p>　　田活先是一怔，奇讶的神情更甚，接着，便很是失望：“从我开始，唉，我也一点头绪都没有啊！”<p>　　我听到这里，知道他们两人之间的误会，越来越深了，两人所说的，绝不是同一件事。<p>　　我向黄堂一扬手，低声道：“你弄错了。”<p>　　黄堂摇头：“不，他在装佯！”<p>　　黄堂来到了田活的面前，伸手直指田活：“你近半年，行踪何在？”<p>　　黄堂问得不礼貌之至，可是田活并不生气，只是讶异：“咦，你不是连我这半年来在何处，都已经知道了吧？”<p>　　黄堂道：“还不知详情，可是知道，必有古怪！”<p>　　田活居然点头承认——这两人之间的对话，越来越有意思了，明明是瞎七搭八，可是一个问一个答，居然可以一直误会下去！<p>　　田活道：“是啊，大是古怪！”<p>　　黄堂疾声道：“说出来！”<p>　　田活却又摇头：“不能，那关系极大，我不能对你说，这是一个大秘密！”<p>　　他在这样说的时候，却向我望了一眼——这分明是表示，这个秘密不能对黄堂说，但是却可以对我讲。我猜想黄堂并没有留意到这个小动作，不然，他的自尊心，更会受到伤害！<p>　　黄堂当下，冷笑了一声：“事关那么多人头，自然是骇人听闻的大秘密！”<p>　　黄堂这样说，简直是断定他就是人头大盗了——其实，根本一点证据也没有。<p>　　黄堂的话，引起了一阵紧张，我想说几句话打圆场，田活已道：“你说什么？我不是很明白。”<p>　　黄堂一字一顿：“我说，在欧洲各地，年前曾有不少尸体，被人割走了人头，这事和——”<p>　　黄堂本来，必然是想说“这事和你有关”之类的话，我感到黄堂在全然未有证据之前，就这样说，未免太武断了，所以不等他说完，我就大声咳嗽起来，打断了他的话头，温宝裕也向他用力推了一下。<p>　　黄堂的话未能说完，可是奇的是，田活对黄堂的话，却大惑兴趣，他也不留意其它人的神情有点怪，就向黄堂追问道：“你说什么？欧洲方面，年前有人……割走了死人的人头？多少？在哪里，是什么人做的？”<p>　　从他的神情看来，像是对这事，一无所知，可是又有兴趣之至。<p>　　这一下，也大大出乎黄堂的意料之外，以致他一时之间，也不知如何应忖才好！<p>　　我忙又向他道：“你真的弄错了！”<p>　　黄堂吸了一口气，仍然道下去：“你对这事，感到兴趣？”<p>　　田活道：“是！请详细告诉我！”<p>　　他说着，又向陈岛望了一眼，陈岛也有急于想知道的神情。<p>　　这使我感到，黄堂虽然一上来就弄错了，可是错有错着——田活纵使不是人头大盗，他对于人头被盗一事，表现了那样的态度，也就明白显示，他对解决这件事，可以有一定的关连。<p>　　这时，黄堂也给田活的态度弄胡涂了，他向我望来，我向他作了一个鼓励他回答问题的暗示。<p>　　黄堂吸了一口气，自怀中取出了一具电子记事簿来。<p>　　他略按了几下，就回答了田活提出的一连串问题——这些问题的答案，我在上文都叙述过了。<p>　　田活听得很是用心，等黄堂说完，我不等他开口再质问，就抢先问田活：“你有什么概念？”<p>　　田活的神情，很是复杂，他先是缓缓摇着头，口中喃喃自语，也没有人听得明白他在说些什么。过了片刻，他才长叹一声，抬起头来。<p>　　黄堂忍不住催促：“大家都在等你的回答呢！”<p>　　田活竟然反问：“你们……问了我一些什么？”<p>　　我立刻把刚才的问题，再说了一遍。同时，也可以肯定，“人头大盗”的事，一定给予田活以极大的刺激，以致他神思恍惚，连我问了他，他也不知道。<p>　　由此也更可以证明，我的估计是对的：他不会是人头大盗，但是和失去人头这件事，却有着一定的关系！<p>　　田活这次，听到了我的问题，他闭上了眼睛一会，才道：“你有什么概念，这……是一件极怪诞的事，是不是？怪诞之至！”<p>　　田活的掩饰功夫极差，这种“闭眼说瞎话”的神态，连一向毫无机心的红绫，也看出来了，她一张口，想要拆穿他说谎，我已抢在她的前头，大声道：“是，很怪诞，太怪诞了！”<p>　　我这样说，态度是摆明了不想再追问下去，所以令得各人都很错愕，黄堂更是愤形于色。只有白素明白我的意思，她道：“是啊，这种怪事，很难深究出是什么原因，我们不必去讨论它！”<p>　　我表示不迫问，黄堂未必心服，这时连白素这样说，黄堂翻着眼，一句话也说不出来。<p>　　我的意思是，田活其实并不是不肯说，只是他始终觉得黄堂是“外人”，而他要说的话，是“秘密”，所以有黄堂在，他就不肯说。<p>　　在这样的情形下，只要把黄堂支开就可以了，可是黄堂又认定了田活是人头大盗，不肯走，这就要动些小脑筋了。<p>　　我略想了一想，就对蓝丝道：“蓝丝，你把你的部署告诉黄堂，好让他准备一下，一有动作，立刻就可以着手拿人了！”<p>　　蓝丝和温宝裕，这时自然也知道了我的意思，所以她立时大声应道：“是！”<p>　　她立即又向黄堂道：“黄先生借一步说话！”<p>　　一来，黄堂知道蓝丝的身分，二来，他听我的话中，有“着手拿人”之句——那正是他朝思暮想的事，所以蓝丝一叫，他就和蓝丝过去，自去密语了。<p>　　这时，田活的神色，阴晴不定，我向他使了眼色，又作了几个手势，意思是我会支开黄堂，我们“自己人”，说话就方便多了。<p>　　可是看田活他有点失魂落魄的样子，也不知道是不是明白我的意思。田活望着在一角密淡的蓝丝，低声向陈岛问：“这美女便是卫斯理记述中的降头师？”<p>　　陈岛道：“正是。”<p>　　我一听得他打听起蓝丝来，就吃了一惊，走近去低声警告他：“蓝丝神通广大，你可别在背后说她什么。”<p>　　田活的喉间，发出了“咯”地一声响——那分明表示，他有话要说，可是不知基于什么缘故，他要说的话，哽在喉中，说不出来。<p>　　剎那之间，他面色古怪之至，也不知他在想些什么。而那边厢，蓝丝显然已向黄堂说明白了她的部署，黄堂很是高与，大声道：“那就等你的消息了！”<p>　　蓝丝道：“放心，除非他不动手，不然，一定是三只手捉田螺，十拿十稳。”<p>　　黄堂怔了一怔，温宝裕已纠正了蓝丝的话：“是三只手指捏田螺。”<p>　　黄堂知道蓝丝的出身，说汉话不是很灵，哈哈一笑，大声道：“告辞了。”<p>　　他向大家一拱手，就向门口走去，蓝丝直送他出了门。<p>　　黄堂一走，我松了一口气，向田活望去。<p>　　从刚才的情形来看，只要黄堂一走，他一定有话要向我们说的了。<p>　　不单是我，人人都如此认为，所以一时之间，人人都向田活望去。<p>　　可是，田活却仍然不出声，反倒东张西望，一看就知道，他正在掩饰什么。<p>　　我定了定神，先不催他，只是道：“其实，黄堂和我一起，参与过不少古怪的事，甚至‘阴间使者’的事，他也是有份的！”<p>　　这话，等于是在提醒田活，他有什么话，黄堂在的时候，也可以说，现在，更可以畅所欲言了。<p>　　可是，田活仍然不开口，这一来，连陈岛也忍不住了，向他道：“喂，你不是说有重大的秘密，要对卫斯理说吗，怎么还不开口？”<p>　　田活的神情，古怪之至，又是尴尬，又是害怕，他道：“我……我……我……”<p>　　一连说了三个“我”字，却又没有了下文。<p>　　蓝丝在这时，接上了口，冷冷地道：“他害怕，他怕得要命。”<p>　　我只感到田活确然有害怕的神情，但不知道他竟然怕得要命。我也不知道何以蓝丝会知道他的心情，但是蓝丝显然说中了。<p>　　因为蓝丝的话才一出口，田活就陡然震动，脸色红了又白，白了又红，双手更像是没有地方摆，一会儿挥动，一会儿在身上乱抓。<p>　　他这种情形，令人人都可以看出，他确然害怕到了十分。红绫大是好奇：“喂，你那么大的一个人，怕什么？”<p>　　田活的回答，可笑之极，他竟然道：“我……我……我……不敢说。”<p>　　这真是令人啼笑皆非，温宝裕摇头：“你绝不必怕，有我们在，没有什么可怕的！”<p>　　田活紧抿着嘴，一字不发，却大摇其头。<p>　　白素柔声道：“你是怕人，还是怕事？”<p>　　田活后退一步，像是想找地方躲，可是又不知躲向何处。白素沉声道：“我明白了，你怕人，你怕的人就在我们之中！”<p>　　田活又陡然霞动了一下，这一次，他不再摇头，那等于是对白素的话默认了。<p>　　我不禁又好气又好笑，正想喝问他怕谁，蓝丝身形一晃，已俏生生地站到了田活的身前，田活忙向后退，温宝裕却早在他的身后，顶住了他的身子，令他无法不面对蓝丝。<p>　　温宝裕的行动，和蓝丝配合得如此之好，自然是早有合谋的，看来他们两人在眉来眼去之间，也已然到了心意相通的地步。<p>　　蓝丝向田活，现出古古怪怪的一笑，虽然看来，她笑靥如花，很是动人，但田活却更是害怕，蓝丝道：“你怕我，是不是？”<p>　　田活陡然发生了一声怪叫，不知如何是好。<p>　　蓝丝又道：“为人不作亏心事，半夜敲门不吃惊，你怕什么？你作了什么亏心事？”<p>　　这几下突出其来的变化，我也始料不及，才走了黄堂，蓝丝却又向他追问起来。我还不知如何反应才好，向白素望去，白素向我使了一个眼色，示意我静观其变，所以我就不出声。<p>　　田活见问，双手乱摆：“没有，我没有，我不知道，我没有！”<p>　　他在慌乱之下，行为一如小孩，看来可笑。<p>　　这种情形，令所有人都为之愕然，因为人人都看出，田活他十分心虚，所以才害，而怕他怕的是蓝丝，怕蓝丝对他不利！<p>　　蓝丝很是敏感，她有特殊的本领，知道他人的心意。所以田活一有害怕的神情，她就知道田活怕的是她，这才向田活逼问的。<p>　　此际，蓝丝冷笑了一声：“你怕得很有道理，要是你不实话实说，我看你还更要害怕，你知道我是什么人，你无法和我对抗！”<p>　　蓝丝的话，具有无比的威胁力，田活不但震动，而且，不由自主，发起抖来，他牙关打颤．道：“你……你是降头师……我知道……降头……师不能无缘无故害人……不能这样……”<p>　　蓝丝逼近了一步，田活想退不能，更是骇然。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_08'>第一百一十三卷 病毒 第六章 “她”</b><p>");

document.write ('　　蓝丝一字一顿：“是，降头师不能无缘无故害人，但若是有缘有故，就算让对方万蚁噬身，也一样可以！”<p>　　田活叫了起来：“你有什么缘故要害我？”<p>　　蓝丝疾声道：“那先得问你，有什么缘故要怕我！”<p>　　蓝丝的词锋，很是犀利，照说，在这样的情形下，田活应该哑口无言了。<p>　　可是情形却又是一变，田活一听，深深吸了一口气，挺胸，大声道：“是啊，我本来就没有缘故要怕你！我为什么要怕你？我没有缘故怕你，你不能无缘无故害我，我怕什么？”<p>　　蓝丝道：“你别嘴硬了，你有缘故怕我！”<p>　　田活大声道：“没有。”<p>　　蓝丝道：“你自己做了什么，自己知道！”<p>　　田活忽然笑了起来：“我没有做什么，你可以用降头术试我！”<p>　　降头衔试人说谎，其灵效超过实用科学制造出来的测谎机万倍，只是方法有点古怪，我也略知一二。<p>　　这时，蓝丝盯住了田活看，温宝裕叫道：“就试他一试！”<p>　　田活挺胸而立，害怕的神情，大大减少，反倒是一副充满了自信的模样。<p>　　田活是陈岛带来的，事情发展到如此地步，陈岛也大是尴尬，他道：“或许其中有误会，他既然愿意接受考验，就不妨试他一试！”<p>　　蓝丝向我望来，我心中也讨厌田活的态度——他分明有话要说，可是又不说出来，用降头术试他一试，只要他说实话，一点害处也没有，如果他说谎，会有什么后果，那要看蓝丝如何施术了。<p>　　所以，我点了点头，表示可以进行！<p>　　蓝丝倏然转过头去，双目之中，精光大盛，望定了田活，田活又不由自主，后退了一步。<p>　　蓝丝道：“是你自己愿意的。”<p>　　田活大声回答：“是！你只管试！”<p>　　蓝丝道：“好！”<p>　　这时，人人都在专注留意，看蓝丝有什么动作，可是蓝丝只是站着不动，望定了田活，似笑非笑，她虽然容颜钝丽，但是和降头术一发生关系，此时看来，也就有了几分诡异。<p>　　她向田活道：“你听着，从现在起，我问你的话，你要据实回答！”<p>　　田活大声道：“是！”<p>　　蓝丝又道：“你若说实话，什么事也不会发生，但如果你说假话——”<p>　　她说到这里，顿了一顿，田活的声音变得很怪：“那会……如何？”<p>　　蓝丝道：“说一句假话，你脸上的五官，就失去一样。”<p>　　这话，真是匪夷所思，至于极点！<p>　　田活的神情更怪，剎那之间，五官掀动，又伸手摸着鼻与耳朵，像是怕五官忽然消失了。<p>　　我想象力再丰富，也难以想象“五官失去一样”是怎样的一个情景，我只盼田活不要说谎，因为无论如何，那不会是看了令人赏心悦目的情景。<p>　　田活吸了一口气：“我知道，你问吧！”<p>　　蓝丝单刀直入：“你见过我师父，猜王大师！”<p>　　这个问题，直接之至，我也早知道，蓝丝盯上了田活，是由于猜王大师的事，因为田活是否“人头大盗”，和蓝丝并无关系，但田活若是和猜王的事有关，那蓝丝一定要弄清楚。<p>　　所以，蓝丝第一个问题，就十分直接。而这个问题，其实也并不难答，见过就是见过，没有见过，就是没有见过。<p>　　可是，奇怪的情形出现了，田活的神情犹豫之至，像是不知道该如何回答才好。<p>　　这时，各人都很紧张，因为田活只能说实话——他如果说谎，五官就要少一样，这不知是什么情景了！<p>　　蓝丝等了片刻，又把问题重复了一次，田活这才道：“我没有法子回答你这个田题！”<p>　　他说了一句之后，立刻一手按住了鼻子，一手按住了耳朵，又急急道：“我这句是实话，我是无法回答你这个问题，我不是说谎，你不能令我的五官失去一样！”<p>　　他一口气急急地说着，旁观的人，又是骇然，又是好笑，若不是看他急得老大的汗珠，自额上沁了出来，我首先会忍不住哈哈大笑。<p>　　蓝丝也不禁一怔，若是在实话和谎话之间决定一下，那么，田活他的话，并不是谎话，他是据实而言的；至于为什么“没有法子回答”，自然要再问才能知道！<p>　　蓝丝闷哼了一声：“你是不想回答！”<p>　　田活大声道：“不，我是无法回答。”<p>　　蓝丝再问：“你为什么无法回答？”<p>　　田活道：“因为我不知道该如何回答才好！”<p>　　我不禁有点恼怒，因为田活在玩语言逻辑上的把戏，令得蓝丝无法问下去——且问下去的话，也一样是重复的回答。<p>　　而蓝丝显然不擅于应付此类情形，所以我道：“蓝丝，可不可以由我来代问？我完全知道，你想问些什么！”<p>　　蓝丝道：“可以，你代我问，效果一样。”<p>　　田活哭丧着脸，叫了起来：“太不公平了，我什么也没有做，你们却一直在追问我！”<p>　　我道：“我可以相信什么也没有做，但也相信你知道一些事！”<p>　　田活震动了一下：“是，我知道很多事，但是我不会说——我不会说，这是实话，不是谎言，你们用降头术逼供，我也不说！”<p>　　他激动地喘了几口气，大声道：“陈博士，我们走，我来错地方了！”<p>　　陈岛也不值田活的所为，冷冷地道：“要走，你自己走，对心中有不可告人秘密的人，我没有兴趣和他做朋友！请吧！”<p>　　田活像是料不到陈岛会这样，他先是呆了一呆，接着，竟像是小孩吵架一样，道：“好……好……我早该知道这样的结果，你本来就是卫斯理的朋友。”<p>　　我想起他才来时的恭维，不禁又好气又好笑：“阁下何前恭而后倨。你别忘记，蓝丝的话还没有问完！”<p>　　田活双手交岔抱在胸前，摆出一副顽强抵抗的神态来：“你只管问好了，你们谁问都行，反正我决不说一句谎话，字字实言。”<p>　　我就知道他所为“字字实言”是什么意思，他只要对每一个问题说“我不能告诉你”，这就不是谎言，而是实话了！<p>　　要突破他渲个防线，得用些特别的方法才行，我装成很随便：“别紧张，买卖不成仁义在，我们……蓝丝姑娘，也不会真的害你，我们随便谈谈。”<p>　　田活道：“你们害不害我，我都是那么说。”<p>　　我道：“好，请问，刚才你对黄堂所提及的‘人头大盗’，大感兴趣，是为了什么？”<p>　　我在这样问的时候，已向白素使了一个眼色，自素立时会意，我是邀她一起口田活“随便谈谈”，在如今这种情形，两个人之间，若是配合得好，你一言，我一语，要突破田活的防线，就容易多了。<p>　　田活仍是充满了敌意，“这样的怪事，除非没有好奇心，不然，人人都有兴趣！”<p>　　我道：“你对这桩怪事，有什么看法？”<p>　　田活反问道：“有什么看法？”<p>　　我道：“譬如说，偷了人头去，有什么用？或是有什么特别的原因要去偷人头——人做事，总有一个目的，何况这种事，并不容易做！”<p>　　田活居然来了兴趣，大声道：“是啊，对于这一点，你有什么看法？”<p>　　他倒反问起我来了，这实在令我有点不好应付，这时，白素接上了力，她道：“这应当问你！”<p>　　田活不服：“为什么？”<p>　　白素微笑：“因为根据分析，你就是那个人头大盗！”<p>　　白素神态温和，语言动听，本来听她说话，有如沐春风之感，可是此际，田活听了这句话，欲如同遭了电极一样，直跳了起来！<p>　　他连声音都变了，叫道：“什么？”<p>　　白素仍是一贯地优雅，说的仍是那一句话：“你就是那个人头大盗！”<p>　　当时，连我在内，所有人对白素忽然向田活提出这样的指控，都大是愕然，所以人人不出声，只是留意看事态的发展。<p>　　后来，据白素说，她的这种做法，叫作“痛下针砱”，是治重病沉痀的方法，见效则已，不见效则死，对付田活这个牛皮糖式的无赖，唯有此法了。<p>　　当时，田活面对蓝丝的降头术，面对和我的争论，都侃侃而谈，很是镇定，可是此际，白素的两句话，却令他乱了阵法。<p>　　他整个人，竟像是上了机簧一样，跳到东，跳到西，足足跳了好几十下，才叫道：“你什么证据也没有，怎可以这样说！”<p>　　白素道：“我有推理作支持，你——”<p>　　白素接着，就有条不紊，把如何几次失盗人头时，都有科学家在开会，如何查出他也在，又如何得知他在新加坡，忽然失踪了半年，都说了出来。<p>　　当白素说的时候，田活一直面无人色地望着白素，一面不住摇头。<p>　　等到白素说完，他才大声叫道：“你错了，我不是人头大盗！”<p>　　他此言一出，剎那之间，气氛紧张之极。<p>　　因为他这句话，说得很是肯定，如果他说谎，蓝丝的降头术就该起作用，他的五官，就要消失其一了！<p>　　所以，人人都把视线集中在他的脸上，他也急速地喘着气。<p>　　过了一会，并不见他的五官，有什么变化。<p>　　蓝丝沉声道：“他不是人头大盗！”<p>　　田活长长地吁了一口气，白素微笑：“或许我在细节上有误，他不是人头大盗，而是人头大盗的同伙！”<p>　　田活又大声道：“我不是人头大盗的同伙！”<p>　　这次，他似乎对蓝丝降头术的不会冤枉好人有信心了，所以神情也不那么紧张了。<p>　　白素仍然微笑，声音也不疾不徐，听来极其自然：“你知道谁是人头大盗！”<p>　　她这句话一问出口，我就几乎要大声叫好喝采，因为我料到田活的防线，必攻破！<p>　　果然，田活又立即大声道：“我不能肯定，她——”<p>　　田活也算是机警的了，话说到了一半，陡然住口，剎那之间，神情古怪之至，面肉抽搐，双手乱挥，一副彷徨无依，又惊又怕的神情。<p>　　看他的情形，像是在说了半句之后，知道自己说漏了口，会有大祸临头。但是事实上，他在那半句话中，并没有透露出多少讯息来。<p>　　他说了“不能肯定”，这很重要，表示他确然知道有其一个人，大有可能是人头大盗，在干盗人头的勾当。这个人，他只透露了其人的性别，是一个女性，因为他用了女性的“她”字——田活和我们的对话，有时以法语在进行，这句话，他就是用法语说的，我相信那是他的母语，在法语之中，性别分得极清楚，连桌子都分明阴阳，何况是人！<p>　　所以，再清楚也没有，在田活心中，认为大有可能是人头大盗的那个人，是女性。<p>　　而且，从他的“身体语言”来看，更可以看出，这个女性，和他有着很不寻常的关系，以致他一感到自己说漏了口，就如同末日将临。<p>　　白素淡然一笑，继续道：“其实，你也早在怀疑她的行为了，是不是？”<p>　　田活双手抱住了头，身子已退到了墙角，他转过身去，面对着墙角，呜咽道：“我不知道她在做什么，我不知道她在做什么！”<p>　　白素道：“我相信你不知道她在做什么，但是，你却知道她在怎么做！”<p>　　田活又震动了一下，白素缓缓地道：“说出来，大家商量一下，不但对你有好处，对她，也有好处！”<p>　　自素特意在“她”字上，加重了语气。田活发出了一下如同抽搐般的声音，仍然面对角落，哑着干问：“你……你知道她？”<p>　　白素道：“不，不知道她。可是我知道，她对你极重要，而且你正感到她处于困境之中，你想帮他，又无从着手，既然如此，何不把问题摊开来，大家研究，集思广益？”<p>　　白素的话，具有无比的说服力，而且，事情发展到这一地步，白素的推理能力之强，也叫人佩服，一切，都是她凭了田活的半句话，和田活的神态，在剎那之间，推断出来的。<p>　　只见田活慢慢转过身来，先伸手在自己的脸上，重重抚摸了一下。<p>　　蓝丝道：“放心，五官全在，并没有少了一样。”<p>　　田活苦笑了一下：“她不喜欢……更不允许我对她的事，进行任何干涉。”<p>　　白素道：“弄清楚了她在干什么，可以在暗中相助。”<p>　　田活道：“我不知她在干什么！”<p>　　田活的话，又回到老路上来了，白素很有耐性：“你只说她的行动。”<p>　　田活道：“我也不能说她的行动！”<p>　　我看到温宝裕向蓝丝作了一个手势，像是要蓝丝对付田活，可是蓝丝却摇了摇头。<p>　　我知道蓝丝暂时，也无法可施，因为田活没有说谎，他所说的句句是实——他不能说！<p>　　既然没有说谎，蓝丝自然也拿他没有办法。<p>　　陈岛叹了一声，又是气恼，又是可惜：“你求我来见卫斯理，说是只有他，才能帮你解决难题，可是现在弄成这样子，你真不是东西！”<p>　　田活向陈岛打躬作揖，不住道歉：“是我的不是，总要请你原谅，事情有了变化，也不是我始料所及。”<p>　　我和白素互望了一眼，心中都在想：“事情有了变化”是什么意思？<p>　　事情其实没有变化，所谓“有了变化”，那只是田活他忽然发现了一些什么，我回想一下，事情可能和蓝丝有关，因为他一和蓝丝对话，态度就开始有了转变，然而，他和蓝丝之间，又有什么关系在呢？<p>　　我正在想着，已听得白素道：“既然如此，我们也不能勉强，你请便吧！”<p>　　白素忽然之间下了逐客令，连我在内，都不禁为之愕然。但人人也知道她这样做，必有原因，所以大家都不出声。<p>　　只见田活苦笑了一下，先望向我，我转过头去，不去看他。<p>　　他又望向陈岛，陈岛摇头，表示不愿意和他一起离去，他无可奈何，向门口走去，温宝裕抢到门前，替他打开了门，在他走出去时，在他的身后，向他的屁股上，虚踢了一脚，然后用力把门关上。<p>　　田活一走，各人的视线，集中在白素的身上，因为是白素让他走的。<p>　　白素道：“他什么也不会敢说，因为他怕一说出来，蓝丝就会对付他！”<p>　　蓝丝愕然：“他为什么要怕我？”<p>　　白素吸了一口气，作了一个手势，示意大家不要插言，她道：“我是循着一条线想下来的：田活不是人头大盗，可是他知道一个‘她’，有可能是，只是这个‘她’和他有特殊的关系，他不能也不肯说出‘她’的行为来，原因之一，是这个‘她’的行为之中，有一些会令他对蓝丝感到害怕——”<p>　　白素分析至此，温宝裕和蓝丝已一起叫了起来：“和猜王师父有关！”<p>　　我点头道：“正是——那个‘她’必然和猜王大师的事有关。”<p>　　白素总结：“他也一定已知道猜王发生了什么事，试想，他如何敢在蓝丝面前说出来？一说出来，蓝丝怎肯放过他！”<p>　　蓝丝狠狠地一顿足，剎那之间，脸色血红了又了白，一连三次，看来颇是怪异。<p>　　白素忙道：“你放心，他跑不了，他和那个‘她’，必有联系，要把他们一起找出来，并不是难事！”<p>　　蓝丝刚才是由于心情激动，这时平静了下来，她自然同意白素的话，她道：“是，他也绝跑不了！”<p>　　白素道：“还有一点，是很重要，蓝丝，猜王大师的事，是他自愿的成份很大，所以，不可以一上来，就认定和事情有关的人是仇人！”<p>　　蓝丝眼中含泪：“有什么人会自愿把自己的头割下来给人？”<p>　　白素道：“这一点，我不知道，但是我却知道，世上没有什么人可以把猜王大师的头割下来带走！”<p>　　白素的话，说来斩钉断铁，连蓝丝也不能不同意。<p>　　自素道：“所以，在真相未明之前，不能就把任何人当成是仇人——或许，事情之中，根本不存在仇人！”<p>　　白素的话，看来蓝丝一时之间，还难以接受，但是她也无法反驳。<p>　　蓝丝咬着下唇，过了一会，才点了点头：“我不会莽撞，多谢提醒。”<p>　　我举起手来：“事情，还有太多想不通之处，第一，那个‘她’是什么人？”<p>　　我在这样说的时候，向陈岛望去，因为只有陈岛，还和他比较熟一些。<p>　　陈岛摇了摇头：“我和他在谈话之中，他从来也未曾提及什么女性，我们的话题，可以说，只有一个范围：细菌。”<p>　　我奇道：“若你们只讨论细菌——”<p>　　陈岛道：“自然，‘细菌’是广义的，包括了各种病毒，田活总称他们是害虫，说正有许多这样的害虫，在戕害人类的生命。”<p>　　我摊了摊手：“这是小学生也知道的事，人的死亡，由自然生命衰竭而死的不多，各种疾病才是死亡的主因，这不是什么新发现。”<p>　　陈岛道：“可是我相信他一定有了新发现，所以要我带他来见你。”<p>　　我道：“这更是奇哉怪也了，我又不是细菌学家，见我何用？”<p>　　陈岛道：“他对细菌……以及种种病毒，提出了一个很是怪异的理论……他的理论分成两方面，都还待证实，可是他却坚信，情形必是两者之一。”<p>　　陈岛说得很是认真，那使人在未曾明白田活理论的内容之前，也知道事情必然很严重。<p>　　我道：“他对你说了？”<p>　　陈岛点头：“可惜他走了，不然，由他来说，可以更加生动。”<p>　　我道：“由你来说，也是一样。”<p>　　陈岛吸了一口气：“他说，如今在地球上活动，为害人命的各种细菌病毒，总称害虫，并不是人类所认识的低等生物，他们只是体积小，但是却是一种很高级形式的生命，他意思是：有思想的高级生命形式！”<p>　　各人都不出声——这种说法，也不是田活首创，我也曾听一些人提起过，假设有这样的可能，倒并不是不能令人接受的事。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_09'>第一百一十三卷 病毒 第七章 把头卖给识货的</b><p>");

document.write ('　　因为事实上，多少年来，人和细菌之间的斗争，也可以算是一场斗智——虽然双方都在行动中丧失了大量的生命，但是细菌病毒，不但对人类投向它们的武器，作出适应性的抵抗，使武器失效，而且，还不断有新品种的细菌和病毒滋生出来，竟连他们从何而来的，也不知道。<p>　　在恒久以来的斗争中，若说人类占了上风，何以号称万物之灵的人，连小得看都看不见的，最普通的伤风病毒，也应付不了呢？<p>　　反倒是病毒，呼啸而来，肆虐一轮，扬长而去，不知什么时候，也不知在世界哪一个角落，忽然会冒出“流行性感冒”来，人类的防线在哪里？就算有防线，防得了甲型，乙型又猖獗。甲型乙型都堵住了，就来了一个混合性，当真是防不胜防！<p>　　这种情形，人类其实很清楚，只是无法应付而已。<p>　　所以，田活的说法，并不为新。<p>　　陈岛也知道这一点，他道：“这种说法，有人提过，可是他有进一步的发展。”<p>　　他停了一停，才道：“田活认为，世上所有的害人病毒，以两种情形存在：其一，他们接受一种力量的指挥，听命于这种力量行事！”<p>　　这个说法，有点骇人听闻了。<p>　　我道：“这是一种幻想式的设想。”<p>　　陈岛道：“我也如此认为，但若是有人当真的了，那就形成了一种可怕的对抗——人和细菌病毒对抗，还是有形对有形的对抗，如果那种幻想式的假设成立，那就是有形和无形的对抗了！”<p>　　我苦笑了一下：“以如今很多病毒之微小，也和无形差不多了！”<p>　　陈岛道：“病毒即使小到了无穷小，‘无穷小’仍然是一个值，还是有形的，而无形，就是无形！”<p>　　我挥了挥手：“好，暂且不讨论这个问题，第二个设想是什么？”<p>　　陈岛道：“第二个设想是，所有的细菌病毒，并不是有一种力量在领导他们，而是他们自己，联合组织了起来，形成了一股大军，在和人类作战！”<p>　　细菌病毒的联合大军！<p>　　这当然也是幻想式的设想。<p>　　各人都不约而同地叹了一声，我道：“田活的想象力，堪称极其丰富。”<p>　　陈岛道：“是，我听了之后，也是这样说他，可是他的反应，却很是奇特。”<p>　　陈岛说到这里，顿了一顿，忽然之间，大有省悟的神色，失声道：“是了！”<p>　　我问：“你想到了什么？”<p>　　陈岛的神情很急切，像是不知从何说起才好，我忙道：“不急，从头说，不然，说乱了，反倒理不出一个头绪来！”<p>　　陈岛连连点头：“当我称赞了他想象力丰富之后，他却长叹了一声，说：‘我把我的设想告诉他人，几乎人人都说我想象力丰富，有不以为然的，则说我的想象力，到达了疯狂的程度，但只有一个人，嗤之鼻片，说我的设想，肤浅之至，根本没有抓到中心，连什么是最可怕的敌人，都没有弄清楚，简直只是儿童接近白痴式的幻想，不知道横祸早临，还在以为会有祸事发生！’田活在这样说的时候，很是认真，当时我并没有在意，现在想起来，他所说的那个人，很可能就是那个‘她’！”<p>　　我缓缓点了点头：“就算不是，那个人的话，也一定在田活的心中，形成了很大的冲击。”<p>　　白素道：“我看陈博士的推测有理，田活的心中，必有一个人，他十分崇敬，又极之忌惮，那个人正在做一些事，田活可能知之其详，可能也不知这人在做什么，田活的心中很是矛盾，他要向我们求助，又怕暴露了那人的秘密。因此也可以推断，那人的行为，必有骇俗惊世之处，那个人的行为之一，可能就是盗取人头！”<p>　　蓝丝叫了起来：“从田活的身上，可以找出人头大盗来！”<p>　　她叫了一声之后，神情又随即很是沮丧，我知道，她是想到，就算捉到了人头大盗，对她来说，也不会有什么帮助。<p>　　我也难以把猜王大师的人头失去一事，和欧洲人头大盗的行为联系起来，可是，我总有一种感觉，两者之间，有一定的联系。<p>　　我把这一点提了出来，蓝丝苦笑：“可是，在两件事中，找不到任何共通之点。”<p>　　温宝裕却道：“有！两件事之中，都有人失去了人头！”<p>　　蓝丝有点恼怒：“在欧洲的那些失去头的人，全是死人，而师父——”<p>　　温宝裕在和他人争论时，只要有一点可以争辩处，他也不会放过。<p>　　这时，他仿似他一贯的方式延续下去，他道：“我们不知道人头大盗偷了人头去有什么用，但是肯定有用，不然不会有人无缘无故去偷人头。这就可以假设，偷去的死人头不好用，所以要改而为偷活人头——”<p>　　他话没有说完，一直沉浸在丧师之痛中的蓝丝已然怒道：“把你的头割下来，最新鲜好用！”<p>　　把人头加上“好用”或“不好用”等形容词，当真匪夷所思之至，这种话也只有温宝裕才说得出。<p>　　可是，我想了一想，温宝裕的话，听来虽是异样，却也不是不能成立的。<p>　　首先，他说偷人头，必有目的，这自然可以成立。<p>　　其次，假设“死人头”在某方面不如“活人头”，这也可以成立，因为一般来说，“活”总比“死”优胜些。<p>　　那样，两件事之间，就勉强可以有一个共同点，将之联系起来了。<p>　　不过，可能连温宝裕自己，也觉得这种联系，勉强之至，所以给蓝丝一责斥，他便缩了缩头，未曾再说什么。<p>　　我虽然未必同意小宝的假设，但是有一点意见相同。我道：“必须假设两者之间，有一定的联系。不然，我们何以去追查田活和他口中的那个‘她’？那不关我们的事，蓝丝的事，才是我们的事。”<p>　　蓝丝很感激地望了我一眼。白素也道：“别管死人头，活人头，在‘人头失踪’这一点上，是一致的。”<p>　　我苦笑道：“我们也被怪事弄胡涂了，天下哪有‘活人头’这种名词，人头一离开人的身体，当然也死了！”<p>　　温宝裕忘记了才捱了蓝丝的骂，又来辩驳了，真是江山好改，本性难移，他道：“那也大不相同，活割下来的，和死了再割的，总有些不同。别说是人头了，就说是鱼头吧，活杀的鱼头，和死鱼上取下来的头，煮成鱼头砂锅，滋味也大不相同。”<p>　　温宝裕侃侃而论活人头和死人头有别，并举鱼头为例，说来虽然头头是道，可是效果甚差，无人共鸣。蓝丝的神情恼怒，红绫拍手呵呵大笑：“蓝丝早就说过了，你的头最新鲜好用！”<p>　　温宝裕拍着自己的后颈，大声道：“大好脑袋，新鲜好用，只卖与识货的！”<p>　　温宝裕说的这种话，当然不是他创造的，那是古代的豪侠之士，在“士为知己者死”的这信条之下，豪气干云的话。<p>　　而且，这种话，也不是空口说白话，真有豪侠之士，牺牲自己的性命，去完成他人志愿的这种事发生。<p>　　温宝裕这时，学着这样说，当然是为了表示一股豪气，这是青年人常有的行为。<p>　　可是我听了之后，心中却陡然一动，隐约之间，思潮汹涌。<p>　　我首先想到，猜王大师是一个奇人，奇人往往有奇行，把头卖给识货的，这种奇行，发生在他的身上，也并非不可能。<p>　　因为从发生的情形来看，猜王是自己把头割下来，或让人把他的头割下来带走的，那么，其间岂不是大有“把头卖给识货者”的意味在？<p>　　我心头乱跳，问蓝丝：“降头术中，人头有什么特别的用处？”<p>　　我这样一问，蓝丝也立时知道是何用意了，她道：“降头术中，人头有很多用处，但是没有人会把自己的人头割下来给他人的！就算师父对什么人感恩，或是感到了深厚的知己之情，也不致于把自己的头割下来给别人的！”<p>　　蓝丝的说法，自然无可辩驳，我向小宝望去，只见他张大了口，也想不出什么话来反驳，他只是道：“至少，有这样的可能性！”<p>　　蓝丝叹了一声：“我不知道！”<p>　　说到此时，电话响起，是黄堂来的报告：“田活到了机场，买了去新加坡的机票！”<p>　　我呆了一呆：“他——”<p>　　黄堂接着道：“他半年多前，就是在新加坡失踪的，我看他到新加坡是烟幕，他故技重施，又想回到他失踪的那地方去。”<p>　　我道：“你说得对，离境之后，如何跟踪？”<p>　　黄堂道：“请你出马！”<p>　　我想不到他有此提议，想了一想，就道：“好，我尽快赶来，设法延迟班机起飞，并安排我在他身边的座位，我和你在机场见，口号是：卖人头！”<p>　　黄堂道：“要口号干什么？”<p>　　我没有回答他，就中止了通话。<p>　　五十分钟之后，当我站在他的面前，说出了“卖人头”三字时，他当然知道要口号有什么用了，因为经过了化妆，若是没有口号相认，他根本认不出我是谁来！<p>　　我留了一圈胡子，又变了脸型，看起来，像一个学者，这也正是我乔装的目的。<p>　　我已经很久没有干这类勾当了，这次要来跟踪田活，简直是拿核子弹去炸一只麻雀，大材小用之至。因为田活一点也想不到会有人跟踪他，根本一点防备也没有，我很容易，就进入状况了。<p>　　飞机还没有起飞，我在他身边一坐下，就向他道：“啊，你就是在会上打断了陈博士发言的那位！”<p>　　田活立即对我有兴趣：“你是与会的生物学家？”<p>　　有了这样的开始，我和他之间的谈话，自然容易进行得多。<p>　　在几小时的航程之中，我并不心急，只是投其所好，和他大谈细菌病毒的幻想式理论，令得田活大有相见恨晚之感，甚至在讲话之际，也故意学着我那一口印度式的英语来迁就我——我给他的卡片，衔头是斯里兰卡一间大学的生物学教授。<p>　　及至说到了人类最大的敌人，就是小到了要在几千倍的放大镜下才能看得见的病毒时，田活更是发出了连串的呼叫声，以表他心中的欢喜，引得其余的乘客，为之侧目。<p>　　我这样刻意结交，行为不能算是高尚，但是为了弄明白真相，也就说不得了。<p>　　到了目的地，一直到出了机场，田活仍然握住了我的手不肯放。<p>　　在那几小时的倾谈之中，我已经可以肯定，田活是一个很直率单纯的人，在谈话中，我也发现他有好几次，冲动地想向我倾诉什么，但终于忍住了没有说出口的情形。而且，他对这种情形，也很是难过，这表示他真有万不得已的苦衷，所以才没有说。<p>　　而这时，我对他来说，只是一个才认识了不过几小时的陌生人，他已有什么都对我说的意愿，也可知他为人是如何直率。<p>　　所以，在机场出口处，他一再不肯放我走的时候，我心中已很是不忍，很想对他说穿了我就是卫斯理，不想再戏弄他了！<p>　　可是，想到蓝丝那种焦切的神情，虽然作为线索来说，还极是虚无飘渺，但这是唯一可循的途径，总不能轻易放弃了。<p>　　我第八次表示要和他分开，田活叹了一声：“王先生，和你真是相见恨晚，你见识高超，我以前竟然没机会认识你，真是白白活在世上了！”<p>　　他的话虽然夸张，但是说来却又诚挚无比，叫人并不怀疑他的诚意。<p>　　我忙道：“你太恭维我了，只是我在这个领域上，有许多想象，我还有更多的设想，只是未能详细说。”<p>　　田活直跳了起来：“那太好了，王先生，我有一位朋友，这位……朋友……有极骇人听闻的设想，不知你是不是肯见一见？”<p>　　我心中暗想，田活真是胸无城府，什么都不用我开口，自己会送上门来。<p>　　我故意迟疑了一下：“我在新加坡只有三天时间——”<p>　　田活忙道：“我明天就带这位朋友来见你！”<p>　　我留意到他在提及“这位朋友”时，并没有使用第三人称的代名词，但是我已可以断定，这位朋友，一定就是他曾提到过的那个“她”，那是一个关键人物，我当然很想一见。<p>　　既然他说会带来见我，我也不必心急了，我点了点头，告诉了他我会下榻的酒店，然后在酒店门口分了手。<p>　　我在来的时候，和小郭联络过，他派出了一男一女两个得力人员，负责跟踪田活，而且和新加坡的同行，也有了联系。<p>　　所以，当田活坐上了出租车离去时，至少已有三个人，钉上了他。<p>　　我相信田活，一定会第一时间，去见那个神秘的“她”，所以田活一上车，我就通过通讯仪，和小郭的手下联络：“目标去见一个人，是女性，那女性才是重要的目标，请加留意！”<p>　　我得到的回答是：“请放心，和本地同行，也有了联络，决不会走失。”<p>　　可是，等我到了酒店，报告一来，却令我目定口呆，小郭的那两个手下绝对是精明能干的青年才俊，所以这时的声音也格外沮丧。<p>　　他们的报告是：“卫先生，追踪目标的行动，有了意外，目标进入了某国大使馆，我们无法进行贴身跟踪了！”<p>　　他们口中的“某国”，先令我震动，因为那正是猜王大师的国度。<p>　　田活曾有半年，行踪不明，这样说来，他那半年，正是在某国的了？<p>　　那么，他和猜王大师的事，岂不是又多了一层联系，这也证明我们跟踪他的行动方向是对的！<p>　　这是一点令人兴奋的发展。可是，他进了大使馆，事情却又转手了。<p>　　人在大使馆中，自然无法接近！<p>　　小郭的手下又道：“本地的同行，已经因为怕惹麻烦，打退堂鼓了，我们该怎么办？”<p>　　该怎么办？我也不禁苦笑，可以说，本来是万无一失的跟踪，已经断了线。<p>　　我想了一想，吩咐道：“你们尽一切可能，在大使馆附近监视，希望他再出现，但是别妄动！”<p>　　我放下了电话，思绪很乱，但是我还是立即和蓝丝取得了联络，把这个情况说给她听。<p>　　蓝丝听了之后，“啊”地一声：“他要到我的国度去，难怪他过去半年，会‘行踪不明’——”<p>　　我也明白了，田活一定是利用享有外交特权的交通工具，来回该国和新加坡之间的，所以根本没有记录可查——外交飞机虽然有飞行记录，但是却无法知道机上有些什么人。<p>　　我失声道：“如果是这样，田活要去见的，可能是大人物？”<p>　　蓝丝道：“毫无疑问是！”<p>　　她的声音，大是紧张：“我立刻回国去，我觉得，师父的事，有眉目了！”<p>　　我也大是兴奋：“我也尽快去，我先要在此，尽可能掌握田活的动向。”<p>　　蓝丝道：“是，我们在那边见！”<p>　　我又再和小郭手下联络，自己也到了大使馆附近。一和小郭的两个手下会合，我就知道，要由这里，再跟踪田活，是没有可能的了！<p>　　因为大使馆中，出入的车子极多，大多数都遮有帷幕，根本看不清车中的情形，田活随时都可以离去，也可能进去不久，就已离去了！<p>　　我对那一男一女道：“行了，你们回去吧！”<p>　　两人并无异议，转身就走，我看出他们对我不满，果然，他们走没多远，就议论起来。一个道：“哼，还以为跟卫斯理办事，会有什么惊天动地的经历，谁知道这样平淡无味。”<p>　　另一个道：“可不是，无味透了！”<p>　　他们交谈的声音颇低，但我还是听到了，我自然只好一笑置之——难道还去和他们争辩不成？<p>　　就算失去了田活的踪迹，我也不急，因为他说过，三天之内，会带他的“那位朋友”前来见我，我只要在酒店等候就可以了。<p>　　不必三天，第二天，我就等到了蓝丝和温宝裕，两人一进房间，温宝裕就大声道：“那家伙，你猜，到哪里去了？”<p>　　我向他一瞪眼：“第一，我不猜，第二，我不要由你来说，由蓝丝说！”<p>　　温官裕做了一个鬼脸，不再出声。<p>　　蓝丝道：“一接到了你的讯息，我就回国，我在那家伙的身上，做了一些手脚，可以知道他的行踪，一到，就知道他进了皇宫！”<p>　　我并不是很感到意外，但是也有难以理解之处，我道：“这家伙说要带人来见我，他一定第一时间去见那人，难道那人在皇宫之中？”<p>　　我把我和田活在机上成为“知己”的经过，说了一遍，蓝丝徐徐吸了一气：“是，那家伙的‘朋友’，是在皇宫中！”<p>　　我追问：“那人会是什么身分？”<p>　　蓝丝没有回答，温宝裕又插言：“这人是女性，男性身分，可不必考虑。”<p>　　蓝丝道：“皇宫之中，女性身分也有上百种，无法凭空瞎测。”<p>　　温宝裕道：“反正那家伙会把‘她’带来，现在也不必瞎猜！”<p>　　蓝丝的神情，很是凝重：“若是师父的死，也和皇宫有关——”<p>　　她说到这里，就打了顿，没有再说下去。<p>　　我心中也暗感不妙，忙提醒她：“蓝丝，别忘了你素表姐的话，照她的分析，这种事之中，并不存在着‘仇敌’！”<p>　　蓝丝深吸了一口气：“可是，我师父死了，而且不得全尸！”<p>　　我知道，如果蓝丝认定了有仇人，而仇人和皇宫有关，那事情就更大了，皇宫方面，有许多降头师护驾，蓝丝和她的师兄弟，要为师报仇，那是一场惊云动地的大斗法，而且，蓝丝他们，必处下风！<p>　　这时，连温宝裕也觉得不妙，他抿着嘴不出声。我又道：“还是多考虑的好！”<p>　　蓝丝沉声道：“当然，但是，如果师父真是叫皇宫方面害死的，对方力量再强大，我也一定要为师父报仇！”<p>　　我叹道：“你忘了猜王大师临闭关之前的吩咐了？要以平常心对待！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_10'>第一百一十三卷 病毒 第八章 公主</b><p>");

document.write ('　　蓝丝终于忍不住了，她“哇”地一声，哭了出来，“可是师父的头不见了啊！”<p>　　我道：“你放心，一定要尽力把人头找回来。现在，我们不妨先研究一下，田活在皇宫中的‘那位朋友’，究竟是什么身分地位，也好心中有底。”<p>　　蓝丝道：“田活搭专机，由外交人员安排，一到机场，就有专车，直送入皇宫，这种待遇，连猜王师父也不可如此。”<p>　　我道：“由此可知，他官中的那个朋友，地位一定很高了。”<p>　　蓝丝咬了咬下唇，点头，表示同意。<p>　　我心中也暗暗吃惊：“那朋友又是女性，皇宫之中，身分最高的女性，自然是皇后。”<p>　　蓝丝深深地吸了一口气：“不会是皇后。”<p>　　我不出声，在等她进一步解释，何以会肯定不是皇后。<p>　　蓝丝道：“从传统上，皇后的地位，虽然尊贵，但是却必须多方面听命于皇帝，处处尊重皇帝的意志。田活的朋友若是皇后，那么皇帝必然要同意，很难想象会有这种情形出现。”<p>　　情形是有些复杂，蓝丝也解释得不是很清楚，但是我还是明白了——更加保守国度的皇后，和宫外的男性成为密切的朋友，这确然有点不可想象。<p>　　我点头道：“除了皇后，那就是——”<p>　　温宝裕抢着道：“公主！我早就说——最有可能，是公主！”<p>　　温宝裕和蓝丝，看来早已研究过这个问题，所以此际，他才抢着那么说。<p>　　我望向蓝丝，蓝丝的神色凝重，虽然她没有同意小宝的说法，可是却也没有反对。<p>　　我也意识到问题的严重性。<p>　　一般来说，公主在皇宫中的地位虽高，但是却并不重要，因为皇后的得失，与公主无关。<p>　　但是，这个国家的公主，情形却有点特别，由于皇子出了事，所以，公主在很多方面，代替了她兄长的地位，而且，这位公主，很是能干，她大权在望，突然石破天惊，皇位落在她的身上，出现一个女皇，也不是不可能的事！虽然，田活可以能和公主成为好友，仍然是不可思议，但是可能性总在皇后之上。<p>　　本来，田活在皇宫中的朋友是什么人，无关紧要，但我们设想那朋友和猜王大师的事有关，这就关系重大了，如果猜王大师的事，竟和公主有关，那么，再追查下去，一定困难重重。<p>　　沉默了好一会，我才道：“且等田活把人带来了再说！”<p>　　蓝丝望了我一眼：“田活在自说自话，那人若是公主，他怎能把她随便带来带去。”<p>　　我道：“田活说得可很肯定。”<p>　　蓝丝再叹了一声：“田活是个傻瓜，不通人情世故，他以为那人一定肯见你，可是那人真正的心意如何，他毕竟不知道。”<p>　　蓝丝批评田活，不通人情世故，这倒很正确，不然，他也不会那么容易和我成为“知己”了。<p>　　蓝丝再吸了一口气：“他一知道了我的身分，就对我产生了异常的恐惧，我想，是他知道师父的事，师父的事，和他没有关系，但和皇宫中的那人有关，他怕我知道了会大闹特闹，所以害怕。”<p>　　蓝丝把事情分析得很是有条理，我道：“不管怎样，田活必会再出现。”<p>　　蓝丝道：“我希望他再出现时，我能在场。”<p>　　我想起田活在蓝丝面前什么也不肯说的情形，提议道：“不如躲在可以看到他，听到他说话之处。”<p>　　蓝丝想了一想，也明白我的意思，点头表示同意。我不等温宝裕开口，就对他道：“你陪着蓝丝，记着，没有我的示意之前，绝不能出声或现身！”<p>　　我这句话，其实是向蓝丝说的，但为了怕蓝丝不快，所以才借温宝裕来告诫。<p>　　温宝裕大声答应：“一定。”<p>　　这一天，余下来的时间，我们只是作各种推理，最不可解的一点，是何以一个生物学家，细菌专家，会和皇室中人，成了朋友。<p>　　自然，世界各国的皇室人员，本身是科学家的很多，日本的一个天皇（裕仁），就是海洋生物学家，可是却未曾听说过这个皇室中有什么重要人物，是对细菌学有研究的——他们应该对降头术更有兴趣才是。<p>　　当然，由于降头术之中，有一部分和细菌学有极深的关系，勉强可以如此说，但总是太勉强了些，因为田活对细菌学，可以说无所不知。<p>　　除此之外，还有许多谜团，都无法解决，看来，要等田活把那人带来，才能有结果了。<p>　　田活是第三天早上出现的，他自酒店的大堂打电话上来时，我也有点紧张，蓝丝和温宝裕，立即照预定躲进了套间，我在外间等着，打开门，门外却只有田活一个人，他的神情显得很是疲倦，进来之后，不断用手抹着脸，却不说话。<p>　　我一看他的情形，就知道事情有了变化，我也不去催他，等他开口。<p>　　过了半晌。他才道：“王先生——”<p>　　“王先生”是我告诉他的假名，他叫了一声之后，停了一停，才又道：“我那朋友，正忙得废寝忘食，实在无法来见你。”<p>　　我心中暗骂了一声，看来很是淡然：“那就算了。”<p>　　田活搓着手：“可是，你们两人，实在应该……相见，应该见面。”<p>　　我道：“又不是我不肯见他，是他忙得没空见我。”<p>　　田活强调道：“忙得没空来见你？”<p>　　我“哦”地一声：“你的意思是，我可以去见他？”<p>　　田活大点其头，双眼之中，充满了恳求和希望，望我能够答应。<p>　　我觉得很奇怪，要我去见一个人，也不是什么大事，何以竟装出如此恳求的模样来。<p>　　我道：“也无不可——若你认为我们真该相见。”<p>　　田活道：“当然应该，你们两人相见，对于正在进行的研究工作，一定会有很大的突破。”<p>　　我心想，又多了一点资料，原来有一项研究工作，正在进行。而这项研究，至今为止并未有进展。这项研究，是什么性质的呢？有田活这个细菌学专家在，难道和细菌有关？<p>　　我一面想，一面顺口应道：“好啊，我可以抽几天空，去见见你朋友。”<p>　　田活望着我，欲语又止，神情更是乞怜，像是有难以启口的隐衷。<p>　　我看了他这等情景，实在有忍无可忍之感，冷笑一声：“你有什么要求？不会是你那朋友，要你只带我的头去见他吧？”<p>　　我的所谓“带我的头去”云云，也只是随口说说的，因为连白素，我们都曾讨论人头失踪的问题，下意识之中有了那么一回事，所以顺口说了出来。<p>　　我的话才一出口，只见田活面色大变，身子腾腾腾连退了三步，撞倒了一盏落地灯，他连人带灯，一起倒在地上，爬不起来。<p>　　一时之间，我也不知如何才好，只是定定地望着他。他倒在地上，一面挣扎着要爬起来，一面却仍然望着我，额上有老大的汗珠沁出来，他结结巴巴地道：“你……你说什么？”<p>　　我道：“我说，你那朋友，是不是要你把我的头带去见他？”<p>　　田活坐倒在地，双手乱摇，哑着声道：“这是什么话？这种玩笑也开得的？”<p>　　本来，我那样说，确实是开玩笑。可是田活紧张成这样子，这说明其中必有古怪，所以我脸一沉：“我可并不是开玩笑。”<p>　　田活的喉间，发出了一阵怪声，看来他想作呕，但是又呕不出来，到后来，他低着头，甚至干号了起来。<p>　　我不去理他，过了好一会，他才道：“你是在开玩笑，你……你……你……”<p>　　他抬头向我看来，神情惊怖恐惧，可怜之至，令人同情，这使我感到，他实在是老实人，这时不知为了什么，被我吓成了这样子。<p>　　看了他这样的情形，我也不禁颇是不忍，道：“好了，你那朋友，究竟要我如何去见？”<p>　　田活这才大大地松了一口气，脸上也总算略有了人色，他挣扎爬了起来：“我那朋友……的方法，很委曲你，他要你出酒店起，就蒙上眼，一直到相见为止……这其间，大约是六七小时左右。”<p>　　我心中暗骂了一声，道：“嗯，先上车，再上飞机，然后又上车？”<p>　　我说得十分自然，田活并不提防，随口应道：“是。”<p>　　我又道：“由于是外交专机，所以过国境，入国境，也都直通，不必办什么手续。”<p>　　田活道：“是——”<p>　　这次，他说了一下“是”字之后，也感到我的话中，大大有刺，又张大了口，神情骇然。<p>　　我冷冷地道：“告诉你那朋友，不必故作神秘了，我什么人没见过，他不过住在皇宫之中而已，还以为能主宰什么吗？”<p>　　田活全身发起抖来，指着我：“你……你……你……”<p>　　我进一步道：“我什么？你那朋友，是什么身分，大不了是一个公主，是童话中的公主，还是现实世界中的公主？我看都没有什么大不了。”<p>　　田活嘶叫起来：“你不是人！”<p>　　他叫了一声，身子左摇右晃，看来站立不稳，又要骇倒，可是突然之间，他却跌跌撞撞，直冲到了我面前，说道：“你……你不是……”<p>　　我以为他又要说我不是人，谁料他大叫了起来：“你不是什么王先生，你是卫斯理！你就是卫斯理。”<p>　　在这样的情形下，他居然识穿了我，这倒也不是容易之事。<p>　　我点头承认：“是，我就是卫斯理！”<p>　　田活双手抱住了头，身子剧烈地发了一阵抖，又慢慢地蹲了下来。<p>　　他同时喃喃地自责：“我真笨，真是笨猪，真……不中用，这可如何是好，我闯了祸，闯了大祸……”<p>　　他说着，抬起头来，更狠狠地望着我，咬牙切齿地骂道：“卫斯理，或许你只是为了好玩，可是你却毁了我，毁了……”<p>　　我接了上去：“也毁了你那朋友。我告诉你，我绝不是为了好玩，我认为你那朋友的行为，危害到了我的一个亲人，和她们属的群体。”<p>　　田活的声音，听起来像是在呜咽：“说不明白，我根本无法说得明白。”<p>　　我道：“你自己知道多少说多少，余下你说不明白的由你的朋友来说。”<p>　　田活陡然嗷叫起来：“我什么也不会对你说，你是个恶贼，我上了你的当，你还想我说什么。你只会破坏，除了破坏，还是破坏。”<p>　　他这样狠狠地责骂我，令得我又是好气，又是好笑，我摊开双手，问他：“请问，在你的事情上，我破坏了什么，是你来找我，话又说了一半就不说了，而我这方面有极重要的事要追查，你鬼头鬼脑的行径，使我怀疑你和我所要追查的事有关，我这么做，又有什么不对了？”<p>　　我估计，田活会问我在追查的事是什么，可是，他居然不问。<p>　　我立刻想那是不是表示，他知道我在追查什么？<p>　　经我这样一说，田活只是急速地喘着气，又狠狠地顿足：“我没有来找过你就好了，是我多事，是我坏了大事，我真该死！”<p>　　我冷笑道：“你也不必太自责了，你不来找我，我既然着手追查这件事，自然也会查到你‘那位朋友’身上。”<p>　　我越过了他，直接提到了他的那位朋友，目的是要使他更震动，果然，他身子又发了好一会抖，忽然改口哀求我起来：“求求你，你别再管这件事了好不好？”<p>　　我回答得斩钉断铁：“不行，这件事关系着我的一个亲人的生死存亡，我一定要查到底。”<p>　　田活急得团团乱转，我道：“你且别急，事情总有商量的余地——我就照你那朋友的条件去见他，如何？”<p>　　田活陡然站定，小眼晴瞪得极大，而且，神情渐渐变得狞厉。<p>　　我和他相识不久，但是已可以肯定他是一个老实人，老实人居然也现出这样的神情来，可知他心中真是恨急到了极点！<p>　　我知道在这样的情形下，再也不能闹着玩了，我正色道：“你先别急，我对你那朋友，一点恶意也没有。”<p>　　我也看出，那位朋友，在田活的心目中，占有极高的地位，简直已到了神圣不可侵犯的地步。上次，在蓝丝降头术的威胁之下，他什么也不说，也就是为了维护他的“那位朋友”。<p>　　而我们曾推断他的“那位朋友”，大有可能是一国之公主，而公主，是应该由白马王子来保护的，而田活的外型，无论从哪一个角度来看，都是像青蛙多于像王子，所以一想到了这一点，就使人有很是滑稽之感。<p>　　可是，显然在田活的心目之中，他的那位朋友，远在他之上，我这句话，也起了一针见血的作用，他的神态，自箭拔弩张的状态之中，松弛了下来，但仍有点怀疑地盯着我。<p>　　我又很诚恳地道：“从你的谈话之中，我了解到，你那位朋友，有了不起的识见，或许他有些行为，因而惊世骇俗，但那却改变不了他了不起的事实，所以，我想见见他。”<p>　　我故意不提及他的朋友是女性，而且，话也说得很是诚恳。<p>　　田活一听得我称赞他的朋友，比自己受了称颂，还要高兴，连连点头：“是……是……你说得是，正是如此……你还不明白我那朋友，明白了之后，你简直会崇拜——”<p>　　他说到这里，现出了心向望之的神情，深深地吸了一口气。<p>　　我伸手在他肩头上拍了两下：“你稍等，我去收拾一下，就跟你去。”<p>　　事情突然间有了这样的转变，我相信田活也很乱，难以适应，他点了点头，我就走进套间去，只见温宝裕神情焦急，蓝丝很沉着。<p>　　我道：“你们都听到了，田活口中的那位朋友是公主，这已是可以肯定的事了。”<p>　　蓝丝压低了声音：“明知如此，你还要去冒险。”<p>　　我怔了一怔：“我看不出要冒什么险。”<p>　　蓝丝急得一跺脚，嫌我太不懂事，她道：“险之极矣，你知道公主的身分，她鬼头鬼脑，不知在从事什么‘研究’。照我看，若是她在收集死人头——或是人头，那么，她必然是在……练一种我闻所未闻，厉害之至的大降头术，连师父……也……”<p>　　她说到此处，呜咽着说不下去。<p>　　我听了她的话之后，也不免一阵心惊，但是我还是摇了摇头：“若是和降头术有关，我对降头术一窍不通，何必要我去？”<p>　　蓝丝再顿足：“你……你的脑袋，必有与众不同之处，她或许就瞧中了！”<p>　　我大是骇然，不由自主，伸手在自己的脑袋上摸了几下。<p>　　蓝丝的话，听来像是在开玩笑，但是她说来认真之至，又绝不是开玩笑。<p>　　我骇然之余反问道：“你认为猜王大师的头，是在她那里？”<p>　　蓝丝点头：“十之八九。”<p>　　我感到了一股凉意，任何人，如果一直在“搜集”人头，这都是一种可怕的行为。而如果这个人是一个公主的话，那就更可怕，因为为能够制裁她的力量不多，而她可以动用的力量又极大！<p>　　举个例子来说，若是我去见她，被她把人头割了下来，那我死了也是白死，很可能永远没人知道我是怎么死的，就算有人知道，也难以有报仇惩处凶手的机会。<p>　　我深深吸了一口气：“蓝丝，就算明知有危险，我也要行动。”<p>　　蓝丝却摇头：“那和你以往的的冒险不同，在她的周围，必然有许多一流的降头师，而你对降头术所知。就算是我，在那样的环境之中，是不是能全身而退，也未可知！”<p>　　蓝丝的督警，极其切实，也不禁令我大是踌躇，的确，就算是各种各样的外星人，也未必会令我害怕，但是一想起千奇百怪，匪夷所思的降头术，也不禁令我心中发毛。我来回踱了几步，才道：“不入虎穴，焉得虎子，我还是要去。”<p>　　温宝裕知道我的行事方式，对蓝丝道：“你别劝他不要去了，还是想想，有什么方法，可以保证他安全好。”<p>　　蓝丝神情严肃，想了一会，没有回答。这时，外面的田活，已经有点不耐烦了，他大声叫：“好了没有？”<p>　　我大声回答：“你再等一等。”<p>　　蓝丝摇了摇头：“他要去的环境，我简直无法想象有多么凶险，别说我保不了他，就算猜王师父，也难以保证他安全。”<p>　　温宝裕道：“总有点事可做的。”<p>　　蓝丝点头：“是，我可以使要害他的人，也受到重创。”<p>　　我道：“例如——。”<p>　　蓝丝道：“例如，要是有人割你的头，那么他的头部，在你人头落地之时，也会裂开——自然，他要是解救及时，并不会死，可是重创难免！”<p>　　我道：“好极，我就算人头落地了，能出一口冤气，也是好的。”<p>　　蓝丝道：“我想，还是和表姐商量一下的好！”<p>　　我摇头：“多少年来，我要做什么，不必和她商量，她必然全力支持！”<p>　　蓝丝口唇动了几下，没有再说什么。<p>　　她来回走了几步，绕着我，示意我不要动，等到她来到了我身后时，我感到后头一阵发凉，那般凉意，迅即绕着我的脖子转了一个圈，随后什么感觉也没有了。<p>　　我知道，她已施了术，若是有什么人要把我的头割下来的话，他自己也不会好受。<p>　　蓝丝低声道：“我能做的，就是这样了！”<p>　　温宝裕来到了我的身前，道：“你不会有事的，因为你是主角。”<p>　　我真想“哈哈”大笑，虽然未曾笑出来，但当我向外走出去时，我仍是满脸笑意。<p>　　田活却神情凝重之极，他望着我，道：“我有一个提议。”<p>　　我作了一个“请说”的手势。<p>　　田活道：“本来，我那朋友要你一出酒店，就蒙上双眼，一到目的地。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_11'>第一百一十三卷 病毒 第九章 人类公敌</b><p>");

document.write ('　　我笑道：“现在你感到没有这个必要了，是不是？”<p>　　田活道：“看来你已知道自己见的是什么人了？”<p>　　我点头道：“正是。”<p>　　田活叹了一声：“那就不必多此一举了，可是，我有一个要求。”<p>　　我再做了一个“请”说的手势，他道：“你不能让她知道你知道她是什么人。”<p>　　这话，听来有点复杂，但也不难懂，而且，他总算又用了“她”来称呼他的“那位朋友”了。<p>　　我问：“为什么？”<p>　　田活现出很为难的神情，我则坚决地等他回答。过了一会，他才道：“她……不想人家知道她在做什么事……事实上，是她不能让人家知道她在进行什么事，所以，须尽一切可能，保持绝对的秘密。”<p>　　我再问，还是那几个字：“为什么？”<p>　　田活的神情更为难，他叹了一声：“老实说，我也不知道，那只是她对我说的。”<p>　　本来，我和他还有一段旅程，旅程之中，我尽有时间向他提出许多问题来，在时机上来说，要比现在好得多。<p>　　但现在，有蓝丝和温宝裕在套间之中，可以听到我们的对话，我想使他们也进一步了解更多的情况，所以才一再追问。<p>　　我再追问：“你多少总知道一些概况的，是不是？”<p>　　田活抿不言。<p>　　我道：“你没有必要在我面前，替她保守秘密。一来，连她的身分我都知道了，二来，我和她很快就要见面，见了面，难道她不会对我说？你先向我说一些你所知道的，好让我心中有个数，岂不是好？”<p>　　田活叹了一声：“我真不知从何说起才好，我只知道她在进行一项工作，可是却不知道内容，她说，绝不能让人知道，多一个人知道，就多许多危险，因为……因为……有一次她无意说起，她进行的工作，就算不遭到全人类的反对，也必然有九成……九成九的人，会反对，会用尽一切力量去阻止、破坏，不让她的工作进行下去，而要中止她的工作，最了当的办法，就是消灭她这个人，也就是说，她的生命，每一秒都处于极度危险之中，她肯和你见面，冒着天大的险。”<p>　　田活的这一番话，不禁把我听得呆了！<p>　　蓝丝以为（我也以为）我去见“那个朋友”，是危险之极的事，可是田活却说，对方是冒了奇险来见我的。<p>　　这正是从何说起。<p>　　而且，我也难以想象，这个“她”在进行的是什么工作，竟会有九成九的人类反对，那简言是人类有史以来，最大的公敌了，连希特勒这个混世魔王，也未必会有那么人反对。<p>　　那么，她是在进行什么十恶不赦的大事呢？<p>　　而且，一般来说，就算有人在进行这类事，也绝少自知成为人类的公敌，相反，还以为自己是人类的大救星——这类例子多的是。<p>　　而那位公主，居然知道自己是在和全人类为敌，由此可知，她头脑清醒，并未发热。<p>　　但是，更令人不解的是，虽说是一个公主，但只不过是一个无足轻重的小国公主，她又有什么能力做出几乎和全人类为敌的事情呢？客观上绝无可能，就算主观上有这样的愿望，那也只是一种妄想，无法付诸实现的！<p>　　看来，这位公主多半是一个妄想病患者，而田活，从种种迹象，都可以看出，他对那位公主，有着特殊的情感，所以也把对方的妄想，当作是真的了！<p>　　我思绪杂沓，但一想到此处，就有豁然贯通之感。我笑道：“事情有那么严重？”<p>　　田活道：“我虽然不知道具体内容，但是确信严重！”<p>　　田活的话，更在某种程度上证明了我的推断——他对他那位公主，简直已到了盲目崇拜的地步，连根本不知道是什么事，却又肯定了它的严重性。<p>　　我道：“一般来说，和人类为敌的事，我也总是持敌对态度的，全人类会对她不利，我也必然会对她不利！”<p>　　田活纠正我的话：“不是全人类，是九成九——当然，那也是约数，总之，是绝大多数！”<p>　　我给他弄得有点胡涂，挥了挥手：“你的意思是，她的行为，与绝大多数人为敌，为绝大多数人所不容？”<p>　　田活点头：“她曾这样表示过。”<p>　　我再道：“然则，她要和我会面，是以为我不在那绝大多数人之列了！”<p>　　田活道：“我把你的一切，尽可能说给她听，她认为你有可能，不在那绝大多数人之内。”<p>　　我啼笑皆非：“可能？”<p>　　田活道：“是的，在你和她见面之前，还要通过她的一项检查，等她确定了你不和她为敌之后，她才会正式地会见你！”<p>　　我吸了一口气：“你知道数学上A、B、C的连等公式？”<p>　　田活呆了一呆：“知道。”<p>　　我道：“A等于B、B等于C、A就等于C。若果，她查出来，我和她是友非敌，那等于我也和绝大多数人是敌对的了！”<p>　　田活在我的责问之下，居然道：“应该是这样。”我“哈哈”一笑：“那我不必去了，我想，我不会通过她的检查，因为至今为止，我还想不出我有什么行为，足以成为人类公敌的。”<p>　　本来我还想加上一句“就算我也嗜偷死人头，也不足以成为人类公敌”的，但这话过于刻薄，所以我便不说了。同时，我也想到，那公主即使就是人头大盗，也确然不足以当人类公敌之称，她一定还有更不堪万倍的不可思议的行为。<p>　　田活叹了一声：“我不知道，但是，她认为你至少有机会，属于那极少数人之中！”<p>　　我突然想到一重要的事来，向他一指：“你和她能成为朋友，那么，你一定是那极少数，和她一样的了！”<p>　　田活道：“应该是！”<p>　　我有点恼怒：“什么叫‘应该是’？”<p>　　田活道：“就是至今为止，我是。但是我生命未曾结束，所以会发生什么变化，没人知道——此所以她虽当我是朋友，但仍不敢和我分享真正秘密的原因。”<p>　　我真的骇然，实在不知说什么才好，因为我根本不知发生了什么事！<p>　　我竟然在一个自知与大多数人为敌的人的心目之中成了同路人？<p>　　这句话，听来很累赘，也有点紊乱，但却正是我当时心情。<p>　　我一时之间，除了瞪大了眼睛之外，实在不知道该有什么反应才好。<p>　　过了好一会，我才道：“如果你的朋友这样想，那么，她一定误会了！”<p>　　田活皱着眉，很认真地想了一会，神情茫然：“我不知道。”<p>　　从他的神态看来，他真的不知道，所以我也不再去逼问他，只是急速地转着念。<p>　　我想到，不管如何，有和几乎全人类为敌的事在进行，我自然不可逃避。<p>　　我本来就要去，如今更是非去不可！<p>　　至于被当作是“人类公敌”的同路人，那是对方的事，总不成她怎么以为，我真的会成为那类人了！<p>　　我吸了一口气：“好，那我们且前去，见了你那朋友再说。”<p>　　田活叹了一声，忽然喃喃自语了一句：“也不知道是祸是福。”<p>　　我奇道：“你是在说谁？”<p>　　田活沉声道：“她。”<p>　　我没有再问，只等他说下去，田活有点不好意思：“你一定看出来了，我对她……有着……特殊的感情。”<p>　　我点头：“你爱她，爱得极深！”<p>　　田活大是震动——竟然连续发抖，达一分钟之久，显然，他把爱意一直埋藏在心底深处，连自己对自己，都不敢说。这时，忽然被我一言点穿，所以才有这样惊人的反应。<p>　　他一面发抖，一面脸无人色地自己问自已：“我爱她？我爱她？我可有资格爱她？”<p>　　我笑道：“任何人都有资格爱任何人，问题是在于是否能得到对方的爱！”<p>　　田活抬起头来问我：“我能吗？”<p>　　我道：“你真是问倒我了，我连见也没见过她，怎能回答你这问题。”<p>　　田活于是幽幽长叹一声，其神态，一如初恋之中的少年人一般。<p>　　我看他如此认真，不敢取笑他。而且，我也感到目前的一切，简直乱七八糟之至，可以说和事态的正常轨迹，完全脱节，我根本无法知道有什么样的事发生。<p>　　这一切，自然要等到见了公主之后，才能够有答案了。<p>　　田活没有得到我的回答，神情变得沮丧之至。我只好安慰他：“你也别失望，至少她把你当朋友，是不是？我想，她不会有多少朋友。”<p>　　田活立时高兴起来：“是，是，她把我当朋友，至今为止，我可以说是她唯一的朋友——当然，在认识了你之后，情形可能不同。”<p>　　我不禁啼笑皆非，我推断公主“没有什么朋友”，是基于她“人类公敌”的身分——既然是公敌，那还有什么朋友。<p>　　可是，田活却立刻那样说，可知他也把我归入人类公敌这一类了！<p>　　我心中盘算着：那个公主，不知在进行什么样与人类为敌的勾当——我始终认为，她不可能真有什么实际的大事做出来，因为就算她掌握了许多降头师为她效力，或甚至于掌握了该国的全部军事力量，也难以和全人类为敌。如果她真要发动那样的“战争”，唯一的下场，也就只有惨败一途。<p>　　所以，我猜想，这位公主，多半是深宫寂寞，或者是受了什么刺激，再或是其他的不明原因，所以患了妄想症。<p>　　为了使蓝丝和温宝裕明白我这个看法，也可以使田活知道我是怎么想的，我大声道：“有一种妄想症，会把自己想得很伟大，无限制地自我膨胀，患这种妄想症，往往成为历史上的丑角，那是严重的精神病。”<p>　　田活长长地吸了一口气：“我不知道你是在说谁，不过，她不是！”<p>　　田活说得很是肯定，我也懒得去反驳他，因为他根本不知道人家在干什么，就已肯定了，主观之至，这当然是由于他对她情有独钟之故。<p>　　我道：“我们走吧！”<p>　　看田活的神情，像是有一桩划时代的事，就要开始了一样，挺胸抬头，庄严神圣地道：“走！”<p>　　我先让他出门口，然后回头一看，果然，套间的门打开，蓝丝和温宝裕一起探出头来，向我作了一个“小心行事”的手势。<p>　　我也向他们作了一个手势，示意他们把我的行踪，告知白素。<p>　　我和田活，一出酒店门口，就有大使馆的车子在等着，上了车，我第一句话就问：“并没有实权的公主，怎么能随便调动专供外交人员使用的交通工具呢？”<p>　　田活道：“我不知道——皇室人员受到极度的尊敬，虽无实权，但是地位崇高，要办些事，人人都乐于献出服务。”<p>　　我心中一动：“或许，会有人不以此为满足吧！有实权在手，总比较好些！”<p>　　田活转过头来，像看怪物一样地看着我，道：“你这样说，我看是小人之心，那是一个小国家，有了实权，又有什么意思，我虽然不知道她在做什么，但是却可以肯定，她放眼全人类，不是一个小国家！”<p>　　我给他直斥得有点狼狈，只好闷哼一声：“真伟大，失敬了！”<p>　　田活闷停了一声，我又道：“以她现在的地位，想要动全人类的脑筋，当然只好想想，难以付诸实行的了！”<p>　　田活长叹一声：“我不知道！”<p>　　说来说去，他仍然是“不知道”，真是莫名其妙，至于极点！<p>　　田活也看出了我的不满，他道：“你何必着急，见了她之后，她若是肯对你说，你就什么也知道了！”<p>　　我心想，就算“她”不肯对我说，我也非弄个水落石出不可。田活曾说对方和我见面，是冒了险的，不错，事情既然让我参加了进来，那是决计没有半途而退的事，愿意也好，不愿意也好，总要有个了局——至少，猜王大师的头不找回来，事情绝不能算完的！<p>　　所以，在旅程中，我不断地以各种方式，试图在田活的口中，得到多一点资料，我在闲谈中问：“你不觉得被我们当作了人头大盗，是有点道理的吗？”<p>　　田活悻然：“一点道理也没有。”<p>　　我道：“那么，皇宫中的那位，她为什么对人头感到兴趣？”<p>　　我这样说，是“无中生有”的，我不说她有可能做过偷人头的勾当，而直接如此说，以测试田活的反应。<p>　　田活怔了一怔：“更没道理了！”<p>　　我冷笑一声，故作神秘，并不言语。田活焦躁起来，大声道：“就算她是，也一定有理由，我相信她在做的事，是……是……是……”<p>　　他一连说了三个“是”字，却无以为继。<p>　　我倒很能体谅他，因为说下去，必然是：她在做的事，和全人类为敌。<p>　　和全人类为敌的事，自然不光采之至，所以他也就说不下去了。<p>　　由此可知，田活的心情，也很是矛盾，过了一会，他才叹了一声：“卫君，我为什么一定要你和她见面？实在，我也存有私心，因为，我也实在希望知道，她究竟在做什么！”<p>　　田活把话说到这一地步，那足可以证明，他的“不知道”，是真的不知道了！<p>　　所以，我也没有再追问下去，反倒和他讨论起“她”的行为来，但也不得要领。<p>　　而田活则告诉了他和她相识的经过，在五年前，那是田活在发表了一篇关于病毒的论文之后。<p>　　田活在那篇论文之中，提出了一个论点。<p>　　他说，为祸人类的病毒，种类不知凡几，如今被人类发现的，不过万分之一。他还假设，病毒这种生物，生命的方式，很是高级，超乎人类的想象之外，不单是只有生命力，而且，还有思想能力。只是人类不但对之所知极少，连对之的想象，也少之又少，所以，在人和病毒的对抗之中，人是处于绝对的下风。<p>　　而且，直到目前为止，微生物学家只知道病毒的个体很小，但是可以小到什么程度，却并没有正确的概念。<p>　　一般对病毒的认识是：“一类没有细胞结构，但有遗传，复制等生命特征的微生物。”<p>　　这是任何微生物学教科书上，开宗明义，对病毒所下的定义。<p>　　田活在他的理论中，对这种说法，提出了驳斥，他的说法是，人类的显微镜，即使是电子显微镜，也根本无法显示病毒的细胞结构，所以就认为它“没有细胞结构”，或者是，人类对病毒的特种细胞结构，根本就没有认识，看到了也不认得，不知道那是什么！<p>　　而更重要的一点是，田活强调，病毒的微小，一般认为，小到能通过细菌过滤器，就以为它小得很了，但事实上，病毒的体积之小，超乎人类的想象之外，接近无穷小。就是因为它太小了，小到了人类的视力，不论通过什么样的仪器，都看不到他们的程度。<p>　　正因为有太多的病毒太小了，小到了人无法看到的程度，所以人也就以为他们不存在。<p>　　这是一种极危险的情形，试想，隐形的敌人，正在危害着人类的生命。<p>　　田活也指出，生物学家、医学家、病理学家，都要确认这一点，才能对许多莫名其妙的死因，恍然大悟，对一些束手无策的疾病，明白来因，着手对付。不然，在人和病毒的对抗中，永远处于下风！<p>　　田活在飞机上，把他当时提出的理论，复述给我听，在话的时候，神采飞扬，很是兴奋。<p>　　他大概地说了他的理论之后，问我：“你有什么意见？”<p>　　我由衷地道：“太精采了，我毫无保留地接受——不过，我想，微生物学界一定不接受。”<p>　　田活“哼”地一声：“那些人，连起码的想象力也没有，不知道算是什么科学家。”<p>　　我笑道：“也不能太贬低他们的地位，他们的知识，来自教科书，来自实验室，来自按部就班的教育，他们的脑子功能，只限于吸收他人早已发现了的知识，没有创造想象的功能。所以，在他们有限的脑功能以外的事物，他们一概不能够接受，他们只是小科学家！”<p>　　我顿了一顿：“但人类之中，毕竟是有大科学家的。大科学家的脑功能，创新设想，能开辟新领域新天地，像你就是！”<p>　　我最后的结论，令田活兴奋得满面通红，他连连道：“你太称誉我了！”<p>　　我道：“从你的新理论来看，事实如此！”<p>　　田活叹了一声：“可是她说：你能想到这些，已经不容易了，可是，还差得远！”<p>　　那是田活的论文发表之后，不到一个月，忽然来一个访客。<p>　　那访客约莫二十上下年纪，女性，肤色黝黑，亚洲人种，容貌普通，可是气质高雅，目光晶亮，似能看穿人的肺腑。<p>　　田活一见到她，就觉得她非同凡响，而对方也一见面，就道出了自己的身分。<p>　　田活想要不相信，来人向窗外指了一指，示意他去看看街上的情形。<p>　　田活起身，向街上看去，他的办公室临街，这时，他看到的是插有国旗的礼宾车，和开道的警车，那么，公主的身分可以肯定了。<p>　　田活虽然在他研究的课题上有着惊人的想象力，可是他却仍然无法想象，自己的研究工作，和一个亚洲国家的公主之间，会有什么联系。<p>　　公主说出了来意：“我从别一种途径，研究微生物，这个途径，在我们的国家称之为‘降头术’！”<p>　　这还是田活第一次听到“降头术”这个名词。在此之前，他对降头术一无所知——事实上，直到如今，他对降头术，一样是一无所知，因为当他说到此处时，向我望来，盼我向他解释。<p>　　我想了一想，也只好摇头：“降头术的内容，太丰富了，其中有一部分，必然和细菌、病毒等微生物有关，可是它没有理论根据，或者是它的理论根据太深奥，人所难明，但是确然和微生物有关。”<p>　　田活还像是不满足，我道：“我无法作进一步的解释了！”<p>　　田活叹了一声，再说起他和公主第一次见面的情形。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_12'>第一百一十三卷 病毒 第一十章 无敌大军</b><p>");

document.write ('　　田活道：“当时，我只觉得像天方夜谭，只是敷衍了几句——”<p>　　田活无意和公主作深入的讨论，可是公主接下来的一句话，却又打动了他的心。<p>　　公主道：“你有丰富的想象力，已作出了初步的设想，这就证明你是顶尖的科学家，虽然你所设想的，离事实还极远！”<p>　　田活受了称赞，很是高兴，但同时又不服气，他问：“事实是什么？”<p>　　公主叹了一声：“我不能告诉你！”<p>　　田活更是不服，可是，他初见公主，就有说不出来的心仪，所以他并没有争下去。公主又道出了她来的目的：“我正在进行一项研究工作，这项工作，是一个设想，要经过极艰难的过程，才能有结果。我的实验室中，缺少很多设备，我想请你帮助，通过你，获得我需要的东西！”<p>　　田活略一犹豫，公主已道：“金钱方面，决无问题！”<p>　　田活好奇：“你的实验室，就在皇宫之中？”<p>　　公主实时沉下了脸来：“你我相会的事，未经我允许，你不能讲给任何人听，还有，你不能问我任何问题！”<p>　　公主的态度，很是霸道，可是田活居然很是服贴：“好，我愿意为你服务！”<p>　　当下，公主又和田活对论了许多问题，主要是集中在病毒的攻击力和体积两方面。<p>　　公主在微生物学上，学识极其丰富。后来田活才知道，这一直是她的兴趣，她曾化名在英国和德国的大学中攻读微生物课程，但是一股的课程学识，显然还不能满足她，而她对病毒的设想，遇上了田活，才算是棋逢敌手，将遇良才。<p>　　而公主对病毒的看法，远胜田活，她的看法是，病毒对人体的攻击，聪明之至，他们对人体结构的了解程度，远在人类自己之上。<p>　　所以，病毒对人的攻击，专攻人体结构的弱点，令人防不胜防，而且一击必中，许多不为人类所知的病毒，更令人的生命，莫名其妙地丧失，有的则令人的寿命，大大缩短，甚至婴儿也不放过，有不明原因的猝死，一般认为并无病毒作祟的疾病，据公主的说法，也只是人类发现不了致病的病毒而已。<p>　　这一套说法，自然令田活大是倾倒，佩服得五体投地。<p>　　其次，关于病毒的大小，公主的设想是（有些病毒）就是数学上的无穷小。<p>　　无穷小不论放大多少倍，仍然是无穷小。数学上的理论，在这里起实际的作用，所以，无穷小的病毒，不论用多少倍的放大镜去观察，也看不到它的存在。<p>　　田活的设想，确然还不如公主，两人的想法相同，自然谈得拢。<p>　　自那次之后，公主和田活联络，相当频繁，但都是公主找田活，公主并且千叮万嘱，要田活不能主动去找她。在那段时间之中，田活为公主做了不少事，公主的实验室，似乎规模甚大，各种仪器，要之不竭，田活粗略地计算了一下，经他手运出去的各种仪器，已可以装满一个中型的仓库了。<p>　　于是，有一天，田活就问公主：“你的实验室，一定规模很大，难道不需要助手么？”<p>　　田活坦然承认，当他这样提出来的时候，自然是希望公主请他去当助手，而他想当助手的目的，却是想亲近公主，多于做研究工作。<p>　　那时，他对公主的感情，已经陷入了一种不可自拔的境地了！<p>　　可是，他只问了一下，就被公主一口拒绝：“我习惯了一个人工作！”<p>　　田活叹了一声：“那不是太寂寞了么？”<p>　　公主也长叹了一声：“从人类历史土来看，凡是与众不同的人，都绝世孤寂。”<p>　　田活无话可说。<p>　　而他和公主交往久了，公主对他的信任，也渐渐增加，话题也多了——公主自承所进行的工作，几乎和全人类为敌的话，就是在后期说的。<p>　　而且，公主也允许他，如果真有急事，可以主动去找她，方法是通过外交机构。这次，在飞机上结识了我，田活认为我对公主大有帮助，所以他就通过了外交部门，和公主见了面。<p>　　那时，他不知道我就是卫斯理——本来，他确然想介绍卫斯理和公主见面的，但是在我家中，发生了不愉快的事之后，他只好放弃了。而他以为在飞机上结识了我，大可以补请不到卫斯理之不足，却不知道我就是卫斯理。<p>　　而在公主方面，似乎也急于想有所突破，想和更多有识见的人见面，所以要田活带我去见她，只不过她为了隐瞒身分，所以要我蒙眼，这才使我忍不住揭穿，我早已料到她的身分了。<p>　　田活把话和我说到这个程度，可以说，我对公主的行为，已经有一个概念了。可是，心中的疑惑，却没有减少，反倒增加。<p>　　因为，从田活的叙述之中，可以毫无疑问地肯定，公主的工作，是在研究病毒！<p>　　研究病毒的目的，自然是为了想找出可以应付病毒的方法来。<p>　　那是一项拯救人类的伟大工作，可是公主怎么说她是几乎和全人类为敌呢？<p>　　一想到这个问题，我陡然之间，大吃了一惊，想到了一个可能。<p>　　这个可能是：这位公主，是在研究一个可以控制、操纵病毒的方法！<p>　　她若是找到了这个方法，那等于是操纵控制了无敌大军！<p>　　如果真到了这一地步，那么，她真的是人类的大敌了！<p>　　虽然这种可能极少，但除此之外，我实在想不出她还有什么可能，成为人类公敌！<p>　　当我想到这一点的时候，脸色一定难看到极点，因为田活立即觉察到了，他人老实，可是并不笨，他冷冷地望着我：“我知道你在想什么！”<p>　　我吸了一口气：“你也想到过？”<p>　　田活点了点头：“的确，只有这样，她才会成为……人类的公敌，但是，我坚信情形不是如此，我相信她的人格！”<p>　　我暗中摇了摇头，田活相信公主的人格，那是靠不住的，因为田活对她的感情特殊，自然一切都向好的一方面去着想。<p>　　我这时，还进一步想到更可怕的情景，这个公主，可能是一个超级黑巫术师，她运用现代知识和降头术相结合，不知在干什么样可怕的勾当。<p>　　降头术之中，和细菌、病毒，以及人类所不知悉的微生物有关的部分甚多，有许多降头术，可以算准了时间发作，取人性命，那就是控制病毒的结果，这个公主若是在这方面发扬光大，那就正是我设想的可怕事情了！<p>　　我甚至像是看到了在阴暗的光线之下，一个女人，捧着人头，正在研究如何控制病毒的可怖形象！<p>　　田活对降头术一无所知，所以他想不到这一点，他只是看到我的脸色越来越难看，所以他就再向我强调，公主不会做那样的事。<p>　　一直说到我不耐烦了，我才冷冷地道：“说几乎和全人类为敌，那可是她自己说的！”<p>　　田活这才不出声，神情古怪，显然在他心中，也有着矛盾。<p>　　我又冷不防问道：“你可猜到，她收集人头，是为了什么？”<p>　　我这样问，先肯定了田活知道公主和许多失盗的人头有关，若是田活想隐瞒什么，防线也一定崩溃。<p>　　田活在听了我的话之后，吓了一跳，叫了起来：“你说什么？我不知道她和——人头有什么关系！”<p>　　我沉声道：“你知道的！你甚至知道具体的情形！”<p>　　田活大叫了起来：“我不知道！”<p>　　我道：“好，那我问你，你在明白了蓝丝的身分之后，为什么如此害怕？”<p>　　田活的身子闪了一闪，那时，正在飞机之上，他至多自机头躲到机尾去，绝无可能避得开我，我目光凌厉地瞪着他：“你这恶贼，你要是再不把你所知的说出来，你就是在帮着那公主作恶，肆虐全人类：为虎作伥，罪大恶极！”<p>　　我知道田活说话吞吞吐吐，一点也不爽快，一多半是为了维护他心中的公主之故。<p>　　所以，唯有痛贬他的公主，那才能使他说出真情来。<p>　　果然，田活涨红了脸，厉声道：“你胡说什么！”<p>　　我道：“是你说的，她的行为，和人类为敌！”<p>　　田活别得脸一阵青一阵红：“我再一次告诉你，我不知道她在做什么，但绝不是为祸人类！”<p>　　我冷笑：“几乎与全人类为敌，不等于为害人类，我不知道这是什么逻辑！”<p>　　田活居然道：“我也不知道！”<p>　　我道：“好，那把你所知的全说出来，我们来分析一下！”<p>　　田活道：“我不知道该向你说什么。”<p>　　我道：“那也容易，我问，你答，这就是了！”<p>　　田活喘着气——我要问的事极多，想了一想，决定还是先问他为什么要怕蓝丝。<p>　　田活的回答，极度地出乎我的意料之外，他道：“我最近见过她的师父，是她的师父警告我的！”<p>　　我大吃一惊，连忙问：“她的师父？”<p>　　田活道：“是，是一个地位极高的降头师，可称是国师，名字是猜王。”<p>　　我道：“你所谓‘最近见过’，是什么时候？”<p>　　田活道：“约在半年前左右。”<p>　　我想了一想，那是在猜王出事之前。<p>　　这时，我思绪紊乱之极，我挥着手：“你别急，慢慢说！”<p>　　田活笑了起来：“我没有急，倒是你急了！”<p>　　我苦笑：“你会知道我发急的理由——你常见猜王大师？都是在什么情形之下见他的？”<p>　　田活道：“都是和她在一起的时候，开始，只觉得这个人很是奇特，后来，才知道他是降头师，她也约略向我介绍了降头师是怎么一回事！”<p>　　田活对公主有特殊的情感，这一点，从他的谈话之中，明显地表现出来——他在提及公主的时候，很少用“公主”，而总是用“她”来替代。可能他心中是这样想的：人人都叫“公主”，我偏偏叫“她”，那就显得特别不同了，单恋者就往往有这种心态。<p>　　我道：“公主怎么说他？他可不是一般的降头师！”<p>　　田活吸了一口气：“为了他，我还和她，发生了——一次小小的争执。”<p>　　田活这样说的时候，神情很是懊丧，像是对那一次“小小的争执”，感到十分后悔。<p>　　我笑了一下：“有这样的争执，是理所当然的事！”<p>　　田活大是惊讶，瞪着我：“你知道我们是为什么而起争执的？”<p>　　我道：“可想而知——你是一个实用科学家，猜王是一个降头师，一个玄学家。在细菌或微生物的认识、应用、控制上，猜王大师的功力，深过你百倍，但是他却全然说不出所以然来，根本没有任何理论！”<p>　　田活大是叹服：“是！是！她也是那么说——不过，我总是……不很相信。”<p>　　我道：“这也很正常，就算你亲眼看到了，亲身经历了许多例子，你还是不相信的，因为那和你一贯所受的教育所灌输给你的思想方法，全然背道而驰，那是属于另一种思想方法范围内的事，现在被统称之为玄学。”<p>　　田活又道：“是！是！她也是这么说！”<p>　　我心中暗想，这个公主，倒真有点意思，撇开她的行为不论，她能有这样的见识，那真是不容易之至，这已脱出了实用科学思想方法的狭窄范围，足以迈向广阔无比的新科学领域——这是大科学家必备的条件，绝非对自己不明白的事，便冠以“大科学”的小科学家所能到达的一种。<p>　　田活道：“她还说，人类的知识，本来就是自玄学开始的，但到了近代，才忽然被实用科学所替代。原因是由于玄学太深奥，太难理解，需要异样的方能，才可以有所成就。而实用科学，即使是一个庸才，十多年按部就班的训练下来，也就可以称为‘科学家’了，连猴子都可以通过训练成为专才，实在不算什么！”<p>　　田活是在转述公主的话，但也已然听得我悠然神往，忍不住鼓掌喝采：“好！太好了！真精采！”<p>　　田活在懊丧之中，大是惭愧：“唉，我要是也有你这样同意她说法的识见就好了，可是……我当时，却和她争执起来！”<p>　　他直到如今，还在后悔，一面说，一面拍打着自己的脑袋：“真笨！”<p>　　我安慰他：“你放心，那公主既然有这样的识见，岂会和你这等人计较！”<p>　　谁知道我这话，更令他伤感起来，他足有一分钟，长嗟短叹不已。我也知道自己说错话了，因为这样说，等于说公主根本看不起他，那当然是令他伤心的事！<p>　　我干咳了两声，转换了话题：“那猜王大师，曾对你说过什么来？”<p>　　田活又叹了一声：“那猜王大师，每次见了我，除了斜着眼看我之外，根本不说话，只有一次，他提起了你！”<p>　　我大是奇讶：“我？”<p>　　田活道：“是，猜王大师对她说：有一个人叫卫斯理，你要见他一见——那一次，我是第一次听到你的名字。她也没问为什么，就要我留意你的……情形，从那时开始，我才知道你的。”<p>　　我点了点头：“若是公主有什么怪异的想法，猜王深知我为人，知道我可以接受，这是他为什么要我和公主会见的原因。”<p>　　田活又道：“最近那次，猜王忽然对我说了不少话，他说，我迟早会去见你，若是我在你处，见到一个美貌小姑娘，叫蓝丝的，那是他的徒弟，本来没有什么，但是不久之后，在他身上，会有点事发生，小姑娘不知究理，性子又刚烈，恩怨分明，只怕会误会我和发生的事有关，出手对付我，那我就糟糕之至了。真出现这样的情形，我什么也不能说，走得越远越好，不然，比死更糟！大师吩咐得认真，我能不怕么？”<p>　　田活一口气说出来，他这番话，大是复杂，不是很易明白。<p>　　我想了一想，才把来龙去脉弄清楚。<p>　　一时之间，我不禁呆住了作声不得。<p>　　猜王大师所说的“不久将有事发生”，自然指他在竹屋之中，失去了人头这件事了！<p>　　他又预知这件事，蓝丝“不明究理”，但又一定要追究到底。<p>　　而且，大师也知道追究下去，很容易就发现到事情和田活有点关系！<p>　　当然，田活真的是什么也不知道，事情，其实和公主有关。<p>　　但田活既然和公主关系密切，蓝丝自然可能误会，知徒莫若师，猜王这才在事先警告，要田活见到了蓝丝，避之则吉的！<p>　　事情居然还有这样的曲折，这大大出于我的意料之外。由此可以肯定，猜王大师在竹屋之中失去了人头一事，他自己竟是早已知道的了！<p>　　我们曾推测过，世上没有什么人有能力把猜王大师的头割下来，这推断，看来竟是事实——猜王的头，是他自己割下来的，至少，是他自愿被人割下来的！<p>　　虽然事情大悖常理，可是除此之外，则无甚他可能！<p>　　田活见我发呆，忙道：“我所说句句是实，并无一字虚言！”<p>　　我想告诉他，猜王大师所说的“有事发生”是什么事，但是转念一想，猜王之死，关系重大，蓝丝说不能随便告诉人，还是别说的好。<p>　　我只是道：“我相信你，全是实话，事情实在太曲折离奇——”<p>　　我此际，已经可以肯定，“人头大盗”就是公主，所有人头失窃事件，包括猜王的人头失踪事件在内，都和公主有关。<p>　　但是，我也实在想不出，公主要人头有什么用！<p>　　而且，我也想到，收集人头这种行为，可称怪诞之至，若单就这一行为而言，她自称“人类公敌”，倒也勉强可以解释，因为世上没有人会愿意失去头胪——连死人也不会愿意。<p>　　可是，我又觉得，“人类公敌”不应作这样狭义的解释，一定有更重大的意义在。<p>　　我也估计到，就算和公主见面，她也不见得会把她的怪行为告诉我，我还是有必要再了解多一些情形。<p>　　我很是郑重地问田活：“你和公主的交往之中，有没有感到她对人头，有特别的兴趣？”<p>　　田活有点悻然：“你，你们几个人，一再提到人头，真不知是什么意思。”<p>　　我沉声道：“我相信自己的推断，公主，就是那个人头大盗！”<p>　　田活怒道：“你的推断错了——你先推断我是人头大盗，证明错了，现在也说她是，也错了！”<p>　　我作了一个手势：“别激动——公主的行为很怪，你承认吗？”<p>　　田活连这一点都不承认：“怪？你才怪！她怪在什么地方，你说，你说！”<p>　　他脸红脖子粗，要我说出公主究竟怪在何处，我也不禁为之语塞，因为我也实在说不上来！<p>　　田活一副得胜归朝的神情，瞪着我：“一切，都是你想当然！”<p>　　我没好气地道：“好，那么，你认为公主她是在做什么？”<p>　　这一个问题，把田活也问得闷了半晌，过了好一会，他才道：“我……不清楚，总之是一项研究工作……一项很特殊的研究。”<p>　　我重复着他的话：“一项特殊的研究——特殊到了什么程度，你可有设想？”<p>　　田活道：“我没有，你有吗？”<p>　　我深深地吸了一口气，神情也变得严肃：“她有降头术的基础，又显然对微生物，尤其是病毒有兴趣，而她又自认几乎在和全人类为敌，从这几点出发，所能得出的结论是，她正在进行的工作是利用病毒，或控制病毒，或掌握操纵病毒，作为工具，或作为武器！”<p>　　我已经把话说得很是委婉了——这个设想，正是我一开始就想到过的，公主有可能，把降头术中有关病毒的作用部分，作无限的扩张，以组成一股“无敌大军”，那么，她就成了幻想小说之中，典型的反派人物了！<p>　　田活听了我的话，脸色发青。<p>　　他无法反驳我的话，激动得身子发了一阵抖，然后，才哑着声道：“就算是这样，她也不会……用这工具或武器统治来作恶，像是幻想小说中的……疯狂科学家那样，想统治人类！”<p>　　我道：“可是，几乎与全人类为敌，那是她自己说的！”<p>　　田活显得很紊乱，他捧着头：“也许我听错了，也许我不理解她的意思！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_13'>第一百一十三卷 病毒 第一十一章 进宫</b><p>");

document.write ('　　我道：“总之，她需要帮助，你要帮助我，使我能帮助她！”<p>　　田活连连点头：“是！是！我知道她需要帮助，也相信你能帮助她。”<p>　　我道：“那就好了，见了她再说吧！”<p>　　这时，飞机也快着陆，田活求道：“她绝不想暴露身分，所以……所以……你还是蒙上眼去见她，等她安心，你也能更好地帮助她！”<p>　　我笑：“这是自欺欺人吗？”<p>　　田活用哀求的目光望定了我：“就请你委曲一下，或许她有苦衷！”<p>　　我心中冷笑：藏了那么多来历不明的人头，自然就行动鬼祟了！<p>　　只是为了避免再节外生枝，我才道：“也好！”<p>　　田活道：“请你一下机就蒙上眼，并且，在见了她之后要装作完全不知道她的身分，也别问太多的问题——”<p>　　他还想说下去，我已忍无可忍，大喝一声：“你有完没完？”<p>　　田活这才惶恐地道：“完了！完了！总之，请你合作，别令我为难！”<p>　　他说了之后，又补充了一句：“若是惹恼了她，从此不再理我，那我就了无生趣了！”<p>　　他在这样说的时候，几乎声泪俱下。我真想劝他一劝，他这样对公的单恋，决不会有什么好结果——别说那是一个行为怪诞的公主，就算是一个正常的公主，他的这满腔恋情，也决计不会开花结果！<p>　　可是看到他那种痴情的模样，我又不忍开口，而且，也明知道，开了口也是没有用的。<p>　　后来，白素笑我：“你也真是，连单恋者的心理都不懂，单恋，就是一种单方面的恋情．单恋者自能在其中享受恋情的回肠荡气，陶醉无比。单恋者绝不追求好梦成真，一旦单恋成了正常的恋爱，会把单恋者吓跑的，冲你连这一点不知道！”<p>　　我长叹一声：“真是听君一席言，胜读十年书，谁叫我没有单恋的经验呢？想当年，爱意一生，如同干柴烈火，一发不可收拾——”<p>　　白素不等我说完，就报之以老大白眼，冷笑道：“真好形容词！”<p>　　我没有再说什么——这些全是后话。<p>　　且说飞机着陆，田活的神情，很是紧张，取出了一样东西来。<p>　　我虽然见多识广，可是一时之间，也叫不出那是什么玩意来。<p>　　那东西，看来像是什么飞虫的翅翼，作椭圆型，约如眼镜的镜片般大小，其色深蓝，看来很是神秘。<p>　　田活把那两片东西，向我递来，我望向他，他道：“把它遮在眼上。”<p>　　我陡然一惊，感到那两片东西，极有可能，和降头术有关，我推开了他的手，厉声道：“你怎么也会这种花样？”<p>　　田活惘然：“什么花样？”<p>　　我指着那两片东西问：“这是什么？”<p>　　田活道：“我不知道，那是她交我给我的，说是要来遮眼，遮眼的人，就再难偷看！”<p>　　我想我那时的脸色，一定难看之至，所以田活说话，也有点结结巴巴。<p>　　我叹了一声：“你是老真人，我实对你说，这东西，必然和降头术有关，我不会用它来遮眼！”<p>　　田活的神情为难之至，不知如何才好，过了好一会，他才道：“就遮一遮，又有何妨，我不信她会害你！”<p>　　我冷冷地道：“那可难说，遮一遮，可以出现任何后果，我不冒这个险！”<p>　　田活道：“那……那就见不到她了！她曾吩咐，说，若是来人不肯用这来遮眼，那就不必带去见她。”<p>　　我道：“好，那你就去告诉她，我不肯，飞回新加坡去，由得她去独自和全人类为敌好了！”<p>　　田活也恼怒：“你何必节外生枝！”<p>　　我直指他：“节外生枝的是你！”<p>　　田活头筋暴绽：“是你答应了蒙住双眼去见她的。”<p>　　我冷笑：“我可没有答应用这鬼东西蒙眼！”<p>　　田活连声音都哑了：“那有什么不同？一样是蒙眼，用这鬼东西蒙眼，又会怎么了？”<p>　　他一面说，一面就把那两片东西，向他自己的跟上贴去，我大叫道：“不可！”<p>　　可是我才叫了一个“不”字，他的动作极快，已经把那两片东西，贴上眼去。<p>　　那两片东西，在他的手中时，看来又脆又硬，像是一碰就碎的样子，但是一贴上了他的眼，却变得又软又薄，一下子，贴紧了他的双眼，贴服之至，几乎连他的眼尾纹都显露了出来。<p>　　田活道：“看，只是蒙住了眼，什么……也看不到，这东西就是蒙眼用的，会有什么后果？你这又不肯，那又不肯，不是故意为难吗？”<p>　　我甚至可以看到他，一面在说话的时候，一面双眼在眨动，看来异样的诡异，他双眼之上，贴上了这样的薄片之后，看来就像是大熊猫一般。<p>　　我道：“你……什么也看不见！”<p>　　田活还在觉得我的话可笑：“双眼给蒙住了，自然什么也看不到！”<p>　　他一面说，一面伸手，想把左眼上贴着那片东西，揭了下来，可是他的手指动了片刻，就陡然停住，声音怪异之至：“卫斯理，你来帮我一下，我……怎么无法把它揭下来？”<p>　　他一面说，一面双手在眼上乱摸乱抓。我忙道：“你别乱来！”<p>　　我把他的双手，抓了下来，向他的双眼看去，一看之下，我不禁倒抽了一口凉气。<p>　　在他的皮肤和那两片东西之间，严丝合缝，一点空隙也没有！<p>　　我用指甲挑了一挑，那两片东西，竟如同和他的皮肤，生长在一起一般，用的力大了些，他便叫起痛来。<p>　　我心中又惊又怒，又是骇然，我是知道那两片鬼东西，必有花样，可是也想不到如此可怕！<p>　　田活颤声道：“怎么样？”<p>　　我吸了一口气：“看来，像是和你的脸皮，生长在一起了，揭不下来。”<p>　　田活更是身子发抖：“怎么会？怎么会这样？”<p>　　我双手握紧了拳：“我早就告诉过你，这两片鬼东西有古怪，什么都可能发生！”<p>　　田活道：“她！怎么会……害我？”<p>　　我“呸”地一声：“你怎么至死不悟？她不是要害你，是要对付我！是你把她想得太好了，这才做了替死鬼！”<p>　　田活双手掩着脸，身子抽动了几下，忽然，双手又在脸上一阵乱抓。<p>　　那两片东西，看来坚韧之至，他脸皮上出现了不少抓痕，可是那两片东西，却丝毫无损。<p>　　我看他的样子不对，忙又捉住了他的双手，喝道：“你别急，公主未必要令我一辈子变瞎子，她会有办法除它下来。”<p>　　田活抖着声：“她会？”<p>　　我道：“就算她怪你办事不力，不肯替你除，也不要紧，蓝丝一定会在机场等我们，她也会设法——那必然是降头术，蓝丝会对付！”<p>　　田活当真是“至死不悟”：“那……不好——要是蓝丝破了她的降头术，她……会生气！”<p>　　我狠狠地诅咒：“让她去气死！”<p>　　田活面肉抽搐，一个人突然之间，双眼被两片东西贴住，扯不下来，形同瞎子，这滋味实在不好受，再加上田活对这两片东西的主人，还有深情，自然更加复杂了。<p>　　我道：“你怕她生气，自己也别乱扯，只有等见到了她再说。”<p>　　这个“她”在他心目中的地位，果然非同凡响，我这样一说，他便镇定了许多，喘着气，不再在脸上乱抓了。<p>　　这时，飞机也已停定。本来，机舱中除了我和田活之外，别无他人，我知道机上，还有两个驾驶员。这时，一个驾驶员走过来开门，见了田活的怪模样，只是略现讶异之色，就像是什么也没有发生一样，打开了门。<p>　　我知道，驾驶这种经常有特殊任务飞机的人，都曾受过特别训练，不可对任何古怪的现象，表示好奇。<p>　　我在田活耳边道：“该下机了，怎么办？”<p>　　田活道：“扶我出去，会有人来接我们。”<p>　　这时，他也不顾结果蒙了眼的变成了他，看得见的反而是我，会有什么后果了。<p>　　我依言扶着他，下了机，就看到一辆车子驶来，车停下，两个壮汉下车，看到我和田活，都不禁呆了一呆，田活已道：“天上地下，唯我独醒。”<p>　　那两个壮汉忙向田活合什为礼：“请上车！”<p>　　田活说的那句话，有点不伦不类，我想是公主交代下来的暗号。“天上地下，唯我独尊”，这本是佛祖说的话，而“众人皆醉我独醒”，却又是屈子行吟时的感叹，如今把两句话夹在一起，自然听来古怪。<p>　　我们上了车，车子才一发动，陡然看到一辆摩托车，如飞驶至，车上是什么人，还未曾看清，只看到车上有面三角旗，迎风飞扬，旗白底，上面，一边绣的是一只蝎子，一面绣的是一条蜈蚣，迎风招展之际，看来猛恶无比。<p>　　在车子前面两个壮汉，一个驾着车，陡然一起发出了一下低呼声，驾车的那人，徒然剎车，令得车子剧烈地跳动了一下。<p>　　田活怒道：“什么事？”<p>　　我道：“没什么，蓝丝来了！”<p>　　那两个壮汉本来已极吃惊，这时更惊，回头望着我，不知如何才好。<p>　　当时，我也不知发生了什么事，也未及深究。后来，才知道蓝丝在降头师中的地位已是极高，再加上她与其它的降头师不同，是一个出色的美女，所以知道的人更多。<p>　　由于她的地位高，所以那两个壮汉户一听得我直呼其名，都着实吃了一惊，他们想，一是我得罪了蓝丝，会有大祸临头，一是我和蓝丝极熟，他们不知是否有地方得罪我，所以吃惊。<p>　　而在我和田活的一问一答之间，摩托车早已驶到，自车上翻身而下的，果然是蓝丝。<p>　　蓝丝面色阴沉，那两个壮汉的动作快绝，一下子就下了车，在蓝丝面前，恭敬而立。<p>　　我也推开了车门，叫了她一声，蓝丝应着，向前走来，看到了田活，就呆了一呆。<p>　　我指着他的双眼，还没有解释，蓝丝已道：“他想要你遮眼，结果自己一贴，就扯不下来了！”<p>　　我道：“正是如此！”<p>　　田活叫了起来：“我该怎么办？”<p>　　蓝丝闷哼一声：“这东西是谁给你的，见了他，自然会替你取下。”<p>　　田活忍不住道：“她……她也会降头术？”<p>　　我忙向蓝丝说明：“他口中的‘她’，就是公主！”<p>　　田活发出了一下惨叫声：“你逢人就说，我还能有命么？”<p>　　蓝丝冷冷地道：“你且到一边去！”<p>　　田活还没有答应，那两个壮汉，已走了过来，一伸手，把田活自车中直拉了出来，架到了十来步开外，田活想叫，已被两人按住了口。<p>　　我看得又是骇然，又是好笑，蓝丝道：“肯定不是她！”<p>　　我不及一个个问题回答，便扼要地把和田活的对话，告诉了蓝丝。<p>　　蓝丝沉声道：“别的我不知道，但肯定有极高明的降头师在帮助她行事！”<p>　　我提醒她：“要不要向那两个人打听一下行情？”<p>　　我向那两个壮汉指了一指，蓝丝一点头，立时向两个壮汉招了招手。<p>　　那两个壮汉虽然走了开去，可是一直在留意蓝丝的动静，一见招手，立即架着田活，飞快地奔了过来。他们奔得极快，田活简直是被他们直拖了过来的。<p>　　累得田活受罪，我心中本来也很过意不去，但转念一想，其人把那个公主，奉为神明，也颇有可恶之处，就自算是给他的小小惩罚吧！<p>　　到了近前，两个壮汉中的一个，忽然捂住了田活的口，田活也放弃了挣扎，只是在鼻孔中呼呼地出气。<p>　　那两个壮汉，对蓝丝极其恭敬，蓝丝道：“问你们一些事！”<p>　　两人忙道：“只要我们知道，无有不答。”<p>　　蓝丝道：“好，你们在宫中，是什么职司？”<p>　　那两人脸有得色：“我们守卫外栏！”<p>　　我和蓝丝一听，不禁苦笑——我们想在两人身上，打探宫中的情形，可是两人只是守外栏的小脚色，那是连皇宫的大门都进不了的，还能打听出什么来？<p>　　蓝丝呆了一呆，才又问道：“那么，常进出宫中的人，你们应该知道了！”<p>　　两人道：“这个自然，今天，我们就奉命接两个人到宫中，到了外栏外，自然再有人接手！”<p>　　蓝丝吸了一口气：“平日，你们见什么大降头师，常出入皇宫？”<p>　　蓝丝这一问，那两个壮汉，陡然之间，现出了古怪之极的神情来。<p>　　蓝丝沉声道：“说啊！”<p>　　两人忙道：“是……是……出入最多的，是猜王大师。”<p>　　两人的神情仍是古怪，我也知道古怪的理由了，两人知道蓝丝的身分，所以在奇怪：你师父的行踪，你何以不知，还要来问我们？<p>　　蓝丝再问：“还有什么人？”<p>　　两人道：“还有一些无名……的，我们也不知是谁，大师，只有猜王大师！”<p>　　我失声道：“莫非是猜王大师，在帮她行事？”<p>　　田活此际挣扎着想说话，蓝丝一示意，一个壮汉松开了手，田活道：“猜王大师常和她在一起，连我也见过不少次了！”<p>　　蓝丝深吸了一口气，向那两人道：“你们奉命，只带两个人进宫去？”<p>　　那两人忙道：“是，两个人，两个男人！”<p>　　蓝丝闷哼了一声，向我道：“我也无法估计你此去会有什么凶险，我会尽量在外接应，师父……已经……”<p>　　她说到此处，顿了一顿，才道：“怎能再帮她办事？”<p>　　我心中有一个怪诞之至的想法，可是没有说出来，我想的是，猜王大师的头，可能还活着，那就一样能帮公主办事！<p>　　蓝丝显然知道我在想什么，她摇头：“我从来也没听说过降头师可以有这样的本事！”<p>　　田活嘶叫了起来：“快去见她吧！”<p>　　我深深吸了一口气，见到了“她”之后，会有什么样的结果，太不易测了，是以我也不免大是紧张。<p>　　蓝丝安慰我：“若一切都和师父有关，我想不会有太坏的结果！”<p>　　我对猜王大师，自然也有信心，可是问题是猜王大师自身难保，自己也成了无头之尸！<p>　　我、田活和那两个壮汉上了车，蓝丝仍然驾她的摩托车，一直跟在我们车子的后面，那两个壮汉的神情，颇是惶惑不安。<p>　　不多久，已经转入迈向皇宫的道路，田活不断在问：“到了没有？到了没有？”<p>　　等到到了皇宫的外栏，车就停下，另外有两个人走向前来，那两人先向跟在车后的蓝丝走去，和蓝丝讲了几句话，才向我们走来。<p>　　只见蓝丝的神情，又惊又喜也向我们走来，两个壮汉下了车，换了新来的两人，蓝丝却打开车门，坐到了我的身边。我问：“她也请你去？”<p>　　蓝丝点头道：“是！”<p>　　我大是高兴——我心中紧张，实在是由于我对降头术一无所知之故，如今有了蓝丝这个大行家同在，自然大可放心。<p>　　田活也很高兴：“她肯多见见人，大是好事。”<p>　　新来的两个人中的一个，驾车直进宫门，但驶不多久，又换了两个人，如是者换了五班人，已经深入皇宫之内。<p>　　如果我被蒙着眼的话，自然不知身在何处，但如今却十分清楚。<p>　　等到车子停在一幢建筑物之前，又有两个人迎了上来，那两个人向我们车子行礼，我看出，他们实际上，是在向蓝丝行礼。<p>　　蓝丝先下车，那两人向蓝丝说了几句话，我却听不懂，那肯定是降头师之间的蜜语。<p>　　蓝丝神色严重，点了点头，我和田活也下了车，由那两人带路，向内走去。<p>　　我悄声问蓝丝：“怎么样？”<p>　　蓝丝也悄声答：“她在等我们。”<p>　　一进门，就是一道很阴暗的走廊。那走廊尽头，有一盏明灭不定的灯，映得在走廊中走动的人，人影闪忽，很是幽秘。<p>　　蓝丝是在我和田活的前面，我看到她全神贯注的样子，也特别戒备。<p>　　一直来到走廊的尽头，没有什么事发生，到了尽头，带我们来的两人推开了一道门，道：“三位请自己进去。”<p>　　我向内看去，里面又是一道走廊，更加阴暗。<p>　　我一路把经过了什么地方，说给田活听，田活也现出了很是讶异的神情，道：“以前，我和她见面虽然是在宫中，但是见面的所在，很是正大光明，不像你所说的那么隐秘。”<p>　　他虽然看不见，可是用的形容词，却很恰当，我们经过之处，有说不出的味道，用“不正大光明”来形容，真是再好没有。<p>　　我们三人，走进走廊，那门就在我们身后，自动关上。<p>　　向前看去，走廊尽头处，影影绰绰，像是站着一个人。<p>　　那人的身型，看来并不高，还见不清他的脸面，只见他向我们挥了挥手，道：“你们过来！”<p>　　这四个字，一个很动听的女声，田活首先全身震动，失声道：“公主！”<p>　　他那一声叫唤，竟如同久别的孩子呼唤母亲一样，虽然只是一下叫唤，其中却充满了千言万语！<p>　　而公主也立刻回道：“我不怪你，那是意外，卫先生本非常人，怎能怪你？”<p>　　田活奉命召我去见，公主本来是绝不肯暴露身分的，但是田活反而蒙了自己的双眼，把事情办得一塌糊涂，大违公主原意。<p>　　公主并不责怪他，这令得他激动之至，向前走去之时，甚至跌跌撞撞，步履不稳。<p>　　我应声道：“公主殿下，才是非常人，我算什么！”<p>　　公主道：“卫先生不必太客气了，蓝丝姑娘，我也常听令师说起你，其实早该约你相会了！”<p>　　公主的行为，在我们的推断之中，怪诞之至，但这时的言词，却得体之至。<p>　　蓝丝一面向前走去，一面道：“我师父……他……他……他……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_14'>第一百一十三卷 病毒 第十二章 人奸</b><p>");

document.write ('　　蓝丝连说了三个“他”字，竟不知如何问下去才好。<p>　　那女子（自然就是公主）沉声道：“说来话长。”<p>　　蓝丝立刻钉了一句：“总要说的！”<p>　　公主叹了一声：“是，请进！”<p>　　她略一侧身，推开了一道门，让我们进去，那是一间小小的会客室，陈设简单，光线柔和。我趁机打量这个公主，只见她中等身型，略现肥胖，样貌普通，和在任何地方可以遇到的该国女子，一点分别也没有。<p>　　但正如田活所言，她的双眼之中，别有光彩，与众不同，只是她目光有点闪烁不定，一望而知，她有重大的心事，已成她精神上沉重的负担。<p>　　进了房间，她先来到田活的身前：“你这人，真是——”<p>　　她像是想责怪，但又忍不住好笑，神情言词，都极其亲切自然，看得人很舒服。<p>　　田活更是身子发抖，颤声道，“我……我……”<p>　　公主已一伸手，把他眼上的那两片东西，抹了下来。田活一恢复视力，看到公主就在他面前极近处，竟然整个人如同电殛一般，震动了一下。<p>　　我在旁冷眼观看，心想，公主作为女性，必然有天生的敏感，不可能不知道田活对她有特殊的感情。<p>　　可是，她却装得完全不知道，若无其事，全然不理会田活异常的反应，笑道：“现在很好，卫先生来了，正好能帮我解决难题！”<p>　　田活像傻瓜一样，发出了几下没有意义的声音，公主已向我望来。<p>　　我立时道：“看得出你心中的难题，对你造成了巨大的困扰，但是我未必能帮助你解决。”<p>　　公主低下了头一会，才道：“我的难题是，我作出了一个假设，多年来，我一直在求证，可是没有结果，这使我产生了极度的怀疑，怀疑是不是我的假设错了，实际上根本没有这回事！”<p>　　公主说得很是委婉，她的话，也不是难明白，但在她未曾说出具体事实之前，我也不好说什么，我只好道：“你的假设，不是平空而来的吧！”<p>　　公主陡然有一阵激动：“当然不是平空产生的，有太多的现象，足以令我产生这个假设。”<p>　　我摊了摊手：“请问，是什么现象，令你产生了什么假设？”<p>　　田活显然也是第一次接触到这一个话题，他也一直不知道公主在干什么，所以他也神情紧张，全神贯注。蓝丝自然也一样专注，等着回答。<p>　　公主先是抬头向上，一副沉思的模样，然后，又望了我一会，才把视线转向田活：“田，你可记得，我第一次见你，是为了你哪篇论文？”<p>　　田活忙道：“记得，我提出，为害人类的病毒，还有不知多少种未被发现，因为他们的体积极小，小了无穷小，所以无法被人看得到。”<p>　　公主道：“他们虽然小到不能被人看到，但它们存在，而且，人类知道他们存在，是不是？”<p>　　公主忽然和田活讨论起病毒的事情来，蓝丝现出了不耐烦的神色，我向她使了一个眼色，示意她稍安毋躁，因为我料到，公主要说的事，一定很是复杂，非比寻常，所以她才用这个方法进行。<p>　　我在未见这位公主之前，心情上颇怀有敌意，一则由于我推断她行事诡异，二则由于她自己向田活承认，是人类的公敌。<p>　　可是此际，才见面不久，我的敌意便在逐渐消散，因为她确然有一股令人感到亲近可信的气质。<p>　　所以，我也毫无保留，接受了她的那种，看来是迂回的表达方式。<p>　　这时，田活答道：“是，人类应该可以知道他们的存在——许多莫名其妙的疾病，人类不知其由来，有的归咎于先天性，有的归咎于遗传等等，我相信都是由看不到的病毒在作祟，只是这种想法，还未曾被人类普遍接受而已。”<p>　　公主道：“请随便举一个例子。”<p>　　田活高兴了起来：“好，譬如说，近视眼和远视眼吧，这种人体上的缺憾，一直到现在，还未被和细菌病毒扯上关系，但我却认为，那是有特种的病毒在作祟。”<p>　　我和蓝丝互望了一眼，田活的这个例子，举得浅白之至，但是却意义深远，他的意思是，许多许多，被现代医学，认为是生理组织上的，没有细菌的疾病，实则上却有看不见的病毒在作怪！<p>　　公主道：“推而广之，人体的细胞会衰老——”<p>　　田活立时接了上去：“原因有二：一、自然衰老，二，病毒在破坏，加速自然衰老。”<p>　　我失声道：“古人有异常长寿的，那是……那是……”<p>　　田活应声道：“对，那是他们对抗病毒有成，所以才避免了过速的衰老，我没有什么根据，只是估计，病毒使人的寿命，只剩十分之一，人人都难以逃得过病毒对生命的吞噬！”<p>　　我低声道：“真是骇人听闻。”<p>　　公主一字一顿：“渲只是小焉者！”<p>　　我急问：“更严重的是——”<p>　　公主忽然话题一转：“血癌症，低能症，弱智症等等有关脑部的疾病，人类也认为和细菌无关——”<p>　　田活道：“当然，那也是病毒在破坏。”<p>　　公主向我望来，神情严肃之至：“所以，我认为，病毒早已入侵了人类的中枢——脑部！”<p>　　我一时之间，还不能完全明白她的意思，所以我道：“你的意思是，许多脑部的病，并不是生理性，而是由病毒造成的！”<p>　　公主一字一顿：“远不止此！”<p>　　我呆了一呆，蓝丝和田活，也各有不明之色，公主伸手在自己的额头上指了指：“人类其实很可怜，对自己的脑部，所知极少，连脑部最重要的功能——产生思想，是如何运作的，也不知道。”<p>　　我和田活，都点头表示同意。<p>　　公主吸了一口气：“人类虽然不知思想如何产生的具体情形，但可以肯定的是，必然和脑部的某些组织有关，若是有病毒侵入了这个组织，那么，就会出现病态的思想，其情形一如细菌侵入了人体的组织，使被入侵的组织，变得病态和畸型一样！”<p>　　我听到这里，不由陡地挺直了身子。<p>　　公主的设想，实在惊人之至！<p>　　病毒不但令人类身体受害起病变，也可以令人类思想受害起病变！<p>　　公主直视着我，目光之中，充满着异样的光辉，她问：“你明白了？”<p>　　我没有点头，也没有摇头。因为在这时候，我有点明白她的想法，但又不能说完全明自，所以我只是呆呆地和她对望着。<p>　　公主深吸了一口气，语音开始激动：“人本来不应该是现在这样子的！或者说，人的思想不应该是如今这样子的！人变成了现在这样子，那是受各种各样的病毒侵入而引起的病变，贪婪病毒令人贪婪，凶残病毒令人凶残，懦怯病毒令人懦怯，奴性病毒使人自甘为奴，人类本来美好的思想，堂堂正正的一个人，受了各种各样病毒的侵入，而变成了现在这种样子，那是人类在生病，几乎整个人类在生病！”<p>　　公主深色的肤色，也由于激动而在双颊上，泛出了红色，她双眼明亮，紧握着拳，声音有点嘶哑：“几乎没有人能例外，只有极少数人……还未曾受到病毒的感染……我不知道，或许……也已受到了感染而不自知……在病毒的控制下，人已不是人，人徒具身体，可是思想却丧失在病毒之手，人只是……行尸走肉，地球人……已经变成了病毒的居所，病毒正在把地球人当作游戏的工具，看地球人表现种种的丑态，而它们则无尽无止地繁殖，早已成了地球上的主宰！”<p>　　她一口气说下来，听得我、田活和蓝丝三人，目定口呆，等她停了下来之后，是一阵极度的沉默。<p>　　过了好一会，我才一字一顿：“你……你一直在和……各种各样的病毒作斗争？”<p>　　公主笑了起来，她的笑容苦涩之至：“你把我说得太伟大了，斗争？我凭什么和他们斗争？我只不过想把它们找出来，或者说，让人类知道有它们的存在，好让人类知道，我们有病！我们这里有病！”<p>　　她说到激动处，伸手拍打着自己的头，“拍拍”有声，令人怵然。<p>　　田活走了过去，握住了她的手，失声道：“你的手好冷！”<p>　　公主又道：“要治病，先要知道有病，可是……可是我若是告诉大家：几乎全人类都有病！几乎全人类都在各种病毒控制下，不由自主地在丑恶行为的泥坑中打滚，结果会怎样？结果是绝大多数有病的人，都会把我当敌人！当一群人，多少年来，都受奴性病毒的毒害的情形下，你试试去叫他们挺起脊骨来，堂堂正正做一个独立自主的人？他们会笑你是傻瓜，他们会告诉你，在强权面前，最好是自动下跪，叩头如捣蒜，千万别和强权作对，和强权作对，没有好处。很幸运或是很不幸，有极少类人未受奴性病毒的毒害，勇于和强权对抗，这些勇士，不成牺牲，也成了受奴情病毒害者的笑柄这种情形，由来已久，实在太久了啊！”<p>　　公主说到后来，身子激动得发抖，田活就轻轻地拥住了她。<p>　　我已感到身子一阵阵发热，公主把一切人类的各种丑恶，都设想成是各种病毒在作怪，而她要设法找出证据来。可是正如她所说，早已习惯了病态的人类，怎肯承认，相信自己有病，一定要指出，人类的经常行为是病，那也就成了大众的敌人！<p>　　公主曾自叹是“人类公敌”，自然就是由此而来的了！<p>　　我勉力镇定心神，吸了口气：“单就奴性病毒来说，人类还是可以克服的，至少在地球上，已有很大部分的人，克服了奴性病毒。”<p>　　公主缓缓摇头：“克服的不是奴性病毒，而是极少数人，摆脱了极权病毒的控制，使他们不屑成为强权者——人类中的强权者，历代的帝王强人，也同样是病毒控制下的工具，他们充当作病毒的工具而不自知，他们只不过是病毒大举入侵之中的‘人奸’，中国的帝王自称‘天子’，说自己‘受命于天’——他们真的是受命于‘天’，不过这个天，是天字第一号病毒，病毒通过了他们，去残害更多的人！而有很少数伟大而又清醒的人，竟然突破了病毒的围困，回复了人类本来应有的自由、平等的想法！正因为如此，才使我感到，人类还可以有希望，能够得到解救，我要对那些人进行研究——”<p>　　她说到这里，又指了指自己的头部。<p>　　我失声道：“你研究……他们的头部？”<p>　　公主一字一顿：“脑部！”<p>　　我感到了晕眩，闭上了眼睛一会。<p>　　作为公主研究对象的那些能摆脱病毒的伟人，都死去已久，难道他们的脑部（人头），会到了公主处？<p>　　我正在紊乱地想着，忽听得田活问道：“是不是等人类之中，没有了‘人奸’，奴性病毒就不能为害了！”<p>　　我徒然“哼”地一声：“消灭？不见得，但至少为害的程度，大大减轻，一中奴性病毒之害深的人，不让他跪下，他会产生极度的惊悸和不安，无法活下去，总感到若能跪着，舔舔强权者（人奸）的脚趾，这才有无上的快感！”<p>　　田活道：“我是说，当人类之中，已没有自以为是天生的领导、统治者——‘人奸’之后！”<p>　　我叹了一声：“还有其他各种各样的‘偶象’可供崇拜，受奴性病毒入侵的人，若不把病毒彻底驱除，总难挺起脊骨来，做一个堂堂正正，独主自主的人，总要依俯一些什么，才能生活下去！当然，消灭了‘人奸’之后，情形会好得多，至少，没有了‘人奸’的为虎作伥，人间的丑事，也可以减少一大半！”<p>　　公主道：“也就是说，病毒活动的范围，可以减少一大半！”<p>　　田活喃喃道：“会有这一天！会有这一天的！”<p>　　我苦笑道：“这本来就是人类的理想啊，可知病毒经过了许多年，仍未能毒害全人类！”<p>　　我特别强调了“全人类”，公主凄然而笑：“当然，我至少未被奴性病毒入侵！”<p>　　蓝丝道：“你的身分，应该是被‘人奸病毒’入侵的对象！”<p>　　公主挺了挺身子：“你看我可曾自封为受命于天？我可曾把自己当作是不可反对，一反对就有罪的统治者？所以，我没受人奸病毒的侵入，我不是帮着病毒来毒害同类的人奸。”<p>　　公主顿了一顿，再次强调：“我不是人奸！”<p>　　这时，我看到蓝丝神色大是茫然，我就向她解释：“日本鬼子打中国时，有一些中国人，帮着日本鬼子欺负残杀中国人，这些人就是汉奸。如今病毒入侵全人类，有一些人，帮着病毒对付人类，就是人奸。这些人奸，个个都自以为高人一等，实在是其行可诛，其情可悯，可怜得很！”<p>　　蓝丝点头：“这我明白，我是想问：我师父的……人头呢？怎么样？”<p>　　蓝丝把问题又拉回现实来了。<p>　　公主道：“在我这里！”<p>　　她把这石破天惊的四个字，说得平静之极。<p>　　但是那也足以全得本来坐着的蓝丝，像是通了电一样，霍然弹起，直视着公主。<p>　　公主神情平淡，叹了一声，可以看出她内心的落寞，蓝丝仍然不说话，只是盯着她，可是目光却越来越是异样，我知道蓝丝的思路，若是一下子转不过来，只怕要出乱子，所以忙提醒公主：“请说是怎么一回事！”<p>　　公主避开了蓝丝的目光，我也站到了蓝丝的身边，低声道：“记住你表姐的话！”<p>　　白素曾要蓝丝，不可以对公主存有敌意，当时，连我也不明白素之意，但在见了公主之后，自然而然，就对公主不怀敌意。<p>　　我相信蓝丝一上来也有这样的感觉，但是公主直认猜王大师的人头在她处，这给蓝丝的冲击，实在太大，她要是忽然控制不了自己，那倒也不能怪她的。<p>　　蓝丝紧抿着嘴，缓缓地吸着气，看来，她正尽力控制着自己的情绪。<p>　　公主不急不徐地道：“我自从有了刚才所说的推断之后，就开始了研究工作。”<p>　　田活一听，就低呼了起来：“天！你怎么开始啊！你要找的病毒是无穷小，那比隐形的更难找，你根本没有可能发现它们！”<p>　　公主的语调，仍然很沉稳：“我想，只要它们存在，我一定可以找到它们，找不到它们本身，也可以发现由于它们的入侵而引起的病变，即使是极其细微的变异，只要不是无穷小，我就可以发现！”<p>　　我由衷地点了点头，因为公主这个研究为方向，去证实她的推断，很是正确。<p>　　病毒侵入的部分，必然和正常的健康部分，有些差异，找出这些差异来，就可以证明曾有病毒入侵了！<p>　　可是，要进行这样的研究，必定用大量的标本，来作比较，才会有结果。<p>　　一想到这一点，我不由自主，感到一股寒意！<p>　　在我身边的蓝丝，显然也想到了道一点，她吸气的速度，陡然加快。<p>　　公主仍是那么不快不慢：“这就需要比较——比较正常的和病变的脑子。”<p>　　她说了这句话之后，田活、我和蓝县郡不出声，个个神情严肃。<p>　　公主这句话一出口，等于承认了所有的人头失窃事件，都与她有关了——她要比较病变的和健康的脑子，自然需要大量标本。而脑子存在于人头之中，所以，必须先有人头，才有脑子。<p>　　要把脑子从人头之中完整取出来的过程，很是复杂，不是仓猝之间做得到的，而把人头自颈上割下来，却容易得多。<p>　　所以，为了取得脑子，她必须盗割人头！<p>　　过了一会，公主又道：“我一个人没有可能做这种事，我需要助手，这助手而且一定要是具有非凡能力的人，猜王大师时时进宫来，我选择了他。”<p>　　蓝丝发出了一下呻吟声：“师父怎么从来也没有说起过！”<p>　　公主道：“一来，是我要求他，绝不可以给任何第三者知道，二来，当他理解了我的推断，知道了我的目的之后，已知道这件事，绝不能让第三者知道，所以他严守秘密，不会对任何人说！”<p>　　田活听到这里，喃喃地道：“现在我明白了，我对微生物的设想，比起你来，真是太不足道了。”<p>　　我失声问：“在欧洲——盗走了许多人头，是猜王大师……下的手？”<p>　　公主道：“是，以猜王大师的身手，很是容易——但主使人是我，你觉得这行为不对？”<p>　　我忙道：“不！不！死人头本来一点用处也没有，现在可以用来研究，自然是……没有什么不对。”<p>　　蓝丝一字一顿：“可是我师父的人头——”<p>　　公主叹了一声：“我解剖了许多标本，也找了不少我认为健康的，并未受到病毒侵入的标本来作比较——”<p>　　我道：“对不起，打断一下——你如何判定这脑不是健康的？”<p>　　公主道：“我根据其人生前的行为，人类历史上，毕竟有过若干堪称堂堂正正的人。”<p>　　我道：“可是他们死去已久，脑子也早已不存在了！”<p>　　公主用力一挥手：“是啊，所以我只好利用他们身子的残剩部分来作比较，那是吃力不讨好的事情，也是我一直没有任何进展的原因！我需要的，是一副健康的人的脑子，可是那似乎找不到了——病毒的入侵面，越来越广，已到了几乎无人可以逃得过的地步了！”<p>　　我又感到了一股寒意，失声道：“于是，你就想到了猜王大师？”<p>　　公主的语声很是沉重：“不是我想到他，是大师自己提出来的！”<p>　　蓝丝听到这里，喃喃叫道：“师父！师父！”<p>　　公主续道：“猜王大师说：‘我自信没有什么病毒可以侵入我的脑子，为了可以使人类从病毒的入侵中解脱，我愿意献出的脑子供你研究。’他有这样的意愿，已足以令我相信他的脑子是纯净健康，丝毫未受病毒的污染，可是我拒绝了他——我拒绝了他十九次，他却强行把我带到一间竹屋中，在那里，他静坐了好多天，毅然把自己的头割了下来，我就把他的头带走了——我出入之时，大师都施了术，所以你们看不到我，他说他早对你们交代过了！”<p>　　公主最后两句话，是向蓝丝说的，蓝丝神情哀伤之至，仍在喃喃地叫着：“师父！师父！”<p>　　公主又叹了几声：“我已把大师的脑子取了出来，蓝丝姑娘可以把他的头带回去，替他发丧，他……是我所知的唯一的……健康者，一个真正的人。”<p>　　公主又抬头向天，像是在问苍天：“什么时候，才能使人类明白自己的处境？明白自己在病毒的荼毒之下，早已令本来面目消失，病变成为畸型的行尸走肉，根本已不再是人！什么时候，人类才会明白？”<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_01'>第一百一十四卷 算帐 简介</b><p>");

document.write ('　　卷入权力斗争而被软禁的铁天音，向卫斯理求救！卫斯理为营救这位故人之子，希望能将陷入昏迷的权力核心领导人——‘老人’唤醒，让老人下令释放铁天音。但是人的一生中能说几句话，吃多少食物，心脏跳动几次，呼吸多少立方公升空气等等，都已是命中注定的。卫斯理如何改变‘老人’的生命之数？还是他有其它的办法能救出铁天音呢……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_02'>第一百一十四卷 算帐 自序</b><p>");

document.write ('　　这个故事甚多隐喻，有些地方故作神秘，但其实也不过如此，窃钱者诛，窃国者侯，自古已然，于今犹乃。大权在手，成群结党，为所欲为，谁会说这个“不”字？一旦失势，鸡碎般小数，也就成了大罪名。<p>　　不过，这种帐，总是要算的。<p>　　中国流行的说法是“秋后算帐”，秋后，是表示一个一定的时间吧！<p>　　历史会向任何人算帐的，逃不过，躲不了，等着吧！<p>　　倪匡　一九九五年八月九日三藩市<p>　　花开又一年 望月几回圆<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_03'>第一百一十四卷 算帐 第一章 尸虫</b><p>");

document.write ('　　不久之前，记述了一个叫作“病毒”的故事，有一个朋友从极远的一个地方（还在地球上）打电话来问：“怎么好像没有完？”<p>　　是的，是没有完，那位公主，提出了她的设想，也一直在进行研究，在她的研究还没有确切的结果之前，情形就像叙述的那样子，不可能另有进展。<p>　　倒是我和这位朋友之间的一番对话，可以作为“病毒”这个故事的后记。<p>　　那朋友对我的答覆，咕哝了一句，我不是很听得清，但是我估计那多半不是很满意的表示，所以我也没有追问——何必去追问人家对你的不满？听不见就算了，耳根清静为要。<p>　　那朋友道：“猜王大师把自己的头害了下来交给公主，你看是不是有他对皇室效忠的成份在？”<p>　　我回答：“不知道。”<p>　　那朋友道：“若然有，‘效忠’这种行为，你是不是认为是病态的行为？”<p>　　我很肯定：“绝对是，要他人效忠，或对他人效忠，都是病态的行为，根据公主的假设，都是有病毒在作怪，令得人产生这种思想，进而有了这种行为。”<p>　　那朋友长叹一声：“这样，这个‘忠毒’害得人类惨极了。”<p>　　我也感叹：“可不是吗，‘忠毒’形成了人类历史上所有的极权统治。从奴隶社会开始，到君主制度，到第一次世界大战之后的法西斯，到第二次世界大战后出现的欧洲和亚洲乃至美洲的极权统治，都是‘忠毒’作祟的结果。虽然人类中有相当一部分，挣扎摆脱了这种病毒的毒害，可是还有许多人，正在它的蹂躏之下！”<p>　　那朋友再叹：“由这种病毒衍化出来，作各种危害的病毒，花样甚多。”<p>　　我道：“是，变化千万，但是万变不离其宗，本质都一样。其中为害最烈的，自然是‘思想病毒’，或称‘主义病毒’。一为这种病毒侵入，其人的行为，就陷入了疯狂状态，如野兽，如鬼魅，再也没有人性，什么可怕的事都做理出来，最狂悖的是，硬要把他的思想或主义，强加在所有人的身上。为了达到这种狂悖的目的，可以不惜一切手段，做出人类最丑恶的行为——”<p>　　那位朋友趁我略顿一顿之际，陡地叫了出来：“三尸脑神丹！”<p>　　一听这五个字，我不禁“啊”地一声。<p>　　“三尸脑神丹”之为物，见于金庸小说《笑傲江湖》，时维西历公元一千九百六十余年，当其时也，全人类四分之一，陷于史无前例的大疯狂之中，所以，也不能单以小说家言，等闲视之。<p>　　那“三尸脑神丹”，是一种可在时间上作控制之毒药——用药物包裹着一种叫“尸虫”的毒虫。<p>　　在特定的时间中，这种毒虫的毒性，就会发作。记述中这样形容虫毒发作之后的情形：<p>　　“……所藏尸虫由僵伏活动，钻而入脑，咬啮脑髓，痛楚固不必说，更且行事狂妄颠倒，比疯狗尚且不如。”<p>　　（请注意“狂妄颠倒，比疯狗不如”！）<p>　　记述又进一步形容：<p>　　“……尸虫脱伏而出，一经入脑，其人行动如妖如鬼，再也不可以常理测度，理性一失，连父母妻子也会咬来吃了……”<p>　　这种情形，多么可怕。<p>　　而更可怕的是，这种情形，并非只是小说家言，而是真正在人类历史上发生过（不断地发生）的，最近的一次，共疯狂程度之甚，更是空前。<p>　　挑起最近一次大疯狂的中毒者，倡言“与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷”，这种狂悖，不是全符合尸虫入脑之后，叠有发生！<p>　　这“尸虫”，和我们正在讨论的种种病毒，尤其是“思想病毒”，又何其相似！<p>　　所以这位朋友陡然叫出来的一句话，信我暗暗心惊，须知小说，无非是描述人类各种行为之文学作品，人类形形色色的行为，全反映在各类小说之中，这如妖如鬼的行为，也早就被记述下来了！<p>　　尸虫！<p>　　这是不是就是那位公主想要在人脑中找出来的具体证明，以证明人的行为，不是由自己在控制，而是由一种可以称之为“尸虫”的病毒在作祟？<p>　　我由于吃惊，把这个问题，喃喃自语，说了出来。<p>　　那位朋友立即道：“情形虽然可怕之至，但却大有可能是事实，我提议再和那位田教授联络，在你的记述中，他有些言辞，我百思不得其解。”<p>　　我问：“是哪些？”<p>　　那朋友道：“他在演说中，曾提及有‘间谍’潜伏在人的身体之中。”<p>　　我呆了一呆，不错，田活是曾如此说过，当时我不明白，后来也没有想明白。本来，我和田活曾很长时间共处，可以问他，但是那一段时间，所发生的事，如惊涛骇浪一般，应接不暇，所以我也没有问。<p>　　自从会见了公主，知道了公主正在进行的是什么事之后，我对公主的行为，表示支持，而且鼓励她继续进行下去，因为我也相信，人类的行为，本来不应该是那样子的，有那么多人的行为，变得如此丧心病狂，那一定是生了病，有病毒在作祟。<p>　　我也了答应公主，会尽一切可能帮助她。公主则向我要求保守秘密，我也同意了。<p>　　当我离开的时候，田活留在皇宫中，我也一直没有和他取得联络。<p>　　这时，这位朋友的如此说法，我反问：“是不是你有什么想法？”<p>　　那朋友道：“没有，所以才想你去问了他，再来告诉我，以释心中之疑。”<p>　　我心中另有所思，所以只是唯唯以应。我想的是，猜王大师，竟是如此了不起的牺牲者，这是我从未料到的事。我自信，我的脑子之中，大抵也没有什么病毒侵入，至少，绝对没有性病毒，也不会有“人奸病毒”，但若是要我把自己的脑子献出来，供公主作研究，那自然是不可能的事！<p>　　而猜王大师却这样做了，在公主拒绝他多次之后，他仍然这样做，要知道，他的牺牲，决不是立刻可以见功的事，公主的研究，虚无飘渺之至，穷她一生之力，可能一点结果也没有！<p>　　这种牺牲精神，比较起丑恶行为来，又实在太伟大了。我想，这种行为，有无可能，也是受某种病毒的控制？<p>　　如果是，那么，病毒和细菌一样，也有“好”、“坏”之分了？<p>　　例如，葡萄球菌，当然有害，是“坏”的菌，但青霉素，却是“好”的，可以消灭“坏”的。<p>　　如果能把“好”的病毒提炼出来……<p>　　那就变成了药，可以医治人类各种乖戾丑恶狂暴行为的药！<p>　　当时，在听了公主说明了情由之后，我、蓝丝和田活三人的反应不一。<p>　　我想到了猜王大师的行为，太伟大了，固然，在人类历史上，不少同类伟大行为的例子，但是我以为，只怕那也不是人类的本来行为，所以我才想到了可能有两种病毒的存在。<p>　　而蓝丝则只是木然站立，她并没有什么特别悲痛的神情，可是却泪如泉涌，她也不去抹拭，任由泪水在脸上纵横，以致流到了她的脖子上，由此可知，她内心的哀伤之深，已不是脸上的肌肉所能表达的程度了。<p>　　而田活，先是发怔，接着，便痛哭了起来，他开始时，还只是默默地哭，但到后来，就索性号啕大哭。他一面哭，一面捶胸顿足，显得伤心之至。<p>　　他的这种反应，不但是我和蓝丝，莫名其妙，连公主也大惑不解，连问：“你怎么了？”<p>　　可是田活却并不回答，只是越哭越伤心。<p>　　公主追问了几声，没有反应，就转过身去，不再理会他。过了一会，田活仍不止哭，公主略现厌恶之情，走了开去，田活双手发着抖，像是想拉住公主，可是手才伸了出来，又缩了回去，看来他内心的痛苦，亟需安慰，但公主并不解他的心意。<p>　　公主走了开去之后，在一只柜子中，取出了一只方方整整的象牙盒子，招手令蓝丝过去，道：“这是大师的首级，你设法连上去——不必把事情告诉任何人，他出丧之日，我会到场！”<p>　　蓝丝也不抹拭脸上的泪痕，把那盒子接了过来，紧抱在胸前。<p>　　公主向我望来，我道：“祝你成功！”<p>　　公主长叹一声，显然她对自己能否成功，一点也不寄希望。<p>　　田活在这时，因为哭得伤心，哭声虽止，但还在不断抽噎，公主望着他，又叹了一声：“我们仍需要一起工作，你哭完了没有？”<p>　　公主的口吻，像是在责备一个小孩子，田活在受责之后，居然也大是扭怩，勉力调匀气息，一字一顿：“我一定尽力而为。”<p>　　我心想，他们有长期的合作关系，田活明显又对公主有特殊感情，我和蓝丝，不宜久留。<p>　　所以我提出告辞，公主也不挽留，却请田活代她送客。田活送我们出来，一直到这宫门之外，他才能顺气说话。<p>　　他道：“叫你见笑了，我是真的伤心！”<p>　　我安慰他：“伤心就哭，这很正常！”<p>　　他长叹一声：“我想，那猜王大师必然也和我一样，对公主有特殊的感情，所以才甘愿为研究而牺牲。我想到自己再也不会有这样的勇气，也就没有机会蒙公主的青睐，这才悲从中来。”<p>　　我自然未曾想到他的心思，竟如此曲折，只好道：“如今公主邀你共作研究，你有的是机会，倒也不必一定要割了脑袋去讨公主的欢心。”<p>　　我这样一说，他略为高兴了些。我本来，有些问题要问他，是关于他在生物学家聚会上的演说，我大有不明之处，可是给他这样一个打岔，也就忘了。<p>　　一直到和那位朋友通电话讨论到了这点，我在一呆中，道：“是啊，我也不明白他说‘有间谍在人的身体之中’是什么意思。”<p>　　那位朋友有点：“你竟然没有深究他的话？”<p>　　我苦笑：“接下来又发生许多事，所以没有深究下去。”确然，接下来又发生了许多事。<p>　　蓝丝捧着猜王大师的首级，她好几次想打开盒子来看，却又鼓不起勇气来。<p>　　我在一旁看着这种情形，心想，这是她必须面对的难题，我应该给她适当的鼓励。<p>　　所以我道：“我来！”<p>　　我一面说，一面向她伸出手去，向她要那只象牙盒。蓝丝犹豫了一下，就明白了我的意思。<p>　　我的意思是，她无法逃避面对猜王大师的人头。因为猜王一死，蓝丝已是她那一派——天头派的掌门人了，而且，她也要把猜王的人头，连到猜王的尸身上去，若是怕见人头，如何能成事？<p>　　经过我这一暗示，蓝丝深吸了一口气，把盒子打了开来，可是在盒子打开的那一刹间，她还是不由自主，先闭上了眼睛。<p>　　我一生奇遇甚多，但是在这样近距离，面对一个单一的人头，也还是第一次，所以心中也凛了凛。而接下来的感觉，更是奇特之至。<p>　　盒中衬着天蓝色的衬垫，猜王大师面目如生，半闭着双眼，连口唇都和生前的颜色相若，仿佛随时会开口和我们打招呼。若说他像是睡着了，那么他一定梦到了自己是在一个十分郐适的环境之中，因为他的神情，是如此宁谧安详，绝找不出丝毫的痛苦。<p>　　这时，蓝丝也睁开了眼，我们两人过了好一会，才不约而同，吸了一口气，蓝丝喃喃地说了几句话，我没有听清楚。<p>　　她盖上了盒盖，我问：“猜王大师的丧礼，我是不是也要参加？”<p>　　蓝丝叹了一声：“不必了，公主刚才说她要来，其实，她也不必来，只有我们，才要参加。”<p>　　我当然明白，她口中的“我们”，是各式降头师，降头术的一切活动，都带有极度的神秘色彩，丧礼自然更不例外。<p>　　我轻拍她的头——她虽然在降头术中地位极高，但是在我看来，始终是一个小女孩，我又道：“你自己一切小心！”<p>　　蓝丝也不以为忤，点了点头，她忽然又道：“我们天头派的秘藏宝库，曾被人偷进去，盗走了宝物……这件事，对师父的打击，着实不轻。”<p>　　我听了，不禁一怔。<p>　　蓝丝所说的这件事的经过，我已全部记述在《爆炸》这个故事之中。<p>　　我呆了一呆，道：“不会吧！盗宝者已找到，而且等于已终身成为宝藏的奴隶了！”<p>　　蓝丝叹了一声：“可是这总是他作为掌门人的一个缺失，只怕这也是他牺牲自己生命的原因之一——他觉得生无可恋了！”<p>　　我摇了摇头，并不是想否定蓝丝的话，而是感到，人的每一个行为，都有太多太多的促成因素，小事尚且如此，更不用说生死这样的大事了，别说旁人不会明白所有促成的因素，只怕猜王大师于地下，他自己也示必说得明白！<p>　　我又劝道：“不致于如此严重吧？或许他真是对公主的研究，具有信心，这才如此的！”<p>　　蓝丝长叹一声，不再言语。<p>　　我和蓝丝分了手，知道蓝丝此去，便是天头派掌门人身份，可是她满面悲切，并无喜容，我也根本想不出话去安慰她，只好吩咐她，事情告一段落，就来和我们相会，她也答应了。<p>　　蓝丝后来，没多久就来和我们相会，那又是另一个故事了。<p>　　当时，由于情形特殊，我确然未对田活的演词之中，我所不了解的话，深究下去。这时那个朋友提起我自然也签不上来。<p>　　我那位朋友，在这个故事中，有一定的地位，也有必要介绍一下，可是我想了好一会，竟不知道该如何落笔才好。这位朋友，我甚至无法分类——事实上，我对他可以说不是十分熟悉，见面的次数也不多，他第一次就给我以极深刻的印象，是由于他的学问极好，几乎上至天文，下至地理，无所不知，无所不晓那天讨论的中国古代的数学上的成就，他随口说来，几部古代的数学研究书籍，何等深奥难明，他几乎可以倒背如流！<p>　　可是他是什么来历，却也无人知道，大家称他为博士，那也只是一个泛称而已。<p>　　接下来，通过好几次电话，都是认论各种问题的，他对我的记述，很是在意，一有疑问，立时提出，而且，每次他来电话，所在的地方，都不相同，天南地北，仿佛居无定所。<p>　　正因为他风解独特，我也很乐意和他交谈，人家自己不说自己的事，我也不去问他，两人之间，也没有再深一层交情。<p>　　这时，我们在说“尸虫”这种可怕的东西，说了一会，他忽然笑了起来：“卫君，你对‘尸虫’，还有什么印象没有？”<p>　　我知道他这样问，必有道理，略想了一想，就道：“好像在道家的典籍之中提及过。”<p>　　那位朋友“啊哈”一声：“岂止提及过，而且有名有姓！”<p>　　给他那样一说，我也不禁“啊”地一声，在记忆库中，找出了有关“尸虫”的资料来——那是一看了之后，就会给人留下深刻印象的记载记载，略有揭示，也就容易想得起来。<p>　　记载还不少，以下是我想起来的资料。<p>　　道家说，人身体中，有尸虫三，在腹中，名称叫“三彭”。<p>　　这“三彭”的称谓，是一个简称，有一部道书，叫“诸真之奥”，其中“黄经”一章，专论尸虫，这样说：一者上虫居脑中，二者中虫居明堂，三者下虫居腹胃，曰：彭琚，彭质，彭矫也。<p>　　这一则记载记载虽然简单，但也够骇人听闻的了！它指明了人体的三个部分，分成上、中、下，都有尸虫“居住”着，且有名的，名姓还很雅，作为人名，也很正常。<p>　　这简短的记载之中，最值得注意的是，上虫彭琚，潜伏在人的脑部，下虫彭矫，则在胃部，可是中虫彭质，却之至，它潜伏在“明堂”——明堂就是人的穴道，人身穴道逾百，难道它也可以化身为许多，在每一个穴道上，都伏上一个？还是它的体形很是特别，身体的每一个部分，都可以碰到触及人体内的穴道？<p>　　穴道是人的身体之中，最奇妙神秘的部分，实用科学中的医学，有精密的解剖术，可是，再精细的解剖术，也无法在人体内，发现穴道的实质存在，所以，就西方医学的观点来看，穴道是根本不存在的。<p>　　但是，穴道又确然是存在的，刺激穴道，可以治病，这在中国，行之逾千年，中国人对穴道的研究，专着极多，深奥之至。<p>　　穴道不但存在，且是人的身体结构中，奇妙而重要的一部分。<p>　　在人体的重要部分，如脑，如穴道，竟然都有怪里怪气的尸虫潜伏着，这就算叫人想起来不害怕，也真的叫人不舒服之极了。<p>　　古籍的记载，还不止此。<p>　　有一部《大上三尸中经》也提及：“上尸名彭琚，在人头中；中尸名彭质，在人腹中；下尸名彭矫，在人足中。”三尸的姓名一样，在人体的位置，略有不同——若是它们竟然可以在人的身体内自由行的话，那更是叫人寝食不安了。<p>　　在《玉抠经注》这部道书中，尸虫的名称，略有不同：“上尸名青姑，中尸名白姑，下尸名血姑。”——变成了女性化的名字了，如今的女权份子，可能要提抗议。同样的记载，见诸《西阳杂俎》这部书。<p>　　问题是，这三位有名有姓的生物，常驻在人的身体之中，所为何为呢？不见得只是贪人身体内的舒服吧？它们是有目的，而且目的很是可怕。<p>　　《西阳杂俎》中的记载，比较含糊，只说：“上尸伐人眼，中尸伐人五脏，下尸伐人胃命。”<p>　　用到了一个“伐”字，那绝不是什么好现象了。可以推而广之，说人体中的上中下三部分，若有什么不妥当，全是这上中下三尸的作怪了。<p>　　鼎鼎大名的唐宋八大家之一，大文豪柳宗元，有一篇文章，叫《骂尸虫文》，其中提到的事，更是骇人听闻，至于极点。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_04'>第一百一十四卷 算帐 第二章 找人</b><p>");

document.write ('　　柳宗元先生这样骂尸虫，指出尸虫的“小人”行为：“人皆有尸虫三，处腹中，伺人隐微失误，日庚申，出谗于帝。”<p>　　乖乖不得了！<p>　　照柳大文豪所说的，真是值得研究之至。他对这三位尸虫先生的指控，也相当严重。“伺人隐微失误”，就是说专俟人有什么行差踏错之处，然后在一个特定的时间——庚申日，尸虫就到“帝”面前去进言谗——说坏话。这是典型的出卖行为，书虫在人体内潜伏目的，原来是向“帝”说人的坏话！<p>　　总目的弄清楚了之后，还有两个细节问题，颇值得研究一番。<p>　　其一：书虫所留意的“失误”，是指什么呢？可以是指人的行为失误，也可以是指人的思想失误，不论是哪一方面，这“失误”与否，又是以什么为标准呢？那套标准又是怎样的呢？<p>　　其二，“帝”又是什么？书虫为什么要把人的失误，向这个“帝”汇报？这个“帝”在知道了人有失误之后，会如何处理？他又会运用什么力量来处理？<p>　　这些问题，逐一深究下去，趣味昂然，而且很是重要，因为每一个人的身体之中，都有三个尸虫在做“鬼头仔”，任何人，都绝无隐私可言，因为尸虫在人的身体之中，人不论做什么，甚至想什么，都有这个“鬼头仔”定期向“帝”报告。<p>　　这些问题，柳大文豪也无法有答案，因为他这样骂尸虫，也是从道家的典籍中得来的资料。<p>　　（柳宗元为什么要作《骂尸虫文》，也很容易明白，他骂的是尸虫的这种打小报告的小人行径。）<p>　　古人记述道家的学说时这样说：“三尸，或谓之三彭。人身中皆有是三虫，能记人过失，至庚申日，乘人睡去，而谗之于上帝。故学道者至庚申日，辄不睡，谓之‘守庚申’，或服药以杀三虫。”<p>　　以上的说法，见于《避毒录话》一书的第四卷。<p>　　这段话的奇妙之处，在于点明了尸虫是替“上帝”服务的。<p>　　这个“上帝”，自然是一位天神，但不知是何方神圣，道教中的各种神仙极多，可以假定就是俗称“玉皇大帝”的那位，那是至高无上的尊神，看来不但掌管天上的一切，连人间的一切，也在他的掌管之中，而“三彭”尸虫，就是他情报网的最末梢，是潜伏在人身体之中的。<p>　　不过，这段话，却也暴露出了这位“上帝”很是无能，因为他派出去的探了探没有什么大本领，乘人睡觉，才能活动，人只要在庚申日不睡，它就没有办法。而且，还可以“以药杀之”——常言道：强将手下无弱兵。反过来者，卒子这样弱，主将也不会强到哪里去。<p>　　再者，这上帝知道了人的过失后又如何呢？古往今来，多少大奸大恶之人，再大的过失，何止万千，若那上帝全知道了，何以又不作处理？还是积在一起，等其人死了，才算总帐？<p>　　作为上帝，而不能及时制止人的恶行，这神通自然也有限得很了。这一切，虽然古籍中记载很多，但一直以来，都被人当“神话”看待，从来也没有人，想在人的身体中，把那三个有名有姓的尸虫捉出来看一看，究竟是什么样子的，究竟是什么人派来的。<p>　　也没有人进一步想从实际出发，去证实它们的存在。<p>　　这时，被那位朋友一提，我想起了这一切来，思绪大是紊乱。<p>　　那位朋友也过了好一会，才道：“你看这种记载，和田活所说，有间谍潜伏在人体之内，是不是接得上准头？”<p>　　我吸了一口气：“岂止接得上，简直合拍之至！”<p>　　那位朋友道：“不知道田教授是根据资料而生的想法，还是他在实际上已有所发现？”<p>　　我无法回答，只好道：“不知道！”<p>　　那位朋友话题一转：“卫斯理，根据你的理论，诸神都是外星人，那记，记载中的‘帝’，自然也不会例外！”<p>　　我也知道他想说什么，就应了一声：“是！”<p>　　那位朋友忽然激动起来：“你看，人是多么糊涂，多么麻木！”<p>　　我又好一会没出声，这位朋友虽然没有明言，可是他的意思，再明白不过——他是说，有某一类外星人，派了许多潜做者，潜做在每一个人的身体之内，人有什么行动，甚至思想，这些潜伏者会定期作出报告！<p>　　道家典籍中的一些，竟然可以作出这样的解释，这很是令人惊诧。但仔细一想，这岂非很是合情合理？<p>　　我苦笑了一下：“你的设想很好，不知道田活是不是也作同样的设想，又或者他已经有所发现，有机会，我会去问他。”<p>　　那位朋友却道：“不要等有机会了，他还和那位公主在一起？我去找他。”<p>　　我呆了一呆：“你也在研究这方面的课题？”<p>　　他答道：“不是。”<p>　　我吸了一口气：“那，我的意思是，你不要去，因为他们的研究工作，不见得会欢迎外人去打扰！”<p>　　我的话，说得委婉之至，那位朋友叹了一声：“我知道，可是我另有目的。”<p>　　我好奇，问了一句：“什么目的？”<p>　　他的回答，令我一时，会不过意来，他道：“我要找一个人！”<p>　　我呆了一呆，无法在“找一个人”和“尸虫”之间，取得任何联系。<p>　　他又叹了一声：“这是没有办法的办法了！”<p>　　我仍在想：要找一个人，可以有几百种办法，仍然不明白那和我们刚才的话题，有什么关系。<p>　　那位朋友想是知道我不明白，他道：“若是田活已研究到了尸虫的存在和活动，那么，尸虫定期报告人的行为，自然也知道这个人在何处，尸虫知道，那么‘帝’也知道，通过他们，我就可以找到我要找的人！”<p>　　听了他这一番话，我不禁呆了。<p>　　这算是什么办法？哪有人做事，这样绕弯子的？而且，一切全是那么虚无飘渺！<p>　　我呆了好一会，才道：“若是有人，要从伦敦到巴黎去，他采用的路线是，先从伦敦飞到美国的佛罗里达，然后乘坐太空穿梭机，到太空和俄国的太空船会合，再经由俄国太空船返回地球，到达俄国的太空基地，然后再由基地到莫斯科，从莫斯科搭火车，转赴巴黎，你认为如何？”<p>　　我以为，我这样一问，一定会令得那位朋友哑口无言了！<p>　　谁知道他一分钟也没有考虑，就道：“若是其它的路线，尽皆不能，也只好这样。”<p>　　我不由处摇着头，这位朋友要进行如此曲折的路线去找一个人，在我看来，大可不必，因为找一个人，毕竟只是找一个人而已。<p>　　于是，我道：“只不过是要找一个人，何必这样大费周章！”<p>　　那位朋友呆了片刻，长叹一声，充满了无可奈何的情绪。<p>　　我自告奋勇：“我有一个朋友，找人是他的专长，要不要介绍给你认识一下？”<p>　　那位朋友闷哼了一声：“你说的是那位郭大侦探？哼，他找了足足三年了，屁也没找到！”<p>　　我呆了一呆：“你没有找错人？”<p>　　那位朋友把小郭的全堍，他侦探事务所的地址、联络电话，一口气背出来，一点也不差，果然就是在我故事之中，经常出现的小郭，郭大侦探。<p>　　我大是奇讶：“这太怪了，我和他经常见面，怎么从来也未曾听说过他有找不到的人，而且，找了三年之久，真不可思议。”<p>　　那朋友叹了一声：“是我要求他严守秘密，不得和任何人说起的。”<p>　　我闷哼一声：“那也不成理由！”<p>　　我和小郭之间，实在不应该有任何秘密，更何况，找一个人，三年找不到，那对小郭来说，是一桩严重的大事，他早就应该来和我商量了。<p>　　那朋友道：“遵守顾客的秘密，他是一个好侦探！”<p>　　我冷笑：“三年时间，找一个人也找不到，无论如何，不能说是好侦探。”<p>　　那位朋友立即冷笑一声：“我给你三年时间，你要是能把这人找出来，我算你本事！”<p>　　我听了之后，又是好气，又是好笑，应道：“我什么时候挂了牌出来专门找人了？我有没有本事，也不必你来算！”<p>　　本来好好的对话，说着说着，变成了这个样子，眼看要不欢而散了。<p>　　那位朋友还在道：“我知道你也找不到！”<p>　　我冷笑：“对，我找不到，你循田活的那条路去找好了，祝你成功！”<p>　　那朋友又长叹一声，忽然又道：“如果我求你帮助呢？”<p>　　我立即回头：“不接受，我不替人找人，小郭才是专家，他三年找不到的人，我三年也不会找到！”<p>　　那位朋友第三度长叹，我忍不住道：“你要找的，是什么人？”<p>　　那位朋友对我的问题，倒是立即有了回答——我敢说，没有什么人，可以料到他的回答是这样的：<p>　　他道：“我不知道！”<p>　　他不知道！他不知道自己要找的是什么人！<p>　　我呆了一呆，一时之间，实在不知该如何反应才好。<p>　　而那位朋友，还生怕我没有听懂，又道：“我不知道，卫斯理，我真的不知道！”<p>　　我把要冲口而出的一句话，硬生生吞了下去，发出了“咽咽咽”一声响，然后我道：“嗯，你不知道自己要找什么人？”<p>　　他大声答应：“是！”<p>　　我道：“那真是困难得很我——”<p>　　他不等我说完，就道：“是，太困难了，就像一个拳头，跟空气搏斗一样。”<p>　　我居然笑出声来：“很好的比喻，是太困难了，我更不能帮你了！”<p>　　他第四度长叹，这一次，我没有理睬他，因为我已认定他头脑多少有点毛病。<p>　　他声音听来沮丧，“和你对话，总是愉快的，对不起，占据了你的时间。”<p>　　我忙道：“千万别那么么与君对话，得益良多。”<p>　　他又叹气：“若你有兴趣……对我要找人的事有兴趣，一切资料，全在小郭那里，我给你一密码，你对他说密码，他会把一切告诉你。”<p>　　我道：“我会考虑。”<p>　　他道了谢，这次通话，算是结束了，我看了看时间，讲了七十四分钟之久。<p>　　虽然通话的内容颇有意思，但我也没有放在心上，一直到几天之后，我和白素正在闲谈，红绫带着她的鹰，也来参加，说着说着，就说到了这件事上。<p>　　我是将之当成笑话来说的：“有人委托小郭，找一个人，可是委托者不知道那是什么人！”<p>　　红绫先是怔了一怔，接着就轰笑了起来，我也跟着笑，白素却不笑，反倒瞪着我们。<p>　　我立时问：“不好笑？”<p>　　白素微笑了一下：“找一个‘不知道是什么人的人’，这是一件很寻常的事。”<p>　　红绫学着我的口吻：“说得过去么？”<p>　　白素点头，我和红绫齐声道：“试举例以说明之。”<p>　　白素略扬眉：“例如美国联邦调查局，十多年来，就一直在找一个不知道是什么人的人。”<p>　　我一听就知道她是指什么人而言，我道：“你是说，那个专寄邮包炸弹的人？”<p>　　美国有一个狂人，专寄邮包炸弹给人，十多年来，炸死了三个人，也炸伤了十多个人，可是全无线索，连他是何等样人，也不知道。<p>　　白素点头，表示我说对了。我道：“这个例子不好，对这个人，不能说不知道，因为至少知道他的行为之一，是专寄邮包炸弹，而不是完全不知道。是有资料的。”<p>　　白素仍然微笑：“你怎知你那位朋友要找的人，一点资料也没有。”<p>　　我道：“他没有说。”<p>　　白素道：“你也没有问，是不是？事实上，他也说了，他说，一切的资料，全在小郭那里。”<p>　　我无话可说，确然，那位朋友如此说过，过了一会，我才道：“他这样说，是想引起我的好奇，向小郭询问详情，我才不会上当。”<p>　　白素对我的话，不置可否，她忽然道：“我曾听你提及过那位朋友，他可算是一个奇人。”<p>　　我道：“不是普通之奇，而是特别之奇——我至今为止，没弄清他究竟是干什么的！”<p>　　白素笑：“你自己是干什么的，也没人弄得清，理会他人作甚！”<p>　　我伸了一个懒腰：“说得也是。”<p>　　这类家常闲谈，随时可以结束，在闲谈中，我知道我误解了那朋友“不知道”的意思——照白素的理解，不是完全的不知道，那就很寻常了。<p>　　既然属于寻常的事，自然更不会引起我的兴趣。<p>　　世事就是那么奇怪，有许多事，就算你没有兴趣，可是由于种种原因，兜兜转转，还是会找到你头上来的。<p>　　在那次闲谈之后，我既没有去找小郭，那位先生也没有再打电话给我。<p>　　过不了几天，陶启泉忽然“御驾亲征”来找我。由于陶启泉的财富，越来越多，地位越来越高，和他来往的，几乎都已达到了国家之首级的人物，所以有一次，他邀我一起到南美洲去，我就答以“你御驾亲征，我就不当开路行锋了。”陶启泉有啼笑皆非，我倒觉得这样形容，颇是恰当，所以就一直这样说他。<p>　　这次，陶启泉是和温宝裕一起来的，温宝裕一直在他的集团之中，负责一项很特别的工作，替陶氏集团负责搜集各种奇珍异宝，包括艺术品在内。<p>　　他们来的时候，只有我一个人在，还没有坐定，陶启泉说明来意——一秒钟也不浪费，那是他做人的宗旨，这种做人方式，确然很有道理，因为，浪费一秒钟，就是永远的损失，不论用什么力量，也不论用多少金钱，都找不回来了。<p>　　陶启泉开门见山：“我们的工程人员，在中亚地区，找到了一个大油田，初步估计，优质石油的蕴藏量，是阿拉伯半岛的七倍。”<p>　　我已经略有耳闻这个消息，这种能源的新发现，是人类的喜讯，所以我由衷地道：“恭喜你。”<p>　　陶启泉吸了一口气：“可是，开采之后的利润分配，却谈不拢，我提供的条件，已经再好也没有了，可是对方总觉得我拿了大份，他们吃了亏。”我当然知道他的“对方”是哪一方面，我摊了摊手：“不错，他们又土又贪心，什么都不懂又想多捞油水，确然是最难缠的对手！”<p>　　陶启泉盯着我：“我把情形大致向你说说！”<p>　　我一听，连忙又是摇头，又是摇手：“不必了！不必了，那种事，我一点兴趣也没有，你不必对我说。”<p>　　陶启泉道：“我有事要你帮忙啊！”<p>　　我忙道：“对不起，我想不出我有什么可以帮你之处，不如另请高明。”<p>　　陶启泉恼怒：“你还没听清是什么事，就一口拒绝，这太不够意思！”<p>　　在我和陶启泉对话期间，温宝裕东张西望，忽然又全神贯注，去看墙上的一幅画，像是画上会有宝石掉下来一样。<p>　　我想，陶启泉的指责，也有道理，就点了点头，他道：“勘察、探测的经过不说了，那算是小投资，对方也肯定我出的力多，问题是开采，一切资金，全由我出，并且养他们的技术人员，估计投资要超过五百亿美元！”<p>　　我又点了点头——即使是陶启泉这样的大豪富，这也是一项大投资了。<p>　　陶启泉又道：“我的分配办法是六四，我六他四，初步的计算，我们要第十六年头上，才有利润，而对方却在一有油田出来的时候，就有利益。而且，五十年之后，估计开采到了二分之一时，还是六四分，却掉转来，变成他六我四——这样优厚的条件，对方居然有异议！”<p>　　陶启泉越说越激动，我却暗中打一个呵欠，而且在他的话中，却到了大大开玩笑的资料，我道：“我明白了，他们是不喜欢‘六四’，要是你改成‘七三’，说不定对方反倒同意了。”<p>　　陶启泉先是一怔，接着，自然知道了我是在开玩笑，他大是气恼，重重顿了一下脚：“你这人，我来找你商量正经理，你却——”<p>　　我看他急成这样，也觉得该适可而止，所以我道：“你可以让步，就再让一步吧，这毕竟是对方的‘国家资源’啊！”<p>　　陶启泉闷哼一声：“不懂得在最有利的条件之下开发利用国家资源，这就是对国家的犯罪！”<p>　　我不以为然：“你这话我就不懂了，对方要为自己争取多一点利益，这不是对国家更好吗？争取得来的利益，他们又不是放在自己的口袋里，还是归公的！”<p>　　陶启泉连连冷笑：“不是他们不懂得，我提供的条件，已经是最好的条件了。任何商业行为，有一定的成本，利润计算标准，不合乎这个标准的，商业行为就不成立，也就是说，没有人会做这个生意。”<p>　　我又想开一句玩笑：“那就让那些石油再躺在地下好了，已躺了几千万年，不在乎多躺一会。”但是我却怕陶启泉大发脾气，因为这时看起来，他的恼怒程度已经有八九分了，我没有必要去火上加油。<p>　　所以我改了口：“或许，再谈判下来，会有结果。”<p>　　陶启泉霍然站了起来，急速地来回走了几步，我正想问他，究竟他想我帮他什么，他已经站定了身子，道：“你要帮我！”<p>　　我摊了摊手，神情很是无奈，因为对于石油开采，我真正一窍不通，看到他那么为难的情形，我反倒劝他：“你的事业已经够大了，早一阵子，你想去开发成吉思汗墓，现在又要开大油田，那是何苦！”<p>　　陶启泉道：“这不是我个人的事业，这是全人类的事业！这大油田开发之后，人类在百年之内，再无能源之忧，也不必肥了阿拉伯的那些酋长王族，连最偏僻的山区里的人，都能享受到好处。”<p>　　我才不信一个商人会有这样伟大的胸怀，所以我有点讽刺地道：“既然如此，你就依对方的条件，少收一点利润，事情就成了！”<p>　　陶启泉用力一挥手：“你根本不懂得！”<p>　　我道：“对了，我根本不懂，你说了那么多，全白说了！”<p>　　陶启泉大声道：“我要你帮我找一个人！”<p>　　我呆了一呆：“找谁？”<p>　　他道：“我不知道！”<p>　　这一下子，轮到我霍然起立了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_05'>第一百一十四卷 算帐 第三章 胃口</b><p>");

document.write ('　　他要我找一个人，可是又不知道要找谁！<p>　　这话听来，何其熟悉。<p>　　那不是和早些日子，有一位朋友在电话中告诉我的情形相仿么？<p>　　当下，我呆了一会，才道：“请你说明白一些！”我一面说，一面向温宝裕望去，只见他也现出一脸迷惘之色，显然也不知道陶启泉这话是什么意思。<p>　　陶启泉的样子很是焦躁：“就是要把这个人找出来！”<p>　　我当然依旧不明，所以反问他：“你的意思是，要把一个不知道是什么人的一个人找出来？”<p>　　我的话中，已经颇有责问之意，因为陶启泉这话，不合理之至。可是陶启泉反倒向我一瞪眼：“当然是——就是不知道那是什么人，所以才要把他找出来；要是知道了是什么人，可以去找他了。”<p>　　我给他的话，弄得一阵混乱，可是却也真的不知如何反驳他才好。<p>　　我只好不出声，他和我互望一眼，转向温宝裕，温宝裕忙道：“我也不明白——还是你作详细的介绍好。”<p>　　我也忙道：“事情好像很复杂，你要细说从头，省略了，我怕我资质愚鲁，无法明白。”<p>　　我这样说，并没有别的含意，全是实情。因为我知道他要说的事，多半和商业行为有关，而我对商业行为的知识，连小学生也不如，兼且先天有抗拒，说愚鲁，那是不折不听的事实。<p>　　陶启泉又望了我一会，我道：“不必急，慢慢说，你也先镇定一下。”<p>　　我向温宝裕略一示意，他过去斟了三杯酒——一杯在手，说任何话题，总容易沟通些。<p>　　陶启泉呷了几口酒，才道：“方今世上，财力最雄厚的集团，是哪一个？”<p>　　他突如其来问了我这样一个问题，我不禁呆了一呆，才道：“我不知道，每年都有好事者作排名统计，可是我看都靠不住，真正财力雄厚的，钱多到自己算不清，怎会给别人知道？”<p>　　我这个回答，不料令得陶启泉大是欣赏，他用力一拍大腿：“说得对！太对了！财力真正雄厚的，根本自己都算不清。”<p>　　我道：“是，听说中国有一个财阀，猝死之后，他的一个三等管家，也突然成了一方的富豪了。”<p>　　陶启泉又大力鼓掌：“太好了！”<p>　　我反倒愕然，因为我自己也不知道他对这个例子，为何如此欣赏。<p>　　他道：“你说的那个财阀，是一个独裁政权的核心分子，对不对？”<p>　　我点头：“对，谁都知道，他的财富，来自民脂民膏，在全国百姓头上刮来的。”<p>　　陶启泉喟叹：“这就是了，像我们这样做生意的，财力再雄厚，也有个限度。有一句成语，叫‘富可敌国’，可知真正富有的是‘国’——那不是普通的商业王国，而是真正的‘国’，当这个国度的制度，是一个统治者或一个统治集团独占的局面时，统治者才是真正的富，无可估计的富有！”<p>　　陶启泉所说的这番话，我自然同意，掌握了一国度，普通的商人，如何比拟？<p>　　可是我不知道陶启泉忽然提出了这一点来，目的何在，所以我一时之间，没有出声。<p>　　陶启泉又道：“这个国家就算再穷，但是这个国家的，还是可以极有钱。中非共和国够究了吧，几乎可以说是赤贫了吧，但是它的独裁者想过皇帝瘾，单是一个登基典礼，也可以花费千万计美元。菲律宾这国家够究了，甚至国家收入的一个来源，是靠女性车民到别的国家去帮佣。可是，它的独裁者夫妇，在外国银行的存款，就超过一百亿美元——究竟有多少，谁也无法估计。”<p>　　我吸了一口气：“我对你所说的，完全同意，可是，你为什么要对我说这些呢？”<p>　　陶启泉却不理会我这个问题，自顾自道：“如果，只是明显的一个统治者，情形就比较单纯，但如果是一个统治集团，情况就复杂多了。”<p>　　我索性不再问，由得他发挥下去。<p>　　陶启泉果然大大发挥：“在这个统治集团之下，必然有权的人就敛财，而敛财的多少，也和谁手中的权力大小成正比。因为有权就有财，所以权越大越好，因此也就在一个大统治集团之下，形成了许多小集团，许多小集团相互之间，会有利益冲突，但久而久之，他们就会明白，冲突对敛财行动有害无益，而天下财富之多，敛之不尽，所以渐渐也就各行各是，可是，若是总权力丧失了，所有小集团也就失去了敛财的能力，故还是有一个总的中心。”<p>　　陶启泉是在分析一个庞大的统治集团中的各小集团，如何各凭神通，利用自己所能掌握到的权力在积聚财富的行为，我对他的分析，很是同意。<p>　　我补充道：“你的分析有理。历史上，手中有权的人，聚财的本领，无非是贪污而已。贪污能贪得了多少，现代有权的聪明多了，会利用权力，直接参与商业行为，因为他们有特权，所以商业行为对他们来说，比你们商人，容易多了！”<p>　　陶启泉苦笑：“这个自然，商业政策由他们来订，他们的消息，比谁都灵通，翻云覆雨之间，财富就成地增长。那是官商的特点，他们做生意，要靠冒险，要靠自己的眼光。而官商有特权，是有赚无亏的，财神爷站在他们那一边，他妈的，真不公平！”<p>　　我心想，陶启泉如此激动，当然是在和官商的打交道过程中，受了不少气之故。<p>　　我道：“话题扯远了吧？”<p>　　陶启泉苦笑：“还是有关系的，官商各凭恶势力，成为许多小集团，其中也不断有互相吞并倾轧，一旦在政治上失势，自然也会垮台，所以权力至上。在表面上，以权谋财，是不正当的行为，所以表面上盾，光明正大得很，可是暗中肮脏的勾当，不知有多少！”<p>　　我叹了一声：“此所以民主政治，令人向望——当然也有以权谋利，但总不敢于如此猖狂。”<p>　　陶启泉道：“正由于他们大部分的行为，还都在黑暗中进行，所以也需要有一个力量，成为中心，来作平衡调度，互相之间，不致于发生太大冲突，这个中心人物，作用极大。”<p>　　他说到这里，顿了一顿。我渐渐听出一点头绪来了，我道：“这个中心人物，可以协调各小集团之间的冲突？”<p>　　他道：“是，而且，应该也有力量，使各小集团在某种程度上听他的话。”<p>　　我皱起了眉头，陶启泉吸了一口气：“如今，我要的一方，大约有七个，或十个已形成的小集团，每个小集团都有强大的背景，上至主席总理，至不济，也是退休司令，已故元帅，小集团的负责人，有的是亲信，更多的是子女——”<p>　　我缓缓地道：“你的油田开发，是一块大肥肉，这些小集团都想分肥，是不是？”<p>　　陶启泉愤然道：“这群饿狗——”我忙道：“不是饿狗，他们早已吃饱了，只是想吃更多而已。”<p>　　陶启泉改口道：“这群……这群……”<p>　　他一时之间，想不出什么形容词来，愤然顿足：“这群东西的胃口，大得难以想像，真难相信，人心的贪婪，竟可以到这个地步！”<p>　　对陶启泉的这个指责，我多少有点不以为然，我道：“人心的贪婪，本来就是无止境的！”<p>　　陶启泉叹：“贪得无厌，就算是人的本性，可是也要取之以道才是啊！”<p>　　我笑：“你这是‘五十步笑百步’了，你说将本就利，这是正常的谋利方法，他们说以权谋利，来得更直截了当，各有各的法道。”<p>　　陶启泉恨恨地道：“那不如去抢？”<p>　　我道：“这些官商的行为，比抢更不堪，那是公然的，大规模的掠夺，钱不会从天下掉下来，他们在外国银行中数以亿计的存款，都是老百姓的血汗，民脂民膏，都是在蛀虫国家的财富，是国家的蟊贼！”<p>　　温宝裕突然插言：“真有趣，凡是这一类人，都习惯把钱存在外国银行之中！”<p>　　陶启泉道：“当然，因为在本国，他们这种行为，是靠权位支持的，一旦权位略有动摇，立刻就什么也没有了。他们的行为进行得虽然公然，但终究还是见不得光的。对他们来说，如何维持权位，是第一要务！”<p>　　我长叹：“是啊，为了维持权位，他们已到了神经严重衰弱的地步，有什么人略为批评一下他们的权位，就会出去坦克车！”<p>　　陶启泉用力挥了挥手：“不说这些了，据我所知，如今在积极活动的官商集团，其中也有一个力量，作为总的主持人。”<p>　　我道：“那自然，看谁的职位最高，谁就是了！”<p>　　陶启泉狠狠瞪了我一眼：“你真的不懂，太天真了！职位最高的人，是要摆上台面的，是要作为清廉公正的形象面对全世界的，也要以反对以权谋利的面目出现，可以使全国面姓敢怒不敢言，这种两而三刀，说一套就一套的反戏，他仍玩得纯熟无比，全世界无人能及。这个主要指使人，另有其人！”<p>　　我被他一顿排泻，只好苦笑：“我和官商，一无接触，确然什么都不懂！”<p>　　我言下之意是：我什么都不懂，你来找我作甚？<p>　　陶启泉伸在脸上抚摸着：“像我现在要进行的事，各集团都想啃大口一些，互相牵制，以致无法进行，若是找到了这个主要的人物——”<p>　　听到此处，我当然也听出些名堂来了，我道：“你的意思是，如果你找到了这个牵线人，由他来利益的分配，事情就可以顺利进行了！”<p>　　陶启泉吁了一口气：“正是！”<p>　　说到这里，我当然更明白他的“找一个人”是什么意思了。他确然要寻一个人，而且，要寻的是什么人，他不知道！<p>　　我看到陶启泉用一种期盼的眼光望着我，我忙双手连摇：“你把那么深奥的问题来问我，那是问道于盲，我肯定，我不能给你任何帮助！”<p>　　陶启泉并不出声，我又道：“以你的经商经验，关系网之广，你应该知道，该找什么人下手的！”<p>　　陶启泉苦笑了一下：“起先，我也认为是这样，以往，我也有许多次‘利益输送’的经验，渠道都很畅通，可是，这次，需要走通的是总渠！”<p>　　我道：“以你的能力和地位，若然还找不到这个‘总渠’的话，那就证明根本不存在这个总渠！”<p>　　陶启泉大摇其头：“不，存在的，只不过我还没有找到，我正通过各方面的力量在找——”<p>　　我实在不想和他多讨论下去，所以我忙道：“那太好了，你总可以找到的！”<p>　　陶启泉望了我半晌，很是恼怒：“你把门封得那么死，一点也不肯帮我找！”<p>　　我苦笑：“老兄，我怎么能知道这个庞大的统治集团，纳贿之门何在，你这不是在开我玩笑吗？”<p>　　陶启泉盯着我，似是一脸不谅解之色，我叹了一声：“好，我可以帮你分析一下，既然集团，都是以权谋利，那么，当然是权位最高的人，就是你要找的人！”<p>　　陶启泉瞪了我一眼：“是啊，我去找他，对他说：‘主席先生，你通知各部门别为难这计划了，就照我的条件批准，我额外拿十亿元出来，其中两亿归你个人，其余八亿，给你上下打点，你看如何？’你看，我有没有把这番话说完的机会？”<p>　　我也感到可笑，只好道：“你当然要对他私下说！”<p>　　陶启泉怒道：“我派你去说如何？”<p>　　我也没好气：“说来说去，根本不关我的事！”<p>　　陶启泉气呼呼，我的脸色也不好看。<p>　　温宝裕对我道：“我明白陶先生的意思，你认识一些地位非常特殊的人，可以去说。”<p>　　我呆了一呆：“你是说黄蝉，朱槿她们？”<p>　　陶启泉大声道：“真是！”<p>　　我心中暗叹，我真逄是领教商人的生意手段了，真是什么方法都想得出来，只要有利可图，削尖了头，哪里有缝，就往哪里钻！<p>　　连这样的方法，陶启泉都想得出来。<p>　　我吸了一口气，本来想一口拒绝，但是一转念之间，我道：“其实，你太心急了些。”<p>　　陶启泉道：“什么意思？”<p>　　我向他作了一个手势，示意他镇定一些，我道：“你打算用十亿元来打通关节？”<p>　　陶启泉道：“二十亿也可以——时间就是金钱。”<p>　　我笑了起来：“你真是聪敏一世，糊涂一时了，你准备了那么多钱，还怕没有人来拿吗？何必要你去找人，只要放点风声出去，自然有人会主动来找你了！”<p>　　我的这番话，实在是无可反驳的，那些陶启泉口中的“饿狗”，既然见肉就咬，见骨就争，有了那么大的一块肥肉，只怕连掩掩遮遮的行动都不再造作，飞扑上前，张口就咬了，哪里还用自己去找人送钱！<p>　　说了这番话之后，我等着陶启泉的反应。<p>　　陶启泉只是定定地望着我，我立即在他的眼神之中，看出了他对我的讥嘲，接着，他摇头：“你还是一点都不懂！”<p>　　我不服气：“我哪一点说错了？”<p>　　陶启泉道：“你每一点都说错了！”<p>　　我反倒笑了起来：“请逐点指教。”<p>　　他居然毫不客气：“好！第一，二十亿，或更多，对这个我要找的人来说，根本不算什么，他们的胃口，大到你难以想像的程度，别说是国家的一级领导人，就算是一群是毛，只要手中有权，也就无不狮子大开口。第二点，别说他不会来找我，就算我找到了他，也要好话说尽，他还要诸多推搪，你给他钱，还几乎要跪在地上，求他笑纳，这规律，和资本主义社会中的行事规律，大不相同。第三点，整件事，如果无限期搁置，对他本人，或是他所代表的集团来说，一点损失也没有，反倒可以得到‘坚持原则，不损害国家利益’的美誉。第四——”<p>　　我不等他再说下去，就高举双手：“够了，我服了！”<p>　　我真的服了，他所说的这种情形，并非难以理解，尤其，我相信陶启泉有不少亲身经历，所以经他咬牙切齿说来，也格外传神。<p>　　我又道：“不过，平心而论，这群人渣的胃口，也是给你们这些商人弄大的。”<p>　　陶启泉苦笑：“可不是吗，开始的时候，为了行事方便，送些小礼，烟酒什么的，已经令他们喜出望外了，接着，要彩电冰箱，再下来，要到国外游玩观光，然后，就想到了把子女弄到外国去，他们并不笨，很快就发现，既然你非我不行，为什么不‘合作’做生意，名正言顺，占上一份，总比在你手中打发出来好得多了，于是，能和权位拉得上关系的，纷纷跳出来，可以创造资本主义社会之中，绝不可能出现的奇迹——一个一无所有的，在几天之内，可以变成拥资亿万的大集团主持人。到了这个时候，胃口已经通了天，再也压制不住了！”<p>　　我冷冷地道：“这就像教小孩子玩火一样，等小孩子玩出味道来了，就后悔莫及了！”<p>　　陶启泉道：“我可没有时间后悔，我非要尽快地把这个油田计划付诸实行，不然……不然……”<p>　　他说到这里，面肉抽搐，神情紧张之至。<p>　　我不禁大吃一惊：“不然会怎样？”<p>　　陶启泉已不知是第几次长叹了：“要是被别人抢先一步，我就会有极大的损失！”<p>　　我大是骇然：“以你现在的地位，应该可以说，损失得起？”<p>　　陶启泉大声道：“不，损失不起！我和他们不同，我的行为，要对所有股东负责，在商业行为中有了损失，我要负责，他妈的，这是资本主义的讨厌处。像他们，就根本不必负责，亏损再多，也是公家的，自己的收入，是自己的，不但官照做，而且还能升官，赔死了也可以拍拍屁股，在一旁乐呵呵！”<p>　　陶启泉在说到他自己的部分时，双拳紧握，最后下了一句结论：“和官商，没有公平竞争这回事，一定要走小路，敲后门！”<p>　　我总算明白了他的意思：“所以，你先要找到那个可以替你联络搭线的人，才能和可以拍板下决定的人，谈判条件。”<p>　　陶启泉吁了一口气：“你总算懂得了！先有了妥善的台底交易，然后，再把交易放到台面上来。”<p>　　我诧异：“所有的交易，全是这样子的？”<p>　　陶启泉没有回答，只是闷哼了一声，我大是愤然：“这世上还有公道没有？”<p>　　陶启泉道：“如果你问我，我的回答是：谁最能找到门路，谁就能获得最大的利益，算起来，还是很公道的。”<p>　　我也不由处叹了一声：“你说的这种情形，令我想起晚清的一部小说《官场现形记》。”<p>　　陶启泉笑了起来，起先是嘿嘿冷笑，随即变成了哈哈大笑：“清末的官场之贪，和如今比起来，那是小巫见大巫了，时代毕竟在进步中，如今的富商，哼，那种贪婪，直追……直追……”<p>　　他连说了两个“直追”，才又摇了摇头：“史无前例，无可比拟。”<p>　　我道：“在《官场现形记》里，有一段，说一个商人人要讨好太后，花了二十万两银子置了礼物，可是没有送礼的门路，结果，另外又花了三十万两，才算是找到了门路，把礼物送进了官中！”<p>　　陶启泉感慨：“我就是要找这个门路。”<p>　　我道：“《官场现形记》之中，门路是太后面前，得势的太监——手段方法再变，原则是不变的，这个人，一定是总指挥身边最亲信的人！”<p>　　陶启泉“嘿”地一声：“谁不知道这一点，问题是，现在，谁才是总指挥？”<p>　　我呆了一呆，也感到惊讶：“自从那场大乱之后，近十几年来，这个问题不是很明朗化了吗？”<p>　　陶启泉摇头：“你那知道官场上的黑暗。以前，有一份报纸，报上全是好消息，给老先生看的情形，如今更甚，总指挥说什么，在他的人自然‘好好好’，可是一转身，谁有权，谁做谁的，总指挥的命令，只怕连他的几个子女都未必听，遑论别人了，把他高高顶在头上，可以掩遮各集团这间的争斗，这就是他的存在价值，何况，权力这种无形的力量，下面不听命，上面也就没有了办法！”<p>　　我知道这其中的情形，复杂无比，我也根本没有兴趣去深入研究，我道：“有一个人，你可以再去找一找他！”<p>　　陶启泉立刻知道我说的是什么人了，他道：“大亨？”<p>　　我点头，陶启泉却摇头。<p>　　上次，陶启泉想和大亨合作去发掘成吉思汗墓，结果不欢而散。但一次不成，不代表第二次也不成。<p>　　我把这一点提出来，陶启泉道：“大亨自己，也泥菩萨过河，他有一个大的计划，已开始进行了，忽然叫停，竟连该向哪一方面去申诉，也找不到门路！”<p>　　我听了之后，呆了半晌，才道：“我们都读过历史——在历史上，凡是有这种情形出现，就是一种特殊情况。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_06'>第一百一十四卷 算帐 第四章 核心</b><p>");

document.write ('　　陶启泉极机灵：“什么特殊情况，一个新的权力中心正在形成？”<p>　　我道：“不是正在形成，而是已经形成了，它要立威，这叫下马威，好叫你们这些人知道，谁才是有权决定一切的！”<p>　　陶启泉苦笑：“他有实权就可以了，要我知道干什么？”<p>　　我道：“你也不必太妄自菲薄。你是有国际影响力的大商人，大资本家，虽然在理论上，你是他们的敌人，可以说是死对头，他们的最高理想，就是把你们这种人，在地球上完全消灭！但你们这些人却还要送上门去，和他们去打交道，他们自然要先大加利用，再徐图开刀之法！”<p>　　陶启泉涨红了脸，也不知道他是恼怒还是老羞：“卫斯理，你说话就是喜欢夸张，一贯的夸张！”<p>　　我冷笑道：“或许是，但是我刚才的一番话，再雄辩的人，也无法反驳，除非你对他们的基本理论，一无所知。”<p>　　陶启泉仍然不服：“可是在全世界范围内，他们都对资本家极优待客气，越大的资本家，越是礼遇！”<p>　　我竖起了两个手指：“两个可能，其一是他们表面上笑语殷殷，背地里却磨刀霍霍。其二，是他们根本背弃了他们的理想——只拿这种理想来欺瞒老百姓，自身早已滚进了贪财的泥淖之中！”<p>　　陶启泉呵呵笑了起来：“我看完全是第二种情形，只有贪财的人，才会看到有钱人就谄媚。”<p>　　我瞪了他一眼：“有什么好笑！”<p>　　陶启泉笑得更大声：“这你又不懂了，对我们做生意的人来说，贪官比清官好得多了，贪官多么好说话，钱送上去，这官就是人做，而是钱铸的了！”<p>　　我冷笑道：“可是你别忘记了，现在的贪官，自己下海，亲自动手，那是官商！”<p>　　陶启泉用力拍我的肩头：“老实告诉你吧，那些官商，拿着国家的钱财，也想学人做生意，他们懂得什么，在商场上，给人玩得像灰孩子一样，他们还在洋洋自得，反正大家都是吞国家的钱财，吞了一万，还给他一千，他还以为是自己本事赚来的呢！”<p>　　陶启泉越说越间意，我却越听越是冒火，冷冷地道：“你刚才还说什么开发那个大油田，可以为人民谋福祉，现在，又一副奸商的嘴脸，原形毕露了！”<p>　　我已把话说得很重了，陶启泉又涨红了脸，但过了一会，他便自泰然：“说真的，钱到了我们手里，还会捐出来做点有意义的事，兴学办校什么的，可是到了官商手中，全到外国银行去了，一文也不会拿出来——倒不是他们不舍得，而是他们的钱财，见不得光。他们表面上，还是要扮清廉，扮为国为民的。”<p>　　温宝裕半晌未出声，这时才叹了一句：“人类行为之中，竟然有这样一种，那真正是人渣了！”<p>　　陶启泉苦笑：“可是我们要做生意，还是非得和这些人渣打交道不可，过程绝不愉快，赚他们的钱，也要付出代价的啊！”<p>　　我听得陶启泉这样的喟叹，真是又好气又好笑，我挥了挥手：“你来找我，我一点也帮不上忙，只有一个提议，去找大亨！如果大亨和你有同样的烦恼，那就更好了，我想，大亨身边的朱槿，身份如此特殊，应该在最高层方面，可以有走得通的路！”<p>　　陶启泉听了之后，想了一想，才道：“若是此路不通，我还是要找你！”<p>　　我想告诉他，再来找我也没有用，他已摆着手，一阵风也似走了。<p>　　我对温宝裕苦笑：“来找我解决疑难的人极多，多少年来，什么种类的疑难都有，可是刚才那样的难题，我倒是第一次碰到，而且，我实在是一点办法也没有！”<p>　　温宝裕道：“你是没有兴趣！”<p>　　我斩钉截铁地道：“我是没有办法！哼，如今这一批人渣……他们的前辈抛头颅，洒热血，总还有崇高的理想，要是知道结果造就了这批人渣，在阴间都得吐血！”<p>　　温宝裕笑道：“才不会，这批人渣，十之八九，全是他们的后代，他们在阴间，高兴还来不及哩，你看看暂时还未到阴间去，老得已不成人形的那些才子的表现，就可以知道了！”<p>　　我不禁默然无语，深觉人类历史上的丑恶，无过于此。<p>　　我好一会没说话，温宝裕才道：“这一次，陶大富豪真的很烦恼，急于想找到门路，因为队了那个油田计划之外，他还有别的计划！”我不禁有点恼怒：“在这种事上，我全然无能为力，你不是不知道。”<p>　　温宝裕并没有反驳我的话，只是道：“等他去找大亨的结果再说吧！”<p>　　我更是恼怒：“什么叫‘再说’，根本就绝无商量的余地！”<p>　　温宝裕望着我，不出声，我喝道：“有屁请放！”<p>　　温宝裕大声道：“是，我这是奉命放屁，你可不能骂我——以你和铁大将军的交情，这里就有可走的路子！”<p>　　我哼地一声：“若说干净，我看整个大集团，也就只有铁大将军是干净的，可是，他早已退出了权力圈，什么都看穿了！”<p>　　温宝裕居然掉文：“百足之虫，死而不僵，铁大将军在位之日，受过他恩惠的人，不知凡几，这些人之中，如今有影响力的也还不少！”<p>　　我狠狠地瞪着他：“你才真的不懂事，如今的权力班子是新的，新权力班子最重要的事，是竖立自己的威信，铲除旧权力的影响，铁大将军如今能起的作用，只怕比你还不如！”<p>　　温宝裕笑：“我算什么啊！”<p>　　我道：“你是青年才俊，而且是豪富身边的人，只要你愿意表示好感，立刻就会有什么公子公主，成为你的知心好友，一起赚钱！”<p>　　温宝裕叹了一声：“真可惜，爹娘生我，没有我这种肉麻当有趣的本领。”<p>　　我干笑了几声，本来还想说温宝裕“不合时宜”，但转念一想，如今“合时宜”的人太多了，有他这样一个不合时宜的，也不为多。<p>　　温宝裕识趣，也看出我不想再在这个问题上多讨论下去，所以他向我一拱，就此告辞。<p>　　我之所以把这一段经过，记述得很详细，是因为后来事情的发展，和这段经过，有很大的关连之故。<p>　　当下，我一个人连喝了好几口酒，把心中的那种不快驱走。那批人渣，固然令人类蒙污，但是阳光普照，天气和暖，地球上还是另有可爱之处。<p>　　我没有再把这事放在心上，甚至未曾和白素谈起，因为我根本没有准备和这种事，扯上任何关系。<p>　　过不几天，我正在书房，仔细观察几只非洲蜘蛛的标本，这蜘蛛的大腹，花纹一如人面，而且每一只都是不同的人面，奇特无比，是我的一个朋友饲养的珍品，其中的几只，在那几只蜘蛛腹部的花纹，其人面，和世界上几个名人，相似的程度，竟在八九之间，不能不说是自然界的奇迹。<p>　　这种蜘蛛的圆腹，约有大拇指大小，它有剧毒，所以要观察它腹部的花纹，就要先把它放在一只玻璃盒中，把盒举高，这才能看到它腹际的花纹。<p>　　我在看的一只腹际人面花纹，一看就知道是什么人，尤其那两道倒排的丑角式八字眉，理维妙维肖。尤其蛛腹贴在玻璃上，“人面”看来更象才被掴了一掌一样，一副糟相，引人发噱。<p>　　我看得入神，一面看，一面忍不住啧啧称奇，自言自语：“太奇妙了！”<p>　　这期间，我听到有人推门进来，我也知道是白素。果然，我听到白素的声音：“你在看什么啊？”<p>　　我忙道：“你快来看！真有趣！”<p>　　白素走了近来，我的视线，离开了蜘蛛，却见到白素的身后，还跟着一个美人。<p>　　这美人，美得耀眼生花，花团锦簇，热闹之极，叫人透不过气来。<p>　　我呆了一呆，我自然认识她，她是和“大亨”有特殊交情的朱槿。<p>　　我也当然不会忘记朱槿的特殊身分，正因为如此，她的出现，令我突兀之至，一时之间，竟至于不知如何反应才好。<p>　　白素笑着推了我一下：“怎么啦，惊艳？”<p>　　我并没有否认——这种事，否认是越描越黑，我只是道：“真想不到，今天刮什么风？”<p>　　朱槿笑道：“我来了，当然是北风，卫先生要不要加一件寒衣？”<p>　　我闷哼一声：“我还不至于那么怕准！”<p>　　白素向我一指：“你们别冷言冷语了，你，闯了祸，知道吗？”<p>　　我更是莫名其妙：“闯祸？”<p>　　朱槿却接上了口：“是害了我——你曾对陶启泉说什么来？”<p>　　我“啊”地一声，想起我曾提议，陶启泉的问题，可以找朱槿去解决，但是我仍然不明白何以她会来向我兴问罪之师。<p>　　同时，我也不明白何以白素会和朱槿在一起，而且还显得如此熟络，莫非美丽的女人，相互之间，也有难以形容的吸引力？<p>　　我问：“怎么了？”<p>　　朱槿秀眉紧蹙：“现在，两大豪富，都日夜逼我，要想出办法来，尤其是我那位，闹得连半点人生的情趣，都不复存在了！”<p>　　朱槿说来虽然认真，可是我听来只觉得好笑，我道：“那你就替他们想办法啊！”<p>　　朱槿苦笑：“我要是能想得出办法来，那就好了！”<p>　　我表示不信：“你不能？这又不是挟泰山而超北海，只怕是不为也，非不能也！”<p>　　朱槿幽幽地一长叹：“我没有理由在两位面前说假话。我的地位固然特殊，可是真正的权力中心，在闹什么玄虚，我们也不沾不上边，只有等局势定了之后，才能认清谁是新的主子，再来替他卖命！”<p>　　我听了这番话，不禁怔了半晌——这可以说是她这种身份的人肺腑之言了。和她有同样身份的人，如海棠，和原振侠医生的关系，何等不寻常，也未曾听她说过这样的话。如黄蝉，和她找交道多次，也没有听得她如此说过。这番话之中，有一股淡淡的悲哀，可是悲哀却又是如此之深切！我也听出了她的弦外之音，所以反问：“现在的局势混乱？”<p>　　朱槿并不望我，只是望着窗外，一字一顿：“老人家毕竟太老了，老到了连他的儿女，也不得不承认他情形不好，早两年，还硬把行将就木，举止象行尸的老人家推出来亮相，明明目光呆滞散乱，还要加上‘精神奕奕’的旁白，全世界看了，都说残忍，现在，连这一点都做不到了，你说，乱不乱？”<p>　　我缓缓摇头：“不是后来，正式的发言人否定了他儿女的说法，说老人家的健康情形，‘总的来说很好’吗？”<p>　　朱槿笑：“这是典型的外交词令，笨拙而虚空，什么叫‘总的来说’？拆开来，件件都有毛病，拼在一起，却总的甚好，这不是滑稽吗？”<p>　　我道：“老人家，总要走上死亡之路，但一天没死，一天就还是他当家，下面就算要争，也只能暗争，不能公然明斗吧！”<p>　　朱槿抿着嘴，不出声。<p>　　我吃了一惊：“怎么，莫非老人家已经——”<p>　　朱槿摇头：“不，他老人家还活着。”<p>　　她说了这一句之后，顿了一顿：“问题也就在这里。”<p>　　我没有问是什么问题，因为我看出，朱槿此来，不单是为了她怨我对陶启泉的建议，而是另有目的——她既然有目的，自然也会说出来，不必我问。<p>　　过了一会，朱槿望向我，缓慢地道：“你曾经穿针引线，为老人家做过一件事。”<p>　　我心中陡然一凛，第一个念头，是想否认，可是立即想到，既然我曾做过，又何必否认？<p>　　同时，我心中也疑惑之至，这件事，做得秘密之至，知道的人不会超过五个，而朱槿并不在内，她是如何知道的？<p>　　莫非她指的，并不是我心中想的那件事？<p>　　我伸手在脸上抚摸了一下，懒懒地问：“你说的是哪一件事？”<p>　　朱槿想轻笑，可是神情却很凝重：“还有什么事，老人家曾接受勒曼医院的手术，使他年轻了十年。”<p>　　果然就是这件事！<p>　　这件事的经过情况，复杂曲折之至，我曾详细叙述过，由于我一直努力想把这件事忘掉，以致想也不愿意去想它，所以也不愿再提是哪一个故事——熟悉我记述的朋友，当然一下子就可以说出来。<p>　　事情的经过，简单来说，是有求于人，提出了可以使老人年轻十年的条件，老人家接受了！<p>　　而令人年轻十年这种异行，是靠了勒曼医院的帮助成事的——这个勒曼医院，在我的故事之中出现过很多次，不必再介绍了。<p>　　如今，朱槿忽然提出了这件事来，目的何在呢？<p>　　首先，我要弄清楚，她是怎么知道这件绝对秘密的。<p>　　我并没有发问，只是盯着她看，她也望着我，显然她是早已明白了我的意思，只不过是在考虑是不是要对我说而已。<p>　　而我的目光，则显示了坚持——一个连老人家的儿女都不会知道的秘密，朱槿怎么会知道？<p>　　（此处原文缺漏）<p>　　我还在考虑她的话是否真实之际，她又补充：“老人家自知情形，趁自己神智还清醒时告诉我的，他告诉我的时候，虽然神智还清楚，可是身体情形极差，连言语的能力都有问题，花了好大的气力，我才算明白了这个大秘密，真令人难以相信。”<p>　　我闷哼了一声，这个问题弄清楚了，第二个要弄清楚的问题，是老人家把这个秘密告诉朱槿，目的何在？<p>　　我把这个问题问了出来，朱槿立即道：“他要我来找你，告诉他如今的情形——”<p>　　我不等她说完，立时举起手来，郑重地道：“有一件事，我们必须弄清楚。”<p>　　为了表示更郑重，我说到这里，顿了一顿。<p>　　朱槿道：“请说。”<p>　　我一字一顿，缓慢地道：“他所接受的是，是‘年轻十年’，并不等于‘寿命延长十年’，这一点，必须要弄清楚。”<p>　　朱槿皱着眉，像是一时之间，不明白两者之间的区别何在。<p>　　我于是进一步解释：“两者之间，大不相同。就是说，他本来该享寿九十岁的，不是到九十就寿终正寝，只是他在九十岁时，健康善一如八十岁。”<p>　　朱槿点了点头，仍是默然。<p>　　我又道：“这也就是说，如果他现在在九十岁那年，神智开始不清，那么，他原来应该在八十岁那年，神智就不清了。”<p>　　朱槿吸了一口气：“我明白了。”<p>　　她说了之后，略停了一停：“也就是说，他如今就算再接受‘年轻十年’的手术，他该是什么时候死，还是什么时候死？”<p>　　我道：“对，就是这样——即使替他换上一个年轻的身体——属于他自己的复制身体，到了该死的时候，他还是会死的！”<p>　　朱槿侧着头，在想着什么。<p>　　说到“换身体”，听来很骇人听闻，但是勒曼医院，早做到了这一点。我认识的之中，有的已经换过了身体，丽卡黑妙公主和年轻人就是，那并不表示他们不会死，死还是会依时来到的！<p>　　朱槿想了片刻，忽然问：“你是何由肯定这一点的？”<p>　　我哼了一声：“稍用脑想想就可以知道了，如果不是那样，这不是人可以永远活下去？”<p>　　朱槿仍然在想，我又道：“人是一定要死的，等到人可以不死时，他已不是人，他的生命形式，已起了根本的变化，只要生命形式还是人，那就一定会死，会在一定的时间之内死！”<p>　　朱槿还是不出声，我再补充：“一个人在什么时候会死，这是早由他身内的生命密码决定了的，没有谁能解得开这密码，也没有什么人可以更改它！”<p>　　白素悠然道：“决定这生死密码的是阎王——阎王注定三更死，谁敢留人到五更！”<p>　　朱槿这才说了一句：“原来只是你的想像！”<p>　　她的语气中有着明显地不以为然的意思，我冷冷地道：“不错，是我的想像，但也一定是事实！”<p>　　朱槿并不说话，我又冷笑：“怎么样，老人家想永远不死？”<p>　　朱槿摇了摇头：“不——我相信，人到了接近死亡的时刻，就算是以前再不想死，再怕死，到那时候，脑中也会产生一种变化，这种变化使人的思想改变，想法会改变的！”<p>　　我本来想冲口而出：“这也是你的想像？”但是话还未曾说出口，她的话已在我脑中打了一个转，使我觉得，她所说的大有道理！<p>　　人到了面临死亡之际，是不是会再怕死，安然接受死亡呢？<p>　　看来，就算是想像，这个想像，也大是有理，可以接受——很多人在临死之前的一刹那，都特别平静，那就是思想上已有准备，接受，这无可避免的结局的表现了！<p>　　所以，我由衷地点了点头：“说得是，你的这个设想，可以解释许多生死之谜的现象——老人家已接受死亡了吗？”<p>　　朱槿道：“不知道，可是如今，他活着……也和死亡没有什么不同，他太老了，老到了虽然还在呼吸，可是已经无法表示自己的意愿了！”<p>　　我失声道：“植物人？”<p>　　朱槿道：“也不能说是植物人，总之，是太老了。”<p>　　我哼了一声：“太老了，可是总的来说，健康还是可以的？”<p>　　朱槿没有直接的回应，只是道：“这样的情形，勒曼医院有没有办法改善？”<p>　　我疾声问：“既然老人家自己已无法表达意愿了，那么，这是谁的意愿？”<p>　　朱槿深深吸了一口气，没有回答，白素在一旁，像是怪我在为难朱槿：“你这不是明知故问吗？老人家神智还清桓的时候，早就作了安排，安置了一个核心，如今，自然是那个核心的要求！”<p>　　我冷笑：“在‘正大光明’的匾后，放上继位人的名字，到时一念，顺利接位，这种情形，只怕盛况不再了，会没有人想夺位？”<p>　　仍然是白素回答：“当然是核心感到地位不稳，有人要争夺，所以才希望老人家健康永存了！”<p>　　我明白了，核心既然是老人家安排的，一朝有老人家这个靠山在，他的地位自然稳固。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_07'>第一百一十四卷 算帐 第五章 求救</b><p>");

document.write ('　　而一旦老人家归天，靠山消失，得靠自己的实力来找拼，那就要面对强敌，他就没有把握了！<p>　　我望向朱槿，她不置可否，可是相等于默认。我吸了一口气：“即使勒曼医院有办法，对核心来说，也未必一定是好事！”<p>　　朱槿现出疑惑的神情。<p>　　我道：“老人家喜恕无常，他曾亲自把自己的‘左手’砍了，再砍‘右手’，这是没有多久的事，又怎能保他不再把核心换掉？”<p>　　朱槿低下头去，又缓缓摇着头：“老实说，这其中的复杂情形，我也摸不到边。”<p>　　我直接了当地问：“那么，你来见我，是谁叫你来的？”<p>　　我的问话，声色俱厉，因为我认为这个问题很重要——她既然提出了老人家是否可以“再一次年轻”，那么，当然是想我促成这件事，那么，是谁想这件事现，就是派她来的人了！<p>　　朱槿被我一问，呆了一呆，才叹了一声：“卫先生，你想得太多了，派我来见你的人，自然是大亨，是你说我有办法的，事实上我却没有办法，所以我只好来找你了！”<p>　　她这样的回答，很出乎我的意料之外，我当然不相信，反问她：“那么，你何以提及想老人家恢复神智？”<p>　　朱槿吸了一口气：“我只知道，如果老人家还能像十年前那样清醒，能表达自己的意愿，他就有能力控制局面，使陶启泉和大亨面临的问题，迎刃而解！”<p>　　她这样说，又似乎可以自圆其说，我想，难道我真是想得太复杂了？<p>　　我道：“现在的情形是——”<p>　　朱槿道：“不必局内人，只要留意近来的事态发展，并且有分析能力的人，也可以知道，核心虽然是核心，可是在核心之外的一切物质，都游离独行其事，并不转着核心打转。一言以蔽之曰：群龙无首！这也是陶启泉和大亨无从着手的原因！”<p>　　我耸了耸肩：“那就让他们各门各派去鬼打鬼好了，乱上一阵，争权总会有结果，等着看热闹好了！”<p>　　朱槿道：“你可以等，可是陶启泉和大亨，却等不下去了！”<p>　　我怔了一怔，想起陶启泉来见我时那焦急的情况，他确然是等不下去了，再等下去，不等有结果分晓，他就会有巨大的损失！<p>　　也就在这时，我陡地明白了，和朱槿讲了那么久的话，我一直被她在牵引着，向着她要说的话在前进，而且，终于她达到了她此来的目的！<p>　　一想到了这一点，我不禁直跳了起来，白素“啊哈”一笑：“知道厉害了吧！”<p>　　白素那样说，自然是她也知道我想到了朱槿的来意。<p>　　朱槿却悠然：“卫夫人太过奖了，我只不过把卫先生踢过来的球，又交回给他而已，何厉害之有？”<p>　　白素有点“幸灾乐祸”：“好，以其人之道，还治其人之身！”我对陶启泉说，朱槿有办法找出如今是谁在掌握着全局，可是朱槿说如今是群龙无首，除非是老人家他恢复神智，而要做到这一点，必须领先勒曼医院，而我是和勒曼医院唯一的联络人。<p>　　她把我踢出去的球又踢了回来。<p>　　这也就是她来见我的目的。<p>　　我直视着她，道出了一个字来：“不！”<p>　　朱槿的神态，一点也不紧张，一摊手：“你不肯帮他们，那就算了！”<p>　　我呆了一呆，立即想到了一件事，疾声道：“你不可以把这种情形对他们说。”<p>　　朱槿要是把这情形，对陶启泉和大亨说了，这两个家伙，一定会不断来烦我求我，到时，我再想拒绝，就千难万难了。<p>　　朱槿道：“我已经把当前的局势分析给大亨听，同时也表示我无能为力，我想，大亨也一定可以想到，谁才能真正帮到他们！”<p>　　听得朱槿这样说，我简直目定口呆，但那也不过是几秒钟的事，我向白素道：“我要出去一阵！”<p>　　白素缓缓摇头，像是在告诉我：没有用的。她自然知道我是托词，我说“出去一阵子”，那是要避开两人的纠缠，说不定一年半载，不再露面。而白素却暗示我是躲不过去的！<p>　　我不理会她怎么想，已经向外走去。<p>　　当时，我已经感到，迟走一步，可能就会有麻烦，可是，还是迟了！<p>　　当我来到门前，才一打开门，还未曾有机会回头，再向白素使一个眼色，表示容后联络，就看到门口，并肩站着一高一矮两个人，堵住了出路。<p>　　那两个人，高的一个是陶启泉，矮的那个，身子壮实无比，正是大亨，他们也不说话，只是望定了我，在那一刹间，我心念电转，第一个念头是，我只要用力一撞，一定可以把两人撞开，冲出去，逃之杳杳。<p>　　但是，这样一来，自然我这一生，就此失去了这两个朋友——就算他们不怪我，我也没有面目再他们了！而且，就算在场目睹的人都守口如瓶，这天之事，若要人不知，除非己莫为，我卫斯理临阵脱逃一事，必然传了开去，一世英名，就此扫地了！<p>　　所以，我不能那么做！<p>　　而不能冲出去，自然只好留下来随机应变了！<p>　　这一切转念，都只不过是一秒半秒间的事，我已有了决定，“啊哈”一笑：“两位来了，正要按铃？”<p>　　我在百忙之中，说了这样一句话之后，心中陡然一动，这两人站在门口，并没有一个有扬手的动作，可见他们并不想按铃。<p>　　那也就是说，他们站在门口，有一会了，最可能，是朱槿和白素一进来时，就在门外了！<p>　　他们一直等在门外不进来，为的就是防我出去！<p>　　由此可知，我会夺门而逃，这一着，早在他们的计算中。<p>　　他们先派朱槿进来做说客，用话把我套住，料我必然会逃避，就预先在门口堵我！<p>　　一想到这一点，我又是好气，又是好笑，表面不动声色，连声道：“请进！请进！两位真是好朋友，能和两位这样的人做朋友，真是幸事！”<p>　　陶启泉和大亨是何等样人，岂会听不出我话中有讥讽之意？一时之间，陶启泉略有尴尬之色，但大亨却声色不动，看来比陶启泉更厉害。<p>　　在他们两人进进来之际，我又道：“两位什么时候如此精诚合作起来了。若是上一次，也肯这样合作的话，只怕成吉思汗墓已经出土了吧？”<p>　　陶启泉想要开口，被大亨伸手阻了一阻，同时，大亨也和朱槿更换了一个眼色。<p>　　我看在眼里，心中更是有气，冷冷地道：“不必眉来眼去，朱姓娘子不辱使命，可是一样没有用！”<p>　　我走开几步，拿起一瓶酒来，就着瓶口，大口喝了一口酒。<p>　　当酒的暖流，自喉流到心口时，我陡地又想起了一些事，以致胸口像是被人重重打了一拳一般！<p>　　我想起的是：从陶启泉来找我开始，一切就是一个布好了的局！<p>　　这个局，是专为我而设的！<p>　　他们的目的，就是要我出马，去找勒曼医院，再为老人家创造奇迹。<p>　　而他们想老人家再有控制能力，目的也很明显，那是由于在群龙无首的局面之下，利益分配失去了原来的运行规律，变成了一片混乱，使他们无从着手！<p>　　何况，就算局面定了，换了一个新主儿，也摸不清这新主儿的脾性，大有可能，胃口更大，更难喂得饱，所以，对他们来说，最好是维持原状。<p>　　而如果要维持原状的话，那么，当然是要老人家还有控制能力！<p>　　我在刹那之间，洞察了他们的阴谋，心中反倒平静了下来。<p>　　大亨是新相识，他用这种手段对付我，我怪他并不深。而陶启泉和我，是什么交情，他居然也向我玩这种把戏。<p>　　我转向他，自然面色难盾，再加上“嘿嘿嘿”三声冷笑，陶启泉做贼心虚，已自慌了手脚。<p>　　我道：“两位请慢慢坐，自己斟酒喝，我还有事，失陪了！”<p>　　说着，我看也不看他们，就上楼去了。<p>　　陶启泉叫了起来：“卫斯理，别太绝情！”<p>　　我不回头，冷笑道：“只怪你手段太高明！”<p>　　大亨毕竟和我不熟，叫道：“你要什么条件？”<p>　　我立时道：“要你去死！”<p>　　他们两人，一面叫嚷着，一面追了上楼来，我霍然转身，真想一脚一个，把他们踢下楼梯去，陶启泉急道：“别动粗！这事，对大家有都有好处，而且，是你叫我们去找朱小姐的！”<p>　　我狠狠地瞪着他，他高举双手：“我第一次来找你时，绝无他意，是见了朱小姐之后，才商量出这个办法来的——这个办法还是要靠你帮忙，所以才又来找你的！”<p>　　听了他急急的分辩，我气平了许多，因为那比我以为他第一次来找我，就已是在设局，好得多了！<p>　　大亨踏前一步：“我是一直主张开门见山，和你直说的。”<p>　　我忽然觉得大是疲倦，挥了挥手：“你们真不能找到新门路？”<p>　　陶启泉道：“现在情形是这样，各集团之间，谁都想吞大份，可是谁也不敢先开口先行动——在表面上，这种行动是非法的，其他人虎视眈眈在找岔子，要是不小心被当作运动整肃的对象，揪了出来，那就什么都完了！”<p>　　朱槿在这时，接了一句口：“不久之前，就死了一个大官，说是自杀的。”<p>　　我心中一凛，我知道朱槿口中的这个“大官”，冷笑道：“那不能算大官，至多是中官。”<p>　　朱槿道：“是，但，支持这中官的大官，也下台了，而且，牵连面还要扩大，这就是各集团之间你要我死，我要你亡的结果。”<p>　　我只对那“中官”之死有点兴趣：“公布说这家伙是自杀的？”<p>　　朱槿笑了一下：“你相信？”<p>　　我本来就不相信，一个贪官，贪污的钱财，已多到他一辈子用不完，而且又有权在手，什么路不好走，怎么会走自杀之路？<p>　　而且，这种贪官污吏，狗官瘟官，最是贪生怕死，为了活命，什么都肯干，他的死亡，自然是有更高层怕被他供出来而下的手。<p>　　我道：“好啊，鬼打鬼开始，又有热闹可看，这是何等好事——最高指示：越乱越好！”<p>　　我一副幸灾乐祸，唯恐天下不乱的样子，就差点拍手呵呵大笑了。朱槿长叹一声，大亨沉声道：“你再不给他看这封信，我们快要给他赶出去了！”<p>　　朱槿苦笑：“非到绝路，不必出示，这是定信人的指示。”<p>　　大亨道：“现在还不是绝路吗？”<p>　　事情在忽然之间，又起了这样的变化，我大是愕然，喝道：“你们在说什么？什么信？”<p>　　朱槿道：“也不能说是信——”<p>　　大亨极不耐：“别转弯抹角了——是一封求救信，求你卫大老爷救命的！”<p>　　我又是一怔，我知道，在如今这样的情形下，我必须保持冷静。我早就感到他们是布了一个局，等我钻进去，现在，这种感觉，更强烈了！<p>　　在这种情形下，如果白素在身边的话，我习惯寻求她的支持，所以我向白素望去，只见她也是一脸迷惑之色，不知道所谓“求救信”是怎么一回事。<p>　　我沉住气：“请把这求救信，拿出来看看！”<p>　　朱槿点头，取出了一只小小的夹子，打开夹子，我看到，里面夹着一只拆开来的香烟纸包，朱槿就拈起这纸包来，递了给我。<p>　　我们一直在说“求救信”，她给了我一个烟包，我当然知道，信是写在烟包反面的，一封求救信而写在烟包的反面，由此可知，当时情景，确然很是危急。<p>　　但看如今的情形，这烟包摺得十分好，可知谁写信求救起到现在，已不知过了多久了，那么，当时就在危急状况中的求救者，现在恐怕早已遭到不幸了！<p>　　我心中实在是疑惑之至，一接过那烟包，我就打了开来，去看烟包的反面。<p>　　果然，烟包的反面，有着淡淡的字迹，要用心看，才能辨认。<p>　　我一看，就看出那是利用烧过的火柴支上的炭末写出来的，可知求救者是在无纸无笔的环境之中。但也说明了他不论处境如何，总还有香烟可抽，那也未必至于是生死关头。<p>　　一想到了这一点，我心已定了许多，我向白素一扬手，她走过来，我把纸包向着光，这就看清了写在纸上的字。<p>　　一共只有六个字，写得潦草之极。<p>　　那六个字是：<p>　　“卫叔，救我，天音。”<p>　　我一看到具名，就呆了一呆。在我认识的人之中，叫“天音”的，只有一个，那就是我童年时的好友，后来在战场上出生入死，立下了赫赫战功的铁大将军的儿子。铁大将军后来在残酷的权力斗争中得保性命，已是心灰意冷，深觉权力圈中的凶残和丑恶，避世隐居。他儿子铁天音，也受了许多苦，以致精神状态异常，后来靠了深湛的中国武术，才回复正常的。<p>　　这一切，在我以前记述的几个故事之中，都已写过。<p>　　如今，忽然看到了那样一张字条（那当然可以说是求救信），我也不禁大是愕然。<p>　　我对铁天音的近况不是很了解，只知道凭他铁大将军之子的身份，做起事情来，也都很顺利，何以竟然又会身陷困境！<p>　　而且，我和铁天音的关系，非比寻常，故人之子，若是求救，我义不容辞，非加援手不可。但是，我和他又不算太熟，至少，未曾到了一看到这六个字，就断定了那就是他的笔迹的地步。<p>　　我先深深吸了一口气，才抬起头来。<p>　　朱槿明知我心中充满了疑问，所以她立时用最直接的方法加以说明：“他被隔离审查了！”<p>　　我疾声问：“所犯何事？”<p>　　朱槿道：“他是那个死者的得力助手，而且，是由死者的后台指派去的。”<p>　　我听了之后，感到了一股凉意，直透心头。<p>　　朱槿口中的“死者”，我知道那就是指我们刚才在说话中提到的那个被公布是“自杀”的中级官员。为了记述的方便，就称他为“死者”——这个故事发展下去，如果还有和他身份相同者，忽然死去的话，那就就称为“死者之二”……余此类推。<p>　　其所以使我有遍体生凉之感的，倒不是由铁天音是死者的得力助手，而在于铁天音的这个位置，是由死者的后台安排的。<p>　　也就是说，如果死者根本不是自杀，而是被杀了灭口的话，那么下手的是谁，不言而喻。那后台为了保护自己，铁天音自然也在灭口之列！<p>　　这样盾来，铁天音的处境，可说是危险之至！<p>　　但虽然如此，他竟然会想到向我求救，这也可以说是匪夷所思之极了，我有什么能力可以救他？那是我边也碰不到的一个范围！<p>　　他向我求救，简直就是等于将要溺死的人，抓住一根稻草！<p>　　由于我和铁大将军的关系非比寻常，固之铁天音也等于是自家子侄一般，忽然知道他竟然卷进了这样可怕的一个漩涡之中，当真是心惊肉跳之至。<p>　　须知权力斗争，在历史上，一直是最血肉横飞的惨烈事情，最近一场大权力，甚至祸及无辜，家破人亡，数以千万计，骇人听闻之极！<p>　　我毫无意义地挥着手，一面道：“不对！不对！不对！”<p>　　我连说了三声“不对”，朱槿问：“什么不对？”<p>　　我连说定了定神：“你是说，天音他会成为权力斗争的牺牲品？”<p>　　朱槿道：“他已经被绑上了祭台，问题只在于何时开刀而已——敌对集团不会放过他，他自己的老板，也要杀他灭口。他如今还能活着，只是敌对集团想进一步对付他的老板，所以把他置于严密看守之下。”<p>　　我又道：“不对！不对！”<p>　　大亨焦躁起来：“你别总是说‘不对’，不对在什么地方？你不信这六个字是那个人写的？”<p>　　我当时向朱槿看去，等于是向她提出了这个问题：这求救信是怎么得来的？<p>　　朱槿道：“铁大将军的人缘不错，在掌权的时候，救过不少自己人，铁天音的人缘也不错，所以有人肯甘犯奇险，替他把字条带出来，先是落在你认识的水荭小妹妹之手，由她转给我的！”<p>　　我当然还记得这“水荭小妹妹”，看来求救信不会假，因为没有假的必要。<p>　　我道：“这是了，如今各集团，各个山头的头头，全是和铁天音身份相同的人，都是高级官员的后代，他们和铁天音之间，都有交情，都是讲义气的‘哥儿们’，怎么会整他？也不会见死不救！”<p>　　我大声说了那一番话，一时之间，除了朱槿转过头去不看我之外，白素、陶启泉和大亨，都以异样的目光，定定地望着我。<p>　　我心中一凛，也明白我是大错特错了，我不禁伸手，在自己的头上，重重地打了一下，白素走了过来，爱怜地捉住了我的手，怕我再打第二下。<p>　　而我真是再想打第二下的，因为刚才我的那番话，实在太笨了！<p>　　须知铁天音和这些“哥儿们”的关系再好，交情再深，也比不上他们那些人的上一代，在枪林弹雨，浴血争半之中结成的交情，那是真正生死与共的交情，可是结果怎么样？一到了为权而争时，还不是相互之间，自相残杀，一点也没有了同志之情？<p>　　如今铁天音有难，这些人的下一代，又怎会和他讲什么情义？<p>　　大亨见我面青唇白，没有说话，他道：“你见过饥饿的狼群自相残杀么？狼群在找不到食物，极度饥饿之时，会自相残杀，那时，只要有一头狼，不小心受了伤，其余的狼，就会一拥而上，把它吃了，噬咬之际，也就不顾得是不是同类了！”<p>　　我苦笑：“他们并不是那样饥饿啊，这些年来，都已经贪渎够多了！”<p>　　陶启泉道：“这‘够多’一词，是没有标准的，这些人渣，如今都处在疯狂状态之中，对他们来说，永远不言足，疯狂的精神，使他们处于极度的饥饿之中。”<p>　　我喃喃地说了一句，大亨也说了一句。<p>　　我说的是“国之将亡，必有妖孽。”<p>　　大亨说的是“上帝要令他灭亡，秘先令他疯狂。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_08'>第一百一十四卷 算帐 第六章 脑死</b><p>");

document.write ('　　我再望向朱槿：“然则，你认为我能力，把他救出来？”<p>　　陶启泉一直没有怎么出声，大约是他觉得有点愧对我，这时，他才哼了一声：“卫斯理，你真有点悖时了，难道时至今日，还能去劫法场不行？”<p>　　我呆了一呆，明白了他的意思。<p>　　我摇头：“里面权力斗争的事，我更加无能为力了！”<p>　　我明白是，如今加在铁天音身和那个死者身上的罪名，无非是贪污腐败，想扩张巩固自己权力的一方，也高举着反贪污反腐败的大旗。是，根本全部都是贪腐的狗官，哪有什么清白的？无是权大的要整死权小的而已，只要有权，哪怕真烂到近天下都知，依然在高位之上，失了权的，自然被打到在地，再踏上一脚。<p>　　这种丑恶的权力斗争，可以在任何的名义下进行，反贪反腐，算是堂皇的了，一场历史上最大的争权，甚至被冠以“文化”之外，开人类历史之大奇！<p>　　陶启泉的意思我明白，不必劫法场、闹公堂，只消让他再有权，自然所有的罪名，都可以一笔勾销，不但无罪，甚至还可以大大地风光——这是有许多现成的例子，放在那里的！<p>　　然而，我当然也没有能力使铁天音可以恢复权力。我正想表示这一点，白素突然低叹了一声。<p>　　在白素的低叹声中，我陡然心中一亮，更进一步地明白了！<p>　　说来说去，祭起了铁天音求救信的这个法宝，他们的目的，仍然是想我去找勒曼医院，以改善老人家的状况！<p>　　老人家的状况一有改善，又可以控制局面，而老人家和铁大将军的关系极好——铁天音能在他父亲早已不在其位的情形下，还混得那么好，靠的自然也是这一点！<p>　　只要有老人家这个后台，铁天音一样可以风风光光，什么事也没有！<p>　　这是打救铁天音的“釜底抽薪”之计，只有如此，才能彻底解决问题！<p>　　自然，老人家又有了控制力，陶启泉和大亨他们，也得其所哉，可以在一个统一的网络之中，官商勾结，大捞其油水了！<p>　　一想到了这一点，我的神情，复杂之至。<p>　　我当然不愿意为陶启泉、大亨，以及更多的财团去开山辟路，介理，铁天音却非救不可。<p>　　这两个办法，确然又是打救铁天音的最佳方法！<p>　　白素知道我的心意，她在我的身边，轻轻握住了我的手，表示支持我。<p>　　其余的人，都一言不发地望着我。<p>　　我想了一会，才抬起头来，问朱槿：“老人家现在的情形怎么样？”<p>　　朱槿的回答，言简意骇：“只差一口气。”<p>　　只差一口气，那就是和死人相比，只差一口气，那是死亡的边缘！<p>　　人总是要死的，那是人这种生命形式的铁律，除非能根本改变人的生命形式，否则无法避免这一规律——历史上，许多人，尤其是帝王，都一心想改变生命形式，以求达到避开这个规律之目的，但是成功的例子，少之又少。<p>　　我知道有几个现代的例子，但是都和勒曼医院无关，勒曼医院是否有能力避开死亡，我也不知道。<p>　　陶启泉看出了我的犹豫：“不必要他永生不死，只要再有两三年时间，就够了！”<p>　　我怒道：“我的目的是救人，不是为你们打算。”<p>　　大亨道：“一样的，反正你做了这件事，一举两便，大家有好处。”<p>　　我道：“两年之后又如何？”<p>　　陶启泉扬眉：“估计到时，贪污已可以成为制度——一位经济学家说过：当官僚的贪污上了轨道，形成制度之后，一切就好办了！”<p>　　大亨由衷地道：“旨哉斯言！”<p>　　我来回踱着步，因为，我想，除了这个办法之外，总还应该另有办法的。<p>　　朱槿哼了一声：“铁天音被当着重要之极的人物，希望能在他的身上，串连出一大堆人来，现在他的处境，……”（此处原文缺漏）<p>　　“……总得先见一见他！”<p>　　朱槿老实不客气地道：“你太天真了，要是有人能见得到他，不必你卫斯理出马，旁人也可以救他了吧！”<p>　　我厉声道：“他被隔离审查，是谁下的命令？”<p>　　朱槿一字一顿：“就是摸不着头脑，要不然，怎么叫‘君龙无首’呢？”<p>　　我呆了半晌，情形混乱到这种地步，虽然意外，但倒也不是超乎想像之外，这种情形，历史上曾出现过，最近的一次，是太平天国的末年，各个“王”之间，你打我，我杀你的，也曾有过大混乱，也曾出现过重要的官员失了踪，竟不知是那一方面下了手的情形。<p>　　我又来回走了几步，长叹一声，在这样的情形下，要救铁天音，就只有向这条路走了！<p>　　我沉声道：“好，我先进行，但我的能力范围，只能达到和勒曼医院联络。”<p>　　陶启泉道：“你可以求他们进行。”<p>　　我道：“如果他们有这个能力的话。”<p>　　这方面，倒还是大亨为了干脆：“老陶，放心，为了这姓铁的小子，卫斯理必然会尽全力！”<p>　　我大声道：“正是，各位请吧！”<p>　　朱槿、陶启泉、大亨三人离去，我心中烦躁得很连礼貌也不顾了，自管自笑着喝酒，白素送了他们离去，回来坐在我的身边，柔声道：“去找一找勒曼医院，又不是什么困难的事！”<p>　　我重重顿足：“一来，我不喜欢被人摆弄；二来，我也不喜欢去求人！勒曼医院表面上对我很客气，可是那种冷淡淡的态度，却也叫人受不了——老实说，就算我要死了，我也不愿意去求他们！”<p>　　白素道：“天音是铁旦的儿子！”<p>　　我道：“我又不是直接去救他，这种方法，类似‘曲线救国’，若是无效，更是冤枉之至！”<p>　　白素道：“目前，这是唯一可行的办法——”<p>　　我不等她说完，就道：“我看，事情也不是那么急，暂缓三天——”<p>　　白素也不等我说完，就道：“要是就在这三天之内，有了变化，天音也像那死者一样，你愧对好友，就得抱恨终生了！”<p>　　白素的话，不由得让我机伶伶地打了一个寒颤，一时之间，僵住了作声不得。<p>　　白素道：“我知道你想用三天的时间，去调查一下，这样吧，你立刻去联络勒曼医院，我去做调查。”<p>　　我大喜过望，向白素一揖到地：“有劳夫人大驾，本人在此谢过了！”<p>　　白素“呸”地一声：“油腔滑调！”<p>　　我道：“我说正经的，这种事很是难查，你准备如何着手？”<p>　　白素一扬眉：“既然交给我去查，你就别管了！”<p>　　我连声道：“是”——事情交给白素，只有比我自己去做更好，我管来作甚？<p>　　我有一个勒曼医院的联络电话，曾经使用过几次。我自从知道了勒曼医院的真正性质之后，实在很不愿意和他们来往。<p>　　我对勒曼医院的认识，是逐步加深的。开始，我只当那是几个地球上的医学怪杰创立的，致力于研究人体的无性繁殖法，可以产生每一个的复制人，从而消除人体某些本来无可挽救的疾病。<p>　　后来，知道他们的神通，更是广大，可以令人的“思想组”（灵魂），转移到别一个身体去，传奇人物年轻人和原振侠医生，就经过这样的转换过程。<p>　　再后来，我又知道了勒曼医院之中，有来自多个星体的外星人在工作，虽然看不出他们对地球有什么恶意，只有好处，但是整个目的，都已十分明显——那是一个规模庞大之极，由各星体组成，联合研究地球人的一个组织！<p>　　我不知道各个星体的外星人，在成立这个组织时，曾有什么协议。而作为被研究对象的同类，就必然会产生不自在的感觉。<p>　　当然他们对我很客气，但是，当研究人员小心翼翼地把一头白老鼠捧在手中的时候，白老鼠如果有人的感觉，你想它会高兴吗？<p>　　所以，当我拿起电话来的时候，我还是有点不情不愿。不过，我想我和勒曼医院中的几个人，私人交情交情很不错，要开口求他们点事，也不致于太难堪就是了。<p>　　这正合了一句古语：“上山打虎易，开口求人难！”<p>　　电话一通，这一次，换了一个很动听的女声，我只是提出了要求：“我有事需要帮助，要见一见我的几个朋友，请安排！”<p>　　我故意并不先报上自己的名字，果然，那边并不需要这一点，那自然是根据声波的频率，他们立即可以知道我是什么人，这时，我的一切资料，一定全都显示了出来。果然，那动听的女声回答：“好的，卫斯理先生，请略等——”<p>　　真是“略等”——只不过三五秒，就有了回答：“竭诚欢迎阁下，请你到哥本哈根，会有人和你联络。抱歉的是，卫先生你的几个熟人都不在，有的回去了，有的难以分身，但保证阁下仍然会得到我的最佳接待。”<p>　　我倒并不在乎这一点：“谢谢，能多认识一些新朋友，那才是赏心乐事，我会立即启程。”<p>　　那女声（我相信那是什么仪器发出来的）居然懂得说：“祝你旅途愉快。”<p>　　我放下电话，回头想对白素说话，发现她不在身边，走出书房，叫了几声，也没有回音，看来她已经离去，去进行她那一部分的工作了。<p>　　一直到我上机，我都没有再见到她，红绫送我出门，问：“妈到哪里去了？”<p>　　我道：“我也不知道，我倒是一点也不担心她！”<p>　　红绫道：“我知道，你担心我。”<p>　　我望着她，红绫举起手来：“放心，我绝不闯祸，你放心出门便是！”<p>　　我暗中摇了摇头，心想，红绫若是真要闯起祸来，这世上也还真的没有什么力量可以拦阻她，她既然能在苗疆的蛮荒之地，做野人做了那么多年，一切也就唯有顺其自然罢了。<p>　　可是，我还是不厌其烦地叮嘱了好几次——这是天下父母的通病，我也不能例外。<p>　　一路无话，到了哥本哈根，才一下机，就有一个相貌很和善的小伙子了上来。<p>　　我也懒得去仔细打量他的面目，因为我知道，那是勒曼医院根据什么样的外貌最不令人讨厌而生产出来的，如果这小伙子是外星人，谁知道他的“原形”是什么样子，说不定一见就能把人吓个灵魂出窍！<p>　　小伙子一见面就道：“我们立刻启程？”<p>　　我也想快点把事情了结，所以道：“好极。”<p>　　小伙子望了我几眼，看他的神情，像是在等我提问题，但是我却什么也没有说，只是向他摊了摊手，他也就不说什么。<p>　　我相信他们研究地球人的行为，一定已相当透彻，所以小伙子不单外表讨人喜欢，神情举止，更是合人心意，他见我不喜欢说话，也就沉默寡言。<p>　　我们使用的交通工具很特别，先是驾车到了码头，再搭乘一艘游艇出海，到了海面辽阔，左右并无其它船只之际，那游艇两侧，忽然伸展出三角形的翼来，接着，在一阵轰然巨响之中，已经冲上天空，向北飞去。<p>　　我看到艇底，有类似水上飞机的滑水装置，说了一声：“好极！”<p>　　勒曼医院在格陵兰的冰原之上，这“飞机”着际之后，在冰原上滑行，想来也是快捷无比。<p>　　小伙子微笑，并不卖弄——幸好他如此，不然，我会给碰一个钉子：多年以前，云家兄弟就已造出了海陆空三用的“兄弟姐妹号”，如今的这个交通工具，也就没有什么好炫耀的了。<p>　　而接下来发生的事，更是令我大为“顺气”，心中的不快，大是减少。<p>　　勒曼医院的存在，始终是一个秘密，当年在欧洲，给我偶然发现了之后，他们不知我是敌是友，为了小心，把一切搬到了格陵兰的茫茫冰原上来。可是这一切，当我们在冰原上降落，又滑行了将近一百公里，停了下来，才一停下，就看到有一根巨大的冰柱状物体，闪闪生光，自冰层中缓缓升起。<p>　　那小伙子并不要求我蒙上眼，也没有把我带进封闭舱中，一见大冰柱升起，他就道：“到了！”<p>　　他们对我，毫不避忌，等于把医院的所在地告诉了我，我若再生存芥蒂，未免太“小人”了！<p>　　车子直驶进那“冰柱”去——我到过勒曼医院不少次，每次都有新花样，可知他们对于保密，是何等重视。<p>　　车子驶进“冰柱”之后，眼前一片朦胧，像是真是身在冰中一样，车子在向下沉，沉下了约几十公尺，才又驶向前，那是一个在冰层中通出来的通道，却是方形，所以两面的冰壁，看来格外晶莹，有时，有各色的灯光，有厚厚的冰壁之后透出光来，散发异彩，又幻成层层光晕，蔚为奇观，壮观之至。<p>　　不一会，车子停下，再下降，离开了冰层，已进入了冰层下的建筑物，一时之间，也难以形容其规模有多大，我虽不是第一次来，但是从那样的角度来看勒曼医院，还是第一次，我想，我至少发出了上百下由衷的赞叹声。如果我第一次来的时候，就见到这样的规模，那我一定立刻就可以知道，那决不是地球人如今的能力，所能建造的。<p>　　看来，这次，勒曼医院方面，是有意使我看到这一切的，他们的目的，当然不会是炫耀，我很知道，那是他们向我作友善的表示。<p>　　所以，本来我还有点疑虑——我熟悉的人都不在了，行事是不是会不方便呢？<p>　　现在，既然知道了他们仍对我如此开诚布公，我的疑惑自然也消散了。<p>　　而我的心情，在见到了接待我的人，一番寒暄之后，更是愉快。<p>　　在一间陈设简单，但很是舒服的小客厅之中，我才坐下不久，那小伙子退出，一个秃头中年人，戴着一副黑边眼镜，一手提着一瓶酒，一手夹着两只酒杯，大踏步走了进来。<p>　　他把酒和杯子放下，和我握手，道：“随便叫我什么名字，反正那只是一个代号。”<p>　　我虽然一时之间，不能肯定他是不是地球人，但也试探着问：“你原来总有一个名字的吧！”<p>　　他笑了起来：“是，意思是很响亮的意思。”<p>　　我道：“你好，亮声先生！”<p>　　他也道：“你好，卫斯理先生！”<p>　　他一面说，一面斟了酒，递给我，自己却急不可待地先喝了一口，长长吸气，享受之至。我心中暗暗称奇，这外星异类，难道也有成了酒徒的吗？<p>　　不等我发问，他已然道：“地球上有些东西真不错，酒是其中之一，我想，我们原来一也有同样的东西，后来，生活越来越简单化了，种种精致的东西，全被淘汰了，所以也没有有了酒！”<p>　　我有点心惊肉跳：“地球人生活也正趋向简单化，你的意思——”<p>　　他道：“那是必然的轨迹，无可避免，在你的记述中，你曾不止不次，提到外星生物不知爱情为何物，那爱情么，也是在简单的生活方式中被淘汰了的。”<p>　　我很是茫然，他过来拍了拍我的肩头：“别那么快就难过，地球要到这程度，还有很久很久，而且，就算——”<p>　　他说到这里，陡然住了口，我苦笑了一下，明白他想说的是，就算到了那时候，也还可以找一个发展没那么进步的星体，去享受昔日的精致生活，这情形，一如在地球上，有先进和落后地区之分，但论生活之精致，落后地区，又往往在先进地区之上。<p>　　我耸了耸肩：“既然起这样的变化，那必然是大多数人的选择，不然，不会变成必然的趋势。”<p>　　他道：“是！是！卫君此来，是为了——”<p>　　他既然开门见山，我也不拖泥带水，把我的要求，说了出来。<p>　　我一面说，他已一百取出一具小电脑来，不断操作，我略看了一下，看到在荧屏上，曾有老人家的相片，一闪而过，知道他正在阅读有关老人家的一切资料。<p>　　等我说完，他讲了一句话，令我大乐。<p>　　他道：“你要知道，我们曾令他年轻十年，但那绝不等于令他长命十年！”<p>　　我忍不住哈哈大笑，那位亮声先生大奇：“何事发笑？”<p>　　我道：“适才你说的话，不久之前，我几乎一字不易地对人说过，可是听的人却轻视，以为那只是我个人的一种设想。”<p>　　亮声“啊”的一声：“了不起的设想！”<p>　　我也很感自豪：“真希望那人现在也在，可以听听你对我的设想的评价。”<p>　　亮声笑：“可以的，阁下自进来起，就有记录，可以把记录给他看。”<p>　　我“哦”地一声，自然而然，上下四周，看了一下，亮声笑了起来：“很先进的一种设备，在这里，任何行动，都自动记录下来，可以复印许多份，作为研究参考之用，你不习惯，可以通知暂时停止。”<p>　　我忙道：“没有什么——别坏了你们的规矩。”<p>　　我又试探着问：“记录——会送出去？”<p>　　亮声道：“是，对我来说，是送回去！”<p>　　事情很明白了，在这里所作的一切研究，一切行动，都有记录，这记录，还会被送往有关的各个星体去，作进一步的分析。<p>　　亮声又道：“地球人的生命形式，很是复杂，也极……奇怪，有些情形之下，记忆组还完好无损，可是身体的其他部分出了毛病，也能造成死亡，形成生命的结束。而有的时候，记忆组已消失了，可是人的身体，却还活着，生命的这种情形下，还不算结束。”<p>　　我道：“你说的第二种情形，叫作‘脑死’。”<p>　　亮声当然知道这种情形叫“脑死”，我的话，并不是在提醒他，只是表示，在地球现行的医学观念上，“脑死”，也就被判定死亡了。<p>　　亮声哼了一声：“脑死这种现象，可以说是死亡，因为他身体是活的，但没有了思想能力。”<p>　　我骇然：“植物人……的生命，可以延续？”亮声很坦白：“老实说，各有各的看法，没有定论——言归正传，说我们的事，如今老人家的情形，是接近脑死的边缘了，他的情形更特别，因为他曾‘年轻十年’，也就是说，他身体的机能，曾作过调整，缓慢了十年——”<p>　　我越听越是骇然，忙作了一个手势，请他停一停，我需要适应。<p>　　我长长地吸了几口气，才道：“请说下去！”<p>　　他笑道：“看你的反应，应该已想到了！”<p>　　我确然已想到了些什么，但实在很是骇然，所以觉得难以接受。<p>　　我挥了一下手：“我不敢肯定，你的意思是，一个人，本来如果寿至八十，若经过‘年轻十年’的调整，他的身体，可以在八十年之后，延长十年？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_09'>第一百一十四卷 算帐 第七章 设定</b><p>");

document.write ('　　我说到这里，略停了一下，因为我还是思绪很乱，很难把我想的怪异，一下子顺利表达出来。<p>　　我定了定神，才又道：“可是，他的生命，还是在八十岁结束？”<p>　　亮声点头，鼓励我继续说下去。<p>　　我觉得自己的声音，听来很是怪异：“也就是说，一个身体接受过‘年轻十年’调整的人，到了原来该死的日子，还是会死亡，可是，他的死亡状态，只是‘脑死’，他的身体，还可以再活十年？”<p>　　亮声道：“总的来说，情形正是如此！”<p>　　我听了他的话，更是一时之间，张大了口，合不拢来，他的话，令我骇然的原因，是因为其口吻和“总的来说，健康还是好的”何其相似！<p>　　过了好一会，我才道：“这情形，不是……怪异之极了吗？”<p>　　亮声皱着眉：“不算太怪，因为在生命的自然现象中，也有这样的情形，所谓‘植物人’，就是身体还活着，思想已不存在的一种状况。”<p>　　我苦笑了一下——真难为他把“植物人”这种可怕的情形，用那么有理性的句子来形容。<p>　　我想到了一个极重要的问题：“那么说，经过‘十年年轻’调整的……那位老人家，现在已成了植物人？”<p>　　亮声却又摇头。<p>　　他见我有大惑不解的神色，解释道：“我没有那样说过，我的意思是他的生命形态，会在最后的阶段，出现植物人的形态，其时期应该等于被调整的年数。”<p>　　我脑中思绪混乱，需要好好整理一下，所以一时之间，无话可说。<p>　　当时，和老人家谈判的时候，他曾提出“年轻二十年”的要求，是我对他说，二十年太明显突出了，不如年轻十年吧，他才接受的。<p>　　当时，我和他都有一个模糊的概念，以为年轻十年，等到十年过去了，可以再年轻十年，一直这样下去。<p>　　而事实却是，年轻十年，只是身体的事，并非生命的全部，不等于长命十年！<p>　　人到应该死的时候，还是“死了”，可是身体，却还活着！<p>　　那是什么？说得好听点，是植物人；说得直接一点，那就是活死人。<p>　　我想到这里，脱口叫了出来：“作过年轻若干年调整的人，不是……太痛苦了吗？至时，想死也死不了，死不死，活不活……那太可怕了！”<p>　　亮声轻拍我的肩头：“卫君，你想差了，一个人只剩下了身体，没有了思想，自然也没有了任何感觉，又何来痛苦？”<p>　　我“啊”地一声，伸手在自己头上，打了一下。<p>　　确然，人家看着活死人难过，活死人本身，有什么痛不痛苦，他根本什么感觉也没有，只是一个身体！<p>　　现在，“老人家”是不是已处在这种状态之中了呢？<p>　　朱槿只说是“神智不清”，“失去了控制能力”，若单凭这两句话，也不足以证明已到了这种情况。<p>　　我想到这里，就问：“若是身体经过调整，到了后期，出现了活死人状态，是不是还有救？”<p>　　亮声反问：“你所谓‘有救’，是什么意思？”<p>　　我道：“是指他还能不能恢复一个完全的生命。”<p>　　亮声站了起来，来回踱了几步，神色很是凝重。<p>　　他这样的反应，很出乎我的意料之外，因为我的问题，不算太复杂，他只要回答“能”或“不能”就可以了。<p>　　但是，他却一直在踱步，我忍不住问：“这问题很难回答吗？”<p>　　亮声道：“问题不难回答，可是却很难向你解释明白。我回答了，你一定会追问为什么。”<p>　　我道：“你先答了再说。”<p>　　亮声一字一顿：“到了那种状况，就表示这个人的生命已经结束了，不能再恢复完全的生命。”<p>　　（此处原文可能缺漏）<p>　　说了之后，想起他刚才的的话，我不禁苦笑。<p>　　亮声站着，侧头又想了一会，忽然转过身去，走向一幅墙，伸手在墙上按了一下，墙上就现出了一个一公尺见方的荧屏来。<p>　　然后，他退到我的身边，神情很是认真：“这是我们研究了许多年，最近提出的一个对地球人生命的看法——地球上的任何生命，都复杂无比，不单对来自外星的我们来说是如此，就算对地球人本身来说，也是如此，你是不是同意这个观点？”<p>　　我点头：“绝对同意——地球上所有的生命，都复杂无比，人不单至今未曾了解自己的生命，对其它生命，也可以说处于一无所知的阶段，连一只蚂蚁的生命，究竟是怎样的，人就说不上来。”<p>　　亮声见我同意了他的说法，这才又道：“在众多的生命之中，人的生命，理旬复杂，有着许多组成上的变数，所以，我们提出的研究结论，其中有许多部分，还是假设性质。”<p>　　我听他这样说，心中也不禁感叹——别看地球人的生命又短促又脆弱，可是真的复杂无比，以这里的人才济济又有超地球的能力和设备，经过那么多年的努力，早已能复制人体，转移思想组，可是对于生命的真正秘奥，还是只能根据假定来作前提。<p>　　我点头表示我理解，他取出了一根小小的黑棒来，伸手向前一指。那荧屏上立即出现了一左一右，两幅看来错综复杂的图案，由许多点和线组成，看来凌乱，但是又像有规律。<p>　　我看了一会，道：“这是人体细胞之中，脱氧脱酸核醣，DNA的排列？”<p>　　亮声大声答应了一声：“是，左边是人，右边是黑猩猩。”<p>　　人和黑猩猩的DNA，排列组合，有百分之九十九点五相似，这是人类已经研究出来的成果，我虽然不知道此际他提出这一点来，用意何在，我还是“嗯”了一声：“看来差别甚少。”<p>　　亮声道：“差别如此之少，但其中的生命密码，已经决定了一个是人，一个是黑猩猩。”<p>　　我闷哼了一声：“有些人，虽然身上没有长毛，可是智力未必高过黑猩猩！”<p>　　我是由于想起了有些人的愚蠢行为，所以发了一句牢骚，谁知亮声听了，大是高兴：“对了，这个说法很好，这表示，人和人之间，DNA之中的密码，是有差别的。”<p>　　我望向他，有点责怪地道：“你对我从那么浅白的道理开始说？”<p>　　对于人体内的生命密码决定这个人的生命，这一点，已经接近有定论了，我对之更超越了实际研究结果，一切深信不疑。<p>　　我深信人的智、愚、行为、健康，都依照早已设定的密码在进行，绝脱不出这个密码所编定的范围。<p>　　这情形，和土蜂一定会在土中掘洞生活，是由它体内的生命密码所设定的一样——所有的昆虫，都不必受什么教育指导，自然而然，会按照密码设定的规律来生活。<p>　　人也一样照设定的密码度过一生，只不过的情形，复杂得多——所有的土蜂都拥有同一密码，但是人却拥有各自的密码，无一完全相同，所以每一个人都有他独一无二的生命历程。<p>　　而人类致力于探讨这个生命密码，也有许多年历史，可以说略有所成，但是也可以说一无所知。<p>　　有人曾以数字的位数来举例子，以一个一千位的数字为例，只要尾数一二位不同，那就已经是截然不同的生命历程。至于十位、百位数字不同，那更加截然不同。但是密码数字上的差异，比例还是极小。<p>　　爱因斯坦和新几内亚一个穴居人之间的密码，可能有百分之九十九点九九九相同，只差那么一点，就形成了两个不同的生命历程了。<p>　　亮声听到了我的抗议，连忙道：“好！好！你明白生命密码，在生命形成之初已经设定，那很好，我说起来就容易多了！”<p>　　在这里，扯开一会，说一件有关的事——中国人在“命数”这一门学问上，下了不少功夫，可以说是人类中对生命密码的先锋。<p>　　可是，所有有关命数的研究，都犯了一个致命的大错误，导致走不到准确的目的地。<p>　　中国人早就知道，命有数，故称之曰命数。命数可以根据一连串的数字排列出来，而根据这一连串的数字，判断人的命运，预算将来，洞悉过去。<p>　　这是中国人对生命研究的成就，所谓“算命”是怎么一回事，那是每一个中国人都知道的事。<p>　　但是，人人也都知道，算命数，怎么也不可能百分之一百完全精确。明知一个人的命运，都在一连串的数字之中，可是却无法找出真正精确的答案来。<p>　　毛病出在什么地方呢？<p>　　毛病是出在，一直以来，把命数的基础由来弄错了——所有命数的列算法，都以这个人出生的年、月、日、时，以至更进一步的分、秒作为基数来计算。<p>　　这种做法，是错误的。<p>　　人的生命密码，并不是在一个人出生的那一刹间完成，而是在人的生命，最初形成的那一刹间完成的。当精子与卵子结合在那一刹间，一个新的生命形成，一个独一无二的生命密码，也就产生。<p>　　所以，可以利用这个生命密码，去推算这个人一生的生命历程，但这个生命密码的基数，不是出生的那一刹那，而是生命形成的那一刹那。<p>　　当然，明白了这个道理，要实行，很是困难（“知难行易”的说法大谬，应该是“知易行难”才对），因为人出生的时刻，可以被准确地记录下来，可是这个人生命形成的最初是在何分何秒，却难以有准确的记录。<p>　　到了有那么一天，可以极其确切地知道这一刹那的时间，生命历程的推算，就可以实现了。<p>　　这并不是不可能，如今的“人工授孕”方法，已可以把精子注射进卵子之中，可以掌握新生命形成的精确时间，再结合已有的计算方式，这个人的一生历程，应该可以排列出来——理论上如此。<p>　　应该有人在进行这方面的研究了。<p>　　勒曼医院中有没有人在进行这工作？<p>　　我在刹那之间，想到了有关“命数”的许多事，有点神思恍惚，心神不定，亮声望着我，我挥了挥了：“对不起，我想到了一些别的事——有机会，和你们研究，关于如何根据人的生命密码，推算其一生的生命历程。”亮声大感兴趣，看着我，连声道：“太好了！太好了！我们正需要这方面的卓越意见。”<p>　　我道：“请你继续解释下去。”<p>　　亮声道：“生命密码既然已决定了一个人的生命过程，那么除非改变这个人的生命密码，否则，这人个的一生，必然照码行事，不能有例外。”<p>　　我听到这里，刚想问一个问题，亮声已道：“我知道你想问什么：那么，‘年轻十年’的调整，又是怎么一回事，对不对？”<p>　　我正想问这个问题，就点了点头。<p>　　亮声挺了挺胸，神情很是自豪：“这是我们的一大发现——我们还未能做到可以改变人的生命密码，可是，能够把人的生命密码……改动一下……不，不能说是‘改动’，改动是可以随心所欲，有目标地去做，我们所能做的是，把人的生命密码……”<p>　　他神情犹豫，像是不知该如何措词。<p>　　我倒可以理解他措词上的为难。<p>　　要使人“年轻十年”，自然非从生命密码上做手脚不可，他又说不是“必动”，因为他们根本没有掌握到改动的窍门，那么，应该如何说呢？<p>　　我想了一想，提醒他：“是不是可以说……把生命密码，弄乱一下？”<p>　　亮声一扬手：“可以说，轻轻碰一下，让它起一些细微的变化——在经过无数次实验之后，我们发现其中一种轻碰的方式，可以使生命密码起变化，变化的结果，是使人——”<p>　　我已急不可待地道：“使人年轻？”<p>　　亮声道：“还不能一下子就那么说，我们最初的发现，是可以使人的呼吸次数增加。”<p>　　我呆了一呆：“什么意思？”<p>　　亮声“啊”地一声：“你没有这个概念，人生命的长短，是由生命密码决定。生命的要素是什么？你再也难以想像，生命密码对生命的设定，竟是如此精细！”<p>　　他这番话，听来很是混乱，更令我摸不着头脑了。<p>　　他的话，像是在自言自语，可是又分明是在对我说的，他向我问了一个问题：生命的要素是什么，但是却又自行感叹起来。<p>　　我怕他再说类似我不容易明白的话，忙道：“等一等，你先等我回答了你的问题再说，你的意思是：维持生命的要素是什么？”<p>　　他点了点头：“请回答。”<p>　　我道：“最根本的是：空气、水、食物。”<p>　　他道：“答得好，空气、食物和水。”<p>　　他说了之后，顿了一顿，才道：“一个人一生之中，呼吸了多少空气，喝了多少水，吃了多少食物，这笔帐，有没有人计算过？”<p>　　我骇然道：“那怎么算？”<p>　　亮声却道：“真要算，还是可以的，可是地球人却自古以来，没有人算过这笔帐。”<p>　　我道：“真要算，当然可以，但那多费功夫，多麻烦，要由许多跟着一人个，吃食物和饮水，还容易记录，呼吸了多少空气，如何记录？”<p>　　亮声“嘿”地一声：“自然是利用仪器，还用人来记录吗？”<p>　　我一摊手：“好，就算把这笔帐算清楚了，那又有什么用处？”<p>　　亮声看看我，眨了眨眼：“你应该明白了！”<p>　　我大声道：“我不明白，请你实说了吧！”<p>　　亮声吸了一口气：“人的生命密码，早经设定，设内的内容，详尽之至。呼吸、水、食物既是生命的三大要素，所以——”<p>　　他说到这里，我明白了！<p>　　我失声道：“呼吸多少空气，喝多少水，吃多少食物，都是早已设定好了的？”<p>　　亮声点了点头：“对了！”<p>　　我作了一个手势，示意他先别再说什么，因为我需要消化一下他的话。<p>　　事实上，他的话，应该一点也不新鲜，类似的说法，中国民间的俗话之中极多，例如“一个人吃多少穿多少，早已命定的”，“有你的总是有你的”，“命里无时，强求无用”等等，都是叫人乐天知命，不可强求，每一个人都很熟悉这种话。<p>　　可是亮声的话，还是引起了我的震惊，因为他把这种话，说得如此具体，如此实在，可以用数字来表达，又直接关系到人的生命！<p>　　这就不能不令人震惊。<p>　　我也立即想到，这早已设定的数字，对人的生命是何等重要！譬如说，某一个人的生命密码，设定了他呼吸的空气量，那么，一到这个数量，他的呼吸就停止，也就是就说，这个人就死了！<p>　　这是生命的设定——种种细节的数字，汇合起来，就是总的生命的设定。<p>　　我神情骇然，半晌出不了声。<p>　　同时，我也明白他刚才所说，把密码碰乱了少许，可以“令人呼吸的空气量增加”是什么样的一种情形了！这个人若是不能饮水，不能进食——不是“不能”，而是他喝水、进食的数量都已达到了设定的数字，也就是说，满额了。他只剩下呼吸空气的数量，还有余额，于是，他就只能呼吸，他是一个不饮不食，只有呼吸的植物人！<p>　　所谓“年轻十年”的调整，其中之一的情形，就是这样子！<p>　　我深深吸了一口气，亮声轻松地问：“你明白了？”<p>　　我点了点头，把我所想到的说了出来。<p>　　他大声赞扬：“对，就是那样！”<p>　　我立即想到：“那你不再在他的生命密码上稍稍碰一下，使他设定的水和食物的数字也增加？”<p>　　亮声望着我：“设定的数字，不单是空气、水和食物，而是精细无比。”我一时之间，只感到脑中空洞洞，简直无法思想，我明白他的意思，可是要将之具体化，却有一定的困难，因为太令人震惊。<p>　　过了好一会，我才道：“精细……精细到人的——一举一动，都已设定？”<p>　　LH点头：“还可以再向更精细方面去想。”<p>　　我吞了一口口水：“一生走多少步路，也早已有定额数字？”<p>　　亮声一挥手：“每一个细小的动作，都有一定的数字，你会皱多少次眉，会说多少句话，会大笑多少次，微笑多少次，会抓多少次痒，身体会受什么样的伤害，会生什么病，会不会谈恋爱，一次还是三四次，失恋还是大团圆，看多少时间的东西，眨多少次眼……”<p>　　他还在滔滔不绝地说下去，我大喝一声：“别说了，我明白了！”<p>　　亮声道：“是，例子是无穷无尽的。”<p>　　确然，例子无穷无尽。<p>　　但是，有一个例子是最重要的！<p>　　我刚想到了这一点，亮声已然开了口：“可是，有一个例子，是最重要的——一个人一生之中，能够想多少！也就是说，脑细胞活动的时间多长？活动的次数多少？活动的方式如何？”<p>　　我吸了一口气：“这……也是有设定数字的？”<p>　　亮声点了点头。<p>　　我再吸了一口气，发音有点发颤：“要是这一方面设定的配额用完了，那就——”<p>　　他接了下去：“那么，这个人的脑部功能就消失了。”<p>　　我站了起来，无目的地走动了好一会，才问：“你们的研究，已到了什么程度？”<p>　　亮声叹了一下：“说来很惭愧，我们全力以赴，可是研究的成果，少得可怜。”<p>　　我道：“别太自谦，所谓‘少得可怜’，那是什么意思？”<p>　　亮声道：“真是少得可怜，不会比千余年来中国人所知道的多多少！”<p>　　我叫了起来：“你在说什么？你们已经可以随便把人的身体调整到‘年轻十年’，你却还说成就少得可怜？”<p>　　亮声一字一顿：“首先，我们不是‘随便’就可以做到调整的，要经过相当繁复的过程。其次，中国人早就有许多方法，做到这一点。”<p>　　我“哈哈”一笑：“早已能做到这一点？要做到这一点，必须先掌握生命密码，然后，去改动它，增加密码中已设定的维持生命三要素的数量。你说中国人早已有方法可以做到这一点？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_10'>第一百一十四卷 算帐 第八章 讨论</b><p>");

document.write ('　　面对我的反问，亮声一点也不气馁，连连点头：“是，古代的中国人，可能不明白生命密码的理论和设想，但是在实际上，却通过多种方法改变生命密码，你何以对这一点表示怀疑？中国古代，连‘成仙’的人都有，那是彻底对生命形式的改动！”<p>　　我大声道：“我不是说成了仙的异人，我是指普通人！”<p>　　亮声道：“普通人也可以，通过一些物质的刺激，生命密码中设定的数字，会有极小量的改变，这小量改变，已可以使人的生命密码，出现重大的改变了。”<p>　　我冷笑：“试举例以说明之。”<p>　　他说得玄之又玄，我根本一时之间，难以接受对生命密码的改动“古已有之”的说法。可是，当他一“举例说明”之后，我不禁发呆。<p>　　因为他所举的例子，正是人人都知道的事，再浅显不过，一点也不深奥。<p>　　他道：“当然可以，在中国的药物中，有许多补药，有的补脑，朋的补骨，有的补血，有的补内脏，所谓‘补’，就是增加各种人体器官设定的活动次数。”<p>　　听到这里，我已不由自主“啊啊”连声，再也说不出话来。<p>　　我已明白了他的意思。<p>　　我道：“你应该举出一个最具体的例子，中国人自古以来，就知道利用一种叫‘人参’的植物来‘吊命’，吊命，就是短暂地延长生命！”<p>　　亮声听得我这样说，大是高兴：“对了，人参的功用很大，在改变生命密码方面，有不可思议的功效。其功效的成分，对我们的研究很有帮助，我们达成了‘年轻’的调整方法，也是根据它的成份面来的。”<p>　　我心绪万端，大是感叹，人参对人体，确然有奇妙的功效，还有许多奇妙的药物，也各有或大或小的功效。但一直以来，却没有人把这些现象，和人的生命密码联系在一起作研究。<p>　　如今，勒曼医院中的外星人，显然是循这条路在作研究。值得奇怪的是，像人参这样的稀有植物，使用的又是经的根部，它生长在深山野岭，人迹不到处，人最初是怎样会发现它有那么超卓的功能的？<p>　　亮声像是知道我心中的疑问，“中国古代，有关‘神化’的记载极多，这一种现象，这一种现象，你也早有了解释，我想，人参的功能被发现，也与之有关——那是比我们早了许多年来到地球的宇宙中的朋友，留下来的知识。”<p>　　我同意他的话，又进一步道：“除了药物，还有方法可以改变生命密码的设定，例如‘练气’，或者类似的行为。”<p>　　亮声鼓掌：“你完全明白了。”<p>　　我道：“然则，这一切，包括你们的研究，都不能改变人脑部活动的设定？”<p>　　亮声道：“至今为止，不能。但再研究下去，一定可以的。”<p>　　我道：“何以见得？”<p>　　亮声道：“我们留意了许多例子，一个人本来思路清楚，聪明睿智，可是，到了晚年，却变得愚昧疯狂，不知所云，这种例子，且多发生在大人物的身上。我们的假设是，这些大人物得到改变生命密码设定的机会，远较常人为多，说不定是其中有一些改变了脑部活动的设定，才有这种情形发生。”<p>　　我皱着眉：“为什么一定是由英明变成狂悖呢？”<p>　　亮声道：“譬如说，他的脑部活动设定在七十岁就终止，他应该在七十岁就死了。可是由于不明的原因，延长了脑部活动的时间，设定的聪明睿智，早已用完，再产生出来的思想，自然倒行逆施，狂悖不堪，愚蠢无比——这种情形可怕之至，会造成很大的灾祸。改变脑部活动的密码会有这样的恶果，在这种情形未曾得到控制之前，我们绝不会进行脑部密码的调整。”<p>　　我暗暗心惊：“你的意思是，如果对那位老人家进行脑部活动设定的调整，那就会多了一个狂悖无常的疯狂老人？”<p>　　亮声喃喃自语：“是，不久之前，才出现过一个，不能再来一个了。”<p>　　我大是心惊肉跳，连声道：“是的，不能再来一个了，不能了！”<p>　　亮声现出很是欣慰的神情：“现在你完全明白了——对于你的要求，我们不是完全做不到，但是由于因之所引起的后果，实在太可怕了，所以我们只好拒绝。”<p>　　我又连声道：“我完全同意，你解释得太清楚了，正是：与君一夕话，胜读十年书。”<p>　　亮声一摊手：“你太客气了，在你的谈话中，我们也得到了不少研究的灵感。”<p>　　对于我的要求，他们拒绝，理由已解释清楚，我此行虽然未曾达到目的，但是也真的获益匪浅。要救铁天音，这条路当然行不能了。<p>　　我已没有必要再逗留，但是我又觉得还有许多话未说完，亮声看出了我的神情犹豫：“你还有什么要提出来和我们讨论的？”<p>　　我冲口而出：“以前的那位老人，到了晚年，行事忽然狂悖如魔鬼，是不是贵院替他的脑部设定作了调整？”<p>　　亮声摇头道：“没有，我们没有。是不是有其他的外星朋友做过同类的事，或是他自身的突变，还是受了什么药物的影响，不得而知——人脑的组织结构，太复杂了，还要经过长时期的研究，才能有小小的成就。”<p>　　我吁了一口气：“现在的情形之下，调整脑部活动的设定，肯定没有好处。”<p>　　亮声有点无可奈何：“确实如此，所以，对于有些事，不必遗憾，像莫扎特，只活到三十五岁；萧邦，三十八岁，世人都为之可惜不已，以为他们若多活二三十年，一定可以留下更多的好作品。其实不然，他们脑部活动的设定，已经用完了，就算再活下去，也不会有任何的作品了。人活得久些，或活得少些，都无损于这个人的成就，也别企图去改变它。”<p>　　我吸了一口气：“生命密码……是由什么人……什么力量设定的呢？”<p>　　亮声道：“你真是问倒我了，我只好说：不知道。这问题就像‘人是怎么来的’一样，或许等‘人是怎么来的’有了答案，那就可以知道生命密码是由谁、什么力量设定的了！”<p>　　我深吸了一口气，把这个故事一开始时，和我的那位朋友，在电话中讨论过的古代有关“尸虫”的记载，提了出来，道：“人脑的活动，一直在接受某种力量的控制，这是不是外星朋友的作为？”<p>　　亮声想了一想，才道：“若有这种行为，那肯定不是地球人能做得到的——倒是地球上历代独裁者，都想控制每一个人的思想，可是那是做梦。”<p>　　我道：“贵院——”<p>　　他不等我说问，就道：“敝院共有二十七个来自不同星体的朋友在努力，另外在地球上活动，和我们有联络的，也有六十几个，据我们所知，都没有这个行动——当然，在地球上活动的外星朋友，远不止此数，究竟有多少，谁也不知道。”<p>　　他说到这里，略顿了一顿：“若说其中有一个早已成功地在监察每一个的人的思想活动，会放射出能量，人类自己也已经可以通过食品，测出这种能量来了！”<p>　　我再问：“若是有能力接受这种能量，加以分析，就可以知道人的思想活动？”<p>　　亮声道：“理论上说是如此。至于派驻监察的工具，放在人的脑部，虽然要做到‘每一个人’很是困难，但是在理论上来说，也不是不可能的事。”<p>　　我道：“从变更生命密码着手？”<p>　　亮声“呵呵”笑了起来：“你想得不错，要人的脑部自己产生于一种东西来，那种东西，会泄漏人的思想。”<p>　　我更是骇然：“会……有些一日？”<p>　　亮声道：“至今还未曾发现——但即使已存在了，也未必能发现，人有思想，早已肯定，但是人把思想储存在何处，却一直未曾发现！”<p>　　我指着自己的头部 “就在脑部啊！”<p>　　亮声居然改的唐诗来回答我：“只在此脑中，深奥不知处——我们也未能把思想从人脑之中，具体地分析出来。”<p>　　我长长地吸了一口气：“还有最后一个问题——有不少人经你们转换了身体，这些人的寿命——”<p>　　亮声道：“还是和原来的设定一样。”<p>　　我叫了起来：“可是如果不是你们替换了身体，他们早就死了！”<p>　　亮声道：“你怎么又想不通了——他们能有换身体这种遇合，也是早经设定的啊！”<p>　　我张大了口，说不出话来。<p>　　什么都设定了的！<p>　　这实在是很难令人接受的一种说法，但是用许多许多例子去印证，却又不得不承认这种情形的存在。<p>　　我再吸了一口气：“请把我和你的谈话记录交给我，我想这样我可以少费唇舌，我可以完全接受这个说法，旁人未必接受，可能以为我是胡说八道。”<p>　　亮声道：“可以——”<p>　　他顿了一顿，又道：“我也不必叮嘱你不必广为传播，其实无此必要，因为生命密码的这种‘设定’情形，人类知之已久，只是不愿意承认而已。”<p>　　我道：“是基于什么心理不肯承认呢？”<p>　　亮声笑了起来：“基于逃避现实的心理——一承认了，每一个人的生命都变成了一本帐，放在那里，任你是帝王豪富，活得正起劲的时候，忽然一算帐，只是剩下百来口气可呼吸，这多无趣：没有人——很少人敢正视。”<p>　　我苦笑：“这帐，是名副其实的‘阎王帐’，谁也不想结算，还是在浑浑噩噩中过日子算了，不知道帐上的数目什么时候用完，还来得好些！”<p>　　HS一摊手：“可不！”<p>　　他说着，走向墙边，伸手按了一按，就取了一片电脑软件在手，交了给我。<p>　　他道：“记录在这里了。”<p>　　我接了过来：“很高兴认识你，请代我向我以前认识的朋友致意。”<p>　　亮声口唇掀动，欲语又止。我忙道：“怎么了？”<p>　　他叹了声：“只怕不能了，他们……都回去了，你已太久没和我们联络了！”<p>　　我怔了一怔：“回去？”<p>　　亮声点了点头，神情黯然。<p>　　我突然明白：“不论是哪一个星体来的生命，一样有设定的限额？他们也已用完了限额，所以回家去了！”<p>　　亮声道：“只要是还有死亡这种现象的生命，就有。已超越了死亡这一现象的生命形式，自然也没有了。”<p>　　他等于已回答了我的问题，我再和他握手道别，他一直送到我那根“大冰柱”的外面，才有那个小伙子把我送离格陵兰。<p>　　在回家的途中，我一直在想，生命密码中对人一生的设定，古代人懂得多，现代人反倒懂得少。有一个时期，人类致力于这方面的研究，可是到了近两三百年，反而完全终止了，在计算生命密码的设定方法，毫无成就。<p>　　对这方面的研究，现在反而是外星朋友在进行，将来研究的结果会怎么样呢？<p>　　我一时之间，也难以设想。后来，我和各人讨论这个问题，温宝裕提出了一个设想，听来虽然令人觉得很怪，但却也不是没有可能。<p>　　温宝裕的假设，以比喻的方式来说明：“现在，我们的生命，就像是旧式的唱片在播放中，你不知道已放了多久，也不知道还会有多少时间剩余，只知道一点一滴在接近结束，而结束终于会到来。”<p>　　我当时“啊”地一声，问：“以后呢？”<p>　　温宝裕道：“以后，对生命密码的设定，有了研究结果，那就像是新型的雷射唱片一样，一放上去，立刻就有仪表显示，可以播放多少时间，在播放的过程中，也可以一目了然——已放了多少时间，还剩下多少时间，然后，到时，准时结束，一秒不差！”<p>　　我吸了一口气：“你的意思，人——”<p>　　温宝裕打断了我的话头：“正是此意。人一出世，呱呱堕地，现在，接生者第一件事，是把婴儿放在磅秤上，量一他的体量。接来，就是不那样，而是把初生婴儿放进仪器之中，于是，一连串的数字就出来了！”<p>　　温宝裕越说越起劲，以致手舞足蹈：“这个婴儿，可以有多少时间生存，一生吃的食物多少，心脏跳动次数若干，呼吸多少立方公升空气等等一切，也都可以显示出来。一生的生命活动，就是一连串的数字，那是生命的总帐！”<p>　　温宝裕说完，旁听的众人，都不出声。过了好一会，我才道：“果真如此，那人生可说是乏味之至了！”<p>　　温宝裕道：“有利有弊，有辣有不辣。一个人的一生，变成一本总帐，清清楚楚放在那里，随时可以查阅，当然没有什么趣味。可是，好处是，人人知道自己生命之中，注定有什么，没有什么，也不会去强求，这就减少了不知多少纷争。而更重要的是，人若知道生命何时是尽头，对于名利的追求，只怕也不会那么起劲，一个独裁者，如果知道自己命不久矣，人之将死，其言也善，也就不会穷凶极恶对会异己了！”<p>　　我苦笑：“照你的说法，世界大同，要建立在这个基础之上？”<p>　　温宝裕道：“然也！到时，人类的观念，必然起根本的改变，‘人生如朝露’变成实实在在的事实，而不是诗人的感叹。只有在观念上确实认识了人生的短促，才会真正知道，为许多争权夺利的事而浪费了有限的生命，是多么的可笑，自然就没有人再去做这种傻事。那么，地球上的生活，不是可爱得多了吗？”<p>　　他侃侃而谈，道理立论，都令人无可回驳，我首先鼓起掌来。<p>　　白素在一旁摇头：“全是想当然的说法，或许到了那时候，知道时日无多，‘只争朝夕’，更加疯狂也未可知。”<p>　　我道：“人真奇怪，就算是现在，人人也都可以自己算算帐，已过了多少日子，还剩下多少日子，七老八十的人，难道真可以一直活下去？也就不必那么起劲了吧！可是却不然，人在观念上，好像感到自己永远可以活下去一样，绝少人可以看得穿！”<p>　　我说到这里，大是感概：“像陶启泉和大亨，绝不是青春年少了，他们那本帐上，也花去了一大半，只剩下一小半了，却还在一天到晚，为这个烦，为那个恼。像他们这种人上人，超级巨富，尚且如此，寻常人更不必说了！”<p>　　白素道：“你这个例子，举得不当，他们是商人，自然一直要进行商业活动，在你看来又烦又恼的事，正是他们的乐趣所在。”<p>　　我道：“那么我再举例，从古到今，手握大权的人，难道也不会自己算算帐，还剩下多少年，怎么还不肯积德做些好事，还要斗个你死我活？”<p>　　白素摇头：“你又几时掌过权了？”<p>　　（此处原文缺漏）<p>　　白素道：“我可以想见的情形是，一个人在权力的位置上，那是很可悲的一种情形，看来像是很风光，但是却每时每刻都要提防他人来争夺这个位置，不去斗人，就被人斗倒了。”<p>　　我叹息：“总之，人在观念上，如果确知自己能有多少，已用去多少，还剩下多少，情形一定比现在好得多！”<p>　　白素无可无不可：“谁知道呢。”<p>　　这一番对话，是后来的事，我把它挪前来记述，是因为我感到，人清楚自己生命设定的日子来也好，不来也好。事实上，早已有许多资料证明设定的存在，只是太多人不愿意去想它，所以才有必要提醒一下。<p>　　却说我在回家途中，胡思乱想，思绪颇是紊乱，到家之前，看到通向我屋子的斜路上，红绫正在缓缓地向前走前，那鹰跟在地上，跟着她亦步亦趋。<p>　　我看到的只是背影，但我绝对可以肯定，那是红绫，谁也不会像她那样腰粗膀圆，何况还有那头鹰在。<p>　　可是，我心中却立时又兴起一个疑问：那真是红绫吗？<p>　　红绫行动，粗鲁之至，走起路来，脚跟向下点地，不是蹦就是跳，像一阵风那样，卷来卷去，从来也没有看到她像这样正经一步一步地走路过。<p>　　所以，我知道，一定有什么不寻常的事发生了。<p>　　我立时扬声叫：“女儿！”<p>　　红绫也立时转过身身她一转身，我就立即知道发生了什么事，也放下了心来。<p>　　原来她身形粗大，遮住了她身前的物事，她一转身，我就看到她原来正推着一张轮椅，轮椅上有人，她当然不能连跑带跳了。<p>　　轮椅上那人也转过头来，我一看之下，意外之至，大声叫：“铁蛋！”<p>　　在轮椅上的人，看来很干瘦，不是别人，正是我少年时的好友，原名铁蛋，从军，改名铁旦，南征北战，立下赫赫军功的铁大将军！<p>　　一看到了他，我急步抢向前去，到了轮椅之前，握住了他的双手：“你到了多久了？”<p>　　我一看到他，就知道他为什么而来的，所以根本不必问。他声音嘶哑：“昨天，她——”<p>　　他指着红绫：“她可爱极了！真可惜，没有什么仗打，要不然，我看她是女元帅之才！”<p>　　我又好气又好笑，铁旦是职业军人，以为人生除了打仗之外，再无别事。<p>　　我当然不会和他争论，看到红绫懂得招待客人，心中也高兴。<p>　　我接手推轮椅，红绫一声长啸，那鹰也腾空而起，一起冲进了屋子。<p>　　我苦笑：“你看到了，强盗扮书生，原形毕露了！”<p>　　铁旦大是感动：“肯为老人家扮书生，难得！难得！太可爱了！”<p>　　进了屋子，我和他之间，全然不用客套，我立时问：“你知道了天音的事？”<p>　　他点了点头。<p>　　他能够离开了他的隐居之地，老远地跑来找我，由此可知事态之严重。但他毕竟是久历世面的人，在表面上看来，除了双眉略蹙之外，看不出他内心的忧虑。<p>　　我当然知道他的焦急，他曾对我说过，他这一生人，什么样的大风大浪都经过了，早已看透人生，大彻大悟，若不是还有天音这孩子，他对尘世再无任何留恋。而今，偏偏就是他这个在世上的唯一牵挂出了事！<p>　　我想要安慰他几句，可是实在不知如何说才好，他反倒掉转头来安慰我：“别乱，一件一件，慢慢说。”<p>　　说了之后，他不禁苦笑：“这话，实在是我自己对自己说的——乱也没有用，不如定定地来考虑。这话，是领袖当年常说的。”<p>　　他口中的“领袖”，虽然是后来导致他双腿残废，死里逃生的大疯狂运动的策动人，可是他对领袖的崇拜，却始终不减。<p>　　我“嗯”了一声，他接过红绫给他的酒，又道：“红绫这孩子告诉我，你们商量了一个办法，要‘老人家’说一句话，这办法没有用，行不通。”<p>　　我呆了一呆，我刚好在这个办法前面碰了钉子，失败回来，他怎么就知道了？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_11'>第一百一十四卷 算帐 第九章 情妇</b><p>");

document.write ('　　我没有再说什么，他已经道：“大丈夫不可一日无权，老人家若是已有些日子未能发号施令，就算现在他忽然龙精虎猛，会翻筋斗，讲话声若洪钟，也已来不及了，只怕除了他儿女之外，再也不会有人听他的了！”<p>　　我这才知道他说“行不通”，原来是从另外一个角度而言。<p>　　他曾长久处于权力的最高中心，对于权力是如何运作的，自然了然于胸，所以我同意他的分析，我道：“而且，也根本做不到这一点。”<p>　　铁旦一扬眉：“我和天音，有定期联络，我告诉过他，权力场是最危险的所在，处处陷阱，在在漩涡，不知道什么时候没了顶，还不知是怎么一回事。所以我要他一定要和我定期联络，只要有一次，他未能和我联络，我就知道他出事了！”他伸手在脸上抹了一下，续道：“我起先不知道他出了什么事，向他的一些死党问，才知道了情形，我立刻和你联系，红绫才告诉我你们也知道了！”<p>　　本来，对于救铁天音一事，我也一筹展，如今铁旦来了，他对权力场的情形，比我熟悉得多，自然要以他为主，看有什么办法可以营救。<p>　　铁旦吸了一口气，又道：“这孩子，他不肯听我的话，唉，也难怪，那里的一切，实在太吸引人了！”<p>　　我道：“是啊，听说，那‘死者’不但有过亿的财富，有二十多个情妇，还有好几亩大的花园别墅，又官居高位，这种情形——”<p>　　铁旦闷哼了一声：“这个死人，逄什么官居高位？只不过是三四流的角色，真正官居高位的，比他弄到手的，不知多了多少倍，只要权在，人也在，势也在，财也在。权一旦出了问题，赫赫元帅，永远健康的接班人，也要连夜逃亡，何况是这种小虾毛！天音竟会跟这种人混在一起，真是气数，狠起来，就由他枪毙好了！”<p>　　我吃了一惊：“不至于……枪毙吧？”<p>　　铁旦一扬眉：“新掌权的要立威，就一定要杀鸡儆猴，这是千古以来不变的定律，谁撞到刀之上，方便就倒霉，天音正是最好的开刀对象——一来，他老子曾是赫赫有名的人物；二来，他老子现在下落不明，只是一个废老头子，杀了他，谁也不怕得罪！”<p>　　以铁旦这样一分析，我也不禁冒了一身冷汗。<p>　　我失声道：“这个怎么得了，得赶紧下手了！”<p>　　铁旦吸了一口气：“我在等两个人，这上下，她们也应该到了！”<p>　　我正想问他在等什么人，红绫直到这时才插了一句口：“妈到瑞士去了。”<p>　　我不禁大是奇讶——白素答应和我分头去营救铁天音的，怎么忽然跑到瑞士去了。<p>　　我忙道：“她有没有对你说，到瑞士去干什么？”<p>　　红绫还没有回答，门铃响起，她跳过去开门，铁旦面对门口，先看到来人是谁，他沉声道：“你们来了！”<p>　　我才转过头去，就看到两条人影，一大一小，疾掠了过来，来到铁旦面前，一起跪下，一跪下就叩头，一叩头就叫：“义父！”<p>　　这一连串的行动，叫我看得呆了，尤其进来的那两个人，我是认识的，一个就是大美人朱槿，另一个是小美人水荭。两人的身高，差了一个头有余，可是水荭娇小匀称，一样看来腰细腿长，娉婷动人。<p>　　朱槿和水荭都同一身份，我知道她们自小就受严格的训练，成为出色的特工人材，铁旦曾负责全盘的情报工作，那十二个无父无母的女孩子，正是由他作最初的训练的。<p>　　但是我也未曾料到，他们的关系如此之好，竟会以父女相称。<p>　　而且，铁旦如今只是一个无兵无勇的废人，朱槿和水荭身份特殊，本身有将军的衔头，不论是哪一派的人势力当政，她们的地位不变，都可以说是叱咤风云的大人物，可是她们对铁旦的尊敬，却是一看就可以知道，出于至诚。<p>　　这时，看她们跪在地上，仰头望向铁旦，那神情就是女儿久别慈父，重逢之际的喜悦，多少亲情的思念，洋溢在她们的俏脸之上，再也不可能是假装。<p>　　我和她们这一组身份独特的美女，多有接触，只觉得她们又美丽又能干，又机伶又聪明，可是总觉得她们有点不类真人——被训练得成了“机器”或“工具”。<p>　　可是此际，看到她们竟然流露出这样真挚的感情来，我也不禁大是感动。<p>　　铁旦伸手，在她们的头上轻抚着，声音也有点发哑：“起来！起来！”<p>　　两人跪着，向前移动了一下，靠在铁旦的膝前，又是高兴，又是流泪。<p>　　铁旦也大是感概：“真想不到，还能见到你们！”<p>　　水荭道：“当然能见，一直能见！”<p>　　朱槿也道：“真是太高兴了，义父，我虽然没见着天音哥，可是知道他暂时不会有危险。”<p>　　铁旦沉声道：“连你也见不着——”<p>　　他只说了半句，就眉心打结，我也感到事态严重，因为朱槿的身份又高又特殊，连她也见不着，那铁天音的处境，当真不是很妙了。<p>　　铁旦显然比我更明白内里的情形，他并没有问何以朱槿见不到人，我则失声问道：“何以你也见不着？”<p>　　朱槿道：“系统不同，指挥不动。”<p>　　铁旦吸了一口气：“她们是军方的，拘禁天音的，是另一个机构。”<p>　　朱槿又道：“若是我一定要见，自然也可以做得到，可是这一来，太着痕迹，反倒打草惊蛇。好在我有人知道天音如今虽然被拘禁，但是他对各方面来说，都重要之至，所以没受什么委曲。”<p>　　铁旦闷哼了一声：“你们别说空话安慰我了，他现在的情形，我再清楚不过，左也是死，右也是死！一方面要他供出众多的人来，一方面要他守口如瓶。他供了，是死；不说，是死，我想不出还有什么活路来！”<p>　　铁旦一口气说完那番话，面色铁青，身子也不由自主在颤动。<p>　　他毕竟是在那种权力场翻过筋斗的人，所以很明白其中的情形。<p>　　经他一说，我也明白铁天音的处境，确是大大地不妙了。<p>　　在派系斗争中，不论有多少派——最高领袖曾说：党内无派，稀奇古怪。不管多少派，最先起正面冲突的，必然是势力最大的两派。<p>　　待这势力最大的两派，经过一番剧斗，分出了胜负，其他势力较小的派宗，或曾替胜方出力，自然水涨船高。不幸押错了宝，曾替败的一方摇旗呐喊，那自然也倒转下来，呜呼哀哉。<p>　　而今，铁天音是夹在两大派之间，那个“死者”是首先被开刀的，死了之后，铁天音作为他的主要助手，目标自然集中在他的身上。<p>　　逼死了死者的一派（不论死者是怎么死的），必然要趁胜追击，宜将剩勇追余寇，要在铁天音身上把打击面扩大，（除恶务尽），以求把对方彻底击败，打倒在地，并且踏上一脚，让对方永世不得翻身。<p>　　而已经输了一仗的那一方，处境不妙，落在下风，自然要力求自保，那么，铁天音对他们来说，就是一个危险人物。若是铁天音把所知的一切全说出来，那么，这一方就要面临大打击了！<p>　　我想到这里，失声道：“不好，天音坏在他自己人的手里，可能性更大！”<p>　　铁旦、朱槿和水荭都以一种异样的目光望定了我，仿佛晨讥嘲我：“你怎么现在才明白这一点啊！”<p>　　我伸手在自己头上打了一下，以确认自己的后知后觉，要置铁天音于死地的，当然是他的“自己人”￣<p>　　他的自己人，最怕他说出什么来，所以要灭口——那个死者，也大有可能，正是被自己人灭了口的！<p>　　我越想越乱，一面摇头，一面道：“真对不起，对这种情形，你们是司空见惯的闲事，我却一点经验也没有，连现在，天音究竟落在哪一方面的人手里，我也无法可以确定！”<p>　　铁旦沉声道：“当然是落在敌人手里，要是落在自己人手里，早已一命归西，‘自杀身亡’了！”<p>　　正由于他说得如此肯定，所以我更感到了一股寒意，自顶至踵而生。<p>　　铁旦的话，确实是可怕之极，试想想，一个人落在敌人手中，尚可以有活路，落在自己人的手里，却是死路一条。这“自己人”三字，竟然有这样的涵意在，人性在这方面所暴露出来的丑恶，实在令人无法不全身发冷。<p>　　而朱槿和水荭立时点头表示同意。<p>　　铁旦咬牙切齿，向朱槿道：“你和他，还可以传递信息？”<p>　　朱槿神情紧张，点了点头——这表示她虽然可以做得到，但也一定极其困难。<p>　　铁旦一字一顿：“带信进去，叫他咬紧牙关，一个字也不能说！”<p>　　朱槿道：“我们得到的报告，天音哥确然什么也没有说！”<p>　　铁旦道：“这就是他还能活着的原因，再去提醒他一遍，一个字也不能说。”<p>　　朱槿了一声，水荭道：“现在，要找出一个女人来，对天音哥大有帮助。”<p>　　我还没问是谁，铁旦已经道：“卫夫人已经到瑞士去找了。”<p>　　铁旦这句话，奇峰突起之至。<p>　　看来，在我到勒曼医院去那一段时间内，发生的事，真还不少。<p>　　我想向他们提及我在勒曼医院的经历，可是事情接着发生，我根本没有开口的机会，而且，我叙述经过，最后自然要有陶启泉和大亨在场。<p>　　所以，这时我只是问：“什么女人？”<p>　　朱槿道：“那‘死者’死前，最后和他在一起的女人。这个女人名字叫浮莲，是死者的情妇……之一，死者有大量的赃款，在这个女人的名下，还有许多机密文件是由这个女人保管。”<p>　　我一听得这个女人的叫“浮莲”，就怔了一怔，因为这名字，正如朱槿、水荭她们同类，难道这个女人也正是她们的同型人物？<p>　　我挥了挥手，向朱槿望去，朱槿叹了一声，点了点头，那是她已知我想到了什么，而且已回答了我。<p>　　我又向水荭道：“和你一样，她的名字，也是水上的花朵！”<p>　　水荭撇了撇嘴：“别把我和她扯在一起，我一向她合不来。”<p>　　（此处原文可能缺漏）<p>　　水荭说了一句：“她要是念旧情，明知她一走了之，天音哥就会出事，她根本不应该走。就算不知道，现在天音哥出了事，她也应该即现身！”<p>　　我正想问：这个女人现身，铁天音就可以无事了吗？<p>　　但是我还没有问出口，朱槿已然道：“她虽然和我们一起长大，但是性格不同，她一直野心勃勃，想要出人头地，作一个非同凡响的人物！”<p>　　（此处原文可能缺漏）<p>　　朱槿道：“她可不那么想，所以她和当权的一些人物，关系很密切，和我们之间的关系，反倒疏远。”<p>　　铁旦喃喃地道：“我当时，千小心，万小心，也会挑错了人。”<p>　　水荭又道：“现在要她出来，只怕难得很了，落在她名下的赃款，有好几亿美元，她怎肯再自投罗网？”<p>　　他们三人，你一言，我一语，说的恩怨，我也不能全部明白。<p>　　我急急问：“找到她，为什么就能保铁天音的安全？”<p>　　朱槿吸了一口气：“她是聪明人——那死者，也不是蠢人，他们两人，一起上下其手，以权敛财，大贪特贪之际，也知道总有一在，权位一起变化，几千百件事中，随便拿一件出来，都是死罪。所以他们都铺定了后路，准备了一批资料，把重要的活动，什么人什么人得了什么好处，什么人什么人在海外有多少存款，这些存款是怎么得来的，都记录在内。现在当权的那些人，有哪一个是干净的？他们掌握了这些资料，足可得保安全。”<p>　　我一面听，一面大摇其头：“非但不聪明，而且蠢笨无比，他们难道不知道‘匹夫无罪，怀璧其罪’吗？有这份资料在手，就成为每一个人的敌人！”<p>　　朱槿道：“但也能使人人忌惮，怕他们会把资料向外公开。”<p>　　我道：“没有用，那‘死者’不是死了吗？”<p>　　朱槿一字一顿：“若那死者之死是浮莲下的手，就很易理解了！”<p>　　我陡然一震，站了起来：“你不是说，浮莲是死者的情妇之一吗？”<p>　　朱槿道：“那是一种纯利害关系的男女结合，到了紧要关头，还有什么干不出来的——当然，那只是推测。”<p>　　水荭一扁嘴：“我看推测也就是事实，何以她能逃走，死者却非‘自杀’不可？”<p>　　我越听越乱，大口喝了两口酒，才勉力定下神来。<p>　　然后我问：“那份资料，在浮莲手里？”<p>　　水荭道：“自然，没有这救命灵符，她怎敢逃走？”<p>　　我又有好一会说不出话来，那是由于我想起，那些女孩子，她们想改变身份，极其困难。那个浮莲，以为掌握了一大批人贪赃枉法的资料，就可以远走高飞，令得所有的人投鼠忌器，她可就大错特错了。<p>　　她这样做，最大的可能是，替她惹来杀身之祸！<p>　　除非她有非常的办法，不然，凭普通办法的逃亡，那是绝无可能之事。<p>　　而所谓“非常办法”，当然是不寻常之极，我所知的两个，一个海棠，她放弃了地球人的生命形式，转化为外星人，过程痛苦之极，而且从一个美女，变成了紫酱面色的章鱼类物体，也不知道她心理上是如何承受得住的。她以无比的坚毅和勇气，才创造了自己的新命运，摆脱了“人形工具”的身份。<p>　　另一个是柳絮，她比较幸运，这个本来在体内藏有小型核武器的美女，随时可以以意念发动爆炸，毁灭一个中型城市，她有幸遇到了新生命形式，活了的机械人康维十七世，这才得获新生，那“老人家”年轻十年的安排，也是她重获自由的条件。<p>　　这两人的经历，何等艰难复杂，曲折之至，这个浮莲，只想凭一份资料，就逃出生天，岂不是太天真了么？<p>　　我一面想，一面喃喃自语：“她所掌握的，只怕不是救命灵符，而是催命符咒！”<p>　　水荭又道：“现在可以救命，等到局势明朗之后，就是催命。”<p>　　我明白她的意思：现在，各派正在争斗，任何一方的污点，要是叫对方抓住了，那就是致命伤，会成为对方手中有利的武器，所以，人人都怕这份资料内容暴露，浮莲的安全，当然也有保障。<p>　　等到大局已定，其余各派纶纷被拉下台来，失了权势，只有一派独尊，那么这份资料，也就一钱不值了。因为垮了的一方，罪名早已成立，再多点罪也无足轻重。至于胜的一方，大权在握，朕至国家，贪赃枉法，小事一桩，谁敢追究？<p>　　到那时候，浮莲的护身符不再存在，她的处境，可想而知！<p>　　我对这种情形，一直心生厌恶，所以一时之间，默然无语，同时心中暗念，白素到瑞士去，最好找不到浮莲，因为就算找到她，像她这种人，怎肯把资料拿出来救铁天音？白令我们去趟这浑水！<p>　　我在沉默了一会之后，把我所想的一半，说了出来，我道：“就算白素到到了浮莲，她怎肯把资料交出来？”<p>　　铁旦沉声道：“不必她交全部，只要她交出一点点就可以了。”<p>　　我深吸了一口气，是的，是哪一方面扣留了铁天音，只要有这一方面的罪行记录，也可以要胁他就范了。<p>　　我没有再说什么，朱槿这才问我：“勒曼医院对老人家的事怎么说？”<p>　　铁旦愤然：“怎么说也没有用，老人家瑞在就算可以下命令，也不会有人听了！”<p>　　这种情形，铁旦对我说过，但是朱槿却有不同的看法，她道：“有用，现在还有用，等到大局定了，那才没有用了。”<p>　　铁旦望了朱槿怎刻，在想朱槿的话，想了一会，他点了点头，同意了朱槿的说法。<p>　　而我，在朱槿一说的时候，我就同意了她的说法——老人家的话，现在还是有力量的。现在，正是各派势力争斗之际，谁都想挟老人家以自重，老人家的话，就还能起到作用。<p>　　若是等到大局已定，胜负已分，大权在握，老人家纵使曾经叱咤风云，到那时，也是烂泥一团，只是一个行将就木的老人而已，谁还会听他的？<p>　　我叹了一声：“我和勒曼医院的交谈结果，全有记录，是不是请大亨和陶启泉一起来看？”<p>　　朱槿道：“我们来的时候，已和他们联络过——”<p>　　才说到此处，门铃又响，红绫一拉水荭的手：“我们去开门。”<p>　　水荭身型娇小玲珑，水荭以外型取人，把她当作了小孩子。<p>　　我看到这种情形，暗暗摇头，水荭却很高兴，一面和水荭走向门口，一面还道：“你那鹰真有趣，什么时候借我玩玩！”<p>　　水荭却正色道：“神鹰是我的朋友，不是玩物！”<p>　　水荭忙连声道：“对不起！对不起！”<p>　　水荭当然不会见怪，仍然拉住了水荭的手，把门打开，大亨首先一步跨了进来，立时来到了朱槿面前，握住了朱槿的双手，目光一直停在朱槿的脸上，充满了思念和关切之情。<p>　　他和朱槿分手才多久，就有这样子的表现，我看了也不禁自叹勿如。<p>　　陶启泉跟着走进来，看到水荭，大是怔呆，一时之间，竟像是入了定一样。<p>　　水荭大方地伸出手来：“你是陶先生是吧，我叫水荭。”陶启泉忙道：“是！是！”<p>　　他伸出手来，握住了水荭小巧之极的手，双眼仍是定定地望住了水荭，失态之至。<p>　　我把这种情景，看在眼里，心中不禁暗叹！陶启泉这是怎么啦，是男性更年期的什么毛病犯了。上次带来了一个妖精的小女孩，把她当宝贝，这些日子，又不听他提起，想必是新鲜感已过，用钱打发走了，如今看到了水荭，又失魂落魄起来。<p>　　自然，比起那个在风尘中打过滚的小妖精来，水荭高出了不知多少倍，无论美貌和气质，都不是小妖精能及于万一的。<p>　　可是，水荭是什么身份的人，如果陶启泉把她当作是有金钱就可以拉近两人之间的关系，那他非碰个头破血流不可，比中亚的油田不能开发，严重多了！<p>　　我作为他的朋友，当然有必要使他知道事情的严重程度。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_12'>第一百一十四卷 算帐 第十章 入迷</b><p>");

document.write ('　　这时，我看得分明，水荭轻轻挣了几下，未能挣脱陶启泉的手，她一双妙目，带着疑问的神采，驻定了陶启泉。小美人有这种神情，更是令人心醉。<p>　　我忙走过去，一拉陶启泉：“来，给你看我在勒曼医院交涉的结果。”<p>　　我一拉，倒是把陶启泉拉出了一步，可是他仍然紧抓住水荭的手不入，以致连水荭也被拉出了一步。<p>　　我当然知道水荭身负绝顶武功，她要是稳住身子的话，我用力也未必拉得动她，而她居然跟着陶启泉走出了这一步，可见这小鬼头心中，也大有意思。<p>　　既然他们两人，郎有情妾有意，那么，我似乎也不必多事了！<p>　　我放开了手，陶启泉经我一拉，也如梦初醒，放开了水荭的手，满面通红，向我望来。<p>　　我道：“水荭姑娘，是朱槿的小师妹！”<p>　　陶启泉一听，先是一怔，他自然一下子就明白了水荭的身份，可是他立时道：“很好！好极！”<p>　　一时之间，我也不明白他这样说是什么意思。<p>　　然而，水荭的身体语言，却告诉了我，她听懂了陶启泉的话。<p>　　只见她娇躯半侧，桃腮绯红，似笑非似，似恼非恼地望向陶启泉。陶启泉更是色授魂予，竟张开了双臂来，看这情势，竟然是想就此把水荭拥入怀中！<p>　　水荭更是眉梢眼角，满是风情。我大声道：“好了，唱完‘惊艳’，该说正事了！”<p>　　陶启泉像是梦游病患者一样，但是他居然可以听到我的话，他的视线仍然盯在水荭身上，道：“正事？自然，那是天下第一正事，除此之外，再无大事！”<p>　　我又好气又好笑：“只听得古人说‘除死无大事’的，你如今是什么意思？”<p>　　陶启泉竟然道：“死算什么！”<p>　　这时，他虽然是在和我一问一答，可是事实上，他和水荭之间，已不知交换了多少眼神，也不知已传递、交换了多少讯息。<p>　　这种情状，真是叹为观止，陶启泉此时的情景，倒叫人想起《鹿鼎记》之中，韦小宝乍见阿珂时，心中大叫“我要死了”的情景。可知无论是成功人士，还是无赖流氓，只要是男性，忽然遇见了自己的梦中异性，反应都是一样的。<p>　　这时，其余人也全看出陶启泉和水荭之间那种如同触电一样的情景来了，大亨是朱槿本是“夙世情缘”，自然感同身受，他们两人，自然而然，轻拥在一起。<p>　　我向红绫看去，只见她睁大了眼，望着水荭，神情略有所思。<p>　　男女之情，乃人之天性，红绫虽然当了那么多年野人，但天性犹存，我也不知她此时正在想些什么。<p>　　我看到这种情形，索性不再理会，看陶启泉还有什么恶形恶状做出来。<p>　　陶启泉向水荭走去，到了水荭面前，他忽然正常了起来，竟然彬彬有礼道：“水荭小姐，幸会！幸会！”<p>　　水荭抿嘴一笑，红绫大笑了起来：“陶叔叔，刚才已经幸会过了，怎么又来了？”<p>　　陶启泉也不觉得窘，笑道：“一万次也不嫌多！”<p>　　他说了之后，望向水荭，并不出声，只是口唇掀动，我看出他在问水荭：“是不是？”<p>　　水荭也不出声，同时红唇掀动，我也看出她在回答：“一亿次！”<p>　　两人各自会心微笑，其乐无穷，春意融融。<p>　　我再也想不这件事会忽然之间，生出这样的一个妙趣横生的枝节来。不过这也是好事——出色的美人，本就该配出色的男人，陶启泉和水荭，看来也正和大亨和朱槿一样，是正配之至的一对。<p>　　只是在一旁的铁大将军，却神色颇是不耐，我知道事情以后如何发展，与他人无涉，如今却要适可而止了，我又大声道：“替两位介绍，这位铁大将军，是眼前两位美女的义父！”<p>　　我特意点出铁旦和朱槿、水荭的关系，这一点十分重要，因为在陶启泉的心目中，就算是铁大天王，他也不会放在心上，但是水荭的义父，这就非同小可了！<p>　　果然，他总算肯把视线离开水荭的俏脸，转向铁旦，一开口就道：“义——”<p>　　他这个“义”字，才说了一小半，我便大喝道：“铁将军！”<p>　　陶启泉竟然情不自禁，也跟着想叫“义父”，我怕铁旦要不高兴，所以才大喝。<p>　　陶启泉这才感到自己失态，忙改口道：“铁将军，幸会！幸会。”<p>　　铁旦虽然心情不好，却也不失幽默：“一次够了！”<p>　　陶启泉笑了一下，又回头去看水荭，水荭满面含笑，眼波横溢。我道：“请各位看我和勒曼医院交涉的经过！”<p>　　我向LH一示意，水荭推着轮椅上楼，她力大无穷，在上楼梯的时候，是抬起了轮椅上去的。<p>　　陶启泉和水荭走在最后，没听到他们说话，但那短短的时间之中，他们之间，自然交换了更多的讯息。<p>　　到了书房，我把自勒曼医院带回来的电脑软件，交给红绫去处理，大家都聚在电脑的荧屏之前。陶启泉如今轻搂着水荭的纤腰，水荭这时的情形，用“依人小鸟”来形容，实是再恰当也没有。<p>　　那位亮声先生说得没错，自我一进勒曼医院起，所有的一切，都如实记录在案，我和亮声之间的对答，当然更是一字不漏。我站在较远处，其余各人都聚精会神看着。<p>　　我和亮声的交谈，当时精神很是集中，不知时间之既过，这时，才知道竟谈了超过两个小时。<p>　　我没有必要把自己做过的事再看一遍，所以，趁其余人在看的时候，我悄悄走出了书房，下了楼，斟了一杯酒，慢慢地喝着，一面在想：白素到瑞士去找浮莲，不知道结果如何？<p>　　我的思绪很乱，总觉得事情有什么地方不对头，可是却又说不上来——每逢有这样感觉的时候，最是恼人，我起先想到的疑问是：白素是何以知道有浮莲其人其事的？是谁告诉她的？<p>　　其次想到的是，何以朱槿、水荭她们不去找浮莲，而要白素出马？这其间是不是有什么问题在？<p>　　虽然我眼见朱槿和水荭对铁旦的情义，无话可说，但是我总对她们的特殊身份，有点耿耿于怀，尤其是水荭，上次在柳絮以“年轻十年”的条件，而彻底脱离组织之际，水荭只要愿意，也可以同时自由。可是她却说难以适应外面的世界，所以放过了这个千载难逢的机会。<p>　　虽然说人各有志，她有权选择留在组织之中，但这个组织如此可怕，她竟然可以安之若素，是不是说明她对组织很是死心塌地呢？<p>　　我对这个“组织”，始终抗拒，所以白素如今的行动，和这个组织发生了相当直接的关系，这就很令我为她担心。<p>　　那个浮莲手上的资料，是一个定时炸弹，人人都想毁灭它，而且是连人毁灭。那么，白素若是马到功成，把资料弄到了手，本来应该发生在浮莲身上的危险，岂不是会转嫁到白素身上？<p>　　而且，我更进一步想到，连白素也知道了有这样的资料在浮莲手中，而浮莲人又在瑞士，如今强权势力之中，虽然已拉开了内争的帷幕，对这份可以决定各派生死的资料去向，更无不知之理！<p>　　那也就是说，一定已有不少人被派出去，去追寻浮莲的下落了。<p>　　所以，白素在瑞士，要面对的，不单是浮莲，还有许多隐藏着的敌人，而且这些人都是为了达到目的，无所不用其极的可怕人物！<p>　　我假设，朱槿和水荭，都没有理由不知道这情形，但何以她们绝口不提？<p>　　我越想越是疑惑，那种“不对头”的感觉，已经有了一头头绪。<p>　　我一口喝干了酒，重又上楼，记录也到了尾声。各人一言不发，显然是亮声和我的对话，给各人带来了相当的震撼。<p>　　我沉声道：“每个人都有一本帐，两位大豪富，不知道是否同意？”<p>　　大亨闷了一声：“这种说法，古已有之——照这种说法，人不必努力了！”<p>　　铁旦缓缓道：“不是，帐上写着你要努力的程度，你一定会照着去做，想依赖也不行。”<p>　　大亨没有再出声，铁旦低头，看着自己的双腿：“若是我早知自己该走多少步路，帐面上已经所余无几了，我一定会珍惜每一步，不致于现在想想浪费了许多，以致如今寸步难行，后悔莫及。”<p>　　陶启泉叫了起来：“这帐，不到结算的时候，谁也不帐面的情形如何，人人都是这样不知不觉地过，也没有什么好后悔的！”<p>　　红绫拍手道：“说得对！”<p>　　铁旦和红绫很是投缘，看来这是性格使然，他们两个是大开大阖之人，自然想法一致。<p>　　陶启泉闷闷地道：“看来，老人家这条路，是走不能了！”<p>　　我忍不住问他：“你是说救人还是生意？”<p>　　陶启泉道：“两者是连在一起的！”<p>　　我道：“救人，还有另一条路可走；做生意，只怕要贵客自理了！”<p>　　陶启泉和大亨来得晚，应该并不知道白素到瑞士去，以及浮莲挟资料而逃亡的事。<p>　　所以，我预料他们听了我的话之后，一定会急急地问，救铁天音还有哪一条路可走。<p>　　可是，他们的反应，却大出我的意料之外，大亨和陶启泉并没有互望一眼，陶启泉就极自然地道：“两者还是连在一起，哪条路能救铁天音，哪条路也就可以叫我们畅通无阻！”<p>　　陶启泉这样说，那是表示他已知道一切了。大亨也没有惊讶的神情，那他也知道了，两人得知一切，可以推断，讯息来自朱槿。<p>　　那么，我刚才在楼下想到疑问——白素是怎么知道的，也有了答案：也是朱槿告诉她的。<p>　　我吸了一口气，尽量使自己的声音听来平静：“白素正在走这另一条路——”<p>　　我说到一半，向朱槿望去：“讯息是你给她的吧！”<p>　　这是一种“突袭”，在突袭中，观察对方刹那之间的反应，从中可以得到疑问的答案。朱槿不是普通人，而我的“突袭”，也非常突出。<p>　　朱槿有极短暂时间的震动——这种反应，即使只有百分之一秒的时间，也逃不过我的眼睛。然后，她就是一副坦然的神情：“对，是我告诉白姐的。”<p>　　我又道：“组织上派谁去执行任何？”<p>　　朱槿一副茫然的神情：“什么任务？”<p>　　我声色俱厉：“把浮莲和那份资料找出来的任务！组织不见得会让浮莲逍遥自在吧？”<p>　　我声色俱厉起来，样子多半相当吓人，所以刹那之间，人人愕然，朱槿更不由自主向后缩了一下，大亨忙向她靠近。<p>　　朱槿道：“组织当然不会放过浮莲，可是不知道派了谁去对付她。”<p>　　大亨提高了声音：“卫君，你那么凶干吗？”<p>　　我冷笑一声：“当然有道理，白素因人通风报信去涉险，但是她得到的讯息却不完整，她只知道要对付浮莲，不知道还要对付组织派出去的人！这对她来说，太不公平了！”<p>　　我这番话一出口，铁旦立时沉下脸来，以极严厉的目光，望向朱槿。<p>　　朱槿急得几乎哭出来：“我真的不知道！自从我和大亨在一起，组织对我的信任，大不如前，我现在唯一的就是——”<p>　　她说到这里，陡然住了口。<p>　　她没有说出来的话，我们也都明白——她的任务，就是留在大亨身边，把大亨作为她的工作对象。<p>　　大亨显然也明白这一点，所以他点了点头。<p>　　朱槿又道：“白姐也问过我同样的问题，所以，她知道对手……是多方面的。”<p>　　我沉住气不出声，铁旦闷哼一声，又向水荭望去，水荭连连摇头：“我也不知道……或许天音哥是关键人物，所以……我们真的不知道。”<p>　　水荭的这个理由，显然为铁旦所接受——他对各种关系所起的大作用，知之甚详，事情既和铁天音有关，那么，有关一切的处理行动，自然也不能落在和铁旦有密切关系的人之手。<p>　　这也可以说明何以朱槿接到了铁天音求救信之后，一点也出不到力的原因。<p>　　铁旦的神色，略转为缓和，陶启泉道：“既然事情两者一致，我们再设法启动一切关系网，一面救人，一面疏通。”<p>　　铁旦在我的身边，用我们的家乡话说了一句：“等你们进行，我宁愿等卫嫂的消息。”<p>　　他的这句话，自然只有我一个人听得懂，他说着，转过轮椅去，不再理会各人，陶启泉和大亨两人，大是不自在，我道：“两位请回吧，我们随时联络。”<p>　　陶启泉道：“好，有一消息，立刻告诉我们！”<p>　　他一面说，一面望向水荭，HS看来千情万愿要跟陶启泉走，可是又怕铁旦生气，所以神情犹豫。铁旦像是背后长着眼睛一样，沉声道：“你们都走吧，我和卫斯理，要叙旧！”<p>　　水荭跳过去，在铁旦的背后，伸臂抱了他一会，朱槿也过去照样做了，铁旦反转手来，拍了拍她们的头，两人就和大亨、陶启泉一起走了。<p>　　屋子中只剩下我、红绫和铁旦三人。铁旦立时身对我道：“你有话要对我说？”<p>　　我点头，可是却道：“先等我问红绫一些话。”<p>　　红绫忙道：“得令！”<p>　　我道：“孩子，你妈还和你说什么了？”<p>　　红绫道：“没有说什么，只是说她要到瑞士去找一个人，说在你回来了之后，自然会知道详情。”<p>　　我想了一想，白素这样说，是料到我回来之后，会见到朱槿，所以才这样说的。<p>　　铁旦是何等样的人物，当然看出了我在疑惑什么，他道：“你怀疑有人在捣鬼？”<p>　　我先不回答这个问题，又向红绫道：“孩子，我和铁伯伯要讨论一些问题，只是我的假设涉及人心险诈，你可能不是很明白，要是你不想听——”<p>　　红绫天真烂漫，和水荭又一见如故，一心认定了水荭小小的个子，是个弱者。我的假设，说了出来，可能令她伤感，所以言明在先，因为红绫对于人心险诈这一方面，是一片空白的。<p>　　红绫皱着眉：“不要紧，若我不明白，不出声就是。”<p>　　她说了之后，略停了一下，又道：“以后再问。”<p>　　我想，让她多一点这方面的练也好，不然，被人骗了，还不知是怎么一回事。<p>　　所以，我点了点头，铁旦见我们父女二人的谈话，告一段落，就直截地问：“你怀疑谁在捣鬼？”<p>　　我道：“朱槿长期做大亨的工作，有新任务加在她身上的可能性比较小。”<p>　　我这样回答，等于说水荭的行迹可疑了！<p>　　果然，红绫一听，就张大了口，但是她遵守诺言，忍住了没出声。<p>　　铁旦先是木然，接着，双手掩住了脸，好一会，才放下手来，声音极是疲倦：“一个浮莲，不理天音的死活，拿着资料跑了，要是水荭……她……”<p>　　我忙解释：“我不是怀疑她会害天音，而是说她另有任务，未曾对我们说。”<p>　　铁旦抬头向天：“你是指她也负有寻找浮莲的任务？”我点头：“我推测，有此可能，要缉拿浮莲，消灭资料，组织必须派出最干练的特工人员，要特级的超优秀人出马。我看，除了你训练出来的那些女孩子之外，不可能再在她们之外选择。”<p>　　铁旦深深吸了一口气：“是，要对付浮莲，本身就是这样的人物，当然要派更优秀的去对付她——”<p>　　我道：“要是给你派，你派谁？”<p>　　铁旦迟疑了一阵：“她们每一个人都那么优秀，要我派人去找浮莲的话，我会派两个，只有以二对一，才能有必胜的把握。”我悚然而惊：“她们两个！”<p>　　铁旦摇头：“不对啊，你是指朱槿和水荭？若是她们两个，她们应该到瑞士去，怎么会在这里？而且，她们来这里，也是我召来的。”<p>　　我在突然之间，脑中灵光一闪，又想起了一个主要的关键来，我疾声问：“你只召了她们两个？你用什么方法召她们来？”<p>　　铁旦一听得我这样问，陡然一震，整个人几乎从轮椅中跌了出来。<p>　　我看到他面肉抽搐，刹那之间，神情甚是可怖，就伸手按住了他，这才发觉他的身子也在发抖。<p>　　铁旦望着我，他一下子就明白了我这一问的意思。<p>　　铁旦吸了一口气：“我召唤……所有还在岗位上的……来见我，因为我需要帮助，可是……只有朱槿和水荭来了。我以为那是只有她们两人接到了我的如唤……”<p>　　他越说，神情越是迟疑，我再问：“你召唤她们的方法是——”<p>　　铁旦深吸了一口气：“我有一个以前的部下，如今也还颇有势力，通过他进行。”<p>　　我闭上了眼睛一会，伸手按住自己的额上。<p>　　铁旦颤声道：“你的意思是……他们都背叛了我？我以前的部下，朱槿、水荭，他们都背叛了我？”<p>　　我没有回答，心中中感到一股深切无比的悲哀，铁旦竟然还多此一问，根本问题是放在那里的了。铁旦如今，根本已经完全没有了他人向他“效忠”的任何条件，也根本无所谓“背叛”，只是他的话，再也不会有人听而已。<p>　　可是，铁旦却还不止于此，他不但不了解这种情形，而且还沉在梦中，他又颤声问我：“我那部下，我曾在战场上救了他三次……朱槿她们，我都是……她们的义父，他们……不会背叛我的！”<p>　　我想把我所归纳的说给他听，可是，看到他那种情形，我实在不忍说出口。<p>　　这个驰骋沙场的大将军，如今看来是那么软弱，他实在再也经不起打击了。<p>　　所以，当他的手紧紧抓住我的手臂时，我忙道：“或许是我多心了，我太关切白素，多心想到别的事，也很正常！”<p>　　铁旦听得我这样说，才吁了一口气，我忙道：“我要设法和白素联络，我看你也疲倦了，不如休息一会。”<p>　　铁旦长叹一声，点了点头，红绫就推着铁旦，走了出去。<p>　　我双手轻敲自己的额角。我确然是由于关心白素，而联想到了许多事的。<p>　　我认为我的推测，接近事实，只是要铁旦接受这事实，他会受不了，硬要他接受，太残忍，所以我才没有说出来而已。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_13'>第一百一十四卷 算帐 第十一章 将计就计</b><p>");

document.write ('　　我的推断是，首先背叛了铁旦的，就是他曾在战场上救了他三次的那个老部下。<p>　　铁旦说得很说明，这部下，“现在还有点势力”。<p>　　那也就是说，其人必然卷在权力斗争的漩涡之中，不会置身事外。<p>　　那么，他在铁旦的求助之下，他会怎么做？<p>　　他会想到铁天音的安全，铁旦的利益，还是先顾及自己的利益？<p>　　假设他人格高尚，品德仁义，或者他只是一个普通人，只有着寻常的道德观，那么，他就会对曾经救过他的恩人，作出报答。<p>　　或惜他不是，他只是强权统治集团中的一分子，正处于权力斗争的漩涡之中，他如今的地位“有点势力”，那正是他不断斗争的结果。这种人连起码的道德观都没有，非但如此，而且，在残酷的斗争之中，早已明白了不是你死，就是我亡的道理，他连人性都已经被磨炼改造得荡然无存了！<p>　　这一类人，正是形成强权统治集团的骨干，也是一种典型。<p>　　可以说，只要是强权集团的一分子，就绝无例外。因为如果竟然还保留了一分半分人性的话，那么早就在大大小小不断的斗争中被淘汰了，眼前的铁大将军，就是一个例子。早几年，同情平民百姓，不肯以坦克去对付赤手空拳的一些人物，也是例子。<p>　　铁旦竟以为他的这个如今仍具势力的部下，不会背叛他，岂不是太天真了？幸而她早已退出了权力场，不然，以他的这种想法，在权力场之中，迟早被别人连骨头都嚼吃了，还不知是怎么死的！<p>　　这些，我自然不会对铁旦说，我只是迅速地想到，那个部下会采取什么行动？<p>　　不论他属于哪一派来，他都知道铁天音的重要性，这时候，去救铁天音，等于去捧烧红了的铁球。<p>　　他自然也知道，在浮莲手中的那份资料的重要性，他会提议派人去找浮莲。<p>　　假设他派出的人是朱槿和水荭，她们知道铁旦一定会落脚在我处。<p>　　那么，他们会怎么做呢？<p>　　我想到这里，已经觉得事情渐渐接得了准头了！<p>　　即便派出了朱槿和水荭，他们也知道，并没有找到浮莲的把握。<p>　　而由于我和铁旦的关系，他们知道，若是能把我和白素拖下水去，找到浮莲的机会，就必然大大增加。<p>　　这就是朱槿把浮莲的所作所为和她人在瑞士，透露给白素知道的原因，我当然也不会袖手旁观，于是，他们就可以坐享其成了！<p>　　当我确定了这些这后，我又不自由主，打了一个冷战，因为我又想深了一层，我想到，铁天音的那张求救字条，只怕也是朱槿故意接触了铁天音，叫他写了，以便令我参与其事的。<p>　　一切，早有预谋，什么想令老人家清醒等等，全是虚招。我的勒曼医院之行，根本白费，他们的主要目的，就是浮莲和那份资料！<p>　　因为，如今白素已经去找浮莲了——这正是他们计划的一部分，而我，也非去不可，这也是他们计划之中的事。<p>　　这计算之精确，颇令人佩服，至于陶启泉和大亨的生意，只不过是这出精心编排的戏中的过场而已。<p>　　明白了这一切，我也有了主意：你们不是要找浮莲去？我就将计就计，就在这一点上，打出救铁天音的主意来！<p>　　本来，我感到自己无法不依照他人安排下的计划行事，心中窝囊之至，但这时有了这样主意，心中畅快，伸了一个懒腰，详细部署。<p>　　首先，我要到瑞士去，和白素联络，白素临走时，没有向红绫交代什么，她必然另有留言。我和她有约定，若有重要留言，会留在电脑资料库之中，必需一个密码，才能使用资料库。<p>　　我启动了电脑，输入密码，很快就看到了一行字：“瑞士伯尼尔——”在这个地名之下，是一个电话号码。<p>　　除此之外，别无他言——白素自然知道我一回来之后，必然可以知道经过，所以不必赘言。<p>　　我立刻拿起电话来，电话响了几下，就有了回音，可是却是录音，录音使用的语言，竟然是道地的中国上海话——这电话，若是有人无意中打去，除非这人会讲上海话，不然，根本不知道留言说些什么。<p>　　而那声音，我自然一听，就知道是白素的声音，留言道：“侬快眼来，事体蛮难弄格，讲好辰光，我来飞机场等侬。”<p>　　连白素也说“事体难弄”（事情棘手），由此可知，颇不寻常。<p>　　我出了书房，看到红绫，从睡房出来，我扬了扬眉，红绫道：“铁伯伯睡了。”<p>　　我道：“我要和你妈会合，你好好照顾铁伯伯——”<p>　　她不等我讲完，就接了下去：“——不要闯祸！”<p>　　我瞪了她一眼，她吐一吐舌头，情状可爱（纯父亲观点）。<p>　　一到了机场，确定了机位，再打那个电话，留言给白素，然后就上了机。<p>　　我推断，我的推测如果符合事实，那我现在，正按照他们的计划在行动，他们在暗中，必然洋洋得意，我也相信，一定有人在跟踪监视我。<p>　　上了机之后，我略作观察，并未发现什么特别可疑的人物，我也不去深究，因为现阶段，有人跟踪与否，我都不能改变我的行动，有人跟踪，也只好听之任之。<p>　　我想到的是，到了目的地之后，我和白素的行动，不能再给人跟踪，是不是要一下机就开始摆脱呢？我想，白素比我更细心，一定会想到这一点的。<p>　　想起我和白素，已好久没有“并肩作战”了，心情自然兴奋。<p>　　一路无话，飞机到达，我在步入机场大堂前，更曾仔细观察过，仍无发现有人跟踪。<p>　　同时，我也留意白素，我自然不会东张西望，因为要是有人监视我，这就等于告诉人家，我会和白素在机场会面。<p>　　一直到我走出机场大厦，仍然没有人来和我联络，我向出租车的停泊处走去，忽然看到，前面有一个体态龙钟的老妇人，手放在背后，先向我伸出了三只手指，然后，又向那一行计程车指了一指，然后又伸出了三根手指。<p>　　我看来看去，那老妇的背影，无可能是白素的化装，但是我倒看懂了她手势的意思，是叫我搭乘车列中的第三辆车了。<p>　　我看到有人正在搭车，我认定了第三辆车，等前面两辆驶走了，便快步上前，上了那辆车。<p>　　方一上车，我就知道自己做对了，因为我还未开口，司机已经开了车，我看到司机是一个胖子，也没有可能是白素的化装。<p>　　那司机不出声，我也不出声，车子一直以不快不慢的速度行驶，先是在市区兜了两个圈子，在兜到第二个圈子之际，我已肯定没有车子跟踪了——本来，有两三辆可疑的车子，但那胖司机分明是摆脱跟踪的专家，十分巧妙地把它们抛下了。<p>　　我在车子开始向郊区驶去时，赞了他一句：“好手段！”<p>　　那胖子仍不出声，只是望着倒后镜，向我笑了笑，一副莫测高深之状。<p>　　我也就不再言语，过了大半小时，车子驶进了一条岔路，在一间路边的小食店门前，停了下来。胖子向我作了一个手势，示意我进去。<p>　　我进去一看，那种售卖小食咖啡的路边店，也没有什么风格可言，只见一个女侍懒洋洋地倚柱而立，店中一个顾客也没有。<p>　　看那女侍的样子，也不像是白素化装的。我坐下之后，女侍向我走来，将一份餐单抛在我的身前，我打开菜单一看，里面夹了一张小纸条，写着：“是我”两个字。<p>　　我一看到这两个字，不禁呆了，再抬头看那女侍时，她向我眨了眨眼，我也用力眨了眨眼，实在叫人难以相信。眼前这个看来只有二十来岁的白种女人，竟然会是白素的化装，简直太出神入化了！<p>　　白素（那当然是白素）看到我发呆的神情，笑了一下，走过去关上了店门，又把门上的一块牌子，翻了过来，表示店子休息了。<p>　　然后，她来到我面前坐下，一直等她坐下，我还在目定口呆，这才迸出两个字来：“是你！”<p>　　白素笑道：“可不是我！”<p>　　我长长吁了一口气：“你在这里干什么？”<p>　　白素道：“我找到这里来的时候，浮莲才得了风声离开，我不知道她是如何识破了我的，她在这小店中扮成女侍躲避追踪，她留下了一封信给我——”<p>　　说着，白素取出了一张纸来，上面用极其娟秀的字迹写着：<p>　　“卫夫人，竟然劳动了你的大驾来找我，真是叫人惶恐。要躲过你的追寻，不是易事，但是我必当尽力而为。因为若叫你找到了，我会死，而你找不到我，只不过是一次小小的挫败，所以，你虽然能力远在我之上，我还是一定要不让你找到。还有，在你的背后，必须有许多人在等收成，所以我的生死，可以说决定在你。最后，你信也罢，不信也罢，其实，根本没有那份‘资料’，我并无如此神通去搜集这样的资料，如今所有人，做过些什么事，侵蚀了多少民脂民膏，都只有他们自己心中有数，外人只是估计而已。至于对那份‘资料’，言之凿凿，都以为实有其事的原因，只是由于所有的人，都做贼心虚，怕被别人抓住了辫子的缘故。我和已死了的人，关系也并非如外人所设想的那样，只是，如今再来分辩，也没有意思了。”<p>　　信末，并没有署名，只是书着一浮莲，很是传神。<p>　　我看完之后，不禁呆了半晌。<p>　　信写得很是诚恳，但是浮莲为了逃命，可以做出任何姿态来。<p>　　不过，信中提到，白素的身后，必须还有许多人等着在坐享其成，这一点，倒是和我推断一样的。<p>　　白素问：“怎么样？”<p>　　我先把我在勒曼医院的经过，以及回去之后，见到了铁旦等事情，说了一遍，以及我的推测，也原原本本，告诉了白素。<p>　　白素一下子就抓住了问题的中心：“你准备如何将计就计法？”<p>　　我道：“本来，准备在找到浮莲，得到那份资料之后，倒过头来，引他们来对付我们，而我们虽然会因之而面监强敌，身陷险境，但是也可以因之要胁他们放人！可是现在——”<p>　　我想说“可是现在，若是根本没有这份资料”的，但是话未出口，心中陡然一动。<p>　　白素也在这时，一扬眉：“现在，一样依计行事，在原来的计划上再加一个空城记！”<p>　　我一字一顿：“半空城计！”<p>　　白素立刻明白了我的意思：“此计大妙，浮莲在这里藏匿，里面有完整的电脑设备，制造些假资料，易如反掌！”<p>　　白素明白我所谓“半空城计”的意思，是伪造假的电脑原件资料，使有关方面认为真的有“资料”，而且已落入我们手中。<p>　　做贼的人，必然心虚，有一部电影，说的是几个顽童，打电话给一些名人，恶作剧地说：“我知道你做过什么事！”<p>　　结果，接到电话的人，由于都做过见不得人的事，个个大起恐慌，追寻“恐吓电话”的来源，那几个顽童，几乎惹下了杀身大祸。<p>　　如今，我和白素计上加计，当然也一样有可能惹上杀身之祸，但只要此计有用，不入虎穴，焉得虎子，也顾不了么多了。<p>　　白素说着，将我领进了小食店的厨房，她在一个炉灶的旁边，伸手按了一下，一具不锈钢的冰箱，竟然由中分开，向两旁各移了三十公分，现出了后面窄窄的一道门来。<p>　　这暗门的设计，堪称巧妙，门上有数字按钮，白素走过去，迅速地按了七个号码，暗门移开，我们走了进去，是一道通向楼下的楼梯。<p>　　小食店的建筑物在路边，四周没有别的屋子，我刚在想，就算有暗室，也不可能太大，一见那道楼梯，我就知道，所有暗室，都在地下，在地面上，是觉察不到的，这安排自然也隐蔽之至。<p>　　到了楼梯尽头，看来是一个地窖杂物室，并不特别，等到白素推开了几个木箱，再现了暗门，走过去，才豁然开朗，是一间设备齐全的电脑室。<p>　　我有一个问题，憋在心头好久了，直到这时，才问了出来：“这浮莲，躲得如此巧妙，你是如何能找到这里来的？”<p>　　我看到白素皱了皱眉：“事情很怪，所以我要你来，一起研究一下。”<p>　　我轻轻拥了她一下，握住了她的手，坐了下来：“反正不急，可以慢慢说。”<p>　　白素笑道：“说起来，也很简单，只是怪异而已，很快就可以说完。知道浮莲的事，是朱槿告诉我的，我一知道，就立刻动程了。”<p>　　这一点，和我的推断符合，我点头道：“朱槿，还有水荭，都不是东西，她们是在利用我们！”<p>　　白素叹了一声：“她们自有苦衷——”<p>　　我感叹：“你真会原谅她们。”<p>　　白素又道：“我来到瑞士，正不知如何着手，第二天，就接到了一个无头电话——”<p>　　她说着，按下了一个掣钮，立时有声音传出来：“卫夫人？白素女士？”<p>　　那电话录间，是一个很动听，软锦锦的女人声音，接着，就是白素的声音，她对于突然有人打电话来找她，在声音上听不出任何惊讶来。<p>　　她道：“是，有何指教？”<p>　　那女声道：“明人跟前不说暗话，我知道你来找一个叫浮莲的人，我可以告诉你到哪里去找她！”<p>　　接着，那女声就说出了食店的地址。<p>　　也不等白素再问，电话就中断了。<p>　　白素道：“我来到这里，没见到有人，只见到浮莲留下的信——暗门和暗室，是我自己发现的。”<p>　　我笑道：“事情并不难分析，你是怎么想的？”<p>　　白素笑：“那电话，是浮莲打给我的。”<p>　　我道：“正是，她要利用你，要你把‘根本没有资料’的讯息传出去，她知道由她自己来传播这个消息，无人相信，而只有人人相信了这个讯息，她才安全！”<p>　　白素道：“由我传出去，人家就相信了？”<p>　　我道：“至少，没有不相信的理由！不过现在，我们反其道而行之，索性大张旗鼓，说资料已在我们手中！”<p>　　白素微笑：“这叫什么？互相利用？”<p>　　我一扬眉：“想利用我们，他们找错算盘了——对了，机场指点我的那个老妇人和胖子司机是什么人？”<p>　　白素道：“是爸的旧相识，不过，也未必一定靠得住！”<p>　　我吓了一大跳：“明知靠不住，你还——”<p>　　白素道：“你知道他们为了要找这份资料，出了多少赏格？一亿瑞士法郎，而且还有暗盘！”<p>　　她略顿了一顿：“在这样的赏格之下我真不知道有什么人是‘靠得住’的，不过也不要紧，反正我们唯恐消息传播不快，就算被人出卖，也是求之不得！”<p>　　我不禁苦笑：“这真是一个反常的世界！”<p>　　白素道：“也不算什么反常，八仙过海，各显神通而已。嗳，这假资料怎么造？”<p>　　我道：“容易之至，一分真，九分假。真的那部分，是那此官商公开的资料，什么集团哩，什么公司啦，负责人，都是大官或他们的子女，这是他们公开活动的一面，他们打着为国经商的旗子，就利用这一些公开的资料。那假的，捕风捉影也好，想当然也好，凭空捏造也好，都可以。”<p>　　我说了之后，见白素颇有不以为然之色，我就道：“你放心，我保证，以你我二人的想像力来说，所作的假资料，一定不如真情形的十分之一，你我根本无法想像这些人的胃口有多大，贪婪之心有多盛，那是自有人类历史以来，一个权力最庞大，贪欲最狠毒的集团，历代的一切贪官污吏和帝皇，瞠乎其后！”<p>　　白素吁了一口气：“资料要含糊其词——”<p>　　我道：“还有，把甲的资料给乙，把乙的给丙，把丙的给丁，再把丁的给甲，总之叫他们不能掌握自己的资料，而有他人的，也要他们知道，自己的资料，也同样地落在他人之手。”<p>　　白素点头：“制造混乱和恐慌，叫他们相信，若是资料进一步曝光，他们就会成为被斗争的目标。”<p>　　我也点头：“到了这一地步，我们就可以提出条件了！”<p>　　白素深深吸了一口气，望向我，想笑又笑不出来。我知道她的意思——我一生稀奇古怪的经历再多，可是也没有比这次更怪的了。<p>　　那是说不出画不出的怪，怪得令人腻烦，令人不快，令人感到在一个污水潭中打滚。而且，也明知无论如何，都无法制止这君蝥贼继续穷凶极恶地以权谋利。<p>　　我感叹：“看来，我过去的那种冒险生活，应该收山了！”<p>　　白素并没有什么表示，我道：“冒险生活之所以令人乐此不疲，是因为可以带来刺激，带来乐趣，现在我们在进行的事——”<p>　　白素笑道：“能逗得一群恶狼心生慌乱，互相猜忌，甚至互相吞噬，不也是一场好戏吗！”<p>　　我不知道是该摇头好，还是点头好。<p>　　我一搓手：“事不宜迟，这就动手吧！”<p>　　有了完善的电脑设备，要制造一些假资料，并非困难，白素打发了胖司机，小食店继续营业，反正生意清淡，而我只化了大半天时间，便已制成了十件软件，每件上都有资料若干。<p>　　这些资料，若是甲的落在甲的手里，当然起不了什么作用，但落在乙的手里，就大有作用，因为乙必然向甲表示，有了他的资料，但又不会把内容告诉甲。<p>　　他们在进行的事，本来就见不得光，不能公开讨论。这一来，自然人人以为机密已泄，大起恐慌了。<p>　　而我，自然也留有后着，在每份资料上，我都加上了“三之一”、“五之二”等注脚，表示这不过是冰山一角，还有更多的资料在！<p>　　这样，才能达到混乱的目的。<p>　　我一面做，一面心中暗暗好笑，一生怪事不少，怪到如这次那样，尚属初遭。<p>　　白素在店堂中无人之时，和我通直线电话。我问：“有没有人来‘探盘’，应该有鱼来上钩了！”<p>　　白素道：“刚才有一男一女来过，我看那男的是由女的所扮。”<p>　　我禁不住笑了起来：“来了？”<p>　　白素道：“你做好了没有，不能叫人家白来！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_14'>第一百一十四卷 算帐 第十二章 尸居余气</b><p>");

document.write ('　　我笑道：“保证有货。”<p>　　过了不到一小时，白素又和我联络：“快上来扮食客，有人来了！把‘货’带上来，一点点就行。”<p>　　我把制造好的软件，放在身边，出了地室，来到店堂之中，把软件交给白素，白素顺手放在一叠碟子下面，我坐了下来，才喝了两口咖啡，就看到门外，一辆车子停下，赫然就是载我前来的那辆，驾车的，自然也就是那个肥司机！<p>　　而从车中下来的，是一男一女，白素立时向我使了一个眼色，我知道这就是她刚才说过的那“一男一女”了。而那个胖司机，果然出卖了我们——本来，被人出卖，不是值得高兴的事，但此际，我却愉快之至，若没有胖子的出卖，我的假货，如何能有出路。<p>　　那一男一女走了进来，我偷觑了几眼，不禁佩服白素的眼力，若不是她的提醒，我真还看不出，那男的是女人所扮，我几乎可以立即肯定，那两个来人，应该是朱槿她们的一伙。<p>　　两人显然都经过精心化装，男的看来是中年人，女的看来面目普通，可是两人的目光，都很是闪亮精灵，在门口向店内一扫，那女的就冷笑：“卫夫人，竟然效胡姬当炉，这不是太委曲你了么？”<p>　　白素也不掩扮，笑道：“行迳可入唐诗，也不算什么委曲了！”<p>　　那“男”的更是开门见山：“卫夫人在此日久，必有所获了？”<p>　　白素一笑：“当然，凤凰不落无宝之地，我们两人出马，还能空手而回吗？”<p>　　那“男”的又踏前一步，向我望来，沉声道：“拿来！”<p>　　他的言行竟然如此直接，令我好气又好笑，我先喝了一口咖啡，才问：“凭什么？”<p>　　那“男”的一直向我走过来，来到了我的座前，我抬头看看，冷笑道：“扮得真像！”<p>　　这人答了我一句话，却是我再也想不到的，他道：“我是双性人，俗称雌半雄，男装女装都可以，不能算是扮。在两位面前，也不必扮！”<p>　　这话，连白素也感到意外，她道：“化了装，也是扮了，像我现在那样，能不是扮么？”<p>　　那人闷哼一声：“空话少说，拿来！”<p>　　我还是那三个字：“凭什么？”<p>　　那人道：“你开条件。”<p>　　我笑：“爽快，你们先拿一点‘样品’去看看，觉得还值得，我们再来谈条件。”<p>　　那人道：“好！”<p>　　我和白素，并没有行动，只是一起向那叠碟子望去，那女的身法快绝——绝不在良辰美景之下，一闪就到，一伸手，已把我的制成品，取在手中。<p>　　这妇子反应之灵敏，判断之准确，动作之迅捷，当真是令人目定口呆。一流高手，我见过不知多少，然而一见就令人予“此人本领在我之上”之叹者，这女子无疑是少数人中的一个。<p>　　她动作快如似魅，但白素也不慢，白素离得她近，她一取了软件在手，白素突然一反手，拍开了一个水龙头，那是滚水桶的一个出水口，白素手略沉，令出水口平向，一股滚烫的热水，挟着嗤嗤的蒸汽，没头没脑，就向那女人射了过去。<p>　　而那女人的动作也真快，白素的攻击，可说是突兀之至，但那女子还是身子急速后退，只是她也不免退得狼狈，以致撞翻了一副屋头，身子略慢了一慢。（此段中“一副屋头”，原文可能有误。）<p>　　若是没有这一慢，她一定一下子就倒射出门口去，我再也阻不住她了！<p>　　我和白素的攻击，同时发动，身形一闪，阻向门口，恰好那女子由于慢了一慢，被我占了半步的先机，所以她变成了背向我疾撞了过来。<p>　　我准备“哈哈”一笑，将她牢牢抓住，可是一开口，还未曾发出笑声来，那雌半雄已经打侧，向我撞了过来，“砰”地一声，撞中正着。<p>　　那家伙竟然力大无比，这一撞，撞得我左肩奇痛无比，身子也不由自主，向侧踢出了半步，那妇子就在这一刹间，在我身边擦过，人已到了门外。<p>　　我一见情形不妙，虽然我乐见我制造的软件，落入他们的手中，可是给他们到手太容易了，就会起疑。<p>　　所以，我就看那一跌之势，着地便滚，伸手一捞，及时抓住了那女子的足踝。<p>　　这一下变招，虽然是中国武术吕这，地趟拳的精华，再加上极其巧妙的擒拿手功夫，但是在地上连滚带跌，姿态却是难看之至。<p>　　而且，伸手去抓人脚踝，也有点迹近无赖的打法。<p>　　不过在这种紧急关头，打架讲的是制敌取胜，又不是在演出，耍花拳绣拳也好看。<p>　　这一下，那女子被我抓住了足踝，我手腕一扭，她再也站立不稳，也翻身跌倒。她吃亏在一只手抓住了软件，不舍得就放，所以才一跌倒，我右肘起处，已经压住了她的咽喉。<p>　　不过同时，我背上一沉，那雌半雄一脚已经踏到了我的背上。<p>　　同时，我听得白素一声清叱，我略一抬头，在玻璃门上的倒影之中，看到白素手中，一支冰插，正抵住了雌半雄颈际的大动脉。<p>　　我抓住了那女子，雌半雄制住了我，白素又制住雌半雄，前后绝不超过四十秒的时间，变化之下，四个人都凝止了不动。<p>　　那雌半雄很镇定：“不是说了先看样品，再提条件的么？为什么要动手？”<p>　　白素冷冷地道：“谁先动手的？”<p>　　那女人想说什么，可是咽喉被制，发不出声，我手肘略松，她才叫：“样品总是要给我的，我先下手取了，有何不可？”<p>　　我冷笑道：“若由得你予取予携，岂非显得我们太无能？”<p>　　雌半雄道：“岂敢，卫氏夫妇，能力高超，举世钦佩！”<p>　　白素和我齐声道：“彼此彼此，两位也大是强者，世所罕见！”<p>　　我更道：“自我出道以来，被人用脚踩在地上，这也可以说是破题儿第一遭，能否请阁下这就高抬贵脚？”<p>　　雌半雄吸了一口气：“对不起，情非得已。”<p>　　他说着，缩脚后退，白素也身形向旁一闪，我一挥手，自那女子手中，抢过软件来，这才一弹而起，那女子几乎和我同时起身，面上一阵红一阵白，望定了我。<p>　　我这才把软件递向她：“好了，这是样品，我在家恭假两位来谈条件！”<p>　　那女子一扬眉：“好！”<p>　　她接过了软件，想是怕再生枝节，身子立时像箭一样，倒射出去，我和白素都忍不住喝采。<p>　　那雌半雄向我们拱了拱手，也大踏前走了出去。<p>　　等两人走了之后，我才松了一口气，回想刚才，只不过是两三分钟的事，可是，惊涛骇浪，此起彼伏，却着实令人心惊！<p>　　白素已有同感：“这才叫天外有天，人外有人！”<p>　　我叹了一声：“这两人身手如此之高……我看另有来路，不属于朱槿水荭那一类！”<p>　　白素道：“朱槿那一类人，你曾见过的，也不过一半，怎知不另有能人侧身其中？”<p>　　我无话可说，连吸了几口气，才道：“我们该回去等他们的消息了。”<p>　　白素道：“有一点——我们的计划，是不是要向铁旦说明？”<p>　　我点头：“要，虽然这会令他增加担忧，但有他一起参详，要好得多，毕竟他是从那个肮脏的环境中出来的，对那里的情形，要比我们了解。”<p>　　白素道：“好，我们走——”<p>　　我道：“这小食店——”<p>　　白素道：“我发现浮莲设计了一个爆炸装置，可以将之彻底毁灭。”<p>　　白素说着，把墙上一个手掣，扳了来，就拉着我离开了小店。<p>　　当我们走出了大约半公里，正在路边时，就看到小食店冒起了一蓬浓烟，几下闷响。<p>　　那爆炸声并不是很响，可是爆炸的破坏力却极强，转眼之间，不但小食店消失无迹，地下还出现了一个很深的大坑，老远看去，深不可测。<p>　　我失声道：“那是什么炸药？”<p>　　白素摇了摇头。<p>　　我的这个问题：那是什么炸药，后来，我问过许多人，包括顶尖的爆炸专家在内，都没有答案。我后来更有机会接触到瑞士政府调查这次神秘爆炸的档案资料，也未能肯定那是什么类型的炸药。<p>　　我想，那一定是浮莲的独爱发明，看来只有问她，才能有答案。<p>　　但是，自此之后，浮莲这个人，像是在空气中消失了一样，至少，在相当时日之后，还没有她的任何消息。<p>　　却说我和白素回家之后，看到红绫和铁旦，相处极好，铁旦向红绫说了不少他打仗的故事。<p>　　后来红绫对我们说：“铁伯伯说的故事如果只有前一半就好了！”<p>　　我们都不明白：“什么意思？”<p>　　红绫道：“前一半多么感人，一群人，为理想而战，相互之间，有鲜血凝成的友谊，在战场上，生死与共。可是到了下半部，自己人却斗起自己人来，血肉横飞，什么丑陋残忍的场面都出现，真叫人恶心！”<p>　　我和白素互望，却也不知如何回应红绫的感叹才好，只好轻描淡写的道：“这种事，在历史上，重复又重复，不知道发生过多少次了，或许是，不论是什么英雄好汉，人都摆脱不了历史的规律！”<p>　　红绫只是默然，饶是她知识丰富，对于人性的卑劣，只怕也难以料得透彻！<p>　　当时，我把在瑞士发生的事，向铁旦说了，铁旦果然大是担心。<p>　　他一个人默然地想了很久，才道：“这……半空城计，要是靠不住呢？”<p>　　我道：“我谅他们也识不穿，倒是那两个人，是不是也曾是你的手下？”<p>　　我问的是那女子和“雌半雄”，铁旦的答案令人骇然，他道：“不是，我从来也不知道有这样的人！”<p>　　我皱了皱眉，他又道：“所以，你千万别小觑了他们，能人异士，还有的是！”<p>　　我知道他为了关心儿子，难免神经过敏，患得患失，所以也不去怪他，我只是道：“放心，我估计三天之内，必有人来谈条件！”<p>　　铁旦虽然焦急，但也别无他法。<p>　　我们等了三天，不但铁旦越等越心焦，连我也沉不住气，只有白素，还很镇定。她道：“对方精明，这是做买卖的方式之一，你急他不急，他就占优势了！”<p>　　铁旦真是发了急：“我不能不急啊，天音在他们手里，拖一天，则增一分险！”<p>　　我道：“要不要联络一下朱槿？”<p>　　也真是的，我多年来，处事也未曾如此被动过。<p>　　白素道：“我去试一下，但是，我认为我们不应有任何心急的表示，要稳坐钩鱼船！”<p>　　铁旦对白素有信心：“好，听阿嫂的！”<p>　　这一等，又等了两天，我看铁旦自早上起，已不断在抹汗，我也觉得等不下去了。<p>　　那一天，等到上午十时许没有等到人，却来了一个电话，而且电话，也不是我们要等的人打来的，打的是我的一个极少人知的号码，来电的是亮声先生。<p>　　勒曼医院的亮声先生！<p>　　在电话里寒暄了几句，这个亮声先生就道：“我们根据老人家的资料，详细覆核了一下——替他算了一下总帐，算起来，他还有机会，可以说三句话。”<p>　　我呆了一呆，大是一明：“什么意思？”<p>　　他道：“意思是，他生命中设定的说话次数，尚有少量的结余，所以，他还有机会，在头脑清醒的情形下，说到三句话！”<p>　　我，一旁在听着的白素和铁旦，都不禁呆了！<p>　　他们，竟然已把一个人一生的帐，算到了如此精确的地步！<p>　　他又道：“一般来说，由于他曾作年轻十年的调整，他只有呼吸心跳的情形，比他正常生命延长十年，这说话的结余，可以在任何时候发生，也可以使用特殊的方法，使之在特定的时间发生！”<p>　　铁旦大是紧张：“不必三句，一句就够了，只要他说一句‘放人’，这就行了。”<p>　　我忙问：“是不是用了特殊的方法之后，要他说什么，他就说什么？”<p>　　亮声道：“当然不是，要说的话，还是由他思想控制的。”<p>　　我望向铁旦，意思很明白，你有什么方法，使老人家说出你想他说的话来？铁旦涨红了脸。<p>　　情形很容易设想，即使克服了所有困难，但怎样才使得老人家可以使用帐上三句话的话来呢？（此段原文可能有误）<p>　　话由思想控制，也就是说，他思想只有说三句话的时间是清醒的，时间一过，三句话说完，他的帐目已经平衡，再也没有机会了。<p>　　在那么短暂的时间中，就算铁旦亲自向他说明一切经过，也来不及，老人家口齿一清，一连串“这个这个这个……”下来，三句话就过去了！<p>　　可是我看到铁旦的情形，心知了对我的“半空城计”，一直不是很有信心，尤其是等了那么多天，依然音讯全无之后，亮声所说的情形，无疑是给了他另一个希望。<p>　　所以，他虽然也同时想到了困难的程度，但是他也绝不肯放弃。<p>　　我向他作了一个手势，示意他镇定一些，然后我问：“你所谓‘特殊的方法’，是什么意思？”<p>　　亮声道：“本来，无法确定他这三句话会在什么情形下说出来，也不知道是三句一起说，还是分两次或三次说。特殊方法，就是令他在一定的时间内，把这三句话，一下子说出来。”<p>　　我又问：“那特殊的方法，很复杂？”<p>　　亮声道：“解释起来很复杂，但是实行起来，却比较简单。”<p>　　我“嗯”了一声——世上任何事情，几乎都是如此，我又问：“简单到什么程度？”<p>　　亮声道：“注射一种激素，刺激他的生命密码的运作速度，也就是要他的生命密码起作用，立刻算总帐，别再拖延。”<p>　　我愕然：“这和人临死之前，注射强心针的情形差不多！”<p>　　亮声道：“对，类似。”<p>　　这时，铁旦双手掩住了脸，垂下头去，因为他也听出，在这方面的希望，等于零。<p>　　我忙道：“谢谢你告诉我这一点，是不是可以随时和你联络？”<p>　　亮声道：“当然可以！”<p>　　通话至此结束，我转过头来，对铁旦道：“老大哥，我们要正视现实，第一，我们无法接近老人家，替他注射激素。第二，就算有办法接近他，进行了注射，他极有可能随便说了三句话，就此结了帐。”<p>　　铁旦长叹一声，抬头向天。<p>　　我刚想告诉他，其实不必太悲观，我们的等待，不会白等，他是事关切肤之痛，所以特别紧张而已。可是我也觉得这样说，太过空泛，难以使他安心。<p>　　正在这时，白素向窗外一看，沉声道：“来了！”<p>　　我立时向穿外望去，心头一阵狂跳，只见有一行人，正在斜路上走上来，当前一人，正是那雌半雄。<p>　　我大是兴奋，也失声道：“来了！”<p>　　铁旦也看见了，他身子一震，竟冲动得想跳起来，不过他无法做到这一点，只是剧烈地震动了一下。<p>　　我忙推着他，和白素一起下楼，我一下楼，就打开了大门，在门口，张开双臂，忍不住心中的高兴，大声道：“欢迎！欢迎！”<p>　　这一行人，这时也走到了近前，我一看到雌半雄身边的那个人，就呆住了！<p>　　那赫然就是铁天音！<p>　　我们正想尽了方法要去救他，他竟然出现在我的眼前！<p>　　而他却十分自然地叫了我一声：“卫叔，我老爸呢？他可好？”<p>　　我侧身一让——好在让得快，不然，铁旦的轮椅，非掸在我身上不可。<p>　　铁旦的轮椅直冲向前，铁天音也奔向前来，父子相会，铁天音双腿一曲，跪倒在地，两人立时相拥在一起，此情此景，极其感人，所有人，都不出声。<p>　　是那雌半雄最先打破沉默，他道：“看来我们这见面礼，是送对了！”<p>　　我和白素都是一呆，齐声道：“见面礼？”<p>　　雌半雄道：“是啊，我们知道铁老在府上，心想把他的孩子带来，令他们父子相会，卫先生作为铁老的好朋友，必然大是高兴，这可说是我们表示诚意的见面礼！”<p>　　我和白素互望了一眼，我要十分努力，才能不使自己哈哈大笑——释放TT就是我的条件，可是对方却由于不知道我会提出什么苛刻的条件来，却把释放铁天音当了“见面礼”，天下的赏心乐事，可说莫此为甚了！<p>　　我忍住了笑，连连点头，向这一行人看去，只见除了雌半雄和那女子之外，其余全是生面孔，我把他们请进屋中，雌半雄一个个介绍，我一听来者的衔头，就知道代表了各派的势力。<p>　　雌半雄开门见山：“你要什么条件？”<p>　　我连想也不想，就道：“陶启泉和大亨，各有大项目要进行，希望你们能协调一下，以便尽快进行！”<p>　　那些人都是一呆，接着，人人大喜过望，连雌半雄也不禁大笑：“容易，一言为定，太容易了！”<p>　　我转身上楼，取下一叠资料，交给了雌半雄，道：“看过之后，最好立即销毁，这种东西，留在世上，总会生出祸事来！”<p>　　我其实是在为自己——假资料长存，总会有被拆穿的一天，但那一行人如奉伦音，连声称是，立即离去了。<p>　　铁旦来到了我面前，伸出大拇指：“你妙计大功告成，天音，向卫叔叩头！”<p>　　我忙扶住了铁天音，大家心中都很高兴，一阵闲谈之后，说起了老人家的情形——到算总帐了，还有三句话可说，但是，“生命”却还在。<p>　　我也想到了，和他一起说了出来！<p>　　“尸居余气”！<p>　　铁旦又叹气又是笑：“这帐，怎么算啊！”<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>第一百一十五卷 原形(成精系列第一集) 简介</b><p>");

document.write ('　　卫斯理调查何氏鸡场时，赫然发现陈旧的鸡舍里有位行动不便的老人，但却在他第二次搜查时消失无踪，取而代之的竟是现代化的鸡场！何氏鸡场为什么在短短两天内起了这么大的变化？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>第一百一十五卷 原形(成精系列第一集) 自序</b><p>");

document.write ('　　世上所有人，在人前多是一个样子，在没有人看到的时候，又是什么呢？<p>　　人人都有一个原形，只是有些迫不得已，原形现露了：有些一生不露而已。<p>　　露，不露，其实都无关紧要—假作真时真亦假，何必去追求真、伪，所以倒不必向任何人追问他的原形是什么。<p>　　白素的处理方法，正确之至。<p>　　倪匡<p>　　一九九五年十一月二日<p>　　阳与黄沾登高次日——登高也者，乃爬上了屋顶补漏也<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>第一百一十五卷 原形(成精系列第一集) 第一章 失恋的大发明家</b><p>");

document.write ('　　曾在记述的某一个故事之中，提出过一个有趣的问题。是在哪一个故事中提出的，不记得了，也懒得去翻查，反正故事本身并不重要，重要的是这个问题。<p>　　再附带说一句，对于必然会有结果，但是却要费一番工夫才能做到的事，都不是很有兴趣去做。例如翻查在哪一个故事之中提出了这个问题的——肯定查得到，但是查起来却繁琐得很。这是“死功夫”，做起来没有味道，不如全然不知结果为何的事，每分每秒都有新的变量，那才引人入胜。<p>　　那个问题是：一件东西，包括有生命或是无生命的，当你看到它的时候，它是这样子的；若在完全没有人看到它时——意思是它不在任何视线之下，或不在任何监视的情形之下，它是什么样子的呢？<p>　　这个问题，永远不会有确切的答案，因为问题的前提是“绝对没有任何人或仪器看到它”。所以，在那种情形之下，它是什么样子，也就没有人知道。它可能是给人看到的样子（极大的可能），但也可能完全不同，不知变成了什么样子。<p>　　如果它和被人看到的时候，样子不同了，那么，这个样子可以说是它的原形和这个故事，也算是有关系，所以一开始就提出了这个问题来，也不算是空话了。<p>　　说空话是人类的行为之一，甚至被归入“文学”类。有的空话，听来看去，伟大之至：可是听不来看不来，还是空话，人类亦乐此不疲，真是奇怪。<p>　　且说回这个问题，深究起来，其实极是复杂，不但东西在绝对无人看到时是什么样子，没有确切的答案。就算是被人看到时是什么样子的，也一样有不同的答案。<p>　　举例来说，一只白色的杯子，许多人看起来，都是同样的一只杯子。但由于人能看到东西，是一连串极复杂的生物、物理作用运作的结果，在这一连串的运作之中，只要有一个环节出现了问题，结果也就不同了。<p>　　例如，受了过多酒精的刺激，视觉神经的正常运作，出了问题，这个人看出来的杯子形状，就有了歪曲，变得不同了。<p>　　又例如，在吸食了大麻或别的药物之后，人的视觉神经的运作，也会出问题，白色的杯子，看出来就会变成五色缤纷，绚丽莫名。<p>　　哪一种才是这“白色的杯子”的真正形状和色彩呢？<p>　　似乎也很难确定，是不是？<p>　　好了，该说故事了。<p>　　故事开始，是一个男人和一个女人的相遇。<p>　　当他们相遇的时候，男人当然不知道女人的名字，女人也一样，但是为了叙述故事的方便，还是先一人给他们一个名字好——男的叫丁真，女的叫何可人。这都是很普通的名字，而且笔划简单，合乎容易的原则。<p>　　丁真和何可人的相遇，完全是偶然。<p>　　我常说，一个人偶然地发生了一件事，可以决定一个人一生的运程，像是早上出门，靠左走或靠右走，就有可能出现两种不同的结果。<p>　　我也常说，一个人一生的历程（命运），是早已设定了的。<p>　　这是不是矛盾？<p>　　不是，只要把这“偶然”也看作是一种预先的设定，就一点都不矛盾了。<p>　　像丁真，那天晚上，在酒吧接近打烊的时分，带着几分酒意，自酒吧中脚步蹒跚地走出来时，正下着大雨。<p>　　他进酒吧时，也下着雨，所以他是带着雨伞进酒吧的。他跨出了人行道，雨点打了上来，他才发觉雨伞留在酒吧中，忘了带出来。<p>　　在这样的情形下，他要是能立刻下决定，一是转身回去取伞；一是免麻烦，冲过马路去就是。他的车子，就在对面。<p>　　这两个决定，不论他采取了哪一个，只怕他这一辈子，就再也没有和何可人相识的机会了。<p>　　可是，当时，他并不采取上述的两个决定，而是先仰起了头，让雨点打在脸上，贪圆那一时的凉快清爽之感。<p>　　那也只不过是十来秒钟的事，然而，已足够让事情发生了。<p>　　在街角处，突然转出了一辆小货车来，那小货车虽然破旧，可是却驶得飞快，而且，驾驶者显然未曾料到，在午夜大雨的街头上，会有一个傻瓜站在那里仰着脸淋雨，不看车辆。<p>　　那小货车上，堆了满满的竹笼，每一只竹笼中，是二十只准备运到市场去的活鸡。何可人点过数，总共是五百六十只。<p>　　对了，驾货车的司机，就是何可人。<p>　　等到何可人看到大雨之中，前面有一个人；丁真也在大雨声中，听到了旧货车疾驶过来的吱吱咯咯声之际，何可人已响起了车号，踩下了煞车。<p>　　可是，一切全都迟了，货车撞倒丁真，何可人在最后关头，扭转驾驶盘，她也无法看清自己是不是撞上了人。旧货车因为急速地转向一边而倾侧，在它翻倒之前，约有几十公尺是侧着车身，只靠左边的两只轮子着地冲向前的。<p>　　这种情形，最好的汽车特技员也未必耍得出，何可人却于无意之中得之。<p>　　车子撞向马路的一边，撞中了一家店铺的门面，幸而店铺上了铁门，否则，货车只怕会直冲进去。<p>　　车子在发出隆然巨响之后翻侧，车上的竹笼一起翻滚下来，五百六十只鸡，有一大半破笼而出，在大雨之中，又叫又跳又飞，场面混乱之至。<p>　　何可人也受了伤，昏在驾驶室中。<p>　　丁真则躺在街上，显然也受了伤。<p>　　过路人和酒吧中人立刻报警，警车和消息灵通的记者几乎同时赶到。<p>　　当记者来到的时候，还不知道那是一桩大新闻，只当是普通的车祸。<p>　　当然，那是一桩普通的车祸，但由于被撞倒的丁真，身分显赫，所以，就成了一桩大新闻。<p>　　同样是撞倒了一个人，被撞的如果是一个普通人，在报上所占的篇幅，自然不引人注意。但丁真做为一个出色的发明家，最近才被陶氏集团聘请，为该集团主持研究室。报上前一阵子才连篇累牍地介绍过他的威名如何而来的成功史，和他得过国际上重要奖项之多，可破任何人纪录的事迹。那样一个重要人物出了事，自然也就成了大新闻了。<p>　　各位想来也已知道，何以事情终于能成为我的故事的原因了吧——陶氏集团，总裁就是陶启泉，他和我的交情，非比寻常。<p>　　所以，事情发展下去，和我也有了关连。<p>　　丁真虽然在全世界威名赫赫，可是他年纪不大，才三十岁出头。由于他发明了不少东西，单是享有专利权，已使他本身成为一个大富翁。这一点，本地报章也突出报导过，所以他撞了车，就更成为大新闻。<p>　　到丁真被运鸡车撞倒那一晚为止，我只见过他一次。那是陶启泉为了欢迎他而举行的盛大酒会，把他介绍给各界人士。<p>　　这类盛大的酒会，我照例是到一到就是——到了，陶启泉介绍了丁真，握了手，我看到陶启泉又把丁真带到别人面前，就走了。<p>　　事后，温宝裕像是对丁真的印象甚好，足足说了好几天。我的印象，只是一握手之间，只觉得他很是挺拔，不算俊朗，但自有一股英气——一个男人三十岁出头，有五六个博士衔头，有大发明家的身分，又有巨额财富，也就很符合“气自华”的条件了。<p>　　所以，当撞车事件发生第二天，报上的新闻，出现“大发明家因失恋而大醉，被货车撞倒”的标题时，我不禁大是奇怪，向白素道：“你看，连丁真这样的人物，也会失恋，他爱的是什么样的女子，那女子又想要一个什么样的男人。”<p>　　白素向报纸瞥了一眼：“爱情岂能用世俗的眼光去衡量。”<p>　　我苦笑：“是……是……我说错了。”<p>　　由于我感到像丁真这样条件的男人，不应该有“失恋”这回事，所以我很仔细地看了这段新闻。<p>　　新闻记载了撞车的经过，说丁真在救伤车来到之前，已经可以站起身，只是轻伤。他承认全然是自己不对，不该在大雨之中站在马路上。他辩称，由于失恋，喝了过多的酒，反应迟钝；货车司机亦已尽了最大的努力，不然，他一定横尸街头了云云。<p>　　新闻只提到了货车司机姓何，伤势较丁真重，两人一起被送入医院。<p>　　记者的兴趣和我一样，想在丁真失恋上大做文章，可是又做不出什么来，只好又把丁真的威风史，再提了一遍。<p>　　我看了之后，自然不满，咕哝了一句：“什么消息都没有！”<p>　　白素斜睨着我：“你想要什么消息？”<p>　　我道：“像丁真这样的人物，失恋，总有一个独特的理由。”<p>　　白素道：“失恋要有什么独特的理由？任何人都会失恋。丁真有什么特别？原振侠医生够特别了吧！他失恋还不止一次呢！”<p>　　想起那位大是不凡的原医师，在感情上的一些挫折，我也不禁感叹。<p>　　白素忽然笑了起来：“要是这位出色的大发明家，爱上的是一个外星女人，那么，他的失恋，倒也可以成为卫斯理的故事。”<p>　　我闷哼了一声：“你也太小看卫斯理的故事了，和外星女人谈恋爱，多么老土，也没有什么变化，曲折离奇，不够资格成为卫斯理的故事。”<p>　　白素笑而不言，我知道她不同意，所以补充了一句：“当然，任何一个恋爱故事都可以惊天动地。”<p>　　白素仍然不说什么。<p>　　各位读友，这个故事的开头，并不突兀惊人，就算丁真失恋的原因，真是爱上了外星女人，又或者，他和那个撞倒他的何可人之间，又发展出一段新的恋情来，也是照例地老土。<p>　　然而，这个故事，终究成为卫斯理故事之一，当然另有原因，另有它的突兀之处。<p>　　突兀之处是在于，故事向另一个意料不到的方向发展，这意料不到的事，在我一开始叙述之际，也已提到了，而且提得很详细，只是再也难以想得到，故事竟会从这个方向发展开去而已。<p>　　却说当时，我还想再对白素说什么，楼梯上，便是一阵脚步声传来。<p>　　我和白素互望了一眼，却没有说什么，但是都知道：温宝裕来了。<p>　　果然，温宝裕出现在书房门口，他并不进来，神情犹豫，看来有点恍惚。这家伙，思想上天马行空，老作白日梦，也不知道他这时又在想什么了，我和白素都不去打扰他。<p>　　过了一会，他才摇摇晃晃的走了进来，找了一张椅子坐下，一开口就道：“不对，其中一定有古怪。”<p>　　我和白素互望了一眼，忍住了笑，并不答腔。<p>　　温宝裕又道：“真是古怪之极。”<p>　　他这样说的时候，抬头向天，一副沉思的模样。<p>　　我实在忍不住，对着他，大喝了一声。他倒真是想得出了神，被我一喝，吓得整个人弹了起来，喘着气道：“干什么，人吓人，会吓死人的。”<p>　　我闷哼：“看来你死不了，变白痴倒有可能。”<p>　　温宝裕道：“有一件事，很不正常。”<p>　　我冷冷地道：“我看你是陈长青上了身。”<p>　　陈长青的灵魂，曾和我们有过几次接触：温宝裕这时的神情举止，以及他那种疑神疑鬼的样子，像极了陈长青，所以我才这样说他。<p>　　温宝裕一听，竟然伤感起来：“要是他肯显灵，那倒好了。”<p>　　接着他幽幽一声长叹：“唉！英魂何处啊！”<p>　　我忙道：“好了！好了！究竟是什么事有古怪，可得一闻否？”<p>　　温宝裕先点了点头，这才道：“我刚才到医院去，探望受了伤的丁真。”<p>　　他指了指报纸：“我也是看了报纸之后，才知道他出了事的。”<p>　　我知道自从那次酒会之后，温宝裕和丁真有过几次交往，很谈得来。那么，在报上得知丁真受伤，去看看他，也是极寻常的事。我不知道有何“古怪”，猜想是他在医院中另有所遇。<p>　　所以我问：“在医院中，遇着了什么事？”<p>　　温宝裕先是长长地吸了一口气，才道：“丁真的伤并不重，而且他知道，那货车撞上了他，全是他的不对，货车司机并没有什么不是之处。所以当他知道货车司机受了伤，而且伤势甚重之后，立即去看那个司机。”<p>　　温宝裕已开始了叙述，我也就不去打岔，听他说下去，他喜欢凡事“从头说起”，并且在说的时候，不断加上他自己的意见和评语，我对于他的这种叙述故事方式，也早已习惯了。<p>　　像丁真这样的情形，当他知道由于自己的不正常行为，使得一个货车司机不但翻了车，损失了货物，还受了伤之际，他想去向那个无辜的司机道歉陪罪，这正是君子所为——若是小人，自然只想到逃避自己的责任，责备他人的不是。<p>　　丁真第一时间就想到这样做，这也使我对他有了好的印象。<p>　　却说丁真的伤不重，他只是被车子的一边擦撞倒地，倒地时扭伤了左脚，左脚踝肿起，但是并未曾伤及骨骼，那不算是什么严重的伤痛。<p>　　由于他是名人，身分地位高，所以记者围住了他，直到天明。医院方面，也对他另眼相看。他早就问起了那个货车司机，医院方面回答他，那司机在手术室。所以他只好等。<p>　　等那司机从手术室出来，又由于麻醉药药性持续，不适宜见人。<p>　　他性子急，又知道是自己不对，急于向对方表示歉意，所以拐了拐杖，在护士的陪同下，到司机的病房外等候。<p>　　陪他前去的，还有几个记者。<p>　　他在前去对方的病房之时，才知道那货车司机，竟然是一位女性。<p>　　他自然的反应，是发出了“啊”的一下惊呼声，歉疚之意更甚。<p>　　这时候，一个记者告诉他：“货车司机叫何可人，二十四岁。”<p>　　护士则告诉他：“这司机右边腿骨断折，右胸两根肋骨断折，不算是重伤，无生命危险。”<p>　　在医护人员的眼中，断了三根骨头，当然不算什么，但丁真自己的足踝还在热辣辣地作痛，自然知道断骨虽不致命，却也令身受者痛楚莫名。<p>　　他唉声叹气，自责再三，在病房门口，不肯离去，一直到天亮。<p>　　护士不断进出病房，向丁真说及何可人的情形，终于告诉他：“她已经醒过来了，不过神志还不是十分清醒。”<p>　　丁真忙道：“我去看她。”<p>　　他从病房外的长凳上站了起来，也就在那一霎间，温宝裕狂奔了过来。<p>　　温宝裕隔老远就叫：“丁博士，你怎么不在自己的病房，跑到这里来了。”<p>　　丁真看到温宝裕，感到由衷的高兴，他一拐一拐地迎向温宝裕，握住了温宝裕的手，连声道：“你来得正好，陪我去向人道歉。”<p>　　这一句话，颇令人摸不着头脑，但丁真立时解释了事故发生时的情形，温宝裕摇头：“你也真是，这不是道歉可以了结的事。”<p>　　丁真道：“我愿意负责补偿一切。”<p>　　丁真在第一次见记者的时候，已经说了不少，所以报上登载了事发经过，温宝裕也知道事情发生的情形。他听得丁真如此说，就伸手在丁真的肩头上，用力拍了几下，表示支持，和丁真一起向病房走去。<p>　　本来，一个才施了手术，麻醉药药性方退的伤者，是不能有那么多人一涌而入病房内。但是丁真的身分异特，陶启泉也已知道了消息，便向医院高层作了拜托，连警方也有支持人员到场。所以，连记者等人，至少有十来人涌进了病房去，医护人员虽然有不以为然的神情，但是却也没有加以阻止。<p>　　丁真和温宝裕先到了病房，一眼看到了伤者，也就是那位货车司机何可人，就是陡然一呆。<p>　　当温宝格说到这里的时候，我哼了一声：“别告诉我，这位何可人女士，是一个绝色美人。”<p>　　我这样说，当然是基于大都市的一种生存规律而言。在大都市中，绝色美女从事的工作，是驾驶运输家禽到市场去的货车，可能性太少了。<p>　　温宝裕扬了扬眉，想了一想：“怎么说呢。”<p>　　我道：“该怎么说，就怎么说！”<p>　　温宝裕又想了一想，看起来，这位何可人女士是什么样子的，竟然很难形容。<p>　　他一开口，仍然没有直接说，反倒问我：“你说，红绫算不算美女？”<p>　　他这一问，令得我呵呵大笑了起来：“你可问对人了。问别人，答案如何我不知道，问到了我身上，我的答案是肯定的。”<p>　　温宝裕一拍大腿：“是啊，我也一样，女性的美，有很多种。”<p>　　白素也感到了兴趣：“这何可人是哪一种？”<p>　　温宝裕道：“属于……属于……可以说，她是属于原野的、自然的、健康的，充满活力朝气，充满劲力动感的那一种。”<p>　　温宝裕用了一连串的形容词来形容，这真叫人诧异，因为他见到何可人的时候，何可人才经过了手术，情形极差，尚且可以给他那样的印象。因此可知，这位何小姐的外型，是如何出众不凡了。<p>　　我道：“就像出色的女运动员？”<p>　　温宝裕道：“有点像，总之，我很难形容——你总会见到她的，你可以自己判断。”<p>　　我问：“为什么我总会见到她？”<p>　　温宝裕道：“因为事情有古怪，你听下去就知道。”<p>　　不错，他一上来就说事情有古怪，只是说到现在，还未曾说到而已，我只好耐心听下去。<p>　　温宝裕和丁真，一看到躺在床上的何可人之时，何可人其实还未曾完全醒过来。半闭着双眼，一条腿打了石膏，胸口也扎了绷带，以致双臂裸露在外。这时，不但丁真和温宝裕见了一怔，其它人也是一样反应，以致一时之间，静到了极处。<p>　　在病床上的何可人，确然大有吸引力之处。她肤色黑里透红，细致光滑，圆脸秀丽，五官爽朗动人，有一种叫人一看就心旷神怡的风致。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>第一百一十五卷 原形(成精系列第一集) 第二章 五百六十只母鸡</b><p>");

document.write ('　　在众人的寂静之中，何可人睁开眼来，她有一双很动人的眼睛，明亮而热情，虽然这时眼神迷惘，但是看来更动人。<p>　　这时，一个医生排众而前，在丁真和温宝裕之中，挤到了床前：“何小姐，你醒了，觉得怎样？”<p>　　何可人眨了眨眼，说了一句各人都意想不到的话，她道：“那人……怎么样了？”<p>　　一个警官也挤到了床前，回答了她的问题：“那人没事——幸亏你及时扭转车子，不然，非把他撞死不可。”<p>　　丁真也忙道：“我在这里，可以说没有受什么伤，倒是你——”<p>　　何可人向丁真看了一眼，她仍然不问自己的伤势怎么样，在她可爱的脸庞上，现出了很是焦切的神情，甚至想挣扎着坐起来，她的声音，听来也焦急莫名：“那些鸡……怎么样？”<p>　　各人都呆了一呆——事情发生之后，鸡只满街乱飞，确然乱了好一阵子，但是救人要紧，谁会去关怀那一车子鸡只。<p>　　所以，一时之间，竟然没有人能回答何可人的这一个问题。<p>　　丁真首先有反应，他道：“何小姐，你放心，我一定会赔偿，一切损失我会加倍偿还。”<p>　　丁真这么说，自然，所有人都以为何可人可以放心了，几百只鸡，实在不算是什么大事。<p>　　可是接下来发生的事，却出乎每一个人的意料之外。躺在床上的何可人，先是发出了一下怪叫声，这一下叫声，突兀之至，令得人人为之一怔。接着，她已扬起手来，紧紧抓住了丁真的衣襟。<p>　　她用的力道一定极大，因为不但丁真被她拉得身子不由自主俯向下，她也一定因为用力，而牵动了断肋骨的伤口，以致现出痛楚的神情。脸上，在这时沁出了细小的汗珠来。<p>　　她用力扯着丁真，以致令得丁真的脸向下，对准了她，两人鼻尖之间的距离大约只有十公分。所以，丁真不但可以看清楚她鼻尖的汗珠，还可以看到她鼻孔翕张，气息极粗。这一切，都证明她的心中，着急之极。<p>　　丁真心中负疚，所以并不挣扎，只是急道：“你别着急，我赔，我加倍赔。”<p>　　这时，温宝裕也开始帮腔，他道：“赔，一定赔，加三倍，加十倍，连车子一起赔。”<p>　　丁真也道：“是，连车子一起赔。”<p>　　由于事情发生得突然，连在一旁的医护人员也慌了手脚，不知如何才好。<p>　　只见何可人本来秀丽的脸庞上，这时不但布满了汗珠，而且额上青筋绽起。它的另一只手，也抓住了丁真的衣襟，以致她的身子也半坐了起来，她叫着：“别理车子，鸡……鸡……那些鸡。”<p>　　她简直叫得声色俱厉，而且声音听来，撕心裂肺。丁真急得无法可施，反握住了她的手，也叫了起来：“是的，那些鸡，你说怎么办，只要你说了，我一定做得到，我加百倍赔。”<p>　　何可人的声音更可怕：“不要你赔。”<p>　　她说了这四个字之后，是一阵急速的喘气，接着，她说的话，令得各人都愕然。<p>　　她又重复了一句：“不要你赔——你……替我把那些鸡一起找回来，一起找回来，一只也不能少。”<p>　　说了“一只也不能少”之后，她又喘了一口气，道：“一共是五百六十只。”<p>　　这时候，温宝裕的神志很清醒，一听何可人如此说，就是一怔，心想：好家伙，五百多只鸡，不知飞到哪里去了，要一只也不少的找回来，这可比什么都难。<p>　　他向医生看了一眼，想问医生，伤者是不是撞坏了脑子，才会不要“百倍赔偿”，却要把走散了的鸡找回来。<p>　　但是他还没有问出口，已听得丁真一叠声地答应：“好……好……全找回来，五百六十只，一只也不能少，全部找回来。”<p>　　据丁真后来说，他当时虽然思绪混乱之至，但是也不至于连要做到这一点，很是困难都想不到。他之所以满口答应，是由于他看到何可人的情形，实在太可怕了，可怕到了使他认为，如果他不立刻答应的话，何可人就会昏死过去，或是口喷鲜血，立时身亡。<p>　　丁真由于和何可人正面相对，且隔得极近，所以才有这样的感觉。据温宝裕所说，虽然不至于如此严重，可是当时的情形，丁真也真是非答应不可。<p>　　温宝裕说到这里，停了口，向我望来。<p>　　我道：“这就是你说的‘古怪’？”<p>　　温宝裕自然听得出我言下之意，他叫了起来：“那还不够古怪。”<p>　　我道：“这位姑娘，一定以养鸡为业，她辛苦养大的鸡，送到市场去，却中途出了事，当然着急，那是她的生计，怎能不紧张？”<p>　　温宝裕叫了起来：“可是已有人答应了十倍百倍地赔给她。”<p>　　这一点倒是很难解释，我首先想到的，是她可能对自己养大的鸡有感情，但是还没有说出口，就叫白素瞪了一眼。<p>　　白素自然是想到了我想说什么才瞪我的，我也立即知道，这一说难以成立——鸡送到市场，是要来出售宰杀的，哪有什么感情可言。<p>　　所以我改口道：“或许，她根本不相信你们这两个油头小光棍的话。”<p>　　温宝裕“哼”地一声：“且听我说下去。”<p>　　我做了一个手势，心中仍然在想：何可人醒来之后，先问被她撞倒的人，再问她的鸡，足可证明她的精神状况，十分正常。<p>　　当时，丁真也想到了这一点，所以他也很感动，他的这种感动的情绪，自他紧握着何可人的双手之中，表达了出来。<p>　　任何女性，对于异性的这种“身体语言”，都极其敏感。何可人一面喘着气，一面想挣脱丁真的双手，但是她未能成功——她毕竟身子虚弱，刚才一阵激动，已使她无力再做任何事。<p>　　丁真仍握着她的手，令她的身子慢慢躺下，这时，何可人已松开了丁真的衣襟，直视着他，目光焦急，充满了对丁真的付托、期望以及请求，她的声音，也有点发颤：“你答应了的，把那些鸡全找回来，一只也不能少。”<p>　　在这样的目光之下，丁真胸口一热，一秒钟也不考虑，就道：“是，全找回来，一只也不少。”<p>　　何可人这才长长地吁了一口气，彷佛她刚才付托给丁真的，是寻找她失散了的儿女一样，而且，她也真的相信了丁真的承诺。所以，虽然那时还一只都没有找回来，它的神态已安详了许多。<p>　　这种情形，令得丁真更非全力去找那一批失散了的鸡不可。<p>　　在场的医护人员，见扰攘告一段落，忙道：“病人需要休息，各位请出去吧！”<p>　　何可人道：“这位先生——”<p>　　丁真忙报了姓名，何可人对丁真的名字，也没有什么特别的反应，只是道：“丁先生，拜托你了。”<p>　　温宝裕这时在一旁多了一句——这小子，有时真是该死。<p>　　他竟然道：“你放心，就算丁先生他找不回所有的鸡来，我们有一个朋友，叫卫斯理，神通广大，他一定能把所有的鸡全找回来。”<p>　　这几句话，温宝裕在第一次向我叙述经过时，也心知不妥，所以隐瞒了没有说，我是后来才知道他把事情揽到了我身上来的。<p>　　他的令堂大人曾要我替少年芭蕾舞学校开幕剪彩，他保证我能找回所有走失的鸡，卫斯理沦落到了这种地步。天下有情人，该同声一哭。<p>　　何可人可能连谁是卫斯理也不知道，所以她对温宝裕的话，没有特别反应。<p>　　倒是在一旁的一个警官，十分“识货”，一听之下，立时道：“有卫斯理出马，没有不成功的事，何小姐你大可放心。”<p>　　何可人又吁了一口气，闭上眼睛，不再言语。<p>　　一干人等退出了病房，那警官首先道：“丁先生，五百六十只鸡，要每一只都找回来，不是易事。”<p>　　丁真这时也想到了这一问题，问道：“已经找回了多少？”<p>　　警官道：“我去问问。”<p>　　丁真、温宝裕和一些记者，回到了丁真的病房。这时来探访丁真的人渐多，都是些大人物，警方的高层人员也来了。送花篮来的更多，房间放不下，放出了走廊，多到不可胜数。人情冷暖，由此也可见一斑。<p>　　丁真吩咐，把好看的几个，换上字条，送到何可人的病房去。<p>　　大约半小时后，那警察回来了，道：“一共是五百六十只吗？竹笼一共是二十八个，全在；有十七只竹笼并没有打开，鸡也全在；还有十一只竹笼在翻车时打开了，但也不是所有在笼中的鸡都走了出来——”<p>　　温宝裕转述那警方的报告，我听得不耐烦起来，刚想打岔，白素伸过手来，在我嘴边掩了一下，我这才忍住了没有出声。<p>　　可是，我不耐烦的神色却是掩不住的，温宝裕立时觉察，忙道：“你且听下去。”<p>　　那警官真是尽责，他续道：“走失的一共是一百八十三只，到四十分钟前为止，已捉回来一百七十一只，还有十二只没找回来。”<p>　　丁真着急道：“那得快点找，一只也不能少。”<p>　　他在这样说的时候，一个高级警官也在，也忙道：“那得快点找，一只也不能少。”<p>　　那警官面有难色：“只怕不好找了。只差十二只，有什么大不了！”<p>　　温宝裕在一旁，觉得好笑：“没有为了十二只鸡就浪费警力之理。”<p>　　丁真道：“可是我答应了人家的啊！”<p>　　温宝裕确是滑头，立时有了办法：“随便到哪个市场去买十二只来补上就是！”<p>　　他还说了一句笑话：“记得，不要多买了一只，多了一只出来，会变成卫斯理故事。”<p>　　我以前有一个故事叫“多了一个”，他自以为如此说，很是幽默，说了之后，还哈哈笑了起来。可是别人都没有跟着笑，他自觉无趣，这才住了声。<p>　　温宝裕的办法，当然简单可行，但是那警官却摇头道：“不行，行不通。”<p>　　温宝裕“哼”地一声：“我不相信那何姑娘能把五百六十只全认得出来！”<p>　　那警官道：“不但她认得出，我也认得出。”<p>　　这话一出，所有的人都向那警官望去，不知他何以出此狂言。<p>　　那警官道：“我随便抓了一只来，请丁先生过目。”<p>　　他再这样一说，自然人人知道这五百六十只鸡，确然有不同之处了。<p>　　那警官叫了一声：“警员，带那只鸡进来。”<p>　　随着他的叫唤，一个年轻的警员提着一只鸡，走了进来。<p>　　鸡是准备运往市场出售做食用的，这个地域的人，只吃母鸡，不吃公鸡，所以，那是一只母鸡。<p>　　那实在是一只普通之极的母鸡。那警官接过来，母鸡在他手中挣扎着，看来他并不是很善于令一只母鸡安静下来，因此，显得有点手忙脚乱。<p>　　温宝裕首先冷笑一声：“你如何可以认出它来？”<p>　　那警官并不出声，只是伸手，把那母鸡的右翼拉长，这才道：“请看。”<p>　　各人都向那母鸡的右翼看去，这才看到，翼尖上有很是异特之处。<p>　　这“异特之处”，其实也不是太异特，可是一看之下，倒也人人可以知道那警员并没夸口——那五百六十只鸡，它的确每一只都可以认得出来。<p>　　说穿了很简单，在翼尖之上，有着编号的标志。那是一种塑料制的卷标，要用特殊的设备钉上去，一般只用在服装之类的货品上，可是这时，却钉在鸡的翼尖部分。<p>　　而且，一定是在鸡还很小叫时候便钉上去的，因为这时，标志的一部分已被皮肉包没，只露了一大半在外。但在那圆形的小牌子上，还可以看得清楚刻在上面的号码，这一只鸡上的号码是：“一五九”。<p>　　那也就是说，它是一五九号，一看便知，混淆不得。<p>　　这一下，连温宝裕也无话可说了。<p>　　因为，就算找来一模一样的塑料卷标，钉上鸡翼去，那也无法冒充，因为现钉上去的，和在它小时候钉上去的，大是不同。<p>　　自然，也可以找些小鸡来，钉上同样的卷标，等它长大，但是那至少需要三四个月，时间上配合不来了。<p>　　所以，一时之间，人人都觉得这事情虽然滑稽，有点迹近儿戏，可是却也棘手之至，真的难以办得到。<p>　　温宝裕一计不成，又生一计：“嘿，鸡在马路上乱走，说不定有叫车子辗死的，哪里又真能一只不少地找回来。我看这位姑娘是存心在为难人。”<p>　　他总算对何可人的印象不坏，所以并没有说何可人是别有用心，出难题给人，目的是大敲一笔。<p>　　丁真对温宝裕的话，考虑了一会，很是认真地道：“我去问问她。”<p>　　温宝裕道：“我和你一起去。”<p>　　这时，这种特别的情形，已引起了所有人的兴趣，各记者更是摩拳擦掌，准备大大报导一番，所以也一起跟了去。但除了丁真之外，其它人，连温宝裕在内，都被医护人员挡在房门之外。<p>　　丁真进了房，各人守在门外，不一会，就听到了何可人的尖叫声：“死了？活要见活鸡，死了，我也要见死鸡！”<p>　　在这样叫了之后，丁真又说了一句什么，听不清楚，何可人又失声叫：“你骗不了我，我这五百六十只鸡，每一只都有编号的。”<p>　　在叫了之后，她的声音听来很是疲倦，但仍然透着异常的焦急。<p>　　她道：“快……要快些把它们全捉回来，不能拖，一两天，最多……两天……”<p>　　温宝裕料到何可人这时的样子，一定很是可怕，因为又听到了丁真一连串的答应声：“是……是……”<p>　　接着，丁真便走了出来，满头是汗。神情狼狈之至，一如斗败公鸡。<p>　　温宝裕说到此处，又停了一停，向我望来。<p>　　我知道他想问什么，事实上，我也觉得这位何可人小姐，她的行为也未免太偏执了。<p>　　除非她另有理由，不然，她的这种要求，简直是不合情理之至。<p>　　我反问：“丁真准备怎么样？”<p>　　温宝裕吸了一口气：“他请求在场的两位高级警官帮忙，并且出赏格，每只一万元，把那十二只鸡找回来。”<p>　　我闷哼了一声：“好家伙，这件事，至少可以成为一个月的城市话题。”<p>　　白素却道：“真有趣，故事一开始的时候，怎么也想不到主角竟然是那一车子鸡。”<p>　　我道：“那可能只是何可人的故意为难。”<p>　　白素摇头：“不，何可人不可能预知会有车祸，她早已把那些鸡用特殊的方法编了号，必然有一只也不能少的理由。”<p>　　白素的话，也有一定的道理，温宝裕道：“是不是古怪之至？”<p>　　我道：“在你离开医院的时候，事情发展的情形如何？”<p>　　温宝裕道：“又找到了三只，还差九只。”<p>　　我笑了起来：“重赏之下，必有勇夫。只怕真的可以全捉回来。”<p>　　温宝裕忽然怔了一怔：“全捉了回来，那又会怎么样？”<p>　　我道：“还会怎么样，事情就此结束了。”<p>　　温宝裕大摇其头，神情大是不满，我感到好笑：“怎么，你以为在这件事中，可以发展出什么样的故事来？”<p>　　温宝裕想了一会，才道：“不知道，可以是任何故事，也可以没有故事。”<p>　　我忽然童心大发：“要故事不就此结束，也很容易，有一个办法——”<p>　　我话还未说完，白素已知道我要说什么了，抢着道：“不好！”<p>　　我扬眉：“为什么？只有这样，才可以知道何可人的目的，要是真的全部找回来，就没有戏唱了。”<p>　　白素道：“人家已经受了伤，再去捉弄人家，太不应该了。而且，她那么紧张，必有理由，你何必非去探索不可？”<p>　　我摊了摊手：“我不坚持。”<p>　　温宝裕大声道：“你们在说什么啊？我怎么一点也听不懂？”<p>　　白素立时道：“听不懂就算了。”<p>　　温宝裕也没有再问，转了一个身，当他转到了面向我之际，向我眨了眨眼，大是鬼头鬼脑。<p>　　我一看到他这样的神情，心中就暗骂了一声“小滑头”。他显然已经想到了我的办法是什么，可是怕白素阻止，所以才假装不明白。<p>　　我的这个办法，实在很简单——有那么多的赏格，把走散了的鸡全找回来，不是难事。要这“戏”继续“唱”下去，只消先设法找到一只鸡，藏起来，那么，便不是“一只不少”，那就可以看这个何可人，还有什么花样可以玩出来了。<p>　　在那时候，我对何可人的印象不是很好，那自然是由于她的要求，偏执到了不近人情之故。<p>　　温宝裕显然对我的这种办法，心领神会，他没耽了多久，就道：“我再到医院去看看，有新消息，随时前来报告。”<p>　　他扬长而去，白素闷哼了一声：“天下无是生非者，唯卫斯理而已。”<p>　　我暗笑：“我可在家里，哪里也没有去。”<p>　　白素冷笑：“自有人替你的馊主意奔走——我会在适当时候揭穿之。”<p>　　原来温宝裕鬼头鬼脑向我打眼色，并未能瞒得过白素的注意。<p>　　我也不明白何以白素对此反应若斯，只好道：“那就叫小宝别那么做好了。”<p>　　白素叹了一声：“只怕阻止不了。”<p>　　我为自己开脱：“那就不能全怪我的主意，小宝自己也会想到。”<p>　　白素蹙着眉，我问：“你想到了什么？”<p>　　白素道：“这事情是有点怪……我想到了湖南广州一带的排教和祝由科，他们在施法术之际，多有借鸡只来行事的。”<p>　　我道：“是，我也想到了一下。但是那些法术，所用到的都是公鸡——公鸡血，和法术有一定的关系。但这次五百六十只，全是母鸡。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>第一百一十五卷 原形(成精系列第一集) 第三章 还差一只</b><p>");

document.write ('　　白素笑了起来：“或许是我们自己经历的怪事多了，所以疑神疑鬼，本来是没有什么事的，也以为是什么古怪大事了。”<p>　　我伸了一个懒腰：“天下本无事，庸人自扰之。”<p>　　白素又支头想了一会，但是没有说什么。<p>　　当时，我以为这件事不会有什么大不了的发展，却不料白素虽然口中那样说，实际上，她却感到这件事大有不寻常之处（她的直觉）。所以她比我还留意，她竟然并没有和我商量，就自行到医院去了。<p>　　后来，白素对我解释：“我没有告诉你，自己一个人行动，一来，是为了连我自己也不知道自己的行动目的是什么。我或许是想去看丁真，又或许是想去看一下何可人，又或许是想了解一下事情进一步的发展，自己也没有确切目的，自然不敢约你一起去。二来，这事的趣味性不够惊天动地，涉及的不过是一男一女和一群鸡，似乎不值得惊动卫斯理的大驾，是不是？”<p>　　当她对我说这番话的时候，已经又发生了许多事，所以我听了之后，没好气地道：“是啊！要天崩地裂了，才能令我注意。”<p>　　这是后话。却说当时，过了一会，就不见白素的踪影，我试图和温宝裕联络，却见红绫带着她的那头神鹰，一阵风似，卷出门去。<p>　　我只叫一声：“红绫，哪里去？”<p>　　红绫人已出了门，答了我一句，说了等于没说：“有事！”<p>　　我隐约感到红绫的行动有点古怪，可是一时之间，也难以将之和什么事联系起来，所以也就算了。<p>　　到了下午时分，陶启泉忽然来了电话，道：“卫，我机构中有一个人，遇上了一些麻烦事，想请你帮忙。”<p>　　虽然我和陶启泉极熟，而且他在许多事情上帮了我不少忙，但是一听了这样的要求，我仍然提抗议，道：“贵机构有好几万人，此例一开，如何得了？”<p>　　陶启泉笑骂：“你这人，一点也不肯吃亏！这个人不同，他的脑袋对人类进步，大有贡献，可以不令他为琐事烦恼，算是有价值。”<p>　　我心中陡地一怔：“丁真，那个大发明家？”<p>　　陶启泉道：“对了，你愿意帮助他？”<p>　　我苦笑：“你可知道他遇上了什么困难？”<p>　　陶启泉笞得好：“不知道，但是什么困难都难不倒你，是不是？”<p>　　我想告诉他“不是”，可是我话还没有出口，他已经道：“我叫他立刻来见你，你可别拒他于门外。”<p>　　我叹了一声，他已挂了电话。我皱着眉，走下楼去，不到三分钟，门铃声大作，我打开门，就看到了一个青年人站在门前。<p>　　这青年人还支着一根拐杖，面目英俊，而且，眉宇之间，有一股英气，整个人也气度不凡。胸中大有丘壑之人，就有这种自然的光彩，绝无鬼头鬼脑的猥琐之状，令人一看就心旷神怡。<p>　　我大声道：“丁真先生？欢迎欢迎。”<p>　　丁真也叫了我一声，和我用力握手。我把他迎进了屋中，等他坐下之后，我指着他的足踝，道：“我有极好的治伤筋的药，你回去一周，三天包好。”<p>　　丁真又站起来道了谢，道：“我有一件麻烦事，这事……不知从何说起才好……”<p>　　他的神情，为难之至，我道：“很容易，就从还差十二只鸡没抓回来说起好了！”<p>　　丁真睁大眼望着我，一时之间，错愕得不知如何接口才好。<p>　　我一言释疑：“以前的事，温宝裕已向我说了。”<p>　　丁真“哦”的一声，伸手在头上拍打了一下，又想了一想，才道：“那位何可人小姐，一定要把所有小鸡全抓回来，到我离开医院的时候，还差一只。仅仅只有一只，还没有下落。”<p>　　我道：“成绩很不错啊，真是不容易之极了！”<p>　　丁真道：“是啊，所有的人都那么说。”<p>　　我又道：“只差一只，那位何姑娘，不必如此认真了吧？”<p>　　丁真苦笑：“我也以为如此。只差一只，可以说是大功告成了，我是当作喜讯般去告诉她的，她的精神，看来好了许多——”<p>　　我做了一个手势，打断了她的话：“她的精神状态不好，是不是会使她在精神上产生一种偏执狂的倾向？”<p>　　丁真呆了一呆：“我不是心理学家，不能肯定，但是她的……偏执……却……没有改善。”<p>　　我道：“什么，真是少一只也不行？”<p>　　丁真苦笑，叹了一声：“事情是我不好，我应该补偿。我已把这最后一只鸡的赏格，提高到了十万元，真希望能找回来。”<p>　　我感到又是好气，又是好笑：“要是找不回来，那会怎么样？”<p>　　丁真一片惘然：“我不知道。”<p>　　我笑道：“那么，何姑娘不会要你填命吧？”<p>　　丁真陡然一震，我这样说，当然是开玩笑，但是他却一点也不欣赏，反倒脸色煞白。<p>　　我快道：“你把她的情形，详细对我说说。”<p>　　丁真答应了一声，我看他的神情大是惶惑，就给了他一杯酒。<p>　　丁真连喝了几口，才叹了一声，低下头去。过了一会，才又抬起头来，道：“她是不是故意在为难我？”<p>　　我再道：“你把经过的情形告诉我。”<p>　　丁真又叹了一声，可以听得出，他的心中，真是十分不安。<p>　　丁真在知道了只剩下一只鸡没有被抓回来之后，认为那是天大的喜讯，所以迫不及待，就要去向何可人报喜，当他来到了何可人的病房门口时，连门也没敲，就推门而入。一进门，就看到何可人躺在床上，可是双眼却睁得很大，直视着天花板，神情惘然。<p>　　何可人有一双极动人的大眼睛，这时，她的这种神情，更令得她那双大眼睛中，充满了迷惑。犹如一头迷了路的小鹿，更是动人，也更是惹人怜爱。<p>　　所以，丁真进房之后，走了一步，便没有再向前走，只是恣意欣赏着何可人那种神情。<p>　　何可人一动也不动，甚至隔好久才眨一下眼，她显然是在为什么事出神；而且，那事，一定给她带来极度的困扰，这一点，可以在她的眼神中看出来。<p>　　过了好久，丁真忍不住了，先开口：“你……心中有什么为难事？”<p>　　他把这句话连说了三遍，床上的何可人才如梦初醒一样，先是震动了一下，然后向他望来，双眼之中的迷惘更甚。丁真不由自主的走上前去，伸出手来，想去轻抚她，可是还没有碰到她的脸颊，就感到自己要是这样做，太过冒失，所以手便在半空，不知如何才好。<p>　　这时，何可人看来比他更镇定，不如他那样失魂落魄，她现出焦急的神情来，间：“那些鸡……怎么样了？”<p>　　丁真脱口道：“全找回来了。”<p>　　他这时脱口说出了这样一句话来，倒绝不是存心想骗人。而是在他的意识之中，只差一只未曾找回来，也等于和全找回来一样，所以才会这样说的。<p>　　何可人一听得他那样说，立时长长地吁了一口气，整个人都松弛了下来，俏险之上，也立时现出很是安详的神情。<p>　　她先是闭上了眼睛一会，才又睁开眼来，道：“求你一件事。”<p>　　丁真这时也知道自己“全找回来了”这句话，可能造成了某种误会，应该修正一下，可是一时之间，却又不知道如何改口才好。<p>　　他听得何可人那样说，只好点了点头。<p>　　何可人道：“那些鸡，全有编号，你把它们顺号放在竹笼中，每笼二十只……”<p>　　说到这里，她像是觉得自己的要求有点过分，所以现出不好意思的神情来，甜甜地笑了一下，才道：“然后，拿来让我过目。”<p>　　丁真当然觉得这个要求太过分了一些——把二十八只大竹笼，每只竹笼都装满了鸡，抬进医院来，这只怕是人类的医院史上，从来也未曾发生过的事。<p>　　丁真略微迟疑了一下，就道：“没有问题，只不过，只不过……”<p>　　他犹豫着未曾说下去，何可人睁大了眼，带点天真地问：“只不过什么啊？”<p>　　丁真抱歉地一笑：“只不过……不能算是全捉回来了，还有一只——”<p>　　他的话才说到这里，就徒然住了口，因为剎那之间，何可人的神情，变得可怕之至。一个人的神情，竟可以在那么短的时间之内，发生如此天翻地覆的变化，这种情景，十分骇人。<p>　　只见何可人的脸上，一下子变成了毫无血色。她肤色黝黑，本来黑里透红，健康悦目，所以这突然的转变，那一片死灰色的脸容，更是骇人。<p>　　而且，她的身子，也剧烈地发起抖来。<p>　　她抖得如此厉害，以致用来吊起她打了石膏的腿的金属架子，也随之抖动，发出了铮铮的声响，宛若一场八级地震。<p>　　同时，她企图伸手指向丁真，可是她的手却抬不起来，臂骨咯咯有声；自她的喉际，更加发出了一阵难以形容的怪声。<p>　　一时之间，丁真被眼前的情景吓呆了，他双手无目的地挥动，全然不知该如何才好。<p>　　过了好一会，两人才同时发出了一下呼叫声，叫声之中都充满了惊恐。<p>　　何可人先说出话来：“你……这……你……骗我？”<p>　　丁真则急于分辩：“只差一只，我不是骗你，只差一只，一定会找回来的。”<p>　　何可人尖叫：“一只也不行，少了的那一只，一定就是那一只。”<p>　　当时的情形，丁真来找我的时候，详细叙述给我听。当他说到何可人尖叫时，他也逼尖了喉咙，以求真实。我一听到这里，就立刻觉得这句话大有问题，忙道：“且慢，你再说一遍。”<p>　　丁真呆了一呆，把当时何可人尖叫着说的话，又说了一遍。<p>　　我道：“这句话很难理解，你懂它的意思？”<p>　　丁真又呆了一呆：“我没有仔细想……没有想过，她的意思是……少了那一只……有特别的意义？”<p>　　我也很是疑惑，也没有什么确定的想法，只是觉得这句话很特别，若不是另有含意，就是何可人在情急之下的语无伦次。<p>　　我问：“你如何响应她？”<p>　　丁真又喝了一口酒。<p>　　丁真当时的反应，很是直接：“就是差了一只，不管是哪一只，总要把它找回来。”<p>　　何可人双手震动，这一次，丁真双手伸出，紧紧握住了她的手。何可人陡然吸了一口气，却已渐渐镇定了下来，她也用力反握着丁真的手，道：“丁先生，要快，已过另一天了，在一天之内，一定要把它找回来。”<p>　　丁真也自慌乱之中，定过神来，柔声道：“应该可以找得回来的，何姑娘——”<p>　　他的话还没有说完，何可人已急速地道：“别问为什么，总之，一定要找它回来。”<p>　　她说了之后，松开双手，转过脸去，表示这个问题再无讨论的余地。<p>　　丁真本来想问她，何以对一只鸡，如此紧张，但这时，他已不好意思再问下去了。<p>　　何可人又道：“请你告诉我……还没有找回来的那只，编号是几号？”<p>　　丁真道：“我不知道——这很容易，我这就去查。”<p>　　丁真出了病房，才连叹了几口大气。<p>　　他立刻要求警方做这件事，一小时之后，有了结果，他再去看何可人。<p>　　他进了病房，就道：“是三六五号。”<p>　　何可人深吸了一口气，神情凝思，像是想起那只编号三六五的母鸡是什么样子的，这自然是徒劳无功的事，所以她只是道：“原来是它。”<p>　　接着，她又道：“得快点找它回来。”<p>　　丁真答应着，离开了病房，就见到了温宝裕。<p>　　温宝裕向他做一个询问的神色，丁真苦笑，把何可人听到只少了一只鸡之后的反应，告诉了温宝裕。<p>　　温宝裕听了，也呆了半晌，这才道：“没有别的办法，看来，你得去找一次卫斯理了！”<p>　　就是这样，丁真前来找我的。<p>　　却说当时，丁真是在出了病房之后，才见到温宝裕匆匆走来的。若是温宝裕早来半分钟，丁真还没有出病房，那么，温宝裕一定直闯进病房去——如果是这样，那么，以后所发生的一切，都可能有改变。<p>　　因为，病房之中，另有一个人在，这个人丁真不认识，也根本未曾留意，所以当他和何可人有那么一段对话之际，他根本未曾觉察还有人在。何可人也未曾对那人留意。<p>　　可是，若果温宝裕进了病房，却一下子就可以认出那个人来。那么，以后事态的发展，当然会有所不同了。<p>　　这个在病房中的人，不是别人，正是白素。<p>　　白素穿了一件医生的白袍，早丁真一步，进了病房。在医院和病房之中，有医护人员进出，是最不受人注意的了，所以丁真进来时，根本没有留意，只是一心喜冲冲地向何可人报告“喜讯”。<p>　　所以，丁真和何可人之间的这一幕，白素亲身目击。<p>　　当然，在丁真走了之后，白素和何可人之间，也发生了一些事。发生的事，对这个故事来说，相当重要，下面会尽快叙述。<p>　　且说丁真对我说了经过，望着我，等我的指点。我心中真是又好气又好笑，我想，问题其实很简单，这位何小姐，一定是一个精神有问题的偏执狂，只消告诉丁真别再去理睬她就可以了。<p>　　可是，我却不能如此说。因为看丁真的情形，这位大发明家，对这位养鸡何小姐，绝不是只为了心中的歉疚那么简单，他当然是对何可人已有了感情，这才如此出口答应替她找回失鸡的。<p>　　要是我直接说了，他非但不会接受，而且，还会大大责怪我。<p>　　同时，我心中也很不以为然——这位大发明家，不是才因为失恋而借酒浇愁，这才出事的吗？怎么一下子又那么快对另一个异性产生感情了呢？<p>　　在这没出声的那一段短暂的时间中，丁真已迫不及待地问了三次：“卫先生，你看怎么办？”<p>　　我冷冷地道：“怎么办？全在你自己了。”<p>　　丁真却误会了我的意思，忙道：“一定，我一定会把那最后一只找回来。”<p>　　我再冷笑：“那样最好，就大团圆结局了——可是，找不回来呢？”<p>　　丁真着急：“卫先生，我就是为了这个问题才来找你的啊！”<p>　　我摇头：“我不能解决，你自己才能。”<p>　　丁真还不明白我的意思，神情颇为迷惘地望着我，我委婉地道：“你不觉得，何姑娘坚持要把所有的鸡一只不少地找回来，是小题大做，无理要求吗？”<p>　　丁真回答得很是认真：“起先我也以为是，可是她的神情，每次都这样骇人，这……证明她一定有理由，只是我不知道。”<p>　　我道：“那你就该去问她。”<p>　　丁真的神情大是犹豫——这使我颇为冒火，又不是叫他去上刀山下油锅，只是叫他去问一问，他就现出这种样子来，真是窝囊之至。<p>　　我闷哼一声：“如果问一问也那么困难，那么，没有人可以帮你了！”<p>　　丁真支吾了一会，才道：“卫先生，你不能设想一下她的理由？”<p>　　我立刻回绝：“对不起，我没有那样丰富的想象力，就算有，也没有那个闲工夫。”<p>　　丁真听我口气不善，一时无语，我索性又道：“要是你想找精神医生或是类似人士，我倒可以介绍几个给你去见他们。”<p>　　丁真苦笑，叹了一声，他总算也知道了我的意思，又摇了摇头，倒是说了一句心里话。他道：“不知怎的，明知她的要求是无理取闹，可是看到她那焦切害怕的样子，总觉得自己要尽一切心力，让她安心，这才能令我自己也安心。”<p>　　我挥了挥手，也懒得开口了。<p>　　这时，我想到，这最后一只鸡，要是真落到了温宝裕手中，扣了起来，以观察会有什么事发生，还是劝温宝裕赶快罢手的好。不然，丁真知道了，只怕会找他拼命。<p>　　丁真坐立不安，自言自语：“要是出了十万元奖金，还找不回来，那是真的找不回来了。”<p>　　我不知道温宝裕有没有得手，就问他：“你见到温宝裕的时候，他有说什么没有？”<p>　　丁真摇了摇头，看他这失魂落魂的样子，我心想，就算温宝裕对他说了些什么，他也是听而不闻的了。<p>　　我道：“你现在唯一可做的事，就是去问何小姐，那一只编号三六五的鸡，要是找不回来，会怎么样。”<p>　　我连说了三遍，丁真才听明白了我在说什么，他又是叹几声，依然答不出一个“好”字来。这等不爽利的人，确然罕见，我想，他以前的女朋友，只要稍微性子急一些，他确然非失恋不可。<p>　　我想到这里，就转换了话题：“丁君，你以前的那位恋人，令你失恋的那位，性子很急？”<p>　　丁真愕然：“你怎么知道？在研究所中，她有一个外号，叫‘霹雳火’。”<p>　　一个女子，外号如此，性子之急，可想而知。我见自己料中了，不禁呵呵而笑，丁真显然不知道我笑什么。我又道：“那只鸡，要是警方找不到，重赏之下也找不到，那么我也一样找不到，我能给你的意见，已经再三说过了，你照着办吧！”<p>　　丁真苦笑，起身告辞，我在他走了之后，长长吁了一口气——和这样的人相处，如同全身黏满了浆糊一样，不自在至于极点。<p>　　我那时，并不知道在医院里发生了什么事。在医院里，确然有事发生了。<p>　　温宝裕在支使了丁真去找我之后，也匆匆离去，并没有进病房去，他始终未曾见到在病房中的白素。<p>　　白素听到了丁真和温宝裕在门外的对话，她的判断是，温宝裕尚未得手，只是想要丁真来见我。<p>　　白素这才开口叫了何可人一声。<p>　　她刚才目击何可人和丁真的对话，对于何可人的言行，也感到疑惑之至。<p>　　因为她看出，何可人是真的极其急切地想把“所有的鸡一只不少”地找回来。<p>　　她那时的想法和我一样，这个看来健康美丽的女子，心理状态极不正常，因为一个正常人，绝不会如此偏执一只鸡的得失。所以，她要从心理上去攻破这一点，使何可人放弃坚持。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>第一百一十五卷 原形(成精系列第一集) 第四章 能屈能伸</b><p>");

document.write ('　　白素叫了何可人一声，何可人向她望去，略现出惊讶的神情来，白素直截地道：“那一只鸡，找不回来了。”<p>　　何可人一怔：“死了？死的也好，我要看到它。”<p>　　白素摇摇头：“不是死了，而是根本不知去了何处，找不到了。”<p>　　何可人又震动了一下，脸色渐渐变得苍白，可是她显然智能甚高，当即反问白素：“你怎么知道？”<p>　　白素道：“出自常识判断——警方尽了力，丁先生又出了十万元的赏格，要是仍找不到，那么，就是找不到了。”<p>　　何可人摇头：“不，丁先生说一定可以找回来的。”<p>　　她对丁真有如此的信任，颇令白素意外，白素只好道：“要是找不回来了，会怎么样？”<p>　　这句话，正是我要去问何可人的那句，可知白素和我的想法一致，认为这问题具关键性。<p>　　何可人睁大了眼，盯着白素，剎那之间，她的神情充满了疚意。<p>　　这一点，倒在白素的意料之中，可是接下来，何可人所说的话，却又令得白素莫名其妙。<p>　　白素在医院的这番经历，是她在离开了医院，见到了我之后，立即对我说的，一面说，一面也曾进行过讨论。所以我在转述的时候，也可以把我们当时的讨论夹在一起说。<p>　　当时，何可人冷笑一声：“找回来了！我把它斩成八块，也不会给它跑掉。”<p>　　她在这样说的时候，更是咬牙切齿，满是恨意。<p>　　白素不禁大是奇怪，因为在何可人俏丽的脸庞上，这时所现出来的恨意，很是骇人，绝对出自内心，不是造作。这恨意，甚至使她甜美的脸容，变得带有八分狰狞，可怕得很。<p>　　白素在这种情形下，实在不知该如何反应才好，她绝无法设想为何走失了一只鸡，心中便会那么恨。<p>　　她只是道：“你要有心理准备才好，只少了一只，已经算是很难得的了。”<p>　　何可人盯着白素，语音冰冷：“为什么你一再说找不回来？”<p>　　白素道：“我只是想知道，找不回来，究竟会怎么样？”<p>　　何可人的神情更是可怕，她向白素招了招手：“你过来，我告诉你。”<p>　　白素向病床走去，她才一来到床边，床上的何可人，陡然撑起身子，右手疾伸，五指就向白素的脸上抓来。<p>　　何可人的这一下子行动，突兀之极，白素当然不会给她抓着。可是据白素说，若是换了常人，非给她抓得脸上皮破肉绽不可。<p>　　当下，白素一翻手，就抓住了何可人的手腕。何可人一定恨极了白素，手腕被抓，五指仍然在伸屈，看来可怖之至。<p>　　这何可人的性子，当真强悍之至，她正在伤中，一发不中，由于出力太大，她自己的伤处，反倒很是疼痛。可是此际，她咬牙切齿，另一只手又来抓白素的胸口。<p>　　白素一生之中，遇敌无数，可是明明对方和她强弱悬殊，却还要和她如同拼命一样，这样的对手，她倒也没有遇到过。<p>　　是以，一时之间，她大是骇然，一松手，身子向后退出，同时疾声道：“你干什么，我决不是你的敌人，你快躺下来！”<p>　　何可人竟欲挣扎着来追袭白素，所以白素才会叫她快些躺下来。<p>　　这时，何可人显然不是为了听从白素的劝告，而是她实在没有能力起身，所以离不开床，但是她仍然将一张床摇得咯咯直响，神情更是可怖。<p>　　当白素讲到这一处，说她也感到一股莫名其妙的恐惧时，我原谅了丁真——能令白素也感到恐惧的情景，一定非同小可，丁真害怕，是很正常的事。<p>　　当下白素又极诚恳地道：“何姑娘，你别误会，我想帮你，不想与你为敌。”<p>　　何可人这才急速喘着气，失声道：“你能帮我什么？帮我把那只鸡找回来？”<p>　　白素听她来来去去都是为了那一只鸡，心中更是疑惑之至。<p>　　她耐性再好，也忍不住问：“那一只鸡，究竟有什么重要？”<p>　　她一问之下，何可人的身子又是一阵发抖，然后，她紧闭了眼睛，可是眼皮却在不住地跳动，显示她的心情极其激动。<p>　　白素走近了一步，柔声道：“告诉我，你心中有什么秘密？”<p>　　白素不再问何可人那只鸡有什么重要，直接问她心中有什么秘密。何可人紧抿着嘴，一言不发。<p>　　白素又道：“或许，你把秘密说了出来，有助于把那只鸡找回来。”<p>　　这句话，令得何可人有了强烈的反应，她睁大了眼，看了白素好一会，但是她却又哼了一声：“我不会上你当，我什么也不说。”<p>　　她只说了一句话，又闭上了眼睛。接着，不论白素说什么，她都不再开口，也不睁开眼。<p>　　本来，白素有很多方法可以令她再有反应的，但是又怕刺激得她发狂，所以有些话也不可以说。<p>　　白素想到的是，要使何可人把自己当成是友非敌，唯一的办法，看来就是把那只鸡找回来——她对丁真的信任，也基于此。<p>　　除此之外，自己再说什么都不会有用，不如先离去再说。<p>　　她先轻叹了一声，然后道：“要人家帮助你，你总得把心中的秘密告诉人家，不然，人家如何能帮助你？”<p>　　何可人的反应是几声冷笑，白素又等了一会，也就出了病房。<p>　　白素出了病房，在医院门口，遇见了愁眉苦脸，在门口打转的丁真——丁真不但不敢走进何可人的病房，连进入医院，也视为畏途。<p>　　白素叫住了他，介绍了自己，又问他见了我有什么结果。<p>　　丁真苦着脸：“卫先生叫我去问何姑娘——”<p>　　他把经过说了，白素忙道：“这问题……不适宜去问她。”<p>　　丁真如释重负：“是……是……我也是这样想。”<p>　　白素把刚才在病房中的情形说了，丁真当然听温宝裕讲过我们夫妇两人的事，所以他问白素：“卫夫人，你看她心中有什么秘密？”<p>　　白素摇头：“我不知道，她对你很信任，你可以慢慢问她。”<p>　　丁真惨叫了起来：“什么慢慢问她，还有一天限期，找不回那只鸡来，谁知道会发生什么事。”<p>　　白素道：“总可以有点通融的吧！”<p>　　丁真喃喃道：“不知道，我不知道，真的不知道。”<p>　　白素又好气又好笑：“还有一天，你不妨把赏格再提高些。”<p>　　丁真也豁出去了：“好，提高到一百万元。”<p>　　用一百万元的奖金，目的是为了捉一只鸡回来，那实在是一种不正常的行为。可是，才经历过何可人那种疯狂行为的白素，却觉得很应该，她连连点头：“好，你立刻去宣布！”<p>　　丁真对我的意见，也不敢太轻视，他又问了一句：“我真的不必再去问何姑娘？”<p>　　白素又一次点头：“是……她的精神状态，不是很适宜接受这个问题。”<p>　　丁真叹了一声，恰好有一位高级警官走过来，他忙迎了上去，白素急于与我会面，就赶了回来。<p>　　所以，在丁真离开之后不多久，还不到一小时，白素就出现了，把她在医院发生的事告诉了我。<p>　　她自然要问我的意见，我的回答，直截了当之至：“她是一个神经病人！”<p>　　白素侧着头：“从表面上看，她确是如此。”<p>　　我笑：“从本质看，她是一个动物的保护者。”<p>　　白素不理会我的讥讽：“应该是，可是她又把那些鸡运到市场上去卖，这似乎又说不通。”<p>　　若是换了旁人，我早已中止讨论了，因为我认为何可人这个人，简直无聊透顶，不知所谓，根本不值得研究，就让她为了一只鸡去发神经好了。<p>　　不过看在白素却很有兴趣的份上，我也只好略微发表一些意见。<p>　　白素又道：“看她的情形，像是并不在乎那只鸡的生死，只是在乎……那鸡是不是找得回来——即使找回来的是死的，也比找不到好。这种心态，说明了什么？”<p>　　我随口敷衍：“这倒有点像缉捕大盗的赏格：不论生死，只要捉回来。”<p>　　白素望了我一眼——她绝对看得出我是敷衍她，可是她对我的话，却又考虑了一会，甚至点了点头：“是，她的目的只是要把那只鸡抓回来，这又是为了什么？”<p>　　我摊了摊手，表示无能为力，无法作出推测。<p>　　白素又自言自语：“她的行为，如此激动，一般来说，女性只有在面临执着的感情时，才会有这样激烈的表现。”<p>　　我怔了一怔，一则是惊于白素的认真，二则也感到白素的话太过诡异。<p>　　我道：“这是什么话，难道她爱上了一只鸡——而且还是母鸡？”<p>　　白素却不理会我的责问，仍在自言自语：“她为什么肯定是三六五号那一只呢？她一定有一些奇怪的遭遇，不肯说出来。”<p>　　我笑道：“那有两个办法，一是把她捉了来，严刑拷打，令她吐实。二是我们自己去调查。”<p>　　白素对我的调侃，并不生气，反倒睁大了眼望着我：“是‘我们去调查’，不是我一个人去调查。”<p>　　我一时失口，说了一个“我们”，白素这样追问我，我自然不好再打退堂鼓。<p>　　我只好道：“从何开始啊？”<p>　　白素笑：“看来你有点不情不愿，这样吧，你挑容易的做好了。”<p>　　我苦笑，我岂止“有点”不情不愿而已，简直是大大的不情不愿！<p>　　我叹了一声：“好，请分配工作。”<p>　　白素道：“五百多只鸡，不会是普通家庭养出来的，一定是养鸡场的出品。你先找到那个养鸡场，从而在那里了解一下何可人这个人的一切。”<p>　　我的神情一定是相当悲苦，因为我竟然要接受如此的任务；所以，我那一声“得令”，也说得有气无力之至。<p>　　白素却不肯放松：“这就去，立刻回音！”<p>　　我没好气，拖长了声音：“喳——老佛爷。”<p>　　不等白素瞪我，我就大踏步出了门口。在门口，一声长叹，那自然也是叹给白素听的。<p>　　也就在那一声长叹之中，我有了偷懒的办法，我直赴警察总部，去找特别工作室主任黄堂——有他相助，可以省事许多。<p>　　到了黄堂的办公室外，只见进出的人很多，而黄堂的咆哮声，自办公室中传了出来，他在骂人：“他奶奶的，什么玩意儿，有钱人吃饱了没事做，爱怎么就怎么，可是不能拿警队开玩笑，全撤回来，我的命令，全撤回来，一个也不能留。”<p>　　接下来，是一连串的粗话。<p>　　我认识黄堂很久了，从来也未曾见过他发那么大的脾气。<p>　　这时，只见几个警官狼狈而出。我趁办公室门打开之际，向内挥了挥手，只见黄堂满面怒容，见了我，有点意外，示意我进去。<p>　　我走进去，轻松地道：“惹黄主任生气的，一定是头等大事了。”<p>　　黄堂“呸”地一声：“屁，气死人了！”<p>　　他一面说，一面取出一瓶酒，两只杯子来：“你来得正好，看到你，心肠也开朗一些。”<p>　　我接过了他斟的酒：“以你如今的身分地位，谁还能给你气受？”<p>　　黄堂一口喝干了杯中的酒：“你且听听，世上事真是无奇不有，这世上竟然有人出十万元的花红，找一只鸡。”<p>　　我怔了一怔，心想这倒好，事情都凑到一块来了。<p>　　黄堂又愤然道：“而且，要动员警务人员去找；这下可好，连休假的警员，也全找鸡去了。”<p>　　他说着，瞪着我道：“你说，气人不气人？”<p>　　我笑道：“你的消息不是很灵通，花红已经提高到一百万了。”<p>　　黄堂呆了一呆，恰好一个警官进来，喘着气报告：“主任，那……家伙把赏格提高到了一百万，很多人不顾命令，我们……都劝不住。”<p>　　黄堂脸色了白，青筋暴胀，我忙道：“由得他们去找，找到了，叫先来报告，有可能得到比一百万更多。”<p>　　黄堂盯着我，我又忙道：“我就是为了这件事来找你的！”<p>　　黄堂一下子就明白了：“这……鸡有古怪？”<p>　　我道：“太是古怪。”<p>　　黄堂吸了一口气，就照我所说的发了命令，那警官一面抹汗，一面离开。我敢说，他也必然会去参加那找鸡的行列。<p>　　黄堂一叠声道：“说说，是怎么一回事？”<p>　　我把事情摘要地说了一遍，黄堂听了之后，闷哼了一声：“我看，不单那个何可人是神经病，那个发明家也是神经病，你——”<p>　　我不等他批评，说道：“我的意见和你一样。可是白素十分重视这件事，其中自有道理。”<p>　　黄堂自然知道白素的能力，所以他也疑惑起来：“鸡送到市场去贾，不过几十元的事，有什么大不了？”<p>　　我心中陡然一动：“是啊——鸡送到市场，一定脱不了被斩杀的命运，何可人不在乎那只鸡死了，只是不要它活着不见了。”<p>　　黄堂愈想愈奇：“奇哉怪也！究竟是为了什么，你的意思是——”<p>　　我道：“我要到养鸡场去了解，请你给我一些数据，我直接进行。”<p>　　黄堂先答应了，接着苦笑：“卫斯理，你我二人合作，干过多少惊天动地的事，如今只为了一个养鸡女子，这是从何说起？”<p>　　我也感到别扭：“大丈夫能屈能伸，不打紧。”<p>　　黄堂苦笑了一下：“你常说，在一件莫名其妙的事之中，往往可以发掘出一桩古怪之至的事来，这件事，也有这个机会？”<p>　　我吸了一口气：“这件事，一开始已经够古怪的了——要是那位何小姐的精神状况正常的话，那么她心中的秘密，一定有我们意想不到的情况在。”<p>　　经我如此一说，黄堂总算松了一口气。由于不少警务人员纷纷去找那只悬有重赏的鸡，黄堂大发雷霆，他早已把一切数据调了来，也有何可人的个人数据，他把一份文件给我，道：“你看。”<p>　　我这才是第一次看到这位何可人姑娘的照片。照片上看来，确然是一位美丽可爱，青春热情兼而有之的女子，眉宇之间，有一股英爽之气，很具巾帼英雄的气概，颇惹人喜爱。<p>　　至于她的个人数据，很是简单。<p>　　她是孤儿，自小在一间教会主持下的孤儿院中长大，也在教会主持下的中学求学。不过在这一部分，从孤儿院到学校，对她的评语，都不怎么样。除说她活泼好动之外，都说她好生事，太活跃，与人相处不是很融洽，常制造事端等等。<p>　　总之，这样行为的人，可以统称为“麻烦份子”。<p>　　我对这些评语，很不以为然，尤其是青少年，往往被成年人视为“麻烦份子”。其实，青少年并没有做错什么，只不过是行为未能尽如成年人之意而已，就被归入“难以管教”这一类了。<p>　　何可人多半也是这一类人，尤其教会的管教加倍严格，所以何可人在“无心向学”之下，中学没有毕业，就进入了一个养鸡场工作。直到如今，从十四岁到二十二岁，在养鸡场工作了八年。<p>　　这一段时间中，何可人的生活过得自由自在，想来绝不会有“九时熄灯，不得讲话”等规章制度拘束她了。因为那养鸡场只有一个老年场主，所有的工作，全落在何可人一个人身上。<p>　　可以想象，一个女子单独管理一个养鸡场，是十分辛苦的工作。可是，何可人显然很满意辛劳的工作，她把养鸡场管理得很好，所生产的鸡只，很受市场欢迎，那老场主也把她当成自己女儿一样。<p>　　若不是有了丁真这样的冒失鬼，因为失恋而喝多了酒，在大雨之中，站在马路上，令得她运鸡的车子出了车祸，那么，何可人就和许多普通人一样，绝对不会引起什么特别的注意。<p>　　当时，我一面看数据，一面确然是如此想的。可是后来，白素却不同意，她道：“你没想到她很美丽吗？在大城市中，一个年轻貌美的女子，她的一生遭遇，必然和普通人不同，不论处在什么样的环境之中，都会冒出头来，各自精采的。”<p>　　白素说的话，我无法不同意，因为太多这样的例子了。可惜我没有生花妙笔，不然，效法曹雪芹，为这些由于貌美而在生活之中高潮迭起的女孩子，一一作传，倒也是可以流传千古。<p>　　却说我看完了数据，黄堂问我：“你准备如何着手？”<p>　　我吸了一口气：“你密切注意那只鸡的下落，一旦找到了，先别给丁真和何可人知道。我，少不得要到那鸡场去走一趟。”<p>　　黄堂现出很是同情的神色，点了点头。<p>　　不但黄堂同情我，连我自己也很同情自己，上天入地，什么事没做过的卫斯理，到一个小小的养鸡场去，会有什么发现呢？<p>　　我肯去，自然是由于白素的态度很是执着，而我对白素有信心，可以肯定在这件事中，一定另有古怪。<p>　　那养鸡场在郊外，地方很是偏僻，有一条勉强可以行车的路通过去。到了门口一看，却很令人意外，不见破败，大是整齐，有一道拱门通进去，拱门之上有招牌，写着“何氏鸡场”四个字。<p>　　那四个字，居然苍劲有力。我在门口停了车，推门而入，一面大声叫“有人吗”，一面向内走去，打量四周围的环境。<p>　　只见鸡舍整齐，反倒是要来住人的几间房子，相当残旧。我才一走近鸡舍，便听得鸡声嘈杂，极之震耳，且令人有心惊之感。我从来也未曾想到过，鸡只也会发出如此惊人的声响，愈是走近，愈是震耳。我试着推开一间鸡舍的门，只见鸡舍中上千只鸡，个个发出怪声，简直如同一群妖魔一般。<p>　　而且，在笼中的鸡，一见了我，动作也大是异常，竟然一面发出怪声，一面争先恐后，向前扑来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>第一百一十五卷 原形(成精系列第一集) 第五章 鸡场老人</b><p>");

document.write ('　　看那情势，若不是有铁线笼子阻挡着，只怕上千只躁动的鸡，会把我活埋了。<p>　　那种情景，说不上恐怖，可是却诡异之至。<p>　　我只在门口站了一站，立时退了开去，又大声叫：“有人吗？”<p>　　我的叫声被鸡群的嘈杂声，完全遮掩了，所以我来到那一列房子前，又叫了几声。<p>　　这才听到，自一间屋子中，传出了一个苍老而又有气无力的声音在反问：“什么人？”<p>　　我循声走过去，推开门，只见在陈设简单的屋子中，有一个老人正吃力地挣扎着，想借一根竹杖之助，自一张竹椅中起身。<p>　　我忙道：“你坐着，不碍事。”<p>　　那老人在问“什么人”时，我已听出他的话中带有浓重的胶东口音（山东省东部，胶州湾一带的方言），所以我也用同样的方言回答他。<p>　　那老人一听，一松劲，又跌坐入竹椅之中，抬头向我望来。<p>　　只见他眼眶深陷，双眼混浊，颧骨高耸，皱纹满面，双手之上，更是青筋盘虬。一望而知，是已临风烛残年，行将就木。<p>　　他望着我，喘了一口气，才道：“你是——”<p>　　我忙道：“有一位何可人小姐，是在这里工作的吗？”<p>　　老人的身子，陡然发起抖来：“这孩子，去了一天多，不知到哪里去了，我……自己行动不便，也一天多没水没米进口，那些鸡已饿了……”<p>　　他愈说愈是有气无力，我这才明白何以鸡一见人就如此躁动的原因，原来是由于饥饿。看来，这里除了何可人一个人之外，再也没有别人打理；要是我不来，非但鸡群会饿死，连这个老人，只怕也难以幸免。<p>　　我知道现在不是多说话的时候，忙道：“你先什么也别说，我去给你弄些吃的。”<p>　　那老人却道：“你……劳你驾……也喂喂……鸡……可人这孩子怎么了？”<p>　　我匆忙答了一句：“她车翻了，受了伤，在医院，没大碍。”<p>　　我先替老人弄了吃的喝的，再提上大袋的杂粮去喂那些鸡。<p>　　我估计，鸡场之中，至少有五千只鸡以上。我一生中古怪经历颇多，甚至曾接近过上万只小蝙蝠的尸体，走向通往阴间之路，可是也未曾面对过几千只饥饿的鸡只。<p>　　等我把近二十大包鸡粮倒进食槽，退了出来之后，一头一脸，都沾满了鸡毛，几乎使我疑心自己也变成了一只鸡。<p>　　而且，我禁不住地伸手指在耳中转动，好把鸡群的聒噪声驱走。<p>　　我要把接下来和那老人的谈话，简化一下，因为那老人的话十分噜苏——这是一般老人的通病。<p>　　那老人姓何，照他说来，他本身也可以算是一个传奇人物。他是军人，且官拜中将军长，打内战，打日本鬼子，再打内战，大时代的风云变幻之后，是一个典型的失败者，还幸他有远见，早准备了一个鸡场，这才得以有生活的依靠。<p>　　何可人由社会福利机构介绍来，一直在鸡场工作，照老人的说法，何可人能干之至，鸡场的大小事务，全是她一人负责。近几年来，老人行动不便，便由何可人负责照顾。<p>　　所以，老人在这一天多时间内，焦急无比，不知发生了什么事。<p>　　老人一再强调，他和何可人可以说情如祖孙，所以很关心何可人的伤势。当然他在谈话之中，也说了许多他往年的辉煌大事。<p>　　我听了之后，觉得很不是味道。<p>　　因为何可人在出事之后，只记挂着那五百六十只鸡，发了疯一样，要把它们一只也不少地追回来，却一个字也没有提到鸡场之中，还有一个饮食起居都无法自力完成的老人。<p>　　要不是我来，饿死了几千只鸡事小，活活饿死了一个老人，却是人间惨事了。<p>　　这何可人不知是什么心肠，若说她忘记了有老人的存在，那是绝无可能之事。<p>　　当下，我没有把这个不满的情绪说出来，在老人殷殷询问何可人的伤势之际，心中暗叹。<p>　　鸡场没有电话，我又问了一些何可人工作和生活的情形，发现老人对何可人根本不是怎么了解，只说她工作十分勤力，一个人打理一个鸡场，何可人几乎没有什么休息时间，更别说娱乐了。<p>　　老人一再说何可人十分爱鸡，天生是管理鸡场的，每次运鸡到市场去，她都会难过好一阵子，舍不得鸡给卖到市场去宰杀。<p>　　老人又说，何可人在鸡群之中，挑了几只出来特别饲养，当宠物一样，爱惜无比。那几只鸡，不必被困在鸡舍之中，可以在鸡场之中，自由来往，所以，特别肥壮可爱。<p>　　那几只鸡，何可人宝爱之至。有一次，老人说这样的鸡好吃，想杀一只来吃，才提出来，何可人就和老人大吵了一场。<p>　　那是何可人和老人之间唯一的一次冲突，所以老人的印象十分深刻。<p>　　老人又问我，在进来的时候，有没有见到几只自由自在在走动的鸡，我却并没有注意——就算看到了，在一个鸡场中见到几只鸡，也不会放在心的。<p>　　我答应老人，我一离去，立即设法找人来照顾他和鸡场，临走时，我问了一个问题：“鸡场中所有的鸡，是从小就在翼尖上钉上号码的？”<p>　　老人对我这个问题，瞠目不知所对，我也没有再说下去。在离去时，经过鸡舍，随便抓起几只鸡来看看，翼尖上都没有号码标志。由此可知，那一车子五百六十只鸡，是鸡场中的特殊份子。<p>　　我此行，除了救了一个老人和几千只鸡外，对事情进展一无帮助。<p>　　在我离开之前，我又到何可人的住所看了一下，倒是很有点值得记述之处。<p>　　何可人住在老人后面的一列屋子，屋子的外观，也很是残旧，推门进去，屋子里收拾得干净之极，陈设也简单得令人难以置信。<p>　　一共是两间房间，外的一间，除了一桌一椅之外，别无他物，椅是一张泛着光的竹椅，看来很有些年代了。<p>　　桌上有一只杯子，还有三大叠书，书也堆放得很是整齐。<p>　　我走近去看了看，书的种类很难，有一半是古人的小说笔记，还有一些也大都是记述一些奇异事件的杂书。<p>　　想不到一个养鸡场的女子，竟在繁重的劳动之余，还保持着阅读的习惯。<p>　　进了里间，陈设也简单之至，一床一几而已。床上的被铺，折得齐整，有一顶发了黄的蚊帐；在床头之旁，也堆着好几叠书。<p>　　我走近去，顺手拿起一本来看，却是《白蛇传评话》，是把《白蛇传》这个故事，说书化了的唱本，我心中想：这何姑娘的兴趣，可真广泛。<p>　　见没有什么发现，我转身出了屋子。<p>　　离开了鸡场，一面驾车，一面和黄堂联络，告诉他鸡场的情形，要他和福利部门联络，立即派人来。<p>　　黄堂苦笑：“派人照顾老人，没有问题；派人去养鸡，那只怕全世界都没有如此的福利。”<p>　　我也觉得黄堂所说有理，就道：“说得对，我去找大发明家。”<p>　　黄堂这时也想到了，他道：“这位何姑娘，确实古怪，难道她忘记了鸡场中有一个不能照顾自己的老人了？”<p>　　我答不上来，黄堂又道：“说来，这老人和她的关系，也非比寻常。”<p>　　我闷哼了一声：“当年若不是那老人收留了她，她不知会流落何处。”<p>　　黄堂皱着眉，好一会不说话，我问：“你在想什么？”<p>　　黄堂道：“我在想你刚才所说的一切，有什么不对头之处。”<p>　　我没好气：“我全是照实说的，会有什么不对头之处？”<p>　　黄堂道：“就是奇怪，我……觉得很不对头，可是却又说不出原因来。”<p>　　我知道黄堂并非无中生有之徒，所以道：“且好好想一想。”<p>　　黄堂伸手在额角上轻轻敲着：“好象是和我记忆中的一件什么事有关连，可是却又想不起来了。”<p>　　我只好道：“那你慢慢想，一想到了，请立刻告诉我，嗯！”<p>　　黄堂点头答应——这时，我怎么也想不到，我到那鸡场去，经历平凡之至，在卫斯理故事之中，简直不值一提，连记述出来也属多余，竟会有意外之至的发展。世事之奇，真有无法预料者。<p>　　黄堂问：“你去找大发明家？”<p>　　我道：“是，我看这大发明家，对那位何姑娘颇是迷恋，他一定陪在病床之旁，叫他找人去鸡场，那再好不过了。”<p>　　黄堂也没有异议，于是我又到医院去，一路上，我不禁埋怨自己不知浪费时间干什么，为了这种鸡毛蒜皮的小事，来来去去，真是无聊之至。我已决定，就此一次，再不理会了。<p>　　到了医院，先找丁真，果然，丁真病房的护士抿着嘴笑：“丁先生在何姑娘处。”<p>　　我闷哼了一声，走向何可人的病房。推门进去，第一眼就看到了躺在床上的一个妙人儿，那当然就是何可人了。虽在受伤之后，可是俏脸英爽之气迫人，一看就会叫人暗叫：好一个漂亮的女孩子。<p>　　而且，这种美，不是艳，也不是媚，另有一股说不出的神清气爽。<p>　　尽管这时她的浓眉微蹙，大眼茫然无神，但仍不掩其秀丽。<p>　　她双眼睁得很大，望着天花板，一眨也不眨，也不知道她在出什么神，她的这种神态，看来很是动人。难怪坐在病床边的丁真，目不转睛地望着她，和她一样，都一动也不动。<p>　　我曾听白素和丁真描述过何可人的样子，此刻一见，才知道这位何姑娘，可以说“别有系人心处”，另有一股与别的美女不同的韵味，就算丁真对她迷恋，也不算是情理之外的事。<p>　　但是她弃一个老人于不顾，这种行为，无论如何，和她的外貌不甚相称。<p>　　我一想到这一点，就用力咳嗽了几声，破坏了静默的气氛。<p>　　可是我发出的声音，对这一男一女来说，却一点作用也不起，他们仍然一动不动。<p>　　我走向前去，在丁真的肩头上，推了一下，丁真这才陡然震动，向我望来。他一见是我，口唇掀动了几下，欲语又止，我提高了声音，喝道：“别向我提那只鸡，有一件事，你立刻去办。”<p>　　我这一说话，床上的何可人也向我望了过来。她一双黑白分明的大眼睛望向我，眼神依然茫然，我冲她瞪了一眼，发出了“哼”地一声冷笑。<p>　　我的行动，可算突兀，我估计她多少会有一点反应。可是她却视若无睹，只是望了我一眼，重又把视线投向天花板去了，倒像是在那天花板上，有什么世界可以令她久久欣赏。<p>　　这时，丁真总算认出我来了，他语音干涩，问我：“我该去做什么事？”<p>　　看他这种沮丧的神情，我倒可以知道，那“最后的一只鸡”还没有找回来。这时，我当然不会去和他讨论这个问题，我疾声道：“那位老人，你立刻派人去，照顾他。不然，他就要死了！”<p>　　丁真现出极其迷惘的神色来，反问道：“什么老人？”<p>　　丁真的反应，本在我的意料之中，因为他本来就不知道有一个老人在何氏鸡场之中。可是何可人听了我的话之后，仍然一点反应也没有，还是在看她的天花板，这就令人气愤了——除非她撞车撞昏了头，不然，如今这种情形，她可说是冷血了！<p>　　所以，我向何可人一指：“你去问她。”<p>　　丁真又呆了一呆，向何可人望去，问道：“卫先生说要我去照顾一个老人，是怎么一回事？”<p>　　我留意何可人的反应，只见她在听到了“卫先生”之后，除再向我望来之外，并没有什么别的行动，等丁真问完，她淡淡地道：“我怎么知道，你该去问卫先生。”<p>　　丁真又向我望来，我已气往上冲，若不是对方是女性，我才不理会是不是受了伤，早就一把提起来了。<p>　　我盯着何可人，冷冷地道：“我才从鸡场来，你的鸡场。”<p>　　我特地在“你的鸡场”上提高了声音，加重语气，何可人果然震动了一下，可是她接下来所说的话，却令我摸不着头脑。<p>　　她失声道：“啊！它回去了？”<p>　　我一怔：“谁回去了？”<p>　　何可人道：“那只鸡，那只还没有找回来的鸡，它回家去了？”<p>　　听得自它的口中吐出这样的话来，至少使我肯定一点：何可人的精神，绝非处于正常的状态之中！<p>　　因为她只是牵挂着那只鸡，而不理会那个老人！<p>　　我盯着她，可是却发现她的神情之中，一点也没有作伪或掩饰的成分，反倒是很急切地想知道答案。<p>　　我心思电转，心想：在遭到了翻车的意外之后，她的精神状态有异，倒也可以理解，甚至暂时性的失忆，也大有可能。<p>　　所以我吸了一口气，沉声道：“那只鸡有没回去，我不知道——鸡场中有上千只鸡，我也无法在其中认出特定的一只来。”<p>　　听得我这样说，何可人先是呆了片刻，接着，很是失望。<p>　　我再道：“你在医院里，那么多鸡没有人喂，饿得发慌，我去喂它们的时候，它们几乎想冲出来把我也吞下去。”<p>　　何可人一扬眉，有讶然之色：“怎么会呢？”<p>　　我大是恼怒：“你以为那些鸡可以多少天不必进食？”<p>　　何可人像是根本没有听出我话中的责备，居然笑了一下：“我当然没有忘了我那些宝贝，不过，自动喂饲器在七十二小时之内，会不断把饲料喂给它们，我离开还不到四十八小时。我正准备一等那只鸡找到了，我就回去——你为什么要去喂它们？”<p>　　她倒反而责问起我来了，我真是啼笑皆非，这种情形，我始料未及，所以竟不知道如何应对才好。<p>　　丁真这时也道：“可人对我说了鸡场中的情形，我也接洽了工人，在她未能操作之前，去鸡场帮忙。”<p>　　听丁真的话，竟也有点怪我多事之意。我冷笑道：“或许不必请工人，那老人就可以负责工作。”<p>　　在我这样说的时候，我努力在想，鸡场中有“自动喂饲设备”吗？<p>　　我的答案是否定的——鸡场残旧，虽然管理不错，但是绝不现代化，若是有这类设备，我一定可以知道。而且，事实是，那几千只鸡在我去的时候，由于饥饿，几乎暴动了，哪里有什么自动喂饲设备：何可人这样说，真不知是什么意思。<p>　　这时，当我提及了老人，丁真怔了一怔，反问道：“什么老人？”<p>　　我冷笑：“何姑娘没向你提及那行动不便的老人？”<p>　　丁真立时向何可人望去，我也望向何可人，何可人居然也问道：“什么老人？”<p>　　我倒抽了一口气：“鸡场的主人，何老伯。你是靠了他才能在鸡场工作的，你忘记他了？他无法照顾自己，七十二小时，他要饿死了，或许，你也为他准备了自动喂食设备？”<p>　　我一口气说下来，只见何可人的神色变得怪异之至，她几次想要撑起身子来，又几次想要开口，但却未曾出声。等我说完，她才尖着声问丁真：“这人……就是卫斯理？”<p>　　我不等丁真回答，就大声道：“正是区区在下！”<p>　　何可人的神情，更是怪异之极，她可能心中感到很害怕，反手握住了丁真的一只手，丁真忙把另一只手也握住了她的手。<p>　　正在这时，病房的门推开，一个警官喘着气，闯了进来，大呼小叫：“卫斯理！卫斯理先生！”<p>　　我向他望去，他忙道：“黄主任有电话来，十万火急，请你立刻去听！”<p>　　我没好气：“什么事？”<p>　　那警官道：“黄主任说，半秒也不能延误，请你快去通话，请！”<p>　　我虽然等着何可人的回话，但是黄堂催得如此急，不知有什么事。<p>　　所以我向何可人指了一下，意思是“你最好能有令我满意的答复”，何可人陡然叫了起来：“你说老人，何伯……是什么意思？”<p>　　我道：“你该知道是什么意思，你出来多久，他就饿了多久。”<p>　　那警官见我还在说话，竟急到来拉我，我看何可人目瞪口呆，一时之间说不出话来，也没有再等地，就和警官一起走了出去。<p>　　出了病房几步，才听得何可人在病房之中，发出了一下怪异之至的叫声。<p>　　我跟着警官到了一辆警车旁，只见黄堂自警车之中探出头来，叫我：“卫斯理！”<p>　　我一看是黄堂自己来了，并不是他有电话来，就怔了一怔：“你在搞什么名堂，鬼头鬼脑的！”<p>　　黄堂又叫了我一声：“卫斯理！”<p>　　他连叫我两声，却又不说别的什么，这已经奇怪之至了。我正想发作，却见他望定了我的神情，古怪莫名，难以言宣，像是我的脸上有着什么五色缤纷的图案一样。<p>　　我不由自主，伸手在自己脸上抹了一下：“怎么啦？”<p>　　黄堂再叫了我一声，这才问：“你……向何可人提到了……那……老人没有？”<p>　　他不但神情紧张，而且说到后来，声音竟然在微微发颤，此情此景，真是怪异之至。<p>　　我没好气：“才提起，就叫你的手下抓出来了。”<p>　　黄堂竟然“嘓”地一声，吞了一口口水：“她……听了之后，反应如何？”<p>　　我心中兀自有气，哼了一声：“她竟然反问我什么老人。”<p>　　黄堂第三度叫我：“卫斯理！”<p>　　我忍无可忍，气往上冲：“有话请说，有屁请放，别像招魂一样，不断地叫我。”<p>　　黄堂又吞了一口口水，才道：“你……你不应该在鸡场中见到那……姓何的老人的！”<p>　　我呆了一呆，一时之间，真的不明白他这样说是什么意思。<p>　　我瞪着他，他摇着头，神情更是怪得难以形容：“该如何说才好呢？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>第一百一十五卷 原形(成精系列第一集) 第六章 见鬼</b><p>");

document.write ('　　我认识黄堂很久了，知道他不是行事颠三倒四的人，如今情状如此古怪，那使我可以肯定，必然有些不寻常的事发生了！<p>　　我定下神来：“该怎么说，就怎么说。”<p>　　黄堂吸了一口气：“你来向我说在鸡场中的情形，我当时就觉得有点不对头，可是一时之间，又想不起是什么事。等你走了之后，我才突然想起，三年之前，有一件案子曾到过我的部门——”<p>　　他讲到这里，我心中已是疑惑之极，黄堂的部门是“特别工作室”，专处理“疑难杂症”，那和我的鸡场之行，又有什么关系呢？<p>　　我望着他，他续道：“三年之前，何氏鸡场出了命案，鸡场主人，何正汉，七十二岁，原本是军人，死得离奇。我的部门，曾插手调查。”<p>　　他说到这里，望定了我。<p>　　我总算明白了他的意思，不禁笑了起来：“你的意思是我在鸡场中见到的何姓老人，就是三年前离奇死亡的何正汉？”<p>　　我的问题，可以说够古怪的了——由于黄堂的神情如此异特，我才这样问的，其中也多少有点开玩笑的成分在内。<p>　　可是黄堂听了，居然神色凝重，点了点头：“是，就是他！”<p>　　我“哈哈”大笑了起来：“这不是活见鬼了吗？”<p>　　黄堂大是骇然，说起话来也有点结巴，他道：“我，我可……不敢那么说……那……是你自己说的！”<p>　　我看他紧张成那样，当真是又好气又好笑：“当然不会是那样！天下有的是曾当过军人的老汉，总不成死了一个就不会有第二个了。”<p>　　我这样说的意思，再明白不过：三年前的命案是一回事，我在鸡场之中，见到了一个老人，那又是另一回事。<p>　　黄堂不可能不明白我的意思，可是他的神态，仍然怪异之至，他岔开话题，又问：“那……何姑娘，她怎么说？”<p>　　我有点恼怒：“我也告诉你了，她竟然反问我‘什么老人？’”<p>　　黄堂“嘓”地一声，大大地吞了一口口水：“你是不是要看看当年命案的……档案？”<p>　　我没好气：“有必要么？”<p>　　黄堂坚持：“应该有点帮助。”<p>　　我心中疑惑，不知道黄堂这样说有什么用意，就道：“好，拿来！”<p>　　黄堂立时向我递过一只厚重的活页夹来，我打开，就先看到了一叠照片，只看了一眼，我就陡然一呆。<p>　　那是一张死人上半身的照片，黄堂说曾有过命案，那当然是命案发生之后拍的了。令我发呆的原因是，这死者，赫然就是我在鸡场中见过的那老人！<p>　　虽然一活一死，容貌多少有点差异，但是两者同是一人，殆无可疑。<p>　　在那一霎间，我的脸色一定变得难看之至，所以黄堂在间我的时候，声音大是有异，他颤声道：“就……是他？你说的老人……就是他？”<p>　　我勉力定了定神，吸了一口气：“这是三年前命案的死者？”<p>　　黄堂点了点头。<p>　　我再吸了一口气：“可是，我刚才在鸡场见到的，就是他。”<p>　　黄堂道：“不可能，除非你是——”<p>　　他说到这里，就住了口，没有再说下去，只是骇然地望着我。<p>　　我知道他想说什么，他想说我“活见鬼”！<p>　　我刚才自己也说过这三个字，但那是在开玩笑的情形下说的。同样是一句话，在开玩笑的情形下说，和真正认真的说，感觉大不相同。因为这句话并不普通，它是“活见鬼”！<p>　　我摇头：“这不必争，只要再到农场去，就可以明白究竟。”<p>　　黄堂道：“若要快一点知道，可以去问何可人。”<p>　　我有点恼怒：“我正在问她，是你硬把我拉出来的，为什么你不进来找我？”<p>　　黄堂的回答，又是一个意外，他道：“因为当年命案发生之后，何可人曾被当作主要的嫌疑来调查，但终于因证据不足，无法起诉。”<p>　　我呆了好一会，一时之间，实在不知说什么才好，但我还是很快有了决定：“问她去。”<p>　　黄堂道：“怎么问？”<p>　　我又呆了一呆，一面向内走去，一面道：“该怎么问，就怎么问。”<p>　　黄堂跟在我的后面，两人一起推开病房门，只见房中情形，和我刚才来的时候一样，仍是何可人望着天花板，丁真望着何可人。<p>　　我重重关上门，大声叫：“何姑娘！”<p>　　何可人淡然向我望来，倒是丁真吓了一大跳。<p>　　我说的还是那句话：“我才从何氏鸡场来。”<p>　　何可人的反应很冷淡：“你刚才说过了。”<p>　　她在这样说的时候，目光转移，望向我身后的黄堂。当她一看到黄堂的时候，剎那之间，现出了怪异之至的神情，可是一闪即过。<p>　　我忙向黄堂看去，只见黄堂望着何可人的眼神，也颇为奇特——只有有经验的警务人员，望着一个明知是犯了罪，可是却又无法证明的人时，才会有这种眼光。<p>　　一般来说，在这种目光的逼视之下，有罪者会因为心虚而避开去。<p>　　可是这时，何可人却和黄堂对视着，绝无规避之意。而且，还是她先开口，“黄主任，我们又见面了。”<p>　　黄堂也道：“是啊，时间过得真快，一转眼三年过去了。”<p>　　他们虽然只讲了两句话，但是我也可以知道，三年前，在鸡场命案发生之后，何正汉老人被杀的案件，黄堂作过调查，并且和何可人见过面。<p>　　那就说明，三年之前，真的有一个叫何正汉的老人，在鸡场死亡。<p>　　当我想到这一点的时候，不禁在心中暗暗自责：怎么啦，当然曾有过这件凶案，那个叫何王汉的老人，也早已死亡。我在鸡场中遇见的那个姓何的老人，我并不知他的名字，虽然三年前的死者，照片看来和我遇到过的那个老人很相似，但人有相似，也算是一个巧合，并不说明别的什么。<p>　　我那时的思绪，相当紊乱，由于事情有我难以估计的怪异，所以想什么都不是很抓得住中心。<p>　　何可人说了一句之后，又道：“那只鸡……还没有找回来，我想不到这事竟会劳主任的大驾。”<p>　　何可人在这样说的时候，很是冷静镇定，也可以看出，她和黄堂这次见面，并不是愉快的回忆。<p>　　我心中的反感，又增了一分，因为她来来去去，都是提那只没找回来的鸡，仍然不提到在鸡场之中，那行动不便的老人。<p>　　黄堂冷冷地道：“卫斯理是我的朋友，我是陪他来证明一些事的。”<p>　　何可人竟像是对黄堂所说的话，全然无动于衷，又转回头去望天花板。<p>　　我哼了一声：“何姑娘，有些事是要你来证实的。”<p>　　何可人现出不耐烦的神情，也“哼”了一声。<p>　　丁真在一旁道：“她受了伤，有什么事非要问她不可？”<p>　　我大喝一声：“闭上你的鸟嘴！没有你这蠢人的事。”<p>　　给我一喝，丁真满面通红，何可人大是爱怜地望向他，又冷冷向我望来：“我根本不认识你，有什么可以给你证明的？”<p>　　丁真给何可人这一望，立时如沐春风，神采大是不同。我又道：“我才从你的鸡场来。”<p>　　何可人冷笑：“这蠢人一直在夸说卫先生你的神通如何广大，可是这句话，你已说了三遍了。”<p>　　我心中暗自恼怒，可是除了用这句话作开始之外，我想不到还有什么话好说。<p>　　何可人讽刺我，我只好忍下来，道：“在鸡场，我帮你喂了鸡——”<p>　　何可人道：“你也说过了，我也答过了。”<p>　　我提高了声音：“我还弄了食物给一个饿了两天，行动不便的老人，那老人姓何，是鸡场的主人，你当年去鸡场工作，是他收留你的。”<p>　　我一面说，一面狠狠地瞪着她，何可人向黄堂道：“黄主任，这人……”<p>　　她没有说出我怎么样，可是不说出来，也摆明了她在说我是神经病。<p>　　黄堂叹了一声，我又道：“那何老人，我见过的，是三年前的死者的什么人？”<p>　　我这样问，基于两点：一、我确实在鸡场见了一个何姓老人，与之谈话，并煮食给他吃。二、又同何可人表明，我知道三年之前何正汉的死亡事件。<p>　　何可人对我的态度，一直是冷漠和不屑，直到听得我如此问，她才惊讶之极，反问道：“你说什么？”<p>　　我道：“是你要我把说过的话再说一遍的：那个何姓老人是什么人？”<p>　　何可人皱着眉：“我不知道你在说哪一个姓何的老人。”<p>　　我沉声道：“在鸡场的那个——”<p>　　我接着把那何姓老人所住房子的方向位置，说了出来。<p>　　我一路说，何可人的脸色一路变，等我说完，她脸色死灰，又惊又怒，不问我，却向黄堂道：“黄主任，这是什么意思？你至今还认为我是杀人凶手，所以才约了人编一个无聊的故事来吓我？”<p>　　黄堂高举双手：“不关我事，几个小时之前，卫先生确曾到过鸡场，见过一个行动不方便的何姓老人，并且和他谈话——”<p>　　我道：“至少谈了大半小时。”<p>　　丁真则在一旁紧张地叫了起来：“杀人凶手？什么杀人凶手？”<p>　　不过没有人理会这位大发明家，何可人喘了几口气：“没有，我的鸡场没有这个人——”<p>　　她指着我：“你说的那屋子，以前是何老伯住的，何老伯死了之后，一直空着，你……你……”<p>　　看样子，她也想说“你见鬼了”，但是她总算忍住了没有说出来。<p>　　我还想说什么，但黄堂在我的身后，拉了拉我的衣服，我明白他的意思——在这里和何可人争，是没有意义的事。鸡场又不是南极，去看一次，很是容易。<p>　　所以我只是闷哼了一声，转身向外就走，丁真叫：“卫先生——”<p>　　我觉得这个大发明家的行为，类同白痴，所以也懒得理会他。<p>　　一出了病房，我沉声道：“她为什么耍赖得一乾二净，什么都不承认？”<p>　　黄堂道：“我看她也不是抵赖——”<p>　　我火向上冲，厉声道：“你这样说是什么意思，是我活见鬼了！”<p>　　黄堂却道：“我们立刻去，一到就可有分晓。”<p>　　他话中竟大有不相信我在鸡场这段经历之意，我扬起手来，想给他一拳，但他和我熟了，颇能知我心意，我还没有出手，他就一个箭步，跳了开去。<p>　　我一直用凌厉的眼光瞪着他，一直到他讨饶：“你再这样望着我，我无法驾车了。”<p>　　我这才闷哼一声，把责备他的目光收了回来——车上只有我和他两个人，由他驾车，在上车前，他甚至曾暗示我的精神状态有问题，可能不适宜驾车，这才令我火上添油的。<p>　　不一会，车子就到了何氏鸡场的门口，和我刚才来的时候一样，那块招牌——<p>　　那块招牌！<p>　　那块招牌上写的还是“何氏鸡场”四字，可是刚才来时，招牌上油漆剥落，很是残旧；但现在看来，却相当新净，一点也不旧。<p>　　各位看倌，接下来发生的事，在很多小说中出现过，就算在卫斯理故事之中，也不新鲜，在有关气体人的那个故事之中，就有过类似的剎那之间，环境起了根本性变化的情形。<p>　　但听人叙述这种情节是一回事，自己亲身经历这种情形，又是一回事。<p>　　我一看到招牌变了样，打开车门，跳了出去，奔向门口，门也变得不同了，而且上着很坚固的锁。<p>　　我大叫一声：“不是这里，你来错地方了。”<p>　　黄堂来到了我的身边，才道：“就是这个地址。”<p>　　我摇头：“那就是我上次找错了地方，恰好另有一个何氏鸡场——”<p>　　我说了一半，就陡然住了口。<p>　　因为那是绝无可能的事；那只不过是我在极度惊诧之时，没有话找话说的想法。<p>　　要弄开那锁，自然是很容易的事，但是我其时却思绪紊乱，哪有心思。我耸身攀越围栏，跳了进去。黄堂也学着我，追了上来，他大声道：“卫斯理，镇定一点，你经历过那么多怪事，这只不过是……小事一桩。”<p>　　我闷哼了一声，真的，是小事一桩，一开始的时候，我还认为要我参与这样的小事，真是一种侮辱；却再也料不到，会有这种异峰突起的变化出现。<p>　　我向内冲，两排房舍依旧，鸡舍却新了许多，且不闻鸡只的骚动声，取而代之是一种“轧轧”的声响。我先奔到鸡舍之前，推门一看，只见鸡舍之内，整洁得很，食槽之中，有管子缓缓泻下食物来——自动喂饲设备！<p>　　我上次来的时候，若是有这样设备，我断无看不到之理。<p>　　而且，我根本曾拖下每包重五十公斤的饲料，倾倒入食槽之中，这一切都不可能是我在作梦。<p>　　我陡然转过身来，由于黄堂一直紧跟在我的后面，所以我一转身，几乎和他鼻尖对鼻尖相碰。<p>　　他又想开口说什么，我一挥手：“你别开口，我要好好想一想，究竟发生了什么事。”<p>　　黄堂点了点头，我又道：“我的意思是，把这件事的性质，分一分类。”<p>　　黄堂又点了点头，我向他说了我上次来到鸡舍的情形，黄堂的神情，也怪异之至。<p>　　我向外面那排房舍指了一指：“那何姓老人的屋子，就在那里。”<p>　　我们脚步沉重地走过去，推开门，陈设一模一样，可是床上无人。而且，也不像是才有人住过的样子。不过虽是空屋，却又打扫得甚是干净，显然空屋也有人不时打扫之故。<p>　　我吸了一口气，在屋中呆立了一会，又向黄堂讲了我在这里和何姓老人谈话的经过。<p>　　黄堂神情更是怪异，又不住点着头。<p>　　我又向外走去，进了何可人的住所。<p>　　何可人的屋子之中，变化相当大，有了电视机等音响设备，书也多了许多。<p>　　我走近去，看到有两盒“白蛇传”的录像带，一盒是长篇电视剧，一盒是京剧。<p>　　我一面摇头一面道：“这位何姑娘，对《白蛇传》像是特别有兴趣。上次我来的时候，一本《白蛇传评话》正放在床头。”<p>　　黄堂指着书架：“这一本？”<p>　　他已在书架上找到了那本书，取了出来，向我扬了一扬。我道：“就是这本。”<p>　　接着，我就道：“我没有来错地方。但是两次前来的时间，只隔了几小时，一切的变化，却像是已隔了好几年。”<p>　　黄堂沉声道：“两个可能。”<p>　　我示意他说下去，他道：“一个可能是，上次当你来到这里时，有一股力量影响你的脑部活动，使你的脑部受了误导，看到了，听到了，或自以为做了根本没有做过的事情。”<p>　　我点了点头，黄堂的分析很有理。人的一切感觉，皆由脑部活动决定，若是脑部活动受了误导，就会产生各种不同的感觉——我之所以不用“不真实的感觉”这个词，是因为我认为，感觉没有什么“真实”或“不真实”之分，一切全是脑部活动的结果。脑部有这样的活动，就有这样的感觉，有那样的活动，就有那样的感觉。感觉就是感觉，无分真幻，真即是幻，幻即是真。<p>　　这种想法，自生以来就有，也被不少哲人大大发挥过，但却未曾和脑部的生理活动联系在一起。<p>　　脑部的活动，确然可以被外来力量所影响，而产生种种感觉。一些药物可以达到这种情形，还有更多来历不明的力量，也可以造成这种情形。<p>　　关于脑部活动受外来力量的影响，而衍生出来的故事，我过去有一个故事“茫点”，曾经十分详细地记述过。<p>　　所以，我可以接受黄堂的这一个分析。<p>　　我不由自主抬头四面看了一下——自然，即使有这种力量存在，我也是看不见的，那只不过是一种下意识的动作而已。<p>　　我道：“第二个可能呢？”<p>　　黄堂道：“第二个可能是，你上次来的时候，无意之中，通过了时光隧道，回到了三年多之前，那也会产生了这种情形。”<p>　　我也正想到了这个可能，所以由衷地鼓掌：“还有第三个可能吗？”<p>　　黄堂摇头道：“有是有，可是……不想说。”<p>　　我一摊手：“无非是想说我活见鬼而已——我又不是第一次见鬼，但说无妨。”<p>　　黄堂吸了一口气：“但人鬼殊途，你要是见鬼见得如此实在，这……着实骇人听闻。”<p>　　我踱了几个圈，除了这三个可能之外，我也想不出再有什么可能来。<p>　　黄堂又叽咕了一句：“那何正汉死得怪……死了之后，也有可能作怪。”<p>　　冤死的人，鬼魂特别容易作怪，这本是鬼传说中的一个组成部分。<p>　　我听了之后，心中不禁一动。黄堂曾把当年的凶案数据交在我的手中，但是我一看到了数据中的照片，就和黄堂发生了争执，对于凶案的经过并不知道。<p>　　黄堂如此说，可知凶案大有蹊跷，而且，何可人又会被当作疑凶——当我说在鸡场见到何姓老人时，她还以为我是和黄堂串通了，编了个故事去吓她的。可知其中必然还有许多曲折在。<p>　　我就问：“三年前的凶案，有什么怪异之处？”<p>　　黄堂道：“怪在凶手使用的凶器，和死者致死的原因。”<p>　　我道：“肯定是被杀？”<p>　　黄堂有点骇然：“你以为凶案和如今的事有关连？”<p>　　我苦笑：“谁知道——最初，不过是要找一只走失了的鸡，已经由此而发生了怪事，我自然要尽一切可能去追查真相。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>第一百一十五卷 原形(成精系列第一集) 第七章 死得离奇</b><p>");

document.write ('　　黄堂道：“说得是——我也很想能找出凶手来，数据全在，你可以仔细看，我一时也说不明白。”<p>　　我点了点头：“我们分工，你去留意何可人，我看她大有古怪——那只走失的三六五号的鸡，要是找不回来，看她会怎么样。”<p>　　黄堂一直表示极喜欢和我合作，所以闻言，大是兴奋，大声答应。<p>　　我们走出去，看到有几只母鸡跟在一只大公鸡之后，那大公鸡大得异乎寻常，几乎高到人的腰际。顾盼之间，神气活现。<p>　　黄堂指着那公鸡道：“考一考你，知道这公鸡是什么名堂？”<p>　　经黄堂这一问，我再仔细打量那头公鸡，觉得它确然有不同凡响之处。当我向它走近去的时候，它非但不避开，反而额上羽毛起伏，大有战斗的格局，看来更加神气得很，雄骏异常。<p>　　我道：“我对鸡的品种没有研究，这公鸡是什么名堂？”<p>　　黄堂道：“这鸡的名称是‘九斤黄’，原产地是中国江苏省的一个叫浦东的地方，听说是在上海附近。”<p>　　我笑道：“多承指教。想不到你对鸡的品种，如此有研究，只不过你的地理常识差了点，那浦东不是小地方，和上海隔江相对，有好几道大桥连通，大大有名。”<p>　　黄堂挥了挥手：“我也是三年前调查凶案，才知道这公鸡是异种。”<p>　　我大奇：“查凶杀案，和了解鸡的品种，会有什么关系？”<p>　　黄堂苦笑：“万事皆有牵连——你回去看数据，就会明白了。”<p>　　我们一直在谈论那公鸡，那鸡也像是知道我们在谈论它一样，站在原地不动，一群十来只母鸡，围着它咯咯乱叫。<p>　　而且，它还侧着头，用它那亮如点漆的眼睛，看着我们，顶上的鸡冠高耸，其红若血。<p>　　我看得有趣，伸手，想去它的额上摸一下，手才伸出去，黄堂就叫：“小心！”<p>　　一时之间，我还不明白黄堂叫我小心什么，那鸡的头一侧，竟避过了我的手，向我的手背直啄了下来。那鸡的鸡喙艳黄，看来锋利无比。我忙一缩手，总算及时避了开去。<p>　　我反应快，顺着那一避之势，五指伸屈，已然向鸡头直抓了过去。<p>　　这一下变势，乃是中国武术小擒拿手中的一式“翻云覆雨”，就算对方是一个武林高手，也未必避得过去，何况只是一只公鸡！<p>　　果然，我一出手，五指一紧，便已捏住了鸡颈，手臂一振，把鸡直提了起来。<p>　　那鸡虽然名叫“九斤黄”，但想来其后曾经品种改良，体重又有增加，一提在手中，便知份量，怕有十五六斤重。<p>　　我才一将鸡提了起来，准备顺手摔出去，又听得黄堂叫道：“小心！”<p>　　又是随着他的叫声，那鸡双翼张开，向我脸上搧来，同时，双爪齐出，抓向我的脸，不但攻势快疾，而且，很是有力。<p>　　若不是我一提起它，就想把它摔出去，早就有了发力的准备的话，等到它攻来再发力，只怕已来不及，已给它抓中不可。<p>　　这时，它抓过来，我发力，恰好在千钧一发之际，手臂一振，已把它摔了出去，撤下了漫天的鸡毛。那公鸡咯咯怪叫，自半空之中扑向地，立时站定，略抖了一抖身子，立时引颈高啼，啼声嘹亮之至。<p>　　它并不逃走，啼了两声，仍然凝视着我。<p>　　在那一霎间，我也不禁呆住了。<p>　　我曾和不少高手交过手，也曾和一只三千年老猫拼过生死，却再也想不到，有一日会和一只公鸡过招，而且一招之下，不分胜负。<p>　　我也凝立着不动，和那公鸡对峙着，黄堂这才气咻咻道：“这鸡大是古怪，是年老成了精的，别再惹它。”<p>　　我盯着那公鸡：“要是连一只鸡都不敢惹，那还有什么可干的？”<p>　　黄堂道：“我不是这个意思，只是说根本没有必要去惹它。”<p>　　黄堂一早就大喝要我“小心”，这时又如此说，我心中一动，问：“是不是你曾惹过它，吃过苦头？”<p>　　我虽然在和黄堂说话，但是仍然盯着那只鸡，绝不放松。因为我感到这只公鸡在和我过了一招之后，并不肯就此干休，随时可以扑起来向我进攻，以报我刚才“一抓之仇”！<p>　　黄堂喘了几口气：“我倒没有，但是有几个警员，见它神高马大，想抓住它看看；又有的看中了它的尾翎，非但没能抓到它，还被抓得……受了伤，其中一个，且眇了一目！”<p>　　我听了黄堂的话，不禁有心惊肉跳之感，失声道：“那还容它活着？”<p>　　黄堂道：“警员老想去抓它，此是侵犯私人财物，是警员的不对。当时，何可人护着它，说是谁要是杀了它的鸡，非把事情闹大不可，所以只好吃了个哑巴亏。当时，我就觉得这鸡场充满了妖气。”<p>　　我再吸了一口气，此时，那鸡离我约有三公尺远近，看来神定气闲，大有高手风范。我心念电转，心想，它有双爪一喙，我只有双手。除非是想把它打死，不然，想活捉它，颇有困难。因为我很难在同时，用双手抓住它的一喙双爪，只要它有一喙一爪可以活动，即使我抓住了它，在近距离，它就可以向我攻击。<p>　　自然，若要杀死它，那就容易得多了。<p>　　我吸了一口气，沉声道：“且看我活捉它！”<p>　　黄堂道：“你跟一只鸡呕什么气，我们有事在身，别节外生枝了。”<p>　　我道：“你不是说它积年成精了吗？我倒要看看它有如何厉害！”<p>　　我一面说，一面已抽出了腰间的皮带来。<p>　　为了对付一只鸡，我卫斯理居然要出动武器，真是胜之不武之极了。可是这鸡一直盯着我的目光，极其妖异，使我觉得它凶心甚盛，非给它吃点苦头不可。<p>　　黄堂道：“你要小心，这鸡不但伤人，还可能杀过人。”<p>　　我一怔：“此言何意？”<p>　　黄堂道：“何正汉老人死于喉间受伤，气管断裂，可是法医一直不能肯定凶手是用什么凶器成凶的，我看了伤口之后——”<p>　　他说到这里，略顿了一顿。我只感到了一股寒意冒上来，失声道：“你以为是给鸡啄死的？”<p>　　黄堂道：“是，可是我连提都不敢提。”<p>　　这一点，我倒可以了解。黄堂是赫赫的特别工作室主任，要是追查命案，说死者是被鸡啄死的，只怕立刻会被人说他是神经病！<p>　　我沉声道：“你也不来和我商量一下。”<p>　　黄堂苦笑：“这等小事，怎敢来劳你的大驾。”<p>　　我怒视他一眼：“那你既然有怀疑，至少也应该抓住它，看看是不是和伤口吻合，以证明自己的设想！”<p>　　黄堂也有点恼怒：“这种想法，想过就算了，如何能来真的！”<p>　　我冷笑：“别推搪了，你根本抓不住它。”<p>　　黄堂也有了怒意：“好，看你的了，古人说杀鸡焉用牛刀，现在是‘抓鸡要看卫斯理’！”<p>　　我一声断喝：“就看我的！”<p>　　说着，我以皮带作鞭，直上直下，一下就向那公鸡挥击了过去。<p>　　“唰”地一声过处，那公鸡一跃而起，闪避了过去。<p>　　畜生毕竟是畜生，我要的就是它这一避！<p>　　这一来，它双脚离地，我就可以下手了。当下，我手腕一转，皮带已向它双足缠去——只要一缠中，一抖一拉，再伸手抓住它的脖子，它再凶，也难以逞恶了。<p>　　我出手极快，可是忽略了一点。<p>　　我忽略了鸡本来是飞禽，虽然被蓄养年久，飞行本领已经退化了许多，但是它毕竟是会飞的！<p>　　就在我皮带挥出之时，只听得那公鸡“喔喔喔”一声长啼，双翅展开，腾空而起，飞起了五公尺高下的空中。只见它在半空之中，益见巨大，彩尾飘飘，颈毛抖动，好看之极。就算是传说中的凤凰，飞在空中，也至多不过如此而已。<p>　　它一腾空，我这一击，自然落空。<p>　　像这样的公鸡，腾空飞翔的景象，并不多见，所以一时之间，我也不再出手，只是盯着它看。<p>　　它在半空中一个盘旋，又腾高了五六公尺左右，这才斜斜落下地，却不再向我攻击，而是远远地落了开去，落地之后，又是一声长啼。<p>　　我只感到，它一定在这一声长啼之中，想表达些什么，但我当然无法了解它的意思。<p>　　它既然有那么高强的飞翔能力，我再要抓它，自然不是易事，除非令它受伤，但我又不想如此做。<p>　　正当我在踌躇间，黄堂道：“你不感到，它不想和你再打下去！”<p>　　我奇道：“何以见得？”<p>　　黄堂道：“它刚才在半空之中，并未向你凌空下击，只是飞了开去。”<p>　　这时，那一群母鸡又已向它围了过去，它昂首阔步，带着母鸡们离去，竟不再理会我。<p>　　我呆了片刻，在剎那之间，我体会到了黄堂刚才所说，“感到了一股强烈的妖气”是什么意思，确然真有这样的感觉！<p>　　我和黄堂看着那群鸡进去，这才离开了鸡场。一上了车，黄堂又把那一夹子数据给了我。<p>　　我手按在夹子上，迟疑道：“你会怀疑到那鸡啄死人，也真是匪夷所思之至了。”<p>　　黄堂道：“现在看来，不单那只公鸡有问题，连别的鸡也有问题。”<p>　　我骇然：“有何根据？”<p>　　黄堂道：“何可人坚持要把所有的鸡全找回来，一只也不能少，就大有古怪。”<p>　　我点头：“是，何可人知道一切。”<p>　　黄堂也道：“是，可是她不肯说。”<p>　　我伸手在夹子上敲了一下：“她不说，我们自己查！”<p>　　黄堂大是高兴：“有你参加，说不定三年前的疑案也能破了。”<p>　　我苦笑：“别期望太多，别忘记，我连一只鸡都对付不了。”<p>　　黄堂忽然大生感慨：“人本来只有在对付自己同类的时候，最有办法；对付其它生物，即使小如蚊子也束手无策，比起历史上的人类大屠杀来，逊色多矣。”<p>　　我也不禁默然半晌，才道：“你去密切留意何可人的动态——我估计，那只三六五号的鸡，多半找不到了，且看她有什么剧烈反应。我去看数据，同时也和白素商量一下。”<p>　　黄堂没有异议，在医院门口我们分手，我驾自己的车回家，白素却不在。<p>　　我到鸡场去，全是由于白素的坚持，这时她却又不知去忙什么了。<p>　　我定了定神，就开始看三年前，在何氏鸡场发生的那件命案。<p>　　花了约莫两小时左右，才把所有数据看完，当然也明白了何以一桩命案，会到了黄堂这个特别工作室主任手中的原因。<p>　　命案确然有特异之处。<p>　　首先，是死者陈尸的地点。<p>　　死者被发现时，是在鸡场附近的一个排水渠的建筑工地上。<p>　　那工地上堆着大量巨大的水泥趸柱，每一个都有两公尺高，一公尺见方，自然其重无比。<p>　　每五个或六个水泥柱堆在一起，每堆之间，留有十分狭窄的空隙，人要侧着身才能挤进去，身子稍胖一点，只怕也难以通过。<p>　　在那工地上，总共有数十堆这样的水泥柱，所以，也形成了一个极窄的“迷宫”。平时，工人都是在水泥柱的顶上走来走去，从来没有人挤进柱堆中的信道过。<p>　　何正汉的尸体，就在这一大堆水泥柱的中心部分被发现。<p>　　由于尸体被发现的地点如此特别，所以可以肯定的是，死者何正汉一定是自己挤进去的。<p>　　数据中有水泥堆的照片，也有自上而下拍摄的，可以清楚看到那些水泥柱堆中窄窄的“信道”，只有三十公分阔左右。<p>　　不论从哪一边进去，要到达陈尸之所，至少要侧着身子，挤着行进五十公尺左右。何正汉行动不便，看来至少要四十分钟的时间。<p>　　于是有了疑问之一，他费那么大的劲，挤到水泥柱堆的中心部分去，是干什么去了？<p>　　警方肯定发现尸体之处，正是凶杀现场，是由于若是他死在他处，根本没有可能把他的尸体搬进那么狭窄的信道，到达陈尸地点。<p>　　人死了之后，身子变得僵硬，还会有些微发胀，所以尸体被发现之后，要大费周章把水泥柱移开，足足两天之后，才能把尸体弄了出来。<p>　　起初，在尸体还未搬出来之前，派了一个身形瘦削的警方人员，挤进去看过，肯定人已死了，但是却未曾发现死因。所以，最早的猜测是，何正汉不知是由于什么原因，挤进了窄缝，却由于行动不便，挤在里面，出不来了。所以，是饿死在里面，或是焦急之下，心脏病发死在里面的。因为事先，警方曾接获过何正汉的失踪报告。<p>　　报告何王汉失踪的人，是鸡场的经理，和何正汉一起经营鸡场的何可人。<p>　　何可人是在一次出市区到市场送鸡之后回来，发现何正汉不在鸡场之中，由于何正汉久已行动不便，根本不可能离开，所以何可人立即报警，警方也立即受理，作了调查。<p>　　调查并没有结果，鸡场之中，绝无劫掠过的迹象，就是老人不见了。<p>　　在调查失踪的过程中，警方已深入地了解了何正汉和何可人之间的关系，数据上全记录了下来。<p>　　我在看这部分数据的时候，心中一直有一团寒意在打着转。<p>　　因为那何姓老人，跟在床上一面吃着我为他煮的面，一面唠唠叨叨跟我说话的，一模一样。<p>　　由此可知，我见到的那何姓老人，正是三年前离奇死去的何正汉！<p>　　（活见鬼！）<p>　　也有一些数据，是我所不知道的，重要的一点是，在何正汉死前一年，他已立了遗嘱：在他死后，他的一切全归何可人所有。<p>　　处于偏僻郊区的一个鸡场，本来也值不了多少钱，但是对于一个无家可归的少女来说，却是可以安身立命之所，重要之至。<p>　　所以，即使是在调查失踪期间，警方也对何可人有所怀疑。<p>　　由于鸡场只有他们两人，何可人的话，也就是唯一的数据了。<p>　　尸体是失踪五天之后被工地的工人发现的。<p>　　好不容易，把尸体移出来之后，立时发现何正汉老人不是饿死的——死因一看就明，在他的咽喉处和太阳穴处，有两个明显的伤口。<p>　　咽喉处的那个伤口，穿透了气管；太阳穴上的那个，更不必说了，那是致命的所在。<p>　　法医检验的结果是，伤口由一个尖利的锥形物体所造成，两处伤口的深度，都是三公分。咽喉处的那个伤口较深些，太阳穴的那个穿了头骨，简直是匪夷所思。<p>　　大家都知道，人的头骨坚硬无比，医学上，为了要解开人的头骨，不知经历过多少的研究。<p>　　当然，若是用利器硬要在头骨上穿一个洞，也可以做得到，但必须要有很大的力道，譬如说，一根凿子，再加上一柄锤，用力在头骨上敲进去就可以达成。<p>　　但是，在陈尸地点的那个空间之中，根本没有供凶手发力的空间，人挤在里面，连转个身都难，如何扬起手来发力伤人。<p>　　当然，若有一柄手枪，要在人的头骨上开一个孔，也是轻而易举之事，可是检查的结果，那个小孔是利器所形成的，绝非子弹孔。<p>　　就是因为这一点，所以案子才转到了黄堂主持的特别工作室来。<p>　　黄堂的调查堪称全面。他又找来了法医，重新检验，仍然确定伤口是由“某种利器”所造成。而且估计，要在人的头骨上，造成这样深度的一个伤口，至少要有一百公斤左右的撞击力，才能达成。<p>　　就算是一个壮汉，挥动大铁锤要发出一百公斤力道，也不是容易的事，何况是在一个根本无法发力的狭窄空间之中。<p>　　于是，黄堂又设想，何正汉是在他处被谋命，再移尸到水泥柱去的。<p>　　可是经过了严密的环境调查，发觉无此可能，因为堆放水泥柱的空地上，并没有任何搬运尸体的痕迹留下来。相反地，找到的几个脚印都是何正汉的，可知何正汉是自己走进去的。<p>　　死人当然不会走路，也由此可以证明，何正汉是在水泥柱的窄缝被杀的。<p>　　除了脚印之外，还有何正汉使用的手杖，点在地上留下来的痕迹。<p>　　从那些痕迹看来，何正汉当时并不是以正常的步伐向前走。<p>　　他是相当急促地在赶路——一个行动不便的老人，有什么必要急急地赶着，挤进水泥柱中的窄缝中去呢？<p>　　那根手杖一直握在何正汉的手中，握得很紧，尸体移出来之后，要费一番工夫，才能从他的手中取下来。<p>　　所谓手杖，是自己用树枝制造的，很是普通，可是在手杖前半端，却有好几处新近才砸伤的痕迹，像是用手杖敲击在什么硬物上造成的。<p>　　这一点，也很快地查明，因为在那堆水泥柱的外缘，有一堆水泥柱上，沾有手杖的木屑——由此可知，黄堂的工作，做得如何仔细。<p>　　这个发现，可以知道，何正汉在来到水泥堆前时，曾举起手杖来，猛烈地敲击着水泥柱。以一个行动不便的老人来说，能令手杖的木质受损，那一定是倾了他的全力。<p>　　他为什么要那么做呢？<p>　　黄堂提出了问题，但是没有答案。<p>　　然后，数据之中，就提到了何可人。<p>　　由于有何王汉的这份遗嘱，所以何可人有了嫌疑，但何可人有充分不在现场的证据——何正汉失踪那天，她一整天都在市区，而且，现场也根本没有她的脚印。对于何可人，黄堂有一点私人意见。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>第一百一十五卷 原形(成精系列第一集) 第八章 入魔</b><p>");

document.write ('　　黄堂的私人意见，并不算是正式的档案，只是他以现任特别工作室主任的身分，对案件的看法，并没有什么作用，但却可以供后来对这案件有兴趣的人参考。<p>　　他的私人意见，分为两点。<p>　　其一，他认为这件案子，不可解释的因素太多，但若撇开所有不了解的因素不提，视那些全是障眼的迷雾，只把它当普通案件来看，那么，嫌疑最大的，还是何可人，因为只有她有动机杀死何正汉。<p>　　其二，黄堂对何可人的印象，不是很好，他一再说明，何可人给警方的口供，虽说没有说谎，但只是冰山一角。以他的办案经验来看，还有许多事何可人绝口不提，隐瞒着。所以，他以为何可人虽然年轻貌美，但却是一个极难对付的人。<p>　　对于黄堂的第二点意见，我也有同感。目前的情形就是如此，何可人坚持要找回所有的鸡只，彷佛少了一只，就会大祸临头。但究竟是什么原因，她却一个字也不肯透露，行径可恶得很。<p>　　黄堂又在私人意见中表示，那许多不可解释的现象，可以提供丰富的想象力，例如行凶是人类以外的某种生物等等。<p>　　我知道他在写下一些意见时，已经想到了“鸡杀人”的可能性。<p>　　但是由于这种想法实在太怪诞，所以即使是在私人意见之中，他也不敢随便明写出来，唯恐给人家作笑柄。<p>　　我看了他这个意见，倒觉得黄堂的说法并不可笑，反而很值得进一步去探讨，死者的伤口，确实可以是鸡啄所造成的。<p>　　问题是，一只公鸡，就算是“九斤黄”，体型庞大，但要一下子在人的头骨上开一个孔，致人于死，也未免叫人难以接受。<p>　　我此时的困惑，比黄堂当时更甚百倍，因为不但这个案子是一团迷雾，我还见到了案中的死者，与之交谈，还煮了面给他吃。<p>　　这是奇上加奇，奇到了难以设想的地步！<p>　　这一天，余下来的时间中，我就一直在这奇上加奇的事上动脑筋，可是不得要领。<p>　　一直到了午夜时分，白素、红绫居然都未回来，连温宝裕也没有消息。<p>　　我并不为他们担心，只是难以想象他们干什么去了。看看时间渐近午夜，我想到，何可人定下的找那最后一只鸡的时限已经到了，黄堂那里怎么也没有消息？<p>　　正想着，电话铃响起，我一接听，正是黄堂打来的，他语音急促：“何可人坚持要出院，现在，丁真正在和医院交涉。”<p>　　我沉声问：“理由是什么？”<p>　　黄堂道：“没有理由，她吵得天翻地覆。我想，真正的理由是，限期到了，那三六五号的鸡，还没有找回来！”<p>　　我又问：“丁真的意思是——”<p>　　黄堂道：“丁真同意她出院，医院不同意。”<p>　　我想了一想，一般在这样的情形下，若是病人坚决要走，医院最后也必然无可奈何。<p>　　所以我道：“她一走，就跟踪，二十四小时，密切监视她的一举一动。”<p>　　黄堂的声音大是迟疑，他问：“目的是什么？”<p>　　我苦笑：“我也不知道，但我觉得这位姑娘的行为，很是异特，所以要监视，你别因目的不明而忽视，要动用最好的人和最先进的仪器。”<p>　　由于我说得很是严重，黄堂也不敢怠慢，连声答应，道：“我会用最好的设备和人员，设法拖延何可人返回鸡场，以便我可以先去布置。”<p>　　我忙道：“这样最好。”<p>　　当时，我也只不过是对黄堂的部署顺口赞许而已。那时，真想不到黄堂的布置，竟会如此精密，令得监视工作进行得无懈可击，当然对解开整个谜团，起了相当重大的作用。<p>　　事后，每当我提起这点，由衷地表示他能在那么短的时间之中，（不到一小时），作出这样的布置，真是了不起之际，他就回答：“当然，卫斯理下了进攻令，我这当小卒的，能不拼了命打冲锋吗？”<p>　　这是后话，表过不提。<p>　　且说当时，我放下了电话，心中在想，何可人不顾自己的伤势，坚持要回鸡场去，不知是为了什么？她腿骨断折，若是手术之后的护理不善，很可能由于骨骼生长不好，而形成跛脚，那对一个年轻貌美的女性来说，是一个致命的打击！<p>　　她竟连这一点都不顾，那是为了什么？<p>　　我想了一会，不得要领，电话却又响了起来，接道，对方还没有出声，我就有这个直觉，知道那是白素打来的，所以我立时问：“你到哪里去了？”<p>　　果然是白素，她道：“我在小宝的大屋，有一些有趣的事，你快来。”<p>　　我道：“我这里发生的事更有趣，且怪异莫名。”<p>　　白素道：“好，来了一起说。”<p>　　在这两句话之间，我听到电话中有一些古怪的声音传来，可是，一时之间，又分辨不出那是什么声音，白素已挂上了电话。<p>　　我一秒钟也不耽搁，立时飞车前往。一进了大屋的大厅，我就知道刚才在电话中听到的，难以辨认的是什么声音了。那是一只母鸡发出的声音，那只母鸡在不断地急急走着，一面走，一面就发出那种声响。<p>　　白素正盯着那只母鸡看，不单有白素，还有温宝裕和红绫。<p>　　那母鸡的行为很古怪，它不住地在左冲右突，像是想冲出一个牢笼，可是在它的四周，却又没有什么东西拦阻着它。<p>　　我正在疑惑间，红绫先叫了一声：“爸！”<p>　　随着她这一叫，我看明白了那只母鸡何以不断如此惶急不安地不住走动的原因了。<p>　　原来，红绫的那头鹰，正居高临下，停在头顶的一根构梁之上。<p>　　鹰是鸡的大敌，何况那鹰又是非同凡响的神鹰，所以它根本不必有任何动作，只要转动目光锐利的眼睛，望到哪里，那鸡就逃到哪里，但逃来逃去，都逃不出神鹰目光注视的范围。<p>　　神鹰的目光，所能笼罩之处，等于是一只无形的大牢笼。<p>　　这情形，一如令狐冲根本不必动手，只须目光注视，便令得武当派的两大高手不住左闪右避，腾挪跳跃，如大祸临头一样。<p>　　我第一个反应就是道：“用一只神鹰来欺负一只母鸡，太不公平了吧！”<p>　　红绫道：“爸，这母鸡狡猾极了！”<p>　　我向红绫望去，示意她进一步解释“狡猾”的意义。红绫道：“若不是神鹰，根本找不到它，也抓它不住。”<p>　　这时，我已留意到了那母鸡的一边翼尖上，有一个小小的标志牌，我“呵”地一声：“这是编号三百六十五的那只，是你们抓了来？”<p>　　温宝裕道：“我这主意不错吧，叫神鹰出马，去找一只走失了的鸡，那是万无一失的事。”<p>　　我道：“是在哪里找到的？”<p>　　红绫道：“在附近的一个山洞里，这鸡藏得极好，可是到底给神鹰抓了出来。”<p>　　我道：“先让它安静下来，这样不停地动，只怕它会力竭而死——至今为止，我们还不知道这……这些鸡有什么古怪。”<p>　　温宝裕和红绫齐声问：“会有什么古怪？”<p>　　白素则问：“鸡场之行如何？”<p>　　我只回答白素的问题，道：“鸡场之行，见到了一个三年前被谋杀的人。”<p>　　这句话一出，温宝裕和红绫也一起静了下来。<p>　　我把我的经历说了一遍，温宝裕一面听，一面大呼小叫，发表意见。<p>　　他的意见，倒和黄堂所说的差不多，说一定是鸡场有一股力量，影响了我脑部的活动。<p>　　被外来的力量影响脑部活动，从而有了根本不存在的经历，这种事，白素曾经历过，她也倾向于这个可能，温宝裕更发挥想象力：“飞禽的粪便，会使人产生幻觉。蝙蝠的粪便，就有这能力，甚至会使人发疯。”<p>　　我瞪了他一眼，没好气道：“我没有发疯，蝙蝠也不是飞禽！”<p>　　温宝裕无话可说，知道自己举错了例子。<p>　　我道：“由于这只鸡没找回来，何可人坚持要回鸡场去，会发生什么事，由黄堂负责监视。”<p>　　这时，也不知那神鹰用了什么方法，那母鸡不再慌张地扑来扑去，伏在地上不动。<p>　　我向白素望去，白素不等我开口，就知道我要问什么，她道：“我仔细看过了，看不出这只鸡有什么特别之处来。”<p>　　就在这时，我突如其来地，想起了这个故事一开始时就提到过的问题，脱口道：“你看着它的时候，它是一只鸡，谁知道没有人看到它时，它是什么？”<p>　　温宝裕骇然：“会是什么？”<p>　　我摊了摊手：“我只是有这样的一个问题，并不代表我有答案。”<p>　　我一面说，一面向那只母鸡走过去，蹲下身子来，盯着它看。<p>　　母鸡却在这时闭上了眼睛——这令得我心中一动，白素在旁道：“看起来像是它不屑和人对望。”<p>　　我陡然道：“是不屑和人对望，还是不敢和人对望？”<p>　　我之所以有这样的想法，是由于我和那只大公鸡，曾在鸡场之中，有过对望的经历。当时，和一只鸡对望，说起来是很无聊的事，但其实我却一点也不轻松，反倒有妖异之感。<p>　　由于曾和公鸡对望，所以此时母鸡闭上了眼，我产生了它不敢和人对望的感觉，因为我确知在鸡的眼神中，也会有一些什么表达的。那公鸡在和我对望之际，就有着明显的敌意。<p>　　白素沉声道：“它怕被人看穿心意？”<p>　　我道：“或许是。”<p>　　在我和白素作出如此怪异的对话之际，红绫睁大了眼，好奇之至。温宝裕则不断打自己的头，表示对我们的话不能接受。<p>　　白素皱着眉：“不知道有什么方法，使它至少可以睁开眼来。”<p>　　红绫道：“叫神鹰命令它！”<p>　　我和白素一起摇头：“不行。那样，在它的眼中，只会看到恐惧，看不到其它。”<p>　　温宝裕终于忍不住，大声叫了起来：“喂，你们——”<p>　　我和白素都不理会他，我叹道：“要是公冶长在就好了——历史上，能通鸟语的人，好象只有他一个！”<p>　　我这样说的时候，斜睨向红绫。红绫一拍胸口：“神鹰说什么，我就听得懂。”<p>　　白素知道我的意思，笑道：“要是鸟类也有共通的语言，那就好了！”<p>　　我苦笑：“你说什么‘也有’，连人类都没有共通的语言，何况鸟类。”<p>　　白素扬眉：“人类未必比鸟类进步，至少鸟类会飞，人类就不会。”<p>　　在我和白素说话期间，红绫已向神鹰发出了一些古怪的声音，神鹰也回以同样古怪的声音，显然他们是在彼此交换意见。<p>　　红绫对我们道：“神鹰说，它只听得懂鸡只逃命时叫的话，以及母鸡下了蛋之后告诉别人的话。”<p>　　我不禁失笑：“那我也会听！”<p>　　红绫道：“不过神鹰说，就算它不会听，他知道母鸡会听他的话。”<p>　　我不禁大奇：“有这等事？”<p>　　我的奇怪，并不在于“鹰的语言”、“鸡的语言”这一方面——任何生物皆有自己的语言，甚至蚂蚁也有；有些生物的语言，甚至已进步到不必发出声音，只是一种无声的交流沟通。甚至连植物，也各自有它们自己独特的语言，鹰和鸡，自然会有语言。<p>　　我所奇怪的是，神鹰不是普通的鹰，它曾追随旷世奇人天工大王，见多识广，足可当那个“神”字而无愧。<p>　　自然，那也不能要求它懂得所有鸟类语言，它不识鸡语，不足为怪。可是，那只母鸡，只不过是一只鸡场中养大的鸡，自从蛋中孵化以来，只怕未曾离开过鸡场，它有什么能耐？就算它是一个天生的语言天才，它又有什么机会学会鹰的语言？<p>　　这时，不但我心中大奇，连白素和温宝裕也想到了这一点。<p>　　我们都望向红绫，望她作进一步的解释。<p>　　红绫忙道：“我不知道，是神鹰说的，神鹰告诉我，这母鸡极狡猾，不是好东西，该把它送到市场去宰了，不应该留着！”<p>　　当我听到一半时，我已开始留意那母鸡，只见它曾迅速地睁开眼又闭上有两三次，这算什么？是表示它的害怕？它又何以会害怕？它是听懂了红绫的话。<p>　　这母鸡，不但听懂鹰的语言，而且，还听得懂人的语言！<p>　　我一想到这一点，走过去，一伸手，抓住了那母鸡的双翅，把它提了起来——用手抓住鸡只的双翅近身体部分，这是标准的抓鸡方法。<p>　　在我出手的时候，我已准备它反抗——在经过了鸡场之中，和那公鸡的一役之后，我再也不敢对区区一只鸡有任何轻视。<p>　　我一提起它来，那母鸡却一点反抗也没有，反常的是它双脚并不缩起，反倒软软地垂了下来。它仍然闭着眼，一声不出。<p>　　我冷笑一声：“你是豁出去，不怕死了？”<p>　　温宝裕忙道：“你别叫自己入了魔，它只不过是一只鸡。”<p>　　我听了之后，心中一凛——此时，我简直已把那母鸡当作是人，才会这样对它说话的。<p>　　我自己不觉得怎样，可是旁观者却已感到我的行为“入魔”了。<p>　　我吸了一口气，仍然盯着那只母鸡，对温宝裕道：“不是入魔，对付异常的事，就要用异常的办法！”<p>　　这时，被我提在手中的母鸡，一动也不动，闭眼垂脚，看来像死了一样。<p>　　我又道：“你看到了没有，它在装死。”<p>　　红绫、白素、温宝裕一起围了过来，白素沉声道：“这母鸡的情形，如同很多年前，我们遇到过的那只老猫。”<p>　　对于白素这个问题，我也想到过了——在卫斯理故事之中，《老猫》是一个很普遍为人知的，所以不必再作介绍了。<p>　　我摇头：“情形只怕不同，我不以为它的体内，有一个外星人的灵魂侵占着！”<p>　　我一面说，一面抖动了两下，通常在这样的情形下，被提在手中的鸡只，一定会挣扎几下，发出叫声的。可是此际，在我手中的那只，仍然一动不动。<p>　　我向各人望了一眼，各人也都诧异之至，红绫道：“神鹰早说过，这母鸡狡猾之至。”<p>　　我闷哼：“真的，一日之间，叫我遇见了两只怪鸡，公鸡凶猛无比，母鸡狡猾异常——”<p>　　由于这种事实在太怪，所以我话说到了一半，竟然无以为继，难以说下去。<p>　　这次，轮到温宝裕自己入魔了，他道：“小说笔记之中，颇多异物成精的，有没有鸡成精的？”<p>　　白素居然并不驳斥小宝的这种想法，道：“《聊斋志异》之中，有一些鸟类成精的记述，鹦鹉、秦吉了等等，不过没说有鸡。”<p>　　这时，我脑中很是紊乱，忽然想到，我在鸡场要对付那公鸡之时，黄堂曾说那公鸡是“积年成了精的”。黄堂这样说，自然只是说那公鸡不好对付，不是说那公鸡真的“成了精”。<p>　　“成精”，在传说中，有一个特定的公式，不论是什么生物，甚至不是生物，都有可能成精——“扫把精”如此著名，扫把就不是生物。<p>　　成精有一个特定的过程，或吸收日月精华，或积年累月，或受了高人点化等等，但是所有的记载都含糊不清，没有说出一个最重要的重点：为什么世上那么多狐狸，绝大多数都没有成精，只有少数成了精，可以在大显神通之余，被人尊崇为狐仙呢？<p>　　固然，成精要经历一个过程，但是最早的契因，又是什么？<p>　　从来没有人提及过这一点，也从来没有人探讨过这一点。<p>　　在成了精之后，不论原来的形体是什么，公式化的，一律可以化为人形，以人的外形进行活动。人类除非有照妖镜之类的法宝，又或者是有特异功能的高人，不然，无法觉察。<p>　　在人的面前，成了精的一切，以人的形态活动；在人看不见的情形之下，成了精的东西，有时会现出他原来的形体来。<p>　　我思绪杂乱地想到了此处，突然又想到了故事一开始时就提到的那个问题来了。<p>　　我不禁苦笑，因为这问题不会有答案。<p>　　成了精的物体，现出原来的形体，这种情形称作“现原形”或“现身”——这个词，早被广泛地应用在语言和文字之中，通常都知道那是什么意思。<p>　　这时，温宝裕提出了这问题，白素又应和，我把鸡提高了些：“你们的意思是这鸡成了精？”<p>　　白素没有回答我的问题，只是突兀地道：“你且放它下来。”<p>　　我道：“怕它逃了。”<p>　　白素道：“不妨，有神鹰看着，逃不了。”<p>　　我点了点头，故意把手再提高了些，才松手。<p>　　那鸡直跌向地，落在地上，才抖了抖身子，仍然伏着一动不动。<p>　　如果鸡只也有身体语言，那么它分明是在说：“我豁出去了，你们爱怎么办就怎么办吧！”<p>　　红绫和温宝裕齐声道：“真有点怪！”<p>　　刚才，我把它提起来的时候，已经清楚地看到，它翼尖上钉上去的标志有着号码，正是三六五号。我在想，何可人特地把这五百六十只鸡，钉上号码，不知是有什么用意？<p>　　总之，这件事发展到如今，每一个情节，表面看来，都是平平无奇，普通之至。可是深一层探索，却又是扑朔迷离，全不可解。<p>　　红绫已经有点不耐烦起来：“我们总不能一直看守着它啊！”<p>　　我知道红绫口中的“我们”，是指她和神鹰而言，并非指她和我们等人。我还没有响应，温宝裕已经找出了一捆绳子来，我道：“只怕绑不住它，得去找一个铁笼！”<p>　　温宝裕道：“有铁笼，我去拿！”<p>　　他一阵风也似，卷了出去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_11'>第一百一十五卷 原形(成精系列第一集) 第九章 监视</b><p>");

document.write ('　　温宝裕的巨宅，是陈长青留给他的，规模极大，上下五层，还有地窖，里面什么都有，有铁笼，也不足为奇。<p>　　我仍然盯着那母鸡看，它仍然一动不动。我思绪紊乱，不免又有“入魔”之想：“这怪鸡，要是真的成了精，幻化人形，不知会是什么样的？”<p>　　白素笑道：“当然是一个美女——大多数的妖精都是美女，要不然，妖精怎么在某些女人的语言之中，就成了美女的代名词了呢？”<p>　　我又道：“何可人她——”<p>　　我只说了一半，就被我自己的想法，吓了一跳，所以住了口。<p>　　白素也怔了一怔，这才道：“你的意思是，何可人她，她……她……”<p>　　白素也无以为继，因为这种事，平时在生活中都不会出现，自然用语言也较难表达。<p>　　我却已明白了她知道了我的想法，所以用力点头。<p>　　白素吸了一口气：“她……发现了那些鸡全成了精？”<p>　　我自己也感到那太荒诞了，所以反问：“你看有这个可能吗？所以她才把它们都编了号，把它们送到市场去宰杀，又不让其中有一只漏网！”<p>　　白素在思考我提出的这一点假设，这时那母鸡忽然站了起来，又抖了抖身上的羽毛，发出了一串古怪的声响，听来竟然有点像是冷笑。<p>　　不管怎样，那母鸡这时的动作，是对我和白素对话的反应，应无疑问。<p>　　白素也注意到了这情形，两人互望，都有骇然之色，我道：“它如能懂得鹰的语言，那么，也就有可能懂人的语言。”<p>　　白素立即同意了我的说法，她已在向那母鸡问：“你懂我们的话，是不是？你表示一下，懂我们的话，相信对你本身有好处。”<p>　　同样的话，白素连说了三遍，可是那母鸡十分可恶，竟然一点反应也没有！<p>　　我回忆起当年我和白素一起对付那只老猫的往事，就冷冷地道：“别理它了，等它自己考虑，它要不作表示，一宰了之。杀鸡拔毛，又不是什么新鲜事，每天被杀的鸡成千上万，谁在乎它这一只！”<p>　　我这话，在恐吓程度上也够高的了，可是那鸡仍是一动不动。<p>　　一个人不肯说话，或者还可以有办法，可是一只鸡不肯有反应，有什么办法？<p>　　我用足尖轻轻踢了它一下，它顺着我踢的势子，滚动了一下，就像是一堆烂泥。<p>　　这时，温宝裕已提了一只铁笼子来，也不知那原来是干什么用的，此时用来关鸡倒绰绰有余。温宝裕还拿来了一碗水、一碗米，把那只母鸡提了一起放进笼内。<p>　　然后，他站起来问我：“放在哪里？”<p>　　我心中一动，向他使了一个眼色，就向外走去。温宝裕很是机灵，跟在我的后面，出了大厅，我还转过了一个走廊的弯角，才道：“你可有自动监视设备？”<p>　　温宝裕怔了一怔：“有！监视谁？”<p>　　我道：“就是那只母鸡，置它于二十四小时的监视之下，要有不断的录像。”<p>　　温宝裕大奇：“不能给红绫母女知道？”<p>　　因为我要他出来，才对他说这几句话，所以他才有此一问。<p>　　我道：“不是！不要给那母鸡知道。”<p>　　温宝裕不但现出了古怪之极的神色，连喉间也发出了古怪的咕咕声，他那时的情形，看起来就真的像是一只怪鸡。<p>　　我不等他开口，就道：“不要问我为什么，因为我也不知道，照我的话去做。”<p>　　温宝裕吞了一口口水，还是问了一句：“那……母鸡会是什么？”<p>　　我摊了摊手，转身走了开去，温宝裕仍然跟在我的后面。一进大厅，白素就向我望去，我就点了点头——白素自然知道我去布置什么，红绫就未必明白。<p>　　温宝裕提起笼子来向外走去。那神鹰忽然居高临下，飞了下来，在铁笼上停了一停，才再飞向红绫，停在她的肩上，又发出了一阵声响。<p>　　红绫道：“神鹰说，那母鸡狡猾，小心别让它逃走了，只怕难以再抓回来。”<p>　　温宝裕答应着，我向神鹰看去，问：“它一再说那母鸡狡猾，可有进一步的说明？”<p>　　红绫摇头：“我也问过了，没有，神鹰说这鸡和普通的鸡不同。”<p>　　我心中想，这鹰，虽然还不至于幻化人形，可是和成精的程度，也相去不远了。<p>　　而且，它和鸡是同类，互相之间，自然更易了解，这使我感到自己的布置，不算是什么空穴来风，自然更不能算是入魔。<p>　　红绫见自己不用看管那母鸡了，感到轻松自在。我看见她在跳跳蹦蹦，她一跳，肩上的鹰就展开双翅，以求平衡。<p>　　我心中一动：“说不定还有劳烦神鹰之处啦！”<p>　　红绫有点紧张：“要叫它去干什么？”<p>　　我道：“放心，对它来说应该轻而易举。”<p>　　这时，我想到的是鸡场的那只大公鸡，若是由神鹰去对付它，只怕大公鸡再凶猛，也要俯首就擒了，但此际我还想不出有什么要去对付那大公鸡的理由，所以暂时不说出来。<p>　　红绫只是怕我派神鹰去冒险，听得我那样说，也没有再放在心上。<p>　　不一会，温宝裕回来，做了一个“一切妥当的手势”，我们也告别离去。<p>　　回家途中，我和白素都不说话——通常，遇到了事情发生，我们都会好好讨论。但是讨论也要先有设想，但这件事，我和白素都难以作出任何设想来，试问作何讨论？自然只好不出声，各自思索。<p>　　红绫一直望着车外——神鹰不在车厢中，只是随着车子在飞，红绫就是在看它。<p>　　白素首先开口：“你想要神鹰去对付那只公鸡？”<p>　　我道：“应该说，如果我再到鸡场去，又会面对那只公鸡，我希望和神鹰在一起，那么，比较容易对付。”<p>　　红绫笑了起来：“岂止容易对付，简直是三只指头捏田螺，手到拿来。”<p>　　她近来在温宝裕处学会了不少粗言俚语，使用起来，倒也得心应手。<p>　　白素点了点头：“是需要这样——你想，你上次在鸡场，见到了那何姓老人——”<p>　　我忙道：“那是不知什么力量使我见到他的。实际上，没有那个人，那个人早已死了。”<p>　　白素皱着眉：“见到他是幻觉，可是你做的那些事，也是幻觉？”<p>　　我呆了一呆：“什么意思？”<p>　　白素道：“我的意思是，那些你做过的事，只是你以为做过了，还是真的做过？”<p>　　我不禁呆住了，则声不得。<p>　　上次在鸡场中，我曾把大包的饲料拆了开来喂鸡，也曾煮了面，做了不少事，对我来说，在感觉上，全是“真”的做了。<p>　　可是，事实上，我“真”的做了吗？还是那一切，也全是我的幻觉？<p>　　如果那一切，全是我的幻觉，那么，在我感到自己在做那些事的时候，我真的在干什么？如果一旁有人看到我，当时我是什么样情形？是呆坐着不动，还是真的有所动作，可是手上却一无所有？<p>　　这种怪异的情形，实在令人颇感寒意，白素又道：“不能肯定？”<p>　　我苦笑：“完全不能！”<p>　　白素叹了一声：“我的意思是，那什么力量若是能支配你的行动，那太可怖了！”<p>　　我陡然吃了一惊，以致车子也不正常地跳动了一下。白素所说的情形，不是不可能出现，也确然可怕之至，我自言自语：“是什么力量，竟然能令我产生……这样的幻觉？”<p>　　白素沉声道：“所以，一定要去弄清楚。”<p>　　我点头，问红绫：“你要不要先回去？”<p>　　红绫笑：“刚才不是说要神鹰助阵吗？我怎能不趁这热闹？”<p>　　我扬了扬手，表示同意，转了一个弯，直赴郊区。<p>　　我一面驾车，一面在思索，略有所得，我道：“许多难解的事，其实只是一件。”<p>　　白素“嗯”了一声，示意我继续说下去。<p>　　我道：“在那鸡场之中，有一种古怪的力量在作怪。”<p>　　红绫听了，“咭”地一声，笑了出来，我道：“怎么，我说得不对？”<p>　　红绫忙道：“对，不过说了等于没说。”<p>　　这世界，反驳父亲的，往往便是亲爱的女儿。我道：“什么说了等于没说？确定了方向，只要把这股力量找出来，就可以解决问题。”<p>　　白素倒同意我的见解：“这股力量，不但能使人产生幻觉，而且，还可能杀过人！”<p>　　红绫大声道：“我不同意‘产生幻觉’这个说法！”<p>　　我也顾不得正在驾车了，转头向她望去，白素也正在望向她。<p>　　红绫道：“要一个人产生幻觉并不困难；但是，产生的幻觉，也全是这个人脑部原来记忆的组合变化。不可能像爸那样，见过从来未见过的人。”<p>　　她说了之后，忙又更正：“可能见过从来未见过的人，那是记忆中见过的人的组合变化而成，可是不会在幻觉中见到一个真实存在过的人。”<p>　　红绫的话，听来有点复杂，但也不难理解。<p>　　我道：“那么，我的情形是——”<p>　　红绫道：“是一组特定的‘事实’，输入了脑部所形成的。”<p>　　我呆了一呆：“你是说，有人设定了一定的情节、会发生的事等等，输入了我的脑部，使我产生有那些事发生过的记忆。”<p>　　红绫道：“大致的情形如此。”<p>　　我又问：“什么力量可以做到这一点？”<p>　　红绫道：“很多，好的催眠师也能做到这一点——那人明明坐在那里一动也没有动过，可是一个催眠大师却可以使她以为自己已神游万里。”<p>　　白素对红绫的说法，也感到好奇之至：“可以使人产生任何……经历？”<p>　　红绫道：“应该如此。人之所以会有种种经历的记忆，全是基于脑部活动，譬如说，一个人登上过阿尔卑斯山，他的记忆之中，就有了这段经历。但如果他看过登山的纪录片，他也知道登山是怎么一回事，只不过那记忆是看纪录片得来的。如果把他看纪录片的记忆删除，那么，他只有登山的记忆，就会以为自己曾登过山。”<p>　　红绫不厌其烦地举例，说完之后，又道：“我只是举例说明，人可以把没有发生过的事，当作是自己曾经有过的经历，只要使他的脑部，产生有这样的事的记忆就可以了。”<p>　　我和白素都吸了一口气，我们都知道，红绫在和她妈妈的妈妈接触之中，学会了不少知识，她那样分析，自然可以接受。<p>　　可是，问题是，什么人在运用这种力量？<p>　　而且，使我有了和何姓老人的这一段经历，又有什么作用呢？<p>　　我把这个问题提了出来，红绫摇头：“那我就不知道了，我只是就发生的现象提出分析——黄堂的两个假设，都没抓到中心。”<p>　　我不禁搔头：“要是何姓老人的阴魂不息，那么他应该告诉我谁是杀他的凶手，可是他却又什么都没说。”<p>　　红绫道：“最好到了鸡场之后，有力量影响我的脑部活动，或许可以抓住它。”<p>　　我和白素都不出声，这时，车子转了一个弯之后，遇到了一个警方所设的路障，我得下车，一个警官走近来，看到了我，大是惊奇：“卫先生，黄主任正打锣在我你呢！”<p>　　他一面说，一面已激活了通讯仪，向黄堂报告。我曾要黄堂到鸡场去监视何可人的行动，却没有想到他竟然如此大阵仗。<p>　　那警官报告完毕之后，向我道：“黄主任请你去相会，请！”<p>　　他向左首一条小路指了一指，示意我驾车驶进去，驶进了那小路不多久，车轮辗过荒草，发出异样的声音，那地方荒僻之极。<p>　　不一会，就看到前面停着一辆中型警车，黄堂正在车前，挥动双手。<p>　　我驶近去，大声问：“你在这里干什么？”<p>　　黄堂答道：“奉你的命令，监视何可人的行动啊！”<p>　　我道：“这里离鸡场——”<p>　　他抢着回答：“一点三公里，是最理想的监视地点。”<p>　　我还想说什么，白素已经碰了我一下：“仪器。”<p>　　我“哦”地一声，因为我实在未曾想到黄堂会做如此周全的布置。我下车向前走去，白素和我一起，红绫下了车之后，抬头向天看，发出了一下尖啸声，立刻就有一股风扑下，那鹰也已飞到了。<p>　　黄堂吁了一口气：“可找到你了！”<p>　　我忙问：“有什么发现？”<p>　　黄堂道：“难说得很，总之很怪异。你先来看看现在的情形，等一会，再让你看早些时的录像。”<p>　　我骇然：“你究竟动用了什么仪器？”<p>　　黄堂道：“我在鸡场中，装置了九支微波传递讯息的摄影机，监视处共有九点，相信够了。”<p>　　我本来想笑黄堂太小题大做了，可是继而想到种种事情之怪异，也就不觉得太过了。<p>　　登上了警车，只见车中有一组仪器，一个警官正在操作。那组仪器的主要组成部分，是九幅对角线约有三十公分的电视萤光幕，正显示鸡场中的九处被监视点的情形。<p>　　我看了几眼，已辨出了有鸡舍、有何姓老人的住所等所在。<p>　　自然，主要的监视点，是何可人的住所，有从三个不同角度的监视。<p>　　这时，我看到的情景，乍一看，很是平常，但看多几眼，却又感到有一股难以形容的，说不上来的令人感到不自在。<p>　　看到的画面是，何可人半躺在床上，其时已是凌晨二时，可是何可人并没有睡，俏脸之上，颇有怒容，正在发脾气。她发脾气的对象，却是那举世闻名，早在十多年前，名字已上了世界名人录的大发明家丁真。<p>　　她在对丁真道：“你怎么还不去睡？”<p>　　丁真的回答是：“我不想睡。”<p>　　何可人道：“你不想睡！我可想睡了！”<p>　　丁真道：“你管你睡好了。”<p>　　何可人道：“你这样睁大眼，守在我的床前，我怎么能睡得着？”<p>　　看到这里，黄堂插了一句：“一字不易，同样的对白，他们已说了十次以上。”<p>　　我道：“这丁真也真怪，就算你喜欢人家，也不能整晚不睡，瞪着人家看。”<p>　　黄堂点头：“何可人说得对，在那样的情形下，谁睡得着。”<p>　　何可人改为软言相求：“我知道你不放心我，明天一早再见好不好，隔邻有空屋，你就过去休息吧！”<p>　　丁真却也苦苦哀求：“就让我在这里陪你有什么不好？这里荒山野地，你一个女孩子，也亏你在这里生活，太孤寂了。”<p>　　何可人想发作又忍着：“不孤寂，有那么多鸡陪我。”<p>　　丁真叹了一声：“唉，鸡怎能了解你的心事！”<p>　　我咕哝了一句：“肉麻庸俗，兼而有之。”<p>　　何可人在床上撑了撑身子，丁真忙过去扶她，何可人喝道：“你快走开！不然，我真恼了！”<p>　　丁真被何可人一喝，连连后退，返到了门口，背靠着门，可是并不离去。<p>　　黄堂在一旁说明：“这种情形，也出现五次了。”<p>　　白素道：“看来何可人对异性防范得很严。”<p>　　黄堂道：“此时此际，何可人必然已知道了丁真的身分，还有什么好防范的。”<p>　　黄堂此言一出，我就知道必惹白素反感，果然，白素闷哼一声：“知道了身分又怎么样？难道凭丁真的身分，就可以来一个梅龙镇游龙戏凤了？”<p>　　黄堂苦笑了一下，没有说什么，我忙打圆场：“你监视了多久？没有别的发展？”<p>　　黄堂道：“接近两小时，除了他们刚回来的时候有点不同之处，一直都是如此。”<p>　　我道：“那也没有什么奇怪的，你为什么急着找我？”<p>　　黄堂并不回答我的问题，却反问我：“你没注意到屋中有不该有的东西？”<p>　　我呆了一呆，这房间我到过两次，堪称熟悉。尤其第二次去，和黄堂一起，还曾仔细留意过。不过，刚才确然未曾特别留意。<p>　　这时，经黄堂一提，我正待看仔细一点时，红绫已然道：“房间里，有一只大公鸡！”<p>　　她说的时候，我也看到了，房间中有一只大公鸡！<p>　　我一眼就可以肯定，那大公鸡就是曾和我交过手的那只。说出来有点荒谬，但我的确是从它那种异样的眼神之中认出来的。<p>　　这里是鸡场，鸡场主人的房间之中有一只公鸡，虽然古怪，但也还说得过去。可是，这只公鸡所处的位置，却不应该是一只正常的鸡所在之处。<p>　　它蹲在蚊帐的顶上！<p>　　准确点说，它是在帐子的一角之上。<p>　　床上的蚊帐是方形的那种，四角要由竹竿来支撑。这公鸡的体重，估计有六七公斤，若是它停在帐子的中心，帐顶会承受不住它的体重而下陷，所以它拣了帐子的一角，那里有竹竿支持，它的身子就不致下坠。<p>　　那公鸡停在帐上不动，只是不时转动一下它的头部，但是却一直侧着头，盯着丁真看，从它的眼神看来，大有敌意。<p>　　一看到了这样的眼神，我就吃了一惊：“丁真知不知道有一只公鸡在？”<p>　　黄堂道：“可能不知道，他扶着何可人进来之后，视线似乎未曾离开过何可人，那鸡又没有动过，所以他可能不知道。”<p>　　白素问道：“那鸡，在他们进来之前就已经在屋子之中了？”<p>　　黄堂道：“是，就是这个位置。”<p>　　我皱着眉：“怪极，何可人急着要出院，回来之后，却又什么都不做。”<p>　　黄堂道：“只是表示要休息，要丁真离去，而丁真则不肯。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_12'>第一百一十五卷 原形(成精系列第一集) 第十章 异样神情</b><p>");

document.write ('　　我吸了一口气：“丁真的处境，相当危险，这公鸡要是临空下击，我看丁真未必躲得过去。”<p>　　黄堂立时应道：“正是，我一见了这等情形，就想起了何正汉老人！”<p>　　我本来就有一股寒意，一听黄堂这样讲，不禁打了一个冷战。<p>　　何正汉老人陈尸之处，十分特别，那里又是行凶的现场。狭窄的地方，很难想象凶手如何发力以利器伤人。但如果是一只鸡凌空下击——<p>　　我向黄堂看去，黄堂神色异样，点了点头——他也知道我在想什么。<p>　　我沉声道：“要不要去警告丁真，他在危险中？”<p>　　白素道：“不必，有何可人在，不应该会有事发生。”<p>　　白素说得很是肯定，我不禁诧异：“有什么根据？”<p>　　白素道：“看来这公鸡和何可人的关系，非比寻常，何可人若不想丁真有危险，就不会有。”<p>　　我听了之后，略想了一想，全身寒毛都有倒竖之感，失声道：“那你的意思是，何可人和那公鸡之间……和那公鸡之间，有着……有着……”<p>　　我平时也可以算是口齿伶俐的人，可是由于此际想到的事，实在太过于异常出格，所以竟也结结巴巴起来。而且，我也根本不知道如何说才好。<p>　　我结巴了片刻，才道：“他们之间，存在着可以沟通的……关系？”<p>　　白素瞪了我一眼：“这有什么大惊小怪，红绫和神鹰之间，不是也有这种关系？”<p>　　我伸手在头上拍了一下：“或许是我想得太多了，可是我总觉得何可人和公鸡之间的……关系……有说不出来的妖异和暧昧！”<p>　　白素可以明白我的意思，缓缓点了点头。<p>　　这时，监视到的情形，又有了发化，只见何可人闭上眼，对丁真不瞅不睬。丁真搔耳挠腮，一副不知如何是好，心痒难熬的表情，可是却渐渐在向床前移近。<p>　　等到他到了床沿，我就注意到，在帐子一角上的那公鸡，向下伸长了颈，一副不怀好意，准备偷袭的样子。<p>　　我轻轻推了一下白素，白素仍然很镇定。<p>　　何可人也就在此时，倏然睁开眼来，尖声道：“你有完没完，走不走？”<p>　　这一喝，把丁真吓得运退了三步，口中唯唯，也听不清他在说什么。<p>　　只见何可人柳眉倒竖，杏眼圆睁，继续在斥责：“难怪你会失恋，原来你这个人这样讨厌，没有一个女人会喜欢像你这样的男人，你给我滚！”<p>　　这话说得很重了，何可人一面说，丁真的身子一路后退，返到了门口。<p>　　何可人用尽了全身气力在叫，叫声连我们听了，也觉得耳鼓发震，她叫的是：“滚！滚！滚！”<p>　　这一连串的“滚”字，当真有雷霆万钧之力，丁真大叫一声，打开门，就退了出去，把门关上。<p>　　丁真一出房间，我们还可以看到他，另一组的监视设备，立时把他摄入了镜头。只见他背靠门站着喘气，接着，走开了几步，双手抱着头，蹲了下来。<p>　　看情形，这里要是有酒吧的话，他又会去买醉，然后在大雨中站在马路中心了。<p>　　在房间之中，只见何可人喘了几口气，抬头向帐角望去……这证明她是早知那公鸡蹲在帐角的。<p>　　一霎间之前，她在怒斥丁真之时，还是怒容满面，甚至脸上肌肉扭曲。可是此际，却完全换了一副神情，似怒非怒，似喜非喜，略带三分娇嗔，却又有两成怨恨，眼波流转，如倾如诉。<p>　　我看了之后，全身皆起肉痱子，失声道：“这算是什么表情？”<p>　　黄堂沉声道：“一般来说，妓女向恩客卖弄风情，会用这种表情……她就只差齿咬下唇了……”<p>　　正说着，只见何可人上排雪白整齐的牙齿，就真的轻轻咬住了下唇。<p>　　我叫道：“不得了，这人和这鸡之间……这人……和这鸡之间……”<p>　　我叫了两次，可是这人和这鸡之间究竟怎么了，我还是说不上来。<p>　　白素沉声道：“看下去……”<p>　　后来我问她：“你说‘看下去’的时候，期望会看到什么？”<p>　　白素道：“很模糊，没有什么特别的概念，总感到我们看下去，应该可以有新发现。”<p>　　白素那样说，和我当时的想法也一样。<p>　　我忽然加了这一小段，大家当然也可以明白，在看下去的时候，有了意外。<p>　　是的，确然有了意外。<p>　　那时，只见何可人眼波流转，那神态，无论如何，不像是一个人对着一只鸡所应有的，她低声地道：“还不下来。”<p>　　那公鸡双翅略振，自帐角上扑了下来，站在床前。它身形高大，在床边一站，比床高出许多，也可以和何可人面对面。<p>　　何可人那时扬起手来，不知道想有什么动作，那公鸡已飞快地在它的手背之上，轻啄了一下。<p>　　这还罢了，接下来的情景，更叫我、白素、红绫和黄堂等人，看得目定口呆！<p>　　只见那公鸡头一昂，蜡黄发光的鸡喙，斜斜向上，又腾身飞了起来。<p>　　突然之间，画面之上什么也看不到，只看到了一只鸡喙。这种情形，一看就知道是那公鸡飞了起来，用喙去啄窥伺监视设备的镜头。<p>　　虽然只是一刹那间，那公鸡又落了下来。我们又看到了何可人也斜眼向上，现出似笑非笑的神情，挥了挥手，那公鸡就走到屋内，引颈伸动几下，也伏了下来，何可人则闭上了眼睛。<p>　　这一切变化，只不过是十来秒钟的事，可是我们所感到的震撼，少说也维持了两分钟之久。<p>　　黄堂竟然脱口骂了一句粗话，才道：“它……发现了有监视设备！”<p>　　红绫则道：“它还告诉了何可人！”<p>　　我道：“是，它的用意是叫何可人小心，不可以任意做什么说什么。”<p>　　白素沉声道：“他们原来准备做什么、说什么？”<p>　　我向黄堂望去，黄堂忙道：“布置监视设备的，全是久经训练的专家！”<p>　　我叹了一声：“不怪他们，怎么也想不到会有一只鸡在作反监视。”<p>　　红绫怒道：“把那只该死的鸡抓来，叫神鹰去！”<p>　　我也想到了这一点，可是继而一想，把它抓了来又怎么样呢？没有可能在一只鸡的身上，逼出什么来的。<p>　　白素低声道：“在鸡身上逼不出什么来，在人的身上，却是可以逼出来的。”<p>　　我明白她的意思……那鸡和何可人之间的关系，非比寻常。若是抓住了鸡，以之要胁何可人，何可人会有可能说出些什么来。<p>　　同时，我也想到了另一点，我道：“不能积怨，要示恩，少不免弄些狡狯。”<p>　　红绫心直，不知何意，我道：“要在何可人不知情的情形下，弄走那只鸡，等何可人发现它失踪了，再由我们出面去帮她‘找回来’。在这个过程之中，要何可人说出她心中的秘密来。”<p>　　红绫扬眉：“骗人？”<p>　　我笑：“是的，骗人！”<p>　　红绫侧着头，过了一会，方点头，表示同意。<p>　　白素道：“别以为容易进行，看来她和那鸡寸步不离，如何分开他们才好？”<p>　　黄堂道：“利用丁真！”<p>　　他说了之后，又道：“这事，交给我来办好了。”<p>　　多半是他也感到此计虽然大妙，可是也欠光明正大，所以才全揽在自己的身上。<p>　　红绫却道：“我和你合作……神鹰只听我的话。”<p>　　在这时候，九幅画面上所见到的情形，全是静止的。何可人看来也睡着了，她的脸上，有一丝很是诡异的笑容显露。<p>　　那只公鸡一动也不动地伏着，也闭上了眼睛。<p>　　在门外，丁真也找到一处地方，半躺了下来，看来也已倦极而睡，其余各画面之中，也皆不见异象。<p>　　我哼了一声：“为了要把所有的鸡全找回来，何可人发了多大的疯，可是现在肯定还欠一只，她不知道落在我们手中，却倒忽然又像没事人一样了。”<p>　　白素摇头：“不，她采取了行动。”<p>　　我和黄堂都愕然：“什么行动？”<p>　　白素道：“她坚持要由医院回鸡场来，这就是她采取的行动！”<p>　　我冷笑：“那只三六五号关在笼子里，她回到鸡场来，那母鸡就能逃走？”<p>　　白素很是平静：“我想她之所以要所有走散了的母鸡全抓回来，目的是要那些母鸡，没有一只能回鸡场。当她知道还有一只没找到时，她就要回来，守着，看那只是不是逃回鸡场了。”<p>　　黄堂不明：“为什么，她和那些母鸡有仇？”<p>　　白素对于黄堂的这个问题，居然并不轻视，反倒很郑重地点了点头。<p>　　一时之间，黄堂惘然，我倒是朦朦胧胧地想到了一些什么，红绫却像是全明白了，吁了一口气。<p>　　我不禁大奇……有什么事，是红绫能先我明白的，真是大不了解。<p>　　后来，白素解释道：“红绫的目光、胸襟都和我们不同，她的基础教育，来自‘成了仙’的她的外婆，所以她有宇宙胸怀，和我们只有地球胸怀大不相同。许多观念，在地球胸怀而言，荒诞而不可思议，自然而然加以否定。可是在宇宙胸怀而言，却是理所当然，简单之至。”<p>　　我们不明白：“你未曾说到问题中心点。”<p>　　白素道：“譬如这件事你不能理解，她能，就是由于她的知识领域是宇宙性的，所以明白什么样的生命都同样存在，有对等地位的道理……佛说：众生平等。你却以为人才是生命。”<p>　　我仍是不服：“那你呢？你何以就先我而觉察到了这一点？”<p>　　白素笑道：“这，你羡慕也没有用，这是凭我女性特具的直觉。”<p>　　这是后来的讨论，我不得不承认这一点，而且特别需要指出，一些所谓“哪有这种事”、“不可能”、“太荒谬了”，以至看来有权威的“不科学”等等的说法，只不过是持这种说法的人，知识领域太过狭窄而已，岂有他哉。<p>　　却说当时，我心中虽是疑惑，却也只是想了一想就算，我道：“难道她在这里，等那母鸡逃来？”<p>　　白素“啊”地一声：“这倒提醒我了……放那只母鸡回来，或许会出现一些混乱，让我们有所发现。”<p>　　黄堂不明所以：“那只母鸡……”<p>　　我把情形对他讲了一遍，他道：“此计大妙，看看这些人鸡之间，究竟有什么古怪。”<p>　　我道：“那么，是不是迟一步对付那只公鸡？”<p>　　白素和红绫也都同意，我叹了一口气：“为了对付那两只鸡，我们竟用了那么多的心计！”<p>　　白素道：“既然那公鸡可以识破监视装置，也就值得用心计。”<p>　　我忽然想起：“既然对方知道了有监视设备，也就不会在监视设置之下，有什么异动。”<p>　　说到这里，我忽然举了一个例子：“就像是所有成了精的妖孽，都不会在众目睽睽之下，现出原形来。”<p>　　白素听了之后，反应也很特别，她突然问了一个听来像是毫不相干的问题，她问：“你说何可人……她像是对《白蛇传》特别有兴趣。”<p>　　我呆了一呆：“是，我有这个印象，你这样问，是想到了……”<p>　　我顿了一顿，白素道：“《白蛇传》的女主角，是白蛇精和青蛇精，它们幻化了人形在人间活动，其中白蛇还和一个人谈恋爱……”<p>　　我挥手：“岂止谈恋爱，还成了婚配。”<p>　　白素道：“后来，白蛇不慎服了雄黄酒，在端午节那天，现出了原形，是一条大白蛇，吓坏了她的丈夫许仙。”<p>　　我接口：“那全是那个法海和尚多事。若不是法海搬弄是非，许仙不知道妻子是蛇精，日子过得何等美满。蛇精又不会害她丈夫，后来，还为了丈夫去盗仙草，证明她的爱情伟大坚贞。”<p>　　《白蛇传》的故事，在中国民间家传户晓，无人不知。白素这时忽然提了出来，我也隐隐知道她必有所喻。<p>　　我道：“不过，《白蛇传》的故事，和眼前的事，怕扯不上有联系。”<p>　　白素道：“何以扯不上？”<p>　　我道：“现在的情形，就算何可人和那公鸡之间……有点不正常……”<p>　　我才讲了一句，白素就道：“这就是了，人和鸡，与人和蛇，基本上是一样的。”<p>　　黄堂听到这里，才叫了起来：“什么啊？你们在说什么啊？这人……和鸡，你们是说，何可人和公鸡之间，有，有……爱情关系？”<p>　　我和白素没有直接回答，白素道：“至少，他们之间的关系很不正常。”<p>　　还是用《白蛇传》的故事，比较容易说明，我道：“不同，那公鸡并未曾幻化人形，也无所谓有原形，它本来就是一只鸡。”<p>　　黄堂骇然：“这……这是心理变态现象的一种，称之为恋物狂！”<p>　　我当然早已想到过这一点，所以我才认为目前的情形，和《白蛇传》不同。《白蛇传》中，是蛇精幻成了人，许仙不知情，这才谈起恋爱来的。<p>　　如今的情形，何可人面对的，明明是一只公鸡。如果她对那公鸡有恋情，那就是可怕的，严重的心理变态，属于恋物狂的一种。<p>　　恋物狂到严重的程度时，确然很是可怕，心理变态者不但可能爱上任何生物，甚至可以爱上任何物体，更甚至连死尸都可以成为恋爱的对象！<p>　　何可人的行为，即使从最宽容的角度来看，也不可以说是正常。现在发现了她和那只公鸡之间，情形如此暧昧，她是一个严重的心理变态者，似乎可以肯定了。<p>　　黄堂的话，对我来说，很起当头棒喝的作用，我忙道：“正是！”<p>　　我一面说，一面不由自主，重重地顿了一下足。<p>　　这件事，从头开始到现在，虽然只花了不到两天的时间，可是伤的脑筋却不少，不知作了多少设想，却偏偏没有向最简单的方面去想……何可人是一个疯子，是一个失心疯！<p>　　在一切恍恍惚惚，像是有不少奇特的事隐藏在背后，这本是极引人入胜，值得不断探索的事。但是，如果那一切，只是一个心理变态的疯子所为，也就变得毫无意义了！<p>　　这实在是很令人沮丧的发现。<p>　　黄堂也咕哝了一句：“无趣之至！”<p>　　对于我们两人的强烈反应，白素并不表示意见，我望向她，她却望向红绫。<p>　　我心中疑惑，知道她必有用意，难道红绫有什么不同的意见？<p>　　红绫见我们向她望去，就道：“等一会儿，我已派神鹰到鸡场去了，等它回来之后，听听它的意见。”<p>　　那鹰本来在车中，自车窗中钻进钻出，也不知什么时候被红绫派走的。<p>　　白素道：“我们现在处在一个很是尴尬的处境之中，由于监视设置已被对方发现，所以我们不可能在监视设备中得到什么。没有了监视设备，我们更加得不到什么，也就是说，无法得知真相了。”<p>　　我点头：“在这种情形下，派神鹰去监视，应该是最佳办法了。”<p>　　黄堂在白素提到如此先进的监视设备，由于被那公鸡发现而失效时，神情愤然，这时他道：“那鹰就算见到了什么秘密，只它知道，我们又怎能得知？”<p>　　我别想告诉他，红绫和神鹰之间可以沟通，红绫自己已开了口。<p>　　红绫的话，比我想说的话实在得多，她道：“我和神鹰可以有一定程度的沟通，当然，沟通的程度有限，不能像鹰一样和它交谈，例如它告诉我那只母鸡很狡猾，我就不知道狡猾在何处，或许是它没说，或许是它说了我也没听懂。”<p>　　红绫最后的结论是：就算这样，也比我们全被蒙在鼓里的好。<p>　　红绫的结论，我们大家都同意。黄堂道：“如果那只是一个疯子的异常行径，也就没有什么值得继续追查下去的了！”<p>　　我摇头：“至少三年前的神秘命案，也许有一个水落石出的总结。”<p>　　白素道：“我始终觉得事情不止如此简单，疑点极多，没有一个可接受的解释，‘疯子的异行’也不能解释全部。”<p>　　黄堂吸了一口气：“好，明天一早，我就把所有监视设置全部撤回，一切让神鹰担当。”<p>　　正说话间，只见车窗外黑影一闪，那鹰已穿了进来，抖动羽毛，一如征人远归。<p>　　红绫忙发出一阵听来很尖利的声响，神鹰也回以同样的声响，听起来一样，我们自然莫名其妙。<p>　　红绫用心听着，隔了一会，她才道：“神鹰刚才到了那屋子的顶上。”<p>　　她说着，向画面上何可人的房间指了一指，何可人正在熟睡，那公鸡也没有动。<p>　　我性急，就问：“那它能看到些什么？”<p>　　我心想，除非它能在屋顶弄破一个洞，不然，它也根本无从监视。<p>　　可是红绫却道：“它不必看到什么，它的感觉很敏锐，它可以感到什么。”<p>　　我还想再问，白素已经以眼色阻止了我。<p>　　红绫续道：“它感到在那屋子里，也就是我们现在可以看到的画面上，有两个极可怕的敌人。”<p>　　我们都呆了一呆。<p>　　要知道以神鹰的能耐而言，成为它的敌人，已经非同小可，更何况令它也感到“可怕”的敌人。<p>　　我疾声道：“两个敌人，还很可怕，在哪里，我怎么看不到，是隐形的？”<p>　　这一连串问题，问得红绫睁大了眼，白素沉声道：“问神鹰，是不是房间中的那一人一鸡。”<p>　　我怔了一怔……是的，一人一鸡，也可以合为“两个敌人”，可是，那又何可怕之有呢？<p>　　那公鸡还可以说很凶猛，但那鹰要是连一只鸡都对付不了，还算什么神鹰？至于何可人，更不应在神鹰的眼中列为可怕。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_13'>第一百一十五卷 原形(成精系列第一集) 第十一章 变妖精的定律</b><p>");

document.write ('　　我指着画面，请神鹰指证一下，它认为可怕的敌人，是不是我们看到的一人一鸡。<p>　　红绫现出大大不以为然的神情：“它看东西的方式，和我们不同，它有天然的强烈感应力，尤其在对敌人的感觉方面……其实，除了人之外，所有的生物都有这种感应力，那是生物的生存本能。”<p>　　红绫说到这里，指着萤幕画面：“在我们看来，这上面有些东西，但是对鹰来说，却一点意义也没有，它必须接近实物，才能有感应。”<p>　　我锲而不舍：“那么，请问它，它所说的‘两个凶恶的敌人’是什么？是不是一人一鸡？”<p>　　红绫皱着眉，和神鹰互相之间，发出了一阵怪声，然后才道：“不知道，它说不知道。它只知道它在屋顶上，屋顶下有两个可怕的敌人，和它的距离极近，只不过隔着一个屋顶。那两个可怕的敌人，其中有一个更是可怕，它说若是与之为敌，失败了，就连逃走的机会都不会有。”<p>　　红绫说得极其认真，而且，忧形于色。<p>　　因为，下面既然有敌人，神鹰就大有与他们对阵的机会。若是连逃走的机会也没有，那岂非是要死在敌人之手？<p>　　别说红绫和神鹰形影不离，就是我们，也不舍得。<p>　　所以，红绫的忧心，大有道理，我向白素望去。白素眉心打结，并不出声。<p>　　她一听说有两个可怕的敌人，就说是屋内的一人一鸡。<p>　　但这时，她也显然并不认为何可人和那公鸡，可以令得神鹰连逃走的机会都没有，就算他们合力，也难以做到这一点……老实说，就算我和白素合力，要对付神鹰，也必然难占上风。<p>　　可是此际看神鹰时，竟然大有害怕的神情，可知所说非虚。<p>　　那么，这两个可怕的敌人，难道在监视镜头之外？<p>　　我向黄堂望去，黄堂摇了摇头，我道：“会不会体积很小？”<p>　　黄堂不出声，操作仪器，只见画面之上，何可人的脸部迅速放大，甚至连寒毛都可以看到。<p>　　然后，三组镜头，就满房间扫移。在扫到那公鸡时，看得更是清楚之极，只见那公鸡的眼睛，似开非开，似闭非闭，竟然令人感到很是阴森。<p>　　如此这样约半小时，除非是在床下面之类的隐蔽处，不然，屋中就算有两只苍蝇，也看到了。<p>　　黄堂摊了摊手，算是回答了我的问题。<p>　　我苦笑：“隐形怪物？”<p>　　白素道：“我们在这里猜，没有用，要神鹰把那两个‘敌人’引出来！”<p>　　红绫立即向神鹰表达了这个意思，刹那之间，只见它表现得很是不安，自红绫的肩上下来，出了车窗，在地上来回跳去。<p>　　红绫也很着急：“它要是不肯，别勉强它。”<p>　　我道：“这当然，但不妨告诉它，我们只是要它引那两个敌人出来，我们会对付。”<p>　　黄堂道：“我可以动用强大的火力。”<p>　　我本来想说：“如果那敌人是什么超级怪物，只怕手提机枪也没有什么用处，”但又怕伤了黄堂的自尊心。<p>　　过了好一会，神鹰才又自窗中穿进来，发出了一下声响。红绫道：“它答应了。”<p>　　我又重申：“请它放心，不会令它受伤害。”<p>　　红绫道：“说也没用，它也不会想自己有伤害。”<p>　　红绫一面说，一面轻抚着神鹰，神鹰在开始时，大有骇然之色，但是渐渐地，恢复了英气迫人的神态，虽是禽鸟，但大有人性。<p>　　黄堂道：“我们若有行动，先得分开那傻乎乎的大发明家。”<p>　　我道：“是……那也很容易，就告诉他那三六五号母鸡有了下落，叫他去拿。为了讨好何可人，他自然会立刻就去，我吩咐温宝裕，尽量拖住他。”<p>　　黄堂笑：“此计甚妙。”<p>　　红绫伸了一个懒腰：“找个地方睡一会！”<p>　　对她来说，那太容易了，草丛中树梢上，什么荒山野岭之外，她都可以睡得酣畅。<p>　　她带着神鹰，离开了车厢，白素仍专注着监视所得画面，我和黄堂去闲谈。<p>　　时间在感觉上过得甚慢，离天亮还有一个多小时。黄堂感叹：“要是当时把那只公鸡赶开，不让它知道我们正放了监视装置，这一夜监视下来，肯定可以看到很多东西。”<p>　　白素忽然应了一句：“你期待看到什么？”<p>　　黄堂摊了摊手，说不上来。<p>　　白素又道：“其实我们收获也不算少了！”<p>　　我和黄堂讶然：“这怎么说？”<p>　　白素道：“至少给我们看到了一只公鸡，竟然知道有人安装监视设备。”<p>　　黄堂道：“此事确然如此……”<p>　　白素又道：“想想，别说是一只鸡，就算是一个人，普通人看到安装的过程，也未必料定那必然就是监视装置吧！”<p>　　黄堂道：“那鸡的智力……”<p>　　我又打断了他的话头：“那已经不是一只鸡的智力范围之内的事了。”<p>　　黄堂盯着我半晌，在车厢中昏黄的灯光之下，他的神情，看来怪异之至。他道：“那你是说，我们见到的不是一只鸡？”<p>　　我一字一顿：“我们见到的是一只鸡，可是它实在是什么，我们却见不到。”<p>　　黄堂道：“这太奇了，难道又有什么外星人进入了这鸡的脑子？”<p>　　我也曾想到这一点，也不觉得黄堂这样说有讥讽之意，不过我觉得眼前的情形，和以往的经历，有相异之处，不能同一而语。<p>　　所以，我缓缓地摇了摇头：“我不能确定，暂时只能说，这公鸡……有通灵的能力，有人……甚至比人更高的智力，我看它的智力，在神鹰之上。”<p>　　我这样说了之后，吸了一口气：“我要找一个朋友，了解一些情形。”<p>　　说着，我指着车上的通讯设备，黄堂道：“全世界都可以通话。”<p>　　我按下了一连串的号码，我要找的那位朋友，是一个禽类学专家，他的研究，另辟途径，包罗万象。凡是禽类，他都有兴趣，而且更着重于禽类的行为。不多久之前，我的住所被一种受过训练的猛禽“海冬青”监视，我们利用神鹰驱逐。可是结果，一举一动仍然被人所知。后来就是他告诉我，海冬青雄的看来刚猛，雌的身体甚小，看来毫不起眼，更是凶悍无比，是禽鸟类中，最是机灵凶恶的危险份子。<p>　　他也曾对红绫的神鹰作过评语，他的评语是：“这鹰，只怕世上不超过十只，不可以说是一个品种，那是两种猛禽杂交的结果。照说没有生存的机会，但居然活了下来，这是异数。我早年曾见过一次，也曾对它的来源，它的双亲，进行过研究。”<p>　　这位朋友的禽类知识丰富，世上无人能及，此时，我虽然不知他所在之处是什么时间，但迫不得只好吵他一吵了。<p>　　就这样打电话给他，找到他的机会，大约只有十分之一。我运气好，电话一通，就听了一个浓重的鼻音，报出了姓名，那是他的习惯。<p>　　我忙也报了姓名，他讶道：“真难得！”<p>　　我开门见山：“有事请教：我女儿的那头神鹰，你有印象？”<p>　　他道：“深刻之至。”<p>　　我道：“它的大敌是什么，我的意思是，有什么是会令它感到害怕的？”<p>　　那位朋友“唔”了一声：“好问题。这问题你去问外星人也答不上来。”<p>　　我知道自己问对了人：“请告诉我。”<p>　　他只说了几句话，我就大是叹服。他道：“这种鹰，称之为神鹰，绝不为过。它最怕的是一种虫子，这种虫子有剧毒，一吞下去就死，可是美味无比，对这种鹰来说，有强烈无比的诱惑力，明知会死，也非吞了它不可，那是它最怕的！”<p>　　我之所以大为叹服，是由于这几句话，听来有点不可思议，但却是实情，因为蓝丝上次在一见这头神鹰之际，就拿出了一只虫子来，神鹰一见，身子就发抖。蓝丝训练了它，令它以后可以抵抗那诱惑，替它免去了日后可能发生的灾劫。<p>　　当时，我还曾感叹，别说禽类，连人有时也明知走这一步，必然是死路，但由于诱惑力太大，难以抗拒，而去就死的。<p>　　这种事，冷门之极，那位朋友居然一下子就道出，可知他真有才学，非同小可。<p>　　我忙道：“是，第二件呢？”<p>　　他大是奇怪：“怎么这种匪夷所思的事，你一听就相信了？”<p>　　我把蓝丝训练这鹰的经过告诉了他，听得他欢呼连连：“真是一大收获。”<p>　　接着他道：“第二，这鹰怕另一种鹰，你可曾听说过羊鹰？”<p>　　我道：“听说过，羊鹰极大，可以在沙漠之中，轻而易举地抓起五七十斤重，疾驰中的黄羊。”<p>　　他道：“羊鹰之中，有一种最大的，学名就叫大羊鹰。大羊鹰双翅横展，可以达到八公尺，它的爪，能够抓裂牛皮：它的喙，长达十五公分，坚硬无比，乃大无穷。大羊鹰在一九二三年之后，就没有被发现的纪录，可以说已绝种了，但是我却相信，还有极少数生存。”<p>　　他一口气说下来，我心中也暗暗吃惊，盼望神鹰不要遇上大羊鹰，不然，它再神勇，毕竟大小悬殊，当然凶多吉少。<p>　　那位朋友的话，白素和黄堂也都听得到，所以当他说出神鹰所怕的第三样时，黄堂大有讶异之色。<p>　　那位朋友说的是：“第三样，它怕的是一种蛇！”<p>　　黄堂忍不住道：“鹰怕蛇干什么？一个在天上飞，一个在地上爬，就算怕它，远远避开就是。”<p>　　黄堂的话，那位朋友也听到了，他冷冷地道：“在一旁插口的是什么人？好像对生物界的事，不是知道得很多。”<p>　　我忙向黄堂传了一个眼色，示意他不要再多口，黄堂不服，咕哝了一句：“是没有道理么？”<p>　　在这时候，我自然没有空去教训黄堂，但是心中仍不免责备了他一句：“不懂就别开口！”<p>　　鹰和蛇，一个天上，一个地下，看来互不相干，但是在自然界中，确实是死敌。这个仇恨是如何结下来的，也难以深究，大抵是鹰要啄食蛇，而蛇又会吞鹰蛋之故。<p>　　而且，在鹰和蛇的生死相拼之中，也不一定是可以翱翔在空的鹰占上风，鹰一旦叫蛇缠上了，也是麻烦事。<p>　　不但在自然界的生活中，情形如此，即使在神话传说之中，鹰和蛇，都变成了神，鹰神和蛇神，也仍然是死对头。在亚洲不少国家的古老传说之中，都有鹰神和蛇神生死相拼的故事，很是惨然。<p>　　所以我向那位朋友道：“鹰和蛇确是天敌……是所有的蛇呢，还是特定的一种？”<p>　　那位朋友道：“是特定的一种，那种蛇，叫纳塔……古老传说中的蛇神，就是这种蛇变的，在神话故事中，它有七个头，曾保护过释迦牟尼……他当然只有一个头。”<p>　　我吸了一口气：“神鹰应该是蛇的克星，何以竟会怕这种蛇？”<p>　　那位朋友道：“纳塔的鳞片，又硬又滑，用刀砍斧凿，也未必会受损。身子又细又长，能以尾尖文地，暴起迎敌，而且，剧毒无比。专食鹰卵，鹰为了保护下一代，无法不和它争斗。”<p>　　我明白了，这种叫纳塔的蛇，鹰本来是可以避免和它相遇的，但是蛇要吞蛋，鹰又岂能袖手旁观？必然与之起冲突，于是，一个在地上，一个在地下的冤家对头，就非碰面不可了。<p>　　那位朋友听我好一会没有反应，就道：“不过，纳塔很少见到，连是不是已经绝种，也难以肯定。这种蛇，在印度、泰国一被发现，就被人奉为神明，是要向它顶礼膜拜。”<p>　　最后，他的结论是：“照说，只要是生物，都有天敌。神鹰忌惮的那三种，和它本身一样，都是稀有之极的生物，照说相遇的机会，微之又微。可是大自然的安排，就是这样微妙。它们相遇的机会，不根据或然率来决定，而是冥冥之中，自有一种力量会安排它们相遇。究竟那是什么力量，人类对之，一无所知。”<p>　　我感叹：“或许这也和人一样……不是冤家不聚头吧！”<p>　　那位朋友连连道：“正是！正是！”<p>　　我忙道：“那神鹰有没有什么理由，怕一只鸡……一只是‘九斤黄’品种的大公鸡！”<p>　　他哈哈笑了起来：“那你等于是问我猴子会不会怕一只桃子……一见到就拿来吃了，哪有时间去怕。”<p>　　我又解释：“这鸡极大，非比寻常，而且，有着极其奇特的智力。”<p>　　他感到兴趣：“到什么程度，你详细说说。”<p>　　我把那公鸡的情形说了，当真说得很详细。<p>　　那位朋友的反应，愈来愈是惊讶：“你说的那只鸡，是人扮的？”<p>　　我苦笑：“当然不是，真是一只鸡！”<p>　　他道：“那就只有两个可能……”<p>　　我以为他有了结论，大喜道：“请说！”<p>　　他道：“第一个可能是‘不可能’。第二个可能是，这已是玄学范畴内的事，不是科学范围的，所以我一无所知。”<p>　　我听得他提及“玄学上的事”，也不禁思绪紊乱，他说他对玄学上的事一无所知，我呢？我又怎么样？玄学上的事，我有种种设想，千百种，但真的要说有所知，却也是一无所知。<p>　　他问了两次：“还有什么问题？”<p>　　我道：“以你对禽类的知识来看，有什么事发生在那公鸡身上。”<p>　　他也想了片刻，才道：“照你形容的情形来看，那根本不是一只公鸡，所以也不在禽类学的研究范围之内，我无可奉告。”<p>　　我嚷起来：“可是它明明是一只公鸡啊！”<p>　　那位朋友道：“可能它有着和公鸡一模一样的外形，但是决定一种生物是什么，并不由外形来决定，而是因行为来决定的……它外形是一只公鸡，可是内在的、真正的它是什么，谁知道？”<p>　　这话，听来已经很玄了，我苦笑：“你的意思是，它是不是什么东西化成了公鸡的形状？”<p>　　这一次，轮到他嚷叫了起来：“我绝未如此说过，我只是说，不知道它真正是什么。”<p>　　我长长吸了一口气，他又问：“还有什么问题？”<p>　　我向白素和黄堂望了一眼，他俩都摇了摇头，我就道：“暂时没有了，如果以后还有，少不得来麻烦你。”<p>　　他连声道：“随时欢迎。”<p>　　我中止了通话，伸手在脸上抚摸了一下，道：“那公鸡不是公鸡！”<p>　　黄堂摇头：“你这话，比白马非马更难懂。”<p>　　我感到有点无可奈何：“那是说，这公鸡原来不知是什么。”<p>　　白素道：“不论它原来是什么，如果它能有幻化成一只公鸡的能力，它为什么不幻成一个人？在地球上，做公鸡有什么好，怎比得上做人的活动空间大？”<p>　　我道：“那你的意思是……”<p>　　白素道：“公鸡还是公鸡，它本来就是一只公鸡，外形上还没有来到可以幻化其他生物的能力，可是已经达到了摆脱公鸡固有的智力程度。”<p>　　我望了她半晌，才道：“也就是说，一只公鸡，如果得到了一个机会，可以修炼成精，那么，这只公鸡是在半途中，还未成精变人，却已不再是普通的公鸡。”<p>　　白素有点不好意思地笑了笑：“我的思绪也十分乱，大抵如此！”<p>　　黄堂被我们的对话，弄得有点神经兮兮，以致说话也显得结结巴巴：“什么……成精？当真有异物……成了妖精的事？”<p>　　我闷哼一声：“你说眼前这公鸡不是成了精，你如何解释它的行为？”<p>　　黄堂震动了一下：“那得趁它尚未成气候，就把它宰了。”<p>　　我冷冷地道：“只怕你已很难宰了它。”<p>　　黄堂先是怔了一怔，接着就笑了起来：“真要送它上西天，还不是轻而易举。”<p>　　那当然，我也不信如果黄堂用一把自动步枪去对付那公鸡，会对付不了它。<p>　　白素忽然叹了一声：“传说之中，妖精若是作恶多端，轮到要被伏诛时，总会苦苦哀求，被哀求者，也每每会说：‘上天有好生之德，念汝修为不易……’之类的话，这公鸡就算快要成精了，它可曾做过什么伤天害理的事？”<p>　　白素那样说，是在为那公鸡求情了。<p>　　黄堂深深吸了一口气：“它，是杀害何正汉的疑凶！”<p>　　白素一笑：“有宰了疑凶的道理吗？”<p>　　黄堂大摇其头：“还未成形，已经杀人，要是它变了人还会有什么好事做出来，这叫防患未然。”<p>　　我用力一挥手：“这是怎么啦，真的肯定那公鸡是一个快成气候的妖精？不然，争什么呢？”<p>　　白素反问我：“若那公鸡不是快成精，你怎么解释这些现象？你怎么反倒忘了你自己的理论？你的理论是：事态只有一个可能时，不论这个可能是多么荒诞不经，也就是唯一的可能。”<p>　　我叹了一声：“我不是不以为那公鸡是‘快成精’，而是我无法明白‘成精’是一种什么样的情形。”<p>　　黄堂眨着眼，答不上来，白素徐徐道：“最简单的说法，可以说成是：生物的一种变化，这种变化先由内在开始，变得使它具有高超的智力，接着，这种变化由内向外扩展，使形态也起改变，而且这种外型的改变，可以随心所欲。”<p>　　我道：“好，这可以说是‘妖精定律’。不过我有一些更正，不一定是生物才能成精，非生物也可以。扫把精就是扫把变的，扫把本来没有智力。由此可知，‘成精’的最开始，智力是突然而来，并不是在原有的智力上发展出来的。所以，‘成精’不错是一种变化，但这种变化，开始时是一种突变。”<p>　　我们这时在讨论的课题虽然怪诞……竟把“成精”这种现象，用现代言语制造出一个“定律”来，但是我们的态度，却都很认真。<p>　　我说完之后，白素连连点头：“正是如此。至于是什么因素引起这种突变，甚至可以使非生命变得有生命，这就……”<p>　　她说到这里，停了下来，自然是因为无法说下去，因为根本不知道从何说起。<p>　　黄堂有点胆怯地问了一句：“那公鸡正是成精了？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_14'>第一百一十五卷 原形(成精系列第一集) 第十二章 纳塔莎</b><p>");

document.write ('　　我道：“根据我们刚才设定的定律，那公鸡已经过了开始的突变，如今正处在变化阶段中。”<p>　　黄堂顿足：“那就是说，我刚才的提议是对的，趁它修炼尚未完成之际，先把它消灭了！”<p>　　白素叹了一声：“这一切，毕竟只是我们的假设，我们的行事，还是从实际出发的好。按计画进行，先把丁真调开去，让他到温宝裕处去取母鸡，我们等他一走，就去开门见山，不必再在暗中监视了！”<p>　　我大声道：“对！暗中监视，那本来应该是妖精的行为，我们做了，反给妖精识穿，真没面子。”<p>　　黄堂并无异议，我们决定天色大明之后行事。我和白素下车，有警官送上热辣辣的咖啡，我们捧着，踱到了红绫酣睡之处，只见那神鹰缩在红绫的怀中，像是在依靠红绫的保护。<p>　　我低声道：“鹰所怕的一样东西，我们并无发现，不知躲在何处？”<p>　　白素道：“羊鹰的身体极大，无可躲藏，神鹰已度过一劫，不怕那种小虫，剩下来的，只有‘纳塔’了。”<p>　　此际，已将是破晓时分，天地之间，格外昏暗，看出去一月朦胧。一条蛇，躲在什么地方都可以，只怕除了神鹰之外，谁也找它不出。<p>　　我们并肩站着，不一会，东方出现了一线曙光，黄堂已在召集部属，部署行动。等到天色渐明时，红绫也醒了过来，大大地伸了一个懒腰。<p>　　我们把昨晚的讨论对她说了，她摇头：“我也不知这种‘突变’，是什么力量造成的。”<p>　　我道：“我们估计，这里不会有羊鹰出现，所以请神鹰先在空中进行观察。”<p>　　红绫摇头：“不，以防万一，我和神鹰可以暂时先不出面。”<p>　　我点头：“也好。”<p>　　说话之间，天色大明，黄堂已带一队警员出发，我们也跟着前往。<p>　　在鸡场之外，黄堂和警队先进去，不一会，就看到一辆警车送丁真离去，我们进了鸡场，红绫找了一处可以俯视何可人住所之处，停了下来，我和白素迳自向何可人的住屋走去。<p>　　这时，住屋前很是热闹，有许多警员在。才来到屋前，就听到何可人在怒斥：“你太胡作非为了，你侵犯了我的生活！”<p>　　黄堂居然不否认：“是，因为我认为有此需要！”<p>　　何可人怒骂：“你是什么东西？”<p>　　黄堂反骂：“你又是什么东西？”<p>　　这种互相咒骂的话，本来很是普通，可是这时，我和白素听了，心中都不由自主一凛，立时停步，互望了一眼，心中有说不出的怪异之感。<p>　　我们互望时，都感到有话要对对方说，可是又不知该说什么才好。<p>　　正在这时，只听得黄堂一声怒吼，接着，便是“砰”地一声响，黄堂自屋中倒撞了出来，来势虽快，可是却看得出很是狼狈。<p>　　紧跟着的是一团红影，扑了出来，追向黄堂，竟然就是那只公鸡！<p>　　看这情形，是黄堂在向何可人说话期间，那公鸡突施偷袭，黄堂不知受伤没有？<p>　　这时，一退一退之间，黄堂毕竟不是等闲之辈，身子还未站稳，已一脚踢出。<p>　　那公鸡身子一腾，避开了黄堂这一脚。<p>　　黄堂未收回脚来，已经拔出了佩枪来，他早有消灭那公鸡之心，这时，只怕手下会不容情。<p>　　也就在这时，只见人影一闪，何可人已经柱杖而出，站在门口，那公鸡竟然在空中扑翅，一个转折，躲到了何可人的身后。<p>　　这几下变化，当真是兔起鹘落，迅疾无伦，看得人眼花撩乱。等到何可人一出，本来掣枪准备射鸡的黄堂，手中的枪，变得对准了何可人。<p>　　而且，他显然是一拔枪，就准备射击的，所以手指扣在扳机上，已扣上了一半时，当真是险到了极处。<p>　　刹那之间，由极动变得极静，何可人冷笑道：“干什么，要杀人吗？”<p>　　何可人的指责，很是严厉，但是黄堂却绝不退缩，喝道：“你让开，我要杀这鸡！”<p>　　何可人冷笑：“这鸡是养熟了的，是鸡场最宝贵的财产，你有什么权利杀它，杀了它，你这个主任赔给我，我也不要！”<p>　　这时，我们才看到，黄堂左手的手背之上，有几道抓痕，正在隐隐沁血，显然是那鸡抓出来的。<p>　　我和白素一起走向前，还没有开口，何可人已咄咄迫人：“卫先生，你看到了，这警察如此横行霸道，请你主持公道。”<p>　　我道：“这鸡暴起伤人，也不是善类。”<p>　　何可人道：“鸡是我养熟了的，性护主人，你没见刚才他欺人的气盛，鸡又有什么错了？”<p>　　黄堂缓缓松开了手指，何可人连连冷笑：“人间还有法律，少不得法庭上见！”<p>　　白素忽然冷冷地道：“法律，那是人类行为！”<p>　　何可人一扬眉：“正是，难道黄主任不是人类？”<p>　　这何可人很是伶牙俐齿，说起话来，针锋相对。白素笑了一下：“黄主任是不是人类，也很难说，我并未见过他的原形，不敢肯定！”<p>　　何可人轻哼了一声，像是不明白白素的话。<p>　　我知道白素的意思……和我一样，对何可人的“来历”，已起了疑心。<p>　　说起来，确然骇人听闻：我们怀疑何可人不是人！这可以说是没有任何根据的事，“莫须有”之至……她不是人，又是什么呢？<p>　　可是，我和白素确然又有这样的怀疑！<p>　　不过，怀疑归怀疑，“你究竟是不是人”或是“你究竟是什么”这样的问题，还是难以问得出口。<p>　　一时之间，我们都不知如何应对，何可人也冷着脸，双方僵在那里。<p>　　我正想再攻击何可人的弱点，但还没有开口，就徒然听得那公鸡一声长啼，声音嘹亮之至，简直有点震耳欲聋。我们一起向那鸡看去，只见它全身羽毛，几乎都竖立了起来，昂首向天，神态威猛之至。<p>　　何可人也抬头向着天，我一直在留意她，只见在那一霎间，她俏脸煞白，白中泛青，那种脸色，可怕之至，竟带有浓厚的死亡气息！<p>　　她和公鸡都向天上看，我们不必看就知道天上有什么，因为一下又一下，连接三下，嘹亮的鹰鸣声，传了下来，当然正是神鹰现身了。<p>　　随着神鹰的鸣叫，那公鸡又啼了两下，两种禽鸟的叫声，听来各擅胜场。<p>　　我和白素互望了一眼，心中暗暗吃惊，因为就生物相生相克的习性来说，鹰是鸡的克星。那公鸡见了神鹰，竟敢长啼示敌，因此可知，必然不易对付。<p>　　神鹰要对付普通的鸡，当然没有问题，但那公鸡，我们推测它已然是在“成精途中”，有了“道行”。不知神鹰的程度如何，是不是能对付得了它！<p>　　说时迟，那时快，鹰鸣鸡啼之声，兀自在耳际萦回，只见一团黑影，已凌空扑下。<p>　　此际，我、白素和黄堂所站之处，离何可人和公鸡不是太远，那神鹰下扑之势，迅疾无伦，猛恶无比，我们都不由自主，疾身后退。<p>　　身形尚未站稳，却见红影飞舞，那公鸡竟然向着下扑的神鹰，疾迎了上去。<p>　　一只公鸡，就算它会飞，飞翔能力也必然无法和鹰相比。可是那公鸡腾空而起之势，也非同小可，卷起了一股劲风，令地上的砂石四下飞溅。<p>　　公鸡腾高约有三四公尺，已在半空之中，和下扑的神鹰相遇。<p>　　两者之间，动作都快绝无伦，实在没有法子看得清。只见一团黑影，一团红影纠缠在一起，迅速无比地在翻滚，身上羽毛纷纷四散诋落，宛若下了一天的花羽。然后倏忽之间，红影向下，黑影向下，陡然分开，鹰鸣鸡啼，同时发生。<p>　　那公鸡落在地上，神鹰飞上天去。<p>　　在那片刻之间，由于刚才的恶斗实在惊心动魄，所以我自然而然关心神鹰的安危，先抬头向天看去。<p>　　只见神鹰一飞冲天之后，在天空中盘旋，显然未曾受什么伤害。<p>　　我这才低头去看那头公鸡，只见它落地之后，抖了抖羽毛，仍然摆出一副战斗的姿态。<p>　　直到此际，在半空中撒落的羽毛，才纷纷飘落在地。虽然是鸡毛多，鹰毛少，但是一鹰一鸡，在半空中相斗，公鸡竟然能令神鹰的翎毛，也损失了若干，这也就骇人听闻之至了。<p>　　看那公鸡的神态，显然还在准备第二回合的恶斗。我大是紧张，屏气静息。这时，听得何可人厉声问道：“这鹰是你们的？”<p>　　白素很是镇静：“是，是小女的好友。”<p>　　何可人脸色铁青，刹那之间，连声音也变得难听之至了，我心中忽然没来由地想：丁真若在，见到她如今的情形，爱恋之心，必然大减。<p>　　只听得她道：“那鹰是你女儿的朋友，这鸡是我的朋友，为什么你们非对付我和这鸡不可？”<p>　　这个责问，可说是有力之至，真不好应付。<p>　　黄堂这时冷冷地道：“这鸡，我怀疑它杀过人！”<p>　　何可人一声冷笑：“一个堂堂的高级警官，竟然说出这样的话来，谁会相信一只鸡会杀人！”<p>　　黄堂也一声冷笑：“若有人指使，那便不同！”<p>　　何可人扬眉：“说来说去，你仍然当我是凶手，看来不能破案，是你的一大心病。”<p>　　黄堂还想说什么，何可人已经道：“阿大，别和他们多废话！”<p>　　她的那一声“阿大”叫的是那只公鸡，她话一说完，就转身进入了屋子，那公鸡紧跟在她的后面。一人一鸡的动作配合得极好，而且行动也快。<p>　　正在其时，神鹰已再度自半空之中，俯冲而下，但何可人和那公鸡进了门之后，门立时关上，神鹰也不再下冲，只在低空盘旋。<p>　　这时，红绫也奔了过来，神鹰落下来，停在她的肩上，红绫吸了一口气：“神鹰说，它可以敌得过那只鸡。”<p>　　何可人率鸡退避，这已使我们知道神鹰可以敌得过那只鸡。问题是，现在何可人和鸡躲在屋内，我们却不能把她赶出来。<p>　　当然，我们可以破门而入，可是却没有采取如此激烈行动的法理根据。<p>　　红绫又道：“神鹰又说，它起先以为那鸡可怕，但现在知道，可怕的是鸡身边的……那个……那个……”<p>　　我心中一凛：“那个什么？何可人？”<p>　　红绫道：“神鹰只说是鸡身边的那个……”<p>　　她这样说的时候，又侧头去看了一下鹰，鹰发出了几下怪声，红绫道：“应该是说那个女人。”<p>　　我深吸一口气，望向白素，白素虽然一向镇静，但这时也不禁神色骇然，她向屋子扬声道：“何姑娘，其实事情发展到如今这样的地步，我想你也知道，不能再靠遮遮掩掩过日子了。”<p>　　白素的话，是很严重的挑战，何可人应该立刻就有回应才是。<p>　　可是，屋中却静得出奇。<p>　　白素又道：“你打算怎么样？你可以全身而退，当然也可以奋力一战。但换了我是你，一定不会那么傻，因为情势对你很是不利。”<p>　　屋中仍是没有反应。<p>　　我知道白素必然是已经肯定了什么，才会如此说的。<p>　　白素又道：“我们谈谈如何？”<p>　　她问了三遍，才听得何可人道：“好，你一个人进来，别人都后退，不得骚扰。”<p>　　我和黄堂齐声叫道：“不可！”<p>　　白素和红绫却道：“不妨！”<p>　　我有点恼怒，望向红绫，红绫道：“她没有恶意。”<p>　　我问：“你怎么知道？”<p>　　她反手拍了一下肩上的鹰：“神鹰说的。”<p>　　我望向鹰，心知动物的感觉有时比人来得灵敏，可是人对人，难道感觉还不如别的动物？<p>　　我还在迟疑间，白素已走向门口，在门口站了一站，我忙道：“有事，出声！”<p>　　我们就在屋外，白素进入了屋子之后，如果有意外，一出声，我们就可以进去……我总觉得事情有说不出的诡异，屋内只有一人一鸡，照说白素绝无对付不了之理，可是我就是感到不安。<p>　　白素向我挥了挥手，推门而入。<p>　　门关上之后，屋中一点声音也不传出。黄堂来回踱步，我心中焦急无比，每隔一会就大声喝问，幸好白素每次都有回答：“我很好！”<p>　　这样过了约有半小时，才看到门打开，白素走出来，何可人拄着拐杖相送。<p>　　一看到了她们，我就大大松了一口气，因为两人的神情告诉我，她们之间，相处得很是融洽，绝无敌意。<p>　　白素步出屋来，何可人却另在门口，向我略点了点头，重又回到屋内，立即又把门关上。<p>　　白素不等我们发问，就道：“回去吧，这里没有事了！”<p>　　黄堂大是不满，叫了起来：“卫夫人……”<p>　　白素道：“我会向你解释，何姑娘已把鸡场送给了我，她会离开。”<p>　　别说黄堂莫名其妙，我也摸不着头脑，黄堂又道：“那命案……”<p>　　白素忽然道：“看，大发明家来了！”<p>　　只见丁真兴冲冲地抱着一只母鸡，奔了过来，直趋屋前，叫：“可人……可人……那母鸡找到了！”<p>　　何可人的声音自屋中传出来：“随便放在哪里，我很疲倦，别吵我。”<p>　　丁真答应着，白素伸了一个懒腰：“我也很疲倦了，我们回去吧！”<p>　　黄堂还想抗议，我在他身边道：“先回去再说，白素会有解释的。”<p>　　黄堂虽然老大不情愿，也只好一面下令撤退警队，一面却寸步不离地跟着我们，等待解释。<p>　　回到了我家中，红绫像是对事情已不感兴趣，一转眼就不见了，我、白素和黄堂三人，进入书房。白素先斟了三杯酒，黄堂一口喝乾，自己又斟了一杯，瞪着白素，不言不语。<p>　　白素道：“何可人叫我进去，先告诉我，那何正汉是衣冠禽兽，她初进鸡场，以为他是恩厚长者，可是日子一久，就渐渐露出了原形，威迫利诱，甚至持刀相胁，落迷药害人，想要玷污她。”<p>　　黄堂沉声道：“那也罪不至死，而且，她也不能私下处理。”<p>　　白素忽然说了一句话，令我和黄堂都错愕之至，她道：“何正汉兽欲不遂，在一次强迫行动中，把何可人杀死了。”<p>　　我和黄堂都恰好举杯欲饮，一听到了这样的话，手僵在半空之中，难以再有任何行动。<p>　　白素却自顾自说了下去：“那公鸡目睹一切过程，就啄死了何王汉，为何可人报了仇。”<p>　　黄堂先吸了一口气，准备大叫，但在这一霎间，我灵光一闪，先叫了起来：“现在的何可人，不是原来的何可人，是……是什么东西顶了她的身体，在继续生活？”<p>　　白素点了点头，黄堂本已张口待叫，但听得我如此说，便再也叫不出来，厥状甚是滑稽。<p>　　我疾声道：“那是什么东西？”<p>　　白素的回答令我气结，她道：“我没有问……怎可以直接问人家的原形是什么，不是太没有礼貌了吗？”<p>　　我暗暗顿足，白素已经证实了如今的何可人不知是什么妖精，她竟还要优雅到讲礼貌。换了我，就算要一手掐住对方的脖子，一手用拳敲对方的头顶，也要将之弄出原形来，至少，也要追出原来是什么东西来。<p>　　白素无视我瞪眼吹须的神情，继续道：“她和那只公鸡是一双情侣，那公鸡的道行还未够，够了之后，也可以变成人……”<p>　　我思绪紊乱，大声道：“等一等，那公鸡怎么变人？是找一个人的身体顶上去，还是自己幻化人形？”<p>　　白素道：“都可以……它是可怜何可人死得冤，又很喜欢何可人的身体，所以才顶替了的。”<p>　　我闷哼一声：“我们人类，是不是还应该感激她的大恩大德？”<p>　　白素道：“那倒不用，但至少也不必视她为敌。”<p>　　说到这里，黄堂已一阵风也似向外走去，白素叫道：“黄主任，你这下赶去，他们早离开了！”<p>　　黄堂要离去，自然是想赶到现场去，被白素一言道破，他站定了身子。<p>　　白素又道：“黄主任，你放心，你有的是机会去鸡场，何可人把鸡场给了我。本来我不会接受，可是她说，那鸡场十分奇特，有一股奇异的力量，能使生物的生命形式起剧烈的变化。她是受了这股力量的吸引，才万里间关，去到这鸡场的。那公鸡和若干母鸡，则是在鸡场的这个特异的环境之中，起了变化而改变的……那五百六十只母鸡，处在改变的初期，她不敢保证它们在改变完成之后都安分守己，不为祸人间，所以把它们编了号，全送到市场去……作用和黄主任的想法一样，趁未成气候，把它们宰了！也所以走失了一只，她就紧张。”<p>　　黄堂咕哝了一句：“她倒心肠好！”<p>　　我失声道：“还剩下了一只……”<p>　　白素道：“何可人说，那只既然逃过大劫，必有因果，就留下来供我们研究。”<p>　　我骇然：“你……要养一个……妖精！”<p>　　白素悠然道：“等到养成了，谁会知道它的原形是什么？世上几乎所有人都有不在人前显露的原形，你又知道他们原来是什么？”<p>　　我不禁为之语塞。<p>　　白素又道：“还有，那鸡场的环境异特，造成异特的力量，也待我们去探索，那股力量不但可以改变生物的生命形式，也可以令时间倒流，你在鸡场的怪遭遇，相信就是恰好赶上了时间倒流的漩涡在运转之故。”<p>　　我深深吸了一口气，暂时也接受了这个解释。<p>　　黄堂喃喃地道：“是，特殊环境容易使生物成精，例如荒废已久的大宅、花园或是荒山野岭，就容易有花木鸟兽成精。”<p>　　看来，黄堂也接受了白素的话。<p>　　我始终耿耿于怀：“你就没有问，她原来是什么？”<p>　　白素笑：“我问她：‘你顶替了何可人的身子，也用了她的名字，你原来叫什么名字呢？’她笑着回答：‘我叫纳塔莎也。’”<p>　　我呆了一呆。<p>　　纳塔莎！<p>　　那是斯拉夫语系中普通之极的女性名字，一如汉语系中的秀玲、美娟。那是“纳塔”的阴性变语。<p>　　纳塔莎！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_01'>第一百一十六卷 活路 简介</b><p>");

document.write ('　　少女易琳不断在耳边听到：‘往活路走，别往死路去！’奇怪的是，却没有其它人能听得到！在易琳向卫斯理求救后，当晚她便在密室里消失无踪，只留下一张照片和一只宝盒。卫斯理循线索找到卖出宝盒的旧货店，他竟也听到一声声关于‘活路’的争吵！易琳的失踪与‘活路’有什么关系？‘活路’又到底是一条什么样的路……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_02'>第一百一十六卷 活路 序</b><p>");

document.write ('　　有一个极悲剧的事实：每一个人都会死，所以自人一出生，就逐步走向死亡。人生历程，也就是通向死亡的历程，每一个人都在死路上走，一直走到尽头。<p>　　有一个极滑稽的事实，人在死路上走，却还不断在争先，在出花样，在负重担，在争名利，在践踏他人，在施展卑鄙的手段，在谋害同途的人，在无所不用其极。难看之至，却又滑稽之极。<p>　　人啊，既然无可改变要走在死路上，何不走得好看些、漂亮些、潇洒些，何必那么难看？<p>　　倪匡<p>　　一九九六年一月二十日 三藩市<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_03'>第一百一十六卷 活路 第一章 召唤</b><p>");

document.write ('　　故事开始在一个课室之中。<p>　　在迅速发展的都市之中，新成立了一间大学，规模极大，设备齐全，课室之中，还带着新建筑物那种特有的气味。这课室属于医学院，医学院本身有附设的全科医院，能？够进入这所簇新的大学求学的表年，应该都可以说是幸运之至，美好产前途正等逢他们可这时，在课室中的三十来人，好像都心神不定，绝不是专心一致地在听教授授课。<p>　　教授是一个中年人，提起他的名头来，在医学界中，赫赫有名，而且有丰富的授课经验，在他门下，已经出了不少名医。<p>　　当然，他自己本身也是一个出色的外科医生，一柄手术刀，据说在他的手中，已到了出神入化的地步，功力之高，绝对可以排名在世界十位之内。<p>　　在这样的一位高人授课时，居然还会出现学生精神不集中的情形，这很令教授感到意外。<p>　　教授的大名是古意——他的外形，也和这个名字相当合衬，他喜穿长衫，手持摺扇看起来，像是一个道学夫子，不像走在时间尖端的医学博士。<p>　　这时，他暂停了讲授，打开摺扇，摇了几下，本来有一阵嗡嗡私语声的课室，也跟着静了下来。<p>　　古教授沉声道：“我假设课室之中，至少有一位同学对学习感到兴趣，那么，请其余没有兴趣学习的同学离开课室，别妨碍他的学习。”<p>　　上课的时候被要求离开课室，从小学到大学，都是一种相当严重的事情，所以，一时之间，课室之中，显得更是沉静。<p>　　古意教授又道：“我想知道，是由于什么原因引致各位同学——”他想知道课室中刚才人人精神不集中的原因，但是他的问题只问只问到一半，他就没有再说下去。<p>　　因为，虽然没有人出声，可是事实上，他的问题，已经有了答案。<p>　　在这时候，几乎所有人的目光都投向教室的一欠。教授已立即发现，人们的视线集中在一个女同学身上。<p>　　那女同学容前面清秀，可是脸色却苍白之至，而且，目光之中，流露出一种异样的疑惑。她用一种极度茫然的神色望着前方，可是从她的神情看起来，她的目光焦点似乎是在极遥远的所在。<p>　　教授对这个女同学并没有什么特殊印象，由此可知她绝非佻皮捣蛋的那一类学生。相反地，平是一定很是文静，不显得突出。<p>　　古意教授翻了一直座位名次，才找出了这个女同学的名字，他叫了一声：“易琳同学。”易琳，自然是那女同学的名字，只见她不安地动了一下，回应了一声，视线总算看来自远外拉近了，但是疑惑的神情不变！？教授关心地问：“易琳同学。你不舒服？”<p>　　一时之间，易琳对于这个简单的问题，也像是不知如保回答才好，发了一会怔，才摇头道：“不，我……没有不舒服。”<p>　　古意“哦”地一声：“你看来脸色不好。你做了些什么，抢走了同学对我授课的注意力”<p>　　易琳的声意很细：“我……我没有做什么……我只是……向……邻座的同学，说了……一句话。”<p>　　易琳说着的时候，怯怯的伸手，向她左边的一个同学指了一指。<p>　　那也是一个女同学，但是和易琳的瘦削不同，很是粗壮，看来是一个运动健将。这时正一脸跃跃欲拭的神情，全身都充满了劲力。<p>　　教授问：“说了一句什么？”<p>　　易琳见问，低下头去，一言不发，教授问到了第三次，她左边的那发学生已经忍不住了，大声道：“可否由我代答？”<p>　　古教授又看了看名次表，点头：“柏芳同学，你可以代答。”<p>　　易琳在这时候突然尖声道：“你……把你当朋友，你……出卖我！”<p>　　当她这样说的时候，脸色更是苍白，可是神情却激动之至。柏芳婉一昂首：“你的事应让教授知道，他或许可以帮你解决。”易琳的声音更尖：“不！不用！你已经把我的话传遍了课室，难道非要令全世界都知道？”<p>　　那时，古意教授心中想到的是，易琳的话，涉及的的一定是青年男女之间的感情纠缠这种事，青年男女当成是大事，成年人看来，却不值一笑，所以，他也不想听。<p>　　那时，柏芳在反驳：“是教授问起的！”<p>　　古意忙道：“算了，当我没问过，易琳同学不想她的话被传扬，听到的人就应当尊重她的意愿。”<p>　　柏芳婉作了一个不屑的神情，没有再说什么，一场小小的课室风波，本来可以结束了可是一个坐在前排的同学，却把一张纸条递上了讲桌。古意取起纸条一看，只见上面的字迹娟秀潦草，写着一句话：“我又听到了召唤，刚才，怎么办？”<p>　　上无称呼，下无署名。不过古教授授课经验丰富，他抬头一看，看到大多数同学又向易琳望去，易琳则低着头，在她身边的柏婉则面有得色，他知道是怎么一回事了。<p>　　那是：易琳递了一张字格给柏芳婉，柏芳婉却把易琳的字条传了开去，转眼之间，传遍了全个课室，引起了大部分人的嘲笑。<p>　　然而，古意教授不明白的是，字条上的那句话是什么意思，他也不明白那有什么好笑他这时看到易琳低首不语的情形，很有点扶助弱的意思，所以他扬着字条，道：“当一个人把自己的事告诉另一个时，并没有预算对方把事告诉所有人，所以，传播他人的事，应该先征得他人的同意。”<p>　　易琳仍然垂首而坐，一动不动。柏芳婉却不服，霍然起身，大声道：“教授，若是这件事十分可笑而且不可理谕，我认为不妨昭告天下，以绝其妄！”<p>　　柏芳婉说得理直气壮，古意一时之间，弄不明白是怎么一回事，不知该如何反应才好这时，易琳也站了起来，只见她的神情既是紧张，又是认真，她说道：“我确实是听到的！”芳婉的声意更大：“听到了你所说的‘召唤’？就在刚才？”易琳咬着下唇，点了点头。<p>　　柏芳婉逼问：“有多大声？”<p>　　易琳吸了一口气：“轰然巨响……很大声……极其大声……”<p>　　柏芳婉一挥手：“你每次都那么说，很大声！很大声！可是为什么只有你一个人听到别人都听不到？难道人们都聋了？古教授，就在刚才，你可曾听到了什么很大声的召唤？”<p>　　古教授呆了一呆，据实道：“没有。”<p>　　柏芳婉叹了一声：“我认为，易同学患有很严重的……一种病症，她时时以为自己听到一些很大的声响——”<p>　　古意教授是医学博士，自然而然地插了一句：“这种情形，称之为臆想——”易琳刹那间涨红了脸，反驳：“不！不是臆想，我是真的听到的。”<p>　　柏芳婉道：“你就算是真的听到了，也是你自己的事，可是你却妨碍别人，不但上课时，你会忽然告诉别人你听到了召唤，甚至在宿舍，午夜，你也会推醒别人，告诉同样的事，我不幸在课室和宿舍都在你的身边。所以是最直接的受害人——同学之间，已经把她的臆想传为笑柄，我却还不断要受骚拢——”<p>　　她一口气说到这里，才顿了一顿，再提高了声音：“教授，这对我来说，公平吗？我只是一个医学院一年级的学生，绝无责任去医治一个妄想症患者！”<p>　　柏芳婉的一番话，居然引来了一阵掌声，她也顾盼自豪地向四方拱手为礼。<p>　　易琳仍然站着，全身在微微发抖，面如死灰。<p>　　古意自然知道，妄想症是精神病的一种，这种病的患者，很是脆弱，受不起打击，几乎没有承受打击的力量，外来的打击，会使病情迅速恶化。<p>　　所以，他忙道：“同学之间，应该互相帮助，易同学既然有一些奇怪的想法——”他在帮易琳说话，可是殊琳不领情，一抬头：“我不是有奇怪的想法，我是的确听到了巨大声响向我发出召唤。”<p>　　古意吸了一口气，他知道这个问题不适宜继续讨论下去，妄想症患者的特征是极之偏执，把自己的妄想当成事实。<p>　　看来，易琳需要精神病专家的协助。<p>　　所以他道：“好了，现在不讲座这个问题，我会在课后处理。”<p>　　柏婉芳道：“我只希望不再被骚扰。”<p>　　易琳道：“对不起，我以为你是朋友，再也不会有同样的事发生了！”<p>　　两个女同学一起坐了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_04'>第一百一十六卷 活路 第二章 两条路</b><p>");

document.write ('　　课室中又静了一会，一切都恢复正常。<p>　　下课铃响，同学涌出课室，古意叫住了易琳。<p>　　易琳的神色依然苍白，可是却有一股倔强的神情。<p>　　古意放软声音：“易同学，本院的冷教授，是精神专家——”古意这时向易琳提及的“冷教授”，姓冷名若冰，熟悉卫斯理故事的人，一定知道她是何等样人，不熟悉的，也可以从现在起闪识她，一言以蔽之，她上是一个级出色的精神科医生。<p>　　由天人类的精神科病症，在在都和人的脑部活动有关，所以也最是神秘莫测。人类对自己的中枢部分，脑部，所知级少，和人类对身体其他部分的所知，简直不成比例。<p>　　冷若冰作为一个出色的精神病科医生，她有一个长处，是拥有丰富的想像力，几乎可以接受一切匪夷所思的假设：也相信人脑的功能，就如冰山一样，被发现的，只是露出海面的那一角而已。<p>　　却说当，易琳一听，立刻就反就强烈：“我没有神经病，不需要医生！”<p>　　古意吸了一口气：“可是，易同学，显然有一些问题在困扰着你，就算不需要看病，你也必然需要帮助，我认为冷教授能给你帮助。”<p>　　易琳一扬头：“不，恰恰相反，她是精神科医生，她一定在主观上认为我精神有问题那样，就一点也不能帮助我。”<p>　　古教授古分有耐心“我假设困扰你的问题很是特别，那就更需要找冷教授谈一谈，她不一定会以为你的精神有问题，相反，她可以接受很奇怪的事实——这一点从她和一个名叫卫斯理的古怪人经常来往，就可以得知。”<p>　　这是我的名字，第一次在这个故事之中。<p>　　冷若冰医生和我相识已久，在好几桩奇事的探索中，我们曾一起努力过。平时，也不时联络。我交不认识古意教授，也不知道他自哪里知道冷若冰和我这个古怪人士在来往。<p>　　不过，易琳显然听闻过我这个古怪人士的名头，她“哦”了一声：“通过冷教授，我可以见到卫斯理？”<p>　　古意一摊手：“我不肯定，只可以肯定的是，你必须先和冷教授谈一谈。”<p>　　易琳抿着嘴，点了点头。于是，就有了易琳和冷若冰的见面。<p>　　自然，各位也可以知道，这件事会和我扯上关系，是怎么一回事了。<p>　　易琳和冷若冰的见面，是在冷若冰把她带到我这里来的一天之前。<p>　　先说说冷若冰和易琳见面的情形。在支使易琳去见冷若冰之前，古意先和冷冰通了一个电话，把易琳的情形向她叙述了一遍，他才说了一个开头，头若冰就道：“这是妄想症！”古意苦笑：“我了认为是，可是这女孩子的性格很是偏执，如果你直接指出她有病，她不会接受。”<p>　　冷若冰道：“这也是妄想症患者的典型症状。”古意道：“为了帮且她，请你同意用比较婉转的方法对待她。”<p>　　冷若冰道：“没有问题，我会处理——你没有问她，听到什么召唤？”<p>　　古意道：“由于一上来我就指出她有病，所以她对我有了抗拒，我们之间的谈话，也就无法深入，所以我不知道。”<p>　　冷若冰取笑道：“看来你对学生的了解不深——易琳的事，在同学之中，一定传了不止一天了，你却一无所知。”<p>　　古意大是惭愧，“你指责的是！我再去多了解一些情形，再来告诉你，”冷若冰道：“不必了，你叫她来就是。”<p>　　于是，古意代易琳约好了时间，易琳就去见了冷若冰了，易琳见冷若冰的地点是冷若冰的住所，医学院教授的宿舍之中，那是一群极雅致的小洋房之中的一幢。<p>　　两人会见的情形，有一点是不在预算之中的，就是在约定时间之前的五分钟，忽然有一个不速之客造访冷若冰。这个不速之客正是我们熟悉的温宝裕。<p>　　温宝裕来找冷医生，目的是为了问她，是否有陈岛教授的消息，因为他有事要跟那位专研究蛾类生态的昆虫学家联络——至于是为了什么，那和这个故事沾不到边。所以不必提了，正由于当时有温宝裕这个人在，所以后不事情才有了那样的发展，所以，有温宝裕在场这一点并非无关紧要，需要提起。<p>　　门铃响，冷若冰开门去，把易琳迎进门来。易琳进来，一眼看到温宝裕，就不禁一呆因为她是在一种相当特殊的情形之下来见冷若冰的，所以并不曾期望有第三者在场。<p>　　但是易对于温宝裕却又不是完全抗拒，因为温宝裕英俊挺拔极讨人喜欢。就在一怔之间，他已大方地自我介绍：“我叫温宝裕，是冷医生的老朋友了，你可以当我透明，或者当我朋友，把你的困难提出来，大害参详一下。”<p>　　这番话说得很诚恳，易琳自然而点了点头，温宝裕俨然主人一样，自说自话斟了三杯酒，还替自的行为找理由：“喝点酒，松弛一些，好说话——精神紧张，乃生命之大敌”易琳一口喝干了酒，呛住了一阵，才道：“古教授说我有病但事实是，我的而且确听到了那轰然的巨响，别人听不到，我听到！”<p>　　要温宝裕不说话，真当他是透明，他也是一个会出声的透明人他一听之下，就很正经地道：“这种情形，你不是个别的例子，别人也有，当年，朝阳神教教主任我行，修练神功，到了一定的境界之后，耳中如电鸣，如擂鼓，如千万马在奔腾，外人却一点不知，情形和你可以说是同一类的。”温宝裕在肆意言论，冷若冰狠狠瞪了他好几眼，他才住了口。<p>　　后来，他解释道：“这女孩子一进来，谁都可以看出她精神紧张得可怕，要不是说一些令她感到有趣的话，怎能使她放松。”<p>　　连冷若冰对温宝裕的解释，也表示接受。当时，易琳听了温宝裕的话，居然现出了一丝笑容，“你对‘金学’倒颇有研究但是照冷医生的看法，只怕任我行也是患了妄想症！”冷若冰道：“我一句话也未曾说，你就下了判断？”<p>　　三个人之间，有了这样的开始，气氛自然而然轻松亲切了许多。温宝裕很知进退，他把气氛搞活了，就不再说什么，坐到了一边。易琳先开口：“我该怎么开始呢？”<p>　　冷若冰回答得很好：“该怎么开始，就怎么开始。”<p>　　易琳侧着头，想了一想：“距今天……已有二十二天了，是二十二天之前开始的。<p>　　有人在大声向我说话——应该说是叫喊……那是一种召唤。”<p>　　冷若冰道：“是听到，不是感到？”<p>　　易琳呆了一呆：“我不知‘听到’和‘感到’这两者之间，有什么差别。”<p>　　冷若冰笑：“确然很难区别，但还是有的。我们自小到大，都通过听觉器官来听到声音，当然，听到声音的功能，还是由脑部来掌握，但是通过听觉器官来接收。如果由脑部直接接收声波，那就是‘感到’，应该有些不同——理论上如此，因为不是人人都能‘感到’声音，只是‘听到’声音。”<p>　　冷若冰解释得很详细，易琳当正在思索，一时之间，还无法接受。<p>　　温宝裕想要插嘴，因为他曾有许多‘感到’声音的经历。在和好友陈长青，和灵魂沟通之际，全凭‘感到’声音，那种情景，和‘听到’声音时，确有不同。<p>　　过了好一会，易琳才道：“我确然是听到的……但是大我听到的同时，在我身边的人却又一无所觉，现在细想起来，确然有些不同——请原谅，当我忽然听到有人大声向我呼喊，我自然惊惶莫名，实在未能仔细分辨其中的不同。”<p>　　冷若冰道：“当然，那么，自第一次起，每隔多久，你就听到一次呼喊呢？”<p>　　易琳道：“没有一定，喜欢来就来”<p>　　温宝裕在旁又想插口，因为冷若冰问来问去，都不向易琳听到的是些什么话，对冷若冰来说，易琳感到的是什么话，一点也不重要，因为她和古教授通电话时，已认定了易琳是妄想症患者，那声音是她妄想出来的，那么，是什么内容，都不重要了。<p>　　冷若冰又问：“在你的家人之中，是不是发生过同样的情形？”<p>　　“没有。”<p>　　接下来，冷若冰又问了十几个问题，也都是旁敲侧击，围绕着妄想症来问的。<p>　　这时，不单温宝裕早已听出了不对劲，连易琳也觉察到了，她叹了一声：“冷教授，你还是把我当成了精神病患者，我很清楚知道，我不是！”<p>　　温宝裕忍不住道：“你一再声明自己不是有病，那没有用，因为这正是精神病患者的典型症状之一。”<p>　　冷若冰点了点头，表示同意，易琳苦笑：“那我该怎么办？”<p>　　冷若冰道：“我的意见，自然是你应该接受治疗，或许温宝裕有别的意见。”<p>　　冷若冰点了点头。表示同意，易琳苦笑：“那我该怎么办？”<p>　　冷若冰道：“我的意见，自然是你应当接受治疗，或许温宝裕有别的意见。”<p>　　温宝裕早已跃跃欲试，立时道：“正是。请问，你听到呼唤，内容如何？”<p>　　易琳吁了一口气，像是在说：“终于有人问到这个问题了。”她道：“：内容全是一样的，那是一个极其宏亮的声音——”温宝裕插口：“男人的声音？”易琳怔了一怔，像是她从来也未曾想过这一个问题。<p>　　她才道：“男人的声音。”<p>　　冷若冰双眉扬了一扬，作为一个精神病医生，她自然知道易琳的这种反应，是一种“感到”声音的表现——正因为声音是“感到”而不是“听到”的，所以，易琳不会想到那是男声还是女声这一问题，对她而言，只是“感到”了声音而已。要等到温宝裕一问，她才有了较为肯定的感觉，才觉察到那是什么样的声音。<p>　　温宝裕作了一个手势，示意易琳说下去。<p>　　易琳深深地吸了一口气：“那声音这样叫：‘别继续向死路走，走活路，向活路走，向活路走！’”<p>　　易琳把那叫唤的内容，重复了三遍，说的时候，神情肃穆之至。<p>　　温宝裕张在了眼，一时之间，不知如何反应才好，因为这句话他虽然听明白了，可是究竟是什么意思，却根本不懂。<p>　　其实，这句话的意思，是人人都明白的，易琳听到的叫唤，是要她别向死路走，走向活路。<p>　　可是，什么是“死路”呢？想深一层，更叫人迷惘——易琳好端端的，怎么会是在死路上呢？就算她是在死路上，又如何可以不走死路，转向活路呢？<p>　　温宝裕呆住了作声不得，他向冷若冰望去，却见冷若冰在暗暗摇头。<p>　　温宝裕自己没有了主意，只好不耻下问：“冷医生肯什么意见？”<p>　　冷若冰微笑：“你既然要摒弃医学观点，另辟蹊径，又何必来问我的意见？”<p>　　温宝裕大是能屈能伸，立时就问：“医学上的意见，请发表。”<p>　　冷若冰还没有开口，易琳已道：“不必说，我也知道，医学上认为我有病，我之所以会感到有人在向我呼唤，呼唤的内容又是如此，是由于我在内心深处，恐惧死亡，这是心理上的隐痛，我一定是受了什么刺激，潜意识想到了死亡，却又有有恐惧，所以才会不想走向死路，要向活路走去。这是一个痛苦的妄想症患者内心在生死边际作挣扎的呼唤。”<p>　　易琳口齿伶俐，一口气说下来，尤其是最后一句，长达三十七字，她也一气呵成，绝无滞窒，温宝裕大是叹服，却又怕冷若冰会生气，因为谁都可以听得出，易琳说的是反话可是冷若冰却并不生气，只是用很认真的态度道：“不错，就医生的立场来说，情形正是如此，你最近有什么想不开的事？”<p>　　易琳吸了一口气，或许是冷若冰诚恳而认真的态度，使她感到了对方的诚意，所以也就不再耍意气了，她又叹了一声，才道：“没有，冷教授，我生活很好，一点问题也没有，请相信我，我决计未曾想像过要结束自己的生命，绝不！”<p>　　一时之间，三个人又沉默了下来。<p>　　因为，从医学的角度来说明，显然此路不通。温宝裕又提不出新的看法来。<p>　　冷若冰仍然在暗暗摇头，她并不是不相信易琳的剖白，只是她是医生，当然认为那番剖白的话，也正是“症状”之一。<p>　　过了一会，温宝裕才道：“这句……你感到的呼唤，你明白它的意思吗？”<p>　　易琳道：“那是叫我别走死路，要改走活路。”<p>　　温宝裕双手一摊：“你又不想自杀，那就根本没有在死路上。”<p>　　易琳听后，用种绝不同意的眼光，望定了温宝裕。<p>　　各位自然知道，事情终于和我发生关系，而且发展成为一个故事，当然是由温宝裕来告诉我的。<p>　　不错，正是如此，当温宝裕把事情告诉我时，说到此处，就停了下来，望向我，那是他在考我，那是他在考较我的理解力了——刚才易琳才说了自己绝无自杀的念头，何以温宝裕说她来在死路上，她又会不同意呢？<p>　　我闷哼了一声：“这女孩子想得很深，我想，她的意思是：每一个人都在死路上——人一出生，就开始了死亡的路程，一步一步走向死亡，没有人可以例外，任何一个人的一生，就是走向死亡的历程，所以，每一个人都在死路上走向死亡。”<p>　　当时，白素也在场，她道：“不单是人，只要是生物，由于没有不死的生物，所以，所以所有的生物，也就全在死路之上。”<p>　　我道：“而且，很是矛盾。生物的生命一开始，也就是死亡历程的开始。所以，‘生命的开始’这种说法，严格来讲，是不通的，应该就，那是‘死亡的开始’。”<p>　　温宝裕叫了起来：“天！你们想说明什么？”<p>　　我反问道：“你说呢？”<p>　　温宝裕也感到了事情的严重性，认真地想了一会，才道：“你的意思是说，易琳听到的召唤，是叫她离开‘死路’，走向‘活路’？”<p>　　温宝裕的话，听来说了像是和没就一样，但是由于对‘死路’有了深一层的看法，所以听起来，自然也意义不大相同了。<p>　　我和白素互望了一眼，都点了点头。<p>　　温宝裕大是骇然：“那也就是说，如果她听从召唤她就可以摆脱‘凡生物必然死亡’的自然规律？”我道：“如果真有一条‘活路’，她又能找到，并且走上去的话。”<p>　　温宝裕无意义地挥着手，喃喃地道：“这不可能，我看，什么死路活路，还都只是她的妄想！”<p>　　我笑：“怎么样？到底，还是同意了冷医生的医学学观点？”<p>　　温宝裕若笑，我和白素又互望了一眼，我们的心意一样，都想见见这个叫易琳的女孩子。但我还未开口，白素已先道：“你且说下去，那次的讨论，结果如何？”<p>　　温宝裕若笑：“几乎，简直可以说是不欢而散。”<p>　　那天，温宝裕说了那句话，易琳用很奇怪的眼光望向他，望得温宝裕心中发毛，心想：我什么地方说错了话了？<p>　　易琳过了一会，才叹道：“我看我们不心再就下去了，不会有结果的！”<p>　　冷若冰疾声道：“易同学，你的……情形，药物可以作一定程度控制的！”可是易琳并不领情，冷冷地道：“控制？不必了，常能有一个人在身边提醒自己不要走死路，总不是什么坏事情。”<p>　　她说着，已站了起来，温宝裕忙道：“易小姐，请给我一个联络地址。”易琳一笑：“不必了，我怕中降头。”<p>　　看来她对温宝裕的一切，多有所闻，温宝裕听了，只好苦笑。<p>　　等到易琳走了之后，冷若冰才叹了一声：“她的病情可能恶化，她又坚决拒绝治疗！”<p>　　温宝裕想了一想：“还好，她听到的声音是要她走活路。至少，她不会去寻死。”<p>　　冷若冰瞪了温宝裕一眼：“谁知道所谓‘活路’是什么样的路！”<p>　　温宝裕想说‘活路总比死路好’，可是他又无意和冷若冰争论，所以忍住了没有出声因为泠若冰认定了发生在易琳身上的事，是一种病态，但是温宝裕却认为不一定是，可是若不是病，那是一种什么情形，他却又说不上来，所以，就算想要争论，也不知从何说起。<p>　　他只是又询问了一些有关妄想症的情形，冷若冰也不嫌其烦地告诉了他。离开之后，温宝裕又去找了不少资料来看，他聪明好学，几天下来，寻于妄想这种病，总算有了一定定认识。虽然，他仍不认为生活单纯的一个女孩子会患上这种病症，但也不能肯定不会——更明白何以冷若冰认定了易琳是妄想症患者，因为她的情形，都是轻度妄想病的典型症状妄想症若是发展下去，会有很是可怕的结果，妄想症者的行为，由于受到各种不同妄想的支使，可以完全出乎常态之外，发展出可怕之至的行动来。<p>　　思想的产生，是由于脑部活动而来——对不起，即便是专家，也只能说出这样一句话。<p>　　到现在为止，还没有人能够说出，脑部是在什么样的一种活动之下产生思想，人类对自己的脑部活动，所知极少。<p>　　所以，不论是什么思想，包括妄想在内，如何产生，人类一无所知。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_05'>第一百一十六卷 活路 第三章 密室失踪</b><p>");

document.write ('　　对产生妄想的过程，一无所知，想要医治，自然也难上加难了。<p>　　温宝裕在自己作不了决定时，专程来找我。他已经比少年时成熟了许多，也经常很正经地和我讨论一些问题，所以，当他把易琳的情形告诉我之后，我先和他讨论了‘死路’这一个概念，接着，他提出了问题：“易琳是不是妄想症患者？”<p>　　这个问题，也真将我问倒了，答不上来。<p>　　我道：“我还没有见过她，很难有结论。”<p>　　温宝裕大是商兴：“你愿意见她？我去找她来！”<p>　　我笑道“人家不是怕中降头吗？你去找她，她就肯来了？”<p>　　温宝裕笑：“年轻女孩子喜欢自作多情，蓝丝哪会将她放在心上，就那么容易向她下降头？我看她也很受这事的困扰，会来见你的。”<p>　　我无可不可：“那你就去进行好了。”<p>　　说过了之后，我也没有放在心上，第三天下午，温宝裕真的把易琳带来了。<p>　　易琳清秀可人，一见就讨人喜欢，白素把她当自己女儿一样，握着她的手，一见面就道：“不论什么事，在这里都可以解决，不必担心。”<p>　　易琳睁着大眼睛问：“要是不能解决呢？”<p>　　白素笑：“那就世上再无可以解决之法，也根本不必去担心了！”<p>　　易琳眨着眼，一时之间答不上来，神情颇是有趣。温宝裕笑道：“别在这种问题上和他们纠缠，你说不过他们的。”<p>　　易琳道：“谢谢你的忠告，不过，我认为你和他们是一伙的。”<p>　　我大声道：“我们都是一伙，小女娃，你有了麻烦，我们一起来解决，根本不分你我！”<p>　　易琳吸了一口气，大声道：“是！”<p>　　我道：“你的麻烦，我们都知道了，近来有什么变化没有？”<p>　　易琳摇头：“没有，还是那两句话，每天听到三五七次不等，不限时间，午夜也会给它惊醒。”<p>　　这时，我颇为佩服这女孩子的镇定。因为不定时感到有人在向他自己呼叫是一种很可怕的情形。就算是妄想，又她来说，就和真实的一样，那是足以令人精神崩溃的打击。<p>　　但易琳看来却完全可以接受过来，我赞她：“你很坚强，这对解决问题有很大的帮助。”<p>　　白素忽然道：“一直没有变化，也很讨厌，何不令它有点变化？”<p>　　白素此言一出，不但是易琳，连我和温宝裕也为之大讶，所以三人齐声问：“如何能令事情起变化？”<p>　　白素扬手起来，道：“首先，我排除那是易琳自己的妄想。”<p>　　易琳大是感激，自然而然，拥抱了白素一下。<p>　　白素又道：“若不是妄想，那就一定是有外来的力量，使她到了声音。”<p>　　我接上去道：“就像陈长青和我们沟通一样。”<p>　　白素道：“那是可能之一，还有许多别的可能。”<p>　　我道：“例如——”<p>　　白素道：“人耳可以听到的声音，介乎二十和二万赫兹之间，于二万赫兹的高频音波，和低于二十赫兹的低频音波、人耳是不到的。”<p>　　温宝裕抢着道：“有些动物，听觉范围比人广，可以听得到。”白素不理会打击，又道：“可是人耳听不到的音波，·尤其是低音波，人脑却可以接收到，这就是‘感到’的声音，和‘听’的声音不同。”<p>　　经白素如此一说，我们都明白了。<p>　　易琳立时道：“你的意思是，有人以低于二十赫兹的低频音波，不断在向我发出呼唤？”<p>　　白素道：“这也是可能之——假定是这个可能，就可以使情起点变化。”<p>　　易琳睁大了眼，我道：“回答呼唤，和它对话，问它问题。”<p>　　白素道：“对，它不是叫你离开死路，去走活路吗？你就问它，什么是死路？活路又在哪里？如何从死路转到活路去？等等，问它！”<p>　　易琳苦笑：“怎么问？大声叫？我又不能发出低频音波来。”<p>　　温宝裕一挥手：“想；用你的思想去问——下次，一听到呼唤，就用你的思想去问。”<p>　　易琳的神情，很是犹豫。白素道：“正是如此，一来，这可以证明你听到的呼唤，确实是外来力量所发出；二来，也可以弄清清楚呼唤的内容。”<p>　　易琳吸了一口气，温宝裕有点奇讶：“你在感到了这样的呼唤之后，难道从来也没有向它问过问题？”<p>　　易琳摇头：“没有——我每次都被这轰然的声音吓得六神无主，连想也没再想过。”<p>　　我道：“那再好不过。下一次再感到那呼唤，就立刻问问题自然，也可以问他是什么人。”<p>　　由于我们都说得很认真；所以易琳也认真起来，用力点了头。<p>　　这一次的见面，就到此为止，如今我记述经过，也觉得看来平淡之极，平淡到了不值一记的程度。<p>　　但是，事情却有了意料之外的变化。<p>　　由于易琳说她每天都会听到同样的呼唤，所以我们预料她最多二十四小时内一定又会听到，会发问。是不是有变化，她会和我们联络的。<p>　　可是，等到第二天同样时分，易琳仍然没有和我们作任何联络。<p>　　我性子急觉得大是不对劲，连一向镇定的白素也频频皱眉，我开始找温宝裕可是却也找不到他。<p>　　一直到晚上，温宝裕才来了电话，劈头第一句话就道：“易琳失踪了！”<p>　　我大喝一声：“怎么一回事，从详说来！”<p>　　温宝裕道：“没有人知道。我算是最后一个见过她的人，所以现在在警局，接受问话，很快就可以到你处来。”<p>　　我心知事情必有不寻常处，但也只好耐着性子等，约莫一小时后，温宝裕才气淋淋地赶了来，大声道：“事情怪绝。”<p>　　白素作了一个手势，不让我发问，因为她知道，我一问，温宝裕就乱，更不容易弄清事情的经过。<p>　　温宝裕喘了几口气：“易琳失踪了！”<p>　　我闷哼一声，以示不耐烦，因为我早知易琳失踪了。<p>　　温宝裕吸了一口气：“她……那是‘密室失踪’案。”<p>　　我呆了一呆：“什么叫密室失踪案？只听说过密室谋杀案。”<p>　　温宝裕一挥手：“性质一样，易琳是在密至之中失踪的。”<p>　　我瞪着他，等他说下去。<p>　　刹那之间，我心念电转，但仍然难以设想究竟发生了什么事。<p>　　若是有密室失踪，那么，首先要有一间密室。易琳住在学生宿舍，何来密室？<p>　　温宝裕接下来的话，倒立即解答了这个疑问，他道：“易琳昨天离开这里之后，没有回学校宿舍，回到了家中，进了自己的卧室。”<p>　　他说到此处，顿了一顿，却介绍起易琳的家庭状况来：“易琳是家中独女，父亲是一位工程师，母亲在政府部门工作，职位颇高，是一个典型的知识分子上等家庭，居住环境很好。易琳有一个套间，相当宽敞，位于一座高地大厦的十九楼，背山面海，风景优美——”<p>　　我听他说到这里，忍不住冷笑一声：“你可以改行去做地产经纪。”<p>　　白素却鼓励他：“照你的报事方法说下去。”<p>　　温宝裕道：“她回家时，父母都不在，只有一个佣人在。据佣人说，她一回家，就进了属于她的天地，把门关上，叫佣人别吵她。”<p>　　易琳很文静，自小喜欢独处，老是把自己关在她的那个小天地中，一关就是老半天，老佣人是看着她长大的，自然也习以为常。当时是下午四时左右，从时间上来看，易琳是离开了我家之后，就直接回家的，在路上，并没有时间去做别的事。<p>　　下午六时左右，易琳母亲先回家，佣人向她说起易琳回家来的情形。<p>　　不是学校假期，女儿突然回来，身为母亲的，自然知道有一些事发生了。于是，她先去敲门，可是却没有回应。<p>　　她又打了一个电话进去，易琳有自己的专用电话，电话响了相当久——只有做母亲的，才有这个耐性，等电话一直响而不挂上，易母一再强调，这种情形以前也发生过，所以当。才她并不惊慌。<p>　　电话终于有人接听，易母才叫了一声，易琳就道：“妈，我要静一静，可不可以不吵我？”<p>　　易母抓紧时间回了一句：“我可以，可是你爸爸回来后，不知道他是不是可以。”<p>　　易母的话才一说完，易琳就挂上了电话。<p>　　易母叹了一声，女儿长大了，当然有她自己的想法，再也不是一个什么事都要依靠父母的小女孩了<p>　　七时许，易父也回家，两人晚上有一个应酬。易父知道了女突然回家来很是担心，也就拍了门。这一次，听到了易琳在房中大声回答：“请不要吵我！”<p>　　易父也大声道：“有什么事，要和父母商量！”<p>　　易琳的回答是：“知道了。”<p>　　这易琳和她的父母，显然并不是无话不谈的，因为易父和易母根本不知道女儿一直感到声音在耳际叫唤——易琳把这件事向同学说了，在同学之间，甚至成了笑柄，可是她却没有向自己的父母说起过。<p>　　这是现代年轻人的通病，总以为父母不了解他们却没有想到自己没有给机会父母去了解他们。<p>　　直到这时为止，易琳都不可以说不正常，但是易父和易母商量了一下，觉得还是不放心。他们决定取消晚上的应酬，留在家中。<p>　　这一决定，就使“密室失踪”成立了，因为若是他们离家，只有佣人一人，那么，易琳可能在佣人不觉时，离开了家。<p>　　但是易父易母也在家中就决定无易琳离家而不被发觉的可能。<p>　　事实上，易琳非但未曾离家，更根本未曾离开过她的房间。晚上十时，易父易母要就寝了，又去拍易琳的房门。这一次，拍了许久，却没有回音。<p>　　易父易母很是焦急，易母再打易琳的电话，也久久无人接听。<p>　　虽然他们很相信自己的女儿又乖又正常，下去做什么傻事，但是目前的情形，也够令人吃惊的了。易母又去拍门，声响极大，房中的人，决无听不到之理。她一面拍门，一面已急得泪水急涌。<p>　　易父又惊又怒，大声喝道：“你再不出声，我们撞门进来了！”他连叫了三声，仍然没有回音，易父惊怒的程度增加，用力撞门——要撞开一扇门，并不是容易的事。他动用了一柄凿子，一柄锤，花了十多分钟时间，才将房门撞了开来。<p>　　两夫妇冲进女儿的房中——那是一个套间，外间是一个书房兼起坐间，约有二十平方公尺大，易琳不在。通里里间卧室的门虚掩着，两人急急走进去，也是二十平方公尺的大房间中，并没有人。<p>　　两人一面大叫着，一面极自然地奔向浴室。<p>　　浴室中也没有人。<p>　　一时之间，作为父母的，恐怕没有什么情景能令他们更吃惊的了。<p>　　易母双腿一软，坐倒在地，口中惨叫：“阿女快出来，别吓你爸妈，阿女你快出来！”<p>　　易父比较镇定，飞快地里外找了一遍，并没有看到有人“躲起来”。<p>　　他的镇定功夫再好，这时也禁不住大叫了起来。<p>　　接下来发生的事，混乱之至，也没有必要细述，因为主要是，易琳不见了。<p>　　而且，不多久，就发现不但是房门，而且所有的窗子也是关闭着的。也就是说，绝不可能是从窗子离去的。<p>　　等我和白素由温宝裕陪着，去见易琳的父母时，在场的还有一位朱警官，朱警官今天在易家的楼下，是易琳父母首先想到要求助的人。<p>　　朱警官极热情地迎接我们，我向他问起了黄堂，因为这种“密室失踪”的怪事，正是黄堂管辖的范围。而且，我和黄堂还曾处理过相类似的失踪。那一次，在一个单位之中神奇消失了一个人，是气体人，一切都记述在《运气》这个故事之中。<p>　　易琳当然不是气体人——若她是，我就不会记述她的故事为不重复记述相同内容的故事，是我的惯例。<p>　　朱警官一听到我提到黄堂，就肃然起敬，道：“黄主任有事出差去了，听说到巴哈马群岛去了。要是他在，和卫先生联手，一定很快就可以解开谜团。”<p>　　说话之间，已经进入了易琳的房间，朱警官道：“易先生下来找我，说是易琳不见了，他说未曾动过什么，当我上来的时候，窗子紧闭，实在想不出人是如何离开房间的。”<p>　　我和白素迅速地察看了一下，窗子全都关着，也就是，如果人从窗子离去，不能在外面把窗关上。<p>　　我吸了一口气：“有些事看起来神秘之至，说穿了却不值一提，我的意思是，易琳会不会有可能趁你们不觉，溜了出去？”<p>　　我提出了这个可能，易琳父母为之愕然，齐声道：“不会，要是溜出去，我们……一定知道。”<p>　　他们在说到“我们一定知道”时，却也不免略为有点犹豫。<p>　　我道：“老佣人一直在厨房的范围，你们两人也不可能一直守着门口，估计溜出去，只要十五秒时间，并非难以做到。”<p>　　易父叹了一声：“是有这个可能，但是又没有可能。因为我们在大门上装了防盗装置，我习惯如果不出夜街，就启动防盗设备——在那样的情形之下，门一打开，就会响警号——”<p>　　他说到这里，我也看到了大门旁的防盗装置，我有点不是味。道“或许，你忘了。”<p>　　易父苦笑：“没有忘——我倒是忘了，在发现阿琳不见了之后，我就想到楼下去向朱警官求助，心中发急，打开大门，忘了解除警号，以致警号大鸣，就连朱警官都听到的。”<p>　　我听到这里，无话可说，因为“易琳趁人不觉，偷溜出去”的可能，已完全不存在。<p>　　那么，易琳的“密室失踪”，就是一件神秘莫测的事情了。<p>　　温宝裕首先提出：“事情一定和她听到的那呼唤有关连。”<p>　　易琳父母愕然：“什么呼唤？”<p>　　温主裕把情形约略说了一遍，两人略带哭音：“这孩子，从来也没有向我们提起过。”<p>　　我沉声道：“感到有呼唤声，并不能使一个人消失——就算呼唤声把灵魂叫走了，人的身体，总还在的。”<p>　　易母张口结舌，易父也脸色发育，道：“卫先生，我们只是……平常人……请你用我们听得懂的语言和我们说话，别大深奥了。”<p>　　我不理会他，向白素道：“你的看法，是——”<p>　　白素道：“既然两件奇事都发生在她的身上，可以假定两者之间有联系。”<p>　　易母尖叫了起来：“我女儿到哪里去了？”<p>　　温宝裕对付尖叫的妇人，经验老到，她忙道：“别着急，有许多可能。嗯，她可能上了天，也有可能入了地，她能飘然离开密室，真了不起，这也说明她不会有危险，你别着急。”<p>　　温宝裕的一番话，乱七八糟，什么逻辑也没有，可是却偏偏大有镇静人心的作用，易母喘着气，不再尖叫。<p>　　温宝裕后来也承认：我根本不知道自己说了些什么，事实上在那样的情形之下，也不知道说什么才好。<p>　　在易琳父母略为镇定下时，朱警官道：“我们警方会倾全力侦查易小姐的下落，但老实说，再多的警力，也比不上卫先生和卫夫人两个。”<p>　　我忙道：“千万别那么说。”<p>　　易琳父母几乎要向我和白素跪下来哀求：“两位别客气，我们久知两位神通广大，请两位一定要正阿琳找回来。”<p>　　白素平静地道：“到现在为止，我们还一点头绪也没有，但我们一定尽力——能不能由我们开始调查，不要干涉我们的行动？”<p>　　易琳父母道：“当然可以。”<p>　　白素道：“那么，请让我们检查易琳的私人物件——她可能有一些物件留在学校的宿舍中，那要请朱警官去取，还有，朱警官，应该向她亲近的同学，作一个广泛泛的调查。”<p>　　朱警官大声道：“是，我立即进行！”<p>　　白素说做就做，开始在易琳的房间中搜索，找出许多易琳的物品，只是那些物品都是普通少女所拥有的。白素也问明白了，易琳并无记日记的习惯，她找出了十来卷录音带，交代易琳父母：“听一听这些录音带，看有什么线索在。”<p>　　易琳父亲领命而去，白素继续在寻找，我忍不住问：“你想发现什么？”<p>　　白素道：“不知道——若这里是一幢古老的屋子，那我就希望发现一条秘密通道。”<p>　　我摊了摊手，表示要在这里发现什么秘密通道，那是绝无可事。<p>　　白素拢了拢头发，忽然道：“你可觉得，这件事比我们经历过何事，都要虚无飘渺？”<p>　　我认真地考虑了白素的话，才道：“也不见得，还是有一些线索。”<p>　　白素扬了扬眉，我道：“那神秘的呼唤，是一个主要的关键。”<p>　　白素苦笑：“她是听从了那召唤，走向活路去了？”<p>　　我正是这个意思，所以点了点头，但白素却摇头：“那太玄了。什么地方是活路？她何以消失得连影儿也不见？她是如何离开的？”<p>　　我吸了一口气：“密室失踪，用平常的目光来看，自然离奇之至，但是用不平常的角度来看，却也平常。”<p>　　白素道：“时空转移？”<p>　　我道：“那是可能之一，也有可能是穿越固体的能力。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_06'>第一百一十六卷 活路 第四章 守株待兔</b><p>");

document.write ('　　一提到以不平常的角度来看，温宝裕就兴致勃勃，立时参加意见：“也有可能，她的身体化为无数微粒离开，在某一处又重新组合。”<p>　　白素笑道：“这样设想，对事情一无帮助。”<p>　　温宝裕道：“所以，除了设想之外，还要有行动——必然是有一些事发生在易琳的身上，她才会失踪，这里是失踪的现场——”<p>　　他话还没有说完，我已经知道他想干什么了，忙道：“不好，要是把你也弄失踪了，我们可难以向令堂交待。”<p>　　温宝裕道：“我不出马，谁出马？只怕没有事发生，要是有事情发生，那倒好了。”<p>　　我想说“当然不会有事情发生”——温宝裕想出来的办法，古已有之，叫作“守株待兔”，他希望发生在易琳身上的事，会重复发生。我不以为这种方法有效，自然也不会付诸实行。<p>　　但是温宝裕却坚持：“在没有办法的情形之下，笨办法也不失是一种办法，我要试一试，反正没有什么损失。”<p>　　对于温宝裕这种处事精神，我倒很赞成，所以也没有再说什么。<p>　　温宝裕向易琳父母说明了他的办法，易琳父母瞪大了眼：“除此之外，没有别的事可做了？”<p>　　温宝裕道：“是，只能这样。”<p>　　易母指着我的白素：“不是说他们两人神通广大，什么样的事也难不倒他们吗？”<p>　　我不禁有气，反问道：“谁说的？”<p>　　温宝裕忙道：“我是这样介绍你的，不过，他们若是没办法，别人也不会有办法，事情要一步一步来——”<p>　　温宝裕还没有讲完，易琳父母的神情，沮丧之至，走过一边，互相依靠着，坐了下来，低头不语。<p>　　温宝裕神情尴尬：“那我……就进房去了。”<p>　　易父挥了挥手，连话也懒得说了，白素柔声道：“我们会尽力把易琳找回来的。”<p>　　易母的精神状态看来已有点不正常，她喃喃地道：“尽力……尽力，每一个人都说尽力，可是阿琳在哪里？”<p>　　我本来想说几句，表示我们并无义务非把她的女儿找回来不可。她作为母亲，对女儿的了解也根本不够，易琳就未曾把自己奇异的感觉告诉她，现在她倒好，把一切全怪到了别人头上。<p>　　不过，我还没有开口，白素就拉了我一下，等到我们出了门口，她才道：“他们不见了女儿，已经够焦急了，你怎好再去数说他们。”<p>　　我叹了一声：“他们也有缺点，看来，他们并不是很关心女儿！”<p>　　白素摇头：“父母也有父母的难处——现在不是讨论这个问题的时候，这易琳，究竟到哪里去了呢？”<p>　　白素的这个问题，若是作假设，可以有几百种，但却没有一种假设有实际作用。<p>　　所以我没有出声，回到家之后，意外地，冷若冰在家中等我们，她一见我们就问：“听说易琳出事了？”<p>　　白素把情形告诉了她，冷若冰神情严肃，吸了一口气：“看来我判断错误了。”<p>　　我讶然望着她，她道：“一个患有妄想症的人，不会消失在空气中，所以，在她身上，一定有不可思议的事发生，我判断错误了。”<p>　　白素道：“或许是由于我们的提议出事——我们提议她和那神秘的呼唤对话，或许是对话有了结果，她就被呼唤走了。”<p>　　白素的话，听来很令人震慑——若是易琳忽然死了，白素的说法反倒容易接受，因为可以解释为何易琳的灵魂被呼唤走了。可是，如今易琳却是整个人不见了踪影，这呼唤的力量，不是太匪夷所思了么？<p>　　冷若冰脸色一变：“那……那会是什么力量？”<p>　　白素摇了摇头，我对白素的假设，虽然一点也说不上所以然，但基本上可以接受。因为，易琳不会无缘无故失踪，她的失踪，必然是由某一种力量所造成的。<p>　　所以，对冷若冰的问题，我有泛义的答案：“宇宙之间，充满了地球人无法了解的力量，其中的一种，忽然在地球上发生了作用，就形成了奇事——这种情形很多时会发生，并不因地球不明白而不发生。”<p>　　冷若冰望着我：“经你探索而有结果的，也有不少。”<p>　　我感到很疲倦，摇了摇头：“太少了，我是地球人，知识、能力，甚至想像力，都无法脱出地球人的规范。人人说我的想像力丰富，如天马行空，但是这匹天马，行来行去，还是在地球范畴的小圈子中，连宇宙的边都没有沾上。”<p>　　我的这一番牢骚，是是由衷之言，白素当然了解，所以她也默然无语。<p>　　冷若冰长叹一声，起身告辞，白素送到门口，我听得白素道：“在学校方面，多了解一下易琳的情形，或者会有帮助。”<p>　　冷若冰道：“我已经了解过了，易琳成绩好，可是不喜欢和人接近，所以没有深交的同学。反倒有一些好事者，以为她高傲，和她过不过，她遭到不明呼声的骚扰，向同学说了，反成为被取笑的对象……人心真可怕，在青年人之间，竟也有这种小人行径。”<p>　　冷若冰说来，相当愤慨，白素又道：“她失了踪，她留在宿舍中的物件要先保管好，别让人家弄失了，可能有重要的线索在内。”<p>　　冷若冰一顿足：“是，我这就去办，有警方人员在，大约不会有人乱来。”<p>　　当时，我只感白素细心，并未想到白素的布置，到了晚上，就有了结果。<p>　　晚上，先是温宝裕和我通了一个电话，我问了一个傻问题：“你在哪里？”<p>　　温宝裕笑道：“在易琳的房间里——在一个女孩子的房间中，很不自在。”<p>　　我吓他：“要是你一个人，倒也罢了！”<p>　　温宝裕果然吓了一跳：“你……这样说，是什么意思？”<p>　　我道：“易琳不见了，想来想去，想不出她是如何离开房间的，那就有可能她还在房间之中，只不过我们看不她。”<p>　　我这样说，倒不是单为了吓温宝裕，而是那也是“非常理”的设想之一。<p>　　温宝裕大大吸了一口气：“我也想到过这一点……她是不是……隐形了？”<p>　　我道：“我没有确实的概念，只是不排除她并没有离开房间，我们又看不到她的可能。”<p>　　温宝裕闷哼了一声：“还有什么可能？”<p>　　我道：“有！若是她有法子自密室中离去，自然也有法子进来，你要小心她随时出现——若是她忽然回来了，看到自己的房间中我了一个青年男子，只怕会吓得大叫，你要有准备。”<p>　　温宝裕没好气，干笑了几声，又道：“我在衣柜的角落中，找到一只……盒子。”<p>　　他提到“一只盒子”之际，语气有些迟疑。<p>　　我顺口问：“什么盒子？”<p>　　温宝裕道：“不知道，和一只鞋盒差不多大小。很重，至少有五公斤，是一只金属盒，有一个梅花瓣形的锁匙孔，没有挽手，放在衣柜深处，很是隐蔽，其中可能有些不为人知的东西。”<p>　　我道：“易琳父母不知道是什么？”<p>　　温宝裕道：“我没有问他们……我觉得他们对怪异的事，不是很能接受。”<p>　　我道：“说得也是，你设法打开来看看。”<p>　　温宝裕道：“我正准备那样做。”<p>　　温宝裕曾在我处学了不少开锁本领，我想，一个女孩子用来放一些私人物品的盒子，即使有锁，也必然难不倒他的。<p>　　他显然很把握：“我一打开，若有发现，就向你报告。”<p>　　温宝裕的电话，是大约九时许来的，到了十一时，门铃响，白素打开门，进来的是冷若冰和朱警官。<p>　　一见到他们两人前来，我知道一定有所发现了，精神为之一振。<p>　　两人才一进来，冷若冰先开口：“易琳感到有声音，已有一个多月了，她向同学说过，可是却一直被人嘲笑，这也令她更少和别人交往。”<p>　　朱警官道：“她的私人物件在校方的共同检查下，没有什么大发现，只是在她所属的一个储物柜中，找到了一件东西，不知是什么，用途不明。”<p>　　朱警官一面说，一面取出了一只布袋，那布袋看来是南亚一带的手工艺品，有拳头大小，他打开布袋，取出了一件东西来。<p>　　他把那东西交在我的手上，我也不禁一怔，一时之间，说不上那是什么来。<p>　　那东西相当重，体积不大，但一接过来，就有点沉手，看来是金属的。<p>　　真要形容那东西的外形，就像中国江南的一种硬糕点，叫“印糕”的，约一公分厚，直径四公分，作五瓣的梅花形。<p>　　在一面，有许多深浅不一的螺旋纹，背面，有一个长约五公分的柄，作暗青色，看来似印非印，真不知那是什么东西。<p>　　朱警官：“这是……一只纸镇？”<p>　　我皱着眉，把东西交给了白素，白素拿在手中掂了掂，道：“奇怪，我肯定是第一次见到这东西，怎么好像曾经见过？”<p>　　我顺口道：“或许你曾听什么人说起过。”<p>　　白素“啊”的一声：“是，温宝裕在电话中告诉我们，他在易琳的房间中，找到了一只盒子——”<p>　　我立即接了上去：“他说，那盒子上有一个梅花形的匙孔。”<p>　　不用说，我和白素想到的一样，那东西，是那只盒子的锁匙。<p>　　我把情形向朱警官和冷若冰说了，两人的神情有点失望，朱警官“啊”地一声：“原来是一柄锁匙，我和冷医生还以为那是什么啦！”<p>　　我有点好笑：“你们以为那是什么？”<p>　　朱警官一摊手：“不知道。我们猜有可能是来自秦始皇陵的‘异宝’，也可能是什么外星人留在地球上的物件，可以是任何东西。”<p>　　我道：“知道了它可能是开启一只盒子的锁匙，它也可能是任何东西——打开了那只盒子，谁知道盒子里有什么？”<p>　　冷若冰喃喃地道：“可能是另一只‘潘多拉盒子’也说不定。”<p>　　朱警官大是兴奋：“这东西外形古怪，我相信它一定和古怪的事有关。”<p>　　他说着，双手搓着，好像立刻有什么惊天巨变就快发生一样。<p>　　我已拿起电话来，拨了号码——我当然是要打给温宝裕，告诉他我们这里的发现。<p>　　可是，电话铃响了又响，却没有人接。白素拿起另一具电话来，打给易琳的父母，却很快有人接听，白素问：“温宝裕走了么？”<p>　　大家都可以清楚听到易母的声音：“没有啊，他一直在房间，不多久之前，还听到砰砰声传出来，不知他在敲打些什么。”<p>　　白素吸了一口气，向我望来，我疾声道：“我们立刻就去！”<p>　　我已一阵风也似卷出屋子，白素的动作极快，紧紧跟着我，朱警官和冷若冰跟不上了。<p>　　所以，当易母打开门，我和白素冲进去时，朱警官和冷若冰还在另一架电梯中。<p>　　易琳房间的的房门被撞开后，还没有修好，我一推，却没有推开——里面有一张椅子顶着。<p>　　我放声叫：“小宝！”<p>　　易父在我身后道：“我叫了不知多少次，一点回音也没有，别……别是他也不见了吧！”<p>　　我有点恼怒：“老大一个人，哪有说不见就不见的，小宝，你别装神弄鬼！”<p>　　我一面叫，一面已用力去踢门。<p>　　用一张椅子顶住门柄，要把门踢开，不是易事。我踢了三四下，才听得一下声响，那张顶着门的椅子被踢散，门也踢了开来。<p>　　我大踏步走进去，白素跟在后面，易琳父母在房门口，神情骇然，不敢进来。<p>　　不到半分钟，我和白素可以肯定，温宝裕不在房间之中。而且，情形和易琳不见时一样——房门自内顶着，所有的窗户都紧闭，又是一桩室失踪案，这次，失踪的是温宝裕。<p>　　这时，冷若冰和朱警官也赶到了，我和白素的脸色一定难看之至，所以他们一看，就知道发生了什么事。朱警官失声道：“又不见了一个人？这房间……会把人……吞下去？”<p>　　我略定了定：“找那盒子——”<p>　　白素早已在开始寻找，可是却没有发现温宝裕所说的那盒子。<p>　　朱警官显得慌乱之至，他团团乱转，不住地道：“这怎么办？发生了这样的事，我怎么向上头报告？”<p>　　我沉声道：“当然是黄主任报告，一点问题也没有，再怪的事，他也经历过。”<p>　　朱警官神色不定，我对这种大惊小怪的人，很是讨厌，那是典型的成事不足，败事有余，所以我也不再去理会他。<p>　　这时，我和白素并肩站在一张书桌之前，那是易琳的书桌，本来，桌上有许多杂物，但这时却很干净，杂物大都被搬开了。<p>　　我盯着桌面，心中在想：温宝裕和我通了电话，我要他设法打开那个盒子，他一定是把盒子放到了书桌上，试图打开。<p>　　书桌上有一件多用途的小工具，那是温宝裕随身带备的物品，当然是他要来打开盒子之用的，桌面上的杂物，也是他清理的。<p>　　他打开了那盒子没有？<p>　　发生了什么事，使他连人带盒失踪了？<p>　　我的思绪极乱，白素则指了一指书桌上一架即用即弃相机，我把那相机取起来，看了一看，二十四张软片，拍了十九张。<p>　　白素沉声道：“这相机，本来就在桌上的，应该是易琳的东西。”<p>　　在门口的易父忙道：“是，我买给她的，上两个月她要去旅行，带去的，可是没拍完，就一直没有拿去冲洗。”<p>　　我把相机抛给朱警官：“用最快的方法冲出来，立刻拿来给我！”<p>　　朱警官的声音有点发颤：“拿到哪里给你？”<p>　　我大声道：“这里！”<p>　　白素立时道：“你——”<p>　　我道：“发生了这样的事，你想，我还肯离开这里。”<p>　　我的意思再明白不过，易琳在这里消失，温宝裕又在这里不见。由此可知，这房间之中，一定有极其奇妙不思议的事，我当然要在这等，等它第三度发生。<p>　　白素点头：“好，我们一起。”<p>　　冷若冰脸色苍白：“全然不可测……会发生什么事……是不是太……”<p>　　她迟疑着没有说下去，我当然知道，会发生什么全不测，但现在非采取这个方法不可。<p>　　我道：“要想知道他们去了何处，唯有自己也经历了，才能知道。”<p>　　冷若冰苦笑了一下，不再出声，默默地离开。<p>　　这时，最不安的反倒是易琳父母，两人靠在一起，神色苍白，不住道：“这屋子，究竟发生了什么事？”<p>　　我老实回答：“可以是任何事，别看审一幢现代化大厦，不是什么神秘古堡。但是据我所知，发生在现代化大厦中的怪事，一点也不比古老大屋中的少，这是人类知识未能涉及的部分。两位稍安毋躁，可好？”<p>　　两人颓然坐了下来，身子仍在微微发抖。白素逗他们说话，问起了温宝裕提及的那盒子，他们一起摇头：“没有见过。”<p>　　白素又把在学校宿舍储物柜中找到的那东西给他们看，他们也说从来没有看到过。<p>　　到问起易琳日常生活的情形，这为人父母的，竟有瞠目不知所对的时候——他们对自己唯一的女儿，了解极少，甚至不知道女儿真正的喜爱是什么！<p>　　白素叹了一声：“令媛生活无忧，环境良好，可是和你们之间几乎没有沟通，在她的心目中，你们简直是陌生人！”<p>　　易琳父母现出茫然的神情，难过地低下头，无话可说。<p>　　白素向我使了一个眼色，我们退到了易琳的房间之中，把门关上。<p>　　我沉声道：“若是我们一起在这房间消失，消失这后，不知是这能在一起！”<p>　　白素神情迷惘：“绝难想像身体会消失——物质不灭，五六十公斤的身体，会到哪里去？”<p>　　我道：“若果散成了肉眼看不见的微粒，自然也等于彻底消失了。”<p>　　白素皱着眉不言语，我自言自语：“真要是那样，人算是死了，还是活着？”<p>　　白素忽然团团转了一转，像是向四面在看什么，我注视着她，她道：“你刚才的话，使我想到了一点。”<p>　　我的思绪很乱，实在起刚才说过一些什么。白素又道：“你说过，肉眼看不见。”<p>　　是的，我说过。我说若是人的身体，分解成为肉眼看不见的微粒，那也等于这个人消失了。<p>　　白素在这句话内，又得到了什么灵感呢？<p>　　白素顿了一顿：“我想到的是，一个人或是一样东西的消失，可以从两方面来理解。”<p>　　我一时之间，不明白她的意思。<p>　　白素续道：“一方面，是那人或那东西人消失了，那自然是消失了！”<p>　　这话听来，说了像是根本没有说一样，但我知道白素必然还有下文，所以便耐心听下去。<p>　　白素吸了一口气：“另一面，是那东西或那人根本还在，只是我们看不到他，这对我们来说，也构成了消失。”<p>　　我呆了一呆：“你的意思是，易琳、温宝裕、那盒子还在这房间之中，只是我们看不到他们，所以就当他们消失了？”<p>　　白素点头：“我是指这个可能——既然我们无法设想出他们何以会密室失踪的原因，也就可以容许是我们看不见他们的假设。”<p>　　我急速地走近了几步——白素自然可以有这样的假设，但是，这样的假设，带来的问题极多，例如他们为什么不出声？为什么不使我们知道他们的存在？最重要的是，何以我们会看不到他们？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_07'>第一百一十六卷 活路 第五章 初步发现</b><p>");

document.write ('　　我一面想，一面道：“那是什么现象，隐身法？”<p>　　白素道：“又有两种可能，一隐身法，另一种是障眼法。”<p>　　我不禁苦笑，思绪更是紊乱：“有什么不同？”<p>　　白素道：“若是隐身法，那是他们自身掌握了这种不为人见的力量。若是障眼法，那是有力量令他们使人看不见。”<p>　　白素在说了之后，略顿了一顿，又道：“这隐身法和障眼法，自然都是我假用的名词，总之，是有力量使人们看不见他们，而不是他们真的消失了。”<p>　　白素的话，听来令人心中发毛，我也不由自主四面看了一下，当然是看不到易琳和温宝裕。<p>　　这时，我翻来覆去在想的，都是隐身法和障眼法这两件事。<p>　　这两件事中，隐身法比较简单，谁都知道是怎么一回事。那是一种法术，一经使法，人的身子就隐去，人家就看不到了。行使隐身法者，本身可以自由行动，也可以发声讲话。<p>　　一想到了这一点，我就沉声道：“小宝，你在么？回答我！”<p>　　我连说了三遍，可是一点回音也没有。<p>　　我苦笑了一下：“看来是障眼法的成份居多了。”<p>　　白素轻轻“嗯”了一声——障眼法的情形，比较复杂，那是行法者对另外一些人作法的结果。<p>　　障眼法这种法术，中国民间的魔术师，会的颇多。据亲身经历者，看着变戏法者，变大戏法中的“失踪”，在观众之中找一个或两个小孩，命之蹲下，警告或恐吓绝不能动，然后以竹篓罩之，行法，再取起竹篓，小孩就失踪了。<p>　　等到变戏法者收了钱之后，竹篓再一罩一开，小孩重又出现在人前。<p>　　事后问小孩，小孩说：“我一直蹲在那里，且曾向你们召手，何以你们看不见我？”<p>　　观众看不到小孩，这就是障眼法的力量了。<p>　　小孩如果不听警告，乱动起来，甚至出声，会有什么后果，却也没有人知道。只是据说，行法之后，被人看不到的人，无形之中像受了禁锢一样，身子不能大动，也发不出声音来。<p>　　所以，如果是障眼法的话，那么，温宝裕自然不能回应我的要求。<p>　　白素见我神色有异，忙道：“这也……只不过是我的设想。”<p>　　我道：“好极，我倒也想试试被人无形禁锢的滋味！”<p>　　我一面说，一面大踏步走来走去，又不时呼喝着，可是过了好一会，我看白素，她在。白素也分明看得到我。<p>　　我又抽出皮带来，并不很用力地挥动，满房间游走，这样做的用意也很明显——虽然看不见，只要人在，是可以碰得到的。<p>　　可是扰攘了好久，也没有发觉带子碰上了什么隐形的物体。<p>　　这时，门铃响起，就听到朱警官的声音。他一进门上：“照片冲出来了！”<p>　　我打开了房门，看到朱警官手中着一叠照片，神情兴奋，看来像是有所收获。<p>　　朱警官把照片交在我的手中，白素和易琳父母也凑过来看，十几张相片之中，共有十二张是易琳在那次旅行中所拍的。<p>　　那是极普通的郊游照片，并无值得注意之处。<p>　　剩下的七张，却值得注意之至。那全是温宝裕提及的那只盒子的照片。<p>　　那只盒子，放在一张小几上，从比例的大小来看，一如鞋盒。那小几，我们也不陌生，就是易琳房间中的一件家具。<p>　　由此可知，照片晨她自己的房间中拍的。易琳为什么要替那盒子拍照，具体的原因不得而知，但可想而知，一定是那盒子有什么特别之处，所以那七张相片也重要之至。<p>　　我一下子就感觉到了这一点，所以也有必要比较详细地介绍一下那七张相片。<p>　　由于使用的是即用即弃相机，所以照片的效果不是很好，但总算也可以看得清楚。<p>　　第一张和第二张是那盒子的外观，一张面向上，一张底向上。<p>　　从这两张照片看来，那盒子并无特别出奇之处，看起来，像是旧了的铁皮盒子。底和面都有点花纹，可是看得不是很真切，那个梅花形的匙孔在前面，大小形状，一如在宿舍中发现的那东西。<p>　　在看了第三张照片之后，更可以证明，在宿舍中找到的那东西，正是开启那盒子的锁匙，因为在照片上，那东西正半插在匙孔之中，大小吻合。<p>　　这时，我心中又产生了一个疑问：易琳为什么要把盒子和锁匙分开来收藏呢？<p>　　盒子放在家里，锁匙却放在宿舍，这是不是有点寻常？<p>　　白素立时明白了我的意思，低声道：“这盒子一定有古怪，她那样做，是避免盒子会被人意外地打开来。”<p>　　易父声音干涩：“那是什么盒子？是……妖盒……还是宝盒？”<p>　　我道：“不知道，温宝裕在电话中向我提到过，可是他却连人带盒都不见了。”<p>　　在我这样回答易父的时候，我当然也想到了刚才白素的假设，有可能不是温宝裕不见了，而是别人看不到他。但我并没有提出来，因为这很复杂，不是三言两语说得明白的。<p>　　我望向易琳父母，他们都一致摇头，表示未曾见过这只盒子，易母并喃喃地道：“这盒子……不知她是哪里得来的。”<p>　　易母的这个问题，却也意外地很快就有了答案，因为第四张照片，仍是连着锁匙的那盒子，可是在盒子之旁，却多了一只有挽手的纸袋，相当精致，上了印有图案，重要的是，还有“陈民旧货店”的字样。那是一家旧货店专用的纸袋，也可能由于是旧货店的缘故，纸袋的设计，也采用怀旧的色彩。<p>　　在“陈民旧货店”之下，是两行小字，看不清楚，猜想是地址电话之类。既然有了店名，要找地址电话，自然不是难事。<p>　　我向朱警官望了一眼，意思是请他去办这件事，朱警官立时取出一张纸来，上面写着地址电话：“我已经查出了这店的地址。”<p>　　我拍了拍他的肩头：“好极，看来，易琳是想人家知道这盒子的来源。”<p>　　对我的说法，大家都无异议——自然是为了这一点，才有这第四张照片，这张照片，是一个重要之至的关键。<p>　　第五张和第六张，则是盒子的盖子被打开之后拍的，可以看到盒子的内部。<p>　　那盒子外观黑黝黝的，像是旧了的铁盒，并不起眼，盒内看来却银光灿烂，甚是闪亮。<p>　　盒中空无一物，盒子内壁银光闪闪，一张照片还映着盒盖的内面，也是如此。<p>　　我们各人看得面面相觑，都说不出什么名堂来，从照片上看来，那只是一只盒子而已。<p>　　至于第七张照片，则是有一只小小的洋娃娃放在盒子里面。那洋娃娃还在易琳的房间中，当然是易琳的玩物，易母立即告诉我们，那是易琳十岁生日时，收到的生日礼物，她十分喜爱。<p>　　看来，她有意用那盒子来放置一些自己心爱的东西，但不知为什么，又改变了主意。<p>　　促使她改变主意的原因，自然是她发觉了那盒子有古怪之处。<p>　　我想起，以前在我的经历之中，有人把来自外星的一件仪器当枕头，结果，那仪器所发出的力量，影响了脑部活动，使那人“梦见”了许多古怪现象。那么，易琳曾不断地听到“呼唤”，是不是由于这盒子的古怪力量所引致的呢？<p>　　无论如何，把这盒子的来历弄清楚，是当务之急。<p>　　还有一个极有用的线索，是那柄形状奇特的锁匙，盒子虽然不在了，总算锁匙还在，研究这柄锁匙，多少可以使那盒子的真相，透露一二。<p>　　我把自己行动的步骤说了出来，并且表示会和白素在这里过夜，看看是不是会有什么变化发生。<p>　　易琳父母很胆怯：“要是你们也不见了，那叫我们办呢？”<p>　　我没好气，沉声道：“那你们也把自己关在房间中，希望也失踪——至少，有机会可以和你们的女儿相会！”<p>　　受了抢白，两人神情尴尬，不敢再说什么。<p>　　朱警官道：“我能做些什么？”<p>　　我道：“正要托你把这柄锁匙，拿去给我两个朋友去化验研究，你可以把发生的事告诉他们。”<p>　　朱警官真的对我的故事相当熟悉，一听就欢呼起来：“戈壁沙漠！”<p>　　我点头道：“不错，正是他们。他们有最好的设备，若在他们那里没有结果，别处也不会有，我这就打电话给他们。”<p>　　虽然其时是正常人睡觉的时候，但戈壁沙漠绝非正常人，自然也不必依常规行事。<p>　　电话接通，我把大致情形一说，两人就争着说话，兴奋莫名。<p>　　我道：“别太兴奋，温宝裕不知所踪，吉凶难卜。”<p>　　两人道：“这小子不有事吧？”他们其实也很担心，所以语气犹豫。<p>　　我道：“为什么他不至于有事？不见得有一个保护神专责保护他的安全。”<p>　　两人道：“他确然有保护神，蓝丝就是。”<p>　　一句话提醒了我，不禁用力在自己的额上拍了一下，立时向白素看去，白素也立即道：“我这就和蓝丝联络。”<p>　　不但是因为蓝丝是一个神通广大的降头师，也为了蓝丝和温宝裕之间，有十分奇妙的联系，接近心灵相通的程度。<p>　　如今温宝裕下落不明，若是有人能知道在他身上发生了什么事，自然非蓝丝莫属。<p>　　白素也在开始和蓝丝联络，现代通讯设备的进步，使相隔万里的人，有必要时，随时可以通话，等于人人都有传说中的“万里传音”的法术一样。<p>　　当白素和蓝丝通话时，我又想到，传说中的许多法术，有一些已经变成了事实，人们就不以为奇。还有一些没有变成事实的，一些人便加以抹杀，说什么不科学，这种处事态度，当真幼稚之极。<p>　　放下了电话，白素道：“她也正感到小宝有点事发生，正想和我们联络——她尽快赶来。”<p>　　我道：“好极，各路人马齐出动，事情当然容易解决得多。”<p>　　朱警官已告辞去找戈壁沙漠，我和白素又回到了易琳的房间之中。<p>　　一夜易过，在这一夜之中，我和白素又作了不少假设，但是都不得要领。易琳父母也一夜未曾安睡，我们听到他们的脚步声、咳嗽声，不断传来。<p>　　在曙光涌现的时候，我心中不禁感到了一股强烈的寒意袭来。因为凡是失踪，总是愈久找不出头绪来，凶险的程度就愈高。尤其这次两个人失踪，并非寻常的失踪事件，而是神秘莫测。如今已过了那么久，什么头绪都没有，凶险程度之高，可想而知。<p>　　我和白素互望，白素虽然一直行事镇定，但当朝阳透进窗子，映在她脸上时，也感到她脸色苍白之至。<p>　　我和她都在，一夜已过，我们并没有失踪，也就是说，发生在易琳和温宝裕身上的事，并没有发生在我们身上。<p>　　我走向房门口，打开房门，看到易琳父母正站在房门近处，两人的脸色，自然要多难看就多难看，名副其实的脸无人色。<p>　　易母一开口，语音干涩之：“没有……没有……”<p>　　白素道：“没有进展。”<p>　　易母转过头去，抽搐着，易父轻拍她的背部，也不知道说些什么话安慰才好。<p>　　就在这时，门铃声大作。我反客为主，找开了门，只见戈壁沙漠一人手中提着一只箱子，走了进来，朱警官跟在后面。<p>　　三人多半也是一夜未睡，朱警官看来神情憔悴，但是戈壁沙漠却精神奕奕。<p>　　他们一进来，戈壁沙漠向我和白素打了一个招呼，四面一看，就来到了餐桌之前，竟老实不客气把原来放在餐桌上的东西，统统搬开，空出了桌面来。然后，打开了他们提来的两只箱子，其一是一副电脑，另一是一部不知什么仪器。<p>　　他们的动作，熟练迅速之至，不消半分钟，便已接上了电源。<p>　　然后，他们转过身来，神情很是肃穆，一起叫了我一声，我吸了一口气：“你们有了什么惊人的发现？”<p>　　我知道他们必然有了发现，而且一定惊人，这是从他们行动和神情之中猜出来的。<p>　　两人也吸了一口气：“不知道，要等你来分析。”<p>　　他们一面说，一面操作。电脑荧屏上，已出现图形，是两柄“锁匙”。在荧屏上，锁匙以各种角度在缓缓转动，戈壁道：“这是一柄普通的金属制品，成份是铁和镍的合金，经过磁处理，是一具开启磁性锁的锁匙，虽然外形奇特，但是并无值得注意之处。”<p>　　他一口气说下来，对那东西已下了结论。<p>　　我不禁发怔——这东西既然平平无奇，那么，自然也谈不上什么惊人发现了，那他们神情如此紧张，却又所为何来？<p>　　我没有说什么，等他们作进一步的说明。<p>　　沙漠一挥手，戈壁操作电脑，沙漠道：“在那些照片上，我们有发现。”<p>　　他向朱警官看了一眼，朱警官忙解释：“我把照片的底片，也请两位专家分析。”<p>　　这位朱警官，行事很是周全，我未曾想到的事，他也想到了。<p>　　我点了点头，沙漠又道：“那盒子，从外面观察，什么也没有发现，但是有两张是拍摄到了盒子内部的。”<p>　　我忙道：“是啊，盒子内部银光闪闪，那是什么东西？”<p>　　沙漠道：“请看！”<p>　　这时，荧屏上现出了第五张照片的底片，从底片上看来，银光闪耀，是一种奇异的绿色，看起来更是模糊不清。戈壁按动了向个掣钮，负片变成了相片，看起来就是银光一片了。<p>　　沙漠道：“放大十倍！”<p>　　荧屏上出现了放大十倍的情形，仍看不出什么所以然来。沙漠道：“我研究过了，能看得最清楚的程度，是放大八十倍。”<p>　　随着他的解说，戈壁操作电脑，荧屏上出现放大八十倍的情形。<p>　　物体经过放大之后，看起来，会和肉眼所看到的情形，截然不同。<p>　　这时，已经可以看到，那盒子内壁的一片银光，原来是由一片一片鳞片状的物体所组成。<p>　　自然，放大的是照片，照片由微粒组成，一经放大，微粒和微粒之间，出现空隙，也就令得画面看起来模糊不清楚。<p>　　但那是很奇特的组合，还是可以看得到。这时看起来，第一片鳞片，比小指甲还小，有许多片。每一片之间，都有一个斜度，看起来，像是许多按不同角度镶成的镜片。<p>　　我心中犯疑：“这……是一种特殊的处理方法，目的是使金属的光芒得以互相反射。”<p>　　沙漠道：“或许是，但是请注意每一个小片中的阴影。”<p>　　是的，每一个“鳞片”之中，都有不规则的模糊的阴影，还不如月球表面的阴影看来清楚。<p>　　我道：“那是什么？”<p>　　沙漠道：“不知道，或许是什么信息用特殊的方法传递。”<p>　　我摇头：“你们太敏感了，那只不过是金属片凹凸不平造成的阴影而已。”<p>　　沙漠吸了一口气：“可是，这阴影却会变化。”<p>　　我呆了一呆：“什么变化？”<p>　　戈壁操作电脑，荧屏上现出左、右两幅照片，沙漠道：“显示盒内情形的照片有两张，角度一样，可以推定是连续拍下来的，时间不会相差一秒钟。照说，小片的阴影，不会差别太大。”<p>　　我道：“理论上如此，但造成阴影的光线略有变化，也可以造成阴影上的不同。”<p>　　沙漠道：“请看不同的程度。这里看到的七十余片小片，位置全相同，在假设一两秒的时间内，请看它们上面的阴影，竟没有一片相同，而且，是截然不同！”<p>　　一经沙漠指出，再略一留意，情形确然如此。<p>　　其中形状相同的鳞片，显然是同一的，但是其中的阴影却完全不同，有的一边是一条长形，到了另一边就变成一团圆形。<p>　　沙漠又道：“请看这几片之上的阴影，其一是由圆形变成扁圆形，另一是由两个方形合并成一个，再一个是连串的圆形正在分开。所以，我认为那鳞片中的阴影，正在不断变化。”<p>　　沙漠的说法，和他提出来的证据，都很有说服力。我和白素都点头：“是，是在变化。”<p>　　我顿了一顿，才道：“有了这个发现，又怎么样呢？”<p>　　是的，戈壁沙漠的发现，可以说是细心之极的观察结果，让我来进行分析研究，不一定能够有这样的发现。<p>　　但是，单发现一个现象是没有用，重要的是要找出这个现象表示了什么，代表了什么。<p>　　我望向他们二人，二人齐声一字一顿：“我们认为，这些小片是有生命的。”<p>　　他们二人竟能得出这样惊人的结论来，我怔了一怔，实在没有法子第一时间接受。<p>　　沙漠道：“从阴影的变化来看，极类似某些单细胞生物，如变形虫在活动时所起的变化。我们的结论，便是由此而来。”<p>　　我定了定神：“那充其量也只能证明，在这些小片上，有生物在活动。”<p>　　戈壁沙漠瞪着眼：“有什么不同？”<p>　　我道：“大不相同——那小片本身不是生命，只不过是有生命附在其上活动。”<p>　　两人点着道：“这正是我们的意思。”<p>　　这两个人，有时会有点夹缠不清，所以我也不和他们再争下去。两人又道：“有生命在活动，就必然有能量放出来——”<p>　　我不等他再往下说，就作了一个手势：“等一等，问题不能如此简单化。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_08'>第一百一十六卷 活路 第六章 五百年老店</b><p>");

document.write ('　　两人又冲我瞪眼：“不对吗？”<p>　　我道：“生命的活动，固然可以有能量放出，但没有生命的活动，一样可以有能量放出。如果这些小片是放射性金属，如果这些小有接收外来能量的能力，也都能放出能量。”<p>　　戈壁沙漠各自击掌：“总的结论，还是一样的：这盒子，能放出某种力量。”<p>　　接着戈壁道：“这种能量，必然能直接影响人脑的活动，刺激人脑去接收它。”<p>　　沙漠用力一挥手：“所以，就使易琳不断感到了那个呼唤。”<p>　　我等两人说完，想了约十秒钟，才鼓掌：“好，这是可以接受的假设。”<p>　　戈壁沙漠大是兴奋，我道：“那么，进一步，如何假设两个人连同那只盒子的失踪呢？”<p>　　两人眨着眼，戈壁道：“既然那盒子有能量放出，就可以做任何事，正如按下一个按钮，可以只是着亮一盏灯，也可以是射出一枚火箭。”<p>　　我道：“请你说明白一点。”<p>　　沙漠道：“总之，是这盒子的力量。一切不可思议的事，都是这盒子造成的，这是一只魔盒，有着不可思议的魔力。卫斯理，照你的说法，就是不属于地球人的力量，来自外星。”<p>　　我闷哼了一声，对他们引用我常说的话，我自然不会不同意，但他们还是未曾说出具体的意见来。<p>　　白素在这时道：“两位提出的这个概念，很有意思。我的理解，不知对不对，请两位指正。”<p>　　两人忙道：“请说，请说，大家一起研究。”<p>　　这两个家伙，一面说，一面还向我瞪了一眼，像是表示白素知的比我多。<p>　　白素道：“易琳之所以不断听呼唤，乃至她失踪，以致温宝裕也失踪，都是那盒子在发出某种力量之后造成的。”<p>　　两人道：“我们的意思，正是如此。”<p>　　白素一扬眉：“那么，何以盒子本身也不见了？难道盒子的能力，可以使它自己消失？”<p>　　我忍不住插口：“要是有人可以扯着自己的头发把自己提起来，你的问题倒很容易有答案。”<p>　　戈壁沙漠老羞成怒：“你别打岔好不好？”<p>　　我不再出声，因为他们达成这样的分析，已经不是易事，没有必要再去嘲讽他们。<p>　　然而，对于白素提出的这一点，他们也无法解答，很是发窘。<p>　　白素道：“是不是另外有力量使盒子消失，或者，这盒子本来就有令自身消失的力量？”<p>　　戈壁沙漠一起苦笑：“老实说，我们没有想到这一点。”<p>　　白素向我望来，我道：“我同意那盒子有古怪，戈壁沙漠的假设可以成立，所以，我下一步的行动，是去追寻这盒子的来历，由陈民旧货店开始。”<p>　　戈壁沙漠听到我终于还是支持他们的假设，显得很高兴，于是继续发挥起来。<p>　　两人道：“根据卫斯理的推论，传说中的什么法宝之类的物件，全是外星人遗留在地球上的东西——”<p>　　我点头：“是，我确然如此认为，这种说法，在这件事上也用得上？”<p>　　两人对于我的理论，运用起来居然比我还要纯熟，这使我很是佩服。<p>　　他们毫无犹豫地道：“太用得上了，在众多法宝之中，有一种是专可以把人吸进去的，‘嗖’的一声，人就被吸进了法宝之中。这类法宝，可以有许多形状，有时是一只葫芦，有时是一只布袋，有时是一只盒子。”<p>　　他们说到这里，突然一起叫了起来：“有了。这类法宝，也有本身通了灵，会自由来去，遨游天地之间的，甚至还有会变成了人的。这就说明了何以那只盒子自身也消失的可能了。”<p>　　他们说得极起劲，但是听的人，一时之间都没有言语，那自然是需要把他们的假设略作消化之故。<p>　　其实，他们已说得很明白了，那盒子是一件“法宝”，可以把人吸进去，也会自由来去。<p>　　他们没有说到的是，这一类法宝，多与宝主人心灵相通，人、宝虽然相隔很远，但只要宝主人意念一动，法宝也就接受遥远控制，会依宝主人的心意行事。也或者，正如他们所说，法宝本身通了灵，已有主宰行为的能力，那就更神奇了。<p>　　那只盒子，不但有古怪，而且是一件所谓法宝。根据我的理论，那是外星人留在地球上的东西，也不排除有外星人在暗中主持的可能。<p>　　我把消化了的结论说了出来，戈壁沙漠齐声道：“就是如此！”<p>　　我吸了一口气：“很好的假设，昨夜一夜未睡，也未能这样的结果。”<p>　　朱警官颓然：“那么，这就不是警方的能力所能起作用的了！”<p>　　戈壁沙漠道：“不然，或许那盒子摄了两人之后，不知在什么荒山野岭又将两人放了出来，警方还是要到处留意。”<p>　　朱警官对两人的分析，也十分信服，认真地点了点头。<p>　　我又重申：“看来，把那盒子找出来是当务之急，对解决问题大有帮助。我这就到陈民旧货店去。”<p>　　我们在讨论这些问题时，易琳父母一直在旁，他们自然插不上口，而且，在他们的脸上，也有着如梦似幻的神情，直到这时，两人才不约而同齐声道：“天！究竟发生了什么事？”<p>　　白素立即回答了他们这个问题：“到如今为止，还不知道。”<p>　　我、朱警官和戈壁沙漠一起离去，白素坚持留在易琳的房间中。<p>　　虽然经过昨晚在易琳的房间中，并没有什么事情发生，但是那盒子已被我们分析为“魔盒”，大有可能具有穿透密室，来去自若的魔力。那么，白素留在房间之中，也就可能发生任何预测不到的事。<p>　　所以，我感到很不放心，期期以为不可。<p>　　白素笑道：“不是你常说吗：不入虎穴，焉得虎子。”<p>　　我苦笑：“今天是怎么啦，老被人家‘以子之矛，攻子之盾’。”<p>　　白素笑道：“总是你去冒险，我也要趁热闹，冒一次险过过瘾——如果真有什么事发生。”<p>　　我心中一动，心想：易琳和温宝裕突然没有了踪影，了无音讯，那是事先没有准备之故。若是有了准备，失踪事件又发生在白素身上，或许可以有办法使我们知道她身在何处。<p>　　一想到这一点，我就向戈壁沙漠望去，说明了我想到的。两人立时点头，戈壁取出了一只如普通手表大小的东西来：“这仪器发射的讯号，直上人造卫星，再由人造卫星反射下地球，一个在尼泊尔发讯号的人，在瑞典也能知道他的所在。”<p>　　沙漠补充：“至于人离开了地球会怎么样，由于未曾有过这个例子，所以是未知数。”<p>　　白素接了过来：“好，我姑且带上——我希望我也失踪，因为我觉得愈多人失踪，愈能使真相快些明白。”<p>　　我望了她好一会，明知她的应变能力在我之上，仍总觉得有点不放心。<p>　　我只好没话找话说：“看来蓝丝快来了，她若有什么发现，先通知我再进行。”<p>　　白素答应着，我依依不舍离开，在那幢大厦的门口，戈壁沙漠和我分手之前，低声问我：“你的情形有些特别，可是有什么预感？”<p>　　我皱着眉：“难说得很，事情极度诡异，我们一点关绪也没有。你们的假设虽好，可是一只盒子能把人吸进去，又能自由来去，这……这可是我从来也未曾面对过的怪异！”<p>　　两人摊了摊手：“那只好走一步看一步了！”<p>　　我喃喃地道：“要是我和白素一起被吸进去，倒也罢了，若只是她一个——”<p>　　两人神情不安：“我们的假设，不一定是事实，你是不是担心过了头？”<p>　　我有点惘然：“不知道。”<p>　　我抬头向上望，超过二十层高的大厦，在这个城市中多的是，毫夫例外的是有许多许多窗子。虽然文学家说过，每一个窗子后面都有一个不同的故事，可是谁又能想到，在其中的一个窗子后面，会发生如此怪异莫名的事。<p>　　我带着感叹上了车，照朱警官查到的陈民旧货店的地址驶去。<p>　　那是一条很狭窄的横街，有不少旧货店开设着，而且是旧式的那一种——这一种旧货店的物品，大多数来自当铺：有人当了东西在当铺中，到期不去赎回来，这东西就成了“断当”品，流落到这一类的旧货店中来。<p>　　我一审察到这种情形，心中就一凉，因为在这样的情形下，要追查一件东西的来历，那是加倍的困难。<p>　　沿着门牌号码，我找到了“陈民旧货店”，在众多的同类店铺之中，它的门面特别窄，店门的一边是橱窗。别家的橱窗中，陈列的自然是货品，可是这一家，橱窗之中，却用极精致的红木架，竖着一块约一公尺阔，两公尺高的木牌。那木牌其色乌紫沉沉，又遍布细布白色的小纹理，我一看就怔了了怔，那竟是上好的紫檀。<p>　　而且，看来这一大幅紫檀，还是一整块的。紫檀这种珍贵之极的木材，几乎已可以进入神话的殿堂了。一家旧货店的橱窗之中，有这么样的一幅紫檀，这固然也说明了这家店子的身份，非同凡响。<p>　　我走近些去看，只见那幅紫檀上，精工浮雕着一篇四六骈文，约有两百来字，字迹苍劲，是一笔颜字。<p>　　我大感兴趣，起初还以为那是商品，因为看来很像是一幅屏风，及至看完那篇文字，才知道那是陈民旧货店的店规。再看文末的记载，竟是“大明崇祯元年秋月”，好家伙，已经有四百年历史了！<p>　　那篇文章的意思是说，人世间的宝物，很难固定地在一个人之手，常常流转不定，今日在他之手，明日就可能流入你的手中。宝物无常，居者惜之，每一件宝物都曾经有人爱护珍惜。旧货买卖，居中玉成，也就不是等闲的商贾可比。<p>　　这家店的宗旨，是只售卖或收购上等的精品，决不滥竽充数，这是买卖古物的宗旨，若不识货，大可光顾他店云云。<p>　　看这篇文字，虽然也可起到招揽顾客的作用，不过，把客人赶走的成份，似乎更多。<p>　　当然，这样做也可以杜绝外行人或无意购买者来浪费时间，可知道位在明朝末年，创办了这家旧货店的陈先生，真是一位古物爱好者，他故意把“古物”称为“旧货”，自然也有几分傲视同侪，故作谦虚之意。<p>　　我心想，自明末到如今，少说也传了二十代，不知道那些后人是不是还保持着原来的作风——从店面和橱窗看来，这一点倒可以有肯定的答案。<p>　　我心中更大的疑问是：作风这样古老的一家旧货店，照说和易琳这样的新时代青年，很难扯得上关系，易琳是怎么会走到这里来买东西的？<p>　　而且，从刻在紫檀上的那篇文章的口气来看，这店中的东西，全是珍罕之极的宝物，易琳用了多少钱买那盒子的，她负担得起吗？<p>　　我一面想，一面已推门走了进去——这城市的商店，都是打开门做生意的，极少关上了门的，这只怕也是怕途人顺脚走进来的意思。<p>　　随着门推开，有两下极清脆的银铃声，随之响起。<p>　　店堂很是阴暗，足有一两秒时间，几乎什么也看不到。我停了一停，这才看到店堂很少，根本没有货品陈列，只有一组椅、几，倒是一看就知道是明朝家私中的精品，堪称罕见。<p>　　店堂中一个人也没有，只在几上放着一叠书刊。<p>　　我提高了声音：“有人吗？”<p>　　在询问时，我看到有一扇门通向里面，连问了三遍，门才打开。一个中年人，神情疏懒，衣着随便，走了出来，打量了我一下，问：“有何贵干？”<p>　　我心想，这旧货店根本不存心做生意，真不明白易琳是怎么会来向他们买东西的。<p>　　我沉住了气：“正是有事请教。”<p>　　我说着，已拿出了那盒子相片来：“请看一下，这是不是之前，一位女孩子在贵店购买的物品？”<p>　　那中年人先是老大不愿意地凑过来看，一看之下，现出了很是错愕的神情，他点头：“是。这是本店卖出去的物事。”<p>　　我第一个问题是：“请问，这是什么？”<p>　　那中年人呆了一呆，答得也妙：“这是一只盒子。”<p>　　我挥了挥手：“这盒子，何以会称作宝物？”<p>　　中年人摇头：“它是宝物？我不知道，宝在何处，倒要请教。”<p>　　他反倒问起我来了，真叫我啼笑皆非。<p>　　他的神情之中，充满了疑惑，却又不像是假装出来的。<p>　　我有点不耐烦：“你对于自己出售的货物，不能确知什么？”<p>　　对方也有点恼怒：“我当然确知，那是一只盒子！”<p>　　我沉声道：“那盒子是什么来历？有什么特别之处？你确知？”<p>　　那中年人的脾气，也不是太好，他一翻眼：“关你什么事？我为什么要告诉你？走！请你离去。”<p>　　他不但说，而且动手，向我用力推了一下。这一推，自然推不倒我，我纹丝不动，但是我没有还手，是我态度差在先，怪不得他。我吸了一口气：“有一些事发生了，你不回答我的问题，警方也会来向你查询，到时，你还是要回答的。”<p>　　大凡经营旧货店，总有些来源不清不楚的货物，就算清白无比，也经不起对每一件货品加以盘问，所以都避免和警方接触的好。<p>　　那中年人一听得我那样说，呆了一呆，我趁机报了自己姓名，向他伸手：“陈先生，很高兴能认识你。”<p>　　他是“陈民旧货店”的店主，姓陈是应该的。他听了我的名字之后，略呆了一呆，一面也伸手和我相握，一面打量我：“你就是那个……卫……”<p>　　我不等他说完，就道：“如假包换。”<p>　　他笑了一下，虽然笑得勉强，但是气氛显然已比刚才好了许多。<p>　　他道：“请坐，请坐。”<p>　　我在那明式的座椅上坐了下来，他来回踱了几步，才道：“有了什么问题？我们祖传的老店，有不少货物都是上代传下来的，像你现在坐着的椅子就超过四百年了——没有人光顾，也就一直留在店中了。”<p>　　我问：“你是说，那盒子的情形也是一样？”<p>　　他摊了摊手：“是！”<p>　　我大是起疑，又向店堂四面看了一下。店堂中除了这一套明式家私之外，还有墙上的几幅字画，除非那盒子当时也是摆在店堂的，不然，易琳实在没有理由会把它自店中买走。<p>　　我立时问：“你可还记得，把这盒子卖给什么人？”<p>　　店主人道：“当然记得，一个女学生。当时的情形——”<p>　　他说到一半，陡然住了口，现出了很是怪异的神情，一看就知道当时的情形，有些特别。<p>　　我吸了一口气：“请说当时的情形——愈详细愈好，别漏掉任何细节。”<p>　　店主人在我身边坐了下来，搓了搓手，态度大是好转：“卫先生，不怕你见笑，陈民老店的确出售过不少非同凡响的珍品。所谓店大欺客，所以，若是没有来头的顾客，根本不肯接待，这在橱窗中的那幅紫檀上，已刻得很明白了。”<p>　　我点头：“是，我且有亲身体验。”<p>　　店主人并不感到有什么不对，反倒傲然一笑：“所以，平日来往的，全是古物界知名人士，且多是预约的，绝少自动上门来，所以——”<p>　　所以，那天易琳上门的时候，店主人的态度，可想而知了。<p>　　易琳在阴暗的店堂中，连问了七八声“有人吗”，店主人才慢慢踱了出来，一见是一个年轻的女孩子，扬着头，懒懒地问：“有何贵干？”<p>　　易琳开门见山：“我要买一件东西。”<p>　　店主人才说了一个开头，我已心中大疑，因为照他的说法，易琳竟是专门上店来买东西，而不是因为看到了东西才动意购买。<p>　　这就怪不可言了，易琳何以知道这店中有她想要买的东西？<p>　　我忍住了没问，因为我想到，店主人没有欺骗我的理由。果然，店主人再说下去，情形比我起疑的更要古怪了许多倍，简直怪不可言。<p>　　店主人一听易琳如此说，就准备逐客了，他道：“小店只怕没有尊驾要的货品！”<p>　　他卖的是旧货，说话所用的旧货，说话所用的词汇，也带着三分古意。<p>　　易琳的神情，很是古怪，在好奇之中，带有几分迷惘。店主人注视着她，益发以为她是来捣蛋的，可是一时吃不准她想干什么，所以全神戒备。<p>　　易琳吸了一口气，说道：“我要买一只盒子，你店里面有。”<p>　　她在讲这话的时候，极难形容是怎么一种情景，总之，和正常的说话不同。店主人想了想，才感到易琳不像是在自己说话，像是在背书。<p>　　这也使他感到，那可能是有人教了她这样说，她学着说了，所以才会有这种怪腔调。<p>　　店主人想到这里，自然而然向外看了看。透过橱窗，约略可以看到外面的情形。<p>　　店外的街道上，行人匆匆，并没有什么值得注意的人在。<p>　　易琳说话的语调，虽然古怪，但语气却很是肯定。一时之间，店主人倒也不敢怠慢，问：“不知是什么盒子？”<p>　　店主人这一问，很是合情合理，因为盒子这种器具，在古物之中，另成一类，珍品极多，他店中也确实不少。<p>　　易琳见问，想了一想，仍像是现学现买一样，说了那盒子的形状、大小。<p>　　店主人一面听，一面想，一面摇头：“没有，小店并无此物。”<p>　　易琳坚持：“有的，这盒子有一柄锁匙，匙首作梅花瓣形。”<p>　　店主人奇道：“小姐是从何处听人说小店之中，有如此这般的一只盒子的？”<p>　　易琳的回答，更是出乎意料之外，她竟然答道：“我不知道！”<p>　　我听店主人进述到此处，真是忍无可忍，闷哼道：“她不知道，这像话吗？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_09'>第一百一十六卷 活路 第七章 蓝丝到</b><p>");

document.write ('　　店主人一听到我这样说，一拍茶几：“是啊，这不像话，我只想她早点离开，不知她会出什么花样！”<p>　　当时，店主人不好出手推易琳，只是不断挥手：“去！去！别来胡闹！”<p>　　易琳却道：“或许是贵店存货太多，一时记不起来。”<p>　　店主人怒道：“没有就是没有，你少来生事！”<p>　　易琳侧头想了一想：“在玄字号箱中，你不妨去看一看，编号六十七。”<p>　　易琳此言一出，店主就呆了，作声不得。<p>　　我听店主人叙述到此处，也作声不得。<p>　　因为我感到事情比我想像的，要复杂得多。<p>　　易琳去买这盒子，本身已是怪异莫名的一件事——她显然不是凭自己的意愿行事，而是受了什么人的指使，才去行事的。<p>　　不然，她怎么可能知道她要买的盒子藏在什么地方，这货店店是五百年的老店，有不少陈年旧货连店主人也不知道，她怎么会知道？<p>　　那一定是有人告诉她的——告诉她的，又是什么人，何以能知道旧货店的底细？<p>　　由此，也可知易琳在找别人诉说她的遭遇之际，只不过说了极小的部分，说及了她感到有声音在向她呼唤这一点而已，还有许多，她隐瞒了不说。<p>　　这使我感到易琳这女孩子的行为，很是可恶，我自然而然发出了不满的哼声，而且，若不是温宝裕也牵涉在事件之中，离奇失踪了，我真会就此不再理这件事了——易琳一本正经找人商议，人家全心全意对她，她却对别人隐瞒事实，这样的行为，岂非可恶之至！<p>　　店主人当时双眼睁得老大，盯着了易琳看，易琳的神情，也像是在期待着什么，显得很是紧张——这一点，店主人很是肯定，因为他虽然在听了易琳的话之后，大是震动，不明白易琳如何能知道他店中的秘密，但是他心中另有想法，所以勉力镇定心神，仔细观察易琳，这才看出了她相当紧张。<p>　　店主人心中的另有所想，很有意思，也要约略介绍一下。这家店有那么悠久的历史，一代一代传下来，店中珍品极多。而且，旧货这东西，没有一定的标准行路，一件本来不值钱的玩意，若是忽然有一个以上的收藏家中意了，价钱可以被扯得极高。<p>　　所以，旧货店的大批存货，是一笔无可估计的财富。创店的祖宗，曾有明训，这家店一代一代传下去，可以分钱，不能分货，货是家族共有的。<p>　　经历了那么多年，家庭繁衍，人数众多，可想而知。近三四十年来，由于时局的变迁，如今这店主人的父亲，趁兵荒马乱之际，把店存货物及早运出了战乱地区。几十年来，和家庭中其余人断绝了音讯。<p>　　及至传到如今这店主人，全部货物，等于都归他一人所有了。<p>　　但店主人父亲临终之际，向店主人说起过老店的传统，告诉他店中货物全都储放在八只大木箱中，大木箱以“千字文”顺序编号，天地玄黄宇宙洪流。每箱中有几十件珍品，有一份名单，是家传之秘，只为有份拥有这财产的人才知道。<p>　　几十年来，店主人的父亲独吞了这笔财富，也时时在提防有族人找上门来，所以这时，店主人一听得易琳这样说，心中一凛。首先想到的是，这女孩一定是知道这个秘密，想来共享财富了。<p>　　这其中的隐秘，我第一次和店主人见面时，他并没有告诉我——那是，他以为我是易琳的代表，找他来谈条件的，所以对我很是忌惮。<p>　　正因为其中有了这一重曲折，所以使事情的进行起来，倍觉困难。<p>　　当店主人讲到此处时，顿了一顿。我想了一会，没有头绪，就自然而然问：“她是怎么知道的？”<p>　　店主人反问我：“是啊，你说，她怎么知道的？”<p>　　店主人是在刺探我，我其时根本不知道他另有鬼胎，所以只感到好笑：“我在问你啊！”<p>　　店主人吸了一口气，没有回答，我也不在意，催他说下去。<p>　　那时，店主人呆了半晌，问的也是这句话：“小姐，你是怎么知道的？”<p>　　易琳的回答，古怪之至：“我不知道，你也别管，只管去看玄字号的箱子，我要买那只盒子。”<p>　　店主人吸了一口气，向易琳问了许多问题，先问姓名，再问祖籍，等到易琳一一回答，店主人肯定了她和自己的家族决无关连，这才又问：“你是不是听了什么人的指使来找我的？叫那人来见我。”<p>　　易琳摇头：“我不知道是什么人，我也没见过——你是不是有那盒子，问那么多干什么？”<p>　　店主人道：“店只积货太多，我也不肯定，我去查看，需要时间，你且等一等。”<p>　　这一查，足有一小时之多，易琳很有耐心等着。店主人果然在玄字号大木箱之中，找出了那只盒子。<p>　　当他把盒子放在易琳面前时，易琳很是兴奋，叫道：“真有这样一只盒子啊！”<p>　　听她这样叫，像是她原来也不能肯定自己所说的话。这更可以证明说的话，是有人教她的。<p>　　店主人沉着脸：“看来，你比我对店中的存货更熟，或者是，叫你来的人比我更熟。”<p>　　易琳却一点也听不出店主的话中别有所指，只是道：“我不知道。”<p>　　店主人又问了她许多问题，都是暗示她是不是受了人指使，想来分产的，可是易琳几乎对每一个问题的答案都是“不知道”。<p>　　店主无可奈何，易琳这才问：“这盒子，你要卖多少钱——别太贵，太贵了，我可买不起。”<p>　　旧货本无标准价值，那只盒子在存货之中，不是什么起眼的东西，也没有文字记载那是什么样的宝物，看来只是一只盒子。<p>　　店主当然知道，他的祖宗将之郑而重之的放在玄字号大木箱中，必有道理，但是他既然看不出什么好处来，也就不太着意。<p>　　再加，他仍然一心认为易琳怀有争财产目的而来，所以灵机一动，决定卖一个好，于是他道：“古物无价，既然小姐你喜欢，我送给你好了。”<p>　　易琳一听，大喜过望，失声道：“真的？真有这种事，那太好了！那我就不客气了。”<p>　　说着，她就把那盒子紧紧捧在怀中，店主人给了她一只纸袋，她把盒子放进去，转身就走。<p>　　店主人呆了半晌，仍不知易琳的来意为何，心中一直很忐忑不安，等到我找上门来，他更以为我就是主使易琳去买盒子的人。<p>　　但是说下来，他又觉得我不像，所以，在他告诉了我，他和易琳“交易”的过程之后，他望了我半晌，才道：“你真正目的是什么？先父临终时曾说过，有本族亲人前来，一定要依礼相待的。”<p>　　他这样说，倒令我莫名其妙，瞠目不知所对，他才把这其中的曲折说了出来。<p>　　我失笑道：“我对贵店的财物，并无兴趣，也不是你的族人，你只管放心。”<p>　　店主人的神情，说明他对我的放仍是半信半疑，我又道：“我想知道这只盒子的来龙去脉，请你尽可能告诉我它的资料。”<p>　　他一口回绝：“没有，根本没有任何资料！”<p>　　我责问：“珍藏的货物，难道没有任何资料？”<p>　　他道：“有的有，有的没有，这盒子，属于没有资料的一类，我也不知它的来历，不然，我也不会将它随便送人了。”<p>　　我吸了一口气，他反问：“那盒子怎么了？”<p>　　我苦笑，只好以易琳的回答来答他：“不知道。”<p>　　他也没有再问什么，我准备告辞，他才道：“卫先生，有关本店的事，希望你别张扬。”<p>　　我道：“放心，我不会。”<p>　　我一面说，一面已向门口走去，才走到门口，忽然听到有人大声道：“他骗人。”<p>　　我呆了一呆，随口问：“谁骗人？”<p>　　我一面说，一面看是谁在向我说话，可是在店堂之中，除了店主人之外，别无他人。<p>　　那时候，我还没有打开店门，就算有人隔着门向我说话，我也不会听得那么清楚，更何况店门之外，根本没有人。<p>　　那么，难道是店主人在向我说话？一来，并无第三者在场，“他骗人”三字，若是出自店主人之口，全然没有着落。二来，看店主人一副错愕的样子，也可知不是他说话。<p>　　我疾声问：“谁在说话？”<p>　　店主人道：“是你啊，你在问，‘谁骗人’。”<p>　　我挥了挥手：“在我之前。”<p>　　店主人睁大了眼睛：“之前，多久之前？”<p>　　我道：“你没有听到有人说：他骗人？”<p>　　店主人神情骇然：“没有，除了你问的那句话，我没有听到什么！”<p>　　我正想责斥他：你骗人！<p>　　可是一张口，还没有声，就又听得有人道：“他没骗人。”<p>　　我整个人震动起来——绝对可以肯定没有第三者在场的情形之下，我听了第三者的语声。<p>　　可是，我立时镇定了下来，虽然其时心跳加剧，但那是由于兴奋，多于惊惶。<p>　　因为，我想到是怎么一回事了！<p>　　我不是“听到”了声音，而是“感到”了有人在说话。我感觉得到，一人感觉不到。<p>　　而且，我也立即想到，我进入了和易琳遭遇相类的境况之中。<p>　　易琳曾感到过有人在向她呼唤，这时，我更进一步肯定，主使易琳进这家个货店来买那只奇异盒子，而且告诉她盒子藏在何处的，一定也就是我现在感到的那个声音。<p>　　令我兴奋的原因是，只要我进入和易琳相同的境况之中，我就有可能也“失踪”，从而解决整件事。<p>　　所以，我吸了一口气，心中在转念，怎样和我感到的那声音沟通。<p>　　我在想，我是不是可以凭思想与之沟通呢——这种情形，我曾有过类似的经历：陈长青魂兮归来时，我就是这样和他沟通的。<p>　　但是，此际，我还没有想什么，便又感到声音了那声音：“向他要玄字号箱第六十八号那东西。”<p>　　这时，店主人神情怪异，目光闪烁，一副心怀鬼胎的样子。<p>　　我直视着他：“玄字号箱，第六十八号那件东西，你，拿出来。”<p>　　当我这样说的时候，我对自己说的这句话，一点概念也没有，只是照吩咐直说而已，所以，语气自然不免有古怪。<p>　　店主人一呆，道：“那东西，不是……给了易小姐吗？”<p>　　我一扬眉：“给易小姐的是六十七号——”<p>　　就在这时，我灵光一闪，想起我问他有没有和那盒子有关的资料，他说没有，这才接上了我听到“他骗人”这三字的。<p>　　由此可以推断，那六十八号的物件，有可能就是有关盒子的资料，至少也和盒子有关。<p>　　一想到这一点，我伸手指住了他：“你骗人！那六十八号的物件，你拿出来！”<p>　　店主人脸上一阵发青，但是他也立即镇定了下来，冷冷地道：“你凭什么命令我拿属于我的东西出来？”<p>　　他这样责问我，我也不知如何回答才好，我瞪着他，等着那声音的指示，可是一片寂然，我根本感不到任何声音。<p>　　店主人急步走向前，推开门：“请你离开，我不欢迎你，走！”<p>　　既然曾发生过那么怪异的情形，我如何肯走。我盯着他，又过了一会，仍是音响寂然，情况尴尬，店主人已经开始怒吼着赶人了。<p>　　他推了我几下，我一伸手，抓住了他的手腕，他杀猪也似的大叫起来，我沉声道：“告诉你，那盒子的神秘，超乎你的想像之外！”<p>　　他一面挣扎，一面叫道：“何消你说，我知道！”<p>　　他这一句话才叫出口，我呆了一呆，他也呆了一呆，知道自己说漏了嘴，一时之间，店堂之中，又静了下来。我松开了手，只听得他不断喘气，一面又道：“我不知道你在说些什么。”<p>　　我冷笑：“你别再装样了，你知道得比我多，不过我仍然劝你和我合作，不然，你得不到什么——只能得到麻烦，因为由于这盒子，已经有两个人失踪了，其中一个是普通的女学生，倒也罢了；另一个却神通广大，是一个降头之后的未婚夫——”<p>　　接下来，我花了大约十分钟的时间，使他明白温宝裕是一个什么样的人，当然，强调了他和蓝丝的关系，以及蓝丝是什么身份。<p>　　最后，我的结论是：“你可以不怕天，不怕地，不怕玉皇大帝，但是我绝不认为如果你给一个降头师逼供是愉快的事。”<p>　　店主人给我说得脸孔，我又道：“而且，冥冥之中，有一股力量和你过不去，刚才，我就听到了声音，告诉我你在骗人，又告诉我六十八号物件有着关连。我相信，易琳也是由于这声音主使，才会来向你要盒子的。我想你应该自求多福，能保持现状就不错了，贪念一起，只怕会死无葬身之地！”<p>　　这一番话，自然更有警觉作用，店主人大口喘气，四面张望，神情又是惊恐，又是不舍，口唇颤动，好不容易才迸出了一句话来：“可是那……盒子……和聚宝盆有关，它……有可能是一只聚宝盆！”<p>　　我吃了一惊，失声道：“你说的是什么聚宝盆？明朝沈万三的聚宝盆？”<p>　　他叹着声音叫：“天下哪里还有第二只聚宝盆。”<p>　　我一把抓住他的衣襟：“你知道什么是聚宝盆？”<p>　　他反抓住我的手：“我本来不知道，是看了你的记述才知道的。”<p>　　他在这样说了之后，忽然激动之极，叫了起来：“我就知道你迟早会出现，你专门破坏奇珍异宝，哪里有宝物，你就往哪里钻，没有人讲得过你，你一出现，就是大灾难！”<p>　　他用这样的我闻所未闻的话攻击我，令得我目定口呆，我松了手，望着他。他重复了几遍，才大口喘气，搓着胸口。<p>　　我冷笑道：“事关人的死活，我不能不管。再说，就算那盒子是奇珍异宝，你送了人，就不是你的了。”<p>　　店主人疾声道：“只要我找到易琳，我就有办法要它回来！”<p>　　他这样一说，我倒明白了。<p>　　我知道当他把盒子送给易琳时，并不知那盒子有什么珍奇。但在送了盒子之后，他才发现那盒子“和聚宝盆有关”——他多半是从六十八号物体中获知这一点的。<p>　　那时，他已立定主意要追回那盒子来，可是易琳走得匆忙，并没有留下联络地址，所以他只好守株待兔，等易琳出现。<p>　　他没等到易琳，却等到了我，这才对我充满了敌意。<p>　　明白了这样的来龙去脉，我又是好气，又是好笑：“你放心，我只要他们安全回来——那盒子可能是令人失踪的主要原因，所以我极需知道有关它的一切，六十八号物件是不是对这盒子有充分的说明？”<p>　　店主人喃喃地道：“那盒子能令人失踪？这……怎么可能，你又听到有人告诉你——”<p>　　我大是不耐烦，喝道：“你别再罗嗦，真要敬酒不吃吃罚酒么？”<p>　　这家伙当真十分无赖，我已把话说得再明白也没有了，他心中也不是不忌惮，可是世上真有这种不到黄河心不死的人，他定了定神，又恢复了以前的态度：“对不起，我不想公开属于我的东西。”<p>　　他一面说，一面伸出手来，作了一个“请出去”的手势。<p>　　我不禁火往上冒，正在想应该如何对付这家伙才好，忽然，不知从什么地方掉下来一只黄豆大小的蜘蛛，通体鲜红，一下子落在他的手心之上。<p>　　那小蜘蛛除了颜色鲜艳之外，看起来也不怎么样，但是一落到了店主人的手上，店主人就全身一震，面肉抽搐，像是落在他手心之上的，是一粒烧红了的炭一样。<p>　　接着，他张大了口，发出低沉的“嗬嗬”声，而且，满头满脸都沁出了汗来，看他的神情，分明正感到极大的痛楚。<p>　　奇怪的是，他仍然伸着手，任由那蜘蛛停在他的手心之上，并不把它摔掉。<p>　　一见到这种怪异的情景，我第一时间想到的就是：蓝丝到了。<p>　　我忙叫道：“蓝丝，是你吗？”<p>　　店门应声推开，进来的人，正是蓝丝，只见她神情阴沉可怕——我认识她以来，从来也未曾见过她有如此可怕的神情。<p>　　蓝丝用极阴冷的目光盯着店主人，冷笑了一声：“为了保护你的财物，见死不救吗？”<p>　　蓝丝人还未出现，就用那小蜘蛛对付店主人，那店主人固然可恶，可是蓝丝一上来就施术，我也不是很同意。可是此际，我听得自蓝丝的口中，竟然有“见死不救”这样的话，不禁大吃一惊。由些可知，温宝裕的处境，凶险之至。<p>　　所以一时之间，我不出声，任由蓝丝发挥。<p>　　蓝丝又道：“你喜欢吃罚酒，我就请你吃个够，什么时候你不想吃了，就告诉我。”<p>　　店主人这时的样子，甚是可怕之至，全身剧烈发抖，“嗬嗬”之声虽然低沉，但是听来惊心动魄。他看来已不能说话，双目之中，充满了惊恐的神色，蓝丝的话才说完，他竟然一声怪嗥，双膝一曲，向蓝丝跪了下来。<p>　　蓝丝闷哼一声，一抬手，那蜘蛛吐出一股红丝，黏在蓝丝的手指之上，随即到了蓝丝的手中。<p>　　店主人伏在地上，大口喘气，蓝丝喝道：“快把和那盒子有关的东西拿出来！”<p>　　店主人一面喘气，一面道：“是……是……”<p>　　蓝丝走过去，一把抓住了店主人的头发，就把他提了起来。<p>　　蓝丝对付店主人的行为竟然如此粗鲁，我低声叫了她一下，蓝丝冷笑：“不必对他客气，他祖宗不是什么好东西，那些留下来的东西，多半是巧取豪夺而来，其中不少还牵连着人命在内，阴魂不散，会向他索命，他自己心中有数，我这是在打救他！”<p>　　蓝丝这一番话，我不是全部明白，可是看店主人，真是“心中有数”，他仍被蓝丝抓住了头发，可是却连声道：“是……是……多谢……仙姑相救，我这就去……取那……东西。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_10'>第一百一十六卷 活路 第八章 声音的来源</b><p>");

document.write ('　　蓝丝喝道：“带我们一起去！”<p>　　店主人挣扎着站了起来，我知道蓝丝会来，但却绝未料到她会如此这般，挟着雷霆万钧之势，突然出现。而且，她对于发生了什么事，像是胸有成竹一样，这更令我大惑不解。<p>　　我心中充满了疑问，想要问时，也不知千头万绪从何问起。蓝丝向我使了一个眼色，又向正在向内走去的店主人，指了一指。<p>　　我明白她的意思，是在说详情等一会再说，如今且小心监视这店主人，提防他捣鬼。<p>　　老实说，到那时为止，我只知道整件事有两个人神秘失踪，失踪事件和一只盒子有关，如此而已，没有别的资料。<p>　　看来，蓝丝比我知道得更多，难道她所会的不可思议的降头术，还包括了掐指一算，就知道来龙去脉的异能在内？<p>　　当下，我看出蓝丝的神情很是紧张，显然是温宝裕的处境不是很好，我也不敢节外生枝，等蓝丝去进行，再随机应变。<p>　　店主人走向内，蓝丝和我跟了进去。别看那店的店堂甚小，进了内堂，却是一个很宽敞的厅，从厅左首的一扇门走出去，是一个天井，那天井，通向另一幢仓库式的建筑物。<p>　　那仓库相当大，店主人带着我们，自一扇小门走了进去，我看到许多大大小小的木箱，堆积如山，竟全是这家旧货店的货物！<p>　　这店外表并不惊人，但内在如此丰富，实在出人意表之外。<p>　　店主人向仓库一角一指：“那八只祖传木箱，就堆在那里……仙姑……那些古旧物件之中……你说有……阴魂附在上面？”<p>　　蓝丝点头：“为数不少——你要是害怕，不宜接近。”<p>　　店主人居然立时道：“是！是！”<p>　　我看到这种情形，更觉怪异，蓝丝一伸手：“拿锁匙来。”<p>　　店主人服贴之至，撩起衣襟，取下一串锁匙来，那是旧式铜锁的锁匙，蓝丝向我望来，示意我和她一起走近那八只大木箱。<p>　　那八只大木箱十分巨大，乌沉沉的，每一只足有一公尺高、一公尺深和两公尺阔，每两只一排，放在铁架子之上。<p>　　木箱上用红漆漆着老大的字，是“天地玄黄宇宙洪荒”八个字。<p>　　蓝丝和我走到木箱面前，我仍对蓝丝所说“有阴魂附在物件上”的说法，感到很模糊。却见蓝丝深吸了一口气，也就在此际，我陡然又感到有人在喝问：“来者是敌是友，速速表明！”<p>　　蓝丝一扬眉，看来她有了回答，但是我却不知道她说了些什么。<p>　　这时，我思绪紊乱之至，竭力想要理出一个头绪来，可是却又一无头绪可寻。<p>　　我正忍不住想问，蓝丝又向我作了一个“不要出声”的手势。<p>　　看她的神情，像是正极其专注地在进行什么事，可是表面上，却又一点也看不出来。<p>　　我知道，她在“进行”着的事，一定是通过她的思想在进行，是她思想的行动，不是她身体的行动。自然，也可以说，那是她灵魂的行动。<p>　　一想到了这点，我心中陡地一亮，我有点明白现在的情形了。<p>　　蓝丝如今的行动，既然是她思想（灵魂）的行动，那么，她行动的对象，自然也是一些思想（灵魂）。蓝丝的灵魂虽然未曾离体，但此际，她正和别的灵魂进行着交流沟通。<p>　　至于那“别的灵魂”是什么来由，蓝丝刚才也说得很明白了。她说，在那些木箱中的古物上，颇有阴魂不散，附在物件上。<p>　　那么，此际和她在打交道的，自然是那些附在古物上的阴魂了。<p>　　蓝丝的感受力特别敏锐，所以她一到，就能和古物上的阴魂作交流沟通。<p>　　事实上，许多人都可以和阴魂作交流沟通，我自己也有完整的经历。如今，由于我的感受力不如蓝丝，所以只能感到一些片断——我也感到了若干声音，可是无法取得阴魂传递过来的完整信息，也无法与之交流。<p>　　此际，蓝丝正在与附在古物之上，不知是何年何日何人的阴魂，正在交流沟通。<p>　　我想通了这一点，也就不再去打扰蓝丝。同时，我自己集中精神，希望多感受一些来自阴魂的讯息，可是却一无所得。<p>　　这时，我又想到，易琳感到的声音，那呼唤，以及她会知道在这店中有一只这样的盒子，大有可能也是由于感受到了阴魂在传达信息的结果。<p>　　假设她的感受能力有异常人，很是强烈，那么，她就易于和阴魂发出的信息，发生感应，听到阴魂的说话，和我刚才的情形一样。<p>　　她不断地听到有人在向她提及玄字号箱、六十七号、一只盒子、古物店，终于好奇心起，登门来求证，这才发生了一连串的事。<p>　　虽然，她得到了那盒子之后，又发生了一些什么事，仍然不得而知，但是整件事，从一无头绪到想通了这一点，可以说有了极大的进展。<p>　　我不由自主挥了一下手，蓝丝在这时向我投以鼓励的目光，显然她也知道我想到了什么。<p>　　这时，她已来到了“玄”字号木箱之前，拣出了铸着“玄”字号的钥匙，把锁打开。<p>　　那大木箱，是制造很巧妙的木柜，自两边打开一半箱子，内里全是大小不同的间格，每一格中，可放置一件物事。<p>　　有一半左右的间格是空的，其中的物品，自然早已不存在了，其余格子中的物品，一律都以深紫色的缎子包裹着。我立即在编号上看到了“六十七号”，其中只有一幅缎子在，别无他物。<p>　　紧挨着的六十八号，却是一件看来扁平的长方形的物事，像是一只盘子，也用紫缎包着，但显而易见，最近才打开过。<p>　　我闷哼一声，瞪了店主人一眼，店主人神情难堪，不敢和我对视——事情再明显不过，易琳取走那盒子后，店主人觉得事有出奇，就再查看放在附近的物品，在六十八号物品中，找到了有关那盒子的资料，所以，他正设法想取回那盒子来。<p>　　我伸手略指，蓝丝已取下了那物件来，抖开缎子，那不是一只盘子，只是一块长约五十公分，宽约三十公分，厚约一公分的板——不知是什么板，其色黝黑，当中有一个长方形的凹良，甚浅，不到半公分。<p>　　我一看到那凹良，就立即想到，若是那盒子放在上面，堪称天衣无缝——如果是那样，那么，这块板可以说是那盒子的一块垫板，那盒子本来是放在这块板上的。<p>　　也就是说，那盒子和这块板，是联成一体的一个组合。<p>　　一想到这一点，我大是兴奋，忙凑过去看。只见蓝丝看着那板，看来像是相当沉重，板是黑色的，但板上有着金光闪闪的字迹，一看便知道写的是汉字。<p>　　这种闪耀的金色，也一看就知道是用黄金的粉末书写的——用这种方法留下来的字迹，可以历几千年而不变，最能长久保存。<p>　　这时，只听得店主人发出了一下呻吟声来，他一开口说话，声音也十分刺耳，他道：“要是有什么阴魂不散的话，一定是附在这块板上！”<p>　　蓝丝把那块板交给我，我一接过来，果然很是沉重，比铁板还要重。我掂了一掂，把它放在一个木箱之上，去看上面用金粉写的字。<p>　　却听蓝丝这时在问店主人：“何以见得？”<p>　　店主人喘着气：“自从我见了它……就觉得有阴魂……缠身！”<p>　　店主人的话，十分值得注意，而且，也骇人听闻地，但这时，我却无暇兼顾，因为我被板上的那些文字所吸引住了。<p>　　在我专注着那些文字之际，我实在心无旁鹜，所以只隐约听到店主人和蓝丝正在交谈，但是他们在说些什么，却无法听得清楚了。<p>　　用金粉写在板上的字，可能是把金粉调在漆中书写的，所以一个一个字，清清楚楚留在板上，时隔数百年，仍然清清楚楚。<p>　　那是一篇短短的记述——这记述，在我看来，格外令我心跳加剧，是因为它和我若干年前的一段经历，有一定的送连。<p>　　若干年前的那段经历，我记述在题为《聚宝盆》这个故事之中，经过并不曲折，但却很是实在——一个科学家断言，明朝时，传说归沈万三所有的那只“聚宝盆”，是一具小型太阳能金属复制仪。<p>　　这金属复制仪，有复制金属的能力，就像人类已普遍使用的复印机，可以把文字无限次复印一样。<p>　　放一只元宝下去，它会复制出无数元宝来，所以成了聚宝盆。<p>　　照这样的假设，那聚宝盆当然不是地球科学文明的产物了。我的补充分析是，这金属复制仪，不知是何年何日，由哪一个外星人留在地球上的东西——许多地球上的异宝，来历大抵类此。<p>　　那科学家得到了两片聚宝盆的碎片，想重制复制仪。<p>　　我可以断定他已取得了空前的成功，因为我发现有一些来历不明的金属粉末，可能就是他复制出来的。<p>　　但是，这科学家毕竟由于资料太少，所以无法进一步研究下去，他出发去找更多的聚宝盆碎片，从此一去无踪，再无音讯。<p>　　我也曾多方面打听他的下落，可是一点结果也没有。这时，忽然发现那板上的记述，竟和这件事有一定的联系。或者说，若是那科学家在，他必然可以有进一步的好解释，这就使我很是激动。<p>　　这篇记述，用第一人称写成，文末并无署名，但是有时间：洪武元年——朱元璋帝号的第一年，也就是传说中沈万三的聚宝盆被皇帝夺走，敲碎了埋在城墙下的那一年。我立即推测，留下这篇记述的，不是别人，正是沈万三本人。<p>　　正确的时间，应该是在聚宝盆被夺走之前，他也意料到聚宝盆有被夺的危机，这一点，在文意之中，也可以推断出来。<p>　　这记述的文字不是很有文采，字迹也并不工整，可以看出商人的本色，由此也可以推断，那是沈万三亲自调了金漆写上去的——自然，记述之中，涉及了一个大秘密，所以沈万三不会放心让别人来记述，分享这个秘密。<p>　　这秘密，就和那盒子有关。<p>　　记述说：“匹夫无罪，怀璧其罪，信然信然。余自得宝盆以来，富甲天下，然福兮祸所倚，亦大于人君之嫉，不知何人，雷霆之震怒，降于己身，终日惴惴，苦不堪言。尚幸余在得宝盆同时，又得宝盒一，即使死路在前，亦有生机，能通活路。此事，舍余一人之外，再无人知，人看之威，亦难以相加也。宝盆宝盒，纵余活路，则余虽死而犹生也。”<p>　　这一段记述，并不难懂，可是，却又令人迷惑之至。蓝丝阅读汉字的能力并不很高，她和店主人的谈话告一段落之后，来到我身边，问：“这上头，说了些什么？”<p>　　我先照读了一遍，再解说了一下——我当然不可能解释得完全明白，因为记述之中的一些句子，连我自己也不知是什么意思。<p>　　蓝丝立时提出了最难明白的几个字：“什么宝盆宝盒？什么叫死路变活路？怎么虽死犹生？这记述究竟想说明什么？”<p>　　蓝丝连聚宝盆的来龙去脉也不知道，自然更是莫名其妙。<p>　　我先把聚宝盆的来龙去脉，对蓝丝说了，然后望向店主人：“这记述，我推测是沈万三亲自写上去的，你以为怎样？”<p>　　店主人立时同意：“正是——这是古物行业中的一大发现，可惜我竟然没有早发现，唉，店中的货物实在太多了，无法一一过目。唉，我真不明白，那小姑娘是如何知道的？”<p>　　他还在念念不忘那宝盒落到了易琳手中，恨声不绝。蓝丝冷冷地道：“有人告诉那小姑娘的——你现在知道这宝盒有什么用？”<p>　　店主人抿着嘴，摇了摇头。<p>　　我知道，他祖上就开旧货店，对古物的知识一定极其丰富，所以鼓励他：“以你的专业知识来看，这盒子有什么功用？”<p>　　店主人道：“这一篇文字，记述得很明白了。”<p>　　我闷哼一声：“可是我却不明白！”<p>　　店主人道：“宝盆和宝盒本属一体，已知宝盆可以无中生有，聚天下之宝——”<p>　　我不等他说完，就道：“不能说是无中生有，要先有了东西，才能复制的。”<p>　　店主人对聚宝盆的认识，显然和我的理解不同，所以他大不以为然，瞪了我一眼：“仙家妙物，自然可以无中生有！”<p>　　我也不知他争，只想听他对宝盒的理解。<p>　　他道：“宝盆从无到有，这宝盒则从死到活。所以宝盒比宝盆更珍贵得多，试问，若人死了，虽天下财宝皆归于你，又有何用？”<p>　　我皱着眉：“你的话，我还是不明白，这宝盒……能令人死而复活？”<p>　　店主人道：“若根本无死，何必复活？”<p>　　我有点恼怒：“你说得实在一些，别每句话都像打哑谜好不好？”<p>　　店主人却傲然道：“仙家妙物，本来要有一定灵性慧根才能领悟，不是凡夫俗子，人人都能得知精义的！”<p>　　我心中骂了他一句，明知他也无法知道那宝盒究竟有什么用，懒得再理他。<p>　　我只是向蓝丝道：“从死路到活路，还不知是怎么一回事，两个人先不见。”<p>　　蓝丝眉心打结，也不知她在想些什么，我叫了她两声，她才如梦初醒。<p>　　她沉声道：“我们回去再说。”<p>　　她转向店主人：“这东西，先存在我处！”<p>　　店主人大是不舍得，可是没有反对，只是道：“你……已作法驱散了……那些……阴魂？”<p>　　蓝丝很是权威地道：“既然你如此合作，我自然会保你平安。”<p>　　店主人长长吁了一口所，喃喃自语：“得了聚宝盆，惹了杀身祸，可知仙家宝物，不是凡人可以随便承受的！”<p>　　这店主人，我一直对他说不上有什么好感。但是他一直把聚宝盆称为“仙家宝物”，这倒是很有意思，也和我的看法相同。<p>　　他自言自语的这一句，也很有意思，沈万三得了聚宝盆，虽然能够富甲天下，但却也替他惹了祸。只是他庆幸自己幸而还有“宝盒”，却叫人参不透是什么意思——只是从那篇记述来看，他应该知道这宝盒究竟有什么用的。<p>　　蓝丝沉声道：“我们走吧！”<p>　　她先向外走去，店主人和我跟在后面，到了店门口，店主人欲言又止，蓝丝道：“你且别心急，我不会令你吃亏的。”<p>　　店主人连声道：“这就好！这就好！”<p>　　我不知道蓝丝和店主人之间，达成了什么协议，自然也不知道他们的对话是什么意思。<p>　　一出店堂，蓝丝就道：“我们到易家去！”<p>　　我有许多问题要问她，这时，先问了第一个：“你到过易家？”<p>　　蓝丝点了点头，我紧接着又问：“小宝在哪里？他到哪里去了？”<p>　　蓝丝的神情本就阴冷，经这一问，更是沉了脸，过了一会，才道：“不知道。”<p>　　我吓了一跳，心知事情严重——连蓝丝如此神通广大，她和小宝又是心灵相连的，竟也无法感知到他的下落，问题之严重，可想而知。<p>　　这时，蓝丝上了我的车，我等她再开口，她却一直不出声，直到快到易家的时候，她才道：“我一接到消息就来，一来到，表姐就把发生的事详细告诉了我，她带我到易家去。本来，不论小宝身在何处，就算不确切知道，至少也可以知道一个方向。可是到了易家，任由我用尽方法，却如石沉大海一样，没有用处。”<p>　　蓝丝说到此外，声音有点发颤，而且现出了很是害怕的神情来。<p>　　蓝丝，这个超级降头师，竟然会感到害怕。单是这种现象，已令我不由自主生出了一股寒意。<p>　　一时之间，我也说不出话来。<p>　　蓝丝吸了一口气：“我知道，一切全是那盒子在作怪。”<p>　　我失声道：“那盒子也不见了！”<p>　　蓝丝道：“怪就怪在这里，这只想立刻见你，表姐说你到旧货店去了，所以我就赶来了。”<p>　　蓝丝赶到之后，发生的事，照说我都在场，但是究竟发生了什么事，我却又说不上来。<p>　　我道：“在店里，你像是颇有发现。”<p>　　蓝丝又吸了一口气：“上去再说，表姐在上面。”<p>　　已经到了易家的门口，我看到白素站在大厦的入口，神情看来很是紧张——要令白素由心底感到紧张，又在神情之中显露出来，那不是容易的事。我自然知道，那也是由于她感到了温宝裕的处境，大是不妙之故。<p>　　我们还未下车，白素就迎了上来。蓝丝不对她开口，只摇了摇头。<p>　　我忍不住道：“你别只是摇头，究竟情形怎么样，你先说一说。”<p>　　蓝丝仍然摇头，我道：“或者你说，事情坏到了什么程度。”<p>　　蓝丝长叹一声：“坏到了我一无所知的地步！”<p>　　我和白素互望一眼，心中尽皆骇然。蓝丝伸出双手来，一边一个，握住了我和白素的手，她的手其冷如冰，由此也可知，她心中的感觉是何等恐惧。<p>　　我也不由自主摇头：“你是关心则乱，我看事情并不……严重。”<p>　　我在这样说的时候，其实一点把握都没有，所以语气很是迟疑。<p>　　白素沉声道：“何以见得？”<p>　　我已经想到了理由：“事情一直和‘死路’、‘活路’、有关，那盒子……看来和‘活路’有关，既然能导人入活路，自然也和凶险无关。”<p>　　当我说完这番话时，已经进入了易家，只见易琳父母挤在一角的一张安乐椅上，一副失魂落魄的样子，见了我们，弹起来，我忙道：“事情还不是很有头绪，你们别急着发问。”<p>　　两人一听，神情失望沮丧之至，重又颓然坐下，易母且饮泣起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_11'>第一百一十六卷 活路 第九章 鬼吵架</b><p>");

document.write ('　　我挥了挥手：“我只觉得事情紊乱之至，真不知从何说起才好，先得理出一个头绪来。”<p>　　白素一举手：“我先说，我一直在易琳的房间中，但什么事也没有发生。”<p>　　我也举了举手：“我有发现。”<p>　　我把我在旧货店中，感到声音以及想到的可能，简略说了一遍。<p>　　然后，我们一起望向蓝丝——我们都认为蓝丝虽然不是一开始就参与这件事，但她是个关键性的重要人物，不单是为了她有超卓的异能，而且也由于她和消失了的温宝裕的亲密关系。<p>　　蓝丝以手托额，过了一会，才道：“表姐夫感到的声音，来自附在旧货店古物上的阴魂。”<p>　　这一点，正是我不明白之处，蓝丝一上来就说这一点，深得我心。<p>　　蓝丝挥了挥手：“古物经历了许多年代，曾和各种人等发生关系，其中有的和古物有关系的人死了，由于种种原因，灵魂附在古物之上，这种情形，并不算是十分特别。”<p>　　我同意：“是，只要肯定灵魂的存在，这种情形并不特别。”<p>　　白素道：“灵魂附在物体上的原因有许多种，或是出于生前对这物品特别的依恋，或是生前由这物品而丧生等等，这种现象，不算罕有。”<p>　　在这一方面，我们三人的意见，可说一致。<p>　　后来，和不少人提及，大家也都同意。有人甚至说，收藏古物，目的之一，就是可能有机会和古人的英灵沟通云云，也可说是骇人听闻。<p>　　蓝丝又道：“那旧货店中古物极多，所以，也有不止一个灵魂存在，我一进店门，就可以知道了，那可以说是我经历过的，第二个……游魂最多的一处所在。”<p>　　虽然我此际仍因其事而思绪极乱，但是仍不禁大是好奇：“第一多的所在是何处？”<p>　　蓝丝道：“是小宝那大屋的藏剑室。”<p>　　我吸了一口气——陈长青的大屋之中，有一个藏剑室，有几百柄古剑，每一柄都曾杀过人，当然有极多的阴魂附在其上了。<p>　　蓝丝又道：“在旧货店中的那些灵魂好像……好像是……十分着急于和人沟通，所以我一进店门，那感觉强烈之极。”<p>　　我道：“何止是你，我也感到了他们的声音——他们向我指出，店主人在骗人。”<p>　　白素压低了声音：“易琳感到的声音，照说也应该是店中古物上的阴魂所传出来的信息。”<p>　　白素所说的，正和我在店中所想的一样，我立时同意，并且补充：“那些灵魂传递出来的信息，一定强烈之至，不然，易琳不会接收得到。”<p>　　白素道：“我认为易琳的接收能力特别强，只怕比蓝丝还强。”<p>　　蓝丝吸了一口气：“也许。因为我接收到的讯号，我还不是十分理解。”<p>　　我道：“你且详细说说，我们一起参详。”<p>　　蓝丝点了点头——我们在作如此讨论的时候，并没有避开易父易母，可是他们一片迷惘，全然不明白我们在说些什么。<p>　　我们已可以肯定，易琳有过人的感应力，尤其是在接收灵魂所发出的信息方面，能力特别高超。这种能力，显然是来自她本身生命的一种突变，与遗传无关，因为她的父母，在这一方面，显然十分迟纯。<p>　　蓝丝开始叙述她一进入旧货店之中的情形。她一推门进来，就感到了有许多人在叫襄——这是一种极其怪异的情形，她如同突然之间，进入了一个有许多人在激烈争吵的场所。<p>　　可是，她看到的，却只是我和店主人，而且，那一刹间，我们两人都没有开口。<p>　　这种情形，就算临到我的身上，我也要定神想一想，才能明白是怎么一回事。<p>　　可是蓝丝却不必，几乎就在那一刹间，她敏锐之极的感觉，已经令她判断出发生了什么事。<p>　　她知道，有一群灵魂在争吵。<p>　　她感到的声音，全是那群灵魂发出来的，和她脑部主管听觉的部分发生了作用，所以她就“听”到了。<p>　　在争吵的灵魂，未必是吵给她听的，他们只是自顾自地在争吵，但由于蓝丝的感觉特别灵敏，所以接收到了。<p>　　我相信，我听到的“他骗人”之类的话，也不是灵魂向我说的，而是我的感觉也堪称灵敏，所以旁听到了他们的对话之故。<p>　　易琳的情形，也可能如此。<p>　　蓝丝听到的，肯定是一场争吵，七嘴八舌，杂乱无章，一时之间，也听不出在吵些什么。<p>　　但蓝丝可以肯定，那是有灵魂在，所以她立即向店主人发出警告。<p>　　店主人当然也曾接收过灵魂的信息，所以他知道大事不妙，这才乖乖就范。<p>　　蓝丝的记忆力十分好，她把听到的争吵语句，尽量记了下来。<p>　　她不是很明白争吵的内容，那是名副其实的鬼吵架。直到她向我们叙述时，把听到的内容说了出来，我们三人加以研究，才假设出了一个梗概来。<p>　　蓝丝在叙述的时候，还是很紊乱，我再以复述，自然要整理一番。<p>　　据蓝丝所说，她感到在争吵的阴魂，至少有五六个之多，有的暴躁，有的阴柔，有的比较心平气和，有的则怨气冲天，等等不一。<p>　　灵魂的活动，是人的活动的持续，人的性格行为，本来就由灵魂来决定的，所以对于蓝丝所说的这种情形，我很能理解。<p>　　蓝丝睁大了眼睛，现出迷惘的神情：“他们在争的是，都在责怪一个……人——我猜也是一个灵魂，责问他为什么放着活路迟迟不走，令他们错失了机会。”<p>　　当蓝丝说到这里时，我和白素忍不住失声问道：“什么？什么活路？”<p>　　蓝丝摇头：“我不知道，我只感到有一个很是暴躁的声音，咬牙切齿，恨声不绝，一直在叫：‘明知有活路，为什么不走？为什么不走？’”<p>　　我和白素互望了一眼，作了一个手势，示意蓝丝继续说下去。<p>　　蓝丝吸了一口气：“另有一个声音，感觉上很是阴森，那声音道：‘你自己不走也罢了，为什么不让我们走？现在却来告诉我们，已错失了机会。你究竟是什么居心？’这声音听了，令人全身发寒。”<p>　　她顿了一顿，我和白素仍然眉心打结，蓝丝说下去：“还有一个比较心平气和：‘我们都是在死路上走到了尽头的，旦凡有活路可走，再没有不走的道理。这道理何在，倒要请教。’”<p>　　我闷哼了一声：“这人说话，虽然客气，可是却‘绵里藏针’，厉害得很，他还在责问，为什么不走活路，要逼问出一个道理来。”<p>　　白素发问：“什么叫‘在死路上走到尽头的？’”<p>　　我呆了一呆，也感到这话很是费解。因为“死路”就是死路——一踏上，就死了，还有什么可能前进，又如何“走到尽头”？<p>　　我向蓝丝望去，蓝丝道：“我听到的确是如此，一字不易。”<p>　　白素吸了一口气：“我们曾讨论过，任何人一出生，人生之路，就是通向死亡之路，人人都是一步一步走向死亡这个结果。”<p>　　我点头，在乍听到易琳感到有呼唤她走活路的奇异经历时，我们有过这样的分析。<p>　　白素道：“那么，是不是可以理解‘死路走到了尽头’，就是死亡的意思——这些在争吵的，全是已死了的人。”<p>　　我感到有一股寒意，说不出的不自在，所以用力抖了抖身子：“当然可以，这些在争吵的阴魂，他们死了不知多少年了。”<p>　　白素道：“如果是这样，那就太怪了，难道已死的人还有什么活路可走？”<p>　　我道：“通常的理解是，转世投生，生命重新开始，这是活路了。”<p>　　白素却不同意，她一字一顿：“那种情形，不是活路，只是开始了另一条死路。”<p>　　她说了之后，过了一会，才又道：“所以，在这场争吵中的活路，一定另有所指。”<p>　　白素的话，虽然不是很明白，但也不易反驳，我问：“何所指？”<p>　　白素皱着眉：“不知道，但至少可以肯定，沈万三是知道的——他在金漆记述中肯定了这一点。而且，和那盒子有关，或者说，那盒子可以提供活路——不论是人是鬼，都可受惠。”<p>　　白素所用的词汇，听来古怪碍耳之至，但倒也很能简单明了的说明问题。<p>　　蓝丝疑惑地问：“长生不老？”<p>　　白素道：“对鬼魂来说，还有什么长生不老。”<p>　　我道：“若是和死亡相对，那么，永恒的存在，就是活路了。”<p>　　鬼魂虽然没有长生不老，但一样追求永恒存在，对我的说法，白素略想了一想，就点头道：“可能如此，具体内容，无法知道——假设有一种形式，可以使灵魂的存在状态起改变，变得很好，很理想，甚至永恒，那么，对灵魂来说，就是一条活路了。”<p>　　我道：“那和成仙也就相类似了。”<p>　　讨论到这里，三个人都静了下来，因为，灵魂成仙，那是什么样的一种情形，也难以想像。<p>　　白素来回走了几步：“这样看来，易琳听到的呼唤，并不是针对她而发的，是有几个灵魂不断在发出信息，要走活路，易琳只是无意中收到而已。”<p>　　我点头：“可以作如此推测。”<p>　　我又道：“可恶的沈万三，他明知那盒子和活路的一切，却不在文中记述明白。”<p>　　白素道：“这不能怪他，一只聚宝盆，已令他家破人亡了，先是充军到了云南，再死于非命。若是他泄露了那盒子的秘密，不是又要被皇帝抢去了吗？”<p>　　我忽然像是想到了什么，先叫了一声：“等一等！”<p>　　接着，我急速走了几步：“沈万三说，有了宝盒，死也不怕，死了之后，也有活路可走。”<p>　　白素点头道：“照金漆记述来看，确是如此。”<p>　　我道：“那么，沈万三的灵魂，就必然会和那宝盒发生关系！”<p>　　白素同意：“理论上来说，确是如此——”<p>　　她说到这里，向蓝丝望去：“在那些争吵的灵魂之中，可有一个听起来像是沈万三的——他是一个大富翁，后来被皇帝害死的。”<p>　　蓝丝一直在降头师的教育下长大，连汉字也识得不是很多，当然在此之前，也不曾听过“沈万三”这个人的，所以白素这样问她，她只是神情惘然，摇了摇头。<p>　　我突然又想到了一些什么，那情形就像是黑暗之中，看到了一丝一闪即逝的光明一样，虽然不能抓到什么，便却也给人希望。<p>　　我忙又问：“你所说，那些灵魂都在责问同一个问题，他们必然有一个责问对象的，是不是？”<p>　　蓝丝道：“应该是。”<p>　　我疾声问：“这个被责的是谁，他难道一直都没有回应指责？”<p>　　蓝丝道：“当我听到众多……灵魂在争吵时，我也有同样的疑问。当时的情形很奇特，由于我的感应太灵敏了，所以在感觉上，我感到所有的责问像是冲着我而来的，所以我就自然而然地想给他们回应。”<p>　　我立时想起，当时，我也接收了一些信息，但感觉不如蓝丝强烈，所以没有她那种感觉。<p>　　我也记得，蓝丝确然曾有过想和什么信息沟通的行动。<p>　　蓝丝当时的感受如此强烈，一如有几个人在她的身边争吵一般，她也恍惚觉得自己成了被责问的中心。事实上，她却一点也不明白那些在责问的灵魂，所责问的是什么问题。<p>　　她运用她的思想去回答：“你们在说些什么啊，我一点也不明白，和我有关么？”<p>　　蓝丝的脑活动能力之强，异乎寻常。凡是有这种超卓能力的人，和灵魂的沟通也容易——灵魂本来就是一组脑活动能量的组合存在。<p>　　当蓝丝发出了这样的询问之后，她耳际忽然静了下来。<p>　　接着，那粗鲁的声音响起：“这是谁？我们之间，又有了新来的？”<p>　　阴柔的那个道：“不是，是一个外来者，唔，这来者不简单，大有通灵之能。”<p>　　蓝丝忙着回应：“我有一个亲人，神秘失踪，不知何故，尚请指教。”<p>　　她一接到温宝裕失踪之讯就赶来，却一直一点感应都没有，这对于她这个大降头师来说，是前所未有，而且不可思议之至。那等于她自小浸淫的降头术，出现了一个大缺口，令得她全然无所适从，她心中实在傍徨无依，至于极点——比普通没有异能的人遇到这种情形，所受的打击更大。<p>　　她全然不知道在温宝裕身上发生了什么事，以致她会一点也感应不到温宝裕的存在。所以，这时，她一和几个灵魂发生了感应，便急不可待地提出了问题，那等于是她向阴魂发出了求救的讯号。<p>　　在她想来，人力所无法理解的事，阴魂是存在于另一类空间之中，在幽冥世界之中，或者对神秘事件会有更深的理解。<p>　　却不料她发出了这样的讯号之后，那暴躁的声音立时道：“去……去！我们自顾不暇，谁理会你的什么亲人？”<p>　　蓝丝发急：“我那亲人的事，和那只……盒子有关。”<p>　　她以为这样一说，一定能引起那些灵魂的关注，谁知道结果意外之至，她立时听到了几个灵魂一起问：“什么盒子？”<p>　　从这些灵魂的责问来看，他们竟然不知道有那只盒子的存在。<p>　　这真令她感到意外之极。<p>　　在她一感到这里有不少灵魂，以非常的方法存在时，她自然而然想到和那盒子有关，再进而联想到跟温宝裕和易琳的失踪有关。<p>　　如今，她得到的回应，竟是那些灵魂不知道有那只盒子！<p>　　这令得她一时之间，不知如何反应才好。<p>　　就在这时，她又感到那几个灵魂，又在纷纷向一个目标发出责问。<p>　　责问的口气，大有不同，但是内容却一致，问的都是：“什么盒子？”<p>　　再加上责问：“你为什么瞒着我们？你还有什么瞒着人的？”<p>　　七嘴八舌的责问声，不但愤怒，而且语气焦急。可是却始终没有被责问者的回音。<p>　　蓝丝这时也定过神来，发出信息：“你们且听我一言，我知道一些事，和……活路有关！”<p>　　那时，白素已对她说了易琳的事，她刚才又听到灵魂们一再提及活路，所以才会这样说的，其实她也不知道什么是活路。<p>　　果然，这一说，大有作用，立时就有回应，她感到的回应是有人在叫：“玄字号六十八号！六十七号被人取走了，只怕就是那盒子，是不是？那六十八号又是什么？你说！你说！”<p>　　这最后两声“你说”，显然不是在责问蓝丝，而是另有其“人”。<p>　　蓝丝抓住了这个机会，向店主人提出了威吓。我相信，那些鬼魂在不断的吵架过程中，必然也为店主人接收到了若干讯号，所以他也深知店中闹鬼，也一直为此不安，这才在蓝丝的威吓之下，乖乖就范。<p>　　等到那块板出现之后，蓝丝又感到一阵杂乱无章的声音，却一句也听不分明，接下来，就变成一片静寂，再也感觉不到什么了。<p>　　蓝丝可以肯定的是：“另有一个主要的灵魂，一直未曾出声，那个灵魂也就是众多灵魂责问的对象。众多灵魂所责问的事，是何以不走活路，明知有活路可走而不去走。”<p>　　事情发展到了这一地步，可以说是复杂到了极点，仿佛已有了不少头绪，但事实上，却仍是一无所获。<p>　　我和白素望向蓝丝，看她有什么办法，因为只有她能和那些灵魂作有限度的沟通。现在，我们至少知道，那些灵魂在争吵的事，和易琳、温宝裕的失踪，大有关系。<p>　　问题是，蓝丝有没有能力继续和这几个灵魂，作进一步的交谈。<p>　　蓝丝也是一片惘然，反问我们：“我应该怎么做？”<p>　　白素道：“设法和他们联络——要给他们好处，例如，可以帮助他们找到活路。”<p>　　我向白素望去，眼色之中，询问她是不是对于什么是活路已经有了概念，白素却摇了摇头。<p>　　我不禁苦笑，白素的这个办法，是要用自己也不知道的“好处”，去引鬼上钓。用这种方法，骗人尚且不易，何况是骗鬼。<p>　　白素却道：“他们如此急切想寻觅活路，看来这是唯一引他们交谈之法。”<p>　　蓝丝道：“好，我试一试。”<p>　　我已试过和灵魂沟通，但至今为止，人和灵魂之间的沟通，人始终只是处于被动的地位。也就是说，灵魂要主动找人容易，人找灵魂困难。<p>　　像我的经历，就算这灵魂亲密如陈长青，也没有必然可以和他接触的方法。<p>　　我不能肯定蓝丝在她降头术的天地之中，是不是另有妙法。<p>　　这时，我所见的情形是，蓝丝地盘腿而坐，左手用一个很是怪异的姿势弯向外，手心向上，右手按在膝上，却双眼睁得极大，盯住了放在她面前的那块板。<p>　　我和白素退开了些，留意她的动静。只见她时而皱眉，时而有怒容，时而无可奈何。<p>　　过了一会，她向我们道：“这板上有一个阴魂在，但是他不肯和我接触，我可以感到他在这板上，可是他拒绝和我沟通。”<p>　　我伸手向空抓了一抓，问她是不是有办法把那附在铁板上的鬼魂抓出来，蓝丝苦笑地摇了摇头。<p>　　我沉声道：“他不肯和你联络，他可以接收到你发出的信息？”<p>　　蓝丝道：“应该可以。”<p>　　我道：“那告诉他，我知道不少人都有对付阴魂的能力，我甚至曾来去阴间，他要是不合作，我会有办法对付他。”<p>　　蓝丝听了，是不是立即转告了那附在铁板上的鬼魂，还不得而知时，我就突然感到有声音在我耳际响起，而且，白素和蓝丝也有讶异的神情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_12'>第一百一十六卷 活路 第十章 得宝过程</b><p>");

document.write ('　　不必蓝丝转告，那鬼魂已直接听到了我的话，而且有了反应。<p>　　不但有了反应，而且那反应，我、白素和蓝丝都可以感得到。<p>　　这真是太好了，在这样的情况下，双方之间的沟通，简直畅顺之至。<p>　　我所听到声音是：“你不必恶言相向，我决不会怕你。”<p>　　蓝丝和白素的神情，使我知道她们也听到了同样的话。但是接下来我听到的话，却令我大是泄气，我听到的是：“宝盒何在？”<p>　　这正是我要问他的问题，他竟然问起我来！<p>　　蓝丝一声娇叱：“正要问你，如何反倒问起我们来？”<p>　　那灵魂可能脾气甚大，也可能心情不好，被蓝丝一问，竟然又没有了音讯。<p>　　蓝丝又说了一些威吓的话，可是并没有作用。白素向蓝丝使了一个眼色，道：“我们大家都需要找到那只宝盒，我先把我们为什么要把那宝盒找出来的原因告诉你，因为那盒子关系着两个人的失踪——”<p>　　白素也真有耐心，她接着把易琳和温宝裕两人失踪的情形，说了一遍，最后道：“最奇怪的是，那盒子也失踪了，我们百思不得其解，你能有点头绪吗？”<p>　　白素说得很是恳切，对人来说，这样恳切的语调，自然有用；但对鬼来说，是不是会起作用，实在绝不可测。在白素说完了之后，我们都屏气静息以待，过了好一会，我以为没有希望了，这才听得一声长叹，接着，就是那声音说话。<p>　　那声音听来不胜感慨之至：“唉！那宝盒……真是神妙不可测，至于极点。我也早知宝盒之神妙，所以这才蹉跎了那么多年，不敢轻易尝试！”<p>　　这一段话，听来有点令人难明，我正想问，白素陡地吸了一口气：“你明知通过这宝盒可以走向活路，但是由于彻底理解这宝盒的奇妙之处，所以你不敢尝试，是不是？”<p>　　又过了一会，那声音才回答道：“是。”<p>　　我对于白素在那一段话中，就得出了这个推断，很是佩服。<p>　　如今和我们作沟通的灵魂，身份也大致可以确定了，他就是受那几个灵魂责问的那一个。<p>　　在被一众灵魂责问时，他一直没反应。<p>　　我也可以在这个推断的基础上，作进一步的推论——这个灵魂可能是宝盒的主人，他知道那宝盒能够通向活路，或起到活路的作用，可是他却也不知道进一步的详情。<p>　　他附在那块板上，和旧货店其它附在古物上的灵魂，日长月久，互相沟通时，说出了宝盒、活路这些事来。那几个灵魂，是屈死冤死的也好，是自然死亡的也好，总之都是“在死路上走到了尽头”的。生命形式，通过了死亡，变成了灵魂形式的存在。想来这种形式的存在，不是很惬意，所以向望活路，但这个灵魂却有顾忌，不敢尝试，这才引起了不断的争吵。<p>　　正由于他们不断地争吵，有进发出的信息相当强烈，偶然地被易琳接收到，所以才生出了易琳到旧货店去买盒子一事，再衍生出易琳和温宝裕的失踪事件。<p>　　也就是说，那盒子始终是大关键，一切事，都由它而衍生出来的。<p>　　我正想把自己想到的说出来，白素已向我点了点头，这表示她也想到了许多，同时，她道：“你也未免太不敢尝试了。”<p>　　那声音听来苦涩：“全然不可测的事，怎敢轻试。万一连魂魄也不保，那又当如何？”<p>　　看来他对自己目前的处境，很是了解。<p>　　我知道白素想到的和我一样，疾声问：“你自己不敢试也罢了，你的同伴之中，尽多心急想试的，何不让他们去试一试？”<p>　　那声音“哼”了一声：“他们知道什么，一听活路，就大喜若狂，又怎知活路是何所指。”<p>　　我们三人齐声问：“何所指？”<p>　　这“活路”一词，自然是关键中的关键，我们都急于想知道答案。<p>　　那声音却不再传出，我们三人互望，确定了我们都未曾感到那灵魂再有信息发生。我吸了一口气，心想这鬼很是奸诈，看来不要向他口出恶言，才能从他那里得到进一步的资料。<p>　　我刚想开口，白素轻轻碰了我一下，示意由她来应付，我才把想说的话收了回来。<p>　　只听得白素道：“你不肯说，这也难怪你，你这是一朝被蛇咬，十年怕草绳。”<p>　　那声音陡然道：“你说什么？”<p>　　这时，不但那声音这样问，连我也想问白素，这样说是什么意思？<p>　　白素笑道：“我说你是‘一朝被蛇咬，十年怕草绳’。你没听过这句话么？你得了聚宝盆，发了大财，却不知收敛，到处张扬炫耀，终于招致了杀身之祸——”<p>　　在白素说到这里时，我听到那声音发出了一下凄楚的呻吟声。<p>　　我早在听到白素说到“你得了聚宝盆”这际，就自然而然扬手在自己的头上，打了一下。<p>　　我责备自己：早该想到了！<p>　　那灵魂，自然是沈万三的灵魂！<p>　　和我们在沟通的，正是当年的沈万三，聚宝盆的主人，也是那宝盆的主人，那块板上的金漆记述，就是他留下来的。他在被明太祖害死了之后，灵魂就附在那块板上（奇怪何以不附在宝盒之上），一直到现在。<p>　　他是宝盆的主人，自然知道宝盆的秘密，但也不是全面了解，所以，他才“不敢轻易尝试”。<p>　　事情愈来愈明白了，我不禁有点手舞足蹈，大声道：“沈员外，你好。”<p>　　虽然我有许多许多怪异的经历，但是向一个明朝洪武年间富甲天下的著名人物打招呼，也是一桩又怪又有趣的事，所以我的声音中，充满了愉快。<p>　　可是那声音却干之至，毫无高兴的成份：“一点也不好！”<p>　　我“哈哈”一笑：“那能怪谁，你放着有活路，却不敢去走。”<p>　　那声音——沈万三的灵魂（以下简称沈魂）恼怒道：“你知道活路是什么！”<p>　　我心情大好：“就是不知道，这才问你。”<p>　　沈魂没好气：“我也不知道。”<p>　　我追问：“你不可能全然不知，只是知得不周全，对不对？你不妨说出来，和我们参详一下。”<p>　　我这样说了，沈魂又有一会没有反应，我又道：“你也该知道，我们三个是平常人，你现在的身份，也已为我们所知。最主要的是，那宝盆如今下落不明，就算你把一切说出来，也不会有任何损失，那情况和当年你被人知道了你有聚宝盆大不相同。”<p>　　这一番话，颇有说服力，所以沈魂有了反应，他长叹一声：“说来话长。”<p>　　我大乐：“不怕，只管慢慢说，我们有的是时间。”<p>　　却不料这句话引来了沈魂强烈的反应，他冷笑了一声：“有的是时间？嘿嘿，人生下来，就向死亡奔驰，这死路历程，弹指即过，你有的是时间？”<p>　　我吸了一口凉气，一时之间，被沈魂的话堵得出不也声。<p>　　更重要的是，沈魂的话，和我们以前的一些假设，很是吻合。<p>　　在温宝裕还未失踪之前，我们讨论死路的意义，就曾想到过，人生之路，就是死亡之路。如今沈魂也是这样说。<p>　　当然，沈魂已经历过死亡，他对于人生之路就是通向死亡之路，当然有更深刻的体会，这就像暮年的人，对于一生光阴弹指即过有体会，青春少年却难以想像时光飞逝之快速。<p>　　我沉声道：“是，你说得对，是我失言了，请你长话短说——生命实在极其短促，不可浪费一分一刻。”<p>　　对于我立即“认错”，沈魂似乎很是欣赏，居然出口赞赏：“孺子可教也。”<p>　　我道：“请你再说你的事。”<p>　　他又静了好一会，才叹道：“真不知从何说起！”<p>　　白素道：“先说你是如何得到那宝盒和宝盆的。”<p>　　他并没有立即回答，只是发出了一阵欷虚之声。我怕他不知如何开头，所以提醒他：“关于你的事，传说多，正式记载少，你是一代传奇人物，就这样湮没在无稽的传说之中，多可惜。要是你和我们详细说了，我们可以帮你立传，使你这个传奇人物，青史留名。”<p>　　有道“三代以下，无不好名者”，我这一番话倒是大大打动了他的心，他的声音显得兴奋：“现在，人家是怎么说我的？”<p>　　我道：“说你救了一群青蛙，那群青蛙报恩，给了你聚宝盆。”<p>　　有关沈万三如何得聚宝盆的传说很多，但属于下式记载的却不多，只有《挑灯集异》中，有比较具体的记载，我曾在记述《聚宝盆》这个故事时引用过，好在字数不多，不妨再引用一次——这一次，这记载是否事实，还能得到沈万三自己亲口证实，真是一大乐事。<p>　　记载如此说：<p>　　“明初沈万三微时，见渔翁持青蛙百余，将事锉剞，以镪买之，纵于池中。嗣后喧鸣达旦，聒耳不能寐，晨往驱之，见蛙俱环踞一瓦盆。异之，持归以为浣手器。万三妻偶遗一银记于盆中，银记盈满，不可数计。以钱银试之亦如是，由是财雄天下。”<p>　　我对这一段记载的印象，很是深刻，大致还可以记得，所以当时就背了出来。<p>　　背完之后，我问道：“如何？事实确是如此？”<p>　　沈魂的回答是：“约有三成可靠。”<p>　　我大喜：“传有三成是事实，已经很不错了，起初的情形如何？”<p>　　沈魂支吾了一阵：“其实，整件事虽是我的经历，但是我仍然模模糊糊，如在梦中一般，莫非当真是人生若梦，梦如人生？”<p>　　他又感慨起来，我想问他，是不是由于如此，所以他一直不明白活路何所指，也不敢去尝试。<p>　　不过白素先我说了：“你就照实说好了。”<p>　　沈魂道：“一切都是命中注定，我也不怨什么人。那日清早，我出门营生，沿河而行，那河有三道桥，先过哪一道桥，绝无所谓。往日，多过第二道或第三道桥，那日，却偏过了第一道桥，这才遇上的。”<p>　　他那样开始叙述，连我也感慨起来，因为人生无常，一个看来是微不足道的决定，往往可以影响人的一生，这一切，却又像早已在冥冥之中，安排定了的。<p>　　我常说，一个人离家外出，走左边或是走右边，往往可以决定以后的一生，沈万三一开始叙述所说的话，也就是这意思。<p>　　我沉着地问：“过了第一道桥，你遇到了什么呢？”<p>　　沈魂道：“在第一道桥的，有人在卖蛙——若是我不过第一道桥，就遇不上，那就万事俱休了。”<p>　　我不理会他的感叹，追问道：“真是有渔翁在卖青蛙？”<p>　　一个渔翁在桥头卖青蛙，这是日常生活中极寻常的事，我也难以想像事情是怎样发展下去的，更不明白何以沈万三会心血来潮，救了这批青蛙。他那时并未发财，心地再好，也难在市场之中，把所有待宰的小生物全买下来放生。<p>　　所以，其间必有曲折，那是可以肯定的。<p>　　果然，我一问之下，他的回答大是迟疑，先道：“这卖蛙的……并非渔翁，卖的……也难说……是青蛙！”<p>　　我一时之间，不明白他的意思，他又道：“那卖蛙的，只是一个浮浪子弟，常日三瓦两舍，不务正业，谅他也没有这份耐性去捉蛙，况且——”<p>　　我叹了一声：“正如你所说，生命短促，所以，请你还是摘要来说。”<p>　　白素瞪了我一眼：“由得沈员外怎么说，他说得详细，必有道理！”<p>　　我心中不服，想说“谁卖青蛙不是一样”，但白素既然如此说了，我也就忍住了不出声。<p>　　沈魂连声道：“是！是！就是怪在那浮浪子弟在卖蛙，所以我看多了两眼，才看出了怪处来。那一篓子青蛙，约有好几十只，看来像是蛙，可是却又……直到现在我仍然很难说那……是不是蛙，或许那……是蛙仙，所以和寻常的蛙有所不同。”<p>　　他解说了半晌，我总算有些明白了，他见到的那一篓青蛙，和寻常的青蛙，颇不相同，可是却又说不上那是什么来。<p>　　由此可知，那是一篓几十只“类似青蛙物体”。<p>　　白素很是用心：“那蛙有多大？”<p>　　沈魂道：“较常蛙为大，约有四个常蛙大小，当时围观者甚多，就有人七嘴八舌，说这蛙好大，不知吃不吃得。”<p>　　白素又问：“那装蛙的篓子，是寻常的竹篓？”<p>　　沈魂道：“不是，其色黝黑，像是铁丝篓，但是又不重。一篓子连蛙，我提在手上，也觉甚轻，那篓子的孔又细又密……我总思疑那是蛙仙。”<p>　　我闷哼一声：“或许是蛙精。”<p>　　白素更正我的话：“是外形和青蛙相当接近的一种生物。”<p>　　我听得白素如此说，心中陡地一动。<p>　　我一向思想天马行空，会忽然一下子奔驰开去。这时，我忽然想到，我在《原形》这个故事中，曾对精怪有一定的设想，设想什么精什么精，全是什么的生命形式有了变化之故。<p>　　但这个设想却无法解释何以非生物也会成精，例如扫帚就常常成精，本无生命，何来生命形式的转换。<p>　　这时，我说那是“蛙精”，白素则说是“类似青蛙的一种生物”，她的说法，解释了这个问题。应该有一种情形是，什么精就是类似什么的一种生物——扫帚精，是类似扫帚形状的一种生物。<p>　　这种生物，自然不是地球上所有，多半能力超卓，所以自然而然成了精怪。<p>　　这可以说是我无意之中的一大发现，此际，当然表过就算。<p>　　那篓“青蛙”捂为给了沈万三很大的好处，所以他才怀疑那是“蛙仙”，实际上，是白素的说法最可接受：类似青蛙的生物。<p>　　我忙道：“请说下去。”<p>　　沈魂道：“那浮浪子弟听得人议论是不是能吃，坏他买卖，撩拳掐臂，就要和人敌对。我那时望着那篓青蛙，只见透过篓孔，内里的蛙，目光灼灼，个个都望定了我，而且……而且耳际似闻得求救之声，隐约听到的是……呱呱，救我们，呱呱，救我们。那分明是群蛙在向我呼救。”<p>　　听到这里，我、白素和蓝丝三人，不禁都“啊”地一声，我也已经明白白素的全部设想了。<p>　　那群外形和地球上的青蛙相似的生物，在发出求救信息，沈万三接收到了这信息。<p>　　沈魂续道：“当时我心中奇绝，就问那浮浪子弟这蛙是从何处来的。那浮浪子弟先不肯说，是我说了，他若实说，我便买了他的，他这才说是在一个池塘边上拾到的，连篓子一起拾来的。”<p>　　白素又问：“拾到时就是整篓子？”<p>　　沈魂回答：“这可没问，那浮浪子弟行为不端，我已深悔多言，如何还敢追问。倾囊所有，就买了这篓子蛙，到了池塘之边——”<p>　　我打断了他的话头：“在一路之上，你就没有再听到青蛙向你说什么？”<p>　　沈魂道：“你这人……真特别……怎知蛙仙向我说话来着？”<p>　　我道：“他们既然向你求救，你救了他们，他们自然要感恩。”<p>　　沈魂叹了一声：“我也不知是不是他们在向我说话……有一半是我自己想的。我提着篓子，来到池塘边上，心想打开篓子放生，可是却打不开，这时，才听到有人在说：‘不必打开，整篓浸入水中即可。’我大是奇怪，四顾无人，篓中群蛙则目光灼灼，我自问：‘莫非篓中之蛙，乃是仙蛙？若是仙蛙，我救了他们，蛙仙必有酬谢。’”<p>　　他说到这里，又叹了一声，叹息声中，颇有自责之意。<p>　　我想，在这样的情形下，沈万三有这样的想法，倒也不足为怪，可说是人之常情。<p>　　沈魂续道：“我正这样想，就又听到有人问：‘你要何等酬谢？’我只当是自己心神恍惚，所以顺口答道：‘世间之乐，无过于作富家翁，愿富甲天下，则神仙不啻矣！’唉，当时我确是作如此想，蛙仙也曾以言语点醒我，可是我却执迷不悟！”<p>　　他说着，又感叹起来。<p>　　我们三人屏气静息地听他说着，审沈万三能成为天下首富的经过，神秘莫测，奇诡莫名，能够听当事人亲口道来，也算是奇遇之至。<p>　　他叹了几声，我几次想问，都被白素阻止。过了一会，他才道：“我自己思忖了之后，就又有人道：‘天下首富，有何难哉，只不过到了那进步，未必是福，你可要想清楚。’我心中哈哈大笑：‘这何需想，能成天下首富，何乐不可为，什么叫未必是福，只怕不能。’我想着，便把篓子浸入水中，只见篓子才入水，便裂成两半，篓中……青蛙纷纷跳出……”<p>　　他说到此处，语气犹豫之至，白素问道：“这时，你该看清楚了，那确是青蛙？”<p>　　沈魂的语气更是迟疑：“应该是……若不是，又是什么？”<p>　　我和白素互望了一眼，心中雪亮，都知道那一篓子内，确然全是外形和青蛙极类似的生物。<p>　　沈魂又道：“这时，我又听得有声音道：‘明日清晨，你再来此处，当能如你所愿。’其时，群蛙均已没入水中。我恍恍惚惚，如在梦中，回去跟妻子说了，她说：‘明早姑且去看看，又有何妨。’所以第二天起了一个大早，又到了池塘边上。”<p>　　在这时候，我已有了一个大致的概念——这概念，自然是根据沈万三灵魂的叙述而形成的。<p>　　沈万三接到了形如青蛙的求救讯号，便救了那些“青蛙”，那些“青蛙”就完成了沈万三“富甲天下”的愿望，用的方法是给了沈万三一只聚宝盆。<p>　　那聚宝盆，实际上是一具太阳能金属复制仪，时至今日，地球人连边也摸不着，当然不是地球上的物事。由此可以推论，那青蛙形的生物，也不是地球上的生物。<p>　　地球上的青蛙，在形体结构上，是一个典型，生物学的解剖上，常用它来做例子。若说某一个星体上的生物，形状看起来很类似地球上的青蛙，也是很可以理解的事。<p>　　（西方的“青蛙王子”传说，是不是也源于此？）<p>　　整个事实是，一群外星生物，不知为何在地球落了难，危急之际，沈万三救了他们。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_13'>第一百一十六卷 活路 第十一章 宝盒之家</b><p>");

document.write ('　　那群外星人，为了答谢，才把聚宝盆给了沈万三，使他“富甲天下”。<p>　　在这段过程之中，有两点很值得注意。其一，是那些外星人发出的求救讯号，只有沈万三收到，其他人收不到，那浮浪子弟也没有收到。这自然是因为每一个人脑部的活动能力不同，所以接受讯号的能力也有强弱之分，像在古物店中不断争吵的鬼魂所发出的讯号，也不是人人收得到。<p>　　易琳收到的，可能反而比店主人还要多，这才生出事来的。<p>　　其二，那些蛙状外星人，对地球人的行为相当了解，他们竟知道“富甲天下”虽然是地球上许多许多人的愿望，但是这个事实和“福”之间，并不能毫无保留地划上等号。<p>　　所以，他们一听到沈万三的愿望，立刻就指出了这一点。<p>　　可惜，他们指出的这一点，一万个地球人之中，一万个都不会接受，说了也是白说。<p>　　沈魂继续说下去，果然证明了这一点。<p>　　沈魂继续道：“我走到池塘边，就看到了好几十只青蛙一起聚在一只盆子上，向我望着，我还没有开口，就听到了声音：‘你要富甲天下，这盆可以满足你，此盆放金满是金，放银满是银——’我听到这里，失声道：‘天下竟有这等宝盆。’我得到回答：‘不是天下有此宝盆，而是天上有此宝盆。’”<p>　　我一拍桌子：“你知不知道这句话是什么意思？”<p>　　沈魂道：“我想过，是说……宝盆是仙家宝物，出自九天之上。”<p>　　我道：“可以这样说。”<p>　　沈魂顿了片刻，又道：“这时，群蛙跳开，我连忙捧盆在手，却又听得有声音道：‘富甲天下，未必是福，你真想清楚了？’此际，我已知遇上了蛙仙，就跪了下来，答道：‘这是想也不必想的事，我再不后悔！’我听到了几下叹息声，又有人道：‘这样吧，你毕竟救了我们，我们不忍看你遭难，再给你一样物事。’上，从塘水中，就浮出了一件物事来。”<p>　　我失声道：“那宝盒？”<p>　　沈魂道：“是，那块板托着宝盒，浮上水面，到了塘边。我并不贪心，忙道：‘宝盆之赐，于愿已足，不敢奢望。’那声音却道：‘当你死路走完，此盒有活路可供你行，只是不知你是否肯行，也未知你届时有否此机缘，可以及时走上活路。’在这几句话之后，又有许多声音在道：‘可惜！可惜！’接着，群蛙一起入水，再无动静。我持盆以归……以后的事，和传说所记，也就在同小异了。”<p>　　我立时想到，沈魂的叙述，虽然离事实近，但仍然有不尽不实。<p>　　他没有说出来的地方，一定是有关那盒子和“活路”这一方面。<p>　　因为，就他所述的来看，他后来遭了皇帝的嫉忌，获罪，充军，一下子从“天下首富”的地位上跌了下来，情况惨绝，终于被迫死，那是不折不扣在死路之上走到了尽头。<p>　　在这样的情形之下，他若是有活路可走，如何还会有犹豫？<p>　　长久以来，他仍然不敢去走活路，只是把灵魂附在那块板上。虽然我不知道灵魂确切的存在情况，但想来这种依附物件的情形，不会太好过。<p>　　这其间，自然另有曲折。<p>　　所以，我摇头道：“不然，你未曾说明，何以你放着活路不走，却要附在那板上做……孤魂野鬼。”<p>　　沈魂被我问得好一会没反应，我暗暗顿足，以为他无以为应，再也不和我们沟通了。等了好久，才又听到了他的声音，竟是长叹一声，接着道：“是，我还瞒了一些没有说！”<p>　　这样说了之后，他又停了好一会，才道：“在他说‘可惜’之前，另有一番告试，告诉我：‘活路和死路一样，一走上，就没回头，一定要走到底。’当时我心急成为富翁，也没去细想，只是随便问了一句：‘那活路走到尽头，却是何等光景？’也不知是众多蛙仙之中，哪一个回答了我：‘哈哈！对你来说，可能苦不堪言，你要小心思量才好。’我在死路走到尽头之后，真是苦尽苦绝，若活路也是一样，我怎甘心再受一次苦，是以一直犹豫不决，不敢……上路。”<p>　　白素皱着眉：“若你决定上路，该当如何？”<p>　　沈魂又停了片刻，看来他颇不愿把一段事和盘托出，要追问一次，他才回答一点。他过了一会，才道：“蛙仙说了，只要我心意一决，那宝盒自然会有……神通，送我上路。”<p>　　我听了之后，苦笑了一下，这话听了之后，等于没有听一样。整件事，还是模糊之至。我忍不住叫了起来：“不对！不对！你要说明白些，先说你出事之后，那盒子怎么了。”<p>　　沈魂道：“我身亡之后，亡魂无所依，只想到我还有一只宝盒，蛙仙曾说，此盒可助我走上活路。其时，我也深知蛙仙当日要我再三考虑，是否真要富甲天下之意。在虚无飘渺之间，我已魂附板上，其时，宝盒及板早已流落在不知何人之手了，直到后来，一盒一板才归入了旧物店之中。”<p>　　沈魂的这一番话，听来实在了许多——他出事之后，封屋抄家，一切财产，自然四散，那一盒一板看来并不起眼，他到手之后，也从来未对人说起过，所以流落了出来，辗转到了旧物店之中。<p>　　他的灵魂，居然会在“虚无飘渺”间附到了那块板上，那自然是这盒子所起的作用，也就是那些“蛙仙”早布置下的力量，准备救他的。<p>　　可是他却由于受创太深，害怕了，不敢再尝试，所以一直拖了下来。<p>　　灵魂对时间的观念，可能和我们不同，在他来说，只是犹豫不决一会，但在人间已是好几百年过去了。<p>　　我再追问：“和你争吵的那些……阴魂，又是怎么一回事？”<p>　　沈魂长叹一声：“不散的阴魂，各有各的冤屈，他们附在不同的物件上，我和他们说起自身的遭遇，他们一直希望可以超出生天，以为蛙仙所说的活路，就是……就是……”<p>　　他说到这里，犹豫了一下，像是不知道如何措词才好，我提示了他一下：“就是可以再世为人？”<p>　　他道：“也不尽然，再世为人，也没有什么好，无非是踏上另一条死路而已！”<p>　　我骇然：“那他们想的是什么，难道还想成仙？”<p>　　沈魂叹道：“他们正是如此想，但是我可不那么想。一来，蛙仙曾一再告诫过我；二来，我只是想成为一个富人，结局也悲惨之至，若是妄想成仙，只怕上天不成，反倒又堕入十八层阿鼻地狱。所以我自己不敢试，也不让他们去试，这才一直争吵不已。”<p>　　他说到这里，可以说已把一切都说得很明白了。<p>　　我们当然是听到了一个奇异之极的故事，可是等到故事听完，我们却也发现，他所叙述的一切，对于我们寻找失了踪的易琳和温宝裕，一点帮助也没有。<p>　　因为不但是我们，连沈万三的灵魂，也一点都不知道两人是何以失踪的，也不知道那宝盒到了何处。<p>　　三人之中，最焦急的自然还是蓝丝，她的鼻头之上，沁出了细小的汗珠来。白素握住她的手，同时道：“若是你要……走活路，只消想着要走就行，是不是？”<p>　　沈魂过了一回才答：“是，蛙仙是这么说。”<p>　　白素说得十分缓慢：“我们要请求你的帮助，你这就去走活路。”<p>　　沈魂叫了起来：“我根本不知道那是什么情景，通往何处，我不走，我要走，早去了！”<p>　　白素沉声：“有两个人不见了，大有可能和宝盒和活路有关，你去，在……那里把他们找回来。”<p>　　事实上，白素也绝不知道“那边”的情形如何，所以说来也大是含糊。<p>　　沈魂立时回应：“我不去，要去，你们自己去。”<p>　　我心中一动：“我们如何去？”<p>　　沈魂支吾了一阵，才道：“思念着要去，就可以去，这是蛙仙说的。”<p>　　白素疾声道：“可还有其他的决窍？”<p>　　沈魂不语，我们三人齐声喝道：“说！”<p>　　这情形分明是表示，他仍然有极重要的关键隐瞒着未曾说。<p>　　我和蓝丝已然大有怒容。<p>　　白素挥了挥手，示意我们且慢发作，她道：“你说出来，我们去，若是能把失踪的两人找出来，自然也可以探明什么是活路，这对你大有帮助，也可令你下定决心，走还是不走，也不要枉费了当年蛙仙替你安排的一片苦心。你看如何？”<p>　　白素的这一番话，说得合情合理之至。沈魂发出了一阵沉吟声，我道：“你还有什么顾忌？”<p>　　沈魂道：“我只怕那……活路真的对我大大有利，若叫你们去了，就此封了路，岂不是坏了我的好事。”<p>　　我闷哼了一声，心想，这家伙怎么如此畏首畏尾，又其蠢如豕，难怪聚宝盆落在他的手上，反为他惹来了大祸；也难怪那宝盒在他手中，一直没有发挥作用。可知一个人的性格，决定一个人的命运，真是一点也不错。聚宝盆若不是落在他这样一个窝囊的人之手，得宝者的结局，只怕也大不相同。<p>　　白素好言相劝：“既是活路，哪有如此容易封死之理。”<p>　　沈魂还在支支吾吾，我喝道：“蓝丝，把你降头术中，对付孤魂野鬼的法术，使将出来！”<p>　　蓝丝立时答应了一声：“是。”<p>　　她说着，双手捧起了那块板来，我只看到蓝丝举起了板来，没见她有任何动作动作就已感到了沈魂惶急之至的声音在叫：“我说了！我说了！”<p>　　蓝丝目射精光，望定了那块板，我隐约感到了沈魂发出的感到惊恐的声响。后来，我对蓝丝说：“降头术对付灵魂竟如此有效，一下子就把沈万三的灵魂吓成了那样。”<p>　　蓝丝苦笑：“真是莫名其妙，当时，其实我什么也没有做。”<p>　　我大奇：“什么也没有做。”<p>　　蓝丝道：“是啊，我一拿起那块板来，心中也不知道该如何做才好，他就已经投降了。”<p>　　我恍然，明白了沈万三其人性格一定懦弱之至，决非一个成功人士，所以皇帝要对付他，他一点办法也拿不出来。一经威吓，立刻投降，任人鱼肉。而且，他还很没有决断力，以致一直不敢去试一试蛙仙所说的活路。<p>　　那些蛙仙当年被他所救，纯属偶然，只怕还有几分是由于他受了那浮浪子弟的威吓，才把那篓子“蛙”买了下来的。<p>　　这聚宝盆和宝盒，落在像他这样没有用的人手中，也可以说是气数。若不然，落到了英雄能干者手中，只怕连历史都可以改写。<p>　　却说当时，沈魂既然急叫，蓝丝也就把高举起来的那块板，缓缓放了下来。<p>　　沈魂道：“这板，是那宝盒的家。”<p>　　这句话，听来突兀，我、白素和蓝丝都大是不解。<p>　　附带说一句，这时，易琳父母早已被我们的言行举止，弄昏了头，而且恐惧莫名，白素早把他们关进了他们的房间之中，而且严重警告：不管听到什么声音，都不要出来。他们倒也听话。<p>　　所以，我们和沈魂之间的对话，也少了一旁不断发出的惊呼声。<p>　　那板是宝盒的“家”，这句话不好理解。我们还没有再问，沈魂已作解释：“蛙仙说，这宝盒神通广大，能大能小，来去无踪，会腾挪变化——”<p>　　他说到这里，我闷哼一声：“这不成了活物了？”<p>　　白素却很能接受沈魂的说法：“通灵的宝物，颇多有这种能耐的。”<p>　　我不服：“试举例以说明之。”<p>　　白素道：“孙悟空的兵器金箍棒，本是定海神针，在龙宫之中，可以作柱，但一缩小，就可以放在身中，迎风一晃，便有碗口粗细。”<p>　　我叫了起来：“那算什么啊，小说家言，也能作得准的么？”<p>　　白素瞪了我一眼：“几百年前的小说家，尚且有这样的想像力，你反倒没有？”<p>　　我苦笑，摇了摇头，这不知是什么逻辑。<p>　　沈魂介入我们的争论：“不错，蛙仙说了的，那宝盒早已通灵。”<p>　　我没好气：“你少罗嗦，趁早把蛙仙还说了些什么，和盘托出！”<p>　　沈魂忙道：“蛙仙说了，不论那宝盒如何变化，去了何处，总要回家的，若有事相求，可以令他回来。”<p>　　我疾声问：“如何使他回家来？”<p>　　沈魂道：“蛙仙说了，要有一见宝盒，就愿走活路者，潜心默想，他就会回来。”<p>　　沈魂在这样说的时候，竟大有惊恐之意，我起初不明白有什么可害怕的，但继而一想，就明白了，问他：“若是求了他回家来，又反悔不想走活路了，那会有什么后果？”<p>　　他一直不敢走活路，所以也不敢求宝盒回家，怕有后果。<p>　　沈魂道：“我也不知……蛙仙只说，若到时反悔，宝盒会发怒。”<p>　　我皱着眉——我见过那宝盆的照片，只是一只盒子，可是此际，听来却又千真万确是一个活物。<p>　　从他可以来去自如这一方面来看，他又像是一个交通工具——我宁愿是一个交通工具，因为外形如盒子的交通工具，总容易接受一些。虽然说生物也可以是任何形状，尤其是外星生物，但是一个外形一如一只盒子的生物，总太古怪了些。<p>　　他还会发怒，不知道发怒的时候是什么样子，会发生什么事。他离开时，门窗都关着，墙上也没有沿，难道他有穿墙过壁的能力？<p>　　一时之间，各种古怪杂沓的想法，挤满了我的脑袋，直到我听了沈魂在发问：“你们之中，谁起意使宝盒回家来？”<p>　　沈魂这一问，不但把我的思绪自杂七杂八的胡思乱想之中拉了回来，也不禁使我一怔：对啊，谁起意使那宝盒回家来呢？<p>　　谁起意都可以，照蛙仙所说，只要一起意“走活路”，宝盒就会回家来。<p>　　可是却也不能说了不算，不能把宝盒请回来之后，却又反悔，说又不想走活路了。要是那样，宝盒会发怒。<p>　　宝盒发怒会有什么后果，不可测。<p>　　沈魂一直在犹豫不决，不敢走活路，他自然也不会起意，我和白素互望了一眼，刹那之间，我们都是一样的心思：走活路，究竟是怎么一回事呢？<p>　　在那一刹间，我们也有一定程度的犹豫，也体会到了沈魂一直难以决断，确然有他的苦衷。<p>　　还未曾等我们再决定，蓝丝已道：“当然是我来。”<p>　　我不知道她是不是有过考虑，她说“当然”，那是因为事情和温宝裕的下落有关，她和温宝裕是早已有了白头之约的。<p>　　沈魂道：“好，那就由你独自……起念。”<p>　　我忙道：“为什么？我们不能旁观吗？”<p>　　沈魂道：“不能，蛙仙曾一再吩咐，只能独自进行。”<p>　　我冷笑：“我不信你也不在一旁察看情形。”<p>　　沈魂的声音，听来十分无奈：“我无形无体，如何察看？”<p>　　我怔了一怔，我不是灵魂，自然无法知道灵魂的存在情形，我向白素望去，一面摇头：“要是结果连蓝丝也不见了，岂非更麻烦。”<p>　　在这方面，白素比我勇气还高：“若是这样，我们仍可尝试。”<p>　　蓝丝道：“我会设法……不论在什么情形之下，都和你们联络。”<p>　　我喃喃地道：“但望你能！”<p>　　白素已拉了我一下，沈魂忽然道：“借卫兄衣袖一用。”<p>　　我乍一听，不知道他这样说是什么意思，然后立即明白了，他是要离开那块板，附在我的衣袖之上。我等了片刻，一点感觉也没有，只听得沈魂又道：“姑娘……宝盒……那活路的情形如何，若有所知，千万请转告！”<p>　　蓝丝爽快地答允：“好！”<p>　　我和白素一起站了起来，看着蓝丝捧着那块板，走进了易琳的房间之中，把门关上。<p>　　这时，我的感觉异样之至，不单是因为有一个鬼魂附在我的衣袖之上，而且这个鬼魂生前，还是曾一度富甲天下的沈万三。更由于我全然无法想像蓝丝进了房间之后，会有些什么事发生，那盒子是以什么方式“回家”来。<p>　　白素也屏住了气息，我压低声音问：“沈员外，房内发生什么事，你不能知道。”<p>　　沈魂回答：“我不敢忤蛙仙之意。”<p>　　白素也压低了声音：“可以问蓝丝。”<p>　　我一句话在喉咙打了一个转，没说出来，这句话是“要是蓝丝也不见子，找谁问去？”<p>　　这时，我们和蓝丝虽然只是一门之隔，可是却像是处身于不同的世界一样，我在门前踱来踱去，问了十七八次：“那盒子究竟是什么东西？”<p>　　白素居然每一次都回答，她的回答大多数是“说不上来”、“可以是任何东西”。<p>　　也有的时候，她的回答比较具体一些，例如：“那是一个交通工具，可以发出能量，把人分解成为分子运送到远处去，譬如说，送上活路。”<p>　　我摇着头，仍然发出同样的老问题，白素又不嫌其烦地补充：“他本身能大能小，小到如一粒芝麻，就算仍在房间之中，你也找不到他。”<p>　　我没好气：“你何不说他小到如一粒微尘？”<p>　　白素道：“有何不同？大、小本来只是一个概念，在人看来，汪洋大海，大至极点，但是在整个宇宙来说，地球上的那些水，算是什么？或许以为整个宇宙大至极点了吧，又焉知天外没有天，整个宇宙，也不过是一粟之微。”<p>　　我苦笑：“听来很伟大，可是不能解决实际问题：那盒子究竟是什么？”<p>　　白素极有耐性：“说不上来，可以是走上活路的导行仪。有一点可以肯定，能够通过他，由死路到活路，对人类有大大的好处，只可惜沈员外不敢下定决心去上路，以致至今仍然成为游魂。”<p>　　沈魂对白素的议论，颇有反应，哼了一声：“我吃过一次亏，怎能不学聪明些。”<p>　　我好奇：“说真的，你究竟怕什么？”<p>　　沈魂长叹：“说真的，我获罪于人间的皇帝，身受极惨。更怕获罪于阴间的阎王——试想，阎王注定三更死，谁敢留人到五更。人的生死，由阎王操纵，硬要去走活路，岂非和阎王挑战，阎王焉有不大为震怒之理。我怕吃罪不起。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_14'>第一百一十六卷 活路 第十二章 十六字境界</b><p>");

document.write ('　　沈魂忽然之间，有了这样的一番剖白，我听了之后，第一个反应是想笑，可是继而一想，却也笑不出来。沈万三获罪于人间的皇帝，已吃足了苦头，若是再得罪了阴间的皇帝，在他想来，上刀山，下油锅，那更是无究无尽的苦楚，以他懦弱的性格而言，自然理乐敢向阎王的权威作出挑战。<p>　　我道：“很好，你终于把心中的话全部掏出来了，且看蓝丝走了活路之后，结果如何，你再决定是不是也走活路不迟。”<p>　　我这几句话，却是愈说愈是气馁，因为蓝丝毅然去“走活路”，结果如何，全不可测。<p>　　这一夜，自然难以合眼，看来天色将明。蓝丝进易琳的房间，已有几个小时，却一点动静也没有。<p>　　我大是不耐，几次要去敲门，却为白素所阻。等到天色大明，易琳父母栖栖惶惶出来，东张西望。连白素也忍不住了，向我扬了扬眉，我立时推开了房门——在未曾推开门之前，我已料到，最大的可能，是蓝丝也神秘失踪了。<p>　　虽然早就有这个心理准备，可是当门一推开，看到房间空无一个之时，胸口仍如同遭到了重锤一击一样。我定了定神，声音干涩，叫道：“蓝丝，你是躲在衣柜里和我们玩么？”<p>　　我当然知道自己所叫的绝不是事实，但这时，我除了像傻瓜一样说些傻话之外，实在不知还有什么可做的了。<p>　　白素却盯着那块板看，她一步一步走近去，又俯身把放在地上的那块板，取了起来，仔细看看。<p>　　我叹了一口气，勉力镇定心神，发挥我的观察力：“蓝丝曾在这块板前，盘腿坐了相当久。”<p>　　白素同意我的说法，因为在长毛地毯上，有过经重压的痕迹。<p>　　我道：“蓝丝，她也失踪了。”<p>　　白素摇头：“对我们来说，她失踪了，对她来说，她是进入了一个新的境界。”<p>　　我立时道：“上了活路。”<p>　　这时，我听到沈魂发出了一下呻吟声，但我并没有他，因为我知道我应该做些什么。<p>　　我已经下了决定，只是还未曾想到应如何与白素说，白素已经道：“去找蓝丝，去找他们。”<p>　　那也我所决定要做的事。<p>　　我不容她再向下说，就急急道：“我去。”<p>　　白素望着我，这一刻已没有考虑，就道：“好。”<p>　　她在说了一个“好”字之后，顿了一顿，才又道：“你先去。”<p>　　白素的意思再明白不过——我先去，就算一去不回头，她也可以来找我，反正那块板是宝盒的“家”。有那样的作用在，只要下了走活路的决心，都可以进入一个神秘的境界。<p>　　我张开双臂，和白素轻拥了一下，白素走出房间去，我听得沈魂在喟叹：“你们真是勇者。”<p>　　我想讥讽他几句，但转念一想，人各有性格不同，何必浪费精神。<p>　　白素出了，把门关上，我在那块板的面前，坐了下来，盯着它看。<p>　　同时，我勉力镇定心神，不断地想着，我要走活咱……我要走活路。<p>　　虽然我勉力地摒除杂念，可是当我在这样想的时候，仍然不免想到，活路是什么呢？若是每一个人走的都是死路，那么，什么力量可以改变这种状况？如果自有生命以来，每一个生命都在死路上前进，所有生命都已安于这种情形，是不是能够适应一个大改变？<p>　　我又想到，那一群青蛙状的生物，不知是哪里来的？他们是在一种什么样的情形之下落了难，才被沈万三所救的，又会到哪里去——沈万三多半也曾想到这一点，所以增加了他的犹豫。<p>　　我杂七杂八地想着，每当想得岔开去时，我就集中精神，只想我要走活路，这盒快回家来，引我走向活路，我必不后悔。<p>　　渐渐地，我杂念渐少，思想更集中。我一直盯着那块板在看，也在不知不觉之间，产生了一种近乎幻觉的感觉，且觉得那块板愈来愈大，起初，大得像一幅地毯，又不断扩展。结果，眼前黑色一片，竟大如一个球场，再接着，我触目所及，全是一片黑色，竟像是已置身在一个黑色的海洋之中。<p>　　这时，我脑部的活动，还保持着清醒，我清楚地知道：来了，来了！怪事快要发生了！<p>　　这样想着，突然之间，眼前大放光明，亮得睁不开眼来。那大团光亮，竟不知自何而来，一下子就占据了一切。我的身子，也产生了一种飘飘荡的感觉，我想看清楚身处的情形，可是光线实在太强，根本无法看得清四周的情形。<p>　　但是我可以肯定，在感觉上，我的身体被一种力量在移动，很难说是向上、向下或是向前，总之，是在不停的移动。<p>　　那种飘浮的感觉持续了一阵，我就感到在四面八方的压力，压力愈来愈重，我不但身子被压得无法动弹，而且连呼吸也大是困难。但是最难忍受的，还是心跳——心跳加重，每跳一下，就像是有一个大铁锤，自内而外，在捶击胸膛一般。<p>　　身体上的这种异象，令得思想上发生了极度的恐惧。我勉力镇定，告诉自己，空间转移，那一定是空间转移，一切异象，都是空间转移过程中的必然现象，很快会过去的，会很快过去的。<p>　　在困厄的情况下，告诉自己，这种困厄很快会过去，可以起到一定的安慰作用。<p>　　压力愈来愈重，终于到了一下子我要闭过气去的，眼前一黑，我以为已经昏过去了，但倏忽之间，压力全消，神清气爽，通体舒泰。<p>　　我自然而然大大松了一口气，心想：空间转移已经完成，我被转移到什么地方来了呢？难道我已从必然的生命历程——死路上，被转移到了活路上？<p>　　这活路上，又是什么样的一种情景呢？为什么一片黑暗？难道所谓活路，竟是一片漆黑？<p>　　这时，我的思绪紊乱之至，我伸展四肢，都可以活动，也可以站起来，我甚至跳动了几下。四周极静，我可以清楚地听到自己的心跳声。<p>　　我沉住了气，发声问：“请问，我现在的处境如何？”<p>　　在如此奇诡的情形之下，我除了这样发问之外，实在没有别的事可为，虽然这样做，看来像是傻瓜一样，但也无可奈何。<p>　　却不料我一问之下，立即有了反应，一个声音响起，回答了我的问题：“你现在是在活路的起端，你是不是决定向前走？”<p>　　这个回答，可以说是简单明了之至，可是我听了之后，却又是犹豫，难以回答。<p>　　因为，一来，我不是有意来“走活路”的，我的目的只是来找上路的人；可是，我来的时候，却又真心诚意的表示愿意走活路。<p>　　照沈魂的说法，是不能后悔，一反悔，那盒子会发怒，我也不知后果如何。<p>　　二来，我也根本不知向前走活路，走下去会有什么结果，这都需要考虑。<p>　　如今的环境，又是如此奇诡，实在无法使人作周详的考虑，更难以决定。<p>　　我支吾了片刻，心想，那声音的语气听来很是亲切友善，可能容易商量，所以我先试探着问：“请问，这……活……路……走下去，是什么样的情况？”<p>　　那声音忽然发出了一阵“咯咯”的笑声，笑得人有点手足无措，接着，那声音道：“你和他们一样，根本没有走活路的打算，是不是？”<p>　　他一下子就揭穿了我的心思，这倒反而好办了，我坦然承认：“是，我是来找他们的——我不知道你们是什么人，但你们的出现，已经打乱了我们正常的生活，请还我们平静。”<p>　　那声音立即道：“你们的‘正常生活’，那是一条死路啊！”<p>　　我知道这时我不能再犹豫，一定要坚持，不然，情形可能有变。<p>　　所以我立时道：“在你们的观点来看，或许如此，但这既然是我们的生命方式，也就是我们唯一的生命之路，既是唯一的路，也就无所谓活路或死路。”<p>　　我这一番话，说来流利之至，也道出了我对自身生命形式的看法。<p>　　我听到了一些窃窃私语之声，那声音又道：“原来如此！原来如此！怪不得，怪不得——”<p>　　他把每一句话都重复一遍，听来像是不胜感慨之至，接着又道：“难道你们之中，没有一个看得开放得下的？”<p>　　我大奇：“这与看得开放得下有何关连？”<p>　　那声音道：“看得开就放得下，一放下，就可以走上活路，这道理再简单不过，可是你们既然不知有死路活路之分，当然也无法明白这一点。”<p>　　一时之间，我思想杂乱之至。这时，我已可以肯定，在经过了空间转移之后，我此际对话的是某一类外星人，就是多年之前，沈万三打救了的那种蛙形生物。他们的语气之中，一副悲天悯人，还有难以掩饰的轻视，这一点很令我不快。<p>　　就算他们的生命形式远比地球人（此处缺漏）的生命形式，也值得尊重，不能被轻视。<p>　　所以我道：“也没有什么可讲——当年，你们被人袋在篓子里发卖，若不是沈万三救了你们，只怕也是死路一条，不知被人清炖还是红烧，还不如我们呢！”<p>　　此言一出，我又听到了一阵杂乱的声音，仍是那声音道：“那次事故，是一个，恰好沈万三接收到了我们的讯号；若不是他，也一定还有别人接收到，我们未为此担心过。他现在怎么样了，何以他不来？”<p>　　听到声音的发问，竟像是不知道人间的时间已过去了五六百年，以为沈万三还在人世一样，我道：“沈万三早就死了，他的灵魂，不明白活路何所指，所以迟迟不敢前来。”<p>　　那声音叹道：“有说‘至死不悟’的，怎么连死了仍然不悟。”<p>　　我道：“那不能怪他，那不是他的生命形式范围之内的事，他不理解，那是常情。”<p>　　那声音连连叹息，像是遇到了绝不了解的怪事。<p>　　我又道：“我也一样，我来了，但我的是找以前来的三个人，我相信他们也该转移来了，我希望能把他们带回去。”<p>　　那声音道：“要是他们不愿回去走死路呢？”<p>　　我一字一顿：“那我希望能听到他们作出选择。”<p>　　那声音和其他不少声音，又是一阵欷虚声，这才道：“他们都不愿意走活路……真是想引你们走活路都难啊。”<p>　　我道：“我已说过，什么是活路，我们根本不知道，当然不会上路。”<p>　　那声音道：“先你来的那个知道，可是她也一样不愿意走。”<p>　　我怔了一怔，先我来的那人是蓝丝，她又怎知道活路是怎么一回事。<p>　　一时之间，我也无法追究，只是道：“能让我们见面，能一起送我们回去吗？”<p>　　那声音道：“可以。”<p>　　他的声音才一入耳，我就听到温宝裕在叫：“喂！我已说过多少次了，我是地球人，走的路，就是人的路，不论那是什么路，我只有走，你们别拉拉扯扯好不好。”<p>　　我叫道：“小宝！”<p>　　可是才叫了一声，四面八方，突然之间，又全是光亮照耀，那种压力又再产生。我心知转移又已开始，不是不知是我一个人，还是连小宝他们一起，心中又是焦急。<p>　　这一次，过程快得多，突然之间，身上一松，光亮也消失。<p>　　在强光消失，视线恢复的那一刹间，我只看到那块板就在我面前，有一只盒子正落向板上，和板碰在一起。两者正迅速变小，转眼之间，变得其小若尘，一眨眼间，就再也看不到了。<p>　　就在这时，我听到了蓝丝和温宝裕一起发出的叫声：“不见了，它不见了。”<p>　　也就在这时，房门被推开，白素出现在门口。<p>　　这时，我真有点手忙脚乱，因为那盒子一落到那块板上，就迅速变小，消失的过程，不但快到极点，而且也奇诡之至，造成很大的震撼，所以我只闻温、蓝二人之声，连他们在哪里也没有来得及看。<p>　　若不是白素一推开门，就叫了我一声，我也不知道来的是谁。<p>　　等到我听到了白素的叫声，视线移开了刚才那盒子消失之处，才看到了白素，也看到了温宝裕和蓝丝。他们两人紧靠在一起，一副劫后余生的模样，他们的目光，仍然停留在刚才那盒子的所在。<p>　　几乎在同时，我也看到了易琳，她也注视着那处，站定着，神情惘然。<p>　　白素急步走过来，我们握住了手，白素问：“怎么样？”<p>　　我道：“我们全回来了。”<p>　　这一点，其实是不用说的，人全在房间中了，大家都可以看得到。这时候，易父易母也冲了进来，大叫着，两个人一起把易琳拥在怀中，叫道：“阿女，你到哪里去了，吓死我们了。”<p>　　我轻轻一拉白素，退了出来，蓝丝和温宝裕也走了出来，我先问：“沈万三的灵魂呢？”<p>　　白素道：“不知道——他附在那板上，现在，那板也不见了，他只怕也……走了……”<p>　　温宝裕还不知道“沈万三的灵魂”是怎么一回事，大感兴趣，连连追问。<p>　　他需要了解的事甚多，白素走过去，对易琳说了几句话，易琳点头答应了，我们四人就告辞回家。<p>　　一路上，我已弄清楚，蓝丝的情形几乎和我一样。不同的是，他在一团光亮之中，和温宝裕相会，而光亮中传出的声音的对话，内容和我一样。<p>　　温宝裕的情形，略有不同。他是在房间之中，不住地思索易琳听到的呼唤是什么意思进，变化突然而来，以后过程，也和我们一样。<p>　　我们都一致同意，经过了一个空间转移的过程之后，我们到了另一个空间，那个空间，就是那种蛙形外星生物所丰在的空间。<p>　　在那个特定的空间中，如果我们愿意，只要放得下原有的生命形式，就可以走上活路，不必再在必然的死路上走，走向死路。<p>　　也就是说，我们可以摆脱原有的生命形式。<p>　　不过，走上活路之后，是什么样的一种生命形式，我们一无所知。<p>　　温宝裕道：“我们甚至不知道自己到了什么地方。”<p>　　对于温宝裕的这一个问题，易琳给了很是肯定的回答。易琳是应白素告别时的邀请，很快和我们会合，来作讨论的。<p>　　易琳的回答是：“我们在那只盒子之中。”<p>　　易琳的遭遇，和我们又有所不同，她偶然地听到了鬼魂的争吵，得到了那只盒子，又听到了不断要她走活路的召唤，终于令她心动，表示了一下愿意走活路的意愿，就经历了转移。<p>　　然后，是在光亮笼罩下的对话，她知道自己有了奇遇，而且，她思想比较单纯，一时间也没有想到“走活路”等于是改变生命形式，所以，表示了乐意接受。<p>　　那些蛙形生物，似乎很乐意助人“走活路”，但是也不勉强，要人我作考虑——他们给沈万三聚宝盆时，也曾请他一再考虑是不是真要富甲天下。由此可知，他们的作事方式，极尊重他人的意愿。<p>　　所以，易琳听到那声音道：“你再仔细想一想。”<p>　　易琳回答：“让我知道在活路上是怎么一个情形，我才能想。”<p>　　那声音道：“随心所欲，永无死亡，完全解脱，彻底自在。”<p>　　当易琳叙述着，说出那十六个字时，我心中怦怦乱跳。若是有一种生命形式，到达了那十六个字的境界，那实在是无可再高了。地球人的生命形式，与之相比，当真是太不足道了。<p>　　我心中又想，若是我在那环境中，听到了这十六个字诱惑，只怕我会下定决心，改变生命方式。<p>　　易琳当时却对十六字个并没有像我这样的震撼，她毕竟年轻，未曾经历过忧患，也不会强烈地觉得自己的生命形式有什么不好，所以她又问道：“就此可得？”<p>　　那声音道：“当然你要放下。”<p>　　易琳问：“放下什么？”<p>　　那声音道：“放下你现有的一切。”<p>　　易琳默然，她想到了父母，想到了自己所有的一切，在外星人的眼中，像易琳这样一个平凡的地球女孩子，实在什么也不拥有，只是在死路上蹒跚前进的可怜虫——在外星人的眼中，就算是地球上的帝王将相，富商巨贾，也不外是在死路上的可怜虫。但是，在易琳或任何地球人心目之中，任何人拥有的一切，就是一切，哪能说放下就放下。<p>　　所以易琳默然。<p>　　对方也极之善解人意，当时就发出了一阵叹息声：“算了，不放下，不能上活路，你还是回去吧！”<p>　　易琳一点也不觉得自己损失了什么，只是问：“我现在在哪里？”<p>　　那声音道：“在宝盒中。”<p>　　易琳大奇：“宝盒之小，我怎能——”<p>　　那声音笑了起来：“现在，宝盒更小如微尘，然而你若能放得下，小若微尘和在宇宙，也就绝无分别，你放不下，却也难明。”<p>　　易琳说到这里，神情迷惘：“我确然不明所以。”<p>　　温宝裕道：“纳须弥于芥子！三千大千世界，原可以小若微尘，只看你心中如何想。”<p>　　我长长吸了一口气：“不错，那十六个字，听来极其诱人，是生命的最高境界，但要你放下了才能得到，你放得下么。”<p>　　温宝裕侧着头，认真地想了一会，才长叹一声，道：“放不下。”<p>　　蓝丝吁了一口气，嗔道：“你若是连我也想放下，我才不饶你。”<p>　　温宝裕又长叹一声，大有儿女情长，英雄气短之概。我和白素互望一眼，各自微笑，当然，那十六字虽然诱人，但我们也一样放不下。<p>　　既然放不下，活路对我们来说，也就只是遥远不可及的一条路。<p>　　普通人就当它不存在好了，让真正放得下的人去走吧——自有人类历史以来，不知道有几个人是走得进这十六个字所说的境界的。<p>　　我数不出。<p>　　你若知道，请告诉我。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_01'>第一百一十七卷 双程 简介</b><p>");

document.write ('　　每个人的生命都如同一趟单程之旅，由生至死只能走一遭，但如果有人竟具有‘双程’的生命呢？既聋又哑的神秘巨人，突然挟持人质大闹机场，造成机场运作停摆！因为拥有‘双程’生命的他，知道第二天即将发生震惊全世界的空难！但没有人肯相信这匪夷所思的预言，班机仍然按既定航程起降，他能够阻止这场世纪的惨剧吗……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_02'>第一百一十七卷 双程 自序</b><p>");

document.write ('　　这是一篇序言，是用电脑来写的。用电脑来写作，好像已经不是什么新鲜的事情了，不过我使用的是最新的语言打字机。这对我来说，新鲜至于极点。<p>　　用了三十年以上的笔，忽然可以不用，感觉之奇特，无以复加。而且，非但不用笔，更几乎不用手。其奇妙真是难以形容。<p>　　我很贪心，心想，把声音化成文字的时代已经来到了，那么，把思想化成文字的时代还会远吗？要感谢叶李华、朱敏鹃夫妇，是他们教会我使用电脑的。<p>　　倪匡<p>　　一九九六年三月二日 三藩市<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_03'>第一百一十七卷 双程 第一章 救人质</b><p>");

document.write ('　　在上一个故事《活路》告一段落之后，还有一段对话，需要记述。<p>　　这一段对话，和另一段对话，可以算是这个故事的一个引子。虽然在故事的情节上并无关联，可是在故事想要表达的观念上，倒是一以贯之的，所以，也不能算是赘言。<p>　　第一段对话，发生在我和沈魂之间——沈魂，是我对沈万三灵魂的简称；沈万三是历史上著名的明初豪富，拥有聚宝盆，富可敌国。<p>　　那是在《活路》这个故事告一段落之后的事，沈魂和我们告别，我问他：“你是不是已经决定要走活路了？”<p>　　他迟疑了一下，作出的回答，令我啼笑皆非，他道：“我……还要考虑考虑！”<p>　　我叫了起来：“还要考虑？你还要考虑多久？你没有听说吗？只要放下，就可以走上活路，你还有什么放不下的？你亿万家财，早化为乌有；你的聚宝盆也已被皇帝打碎，你已死了几百年，你现在什么也没有，还有什么放不下，要考虑的？你还要考虑多久？你已经考虑了几百年！”<p>　　由于沈魂的回答，太出乎我的意料之外，所以我连珠炮也似的问题，也愈问愈是激动。<p>　　虽然他的去路如何，和我一点关系也没有，我也不是特别关心他，但是我性子急，对于他这种犹豫不决的性格，很是不耐烦。二来，我实在好奇，不明白他在如今这种情形下，还有什么放不下，还要考虑的。<p>　　沈魂沉默了片刻，才道：“就算考虑再久，对我来说，也不是问题——对人来说，几百年已经是历史了，可以终结好几十代生命，但对我来说，那……时间不算什么，这一点，你不会明白的。”<p>　　我吸了一口气，确然，时间这个来无影去无迹抓不住摸不到看不见的东西，是一个极度怪异的存在，对于一切生命形式来说，重要无比，甚至是在主宰的地位——一切生命，都受它的控制；一切生命，都在时间的过去中，逐渐消失，归于死亡。<p>　　可是，“时间”究竟是什么东西？是一种什么样的存在？何以产生？如何产生？却没有人说得上来！<p>　　只有我的朋友罗开，人称“亚洲之鹰”的，告诉过我，时间是一个大神，这时间大神主宰着一切生命的死亡。时间大神是一个看不见摸不着的巨轮，在它的转动过程中，一切生命，归于终结。<p>　　罗开还坚称，他曾和时间大神展开过十分可怖的斗争——我不是不相信他的，只是对他所说的那些，无法深切了解。<p>　　事实上，连罗开本身，也无法具体地说出，时间大神究竟是怎么一回事。<p>　　沈魂这时的反应，至少使我明白了一点，时间对生命有作用，但对存在形式如灵魂，就没有作用，或者作用不同了。<p>　　在和灵魂的沟通经历之中，我颇有和积年老鬼打交道的经验，所有灵魂，似都可以摆脱时间的规范。所以，沈魂说，时间对他来说，不成问题。这一点，我虽然因为不是灵魂形式的存在，还有生命，无法完全理解，但至少还可以接受。<p>　　可是，我仍然不明白，他还有什么放不下，以致还要考虑的。<p>　　我再次把这个问题，提了出来。<p>　　沈魂叹息：“我当然有放不下的，在生前有了那么可怕的经历之后，现在，我是说，我的现状，可以给我……一种大乱之后安定的……感觉……”<p>　　我大叫了起来：“天！你家破人亡，失去了一切，还会有这种感觉！”<p>　　沈魂恼怒：“你又不是我，怎么可以否定我的感觉！”<p>　　我呆了半晌。<p>　　我明白了！<p>　　人，没有放得下的！或者说，要一个人做到“放下”，那太难了！<p>　　旁观者清，看得出这个人实在没有什么可以放不下的了，应该轻而易举，就可以放下了，放下了之后，他可以自在逍遥，走上活路。可是当局者迷，这个人总感到自己还有很多担子还是要挑着，哪里放得下。<p>　　一般总以为，这个人死了，总可以放下了吧——不放也得放了，人都死了，有什么。<p>　　岂不知就算死了，一样放不下，放不下就是放下下，活着如此，死了也如此。死了之后，是另一种方式的存在，那是“现状”。放不下的，就是“现状”，即使这个“现状”再坏，可是一样放不下。<p>　　虽然那种“活路”，确实是虚无缥缈了一些，全然无法想像是怎么一回事，可是先要人放下现有的，那就难于登天了！<p>　　佛家的精义，有“放下屠刀，立地成佛”之说，何等简单明了，可是“屠刀”，古往今来，有多少人能放得下？<p>　　沈魂的回答，给了我很大的启发：这“屠刀”，真是难放得下。新发于研，锋利无比的好刀，固然舍不得放下；就算是生了锈的烂铁片，也一样要紧握在手中，其实，是深埋在心中。<p>　　等到大限一到，人死了，总以为一了百了，什么也没有，不放也得放了吧，岂知也不然。<p>　　以前，我只知道放下或不放下，是人的主观愿望，所以很难做到。但死亡却是客观上必然发生的事实，任你是三皇五帝，也终须一死，死了之后，不放也得放，所以，终须一放，何不早放？<p>　　现在才知道，死了也不是那么容易放，明明什么都没有了，可是还紧紧抓住那虚无缥缈的“感觉”不放。<p>　　相形之下，自然也可以明白何以世上有那么多七老八十的老人，走起路来已如风中残烛，还要营营役役，为名利奔波了。<p>　　要叫人放下，明知可以走上活路，那也只是一种说法而已。<p>　　我当时呆了好一会，才道：“那你就去慢慢考虑吧！”<p>　　沈魂最后给我感到他的反应，是发出了一声长叹，也不知道他究竟是为了什么在叹息。<p>　　这是第一段对话。<p>　　第二段对话，也和我记述过的一个故事有关，那故事题为《算帐》，提出了一个说法：每个人的一生，所有的一切行动，都是早已设定了的。<p>　　这个说法，我一个在义大利的朋友，表示不服，他特地来电话和我讨论。<p>　　他道：“你提出的这个说法，很有问题。”<p>　　我道：“请说得具体一些。”<p>　　他道：“好。譬如说，一个人一生吃饭若干，是设定的，他可以每餐少吃一半，那么，他的寿命不是就可以延长一倍了么？”<p>　　我叹了一声：“和你这种人讨论问题，很是无趣。既然一切都是早已设定的，那么，就是‘一切’——包括了他忽然会动念少吃一半饭这一点在内，所以没有用。他如果起了这个念头，并付诸实行，这一切也早在设定之中，不是他的创作，一切仍是照设定的行事。”<p>　　那朋友闷哼了三声：“我不信。”<p>　　我也哼了三声：“我有要求你相信么！”<p>　　那几近不欢而散了。确然，有不少人和这朋友相似，老是把“你这么说，我不信”挂在口上。老兄，我什么时候要你信过。<p>　　你不信，是你的事，根本不必让我知道。<p>　　这是第二段对话了，言归正传，这就开始这个故事。<p>　　这个故事开始于一个电话。<p>　　当我书房那个极少人知道号码的，又有特殊响声的电话突然响起来时，我在床上，老大不愿意地翻了一个身，看了看时间，是凌晨四时三十八分。<p>　　我一跃而起——这样的时间，有人打这个电话给我，那必然是有要紧的，或是很特别的事。<p>　　瓣壁沙漠曾几次要把我这个电话，接在一个如同手表大小的随身听电话上，可是我却一直没有答应，我甚至连普通的随身电话也拒绝使用。因为我觉得那东西像是一个怪物，可以使他人随时骚扰你的安宁，我不想做人做到这一地步，所以才不肯用。<p>　　但这时，想想若是电话就在我的手腕之上，多少也有点好处，可以不必起床了。<p>　　我急步走向书房，白素也醒了，发出了一下声音——这声音，在别人听来，可能亳无意义，但是我却知道白素在向我表示：不论发生什么事，她都会支持我！<p>　　一进书房，在静寂之中，电话声听来更是惊天动地。我一伸手，拿起电话来，就大声道：“好了，是哪一位仁兄大人？”<p>　　打这个电话来的，一定是和我极熟的朋友，所以我也不必掩饰在这个时候，被人吵醒的不满。<p>　　电话那头，却传来一阵“咭咭”的笑声，一听这样轻松的笑声，我就不禁一怔，因为那绝不是有急事的人所能发出来的。<p>　　随着笑声，一个清脆的女声道：“不是仁兄，是仁妹；不是一个，是两个。”<p>　　我明知那是两个人在说话，可是我分不出哪一句是哪一个说的。<p>　　事实上，不等她们开口，才听到她们的笑声，我已知道是什么人了。<p>　　除了良辰美景，还会是谁。<p>　　这对奇特无比的双生女，自从在《爆炸》这个故事之中，和她们相遇过之后，一直没有联络，忽然有了电话，也很令人高兴。<p>　　我打了一个呵欠，才道：“好呀，两位仁妹，夤夜来电，有何见教？”<p>　　两人仍是不断笑着，一面笑一面说：“对不起，把你吵醒了，白姐在吗？”<p>　　原来是找白素的，这时，白素已在书房门口，我向她做了一个手势，按下了一个掣钮，以便听到她们之间的对话。白素接过了电话来，才“嗯”了一声，就听得良辰美景抢着道：“白姐，你可是精通手语的？”<p>　　我呆了一呆，不错，白素精通手语，可是，就为了这个问题，她们值得在凌晨四时打电话来问？<p>　　白素却没有回答——我起初不明白，这个简单的问题，何以她还要想了才能答，但立即就知道了，问题其实殊不简单，这证明在心思缜密方面，白素始终胜我一筹。<p>　　她在想了一想之后，道：“普通的一些，我自问可以应付。”<p>　　良辰美呈立时叫了起来：“天！原来手语真有好几种！那专家倒不是胡说，冤枉他了。是啊，有可能连白姐也不懂那手语呢！”<p>　　她们两人自顾自说话，乱七八糟，好在我和白素都习惯了她们的这种说话方式，但我仍然不明白，究竟发生了什么事。<p>　　要是我在和她们对话，早就喝令她们快些切入正题了，可是白素的耐性好，并不发问，反倒是她们又问道：“手语还有特殊的么？”<p>　　白素道：“有，有的只是少数人自创的，和江湖切口相类似。更有的是两个人之间才明白的，那多数是夫妻、双生子、兄弟姐妹之间才用的，别人自然无法明白他们自创的手语。”<p>　　白素的这一番话，连我也长了见识，良辰美景突然又转换了话题，问：“白姐，你可曾听说过‘四巧黄堂’？”<p>　　她们接着又解说了“四巧”这两个字。<p>　　白素一扬眉：“那是很久之前，一个由聋哑人组成的帮会。你们怎么会知道的？这帮会会众极少，取人极严，要死一个会众，才能补充一个，会众之中，颇有能人，你们怎么知道的？”<p>　　良辰美景又叫了起来：“原来真有四巧黄堂这名黄堂，这个怪了！”<p>　　听到这里，我再也忍不住了，大声道：“究竟是怎么一回事！”<p>　　良辰美景的回答，却是我再也想不到的，连泰山崩于前而色不变，一向行事镇定之极的白素，听了之后，也大是错愕。<p>　　良辰美景的回答竟然是：“我们两个，成了一个四巧黄堂高人手中的人质！”<p>　　这句话，虽然再简单也没有，可是一时之间，我真的难以理解。<p>　　首先，“成为人质”这绝不是一件愉快的事，就算没有枪口对准了太阳穴，也多半有利刃加颈。可是良辰美景却一直有说有笑，而且，笑得很是轻松，一点也不像是落到了他人手中。<p>　　其次，她们两人是何等样的身手，就算打不过人家，要脚底抹油，溜之大吉，那是轻而易举的事，怎么就那么容易叫人抓了去当了“人质”。<p>　　其三，什么四巧黄堂不四巧黄堂的，这种江湖帮会，大都是三五十年之前的事，早已风流云散，没有仅存者了，哪里还会有什么活动。<p>　　所以，我第一个反应是：两个小丫头，又在胡说八道了！<p>　　可是，我一看白素的神情，严肃无比，我也就不敢贸然发表意见。<p>　　因为我知道，白素对于江湖上各种古里古怪的帮会组织等等，知之甚详，她她父亲白老大两人，简直是这方面的小百科全书。<p>　　我听也没有听过“四巧黄堂”这个名词，她一听就解说出所以然来，可知其中必有古怪。<p>　　只听得白素沉声责问：“你们曾欺侮残疾人来着？”<p>　　良辰美景急道：“没有啊，我们怎么会做这种无聊之事。”<p>　　白素松了一口气：“那就好，事情就有商量。”<p>　　我哼一声：“事情本就没有什么大不了，这两个小丫头，不知在闹什么鬼！”<p>　　良辰美景叫了起来：“那四巧黄堂的高手说，若是不听他的话，要有几百人死于非命！”<p>　　我愈听愈不像话，怒叱道：“叫那人向我说话！”<p>　　良辰美景又笑了起来：“他又聋又哑，只会特种手语，怎么能在电话中和你讲话？”<p>　　这时，白素狠瞪了我一眼：“你们把事情经过，好好说一遍。”<p>　　良辰美景道：“只怕在电话中说不明白，你要来才行。”<p>　　白素吸了一口气：“好，我来！”<p>　　她一面说着，一面已回卧室去换衣服，我失声问：“你们在哪里？”<p>　　良辰美景道：“机场。”<p>　　我火冒三千丈：“哪里的机场？”<p>　　良辰美景却笑得欢畅：“当然是本市的机场，卫大哥，你也来，事情怪得很。”<p>　　我没好气，用力放下电话。白素动作快，已换好了衣服，并且向我抛来了外套和长裤。我一面下楼，一面穿上，动作难看，狼狈不堪。<p>　　看白素很是焦急的样子，我不以为然，上了车，就道：“别紧张，这两个小鬼头，花样多得很，我才不相信她们成了人质，身陷险境！”<p>　　白素笑了一下：“看来确然不像，不过也难说得很，因为那四巧黄堂中的人，行事……乖张得很，不能以常理度之。”<p>　　我道：“怎么一回事，听起来，有点像是武侠小说中的情节。”<p>　　白素缓缓摇着头：“他们全是聋哑人、残疾人，在世上，自然难免受人欺负，所以行为偏激。他们第一代创始人，在清乾隆年间，得遇高人，听说那是一个女子，还是独臂神尼的再传弟子——”<p>　　我听得兴趣盎然：“好哇，那是明清八大侠之中，哪一位的徒弟？”<p>　　所谓“独臂神尼”，是明朝亡国之君，崇祯皇帝的女儿长平公主，所收的八个徒弟，在江湖上赫赫有名，人称“明清八大侠”，倒也不尽是稗官之言，而是确有其人，大有其事的。<p>　　白素道：“应该是吕四娘，但年代久远，已不可考查了。”<p>　　我道：“好家伙，和雍正血滴子也扯上了关系！”<p>　　白素狠狠瞪了我一眼，我说道：“对不起，我并无轻视之意。”<p>　　白素叹了一声：“这四巧黄堂中的人，最多的时候，也不超过五十个，却是人人各有所长。他们最恨的是欺躏残疾人的行为，一教他们遇上，虽然犯事的是小子，也绝不肯放过——”<p>　　我听得悚然，也大是反感：“那他们会如何对付？”<p>　　白素道：“爸告诉我，他们花长时间在对毒物研究过程中——那是他们自卫的方式，因为他们毕竟不如正常人，所以要另辟途径，谋求发展。”<p>　　我心知白素对各色江湖人物，都很尊重，所以一句话在口中打了一个滚，并没有说出来。<p>　　我想说而没有说的话是：想不到和毒手药王，也大有关连。<p>　　白素续道：“他们的独门毒药，很是古怪，能令人在短时间内变成残疾。譬如说，他们知道有人在欺侮聋哑人，就逼那人服毒，服了毒药之后，那人便有十天八天，或是一个月半载，耳不能听，口不能言。那意思是叫那人也尝尝做聋哑人的苦况滋味，看他以后还会不会再去欺侮又聋又哑的可怜人。”<p>　　我听了之后，不禁默然，因为这样的行为，似乎很是公平。<p>　　我只是问了一句：“过后呢？”<p>　　白素道：“他们对药物的控制，得心应手，到时，那人就恢复了正常。”<p>　　我摇头：“这只怕也是传说，若是有人欺侮失去了双腿之人，难道他们也能令那人断了双腿一个月，到时又再长出两条腿来？”<p>　　白素道：“你倒真能夹缠不清——他们能令那人下肢麻木，动弹不得，一如失了下肢。”<p>　　我仍然摇头：“传说而已，岂可足信！”<p>　　白素悠然道：“我还很小的时候，爸带我去见一个老朋友，那老朋友是一方大豪，爸去了之后，他家人却说他不见客。他和爸是极熟的，爸一路骂，一路闯了进去，谁也阻不住——”<p>　　我听白素说着，也不禁神往，想想白老大行事的作风，一定是惊天动地之至。<p>　　白素续道：“等到闯进内黄堂，见到了那老朋友，不禁大吃一惊。本来那老朋友是昂藏七尺之躯，神威凛凛的一条汉子，这时却弯腰拱背，十足是一个驼子，模样怪之极矣，我爸一问之下——”<p>　　我挥言道：“莫非他因为欺侮了一个驼背人，所以被四巧黄堂的人处罚的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_04'>第一百一十七卷 双程 第二章 四巧黄堂</b><p>");

document.write ('　　白素道：“正是。”<p>　　我仍然不由自主摇了摇头——虽说天下之大，无奇不有，但要令人做一个短时期的驼子，这也未免太匪夷所思了。<p>　　白素又道：“那大豪本身武功极高，可是他一说经过，更是骇人。”<p>　　我扬了扬眉，静听分晓。<p>　　白素道：“他那天带了几个伴当去打猎，回程时经过一处野店，进去歇脚。那野店的黄堂倌是一个驼子，有一个哑巴正和他比手画脚，也不知在说什么，驼子一路后退，恰撞向那江湖大豪。江湖大豪怎能容人撞上身子，伸手就是一推。事出仓卒，他下手的力道，使得大了一些，一下子将那驼子推跌在地。这时，他想起了一句俗语：驼子跌筋斗，两头不着。所以笑了出来，怎知这一来，就惹了了！”<p>　　我听到这里，咋舌道：“无心之失，竟也要受如此重惩？”<p>　　白素吸了一口气：“后来，我爸问明白了，那哑巴正是四巧黄堂中人，事情经过他全看到了。出手推倒驼子，是无心之失，可是笑就不该。笑，就是有心欺弄残疾人，就要受惩！”<p>　　我叹了一声：“这是野蛮人‘替天行道’的理论。”<p>　　白素道：“我倒觉得理应如此，欺人残疾，是卑污行径，要受惩罚。”<p>　　我不争下去：“好了，后来怎样？”<p>　　白素道：“那大豪正笑着，那哑巴就哇哇大叫，扑了上来，身法之快，如鬼似魅，竟然未容大豪省悟到发生什么事，就已站到了身前，而且一伸手，已捏住了大豪的咽喉。大豪这一惊，非同小可，百忙之中，采取了两败俱伤的打法，一拳就打向哑巴的心口。”<p>　　我道：“嗯，一下子叫人抓住了咽喉要害，还能立即如此应变，此人武功大是不弱。”<p>　　白素道：“不弱也不中用。他这里一拳打出，哑巴咧嘴一笑，竟然也一拳迎上去，两拳相交，大豪只觉得手骨欲碎，奇痛彻骨——”<p>　　我听到此处，忙叫道：“等一等！等一等！这话不对头！”<p>　　白素笑道：“是不对头，当年爸他老人家听到这里，也曾叫停。你且说，不对头在何处？”<p>　　我道：“你说，那哑巴已抓住了大豪的咽喉，大豪这拳不是在极远的距离出，那哑巴如何有回击的余地，发力出拳相迎？就算他能在近距发力，也必然先缩臂蓄力，大豪的一拳，早已打中他心口了！”<p>　　白素道：“说得好，当年，爸也是这样问。大豪叹了一声，望了爸半晌，才道：‘老大，真是天外有天，人外有人，你可曾听说过通臂拳？那哑巴就会这一门怪异的拳法，手臂随时弯转，硬是我一发拳，他就挥拳相送，而且力大无比，我手臂立时软垂下来！’”<p>　　我呆了片刻，“通臂拳”之名，在武侠小说“见得多”，但武侠小说中的武术，和现实生活的武术，全然是两回事，这是人尽皆知之事。<p>　　原来，在现实武术之中，也真有“通臂拳”其事，当真是匪夷所思之至因为这种武术，几乎是全然违反人体结构的。<p>　　不过想深一层，传说的中国武术，几乎全和人身体的自然结构的功能，反其道行之，这才成为了一种特殊的本领。这其中就存在着一个十分值得深思的问题：是不是人对于自己身体的结构和功能，了解得太少了？<p>　　我这里所谓“人体的结构和功能”，指的是如今实用科学所提出来的那一套，全世界奉为圭臬。事实上，中国的许多有关人体结构功能的理论，就与这一套“科学化”了的，至不相同——例如中医的理论，就是其中之一，更不必说道家的气功了。<p>　　所以，有不少不可思议的有关人体的现象，实用科学的理论无法解释，这只能说明，如今的实用科学，对人体结构的功能，所知极少，才会有如此的情形出现。<p>　　说转头，且说白素叙述当时的情形，说到那哑巴使出了通臂拳，一下子把江湖大豪的那一拳，顶了回去，且令得大豪手臂下垂，半边身子酥麻。<p>　　那哑巴的动作，却快绝无伦，一抬手，已把一粒药丸塞进了大豪的口中。<p>　　那时，大豪还被对方捏住了咽喉，口不得不张大。药丸一放进口中，那哑巴的手势，十分纯熟，手指略一使劲，那颗药丸已顺喉而下，吞进了肚中！<p>　　那哑巴也在这时松手，身形一闪，到了驼子的身边，把驼子扶了起来，并且替驼子拍去沾在身上的尘土，颇是关切。<p>　　这时，那大豪呆住了，冷汗直淋，因为他不知道自己被迫吞下肚中的是什么东西，若是穿肠毒药，他不知是不是有救？又若是什么蛊毒之类，那岂非一生要受对方的荼毒？<p>　　一时之间，倏而万念俱灰，觉得一生就此了结；倏而又觉得悲愤无比，要和那哑巴拼命，五脏六腑都在翻腾，心中更不知是什么滋味。<p>　　可是他人却始终呆在当地，汗如雨下。就在这时，眼前金光一闪，那哑巴又到了他的身前，这一次，哑巴的手中，却持着一块五寸见方的金牌。<p>　　那金牌，显然是纯金打就，金光夺目。哑巳把金牌直送到大豪的眼前，大豪的双眼，虽然已被汗水弄得视线模糊，但倒也还可以看到，那块金牌上镌着“四巧黄堂”三个篆字。<p>　　大豪毕竟是在江湖上闯荡过几十年的人，而且，这时，他的身子已开始渐渐收紧，不由自主，头向下低，身向前弯。江湖上种种有关四巧黄堂的传说，都一起涌了上来，他知道自己因推倒了那驼子，遇上了四巧黄堂的高手，要受惩罚了。<p>　　他挣扎着，哑着声问：“要……我做多久驼子？”<p>　　那哑巴不知是否凑巧，还是知道大豪有此一问，就在此时，向大豪伸出了三只手指来。<p>　　三只手指在大豪面前一晃，那哑巴身影一闪，已经出了店黄堂。<p>　　江湖大豪只觉得全身四肢百骸，无不在渐渐收紧，他几个伴当，直到此际，才定过神，围了上来，大豪忙道：“快护我回去！”<p>　　没有到家，半途上，大豪的腰，就直不起来了，变成了驼子。<p>　　他起初还希望，那哑巴的三只手指，是代表了三个时辰。三个时辰过去，腰背依旧，他就希望是三天，三天过去，还是直不起身子。等到白老大父女见到他时，已经过了三十多天，一个多月了！我听得又是吃惊，又是好笑，忙问道：“结果是多久？难道是三年？”<p>　　白素道：“不，是三个月。三个月之后，他一觉醒来，身子已挺直如昔，药性已过去了——从此之后，他见到了残疾人，尤其是驼子和哑巴，简直如老鼠见到了猫一样，再也不敢有丝毫得罪之意，并且逢年过节，还广施善财给残疾人。”<p>　　我吁了一口气：“四巧黄堂的高手，武功如此之高，平时……都做什么？”<p>　　白素道：“劫富，济贫——有残疾的贫人，得他们的好处者，不计其数。”<p>　　我默然片刻，才道：“他们的黄堂口，名叫四巧黄堂，他们有哪四巧？”<p>　　白素道：“你误会了，这‘四巧’二字，另有涵义。‘巧’是谐音，和窍同音。人有七窍，他们由于聋、哑，少了三窍的功能，只剩下了四窍，所以，才称自己的帮会叫四巧黄堂。”<p>　　我道：“好心思，但不知为什么不叫四巧帮，或是四巧会？”<p>　　白素对答如流：“正如你所说，创黄堂人的心思好。他的意思是，虽然人人都有七窍，他们只有其四，怛一样是黄堂黄堂正正的人，不容其他人欺侮，要自强不息，这才取了一个‘黄堂’字，是自勉自励之意。残疾人纵使有人同情，但终究不如自强重要。”<p>　　我听到这里，对白素的所知之多，已大是叹服，但是我又不禁有疑问：“这么一个冷门的帮会，何以你对之识之甚详？”<p>　　白素微笑，却并不回答我的这个问题，我明知其中必然大有文章，古怪甚多，正想追问，忽然听到警车的呜呜声不绝于耳。<p>　　其时，我们已将驶上通往机场的大道，面临一个三岔路口，只见三条路上，都有大队警车疾驶向前，分明是驶向机场而去的。<p>　　路上的其他车辆，见了这种阵仗，都驶向一边，减慢速度，有的乾脆停了下来。<p>　　我一见这等情形，失声道：“不好，机场中发生的事，远比我们想像的严重！”<p>　　白素居然好整以暇，纠正了我一个字：“远比你想像的严重。”<p>　　那意思是说，她早已想到事态严重，只是我后知后觉而已。<p>　　我想起她在接到了良辰美景的电话之后，确然很是紧张焦急，可知她确然比我惊觉得早，所以我也无话可说。<p>　　我非但没有减速，反倒加快了速度，这时，后面有两辆属于警方的中型吉普车追了上来，想是嫌我没有让路，大响喇叭，以示警告。<p>　　本来，我的车经过戈壁沙漠改装，性能之佳，要高出追上来的车子许多倍，大可不加理会，加速前进，就可以把它们抛开去。<p>　　可是，那两辆吉普车其中的一辆，却恶劣之至，在我还没有来得及加快之前，竟然疯了一样，冲了上来，在我车尾，重重撞了一下！<p>　　虽然我没有即时让道给执行任务的警车，有不是之处，可是警车的行为，也未免太猖狂了。要不是我在被撞之后，立时踏下油门，车子绝尘而去，再给他撞上两下，怕要车毁人亡！<p>　　连一向不动气的白素，也不禁扬了扬眉，我“哼”了一声：“赶路要紧，记得他的车号了？”<p>　　白素点了点头，我的车已驶上了通往机场的大道，只见前面，四辆警车，一字排开，阻住去路，同时有一大块告示牌，上面写着怵目惊心的红色大字：“警方执行紧急任务，此路已封！”<p>　　我只好停了下来，只有响着警号的警车，可以疾驶向机场。<p>　　白素道：“大事情，听听收音机怎么说。”<p>　　一言提醒了我，忙打开收音机，恰听到特别报告：“本台最新消息，机场发生大规模劫持人质事件，约有超过三百名人质，被一男两女劫持，目的似是想阻止飞机起飞。警方特种部队正在紧急应付，赴机场的路，已被封锁，请驾车人士注意。”<p>　　才听到这里，“蓬”地一声响，一阵震动，我的车尾又被撞了一下。这一下，由于我的车停着不动，所以更是剧烈，若非我和白素的身手，懂得在紧急中如保护白己的身体，非受伤不可。<p>　　我和白素互望了一眼，白素笑了一下：“不必教他怎么做人！”<p>　　我被白素一说，也立时心平气和：“对，为什么要使他变得聪明？”<p>　　说话之间，一个身形高大的警官，已经自吉普车上跳了下来，面目颇为英俊，可是有一股戾气，那种不可一世的神态，正证明他内心的浅薄无知。<p>　　他下了车之后，一伸手，一拳打在我的车顶之上，又立时一脚踢向车门。<p>　　我刚想下车，调侃他几句，另一辆警车疾驶而来，在车中传出了一下呼喝声：“你又在生什么事？”<p>　　那警官一怔，一副愤怒之色，指着我的车：“我要拘捕这车的司机！”<p>　　驶来的车中，一个穿便服的人下车，我一看到他，就笑了一下：“有人替我们挡麻烦了！”<p>　　那下车的，不是别人，正是我所熟悉的警方特别工作室主任黄堂。<p>　　他显然早已认出了我的车子，也知道我在车中，所以急步向前走来。<p>　　其时，那高个子警官已想拉开车门，拉之不开，对车子踢了几脚，竟然拉出了佩枪，就待射向门锁。<p>　　黄堂抢过来，飞起一脚，踢向那警官的手腕。那警官看来高大威武，行动也如凶神恶煞一般，可是却很是脓包，竟未能避开黄堂的这一脚，一下子被黄堂踢中，手中的枪，直飞向天。<p>　　就在这时，白素倏地自另一边车门穿出，一下反弹，上了车顶，在车顶上略一借力，跃起两公尺高下，就在半空之中，把那柄枪接在手中，再轻轻巧巧，落下地来，当真是兔起鹘落，好看美妙之至。<p>　　白素落地之后，把手中的枪倒转，还给黄堂，笑道：“幸亏你及时赶到，不然，我当家的不识趣，只怕要成枪下冤魂了！”<p>　　黄堂的神情尴尬之至，想道歉，又不知该如何说才好，想要责备那警官，但想必由于那警官实在太凶顽，朽木不可雕，骂了也是白骂，更不知如何开口。<p>　　他胀红了脸，一顿足，连声道：“真是……真是……”<p>　　这时，我也下了车，那警官在惊呆中定过神来，神色悻然，大声道：“黄主任，我和你并无统属关系。”<p>　　黄堂冷冷地道：“上头已命我全权处理此案，这两位，是我请来相助的！”<p>　　那警官傲然道：“哼，那我就带人撤退！”<p>　　黄堂道：“不，你那一部分人，暂时归我指挥，这是命令！”<p>　　黄堂说着，把枪向那警官递了过去，那警官伸手去接。我看到白素中指一弹，弹出了一颗极小的砂粒，那警官才接枪在手，砂粒便弹中了他手腕上的“尺关穴”。那么小的砂粒，白素用的力道又恰到好处，他可能连感觉都没有，可是穴道受了力，却令他五指，刹那之间，变得一点力道也没有。<p>　　他才接枪在手，还没有握紧，五指力道消失，自然那枪也跌落地上。<p>　　他呆了一呆，哼了一声，立即俯身去拾枪。白素的第二颗砂子，又已弹出，他身子还没有直起来，枪又失手跌落地上。<p>　　我已忍不住炳哈大笑了起来，黄堂先是一怔，接着也哄然大笑。<p>　　那警官虽然凶顽，但并不笨，自然也知道了有人在捉弄他，可是却绝无法知道是怎么一回事，不过当然也可以知道和我们有关。<p>　　所以，他向我怒视了一眼，又伸手去抓枪。<p>　　我看他这一瞪之时，目光之中，竟充满了怨羞，心中感叹，怎么会有这等暴戾之人，实在令人反感。所以我趁他身子还没有站直，疾伸脚在地上踢起了两枚小石子，激射而出，射在他的腿弯处。<p>　　这时，他如果站直身子，这一下未必能令他怎么样，至多觉出腿弯上略略一麻而已。可是这时，他正俯着身，身子本就向前倾，自行有一股力道在那里，我这一击，只不过是顺水推舟，借他自身的力道，去对付他自己。中国传统武术之中，最懂得这种利用，所谓“四两拨千斤”者就是。<p>　　那四两如何拨得动千斤？只是由于千斤本来有千斤力在，被四两因利就便，加以利用了而已。<p>　　那警官一中了我的暗招，陡然之间，双腿一软，身子向前倾去。他还想稳住身子，不仆倒在地（这一点，也早在我计算之中），两股力道一错，全集中在腿弯上，所以双腿一曲，身不由主跪倒在地。<p>　　黄堂对这人，想必也绝无好感，因为他竟然在此际落井下石，呵呵笑着：“知错就好，不必跪下行大礼了！”<p>　　一句话，令那警官的面孔，胀得血红。他手在地上一撑，跳了起来，握枪左手。看来，若不是他还有一丝良知，知道开枪对他自己的严重后果，说不定就向我们三人，乱枪扫射了。<p>　　黄堂也看出了情形不对，一个箭步，挡在他的面前，喝道：“收起枪！”<p>　　那警官脸色由红而白，用力收起了枪，僵立着，一动也不动。<p>　　我知道这类人的脾性，死要面子，一时之间，还弯不过弯来。最后的办法，是当他不存在，所以我向黄堂道：“机场的情形怎么了？”<p>　　黄堂一挥手，突然冒出了一句令我和白素两人都愕然的话来。<p>　　他道：“良辰美景这一对活宝贝，这次闯大祸了，谁也保不住她们！”<p>　　我惊讶道：“她们怎么呢？”<p>　　黄堂道：“她们和一个来历不明的男子，劫持了超过三百名人质，要胁机场停止运作二十四小时，什么飞机都不准起飞。”<p>　　我更是骇然：“你误会了吧！．我们接到她们的电话，说是她们成了人质，要我们立即前去解救！”<p>　　黄堂闷哼一声：“可是我接到的报告是，机场警卫的武装，全是被一双身穿衣、来去如飞的美女解除的，难道会有错？”<p>　　白素道：“别在这里争了，去到现场再说。”<p>　　黄堂提议：“上我的车，随时可知最新的情况。”<p>　　我和白素一跃而上，黄堂也跟了上来，一个年轻的警员驾着车。黄堂一上车就说：“报告最新的情况！”<p>　　通讯仪中立时传出了报告：“没有大进展，被劫持者之中，有感到不适，需要就医者，都被释放。劫持者的目的，还未曾弄清，只是不让所有飞机起飞。”<p>　　黄堂道：“那一双红衣女子，是怎么一回事？”<p>　　报告道：“不清楚，她们动作快绝，和主要劫持犯是……一气的！”<p>　　我喝道：“说话要负责，有什么证明？”<p>　　作报告的显然不知道插言的是谁，犹豫了一下，才道：“她们……缴了警卫的武器，一起放在劫持犯身前，由劫持犯使用。”<p>　　黄堂吃了一惊：“有多少武器被……缴去了？”<p>　　报告的声音苦涩：“单是自动步枪，就有三十二支之多，全上足了子弹。”<p>　　我也吃了一惊——一个人如果手头拥有三十多支上足子弹的自动步枪，那么，劫持上千人，也足够了！<p>　　由此可知事态的严重，实是超乎想像之外。<p>　　白素沉声问：“请问清楚，两个红衣女子，究竟是什么角色？”<p>　　黄堂照白素的话问了，报告有点迟疑：“不是很确定，她们自称也是被劫持的，可是却又一直在替劫持犯做事，不但帮他收集武器，而且，还帮他发号施令——”<p>　　听到这里，白素打断了话头：“等一等，她们能和那个聋哑人沟通么？”<p>　　报告又迟疑了一阵：“也不能肯定，那聋哑人能使用的手语，警方的手语专家一点也不懂。可是，不准所有飞机起飞的要求，却是两个女子提出来的，她们说，那正是聋哑人的要求，也不知她们何由得知。”<p>　　我不由自主，伸手在自己的头上，轻轻拍打一下，因为事情看来乱成了一团，简直是乱七八糟，到了难以弄得清的地步。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_05'>第一百一十七卷 双程 第三章 闹机场</b><p>");

document.write ('　　黄堂追问：“那为何一上来，说是有一男二女，三个人劫持人质？”<p>　　报告道：“情况一上来，极其混乱——现在也很混乱，所以才有这样报告。事实上，那两个女子的身分，很难确定，她们自称也是被劫持者，声称若不照那聋哑人的意思行事，聋哑人就要伤害其他的人质。但是也有可能，他们本是同党，作这样的安排，是为了事后可以置身事外，不被追究。”<p>　　我再插了一句口：“那聋哑人没有进一步的要求？”<p>　　我得到的回答是：“没有，他只是不断发出十分惊人的吼叫声，可是根本不知道为了什么，就算他有要求，也没有人懂。”<p>　　我自言自语：“哼，事情可算麻烦之极。”<p>　　黄堂也喃喃道：“之极的千次方。”<p>　　白素却道：“等到了现场再说。”<p>　　说话之间，车已驶抵机场大黄堂的门口，只见附近全被警方封锁，至少有数百名警员，配备各种武器在戒备。我们首先看到的，却是良辰美景。<p>　　只见她们两人，照例是一身红衣，站在一辆车子的顶上，正在向警方发话。两人道：“怎么警方的最高负责人可没有来？再不来，人质可能受到伤害了！你们别乱来，我们已请了卫斯理、白素夫妇来，事情一定可以和平解决，一定可以！”<p>　　我又好气又好笑，心想真是幸运，是我们先赶到。若是给那脾气暴戾的警官先赶来的话，看到她们这种说话的态度，只怕已经下令开火了。<p>　　我首先跨出车去，忍不住叱道：“你们两个，在胡闹些什么！”<p>　　两人一见了我，大是高兴，可是我一开口就责备她们，又令得她们大是气馁，两人委屈道：“你总是不问情由就责怪我们！”<p>　　黄堂和白素也出了车，立时有三个警官跑前过来，向黄堂行礼。<p>　　白素已道：“我们先进去再说。”<p>　　良辰美景也在叫：“我们先进去再说，可是不能有人带武器！”<p>　　黄堂忍不住道：“两位是劫持犯的代言人？”<p>　　良辰美景一翻眼：“听不听由你，可是我们认为，激怒那人，绝非好主意。”<p>　　黄堂道：“当然，那人手上有许多武器，这些武器，都是你们为他夺来的！”<p>　　黄堂对良辰美景的指责，可说严重之至，我立时想替她们说几句话——虽然两人的行为很怪，但是我相信她们这样做，必有原因。<p>　　不过我还没有开口，一看到她们两人的神情，就知道根本不必说什么了。因为两人笑嘻嘻，一副不在乎的神色，丝毫也不觉得事态严重。<p>　　她们道：“我们也没有办法，那人用杀害其他人质来要胁我们，我们只好依他的主意行事——再说，要是这些武器的主人不合作，我们怎能顺利得手。对不对？”<p>　　两人伶牙俐齿，说得黄堂哑口无言，神情尴尬，我忙打圆场：“好了，进去看情形再说。”<p>　　正说着，只听得机场大厦之中，传出了一阵可怕的吼叫声。<p>　　那声音洪亮之至，震得人耳际，嗡嗡直响，一听就知道，发出吼叫声之人，有着过人的肺活量——一般武术深湛之人，都有这个能耐。这阵吼声，突如其来，确然也有风云变色之威。<p>　　良辰美景忙道：“快进去吧，他又在生气了！”<p>　　黄堂闷哼了一声，向他的手下摆了摆手：“你们仍守在外面。”<p>　　几个警官答应着，良辰美景在前，我、黄堂、白素在后，一起走了进去。<p>　　两扇阔大的自动门才一移开，就看到了机场大黄堂中的奇景。<p>　　只见各色人等齐全——正是一个大型机场中应有的各种各样人。<p>　　但是在正常的情形下，这许多各色各样的人，都在忙碌地活动，各有各忙，凌乱一片的。而此时，所有人都如同泥塑木雕一样，静止不动，像是一切都停顿了一样，这就显得怪异莫名了。<p>　　令得所有人（好几百人）一动也不动，而且鸦雀无声的原因，也一看就明白。<p>　　在一个角落处，有一座颇高的柜台，就在那柜台上，堆着一堆自动步枪，在枪堆之后，站着一个人。这人，下半身被堆得很高的枪枝所阻，自腰以上，则露在枪堆之后。<p>　　乍一见这个人，实在无法不令人吃惊——何人难免，我和白素也不例外。<p>　　只见其人肤色如铁，比黑人还黑，若不是他的脸形没有黑种人的特徵，一定把他当是黑人了。<p>　　他肤色黑而亮，自腰以上，赤裸，肌肉盘虬，每一块凸出的肌肉，像是本身就是一个独立的生命，可以看到它们在跳动活跃。<p>　　他粗壮的手臂抬着，巨大的双手，一手捏着一柄威力强大的自动步枪。他又居高临下，再加上他那副神威凛凛的卖相，所以没有一个人怀疑自己的生命，正在此人的控制之下，所以才谁也不敢动，谁也不敢出声。<p>　　那人的姿态，威武之至，我们进来时，他正在仰天吼叫，看不清他的面目。<p>　　他叫了一阵，良辰美景已飞掠到了他的身边，他这才止住了吼声，低下头来。<p>　　一看他的长相，我又是一呆。<p>　　只见他头上光秃，一样的漆黑铮亮，半根头发也无，五官甚小，挤在一起，那情形古怪之至，如鬼似妖，只有半分像人。<p>　　这个怪人，自然就是良辰美景口中的“四巧黄堂高手”了，造形如此奇特，和他的古怪江湖身分，倒是相当配合。只不过这样的一个人物，应该是属于古代的，行动也应该是劫法场，大叫“刀下留人”什么的，才合适一些。如今双手都提着自动步怆，在机场劫持了几百名人质，这未免太现代化了些，大是格格不入，也正由于如此，所以看来格外怪异。<p>　　良辰美景一到了他的身边，倏然分开，一边一个，站到了那人的左右。那人看看左，又看看右，挤在一起的五官乱动，口中荷荷有声，神情又古怪又滑稽。<p>　　看来，他对良辰美景一模一样的长相，极有兴趣——这自然也能对他起情绪上的安抚作用。我立时把这一点向黄堂提了出来：“你看，那人一见到她们就安静了下来，由此可知，人质不受伤害，她们的作用甚大。”<p>　　黄堂不是不讲理的人，他也点了点头。<p>　　白素在这时，沉声道：“你们谁也别动，黄主任，传令下去，谁也不准妄动，我去和那人交谈。”<p>　　白素此言一出，我不禁大奇。<p>　　因为这时，有两个警方的手语专家在，离那怪人不远，良辰美景正在和那怪人不断打手势，比画着，想要沟通什么。<p>　　可是那怪人只能懂简单的手势，无法作进一步的沟通。<p>　　那两个警方的手语专家叫：“没有用的，他根本不懂手语！”<p>　　良辰美景不服，反道：“他懂手语，只是你们不懂他的手语！”<p>　　那怪人在比画之中，有时动作古怪之至，会连身子一起动作，而且，连五官也一起在动，分明这些动作之中，都包含着一定的讯息，只是无人能懂而已。<p>　　白素却突然宣称，她能去和那怪人“交谈”，难道她竟懂得四巧黄堂特有的“语言”么？<p>　　我正想着，白素已向前走去——这时，大黄堂中所有人都一动不动，只有白素一人在向前走，虽然她走得并不快，但看起来，却碍眼之至。那怪人颇是机伶，也立时发觉，立时一声怪吼，手中的自动步枪，向白素挥动，那意思是叫白素别动。<p>　　白素站定，双手高举过头，做了一个古怪的手势，同时腰肢扭动，厥状甚怪。<p>　　如果不是场面很是紧张，乍看到白素的这种怪模样，我真会大笑起来。<p>　　白素做了这些怪动作，还没有再站直，就听得那怪人发出了一下巨吼声。<p>　　那是一下真正的巨吼，声响之大，全然出乎人的意料之外。<p>　　我被震得整个人跳动了一下，几百人，人人失色，不少女性，不由自主，失声尖叫，有的甚至哭了起来。那实在是由于在实际生活之中，谁也想不到，一个人竟然可发出如此巨大的声响之故。<p>　　那人一面吼叫，一面身形陡长，像是阿拉伯神话之中，忽然自瓶中冒出来的巨人一般。原来他刚才并不是站着，只是坐着或蹲着，由于下半身被枪枝所掩遮，所以看不真切。<p>　　这时，他才真正站了起来。<p>　　那人一站了起来，全场所有人，又一起静了下来。<p>　　因为他身形极高，是一个真正的巨人，他约有两公尺半高下，我认识的人之中，曹金福这大个子，是最高最粗壮的了——有一次到我家来，伸手敲门，竟然一下子把门打穿了。<p>　　可是，眼前这个人，个头似乎比曹金福还要高，而且就着一站起来之势，赤裸的上身如盘虬般的肌肉，跳动不已，充满了强劲之极的动感，简直是人体美的极致，具有极强的震撼力，所以才使得适才惊惶无比的群众，一下子又静了下来。<p>　　他站起来之后，五官挤动，神情高兴之极，也意外之极，立时举手投足，做出了一连串的怪动作来。<p>　　白素也报以一连串更怪的动作，不但手舞足蹈，手指闪动不已，而且还有身体的大动作，包括了两次踢足过头，身子跃起，在半空之中，三百六十度转体，和三个原地后空翻在内。<p>　　总之，怪到了难以形容的地步。<p>　　那怪人一面发出连连的怪吼声，一面也还以各种各样的怪动作。<p>　　那些古怪的动作，有许多，一定要身经极艰难的武术训练的人才可以做得到<p>　　我是指真正的严格武术训练，绝非指戏班了的那种花拳绣腿。<p>　　这时，我也可以知道，白素和那怪人的一连串怪动作，正是“四巧黄堂独有手语”，他们两人，正在通过这种特别之极的方法“交谈”。<p>　　这种情形，把所有人看得目定口呆。<p>　　由于那怪人早已把手中的自动步枪扔去，所以实际上，所有人都已不再受威胁了。<p>　　可是，眼前的情景，实在太过奇特，一个美丽之至的妇人，和一个巨无霸，不断做出千姿百态的怪动作，又是诡异，又是怪诞，所以人人看得目不转睛，也没有人想离开去。<p>　　良辰美景不知在什么时候，闪到了我的身边，拍手欢笑，叫着：“白姐真行，真能和他交谈！”<p>　　我已经揉了几次眼睛，因为我实在不知道白素何以会“四巧黄堂手语”——看起来，这种特别的“语言”，很是复杂，绝不是一朝一夕所学得会的。<p>　　这时，白素和那怪人，身子的大动作已不再那么多，但是双手十指的动作，又快又繁复，看得人眼花撩乱。<p>　　这时，在场的所有人，自然没有人能懂得他们“交谈”的内容，只好眼睁睁地看着他们。<p>　　只见白素渐渐现出惊讶的神情来，而且，惊讶的程度，愈来愈甚。<p>　　这使人知道，两人“谈话”的内容，一定古怪之至，因为白素绝非大惊小敝的人。<p>　　我性急，叫道：“先说一点来听听，究竟是什么事？”<p>　　白素吸了一口气，大声道：“各位听了，这位一点恶意也没有，他不顾一切，是来搭救各位生命的。”<p>　　白素不开口，事情已令人摸不着头脑的了，可是白素一开口，莫名其妙的感觉，顿时增加了十倍。<p>　　这人在机场劫持人质，大闹一番，竟是为了搭救人命来了？<p>　　这真是从何说起？<p>　　黄堂首先问道：“这人体——”<p>　　可是，他才说了两个字，事情突然之间有了变化，只听得有人一声大喝：“谁也别动，全部趴下！”<p>　　一时之间，以为又来了一个劫持者，可是我却一听，就认出发出叫人趴下命令的，正是曾和我发生争执的那个暴戾之极的警官。<p>　　循声看去，果然是他，只见他带着几个警员，手持武器，冲了进来。<p>　　黄堂大喝道：“你干什么？”<p>　　那警官厉声道：“捉贼！你不采取行动，我会向上头报告！”<p>　　他一面说，一面冲向那怪人，这时他的行动，看来英勇无比，只是无法肯定，若那人手上也有自动步枪时，他也会如此英勇？<p>　　我、白素和良辰美景齐声叫：“别乱来！”<p>　　喝声敢说在大黄堂之中，人人可闻，但是却止不住那警官的英勇行为，他一下子冲到了那怪人的面前，手中的自动步枪，已直抵住了那怪人的腰际——由于那怪人的身形太高，而那警官却只是普通的小蚌子，所以带枪相对，及腰而已，无法再高。<p>　　黄堂在这时，也大喝一声：“快后退，这是命令……”<p>　　可是这时，事情已发生了，别说他这个特别工作室的主任，就算是大总统的命令，也不管用了！<p>　　只见那巨人失是低头向抵在自己肚子的枪望了一眼，立即现出极厌恶的神情，一伸手，抓住了枪管，向上便举。<p>　　这一下动作突兀之至，我相信那警官的位阶不低，一定受过极好的枪械使用训练。可是，再好的训练之中，也不会有这样的模拟情形出现——用枪抵住了对方的肚子，已经是全然占优势的情形之下，会出现那样的变化！<p>　　大个子的身形高，握住了枪管，向上一扬手臂，不但令得那警官手臂上扬，而且双脚也几乎离地。<p>　　在这样的情形之下，若是有应变的急智，或是若干自知之明，最好的办法，自然是立刻松开握枪的手，连滚带爬逃开去。<p>　　这样做，可能很难看，但实在是全身而退的最佳方法。不单是那警官当时的情形，应该当机立断，立刻放手：在许多人彻底失败之前，也大多数有这样一个及时放手的机会。<p>　　只可惜能把握住这样最后一个机会的人不多，而这个机会，却是梢纵即逝，自此不通的。<p>　　那警官既无应变的急智，也没有自知之明，而且更加愚蠢无比，迷信自己手中的力量，他竟然在那时候，扳动了枪机。<p>　　一阵枪声，听来刺耳之至，子弹一起射向上，射得大黄堂之上的装饰，纷纷下坠。现场却并不见得混乱，因为接下来发生的事，实在令人目定口呆，就算有一些装饰的碎片跌下来，落在头上，也顾不得躲开了。<p>　　那警官之所以会板动枪机，可能他想：你伸手握住了枪管，我一发射，你能不放手么？枪管在子弹高速通过，发射而出之际，会产生高温，绝非普通的血肉之躯所能抵受，非放手不可。<p>　　可是那巨人却不是普通人，他伸手之际，我已看到，他那一双大手，五只手指奇短，掌心粗糙无比，分明是练过铁砂掌之类的功夫。这种功夫在练的时候，手掌就要不断在极热的铁砂之中插上几千万下，再配合特殊的药物，把手掌的皮肤变得坚强无比，自然也不会怕枪管发出的高温了。<p>　　在枪声之中，黄堂狠狠地骂：“猪！”<p>　　我冷然道：“别侮辱猪。”<p>　　枪声响着，那巨人左手一伸，却巳抓住了那警官的头发。<p>　　这一招，大失高手风范，可是却实用之至。他一抓住了对方的头发，手臂一振，便将对方直提了起来，双脚离了地。<p>　　那巨人把对方提到了和自己面对面的地步，瞪大着眼，盯着对方，两人的鼻尖，相距不超过二十公分。<p>　　那警官一直手指扣在枪机之上，直到一梭子弹完全射完，巨人的手，始终握在枪管之上，没有松开过，所有的子弹，一起射向大黄堂的天花板上。<p>　　子弹射完，那警官还有一手两脚，可以活动，他被人抓住了头发，悬空提着，滋味自然不好受，一面挣扎，一面一拳打出。<p>　　那一拳的力道也不轻，“砰”地一声，打在巨人的头际。巨人咧嘴一笑，那警官却怪叫起来，只见他的手已捏不成拳，手指立时红肿了起来。<p>　　黄堂又狠狠地骂：“王八的笨蛋！”<p>　　他骂得颇是新鲜，似乎也没有特别侮辱了王八，所以我闷哼一声。<p>　　这时，巨人向白素望去，白素做了几个手势——事后，白素十分肯定地说：“我只是要他把人放下来，可是想不到他用这个方式来放。想是他心中极恨那人，但又不得不听我的话，所以才如此的。”<p>　　白素这一番解释，确有必要，因为若引起误会，以为白素要借巨人之手，对付那警官，这就不好了。<p>　　那巨人一看到白素的手势，发出了一下吼叫声，突然一个转手，已把那警官托了起来，变成头下脚上。这时，那警官再凶狠、凶酷也已抛到了爪哇国，连叫也叫不出来了。<p>　　只见那巨人托着那警官，双臂向前一送，便将那警官送得向外，直飞跌出去。<p>　　我一看这情形不对，这巨人一送之力极大，那警官落地之后，不死也得重伤，所以发一声喊，疾掠而出。<p>　　一来，我也不想那警官受重伤；二来，我也想那巨人看看，除了他之外，这世上还有能人，所以，这一掠而出，蓄足了势子，实是我毕生在武学上造诣的展示。<p>　　那时，良辰美景也已发动，她们两人的身法，何等之快，但却也未赶过我。<p>　　我疾掠而出，已赶过了被巨人抛出的警官。那警官在半空之中，扎手扎脚跌来，我一赶过了他，立时双手齐出，托向他的身子，一下子托住了。可是却不料那巨人的一抛之力，大得出乎我的想像之外，一股大力，如狂潮一般涌了过来。我眼看无法站稳，非跌倒在地不可，而且，不知在跌翻在地之后，还会出什么丑。这一惊，真是非同小可！<p>　　也就在此时，良辰美景刚好赶到，一边一个，伸手抓住了那警官。<p>　　那一抓，把力道卸走了一部分，我一提气，这才算是站稳了脚跟，不至于摔一个筋斗。<p>　　我吸了一口气，把那警官放了下来，向巨人看去，只见巨人面有讶异之色，彷佛有人能把他抛出去的人在半空之中接住，是一件了不起的事一样。<p>　　我心中不禁暗叫了一声惭愧，明知若不是良辰美景及时赶到，我非当场出丑不可。由此可知那巨人力道之大，不可思议。<p>　　那警官被我放下来之后，木然而立，看来已吓得灵魂出窍了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_06'>第一百一十七卷 双程 第四章 今天、昨天、前天</b><p>");

document.write ('　　我伸手在他的后颈之上，用力拍了一下，他才发出了“哦”的一声，我道：“小朋友，你那鲁莽冲动的习惯，要改一改了，不然，死了还不知自己是怎么死的。”<p>　　他脸上一阵青一阵白，说不出话来。黄堂大声下命令。过来两个警官，挟着他走了出去。<p>　　白素这时已走向那巨人，她居然伸出手来，那巨人也伸手，握住了她的手。<p>　　白素向黄堂道：“黄主任，他没有恶意，一点恶意也没有。”<p>　　这时，机场大黄堂中反倒乱了起来，不知从哪里冒出了许多人来，围住了黄堂、白素和巨人，一个看来是机场主管，正大声吼叫：“快通知各部门，照常运作。”<p>　　白素沉声道：“不行，机场在明日凌晨之前，要停止一切操作。”<p>　　那主管和好几个人齐声反问：“为什么？”<p>　　我听得白素这样说，心中也讶异之极，还在心中问着“为什么”，所以也急于听白素的回答。<p>　　怎知白素却没有回答，神色为难，向我望来，分明是向我求助，要我来代她回答这些人。<p>　　我不禁叫苦不迭——如何知道为什么？<p>　　这时，那些人更是声势汹汹，那主管更是大声叱喝：“别理她，全是疯子。”<p>　　他一骂白素是“疯子”，这已激怒了我，我向着他冷冷地道：“你不是疯子，你不肯听我们的忠告，是不是因此有了任何意外，你都负责？”<p>　　我这样说，其实也只是虚惊一招，因为我根本不知道会有什么意外。但是我却知道这一类主管人员的习性，最怕的就是对什么事负责。这一点，只要看看有什么事发生之后，一切主管者都例必想尽方法推卸责任，就可以知道了。<p>　　丙然，我这样一说，那主管就一怔，但仍然声色俱厉：“会有什么意外？”<p>　　我连声冷笑，虚张声势：“先别问什么意外，总之，你已接收警告，只是你一意孤行，这里许多人都可以证明。任何意外，你是不是负责？”<p>　　这一次逼问，令得他脸色难看之至，声调也缓和了下来：“没有具体的事实，只是虚言恫吓，我不能因此停止机场的运作。”<p>　　被我一轮毫没来由的进攻，对方分明已经退了一大步，我要是举不出具体的事实来，确然，他做为机场的主管，难以使机场运作停顿。<p>　　可是，叫我举出具体的事实，我哪里举得出来，只好向白素望去。由于我刚才接过了她的“棒”，她已有机会思考如何应付的方法，所以这时，她的神态，看来很是从容，她向那巨人一指：“这位先生说，会有航机失事，自空而堕，爆炸，事故重大，举世震惊！”<p>　　操作机场的人，自然忌听这样的话，所以自那主管以下，几个高层人员尽皆变色。<p>　　那主管道：“他……这位先生，如何知道？”<p>　　白素悠然道：“推想，或者是他放了炸弹——或许不是，只是推想。”<p>　　那主管又惊又急向黄堂大声问：“警方怎么说？”<p>　　看黄堂的神情，一望而知，他的心中也是疑惑之至，不明白白素何以要如此。<p>　　可是他却也从经验知道，我有时还会胡来一气，但白素决计不会，她提出这样的要求，一定有原因，只是一时说不明白而已。<p>　　由于他对白素有信心，所以他吸了一口气：“警方同意，为了安全，机场全部运作停止二十四小时，等候警方作紧急调查。”<p>　　在我们和主管交涉期间，我一直在留意那巨人的动静，只见他的神色，一直很是紧张，双手紧捏着拳，令得粗大的指骨不时发出“格格”声来。<p>　　直到这时，黄堂这样说了，白素也立即向他作了说明，那巨人才长长地呼了一口气，脸上的神情，也陡然松弛了下来。<p>　　看来，机场停止运作，对他来说，极其重要。<p>　　我这时心中想，这巨人无论从哪一个角度来看，都是一个“古代人”——我的意思是，他是一个和现代社会脱了节的人。<p>　　这样的一个人，和飞机这种现代化的交通工具，应该不发生什么关系，他为什么如此关切一个机场是否运作，还要如此大阵仗、大动作来达到目的？<p>　　这自然只是我心中的疑问之一，事实上，我心中的疑问极多，不能一一列举。<p>　　因为我把发生的事平铺直叙，看了我叙述的人，和我一样，都会产生同样的疑问。<p>　　场的几个主管，悻然离去，只有一个年纪较轻的，留了下来，自我介绍：“我叫鲁健，是机场控制室的副主任，我想留下来，和各位一起了解事情的进展，不知道是不是可以？”<p>　　我对他这种态度，很是欣赏，忙道：“可以，当然可以，而且必须！”<p>　　要一个机场停止运作，而不让机场的管理人员参与其事，那自然说不过去。<p>　　我又补充：“事情可能很怪，我的意思是，发生的事，可能不能以常理去理解。”<p>　　鲁健摸了摸他留的平顶头：“我早有此心理准备——有卫斯理参与的事，当然都不能以常理去理解。”<p>　　我笑：“你且别忙捧场，究竟是什么事，我到现在为止还一点头绪都没有。”<p>　　鲁健是机伶：“看来，卫夫人大有头绪？”<p>　　白素道：“我也没有！”<p>　　这时，在黄堂的带领之下，一众人向驻机场的警方办公室走去。<p>　　那巨人紧随在白素的身边，别看他如此高大，而且，毫无疑间，武功绝顶，可是动作神情，对白素的那种依赖的眼神，十足像一个小子——虽然我估计他的年龄至少在五十以上。<p>　　像那巨人这一类型的人，最难从他的外型去估计他的年龄，但他是一个成年人，这一点，殆无疑问。<p>　　到了警方的办公室，人人不约而同望定了那巨人，虽然每一个人的心中，都充满了疑问，但是却又每一个人都不知如何发问才好。<p>　　办公室并不大，人又颇多，很是挤迫，可是良辰美景偏有本事像蝴蝶一般，在陈设和人与人之间，穿来插去，令人眼花撩乱。<p>　　几次，她们在我身边经过的时候，我都伸手想把她们抓住，可是总差那么一点，她们的身法，实在太快，难以如愿。<p>　　是鲁健先开口：“是不是可以让我先知道，这位先生，为什么要机场停止运作？”<p>　　他问这个问题的时候，望着白素，显然是他知道，白素是唯一能和那巨人沟通的人。<p>　　白素吸了一口气，沉声道：“各位，事情有些不可理喻，我只是照实说。”<p>　　大家都没有异议，良辰美景也停了下来。<p>　　白素道：“这位大哥说，因这个机场起飞的飞机之中，有一架会在空中爆炸，导致好几百人丧生，所以他要机场停止运作，以防止惨剧发生。”<p>　　白素不说明原因，人人莫名其妙，可是她一说明了原因，大家更是莫名其妙，至少我是如此。<p>　　在办公室中，不超过十个人，但一听了白素的话，个个反应相同，都发出了表示不明白、不满意，和觉得很怪诞莫名的声音。而且接下来，几乎人人都张口发问，一时之间，什么也听不到。<p>　　白素高举双手：“一个个发问，我会代问这位大哥。”<p>　　她一面说，一面又用那古怪之极的手语，向那巨人“说话”，想来是在徵询巨人的意见，是不是肯回答她转达的问题。<p>　　在这时候，我实在忍不住，先爆出了一个问题：“你怎么会这种古怪手语的？”<p>　　白素立即回答：“这问题，可以迟一步再说。”<p>　　那巨人也立时有了回应，白素又叹了一口气：“谁先问？”<p>　　鲁健良辰美景齐声道：“我。”<p>　　说了之后，他们互相又让了起来，“你先说”，“你们先说”，我大喝一声：“都不说，我先说！”<p>　　我立刻把问题提了出来：“这人有预知能力？”<p>　　这个问题，自然也是别人想提，而没有提出来的。所以，我的话一出口，立时有一片响应之声。<p>　　而且，我也相信，其他人和我一样，都预期白素会有肯定的答案——在我的经历之中，曾经有过遇到有预知能力的人的经过，就算眼前这个巨人有预知能力，对我来说，也不是什么新鲜的事。<p>　　可是，白素摇头：“不，不能说他有预知能力，不能。”<p>　　她强调了“不能”，也就是说，那巨人并不是有预知的能力。<p>　　这样的回答，对我来说，虽是意外，但也不是极其不解，因为我还有第二个问题。<p>　　但对鲁健来说，却是惊讶之至，当我提及“预知能力”时，他已瞪大了眼。及至白素否定了我的问题，他的神情更是怪不可言，立即问：“他没有预知能力，怎知飞机会有失事？”<p>　　他在急忙之中，把“会有飞机失事”说成了“飞机会有失事”，听来有点像是洋人在说中国话。不过在那样的情形下，并没有人理会他。<p>　　白素并没有理会鲁健的这一问，只是向我望来，她自然知道，我会有第二个问题提出来。<p>　　我的第二个问题是：“这巨人，他有在时间中旅行的本领？”<p>　　“在时间中旅行”这样的事，连听起来都觉得很是拗耳，但在我的经历中，也曾遇到过有此能力的人，王居风和我的表妹高彩虹，就有这个本领。他们两人，志同道合，一直在时间中旅行，颇有些惊心动魄的经历。虽然我已很久没有他们的讯息了，但是我深知他们必然在不知何年何月之中，享受人生——最后一次，他们向我提供了骇人之极的录影带，发展成一个在中国金沙江上游发生的传奇，我已把它记述在《黄金故事》之中，那是卫斯理故事之中很突出的一个，印象深刻。<p>　　鲁健听到了“在时间中旅行”，更是神情怪异莫名。<p>　　白素想了一想，仍然摇头：“也不能说他有在时间中旅行的本领！”<p>　　白素竟然又一次否定了我的问题，那确然令我意外，一时之间，我也不知道说什么才好。<p>　　良辰美景也嚷了起来：“这也不是，那也不是，究竟是怎么一回事！”<p>　　鲁健然也叫了起来：“我知道了！”<p>　　他的呼叫，吸引了所有人的目光，白素的眼神之中，更充满了鼓励之意，请他说出来。<p>　　可是他一开口，却令人大失所望，引起了一片嘘声。<p>　　他竟然道：“各位，这是‘三条毛虫的故事’——”<p>　　看他的神情，像是接下来还想问大家，有没有听说过“三条毛虫的故事”，但未等他开口，嘘声已然四起。<p>　　良辰美景更是大声道：“这是老掉牙的故事了，卫大哥的故事里，就提到过好多次。”<p>　　黄堂却道：“他的意思是，这位巨人先生在胡说八道，我倒也有此感。”<p>　　白素道：“他是不是胡说八道，我也不能肯定，我早已声明过，他说的一些事，不可理喻之至。”<p>　　究竟如何“不可理喻”，白素始终没有说出来，我们自然不知道。<p>　　良辰美景道：“不猜了，白姐你说。”<p>　　白素吸了一口气：“我再肯定一下。”<p>　　她说着，面对着那巨人，又“交谈”起来。<p>　　两人的动作都怪异之至，有的动作，四肢身体的摆动幅度相当大，以致黄堂、鲁健、良辰美景和我，要不断搬开桌子椅子文具柜什么的，以给他们可以有发挥的余地。<p>　　在这过程之中，我们什么也看不懂，只看到白素的神情，充满了疑惑。那巨人则有好几次咬牙切齿，表示他说的是实话。<p>　　由此可知，那巨人所说的话，一定古怪之至，那更令人焦急。<p>　　不容易，白素和那巨人的“交谈”告一段落，白素最后向那巨人做了一个手势，示意他坐下来。那巨人在坐下之前，走到放蒸馏水的架子之前，一伸手，抓起那一大瓶蒸馏水来，举瓶便喝，只听得“咕嘟咕嘟”一阵响，一大瓶水已去了一半。<p>　　白素双手按在一张桌子上，开始叙述那巨人的话，她在转述之前，声明：“这巨人两次的说法一样，我也找不出什么破绽来，可是信与不信，只好全凭己意了！”<p>　　她说着，略一停顿，才转入正题，可是第一句话，就听得人莫名其妙。<p>　　她道：“他在十岁那年，有一个奇遇，从此，他的生命就与众不同，变成了双程生命。”<p>　　不但我不明，看来大家都不明，因为各人面面相觑，无人出声。<p>　　白素做了一个手势，阻止了我的发问，继续道：“人的生命，是单程生命，自出生到死亡，就那么一程，走完了，也就完了。就算再生，也是另一次单程，而不是双程。”<p>　　我仍然不明白什么是“双程生命”——那不是由于我的想像力不够丰富，而是这个词、这种说法，我生平第一次听到，自然难于理解。<p>　　白素又道：“双程生命，就是有回程的生命！”<p>　　我忽然感到极度滑稽，忍不住大笑了起来：“有回程，那是什么意思，像是买了来回票一样，到了目的地之后，还能回来？”<p>　　白素竟然回答：“可以说是如此！”<p>　　我扬起手来：“生命的单程，是出生——死亡。回程是什么？是死亡——出生？”<p>　　若说有双程生命，自然就是这样子。<p>　　这也是我哄笑的原因，试想，一个人若是有回程的生命，也就是说，他会愈活愈年轻，最后，回到他母亲的子宫中去，成为一颗受精卵子。这不是黑色的滑稽么？<p>　　白素却一点也不感到好笑，她神情严肃：“最后会怎样，还不知道。如今，他的回程生命，最特别的一点是，时间的转移，与我们完全不同。”<p>　　白素的话，愈来愈玄妙了，不过我可以明白。鲁健问：“什么叫‘时间的转移’？”<p>　　我哼了一声：“就是过了一天又一天。”<p>　　鲁健又问：“他怎么不同？”<p>　　白素道：“他也是过了一天又一天，可是和我们正好相反。”<p>　　我陡然明白白素想说什么了，但却一时之间，由于过度的惊讶，竟得张大了口，说不出话来。<p>　　白素也知道我想到了什么，她只向我点了点头，才道：“我们，过了今天是明天，过了明天是后天。他在走回程，所以和我们不同——”<p>　　白素说到这里，我已叫了起来：“天！他过了今天是昨天，过了昨天是前天！”<p>　　白素点了点头，良辰美景听了，跳起老高，在半空中翻了一个筋斗，落在一张桌子上。黄堂瞪大了眼睛，鲁健身子像陀螺一样，团团乱转，而且，不断用力拍打着头顶，显得有点不正常——事实上，那是正常的，任何人听了我刚才所说的话，都应该有些不正常的反应，那才正常。因为我的话，太不正常了！<p>　　黄堂先叫了起来：“卫斯理，你在说什么啊？什么过了今天是昨天，过了昨天是后天？”<p>　　我自己也在不由自主喘着气：“那就是说，他过的日子，是倒过回去的……不对，也不是倒过，是走回头的，就像你从甲地到乙地，再走回头，由乙地回到甲地一样，回头路——”<p>　　黄堂不等我说完，就大叫一声：“更不明白，你愈说我愈糊涂了。”<p>　　我苦笑：“事实上，确然，我也糊涂了。”<p>　　我向白素望去，白素也苦笑：“我也无法作进一步的解释，而且，我的思绪也很紊乱。还不能了解整个情形是怎样，不过，他说到一点，倒是有助于了解他的生命历程，与我们的不同之处。”<p>　　这时，各人都已大致定下神来，等白素作进一步的说明。<p>　　白素道：“他告诉我，能遇见我们，实在太高兴了。他想不到能有这样的巧台，遇到了一个可以倾诉他的遭遇的人，这机会太难得了。”<p>　　我扬眉：“确然，在这世上，要找懂得四巧黄堂手语的人，太少太难了。”<p>　　白素知道我因为弄不明白她如何会懂四巧黄堂手语，所以心中疑惑。她仍不解释，只是一笑：“不是指这一点，而是说，他和我们相遇的机缘，太难得了。”<p>　　我摊了摊手：“人与人之间相遇，尤其是偶遇，本来就是难得的事，算起或然率来，几乎等于零。”<p>　　白素摇头：“他说的，不是这个意思，他是说，他和我们相遇，就只限于今天，这十二个时辰——”<p>　　我不满：“请说二十四个小时。”<p>　　白素改口：“就只有这二十四个小时，我们正好相遇，过后，就永远没有机会见面了。”<p>　　良辰美景早已自桌上跳了下来，停在白素的身边，她们问：“为什么，他要死了？”<p>　　白素道：“不是，过了今天，我们去到明天，他走向昨天，就再也没有机会相遇了。”<p>　　白素这句话一出口，各人又静了片刻，我要求：“能不能说具体一些？”<p>　　白素点头：“好，今天是乙亥年——”<p>　　我忙道：“请用公元纪年！”<p>　　白素叹了一声：“因为事情很怪，我用了他的说法，听起来反倒顺耳一些。”<p>　　我只好说：“那就随便吧！”<p>　　白素道：“今天，是乙亥年七月初四。过了今天，我们进入明天，是乙亥年七月初五。而他，则走回到七月初三。”<p>　　白素说得再具体也没有了，可是听了她的话，各人仍是面面相觑。<p>　　白素又道：“我们向一个方向走，他向相反的方向走。今天，七月初四，恰好是一个交会点，就像两条直线，只可能有一个交点一样，过了今天，我们和他愈离愈远，再也没有机会相遇了。”<p>　　白素这一次，说得更明白了。<p>　　但是办公室中也更静了，只有那巨人的大口呼吸声。我们都向他望去，他也望着我们。<p>　　良辰美景先开口：“可是……过了今天，他到了昨天，总还能遇到别人的！”<p>　　白素道：“那当然，不过，那是另一批人，除非，他也遇到一个也在走回程生命的人，那才能有机会天天在一起。”<p>　　我忽然问：“他遇到过没有？”<p>　　白素道：“我也问过，他说没有。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_07'>第一百一十七卷 双程 第五章 时空紊乱</b><p>");

document.write ('　　我望向那巨人——那有“双程生命之路”的人，一时之间，脑中乱成一片，别说不知道说什么才好，连想，都不知道该想什么才好！<p>　　饼了一会，我才问：“怎么会有这种情形发生在他身上的？”<p>　　白素摇头：“他自己也说不明白。”<p>　　我再追问：“这种事，在他身上发生多久了？”<p>　　白素吸了一口气：“他说，他活了七十二岁，而今天，是他四十七岁的生日。”<p>　　我真不知道该如何反应才好，一面挥着手，一面道：“他……已走了二十五年的回程路。”<p>　　白素道：“是的，如果这种情形继续下去，他还要再走四十七年，才能走完生命的历程！”<p>　　我吞了一口口水，想到的是：一个人，如果有了双程生命，是幸事，还是不幸呢？<p>　　人都恋生怕死，双程生命，可以说是活两次，打破了人只能活一次的规律。可是，其中的一程，却是回程。回程的生命，过了今天是昨天，身处其间，是一种什么样的情景，真是难以想像。<p>　　良辰美景定着眼盯着那巨人，声音也变得有点异样：“白姐，你说他已走了二十五年的……回程路，那就是说，往后去二十五年的事，他都经历过了？”<p>　　白素道：“是，这正是他今天大闹机场，要机场停止运作的原因。”<p>　　白素忽然这样说，当真是奇峰突出之至，鲁健大声道：“这有何关联？”<p>　　白素道：“今天，是他四十七岁的生日，每一个人对自己生日那天，周遭发生过什么事，总记得很清楚。而且这件事，对他来说，已经发生过两次，所以印象特别深刻。”<p>　　大家（至少我是）都很乱，所以对白素的话，要花一番精神去消化，一时之间，无人出声。<p>　　白素也看出了我们的情形，她道：“情形极怪，要花一点心思才能理解。我尽量把事情简单化。”<p>　　她说到这里，顿了一顿，才又道：“今大是七月初四，请用心听着，明天是七月初五。我们的明天，是他的昨天——这一点，先要弄明白，别理会是不是有可能，或是否太荒诞，先确定了这一点再说。”<p>　　我们都点头，鲁健像小学生听了老师的讲解之后一样，重复了一遍：“是，先确定一点，我们的明天，就是他的昨天，他已经经过了我们的明天。”<p>　　白素道：“而且是两次。”<p>　　我有点混淆：“两次？”<p>　　白素道：“是，两次。一次是他生命中的第一程，他在七月初四过了四十七岁生日之后，第二天就是七月初五，这一程的生命，和我们一样。第二次是在生命的回程上，经过了七月初六，到七月初五，再到今天，他的生日。”<p>　　这样的解说，够明白了，大家都点了点头。<p>　　我也知道事情的要点所在了：“他知道，在七月初五会有事发生，会有一架飞机失事！”<p>　　白素吁了一口气，因为她总算把一件几乎不可能用人类语言说得明白的事，大体上说明白了。<p>　　她道：“在他的双程生命之中，两次经历了七月初五。两次，他都知道在这一天会有一架飞机失事，机上数百人，无一生还，所以，他才有今天的行动。”<p>　　白素虽然把事情大体说明白了，可是我的脑中，却更加混乱了，我道：“他的目的，是想不要有飞机起飞，那也就可以不发生飞机失事了？”<p>　　白素道：“正是如此。”<p>　　不单是我，所有人都叫了起来：“不对……不对，这不对头！”<p>　　白素道：“是，这一部分，是有点混乱。”<p>　　我大声回应：“岂止‘有点混乱’而已，简直是乱七八糟，一塌糊涂，无法接受！”<p>　　白素道：“在提出问题之前，我想先强调一点，事情本来就不可理喻——我已一再声明过，所以，请不要以常理去理解。只要接受这个事实，那也不至于太不能接受。因为事情本身，完全超出了我们自小所受的逻辑训练，是会感到混乱的。”<p>　　我苦笑：“好，提倡‘理解的要接受，不理解的也要接受’者，可以大叹吾道不孤了。”<p>　　白素一摊手：“没办法，如果坚持要用常理去理解，根本无法进行。”<p>　　我道：“虽然如此，可是有一些事，还是非弄清楚不可的。”<p>　　白素道：“请说。”<p>　　我道：“七月初五，明天会有一架飞机失事？”<p>　　白素道：“是，他知道。”<p>　　我不厌其烦，重复道：“乙亥年七月初五，这个日子，他已经过了两次？”<p>　　白素点头：“是，而且是同一个乙亥年。”<p>　　我吸了一口气：“那是说，飞机失事，一共发生了两次？”<p>　　在我问出这个问题时，大家都跟着点头，显然这也正是他们想问的。<p>　　白素道：“这一点，很具体地说明了事情不能以常理去理解，是一个很好的例子，弄清楚了，可以避免在其他问题上引起混乱。”<p>　　她说到这里，顿了一顿，才又道：“虽然他经历了知道飞机失事两次，可是实际上，飞机失事只有一次，那一个乙亥年的七月初五，他去的时候遇过，回来的时候也经过。别忘了他的生命是双程的！”<p>　　一时之间，良辰美景、黄堂、鲁健，纷纷发言，乱成一团。我大喝一声：“别乱，由我来统一发间！”<p>　　镑人静了下来，我还没有出声，白素又道：“大家冷静一点，现在虽然许多问题纠缠在一起，显得乱麻一般，但只要细心清理，还是可以理出一个头绪来的。”<p>　　这时，白素要做的事，可真不少，她不但要和我们对答，而且还要和那巨人交谈。和那巨人的“交谈”，相当辛苦，很多时候需要有大动作。<p>　　我道：“好，慢慢来，先从双程生命说起。现在，他的生命是在回程途中？”<p>　　白素道：“是。”<p>　　我问道：“他的第一程生命，曾活到七十二岁。那也就是说，他到过二十五年之后？”<p>　　白素点头，表示肯定。<p>　　鲁健叫了一声：“天！他到过未来！”<p>　　白素的神情，略有疑惑：“这一点，应该没有疑问。可是，由于人类对于‘时间’究竟是怎么一回事，并未能有真正的了解，所以对过去、未来等等，都存在着难以理解的问题。”<p>　　鲁健道：“时间就是时间，有什么不了解的？”<p>　　我“哼”了一声，白素耐心解说：“如果问：时间是什么？相信没有人回答得出，只好如阁下刚才所说：时间就是时间。但这样的回答等于没有回答，时间抽象之极，根本没有具体的事物可以拿得出来。”<p>　　良辰美景道：“一次日出日落，就是一天的时间，这应该是具体的。”<p>　　白素道：“不是，日出日落这种现象，持续了许多亿年；而时间的观念，却是在人类发展之后才产生的。而且，每一次日出日落都相同，可是为什么要分别成为今天明天后天？又为什么随着时间的过去，人的生命会步向结束？时间本来是根本不存在的，只不过有了人，才产生了时间这样的一个观念，而这个观念，却又决定了人的生死。人类岂不是自己建立了一个观念，规范了自己的生命？”<p>　　白素一口气说下来，我听到一半，已忍不住轻拍自己的脑袋，因为这一番话，引起思绪上的混乱更甚。<p>　　我趁白素的话告一段落，忙道：“先别讨论这些，更乱了。就照你刚才所说，我们不用常理去理解就是。”<p>　　白素叹了一声：“也只能这样。”<p>　　我又重复道：“他到过未来？”<p>　　白素再次肯定：“应该是如此，不然，他如何回来？”<p>　　我试探着：“可以假设成为，时间是每个人独有的，也就是说，每个人有他自己的时间。”<p>　　白素又叹了一声：“其实，不必假设什么，先接受事实，再作探讨。事实是，这巨人经历过两次七月初五，两次他都知道有飞机失事。”<p>　　我高举双手，表示不再支持己见。别人虽然面有难色，但是也实在难有更好的说法，所以神色尴尬。<p>　　白素继续道：“所以，他要机场停止运作——没有飞机起飞，自然不会有飞机失事。”<p>　　我也学她叹了一声：“你的话，陷入了时间问题的一个最不可解决的矛盾之中——既然两次在七月初五都有飞机失事，他如何能改变这个事实，要知道，那是已经发生过的事实，并不是未曾发生，可能发生的事。”<p>　　良辰美景也道：“还是不对。这样说来，竟有三个七月初五了。一架飞机，怎么可能失事三次？”<p>　　白素也不由自主，轻轻敲打头部 “我也不明白，可是他坚持如此，我问过他，他也说不出所以然来，只是说不想明知有惨剧，却任由惨剧发生。”<p>　　我忽然想到了一个关键问题：“问问他，他在四十七岁到七十二岁这二十五年之中，每一日都经过了两次，这两次都是一模一样的么？”<p>　　良辰美景反应极快，不等白素回答，就抢着道：“当然不一样，上一次七月初四，是二十五年前，我们根本没有出世！”<p>　　说了之后，她们立即更正：“不是二十五年，一去一回，是五十年，连飞机也没有！”我摇头：“你们又用常理去看这事了——并没有五十年前或二十五年前，都是今天。”<p>　　白素道：“是，都是今天。”<p>　　良辰美景不服：“我们只遇到他一次，他却已有了两个今天，那上一个今天，他也大闹机场来着？”<p>　　白素道：“没有，我详细问过他。他说，上一个今天，他在太湖边上抓龟……去程和回程中，虽然都经过今天，可是一切却可以大不相同。”<p>　　我低呼了一声：“发生的事，可以改变的！”<p>　　白素道：“是，过了今天，他会回到昨天，这昨天是七月初三，可是那是他回程的七月初三，和去程的七月初三可以完全不同，他见到的、遇到的，全是另一批人，发生的是另一些事。”<p>　　我又“啊”了一声：“这是否说明事情是可以改变的呢？”<p>　　白素摇了摇头，表示不能肯定，我又盯着那巨人：“这么说来，他也知道七月初三发生过什么事了？”<p>　　白素点头：“当然，他去程时经历过，我们也都知道昨天发生过什么事，可是回程的七月初三会有什么不同，他却也不能知道。”<p>　　这种情形，是真正的怪异莫名，不知道该用什么语言文字来形容，正合上了我最经常说的一句话：人类的语言文字，只能表达人类生活之中正常发生的事。至于像那巨人这样的“双程生命”，绝非人类的正常生活，所以也就无法用语言或文字来作精确的表达。<p>　　一时之间，人人的脑中都乱成了一片，鲁健向黄堂道：“黄主任，我看……我和你，肯定要大受谴责了。”<p>　　黄堂苦笑了一下，向我望了一眼：“我想，卫斯理先生也同意我的决定既然有警告，总是小心为上。”<p>　　黄堂的神情和语气，简直像是一个临溺的人，抓住了一根稻草不放一样。<p>　　我知道，一个国际化的大机场，停止运作二十四小时，那是世界性的大新闻，刚才机场主管竭力反对，鲁健却倾向要接受警告；而黄堂则拍板决定，所应负的责任更大。各方面的谴责，必然纷至沓来，因为事情可以改变，没有飞机起飞，就没有飞机失事，也就没有方法证明那巨人的警告，是否真实。<p>　　那巨人又聋又哑，行为怪异，最能相信他所“说”的人，只有白素一人，我们之所以也相信了真有“双程生命”这样的事，全是由于白素的缘故。<p>　　黄堂刚才说我也必然同意关闭机场，那是想我也负上一份责任，而我又不是公职人员，无可受谴责之处。我很同意黄堂的处境，所以道：“是，我完全同意——关闭机场的损失虽然大，但是总比飞机失事，死好几百人，来得好些。”<p>　　我的话才出口，“砰”的一声，门便被打开，一群人冲了进来，冲进来的人，其气势汹汹之至。虽然他们手中并无武器，但是那股气势，只怕当年冲进巴士底监狱的革命者，也不过如此。<p>　　当先一人，正是机场主管，后面跟着的一人，全市人都认识他，是最高警察总监。再后两个人，气势非凡，其中一个一进来就叫：“我是民航局长，警方无权封闭机场，绝对无权！”<p>　　另外一个则尖声尖气道：“我是市府秘书长，哪一位是下令封闭机场的？”<p>　　警务总监也把同样的问题，重复了一遍，他显然是明知故问，因为他在厉声发问时，直视着黄堂。<p>　　黄堂脸色了白，但是神情坚决，他挺了挺胸：“是我，我下令关闭机场的！”<p>　　几个人一起怒吼：“为什么？”<p>　　黄堂也豁出去了：“如果你们一个一个发问，而且，稍微留意一下君子的仪态，我会回答。”<p>　　民航局长和警务总监还争着说话，门外又是一阵脚步声，一队武装誓员抄了过来。<p>　　场主管大声吼叫：“把这些人全抓起来！”<p>　　饼来的警员却望向他们的总监，总监吸了一口气，问黄堂：“为什么？”<p>　　黄堂也叹了一口气：“因为接到了报告，会有大型客机失事！”<p>　　一听得黄堂这样说，我就不禁在心中叹了一声，知道事情要糟。<p>　　因为世上没有人，能够把这样的一件事，向各级官员解释得明白的。<p>　　不论是什么地方，什么样的官员，都有一套处世的准则，那准则神圣不可侵犯，就是：不论发生什么事，别想叫他们负责，他们有九千八百多种方法和说词，推卸责任，说明一切都不关他们的事！<p>　　丙然，总监立即问：“什么报告？来自什么人？可有说服力？能不能向遭到损失的各方面提出合理的解释？是不是有绝对的必要采取全面的封闭？”<p>　　黄堂也知道自己对于总监这一连串问题，没有一个可以令对方满意的回答，他更知道自己的处境很是不妙，所以也懒得为自己多辩护了。<p>　　他只是有气无力地向那巨人指了一指：“报告来自这位聋哑人士。”<p>　　总监向那巨人望去，“哼”了一声：“他是一个劫持许多人质的现行犯，你非但不拘捕他，而且听他的胡说八道！”<p>　　他说着，还一顿足：“太可恶了！”<p>　　他又向机场主管道：“机场可以立即恢复运作！”<p>　　主管大声答应，白素忙道：“且慢，若是恢复运作，有意外发生了，谁负责？”<p>　　总监很是可恶，他明明认识白素，却昂着头问：“你是什么人？怎么可以干涉警方执行任务？”<p>　　白素冷冷地道：“我是一介平民，但做为唯一能和提出报告者沟通的人，我有必要提醒你，虽然事情很怪异，但不照他的警告行事，一定会有重大事故发生，到时，全世界都有兴趣知道，谁负责？！”<p>　　总监又惊又怒：“全世界？”<p>　　白素向良辰美景使一个眼色，两人立时道：“是，我们是记者，替瑞士和西欧的七家通讯社工作，而且受亚洲一个国家通讯社的委任，全权代表该国处理任何有关新闻事宜。”<p>　　两人说着，早已到了总监面前，各自取出放证件的夹子来，拉开，里面足有十来张证件，证明她们的身分。<p>　　她们的这些身分，倒不是胡扯的，而是确有其事。做为欧洲通讯社的自由记者，倒也罢了，那亚洲某国国家通讯社高级记者的身分，却是不简单，那是她们和这个国家的统治者——一双双生子兄弟有非比寻常交往的结果。不光是这个身分，她们还拥有联合国发出的记者身分证明。一项消息，若是通过她们的发表，确然可以举世皆知。<p>　　总监看着这些证件，神色难看之至，乾着声音问：“什么飞机会失事？是不是报案者放了爆炸品，还是他主持的阴谋？叫他说出来！”<p>　　白素沉声道：“不是，他经历过，他是一个有双程生命的人，他——”<p>　　接着，白素竟杷那巨人的特异的“双程生命”事，说了出来。<p>　　当白素一开口说时，我就知道要糟——这种情形，绝不会有人相信的！<p>　　白素一路往下说，那些官员的神情，一路变得古怪。我的苦笑，也愈来愈甚。<p>　　事后，我对白素道：“你明知那些人绝不会相信这种事的，为什么还要说？”<p>　　白素无奈：“我不照实说，还能说什么呢！说什么他们都不会相信，还不如说实在的。”<p>　　我道：“你可以一味恐吓他们，他们怕万一出了事要负责，也就不敢反对！”<p>　　白素摇头：“你没注意到？办公室有四具摄录机同时开动，我们在办公室中的言行，都一一被记录了下来。就算真出了事故，把纪录一公开，他们只要说：当时谁都不会相信没有根据的报告，就可以杷责任归于意外。他们有恃无恐，不会受威吓的！”<p>　　我呆了半晌——白素说的确是实情，我也无可反驳。<p>　　等到白素说完，警务总监忽然又认得白素了，他哈哈大笑道：“卫夫人，你编故事的本领，显然已经超过了卫先生了！”<p>　　白素认真地道：“这故事不是我编的，是这位聋哑先生说的，要我，相信他所说。”<p>　　总监继续笑：“要是我说，我不信呢？”<p>　　白素真不容易，在这样的调侃下，她居然还能保持诚恳的态度，她道：“希望你是对的，我也希望你能一直笑下去。”<p>　　可是总监却全然失去了风度和幽默感，他陡然提高了声音：“由这样的一个人，提供了如此荒谬的一个报告，那使我有理由完全不接受，就算真有什么事发生，我也不必自责。”<p>　　白素安静地道：“是的，在行政或法律上，你不必负任何责任。但如果真的有事发生，你这一生，必然会受你自己良心的谴责。”<p>　　总监傲然：“我的良心告诉我，我的决定，应向公众利益负责！”<p>　　他向那巨人伸手一指，喝道：“拘捕这人！”<p>　　我、白素和黄堂同时喝阻：“不可！”<p>　　但那队警员已向那巨人冲了过去。<p>　　接下来发生的事，混乱之极，我实在无法一一看得清楚。<p>　　事后，我问白素：“你有没有在警员动手拘人之前，做了什么手脚？”<p>　　白素反问：“什么手脚？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_08'>第一百一十七卷 双程 第六章 大展神威</b><p>");

document.write ('　　我道：“例如在总监一下命令之后，甚至在下命令之前，你已经告诉了那巨人，要他采取行动？”<p>　　白素薄怒：“当然没有，你别忘了，那巨人不但天生力大无穷，而且武术造诣极高，在你我之上不知多少，他虽然不通世务，可是保护自己的本领，比谁都多。再而且，这已是他的第二程生命，会有什么意外应付不了的，还需要我做手脚？”<p>　　我连连抱拳：“是，是我的不对，你别见怪！”<p>　　当时的情形，是那一队警员之中，只有两个人向那巨人走去，其中一个已取出了手铐来。他们来到巨人之前，我已料到会有事情发生，可是也想不出什么方法去阻止。<p>　　一开始，那巨人却很是贴服，一个警员抓起了他的手来，另一个警员，手法熟练地替他上手铐。<p>　　可是连铐了几下，都未能扣得上，因为那巨人骨骼粗大，手腕比常人粗了三倍有余，那手铐根本不够大。<p>　　那警员回头望向总监，意思是在问：手铐不够大，应该怎么办？<p>　　就在那一刹那间，事情就发生了。事情一发生，当真如同一连串的惊雷一样，令人不及掩身，眼花撩乱，耳际充满了各种声响。<p>　　先是在那巨人身前的两个警员，在常人之中，也可以说是大个子了，两个人突然飞了起来。由于事变太过突然，所以两人连惊呼声都来不及发出，以致当两人飞起来时，竟是一片寂静，诡异之至。<p>　　接着，两人还未曾跌落下来，那巨人发出了一声怒吼，已经向前冲了过来。<p>　　他向前冲来之势，猛恶之至，真正、实在地带起了一股劲风。我、白素和良辰美景事后讨论过，都认为即使我们早知他有此一着，四人要合力阻止，也阻挡不住他那一冲之势。<p>　　良辰美景道：“加上白老爷子或许差不多！”<p>　　我道：“我们人再多也没用，要同等级的人才行，我看只有红绫和曹金福合力，才成！”<p>　　镑人都为之咋舌，想起当时的情景，仍然觉得惊心动魄之至。<p>　　那巨人直冲过来，办公室中颇多办公桌，而且全是钢桌，桌面上有玻璃。那巨人一下子摔出了两个警员——那两个警员当然是被他摔出来的，虽然谁也没有看清他是如何出的手，但也绝不会以为他们是自己飞起来的。<p>　　他摔出了两个警员之后，就直冲向前，第一张拦在他面前的桌子，被他一步跨过，而第二张桌子，则被他一脚踏在中间。<p>　　那一踏之力，竟令得那张钢桌整个凹了下去，不再成形！<p>　　这期间，再加上那两个警员下坠的声音，当真是惊天动地！<p>　　看那巨人的去势，简直如同一辆锐不可当、摧枯拉朽的坦克车一样，他左脚踏扁了那张钢制的写字抬，右脚伸处，已到了总监的面前。<p>　　包出人意表的是，他一出手，先对付的，竟然不是总监，而是在他一边，看来还隔得相当远的机场主管。<p>　　当然，这时，人人都被他那种挟着雷霆万钧之势的行动吓呆了（连我在内），所以机场主管也呆若木鸡，被他打横手臂一伸，已经手到擒来，被他蒲扇也似的大手，叉住了脖子。<p>　　同时，在巨人身前的总监，自然也不能幸免，巨人的另一只手再伸出，照着葫芦画瓢，也叉住了总监的脖子。<p>　　这一连串的行动，快疾无伦，估计不会超过五秒钟——因为他发动时的那一下大喝声，彷佛仍然在耳际，嗡嗡作响。<p>　　他一抓住了两人之后，又是一声大喝，双臂一振，竟将两人硬生生地提了起来。<p>　　在这时候，我看到白素的身子，急速扭动了几下，双手也随之扬动，我一时情急，也忘了那巨人又聋又哑，大叫道：“不可伤人！”<p>　　我虽然不懂四巧黄堂的特种手语，可是也可以料想得到，白素是在向那巨人发出同样的警告。<p>　　因为，事情虽然闹得天翻地覆，但总还可以有个收场。但，如果伤了人，或是杀死了总监和机场主管这样的重要人物，那这巨人一定会成为世界通缉的罪犯了。<p>　　我也不知道那巨人是否接到了白素的警告，不过，一看到他的手法，我倒先放下了心。<p>　　因为我看到，巨人的双手，看起来虽然像是叉住了两人的脖子，但仔细一看，可以看到他的手法，很是巧妙。他手大，手指长，手指的着力点，在双颊和后项处，并不是叉在喉咙上。<p>　　这样，就算他把两人提了起来，力道的重点，也落在头骨部分。<p>　　所以，两人也就不至于窒息，而且，也不会因为本身的体重，而导致颈骨断裂，不然有生命危险。<p>　　当然，身处这样的情况之下，什么舒服愉快，那是绝对谈不上的了。<p>　　两人一被提了起来，还在手舞足蹈，挣扎不已，我又大喝一声：“别动，不会没命！”<p>　　总监和主管二人，毕竟是做大事的人，虽然身处危境，倒也肯听忠告，立时手脚下垂，不再乱动。<p>　　那巨人回头，向白素望了一眼，双目之中，流露出极度的依恋之色，看了令人感动。<p>　　白素又急速地向他“说”了几句话，那巨人神情黯然之至，几乎泫然欲泪，一扭头，不再看白素，就提着两人，大踏步向外走去。<p>　　我急问：“他想怎样？”<p>　　白素也发急（多少年未见她如此惶急过）：“他说他不能被捕，绝不能，所以要挟着两人离去，逃走！”<p>　　这时，巨人已跨出了办公室，在办公室中的人，都被他和他手中所提的两个人，堵住了门口，出不去。只有良辰美景两人，也不知道她们用的是什么方法。只见红影一闪，两人已出了办公室。<p>　　我又大叫：“他能逃到哪里去？”<p>　　白素声音苦涩：“或许逃到‘昨天’去！”<p>　　这一句话，陡然提醒了我，我大叫一声：“有了！”<p>　　白素同时也想到了，她大叫一声：“拦住他！”<p>　　这时，那巨人向外冲出去的势子，何等猛烈，再加上他两只手中，各抓住了一个重要人物，外面的警员再多，武器再精良，也无奈他何，可以说没有什么力量，可以拦得住他了。<p>　　但是，良辰美景才闪出去，她们却可以拦住那巨人的，她们若是不顾一切，加以阻拦，那巨人必然不至于伤害她们。白素在刹那之间就想到了这一点，真可以说是机敏之至。<p>　　她一面叫，一面也已向外掠去。这时，在场的所有人之中，除了良辰美景之外，行动最快的，自然是我和白素了，我也立刻展动身形，可是，我们两人却无法超越那巨人。从巨人的身侧看过去，只见良辰美景显然已听到了白素的叫唤，两人们在那巨人的面前，手拉着手，又张开了另一手，阻拦之势，一看就明。<p>　　想来她们也知道，这时要拦阻那巨人，等于是要拦阻一头发了疯的大象一样，所以她们的神情，又是紧张，又是坚决，看来甚是有趣。<p>　　那巨人脚步略慢，可是一慢之后，又发出了一下大吼声，向前硬逼了过去，离良辰美景已不过一公尺了，而且并没有收势之意。<p>　　两人叫了起来：“我们拦不住了！”<p>　　也就在这时，白素找到了一个空隙，身形一闪，在那巨人的身边掠过。<p>　　她一个转身，竟硬生生横在良辰美景和那巨人之间，双手齐用，手指在那巨人的胸口，迅疾无比地点戳了好几十下。<p>　　这一连串的动作，快疾无伦，等我也掠到那巨人的身边时，白素已经快收手了。<p>　　我看到白素这样的动作，心中更是大讶，实在不明白白素在干什么——照这动作来看，白素像是在施展中国武术之中的“点穴”法，可是，点穴法是武术中最高深的一部分，早已失传，现在只存在于武侠小说之中，白素再能干，也不会这种武术。<p>　　虽然白素有很多本事，我还不知道她会——例如才展示的“四巧黄堂手语”，我就不知道她是在什么时候学会的，多半是很久之前的事，难得是她居然没有忘记。<p>　　随着白素的动作，那巨人的神情，起着急剧的变化。本来，他又是愤怒气愤，又是惊惶紧张，这时，却明显地松了下来。<p>　　我一看这种情形，就立刻知道，白素的动作，也是四巧黄堂手语的一种——后来证明我的想法正确。这种用手指触及对方身体的“语言”，是四巧黄堂手语之中，最重要深奥的部分，只有在传达最重要的讯息时才用，出手的轻重，点戳的部位，分得极其精细，一点也错不得，一错，等于传达了错误的讯息。<p>　　而这种手语，不到最紧急关头，双方之间，又不是有过命的交情，或是非比寻常的关系，绝不使用。一经使用，接受了讯息的人，一定会遵照讯息所指示的行事。<p>　　白素事后道：“当时事情紧急，我顾不得了，若是给我有一秒钟的时间考虑，我就不会用这个方法，因为毕竟多年未用，生疏得很，一个错失，就不得了！”<p>　　我不知轻重，问：“怎样不得了？”<p>　　白素道：“譬如说，我想对他说：‘你去试’，却弄错了一点，变成了‘你去死’，他会立刻自断经脉而死！”<p>　　我骇然：“他会那么听话？”<p>　　白素道：“这种触及身体的手语，是绝对要对方服从的命令式，下达讯息的，大多数地位极高，收到讯息者，不能不从！”<p>　　我咋舌：“你竟敢冒充四巧黄堂的长老？”<p>　　白素笑而不答。<p>　　我更咋舌：“你真是四巧黄堂的长老？”<p>　　白素道：“这事，说来话长——”<p>　　我大声道：“再话长，也要说！”<p>　　白素当然说了，我当然也不会拖在这当口补叙，且放在后面再说。<p>　　却说当时，白素一放手，我看到她鼻尖有汗珠冒出，心知事情非同小可。<p>　　不过我也知道，她必然是在向那人传递讯息——把我们几乎同时想到的告诉那巨人，看那巨人的神情，分明也已经接到了讯息，而且也明白了。<p>　　我和白素想到的，其实极简单，那巨人怕上手铐、被捕，可能是人之常情，也可能是他另有惨痛经历，所以才会大失常态。<p>　　我们想到的是，他和我们这些人相遇，是两个直线相交的一点，只有这一点：今天。<p>　　一过了今天，他到他的昨天，我们到我们的明天，正所谓“你走你的阳关道，我走我的独木桥”，从此再无相逢之日。那么，他受被捕之罪，也不过是这一天（今天）剩余的十来小时而已，又怕什么？<p>　　我们的想法，怪诞之至，完全不合逻辑，而且，也不知道过了“今天”之后的情形怎样。只是在“过了今天，再难相遇”这一点上联想出来的，勉强可以说，在理论上可以说得通而已。<p>　　白素在向那巨人说话的时候，当然是怕那巨人不肯接受，所以才心情焦急。<p>　　等到看到了那巨人的神情，她也定下神来。良辰美景飘了开去，她又向巨人“说”了一句什么，那巨人手一松，杷总监和主管放了下来。<p>　　两人吓得连站也站不住，自然立刻有人冲过来，把他们拉住。<p>　　等他们定过神来，已有许多警员，把我、白素、良辰美景和那巨人围在中心。<p>　　总监喘着气，像是一时之间，不知该如何决定才好。<p>　　白素道：“趁事情没闹大，容易收篷，总监先生，是不是停止运作，你作决定。”<p>　　总监这才定过神来，大声道：“我不会听疯子的胡说八道，当然要恢复操作！”<p>　　白素像是早料到他会这样说，立刻道：“那是你的权利，可是你既然说这位是疯子，那你在拘捕他时，我要求有医生在场。”<p>　　总监瞪大了眼：“拘捕他？是，当然要拘捕他，来人！来人！”<p>　　他连叫了七八声“来人”，非但没有一呼百诺，而且人人都像是和那巨人一样，变成了聋哑人——见过刚才的阵仗，谁还敢上来？<p>　　白素笑了一下：“如果你坚持要拘捕他，我可以负责把他送到拘留所去。”<p>　　总监当警务人员的资历，当然不浅，可是在这样情形下，他也不知该如何处理才好。<p>　　白素笑着，走到他的身边，在他的耳际，低声说了几句话。<p>　　这一次，虽然我和白素心灵相通，可是也无法知道她向总监说了一些什么。<p>　　只见总监连连点头，面有喜色，等白素说完，他已向黄堂下令，一脸严肃，不愧是一个警务总监的本色，他大声道：“黄主任，这名……疑人，先交给你看管，等我向上级请示了该如何处理再说。”<p>　　他忽然之间下了这样的命令，自然是白素在他耳边所教的了，黄堂在听了总监的命令之后，神情犹豫：“这个人……十分奇特，我怕看不住他！”<p>　　总监走过来，压低了声音：“看不住他，就让他走好了，也不会有人追究你的责任，现在，你难道还要我公开作这样的宣布吗？”<p>　　黄堂心知事情还是不妥，可是一时之间，他也想不出如何可以拒绝总监的命令，而且这时，在办公室外的机场大黄堂上，不但警察多，看热闹的人多，而且还有大量记者，单是电视台的记者，就有七八名之多，各台的摄录机，都对准了事件的主要人物。<p>　　在这样的情形下，黄堂其势不能全然拒绝总监的命令，所以他尽避神情迟疑，还是答应了一声：“是！”<p>　　总监像是放下了一副重担一样，松了一口气，大声道：“我们走！”<p>　　也不知道他在招呼什么人和他一起走，总之，他自己在话一说完之后，就即大跃步向外走出去，急于离开这是非之地。<p>　　一大群记者向他围了过去，自有大批警官替他开路阻挡，那不在话下。<p>　　这时，围住那巨人的人更多，白素沉声道：“拿紧，扯手！”<p>　　她竟连这样的江湖暗语都用上了，我和良辰美景都不禁失笑。黄堂瞪着眼，看来是想向白素责问什么，可是这时兵荒马乱，也容不得他发问，白素已道：“先离开这里再说，黄主任，请你叫人开路，等离开这里之后，有什么事再说。”<p>　　白素一面向黄堂说话，一面又向那巨人“说”了一些“话”，那巨人跨出一步，站到了白素的身边。黄堂显是没有了主意，向我望来。<p>　　他的意思是，徵询我的意见。<p>　　我用力点了点头，表示同意白素的主意，黄堂这才照着白素的意思，找人开路，杀出重围，说了无数声“无可奉告”，这才上了一辆警车。<p>　　那警车是来运载犯人的大卡车，那巨人上了车之后，坐在白素和我之间，我要看他的时候，仍然要抬高头，可见他身形之高大。<p>　　而且，离他近了，可以感到他全身的肌肉，似乎无时无刻，不在跳动。看上去虽然没有动静，但是那种充满了动感的精力弥漫，却是可以明显地感觉出来。<p>　　我一生的经历之中，遇到过的奇人，不知凡几，眼前这个巨人之奇，可以排名在前五名之列。<p>　　黄堂也上了车，问了一声：“到哪里去？”<p>　　白素想了一想：“我提议到小宝的那大屋子去，那里有的是地方。”<p>　　黄堂这时，显然已感到事情对他来说，愈来愈不对头，所以反对：“那么多记者跟着，我又是当众受命，看管疑人，现在到一个私人住宅去，怎么向公众交代？”<p>　　白素的回答很直接：“摆脱所有的跟随者！”<p>　　黄堂没好气：“司机只怕没有这种本领，我看要卫斯理出马才行！”<p>　　黄堂这样说，以为是给我出了一个难题，岂不知我是正有此意，立刻站起身来：“就我来！”<p>　　黄堂也无话可说，点头同意。<p>　　我下了车，请司机下来，坐上了驾驶位。<p>　　我先观察了一下情形，看到至少有二十辆以上大大小小的采访车，蓄势待发，准备和这辆警车打追逐战。<p>　　当然，我也占有很大的优势，因为有更多的警方车辆，可供我调动。<p>　　我通过车上的通讯设备，借黄堂的名义，要警车以二对一，阻止各采访车的行驶，只要有五分钟的时间就够了。要做到这一点，应该不难。<p>　　命令下达之后不久，我就看到，大量的警车、警方的摩托车，纷纷驶到了各采访车之前，把我们隔了开来。我觑准时机，发动了车子，疾驶而出。<p>　　几乎没有费什么力，就把各采访车完全抛开去了，到了陈长青的大宅之前，天还没有亮，静无一人，只怕再也没有人会料得到，大闹机场的可疑人物，会被警方带到了这里来了。<p>　　我下了车，看到黄堂先下车来，脸色大是不好，瞪了我一眼，我道：“手段如何？”<p>　　他来到我身前，神色凝重：“我感到不对头，我被你们摆上了神台！”<p>　　被摆上了神台，那就是被当作祭品的意思，我吸了一口气：“何出此言？”<p>　　这时，白素、良辰美景和那巨人也已下车，良辰美景一跃而过高墙，在里面开了门（温宝裕看来不在），让各人进去。黄堂向那巨人一指：“这人……这人……这人……”<p>　　他连说了三次“这人”，却难以为继，我心中暗叹了一声：他想到了！<p>　　我立时向白素望去，只见白素不知是有意还是无意，根本不理会我和黄堂，已和那巨人向大宅走去。<p>　　我也只好装糊涂：“这人这么啦？”<p>　　黄堂道：“这人的日子是倒着过的，一过了今天的子夜，他就进入昨天，我们就到了明天，是不是？”<p>　　为了使气氛轻松一些，我做了一个手势，请他先进屋子去，一面顺口道：“是啊，他是这样说，这种事古怪透顶，无法想像。”<p>　　黄堂发急，大声道：“先别进去，我愈想愈不对头——我负责看管此人总监把这人交给了我，而过了今天，我们和这人再无相见可能，不管情形怎样，明天我就交不出这个人来，是不是？”<p>　　他说了之后，又大叫：“卫夫人，是不是？”<p>　　白素在大门口站定了身子，转过身来：“理论上是如此。”<p>　　黄堂大是恼怒：“原来你早知如此！你……这不是陷害我么？明天我要是交不出这个人来，就算总监肯放过我，传媒界怎肯放过我！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_09'>第一百一十七卷 双程 第七章 老地方</b><p>");

document.write ('　　我提高声音：“嗨，你说什么，怎么说她陷害你？”<p>　　黄堂又怒又急：“是卫夫人向总监提议，把这人交给我看管的！”<p>　　其实我早已想到了这一点，这时黄堂这样说，我也说不出话来。白素叹了一声：“黄主任，接下来——今天和明天交接的那一刹那，会发生什么事，谁也不知道。那巨人或许会突然之间在我们眼前消失，这种情形，虽然绝不可理解，但不论在什么情形下，只要照实直说，也就没有什么交代不过去的。”<p>　　黄堂苦着脸：“照实直说，也要有人相信才好啊！”<p>　　白素道：“我们这里所有人都作证。别人真要不信，也只好由得他们了。”<p>　　黄堂仍是愁眉苦脸，忧心忡忡，我在他肩头上拍了一下：“别像是吞了死老鼠那样，我们共同处理古怪的事还少了么，你怎么忽然如此没有信心？”<p>　　黄堂长叹一声：“唉，卫斯理，此事大大不妙，只好走一步看一步，你们可千万不能事后不理。”<p>　　我拍心口保证：“绝不会！”<p>　　黄堂虽然松了一口气，可是仍然愁眉不展。当时，我也没有料想到事情后来有那样的发展，只当黄堂至多不过被上头责备一下而已。同时，也对自己的说的分量，估计过高，也对人性的丑恶，估计过低，所以，很是对不起黄堂。不过，倒由此发展出一个新的，绝妙的故事来，所谓有一失必有一得，这倒是始料不及的意外收获，这是后话，表过不提。<p>　　当下，我们一起进了大宅，才在大门口，我就觉得那巨人的神情有点异样，他东张西望，神情又是兴奋，又是紧张，等到进了大厅之后，他发出了一下声响。他虽然又聋又哑，但是从简单的声响之中，倒也可以辨别出他的喜怒哀乐来。他在机场中的那几下怒吼，惊天动地，这时发出的声响，一样在耳际引起阵阵音，可是却可以听得出，他心中高兴之至。<p>　　我和白素互望了一眼，我道：“奇怪，看情形，他像是很喜欢这里。”<p>　　白素道：“岂止喜欢而已，他简直对这里，很是熟悉。”<p>　　说话之间，那巨人手舞足蹈，大踏步向前，在正当中的一张太师椅站定。<p>　　我们都以为他会坐上太师椅去了，谁知道不，他在太师椅前，挺直了身子，看来很恭敬地站了一会，满面喜容，转到椅背后，站着不动。<p>　　白素过去，和他指手划脚，他也回答着，两人“对话”相当久，我们人人看着纳闷，黄堂还在不住唉声叹气。<p>　　等到白素和巨人对话告一段落，白素才道：“他曾来过这里——当年，是和一个四巧黄堂的长老一起来的，他随侍在侧，还是一个小子。接待他们的，是一个中年人，我估计是陈长青的上代。”<p>　　陈长青出身奇特，和良辰美景大有渊源，也可以说是江湖中人，血液中那种草莽英雄的遗传，总有多少作用，会和四巧黄堂这种怪异的组织有来往，也不是什么出奇的事情。<p>　　可是，白素接下来又转述了巨人的话，却令我们都为之愕然。<p>　　她道：“他还说，这次到这里来，是他一生之中，最重要的一天，他在回程之时，若有可能，他要一丝不变，重温那一天的情景。”<p>　　老实说，直到这时，我还是无法想像，难以假设他的“回程生命”是怎么一事，所以听得白素这样说，只好苦笑，无以为应。<p>　　怎知白素再说了几句话，更令人咋舌，她道：“他说，就在这里，他知道了自己可以有双程生命。”<p>　　我、黄堂和良辰美景齐声讶然：“什么？”<p>　　白素做了一个手势，示意我们且别出声。同时，她也眉心打结，像是正在想该如何说明才好，过了片刻，她才道：“那个和他一起来的四巧黄堂长老，是他的养父——他长到两岁上下，已被人看出又聋又哑，所以被人丢弃在野地，是那长老救了他，把他养大的。那长老……本来是那长老可以获得双程生命的，可是那长老却把这个……奇遇，让给了他——”<p>　　白素说到这里，我已叫了起来：“这算什么，是购物优待券吗？可以让来让去的！”<p>　　白素道：“这一部分，我也不明白，曾问了三次，但可能一则由于当时他年幼，二则可能是事情太复杂，难以用手语全部表达，所以他说来，有点不清不楚。”<p>　　我大摇其头：“这像话吗？这是事情最主要的部分，怎么能够不清不楚？无论如何要他说个明白。”<p>　　良辰美景也道：“是啊，这屋子中有什么古怪，竟可以产生‘双程生命’这种怪事。”<p>　　黄堂则苦笑：“要说趁早，为时无多，他一到了昨天去，就再也没有机会了！”<p>　　白素举起手来：“别急，这事急不出来，我和他沟通的方法，比起正式的语言来，要落后很多，一着急，更是混乱。”<p>　　我道：“那么，尽量问个明白——这是我们仅有的机会，只有那十来小时，错过了之后，永远不再！”<p>　　白素深深吸了一口气，又和那巨人对话起来。<p>　　这一次，那巨人看来兴奋无比，就像是正常会说话的人，兴致极高，话也多了起来，滔滔不绝一般，是他“说”得多，白素“说”得少。<p>　　大约经过了二十分钟左右，白素才转过身来，神情疑惑：“据他说，当年，他根本不知道发生了什么事。他的生命变成了双程生命，是他临死前才知道的，也就是说，他开始回程生命，才知道曾发生过什么事。”<p>　　我闷哼一声：“这很合理，当年，他只不过是一个小子，当然不明白连我们现在也都不明白双程生命，是怎么一回事！”<p>　　白素瞪了我一眼，怪我多口，我忙做了一个手势，表示不再插言——我明白，事情种之复杂，白素不容易说得清，要是我在一旁不断打岔，那更加夹缠不清，难以明白。<p>　　白素续道：“他虽然聋哑，可是脑部的其他功能完好，记忆力尤其过人。”<p>　　我又想插口，可是一张口，还没出声，就硬生生将话咽了下去。我想说的是：那当然，他记忆力不好，绝学不会那么高强的武功，也学不会那复杂的四巧黄堂手语了。<p>　　由于我没有出声，所以白素可以连续说下去，她道：“当时在这大厅中的情形，他历历在目，其时，可能还在清代，因为他说，另外一个老者在，那老者的辫子极长，几可及地。”<p>　　那巨人活了七十二岁，若那是他八九岁，算是十岁之前的事，一来一去，是八九十年前的事——这样的计算法，很是混乱，但是我也想不出如何计算。<p>　　就算是在清朝未年，那也不是很奇怪之事。<p>　　这巨宅历史悠久，超过百年，殆无疑问。<p>　　白素又想了一会，才道：“巨宅主人、那长辫人，和四巧黄堂长老在交谈，他在一旁侍立——”<p>　　我听到这里，再也忍不住，抢着道：“且慢！”<p>　　白素不等我提出叫“且慢”的理由就自顾自道：“三人用的是笔谈，各自飞快地写着孛，而他，却不识字，他一直不识字。”<p>　　我木来是想问“难道另外两人也会四巧黄堂手语”，白素这一说，等于已回答了我的问题。<p>　　黄堂忍不住也说了一句：“笔谈是聋哑人和他人交流的最佳方法，他何以不认字？”<p>　　白素道：“他的一切生活、学能，都由那长老负责，他在十岁那一年，也曾问过那长老，何以不教他认字，那长老的回答是：学会了字，就会和正常人多沟通，而和正常人沟通总是聋哑人吃亏的多，所以，愈少来往愈好。他是特地不让巨人学认字的，使他可以尽量与世隔绝，少吃点亏！”<p>　　我们听了，尽皆默然，虽然有说同情之心，人皆有之，可是事实情形，颇有绝不如此者！<p>　　我叹了一声，说了一句老话：“人心可怕啊！”<p>　　白素道：“所以，他也根本不知那三个人在说些什么，只觉得过了不久，那三人更是争辩起来——下笔愈来愈快，而且，脸红耳赤，动作也愈来愈大。他又看到，那长老不断地指着他，使他知道事情和他有关，那令他更是惶恐，因为他不知道是不是自己做错了什么事。”<p>　　我趁白素略停一停之际、急忙地插了一句：“他也‘说’得够详细的了！”<p>　　白素这一次，没有怪我：“接下来，就到关键问题了，我还要再问他一次。”<p>　　白素说着，就再度面向那巨人：指手画脚起来。我留心看着，只见白素和那巨人不住（好几次）伸手向上指，像是在说，上面有什么事发生。白素是在一再查询，而巨人的每一次答覆，也很肯定。<p>　　我心想自己总算也可以明白一些四巧黄堂的手语了，不由得暗自高兴。<p>　　白素转个身来，继续道：“过了一会，争辩似乎已有了结论，那长辫老者向他招了招手，他当时心中更是害怕，可是长老做了不必害怕的手语。他走到老者面前，老者伸手拍着他的头，向屋主人说了一句话，这句话，他到现在还记得。”<p>　　白素这句话一出口，听者愕然，良辰美景大叫：“这不像话！”<p>　　黄堂道：“他不聋了？”<p>　　我维护白素：“或许是那长老事后向他传达的！”<p>　　白素道：“都不是，是他自己‘看’到的确是四巧黄堂中的人，全是聋哑人，可是他们的一个创办人，并不是天生聋哑，而是青年时期，遭了仇家的暗算，才变成又聋又哑的。此人聪明绝顶，不但创出了一套复杂无比的独特手语，而且也精通唇语，四巧黄堂中人，也个个必定苦学唇语。他们自己虽然口不能言，但是却可以看到别人说话！”<p>　　我骇然：“我们在说话，他全看得出来？”<p>　　白素道：“是！”<p>　　良辰美景伸了伸舌头：“乖乖，还好我们绝不曾说过他的坏话！”<p>　　黄堂道：“还是不对啊，他既然会看唇语，自然也应该会说唇语了！必费那么大的劲，做全身运动，来和他作交谈？”<p>　　白素摇头：“一来，我不用四巧黄堂手语和他交谈，他不会当我是自己人，不把许多事说给我听。二来，看唇语是一回事，要说，又是一回事。一个不会说，天生是聋哑的人，根本不知道什么是语言，只能用嘴唇的动作，表达一些简单的意思，做为手语的一部分，并不能成为一套完整的语言。”<p>　　白素解释得很明白，我做了一个手势，请她继续往下说，因为再下去，就到了关键性时刻了！<p>　　白素道：“那老者对屋主人说的是：‘便宜了这个小娃子了！’他当时也根本不知道这句话是什么意思——发生在这大厅中的事，一直到很久以后，那长老临死时告诉他，他这才明白。”<p>　　镑人齐声问：“是怎么一回事？”<p>　　白素道：“事情颇复杂，原来那长辫老人，和那长老是老朋友，屋主人又和长辫老人相识，长辫老人知道屋主人的一个秘密，这秘密和人的生命有关，可是连屋主人在内，也不能完全明白，只知道和长命百岁之类有关，所以才在讨论，由谁从这个秘密之中，得到好处。”<p>　　我听到这里，已大摇其头。<p>　　白素斜睨着我：“你是心中在说，有那样的好处，屋主人为什么不自己享用！”<p>　　我道：“是啊，此人多半是陈长青的祖上，若真有什么长命秘方，他如今可能还在世上，比陈长青更要长命，陈长青也不必出家去寻什么生命奥秘了！”<p>　　白素道：“这一点，我也大是疑惑，曾一再询问，可是他由于当时年小无知，那长老却也未曾向他交代，所以他也莫名其妙。”<p>　　我苦笑了一下，心中想：这一点大是重要，偏偏又不清不楚，真叫人难过。<p>　　白素继续说道：“他们商量的结果，是把这个好处，给当时在场的那个小。”<p>　　我在那刹那之间，想到了两件事，第一件，我一张口就叫了出来：“那好处是，使人能有双程生命！”<p>　　白素也立时点头，证实了正是此事。<p>　　而我想到的第二件事，却没有说出来——要不是我知道那巨人有看唇语的能力，我也会说出来。我知道了他有这能力之后，我怕我所说的，被他看了去，只怕会生出事来。<p>　　因为我想到的事，很是可怕。<p>　　来，我和白素讨论，白素摇头道：“你把什么事都向坏的一方面去想。”<p>　　我说道：“你不能否定有此可能！”<p>　　白素也默然不语，显然是她也以为大有此可能。<p>　　我想到的是，当时在大黄堂中的三个大人，都知道有这个可以获得“双程生命”好处的秘密，可是他们在争辩了一阵子之后，并不是三个人都争着要享用这好处，却把好处给了一个小子。<p>　　这种结果，我猜想是他们同时也知道，或者是害怕，在得到这个好处之后，有什么副作用，他们自己不敢试，却拿孩子来作试验品！<p>　　所以，这样旷古奇闻的怪事，才落到了一个孩子的身上。<p>　　这自然是一件很可怕的事——拿无知的孩子作试验品，去冒三个大人都不敢冒的险，这三个大人的行为，简直卑鄙之至！<p>　　我当时想到了，却没有说出来的原因，是因为那巨人对那长老的尊敬，谁都可以看得出来。我提出这一点来，他当然不会同意，只怕会和我过不去，我可惹不起这样的一个巨灵神！<p>　　这件事的真相如何，当然永远不可能知道了，好在和这个故事虽有关联，但并非大重要。重要的是，那巨人当时是如何获得了“双程生命”的。<p>　　当下，白素在点了点头之后，我没有再说什么，她吸了一口气：“当时，他是小子，自然是大人说什么，他就听什么，他也根本不知道会发生什么事。那长老和屋主人，其时也和长辫老人一样，用动作夸奖他，令他很高兴，所以对接下来发生的事，印象也很深刻，一辈子也不会忘记。”<p>　　我道：“对他来说，应该是‘两辈子’也不会忘记才对！”<p>　　白素笑了一下：“对，两辈子也不会忘记，现在，已经是他的第二辈子了！”<p>　　良辰美景交头接耳了一阵，齐声问道：“他……就是在这屋子中，获得了双程生命的？”<p>　　听白素一路说来，当然可以得出那巨人就是在这屋子中得到了“双程生命”的结论。良辰美景这一问，只不过是要加以肯定而已。<p>　　所以，我抢着说：“当然是——”<p>　　说了之后，我又想起刚才白素和那巨人在“交谈”之中，曾不住指向上面，所以，我又补充了一句：“是在这屋子的楼上，不知是哪一层。”<p>　　说了之后，我颇扬扬自得，因为那表示我至少也明白了一点四巧黄堂的手语！<p>　　白素望了我一会，在她的眼神之中，我看出了她的心思，她在对我不以为然。<p>　　然后，她道：“不在楼上，是在地窖之中。”<p>　　我陡然一怔——我绝对可以肯定，刚才他们交谈之中，只有向上指的手势，没有向下指，表示在地窖中有什么事发生的手势。<p>　　我刚想张口问，陡然之间，我明白了！<p>　　我是留意到了白素和那巨人在交谈之际，曾不断有向上指的手势，于是才自作聪明，以为事情在楼上发生。可是事实上，事情却在地窖发生，而他们在交谈之时，却又并没有向下指的手势！<p>　　这说明了什么呢？<p>　　这说明了，在四巧黄堂的手语之中，向上指，就表示下面！<p>　　那是和寻常的手势完全相反的！<p>　　这创造手语的主人，心机之深，真是无以复加。他不但创造了极其复杂的手语，还唯恐被外人识破，所以在手语之中，采取了和寻常手势完全不同的动作，人家就算看懂了一些，也必然被引到错误的道路上去，我刚才就是那样！<p>　　想明白了这一点，我自然而然，发出了一下感叹声，白素又望了我一眼，她知道我想通了，向我点了点头。<p>　　我又吁了一口气，聋哑人为了保护自己，花的功夫，可真不少！<p>　　我从说了蠢话到明白，只是一刹那间的事，除了我自己和白素之外，别人都不曾知道有这个过程。<p>　　白素一说出“在地窖”，却引起了良辰美景相当程度的惊讶和紧张。<p>　　因为这巨宅的地窖，另有专门路径，良辰美景也曾长期躲在地窖之中，使温宝裕以为地窖有鬼。<p>　　她们对巨宅的地窖，自然很是熟悉，一听说那里可以有力量使人获得“双程生命”，当然觉得好奇。<p>　　她们道：“在地窖中，那地窖——”<p>　　白素道：“那地窖中全是棺木。”<p>　　是的，那地窖中，排满了棺木，棺木比寻常的大，每一具都用传统的油漆方法，保养得极好。是以那地窖中，阴森无比，连温宝裕这种天下怕地不怕的小子，没有事，也少下去。<p>　　温宝裕的“有事”，是他知道那些棺木中，全是陈长青的祖先，他曾利用x光机去透视，发现棺木中的骸鼻，都很粗壮，而且，都有大型的兵器陪葬。<p>　　陈长青的上代，曾和另一些人在历史上显赫过一阵子，这在我以前的故事中，已有交代，此处不赘。我想说明的是，温宝裕的这项行动，只开始了不久，就被陈长青和我阻止了，一来是此举有亵渎祖先之嫌，二来也没有什么作用。<p>　　所以，对那些地窖中的一切，可以说，连陈长青也不是很了解的。<p>　　白素继续说下去：“他被带到了地窖，看到了许多棺木，小子自然感到害怕，就紧拉住了长老的手，长老不断命令他不要害怕，他看到屋主人和长辫老人，走到一具棺木之前，掀起了棺盖，跨了进去——”<p>　　白素说到这里，我和良辰美景都不由自主，大摇其头。<p>　　因为在地窖中的棺木虽然很大，就算是空的，但是要两个人跨进去，也很困难。<p>　　白素沈声道：“那具棺木是一个入口，通向一处所在，由于地窖中棺木多”<p>　　良辰美景插口：“一共是六十七具！”<p>　　白素道：“每一具都作正常用途，只有这一具，是暗道的人口！”<p>　　良辰美景又摇头：“不。”<p>　　白素扬了扬眉，看来她一时之间，也不明白何以良辰美景会不同意她的叙述。<p>　　良辰美景道：“在六十七具棺木之中，确有一具是空置的，但那并不是什么暗道入口！”<p>　　白素明白了，她“啊”地一声：“你们打开过？”<p>　　良辰美景笑：“岂止打开，还在里面住了不少天，吓温宝裕！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_10'>第一百一十七卷 双程 第八章 双程不是双倍</b><p>");

document.write ('　　我也是直到此际，才知道当日两人隐藏在地窖之中，竟是藏身在一具空棺之中的！<p>　　白素皱眉：“没有地道人口？”<p>　　良辰美景用力点头。<p>　　白素道：“那一定是后来有人更改过，把入口堵死了！”<p>　　良辰美景神情仍然疑惑。我道：“那简单，下去看一看就明白，就算堵死了，也可以把它挖出来。”<p>　　白素道：“当然要下去看个明白，但是那不是当务之急，现在要紧的是：我们要在这巨人身上，得到更多的资料，那才重要！”<p>　　黄堂一直在担心到了今天结束的那最后一刻，那巨人会化为一股轻烟，不知去向，所以他对白素的说法，大表赞同：“是啊，为时无多了！”<p>　　白素向那巨人指了一指：“当时，他看到两个活人进了棺木，觉得又可怕又稽，没想到过了一会，看到了一阵白色的尘雾冒起之后，那两个跨进棺木中的人，竟然沉没在棺木之中了。”<p>　　白素说到这里，略停了一停，才道：“请注意，那全是他小时候的印象有尘雾冒起，我认为是通向暗道的门，久未曾开启，骤而打开时所引起的。”<p>　　她望向各人，大家不出声，因为都同意她的说法。白素又道：“至于‘两个人沉没了’，那自然是两个人已打开了通向暗道之门，进入了暗道之中。”<p>　　我点头：“应该是如此。”<p>　　白素继续：“他和那长老等了片刻，才见到屋主人又自棺木中冒了出来，向他们招了招手，长老就牵着他，向棺木走去。到了棺木边上，长老命他也跨进棺木去，他心中虽然害怕，却也不敢不从。他跨进了棺木中，身子向下一沉，才看清棺木是没有底的，人已向下掉了下去，掉下去之后，他眼前一黑，就什么也看不到了。”<p>　　白素在说那巨人儿时的遭遇，也就是那巨人得了“双程生命”的经过，所以各人都全神贯注，听得很是用心。<p>　　白素又向那巨人作了片刻交谈，才道：“从那一刻起，有很长一段时间，他都是在一团漆黑之中。对一个聋哑人来说，身处漆黑之中，惶恐比常人更甚，所以，他立时极度惊骇，以致有一些细节，在慌乱之中，不是记得很清楚了。”<p>　　良辰美景兴致勃勃：“反正我们一定要把那地道找出来，记得到时带照明设备就是。”<p>　　我想说，就算本来有一条地道在，要把它完全填死，也是很容易的事。但我心知这话一说出来，一定大大扫兴，所以暂且不说。<p>　　白素已接着道：“他只觉得自己的身子在向下滑，好在他感觉到，在他附近有人，他只知道在他身边的人，不是长老，而是屋主人。他一直滑了相当久，才算止住，在那时，他被人握住了手，带着他向前走，走了不久，又被人拖着，坐了下来。”<p>　　白素叹了一声：“真可惜，他在黑暗之中，什么也看不到，又不能听到什么。所以，他坐着的时候，发生了什么事，一点也不知道，只感到有一股大力，令他非坐着不可，他用尽气力想站起来，可是却做不到。终于，他又感到有人抓住了他的手，拉了他一下，他向前跌出一步，身子的那股压力也不见了。接着，他又被人拉着向前走。等到眼前一亮时，他已自棺木之中，被在棺木边上的长老拉出来了，他这才知道，原来长老根本没有下去过。”<p>　　我问道：“当时，他没有觉得自己的身体，起了什么变化？”<p>　　白素摇头：“没有，他在过了不久之后，也渐渐淡忘了这件事。一直等到那长老临死，一方面把长老的高位传给他，另一方面，也告诉了当年，他在黑暗之中，已经接受了‘双程生命’。他直到那时，也不知道什么是双程生命，一直到那一天真的来——”<p>　　黄堂高举起手来：“哪一天真正来到？”<p>　　白素一字一顿：“回程生命的第一天！”<p>　　一时之间，各人都静了下来，因为人人都想知道，这种奇妙之旅，难以想像的生命形式，是如何开始，如何进行的。<p>　　白素想了片刻，才道：“他临死时，是在一处人迹不到的荒山野岭之中四巧黄堂中的人，几乎全部都是避世的隐士，过着与世隔绝的生活，目的是尽一切可能，避免和其他人接触，他们在绝对静默的世界中，悟出了一个道理：人是最可怕的生物，避之则吉，宁愿和毒蛇猛兽为伍，来得好些。他们自己人之间，也只有不定期的聚会，偶然到人间，也多半只是为了可以遇到需要救助的聋哑人，助上一臂之力，或是见合缘的孩子，收养来成为四巧黄堂的人，对世事可以说绝不开窍。”<p>　　白素忽然像是把话题岔了开去，我几次想要插口，都被她做手势止住。<p>　　等她告一段落，我才道：“先说他回程生命第一天的情形。”<p>　　白素道：“你真性急。我先说明他临死时的处境，也很重要，在他奄奄一息，生命将告终之时，他白知大限已到，快要死了。那时，在他身边的，是几只在山中一直和他为伴的老猿猴，老猿猴有灵性，也知道他快要死了，所以围在他的身边，不断把一些果子向他口中塞，希望他能吞食，但是他早已衰弱到连张开口的气力都没有了。他一直望着天，从下午到黄昏，一直到一钩新月上升。”<p>　　白素的叙述，大是真切，只是对我这性急之人来说，却有点急不及耐。<p>　　她接下去，总算说到了正题：“他感到生命在渐渐远去，在那时候，他忽然对长老临死时告诉他的那番话，有了深切的了解！”<p>　　我一直在疑惑，长老临死时，就算是用四巧黄堂复杂无比，表达能力很强的手语，把有关“双程生命”的事，告诉了那巨人，那巨人也应该无法弄得懂那是怎么一回事。<p>　　别说是没有受过教育，不通世务的一个哑人，就像我，算是见多识广了吧，直到此际，也未能真正明白“双程生命”是怎么一回事。只是我没有把这个问题提出来，怕打断了白素的叙述。<p>　　直到白素说到这里，我才“哦”了一声，低声道：“他到这时，心中才明白！”<p>　　白素道：“是，生命本身，奇妙之极，有许多事是根本不明白不了解的，可是生命的程序本身，却仍然不变地、有规律地在进行，不会错乱。人的生命更是如此，儿童和少年人青年人壮年人，根本无法想像死亡，因而对死亡产生极度的恐惧，但是一到了接近死亡的年龄，自然而然，就会明白死亡并不可怕，了解生命的终结，必然会来到。一句话：事到临头，就会明白。他那时的情形，就是如此！”<p>　　良辰美景道：“他知道自己死不了？”<p>　　白素道：“不，他知道自己会死，可是也知道，一死之后，去程生命结束，程生命也立时开始。他一直不明白什么叫双程生命，也曾苦苦思索，不得要领，这时才豁然开朗，一下子就明白了。”<p>　　镑人面面相觑，不知道那是什么样的一个情景。白素神情无可奈何，说明了她也不知那是一种什么样的情形。<p>　　那究竟是一种什么样的感觉，什么样的情形，当然只有身历其境的那巨人才知道。<p>　　但是我敢说，就算那巨人不是聋哑人，他也必然无法说得清楚——还是那句老话：那不是人类的语言所能表达的，因为那种情形，根本不是人类生活中出现的事，当然无法用人类的语言形容。<p>　　我把这句老话又解释了一次，以释各人之疑。良辰美景显得很是焦急：“他说不明白么？总可以多少作一点……形容吧！”<p>　　白素道：“我问了他很多次了，他实在是说不出所以然来。”<p>　　良辰美景的神情，很是失望，忽然又道：“不要紧，反正地道就算填死了，也可以挖出来。”<p>　　我觉得她们的态度古怪——太热中于想知道这“双程生命”的奥秘了，似乎超出了仅仅是好奇心的范围。<p>　　我忍不住问她们：“你们很想也有双程生命？”<p>　　两人怔了一怔，皱着眉，像是一时之间，不知如何回答。我心中陡地一动，想起了一些事来，我望着良辰美景，语重心长地道：“古今中外，多有人在发长生不老之梦的，不过我认为这双程生命，和长生不老，全然是两回事！”<p>　　良辰美景极是机伶，一下子就听出了我的弦外之音，知道我看穿了她们的心事。她们俏脸略红了一红，但是由于我和她们实在太熟，所以她们也没有太多的不好意思，反倒坦然道：“双程生命，至少使生命延长了一倍！”<p>　　我大摇其头：“非也非也，不能混为一谈。你们要弄清楚，双程生命，并不是生命加倍，而是一来一回。这回程生命是什么样的一种情形，不是亲历者，谁也不知道。但据我推测，滋味绝不会好。”<p>　　良辰美景不服：“你所据而云然？”<p>　　我其实也不知道这“回程生命”的滋味究竟如何，也只不过是想当然矣，良辰美景这一追问，倒使我至少想起了一点来。<p>　　我道：“只举一点，就可见其余了。这一点是：他在今天见到的人，遇到的事，都只是一天之间的事，过了今天，就永远消失了。”<p>　　良辰美景瞪大了眼，神情古怪。事实上，我也一样神情古怪，因为那几句话，虽然出自我口，可是我也无法作进一步的解释。<p>　　如果要我用一个实例，作具体说明，我也真不知从何说起！<p>　　偏偏良辰美景像是非要把这个问题弄清楚不可，锲而不舍地追问：“请你举一个我们容易明白的实例，这才比较有说服力！”<p>　　我说了半天，原来她们竟认为我的话，一点说服力也没有，当真是岂有此理。<p>　　当下，我也不甘服输，就闷哼了一声：“听着，很简单，想一想，就可以有假设——”<p>　　我一面说，一面伸手，在自己的头上指了指，表示要用脑去想，可是老实说，直到此际，我还是一点头绪也没有。但是，也就在那刹那之间，我灵光一闪，陡然想起了一个“实际些的例子”来。<p>　　我道：“譬如说，一个皇帝有了双程生命——”<p>　　我在说到“一个皇帝”的时候，加重语气，而且直视着她们。<p>　　良辰美景道：“好譬喻！”<p>　　我特意举“一个皇帝”作例子，还是因为我看穿了她们的心意之故。<p>　　记得（爆炸》那个故事吗？<p>　　良辰美景和那故事中，那亚洲小柄的独裁统治者，那一双双生子，必然关系有进一步的发展。她们想像“双程生命”是生命的加倍，也必然是为那独裁者兄弟着想，所以我一说“皇帝”，她们也就立刻心领神会。<p>　　我举出了我的实例：“譬如说，一个皇帝，大权在握，为所欲为，以百姓为刍狗，以一己为天下——”<p>　　良辰美景叫了起来：“够了，不需要大多的形容词。”<p>　　我笑了一下：“为了加强这皇帝希望生命延长的意念，有必要介绍他比普通人更留恋生命的原因！”<p>　　良辰美景撇了撇嘴，没有再说什么。<p>　　我道：“在这样的情形下，皇帝一定想永远活下去当他的皇帝，就算不能，生命可以延长一年半载，都是梦寐以求的事，何况双程生命，听起来像是生命可以延长一倍，自然更是吸引——吸引皇帝和拥护这皇帝的人。”<p>　　我老实不客气地说出了“拥护这皇帝的人”这样的话，自然有谴责良辰美景的意思在内。她们的神情委屈。白素在这时，为她们说话：“别太多不必要的话，你且举你的例子。”<p>　　我就继续：“假设皇帝的第一程生命，到了尽头——别怪我说废话，有些话非说不可。在实际情形之下，凡是皇帝到了生命的尽头，必然出现你死我活，血肉横飞的权力斗争。这个皇帝就算没有这种事，一切风平浪静，在万民拥戴之中，咽下了最后一口气。照我们现在的理解，在他死了之后的第二天，就立即开始了回程生命，是不是？”<p>　　镑人都点了点头。<p>　　我道：“为了确定起见，再向那巨人问一次。”<p>　　白素道：“好！”<p>　　她说着，就向那巨人“询问”，巨人回答，白素道：“是！”<p>　　我又问：“回程生命的第一天，对他来说，有什么不同？”<p>　　白素又问，那巨人又答，白素道：“他只知道自己已经开始了回程生命，却说不出所以然来。”<p>　　我用力一挥手：“这就是了，因为他处于一个很是特殊的情形之下，他身处山野岭，除了猿猴之外，并没有别人，在这样的情形之下，今天和明天，或今天和昨天，没有什么不同，界限不是那么清楚，因为日子总是那样，平淡而没有变化，大家是不是可以想像到这种日子是怎样的？”<p>　　良辰美景轻咬着唇，不出声。<p>　　黄堂道：“可以想像，别说一天，就算是一年，既然每一天都一样，没有变，自然也觉察不到会有什么变化。”<p>　　我道：“这就是了，那巨人是一个隐士，对他来说，回程生命一开始，没有什么大变动，他甚至不会感到日子在倒退。可是，对一个皇帝来说，就大不相同了。”<p>　　我说到这里，顿了一顿，加强语气：“他有许多大臣，也有许多军队，有许多百姓，而一切属于他权力范围的人，却进入了明天，永远不会再相遇，他也就失去了一切，不再拥有了！”<p>　　我说完这一段，一扬眉：“明白了吗？那不是生命的延长，而是回程生命！”<p>　　良辰美景皱着眉：“还是很混淆，他……那皇帝，到了昨天，一天天倒退，可是总还有人在，他仍然可以主宰那些人。”<p>　　我吸了一口气：“我已经声明过，我也同样勉力在举一个例子，真正的情形怎样，我也不确知道，想像中，皇帝治下的所有人，都和皇帝分道扬镳，再没有任何关系，另一些人为什么还要接受他的统治？皇帝变得什么也不是，只是一个拥有回程生命的人。”<p>　　良辰美景仍是一脸疑惑，我叹了一声：“我已经尽力，再也不能了！”<p>　　我向白素望去，白素道：“我也没有补充——本来是一件奇怪之极的事，愈说愈糊涂，真是古怪透顶。”<p>　　良辰美景仍然处于极度的疑惑之中，喃喃自语：“这回程生命，究竟是怎样一种情形呢？”<p>　　我对她们的“执迷不悟”有点冒火，冷冷地道：“看来除了亲历其境之外，不会理解的了！”<p>　　良辰美景并不理会我的讥讽，反向我挑战：“只要有可能，当然要亲历，难道你不想吗？”<p>　　我的回答十分实在：“是，我不想——别看我这人好像是千奇百怪，但我有一样好处，就是对于自己的生命形式，很是知足，不想改变。我不想做外星人，也不想自己有古怪的回程生命。”<p>　　良辰美景很是认真：“那你……不准备深入探索这件事了？”<p>　　我道：“深入探索是一件事，投身进去改变生命的形式，又是一件事，不能为一谈。”<p>　　良辰美景这才不再出声，这个额外生出来的问题，总算暂时告一段落。<p>　　我首先提出了实际问题：“他是不是还记得，他当日进去的是什么位置？”<p>　　白素道：“我问过他，他说记得。”<p>　　我大声道：“那不必再等了，我们立刻就到地窖去，杷那地道找出来。”<p>　　白素道：“我在等小宝，我一到，就联络了他，他毕竟是屋子的主人，不等他来，似乎不便乱来。”<p>　　我刚想说“那有什么关系”，已听到温宝裕大呼小叫，冲了进来。他一进来，就四面张望，几乎第一时间，视线就定在那巨人的身上。<p>　　他先是一怔，然后，大踏步走向前，来到那巨人的身前，向那巨人提了提手，做为行礼。<p>　　那巨人嘻着嘴，也伸手抱拳——俗称“醋钵也似的大拳”，他那一双“醋钵”，至少可以装四公升的醋。<p>　　温宝裕又疾声问：“怎么一回事？”<p>　　他问得很轻松，可是听了他的问题，各人面面相觑，却没有一个人可以回答。<p>　　温宝裕望向我，我也缓缓摇头：“太复杂了，一面行动，一面说！”<p>　　温宝裕间：“什么行动？”<p>　　我道：“到地窖去，可能要大动土木工程，这屋子的地窖之中，有一条地道，大有古怪。”<p>　　温宝裕听了，反应之强烈，从未曾有。他先是“哇”地一声大叫，直跳了起来，接着，又僵尸也似，直上直下，连跳了三下，居然一下比一下更高。<p>　　看他的样子，当真是兴奋莫名。他跳的时候还在叫：“太好了！太好了！这屋子的地面部分，我还未曾全部发掘出来，居然地下也有秘密，太好了！太好了！”<p>　　他不知叫了多少声“太好了”，已经转身，向通向地窖的门走去。良辰美景紧跟在他的身边，向温宝裕道：“那巨人就在这屋子的地窖下面，得到了双程生命，古怪之至。”<p>　　温宝裕又叫了起来：“不得了，什么是双程生命？”<p>　　良辰美景于是就向温宝裕说什么是“双程生命”。当然，她们也无法彻底说得明白，只是把那巨人是在回程生命之中的情形，大体说了一下而已。<p>　　这时，我和黄堂在中，白素和巨人在最后，温宝裕一面不断发出怪叫声，一面频频回头，看那巨人，神情讶异到了极点。<p>　　到了地窖的门口，温宝裕双手用力去推门，那是两扇乌木大门，看起来沉重无比，上面还有许多闪亮的大铜铁，气派慑人。<p>　　把门推开，一股阴沉之气，扑面而来。<p>　　那地窖我来过很多次，可是每一次来，都感到阴沉无比，令人生出一股寒意。我的好朋友齐白，一生与古墓为伍，最喜欢居住在古墓之中，真不知他是怎么忍受古墓中那种阴沉的，什么时候有机会，倒要带他来这个地窖一次。<p>　　地窖的四壁和地上，全由巨大的麻石块铺成，可见当日工程之巨。<p>　　在墙上，有不少油缸，都点着长明灯。那种半明不暗的灯头，更照映得那一具一具漆得黑光闪闪的大棺木，阴森无比。<p>　　温宝裕由于知道那些棺木之中，全是陈长青的祖先，所以陈长青在把巨宅给了他之后，虽然没有特别吩咐，他也把这地窖打理得十分好，灯火不绝，棺木之上，纤尘不染，以示尊敬。<p>　　一进了地窖之后，大家都注视那巨人，只见他挤在一起的五官，不住地更往上一起挤，看来像是很激动，但实在难以明白他的真正意思。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_11'>第一百一十七卷 双程 第九章 前进后退之间</b><p>");

document.write ('　　他本来一直紧靠在白素的身边，别看他身手高超，身形又巨大，可是靠在白素身边的那种神情，就宛若小子依靠着保母一般。<p>　　这时，他的喉间，发出了一阵莫名其妙的声音，大踏步向右再走去，他步子大，每一步跨出，几乎有两公尺左右，七八步跨过，已到了在右角处的一具棺木之前。<p>　　当他站定之时，略有犹豫之色，但随即转过头来，伸手向左角——完全相反的方向，指了一指。<p>　　这一次，我绝对可以肯定了：在四巧黄堂的手语之中，有关方向，都是相反的，指东，是说西；指上，是说下。如今他指向左，当然是在说，就是在他右边的那一具棺木了。<p>　　想明白了这一点，虽然没有多大的诀窍，但总算是一个发现，所以我轻轻哼了一声。<p>　　不必我出声，白素早就可以在我的神情上，知道我想到了什么，她向我微笑，点了点头，道：“他说，就是他身前的那具棺木。”<p>　　这时，众人也不及去理会何以他指向身后，说的却是他身前。温宝裕先走向前去，到了那棺木之前，看了一下，就大摇其头，而且，立刻自作聪明，向那巨人打起手势来，又是摇头，又是摇手，意思是不会是那一具棺木。<p>　　那巨人瞪着眼，望了他片刻，转头向白素望来，白素笑着，向那巨人比画了几下，那巨人也立刻有了反应，作了回答。<p>　　白素道：“小宝，你怎么说不是这具，他说肯定是，掀开棺盖，人可以下去。”<p>　　温宝裕仍然摇头：“这些陈长青的祖宗大爷，我全都伺候得极熟，每一具棺木，我都认得出来。这一具，我还用x光透视过，左边是一柄长戟，右边是一双长剑，绝不可能有什么通道。他要不信，请他来试试，看是不是能杷棺盖打开！”<p>　　白素把这意思向那巨人“说”了，那巨人神情疑惑之至，走前一步，一伸手，抓住了棺盖的边缘，用力向上一掀。<p>　　他这一个举动，结果出人意表之至——他未能打开棺盖来，可是却将那巨大的棺木，抬起了一半来！<p>　　我估计那棺木至少有两吨重，看他像是并没有费什么力，居然就抬了起来，其神力之惊人，只怕也不在传说中薛仁贵的有九牛二虎之力了。<p>　　温宝裕一见这等情形，就叫：“慢慢放下来！”<p>　　那巨人哪里听得见，一见棺盖打不开，反倒用力把棺木重重顿下去又抬起来了几次，在地窖中发出了沉闷巨大的声响，骇人之至。<p>　　这棺木中躺的，也不知是陈长青的哪一位祖先，算是该有此劫，棺木的骸鼻，只怕已被弄乱，正合上了“骨头也散了”这句形容。<p>　　白素也已急忙打手语，那巨人反倒有不明白何以打不开棺盖的神色。<p>　　这其间的道理，其实再明白不过。那当然是在他们上次，由这里进入地道之后，棺木已被移动过位置了。<p>　　白素当然明白这一点，她向那巨人一打手语，那巨人这次双手齐出，轻轻一推，他用的力还是大了些，把那具棺木推得和另一具撞在一起，又发出了“砰”地一声巨响。<p>　　温宝裕喃喃自语：“陈门历代先人，有怪莫怪，这巨人是涸浑人。”<p>　　那棺木被推开之后，地面上仍然是铺的大麻石，和别的所在，并无二致。<p>　　良辰美景立即飘了过去，在那地方，用力顿了几脚。<p>　　温宝裕笑道：“你们身轻如燕，如何试得出虚实来？索性一客不烦二主，就叫那巨人去试试！”<p>　　良辰美景道：“小宝这主意不错！”<p>　　白素向那巨人一打手语，那巨人立即身子向前一耸，带起了一股风，跃起两三尺高下，重重向刚才放置棺木的所在，落了下去。<p>　　只听得结结实实的一声响，我真担心，若是那麻石板不够厚，这下子就叫他顿穿了。<p>　　当然麻石板丝毫不动，发出的声音，也绝不空洞，说明下面是实地。<p>　　接着，在白素的指挥下，那巨人又在别处也跳了几下，发出的声音，也是一样。<p>　　良辰美景道：“填死了！”<p>　　温宝裕道：“就算填死了，也可以挖出来！”<p>　　我吸了一口气：“这工程，只怕浩大之至！”<p>　　温宝裕道：“有这样的奇事，工程再大，也得进行，反正陈长青留下来的钱甚多，不花掉一些，留着作啥。”<p>　　我笑道：“说得也是，这事情——”<p>　　良辰美景抢着道：“交给我们去办！”<p>　　温宝裕正好趁此脱身，连声道：“好极！极！”<p>　　这事情进行起来，可以肯定，困难无比，但是决定倒简单，三言两句，便算是有了定论。<p>　　白素道：“这工程进行起来，只怕不是三五天能完事的，重型机械用不上，只能用人力，估计……”<p>　　她说到这里，停下来，我道：“简直无法估计——谁知道这大石块有多厚？或许有一尺！”<p>　　黄堂道：“无论如何，今天午夜之前，是绝不能完成的了！”<p>　　黄堂这样说，令各人大是错愕，因为这是废话，今天午夜之前，非但不能完成，且连开始都不能，他说这话，不是白说吗？<p>　　我刚想说他几句，一转念间，倒明白了他的意思，张大了口，出不了声。<p>　　黄堂又道：“你也想到了？过了今日子夜，这巨人和我们不同路，再无相逢之日，他说的话，是真是假，也就无法证明。他若是胡说八道，我们就算把这屋子翻个身，也不会找到什么地道的！”<p>　　他这一番话，大是有理。<p>　　良辰美景听了，大是气馁，向我望来。<p>　　我叹道：“此是其一，其二是，一条地道，要是有心把它填死了，并不如小宝所想那样，总可以掘出来，它可能变得一点痕迹也没有！”<p>　　白素的意思则是：“这巨人绝不会胡说八道。不过，大动土木之余，是不是能找到有地道，那可难说！”<p>　　这意见和我相同，因为要填塞一条地道，令人找不到，那是很容易办到的事。<p>　　良辰美景很有锲而不舍的精神，还想表示异议，温宝裕道：“其实要知道那巨人有没有胡言乱语，很简单！”<p>　　白素叹了一声：“是，只要看是不是真会有飞机失事，就可以知道了！”<p>　　白素此言一出，人人尽皆默然。<p>　　因为飞机出事，几百人丧生，那是一件很悲惨的事，没有人会希望这种事发生。<p>　　可是那巨人又说来言之凿凿，而且，在他的生命之中，也经历了两次。看来，只要相信他的话，这种惨事就一定不会发生。<p>　　他就是为了避免惨剧发生，才大闹机场的。可惜的是，我们这几个人，虽然可以接受他这种怪诞的说法，但是负责处理事件的官员，却根本不相信。<p>　　如果惨剧真的发生，那证明巨人所说的一切，全是事实。不然，什么“双程生命”等等，也全都是他的胡说八道了！<p>　　我相信别人都和我一样——又想巨人所说的是真，但又不想惨剧发生。可是世事难两全，这两件事，要来就一起来，要没有就一起没有，不可能有选择！<p>　　温宝裕性格乐观，绝不多愁善感，他双手一摊：“该来的总要来，也无法可想，我只想到一点——”<p>　　他在说这两句话的时候，目不转睛地望着那巨人，我吃了一惊：“小宝，别乱来，这巨人力大无穷，打一个喷嚏，你就吃不了兜着走。”<p>　　温宝裕一副跃跃欲试的神情，向各人望了一眼：“理论上来说，他的回程生命是倒退的生命，也就是说，时间对他来说，是倒退的，不是前进的！”<p>　　黄堂闷哼了一声，我则点头道：“就我们对这事的理解程度而言，应该如此。”<p>　　温宝裕道：“这就怪了！”<p>　　他说话一贯夸张，所以他叫了这一声，也没引起什么人特别的注意。<p>　　可是接下来，他所提出的问题，却令得人人都不禁“啊”地一声，都在心中想：是啊，怎么会这样？<p>　　温宝裕接下来说的是：“这真奇怪，时间的倒退，为什么以一天为单位呢？时间的前进，是不断在进行的，每一分钟都在前进，也就该每一分钟都在后退！”<p>　　镑人感到他提出来的这个问题，大是有理，可是也没有答案。<p>　　白素道：“不单每分钟都在变化，而是每秒钟，每千分之一秒、万分之一秒、亿分之一秒都在前进——如果倒退也照这种方式的话——”<p>　　她说到这里，神情古怪之至。<p>　　我也立即道：“我们根本和他没有相逢的可能，他根本无法和我们在一起！一个向前，一个倒退，虽然理论上有交叉的一点，但那一瞬即过，亿分之一秒或更短，如何能和他在一起那么久？”<p>　　良辰美景道：“是啊，更混乱了——他的生命虽然是倒退的回程，可是，至少在今天的这一天，他是向前的，还是从清晨零时起，过到第二天零时止，并不是倒退着过，只不过是过了今天，他就变成退到了昨天了。”<p>　　温宝裕摇头不已：“那也不对啊，各位看——”<p>　　他说着，向前跨出了一步：“跨一步，算是一天，今天，他是向前跨出了一步的，过了今天，他后退——”<p>　　他说着，之后退了一步，站定，神情也古怪。<p>　　我失声道：“如果是这样子，他也回不到昨天去，来来去去，进一步，退一步，他应该永远在今天！”<p>　　良辰美景双手撑着头：“更混乱了！包混乱了！”<p>　　确实是更混乱了！<p>　　温宝裕又跨进一步，再后退一步：“除非他进一步，退两步，那才能回到昨天。”<p>　　他说着，以行动来表示，跨了一步，退了两步，那当然比他原来的位置，后退了一步。<p>　　他像是有了大发现，很是兴奋：“一定是这样！”<p>　　良辰美景苦笑：“什么是这样啊，乱七八糟的。”<p>　　温宝裕道：“在所谓回程生命之中，以一天为一个单位，在这单独的一天之中，他的时间和我们一样，向前进；然后，一天结束，他就倒退两天，再前进一天。这样，他的整个生命，才形成一个倒退的生命！”<p>　　温宝裕的这一番分析，令我大是赞佩，我大声道：“说得好，你没来之前，我们都没有想到这一点！”<p>　　温宝裕受了称赞，更是脸上发光，继续发挥：“时间和日月星辰的运行有关。他的这种情形，基本上，还是一种时空的错乱组合所致，当然，也是来自宇宙运行的一种变异，恰反应在他的身上而已！”<p>　　我笑：“这只好算是一种假设。”<p>　　．<p>　　他的回答顺口之极：“大胆假设，小心求证！”<p>　　良辰美景有点不屑：“如何求证法？”<p>　　温宝裕向那巨人一指：“就落在他的身上。理论上来说，今日子夜，他就会在时间上倒退两天，然后，开始他的昨天。”<p>　　我也不知他准备如何“求证”，所以很有兴趣地听他说下去。<p>　　温宝裕道：“这关键时刻，是在子夜时分，一到第二天的零时零分，我们到明天，他到昨天，就再也见不到他了，所以，在将到子时之前——”<p>　　他才说到这里，我和白素一起叫了起来：“不可以！”<p>　　温宝裕大讶：“我还没有说出来要怎么样，怎么就不可以了！”<p>　　我道：“千万别试图把他绑起来、关起来，或是有类似的行动，以阻止他离去！”<p>　　温宝裕神情不服，一翻眼：“那会怎么样？”<p>　　良辰美景哼了一声：“很简单，你还没动手，他就把你的骨头拆散了！”<p>　　温宝裕还想争辩，可是他向那巨人看了看，对于良辰美景提出的这一点，他倒也不敢不认真考虑。<p>　　我相信他本来的意思，确然是想把那巨人关起来或是绑起来什么的，可是他脑筋动得快，一转念间，他就道：“谁说要把他绑起来！我的意思是，请他好好吃一顿。在食物之中——”<p>　　我不等他说完，就喝道：“自己掌嘴！连这种下三滥的主意也想出来了！”<p>　　温宝裕嚷了起来：“这可能是人类科学史上，最伟大、最重要的发现。”<p>　　白素也不以为然：“加进药把他弄昏过去，我看并不能阻止他在时空之中倒退。别忘了，他第一次开始时空倒退，是在他死了之后的事！”<p>　　温宝裕怔了一怔，这才伸手在自己的嘴上，打了一下：“是，我想岔了，死了尚且可以倒退到昨天去，昏迷也不能解决问题！”<p>　　我又好气又好笑：“别企图改变他的双程生命了！”<p>　　黄堂却不同意：“最好可以改变，这人……是总监当众交给我看守的，要是他不明不白消失，谁会相信他回到了昨天？”<p>　　他在那样说的时候，仍大有埋怨地望着我和白素，可知他始终在担心这件事，而且嗔怪是白素向总监出的主意，把巨人交给了他。<p>　　我已向他保证帮他说明，他仍是如此担心，我也无法可施。<p>　　我道：“现在我们唯一可做的是，到子夜时，大家围着他，且看他如何消失。”<p>　　温宝裕道：“我要拉住他的手！”<p>　　一众人讨论到这里，自那巨人的身上，忽然发出了一阵很是怪异的声响，令人人为之愕然。<p>　　那阵声音并非发白巨人的喉间，而是自他身体之内发出来的，听起来，像是有一大锅水，正在沸腾一般。<p>　　一开始时，确然是人人愕然，但不到一秒钟，也个个都忍不住大笑了起来。连一直心事重重，愁眉不展的黄堂，也有了笑容。<p>　　因为在过去的几个小时之中，我们的遭遇，实在太奇特了，所以成了惊弓之鸟，一有些什么现象发生，就立即联想到了怪异的方面去，却不向寻常的方向去想。<p>　　所以，乍一听到那巨人的身体之内，发出了声响，就大吃一惊，不知道又有什么怪事发生了。<p>　　等到定下神来，这才想起，人人的身体之中，都会发出相类似的声响，只要他的肚子又饿了的话。<p>　　那是饥饿造成的生理现象，所谓“肚子饿得咕噜噜直叫”，就是这种情形。只不过因为这巨人体形庞大，腹腔自然也广阔，所以那一阵声响，听来特别惊人而已。<p>　　我忙道：“他饿了，小宝，你这里有什么吃的？”<p>　　温宝裕笑了起来：“有，大大的有。五分钟，不，十分钟之内送到！”<p>　　他说着，飞奔了开去，奔到了地窖的门口，又站定：“大家都吃点东西的，有必要再在这地窖之中么？”<p>　　白素道：“暂时没有必要，我们要争取这巨人相处的每一秒钟，可以搁一下的事，都搁一下再说。大家都上去吧！”<p>　　温宝裕大声叫：“到厨房去！”<p>　　他说着，巳冲了出去，可是他快，也不如良辰美景，两人身形一闪，就已从温宝裕的身边，掠了过去。<p>　　等到白素带着那巨人，我和黄堂跟着，到了巨宅之中，那巨大无比的厨房之中时，桌上已经摆放了不少食物。<p>　　这巨宅本来是陈长青的，陈长青有储存食物的习惯，厨房连着一个很大的冷藏库，那冷藏库，照陈长青的说法，是“长期抗战”式的。里面储藏的食物之多，简直是匪夷所思，整头的牛羊猪獐鹿，每一种至少有十头以上，有生的，有煮熟了的，各种调味皆有。<p>　　其余鸡鸭鹅等等，更是不在话了。所有食物，都经由特别的真空处理，而且，冷藏库的温度，陈长青特别仿照北极发现长毛象猛蚂（原犬字旁加马）的那一处的低温，是摄氏零下五十二度。<p>　　探险人员在那样的低温下，发现了一批古代长毛象——不是化石，而是在低温下，被保持得很是完整的确体。探险人员设法剖下肉来，还很新鲜，完全可供进食。而推测时间，那批长毛象，可能是冰河时期起，就冻结在那里的，超过五百万年了。<p>　　所以，陈长青以前常说，他保存的那批食物，不但在低温之中，而且，经过真空包装，他估计，在一千万年之内，都可以保持新鲜。<p>　　是不是真的可以保持新鲜一千万年，只怕谁也无法去实践证明了，但是，百来年是绝无问题的，而冷藏库中的食物，至多不过二三十年而已。<p>　　所以，当一只烤羊，经过微波迅速处理，温宝裕吃力地将之扛上桌来时，热气腾腾，肉香四溢。白素向那巨人做了一个手势，那巨人发出了一下吼叫声，大手伸处，将整只羊一把抓了起来，张口就咬，也没有见他吐什么骨头，只见他腮帮子不断鼓动，发出一连串各种古怪的声响，转眼之间，那羊已是剩下了一半。这样的狼吞虎咽法，只怕做过野人的红绫，也要叹为观止。<p>　　我看着那巨人吃东西，心中有无数疑问，可是不论是什么问题，都要通过白素才能和他沟通，所以我向白素做了一下手势，示意有很多问题要问。<p>　　白素还没有回答，黄堂又道：“我看，等他吃完了，送他进拘留所去吧！”<p>　　我忙道：“不行，我们有幸遇到了这样一个奇人，能和他相处的时间又不长，怎能轻易放走他！”<p>　　黄堂的神情仍是迟疑，我再说服他：“和这巨人一别，不单是距离上的问题，还有时间上的问题，那是再也不会有希望重逢的了。所以，和他相处的每一分每一秒，都珍贵无比。”<p>　　黄堂皱着眉：“我竭力主张，至少在午夜之前，送他进拘留所去，不然，我会有大麻烦！”<p>　　我一挥手：“再说好了！”<p>　　我的态度，得到了除黄堂以外，其他人的认同，黄堂也无法可施。<p>　　也正因为如此，所以，后来发生了许多事情，都证明黄堂的忧虑，并非事出无因。而我完全没有照顾到他的想法，那是我的不对。<p>　　黄堂指着我的鼻子，大骂一顿，其间难听的话颇多，也不必细述（谁会详细记下人家骂自己的话），最后，他以极其愤慨的语气道：“卫斯理，你这个人，一贯自以为是，所以也自私无比。为了你一己的好奇，不理他人死活，自说自话，莫此为甚，我认识你这种人，算是我倒了十七八代的楣！”<p>　　我有生以来，还真未曾挨过他人如此的痛骂，但这次错在自己，我除了苦笑以应之外，没有别的可做。<p>　　黄堂骂完，拂袖而去，后来又生出许多事来，但那已是另外一个故事了！<p>　　当下，不但是我，温宝裕也在迅速地利用一具小型录音机，把他想要问的问题记下来。<p>　　那巨人一直在埋头痛吃，双手起落如飞，两颚运动不绝，咀嚼之声，如同万马奔腾一般。最令人骇然的是，竟可以看着他的腹部，渐渐鼓起，直到吃到了看来像怀孕五六个月的孕妇时，他才抚着肚子，一连打了十来个饱嗝，又吞了一大块猪肉，这才吁了一口气，不再进食。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_12'>第一百一十七卷 双程 第十章 过一天退两天</b><p>");

document.write ('　　那巨人吃饱了之后，站起身来，向各人团团行了一礼，又对白素行了一个很古怪的礼，白素连忙还礼。温宝裕忙道：“好了，抓紧时间，我先间！”<p>　　那巨人正捧起一大瓶水，咕噜噜地喝。白素也当真一刻不停，向他打手语，打的当然是温宝裕的第一个问题。<p>　　温宝裕的第一个问题是：“请问他，他在今天之前的那一天，在干什么？在哪里？”<p>　　“今天之前的一天”，对我们来说，是昨天，但是对那巨人来说，是明天<p>　　这种情形，混淆之极，但既然无法深究，只好承认事实，不然，根本无法在这个问题上进行任何探索。<p>　　那巨人放下水瓶，回答白素，白素立即传达：“他说，他在一艘船上，听到船上的人，都在说飞机掉了下来，死了很多人。他记起在第一次进程生命中，也曾听说过，就是这个日子，所以很焦急，想要这个惨剧不要发生，所以就上了岸！”<p>　　我苦笑：“他在船上干什么？”<p>　　温宝裕不满我插口，忙道：“先让我问完！”<p>　　我怒道：“有什么分别，你问的，还不是和我问的一样！”<p>　　温宝裕咕哝了一声，没有再坚持。<p>　　白素道：“他的情形太奇特了，每过一天，他回到昨天时，不但时间变异，连空间也转换，竟是身不由主的。”<p>　　镑人默然，我则长叹了一声。<p>　　这情形，实在太奇特了——我倒不是指那巨人的遭遇，而是指我们如今面临的情形。以往，不论探索什么事，就算一开始处身于一团烟雾之中，一点头绪也没有，但总是一步一步走向光明，慢慢地理出一个又一个头绪来，积少成多，豁然开朗，真相大白。<p>　　可是这一次，却是愈来愈乱，愈来愈糊涂，愈来愈没有头绪，简直是一团糟！到现在为止，非但连最基本的事都没有弄清楚，而且，根本千头万绪，连建立一个概念，都在所不能！<p>　　白素也无可奈何：“他说，每一次回到昨天，都会在不同的所在。我想，这是由于在时间的转移之中，空间同时也起了变化之故。”<p>　　温宝裕道：“可是，时间向前进，也是变化，为什么我们进入明天，空间不变？”<p>　　白素回答得很实在：“我不知道其中缘由，我只知道前进和后退是两回事，在时间的前进状态中，连带的变化是这样；在时间的后退状态中，其他连带的变化又是另一个样子。”<p>　　镑人默然，我想说话，可是实在不知道该说什么才好，只好挥了挥手。<p>　　良辰美景疑惑：“过了今天，他……连他自己也不知道会由于时间的后退，而被转移到什么地方去？”<p>　　白素点头：“是，这些日子来，他一直都是如此！”<p>　　两人道：“不对，若是如此，他是怎么去到机场的？”<p>　　白素道：“七月初四凌晨零时零分一秒，他忽然身处一艘船上，那船就停在本市的海湾，他从城市灿烂的灯火中认出了是这个城市，这才闯进机场去的他到达机场的时候，是凌晨两点多，寻常人从船的停泊所在到机场去，大半小时就够了，他走了不少冤枉路。”<p>　　良辰美景点头：“是，我们正准备搭夜机，就遇上了他在闹事。”<p>　　白素道：“幸亏有你们，不然，像他那样胡闹法，一定被特种警察当成是恐怖份子，乱枪扫射致死了！”<p>　　白素在这样说的时候，又向那巨人打了连串的手语，想是在责备他行事鲁莽。那巨人却一脸不服的神色，也回了一串手语，想是在为他自己辩护。<p>　　良辰美景道：“要是能知道他过了今天，人到哪里去，这就好了。”<p>　　黄堂一顿足：“要是能那样，那才好呢！”<p>　　黄堂一直在关心那巨人归他看守，不见了之后，他要负责，我对他的这种态度，觉得很不耐烦，粗声粗气道：“那也没有用，就算你知道他在什么地方，他在昨天，你在明天，还是找不到他！”<p>　　这种情形，混乱之至，所以黄堂听了之后，像傻瓜一样张大了口，竟不知如何反应才好。<p>　　温宝裕真是乐观：“好极，我们对他的情形，有了更进一步的了解了！”<p>　　良辰美景道：“了解什么啊！包乱了！”<p>　　温宝裕讲了几句话，居然大有道理，他道：“你们没听说过一句名言么？‘愈乱愈好’！乱，表示有很多头绪在，只不过我们未曾理出来，那比全然没有头绪，一丝不紊，好得多了！”<p>　　良辰美景本来一直和温宝裕争论不休的，但听了这一番话，也不禁首肯。<p>　　我乘机道：“别在这些摸不着抓不到的事情上打转了，先说重要的实际问题：他说会有飞机失事，是不是肯定由本市的机场起飞的飞机？是什么时候？请他把所知的情形，尽可能地详细说出来，人命关天，我们能做多少事来挽救，就做多少！”<p>　　白素轻叹了一声，显然这个问题，她也已经问过那巨人许多次了，不过，此际“循众要求”，她也就再问了一次。<p>　　然后，她相当缓慢地道：“他所知，是有一架载了几百人的飞机，在本市起飞，他记得起飞城市的名字，但却不记得飞往何处，这一点真是糟糕，我也责备过他。他说，他能知道是从这里起飞的，已经不容易了，要知道他又聋又哑，又不识字！”<p>　　我大是好奇：“既然他又聋又哑又不识字，他又如何知道什么飞机失事！”<p>　　温宝裕也道：“是啊，他更没有理由，知道飞机是由本市起飞的！”<p>　　白素道：“请注意，他经历了‘两次’飞机失事的那一天，一次是去，一次是回。第一次，他只知道飞机失事，那是他看到很多人都在看报纸，报纸上有飞机失事的图片。电视也有新闻——街头的电视店中，陈列着几十架电视，遇有热门新闻，就会开给路人看，所以他知道有飞机失事。电视画面上，更有大量的失事死亡者的确体画面。而等二次，他更加留意看，看到了在电视画面中，有本市的著名建筑物。他又聋又哑又不识字，可是并不笨，所以他知道！”<p>　　白素一口气说到这里，顿了一顿，才又道：“不过，可惜的是，他没有留意那是哪一班飞机。但他有他的办法，他的办法是要阻止所有飞机起飞。”<p>　　温资裕异想天开：“他要是带着一份报纸，那该多好。”<p>　　镑人都呆了一下，温宝裕的话，听来虽然不经，但却叫人联想到极多的事——这巨人，若真每天带一份报纸在身，那么，这份报纸，对于他在今天遇到的人来说，就是明天的报告了。<p>　　明天的报纸，自然可以使人预知明天发生的事！<p>　　以此类推，他要是把报纸一直带回去，一年甚至五十年以后的事，都可以预知！<p>　　一时之间，人人神情佳异，白素道：“这一次，他没有这样做，而且，我也不准备劝他这样做。人人都不知道明天发生的事，没有理由给少数人知道！”<p>　　良辰美景道：“还是不公平，他就知道！”<p>　　白素笑：“还是公平得很——他知道，可是一点没有用，那对他来说，并不是什么预知能力，只等于我们知道昨天发生的事！”<p>　　我一时之间，只觉得事情虽然荒谬，可是却滑稽之至。我忍不住炳哈大笑起来，温宝裕也觉得古怪，所以跟着我笑。<p>　　这事情的荒谬滑稽在，这巨人完全可以知道“明天”发生什么事，可是他自己却没有明天，他过了今天之后，不是明天，而是昨天！<p>　　我们笑了一会，我才道：“那么，他至少应该知道那是什么时候发生的事！”<p>　　白素道：“他无法知道确切的时间，但是他在街头，看到电视上出现飞机失事，许多人围着看的时候，是华灯初上时分。”<p>　　我忙道：“现在是夏天，将近晚上八时日落，亮灯，也就是那时候的事。”<p>　　温宝裕道：“这种大消息，电视台会有特别报告，一般来说，事情发生，消息传出，到电视台播放，总得……”<p>　　黄堂接口道：“至少三小时。”<p>　　温宝裕道：“算它三小时，那就是明天下午五点左右，现在是上午十点还有三十小时左右惨剧就会发生了。”<p>　　我顿足：“要请这位巨人先生，回想每一个细节。一个细节，可能改变一切！”<p>　　温宝裕在这当口，却还在咬文嚼字：“对这位巨人先生来说，‘回想’一词，似乎不很合适——”<p>　　我不等他说完，就喝道：“废话少说！”<p>　　温宝裕伸了伸舌头，不再作声。<p>　　白素不断在和那巨人“交谈”，那巨人的动作又快又多，白素也是。两人都在武学上有极其高深的造诣，体能过人，所以很多时候，身体摆动的幅度，不是常人所能做得到的，看得人眼花撩乱。<p>　　白素还要一面向我们解释：“我正在问他一切细节问题，他也努力在说，不过还是没有线索。”<p>　　我们一致鼓励白素：“继续努力。”<p>　　在这种情形下，又过了一小时，我看了看表，心中暗叹，“为时无多”这四字，形容如今的情况，可说是再确切也没有了。<p>　　我来到白素的身边，握住了她的手：“休息一会，真要问不出什么来，就只好相信，已经发生过的事，是不能改变的！”<p>　　温宝裕道：“岂止已经发生过——发生过两次！”<p>　　我一直注意黄堂的不安愈来愈甚，而且频频用他的手提电话在联络。<p>　　他也看到了我一直在注意他，所以向我解释：“我调来了一队警员，守在这屋子的四周。”<p>　　我心里正烦躁得要命，一听就冒火：“干什么？防止我们逃跑？”<p>　　黄堂也有点恼怒：“卫斯理，你理性一点好不好？我责任重大——”<p>　　我大声道：“你不是责任重大，你是在准备事后如何卸贡！”<p>　　黄堂怒道：“不错，我正是如此，你有什么可以教我的？”<p>　　我道：“对不起，没有！”<p>　　黄堂也不客气：“对不起，你一定要有，因为你说过，你会替我设法的，不能说了不算！”<p>　　我冷冷地道：“好，等有人要抓你上电椅时，由我来代你去，这总行了吧！”<p>　　黄堂更怒：“你要是这样不负责任，我还是把这人早点送进拘留所的好！”<p>　　也不知怎地，平时，我和黄堂很谈得来，可是这一次，却总看他不顺眼，而且也感到他说的话不顺耳，此际一听得他那样说，更是反感，就大声斥责：“人人都在关心几百条人命，你只关心你自己的责任！”<p>　　黄堂的脸胀得通红：“几百个人的生死，是早已注定了的事，我看没有人可以挽回，而我的事，只要你不阻拦，就可以不会发生！”<p>　　他也许是在气头上，说话没有考虑，所以给我抓到了毛病。<p>　　我也是为了逞这一时之快，不肯冷静一些来处理事情，这才以致事情终于发展到了对黄堂极其不利，无可挽回的地步。<p>　　当下我道：“好啊，我才不会阻拦你，你有本事，就把他押到拘留所去好了！”<p>　　黄堂呆了一呆，脸色更是难看，因为他明知自己难以做到这一点。就算他命令许多警员来执行命令，机场大黄堂中的那一幕，他也曾经历。<p>　　他向白素望来，白素故意不去看他，令他很难开口求助。<p>　　白素事后很后悔：“真不应该这样对他，真该向他道歉十次，或更多！”<p>　　我苦笑：“当时谁也想不到事情会如此严重，也想不到官场竟然如此龌龊！”<p>　　白素道：“不是谁也想不到，黄堂是想到了的，不过我们都没有理会他！”<p>　　我只好道：“事情既已发生，真是我们对不起他！”<p>　　这些都是以后发生的事，暂且不提。<p>　　却说当时，黄堂憋了一肚子气，乾脆不再理会我们，自己走到一角去，坐了下来，来个无声抗议。<p>　　我们也不理会他，继续帮着白素盘问那巨人——我们实在也帮不了什么，只是不断提出问题，希望在那人的答案之中，找出线索来。<p>　　那巨人若是一个普通人，一定在他所知的事情之中，有许多线索可供我们找寻的，例如他看到的画面之中，有什么突出的建筑物，或是什么人等等。可惜这巨人所过的日子，几乎是与世隔绝的，他完全生活在一个封闭的，无声的，只有他一个人的世界之中，能知道有飞机失事，已经算是很了不起了。<p>　　温宝裕最先高举双手：“我投降了！”<p>　　时间过得飞怏，又过去了三个小时，就是说，离可能发生的空难，又近了两三小时了。<p>　　温宝裕在宣布放弃之后，来回踱步，发表意见：“看……现在，那巨人和我们一样，在时间中向前进，一样是一秒一分一个小时地过去，所以我们可以在一起。”<p>　　镑人都觉得很是疲倦——纠缠不清，没有头绪的思索，有时比剧烈的劳动，更容易使人疲累。所以温宝裕在大发议论，没人表示意见。<p>　　温宝裕用力一挥手，一本正经地道：“重要结论第一点：在双程生命的回程之中，以每一天为单位，在单一的一天之内，和常人无异！”<p>　　说了之后，他扬扬自得，问各人：“这算不算是一项伟大的发现？”<p>　　我没好气：“太伟大了！”<p>　　温宝裕道：“进一天，退两天，然后又进一天，再退两天，就以这种的后退方式，来度过他的回程生命！”<p>　　良辰美景“哼”了一声：“这发现更伟大了，叫人感动得流下泪来！”<p>　　温宝裕不乐：“我还以为你们对双程生命有浓厚兴趣的。”<p>　　两人神情沮丧：“是又怎样，都无头无尾，不知从何进行才好。”<p>　　温宝裕道：“第一步，自然是先把那个地道挖掘出来再说。”<p>　　我道：“这要取决于那地道还在。要知道，地道一经填死，就不再存在，再也找不到了！”<p>　　温宝裕对我这样说法，倒也同意，来回踱步，突然之间，满面喜容，高举右手：“有了，有一个人，找到了他，就算地道已经填死，只要曾经存在过，他就有办法杷它找出来！”<p>　　温宝裕说着，向我望来，像是在考验我知不知道他所指的是什么人。<p>　　这自然难不倒我，我冷冷地道：“要找这个人，那比发现地道更难。”<p>　　良辰美景也想到了：“齐白！”<p>　　我和温宝裕都点头，是的，若是能找到盗墓家齐白，那么，他一定有办法，至少，他可以知道那地道是不是曾存在过。<p>　　盗墓而可以成“家”，功力自然非同凡响，可惜其人行踪飘忽，我倒可以肯定他必然藏身在一座古墓之中，只是不知是在世界上哪一个角落而已。<p>　　我挥挥手，正想再说什么，忽然听得白素大声道：“黄主任，快问一问，哪一家殡仪馆，明天有很是盛大的出殡仪仗！”<p>　　白素的这个问题，可说是突兀之至，一时之间，人人为之愕然。<p>　　一时之间，黄堂手拿着电话，也不知道该如何下命令才好。<p>　　白素抱歉地一笑：“我也急得乱了——有了一点线索，他说，当他在街上，看到电视上播放空难消息时，看到街道上有一列车队驶过，照他的形容来看，那应该是一个盛大的送葬队伍。”<p>　　黄堂立时照白素所说的去询问，我望着白素，心念电转，但是又摇了摇头。<p>　　白素说的那是一个线索，不错，可以说是，却也没有什么用处。<p>　　从这个送丧的队伍上，可以大致推测出电视台作特别报告的时间，从而推测飞机失事的时间，但所得的结果，一定也模糊之至。<p>　　因为第一，不知道电视台的特别报导是第一次还是第好几次了，这样重大的新闻，必然会重复又重复地作特别报导。第二，就算知道了新闻报导的正确时间，也无法知道空难发生的准确时间，因为无法知道空难发生的地点，也就无从推测失事飞机是何时起飞的。<p>　　不过，一线光，比完全黑暗好，这总算是一个突破，所以大家都等着黄堂询问的结果。<p>　　黄堂一面听电话，一面连连点头，他放下电话，吸了一口气：“我们真是悖时，连这样的大出殡，都一点也不知道！”<p>　　我不耐烦：“是什么人出殡，你直说就是！”<p>　　黄堂被我抢白了一句，很是不自在，就咳了一下，才道：“是地产业大王的岳母。”<p>　　我们都“哦”了一声，对城市中的某些人来说，一个和豪富有关联的人出殡，可能是头等大事，但对我们来说，实在没有非知不可的必要。<p>　　黄堂道：“殡仪馆就在机场敖近，预定的大殓时间是晚上七时零三分——那是吉时，铁定不变。大殓之后，随即出殡，所以可以肯定，车队在机场敖近出现的时间，是在七时三十分左右。”<p>　　黄堂的推测分析，都很精采。可是，这时，我们却都想到了另一个事实，大受震撼，以致对他的那番话，没有多大的反应，只是神色凝重，默不作声。<p>　　我们这样的反应，一开始，令黄堂觉得奇怪。可是他毕竟也是头脑十分灵敏的人，立刻也想到了，他“啊”地一声，叫了起来：“他……说的……是真的！”<p>　　是的，这正是我们大家都想到的一点！<p>　　本来，对那巨人所说的一切，包括明天的空难、双程生命等等，我们虽然可以接受，但并不表示没有怀疑，完全相信。<p>　　尤其是对于造成几百人死亡的空难，总希望是那巨人在胡说八道，实际上不会发生。尤其，当那巨人说不出细节情形时，“根本没有什么空难”的想法，也就产生。<p>　　可是现在，那巨人却提出了一件在明天会发生的事，证明了他并不是在胡说八道。<p>　　连我们也不知道明天会有富商岳母出殡一事，那巨人自然也不会知道，可知他真的看到了那个出殡的仪仗队伍。那也就是说，他也真的看到了飞机失事的图片，那说明，真有空难发生过，不必再怀疑了！<p>　　从接受一个怪诞事实是不能发生的，到肯定了这事实会发生，当然有很大的不同。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_13'>第一百一十七卷 双程 第十一章 果然发生</b><p>");

document.write ('　　本来，就像一块大石悬在空中，会下会落下来，还在两可之间。而如今，却是那大石已落下来了，而且，结结实实，砸在心口！<p>　　黄堂在叫了一声之后，苦笑道：“我们总可以做些什么的！”<p>　　我没好气：“做什么，最好的办法，就是那巨人的方法，关闭机场！”<p>　　黄堂瞪了我一眼——这一天，我和他之间，不知道有什么地方犯了冲，两人都觉得对方不对劲。人和人之间的关系，很有些时候，会出现这种莫名其妙的情形。<p>　　那天的情形要不是如此，也不会有以后的那许多事发生了。就算是在事后，也不知道是为了什么缘故，只好说是“合该如此”了。<p>　　当下，各人心情都很沉重，白素道：“是不是可以托有影响力的人，和有关方面说一说？”<p>　　我立刻想到了陶启泉和大亨，当然，大亨比陶启泉更有力，因为大亨和政界的高层人士，关系密切。我也想到了国际刑警的高层和我认识的一些各国的特工，由他们出面来警告，说是有恐怖份子要进行破坏，也可以有效。可是问题是，用什么去说服那些人，令他们肯去为我们向有关方面说项？<p>　　他们会接受一个人有“双程生命”这种事吗？<p>　　所以，我一面想，一面摇头，口中却找到了一个理由：“我看不中用，时间无多了，就算有人肯出面，有关方面第一件事，就是要开会研究，就算开的是紧急会议，等会开好，空难也已发生了！”<p>　　白素道：“那我们总算尽了力。”<p>　　我吸了一口气：“你准备去找——”<p>　　她和我一起说了出来：“大亨！”<p>　　白素用电话联络大亨，十分钟之后，回电来的，却是朱槿。<p>　　白素很有耐性，把事情详细地告诉朱槿，要朱槿参加意见，看是不是能够阻止惨剧的发生。<p>　　朱槿的第一个反应是：“天！原来在机场闹事的，和这样的怪事有关。白姐，告诉你一件事，对这个……双程生命人是很不利，有情报指这个人是极其危脸的恐怖份子，属于一个极端神秘的恐怖组织！”<p>　　白素答道：“无稽之谈！”<p>　　朱槿道：“详细情形我还不清楚，不过不是无稽之谈，有关方面，有他做案……行事的一些纪录——别的不说，单说今天他在机场的行动，也足以使全世界的警务部门，把他当恐怖份子了吧！”<p>　　白素叹道：“可是他的目的，却是想救人，这世界真是是非黑白混淆不分的沌世界！”<p>　　朱槿道：“我会尽可能去尽力，救人是要紧事，就算不能救所有人，也可以救得一个是一个。”<p>　　白素愕然：“如何救得一个是一个？”<p>　　朱槿的想法，听起来，很是异想天开：“到处去打听，自己相识的人之中，有没有要在二十四小时内搭飞机的，有，就要他们别搭乘。”<p>　　白素欣然：“是啊，可以到机场去，作个别劝阻，有肯听从的，就——”<p>　　我忙道：“不可！绝不可！你到机场去，莫名其妙宣布会有空难，叫人别搭飞机，非但别人不会听，会把你当神经病，而且，也扰乱公众安全，结果又会遭到警方的对付。”<p>　　朱槿道：“那就找自己人好了，大亨好像明天一早要远行，我就一定要他改期！”<p>　　白素重复着朱槿的话：“救得一个是一个！”<p>　　当时，我只觉得这两个聪明绝顶的女子，怎么竟然会想出这样的笨法子来，而且她们真的这样做了。事后，居然有意料不到的效果，那是题外话了。<p>　　温宝裕在白素和朱槿的通话告一段落之后，拍着手，道：“我们和这位巨人朋友相处的时间不多，还有好多问题要问，不可浪费时间。”<p>　　我叹了一声：“你问吧，我实在想不出还有什么好问的了。”<p>　　温宝裕绕着那巨人打转。那巨人像是对他颇有好感，一直望着他。温宝裕忽然叹了一口气：“他要是能说话，那就好了！”<p>　　我道：“他要是能说话，还不只是一个普通的大个子，决计不会有今日这样的奇遇。”<p>　　温宝裕的思想转得快，忽然又道：“我决定在快到午夜时分，和他——连在一起，看看他回到昨天去，是不是能把我也带去。”<p>　　他说着，向白素道：“烦你对他说明。”<p>　　白素骇然：“你说和他‘连在一起’，是什么意思？”<p>　　温宝裕认真地想了一想：“时间来不及，不然就算动一个手术，真把我和他连接起来，我也愿意！”<p>　　听得温宝裕这样说，各人都大是骇然。我却很是佩服，因为这小子真是说得出做得到的，若是有十天十个月的时间，可以使他通过外科手术，和那巨人连接在一起的话，他还真会那样做。<p>　　现在，只剩下不到一天的时间，这个方法，当然行不通了。<p>　　他像是很感到遗憾：“所以，只好和他绑在一起。黄主任，有没有最好的手铐，把我和他铐在一起，看看他是不是能把我带走。”<p>　　我忙道：“别胡闹了，真是把你带走了，令黄堂和蓝丝那里，怎么交代？”<p>　　温宝裕呆了一呆，只生感叹：“唉！一个人要是能够赤条条来去无牵挂，那有多好。”<p>　　没有人去理会他的“无病呻吟”，黄堂道：“有，不过他要是能把你带走，这双程生命，也未免太简单了！”<p>　　白素已在不断向那巨人做手语，那巨人也有作答，过了好一会，白素才道：“他说不上来，不过他答应了，你可以试一试，他不知道会有什么结果。”<p>　　温宝裕跳了起来：“妙极！”<p>　　良辰美景道：“不行，你牵挂太多，还是由我们随他去来得好些。”<p>　　黄堂苦笑：“这人要是真在这里不见了，我只怕要糟糕透顶，不如由我跟他去算了！”<p>　　我“哼”了一声：“不见就不见了，会糟糕成怎样？”<p>　　黄堂焦躁起来：“你别我说一句，你就顶一句，糟糕到怎样，我不知道，可是我知道，事情一定发生在我的身上，不是在你的身上！”<p>　　黄堂这话，更令我反感，要不是白素连使眼色，我还要向他口出恶言。<p>　　我没有再说什么，黄堂重又回到一角去生闷气。白素代温宝裕再向那巨人转达了温宝裕要和他“连在一起”的意愿，那巨人现出了怪异莫名的神色来，望定了温宝裕。<p>　　温宝裕的神情，十分紧张，频频问道：“他怎么说？他怎么说？”<p>　　白素缓缓摇头：“他说，不中用——有一次，在桐柏山，中国河南省的，他不小心着了一帮土匪的道儿。那帮土匪曾吃过他的亏，用下三滥的方法捉住了他，在他双手双足上，都套上了铁环，绑在一根铁柱上，商量着要剖心报仇——”<p>　　白素说到这里，又摇了摇头，停了一会，忽然加了一句：“其中有一个细节，我想不通——且不去说它。那帮土匪，磨利了刀，齐集了人，他也自知在劫难逃了。却不料土匪还未曾下手，时间已过午夜，他一晃之间，人已在一座大庙之中，出了庙一看，景物全非，已到了中国的南方，不是福建，就是广东了！”<p>　　大家听得目定口呆，白素又道：“所以，你就算动手术和他连在一起，到时，也自然分开，而他在时空的变异之中，不知道会到哪里去。”<p>　　温宝裕叫道：“这太不可思议了！那帮土匪——”<p>　　白素道：“那帮土匪如何了，再也没有人知道，因为他再也不会与之相遇了。”<p>　　我道：“你想不通的细节是什么？”<p>　　白素道：“我在想，恰时间过了午夜。若是在午夜之前，土匪就下了手，他是死是生？”<p>　　这个间题一出，无人能够回答。<p>　　照说，那当然是死！<p>　　可是，他若是死了，他的回程生命，如何继续？<p>　　是，他的回程生命，就此结束了？<p>　　我道：“他自己怎么说？”<p>　　白素道：“和我们一样，他——不——知——道！”<p>　　温宝裕道：“好极，一切都是未知之数，不管怎样，我都要和他连在一起，他是不是同意？”<p>　　白素居然笑了一下：“他对你很有好感，说你给他的食物，美味之至。他可以让你骑在他的肩头之上，他还表示，若是真能把你带走，有你作伴，那是大大值得高兴之事。”<p>　　温宝裕闻言，不禁伸了伸舌头，良辰美景笑得打跌：“好啊，小宝成了巨人的玩具了！”<p>　　温宝裕居然大无畏：“别吓我，我不怕，能回去，自然也有办法能回来！”<p>　　我隐隐觉得这事有点不妥，但由于整件事都不着边际，想担心也无从担心起，也就想过就算。<p>　　当下，我、温宝裕和良辰美景，又通过了白素，向那巨人问了不少问题。可是也都不得要领。<p>　　时间过得快，不知不觉之间，天色已黑了下来，温宝裕又去准备了一顿丰盛无比的食物。我们都没有什么胃口，那巨人又据案大嚼，乐不可支。<p>　　在这期间，白素曾抽空用电话，联络了一些熟人，问他们是不是会搭飞机。<p>　　朱槿也差不多每隔一小时，就打一个电话来。朱槿最后一个电话，是在晚上十时前打来的，她道：“事情真巧，我认识的人之中，没有人要在近期搭飞机，只有大亨要到瑞典去，五分钟之后出发去机场，飞机在十时十分自本市起飞。我劝他取消行程，他不肯听。”<p>　　我立即道：“他不听，你要强制执行！我们有确切的证据，确实会有空难，虽然未必是他所乘搭的那一班，怛何必冒险？”<p>　　我的话才一说完，就听到大亨雄浑的笑声传来：“老卫，生死有命，你怎么也如此执着了？”<p>　　我大喝道：“少扮潇洒，你比谁都怕死！叫你碰上了我命你取消此行，这就是你的命！朱槿，别和他说废话，下手！”<p>　　我想，朱槿出手，必然在我发令之先，也是同时发生的。<p>　　电话之中，只听得大亨发出了一下闷哼，接着，便是一下重物坠地之声。<p>　　我笑道：“下手太重了些吧？”<p>　　朱槿回答：“没有办法。爱之深，责之切。”<p>　　这六个字竟被她在这时引用，听来古怪之极。<p>　　其实，我当然不必担心，朱槿焉有出手不知轻重，伤害了大亨之理！<p>　　那时，那巨人在吃饱喝足了之后，就在大厅的地上，躺了下来，不一会，鼾声如雷，睡得极沉。<p>　　我从来也未曾知道一个人的鼻鼾声可以大到这种程度。巨宅的大厅极大，为了避开如雷的声响，我们已经到了离开他至少有十公尺以上的一个角落。可是，讲话还是非得提高声音不可，不然，就算面对面，用正常的声音，还是听不到对方的语声。<p>　　只有黄堂，守在那巨人的身边，也不知道他在想什么，我也没有去注意他。事后，我才想到，他可能对即将降临在他身上的噩运，很有预感。<p>　　温宝裕望着正在酣睡中的巨人，道：“真是可惜，‘回程生命’何等珍贵，他却还要浪费时间在睡眠上！”<p>　　温宝裕这种似是而非的理论甚多，我不禁笑道：“这像话吗？人的生命，本来就珍贵无比，可是还不是人人都要睡觉！”<p>　　温宝裕叹：“是啊，都可惜。要是使人可以不会疲倦，不必睡觉，那么，等于是每个人的生命，增加了一倍，至少是三分之一！”<p>　　我道：“人各有志，不少人视睡为人生一大乐趣，你怎可剥夺他人的乐趣？”<p>　　温宝裕笑道：“爱睡者睡，爱醒者醒，各适其式，岂非大妙。”<p>　　我也感叹：“本来各适其式，是最好的了。可惜有一些人，天生有毛病，硬要将自己所喜，强加在他人的头上，甚至不惜动用武力，来达到如此目标，这才是人间纠乱不绝的主要原因。”<p>　　这时，温宝裕也早从酒库中取出不少美酒来，大家把盏闲谈，话题虽不离那巨人的“双程生命”，但有时天马行空，也不知道会扯到哪里去。<p>　　时间过得很快，到接近午夜时分，那巨人仍然在沉睡，温宝裕正在说：“难道他在熟睡之中，也会突然不见？”<p>　　我道：“不是他不见，而是整个时空的转移，他本身并没有移动，该睡的一样睡！”<p>　　温宝裕道：“真好，一觉醒来，人事全非。”<p>　　良辰美景觉得倦了，互相靠着，在闭目养神。<p>　　时间，大约是在十一时四十分左右，突然之间，电话铃响了起来，是黄堂的电话，黄堂陡然抬头，听电话，才听了一句，他就发出了一下叫声。<p>　　灯光之下，只见黄堂身子在发颤，脸上死灰，这种情形，一看就知道有事发生了。<p>　　我疾声问：“怎么啦？”<p>　　黄堂道：“快看电视！快看电视！”<p>　　他叫得无头无脑，我们都为之一怔，但随即明白，电视上一定有重大的事件在报告。这大厅中并无电视，温宝裕大叫一声：“跟我来！”<p>　　良辰美景已首先掠起，几个人一下子全奔进了右首的偏厅之中。温宝裕开着了电视，就看到了特别新闻报导：“自本市飞出，原定飞往北欧的一架大型客机，在起飞不久之后，在空中发生爆炸，坠毁在距海边不远的山岭之间，机上”<p>　　我不知道别人怎样，我自己，只听了几句，就根本无法听下去，只觉得头脑发胀，耳际嗡嗡直响，甚至连那个新闻报告员的面目，看起来也渐渐模糊。<p>　　丙然有空难！<p>　　我们把空难的时间估计错了！<p>　　那巨人说他是在华灯初上时看到电视画面的，那是第二天，重复又重复报告中的其中一次，并不是空难发生之后的第一次！<p>　　现在我们看到的，才是空难发生之后的第一次特别报告，空难不是在明天发生，而是今天就发生了！<p>　　我在头脑一片紊乱之间，只听得白素叫道：“就是那班飞机，就是大亨本来要搭的那班飞机！”<p>　　我向她望去，她的神情很激动，手放在心口：“天，总算救了一个！总算救了大亨！”<p>　　白素的行动电话也响了起来，白素一拿起电话来，不问是谁，就道：“他醒了？知道自己死里逃生了？”电话当然是朱槿打来的，白素只讲了几句，就收起了电话。<p>　　这时，我们都盯着电视，身子都一动也不动，当真如同泥塑木雕一般。<p>　　报告员在说，拯救人员正赶往失事现场，至少有数百人目击飞机爆炸的情形，飞机碎片像烟花一样在半空中散开。<p>　　报告员还在呼吁，观众之中，若是有恰把这场惨剧发生时的情景，摄录下来的，请和电视台联络。<p>　　电视台也立刻请来了空难专家分析，说是根据目击者的说法，飞机在空中爆炸，成了碎片，那等于说机上所有人生还的机会是零。<p>　　报告员声音沉重，也出现了许多人涌在航空公司办事处的画面。<p>　　温宝裕首先打破沉默，他语音有些发颤：“这巨人……真的有双程生命，他经历过的事，确然会发生！”<p>　　温宝裕的那句话，才一出口，黄堂就“啊”地一声，叫了起来，直奔向大厅，他奔得太急了，以致才奔出了几步，就一下子摔倒在地，他立时跃起，继续向前奔去。<p>　　我也陡然一惊，立即看时间，已经过了零时，是零时十一分了！<p>　　镑人互望，可是大厅方面，却静寂无声。我吸了一口气，急急向大厅走去，只见黄堂在刚才那巨人躺着酣睡之处，木然而立。<p>　　地上，那巨人发出的鼾声依稀像是还在，他呼出来的酒气，也可以闻得到，可是他人，却已不知去向了！<p>　　我的脚步声惊动了黄堂，黄堂转过头来，脸色灰败，存着万分之一希冀地道：“他会不会……走开了一会？”<p>　　我直斥道：“你明知他回到昨天去了，还说这种话！”<p>　　这时候，我心中也懊丧不已，因为我们本来准备看着，到时候这巨人是如何消失的，温宝裕还准备和他连在一起。可是恰空难的消息于此时传来，吸引了我们的注意力，以致不知时间之眨过，错过了一日和另一日交替的那一刻，没能目睹这巨人消失的情形。<p>　　而这种机会，以后再也不会有了。<p>　　镑人的心情和我相仿，很是沮丧，所以，黄堂是在什么时候静静离去的，也没有人注意。<p>　　温宝裕连连顿足，不住唉声叹气，为错过了这样一个再也难逢的机会而伤心。<p>　　白素安慰他：“小宝，能叫我们有机缘遇上这样一个奇人，已经是很值得高兴的事了，不可贪心。”<p>　　温宝裕长叹一声，他自有他自己的一套想法：“不是不可贪心，是贪心了也没有用——要是贪心有用，我还是非贪心不可！”<p>　　白素微笑了一下，也不和他争辩。白素又打了几个电话，询问空难的详情，由于事情才发生，所以各方面的消息，很是混乱，和新闻报导大致相仿，也问不出一个所以然来。<p>　　大约在半小时之后，大门口传来了“当当”的敲门声。这所巨宅的大门上，有两个大铜环，系在门上的一个空心部分，敲动这铜环，就发出如同敲铜锣也似的声音，听来很是夸张。<p>　　温宝裕一面向外走去，一面道：“半夜三更，何人来访？”<p>　　我道：“你猜呢？”<p>　　温宝裕笑：“当然是死里逃生之人，报恩来了！”<p>　　这小子，果然有七八分机伶，不一会，他带了两个人进来，一男一女，可不是大亨和朱槿。<p>　　大亨一进来，就向我们拱手为礼，表示感激，只说了一句话：“大恩不言谢！”<p>　　朱槿却脸色沉重，四面看了一下，说了一句突兀之至的话：“所有的人，全在这里了？”<p>　　我讶然道：“什么意思？”<p>　　朱槿和大亨的动作一致，两人都取出了手提无线电话来，朱槿道：“我们来的时候，看到大批警车向这里驶来，通向这里的道路，都由警方设了路障，我们要不是有特别通行证，根本进不来。我看警方准备对付这里，那天闹机场的……人呢？”<p>　　她在说“大闹机场的人”之际，中间顿了一顿，看来她本来是想说“大闹机场的恐怖份子”，后来，才改了口的。<p>　　我一听得她如此说法，心中一凛，陡然之间，想起一些事来，思绪变得紊乱之至。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_14'>第一百一十七卷 双程 第十二章 大惹官非</b><p>");

document.write ('　　大亨接着道：“我想你们需要律师，需要好的律师，需要很多好的律师！”<p>　　温宝裕和良辰美景究竟年轻，社会经验还差了一点，都愕然道：“为什么？”<p>　　我和白素立时互望了一眼，白素摇了摇头。我们在一个眼色之间，已经交换了语言所能表达的讯息，我是在说：走！我们还有时间走。白素的回答是：不走！我们没有做错事，何必心虚要走？<p>　　温宝裕看出了我们脸色不善，忙道：“怎么了？”<p>　　我沉声道：“虽然不能说大祸临头，可是这屋子，只怕要遭劫！”<p>　　这巨宅内容之丰富，举世无双，温宝裕一听，大吃一惊，张大了口，一时之间，竟说不出话来。<p>　　白素道：“就算要搜屋子，也不能随意破坏，小宝，你放心！”<p>　　温宝裕更是吃惊：“搜屋子？”<p>　　白素道：“是的，我猜想是这样，由于飞机发生爆炸，有关方面，将之和大闹机场一事，联系起来，认为那巨人是恐怖份子，飞机是遭到了破坏——他们认为那巨人早知有破坏的计画，所以才预知有空难。大搜捕行动，只怕还不是当地警方的事，而是由国际合作反恐怖行动组织所部署的。”<p>　　白素一语未了，突然之间，强光自四面八方，射将过来，同时，扩音机传来了洪亮的声响：“屋中的人注意，你们已经被包围了，限你们在三分钟之内，把双手放在头上，慢慢走出来！”<p>　　良辰美景喝道：“闯！”<p>　　朱槿疾声阻止：“万万不可，就照吩咐走出去！”<p>　　事后，我们才知道，那巨人一开始闹机场，国际反恐怖组织已经接到了报告，他们也立刻作出了和白素猜测那样的判断，认为有人要制造空难，所以在那时已开始了行动。<p>　　其中，在世界各地的警务首脑、特工领袖，都是利用了军用超音速喷射机赶来本市的。<p>　　像美国的小纳尔逊，就是其中之一，还有两三个国际刑警上层重要人物，也是如此。<p>　　且说当下，大亨和朱槿一起道：“出去，不会有事，律师们也该赶到了！”<p>　　我又是生气，又觉得这是一场闹剧，问：“难道是黄堂安排的？”<p>　　朱槿叹了一声：“据我所知，主角要是不见了，他就惹了大麻烦了！”<p>　　我不无恼怒：“你究竟知道多少！”<p>　　朱槿不以为然：“你是知道我干什么的，八千公里外的讯息，我都立刻可以得，何况是近在咫尺的事。”<p>　　我努力定神：“那你把知道的情形，全告诉我。”<p>　　朱槿道：“要一面走一面说，不然，三分钟的限时一过，他们就算把这屋子夷为平地，全世界都不会有人说一句不是！”<p>　　温宝裕一听，急得叫了起来：“快走！快走！”<p>　　他才跨出了一步，就把双手放到了头上——我完全知道他不是动不动就投降的人，但是这屋子是陈长青留给他的，可不能毁在他的手上。<p>　　我叹了一口气，无可奈何——我这一辈子，做过各种各样的事，但是把双手放在头上走出去，这种窝囊事，却也没有做过。<p>　　大亨看出了我的心思，他先把双手放在头上，向我一笑：“大丈夫能屈能伸，不算什么，连成吉思汗也曾受过屈辱，何况我们又不是真正投降，只是避免不必要的误会，外面有的是我们的熟人，一出去就没有事了！”<p>　　大亨自己的身分地位，何等至尊，他反倒这样来劝慰我，令我很感动，道：“也罢。不过，似乎不必那么早就高举双手吧！”<p>　　大亨也笑了起来，于是，一行人，遵照指示，一出门口，就把双手放在头上。<p>　　出了门口一看，才知道朱槿所言非虚。外面的阵仗之大，真是骇人。单是在上空盘旋的直升机，就有七八架之多，由四面八方和上空射过来的灯光，集中在门口的空地上，岂止如同白昼，简直连眼睛也睁不开来。<p>　　我们来到空地中心，才听到来自半空中的声音喝道：“都站着别动，维持原来的姿势，一动也别动！”<p>　　我们几个人相视苦笑，心知对准我们的各种武器，只怕没有一千，也有八百，常言道识时务者为俊杰，在这种情形下，还是遵命不动为是。<p>　　有三架直升机迅速降落，有七八个人分别下了机，向前走来，由于强光集中在我们身上，所以我看出去，只能见影影绰绰的人影而已。<p>　　但是那几个人看我们，当然可以看得清清楚楚，立即听到，他们几乎人人都发出了几下惊呼声，其中有一个人更叫：“卫斯理，是你！”<p>　　我仍然看不清他是谁，不过听声音，我也认出他来了，正是小纳尔逊——此君的官愈来愈大，他竟然亲自驾临，可知事情实在非同小可。<p>　　我苦笑道：“小纳，你好！”<p>　　另外有几个人急奔过来，双手挥舞，叫着大亨的名字，来到了近前，神色惶恐之至，神经质地叫着：“误会……一定是误会！”<p>　　大亨冷冷地道：“我们可以放下手来了？”<p>　　有好几个人同时大声叫：“各单位注意，是误会！不准有任何行动！”<p>　　在那些叫嚷声中，我还辨出了警方总监的声音。由此可知，这大亨，是真正的大亨，影响力之大，难以想像。<p>　　也亏着有大亨在，我们一干人也占了便宜，不至于成为阶下之囚。而不到十分钟，十几个律师气急败坏地赶到，事情就要好办了。<p>　　这时，小纳和我已经有了简单的对话，我第一句话就告诉他：“事情不可思议之极，比你曾经历过的所有怪事，加起来更怪。”<p>　　小纳招手，叫过来几个人：“我们会用心听。”<p>　　他也没有向我介绍那些人，但看起来个个精悍无比，当然全是世界各地反恐怖活动的主持。<p>　　虽然环境不是很适宜叙述如此复杂的事情，但我还是急急把有关那巨人的事，说了一遍。<p>　　我相信听我说话的那几个人，全有着极高的理解力，可是一时之间，在他们脸上现出来的古怪神情，简直是难以形容。<p>　　他们部一致望向小纳，小纳说得斩钉截铁：“我对于听说的话，不会有任何保留，百分之百地接受。”<p>　　来，在一次更多人参与的会议上，我和白素出席，会议由小纳主持。我在上，花了更多时间，更详细地叙述了那巨人的“双程生命”，小纳又再次说了这几句话。<p>　　我、白素、良辰美景、温宝裕、大亨和朱槿，都没有惹上官非，事情不了了之。可是黄堂却没有那么好连气了。<p>　　他惹上了大麻烦。<p>　　虽然，我一再地向各方面叙述了发生在那巨人身上的事，也得到小纳的大力支持，大亨的竭力保证，可是空难是由于恐怖份子破坏，这一点还是在某些人的心目之中的必然，不肯放弃。<p>　　以警务总监为首，竟得出了一个可怕之极的结论：那巨人是恐怖组织中的一份子，知道有破坏飞机的事，不知基于什么原因——可能是神经不正常，他大闹场，抢夺武器，劫持人质，泄露了恐怖阴谋。<p>　　警务总监还特别说明，警方在处理这件事情上，十分得宜，解除了恐怖份子（那巨人）的武装，人质无一伤亡，而且，杷恐怖份子交给警方特别工作室主任，暂时看管。<p>　　可是结果，恐怖份子竟然不知所终。<p>　　包可怕的是，在那巨人不知所终这个现实之前，警务总监不但不相信那巨人的“双程生命”，而且，也不单指责黄堂失职，而是指控黄堂和恐怖组织有勾结，所以放走了一个重要的恐怖份子！<p>　　这是极其严重的指控，即使在一个法治完整的社会之中，这种指控，也严重之至，甚至不被保释。<p>　　等到我知道了黄堂的处境竟如此糟糕时，也不禁后悔不迭。<p>　　我后悔，一来没有当晚在机场，由得那巨人把总监摔死，至少把他摔成植物人，也就不至于让他想出这样的坏脑筋来害人。<p>　　二来后悔，这种结果，黄堂其实是一早就知道的了，而且，曾一再提出来过，可是我却当作了耳边风，非但不在意，而且大起反感。<p>　　若是依了黄堂的主意，把那巨人送进拘留所去，那巨人到时在拘留所之中消失，黄堂自然背不上“故意纵放要犯”的罪名了！<p>　　黄堂被停止职务，羁押了三天，大亨和我发动了许多人，并且动用了超过十名大律师，才使得法庭准许黄堂保释候审。<p>　　我去接他出来，他连望也不望我，我向他深深一鞠躬：“对不起，是我的不是！”<p>　　黄堂看来是伤心透顶，竟然道：“阁下说什么？阁下是什么人？我不认识你！”<p>　　来接黄堂的人甚多，我被他这样奚落，只好僵在当地，作声不得。<p>　　我想要分辩几句，白素在我身边道：“他现在在气头上，我们只管尽力帮他就是。”<p>　　帮他，就是要找最好的律师，帮他打官司。律师团说：控方也没有确实的证据，证明黄堂和恐怖组织有关联。但是，有关什么“双程生命”的证明，也肯定不会为法庭接受，即使提出这种证词的，包括了如大亨、小纳这种有身分地位的人在内。<p>　　这就使事情变得很是棘手——黄堂“罪名成立”的可能性是五十五十！<p>　　大亨比较乐观，这样看：“说他和恐怖组织勾结，那是荒天下之大唐，一定不成立。不过他疏忽职守，令一个交给他看守的人不见了，这一点，却是百口莫辩，所以，警务工作，他是干不下去的了。”<p>　　大亨更拍胸口：“不干就不干，我可以提供一百多个比他现任工作更好的工作给他。”<p>　　可是黄堂却拒绝了大亨的好意——事发之后，他根本不和我说半句话，将我之入骨，只有一次，从法庭出来，我把他截住了，要他不要躲避我，该打该罚，总要有个表示。<p>　　他这才额上青筋暴绽地把我当众骂了一顿，小部分内容，上文已记述过，他骂完之后，又加了几句：“别以为从此我会原谅你——绝不会，我再也不想见到你，单是为了不想见你，我就可以不惜人间蒸发，从此消失。你知道什么叫‘不共戴天’？这就是！”<p>　　这一顿痛骂，令我狼狈之至，而且还白挨骂，对事情的改善，一点帮助也没有，堪称冤枉之至。<p>　　黄堂在拒绝了大亨的好意之后，大亨曾去找他，黄堂向大亨透露了心声，由大亨转述给我听。黄堂说：“当警务人员，是我毕生的志愿。我一直以为自己是最幸福的人，可以在警务工作的岗位上终其一生。可是这幸福却被卫斯理这混蛋打破了，那等于是扼杀了我的人生乐趣，我还会对其他什么工作有兴趣？”<p>　　大亨笑道：“你想继续做警务工作，那也可以，我可以使你到什么小柄家去，当警务总监！”<p>　　黄堂勃然大怒：“你把我当什么人，竟然这样子侮辱我！”<p>　　大亨吓得连连道歉，落荒而逃，来到我这里，转述了黄堂的话之后，叹了一声：“我看，你和他之间，再也无法恢复友情了，唉，为了莫名其妙的一个人，竟生出那么多是非来。”<p>　　我道：“那不是‘莫名其妙的一个人’，那是一个有着双程生命的奇人！”<p>　　大亨道：“是，奇怪极矣，他现在在什么时候？”<p>　　我道：“算起来，应该回到五月份去了！”<p>　　大亨用力一挥手，告辞回去。<p>　　我为之闷闷不乐，黄堂的案子还没有开审，那次空难的原因，也寻不出来。<p>　　白素见我如此情绪低落，提议道：“不如再去试一次，再去找黄堂，拼着再挨一顿骂，或许事情会有转机，也未可知。”<p>　　想起挨骂的滋味，确然不好受，但事情确然是我不对，不妨再去一试。<p>　　所以我答应了。<p>　　再也料不到，这一去找黄堂，竟然又发展出一个故事来，意外突兀之至那是另一个故事，表过就算。<p>　　在那巨人失踪算起，大约两个月的时间，陈长青的那巨宅，当真遭了劫，先是被警方人员彻底搜查了一次，温宝裕紧张之极，和十几个律师严密监视搜查行动，不容许有任何破坏。<p>　　饼了这一关，他和良辰美景就开始挖掘那巨人所说的那条地道。<p>　　我早就说过，那将是徒劳无功的事，他们偏不相信。<p>　　结果是劳师动众，进行了巨大的工程，把整个地窖，挖下了近三公尺深，而一无所获。而且，工程艰巨无比，因为地窖之下，第一层，铺有近一公尺厚的花岗石，每一块重在三吨以上。<p>　　若不是陈长青在留下巨宅的同时，也留下了大量金钱，他们的这一举动，足以令一个中等富豪破产。<p>　　这挖掘行动，扰攘了好几个月——在这期间，当然又发生了许多事，但大部这个故事无关，反倒是和黄堂有关的事最多。<p>　　一个国际化大都市的警方特别工作室主任，被指控和恐怖组织有关，而且，这个恐怖组织，最近还“成功地爆炸了一架客机，造成超过三百人死亡，罪大恶极”，那自然是轰动世界的新闻。<p>　　这种官司，一审经年，黄堂虽然在大亨等人一力主持之下，可以“交保候审”，可是条件也十分苛刻，不但保释金是天文数字，而且，他还要随身佩戴“警方监听仪”——这种电子仪器，可以使警方二十四小时知道他的活动范围。当然，警方在总监的亲自命令下，对他的一切行动，进行了严密的监视，他和一个失去自由的犯人，几乎可以划上等号了。<p>　　他身受如此，对我的误会，自然加深，我明知很难挽回，只好暂时搁一下再说。<p>　　在这期间，我和白素不止一次，讨论那巨人的“双程生命”这种奇诡莫名的现象。但是和最初一样，观念之上，都混淆之至，有时，像是挑到了一些头绪，可以顺此发展下去，可是，立刻又有一个足以推翻这个头绪的疑问产生，那头绪又不成为头绪了。<p>　　这种情形，在过往我们的讨论中，曾一再出现，我也都记述过了。既然没有新的发展，那么也自然没有必要加以重复。<p>　　却说在若干日之后，我和白素又讨论起来，我忽然想起一个久已想问，但却一直没有问的问题来。<p>　　我直视着她：“这四巧黄堂的手语，如此复杂，你是如何学会的？”<p>　　我这样问的时候，态度自然很是紧张，所以白素也可以体会到问题之后的潜台辞：你还有多少花样，是我完全不知道的？<p>　　白素笑了一下，却是答非所问：“你不觉得，我们讨论来讨论去，一点头绪也没有，是不是应该找一个有见识的人，去请教一下？”<p>　　我道：“我早想过了，找——”<p>　　说到这里，白素道：“找爸爸！”<p>　　我则道：“找令尊去！”<p>　　两人心意一致，莫逆于心，我对于刚才的“严词责问”，不禁大感惭愧，挥了挥手，表示那问题，不必提也罢！<p>　　白素也居然真的没事人一样，当我没有提过，并不作答。<p>　　这倒使我有些纳闷：莫非其中真有什么隐秘不成？不过，我立即用力摇了摇头，把这个念头抛开。白素像是看透了我的心意一样，望着我微笑，更显得高深莫测。<p>　　于是，我们就启程去找白老大。<p>　　到了法国，见了白老大，把情形说了一遍。在我和白素叙述之际，他老人家闭着眼睛，一面喝酒，一面在树荫下乘风凉，只是不时发出一些语句做为反应，例如“啊！四巧黄堂”、“真不可思议”、“那地道，只怕是找不到了”之类。神情则不一，一下子蹙眉，一下子微笑。<p>　　等到讲完，他叹道：“当真是天下之大，无奇不有——你想得到的事情都有，还有不知多少，是你想也想不到的。双程生命，嘿嘿，若是叫我老头子再活回去，这可要我的命了，宁愿早点到阴司去做鬼还好！”<p>　　白素有一个心愿，一直希望她的父亲，能和她母亲一样“成仙”，但这种事岂是强求得来的，想起纵使百年，也难免一死，不免伤感。不过话说回来，白老大的感叹，大是有理，要是再活回去，也实在太难以想像了。<p>　　白老大又听了我们所作的种种推测和假设，他双手一摊：“我没有补充，应该说，我无法有补充。这种事，只好囫囵接受事实，连想也不必多想，愈想愈是涂，因为它和我们的逻辑观完全不合，使我们的脑部，无法运作，自然得不出任何结论来。这情形，就像你违反了电脑的操作过程，不可能得到什么一样！”<p>　　白老大这样说，倒很能说朋我们在这件事上，摸不着边际的情形。<p>　　他忽然又道：“这种事，我猜想，以前发生过好多次了！”<p>　　他这句话，倒真有点石破天惊，我和白素都为之愕然。白老大“呵呵”笑着：“在古代的笔记小说之中，多有记载着，某处忽然出现了一个怪人，或僧或道丐或普通人，看起来疯疯癫癫，说上许多莫名其妙，人人难明的话，然后一下子就失了踪影，可是他所说的话，后来应验了。这种记载，是不是很多？”<p>　　凡是看过些中国古代笔记小说的人，都可以知道，像白老大刚才举例的那种记载，多至不可胜数。<p>　　我明白白老大为什么提出它们来，我道：“这些突然出现，又突然消失的人，全是……双程生命之中，正处于回程生命的人！”<p>　　白老大道：“你看，是不是可以如此理解？”<p>　　我大是叹服：“可以，太可以了！他们所作的那些‘预言’，全是他们经历过的事，就像那巨人知道有空难一样，当然后来都一一应验了。”<p>　　白老大伸了一个懒腰，忽然问我：“你难道不奇怪，何以阿素竟然会四巧黄堂的手语？”<p>　　我有点悻然：“我问了，她不肯说！”<p>　　白老大哈哈大笑，白素过去，搂住了他的脖子，父女二人，笑作一团。白老大边笑边道：“她六岁那年，我为了要探知四巧黄堂的机密，命她扮做又聋又哑，被四巧黄堂发现收留，她在四巧黄堂高手的抚养下，过了一年多，还有什么学不会的！”<p>　　事情说穿了，再简单不过。可是命一个六岁幼女，扮做聋哑，混入四巧黄堂去，这种犯江湖大忌之事，其中的凶险万状，我只能设想百分之一，已是背脊冒冷。<p>　　若论胆大妄为，白老大可算是天下第一了！<p>　　白老大笑声陡止：“你在心中骂我什么？”<p>　　我老实道：“胆大妄为，天下第一，八字而已。”<p>　　白老大大是高兴：“好评，刻在我的墓碑上！”<p>　　夕阳渐西沉，一时之间，三人都静了下来，顿觉宁静无比，这一日也就过去了。<p>　　后记：一位物理学家的来信<p>　　这个故事记述完毕之后，我却迟迟没有发表，原因是有个关键一直困扰着我。今天接到了一位物理学家的回信，才终于令我茅塞顿开。（这位物理学家举世闻名，是个残而不废的奇人，我也是不久前才和他结识。由于那段经过太过匪夷所思，而且有些疑点尚未解决，所以我至今未曾整理出来。）<p>　　因此，我决定将这封信做为这故事的后记，以下就是信的内容。<p>　　亲爱的卫君：<p>　　来信收到，您所叙述的确实是个罕见现象，不过我要强调，它在理论上绝对成立。<p>　　谤据量子力学，一切物理都是量子化的结构，换句话说，全都拥有最小的单位，甚至时间、空间亦然。我们通常感到的连续性，其实只是一种巨观的错觉。因此之故，正向和反向时间轴的“交点”，并非真正一个没有大小的点，而应该是一个区间。若将两个时间轴想像成两条带子，就不难理解其中的意义。<p>　　唯一的问题是，时间的基本单位尺度极短，这个所谓的“蒲郎克时间”，数量级只有十的负四十三次方秒。它为何会无端暴涨了十的四十八次方倍（根据您的叙述，那人在正向时间轴存在了一整天），则是一个较难解释的现象。话又说来，在我所钻研的量子宇宙学领域中，某些事件虽然机率极小，只要不等于零，它就绝对有可能发生。<p>　　希望以上的说明对您有些帮助，代问候嫂夫人和今千金。<p>　　PS：请转告温宝裕先生，我们已经收到他的申请表和读书计画，他很有可能获得全额奖学金。像他这种想像力极端丰富的青年，最适合学物理不过。我甚至期望有朝一日，他能成为我的子弟。<p>　　您忠诚的朋友<p>　　S．W．H<p>　　草于剑桥<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_01'>第一百一十八卷 洪荒 简介</b><p>");

document.write ('　　认为‘山’也有生命的天工大王，委托卫斯理寻找一位精通水性，名叫‘四嫂’的奇女子。他希望能与四嫂讨论人类与‘山’，‘水’沟通的方式和可能。如果山，水，气都有生命，那么它们对人类破坏自然的行为，将是……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_02'>第一百一十八卷 洪荒 自序</b><p>");

document.write ('　　这个故事全部由电脑运作的声控文字处理记述完成。<p>　　把语言化成文字，是最新的科技——科学家在今年年初才推出他们的研究成果，供大众使用。首先推出的是中国语系统，大概是由于使用中国语的人数聚多，而汉字入电脑又特别困难的缘故。<p>　　这种最新的科学技术，解决了汉字入电脑的困难——各种各样的输入方法令人头昏脑眼的时代宣告终结。<p>　　第一时间学习并使用了这种新科技——三月初开始，五月初完成。不知道是不是可以算是人类有史以来第一本由声控文字处理系统完成的小说？<p>　　效果是，倒也十分有趣。<p>　　倪匡<p>　　一九九六年五月十日——三藩市<p>　　才参观了世界上最大的水母水族馆，稀奇古怪的各种水母，在脑海中游来游去，古怪透顶。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_03'>第一百一十八卷 洪荒 第一章 一个妙人</b><p>");

document.write ('　　这一个故事和上一个故事有密切的联系，但也可以说毫无相关。听起来好像很矛盾，一说也就明白了。<p>　　事实是这一个故事的故事和上一个无关，可是人物却是连下来的，所以才有了以上的说法。<p>　　我所叙述的故事，人物几乎都是有连贯性的，这不足为奇，本来不值得特别提出来。不过，这次一个关键性的人物却是在上一个故事中很受了一些委屈的黄堂，所以才加以说明。<p>　　黄堂的遭遇，实在很令人气愤。我和白素当初怎么也未曾想到会有这样的结果。虽然黄堂一开始就不以为然，但我们却也没有加以注意。这是我们的不对，所以心中对他极其抱歉。<p>　　也正困为如此，我们才有了去探访他的行动。<p>　　那天，天气很阴沉，一如我们的心情。当我把车子停在黄堂家门口的时候，天更下起毛毛雨来。<p>　　我一面下车，一面对白素说：“你先别下车，黄堂的脾气再好，这次也真的令他难过，只怕他不肯见我们，你不如在车裹等，我去叫开了门再说。”<p>　　白素点了点头，这时，雨下得更密了，我到了门口，先定了定神，再去拍门。<p>　　黄堂的住所是一间很古老的大房子，和陈长青那一所有异曲同工之妙，只不过它更古老。<p>　　它的两扇大门上，有着很大的铜环，一般来说，这种铜环，都是装在兽头上的，可是在这里，却是装在两个鱼头上。<p>　　我曾经到过这房子裹面，看到有许多大船的模型，可以想像黄堂的祖先和大海有关。我猜想那可能和海盗有点关连，不过这种事情，别人不说，我当然也不便多问。<p>　　我抓住了铜环，用力在门上敲打了几下，等了一会，听到那鱼头上有声音传出来。<p>　　奇怪的是，那不是黄堂的声音。那声音也不问我是谁，就大声喝道：“走开！走开！屋子裹什么人也没有！”<p>　　我若不是准备来道歉的，一定也会恶言相向了。但现在我想，我是来赔不是的，当然不能乱发脾气，所以我反而笑着说：“若是没有人，阁下是什么？”<p>　　我自以为很幽默，却不料裹面那位仁兄像是吃了火药一样，声音更加粗暴：“我是鬼！你要不要见？”<p>　　我呆了一呆，心想，这才真是见鬼了！我不怒反笑：“好极，阁下是鬼，正合我意，就请开门相见。”<p>　　裹面那人像是想不到我会有这样的回答，所以有十来秒钟没有反应，当他又有了声音时，他的语气也和缓了许多：“去！去！去！你想见鬼，鬼还不想见你呢！”<p>　　我再也想不到会碰到这样一个人，我完全不知道他是谁，不过，他既然在黄堂家中，那就应该和黄堂有渊源。我为请罪而来，若是又得罪了和他有关系的人，那就加倍糟糕了。<p>　　所以，我只好忍气吞声：“我有事要见黄堂，请你通传。”<p>　　我以为这样说，对方怎么样也不好意思再拒绝了吧。谁知道世界上真有不通人情的人，那家伙竟然这样回答我：“你不是说要见鬼吗？黄堂又没有死，你竟然要见他？你不但咒他死，而且又出尔反尔，和你这种人，没有什么好说的，你走吧！”<p>　　我一直以为世界上各色人等我都已见识过了，却原来并非如此。像门裹面的那个人，我就做梦也想不到天下居然会有这样的混蛋。要对付这种人，本来很容易，可是偏偏又碍着黄堂，令我发作不得，真是没做手脚处。<p>　　我心中真是窝囊之极，而人到了倒霉的时候，什么事都会不如意。这时，雨愈下愈大，而门上又没有什么遮雨的装置，我已经一身都湿了。<p>　　白素在车子中，看到我劳而无功，也下了车，冒着雨，跑到了我身边。<p>　　我苦笑了一下：“这算什么，来同甘共苦么？”<p>　　自素屋低了声音：“只可智取，不可力敌。”<p>　　我听她这样说，就道：“看你的了。”<p>　　白素想了一想，拉着我走开了几步，来到了墙边，墙上有檐，略可遮雨。我们这种情形，正合了一句古话：“在人屋檐下，不得不低头。”<p>　　白素略想了一想，说道：“看来，我们在门外的行动，裹面的人可以看到。所以，你不如先避一避。”<p>　　我苦笑了一下：“为什么？”<p>　　白素道：“黄堂对我总还比较客气一些。”<p>　　我想起黄堂痛骂我的情形，觉得白素说得有理，就点了点头，表示同意。<p>　　白素冒着雨，到了大门前。她才一站定，门上的那个鱼头上，就传出了那人的声音：“来将通名！”<p>　　我在一旁听了，大是啼笑皆非。心想，这家伙莫非是神经病，对付这种人，本来最好的办法是给他一巴掌。只可惜我现在无法做到这一点，真正叫人感到不舒服。<p>　　白素却好像很享受那人的这种腔调，居然用这样的话来回答：“小女子姓白名素，请教阁下高姓大名？”<p>　　白素的话，居然对了那人的胃口，那人立刻有了反应：“你且猜上一猜。”<p>　　我心中暗骂了一句：“真他妈的！”心想，无头无尾，那可怎么猜？却不料白素立刻就回答：“黄先生，你变了声音，我还是可以知道你是谁。我们诚心诚意来道歉，请不要为难我们。”<p>　　我听白素这样说，心中又是生气，又是难过。白素也知道我的心意，唯恐我破坏她的行动，所以向我做了一个手势，要我稍安毋躁。<p>　　我无可奈何，只好静以待变。同时，我也知道白素那样说的意思，是她以为那和我们对话的人就是黄堂，只不过是改变了声音而已。<p>　　我心想，黄堂这样装神弄鬼，无非是不想见我们，要是他真的如此坚决，那我们也只好另外再想办法了。<p>　　我正在想着，已听到那人发出哈哈大笑声来：“你这小女子总算有点门道，听得出我的声音经过改变，不像有些饭桶，连这一点都听不出来，却还自以为是。”<p>　　我突然明白，这家伙是冲着我来的，我不怒反笑，索性看他还能玩出什么花样来。不过，我不以为那人是黄堂，因为黄堂在盛怒之下，不会再有这样的幽默感。<p>　　那人继续道：“不过，你还是猜错了，我不是黄堂，你再猜我是谁。”<p>　　白素笑道：“你是黄先生，那没错吧。”<p>　　这时，白素已经浑身湿透了，可是居然还笑得出来，真令人佩服。<p>　　那人道：“这是给你撞上的，不能算数。这样吧，我也不来沾你的便宜，我们重新开始过。”<p>　　我已经极不耐烦，几次想要发作，都被白素打手势阻止。<p>　　白素问：“好，这次又是什么题目？”<p>　　那人的声音听来很高兴：“这样吧，我的名字叫黄而皇之，你猜猜看，这是为什么？”<p>　　若是几个朋友在谈天，其中有一个人有这样个的怪名字，叫大家猜上一猜，那也不失有趣。可是如今在这样的情形下，这个人却玩起这种游戏来，那真是令人啼笑皆非。<p>　　而且，这种无边无际的事，叫人从何猜起？<p>　　我焦躁起来，正想有所行动，只见白素用力摇了摇头，雨水随着她的动作，四下飞溅，看来很是动人。同时，她向身后作了一个手势。<p>　　我一看她的手势，就明白她已经有了答案。这倒大大出于我的意料之外。<p>　　可是，接下来发生的事，却又令我莫名其妙。只听白素道：“这一个哑谜太难猜了，不如换一个。”<p>　　那人立刻就有了反应，大声道：“不行，不行。非这一个不可。你要是猜得到，我马上放你们进来。”<p>　　说到这里，我心中暗暗好笑，笑那人中了白素之计。白素是故意说难猜，来引他把话讲实在了，他就无法反悔。<p>　　白素继续做戏，连猜了十几个答案，当然都猜不到。却逗得那人大乐，笑得像一苹喝醉了的公鸭。<p>　　然后，白素才道：“我知道了，阁下原来是黄堂的弟弟。”<p>　　那人笑声陡止，显然，他不知道白素是怎样猜到这一点的。别说他不知道，连我也莫名其妙。<p>　　后来，白素笑我：“你一定是被雨淋昏了头，所以连那简单的谜也解不开。”<p>　　当她这样说我的时候，我当然已经明白一切。我的回答是：“我不是被雨所害，而是太生气了，一直在盘算如何报仇，所以才没有想到。”<p>　　当时，我的确是在想如何对付那个人。不过后来发生的事，全然出于我的意料之外，这报仇两字，自然再也不必提起了。<p>　　在那时候，从那人突然之间没有了声音这一点来看，白素当然是猜中了，那人确然是黄堂的弟弟。虽然我从来没有听黄堂说起过他有兄弟。<p>　　大约过了十来秒钟，那人才道：“不算什么，我已经告诉了你我姓黄，所以容易猜。你且说，我为什么会有这样一个古怪透顶的名字？”<p>　　我在一旁听了，心中暗骂：神经病！你是神经病，你父母也是神经病，一家都是神经病，所以才有这样的名字。<p>　　白素的反应和我截然不同，她很认真地回答：“且让我猜一猜，若是不对，还请多多指教。”<p>　　那人又笑起来：“不必客气，料你也说不中。”<p>　　白素缓缓说道：“你的名字是黄而皇之，令兄叫黄堂，这‘堂而皇之’四个字，是很现成的四个孩子的名字。现在你一个人就占去了三个，那必然是在你出生以后，令堂和令尊知道不会再有孩子了，所以就把那三个字一股脑儿给了你，对不对？”<p>　　我听得白素这样说，不禁大是佩服，大声说：“说得好！”<p>　　等了一会，那人没有反应。我和白素都觉得很奇怪，因为那人一直在抢着说话，怎么忽然间不出声了？<p>　　白秦吸了一口气：“不过，为什么令尊和令堂会那么肯定你不会再有弟弟或妹妹，我就不知道了。”<p>　　当真是天下之大，无奇不有。接下来发生的事，令我和白素为之愕然，再也意想不到。登时叫我感到就算再淋多三次雨，也大为值得。<p>　　当下，白素的话才一出口，就听到那人先是发出了一下怪叫声，紧接着，就传来哭声。<p>　　而且，那哭声非同凡响，一开始就惊天动地，接着，更是一阵紧过一阵，竟是伤心之极的哭法。<p>　　我和白素面面相觑，不知道发生了什么事情，也不知道该如何应付才好。<p>　　只听得那人愈哭愈是伤心，直哭得惊天动地风云变色。<p>　　我也曾经历过许多怪事，知道人的情绪有时候会不受控制，可是那人刚才还笑得那么欢畅，现在又哭个不停，总得有一个理由才是。<p>　　我压低了声音：“这人怎么啦？”<p>　　白素摇了摇头，表示她也不知道。<p>　　就在这时，哭声未止，大门却已自然打开。<p>　　我和白素连忙大步跨进去，才一进门，眼前所看到的情形，又令我们目瞪日呆。<p>　　那房子的结构很奇怪，进门是一个进厅，过了进厅却是一个大天井，天井过去，才是正式的大厅。我们看到的情形是：就在天井裹，有一个人坐着。那人坐在一张老大的藤椅上，正在捶胸顿足，号啕痛哭。<p>　　那人哭得五官扭曲，所以也看不出他的长相。<p>　　雨还在下，看来那人竟然是一直在雨中和我们对话的，当然他身上的衣服也湿透了。<p>　　我和白素互望了一眼，冒雨向他走去，到了他的身旁。那人哭声略止，翻着眼，向我们望来。<p>　　我本来心中对他十分生气，可是看他哭得如此伤心，也就不再计较。我伸手在他的肩上，用力拍了一下：“成年男人是不作兴大哭的。”<p>　　别看那人哭得起劲，反应却灵敏之极，一面抽噎，一面已经有了回答：“男儿有泪不轻弹，只因未到伤心处。”<p>　　我听得又是好气又是好笑：“有什么伤心事，不妨说来听听。”<p>　　那人刚才还在痛哭，可是说停就停，行为就像小孩子一样，不过看起来他又不像是在做作。我这才知道这个人是一个浑人，或者说得好听一些，他是天真未泯，浑然天成。<p>　　他向白素指了一下：“谁叫她说中了我心裹的伤心处。”<p>　　白素大为惊奇：“我说什么来了？”<p>　　那人还没有回答，就听到大厅那边传来了一声断喝：“住口！你们还想捉弄他多久？”<p>　　我不用看，也认出那正是黄堂的声音。果然，一回头，就看到黄堂大踏步走向前来。<p>　　这时，雨势未止，天井中颇有积水，黄堂的脚步沉重，踏得水花四溅，声势甚为惊人。<p>　　他来到那人身边，站定了身子，向我们怒目而视。<p>　　黄堂一上来就这样指责我们，我不想和他吵架，一时之间，竟不知如何回答丹n。白素叹了一声，道：“你言重了，我们怎么会捉弄他！”<p>　　黄堂也不听解释，仍是怒容满面，指着那人道：“他的聪明才智，绝不在你们之下，不过，若论人心险诈，那他是万万不及。他和你们也没有什么好说的，你们请吧。”<p>　　要是依着我，说什么也不受这种肮脏气，铁定掉头就走。可是白素却拉住了我，同时，她向黄堂理论：“你现在处境如此，那是我们的不对，我们专程来道歉，接不接受，是你的事。可是，你却不能把我们没做过的事，硬栽在我们身上。”黄堂虽然怒火冲天，可是他倒不是蛮不讲理的人。当下他嘿嘿冷笑：“你们的对话我全听到了。以你卫夫人之能，猜这种小小的问题，何用猜那么多次？最后，又说这种不三不四的话，这不是明摆着在捉弄他吗？”<p>　　听他那样说，我知道其中必有重大的误会在。可是一时之间，我也想不出毛病出在什么地方。<p>　　这时，雨下得更大了。四个人在雨中，除了那人以外，个个情绪激动，自然动作的幅度也大。所以在我们的身边，水花四飞，我和黄堂几乎是面对面地站着，可是我却连他的脸都看不清楚。<p>　　那人也兴高采烈地站了起来，手舞足蹈，叫道：“别说了，我有一个好主意！”<p>　　那人的行为往往都出人意表，他忽然之间冒出了这样一句话来，我想也没有人知道那是什么意思。因为根本没有人去理会他。我就抢着要和黄堂说个明白。<p>　　那人（他的名字是黄而皇之，为了行文方便，我简称他为黄而）却不让我开口，大叫着：“听我说！听我说！”<p>　　我不服，大声道：“为什么要听你说？”<p>　　黄堂冷冷地道：“因为这里是他的家！”<p>　　那人（黄而）立刻冲着我：“听到没有？让我先说。”<p>　　白素拉了我一下，我努力忍住了气，心想，你这个白痴会有什么好话说出来。<p>　　在百忙中，我还是抢了一句：“我们能不能到屋子裹去说话？”<p>　　怪的是，居然没有人理我。<p>　　黄而伸手在头上乱拨，弄得水珠乱洒，他又伸手指向白素，大声道：“大哥，这女子人长得俊，又聪明，大哥你赶快娶她为妻，不可错过良机！”<p>　　老实说，我的人生经历堪称丰富，想像力也过得去。可是，你若是叫我事先猜黄而会说些什么，我杀头也想不出他会放出这种春秋大屁来。<p>　　白素也为之愕然，只怕那也是她从来未曾历过的事。<p>　　我很快地定过神来，大声道：“这种话，才不三不四至放极点，你怎么说？”<p>　　黄堂神色尴尬，向黄而喝道：“你少胡说！”<p>　　接下来发生的事，倒真使我相信黄而这个人真的是不通世务到了极点。因为，他听黄堂这样说，竟然急得脸红脖子粗，重重顿足，睁大了眼，叫道：“像这种女子，万中无一，你不娶她，难道还想娶九天仙女不成？”<p>　　黄堂更是狼狈不堪，我实在忍不住，哈哈大笑了起来：“黄堂，令弟的娱乐性真是丰富之极！”<p>　　白素也被逗乐了，刚想说话，黄而又直着嗓子叫：“就算九大仙女下凡，我看也未必如她！”<p>　　白素笑着，却态度很认真的解释：“黄而皇之先生，谢谢你对我的称赞，我早已结婚了。”<p>　　黄而呆了一呆，顿足埋怨黄堂：“你早在干什么，怎么会叫人先把她娶走了？”<p>　　我这时也不再生气了，抹了抹脸上的雨水，倒要看看黄堂怎么样收科。白素在这时候向我说了一句唇语：黄而确是天真烂漫，一点不假。<p>　　我不以为然，瞪了她一眼，意思是：人家说你好，你就说他天真烂漫，我就不信会有人天真到这种程度。<p>　　看来，黄堂对他的宝贝弟弟也一筹莫展，所以，站在那里，手足无措，不知怎么才好。<p>　　那黄而却没完没了，继续向白素追问：“你的丈夫是谁？带我去瞧瞧，看配是不配！”<p>　　白素向我一指，黄而也立刻向我望来，目光怪异，大摇其头，道：“不配！不配！好一朵鲜花，却插在牛粪上。”<p>　　他不但出言无状，而且还摇头摆脑，口中“啧啧”有声，态度极之认真。<p>　　我不怒反笑，面对黄堂：“你可知道，这鲜花和牛冀的形容，是西门庆看到潘金莲配了武大郎时，对王婆说的。我虽然有大大对不起你的地方，可是也不能这样侮辱我！本来，我是来请罪的，看来是自取其辱了。”我讲完之后，就向白素道：“我们走吧，再待下去，不知道还有什么难听的话啦。”<p>　　白素叹了一声，那一下叹息声，在雨声中听来，微不可闻。我也是感到的，而不是听到的。我不明白白素在这种时候为什么还要叹气。我感到己经仁至义尽，可以下再理会黄堂的事了。<p>　　我也不再等白素有什么别的反应，转身向外就走。却不料黄而还不肯干休，他一步跨向前来，伸手一把将我抓住。<p>　　刹那之间，我心中的吃惊实在是难以形容。那只不过是不到两秒钟的事情，可是其中的变化之多，起伏之奇，只怕除了我自己之外，就连在身边的白素，也不知情。<p>　　我有必要把在这两秒钟之内发生的事，详细说明一下。<p>　　当黄而出手向我抓来的时候，由放他来势汹汹，所以我早知道他来意不善，已经有了准备。照说，万无被他一抓就中之理。<p>　　非但不该被他抓中，而且应该是他反而被我一下子就摔出老远才是。因为在他向我攻击的时候，我己准备反击。可是我那一招居然连发出的机会都没有，他己经攻近身来。<p>　　我眼看情形不妙，立刻变招，抬脚就踢。而他却像是知道我会这样做，在几乎同一时间，也一脚踢来。两人的脚尖相碰撞在一起。<p>　　我只觉得其痛无比，手上略慢了一慢，就已经给他一把抓住了。<p>　　由此看来，此人的武术造诣之高，简直已经到了匪夷所思的地步了。当然，如果我就此束手就擒，那以后也就不用再见人了。当下我虽然吃惊，可是应变也极快。在他已把我抓住而手指还没有收紧的那一瞬间，不退反进，食中二指，疾攻他的心口。这一下，迫得他非放手后退不可。<p>　　只要他是武术的行家，他就应该知道我这一下攻势的凌厉，若是不避，非两败俱伤不可。<p>　　果然，他大叫一声，立刻放手后退，然后盯着我，像是不相信我有这个能耐把他逼退。<p>　　这时候，白素已疾声叫道：“有话好说，不要动手！”<p>　　黄堂也叫：“你给我进去！别再丢人了！”<p>　　可是，黄而却不听他哥哥的，仍然望着我，这次却不再动手，而是软声软气地道：“这位朋友，和你打个商量。”<p>　　我急忙说：“没有什么商量的，你要是再说浑话，我可真要反脸了！”<p>　　黄堂这时已探取了行动，他走过去拉住黄而，拖着他向大厅走去。我知道黄堂不会武功，照说，他是万万拖不动黄而的。不过黄而并不挣扎，一面高叫：“等一等！”一面已经被黄堂拖进了大厅。<p>　　由于事情变得很怪异，我也打不定主意，是不是要跟进去。<p>　　白素却已经有了决定，她向我一挥手，向前就走。我跟着也走了进去。到了裹面，我先擦去了脸上的水，看到黄堂正急急地和黄而说话。<p>　　黄堂的声音很低，也听不清楚他在说些什么。白素向我作了一个手势，示意稍安毋躁，我也就静以待变。<p>　　过了一会，黄堂推了黄而一下，黄而向前走来，老大不情愿地向我行了一礼：“是我不该这这些话，请你见谅。”<p>　　他既然向我赔了不是，我心中虽然有气，可是也不为己甚，挥了挥手：“算了，谁叫我和你哥哥是好朋友。”<p>　　本来，事情发展到了这一地步，也可以告一段落了。可是黄而却大摇其头，连声道：“不对，我大哥说你不是东西，叫我千万不要和你来往，还说什么好朋友不好朋友的。”<p>　　这黄而竟然把他哥哥对他说的悄悄话也说了出来，这倒使我相信白素对他的评语——天真烂漫，一点不假。<p>　　当下，我也不说什么，只是望着黄堂，看他怎样说。<p>　　只见黄堂的脸色，又是难看，又是尴尬，转过头去，不来看我，只是道：“没有事了，两位请吧。”<p>　　黄堂在下逐客令，可是妙的是黄而却大声道：“等一等，我还有许多话要说。”<p>　　黄堂重重顿足：“你给我闭嘴！还不进去！”<p>　　在黄堂声色俱厉的责叱下，黄而现出十分委屈的神情，低下了头，轻轻地道：“我又不是要说那些浑话，你就骂人。我是个没爹的孩子，你尽着骂好了。”<p>　　他说到后来，竟然语带哭音，看来是真的伤心，并非做作。而黄堂也大是惶恐，走过去把他抱住，连连道：“是我不对，你有话，只管说吧。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_04'>第一百一十八卷 洪荒 第二章 母命难违</b><p>");

document.write ('　　这种情形，看得我和白素大惑不解，不知道他们这笔帐是怎么算的。因为他们既然是兄弟，那么黄而的爹不也就是黄堂的爹？那黄而这样说又是什么意思呢？<p>　　不过，看他们这种兄友弟恭的情形，他们的兄弟之情又显然不假，这真叫人莫名其妙。<p>　　在黄堂的安慰下，黄而很快就没有事了。他抹着眼睛，向我道：“你这人，虽然不是东西，可是功夫却高之极矣！”<p>　　他这样说，真令人啼笑皆非。不过他说我功夫高，我倒是又惊又喜。我直视着他：“你更不是东西，可是功夫比我更高！”<p>　　黄而大乐：“不见得，不见得。还要好好比较一下，才能知道究竟如何。”<p>　　我沉声道：“随时奉陪。”<p>　　黄而瞪着我，忽然现出十分狡狯的神情来——妙的是，他努力要掩饰他有这种心意，却又不成功。他道：“好啊，不过比较的地方，要由我来决定。”<p>　　我正想答应，白素在我身后碰了一下。我就改了口：“那可不公平。”<p>　　黄而道：“那怎样办？”<p>　　我有意和他纠缠：“不如先比较一堤，谁赢了，就由谁来决定地方，你说可好？”<p>　　黄而满面喜容：“好极！就这么办。”<p>　　在这时候，黄堂发出了一下愤怒的叫声。黄而也立即觉醒：“不对，请问那场决定地方的比较，又在什么地方进行？”<p>　　黄堂跨前一步，挡在我和黄而之间，厉声道：“你是人不是！”<p>　　真叫我心中惭愧，黄而还在问：“大哥，你为什么又骂他？这人功夫不坏，他真不是好人？”<p>　　到这时候，我再无疑问，此人确实是不通人情世故至于极点，我实在不应该耍他。我先向黄堂行了一礼，然后又向黄而深深鞠躬：“真对不起。”<p>　　黄而还想说什么，黄堂又要拉他进去，黄而大叫：“我还有话要问大妹子！”<p>　　我为之愕然，哪里又走出一个大妹子来了？<p>　　黄堂叹了一声，黄而赶紧道：“大妹子，你贵姓芳名？”<p>　　白素很是认真：“我年纪比你大，你该叫我一声大姐才是。我姓白，名素。那位给你哥哥说不是东西的，是我丈夫，他叫卫斯理。我们有些事情，对不起你哥哥，是特地来道歉的。”<p>　　白素说得很详细，态度也诚恳。所以黄堂没有抗议，只是向我狠狠瞪了一眼。<p>　　意思是：你看，她的态度就比你好得多！<p>　　不过，我却注意到白素后来的几句话，黄而根本没有听进去。他听到了一半，就双眼发光。<p>　　我当然无法知道白素的哪一个话特别吸引了他的注意。只听得黄而忽然怪叫一声：“你姓白？”<p>　　白素还没有回答，他又叫了起来：“姓白的，都了不得！”<p>　　他这话听来无头无尾，简直不知所谓，连白素也不知道是什么意思。黄而见我们神色疑惑，笑着道：“这是我娘说的。”<p>　　这话更是大奇，我正想发问，黄堂已大怒，双手用力向黄而一推，以黄而的功夫而论，我知道不会武功的黄堂应该是无法推得他动的。<p>　　可是，黄而对他哥哥的攻击，显然不准备作任何抵抗。所以在一推之下，就被推得跌倒在地。黄堂也不扶起他，就拉着他，横拖倒拽，一面还连声呼喝：“你再说！你再说！娘要是生气了，看你怎么办！”<p>　　黄而也不反抗，任由黄堂把他拖了进去。<p>　　忽然之间，事情会有这样的变化，实在出人意料之外。我和白素面面相，不知如何是好。<p>　　我们正在考虑是不是要跟进去，黄堂已经走了出来。他脸色铁青，一开口就道：“我有话要跟你们说，听完了，你们就走。”<p>　　我想说话，白素已抢着道：“请说。”<p>　　黄堂道：“我的事，承你们各位担保，不过，我已决定弃保潜逃，那会连累你们。不过，好在你们人人神通广大，不会有什么大不了的事。我明人不做暗事，请你去告诉各人，我这一去，再无相见之日，就此别过。”<p>　　他话一说完，掉头往内便走。<p>　　我大声叫道：“且慢！”<p>　　白素身形一展，已拦在他的身前。她现出少有的激动：“这是下策，绝不可行！”<p>　　我则大叫：“你的官司，可保无事。你要是潜逃，从此成为黑人，那犯得上吗？”<p>　　黄堂连连冷笑，并不说话，侧身想向前走。不过，白素要是存心拦住他，他当然无法前进半步。黄堂闯了几次，闯不过去，又冷笑几声，乾脆站住了不动。<p>　　在这里，我必须把黄堂的情形作一个简单的诅明。在上一个故事《双程》之中，黄堂遇上了很大的麻烦，他被控和恐怖组织勾结。这控罪非同小可，我们一些朋友——包括大亨在内，费尽了九牛二虎之力，才使他交保外出。<p>　　这些过程，在上一个故事中，有详细的叙述，此处不再重复。我们请了很多律师，律师们的意见是：“对黄堂的控罪，成立的机合最多只有三成，所以可以放心。”在这种情形下，黄堂若是潜逃，当然是太不值得了。我明知自己不讨好，可是也不能眼看他去走这条绝路。所以我还是走到了他的面前。到了他面前，我说得委婉：“你不能因为生我们的气，就拿自己的余生来开玩笑。”<p>　　黄堂现出极度不耐烦的神情，乾脆不再理我们，走过一边，坐了下来，翘起腿，扬着脸。我又走向他：“请你认真考虑，这实在不是闹着玩的！”黄堂根本不加理会，我这一辈子，绝少这样低声下气去求人什么。不过这时我还是继续着：“就算你心要不高兴，也没有必要这样做。”<p>　　黄堂还是连看都不看我，我不禁没做手脚处，待要向白素求助，却见到黄而摇摇摆摆，走了出来。<p>　　直到这时，我才算有机会看清楚黄而这个人的模样。只见他看起来好像比黄堂还老，那是因为他的皮肤十分粗糙的缘故。他的皮肤不但粗，而且黑得惊人，像是老树皮一样。他的双眼很是有神，相貌也与黄堂有几分相似。<p>　　他一出来，就摇头晃脑地道：“你们不必多话了，岂不闻子曰，子曰，这个……子曰……”他连说三个“子曰”，可是却没有了下文。看他的样子，多半是忘记了。这人真是古怪透顶，他在讲话，又不是背书，怎么会有忘记了这回事？白素真是好耐心：“别急，慢慢想。”<p>　　黄而居然很认真地想了一会，才大叫一声：“有了！子曰：道不行，乘搓浮于海。这……古已有之，不必大惊小怪。”<p>　　他好不容易把话说完，大大地松了一口气。这种情形，连我也看出来了——这一番话，不是他自己的，而是有人教他说的。<p>　　白素显然也看出了这一点，所以不无讽刺地道：“好，连孔夫子的话都搬出来了。”<p>　　黄而却完全不觉得，得意洋洋：“可不是，娘她——”他才说了两个字，黄堂便连声呼喝，叫了几句话。怪的是，我竟然听不明白他说的是什么。以我对语言的认识程度来说，居然还有我听不懂的话，这是近四分之一世纪以来，未曾发生过的事。<p>　　黄而立刻住口，伸了伸舌头。黄堂显然不愿意再和我们多说什么，他挥了挥手：“你们的好意，我知道了。我还有许多事情要处理，算我求你们了，请走吧！”<p>　　他口中的话虽然是在求我们，可是他的神情却充满了愤怒和怨恨，看来十分可怕。自我认识他以来，从来也没有见过他有这样的样子。<p>　　在这种情形下，我实在已无话可说了。白素叹道：“总要请你多多考虑。”<p>　　她说着，轻轻拉了我一下，示意我们可以走了。<p>　　我们向外走去，黄堂竟然紧跟着，一步也不放松。<p>　　他直押着我们出了门，在我们的身后，重重地把门关上。这时，雨倒是停止了，可是我们还是全身透湿，狼狈不堪，而且心中窝囊之至。<p>　　进了车，我望着黄堂屋子的大门，叹了一声：“连私人之间的怨恨都那么难以化解，别说民族、国家之间的了。”<p>　　白素掠了掠头发：“怎么忽然之间有那么大的感叹。我看黄堂真的要走。”<p>　　我也一直在想这件事，可是却想不通。黄堂本身是警务人员，他该知道在这样的情形下，他如果逃走，那实在是天下虽大，他也没有容身之地。<p>　　白素知道我的心意，她道：“一个人如果真要隐藏起来，以世界之大，还是可以做得到的。”<p>　　我心中很乱，随口答道：“他不是一个人，他还有弟弟，还有另一个神秘人物，不知道是什么人——就是教他说‘子曰’的那个，鬼头鬼脑地，不知道什么名堂。”<p>　　白素道：“是，我也注意到了。我猜，教黄而的那人是他的妈妈。”我发动了车子，觉得白素这样估计很奇怪，一时之间，我没反应。白素又道：“你没有注意？两次黄而一提到他娘，黄堂就十分紧张。”<p>　　我大惑不解：“难道他们的娘有什么见不得人的地方？”<p>　　白素反问：“你对黄堂的家人，知道多少？”<p>　　我没好气：“一无所知。他往来也没有说起过，看来总有些神秘之处。”<p>　　白素皱了皱眉，过了一会，才道：“更奇怪的是，为什么姓白的都了不起？”<p>　　我哈哈大笑：“这是他娘说的，你该去问那位黄老夫人。”<p>　　白素很是认真，瞪了我一眼：“我会问的——只要有机会。”<p>　　说话之间，车子已经上了大路，我把车子开得飞快。不多久，白素就道：“有人跟着我门，是一辆灰色的跑车。”<p>　　我向倒后镜望了一眼，刚好看到白素说的那辆车子超过了一辆大卡车，紧跟着我的车。<p>　　我感到好笑：“这家伙，活得不耐烦了。”<p>　　白素道：“先别乱来，我看是警方人员。你看，那车的窗玻璃是反光的，一点也看不到驾车的是什么人。”<p>　　的确如白素所说，看过去，只见一片反光，一般平民百姓的车子，是不容许有这样装置的。而且，那车子明目张胆地跟在后面，猖狂之至。<p>　　我心中有气，故意左穿右插，加快速度，想把那车抛开。可是那车的驾驶者技衍高超之极，不论我玩什么花样，都不能摆脱他。到后来，那车贴得更近，竟然还不到一公尺！<p>　　我心中暗骂，大是恼怒，同时，却也很是奇怪。因为我不能摆脱那辆车子，不单是驾驶技术的问题。我的车子经过戈壁沙漠的改造，性能十分超卓，要快就快，要慢就慢，几乎可以与人合而为一。<p>　　可是这时，那辆车子却像是膏药一样，愈贴愈紧。不多久，离我的距离竟已不超过三十公分了。<p>　　这真是“是可忍，孰不可忍”，我向白素望了一眼，白素抿着唇，刚才她叫我不要乱来，这时看来她也难以决定是不是要改变主意。<p>　　我心中盘算了好几个主意，可是其结果都足以令对方车毁人亡，这样的结果当然太严重了些。尤其我们已经肯定那辆车子属于警方，固然他们欺人太甚，若是把事情闹大了，对谁也没有好处。<p>　　白素在这时候，也有了决定：“用正常的方法，真要是不能，也只好由得它去。”<p>　　这时恰好有一辆货柜车在我前面，我一加油就超过了它。<p>　　一到了货柜车的前面，我就逐渐放慢速度，不让我和货柜车之间有可以供另一辆车挤进来的空隙。<p>　　当然，这样做也要冒险，要是那货柜车司机不能减慢速度，我就会被他撞上了。<p>　　那货柜车司机显然不知道发生了什么事，他一面减慢速度，一面大响车号。<p>　　同时，那司机也探出头来，向我破口大骂，其中粗言污语之多，在三分钟之内，就足以编一本“粗言大全”了。<p>　　我关上车窗，不加理会。这一来，那辆跑车怎么样也没有办法再跟在我后而了。<p>　　可是那货柜车却愈来愈不耐烦了，几次加速想要撞我，都被我及时避了过去。<p>　　白素略想了一想，取出了一张大钞，摺成小方块，打开窗子，看准了向后就弹。<p>　　这一下，就显出白素的真功夫来了。那一张大钞在半空中划了一个漂亮的弧形，不偏不倚，射进了货柜车的窗子。我还看到那钞票正射在司机的脸上。<p>　　那一下多半力道不会太轻，那司机整个人都跳了一下。接下来发生的事，使我相信真个是钱可通神。那司机一发现打中了他的是一张大钞，非但不再骂人，而且十分合作，不再加快速度。<p>　　我很高兴，看跟踪者还有什么办法。<p>　　果然，不多久，那跑车就超过了我，以极高的速度呼啸而去。我松了一口气，恢愎了正常的速度。心中暗想：一定是警方在监视黄堂，看到我和白素出现，怀疑我们有什么企图，所以才跟踪我们的。<p>　　由此看来，黄堂就算要逃走，也不是那么容易的事。如果他在逃亡的过程中，为警方追捕，就很有可能发生不幸！<p>　　白素和我有同感：“无论如何，不能让黄堂去做傻事。”<p>　　我长叹一声：“尽人事罢了。”<p>　　我们都心情沉重，虽然在黄堂家中发生的事，有很多疑点，也没有心思去想它。不多久，已经快到家门，不料才一驶上通向我家的那条斜路，就赫然看到那辆曾跟踪我们的跑车，停在我家的门口。<p>　　我呆了一呆：“好家伙，找上门来了！”<p>　　白素也道：“小心！善者不来，来者不善。我看不像是警方人员。”到了门口，我和白素一起下车，我直来到那辆跑车前，握紧了拳，准备重重一拳打向车顶。<p>　　就在这时候，车门打开，一个人跨了出来。<p>　　我和白素一看到那人，心中的惊讶，真是难以形容。对我们来说，就算看到的是一个三头六臂的怪物，也不会更意外的了。<p>　　那下车来的人，竟然就是将我们恨之入骨，才把我们赶走的黄堂。由于实在大意外了，一时之间，我不知道如何反应才好。我想到的只是黄堂本来就是高级警官，所以他的车子可以有反光的装置。<p>　　就在这时候，又有一个人从车中走了出来，却正是黄而。他一出来就哈哈大笑：“又见面了，真是人生何处不相逢啊！”<p>　　白素比我先定过神来，她连忙迎上前去。<p>　　黄堂仍然寒着脸，不像黄而笑容满面。白素表现出由衷地欢迎：“两位光临寒舍，真是太好了！请进，请进！”<p>　　我虽然不知道黄堂的来意，但也说着同样的话。凑巧的是，这时又下起雨来。<p>　　我赶紧把门打开，请他们进去。<p>　　看他们二人身上的湿衣服，可知我们才一走，他们就跟了来。湿衣服黏在身上，当然不舒服。可是我们也没有抛下客人自己去换衣服之理。<p>　　看黄堂的样子，他也无意久留。他连坐也不坐，就道：“对不起，刚才，怠慢了。”<p>　　他虽说是在道歉，可是语气生硬之极，比小学生背书还不如。我大惑不解，不知道他是受了什么人的压力，这才来向我们说这些话的。<p>　　董堂这一说完，就向我们行了一礼，同时打手势要黄而也过来行礼。我不等黄而有所行动，就大声道：“阁下何以前倨而后恭哉？”<p>　　黄堂脸色铁青，闷哼了一声，并没有回答。黄而却抢着道：“母命难违耳！”<p>　　一听得他这样说，我和白素互望了一眼，正想再说话，黄堂却已勃然大怒，一开口，连声音都变了：“你不说话，没有人会把你当哑巴的！”黄而伸了伸舌头，也不生气，自己用手按住了嘴，表示不再多口。<p>　　他的样子鬼头鬼脑，很是有趣，和他哥哥完全相反，自有一种令人感到很容易亲近的神态。我最喜欢和这种人交往，他们性情明朗豪放，有什么事情不会藏在心里，把事情放开来说，当然就算有误会，也容易解释清楚。<p>　　此人虽然曾大大得罪过我，可是这时我却对他大有好感。刚好他向我望来，我就向他做了一个鬼脸。他虽然还用手遮着口，也没有笑出声，但双眼中所显露出来的笑意，却连在一旁的白素都可以感觉到。<p>　　黄堂则仍然像是和全世界人有不共戴天之仇一般，脸上罩着一重寒霜，语气更是冰冷：“话已说过，这就告辞。”<p>　　我乾脆不理他，只向黄而问：“一向没听令兄提起你，你一直住在国外吧？”<p>　　黄而见问，放下手，正要回答，忽然又按住了口，斜着眼，向他哥哥望去，那意思是在要求批准他说话。<p>　　这更表现出他性格之可爱。他当然早已成年，而且他身手之高，我也领教过，他若是想做什么，大概也没有谁可以阻止。可是他在回答之前，居然要黄堂同意，由此可知他对这位兄是的尊敬程度——人懂得尊重他人，必然也自重。<p>　　黄堂的表现却差之极矣，他先向黄而大喝一声：“什么也别说！”<p>　　然后，竟拉了黄而就走。<p>　　他这样做，实在太过分了。我冷笑一下，提高了声音：“一个人如果以自己的亲人为耻，这个人就猪狗不如！”<p>　　黄堂才走到门口，一听得我这样说，立刻转过身来，脸涨得通红：“你把话说清楚些，谁以自己的亲人为耻？”<p>　　我走过去，伸手直指他的鼻尖，只说了一个字：“你！”<p>　　黄堂大是恼怒，一下子拍开了我的手，口出恶言：“你真他妈的不是东西，什么也不懂，就大放臭屁！”<p>　　我连连冷笑：“令弟天真爽朗，胸无城府；令堂知书识礼。可是你却一直不把他们介绍给人，我真不知道是为了什么！”<p>　　黄堂兀自暴怒：“你就是不知道，所以才乱说话！”<p>　　我道：“我不知道，你就该告诉我。”<p>　　黄堂闷哼了一声：“打听人家的秘密，是你的习惯。不过我可以告诉你，这是一个坏到无以复加的坏习惯！不管你玩什么花样，我都不会把我们家的事情告诉你。”<p>　　他这样说了之后，还不解恨，又道：“你的好奇心么强烈，但愿因此能憋死你！”<p>　　我直视着他，怎么样也想不到他对我的恨意竟然如此之甚。白素在这时后出来打圆场：“令堂曾说，姓白的很了不起，承蒙称赞，不知道是不是可以拜见她老人家？”<p>　　黄堂回答得极快：“不行！”<p>　　白素微笑：“要是令堂她想见我呢？”<p>　　这是一个很普通的问题，可是怪的是，黄堂一听，就像被什么东西咬了一口，整个人都跳了一下，连声否认：“不会有这种事，怎么会有这种事！”<p>　　黄堂的反应如此不正常，真令人惊愕。我立刻感到这是一个打破他防御的好机曾。因为当一个人以为把自己保护得最好的时候，往往也就是他暴露得最多的时候。<p>　　只可惜我在一时之间还抓不到中心，我正在思索，白素却已一击中的。<p>　　后来我对白素钦佩之至，问她何以立刻知道黄堂的弱点所在，白素不说她自己头脑精密，逻辑性强，却只是淡淡一笑，回答说：“没有什么，想当然耳。”风度之佳，无以复加。<p>　　却说当时，白素下急下援地道：“是吗？不过我看如果你告诉令堂我姓白的话——”白素才说到这里，黄而已急不及待，大声道：“我说过了！”<p>　　白素一笑：“可是你一定没有说我是白老大的女儿。”<p>　　事实是，白素这“白老大”三字才一出口，黄而便已怪叫一声，直上直卜，蹦了起来。他这一跳，足有三公尺上下，他一伸手，顺乎抓住了吊灯，人在半个中晃晃悠悠，发出一阵阵怪叫。<p>　　就在这时候，楼上也有叫声传出。转眼之间，红绫出现。<p>　　这一来，更是热闹无比。红绫最喜欢怪叫，这时有人开了头，她当然是得其所哉，大叫特叫，直叫得惊大动地，风云变色。<p>　　最叫人奇怪的是，黄而也一点都没有停口的意思。红绫曾经是野人，习惯大喊大叫，黄而也和她一样，不知算什么名堂？<p>　　当然，后来我才知道其中原因，实在是大有道理。<p>　　这二人尽情呼啸，一点也不夸张，我感到整个房子都在震动。居然还是红绫先停了口。<p>　　黄而又叫了几下，一松手，人在半空中翻了一个浸斗，落下地来，恰好站在白素面前，距离极近，大声问道：“白老大？就是那个白老大？”他问得妙，白素答得也妙：“可不就是那个白老大！”<p>　　黄而又是一声怪叫，身子一转，卷起一股旋风，已经到了黄堂的面前。<p>　　这时候，黄堂脸如死灰，肌肉抽动，就差没有口吐白沫了。这种情形，我看在眼中，觉得不能想像——为什么一提到白老大，每个人就都像吃错了药一样。<p>　　黄而身子还没有站定，就大叫一声：“大哥！”<p>　　他虽然只是叫了一声，可是声音之中，却充满了责备和愤怒。他一直对黄堂十分尊敬，可这时他连望着黄堂的目光，都显得很是凌厉，这更令人大惑不解。<p>　　我和白素互望了一眼，都不出声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_05'>第一百一十八卷 洪荒 第三章 烈焰冲天</b><p>");

document.write ('　　过了足有十来秒，黄堂才能讲出话来。他声音苦涩，像是在哀求：“回去再说，回去再说，好不好？”<p>　　黄而的神情虽然不满，可是也没有再逼他哥哥，他重重顿足，说了一句：“你为什么要这样？”<p>　　黄堂还是那句话：“回去再说。”<p>　　看黄而的情形，像是黄堂犯了什么大错，令他极其愤怒，可是他又是基于黄堂是他哥哥，所以不便发作。他双手紧紧地握着拳，却又没有着手的线索。<p>　　在这里，我不明白的是：白老大和我们的关系，可以说无人不知，何以黄而和他的母亲如此悖时，竟然会不知道？我更不明白的是：黄堂为什么要向他弟弟和母亲隐瞒这个尽人皆知的事实？这其中究竟有什么蹊跷，真是耐人寻味。<p>　　黄堂仍然低着头不出声，黄而神情紧张地问道：“是不是白老先生已经过世了？”他此言一出，我、白素和红绫齐声大喝：“胡说！”<p>　　黄而虽然受了责备，可是反而满面喜容，手舞足蹈：“好极，妙极！他老人家在哪？就请出来相见。”<p>　　白素笑道：“他不在这里，若是你要见他，要到——”话末说完，黄堂已叫了起来：“别说了！我绝对不会让娘去见什么白老大的！不会，死也不会！”<p>　　他叫得声嘶力竭，满面通红，看样子真会拼了命来阻止他的家人和白老大见面。我心中疑惑之极，向白素望去，她也摇头，表示不知道其中缘由。<p>　　黄而跳脚：“可是娘说，有要紧的事，要和白老大商量，且说这事非同小可，除了白老大以外，再也无人可以共商！”<p>　　黄堂用力挥手：“听我的话没错，这些人不能共事，我就是因为太相信了他们，所以才落得死不死活不活的下场。我不能看着娘也学我一样！”<p>　　他这样说法，我和白素都大为反感。我连连冷笑：“就算我们对不起你，账也不能算在白老大身上。”<p>　　白素也有怒意：“你可别得罪他老人家。或许令堂要找他商量的事真的十分重要。”<p>　　黄而附和：“是啊——”他才说了两个字，黄堂就已破口大骂：“是什么？你又知道了些什么？”黄而也不以为意：“我是什么也不知道，问了几千次，娘都不肯说。她对你说了吗？”黄堂对这个问题，避而不答。黄而又道：“娘那么着急要找白老大，必有原因，我们做儿子的自然要尽力而为。”<p>　　黄堂又是着急，又是愤怒，他扬起手来，像是要打人，可是一顿脚，又没有下手。只见他满头都在冒汗珠，脸色一阵青、一阵红，分明是心中急到了极点。<p>　　看到他这种情形，我和白素都很感到意外。黄而更是走过去用手替他抹汗。黄堂趁势抓住了他弟弟的手，声音发哑：“兄弟，你和娘一直不吃人间烟火，哪知道人心险诈、世途险恶，听我的话，不会有错。”<p>　　黄而一听，哈哈大笑起来：“你说我不通世务，我想不认也不行。可是，娘怎么会是？她老人家大风大浪，什么事情没有经过？日本鬼子和平军，国民党共产党，土匪强——”他一口气说下来，我和白素听得面面相觑，一时之间，真弄不明白他说的是谁。<p>　　其实我们当然知道他在说的是谁——那就是我们心目中知书识礼的黄老夫人，黄而和黄堂的母亲。可是，黄而竟然用这样的话形容他的娘，这真是匪夷所思。<p>　　要是照这样的话来看，这位黄老夫人应该是怎样的一个人物？我心中的疑问愈来愈多，正想问个明白，事情却又有了意料之外的变化。<p>　　黄而一口气说下来，还没有说完，黄堂大叫一声，突然双膝一曲，竟然向着黄而直挺挺地跪了下来。<p>　　这一下变化，令黄而不知所措至于极点。他先是双手乱挥，接着，他也“咚”地一声，跪了下来，变成兄弟二人，相对而跪。<p>　　这时候，黄堂脸上肌肉抽搐，神情痛苦之极，突然之间，泪如雨下。他一面哭，一面道：“我是娘的儿子、你的哥哥，我们是至亲骨肉，心连心、血连血的亲人，说什么我也不会害你们……”他说到这里，已经是泣不成声，整个人都在发抖。黄而扑向前去，抱住了他，也号啕痛哭了起来，叫道：“不会，你当然不会害我们！”<p>　　在这种情形下，我和白素真不知道该说什么才好。要是我们再和黄堂唱反调，那就变成挑拨他们兄弟间的感情了。所以，我们只好在一旁看看。<p>　　红绫看到这种情形，人是奇怪。<p>　　她向二人走去，白素连忙过去把她拉住。红绫问道：“他们怎么啦？”白素摇头：“现在还不明白——”她正在这样说着，那边黄堂也又开了口：“你现在不明白，日后你们一定会知道。我最近出了事，又要为这事情瞒着你们，终日提心吊胆，唯恐被娘打听到白老大的消息，这日子岂是人过的，你要是再逼我，我死在你面前算了！”<p>　　黄而痛哭失声，他大哭的情形，我们曾经领教过，不过这一次比上次更甚。他是性情中人，黄堂的话，也确实令人听了心酸，所以两人这一抱头痛哭，看来一时之间难以停止。<p>　　我心中的怀疑愈来愈甚，不知道有多少问题想间，可是在这样的情形下，如何开口？我焦躁起来，想走过去把他们拉开，白素向我做了一个手势，示意我稍安无躁，我也就强忍了下来。这时候，我思绪很紊乱，许多问题堆在一起，理不出一个头绪来。<p>　　白索也眉心打结，显然她也弄不懂到底是怎么一回事。<p>　　两人哭了好一会，黄而哑着声说：“不逼你，不逼，我们回去吧。就只当什么也没有听说过。”<p>　　事情忽然发展到了这一地步，虽然可以理解，但是我却不能接受。<p>　　我大声道：“不能这样！”<p>　　黄堂陡然站起身来，他可能是跪得太久了，起得又急，以致站立不稳，几乎又摔倒在地，黄而连忙把他扶好。<p>　　黄堂伸手指着我，厉声道：“卫斯理！你少管点闲事！你也积一点德，不为你自己，也为你女儿！”<p>　　这话，说得严重之极。我也不禁勃然变色：“好！我做了些什么，竟然要祸延三代？”黄堂立刻回答：“你手伸得太长，管得太宽！”<p>　　白素大为不平：“是令堂要找我父亲，你可得弄清楚。”<p>　　黄堂大声道：“不找了！不找了！再也不找了！”<p>　　本来，我心中对他大有歉意，不过这时，已大大减少。我冷笑道：“你说了不算，我看要令堂说了才算！”<p>　　情形到了这一地步，可以算是已经反了脸。这时，反倒是黄而出来打圆场，他向我和白素打拱作揖：“大家少说一句，干嘛像小孩子一样，吵起架来了。”<p>　　我又好气又好笑，他自己行为幼稚，反倒说我们像小孩子。我恨感叹，因为我和黄堂，虽然不是莫逆之交，总也算是朋友，现在闹成这样子，当真无趣得很。<p>　　这时，黄堂拉着黄而向外走，我心灰意冷，挥了挥手，意思是：要走，就走吧！<p>　　两人很快就出了门口，门外传来跑车的轰鸣声，转眼远去。<p>　　他们走了之后，我觉得十分疲倦，颓然坐下，不作一声。红绫很善解人意，满满地倒了一杯酒给我。<p>　　我连喝了三大口，才吁了一口气：“好没来由，莫名其妙惹了一身气！”<p>　　白索扬了扬眉：“也不算没来由，至少和爸有关。”<p>　　我欠了欠身：“你看，他们的母亲是什么名堂？”白素没有回答，只是道：“我们先把事情组织一下，才能理出一个头绪来。”<p>　　我想了一想，事情其实也不很复杂。关键是黄堂的母亲和弟弟：这两人好像一直居住在很少有人的地方——黄堂曾用“不吃人间烟火”来形容。这一点，从黄而的举止行为上可以看得出来。<p>　　不过，他们的母亲的情形却又有所不同。<p>　　假设黄而和他母亲是隐居者，那么，这位老夫人在隐居之前，一定不是一个普通人——黄而曾用很多听起来颇为古怪的话，来形容他的母亲。先明白了这一点，十分重要。因为要找白老大的，就是这位老太太。<p>　　我把整理出来的这几点说了，白素点头同意。我伸了一个懒腰：“问题的中心是：这位老太太有什么重要的事情，非找白老大商量不可？”白素补充：“中心之二是：黄堂为什么要拼命阻止？”我也同意这是一个关键性的问题，而我的补充日是：“黄堂阻止，我看和最近发生的事情无关。”<p>　　白素想了一想：“他母亲好像很赞成他潜逃？”这一点，并无疑问，因为黄而所说的什么“道不行”之的那番话，分明是他母亲所教。<p>　　我道：“真怪——兜来兜去，问题还是：他母亲是何等样人？”白素笑：“和她为什么要找爸？”我想了一会，站了起来：“先把湿衣服换了，我有主意。”<p>　　白素笑着说：“无非是强行求见！”<p>　　我哈哈大笑：“正是如此，你可有更好的办法？”白素说：“为什么要你去求见她？”<p>　　我怔了一怔，随即恍然，伸手在自己头上打了一下。白素说得对，是对方急着要找白老大，那就应该由她来求见我们才是。不过，看刚才他们两兄弟的情形，一定不会将白老大的消息告诉老太太。那我们所要做的是，要让她知道白老大并不难找——只要先来见我们就行。<p>　　我想到这里，就道：“登报，还是广播？”白素摇头：“如果老太太长期隐居，那就不会有和外界接触的习惯，所以都没有用。”<p>　　白素说得有理，所以我还是要走一趟，见着了老太太，才能告诉她有关白老大的消息。<p>　　我把这一点说了出来，白素又摇头：“那两兄弟既然存心欺骗老太太，必然用尽手段不让你见到她，何必再与他们起冲突？”我笑着说：“你有高见，请赶快说。”<p>　　白素并不说什么，却向红绫望去。红绫伸手指着自己的鼻尖，神情疑惑，白素道：“借你的那苹神鹰一用。”<p>　　我和白素在讨论的时候，红绫一直在旁边，所以白素一说，她立刻就知道是什么意思。她先发出了一声长啸，然后叫道：“太好了！神鹰一定不负所托。”<p>　　说话之间，一阵劲风过处，那苹神鹰已不知从何处冒了出来，停在红绫的肩上，顾盼有姿，神骏无比。<p>　　这当然是好主意——只消把神鹰放进黄堂的大屋子去，闹一个天翻地覆，只要老太太在屋子中，自然会被引出来。而看到我们放在神鹰身上的字条，这就大功告成了。<p>　　我很高兴：“这就启程！”<p>　　白素笑：“换了湿衣服再走不迟。”<p>　　五分钟后，我们已经出门，车很快就上了公路。我想到神鹰闯进屋子，那两兄弟手忙脚乱的情形，就觉得好笑。<p>　　不多久，已快接近目的地了，可是路上车辆极多，前进缓慢。这一带，并非交通要道，刚才还没有什么车子，怎么忽然会变得挤塞起来？车子以极慢的速度前进，我极不耐，红绫放出了神鹰：“请它到前面去看看。”白素说道：“前面一定出事了。”<p>　　正说着，一阵警车和消防车的警号声从后面传来。照说，公路上的车辆，听到了这种警号声，都要让在一边才是。可是路上的车子，早已挤成一团，如何能让得出路来？于是，警号声不断响着，直响得人心烦意乱。<p>　　不多久，好几架直升机在头顶上飞了过去。这时，所有的车辆，根本无法移动，驾车人都下了车，议论纷纷。我和红绫也下了车，一些人看到了高大粗壮的红绫，都投以好奇的眼光。<p>　　红绫有一个好处，并不害怕旁人的注视，也不在乎他人的议论，我行我素，顾盼自如。<p>　　不一会，那苹神鹰自半空盘旋而下，停摆红绫的肩头之上，望着她的人，更是啧啧称奇。<p>　　红绫和神鹰嘀咕了一阵，通：“前面失火了！”<p>　　这时，就算没有神鹰侦查回来的报告，也可以知：前面失火了。因为前面有一大蓬浓烟冒起，愈来愈高，看来火势很是猛烈。<p>　　我一看这情形，心中就打了一个突。<p>　　这里是郊外，都是平房，就算着火，也不会有那么大的火头。附近一带，唯一的大房子，是黄堂的那所。<p>　　看过去，方向也对，莫非着火的，正是黄堂的房子？白素也想到了这一点：“车子不通，人走总可以。”<p>　　我点了点头，三人就弃车步行。这时，有大队警员也都叫嚷着，在车丛之中，穿插跑步向前。<p>　　其中，一个看来很面熟的警官，一见到了我，就向我扬了扬手，我大声问：“哪里失火？”他也大声答道：“黄主任家！”<p>　　黄堂虽然出了事，也被停止了职务，但他担任特别工作室主任多年，各级警官都对他很是尊敬，仍然称他为黄主任，是很自然的事。<p>　　本来，我正在急急向前走，一听得那警官证实了我的猜想，立刻停了下来，一时之间，思潮起伏，竟不知是什么滋味在心头。<p>　　黄堂的房子失火了！<p>　　那当然不会是偶然的事，可是也突然之极——他们两兄弟才走了多久？前后不会超过半小时，我们就出发了。那也就是说，他们一到家，立刻就放火烧房子了。<p>　　白素转过身，看到我脸色有异，就道：“放火，是早有准备的了，不然，不能那么快就烈焰冲天！”<p>　　我木然点了点头，思绪翻腾，只想着：一个人要放火烧自己的房子，那需要多大的决心？<p>　　尤其是黄堂那样的古老大屋，绝对可以列入建筑文物，却舍得放一把火烧掉，是为了什么？陡然之间，我脑中又闪过了四个字：弃保潜逃！<p>　　为了逃得彻底，黄堂一家不惜毁了老家，这代价之高，真是难以想像。奇怪的是，他们到哪里去了呢？一来，这房子的四周围，警方有严密的监视，两兄弟加上老太太要离开而不被发觉，难上加难。就算他们做到了这一点，想要离开这个城市，也同样绝不容易。<p>　　当然，我绝不低估黄堂的能耐，不过我始终疑惑：他们可以躲到哪里去？因为这不是一年半载的事，这一去，他们可能一辈子就不再在人前露面了。<p>　　日本语之中，有“人间蒸发”一词，用来形容黄堂他们现在的情形，再恰当也没有了。<p>　　我一面想，一面仍和白素、红绫向前走。不多久，就到了通向黄堂房子的那条私家路。在路口，有许多警员守着，不让人接近。我们略走近了些，就被警员呼喝着，不准再向前。<p>　　这时，已经可以看到着火的房子了。熊熊烈火已经把整所房子完全吞没，火势之大，我们虽然相隔还有一百多公尺，也可以感到热力逼人。在大火卷起的强风中，许多着了火的东西，在空中飞舞，看来很是怪异。<p>　　消防车由于公路上的拥挤，无法到达。虽然已经有一部分消防员赶到，可是附近根本没有救火的水源，也只好眼睁睁地看着大火肆虐，一点办法也没有。<p>　　我看到根本没有人采取救火行动，就向着聚在一起的消防员叫：“火场里面有没有人？要是有人，救人要紧！”<p>　　几个消防员向我望来，神情不屑。有的更叫：“怎么救？还没有进火场，铁人都熔化了。”<p>　　他们没有行动，我倒也不着急，因为我相信黄堂一家人决没有烧死在里面的道这时候，来看热闹的人愈来愈多，还有很多记者也赶来了。由于火势实在太大，所以人人都无法接近。不多久，两架直升机降落，出来了不少人，我看到警务总监一马当先下了机，可能是为了要在众人面前表现他的英勇，他大踏步走向前。<p>　　可是，才走了十来步，就满面通红，退了回来。<p>　　很多记者一拥而上，围住了警务总监，纷纷提问。由于黄堂的事情，是轰动一时的大新闻，所以记者们都知道失火的房子一直受到警方严密监视。<p>　　记者的问题，集中在黄堂是不是还在火场之中。警务总监竟然大有幸灾乐祸之色，大动作地挥着手，大声说道：“我们的监视人员没有发现任何人离开过！”<p>　　我看到他那种样子，气就不打一处来。记者们听得他那样说，也大吃一惊，纷纷问：“难道黄主任还在里面？”警务总监双手一摊：“我无可奉告。只是我再重复一次：在起火前后，没有人离开过。”<p>　　记者都问：“那怎么不去救人？”务总监居然脸带笑容：“各位都看到了，火势那么猛，根本无法接近。”<p>　　我极其愤怒，心中暗骂这家伙实在太混蛋了，好像很高兴黄堂烧死在里面一样。这混蛋东西继续在大发议论：“恐怖份子往往在知道自己无法逃脱法律制裁的时候，会有异常的举动。在美国，就有自己放火了整个庄园的例子。”<p>　　我向白素望了一眼，沉声道：“是可忍，孰不可忍。这东西太过分了！”<p>　　白素点了点头，突然手向上一扬。我就听到正在得意洋洋的警务总监发出了一下惨叫声。<p>　　只见他伸手按住了口，有血从他的指缝中流出来。这时，他再也不能胡说八道了，只能发出一阵含糊不清的怪声。<p>　　等到他放下手，看到他口唇肿起老高，手里托着两苹牙齿，神情又是愤怒，又是痛苦。他又发出了一阵吼叫声，不过再也没有人听得懂他在叫些什么了。<p>　　红绫和其他所有人一样，都莫名其妙。<p>　　发生了这样的事情，记者们大是惊愕，可是也不放过猎取镜头的大好机会。一时之间，闪光灯闪个不停。我在白素的脸上亲了一下：“好俊的‘弹指神通’功夫，想当年桃花岛主东邪黄药师，功力也不过如此而已！”<p>　　我声音很低，但在一旁的红绫也听到了。她向我们做了一个鬼脸：“要是我出手，他一口牙齿最多只剩下一半！”<p>　　我哈哈大笑，转过身就走。三个人回到了车子里，又过了好一会，公路上才恢复了正常。我一面驾车，一面想着警务总监刚才那种样子，仍然觉得好笑。当然是由于他的行为太过分了，所以白素才会出手惩戒他的，对他来说，那是昝由自取之至。<p>　　这一场大火，当然是第二天报上的大新闻。警务总监在中了白素弹出的小石子之后的照片，也滑稽之极，可是我却笑不出来。<p>　　因为报上说，大火燃烧了一整天，等到烧无可，才自动熄灭。在清理火场的时候，发现了一具被烧焦了的尸体。那其实已经不能算是尸体，只不过勉强还可以辨认出那是一个人的残余部分而已。<p>　　我和白素讨论：“怎么会有人烧死在屋子里？报道说黄堂一向是一个人居住，所以推测那尸体有可能就是他。”<p>　　白素道：“不会是他。”<p>　　我道：“那会是谁？”白素道：“不知道，但绝不会是他们三个人中的一个。”<p>　　我想了一会，觉得白素说得有理。如果弃保潜逃是早有准备的话，那么，他们三人就绝无葬身火窟之理。至于那具焦尸，那极可能是黄堂的故布疑阵，让人家以为他已经死了，就可以不再追究。<p>　　这对我们这几个保人来说，也少了许多麻烦。<p>　　所以，我点了点头，同意白素的分析。<p>　　虽然如此，我总还是有点不放心。我和一个很相熟的法医联络，问了几个问题。<p>　　最主要的问题当然是：火场里找到的残骸，和黄堂是不是有关系？我得到的回答是：无法证明。因为找到的一些，事实上也都几乎全是灰烬，在化验上有极大的困难。而且，也没有黄堂的DNA记录，可供对比。所以这个问题，没有答案。<p>　　我当然感到很失望，但地无可奈何。倒是那法医忽然提出：“卫斯理，你的电话来得正合时，有一个人想见你，说是有一些关于黄堂的事和你商量。”<p>　　听说事情和黄堂有关，我立刻就道：“好，是谁？”那法医道：“提起此人来头大，你听说过‘法医师公’没有？”我回答：“听说过，说是本地所有的法医全是他的徒子徒孙，黄堂也和我说起过。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_06'>第一百一十八卷 洪荒 第四章 闯入者</b><p>");

document.write ('　　我说了之后，心中疑惑：“法医师公怎么会和黄堂的事情有关，莫非那——”那法医笑道：“你放心，他也说了，黄堂绝不会那么笨，把自己烧死的。”<p>　　我感到奇怪的是，好像所有的人，都以为黄堂是一个人居住，而不知道他有弟弟和母亲，这黄而和黄老太太，简直就像隐形人一样，没有人知道他们的存在。<p>　　那法医又道：“你既然同意了，我就请他来找你。”<p>　　我客气了一下：“他辈分甚高，要不要我去拜访他？”想不到这样的一句客套话，令得那法医大为高兴，连声道：“不必，不必，我把你的话带到，他一定高兴。我想，只要一告诉他，他立刻就会来。”<p>　　我道：“随时恭候。”<p>　　正说着，门铃已经响起。我大是讶异：这法医师公来得好快！不过，门一打开，大呼小叫冲进来的是温宝裕，后面还跟着戈壁沙漠。<p>　　三人一进来就问：“黄堂——”我苦笑了一下：“这事，说来话长。等一下我会详细说，现在好像还有各人来了。”<p>　　我这样说，是因为我看到门口站着一个年轻警官。他立正站着，一看到我望向他，就向我行了一个敬礼。<p>　　自从警务总监小题大做，坚持要搜查他那间大屋之后，温宝裕对警方厌恶之至。他当然也看到了那年轻警官，可是他却走过去准备关门，一面还大声说道：“什么客人，那是派来站岗，监视你的。”那年轻惊官急忙声明：“我是专程来拜访卫先生的，有事要向他请教！”<p>　　温宝裕还想为难他，我道：“冤有头，债有主。不关他事。这位，请进来，不知有何指教？”那年轻警官始终很有礼，进来之后，仍然站得笔挺。我道：“请随便坐，这几位都是老朋友，有什么话只管说。”<p>　　那年轻警官神情犹豫：“有一些事情，想请卫先生到警局去说明一下，不知道是不是方便。”<p>　　他虽然说得有礼，可是这话听了也惹人生气。我还没有回答，门外就有人大声接口：“不方便，不方便之至！”<p>　　我一听有人代我回答，而且正合我意思，不禁大乐。只足那声音听来甚是耳生，却不知是谁。循声看去，只见门口站着一个小老头儿。<p>　　那小老头儿身高不满五尺，却拄着一根足有两公尺的老藤拐杖，又留着满面的络腮子，连鼻子都遮去了一大半，只有一双眼睛，倒是又大又圆，炯炯有神，明亮无比。<p>　　这小老头儿造型之奇特，堪称一时无俩。<p>　　我虽然没有见过这小老头儿，不过也可想而知，那正是“法医师公”到了。我早知道此公名头响亮，在国际上也享有的崇高的声誉，可是也不曾想到他是这般模样。<p>　　温宝裕显然也是第一次见到这老人，他的反应很有趣，居然大大地喝了一声采，就像看戏的时候看到了名角儿出场一样。<p>　　戈壁沙漠却认得来人，连忙趋前，大声叫逋：“师公，你老人家好！”<p>　　我也走向他：“欢迎，欢迎。我是卫斯理，幸会之至。”<p>　　我们二人同时伸出手来，紧紧相握。我很喜欢他那种用力握手的方式——最讨厌是和人握手的时候，有气无力，好像就要到阎王那边去报到的那种人。<p>　　他一开口，声音宏亮之极，想来是天生如此，并非有意喊叫：“敝姓廉，名荆，字不负。冒昧来访，尚请原谅。”<p>　　我还没有回答，温宝裕已抢着道：“好名字！这外号一定是更精采的了。”<p>　　听了他的名字，很容易联想到他的外号是什么，我忍住了笑，刚想阻止温宝裕，不让他再说下去。戈壁沙漠已一起道：“小宝不得无礼！”<p>　　温宝裕做了一个鬼脸：“我又没有说什么，只不过想到了一个现成的外号——”他说到这里，故意停了一停。<p>　　这位廉不负先生圆睁双眼，耵着温宝裕：“你说，我外号该叫什么？”温宝裕鬼头鬼脑：“我不敢说，说了，你会生气。”<p>　　廉不负大声道：“说对了，不生气。说错了，要打你！一定要说，不说不行？”我已经忍不住笑出声来——温宝裕这次可遇上对手了。廉不负的声音本来就响亮，这几句话他提高了声音来说，更是震得人耳孔发痒。这时，白素也从楼上下来，她笑着说：“小宝，放胆说，我知道你已经猜中了！”<p>　　有白素壮胆，温宝裕索性摇头摆脑：“既然字不负，那么外号当然应该是‘绝不认错’才相衬。”<p>　　白素笑：“差了一个字。”<p>　　温宝裕问：“是‘绝不认罪’？”<p>　　白素摇头，温宝裕斜着眼，同廉不负望去。廉不负神情洋洋自得：“小娃子，也不容易了。告诉你吧，是‘死不认错’！”<p>　　看来不但是戈壁沙漠，连那年轻警官也是早已知道这个外号的，所以他们一起笑了起来。<p>　　廉不负却道：“没有什么好笑，错就错了，认和不认，完全一样。”温宝裕又喝采：“好，说得好！”<p>　　看来，这一老一少，很是投机。<p>　　一听得他这样说，廉不负町着温宝裕问：“说得好？好在哪里？说！”<p>　　温宝裕兴致勃勃，索性和对方打起机锋来：“认了错，错还是错，不会变成对。不认错，错依然是错，也不会变更错。错了就是错了，谁叫你错来？别说死不认错，就算再投胎，还是不认错！”<p>　　他一口气说下来，像是在说绕口令一样。可是这样的回答却令廉不负大为满意，连连点头。<p>　　我一直知道温宝裕思想很怪，不能以常理来衡量。他说的话，一时之间，也很难去辩驳。而且我认为每个人都可以有他自己的想法，不必统一。<p>　　当下，廉不负向我点了点头，表示对温宝裕的赞许。<p>　　他又伸手在温宝裕头上拍了两下，转头向那年轻警官：“有什么话，就在这里说！”<p>　　那年经警官对廉不负恭敬之极，自从廉不负进来之后，他一直站得笔挺，由此可见廉不负在警界的地位极高。他先说了一声：“是，师公。”然后，他向着我：“根据警方监视所得的记录，卫先生夫人曾去拜访黄主任。”<p>　　我点了点头，没说什么。戈壁沙漠连连冷笑：“监视器材多半是我们为黄主任设计的，现在却反而用来监视他，这世界真是倒过来了。”<p>　　年轻警官没有理会戈壁沙漠的话，又问：“黄主任随后又和一个人来拜访卫先生——”我笑道：“来而不往，非礼也。我去看他，他来看我，这不是很正常吗？”年轻警官道：“是。不过和黄主任一起的那一位先生，在警方的监视记录中，从来也没有出现过。请问卫先生，他是谁？警方想知道他和那场大火有没有关系。”<p>　　我还犹豫着，廉不负已叫了起来：“你有权不回答！”<p>　　我微笑着，这位廉不负先生，又是一个妙人，不在黄而之下。我知道年轻警官是奉命而来，所以并不为难他：“你回去说，我不知道那人是谁，黄主任带他来，却没有向我介绍。”<p>　　本来，明人不做暗事，我应该说“我知道，可是我不说”的。可是这样一来，那警务总监必然不肯干休，会不断来纠缠不清，很是麻烦。多一事不如少一事，打发了那年轻警官就算，我们自己还有许多事要商量，不必浪费时间。<p>　　那年经警官也很妙，他脸上每一个细胞都在表示他绝不相信我的话，可是他口中却道：“是，是。”<p>　　廉不负对那年轻警官毫不客气，挥着手：“你可以回去了。”<p>　　那警官又向我和廉不负都行了敬礼，这才转身向外走去，用的是标准步操的步伐。<p>　　他走到了门口，廉不负忽然叫了一个号码——由六个数字组成。那年轻警官立刻转身，大声道：“在！”<p>　　后来我才知道，廉不负有惊人之极的记忆力——其惊人的程度，世界排名在十名之内！<p>　　他担任首席法医将近三十年，同时也在警官训练学校任教。三十年来，学生成千上万，可是他居然可以记得绝大部分学生当年的学号。刚才他叫的那六个数字，就是四年前那年轻警官在训练学校时的学号。<p>　　单是这项本领，已足以令得所有从训练学校出来的警官，都恭恭敬敬叫他一声“师公”了。就算是现任警务总监，他见了也都是只叫号码——二十九年之前，警务总监也是他的学生，所以听了也无可奈何。<p>　　当下，他向那年轻警官道：“你回去报告，说在火场烧剩的那些，究竟是什么人，还不是只凭我一句话。想我怎么说，可以明讲。我的条件很简单：从此以后，不准再有人来麻烦卫斯理。听明白了？”那年轻警官大声回答：“明白了！”<p>　　廉不负这才挥了挥手，令他离去。廉不负这样吩咐，目的当然是为我着想。<p>　　可是我却不是很领情，因为我一向不喜欢这种不清不楚的行事方式。而且，老实说，我也不怕什么人来找麻烦，那警务总监如果想要仗势欺人，我还要叫他吃点苦头。不过我和他才初次见面，他又是一片好意，不便扫了他的兴，我也就没有说什么，只是含糊地道了一声谢。<p>　　廉不负好像看出了我的不高兴，望了我好一会，才道：“在火场他们找到的那些，不是黄堂。”<p>　　我听了，倒真是由衷地松了一口气：“我本来就知道黄堂不至于葬身火窟，但经过你的证实，才真正放心。”<p>　　廉不负忽然叹了一声：“他一出事，就告诉我，他要人间蒸发。我和他算是很亲近的朋友，可是也没有法子令他改变主意。”<p>　　我道：“是啊，那不是好办法，我也劝过他，一样没有用。”<p>　　廉不负道：“各人有各人的打算，这且不去说它。他曾托我做一件事，我必须做到。”<p>　　我的反应很自然：“有什么需要我做的，请只管说。”<p>　　廉不负吸了一口气：“恐怕你误会了，他要我做的事，是要我把几句话带给你。”<p>　　我感到很意外——黄堂这人也真是，有什么话为什么不直接向我说，却找了一个我不认识的人来传话。这简直就是脱了裤子放屁，多此一举。我的语音多少有点不自在：“请说——一定是他和你比较熟，所以才要你传话。”<p>　　廉不负不置可否，直视着我：“黄堂说，他走了之后，你一定锲而不舍，要追查他的下落。”<p>　　我应了一声：“他是我的朋友，我应该关心他。”<p>　　廉不负笑了一下——我有强烈的感觉，他笑得有点不怀好意。他道：“黄堂接下来说的话，不是很中听，我只是照，你可别见怪。”<p>　　这时，我已经颇不耐烦，不过还竭力忍着，心中暗想：。要是黄堂的话实在太难听，你可以不说。我的神情多半也不是很有兴趣的样子，所以，廉不负也收起了笑容。<p>　　他沉声道：“他说你有一个毛病，太喜欢寻根究底——”我忍不住，打断了他的话头：“对不起，这不是我的毛病，正是我的优点！”<p>　　嫌不负话音很冷：“人对于自己的缺点，总是不容易看得到。”<p>　　我也针锋相对：“这样的话，在小学生的课堂里说，会得到‘很有哲理’的评价。”<p>　　话说到这里，气氛已经很僵。我和他明显地话不投机，在一旁的各人面面相觑，都不知说什么才好。<p>　　廉不负脸上一点表情也没有，语调平板如背书：“黄堂说，你爱管闲事，巳到了令当事人无法忍受的地步。所以，他要你不要管他的事！”<p>　　他话一说完，手中的拐杖在地上重重一顿，就势霍然起立。<p>　　温宝裕趋前道：“你老人家喝什么，我去准备。”<p>　　廉不负一言不发，走向门口。白素连忙赶向前去，她还没有开口，我已经大声道：“请你转告黄堂：我不会管他的事。可是他母亲有重要的事要找白老大，他却拦着不让两人有见面的机会，这事，我非管不可！”<p>　　我一面说，他一面自顾自开门向外走。非但不回头，连是不是听到了我话的反应也没有。<p>　　白素抢着要送出门去，他也当白素是隐形人一样，看也不看。我心中有气，大声道：“你去了吗，不送，不送。”<p>　　我看到他在门口，登上了一辆吉普车——那种车子车身很高，他个子矮小，本来很难上车。可是他另有办法，用那根老藤拐杖勾住了车上的一根杠子，身子一耸，虽然看来很滑稽，却很管用，一下就上了车。<p>　　这时，不但白素早已出了门口，连戈壁沙漠、温宝裕也奔了出去。我仍然心中有气，所以故意坐着不动。<p>　　廉不负连他们也不理睬，发动了车子，引擎怒吼，连本来想走近车子的温宝裕也吓得后退了几步。<p>　　转眼之间，吉普车电驰而去。各人回到了屋中，都不出声。我先道：“黄堂这个人，真岂有此理。这廉不负，也莫名其妙！”<p>　　大家还是保持沉默，神情不以为然。<p>　　我心中也不是味道，廉不负才进来时，我和他握手，第一印象很好，可是不知怎的，愈说愈不合，终于不欢而散。<p>　　我愈来愈相信人和人之间的交往，几乎百分之百要讲缘分。像我和廉不负，大家都在同一个城市里，又有很多大家都认识的朋友，可是偏偏没有见过面。<p>　　好不容易见了面，连个道理也没有，就翻了脸。说起来，最主要的原因或许是为了我不能接受他对错误的态度——一个人要是有了错，却不肯认，这种人，我相信也很难交往。<p>　　后来，温宝裕向我说：“廉不负‘死不认错’的意思并不是他有错而不承认；而是说他知道自己有错，可是却不会向人认错。”<p>　　我又好气，又好笑：“你不解释还好，解释了，我更不明白。”事实也的确如此——温宝裕的那几句话，恕我愚蠢，我真的无法理解，莫测高深。不过后来，温宝裕和廉不负倒成了好朋友，这是后话，表过不提。<p>　　当下，戈壁沙漠觉得无趣，也没有说什么，只是向我拱了拱手，表示告辞。我也无意留客，他们走向门口，才走了两步，在他们的身上忽然发出了一阵怪声——那声音听起来像是从他们身上有水珠正在一滴一滴往下掉一样。<p>　　两人立刻互望了一眼，神色严重。<p>　　他们二人身上的古怪东西很多，忽然有几件发出一阵怪声，本来也不足为奇。<p>　　可是看他们神色陡变的情形，就可以知道有不寻常的事情发生了。<p>　　我趁机打开话题：“什么事情？”两人道：“警号——有人闯进了我们的住处。”<p>　　我哈哈大笑：“这人一定是活得不耐烦了。”<p>　　戈壁沙漠的住处，古怪透顶，机关重重，到处全是陷阱，进去八个人，四双要倒霉，却不知二人为何对自己的设计如此没有信心，竟至于面无人色。<p>　　我正要相询，戈壁沙漠已各自取出了一件东西来。那是一块手掌大小的显示器。<p>　　两人把各自手中的显示板凑在一起，板上有一个绿点，正在不断闪动。<p>　　两人的脸色更是难看，连说话的声音都变了样：“闯入者神通广大，已经过了十多关，进入中心地带了。”<p>　　他们这样一说，我、白索和温宝裕也是大吃一惊——要知道，他们口中的那“十多关”，都是精密之极的防盗设施，是他们的精心设计。<p>　　敢说这些设计，就算放在保安最齄密的银行，也绰绰有余。那闯入者却如入无人之境，这真是令人难以想像。<p>　　温宝裕问：“那些关口难道没有警号？”两人简直脸如死灰：“有，给破了！”<p>　　说话之间，显示板上的那一点突然消失，同时，水滴声也没有了。<p>　　戈壁沙更是震惊，同时惨叫了一声，身子摇晃，几乎站立不稳。我和温宝裕连忙过去扶住了他们，把他们扶到沙发前坐下。两人大口喘息，像是离了水的鱼儿一样。<p>　　我自从认识他们二人以来，从来也未曾见过他们有这种模样。一时之间，我们都不知道该怎么办才好。<p>　　他们二人也不理会我们的反应，自顾自在说话。他们在说话的时候，显然是由于心中巨大的恐惧，所以声音发颤，听来令人感到很恐怖。<p>　　他们一个道：“完了！”另一个也道：“完了！”<p>　　然后，两个人又一起道：“完了！完了！”<p>　　这种情形，要不是连我们也感染到了他们内心的恐惧，实在是十分滑稽。这时，当然没有人笑得出来。我沉声道：“别只是完了，到底怎么样？”两人抬头向我望来，身子竟然剧烈地发起抖来，情形比刚才还要糟糕。白素在这时，端了两杯酒过来，递给他们。两人挪过酒，由于双手抖得厉害，酒杯还没有靠近嘴唇，酒已经洒出了一半。这种情形，看在眼里，实在令人吃惊。<p>　　等到酒下了肚，他们总算可以开口说话了。他们齐声道：“不可能！真的不可能！”<p>　　我焦躁起来：“别对已经发生的事实说不可能！”<p>　　两人垂头丧气：“那么，就是那闯入者不是人！他会是——”两人说到这里，双眼发直，望定了我。我没好气：“就算是外星人，那也不足为奇。”<p>　　一听说有可能是外星人，两人反倒大大镇定，都松了一口气，互相安慰：“一定是，一定是！只有外星人，才能在那么短的时间内，破解了我们设定的十九位数字的密码。”<p>　　两人才说了几旬，神情又大是恐惧：“他……他……他要是已破解了密码，那他就可以找到我们……和我们直接对话！”<p>　　一时之间，我们也不知道两人这样说是什么意思，正想发问，两人身上已发出很悦耳的铃声。两人像是被通了电一样，霍然起立。<p>　　我早已知道他们二人古怪甚多，可是这时也不知道他们在玩什么花样。只见两人手向上一举，手中已多了一贝超小型的无线电话。在那两具无线电话上，同时都发出很低、可是听起来有很清晰的语声。<p>　　这一下变化，我们也为之愕然——他们才说那闯入者有可能和他们直接对话，就有电话来了。我们当然知道，闯入者要经过许多繁复的过程，才能做到这一点，这自然也就是戈壁沙漠大为震惊的原因。<p>　　试想，他们花了多少年心血，做了那么多工作，平时他们为此自负之极，结果却如此不堪一击，难怪他们的反应如此强烈，接近崩溃边缘。<p>　　由于从无线电话传出的声音很低，我和温宝裕都凑近去听。那声音听来像是从极遥远的地方传来，一时之间，正有点像是来自外太空一样。<p>　　可以听得出那声音发自一个老人，中国话，带有浓重的黄河以北、长城以南这一带的口音。<p>　　那声音在问：“戈壁沙漠？”戈壁沙漠脸如死灰，就差没有口吐白沫，出气多，入气少，回答了一个“是”字——从那以后，他们除了这个“是”字之外，彷佛不会再说其他的话了，因为他们接下来说了多少声，也难以统计。<p>　　电话中那声音继续道：“你们先别吃惊——”（在这时候，戈壁沙漠已经连说了五六下“是”——而那闯入者居然可以料到他们正处于极度的惊恐之中，也真有点令人难以想像。）<p>　　那声音继续道：“我的行动虽然冒昧，可是绝无恶。”<p>　　（戈壁沙漠又应了好几下。）<p>　　那人自顾自往下说：“本来我是登门造访，可是主人不在，若是寻常住宅，倒也罢了。偏偏看到一切设施堪称精良——”戈壁沙漠听到这里，苍白的脸上居然现出大为兴奋的神情，也有了几分血色，又说了一连串的“是”。那闯入者“堪称精良”的评语，显然使他们有点受宠若惊。<p>　　（这个故事的叙述方法，有点特别。一直到现在为止，还只是在描述各种不同的人物，好像各自之间并没有什么关系，也像是故事并无发展。其实，每个看来没有关系的人，到后来都是整个故事中的关键人物——且看下去，自然会明白。）<p>　　闯入者说到这里，笑了一下：“所以忍不住一时技痒，做了个不速之客，尚请原谅则个。”<p>　　戈壁沙漠又是好几下“是”。我听到这里，倒听出一些名堂来了。我先向白素望了一眼，白素向我点了点头，表示她知道我想到了什么，而她支持我的想法。<p>　　我想到的是：此人的口音毫无疑问是中国人，可是说的话用语却很古怪——古怪在哪里，一时之间倒也说不上来，只是听来很不自然，在这方面，又不像是中国人。<p>　　就是这种情形，令我陡然想起一个人来，由于意外之极，所以我才要看看白素的意见。在得到了她的支持之后，我信心大增，连忙向戈壁沙漠打了几个手势。<p>　　可是戈壁沙漠这时候三魂六魄似乎都被勾走了，哪里还看得到我的动作。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_07'>第一百一十八卷 洪荒 第五章 两人合作</b><p>");

document.write ('　　倒是温宝裕在一旁看出点苗头，张口想要说话，我连忙加以阻止。温裕的神情也变得很怪异，他走过一边，取了纸笔，写了几个字，先给自素看了，点了点头。<p>　　温宝裕立时兴奋无比，又把纸给我看，我看了之后，也点了点头。<p>　　这时候，戈壁沙漠和那闯入者的对话在继续着。<p>　　闯入者道：“我在此有些事要办，只是没有熟人，无从着手，所以想起两位，想请两位助以一臂之力。”<p>　　戈壁沙漠的反应不变：“是，是，是。”<p>　　那声音哈哈大笑：“怎么老是‘是’，你们还在害怕？”看戈壁沙漠的样子，又想说“是”了。这一次，我不等他们出声，就把温宝裕写的那张纸递到了他们的面前。<p>　　两人向纸上一看，口张得极大，可是却除了吸气声之外，再也发不出别的声音。我忙向他们打手势，示意先别说穿。<p>　　前后只不过几秒钟，两人就完全变了样子。刚才就如同待宰的兔子，现在却兴奋无比，满面通红，也坐不稳了，站了起来，手舞足蹈。<p>　　看到两人从死到活的情形，真令人又好气又好笑。<p>　　两人的反应也立刻变得活泼无比，居然讨价还价：“帮了你，我们有什么好处？”对方显然料不到他们忽然之间有这样的改变，沉默了几秒钟，才道：“奇哉怪也！奇哉怪也！我是在和戈壁沙漠说话？”两人岂止不害怕，简直风骚之至。一个道：“在下戈壁。”另一个道：“在下沙漠。”<p>　　这一下，轮到对方有点不知如何反应才好。他又停了一停，才问：“两位想要什么好处？”戈壁沙大乐：“只求能见尊驾一面，夫复何求！”事情发展到了这里，对方自然也知道发生了什么事，他哄笑了起来：“太看得起在下了。”<p>　　戈壁沙漠实在忍不住，叫了起来：“我们一生人，最佩服、最崇拜的就是阁下，真想不到有朝一日可以为阁下出力，阁下若不是天工大王，怎能破解我们的密码。我们的密码，败在天工大王手上，乃是天经地义之事，一不足惧，二不足羞，且是赏心乐事，何其快哉！”<p>　　他们一口气说下来，学的又是对方的语气，听来很是有趣。<p>　　不错，我想到、温宝裕想到、白素当然地想到，那闯入者非别人，乃是极之传奇的人物——天工大王。<p>　　关于天工大王这个人，我在《开心》这个故事中有过详细的叙述。而《开心》和现在发生的事，有一定程度的联系。<p>　　当然，没有必要重复已经叙述过的事，略提一下就算。<p>　　那闯入者——当然就是天工大王，哈哈大笑：“说得真好，我们可以做个朋友。”<p>　　戈壁沙漠一听，简直如同天上掉下了他们的第二生命一般——后来，他们说：当时他们只希望天工大王能收他们为徒弟，他们也会立刻跪下叩头。天工大王居然许与他们为朋友，可以平起平坐，这对他们来说，实在是天大的喜事。<p>　　两人连声道谢，兴奋无比之余，倒也没有忘了天工大王还有事要他们相助。两人问：“我们能为阁下做些什么？”天工大王笑道：“既然已经是朋友，别再‘阁下’、‘阁上’，就叫我的名字，我的名字叫伦三德。”<p>　　天工大王和戈壁沙漠交谈甚欢，而我却思绪很紊乱，千头万绪，不知从哪里想起才好。倒是“伦三德”这个名字替我开了一个头：天工大王是波斯人，他的名字是希布陵司。伦三德，那是上次我和他打交道的时候知道的。<p>　　我和他的交往极之传奇，他坚决相信地球上所有的高山都有生命，他花了许多时间，历尽艰辛，寻找高山的心脏，想令大山复活。<p>　　他说，他的这种匪夷所思的想法，来自原振侠医生的启示，其中经过情形如何，他又语焉不详。上次我和他见面，他也没有告诉我。<p>　　上次我和他分手的时候，他只是说：“卫君，我会和你讨论这件事的，但不是现在。”<p>　　一直至今，我也没有再见过他，对于高山有生命这件事，当然也没有下文。我只知道上次我再离开他的时候，他已经发现了高山的心脏，只不过没有法子到达而已。<p>　　现在他忽然来到这里，不知道有什么重要的事情？他为什么不来找我，却去找戈壁沙漠？因为他和我的关系，要密切得多——至少，原来是他的那苹神鹰，现在和红绫形影不离。还是他不知道我的地址？我想插口，可是戈壁沙漠和他，双方紧接着说话，并没有空档可供我说话。我只好先听他们说些什么。<p>　　戈壁沙漠受宠若惊，说话也就有些不伦不类，他们竟称对方为“三德兄”，听来甚是滑稽。<p>　　他们两人说：“三德兄，你这次出山，可是为了召集天下巧匠大会？”天工大王道：“非也非也，我是为了找一个人。”<p>　　戈壁沙漠可能是兴奋过度，竟连想都不想，就道：“那太容易了，包在我们身我想阻止他们，可是已经来不及了。”天工大王也立刻有了反应：“那太好了。”<p>　　我心中暗叹：只怕要糟糕。因为“找一个人”这件事，听起来简单，做起来却困难之极。<p>　　别的不说，若是天工大王要找原振侠医生，请问浩瀚宇宙，你戈壁沙漠上哪儿去找？讲话要托住下巴——“包在身上”这种话岂是轻易说得的？果然，天工大王又道：“想不到你们那么容易就可以找到一个人。”<p>　　戈壁沙漠打了一个突，也感到自己把话说满了，当堂结结巴巴地问：“三德兄要……找的是……什么人？”天工人王的回答也很出乎料之外：“是一个女人。”<p>　　我听了忍不住大声道：“还好，至少困难程度减少了一半。”<p>　　戈壁沙漠瞪了我一眼，他们还没有出声，天工大王已经陡然叫了起来：“卫斯理，是你这老小子？”这一句话，却是地道的京腔——那种讲起话来，嘴巴裹像是塞了一大团棉花一样，含混不清的语腔，要学得十足，绝不是容易的事情，别说是外国人，就算是我，也还学不到他那种程度。更令我佩服得五体投地的是，我才说了一句话，他立刻就认出了我是谁。而我却在听他说了许多话之后，才猜到了他的身分。<p>　　看戈壁沙漠的样子，本来准备大大地说我的不是，可是一听得天工大王用那么亲热的称呼叫我，立刻改变了态度，变得看来羡慕之至。<p>　　我道：“正是。”<p>　　天丁大王听到了我的回答，反应之强烈，大大地出乎意料之外，他先发出了三一下怪叫声，一下比一下响亮。接着，他说了一连串的话，却听得我们人人面面相觑，不知道他在说些什么东西。<p>　　后来，我问他说的是什么，他哈哈大笑：“那是古波斯语——难怪你们不懂，地球上懂这话的人，只有我一个，你说有多寂寞！这一次，在是因为太高兴了，所以才用上它的。”<p>　　当时，他的确高兴之极。他又道：“我要立刻见你们。”<p>　　我还没有回答，戈壁沙漠已抢着道：“我们这就赶回来！”<p>　　天工大王应了一声，戈壁沙漠和温宝裕已经冲出门去，看来他们很急于和这位传奇人物会面。我和白素用了十多秒时间，留了话给红绫，告诉她那苹神鹰的原主人来了，要是听到了留言，到戈壁沙漠住所来与我们会合。<p>　　我们一起搭戈壁沙漠的车子，两人怕自己情绪太激动，不适宜驾车，所以由温宝裕驾驶。温宝裕一路横冲直撞，总算平安到达。在车子开上那条直通屋子的大斜路时，已看到前面站着一个身形高大的老人。<p>　　那当然就是天工大王伦三德了。<p>　　只见他穿着波斯人传统的白色长袍，头发极长。虽然是胡人，可是看起来也飘然出尘，非同凡响。<p>　　戈壁沙漠打开车门，连滚带爬，向前冲去。到了天工大王面前，若不是天工大王伸手扶助了他们，两人怕真要五体投地跪拜在人家面前了。<p>　　我和伦三德见过，同他介绍了温宝裕和白素。他向白素道：“令尊很了不起，是我敬佩的人。”<p>　　白素喜出望外：“我一定转告他老人家，我相信这是他老人家晚年最高兴的事了。”<p>　　白老大虽然自负之极，但是能得到天工大王这样的人物一语之褒，总也是很值得高兴的事。白素这样说法，倒也不算夸张。<p>　　天工大王一面说着，一面向我张开双臂走过来，我们互相拥抱。他在我耳边低声道：“我这次来，另有要务，上次没说的事，再慢一步如何？”我听他这样说，虽然不满，但也无可奈何。他要不说，我总不能逼他——所谓“上次没说的事”，是指他如何从原振侠医生处得到启示，知道了地球上所有的高山都是有生命的那件事。<p>　　这件事，在我心中，一直是一个谜，而且任凭我如何设想，都没有结果。本来我以为这次他会告诉我，谁知道他还是不说，真是令人气结。<p>　　当下我点了点头：“悉听尊便。”<p>　　他也听出了我语气之中，带有不满。所以，同我做了一个表示歉意的神情。<p>　　接着，他转向戈壁沙漠：“你们刚才拍了心口，说要找人，包在你们身上？”戈壁沙神色尴尬，想打退堂鼓，可是说什么也拉不下这个脸来，只好结结巴巴地道：“有卫斯理和他夫人在，事情总有商量。”<p>　　天工大王毫不留情地嘲笑他们：“好嘛，事情还没有开始，话就走了样儿！”<p>　　戈壁沙漠满面通红，索性不再开口。天工大王用力在他们肩头拍了一下：“开个玩笑，请勿见怪。”<p>　　戈壁沙漠忙道：“哪里，哪里！”<p>　　天工大王这才说到正题：“我要找一个女人——这话真是不知从何说起才好……”说着，一行人向内走去。天工大王一直在想该怎么说下去，所以一时之间，大家都不出声。到了一个小客厅之中，各人或坐或站，各适其式。戈壁沙漠忙着去拿酒，天工大王仍然不出声。戈壁沙漠拿出来的也不知道是什么酒，香味浓烈无比。可是天工大王接杯在手，却大是心不在焉。他大口喝着酒，仍然自顾自在沉思。他手中的杯子一空，戈壁沙漠就替他倒满。就这样，一杯又一杯，在五分钟之内，不知喝了多少杯。我性子急，好几次想要发问，都被白素阻止了。伦三德终于开了口，可是他说的第一句话，听了真正叫人啼笑皆非——他说的还是那一句：“我要找的是一个女人。”<p>　　我忍无可忍：“地球上大约有三十亿女人，不知道你要找哪一个？如果不在其中，那么还有一个在浩瀚宇宙的深处，她的名字是玛仙，你有没有听说过？”照说，这天工大王是一个聪明绝顶之人，绝无听不出我语带讥讽之理——在一旁的戈壁沙漠，连脸色都变了。可是天工大王不知道在想什么，居然摇了摇头：“她不叫玛仙，叫……”戈壁沙漠忙道：“有名字就好办！”<p>　　天工大王还是摇头：“不是名字，是一个称号。”<p>　　一时之间，大家都不知道他这样说是这什么意思。我道：“且说来听听。”<p>　　天工大王现出了自嘲式的笑容：“一说出来，困难程度倒不止可以减少一半——她的称号是‘四嫂’。”<p>　　听得他这样说，我呆了一呆，自然而然反应是：的确，要找的范围窄了许多。<p>　　首先，那一定是中国女子——一个意大利女人就算嫁了排行第四的男人，只怕也不会有人叫她为“四嫂”的。<p>　　当然，即使如此，要找这个女人，范围还是广得不可思议。<p>　　一时之间，大家都不出声，白素眉心打结，看她的样子，像是想到了什么。<p>　　各人都注意到了白素的这种神情，望着她，等她开口：“还有没有多一点资料？”天工大王长叹一声：“要是还有，就不会那么困难了。”<p>　　白素道：“倒不是要个人资料，而是别的——例如，为什么要找她，或者是在怎么的情形下，阁下知道有这样一个人。这些资料都有助于把人找出来。”<p>　　白素说得合情合理之至，天工大王也连连点头：“说来话长……我还是拣主要的说——在其一个偶然的机会中，我听说‘非人协会’在吸收新会员——”他才说到这里，我们各人都为之愕然——因为他一开头之说，好像离题甚远。<p>　　他从“非人协会”说起，不知道和他要找的人有什么关系？“非人协会”这个组织，要介绍的话，那才真是说来话长了。用最简单的方法来说，这是一个“非人”的协会——听起来好像是废话，但却是事实。<p>　　它的会员，身分匪夷所思，包括了一个“三千年死人”、一棵大树等等。其中有一个会员，生了一对双胞胎，秉承了他们父亲的遗传，有发电的能力——他们的事情，我曾记述在《电王》这个故事之中。<p>　　过去，也曾有人推荐我成为它的会员，不过可能因为我是正常人，所以没有成功。<p>　　天工大王既然从它说起，也可想而知，事情绝非简单。<p>　　天工大王也看出了我们神情有异，他忙道：“我保证用最简单的方法把事情说明白——有一个人，他的名字是‘都连加农’，不知道你们听说过没有？”听起来，他好像把话愈说愈远了。不过我、白素和温宝裕还是立刻举起手来，表示知道都连加农这个人。<p>　　都连加农这个人，也是非人协会的会员。这个人奇特之极——他从小是由章鱼在海中养大的。当然他是人而不是鱼类，可是他在大海中生活，和鱼类的沟通，远超过和人。所以他有“鱼人”之称，如果世界上有什么“十大怪人”之类的选举，此人可以稳居三名之内。<p>　　天工大王为什么忽然提起这个人来，大家也都不明所以。<p>　　天工大王继续道：“这都连加农最近向协会推荐一个新的会员，他的推荐词中称：这个人对水的了解犹在他之上。”<p>　　此话一出，大家都摇头——那都连加农号称“鱼人”，根本是在水中生活的，若是说有什么人对水的了解，比他更深，那是难以相信的事。<p>　　天工大王解释：“都连加农的话，要加以说明，他说他自己对水不甚了了——他是对水中的生物有研究，这两者有分别，不能混为一谈。”<p>　　我想了一想，这两者确有不同之处。可是我仍然不明白，“对水的了解”是什么意思？水的结构是两个氢分子、一个氧分子，除此以外，还有“双氧水”、“重水”等等。其中重水是核分裂变化时的必需品——难道就是指这个而言？那就是和核武器有关了。<p>　　其余各人的想法，多半也和我相同。天工大王像是知道我们在想些什么，他大摇其头：“你们再也想不到，这人发现水的生命。”<p>　　我向白素望去，白素轻轻摇头。倒是温宝裕突然叫了起来：“水的生命！那意思是不是和你所发现的‘高山有生命’一样——这个人发现了水有生命！当然不是水中有生命，而是水本身就是一种生命！”<p>　　温宝裕的话，听来古怪透顶。可是我一面听，一面点头。虽然对于水是一种生命这样的说法，我未必同意，可是我却知道温宝裕说对了。<p>　　因为天工大王坚决相信山有生命，现在忽然有人又发现了水有生命，那和他的说法有异曲同工之妙，他自然要寻根究底，找那人作进一步的研究——只怕除此以外，也没有什么别的事，可以令他出山的了。<p>　　看天工大王的神情，更可以证明这一点。温宝裕才说了一半，他就张大了口，讶异之极。<p>　　等到温宝裕话一说完，天工大王冲过去抱住了他，就去亲他的脸。被那一蓬大子在脸上擦来擦去，那滋味绝不会好，可是那却代表了天工大王对他的欣赏。温宝裕自然很高兴，也就强忍了下来。<p>　　温宝裕能得到各色人等的喜欢，自有他一定的道理，这且不去说它。当下，天工大王宣布：“这位小朋友解释得再清楚不过，我不必再重复了。”<p>　　他对温宝裕如此推重，温宝裕也不禁兴奋得涨红了脸。<p>　　我问道：“那个人就是‘四嫂’？”<p>　　天工大王点了点头：“就只知道这一点，再也找不到别的资料了——请相信我，我已尽了一切努力。”<p>　　他这话听来有点莫名其妙，我立即问：“有两个方面可以进行：一，询问非人协会：二，去问都连加农。你都进行了？”天工大王并不回答，只是用手整理他那蓬大子。我提出来的这两点，合情合理，无从反驳，他不回答，看来是另有苦衷。<p>　　等了一会，他还是不出声。我正想催他，白素微笑：“非人协会这个名称已经说明了他们的行为超乎人类行为之外，所以在任何情形之下，都是他们不对。”<p>　　白素这样一说，我突然明白：白素灵敏之至，她想到天工大王早已去找过非人协会，而且碰了钉子，所以才会有这种难言之隐的样子。<p>　　果然，白索一言中的。天工大王突然神情激动，这位学究天人，受全世界超级工艺师所尊敬的天王级人马，忽然口出恶言：“真他妈的岂有此理，太混蛋了，什么东西，真没有叫错名字，非人就是不是人，非我族类，其心必殊！”<p>　　他一口气说下来，听得我们目瞪口呆，看来他在非人协会那里所碰的钉子，还真不小。<p>　　他说完之后，自己也感到有点不好意思，吹了一口气，吹得他那蓬大子波动不已，同白素道：“你说得真对！”<p>　　白素微笑：“他们怎么说？”我心中暗奇——天工大王可算是超级奇人，就算成为非人协会的会员，资格也应该绰绰有裕，怎么会闹得那么不愉快？天工大王闷哼了一声：“说起来很气人……可不可以不说？”除了戈壁沙漠之外——戈壁沙漠因为对天工大王崇敬之极，就算天工大干说月亮是方的，他们也会同意——各人都叫了起来：“不可以！”<p>　　天工大王一脸无可奈何的神色，又迟疑了一阵，才道：“总之，他们无理至极，简直不是人！”<p>　　白素笑：“他们自称非人协会，本来就已经摆明了他们的身分，你何必计较？”<p>　　天工大王恨声不绝，可是他当时始终没有将他碰钉子的情形讲出来。不过，他说了几句话，却将我拖下了水：“他们说了：你天工大王算什么东西，连那个自以为了不起的卫斯理，想要进来，也连门儿都没有！”<p>　　我听了这话，明知这大子不怀好意，别有用心，也还大是恼怒。<p>　　因为非人协会方面说这一类的话，传到我耳中已经有好多次了。自从多年前，不知道哪一个好事者，要推荐我加入非人协会而不成功之后，非人协会方面就一直拿我做例子，去推挡其他人。<p>　　他们惯用的方式是：连卫斯理都不行，何况你们……后来，渐渐地，在卫斯理之前，加上了各种不同的形容词，例如“自以为是”、“以为了不起”、“有点小名气”等等——都听了令人生气。<p>　　这次，对天工大王，他们又使出了这一套，真叫人难以忍受。<p>　　天工大王看到我神色有异，起手来，大声道：“我若有半字虚言，叫我再也不能接触到高山的心脏！”<p>　　他虽然说得很认真，可是我觉得这个波斯大子很是滑头——他能够接触到高山心脏的机会，本来就等于零。不过我既然不满非人协会的那种作风，也就不介意别的了。<p>　　我闷哼了一声：“欺人太甚！倒要和它斗上一门。”<p>　　天工大立刻举起手来：“正合我意！”<p>　　在这时候，白索轻轻碰了我一下——我明白她的意思，是叫我不要被人利用。<p>　　我轻握了一下她的手，表示我自有主意。<p>　　事实是，我早已对非人协会有所不满，但是我也知道这个协会并不好惹，难得有天工大王这样的奇人送上门来，也无所谓谁利用谁，反正我们两人如果联手，那力量一定比我一个人强大了不知多少倍。<p>　　我应了一声：“这样看来，也不必去找那鱼人，找了也是自讨没趣。要紧的是弄清楚那个‘四嫂’究竟是什么人，才有可能把她找出来。”<p>　　天工大王望着我，却不说话，显然还想听我的意见。我也不说话，只是摇了摇头——实在是，单凭这“四嫂”两个字，就想把人找出来，那无疑是大海捞针，机会等于零！<p>　　天工大王长叹一声：“你我二人合作，也办不成的事，是不是就等于根本不可能？”戈壁沙漠立刻道：“可以这样说。”<p>　　温宝裕保持沉默，显然他对这个说法很有保留。白素笑道：“这话未免太自大了。”<p>　　天工大王立刻向白素拱了拱手：“大嫂如果可以教我，伦三德感激不尽！”<p>　　我早就觉得这波斯大子很滑头，现在看来果然如此，他竟然连“打蛇随棍上”这一招也运用自如！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_08'>第一百一十八卷 洪荒 第六章 关键人物</b><p>");

document.write ('　　白素扬了扬眉：“口说无凭！”天工大王立刻道：“若你能使我找到此人，我愿为你做三件我做得到的事。”<p>　　此言一出，戈壁沙漠连吞口水。我心中暗想：白素的滑头程度不在大子之下她若是真的找到了那个四嫂，以天工大王之能，这地做得到约二件事，可以肯定必然惊天动地，非同小可，白素当然可以得到极大的好处。<p>　　就算白素什么都做不到，她也毫无损失。一想到这点，我向白素做了一个鬼看得出来，白素忍住了笑，却很正经地望看天工大王。天工大舌又补充：“这里所有人都是见证！”我地想不出白素下一步准备如何应付，却不料白素扬起手来：“击掌为誓！”天工大王立刻伸手出来，我一看这事情认了真，虽然白素不会有什么实际上的损失，可是空口说白话，对它的一世英名，却大有损伤。<p>　　我正想出言阻止，他们两人已经双掌相击——事情也就在那一下击掌声中，成了定局。<p>　　天工大王瞪着一双怪眼，望定了白素，看他的意思，竟像是要逼白素立刻交出那四嫂来。<p>　　白素居然也道：“好，给我三天时间，成与不成，便见分晓。”<p>　　我知道白素一向“不打无把握之仗”，不像我那样容易冲动。不过这一次我也看出她并没有十足的信心。<p>　　我想，她总会和我商量一下的。谁知道她立刻转身，飞身上楼，她身形飘逸，去势快绝。我正想追上去，大门口传来一声巨响，一人一鹰冲了进来。那鹰展开双翅，竟把大厅当成了海阔天空，以极高的速度飞向天工大王，卷起了一阵旋风。<p>　　天工大王双手一伸，抓住了它，那苹神鹰发出了一阵怪声，伸头在天工大王身上挨擦不已，亲热依恋，兼而有之，看了令人十分感动——人禽之间，关系密切到了这种程度，似乎又在红绫和那苹神鹰之上。<p>　　和那苹神鹰一起进来的当然是红绫。她一看到这种情形，就大叫一声：“你是天工大王！”<p>　　天工大王也大叫：“你是红绫！”<p>　　这初次见面的一老一少，冲向对方，互相拥抱，把那苹神鹰夹在中间，蔚为奇观。<p>　　接着，温宝裕也扑了上去，戈壁沙漠更是莫名其妙地喧哗鬼叫，刹那之间，乱成一团。<p>　　我看了一会，心想白素怎么还不下来——才一想到这一点，就暗叫了一声“不好”！连忙大步冲上楼上，进了书房，果然看到电脑荧屏上有白素的留言：所进行之事并无把握，故不想劳师动众，一有结果，立刻奉告。<p>　　我忙向窗外看去，哪里还有她的踪影。<p>　　我根本不知道她要去何处，这一耽搁，当然再也没有法子可以追上她了。我愤然顿足，楼下的喧哗还在继续，我也没人可以见怪，只好生了下来，自生闷气。<p>　　过了一会，楼下有人在叫我，我也不加理会，心中只在想着：白素究竟想到了什么，才会许下三天之内有四嫂消息的诺言。根本可以说连一点线索也没有——天工大王也只不过知道那四嫂可能发现了“水有生命”而已，白素凭这一点联想到了什么东西呢？没有多久，楼下静了下来，我灵光一闪，突然想到了“四嫂”和“水”这两件看来像是绝无关系的东西，在我记忆之中，却又有着某种联系。<p>　　这种联系又和不久以前的某一件事有关。<p>　　循这条路想下去，不到三秒钟，我就整个人跳了起来——我想到了！我首先想到的是“四嫂”，接着又想到了一个人名——金秀，加在一起，就成了“金秀四嫂”。这个传奇人物正好和水有密切的关系。<p>　　不久之前，我曾叙述过一个故事《新武器》，这金秀四嫂就是这个故事中的主要人物。她是一位草莽英雌，活跃在湖区，水性极好，据说可以在水底下伏上好几天。<p>　　由于金秀四嫂和一件很神秘的事情有关，白老大曾和她有过交往。<p>　　一想到了这里，事情就简单了——白素一定也是想到了这一点，感到天工大王所说的四嫂，有可能就是金秀四嫂，所以她此去，是去找她的父亲白老大去了。<p>　　正在想着，红绫和天工大王进了书房。我忙问：“那个四嫂，是不是名字叫金秀？”天工大王打了一个突：“什么意思？”我摇了摇头，没有再说下去——因为事情实在太复杂，一时之间，难以讲得明白。我只是道：“没有什么，我只是胡思乱想而已。”<p>　　天工大王神情疑惑，望定了我。我又解释：“白素已经去找人了，我相信会有结果。”<p>　　我在这样说的时候，其实也并无把握。看来天工大王不是很相信，他也没有再说什么。<p>　　接下来的三天，白素音讯全无。天工大王住在戈壁沙漠家中，温宝裕和红绫每天都去凑热闹。我由于怕白素和我联络，所以没有外出。<p>　　在这三天之中，和黄堂有关的事，却又有了戏剧性的变化。<p>　　首先是务总监忽然宣布提前退休——我相信是大亨他们做了手脚。<p>　　以大亨在官场上的潜势力来说，要对付警务总监这样的芝麻绿官，实在是太容易了。警察务监本来不知道和黄堂有什么私人恩怨，或者是为了替自己推卸责任，所以才想将黄堂钉死。<p>　　现在，他已不在位置上，黄堂的事情，也就自然淡化，甚至连内部处分也取消了——这一切，都是那年轻警官来告诉我的。<p>　　那年轻警官在白素走后第三天来找我，目的当然不是为了告诉我这些。不过我听了之后，不禁重重顿足——黄堂的官司，本来就没有什么大不了，现在他的位置也可以保得住，他却弃保潜逃，变成了逃亡者，这不是太冤了吗？我心想，无论黄堂如何对待我，这个消息，总要让他知道才好。要让他知道一个消息，比找到他这个人要容易得多。<p>　　我把这个意思说了，那年轻警官很是机灵，立刻就道：“这事交给我去办，新上任的总监也要请他回来。”<p>　　不知道为了什么，我感到黄堂再出现的机会不是很大。不过，如果警方大张旗鼓，要找他回来，总是好事。所以我道：“一有消息，就通知我。”<p>　　那年轻警官来找我的目的很特别。他负责监视黄堂的行动，据他所说，他的工作没有任何错漏，再加上有许多先进仪器——这些机器有一半是戈壁沙漠的设计，功用极多，不胜枚举。<p>　　可是结果黄堂却不见了——他根本不相信在火场找到的会是黄堂的遗体。所以他想在我这里弄明白这一点。<p>　　用他的话来说：“要是不弄明白，我真的会死不瞑目！”<p>　　别看他一直彬彬有礼，可是当他这样说的时候，咬牙切齿，神情十分坚决认真，看来他也自有他的执着。<p>　　这反倒令我肃然起敬：“还没有请教高姓大名。”<p>　　年轻官立正回答：“张泰丰，山东烟台人。”<p>　　我和他握手：“黄堂还不是一个人走的，他们一共是三个人——另外两个，是黄堂的母亲和弟弟。”<p>　　张泰丰听了，神情讶异之极，不断摇头，口中喃喃自语：“不可能，不可能，一个人要逃避监视已经极难，何况是三个人！”<p>　　我对他这种态度，表示了不满：“要是你认为不可能，那我们就不必讨论下去了。”<p>　　他忙道：“不，请指教。”<p>　　他既然虚心求教，我也不妨摆老资格：“记得：对已经发生了的事情，永远别说‘不可能’。”<p>　　张泰丰连说了三声“知道”，又道：“事实是，有三个人在严密监视之下，离开了被监视的范围。”<p>　　我道：“根据这个事实，可以证明监视工作一定有漏洞。”<p>　　张泰丰对我的说法，显然不同意，不过他的作风和温宝裕大不相同，他也不出声反驳，只是以沉默来表示抗议。<p>　　我继续道：“黄堂的反监视行动，比你的监视成功，所以他能够逃走。”<p>　　张泰丰仍然不出声，我等他开口，足足等了三分钟，他才道：“是不是真有‘隐身法’这回事？”我再地想不到闹了半天，他会冒出这样一句话来，真叫人啼笑皆非。<p>　　我用很不客气的眼光望着他，他却十分认真：“要是你明白我们的监视程序，就不会奇怪我何以会这样问。”<p>　　我作了一个手势，示意他把监视程序详细告诉我。张泰丰变换了坐姿，把他主持的监视程序一五一十地说了出来。这些程序很是复杂，没有必要一一叙述。<p>　　总而言之，一句话，黄堂一家人要在这样严密的监视之下离开，实在有点不可思议。<p>　　所以一时之间，我也无话可说。<p>　　我不以为黄堂是利用了隐身法才逃脱监视——并不是说世上没有隐身法这回事。许多年前，我曾经有过一次经历，记述在《透明光》这个故事之中，就和隐身法有关。<p>　　张泰丰追问：“卫先生有什么设想？”我倒是有几个设想，不过我先要弄清楚他的目的。所以我问：“你现在的努力，目的是什么？只是要明白他是如何离开的，还是要把他找回来？”张泰回答得很坦率：“都想。”<p>　　我提醍他：“现在的情形，黄堂已不再是通缉犯，就算你把他找出来，也不是功劳。”<p>　　他涨红了脸：“我完全没有要领功的意思。”<p>　　我道：“他的房子是一所古宅，可能有极之隐密的地下建筑，不但可供人躲藏，而且可以不怕地面上的大火。”<p>　　张泰听我这样说，张大了口，好一会出不了声。<p>　　我笑道：“你觉得太简单了？”张泰丰苦笑：“我的确没有想到这一点，现在再去找，当然迟了。”<p>　　我哈哈大笑：“换了你是黄堂，会不会还等你去找他？”张泰丰神情苦涩：“我至少可以把地下建筑找出来。”<p>　　这小子有点死心眼，我点醒他：“你那样做有什么好处？证明我的设想，还是证明你的能力？”张泰丰样子无可奈何：“你的意思是，我不必再在这件事上努力了？”我道：“正是如此，你现在要做的是尽快把黄堂已不必逃亡的消息传播出去——只要他一回来，任何疑问都立刻迎刃而解。”<p>　　张泰丰站了起来，同我行了一个礼，准备告辞。就在这时候，电话铃响起，我一拿起电话，就听到了白素的声音。<p>　　就在这时候，张泰丰欲言又止，我也突然想到了一件事要对他说，所以向他做了一个手势，示意他且等一等。张泰丰的行为一直很有礼貌，他知道我要讲电话，所以走出了房门。<p>　　白素一开始就道：“我把经过情形详细告诉你。”<p>　　我想请她长话短说，可是还没有开口，白素已道：“你别心急，事情有点复杂，不说清楚，更难明白。”<p>　　我忙道：“请说，请说。”<p>　　白素就把她和白老大之间的商量过程，详细告诉了我。<p>　　的确，事情有点复杂，而且很有出乎意料之处。<p>　　白素一见白老大，就先说了天工大王要找“四嫂”的事。可是白老大却置之不理，自顾自问：“听说有人敲锣打鼓要找我，是不是有这事？”白老大虽说隐居，不问世事，可是他交游广阔，五湖四海都有朋友，各种消息都很灵通，所以他忽然这样问，白素也不以为异。她也知道要是不先把这件事说清楚，白老大不会和她商量有关天工大王的事。<p>　　于是，白索就从头开始，把我们怎么样去向黄堂道歉，以及后来所发生的事，详细向白老大说了一遍。<p>　　她是为了天工大王的事情去找白老大的，可是她很有耐性，把一切经过都说得很仔细。<p>　　一直到那时候为止，不单是白素，也没有任何人会把天工大王找四嫂这件事，和黄堂的母亲找白老大这两件事连在一起——因为不论从哪一个角度来看，这两件事都是风马牛不相干，根本扯不上关系的。<p>　　所以，当白素向白老大说出这一切的经过时，只不过是应白老大的要求而已，并没有其他的打算。<p>　　当她说到廉不负这个法医师公来找我的时候，白老大道：“这个矮子是个人物，我曾见过他一次——那时，他还只是一个小孩子，不，少年。”<p>　　看来，白老大对廉不负这个人很有兴趣，竟然不理会原来的话题，说起他那一次见到廉不负时的情形来了。<p>　　白素虽然好耐性，但是也好几次想要打断白老大的话头。可是又不忍心扫了老人家的兴致，所以由得白老大去怀念往事。<p>　　白老大说的有关廉不负少年时候的情形，也很有趣。而且，听下去，白索大是讶异。<p>　　因为没有多久，白素竟听出了两件本来绝无关系的事情，居然有一条线索可以连贯——那时，白素在想到了这一点之后，立刻就有很多联想。我会把她想到的一切都叙述出来，不过当然先要听听白老大说了些什么。白老大从他见到廉不负开始说起：“那少年身高不满四尺，可是一脸精悍之色。据说他从九岁开始，就已经懂得杀敌人，死在他手中的日本鬼子和汉奸少说也有好几十人。”<p>　　白素有点不以为然：“虽然当时历史环境逼人做出非常行为，不过，以杀得人多作为英雄，那是‘水浒传’时代的标准。”<p>　　白老大大声道：“你到底是女人家，我从小就带你闯荡江湖，结果你还是那样婆婆妈妈。”<p>　　白素不敢再说什么，白老大又道：“他后来成了法医，那倒是家学渊源。”<p>　　白素大奇：“他上代也是法医？”白老大道：“他父亲、叔伯那一辈，至少出了十来个捕快、刽子手和仵作，那全是和死人打交道的行当。一部《洗冤录》是他们家小孩子必读的书本——你知道什么是《洗冤录》？”<p>　　白素点了点头——那《洗冤录》是一本奇书，它是人类第一部法医学著作，作者是宋朝的宋慈。<p>　　这书专门研究各种非常死亡状态，极之专门。<p>　　白素由衷地道：“他现在的成就，早已在前人之上了。”<p>　　白老大点了点头，表示同意。他一面喝着自酿的美酒，一面享受法国南部和煦的阳光，继续道：“他出现的时候，就引人瞩目，手裹拿着一根很高的木棍，摇摇晃晃而来。一报姓名，更是令人一听难忘。”<p>　　白素微笑：“那时候，他当然还没有‘死不认错’这个外号。”<p>　　白老大竖起大拇指：“这外号真好——当时，金秀四嫂向我介绍他的外号叫作——。”<p>　　白老大话还没有说完，白素已经叫了起来：“你说什么？金秀四嫂？那和金秀四嫂又有什么关系？”白老大笑了笑：“我也老糊涂了——我那一次见到廉不负，就是在我和金秀四嫂会面时的事。”<p>　　白素一时之间说不出话来，她当时思绪很紊乱，想到了一些什么，可是却又抓不住中心。<p>　　我在听她说到这里时，感觉也是一样。我首先想到的是：两件不相干的事，开始有了联系——这联系就是廉不负这个人。可是这联系究竟代表了什么，却又说不上来。<p>　　当下，白老大也看出白素神情有异，他道：“你怀疑波斯人口中的四嫂就是金秀四嫂？”本来，事情很简单，可是忽然之间，又像是变得相当复杂了。<p>　　白素决定把增加复杂的因素先放开，还是从原来的出发点开始，以免混乱。<p>　　所以她先不去理会廉不负和金秀四嫂之间的关系。她问：“是不是有此可能——金秀四嫂就是波斯人口中的四嫂？”白老大两道长眉不断跳动：“金秀四嫂水性之佳，我看可以排名天下第二——比她更好的当然就是那个非人协会会员鱼人都连加农了。所以把金秀四嫂和‘水’联系在一起，再把她和都连加农联在一起，都可以成立。”<p>　　白素见白老大同意了她的设想，大为高兴：“能不能有办法找到金秀四嫂？”白老大哈哈大笑：“本来这倒是一个难题，不过我们刚才所说的却是一大线索——那廉不负和金秀四嫂的关系非比寻常，通过他或者可以知道金秀四嫂的下落。”<p>　　白素想起我和廉不负不欢而散的情形，眉心打结：“是不是还有别的方法？”白老大奇怪：“为什么放着大路不走？”白索就把廉不负来找我们的经过说了一遍，白老大把杯中的酒一口喝乾：“卫斯理又没有‘死不认错’的外号，叫他去向那矮子认一个错，打什么紧！”<p>　　我一听白素说到这里，就大大反对：“我看不必了——就算廉不负曾认识——”不等我说完，白素就打断了我的话头：“且听我说下去——我当然会为你着想。”<p>　　我忙道：“是，你说。”<p>　　白素略顿了一顿，才继续往下说。当时，她也反对白老大的提议，理由是：“他虽然没有这个外号，可是实际上他比死不认错还要死不认错，他一定不肯做。”<p>　　白素当然深得我心，知道我一定不肯。白老大转动手中的酒杯：“对，他不肯这样做，不过那一来，要找金秀四嫂可就不容易了。”<p>　　白素道：“事隔多年，廉不负也未必和金秀四嫂还有联络。”<p>　　白老大想了一想：“他们之间关系很深——互相救过对方的性命也有好几次，那是真正过命的交情。虽然金秀不知隐居在什么地方，但我相信他们之间必然还有联络。”<p>　　白素仍然知道要我去认错，困难之至，所以她还是问道：“你对她去了何处，一点线索也没有？”白老大没有立刻回答，白素替他倒酒，过了好一会，白老大才道：“我那次见她，已经是好几十年前的事情了。后来，只听说她居然嫁了人——”白老大说到这里，又停了下来。白素笑道：“女人嫁人，理所当然，怎么还用了‘居然’两字！”<p>　　白老大也为之失笑。<p>　　我倒知道白老大在说到金秀四嫂嫁人的时候，为什么说“居然”，因为像金秀那样出色的女性，确然很难把她和寻常女性的必然行为联系在一起。<p>　　我感到奇怪的是：她的名字是金秀，而人称四嫂，那应该是早就嫁了人的——没有结婚的女子，怎么能叫她为“嫂”？<p>　　当时，白素也想到了这一点，而且问了白老大。白老大的回答是：“其时，金秀肯定没有结婚，人们都叫她四嫂，也不知道为了什么。”<p>　　白老大又道：“金秀手下有‘四大金刚’，也都有各自的传奇生活，有的下落不明，有的还是我做的媒，和我有联络的对金秀的消息，也只是道听途说——说金秀改名换姓，嫁了一个印尼华侨，说是姓黄。除此之外，没有任何别的消息。”<p>　　白索说到这里，我心中一动，忙道：“等一等，我像是想到了一些什么。”<p>　　这话，听来没头没脑，可是白素明白，她立即道：“是的，我听爸说到这里，也感到有些事是可以连系起来的。”<p>　　我听得白素这样说，知道她已经想到了是什么事。我没有问，只是自己迅速地思索着。<p>　　在我脑中，这时各种想法互相混杂，有许多人的名字在打转。其中最突出的，是廉不负。<p>　　因为我始终觉得廉不负是一个关键人物——他和金秀四嫂早就认识，而且据白老大所说关系非比寻常。<p>　　他又受黄堂所托，对我来说那番话。更重要的是黄堂房子失火，在火场中找到的遗骸，廉不负亲口说那是他的安排——他是法医，要弄个死人代替黄堂，再容易不过。<p>　　从这件事之中，也可以看出，廉不负和黄堂之间的关系也非比寻常。两个“非比寻常”联在一起，就可以构成一个数学公式：若：A=B，B=c，则：A=c也就是说：金秀四嫂和黄堂之间，也可以用“关系非比寻常”联系起来。<p>　　本来，想要联系金秀四嫂和黄堂这两个不相干的人，想像力再丰富，也不是容易的事。可是刚才由老大说了：金秀嫁了一个姓黄的印尼华侨——一想到了这里，我整个人跳了起来，向着电话大叫：“天！黄堂，金秀四嫂，他们，他们，黄堂的母亲，是，就是金秀四嫂！黄堂是金秀四嫂的儿子！”<p>　　由于我想到的结论实在太意外，所以我叫出来的一连串话听来不是很连贯。<p>　　白素的声音也很激动：“真是再地想不到的事。”<p>　　我忙问道：“老人家怎样说？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_09'>第一百一十八卷 洪荒 第七章 心中女神</b><p>");

document.write ('　　白素道：“爸也感到意外，不过他说这可能性在八成以上。”<p>　　我兴奋无比——因为许多疑问都可以因此迎刃而解。我道：“那么，要找老人家的就是金秀四嫂了。”<p>　　白素道：“当然如此，不过爸也想不出金秀四嫂为了什么要见他，更不明白何以黄堂要阻止。”<p>　　我很感叹，真想不到白素为了天工大王要找一个虚无飘渺的“四嫂”而去见白老大，结果令事情有了这样的发展。<p>　　现在，当务之急当然是要把金秀四嫂找出来——她和黄堂、黄而兄弟二人一起离去，看来线索还是在关键人物廉不负的身上。<p>　　刹那之间，我想到了许多事情——黄而曾用来形容他母亲的一些话，本来听了莫名其妙，现在也变得很容易理解。<p>　　我叫张泰丰留步——那还在和白素通话之前——也是为了我突然想到廉不负和黄堂之间的关系，如果要令黄堂出现，通过廉不负去传递消息，自然再好不过。<p>　　我正在想着，白素已经问道：“怎么样？现在你去不去见廉不负？”虽然我十二万分不愿意，可是事情有了这样的发展，看来我还是非硬着头皮去走一趟不可。<p>　　我回答道：“去，他最多给我难堪，总不成杀了我！”<p>　　白素听了，竟然像哄小孩子一样：“对，这才是男子汉大丈夫的所为！”<p>　　我不禁为之啼笑皆非，我知道这一定是白老大的话，借白素的口说出来而已。<p>　　我立刻指出了这一点，并且道：“要是事情在他老人家身上，他一定宁愿不做男子汉大丈夫！”<p>　　白素笑道：“别得罪他老人家，他有一条锦囊妙计给你。”<p>　　我没有再说什么，白素又道：“你见了廉不负，什么也别说，只告诉他，说白老大已经知道金秀四嫂有要紧的事要找他，黄堂不论有什么理由要阻止，都有可能耽搁了大事，对金秀四嫂有百害而无一利。这样，廉不负就自会去进行的了。”<p>　　我不无怀疑：“会有效吗？”白素突然笑了起来，我问道：“娘子缘何发笑？”白素忍住了笑：“你的反应，一切全在爸的预料之中。”<p>　　我也笑：“那何足为奇！”<p>　　白素道：“爸说了，一来，他料不到我们已经知道了黄堂母亲的身分，你一说出来，就可以起到迅雷不及掩耳之效，令他措手不及。二来，他从小就对金秀四嫂崇敬之至，一听说事情会对她不利，必然不敢怠慢。”我对白老大的分析，衷心佩服——这样子，他就不会为难我了。<p>　　白素给了我一个电话号码：“一有结果，立刻通知，爸说他可以到任何地方和金秀四嫂会面。”<p>　　白老大肯这样做，当然是因为他对金秀四嫂极之推重的缘故。我答应着：“天工大王那里——”白素道：“爸说，那波斯大子人很狡猾，不要太相信他，有什么事，对他敷衍了事即可。”<p>　　我呆了一呆，不知道白老大和天工大王之间，有什么过节。知道以白老人的脾气来说，问也问不出来，所以只好唯唯以应，反正可以到时随机应变。<p>　　放下了电话，我想到，现在只怕廉不负根本不肯见我，那倒要利用一下张泰丰我请他进来，先问他：“你刚才像是有话要说？”张泰丰很有耐性，我和白素通话几乎有一小时，他一直等在外面。这时，他答道：“我想到要把黄主任有可能官复原职的消息，通过法医师公传出去，你看如何？”我忍住了笑——这正是我想要对他说的话。我忙道：“好极了，我和你一起去。”<p>　　张泰丰很是高兴，我也没有通知温宝裕他们——因为虽然发现了黄堂竟然是金秀四嫂的儿子，可是金秀四嫂是不是天工大王要找的那个人，仍然不能肯定。事情要一桩一桩来，能先把黄堂找出来再说。<p>　　我乘搭张泰丰的车子，一路上，我们的话题不离法医师公。在张泰丰的口中，我知道廉不负在警界堪称德高望重，而且他和黄堂的关系非常密切——这一点，令我感到很奇怪。<p>　　因为我和黄堂相识甚久，可是在我记忆之中，黄堂从来也没有向我提起过他和廉不负之间的交情。<p>　　黄堂显然是有意要隐瞒这一点——可是，原因是什么呢？会不会和他阻止他母亲与白老大见面有关连？<p>　　看来，这其中另有曲折，这时，我也想不出所以然来。<p>　　廉不负住的地方在相当偏僻的郊外，从一条山路上下来，眼前竟然是一个不大不小的湖泊，风景绝佳，微风吹过，水波粼粼，令人神清气爽。在湖边有几间很精致的小洋房，张泰丰把车子开到一间墙上爬满了植物的房子前，车子还没有停下，我就看到了一个奇景。<p>　　只见在房子的一边，有一个很高的架子——大约有四公尺。那架子看来像是一座单杠，不过普通的单杠绝没有那么高，可是那又必然是一座单杠——因为有人正在上面做“单手大回环”这个动作。<p>　　有人在单杠上做单手大回环，那当然不能算是奇景。可是那人的动作却与众不同，他手中抓着一根极长的拐杖，拐仗的一端勾在单杠上。<p>　　那拐杖超过两公尺，再加上这个人和他伸直了的手臂，长度足有四公尺左右。<p>　　那人就连人带拐杖在单杠上打圈，快速无比，根本看不清他的样子——不过那当然就是法医师公廉不负了。<p>　　一见他在外面，我很高兴，因为至少他不能拒而不见，而我只要能和他面对面，一口气把话说完，就算目的已达——至于结果如何，那就要看白老大的锦囊妙计是不是管用了。<p>　　张泰丰一看到了这奇景，他的反应和我大不相同——我并不感到廉不负在做的动作有任何美感，虽然我知道其难度甚高，可是看起来却只觉得滑稽。张泰丰却现出极度佩服的神情。<p>　　他道：“你看，他身手多么矫健！听说，他水性更高，在水中就像一条鱼一样。”<p>　　我一时口快：“什么鱼？”<p>　　话一出口，我就很后悔，忙道：“对不起，我不是有意的。”<p>　　张泰丰只是看了我一下，没有说什么。我知道他心中对我不满意——廉不负身形又矮又胖，我刚才那一问，当然是在暗示他像一只甲鱼。<p>　　这是人身攻击，很是轻浮，不是君子所为，我立刻道歉，也是为了这个缘故。<p>　　当下我们一起向前走去，到了单杠面前，廉不负仍然转了几十下，才停了下来。他人还没有下地，就已经看到了我。<p>　　他一见了我，反应奇特之至——本来我以为他会破口大骂，可是他却没有出声。<p>　　他手臂一抖，连人带拐杖，下了单杠。双脚才一点地，身子一矮，手中的拐杖，夹起一阵劲风，离地只有二十公分左右，向我疾扫而至，攻向我的小腿。<p>　　看这一拐杖的来势，要是被打中了，双腿非折断不可。<p>　　他来势快，我反应也不慢，算准了时间，身子直上直下拔起三十公分上下，趁拐杖在我脚底掠过之际，身子急速下沉，一下子就把拐杖踏在脚底。<p>　　我本来打算踏住了拐杖，让他拔不出来，那么这场较劲，就算是我赢了。<p>　　可是我对廉不负的身手估计过低——我双脚才一踏中拐杖，还来不及发力把拐杖压下去，廉不负已大喝一声，双臂向上一振，把拐杖疾挥向上。<p>　　我双脚在拐杖之上，竟被他连人带拐杖一起挥向半空。<p>　　我人在半空之中，连翻了三个浸斗，也藉此避开了他的三下攻击。<p>　　这一连串的动作，当真是兔起鹊落，迅疾无伦——后来，张泰丰告诉我，他只看到人影晃动，根本没有看清楚发生了什么事。<p>　　等到我落下地来，离廉不负约有三公尺的距离。廉不负也真是凶悍，竟然又吼叫着扑了过来，杖挟风声，又向我当头砸下！<p>　　这一次我不再躲避，一翻手，看准了拐杖的来势，一下子就把拐杖抓在手中。<p>　　我再也不敢怠慢，抓住了拐杖，全身用力，以免被他挥向半空。同时，我急速地道：“好身手！真不愧是女中豪杰金秀四嫂调教出来的！”<p>　　我说这句话的时候，已经料到会对廉不负有一定的冲击力，这也是我的目的——那样才能使他停手。可是廉不负在听了这句话之后，反应之强烈，却大大出乎意料之外。<p>　　他先是整个人为之震动，然后双手一松，连那根几乎和他身子混为一体的拐杖也不要了。他向后退出了足有七八步，还是站不稳身子，一面摇摇晃晃，一面伸手指着我，音尖厉：“你说什么，你说什么！”<p>　　看到了这种情形，我突然想起：黄堂他们母子三人，就藏身在此，也大有可能！<p>　　我冷笑道：“能跟金秀四嫂这样的人物学艺，是很光荣的事情，为什么你怕人家知道？”接下来发生的事，更是料不到——他连滚带爬向我走来，到了我面前，伸手来按我的口，不让我说话。他刚才威武绝伦，现在却又像小孩子一样。<p>　　同时，他急急地道：“有话，进去再说，别在这里嚷嚷。”<p>　　想不到白老大的锦囊妙计竟然如此有效！说着，他拉了我就走。这一切，看得张泰丰目瞪口呆，我向他挥了挥手，示意他捡起那根拐杖来。一直到进了屋子，他才放开我的手。<p>　　看他的样子，像是有重大的秘密忽然被人戳穿了一样——不但满头大汗，而且连络腮子上也全是汗珠。我安慰他：“你和金秀四嫂相熟，又不是见不得人的事——”我话还没有说完，张泰丰已拿着拐杖跟了进来。廉不负陡然转身，一把抢过拐杖，举脚就踢，哑着喉叫：“走！走！这里没有你的事，快走！”<p>　　张泰丰也不知道哪里得罪了这位法医师公，神情惶恐地向我望来，我向他挥了挥手，示意他先离开再说。<p>　　张泰丰退出门去，廉不负冲了过去，把门重重关上，转过身来，背靠着门，不断喘气。过了好一会，他才缓过气来，说道：“你是怎么知道这些事的？”本来我想说“若要人不知，除非己莫为”的，可是看他现在的情形，我也不忍心再去刺激他。<p>　　我就把白老大所说的那番话说了出来。最后我道：“不论黄堂有什么理由，他阻止四嫂和白老大会面，都只是成事不足败事有余，这是小孩子意气行事的典型——阁下想来必不致此，他们母子三人何在，这就请出相见。”<p>　　廉不负一言不发，听我说完，这才长叹一声：“他们不在此处，已经回去了。”<p>　　我问：“去了哪里？”<p>　　廉不负忽然焦躁起来：“我要是知道他们去了哪里，也不会这些年来一个人孤零零的了。”<p>　　他语音之中，竟大是伤感。这令我不知道该如何反应才好——世界上的事情，往往有出人意料之外的，后来我明白了廉不负伤感的原因，当时，真是杀头也想不到。<p>　　那时，我对他所说的话还是半信半疑，我开门见山：“他们能够逃过警方严密的监视，你也出了不少力，总不可能连他们落脚何处都不知道！”<p>　　廉不负双手抱住了头，身子也缩成一团，看起来竟是痛苦莫名的样子，喉咙里则发出了一阵古怪的呻吟声。<p>　　等了好一会，他才抬起头来，神情苦涩：“四姐她一直不肯告诉我她去了哪里——这次见到她，我以为会不同，结果却还是老样子！”<p>　　他说到后来，语音呜咽，几乎就要泪洒当场。看到他这种伤心人别有怀抱的样子，我想笑又不敢——而且我注意到一点：人人都叫“四嫂”，可是他却叫“四姐”。<p>　　这是不是表示他和金秀四嫂之间的关系特别不同——可是他却连金秀四嫂到了何处都不知道，这其间显然另有曲折，当真扑朔迷离之至。<p>　　我扬了扬眉：“难道黄堂也不告诉你他们的去处？”廉不负苦笑：“黄堂他也不知道自己要去哪里。”<p>　　这话简直已超乎情理之外了，我望向他：“请说具体一些，总要叫人听得明白才是。”<p>　　廉不负又发了好一会呆，竟然这样回答：“叫我从何说起？好几十年了，有点事，我理不出头绪来，有点事，我只是藏在心底，再也不想对人说——就让它随我烧成灰算了。”<p>　　到了这时候，我当然可以肯定：此人当真是伤心人别有怀抱，不过我还是无法知道他究竟为什么伤心。<p>　　我想了一想：“现在最重要的事是令白老大和金秀四嫂可以相会——你有什么提议？”廉不负苦笑：“要是你能找出四姐的下落，我向你叩头。”<p>　　听得他这样说，我相信他没有骗我——然而事情还是不可思议。我追问：“黄堂要弃保潜逃，事先和你商量过？”廉不负点了点头：“是四姐提出来的——她说：只有这样，才能一了百了，再也不在浊世中翻滚，才是一个真正的自由人。”<p>　　我呆了片刻——这话听来大有哲理，的确是一个隐者所说的话，也很适合金秀四嫂的身分。我虽然没有见过她，可是上次黄而在她指导之下和我对话，使我知道她是一个非同凡响的女子。<p>　　由此看来，黄堂离开，并不单是为了逃亡，更多是为了离开浊世，跳出红尘。<p>　　只有看透世情的人才会有这种想法——我不认为黄堂能这样看得开、放得下，他是听母亲的话行事而已。<p>　　理出了这一个头绪，我心中有数，说道：“这样说来，黄堂就算知道了他能官复原职，他也不会出现的了？”廉不负道：“黄堂官瘾很大，他当然想再做下去，不过只怕四姐不答应。”<p>　　我不以为然：“这不公平，黄堂是成年人，应该有自主权。”<p>　　廉不负怪眼一翻：“他愿意听娘的话，你管得着吗？”我不想在这个问题上和他纠缠下去，我只想在他口中尽量了解黄堂一家人的去处。我想了一想，这样说：“可不可以请你把这次和金秀四嫂会面的情形，从头到尾说说。”<p>　　廉不负想了一会，又长叹一声，才道：“四姐她根本没有来找我，也没有叫黄堂来问我的意见——她一直把我当小孩子，最可恨的是，我认识她的时候，我确然还小，可是她为什么不知道我早已长大了呢？”廉不负这一番话，早已答非所问，可是我并没有打断他的话头，因为我听出了一点因头——他在话说到一半时，且重重顿足，由此可知，金秀四嫂一直把他当小孩子，真是他心头一大恨事。从心理学上来看，男性有这样的想法，多数是为了暗恋不遂才产生的。<p>　　想通了这一点，我恍然大悟，廉不负这个人许多看来很古怪的言行，原来都是为了这个原因。<p>　　我心中暗想，天下之大，真是无奇不有，虽然说恋爱并无年龄界限，可是廉不负暗恋金秀四嫂，想起来就难免令人发笑。<p>　　我且不说破，只是道：“你结果还是见到了她，可能是她也想见你的缘故。”<p>　　若是白素在场，听得我这样说，一定会飨以老大白眼——因为这话明摆着是胡调，上海人打话，叫作“吃豆腐”。<p>　　可是我猜到了廉不负的心理状态，果然一语见效。他先是“啊”地一声低呼，接着张大了口，看起来像是傻瓜一样，可是却笑得很灿烂——自我说出了金秀四嫂之后，他一直行为反常，愁眉苦脸，直到这时，才算有了笑容。<p>　　我知道已找到了对症的药，照这条路说下去，一定可以在他口中探出许多有关金秀四嫂的事情来。<p>　　他在发出了一连串没有意义的声音之后，才能够比较正常地说话：“你是说，四姐她不会怪我？”我顺口回答：“当然不会，她为什么怪你？”我只不过是随便一问，可是他却回答得十分认真——他的回答有点夹缠不清，要想上一想，才能明白。<p>　　他说的是：“我怕她怪我在怪她。”<p>　　这句话听起来和绕口令一样，我想了一想才明白，立刻又问：“你怪她什么？”廉不负神情激动，提高了声音：“我怪她嫁了人！她怎么可以嫁人？怎么可以？”他一连问了好几声“怎么可以”，竟至于满面通红，认真之极。<p>　　我不敢发笑，心想，这是暗恋者的典型行为——被暗恋的对象忽然结婚，那是对暗恋者最大的打击。<p>　　廉不负大口喘气，过了好一会，才缓过气来，神情也变得伤心欲绝，不但捶胸顿足，而且双手还乱扯自己的头发和子，样子可怕之极，像是世界末日已经来临一般。<p>　　我由于先有了成见，所以他愈是伤心，我就感到愈是滑稽。我要转过身去，以免他看到我竭力忍笑的样子。<p>　　可是接下来他说的一番话，却令我大大改观，而且感到自己的主观成见，先入为主，是多么可怕。<p>　　他说的是：“我从小就听说四姐的英雄事迹，她是我心目中最崇拜的人。我最记得第一次见她的情形——我从小是个入庙不拜神的野小子，可是一见了她，我就自然而然跪下叩头！”<p>　　我听到这里，已经感到自己的想法有点不对头了。<p>　　廉不负继续说下去，神情已经完全沉醉在回忆之中，看起来很是陶醉。<p>　　他说道：“当时四姐全没有因为我年纪小而怠慢，她扶我起来，叫我‘小兄弟’，又让我称呼她为‘四姐’——从此之后，她就成为我心目中的女神，而且是我心中唯一的神！”<p>　　听到这里，我再也笑不出来——不错，那种情形也可以算是暗恋的一种，可是绝不是我起先想的那样。我伸手重重在自己头上打了一下，同时对廉不负肃然起敬，他对金秀四嫂的敬重，已到了非常的境界，而我却自以为是，感到滑稽，当真是不应该之至。<p>　　廉不负在继续：“后来，她鼓励我接受正式教育，我这才到英国去留学的。”<p>　　我心想，金秀四嫂真是奇女子——一般来说，出身草莽的人，都不会有接受正式教育这个观念。廉不负有现在的成就，当然是由于当年这个正确的决定。<p>　　廉不负吸了一口气，忽然快步步向一个柜子，取出两瓶酒，抛了一瓶给我，自己打开一瓶，大口大口喝着。一口气喝了半瓶之多，这才道：“她送我入学，直送到新加坡，我上了船，她还一直站在码头上。轮船渐渐远去，照理，她在码头上的身形应该愈来愈小才对。可是我从船上看过去，她的身形竟然愈来愈高大——真到顶天立地，这就是她在我心目中的地位！”<p>　　他停了一停，继续喝酒。<p>　　我也没有出声——刚才他那番话听来十分动人。由此可知他对金秀四嫂的感情，真挚无比。当然这种感情之中，成份非常复杂，只怕连他自己，都难以一一分析清楚。<p>　　停了好一会，他才继续：“那年，我十三岁半，英文只能说开始的三个字母，而且还发音不准。若不是有她鼓励我的话一直存在心中，每天念上几百遍，我在英国连一天也耽不下去！”<p>　　他当年的困难，倒是可想而知——不过我也知道后来在人学，他以笫一名的成绩，荣誉毕业，可以看出金秀四嫂对他的鼓励所起的作用是如何巨大。<p>　　我问了一句：“在你求学期间，难道和她没有联络？”廉不负喉间发出了几下如同抽搐的声音，好一会，才清了清喉咙，道：“我们在分手的时候，曾约定通讯的方法。可是我在开始的三年内，一共寄出三百六十六封信，却封封如同石沉大海，没有回音。”<p>　　我默默无语——这种情形，对当时的廉不负来说，其可怕程度之甚，可想而知。<p>　　过了一会，我才问：“你就没有设法去打听一下？”廉不负苦笑连连：“怎么没有！可是当时时局剧变，兵荒马乱，用尽方法，打听出了一点消息——竟说她和一个小孩子去了新加坡之后，就再也没有回来过。”<p>　　我心中疑惑：“那‘小孩子’就是你？”廉不负苦笑：“不是我，还会是谁。从此之后，她就下落不明，那么大一个人，就像消失在空气中一样。一直到十一年之后，我才又见到了她。”<p>　　他说到后来，声音苦涩无比——可以想像，那一段日子，他除了刻苦奋斗之外，还要受感情痛苦的折磨，若不是有非常的毅力，真是一天也过不了！<p>　　照说，十一年音讯全无，忽然又见了面，应该是天大的喜事才是。可是对廉不负来说，却是另一场恶梦的开始。<p>　　因为在他心目中，崇高无比、纯洁之至、神圣不可侵犯的女神，他每次在做梦的时候见到她，也都会战战兢兢，唯恐亵渎了的、至高无上的女神，竟然嫁了人。<p>　　那时，廉不负已经成年，当然知道女性嫁人是怎么一回事——虽然这事再也平常不过，可是由于廉不负那种异常的心理，所以当他看到出现在他面前的金秀四嫂，不但手裹牵着一个小孩，而且还挺着大肚子的时候，一直存在于他心中的幻象突然破灭。<p>　　照他自己的说法，就像整个人都炸了开来，变成了粉末，而且每一颗粉末都充满了彷徨、愤怒、无依和疑问。<p>　　等他定过神来，肯定在面前的就是他日思夜想的人，他不自由主，泪如泉涌。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_10'>第一百一十八卷 洪荒 第八章 金脑袋</b><p>");

document.write ('　　妙的是，金秀四嫂居然知道廉不负为什么会有这样的反应，当时她长叹一声，任是她一世英雄，这时也语音哽咽：“小兄弟，什么也别说了，我托你做一件事，请你答应。”<p>　　廉不负那时伤心悲痛，至于极点，不过他也从金秀四嫂的神情中看出事态十分严重。<p>　　他强忍着泪，用力点了点头。<p>　　金秀四嫂指着她手牵的小孩子：“这孩子叫黄堂，今年六岁。孩子，向不负舅舅叩头。”<p>　　那孩子很听话，立刻跪了下来。廉不负本来就因为心情激动，有点站不稳，这时也趁机跪下，抱住了孩子，哑着声音叫：“四姐，你有什么话，只管吩咐，干吗叫孩子行这样的大礼！”<p>　　金秀四嫂长叹一声：“要的，这孩子从现在起，就交给你了。”<p>　　廉不负一时之间，不明白这话是什么意思，望定了金秀四嫂，说不出话来。到这时候，他才看清楚虽然分别多年，可是金秀四嫂仍然秀丽端庄，英气逼人。只是脸容瘦削，眉宇之间，充满了哀伤之情，显然是心中有巨大的悲痛。<p>　　廉不负也看到了在金秀四嫂的宾边，扣着老大一朵白花——那是有亲人去世不久的信号。<p>　　廉不负还没有问什么，金秀四嫂就先开了口，她的声音听来很平淡。愈是这样，就愈显得她的哀伤已到了几乎心死的地步。她道：“这孩子的爹，不幸英年早逝，我还怀着一个没出世的，心力交瘁，一来没有余力，二来这孩子很怪——”她才说到这里，那孩子——小黄堂就抗议：“我想当警察，不能算怪！”<p>　　我听到这里，感觉奇特无比——我知道廉不负和黄堂之间有很密切的关系，可是也绝料不到竟然密切到了这种程度！很显然，黄堂是在廉不负的照顾之下长大的。<p>　　而且，他加入警界，虽说是他从小的志愿，当然也靠了廉不负不少的帮助，才能年纪轻轻，就身居高位。<p>　　可恨的是，自从我和黄堂认识以来，他对我竟然苹字不提！就算他要保持一些个人的秘密，这样做，也未免城府太深，和这种人做朋友，真叫人心寒！<p>　　就算我和他交情不深，是我自作多情把他当作朋友，那么廉不负和他的关系，亲如兄弟父子，他连自己去了哪里，都不肯说，那又算是什么？当时，金秀四嫂、廉不负和小黄堂三人之间的情状很是特别——金秀四嫂和小黄堂没有再就要当察这个问题争论下去。廉不负其时已经在大学毕业之后，投入了警界。并且由于他出色的业务能力，一出道就大获各方好评，要介绍一个孩子进警察学校是容易不过的事——小黄堂后来在警界一帆风顺，当然也由于有好的开始之故。<p>　　这些，当然都是以后的事情——当时廉不负向我叙述的时候，他说得很乱，我已经尽量整理了一下，可是还不免有前后错乱的情形出现，各位原谅。<p>　　却说当时金秀四嫂说出了要把孩子交给廉不负，以廉不负对金秀四嫂的极度崇拜，他当然义不容辞。<p>　　当他答应了之后，他才问：“四姐，你现在身子不便，就在这里住下来，我也好就近照顾一二。”<p>　　金秀四嫂黯然摇头：“我自有地方去，你不必理我。”<p>　　廉不负又急又怒：“这是什么话！我们……我们……再怎么说也是姐弟——”他话还没有说完，金秀四嫂就打断了他的话头：“你不必再说了，我也不会告诉你我会到哪里去，你可以恼我，但盼你好好照顾孩子。”金秀四嫂讲完之后，竟然掉头就走。廉不负大叫一声，跳起来想抱住她，却不料她虽然腹大便便，行动依然快绝无伦。何况廉不负一身武功，都是从小由她教出来的，会有什么行动，她早已了然，廉不负这一抱，当然抱了一个空。<p>　　廉不负知道金秀四嫂如果执意要走，他绝没有能力阻止。所以在百忙之中，他想动之以情，眼看金秀四嫂行动快绝，转眼之间，人已经在十步开外。<p>　　廉不负大叫：“还有什么话要向孩子说的，你且回来，我也有话要说。”<p>　　他情急之下，有点语无伦次。不过他就算说得再好，也没有用了——金秀四嫂连头也不回，迅速远去，连背影也看不见了。<p>　　廉不负抱起小黄堂来，黄堂年纪虽然小，可是他眼看着母亲离去，居然咬紧牙关，并未出声，眼中泪花乱转，倒始终未曾涌出一滴泪来。<p>　　我听到这里，忍不住道：“这太不合情理了！难道她从此以后就没有来看过孩子？”廉不负声音苦涩：“就是那样不合情理——更有不合情理的是，小黄堂竟然再也没有在我面前提起他的母亲。后来，他到学校去寄读，我和他相处的时间就少了。可是开始一年多，他却是一直跟在我身边的。”<p>　　我也觉得不可思议之至——一个六岁的孩子，突然离开了母亲，进入完全陌生的环境，竟然能够断绝对母亲的思念，那是绝无可能的事。<p>　　事实应该是：小黄堂虽然想妈妈，可是他忍得住，不在他人面前表现出来——是有这种人，从小就有坚强性格。<p>　　我想了一想，才说道：“小黄堂既然那样懂事，你应该可以在他口中，问出金秀四嫂的一些事来。”<p>　　廉不负长叹一声：“怎么没有问——就差没有严刑拷打了。”<p>　　我又好气又好笑：“对孩子，要来软的才行。”<p>　　廉不负翻了翻眼：“还要你教！我什么方法都用过了，这孩子除了摇头以外，什么反应都没有。我甚至想过要向他注射药物，使他能口吐真言。”<p>　　我大是骇然：“你……不曾那样做吧？”廉不负苦笑：“当然不曾——这孩子除了这一点之外，什么都好，我从来没有见过上进心那么强烈的孩子。”<p>　　我由衷地道：“阁下当年到英国留学，上进心也够强烈的了。”<p>　　廉不负人摇其头：“不如，大大不如！我当年还有四姐的鼓励，也比他年长许多。”<p>　　我道：“或许母亲的鼓励，作用更大。”<p>　　廉不负听了，好一会不说话，才叹了一声：“不过我可以肯定，他小小年纪，心理压力却沉重无比——他老说梦话。”<p>　　我立即问：“他在梦话之中，可曾露天机？”廉不负摇头：“他梦话讲的语言，我一句也听不懂。”<p>　　我听他这样说，望定了他，并不出声——因为我知道必有下文。果然廉不负又道：“后来，我把他的梦话录了音，交给语言专家去听，这孩子使用的竟然是——”他说到这里，停了一停，向我望来。<p>　　我立刻道：“别叫我猜——人类所使用的语言超过十万种，没头没脑，我可猜不到。”<p>　　廉不负喝了一口酒：“孩子讲的是印度尼西亚语。”<p>　　我道：“那不算冷门——地球上有接近一亿人使用印尼语，这可以证明孩子是在印尼长大的。”<p>　　廉不负道：“正是如此，可是除了这一点之外，我还是什么线索都没有。”<p>　　我大是讶异：“难道梦话的内容一点参考价值都没有？”廉不负苦笑：“没有，他说的全是自己勉励自己的话——一句‘我一定要当警察’就重复了几百遍。”<p>　　我心中暗想，白老大所得到的有关金秀四嫂的消息，说她嫁了一个黄的印尼华侨，多半就是从廉不负研究黄堂的来历时，转辗传出去的。<p>　　我也可以想像，以廉不负对金秀四嫂的思念，他一定用尽心机，想在小黄堂身上，找出金秀四嫂的下落来。可是结果却一无所获。<p>　　由此可知，黄堂的性格，从小就不屈不挠，坚韧无比。廉不负早就曾在他面前，败下阵来，所以才导致如今黄堂在他的帮助之下逃走，廉不负连他要去什么地方都问不出来。事情的前因后果总算在廉不负的叙述之中弄清楚了。<p>　　可是许多疑团并不因此解开，不过也算是颇有收获。<p>　　至少我可以肯定，金秀四嫂曾在印尼居住了很长时间——不然，小黄堂不可能会说印度尼西亚语。而且也可以进一步肯定，如今他们一家三口，是到印尼去了。<p>　　我以为这是一大发现。我和廉不负约了后会之期，就告辞离去。张泰丰一直等在门外，看到我和廉不负一起出来，满面都是询问之色。我不等他发问，就道：“师公也不知道黄主任去了哪里，我们只好另外想办法。”<p>　　张泰丰没有再说什么，上了车，我请他驶向戈壁沙漠的住所。到了目的地，我拍了一下他的肩头：“这件事，有很复杂的内情，要是你没有什么特殊的目的，我看你就不必再加理会了。”<p>　　张泰丰很妙，他望着我：“卫先生，你理会任何事情，都是有特殊目的的吗？”他这样责问我，一时之间，我也无以应对，只好摊了摊手，表示你喜欢怎么样就怎么样吧。<p>　　车子驶上了通向屋子的那条斜路，还没有到门口，就看到大门打开，红绫一马当先冲了出来，双臂挥舞，大声吼叫，兴奋莫名。<p>　　张泰丰连忙停车，我已听清楚红绫叫的是：“太好了！太好了！真太好了！”<p>　　接着在门口出现的是温宝裕，也是满面喜容——显然可见他们和天工大王相处极之愉快。<p>　　我下了车，向张泰丰挥了挥手，示意他可以离去。张泰丰神情很不愿意，可是温宝裕和红绫已经一边一个，扯着我进屋子去，他想要有什么请求，也没有机会提出来了——这个人绝对不是无趣，但既然他和这个故事关系并不深切，自然也不必在他身上化太多笔墨——这是写故事者的一种势利，也叫作“未能免俗”。<p>　　进了屋子，戈壁沙漠也迎了上来，看来个个都兴高采烈。红绫又抢着道：“天工大王帮我们做了很多好玩的东西——大部分都是给神鹰的装备。”<p>　　戈壁沙漠也道：“真是神乎其技，不愧是大工大王！”<p>　　我对他们所说的并不感到兴趣，我只是问：“他人在哪里，我有话要对他说。”<p>　　我话才出口，那苹神鹰飞了过来，居然口吐人言，而且百分之百是伦三德的口音，说道：“三日之期已到，算来尊夫人一定有好消息了？”忽然听得那苹神鹰会讲话，我也不免吓了一跳，红绫已经忍不住哈哈大笑了起来，我当然也立刻知道，那并不是神鹰会说话，而是在它的身上有了小型的发音装置。天工大王的声音，通过了装置传出来，才有这种惊人的效果。<p>　　我正在想着，不知声音可以传多远？红绫已经叫了起来：“一公里！经过改进，可以更远！”<p>　　我笑了一下，心知这样一来，红绫和那苹神鹰花样一定更多，难怪她那样高兴。<p>　　我提高了声音：“我可不愿意对着鹰讲话——你要是不现身，我就走了。”<p>　　只听得楼上传来了伦三德的声音：“来也！”<p>　　接着，白袍飘飘，天工大王在楼梯上如行云流水般滑了下来。各人对他的出现，都加以欢呼——由此可知他受欢迎的程度是如何之甚。<p>　　我想起白老大对他的评语，心中暗暗好笑。这波斯人举止热情，我们互相拥抱，并且用力拍着对方的背脊——还好我避得快，才免了被他用大胡子在脸上摩擦之罪。<p>　　所有人被请到客厅，我先阻止了温宝裕、红绫和戈壁沙漠的七嘴八舌：“先听我说——我有‘四嫂’的消息。”<p>　　本来以我一人之力，想要不让那几个人说话，很是困难。但我此话一出，天工大王一扬手，几个人就立刻静了下来。我这才能从头到尾慢慢叙述。<p>　　我先向天工人王介绍金秀四嫂这个人——说明了他要找的四嫂，极有可能就是金秀四嫂。<p>　　（关于金秀四嫂这个人的一切，我都记述在《新武器》这个故事之中。）<p>　　在叙述中，我强调了金秀四嫂和水的关系，指出除了都连加农这个鱼人外，她可以说是地球上极少数能够在水中生活的人。<p>　　有关金秀四嫂的一切，都充满了传奇性，听得本身也是极度传奇人物的天工大王，也不断啧啧称奇。<p>　　接下来，我说到黄堂和金秀四嫂之间的关系，各人更是惊讶之至。<p>　　我的结论是：“金秀四嫂他们一家三口，一定是回到印度尼西亚去了，可以到那里去找他们。”<p>　　讲完之后，我摊了摊手，表示任务已经完成。可是所有人都瞪大了眼望着我，神情有点异样。<p>　　我道：“有什么问题？”天工大王喉咙裹发出了一阵怪声，道：“还是请小朋友们先说，那比较公平。”<p>　　我一听他那样说，就知道他对我有所不满，我没有什么表示，温宝裕已急不及待地叫了起来：“印度尼西亚有一亿多人口，七千多个岛——要去找三个人，岂不是等于大海捞针？”<p>　　我闷哼了一声：“那该怎么样？要我把他们五花大绑送到面前才算数？”<p>　　天工大王清了清喉咙：“说公道话，多少总要有点具体线索，才是道理！”<p>　　我沉声道：“能够有这样的成绩，已经很不错了——我相信就凭这个，郭大侦探就有办法把人找出来。”<p>　　不等天工大王有反应，温宝裕已叫了起来：“对，找郭大侦探去！他可能有办法。”<p>　　我提示：“黄堂的父亲必非普通人，不然金秀四嫂不会下嫁于他，就这一方面去查，可以事半功倍。”小郭——郭大侦探是寻人专家，我相信线索虽少，可是他也能把人找出来。<p>　　天工大王很是认真：“只要是循这个线索找到我要找的人，我的承诺就有效。”<p>　　当时我也没有在意，只是随便答应了一声——第二天，白素回来，我把所有经过情形向她一说，白素笑道：“难怪爸说波斯大胡子很工心计，你仔细想一想他那句话。”<p>　　我这才想了一想，果然，天工大王确然很滑头——照他的说法，就算找到了金秀四嫂，而如果金秀四嫂并不是他所要找的人，我们的工夫也就白费了，他可以不负担任何责任。<p>　　我笑了一下：“不去管它——我们也没有什么事要他去做的，他至少为红绫制造了不少快乐。何况，要是能找出金秀四嫂来，也可以知道她为什么要见白老大。”<p>　　白素同意我的说法：“我和爸想来想去，都想不出金秀四嫂为了什么要见他老人家，更想不出黄堂何以要阻止。”<p>　　关于这两点，我也毫无头绪，看来一切都要等到找人有了结果才能有答案。<p>　　接下来，一连三天，事情都没有进展。出乎意料之外，天工大王居然没有来催促——后来我才知道，那是因为红绫极其丰富的知识令他感到惊讶，他和红绫一起，讨论研究了许多问题，所以不知时日之既过。<p>　　第四天，一清早，小郭就找上门来。近几年来，小郭的侦探事务所专注于寻找失踪人口，在世界各地建立了庞大的网络，收集了大量的资料——其丰富的程度，简直令人叹为观止。<p>　　我敢说在寻人这一方面，他的成就已经是世界第一，这一点连以色列情报当局也承认——小郭就曾帮他们在两年之内找到了六个当年德国战犯。<p>　　虽然那些战犯都已经是七老八十，但想起他们当年所犯的罪行，看到他们接受审判，仍然大快人心。<p>　　我把他推荐给天工大王，相信他必然不负所托，现在来找我，肯定是已经有了眉目。<p>　　果然他还没有坐下，就道：“你要找的那个‘姓黄的印尼华侨’，寻找的结果惊人之极。”<p>　　我顺口笑道：“如何惊人，是杀人放火的江洋大盗，还是起兵造反的革命英雄？”<p>　　小郭的回答出乎意料之外，他竟然道：“两者都是！”<p>　　我呆了一呆：“什么意思，我不明白。”<p>　　小郭伸手在自己脸上抹了一下：“姓黄的印尼华侨成千上万，经过筛选，剩下一个——”<p>　　虽然我对小郭的能力很有信心，可是我也不禁疑惑：他是凭什么标准来肯定这个人的？小郭看出了我的心意，不等我发问，他就道：“根据你的标准，你说过那个人一定不会是普通人。”<p>　　我点了点头：“这个人特别到了什么程度？”<p>　　小郭道：“他的名字是黄天功。”<p>　　小郭说得很郑重，我听了之后，呆了一呆，这是一个极普通的名字，我对之一点印象也没有。<p>　　我笑起来：“黄天霸我倒听说过，这个黄天功么，我可不知道他是何方神圣。”<p>　　这时，白素走近来，我向她望去，她也摇了摇头，表示没有听说过这个人。<p>　　小郭吸了一口气，也提高了声音，一字一顿，神色更是凝重之至。看来，他心中认为那黄天功的确是一个非同凡响的人物，只是我们不知道而已。<p>　　他道：“黄天功有一半印尼血统，他有一个印尼名字，叫作——”<p>　　他接着就念出了一个名字来——那名字共有九个音节之多。一来，那么长的名字，叙述起来很不方便。二来我所叙述的故事之中，由于种种原因，很多人名都是虚构的，把真名隐去，这已是惯例，看故事的朋友，想来也早已习以为常。<p>　　总之，当时小郭一说出了这个名字之后，足有两分钟之久，三人之间，一片沉默。老实说，这个名字也并不是像希特肋、毛泽东、拿破仑、华盛顿那样尽人皆知——很有些人，连谁是苏加诺都不知道，那就当然也不会知道这个名字了。<p>　　我和白素在听到了这个名字之后，好一会说不出话，不单是为了这个人的确非同凡响，而且还另外有一些原因——下文自会说清楚。<p>　　这个人——当然称呼他的中国名字比较好，他的名字有一个时期的确和有“印尼国父”之称的阿基美德·苏加诺连在一起。在轰轰烈烈地反殖民统治的独立革命运动中，他们二人被称为“一文一武”两大民族英雄。<p>　　其中，苏加诺有“演讲台上的狮子”这个外号：而黄天功的外号则是“大海中的金脑袋”——这个外号听来很古怪，它的出典是由于他在革命运动之中，影响极大，殖民统治者悬赏要他的人头。开始出的赏格是和他人头同样重量的黄金，后来提高到和他人头同样大小的黄金。<p>　　这可能是有史以来，十大赏格之一了。由于他一直在海上活动，加起来就演变成了这样特别的一个外号。<p>　　他还有一个特点，那就是他非常富有——财产之多，据说是根本无法估计。他的财产来源——这也是我们听了他的名字之后，好一会出不了声的原因。<p>　　说得好听一些，黄大功“在海上活动”，实际上，他是一个横行海上的海盗集团的首脑。<p>　　据说他的海盗事业开始得极早——不满十岁，已经上了海盗通缉榜，其经历骇人听闻之至。要把他的一生写成故事，至少要好几百万字才行，我在这里只不过做最简单的介绍而已。他虽然是海盗头子，可是却很早就和独立革命运动结合在一起，出钱出力，在整个运动之中，居功甚伟。<p>　　不过，他可能是一个惊天动地的绿林好汉，是一个非同凡响的草莽英雄，却绝不是一个政治人物——在复杂无比、肮脏透顶的政治斗争之中，他那一套靠江湖义气作为行事标准的行为，彻头彻尾地败下阵来。<p>　　他的下场是死在他的“亲密战友”之手，而且还被人把他所有的功绩一笔抹杀。<p>　　江湖传说，他在近二十年的独立运动之中，拿出来的金钱，是天文数字——当然，悖入悖出，他那些钱也全是当海盗抢来的不义之财。这个人，是正是邪，很难定论——这和本故事也没有什么关系，可以不论。<p>　　有关系的是：他是黄堂、黄而兄弟两人的父亲，也是金秀四嫂的丈夫。<p>　　小郭说出了这个名字，我就知道他找对了人——也只有他这样的人物，才配得上金秀四嫂。<p>　　而且，我几次到黄堂的那所大屋去，都有强烈的感觉，感到黄堂的上代一定和海洋有关——我甚至曾想到过海盗。<p>　　那屋子当然是黄天功早年盖造的——这一切，我相信连廉不负可能也不无所明白了黄堂的来历，对他的种种以前难以解释的行为，也算是有了一定的概念，至于具体的情形，我会在下文详细叙述。<p>　　不过我不明白的是：令黄天功死亡的人，都成了大权在握的大人物，除去黄天功的手段，很是卑鄙，对大人物来说，不光采之至。<p>　　在这样的情形下，金秀四嫂仍然留在印尼，分分钟可以成为被灭口的对象，危险之极——她在江湖中打滚多年，应该十分明白这个道理。<p>　　那样说来，金秀四嫂的隐居所在，可能根本不在印尼！那要把她找出来，机会更是微乎其微了。<p>　　请小郭去找人，结果却会变得要找的人更难找，这确然令人啼笑皆非。<p>　　这时，白素问道：“那黄天功遇难的确切日子是——”<p>　　小郭说了一个日期，年月日听来只是一个数字，但其中的内容却可以千变万化。白素听了，略想了一想，就点头道：“不错，算来是在黄大功遇难之后一个月左右，金秀四嫂带了小黄堂去找廉不负的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_11'>第一百一十八卷 洪荒 第九章 三大生命</b><p>");

document.write ('　　听得白素这样说，我知道她也肯定了小郭找对了人——金秀四嫂去找廉不负的那时，她正刚遭惨变不久，心中怀着巨大的悲痛。<p>　　我不知道她当时有什么打算：是要为她丈夫报仇？还是已经心灰意懒，准备从此隐居了事？<p>　　在这样的情形下，廉不负还为了他自己那种莫名其妙的感情，和金秀四嫂纠缠不清，也真亏得金秀四嫂有这份耐性，和他好言好语地去解释。<p>　　那时黄堂六岁——六岁的孩子，可以很懂事，黄堂显然属于懂事的那一类。也就是说，那时候的小黄堂，对自己的父亲和自己以前的生活都很清楚，黄而又说自素的话，碰到了他的伤心处——遗腹子想起了自己的身世，的确难免伤心。<p>　　我和黄而相处不久，可是却可以肯定他的性格和黄堂大不相同。他热情爽朗，胸无城府，坦率可人——我估计他一直和金秀四嫂生活在一起，那正是金秀四嫂的性格。<p>　　有这种性格的人，很容易裸得他人的友情，金秀四嫂能够令白老大如此看重，当然是由于她为人可爱之故。<p>　　一下子想通了很多疑问，可是最重要的一个问题还没有答案——金秀四嫂究竟隐居在什么地方？<p>　　我向白素望去，只见她眉心打结，显然地想到了同一个问题，而且没有答案。<p>　　我想问小郭一些问题，可是还决定不了从哪里开始问才好。白素已经先我而问：“关于黄天功的妻子，你有什么资料？”<p>　　我自然而然点了点头——这正是我也想问的。小郭只知道我们要找一个‘姓黄的印尼华侨’，并不知道有金秀四嫂其人。<p>　　白素这一问，小郭立刻现出很兴奋的神情，用力挥了一下手：“我正想说到他的妻子——黄天功一共娶过三个妻子，值得一提的是他第三位妻子。这个妻子神秘之极，连黄天功几个亲信等闲都见不着她，说出来令人难以相信——”小郭说到这里，笑了起来：“这个纵横七海，杀人越货，统领好几千手下的海盗头子，居然是‘怕老婆’！”<p>　　我笑道：“这又何作为奇？”<p>　　小郭不住摇头，像是这件事简直不可思议。他道：“这黄天功不但身高两公尺，而且一身武功，身子像铁打的一般，水性更是了得——人们都说，天下水性，都连加农笫一，黄大功第二！”<p>　　我更正他的话：“不，他妻子第二，他最多排第三。”<p>　　小郭一听得我这样说，神情讶异莫名，叫了起来：“你怎么知道？确然如此。”每当有人这样说，黄天功必然更正：“我最多排名第三，四嫂才是第二。此人很怪，称自己的妻子为四嫂，不知有何出典。”<p>　　我和白素都笑了起来，小郭十分机灵，立刻问：“有什么是我不知道的？”<p>　　小郭说到这里，我们再无疑问——金秀四嫂确然是嫁了黄天功。我把有关金秀四嫂的一切，用最简单的方法向小郭作了介绍，听得小郭啧啧称奇：“真是天下之大无奇不有，奇中还有更奇，简直没有止境。”<p>　　我欠了欠身子，问了一个最主要的问题：“黄天功死后，金秀四嫂去向如何？”<p>　　小郭摇了摇头：“从此下落不明——那时，她为黄天功生的儿子才五六岁，那是黄天功唯一的孩子——”我又更正小郭的话：“不，他还有一个遗腹子。”<p>　　小郭望定了我：“怎么一回事？你知道得好像比我更多！”<p>　　我道：“全靠你调查所得，我们才解决了很多谜团。现在最主要的是金秀四嫂的下落。”<p>　　我说着，又把金秀四嫂最近曾到过此地的情形，说了一遍——黄堂的案件和他屋子失火的事，很是轰动，小郭当然也知道。他听了之后，不禁跌脚：“真应该常和你联络才是——什么样的怪事，你都有份！”<p>　　我笑道：“承赞，承赞！托你再去找金秀四嫂——她有可能成为非人协会的新会员，白老大也急看要见她，事不宜迟，请从速进行！”<p>　　小郭霍然起立，大声道：“得令！”<p>　　我又把天工大王也要找四嫂的事情说了，小郭连连点头：“我知道——要是我不能把她找出来，我姓郭的就算是从此英名扫地了。”<p>　　我哈哈大笑：“你知道就好，好自为之！”<p>　　小郭充满信心，告辞离去。我和白素各自把小郭带来的信息消化了一下，我先道：“希望不久小郭就有好消息来。我很奇怪都连加农怎么会和金秀四嫂有联系，以致要介绍她成为非人协会的新会员。”<p>　　白素道：“他们都可以在水裹生活，自然有机会认识。”<p>　　我大摇其头：“不对——金秀四嫂熟悉的是湖水，而都连加农却生活在海洋中。”<p>　　白素想了一会，才道：“你也太古板了——水就是水，何必拘泥于湖海之分，岂不闻‘天下弱水三千，都是一家’。地球上所有的水，都可以互通，根本上是一体。”<p>　　白素这一番话，虽然我一听之下，立刻可以认同，可是却是我有生以来第一次听到把这种情形说得如此具体。<p>　　我还没有来得及有反应，白素又有了补充：“所以，如果说水有生命的话，那么，情形就很特殊——”她说到这里，停了一停，神情凝重，显得她将要说的话很是重要。接下来，她缓慢地说：“那情形是：地球上所有的水，是一个生命。”<p>　　我呆了一呆，问道：“你的意思是，只要是水，就属于同一个生命体？”<p>　　白素的这个设想，的确十分奇特，所以我要肯定一下。<p>　　白素的回答来得很快：“是，就是如此——不但是所有的水，而且还包括了所有的冰，和所有的水蒸气。”<p>　　不等我再发问，白素进一步发挥：“冰、水、水蒸气——水的三态，是三位一体，就像一个人的身体有血、骨、肉一样，都是同一个生命的组成部分。”<p>　　对白素提出的这个新理论，我正想鼓掌，却已听得暴雷也似地一下喝采声，从楼下传了上来。那一下叫好之声，震耳欲聋，突如其来，连白素都不免吓了一跳。<p>　　当然，我们立刻听出这一下喝采声，乃是天工大王所发。我一步跨到书房门口，向下看去，只见天工大王由戈壁沙漠、红绫、温宝裕拥着，站在客厅中间，人人抬头向上，各人表情不一。<p>　　其中以天工大干最是激动，他那把大子在不住抖动，张大了口，喉间发出一阵怪声，双手挥动，带起宽大的衣袖，发出阵阵劲风，声势甚是骇人。<p>　　红绫则双眉紧皱，正在思索。温宝裕一副喜出望外的神情，像是发现了新大陆一样。戈壁沙漠在不住摇头，显然他们觉得白素的那一番话太匪夷所思。<p>　　这些当然都是他们完全听到了白索的话之后的反应——我和白素讨论得出了神，竟没有发现他们是什么时候进来的。<p>　　这时，天工大王像是已经缓过气来，他又大叫了几声‘好！太好了！’然后又道：“真是听君一席言，胜读十年书！”<p>　　白素在我身边回答：“阁下太过奖了，我只不过一时兴起，随便想像而已。”<p>　　天工大王仰着头：“宇宙之间，多少事都在想像之中产生，只要想得好！”<p>　　不等白素再说什么，天工大王又道：“我也根本不必去找什么四嫂了，就刚才那一番话，令我茅塞顿开——我知道水的生命是怎么一回事了。”<p>　　他可能是太高兴了，一面说，一面手舞足蹈，喉间还同时发出了许多表示欢喜的声音。<p>　　看到这种情形，我知道他一定由于白素的话，引发了他的想像力，使他触类旁通，更进一步想到了许多他以前想不通的问题。<p>　　我立刻问：“是怎么一回事，愿闻其详。”<p>　　天工大王老实不客气，先大模大样坐了下来，再向温宝裕道：“拿酒来！”<p>　　红绫忙道：“我去备酒，你且先说起来。”<p>　　红绫此言，深得我心——她知道我性急，要先听天工大王讲个究竟。<p>　　天工大王对红绫的看重更出乎我的意料之外，他竟然道：“叫小宝去，你在这裹听我说，我若有不到之处，你来补充。”<p>　　红绫居然也当仁不让，点了点头，也坐了下来——此情此景，看得戈壁沙漠羡慕不已。白素向红绫看了一眼，像是怪她没有礼貌，我知道在过去几天，红绫和天工大王已经成了忘年之交，所以对此情景，也就见怪不怪。<p>　　天工大王说话之前，先向白素拱了拱手：“我的想法，是受你的启发而来，请多指教。”<p>　　小宝已经把酒取到，竟用了一苹海碗，天工大王端起碗来，一口气就把酒喝完，这才道：“地球上所有的水，根本可以互通——水不断地在变成水蒸气，而水蒸气也不断地在变成水。从太平洋南部变成水蒸气的海水，说不定就在丹麦上空化为雨水，落下来之后，变成一条小溪的一部分。”<p>　　他说到这里，略停了一停，向我们望来。各人都点头，表示明白他的意思。<p>　　他又喝了一大碗酒，继续道：“这是生命的一种循环——也可以把它当作是水的生命中的循环系统。所以地球上所有的水，所有两个氢分子和一个氧分子合成的物质，都是同一个生命。”<p>　　天工大王神情严肃，像是他刚才所说的那一番话，是一篇很重要的宣言一样。<p>　　戈壁沙漠惊叹：“这个生命体何其庞大！”<p>　　天工大王哼了一声：“和整个宇宙相比，这个生命体又何其渺小！”<p>　　戈壁沙漠当然无从反驳——别说是地球上所有的水，就算是整个地球，也不过是宇宙中的一粒微尘而已。<p>　　两人又道：“然则在地球上，水的生命体应该是最庞大的生命了。”<p>　　他们以为这样说，一定可以得到天工大王的赞许了。谁知道不但天工大王，连红绫也大摇其头。<p>　　这一老一少有这样的反应，连我也莫测高深。只听得天工大王道：“在地球的三大生命之中，水，最小！”<p>　　我一时之间难以理解他这话的意思，我向白素说了一句唇语：什么是地球三大生命？<p>　　白素也用唇语回答：他一直认为高山是生命。<p>　　我心念电转——就算他认为地球上所有的山脉，和水一样，也是同一个生命体，那么这个‘山’，确然要比‘水’来得庞大。因为在地球表面上虽然十分之七是水，可是在水底下，却还是山。所以比较起体积来，山比水大得多。<p>　　可是我却不明白，还有一个大生命是什么？<p>　　我正在想，温宝裕已经道：“不错，高山这个生命，就比水大得多——当然首先要把地球上所有山脉视为一体。”<p>　　天工大王用力一拍自己的大腿：“就是一体——这是卫夫人给我的启发。我一直以为各个高山自成一体，现在才算是想通了。这对我来说，重要之至，因为我发现的那个大山的心脏，就是地球上唯一的大山心脏，只要能和他沟通，就等于和地球上所有的山脉都有了沟通。”<p>　　天工大王想得如此之多，难怪他刚才这样兴奋——他用了半生光阴，想和大山接触，忽然在理论上有了这样的进展，当然喜出望外之至。<p>　　他又道：“这使我以后有了努力的方向。而且，我相信三大生命之间一定互有联系。也就是说，若有人发现了水的生命中枢，对于探索三大生命，又大大进了一步！”<p>　　他愈说愈是兴奋，连耳朵都变得通红。<p>　　我再也忍不住：“你说了好几次‘三大生命’，除了水和山之外，还有一个是什么？”<p>　　天工大王却不回答，表情古怪透顶——他竟然可以左眼望向我，右眼望向白素，两颗眼珠分开甚远，我真怀疑，他是不是可以同时看到我们两人。<p>　　他这种样子，分明是要我和白素自己回答问题，我略一思索，灵光一闪，刚想开口，白素已道：“水、山之外，另一大生命，当然是‘气’——气是地球上最大的生命。”<p>　　白素说的话，正是我想说的，所以我立刻举起手来，表示完全同意。<p>　　天工大王也立刻鼓掌，红绫扑过去抱住了白素，以行动表示她对妈妈的赞佩。<p>　　温宝裕这时候也连连点头：“这三大生命应该是地球上的原始生命——地球才一开始形成，他们就已经存在了。”<p>　　戈壁沙漠神情骇然：“那么其他的生命，算是什么？”<p>　　天工大王突然激动起来：“其他生命，包括人在内，都只好算是寄生虫！”<p>　　听得天工大王这样说，我并不感到意外，因为我早知道他在发现了高山有生命之后，就十分轻贱其他的生命，包括人在内——他尤其不值人的行为，说是人一直在自己生存的地球上进行破坏，终于会有朝一日，惹怒了山，山只要稍为动一动身子，就可以把人类全部消灭。<p>　　他的这种想法，虽然很是偏激，可是也不能说完全没有道理。现在他又那样说，当然又是在发挥他那种想法了。<p>　　我对他的那种想法，不能表示完全同意。所以我道：“寄生虫也是一种生命，我们不必妄自菲薄。”<p>　　天工大王瞪了我一眼：“要知道，若是寄生虫不安分，老是在寄生体上进行破坏，而且愈来愈变本加厉，那么，唯一的结果，就是被彻底消灭。”<p>　　我其实也有很大部分同意他所说，但是却并不赞赏他对所有其他生命的轻视。<p>　　我又道：“作为寄生虫，居然也可以尝试和三大生命沟通，那也就不简单了。”<p>　　天工大王笑了起来：“寄生虫也有各种各样——其中有极少数知道同类的行为，太不可取，是在自取灭亡，要立刻加以阻止。而和三大生命沟通的目的，是要三大生命原谅他们的无知，把消除他们的时间尽量推后，这样，人类——寄生在地球上的一种卑微生命才能有一线生机！”<p>　　温宝裕对这种天马行空式的设想最有兴趣，他立刻道：“光是哀求三大生命把惩罚的时间推迟，并不解决问题，不能制止人类愚昧的破坏行为。”<p>　　天工大王十分认真，像是他接下来就要去和三大生命开会讨论一样，他问温宝裕：“依你之见，该当如何？”<p>　　温宝裕道：“要人类认识到再也不能继续对地球破坏，要人类知道再这样下去，是自取灭亡，那就一定要先让人知道，三大生命对人类的行为已经生气了。”<p>　　天工大王对于温宝裕的话，很是欣赏：“对，先要略施小惩，若然无效，再施中戒，仍然冥顽不灵，就该大罚——真要是至死不悟，那也就无药可救，死路一条了。”<p>　　听得他们两人一本正经在讨论这个问题，我想笑，可是不知怎地，却又笑不出来。<p>　　更令我感到意外的是，白素居然也参加了讨论。她道：“小惩，只怕早已在进行了。”<p>　　各人之中，以天工大王的反应最是惊人——他本来好端端地坐着，突然整个人向上升起，他应该是跳起来的，可是怪在他坐着的姿势并无改变，所以看来古怪透顶。<p>　　他跳了起来之后，重重落下，大口喘气，指着白素，一时之间，竟至于说不出话来。<p>　　这种情形，当然是由于白素的那句话，使他想到了什么之故。我心念电转，把白素的那句话想了一想，刹那之间，我也整个人跳了起来。<p>　　不等我开口，天工大王已经缓过气来，叫道：“对，小惩已经开始了！”<p>　　红绫第一个接腔：“地球表面温度逐年上升——大气早已开始了他的惩罚行动。”<p>　　温裕接着：“各种‘气旋’造成的风暴愈来愈多，愈来愈强烈，造成的破坏也愈来愈大——这些，可以视作是大气的怒吼。”<p>　　红绫跟着又道：“世界各地主要的大江大河，有的乾涸断流，有的泛滥连连；人类聚居的所谓大都市，缺水的现象愈来愈严重——这些当然还只是小之又小的惩戒，因为海水还没有什么显著的行动。”<p>　　温宝裕重重顿足：“我看也快了——不知死活的政客在南太平洋再多进行几次核子爆炸，看看大海会进行怎么样的反击！”<p>　　他们两人一搭一档，把近半个世纪以来的一些自然现象，具体地归于三大生命对破坏者的反击。<p>　　这种说法，其实并非他们首创——早就有不少科学家，甚至文学家在不断地大声疾呼：破坏自然，会引起自然的报复。而自然的报复严酷无比，非破坏者所能承受。<p>　　只可惜极少数有远见者的呼吁，并不能打动破坏者的心——或者可以说破坏者根本没有心，因为自然的报复行动已经愈来愈明显，可是他们还是视若无睹，无动于衷。<p>　　当然，我们现在在发表的意见，也大有创新之处——把自然当成了生命，这是继天工大王开创‘大山有生命’之后的另一发展，在理论上提出了‘三大生命’的说法。<p>　　这种创造性的理论，敢说就是在我们这几个人的讨论中诞生的。在此之前，自然现象只是自然现象，没有人想到过那根本也是生命现象！<p>　　这时，我也自然而然投入讨论之中。我道：“不管用什么理论来解释，事实是：大小地震，愈来愈频繁，而且常发生在非地震带上——这是大地在发泄他的怒意，高山和大地互连，同属于三大生命之一。”<p>　　说到的这里，大家静了一会，然后不约而同，人人吸了一口气，喉间都有些怪声发出来。<p>　　那是由于我们都在同时想到了同样的问题之故。<p>　　温宝裕首先叫了起来：“不得了！三大生命现在还只不过是各行其事，要是他们有了联合行动——那，那，真正不得了！”<p>　　虽然温宝裕一向说话夸张，可是现在却没有人觉得他的话有什么不对。<p>　　非但不觉得夸张，而且感到他只会叫‘不得了’，词汇显得贫乏之至。<p>　　因为若真是发生了这种设想中的情形，那会是一种怎么样的情景，简直无法想天工大王伸手在他自己头上轻轻敲打：“我们不妨设想一下情形会怎样。”<p>　　红绫道：“大气温度提高，江河湖海中的水，加快蒸发，大气之中，湿度也就大增，不利人类生存——这是最轻微的祸害。要是大气温度继续提高，两极的冰雪与之配合，大量融化，海洋面积大大扩展，陆地消失，到时人类自然无法生存。”<p>　　戈壁沙漠道：“反之，若大气温度不断降低，所有的水，全都变成了冰，那也就——”他们才说到这里，温宝裕就叫了起来：“这种情形已经出现过！地球上曾经有过‘冰河时期’——所有生物几乎灭绝！”<p>　　他说了之后，有一些时间，人人都不出声。因为，在冰河时期，地球可以说是一个死域。我们都想到，之所以会有冰河时期的出现，照我们新创的理论来说，分明是气和水两者合作的结果。<p>　　我吸了一口气：“要是大山也来凑热闹，再加上地动山摇，那就——”白素缓缓地道：“那就是地球重归洪荒！”<p>　　各人又好一会不出声——白素所说，虽然可怕，可是却是唯一的结论！<p>　　重归洪荒！<p>　　地球回到什么生物都没有的原始洪荒时代！<p>　　不对，应该说：地球回到只有三大生命存在的时代——在那个时代裹，三大生命都过得极好，不受干扰，没有破坏，完全是属于他们的世界。<p>　　他们不但有权这样做，而且完全有能力可以做得到！<p>　　过了好一会，白素才向天工大王道：“什么时候能和大山的中枢沟通？”<p>　　天工大王摊了摊手：“不知道，希望能赶在他们还没有发动之前，不过这希望十分渺茫。倒是那位发现了水的生命的四嫂，她有可能已经和水有了沟通。我相信三人生命之间，有一定的联系，能够和水沟通，就等于可以和他们沟通。所以与其等我，不如去把她找出来。”<p>　　我同意天工大王的说法：“这就要看郭大侦探的努力了——好在她最近曾出现过，而且身边又多了两个人，找她，总比找大山的心脏容易得多。”<p>　　天工大王抗议：“我已经找到了大山的心脏，只不过还不曾与之接触而已。”<p>　　我接受了他的抗议，天工大王发出了一声长啸，神情兴奋莫名：“这次出山，收获丰富无比，要是真能和三大生命之一，进行沟通，那真死而无憾矣！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_12'>第一百一十八卷 洪荒 第十章 水的信息</b><p>");

document.write ('　　他说得十分诚挚——本来我还多少有点‘小人之心’，怕他努力想和大山接触，是别有用心。现在看来，那是他生命的目的。如今他又发现了不单是山，而且还有水和气，也是相同性质的生命，他的高兴发自内心，应该没有疑问。<p>　　当下，各人又围绕着这三大生命发表了许多意见，和我已经叙述了的大同小异，所以不再重复。<p>　　然后，各自散去，等小郭的消息。<p>　　我本来预料三五天之内，小郭一定会有消息。谁知道过了一个星期，仍然音讯全无，我和他联络，他的职员说，他离开了本市，去向不明。<p>　　离奇怪的是，这一星期来，天工大王、温宝裕和红绫一直在戈壁沙漠那里，也没有和我联络，不知道他们在忙些什么——我和白素讨论过，白素的意见很是骇人听闻。<p>　　她竟然说：“我想他们是在通过最直接的途径，和金秀四嫂联络。”<p>　　我不明白：“什么叫作最直接的途径？”<p>　　白素却没有回答——看她的情形，不像是故作神秘，而是她自己也只有一个初步的概念，所以无从回答。<p>　　第一次我这样问，她没有回答，我也没有再问下去。可是一直到了第三次，她还是没有回答，我忍不住追问，要问出一个究竟来。<p>　　白素仍然不出声，望定了我，神情大有责怪我不肯自己用脑去想一想之意。我心中一凛，立刻向她行了一个礼，表示感谢——的确，我近来习惯于多向她，甚至向红绫拿答案，而不是自己用心去思索。<p>　　这不是好现象——脑子如果不经常使用，那是会生锈的！<p>　　我又同她作了一个手势，表示我自己去想，不必她告诉我。事实上，白素已经给了我很明显的提示——通过最直接的途径，和金秀四嫂联络。<p>　　关键当然就在‘最直接的途径’之上。<p>　　我从这一方面开始想：要是我要用最直接的方法和金秀四嫂联络，我应该怎么做？<p>　　我首先想到的是：所谓‘最直接’，最好当然是和她之间的思想直接沟通——有被称做‘两心通’的沟通方法。不过我并不以为天工大王，或是温宝裕、红绫会有这个能力。<p>　　那么，退而求其次，要通过一个媒介，接触到金秀四嫂，这个媒介是——一想到这里，我灵光一闪，不由自主大声叫了起来：“水！水！他们想通过水，和金秀四嫂联络！”<p>　　这时在我身边，并无别人，可是我还是因为自己豁然贯通而大是高兴，手舞足蹈，想大声叫白素，告诉她我想到了——天工大王他们在干什么。<p>　　可是一转念之间，我觉得我的想法并不完善——刚才我想到了他们是想通过水和金秀四嫂联络。这个想法并无问题，因为金秀四嫂既然发现了水的生命，证明她和水的关系，密切无比，随时都有接触，所以水是要和她联络的最好媒介。<p>　　不过我想到的是：他们到了海上，潜入海中，然后集中思想，希望能通过海水，把他们的思想传递出去——这样的想法，已经可算匪夷所思之至。<p>　　然而不等我把这个想法告诉白素，我又有了进一步的设想。<p>　　我们曾经讨论过，不但天下所有的水都是一体，而且水的三态也同为一体。那也就是说，根本不必潜入海中，随便找一处有水的地方，就可以进行思想传递——甚至于弄一盆水，或是一杯水，也可以进行。<p>　　更甚至于不必有可以看得到的水——空气之中，充满了水蒸气，水蒸气就是水的身体的一部分。<p>　　更甚至于就算没有水蒸气，也一样可以——人的身体，百分之九十是水，人体内的水，当然也属于水的生命。由此推想开去，水和人之间的关系密切无比，甚至可以说人的生命，是由水的生命衍生出来的。<p>　　只有了这样密切的关系，两者之间，进行沟通也就不是那么毫无根据的事了。<p>　　我想到这里，自然就明白了天工大王他们在干什么了——他们企图把信息由思想传递出去，通过空气中的水蒸气，让水知道，然后再由水把信息告诉金秀四嫂。<p>　　这种信息传递的方法，确然匪夷所思，难以想像，不过既然在理论上可以成立，也就有变成事实的可能——如今已被普遍使用的通过人造卫星传递信息的方法，在二百年之前，如果有人提出来，其匪夷所思，难以想像的程度，也就相同。<p>　　想通了这些，登时觉得全身轻松，大笑了几声，把白素招了来，告诉她我所想到的那些。<p>　　白素笑道：“应该正是如此。”<p>　　她还有进一步的发挥：“有所谓‘两心通’的神通，一般设想都是思想电波的传递和接受，又怎知道不是思想通过水传递出去的？”<p>　　我道：“或者通过空气的传递，也能达到信息沟通的目的。”<p>　　白素接着道：“也可以是通过大地高山传递出去的。”<p>　　一时之间，我想像力如万马奔腾，想到了许多有关的事情——大多数很杂乱无章，可是我知道只要整理一下，就可以变得有条有理。我冲口而出的是：“我知道法术之中的‘遁法’是怎么一回事了。”<p>　　这话，听来没头没脑之极，换了别人可能莫名其妙，不过白素当然明白。<p>　　她不但明白，而且想法和我一模一样：“对，遁法有土遁、水遁等等，都有可能是依靠了三大生命的帮助而完成的。”<p>　　当下我们并没有就这个问题再讨论下去——肯定了三大生命的存在，有无穷无尽的联想，无法一一记述。<p>　　我立即又想到的是：“他们可以进行这样的信息传递，我们为什么不可以？”<p>　　我性子急，想到了就要做，而且要白素和我一起——两个人传递出去的信息，总比一个人要强烈得多。<p>　　我把这一点提了出来，白素皱眉不语，显然并不同意。我在考虑白素为什么不同意的时候，突然想到了一件事，一时之间，我发出了一下古怪的叫声，身子团团乱转——我想到了什么，可是却还抓不住中心。<p>　　白素提醒我：“我们不必进行什么，天工大王他们也是白费心机，如果金秀四嫂和水的关系密切，她就应该想到可以利用无所不在的水，来传递信息。”<p>　　我刚才想到的也正是如此，我道：“她可以用这个方法，和爸他老人家取得联络。”<p>　　白素轻轻叹了声：“一切都只是我们的设想——理论上如此，实际上怎么样，还要看金秀四嫂和水的关系，究竟到了什么地步而论。”<p>　　正说着，门铃声大作，门外还传来了阵阵大笑声。<p>　　那阵阵大笑声听得出是由两个人发出来的，其中一个，我们再熟悉不过，声音洪亮而充满了豪迈之气，不是白老大是谁！而另一个人，笑声也不陌生，可是一时之间，我却想不起那是什么人来——实在是由于怎么也想不到这个人会来到，所以脑中没有他的印象。<p>　　不过白素显然比我心思缜密——看她的笑容，就知道她内心的高兴，不止是因为白老大来了，她同时也听出了另外一个在大笑的是什么人。<p>　　我也没有多化时间去想，就从楼上飞扑而下——在半空之中翻了一个浸斗，直落在门前，把门打开，白老大张开双臂，抱住了我，在我背上用力拍着。<p>　　这时候我仍然没看到另外一人是谁，不过那人已经开了口，他一面笑，一面道：“人生何处不相逄！我们又见面了！”<p>　　他一开口，虽然我看不到他，可是当然立刻知道他是什么人了。我心中这一喜，实在是非同小可——此人正是这个故事一开始的时候就记述的那一个妙人：黄而皇之，简称黄而的就是。<p>　　我们正用尽方法想要找他，他居然自动出现，这当然令人大喜若狂。<p>　　我和白老大分开，黄而笑嘻嘻地站在我面前，我们不约而同张开双臂，紧紧拥抱，我又用力摇晃他的身子：“太好了，令堂没有一起来？”<p>　　黄而摇头，白老大指着他：“此人你们虽然认识，可是却不知他奇在何处！”<p>　　白素也已经下来，她接口道：“爸也太小觑我们了——我们当然知道他奇在何处！”<p>　　我听得白素这样说，心中大奇。不过我对白素一向有信心，她既然这样说了，我也就和她的话配合，现出一副‘我们当然知道’的神情来。<p>　　白老大像是很感意外，望定了我们：“说来听！说得不对，重重处罚！”<p>　　我当然不敢出声——因为我根本不知道黄而奇在何处！<p>　　白素走过去，双手交叉，挂在白老大的肩上——在她父亲面前，她宛如小女孩一样。她笑着道：“此人生而与水为伍，久而久之，养成了天下第二的水性。”<p>　　白老大摇头：“那又何足为奇，又不是天下第一。就算天下第一，也不足为奇！”<p>　　白素笑道：“你且别性急，听我说下去——水性天下第一的始终是都连加农，本来第二是金秀四嫂，不过我想在很多年前，这第二的位置已经给了我们的黄而皇之先生了。”<p>　　黄而一副得意洋洋的样子，向白素拱了拱手：“承赞！那是六年前的事——不过，娘的年纪大了，当然不能和我年轻力壮相比。”<p>　　他说了之后，又补充道：“娘的水性，完全是无师自通，自己苦练而成。不像我，从小就有名师教导。”<p>　　我听到这里，豁然贯通：“你的师父，当然就是都连加农了。”<p>　　黄而点了点头，我想起第一次见到他的时候，他正在院子裹坐着，而天正下着大雨，他像是很享受淋雨，害得我们也全身湿透的情形。当时只觉得他行为古怪，现在才知道原来他根本是在水中长大的，喜欢淋雨，正常之至。<p>　　白素神情严肃，缓缓地道：“都连加农是由章鱼养大的——更是有名师教导，所以我认为，水性天下第一的应该是金秀四嫂，请你一见到她，就把这话告诉她。”<p>　　白素话才说完，我和白老大就用力鼓掌，表示赞同。黄而也很高兴，连连说道：“一定，一定，想来，师父也不会不服。”<p>　　白老大催促：“你别岔开去，他究竟奇在何处？”<p>　　白素吸了一口气：“他从小在水中长大，水性好不在话下，奇的是他和水有了感情，把自己的生命和水浑为一体，终于悟通了一个大道理——知道了水有生命！”<p>　　白素才说到这里，我和白老大当然佩服无比，尤其是我——白素讲了出来之后，我完全可以接受，但是事先我却不曾想到。<p>　　主要当然是我先入为主，一直以为发现水的生命者是金秀四嫂，脑筋转不了弯，所以未曾想到黄而的身上，当然高明程度不如白素远甚！<p>　　黄而的反应，更是大大佩服，他甚至于冲口而出，叫道：“真了不起！我早就说过，你是一朵鲜花插在——”他曾说过白素配了我，是‘一朵鲜花插在牛粪上’，这时我当然不会让他再把这句话重复一遍。不等他讲完，我就向他当面一拳打出。<p>　　此人在水中肯定灵活无比，不过在陆地上，他的动作却稍为笨了一点，若不是白老大拉了他一把，他非给我打中不可。<p>　　他大声抗议：“老羞成怒，不是君子！”<p>　　我瞪着他：“我是牛粪，当然不是君子。”<p>　　黄而大乐，指着我哈哈大笑：“这可是你自己说的——这里还有别人，可以作证，我可没有说你是牛的什么部分。”<p>　　我早就说过，黄而此人很是天真可爱，此时他看起来就活脱是一个占了点便宜的小孩子。<p>　　白老大也笑着：“别胡闹了——他这个发现，非同小可，虽然具体的情形如何，还待深究，可是他已经能够和水作初步沟通，堪称天下第一奇人。都连加农准备介绍他加入非人协会，他娘要听听我的意见，所以才要找我。”<p>　　这时候，我的思绪混乱之至，不知道有多少问题涌了上来，挤在一起，以致一个也问不出来。<p>　　白素的情形，比我好些，她举起手来，提高了声音：“先听我说些事——然后再容许我们提问题，这样比较容易把事情弄清楚。”<p>　　黄而抢着要说话，白老大伸出大手，掩住了他的口，两人的动作神情都十分有趣，不过这时我也没有心情发笑。<p>　　白素趁机把我们讨论所得——有关‘三大生命’的理论介绍了一遍。<p>　　在白素说话期间，黄而不断发出怪声，白素说完，白老大松开了手，黄而立刻叫了起来：“我完全同意！事实就是那样，你们能凭空就想到这些，真不简单！那天工大王竟一直在追寻和高山沟通，更不简单！”<p>　　白素道：“这只不过是理论上的肯定，而你却有了巨大的突破，请告诉我们，你和水之间的沟通，已到了什么程度？”<p>　　黄而搓着手，想了一想，才道：“我很难说得清楚，总之，我知道他的一些想法，而他则可以肯定知道我在想什么——娘带着我们离开之后，我因为把白老大的下落隐瞒起来，没有告诉娘，心裹很不安，一个人在发闷时，他就告诉我，他可以把我要见白老大的信息传出去。”<p>　　他说到这里，略停了一停。<p>　　他说得不是很有条理，却很生动——我知道他口中的‘他’就是‘水’。他确然有能力和水互通信息！<p>　　这种情形，当真是奇妙之极！<p>　　白老大在我的表情上看出了我的心意，他道：“还有更奇妙的事，我在河面垂钓，忽然之间感到有信息不断传入我的脑中——有人想见我，这要见我的人，就快出现了！当天下午，黄而就找上门来了。”<p>　　我大是不明——黄而是怎么会找到白老大的呢？<p>　　黄而笑了起来：“是他告诉我的，他告诉我该怎么走，才能找到白老大——过什么海，沿什么河，甚至于该跨过多少条小溪，他也说得清清楚楚。我就照着他的指示，穿江过海，找到了要找的人，一点也不差。”<p>　　我呆了半晌，说不出话来，黄而所说的经过，奇特无比，在我的经历之中，竟找不到相同的例子。<p>　　过了一会，我才道：“据我所知，以前非人协会有一个会员，被大量植物指引，见到了一棵大树。不过我看其经过也远不如你的经历那么有趣。”<p>　　黄而很是高兴，笑得欢畅。白素问：“你要找我爸，究竟是为了什么？”<p>　　黄而道：“说来话长，是我娘的主意。师父要介绍我做非人协会的会员，娘说，要是非人协会能把他的意思传达出去，那也不妨，不然，不能再浪费时间了，不如去找白老大，他一定有办法把他的意思传达出去。”<p>　　黄而一连说了两次要把‘他的意思传达出去’——可知此事十分重要。我知道这其中的‘他’就是‘水’，可是不知道水有什么信息要通过人来传播。我只是可以肯定这一定是所有事情的关键。我问：“他的意思是——”白老大和黄而互望了一眼，白老大道：“你来说，你是直接获得他的信息的人。”<p>　　黄而点了点头，神情变得凝重，他叙事的方式很独特，绝不讲条理，会把许多事加在一起，一下子说出来，幸而只要用心一些，还可以听得懂。<p>　　这时他一开口就道：“大事不好，他生气了！他说，再这样下去，他会使地球重归洪荒——反正由得人类再胡闹下去，结果也是一样，不如由他来提前发动，多少还能保存一些，不至于完全彻底毁灭！”<p>　　黄而所转述的‘他的意思’清楚之极。这种‘他的意思’早在我们讨论三大生命之前，就已经认识到，而在肯定了三大生命之后，这种认识开始具体化。我们也一直在为这种认识而感到震撼，可是怎么也比不上如今听了黄而的转述之后那样惊栗——这已经是最直接的警告，再要忽视，地球就要重归洪荒，人类也就不能幸存了。<p>　　我和白素紧握着手，两人都手心冰冷。<p>　　黄而又道：“他还说，他绝不是虚言恫吓，过去已经有过几次，他在忍无可忍的情形下，发动了反击。他更说，他的反击必然一次比一次厉害——这一次，一直在进行破坏的生物，不会有任何生存的机会！”<p>　　我和白素手心冒汗——他说‘过去已经有过几次’，确然不是虚言恫吓，人类在经过这‘几次’之后，都曾经用文字把经过的情形详细纪录下来。<p>　　极其中最著名的当然是‘诺亚方舟’，其余，在有悠久文化传统的民族的历史上，都有相类似的记载——洪水曾经在大地上发威，令得所有的生物吃尽了苦头。<p>　　比较起古代的破坏行动，现代的破坏程度何止加深了千万倍，当然其结果也是使得反击的程度厉害千万倍！<p>　　黄而望着我们，显然他已经把话转述完毕。<p>　　白老大用力一挥手：“真正是事不宜迟，我看，非人协会可以起很大的作用，你不妨加入。我们这里同时进行，双管齐下，可以事半功倍。”<p>　　他说了之后，长叹了一声，神情十分沮丧——白老大一向都是斗志昂然，我几乎从来也没有见过他有这样的样子。<p>　　他连声音都十分苦涩：“任重道远，困难之至，别说在我有生之年，是无法完成的了！”<p>　　我们都没有出声——别说是白老大已经年迈，就算是今天才出世的婴孩，在他的有生之年，是不是能看到人类再不如此不知死活，任意破坏，也未可料。<p>　　白素首先打破沉默，她道：“我们不必太悲观，已经有很多人认识到了这一点，正在努力推行停止破坏的运动，我们参加进去，尽自己一分力量，能不能成功，也就不是我们所能控制的了。”<p>　　白素的话，其实也不乐观——实在是由于世上不知死活的人太多，其中更有一大部分是手中有权的狂人：又愚蠢、又黑心的政客，例如不断进行核爆，又例如企图改变大江大河的自然状态，无一不是在自掘坟墓。他们自己找死，还要拉上不知道多少人陪葬，真正是混蛋透顶！<p>　　看白老大涨红了脸的样子，他是准备破口大骂了。正在此时，大门打开，温宝裕一马当先冲了进来，大声叫道：“猜猜我们这几天在干什么？哈哈，老爷子来了！这一位又是谁？”<p>　　在他后面，跟着红绫、戈壁沙漠，最后才是天工大王。<p>　　我知道这些人到，必有一场混乱，所以抢先道：“这一位能够完成你们这几天努力在做而又做不成的事！”<p>　　此言一出，果然大有作用，一时之间，人人都向黄而望去。<p>　　接下来，虽然我努力控制局面，还是不免有些七嘴八舌。不过总算在最短时间之内，双方都把事情弄清楚了——他们正如我和白素所料，努力想和水进行沟通，不过没有成功。<p>　　知道黄而已经可以接收水发出的信息，温宝裕首先怪叫连连，红绫和戈壁沙漠也很兴奋。<p>　　离奇怪的是，最应该跳起八丈高的天工大王，自从进来之后，竟然没有说过一句话。<p>　　我向他望去，只见他和白老大两人互望着，神情古怪，像是两个互相比赛谁能够维持最长时间不眨眼的孩子一样。<p>　　看来，他们维持这种状态已有很久了，直到我们全都注意到了这一点，他们丹时开口：“又见面了！”<p>　　从头到尾，他们两人就只说了这一句话——肯定在他们之间，曾经有不寻常的事情发生过，但那不属于这个故事的范围之内，所以不必多说。<p>　　赞同样的，像金秀四嫂如何会嫁给黄天功，他们母子二人又如何曾遇见都连加农等等，都有很精采的过程，当然也都是另外一些故事。<p>　　当时，天工大王只是拉住了黄而，求他传授和水沟通的方法，以便他应用在和山沟通上。<p>　　两人在大厅的一角说了许久，天工大王突然长啸一声，竟然不告而别，就此离去，戈壁沙漠立刻追了出去。<p>　　过了一会，两人垂头丧气回来，瞪着黄而，像是怪黄而不知道说了什么，才令得他们的偶像离去。<p>　　黄而高举双手：“我只是告诉他，要诚心诚意把山当作和自己一样的生命，自然而然，生命和生命之间，就可以有沟通。我想他领会了这一点，所以才急不及待去进行了。”<p>　　戈壁沙漠仍然闷闷不乐，温宝裕道：“好极了！黄而先生可以和水沟通，天工大王有希望能和山沟通，要是再有人能和气沟通，那么人类和三大生命就都有了接触。”<p>　　天工大王一走，白老大就恢复了常态，这时他哈哈大笑：“古时候，有一个人，我想他能和气通信息。小宝，你要是知道这人是谁，我有奖。”<p>　　温宝裕大感兴趣，不断眨眼，可是他显然不知道答案，他向我望来，我摇了摇头——我也想不起有哪一个古人有这样的神通。温宝裕又向白素望去，白素笑道：<p>　　“任何一个有法力的古人，都有呼风唤雨的本领，‘呼风’就是把信息传给空气，‘唤雨’就是和水沟通。”<p>　　温宝裕一听，立刻鼓掌。白老大笑道：“我倒没有想到这一点，我只想到了诸葛亮借东风，是人和气沟通的具体例子。原来在传说之中，有许多人类和三大生命交往的例子，而且还有一定的规律可循。”<p>　　白老大所谓‘一定的规律’，是指传说中神仙的法力——那是一种初级法力，几乎什么样的神仙都会。当然，人类要把这个规律找出来，不知道是哪年哪月的事情了。<p>　　这个故事叙述到这里，已经可以告一段落。只有两件事还需要交代一下。<p>　　极其一，我问了黄而：“令堂要见白老大，并没有什么了不起的大事，只不过是想问一问老朋友的意见，令兄黄堂为何竭力阻止？”<p>　　黄而苦笑：“他知道我和娘一出现，他的身世就再也隐瞒不了，所以才那样做。”<p>　　我仍然不明白：“他为什么要隐瞒自己的身世？”<p>　　黄而大笑了起来：“他是一个堂堂的高级警官，可是父亲是海盗，母亲是湖匪，你叫他怎么能不隐瞒？”<p>　　我呆了一呆，也忍不住大笑起来。黄而和黄堂性格截然不同，他显然绝不以父母为耻，反倒觉得黄堂的行为很是滑稽。<p>　　这件事原来如此，当然也就不值得再提。<p>　　另一件事，就是小郭寻找金秀四嫂，一直找到印尼苏门答腊的多巴湖边上，互给两固蒙面人抓住，绑在一棵树上，警告他再要多事，就把他抛下水裹喂鱼。<p>　　小郭脱身之后，感到环境险恶，就回来和我们商量，我一听就知道那两个蒙面人一定就是黄堂和金秀四嫂。<p>　　可惜黄而自从和我们分手之后，就一直没有机会再见到他，所以也无法证实。<p>　　小郭感到很是沮丧，我安慰他：“要不是你肯定了黄天功是金秀四嫂的丈夫，整件事还是弄不清楚。”<p>　　小郭道：“他们隐居所在，一定就是那个多巴湖！”<p>　　我伸了一个懒腰：“他们既然隐居，不想见人，我们何必再去打扰他们。”<p>　　小郭这才罢了。<p>　　白老大住了几天才离去，在这几天之中，我们计划了很多行动，配合水通过黄而传来的信息。不过是不是能令得那许多不知死活的破坏者觉悟，也就只有天硗得了。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_01'>第一百一十九卷 买命 简介</b><p>");

document.write ('　　谁能改变人类基本的生死权力？富人‘买命’长生不死；穷人‘卖命’只求短暂温饱。当天理伦常完全打破的时候，这个世界会变成什么模样？各大城市的报纸上刊载着以重金购买‘生命配额’的启事。卫斯理为了一探究竟，跟踪征求者派出的人员，但每一组跟踪者却都锻羽而归，连卫斯理本人也不例外……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_02'>第一百一十九卷 买命 自序</b><p>");

document.write ('　　这个故事，记述到了第八章的时候，在一份香港报纸的副刊上，读到了一篇文章，其中有一段，很有意思，和故事中想买命的豪富所想的一模一样。由此可知，想用自己拥有的金钱去购买生命，使自己可以多活几年，甚至永远活下去，是有钱人日思夜想的事情。<p>　　这个故事，可以给想买命的人一些希望，虽然有哲人说：希望是最大的骗子，可是世界上有太多愿意被骗的人，所以即使是一线希望，也足以令人无限兴奋。<p>　　那篇文章，用方言（粤语）所写，我把它改为国语，意思绝对不变，而大家都可以看得懂了。<p>　　那一段很短，如下：<p>　　记得八十几岁之罗富翁，人生什么都有，有一天他忽然喟然叹曰：“若有人说保证给我多十年命，他要多少钱我都给。”<p>　　不管多么富有，到了风烛残年，他就会有这样的想法。<p>　　这，算不算是悲剧？<p>　　但愿生命配额快点可以转移，以遂天下富翁之愿——安得生命千万年，大庇天下富翁尽开颜。<p>　　多一点做梦的材料，总不是坏事。<p>　　对不对？<p>　　——倪匡<p>　　一九九六·七·四·一六三五三二<p>　　三藩市<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_03'>第一百一十九卷 买命 第一章 征求启事</b><p>");

document.write ('　　这些年来，我记述了超过一百个故事，其中有的一开始就和我有直接的关系，有的开始时和我风马牛不相干，发展下去，才渐渐发生关系。<p>　　而这个故事却有点特别——它一开始和我没有关系，可是却又大有关系。<p>　　世上矛盾的事情本来不少，然而这件事又不能说是很矛盾——情形如何，且听我详细道来。<p>　　那天早上，我才起身不久，就至少接到了十多个电话，全都由我的熟人打来，内容一致：“你看了今天的报纸没有？对那个广告有什么意见？”<p>　　当我接到第一个电话的时候，我还没有看过报纸，当然也不知道那个广告是怎么一回事——以后的电话，我的回答一律是：看过了，暂时没有什么意见。<p>　　第一个电话，是很久没有联络的宋自然打来的。<p>　　不知道大家是不是还记得这个人？<p>　　宋自然是温宝裕的舅舅，和他有关的故事是《命运》、《还阳》，很有些曲折离奇的事，发生在他的身上。他的脑部甚至于被动过手术，目的是为了取消一部分记忆——这些，和本故事无关，略提一提就算。<p>　　当他打电话来这样问我的时候，我只是随口反问：“什么广告？和我有关？”<p>　　他回答：“很难说，你看了之后，自己判断。”<p>　　我知道宋自然不是大惊小怪的人，他特地告诉我这件事，那说明事情必然有点古怪。<p>　　于是我找来报纸，根本不必找，因为那广告就登在第一版上，不但字体极大，而且色彩缤纷，夺目之极。<p>　　我一下子就看完了，呆了一会，一时之间也难以说出这是怎么一回事。<p>　　当然，先要说一说这个广告——它并不长，全文如下：<p>　　[征求启事]<p>　　兹征求各种生命配额，有意出让者，请函本报信箱十三号。出让者请提出所要求之代价——征求人备有巨额资金可供运用。出让者必须签署文件，以证明是在完全自愿的情形下出让生命配额，并清楚明白出让本身生命配额之后的结果——其后果概由出让者本身全部承担，与征求人无涉。<p>　　整个启事的正文就是如此。`<p>　　启事的正文看不出有什么地方和我有关。可是启事还有一个附注却提到了我。<p>　　[那附注如下：]<p>　　附注：若不明白何谓“生命配额”，可参阅卫斯理记述的故事《算帐》。<p>　　就是这么一句话，简单明了。别人看了有什么感觉，我不知道，而我看了之后，却呆了好一会，思绪十分紊乱，难以确实明白究竟是怎么一回事。<p>　　当然，单从那征求启事的文字来看，事情像是很简单——只不过是有人愿意用金钱来购买生命配额而已。<p>　　而问题就复杂在“生命配额”上。<p>　　根据启事的附注，生命配额的定义，以我记述的故事《算帐》中所提到的为标准。<p>　　这个附注，看来很看得起我，可是也令我产生了无数疑问——这些疑问，我在下文会一一提出，现在先用最简单的方法，介绍一下什么是“生命配额”。<p>　　说起来很离奇，也有点令人心惊肉跳——在《算帐》故事的发展中，我知道了每个人一生的所有活动，都有一个数额。<p>　　“一生的所有活动”是真正的所有活动——包括了一切活动在内，我一再强调这一点，是由于那十分重要。<p>　　我再说一遍：一切活动，都有一定的数额。<p>　　说得具体一些，可以举几个例子，例如人一生之中走多少步路，吃多少东西，呼吸多少空气，喝多少水等等，都有数额限制。<p>　　以上的例子是人生中的大事，而生命配额所涉及的是一切活动，任何小事也包括在内，例如一生之中眨眼若干次、产生快乐的感觉若干次、汗腺的活动若干次——出多少汗、肾上腺活跃的次数是多少——兴奋多少次……<p>　　我不厌其烦地举例，是想说明“一生的所有活动”中的“所有”，是真正的一切所有。<p>　　人一生的所有活动，构成了人完整的生命历程。丧失了任何一部分活动能力，生命就不完整。<p>　　例如不能行走、不能说话、不能吃东西、其至于不能思想等等，那就称为“残废”。<p>　　任何一项活动都具有一定的数额，当这项活动的数额使用完毕，这项活动也就停止<p>　　这个人就不能再有这项活动了。<p>　　譬如说，某人一生走动的数额是三万步，走完之后，他就不能再走动了。<p>　　通常来说，所有活动的数额都是几乎同时使用完毕的——这种情形出现的时候，就是说这个人已经死亡。<p>　　若只是某些活动的数额用完了，那么情形就是这个人丧失了这些活动的能力。以某人用完了走动的数额为例子，此人虽然没有死亡，但是已经丧失走动的能力——很多人在生命的后半程，要在轮椅上度过，就是这个缘故。<p>　　这种数额，就是生命配额。<p>　　生命配额每人不同，由每人身体细胞内的生命密码决定，而生命密码则在生命一开始形成时，就已经设定了。<p>　　这一切，都是勒曼医院中的人告诉我的。勒曼医院之中有将近三十个来自不同星球的外星人，在对地球人的生命不断地作研究，我相信再也没有任何一个地方，对人类生命的研究比他们更深刻的了。<p>　　他们提出了“生命配额”论，而且还在研究的过程中，发现通过对生命密码的改变，可以使生命配额也起改变。他们举出一个具体的例子：在某些药物的刺激下，生命配额可以有极其小量的变更。像西方医学在普遍使用的强心针，就可以令人的心跳数额略为增加，其人就可以多活几分钟。<p>　　根据这个理论，只要在生命密码上动手术，就可以使得生命过程起重大的改变——只不过，生命密码的奥秘实在太复杂，即使是勒曼医院的研究，也只是才起步而已，理论上虽然已经确定，可是实际上却还无法做到。<p>　　至于在实际上如果可以随心所欲地更动早已设定的生命密码，会出现怎么样的情形，那是可供想像力驰骋的广阔原野。<p>　　以上，就是我所知道的“生命配额”的内容——我在这里所作的介绍，已经比在《算帐》这个故事中所提到的，又有了进一步的理解。<p>　　在报纸上刊登征求启事者，特地提出《算帐》中有关生命配额的解释，当然是由于在此之前，从来也没有人这样具体地把生命和配额联系在一起之故。<p>　　我想了大约三分钟左右，笑了起来，有了决定：宋自然如果再打电话来问我的意见，我就告诉他，那一定是不知道哪个朋友在开玩笑。<p>　　因为把我在故事中记述的理论，当成真的一样，煞有介事，登报征求，这岂不是开玩笑的成分，高于一切？<p>　　宋自然果然又打了电话来，那是在大约十五分钟之后，我却并没有照我想好的答案来回答，只是说：“让我再想一想。”<p>　　因为在这十五分钟之内，我接到了三个电话，来自世界各个地方。<p>　　打电话来的朋友，都是看到了报上刊登的征求启事之后，来问我有什么意见的。<p>　　由此看来，这个征求启事似乎在世界各大城市的报纸上都有刊登——那么，开玩笑的成分自然降低到了不可能的程度：谁会这么无聊，花费大量金钱，去开这种玩笑！<p>　　所以，我要好好的想一想：究竟发生了什么事情？<p>　　我想了半小时左右——期间，又接到了十来个电话，小半来自本地，包括提到过的宋自然的电话，当然少不了温宝裕的。大半则来自其他地方，内容一样。<p>　　这时，白素和红绫并不在我的身边，她们从前天起，就一直在那个鸡场——还记得那个鸡场吗？就是那个神秘的、有使生物“成精”力量的地方。红绫一直带着她那只神鹰在那里研究，希望把那种神秘力量找出来。<p>　　最近也不知道她有了什么样的发现，拉了白素一起前去，讲明了十天之内，不能有任何人去打扰她们。<p>　　因此，我只是一个人独自设想。<p>　　我且把我的设想过程，全部记述如下：<p>　　首先我想到的是，征求启事的刊登者，十足相信了我在故事中记述的事情，此人的想像力必定可观。<p>　　接着：我就问自己几个问题。<p>　　其一：他要生命配额有什么用处？<p>　　单是这个问题，就不容易有答案。因为就算肯定了有生命配额的存在，这生命配额也是虚无飘渺的东西，看不见，摸不着，就算真的能够从一个人的身上取出来，给了你，又有什么用处呢？<p>　　经过考虑，可能的用处，是把生命配额转移到另一个人的身上去——这样的想法，已经可以说是很荒诞的了。<p>　　不过，这个想法，可以成立——只有这样，收买生命配额的人，才有好处。<p>　　好处是：经过生命配额的转移，多了生命配额的人，也就等于增加了生命——那就等于是出钱买命：相对的，出让了生命配额的人，也等于是为了金钱，而出卖了自己的生命。<p>　　得到了这样的结论，我不禁骇然——我知道，在有些地方，存在着一种不道德，而且违法的买卖：人体器官的交易。<p>　　这种交易被公认为违法和不道德。然而，如果真存在生命配额的买卖，那么，其违法和不道德的程度又如何呢？<p>　　相信没有人可以回答这个问题，因为这种事情从来也未曾发生过。<p>　　问题之二是：如果有人愿意出让生命配额，交易谈妥之后，如何交货和收货？<p>　　有什么方法可以把生命配额从一个人的身上取出来？又有什么方法可以把生命配额注入另一个人身上？<p>　　简单来说，就是有什么方法可以令生命配额在人和人之间转移？<p>　　我相信虽然勒曼医院发现了生命配额，可是他们也没有随意转移生命配额的能力。<p>　　我当然更不会以为有哪一些地球人，已经找到了这个方法。<p>　　那也就是说，掌握了这种能力的，必然是来自地球之外的力量，而且不属于勒曼医院的那一群。<p>　　想到这里，我不禁感到了一股寒意——勒曼医院的那群外星人，可以假定他们并不怀有恶意，而掌握了生命配额转移能力的，对人类来说，完全陌生，是友是敌，全不可测。<p>　　从刊登征求启事这一点来看，他们的行为似乎颇为文明——用金钱来购买，这正是人类的行为。<p>　　可是谁又能保证他们会不巧取豪夺——那也是人类的标准行为！<p>　　如果他们征求不到，硬要抢掠，又有什么力量可以阻止？<p>　　有人说我在分析事情的时候，习惯向坏的一方面去想，这时候，情形就是那样，我越想就越感到不对劲，觉得有必要对这件事做进一步的了解。<p>　　有了这个决定之后，我才思考第三个问题。<p>　　第三个问题是：会有人愿意把自己的生命配额出让给别人吗？<p>　　只要他知道什么是生命配额，他就应该知道如果出让它，那就等于出卖生命。<p>　　我的答案是：肯定会有——一定会有人为了金钱而出让自身的生命配额。<p>　　我甚至于不怀疑会有人因为金钱出让自己的全部生命配额。虽然这样做等于自杀，可是人世间也有不少为了得到保险金而自杀的例子——金钱，尤其是巨额的金钱，在某种情形下，其重要程度甚至会高于生命，这种现象虽然畸形，可是的确是人类行为之一。<p>　　我又联想到了另外一些事情：我想到常有一种情形，有人会在某种情形之下，许愿说：“如果可以怎么样怎么样，我就愿意减十年寿命……”诸如此类。<p>　　这“减十年寿命”的许诺，当然难以实现，可是如果可以在一个人的身上，把生命配额抽取出来，那么，把这个人的寿命减去十年，也就轻而易举。<p>　　这也就是说，任何人出让自己的生命配额，等于是出卖了自己生命的一部分——使自己的寿命减少，少活几天、几个月、几年甚至几十年。<p>　　由于生命配额和生命有如此密切的关系，所以出让生命配额的行为，也等于不同程度的自杀行为。<p>　　用最简单的方式来说，征求者是在收买人命，而出让者是在卖命——那是名副其实的卖命，不是说着玩儿的！<p>　　想到了这一点，我更下了决心。<p>　　决心是：我一定要彻底了解这件事，在必要的时候进行干涉——这样做并不是多管闲事，因为刊登征求启事的人，既然借用了我的名字，那事情就等于已经和我发生了关系。<p>　　当然，那时我还想到了另外一些问题，不过概念还很模糊，例如我感到生命的买卖是不道德的，那只是根据习惯的思想方法而得到的结论。<p>　　事实上，就算出让了生命配额的人，寿命会缩短，得到了生命配额的人，生命会延长——这种情形，已经是不折不扣的生命买卖，但如果双方同意，自愿进行，是道德还是不道德，还真难说得很。<p>　　俗语说：周瑜打黄盖——一个愿打、一个愿挨。两相情愿的事情，就很难用道德的标准来衡量了。<p>　　虽然，金钱收买人命，听来很骇人听闻，也违反了自然界不论贫富，大家都免不了生老病死之苦的规律，变得很不公平。<p>　　可是，当一个穷人走投无路的时候，能够有获得一大笔金钱换取他一部分生命的机会，相信他会十分乐意这样做，也没有人可以有权责备他不道德。<p>　　我同时地想到，平时经常可以接触到“出卖肉体”——“出卖身体”之类的说法。不过这种说法都是象征性的，并不是真正地把身体卖出去。<p>　　同样的，又有“出卖灵魂”的说法。<p>　　虽然原振侠医生曾经告诉我一个真实的出卖灵魂的故事，但一般来说，那些说法，也是象征性的。<p>　　以此类推，难道出卖生命配额也是象征性的？<p>　　我越想越是紊乱，眼前报纸上的字，像是一个一个在扭曲跳动一样。<p>　　我站了起来，来回走动，这时候，不断有电话打进来，说的全是有关那征求启事的事——在早上打来的电话，全都来自附近的城市，而这一天，电话不绝，有从很遥远的地方打来的，因为时间上的差别，他们那边才看到报纸，由于事情实在太古怪，所以也不理会我这里正是三更半夜，就打电话来。<p>　　我被这些电话闹得头昏脑胀，更想不出一个究竟来。<p>　　当天下午，宋自然和温宝裕一起来到。温宝裕一进门就叫：“有了头绪没有？”<p>　　我没好气：“你又有了什么头绪？”<p>　　我只不过是随便一问，却不料温宝裕真的已经做了一些功夫，他哈哈一笑，取出了几张照片来：“请看，这就是几家报馆中的十三号信箱。”<p>　　把报馆信箱当做通讯地址，是掩饰行藏的好办法——到报馆去取信件，人家就不知道他真正的地址了。<p>　　通常，报馆方面并不是真正有一个信箱放信，而只是根据信箱号码把信分开来放就算。<p>　　不过，从温宝裕拿来的照片来看，那是一只体积约有半立方公尺的铁箱，那铁箱四面密封，只有上面开了一道缝，可以塞信进去。<p>　　看到了这样的一个信箱，我又起了很多疑问。<p>　　温宝裕不等我仔细想下去，就已经道：“本市一共有七家报馆刊登了征求启事，每家报馆都有一个同样的信箱，是一个中年人在刊登启事的时候送去的，请报馆把收到的信件都放进去。我观察了一下，这铁箱有两个很隐秘的锁孔，看来没有特别的钥匙，不能打开。”<p>　　我由衷的道：“做得好！照这样看来，全世界至少有两百个这样的箱子了——同样的征求启事刊登在世界各地的报纸上。”<p>　　温宝裕皱着眉：“看来是真的了——我的意思是，那不像是有人在开玩笑。”<p>　　我把我想到的那些，说了出来。温宝裕笑道：“很简单，会有人到报馆去取回铁箱，跟踪这个人，就可以知道征求者的来龙去脉了。”<p>　　的确如此——知道了征求者是何方神圣，当然对了解整件事的真相有很大的帮助。<p>　　我伸了一个懒腰：“这种事情，不必你亲自出马，请郭大侦探派几个人去进行就是。”<p>　　温宝裕立刻打电话和小郭联络，他放下电话之后，又和我讨论有关生命配额的一切。<p>　　他想像力丰富，颇有些天马行空式的想法，有的太过离奇，我也不说了。其中有一个想法，倒可算奇特。<p>　　他说：“我想到了！一定是有人想做一个活人出来！”<p>　　这是温宝裕说话的方式——听了之后，根本不知道他想表达什么东西。<p>　　我只好顺着他的话：“就算要做一个死人出来，也没有可能。”<p>　　温宝裕摇头：“我的意思是，假定有人制造了一个机械人，想要这个机械人和真人一样，那他就需要生命配额！”<p>　　他又继续补充：“像我们的朋友，自称新人类的康维十七世，只怕就是利用了人类的生命配额，所以不论从哪方面来看都像是真人一样的机械人！”<p>　　我望了他半晌，对他的想像，我只好道：“有这个可能，不过我以为一个快要死的人，更需要生命配额。”<p>　　温宝裕的想法，回到我曾经想过的那一方面。他大呼小叫：“不得了！如果生命配额可以转移，那不知道将会有多少罪行因此而生！”<p>　　我苦笑了一下，温宝裕又道：“就算，譬如说，我肯出让我的生命配额——”<p>　　他说到这里，张开了双臂，继续道：“又有什么方法可以把我的生命配额从我生命中取走？”<p>　　我当然无法回答他这个问题——不过，到了第二天，这问题有了一些进展。<p>　　那个征求启事第二天仍然刊登，而内容有了增加。<p>　　增加之一是说明了“来信保证守密，绝不泄露”。<p>　　之二是：双方同意之后，由征求者负贵取走出让者的生命配额，出让者需在其过程中作全面配合，若中途反悔，一切后果，由出让者自行负责。<p>　　之三是：本征求启事刊登期限为一个月，有意出让生命配额者，请把握时机。<p>　　之四则十分岂有此理：本叙事虽然提到卫斯理先生的名字，但一切与他无关，特此声明。<p>　　温宝裕的反应是哇哇大叫：“他们真有办法取走生命配额！他们好像并没有把你放在眼里！”<p>　　他的话，很有煽动性，我笑了一下：“你放心，这件事我一定会追查到底。”<p>　　我说要追查，当然立刻就开始行动。<p>　　第一步行动是先和小郭联络——自从上次我托小郭寻找金秀四嫂而结果不算圆满之后，小郭一直情绪低落，直到这时，他又有新的任务了，这才重新振作起来。<p>　　他一听到我的声音，就道：“小宝吩咐的事情，我已经派人去进行了。”<p>　　我道：“可能会有人每天都去取信，监视要十分严密。”<p>　　小郭问道：“我看，这征求启事很像是开玩笑。”<p>　　整件事是一个玩笑，当然不是没有可能。为了避免小郭把事情看得太容易了，所以我这样回答：“我不以为是开玩笑——事情可能牵涉很广，甚至于会改变人类的生命方式。”<p>　　小郭听我说得如此严重，当下也不敢怠慢，连连答应：“我加派人手，派最好的人去。”<p>　　接下来，那征求启事的内容，并无增减，我的名字依然每天出现在报纸上，前后接到打来询问的电话，不计其数。<p>　　白素和红绫在几天之后，出现了一会，她们看来行色匆匆，我把报纸给白素看，她只是随便瞄了一瞄，就下了结论：“有人在开玩笑！”<p>　　这是很多人的第一反应，可是白素也如此，却令我大大失望。我刚想提醒她好好考虑一下，她却已迫不及待地向外走去。<p>　　我这才留意到她有点精神恍惚，看来她对那个征求启事，根本没有加以注意。<p>　　我拉住了她，问道：“发生了什么事？”<p>　　白素摇头：“不知道，我还不知道。”<p>　　从白素的神情看来，分明有一些事困扰着她。我再问：“要不要帮助？”<p>　　白素还是摇头：“不必，我和红绫可以应付。”<p>　　她虽然这样说，可是语气并不肯定，我正想再说什么，红绫已经在门外叫道：“妈，快点！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_04'>第一百一十九卷 买命 第二章 世上最不公平的事</b><p>");

document.write ('　　白素一面应着：“就来！”一面对我道：“我们有了一些发现，可是还说不上来发现了什么，必须倾力以赴，实在没有余力再去想别的事情——我们不单是在那个鸡场，还可能到处乱跑，时间也可能很久，你忙你的，我们忙我们的，可好？”<p>　　我心中充满了疑惑，不知她们发现了什么，可是白素既然那么说了，我就算问，也必然问不出一个所以然来。而且我对那个征求启事的追查，还不能算是有了开始，当然不可以放下不理。<p>　　我对白素和红绫两人的能力，很有信心，所以点了点头。白素不等我再说什么，就已向外走去。<p>　　我跟了出去，看到红绫在一辆越野车上，那只神鹰停在车头，她看到了我，只是向我挥了挥手。<p>　　白素一跃上车，红绫已迫不及待，车子引擎发出一阵怒吼，绝尘而去。<p>　　我在门口呆了好一会——这不像是白素一向的行事作风，由此可知，事情一定大异寻常。<p>　　这时，我当然完全无法猜测究竟是怎么一回事，至于后来事情的发展，那是后来的事情了。<p>　　我之所以现在就把白素和红绫匆匆来去这件事先说一说，是因为事情发展下去，形成了另外一个故事的缘故——当我有机会记述这个故事的时候，大家就可以知道事情发生的时间。<p>　　当时，我也意料不到我这里的事，竟然会隔那么多天，而毫无进展——不然，跟了白素和红绫去，好歹也可以知道她们究竟在忙些什么。<p>　　却说小郭派出去的人，再加上他也托了报馆中的熟人，如果有人去取应征信，我们断无不知之理。<p>　　看来刊登征求启事的人，很有耐性，并不急于知道有多少人来应征——这一点，我们倒知道，每家报馆，每天收到寄给十三号信箱的信，开始时大约每天只有十来封。<p>　　后来，由于征求启事持续刊登，已经成为城中的热门话题，所以应征信也多了起来。<p>　　到了启事所说的一个月期限，估计每家报馆收到的应征信接近两千封之多。<p>　　这时候，小郭已经调查清楚，同样的征求启事在全世界一百六十个城市刊登——粗略估计，有数以十万计的人应征，愿意出让自己的生命配额。<p>　　我相信在这许多人之中，真正知道“出让生命配额”意味着什么的人，少之又少——甚至于可能一个也没有。<p>　　我很难想像，征求者如何和那么多人联络。<p>　　同时，我也感到，这征求启事有很大的欺骗成分在内，因为它并没有详细地说明出让生命配额的后果，只是含糊地叫人参考我的故事——却又郑重说明不得反悔。<p>　　应征者如果在不明不白的情形下，达成了“双方同意”，后来又知道事情关乎自己的寿命，到时候，想要反悔，就要负起全部后果——后果是什么，谁也不知道。<p>　　这样的发展情况——当然不能说没有欺骗成分在内。<p>　　而事情既然牵涉到了我的名字，我觉得有必要在这方面提醒一下那些以为有便宜可占的应征者。<p>　　我请了小郭和温宝裕来商量。<p>　　（本来，和白素商量最好，可是我去了一趟鸡场，那里静悄悄地阒无一人，不知道白素和红绫到哪里去了。）<p>　　（我也曾在鸡场内外看了一遍，却什么也没有发现，只好带着满怀的疑惑离去。）<p>　　我们三个人粗略计算了一下，要同样在一百六十个城市，将近一千家报馆上刊登说明启事，每天花费就要将近一百万美元。<p>　　温宝裕首先叫了起来：“我认为没有必要去花这个冤枉钱——那些应征者都是为了贪钱，行为并不高尚，不值得为他们出力！”<p>　　小郭举手：“我同意——我有简单的处理方法：由卫斯理具名写一个说明——”<p>　　温宝裕抢着道：“对了，每个应征者理论上都会从卫斯理故事中去了解什么叫作生命配额，把写好的声明，附在故事中，就可以广为流传——要是连参考一下卫斯理的故事都不肯，那就只好贵客自理了。”<p>　　我点了点头——他们两人提议的这个方法很好。同时我也想到了一个问题。<p>　　小郭、温宝裕和我，可以动用的财力，不能算小。可是单是刊登启事，就令我们觉得太不划算。<p>　　我在心中粗略估计了一下，那个神秘的生命配额征求者，在这次行动中会花费多少金钱？<p>　　我把这个问题提出来。小郭道：“在全世界报纸上刊登启事，费用至少是三千万到五千万美元。”<p>　　温宝裕接着说：“要处理几十万封来信，需要一个很庞大的机构来进行，这个机构需要多少花费来维持，难以估计。”<p>　　我道：“我们不必有确切的数字，只是要肯定绝不会有人肯花那样大量的金钱来开玩笑！”<p>　　小郭和温宝裕都不出声，神情严肃——他们也都感到了事情有异乎寻常之处，虽然听来荒谬，可是显然真的有人在以金钱收买人命！<p>　　温宝裕又道：“除了立刻进行声明，我们也不能坐等。”<p>　　小郭道：“我没有坐等，对大部分报馆，我进行了调查，发现了一个怪现象。”<p>　　我和温宝裕都瞪了小郭一眼，怪他有了发现却不告诉我们。小郭急忙分辩：“我也是才收到所有资料，正想找你们，卫斯理的电话就来了。”<p>　　我不想听他解释，向他作了一个手势，示意他快说发现了什么。<p>　　小郭道：“我向各报馆调查去刊登征求启事的是何等样人——我感到这一点很重要。”<p>　　我和温宝裕都点头，表示同意。<p>　　小郭继续说道：“结果是完全没有人出过面——一切都是通过信件来进行，报馆方面收到的费用，由瑞士银行的本票支付。”<p>　　小郭说到这里，神情有点沮丧。我明白他为何如此——他当然曾经向瑞士银行方面去做过进一步的调查，可是也当然碰了钉子，一无所获，瑞士的银行，是一个攻不破的堡垒。<p>　　我伸手在他的肩头上拍了一下：“算是极大的收获，使我们知道征求者拥有我们想像不到的雄厚财力。”<p>　　温宝裕立刻发挥了他的想像力：“一群豪富，正联手在进行收买人命的勾当，他们想用金钱来使他们的生命得到延长。”<p>　　接着他又感叹：“有钱，不但可以叫鬼推磨，更可以改变天定下的寿命！”<p>　　他的这个想法，并非不可接受，小郭的感觉显然和我一样，他道：“如果是如此，那超级大富豪陶启泉一定有分。”<p>　　温宝裕认真地点了点头：“要去问一问他——我们一起去，人多势众，教他不能隐瞒事实。”<p>　　我摇头：“不能现在就肯定那是事实——至少我们根本无法想像生命配额如何转移，这不是凭有钱就可以做得到的事。”<p>　　正说着，书桌抽屉中的电话响了起来——这电话只有少数熟人才知道，我还以为那是白素打来的。<p>　　我打开抽屉，接通了电话，就听到温宝裕和小郭一起发出了“啊”地一声低呼，同时我也听到电话里“喂”了一下，我不必凭声音去辨别那是什么人，因为我根本可以看到是什么人在和我通话——温郭二人，之所以在电话接通之后，有异常的反应，也正是看到了打电话来的是什么人之故。<p>　　说明了，也很简单——传真电话虽然还没有普遍被人使用，可是已经不能算是最尖端的科技，在我书房里的那一套传真电话的设备，是戈壁沙漠的杰作，在萤光屏上显示出来的形象，十分清晰，不是别人，正是我们刚在提起的陶启泉。<p>　　说到曹操，曹操就到，这自然令人惊讶。<p>　　我回答了一声，陶启泉就急急地道：“报纸上那个征求启事是怎么一回事？”<p>　　他一上来就开了这样一个问题，我不知道该如何回答才好，因为我也不知道是怎么一回事！<p>　　我立刻道：“你来问我？我还正要问你哩！”<p>　　陶启泉大惑不解：“问我？我怎么知道！这种怪里怪气的事情，应该和你有关系才是！而且，那启事说得很明白，照你所说的标准行事，你怎么会不知道！”<p>　　我叹了一声：“说来话长——”<p>　　才说了四个字，陶启泉就打断了我的话头：“长话短说——我们这里有很多人等着听你的回答。”<p>　　我没好气，刚想问他还有什么人，已经看到了大亨出现在萤光屏上，大声报了自己的名字。<p>　　接下来，萤光屏上出现了一个又一个人，每个人都自报姓名——其实，这些人只要一亮相，就人人都知道他们是什么人了，根本不必说姓道名。<p>　　总而言之，一共十来个人，人人都是超级大富豪，很难想像那是一个怎么样性质的聚会。常言道“商场如战场”，这些人勾心斗角，你要他死，他不让你活，虽说心里都明白天下所有的财富不可能让一个人拥有，可是实际上人人都努力在想达到这个目标。<p>　　要这些人聚集在一起，为了同一个目标而努力，这是难以想像的事情。<p>　　可是这时候从这些人的神情来看，他们很是同心协力，显然目标完全一致。<p>　　我有大约十秒钟的疑惑，随即恍然大悟。<p>　　我明白了！<p>　　我明白这些人聚集在一起是为了什么——刊登在报上的征求启事引起了他们的注意，他们在我记述的故事中了解到生命配额的意义，以他们的聪明才智而论，当然很容易就可以得到一个结论：通过生命配额的转移，可以把他人的生命，据为己有。<p>　　这个结论，肯定使得这些人大喜若狂，这正是他们这种人梦寐以求的事情！<p>　　当人有了数不清的财富之后，金钱几乎使他们可以拥有一切——唯一的例外是：即使全世界的财富在一个人的手里，这个人还是无可避免的要死亡。<p>　　有钱人怕死！越有钱，越怕死！<p>　　这些人全是超级大富豪，也就必然超级地怕死！<p>　　这一点，在他们急切地想在我这里得到答案的神情上，可以绝对肯定。<p>　　我想到这里，忍不住哈哈大笑起来——其实，事情本身并不好笑，甚至还十分悲哀，可算是黑色幽默。可是，却又实在令人忍不住会发笑。世上有很多事情都是这样子的，这只不过是其中之一而已。<p>　　我其实并无幸灾乐祸之意，可在这些人听来，我的大笑，显然不怀好意。<p>　　大亨首先怒喝：“有什么好笑！只要知道可以活得更久，我们愿意付任何代价！我们付得起！追求活得更久，并不可耻！”<p>　　本来，我之所以大笑，一半是为了感到造化弄人的无可奈何和滑稽，很有些其情可悯之意。<p>　　试想一想，这些人活着，享尽了荣华富贵，要风得风，要雨得雨，拥有一切物质上的享受。醇酒美人，应有尽有，想来精神上也不会不愉快。<p>　　若是在古代，他们或许还有可能被帝王权贵所害，像历史上著名的富翁沈万三、石崇等等。可是现在连打着“穷人造反”起家的极权统治者，也和他们结成了亲家，打得火热，使他们的人生乐趣大为增加。<p>　　原来，可能还有健康问题。不过我相信这些人每个都已经和勒曼医院打过交道——用他们的财富换来了健康，所以他们看来个个生龙活虎，活着对他们来说，实在是太好了。<p>　　可是，不论他们多么想一直活下去，也不论勒曼医院多么神通广大，对他们来说，残酷的事实是：他们一样要死！<p>　　他们死亡的日期，并不由他们的金钱来决定，而是由他们的生命配额来决定。<p>　　对于他们来说，没有什么再此生命配额有限，终有用完的一天更可怕的事情了。<p>　　我想到这里，虽然我对大亨那种赤裸裸地，公然要用金钱来收买人命的说法很是反感，但我没有表示出来。<p>　　我只是淡淡地道：“对不起，我感到死亡对每一个人来说，很是公平——人人都要死，这岂非公平之至。”<p>　　当我这样说的时候，我绝想不到这样的话也会有人反对——因为我的说法，在逻辑上根本无可反驳。<p>　　可是，我话才一出口，就听到“叭”地一声响。在萤光屏上我看到大亨满脸怒容，正在拍桌子。大亨这个人，是多血质的典型——容易冲动，不肯掩饰感情，我倒喜欢他这种豪爽的性子。<p>　　这时候，我也不知道他为何发怒。而他接下来所说的一番话，却听得我目瞪口呆。<p>　　大亨一面拍桌子，一面胀红了脸怒吼：“公平？谁说公平？我说一点也不公平！那是世界上最不公平的事！”<p>　　他的怒吼，伴随着他拍桌子的声音，震耳欲聋。<p>　　我、小郭和温宝裕面面相觑，不知道他何所据而云然。可是看其他人的反应，却像是很同意大亨的说法，其中有两三个人，甚至于情不自禁鼓起掌来。<p>　　我忍住了气：“愿闻其详！”<p>　　大亨挺直了身子，一副理直气壮的神情，大声道：“人人都要死，是最不公平的事！”<p>　　他又重复了一次他的论点，不过我还是莫名其妙。<p>　　接着，大亨说出了他的观点——或者说，他代表所有的豪富道出了心声。<p>　　他又用力拍了一下桌子：“人和人之间，本来就绝不平等——有的人聪明，有的人愚蠢，有的人懒，有的人勤，有的人一生造福人群，有的人为祸人间，有的人成就非凡，有的人一事无成，有的人凭艰苦奋斗而变富翁，有的人不思振作而穷困终生，有的人死了会影响千万人的生活，有的人死了和活着根本没有分别，人和人之间既然那么不同，为什么大家都要死？”<p>　　他一口气说下来，越说越是激动，双眼瞪得极大，虽然我不是和他面对面，可是也可以感到他在急促地喘气。<p>　　听得他这样说，一时之间，我倒也不知道该如何去反驳——他的说法，我当然无法接受，可是又不能说它全无道理。<p>　　一贯的说法是：老天再公平不过，不论是什么人，都难免一死。可是想一想大亨刚才所说的，令所有不同的人，有同一个结果，真的能算是公平吗？<p>　　在我沉默期间，温宝裕插了一句口：“每个人的生命配额，长短不一，也不是人人相等的。”<p>　　大亨立即又叫了起来：“那更是不公平之至！是不是努力而有成就的人生命配额一定多？他们——老实说，看看我们这些人，是不是应该有更多的生命配额？”<p>　　温宝裕道：“每一个人都认为自己应该活得更长！可惜那不由得人自行作主，老天自有安排！”<p>　　大亨一声怪叫：“老天的安排不合理、不公平，我们就要自己争取！”<p>　　看来我们三人之中，小郭对大亨的论调最是反感，他冷笑道：“你如何争取？”<p>　　大亨回答得再直接也没有：“用钱去买！”<p>　　一句话令得小郭脸色发青，再也说不出话来。<p>　　对大亨这种气焰冲天的态度，我也很是反感。我刚想说：“你有钱，人家未必肯出卖自己的生命。”可是也就在这时候，我想起了那征求启事——应征者数以十万计，显然有很多人愿意用自己的生命配额去换金钱。<p>　　一想到这里，我不禁气馁，想说的话，也就没有说出口。<p>　　温宝裕冷冷地道：“有钱真好！不过用钱买命，闻所未闻，只怕还是阁下的白日梦！”<p>　　大亨也冷笑：“任何事都有一个开始，不作白日梦，就连开始也没有——小朋友，你不可不知，世界上很多事情，就由作白日梦开始！”<p>　　温宝裕虽然能言善辩，可是一时之间却也只是眨眼，说不出话来。<p>　　我用力鼓掌：“说得好极了！祝阁下成功，万岁万万岁，永生不死，这就很公平了！”<p>　　大亨自然听出我是在讽刺他，他胀红了脸，还想说什么，陶启泉拦在他的身前，叫道：“各位、各位——”<p>　　可是大亨动作粗鲁，一下子拉开了陶启泉，大声说道：“我知道你们心里在想什么，你们想的是：用钱买命，那是不道德的行为。我告诉你们：只要一个愿买，一个愿卖，这就是正常的交易行为。凡是两相情愿的事情，就不能用道德或不道德来衡量——相反地，用任何道德标准去衡量双方同意进行的行为，加以干涉、非议，才是不道德，因为妨碍和干涉了他人的自由意愿。”<p>　　大亨这一番话，一气呵成，流利之至，显然那是他心中真正的观点。<p>　　他的这种观点，并非完全不能为人接受，可是放在“用钱买命”这样的行为上，总使人有说不出来的别扭。<p>　　如果平心静气地想一想，站在他们这种豪富的立场来说，用钱去买任何东西，只要对方愿卖，就是天公地道的事情——包括买卖的是生命在内。<p>　　确然，即使是“用钱买命”这样的行为，只要双方完全自愿同意，就也不能称之为不道德的交易。如果不让这种交易进行，那就是不让他人的意志自由发挥，这倒真是有点不道德了。<p>　　显然，温宝裕和小郭也想到了这一点，所以一时之间，我们都不出声。<p>　　大亨喘了几口气，语调缓和了些：“不是我恃钱行凶，试想一想，世界上有多少人，少活三五天、几个月，甚至一年半载，对他们来说，有什么关系？如果少活一年半载，而可以获得大量金钱，对这些人来说，还是大大的好事——那个征求启事有那么多人去应征，就是证明。”<p>　　小郭大声道：“你的话令人作呕！”<p>　　大亨一声冷笑：“这只是你个人的感觉。再举一个具体的例子：一个穷苦不堪、生活极差的人，活了七十二年，没有过过一天好日子。另一个生活小康，丰衣足食，绝对不必为生计担心，活了七十一年。两个人生，给你选择，你选哪一个？”<p>　　我听得大亨举了这样一个例子，不禁摇了摇头——这样的选择，给一万个人去选，只怕有九千九百九十九个会选那生活无忧的一生，而不会贪心多活一年，而被穷困煎熬一辈子。<p>　　尤其，现代社会讨生活越来越艰难，一生丰衣足食，不必为生计担心，那简直是人生的美满境界，是许多人拼命努力也未必可以争取到的目标。<p>　　我同意小郭的话——大亨的话的确令人作呕，可是却也不得不承认大亨所举的例子有无可抗拒的力量。<p>　　我看到小郭虽然仍是一脸的不以为然，可是却也张大了口，说不出话来。<p>　　大亨作了一个手势，表示他话已说完。<p>　　我、温宝裕和小郭三人一时之间，也无话可说——大亨所说的一切，可以不同意，却也很难说他有什么不对。<p>　　陶启泉在这时候才算是有了讲话的机会，他道：“卫斯理，你一向最痛恨，称之为人类最卑劣的行为是极权统治——”<p>　　我不等他讲完，就打断了他的话头：“为什么忽然之间讨论起这样的大问题来了？”<p>　　陶启泉道：“长江大河，始自滥觞。人类之所以有极权统治这样的丑恶行为，就是由于太喜欢干涉他人的自由选择权利而来的！”<p>　　我想不到像陶启泉那样的人，居然懂得这个道理。<p>　　我苦笑了一下：“你说得对——每个人的自由选择权，不应该在任何藉口之下受到干涉。”<p>　　我看到陶启泉、大亨他们在听我这么说了之后，神情都很高兴。我立刻又道：“我们刚才讨论的这些问题，可说是毫无来由——实际上，我根本不认为生命配额有转移的可能，所以不论怎么说，都是空口说白话，一点用处都没有。”<p>　　我以为这样说了之后，这场莫名其妙的讨论，就可以宣告结束了。<p>　　可是陶启泉却和大亨以及其他人交换了一个眼色，接着，他又向我道：“卫斯理，你可能有困难，可是无论如何，请你帮助我们达成心愿，我们愿意付任何代价。”<p>　　他最后一句话令人反感，不过他所说的令我愕然——我不明白我能帮助他们些什么。<p>　　我勉强笑了一下：“恐怕我们之间有些误会，诸公若有困难，大可以用金钱来解决，何必要我帮助！”<p>　　陶启泉苦笑：“卫君不必那么小器，大家意见不同，讨论一下，就算不能达到共同的结论，也不必放在心上，各行其事就是。”<p>　　陶启泉这话说得很有理，而且也是我一贯的主张，所以我不好意思再说什么，只是问道：“你们想要求我做什么事？”<p>　　陶启泉犹豫了一下：“那征求启事——”<p>　　我不等他讲究，立刻道：“那征求启事和我一点关系也没有——事实上，在你打电话来之前，我们还以为那是你干的好事，只有你们，才有这样的财力。”<p>　　陶启泉听了我的话，神情古怪，又向各人望去，各人表情不一，大都摇头，很是无可奈何。<p>　　陶启泉也摇头：“不是我们——不但不是你看到的我们这些人，也不是其他的著名富翁，我们已经在全世界范围内联络过，无法知道是谁刊登了这个征求启事。”<p>　　我知道全世界的超级豪富，有一个组织，现在在萤光屏上可以看到的那些人，我相信全是那个组织中人，陶启泉既然那样说，可以肯定征求启事并非超级豪富所为。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_05'>第一百一十九卷 买命 第三章 失败</b><p>");

document.write ('　　当然，除了这个组织之外，世界上还有的是财力丰厚的人——有所谓“隐形富豪”这一种人，这种人究竟有多少，平时他们进行什么活动，也无人可知。<p>　　我摊了摊手：“既然这样，那就没有办法了。”<p>　　陶启泉叹了一声：“请不要为难我们——我知道这征求启事之中，既然提到了你的名字，你一定不会放过这件事，而会做彻底的调查。”<p>　　我并不否认：“是，可是到现在为止，我还一点头绪也没有。”<p>　　听得我这样回答，陶启泉竟然兴奋莫名：“这就好——只要你肯调查，就一定会有结果！”<p>　　我有点啼笑皆非：“多谢捧场！你未免对我太有信心了。”<p>　　陶启泉道：“总而言之，你一找到那刊登启事的人，立刻通知我，这就算是帮了我的大忙了。”<p>　　我想了一想，猜到了他们的目的：“你们是想和他联络，请他把征求来的生命配额，转移到你们身上？”<p>　　陶启泉回答得很坦白：“正是此意。”<p>　　我不禁长叹一声：“你们真是不惜一切手段，只求可以长命！”<p>　　大亨抢着道：“真要是可以长命，我们也真的会不择手段。不过现在我们只是在进行交易，手段正当之至。”<p>　　陶启泉补充：“我们经过商量研究，得到的结论是：那征求者收购了许多生命配额，他不见得会自己使用，多半是善价待沽，我们向他去买，有何不可？”<p>　　我忽然之间，感到很疲倦，不想再讨论下去，就挥了挥手：“好，我答应你，一有那征求者的下落，我立刻通知你。”<p>　　陶启泉大是高兴，竟至于发出了欢呼声，其余各人也彷佛立刻可以长生不老一样，有一大半人在手舞足蹈。<p>　　陶启泉又道：“卫斯理，你也应该感到兴奋——这种情形，正是你常说的‘生命形式的改变’，地球人的生命，如果可以互通，那是天翻地覆的改变！”<p>　　我越听越不是味道，陶启泉所说的“生命互通”，听起来很好听，可是实际上却是有钱人用钱去收买人命。可是我偏偏又想不出如何反驳——这种感觉决不好受，就像吞下了一大团肥肉，塞在胸口，腻得难过，却又吐不出来一样。<p>　　刚才，我的那种疲倦感觉，就是因此而产生的。<p>　　我语气冷淡：“对，真要是出现了这样的情形，那确然是天翻地覆的变化。”<p>　　那是可想而知的事。<p>　　试想一想，生命配额如果可以用来交换金钱，以人性贪婪的角度来看，将会产生的混乱，和所引起的种种巧取豪夺，实在是令人不寒而栗——在已经够丑恶的人类行为上，更加深了丑恶的程度。而混乱的结果，得益者当然是金钱的拥有者。<p>　　人类行为现在已经几乎全部由金钱在主宰，再加上那样的变化，真不知道会是怎么样了。<p>　　我不想再说下去，伸手停止了通话，在萤光屏上人像消失的时候，声音已经听不到了，可是我还看到陶启泉在向各人说话，从他的唇形上，我可以辨出他在说什么，他在告诉各人：放心，卫斯理说话算数，他一定会做到——<p>　　我只好苦笑，心中恼怒，想把一口气全都出在刊登征求启事的那人身上，可是却又根本不知道那人是何方神圣。这情形，就像向空气发拳一样，怒意全无着落，真是不愉快至于极点。<p>　　小郭看出了我的不快，他道：“这些人因为怕死，所以心理状态变得很不正常。常说一个快淹死的人，会抓住一根稻草不放——这些人想抓的甚至不是稻草，而是空气！”<p>　　温宝裕的看法略有不同：“也不能说是什么也没有——空气也是物质，只不过不是那么容易抓得到而已。至少有人在征求生命配额。”<p>　　温宝裕说话有点没头没脑，我们和他熟了，容易明白他的意思，他刚才最后一句话的意思是：既然有人在征求生命配额，由此可以推论生命配额必有用处。<p>　　我挥了挥手：“现在什么也不必说，首要任务，是把那征求者揪出来！”<p>　　小郭拍胸口：“包在我身上。”<p>　　当时，不但小郭有把握，我也以为那不是什么难事——在全世界范围内刊登广告，而且在每一家报馆都放了一只大箱子，要把他找出来当然应该不是难事。<p>　　小郭行事十分仔细——他不但在本市有部署，而且在其他九个大城市中安排了同样的措施，一方面派人等候，看来取装满了应征信的大箱子的是什么人，一方面也在报馆里买通了人，加以密切注意。<p>　　到了一个月期限将近时，小郭的行动更是完美——他派了一组跟踪专家，事先研究了从报馆出来之后，可以离开的所有路线，而在每一条路线上都派人事先等候，所有人之间，都有先进的通讯联络系统。<p>　　这样的安排，可以说是万无一失的了。当小郭向我报告他采取了这样的措施之后，我还笑他：“太小题大作了吧。”<p>　　小郭道：“小心点好，我怕错过了这次机会，那征求者从此不再露面，再要找他就难了。”<p>　　小郭平时行事作风并不夸张，可是这次却有点异乎寻常。他成立了一个“指挥中心”，并请戈壁沙漠装置通讯系统。<p>　　在大行动开始前三天，他硬拉着我去看。我看了之后，也不禁叹为观止——在中心工作者超过五十人，每人面前都有电脑系统，小郭自任总指挥。<p>　　据他介绍，这个指挥中心，和世界十大城市，都有直接的联系，包括本市在内，有四个城市还可以有现场传真，也就是说，在那四个城市，跟踪小组的行动情形，在中心的萤光屏上，可以看得清清楚楚。<p>　　其余六个城市，虽然没有现场传真，可是也有语音联络，也可以及时了解行动的进展情形。<p>　　小郭更想到了我没有想到的部分。<p>　　他道：“我想征求者一定已经知道，这个征求启事引起了全世界的注意，也料到一定会有人想把他找出来，所以他可能在一百多个地方，同时采取行动——这样，人家找到他的机会，就会减少到最低程度。”<p>　　我称赞他：“你想得周到，可以说已经布下了天罗地网，他非现原形不可。”<p>　　小郭十分兴奋：“到时你再来——戈壁沙漠和小宝也会来，一有结果，立刻可以去和那征求者见面，看看他究竟安的是什么心，要他人的生命配额有何用处？”<p>　　一直到了最重要的时刻之前几秒钟，我们几个人还是充满了信心。温宝裕甚至不止一次地说：“这是三只指头捏田螺——手到拿来的事情。”<p>　　当我首先感到事情可能不会如我们想像中那样顺利时，对方的行动已经开始了。<p>　　时间是午夜需时，十个有直接联系的城市，同时传来了报告：对方行动开始，有人在报馆取走了铁箱。<p>　　事实上，在其中四个城市发生的事，包括本市在内，我们都可以在萤光屏上看到。<p>　　小郭这个总指挥，早就站在一张桌子上，手持激光棒，威风八面，指挥若定。<p>　　最早在萤光屏上看到对方的人马出现，是在本市的报馆内部——小郭神通广大，在报馆中也安装了监视设备。不过也只限于本市，其他三个城市，只能看到报馆门外的情形。<p>　　由于对方的人马，并无特殊的标志，而报馆门外进出的人又很多，无法辨认，要在他们进了报馆之后，才可以知道他们就是目标。<p>　　所以，我们最早认出是征求者派出来的人马，是在本市报馆中抬走了铁箱的那三个人。<p>　　一看到那三个人在和报馆职员办手续的时候，我就觉得事情不会那样顺利。<p>　　因为在其他三个城市的报馆门口，刚才也有看起来差不多的三个人，进了报馆。<p>　　世界各地，时间不同，可是居然在各个城市，对方的人马能够做到同时出动，由此可知对方组织能力之强。而对方的行动如此严谨，我们是不是那么容易成功，当然也要打上问号。<p>　　当我想到这一点时，小郭还十分意气风发，正在大声道：“看清楚！这三个人就是目标。”<p>　　那三个人，无论是服装打扮还是样貌，都普通之至，这样子的人，混在人丛之中，最难辨认，所以也是最安全的。<p>　　而更令我心惊的是，在其他三个城市，我注意到走进报馆的三人一组的目标，也全是同样不起眼的人物——这当然也是精心安排的结果！<p>　　由此可知，对方行事之精密，异乎寻常，看来绝不如我们想像中那样容易对付。<p>　　我想提醒一下小郭，可是又想到小郭早已布置妥当，也很难临时再增加什么，所以忍住了没有出声。<p>　　不一会，看到本市报馆的那三个人，其中两个抬着铁箱，一个开路，向外走去。<p>　　小郭在发号施令：“注意！目标即将离开！”<p>　　我在这时，问了一句：“这三人刚才是使用什么交通工具来的，有人注意到了没有？”<p>　　这个问题，竟然没有人回答——这并不令我感到十分意外，因为我也没有注意到。<p>　　说话之间，只见那三人已出了报馆门口，而在此同时，可以看到另外三个城市的报馆门外，也各有一组三人，也是一个在前，两个抬着铁箱在后，走了出来。<p>　　另外六个城市的报告也在前后相差不到三十秒的时间内传来：内容一致：目标已经取得铁箱，离开报馆。<p>　　我可以想像，全世界一百多个地方，每一处都有同样的行动在同一时间之内进行。<p>　　要安排这样的一次划一的行动，不是简单的事情，由此看来，我们的对手决不寻常，殆无疑问。<p>　　小郭显然已经想到了这一点，他的神情变得很严肃，发出了一连串的指令。<p>　　可以从萤光屏上看到，小郭布置的跟踪人员，纷纷出动。<p>　　我一面看，一面摇头——这些跟踪人员，实在说不上高明。不过好在离开报馆的三人小组，看来完全不在乎是不是有人跟踪——那走在前面，开路的那个，甚至还在大声吆喝，叫途人让路。<p>　　温宝裕在这时候说了一句：“这些人好像并不怕被人跟踪。”<p>　　我道：“事情有些古怪——”<p>　　一句话还没有说完，就已经看到情形有变——必须说明一下，我们看到的一共有四组萤光屏，每一组代表一个城市。而怪异的是，在四组萤光评上，那三人小组的行动，几乎完全一致。<p>　　不但如此，而且接下来发生的事情，所有四组萤光评上出现的画面，也几乎相同——若不是背景各自不同，真叫人认为那只是一组人在进行活动。<p>　　情形的变化是：看到了一辆小货车驶近三人小组。三个人合力把铁箱抬上了货车。<p>　　看到这里，我忍不住大叫了起来：“不可能！我们看到的不是实在的情形！”<p>　　我之所以会这样叫，是因为在萤光屏上看到的情形，越来越怪异——那四个三人小组的动作竟然完全一样，他们弯腰，抬起箱子，手的姿势，手指放在铁箱上的位置，都完全相同，就像是同一部电影的不同复印本一样。<p>　　要四组人有这样一致的动作，是不可能的事情，除非那四组十二个人，全是机械人，接受同一个软体的指挥。<p>　　还有一个简单的可能，是这个指挥中心的接收系统受到了干扰，被人做了手脚，输入了同样的讯号，所以才会在萤光屏上出现这样的情形。<p>　　我才一出声，小郭和温宝裕也已经发觉情形不对。<p>　　小郭显然绝对未曾想到会有这样的情况出现，所以一时之间，他挥舞双手，可是却不知道该如何应付。<p>　　温宝裕反应比较快疾，他立即叫：“快和现场跟踪人员直接联络！”<p>　　也就在这时候，情形又有了变化，所有的萤光屏上，突然出现了一张人脸。<p>　　那张人脸占据了整个萤光屏，是一个“大特写”。<p>　　那人的五官很是普通，可是看起来却怪异莫名，原因并不是因为它古怪，相反地，反倒是由于它太平淡，或者说，太普通。<p>　　然而，就在这张普通之至的人脸上，却又透出一股极其诡异的气息，极难在一时之间把心中的感觉确切地说出来。<p>　　由于这人脸在决不应该出现的时候，突如其来，所以所有的人都吃了一惊，整个指挥中心，在那一刹间，静到了极点。<p>　　紧接着，出现在所有萤光屏上几十张同样的人脸，忽然笑了起来——那笑容更是令人毛发耸然。<p>　　而在一笑之后，所有画面全部消失，变成了一片花白。<p>　　事情发展到了这地步，倒也明朗了——那当然是讯号接收系统受到了干扰之故。温宝裕就是因为知道了这一点，所以才要直接和跟踪人员联络，听取他们的报告。<p>　　本来，在萤光屏画面之外，跟踪人员的报告，随时和画面上看到的行动相配合，可是这时，画面消失，跟踪人员的声音也同时听不到了。<p>　　只见小郭呆若木鸡，脸如死灰，双眼发直，看来神情恐怖之至。温宝裕则惨叫：“完了！”<p>　　一时之间，在指挥中心之中，虽然没有人再出声，可是整个气氛坏到了极点，简直可以说是笼罩了一股死亡之气，一般来说，只有在吃了败仗之后的军营之中，才会有这样的情形。<p>　　我看这情形不对，虽然我们受了挫折，可是并不代表我们一败涂地，士气不应该如此低落。<p>　　我打破了死一般的沉默，叫道：“别长他人威风，灭自己志气！讯号系统被人破坏了，我们的跟踪人员还在，跟踪行动并没有停止！”<p>　　我虽然在“鼓励士气”，可是心中却也在打鼓——因为我知道指挥中心的通讯设备是由戈壁沙漠设计的，毫无疑问，必然是尖端科技。可是如今却不堪一击，由此可知对方也精于此道，其功力至少不在戈壁沙漠之下，更有可能，比戈壁沙漠更加高强。<p>　　这使我想起在上一个故事中，戈壁沙漠的住所被天工大王轻而易举进入的情形。<p>　　当时戈壁沙漠二人脸如死灰的情形，就和小郭现在差不多，我也不敢想像，戈壁沙漠知道了他们的精心设计，如此容易给人破坏，会有什么反应。<p>　　我虽然指出我们的跟踪人员还在，可是在完全失去联络的情形下，他们是不是能够完成任务，我也根本没有把握。<p>　　所有人之中，其实是温宝裕最乐观，他立刻响应：“卫斯理说得对！我们的工作还在进行，结果如何——”<p>　　他语还没有说完，小郭已从桌上跳下，向外就冲，我叫了他一声，他也没有回答，一下子就冲了出去。<p>　　而正在这时候，门外有两个人急急向内走来，几乎和小郭撞个满怀，那两个人在走进来的时候，口中正在嚷叫：“对不起，我们来迟了！”<p>　　那两个人不是别人，正是戈壁沙漠。<p>　　他们也看到了向外冲出去的是小郭，两人的反应算是很快，伸手向小郭就抓，可是还是慢了一步，给小郭冲了出去。<p>　　两人一脸疑惑，站在门口，大声问：“发生了——”<p>　　只说了三个字，他们看到了指挥中心的情形，不必再问下去，也可以知道发生了什么事情。<p>　　两人先是身子一震，接着，怪叫一声，脚步踉跄，冲到控制台前，动作极快地操作起来。<p>　　这时候，所有萤光屏上都是一片漆黑，什么也没有，经过他们操作之后，情形并没有改善。<p>　　两人停了手，过了一会，才慢慢地转过身来。<p>　　在这一段时间中，整个中心，又是一片静寂——谁也不敢出声，大家都知道，通讯系统遭到了破坏，受打击最重的就是他们二人。<p>　　两人转过身来之后，先望向我。<p>　　我大声发问：“刚才收到的讯号，有没有记录下来？”<p>　　立刻有一个工作人员回答：“有！”<p>　　我道：“请重播。”<p>　　只有重播刚才接收到的讯号，才能令戈壁沙漠彻底明白发生了什么事情。<p>　　同时，我向戈壁沙漠道：“先看了再说。”<p>　　那工作人员开始重播刚才录下来的影像。<p>　　戈壁沙漠才看了不到一分钟，反应就大是激烈，双臂挥舞，口中先是发出了一阵没有意义的怪叫，状类疯狂，可知他们所受打击之严重。<p>　　不过他们二人也并非泛泛之辈，不到几秒钟，他们便已经镇定下来，恢复了常态。<p>　　虽然他们气息还很急促，可是他们已经在开始讨论问题。两人都说得极快，而且声音很低，我要走近去，才能听清楚他们在说些什么。<p>　　他们不愧是专家——一下子就看出了问题的所在。<p>　　他们一个道：“好家伙！局部侵入！”<p>　　另一个怕我不懂，解释道：“讯号局部侵入，干扰画面的一部分。”<p>　　我还是不十分明白：“那又是什么意思？”<p>　　他们指着萤光屏：“这三个人，是敌人加进来的讯号所形成的画面，背景看到的一切，才是正常接收到的讯号。”<p>　　我不禁骇然：“怎么能做到这一点？”<p>　　两人道：“只要知道了我们讯号的频率就可以。”<p>　　我瞪了他们一眼，责怪他们何以如此容易就给人知道了讯号使用的频率。<p>　　两人神情难看之至，过了一会，才道：“敌人有极好的设备——当然，由于我们事先对敌人估计过低，才没有把防备工作做好，是很大的错失。”<p>　　我在他们肩头上拍了几下：“人总难免有错，不必放在心上。”<p>　　戈壁沙漠苦笑：“这次我们算是遇上劲敌了。”<p>　　我试探着问：“很厉害？比天工大王怎么样？”<p>　　两人脸色虽然难看，可是也给我的话逗得笑了起来：“当然不能比——至多和我们一样。”<p>　　他们给了我这样的回答，令我很放心，因为至少事情如果发展到最坏，还可以请天工大王出山来解决——开始，我把事情估计得太容易，现在受到了挫折，自然要重新估计。<p>　　现在，我完全无法想像对方是何等样人，戈壁沙漠已经乾脆称之为“敌人”，我相信双方敌对的立场已经形成，当然不能掉以轻心。<p>　　戈壁沙漠还在继续讨论对方所使用的手段——其中有大量通讯技术上的专门名词，我也不是很听得懂，就算听懂了，如果照样记述出来，也会把人闷死，所以从略。<p>　　我和温宝裕互望了一眼，他摇了摇头，表示也不知道小郭要干什么。<p>　　所以，目前我们完全无法采取进一步的行动，只好等各地的跟踪人员有了结果之后，看结果如何，再作定夺。<p>　　我想，应该是本市的跟踪人员最先有结果，可是事实上却是其他城市先来了报告——直接的通讯已经被破坏，所有的报告都是用普通长途电话进行，在紧急的时候，普通的设备反而此特殊的更有用，真是讽刺。<p>　　报告令人感到十分沮丧，几乎完全一样：三人一组从报馆取走铁箱，跟踪人员不久就发现直接通讯中断，他们继续跟踪，可是在二十到三十分钟之内，就给对方摆脱，跟踪宣告失败。<p>　　同样的报告，一个接一个来到，温宝裕在我耳边低声道：“郭大侦探这个筋斗栽得不小。”<p>　　我苦笑：“你不如说我栽了筋斗还好。”<p>　　我这句话才一出口，就听到小郭的声音在我身后响起：“我们已经有多少年没有到失败的滋味了？六十年风水轮流转，也应该跌倒一下了。”<p>　　我转过头去，看到小郭脸色发青，满头大汗，神情激动，显然是感谢我刚才的话——我把挫败算在我们两个人的身上，表示我们一直是共同进退的。想起当年小郭为了和我一起探索《纸猴》的秘密，他中了暗算，身受重伤的情形，如同在眼前一样。<p>　　想起往事，总不免令人有点感慨，不过现在也不宜怀念往事，我勉强笑了一下：“事情才只不过开始，怎么就说我们输了？”<p>　　温宝裕走了过来，笑嘻嘻地道：“就算输了，也不打紧，常言道胜败乃兵家常事，何足道哉！”<p>　　小郭苦笑，我问道：“情形如何？”<p>　　这时候，我已经料到小郭刚才离开，是去干什么了——通讯一断，他大受打击，后来经我一言提醒，他想起报馆离开这里并不是很远，所以他就赶到现场去了。<p>　　看他如今的情形，似乎他到了现场之后，情况并不有利——不管情形怎么样，我都想知道经过。<p>　　小郭定了定神，反问：“其他地方有没有报告来？”<p>　　我道：“有，全都是在三十分钟之内，失去了目标。”<p>　　小郭脚步不稳地走了几步，这种情形看在眼里，着实令人骇然，小郭并不是没有经过大场面的人，而现在竟至于如此，真不知道究竟发生了什么事！<p>　　温宝裕拉过一张椅子，放在小郭身边，小郭颓然坐下，双手抱着头，一言不发。<p>　　温宝裕自作主张，大声吩咐，令所有工作人员离开。<p>　　转眼之间，整个指挥中心就只剩下五个人。小郭仍然不出声，戈壁沙漠不断地捏手指，使得指节发出“格格”的声响。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_06'>第一百一十九卷 买命 第四章 想不通</b><p>");

document.write ('　　我好几次要催小郭开口，反倒是温宝裕打手势阻止了我。<p>　　我焦躁起来，瞪了戈壁沙漠一眼：“两位请别不断弄出怪声来好不好？”<p>　　戈壁沙漠立刻双手握拳，不再发出声响。小郭也在这时候抬起头来，他脸色苍白，可是声音倒还镇定：“对方早已料到会有人跟踪，所以早有准备，我们却以为人家没有防备，所以才落得如此狼狈。”<p>　　我颇不耐烦：“先别忙分析战情，且说战况如何！”<p>　　小郭苦笑，摇了摇头：“说起来真丢人——我赶到离报馆四条街处，就和我们的跟踪人员会合，而那时候，目标就在我二十公尺之前，是一辆小货车，我可清楚看到货车车厢上，有三个人和一只铁箱。”<p>　　小郭说到这里，略顿了一顿，我们每个人都听得面面相觑，心中骇然——以小郭的能力而言，在这样的情形之下，实在没有可能会跟不上目标的！<p>　　我们当然无法凭空想像究竟发生了什么事，一切都要等小郭说下去。<p>　　这时候小郭已经完全定过神来，他把接下来发生的事，详详细细说了一遍。<p>　　听了小郭的叙述之后，又有至少三分钟的沉默——因为大家都需要时间来消化，或者说需要时间来接受小郭所说的一切。<p>　　小郭的经历，确然不是一下子就可以令人接受的。<p>　　当小郭想到通讯虽然断绝，但若是尽快赶到现场，事情并非不能挽救时，他的想法一点也没有错。事实上，当他离开指挥中心没有多久，他就看到了跟踪的目标——那辆小货车。<p>　　当时小郭驾着摩托车，那辆小货车迎面而来，和他擦身而过。其时已过午夜，又不是在闹市，路上车辆稀少，小郭耳听八方，眼观四方，立刻就看到那辆小货车的车斗上，有三个人和一只大铁箱在。<p>　　附带说一句：那小货车十分普通，甚至相当残旧，车斗也没有遮盖，一目了然。<p>　　小郭对那铁箱，很是熟悉，一看就认出那是跟踪的目标。他正想转一个弯追上去，就已经看到两辆车子驶过来，其中一辆加快速度，超过了小货车向前驶去，另一辆则慢了下来。<p>　　这两辆车子一出现，小郭就认出那正是自己派出去的跟踪人员，那辆慢了下来的车子中，有着整套的追踪仪器和通讯设备。<p>　　小郭连忙向车子挥手，那辆车子速度更慢，小郭不等车子停下，就弃了摩托车。<p>　　他奔向车子，打开车门，一闪身就进了车子的后座。<p>　　小郭这一连串动作，的确乾净俐落，所以他上车之后，车前座的两个跟踪人员齐声喝采。<p>　　那两人随即向小郭报告，和指挥中心失去了联络，可是他们从报馆门口一直跟下来，已经有将近十五分钟，也根本不必使用什么跟踪设备，因为目标始终在视线之内。<p>　　看来对方不是毫无防备，就是完全不在乎有人跟踪。<p>　　小郭上车之后，看到那辆小货车一直在前面不远处，他也松了一口气，觉得跟踪行动可以继续下去，顺利完成。<p>　　这时候，车子正行驶在一条直路上，不但可以看到那辆小货车，也可以看到在小货车之前的车子，那车子也是属于跟踪人员所驾驶的。<p>　　也就是说，两辆车子把小货车夹在中间。这是明日张胆的跟踪，小郭甚至有欺人太甚之感。<p>　　不一会，转上了大路，那路一边是山崖，一边是山坡，也是直路，一眼望不到尽头。<p>　　小郭在说到这里时，顿了一顿。<p>　　我们都知道结果小郭跟踪失败，可是直到此时，我们还无法想像他是如何会让目标走失的。<p>　　小郭苦笑了一下，伸手抹了抹脸，继续说下去。<p>　　当时的情形，实在一点也没有特别之处，可是最突然的变化，往往就在以为最不会有意外的时候发生。<p>　　接下来发生的事，小郭在向我们叙述的时候，还是一脸不相信的神色。<p>　　大约又过了几分钟，情形并没有变化。小郭刚想用普通的流动电话和我们联络，却看到前面的小货车忽然向右转去。大路三线行车，那小货车的行动看来又不像是换线，而右边正是山崖，小货车转了一个九十度角，在这种的情形下，它如果不及时停车，唯一的结果就是撞上山去。<p>　　小郭大是惊讶——他知道有上千种摆脱跟踪的方法，用自己撞山这种自杀型的方法，他却连听也没有听说过。<p>　　一时之间，他甚至于想按喇叭令对方停下来，不要去做这样的傻事。<p>　　可是，前后不过几秒钟，他就看到那小货车并没有减慢速度，直撞向山崖。<p>　　小货车的行动已经怪不可言，而接下来发生的事，更看得人目瞪口呆，驾车的那一位甚至于紧急煞车，使得车子在路上打了好几个转。车里的人，自然也被转得七荤八素。<p>　　不过这对他们看到的事情并没有影响——他们看到的事，是在车子还没有打转的时候发生的，而且一下子就完成。<p>　　他们看到的是：那小货车撞向山崖，并没有发生预料中的撞车事件，而是那小货车顺利地没入了山崖之中。<p>　　是的，一点也不错——那小货车没入了山崖之中，就像一根烧红了的钉子插进一块牛油一样。<p>　　小郭一再强调：“绝对不是眼花——不但我们三人全都看得清清楚楚，连前面车子中的两个人也从倒后镜里看得清清楚楚，那小货车确然是驶进了山崖之中。”<p>　　我、温宝裕、戈壁沙漠听小郭重复说了三遍，我们都没有出声。当然我们不是不相信小郭的话，而是需要时间想一想。<p>　　小郭在这时候又补充：“虽然车子进山，只是不到一秒钟的事情，可是给我的印象深刻之极，我想这一辈子再也不会忘记——比任何电影中的特技镜头更精采。”<p>　　我们仍然没有出声。小郭再补充：“我大约在三分钟后下了车，走到小货车隐没的山崖之前去察看，山石上一点痕迹都没有，像是根本没有这件事发生过一样。”<p>　　温宝裕最先有了反应：“固体穿越固体的明显例子——生命配额的征求者是外星朋友，只有他们才有这种能力。”<p>　　他说了之后，并没有人附和，他又道：“或者是神仙所为。不过根据卫斯理的理论，所谓神仙，大多数就是外星人，又或者是生命形式经过改变的人，也已经不能算是地球人了。”<p>　　戈壁沙漠和小郭向我望来，我想了一会：“有可能。”<p>　　温宝裕因为他的意见得到了初步肯定而十分兴奋，他挥着手：“可能之一！”<p>　　我没好气：“请再说可能之二。”<p>　　温宝裕不停眨眼，过了一会，他摇头：“暂时想不出——如果这是唯一的可能，当然没有之二了。”<p>　　小郭望着我：“真是外星人，这个筋斗栽了不算冤枉。”<p>　　我又想了一会，才道：“现在不能下结论——且等其他地方的详细报告。我不以为所有的跟踪都失败，情形都和本市发生的一样。”<p>　　小郭点了点头：“最迟，明天一早，就可以知道。”<p>　　我道：“好，那就明天再说。”<p>　　我说着，伸了一个懒腰，看到戈壁沙漠两人神情很是古怪，而小郭正瞪着他们。<p>　　温宝裕则在一边，像是在劝说，又像是在煽风点火：“大家是自己朋友，有什么话，别藏在心里，应该说出来。”<p>　　戈壁沙漠望了小郭一眼，欲言又止，小郭已经怒道：“你们不相信我所说的经过，是不是？”<p>　　我听得他们忽然之间起了争执，暂时并不准备表示意见——因为我对小郭所说的一切，虽然不至于不相信，可是也由于完全无法想得通，所以也有保留。<p>　　事实上，就算不相信小郭所说，也一样想不通——小郭有什么理由要骗我们呢？<p>　　戈壁沙漠不敢直接开罪小郭，却拖人下水，向我一指：“不单是我们不相信，卫斯理多半也不相信！”<p>　　小郭不怒反笑：“要是卫斯理也不相信，那我就一头撞死算了！”<p>　　一时之间，各人都向我望来。<p>　　本来由于想不通的地方太多，令我思绪十分紊乱，我想一个人静一静，同时等有进一步的资料时再说，所以才提议等到明天。<p>　　可是现在情况忽然变成了这样子，我非表示态度不可。我连想都没有想，就道：“我绝对相信小郭所说的每一个字！”<p>　　小郭向着戈壁沙漠连连冷笑：“幸而有人相信我，免得一头撞死了，做鬼也不明不白。”<p>　　戈壁沙漠齐声怪叫：“卫斯理，要是你相信，为什么还要等进一步资料，而不立刻采取行动？这不是你一向的行事作风，你可别口是心非！”<p>　　我苦笑了一下：“我只是有太多的地方想不通，需要好好地想一想。”<p>　　温宝裕大声道：“算在外星入帐上，什么都变得不成问题。”<p>　　温宝裕这样说，我竟然难以分辨他是真心如此，还是在出言讽刺！<p>　　因为确然有很多人，一直在笑我总是把不可解释的事情推在外星人头上。事实是：有很多事，确实是外星人所为，但当然也不是所有的事都如此，不可一概而论。<p>　　像现在发生的这些事，当然有可能是外星人所为。但是在有可能是地球人所为的前提下，就要先研究是地球人所为的可能性——而在排除了所有的地球人可能性之后，那么当然就是外星人干的好事了。<p>　　这是很简单的逻辑，理所当然，有些人觉得有点不能接受，只不过是因为在观念上还不肯承认有外星人的存在而已——而我认为这样的观念非常落后，也正是抱这种落后观念的人，不在少数，所以地球人在整个宇宙之中，地位低微。<p>　　连在观念上都不肯接受有外星高级生物的存在，那当然不是高级生物应有的行为。<p>　　这些都是题外话，一些人自己观念不够开放，却又喜欢否定不属于他知识范围之内的事，这种情形，很是可笑。<p>　　当下我把这些话说出来，然后表示了我的具体意见：“要肯定了百分之百不是地球人所为，才能算在外星人帐上。”<p>　　我这样说了之后，各人都不出声。<p>　　我先问戈壁沙漠：“地球上有没有我们的同类有能力破坏指挥中心的通讯运作？”<p>　　戈壁沙漠回答肯定：“当然有。”<p>　　说了之后，他们又道：“不过我们不认为人类可以把一辆小货车，连人带车，驶进山崖之中。”<p>　　他们明白地表示了态度。<p>　　小郭和戈壁沙漠刚才虽然在争执，可是这时却也同意他们的意见：“我也这样想。”<p>　　温宝裕摊了手：“我当然同意。”<p>　　我却摇了摇头，温宝裕首先责问：“这是再也明白不过的事，何以你会有异议？”<p>　　我道：“第一，我想不通外星人要地球人的生命配额有什么用处。第二，我也不以为外星人在地球上的活动会以如此大张旗鼓的方式出现。第三，如果是外星人所为，勒曼医院方面多少总会有一点消息，不会一无所知，他们应该会通知我，而我到现在为止，还没有他们的消息。生命配额的理论首先由他们提出，他们应该关心才是。”<p>　　温宝裕老实不客气道：“你一点两点说了那么多，一点也不能解决问题——请问如何解释车子驶进了山崖这件事！”<p>　　这个问题，当然不好回答——它可以说是到现在为止，所有问题的关键所在，若有答案，事情就容易解决了。<p>　　这时候，我也很难说明为什么我在直觉上，觉得这件事不是外星人的所为——后来再回过头来讨论的时候，我才找到了原因。<p>　　原来在我观念之中，根深蒂固地认为地球人的生命形式，十分低级，不值一提，不会引起外星人的觊觎，外星人也不会对地球人的生命配额有兴趣，所以我才不觉得那是外星人所为。<p>　　身为地球人，而居然脑海深处，有这样的想法，究竟是对还是不对，或者，是幸还是不幸，我竟然十分迷惘，不能肯定。<p>　　当下，我回答道：“现在我没有解释——至少，我要到小货车消失的现场去看一看。”<p>　　温宝裕立刻道：“我也去。”<p>　　小郭在一瞬间竟然有很是害怕的神情，可是这种神情一闪即过，他道：“好，我来带路。”<p>　　后来小郭解释：“由于我刚才目睹的情形实在太妖异，所以不免害怕。”<p>　　我略想了一想：“带上照明设备，和金属探测仪。”<p>　　我说着，向戈壁沙漠望去，两人道：“我们要尽一切可能，把干扰的能量来自何处找出来——大约只有两成希望。”<p>　　我鼓励他们：“就算只有万分之一的希望，也不可放弃。”<p>　　他们两人紧握着拳头，用力摇晃，以示决心。<p>　　戈壁沙漠用什么方法去进行，暂且不表。却说我们三人，在携带了应用设备之后，驾车出发。二十多分钟之后，小郭就道：“快到了。”<p>　　这时候车子在大路上行驶，路上很是寂静，温宝裕已经打亮了照明设备，把路右边的一片山崖照得通亮。<p>　　小郭就是在这时候解释他刚才何以会害怕的原因，他并进一步补充：“设想如果我们也连人带车，驶进了山崖，而被嵌在山石之中，实在无法不感到恐怖。”<p>　　我也给小郭的说法，引得生出一股寒意。温宝裕反倒哈哈大笑：“这倒好！几百万年之后，如果有人开山劈石，发现了我们，那简直珍贵之至。”<p>　　他话才一说完，小郭就叫：“停！”<p>　　我立刻踩下煞车，车子震动了一下，停了下来。温宝裕立刻把探射灯对准了山崖。<p>　　车子在路上，离开山崖大概有十公尺左右，这探射灯小郭也不知道是从哪里弄来的，性能极佳，眼前一大幅山崖，连一棵小草都可以看得清清楚楚。<p>　　小郭一跃下车，向前走去。我想起他刚才所说“嵌在山石之中”这样的话，连忙也下车追上去——反正我们两人是老搭档了，理应有难同当。<p>　　温宝裕也赶了上来，我们来到离山崖不到两公尺处站定，小郭伸手指向前：“就是这里，我记住了这棵小树，就是这里！”<p>　　这时候我们三个人的影子，照在山崖上，看来十分巨大，小郭在说话的时候，双手挥动，巨大的影子也跟着动，给人很是诡异的感觉。<p>　　小郭这样说了之后，我和温宝裕都没有反应，小郭又说了一遍：“就是这里！”<p>　　我和温宝裕互望了一眼，我说得委婉：“山壁上这样的小树很多，看起来都差不多，你很有可能记错了。”<p>　　小郭脸上变色：“你这样说是什么意思？我肯定就是这里！”<p>　　我再问：“除了这小树之外，还有什么可资识别的记号？”<p>　　小郭激动起来，挥着手，冲向前，手在山壁上用力拍着：“就是这里！记号太多，我全认得出——就是这里，你们为什么不相信？”<p>　　我叹了一声：“你自己低头看一看——我们三个人走过来，地上的野草尚且留下了那么明显的痕迹，如果不到一小时之前，有一辆小货车辗过，怎么会一点痕迹都没有？”<p>　　在近山壁的地上，连绵不断，长着许多蒲公英，高可及膝，正是结籽成熟的时候。蒲公英是典型靠风力传播种子的植物，每一粒种子上都有白毛，形成一个个银白色的小毛球，在探射灯的强光之下，闪闪生光，十分美丽。<p>　　这种小毛球，经经一碰，就会散开来，刚才我们走向前来的时候，就令许多种子散了开来，漫天飞舞。<p>　　而且蒲公英的茎，十分容易折断，有人走过，也会倒下一大片——我说得如此详细，只是为了说明一点：若是在不到一小时之前，有一辆车子驶过，断无不留下痕迹之理。<p>　　小郭低下头去，过了好一会，他才抬起头来，脸色惨白。我忙道：“我相信你说的一切，只是请你肯定一下，事情是不是的确发生在这里！”<p>　　小郭口唇颤动，发出的声音很是低微，像是在自言自语。他说的是：“一定是这里，我肯定是这里！为什么会这样子，真叫人想不通！”<p>　　我拍着他的肩头：“想不通的不止是你一个人——我也一样想不通！”<p>　　温宝裕接着道：“想不通的也不止是一件事，很多事都无法想得通——除非承认一切都是外星人在作怪。”<p>　　他又重申他的主张，我还是没有附和。<p>　　这现象很怪——往常有什么不可思议的事情发生，首先认为那是外星人所为的就是我，可是这一次明明同意了温宝裕所说的话，就可以解决很多问题，我却偏偏不向那一方面想。<p>　　温宝裕也感到莫名其妙，在等不到我的反应之后，他大摇其头：“只要你想得出，我就可以接受。”<p>　　他的意思是，只要我作出任何假设，他就可以放弃自己的想法。我只好苦笑，因为正如他刚才所说，很多事情都想不通，那又何来什么假设！<p>　　温宝裕重重顿足：“我认为应该向我们认识的外星朋友着手查，非我族类，其心必殊——我看，事情多半就是勒曼医院的那些人干的好事——你当他是朋友，他未必也这样想！”<p>　　我沉声道：“我会去问他们，可是我决不同意你对他们的看法。在所有外星人之中，在勒曼医院的那一群，对地球人最有好处。”<p>　　温宝裕耸了耸肩，有点老气横秋：“路遥，才如马力——”<p>　　我不等他说完，就道：“我把他们当朋友，正是日久见人心的结果。”<p>　　温宝裕做了一个鬼脸，没有再说什么。<p>　　小郭看起来大是失魂落魄，他已经第十多次问：“我们应该怎么办？”<p>　　他又道：“我看，小宝的意见很实在，事情……真有可能是外星人所为。”<p>　　我很不耐烦：“外星人要地球人的生命配额有什么用处——回答了我这个问题，我就同意那是外星人所为！”<p>　　温宝裕抢着说：“用处太多，不胜枚举。”<p>　　我闷哼了一声，等他作进一步解释，温宝裕挥着手，他挥动的手，在山壁上形成巨大的黑影，像是一个怪物正在舞蹈，再加上我们三个人的影子，使我想起多年之前，记述在《影子》这个故事中的外星生物——竟然只是一个平面，一个影子！<p>　　由此可知，将不可思议的事和外星人联系起来，还是有一定的道理。<p>　　想到这里，我也不要温宝裕再举例了。<p>　　温宝裕正想开口，就被我打手势阻止。我道：“不必空谈，我们分头去做实在的事情。”<p>　　温宝裕答得爽快：“好，我会照我的想法去进行。”<p>　　我也没有问他如何进行——他认定了那是外星人干的行当，难道他有办法找到那外星人不成？<p>　　小郭则苦笑：“我有什么事情可做？”<p>　　大概真是这些年来，小郭的事业太顺利了，所以一些小小的挫败，就使得他垂头丧气，如同世界末日一样。我道：“你去整理世界各地来的报告，越详细越好——集中在目标是如何消失这一方面，这是事情的关键之一。”<p>　　小郭一面点头答应，一面沿着山崖，来回走了二百公尺左右，回来之后，黯然摇头<p>　　显然没有发现任何有车子驶过的痕迹。<p>　　温宝裕上了车，熄了探射灯，眼前好一会看不见东西。小郭坐上了驾驶位，三个人各有心思，所以也不说话，我思绪很紊乱：心想，真正能和我讨论事情的，还是只有白素。<p>　　像现在，温宝裕和小郭都不明白何以我坚持事情和外星人无关，而我又偏偏说不出一个所以然来，如果白素在，那就根本不必我多加解释，她就能够明白我的心意。<p>　　我已经有好几天没有见到她，她和红绫不知道在进行什么事情，偶尔会回家。<p>　　我想，不如回家去，要是碰巧白素回来，就可以听听她的意见。于是我对小郭道：“先送我回去。”<p>　　小郭点头答应，把车子开得飞快。<p>　　午夜过后，街道上很冷清，看起来这是一个很平常的晚上，可是我们三个都知道暗中有极不寻常的事情正在进行——这事情有关人的生命！<p>　　不一会，车子驶抵我家门口，我一跃下车，和他们挥了挥手，小郭驾车离去。<p>　　我走到门前，刚要开门，就听到门内传出老蔡洪亮的声音——老蔡近年来听力越来越差，因此嗓门越来越大。他又坚决不肯用助听器，每当说话，都是大叫大嚷，我早已尽可能避免和他说话。<p>　　不但如此，他的脾气也越来越坏，尤其对陌生人，简直就像吃了火药一样，得罪了不少来找我的人——当然也有好处，替我赶走了一些莫名其妙的人。<p>　　这时候我听到老蔡的声音，是在对一个人说话，他说的是：“说不定，他说不定什么时候回来。”<p>　　接着，我没有听到另一个人的声音，我心想那人说话的声音如果正常，我在门外，当然听不见。不过问题是，老蔡也应该听不见，不知道他和老蔡如何沟通？<p>　　再下来，又是老蔡的叫嚷：“不打紧，你只管等，你要喝些什么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_07'>第一百一十九卷 买命 第五章 外星人上门</b><p>");

document.write ('　　我一听之下，讶异莫名，几乎不相信自己的耳朵，要不就是明天太阳会从西边出来！<p>　　本来，老蔡所说的话普通之至，正是一个管家的待客之道。可是老蔡非常人也，除非是白老大这样身分的人，他才会这样善待——有一次，超级大豪富陶启泉就差点没有给他抓着头发拖出去！<p>　　我当然不以为这时候在里面的会是白老大，因为老蔡的语气很客气，显然他是在对一个陌生人说话。<p>　　这就是我感到讶异的原因——这来者何人，竟然能令老蔡对他刮目相看！<p>　　我仍然没有听到有人和他对话，接着老蔡又道：“要不你喝点酒？我知道书房有好酒，我去取来。”<p>　　听到这里，我再也忍不住，迅疾推开门来，一眼望见老蔡确然在和一个人说话，两人同时回头向我望来。<p>　　我一看和老蔡说话的那人，大感意外。<p>　　那人非别，正是上次我到勒曼医院去，接待我，并且和我讨论人类生命配额的那位亮声先生！<p>　　此人绝非地球人，乃是不折不扣的外星人！<p>　　他本来坐着，看到了我，笑嘻嘻地站了起来。此君现在看来，完全是一个普通人——对他的底细，其实我也不甚了了，我不知道他来自哪一个星球，也不知道他原来的样子如何。<p>　　不过我知道他在勒曼医院，和其他许多外星人以及一些地球人，从事地球人生命的研究。<p>　　他们的研究成果，已经极有成就——其成就可以说惊世骇俗之至，我曾在许多故事中记述过。<p>　　最近一次和他们接触，就是这位亮声先生告诉我有关生命配额的情形。如今发生的事，可以说就是从我知道了有生命配额这回事而开始的。<p>　　要不是我在《算帐》这个故事中，记述了这件事，我看也就根本不会有那个征求启事，就算有，其中也不会提到我，事情也就和我无关。<p>　　如今，因此而生出那么多事情来，温宝裕怀疑就是勒曼医院干的好事，我也正要和他们联络，他自己找上门来，真是再好也没有了！<p>　　我由衷的发出一声欢呼，张开双臂，向他走去，他也向我走了过来，我们热烈拥抱，我用力拍着他的背，他也做着同样的动作。<p>　　老蔡在一边看着，神情很是高兴，我心想，要是老蔡知道我现在抱住的根本不是人，他不知道会有什么表情。<p>　　老蔡大声道：“我去拿酒。”<p>　　老蔡的耳朵虽然不好，可是身体十分壮健，他说走就走，一句话没说完，人已经转过身，向前跨出了两步。<p>　　就在这时候，亮声半转过身，望向老蔡。<p>　　我绝对可以肯定，亮声没有发出任何声音，可是老蔡却已经停步，并且转回身来，打着自己的头：“真是，你不喝酒，刚才你说过，我一眨眼就忘记了，人老了，真不中用。”<p>　　这情形，就像是亮声才和他说了话，而他在回应一样。<p>　　我之所以把这个经过说得这样详细，是因为这种情形启发了我，使我对一些本来无法设想的事，可以作出设想。<p>　　详细情形如何，下文自会明说。<p>　　当下，我对这种情形，心中十分疑惑。而老蔡接下来又讲了几句话，立刻解开了我心中的疑团。<p>　　老蔡是向我说的，他道：“这位先生真好，他说的话，我句句听得明明白白，不像你们，说话像蚊子叫，听来不清不楚。”<p>　　我当然懒得和他说明，只是挥了挥手，告诉他这里没有他的事了。同时我用询问的眼光，望向亮声。<p>　　亮声笑：“这位老先生听觉不是很好，问题出在他的听觉器官上，所以我直接刺激他脑部的听觉神经，和他交谈。”<p>　　我一面和他走上楼去，一面思索他所说的话，隐约捕捉到了一些什么，却又并不具体。<p>　　当时，我想得很多，杂七杂八，没有一个主要的头绪。我只是顺口问道：“贵院神通广大，何不略施小技，令敝管家听觉器官恢复功能？”<p>　　亮声望着我笑：“卫君，你又迂了！他听声音的配额已经用完，我们本事再大，也无可奈何。”<p>　　我心中一动：“要是生命配额可以转移——例如把他人的听声音配额转到他的身上，那情形又将如何？”<p>　　亮声盯着我看，他的目光不但十分锐利，而且有一股奇异的光芒——要是我有什么亏心事，一定会在这种目光的逼视之下，显得十分不安。<p>　　而我既然胸怀坦荡，当然不必躲避他的目光，我也望向他：“你还没有回答我的问题！”<p>　　亮声这才吸了一口气：“理论上来说，贵管家如果得到了他人的听声音配额，他就可以听到声音。”<p>　　我紧盯着问：“生命配额的其他部分，也可以以此类推？”<p>　　亮声的表情很是古怪，像是以为我在和他开玩笑，不过他的回答还是很实在：“不错，理论上来说，可以。”<p>　　我双手紧握着拳，挥动着：“那样说，岂不是只要通过生命配额的转移，受益人的生命可以无限制地延长下去？”<p>　　这时候我们已经进了书房，亮声老实不客气坐了下来，并且翘起了双脚。<p>　　我并不迟钝，这时已经看出亮声是故意以不礼貌的动作来表示他心中的不满。同时我也可以肯定，他有许多动作，例如盯着我看之类，都表示他对我很有意见。<p>　　我不知道那是为了什么——我只知道这一定是他来找我的原因。<p>　　我走到他的身前，神情严肃：“阁下既然化身成为一个看起来像是君子的地球人，那么，行为也请比照君子来进行。”<p>　　我的用词，十分罗唆，正合某些所谓“文艺作品”的用法，对于这种用词方法，最准确的评语是：那不像是人说的话。<p>　　而我在当时是故意这样说的——道理很简单，因为亮声根本不是人，用不像是人说的话，与之交谈，不亦相宜乎？<p>　　而且不但是他对我不满，我也对他不满——上得门来，什么话也没有说，就摆出一连串动作来，真是莫名其妙。<p>　　亮声听得我那样说，整个人跳起来，大声道：“我怎么不君子了？”<p>　　我也大声道：“有话不直说——非君子也！”<p>　　亮声抗议：“不是说话不可以太直接吗？那是礼貌。”<p>　　我教他：“陌生人之间可以如此，朋友之间如此，就变成虚伪，绝非礼貌！”<p>　　亮声喃喃自语：“地球人的行为，真是复杂！”<p>　　我笑道：“你慢慢学吧，你对我有何不满，从实道来。”<p>　　亮声倒也爽快：“你不够朋友，找到了生命配额转移的方法，却不告诉我们！”<p>　　他说得十分认真，而且再也不在表情上掩饰他的不满。<p>　　我呆了一呆，叫了起来：“这话从何说起？”<p>　　叫了一句之后，我灵光一闪，知道他是为什么会来兴师问罪的了——事情很明显，又是那征求启事惹出来的。<p>　　征求启事上提到了我的名字，而稍有头脑的人，看到了这样的征求启事，一定可以联想到征求者要生命配额的用处，也可以进一步推想到征求者已经有了转移生命配额的方法。<p>　　而启事上既然把我的名字抬了出来，再联想到事情和我有关，也是很自然的结论。<p>　　当然是由于勒曼医院注意到了这个征求启事——他们有理由加以注意，因为生命配额这个观念，在地球上是由他们最先提出来的。他们又以为事情和我有关，所以才派亮声而来。<p>　　想通了这些，我只好苦笑：“我还以为是你们不够朋友——你倒反而怪起我来了！”<p>　　亮声的反应极快——他脑细胞活动的速度，可能超过地球人一百倍，一听得我这样说，不必我再作进一步解释，他就道：“啊！不关你的事，这就奇怪了，是谁刊登这个征求启事的呢？”<p>　　这时，可以肯定，事情和勒曼医院无关。<p>　　我当然也不必再和他讨论这个问题。这时我对亮声的出现，极表欢迎——和他讨论整件事，比和任何人讨论更好。<p>　　我立刻道：“为了找寻这个征求者，我们已经做了不少工作，可是一无所获！”<p>　　亮声道：“愿闻其详。”<p>　　我就把这一个月来，有关这件事的一切，一五一十地讲给他听，包括了陶启泉、大亨那一干豪富已经迫不及待想要用钱购买生命配额在内。<p>　　在说完了陶启泉他们那些人的意图之后，我和亮声之间有一段对话。这段对话和本故事关系不大，可是我还是把它记述在下面，因为在这段对话之中，很可以体现“旁观者清”——亮声这个外星人，对地球人行为了解之透彻，竟然在我之上！<p>　　对话是由我先引起的——我对于陶启泉他们的行为，始终不以为然，所以把这个情形说了之后，面对一个外星人，我有些惭愧的感觉。<p>　　我道：“他们这些人一心想要购买他人的生命配额，用在自己身上，地球人的行为之中，甚多不堪者，这一项也可以算是典型之至了。”<p>　　亮声听了我的话之后，神情很讶异——显然他并不同意我的说法，他问道：“陶启泉、大亨他们，全是商人，是不是？”<p>　　我奇怪他何以有此一问：“当然是，全是。”<p>　　亮声点了点头，他再开口，说的话却离题万丈：“你可知道，人脑部的活动，也在生命配额的设定范围之中？”<p>　　我道：“当然知道——人一生所有活动，都在生命配额的设定范围之中，不会多，也不会少。”<p>　　亮声这才道：“这就是了——一个人之所以会成为商人，根本是由于‘设定’的缘故，他的脑部活动，全都依据商业行为的准则来进行，请问商业行为的准则是什么？”<p>　　亮声虽然对地球上的一切十分熟悉，可是他毕竟长期在勒曼医院之中，并不曾真正溶入地球人的生活。而且平时他和地球人说话的机会也不是很多，所以他说起话来，一板一眼，有时候很多话可以省略不说的，他也一定不厌其烦，照说不误。<p>　　他这时这样问我，听来就有点罗唆。<p>　　我了解他说话的习惯，所以我也不厌其烦地回答：“商业行为的最高原则是‘谋利’——追求利润，是商人的生命目标。他们的生命目的是赚钱，除了赚钱，还是赚钱。所以中国人有一句老话：千做万做蚀本不做。”<p>　　亮声笑：“请把你最后那句话，从另一个角度来理解。”<p>　　我想了一想：“那也就是说：只要有钱赚，千做万做，什么都做。”<p>　　亮声哈哈大笑：“答对了！”<p>　　我有点恼怒：“缘何发笑？”<p>　　亮声道：“我笑你明知道商人的行为离不开他生命的设定范围，却还要责怪他们，要求他们去做不属于他们生命设定范围之内的事情。”<p>　　他的话，一时之间很难彻底明白。我追问：“你的意思是——”<p>　　亮声挥了挥手：“我的意思是：商人的唯一行为准则是赚钱，除此之外，和他讲任何原则都属多余——因为那不在商人的生命设定范围之内，等于叫一条响尾蛇去爱抚一只老鼠——挟泰山以超北海，是不能也，非不为也。”<p>　　他先是举了一个古怪透顶的例子，接着居然引用了《四书》中的名句，虽然不伦不类，可是倒也把问题说得明白之极。<p>　　我笑道：“响尾蛇不但不会去爱抚一只老鼠，而且还会把它一口吞掉！”<p>　　亮声向我指了一下：“你总算明白了。”<p>　　我吸了一口气：“照你的说法，根本不必和商人谈什么道德、正义、民主、自由等等？”<p>　　亮声道：“也不是完全不可以，但首先一定要有钱赚——能赚钱，什么都可以谈：不能赚钱，一切免谈。这是商人的生命本能，要是没有了这种本能，就不是商人了。”<p>　　我大为叹服：“陶启泉或许还会装模作样一番，但大亨一定会把你当成知己。”<p>　　亮声很是自负：“我这番话，是所有商人的心声。”<p>　　我闷哼了一声：“可是承认这一点的人却并不是很多——很多还要把自己装扮成君子、上等人，很令人恶心！”<p>　　亮声大摇其头：“卫君！卫君！你大错而特错了！”<p>　　我大为不服：“明明只是为了赚钱，都还要摆出一副讲仁义道德的君子嘴脸。为了赚钱，就可以是非不明、黑白不分，向强权统治叩头，连做人起码的尊严都没有，那还不令人恶心？”<p>　　亮声仍然摇头：“你感到恶心，那只不过因为你不是商人。人，只是一个统称，在这个统称之下，有许多分类，有革命英雄、有民主先锋、有人权斗士、有贩夫走卒、有富商大贾、有的杀人放火、有的偷鸡摸狗……各按设定的生命本能行事。你所谓是非、黑白，那是你的生命本能。”<p>　　他说了一大篇，我还是不断摇头。<p>　　他叹了一声：“你还是不以为然？我问你：蜂鸟说企鹅捕鱼维生无耻，企鹅又去骂燕子捉虫充饥下流，燕子嫌蜂鸟吸蜜恶心——你说有没有道理？”<p>　　我望了他一会，无话可说，只好道：“没有道理——可是人总是人，和其他动物不同。”<p>　　亮声又哈哈大笑：“那也是因为你是人！当然，人设定的生命本能，比其他动物要复杂得多，可是基本原则不变——各有各的生命方式，没有必要，也绝不能用单一的标准去统一。”<p>　　他说到这里，略顿了一顿，继续说道：“不管这单一的标准是仁义道德，还是强凶霸道，都决不会成功。奇怪的是，人类很热衷于行为统一，人类的全部历史，就是追求行为统一的经过——无数纷乱，不断失败，都无法改变人类的这种追求。”<p>　　我呆了一会——这个外星人，看地球人的行为，完全是旁观者清，在他的心目中，完全没有“人”的立场，人，在他观念中，和其他动物没有分别，所以他才能将人的行为分析得如此透彻。<p>　　根据他的说法，我确然是大错而特错了——陶启泉、大亨他们收买人命的行为，根本无所谓对或不对，因为根本就没有一个对或不对的统一标准。<p>　　你认为对的，他认为错；他认为对的，你认为错，应该照谁的标准行事呢？<p>　　矛盾在人类又是群居生活的动物，所以相互之间，要没有纷争，那是决无可能之事！<p>　　亮声显然知道我在想些什么，他道：“你想通了？”<p>　　我只好苦笑：“没有想通——越想越糊涂！”<p>　　亮声耸了耸肩：“那就不要去想它——我们还是想想实际问题比较好。”<p>　　我叹了一声：“什么是实际问题？”<p>　　亮声吸了一口气：“有人已经找到了生命配额转移的方法——问题是：是什么人？”<p>　　我道：“我已经把一切经过告诉了你，这个问题，应该由你给我答案才是。”<p>　　亮声抬头望着天花板，半晌没有说话。<p>　　从他的样子看来，他的困扰不在我之下。我提议：“不如先告诉我，你们做了些什么工作。”<p>　　亮声过了一会，才点头道：“好。”<p>　　说了一个字之后，又过了片刻，他才道：“这征求启事第一天在报上出现，我们就注意到了，立刻进行讨论。讨论的结果是：事情既然和卫斯理有关，他一定会和我们联络，把一切资料提供给我们，所以我们不必做什么工作。”<p>　　我听他这样说，真是啼笑皆非：“你们也太相信我了！生命配额是你们首先提出来的，怎么可以那样不放在心上？”<p>　　亮声苦笑：“我们的结论，只是错在以为事情和你有关，并不错在对你相信。”<p>　　我很是感动，也很无奈——要不是他们相信我，一早就开始有行动，以他们的能力，一定可以有很好的成绩。<p>　　我抱着一线希望：“你们不至于一点工作也没有做吧？”<p>　　亮声摊开双手：“大家都认为，你在进行，和我们在做一样，所以——”<p>　　所以，他们什么也没有做！<p>　　直到一个月之后，他们以为我已经可以提供资料给他们了，而我却没有消息，所以亮声就来了。<p>　　我心中懊丧无比：“你们既然什么也没有做，刚才你又在想些什么东西？”<p>　　亮声的回答，倒令我精神为之一振。<p>　　他道：“我在想，那辆小货车怎么会在跟踪者的眼前消失。”<p>　　我大是高兴——这件事，我百思不得其解，亮声是外星人，本身就属于这种怪事的范围，他一定知道是什么原因。<p>　　我急忙道：“你想到了什么？”<p>　　亮声又想了一想：“有几个可能。一、根本没有那小货车和三人小组——”<p>　　他才说了一句，我就忍不住抗议：“小货车和三人小组都是我亲眼看到的。”<p>　　亮声长长地叹了一声，那情形就像是普通人和一个白痴在说话，说了半天，白痴并不明白，令他感到无可奈何一样。而我，当然就是那个白痴了。<p>　　我无法否认，我的所知，比起亮声来，差得很远，可是他用这种态度来表达这一点，我也无法忍受。<p>　　所以我重申：“我确然看到过！”<p>　　亮声看了我一会，才道：“根据你刚才的叙述，你是在萤光屏上看到，并不是真正亲眼看到。”<p>　　我怔了一怔：“是，可是——”<p>　　亮声不等我说完，就打断了我的话头：“可是至少有六个人是亲眼看到的，对不对？”<p>　　我道：“对——而且请你注意，其中有观察力极强的郭大侦探在内！”<p>　　亮声道：“就算你也在，对我的假设也没有妨碍，根本没有小货车和那三个人。”<p>　　我举起双手，表示投降。<p>　　亮声笑了起来：“不必如此，我一说你就明白：假设有力量影响你们的脑部活动，刺激了视觉神经，就可以使你们‘看到’任何情景。”<p>　　他话才一出口，我就伸手打自己的头——这当然是可能之一，刚才，他和老蔡交谈，他根本没有发出声音，可是老蔡却说能把他的话听得清清楚楚，当然是同一个道理。<p>　　这种事，对外星人来说，简直不费吹灰之力。如果这个假设成立，那么事情就是外星人所为了？<p>　　亮声知道我在想些什么，他不等我开口，就道：“我们——能够联络到的非地球人，都没有做过。”<p>　　我道：“那这个假设就不成立了——我不认为地球人掌握了这种力量，可以影响他们脑部神经的活动。”<p>　　亮声摇头：“我记得你曾经记述过一个故事，尊夫人在日本被控杀人，且有目击证人，是也不是？”<p>　　我大叫一声：“是，但是整件事件，和外星人的物品有关。”<p>　　亮声提到的那件事，发生在若干年之前，由于当时的经历很是恐怖，印象深刻，所以刚才亮声一提起来，我就不由自主叫了一声。这件事的始末，我记述在《茫点》这个故事之中。<p>　　本来我想简略地把经过说一下，可是随即发现做不到——事情的经过太曲折离奇，情节也太复杂，绝不是三言两语可以说得明白，只好放弃。<p>　　不知道这段因果的朋友，只要知道有那样一件事就行——对了解本故事并无影响。<p>　　亮声道：“外星人来了又走，走了又来，不知道留下多少东西在地球上，有的被地球人发现之后，又找出了它的一些功用，这就使得个别的地球人具有特异能力，有可能影响他人的视觉神经，使得受影响的人，看到实际上并不存在的东西。”<p>　　我呆了半晌，点了点头——照亮声这样的说法，这个假设可以成立。<p>　　亮声看了我的反应之后，继续道：“二、小货车和三人小组既然不存在——你们之所以看到了这一切，只不过是立体投影的效果而已。”<p>　　我听得目瞪口呆，一时之间，说不出话来。<p>　　亮声感到奇怪：“你不能接受这一说法？”<p>　　我不由自主摇头，仍然不知道说什么才好。<p>　　亮声想了一想：“立体投影，就如同——”<p>　　亮声话没有说完，我已经定过神来，失声道：“你的意思是，我们看到的全是投影？等于在看立体电视一样？”<p>　　亮声连连点头：“正是如此。”<p>　　我不禁苦笑——这种设想，也真只有亮声这种外星人才能想得出来，匪夷所思至于极点，可是经他提出之后，仔细想一想，就会觉得并非没有可能。<p>　　至于在技术上如何能把立体投影运用得如此出神入化，那只是细节问题而已。<p>　　而在视觉上来说，立体投影和真有其事，实在难以分辨——除非当时跟踪者驾车冲上去，才能发现自己跟踪的原来只是一团幻影。<p>　　如果是立体投影，那么要让它消失在山崖之前，看起来像是驶了进去，也很容易。<p>　　这个设想，我认为可能性甚高。<p>　　亮声再道：“第三个可能，就是固体穿越固体。”<p>　　他说了一句之后，顿了一顿，才又道：“虽然有不少外星朋友可以做到这一点，可是却很费功夫，不值得在这样的小事情上使用。那就等于不会有人用一支火箭放风筝一样。”<p>　　他提供了三个设想，我又考虑了一回，先说了我认为外星人不会对地球人生命配额有兴趣的想法。<p>　　亮声笑：“对，地球人的生命配额对我们来说，确然没有什么用处，不过——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_08'>第一百一十九卷 买命 第六章 古已有之</b><p>");

document.write ('　　他突然住口，神情有点不好意思，我知道他接下来的话一定对地球人不是很恭敬，我挥了挥手：“但说无妨。”<p>　　亮声道：“不过如果有转移生命配额的方法，我们却极感兴趣，事实上，我们也正在研究这个方法，只不过到现在为止，还一点头绪都没有。”<p>　　我大是骇然：“连你们都没有头绪的事情，谁会先找到了方法？真是难以想像！”<p>　　亮声感叹：“天下之大，能人甚多。”<p>　　我道：“能人不会突然冒出来，除非来自天外，不然总有来龙去脉可循。”<p>　　亮声想了一会：“借你的电脑一用。”<p>　　我站了起来，作了一个手势，请他随便使用，而我则立刻走出了书房——我知道亮声要通过电脑和勒曼医院联络，其间可能不想有外人在旁，做人必须识趣才是。<p>　　我索性下了楼，斟了一杯酒，才喝了一口，就听到门外传来一阵汽车急煞的声音。我连忙打开门，只见一辆车子还差二十公分，就要撞在门上。<p>　　由于车子堵在门口，所以从车内出来的人，无法走进门来。此人反应甚快，只见他身子一耸，上了车顶，接着一个翻滚，滑过车头，就进了门。<p>　　我虽然早已看清来的是小郭，等他站定之后，我还是不免大吃大惊——这时候已经快到天亮时分，都说在这时候，要是一夜没睡，脸色会很难看。<p>　　而小郭这时，脸色已经说不上是好看还是难看，因为他脸上的那种颜色，看起来根本不能称之为“脸色”！<p>　　他一站了起来，就双手一起抓住了我的手臂，用力摇着。看他这种情形，可以肯定他不会带来什么好消息。<p>　　我顺手把手中的酒送到他的口边，他总算接了过去，一口喝乾。我拍着他的肩头：“别着急，没有什么大不了，只不过是立体投影而已——相当于大型魔术。”<p>　　我开门见山，一下子就提出了这个关键性的问题。小郭打了一个突，张大了口。看到他有这种反应，我就知道他已经明白了我说的话。<p>　　过了一会，他要用手把张大的口合拢，面部五官才算是恢复了正常状态。<p>　　我这才问他：“有什么坏消息？”<p>　　他先不回答，而是说了七八遍“立体投影”，越说神情越是古怪，说到最后，竟然哈哈大笑了起来。<p>　　随着笑声，他的脸上开始有了一丝血色，渐渐地，变成了两团红晕，不到两分钟，他还在笑着，可是已经满脸通红，看起来比刚才更为恐怖。<p>　　如果他是一个修习中国内家气功的人，在这种情形下，就会发生走火入魔，不死也要重伤。就算他不是，这种情绪上的极度激动，也不是什么好事。<p>　　我连忙把整瓶酒塞到他的手中，并且用力拍他的背部。<p>　　小郭先止住了笑声，才大口喝酒，可是仍不免呛得剧烈咳嗽，过了好一会，总算恢复了正常，可以说话，他指着我，说的还是那四个字：“立体投影！”<p>　　我回答的也是这四个字：“立体投影！”<p>　　小郭双手抱拳，向我一揖到地：“本来我就佩服你，现在更加十倍——你是怎么料到的？这是唯一解释，我可以肯定这一点！”<p>　　我奇道：“你凭什么肯定？”<p>　　小郭又喝了一大口酒——他脸上的红晕显得自然许多，他把酒还给了我，在我喝酒的时候，他把他何以肯定这一点的原因说了出来。<p>　　原来，他气急败坏冲到我家，是来向我报告来自世界各地，他派出去的跟踪小组的跟踪结果。<p>　　结果十分可怕，这是小郭何以面无人色的道理。<p>　　所有的跟踪小组，遭遇都大同小异——在跟踪过程中，目标突然消失。<p>　　而且，消失的情形都很怪异。<p>　　有的是在市区，小货车忽然一个转变，穿过建筑物的外墙，驶了进去。有的是在郊区，小货车转弯驶出公路，在田野里消失。有的甚至于在隧道里面，小货车就穿过隧道壁，不知所踪。<p>　　情形和小郭的遭遇差不多，所有的报告都是如此，自然令小郭骇异莫名，不知道发生了什么事情。<p>　　这也是他一听到我说“立体投影”，恍然大悟之后，忍不住哈哈大笑的原因。<p>　　他说了在各地发生的事，又大大地松了一口气：“我也曾作了很多的设想，越想越感到害怕，不知道是什么力量在和我作对。我就没有想到是立体投影，当然只有这个可能，才会出现那样怪异的情形。”<p>　　我先声明：“这种情形是立体投影，不是我的设想。”<p>　　小郭一听，大是讶异，四面张望了一下，不见有人，他问道：“是谁的设想？”<p>　　我向楼上指了一指：“勒曼医院来了一个人，我称他为亮声先生，你虽然没有见过他，但应该对他有印象。”<p>　　小郭对我记述的故事，都太熟悉了，所以他立即道：“就是上次对你提起人的生命各有配额的外星朋友？”<p>　　我点了点头，小郭十分兴奋：“那样说来，一切全是勒曼医院干的好事了。”<p>　　我摇头：“不是，和勒曼医院无关。”<p>　　按着，我就把和亮声之间的对话，简略地向小郭说了一遍。小郭听得目瞪口呆：“那会是什么人？”<p>　　我道：“他现在正在用电脑和勒曼医院联络——我相信这等于是他和所有在地球上的外星人联络，希望会有结果。”<p>　　小郭喃喃自语，有点失魂落魄。我提议：“就算肯定了是立体投影，也还有很多问题需要解决，我们不妨趁此机会，作进一步具体的设想。”<p>　　小郭伸手在他自己额头上敲了几下：“我想，进报馆去的三人小组真有其人。”<p>　　我道：“那当然，立体投影中出现的人，不可能搬走一只铁箱，他们抬着铁箱离开了报馆，接着，讯号被切断——我相信，就在这时候，立体投影开始运作，跟踪者从那时候开始，看到的就是幻影，而那三个人，带着铁箱离开，摆脱了跟踪。”<p>　　小郭沉吟不语，显然他对我的推断，还有疑问。<p>　　我自己也知道这样的推断并不完整，例如，立体投影出现的时候，为什么跟踪者会立刻被吸引过去，而放弃了原来的目标。<p>　　不等小郭发问，我先把这一点提了出来。<p>　　小郭摇头：“我在想的不是这一点——那只不过是转移注意力而已，普通魔术师就可以做到。”<p>　　我点了点头，表示同意他的说法。他又在自己的额头上敲了几下：“立体投影的理论，并不新鲜，提出来已经很久了——”<p>　　我打断了他的话头：“岂止理论，在实验室里已经试验成功。”<p>　　小郭道：“问题就在这里——至今为止，只是在实验室试验成功，并没有听说可以广泛使用。”<p>　　我叹了一声：“生命配额的征求者，绝非普通人。世上有很多能人，走在时间的前面，像戈壁沙漠，他们在使用的新科技，就有很多是世人闻所未闻的。”<p>　　小郭想了一想：“这倒也是。可是难以想像，这放射立体投影的设备装置在何处？就算利用人造卫星，也无法同时在一百多个地方运作。”<p>　　我道：“如果是利用人造卫星，那倒可以想像——人造卫星转播平面投影，就是我们日常所看的电视，可以同时形成无数的画面，所以理论上来说，也不是难事。”<p>　　小郭苦笑：“是我把对方估计过低。失败，在大多数情形之下，并非给人打败，而是自己跌倒的。”<p>　　他忽然大生感触，我则在想对方是如何制造出立体投影来的——关于这些，我并不是专家，也想不出一个所以然来，所以我只是在想，在我知道的人之中，有谁是这方面的专门人才，可以解决这个问题。<p>　　想来想去，除了戈壁沙漠之外，还有一个天工大王。戈壁沙漠已经参与了这件事，而天工大王自从上次《洪荒》那个故事结束以后，飘然而去，再要找他，只怕比去找那个征求生命配额的人更为困难。<p>　　我正在想着，楼上传来了亮声的声音：“卫君，可以肯定，立体投影的讯号发射，并非来自高空——也就是说，和任何人造卫星无关。”<p>　　他一面说，一面走下来，走向小郭，伸出手来：“郭大侦探，幸会，幸会。”<p>　　小郭和他热烈握手：“事情有阁下参与，一定很快就可以水落石出——我不明白的事情太多，生命配额本来是由你们提出来的，没有道理你们对生命配额的研究，反而落在他人之后！”<p>　　我心中暗暗好笑，小郭在使用“激将法”——不知此法在外星人身上是否有用？<p>　　亮声瞪着小郭，大有中计的迹象——他很不服气地问：“何以见得？”<p>　　小郭挥了挥手：“显而易见，有人不惜大张旗鼓，征求生命配额，当然已经有了转移的方法，不然要来何用？”<p>　　亮声脸色不好看，闷哼了一声，并不回答。<p>　　小郭暗暗向我做了一个鬼脸，我忍住了笑，小郭的方法看来很有用。本来找以为亮声这个外星人，有能力知道他人在想什么，现在看来，并非如此。至少，他就不知道小郭是故意在刺激他。<p>　　亮声来回走了几步：“其实，生命配额这回事，也不能说是我们首先提出来的，我们只不过用现代的语言具体解释了这个存在的事实而已——生命中一切活动，早经设定，千年以前，就有人提出。中国人所说的‘定数’就是。”<p>　　我大有同感：“中国人在这方面不但早已提出，而且也有很深入的系统研究。”<p>　　亮声点头：“可惜的是，系统太多，相互之间，不能互通，更谈不上互相参考，取长补短，不但各行其事，而且还要互相攻讦，偶有所得，又要保守秘密，所以研究一直停滞不前，而且又充满了神秘色彩，几千年来，失去了多少机会！”<p>　　我和小郭想起他说的情形，也不禁同声一叹。<p>　　亮声又道：“等到有机会发展系统研究的时候，偏偏又有一群所谓讲科学的人，努力反对这种伟大的发现，称之为‘宿命’、‘迷信’，对于前人的研究，非但没有发扬光大，反而一笔抹煞，真是不知所云，不知何时才可迷途知返。”<p>　　他忽然之间大发议论，很出意料。然而他所说的情形确然令人可惜，中国古代人对于生命历程的研究，确然远在现代人之上。<p>　　我道：“我相信中国古人曾经接受过外星人的指点，至少曾经接触过外星人留下的资料——研究地球人生命历程的资料。”<p>　　亮声沉吟不语，思索着我的话。<p>　　小郭双手挥动：“如果卫斯理的说法成立，那就说明有一些外星人对地球人生命的研究，达到了很高的水准。只不过不知道他们是什么人，也不知道那是何年何月的事。亮声先生，阁下虽然也是外星人，但到过地球，研究地球人生命的外星人，来自许多不同的星球，只怕阁下也未必全知道！”<p>　　亮声摊开双手：“别说全知道，只怕连百分之一也没有！”<p>　　小郭向我望来，我明白他的意思——还是认为现在这件事和外星人有关。而我一直不同意他的看法，现在他用了我的话来证明他的观点正确。<p>　　我吸了一口气，缓缓摇头：“研究是一回事，真正采取行动，收买地球人的生命配额又是一回事，我还是以为外星入不会对地球人生命配额有兴趣——那对外星人来说，是完全没有用的东西。”<p>　　小郭没有和我争下去，亮声这才回应小郭刚才的话，他道：“勒曼医院虽然走在前面，但是另外有人走在更前面，也不是不可能的事情。”<p>　　小郭疾声问：“会是什么人？”<p>　　亮声的回答很有趣：“不知道。”<p>　　小郭声音苦涩：“线索中断，再也无从追究，看来这件事要变成无头公案了。”<p>　　我和亮声齐声道：“怎么会？”<p>　　小郭望着我们，我先道：“少说也有几十万人去应征，对方总要和应征者联络，也就是说，有几十万条线索可以追寻。”<p>　　小郭可能是沮丧太甚，所以连那样简单的事情都没有想到。此刻经我一言提醒，他叫了起来：“真笨极了——应该也去应征，那就可以和对方有直接的联络了。”<p>　　我笑道：“那还不容易，在我们认识的人之中，必然有应征者在，且看征求者如何与之联络，就可以循这条线索追下去。”<p>　　小郭的样子，看来像是恨不得一头撞死，他长叹数声：“真是一失足成千古恨！”<p>　　亮声大笑：“你用错成语了——应该说：‘一子错，满盘输’才对！”<p>　　小郭瞪大了眼，可是他的确用典不当，只好无可奈何，我也忍不住笑——使用地球人的语言，小郭反倒不如亮声，由此可知他思绪之紊乱。<p>　　当下，亮声道：“我们去追查谁在收购生命配额，有了结果，立刻和你联络。”<p>　　小郭不甘示弱：“大家一起查，保持联络。”<p>　　亮声点了点头，走向门口，在门前，他停了一停，转过身来，神情严肃：“这件事，很有点古怪——”<p>　　他说到这里，欲言又止。<p>　　我道：“虽然我们并非同类，却是朋友，有话只管直说。”<p>　　亮声点头：“好，那我就不客气了——这件事，看来好像不着边际，可是实际上关乎人命，对方目的如何，不得而知，两位行事千万小心则个！”<p>　　他如果说到这里为止，也不会有小郭后来激烈的反应。<p>　　我猜想他始终对地球人行为的复杂性了解得不够透彻，所以不懂得在很多情形之下，话只说几成就够了，不必说到十足。<p>　　他唯恐我们不明白，接着又道：“最好不要轻举妄动，若是感到自己力有未逮，不如按兵不动。”<p>　　我绝对可以肯定，亮声的话虽然听来太直接，但是他完全是出于一片好心——连他也不知道对方是何等样人，而隐形的敌人最可怕，所以他才一再提醒我们。<p>　　然而，他的话在才受了重大挫败的小郭听来，就变得刺耳之极。小郭闷哼了一声：“你算是在警告我们？”<p>　　亮声仍然听不出小郭语气不善，他回答道：“忠告！”<p>　　小郭脸色难看，连连冷笑，亮声还想说什么，我连忙打岔：“你刚才说你们对生命配额的研究一点头绪也没有，那未免令人难以相信——多少总有一点成绩吧。”<p>　　亮声听了，一脸苦笑：“真是一点头绪也没有。”<p>　　我现出不相信的神情，亮声道：“我们建立了生命配额这个概念，当然也会想到将它转移，可是我们却找不到生命配额在什么地方。”<p>　　我不明白：“什么叫生命配额在什么地方？”<p>　　亮声解释：“就是不知道生命配额藏在身体的哪一个部位——不能把它找出来，当然也就根本谈不上转移。”<p>　　我问：“你的意思是，生命配额的情形，就像人的思想一样——明知它的存在，可是却不知道它存在于何处。”<p>　　亮声又点头，又摇头：“情形类似，可是更糟糕，人的思想，至少知道存在于脑部，而生命配额究竟在哪里，却不知道。”<p>　　我感到骇然：“总也是在脑部吧？脑部是人体中最复杂的部分，我相信生命的一切组成部分，都在其中。”<p>　　亮声摊了摊手：“我们也假设如此，可是还没有任何发现。”<p>　　小郭冷冷地道：“我也不以为你们已经找到了思想确实存在于何处。”<p>　　亮声望了小郭一眼：“确实知道思想存在于脑部，因为可以从脑部测试到思想波，然而‘只在此山中，云深不知处’，具体的所在，还在努力寻找。”<p>　　小郭没有再说什么，亮声向他伸出手去，小郭握得并不起劲，和才与他相会时的热烈大不相同，前恭而后倨之至。<p>　　我送亮声出去，小郭没有跟出来。亮声压低了声音，悄悄道：“郭大侦探好像不是很高兴？”<p>　　他总算不是完全没有感觉，我就把小郭不高兴的原因和他说了一下。亮声大是不服：“我才来的时候，你教训我说话要有什么就说什么，我照你的吩咐做，怎么又得罪人了？”<p>　　他这几句话，说得我哑口无言——我的确曾责怪过他说话吞吞吐吐。我想了一会，苦笑道：“人类行为太复杂了，我实在不知道该怎么教你才对——事实上，很多地球人，包括我在内，也不知道该如何处世。”<p>　　亮声叹了一声，喃喃自语，说了两句我听不懂的话，猜想不是什么好话，用的当然是他那个星球的语言，我自然没有那样笨去追问这两句话的内容。<p>　　送走了亮声，回到屋子里，小郭兀自愤然：“这家伙太小看我们了，我一定要先他一步，找到那应征者。”<p>　　也说不上为了什么，我有强烈的感觉，感到事情会有意料之外的困难。当下我没有说什么，只是嘱咐小郭要小心，并且多多和我联络。<p>　　小郭告辞离去，事情到这里，是一个小段落。<p>　　别的故事，事情虽然也分段落，可是一个段落和另一个段落，总是可以衔接起来，中间不会相隔很久。<p>　　可是，这次却是例外。<p>　　自从那天之后，事情就像断了线的风筝一样，没有了下文。<p>　　小郭离去后，果然努力去追查那刊登征求启事的人，动员了一切他可以动员的力量<p>　　那也就是说是全世界有资格的私家侦探的一次空前联合大行动，从格陵兰到雪梨，从杜拜到都柏林，都有小郭的同行在努力。<p>　　可是一天又一天，事情胶着在那里，一点进展也没有。那应征者像是根本不曾出现过一样。<p>　　戈壁沙漠致力于寻找当晚干涉讯号的来源，也是一无所获。<p>　　十天之后，每天都和我有电话联络的小郭，又找上门来，脸色像是经过死人化装师精心修饰过一般，没有一丝生气。<p>　　在这里需要说明一下，在这十天中，白素和红绫出现过。她们有事情和我商量——事情和《原形》这个故事有点关系，还是她们在那个神秘的鸡场所追查的事。<p>　　那事情之古怪离奇，简直超乎想像之外，她们在过程中遇到了困难，找我来商量，是理所当然之事。<p>　　这件事，开始只有她们二人在处理，后来我也参加进去。不过整件事和现在在叙述的故事一点关系也没有，所以没有必要在这里交代经过——我会尽快把它记述出来。<p>　　现在要说明的是，在找寻应征者没有结果的很长一段时间中，我另外有事情在进行。<p>　　当然，我也和她们讨论了我这里发生的事。她们的意见，并没有新意——也是认为有人找到了生命配额转移的方法，所以才高价收购，那是某种程度的收买人命。<p>　　我特别问了红绫的意见，想知道在她的知识范围内，能提供什么新的见解。红绫在想了好一会之后，给我的答案是摇头。<p>　　不过她倒很同意我的意见——认为地球人的生命配额对外星人并无用处，最感到需要越多越好生命配额的人，是陶启泉、大亨那一干豪富。红绫说，也有可能外星人想通过他们来控制人类，用生命配额来利诱他们。<p>　　我听了红绫这个意见之后，笑道：“你这个设想，大有温宝裕风格——外星人用这种方法来控制人类，未免太迂回曲折了。”<p>　　红绫也笑：“那就当我没有说过。”<p>　　和白素与红绫的讨论，对事情的进展一点帮助也没有。<p>　　当小郭每天和我电话联络时，我听到他的声音越来越是沮丧，我就感到很奇怪——不但不应该没有线索，而是应该线索太多，有上百万应征者可藉查询，怎么会一无头绪？<p>　　而当他找上门来，我看到他脸色那么难看时，我才知道事情真有出乎意料的严重。<p>　　小郭进来之后，软瘫在沙发上，出气多，人气少，半晌不说话，只是乾瞪眼。<p>　　看到他这种情形，我不禁啼笑皆非。我知道事情一直没有进展，确然令人沮丧，但也不至于这样子。<p>　　我别想劝解他几句，他突然开口：“会不会是你那个声明坏了事，以致我什么也查不到！”<p>　　我又是愕然，又是生气：“你在胡说什么！”<p>　　小郭提到的那个“我的声明”，我在前文曾经提及——目的是为了要应征者明白到出让生命配额和自己的寿命有关，要郑重考虑，不可轻举妄动。<p>　　在声明中，我详细说明了生命配额对人的重要性，同时也表达了我的意见——总结了征求者刊登以来，我和许多人讨论的结果。这篇声明，刊登在所有曾经刊登征求启事的报纸上，希望所有应征者都可以看到。<p>　　刊登的费用，当时的小郭拍胸口：“登上三天，费用我出。”<p>　　我说：“一天就好——我们也是尽人事而已，只怕言者谆谆，未必有人肯听。”<p>　　决定了之后，声明在前几天见了报。我还以为陶启泉会向我抗议，认为声明坏了他们的好事。<p>　　却不料陶启泉他们那边一点反应也没有，小郭倒反而责怪起我来了。<p>　　当下我沉声道：“此话从何说起？”<p>　　小郭道：“人人都珍惜自己的生命，声明令他们害怕，所以人人——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_09'>第一百一十九卷 买命 第七章 沉重打击</b><p>");

document.write ('　　我不等他说完，就打断了他的话头：“声明只会使人不去应征，绝不会使你达一个应征者也找不到，你只要稍微想一想，就可以明白，不要胡乱找理由！”<p>　　小郭哭丧着脸：“可是我想破了头，也想不出为什么连一个应征者也找不到——那上百万人，都去了哪里？”<p>　　这件事，的确怪之极矣！<p>　　本来，我们都以为要找应征者再容易不过，找上一千几百都不成问题，可是事实却是小郭已经花了整整十天时间，却达一个应征者都没有找到。<p>　　我绝不认为小郭使用的方法有问题——他的方法很正确，先是广泛地通过各种途径，接触了许多人，询问他们是不是曾经应征。<p>　　在没有结果之后，小郭利用了刊登我那个声明的机会，在声明之后，呼吁应征者和他联络，并且许以一定的好处。<p>　　所以，到现在为止，竟然达一个应征者也找不到，那真是没有道理之事。<p>　　怪只怪我们当初把事情看得太容易了——要不然，从报馆里拿几百封应征信出来，是轻而易举之事。<p>　　知道了哪些人会去应征，就可以在他们身上追查征求者的下落。因为征求者和应征者一定会联络。<p>　　现在事情最古怪之处，并不是征求者从此音讯全无——若是那样，事情还容易解释，可以当作征求者忽然改变了主意，对生命配额不再有兴趣了，那么事情也就不了了之。可是现在情形是没有人承认自己是应征者。<p>　　估计各地报馆收到的应征信超过一百万封，可是经过十天努力，一个应征者也找不到，这其中有什么文章在，实在令人难以想像。<p>　　在小郭没有上门之前，我已经就这个问题作了许多设想，这时我把其中最有可能的一个提了出来：“会不会征求者已经和所有的应征者取得了联络，要求所有的应征者保守秘密，所以才有现在这种情形出现。”<p>　　小郭的声音听起来像是三天没有喝水，乾涩无比：“用什么方法可以一下子联络过百万人？”<p>　　我无法回答这个问题。<p>　　小郭又道：“用什么方法，可以令过百万人，那样听话，保守秘密？”<p>　　我也无法回答这第二个问题。<p>　　小郭再问道：“应征出让生命配额，又不是犯法的事情，为什么不能让人知道？”<p>　　这个问题，我倒也可以回答：“问题不在于应征者，而是通过应征者可以找到征求者。”<p>　　小郭现出一副“那还用你说”的神情。我继续道：“现在这种情形，就是把我们追查的线索完全掐断，那是征求者不想有人追查的缘故。”<p>　　小郭焦躁起来：“这些我全知道，问题是他如何会做得那样好，那样成功！”<p>　　我只好苦笑——这个问题，后来当然有了答案，可是在当时却是一点头绪他没有。<p>　　在这里，我要加插一件后来发生的小事，以说明在想问题的时候，往往会忽略了最简单的一方面，而偏向于复杂的那一面去想，越想越不通，这种情形有一个专门名词来形容，曰：钻牛角尖。<p>　　那件小事是：不久之后，温宝裕也来讨论这件事，他并不感到十分古怪，他的说法很有趣。<p>　　他说：“写信去应征，为了金钱而出卖生命，虽然并不犯法，可是也绝不光彩。请问两位，如果你们做了应征者，有人间起，你们会不会承认？”<p>　　这个问题，问得我和小郭面面相觑——我们并不是答不上来，回答很简单，在绝大多数情形下，会加以否认。如果是陌生人来问，那更是百分之百不会承认。令我们发呆的是，那样简单的一个道理，我们竟然会没有想到！<p>　　温宝裕见问倒了我们，大为兴奋，接着又大发议论：“世界上不知道有多少人在出卖灵魂，可是不论你去问什么人，就算问上一百万个，也不会有一个人肯承认。”<p>　　温宝裕这个比喻，说它恰当，听来却又很古怪；说它完全没有道理，却又难以反驳<p>　　这是典型的温宝裕作风。<p>　　呆了片刻，小郭才道：“那不能相提并论，所谓出卖灵魂，那是抽象的，而且在道德规范上是一种罪恶，所以才不会有人承认。”<p>　　温宝裕大摇其头：“出卖灵魂是抽象，出卖生命配额何尝不是，生命配额和灵魂同样抽象——看不见，摸不着，可是又的确是一个存在。为钱出卖灵魂固然卑鄙，为钱出卖生命配额也决不高尚，加以隐瞒，人之常情。”<p>　　我道：“你的说法，可以成立，不过不可能是全部原因，因为应征者人数太多，不可能所有人想法一致，总有一些不以为耻，反以为荣的人在。”<p>　　温宝裕对答如流：“现在，还没有人获得实际的利益——当有人因此获利之后，就会有人承认，并且认为光荣之至。现在可以看到多少人在出卖尊严，出卖人格，在强权势力面前，表现得像一条爬虫，却还恬不知耻地洋洋自得，就是他们已经得到了强权势力的赏赐之故。”<p>　　我和小郭都为之皱眉——温宝裕的话，固然有理，不过却离题远了。<p>　　接下来，温宝裕一发不可收拾，又发表了许多议论，都和故事无关，不去提它。<p>　　那天，我和小郭得到的结论一致：除了等待和继续寻找应征者以外，无事可为。<p>　　过了两天，戈壁沙漠来电话，声音听起来很苦涩，表示他们对这件事无能为力，心里很难过，要去找天工大王协助，而天工大王行踪何处，无从捉摸，所以他们此去，不知何年何月方能回来，云云。<p>　　我想劝他们不要去，可是却不知道该如何开口才好——他们和小郭一样，因为挫败而情绪陷入低潮，要是不能克服，他们将会对生活失去信心，那是一件极其可怕之事。所以他们要做什么，只好由得他们去做。<p>　　这件事，竟一下子打败了小郭和戈壁沙漠，真是始料不及，连我也不免受了影响，情绪低落。幸好白素和红绫那边发生的事，我很快就参加了进去，也就把这件事搁到了一边。<p>　　当时我的想法是，此事勒曼医院必然会彻查，他们神通广大，一定比我们更容易有结果。我和亮声有约，互通消息，大可以坐享其成。<p>　　却不料接下来的三个月，除了小郭和我联络，只要我没有出门，他也常来找我之外，勒曼医院方面，一点消息都没有。而戈壁沙漠更如泥牛入海，全无音讯。<p>　　小郭的情形，一次比一次坏。到了三个月之后，他虽然还不至于形销骨立，可是看来体重至少轻了十五公斤。我看他还是愁眉苦脸，就打趣他：“阁下近来正在勤练‘黯然销魂掌’吗？”<p>　　他口角掀动了一下，如果那算是笑容的话，简直比哭还要难看。他也不说话，双手抱头，坐了下来。<p>　　我承认三个月来，连一个应征者也找不到，是极其沉重的打击，所有可以劝慰他的话，我全部说完了，再重复一遍，也没有意思。所以在我们两人之间，就出现了沉默——这种情形，在我们相识以来，可以说没有发生过。<p>　　这时候，白素和红绫的那件事，反倒已经到了尾声，红绫和白素正在远行，以结束整件事。<p>　　而我们这件事，却像是陷入了绝境，再也没有任何发展的可能。<p>　　然而事情往往就在最糟糕的时候，会有转机，所谓“否极泰来”和“绝处逢生”等等的词句，都是形容这种情形的。<p>　　那天，就在我和小郭相对无言，情绪低落到了连喝酒都没有兴致时，忽然门铃响起。<p>　　我甚至懒得去开门，任由它响。<p>　　门铃的声音，设计的是贝多芬第五交响乐开始的那四个音符——据说，那象征命运之神在叩门。<p>　　还是小郭先道：“去开门吧。”<p>　　我没有行动，只是懒洋洋地道：“你去，或许命运之神能改变你的命运。”<p>　　小郭也不动，只是扯着嗓门叫：“谁啊？”<p>　　他一叫，门外还没有反应，倒把老蔡叫了出来，我向老蔡打了一个手势，老蔡嘀嘀咕咕，不知说些什么，走去开门。门一打开，就听到有女声问：“卫斯理先生在家？”<p>　　我知道老蔡耳聋，必然听不到对方的话，同时我也听出了那是朱槿的声音——想起朱槿和大亨的关系，以及她的背景，我更提不起劲来。<p>　　我懒得出声，向小郭作了一个手势，示意他打发来人。小郭大声道：“他叫我说他不在！”<p>　　我也没有责怪小郭这样说，因为我明知朱槿既然找上门来，我想不见都不可能。<p>　　小郭的话才一出口，就又听到了另外两位女子的声音，其中一个发出了一阵悦耳的笑声，另一个则道：“卫先生为何拒人于千里？”<p>　　我辨出那笑声是水荭所发，水荭自从上次和豪富陶启泉见面之后，两人立刻打得火热——陶启泉最喜欢娇小玲珑的女性，以前也曾有过不三不四的情妇，那些女人当然无法和水荭相比，所以陶启泉如获至宝，肉麻当有趣，称水荭为‘我的小妖精’。<p>　　这种事，本来与我无关，可是找上门来，我当然有权表示不欢迎。可是另外一个女子，却和朱槿、水荭不同，不属于我不想见的那一类。<p>　　这一位女子，原来的身分和朱槿、水荭相同，且是她们的“大姐”，后来，在她身上有奇异之极的遭遇，使她有千载难逢的机会，脱离了“组织”。<p>　　这个女子，在我所遇见过，甚至是听说过的奇人之中，绝对可以排名在首三名之内。<p>　　她的身体里，曾经被植入超微型核子武器，威力足以毁灭一个中型城市，而这在她体内的核武器，竟然由她的意念来控制——也就是说，她想要爆炸，爆炸就会发生。<p>　　这可以说是世界上最可怕的武器了。<p>　　而她后来的际遇更奇，一个“活了”的机器人，居然爱上了她，几经曲折，和所有神话故事一样——从此他们快乐的生活在一起。<p>　　那个自称为“新人类”的机器人，就是康维十七世。<p>　　这一切，都在原振侠医生的故事，和一些我的记述之中，在这里略提一下，是想说明她的情形，和朱槿、水荭有所不同。<p>　　她的名字是柳絮。<p>　　就算我不想见她，我也想知道康维十七世的近况，因为这个机器人奇上加奇，简直难以形容，也无法用简单的方法来介绍，好在他和这个故事关系不大，可以暂且不理。<p>　　当下我站了起来：“请进！”<p>　　三个各擅胜场的美女，应声而入。从她们走进来的先后次序，就可以看出她们心思慎密——她们知道我对朱槿、水荭不是很欢迎，可是对柳絮却大不相同，所以柳絮走在最前面。她们三人全都是满面笑容——笑容本来就是人类表情之中最可爱的，出现在美丽的女性脸上，更是看来令人赏心悦目，就算心情不好，也会立刻神清气爽。<p>　　柳絮先开口，第一句话就是：“大胡子问卫先生您好。”<p>　　她再说了之后，还深深鞠躬，朱槿和水荭也跟着行礼。常言道：伸手不打笑脸人，何况柳絮口中的“大胡子”就是康维十七世——这个外星机器人完全依照地球人的外型，是一个身材魁伟的大个子，长着大胡子。<p>　　我忙道：“谢谢，他怎么样，在忙什么？”<p>　　柳絮道：“他很好，我本来要拉他一起来，可是他说：你有事去求卫斯理，他一定肯答应帮助，不必我去。要是他拒绝了，我再出马不迟。”<p>　　我一面听，一面暗暗称赞她说话之聪明——她分明是有事来求我，本来，上山打虎易，开口求人难，可是她神轻轻易易就把话说了出来，而且话中有套，令我无法拒绝。<p>　　她如此工于心计，我倒不能令她一下子就达到目的。我闷哼了一声：“言重了。”<p>　　身形娇小的水荭走前一步，笑嘻嘻道：“大胡子姐夫真是那样说，我在一旁听到的。”<p>　　我冷笑道：“别说大胡子神通广大，就你们三位已足以翻江倒海，我想不出会有什么要我帮忙之处。”<p>　　水荭眉开眼笑：“怎么会没有？江湖上人人都传言道：天上神仙有难题，来找人间卫斯理！”<p>　　这小妖精滑头滑脑，精灵无比，我明知她这些话是现编出来的，可是“千穿万穿，马屁不穿”，听了倒也并不碍耳。<p>　　我又哼了一声：“居然押韵！”<p>　　水荭立刻向我行了一礼，大声道谢。朱槿看我神情已不像刚才那样冷淡，她也开口道：“这件事，除了卫先生你之外，只怕无人可以相助——大亨他怕碰钉子，所以不敢来。”<p>　　我心中大是奇怪——她们说话绕着弯子，本来我不知道她们的来意，可是这时朱槿这句话一出口，我就立刻想到：莫非她们正是为了生命配额的事情而来？<p>　　我正在疑惑，水荭已经抢着道：“他也是一样，他说：老朋友了，可以不去惹他生气，就最好不要去。”<p>　　水荭口中的“他”，当然就是她的相好陶启泉了。由此可知，她们真是为生命配额之事而来的。<p>　　朱槿和水荭代表了陶启泉和大亨，这可以理解——我相信她们可能更负有任——为手握重权的老人家寻找生命配额，从来帝王比常人更怕死。<p>　　可是我不明白柳絮是代表什么人而来的——康维十七世虽然是一个机器人，但也属于外星人的范围，我的想法不变：地球人的生命配额，对外星人并无用处。<p>　　我在这样想的时候，目光注视着柳絮，柳絮、朱槿、水荭她们这一干人，全是名副其实的水晶心肝琉璃人儿，鉴貌辨色，善解人意之至，柳絮一下子就从我疑惑的目光中，知道了我正在想些什么。<p>　　她笑了一下：“那是大胡子的意思，他说，我们要天长地久在一起，我的生命太短促，所以如果有可能增加生命配额，他会尽他所能来为我争取。”<p>　　她这几句话，不但回答了我心中的疑惑，而且言简意骸地说明了她们的来意。<p>　　我大是骇然——她们全在努力寻找生命配额，这并不意外，叫我吃惊的是：她们全都找到我这里来了！<p>　　可怜我是泥菩萨过江，自身难保，正和小郭两人在发愁，如何还能提供什么帮助给他们？<p>　　我挥了挥手，来回走了几步，这才道：“你们怎么到现在才来找我？”<p>　　三人一听，居然大为紧张，齐声道：“我们来迟了？”<p>　　我忙道：“不是这个意思——”<p>　　她们用疑惑的眼光望着我，我想了一想，才道：“我的意思是，如果你们对生命配额有兴趣，不应该从现在才开始，应该早就注意到了。”<p>　　三人争着道：“我们确然早已注意，而且一早就已经有了部署。”<p>　　我和小郭互望了一眼，对她们的话大惑兴趣。这时候我才把小郭介绍给她们。三人嘴甜，一轮客套话把小郭听得脸上阴霾去了一半。<p>　　我道：“先别说捧场话，且将你们从什么时候开始注意，又如何部署，有何结果，一一道来。”<p>　　我在这样说的时候，怕她们要我先说我对这件事已经有了什么结果。如果她们提出了这个要求，那我就会十分尴尬，因为几个月来，我一点结果都没有。<p>　　想不到她们十分爽快，二话不说，就回答了我的问题——这令我很是感动。其实这也是她们的聪明之处，她们来寻找我的帮助，当然先要令我对她们有好感。<p>　　她们三人说话很有条理，所以几分钟之内，就把事情的经过，说得清清楚楚。<p>　　原来和陶启泉、大亨那一干豪富，从那征求启事一出现就注意一样，那批已经风烛残年，行将就木的老人，也像是快要淹死的人抓住了一根稻草一般，认为他们如果得到更多的生命配额，就可以更长久地坐在权力的宝座上。<p>　　这样的想法其实很正常——看到了征求启事，谁都会想到一定是有了生命配额转移的方法，也就自然而然想从中获益。那干豪富如此，在权力宝座上的人也如此。<p>　　那干豪富第一步措施就是来找我，权力老人明知道我对他们绝无好感，所以不来碰钉子。<p>　　他们虽然也因为征求启事上提到了我，而认为事情和我有关，但是决定不到逼不得已的关头，不来找我。<p>　　他们自己采取了措施。这措施说穿了很简车，可是却连那一干豪富都想不到——豪富只想到用钱去购买生命配额，而权力老人却运用了他们的权力，选择了接近一千人写信去应征！<p>　　当我听她们三人讲到这里时，我不禁长叹数声——其中过程，我可想而知，而近千人在经过动员之后，一定相信自己愿意献出生命配额，也是为了国家民族，而不知道只是饱了少数人的私欲！<p>　　我冷冷地道：“好办法！有权比有钱好，自古已然，却不料原来于今尤烈！这些人一定感到光荣，因为权力中心把那样重要的任务交给了他们。”<p>　　我说话并不留情，尽情讽刺，小郭几次想打断我的话题，我都不加理会。<p>　　我明白小郭的心意——他用尽方法，连一个应征者都找不到，令他彷徨之至。<p>　　这种情形，怪异莫名，都以为无法再追寻下去了。如今忽然知道有那么多的应征者在，自然值得高兴。小郭唯恐我得罪了她们，她们拂袖而去，那又不知道从哪里再去找应征者了。<p>　　等我说完，三人的笑容始终那样甜蜜和自然，好像我说的事与她们完全无关。<p>　　柳絮淡淡地道：“或许是——那不是问题的中心。”<p>　　我作了一个手势，请她们继续说下去。<p>　　权力中心对于生命配额可以转移这件事，其热衷的程度，绝不在那一干豪富之下。他们甚至于成立了一个专门小组，处理此事。朱槿在这个小组中，担任了重要的角色。<p>　　通过朱槿，权力中心和一干豪富联系在一起——他们本来就有着许多共同利益，但从来也没有一次比这次的利益更一致。<p>　　这当然就是陶启泉、大亨他们再也没有来找我的原因——豪富们一定认为权力中心比我更有办法。<p>　　听到这里，我感到她们的话很坦白，不像有什么隐瞒之处，可是我不明白她们为什么终于又来找我。<p>　　我一面思索，一面不动声色听她说下去。<p>　　她们一再强调，奉命去应征的那些人，绝对忠诚可靠，不会欺瞒组织。这一点，本在我的意料之中。<p>　　然后，他们就等待征求者的联络。<p>　　权力中心的几个主要人物，会召集专门小组训话，要小组把这件任务放在一切工作之上，同时也通过权力中心向各级组织发了绝密文件，要各级组织协助专门小组工作。<p>　　听到这里，我又忍不住讽刺：“真是倾力以赴——你们已故最高领袖不是曾经说过，要‘一不怕苦，二不怕死’吗？怎么全都忘记了？”<p>　　朱槿叹了一声：“卫先生，我把一切发生的事全部告诉你，如果你认为有些事你不喜欢听，是不是要我将之略去？”<p>　　这两句话很是厉害，给我一个软钉子碰——因为是我一开始就要她把全部经过告诉我的。<p>　　不过我也不会怕她——她们并不知道我这里正一筹莫展，所以她们还有求于我，在她们不知道我的底细之前，我就占着上风，没有必要接受她们的“钉子”。<p>　　所以我立即冷笑一声：“我听到了不喜欢听的话，自然会有反应，和你说不说没有关系。倒是如果我说了什么，你们觉得刺耳，大可不听，只管请便。”<p>　　我的话，说得很不客气——后来小郭对我说：要是她们一生气走了，我会把你掐死！<p>　　当时我也曾想过这一点，不过我知道这三位女将，绝对不容易应付，不能有任何机会给她们占上风，要不然以后麻烦更多，所以必须坚持。<p>　　在我说完了这番话之后，有大约数秒钟的沉默，朱槿低着头，样子像一个受了责骂的小孩子。柳絮想说什么，可是嘴唇掀动，却没有出声，显然是怕说错了什么，惹我更生气。水荭却笑嘻嘻，一副看热闹的神情。<p>　　过了一会，朱槿才抬起头来，低声道：“对不起，我不应该那样说。”<p>　　我挥了挥手，摆出一副“大人不计小人之过”的姿态。<p>　　又是后来，小郭说起当时他的感受，说他两手捏着冷汗，看我针锋相对，不肯让步半分，心里焦急得如同滚油煎熬一般。<p>　　我自己也知道我摆的是空城计，但当时情形却非硬撑下去不可；若是让她们知道了在我这里将一无所获，她们就不会把经过情形告诉我。<p>　　我的态度越是强硬，她们就越是以为我有恃无恐，也就不会隐瞒他们做过什么。<p>　　朱槿的神态很快就恢复了正常，像是什么事情也没有发生过一样，继续说下去。<p>　　专门小组的工作，进行得十分认真，他们通过了原有的分布在世界的特务网路，监视各间刊登了征求启事的报馆——当然也知道了在每间报馆都有一个大铁箱，是放置应征信之用。<p>　　听到这里，小郭已经有点坐立不安。<p>　　我也隐隐感到事情不妙，因为同样的工作，小郭也进行过。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_10'>第一百一十九卷 买命 第八章 暗流汹涌</b><p>");

document.write ('　　小郭的监视工作，在进行过程中，完全不知道另外有人也在进行同样的监视。若是朱槿他们的专门小组，也并不知道同时有小郭在采取同样的行动，那还不怎么样——这表示双方面都同样大意。<p>　　如果小郭不知道专门小组的活动，而专门小组对小郭的活动却一清二楚的话，那么在监视行动上，孰优孰劣，任何人都可以知道，这对小郭来说，会是难以承受的打击。<p>　　我正想向朱槿打眼色，要她在这件事上不必说得太详细，可是小郭已经惊叫了起来：“你们知道我也派了人在监视？”<p>　　小郭一出声，朱槿就向他望去，自然也就看不到我的眼色，所以她立即点了点头：“是。”<p>　　而在这时候，柳絮和水荭却看到了我的眼色，她们二人抢着道：“不知道。”<p>　　双方同时出口，一方承认，一方否认，场面变得很滑稽，可是却没有人笑得出来。<p>　　小郭当然知道是怎么一回事，刹那之间，他脸上血色全无，双眼发定，身子颤抖，样子可怕之极。<p>　　我忙道：“你行事光明正大，旁人偷偷摸摸，当然你在明人在暗，不算是什么！”<p>　　小郭望了我半晌，喉间发出了一阵“咕咕”声，还是说不出话来。<p>　　看到他这种情形，我真恨不得给他一巴掌——感到受了打击，这很正常，可是也不用像是世界末日一般。而且他也不想一想，朱槿她们自己找上门来，由此可知她们的行动，一样没有结果，大家都是失败者，有什么好难过的。<p>　　当着三人，我当然不能骂他，只好狠狠瞪了他一眼。<p>　　小郭失魂落魄，根本没有注意到我做了些什么，水荭却忽然一拳打在小郭的肩头上。别看那是粉拳，可是力量显然不轻，打得小郭身子一震，总算回过神来。<p>　　水荭笑嘻嘻：“郭大侦探，你怎么啦？”<p>　　我恐怕小郭一开口，就泄了我们的底，所以抢着道：“他有些行动，不想让别人知道，如果专门小组的行动，包括刺探他的秘密，他会十分反感。”<p>　　三人互望了一眼，同时摇头。朱槿道：“我们只知道除了我们的人之外，还有一些人在作监视工作，郭大侦探的人马，只是其中之一，我们对郭大侦探的秘密，一无所知，也根本没有兴趣。”<p>　　这时候小郭已经定下神来，他知道自己差点误了事，所以连连摇手：“没有事，我只不过忽然想起了一些不相干的事情，请继续往下说。”<p>　　我听了朱槿的话，更是大奇，忙道：“还有些什么人在进行监视工作？”<p>　　本来，我以为在进行监视工作的只有小郭部署的人马。在知道了有朱槿他们的专门小组之后，已经是一个大大的意外。如今听朱槿说，还有别的人，也在进行监视工作，这更是我们未曾料到的事情，所以我才急忙相问。<p>　　朱槿立刻给了我回答——在听了她的回答之后，我和小郭，目瞪口呆，半晌说不出话来。心中的懊丧，难以形容，我们行事居然如此疏忽大意，如此自以为是，遭到失败，实在是理所当然之事！<p>　　朱槿说的是：“太多了，我也只能说一个大概。”<p>　　单是这一句话，已令得我和小郭如同被一盆冰水兜头淋了下来一般。<p>　　朱槿接着道：“有日本、韩国财团的人，有阿拉伯世界的人，有亚洲石油产地的人……总之，可以说是世界豪富的总动员，还有各国政府特殊部门人员，至少有超过三十多个国家派出了他们的精锐特务……”<p>　　我作了一个手势，示意朱槿不必再举例下去。<p>　　这时候我知道自己的失策，简直不值得原谅。小郭当然也有同样的感觉，而且比我强烈十倍——他大叫一声，跳了起来，向外就冲，到了门前，竟然“砰”地一声，在门上重重撞了一下，然后才打开门，冲到了外面。<p>　　他顺手关了门，所以不知道他在外面做些什么。<p>　　朱槿等三人面面相觑，不知发生了什么事情。我犹如哑子吃黄连，有苦自家知。<p>　　一时之间，朱槿也不知道是不是继续往下说。<p>　　在各人沉默之中，我心念电转，在心中连连叹息——我竟然以为对生命配额有兴趣的只是陶启泉他们那一干人，真是幼稚之至，大错而特错！<p>　　要知道，生命配额等于生命，用钱去买生命配额，等于用钱去买命——命而可买，全世界的有钱人，焉有不争先恐后，抢着去购买之理？<p>　　那征求启事既然在全世界范围内刊登，自然也吸引了全世界范围内的豪富和有权者的注意，甚至于不是豪富，只要想自己活得更久的人，一样会为之心动，想要把他人的生命配额转移到自己的身上。<p>　　这个征求启事给人的印象是：生命配额可以转移，这才是那么多人被深深吸引的原因。<p>　　表面上看来，大家对这件事还有所怀疑——生命配额毕竟是虚无飘渺的东西，是不是存在，尚且没有定论，能否转移，当然更是疑问。<p>　　由于这件事的吸引力实在太强烈，简直无可抗拒，所以有能力的人，尽管不是十分相信，甚至于根本不相信，也不肯放过，以防错过万一的机会。<p>　　其中倒只有勒曼医院，相信我去进行，等于他们自己一样，所以才没有凑热闹。<p>　　这种情形，倒在一定程度上证明了我的想法：外星人对生命配额没有兴趣。<p>　　接下来我想到的事，令我不由自主生出了一股寒意。我想：如果生命配额真能转移，那么世界将会产生什么样的混乱？现在世界上由金钱产生的混乱，将被替代——生命配额会成为新的抢夺目标。<p>　　在抢夺的过程中，会有多少丑恶的手段被使用，只怕远在抢夺金钱的过程之上，令人不敢深一层去想——单是接触到这一间题，就不寒而栗！<p>　　朱槿鉴貌辨色，多少料到发生了什么事情，她试探着问：“卫先生是不是事前没有想到这个征求启事会引起那样广泛的注意。”<p>　　我不得不承认：“是，想不到会如此轰动。”<p>　　朱槿道：“应该说：暗流汹涌。因为谁都没有结果，所以明斗还没有开始。”<p>　　我思绪本来十分紊乱，听得朱槿这么说，我精神为之一振，同时我也想不通以他们可以动员的人力物力，怎么会没有结果。<p>　　我先向她们作了一个手势，然后大踏步走到门口，打开门，看到小郭双手抱着头，在不断重重顿足，以发泄他心中的难受。<p>　　我走过去，用力在他肩头上拍了一下：“快进去，听她们说失败的经过。”<p>　　小郭抬起头来，神色茫然。我压低了声音，又道：“沉住气，听她们说，全世界都没有结果。且听他们是怎么样失败的，也好借镜。你这样垂头丧气，她们看得不到好处，就什么也不肯说了！”<p>　　小郭咬牙切齿，点了点头。总算多年来经过不少大风大浪，当我和他并肩走进去的时候，看起来就像是没事人一样。<p>　　进了屋子，我也不说什么，只是向她们作了一个手势，示意她们继续说下去。<p>　　朱槿继续所说的经过，我和小郭越听越奇——其经过情形，和小郭跟踪那小货车，目标在中途不可能的情形下消失一模一样！<p>　　朱槿而且说：“在世界各地，据我们了解所得，情形大抵类似，真是怪不可言！”<p>　　她在这样说的时候，兀自神情疑惑，而柳絮和水荭也是一样。<p>　　我心中暗暗好笑——这件事，我也曾百思不得其解，后来和亮声讨论，得到了他的提点，才有了一个可以接受的假设。<p>　　我装模作样的笑了一下：“以你们人才之鼎盛，应该已经知道是怎么一回事了？”<p>　　三人神情苦涩，一起摇头：“作了无数设想，没有令人可以接受的。”<p>　　我显得很悠然，缓缓地道：“有没有想过根本没有跟踪目标——所有监视者追逐的都只是虚像——”<p>　　这三位女将，果然非比寻常，有极之灵活的头脑和丰富的想像力。<p>　　我才说到这里，她们就跳起来，其中柳絮的反应算是最温和的了，尚且不免双手挥动，张口结舌，说不出话来，水荭则至少翻了三个筋斗。<p>　　混乱了一阵子，朱槿才道：“虚像！天！我们怎么想，也想不到这上头！”<p>　　当她这样叫嚷的时候，柳絮和水荭连连点头，同时向我望来，眼色之中，大是钦佩。我心中暗暗惭愧——这并不是我的设想，而是来自勒曼医院的外星人亮声告诉我的。<p>　　当时，我只好装糊涂，还要摆此一副“你们到现在才想到”的神情，道：“立体投影虽然决不普遍，可是在实验室之中，早已成为事实。这次所有的跟踪者都被愚弄，就是因为想不到这一点的缘故。要不然，虚像看起来再真实，也毕竟是虚像，可以看出破绽，当场揭穿。”<p>　　我说了之后，她们三人开始了急速的讨论，她们只不过花了十来分钟的时间。而我这个旁听者，已对她们的推理能力，佩服之至。<p>　　她们的讨论之中，解决了我心中的一个疑团。<p>　　我认为立体投影的假设可以成立，但是就算有人已经可以完全掌握这种新技，并加以运用，我还是不明白造成立体投影的讯号，发自何处。<p>　　我曾自然而然想到，那是通过人造卫星发出来的，可是却又难以想得通。<p>　　她们在讨论中也很快就说到了这个问题，讯号发自人造卫星的想法首先被提出，但立刻遭到否定，接着，又有几个假设提出来，也都不能成立。<p>　　柳絮忽然用力一挥手：“螳螂捕蝉，黄雀在其后。”<p>　　我一听她引用了这一句成语，恍然大悟——我又把一件其实是很简单的事复杂化了，钻了牛角尖。<p>　　有了柳絮的提示，问题立刻明朗——何必动用到人造卫星那样大阵仗，只消有一辆车子在附近，随着跟踪者的车子移动，发出讯号，就可以达到目的！<p>　　我向小郭望去：“当晚，你在跟踪那小货车的时候，可有注意到后面有什么奇形怪状的车子？”<p>　　小郭苦笑道：“当时我只注意前面……”<p>　　他说到这里，现出十分难过的神情——好的跟踪者当然要耳听八方、眼观四面，他做不到这一点，那是他的错失。<p>　　这三位女将当真机灵至于极点，我因为一时高兴，问了小郭一句，小郭只回答了半句，可是就在这一问一答之间，我的装模作样就露出了破绽。<p>　　我猜想她们立刻知道了我这里其实什么成绩也没有，不过她们还很客气，并不直言揭穿，只是委婉地道：“我们已经说了很多，是不是卫先生和郭大侦探也说一说？”<p>　　我心想，再装下去，也不是办法。<p>　　在这件事上，免不了和他们合作。双方合作，贵乎坦诚，偶然耍些小手段，也应该适可而止。<p>　　所以，我立刻道：“我们这里，和全世界对这件事有兴趣的人一样，一无所获——比你们更不如，我甚至连一个应征者都没有找到！”<p>　　此话一出，有一段短暂时间的沉默。水荭和朱槿有不相信的神情，只有柳絮并不表示怀疑，而她的表情看来很是严肃。<p>　　柳絮先开口：“愿闻其详。”<p>　　我就摘要地把我们的经历说了一遍。<p>　　等我说完，水荭和朱槿不信的神色也就消失。<p>　　我摊了摊手：“所以，你们在我这里，得不到什么帮助。”<p>　　在我这样说的时候，小郭又是叹息，又是顿足。我也打算她们听了我的话之后，就此离去，所以我也不作他想。<p>　　只见她们三人互望了一眼，还是由朱槿先说：“不，还是要请卫先生帮助我们——或者说，共同努力，解决问题。”<p>　　她这样说，令我很感意外，因为他们有上千个应征者的资料，我们一个也没有，如果共同努力，那明显是我们占了便宜。<p>　　而他们为什么要让我们占便宜，我却想不出道理来。<p>　　见我神色犹豫，柳絮道：“事情有意料不到的变化，大胡子说了，非请卫斯理出马不可。”<p>　　我由于不知道事情有什么变化，所以也不知道何以康维十七世会有这样的主张。我为人颇有自知之明，也知道康维十七世具有通天彻地之能，他既然那样说，应该有他一定的道理。<p>　　我学着她刚才的口吻：“愿闻其详。”<p>　　柳絮道：“先从我这里说起。大胡子既然想我能天长地久和他在一起，就希望我的生命配额无穷无尽，永远用不完——”<p>　　我打岔道：“生命配额这回事，只不过是提出来的一个理论，假设性的成分很大，大胡子为何深信不疑？”<p>　　柳絮的回答，很出乎意料：“在那个征求启事刊登之前，大胡子就一直在研究人类的生命形式，你在《算帐》这个故事之中，一提出了生命配额这个设想，他就高兴之极，说和他的研究，十分吻合。并且说，只要生命配额可以转移，问题就可以解决。”<p>　　柳絮转达康维十七世的意见，令我又惊又喜。<p>　　喜的是，以他宇宙性的知识，肯定了生命配额的存在，这证明这个设想，大有可以成立的基础。<p>　　惊的是，当更多人认识到生命配额的存在，而生命配额的转移又成为事实之后，意料中的大混乱必然产生，对人类来说，不能算是好事。<p>　　我想了一会，才示意柳絮再说下去。<p>　　大胡子康维十七世采用的方法与众不同——大家都不约而同地去跟踪征求者，结果被立体投影所愚弄。康维十七世的办法，有点古怪——也不知道他“脑中”哪一部分下的决定，和寻常人的行为颇有不同。<p>　　这也不足为奇，因为他的一切行为，都是照人类行为来设定的。人类行为极端复杂，并无统一规律，大家都那样做，他别开生面，这也是人类行为之一。<p>　　他采用的方法，可以说是“釜底抽薪”之计。<p>　　我听柳絮说到了一半，就大声喝采，小郭也叫了一声好。可是柳絮却神情苦涩，看来康维此计，也未能奏效。<p>　　康维并不跟踪，他由于神通广大，所以他乾脆在那三人小组搬出了铁箱，才上了小货车，还来不及使用魔术手法，转移视线之前，他就上了车，给了驾车的一拳，驾车的立刻昏了过去，他就驾着车直驶向他的大本营——柳絮古堡。<p>　　（康维把他的古堡用柳絮的名字命名，以表示他对柳絮的爱意云云——机器人肉麻起来，比人类更甚。）<p>　　康维的想法是：征求者不见了一大箱应征信，自然不肯干休，会来找他算帐，他就可以和对方正面交锋——这叫作“引蛇出洞”之计。<p>　　就算征求者不在乎那些应征信，他也有那“三人小组”在手，可以在三人身上问出征求者的下落来。<p>　　我和小郭就是听到了这里，一起叫好的。<p>　　这可以说是“一石二鸟”之计。<p>　　柳絮神情苦涩，叹了一声：“他想得不错，可是却一样完全没有结果——甚至可以说一败涂地！”<p>　　我大是讶异：“怎么会呢？”<p>　　柳絮还没有回答，小郭大声叫道：“等一等！这事是在哪一个城市发生的？”<p>　　柳絮先回答小郭的问题：“日内瓦。”<p>　　小郭眉心打结，沉吟不语。我问道：“你接到的报告怎么说？”<p>　　小郭道：“日内瓦方面，报告说，他们跟踪小货车，忽然起了一阵浓雾，失去了目标。”<p>　　我苦笑道：“那么多跟踪者之中，看来只有在日内瓦所跟踪的才是真正的车子，不是虚像。”<p>　　小郭说：“不对啊，如果说有很多跟踪者，总应该有人跟到古堡才是。”<p>　　柳絮道：“大胡子发现了有很多跟踪者，所以他制造了一场浓雾，把所有跟踪者都摆脱了。”<p>　　小郭追问：“如果立体投射的设想成立，而讯号又是就近在一个流动物体上发出来的，难道讯号发射车，也给摆脱了？”<p>　　柳絮道：“显然如此——大胡子当时决不知道有讯号发射车跟在后面，不然，他的目标会放在发射车上，也许不至于一无所获。”<p>　　柳絮说着，望向小郭，小郭摇了摇头，表示暂时没有问题了。<p>　　我道：“没有想到对方会利用立体投影，这也不算是失败。”<p>　　柳絮苦笑：“大胡子把三人带到古堡，威逼利诱，希望能在这三人身上，找出征求者的下落来——”<p>　　我听到这里，暗暗摇头——在世界各地出现的“三人小组”必然只是就地取材的小角色，在他们身上必然一无所获。<p>　　情形果然如此，康维在三人身上，什么也问不出来。这三人是临时受雇于人，他们的任务只是把铁箱搬上小货车，然后驾车向前驶，到第一个弯角就转弯，自然有人接应，以后的事情就不用他们管了。<p>　　从这种情形，可以判断转移注意力，都是在第一个弯角进行，过了那个弯角之后，跟踪者就被误导去跟踪虚像，真正的小货车摆脱了跟踪。接着，三人小组的任务完毕，另外有人接手——这接手的人，才可能是主要人物。<p>　　康维由于一上来就驾走了小货车，所以连见到那接手人的机会也没有。<p>　　他在肯定了那三人是没有用的小角色之后，就连人带车放走，留下了那只铁箱。<p>　　小郭听到这里，又道：“那小货车，也是一个线索。”<p>　　柳絮道：“小货车是那三个人去租的，雇用他们的人，一直只用电话联络，酬金放在他们其中一人的信箱中——三人自始至终不知道雇用他们的是什么人，只知道是一个听来很平板的男人声音。这三人是当地的小混混，他们所说，经过核实，并无虚言。”<p>　　小郭再道：“那铁箱，应该是一个大线索！”<p>　　柳絮道：“我们也以为是——那铁箱构造奇特，坚固无比，连大胡子也费了一番功夫，才打得开。”<p>　　我听了不禁骇然——康维的神通，何等了得，他随手一指，发出的雷射激光，几乎可以破坏任何物质，柳絮居然说他“费了一番功夫”，真难以想像这是什么样的情景！<p>　　柳絮在我的神情上，看出了我心中的疑问。她道：“铁箱是用普通的合金制成，全部密封，只有一道半公分宽、二十公分长的缝，可供信件投入——”<p>　　小郭插言：“这也不难把它打开！”<p>　　柳絮道：“要把它打开，当然不难，难在要把它复原——像是完全没有打开过一样。”<p>　　我不明白：“这又何难之有？”<p>　　柳絮吸了一口气：“我也不明白，可是大胡子说，这铁箱每一个接口处，都有密码，就算在表面上看来，打开之后，再焊接成一模一样，若是密码不对，还是会被发觉。”<p>　　听得她这样说，我心中更是大奇。<p>　　一来，什么“接口处都有密码”云云，闻所未闻，也难以想像。二来，那铁箱中放的又不是什么宝物，何至于要动用那样先进的科技去保护。二来，我不明白康维何以把它打开以后，又要恢复原状。<p>　　我把这三个问题一一提了出来。<p>　　柳絮依次回答：“金属在焊接的过接中，形成的形状，如同人的指纹，绝难相同，这就构成了密码。猜想是征求者不想应征信落在他人之手，所以才郑重其事。康维在三人身上，得不到任何线索，就希望对方把铁箱拿回去——”<p>　　她说到这里，我已经明白了。<p>　　康维是想对方取回铁箱，仍然和铁箱中那些应征者联络，而他已经掌握了那些应征者的资料，当然可以循这条线索，追查到征求者的下落。<p>　　小郭同时也想到了这一点，他心急地问：“结果如何？”<p>　　他实在是多此一问——柳絮早已说过他们并无结果。<p>　　柳絮苦笑了一下：“大胡子总算把铁箱打开，又完全恢复原状——他自夸地球上只有他才能做到这一点，连天工大王都不能。铁箱中共有一千一百二十六封应征信……”<p>　　她说到这里，停了一停，神情很是古怪。<p>　　看她那种欲言又止的样子，像是有什么难言之隐一般。一直到现在为止，她都直话直说，未尝有什么隐瞒，为何这时却吞吞吐吐起来？<p>　　不等我发问，她已经说明：“我是想起了那些应征信的内容，有些感慨，所以才——”<p>　　她没有再说下去，只是摇了摇头。<p>　　她的这种行动，令人莫名其妙——当时我没有想到她的感慨有极其丰富的内容，可以发挥成为一部描绘人性的文学巨著。我当然没有这个本领，可是在故事的发展中，后来的这一部分，所占的地位也相当重要，有必要在这里先提上一提。<p>　　小郭听到他们拥有一千多封应征信，神情十分羡慕——他一定想到了有那么多应征信，就可以和写信人联络，也就等于有了一千多个应征者的资料。<p>　　我提醒他：“应征信要到了征求者的手中，征求者和应征者联络之后，才有用处，不然一点用也没有。”<p>　　小郭忙问：“那一箱子信，后来怎么样了？”<p>　　柳絮摊了摊手：“把它放在报馆附近，每个人走过都可以看到，也有不少人对它有兴趣，可是并没有人取走它，日晒雨淋，一直到箱中的信，全都变成了纸浆，才被垃圾车搬走了。”<p>　　小郭只好苦笑，我说道：“那就是说，行动失败，一点线索也没有得到。”<p>　　柳絮点了点头：“正是如此。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_11'>第一百一十九卷 买命 第九章 叛变的震撼</b><p>");

document.write ('　　她说了之后，顿了一顿，才道：“大胡子很是沮丧，他想了半天，才说：除了卫斯理之外，只怕没有人可以找出那个征求者来了。”<p>　　我啼笑皆非：“多谢他看得起我，只可惜我是泥菩萨过江，自身难保——对了，你们三个人，又是怎么会走在一起的？”<p>　　柳絮的回答，有一大半在我的意料之中。她道：“我知道天下对生命配额转移最有兴趣的是两种人，一种是富豪，一种是权贵。所以我先去找朱槿——大亨对这个可以令他长命百岁的征求启事，一定有所行动，我想了解一下他们行动的结果。”<p>　　朱槿接下去说：“大亨和陶启泉这两大豪富，这次总算同心合力，携手合作。他们联合了一干豪富，第一步是去找卫斯理，听说在卫斯理那里，豪富们碰的钉子不小。”<p>　　我笑了一下：“各人立场不同，想法自然也不同。我仍然答应有结果就告诉他们，可是他们后来又勾结上了权贵，自然不必再在我这里找结果了。”<p>　　虽然我明知权贵那一方面也没有结果，可是我由于不知道何以会如此，所以我还是道：“现在全世界只有你们掌握了一千多个应征者的资料——难道征求者一直没有联络？”<p>　　朱槿神情苦涩，连水荭也收起了一直挂在她俏脸上甜蜜的笑容。朱槿道：“事情很怪——”<p>　　这已经是她第好几次说“事情很怪”了。<p>　　小郭不耐烦：“你别老是说事情很怪——究竟怪在何处，请详细说来。”<p>　　朱槿不理会小郭的抢白：“我要从头说起。那些应征者虽然都是经过挑选，忠诚可靠，但是在他们寄出应征信之后，还是受到了严密地监视。”<p>　　我冷笑一声：“这是你们一贯的行事方式，不足为奇。”<p>　　朱槿装作没有听到，继续道：“监视范围很广，他们的通信、电话、电脑等等都在监视之列。他们的行动有人跟踪——他们之中任何人，和外界的接触，全都在监视之中。”<p>　　这一次，我没有表示意见。<p>　　这些人既然是权力中心挑选出来的，受监视也是自愿，在一个主人和奴隶分得清清楚楚的社会中，总有很多为奴的致力于反抗，也有很多为奴的致力于讨好主人。<p>　　朱槿强调：“总之，他们的一举一动，都在掌握之中，征求者要和他们联络，我们一定会知道。”<p>　　我点头：“我明白，总之一切都在控制之中——难道征求者一直没有消息，没有和应征者联络？”<p>　　朱槿现出迷惘的神色，说话也支吾：“我们……不知道……”<p>　　我和小郭齐声道：“这像话吗？一切全在你们掌握之中，怎么会不知道？”<p>　　朱槿还没有回答，水荭先说：“情况有意料之外的变化，在那一千一百二十六人之中，有六十个人失踪了！”<p>　　我霍然起立，一时之间，竟不知说什么才好。<p>　　我总算知道她们为什么要来找我了——凡是有想像中不可能发生的事发生，人们总会想到我，这当然是由于许多年来，我遇到的怪事甚多之故。<p>　　像水荭刚才所说的情形，就是在理论上来说，绝对不会发生的事，可是实际上却发生了。<p>　　被监视的人，有上千个之多，听来很骇人听闻，好像也很困难，但是对惯于监视亿万百姓一举一动的权力中心而言，却是简单不过的事。<p>　　而且事关权力老人万岁万万岁，那是头等大事，办事人等，岂敢怠慢，怎么会让其中六十个人，失去了踪迹？<p>　　小郭的反应比我更强烈，他惊讶得连站也站不起来，怪声叫道：“你再说一遍！”<p>　　第二遍是朱槿说的，还是同样的一句话：“有六十个人失了踪。”<p>　　事情放在那里——六十个在严密监视下的人不见了。可是我还是不能相信，因为这实在难以想像。<p>　　我把心中的疑问提了出来：“贵地对百姓的控制如此严密，就算是普通老百姓，要玩消失，也不是容易之事，何况那六十个人是在监视之下！”<p>　　水荭做了一个鬼脸：“要是事情容易解释，我们也不会在这里了。”<p>　　她说得很有道理，当然是他们遇到了不可解决的困难，才会找上门来的——而且可以相信，他们必然试过各种办法，最后逼不得已才来找我，因为他们知道我不会有什么好脸色给他们看。对他们来说，到我这里寻求答案，已经是最后一条路了。<p>　　由此可知，那些权力老人是多么急切想要买命曰<p>　　这也是意料之中的事——就算买命可以成为事实，当然也只对活人才有作用。如果人已经死了，买来的命，只怕也派不上用处了。对于行将就木的老人来说，这是真正“只争朝夕”的事。<p>　　想到这里，我竟然很是幸灾乐祸——虽然我们从小就被教导不可以这样，可是偶然幸灾乐祸一下，还真是感觉不错。<p>　　我哈哈大笑了起来。<p>　　除了小郭之外，三位女将显然明白我为什么忽然之间笑得那样欢畅，她们不便表现心中的怒意，只好木然。<p>　　我一面笑，一面道：“对不起，我真的感到好笑。”<p>　　这时候，小郭也知道我为什么那样好笑了，他道：“我的感觉和你不一样——我只感到可悲。”<p>　　我道：“对他们来说，可悲；对我来说，可笑！”<p>　　水荭笑嘻嘻道：“等到你自己死到临头的时候，你就不会感到可笑了。”<p>　　这三个女将之中，看来还是水荭最厉害——她竟然能把攻击性如此强烈的话，伴随着如此甜蜜的笑容一起说出来。<p>　　我也效法，用满面笑容来说严肃的话。我道：“我并不习惯用任何方式，掠夺属于他人的一切，所以和豪富们不同。豪富的成功，就是运用他们的智慧，千方百计把他人的归于自己所有——这是他们积聚财富的方法，所以他们才会想到买他人的生命，放在自己的身上。至于那些权力老人，比豪富更不堪，他们甚至于把剥夺老百姓的基本人权，当作是天经地义的事。对他们来说，如果可以强抢，就算死一万个老百姓，能令他们多活一天，他们也会毫不考虑去做！我就算要死了，也知道那是生命必然的结果，会坦然处之。并不是我有什么特别——普通人都是如此，特别怕死的只是豪富和权力老人，所以他们感到可悲，我感到可笑！”<p>　　我一口气说下来，居然仍旧笑容不减，小郭首先笑起来：“我修改刚才的话：我替他们感到可悲。”<p>　　三人之中，反应不同。柳絮到底已经跳出了那个圈子，所以她对我的话，可以有同感，她低叹了一声，没有说什么。<p>　　朱槿和水荭却不相同，她们不但在权力中心的范围之内，而且又和超级大豪富有密切的关系，全是我的话攻击的对象。<p>　　（一个声称并且坚持是“无产者”建立的强权统治，却和豪富们打得火热，关系如水乳交融，这是人间最怪的怪事——比起来，我经历的那些事情，简直不值一提。）<p>　　朱槿和水荭齐声道：“不说这些！”<p>　　我伸手指向水荭：“是你先挑起话头的。”<p>　　水荭还真是能屈能伸，她站了起来，向我深深行了一个礼，用动听之极的声音道：“是我的不对，请原谅。”<p>　　我经历过的场面之中，以这种场面最难应付，我只好挥了挥手，含糊不清地说道：“算了。”<p>　　朱槿也像是什么都没有发生过，接着道：“那六十个人，几乎在同一时间失踪——”<p>　　小郭纠正她的话：“应该说：几乎在同一时间，你们发现那六十个人失了踪——因为他们究竟是什么时候失踪的，你们并不能肯定。”<p>　　朱槿点头：“你说得对，他们是在同一天不见的，确切的时间不能肯定。”<p>　　我心中更是大奇：“具体情形如何？他们都应该有专业人员跟踪，怎么会不见了？”<p>　　朱槿吸了一口气：“六十宗在跟踪中失去目标的报告，都大同小异——目标在跟踪途中消失。”<p>　　我没有出声，等她作进一步的说明。<p>　　我已经感到，事情有异乎寻常的怪异，也感到这六十个人的消失，和世界各地当日跟踪搬去铁箱的小货车，遭到失败，似乎有一些关系。<p>　　不过我还说不出所以然来，需要朱槿提供更多资料。<p>　　朱槿一开口，说的那句话，却令我莫名其妙。<p>　　她道：“大雾——很浓的浓雾。”<p>　　说了这一句话之后，顿了一顿，她才又道：“极浓的雾，卫先生，你生平见过最浓的雾，到什么程度？当时情形又如何？”<p>　　我耐着性子，回答她的问题：“有一次，夏天，清晨日出不久，在上海一个叫龙华的地方附近，我过一条小河，走在独木桥上，低头，只能看到自己的腰部，连大腿都被浓雾缭绕，小腿和脚，根本看不见——这是我一生之中，至今为止，所见过的最浓的浓雾。”<p>　　我因为知道朱槿这样问我，必有原因，所以我回答得十分详细。<p>　　朱槿道：“比这更浓！”<p>　　她说“比这更浓”，那就是说等于什么也看不到了——在那样的情形下，进行跟踪，当然困难。可是浓雾是一回事，目标消失，又是另一回事。<p>　　再浓的雾，也会消散，散了之后，可以继续跟踪，就算暂时失去了目标，也不等于这个人从此消失。<p>　　我想着，还没有发问，朱槿已继续道：“也是早上，被跟踪的目标，进行正常生活，各自在走向工作岗位途中，突然起了浓雾，能见度等于零——”<p>　　她说到这里，我作了一个手势，打断了她的话头：“那是在什么地方？”<p>　　朱槿道：“在首都。”<p>　　我道：“我的意思是，虽然在同一个城市之中，这六十个目标，不会集中在一起，是不是？”<p>　　朱槿真是有备而来，我一提出这个问题，她立刻取出一份地图，打开铺在桌子上，我们大家也就围着桌子观看。<p>　　那是一幅首都的地图，上面有许多小红点，分布在东南西北各处，最远的相距大约有二十多公里。<p>　　朱槿解释：“小红点代表目标消失的地点。”<p>　　小郭失声道：“这样说，那天早上，整个城市，都笼罩在浓雾之下？”<p>　　朱槿吸了一口气：“若是如此，事情还不足以称为极端怪异。怪的是，浓雾只在那六十处地方发生，范围大约是两百平方公尺左右。”<p>　　根据朱槿所说，情形确然怪异之至——在几乎相同的时间之内，突然起了六十团浓雾，遮住了被跟踪的目标，像是有意掩盖目标摆脱跟踪一样。<p>　　想到这里，我脑中隐隐约约、模糗糊糊想到了一些什么，可是念头一闪，还没有进一步去想，就被另一个清晰的想法，赶走了那个念头。<p>　　我想到的是，柳絮刚才说过，康维十七世曾经制造了一场浓雾，摆脱很多跟踪者。我立刻向柳絮望去。<p>　　柳絮不等我发问，就摇头道：“不是他，他根本不知道有那六十个人的存在。”<p>　　我没有理由不相信柳絮的话，那么，这些浓雾就是另外有人制造的了。我道：“要制造一大团浓雾，并不是什么难事——奇在浓雾一起，人就消失。”<p>　　朱槿接下来所说的话，更是大大出乎意料之外，她道：“若就是这样，还不足以令我们来请教。”<p>　　我瞠目不知所对——实在想不出事情还会有什么更古怪的变化，根据朱槿所说，可以说已经古怪到了极点。<p>　　朱槿神情怪异，忽然问道：“刚才我是怎么说的？”<p>　　我已经感到头昏脑胀，挥手道：“你是怎么说的，为何要来问我？”<p>　　朱槿吸了一口气：“我说过，跟踪那六十个人的跟踪人员，每一组由两个到五个人组成。”<p>　　她是在详细补充她刚才的叙述——我不知道她为什么要这样不厌其烦，而当她说到这里时，我忽然想到，就抢着说了一句：“难道所有浓雾，也是立体投影？”<p>　　朱槿也抢着回答：“应该不是——虽然我们从来没有想到过立体投影。”<p>　　我站了起来，来回走动。朱槿继续道：“那两百多人的报告，都说有浓雾，范围在两百平方公尺左右——”<p>　　小郭不耐烦：“已经说了，不必重复。”<p>　　朱槿叹了一声，还是照她的方式在叙述：“那两百多人的忠贞程度，实在是无可怀疑的。”<p>　　我道：“可想而知——派他们去监视已经被认为是可靠的人，他们当然应该加倍可靠。”<p>　　朱槿望着我，一字一顿：“可是我们还是进行了调查。调查的结果是：那六十处地方，当时都有其他人在，却没有人说曾经有过浓雾！”<p>　　我呆了一呆，小郭比我更震惊，他疾声道：“你再说一遍！”<p>　　朱槿道：“在所有跟踪人员报告说在浓雾中失去了目标的时间地点，其他人都说根本没有浓雾——我们询问了超过五千人，众口一词。”<p>　　这一次，我和小郭，都听得再明白不过，一时之间，我作了几个设想。<p>　　当然不会是立体投影——如果是，人人都可以看到。<p>　　也不会是所有的跟踪人员都在说谎——那样笨拙的谎言，一戳就穿。而且向权力中心撒谎的后果，严重之至，比不能完成任务要严重得多。<p>　　更不会是其他人说谎——其他人根本没有说谎的必要。<p>　　这就使事情变得怪异莫名，足以使他们硬着头皮来找我了。<p>　　可是我也难以明白，何以事情会如此之怪。<p>　　我想了一想，才道：“看来，只有那两百多人看到了浓雾，其他人看不到。”<p>　　水荭耸了耸肩：“怎么可能？”<p>　　想来确然不可能——要就有浓雾，大家都看见；要就根本没有雾，大家都看不见。怎么可能在同一时间，同一地点，有人看到有浓雾，有人却说没有。<p>　　对水荭的问题，我无法回答。<p>　　小郭道：“看到浓雾的，不止那两百多人，至少还有那六十个人，因为他们在浓雾之中消失。或者说，那六十人至少知道跟踪者的视线会被浓雾遮掩，他们才趁机摆脱了跟踪。”<p>　　小郭的话，引起了新的讨论，暂时把水荭的问题，搁了下来——事实当然是谁也回答不了这个问题。<p>　　新的讨论点是，朱槿立刻提出来：“郭大侦探，照你的说法，这六十人的失踪是早有预谋？”<p>　　小郭冷笑：“谁如果认为那是突发事件，我认为他的智力大有问题。”<p>　　我同意小郭的看法：“不但是预谋，而且这六十人是串通的！”<p>　　这句话才一出口，水荭和朱槿一起叫了起来：“不可能！决无可能。”<p>　　我向柳絮望去，柳絮道：“虽然这次我没有参与其事，可是据我所知，在严密地监视之下，别说是六十人的大连串，就是六个人的联系，要不为人知，也决无可能。”<p>　　由于事情实在太怪，我也顾不得出言讽刺。想了一想，我才道：<p>　　“我更正我的说法——应该说，这六十人的行动，是接受了同一个指令的。”<p>　　朱槿等三人眉心打结，显然是用心在思索这一说法。<p>　　朱槿和水荭的脸色，变得很苍白。<p>　　我道：“是不是因为这种情形太可怕了，所以你们才不敢接受？”<p>　　这种情形，对他们来说，确然可怕之至，因为权力中心一直以为所有人都在控制之下，尤其是那六十人，被挑选出来，负有重大任务，被认为是忠诚可靠分子，却接受了背叛指令，要他们在组织的监视下消失。<p>　　可怕的不止是六十个人的叛变，而是叛变的过程，权力中心一无所知！<p>　　权力中心更感到害怕的是完全不知道叛变的指令者，是什么身分，为何要发动叛变。<p>　　本来权力中心以为一切它都了若指掌，现在却发现它有太多的不知道！<p>　　而最令权力中心愤怒和害怕的是，它不知道有多少人会叛变，不知道有多少人正在叛变之中，不知道这种在他们掌握之中的叛变行动已经进行了多久。<p>　　这是对权力的挑战——而他们感到这个挑战他们将无力应付，威胁到了他们的生存！<p>　　生命配额还没有到手，权力基础却已经动摇，这如何不令他们心惊肉跳！<p>　　世界上有的是独裁强权统治者一夜之间，被从权力宝座上拉下来的例子——菲律宾的那一个，运气还好些，可以流亡外国；罗马尼亚的那一个，就硬是从车上被拉了下来，被子弹射了个脑浆四溅。常言道：兔死狐悲，物伤其类。同样身分的人，看了这样的下场，能不心寒？<p>　　所以，我可以断定，这件事发生之后，权力中心一定紧张到了神经质的地步。<p>　　我肯定了自己的想法之后，冷冷地道：“你们早已经对这件事做过详细的研究，是不是？”<p>　　朱槿点头：“是，可是没有结论。”<p>　　我道：“不是没有结论，而是有了结论，而权力中心不敢面对现实——结论是：那六十人叛变了！而叛变是有计划、有组织的。权力中心失去了控制，因此怕得要死！”<p>　　朱槿和水荭，出乎意料之外，竟然承认了我的说法，她们点头：“可是，卫生生，如何——”<p>　　我不等她们说完，就大喝一声：“且慢！我们的见面，到此为止。我不会为可以使那些人长命百岁而出半分力！相反地，要是有方法可以提早结束他们丑恶的生命，我会全力以赴——也算是对人类文明进展尽了一分力量！”<p>　　我的话说得如此决绝，毫无转圜的余地。<p>　　朱槿的脸色变得难看之极，水荭勉强想维持笑容，可是那僵硬的笑容看起来比哭还难看。柳絮望着她们二人，虽然没有出声，可是那神情显然是在对二人说：看，我早就告诉过你们，去找卫斯理，他不会有好脸色给你们看——憎厌和鄙视强权统治，是他一贯的作风！<p>　　我已经下了逐客令，可是朱槿和水荭显然还没有离去之意。我不去理会她们，掉过头去，对小郭说：“猜猜看，独裁者就算得到了许多生命配额，当他被人民群众在广场上吊起来，或者被叛变的军队乱枪扫射的时候，生命配额是不是能保护他们，使他们还能继续血腥统治？”<p>　　小郭还没有回答，朱槿和水荭已经霍然起立，向外就走。柳絮向我抱歉地笑了一下，也跟了出去。<p>　　我冷笑道：“你们走了？不送，不送！”<p>　　三人出了门，居然保持风度，轻轻把门关上。<p>　　小郭在这时候，长叹一声：“真过瘾。”<p>　　我听出他话中颇有不满之意，就冷冷地说：“却又怎地？”<p>　　小郭说：“过了瘾，却也断了线索！”<p>　　我哈哈大笑：“你以为可以在他们那里得到线索？”<p>　　小郭苦笑：“只有他们掌握了一千多个应征者的资料——征求者迟早会和他们联络。”<p>　　我扬起手来，恨不得在小郭头上重重敲打几下——他实在太糊涂了！我提高了声音：“征求者和应征者之间的联络，早已完成！不但是那六十人，我相信全世界各地都有应征者被联络上，而且他们也都失了踪！”<p>　　小郭不停眨眼，对我的话，显然还不能完全接受。<p>　　但他毕竟是推理能力很强的人，不到一分钟，他就张大了口——完全想明白了。<p>　　他重重一拳，打在桌子上：“我们一直在寻找应征者，而征求者却在暗中和应征者联络！”<p>　　我道：“也不能说人家是在暗中联络——我们根本不知道对方用什么方法和他认为适当的应征者联络，或许人家很光明正大，只是我们一无所知而已。”<p>　　小郭大摇其头：“在严密监视之下，征求者如何能避过监视，和应征者联络？”<p>　　我也摇头：“我还没有想通——应该说，我还一点概念都没有。这件事，我越想越怪，许多设想，都无法自圆其说，甚至越来越糊涂！”<p>　　小郭不同意：“事情固然怪绝，可是我倒觉得已经渐渐有了头绪。”<p>　　我摊了摊手：“头绪何在？”<p>　　小郭道：“征求者在收到了应征信之后，一定曾经经过挑选，选出了他们认为适合的应征者——假定每个城市六十人，他们就开始和被选中的应征者联络。”<p>　　小郭说到这里，顿了一顿，等待我的反应。<p>　　小郭是在就整件事作假设性的推理，这第一段的假设，我认为可以接受，所以我点了点头。<p>　　小郭继续道：“刊登征求启事的都是世界各地的大城市，人口最少的也接近一百万。每个城市只选择了六十人，这说明他们对生命配额的需要量不是很大。”<p>　　这个假设，也可以成立。<p>　　应征者虽然愿意出让自己的生命配额，但也不会出让很多——这是可以肯定之事，假如应征者今年三十岁，生命配额可以供他活到七十岁，他会出让多少？<p>　　如果代价很高，他可能会出让两年、三年、五年甚至十年八年。超过十年，就很难想像——财富再多，生命变得短促，不会有人做这种笨事。<p>　　不过小郭的假设，抓不住问题的中心——问题不在于征求者需要多少生命配额，而在于他需要生命配额来做什么！<p>　　我想了一想，示意小郭继续说下去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_12'>第一百一十九卷 买命 第十章 买家云集</b><p>");

document.write ('　　小郭刚想开口，我想到了一点补充，忙道：“你说征求者只和被选中的六十人联络，我认为所有的应征者部曾经得到过征求者发出的讯息。”<p>　　小郭用疑惑的眼光望着我，我道：“讯息可以肯定具有强烈的说服力，要求所有的应征者都不承认自己曾经去应征。”<p>　　小郭迟疑：“那么多人，个个都肯听话？”<p>　　我道：“不知道用的是什么方法，但显然十分有效——这就是我们连一个应征者都找不到的原因。”<p>　　小郭不住摇头——我并不怪他，因为事情确实有太多想不通之处。小郭喃喃地道：“难道征求者发出了严重的威胁，所以吓得应征者不敢承认？”<p>　　我苦笑了一下：“这是可能之一。像这类的枝节问题，可以暂时不去研究，等到根本问题解决了，自然会跟着有答案。”<p>　　小郭用力摆动身子，又大叫数声。看来是想一抒心中郁闷之气。然后，他道：“征求者对生命配额的需要量，和用处有直接的关系。需要量大，表示会用来做买卖；需要量小，看来就像是用来做研究工作。”<p>　　我同意小郭的分析——生命配额如果已经到了可以买卖的阶段，其需要量之大，一定超乎想像。像现在那样，一个城市选六十人，当然远远不够。<p>　　小郭又道：“要是被选中的人，都已失踪，为什么没有引起注意？”<p>　　我扬了扬眉：“在有过百万人口的城市中，每天都有许多人不见，不会引起太大的注意。”<p>　　小郭苦笑：“我们现在可以做什么？”<p>　　我想了一会，很无可奈何：“什么也不能做——根本无从着手，只好静以待变。”<p>　　小郭大大不以为然，指着我：“说得好听，什么静以待变，根本就是承认失败，没有斗志！”<p>　　我摊了摊手：“随便你怎么说。”<p>　　小郭凑近了我：“这不是你的作风——卫斯理从来对任何事情，都锲而不舍，哪有半途而废之理？”<p>　　我突然觉得很疲倦，伸手在脸上抹了几下，说话也有气无力：“凡事总有一个开始，就让这件事作为第一件卫斯理不想追究下去的事好了。”<p>　　小郭双眼发定，声音嘶哑，叫了起来：“告诉我真正的原因——我不相信你会承认失败。”<p>　　我叹了一声：“当失败来到时，不管你承认或不承认，都要接受，现在的情形，就是如此。”<p>　　小郭极固执：“说真正的原因！”<p>　　我望了他半晌，才徐徐地道：“鲁迅本来是学医的，后来他放弃了——”<p>　　我才说到这里，小郭已经接口：“他说：学医，医好了富人，他们继续欺压穷人；医好了穷人，他们继续给富人欺压，太没有意思，所以他放弃了。”<p>　　我点了点头：“你知道就好。”<p>　　小郭倒真有锲而不舍的精神：“你的观念太落伍了，鲁迅的时代在将近一个世纪之前，现在富人和穷人之间的对立，也不是那样尖锐了。”<p>　　我苦笑道：“我知道，可是我一想到强权统治者，若可以藉生命配额的转移而长命百岁，我就对这件事毫无兴趣。”<p>　　小郭冷笑：“你也太天真了——强权统治是一个集团，死了一些，自然有另一些顶上去，本质不变，几个人是死是活，对整个集团根本不发生影响——从几个人的存在与否，引申到根本政策会有改变，那只是八九流所谓政论家的一相情愿而已。”<p>　　小郭这一番话，令我大是叹服——道理我也早已明白，不过在感情上总无法接受强权统治者生命可以得到延长。<p>　　我拍了拍他的肩头：“好，你继续推理下去。”<p>　　小郭很高兴，大大吁了一口气，续道：“我设想所有被选中的应征者已经集中到了某一处所在——在那里，进行生命配额的买卖。”<p>　　小郭的这个假设，和其他有关这件事的设想一样，都有一种很奇怪的现象：明知事情应该如此，可是却无法想像事情怎么会如此。<p>　　像小郭说，所有被选中的应征者，已经集中起来。我同意这一想法，可是无法想像这件事是如何进行的。<p>　　在世界其他各地，从每个大城市中，转移六十个人到目的地去，虽然不是难事，但要做到完全没有痕迹，也不是容易的事——现代人的行踪，总有线索可循。<p>　　而更不可想像的是在强权统治严密监视之下，消失了的那六十人，相信朱槿他们已经尽了力去追寻那六十人的下落，当然没有结果。<p>　　而如果说那六十人已经离开国境，那更难以想像了。<p>　　我的神情十分犹豫，小郭知道我的心意，他道：“要令那些人出国，虽然困难，但绝非不可能——”<p>　　他语没有说完，我已经点头表示同意。<p>　　确然，困难，但并非不可能——在那举世震惊的大屠杀之后，刽子手意犹未尽，下令通缉许多“要犯”，在总动员之下，看起来应该可以把“要犯”一网打尽。可是事实是，“要犯”纷纷出国，令得刽子手目瞪口呆，不知道在哪一个环节出了毛病。<p>　　所以在强权统治之下，严密监视也还是可以突破的。因此小郭的设想可以成立。<p>　　我扬了扬手：“你的假设可以成立，不过对追究整件事情，并无帮助。我们完全不知道对手是谁，而且无法想像什么人或是什么集团如此神通广大，可以做到那样多连想都无法想的事。”<p>　　小郭望着我，不出声。<p>　　我知道他在想什么，摇头道：“不，不会是外星人。你先要说服我，外星人要地球人的生命配额有什么用处。”<p>　　小郭叹了一声：“如果，不是外星人，那我真的不知道征求者是什么人了。”<p>　　小郭的话才一出口，大门打开，还没有见人，就听到了语声：“不知道是什么人，可以找！”<p>　　我和小郭一听到声音，就霍然起立，同时也感到一阵劲风，一只大鹰，先展翅飞了进来，接着是身形高大粗壮的红绫，在红绫身后，正是刚才发话的白素。<p>　　白素和红绫回来了，令我大为高兴，而出乎意料之外的是，白素后面，还跟着一个人，却是勒曼医院的亮声先生。<p>　　他们突然出现，在高兴之余，我也感到奇怪——听白素的话，像是我和小郭的对话，她都听到了一样。<p>　　我向她投以询问的眼色，她点了点头，向亮声望去，却说了一句我听来莫名其妙的对话：“在哪里？”<p>　　亮声走向前来，走到桌子之前。不久之前，我和朱槿他们曾围着桌子看地图。<p>　　亮声来到桌子之前，向那张还摊在桌上，朱槿她们离去的时候没有带走的地图指了一指。<p>　　红绫大踏步走向前，伸出大手就要去抓那地图，白素出手极快，一翻手，已经扣住了红绫的手腕，不让她去动地图。<p>　　三人这一连串的动作，看得我和小郭目瞪口呆，不知道发生了什么事。<p>　　白素阻止了红绫，转过头来，向我说了一句话——却只见她口唇掀动，不闻其声，她用的乃是“唇语”，说的是：“有偷听器，亮声在外面就发现了。”<p>　　刹那之间，我怒意上冲，双手握拳，就要向外冲去。<p>　　白素松开了红绫，又一把将我拉住——她用很高兴的语气道：“小郭也在，太好了，我们到书房去。”<p>　　小郭也看懂了白素的唇语，他立刻点了点头，先上了楼。我忍住了气，跟了上去，白素、红绫和亮声，也一起进了书房。<p>　　白素反手把门关上——我书房有极其完善的隔音装备，如果偷听器是在楼下，那绝听不到我们在书房说的话。<p>　　门牙一关上，小郭就道：“好家伙，竟然关公面前舞大刀，在卫府玩起偷听的花样来了！”<p>　　白素道：“若不是亮声先生，我们真还无法发现——那张地图，就是灵敏度极高的偷听器，那是最尖端的科技。”<p>　　白素跟着说了经过，原来她和红绫回家来，在门口遇上了亮声。亮声当时的举动很奇怪——手中拿着一只小盒子，放在耳边，正在倾听什么。<p>　　他见了白素，向白素作了一个手势，白素走向前去，他把小盒子凑到白素耳边，白素就听到了我和小郭的对话。<p>　　白素当然立刻知道发生了什么事，亮声向不远处的树丛指了一指，又做了几个手势，表示不关他的事——后来他才向我们解释，他那只小盒子，功用万千，可以接收到许多讯号。那偷听器发出的讯号，给他截到，当时他并不知道是谁在我家里放了偷听器，不过根据讯号的来龙去脉，他知道偷听者正躲藏在不远处的树丛之中。<p>　　白素当时就感到亮声并无恶意，她听了我和小郭的对话一会，才开门进来。<p>　　我相信放下偷听器的事情，柳絮必然并不知情——虽然她一样从烂泥堆中出来，可是在康维十七世的薰陶之下，应该已经习惯行为光明正大，不会再如此鬼头鬼脑。这种行为，如果给康维知道，这个“新生命形式”的机器人，一定会勃然大怒，柳絮不敢冒这个险。<p>　　那也就是说，是朱槿和水荭干的好事。<p>　　我对她们二人，本来就没有什么好感，这时更是反感、厌恶到了极点。<p>　　白素在我手背上轻轻拍了两下，示意我稍安毋躁。她向亮声望去，亮声摊了摊手，神情很是无可奈何：“上次和卫先生会面之后，我们很努力去追寻那征求者的下落，可是一无所获，所以又来听听消息——不过看来，卫先生这里，对事情也是毫无进展。”<p>　　我和小郭都苦笑。小郭道：“只有一些设想，事实毫无发展——卫斯理想要放弃……”<p>　　他说到这里，望着白素，白素笑道：“他是说着玩的。”<p>　　我继续苦笑：“可以做的事情，都已经做了，仍然一点结果也没有。朱槿她们前来，以为有了转机，可是也落了空。连勒曼医院都没有头绪，我们还有什么可为？”<p>　　白素不理会我的话，向亮声道：“你们对这件事为什么兴趣如此强烈？”<p>　　她在这样问的时候，反手向我作了一个手势，我知道他的意思是，我一直坚持事情和外星人无关，理由是外星入不会对地球人的生命配额有兴趣。而亮声以及他代表的勒曼医院，可以说是属于外星人的范围，他们显然很有兴趣，这也可以证明我的想法不是很对。<p>　　亮声回答道：“我们一直在研究人类的生命，从而发现了生命配额这回事，要是我们的发现，给人用来做买卖，会给人类社会秩序带来大混乱。”<p>　　亮声所说的这一点，我早已看出来。<p>　　在这件生命配额买卖的事情上，不论是买家还是卖家，由于身在其中，只计较本身的利害，所以看不出它对社会秩序的破坏性。<p>　　我自问不会去买命，更不会去卖命，可以说是一个旁观者，所以能看出这件事的严重性。<p>　　而亮声是外星人，旁观者约立场更是毫无疑问，所以他应该比我看得更清楚。<p>　　白素对亮声的回答感到满意，她点了点头，神情严肃：“所以我们无论如何不能放弃追查，一定要查出结果，并且阻止这种生命配额的买卖。”<p>　　本来我对这件事，真有点心灰意冷，这时白素的话，令我不由自主发出了一声长啸，表示已经下了决心，要在毫无头绪的情形下，继续追寻。<p>　　我一发声，红绫这个野人，巴不得有这个机会，也跟着吼叫起来。两人的声音合在一起，虽不至于惊天动地，倒也十分惊人。就在这时候，我从窗子看出去，看到有一群人，从附近的树丛中走出来。<p>　　从上向下望，由于角度的关系，看起来人都像是很矮。走在最前面的那人，本来就不高，这时看来更像是一个土墩在向前移动。而跟在他身后的三名女子，则不论从什么角度来看，都美丽夺目，艳光四射。<p>　　这三名女子，当然就是柳絮、朱槿和水荭。<p>　　而当先那个身形粗壮扎实的汉子，却是大亨。再后面是陶启泉和一些我认得出或认不出的富豪。<p>　　看到了这些人，我并不感到奇怪——他们曾经来找过我，自然会再来。倒是朱槿在我这里放下了偷听器，又敢公然出现，我倒很佩服她的勇气。<p>　　令我意外的是在他们之后，后面还有许多人。<p>　　首先是七八个穿着阿拉伯服饰的人，还有几个穿着军服，肩头的肩章上的星星闪闪生光。<p>　　除此而外，还有一些奇装异服的人，和二三十个由他人扶着走路的人，甚至于还有几个是坐在轮椅之上的。<p>　　这一大群人，组合之奇特，当真是无以复加。<p>　　看他们的情形，正是朝我家而来。可能我和红绫发出的声音，透过窗户传了出去，多半听来还是十分惊人，所以那些纷纷停步，抬头向上望来。<p>　　这一下，使我可以居高临下看清他们的脸面。而一看之下，小郭首先发出了一下惊呼声，我也不禁吸了一口气。<p>　　一眼之间，我至少可以认出十个八个大人物来——这些大人物，不是超级大豪富，就是有能力翻云覆雨，令世界大乱或是天下太平的掌权者。<p>　　其余我一时之间认不出的人物，其身分也可想而知。<p>　　这许多经济、政治和军事巨头在一起，简直就是一个世界性的高峰会议。<p>　　我正在疑惑，何以会有那么多巨头级人物聚在一起，白素已在我身后道：“这些人，全是生命配额的大买家。”<p>　　经白素一言提醒，我更是怒意陡生，冷笑道：“我真希望可以有生命配额出让——而拒绝卖给他们，看看他们绝望的表情，也是赏心乐事！”<p>　　亮声摇头：“卫君你太偏激了！生命配额的买卖对人类来说，不是好事。可是如果找到了生命配额转移的方法，却不失为伟大的发现。这种发现可以用钱买的话，我也是买家。”<p>　　我怒道：“你要生命配额有什么用？”<p>　　亮声的回答其实也在我意料之中，他道：“地球人的文明发展，相当缓慢，其中原因之一是由于地球人的生命短促。如果一些伟大的科学家，能够享有更多的生命配额，他们就能对人类文明作出更多的贡献。譬如说，达芬奇如果可以多活五十年，人类的飞行史可能提早两百年。”<p>　　我冷笑道：“你刚才所说的，纯粹是外星人的痴人说梦，生命配额要是可以转移，必然百分之百转移到那些人的身上——”<p>　　我说到这里，伸手向窗户外指了一指，这时，那些人离我的屋子更近了。<p>　　我又用力挥了挥手，提高了声音：“决不会轮到科学家来享用！”<p>　　亮声道：“那只是分配方法的问题——不是根本问题。”<p>　　我瞪着他：“你有听说过一个皇帝，看到了面有菜色的农民，怪他们为什么不吃肉的故事？你刚才说的风凉话，比此更甚。分配问题就是根本问题——不会由你来分配罢！”<p>　　亮声苦笑：“要是由勒曼医院掌握了生命配额的转移方法，就可以由我来分配。”<p>　　我吸了一口气，一字一顿地道：“当你掌握了这种权力的时候，会和有权的地球人一样——权力令人腐化，这是至理名言！”<p>　　白素在这时候，打开了书房门，向下叫了一声：“所有人等在门口，不得妄动！”<p>　　白素的话，当然可以通过偷听器令朱槿听到，朱槿自然也会转告那些人。<p>　　可是白素的话虽然很权威，却没有起到作用。她的话才一出口，大门就传来了“砰砰”的敲门声，简直没有礼貌到了极点。<p>　　我忍无可忍，从楼上一跃而下，在半空中一个翻腾，落在门前，左手拉开门，右手一探，已把在门外用力敲门的那家伙的手腕抓住，顺势向后就摔。<p>　　在把那家伙摔出去的时候，感到他身子很是沉重，等到他哇哇大叫，我才知道他是大亨。<p>　　紧接着，人影一闪，一个人在我面前掠过，我顺手就抓，却抓了个空，其人身法之快，竟不在良辰美景之下。同时听得那人叫道：“手下留情！”<p>　　其人不是别人，正是朱槿。<p>　　这时我也正在奇怪，何以一下子摔出了大亨，却没有听到他重重落地的声音。<p>　　我疾转过身，看到了眼前的奇景：只见红绫不知在什么时候出的手，右手抓住了大亨后头凸出的那块肥肉，左手托住了大亨的后腰，已经把大亨高高举起。<p>　　大亨一面在挣扎，一面吼叫连连。<p>　　看到了这种情形，我自然而然哈哈大笑，喝采道：“好俊的身手！”<p>　　红绫则笑着，手臂摇动，作状要把大亨摔出去，同时道：“矮胖子，你再叫，我这样用力一抛，看你的生命配额是不是立刻全部报销！”<p>　　大亨只怕自从出世以来，未曾受过这样的待遇，他就算再横行已惯，这时也怕红绫说得出，做得到，尽管气得两腮鼓胀，却是不敢再叫。<p>　　这时除了朱槿飞掠而入之外，其余人等，倒都听从白素的吩咐，在门口站定，不敢乱动。<p>　　连白素对红绫的行动都十分欣赏，紧接着我的喝采，她大声问我：“你可知道这是什么手法？”<p>　　我大笑不止：“当然知道！”<p>　　接着，我就提高了声音：“当年北丐洪老爷子，和西毒欧阳先生，出手抓那个胖大和尚，用的就是这个手法！”<p>　　我和白素的对话，听得懂的人不会恨多，可是大亨的处境越来越不妙，却是有目共睹。<p>　　只见在我们说话之间，那只神鹰也仗着人势，来凑热闹。它飞到大亨胸前停下，尖喙离大亨的眼睛不到一公分，来回摆动，像是就要啄下去一般。<p>　　好一个大亨，果然强悍无比，在这样的情形下，他居然双眼圆睁，连眨也不眨一下。<p>　　而接下来发生的事，更出乎意料之外，只听得朱槿尖叫一声，突然她身形一矮，竟然直挺挺跪了下来，满面都是惶急之情，叫道：“都是我不好，不该在府上放偷听器，快放他下来，我向你们全家叩头赔罪！”<p>　　大亨则在上面喊叫：“是我的主意！要杀要打，只管冲着我来，别难为别人！”<p>　　叫嚷之间，朱槿还真的要叩下头去，白素连忙抢向前去，俯身一把抱住了她，把她抱了起来。<p>　　朱槿和大亨这一番患难见真情，令红绫也大为感动，立刻把大亨轻轻放下。大亨和朱槿也立刻紧紧相拥。<p>　　我看到这种情形，刚想发出一声冷笑，白素已经反手抓住了我的手，不让我出声。<p>　　后来，我笑白素和红绫：“你们也太容易心软了，这一男一女，摆明是在做戏，你们那么快就原谅了他们！”<p>　　白素回答：“得饶人处且饶人。他们做戏做到这个程度，我们自然应该趁势收手，留一个地步。况且这件事要追查下去，很多地方要和他们合作，弄得太僵，没有好处。”<p>　　当时我虽然没有再说什么，可是心中不以为然。不过后来事情的发展，确如白素所料——这是后话，甚至已不在这个故事的范围之内，表过不提。<p>　　当下，大亨仍然拥着朱槿，向我望来，道：“为了要弄明白你在这件事上，掌握了多少资料，所以放偷听器是我的主意。”<p>　　我已经接受了白素的暗示，所以只是冷冷地道：“好主意——不过白费心机，我什么资料都没有。”<p>　　大亨望了一下小郭，接着又向亮声望去，神情很是疑惑。<p>　　我拉住了亮声，走到大门口，提高了声音：“这位是从勒曼医院来的亮声先生，你们有一大半人知道他的来历。你们所追寻的生命配额，就是首先由勒曼医院提出来的。他可以告诉你们，他们只是提出了这个概念，并不知道如何把生命配额从一些人的身上转移给另一些人！你们追求的事，连亮声先生都不知道，等于根本没有这回事！”<p>　　我之所以把亮声拉了出来，是因为我看到门外那批人的阵仗，知道事情如果不彻底解决，日后我将不胜其烦。所以非十分明确表示，我和整件事情没有关系，在我这里，什么也得不到才行。<p>　　那些人听了我的话，都很失望，一些本身是大人物的人，有我认识的，上来和我打招呼，不认识的，也过来自我介绍是某某人的代表。<p>　　一时之间，着实乱了好一阵子。我指着其中一人：“你的主人，才过了五十岁生日，正当壮年，何必那么急着购买生命配额！”<p>　　那人的回答，可以说代表了所有买家的心声。他道：“主人说：人生无常，今天不知道明天的事，早有准备，不会有错。主人请我多多向卫先生问好。”<p>　　我摊了摊手：“各位都已经明白，我实在不能在这件事上提供任何帮助！”<p>　　大亨走到我的身旁，大声道：“我们此来，本来就没有打算在你这里得到任何帮助！”<p>　　我又好气又好笑：“那么，阁下所为何来？”<p>　　大亨的回答，更令我气结。他竟然道：“我们是来请你不要破坏这件事——我们决心要购买生命配额，请你不要从中作梗，破坏我们的买卖！”<p>　　我气得半晌说不出话来，这时候红绫和白素，站到了我的身边，表示对我支持。<p>　　我直盯着大亨，冷冷地道：“我做什么，或者不做什么，都由我自己决定，你，或是任何人，都不能改变——我说得够清楚了吗？”<p>　　大亨脸色铁青，一言不发。陶启泉上来想打圆场，我向他摇了摇头：“你们不能说服我，我也不能说服你们——大家各行其事。谁也别打扰谁，好不好？”<p>　　陶启泉长叹数声，没有再说什么。<p>　　我不再理会他们，转身进屋，亮声小郭红绫白素也都跟了进来，红绫走在最后，转身向门外大吼数声，吓得门外那些人连连后退，她才哈哈大笑：“祝你们成功——个个变成千年不死大鸟龟！”<p>　　我立刻跟着轰笑：“说得好！”<p>　　白素虽然不以为然，可是也忍不住笑起来，小郭和亮声一起鼓掌。门外那些人神情虽然尴尬，可是看来他们并不介意变成大乌龟，重要的只要千年不死就好。<p>　　这表示了他们买命的欲望是多么强烈！<p>　　刹那之间，我想到的是：世界上究竟是想买命的人多，还是想卖命的人多呢？<p>　　这个故事，题为《买命》，到这里告一段落。<p>　　没有结果——当然还没有，因为“买命”根本就是一个不完整的行为。只有买，没有卖，就不会有结果。有买，有卖，才是一个完整的过程。<p>　　所以，理所当然，欲知后事如何，且听下回分解的“下回”就一定是《卖命》。<p>　　种种峰回路转的变化，都会在下一个故事《卖命》之中，得到发展。<p>　　不知道你是不是相信有生命配额这回事。<p>　　我非常相信——因为在我身上，确实有几种生命配额已经用完了。<p>　　我甚至于难以肯定，如果生命配额可以购买，而我又有能力购买的话，我会不会去买——就像那些人一样。<p>　　你呢？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_01'>第一百二十卷 卖命(买命续集) 简介</b><p>");

document.write ('　　为了钱，你愿意付出什么代价？肉体？灵魂？还是——‘命’！？一则重金收购‘生命配额’的广告，搅得卫斯理灰头土脸，不但跟丢了‘买命’的人，连‘卖命’的也凭空消失！然而良辰美景姊妹却带来一个消息——‘卖命’的人被‘一团水’带走了！？这是怎么一回事……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_02'>第一百二十卷 卖命(买命续集) 自序</b><p>");

document.write ('　　在记述《买命》、《卖命》的时候，和一位极有资格的医学教授，讨论生命配额的问题，他说：“现在可以肯定知道有确定数字的生命配额，应该是女性一生之中可以排出多少颗卵子。每个女性所能排出卵子的数字不同，数字多少，是一出生就决定了的，可以说是生命配额的典型。”<p>　　后来另一位医生，听我说起生命配额的转移，他大是感慨，道：“其实生命配额转移，已经在许多医学手术中实现，譬如说，用骨髓的移植去挽救血癌患者的生命，就是百分之百的生命配额转移。其他各种器官移植，也可以作同样观。”<p>　　不论怎样，若是生命配额转移成为事实，对人类是祸是福，牵涉到的问题太复杂，不是通过几个故事可以说得明白的。<p>　　说故事的人，当然只是说故事。<p>　　而看故事的人，当然也只是看故事就好。<p>　　就像范总管说卫斯理的话一样：寻根究底，往往找到的只是烦恼，很少会找到快乐。<p>　　想少些，比较好。<p>　　——一九九六·一○·二八·八三九五九<p>　　三藩市，强风竟日，花落树歪。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_03'>第一百二十卷 卖命(买命续集) 第一章 一个人两个身体</b><p>");

document.write ('　　这个故事，本来定名为《买卖》，后来因为需要记述的事情比较多，所以才一分为二，变成了《买命》和《卖命》——这种情形，以前已经有过，我一直在尽量避免，可是有时候避无可避，也就只好听其自然。<p>　　“听其自然”一向是我做人的宗旨，尤其在年事渐长之后，更感到“自然”是一种强大无比的力量，不可违扭——硬要和它反其道而行之，需要有比它更强大的力量。<p>　　理论上或者可以假设有这种比自然更强大的力量存在。<p>　　可是实际上我却找不到任何例子，证明自然力量会被违扭。<p>　　对于有宗教信仰的人来说，“自然”就是他所信仰的至高无上的神——例如基督教徒心目中的“上帝”。<p>　　基督教徒绝不会怀疑上帝万能，只有一些非教徒中自以为聪明者，才会问一些例如“上帝能不能造一块他搬不动的石头”之类的问题。<p>　　人类的知识，在整个宇宙的知识范围之中，所占的地位，几乎等于零。由于知识的微弱，所以想像力也同样微薄之至。<p>　　想出这种问题的人，在人类之中，也只属于知识程度低下和缺乏想像力者，所以以为问题只有“能”或“不能”两种答案。<p>　　要他们去想像有第三个答案，已经是不可能的事情了——真是可怜，因为事实上可能有三十个、二百个、三千个甚至无数个答案。那已经大大超出了那种人的知识和想像力的范围之外，所以他们无法接受。<p>　　对于只不过有一个夏天的生命来说，冰雪就是不可想像的事情，这就是所谓“夏虫不可以语冰”。<p>　　习惯了每个故事开始的时候，都有一些开场白。这个故事，虽然只是上一个的延续，习惯还是改不了。<p>　　上一个故事，留下了许多疑问——在我记述的故事之中，从来也没有一次累积了那样多疑问而一个也没有解决的情形。<p>　　更糟糕的是，一些我以为已经解决了的问题，可是也经不起进一步的考验，而变成了没有结果。<p>　　其中最令人沮丧的是，当小郭和各方面的跟踪者，跟踪从各地报馆搬出来的铁箱，而全部失败的那件事。<p>　　对于这件事，来自勒曼医院的亮声，提出了“立体投影”的说法。当时，我并无疑问，立刻接受。不单是我，其他人也认为事情就是那样。<p>　　倒是红绫首先提出了问题，她说：“立体投影的说法，可以成立，可是我想不通，如何把跟踪者的注意力，从实在的人和车，转移到虚像上去——要对付一个两个跟踪者，比较容易，可是在一百多个地方，跟踪者上千，个个都被瞒过去，这有点难以想像。”<p>　　我还是原来的看法：“那是魔术手法——魔术师当着几千几万观众，表演魔术的时候，也可以把所有人都蒙过去。”<p>　　红绫当时想了一想，没有说什么。<p>　　却不料她竟然十分认真，去找了许多魔术师，向他们请教，最后带了两个世界第一流的魔术师来找我。<p>　　那两个魔术师否定了我的想法，他们说，魔术手法确然可以转移人们的注意力，可是那要依靠许多设施、道具、环境布置等等相配合，才能完成。<p>　　他们考察了将近二十个城市报馆附近的环境，发现至少以他们的能力而论，无法在那里进行完美无瑕的注意力转移。<p>　　这就使得本来已经成立了的假设，又被推翻，连带把立体投影这个说法也加上了问号。<p>　　这种情形，虽然我能够听其自然，但是心境当然也不会好到哪里去。<p>　　这时候，白素和红绫那边的事情已经告一段落，所以她们能和我一起研究这件事。不过我们根本不能采取什么行动，只好不断地作出各种设想。<p>　　事实上连设想也很困难——几乎完全没有可以提供设想的根据，所以也脱不了以前曾经想过的范围，不必重复，其过程也闷不堪言。<p>　　整件事情，真的可以说已经到了山穷水尽的地步，却忽然又有柳暗花明的转机。而且，来自根本想不到的人。<p>　　那天上午，小郭才和我通了电话——同样的通话，每天都在进行，当然是为了讨论这件事，可是也照例毫无结果。<p>　　放下电话之后，不到几秒钟，电话又响了起来，我以为还是小郭，所以拿起电话来，就不由自主叹了一口气，却听得电话中传来一个女声，道：“对不起，打错了。”<p>　　我已经认出了那是良辰美景中的一个，忙道：“没有打错，是我！”<p>　　那边静了一会，才道：“真是你——唉声叹气，不是你的作风，所以我们以为打错了。是不是有什么事情困扰着你？”<p>　　我自然而然又叹了一下：“说来话长！”<p>　　良辰美景的声音显得很关切：“那一定是很古怪的事情了，我们能不能出点力？”<p>　　我道：“只怕不能——你们有什么事情，是找我还是找白素？”<p>　　这次轮到她们叹息：“这件事情，本来就很难开口，碰上你又心事重重，更不知如何说才好。”<p>　　我立刻想到，她们近来和一对双生子关系很密切，那一对双生子，一个以独裁手段控制政权，把一个亚洲小国变成与世隔绝。另一个却在那个小国中主持科学研究，不可想像的是，其研究工作竟然走在极尖端。<p>　　关于这一对孪生子，我曾在《爆炸》这个故事中记述过。<p>　　这时我想到的是：其中那个独裁者，正属于最迫切需要买命的人，上次买家云集的时候，好像并没有他的代表，现在一定是托良辰美景探消息来了。<p>　　一想到了这里，我就心中有气，当下就冷冷地道：“既然不知道如何说才好，那就不必说了。”<p>　　她们碰了钉子，应付的方法也与众不同。她们并不挂上电话，也不和我说话，只是两人叽叽咕咕地对话，听起来像是她们自己在讨论，可是又故意让我可以听到。<p>　　我也不挂上电话，且听她们搞什么鬼。<p>　　才听了几句，我就知道自己会错了意——她们确然是想作说客，可是却不是为了那独裁者，而是另有其人。<p>　　只听得她们首先道：“陈景德和陈宜兴这两兄弟不听劝，早就告诉过他们，卫斯理不会给好脸色看！”<p>　　一个道：“可是有关生命配额这件事，卫斯理一定有兴趣，坏在他是火燎毛脾气，我们还没有开口，他就叫我们免开尊口了，其实事情十分古怪，他应该有兴趣。”<p>　　我听到陈景德和陈宜兴这两个名字的时候，心中迅速地转念。这两兄弟的名字我并不陌生，他们也是双生子，在商场上以旁门左道的手法著称。<p>　　事实上，当陶启泉第一次带着一些人来找我的时候，这二人也在其中。只不过和陶启泉、大亨他们相比较，两人只好算是小角色，所以连说话的机会也没有。<p>　　不过这二人倒也不是等闲人物，很有些传奇故事发生在他们身上，其中有的且和原振侠医生发生关系，在原振侠故事之中，有一定的地位。<p>　　他们和良辰美景有交往，也是为了大家都是双生子的缘故。<p>　　本来这可以引起我的一些兴趣，可是接下来良辰美景立刻提到了生命配额——这些日子来，我已经被生命配额这回事闹得头昏脑胀，实在不想再听，所以找对着电话大声道：“没有兴趣！”<p>　　可是良辰美景却不理会我的抗议，仍然自顾自说下去，一个道：“为了弄清楚生命配额是怎么一回事，他们竟然想出了那样的笨办法来！”<p>　　另一个道：“也只有这个办法——这叫作不入虎穴，焉得虎子。”<p>　　一个道：“也亏他们想得出这个办法来。”<p>　　另一个又道：“当然也要有他们这个条件才行。”<p>　　一个再道：“我们也有这个条件，可是我们就没有想出这个绝妙好方法！”<p>　　我知道她们绕着弯子说话，无非是想引起我的好奇心，我当然也立刻在想：陈氏兄弟的“绝妙好方法”是什么？<p>　　首先我想到的是，良辰美景和他们都拥有的条件是，他们全是双生子。然而双生子在这件事上，又有什么有利之处呢？很是令人费解。<p>　　不过我可以肯定的是，不论这方法多么妙，一定没有用处——要不然良辰美景也不会来找我了。<p>　　所以我沉住了气，一声不出。<p>　　我完全没有反应，良辰美景再机灵，也没做手脚处。她们一搭一唱，又说了一些闲话，才又道：“现在什么线索全都断了，只有他们那里算是还有一线希望。”<p>　　我仍然不出声，良辰美景叫了起来：“你的好奇心去了哪里？”<p>　　我哈哈大笑：“给你们转弯抹角的话赶走了。”<p>　　良辰美景的声音很无可奈何：“不是我们弄巧成拙，是你一开始就不愿听。”<p>　　我笑着道：“用最简单的话说——不要罗唆，不然我还是不愿听下去！”<p>　　两人忙道：“是！他们两人中的一个写了信去应征，现在失踪了！”<p>　　她们这一句话，确然说得简单之至，乍一听来，有点没头没脑，可是略想一想，就觉得内容丰富无比。<p>　　我第一时间想到的是：至少肯定有六十个应征者失了踪，假设是征求者令他们失踪的——这是上次朱槿她们来找我的主要原因，也显得征求者的神通广大和身分神秘。<p>　　意外的是，陈氏兄弟中也有一个做了应征者，而且也失踪了！<p>　　我失声道：“他们搞什么鬼？以他们的身分，应该是买命，怎么会去卖命？”<p>　　我说了这一句话之后，思绪起伏，刹那之间想到了许多，所想到的一切，乱成一团，纠缠在一起，一时之间难以解开。<p>　　所以有了大约十多秒的沉默。<p>　　良辰美景道：“其间的经过，颇有一些曲折，我们也说不明白，由当事人来和你说如何？”<p>　　我忙道：“先等一等——”<p>　　我在这样说的时候，已经稍为理出了一点头绪。<p>　　我可以肯定陈氏兄弟的目的，是为了买命，不是卖命，他们中的一个成了应征者，当然不会是真的想出让自己的生命配额，而是想和征求者有直接的接触，可以了解这件事的真相。<p>　　这确然是一个好方法。<p>　　至于做了应征者，被选中之后，会神秘失踪，那当然是他们意料之外的事。<p>　　由此可知，在本市也有应征者失踪，数字不详，其所以没有引起注意，多半是因为应征者都是单独行动，不为人知，又没有受到严密监视之故。<p>　　陈氏兄弟是一个例外——他们是双生子，同心同意，行动一致，所以一个失踪了，另一个知道他失踪的原因。<p>　　不过奇怪的也在这一点：他们既然是双生子，心意相通，那么，何以一个在失踪之前，不告诉另一个？<p>　　我想到这里，思绪又是一片紊乱。<p>　　这时候，良辰美景再次提议：“让当事人和你直接说，比较容易明白，我们对事情也不甚了解——这个电话的主要目的，就是要求你见他。”<p>　　我想了一想，觉得良辰美景说得有理，陈氏兄弟之一失踪，是一个很主要的线索，也可以说是唯一的线索了。<p>　　所以我道：“好，你们可以告诉他，我会见他。”<p>　　良辰美景发出了一声欢呼，立即又道：“如果事情因此有了发展，请别忘了是由我们开始的！”<p>　　我当然听出她们的言外之意，闷哼了一声，算是回答。她们又道：“他很快就会到。”<p>　　我放下了电话，刚想把良辰美景的话再想一遍，门铃已经响起，来人竟然来得那样快！<p>　　而当我打开门，看到门外站着的人，手中还拿着行动电话，正在讲话，我就明白了。<p>　　他对着电话连连道谢，然后合上电话，向我深深一鞠躬：“卫先生你好，我是陈景德。”<p>　　我只认得他是陈氏兄弟中的一个，若不是他一上来就自报姓名，我也分不清他是哪一个。我很喜欢不熟的人相见时，互相自报姓名，最讨厌“猜猜我是谁”之类的话，所以对陈景德的第一印象很好。<p>　　也因此我和他可以作详细的谈话。<p>　　和陈景德的详谈，有很多出乎意料之处，而且对整件已经陷入困境的事情，也颇有柳暗花明之妙。<p>　　首先我没有想到——连听到了之后也感到十分意外的是，他们之中，一个成了应征者，有特殊的目的。<p>　　事情当然还是从那个征求启事开始。<p>　　从第一天起，他们就注意到了那个启事。<p>　　商人直觉告诉他们，不会有人花那样大的本钱去开玩笑，所以当陶启泉和大亨以及一些豪富，在一个俱乐部中，提到了这件事，表示大有兴趣，并且想像着用金钱可以购买生命的乐趣。<p>　　当时陈氏兄弟也在其中。<p>　　这些人有一个共通点——都有用不完的金钱，可是也都有很快就会用完的生命配额！<p>　　所以对他们来说，用钱买命，是头等大事，单是想想，也足以令他们兴奋莫名。当陶启泉说到在我这里，可能有进一步消息时，这批人就来找我——那次我和大亨就购买生命配额是否合道德一事发生了争论。<p>　　对于这次争论，后来白素对我说：“世界上有很多事情，都是不能争论的，各人的认识，根据各人自身的立场而产生，立场又根据各人的切身利益而来，人人不同，再争也不会有结果。”<p>　　我不以为然：“照你这样说，世上就没有真理了？”<p>　　白素淡然道：“我以为你已经到了知道所谓真理，也是各有各的说法的年龄了，谁知不然！”<p>　　我不禁无词以对——白素说得有理，岂止虚无飘渺的真理，难以有统一的标准，连具体之至的人权，也有一干强权统治者提出了“吃饱就是人权”的口号，如何和他们去争论？<p>　　人与人之间，最大的问题并不是在语言上不能沟通，而是在思想上南辕北辙，不但完全没有相同之处，而且完全相反，所以根本无法沟通。<p>　　尝试和思想方法完全不同的人沟通，还不如找一只蜘蛛去互相了解的好。<p>　　出乎意料之外，陈景德这次来找我，对谈开始没有多久，他就表示在那次争论中，他比较倾向我的看法。<p>　　我没有什么特别的反应——以为他来找我，必然是有求于我，自然要投我所好。<p>　　不过他说下去，却令我感到意外。<p>　　原来他们从我这里离去之后，商量了好几次，都真的感到我所说的有点道理。虽然他们也觉得如果有人愿意出让，他们出钱承受，这是理所当然的商业行为，可是事情涉及人的生命，他们就不像大亨那样理直气壮，多少有一点受到固有的道德观念的规范。<p>　　不过他们商量下来，却觉得他们的情形，与众不同。<p>　　当陈景德说到这一点的时候，他用一种很是诚恳的目光望着我，显然是想我同意他们的看法。<p>　　我问道：“你们有何与众不同之处？”<p>　　陈景德回答：“我们是双生子——同卵子变生，这是生命中一种变异。”<p>　　我点了点头，承认他这一说法。<p>　　他变得十分兴奋，双手挥动：“实际上，我们两人，其实只是一个人，只不过因为偶然的因素，所以才一分为二，变成了两个人。可以说是一个人，有两个身体。”<p>　　对于双生子，尤其是同卵子变生，我极有兴趣，也认为那是人类生命中最奇怪的现象，所以一有机会，我就不会放过研究和观察的机会。<p>　　熟悉我记述的故事的朋友，当可知道，在故事中出现的双生子甚多，也就是这个缘故。<p>　　可是我听了陈景德“一个人两个身体”的说法，也不禁有点骇然。<p>　　我认真想了一会，才道：“在某种程度上，可以这样认为。”<p>　　陈景德大摇其头：“在任何程度上，都可以这样认为。”<p>　　我没有和他争下去，因为他是双生子，我不是。他自然有他的感受，不是我所能理解。<p>　　所以我摊了摊手，表示勉强同意。<p>　　陈景德继续道：“最重要的是，我们不单有两个身体，也有两份生命配额。”<p>　　一听得他这样说，我不禁霍然起立，伸手指着他，一时之间说不出话来。<p>　　因为我刹那之间，明白了他的意思。<p>　　而他的意思，又是我以前未曾想到过的，而且内容又极其骇人，所以才令我吃惊。<p>　　陈景德看到我这样的反应，他立即道：“你也知道我们的想法了。”<p>　　我一面点头，一面神情仍不免疑惑：“你们究竟是怎么一个想法，请详细说来。”<p>　　陈景德道：“很简单——一个人，有两个身体，动用两份生命配额，是完全没有必要的浪费……”<p>　　他说到这里，我挥手打断了他的话头，然后我深深吸了一口气，定了定神，才示意他继续说下去。<p>　　陈景德知道我其实已经明白，只不过事情很是骇人听闻，所以才要他说一遍，他也就说得很是轻松。<p>　　他道：“譬如说，我们两个身体……”<p>　　我又连忙叫停——我需要一点时间来消化他的话。<p>　　他不说“我们两个人”，而说“我们两个身体”，这种说法听来突兀之至。<p>　　我在打断了他的话之后，纠正道：“你们两个人。”<p>　　我特地在“人”这个字上加重了语气。<p>　　陈景德摇了摇头：“我们两个身体。”<p>　　他也在“身体”这两个字上加重了语气。<p>　　他既然坚持如此说法，我苦笑了一下，还是不由自主摇头，可是也没有再说什么。<p>　　陈景德继续：“我们一个人，有两个身体，在各方面都很占优势，这一点，卫先生应该可以想像得到。”<p>　　我还是需要时间来消化他的话——照他的说法，他们两个人，简直就像是一个人化身为二一样。如果是那样，那么在行事方面，自然比普通人占优势得多。<p>　　他们的思想如果完全一致，心意互通，现象虽然奇特，两个身体的说法，却也可以成立。<p>　　所以我想了一会之后，就点了点头。<p>　　陈景德接下去道：“两个身体，固然在各方面都占优势，可是两份生命配额同时使用，却是巨大的浪费。”<p>　　在他第一次提到“两份生命配额”的时候，我已经想到他们想干什么了，所以曾大为震惊。这时，他又再一次提到了“浪费”，我自然而然叹了一口气：“你们想干什么？想把两份生命配额加起来使用？”<p>　　陈景德连连点头：“正是如此。”<p>　　我望着他，好一会说不出话来——在那时候，我思绪一片紊乱，虽然我已经说了“两份生命配额加起来使用”，陈景德立即回答了我，他们正想如此，可是那是一种什么样的情景，还是十分难以想像。<p>　　想像之中的情形，应该是这样：<p>　　两份生命配额，供两个人（或者如他们的说法，两个身体）使用，那情形就是有两个人活着。<p>　　而如果把两份生命配额加起来使用，那就只有一个人可以活着，另一个人没有了生命配额，唯一的结果就是死亡！<p>　　他们的想法如果得以实现，那结果就是一个长命，一个立刻就死。这是什么样的情形，当真是怪异到了极点。<p>　　在紊乱的思绪之中，我忽然冒出了一个想法，在现实生活中，常有一种情形出现——在至亲至爱的人生命快要终结的时候，常会有许愿：情愿少活十年，让所爱的人活下去等等。<p>　　这种愿望，不论说的人多么真心诚意，好像从来也没有变成过事实。<p>　　这当然是由于生命配额无法转移的缘故。<p>　　如果生命配额可以转移，那么这种愿望也就可以实现。<p>　　这种出自爱心的转移，当然和“不道德”绝对扯不上关系，而且是一种值得歌颂的高尚行为。<p>　　就像现在人体器官可以移植，器官的买卖绝对不道德，但是器官的捐赠却值得鼓励。<p>　　我又进一步想到，如果生命配额可以转移，不知道在转移过程之中，会不会有排斥现象。如果有，也应该不会发生在双生子之间，和器官移植的情形相同<p>　　亲人之间可以互相接受对方的器官。<p>　　当然，由此推论，陈氏兄弟的这种想法，听来虽然怪异莫名，但和大亨的想法，截然不同。<p>　　我想了好一会，才略微理出了一点头绪。<p>　　我道：“要知道，如果这样，你们之中，一人可以长命，另一个就必然短命了。”<p>　　陈景德坦然摊了摊手：“当然这是必然的结果——这样的结果，对我们来说，并没有损失，因为我们根本上是一个人两个身体。”<p>　　本来我已经稍有头绪，可是被他这样一说，又糊涂起来。我挥着手，先不让他说话，想了一想，才道：“你一再强调一个人两个身体，我有点不明白——你们两人的感觉难道一模一样？”<p>　　陈景德道：“不是一模一样，而是一个在做什么，有什么感觉，另一个根本不必做，也会有同样的感觉。”<p>　　他的话，令我脑中轰轰作响。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_04'>第一百二十卷 卖命(买命续集) 第二章 失踪情形</b><p>");

document.write ('　　大家都知道，我对于同卵子的双生子有相当程度的认识，可是我也不知道在他们之间，会有这样的情形存在。<p>　　他们之间，有一定程度的心灵互通，这完全可以理解。可是互通到了陈景德所说的那种程度，那真是匪夷所思到了极点！<p>　　陈景德看到我发愣的样子，他解释道：“我们的这种情形，十分罕见——可能绝无仅有，良辰美景她们就不会这样；或许我们是双生子中的特异例子。”<p>　　我仍然无词以对，过了一会，我才文不对题地道：“我还认识一对奇特之至的双生子，他们合在一起，如同电的两极相合，威力无比。”<p>　　我已经说过，那时候我思绪极度紊乱，所以想到哪里是哪里，忽然由于双生子的奇怪现象，想到了那一双会发电的兄弟，也是自然而然的事。<p>　　那一双会发电的兄弟，父亲是不知道来自何方的外星人，母亲是澳洲土着，刚刚族人。有关他们的故事，记述在《电王》之中。<p>　　我这时候提到他们，纯粹是出于偶然，绝未曾想到其他。<p>　　我甚至连他们的名字，一时之间也想不起来，当然更没有一丝一毫会想到这两兄弟竟然会和《买命》、《卖命》这两个故事有关系。<p>　　后来故事一直发展下去，才知道我此时偶然一提，居然巧合至于极点——现在在叙述的两个故事，这一双会发电的双生子，竟然是故事的源头。<p>　　老实说，这一点真是难以想像——现在我已经指出了这一点，可是只怕也很难想得出，他们和这两个故事的关系如何。<p>　　相当日子之后，小郭指责我：“事情一开始，你就一直坚持和外星人无关，所以才一直在死胡同里打转，结果还是和外星人有关，那两兄弟就是外星人！”<p>　　我自辩：“第一，那两兄弟只有一半外星人血统；第二，事情确然和外星人无关——只不过从他们开始而已。”<p>　　我的这种说法，听起来很复杂，事实上也很复杂，不是三言两语所能讲得明白，必须照事情的发展，一步一步叙述，才能完全令人清楚。<p>　　这是后话，略过不提。<p>　　却说当时陈景德听我提起了那两个会发电的变生子，就双眼发光，他看过《电王》这个故事，所以知道他们的来龙去脉。他叹了一声：“什么时候，可以认识他们，那就太好了。”<p>　　我顺口应道：“只怕没有这个机会。”<p>　　当我这样说的时候，我自然而然想起了这两兄弟驾驶着他们父亲留下的宇宙飞船离去的情形——当时那飞船从泥沼之中，冲天而上的壮观情景，如在眼前。<p>　　而当我想到这里时，心中忽然一动，我又想起，这两兄弟在和他们母亲分开的时候，曾说过，他们要继续父亲的遗志，去作宇宙远航，并且说，在归途，如果可能，会再在地球上降落，来一个母子相会。<p>　　我想到了这一点，也只是联想到陈景德不是完全没有可能见到他们，并没有想到其他。<p>　　我在作这一连串联想的时候，多半看来神情恍惚，所以陈景德又将“一人两身”是一种浪费，再次举例说明。<p>　　本来他已经一再说过，可是这次他举的例子很能说明问题，所以我还是把它记述下来。<p>　　他道：“我们的情形，就等于有两支手电筒在同时使用——而实际上只要用一支手电筒就够了，同时用两支是浪费，应该关上一支，把关上的那一支中的电池取出来，等另一支的电池要用完之际，接上去使用，手电筒使用的时间就可以大大增加。”<p>　　他说了之后，顿了一顿，又补充：“我们到现在才明白这个道理，实在已经太迟了！”<p>　　我长长地吸了一口气：“所以你们才想到去做应征者！”<p>　　陈景德点头：“是，我们之间，把谁的生命配额给谁都是一样。”<p>　　他这句话虽然听来有点古怪，可是倒也把情形说得十分明白。<p>　　在那时候，我感到兴奋莫名，也感到完全没有头绪的事情，可望有突破——因为陈景德一再说过，他们两兄弟感觉一致，如今其中一个做了应征者，又失了踪，其经过情形，没有失踪的那个当然也应该知道，至少可以感觉到一些什么。<p>　　这就十分重要，想想在朱槿他们严密地监视之下，都会神秘失踪的那些应征者，就可以知道陈景德如果知道失踪的经过，对整件事来说，是如何重要了。<p>　　我勉力定了定神，才问：“在寄出了应征信之后，发生了什么事情？”<p>　　陈景德双手紧握，神情显得很是迷惘，并没有立刻回答。<p>　　我又道：“你好好想一想，说得详细一点。”<p>　　陈景德点了点头，又过了一会，他才道：“你有没有注意到那征求启事有一点很古怪之处。”<p>　　那征求启事，我早已可以一字不错地背出来，听得他这样问，我想了一想，一时之间也不知道他是指哪一点而言。我道：“根本整个征求启事都很古怪！”<p>　　陈景德道：“我说的是，那启事之中，并没有要求应征者写明通讯联络的地址或者电话号码等等。”<p>　　我道：“这又何需特别说明，应征者当然会在信中写明白。”<p>　　陈景德摇头：“在启事中没有提到这一点，我想是由于他们自己有特殊和人联络的方法。”<p>　　我怔了一怔：“你这样说，是什么意思？”<p>　　陈景德双手抱着头，又好一会不出声。<p>　　我耐着性子等他开口，足足有三分钟之久，我居然没有催他，耐性之佳，堪称第一。<p>　　好不容易等到他开了口，他说的竟然是这样一句话：“我真的不知道该如何说才好。”<p>　　他在这样说的时候，一点惭愧的意思都没有，而且神情更形迷惘。<p>　　我鼓励他：“你不妨从头说起，顺流而下，就会容易很多。”<p>　　陈景德又想了一会，才道：“我们决定用陈宜兴的名字去应征，信写得很诚恳，表示愿意出让生命配额，并且附上通讯联络的各种方法。信寄出之后，我们一直在等人来和我们联络。”<p>　　我听到这里，脱口道：“当然没有人来和你们联络！”<p>　　陈景德惊讶：“为什么‘当然’？”<p>　　我就把在严密地监视之下，有六十个人神秘失踪一事告诉了他，并且说：“我估计在世界各地，至少有上千个应征者神秘失踪了，陈宜兴只不过是其中之一。”<p>　　听得我这样说，陈景德显得很不安。<p>　　我单刀直入地问：“你是不是感到了些什么？”<p>　　陈景德神情犹豫，没有立刻回答。<p>　　我有点焦躁：“你不是说你们两人的感觉完全一样吗？那么陈宜兴现在在哪里，你应该知道才是！”<p>　　陈景德也听出我口气不善，他忙道：“问题是，陈宜兴也不知道自己现在身在何处！”<p>　　我刚想说“这像话吗”，转念一想，人不知道自己身在何处，也是常有的事，所以我转而问道：“那么，他现在的处境如何，你把感觉到的，全说出来。”<p>　　陈景德深深吸了一口气，神情变得很是紧张，我也屏住了气息，听他如何说——这一点，重要之至。知道了陈宜兴的处境，就可以知道所有失踪者去了何处，对追查整件事有关键性的作用。<p>　　陈景德双手抱着头，并且用力摇晃，动作和神情看起来都很滑稽，可是也有几分诡异，令人笑不出来。<p>　　过了几秒钟，陈景德开了口：“是一间房间——一个空间，上下左右四方都无门无窗，从一边到另一边，是十二步；跳起来，伸手离上面有将近六十公分；看出去全是浅绿色，十分悦目，空气清新，呼气畅顺，有一张可以调节角度的大椅子，无论坐卧，都舒服无比——你说这是什么地方？”<p>　　我不禁呆住了，作不得声。<p>　　陈景德说得再详细不过，可是陈宜兴身在何处，我也无法说得上来。<p>　　反倒是听了他的叙述之后，又生出了无数疑问。<p>　　陈宜兴在那个空间之中，吃什么喝什么？有什么人和他联络？最重要的是，他是如何进入那个空间的？<p>　　也就是说，他的失踪过程，比他现在身在何处更重要。<p>　　我把这个问题提了出来。<p>　　陈景德双手在自己的太阳穴上敲打了几下：“这要从头说起——其中我有些说不明白之处，你可别焦躁。”<p>　　我心知事情之诡异，有远超过想像之处，单是陈宜兴现在所在的空间，如果只有他一个人，那并不奇怪。可是失踪者据估计至少有上千人之多，那就不可想像要多大的人力物力才能做到这一点！所以我也想请他从头说起。<p>　　我点了点头：“你想到什么就说什么，我不催你。”<p>　　陈景德道：“刚才我一再说到他们有特殊的联络方法，都给你打断了话头。”<p>　　我尽量把不耐烦的语气收起来：“那你就从这里继续往下说。”<p>　　陈景德用力抖动几下身子，像是要使自己放松，然后才道：“我们等征求者来联络，等了很久，是在寄出应征信之后的第五十九天时，才突然有了讯息。”<p>　　他说到这里，顿了一顿。我遵守诺言，没有催他。<p>　　他停了好一会，才道：“这也是一连串不可思议事情的开始。”<p>　　直到这时候，我对他所说的话还是莫名其妙——不知道有了讯息，何以是不可思议。<p>　　我仍然不出声，等他说下去。<p>　　他再停了一会，挥了挥手，像是想赶走些什么，又叹了一声，才继续往下说：“讯息不是来自正常的通讯方法，而是突然之间，我们自己想到的——应该说是陈宜兴先想到，一两秒钟之后，我也想到了。”<p>　　听到这里，我心中疑惑之至，因为陈景德说的不是很清楚，所谓“自己想到”是怎样的一种情形，令人费解。<p>　　我知道现在我不能发问——在这种情形下，越问越乱，只有等他说下去。<p>　　陈景德继续用一种很犹豫的口气说着：“我们之间，像这种一个想到了什么，另一个立刻也想到同样的事，是很普遍的情形，早已习以为常。这次我们想到的是：应征信起了作用，我们，陈宜兴已经被选中了……”<p>　　陈景德越说神情越是恍惚，像是完全不能肯定自己所说的是不是事实。<p>　　我再也忍不住，提醒他：“我想，你们的这种感觉，不算奇怪，只不过你们以前未曾有过这样的经历，所以才难以形容。”<p>　　陈景德大点其头：“正是——我早就说过，不知该如何说才好。”<p>　　我道：“其实很简单，情形是你们感到了有人在向你们说话，可是却根本没有听到声音。”<p>　　一听得我这样说，陈景德跳起来：“对，就是这样——我怕说出来你会把我当神经病，所以不知道怎样说才好。”<p>　　我又好气又好笑：“这种情形我经历过不知多少次了——有某种力量直接影响了你们的脑部活动，使你们感到他传递的讯息。这种方式，比通过听觉器官，再传送到脑部要进步得多。”<p>　　陈景德吞了一口口水：“谁会有这样的能力……外星人？”<p>　　我心中也正在为这个问题起疑，想了一会，才道：“想和地球人接触的外星人，我想大多数都有这种能力。不过地球人之中，也有具有这种能力的。所谓‘两心通’现象，就是直接影响脑部活动所形成。你们两兄弟之间，毫无疑问，也有这个能力。”<p>　　陈景德仍然神情疑惑：“我们两兄弟是情况极其特殊的双生子，不能算数。照你所说的情形来看，至少有上千人，都感到了征求者的讯息，这需要什么样的力量才能做得到？”<p>　　我只好苦笑，不由自主摇头——这个问题我正在问自己，不但没有答案，而且一点头绪都没有。<p>　　在这时候，我的信心开始动摇——因为看起来，这一切只有外星人才做得到。<p>　　可是，我还是不明白，外星人要地球人的生命配额有什么用处。我忽然又想到，灵魂也具有直接影响脑部，使人接受到讯号的能力。如果假设灵魂找到了一个身体，那就当然需要生命配额，然而灵魂怎么可能有那样大的力量来进行这一切？<p>　　我越想越乱，只好暂且不去想它。<p>　　我道：“且别理会是什么人，你先说下去。”<p>　　陈景德吁了一口气，他学得很快，在叙述上立刻用到：“我们接收到的讯号，十分有力……有一种不可抗拒的力量，令人服从他的命令。”<p>　　我苦笑：“这一点，毫无疑问。本来我无法想得通何以明明有那样多应征者，我们却一个也找不到，现在通过你所说的情形，我可以想像所有应征者一定也接到了讯号，命令他们绝不能向任何人说起，而所有的应征者都服从了命令，所以才会有这样的怪现象出现。”<p>　　当时我根据陈景德所说的情形，做出了这样的判断，当然可以成立。至于后来事件的真相，大有不同之处，由于太过奇特，我只好自认想像力不够，当时万万想不到。<p>　　当时陈景德也同意我的说法，他点了点头，继续道：“那人……那声音……那……”<p>　　他越说越是犹豫，不知道该如何表达才好。<p>　　我道：“就算是‘那人’。”<p>　　也难怪陈景德无法表达——说是“那人”，他根本没有见到什么人；说是“那声音”，他也根本没有听到任何声音，一切只不过是他的感觉。<p>　　这种情形，对我来说，确然已经习惯。在我的经历之中，有过许多次这样的经验，当我第一次有这样的感觉时，也确然无所适从，和陈景德现在的情形差不多。<p>　　陈景德接受了我的提议，他继续道：“那人……那人告诉我们，出让生命配额，不应该是随便决定的事——”<p>　　当时陈宜兴一收到了这样的讯息，他立刻不由自主叫了起来：“我经过慎重考虑，才决定成为应征者的，请相信我的诚意。”<p>　　他的叫嚷，立刻有了反应，他又感到那人在告诉他：“当然我们知道你的诚意，所以才和你联络，应征者很多，我们经过仔细地挑选，才决定和你商量。”<p>　　由于那人的语气十分温和，而且自有一股令人信服的力量，所以陈氏兄弟也在惊惶之后，定下神来。<p>　　虽然这时候情形更是怪异——他们竟然可以和感觉对话！<p>　　陈宜兴吸了一口气，试探着问：“商量……什么？”<p>　　那人的回答是：“首先你的决定，要完全百分之百出于自愿，没有半丝半毫强迫的成分在内。”<p>　　陈宜兴道：“正是如此。”<p>　　在他这样说了之后，对方有一个短暂时间的沉默。<p>　　在那几秒钟之中，陈氏兄弟迅速地交换了意见——其实以他们“一个人两个身体”的情形来说，所谓“交换意见”，也等于是一个人在心中自问自答。<p>　　问：听他这种说法，竟然像是他已经对我们做过详细的调查，所以才肯定了我们出让生命配额的诚意？<p>　　答：好像是这样——可是根本没有人来调查过什么啊！<p>　　问：他们是不是有特殊的方法，捕捉到我们的思想，所以才肯定了我们的诚意？<p>　　答：……<p>　　当时对这个问题，他们没有答案。而当我听到陈景德说到这里时，我心中十分佩服，因为他们竟然一下子就推测到了有人可以“捕捉思想”这一方面去。<p>　　这种匪夷所思的可能，少半分想像力，也不会想得到。<p>　　而令他们感到意料之外，却又在意料之中的是，这个问题，立刻有了答案，答案来自对方。<p>　　他们立刻又感到了对方在说话：“对了，就是能知道你在想什么，才肯定了你的诚意，刚才经过重复测试，已经可以完全肯定，也知道你会遵从我们的任何指示行事。不过在开始之前，还是想你再考虑一次——因为出让了生命配额，就意味着你的生命期会缩短，你必须明白这一点！”<p>　　陈宜兴衷心回答：“我知道，我完全明白。”<p>　　接下来，他料不到的是，那人又问了一个问题，语气仍然那么有礼：“请问，你有意出让多少年的生命配额？”<p>　　这个问题，对其他人来说，很容易回答，一年就是一年，十年就是十年。可是对陈宜兴来说，就很难回答。<p>　　因为陈宜兴的目的，是要把他的生命配额，全部转移到陈景德的身上。这种情形，只有在他们之间才会出现，其他任何人都不会做这种事——道理再简单也没有，就算把全世界的钱都给了你，而你没有了生命，又有什么用？<p>　　所以当下陈宜兴没有立刻回答。<p>　　他更想不到的是，对方的态度极好，提醒他：“你是不是感到难以决定？你的反应很正常，因为事情有关你的寿命长短。我们建议你不必出让太多——从一个月起到一年为止，你所得的报酬，我想已经足够令你今后几十年过很好的日子了。”<p>　　我在听陈景德说到这里时，思绪翻滚，想到了很多问题。<p>　　我首先想到的是，征求者似乎很为应征者着想，而这样做的目的，看来是为了要使应征者出让生命配额的行动，不但完全自愿，而且是一种非常乐意的自愿。<p>　　我也想到，这一点可能和生命配额的转移有关。<p>　　可是究竟关系在何处，一时之间，我也说不上来。<p>　　其次我想到的是，征求者的口气大得不可想像——要一个人在几十年日子过得很好，花费已经不在小数，而他们联络了上千人之多，那需要多大的财力？<p>　　我迅速地把世界上几个财力雄厚的大财团排了一下，当然也包括了陶启泉和大亨的财团在内。<p>　　可是我想到的，几乎都来找过我，由此可知他们并非征求者。<p>　　所以征求者的身分，益发显得神秘。<p>　　我也想了一想，设身处地，应该如何回答征求者的这个问题——我想了几个答案，都不如陈宜兴的反应好。<p>　　陈宜兴并不回答，而是反问：“请问，我的生命配额还可以使用多少年？你们是不是能够告诉我？”<p>　　这一个问题，令得对方又沉默了片刻，才道：“现在当然不能确定，可是如果你依照指示去做，在经过了一定的程序之后，就可以告诉你。”<p>　　陈宜兴这才道：“那么我是不是可以到那时候才决定出让多少生命配额？”<p>　　那人回答得很爽快：“可以，这是很好的决定。”<p>　　不等陈宜兴再问什么，那人就接着道：“从现在起，你要随时准备接受指示，指示一到，立刻就要执行，绝不能有半分犹豫——如果到时你有犹豫，我们会立即把你放弃！”<p>　　那人这种警告式的吩咐，显然又和出让生命配额要百分之百自愿有关——由此可知，这一点十分重要。<p>　　在那次“通话”之后，他们一直在等下一步的消息，到了第十天早上，陈景德醒来，照例他们两兄弟会在他们的双子大厦的天台上一起做运动。<p>　　可是这一天，陈宜兴却没有出现——他失踪了。<p>　　当我听到这里时，我直跳了起来：“你们两人之间，不是完全一致的吗？他失踪，你怎么会不知道？”<p>　　陈景德神情苦涩：“我不知道出了什么毛病，我就是不知道他去了何处……是如何去的……”<p>　　我忍不住怒意勃发——听他说了半天，到了最紧要关头，他却什么也不知道了！<p>　　我狠狠地瞪着他，那时我的样子一定十分可怕，所以陈景德双手乱摇，抢着道：“我也不是一点感觉都没有，而是那一晚上，我做了很多乱梦……不知道这些杂乱无章的事……是不是和陈宜兴的行动有关……”<p>　　我不禁啼笑皆非——到头来，我竟然要听他说梦！可是除此之外，也别无他法。<p>　　我挥了挥手，示意他说下去。<p>　　陈景德吸了一口气：“他失踪之后，我曾把那一晚上的梦境整理了一下——我知道这些梦境多半和陈宜兴的行动有关。虽然有力量破坏了我们之间的联系，可是始终不能完全隔绝我们的感觉，所以我才会有那些梦。”<p>　　由于陈氏兄弟的例子极其特殊，所以我要好好想上一下。一想之下，发现问题很多，至少他们两人，不是完全如陈景德所称那样“一人两体”，其中大有可商榷的余地。<p>　　不过现在不是讨论这些问题的时候，先要听他究竟做了一些什么梦。<p>　　陈景德继续道：“先是我在梦中，感到要赶路，有许多路要走，可是又不知道要上哪里去，所以我就一直在……行动……要到达一个不可知的目的地……”<p>　　我听到这里，已经大摇其头：“我们是现代人，如果要赶路，不会步行，一定有交通工具。如果单是靠双脚走，也走不了多远，你的梦看来和事实无关。”<p>　　陈景德急忙分辩：“你听我说下去——当我感到自己在赶路的时候，是在一片朦胧之中，四周围什么景象也看不到，只是前面有一团东西在引路……”<p>　　我直视着他，他所说的情形，古怪透顶，难以想像，我问道：“引路的是什么东西？”<p>　　陈景德道：“我努力想弄清楚，可是还是很模糊——那东西就在我前面不到一公尺，浮在半空，不断流转，看起来像是一团水……是一团水！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_05'>第一百二十卷 卖命(买命续集) 第三章 水</b><p>");

document.write ('　　他越说越是古怪，我连忙打断了他的话头，提醒他：“一团水，是不会悬在半空中的！”<p>　　陈景德一脸苦笑：“我知道，可是梦境中所见到的情形确然是这样——不但有一团水在前面引路，而且我还隐约感到，那团水不断在发出一些讯息，要和我沟通，可是却又极其模糊，我相信由于我是在梦境之中，所以才如此。而实际上，那团水，一面在领着陈宜兴行进，一面还在和他进行沟通。”<p>　　我努力听他叙述，可是却难以将他的话构成画面。<p>　　首先，我就难以想像他一再提到的“一团水”是怎么一回事。就算照他所说组成了一个画面，也难以想像一团水和一个人之间如何进行沟通。<p>　　所以我一面听，一面自然而然大摇其头。<p>　　陈景德忙道：“你一定要听我说下去。”<p>　　我叹了一声，没有说什么。陈景德继续道：“接下来，我好像到了水边……”<p>　　这时候我的忍耐程度已经到了极点，我大喝一声：“请你说清楚一点——什么水边！是河边江边小溪边还是湖边海边？”<p>　　陈景德也急了，大声道：“我要是知道，早就说了，何劳你问！”<p>　　我瞪着他：“那你至少说具体一些！”<p>　　他道：“是什么样的感觉，我就说什么。又不是像你那样说故事，可以任意创作。”<p>　　我怒道：“你胡说些什么！我叙述的故事，都是——”<p>　　我还没说完，他就打断了我的话：“不讨论你的故事，先听我说，好不好？”<p>　　我忍住了气，闷哼了一声，不再说什么。<p>　　他也自顾自说下去：“到了水边，只是很短的时间，就感到四面八方全是水，听到的是水声，看到的是水纹，感到的是和水的接触，天地之间，像是除了水之外，什么也没有了……”<p>　　我越听越有气，也懒得再去问他什么，只当他是在说梦话。可是听到最后，我还是忍不住讽刺了他一句：“什么也没有了——连你自己也没有了？”<p>　　却不料陈景德听了我的讽刺之后，居然大点其头：“正是！连我自己也好像……好像……好像……并不是不见了，而是和所有的水溶成了一体……”<p>　　本来我已经准备再次讽刺他，可是听到这里，我心中陡然一动，刹那之间，像是抓到了一些什么，可是虽然出了力，手中却又什么也没有。<p>　　那种空汤汤的感觉，十分不好受。<p>　　这种情形，经常发生，并不陌生，虽然说当时什么也没有抓到，可是发展下去，往往会成为解开谜团的开始。<p>　　所以这种感觉虽然不好受，我还是在心中把它重复了好几次，希望能够有所进展。<p>　　当然一时之间，不会有什么收获。<p>　　这时对于陈景德的叙述，我也不再感到不耐烦，我相信陈景德是在把他的感觉照实说出来。虽然连他自己也不知道发生了什么事，可是在事实的叙述中，总应该可以找出一些蛛丝马迹来。<p>　　我放缓了语气：“请继续说下去——不必怕情景太怪异，只要照实说就好。”<p>　　陈景德的神情，也轻松了许多。他又想了一想，才道：“就在这种和四周围的水溶成一体的情形下，我觉得身子在不断地……不断地转动……或者说是移动，总之是在动。”<p>　　随着他的叙述，我发动了所有的想像力，去设想究竟发生了什么事。<p>　　困难的是，陈景德所说的感觉，并不是第一手资料，而是通过陈宜兴的遭遇而得到的。而据陈景德所说，他们两人之间的联系，受到了某种力量的隔绝，所以他的感觉，十分朦胧，要下判断，当然绝不容易。<p>　　我只能想像，陈宜兴是在一种很特殊的情形之下，从一处地方被转移到另一处地方。<p>　　而在这个转移的过程中，和水有极大的关系。<p>　　我还想不通这其中是什么关系——听陈景德的叙述，不像是经由水路在前进，倒像是人在水里，可是又万万没有游水前往目的地之理。<p>　　陈景德继续道：“这一个过程中的感觉，最是模糊。后来这种感觉过去，人就到了一个空间之中，我已经说过那个空间的情形。”<p>　　他确然曾经说过，这时候我也绝对肯定他们两人可以在感觉上互通，所以他感到陈宜兴的处境，应该就是陈宜兴真实的情形。<p>　　我想了一会，问：“难道他一个人在那空间之中，完全没有人和他联络？至少应该有人告诉他，怎样在他身上取得生命配额，也应该问他究竟愿意出让多少生命配额。”<p>　　陈景德道：“我也这样想，所以一直在等，可是也一直没有结果，好像事情到此为止了，没有了下文。我越等越觉得不对头，想想这事情天下除了你之外，再也没有人可以解决，所以才硬着头皮来请教。”<p>　　他忽然之间，大大地拍了我一下马屁，我闷哼了一声：“事情是很不对劲——”<p>　　我一句话还没有说完，他就大是焦急：“那怎么办，陈宜兴他现在究竟怎么样了？”<p>　　陈景德这一问，使我脑中灵光一闪，突然想到了一个可能，失声叫道：“你受骗了！”<p>　　陈景德一时之间，不明白我这样说是什么意思。他道：“陈宜兴他怎么会骗我？”<p>　　我解释道：“我不是说陈宜兴骗你，而是说有人做了手脚，所以你感到的感觉不是陈宜兴实际的处境。”<p>　　陈景德还是不明白，我道：“你感到陈宜兴的情形，可不可以和通过闭路电视看到的相比较？”<p>　　陈景德道：“当然可以——我知道很难向旁人解释我们之间互相相通的程度。你说到闭路电视，可以说是很好的例子，但我们之间知道对方的情形，比闭路电视更甚，我们不但可以知道对方的处境，而且可以知道对方的心意。”<p>　　我立即问：“那么请问现在陈宜兴在想什么？”<p>　　陈景德神情苦涩：“就是奇怪在我竟然会不知道！这也正是最令人担心之处。”<p>　　我追问：“从什么时间开始，你感觉不到他的心意？”<p>　　陈景德的回答倒是很肯定：“自从他进入了那个空间之后。”<p>　　我感到渐渐已经可以抓到些什么，紧接着又问：“在这之前，他在想些什么？”<p>　　陈景德道：“在他和水在一起的时候？那时候他想的是：我快要到目的地了，我可以见到那神秘的征求者了，我可以接触到人类生命最奥妙的部分……等等。”<p>　　说了之后，他又补充：“实际上，他所想的，和我感到他在前进时所想的一样。”<p>　　为了要肯定我的设想，我又追问：“现在你完全不知道他在想什么？”<p>　　陈景德苦笑：“一片空白！”<p>　　我一挥手：“这就是了！陈宜兴现在根本不是在那个你所感到的空间之中——他现在的处境如何，你和我一样不知道，甚至你比我更糟糕，因为你受骗，我没有。”<p>　　陈景德看来还是不了解，只是望着我。<p>　　我道：“还是用闭路电视来做例子。现在的情形一定是有人做了手脚，就像在闭路电视的摄像装置之前，放了一张图片，那么在电视萤幕上看到的景象，就是那张图片——这就是你以为陈宜兴是在那个空间中的原因。”<p>　　陈景德更是大为骇然，连连抽了几口冷气，又不断摇头：“什么力量，竟然能够隔断我们之间的联系？”<p>　　我苦笑：“我不知道。但显然这种力量做得很成功，而且你所说的‘一人两体’，未必是真正的情形，只不过是你以为如此而已！”<p>　　我的话对他的打击，显然颇为严重，他低下头去，好一会不出声，才道：“那我应该怎么办？”<p>　　说真的，我也不知道应该怎么办。我想了一想：“我觉得你可以放心——对方不会加害任何应征者的。”<p>　　陈景德仍然心中疑惑：“何以见得？”<p>　　我道：“这是显而易见的事情——他们一再强调要完全自愿，可知事情一定要在自愿的情形下才能进行，所以不论应征者现在在哪里，他们一定受到最好的待遇，不然应征者稍有不满，他们就白费心机了。”<p>　　这道理本来十分简单，陈景德只不过因为太关心他的另外一半，所谓“关心则乱”，所以才想不到而已。<p>　　经我一提醒，他立刻恍然，整个人都松弛了下来。<p>　　我又道：“你现在也不必做什么，只要等他回来就行。”<p>　　陈景德还追问了一句：“他一定会回来的，哦？”<p>　　我哈哈大笑：“你能不能想出任何一点他不会回来的理由？”<p>　　在我想来，陈宜兴确然没有任何不回来的理由。我也相信所有的应征者不论有怎么样的经历，迟早会回来——这一点，朱槿他们也想到了，所以才有接下来发生的一些事。<p>　　陈景德虽然看来还有一点勉强，可是他也跟着我笑，道：“看来我是白担心了。”<p>　　我道：“正是如此，如果你真要做些什么，不妨努力设法和陈宜兴沟通，看看有什么结果。”<p>　　陈景德叹了一声：“本来自然而然会发生的事情，现在却要努力去做，真不习惯。”<p>　　当时在和陈景德这样说的时候，绝想不到后来事情的发展会大出意料之外，我可以说是失败之至——经过情形，放在以后再说。<p>　　当下陈景德告辞离去，虽然没有明显的结果，可是我还是很兴奋，因为事情本来在死角之中，现在至少有了一点新的发现——只要陈宜兴一回来，就可以获得更多的资料，从而揭开征求者的神秘面目。<p>　　所以我很有些怡然自得，准备把和陈景德的谈话整理一下，好告诉白素。<p>　　正好在这时候，白素开门进来，我张开双臂，迎上前去，却看到她身后还跟着一人，是朱槿。<p>　　看到了朱槿，我自然而然皱了皱眉，朱槿笑道：“我不会那样讨人厌吧？”<p>　　我闷哼了一声，并不说话，那意思当然就是“你确然令人讨厌”，白素瞪了我一眼：“事情一点进展也没有，集思广益，对探索真相，总有好处。”<p>　　白素知道我为了这件事，虽然不至于坐立不安，但也确实情绪低落，她也希望事情能够早日水落石出，所以也在不断努力进行探索，看来朱槿还是她请来的。<p>　　在朱槿这样身分的人面前，我说话自然要有所保留，所以不会把和陈景德的对话与她共享。我反而问她：“在你们那里失踪的六十个人，有没有消息？”<p>　　朱槿摊了摊手：“音讯全无。”<p>　　我冷笑道：“就算有消息，只怕你们也会当作是绝对机密，不会对外泄露半分——在你们那里，什么都是秘密，我真是多此一问！”<p>　　朱槿笑得很是灿烂，向白素道：“有一句话，叫什么之心……什么之腹的，白姐你说是不是用得上？”<p>　　白素忍住了笑，斜睨着我。我大声道：“我是以人类之心，度鬼魅之腹！”<p>　　朱槿正色道：“这件事引起了全世界的注意，人人都想查出结果，可是也都没有线索——唯一的线索，就是我们可以肯定的那六十个应征者。他们现在虽然神秘失踪，但总会再出现，我们诚心诚意来和卫先生合作，不知道卫先生何以一再拒人于千里之外？”<p>　　她这番话说得十分诚恳，表情十足。<p>　　如果不是陈景德刚来找过我，我或许会为之动容。可是现在我自己有王牌在手，当然可以冷静地思考。<p>　　首先我想到的是，事情如果像朱槿所说的那样，他们绝对不会来和我合作，如今朱槿一再前来，表示合作的愿望，那只说明他们根本一筹莫展，所以才求助于我。<p>　　可恶的是，他们明明求助于我，却还要摆出一副对我大有好处，给我利益的姿态，真是混蛋透顶！<p>　　这种颠倒是非黑白的行为，本来就是他们一贯的作风，如今想在我面前来耍这种把戏，真是连门儿都没有！<p>　　我先不回答朱槿的问题，却完全离开了话题，转向白素问道：“你可知道什么叫做‘对倒’？”<p>　　白素呆了一呆，显然以她的机灵，也不能立刻明白我的用意何在。不过白素毕竟是白素，她略想了一想，向我投以会意的眼色，道：“好像是在集邮行为上使用的专门名词。”<p>　　我非常留意朱槿的反应，看她的神情，她显然还不知道我接下去想说什么。<p>　　我转而问她：“据说你们文武双全，各方面知识都丰富无比，请问什么叫做‘对倒’？”<p>　　朱槿对答如流：“刚才白姐已经说了，邮票在印刷的时候，由于版面设计的关系，会出现两枚连在一起的邮票，图案恰好完全上下颠倒的情形，就被称作‘对倒’。”<p>　　我鼓掌：“真是名不虚传！”<p>　　我这一句赞美，倒是发自由衷。<p>　　朱槿微笑，继续发挥：“在中国邮票之中，最著名的‘对倒’票，是邮史上第一套纪念邮票中，票面九分银的那一对——出现在全版的最后两张。”<p>　　这次，连白素也为之鼓掌。我看到朱槿想发问——她当然是想问何以我忽然讨论集邮问题。<p>　　我徐徐地道：“这种不分是非的情形，其实也在很多行为中出现。”<p>　　朱槿一扬眉：“这话未免引申太广，而且有点不伦不类——只不过是倒转，并不涉及是非。”<p>　　她这样说，当然是已经略微猜到了我的用意，所谓“唇枪舌剑”，她竟然抢先向我出招！<p>　　我冷笑：“虽然‘是非’是根据立场而定，甲之是，可以是乙之非。不过人类对一些事，早已建立了共同的认识。例如把几百万人的选择权利剥夺之后，却宣称从此有真正的民主，这种行为，就是颠倒是非。”<p>　　朱槿微笑：“离题太远了——我们还是讨论主题吧！”<p>　　我道：“很好，主题是：你们根本不能提供任何合作的条件，却在那里虚张声势，好像会有很多好处可以给我，这岂不是典型的颠倒？”<p>　　朱槿道：“我们掌握了六十个应征者的资料——”<p>　　我不等她说完，就大喝一声：“这六十个应征者，对你们来说，是一场恶梦！你们不但不知道他们是如何失踪的，而且也永远找不到他们了！”<p>　　朱槿听了我的话，刹那之间脸色变得十分难看，勉强现出一点笑容：“就算他们不出现，我们也可以在全世界的范围内，把他们找出来。”<p>　　我嗤之以鼻：“别自欺欺人了！在那样严密地监视之下，人都会不见，再要找，怎么可能！”<p>　　朱槿低下头去，无话可说。<p>　　我又道：“而且如果那些人出让生命配额成功，他们必然获得大笔金钱。再从征求者的神通来看，要替他们弄一个新的身分，甚至于给他们一副新的面貌，也不是困难之事，我可以断定，你们找到他们的机会等于零！”<p>　　朱槿仍然不出声，我再进一步道：“老实说，就算没有这些分析，你们一而再地来找我，就已经说明了你们根本一点办法都没有！”<p>　　朱槿这才长叹数声：“你说得是——我们确然无法可施了，不过我这次来，却是想把一个情况告诉你，你一定会继续追查这件事，说不定这个情况对你有些用处。”<p>　　我本来想挥手叫她不必浪费时间了，可是白素在这时候却给我强烈的暗示，示意我应该听一听朱槿的话。<p>　　所以我没有做出拒绝的表示。<p>　　朱槿想了一想：“负责监视那六十人的工作人员，总共是二百七十人……”<p>　　我闷哼了一声：“平均六个人以上，看管一个人，也会全不见了目标，这的确令在上面的人心惊肉跳之至。”<p>　　朱槿不理会我的讽刺，继续道：“事情发生之后，对那二百七十人，进行了审查。”<p>　　我明知白素要我听朱槿的话，其中必有原因，可是我还是忍不住说了一句：“那是当然，而且也必然免不了严刑逼供。”<p>　　朱槿只当我没有说过，自顾自说：“审查的结果，不可思议至于极点。”<p>　　这“不可思议至于极点”八个字，是我的常用语，朱槿这时学着我的口气来说，倒也像模像样。<p>　　我没有催她，也没有自己设想一下，究竟不可思议到了什么程度。<p>　　朱槿停了一会，才继续道：“不可思议之一，是这二百多人所说的情形，竟然完全一样。之二，是他们所说的情形，听来荒谬绝伦。可是如果说他们在说谎，一来不可能所有人众口一词，二来也不可能如此低能，编出如此令人难以相信的谎言来。”<p>　　我闷哼了一声：“先别分析，且说内容。”<p>　　朱槿点了点头：“他们的用词或有不同，可是所说的内容却完全一样，我这里有对他们进行审查时的全部纪录，你是不是要过目一下？”<p>　　我一时之间还不知道她所谓“全部纪录”是怎么一回事，但也可想而知一定要花费很多时间，所以我道：“选最能说明问题的一部分即可。”<p>　　朱槿点了点头，打开她带来的手提箱，里面是一部电脑，她飞快地操作了一阵。<p>　　同时，她说明：“等一会你可以看到的是负责监视第二十一号应征者的小组组长接受审查的情形。此人是一个单位的保卫科科长，这是他第五次接受盘问的纪录——以前四次，和这一次的情形可以说完全相同。”<p>　　随着她的解释，电脑萤幕上已经出现了一个人，其人看来三十岁左右，其貌不扬，正以十分诚恳的态度在说话：“请组织相信我，自从接受了组织分配的任务之后……”<p>　　我听到这里，立刻大声道：“跳过去——不听废话！”<p>　　朱槿依我所说，按了几个按钮，萤幕上那人跳动了几下，神情也起了变化，变得很是恍惚、疑惑和无依，像是不知道该说什么才好。<p>　　一看到这种情形，我心中一动，因为就在刚才，我在另一个人的脸上，也看到过同样的神情——那个人就是陈景德。<p>　　而他们神情上最相同之处，是在于那种异样的惶惑——像是他们对自己要说的话，也表示怀疑。<p>　　这时候那人已经在说话，他一开口，第一个字就是“水”。<p>　　他道：“水，水，水……”<p>　　这时他的神情更有些像梦游病患者一般，口唇发抖：“忽然之间，四周围全是水……我不是看到了水，也不是到了水边……而是……而是……”<p>　　才听到这里，我就差点整个人跳了起来——为了不让朱槿发觉我的反应异常，所以我竭力克制着自己，装成若无其事。<p>　　不过这种情形瞒得了朱槿，却瞒不过白素。白素立刻向我望来，我和她迅速地交换了一个眼色。<p>　　令我感到吃惊的原因是，那个人所说的情形，和陈景德所说的几乎一样——用词虽有不同，但是可以判断他们的遭遇相同。而正由于那种遭遇古怪莫名，所以他们不知道该如何叙述才好。<p>　　那人在继续道：“周围全是水……我像是到了水中……可是和人在水里又不一样，我不知道该如何说，我……我……满脑子都是水，满脑子都是——水。”<p>　　陈景德说的是“整个人像是溶入了水中”，现在这人说的是“满脑子都是水”，说法虽然不同，可是都和“水”有关。<p>　　在两个人的说话之中，我仍然很难想像究竟那是什么样的情景。我只是可以肯定，这种情景一定古怪透顶，不但是人类未曾经历过的，而且也在人类的想像范围之外。<p>　　我相信如果让我也有同样的经历，我也未必能说得明白——既然超越了人类的想像力，人类的语言自然也就无法作适当的表达。<p>　　那人说到了这里，停了下来，神情依然迷惘之至。<p>　　这时候，另外有一个声音问：“发生这样的情形时，你正在干什么？”<p>　　那人道：“我已经交代过了——”<p>　　那声音厉声喝道：“再说一遍！”<p>　　那人忙道：“是，我那时正在监视目标，目标在家里，准备外出，时间是早上八时二十五分。”<p>　　那声音又问：“发生了这样的情形之后，又怎么样P”<p>　　那人的神情诚惶诚恐之至：“等我……等我……脑中的水全部退去了之后，我人还是在那辆车子之内，可是时间已经是下午两点钟了……我不知道在那些时间里发生了什么事，要不是小成来接班，把我推醒，只怕我脑中的水，还不会退走。我对不起组织，没有完成组织交代的任务，我……”<p>　　朱槿知道我不喜欢听这类废话，所以又跳了过去。<p>　　那人以后就一直低着头，看来很是可怜。<p>　　朱槿道：“这个人的供词，可以说是一个典型，其他人的说法大同小异——总之在那一天早上，所有的监视者，都有同样的经历，而当他们醒过来的时候，监视目标已经消失了。”<p>　　我提出了问题：“你用了‘醒过来’这一说法，是不是认为他们这种情形是‘睡着了’？”<p>　　朱槿回答：“经过分析，我们初步的结论是：那些人是被催眠了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_06'>第一百二十卷 卖命(买命续集) 第四章 一个不是人的人</b><p>");

document.write ('　　我虽然刚好也想到了这一点，可是听得朱槿那样说，我还是摇了摇头：“要多大的催眠力量，才能在六十个不同的地点，同时进行催眠？我不认为地球上存在这样的力量。”<p>　　朱槿没有立刻回答，白素缓缓地道：“我们所提到的‘催眠’，是不是可以理解为某种力量影响了脑部活动所产生的结果？”<p>　　我道：“本来就是那样。”<p>　　白素点头道：“那么整件事就可以理解为有某种力量影响了许多人的脑部活动。”<p>　　我吸了一口气，半晌说不出话来。<p>　　白素又道：“不但那些感到自己像是到了水中的人，是由于外来的力量所影响，才有那种感觉。而且我认为所有——全世界所有的应征者，都受到外来力量的影响，使他们失去了记忆。”<p>　　我听得白素这样说，整个人跳了起来：“你是说，所有的应征者都忘记了自己曾经写信去应征这回事？”<p>　　白素点头：“这是我的设想——也是我们用尽方法，连一个应征者也找不到的原因。”<p>　　我挥着手：“我们曾经设想，是所有的应征者接到了命令，叫他们不能对任何人说起这件事。”<p>　　白素道：“我们发现这个假设不能成立——”<p>　　我不等他说完，就问：“你所谓‘我们’是哪些人？”<p>　　白素指了指她自己和朱槿，又道：“还有康维十七世和柳絮。”<p>　　我闷哼了一声，表示我心中的不满。因为这件事我一直毫无头绪，她应该和我多加研究才对，如今她却和别人去研究，否定了我的假设，我当然觉得不是味道。<p>　　白素当然知道我的感觉，她立刻解释：“在这件事上，你和所有人意见不同，所以我们才从另一个角度来研究。”<p>　　我知道白素所指“意见不同”是说我认为事情和外星人无关，而其他人则认为正是外星人所为。<p>　　从白素刚才所作的假设看来，能拥有这种力量的，应该只有外星人了。<p>　　可是我还是摇了摇头——这表示我仍然坚持己见。<p>　　白素道：“你还记得康维十七世取走了一箱应征信？”<p>　　我点了点头，白素又道：“康维和柳絮花了不少工夫，见了每个写信去应征的人，每个应征者，都完全不记得自己曾经写信去应征这回事了。”<p>　　我立刻反驳：“何以见得他们是不记得，而不是他们受到了威胁，要他们不能说出来？”<p>　　白素笑道：“你忘了康维十七世是何等样人了——他体内有最可靠的测谎装置，可以判断。”<p>　　我又是摇头，又是摇手：“不对，不对，大大地不对！”<p>　　白素和朱槿望定了我，我也瞪着他们：“让我再想一想，找出不对之处来。”<p>　　白素像是想说话，可是给我打手势阻止。<p>　　我想了一想，已经找到了“不对”之所在。<p>　　我道：“这一批应征信是拦路截劫得来的，所以征求者并未过目——也就是说，征求者根本不知道有这一批应征信，也不知道写信的是什么人，在这样的情形下，征求者就算有力量可以消除他人脑部的记忆，也无从着手！”<p>　　白素立刻道：“说得好！所以，那批应征者受到了恐吓的假设也不能成立！”<p>　　我呆了一呆——刚才我所说的，竟然否定了我自己的假设。我只好道：“那就是说，两个假设都不成立。”<p>　　白素道：“可以增加一个假设：征求者有力量可以知道那一批应征信的内容。”<p>　　我不由自主苦笑：“那样，未免把征求者抬得太高了——很难想像如何在康维那里做手脚，得知应征信的内容。”<p>　　白素吸了一口气，缓缓地道：“这一点，我们不知道，康维也不知道。不过康维可以肯定，那一批应征者完全忘记了自己曾经写信应征——由此可以类推，除了失踪了的应征者之外，其余所有应征者都失去了记忆。”<p>　　我当然不会怀疑康维十七世的判断力——我相信他体内的测谎装置比人类在普遍使用的测谎器要先进了不知道多少倍。<p>　　所以我也没有理由不认同白素的话。<p>　　然而这一来，却令我感到了难以形容的恐惧。我失声道：“要是他们有能力使那么多人失去一部分记忆，他们还有什么是做不到的？”<p>　　白素和朱槿没有回答，只是望着我。从她们的神情看来，她们和我一样，从内心深处感到了恐惧。<p>　　我们的恐惧并非无缘无故——试想一想，有能力使人失去一些记忆，等于有能力影响、控制人脑部的活动，在理论上来说，这能力就可以驱使人去做任何事情！<p>　　这是多么可怕的力量！<p>　　不论这种力量掌握在什么样的人手中，都是一件可怕之极的事情——人类可能从此失去了自己的意志，而变成任人操纵的木偶！<p>　　而这种力量的掌握者，可以随心所欲地控制人类行为，他也等于成了全人类的主宰。<p>　　从此，在人类的词典之中，至少就再也不会有“自由”这个名词了。<p>　　这已经不再是生命配额的转移问题，而是和全人类的命运有关，可以说关系着全人类生死存亡的大事——在地球上来说，没有任何一件事情比这件事更严重的了。<p>　　一时之间，我们三人都不出声。<p>　　过了好一会，朱槿才首先打破了沉默。她语音低沉：“一个统治全人类的魔王，并非是幻想电影中的角色，而是实际的存在，我们都免不了成为他的牺牲品！”<p>　　我只感到心中烦躁无比，听得朱槿这样说，我更是不耐烦，冷笑了一声：“这不正是你们的理想吗？虽然你们没有能力做到，可是却一直努力不懈地在做。”<p>　　朱槿的脸色十分难看，我又冷笑道：“你们努力了半个世纪，也不能把统治下的老百姓的脑洗得乾净，这武力强权的能力，比起人家来，差得太远了！应该拜人为师才是！”<p>　　朱槿口唇掀动，好一会出不了声。<p>　　白素打圆场：“我认为在现在这种时候，全人类都面临如此严重的危险，大家都应该同仇敌忾才是。”<p>　　我大声道：“第一，我不认为和他们是同样的人类——他们也显然不会认同我。第二，对他们来说，那不是什么危机，那是他们一直努力在做而做不到的事，有人可以做到，那是喜讯！第三，也不必太为人类担心，有太多人甘心情愿作为受人驱使的木偶——这正是强权统治能够存在的主要原因！”<p>　　白素皱眉不言，我余意未了，又道：“这个魔王一出现，肯定会有许多人自动下跪！”<p>　　白素叹道：“虽然有太多人在强权统治面前自动下跪，可是也有更多的人，有自尊和人格，而在那种可以控制脑部活动的力量之下，难免玉石俱焚！”<p>　　我摇头：“我不那样想，我认为只要敢反抗，人就一定是自己的主人——只有那些不敢反抗，屈服在强权势力下的人，才会自动把自己变成奴隶！”<p>　　朱槿语音苦涩：“卫先生说得轻松，难道不知道反抗是要杀头的？不能要求所有人都是视死如归的英雄豪杰，千古艰难唯一死啊！”<p>　　朱槿所说，当然是事实，可是更丑恶的事实是，有太多人在完全不涉及生死问题的情形下，在强权统治者面前丑态百出，目的只不过想削尖了头挤进去，希望可以成为强权统治的宠儿——其人格之卑下，简直已到了极点！<p>　　我当然没有必要和朱槿辩论这些，因为立场不同，观点也就不同，朱槿正是强权统治的一部分，她自然不会觉得那些争相献媚、语无伦次、丑态百出的人有什么不对——正因为有了这些人，他们的强权统治才能够继续！<p>　　我没有再说什么，白素打破了难堪的沉默：“事情远比我们想像的严重——”<p>　　我和白素，很少意见不同，可是这次，我不等她说完，就打断了她的话头。<p>　　我用力一挥手：“有这种力量存在，当然可怕，可是也不必把它估计过高，要是这种力量真能随心所欲，它又何必征求生命配额，大可在任何人身上予取予求，更不必一再强调要自愿了——由此可知，个人的意念，可以和这种力量作抗衡！”<p>　　白素默然半晌，才道：“希望如此。”<p>　　朱槿失声道：“这不是希望不希望的问题，而是要采取实际行动，消灭这种力量！”<p>　　我冷冷地道：“对！赶快调一个军队，配上坦克车机关枪，浩浩荡荡去进攻——拿出对付手无寸铁的老百姓的劲头来，保证可以一举成功！”<p>　　朱槿霍然起立，俏脸煞白：“我以为至少在共同的目标之下，可以和你合作——”<p>　　我立刻抢白：“从根本上你就错了——我和你绝无可能有共同的目标！”<p>　　朱槿望了我片刻，转身向外就走，白素轻轻叹了一声，等朱槿走了出去，重重把门关上之后，她才道：“这次，她是真心来寻求合作的。”<p>　　我摇头：“不必和这种人合作！倒是康维十七世那里，应该可以找到进一步的头绪。”<p>　　白素点头：“康维对这件事十分在意，他会努力进行。”<p>　　我道：“有一种情形，可以肯定在许多人身上发生过，可是我却无法知道那是什么情形。”<p>　　接着，我就把陈景德来找我的经过，详细向白素说了一遍，当我说到陈景德他感到自己整个人溶进了水中的那种感觉时，白素的神情讶异莫名。<p>　　她失声道：“这种情形不正是和朱槿所说的一样？那些失责的监视人员，都有同样的感觉——就是在那种感觉之中，他们失去了目标，同时也不知道时间的过去！”<p>　　一向镇定，泰山崩于前而色不变的白素，这时也大有骇然之色。因为情形实在很可怕，这种情形已经证明了确然有一种力量，可以广泛地影响人类脑部活动，使人失去知觉，或者甚至于可以使人完全听命于它！<p>　　这种力量，如果如朱槿所说，掌握在一个“魔王”的手中，那么他就可以操纵人类，为所欲为了。<p>　　这种情形，一直都是幻想小说或是电影的题材，忽然变得离事实如此接近，真令人直冒冷汗。<p>　　我急速地来回走动：“事情既然发展到了这一地步，我们不能坐以待毙——不知道这种力量，什么时候会来影响我们的脑部活动，我可不想做任人操纵的木偶！”<p>　　白素望着我，眉心打结，她极少在困境之中表现彷徨，可是这时她竟然问：“我们可以做些什么？”<p>　　我停止走动，抬头向上——实际上我什么也看不到，我只是迅速地转念。<p>　　我完全知道白素心情彷徨的原因，因为我的心情也一样。<p>　　这件事自从开始以来，不但吸引了全世界各方面的注意，而且也都有实际的行动。采取行动的都是掌握了巨大力量的组织和个人，可以说是全世界的主宰力量，破天荒第一次为了同一个目标而进行活动。<p>　　出现这种情况的原因也很简单：所有种种具有主宰力量的人，都希望能够得到他人的生命配额，使自己可以延迟死亡，甚至于逃过死亡！<p>　　这不但是人类普遍的梦想，更尤其是那一类正在享受荣华富贵者梦寐以求的事情，所以可以相信他们正在倾力以赴。<p>　　可是集中了全世界的力量，还是一无所获。<p>　　由此可知面对的力量是如何地不可测——别说要对付它，就算要加以想像，也无从着手。<p>　　我，卫斯理，和白素，虽然曾经有过极多他人未曾有的经历，好像是很成功的冒险家，可是在如今这样的情形下，我们都觉得自己渺小之至，根本微弱到了什么力量也没有的程度！<p>　　过了好一会，我才道：“有人已经掌握了控制人类脑部活动的力量，全人类就等于在砧板上的鱼肉一样，任人宰割，我们也是人，难以有办法可以对付。”<p>　　白素苦笑：“那就真的只好坐以待毙了？”<p>　　我陡然吸了一口气：“我们是人，才无法对付可以控制脑部活动的力量，如果有一个人，根本不是人，那么他就有可能和那种力量对抗！”<p>　　每一个不同的生活圈子之中，就有不同的语言。像我和白素所说的“一个人，根本不是人”这样的话，在不知情由的人听来，一定以为我神经有毛病。<p>　　可是白素一听就明白，她也吸了一口气：“康维十七世？”<p>　　我用力点头：“正是他——他不是人类，没有人类共同拥有的脑部，他的脑部，是完全不同的一种组织，能控制人类脑部活动的力量，对他一定不起作用。”<p>　　我说了之后，顿了一顿，又补充道：“而且他对这件事很有兴趣——他希望他的妻子可以获得大量生命配额！所以他一定会尽力以赴。”<p>　　白素皱眉不语，我问道：“还有什么疑问？”<p>　　白素迟疑了一会，才道：“或许我是以小人之心，度君子之腹。如果康维为了柳絮可以获得大量生命配额，反而和那种力量合作，那就更不可收拾了！”<p>　　我笑了起来，白素奇怪我何以在现在这种情形下，居然还笑得出来，她瞪大了眼睛望着我，我道：“你这是以地球人之心，度机器人之腹。”<p>　　白素问道：“此话怎讲？”<p>　　我把我要说的话，认真想了一遍——因为事关重大，我必须肯定我的想法。<p>　　然后我正色道：“康维曾经告诉过我，他的一切思想方法，都是根据人类思想行为正的一面来设定的。所以他的行为，必然是百分之百的正人君子所为，不会有半点小人行径，他不会为了柳絮可以得到大量生命配额，而做对不起人类之事！”<p>　　白素沉默了片刻，才苦笑：“真是讽刺——无法绝对相信同类，却可以绝对相信机器人！”<p>　　我也苦笑：“很多外星朋友对我说过：地球人虽然落后，可是地球人脑部结构之复杂，他们至多只了解千分之一而已。”<p>　　白素感叹：“那已经比地球人本身好多了，地球人对自己脑部所知，只怕连万分之一也没有。”<p>　　我说出了我的决定：“我要去找康维，我们这里总算有一点新的发现，对我们来说，并没有什么作用，可是对他来说，可能是很重要的启发。”<p>　　白素同意：“对，而且要带陈景德一起去——这个人是唯一有可能可以和那些失踪的应征者联系的人。我立刻联络柳絮，你去找陈景德。”<p>　　虽然去找康维十七世，对于解决整件事还是渺茫之至，但至少可以有一点行动，而不是一直坐在那里等，这也勉强可以算是打破了闷局。<p>　　陈景德那面自然是一口答应。而康维和柳絮听说我这里有了新的发现，也兴奋之至。康维甚至于要立刻用他的“交通工具”来接我们。<p>　　他的交通工具是一艘性能杰出的飞船，可以瞬刹之间，直上青冥，随心所欲，翱翔九天，是地球人梦想中的东西，伟大之极。这飞船每次出动，都惊世骇俗，会引起许多麻烦。而且我也想和陈景德相处一些时间，以便更了解他和陈宜兴之间的联系。<p>　　所以我拒绝了康维的好意，自行和陈景德到他的“柳絮古堡”去和他会面。<p>　　白素和我同行，红绫别说随时待命，只要我在瑞士那面有需要，她立刻可以启程前来。<p>　　我不知道她何以会有这样的决定，猜想在那个怪鸡场中的事，怕还没有完全了结，我也没有多问。<p>　　在飞机上，我要求陈景德集中精神，尽可能去感觉陈宜兴现在的处境。可是陈景德却心神不定，他非但不能集中精神，而且简直坐立不安。<p>　　他也不是对陈宜兴的处境毫无感觉，他还是感到陈宜兴是在一个空间之中——我认为他的这种感觉，是受到了欺骗的结果，陈景德也说不出进一步的感觉，所以在这方面可以说毫无进展。<p>　　到了瑞士，康维和柳絮在机场相迎。<p>　　两人亲自远迎，表示他们对这件事关切之至。我们一秒钟也不耽搁，一见面，正在握手，康维已经问道：“卫君，你那里有什么新发现？”<p>　　我把陈景德介绍给他们：“先由他来说。”<p>　　于是一面上车，一面陈景德已经开始叙述。<p>　　等到车子驶上了只通向古堡的道路时，陈景德的叙述已经完毕，我开始转述朱槿的调查所得，以及我和白素得出的推论。<p>　　康维和柳絮听得十分用心，并不插言，只是不时交换一下眼色。等到我也说完，车子已经在古堡门口停下。<p>　　我并不是第一次来这个古堡，可是这次和上一次，古堡周围的环境竟然大不相同——康维在湖边上种植了无数柳树，也不知道他用了什么方法，算来没有多少年功夫，柳树竟然大都有合抱的粗细。<p>　　此际正是仲夏时分，柳条长垂，枝梢都点在水面，随风飘动时，在平静的水面上，画出一个接一个的涟漪。水圈不断在水面上向远处扩张，把视线引向远处，极目望去，湖水和柳荫交融成一望无际的碧绿，使人感到如置身于幻境之中。<p>　　下了车之后，我和白素自然而然向湖边走去，迎着清风，竟然在那一刻，感到了异常的空灵，像是天地之间，再也没有值得挂念的事情了。<p>　　阳光洒在湖面上，弹跳着亿万点金光，时而分散，时而凝聚，更显得变幻莫测。<p>　　当时我不知道白素的感觉怎么样，因为我自己在不知不觉之间，进入了一种超然物外的境界之中，没有去留心白素，只知道她在我身边。<p>　　后来和白素说起当时的情形，才知道她和我一样。<p>　　那时我的视线像是胶着在湖面上，可是渐渐地，我看出去，眼前的景象却有了改变<p>　　阳光映在水上的光影逐渐消失，我看到的只是一片碧绿，在那一片碧绿之中，却又有水光在荡漾。<p>　　这种情形，宛若我并不是站在湖边，而是已经潜进了湖水之中，而且正在越潜越深！<p>　　我双眼睁得极大，而且心中十分清楚，我现在看到的并非幻觉。可是一时之间，我也不明白发生了什么事情，所以有一个极短暂时间的慌乱，甚至于以为自己真的已经跌进了水中。<p>　　若不是我曾经听过陈景德的叙述和朱槿的转述，虽然我也会努力在这种感觉中挣扎出来——因为我感到这种感觉绝不正常，所以非运用自己的意志力来和它对抗不可，可是我也不会那么快就可以摆脱。<p>　　但是有了陈景德和朱槿的叙述，使我第一时间就想到了陈景德和那些监视者的遭遇，他们都曾经有“和水溶成了一体”的感觉，这种感觉，听旁人说，很难真正体会，可是这时候我就陡然感到，我也像是整个人溶进了水中，几乎分不出人和水之间的界限了！<p>　　我自然也明白出现了这种情形之后会有怎样的后果——我可不想失去记忆，所以更激发了我要尽一切力量与之对抗的念头。<p>　　这种念头是如此之强烈，以致情形变得像是我被无边无涯的碧水困在中间，而我要努力打破这种困境，破茧而出，才能自救。<p>　　当然实际上我没有任何动作，一切都在脑部活动中产生，我全部的精神力量，都集中在一点上，这一点就是：我要自己控制自己脑部的活动，而不是由外来的力量所控制。<p>　　这时候我已经可以肯定，我之所以会有这样奇异的感觉，完全是因为有外来力量在影响我脑部活动之故。<p>　　这情形就像有人在对我进行催眠一样。<p>　　我有对抗第一流催眠师的经验，而且这时，下意识也告诉我，如果对抗失败，后果严重，所以对抗的意念特别强烈，如怒涛汹涌，形成一股极大的力量。<p>　　我不知道这个过程有多久，只是感到在我强烈的对抗之下，忽然眼前金光闪耀，我又看到了阳光，看到了柳树，也看到了身边的白素。<p>　　白素这时也正向我望来，一看她的神情和眼色，我就知道在她身上的感受和我一样。<p>　　我们两人都有劫后重逢之感，自然而然相互紧紧握着手。这时候康维来到了我们面前，神情诧异：“发生了什么事？”<p>　　我失声道：“刚才有人想把我们拉到水底去！”<p>　　康维听了，神情大惑不解。我立刻知道我的话说得不恰当，因为在他看来，刚才我和白素只是站在湖边，一动不动。至于我们的感觉如何，他自然不知道，所以在他听来，我那句话，也就莫名其妙之至。<p>　　我忙道：“我的意思是：刚才有力量影响了我们脑部的活动，使我们感到自己……溶进了水中。”<p>　　康维和柳絮已经听过我的叙述，知道这种感觉是怎么一回事，他们感到讶异，那是意料之中的事，可是他们的反应却十分强烈，柳絮有不能想像的神情，而康维则既惊且怒，大胡子耸动，大声道：“好大胆！”<p>　　这下子，轮到我莫名其妙了。<p>　　柳絮解释：“古堡两百公尺范围，都受到特别设施的保护，防止外来力量的侵入。”<p>　　我们刚才有这种感觉，当然是外来力量的影响之故，也就是说外来力量侵入了康维的领土，所以他才感到吃惊和愤怒。<p>　　不过我仍然不明白，所以我道：“这种力量，如何防止？”<p>　　第五章根本重地<p>　　在我想来，能影响人类脑部活动的力量，必然属于思想波一类的能量，来无影去无踪，纵使有防御设备，如何对付？<p>　　我这样一问，康维立刻知道应该如何回答。他道：“这里的防护措施，可以应付任何形式的侵入——现在虽然没能阻止，可是只要有力量曾经侵入，必有纪录，我们这就去查看，看看是何方神圣，胆敢在关公面前舞大刀！”<p>　　一听得他这样说，我也非常兴奋——直到现在，一点头绪也没有，难得这种力量忍不住向我们出击，虽然以康维十七世的本领也不能阻止，可是如果留下了纪录，对于追查它的来龙去脉却大有帮助。<p>　　我挥手：“还等什么，这就去！”<p>　　康维性子比我还急，向柳絮作了一个手势，身子一晃，箭也似向前射出——我估计时速至少二百公里，才一眨眼，就见他进了古堡的大门。<p>　　柳絮道：“先让他去操作，我们不必太着急。”<p>　　我心知这个防御系统必然很是复杂，操作需时，性急也没有用，况且我也没有康维那样高速前进的能力，所以只好由柳絮带路，走向古堡。<p>　　那古堡之内回廊曲折，暗门处处，若不是有人带路，要找一个特定的目标，并非容易。<p>　　柳絮带着我们，转了好几个弯，又走下了一道至少有十五公尺高向下的旋转楼梯，又经过了一条斜向下的长长甬道；那甬道长得像是没有尽头一样。<p>　　我和白素互望了一眼，后来我说：“当时我感到这条甬道通向湖底，你猜我联想到了什么？”<p>　　那时温宝裕也在旁边，白素还没有回答，他就抢着道：“那还消说，当然是联想到了西湖梅庄——天王老子带着令狐冲去见任老爷子！”<p>　　温宝裕居然一猜就中，我当时确然如此想，所以我问柳絮：“我们现在是在湖底下？”<p>　　柳絮点了点头，我心中疑惑，不知道这是古堡原来的设施，还是康维的杰作，不过我没有再问——毕竟康维不是人，心意难测，东问西问，恐怕他会不高兴。<p>　　后来证明了我是小人之心，但少去问无关的问题，也算是一种礼貌，并不算差错——这是后话，略过不提。<p>　　到了甬道的尽头，是一扇门，看来并无特异之处。柳絮来到门前，双手一起按在门上，又说了一句我听不懂的话。<p>　　在她做这些动作的时候，我在想：这开门的方法，真可以说是万无一失！<p>　　两只手，十个手指的指纹，再加上声音，可以说在宇宙之间独一无二，不会有相同的可能，也就令人无法假冒。<p>　　柳絮同时解释：“这里面是‘中枢’，等于人的脑部，实际上，也就是康维的脑部——是他生命的由来，所以他对这地方十分紧张，非但不会随便让人进来，而且根本不肯让人知道有这样一个所在。”<p>　　她并没有特别说明我们可以进入这个根本重地的原因——不必明说，也可以知道，那当然是基于康维对我和白素的绝对信任。想起刚才我还认为他不是人类，心中不免惭愧。<p>　　说话之间，那门已缓缓移开，门内是一个小小的空间，在那个小空间中，居然三面墙上，共有九扇门之多。<p>　　一看到这种情形，我不禁叹道：“肯定连天工大王来到这里，也不知道该如何才好了——这些门，当然是拣错了一扇，就有严重的后果！”<p>　　柳絮道：“是，要是弄错了，这里的温度，在三秒钟之内，会上升到摄氏三千度——任何生物，都会死亡。”<p>　　她说到这里，忽然现出顽皮的神情，向我道：“要是卫大哥你是闯入者，你会怎么办？”<p>　　我想了一想，别想说“除了冒九分之一的险之外，别无他法”，白素已经笑道：“另找出路！”<p>　　白素此言一出，我和柳絮都大为叹服，我拍手：“当然这九扇门全是陷阱——开哪一扇门，都会成为飞灰！”<p>　　柳絮点了点头，我和白素互望了一眼，心中都感到康维和柳絮对我们公开防守如此严密的禁地，可以说开诚布公，毫无保留之至，这令我们十分感动。<p>　　只见柳絮走向右首的墙，在两扇门之间的墙上，伸指极快地叩了十来下，节奏甚快。<p>　　她才缩回手，中心部分的地板就移动，出现了一个一公尺见方的洞，向下看去，黑沉沉地，不知道有多深。<p>　　柳絮向我们招了招手，我们走到洞边，柳絮取出了一根小棒，上面有几个按钮，她把小棒对准了下面，手指在不同的按钮上，至少按了二十多下。<p>　　这所在竟然如此隐密，真令人匪夷所思。我也知道，柳絮在那些按钮上的动作，如果稍有差错，只怕又是会在三秒钟之内，变成高温摄氏三千度！<p>　　在她做完了这个动作之后，下面有一点轻微的声响传上来，不一会，就看到一块铁板升上，恰好填补了地上的那个洞。<p>　　柳絮又作了一个手势，我们四人一起站上了那块铁板，铁板向下沉去。<p>　　铁板下沉了大约两公尺，我们头顶上的地板已经合拢，眼前登时变得一片漆黑。<p>　　那是真正的黑暗，完全没有任何光线，所以人的视觉系统，也完全失效。<p>　　我不敢乱动——四个人站在一块没有围边，只有一平方公尺的板上，只要一不小心，就可能有意外。<p>　　在黑暗中，柳絮问道：“卫大哥，要是你一个人闯进来，已经过了几关，到了现在这一地步，你会干什么？”<p>　　她又在出题目考我，这次我学乖了，想了一想，答道：“我什么也不干——更绝对不会弄出点光亮来看清楚身处的环境，我相信即使是微弱的光线，也足以引起严重的后果。”<p>　　黑暗中传来柳絮的鼓掌声，我笑道：“总算答对了——其实你这个问题根本不能成立，因为我自知不可能闯到这一地步！”<p>　　柳絮忽然叹了一声：“我总感到，你和白姐没有做不到的事情。”<p>　　我哈哈大笑：“你太看得起我们了，别说大胡子康维，就是你本人，也不会比我们差！”<p>　　柳絮沉默了片刻，才道：“本来或许是，可是近来我越来越没有了……精神……或许我生命里冒险生活的配额已经用完了。”<p>　　我呆了一呆，白素道：“我看多半是古堡的生活太安乐了。”<p>　　柳絮没有再说什么，就在这时候，铁板的下沉之势已经停止，我估计大约下沉了三十公尺左右。<p>　　这时候，四周围渐渐有了亮光，唯然光线十分微弱，可是对于久处黑暗中的人来说，已经足够。<p>　　我首先看到的是陈景德的脸，他的脸上有着梦幻一样的神情。在来的时候，我曾约略向他介绍了一下康维和柳絮这两人的情形。当时他的反应是：“我知道，在你的记述之中，我感到和这两个人十分熟悉。”<p>　　可是等他来到了古堡之后，他才知道我的记述，实在不足以表达实际情形的诡异于十分之一！<p>　　所以他心绪之紊乱，实在是难以形容，常言道“张口结舌”，要来形容一个人吃惊的情形，陈景德正是如此，我留意到他几乎一直张大了口，可是却一点声音也发不出来。<p>　　等到我们在铁板上向下沉去之际，他更是连大气也不敢透，所以他这个人像是根本不存在一样。<p>　　他也很是知趣，知道他能够有这样的奇遇，来到古堡的根本重地，完全是因为我的缘故，所以他也知道绝对不应该多说什么。做人是否知趣，是一个人能否受人欢迎的主要条件，所以后来康维和柳絮对陈景德印象很好。<p>　　却说当时我伸手在陈景德肩头上轻轻拍了一下，低声道：“等一会你看到的情形，会令你更惊讶，要有心理准备才好。”<p>　　陈景德用力点头，这才透了一口气。<p>　　我再向四周围看了一看，看到四面都有通道，也都有亮光，经过了好几关，还需要有选择。<p>　　柳絮向左首的通道指了一指，我们一起向前走去，走出几步，就感到脚下有传送带在移动，带着我们向前。到了通道尽头，一扇门自动打开，就看到了康维。<p>　　照说我也不是第一次见到康维，可是这时候看到了他，感觉之诡异，简直难以形容！<p>　　首先整个眼前的环境，已经古怪莫名，那是一个极大的空间，至少有二百平方公尺，全是各种各样的仪器和萤光幕，大部分萤光幕上都在闪动着变幻无穷的颜色和线条，也不知道代表了什么。<p>　　康维坐在一座控制台之前，双眼发光，神情严肃之至，盯着面前的一幅大萤光幕，萤光幕上有许多杂乱的线条在闪动。<p>　　令我产生了极度诡异之感的是，不但康维双眼发出奇异的光芒，那是实实在在的光芒，射在萤光幕上，正和那些闪动的线条，起着作用。而且在康维的额头上，有许多细小的管子伸出来，长短不一，有的长达二十公分，有的只有一公分，在那些管子之中，各有不同的光线射出，射向四面八方，看来他正运用这些光线，在操作各项仪器。<p>　　这种情景，着实令人目瞪口呆，康维这个机器人，这才真的看来是机器人。<p>　　而这个机器人的动作又灵活无比，我又确知他有极其复杂的思想能力，所以眼前的情形，看来也就格外令人心惊肉跳。<p>　　我们不由自主站定了脚步，柳絮压低了声音：“他正在找寻刚才影响你们脑部活动的力量——看来还没有结果。”<p>　　在这样的环境中，我实在没有可以出力之处，我只是随口道：“那力量来过了又走了，上哪里去找？”<p>　　我话才一说完，就听到了熟悉的康维的声音——他的嘴根本没有张开过，声音也不知道是从哪里传出来的。<p>　　康维在回答我的问题：“只要它曾经出现过，我这里就有纪录，就可以把它揪出来！”<p>　　康维在这样说的时候，语音之中，还充满了信心。可是在大约三分钟之后，只见他霍然起立，双手乱挥，额头上的那些管子全都缩了进去，恢复了原状，双眼之中，那种奇异的光芒也已消失，代之以闪烁不定，表示他心中十分疑惑的眼神。<p>　　看到了这种情形，不必说明，也可以知道事情进展并不顺利。康维挥了一阵手，大踏步向我走来，在我面前站定，问道：“你刚才真的感到自己忽然之间到了水中？”<p>　　他竟然怀疑我的感觉，这自然令我生气，可是看他的神情如此认真，我也不能发他的脾气。<p>　　我还没有回答，白素已经道：“如果只是一人有这种感觉，可能是幻觉，但刚才我们两个人感觉一样，那就真的是受了外来力量的影响。”<p>　　康维望向白素：“会不会是湖光波影的环境，加上你们又曾经听过陈景德和朱槿的叙述，所以有了这样的联想？”<p>　　白素道：“当然不会——如果环境使人产生联想，那么陈先生应该比我们更容易产生。”<p>　　陈景德接着道：“刚才我没有那种感觉。”<p>　　康维还想说什么，我已经很不耐烦，大声道：“你是不是找不出什么来，所以只好说我们的感觉只是自己产生的幻想？”<p>　　康维的神情，变得尴尬之至。柳絮立刻站到他的身边，虽然不作一语，可是她轻轻依靠着康维，表示她对康维的支持。<p>　　康维很快就恢复了自信，他大动作地挥着手，大声道：“对，我什么也找不出来——这表示根本没有什么力量曾经出现过。”<p>　　我叹了一声：“也表示曾经有某种力量出现过，而成功的避过了监视！”<p>　　康维呆了一呆，然后大摇其头：“不可能，绝对不可能。”<p>　　我再叹一声：“大胡子，你太像人了，所以也有人不肯承认失败的缺点。”<p>　　康维反唇相讥：“你才是真正的人，所以有固执地不肯承认事实的缺点。”<p>　　我提高了声音：“我坚持刚才的感觉是实在的！”<p>　　康维立刻回答：“我坚持我的意见。你的话，在逻辑上不能成立——感觉只是一种感觉，不可能实在，任何感觉都可以归纳在幻觉的范围之内。”<p>　　我怒道：“你又不是我，怎么知道我刚才的感觉不实在？当你也有了这种感觉时，你就会知道那是实实在在的了！”<p>　　听得我这样说，陈景德在一旁大点其头，表示同意。<p>　　康推却仍然不相信，他向白素望去——看来他和其他人一样，和我有了争执，就希望白素主持公道。<p>　　我也向白素望去，心中肯定白素会支持我，因为她刚才和我有同样的感觉。<p>　　白素想了一想，才道：“康维先生，对于你的能力，我们绝不怀疑，你不认为有外来力量影响了我们脑部活动，我也不和你争论。不过我必须指出一个事实：一定曾经有外来力量侵入过！而你却根本没有发现。”<p>　　康维打了一个哈哈，表示根本不相信。<p>　　倒是柳絮，对于白素的话十分重视，她疾声问：“白姐何所据而云然？”<p>　　白素沉声道：“第一个问题：你们见过那些应征者，他们全部忘记了自己曾经写信去应征，对不对？”<p>　　康维抢着道：“是，而且我也认为是有某种力量，使他们失去了记忆——不过这并不是发生在古堡范围之内，所以我当然无法捕捉得到。”<p>　　白素又道：“你不觉得事情有些古怪？那些应征者的应征信全部落在你的手里，那种力量又凭什么去影响那些应征者的脑部活动，使他们失去记忆？那种力量使全世界的应征者失去记忆，是由于他们掌握了应征者的资料。如果他们没有掌握应征者的资料，他们的力量再强大，由于没有目标，所以也不能起到作用。”<p>　　康维面对白素这样的责问，居然对答如流：“这种力量既然可以影响人类脑部活动，当然也可以捕捉人类的思想。应征者在寄出应征信之后，一定会不断想着这件事，这种力量就可以在他们的思想中获得一切资料。”<p>　　白素回答得更快：“照你这样的说法，这种力量必须捕捉每一个人的思想活动，难道你不认为这种可能性并不是很高？”<p>　　这一次，康维呆了一呆。<p>　　我在心中，暗暗喝了一声采——白素提出的问题，和他的分析，都极之合理，我也知道她进一步想说明什么。<p>　　康维虽然极其自信，可是他也立刻分析出白素的话十分有理，所以他吸了一口气，问：“你究竟想说明什么？”<p>　　白素并不立即回答，而是反问：“你们如何处理那些应征信？”<p>　　康维道：“拆阅之后，输入电脑。你们有没有兴趣看一下——那些卖命者，千奇百怪，令人感叹之至——”<p>　　他话没有说完，就停了下来，现出古怪透顶的神情，突然整个人跳了起来，叫嚷道：“你想说，应征者的资料是从我这里的电脑泄露出去的？”<p>　　白素的声音很平静：“这是可能之一。”<p>　　康维跳得更高，嚷得也更大声：“绝无可能——别的我不敢说，这一点我可以肯定，绝无任何力量可以进入我的电脑系统！”<p>　　他说到这里，伸手在自己的头上敲了两下，又道：“我的电脑系统，就在此处，要是有外来力量侵入，我就不再是我，只是一堆废铜烂铁了！”<p>　　他是一个靠电脑进行一切活动的机器人，他的电脑中心部分如果被外来力量侵入，当然比人类脑部发生同样情形严重得多——人类还可能有反抗的余地，他却非变成所有一切都听从外来力量的指挥不可。<p>　　对他来说，没有比这件事情更严重的了，所以白素的话，才令他有那样强烈的反应。<p>　　关于这一点，我倒是同意康维的说法，所以我用力点头：“我也以为不可能有人从他的电脑系统之中获得资料。”<p>　　白素吸了一口气，缓缓地转过身，向柳絮望去，柳絮立刻说：“我没有告诉任何人！”<p>　　白素神色凝重：“我不是说你曾经告诉过别人，可是你也曾经看过所有的应征信，是不是？”<p>　　柳絮十分机灵，立刻知道白素想说什么，她摇头：“虽然我每一封信都看过，可是在我脑部的记忆之中，也不可能保留全部资料。”<p>　　柳絮的说法，太过复杂，简单地说，白素的意思是那种力量捕捉了柳絮的思想，所以才得到了应征者的资料。柳絮在解释：她本身也不能把应征者的资料，全部记住，那种力量当然也无法从她那里得到全部资料。<p>　　这时候，各人的神情都严肃之至——白素的分析，达到了一个严重之极的问题：确然有力量可以捕捉脑部活动所产生的思想，而且古堡的一切措施都无法防范！<p>　　白素吸了一口气：“我认为，有可能是你在看资料的同时，那种力量就通过了你的脑部活动，从而获得资料。”<p>　　虽然我们几人都已经知道白素分析的结果会是什么，可是听到白素说出来，我们还是有心惊肉跳之感。<p>　　白素又补充道：“所以这种力量，不必去捕捉许多人，只要对付柳絮一个人，就可以达到目的。”<p>　　康维叫了起来：“不一定是柳絮，或许是我。”<p>　　白素道：“不会是你——因为你不是人，相信这种力量，只能对付人。”<p>　　陈景德突然惊叫：“这……岂不是只要他喜欢，就可以知道地球上每一个人在想什么！”<p>　　我点了点头：“根据现在的事态来看，确然如此。这种力量对人类脑部活动的影响力，十分骇人。而且人类完全无法与它对抗。”<p>　　我说到这里，向康维望去——这正是我们到古堡来的目的，只不过现在更进一步证实了我们的推论而已。<p>　　康维神情复杂，慢慢地摇头，我已经叫了起来：“现在只有你有能力和这种力量对抗，难道你不打算出力？”<p>　　康维仍然摇头：“虽然你们一再说我不是人，可是我自己一直认为是人类的一分子，我当然会尽力，可是我觉得你们把事情推论得太严重了些。”<p>　　陈景德失声道：“事情根本就是严重之至——人类的思想全在他人的掌握之中，等于每个人都没有了自己！”<p>　　康维作了一个手势，令我们稍安毋躁，他道：“我的意思是，这种力量虽然有这种能力，可是他们并未胡乱使用。”<p>　　我焦躁起来：“你在胡说八道什么！你怎么知道他们不会胡乱使用这种力量？就算他们不胡乱使用，只要有这种力量存在，就是人类生活的心腹大患！”<p>　　康维伸手按住了我的肩头：“你听我分析，照说，你们来找我，那种力量应该知道，可是它并没有阻止你们前来！”<p>　　我正想开口，柳絮已经抢在我的前面：“那可能说明那种力量知道你不足以和他们对抗。”<p>　　康维苦笑：“或许是如此。不过卫斯理他们注意这件事也已经很久，好像也没有受过什么干涉，像是丧失记忆之类，由此可知那种力量未必对人类的行为有什么恶意——看来它关心的只是生命配额的转移，而且他们也不是强迫进行，不但一再强调自愿，而且还提供极高的金钱作为代价！”<p>　　康维的话，十分有理，可是一想到有力量可以随心所欲捕捉人类思想，就像有一条鱼骨鲠在喉咙里一样，虽然不至于威胁生命，可是那种不舒服的程度，却也超过所能忍受的程度之上。<p>　　我略想了一想：“或许是它根本不把我们当对手，所以不屑理会。”<p>　　康维居然同意我的说法，他点头道：“可能——这种力量既然可以控制人的脑部活动，我想不出人类有任何方法可以相抗。”<p>　　我心中烦躁，大声道：“说来说去，还是非把这种力量消灭不可！”<p>　　康维用一种十分奇怪的神情望着我，他虽然没有出声，可是我已经知道他心中在说什么——连与之相抗的能力都没有，还说什么把它消灭！<p>　　我感到一阵寒意，呆了半晌，才缓过气来，苦笑道：“这样说来，只好‘人为刀俎，我为鱼肉’了？”<p>　　一时之间，偌大的空间之中，静得阒无人声，只有仪器所发出的一些古怪声响。<p>　　显然我刚才那句话，所有人都认为是事实！<p>　　也就是说，从此人类将陷入一种极可悲、任人控制的局面之中了。<p>　　虽然说，人生本来就很不如意，在许多情形之下，都身不由己，一己的愿望，能实现的，只怕连万分之一都不到。可是在理论上来说，人总还是自己的主人，脑部活动——思想——总是可以完全由自己来作主。<p>　　若是连脑部活动也受到控制，那么人和牵线木偶还有什么不同？人的生命，也可以说完全失去了意义！<p>　　过了好一会，白素来到了我的身边，握住了我冰凉的手，打破了沉默：“我觉得康维的分析，很有道理，那种力量未必想控制全人类，它只是对生命配额有兴趣。而且它也没有运用它的能力，使人‘自愿’献出生命配额，由此可知它并无恶意。”<p>　　我用力挥手：“你们不明白，我不是不同意你们的分析。我也以为它并无恶意，可是问题是在于它有作恶的能力！如果没有其他的力量可以制衡，那么它就是随时可以爆发的炸弹！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_07'>第一百二十卷 卖命(买命续集) 第六章 卖命者言</b><p>");

document.write ('　　每个人听了我的话之后，反应不一，其中以康维最不以为然。我又指着他道：“这种心态，就像封建制度统治之下的老百姓，所具有的那种无可奈何的心态一样。”<p>　　康维瞪大了眼：“你把问题扯得太远了吧！”<p>　　我道：“我这是举例——老百姓希望有好皇帝，以为只要皇帝有仁心，就可以有好日子过，却不知道由于没有力量可以制衡皇帝的行为，一切都以皇帝个人意志为决定，这就是最危险的情形，皇帝一旦胡作非为起来，老百姓也就只好血流成河、尸横遍野了——这种情形，在人类历史上发生过不知道多少次！”<p>　　康维仍然瞪大了眼，而且张大了口，可是他却说不出话来，因为我所举的例子，确然很说明了目前人类的处境。<p>　　白素最能了解我的想法，她道：“不论怎样，是谁掌握了这种力量，必须把他找出来！”<p>　　她说着，视线停在康维身上。<p>　　康维苦笑：“这些日子来，我实在已经尽了力，可是一无所获，现在那种力量又……又……公然侵入，我……”<p>　　他说到这里，可能是心中实在太惶急，竟然用力去扯自己的头发。<p>　　他的头发，当然和我们的头发不一样，只是装饰，那是他身上几百万件零件中的一部分，有着巨大的作用，刚才我就看到过他的头发上有光芒射出，可以控制仪器的操作，这时候他乱抓乱拔，要是弄坏了，天知道会有什么事情发生！<p>　　所以我和白素齐声道：“你别着急，事情总有办法解决的。”<p>　　康维显然不接受我们这种空洞的安慰，他反而腾出一只手来，去扯他的大胡子。柳絮扑过去抱住了他，神情爱怜，在他耳边，也不知道说了些什么，康维的情绪总算稳定了下来，他双手下垂，大口喘气，向我们望来。<p>　　我猜想，柳絮必然是说了“有卫斯理和白素在，不会有解决不了的事”之类的话，所以我立刻道：“别指望我们——我们是人，正处于受人控制的情形之下，能有什么作为？”<p>　　康维和柳絮对我的话还没有反应之前，白素已经出乎意料之外地道：“正因为如此，所以我们才有些事可做。”<p>　　白素的话，令所有人讶异莫名，康维性子居然比我还要急，他抢着问：“我们能做什么？”<p>　　白素居然笑得很欢畅：“我说我们，并不包括阁下在内。”<p>　　康维的神情极端无可奈何，他搂住了柳絮，向她道：“除了你之外，没有别的人把我当人。”<p>　　我忍住了没有说的一句话是：柳絮身体内曾经被植入过由意念控制的核子弹，她早已经是半个机器人了。<p>　　白素知道我想说什么，她轻轻推了我一下，所以我立刻改口：“常言道，人生得一知己，死而无憾，你还想怎么样？”<p>　　几句话，大大合乎康维的心意，他望着柳絮，登时现出死而无憾的神情来，虽然不至于令人作呕，可是也够瞧的了！<p>　　肉麻了好一会，康维才问：“卫夫人有何妙计？”<p>　　白素道：“一字真言。”<p>　　每个人皆面面相觑，莫测高深，连我也莫名其妙。<p>　　白素笑道：“等！”<p>　　的确只有一个字，可是，等什么？<p>　　白素吸了一口气：“那种力量既然可以控制人类脑部活动，当然也可以知道我们在想什么，它也有能力和我们沟通联络——如果它没有恶意，而又知道我们因为它的行为而产生了极度的恐惧，它就会和我们联络。”<p>　　白素这一番解释，推论很是合理，可是基础却建立在那种力量没有恶意之上。<p>　　我把这一点提了出来，白素摊了摊手：“我们只好这样，且相信它并没有恶意！”<p>　　我道：“岂止要没有恶意，简直还要对人类有十二万分的爱心才行——不然它怎么会因为我们产生恐惧而和我们联络？”<p>　　我这样说，并不是反对白素的推论，也不是在讽刺，而是指出一个事实。而且当我这样说的时候，我只是想指出，推论虽然有理，可是实际上能发生这种情形的可能，渺茫之极。<p>　　白素没有和我争论，很少说话的陈景德，却坚决支持白素的意见，他用很肯定的语气道：“是不是有爱心，我不敢说，可是没有恶意，我倒可以相信。”<p>　　康维大感兴趣：“你怎么知道？”<p>　　他已经知道陈景德的情形，还要如此发问，可知道他这个机器脑袋有时候转弯不灵。<p>　　我代陈景德回答：“当然是他没有感到它的兄弟受到伤害，所以他才这样想。我已经告诉过他，现在他接收到的感觉，并不可靠，极可能是假象。”<p>　　康维摇头：“卫斯理，你这个人最大的毛病，就是把自己不了解的一方，都先假设为敌人。”<p>　　这大胡子机器人，竟然用这种话来批评我，我当然感到不高兴，而且也不准备接受。<p>　　可是我还没有反驳，康维大约看到了我脸色不善，所以又道：“这也不能怪你，这是人类的通病——对自己不了解的人，自然而然，会产生敌意。”<p>　　我连连冷笑：“真是稀奇，听说你的一切思想行为都是根据人类的思想行为来设定的，怎么你又会没有这个毛病？”<p>　　康维笑道：“我说这种对自己不了解的一方，产生敌意，是‘人类的通病’，并没有说这种现象是‘人类的天性’。通病的产生，是由于后天环境造成的，并非人生来如此。”<p>　　我继续冷笑：“原来阁下健康无比，一点‘通病’也没有！”<p>　　康维摇头：“不是没有，而是知道那是毛病。”<p>　　我虽然还是很生气，可是一时之间，却又无奈他何。<p>　　他索性哈哈大笑起来：“我想你也一定知道应该‘闻过则喜’的道理，可是你却生气了，这就是你的毛病，而且你自己并不知道！”<p>　　我也忍不住笑：“你这个机器脑袋，僵化之极。人的天性应该是闻过则怒，据说在经过了一番修身养性之后，可以达到闻过则喜的境界——要经过努力才能达到的目标，可知非天性也！”<p>　　康维刚张口，还没有出声，柳絮就笑向白素道：“他们两人真有趣——这种问题有什么好争论的？”<p>　　白素也笑：“对啊，几千年前，已经有人争过了，而且并没有结论。”<p>　　她一面说，一面望着我，我道：“你想说我倾向‘人性本恶’，而康维则否？”<p>　　康维笑道：“那也没有什么，人人都可以有自己的主张——不过你可别再说我是机器脑袋，那是人身攻击！”<p>　　我哈哈大笑：“我是闻过则怒，你比我更差，竟然闻事实而怒！”<p>　　康维想生气，可是又不能否认他的脑袋根本是一组机器的事实，所以神情尴尬，看来十分有趣。<p>　　我们没有再争下去，陈景德很认真地道：“我相信，如果陈宜兴有生命之危，我作为他的一半，一定会有感觉，这不是任何力量所能阻止的。”<p>　　他们各人既然都倾向以为那种力量对人类不怀恶意，在现在这种情形下，我坚持己见，也没有意思，所以我挥了挥手，没有再说什么。<p>　　康维笑道：“我知道卫斯理心中不服，不过就拿征求生命配额这件事来说，他也认为在道德上有问题，可是实际上一个愿买，一个愿卖，完全是两厢情愿的事情，根本不存在道德上的问题。”<p>　　我忍不住又反驳：“事关人命，非同小可，你怎么知道出让生命配额的人，完全情愿？”<p>　　康维笑得欢喜，柳絮在一旁也跟着笑。看他们的情形，完全是胸有成竹的模样。<p>　　康维道：“首先，那种力量一再强调应征者要自愿出让生命配额，我相信这其中一定有很奥妙的原因在，猜想是如果不是出于自愿——百分之百的完全自愿，生命配额的转移，将无法进行。”<p>　　我冷笑：“用巨额金钱去引诱他人出让生命，在道德上总有问题！”<p>　　康维仍然笑着：“我这里有一千多封应征者表示愿意出让生命的信，请你看了之后，了解一下卖命者的心声，再作定论。”<p>　　我还没回答，白素已经答应：“反正我们现在只能等待——”<p>　　她说到这里，向我望了一眼：“这守株待兔之法，有时候也会有用，尤其是在完全没有办法的时候。所以我们不妨来看看那些应征信，我们自己不愿意出让生命，也不愿意购买，但人家愿意，就没有权力阻止。”<p>　　我咕哝了一句：“人生最宝贵的是生命，有人会愿意出让，真是怪事！”<p>　　康维听力极强，只有他听到了我的话，他大笑数声：“你看了之后再说。”<p>　　我点了点头，康纵向柳絮使了一个眼色，柳絮走向一座控制台，一面操作，一面解释：“应征信有上千封，当然不必全部看完。所有的信可以分成几类，先看第一类，我和康维称之为‘废旧货出让类’。”<p>　　只是听他的解释，根本莫名其妙，可是按着一幅大萤光幕上已经现出了一封接一封的应征信。<p>　　应征者都已经超过八十岁，而且都患了不同的不治之症，正在苟延残存。<p>　　他们现在活着和死亡已经差别极少，可是他们某些生命配额还没有用完，剩下的那些生命配额对他们来说，没有什么意义——早几个月死，或者更好，可以免去疾病带来的痛苦。<p>　　但是他们剩下的生命配额，如果可以转移，对其他需要的人，还是有用。这情形就像是旧货买卖一样。<p>　　这几封应征信都是垂死的老人亲自写来的，他们希望能够得到一笔金钱，一来可以使自己的亲人受惠，二来也可以使自己的丧葬费用有了着落。信中用词恳切，千万请求征求者快些回答，因为他们的生命配额所余无几，浪费在他们自己身上，实在太可惜了。<p>　　接下来几封信，却是卖命者的亲人写来的，由亲人代表他们表示愿意出让生命配额，因为他们本身已经丧失了意识——他们是脑部受伤者，长期昏迷不醒，俗称“植物人”者是。<p>　　这种情形下的生命，活着和死亡，简直已经可以画上等号。可是他们的心脏还在跳动，有的还十分健康，这表示他们的心脏跳动的配额还有许多，这种配额对他们来说，没有用处，对需要的人来说，却有用之至！<p>　　这种情况的出卖生命配额，可以说是废物利用。<p>　　写信来的亲人都表示由于长时间照顾植物人，经济上已经陷于可怕的困境。<p>　　生活的困苦，使得健康的人也活不下去——其中竟然有两个人因此自杀。<p>　　所以他们迫切希望有能力可以改善目前的困境，他们也都强调并非不顾自己亲人的死活，而是实在筋疲力尽、山穷水尽，再也没有其他办法了，如果眼前这种情形继续下去，会有更多人宁愿用自杀来摆脱。<p>　　虽然那些信的文采不是很好，可是那种声泪俱下的呐喊，是出自内心极端的痛苦，却是一看就知，而且看了之后，令人心情沉重，巴不得他们赶快可以从现在的困境中挣扎出去。<p>　　柳絮继续操作，同时旁白：“第二类，可以称之为‘货源充足类’。”<p>　　随着他的话，萤光幕上出现的，是完全不同的应征信。那些卖命者都年轻力壮，男女都有，三十以下，有年轻到十四五岁的。他们都表示自己拥有大量的生命配额可以出让，而且他们自信自己的生命配额生命力很强，健康优秀，所以请征求者优先考虑购买他们的生命配额。<p>　　他们都希望能够通过卖命，得到大量金钱，以使生活舒服。<p>　　其中有的男女青年，表示愿意卖出十年生命，以换取更多的金钱，理由是他们心爱的人投入了富有者的怀抱，使他们痛不欲生，有了钱之后，可以夺回爱人，不然他们宁愿自杀。<p>　　由于这种“爱情悲剧”随时随地都在发生，所以倒也不能视为虚言恫吓。对于决心为爱情自杀的人来说，出让十年八年生命配额，根本算不了什么！<p>　　在这种情形下，收购他们的生命配额，等于救了他们一命。虽然略有折扣，不能“胜造七级浮屠”，至少也有六级——这不但没有道德上的问题，而且是大大的好事！<p>　　我看到这里，和白素互望了一眼，心中不知道是什么滋味。我在一听到有生命配额买卖这件事之后，第一个感觉，就是那必然会是一种不道德的行为。<p>　　现在看来，这种想法大有商榷的余地。<p>　　康维在一旁看到了我的神情，他摸着大胡子，笑道：“再往下看，花样还多着哩！”<p>　　柳絮接着道：“再一类，可以说是‘苦苦哀求类’，请看这一类的应征信。”<p>　　这一类的应征信更令我心中不舒服——因为我实在没有想到，对于自己部分的生命和大量金钱之间，作一选择，会有那么多人热切地希望得到金钱。<p>　　这一部分应征者大都是中年人，而且毫无例外，都是一事无成，生活困苦，是社会上最下层的一群，发财是他们一生的梦想，而他们也清楚地知道他们绝无能力实现发财梦，他们都感到自己生不如死。唯一支撑着他们活下去的力量，就是那个虚无飘渺的发财美梦，也就是说他们一直活在自己骗自己的情形之下。<p>　　如今忽然本来根本不可能实现的事，竟然可能变为事实，那简直令他们发狂！<p>　　信中苦苦哀求者有之，声泪俱才者有之，愿意只要有一年半载好日子过，其余所有生命都用来换钱的也有之。<p>　　其中有一封应征信，是一个历尽沧桑的老妓所写，她把自己的一生简略地叙述，从她二十多岁那年，女儿才六个星期大，就被丈夫抛弃，为了不使婴儿饿死，她开始了妓女生涯写起，二十年的经历，可以化为一部长篇小说。<p>　　她表示现在由于贫困，女儿就要步她的后尘，令她一想起来就全身冰冷，忍不住发抖，她愿意牺牲自己去做任何事来换取金钱，若不，只有死路一条。<p>　　人类社会中，虽然有那样不幸的一群，好像除了奇迹之外，没有其他方法可以使他们从困境之中得到解脱。<p>　　而可以出让生命配额，对他们这一群来说，就等于奇迹！<p>　　看了这一部分准备卖命者的信，心中产生的感觉很是奇怪——竟然会希望自己有能力可以收购他们的生命配额，使他们的愿望能够实现。<p>　　他们的愿望其实很简单——希望活得像人！<p>　　所谓“生命无价”那只是对活得像人的人而言，至于活得不像人的人来说，生命不但有价，而且还相当便宜！<p>　　这真使人感叹不已。<p>　　世界上虽然所有人都活着，可是却活得大不相同，有的活得称心如意，有的就像身处地狱。称心如意的，自然不舍得失去生命，而身处地狱的，也就自然而然不那样看重生命。<p>　　所谓“众生平等”，显然只是那位印度王子的理想。<p>　　而所谓“人的尊严”，在地狱般的贫困生活之中，还能有多少保留，也只有身处地狱的人才真正知道，不在那种处境中的其他人，都无法真正了解。<p>　　那些应征信上表达出来的“卖命者言”，多少使人可以知道一些他们的心情。<p>　　可以高高在上，指责他们无耻，说他们没有人格，为了金钱可以出卖生命……等等，可是那全是抓不到痛处的风凉话！<p>　　一时之间，各人都沉默无语。<p>　　康维和柳絮当然不是第一次看这些应征信，可是他们也同样感到心情沉重。<p>　　过了一会，陈景德先打破沉默：“怀着我们那样目的去出让生命配额的，只怕绝无仅有了？”<p>　　柳絮道：“在这些信中，没有发现同样的例子。不过还有一类，可以称为‘爱心汹涌类’。”<p>　　柳絮在这样说了之后，长叹一声：“在看了这一类的应征信之后，真想自己能拥有转移生命配额的能力，那就可以帮助他们达到愿望了。”<p>　　柳絮表达了这样的愿望，很出人意表。因为一知道有转移生命配额这回事，至少在我的观念之中，那绝不是一件好事，而是人类的大祸害。<p>　　虽然在看了那些卖命者言之后，觉得自己的论断，大可商榷，但是我也不会希望自己成为生命配额转移的执行者——不论从哪个角度来看，生命配额转移，都是取走他人生命的行为。<p>　　不过我并没有出声，因为我知道柳絮那样说，一定有她的道理。果然在看过了以下几封应征信之后，我就知道了原因。<p>　　接下来那一类愿意出卖生命配额的人，他们并不要求金钱报酬，他们愿意把自己剩余的生命配额全部出让，只要求把其中一半转移到他们身患重症的儿女身上，而另一半则作为酬谢。<p>　　对他们来说，那是真正无条件的献出自己的生命，而希望子女可以活下去。<p>　　这种爱心汹涌的表现，寻常生活之中，亲人爱人之间，也常有如此许愿的。可是口头说，和实际做，当然是截然不同的两回事。<p>　　从那几位应征者的信上所说看来，他们心中的哀痛，实在是难以形容。<p>　　所以难怪柳絮刚才会有想成全他们的愿望，连我也想到如果我有这样的能力，而又有人这样来哀求我的话，我一定不会拒绝。<p>　　一想到这里，我不禁吃了一惊——一直以来，我都把那种力量当作人类的敌人，而现在看来，那种力量虽然可以取走人的生命配额，可是在若干情形下，有很多人竟然渴望自己的生命配额被转移，对那些人来说，那种力量非但不是敌人，而是救星！<p>　　我吸了一口气，一时之间无话可说。<p>　　康维沉声道：“想不到吧！人的想法本来就很复杂，不能一以盖之。”<p>　　事情发展到了要由一个机器人来向我解释人的想法，真是叫人啼笑皆非，可是我又知道这个机器人说得有理。<p>　　这个机器人语气很诚恳：“从这些信件中，我得出那种力量对人类未必有害的结论，柳絮同意，三位看法如何？”<p>　　柳絮补充道：“我甚至认为那种力量如果广泛使用，会对人类大有好处。所以我很想把那些应征信，再送到征求者的手中，可惜无法进行。”<p>　　我心中一动：“你有这种想法多久了？是不是很强烈？”<p>　　柳絮回答：“只看了十分之一我就这样想，而且确然形成一种强烈的愿望。”<p>　　我叹了一声：“你的强烈愿望，一定形成一种讯号，自然而然散发出去，而且我相信那种力量接收到了你的讯号，不但知道了你的愿望，而且也把你脑部有关应征者的资料也全都接收了去——这就是那些应征者都消失了记忆的原因。当然是那种力量根据从你脑部得到的资料，然后再向那些应征者做了手脚的结果。”<p>　　事情听起来好像很复杂，其实却简单得很，无非是那种力量能够捕捉人的思想而已。<p>　　虽然只是一句话可以说完的事情，可是想到自己的思想，竟然完全在那种力量的掌握之中，也就像吞下了毛虫一样地不舒服。<p>　　柳絮喃喃自语：“那种力量如此神通广大，我们只好求神拜佛，希望它真如大胡子所料才好。”<p>　　康维道：“这批应征者竟然没有一个被选中，真不知道他们选择的条件是什么！”<p>　　我摇头：“本来或许有几个可以被选中的，但是由于你也掌握了他们的资料，所以就放弃了。”<p>　　陈景德失声道：“这岂不是害了那些急需帮助的人！”<p>　　柳絮叹道：“那倒不会——在我们去见那些应征者的时候，看到了他们那种悲惨的处境，已经尽量帮他们改善环境。不过我们的力量始终无法改变全世界处于同样环境中的人，所以——”<p>　　柳絮说到这里，突然停了下来。<p>　　一时之间又是令人心情沉重的沉默——根据柳絮所说，推论下去，唯一的结论就是需要全世界的人互通有无，各取所需，才能使供应和需求取得平衡。<p>　　我们刚才所看到的资料，只是康维在瑞士的一个城市中取到的。而瑞士是富有国家，尚且如此，真难以相信在贫困地区的应征者是如何迫切地希望能够出卖自己的生命配额！<p>　　令我们心情沉重的主要原因，当然是由于我们一直对生命的观念是根深蒂固——生命高贵、神圣、庄严……等等。而忽然之间发现生命原来也只不过是一种商品，在某些情形之下，地位远比不上金钱，这自然使人难以接受。<p>　　在我们正为自己一贯的观念受到冲击而思绪很紊乱之际，康维忽然哈哈大笑了起来。<p>　　我立刻对他怒目而视，怪他这个机器人在这样严肃的问题之前，居然如此不尊重，这分明是对人类生命的价值受到践踏的幸灾乐祸！<p>　　康维一面笑，一面挥着手：“你们为什么这样紧张？”<p>　　我怒道：“你根本没有生命——”<p>　　我话没有说完，柳絮已经抗议：“他有生命——只是他的生命形式和我们不同！”<p>　　我立刻更正了我的说法。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_08'>第一百二十卷 卖命(买命续集) 第七章 半梦半醒</b><p>");

document.write ('　　我道：“生命形式不同者，请勿妄加评议！”<p>　　康维仍然笑容满面：“对不起——我可不可以指出一些事实？”<p>　　我闷哼了一声，没有回答。康维显然也不准备听我的回答，他接着就道：“我不明白你们为何对生命配额的转移如此紧张，觉得不能接受，而事实上，生命配额的转移，早已实施，而且十分普遍，不值得大惊小怪！”<p>　　我一时之间，还弄不明白康维这样说是什么意思，白素已经道：“那不能算！”<p>　　康维道：“怎么不能算？根本就是生命配额的转移！就拿‘输血’来说——”<p>　　本来我一时之间想不通白素和康维在争什么，可是一听到“输血”这两个字，我就不由自主大叫一声，明白康维说生命配额转移早已在实施是怎么一回事了！<p>　　他提到了输血。<p>　　输血是现代医学中最普遍的一种手术，行之已久，人人都习以为常，不觉得有任何怪异。<p>　　输血这件事，在某种角度看来，确然可以算是生命配额的转移。失血过多，会丧失生命，经过输血，就可以使生命延续——那当然是接受了血液的人，同时也接受了生命配额的缘故。<p>　　这一点，可以说毫无疑问。<p>　　可是输出血液的人，是不是损失了生命配额呢？<p>　　现代医学说，输出少量血液，对身体健康并无影响——事实也证明了这个说法。<p>　　可是身体健康，并不代表生命配额没有减少。生命配额减少是看不出来的，不但现在看不出来，而且日后也看不出来——因为没有人知道自己本来可以活多久。<p>　　如果输血会导致生命配额的减少，那是一件极可怕的事情，会使得现代医学手足无措，甚至于无法运行！<p>　　我把这一点提了出来，并且严重警告康维：“没有确实证据，你可不要胡说八道！捐血救人，是很高尚的行为，但是如果捐血者会损失本身的生命配额，只怕肯做的人，少之又少，现代医学会因此瘫痪！”<p>　　我说得十分郑重，而且问题也确然很严重，所以连柳絮也望定了康维，等他作进一步解释。<p>　　康维做了一个鬼脸：“我不知道输出血液会不会损失生命配额，可是接受输血可以增加生命配额，却是可以肯定的。”<p>　　康维虽然只是说“不肯定”，可是我仍然感到极度紧张。我追问道：“你说清楚一些——究竟输出血液的人，会不会损失生命配额？”<p>　　康维还是没有正面回答，他只是道：“血液是人体中最奇特的组成部分，它不但可以在离开人的身体之后，自行独立存活一个很长的时间，而且也是人体重要组织之中，唯一失去了之后可以再生长的部分……”<p>　　我不等他再发挥下去，就打断了他的话头：“你说结论，结论是什么？”<p>　　康维在我的追问之下，又想了一会，才道：“根据血液的再生能力来看，答案应该是不会损失生命配额。”<p>　　我略略松了一口气，可是新的问题立刻又产生了。<p>　　我道：“你举了输血这个例子来说明生命配额的转移，其实推而广之，心脏、肾脏……等等器官的移植，也当然是生命配额的一种转移。”<p>　　康维道：“当然是。不过器官的移植，都在拿出器官的一方已经死亡的情形下进行，死者的死亡，可能是由于他的呼吸配额已经用完，或者是脑部活动配额没有了，若是他的心脏功能还有大量配额剩余，那就可以把这种剩余转移到他人身上去使用，对死者来说，也就无所谓损失不损失。”<p>　　我立刻道：“有一些器官移植并非在一方死亡的情形下进行，最常见的情形是肾脏的转移——大都出现在为了挽救亲人的生命上，转移过程中的双方都是活人，得到的一方，当然是增加了生命配额，而失去的一方，不能再生出一个新的肾来，他是不是损失了他的生命配额？”<p>　　康维被我的问题迫得一时之间说不出话来。<p>　　白素在这时候忽然笑了起来：“你们两位，真可以说是聪明一世，糊涂一时，怎么在这个问题上钻起牛角尖来了？”<p>　　我和康维，确然糊涂一时，因为白素这样说了，我们竟然还是没有立刻想起我们的讨论，有什么不对劲的地方。<p>　　所以我们一起向她望去，她不等我们开口，先作了一个手势，示意我们先想一想。<p>　　就在这时候，柳絮指着我们，笑了起来，显然是她也明白了白素的话。接着是康维用力打了他自己一下脑袋，当然不到一秒钟，我也明白了。<p>　　后来他们都取笑我后知后觉，我想说当时陈景德比我更迟钝，可是我没有说出口——如果沦落到要和陈景德作比较，那实在太不堪了。<p>　　虽然在这个问题上，我的反应比较迟钝，可是他们三个都是非同小可的人物，比不上他们，我也不觉得是什么大失败。<p>　　何况我比起康维这个精密无比的机器脑袋来，也不过只慢了一秒半秒而已！<p>　　却说当时我看到陈景德还是一脸茫然的神气，我就向他解释道：“我们讨论生命配额是不是有损失，可是这个问题实际上并不成立，因为任何人的生命配额，早在他的生命形成之时，已经确定，是多少就是多少，不会减少。”<p>　　白素向我笑了笑，表示她说我们糊涂，确然是因为如此。<p>　　可是陈景德经我说明之后，仍然不明白。<p>　　他非但不明白，而且还提出了一个问题。<p>　　更令人气结的是，他的问题，令我们四个人一时之间都哑口无言！<p>　　他道：“要是生命配额早在生命形成之初已经设定，那么也就根本不存在生命配额的转移——是多少就是多少，不会减少，也就不会增加，何来转移？”<p>　　一时之间，我思绪很紊乱，难以回答陈景德这个问题——在生命配额转移这个问题上，我有很多想法，可是想法和想法之间，却在很多情形下互相矛盾。<p>　　刚才陈景德提出的问题，就是一个最好的例子：我既然肯定了生命配额是早已设定的，可是又认为生命配额的转移是可能，这岂不是矛盾之至？<p>　　我这样想着，口中自然而然喃喃自语：“真是矛盾！”<p>　　白素却应声道：“并不！”<p>　　我呆了一呆：“并不什么？”<p>　　白素道：“并不矛盾！”<p>　　各人都向她望去，看她如何解释这个明显的矛盾。<p>　　白素徐徐道：“这是一个有关命运的老问题：要是命里注定大富，是不是坐在家里什么也不做，根本不必努力，钱就会从天上掉下来？”<p>　　陈景德反问：“你的答案是什么？”<p>　　白素道：“我的答案是：不会！钱不会从天上掉下来，要努力去赚。”<p>　　陈景德道：“这不是矛盾了吗？”<p>　　白素摇头：“并不矛盾。因为在命运设定他会成为大富的同时，也已经设定他会勤奋努力，而不是坐在那里等钱从天上掉下来。”<p>　　我吸了一口气：“你的意思是说，生命配额的转移，也是早已设定的事？”<p>　　白素点了点头：“我们已经假设生命配额把一生所有的动作都早已设定，当然也包括了他会减少生命配额或增加生命配额这种行动在内。”<p>　　白素把问题解释得很明白——一切都早已设定，包括出让或接受生命配额在内。<p>　　在这样的情形下，生命配额的转移当然成为可能，并不矛盾。<p>　　陈景德瞪大了眼，想了一会，忽然神情变得十分哀伤，失声叫道：“要是这样，我们的——我是说我和陈宜兴的计划如果实现了，那岂不是我们兄弟二人，早已注定其中一个会早死！”<p>　　我瞪了他一眼：“你太矛盾了，你不是说过你们两人一起活着是极大的浪费吗？一个早死，就表示一个可以长命，有什么可以伤感的？”<p>　　陈景德低下头，显然一时之间他还很难接受我的话。<p>　　我也不再去理会他，因为在这时候我想起了一个令我伤感的问题——如果一切早已设定，那么无论我如何努力，都将无法阻止生命配额转移的进行！<p>　　而且我的一切担心也都属于多余——既然有人设定会出让生命配额，那么生命配额转移就迟早会出现。<p>　　或许生命配额转移早已在进行中，只不过人类还没有意识到而已，像输血、器官移植，甚至于全身换血等等现代医学所能做到的一切，肯定都可以使生命配额得到增加，至于有得必有失，谁是失去的一方，无法确切肯定。<p>　　总之这种现象，并不造成我开始时所有的那种忧虑，看来如果将来生命配额的转移普遍化之后，得到的和失去的各取所需，人人都习以为常，心安理得，就像进行普通的买卖一样，虽然是买命和卖命，也不会对整个人类社会形成任何混乱，说不定对现存的一些社会现象，还可以有大大的改进！<p>　　而等到生命配额的买卖普遍化之后，既然是双方心甘情愿的行为，也就不存在什么道德不道德的问题了。<p>　　现在由于我们对生命的观念，所以感到买命和卖命这种行为有些难以接受，但到了那时候，人类对生命的观念也必然大大改变，觉得用金钱去购买生命，或为了金钱而出卖生命是很正常的事情，一点也不值得大惊小怪。<p>　　我这样说，绝非危言耸听，也并非夸大了金钱万能。事实上，金钱和生命的关系，已经到了如今这种程度，只要再向前跨出一小步，就可以进入用金钱买卖生命的境地了。<p>　　其所以还没有跨出这一小步的原因，只不过是因为科学上还做不到生命配额随意转移而已。<p>　　如果那种力量已经掌握了生命配额转移的方法，那么生命买卖很快就会普遍起来。<p>　　像陶启泉、大亨他们那班豪富，和全世界的权贵……总之是买得起、花得起钱的人，会大喜若狂，认为这样子的生命，才算是公平。<p>　　而出卖生命者，可以得到大量金钱，摆脱人间地狱的苦困，虽然少了几年生命，可是能够使自己活得像个人，那也正是他们热切的希望——对他们来说，或许那是梦想成真，神话变成了事实。从那些应征信来看，绝对可以得到如此的结论。<p>　　那样看来，我所担心的那种力量会对人类带来极大祸害的假设也不能成立。<p>　　因为全人类的行为，正是向着这一个方向在发展，既然是人心所趋，就算是由此走向灭亡，也是人类自己的选择！<p>　　想到这里，我的感觉十分奇特，难以形容，我竟然忍不住哈哈大笑了起来。<p>　　白素知道我的心情实在是无可奈何之至，所以她用同情的眼光望着我。<p>　　康维也跟着我笑起来：“现在你也相信我的推断了吧——那种力量其实并无恶意！”<p>　　我突然感到很是疲倦，连说话也有气无力：“不管它有没有恶意，我们还是要设法把它找出来！”<p>　　接下来我的声音更乾涩：“一想起那种力量可以捕捉人类的思想，就算没有恶意，也使人觉得活着没有意思——多少强权统治者渴望可以箝制人的思想，都未能成功，强权统治者永远无法知道人们脑中究竟真正在想些什么东西，这是古今中外强权统治者的悲哀。要是那种力量竟然可以弥补强权统治者的这个遗憾，那就无论如何对人类来说不是好事！”<p>　　康维耸了耸肩：“为了寻找他们，我确然已经尽了力，我看也只有照卫夫人的说法——等！”<p>　　由于这办法是白素提出来的，所以我也不好说什么，只好闷哼了一声。<p>　　康维拍了拍我的肩头：“卫君，你累了，不如休息。”<p>　　我看了看时间，已经是午夜时分，虽然我确然感到十分疲倦，可是却一点睡意都没有。<p>　　我摇头道：“我不想睡，想到处走走。”<p>　　康维立刻张开双手，做一个无限欢迎的手势：“只管随便走，古堡的任何所在都为你开放。”<p>　　我瞪了他一眼：“我就是想离开古堡，到外面去——在这里久了，我觉得自己也像机器人了！”<p>　　康维一听，怪眼圆睁，正想反唇相讥，柳絮已笑着向他道：“别生气，卫先生是因为没有办法解释那种力量在生闷气，你是他的好朋友，他当然只好找你出气！”<p>　　给柳絮这样一说，我不禁大大不好意思，康维笑起来：“我没有生气。君子不迁怒，他不是君子，我生什么气？”<p>　　我也笑，过去拥抱了他一下：“物以类聚——尊夫人说我们是好朋友，一点不假。”<p>　　康维笑得更是欢畅：“能和你做好朋友，就算小人一番，又有何妨？”<p>　　说笑了一会：心情彷佛略略轻松了些。陈景德道：“我倒想去休息——也可以集中精神，希望能够和陈宜兴取得联络。”<p>　　我们给他鼓励：“对，现在你们两人之间这种天生的联络本能，是唯一的线索了。”<p>　　陈景德也当仁不让，现出一副身负重任的神情来。康维召来了一个小机械人，领着陈景德去休息。<p>　　我们四人一起向古堡外走去，到了门口，康维和柳絮没有再向外走，我挽着白素，信步向前，月色甚佳，不远处的湖水，银光闪烁，看来更是迷人。<p>　　我们自然而然向湖边走去。<p>　　到了湖边，我们在一张长椅上坐了下来。<p>　　这时候四周围极称，只有湖水拍岸所发出的轻微声响，极有节奏。望着月色下的湖水，人彷佛进入了一个迷幻的境界之中。<p>　　我和白素都不说话，虽然这件事发生到现在，我仍然处于一团迷雾之中，对于造成这件事的那种力量，只觉得它强大无比，其他一无所知。可是这时候我的心境却出奇地平静——这和我的性格不符，不过连我自己也说不出是什么原因。<p>　　我竟然连话都不想说，只是望着湖水，甚至于什么也不想，只是脑中空汤汤地享受着那种出奇的宁静。而且渐渐地，我感到神思有点恍恍惚惚。<p>　　在那种情形下，我如果完全放松，我相信很快就会进入睡眠状态。<p>　　我这里所指“睡眠状态”是广义的，那是一种人自己的意志已经起不到作用的状态，包括了自然地进入睡眠，以及被麻醉、催眠等情况在内。<p>　　在正常的情形下，人处于这种状态，都不会抗拒，而会顺势进入“睡眠状态”之中。<p>　　可是我由于长期的冒险生活，形成了不论在什么情形下，都尽量不便自己的意志完全丧失。也就是说，就算有外来的力量，要令我完全丧失意志，我也会下意识地反抗，竭力挣扎，保留一分，甚至半分自己的意志。<p>　　我的这种习惯，或者说这种本领，曾经得到过白老大高度赞扬。他说：“什么叫‘一灵不眠’？这种情形就是！能够这样，就可以做到在最恶劣的情形下，也不至于百分之百随人摆布，可以在绝境之中，找出一线生机！”<p>　　的确，这种能力在我的冒险经历中，不止一次地把我从困境中解救出来。<p>　　我在当时，身处平静的环境，白素又在我的身边，实在和困境、危险等等不发生联系。可是习惯成自然，一产生了这种感觉，我就自然而然在思想上起了警觉，同时也开始反弹。<p>　　我先是和想把我推进睡眠状态的力量对抗——这一点，很多人都可以做得到，当人倦极欲睡的时候，有很多方法可以令睡意消除。<p>　　我觉得开始我很成功，我甚至想起白素就在我的身边，我缓缓转过头去，向白素看了一眼，刚好看到白素也正转头向我望来，四目交投之间，我只觉得白素眼神迷茫，神情恍惚。<p>　　我刚想问她为何如此，就看到白素口动了一动，像是想说什么，我就让她先说。<p>　　可是我却又没有听到任何声音。<p>　　这时候我知道自己的情形十分不妙，我清楚感到，我自己已经不能完全控制自己了，看来白素的情形也是如此。<p>　　（后来经过印证，情形果然如此——当时白素看到我，也是一片恍惚。而以后白素的情形，和我完全一样，所以不必重复叙述。）<p>　　我想把我的感觉告诉白素，可是我也只是略动了动口，并没有发出任何声音来。<p>　　这种情形就像是我几日几夜没有睡觉，疲倦到了极点，已经处于半睡眠状态，虽然想要说话，可是却没有力量做到。<p>　　通常如果有这种情形出现，我都可以有能力克服——尤其是当身处危境之时，更能激起我的反抗意志。<p>　　可是当时我虽然感到情形十分不妙，却又丝毫没有身在危险之感，反而觉得全身暖洋洋、软绵绵的，很是舒服，叫人不想作任何反抗，只想舒舒服服睡上一大觉。<p>　　而且这种感觉越来越强烈，令得我不由自主吁了一口气，眼皮也慢慢垂了下来。<p>　　那时候——在我双眼还没有完全阖上之际，我看到白素的情形也和我一样。<p>　　而就在那一瞬间，在白素半开半闭，就快要完全阖上的双眼中，我感到她正努力在用眼神向我强烈地传递讯息。<p>　　我和白素，长期以来生死与共，亲密无间，所以相互之间心灵相通，其程度虽然比不上陈景德陈宜兴兄弟和良辰美景姐妹，可是感应程度也非同小可。<p>　　这时候白素传给我的讯息虽然即使用的语言来表达也很复杂，可是我还是可以完全收到。<p>　　她在告诉我的话，同时也正是我想告诉她的。<p>　　她在说：不知道发生了什么事情，可能有外来力量控制了我们，可是又不感到有什么危险，尽量保持自己的意志，尽量……尽量……<p>　　相信她要传递给我的讯息还没有完成，而她的双眼已经完全阖上了。<p>　　事实上就算她继续向我传送讯息，我也没有法子收到，因为我的双眼，几乎也在同时闭上。<p>　　如果不是在前几秒钟得到了白素的讯息，我能不能在双眼阖上之后，还保留一分半分自己的意志，真还很难说。<p>　　而这时白素的提示，再加上我自己原来就有这样的意愿，所以力量强大了至少一倍，这才使我能够在接下来的情形中，处于半梦半醒的状态——实际上在当时或者在事后回想，都感到是在梦境之中多于现实生活。<p>　　所以，正确地说，应该是九分梦一分醒。<p>　　也正因为如此，所以我接下来的行动，自己所能控制的极少，只是保留了一分醒，知道自己的行动是受了外来力量的控制，身不由主。<p>　　我一生之中古怪的经历多至不可胜数，可是这种情形却还是头一遭。<p>　　由于我还保留了一分清醒，所以我知道自己的情形应该是处于被强大力量的催眠之下。<p>　　我对抗催眠术的能力很强，曾经试过一个号称是天下第一的俄国催眠大师，对我进行催眠，结果在我强烈意志的反抗下，他被我反催眠，昏迷不醒，好像一直没有复原。<p>　　可是这一次我却没有力量对抗——有一个很奇怪的情形，是我根本好像并不想反抗，我没有感到危险，虽然身不由主地在行动，也没有恐怖感，反而还感到好奇，像是在儿童时期，到什么陌生地方去作“探险”游戏一样。<p>　　这种感觉真是古怪透顶——后来我当然明白了是什么原因，可是当时如在梦境之中，确实百思不得其解。<p>　　说来说去，我究竟在半梦半醒之间，做了些什么呢？<p>　　有必要先简单地说一说康维和柳絮在几小时之后，发现我和白素失踪了的反应。<p>　　是的，我和白素都失踪了！<p>　　康维根本不必睡觉，柳絮就尽量训练自己减少睡眠的时间——用她的说法是：“人的生命有限，我和康维相处的时间，用来睡觉，太浪费了，所以要尽量减少！”<p>　　那一晚上，我和白素走出了古堡之后，柳絮大约休息了二小时左右就醒了，她醒过来之后，第一句话就问我和白素是不是睡着了。康维回答她说我们还没有回来。<p>　　柳絮当时就觉得不对劲，立刻和康维一起去找我们，他们知道我们应该在湖边，可是康维挟着柳絮，绕着湖边低空飞行了三转，都没有发现。<p>　　然后他们又扩大寻找的范围，康维上天下地，无所不能；照他的说法，方圆一百公里之内，别说是找两个人，就算是找两只蚂蚁，也找出来了！<p>　　所以在半小时之后，康维的结论是：岂有此理！卫斯理和白素不告而别了！<p>　　柳絮知道我们不会那样做，她瞪了康维一眼：“绝不会！他们一定出事了！”<p>　　康维对柳絮，本来一直百依百顺，可是由于他对自己太有信心，这也是因为他太像人的缘故，所以他指着自己的脑袋，笑着说道：“他们两人要是在这里出了事而我不知道，那么我这个机器脑袋一定坏了。”<p>　　柳絮摇头：“你这样说，无非是夸耀古堡范围的防御设施。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_09'>第一百二十卷 卖命(买命续集) 第八章 自行失足落水</b><p>");

document.write ('　　康维也不客气：“对了，这里的防御设施，没有什么力量可以侵入——就算侵入了，我也可以知道。”<p>　　柳絮摇了摇头，目光和神情都极其柔和，就像对着一个说错了话的小孩子一样。<p>　　她柔声道：“你别感到难过，事实上已经有过外来力量侵入，而这里的防御设施并没有赶到作用！”<p>　　康维别想反驳，柳絮就伸手掩住了他的口，提醒他：“他们两人，刚到的时候，在湖边就几乎被催眠，难道你忘了？”<p>　　康维不服：“没有任何证据可以证明他们那时候是受了外来力量的主宰。”<p>　　柳絮知道争下去不会有结果，所以她道：“防御设施之中，包括了监视系统在内，附近发生的事情，都应该有纪录，我们可以去查看。”<p>　　康维笑了笑：“我真的太像人了——竟然会着急起来，连最简单的方法都想不到！”<p>　　他说着，挽了柳絮，回到了古堡的那个控制中心，查看监视系统的纪录。<p>　　说康维设置的防御系统没有作用，那当然极不公平。虽然在当时和接下来的一段时间内，康维感到极其沮丧，可是到后来，他明白了那种力量实在是无可抗拒的，他也就为此释然了。<p>　　却说当时，康维立刻在纪录的录影之中，看到了我和白素走到湖边之后发生的事。<p>　　他们看到我和白素坐下来之后，没有多久，就显出很迷惘的神情，两人都怔怔地望着湖水，好像被一种神奇的力量所吸引。<p>　　一看到这种情形，康维首先发打了一下惊呼声，虽然他对自己设置的防御系统充满了信心，但是这时候他也看出我和白素的情形很不对头。<p>　　湖面上显然没有特别可以吸引人的景象，而我们两人的样子也不像在欣赏风景。<p>　　接着，柳絮也吸了一口气——他们两人对我和白素都有一定程度的了解，知道我们不会无缘无故有这样的神情。<p>　　而接下来发生的事，更令他们看得心惊肉跳。后来柳絮的解释是：“我们看到的情形，如果是发生在其他人的身上，我们不会大惊小怪，可是竟然发生在卫斯理和白素的身上，这实在是令人吃惊到了极点！”<p>　　她的意思是，我和白素都有非凡的意志力，也能在紧急状态之下，机警的应变，所以不应该看起来竟然像是毫无应变能力的婴儿一样。<p>　　他们看到我和白素的眼珠，在迅速地转动，这表示我们脑部的活动十分激烈，可是我们的身体却完全不能配合，因为我们只是看来懒洋洋地坐着不动。<p>　　从外表来看，他们只能看出我和白素陷入了困境，可是他们却无法知道，当时我们在想什么，也不知道我们的感觉。<p>　　柳絮首先道：“他们正在抵抗！”<p>　　康维同意柳絮的说法，他反问：“他们在抵抗什么东西？”<p>　　柳絮吸了一口气：“无形的敌人——我相信正有力量侵入他们的脑部，他们正在与之相抗。”<p>　　康维发出了一下呻吟声：“看来他们两人抵抗不了——你看他们甚至于无法控制他们自己的身体了，成年人不应该有这种情形，除非他们的脑部受到了破坏，或是受到了控制！”<p>　　康维的分析，自然有理，那时候我和白素，至多只能保持自己的意志两三成而已。<p>　　接下来他们看到我和白素，都努力想转过头去望对方。<p>　　我当然记得曾有这个动作，也记得当时的动作非常缓慢，可是照康维的说法是：两人的动作简直慢到了极点，并排坐着的人，半转过头去望对方，尽管两人的眼神都显得十分焦急，渴望看到对方，可知能否看到对方，极其重要，可是身体显然不听指挥，所以才会把一件本来很容易做到的事，做得如此困难重重惊险百出。<p>　　他们看到我和白素想扭过头去，在颈部还没有任何动作之前，两人的眼珠已经完全斜向一方——也正因为有这个动作，所以才使得康维和柳絮知道我们是想望向对方。<p>　　（后来说起这些经历，温宝裕有了发现，他道：“从这里可以证明，人的眼珠，和人的意志力有最直接的联系。”）<p>　　（说了之后，他又现出洋洋自得的神情，问我们．“大家可知道最早发现这一点的是什么人？”）<p>　　（温宝裕一心想等人回答，好证明他的联想力丰富，可是当时在场的人，却没有一个理睬他，令他觉得十分无趣，因此发狠道：“我不把答案告诉你们，让你们一直去想！”）<p>　　（结果还是没有人理睬他！）<p>　　在我和白素的眼珠移动了之后，至少过了一分钟，我们的颈部才开始有了动作。<p>　　动作十分缓慢，看起来像是我们努力挤向一边的眼珠在推动我们的颈部一样，怪异莫名。<p>　　足足过了五分钟之久（在我的感觉中虽然感到久，却不知道会那样久），我和白素的目光才算是有了接触。<p>　　康维和柳絮也看出我和白素都想向对方说话，可是只是张了张口，并没有声音。<p>　　他们看出我和白素的处境十分糟糕——已经到了无法说话的地步。他们不知道原因是什么，不过也可以肯定那外来的力量很强，而我们在努力相抗之余，效果并不是很好。<p>　　于是他们也看到了我和白素相互以眼神沟通的情形。<p>　　后来康维感慨万分，他道：“我一直以为我和人类没有不同，只有人不会的我会，没有人会的我不会。可是在看到了卫斯理和白素竟然能够以眼神来传递如此复杂的讯息，令人叹为观止，也自叹弗如；我知道柳絮可以做到这一点，可是我做不到！”<p>　　他在感慨万千之余，又道：“人的脑部结构之复杂，简直是无穷无尽，每个人的脑部，就像是一个宇宙一样，不可测知！”<p>　　他对人脑的评价如此之高，我并不完全赞同，因为很多人的脑部活动产生的行为，证明他脑部的活动能力甚至还不如昆虫！<p>　　却说当时康维和柳絮看到了我和白素在交换了若干眼色之后，两人都缓慢地开上了眼睛。<p>　　他们绝对可以肯定，我们已经九成九被外来力量所控制，处境不妙至于极点！<p>　　可是奇怪的是，在我们的神情看来，好像并不惊惶，照说我们不应该不知道自己情形不妙，可是当我们闭上眼睛之后，神态竟然很是安祥。<p>　　那种安祥，看来是出自内心，不像是受了什么幻象的迷惑。照柳絮的形容是：看他们两人的神情，就像是在母亲怀中熟睡的婴儿一样，叫人不知道是不是应该替他们担心。<p>　　看纪录看到这时候，康维和柳絮已经感到事情怪异莫名，然而再看下去，康维后来的说法是：我简直以为我的视觉系统有了故障，要进行大修了。<p>　　后来他们下一步的行动，是立刻去找小郭、温宝裕、戈壁沙漠等人，告诉他们我们出了事。<p>　　当温宝裕听到了康维所说的经过情形之后，这个想像力一向不受任何拘束的人，居然也摇头表示不相信，因为情形实在太不可思议了。<p>　　情形究竟如何不可思议，以至令得康维以为自己的视觉系统出了毛病？<p>　　情形确然不可思议至于极点——直到后来，康维讲给我和白素听，我们也难以相信。<p>　　录像显示我和白素在闭上眼睛之后，慢慢地站了起来——动作虽然还是缓慢，可是比起刚才转过头来，要快了许多。<p>　　柳絮机灵过人，她立刻道：“刚才他们转头，是他们自己的意愿，现在他们站起来，不是他们自己的意愿。”<p>　　柳絮的话，意思就是我们自己的意愿力量弱，而控制了我们行动的力量强，所以我们用自己意愿行动时，缓慢得不可想像。<p>　　而当外来力量控制我们的行动时，我们抗拒的力量弱，所以行动就快了许多。<p>　　而事实上当时我和白素，根本不知道自己有些什么行动，我们也没有抵抗，只是努力保持一点点自己的意愿，自然而然形成了一种反抗力量。<p>　　这种反抗虽然无效，可是也形成了我们动作缓慢的效果。<p>　　当我们站起来之后，都张开了眼睛，可是眼神迷惘之至，也好像完全不知道对方就在身边，而只是看着前面，向前走去。<p>　　我们离湖边不到两公尺，向前走了两步之后，要是不停止，那么下一步就一定会跌到湖水中去。而看我们的情形，根本没有想要停止的意思。<p>　　所以看到这里，柳絮和康维都不由自主叫了起来：“小心！别再向前！”<p>　　我和白素当然听不到他们的警告，仍然大踏步向前，于是必然的结果是我们同时一脚踏空，妙在看起来我们两人自己完全不知道会掉进水里去，所以向前走的姿势完全像走在路上一样。<p>　　前脚踏空，后脚又跟了上去，身子还保持着挺直，就这样插进了水中。<p>　　据康维说，我们插进水中的时候，看起来诡异之至，连水花也没有溅起一点，不像是两个人落了水，倒像是两条泥鳅滑进了水中一样！<p>　　（各位或许会很奇怪，何以一直到我叙述这个故事的时候，还老是说“康维怎么说”，为什么我和白素不亲自看一看录影？）<p>　　（当然是由于出了一些意外，使得当时的录影没有被保存下来的缘故，所以当时的情形如何，就只好听他们两人的叙述。至于他们有没有加油添醋，自然不可追究了。）<p>　　当时康维和柳絮的吃惊程度，简直到了极点，什么大场面没有见过的柳絮竟至于失声大叫了起来！<p>　　本来，就算看到我们两人落了水，也不必如此惊惶，可是由于我们落水的情景实在太过怪异，所以他们根本没有想到我们曾在湖中游水或是什么，只想到我们沉下去之后，就再也不会浮上来。<p>　　这是很没有道理的想法，可是事实偏偏如此——我和白素落水之后，非但人没有浮上来，连水泡也没有冒起一个来！<p>　　康维和柳絮连眨眼都不敢，盯着看，看到的只是平静的湖水，像是刚才根本没有发生过任何事情。<p>　　就在这时候，他们忽然听到身后传来“咕咚”一声，同时有小机器人发出的警告声。<p>　　由于我和白素出了意外，康维和柳絮在六神无主的情形下，成了惊弓之鸟，他们立刻转过身去看发生了什么事，只见陈景德倒在门口，像是昏了过去。<p>　　康维和柳絮连忙奔向门口，陈景德却已挣扎站了起来，康维过去想扶他，陈景德如见鬼魅，大叫一声，连连后退，双手乱摇，口中叫道：“放过我！放过我！”<p>　　叫着，他转身向外就逃，跑得极快。<p>　　本来就算他会飞，康维要抓住他也不费吹灰之力。可是这时候康维不知道发生了什么事，再加上刚才看到的情形，令他受到了很大的震撼，所以一时之间连他结构如此精密的机器脑袋都反应不过来，他只是踏开大步去追。<p>　　柳絮的情形也好不了多少，多好的轻身功夫竟然也忘了施展，就跟在康维的后面。<p>　　由此可知，我和白素的遭遇，给他们的打击是如何之甚！<p>　　陈景德拼命向前跑——据他后来说，那时候他真的是在逃命。原来他一觉睡醒，就吩咐小机器人带他去见康维。小机器人曾经接受过命令，要服从客人的意思，所以就带着陈景德来到了控制中心。<p>　　当陈景德来到门口的时候，恰好看到了我和白素落水的情形。这情形令康维和柳絮这样的人物也惊惶失措，陈景德的感受可想而知。<p>　　他当时惊骇过度，以至摔倒在地，他所想到的是，康维不知道做了什么手脚，害死了我和白素，所以他挣扎起来之后，只想到快点逃命！<p>　　尽管陈景德拼命在跑，可是不论在什么样的情形下，康维要抓到他还是很容易的事。<p>　　陈景德还没有跑出古堡，就被康维追到，在身后一把抱住。陈景德用力挣扎——康维后来说，他从来也不知道一个血肉之躯真正的人，竟然可以发出那样巨大的力量！<p>　　但不论陈景德如何挣扎，康维的双臂箍住了他，他身体所能活动的部分也就不多，所以他死命叫了起来：“放过我！别杀我！有什么事，都可以商量！”<p>　　这时候柳絮已经来到了他的身前，虽然情形混乱之至，可是柳絮早已定下神来，她提高了声音：“陈先生，没有人要害你！你镇定些！”<p>　　陈景德用力摇头，声音嘶哑：“你们已经害了卫斯理夫妇，还有什么事情干不出来的！”<p>　　康维发怒道：“放你娘的春秋大屁！我们什么时候害过卫斯理夫妇？他们是自己走进水里去的！”<p>　　我和白素，确然是“自己走进水里去的”，可是这话听在惊惶万分的陈景德耳中，就像是天大的笑话，如何能令他相信！<p>　　于是一方面继续挣扎求饶，一方面仍然努力解释，竟然纠缠了十分钟有余，直到康维忍无可忍，手臂扬起，把陈景德像抓小鸡一样提了起来，喝道：“我要杀你，你早已是个死人了，还容得你大叫？”<p>　　这句话十分有效，陈景德总算定下神来，他也不叫康维放他下来，只是问：“卫斯理夫妇是怎么一回事？”<p>　　康维摇头：“我们也不知道！”<p>　　陈景德仍然神情疑惑，看来并不完全相信康维的话，柳絮对于陈景德的误会已经很不耐烦，她向康维作了一个手势，示意不必再理会陈景德。<p>　　康维会意，放下了陈景德，转身回向控制中心，伸手向后握住了柳絮的手。<p>　　两人一起回到了控制中心，才一进门，康维就发出了一下惨叫声，指着刚才看录影的萤光幕，张大了口，一句话也说不出来。萤光幕上，这时已没有了画面，只有一大堆闪动的杂乱线条。<p>　　柳絮失声道：“怎么一回事？怎么录影带被洗掉了？”<p>　　康维双手掩住了自己的脸，像是一个做错了事的小孩子一样，声音也含糊不清：“刚才我急着追人，手按在键盘上，一定触动了清洗的按钮，所以……”<p>　　不等康维说完，柳絮已经冲向控制台，当她看到“清洗完毕”的讯号时，知道已经不可挽回了。<p>　　本来这段录影带存不存在，并没有什么关系，可是他们立刻想到了刚才陈景德的胡闹。<p>　　也就是说，我和白素，突然在古堡的范围之内消失，一定会有人怀疑是被他们所害！<p>　　试想我和白素相识满天下，如果他们两人被人怀疑害了我们，那可以说永无宁日了。别人不说，单是白老大和红绫这一老一少，也就够他们应付的了。<p>　　虽然他们不会因此有什么危险，但是生活必然受到巨大的干扰，而且背着这样一个罪名，也冤枉之至！<p>　　所以他们互望了一眼，立刻有了决定：马上把我们出事的消息，告诉我们的亲友。<p>　　他们说走就走，也没有理会陈景德。可怜陈景德在接下来的几天里，出不了古堡，只好与小机械人为伍。幸好古堡中还有食物，他才不至于饿死！<p>　　康维和柳絮首先找到了温宝裕，又找到了红绫，然后再联络白老大，把我们的情形叙述了一遍又一遍，所引起的混乱可想而知，也不必细表。<p>　　三天之后，聚集在古堡湖边的有十多个人，连穆秀珍都惊动了。穆秀珍带着红绫，潜水进入湖中找我们，康维也动用了一切能力，真可以说是天下大乱——其混乱的程度，连一直唯恐天下不乱的温宝裕也受不了，祈祷赶快找到我们的下落。<p>　　我们究竟到哪里去了呢？<p>　　我已经说过，在湖边我们的意志受到了外来力量控制之后，感觉上犹如在作梦一般，有很多情形，不清不楚，难以说得明白，我的叙述，只是尽力而为。<p>　　这种情形，就像是向人叙述梦境——有的地方很清楚，可是大部分都很模糊。<p>　　我只记得站了起来之后，身不由主向前走去，当时和事后都不知道要走向何处，去做什么，更不知道自己走出了几步之后，就直插进了水中。<p>　　当时在感觉上，我也完全不感到白素的存在，我努力保留了自己的一分意识，在这一分意识里，我知道自己的脑部已经被外来力量侵入，而且受到了它的控制。<p>　　这种情形，不妙至于极点，应该令我感到极度惊惶才是。可是奇怪的是，我完全没有惊恐、害怕、彷徨……等等的感觉，反倒觉得很平静——虽然不知道自己会走到哪里去，可是觉得到哪里去都无所谓。<p>　　在这种状况下，我一直在想康维所说的“那种力量并无恶意”那句话，所以便听其自然，也不努力用那一分清醒的意识去对抗。<p>　　这样一来，我在感觉上就更加迷糊了，所以我不知道自己进了水中，只感到四周围全是水。<p>　　听起来好像讲不通——四周围全是水，那不是等于人到了水中吗？<p>　　可是我的感觉偏偏不一样，人到了水里，水的浮力会把人托起来，人也没有法子在水里呼吸，就算会在水底换气，那也是一种经过长期训练的特殊呼吸方法，需要特别的技巧，在感觉上当然不同。<p>　　而我这时候却完全没有这样的感觉，只感到四周围全是水——这种感觉我并不陌生，当我和白素第一次来到湖边的时候，就曾经忽然有过这样的感觉。这时情形一样，只不过四周围的水好像更多、更深、更广。<p>　　我没有呼吸上的困难，也没有感到水的浮力把我托起来，我仍然向前走着。<p>　　这好像是不可能的事，可是我的感觉确然如此，任何人身在梦中，都会有这种“不可能发生”的经历。<p>　　刚开始，还觉得很怪异，可是一直在这种环境之中，久而久之，也就不觉得怎么样，反而觉得很舒服。我感到自己在移动——像是在走动，又像是有一股力量在推着我前进，那情形有点像在拥挤的人潮之中，被流动的人群推着前进，有时候快，有时候慢，到后来，虽然感觉上还是四周围全是水，可是竟然有了腾云驾雾之感，说不出来的古怪。<p>　　就这样，不知道过了多久，情形虽然古怪透顶，可是我心中自始至终没有产生过任何恐惧，非但没有，而且可以说一直保持着心情轻松。<p>　　后来我当然知道是怎么一回事，可是在当时，我那一分保留的意识，只感到奇怪到了极点。这也更引起了我的好奇心。<p>　　这令我迫切地想知道结果究竟如何，这种愿望越来越强烈，所以后来环境有了转变时，我竟自然而然发出了一下欢呼。<p>　　那时我感到四周围的水在迅速地退却——也就在那一瞬间，我感到我确然曾经身在水中，这时正从水中冒了出来。<p>　　我仍然没有完全恢复清醒，可是身在水中还是在空气中，却也分得出来。<p>　　这时候我反倒置生死于度外，完全不去想会怎么样，只是想到不论发生什么事，反正就是那么一回事。这是一种非常豁达的想法，后来我和白老大谈起，他很是感慨：“这是人生处世最高境界，我年已近百，尚且做不到这一点！”<p>　　当时我心灵一片空明，平静无比，绝无丝毫名利意气之心，好像我已经和整个浩瀚宇宙混为一体——既然已知宇宙一样浩瀚，在小小的地球之上，还有什么可以值得争取要求的？<p>　　我那时确然有这样的感觉，并不是我曾努力修为，忽然达到了这种境界，而是这种感觉突然降到我的身上。<p>　　当然要是地球上所有的人都在思想上达到了这种境界的话，那就真正天下太平了。<p>　　不过也当然不可能会有这种情形出现——那不是人类的本性。人类的本性，就是要为了名利意气，做出种种愚蠢的行为，或损人利己，或损人损己，虽然明知到头来总是一场空，但还是乐此不疲，全力以赴。<p>　　叫人类改变这种本性——改变由人类生命密码设定的行为，等于叫飞蛾不要扑火，叫蜘蛛不要结网一样，是做不到的事情。<p>　　我对这道理再明白不过，所以要我放弃名利意气之争，也是不可能的事。<p>　　正因为如此，所以我对当时心境居然能够如此超然物外，一尘不染，澄澈无比，连我自己都感到意外。<p>　　我仅有的一分知觉告诉我，那并非我自己的想法，而是外来力量控制了我的九成意识的结果。<p>　　我立刻联想到，这外来力量能够使我产生如此空灵飘逸之感，这力量实在是高超无比，岂止没有恶意而已，简直令人敬佩莫名。<p>　　只可惜这种力量还是免不了追求生命配额，想起来很是矛盾，叫人不明所以。<p>　　当时我不断地、杂乱地想着，同时也感到身子虽然离开了水，可是又一点也没有从水中出来那种湿漉漉不舒服。<p>　　一想到那种不舒服，我自然而然想起那次我和白素一起去找黄堂，一心想向他赔罪，结果在大雨之中遇见了妙人黄而的经过，那次被大雨淋了个透湿，到现在想起来还不舒服。<p>　　那次认识了黄而这个人，是一大收获。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_10'>第一百二十卷 卖命(买命续集) 第九章 征求者</b><p>");

document.write ('　　只可惜黄而后来音讯全无，没有能够和他有进一步的交往。这个人非但有趣之至，而且奇特无比——如果要选世上十大奇人的话，他一定是其中之一。<p>　　他的奇特，简直超乎想像之外，他非但证实了地球上的水是一个生命体，而且他可以与之沟通！<p>　　和水作思想上的交流沟通，是怎么一回事，恕我想像力不够丰富，实在是难以想像。<p>　　我从黄而这个人联想开去，一时之间杂七杂八想了许多，陡然感到我能想那么多，难道是我自己的意识已经开始回来了？<p>　　如果是这样，那我至少应该知道我现在在什么地方才是。<p>　　在感觉上，我一直是睁着眼睛的，可是长时间看出来四周围全是水，所以也没有用心去辨别，是不是已经有了不同。<p>　　我一想到这里，定了定神，想看清楚自己的处境如何，刚感到看出去迷迷糊糊，只知道已经和四周围全是水大不相同，可是还弄不清是怎么一回事的时候，忽然听到了一声哈哈大笑声，自远而近，迅速传来。<p>　　本来在这段感到四周围全是水的时间里，在听觉上来说，我也被各种各样的水声所包围。有的时候是溪水的混混声，有的时候是急流的湍湍声。<p>　　更多的时候是浩浩荡荡的浪涛声和汹涌澎湃的汪洋大海声，也有时耳际听到的是涓涓细流声，甚至于滴滴水点声……等于是一首包括了所有水能发出的声响所组成的交响乐。<p>　　听觉上完全沉浸在水声之中，由于十分悦耳，所以思想上也产生非常舒畅的感觉，觉得天地之间，理所当然应该充满了这种声音，才不枉了人具有如此精密的听觉系统，也感到水声是天籁之中和人性最接近的一种。<p>　　我甚至于想到，在天地之间，有各种各样因为水的流动而发出的声响，在人体之内，也有各种不同的液体在不断地流动，应该也有各种不同的声响发出来，只不过人听不到而已。我感到人体内的那种声响应该和天地之间的水声属于同一韵律，所以人在水声的包围下才会有和谐合一的感觉。<p>　　我曾一再强调，我在那段时间中，知道自己的意识受到了外来力量的控制，可是心情却仍然十分平静，主要的原因也是由于各种各样的水声不断地在抚慰着我的心灵，像是有一向亲密无间的亲人，一直在告诉我：不必害怕，不必害怕……<p>　　在人的心灵和声响之间，如此和谐地相处了一个时期之后，忽然又听到了人声，虽然是哈哈的笑声，仍然感到很是突兀——好像是早已忘记了天地之间还有这种声音一样。<p>　　可是那哈哈大笑声，也把我从迷糊的境界中，又拉出了一些，使我感到我是一个人，应该听到人所发出的声音。<p>　　我正想循声看去，却突然感到这一阵笑声听来十分耳熟——那正是我才想到的那个黄而的声音！<p>　　我伸手用力在自己头上重重拍了一下——我以为那一定是我的幻觉：才想到了黄而，就因此产生幻觉，听到了他的笑声。<p>　　可是我在打了自己一下之后，并没有能够把“幻觉”驱除掉，笑声反而离我更近了，简直就在我的身边，我自然而然反手就抓，当我出手的时候，完全是自然的反应，并没有预期可以抓到什么。<p>　　然而我手才伸出去，就真的碰到了人，我当然也立刻把他抓住，同时也转过头去，定睛一看，笑嘻嘻在我面前的人，不是黄而是谁！<p>　　虽然我已经看得清清楚楚，被我抓住了的那个人是黄而，可是我实在料想不到会在这种情形之下遇见他，所以瞪大了眼，仍然以为那是幻觉。<p>　　在我目瞪口呆之时，我又感到身子的另一边，有人轻轻碰了我一下。<p>　　这时候，我自己的意识已经全回来了，所以那种极度空明平静的感觉也就消失，我又变得十分警觉，一感到身边有人在碰我，立刻抬肘就撞。<p>　　这是多年来冒险生活所养成的习惯，随着这一撞，我立刻半转过身去。也就在此时，我手臂已经被人托住，我也看到了在我身边的不是别人，正是白素。<p>　　一看到了白素，我不但神智清醒，连记忆也全都回来了——从在古堡的湖边，意志突然受了外来力量的控制开始，发生的事全在回忆之中。<p>　　我和白素迅速地交换了一个眼色，我首先想到的是：那种外来力量控制了我脑部的活动，目的似乎只是在于把我从一个地方转移到另一个地方。过程虽然诡异之至，可是没有对我造成什么损害，当然可以由此推论这种力量并没有恶意。<p>　　我不是很愿意接受这样的结论——因为脑部活动受到外来力量的控制，是一件很可怕的事情。<p>　　造成这种可怕事实的力量，居然毫无恶意，这实在不可思议。<p>　　在白素的眼神中，我也看到了她有同样的想法。<p>　　我们还没有交换意见，就先异口同声地问一直笑嘻嘻望着我们的黄而：“你怎么也来了？”<p>　　黄而双手挥动，大声叫嚷：“什么叫‘你也来了’？我在这里等你们，等了很久了！”<p>　　听得他这样说，比看到他突然在眼前出现还要意外。<p>　　一时之间我还没有反应过来，白素已经先失声问道：“你知道我们会到这里来？”<p>　　白素一问，我脑中灵光一闪，疾伸手一把将他抓住，他也不挣扎，仍然笑容满面。我厉声问：“是你！你玩了什么花样？怎么会令我们丧失了自己的意识？”<p>　　在我厉声责问之下，黄而看来一点也不感到事态严重，仍然一副嬉皮笑脸，而且答非所问：“看看你们自己的身上！”<p>　　虽然不知道他这样说是什么意思，可是我们还是低头去看自己的身上。<p>　　一看之下，看到了一个奇特无比的现象。<p>　　在感觉上，我感到自己才从水中冒出来，可是由于并没有身子湿了的不舒服之感，所以也没有在意。这时候低头一看，看到了身上的衣服分明全部透湿。<p>　　这还不奇，怪的是，就在我一看之下，湿得可以滴水的衣服，在迅速地变乾，前后最多三秒钟，身上的衣服就完全乾了！<p>　　若非亲眼目睹，实在无法相信这会是事实！因为就算在摄氏一千度的高温之下，水分也不会蒸发得那样快，更何况我连一点不适之感都没有！<p>　　这情形，实在令我目瞪口呆，说不出话来。<p>　　而黄而看到了我的狼狈情形，乐不可支，以至于手舞足蹈！<p>　　黄而此人十分天真，此时看他的情形，就像一个作弄他人成功的小孩子一般，令人又好气又好笑。<p>　　他拍着手笑道：“卫斯理，这下子，不但你不知道发生了什么事，只怕连尊夫人也不知道是怎么一回事，哈哈！”<p>　　他一直贬我而扬白素，连这时候也不例外。这时候我思绪紊乱，确然不知道是怎么一回事，非但如此，我连自己身在何处都不知道，所以面对得意非常的黄而，只好苦笑。<p>　　我也不以为白素会知道是怎么一回事，所以当白素一开口，语气充满了自信时，我感到十分惊讶。<p>　　白素说道：“也没有什么难明白的！”<p>　　黄而呆了一呆，忽然双手抱拳，向白素一揖到地，很是认真地道：“本来我对两位，已经十分钦佩，若是你能讲出道理来，我更是要对你行五体投地大礼！”<p>　　我加了一句：“连我也在你的钦佩之列，当真不胜荣幸之至！”<p>　　黄而连望都不望我，只是盯着白素，等她的回答。<p>　　看黄而的神情如此严肃，我也不禁为白素担心，因为看情形，白素如果说不出一个道理来，只怕黄两会因此而看不起我们了。<p>　　我也向白素望去，只见白素气定神闲，向黄而拱了拱手，先还了礼，然后才道：“恭喜恭喜！”<p>　　白素忽然恭喜起黄而来，不但黄而，连我也为之愕然。黄而打着戏腔：“喜从何来？”<p>　　白素笑盈盈道：“你已经成了‘乳’，这还不值得恭喜吗？”<p>　　黄而的神情更是惊愕，伸手抓头，一脸不解，赔着笑：“卫夫人的话莫测高深，能不能说明白些？”<p>　　白素学着刚才黄而捉弄了我们而感到高兴的神情，笑了起来：“有一句成语，叫‘水乳交融’，你现在——”<p>　　白素的话还没有说完，我已经直跳了起来——我也明白了！<p>　　刹那之间我对白素也当真佩服无比，在我还完全茫无头绪之际，白素却已经想到了最主要的关键。<p>　　她虽然还没有把关键说出来，可是经她一提点，我自然也有了联想，大致知道是怎么一回事了！<p>　　果然白素接下来就道：“你现在已经可以和水沟通到了这种程度，称你为‘乳’，以说明你和水之间，融洽无间的关系，岂不相宜？”<p>　　黄而听得白素这样说，瞪大了双眼，几乎连眼珠都要跌了出来，先是怪叫一声：“不得了啦！”<p>　　紧接着，他竟然扑倒身躯便拜，当真要向白素行五体投地的大礼！<p>　　我和白素同时行动，一步抢过，将他抓了起来，黄而一面挣扎，一面大叫：“我说过要叩头，别让我言而无信！”<p>　　白素笑道：“你刚才倒下，已经五体投地了，想黄而是个堂堂男子汉大丈夫，怎会言而无信，自然说得出做得到！”<p>　　黄而一听，高兴起来，向白素伸出大拇指，真心诚意地道：“你真是了不起！”<p>　　他一面称赞白素，一面斜着眼向我望来，大有不屑的神色。<p>　　我笑道：“刚才不知道是谁说钦佩我来？”<p>　　黄而摇头：“不同，虽然钦佩，可是程度大大不同！”<p>　　我向他鞠躬：“能够在阁下口中，得到钦佩二字，于愿已足，不敢奢望太高。”<p>　　黄而笑道：“你很容易知足——这令我对你的钦佩程度，又增加了一分。”<p>　　这时候我心中的疑问之多，无以复加，当然没有和他在这个问题上纠缠不清——要是和他纠缠下去，只怕三天三夜都不会有结果！<p>　　我心中的问题，最主要的当然是白素刚才所提出的，黄而和水之间的关系。<p>　　我完全明白白素想说些什么，可是下意识还是很难接受。<p>　　白素的意思是，我们在柳絮古堡的湖边，意识受到了控制，那完全是“水”在作怪。我们的意识是受到了“水”的控制，而黄而是和“水”串通的，甚至于他还可能是主谋，“水”只不过是听命行事而已。<p>　　对人类的生命来说，水当然重要之极，可是在人类的生活之中，水却也普通之至。水——整个地球上的水是一个生命体，这样的说法虽然怪异莫名，可是我还可以接受。<p>　　但如果说，水有能力可以控制人的意识，这实在已经超出了我的想像范围之外，实在难以作进一步的想像！<p>　　这时候我的脸上一定充满了疑惑的神情，反映了我心中有许多疑问，所以黄而笑嘻嘻地望着我，等我发问。在他的神情上，我也可以知道他并不准备正经回答我的问题，而是在找机会捉弄我——要说成年人具有顽童性格，黄而若是排了第二，绝不会再有人敢称第一了。<p>　　而他对白素的态度，却大不相同，所以如果要得正确的答案，不想和他兜圈子、猜谜语的话，就应该由白素发问。<p>　　我想到这里，虽然有许多问题塞在喉咙，但也忍住了不出声，只是向白素使了一个眼色。<p>　　白素自然会意，她先向右方指了一指，轻描淡写地道：“这大厦是你的居所吧，怎么不请我们进去详谈？四嫂她老人家是不是也在这里？令兄近来可好？”<p>　　白素一开口，竟然问了一连串完全无关紧要的问题，急得我暗中连连顿足。<p>　　不过我还是自然而然循白素所指看去。<p>　　一看之下，我心中不禁暗叫了一声惭愧。<p>　　我自从在感觉上“从水中冒出来”之后，就听到了黄而的笑声，接着他和白素就在近距离出现，然后一连串的疑问，充满了我的脑子，除了其间看到了自己的衣服，迅速由湿而乾之外，视线竟然完全没有顾及其他，连自己身在何处都不知道。<p>　　这时抬头向远处一看，才看清了四周围的环境。而白素显然早已注意到了周遭的环境，所以她才向黄而问了那些问题。<p>　　我看到我们都站在一片碧绿的草地之上，那草地的一边，是大片疏落有数的各种奇花，只是约略看了一眼，就可以看到有许多是见所未见的。<p>　　草地的另一边，是一个小湖，湖水清澈无比。再远处则是起伏的高山，山顶上积着闪亮的白雪。从这种景象来看，我们还是身处在欧洲。<p>　　而白素所指的方向，有一所巨宅，毅然耸立，气派非凡，虽然不是古堡，可是也看得出来，年代久远，不是现代的建筑。<p>　　这时候黄而已经开始回答白素的问题，他正正经经地回答：“娘和大哥都不在这里，只有我住在那大房子里，要不是我和他有说不完的话，早已经闷死了！”<p>　　这几句话很容易明白，而且我也知道他话中的“他”，就是“水”。<p>　　也就是说，他和“水”，人水之间已经可以沟通，而且沟通的过程还很畅顺。不过畅顺到了什么程度，我仍然感到不可思议。是不是和人与人之间的沟通一样，还是只不过是人和某些动物之间的沟通那样？<p>　　我仍然努力忍住了不发问，由得白素和他去交谈。<p>　　白素的发问技巧显然比我高得多——她并不直接发问，而是旁敲侧击，有时更加单刀直入，先把问题肯定了，就不容黄而不据实而言。<p>　　她摇了摇头：“不会吧，屋子里还有别的人，我相信他们都是极有趣的人，你怎么会感到闷呢？”<p>　　听得白素这样说，我就知道白素一定已经想到了什么，不然她不会说得那样肯定。我又伸手打了自己一下头——怪我自己为什么想不到。<p>　　我这时候思绪真的紊乱之至，白素看到了我自责的行为，向我作了一个手势，可是我竟然不能理会她的意思！<p>　　黄而已经在回答白素的问题，他道：“那些人虽然各有各的精采，可是道不同不相为谋，我和他们没有共同的话题，说不到一块去。他们看到我整天疯疯癫癫，说是和水在说话，觉得我是神经病，我看到他们的行为，也是一样——其中有一个胖子，老是抬头看天，说是不知道有哪一颗星是他朋友！”<p>　　一听得黄而这样说，我灵光一闪，陡然想起，在一所巨宅之中，有若干人聚集，各有各的怪异，有的像黄而那样可以和水沟通，有的如黄而所说，能和星星做朋友……等等。<p>　　那么这个所在，唯一的可能，就是“非人协会”！<p>　　非人协会因为黄而有能和水沟通的能力，所以有意要把他吸收为会员——这一点我是早已知道的。其中的经过，我已经详细地记述在《洪荒》这个故事之中。<p>　　可是我却一直没有把黄而和非人协会联系起来——白素当然是早已想到了，直到这时候，我才想起白素刚才的那个手势，是比拟鱼人都连加农的那一双大脚！<p>　　都连加农是非人协会会员，黄而从小跟他长大，关系非比寻常，黄而加入非人协会，也是由于都连加农的推荐。<p>　　刹那之间我不但想到了这些，而且立刻联想到，征求生命配额的，莫非就是非人协会？<p>　　非人协会毫无疑问可以有这样的财力，可是他们何来如此的神通，可以把那样多的跟踪者玩弄于股掌之上，又何来能力可以控制人类脑部的活动？<p>　　难道他们有了一个会员，具有这种超人的能力？<p>　　而且，要是征求生命配额是非人协会玩的把戏，他们目的何在？他们要生命配额又有什么用处？<p>　　种种问题都没有答案，不过这时候我也不心急，因为既然已来到了非人协会的总部，黄而也在这里，不论有多少疑问，都可以逐步得到解决。<p>　　然而我还是问了一句：“征求生命配额是你们玩的把戏？”<p>　　我在发问之时，白素想阻止我，可是已经来不及了。<p>　　我也知道应该由白素发问，可是我没有料到我只不过问了一声，黄而的反应就会如此激烈。<p>　　他整个人直跳了起来，又叫又嚷，双手挥舞，两眼瞪得极大，而且不止跳了一下，而是和僵尸一样，不断地跳着。<p>　　他叫喊道：“什么把戏？就算是，也是人类自有历史以来，最伟大的把戏！”<p>　　他叫到这里，又指着自己的鼻尖，叫道：“这把戏，少了我还玩不成，你信不信？”<p>　　对于黄而忽然暴跳如雷，我并不感到怎样——我早就知道黄而的性情像小孩子一样，不可以把他当作成年人。<p>　　所以他看来虽然像真的发怒，我也不以为意，笑着正想回答我相信这把戏伟大，而且少了他又玩不成。可是我话没有出口，黄而又指着我叫道：“他们说了，旁人都不怕，只有你卫斯理最麻烦，果然不错。”<p>　　他说话有点无头无脑，本来并不容易明白他的意思，可是这时我知道他口中的“他们”是指非人协会而言。<p>　　这就令得我无名火起——大家都知道，我和非人协会之间虽然没有什么过节，可是我并不是很喜欢他们，他们显然也并不欢迎我。本来相安无事，可是他们一再出言不逊，叫人有忍无可忍之感。现在他们又在黄而面前说我坏话，要知道黄而这个人没有多少判断是非的能力，先入为主，很容易就把他们对我的评语当成真的了。<p>　　所以我也怒道：“放他们的春秋大屁！我麻烦？我有什么麻烦？非人协会一直行事鬼头鬼脑，非人非鬼！就说这次，闹了个征求生命配额，又藏头露尾，没有半分光明正大，搞得天下大乱，我只不过来查根究底，怎么叫作麻烦？你是他们的一员，你倒得跟我好好解释解释！”<p>　　我一口气说下来，黄而听了不断眨眼，脸涨得通红，他显然想反驳，可是由于他和人相处的经验不是太多，当然也少和人辩论，所以情急之下，反倒一句话也说不出来。<p>　　我仍然满面怒容，等他回答。他着急之下，向那巨宅叫道：“你们快来，我说不过卫斯理！我早就说过，卫斯理不像你们说的那样，你们要是相信我的话，我也不会挨骂了！”<p>　　他一面叫，一面现出十分委屈的神情——说他是个小孩子，他还只是五岁以下的小孩子！<p>　　看他的情状，真叫人又好气又好笑，而且我听出他对我的观感和非人协会大不相同，这自然也令我很感动。<p>　　我走向他，在他肩头上拍了一下：“我们哥俩有什么好争的！他们不出来，我们去找他们！”<p>　　我的意思很明白：这事情相当复杂，和黄而这个人说，很难说得清楚，非要和非人协会的负责人详细说才行。<p>　　黄而拍手道：“正是！我也不是很明白他们究竟想怎样，去问他们去！”<p>　　我们正说着，就听得一阵相当刺耳的“嘶嘶”声，自巨宅那边传出，迅速地自远而近，循声看去，只见三个人凌空飞来，来势快绝，来的时候，离地约有十公尺高下，来到近处，直上直下，一下子就落在我们面前。<p>　　这三人的来势古怪离奇，令人感到像是置身于《蜀山剑侠传》所描绘的境界之中，一上来确然给他吓了一跳。<p>　　不过随即我就知道，这三人装神弄鬼，无非是利用了小型的个人飞行器而已。这种东西，戈壁沙漠优为之——他们早就曾经给原振侠医生做了一个，不足为奇。<p>　　所以在那三人从天而降，突然出现在我们面前之事，我和白素，都没有现出半分讶异之色——就像他们是缓步走向前来一样。<p>　　那三人看来年纪不小，中间那个尤其老，至少在八十岁以上，满脸皱纹，可是双眼却十分有神。他们才一停下，黄而这个妙人，当真妙不可言，他指着中间那个老者，叫道：“问他！师父吩咐我，什么都要听他的，他说什么，我就照做，所以问他就行！”<p>　　我立刻趁势疾声问：“阁下征求生命配额，打乱人类的固有生命方式，意欲何为？”<p>　　那老者还没有回答，左旁一个高个子已经口出恶言：“卫斯理，难得你一辈子对任何事都寻根究底，也不感到厌倦！”<p>　　右方那个矮个子搭腔：“一个人若是喜欢寻根究底，结果总是找到烦恼，不会找到快乐。”<p>　　我本来就最讨厌这种似是而非的所谓“有哲理”的狗屁话，再加上这时他们针对我，自然而然使我产生敌意。<p>　　我冷笑一声：“在我寻根究底的行动下，确然会有大量烦恼产生，不过不在我这一边，而是在行事鬼头鬼脑的那一方！”<p>　　那一高一矮两人脸色很难看，反倒是那老者神情平和，他笑道：“久仰卫先生、卫夫人大名，幸会，幸会！”<p>　　我还没有回答，白素已经笑道：“好说，我们是被押解前来的，何幸之有？”<p>　　白素这样一说，我感到大快人心，那老者却也笑了起来，向黄而望去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_11'>第一百二十卷 卖命(买命续集) 第十章 生命之母</b><p>");

document.write ('　　看他的神情，像是我们不明不白来到这里，和他无关，只是黄而的把戏。<p>　　我也向黄而望去，黄而高举双手，叫嚷道：“我用这个方法，是想叫你们有一个前所未有的经历！”<p>　　我没有理由不相信黄而的话，可是想起自己的脑部活动受外来力量的控制，总不是味道，所以闷哼了一声，表示不满。<p>　　白素却兴致勃勃地问：“你使用的，带我们前来的方法，是不是可以称之为‘水遁’？”<p>　　白素的话才一出口，黄而就兴奋得就地翻了三个斛斗，叫道：“正是！正是！在他的带领之下，你们是由水道前来的，这个历程，正是古代传说中的一种法术。”<p>　　这两人的对话，令我脑中轰轰作响，一时之间，许多想法纷至沓来，挤成一团，理不出一个头绪来。<p>　　我连忙作了一个手势，请他们暂停说话——他们要是再说下去，我会更乱！<p>　　白素当然明白我的意思，可是黄而这个浑人如何懂得？他手舞足蹈，大声道：“这全是他的力量，他是一切生命的根本——我的意思是，地球上种种生命，除了他自己之外，都是他孕育出来的，他是一切生命之母！”<p>　　黄而的这一段话，乍一听来，更是莫名其妙之至，可是却使我的思绪从混乱中集中到了一点。<p>　　因为我知道他口中的“他”就是水。<p>　　他说话有些颠三倒四，所以刚才那段话，要先理解后半段。他的意思是，地球上所有的生命，除了我曾经指出过的最原始存在的“三大生命”之外，全是由水所孕育产生的。<p>　　一切生命，来自水，这已经是现代科学可以证明的事，在观念上人人都可以接受。<p>　　但是从这一点引申开去，变成水可以有控制一切生命的力量，那就不可思议之至。<p>　　而听黄而的说法，水确然拥有这种力量——他刚才那段话的前半段正是这个意思。<p>　　我想到这里，向白素望去。白素知道我的思路，她立刻向我点了点头，表示鼓励我继续朝这条路想下去。<p>　　我勉力定了定神，也不理会那三个人，更不理会黄而又说了些什么，自顾自集中精神想下去。<p>　　我首先想到的是，水的力量，确然是无所不在，就算在滴水全无的沙漠，空气之中也必然有水——水的生命型态有三种，这是小学生也知道的事。<p>　　而所有生物，不但生活中离不开水，而且身体结构之中，主要的也是水。人号称“万物之灵”，人体内有百分之七十是水——人的身体要是没有了水，会变成什么样子，人人都可以想像。<p>　　不但如此，再深一层分析，组成人体的各种细胞，每一个之中水都是主要的组成部分。亿万个细胞的活动，就是人的生命。亿万个细胞之中都有水，水如果发号施令，所有细胞自然会听从水的命令行事。<p>　　也就是说，水要控制生物的一切行动，再简单不过。<p>　　拿人来做例子，水只要向人的脑细胞下达命令，由脑细胞中的水来执行，那么脑细胞的活动，就完全依照水的意志行事，人本身反倒失去了控制力量——我和白素之所以会如在梦境之中，在感到四周围全是水的情形之下，来到这里，就是这个缘故。<p>　　我们一直感到有外来力量，控制了我们脑部的活动，这种想法，只能说对了一半，因为力量来自我们自己的脑部——脑细胞中的水，不受我们自己控制，而执行了他自己的意志，水的意志。<p>　　我还很难想像我们来到这里的具体经过，可是从这一点想开去，很多疑问，都可以迎刃而解。<p>　　整件事，从开始到现在，所有曾参与研究的人，心中最大的问题是：究竟是谁，有那样大的神通？<p>　　现在这个问题，已经有了答案。<p>　　答案是：水。<p>　　当然具体执行的是非人协会，或者说是非人协会的会员黄而。可是真正令得所有人晕头转向，一无所获的却是水。<p>　　水！<p>　　小郭和许多人派出去跟踪到报馆去取应征信的人，都莫名其妙看到了自己跟踪的车子消失。这一点，连勒曼医院的亮声都只是假设为立体投影。<p>　　亮声这个外星人，能作出这样的假设，已经很不容易了——至少我们自己就想不到。可是亮声他也没有想到，地球上还有“三大生命”，这三大生命凌驾于一切生命之上，尤其是水，可以有力量控制任何生命的活动。<p>　　所以根本没有什么立体投影，事实是跟踪者一上来脑部活动就受到了控制，他们所看到的情形，事实上根本没有出现过，只是他们脑部活动在控制之下的感觉而已。这一点，朱槿那边的遭遇，最可以说明。<p>　　朱槿说所有的监视人员，都在一团浓雾之下，失去监视的目标。而当时，却完全没有别的人，看到当地有浓雾产生！<p>　　这就是水发挥力量，控制了监视者的意识的结果H<p>　　而什么人又有那么大的本领，使得全世界那样多的应征者都“忘记”了自己曾经写信去应征出让生命配额？<p>　　答案还是：水。<p>　　水既然可以控制人类脑部活动，当然要使人忘记一些什么，是轻而易举之事。<p>　　整件事情的过程，有了这个答案之后，就很容易进行设想。<p>　　黄而和水有了沟通，能够把行动通过水来执行，等于他们掌握了无可比拟的巨大力量，先选出了所需要的应征者，通过水的力量，把他们带到一个地方去，经过的情形就像我和白素在半梦半醒的情形下来到这里一样。<p>　　而余下的应征者，就使他们忘记自己曾经写信去应征。<p>　　水的力量，也从柳絮的脑部之中，得到了那一批应征者的资料，所以那一批应征者也同样忘记了他们做过的事情。<p>　　在这一方面，我最早的设想很正确——我早就设想过那种外来力量，可以影响人类脑部活动，可是无奈于机器人，事实果然如此。像康维十七世这样的机器人，身体之内根本没有水分，水的力量，自然也无法在他身上发挥。<p>　　通过水的力量，几乎可以做到任何事情，用它来作为配合征求生命配额之用，简直和用一枚原子弹去消除一窝老鼠一样，小题大做之至日<p>　　黄而竟然利用水这种不可思议的生命和他那样伟大的力量，去做这样的小事，难道就不怕水生气吗？<p>　　在《洪荒》这个故事之中，黄而一再告诉我们：水生气了！<p>　　而水生气的原因，是由于人类的行为不当。难道黄而的这种行为就很恰当吗？<p>　　我想到这里，自然而然向黄而怒目而视。<p>　　黄而自然不知道我的思路，可是白素却是知道的。她一看到我瞪向黄而，就知道我想到了哪里。<p>　　她居然代黄而回答：“照我想，水在经过了亿万年之后，才找到了一个能和他沟通的人，其喜欢的程度，比六十岁才有了一个女儿的人，超过万万倍，所以纵容黄而去胡闹，也不足为奇。”<p>　　白素这个例子，举得有点匪夷所思。可是黄而偏偏听懂了，他立刻抗议：“我怎么胡闹了？”<p>　　我正色道：“水是一个那么伟大的生命，你却叫他去做那样无聊的事情，虽然他对你好，可是你也不应该这样利用他的力量！”<p>　　黄而更是一脸委屈：“什么叫做无聊的事情？我和他商量过，都觉得这件事对人类来说，重要之至，所以他才答应帮助的！”<p>　　我连连冷笑：“何重要之有？倒要领教！难道使得可以拿出大量金钱的人长命，对人类就重要？”<p>　　在一接触到有人重金征求生命配额这件事之后，第一个反应就是：有人买，自然就有卖。<p>　　这是最直接的反应，不但是我那样想，其余所有人的想法也是一样，所以才有那样多豪富权贵，用尽方法，想要用钱去购买生命配额。<p>　　也所以这时候我用这样的话责问黄而，在我来说，也是理直气壮之至。<p>　　却不料黄而听了我的责问之后，脸上现出古怪透顶的神情来，像是完全不知道我在说些什么。不但是他，另外那三个人，也有同样的表情。<p>　　我知道自己一定说错了什么，可是我却不知道错在何处。我正想询问白素，黄而已经开了口，他先是大叫一声：“卫斯理！”<p>　　然后他才道：“娘千叮万嘱，叫我说话要有礼貌，可是我实在不知道你在放他妈的什么屁！”<p>　　我又好气又好笑：“彼此彼此，我也不知道你在放什么屁，事情明摆在那里，全世界豪富权贵，都已经集中力量，想要购买生命配额，如果你们已经掌握了生命配额转移的方法，一定可以大赚而特赚，我相信世界上十分之九的财富，会集中在你们的手里！”<p>　　黄而听了，神情更是古怪，伸手指着我，竟至于惊讶到了说不出话来。那三人也是差不多，那一高一矮两人，不住摇头，道：“误会！误会！”<p>　　他们一面说，一面向那老者望去，问道：“怎么会有这样的误会？”<p>　　那老者长叹一声，道：“这是典型的以小人之心，度君子之腹！”<p>　　他说着，看着我和白素的眼光之中，充满了不屑之情。<p>　　本来他如果不再说什么，我还不至于发怒，我会好好的问他，我怎么“小人”了。可是他竟然又加了几句话，向那两人道：“多少年来，每年都有人提出要让卫斯理加入非人协会，结果都未能通过，真有道理。”<p>　　非人协会总是拿我没有资格加入他们来做话题，这种行为令人讨厌之至，也是我对他们没有好感的主要原因，这时那老家伙竟然当面这样说，真叫人忍无可忍。<p>　　我不但已经握紧了拳，而且也运定了气，要不是对方实在年纪太老，我略为犹豫了一下的话，早已一拳打出。<p>　　而就在这时候，白素双手齐出，抓住了我的右臂，将我拉退了半步，她抢着道：“事实上你们的征求启事，已经令得全世界豪当权贵都想购买生命配额——这是事实，并非我们的小人之心，阁下不正视事实，对我们妄加指责，却肯定不是君子所为。”<p>　　白素的话，已经令我大大地出了一口气，我松开了拳头，冷笑道：“本来我对贵会颇有敬意，但你们竟然虚弱到了一再利用我不能加入而抬高自己，真是令人失望！”<p>　　那三人在我和白素的指责之下，神情显得很是狼狈，显然他们很少应付这种场面的经验。黄而在一旁却哈哈大笑了起来，拍着手：“我早就说过，卫斯理不好应付，卫夫人更是了不起，现在你们相信了吧！”<p>　　听他的说法，像是为了我们，他曾和非人协会争执过许多次，而且他每次都为我们说话。<p>　　这令我和白素都很感动，向他投以感谢的目光。<p>　　那老者定了定神，大摇其头，连声道：“误会！误会！大大的误会！我们何必应付卫斯理夫妇——我们之间，并没有冲突，也不是在敌对的地位！”<p>　　他一面说，一面摊开了双手，表示他的坦诚。<p>　　我还想发泄我的不满，白素已经笑道：“这位是范总管吧？久仰之至，请恕我们愚昧，竟不知道误会在何处，还请总管明言！”<p>　　我也早就知道非人协会有一个姓范的总管，统理非人协会的一切事务，据说其人神通广大到了不可思议的地步，而且神秘莫测，虽然传说总不免夸大，可是他能掌管非人协会，总不会是等闲人物。这时候白素这样问他，他态度极为谦逊：“是，小姓范，这个误会……误会……我们已经估计到可能惊世骇俗，所以才请黄而要水来协助我们进行，以便神不知鬼不觉，谁知道反倒惊动了卫先生和卫夫人，真是天大的误会！”<p>　　我和白素都皱眉——他说了半天，还是没有说清楚误会在何处。黄而又拍手笑道：“娘常说我讲话颠三倒四，夹七夹八，看来你比我更甚！”<p>　　范总管苦笑：“该从何说起呢？”<p>　　看他满是皱纹的脸上，一片迷茫，真是不知道该从何说起。这个人肯定说话的能力极低，他其余还有什么本领不得而知，也可以说是怪事。<p>　　白素沉声道：“很容易——从头说起就好。”<p>　　范总管像是得到了提示，连连点头：“是，是，从头说起……我们一面走，一面说如何？”<p>　　他身边两个人，好像比他更没有主意，直到这时候，才连声应道：“对，一面走，一面说！”<p>　　黄而大声道：“我来带路！”<p>　　他说着，大踏步向前走去，范总管作了一个手势，请我们起步，我们就跟在黄而后面，向那巨宅走去。<p>　　走了十来步，范总管道：“从头说起，就该由文依来兄弟救他们的母亲开始。”<p>　　我一听之下，诧异莫名，那“文依来兄弟”，是我记述的故事《电王》中的主要人物。<p>　　他们的故事奇特无比，也确然早和非人协会有关，简单地说，他们是外星人和地球人的混血儿——他们不知来自何方的父亲，有极强的发电能力，而他们得到了这个遗传。<p>　　我曾目睹他们驾着他们父亲留下的宇宙飞船离去，不知道他们又回到了地球，更不知道他们怎么会和地球人的生命配额有关。<p>　　本来心中已经充满了疑问，这下子疑问更多了曰<p>　　我正想发问，白素在我耳边低声道：“且由他说，不然更乱。”<p>　　事实果然如此，在接下来的时间中，我有好几次实在忍不住，问了一些问题，结果只有更浪费时间。<p>　　等到总管把经过情形叙述完毕，我们已进了巨宅，在一个布置典雅书房里，除了黄而、总管他们三人之外，还有四个人在。后来我们知道总管不算，连黄而在内，非人协会现任七个会员，全部在场，他们之中有的从十多万里之外赶来，就是因为知道我和白素会来——如此的欢迎仪式，可以说隆重之至，所以我也就不再把非人协会老是奚落我的事放在心上。<p>　　这七个会员，每个人身上都有匪夷所思的故事，但和这个故事无关，所以表过不提。<p>　　好不容易等到范总管把事情经过说完，我呆了好一会，因为绝想不到事情竟然是这样开始的！<p>　　原来文依来兄弟继承了他们父亲的遗志，完成了宇宙探险，回程时经过地球，两兄弟想念母亲，就降落在地球上。他们的母亲，自从他们离去之后，一直住在非人协会的总部，也就是我们现在所在的巨宅。<p>　　当两兄弟来到的时候，他们的母亲正好在死亡的边缘，已经进入了弥留状态。文依来兄弟一副，立刻把他们的母亲，搬进一间密室，几小时之后，三人一起走出来，他们的母亲看来健康绝无问题。<p>　　这个变化，把在场的人看得目瞪口呆——其时，黄而已经加入了非人协会，当时也在场。<p>　　文依来兄弟解释发生了什么事，他们首先指出了地球人的生命配额限制，死亡是由于生命配额用完了的结果。在他们身上，有地球人的生命配额，可是这种生命配额对他们来说，已经完全没有用处了。因为他们在父亲方面得到的遗传，是一种更进步的生命方式，所以他们把自己的地球人生命配额转移到他们母亲的身上，使得他们母亲可以继续活下去，活很久，久到足够他们带她作宇宙航行，母子三人，一起到两兄弟父亲的星球去。<p>　　生命配额的概念已经不容易被人接受，而生命配额的转移，更是能够彻底改变人类的生命方式，对人类来说，是天翻地覆的大变化，骇人听闻之至！<p>　　黄而首先想到了自己的娘已经年老，他和母亲相依为命，绝难想像母亲死亡的情景，所以立刻拉住了文依来兄弟，要他们把生命配额转移的方法留下来。<p>　　却不料这个要求，令得文依来兄弟大是为难——他们只知道把自己的生命配额转移出去，却不知道如何可以在人与人之间，把生命配额转来转去。<p>　　黄而、范总管和其他会员，自然不肯就此算数，范总管首先提出来：“两位也算是一半地球人，这次一去，再也没有机会回来，请尽量为地球做点好事，把生命配额转移方法研究出来。”<p>　　就在总管叙述到这里的时候，我闷哼了一声，因为我不认为有了生命配额转移的方法是一件好事。<p>　　可是接下来范总管所说的话，却令我哑口无言，同时也感到他曾经说我是“小人之心”，多少有点道理。<p>　　当时文依来兄弟表示，一来他们并无把握，二来这种生命方式天翻地覆的大变化，对人类来说，不一定是好事。<p>　　范总管立刻说出了他的见解：“地球人之所以在浩瀚宇宙之中，只能算是低等生命，就是因为生命受到了生命配额的限制，太过短促之故。试想，要是历史上杰出的科学家，每人可以多活几百年，人类的科学文明，就不知道可以进步多少倍！地球人就有机会，成为宇宙中的高级生物了！”<p>　　我就是在听到他这样说的时候，感到惭愧的——他想到的是美好的一面，而我想到的则是丑陋的一面。这当然也就是他感叹的“大大的误会”。<p>　　确然，生命配额的转移，如果可以应用在他所说的这一方面，人类科学文明的面貌，绝对强过现在许多倍。随便举一个例子，如果达文西可以多活五十年，那么人类的飞行史就有可能提前几百年。<p>　　人类之中有许多出色的，可以对人类文明作出巨大贡献的人物，可是他们一样受到生命配额的限制，这实在不能算是一种公平的现象！<p>　　我长长地吸了一口气：“你说得有理，可是事实上，像苍蝇趋向腐肉一样，盯住了生命配额转移的却是豪富权贵，也只有他们才有金钱能力去购买生命配额。”<p>　　范总管哈哈大笑：“这要看生命配额转移的方法，掌握在什么人的手中！”<p>　　我呆了一呆，白素道：“如果掌握在贵会手中，就不会把生命配额当商品一样出售？”<p>　　范总管豪气干云：“当然！出售生命配额，得到的无非是金钱，我们已经有太多钱，如果我们掌握了生命配额转移的方法，我们会把生命配额转移到实实在在对人类科学文明有贡献的人身上，以促进人类科学的进步。”<p>　　我很是感动，白素挥着手，声音激动：“不但是科学家，还有把人类的观念提高到高级生物水准的思想家，也应该得到更多的生命配额，他们对人类进步的贡献更大——要是人类的思想、观念水平，一直停留在理所当然的强权统治，习惯屈服于做奴隶，那么科学文明再发达，人始终是低等生物！”<p>　　白素这一番话，赢得了所有人的掌声，范总管当场宣布：“我们郑重邀请白素女士加入我们的生命配额转移决策委员会！”<p>　　他的宣布，又引来了长时间的掌声。白素摇头：“那怎么可以？我甚至不是贵会的会员！”<p>　　范总管双手挥动：“你既然已经是决策委员，那就是非人协会的当然会员！”<p>　　所有人又大鼓其掌，而且人人显然都故意不望向我，只有黄而这个天真无邪的人，偷偷向我做了一个鬼脸——意思当然是白素被邀请成为会员，而我却没有。<p>　　刚才范总管的话，已经令我对非人协会的反感全部消除，转为钦佩，所以这时候我只是代白素高兴，绝无妒忌或是不快之意。不过我还是说了一句：“你们已经掌握了生命配额的转移方法吗？”<p>　　一句话，令得炽热的气氛顿时冷了下来。<p>　　范总管摇头：“还没有。可是文依来兄弟已经告诉了我们一个原则——出让者要绝对自愿，接受者也要完全愿意，只有在双方的意志完全由他们自己脑部活动来决定，而丝毫不受外来力量的影响，才有可能。”<p>　　我道：“一个原则，解决不了问题。”<p>　　范总管向黄而指了一指：“通过他，向水求助，借水的力量，相信可以达到目的——水是一切生命之母，人类又是生命中的异数，所以对人类有利的事，水一定肯努力。”<p>　　他说得极有信心，而我也忽然想起，当我在脑部活动分明受了控制，半睡半醒之际，只觉得心境十分平静，完全没有恐惧之感，我一直想不通是什么原因，现在总算明白了：那外来力量是水，水是生命之母，不会加害自己的孩子，我虽然受了控制，但是犹如在母亲怀抱中的孩子一样，当然不会有身处危境的感觉。<p>　　我想知道水有什么方法可以达成生命配额的转移，我向黄而望去，黄而摇头：“别问我，现在还没有头绪，不过我相信一定会成功！”<p>　　我摊了摊手：“我也相信，可是不知道会多久，你们难道准备无限期的留着那些应征者？”<p>　　黄而拍手笑道：“那些人早就送回去了！”<p>　　范总管补充：“在绝对肯定了他们的确愿意出让生命配额之后，没有必要再要他们在这里，等我们的研究有了头绪，应征者可以随传随到。”<p>　　我沉默了一会，范总管又道：“本来我们认为出让生命配额对于出让者来说，是一件很悲惨的事——”<p>　　他说到这里，我想起在古堡中看到的那些应征信，就苦笑道：“事实却并非如此——卖命者好像都非常希望卖命成为事实！”<p>　　范总管也很感叹：“由此可知，人对自己生命价值的衡量，有许多不同的角度。”<p>　　我很有同感——在不同环境中生活的人，对生命价值就有不同的观感，所谓“饱人不知饿人饥”，又所谓“寒天饮雪水冷暖自知”，有的人买命，有的人卖命，都是由于生活在不同的环境，所以行为也就不同。<p>　　这种现象，自古已然，也绝非任何力量所能改变，人与人之间的绝对平等，只不过是美丽的想像而已！<p>　　我吸了一口气，问黄而：“那些人是怎么送回去的？”<p>　　黄而摊开手：“怎么来的，就怎么回去。”<p>　　他说了之后，忽然笑嘻嘻问：“你是不是也想这样？”<p>　　我再吸了一口气：“那些人也全是‘水遁’来的？”<p>　　黄而点了点头，我紧盯着问：“说具体一些！”<p>　　黄而一瞪眼：“这你还不懂？地面上有的是水，地面下也布满了水道，可以到达世界上任何地方。”<p>　　我也有点不耐烦：“人在水中，如何呼吸？”<p>　　黄而哈哈大笑：“水中有的是氧气！”<p>　　我怒道：“人怎能呼吸水中的氧气？”<p>　　黄而摊开了双手：“我不知道，他有办法就是，你来的时候，可有觉得呼吸困难？”<p>　　我只好苦笑——看来水有能力做到任何事，至少可以随心所欲地控制人体的活动，到了匪夷所思的地步。<p>　　范总管挥着手，大声道：“这件事，你追究到了这里，可以告一段落了？黄而说，如果不让你知道究竟，你会一直追缠下去，会给我们带来许多麻烦。”<p>　　我没好气：“现在就算我不再追究，你们的麻烦还是没完没了——全世界的豪富权贵，怎会放过你们！”<p>　　范总管笑了起来，黄而也笑，连白素都笑，我瞪着他们，范总管道：“除非你去作广泛的宣传，不然在这里发生的事，外界无法知晓。”<p>　　我闷哼了一声，意思是我正有此意。<p>　　范总管仍然在笑：“尊夫人已经是非人协会会员，要是非人协会有麻烦，等于阁下自己有麻烦！”<p>　　我呆了一呆——这算不算白素被他们利用了呢？<p>　　应该不算，因为能够成为非人协会的会员，是一件了不起的成就，我就不够资格。然而白素是会员，我就绝对不能再和非人协会作对，而且一定要配合他们的行动，这令人感到别扭，可是却又无可奈何。<p>　　这时候如果范总管说话不恰当，或许我会翻脸，可是他却向我连连拱手：“拜托了，只要阁下肯高抬贵手，我们就可以在不受千扰的情形下，使这个伟大的理想，变成事实。”<p>　　我无话可说，长叹一声：“我不会向所有人说，但是有几个人，还是非说不可——倒是那些应征者，难道也不会说？”<p>　　黄而道：“这些人，水会处理。”<p>　　我苦笑：“水为什么不处理我？”<p>　　黄而竖起大拇指：“水告诉我，像你那样，他不能完全控制脑部活动的人，一千万人之中也没有一个，你，和白素，都能够在他的控制之下，仍然保持一部分自己的意志，真了不起！”<p>　　这原来就是他说对我佩服的原因！<p>　　我大大地伸了一个懒腰，心中想到的是，急于购买生命配额的豪富权贵，在有了希望之后又失望，心头不知道是什么滋味？<p>　　不过何必理会他们呢？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_01'>第一百二十一卷 考验 简介</b><p>");

document.write ('　　人的一生中究竟要经过多少‘考验’，方能缔造美好的人生？为了保住王位，天嘉土王决定接受从来都没有人通过的传统‘考验’。就在卫斯理和土王进入象征考验的山洞后，却惊见六具骸骨！奇怪的是，‘他们’异常整齐的并排仰卧着，丝毫不见垂死挣扎的模样。‘难道是在等死吗？’这究竟是一场什么样的考验？卫斯理和土王能不能活着出来？这次，连卫斯理自己也没有把握……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_02'>第一百二十一卷 考验 自序</b><p>");

document.write ('　　在记述完了这个故事之后，感到又好笑又难过——在最后一章我叙述在山洞中看到的奇景，其实在很多文明地区已经是生活的必然部分，可是在落后地区却还可以成为幻想小说中的题材。<p>　　地球极小，可是文明和野蛮之间的距离却极大。<p>　　难道真要靠“天神”来消除这个距离吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_03'>第一百二十一卷 考验 第一章 大会天下</b><p>");

document.write ('　　在没有叙述这个新的故事之前，关于上一个故事《卖命》还有一些补充。一《卖命》的故事情节已经全部说完，可是还有不少感想和经过，若是不说明白，就意犹未尽。不但说故事的人，会如骨鲠在喉，就算是听故事的人，也会感到少了一截，所以必须补充。<p>　　好在这种情形——借新故事的开始，补老故事之未竟，在我叙述的故事中，已经出现过很多次，各位读友想必习以为常。<p>　　却说我和白素，在非人协会总部停留了将近半个月，而当天一直到我们从水中出来几小时之后，我才想到，我们在柳絮古堡附近的湖边失踪，不知道到现在过了多久？<p>　　要是已经有老半天的话，康维和柳絮只怕会着急。<p>　　由于神智一回复情形，就看到了黄而，接下来种种意外的事情，连连发生，以致我和白素都没有想到我们的突然失踪，会引起惊慌。<p>　　首先令我们感到惊心动魄的，当然是“三大生命”之中的“水”至少已经和一个地球人之间有了沟通。而且水的力量，毋远勿届，上可以到大气层的边缘，下可以到最深的海底——是真正的“上穷碧落下黄泉”。<p>　　不但如此，水还可以深入任何生物的每一个细胞，从而控制生物的行动。<p>　　虽然水是一切生命之母，可以假设他没有恶意——我自己也曾经在他的控制之下感到十分平静。可是在地球的历史上，从古至今洪水为患，却从来也没有停止过，不知道曾取走了多少生命，这又是怎么一回事？<p>　　这些问题都要在黄而的身上得到解答。<p>　　问题极其复杂，黄而这个人的理路又不是很清楚，说起话来，纠缠不清，我已经准备好和他“长期抗战”。<p>　　这时候，范总管他们，虽然还没有掌握生命配额的转移方法，可是却心急无比，而且对于迟早可以成功，信心十足。所以他们竟然要趁所有会员都在这里——连白素也在的机会，先开会讨论，决定什么人才有资格得到生命配额的转移，确定一个原则。<p>　　他把这一点提了出来，说是征求白素的同意，却斜着眼向我望来。<p>　　我知道他鬼头鬼脑，无非是不想我参加他们的讨论。<p>　　我道：“你们只管去讨论，可是得把黄而留给我，我有很多话要向他说。”<p>　　当我这样说了之后，我还怕范总管不答应。谁知道他立刻点头，而且黄而也大声道：“好，！太好了！”<p>　　等到所有人离开——白素在离开的时候，向我使了一个眼色，表示她会表达我的意思。他们走了之后，黄而大大松了一口气，高兴地道：“和你说话，比和他们开会有趣多了。”<p>　　我笑道：“承蒙你看得起。不过我有正经话要问你，你可不要胡乱回答。”<p>　　黄而伸了伸舌头：“请问。”<p>　　我第一个问题是：“这里离我们来的地方有多远？我们由地下水道来，花了多长时间？”<p>　　黄而侧着头，略想了一想：“大约五百公里——经过了五十小时左右。”<p>　　他说得轻松，可是我一听之下，整个人直跳了起来——五十小时！那岂不是已经超过了两天两夜！不知道我们去向的人，早已天下大乱了！<p>　　我急忙叫道：“不得了，赶快带我去打电话，我要报平安！”<p>　　黄而笑嘻嘻道：“哪里用得到你去！他早已向有关人等发出了讯号，告诉他们你平安无事了。”<p>　　我听了之后，不禁呆了半晌。<p>　　本来问题已经够多的了，而在问答之间，又有新的问题产生。我也顾不得是不是有条理，只好想到就问。<p>　　这时候听得黄而这样说，我自然而然地问：“他是怎么做到这一点的？”<p>　　黄而摊开了双手，一副无赖的模样：“他告诉过我，可是我记不住那么多。”<p>　　我忍住了气：“你记得多少就说多少！”<p>　　黄而翻了翻眼：“反正每个细胞中都有他的存在，他可以左右细胞的活动，如此这般，要提供一些信息还不是轻而易举的事情？其中的细节，谁耐烦去研究——老实说，以人的智力而论，也根本不会明白。”<p>　　黄而这个人，性格天生如此，任何事只求有趣，不论其他。在他心目之中，最重要的事，是他认为有趣的事情，别的他就一概不加理会。<p>　　我冷笑一声：“他，既然如此神通广大，可以轻而易举教你明白其中道理！”<p>　　黄而道，“当然可以，不过我没有兴趣。”<p>　　我灵机一动：“那就请他教我。”<p>　　黄而摇头：“他对我说过，他尽可能不和人发生联系……”<p>　　他一面说，一面不住摇头，欲言又止，好像有什么难言之隐。连黄而也会说话吞吞吐吐，可知此事甚大，更引起我的好奇心。<p>　　我也知道他藏不住话，所以等他说下去。<p>　　可是等了一会，他却还是在摇头，没有说什么。我忍不住问：“有什么不能说的？”<p>　　黄而长叹数声，居然忧心忡忡，我忍不住催他：“有屁请放，不要把自己蹩死！”<p>　　黄而苦笑：“其实我也不知道该如何说才好——所有主命，都由他而产生，其中人类的生命名称最复杂、最完整，可是在所有的生命之中，也只有人类对他的损害最深。这种情形令他失望之至，他曾经几次大规模地惩戒，可是人类的破坏行动却变本加厉。你说，他该怎么样才好？”<p>　　本来是我在问他，忽然之间，反倒变成他问起我来了。对他的问题，我当然无法回答。实际上在听了他刚才那番话之后，我感到心惊肉跳。<p>　　我明白黄而所说的“大规模惩戒”是怎么一回事——至少我可以举出其中的两次：一次是整个地球上发生的大洪水；另一次更可怕，被称为冰河时期。<p>　　“他的惩戒”不但可以使生物遭受困苦，而且可以使生物绝灭！<p>　　而他又显然不愿意有这样的情形出现，所以他一直只是在实行小惩戒，绝少运用大惩戒。反而倒是元知的人类，用愚蠢的行为在逼迫他，不断地逼迫，好像不达到要他实行大规模惩戒，不肯干休！愚蠢的人类，究竟知不知道自己在干些什么？<p>　　人类之中，也不是没有人知道事情的严重性，可是尽管他们大声疾呼，可以唤醒许多人，却不能够改变胡作非为者的愚昧，结果会如何，实在难以想像。<p>　　刹那之间，我心中感到烦躁无比。我问道：“总共才不过五百公里，怎么花了那么多时间才到达？”<p>　　我先把大问题搁下，问了小问题再说。<p>　　对于我这个问题，黄而的反应也出于我的意料之外。他双手一起向我竖起大拇指，神情钦佩莫名。<p>　　我真的无法了解他想表达什么，他要是不开口，我再也猜不到。他道：“你们两人真了不起，他没有办法完全控制你们脑部活动，所以和对付其他人不一样，只能使你们在水中缓慢地前进，不然你们的反抗会更强烈，会引起怎样的后果，连他也不知道！”<p>　　听得他这样说，我并不感到自豪，因为我的心情十分沉重——水的大惩戒，迟早会到来，这绝不是令人可以感到轻松的事。<p>　　黄而居然知道我在想些什么，他拍了拍我的肩头：“这就是他为什么努力要找一个和他能直接沟通的人的原因。通过我，可以使人类明白自己该怎么做。”<p>　　黄而的态度，乐观之至。我不知道他何以如此有信心，可能他和水之间另有协定。<p>　　和黄而的兴致勃勃相反，我感到很是疲倦，半躺了下来，没有再和他讨论下去。<p>　　黄而看来很享受和我的对话，他又东扯西拉他说了很久，都和整个故事没有关系，听得我有点不耐烦。于是我问他：“非人协会的会员我也认识几个，怎么现在看到的全是新脸孔？你师父都连加农怎么不在？”<p>　　黄而摊了摊手：“我不知道，一切全是范总管的安排。”<p>　　听得他这样说，我心中的隐优更甚——要是生命配额的转移一旦成为事实，掌握这种能力的人，等于控制了人类生命的长短，只有传说中的地府阎王，或是天上的南斗星君才有这样的能力。<p>　　虽然说出让生命配额者，必须绝对自愿，可是分配生命配额的权力非同小可，掌握了这种权力的人，难道可以逃过“权利令人腐化，绝对的权力令人绝对地腐化”的规律？<p>　　后来我和白素讨论过这个问题，白素并不担心，她的理由是非人协会中的所有人，原则上都是“非人”，自然和“人”不一样，在人身上必然出现的情形，在非人身上，就不一定会出现。<p>　　白素的这种说法，玄之又玄，和“白马非马”论，堪称古今辉映，我自然无法和她再争下去。<p>　　却说当时我问黄而：“他们会讨论多久？”<p>　　黄而莫名其妙高兴地大笑：“谁知道！他们讨论是不是要接受我成为会员，足足讨论了七天六夜。”<p>　　显然他不是无缘无故笑得那样开心——他是为了可以避免参加那种冗长烦闷的讨论而感到高兴。<p>　　他表现如此天真，令我也受到了感染。我道：“那我不能无了期地等下去，请你转告白素，我先走了。”<p>　　黄而抓耳挠腮，大是依依不舍。我看了好笑，逗他道：“你要是在这里感到烦闷，不如跟我到外面去走走，见识一下。”<p>　　黄而那一副心痒难熬的神情，我无法用语言形容。他就地打了十六八个转，然后长叹一声：“不行。我答应了他们，要尽量和水沟通，不能离开。”<p>　　说完之后，他双手抱头，几乎要失声痛哭。<p>　　我指着他笑：“没见过你这样的傻瓜！天下无处不是水，哪里都可以和水沟通，谁叫你非守在这里不可！”<p>　　黄而先是一愣，接着直跳了起来，大笑道，“可不是！我们这就走！”<p>　　我有意把黄而“拐走”，可能是下意识中对非人协会还是怀有不满情绪之故。黄而这一开始闯天下，真像是脱了绳的猴子一样，生出无数事来，只是和这个故事无关，所以表过不提。<p>　　我留了一张字条，说走就走，第二天就到了柳絮古堡。<p>　　康维见到了我，高兴莫名，柳絮和陈景德两人，却像是意料之中一样，那当然是由于他们两人早已接到水的信息之故。康维却因为身体中没有水，他的生命和水没有关系，所以无法接收水所传递的之信息，他也不相信柳絮和陈景德两人的“感觉”，所以很为我和白素担心，见我平安回来，自然高兴。<p>　　陈景德第一句话就道：“我已经和陈宜耠联络过，叫他到这里来。”<p>　　我望向柳絮和康维：“要是主人同意，我想请所有人都到这里来，一下子把问题解决。”<p>　　柳絮问：“所谓‘所有人’是些什么人？”<p>　　我笑道：“当然不是全世界人，只是和整件事有关的。和那些对买命有兴趣的人、向他们说明一下，生命配额的转移还是遥遥无期的事情，免得他们阴魂不散，一直缠住我。”<p>　　柳絮指着康维笑：“你就是其中一个‘阴魂’！”<p>　　我连忙道：“康维、陈景德和那些想买命的豪富权贵不同，他们不是为自己。”<p>　　柳絮长长吸了一口气，靠在康维身边，表示她完全知道康维的心意。康维道：“好，全请他们来。”<p>　　消息传出去，两天之后，聚集在柳絮古堡的人，超过七百。<p>　　这还只是想用钱购买生命配额的正主儿。至于他们的职员、侍从、保镖和他们使用的各种交通工具的驾驶等等，超过一万人。<p>　　当然有资格进入柳絮古堡的，只是那七百多人。<p>　　这七百多人，可以说包括了世界上所有的豪富权贵。他们倾巢而出——不但有坐轮椅来的，甚至于有被抬了来的。<p>　　每个人都怀着希望，希望可以用钱来买命。其中稀奇百怪的事情之多，难以尽述。<p>　　以前我只知道人群涌向有黄金出产的地方，用各种手段去争夺黄金，其问发生过许多不可想像的事情。现在才知道那些人为了争夺买命的机会，更是无所不用其极。<p>　　当然这些人的强项不是金钱就是权力，他们开出来的盘口，都极具吸引力。<p>　　例如一个阿拉伯奠长，愿意以一亿美元来购买一年的生命配额，而且他需要一百年。<p>　　我曾经看过很多卖命者急切希望出让生命配额的信件，这种条件一公开，相信排队卖命的人，会挤满了阿拉伯沙漠！<p>　　柳絮在这种局面下，表现了她非凡的组织和管理能力。把那些平时要风得风、要雨得雨、颐指气使、不可一世的豪富权贵，处理得服服贴贴，听话无比。<p>　　后来我表示佩服，柳絮谦虚道：“那些人都是有所求而来，而且所求的是生命，当然我要他们怎么样就怎么样。人到无求品自高，一旦有所求，不论求的是什么，品格自然就放在一边了。那些人别说叫他们好好排队，就算叫他们满地乱爬，他们也一样听话。”<p>　　柳絮这一番话可以说把人性分析得彻底之极。<p>　　当时在柳絮古堡中的情形，实在不值得详细记过，所以我尽量从简。<p>　　我只是向他们说明，生命配额的转移，还只是在研究阶段，并未成为事实。<p>　　我既没有向他们说起文依来兄弟把自己的地球人配额，转移到他们母亲身上一事，也没有说及研究工作是由水的力量在推行——因为我不认为那些人有足够的想像力，明白水是一种生命形式。<p>　　那些人当然失望之至，而且绝大部分根本不相信我的话。要不是来自勒曼医院的亮声先生也在，他们可能会赖在古堡，不肯离去。<p>　　他们之中，颇多人和勒曼医院打过交道，已经凭他们的金钱买过普通人绝不能想像的好处，所以对于来自勒曼医院的亮声，很是服气。<p>　　亮声只说了一句话：“卫斯理所说的是全是事实，你们最好相信。要不然等到研究有了成果，谁曾经生事，就取消资格！”<p>　　就这一句话，令得那些人都安静了下来。我为了避免日后的麻烦，所以补充道：“各位放心，一旦生命配额转移成为事实，只要肯付出代价。都可以获得他人的生命配额。”<p>　　我在这样说的时候，并不知道非人协会和白素他们讨论谁有资格获得生命配额的结果。不过我想既然有那么多人，愿意出让生命配额，很可能供过于求——这世界上生活不好的人，肯定多干活了一世还想活第二世的人。<p>　　所以我并不感到自己这样说有什么问题。<p>　　至于后来我知道了非人协会的决定，和我的说法，很有出入，也没有什么大问题，因为生命配额的转移，何时能成为事实，谁也不知道。<p>　　当时纷扰了一番，那些人心理上也得到了满足——充满了可以长生的希望，一哄而散。到当天晚上，只剩下几个熟人。<p>　　其中陈景德、陈宜兴兄弟在离去之前，向我们几人说陈宜兴的遭遇，也没有什么特别之处——和我的遭遇差不多，都是感到在梦境之中，四周围全是水，心境很是平静，等到忽然回了家，也就像是大梦初醒一样。<p>　　这种遭遇，对于没有经历过的人来说，当然难以想像。温宝裕就发挥他的想像力，大发议论。<p>　　他道：“这种情形，古已有之。什么南柯一梦、黄梁一梦、做梦化蝶等等，只怕全是脑部受了水的控制之故。”<p>　　这时候还在古堡的全是熟人，自然知道温宝裕那种不受控制的胡思乱想，所以有的只是微笑，有的根本装出听不到的样子，温宝裕觉得无趣，又自言语了一会，才住了口。<p>　　叙述到了这里，《买命》和《卖命》这两个故事可以说告一段落了。之所以在新的故事开始之前，又说了那么多，是由于新故事还是从古堡开始的缘故。<p>　　在我和白素“突然失踪”的三天之中，柳絮和康维真正着了急，尽他们一切可能，通知了我们的熟人。<p>　　所以在柳絮古堡中聚集的熟人很多——我不一一例举了，只拣和故事有关的才说。<p>　　由于古堡中来自全世界各地的豪富权贵实在太多，虽然柳絮有非常的组织能力，可是那种混乱的程度，也就和混沌初开差不多。什么都乱成一团，也不知道时间是怎么过去的，有许多事，在记忆中也很是模糊。<p>　　像齐白是在怎么样的情形之下，挤过围在我身边的人，来到我眼前的，我就不是很清楚。<p>　　齐白这个全世界最出色的盗墓专家，和我是老朋友了，我们一起经历过许多不可思议的事情，是我的冒险生活中的好伙伴。<p>　　对我所叙述的故事稍有接触的，就可以知道齐白这个神通广大的人物是何等样人，所以不必多作介绍。<p>　　不过虽然我和他极熟，忽然看到他出现在眼前，还是觉得非常意外。因为他这个人行踪不定，最难寻找——大部分时间，他都住在不知道哪一个古墓之中，恍若鬼魂，要找他，困难程度和找一只鬼差不多。<p>　　所以我看到了他，第一个反应就是自然而然向他道：“康维真有本事，连你也找了来。”<p>　　齐白的神情有点古怪，摇了摇头：“我不是康维找来的。”<p>　　我扬了扬眉：“那你也是为了——”<p>　　我的话没有说完，他就打断了我的话头：“本来就要找你，恰好知道你大会天下，所以来了。”<p>　　我感到意外，因为我认为齐白早已参透生死，超然物外，不会像那些豪富权贵一样，为了可以获得生命配额而来找我。<p>　　当时由于场面混乱，我心中虽然奇怪，可是也没有时间去详细发问，只是做了一个表示讶异的神情。<p>　　齐白立刻了解，他道：“我不是为了见鬼的生命配额而来，是有事情要你帮助。”<p>　　我吸了一口气，又摊了摊手：“不管什么事情，且等我这里的事情告一段落之后再说可好？”<p>　　齐白却道：“不，现在正是千载难逢的良机。”<p>　　这时候，想和我说话的人很多，到处都有人在叫我的名字，更有很多人要挤到我身边来，可以说绝不是商量事情的好时机。<p>　　可是齐白既然这样说，而且我看出他的神情很是焦急，看来事情非比寻常，所以我立刻道：“请说。”<p>　　齐白踞起脚，向右边指了一指：“我想请你介绍我认识天嘉土王，本来想要见他极之困难，难得他正好在这里，我有事情找他商量。”<p>　　我循他所指看去，看到天嘉土王正坐在一角，神情很不耐烦——这是必然之事，因为这位土王，可以说是世界上硕果仅存的一位既有权势，又富甲天下的土王。<p>　　天嘉土王的王国虽然不大，可是却极有地位，所以这个土王，并不是徒有虚名，而是真正有财有势的人物，在豪富权贵云集的古堡中，他绝对可以名列首五名之内。<p>　　他上次没有亲自来，只是派了代表，那代表曾和我交谈过几句话。这次他亲自来了，我也只不过和他说了几句话，想他平时何等威风，一呼百诺，在这里却受到了冷落，自然难免气恼。<p>　　这恐怕是他有生以来第一次有这样的经历。<p>　　在上一次看到他的代表时，我就很是感慨。当时我就对他派来的那人说过，土王正当盛年，何必急于购买生命配额？<p>　　事后白素笑我问得太傻：“这位土王在他的生命中能够享受世界上的一切，根据生活越好、越是怕死的定律，他的怕死程度也一定是世界之最，所以他必然是全世界最热切希望购买生命配额的人。”<p>　　照现在他亲自出马的情形来看，白素的分析显然有理。<p>　　这位土王，我虽然闻名已久，可是这次还是初会，我只知道原振侠医生曾经和他打过交道，过程甚为惊心动魄。<p>　　我也不知道齐白找他有什么事情，想像之中，一定不会有什么大事，因为齐白早已到了没有事情求人的境界。<p>　　而且在当时的情形下，我要介绍一个人给他是轻而易举的事，所以我也没有多想，就点头道：“好，跟我来。”<p>　　我一面说，一面侧身挤开人群，向天嘉土王走去。<p>　　齐白紧紧跟在我的身边，急急地道：“我有事情要求他，本来他一定不会答应，现在他有求于你，只要你在介绍我的时候，说几句话，我就有希望。”<p>　　一听得他这样说，我就立刻感到事情绝不简单，所以我停了一停。就这略一停步，身边又有许多人围了上来。<p>　　我只好再向前走，问齐白：“你想我怎么说？”<p>　　齐白道：“怎么说有效，你就怎么说！”<p>　　我顿时有被利用之感。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_04'>第一百二十一卷 考验 第二章 生死关口</b><p>");

document.write ('　　所以我立刻狼狠狠地瞪了他一眼。齐白先是不敢和我目光接触，接着，他神情哀求，目光之中更是惶急忧虑兼而有之，使我知道事情绝对比我想像的还要严重。<p>　　可是在当时的情形下，我实在无法向他追问详情。而且我也无法拒绝他的要求——我们不但是老朋友，而且自从相知以来，我也没有看到过他有现在这样的神情，可知事情一定非同小可。<p>　　那我就只有照他的吩咐去做了。<p>　　这时候离天嘉土王已经只有几步，天嘉土王也看到我向他走去，以他的地位之尊，他竟然很自然地站了起来。<p>　　本来他的行动，是普通的社交礼貌，可是发生在他的身上，就不简单，他才站出来，在他身边就有好几个人，本来是笔挺站着的，这时立刻向他躬身行礼。<p>　　我听到身边的齐白吸了一口气，显然是他看出土王对我很尊重，那就表示他对土王的要求有希望。<p>　　土王向前迎来，先向我伸出手，我们热烈握手——我很有自知之明，知道对方如此态度，完全是为了想得到生命配额之故，和我本身无关。<p>　　我不知道齐白要和土王商量什么，但想来一定不如土王要求的生命配额重要，所以我想我的介绍，一定会得到土王的重视。<p>　　我也知道土王在西方著名的学府之中受过高等教育，有相当程度的西方作风，所以我就开门见山，伸手把齐白拉了过来，向土王道：“这位是齐白先生，他是一位奇人——”<p>　　接着我用了不到一分钟时间，向土王介绍了齐白的丰功伟绩，然后道：“他有些事情和你商量，你们先谈一谈。”<p>　　土王的神情有点失望——他显然有话要和我说，不过我的话很明白表示他和齐白商量完了之后，我再和他说话，所以他勉强的点了点头，向齐白望去。<p>　　齐白的反应，却大大出乎我的意料之外——他向土王行了一个极为尊敬的大礼。这家伙平时很是自傲，他的这种行为，使我可以肯定，他对土王必有所求，而且求的事情一定很不简单！<p>　　看土王的反应，对齐白很客气，俯身把他扶了起来。这时候大亨和陶启泉以及另外两人来到了我的身边，老实不客气把我拉了开去。而且一下子在我身旁又围满了人，所以无法知道土王和齐白到底商量了一些什么，也不知道他们的情形如何。<p>　　一直等到我向大家宣布完毕，有两个身形高大。服饰奇特的大汉排众而前，一下子就向我行五体投地的大礼，跪倒在地。<p>　　我大是错愕，后退了一步，只见柳絮陪了一个老年人，也是服饰奇怪，越过了那两个大汉，走向前来。那老人向我深深鞠躬，态度恭敬之极，道：“我们国王想和阁下说几句话，请阁下俯允所请。”<p>　　这次大会天下，豪富权贵云集，单是“国王”，现任的和早已逊位的，至少有十位以上。<p>　　一时之间，我也不知道那老人口中的国王是哪一国的君主。柳絮则在这时，低声向我道：“是天嘉土王——他坚持要和你单独会面。”<p>　　我皱了皱眉，本来想说如果是为了生命配额的事情，那就不必了，因为我没有什么可以补充。<p>　　可是我活没有出口，就改变了主意——绝不是我趋炎附势，由于天嘉土王财势熏天，而是由于我再也没有见到齐白，不知道齐白和土王商量了一些什么，结果怎样。我想在土王那里，问出个究竟来。<p>　　当时我想到的只是齐白可能需要我的帮助，而不好意思开口，作为好朋友，应该主动去了解他的需要，并没有想到其他。<p>　　事情后来从这次会面发展开去，生出许多事来，当然不是那时候所能料到的。<p>　　却说当下我改变了主意，点了点头，向柳絮道：“好，借你的书房用用。”<p>　　那老人一听，大喜过望，以致于手舞足蹈。柳絮笑道：“好极，他正在我书房恭候。”<p>　　她召来了一个小机器人带路，那老人和两个大汉恭恭敬敬跟在后面。上了一道弯度甚大的楼梯，在走廊尽头，是两扇很大的桃木门，门上有许多浮雕，看来极其古雅。<p>　　小机械人在门外停止，同时发声：“到了，请进。”<p>　　我向那老人望去，老人立刻摇头：“国王陛下和阁下单独见面，我们在外侍候就是。”<p>　　我迅速想了一想，想不出我和天嘉土王之间有什么机密大事可以商量的，我判断土王如此紧张，来来去去，还不是为了生命配额！<p>　　所以我心中颇不以为然，连门都没有敲，就推门走了进去。<p>　　书房极大，光线阴暗，以致于我一时之间无法看到土王身在何处。我定了定神，才听得土王的声音，从右首传了出来：“多谢你肯来相见——请关上门。”<p>　　以他的地位来说，对我可以说客气之极。我顺手关上门，已经看到他坐在一张椅子上，我向他走过去。<p>　　我有一种强烈的感觉：越是离得他近，就越是感到他的不快乐。他整个人都散发出一种不快乐的气息，虽然无形无质，可是却使人很容易就感受得到。<p>　　做人做到像他这种地位，居然还要不快乐，真是不可原谅！<p>　　所以我就老实不客气，开门见山：“你看来像是极不快乐！”<p>　　土王也不叹气，只是沉默了一会，才道：“你的感觉很敏锐——别人都看不出来。”<p>　　我忍住了笑——因为我感到他实在很可怜。我在他旁边坐了下来，很诚恳地告诉他：“别人不是看不出来，而是没有对你说！”<p>　　他伸手在自己的脸上摸了几下，像是很疲倦。<p>　　我不知道他有什么心事——要说做人做到他这样的地位，也有不能解决的困难，唯一可能就是生、死大关。可是他又正当盛年，身体又很健康，要是现在就开始担忧死亡，那真是“自作孽，不可活”了。<p>　　所以我并不同情，只是冷冷地望着他。过了一会，他并不开口。我感到不耐烦，催了他一下：“有话请说！”<p>　　他目光闪烁不定，仍然不出声，我大大地打了一个呵欠：“如果你想要得到生命配额的转移，我刚才已经说得很明白，真的无能为力。”<p>　　他略点了点头，表示接受我的话。<p>　　我摊了摊手，表示既然如此，那我们的谈话就没有必要继续下去了。<p>　　就在这时候，他忽然冒出了一句话来：“我今年已经五十岁了！”<p>　　我道：“毫无疑问——全世界都知道。”<p>　　我这样说，并不夸张——不久之前，他五十岁生日，曾在他那座伟大的王官之中，大宴亲朋，冠盖云集。是当时最轰动的花边新闻。<p>　　他对我的话大动于衷，只是喃喃地又重复了一遏：“我今年五十岁了！”<p>　　我又好气又好笑——五十岁，那是一个人正当盛年，可是他却已经如此恐惧死亡的来临，这种情形无论如何不能说是正常。<p>　　于是我语带讽刺：“我感到你和我说话，没有作用——你应该去找心理医生！”<p>　　他反应并不迟钝，顿时脸有怒容。<p>　　我又道：“你想要购买生命配额，我无能为力——真的无能为力！”<p>　　他的怒容更甚，冷笑了一声：“你的生命配额的理论，根本不值一提——在逻辑上完全说不通，只是你的妄想，连你自己都不能自圆其说！”<p>　　我一心认为他是为了生命配额才和我交谈的，却不料他忽然说出这番话来，当然令我感到十分错愕。<p>　　我挥着手，声明：“有关生命配额的理论，不是我提出来的，它来自勒曼医院。想来你也知道勒曼医院是怎么一口事吧！”<p>　　天嘉土王仍然冷笑：“不通就是不通，不论来自何处，不通还是不通！”<p>　　他一连串的“不通”说得我也有点冒火，我且不责问他既然认为不通，又何必亲自前来古堡。<p>　　我只是冷冷地道：“倒要请教。”<p>　　他挥了挥手：“所谓生命配额的理论基础，是假定有关生命的一切都是早已设定了的。根据这个原则，一个人是不是有接受他人生命配额的配额也早已设定一要是一个人根本没有接受他人生命配额的配额，就算生命配额的转移成了事实。对他来说，也一点用处都没有。而一个人是不是有接受他人生命配额的配额，根本无法确知。所以生命配额的转移，到头来终于是虚无飘渺的妄想！”<p>　　他这番话，听来很是不容易明白，他看到我有疑惑的神情，又立刻一字不易地重复了一遍，说得流利之至——可见得这一番话，他曾经经过深思熟虑。<p>　　我用心把他的话想了一想，才道：“你说得对——所以一个人如果拥有接受他人生命配额的配额，生命配额的转移，就终于可以成为事实。”<p>　　他疾声问：“如何才能知道这一点？”<p>　　我摇头：“我不知道，正在研究，所以我不能提供任何帮助，请你原谅。”<p>　　由于他的身份毕竟十分特殊，所以我已经尽量客气对他。他神情苦涩，摇头道：“你弄错了，我并不相信生命配额的转移会成为事实！”<p>　　我莫名其妙：“那你上次派代表来，这次又御驾亲征，是为了什么？”<p>　　他吸了一口气，直视着我：“我有事要你帮助。”<p>　　我更是讶异：“身为一国之尊，又是世界著名的豪富，会有什么事情办不了的，需要你亲自去求人？”<p>　　他仍然望着我，目光之中，充满了期望，可是他说了原因，我一听之下，就忍不住哈哈大笑。<p>　　他道：“我需要一个极度勇敢、极度机智的人来帮助我，你就是这样的人。”<p>　　我一面笑，一面挥手道：“你完全弄错了！我绝不勇敢，更加笨得要死，你对我不了解。道听途说，误会了。”<p>　　他摇头：“早知道求你不容易，不过你也不必一口拒绝，能不能听我说明白，是什么事情要你帮助？”<p>　　我有一个弱点——好奇心太强。在这样的情形下，实在无法抗御好奇心的引诱。<p>　　所以我立刻点了点头：“可以，请说。”<p>　　他一开口说的那句话，听得我头上冒烟，几乎忍不住要给他一拳。他竟然又重复地说：“我今年五十岁了！”<p>　　虽然我没有行动，可是脸色当然难看之至。他苦笑了一下：“你对于我国的历史，显然并不了解。”<p>　　我承认：“对，一无所知——我不知道贵国在人类文明，科学技术上有什么贡献，倒是知道贵国在穷奢极侈方面，颇有建树！”<p>　　我的话才一出口，他就霍然起立，大踏步走向门口。看来准备拂袖而去。<p>　　在我说这种明显表示对他和他的国家表示轻视的话时，我已经预料他会有激烈的反应，所以对他的行动并不表示意外，只是冷笑了几声。<p>　　这时候我以为他一定不会再回头，从此以后，也不可能再见到他了。因为他的国家，虽然在人类进化史上，不值一提，可是他毕竟是一国之王，平时听惯奉承，哪里曾给人这样奚落过。<p>　　然而出人意料之外，他一直冲到门口，就停了下来。停了足足有一分钟之久，从他的背影来看，可以看到他身子在微微发抖，可知他实在是愤怒之极。<p>　　不过他在停了一分钟之后，便缓缓转过身来，脸色依然铁青，不过可以看出他正在尽最大的努力在克制自己的怒意。<p>　　对他能如此控制自己的情绪，我倒是很佩服。<p>　　所以我没有进一步再说什么，又过了一会，他长长地吁了一口气，走了回来，在我面前很严肃地道：“你可以侮辱我，但是不可以辱我的国家！”<p>　　我吸了一口气，也很严肃地回答：“我不感到曾经侮辱贵国，如果我的话说得不明白，给你这种感觉，我可以向贵国表示歉意！”<p>　　这话明显地表示，如果我曾侮辱他，我不会道歉。<p>　　他倒没有进一步发怒，只是冷冷地道：“对于我有所求的人，如此态度，那不是君子所为。”<p>　　我摊了摊手：“那是因为阁下从来没有求过人的缘故，有一句话：上山打虎易，开口求人难。想来你也没有听说过。”<p>　　他沉默了一会，才道：“究竟你是不是愿意听我把事情详细告诉你？”<p>　　我道：“愿意。可是请你不要再重复你的年龄，以及贵国的历史，我对这两点，半分兴趣也没有。”<p>　　土王悻然：“可是事情非从这两点说起不可！”<p>　　我叹了一声，挥了挥手，表示不再坚持。<p>　　土王深深吸了几口气，才又开口说话，一开口，竟然还是那句话：“我今年五十岁了。”<p>　　这次我没有再打他的话头，由得他说下去。<p>　　他顿了一顿：“每一代的国王，到了五十岁那一年，在他过了生日之后的半年之内，都要做一件事，证明他是一个适合在位的国王。如果他不能证明，王族就有权废去他的王位。”<p>　　这一番话，令我感到事情对他来说的严重性——虽然这种国家，不论换谁来当国王，对全世界都没有什么影响，可是对他本人来说，却是头等大事，要是他被废去了王位，他不知道还剩下什么东西。<p>　　他肯这样低声下气求我，当然有其原因所在！<p>　　也可想而知，这件要年届五十岁的国王去做的事，一定很困难，至少要勇敢和智慧并重，才能做得到。<p>　　从有这样的一个传统来看，我对于这个民族肃然起敬——这是一个极好的传统，是在没有民主之下的启然退体制度。人到年老，容易趋向昏庸，胡作非为起来，就是国家民族的大灾难。<p>　　要统治者在五十岁那年去接受一项严厉的考验，当然是淘汰腐朽老人的一个好方法。<p>　　别看这个民族在很多方面。不在先进文明之列，可是这个传统却优秀之至——有几千年文化的国家，如果也有这样的传统，可以把腐朽老人淘汰掉，那就不知道可以避免多少灾祸！<p>　　所以我由衷地喝了一声采：“好！”<p>　　土王像是知道我为何喝彩，他苦笑了一下，又停了一会，才道：“在历史上，曾经接受这种传统考验的国王，一共有三位。”<p>　　我感到很奇怪：“贵国的历史，好像不应该那样短。”<p>　　土王点头：“是——其他的国王，都在到了应该接受考验的时候，选择了放弃王位。”<p>　　我笑道：“这等于是强迫退休——你准备如何选择？”<p>　　我在这样问的时候，神情和语气都充满了讽刺，因为我看出他既不想接受考验，又不想退位。<p>　　土王看穿了我的心思，他伸手直指着我：“你错了，我选择接受考验！”<p>　　他这样说法，倒颇出乎我的意料之外——而且我不明白，他既然有了这样的决定，他来找我干啥？<p>　　我扬眉、耸肩、摊手，用身体语言发出了问题。<p>　　土王沉默了片刻，才道：“在历史上，有三位国王选择了接受考验……”<p>　　我道：“你刚才已经说了。”<p>　　土王又沉默了一会，才一字一顿地道：“这三位国王，都没有回来——从此就没有回来！”<p>　　我呆了一呆，一时之间不明白他这样说是什么意思。<p>　　我还没有发问，土王已经解释：“这考验，是要到一处地方去取一样东西回来。他们——那三位国王，一去之后，就再也没有回来。”<p>　　我仍然没有表面上的反应，可是心中却在想：这种情形在很多蛮荒民族之中都很普遍，温宝裕就曾经被苗疆的苗人要求他“走天梯”来表现他是一个勇士。<p>　　这种所谓考验，大部分情形之下，都有匪夷所思的情节——更多的情形是，考验的过程，根本不是人力所能胜任，而要靠“天意”的帮助，情形十分可笑，属于蛮荒民族无知行为之一。<p>　　我想到这里，忍不住道：“看来，你们崇拜的神，并不保佑那三位国王。”<p>　　土王脸色阴沉，并不出声，我心想有关他人信奉的神，最好不要多开玩笑，所以转口道：“也就是说，在贵国历史上，从来没有一个国王，可以通过传统的考验。”<p>　　他点了点头：“是——”<p>　　在说了一个字之后，他突然兴奋起来，提高声音：“所以，如果我能通过考验，就成为历史上第一个成功的国王，我的子民对我的拥戴也必然空前。”<p>　　我灵光一闪，突然想到了一些事，脱口就道：“现在是不是你的王位有了危机？”<p>　　土王先是震动了一下，接着苦笑：“这是显而易见的——我如果放弃考验，必然要放弃王位。王位有很多人觊觎，危机也就必然存在。”<p>　　我吸了一口气：“要是你接受考验，也一去不回呢？”<p>　　土王道：“我有二十六天的时间，从我开始接受考验算起，到最后一天，我还没有出现，王族就会在三天之内，拥立新的国王。”<p>　　我点了点头，表示明白他的处境——这时候我的神情也很严肃。我想了一会，才道：“由于以前没有成功的例子，所以王为的争夺，你离开的第一天就开始！”<p>　　土王用一种很奇怪的眼光望老我．然后叹了一声：“你想得太乐观了——土位的争夺，十年之前已经开始了！”<p>　　上王的话才一出口，我就“啊”了一声，同时伸手在自己的头上打了一下——我实在太迟钝了！土王这位位置是一块大大的肥肉，想抢夺这个位置的人，自然早已开始活动。而且根据古往今来的例子，这种活动一定集卑鄙下流之大成，这是人类争夺权位的必然规律。<p>　　由此可知，天嘉土王的地位，十分不安全，如果他不能通过那项传统的考验，他就非下台不可。<p>　　虽然他下台之后，生活仍然会比普通人好很多倍，可是长期在权位之上，忽然摔了下来，也就等于从天堂到了地狱，我不以为他能够适应。<p>　　所以对他来说，这个危机也就等于生死关头。<p>　　这恐怕也是他对购买生命配额没有兴趣的原因——他面临的生死大关，并非增加生命配额所能解决！<p>　　情形既然如此，那么他来找我干什么？<p>　　想到这里，我已经心中有数，所以不等他再说什么，我就大摇其头。<p>　　土王的神情懊丧之至，他挣扎着道：“你且别先摇头，能不能听我说完了再表态？”<p>　　我摊了摊手：“你喜欢浪费时间，我可以奉陪——不过结果是一样的。”<p>　　土王又是愤怒，又是无可奈何。过了一会他才道：“传统规定，过项考验，在位的国王可以和一个同伴一起进行。”<p>　　由于已经料到他想如何，所以我对他的话一点反应也没有，甚至连眼睛都不眨一下。<p>　　果然他吞了两口口水，十分艰难地道：“我研究了全世界有资格和我共同进行的人，认为你最适合，所以我想请你作为我的助手……”<p>　　他话没有说完，我已经不住摇头，他略顿了一倾，提高了声音：“如果你肯答应，要什么条件，只管说，只要是我做得到的，都没有问题。”<p>　　我本来想和他开玩笑，说我的条件是要他把土王的宝座让我来坐坐。但是我看到他神情焦切无比，额头上涔涔汗下，可怜得很。这时候，再来和他开这种玩笑，只怕他会精神崩溃！<p>　　所以我忍住了没有说，反倒老老实实地告诉他：“不论你可以提供什么条件，我都不会和你一起去做这种无聊的事——对我来说，其实对全世界来说，部落谁来当领袖，都是一样！”<p>　　土王脸变得通红，厉声道：“我们是一个国家，不是部落！”<p>　　我冷冷地道：“贵国人口若干？”<p>　　土王应声回答：“三十万！不在于人口多寡——一万五千人，也是一个国家！”<p>　　说到这里我已经站了起来，土王也霍然起立，气氛僵硬，我走向门口，准备不再理会他，自行离去。<p>　　土王在我身后叫道：“等一等，你不想知道一下具体的情形？”<p>　　我连头都懒得摇，我开了门，向外走去。<p>　　土王又叫道：“要是我答应你朋友的要求，你是不是可以考虑我的请求？”<p>　　一时之间，我也弄不明白他这样说是什么意思，所以继续向前走去。等到走出了两步，才突然想起，他说的“我的朋友”是齐白。齐白曾有事求他，看来被他拒绝了，所以他现在就提出来当作交换条件。<p>　　我不知道齐白要求他做什么事——事实上齐白这个人又在人间出现，已经大大出乎意料之列，在这个怪人身上，曾经有非常不可思议的事情发生，由于异常的经历，他根本到了另一个空间，在那里享受他那异乎寻常的爱情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_05'>第一百二十一卷 考验 第三章 行为反常</b><p>");

document.write ('　　我虽然曾经记述过他那种奇异的经历，可是对于他所处的环境，并没有亲身经历，所以也不甚了了。只是大体上知道齐白在那个环境之中，犹如处身仙境，快乐无比。<p>　　所以我乍一在古堡中见到他，就感到奇怪，同时也意识到一定有极不寻常的事发生在他的身上，不然他决不会离开他的仙境，来到人间。<p>　　只是当时的环境十分紊乱，齐白一见到我，就要求我介绍他认识天嘉土王，我把他介绍给土王之后，他们之间发生了什么事情，我就不知道了。<p>　　当时我认为土王想得到生命配额，齐白有些事要求他，应该没有问题，现在我当然知道土王另有目的，可是他一样有求于我，而他居然拒绝了齐白的要求，可知齐白的要求一定很难做到——这也是他现在提出来作为交换条件的原因。<p>　　这不但引起我极大的好奇心，想知道齐白究竟要求些什么，而且我也关心齐白，想知道在齐白身上发生了什么事——作为老朋友。可以帮助，一定要尽力才是。<p>　　土王可以说十分聪明，在已经没有转圜余地的情形下，还是引起了我的注意。<p>　　我转过身来，直视着他：“齐白要求你做什么？”<p>　　土王也直视者我，并不出声，一副“你不答应我的要求，我就不告诉你”的神态。<p>　　我感到又好气又好笑，伸手指着他：“你不说也不要紧，可是我要告诉你，你错过了一个最好的机会，齐白应该是陪你去通过考验的最佳人选。”<p>　　土王现出不相信的神色：“他比你能干？”<p>　　我长长地吸了一口气：“我根本无法和他相比，我只不过是一个普通人，而他则非人、非鬼、非神，超越三界，穿梭阴阳，我无法形容——事实上，人类的语言根本无法形容他现在的情形。”<p>　　我这样说齐白，绝对没有夸张，而且事实的确是我实在不知道如何形容齐白才好。<p>　　土王却像是根本不相信我的话。我有点冒火：“你说曾经研究过我，难道就未曾注意到我的朋友？不然你就应该知道，齐白是怎么样的人物！”<p>　　土王仍然神情疑惑：“我没有留意你的朋友——不过他如果真的神通广大，为什么还要有事情来求我？”<p>　　我冲口而出：“他求你什么？”<p>　　土王竟然一脸狡猾，并不回答。<p>　　看来，他还想以此作为我答应他要求的交换条件，我不禁哈哈大笑：“你不说，难道我不会去问他？”<p>　　土王的反应很奇怪，他像是竭力忍住了一句话，没有说出口。那句话好像是想说：就算你去问他，他也不会告诉你！<p>　　我扬了扬眉：“你不知道我和齐白的交情，不论什么事，他都会对我说！”<p>　　土王似笑非笑，神情可恶，我也不打算再和他说下去。可是他却又道：“如果你和他真有交情，那就应该帮助他，使我答应他的要求——他所要求的事情，看来对他重要之至。”<p>　　土王最后的那句话，我倒是绝对同意，不过我还是挥了挥手，冷笑道：“他有事求你，你有事求我，根据数学定律，他的事我也可以帮他完成。”<p>　　天嘉土王大摇其头，神情得意非凡：“人世间的事情，岂能以数学定律来规范？他所要求的事，天地之间，偏偏就只有我一个人可以帮他！”<p>　　我望了他好一会，心中的好奇心更甚。不过我当然不会再问他齐白究竟求他干什么，因为我完全不打算陪他去进行那种考验。<p>　　我略想了一想，心平气和地提议：“你们二人，不妨互相交换，你答应帮他，让他陪你去进行考验，他的能力在我之上，一定能给你更大的帮助。”<p>　　我的提议，一点也不复杂，只要土王相信齐白的能力，立刻可以成交，两人各适其适，问题自然解决。<p>　　土王皱着眉，很认真地考虑我的建议，过了一会，才道：“我仍然认为你是最佳人选。”<p>　　我也很认真地回答他：“比我能力强的人，天下有的是！旁人不说，这个古堡的主人，就上天下地，无所不能。你住在深宫，关起门来做土王，对外界的事情，知道得太少了。”<p>　　天嘉土王又想了好一会，才十分勉强地点了点头，“好，我只管和齐白去商量……不过要是事情不成功……我还是要来麻烦阁下。”<p>　　我当时并没有在意，只是随口答道：“你再来烦我，也没有用，我不会为你的王位出力！”<p>　　话一说完，我转身就走，只听得土王在我身后，唉声叹气，听得出他真是忧心忡忡。我心想，齐白虽然非神非鬼，可是真的神出鬼没，要找他不是容易的事。<p>　　我刚想回头问一问土王是不是有把握找到齐白，已经听得土王的声音老大不情愿地说着：“你可以再和我商量，卫斯理对你十分推崇，看看你是不是真的如此！”<p>　　这几句话，只听第一句，还以为他在和我说话，听下去才知道不是。听来他像是在对齐白讲话！<p>　　土王的那几句话，并无奇特之处，可是这种情形却令我吃惊之至，自然而然停了脚步。<p>　　令我吃惊的原因是，我听出土王的话是在召唤齐白。<p>　　我知道齐白有突破空间的本领，那不会令我吃惊，可是我深知齐白的为人，高傲无比，能容人呼之则来？<p>　　土王居然习惯地用召唤下人的口吻来召唤齐白，怎能成功。我的提议，等于白说了！<p>　　我的吃惊，分成两个部分。先是吃惊于土王的无礼，我疾转过身，刚想出言斥责，却已听到齐白的声音，若远若近，飘飘忽忽地传来，正在回应土王的召唤：“来了！来了！”<p>　　我这一惊更是非同小可！齐白竟然召之即来，这固然使我意外之极，同时也想到，那必然是齐白有求于土王的事，对齐白来说，重要到了极点，他才会如此委屈自己。<p>　　那事情对齐白来说，既然如此重要，我自然非管不可，所以我站定了不动，看等齐白出现之后，我可以做些什么。<p>　　转眼之间，眼前一花，齐白已经出现在一排书架之前，一时之间，我简直不能相信我自己的眼睛！<p>　　齐白会突然现身，我早已经经历，不足为奇，可是他的行为却令我难以相信这个人是我所熟悉的齐白。<p>　　只见他才一出现，就立刻向上王行礼，接着急忙趋向前，双手握住了土王的一只手，用力摇动，脸向着土王．脸上的那种谄媚之情，就算请唐宋八大家一起来执笔，只怕也形容不出来！<p>　　齐白从来也不是这样的人，以前他对盗墓老前辈病毒也只是尊敬，从来也没有这样肉麻的表现。<p>　　我用力眨眼，以肯定眼前出现的是事实。<p>　　这时候上王现出很是鄙视的神情——这是自然而然的事，越是献媚，越是遭人看不起，这是一定的规律。<p>　　我也多少有点明白，何以我竭力向土王推荐齐白，土王总是不相信齐白的能力。那一定是上次齐白见到土王的时候，情形也是如此，所以招来上王的轻视之故。<p>　　土王抽回被齐白握住的手，同时用极无礼的手势，挥着手令齐白离他远一点。<p>　　齐白在向后退开去的时候，甚至也是弯着腰，不敢挺直身子，脸仍然向着土王，神情像是恨不得能够去舔土王的鞋底，那副奴才相，真是令人作呕！<p>　　虽然这种情状并不罕见，日常总可以看到一些卖身投靠新主子的奴才，如此这般地丑态百出，可是我绝不认为这种情状应该发生在我的朋友身上。<p>　　所以我忍无可忍，大喝一声：“他妈的齐白！你在闹什么鬼！”<p>　　我大声一喝，齐白才抬头向我望来。<p>　　接下来发生的事，令我更无法相信那是事实，看齐白的情形，像是他出现之后，根本没有注意到我的存在，直到此时，才看到了我。<p>　　他看到了我之后的反应，简直难以想像，他先是怔了一怔，然后突然之间就变了脸，变化之快，难以形容。刚才他还是一头摇尾乞怜的狗，转眼之间，就变成气焰万丈，连身子都还没有来得及挺直，就已经向我呼喝道：“这里没有你的事，你走开！”<p>　　我一生的冒险生活，训练了我迅速无比的应变能力，可是这时候在齐白的斥责之下，我却像个傻瓜一样，张大了口，不知道如何才好——因为我绝没有想到，齐白会用这样的态度来对我！<p>　　就在我呆住了不知道该如何才好之际，总共也不过一秒半秒的事情，齐白的神情变得更凶狠，样子也更可怕——一些电影中的反派、豪门走狗之类的嘴脸，就是这样子。<p>　　他再次怒吼：“叫你走！走！走！”<p>　　他一面吼叫，一面挥手顿足，眼珠瞪得极大，以致脸上的肌肉也为之扭曲。<p>　　这时候我心中的吃惊，多于生气，因为齐白的情形看来像是中了邪，本来他这种情形，看起来更像是鬼上身，可是他和鬼魂之间，有着奇妙的、纠缠不清的关系，鬼上身这种事情，大概不会发生在他的身上，我感到一定是有什么外来的力量，影响了他的行为。所以我向他走去，同时道：“你镇定些，究竟发生了——”<p>　　我一句话还没有说完，齐自己经同时向我冲了过来，竟然二话不说，扬手向我脸上就掴！<p>　　这一下突如其来的攻击，更是意外之极，我立刻一翻手，抓住了他的手腕，可是还是给他的指尖碰到了我的脸颊，由此可知我在那一刻，由于吃惊而反应慢了许多。<p>　　就是在这样的情形下，我还是没有见怪之心，只认为齐白的运行不受他自己的控制。<p>　　可是接下来我手中突然一空，明明抓住齐白的手腕，却变成了空手，眼前一花，齐白也不见了踪影。再定睛一看，齐白已经到了土王的身边。<p>　　我知道这是他在施展突破空间的本须，而他在到了土王的身边之后，还不忘向土王笑一下，然后才沉下脸来，向我喝道：“叫你滚，你就滚！你这个人，从来就成事不足，败事有余，只有破坏，没有建设．你快滚！”<p>　　片刻之间，我只觉得遍体生凉，如同浸入了冰水一般。<p>　　因为我看出来，齐白的行为，并不是受了什么外来力量的影响，完全是他确然想那样做！<p>　　我还无法知道他这样做，目的是什么，可是我却可以肯定，他在这样做的时候，心中绝没有把我当成朋友。<p>　　他并不是做戏给土王看——如果是那样，倒至少应该先向我打个眼色，或者做个手势。他是真正想压低我，抬高他自己。<p>　　多年的朋友之交，竟然会发生如今这样的情形，真是令人心寒！一时之间，我仍然难以适应，只是后退了两步。齐白又一声大喝，顺手抄起一张倚子，向我直扔了过来。<p>　　我心头那口闷气无处可出，也大喝一声，一拳打出，打得那张椅子四分五裂，散了一地。<p>　　我再也不向齐白看一眼，转身就走。<p>　　至少有十几秒时问，由于我心情实在太激动，以致眼前金星直冒，什么也看不到。<p>　　直到我几乎和一个人碰个满怀，才定过神来，看清楚站在我面前的，正是大胡子康维十六世。<p>　　康维瞪大了眼睛，神情吃惊，问道：“卫君，你怎么了？脸色怎么比机器人还难看？”<p>　　我连透了儿口气，虽然心口还是闷塞无比，可是总算可以开口说话了。我张大了口，脱口道：“我瞎了眼，认错了……不知什么东西当朋友！”<p>　　康维身后传来柳絮动听的声音：“卫先生动真气了——其实大可以不必。”<p>　　她说着。从康维的身后闪了出来，继续道：“对于不是东西的人，最好就当他不是东西——根本不必放在心上。”<p>　　我苦笑逍：“道理谁都明白，可是身历其境，这口气可真难咽得下！”<p>　　柳絮笑靥迎人：“可得闻其详乎？”<p>　　我叹了一声：“你刚才还叫我不要放在心上，我遵命以行，已经忘记了！”<p>　　柳絮也没有再问．康维神情疑惑，我伸手在他肩头上拍了两下。“还是你这个机器人好——人心……太不可测了！”<p>　　说了之后，我又忍不住长叹数声，才道：“这里的事，已告一段落，我们后会有期。”<p>　　他们两人送我出古堡，我驾车离去，一路上精神恍惚，一直在想齐白的行为究竟是为了什么。<p>　　我得出了一个初步的结论：齐白有事求土王，希望在土王面前竭力表现他自己。<p>　　可是我不明白的是，何以他要在土王面前这样抵毁我？<p>　　说来说去，问题还是在他要求土王的是什么事情，而这是完全无法凭空想像的事。而且我对齐白失望之至，再也不想去想它，所以就真的如柳絮所说——把它忘记了。<p>　　接下来两天，我又到了非人协会总部附近的一个小湖旁边，住在一家乡村旅馆中，目的是想能等到白素。<p>　　白素莫名其妙成了非人协会的会员，而非人协会的行为也不是常人所能预料——生命配额的转移，还只是一个设想，离成为事实十划还没有一撇，他们就已经先开会讨论哪一种人应该有资格接受他人的生命配额，虽然说做事宜未雨绸缪，可是也未免太早了些。<p>　　我离开的时候，并没有和白素定在哪里见面，我来到非人协会的附近，等候白素，是因为近年来我和白素之间，越来越心意相通——情形和神通之中的“两心通”很类似。<p>　　我们并没有刻意“修炼”这门功夫，只是相处久了，脑电波活动的频率就自然而然容易接近，能够了解对方的心意。我相信脑电波的活动毋远勿届，不受距离的影响。<p>　　为了证明这一点，我们经常在不同的距离分开之下，互相向对方传达心意，不过成功率并不是很高。<p>　　这次我想再试验一下，看看白素是不是能够接收到我脑部活动所传送出去的讯号——反正就算不成功，也没有损失。<p>　　到了小湖边上第一天，我就集中精神，只想着要白素能够前来和我相会。<p>　　在这一天里，我发现有些情形很奇怪。小湖边应该很平静，可是我却发现了有不少不三不四的人，老在我一百公尺的范围内打转。<p>　　那些人形形色色，什么种类都有。有的看来是新婚夫妻来度蜜月，有的是老先生和老太太，也有三三两两钓鱼客，也有对着湖光山色写生的画家……<p>　　这些人要说有古怪，也难以说出具体古怪在什么地方，他们和我目光接触的时候，也都很客气地打招呼。可是我的直觉却告诉我这些人大有古怪。<p>　　于是我留心观察他们，可是看来看去，又实在看不出什么毛病来。<p>　　要不是我对自己的直觉有充分信心，一定会以为自己神经过敏了。又过了一天，白素没有出现，可是周围的人却更多了。到了中午，我在小湖边散步，不论我走向何处，在我二十公尺的范围内，必然有人出现。<p>　　这令我感到气恼——那些人分明是在监视我，他们既然如此鬼头鬼脑，身分隐密，那么我需要做的事首先就是揭穿他们的身份。<p>　　我估计他们属于非人协会，所以想了一想之后，我向一个咬着烟斗，看来像是在湖边沉思的中年人走了过去。<p>　　我之所以选择那个中年人，是因为我留意了好一会，看到有七八个人，曾经在他的近距离经过，虽然我没有发现他和那些人之间有什么沟通，可是这种情形并没有发生在其他人身上，或许他们的沟通方法隐密，我没有觉察。<p>　　凭这一点观察所得，我就可以假设这个中年人是所有人的头头。所谓擒贼擒王，我当然首先要找他。<p>　　我一直走到他的身边，他很自然地向我望了一眼，点了点头，然后视线又转向远方，装出一副若无其事的样子来。<p>　　我心中冷笑了一下，很自然地问：“你们的会，开得怎么样？有结论没有？”<p>　　这两句话，听来有些没头没脑，可是如果他是非人协会中人，自然会明白我的意思。<p>　　那中年人陡然听到我这样说，震动了一下，张大了口，连烟斗也掉了下来。<p>　　他也顾不得去捡拾，转过头，瞪大了眼，向我望来，其吃惊程度远远出乎意料之外。<p>　　不过他也在极短的时间之内，就恢复了镇定——快到了我几乎以为刚才看到他吃惊的情形，是我眼花了！<p>　　他在转眼之间，臧然变得脸带笑容，先好整以暇地抬起了烟斗，然后才道：“卫先生，真是名不虚传——真不知道我们在什么地方露了破绽，给你看穿了。”<p>　　他一开口，竟然立刻承认自己所为，这倒很是意外，也使我对他们的反感程度减低。何况非人协会虽然对我无礼，可是白素已经是会员，我和他们之间，也没有理由处于敌对地位。<p>　　所以我笑了一下：“你们并没有破绽。”<p>　　那中年人大是讶异：“那阁下是如何知道我们是在留意尊驾的行动？”<p>　　他竟然把监视这种丑恶的行为说得如此优雅，我笑了起来：“说出来你可能不服气——我只是凭我的直觉，感到你们鬼头鬼脑，不怀好意！”<p>　　那中年人呆了一呆，起先像是不是相信我的话，可是立即笑了起来：“鬼头鬼脑抑或有之，不怀好意则绝对是阁下的误会。”<p>　　此人说话甚是风趣，我也笑道：“然则难道是一片好意？”<p>　　他突然神色变得十分严肃，先点了点头。然后才道：“真是一片好心——只是不知道如何向阁下表达。”<p>　　我心中大是疑惑，不知道他这样说是什么意思。同时我也感到自己的判断可能有误——如果对方是非人协会的人，不会说出这种话来。<p>　　我沉声道：“直说即可。”<p>　　在我和那中年人对话之间，已经有四五个人接近我们，隐隐成了包围之势，所以虽然中年人说一片好心，我还是全力戒备，而且也可以进一步肯定他们并非属于非人协会。<p>　　可是那中年人一开口，却和我当他是非人协会中人，问他的那个问题按得上，他道：“我们开会讨论，开会……经过再三的讨论，已经有了结果——”<p>　　他说到这里停了下来，像是不知道该如何说下去才好。<p>　　我笑了一下：“你们的决定如何？”<p>　　中年人直视着我：“真要直说？说了你不会见怪？”<p>　　虽然我已经感到他们可能不是非人协会的人，可是这个问题却是我一开始就问下来的，所以顺着这个问题，我还是把他们当作是非人协会派出来的。<p>　　所以我自然而然回答：“我为什么要见怪？大不了你们决定我投有资格接受生命配额的转移——我可以告诉你们，从头到尾我根本对他人的生命配额没有产生过兴趣！”<p>　　我把话说得再明白不过，可是对方的反应却奇怪之至。不但那中年人现出讶异莫名的神情，在身边的几个人，也有的发出了感到奇怪的声音——他们一直把自己的身份掩饰得十分好，要他们有这样的反应，非得我的话令他们真正感到奇怪才行。<p>　　然而我的话怪在何处呢？难道他们认为全世界的人，都希望能够得到更多的生命配额？<p>　　我正在思疑，那中年人伸手在额头上打了一下，瞪大了眼望着我：“阁下在说什么？请恕我不懂莫测高深！”<p>　　他的神情绝不像是做作，在那一刻我已经可以肯定，他不属于非人协会。<p>　　我知道这个误会没有必要延续下去，所以我挥了挥手，直截了当地问：“你们不属于非人协会？”<p>　　那中年人神情更是莫名其妙：“非人协会？那是什么东西？”<p>　　我也学着他，在自己头上打了一下，有点啼笑皆非：“我误会了——”<p>　　我虽然知道自己弄错了，可是一时之间也不明白何以我们的对话可以由我误会的问题开始，而又可以继续下去。<p>　　那中年人显然也有同样的疑惑，所以我们两人都用疑惑的眼光望向对方，过了一会，中年人才道：“如果你弄错了我们的身份，那么你所说的开会结果，也不是我们的那回事了？”<p>　　我苦笑：“应该不是——这叫误打误撞，刚好你们也开过会……你们的会，难道和我有关，所以你们才来注意我的行动？”<p>　　我在这样说的时候，心中急速转念，想弄明白这伙人和我会有什么关系，可是放眼看去，走近来的人越来越多，却全是生面孔，自然无法知道他们的来历。<p>　　在这样的情形下，我如果对他们一无所知，那就显得我很低能，我总要多少把他们的来历说出一点名堂来才是。<p>　　我注意到那些人不论男女老少，肤色都很黝黑，脸型也有共同的特征，他们的服饰打扮虽然不同，可是有几个青年人，腰间都有新月形的匕首——刀套上用各种宝石装饰，很是华丽。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_06'>第一百二十一卷 考验 第四章 死穴</b><p>");

document.write ('　　我的视线才一接触到那几个人腰间的匕首，心中陡然一亮——在我和天嘉土王见面的时候，土王总喜欢把手放在腰间，在他的腰带之上，也有着一柄匕首，当然皮套上的宝石，更要华贵得多。<p>　　由此可以推论，这些人和天嘉土王有关。<p>　　多半是土王仍然想我帮助他去通过考验，所以才派了那么人来跟踪我。<p>　　想到这里，我心情大是轻松，笑道：“其实不论你们开会的结果如何，都和我没有关系——我已经和天嘉土王会过面了。”<p>　　我说得轻松，可是我的话才一出口，不但那中年人大是紧张，连周围的那些人也都神情异样，有七八个青年人急速向前跨出了几步，一时之间气氛变成十分恶劣。我也扎定了马步，准备随时动手，因为看起来那些人好像准备向我发动攻击。<p>　　那中年人不但紧张，而且十分焦急，他竟然伸手向我抓来。在那一刹间，我当然句以轻而易举地反抓住他的手，可是我却看出他并不是向我攻击，而是在心慌意乱之余，想随便抓住什么，以求心中略安而已。<p>　　所以我任由他双手一起抓住了我的手臂。<p>　　只见他神情惶恐已极，声音发颤，问道：“你已经答应他了？”<p>　　他这样的反应，令我大是讶异——如果他们是天嘉土王派来的人，应该很高兴我已经答应了土王的要求才是，绝不应该有现在那样的反应。<p>　　这时不但那中年人像是受到了极大的打击，其余人等更是愤慨莫名，那几个青年更是对我怒目相向，刹那之间充满了敌意。<p>　　本来那些人虽然行为鬼头鬼脑，可是我并不感到有强烈的敌意，要不然我也不会估计他们是非人协会的人。<p>　　可是现在四面八方紧迫过来的敌意，简直已经化为一股浓浓的杀气，令人心中凛然。<p>　　我一感到气氛不对，立刻反手抓住了那中年人的手腕——这样就算所有的人向我发动攻击，我制住了他们的首领，应当可以占到上风。<p>　　也就在这时，两个青年已经冲到了我的面前，匕首出鞘，寒光闪动。在他们将攻未攻之间，我徒然心中一动，确定了那些人的来历，我很是恼恨自己直到这时候才想到了对方的身份，不由自主地发出了一声怪叫。<p>　　同时那中年人也怒喝：“退开！全退开去！”<p>　　我为了表示对他们决无故意，所以在中年人叫嚷之际，我已经松开了他的手——既然已经料定了他们的身份，我当然可以肯定我和他们之间，不会起冲突。<p>　　他们的确和天嘉土王有关系，但却不是土王派来的人，不是土王的手下，而是土王的反对者！<p>　　我明白了这些人是土王的反对者，就决不会和他们成为敌人，所以大可以不必紧张。<p>　　我松开了那中年人之后，立刻就大声道：“没有，我没有答应土王的要求！”<p>　　一句话就令得四周围所有人的情绪，刹那之间改变，有的人甚至因为高兴，而发出了近乎呜咽一样的欢呼声，可知他们的心情激动之极。<p>　　那中年人比较冷静，虽然他也有意外惊喜的表情，可是他盯着我看，并不出声。<p>　　我向他摊了摊手：“如果你们的目的，是要我不答应土王的要球，那你们根本不必向我提出，因为我们认识一致。”<p>　　那中年人仍然不出声，一个身形高大的青年叫道：“你也和我们一样，反对土王的统治？”<p>　　这个问题，不容易回答，更不是三言两语所能说得明白，牵涉到的问题很多。<p>　　当然，在当时那种情形下，我不会和他们作详细的讨论，我想了一想，道：“我反对一切非经人民选举产生的政权。”<p>　　那中年人吸了一口气，向四周围摆手，他虽然没有说话，可是他的手势却十分有力，至少有四五十人，转眼之间随着他的手势，无声无息走开去，不到三分钟，就走得踪影不见，湖边只剩下了我和那中年人两个。<p>　　那中年人这才叹了一声，又犹豫了一下，才道：“我很高兴，也很幸运，和阁下不是敌人。可是也遗憾之至，我们不能成为朋友。”<p>　　他的话听来莫测高深，可是只要略想一想，也就很容易明白。这中年人气度非凡，其余人又对他尊重之至，可想而知他一定是王族中人。<p>　　也就是说，他是王位的争夺者。<p>　　他反对天嘉土王的统治，目的并不是为了推翻极权，只是为了他自己可以当土王。<p>　　所以他成功也好，失败也好，对老百姓来说，完全没有影响。所以我不帮助天嘉土王，和他并不处于敌对的地位，可是也不会是他的朋友。<p>　　我突然感到十分厌恶，像这种推翻了一个极权，结果却建立了更残酷以逞的另一个极权的情形，人类历史上屡见不鲜。<p>　　更令人恶心的是在这种过程中，必然有一方声称自己为民请命，好像正义公理完全在他这一边，可是结果却是好话说尽，坏事做尽！人类行为之丑恶，以此为最。<p>　　所以我退开了几步，用身体语言表示和对方的距离。同时我冷冷地道：“请阁下和阁下所领导的人，不要再在我周围出现，我对于你们的王位争夺战一点兴趣也没有！”<p>　　那中年人居然十分知情识趣，立刻连连点头：“是，是，阁下不帮天嘉土王，我感激不尽——”<p>　　我不等他说完，就大声喝止：“住口！我作什么或不做什么，都不是为了你，和你的争斗决无任何关系！你要是对我表示感激，可能要面对由此产生的反效果！”<p>　　那中年人仍然笑容满面，连声答应。<p>　　我不愿和他再纠缠下去，转身就走。他却在我身后叫道，“请等一等，我还有一句话。”<p>　　我并没有停住，只是放慢了脚步。只听得他大声道：“请注意一件事——天嘉土王答应给你什么条件，我都可以加倍奉上！”<p>　　我陡然转身，同时扬起手来，真想立刻冲上前去，给他两个耳光，可是看到他的样子，却全然不感到自己有什么不对之处，反倒很殷切地盼望着我的回答，令我感到我和他之间完全无法沟通。在这样的情形下，就算把他打死，只怕他也不知道为了什么。<p>　　所以我大可以省点气力，我就没有出手，只是冷冷地望了他一眼，就转身走了开去。<p>　　他也没有跟上来。我回到旅馆不久，就发现那些人全都不见了。我一心来等白素，却遇上了这件事，自然无趣之至。<p>　　除了无趣之外，我还感到非常不自在，因为那些人能够跟踪我来到这里，一定经过周详的布置，我的行动，早已在他们的监视之下，我竟然并不觉察，这种现象，表明我已经不是很适合再在冒险生活中打转了——要是他们想对我不利，就有很多机会可以下手。<p>　　而且他们确然有对我不利的理由——要是我答应了天嘉土王的要求，就变成和他们处于敌对地位，对于他们可能加在我身上的暗算，由于我的感觉迟钝，完全无法预防。<p>　　有了这种感觉，心中的不快，至于极点！<p>　　我也不想再等白素，只想找一个地方，好好的想一想，在我身上究竟发生了什么事，以致出现如今这样的局面。<p>　　还真要感激天嘉土王和那中年人，如此看得起我，认为我在他们的王位争夺中，可以起到决定性的作用。<p>　　我驱车到了机场，也不问目的地，就上了最早起飞的一架飞机。<p>　　飞机起飞之后，我要了一瓶酒，一口气就喝了半瓶，然后闭目养神，心绪极乱，想到自己是不是也应该像白老大一样，找个地方去隐居。可是随即又想到，以白老大之高龄，虽说隐居，可是一有什么事情，他还不是照样参与。由此可知，真正要跳出红尘，绝不是容易的事情。<p>　　我想到这里，不由自主叹了一口气。<p>　　那口气还没有叹完，就听到我身后传来了一个熟悉之极的声音，在低声问道：“卫君何至于借酒浇愁、长嗟短叹？”<p>　　那声音我再熟悉不过、所以刹那之间我还以为是自己的幻觉，以为是酒喝得太急了所造成的，故而我并没有转头去看，反倒又叹了一声。<p>　　这时候有一人坐到了我身边的空位上，我也懒得去看是什么人，从我这时的行动中，可以看出我当时心境之不佳，简直已经到了极点。<p>　　在我旁边坐下的那人，竟然伸手在我的手背上轻轻拍了两下，像是在安慰我，叫我不要那样心绪不宁。<p>　　这一下令得我大吃一惊——虽然我已经感到自己的反应开始迟钝，可是还不至于迟钝到了这种地步！<p>　　我立刻一翻手，抓向那只手的手腕——这是武术中的一招小擒拿手，我不敢说自己出捷逾闪电，但也绝对只是半钞之内的事。<p>　　我既已出手，视线也自然而然投向我攻击的目标。<p>　　只见那只手动了一下，分明可以在电光石火之间避开我的那一抓，可是却立刻静止不动，给我一下抓个正着。<p>　　这再明白也没有，对手是怕我一下抓不住，心中更不好受，所以才让我抓住，来安慰我的。<p>　　到这时候，我对于身边的是什么人，自然再无疑问，苦笑了一下：“几十年夫妻，何必相让！”<p>　　那人——当然就是白素，声音柔和：“一时情绪不佳，不必心灰意懒。”<p>　　我抓住了她的手，自然知道她曾经经过精心化装，因为那只手看来肤色很深。我抬眼向她看去，忍不住笑了起来。白素她化装成一个妇女，眉心之间还点着鲜红色的一点。<p>　　我一面笑，一面指着她的鼻尖：“还少一个鼻环。”<p>　　白素也笑：“已经够好了，至少——”<p>　　她讲了一半，就没有再说下去。我自然知道她想说什么，她是想说至少在我身边已经打了不少转，而我没有认出她来。她没有说下去的原因，当然是怕又刺激我。<p>　　我自己也觉得好笑，摇了摇头：“我心神恍惚，听到你的声音，还以为是幻觉！”<p>　　白素望定了我，我摊了摊手：“连这班飞机目的地是何处，我也不知道！”<p>　　白素没有说什么，只是握住了我的手。我把在湖边等她，遇上了那些人的经过，告诉了她，同时也说出了因此而产生的不宜再过冒险生活的感觉。<p>　　白素听了，仍然好一会不出声。<p>　　过了许久，她才感叹地道：“其实我们都不是主动地喜欢冒险，只不过是许多事情逼上身来而已。所以无所谓是不是适宜冒险生活——除非你不再要生活！”<p>　　我想了一会，还是很有些无可奈何之感，摇了摇头：“至少可以主动地避开会带来麻烦的事。”<p>　　白素忽然笑了起来：“只怕生活不会依照主观愿望来进行！”<p>　　她竟然讲起这种所谓“充满哲理”的话来，未免叫人啼笑皆非，同时也叫人不明白实际意义何在。<p>　　我刚想进——步询问，白素已经向我使了一个眼色，我呆了一呆，循她的眼光看去，机舱中人并不是很多，不超过十个。不过我在一望之下，就发现至少有三个人，目光正从我们身上，迅速地收回。<p>　　他们的行动，表示刚才他们正密切地注意我和白素。<p>　　我相信这几个人，是一直跟踪我上飞机来的，看他们的外貌，还是和土王一类。这些人竟然如此阴魂不散，真是岂有此理，叫人忍无可忍！<p>　　我向白素作了一个手势，示意她留在座位上，我起身向离我最近的一个人走去，那是一个看来很有身份地位的老者，我不能肯定是不是曾在湖边见过他。<p>　　我去势汹汹，可是对方并不感到惊讶，反倒略欠了欠身，表示欢迎，神情镇定。<p>　　我来到了他的身边，坐了下来，冷冷地问：“你属于哪一边？拥护天嘉土王。还是反对天嘉土王？”<p>　　老者神情优雅地笑了一下：“既不拥护，也不反对。”<p>　　我瞪着他，正想口出恶言，他已经道：“作为王族中辈分最长、和可以代表许多人的身份，只是希望能按照传统的规矩办事。”<p>　　我还是忍不住：“那是他妈的你们家里的事，你们这样阴魂不散地跟着我，算是什么！”<p>　　老者的态度仍然很优雅，他道：“很感激你来要求解释——”<p>　　他话没有说完，我已经对他那种软皮蛇的态度感到不耐烦，我冷笑道：“不是我要求，是你们必须解释！”<p>　　老者摊了摊手，道：“我们知道，天嘉上王要求你陪伴他一起通过考验，所以我们必须知道你是不是答应——你答应或是拒绝，意味着天嘉通过或是通不过考验，我们要先做好准备，这是我们国家的头等大事，不能在没有准备的情形下，仓猝从事。”<p>　　我又是骇异，又是好笑：“你们太看得起我，怎见得一有我参加，天嘉土王就可以通过考验？”<p>　　老者也笑了起来：“老实说，阁下是何等样人，一个月之前，我还一无所知。只是我知道天嘉土王在三年前就已经开始物色人才，陪他一起通过考验，结果他认定了阁下是最佳人选，我相信他的选择不会错！”<p>　　我大摇其头：“不但错了，而且大错特错——因为我根本不会答应他的要求！”<p>　　老者用很是疑惑的眼光望着我，明显地表示他并不相信我的话，这令得我很气恼：“你举三个不相信我的原因给我听。”<p>　　老者应声道：“一个就够了——要是你不答应天嘉土王的要求，为什么你会到我们国家去？”<p>　　我又想口出恶言，问他谁想到他那种地方去。可是话没有出口，就听到白素在我身后轻轻咳了一声。我心中陡然一动，失声道：“这飞机是飞到你们那里去的？”<p>　　老者瞪大了眼：“别告诉我，你不知道飞机的目的地！”<p>　　我苦笑，回头向白素望去，白素向我作了一个无可奈何的表情。我也真是无可奈何之至，一面摇头，一面道：“你不相信，我也没有办法！”<p>　　出乎意料之外，老者居然道：“我相信——因为这一个月来，我已经完全知道阁下是何等样人了！”<p>　　我松了一口气：“谢谢你肯相信我。”<p>　　老者叹了一声：“那是天嘉土王的不幸，是海高的大幸——我可以开始筹备海高土王的登基典礼了。”<p>　　我当然知道海高就是我在小湖边见过的那个中年人，这时候老者也道：“天嘉和海高两个人你都见过，你觉得他们两人谁当土王更好？”<p>　　这问题本身已经十分好笑，再加上他问得一本正经，煞有介事，更令我忍不住哈哈大笑。<p>　　机舱之中，除了我和白素之外，其余大概全是老者的从员，所以他们都向我怒目而视，怪我对老者无礼。<p>　　老者的反应却很认真：“你的意思是，他们两人谁当土王都是一样？”<p>　　我出言讽刺：“你居然明白！”<p>　　老者缓缓摇头：“其实大有不同，有的土王对百姓好，有的土王对百姓不好——这其间就大有差别。”<p>　　我冷笑：“古代百姓不懂，只好祈求上苍赐一个好土王，现在百姓早已知道自己有权选择一个好‘土王’，这是人类文明进步的成果。虽然还有不少地方，土王们用枪杆剥夺了百姓的这种权力；可是在文明国度，‘土王’是由百姓选出来的，叫做‘民主’，这你只怕不懂了。”<p>　　老者闭上了眼睛一会，并没有接我的话——对于还有土王制度的国家来说，民主选举国家领袖是一个遥不可及的梦，老者当然无法回应我的话。<p>　　不过老者按下来的反应，倒也大大出乎我的意料之外。<p>　　老者苦笑了一下：“想要天嘉土王接受全民选举，来决定他的地位，是不可能的事情。”<p>　　我问道：“为什么？听你的话，天嘉土王似乎颇得民心，比海高要好。”<p>　　老者一味摇头：“虽然如此，天嘉土王宁愿接受传统的考验——虽然在历史上从来没有一个土王可以通过这种考验，而且个个下落不明，生死难料。所以他算是一个极有勇气的人——”<p>　　他顿了一顿，才继续道：“可是最有勇气的土王，也不敢把自己的王位交给全民去决定，这是所有类似土王那种统治者的死穴。别说付诸实现，他们只要一想起来，都会害怕得全身发抖，精神失常，行为疯狂。我们只不过是地球上微不足道的小地方，当然不能逃出这个规律。连有的巍巍大国，也是一听到全民选举就发神经病，可知这种毛病之根深蒂固。”<p>　　就是这一番话，令我讶异莫名，大大出乎意料之外。<p>　　老者看到了我惊讶的神情，笑了笑：“我有三家大学的博士衔头，其中有一个是政治学博士。”<p>　　我忍不住道：“阁下既然有这样深刻的认识，为何不努力改革贵国的政治制度？”<p>　　这一下轮到他哈哈大笑：“我为什么要改革？一旦改革，我的地位也要交给全民去决定了——我也同样害怕！”<p>　　我一点也不感到好笑，只觉得恶心。我冷冷地道：“人们这种人，看起来是威风八面的统治者，实际上却是彻头彻尾的懦夫，比老鼠还不如，是人类的渣滓邪秽，一定会受到历史的荡涤和消融！”<p>　　这一次，老者的反应更出乎我的意料之外，他现出很疲倦的神情，连声音都变得苦涩，他居然对我的话表示赞同：“你说得对，这就是为什么我们这种人一听到全民选举就又恨又怕的原因。”<p>　　他承认了这一点，我冷笑一声，不再说下去。<p>　　我回到了座位，白素双手互拍，虽然没有发出声音，可是当然是对我刚才那些话的喝彩。然后她又低声道：“飞机飞到土王的势力范围之内，卫大英雄只怕会有麻烦。”<p>　　我大声道：“欢迎之至！”<p>　　我这句话是说给机舱中某几个人听的——我相信在老者率领的那些人中间，必然有天嘉土王的耳目在。权力斗争的卑鄙肮脏、下流无耻，是自古已然，于今尤烈的事。不但在老者的那些人中，有天嘉土王和海高的耳目，在誓死效忠的天嘉土王和海高的部下之中，当然也各有反叛在。<p>　　至于见风使舵，见权就跪拜，有奶便是娘，早上说黑，晚上说启，脸皮比牛皮还厚等等更是全挂子的本领，所以我相信我的话一定会传到土王的耳中。<p>　　我倒要看看这个表面上勇敢，实际上胆怯的土王，能把我怎么样！<p>　　白素明白我的意思，扬了扬眉，表示支持。<p>　　我心中感到好笑——不久之前，我还在想找——个地方隐居，不问世事。可足现在却又无事生非，唯恐天下不乱，由此可知真是江山易改，本性难移。<p>　　机舱中暂时变得平静，过了一会，从驾驶舱中走出穿着机长制服的人，直来到我面前，神态十分恭敬，弯下身子：“卫斯理先生，有你的电话。”<p>　　我还没有反应，就听得那老者发出了一下闷哼声，接着机长压低了声音，神情郑重之至：“是土土的电话。”<p>　　我自然也明白了老者何以有此反应，因为他知道在机舱中已经有人秘密地把发生的事情报告了土王，所以土王的电话才会打到飞机上来。<p>　　我索性做戏做到十足，懒洋洋地道：“麻烦你告诉土王，我现在不想听电话。要是他想和我讲话，只要他有办法赶在我的前面，先在机场上着陆，我倒可以给他一点时间。”<p>　　机长的神情，看来像是不相信他自己的耳朵，呆在那里，不知如何才好。<p>　　那老者扬声道：“就照卫先生的话去做。”<p>　　机长这才连声答应，走回驾驶舱去。<p>　　机长走开之后，老者学着我的腔调，也懒洋洋地道：“想不到阁下也深明讨价还价之妙——这架子端得越大，条件就会越好啊！”<p>　　本来我对这老者颇有好感，因为他能把一些人竭力在遮掩的事情直截了当的说了出来。<p>　　可是如今他这样讽刺我，证明我和他之间还是有着不可跨越的鸿沟。我冷冷地道：“对了，我有许多条件要提出来，第一条就是要天嘉土王把你贬为平民。”<p>　　老者的脸色，变得尴尬之至。这人是一个悲剧人物——他的知识和他的行为完全相反，在这种情形下，他只要不是天良丧尽，多少还有一点人性的话，他就会感到痛苦莫名。<p>　　看现在他的情形，他正在矛盾之中，感到难过——可是要他放弃现在享有的特权，那只怕还是比登天更滩。<p>　　我不再对他说什么，只是自顾自把在古堡中的情形，向白素叙述。当然也提到了天嘉土王将要通过的考验。<p>　　我们用家乡的方言交谈，我相信机舱中不会有人听得懂，这一点可以从他们的表情上看得出来。<p>　　我又叙述了齐白的混蛋行为，在说的时候，我仍然十分气愤，当然也少不了口出恶言。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_07'>第一百二十一卷 考验 第五章 齐白的困境</b><p>");

document.write ('　　白素对人和对事的态度，一向比我宽容。她在听了我的叙述之后，眉心打结：“你没有研究一下，何以齐白会有这样的态度？有没有想到他有不得已的苦衷？”<p>　　我没好气：“他的苦衷，就是要不顾一切讨好土王，好令土王答应他的要求！”<p>　　白素神情疑惑，缓缓摇头：“照你所说，事情有大多疑点，简直难以想像。”<p>　　我扬了扬眉，还没有开口，白素又已经道：“齐白本身已经超越了人的境界，进入了鬼神的范围，应该神通广大之极，他还会有什么事情倒转头来要去求一个普通人？”<p>　　对白素的问题，我答不上来。<p>　　白素轻轻叹了一声，她虽然没有说什么，可是显然大有责怪我的意思。<p>　　我大是不服：“如果你在场，你会怎么样？”<p>　　白素想了一会，摇头道：“我也没有办法——你已经尽了力，他不肯说，责任在他自己那一边，不过作为多年朋友，应该了解他的为人、可以肯定他必然有极大的苦衷在。”<p>　　有白素在身边，我比较心平气和得多。我只是闷哼了一声：“他不说，人家怎么知道他有什么苦衷。”<p>　　白素皱着眉，有好一会没有出声。我知道她正在设想齐白究竟有什么隐衷，所以并没有打扰她——关于这一点，我也曾从各方面做过设想，可是不得要领，且看白素是不是能有所突破。<p>　　过了一会，白素摇了摇头：“我想不出齐白有什么事情要求土王——只想到事情有可能和他那个具有阴间使者身份的丽人有关。”<p>　　我苦笑——因为齐白和那个神秘之至的女人之间，关系扑朔迷离之极，齐白一口咬定那女人是他很多世以前的情人，甚至就是历史上传说的出色美人之一的洛神。<p>　　我对他的这种想法，介乎信与不信之间。反正齐白打到了爱情，又爱得如此之深，他作任何想法，都没有害处。<p>　　白素这时候提出事情可能和他的爱人有关，我也曾想到过，可是却无法作进一步具体的设想。所以我点了点头：“有可能，不过更难设想几千年之前的丽人，一直在充当阴间使者，早已超脱了生死，会有什么事情要凡人的帮助。”<p>　　白素迟疑地道：“或许天嘉土王……并不是……凡人。”<p>　　我立刻轰笑了起来：“凡是自称什么受命于天，或者自命不凡的货色，其实都是最平凡的东西！”<p>　　白素没有再说什么，又过了一会，她才道：“天嘉土王需要通过的考验，内容如何？”<p>　　我呆了一呆：“不知道——他很想告诉我，可是我既然不准备帮他，自然也没有兴趣听他说内容。”<p>　　白素望着我一会，我看出她颇有不以为然之意，我连忙分辨：“我对土王这种身份的人，天生没有好感，所以和他说话，已经十分勉强，当然不会对他的事情有兴趣！”<p>　　白素仍然不出声。我闷哼了一声：“算他运气好，要是他去找原振侠医生帮忙，原振侠向他算起旧帐来，只怕他要挨一顿好揍！”<p>　　白素笑了一下：“你没有兴趣，我倒很有，你不介意我了解一下吧？”<p>　　我做了一个“请便”的手势，白素忽然转身，向那老者招了招手。老者神情疑惑，但他还是站了起来，向我们走来。到了我们面前，他先向白素点头示意，然后才问我：“这位女士是——”<p>　　我笑着，也站了起来，指着白素道：“这位女士是我的妻子。”<p>　　刹那之间，老者的神情古怪之至，因为她化装十分精妙，老者显然难以想像卫斯理的妻子白素原来是印度人。<p>　　我解释：“她作了一些改变容貌的打扮。”<p>　　老者看来竭力想维持礼貌，可是神情仍然掩不住讶异，因为经过化装之后，白素的原来样貌，连半分都没有保存。老者，心中一定在想，不论经过怎么样的打扮，总是个印度人！<p>　　白素向老者笑盈盈地道：“我对土王要进行的传统考验很有兴趣，阁下能不能向我作详细的介绍？”<p>　　老者没有立刻答应，却向我望来，仍然很是疑惑。他虽然没有出声，可是我知道他是在再一次问我：这位真是你的妻子？<p>　　我心中觉得好笑，可是却十分认真地点了点头。<p>　　老者才道：“可以，当然可以，卫夫人有吩咐，怎敢不从。”<p>　　白素微笑：“阁下太客气了。整个王国之中，阁下处于一人之下，所有人之上的地位，就算是土王，也不会对阁下下命令，我只是请求而已。”<p>　　老者显出更是奇讶的神情，显然是白素道出了他的身份。<p>　　不但是他，连我也感到很奇怪，不明白白素何以一下子就料中了他的身份。<p>　　后来我拿这个问题问素，白素笑道：“是你自己没有留意——他不在乎哪一个人当土王，只有地位绝对超然的人，才能如此。要不然在权力争斗之中，每个人都磨刀霍霍，只有知道自己无法再进一步的人，才回不在乎。”<p>　　白素的精细观察能力一向在我之上，我只好自叹勿如。<p>　　却说当时那老者略抬起头来，扬了扬手，立刻有一个青年提着一只方形的箱子走了过来，老者又作了几个手势，机舱服务员行动迅速，把原来放置杂物的台几清理出来。<p>　　青年把箱子放上去，打开，是一副看来十分精良的电脑。<p>　　这时候我的感觉很是古怪——土王要通过的传统考验，古老之至，而且十分神怪。可是老者却用走在科学最前面的设备来介绍它，两者之间，不调和至于极点！<p>　　老者请我们过去，我实在没有兴趣，而且也不是很知道为什么白素会感到有趣。本来我不想动，可是白素向我使了一个眼色，我这才勉为其难。<p>　　青年十分熟练地操作，电脑荧光屏上先是出现了大字：考验。<p>　　同时有一个听来很是庄严的声音，把这个字念了出来一接下来所有的画面，都由这个声音解释。看来那是专门为土王的考验而准备的资料。<p>　　资料声容并茂，介绍得很是详细，它甚至还记录了最近五十年，两个去进行考验而一去不回的土王，在开始进行考验时候的经过——那当然是当时拍摄下来，如今又经过处理，变成电脑软件的结果。<p>　　原来土王通过考验这件事情，在当地来说是头等大事，全国上下，一起热情投入。不但土王出发的时候，有庞大的仪仗队欢送，而且还在上上进入受考验的场所之后，守候在外面，等候土王胜利归来。<p>　　反正仪仗队也不会白费——要是到时候土王不出来，就可以作为新王登基之用，很是黑色幽默。<p>　　在记录上，可以看到那两次欢送上下去进行考验的仪仗队规模很是盛大，从首都到王宫出发，前后呼拥的至少有好几千人，沿途两旁还有很多百姓欢欣鼓舞，表示庆祝。<p>　　考验的入口处是在通过了一个峡谷之后的山脚下——旁白说，大约要步行一天对能到达。<p>　　在这段旅程之中，土王有时步行，有时骑马，有时坐轿。<p>　　从记录来看，那两个土王神情都很威武，充满了信心，当然他们进入了那个入口之后，就再也没有出来。<p>　　那个入口是一个山洞，很窄，看来不超过一公尺，高约两公尺左右。<p>　　在山洞口，堆着许多长条形的石块，把山洞口堵塞得连蚊子也飞不进去。<p>　　在土王到达之后，几十个壮男上去把石块自上而下，一块一块搬下来，每搬一块，就有祭师带领着载歌载舞，所化的时间甚多。<p>　　等到石块全都搬完，土王向四方天地行礼。<p>　　看来行礼的仪式十分隆重，等到行礼完毕，所有的人都俯伏在地，所有声音也全部静止。<p>　　两位土王的动作都差不多，他们先是抬头向天看了一会，像是祈求上苍的保佑，然后大踏步向前走，来到了山洞口，停了一停，接着，就头也不回，向山洞之中走了进去。<p>　　土王才一定进山洞，那几十个壮汉立刻行动，又把那些石块堵在洞口。<p>　　我看到这里，不禁骇然；失声道，“把洞封住了，在洞里面的怎么出来？”<p>　　那老者道：“土王有一支号角，他如果通过了考验；就会吹动，外面的人，一听到声音，立刻就会搬开石头。”<p>　　我再问：“如果过了限期，那便如何？”<p>　　老者只是摊了摊手，没有说话，答案可想而知，那就是一到限期，所有人就会离去，到时候，除非那山洞另有出路，要不然，在里面的土王就再也出不来了！<p>　　等到把所有的的记录全部看完，我向白素望去，想知道她有什么反应。白素眉心打结，正在思索，并不出声。<p>　　过了一会，白素才道：“山洞里面的情形如何？”<p>　　老者摇头：“完全没有人知道，那是禁地，除了土王之外，没有人敢进去。而且洞口那些石头，要几十个人才搬得动，普通人根本进不去。”<p>　　白素追问：“难道从历史上来说，从来没有人有好奇心想去试一试？”<p>　　老者还是摇头：“至少我没有听说过——传说中那山洞之内，一步一险，只有土王这种最勇敢的人，才有希望可以安全出来，其中人进去，有死无生。”<p>　　我冷冷地道：“就算是土王，也是有进无出！”<p>　　老者神情已是无可奈何，他叹了一声：“所以；在这样情形下，天嘉还敢于去尝试，很不简单。”<p>　　白素扬眉：“听起来，你好像比较喜欢天嘉担任土王？”<p>　　老者对于这个问题表现得很是惊慌，他连连摇手：“千万别这样说！我对谁当上王都一样！”<p>　　我知道这其中一定有什么顾忌在，白素当然也想到了这一点，所以她皱了皱眉，没有再问下去。<p>　　老者又等了一会，几次想要开口说话，都忍住了没有出声。我和白素都各自思索，过了一会，老者忍不住问：“卫先生究竟会不会和天嘉土王一起去进行考验？”<p>　　我刚想冲口而出说“当然不会”，白素已经用力在我腰际拉了一下，显然是不让我说话。<p>　　我转过头去，用疑惑的眼光望向她。白素却自顾自向老者道：“这是一件大事，一时之间，难以决定，我们还要详细考虑。”<p>　　那老者也不置可否、点了点头，回到自己的座位上。那青年迅速收拾好电脑，也走回座位。<p>　　我这才低声问：“不帮天嘉土王去进行考验，这没有什么可以考虑的，你为什么不让我干脆拒绝？”<p>　　白素回答：“世事难料，把话说死了，不好转圆，不如留点余地。”<p>　　我呆了半晌，不知道白素这样说是什么意思，因为我拒绝天嘉土王的要求，态度很明显，并没有模梭两可之意，不明白何以白素会以为我有可能改变态度。<p>　　白素没有作进一步的说明，我感到白素在最近，颇有些莫测高深和行事令人难料。<p>　　别说她在和我见面之后，绝口不提非人协会开会的事，就连她在那个古怪的鸡场中，逗留了很久，究竟在干些什么，我也一无所知。想到这里，我自然而然发出了一些不满意的声音。<p>　　白素笑了起来，伸手在我手背上轻轻拍了两下。她当然已经感到了我的不满，可是看起来她并没有作出说明的意思。于是我进一步哼了一声。<p>　　白素像是感到很有趣：“你常说，事情还没有整理出来，不便叙述，我这是照你的方式行事。”<p>　　我有点啼笑皆非，要求：“多少说一些来听听。”<p>　　白素点头：“好，你对哪一桩事有兴趣？”<p>　　看来她只准备回答我一个问题，这倒令我很为难、因为我想知道的问题很多，只能拣一个的话，真不知道该拣哪一个才好。<p>　　白素故意耍我：“十秒倒数，过时不问，当作放弃权利。”<p>　　我被她一催，脱口就问：“那鸡场里，究竟发生了什么事情？”<p>　　白素很认真地想了一会，叹了一口气：“这件事。千头万绪，真不知道该从何说起……”<p>　　她说到这里，竟然现出十分茫然的神情——这表示她真的为这件事情感到心烦，也可知事情的棘手，非同小可。<p>　　这更令我又是吃惊，又是生气，我加重了语气：“从什么时候开始，你的事情，不和我商量了？”<p>　　白素勉强地笑了一下：“不是不和你商量，而是事情根本还没有结果，正在进行。我想我和红绫两人可以应付、所以就不打扰你了——卫衍理的故事够多的了，这件事就让给我们吧。”<p>　　我实在不知道是应该继续生气，还是一笑置之。<p>　　白素继续解释：“事情牵涉的范围之广，远远出乎意料之外，连这次非人协会要我加入，我明知你会不高兴，我也立刻答应，也和这件事情有关。”<p>　　我听了之后，更是大奇。不过我还是赶紧声明：“你加入非人协会我并没有不高兴，这件事——”<p>　　我话还没有说完，白素已经作了一个手势，阻止我再说下去。<p>　　看她的样子，像是实在不想说，我也赌气不再问，心想：你不说，我也一样有办法知道。<p>　　这样一来，气氛变得很僵，两人都不说话。而飞机在这时候突然飞得很不稳，左右摇摆，在我们身后，有几个人发出了惊呼声。<p>　　我也看到了距离我们的飞机不远处，有二架极新型的喷射战斗机以高速飞行，并且迅速地接近我们的飞机。<p>　　在空中飞行，五百公尺已经是极端危险的距离，而那架喷射机居然来到了距离我们的飞机只有二百公尺处，还没有停止的意思！<p>　　在这种情形下，不但机舱中惊呼声更甚，连我也不禁倒抽了一口凉气。<p>　　喷射机的飞行速度何等之快，不到一秒钟，眼看两架飞机就要撞上，那架喷射机突然机首向上翘起，变成直向天空冲去，在我们的飞机旁边不到一百公尺处掠过，令得我们的飞机剧烈地震荡起来。<p>　　一时之间，仿佛世界末日已经来临，后面的机舱中传来的惊呼声更是惊天动地，那架喷射机则已经在尾端带起一股白烟，呼啸而去。我们的飞机至少在两分钟之后，才恢复正常。<p>　　在这两分钟之内，飞机上所有的人，可以说都从生到死，又从死到生，走了一遍。<p>　　等到飞行恢复了正常，我首先叫了起来：“太可恶了！可恶到了极点！我绝对不会放过它！”<p>　　白素虽然镇定，可是也不禁脸色苍白，她应声道：“应该是天嘉土王的飞机，可是却又实在没有道理。”<p>　　我也想到那可能是天嘉土王的飞机，因为我曾经要他比我早到，所以他向我示威来了。<p>　　他为了表示自己的威风，居然置数百人的生命于不顾，其可恶的程度，无以复加！<p>　　可是我也和白素一样，觉得实在没有道理——他有求于我，应该知道这样的行动，会引起我的极度的反感。<p>　　机舱中那老者和其他人都脸色难看，我向老者望去，老者神情苦涩，摇了摇头，十分无可奈何。我问了一句：“天嘉土王的行事作风一向如此？”<p>　　老者仍然只是摇头，并不回答。<p>　　纷扰之间，飞机已经开始降落，等到渐渐接近机场，可以看到机场上空空荡荡，显然经过清理）只看到有一架新型喷射机停在跑道尽头。<p>　　俗语说：冤家见面，分外眼杠，我一看到那架飞机，就气往上冲，向白素道：“果然是他！”<p>　　飞机接近跑道，更可以看到在那架喷射机旁边，有一辆车子，车旁站了几个人，其中有两个，看起来依稀是天嘉土王和齐白。<p>　　白素在我身边低声道：“我感到事情有点古怪，下机之后，且慢发作。”<p>　　本来飞机还没有完全降落，我已经双手紧握，准备给天嘉土王一些教训，听得白素这样说，我缓缓地舒了一口气，尽量使自己保持心平气和。<p>　　飞机开始降落在跑道上，看起来天嘉土王和齐白比我更心急，他们已经上了车，向飞机降落的方向驶来，显然是要和我第一时间见面。<p>　　同时也另外有好几辆车子、从四面八方驶来，跟在土王车子的后面，那些车子有的是军车，车上全是军人。<p>　　我转头向白素道：“如果因为这里是土王的势力范围，就要容忍他的那种行为，我不同意。”<p>　　白素笑道：“当然不是——我们什么时候在恶势力面前屈服过？”<p>　　白素的回答，深得我心，我道：“所以也不必对他太客气。”<p>　　白素不置可否，说话之间，飞机已经在跑道上停了下来。机长满头大汗从驾驶舱出来，喘着气，声音嘶哑，向我叫道：“总算到了，谢天谢地！”<p>　　服务员打开机门，我才走向门口，看到下机的梯子还没有来到飞机前，土王已经在地上张开双臂，大声叫道：“卫斯理，我比你早到了，你还有什么话好说？”<p>　　看他那种兴高采烈的样子，像是完全不知道自己的恶行之惹人讨厌。<p>　　等到梯子靠上了飞机，出乎意料之外，首先冲上来迎接我的竟然是刚才站在土王身后的齐白。<p>　　铡才我在看到土王的同时，当然也看到了齐白，注意到他在向我挥手，却想不到他脸皮如此之厚，完全忘记了他曾经如何对付我！<p>　　只见他气急败坏，三步并作两步，连跑带跳上了梯子来，一下子就到了我的面前，张开双臂、想来拥抱我。<p>　　我连忙伸手，抵住了他的胸口。齐白总算在我的脸色上看出他不是很受欢迎，所以没有进一步的动作。可是他却夸张地大声叫道：“卫斯理，你出的题目，天下除了天嘉土王之外，再也没有人做得到，哈哈，你想不到吧！”<p>　　他那一番话。分明又是说给土王听的，而且还是用极肉麻的方法，令人作呕之至！<p>　　我忍住了自己的怒气，只是冷冷地道：“让开！”<p>　　齐白却又向上走了一级，忽然之间，五官一起动作，古怪透顶。看他那种拼命在挤眉弄眼的情形，像是在时我说：我闪哥儿俩是自己人，有话好说，不要当着外人，给他难看。<p>　　齐白在这时候又有这样的表现，当真令人莫名其妙，他想用这种方法来和我套交情，真正岂有此理之至！<p>　　我刚想一脚把他端下梯子去，白素已经在我身后低声道：“一个人，如果不是真正到了走投无路的绝路，绝对不会这样无耻，我们如果不帮助他，他就没有希望了。”<p>　　白素那一番话令我陡然心中一凛，刹那之间，我感到白素洞察人情的本领，远远在我之上，我看到齐白这样的行为，只会生气，却没有深一层去想，齐白若非真有极大的苦衷，何致于此。<p>　　他既然不得已到了连人格都可以不要的地步，所遭遇的困难之大，可想而知。作为朋友，当然要体谅他才是。<p>　　我一想通了这一点，立刻心平气和。<p>　　于是我立即学着他的模样，挤眉弄眼，表示我已经明白了他的暗示。齐白刹那之间像是放下了千斤重担一样，一面长长吁了一口气，一面整个脸上所有的细胞都在表现感激之意。<p>　　（后来我明白在飞机上，白素不让我把话说完，是早已看出了齐白有这种反常的行为，有不得已的苦衷，她也早知道我在明白了这一点之后会怎么做，当真具有先见之明。）<p>　　我收回抵住他胸口的手，他过来和我拥抱，像是想在我耳边说些什么，可是由于心情太激动，所以只是发出了一些没有意义的声音。<p>　　他的激动，自然是由于他想不到我那样快就明白了他的难处，感到了真正的友情的可贵。<p>　　我在他耳边道：“镇定些，不论有什么事，哥儿俩并肩上，都可以解决。”<p>　　齐白更是难以出声，只是连连点头，表示明白了我的心意。<p>　　这时候，土王也走上梯子来，我心中急速地转念，把齐白、土王和我三个人之间的关系，整理了一下。<p>　　三人之间的关系很奇妙——齐白有事情求土王，土王有事情求我。在古堡的时候，齐白显然想取我的地位而代之，所以他就拼命贬低我，希望可以和土王达成交换条件：彼此互相帮助。<p>　　可是土王显然没有接受他的方法，还是坚持要我的帮助，所以齐白才会又改变了态度。<p>　　现在我既然已经体察到齐白有极大的苦衷，准备帮他解决，那也就是说，变成我非答应土王的要求不可。<p>　　只有我答应了土王的要求，才能以此作为条件，去交换土王答应齐白的要求。<p>　　想到这里，我不禁苦笑，兜兜转转，我还是要做我自己不愿意做的事<p>　　现在事情已经发展到这一地步，看来我已经没有退缩的可能，只好看一步走一步了。<p>　　所以我也改变了态度，等土王来到身前，我先向他伸出手来，土王一面感到意外，一面大是高兴，和我热烈握手，大有洋洋自得之色：“我先你抵达，你没有话说了吧！”<p>　　我扬起手来：“等一等！我要机长转达的信息是：你有办法比我先到再说。”<p>　　土王呵呵笑了起来：“能够‘再说’就好，总可以说得拢的！”<p>　　我不屑他现在这种大有把握的神态，所以冷冷地道：“要是刚才两架飞机相撞，你我都已经一命呜呼，什么也不必说了。”<p>　　土王听了我的话，显出十分讶异的神情，陪着笑：“阁下的话，令人莫测高深，我不明白。”<p>　　他一面说，一面还向齐白望去，像是想问齐白是不是明白我在说些什么，齐白也是一脸茫然，摇了摇头，表示他也听不懂我的话。<p>　　我不禁大是恼怒，指着那架停在不远处的喷射机：“刚才是谁驾驶那架飞机的？”<p>　　土王居然没有觉察我的责备之意，立刻指着自己的鼻子，大声道：“当然是我！”<p>')